الواجهة

موسوعة مؤلفات الشيخ محمد بن عبد الوهاب

الإصدار الخامس

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

* كتب الشيخ محمد بن عبد الوهاب:

ترجمة الشيخ محمد بن عبد الوهاب، نقلا عن : الأعلام للزركلي

ترجمة الشيخ محمد بن عبد الوهاب، بقلم الشيخ أحمد بن حجر بن محمد آل أبو طامي

أحاديث في الفتن والحوادث

أحكام الصلاة

آداب المشي إلى الصلاة

أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

أصول الإيمان

أصول الدين الإسلامي مع قواعده الأربع

كتاب التوحيد الذي هو حق الله على العبيد

الجواهر المضية

الخطب المنبرية

الرسالة المفيدة

الرسائل الشخصية

الطهارة

القواعد الأربع

الكبائر

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

الواجبات المتحتمات على كل مسلم ومسلمة من كلام شيخ الإسلام محمد بن عبد الوهاب

بعض فوائد صلح الحديبية

تعليم الصبيان التوحيد

تفسير آيات من القرآن الكريم

ثلاثة الأصول

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

خمسون سؤالاً وجواباً في العقيدة

رسالة في الرد على الرافضة

شروط الصلاة وأركانها وواجباتها

فتاوى ومسائل

فضائل القرآن

فضل الإسلام

كشف الشبهات

مبحث الاجتهاد والخلاف

مجموعة الحديث على أبواب الفقه

مجموعة رسائل في التوحيد والإيمان

مختصر الإنصاف والشرح الكبير

تفسير سور الفاتحة والإخلاص والمعوذتين

مختصر تفسير المعوذتين

مختصر تفسير سورة الأنفال

مختصر زاد المعاد لابن قيم الجوزية

مختصر سيرة الرسول صلى الله عليه وسلم

مسائل الجاهلية

مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية

رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

مفيد المستفيد في كفر تارك التوحيد

منسك الحج

* كتب وطبعات أخرى للشيخ، وكتب حول تراثه ودعوته، وشروحات لكتبه:

تيسير العزيز الحميد في شرح كتاب التوحيد

القول السديد شرح كتاب التوحيد ط النفائس

القول السديد شرح كتاب التوحيد ط الوزارة

فتح المجيد شرح كتاب التوحيد

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

مشاهير علماء نجد وغيرهم

حاشية ثلاثة الأصول

حاشية كتاب التوحيد

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

شرح كتاب آداب المشي إلى الصلاة أو العبادات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

أكمل البيان في شرح حديث النجد قرن الشيطان

الإمام محمد بن عبد الوهاب دعوته وسيرته

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

تأملات في دعوة الشيخ محمد بن عبد الوهاب

حركة التجديد والإصلاح في نجد

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

حقيقة دعوة الإمام محمد بن عبد الوهاب

حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية

حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب

دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب

دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه

محمد بن عبد الوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام

من مشاهير المجددين في الإسلام

منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

نقض كلام المفترين على الحنابلة السلفيين

بحث حول الشيخ محمد بن عبدالوهاب وحركته المجدده

سيرة الإمام محمد بن عبد الوهاب، أبو عبدالله الذهبي

فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب

مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

إعانة المستفيد بشرح كتاب التوحيد

البراهين الموضحات لكشف الشبهات

التعليقات على الأصول الثلاثة

التمهيد لشرح كتاب التوحيد

التوضيح المفيد لمسائل كتاب التوحيد

الجديد في شرح كتاب التوحيد

الشرح الميسر لكتاب التوحيد

الشرح الميسر للقواعد الأربع

الفوائد المستفادة من شرح ثلاثة الأصول للشيخ محمد بن صالح العثيمين رحمه الله

القصد السديد على كتاب التوحيد

القول المفيد على كتاب التوحيد

الملخص في شرح كتاب التوحيد

تحقيق التجريد في شرح كتاب التوحيد

تعليقات على كشف الشبهات

تيسير العزيز الحميد ط الرياض

تيسير الوصول إلى الثلاثة الأصول

تيسير الوصول إلى معرفة الثلاثة الأصول في سؤال وجواب

حصول المأمول بشرح ثلاثة الأصول

داعية التوحيد محمد بن عبد الوهاب

شرح الأصول الثلاثة للشيخ البراك

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

شرح الأصول الثلاثة اللهيميد

شرح الأصول الثلاثة المختصر

شرح الثلاثة الاصول صالح ال الشيخ

شرح القواعد الأربع

شرح ثلاثة الأصول لابن باز

شرح ثلاثة الأصول لخالد المصلح

شرح ثلاثة الأصول لصالح الفوزان

شرح ثلاثة الأصول للعثيمين

شرح رسالة شيخ الإسلام محمد بن عبد الوهاب في شروط الصلاة وأركانها وواجباتها

شرح شروط الصلاة وأركانها وواجباتها

شرح كتاب أحاديث الفتن والحوادث البراك

شرح كتاب التوحيد عبد الكريم الخضير

شرح كتاب التوحيد للإمام محمد بن عبد الوهاب اللهيميد

شرح كتاب فضل الاسلام ابن باز

شرح كتاب فضل الاسلام صالح آل الشيخ

شرح كتاب كشف الشبهات الفوزان

شرح كتاب كشف الشبهات في التوحيد

شرح كشف الشبهات صالح آل السيخ

شرح كشف الشبهات لخالد المصلح

شرح كشف الشبهات ويليه شرح الأصول الستة

شرح مسائل الجاهلية

شرح مسائل الجاهلية صالح آل الشيخ

شرح مقدمة كشف الشبهات صالح آل الشيخ

عقيدة الفرقة الناجية - محمد بن عبد الوهاب

فتح الله الحميد المجيد في شرح كتاب التوحيد

فصل الخطاب في شرح مسائل الجاهلية ت الخطيب

فصل الخطاب في شرح مسائل الجاهلية ت السعيد

فصل الخطاب في شرح مسائل الجاهلية ت مخلوف

فوائد من شرح كتاب التوحيد

كفاية المستزيد بشرح كتاب التوحيد

محمد بن عبد الوهاب داعية التوحيد والتجديد في العصر الحديث

مفتاح الوصول شرح ثلاثة الأصول

نظم المسائل الجاهلية

* كتب ومواد مترجمة إلى لغات أخرى (يمثل أول حرفين من اسم المادة أدناه نوع اللغة):

Translations to other languges - First two letters determine the language:

bg_Three_Fundamental_Principles

bn_3ti_moul_niti_o_tar_proman_ponji

bn_char_niti

bn_jahilia-ter_riti_niti

bn_kashfush_shubhat_songsoy_niroson

bn_kitabut_towhid

bn_nawaqijul_islam

bn_tawheed_o_tar_proman

ce_Three_Fundamental_Principles

cm_The_Three_Fundamental_Principles

de_Kashf_AlShubuhat

de_Religioese_Erscheinungen_der_Dschahiliya

de_The_Three_Principles_And_Their_Evidences

de_wichtigkeit_des_tauhid

es_Beliers_Islam

es_Four_rules

es_The_Book_of_Tawheed_Tameemi

es_tres_principios

fa_dalayel_towheed_50_soal_va_javab

fa_game_nokhost_dar_yekta_parasti

fa_Indications_of_Tawheed

fa_sokhani_kootah_dar_rad_ravafedh

fa_tarjomeh_kashfe_shobohat

fa_The_Three_Fundamental_Principles

fl_The_Three_Fundamental_Principles

fr-Islamhouse_Explication_3_fondements_Ibn_Baz

fr-MonotheismeGilles

fr_Proves_of_the_Fundamentals_Followed_by_the_Four_Principals

ha_02_Tushe_Uku_Na_Musulunci

ha_ABUBUWAN_DA_SUKE_WARWARE_MUSULUNCIx

ha_GIMSHIKAI_SHIDA_MASU_GIRMAx

hi_three_fundamental_principles

id_Beliers_Islam

id_makhtseer_zad_alm3ad

id_the_book_of_tawheed

lv_Tris_principi

ms_The_Three_Fundamental_Principles

nl_Explanation_of_the_Three_Fundamental_Alothaimeen

nl_het_ontsluieren_van_dubieuze_zaken

nl_three_fundamental_principles

ny_mapata_atatu

ps_02_Three_Fundamental_Principles

ps_makhtseer_zad_alm3ad

ru_Four_Fundamentals

rw_IYOBOKAMANAx

so_The_Three_Fundamental_Principles

sq_three_assets

sw_Kashf_ush_Shubuhaat_Imaam_Abdul_Wahhaabx

sw_YANAYOMTOA_MTUx

tg_Ketab_Attawheed_bab_thany

tg_Three_Fundamental_Principles

tk_dalael_altawheed

tk_Dinde_Uc_Temel_Esas_ve_Delilleri

tk_nullifiers_of_islam_temimi

uz_The_Three_Fundamental_Principles

vi_50_Questions_and_Answers_in_Faith

vi_Conditions_for_Prayer

vi_Four_Principals

yo_The_Three_Fundamental_Principles

zh_The_Three_Fundamental_Principles

zh_Virtue_of_Islam

استفيدت المواد المترجمة من موقع دار الإسلام: http://islamhouse.com

* ملحق الموسوعة:

موسوعة مؤلفات الشيخ محمد بن عبد الوهاب بصيغة وورد

موسوعة مؤلفات الشيخ محمد بن عبد الوهاب بصيغة الهواتف الذكية

موسوعة مؤلفات الشيخ محمد بن عبد الوهاب بصيغة بي دي اف


ترجمة الشيخ محمد بن عبد الوهاب، نقلا عن : الأعلام للزركلي

( فهرس المحتويات )

ترجمة الشيخ محمد بن عبد الوهاب، نقلا عن : الأعلام للزركلي

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي


ترجمة الشيخ محمد بن عبد الوهاب، بقلم الشيخ أحمد بن حجر بن محمد آل أبو طامي

( فهرس المحتويات )

ترجمة الشيخ محمد بن عبد الوهاب، بقلم الشيخ أحمد بن حجر بن محمد آل أبو طامي
نقلاً عن: محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية، ص: (15-31).

بواسطة: موقع الشيخ محمد بن عبد الوهاب

http://s.sunnahway.net/wahhab

ولادته ، ونشأته ورحلته لطلب العلم :
ولد الشيخ محمد بن عبد الوهاب بن سليمان بن على بن محمد بن أحمد بن راشد التميمي سنة1115هجرية الموافق سنة1703م في بلدة العيينة،الواقعة شمال الرياض.ونشأ الشيخ في حجر أبيه عبد الوهاب في تلك البلدة في زمن إمارة عبدا لله بن محمد بن حمد بن مُعمَّر وكان سباقاً في عقله وفي جسمه ، حادّ المزاج ، فقد استظهر القرآن قبل بلوغه العشر ، وبلغ الاحتلام قبل إتمام الإثنتي عشرة سنة .
قال أبوه : رأيته أهلاً للصلاة بالجماعة ، وزوجته في ذاك العام .

طلبه للعلم :
درس على والده الفقه الحنبلي والتفسير والحديث .
وكان في صغره ، مكباً على كتب التفسير والحديث والعقائد .
وكان يعتني بكتب شيخ الإسلام ابن تيمية ، وابن القيم رحمهما الله ، ويكثر من مطالعة كتبهما .

رحلاته العلمية :
ثم غادر البلاد قاصداً حج بيت الله الحرام .
وبعد أدائه الفريضة أم المدينة المنورة ، وقصد المسجد النبوي ، وزار إمام المرسلين صلى الله عليه وسلم ، وصحابته الأبرار المخلصين .

شيوخه بالمدينة المنورة :
وكان فيما إذ ذاك من العلماء العاملين ، والشيخ عبد الله بن إبراهيم بن سيف من آل سيف النجدي ، كان رأساً في بلد المجمعة .
فأخذ عنه الشيخ محمد بن عبد الوهاب كثيراً من العلم ، وأحبه الشيخ عبد الله ، وكان به حفياً ، وبذل جهداً كبيراً في تثقيفه وتعليمه. وكان من عوامل توثيق الروابط بينهما وتمكين المحبة توافق أفكاره ومبدئه مع تلميذه في عقيدة التوحيد ، والتألم مما عليه أهل نجد وغيرهم من عقائد باطلة ، وأعمال زائفة .
واستفاد الشيخ من مصاحبته فوائد عظيمة،وأجازه الشيخ عبد الله بالحديث المشهور والمسلسل بالأولية((الراحمون يرحمهم الرحمن)) من طريقين :.
أحدهما : من طريق ابن مفلح عن شيخ الإسلام أحمد بن تيمية وينتهي إلى الإمام أحمد .
والثاني : من طريق عبد الرحمن بن رجب عن العلامة ابن القيم عن شيخه شيخ الإسلام ، وينتهي أيضاً إلى الإمام أحمد .
كما أجازه الشيخ بكل ما في ثبت الشيخ عبد الباقي الحنبلي شيخ مشايخ وقته،قراءة وعلماً وتعليماً ،صحيح البخاري بسنده إلى مؤلفه ،وصحيح مسلم وشرح الصحيحين ، وسنن الترمذي والنسائي،وأبي داود،وابن ماجة ومؤلفات الدارمي،وبسنده المتصل إلى المؤلف .
ومسند الإمام الشافعي ، وموطأ الإمام مالك ، ومسند الإمام أحمد ، إلى غير ذلك مما ثبت في ثبت الشيخ عبد الباقي .
ثم وصل الشيخ عبد الله بن إبراهيم بن سيف حبل الشيخ محمد ، بحبل المحدث الشيخ محمد حياة السندي ، وعرَّفه به وبما هو عليه من عقيدة صافية ، وبما تجيش به نفسه من مقت الأعمال الشائعة في كل مكان من البدع ، والشرك الأكبر والأصغر ، وأنه إنما خرج من نجد للرحلة في طلب العلم ، وسعياً إلى الاستزادة من السلاح الديني القوي ، الذي يعينه على ما هو مصمم عليه من القيام بالدعوة والجهاد في سبيل الله .
وممن أخذ عنهم الشيخ وانتفع بمصاحبته الشيخ على أفندي الداغستاني ، والشيخ إسماعيل العجلوني ، والشيخ عبد اللطيف العفالقي الاحسائي ، الشيخ محمد العفالقي الاحسائي .
وقد أجازه الشيخان الداغستاني والاحسائي بمثل ما أجازه الشيخ عبد الله إبراهيم بما في ثبت أبي المواهب
ثم توجه إلى نجد ، ثم البصرة ، قاصداً الشام ، ليستزيد من العلوم النافعة .

شيوخه بالبصرة :
فأقام مدة بالبصرة ، ودرس العلم فيها على جماعة من العلماء .
فمنهم الشيخ محمد المجموعي ، وقرأ الكثير من النحو اللغة والحديث ، كما كتب كثيراً في تلك الإقامة من المباحث النافعة والكتب القيمة ، ونشر علمه النافع وآراءه القيمة حول موضوع البدع والخرافات ، وإنزال التضرع والحاجات بسكان القبور من عظام نخرة ، وأوصال ممزقة ، وعزز كلامه بالآيات الساطعات ، والبراهين الواضحات .
فقابلوه بالتكذيب والأذى وأخرج من البلاد وقت الهجرة (1) وأنزلوا بعض الأذى بشيخه المجموعي .
فقصد الزبير في وقت الصيف وشدة الرمضاء ، وكان ماشياً على رجليه ، وكاد يهلك من شدة الظمإ .
فساق الله إليه رجلاً من بلد الزبير يسمى أبا حميدان ، فرآه من أهل العلم والصلاح ، فحلمه على حماره ، حتى أوصله إلى بلد الزبير .
وتوجه إلى الشام راجلاً لينهل من مناهل العلماء ، ويتغذى من الثقافات الدينية ، مستزيداً .

عودته إلى نجد :
غير أنه قلت نفقته،فقفل راجعاً،فأتى الإحساء ،فنزل بها عند الشيخ عبد الله بن عبد اللطيف الشافعي ، وقرأ عنده ما شاء الله أن يقرأ .
ثم توجه إلى حريملا ، قرية من نجد ، وذلك لأن والده الشيخ عبد الوهاب قد انتقل إليها .
ولما آب الشيخ من رحلته الطويلة وراء العلم والتحصيل ، لازم أباه ، واشتغل عليه في علم التفسير والحديث وغيرهما .
وعكف على كتب الشيخين : شيخ ابن تيمية ، والعلامة ابن القيم رحمهما الله ، فزادته تلك الكتب القيمة ، علماً ونوراً وبصيرة، ونفخت فيه روح العزيمة .
ورأى الشيخ بثاقب نظره ما نجد وما بالأقطار التي رحل إليها من العقائد الضالة ، والعادات الفاسدة ، فصمم على القيام بالدعوة .

حالة نجد قبل الدعوة من حيث الديانة والسياسة
سبق أن ذكرنا لك أيها القارئ الكريم ، أن الشيخ رحمه الله زار الحجاز والإحساء والبصرة والزبير، وقيل حتى فارس حسبها نقل عن لمع الشهاب ، ليروي ظمأه من مناهل العلوم الدينية ويتفهم أصول الدين وشرائعه القويمة ، ويقف على أحوال أولئك الأقوام وعقائدهم وعلومهم ، بعدما شاهد في نجد – وطنه – ما شاهد من المنكرات الأثيمة والشركيات القبيحة الذميمة القاتلة لمعني الإنسانية .
وكان أيام تحصيله يقرر لسامعيه ومخالطيه ما فهمه من الدين والتوحيد ، ويبين قبائح ما تأتيه العامة وأشباه العامة من أدعياء العلم .
عندما كان في المدينة المنورة يسمع الاستغاثات برسول الله صلى الله عليه وسلم ودعاءه من دون الله ، فكان مرجل غيظه ينفجر .
فقال للشيخ محمد حياة السندي : ما تقول يا شيخ في هؤلاء ؟
فأجابه على الفور : { إن هؤلاء متبرٌ ما هم فيه وباطل ما كانوا يعملون } .
درس أحوال نجد وأهل البلدان التي زارها ، ورأى ما هم فيه من بُعدٍ عن الدين ، ولاسيما نجد .
ماذا رأى ؟
رأى نجداً كما يحدثنا المؤرخون السالفون لنجد ، كابن بشر ، وابن غنام ، والآلوسي والمعاصرون كـ((حافظ وهبة )) وغيره ، مرتعاً للخرافات والعقائد الفاسدة التي تتنافي مع أصول الدين الصحيحة .
فقد كان فيها كثير من القبور تنسب إلى بعض الصحابة .
يحج الناس إليها ويطلبون منها حاجاتهم ، ويستغيثون بها لدافع كروبهم .
فقد كانوا في الجُبيلة ، يؤمون قبر زيد بن الخطاب ، ويتضرعون لديه ، ويسألونه حاجاتهم .
وكذلك في الدرعية ، كان قبر لبعض الصحابة كما يزعمون .
وأغرب من ذلك ، توسلهم في بلد المنفوحة بفحل النخل ، اعتقادهم أن من تؤمّه من العوانس تتزوج .
فكانت من تقصد تقول: (( يا فحل الفحول ، أُريد زوجاً قبل الحول )). وفي الدرعية ، كان غار يقصدونه ، بزعم أنه كان ملجأً لإحدى بنات الأمير التي فرت هاربة من تعذيب بعض الطغاة .
وفي شعب غبيرا ، قبر ضرار بن الأزور ، كانوا يأتون لديه من الشرك والمنكر ما لعل مثله ، لا يتصور .
ورأى في الحجاز ، من تقديس قبور الصحابة وأهل البيت والرسول صلى الله عليه وسلم ، مالا يسوغ إلا مع رب الأرباب .
كما رأى في البصرة والزبير ، وسمع عن العراق والشام ومصر واليمن من الوثنية الجاهلية ما لا يستسيغه العقل ، ولا يقره الشرع .
كما سمع عن العيدروس في (( عدن )) والزيلعي في اليمن الشيء الكثير .
رأى ما رأى ، وسمع ما سمع ، وتحقق .
ووازن تلك الأفعال المنكرة بميزان الوحيين كتاب الله المبين وسيرة الرسول الأمين صلى الله عليه وسلم وأصحابه المتقين ، فرآهم في بُعدٍ عن منهج الدين وروحه .
رآهم لم يعرفوا لماذا بعث الله الرسل ؟ ولماذا بعث الله محمداً للناس كافة ؟ ورأى أنهم لم يعرفوا حالة الجاهلية ،وما كان فيها من الوثنية الممقوتة ، رآهم غيروا وبدلوا أصول الدين وفروعه ، إلا القليل .
هذه حالتهم في دينهم وعبادتهم .

حالة نجد السياسية :
أما حالتهم السياسية ، فكلما جاء في كتاب (( جزيرة الرب في القرن العشرين )) . رأى أنه ليس هناك قانون ولا شريعة إلا ما قضت به أهواء الأمراء وعمالهم . وكانت نجد متقسمة إلى ولايات عديدة ، يحكم كل واحدة منها أمير ، لا تربطه وجاره أية رابطة .
ومن أهم هؤلاء الأمراء بنو خالد في الإحساء ، وآل معمر في العيينة ، والأشراف في الحجاز .
وعدا هؤلاء ، أمراء لا يعبأ بذكرهم .
وقد كان أولئك الأقوام في حروب دائمة ، لاسيما مع البادية .
وكان الأمير على قدم الاستعداد ، عندما تسنح الفرص ، ليعتدي على جيرانه إذا بدا من هؤلاء الجيران ضعف أو عدم استعداد. انتهى.
هكذا كانت حالة بلاد العرب عند إياب الشيخ من رحلته العلمية .

بدء نهضة الشيخ في الإصلاح الديني :
وبعد أن ثبت لديه وتحقق حالتهم السيئة في دينهم ودنياهم ورأى إقرار العلماء في الحجاز وفي نجد وسائر الأقطار ، على تلك المنكرات والمبتدعات إلا القليل منهم ممن كان لا يتجاسر أن يبوح بمقت ما فعلوا ،وأيقن أنهم قد أدخلوا في أصول الإسلام العليا ما يأباه القرآن، وما تأباه السنة المحكمة . وكان يقوي عقيدته بخطئهم وركونهم إلى البدع ما يقرؤه من الروايات القائلة بأن المسلمين لابد أن يغيروا ، وأن يسلكوا مسالك الذين من قبلهم كالحديث الصحيح (( لتتبعُن سنن من كان قبلكم )) .
وكحديث (( لا تقوم الساعة حتى يعبد فئام من أمتي الأوثان )) .
وحديث (( بدأ الإسلام غريباً وسيعود غريباً كما بدأ )) .
حينئذ صمم الشيخ أن يعالن قومه بأنهم قد ضلوا الطريق السويّ ، وزاغوا عن منهج الصواب .
يقول بعض الكاتبين : حقاً إن المواقف دقيق حرج ، يحتاج إلى شجاعة ماضية ، وإلى إيمان لا يبالي بالإذى في سبيل إرضاء الله وإرضاء الحق الذي اقتنع به ، وسبيل إنقاذ البشرية المعذبة ، كما يحتاج إلى عدة كافية من قوة اللسان ، وإصابة البرهان ، ليواجه ما يجابهه من شبهات واعتراضات ، لابد منها ، ثم إلى مؤازر قوي يحمي ظهره ، ويدافع عن دعوته .

دعوته لقومه :
ابتدأ الشيخ رحمه الله ، دعوته لقومه في بلدة ( حريملا ) وبين لهم أن لا يدعى إلا الله ، ولا يذبح ولا ينذر إلا له ، وأن عقيدتهم في تلك القبور والأحجار والأشجار ، من الاستغاثة بها ، وصرف النذور إليها ، واعتقاد النفع والضر منها ، ضلال وزور ، وبأنهم في حالة لا ترضي ، فلابد من نبذ ذلك .
وعزز كلامه بآي من كتاب الله المجيد وأقوال الرسول وأفعاله ، وسيرة أصحابه .
فوقع بينه وبين الناس نزاع وجدال ، حتى مع والده العالم الجليل ، لأنه كان مغتراً بأقاويل المقلدين السالكين تلك الأفعال المنكرة في قوالب حب الصالحين .
فاستمر الشيخ يجاهد بلسانه وقلمه وإرشاده .
وتبعه أُناس من أهل تلك البلدة ، حتى انتقل أبوه عبد الوهاب إلى جوار رب الأرباب سنة 1153هـ .
والظاهر أن والده اقتنع بأقوال ابنه ومبادئه،كما اقتنع أخوه سليمان بعدما وقع بينه وبينه نزاع وردود (2) .
وبعد وفاة والده ، جاهر قومه بالدعوة والإنكار على عقائدهم الضالة . ودعا إلى متابعة الرسول في الأقوال والأفعال .
وكان في تلك البلدة قبيلتان ، وكل يدعي الزعامة ، وليس هناك من يحكم الجميع ، ويأخذ حق الضعيف ، ويردع السفيه .
وكان لإحدى القبيلتين ، عبيد يأتون بكل منكر وفساد ، ولا يحجمون عن التعدِّي على العباد .
فصمم الشيخ على منعهم وردعهم .
ولما أحسَّ أولئك الأرقاء بما صمم عليه الشيخ ،عزموا أن يفتكوا به خفية فتسوروا عليه من وراء الجدار .
فشعر بهم بعض الناس ، فصاحوا بهم وهربوا .
عندها غادر الشيخ (حريملا ) إلى ( العيينة ) مسقط رأسه ، وموطن آبائه ، وحكامها إذ ذاك عثمان بن حمد بن معمر . فتلقاه بكل إجلال وإكرام ، وبين الشيخ له دعوته الإصلاحية المباركة ، القائمة على دعائم الكتاب والسنة المطهرة وشرح له معني التوحيد ، وأن أعمال الناس اليوم وعقائدهم منافية للتوحيد . وتلا عليه الآيات والأحاديث النبوية ، ورجاله من الله – إن قام بنصر [ لا إله إلا الله ] – أن ينصره الله ويعلي كلمته ، وتكون له السيادة والزعامة على نجد وغيرها ، وله السعادة الأبدية إن شاء الله .
فقبل عثمان ، ورجب بما قال الشيخ ، فعالن الشيخ بالدعوة إلى الله ، ولإفراد العبادة لله ، والتمسك بسنة رسول الله ، وأمر بالمعروف ونهى عن المنكر ، وقطع الشيخ الأشجار المعظمة هناك ، وهدم قبة زيد بن الخطاب ، بمساعدة عثمان الأمير / وأقام الحد على إمرأة اعترفت بالزنا مراراً ، بعد ما تأكد من صحة عقلها وكمال حواسها .
فاشتهر أمر الشيخ ، وذاع صيته في البلدان .
فبلغ خبره ( سليمان بن محمد بن عريعر ) حاكم الإحساء وبني خالد .
فبعث هذا الجاهل الظالم إلى عثمان بن معمر كتاباً جاء فيه : إن المطوع الذي عندك ، قد فعل ما فعل ، وقال ما قال ، فإذا وصلك كتابي فاقتله ، فإن لم تقتله ، قطعنا خراجك الذي عندنا في ((الإحساء )) .
فعظم على عثمان الأمر ، وكبر عليه مخالفة ابن عريعر ، وغاب عن ذهنه عظمة رب العالمين .
وكانت النتيجة من جراء ذلك الكتاب وضعف إيمان ابن معمر أن أمر بإخراج الشيخ من بلده .
ولم يفد فيه وعظ الشيخ ونصحه ، وأنه لابد للداعي والمصلح من أن يناله الأذى ، ولابد أن تكون العاقبة للمتقين .
فخرج الشيخ رحمه الله ،يمشي على رجليه موكلاً به فارس يمشي من خلفه،وليس مع الشيخ إلا المروحة في أشد وقت الحر من الصيف.
فهم الفارس بقتل الشيخ ، وكان بإيعاز من ابن معمر ، فارتعدت يده وكفى الله شره .
وكان الشيخ في مشيه لا يفتر عن ذكر الله ، ويردد قوله تعالى { ومن يتق الله يجعل له مخرجاً * ويرزقه من حيث لا يحتسب}.
ونزل الشيخ بالدرعية وقت العصر سنة 1158 هـ ضيفاً على عبد الرحمن بن سويلم ، وابن عمه أحمد بن سويلم .
وخاف ابن سويلم على نفسه من الأمير محمد بن سعود ، لأنه كان يعلم حالة الناس ، وأنهم لا يقبلون ما أتى به هذا العالم الجليل ، ويقابلون ذلك بالأذى ، ولاسيما من بيده الأمر .
ولكن الشيخ الممتليء إيماناً وثقة بالله ، سكن جأشه ، وأفرغ عليه من العظات وملأه رجاءاً وعدةً بأنه لابد من أن يفرج الله وينصره نصراً مؤزراً .
فعلم به الخواص من أهل الدرعية ، فزاروه خفية ، فشرح لهم معاني التوحيد وما يدعو إليه .
وكان للأمير أخوان مشاري وثنيان وزوجة كانت لبيبة عاقلة .
فبين الأخوان – بعدما نهلا من مناهل الشيخ – لأخيهما الأمير ، أن الشيخ محمداً نازل ضيفاً على ابن سويلم ، وأن هذا الرجل غنيمة ساقه الله إليك ، فاغتنم ما خصك الله به ، ورغبوه في زيارة الشيخ ، فامتثل وزار الشيخ .
فدعاه الشيخ إلى التوحيد ، وأن التوحيد هو ما بعثت من أجله الرسل ، وتلا عليه آيات من الذكر الحكيم ، فيها البيان ببطلان عبادة غير الله ولفت نظره إلى ما عليه أهل نجد من الشرك والجهل والفرقة ، والاختلاف وسفك الدماء ، ونهب العباد .
وبالجملة بين له ضعف دينهم ودنياهم ، وجهلهم بشرائع الإسلام ، ورجاه أن يكون إماماً يجتمع عليه المسلمون ، ويكون له الملك والسيادة ، ومن بعده في ذريته .
عند ذلك شرح الله صدر محمد بن سعود وأحبه ، واقتنع بما دعاه إليه الشيخ ، وبشر الأمير السيخ بالنصرة وبالوقوف معه على من خالفه .
وشرط الأمير على الشيخ شرطين :
الأول : أن لا يرجع الشيخ عنه إن نصرهم الله ومكنهم .
والثاني : أن لا يمنع الأمير من الخراج الذي ضربه على أهل الدرعية وقت الثمار .
فقال الشيخ: أما الأول : الدم بالدم ، والهدم بالهدم .
وأما الثاني : فلعل الله يفتح عليك الفتوحات ، وتنال من الغنائم ما يغنيك عن الخراج .
فبايع الأمير الشيخ على الدعوة إلى الله ، والجهاد في سبيل الله ، والتمسك بسنة رسول الله ، والأمر بالمعروف ، والنهي عن المنكر ، وإقامة الشعائر الدينية .
وبعد استقراره في الدرعية ، أتى إليه من كان ينتسب إليه ، ومعتنقاً مبادئ دعوته ، من رؤساء المعامرة وغيرهم ، وأخذت الوفود تأتي من كل حدب لما علموا أن الشيخ في دار منعة .
عند ذلك ، سمع عثمان بن معمر الذي أخرج الشيخ من بلده أن محمد بن سعود رحمه الله قد بايع الشيخ ، وأنه ناصره وأهل الدرعية له مؤيدون ، ومعه قائمون ومجاهدون . فندم عثمان على ما سلف منه في حق الشيخ ، فأتي إليه ومعه ثلة من الرجال من رؤساء البلاد وأعيانها ، واعتذر ، وطلب منه الرجوع .
فعلق الشيخ الأمر على رضاء الأمير محمد بن سعود ، فرفض الأمير السماح ورجع عثمان خائباً .
وشدت إلى الشيخ الرحال ، وكثر الوافدون ، ليرتووا من مناهله العذبة الصافية النقية من الخرافات والوثنية .
وكانت الحالة الاقتصادية للأمير والبلاد ، لا تقوي على القيام بمؤن أولئك الوافدين الطالبين .
فكان بعضهم – من شغفه وحبه للعلم – يحترف بالليل بالاجرة ، وفي النهار يحضر الدروس إلى أن وسع الله عليهم وأتي بالفرج واليسر ، بعد الشدة والعسر .
وثابر الشيخ باذلاً جهده ووسعه في إرشاد الناس وتعليمهم ، وبيان معني(لا إله إلا الله)وأنها نفي وإثبات.
فـ(( لا إله )) تنفي جميع المعبودات ، و(( إلا الله )) تثبت العبادة لله . وشرح لهم معني الألوهية بأن الإله : هو الذي تأله القلوب محبة وخوفاً وإجلالاً ورجاءاً .
وعلمهم الأصول الثلاثة .
وبفضل تعاليمه الرشيدة ، تنورت أذهانهم ، وصفت قلوبهم ، وصحت عقائدهم ، وزادت محبة الشيخ في قلوب الوافدين إليه .
ثم أخذ يراسل رؤساء البلدان النجدية وقضاتهم ، ويطلب منهم الطاعة والانقياد ، ونبذ الشرك والعناد .
فمنهم من أطاعه ، ومنهم من عصاه ، واتخذه سخرياً ، واستهزأ به ، ونسبه إلى الجهل وعدم المعرفة .
ومنهم : من نسبه إلى السحر .
ومنهم : من رماه بأمور منكرة ، هو منها بريء ، قاتل الله الجهل والتقليد الأعمى .
ولو كان لأولئك عقل ، لعقلوا أن الجاهل لا يستطيع إقامة الأدلة الصحيحة على مطالبه .
الجاهل لا يستطيع أن يبارز العلماء الأجلاء ببراهين عقلية وحجج سمعية . تقسر السامع على الخضوع .
الساحر لا يأمر بخير ، لا يأمر بمعروف ، ولا ينهي عن منكر .
ولكن لا عجب ، فقد قيل سابقاً للمرسلين ولجميع المصلحين ، مثل هذا الكلام .
واصل الشيخ ليله ونهاره ، في نشر الدعوة والوعظ،وكتابة الرسائل العلمية مكتفياً بهذه الوسيلة السلمية .
والأمير (( محمد بن سعود )) يؤازره حسب مقدرته .
ولكن خصوم الدعوة كانوا يعملون على تأليف القلوب لمحاربة الدعوة بكل الوسائل ، والاعتداء على الداخلين في الدعوة .
فلم ير الشيخ محمد والأمير بداُ من الاستعانة بالسيف بجانب الدعوة الدينية واستمرت الحروب الدينية سنين عديدة .
وكان النصر حليف ابن سعود في أغلب المواقف .
وكانت القرى تسقط واحدة تلو الأخرى بيده .
ودخل البعض في الطاعة بالاختيار والرغبة ، لما عرف حقيقة الأمر .
وإن أردت معرفة عناد القوم وبغيهم وجورهم واعتدائهم ، ونقض بعضهم للعهد مرة بعد مرة ، فاقرأ (( عنوان المجد )) وإن زعماء الدعوة ما كانت خطتهم إلا الدفاع ورفع العقبات عن سبيل الدعوة الخالصة .
وبعد فتح الرياض (3) واتساع ملكهم وانقياد كل صعب لهم ، فوض الشيخ أموال الناس وأموال الغنائم إلى عبد العزيز بن محمد بن سعود الأمير ، وتفرغ الشيخ للعلم وللعبادة وإلقاء الدروس .
وكان محمد وابنه عبد العزيز لا يتصرفان في شيء إلا بعد أن يعلماه ، ليعلمهما الحكم الشرعي ، ولا ينفذان حكماً إلا عن أمره ورأيه.

وما زال الشيخ على هذه الحالة الحسنة والسيرة الطيبة الطاهرة حتى انتقل إلى جوار ربه في ذي القعدة سنة 1206 رحمه الله وأسكنه فسيح الجنان .

علم الشيخ وصفاته :
كان الشيخ رحمه الله تعالى علماً من الأعلام ، ناصراً للسنة وقامعاً للبدعة ، خبيراً مطلعاً ، إماماً في لتفسير والحديث والفقه وأصوله ، وعلوم الآلة كالنحو والصرف والبيان ، عارفاً بأصول عقائد الإسلام وفروعها ، كشافاً للمشكلات ، حلالاً للمعضلات ، فصيح اللسان ، قوي الحجة ، مقتدراً على إبراز الأدلة وواضح البراهين بأبلغ عبارة وأبينها – تلوح على محياه علامات الصلاح وحسن السير ، وصفاء السريرة ، يحب العباد ويغدق عليهم من كرمه ويصلهم ببره وإحسانه ، ويخلص لله في النصح والإرشاد ، كثير الاشتغال بالذكر والعبادة ، قلما يفتر لسانه من ذكر الله .
وكان يعطي عطاء الواثق بربه ، ويتحمل الدَّين الكثير لضيوفه ومن يسأله . وكان عليه أبهة العظمة ، تنظره الناس بعين الإجلال والتعظيم مع كونه متصفاً بالتواضع واللين ، مع الغني والفقير ، والشريف والوضيع .
وكان يخص طلبة العلم بالمحبة الشديدة ، وينفق عليهم من ماله ، ويرشدهم على حسب استعدادهم .
وكان يجلس كل يوم، عدة مجالس ليلقي دروسه في مختلف العلوم، من توحيد ، وتفسير،وحديث ،وفقه ،وأُصول وسائر العلوم العربية.
وكان عالماً بدقائق التفسير والحديث،وله الخبرة التامة في علله ورجاله، غير ملول ولا كسول من التقرير والتحرير،والتأليف والتدريس.
وكان صبوراً عاقلاً ،حليماً ، لا يستفزه الغضب إلا أن تنتهك حرمة الدين أو تهان شعائر المسلمين ، فحينئذ يناضل بسيفه ولسانه ، معظماً للعلماء ، منوهاً بما لهم من الفضائل ، آمراً بالمعروف ، ناهياً عن المنكر ، غير صبور على البدع ، ينكر على فاعليها بلين ورفق، متجنباً الشدة والغضب والعنف ، إلا أن تدعو إليه الحاجة .
ولا غرو إذا اتصف الشيخ بتلك السجايا الحميدة ، والأخلاق الكريمة ، فقد ورث تلك عن آبائه وأسلافه الأبرار ،لأنهم كانوا معروفين بالعلم والفضل والزهد .
فقد كان جده سليمان بن علي عالم نجد في زمانه له اليد الطولي في كثير من الفنون ، فشدت إليه الرحال من أصقاع نجد لتحصيل العلوم .
قال ابن بشر : صنف مصنفات عديدة ، ودرّس وأفتي وأفاد طلاب العلوم من علمه الواسع .
وأبوه الشيخ عبد الوهاب قد كان عالماً كاملاً ، ورعاً ، وزاهداً ،له معرفة تامة في علوم الشريعة وآلاتها .
تولى القضاء في عدة أماكن من نجد ، منها العيينة ، وحريملا ، وله مؤلفات ورسائل مستحسنة ، فرحم الله الجميع رحمة واسعة .

مؤلفات الشيخ :
ألف عدة كتب : منها كتاب التوحيد ، وهو غني بالشهرة عن التعريف به ، كشف الشبهات ، ثلاثة الأصول ، مختصر السيرة النبوية.
مختصر الإنصاف والشرح الكبير في الفقه .
نصيحة المسلمين بأحاديث خاتم المرسلين .
كتاب الكبائر ، آداب المشي إلى الصلاة .
أصول الإيمان .
مختصر زاد المعاد .
مختصر صحيح البخاري .
مسائل الجاهلية .
إستنباط من القرآن ( يقع في جزأين ) .
أحاديث الفتن .
وله رسائل عديدة ، وأكثرها في التوحيد .

أبناء الشيخ وتلامذته :
ذكر في (( عنوان المجد )) أن الشيخ رحمه الله قد أخذ عنه العلم عدة من العلماء الأجلاء ، منهم أبناؤه الأربعة العلماء ، والقضاة الفضلاء ، الذين درسوا العلوم الشرعية والفنون الأدبية كما درسوا الفروع والأصول ، وصارت لهم ملكة في المعقول والمنقول .
حسين ، عبد الله ، علي ، إبراهيم (4) .
وقد كان لكل واحد منهم – قرب بيته – مدرسة ، وعنده من طلاب العلوم من أهل الدرعية والغرباء العدد الكثير ، بحيث قد يعده السامع أنه قد بولغ في العدد . ولا زال العلم في ذرية الشيخ وسيكون – إن شاء الله – باقياً إلى أن تقوم الساعة .
وآل الشيخ في هذا اليوم ، هم القائمون في المملكة العربية السعودية بالوظائف الدينية ، من الإفتاء ، والتدريس ، والأمر بالمعروف والنهي عن المنكر ، ورئاسة المعاهد والكليات ، وحل المشاكل ، والدفاع عن حوزة الدين ، ونصر شريعة سيد المرسلين فجزاهم الله أحسن الجزاء ، ووفقنا وإياهم لما يحبه ويرضاه .
وأما التلامذة والطلاب الذين نهلوا من منهل الشيخ ، وتخرجوا على يده ، وصاروا قضاة ومفتين ، فلا تحصيهم الأقلام . ولا بأس أن نذكر عدداً قليلاً فمنهم الشيخ العالم الجليل حمد بن ناصر بن عثمان بن معمر والد مؤلف منحة القريب(5) .
والشيخ الزاهد الورع عبد العزيز بن عبد الله الحصين الناصري ، تولى القضاء إذ ذاك في ناحية الوشم .
والشيخ الفاضل العالم العامل سعيد بن حجي ، قاضي حوطة بني تميم .
والعالم الجليل الشيخ عبد الرحمن بن نامي ، تولى القضاء ببلد (( العيينة )) والاحساء .
والشيخ المفضال أحمد بن راشد العريني ، القاضي في ناحية (( سدير )) .
والشيخ عبد العزيز أبو حسين .
والشيخ حسن بن عيدان ، وكان قاضياً في بلد حريملاء .
والشيخ عبد العزيز بن سويلم ، وكان قاضياً في بلد (( القصيم )) .
ومن ذرية الشيخ حسن وأشهر الموجودين من نسله في عصرنا الحاضر ، الشيخ محمد بن إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن وهو الآن مفتي المملكة العربية السعودية وإليه مرجع الهيئات الدينية .
وأخوه الشيخ عبد اللطيف رئيس المعاهد الدينية والكليات ، والشيخ عبد الملك رئيس هيئات الأمر بالمعروف بمكة المكرمة ، كما أن من أشهر الموجودين من نسل الشيخ حسين بن محمد ، الشيخ عمر بن حسن،رئيس هيئة الأمر بالمعروف بـ(( نجد))والمنطقة الشرقية.

—————–
[1] - الهجيره
[2] - راجع (( صيانة الإنسان عن وسوسة الشيخ دحلان )) ص: 461: الطبعة الثالثة رسالة الشيخ سليمان بن عبد الوهاب إلى أحمد بن محمد التويجري ، وأحمد ومحمد ابني عثمان بن شبانة ، كيف نصحهم بأن يقوموا مع الحق ، أكثر من قيامهم مع الباطل وصرح فيها بأن الشرك أعظم ما نهى الله عنه : وانظر جواب أولئك الثلاثة للشيخ سليمان بن عبد الوهاب ص461برجوعهم عما كانوا عليه .
[3] - تم فتح الرياض سنة 1187 : على يد الإمام عبد العزيز بن محمد بن سعود بعد أن خرج دهام بن دواس هارباً من الرياض . وكان هروبه بعد أن اعتدى المرات العديدة على أئمة الدعوة ونقض العهد أكثر من مرة : وكانت العاقبة للمتقين وجند الله الموحدين . وفي سنة 1179توفي الإمام محمد بن سعود وبويع على الإمامة ابنه عبد العزيز وفي سنة 1215 غزا سعود بن عبد العزيز بأمر والده العراق وأوقع خسائر هائلة بأهل كربلا ، وهدم قبة قبر الحسين وفي سنة 1218في شهر رجب قتل الإمام عبد العزيز رجل شيعي جاء من العراق ، متنكراً كدرويش وأظهر التنسك والطاعة وتعلم شيئاً من القرآن ، فأكرمه عبد العزيز وأعطاه وأخذ يتعلم أمور الدين ولكنه كان رافضياً خبيثاً فوثب على الإمام من الصف الثالث والناس في السجود فطعنه بخنجر معه انتقاماً منه وقضى الإمام نحبه من جراء ذلك وبويع سعود بن عبد العزيز على الإمامة .
[4] - وأما ابنه الخامس وهو حسن فالظاهر أنه لم يكن من طلبة العلم الأجلاء وقد أخبرني بعض آل الشيخ أن حسن والد الشيخ عبد الرحمن بن حسن مات شاباً ولم يكن ممن اشتغل كثيراً بالعلم ، بل بالتجارة والأعمال الدنيوية .
[5] - منحة القريب ، في الرد على عباد الصليب ألفه الشيخ العلامة عبد العزيز ابن الشيخ أحمد المذكور وهو اذاك .


أحاديث في الفتن والحوادث

مطبوع ضمن مؤلفات الشيخ محمد بن عبدالوهاب، الجزء الحادي عشر:

باب الفتن

من أمارات الساعة

من أحاديث الفتن

باب النهي عن السعي في الفتنة

باب التعرب في الفتنة

باب النهي عن تعاطي السيف مسلولاً

باب بدأ الإسلام غريبًا وسيعود غريبًا

باب لا يأتي زمان إلا والذي بعده شر منه

باب تحريم رجوع المهاجر إلى استيطان وطنه

باب إذا التقى المسلمان بسيفيهما

باب هلاك الأمة بعضهم ببعض

باب كف اللسان في الفتنة

من أحاديث النهي عن السعي في الفتنة

باب أمارات الساعة

باب ملاحم الروم

باب من أشراط الساعة الدخان

باب الدجال وصفته وما معه

قصة الجساسة

باب نزول عيسى عليه الصلاة والسلام

باب في سكنى المدينة وعمارتها قبل الساعة

باب ما جاء في المهدي

باب ذكر المسيح ابن مريم والمسيح الدجال

من أحاديث الدجال

باب خروج الدابة

مصادر ومراجع

ط القاسم:
 | باب الفتن
 | من أمارات الساعة
 | من أحاديث الفتن
 | باب النهي عن السعي في الفتنة
 | باب التعرب في الفتنة
 | باب النهي عن تعاطي السيف مسلولاً
 | باب بدأ الإسلام غريبًا وسيعود غريبًا
 | باب لا يأتي زمان إلا والذي بعده شر منه
 | باب تحريم رجوع المهاجر إلى استيطان وطنه
 | باب إذا التقى المسلمان بسيفيهما
 | باب هلاك الأمة بعضهم ببعض
 | باب كف اللسان في الفتنة
 | من أحاديث النهي عن السعي في الفتنة
 | باب أمارات الساعة
 | باب ملاحم الروم
 | باب من أشراط الساعة الدخان
 | باب الدجال وصفته وما معه
 | قصة الجساسة
 | باب نزول عيسى عليه الصلاة والسلام
 | باب في سكنى المدينة وعمارتها قبل الساعة
 | باب ما جاء في المهدي
 | باب ذكر المسيح ابن مريم والمسيح الدجال
 | من أحاديث الدجال
 | باب خروج الدابة


أحكام الصلاة

أحكام الصلاة


آداب المشي إلى الصلاة

مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث:

باب: آدب المشي إلى الصلاة

باب صفة الصلاة

باب صلاة التطوع

باب صلاة الجماعة

باب صلاة أهل الأعذار

باب صلاة الجمعة

باب صلاة العيدين

باب صلاة الكسوف

باب صلاة الاستسقاء

باب الجنائز

كتاب الزكاة

باب زكاة بهيمة الأنعام

باب زكاة الخارج من الأرض

باب زكاة النقدين

باب زكاة العروض

باب زكاة الفطر

باب: إخراج الزكاة

باب أهل الزكاة

كتاب الصيام

باب ما يفسد الصوم

ط الوزارة:
 | باب آداب المشي إلى الصلاة
 | باب صفة الصلاة
 | جهر الإمام بالتكبير
 | الصلاة في مكان شديد الحر أو شديد البرد
 | الذكر والدعاء والاستغفار عقب الصلاة
 | الصلاة إلى سترة
 | الواجبات التي تسقط سهوا
 | سجود السهو
 | العمل اليسير في الصلاة
 | من شك في عدد الركعات
 | باب صلاة التطوع


أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

القاعدة الأولى: تحريم القول على الله بلا علم

القاعدة الثانية: أن كل شيء سكت عنه الشارع فهو عفو لا يحل لأحد أن يحرمه أو يوجبه أو يستحبه أو يكرهه

القاعدة الثالثة: أن ترك الدليل الواضح والاستدلال بلفظ متشابه هو طريق أهل الزيغ كالرافضة والخوارج

القاعدة الرابعة: أن النبي صلى الله عليه وسلم ذكر: "أن الحلال بيِّن والحرام بيِّن وبينهما أمور مشتبهات


أصول الإيمان

مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول:

باب: معرفة الله والإيمان به

باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}

باب الإيمان بالقدر

باب ذكر الملائكة عليهم السلام والإيمان بهم

باب الوصية بكتاب الله عز وجل

باب حقوق النبي صلى الله عليه وسلم

باب تحريضه صلى الله عليه وسلم على لزوم السنة والترغيب في ذلك، وترك البدع والتفرق والاختلاف والتحذير من ذلك

باب التحريض على طلب العلم، وكيفية الطلب فيه

باب قبض العلم

باب التشديد في طلب العلم للمراء والجدال

باب التجوز في القول، وترك التكلف والتنطع

ت الجوابرة:
 | مقدمة المحقق
 | ترجمة موجزة عن المؤلف
 | باب: معرفة الله والإيمان به
 | باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
 | باب قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}
 | باب الإيمان بالقدر
 | باب ذكر الملائكة عليهم السلام والإيمان بهم
 | باب الوصية بكتاب الله عز وجل
 | باب حقوق النبي صلى الله عليه وسلم
 | باب تحريضه صلى الله عليه وسلم على لزوم السنة والترغيب في ذلك، وترك البدع والتفرق والاختلاف والتحذير من ذلك
 | باب التحريض على طلب العلم، وكيفية الطلب فيه
 | باب قبض العلم
 | باب التشديد في طلب العلم للمراء والجدال
 | باب التجوز في القول، وترك التكلف والتنطع


أصول الدين الإسلامي مع قواعده الأربع

المسائل الأربع التي يجب على كل إنسان أن يعلمها ودليلها وقول الشافعي فيه

المسائل الثلاث التي يجب تعلمها والعمل بها ودليلها

الحنيفية ملة إبراهيم ودليلها

أعظم شيء أمر الله به وأعظم شيء نهى الله عنه والدليل على ذلك

الأصول الثلاثة التي يجب على الإنسان معرفتها

ما هي العبادة وأنواعها وحكم من صرف منها شيئاً لغير الله

الأصل الثاني معرفة دين الإسلام ومراتبه وأركانه

المرتبة الثانية من مراتب دين الإسلام وهي الإيمان وشعبه وأركانه

المرتبة الثالثة من مراتب دين الِإسلام وهي الإحسان والدليل على مراتب الدين الثلاثة

الأصل الثالث وهو معرفة نبينا محمد صلى الله عليه وسلم وعمره وبعثته

الهجرة وحكمها والدليل على بقائها

بعثته إلى الناس كافة والدليل على ذلك

الدليل على موته والبعث بعد الموت والحساب والجزاء وحكم من كذب البعث

ما أرسل به الرسل وذكر أول الرسل وإرسال الرسل إلى جميع الأمم

ما هو الطاغوت وذكر عدد الطواغيت

القواعد الأربع

القاعدة الأولى إقرار الكفار الذين قاتلهم رسول الله بأن الله تعالى هو الخالق الرازق المدبر

القاعدة الثانية قول المشركين ما دعوناهم إلا لطلب القربة والشفاعة

القاعدة الثالثة ظهور النبي صلى الله عليه وسلم في أناس متفرقين في عبادتهم

القاعدة الرابعة مشركو زماننا أغلظ شركاً من الأولين

عقيدة السلف الصالح


كتاب التوحيد الذي هو حق الله على العبيد

كتاب التوحيد
باب فضل التوحيد وما يكفر الذنوب
باب من حقق التوحيد دخل الجنة بغير حساب
باب الخوف من الشرك
باب الدعاء إلى شهادة أن لا إله إلا الله
باب تفسير التوحيد وشهادة أن لا إله إلا الله
باب: من الشرك لبس الحلقه والخيط ونحوهما لرفع البلاء أو دفعه
باب ما جاء في الرقى والتمائم
باب من تبرك بشجر أو حجر ونحوهم
باب ما جاء في الذبح لغير الله
باب لا يذبح لله بمكان يذبح فيه لغير الله
باب من الشرك النذر لغير الله
باب من الشرك الأستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره
باب قول الله تعالى: {أيشركون ما لا يخلق شيئا وهم يخلقون ولا يستطيعون لهم نصرآ ولا أنفسهم ينصرون}
باب قول الله تعالى: {حتى إذا فزع عن قلوبهم قالو اماذا قال ربكم}
باب الشفاعة
باب قول الله تعالى: {إنك لا تهدي من أحببت}
باب ما جاء أن سبب كفر بنى آدم وتركهم دينهم هو الغلو في الصالحين
باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده
باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد
باب ما جاء أن بعض هذه الأمة تعبد الأوثان
باب ما جاء في السحر
باب بيان شيء من أنواع السحر
باب ماجاء في الكهان ونحوهم
باب ما جاء في النشرة
باب ما جاء في التطير
باب ما جاء في التنجيم
باب ما جاء في الاستسقاء بالأنواء
باب قول الله تعالى: {ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله}
باب قول الله تعالى: {إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين}
باب قول الله تعالى: {وعلى الله فتوكلوا إن كنتم مؤمن}
باب قول الله تعالى: {أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون}
باب من الإيمان بالله الصبر على أقدار الله
باب ما جاء في الرياء
باب من الشرك إرادة الإنسان بعمله الدنيا
باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابآ من دون الله
باب قول الله تعالى: {ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك}
باب من جحد شيئآ من الأسماء والصفات
باب قول الله تعالى: {يعرفون نعمت الله ثم ينكرونها وأكثرهم الكافرون}
باب قول الله تعالى: {فلا تجعلوا لله أندادا وأنتم تعلمون} 1
باب ما جاء فيمن لم يقنع بالحلف بالله
باب قول: ما شاء الله وشئت
باب من سب الدهر فقد آذى الله
باب التسمي بقاضى القضاة ونحوه
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
بلب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
باب قول الله تعالى: {ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي}
باب قول الله تعالى: {فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون}
باب قول الله تعالى: {ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه}
باب لا يقال: السلام على الله
باب قول: اللهم اغفر لى إن شئت
باب لا يقول: عبدي وأمتى
باب لا يرد من سأل الله
باب لا يسأل بوجه الله إلا الجنة
باب ما جاء في "لو"
باب: النهى عن سب الريح
باب: قول الله تعالى: {يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر من شيء}
باب: ما جاء في منكري القدر
باب: ما جاء في المصورين
باب: ما جاء في كثرة الحلف
باب: ما جاء في ذمة الله وذمة نبية
باب: ما جاء في الإقسام على الله
باب: لا يستشفع بالله على خلقه
باب: ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
باب: ما جاء في قول الله تعالى: {وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة}


الجواهر المضية

مقدمة
رسالة في المسائل الخمس الواجب معرفتها
رسالة في النفاق بقسميه وصفات المنافقين
رسالة في كلمة لا إله إلا الله
رسالة أخرى في الشهادتين وبعثة محمّد – صلّى الله عليه وسلّم - ودلائل رسالته
رسالة في كلمة التوحيد
رسالة أخرى في كلمة التوحيد وكونها تنفي أربعا وتثبت أربعا
مذاكرة الشيخ محمد رحمه الله مع أهل بلد حرملة في كلمة التوحيد، والجمع بين التوحيد والشرك
رسالة أخرى في كلمة التوحيد
رسالة في حقيقة الإسلام من الكتاب والسّنة ومن خالفهما من أدعياء العلم والعرفان


الخطب المنبرية

الخطبة الأولى لشيخ الإسلام محمد بن عبد الوهاب
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة له أيضا
خطبة عند دخول رمضان له أيضا
الخطبة التي بعدها في رمضان
خطبة بعدها لرمضان
خطبة بعدها آخر رمضان
خطبة عيد الفطر
خطبة في الحث على الحج
خطبة عيد النحر
خطبة في الأيام العشر من شهر ذي الحجة
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا
خطبة أيضا


الرسالة المفيدة

مدخل
باب أنواع التوحيد
أنواع الشرك
أنواع الكفر
أنواع النفاق


الرسائل الشخصية

 | مقدمة
القسم الأول: عقيدة الشيخ وبيان حقيقة دعوته ورد ما ألصق به من التهم
 | الرسالة الأولى:رسالة الشيخ إلى أهل القصيم لما سألوه عن عقيدته
 | الرسالة الثانية: رسالته إلى محمد بن عباد مطوع ثرمداء
 | الرسالة الثالثة: رسالته الى محمد بن عيد من مطاوعة ثرمداء
 | الرسالة الرابعة: رسالته إلى فاضل آل مزيد رئيس بادية الشام
 | الرسالة الخامسة: رسالته إلى السويدي عالم من العراق
 | الرسالة السادسة: رسالته إلى العلماء الأعلام في بلد الله الحرام
 | الرسالة السابعة: رساته إلى عالم من أهل المدينة
 | الرسالة الثامنة: رسالته إلى إبن صياح
 | الرسالة التاسعة: رسالته إلى عامة المسلمين
 | الرسالة العاشرة: رسالته إلى حمد التويجري
 | الرسالة الحادية عشره: رسالته إلى عبد الله بن سحيم
 | الرسالة الثانية عشره: جوابه عن الشبهات من أجاز وقف الحنف والإثم
 | الرسالة الثالثة عشره:رده على سليمان بن سحيم
 | الرسالة الرابعة عشره: رسالته إلى البكبلى صاحب اليمن
 | الرسالة الخامسة عشره: رسالته إلى أسماعيل الجراعي
 | الرسالة السادسة عشره: رسالته إلى عبد الله بن عبد الله الصنعاني
 | الرسالة السابعة عشره: رسالته إلى أهل المغرب
القسم الثاني: بيان أنواع التوحيد
 | الرسالة الثامنة عشره: رسالته إلى الأخ حسن
 | الرسالة التاسعة عشره: رسالته إلى محمدبن عبيد وعبد القادر العديلي
 | الرسالة العشرون: رسالته إلى عبد الله بن سحيم
 | الرسالة الحادية والعشرون: رسالته إلى محمد بن سلطان
 | الرسالة الثانية والعشرون: رسالته إلى عامة المسلمين
القسم الثالث: بيان معنى لا إله إلا الله وما يناقضها من الشرك في العبادة
 | الرسالة الثالثة والعشرون: رسالته إلى ثنيان بن سعود
 | الرسالة الرابعة والعشرون: رسالتة إلى عبد الرحمن بن ربيعة
 | الرسالة الخامسة والعشرون: جواب الشيخ عن كتاب وصله
 | الرسالة السادسة والعشرون: رسالتة إلى علماء الإسلام
 | الرسالة السابعة والعشرون: رسالته إلى عامة المسلمين
 | الرسالة الثامنة والعشرون: رسالته إلى أهل الرياض ومنفوحة
 | الرسالة التاسعة والعشرون: رسالته إلى عامة المسلمين
 | الرسالة الثلاثون: رسالتة إلى الأخ فايز
القسم الرابع: بيان الأشياء التى يكفر مرتكبها ويجب قتاله والفرق بين فهم الحجة وقيام الحجة
 | الرسالة الحادية والثلاثون: رسالتة إلى أحمد بن أبراهيم
 | الرسالة الثانية والثلاثون:رسالته إلى محمد بن فارس
 | الرسالة الثالثة والثلاثون:رسالته إلى أحمد عبد الكريم
 | الرسالة الرابعة والثلاثون: رسالته إلى سليمان بن سحيم
 | الرسالة الخامسة والثلاثون: رسالته إلى عبد الله بن عيسى وأبنة وعبد الله بن عبد الرحمن
 | الرسالة السادسة والثلاثون: رسالتة إلى الأخوان
القسم الخامس: توجيهات عامة للمسلمين في الاعتقاد والأمر بالمعروف والنهى عن المنكر
 | الرسالة السابعة والثلاثون: رسالتة إلى محمد بن عبد اللطيف
 | الرسالة الثامنة والثلاثون: رسالتة إلى الأخوان المؤمنين
 | الرسالة التاسعة والثلاثون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى
 | الرسالة الأربعون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى
 | الرسالة الحادية والأربعون: رسالتة إلى الأخوين أحمد بن محمد بن سويلم وثنيان بن سعود
 | الرسالة الثانية والأربعون: رسالتة إلى عبد الله بن عبد سويلم
 | الرسالة الثالثة والأربعون: رسالتة إلى جماعة أهل شقراء
 | الرسالة الرابعة والأربعون: رسالتة إلى الأخوان من أهل سدير
 | الرسالة الخامسة والأربعون: رسالتة إلى أحمد بن يحي
 | الرسالة السادسة والأربعون: رسالتة إلى عبد الله بن عيسى
 | الرسالة السابعة والأربعون: رسالتة إلى نغيمش وجميع الأخوان
 | الرسالة الثامنة والأربعون: رسالتة إلى والى مكة
 | الرسالة التاسعة والأربعون: رسالتة إلى عبد الله بن عيسى وأبنه عبد الوهاب
 | الرسالة الخمسون: رسالتة إلى عبد الله بن عيد
 | الرسالة الحادية والخمسون: رسالتة إلى الأخوان عبد الله بن علي ومحمد بن جماز


الطهارة

مقدمة
باب أحكام المياه
باب الآنية
باب الاستنجاء
باب السواك وسنن الوضوء
باب فروض الوضوء وصفته
باب المسح على الخفين
باب نواقض الوضوء
باب الغسل
باب التيمم
باب إزالة النجاسة الحكمية
باب الحيض
باب النفاس


القواعد الأربع

القاعدة الأولى: أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مُقِرُّون بأن الله تعالى هو الخالق المدبر، وأن ذلك لم يدخلهم في الإسلام
القاعدة الثانية: أنهم يقولون: ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة
القاعدة الثالثة: أن النبي صلى الله عليه وسلم ظهر على أناس متفرقين في عبادتهم منهم من يعبد الملائكة. ومنهم من يعبد الأنبياء والصالحين. ومنهم من يعبد الأشجار والأحجار. ومنهم من يعبد الشمس والقمر. وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم
القاعدة الرابعة: أن مشركي زماننا أغلظ شركا من الأولين، لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائما في الرخاء والشدة


الكبائر

ت الجوابرة:
كتاب الكبائر
 | مقدمة
 | ترجمة موجزة عن المؤلف
 | باب أكبر الكبائر
 | باب كبائر القلب
 | باب ذكر الكبر
 | باب ذكر العجب
 | باب ذكر الرياء والسمعة
 | باب الفرح
 | باب ذكر اليأس من روح الله والأمن من مكر الله
 | باب ذكر سوء الظن بالله
 | باب ذكر إرادة العلو والفساد
 | باب العداوة والبغضاء
 | باب الفحش
 | باب ذكر مودة أعداء الله
 | باب ذكر قسوة القلب
 | باب ذكر ضعف القلب
 | أبواب كبائر اللسان
كتاب المظالم
 | باب ظلم اليتيم
 | باب غصب الأرض
 | باب الظلم في الأبدان
 | باب الظلم في الأموال
 | باب خذلان المظلوم
 | باب ما جاء في أخوة الإسلام وحق المسلم على المسلم
مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول:
مقدمة
كتاب الكبائر


المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

مقدمة الطبعة الثانية

مقدمة التحقيق

ترجمة موجزة لمؤلف الأصل

ترجمة الشارح

منهج الشرح

طبعات الكتاب

وصف النسخة الخطية

تعريف الجاهلية

أنواع الجاهلية

حكم مخالفة أهل الجاهلية

يقول العبد الفقير إلى عفو الله وغفرانه, محمود شكري الألوسي البغدادي

هذه مسائل خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية الكتابيين والأميين


الواجبات المتحتمات على كل مسلم ومسلمة من كلام شيخ الإسلام محمد بن عبد الوهاب

الواجبات المتحتمات على كل مسلم ومسلمة من كلام شيخ الإسلام محمد بن عبد الوهاب


بعض فوائد صلح الحديبية

بعض فوائد صلح الحديبية

مصادر ومراجع


تعليم الصبيان التوحيد

تعليم الصبيان التوحيد


تفسير آيات من القرآن الكريم

مقدمة

سورة الفاتحة

سورة البقرة

سورة آل عمران

سورة الأنعام

سورة الأعراف

قصة آدم وإبليس

سورة يونس

سورة هود

سورة يوسف

سورة الحجر

سورة النحل

سورة الكهف

قصة موسى والخضر

سورة طه

سورة المؤمنون

سورة النور

سورة القصص

قصة موسى وفرعون في السور الأخرى

سورة الزمر

سورة الحجرات

سورة الجن

سورة المدثر

سورة العلق

تفسير آيات من السور القصار

قصة سبب نزول: {تبت يدا أبي لهب وتب} إلى آخر السورة

سورة الإخلاص

سورة الفلق

سورة الناس

مصادر ومراجع


ثلاثة الأصول

اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل

اعلم رحمك الله أنه يجب على كل مسلم ومسلمة تعلم ثلاث مسائل، الأولى: أن الله خلقنا ورزقنا ولم يتركنا هملا، بل أرسل إلينا رسولا؛ فمن أطاعه دخل الجنة ومن عصاه دخل النار

الأصل الثاني: معرفة دين الإسلام بالأدلة

الأصل الثالث: معرفة نبيكم محمد صلى الله عليه وسلم


ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

تعريف بالرسالة ليس من المطبوع

مقدمة الناشر

ما يجب على كل مسلم أن يتعلمه

الحنيفية ملة إبراهيم هي عبادة الله وحده، الأصل الأول: مَعْرِفَةُ الْعَبْدِ رَبَّهُ

الأصل الثاني معرفة دين الإسلام بالأدلة

الأَصْلُ الثَّالِثُ مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عليه وسلم

شروط الصلاة

أركان الصلاة

القواعد الأربع


خمسون سؤالاً وجواباً في العقيدة

خمسون سؤالاً وجواباً في العقيدة


شروط الصلاة وأركانها وواجباتها

شروط الصلاة تسعة

وأركان الصلاة أربعة عشر

والواجبات ثمانية


فضائل القرآن

(1) باب فضائل تلاوة القرآن وتعلمه وتعليمه

(2) باب ما جاء في تقديم أهل القرآن وإكرامهم

(3) باب وجوب تعلم القرآن وتفهمه واستماعه والتغليظ على من ترك ذلك

(4) باب الخوف على من لم يفهم القرآن أن يكون من المنافقين

(5) باب قول الله تعالى: {ومنهم أميون لا يعلمون الكتاب إلا أماني} الآية

(6) باب إثم من فجر بالقرآن

(7) باب إثم من رايا بالقرآن

(8) باب إثم من تأكل بالقرآن

(9) باب الجفاء عن القرآن

(10) باب من ابتغى الهدى من غير القرآن

(11) باب الغلو في القرآن

(12) باب ما جاء في اتباع المتشابه

(13) باب وعيد من قال في القرآن برأيه وبما لا يعلم

(14) باب ما جاء في الجدال في القرآن

(15) باب ما جاء في الاختلاف في القرآن في لفظه أو معناه

(16) باب إذا اختلفتم فقوموا

(17) باب قول الله تعالى: {ومن أظلم ممن ذكر بآيات ربه فأعرض عنها}

(18) باب ما جاء التغني بالقرآن


فضل الإسلام

باب فضل الإسلام

باب وجوب الإسلام

باب تفسير الإسلام

باب قوله تعالى {ومن يبتغ غير الأسلام دينا فلن يقبل منه}

باب وجوب الاستغناء بمتابعته، يعني القرآن

باب ما جاء في الخروج عن دعوى الإسلام

باب وجوب الدخول في الإسلام كله وترك ما سواه

باب ما جاء أن البدعة أشد من الكبائر

باب ما جاء أن الله احتجز التوبة على صاحب البدعة

باب قول الله تعالى: {يا أهل الكتاب لم تحاجون في إبراهيم}

باب قول الله تعالى: {فأقم وجهك للدين حنيفا}

باب ما جاء في غربة الإسلام وفضل الغرباء

باب التحذير من البدع


كشف الشبهات

الفصل الأول بيان أن مهمة الرسل الأولى تحقيق توحيد العبادة كشف الشبهات

الفصل الثاني بيان الأدلة على أن المشركين الذين قاتلهم الرسول مقرون بتوحيد الربوبية

الفصل الثالث بيان أن توحيد العبادة هو معنى لا إله إلا الله

الفصل الرابع معرفة المؤمن أن نعمة الله عليه بالتوحيد توجب الفرح به والخوف من سلبه

الفصل الخامس إن حكمة الله اقتضت أن يجعل لأنبيائه وأوليائه أعداء من الإنس والجن

الفصل السادس وجوب التسلح بالكتاب والسنة لدحض شبهات الأعداء

الفصل السابع الرد على أهل الباطل إجمالا وتفصيل

الفصل الثامن الرد على من زعم أن الدعاء ليس بعبادة

الفصل التاسع الفرق بين الشفاعة الشرعية والشركية

الفصل العاشر إثبات أن الالتجاء إلى الصالحين شرك

الفصل الحادي عشر إثبات أن شرك الأولين أخف من شرك أهل زمانن

الفصل الثاني عشر كشف شبهة من زعم أن من أدى بعض واجبات الدين لا يكون كافر

الفصل الثالث عشر حكم من وقع من المسلمين في نوع من الشرك جهلا ثم تاب منه

الفصل الرابع عشر الرد على زعم الاكتفاء في التوحيد بقول لا إله إلا الله ولو ناقضه

الفصل الخامس عشر الفرق بين الاستغاثة بالحي الحاضر فيما يقدر عليه والاستغاثة بغيره

الفصل السادس عشر وجوب تطبيق التوحيد بالقلب واللسان والجوارح إلا لعذر شرعي


مبحث الاجتهاد والخلاف

مقدمة

مبحث الاجتهاد والخلاف


مجموعة الحديث على أبواب الفقه

كتاب الطهارة

كتاب الصلاة

كتاب الصلاة (تابع)

كتاب الزكاة

كتاب الصيام

كتاب المناسك

كتاب الجهاد والسير

كتاب البيوع

كتاب الرهن

كتاب الضمان والحوالة

كتاب الصلح

كتاب الحجر

كتاب الوكالة

كتاب الشركة

كتاب المساقاة

كتاب الإجارة

كتاب العارية والوديعة

كتاب الغصب

كتاب الشفعة

كتاب احياء الموات

كتاب اللقطة

كتاب الوقف

كتاب الهبة والعطية

كتاب الوصايا

كتاب النكاح

كتاب الخيار في النكاح ونكاح الكفار

كتاب الصداق

كتاب الطلاق

كتاب الرجعة والإيلاء والظهار

كتاب اللعان

كتاب العدد

كتاب الرضاع

كتاب النفقات والحضانة

كتاب الجنايات

كتاب الديات

كتاب الحدود

كتاب الأطعمة

كتاب الأيمان

كتاب القضاء

كتاب الشهادات

كتاب الجامع

كتاب الطب

مصادر ومراجع


مجموعة رسائل في التوحيد والإيمان

الرسالة الأولى: مسائل الجاهلية

الرسالة الثانية: شرح ستة مواضيع من السيرة

الرسالة الثالثة: تفسير كلمة التوحيد

الرسالة الرابعة: تلقين أصول العقيدة للعامة

الرسالة الخامسة: ثلاث مسائل

الرسالة السادسة: معنى الطاغوت ورؤوس أنواعة

الرسالة السابعة: الأصل الجامع لعبادة الله وحده

الرسالة الثامنة: بعض فوائد سورة الفاتحة

الرسالة التاسعة: نواقض الإسلام

الرسالة العاشرة: مسائل مستنبطة من قوله تعالى: {وأن المساجد لله فلا تدعو مع الله أحدا}

الرسالة الحادية عشر: ثماني حالات استنبطها محمد بن عبد الوهاب من قوله تعالى: {قل يا أيها الناس إن كنتم في شك من ديني فلا أعبد الذين تعبدون من دون الله}

الرسالة الثانية عشر: ستة أصول عظيمة مفيدة

الرسالة الثالثة عشر: رسالة في توحيد العبادة


مختصر الإنصاف والشرح الكبير

مقدمة

كتاب الطهارة

كتاب الصلاة

كتاب الجنائز

كتاب الزكاة

كتاب الصيام

كتاب الاعتكاف

كتاب المناسك

كتاب الجهاد

كتاب البيع

كتاب الحجر

كتاب الشركة

كتاب الوقف

كتاب الوصايا

كتاب النكاح

كتاب الصداق

كتاب الخلع

كتاب الطلاق

كتاب العدد

كتاب الرضاع

كتاب النفقات

كتاب الجنايات

كتاب الديات

كتاب الأطعمة

كتاب الصيد

كتاب الأيمان

كتاب القضاء

كتاب الشهادات

كتاب الإقرار


تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير سورة الفاتحة

تفسير سورة الإخلاص

تفسير الفلق

تفسير الناس


مختصر تفسير المعوذتين

مقدمة

النص المحقق


مختصر تفسير سورة الأنفال

مقدمة

مختصر تفسير سورة الأنفال

مصادر ومراجع


مختصر زاد المعاد لابن قيم الجوزية

مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الخامس:

مقدمة

فصل: اختص الله نفسه بالطيب - فصل: في وجوب معرفة هدي الرسول

هديه -عليه السلام- في: الوضوء، الصلاة، قيام الليل

هديه -عليه السلام- في: الجمعة، السفر، قراءة القران

هديه -عليه السلام- في: زيارة المرضى، صلاة الخوف، الزكاة وصدقة التطوع

هديه -عليه السلام- في: الصيام، الاعتكاف، الحج والعمرة

هديه -عليه السلام- في: الهدايا والضحايا والعقيقة، الأسماء والكنى

هديه -عليه السلام- في: حفظ المنطق واختيار الألفاظ، الذكر، دخول المنزل

هديه -عليه السلام- في: السلام والاستئذان، آداب السفر

ما يقوله ويفعله من بلي بالوساس - ألفاظ كان ـ صلى الله عليه وسلم ـ يكره أن يقال

هديه -عليه السلام- في: الجهاد والغزوات، الهجرة وبناء المسجد

هديه -عليه السلام- في: الأسارى، الأمان والصلح ومعاملة الرسل وأخذ الجزية ومعاملة أهل الكتاب والمنافقين

مغازيه -عليه السلام-: فصل في سياق مغازيه، غزوة الخندق، قصة الحديبية

مغازيه -عليه السلام-: غزوة خيبر، غزوة الفتح الأعظم

مغازيه -عليه السلام-: غزوة حنين، غزوة الطائف، الثلاثة الذين خلفوا

حجة أبي بكر، هديه -عليه السلام- في: علاج المصيبة، علاج الهم والكرب والحزن

هديه -عليه السلام- في: علاج الفزع والأرق، حفظ الصحة

هديه -عليه السلام- في: أقضيته، حكمه بالغنائم، قسمة الأموال

حكمه في رسل العدو أن لا يقتلوا ولا يحبسوا وفي النبذ إلى من عاهده على سواء إذا خاف منه النقض

فصل: في أحكامه في النكاح وتوابعه

ط الريان:
 | مقدمة الناشر مختصر زاد المعاد، ترجمة المؤلف، ترجمة الإمام ابن القيم
 | مقدمة المؤلف، فصل اختص الله نفسه بالطيب، فصل في وجوب معرفة هدي الرسول
 | فصل في هديه صلى الله عليه وسلم في الوضوء، الصلاة، قراءة صلاة الفجر
 | فصل في هديه في القراءة في باقي الصلوات، ركوعه، سجوده
 | فصل في كيفية جلوسه وإشارته في التشهد، سجود السهو، السنن الرواتب والتطوعات
 | فصل في هديه صلى الله عليه وسلم في قيام الليل، صلاة الضحى، الجمعة
 | فصل في تعظيم يوم الجمعة، صلاة العيدين، صلاة الكسوف، في الاستسقاء
 | فصل في هديه صلى الله عليه وسلم في سفره وعباداته فيه، قراءة القرآن، زيارة المرضى
 | فصل في هديه صلى الله عليه وسلم في صلاة الخوف، الزكاة، فصل في من يعطى الصدقة
 | فصل في هديه صلى الله عليه وسلم في زكاة الفطر، صدقة التطوع
 | فصل في هديه صلى الله عليه وسلم في الصيام، الاعتكاف
 | فصل في هديه صلى الله عليه وسلم في حجه وعمرته، إحرامه، تضمنت حجته صلى الله عليه وسلم ست وقفات للدعاء
 | فصل في هديه صلى الله عليه وسلم في الهدايا والضحايا والعقيقة
 | فصل في هديه صلى الله عليه وسلم في الأسماء والكنى، حفظ المنطق واختيار الألفاظ
 | فصل في هديه صلى الله عليه وسلم في الذكر، عند دخوله منزله، الأذان
 | فصل في هديه صلى الله عليه وسلم في آداب الطعام، السلام والاستئذان، السلام على أهل الكتاب
 | فصل في هديه صلى الله عليه وسلم في الاستئذان، آداب السفر، فصل فيما يقوله ويفعله من بلي بالوساوس
 | فصل في هديه صلى الله عليه وسلم فيما يقوله عند الغضب، فصل في ألفاظ كان صلى الله عليه وسلم يكره أن تقال
 | فصل في هديه صلى الله عليه وسلم في الجهاد والغزوات، فصل في أنواع الجهاد
 | فصل في دعوة الرسول قومه إلى دينه، فصل في الهجرة إلى الحبشة
 | فصل في الإسراء، فصل في مبدأ الهجرة التي فرق الله بها بين أوليائه وأعدائه
 | فصل في قدوم النبي المدينة، فصل في بناء المسجد ،فصل في أحوال رسول الله والمسلمين عندما استقر بالمدينة
 | فصل في هديه صلى الله عليه وسلم في القتال، الأسارى، حكم الأراضي التي يغنمها المسلمون
 | فصل في هديه صلى الله عليه وسلم في الأمان والصلح، ترتيب هديه مع الكفار والمنافقين من حين بعث بالدين إلى أن لقي الله عز وجل
 | فصل في سياق مغازيه، فصل في غزوتي بدر وأحد، فصل في ما اشتملت عليه هذه الغزوة من الأحكام
 | فصل في غزوة الخندق، فصل في قصة الحديبية، فصل في غزوة خيبر
 | فصل في غزوة الفتح العظيم، فصل في غزوة حنين، فصل في غزوة الطائف
 | فصل في غزوة تبوك، فصل في حديث الثلاثة الذين خلفوا، فصل في حجة أبي بكر رضي الله عنه
 | فصل في هديه صلى الله عليه وسلم في علاج حر المصيبة، في علاج الكرب والهم والحزن، في علاج الفزع والأرق
 | فصل في هديه صلى الله عليه وسلم في حفظ الصحة، في أقضيته وأحكامه، فصل في حكمه بالغنائم، في قسمة الأموال
 | فصل حكمه في الوفاء بالعهد لعدوه وفي رسلهم أن لا يقتلوا ولا يحبسوا، فصل في أحكامه في النكاح وتوابعه


مختصر سيرة الرسول صلى الله عليه وسلم

ط الوزارة:

المقدمة، قصص الأولين والآخرين، قصة بدء الوحي، قصة عمه أبي طالب

قصته صلى الله عليه وسلم مع قريش لما قرأ سورة النجم، إسلام الأنصار، بعض فوائد الهجرة

مشروعية الجهاد في المدينة، قتال أهل الردة، أهم ما على المسلم معرفة التوحيد من الشرك

من قال لا إله إلا الله وفعل ما يناقضها، نسب النبي صلى الله عليه وسلم، قصة الفيل

وفاة عبد الله والد رسول الله صلى الله عليه وسلم، عبد المطلب جد رسول الله صلى الله عليه وسلم، عبد الله والد رسول الله صلى الله عليه وسلم

أبو طالب عم رسول الله صلى الله عليه وسلم، خروجه إلى الشام وزواجه خديجة، تحنثه في غار حراء، بناء الكعبة

بعض ما كان عليه أهل الجاهلية، عمرو بن لحي أول من غير دين إبراهيم، صنم مناة، صنم اللات، صنم العزى، صنم هبل، ذو الخلصة، صنم عم أنس

بدء الوحي، أنواع الوحي، أول من آمن، شأن زيد بن حارثة، سمية أول شهيدة

ابتداء الدعوة، أول دم أهريق، استهزاء المشركين

الهجرة الأولى إلى الحبشة، الهجرة الثانية إلى الحبشة، كتاب رسول الله صلى الله عليه وسلم إلى النجاشي يزوجه أم حبيبة

بعث قريش إلى النجاشي تطلب إرجاع المسلمين، موت النجاشي، إسلام حمزة بن عبد المطلب، إسلام عمر رضي الله عنه

حماية أبي طالب لرسول الله صلى الله عليه وسلم، حصار بني هاشم في الشعب، نقض الصحيفة، موت خديجة وأبي طالب

سؤالهم عن الروح وأهل الكهف، قول الوليد بن المغيرة في القرآن سحر، انشقاق القمر، سؤالهم الآيات

خروجه صلى الله عليه وسلم إلى الطائف، الإسراء والمعراج

، فصل في الهجرة، حوادث السنة الأولى، إسلام عبد الله بن سلام

حوادث السنة الثانية، تحويل القبلة، استقرار الرسول بالمدينة، بعض خصائص رسول الله صلى الله عليه وسلم

أول لواء عقده رسول الله صلى الله عليه وسلم، سرية عبيدة بن الحارث، سرية سعد بن أبي وقاص

غزوة الأبواء، غزوة بواط، خروجه لطلب كرز بن جابر، غزوة العشيرة

بعث عبد الله بن جحش، قتل عمرو بن الحضرمي، معنى الفتنة

وقعة بدر الكبرى يوم الفرقان، قسم غنائم بدر، أسارى بدر

غزوة بني قينقاع، غزوة أحد، وقعة بئر معونة، غزوة المريسيع، قصة الإفك

غزوة الأحزاب، صلح الحديبية، غزوة خيبر، قدوم جعفر بن أبي طالب وصحبه من الحبشة، محاصرة رسول الله صلى الله عليه وسلم بعض اليهود بوادي القرى

بعث سرية إلى الحرقات، عمرة القضية، غزوة مؤتة، غزوة الفتح الأعظم، هدم عمرو بن العاص صنم سواع، بعث سعد بن زيد لهدم مناة

غزوة حنين، المن على سبي هوازن، فتح مكة، غزوة الطائف، وفد ثقيف، ما في غزوة الطائف من الفقه

حوادث سنة تسع، قصة كعب بن زهير، غزوة تبوك، وفود العرب إلى رسول الله، حجة أبي بكر بالناس، حجة الوداع

بعث أسامة بن زيد إلى البلقاء، مرض رسول الله صلى الله عليه وسلم، موت رسول الله صلى الله عليه وسلم

حديث السقيفة، بيعة العامة لأبي بكر، فضيلة أبي بكر الصديق وخلافته الراشدة، قصة الردة، نفع الله طيئا بعدي بن حاتم، قتال أهل الردة

كتاب أبي بكر لأمرائه، ذكر مسير خالد إلى بزاخة وغيرها، ذكر رجوع بني عامر وغيرهم إلى الإسلام

مسير خالد إلى اليمامة، ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب، ذكر تقديم خالد الطلائع من البطاح، ذكر ردة بني سليم

قتل الفجاءة وتحريقه، ذكر ردة أهل البحرين، ذكر ردة أهل دبار وأزد عمان، السنة الثانية عشرة، مسير خالد إلى العراق

حوادث السنة الثالثة عشرة، موت الصديق رضي الله عنه، حوادث السنة الرابعة عشرة، حوادث السنة الخامسة عشرة، فتح القادسية

حوادث السنة السادسة عشرة، حوادث السنة السابعة عشرة، حوادث السنة الثامنة عشرة، حوادث السنة التاسعة عشرة

حوادث السنة العشرين، حوادث السنة الحادية والعشرين، حوادث السنة الثانية والعشرين، حوادث السنة الثالثة والعشرين

حوادث سنة أربع وعشرين، حوادث سنة خمس وعشرين، حوادث سنة ست وعشرين، حوادث سنة سبع وعشرين، حوادث سنة ثمان وعشرين

حوادث سنة تسع وعشرين، حوادث سنة ثلاثين، حوادث سنة إحدى وثلاثين، حوادث سنة اثنتين وثلاثين، حوادث سنة ثلاث وثلاثين

حوادث سنة أربع وثلاثين، حوادث سنة خمس وثلاثين، حوادث سنة ست وثلاثين، موقعة الجمل، حوادث سنة سبع وثلاثين

حوادث سنة ثمان وثلاثين، حوادث سنة أربعين، حوادث سنة سنة اثنتين وأربعين، حوادث سنة ثلاث وأربعين، حوادث سنة أربع وأربعين

حوادث سنة خمس وأربعين، حوادث سنة ست وأربعين، حوادث سنة سبع وأربعين، حوادث سنة تسع وأربعين، حوادث سنة إحدى وخمسين

حوادث سنة اثنتين وخمسين، حوادث سنة ثلاث وخمسين، حوادث سنة أربع وخمسين، حوادث سنة خمس وخمسين

حوادث سنة ست وخمسين، حوادث سنة سبعة وخمسين، حوادث سنة ثمان وخمسين، حوادث سنة ستين

دولة بني العباس، بدء تأليف الكتب

مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الرابع:
 | مقدمة
 | نسب النبي، بعض ما كان عليه أهل الجاهلية
 | بدء الوحي، ابتداء الدعوة
 | الهجرة الأولى إلى الحبشة، الهجرة الثانية إلى الحبشة
 | الإسراء والمعراج، الهجرة إلى المدينة
 | حوادث السنة الأولى، حوادث السنة الثانية
 | وقعة بدر الكبرى، غزوة أحد
 | غزوة الأحزاب، صلح الحديبية
 | غزوة خيبر، عمرة القضية
 | غزوة الفتح الأعظم، غزوة حنين
 | غزوة الطائف، حوادث سنة تسع
 | وفود العرب إلى رسول الله، موت رسول الله
 | بيعة العامة لأبي بكر، قتال أهل الردة
 | حوادث السنة الثالثة عشرة

مطابع الرياض:

مقدمة، قتال أهل الردة، الدليل الثاني قصة أخرى وقعت في زمن الخلفاء الراشدين، الدليل الثالث ما وقع في زمان الخلفاء الراشدين

الدليل الرابع ما وقع في زمن الصحابة أيضا، الدليل الخامس ما وقع في زمن التابعين، الدليل السادس قصة بني عبيد القداح، الدليل السابع قصة التتار

قصة الفيل، نسب النبي صلى الله عليه وسلم، وفاة عبد الله والد رسول الله، عبد المطلب جد رسول الله، عبد الله والد رسول الله، أبو طالب عم رسول الله

خروجه إلى الشام وزواجه خديجة، تحنثه في غار حراء، بناء الكعبة، بعض ما كان عليه أهل الجاهلية، عمرو بن لحي أول من غير دين إبراهيم

صنم مناة، صنم اللات، صنم العزى، صنم هبل، ذو الخلصة، صنم عم أنس

بدء الوحي، أنواع الوحي، أول من آمن، شأن زيد بن حارثة، ابتداء الدعوة، سمية أول شهيدة، أول دم أهريق، استهزاء المشركين

الهجرة الأولى إلى الحبشة، الهجرة الثانية إلى الحبشة، كتاب رسول الله إلى النجاشي يزوجه أم حبيبة، بعث قريش إلى النجاشي تطلب إرجاع المسلمين، موت النجاشي

إسلام حمزة بن عبد المطلب، إسلام عمر رضي الله عنه، حماية أبي طالب لرسول الله، حصار بني هاشم في الشعب، نقض الصحيفة، موت خديجة وأبي طالب

سؤالهم عن الروح وأهل الكهف، قول الوليد بن المغيرة في القرآن سحر، سؤالهم الآيات، انشقاق القمر، خروجه صلى الله عليه وسلم إلى الطائف

الإسراء والمعراج، بيعة العقبة الأولى، فصل في الهجرة، إسلام سعد بن معاذ وأسيد بن حضير، بيعة العقبة الثانية، تآمر قريش بدار الندوة على قتل رسول الله

الهجرة إلى المدينة، قصة سراقة بن مالك، قصة أم معبد، دخول رسول الله المدينة، بناء المسجد، المؤاخاة بين الأنصار والمهاجرين، بناؤه بعائشة

حوادث السنة الأولى، إسلام عبد الله بن سلام، حوادث السنة الثانية، تحويل القبلة، بعض خصائص رسول الله

سرية سعد بن أبي وقاص، سرية عبيدة بن الحارث، أول لواء عقده رسول الله، غزوة العشيرة، غزوة بواط، غزوة الأبواء، قتل عمرو بن الحضرمي، بعث عبد الله بن جحش، معنى الفتنة

وقعة بدر الكبرى يوم الفرقان، قسم غنائم بدر، أسارى بدرغزوة أحد، غزوة قينقاع، غزوة المريسيع، وقعة بئر معونة، قصة الإفك

غزوة الأحزاب، صلح الحديبية، غزوة خيبر، قدوم جعفر بن أبي طالب وصحبه من الحبشة، محاصرة رسول الله بعض اليهود بوادي القري، بعث سرية إلى الحرقات، عمرة القضية، فكانت فيها غزوة مؤتة

غزوة الفتح الأعظم، هدم عمرو بن العاص صنم سواع، بعث سعد بن زيد لهدم مناة، غزوة حنين، المن على سبي هوازن، غزوة الطائف، ما في غزوة الطائف من الفقه

فصل حوادث سنة تسع، قصة كعب بن زهير، في غزوة تبوك، وفود العرب إلى رسول الله، وفد بني تميم، وفد طيء، وفد عبد القيس، وفد بني حنيفة فيهم مسيلمة

حجة أبي بكر بالناس، حجة الوداع، بعث أسامة بن زيد إلى البلقاء، مرض رسول الله صلى الله عليه وسلم، موت رسول الله صلى الله عليه وسلم

حديث السقيفة، بيعة العامة لأبي بكر، فضيلة أبي بكر الصديق وخلافته الراشدة، قصة الردة أعاذنا الله منها، نفع الله طيئا بعدي بن حاتم

قتال أهل الردة، كتاب أبي بكر لأمرائه، ذكر مسير خالد إلى بزاخة وغيرها، ذكر رجوع بني عامر وغيرهم إلى الإسلام

مسير خالد إلى اليمامة، ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب، ذكر تقديم خالد الطلائع من البطاح، ذكر ردة بني سليم، قتل الفجاءة وتحريقه، ذكر ردة أهل البحرين، ذكر ردة أهل دبا وأزد عمان

السنة الثانية عشرة، مسير خالد إلى العراق، حوادث السنة الثالثة عشرة، موت الصديق رضي الله عنه

حوادث السنة الرابعة عشرة، فتح القادسية، حوادث السنة الخامسة عشرة، حوادث السنة السادسة، حوادث السنة السابعة عشرة، السنة الثامنة عشرة، السنة التاسعة عشرة

حوادث السنة العشرين، حوادث السنة التاسعة عشرة، حوادث السنة الثامنة عشرة، حوادث السنة الحادية والعشرين، حوادث السنة الثانية والعشرين

حوادث السنة الثالثة والعشرين، حوادث سنة أربع وعشرين، حوادث سنة ست وعشرين، حوادث سنة خمس وعشرين، حوادث سنة ثمان وعشرين

حوادث سنة سبع وعشرين، حوادث سنة ثلاثين، حوادث سنة تسع وعشرين، حوادث سنة إحدى وثلاثين، حوادث سنة اثنين وثلاثي، حوادث سنة ثلاث وثلاثين

حوادث سنة أربع وثلاثين، حوادث سنة خمس وثلاثين، وقعة الجمل، حوادث سنة سبع وثلاثين، حوادث سنة ثمان وثلاثين، ثم دخلت سنة اثنتين وأربعين

ثم دخلت سنة ثلاث وأربعين، ثم دخلت سنة أربع وأربعين، ثم دخلت سنة خمس وأربعين، حوادث سنة تسع وأربعين، ثم دخلت سنة سبع وأربعين

ثم دخلت سنة إحدى وخمسين، ثم دخلت سنة اثنتين وخمسين، ثم دخلت سنة ست وأربعين، ثم دخلت سنة ثلاث وخمسين

ثم دخلت سنة أربع وخمسين، ثم دخلت سنة خمس وخمسين، ثم دخلت سنة ست وخمسين، ثم حوادث سنة سبع وخمسين

ثم دخلت سنة ثمان وخمسين، حوادث سنة ستين، دولة بني العباس، بدء تأليف الكتب


مسائل الجاهلية

مسائل الجاهلية


مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية

مقدمة

مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية


رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

المراد بقول لا إله إلا الله

الكفار يشهدون لله بتوحيد الربوبية

المشركون الذين قاتلهم الرسول كانوا يدعون الصالحين فكفروا بهذا مع إقرارهم لله بتوحيد الربوبية

كفر المشركين من أهل زماننا أعظم كفرًا من الذين قاتلهم رسول الله صلى الله عليه وسلم


مفيد المستفيد في كفر تارك التوحيد

مفيد المستفيد في كفر تارك التوحيد

باب يتغير الزمان حتى تعبد الأوثان

باب في وجوب عداوة أعداء الله من الكفار والمرتدين والمنافقين


منسك الحج

مقدمة

تعريف الحج والعمرة

تأكد فسخ الحج إلى العمرة لمن لم يسق الهدي

الإحرام

محظورات الإحرام

الفدية

دخول مكه

الطواف بالبيت

السعي بين الصفا والمروة

الإحرام بالحج يوم التروية

الوقوف بعرفة

الدفع إلى مزدلفة

الدفاع إلى منى ورمي جمرة العقبة

الإفاضة إلى البيت والتحلل

المبيت بمنى

رمي الجمرات أيام التشريق

طواف الوداع

الوقوف بالمتلزم


تيسير العزيز الحميد في شرح كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


القول السديد شرح كتاب التوحيد ط النفائس

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


القول السديد شرح كتاب التوحيد ط الوزارة

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


فتح المجيد شرح كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


مشاهير علماء نجد وغيرهم

مقدمة، تقديم الكتاب، مقدمة المؤلف

علماء نجد وغيرهم، الشيخ عمر بن حسن آل الشيخ، الشيخ محمد بن عبد الوهاب، الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، الشيخ سليمان ابن الشيخ عبد الله

الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب، الشيخ علي ابن الشيخ محمد بن عبد الوهاب، الشيخ إبراهيم ابن الشيخ محمد بن عبد الوهاب

الشيخ علي ابن الشيخ حسين، الشيخ عبد الرحمن بن الشيخ عبد الله،

الشيخ عبد الرحمن بن حسن، الشيخ عبد اللطيف ابن الشيخ عبد الرحمن

الشيخ إسحاق، الشيخ عبد العزيز بن محمد، الشيخ إبراهيم بن الشيخ عبد اللطيف، الشيخ حسين ابن الشيخ حسن آل الشيخ

الشيخ عبد الله بن الشيخ عبد اللطيف، الشيخ حسن بن حسين، الشيخ عمر ابن الشيخ عبد اللطيف، الشيخ عبد الرحمن ابن الشيخ عبد اللطيف

الشيخ محمد ابن الشيخ عبد اللطيف، الشيخ صالح بن عبد العزيز، الشيخ عبد الله بن حسن آل الشيخ، الشيخ عبد اللطيف بن إبراهيم، الشيخ محمد بن إبراهيم

ابن غنام، الشيخ حمد بن ناصر بن معمر، الشيخ عبد العزيز الحصين، الشيخ عبد العزيز بن محمد، الشيخ عثمان بن عبد الجبار بن شبانة

الشيخ عبد العزيز بن حمد بن معمر، الشيخ أبا بطين، الشيخ حمد بن عتيق، الشيخ محمد بن سليم، الشيخ محمد بن عبد الله بن سليم

الشيخ أحمد بن عيسى، الشيخ ابن محمود، الشيخ عيسى بن عكاس، الشيخ إبراهيم بن عيسى، الشيخ حمد بن فارس

الشيخ سلمان بن سحمان، الشيخ سعد بن عتيق، الشيخ عبد الله بن سليم، الشيخ صالح العثمان القاضي

الشيخ إبراهيم بن محمد بن ضويان، الشيخ محمد بن عثمان الشاوي، الشيخ عبد العزيز بن بشر، الشيخ عبد الله بن بلهيد

الشيخ عمر بن محمد سليم، الشيخ سليمان بن عطية، الشيخ محمد بن مقبل، الشيخ عبد الله العنقري

الشيخ سعود بن رشود، الشيخ عبد الله بن زاحم، الشيخ عبد الرحمن بن عودان، الشيخ سليمان العمري

الشيخ عبد الرحمن بن سعدي، الشيخ عبد الله الخليفي، الشيخ محمد أبا الخيل، الشيخ عبد العزيز ابن عكاس

الشيخ محمد بن مانع، الشيخ حمود الشغدلي، صديق بن حسن، الشيخ بشير السهسواني

محمود شكري الألوسي، السيد رشيد رضا، الشيخ أبو بكر خوقير، السيد علوي مالكي

تعلموا من أنسابكم ما تصلون به أرحامكم، مدخل، ذرية الشيخ حسن ابن الشيخ محمد بن عبد الوهاب، ذرية الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، ذرية الشيخ على ابن الشيخ محمد بن عبد الوهاب، ذرية الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب

بعض المصادر التي رجعنا إليها عند كتابتنا لهذه التراجم، المؤلف في سطور

استدراكات وتصحيحات، الشيخ حسن يماني


حاشية ثلاثة الأصول

مقدمة المصحح

مقدمة الشارح

القواعد التي يجب على كل مسلم معرفتها


حاشية كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

كلمة معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد

مقدمة المحقق

القسم الأول الدراسة: ترجمة المؤلف، التعريف بالكتاب، منهج التحقيق

القسم الثاني النص المحقق: مقدمة المؤلف

فصل في الرد على المعترض في تنقصه للشيخ واتهامه بالجهل والتكفير

فصل بيان مقصود الشيخ لا يستقيم إسلام أحد إلا بمعادة المشركين

فصل في الرد على المعترض أن أتباع الشيخ هدموا المنار وخربوا المساجد

فصل رد دعوى المعترض أن الشيخ جعل بلاد الحرمين بلاد كفر

فصل الرد على زعم المعترض أن الشيخ كفر الأمة بالعموم وبحث تجديد العلماء للدين ووقوع الغربة

فصل رد إلزام المعترض للشيخ بتكفير النجاشي ومؤمن آل فرعون ومهاجري الحبشة

فصل في الإقامة بين ظهراني المشركين والتصريح بعداوتهم

فصل بيان أن الأحكام تبنى على قواعد وأصول الشريعة لا على ظواهر الأحوال

فصل في حكم موادة المشركين ومناقشة المعترض في ذلك

فصل في الرد على المعترض في فهمه لشروط الاجتهاد وبيان الحق في ذلك

فصل فيه مناقشة مسألة سبي المرتدات وتأصيل قاعدة دفع الضرر وجلب المصلحة

فصل رد دعوى المعترض أن الشيخ جعل طاعته ركنا سادسا لأركان الإسلام وأنه أخذ الأموال وسفك الدماء

فصل بيان مقصود الشيخ بقوله ونكفره بعد التعريف

فصل في بيان كفر من عرف التوحيد ولم يتبعه مع عدم بغض للدين وأهله ولم يمدح الشرك

فصل في بيان كفر من عرف أن التوحيد دين الله وأن الاعتقاد في الشجر والحجر شرك وأعرض عنه ولم يقبله

فصل في بيان كفر من عرف التوحيد ثم تبين في السب والعداوة وفضل أهل الشرك

فصل بيان كفر من كره من يدخل في التوحيد ومحبة أن يبقى على الشرك

فصل مناقشة مسألة المؤمن المقيم ببلاد المشركين ولا يمكن ترك وطنه ويقاتل أهل التوحيد مع أهل بلده

فصل بيان أن الكفر بالطاغوت شرط لا يحصل الإسلام بدونه

فصل في التوسل بالأنبياء والصالحين

فصل فيه مناقشة الشرك الواقع في مثل البردة للبوصيري

فصل في مخاطبة النبي بكاف الخطاب بعد موته والدعاء له عند قبره

فصل في بيان أن من دعا معبودا أو انتحل طريقة أنه لا يرى في ذلك محذورا

فصل في مناقشة وتضعيف رواية سيف بن عمر في ذكر قول الصديق عند دخوله على النبي صلى الله عليه وسلم بعد موته

فصل في الرد على المعترض بأن البوصيري إنما قصد الشفاعة يوم القيامة

فصل في بيان أن الشفاعة بيده سبحانه ملكا له خاصة وأن النبي فيها عبد مأمور لا مالك متصرف

فصل في بيان كذب المعترض في إيقاع وصف سفهاء الأحلام على أهل نجد

فصل في رد دعوى المعترض أن الشيخ جعل بلاد الحرمين بلاد كفر وبيان أن الإيمان لا يختص به بلد من البلدان

فصل في رد دعوى المعترض إجماع الأمة على قبول البردة والرضا بها

فصل في رد دعوى المعترض أن طلب الشفاعة ممن له شفاعة أو قرب يسوغ ولا يحرم وليس بشرك وأنه من جنس سؤال الأحياء ما يستطيعونه

فصل فيه الشفاعة المثبتة والمنفية والمقصود بملكية الشفاعة

فصل في منع ترتيب دعائه عليه السلام على أن جاهد في مزيد دائم

فصل فيه إبطال دعوى المعترض أن الشفاعة تطلب من الرسول عليه السلام بعد موته

فصل فيه معنى الاصطفاء والتفريق بين إنكار المنكر وتكفير من أشرك وعاند

فصل فيه مناقشة التفريق بين الخوارج وأهل السنة

فصل فيه رد مسبة المعترض بلد الشيخ

فصل فيه مناقشة أن الرؤيا المنامية ليست من الأحكام الشرعية

فصل في مناقشة ورد قصة العتبي

فصل في رد احتجاج المعترض بقبول العلماء لقصة العتبي

فصل في رد ادعاء المعترض حسن قصده من اعتراضات وبيان سوء قصده وأثره وبطره

فصل في رد نسبة المعترض الشيخ للجهل وعدم معرفة مذاهب أهل العلم

فصل فيه بيان أن الحجة تقوم على المكلفين ويترتب حكمها بعد بلوغ ما جاءت به الرسل ويكفي في التكفير رد الحجة وعدم قبول الحق

فصل فيه رد على فهم خاطىء للمعترض لكلام شيخ الإسلام ابن تيمية

فصل في مناقشة كلام لابن تيمية استدل به المعترض على عدم تكفير أهل الشرك والردة وخلط بينهم وبين أهل البدع والأهواء

فصل في بيان أن من كفر الفرق كلها فقد خالف الكتاب والسنة ومن الفرق من خرج عن الملة

فصل في احتجاج المعترض بكلام لشيخ الإسلام ابن تيمية على أن عباد القبور وغيرهم خطؤهم مغفور لهم

فصل في احتجاج المعترض لكلام لابن القيم فهم منه منع التكفير بدعاء غير الله والشرك به

فصل في احتجاج المعترض بكلام لابن رجب الحنبلي على مقصده من عدم تكفير من أتى بشرك

فصل في الشفاعة وأنها لمن كان من أهل التوحيد

فصل في رد المعترض فيما حده للشفاعة من حد

فصل في مناقشة ورد دعوى المعترض أنه لا يكفر إلا من عرف وعلم واختار الكفر

فصل فيه جواب المعترض بأن الشيخ لم يكفر بلازم قوله أو مذهبه

فصل في رد دعوى المعترض التسهيل بقبول الشهادتين ممن دعا غير الله واستغاث بهم

فصل في رد استدلال المعترض بكلام لابن عقيل مع المتكلمين على رد قول علماء الإسلام

فصل في رد تأول المعترض كلام ابن عقيل والشافعي على المتكلمين في أئمة الهدى ومصابيح الدجى

فصل في احتجاج المعترض بأقوال لأهل العلم في أهل البدع يرمي به علماء التوحيد

فصل فيه بحث مسألة الإيمان والتكفير بالذنوب بين أهل السنة والخوارج

فصل في احتجاج المعترض بحديث البطاقة على منع تكفير من نقض الشهادتين


شرح كتاب آداب المشي إلى الصلاة أو العبادات

مقدمة

تمهيد

كتاب الصلاة، باب آداب المشي إلى الصلاة

باب صفة الصلاة

باب صلاة التطوع

باب صلاة الجماعة

باب صلاة أهل الأعذار

باب صلاة الجمعة

باب صلاة العيدين

باب صلاة الكسوف

باب صلاة الاستسقاء

باب الجنائز

كتاب الزكاة

كتاب الصيام


شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

مقدمة

مقدمة المؤلف

احتجاج المشركين في زماننا بالمتشابه

الشبهة الأولى: أن من أقر بتوحيد الربوبية ولم يقصد من الصالحين إلا الجاه والشفاعة فليس بمشرك

الشبهة الثانية: حصرهم عبادة غير الله في الأصنام دون الصالحين

الشبهة الثالثة: أن طلب الشفاعة منهم ليس بشرك

الشبهة الرابعة: نفيهم عبادة الصالحين مع أنهم يدعونهم أو يذبحون لهم

الشبهة الخامسة: أن من أنكر الشرك فقد أنكر شفاعة الرسول

الشبهة السادسة: أن النبي صلى الله عليه وسلم أعطي الشفاعة وأنها تطلب منه

الشبهة السابعة: أن الالتجاء إلى الصالحين ليس بشرك فليس مشركا بذلك

الشبهة الثامنة: الشرك عبادة الأصنام ونحن لا نعبد الأصنام

الشبهة التاسعة: قولهم: إنكم تكفرون المسلمين

الشبهة العاشرة: من قال لاإله إلا الله يكفر ولايقتل ولو فعل ما فعل واستدلوا بأحاديث

الشبهة الحادية عشرة: قولهم إن الاستغاثة بالأنبياء ليست شركا لجواز الاستغاثة بالأنبياء في الآخرة

الشبهة الثانية عشرة: استدلالهم على أن الاستغاثة بالأموات والغائبين ليست شركا بعرضها على إبراهيم من جبريل

خاتمة: التوحيد لابد أن يكون بالقلب واللسان والعمل فإن اختل واحد منها انتفى الإسلام


أكمل البيان في شرح حديث النجد قرن الشيطان

أكمل البيان في شرح حديث النجد قرن الشيطان


الإمام محمد بن عبد الوهاب دعوته وسيرته

تقديم

نبذة موجزة عن فضيلة المحاضر

ترجمة الإمام

مولده ونشأته

رحلته في طلب العلم

حال نجد قبل قيام الشيخ رحمة الله عليه وعن أسباب قيامه ودعوته

طائفة ممن ينتسبون إلى العلم ردوا عليه عنادا وحسدا

دعوة الشيخ قولا وعمل

بداية دعوة الشيخ للجهاد ومكاتبته للناس وأمراء المناطق والعلماء والأمصار

عودة للحديث عن بلاد نجد وما كان فيها من الشرك والفساد

تقسيم خصوم الشيخ إلى ثلاثة أقسام

خلاصة دعوة الشيخ


الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

مقدمة

تمهيد

الفصل التمهيدي

الفصل الأول: أحوال العالم الإسلامي قبل الدعوة الإصلاحية

الفصل الثاني: التعريف بالشيخ محمد بن عبد الوهاب رحمه الله

الفصل الثالث: عقيدة الشيخ ومنهجه في الدعوة

الفصل الرابع: مناصروا الدعوة الإصلاحية

الفصل الخامس: خصائص وآثار الدعوة

الفصل السادس: الخاتمة

مصادر ومراجع


الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

مقدمة

الشبهة الأولى: إن الشيخ محمد بن عبد الوهاب وأتباعه يكرهون النبي صلى الله عليه وسلم ويحطون من شأنه وشأن الأنبياء

الشبهة الثانية: إن الشيخ محمد بن عبد الوهاب وأتباعه منعوا من قراءة كتاب دلائل الخيرات

الشبهة الثالثة: أن الشيخ وأتباعه يمنعون التوسل والإستغاثة بالأولياء والصالحين

الشبهة الرابعة: في جواز الإستغاثة بغير الله

الشبهة الخامسة: من شبههم جواز الإستغاثة بغير الله

الشبهة السادسة: من شبههم على جواز الاستغاثة بغير الله مارواه ابن السني عن عبد الله ابن مسعود

الشبهة السابعة: شبهتهم على جواز الاستغاثة بقول سواد بن قارب للرسول صلى الله عليه وسلم: فكن لي شفيعا ... ألخ

الشبهة الثامنة: ما روى ابن السني في كتاب عمل اليوم والليلة

الشبهة التاسعة: أن الشيخ وأتباعه يكفرون المسلمين بأدنى شبهة

الشبهة العاشرة: إن الشيخ وأتباعه يقسمون التوحيد إلى توحيد الربوبية وتوحيد الألوهية

الشبهة الحادية عشر: قال المبتدعون: أن النبي صلى الله عليه وسلم ذم نجد وامتنع أن يدعو لهم

الشبهة الثانية عشر: قول المعترضين: أما تخيل المانعين المحرومين أن منع التوسل والزيارة من المحافظة على التوحيد

الشبهة الثالثة عشر: إن الشيخ وأتباعه كفروا صاحب البردة ومن كانت في بيته أو قرأها

الشبهة الرابعة عشر: إن الشيخ وأتباعه منعوا من شد الرحال إلى قبور الأنبياء

الشبهة الخامسة عشر: إن الوهابيين خالفوا المسلمين بمنعهم الإحتفال بالمولد النبوي الشريف

الشبهة السادسة عشرة: شبهة المنتقدين أن الشيخ أنكر على الصوفية وطرقهم مقلدا في ذلك ابن تيمية


الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

تقديم

المقدمة

الفصل الأول دراسة وصفية لأهم مصادر المستشرقين عن حياة الشيخ محمد، أولا الكتب باللغة العربية

ثانيا الكتب باللغة الإنجليزية

ثالثًا التقارير والوثائق الرسمية باللغة الإنجليزية

رابعًا الموسوعات والقواميس باللغة الإنجليزية

خامسًا المقالات المنشورة باللغة الإنجليزية في الكتب والمجلات العلمية

سادسا الرسائل العلمية باللغة الإنجليزية

الفصل الثاني حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي في الرؤية، ولادته ونسبه

رحلاته

تكوينه العلمي في نجد والحجاز

تكوينه العلمي في العراق والأحساء

الفصل الثالث دعوة الشيخ محمد بن عبد الوهاب في الرؤية الاستشراقية، التسمية بالوهابية

تصورات المستشرقين عن الدعوة

الجانب التشريعي

الجانب السلوكي

الخاتمة

المراجع


تأملات في دعوة الشيخ محمد بن عبد الوهاب

مقدمة

أسس الدعوة

تبليغ الدعوة

إنصاف الدعوة وآثارها خارج الجزيرة العربية

ندوة دعوة الشيخ محمد بن عبد الوهاب النتائج والتوصيات


حركة التجديد والإصلاح في نجد

مقدمة

تمهيد

الفصل الأول: أوضاع العالم الإسلام في القرن الثاني عشر الهجري في ظل الخلافة العثمانية

الفصل الثاني: الشيخ محمد بن عبد الوهاب

الفصل الثالث: الاعتقاد والدعوة ومنشأ الاختلاف

الفصل الرابع: منهاجه التربوي في دعوته

الفصل الخامس: المعارضون وشبهاتهم

الفصل السادس: آثار حركة التجديد ونتائجها

الخاتمة

مصادر ومراجع


حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

مقدمة

حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية، ترجمة الإمام الشيخ محمد بن عبد الوهاب ودعوته

رسالتان هامتان تشرحان عقيدة الشيخ وحقيقة دعوته السلفية، الرسالة الأولى

الرسالة الثانية

آراء العلماء والباحثين والمفكرين من الشرق والغرب يتحدثون بإعجاب عن الإمام وحقيقة دعوته السلفية، أراء العلماء والباحثين والمفكرين- أصوات من مصر المسلمة تؤيد دعوة الشيخ محمد ابن عبد الوهاب

أصوات مسلمة منصفة من الشام تؤيد الدعوة والداعية وتباركها

آراء الباحثين الأمريكيين والأروبيين

الشعر يبارك الدعوة السلفية

مصادر ومراجع


حقيقة دعوة الإمام محمد بن عبد الوهاب

حقيقة دعوة الإمام محمد بن عبد الوهاب


حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية

حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية


حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

الفصل الأول: حياة الشيخ محمد بن عبد الوهاب

الفصل الثاني: حقيقة دعوة الشيخ محمد بن عبد الوهاب

الفصل الثالث: الشبهات التي أثيرت حول دعوة الشيخ محمد بن عبد الوهاب والرد عليها

الفصل الرابع: نتائج وآثار دعوة الشيخ محمد بن عبد الوهاب السلفية وأمثلة لثناء العلماء المنصفين على الشيخ محمد بن عبد الوهاب ووصفهم دعوته على حقيقتها ودفاعهم عنها

مصادر ومراجع


خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب

خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب

مصادر ومراجع


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تقديم العلامة الشيخ صالح بن فوزان الفوزان

تقديم العلامة الشيخ أحمد بن يحيى النجمي

تقديم العلامة الشيخ زيد بن محمد المدخلي

المقدمة

لمحة عن حسن بن فرحان المالكي

ترجمة الإمام محمد بن عبد الوهاب-رحمه الله-

جهاده في ميدان العلم

عقيدة الإمام محمد ومنهجه

منهج الإمام محمد في قضايا الإيمان والتكفير واشتراطه هو وأنصاره قيام الحجة على من وقع في مكفر قبل تكفيره

مغالطات المالكي بصرف الناس عن محور الخصومة

طعن المالكي في كتاب التوحيد وكشف الشبهات بما يشبه المدح

طعون المالكي في الإمام محمد - رحمه الله -

افتراء المالكي على الإمام محمد بأنه يرسم صورة زاهية لكفار قريش ويذم الركع السجود من المسلمين

طعون المالكي الشنيعة في دعوة الشيخ محمد وعد ذلك من حيوية دعوته وقوتها

سفاهة المالكي على الإمام محمد ومخالفته للمفسرين سلفا وخلفا

الإمام محمد يلزم خصومه على الطريقة الشرعية والعقلية والمالكي يرفض هذه الإلزامات ويهول عليه بالترهات

زعم المالكي أن الشيخ محمدا ارتكب قاصمة في حق خصومه لأنه قال عنهم: "إنهم لا يعلمون معنى لا إله إلا الله" ودحض ذلك

نفي فتنة التكفير القائمة في هذا العصر عن منبعها وإلصاقها بالإمام محمد–رحمه الله-

دحض نسبة المالكي التكفير إلى الإمام محمد وكتبه وبيان من هم أهل التكفير الذين يخفي تكفيرهم

حجة خصوم الشيخ الإمام محمد -رحمه الله- ودحضها

إلصاق المالكي التكفيريين القطبيين بالإمام محمد وأتباعه

تكذيبه للشيخ ومكابرته في واقع كالشمس في وضوحه

شبه خصوم الإمام محمد حول شرعية قتاله لأهل الضلال مع بيان القتال المشروع والقتال الممنوع

تهويله على الإمام محمد بالمغالطات وتقويله ما لم يقل

المالكي يغالط ويشكك في صدق الإمام محمد في أمر يعرفه الخاص والعام

تهم عظيمة تقشعر منها الجلود يوجهها المالكي إلى الإمام محمد

تظاهره الكاذب بأنه من أهل الدعوة السلفية وأنه غيور عليها يرد عنها كيد الأعداء

إلزامات باطلة

تقويل المالكي الإمام محمد بن عبد الوهاب ما لم يقله في أمر الشفاعة

المالكي لا يحسن فهم البدهيات من كلام الشيخ محمد حيث جعل ذمه الشديد لمسيلمة وقومه مدحا وثناء

من ضروب التلبيس التي يسلكها المالكي في الباطل دعوته إلى الإنصاف وطلب الحق

المالكي لا يفرق بين مجددي السنة والحق وبين مجددي الباطل والضلال

طعن المالكي في عدالة الصحابة

موقف المالكي من روايات تحريق علي للزنادقة وموقفه من روايات غيره

طعون المالكي في أتباع الإمام محمد ورميه لهم بالخيانة والجبن والمجاملة والتلون والبعد عن المنزلة التي وصل إليها هو وإلصاق التكفير بالإمام محمد

رمي المالكي أسير التقليد أنصار الشيخ محمد بالتقليد

رميه لأنصار الشيخ محمد بالغلو

رميه للسلفيين بخصال الجاهلية ووصفهم بالغلو

دفاعه عن أهل الضلال من الروافض والغلاة من الصوفية

دفاعه عن رؤوس الضلال وطعنه في السلفيين

دفاعه المغلف عن الباطنية العبيديين

دفاعه عن أهل البدع والأهواء مع طعنه الشديد في الإمام محمد وفي أهل السنة والتوحيد

حكمه على الإمام محمد وعلى أهل السنة بأنهم أشد من الخوارج تكفيرا ومدحه الماكر لثورة الخميني ودفاعه الماكر عن سيد قطب وصرف قضية التكفير عنه

موافقات أئمة الإسلام السابقين واللاحقين من مختلف البلدان والمذاهب للإمام محمد في مواجهة الشرك والخرافات وموافقة غيرهم له في هذه المواجهات


دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

مقدمة

تمهيد

الافتراء على الشيخ بادعاء النبوة، وانتقاص الرسول صلى الله عليه وسلم

الزعم بأن الشيخ مشبه مجسم

فرية إنكار كرامات الأولياء

مفتريات الخصوم وأكاذيبهم على الشيخ في مسألة التكفير مع الرد والدحض لها

فرية أن الوهابيين خوارج وأن نجد اليمامة قرن الشيطان مع الرد والدحض لها

شبهة أن الوهابيين أدخلوا في المكفرات ما ليس فيه

شبهة مخالفة الشيخ محمد بن عبد الوهاب لابن تيمية وابن القيم في مسألة الذبح لغير الله..عرض ثم رد

شبهة عدم طروء الشرك على هذه الأمة.. عرض ثم رد

شبهة تنزيل آيات في المشركين على مسلمين.. عرض ثم رد

شبهة خروج الشيخ على دولة الخلافة

تحريم التوسل.. عرض ثم رد

منع الاستشفاع بالنبي صلى الله عليه وسلم

فيما اعترض عليه من قضايا الدعوة مع المناقشة: هدم الأبنية على القبور والنهي عن شد الرحال لزيارتها

تقسيم التوحيد إلى توحيد الربوبية وتوحيد الألوهية

إنكار دعاء الموتى

مصادر ومراجع


دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب

مقدمة

تمهيد

الشيخ محمد بن عبد الوهاب، وأكابر علماء ديوبند


دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

مقدمة

تمهيد

الباب الأول: المد والجزر في حياة المسلمين

الباب الثاني: الإسلام يتحدث عن ذاته بأبطاله في التاريخ

الباب الثالث: مفهوم البطولة في الإسلام

الباب الرابع: الإمام محمد بن عبد الوهاب والدعوة المباركة

الباب الخامس: نماذج من منهجه في الدعوة إلى العقيدة السلفية

الباب السادس: فيما قاله أحفاد الإمام محمد بن عبد الوهاب في إعتماده على الكتاب والسنة

الباب السابع: مؤلفات الإمام رحمه الله

الباب الثامن: طبيعة الدعوة

الباب التاسع: التمهيد للدعوة

الباب العاشر: نور التوحيد وبأس الحديد يصنعان الأبطال

الباب الحادي عشر: الدرعية والتلاحم العظيم بين الإمام محمد بن عبد الوهاب والأمير محمد بن سعود

الباب الثاني عشر: تأسيس الدولة السعودية الأولى

الباب الثالث عشر: الحملة المصرية على نجد

الباب الرابع عشر: تأسيس الدولة السعودية الثانية

الباب الخامس عشر: الإمام تركي بن عبد الله محرر نجد ومؤسس الدولة الثانية

الباب السادس عشر: الدولة السعودية الثالثة الحالية

الباب السابع عشر: شخصية الملك عبد العزيز بن عبد الرحمن آل سعود وخصائصه

الباب الثامن عشر: افتراءات وشبهات حول دعوة الإمام محمد بن عبد الوهاب "رحمه الله"

الباب التاسع عشر: موقف سليمان بن عبد الوهاب من دعوة أخيه الإمام محمد بن عبد الوهاب

الباب العشرون: هل رجع سليمان بن عبد الوهاب عن ضلالته

الباب الواحد والعشرون: أثر دعوة الإمام محمد بن عبد الوهاب في العالم الإسلامي

الباب الثاني والعشرون: وقفة مع أفكار المتصوفة

الباب الثالث والعشرون: الإمام محمد بن عبد الوهاب وثناء علماء ومفكري الشرق والغرب عليه

الباب الرابع والعشرون: الدعوة إلى الإسلام والحياة الطيبة في الدنيا ولأخرة


دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

تصدير

حال العالم الإسلامي في عصر الشيخ

حال نجد قبل دعوة الشيخ محمد بن عبد الوهاب

الشيخ محمد بن عبد الوهاب

مبادئ دعوة الشيخ محمد بن عبد الوهاب

أهداف الدعوة ومصادرها

حقيقة الدعوة

مبادئ الدعوة

انتشار الدعوة

عوائق الانتشار

عوامل انتشار الدعوة

حقيقة تأثير الدعوة على العالم الإسلامي

أثر الدعوة في قارة آسيا

أثر الدعوة في قارة أفريقية

هل حققت الدعوة أهدافها

المصادر والمراجع


عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

مقدمة

البيئة من حول الشيخ في العالم الإسلامي

حياة الشيخ وخصوصا الناحية العلمية

بيان منهج الشيخ رحمه الله تعالى في عقيدته ودعوته

مجمل عقيدته

عقيدة الشيخ في التوحيد

التحذير من نقيض عقيدة السلف الصالح أو نقيض كمالها

ظهور دعوة الشيخ إلى عقيدة السلف الصالح وأسباب ومبادئ تأثيرها

أثرها في الدور الأول من أدوار دولة أنصارها آل سعود

أثر عقيدة الشيخ السلفية في الدور الثاني

أثر عقيدة الشيخ السلفية في الدور الثالث الحاضر

أثرها في خارج سلطانها

مصادر ومراجع


محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه

مقدمة

محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه


محمد بن عبد الوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام

محمد بن عبد الوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام


من مشاهير المجددين في الإسلام

[تقديم]

[مقدمة]

[أولا التعريف بشيخ الإسلام ابن تيمية]

[ثانيا التعريف بشيخ الإسلام محمد بن عبد الوهاب رحمه الله]


منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف


منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

مقدمة

تمهيد

قسم الدراسة - تفسير الشيخ القرآن بالمأثور، تفسيره القرآن بالقرآن

تفسيره القرآن بالسنة

تفسيره القرآن بأقوال السلف من الصحابة والتابعين

التفسير بالرأي أو بالمعلول، نظرته إلى العقل ومكانته من الشرع

نظرته إلى التفسير بالرأي

توفر أدوات التفسير بالرأي لدى الشيخ

مظاهر التفسير بالرأي عند الشيخ

السمات العامة لتفسيره بالرأي

أهم الأغراض التي تناولها الشيخ أو حققها من خلال تفسيره، التركيز على العقيدة من خلال تفسيره

أهم المباحث العقدية التي بين لها الشيخ في تفسيره

استنباطه جوانب حماية العقيدة من الآيات

اهتمام الشيخ في تفسيره بالردود على المخالفين

الاتجاه الإصلاحي في تفسير الشيخ

اهتمامه بجانب الفقه والتأصيل في تفسيره

القصص في تفسير الشيخ ومدى اهتمامه به

ما ذكره الشيخ من علوم القرآن في تفسيره

قسم التحقيق - مقدمة

النص المحقق، ذكر ما ذكر الشيخ محمد رحمه الله على سورة يوسف من المسائل

مسائل مستنبطة من سورة الحجر

مسائل مستنبطة من سورة النحل

الخاتمة


نقض كلام المفترين على الحنابلة السلفيين

مقدمة

افتراء بعض المتكلمين على الحنابلة

مذهب الإمام أحمد وأتباعه في الأصول والفروع

بيان ثلاث مسائل مهمة مما يعتقده الشيخ وأتباعه نقلا عن رسالة الشيخ سعد العتيق

بيان المذاهب في كلام الله


بحث حول الشيخ محمد بن عبدالوهاب وحركته المجدده

بحث حول الشيخ محمد بن عبدالوهاب وحركته المجدده


سيرة الإمام محمد بن عبد الوهاب، أبو عبدالله الذهبي

سيرة الإمام محمد بن عبد الوهاب، أبو عبدالله الذهبي


فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب

فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب


مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

مقدمة

تمهيد نبذة تاريخية عن نجد خلال القرون الثلاثة السابقة للدعوة الإصلاحية

الفصل الأول: تقريرات علماء نجد لمذهب السلف الصالح

الفصل الثاني: علم الكلام عند علماء نجد

الفصل الثالث: التصوف عند علماء نجد

الخاتمة


إعانة المستفيد بشرح كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


البراهين الموضحات لكشف الشبهات

البراهين الموضحات لكشف الشبهات


التعليقات على الأصول الثلاثة

التعليقات على الأصول الثلاثة


التمهيد لشرح كتاب التوحيد

مقدمة شرح كتاب التوحيد

[باب فضل التوحيد وما يكفر من الذنوب]

[باب من حقق التوحيد دخل الجنة بغير حساب]

[باب الخوف من الشرك]

[باب الدعاء إلى شهادة أن لا إله إلا الله]

[باب تفسير التوحيد وشهادة أن لا إله إلا الله]

[باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه]

[باب ما جاء في الرقى والتمائم]

[باب من تبرك بشجر أو حجر ونحوهما]

[باب ما جاء في الذبح لغير الله من الوعيد وأنه شرك بالله جل وعلا]

[باب لا يذبح لله بمكان يذبح فيه لغير الله]

[باب من الشرك النذر لغير الله تعالى]

[باب من الشرك الاستعاذة بغير الله تعالى]

[باب من الشرك أن يستغيث بغير الله أو يدعو غيره]

[باب قول الله تعالى أيشركون ما لا يخلق شيئا وهم يخلقون. . .]

[باب قول الله تعالى حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم. . .]

[باب الشفاعة]

[باب قول الله تعالى إنك لا تهدي من أحببت ولكن الله يهدي من يشاء]

[باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين]

[باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده]

[باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله تبارك وتعالى]

[باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك]

[باب ما جاء أن بعض هذه الأمة يعبد الأوثان]

[باب ما جاء في السحر]

[باب بيان شيء من أنواع السحر]

[باب ما جاء في الكهان ونحوهم]

[باب ما جاء في النشرة]

[باب ما جاء في التطير]

[باب ما جاء في التنجيم]

[باب ما جاء في الاستسقاء بالأنواء]

[باب قول الله تعالى ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله]

[باب قول الله تعالى إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين]

[باب قول الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين]

[باب قول الله تعالى أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون]

[باب من الإيمان بالله الصبر على أقدار الله]

[باب ما جاء في الرياء]

[باب من الشرك إرادة الإنسان بعمله الدنيا]

[باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله]

[باب قول الله تعالى ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك. . .]

[باب من جحد شيئا من الأسماء والصفات]

[باب قول الله تعالى يعرفون نعمة الله ثم ينكرونها وأكثرهم الكافرون]

[باب قول الله تعالى فلا تجعلوا لله أندادا وأنتم تعلمون]

[باب ما جاء فيمن لم يقنع بالحلف بالله]

[باب قول ما شاء الله وشئت]

[باب من سب الدهر فقد آذى الله]

[باب التسمي بقاضي القضاة ونحوه]

[باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك]

[باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول]

[باب قول الله تعالى ولئن أذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لي]

[باب قوله تعالى فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون]

[باب قول الله تعالى ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه]

[باب لا يقال السلام على الله]

[باب قوله اللهم اغفر لي إن شئت]

[باب لا يقول عبدي وأمتي]

[باب لا يرد من سأل بالله]

[باب لا يسأل بوجه الله إلا الجنة]

[باب ما جاء في اللو]

[باب النهي عن سب الريح]

[باب قول الله تعالى يظنون بالله غير الحق ظن الجاهلية. . . .]

[باب ما جاء في منكري القدر]

[باب ما جاء في المصورين]

[باب ما جاء في كثرة الحلف]

[باب ما جاء في ذمة الله وذمة نبيه]

[باب ما جاء في الإقسام على الله]

[باب لا يستشفع بالله على خلقه]

[باب ما جاء في حماية النبي - صلى الله عليه وسلم - حمى التوحيد وسده طرق الشرك]

[باب ما جاء في قوله تعالى وما قدروا الله حق قدره. . .]


التوضيح المفيد لمسائل كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


الجديد في شرح كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


الشرح الميسر لكتاب التوحيد

الشرح الميسر لكتاب التوحيد


الشرح الميسر للقواعد الأربع

الشرح الميسر للقواعد الأربع -01-

الشرح الميسر للقواعد الأربع -02-


الفوائد المستفادة من شرح ثلاثة الأصول للشيخ محمد بن صالح العثيمين رحمه الله

الفوائد المستفادة من شرح ثلاثة الأصول للشيخ محمد بن صالح العثيمين رحمه الله


القصد السديد على كتاب التوحيد

القصد السديد على كتاب التوحيد


القول المفيد على كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


الملخص في شرح كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


تحقيق التجريد في شرح كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


تعليقات على كشف الشبهات

تعليقات على كشف الشبهات


تيسير العزيز الحميد ط الرياض

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء الى شهادة أن لا اله الاالله

باب تفسير التوحيد وشهادة ان لا إله إلا الله

باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجرة او حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك النذر لغير الله

باب من الشرك الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب الشفاعة

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم وهو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف اذا عبده

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل

باب ما جاء أن بعض هذه الأمة يعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب من الإيمان بالله الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك إرادة الانسان بعمله الدنيا

باب من جحد شيئا من الأسماء والصفات

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن او الرسول

باب لا يقال السلام على الله

باب قول اللهم أغفر لي إن شئت

باب لا يقول عبدي وأمتي

باب لا يرد من سئل بالله

باب لا يسأل بوجه الله الا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق


تيسير الوصول إلى الثلاثة الأصول

تيسير الوصول إلى الثلاثة الأصول


تيسير الوصول إلى معرفة الثلاثة الأصول في سؤال وجواب

تيسير الوصول إلى معرفة الثلاثة الأصول في سؤال وجواب


حصول المأمول بشرح ثلاثة الأصول

مقدمة

المسائل الاربع

المسائل الثالث

الأصول الثلاثة

الأصل الأول: معرفة العبد ربه

الأصل الثاني: معرفة دين الإسلام بالأدلة

الأصل الثالث: معرفة نبينا محمد صلى الله عليه وسلم


داعية التوحيد محمد بن عبد الوهاب

مقدمة

غاشية الليل

بزوغ الشمس

دعوة التوحيد

مسيرة الدعوة

بناء الدولة

ضمان الانتصار

مصادر ومراجع


شرح الأصول الثلاثة للشيخ البراك

شرح الأصول الثلاثة للشيخ البراك


شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب


شرح الأصول الثلاثة اللهيميد

شرح الأصول الثلاثة اللهيميد


شرح الأصول الثلاثة المختصر

شرح الأصول الثلاثة المختصر -01-

شرح الأصول الثلاثة المختصر -02-

شرح الأصول الثلاثة المختصر -03-

شرح الأصول الثلاثة المختصر -04-

شرح الأصول الثلاثة المختصر -05-

شرح الأصول الثلاثة المختصر -06-


شرح الثلاثة الاصول صالح ال الشيخ

شرح الثلاثة الاصول صالح ال الشيخ


شرح القواعد الأربع

شرح القواعد الأربع


شرح ثلاثة الأصول لابن باز

مقدمة

الباب الأول: المسائل الأربع

الباب الثاني: المسائل الثلاث التي يجب على كل مسلم ومسلمة تعلمهن

الباب الثالث: الأصول الثلاثة التي يجب على الإنسان معرفتها ، الأصل الأول: معرفة العبد ربه

الأصل الثاني: معرفة العبد دينه

الأصل الثالث: معرفة العبد نبيه


شرح ثلاثة الأصول لخالد المصلح

المقدمة

الأصل الأول [1]

الأصل الأول [2]

الأصل الثاني [1]

الأصل الثاني [2]

الأصل الثاني [3]

الأصل الثالث [1]

الأصل الثالث [2]

الأصل الثالث [3]


شرح ثلاثة الأصول لصالح الفوزان

مقدمة الشرح

مقدمة المؤلف

الرسالة الأولى المسائل الأربع التي تضمنتها سورة العصر

الرسالة الثانية ثلاث مسائل يجب على المسلم تعلمها والعمل بها

الرسالة الثالثة الحنيفية ملة إبراهيم

الرسالة الرابعة الأصول الثلاثة التي تجب معرفتها، الأصل الأول معرفة الله عز وجل

الأصل الثاني معرفة دين الإسلام

الأصل الثالث معرفة نبينا محمد صلى الله عليه وسلم

خاتمة


شرح ثلاثة الأصول للعثيمين

ترجمة مؤلف كتاب (ثلاثة الأصول) شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى

ترجمة الشارح فضيلة الشيخ محمد بن صالح العثيمين رحمه الله تعالى

المسائل الأربع

المسائل الثلاث التي يجب على كل مسلم ومسلمة تعلمهن

الأصول الثلاثة التي يجب على الإنسان معرفتها

أنواع العبادة على وجه الإجمال

دليل الصلاة والزكاة وتفسير التوحيد

دليل الصيام والحج

المرتبة الثانية: الإيمان

الركن الأول: الإيمان بالله ويتضمن أربعة أمور:

الركن الثاني: الإيمان بالملائكة ويتضمن أربعة أمور

الركن الثالث: الإيمان بالكتب يتضمن أربعة أمور

الركن الرابع: الإيمان بالرسل ويتضمن أربعة أمور

الركن الخامس: الإيمان باليوم الأخر ويتضمن ثلاثة أمور

الركن السادس: الإيمان بالقدر خيره وشره ويتضمن أربعة أمور

الخاتمة برد العلم إلى الله تعالى والصلاة والسلام على نبيه ومصطفاه


شرح رسالة شيخ الإسلام محمد بن عبد الوهاب في شروط الصلاة وأركانها وواجباتها

شرح رسالة شيخ الإسلام محمد بن عبد الوهاب في شروط الصلاة وأركانها وواجباتها


شرح شروط الصلاة وأركانها وواجباتها

شرح شروط الصلاة وأركانها وواجباتها


شرح كتاب أحاديث الفتن والحوادث البراك

شرح كتاب أحاديث الفتن والحوادث البراك


شرح كتاب التوحيد عبد الكريم الخضير

شرح كتاب التوحيد (1)

شرح كتاب التوحيد (2)

شرح كتاب التوحيد (3)

شرح كتاب التوحيد (4)

شرح كتاب التوحيد (5)

شرح كتاب التوحيد (6)

شرح كتاب التوحيد (7)

شرح كتاب التوحيد (8)

شرح كتاب التوحيد (9)

شرح كتاب التوحيد (10)

شرح كتاب التوحيد (11)


شرح كتاب التوحيد للإمام محمد بن عبد الوهاب اللهيميد

شرح كتاب التوحيد للإمام محمد بن عبد الوهاب اللهيميد


شرح كتاب فضل الاسلام ابن باز

شرح كتاب فضل الاسلام ابن باز


شرح كتاب فضل الاسلام صالح آل الشيخ

شرح كتاب فضل الاسلام صالح آل الشيخ


شرح كتاب كشف الشبهات الفوزان

شرح كتاب كشف الشبهات الفوزان


شرح كتاب كشف الشبهات في التوحيد

شرح كتاب كشف الشبهات في التوحيد


شرح كشف الشبهات صالح آل الشيخ

شرح كشف الشبهات صالح آل الشيخ


شرح كشف الشبهات لخالد المصلح

شرح كشف الشبهات [1]

شرح كشف الشبهات [2]

شرح كشف الشبهات [3]

شرح كشف الشبهات [4]

شرح كشف الشبهات [5]

شرح كشف الشبهات [6]

شرح كشف الشبهات [7]

شرح كشف الشبهات [8]

شرح كشف الشبهات [9]

شرح كشف الشبهات [10]

شرح كشف الشبهات [11]


شرح كشف الشبهات ويليه شرح الأصول الستة

ترجمة المؤلف - شيخ الإسلام الإمام محمد بن عبد الوهاب

ترجمة الشارح - الشيخ محمد بن صالح العثيمين رحمه الله محمد بن صالح العثيمين

المقدمة

شرح كشف الشبهات

شرح الأصول الستة


شرح مسائل الجاهلية

شرح مسائل الجاهلية


شرح مسائل الجاهلية صالح آل الشيخ

شرح مسائل الجاهلية صالح آل الشيخ


شرح مقدمة كشف الشبهات صالح آل الشيخ

شرح مقدمة كشف الشبهات صالح آل الشيخ


عقيدة الفرقة الناجية - محمد بن عبد الوهاب

عقيدة الفرقة الناجية - محمد بن عبد الوهاب


فتح الله الحميد المجيد في شرح كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب من حقق التوحيد دخل الجنة بغير حساب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب ما جاء في الاستسقاء بالأنواء

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في المصورين

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب ما جاء في الإقسام على الله

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك

باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}


فصل الخطاب في شرح مسائل الجاهلية ت الخطيب

فصل الخطاب في شرح مسائل الجاهلية ت الخطيب


فصل الخطاب في شرح مسائل الجاهلية ت السعيد

مقدمة

القسم الأول: الدراسة، الفصل الأول: تعريف بمؤلف الكتاب

الفصل الثاني: في الجاهلية

القسم الثاني: النص المحقق

مصادر ومراجع


فصل الخطاب في شرح مسائل الجاهلية ت مخلوف

فصل الخطاب في شرح مسائل الجاهلية ت مخلوف


فوائد من شرح كتاب التوحيد

كتاب التوحيد

باب فضل التوحيد وما يكفر من الذنوب

باب الخوف من الشرك

باب الدعاء إلى شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله

باب ما جاء في الرقى والتمائم

باب من تبرك بشجر أو حجر ونحوهما

باب ما جاء في الذبح لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير الله

باب من الشرك: النذر لغير الله

باب من الشرك: الاستعاذة بغير الله

باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}

باب الشفاعة

باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟

باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك

باب ما جاء أن بعض هذه الأمة تعبد الأوثان

باب ما جاء في السحر

باب بيان شيء من أنواع السحر

باب ما جاء في الكهان ونحوهم

باب ما جاء في النشرة

باب ما جاء في التطير

باب ما جاء في التنجيم

باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}

باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}

باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين}

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}

باب من الإيمان بالله: الصبر على أقدار الله

باب ما جاء في الرياء

باب من الشرك: إرادة الإنسان بعمله الدنيا

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله

باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ

باب من جحد شيئا من الأسماء والصفات

باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}

باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}

باب ما جاء فيمن لم يقنع بالحلف بالله

باب قول: ما شاء الله وشئت

باب من سب الدهر فقد آذى الله

باب التسمي بقاضي القضاة ونحوه

باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }

باب لا يقال: السلام على الله

باب قول: اللهم اغفر لي إن شئت

باب لا يقول: عبدي وأمتي

باب لا يرد من سأل بالله

باب لا يُسأل بوجه الله إلا الجنة

باب ما جاء في اللو

باب النهي عن سب الريح

باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ

باب ما جاء في منكري القدر

باب ما جاء في كثرة الحلف

باب ما جاء في ذمة الله وذمة نبيه

باب لا يستشفع بالله على خلقه

باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك


كفاية المستزيد بشرح كتاب التوحيد

كفاية المستزيد بشرح كتاب التوحيد


محمد بن عبد الوهاب داعية التوحيد والتجديد في العصر الحديث

محمد بن عبد الوهاب داعية التوحيد والتجديد في العصر الحديث


مفتاح الوصول شرح ثلاثة الأصول

مفتاح الوصول شرح ثلاثة الأصول


نظم المسائل الجاهلية

نظم المسائل الجاهلية


موسوعة الشيخ محمد بن عبد الوهاب بصيغة وورد

( فهرس المحتويات )

موسوعة الشيخ محمد بن عبد الوهاب بصيغة وورد

لتحميل موسوعة الشيخ محمد بن عبد الوهاب بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maowsoat_ibnabdwahab_doc_05.zip


موسوعة الشيخ محمد بن عبد الوهاب بصيغة الهواتف الذكية

( فهرس المحتويات )

موسوعة الشيخ محمد بن عبد الوهاب بصيغة الهواتف الذكية

لتحميل موسوعة الشيخ محمد بن عبد الوهاب بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maowsoat_ibnabdwahab_phn_05.zip


موسوعة الشيخ محمد بن عبد الوهاب بصيغة بي دي اف

( فهرس المحتويات )

موسوعة الشيخ محمد بن عبد الوهاب بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/maowsoat_ibnabdwahab_pdf_05.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.
===
الكتاب: كتاب التوحيد حق الله على العبيد
المؤلف: محمد بن عبد الوهاب
المحقق: علي بن محمد السنان
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ketab_tawheed_sanan_pdf.zip
المحقق: أحمد بن علي بن مثنى القفيلي أبو مالك الرياشي:
 http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ketab_tawheed_ghfaily_pdf.zip
(ط. الرئاسة):
 http://www.islamspirit.net/islamspirit/pdf/mawsoaat_tawheed/ketab_tawheed_reasa_pdf.zip
---
عنوان الكتاب: كتاب التوحيد
المؤلف: محمد بن عبد الوهاب
المحقق: أبو مالك الرياشي
حالة الفهرسة: غير مفهرس
الناشر: مكتبة عباد الرحمن - مكتبة العلوم والحكم
سنة النشر: 1429 - 2008
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 168
الحجم (بالميجا): 3
http://archive.org/download/WAQ97861_154/97861.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/97861.pdf
---
عنوان الكتاب: أكذوبة مذكرات الجاسوس البريطاني همفر وبيان حقيقة من كذبها لتشويه دعوة الشيخ محمد بن عبد الوهاب والدولة السعودية الأولى
المؤلف: سليمان بن صالح الخراشي
حالة الفهرسة: غير مفهرس
الناشر: دار الصحب والآل للنشر والتوزيع
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 170
الحجم (بالميجا): 3
http://www.archive.org/download/waq109048/109048.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/jasos_britany_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/jasos_britany_pdf.pdf
---
عنوان الكتاب: ضوابط تكفير المعين عند شيخي الإسلام ابن تيمية وابن عبد الوهاب وعلماء الدعوة الإصلاحية
المؤلف: راشد بن أبي العلا الراشد أبو العلا
حالة الفهرسة: غير مفهرس
الناشر: مكتبة الرشد
سنة النشر: 1425 - 2004
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 361
الحجم (بالميجا): 5
http://www.archive.org/download/waq64359/64359.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/dawabet_moain_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/dawabet_moain_pdf.pdf
---
عنوان الكتاب: رسالة في الرد على الرافضة (ت: النهمي)
المؤلف: محمد بن عبد الوهاب
المحقق: عبد الرزاق بن صالح بن علي النهمي أبو بكر
حالة الفهرسة: غير مفهرس
الناشر: دار الآثار - صنعاء
سنة النشر: 1427 - 2006
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 120
الحجم (بالميجا): 2
http://www.archive.org/download/waq74547/74547.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/resala_rafeda_nahmy_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/resala_rafeda_nahmy_pdf.pdf
---
عنوان الكتاب: رسالة في الرد على الرافضة (ت: الرشيد)
المؤلف: محمد بن عبد الوهاب
المحقق: ناصر بن سعد الرشيد
حالة الفهرسة: غير مفهرس
الناشر: 1400
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 56
الحجم (بالميجا): 1
http://www.archive.org/download/waq21953/21953.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/resala_rafeda_rashid_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/resala_rafeda_rashid_pdf.pdf
---
عنوان الكتاب: تصحيح خطأ تاريخي حول الوهابية
المؤلف: محمد بن سعد الشويعر
حالة الفهرسة: غير مفهرس
الناشر: الجامعة الإسلامية بالمدينة
سنة النشر: 1419
عدد المجلدات: 1
رقم الطبعة: 3
عدد الصفحات: 142
الحجم (بالميجا): 2
http://www.archive.org/download/waq49176/49176.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/khata_wahabiya_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/khata_wahabiya_pdf.pdf
---
عنوان الكتاب: آثار الشيخ محمد عبد الوهاب سجل ببليوجرافي لما نشر من مؤلفاته
المؤلف: أحمد محمد الضبيب
حالة الفهرسة: غير مفهرس
الناشر: المطابع الأهلية للأوفست - الرياض
سنة النشر: 1397 - 1977
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 200
الحجم (بالميجا): 2
http://www.archive.org/download/waq30258/30258.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/athar_sejl_bilography_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/athar_sejl_bilography_pdf.pdf
---
الكتاب: مؤلفات الشيخ الإمام محمد بن عبد الوهاب
المؤلف: محمد بن عبد الوهاب
رابط التحميل:
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/molafat_wahab_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/00_50041.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/01-1_50041.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/01-2_50041.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/02_50042.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/03-1_50043.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/03-2_50043.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/03-3_50043.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/03-4_50043.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/03-5_50043.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/03-6_50043.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/04-1_50044.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/04-2_50044.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/05-1_50045.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/05-2_50045.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/06_50046.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/07_50047.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/08_50048.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/09_50049.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/10_50050.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/11_50051.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/12_50052.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/13-1_50053.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/13-2_50053.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/13-3_50053.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/13-4_50053.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/13-5_50053.pdf
http://www.archive.org/download/waq50041/00_50041.pdf
http://www.archive.org/download/waq50041/01-1_50041.pdf
http://www.archive.org/download/waq50041/01-2_50041.pdf
http://www.archive.org/download/waq50041/02_50042.pdf
http://www.archive.org/download/waq50041/03-1_50043.pdf
http://www.archive.org/download/waq50041/03-2_50043.pdf
http://www.archive.org/download/waq50041/03-3_50043.pdf
http://www.archive.org/download/waq50041/03-4_50043.pdf
http://www.archive.org/download/waq50041/03-5_50043.pdf
http://www.archive.org/download/waq50041/03-6_50043.pdf
http://www.archive.org/download/waq50041/04-1_50044.pdf
http://www.archive.org/download/waq50041/04-2_50044.pdf
http://www.archive.org/download/waq50041/05-1_50045.pdf
http://www.archive.org/download/waq50041/05-2_50045.pdf
http://www.archive.org/download/waq50041/06_50046.pdf
http://www.archive.org/download/waq50041/07_50047.pdf
http://www.archive.org/download/waq50041/08_50048.pdf
http://www.archive.org/download/waq50041/09_50049.pdf
http://www.archive.org/download/waq50041/10_50050.pdf
http://www.archive.org/download/waq50041/11_50051.pdf
http://www.archive.org/download/waq50041/12_50052.pdf
http://www.archive.org/download/waq50041/13-1_50053.pdf
http://www.archive.org/download/waq50041/13-2_50053.pdf
http://www.archive.org/download/waq50041/13-3_50053.pdf
http://www.archive.org/download/waq50041/13-4_50053.pdf
http://www.archive.org/download/waq50041/13-5_50053.pdf
---
عنوان الكتاب: عناية العلماء بكتاب التوحيد للشيخ محمد بن عبد الوهاب
المؤلف: عبد الإله بن عثمان الشايع
الناشر: دار طيبة
سنة النشر: 1422
عدد المجلدات: 1
نبذة عن الكتاب:
الطبعة الأولى
1 ميجا
http://www.archive.org/download/emsktemskt2/eokt.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/eokt_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/eokt_pdf.pdf
---
عنوان الكتاب: دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد
المؤلف: عبد العزيز بن محمد بن علي العبد اللطيف
حالة الفهرسة: غير مفهرس
الناشر: دار طيبة للنشر والتوزيع
سنة النشر: 1409 - 1989
عدد المجلدات: 1
عدد الصفحات: 412
الحجم (بالميجا): 7
http://www.archive.org/download/dmddmd/dmdsma.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/dmdsma_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/dmdsma_pdf.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Lawsuits_opponents_to_call_bin_Abdul_Wahab.pdf
http://files.books.elebda3.net/elebda3.net-wq-1875.pdf
---
عنوان الكتاب: Three Essays on Tawheed - الأصول الثلاثة
المؤلف: محمد بن سليمان التميمي
حالة الفهرسة: غير مفهرس
الناشر: المكتب التعاوني للدعوة والإرشاد قسم الجاليات بالبطحاء
عدد المجلدات: 1
عدد الصفحات: 88
الحجم (بالميجا): 8
https://archive.org/download/FP0529/0529.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/three_essays_on_tawheed_1_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/three_essays_on_tawheed_1_pdf.pdf
---
عنوان الكتاب: دعوة الشيخ محمد بن عبد الوهاب بين المعارضين والمنصفين والمؤيدين
المؤلف: محمد بن جميل زينو
حالة الفهرسة: غير مفهرس
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 96
الحجم (بالميجا): 8
https://archive.org/download/FP0420/0420.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/dawahwahab_zino_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/dawahwahab_zino_pdf.pdf
---
عنوان الكتاب: الأصول الثلاثة وشروط الصلاة والقواعد الأربع وكتاب التوحيد وكشف الشبهات والواجبات المتحتمات والأربعون النووية
المؤلف: محمد بن عبد الوهاب
المحقق: سليمان بن عبد العزيز السعوي
حالة الفهرسة: مفهرس على العناوين الرئيسية
سنة النشر: 1426 - 2005
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 272
الحجم (بالميجا): 4
https://archive.org/download/WAQ142034/142034.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/142034.pdf
---
عنوان الكتاب: الأصول الثلاثة وأدلتها، ويليها: شروط الصلاة وواجباتها وأركانها، والقواعد الأربع
المؤلف: محمد بن عبد الوهاب
حالة الفهرسة: غير مفهرس
الناشر: وزارة الأوقاف السعودية
سنة النشر: 1420
عدد المجلدات: 1
رقم الطبعة: 10
عدد الصفحات: 48
الحجم (بالميجا): 1
https://archive.org/download/FP0477/0477.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/ausol3_qwaed4_shroot_salah_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ausol3_qwaed4_shroot_salah_pdf.pdf
---
عنوان الكتاب: كشف الشبهات
المؤلف: محمد بن عبد الوهاب
حالة الفهرسة: غير مفهرس
الناشر: دار الإيمان
عدد المجلدات: 1
عدد الصفحات: 79
الحجم (بالميجا): 4
نبذة عن الكتاب: تعليق: طلعت مرزوق
تقديم ومراجعة: ياسر برهامي
https://archive.org/download/FP0153/0153.pdf
http://www.islamspirit.net/islamspirit/pdf/mawsoaat_wahab/kashf_shobhat_pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/kashf_shobhat_pdf.pdf
---
تبرئة الشيخين الامامين من تزوير اهل الكذب
الشيخ سليمان بن سحمان الخثعمي النجدي المتوفى رحمه الله سنة 1349 هـ,
طبعة مطابع الرياض الطبعة الثانية بأمر من الملك سعود بن عبد العزيز آل سعود رحمه الله 1377 هـ
http://www.archive.org/download/tabria_sahman/tabria_sahman.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tabria_sahman.pdf
---
تاريخ نجد تاليف السيد محمود شكري الألوسي رحمه الله تعالى وفي آخره تتمة ونقد للشيخ العلامة سليمان بن سحمان عني بتحقيقه والتعليق عليه محمد بهجة الاثري
الطبعة الثالثة 1415 هـ مصورة عن الطبعة الثانية 1347 هـ
http://www.archive.org/download/tarikh_najd_01/tarikh_najd_01.pdf
http://www.archive.org/download/tarikh_najd_02/tarikh_najd_02.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tarikh_najd_01.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tarikh_najd_02.pdf
---
العنوان: تيسير العزيز الحميد في شرح كتاب التوحيد الذي هو حق الله على العبيد
اللغة: عربي
تأليف: سليمان بن عبد الله بن محمد بن عبد الوهاب
نبذة مختصرة: تيسير العزيز الحميد في شرح كتاب التوحيد : لحفيد المؤلف الشيخ سليمان بن الشيخ عبد الله بن الشيخ الإمام محمد بن عبد الوهاب المتوفي سنة (1233هـ) - رحمه الله تعالى -، وهو أول شروح هذا الكتاب وأطولها، ولكنه لم يكمل، فقد انتهت مبيضة الشارح إلى باب " من هزل بشيء فيه ذكر الله "، ووجد في مسودته إلى آخر " باب ماجاء في منكري القدر " وهو الباب التاسع والخمسون من أبواب الكتاب.
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_taseer_al3zaz_alhmeed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_taseer_al3zaz_alhmeed.pdf
---
تيسير العزيز الحميد في شرح كتاب التوحيد
للعلامة سليمان بن عبد الله بن محمد بن عبد الوهاب ـ رحمه الله ــ
تحقيق : الشيخ أسامة بن عطايا بن عثمان العتيبي
دار الصميعي
الطبعة الأولى
2 مجلد (تم دمجهما للتسلسل)
27 ميجا
http://www.archive.org/download/dnatdnat/tahskt.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tahskt.pdf
http://files.books.elebda3.net/elebda3.net-wq-1966.pdf
أحسن طبعة:
http://www.ajurry.com/vb/attachment.php?attachmentid=19693&d=1332366783
http://www.ajurry.com/vb/attachment.php?attachmentid=19694&d=1332366783
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tahskt_ahsn1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tahskt_ahsn2.pdf
تيسير العزيز الحميد-ت الشاويش 1:
http://www.ajurry.com/vb/attachment.php?attachmentid=19726&d=1332427908
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tahskt_shawish1.pdf
تيسير العزيز الحميد-ت الشاويش 2:
http://www.ajurry.com/vb/attachment.php?attachmentid=19727&d=1332427908
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tahskt_shawish2.pdf
---
القول السديد شرح كتاب التوحيد للإمام المجدد محمد بن عبدالوهاب
عبد الرحمن بن ناصر السعدي
http://books.islamway.net/1/619/408.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/408.pdf
---
عنوان الكتاب: القول السديد شرح كتاب التوحيد
المؤلف: عبد الرحمن بن ناصر السعدي
المحقق: صبري بن سلامة شاهين
حالة الفهرسة: غير مفهرس
الناشر: دار الثبات
سنة النشر: 1425 - 2004
عدد المجلدات: 1
رقم الطبعة: 1
الحجم (بالميجا): 5
http://www.archive.org/download/emsktemskt2/qsfkt.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/qsfkt.pdf
http://files.books.elebda3.net/elebda3.net-wq-1972.pdf
http://pid.pusatkajianhadis.com/pdf/aqdh_tbhn_32.pdf
---
العنوان: القول السديد في مقاصد التوحيد [ شرح كتاب التوحيد ]
اللغة: عربي
تأليف: عبد الرحمن بن ناصر السعدي
الناشر: الرئاسة العامة للبحوث العلمية والإفتاء بالرياض www.alifta.com
نبذة مختصرة: كتاب نفيس صنفه الإمام المجدد - محمد بن عبد الوهاب - رحمه الله - يحتوي على بيان لعقيدة أهل السنة والجماعة بالدليل من القرآن الكريم والسنة النبوية، وهوكتاب عظيم النفع في بابه، بين فيه مؤلفه - رحمه الله - التوحيد وفضله، وما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر والبدع.
وفي هذه الصفحة تعليق مختصر للشيخ العلامة السعدي - رحمه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single8/ar_Alqawl_Assadeed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Alqawl_Assadeed.pdf
---
العنوان: القول السديد في مقاصد التوحيد [ شرح كتاب التوحيد ]
اللغة: عربي
تأليف: عبد الرحمن بن ناصر السعدي
اعتنى به: المرتضى الزين أحمد
ط النفائس
http://www.al-tawhed.net/UploadedData/tawhedmedia/asaadi24/books//saded2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/saded2.pdf
---
فتح المجيد شرح كتاب التوحيد
عبد الرحمن بن حسن بن محمد بن عبد الوهاب
حققه وخرج أحاديثه : عبد القادر الأرناؤوط
مكتبة دار البيان
الطبعة الأولى
1402 هـ - 1982 م
الحجم : 11 ميجا
http://www.archive.org/download/ebanaebana/fmskt.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/fmskt.pdf
---
قرة عيون الموحدين
وهو حاشية على كتاب التوحيد
عبد الرحمن بن حسن آل الشيخ
حققه وخرج أحاديثه وعلق عليه : سعيد بن نصر سيد محمد أبو البخاري
مكتبة الرشد
5 ميجا
http://www.archive.org/download/dnatdnat/qem.pdf
http://www.archive.org/download/dnatdnat/qemp.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/qem.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/qemp.pdf
---
عنوان الكتاب: فتح المجيد شرح كتاب التوحيد (ت: ابن عبد المقصود)
المؤلف: عبد الرحمن بن حسن آل الشيخ
المحقق: أشرف بن عبد المقصود
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: مؤسسة قرطبة
عدد المجلدات: 1
عدد الصفحات: 794
الحجم (بالميجا): 10
نبذة عن الكتاب: - طبعة جديدة بها تنبيهات هامة للشيخ ابن باز، وتحتوي على تخريج للأحاديث والفهارس.
http://www.archive.org/download/waq6559/6559.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/6559.pdf
http://files.books.elebda3.net/elebda3.net-wq-1096.pdf
تحقيق: الوليد بن محمد آل فريان - دار المؤيد
نبذة مختصرة: يعتبر كتاب فتح المجيد من أنفس شروح كتاب التوحيد للإمام محمد بن عبد الوهاب - رحمه الله - والذي بين فيه التوحيد وفضله، وما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر والبدع.
http://al-badr.net/download/matn/fathul-majid.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/fathul-majid.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Fath_Almajeed.pdf
---
عنوان الكتاب
شرح فتح المجيد لشرح كتاب التوحيد
المؤلف
عبد الرحمن بن حسن آل الشيخ
الشارح
صالح بن عبد العزيز آل الشيخ
المحقق
عادل محمد مرسي الرفاعي
التصنيف
عقيدة، توحيد ألوهية
حالة الفهرسة
مفهرس فهرسة كاملة
الناشر
مكتبة دار الحجاز
سنة النشر
1433
رقم الطبعة
الأولى
عدد المجلدات
3
عدد الصفحات (المجلد 1)
624
نوعية التحميل
نسخة مصورة PDF
الحجم
14.3 مب
http://www.ajurry.com/vb/attachment.php?attachmentid=27922&d=1368204433
https://archive.org/download/Twheed_201310/Twheed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/Twheed.pdf
---
كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين
الشيخ عبدالرحمن بن حسن آل الشيخ
منشورات دار مكتبة الحياة - لبنان
http://www.al-tawhed.net/UploadedData/tawhedmedia/abin2_abdulwhab/books//grat_oyon2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/grat_oyon2.pdf
---
العنوان: كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين
اللغة: بوسني
تأليف: عبد الرحمن بن حسن آل الشيخ
ترجمة: شكري راميتش
مراجعة: زهدي عادلوفيتش
نبذة مختصرة: من أعظم ما ألف في هذا الباب . ومن أشهر وأوسع الكتب انتشاراً بين المسلمين .
http://www.islamhouse.com/d/files/bs/ih_books/bs_Knjiga_tewhida_i_radost_pravovjernih.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/bs_Knjiga_tewhida_i_radost_pravovjernih.pdf
---
عنوان الكتاب: مشاهير علماء نجد وغيرهم
المؤلف: عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: دار اليمامة
سنة النشر: 1394
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 543
الحجم (بالميجا): 10
http://archive.org/download/waq17307/17307.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/17307.pdf
http://www.archive.org/download/Mashaheer_Najd/Mashaheer_Najd.pdf
http://www.mohamedrabeea.com/books/book1_136.pdf
https://uqu.edu.sa/files2/tiny_mce/plugins/filemanager/files/4290561/92/zzz125.pdf
---
عنوان الكتاب: حاشية ثلاثة الأصول (ط 7)
المؤلف: عبد الرحمن بن محمد بن قاسم الحنبلي النجدي
حالة الفهرسة: غير مفهرس
سنة النشر: 1417 - 1996
عدد المجلدات: 1
رقم الطبعة: 7
عدد الصفحات: 103
الحجم (بالميجا): 2
https://archive.org/download/WAQ49212/49212.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/49212.pdf
العنوان: حاشية ثلاثة الأصول وأدلتها
اللغة: عربي
تأليف: عبد الرحمن بن محمد بن قاسم
نبذة مختصرة: ثلاثة الأصول وأدلتها : رسالة مختصرة ونفيسة صنفها الإمام المجدد محمد بن عبد الوهاب - رحمه الله - تحتوي على الأصول الواجب على الإنسان معرفتها من معرفة العبد ربه, وأنواع العبادة التي أمر الله بها، ومعرفة العبد دينه، ومراتب الدين، وأركان كل مرتبة، ومعرفة النبي - صلى الله عليه وسلم - في نبذة من حياته، والحكمة من بعثته، والإيمان بالبعث والنشور، وركنا التوحيد وهما الكفر بالطاغوت,والإيمان بالله، وقد قام بشرحها العديد من أهل العلم ومنهم فضيلة الشيخ عبد الرحمن بن قاسم - رحمه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_hashit_three_fundamental_principles.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_hashit_three_fundamental_principles.pdf
(ط6) بدون
http://www.4shared.com/file/102781303/5a875685/_______-________6__.html
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_hashit_three_fundamental_principles_6_4shared.pdf
http://www.archive.org/download/marfou3at_saloum_al-saloum/hashiat-thalathat-osol_ibn-9asim.pdf
http://riyadhalelm.com/book/1/34_hashiah.pdf
http://www.almeshkat.net/books/archive/books/2418.rar
ط 5:
https://uqu.edu.sa/files2/tiny_mce/plugins/filemanager/files/4290561/50/nnn26.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/nnn26.pdf
---
حاشية (كتاب التوحيد) لابن عبدالوهاب - عبدالرحمن بن محمد بن قاسم النجدي (ط3) بدون
http://www.4shared.com/file/102768382/27611df0/_______-________3__.html
http://d1.islamhouse.com/data/ar/ih_books/single/ar_hashit_ktab_tawheed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_hashit_ktab_tawheed.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=36407&d=1389474086
http://www.archive.org/download/hishiat_ibn-9asim_bidoun/hishiat_ibn-9asim_bidoun.pdf
http://www.almeshkat.net/books/archive/books/hashytq1.rar
---
عنوان الكتاب: مصباح الظلام في الرد على من كذب على الشيخ الإمام
المؤلف: عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ
المحقق: إسماعيل بن سعد بن عتيق
حالة الفهرسة: غير مفهرس
الناشر: دار الهداية - الرياض
عدد المجلدات: 1
عدد الصفحات: 400
الحجم (بالميجا): 6
نبذة عن الكتاب: - التراث الإصلاحي في العقيدة والشريعة 1
http://archive.org/download/WAQ47605/47605.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/47605.pdf
http://books.islamway.net/1/82/437.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_msbh_alzlm.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_msbh_alzlm.pdf
---
فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب pdf
تأليف: أحمد بن عبد الكريم نجيب
http://www.alislamy.com/alhaq/library/4b.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/4b.pdf
---
العنوان: فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب كما وردت في كتبه ورسائله وفتاواه
اللغة: تركي
تأليف: أحمد بن عبد الكريم نجيب
ترجمة: مراد بن عبد الرحمن السواسي
مراجعة: محمد مسلم شاهين
الناشر: المكتب التعاوني للدعوة وتوعية الجاليات بالربوة
نبذة مختصرة: بين المؤلف في هذا الكتاب المترجم إلى اللغة التركية عقيدة الشيخ محمد بن عبد الوهاب كما وردت في كتبه ورسائله وفتاواه.
http://www.islamhouse.com/d/files/tk/ih_books/single/tk_fasl_khetab_fe_aqeedat_ibn_abdulwahab.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tk_fasl_khetab_fe_aqeedat_ibn_abdulwahab.pdf
---
مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية
(خلال القرن العاشر والحادي عشر والثاني عشر)
(نسخة pdf بالمصادر والمراجع)
د. عبدالعزيز بن محمد آل عبداللطيف
الناشر: مكتبة الرشد
مكان النشر: المملكة العربية السعودية
عدد الصفحات: 32
عدد المجلدات: 1
http://elibrary.mediu.edu.my/books/SDL0144.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/SDL0144.pdf
---
أكمل البيان في شرح حديث النجد قرن الشيطان pdf
تأليف الشيخ/ محمد أشرف سندهو
http://www.aljlees.com/books/3/91.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/91.pdf
---
العنوان: الإمام محمد بن عبد الوهاب [ دعوته وسيرته ]
اللغة: عربي
تأليف: عبد العزيز بن عبد الله بن باز
الناشر: الرئاسة العامة للبحوث العلمية والإفتاء بالرياض www.alifta.com
نبذة مختصرة: الإمام محمد بن عبد الوهاب : محاضرة ألقاها الشيخ - رحمه الله - في عام 1385 هـ، حينما كان نائباً لرئيس الجامعة الإسلامية بالمدينة النبوية، بين فيها الشيخ نبذة من حياة الإمام محمد بن عبد الوهاب - رحمه الله -.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_imam_mohmed_ibn_abdalwhab.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_imam_mohmed_ibn_abdalwhab.pdf
http://filesplus.abunawaf.com/2008-05/item-fnmoZgkmaq.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/item-fnmoZgkmaq.pdf
---
العنوان: الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية [ دراسة نقدية ]
اللغة: عربي
تأليف: ناصر بن إبراهيم بن عبد الله التويم
الناشر: موقع الإسلام www.al-islam.com
نبذة مختصرة: الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية : يتكون هذا الكتاب من ثلاثة فصول:
- الفصل الأول " التمهيدي " : دراسة وصفية لأهم مصادر المستشرقين عن حياة الشيخ محمد بن عبد الوهاب ودعوته.
- الفصل الثاني: حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي في الرؤية الاستشراقية ونقدها.
- الفصل الثالث: دعوة الشيخ محمد بن عبد الوهاب في الرؤية الاستشراقية ونقدها.
- قدم له: معالي الشيخ: صالح بن عبد العزيز بن محمد آل الشيخ - حفظه الله -، وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد.
 http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Sheikh_Mohammad_bin_AbdulWahhab_his_vision_and_his_call_in_Oriental.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Sheikh_Mohammad_bin_AbdulWahhab_his_vision_and_his_call_in_Oriental.pdf
---
دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية ، أحمد بن عبد العزيز بن عبد الله الحصين ، تقديم عبد العزيز بن محمد آل الشيخ ، دار عالم الكتب ، الرياض ، ط 1 ، 1420 هـ / 1999 م ، 484 صفحة .
رابط مباشر :
http://www.archive.org/download/ttbb6/ttbb6.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ttbb6.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=26160&d=1361706375
---
دحر افتراءات أهل الزيغ والارتياب عن دعوة محمد بن عبدالوهاب.pdf
المؤلف: ربيع بن هادي عمير المدخلي
http://www.rabee.net/ar/bookdownload.php?id=63
http://www.ajurry.com/vb/attachment.php?attachmentid=46836&d=1413577453
http://saaid.net/monawein/k/10.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/10.pdf
---
العنوان: من مشاهير المجددين في الإسلام [ ابن تيمية ومحمد بن عبد الوهاب رحمهما الله ]
اللغة: عربي
تأليف: صالح بن فوزان الفوزان
مراجعة: عبد العزيز بن عبد الله بن باز
الناشر: موقع الإسلام www.al-islam.com
نبذة مختصرة: قال العلامة ابن باز - رحمه الله - في مقدمته للكتاب: « فقد اطلعت على ما كتبه صاحب الفضيلة الدكتور صالح الفوزان المدرس بالمعهد العالي للقضاء بالرياض في ترجمة للإمامين العظيمين شيخ الإسلام ابن تيمية والشيخ محمد بن عبد الوهاب بن سليمان التميمي الحنبلي المجدد لما اندرس من معالم الإسلام في الجزيرة العربية في النصف الثاني من القرن الثاني عشر - رحمهم الله جميعا رحمة واسعة وأسكنهما فسيح جناته وأجزاهما عن دعوتهما إلى الله وعن جهادهما في سبيله أحسن ما جزى به المحسنين -.
فألفيتها ترجمة موجزة وافية بالمقصود من التعريف بحال الشيخين وما بذلاه من الجهود العظيمة في بيان حقيقة الإسلام والدعوة إليه والتعريف بالعقيدة الصحيحة التي سار عليها سلف الأمة من أصحاب النبي - صلى الله عليه وسلم - وفي بيان الرد على خصومهما وكشف الشبهات التي أوردوها وإيضاح ذلك بأوضح عبارة وألخص إشارة فجزاه الله خيرا وضاعف مثوبته وجعلنا وإياه وسائر إخواننا من دعاة الهدى وأنصار الحق إنه خير مسئول.
http://www.ajurry.com/vb/attachment.php?attachmentid=46834&d=1413577448
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/mashaheer_mujd.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Celebrities_from_innovators_in_Islam.pdf
http://www.islamstory.com/uploads/multimedia/books/mshaher-almogadden.pdf
---
الكتاب: الحركة الوهابية
– المؤلف: محمد خليل هراس
– عدد الصفحات: 80
http://www.ajurry.com/vb/attachment.php?attachmentid=46835&d=1413577450
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/harka_wahbia.pdf
---
الكتاب: محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه
– المؤلف: مسعود الندوي (مراجعة وتقديم: العلامة تقي الدين الهلالي)
– عدد الصفحات: 247
http://www.ajurry.com/vb/attachment.php?attachmentid=46833&d=1413577446
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/muslh_mazlom.pdf
---
العنوان : عقيدة الشيخ محمد بن عبدالوهاب السلفية وأثرها في العالم الإسلامي .
المؤلف : الشيخ الدكتور صالح بن عبدالله بن عبدالرحمن العبود .
الكتاب : رسالة دكتوراه .
المشرف : العلامة الشيخ عبدالمحسن بن حمد العباد .
الناشر : المجلس العلمي في الجامعة الإسلامية بالمدينة المنورة .
سنة النشر : 1408 هـ .
الطبعة : الأولى .
الكتاب : مجلد ضخم ( 740 صفحة ) .
http://www.4shared.com/file/78389900/aced8861/__________.html
http://www.ajurry.com/vb/attachment.php?attachmentid=46829&d=1413576881
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/aqida_wahab_athraha.pdf
---
عنوان الكتاب: دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد
المؤلف: عبد العزيز بن محمد بن علي العبد اللطيف
حالة الفهرسة: غير مفهرس
الناشر: دار طيبة للنشر والتوزيع
سنة النشر: 1409 - 1989
عدد المجلدات: 1
عدد الصفحات: 412
الحجم (بالميجا): 7
http://www.archive.org/download/dmddmd/dmdsma.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Lawsuits_opponents_to_call_bin_Abdul_Wahab.pdf
http://files.books.elebda3.net/elebda3.net-wq-1875.pdf
---
العنوان: دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي
اللغة: عربي
تأليف: محمد بن عبد الله بن سليمان السلمان
الناشر: موقع الإسلام www.al-islam.com
نبذة مختصرة: دعوة الشيخ محمد عبد الوهاب وأثرها في العالم الإسلامي : الكتاب يتكون من ثلاثة فصول رئيسية:
الفصل الأول: يبحث في تاريخ دعوة الشيخ محمد بن عبد الوهاب، شمل وصفا للحالتين السياسية والدينية للعالم الإسلامي في عصر الشيخ، ثم الحالة السياسية والدينية لنجد قبل دعوة الشيخ، أعقبتها بترجمة موجزة لحياة الشيخ محمد بن عبد الوهاب شملت نشأته ورحلاته العلمية ومراحل دعوته.
أما الفصل الثاني: فقد خصصته للحديث عن مبادئ دعوة الشيخ محمد بن عبد الوهاب بالتفصيل والمصادر الأصلية لهذه الدعوة، مع إيضاح هدف الدعوة وحقيقتها.
أما الفصل الثالث: فيبحث في انتشار الدعوة وأثرها في العالم الإسلامي حيث تحدثت عن عوامل انتشار الدعوة، ثم انتشارها في أرجاء العالم الإسلامي والحركات والدعوات التي تأثرت بها سواء في آسيا أو أفريقيا ثم تقويم عام لذلك الانتشار.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Invitation_of_Sheikh_Mohammed_AbdelWahab_and_its_impact_in_the_Muslim_world.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Invitation_of_Sheikh_Mohammed_AbdelWahab_and_its_impact_in_the_Muslim_world.pdf
---
عنوان الكتاب: صيانة الإنسان عن وسوسة الشيخ دحلان
المؤلف: محمد بشير السهسواني الهندي
المحقق: عبد الله بن عبد الرحمن بن جبرين
سنة النشر: 1395 هـ - 1975 م
رقم الطبعة: 5
عدد الصفحات: 560
الحجم (بالميجا): 13
نبذة عن الكتاب: - على نفقة عبد العزيز ومحمد العبد الله الجميح (وقف لله تعالى)
- في هذه الطبعة تعليقات هامة للشيخ إسماعيل الأنصاري وغيره
- وهذا الكتاب قام فيه المصنف رحمه الله تعالى بالرد على الشيخ دحلان في كتابه : (الدرر السنية في الرد على الوهابية) ، فتتبع ما عنده من أخطاء بالدليل والبرهان.
نبذة مختصرة: صيانة الإنسان عن وسوسة الشيخ دحلان : رد على مفتريات أحمد زيني دحلان المتوفى سنة 1304هـ، وقد صحح هذه الطبعة فضيلة الشيخ عبد الله بن عبد الرحمن بن جبرين - أثابه الله - وعرف بالكتاب الشيخ محمد رشيد رضا - رحمه الله -، وعلق عليه الشيخ إسماعيل الأنصاري - رحمه الله -.
http://www.archive.org/download/sewsdsewsd/sewsd.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/sewsd.pdf
http://www.al-tawhed.net/UploadedData/tawhedmedia/mhendeey28/books//seeyanah1.pdf
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_Maintenance_rights_and_Sousse_Sheikh_Dahlan.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=21148&d=1336994607
---
بيانات الكتاب:
اسم الكتاب: صيانه الانسان عن وسوسه الشيخ دحلان
اسم المؤلف: محمد بشير السهسواني الهندي
التصنيف: طبعه مصر سنه 1934 اديان. علوم الدين
النوعيه: scanned -ص 620
المصدر: الهند
http://www.al-mostafa.info/data/arabic/depot3/gap.php?file=i000332.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/i000332.pdf
---
العنوان: الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه
اللغة: عربي
تأليف: أحمد بن حجر آل بوطامي
نبذة مختصرة: الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه: رسالة قيمة في سيرة الشيخ المجدد لما اندرس من معالم الإيمان والإسلام، وعقيدته، ودعوته الإصلاحية، وهذه السيرة العطرة لنابتة البلاد العربية خصوصاً ولكافة المسلمين عمومًا، لتكون حافزًا لهم على التمسك بدينهم، خالصًا من شوائب الشرك والبدع.
http://www.islamhouse.com/d/files/ar/ih_books/single/ar_ashykh_muhammed_ibn_abdel_wahab.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_ashykh_muhammed_ibn_abdel_wahab.pdf
---
الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه / بقلم العلامة الشيخ أحمد بن حجر بن محمد آل بوطامي أل بن علي / من مطبوعات الجامعة الغسلامية بالمدينة المنورة /
تنبيه: ينقص من الكتاب الورقة 82 و 83 والله المستعان
http://www.archive.org/download/abuyaala_islahiya_botami/islahiya_botami.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/islahiya_botami.pdf
---
العنوان: الإمام محمد بن عبدالوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام
اللغة: عربي
تأليف: خالد بن أحمد الزهراني
نبذة مختصرة: الإمام محمد بن عبدالوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام: إن الناظر إلى الفِرقِ المختلفة وموقفهم من آل البيت ليجد أنهم طرفان، فمنهم من جفاهم ولم يعرف قدرهم، ومنهم من غلا في محبتهم فأنزلهم فوق منزلتهم، وإن من نعم الله تعالى أن جعل أهل السنة والجماعة وسطاً بين تلك الفِرق، فلا إفراط ولا تفريط، وإن من أعلام أهل السنة الشيخ المجدد الإمام محمد بن عبد الوهاب ويأبى أهل البدع إلا أن يصموا الشيخ وأئمة الدعوة النجدية زورا وبهتانا بالعداوة لآل البيت وهم من ذلك برآء، لذا قام الشيخ خالد بن أحمد الزهراني بتجلية موقف الشيخ وأئمة الدعوة النجدية، موثقا ما يقول من كتب ورسائل أئمة الدعوة النجدية وعلى رأسهم الإمام المجدد محمد بن عبدالوهاب، فقام المؤلف بنقل أقوال وتقريرات الإمام محمد بن عبدالوهاب في فضائل آل البيت - عليهم السلام -، ليبيّن موقف هذا الإمام المصلح وأبنائه وأحفاده وأتباعه من آل بيت النبي - صلى الله عليه وسلم -، وأنهم ما خرجوا عن منهج أهل السنة الذي من دعائمه وأسسه تولي آل البيت ومحبتهم ومعرفة قدرهم وفضلهم.
والمتأمل لهذه الرسالة يجد أن المؤلف قسمها قسمين أفرد الأول للإمام محمد بن عبد الوهاب مبتدئا بترجمة موجزة له ثم استعرض لنقولات من كتب الشيخ تبين عقيدته تجاه أهل البيت كنقله لأحاديث الوصية بآل البيت في كتبه ووجوب الصلاة على النبي - صلى الله عليه وسلم - وآل بيته في كل صلاة، وتلقيبه عليا بالمرتضى إلى غير ذلك بل ذكر المؤلف أن الإمام سمى أبناءه بعلي وحسن وحسين بأسماء آل البيت.
وأما القسم الثاني فكان عن أئمة الدعوة فذكر أيضا من كتبهم ما يبين عقيدتهم في آل البيت ومنهم عبد الله بن محمد بن عبد الوهاب الذي بين وجوب محبة آل البيت ومودتهم ومنهم سليمان بن عبد الله بن محمد بن عبد الوهاب الذي ذكر أن محبة علي علامة الإيمان وبغضه علامة النفاق وكذلك جاء المؤلف بنقولات عن عبد الرحمن بن حسن وهو من أحفاد الإمام ونقولات عن غيرة تؤكد كذب هذه الدعاوى التي ألصقت بهذه الدعوة المباركة وتبين سلامة معتقد أصحابها تجاه آل البيت.
فجزى الله المؤلف خيرا على هذا الجهد الطيب ونفع به.
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_Mohammad_Abdul_Wahab_wahalbait.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Mohammad_Abdul_Wahab_wahalbait.pdf
---
عنوان الكتاب: كتب ورسائل عبد المحسن بن حمد العباد البدر
المؤلف: عبد المحسن بن حمد العباد البدر
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: دار التوحيد للنشر
سنة النشر: 1428
عدد المجلدات: 8
رقم الطبعة: 1
منهج محمد بن عبد الوهاب في التأليف
http://archive.org/download/waq78361/05_78365.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/05_78365.pdf
---
نقض كلام المفترين على الحنابلة السلفيين
للعلامة أحمد بن حجر ال بوطامي رحمه الله
ط الصميعي 1413 هـ
http://www.archive.org/download/MuftarinBotami/muftarin_botami.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/muftarin_botami.pdf
---
شرح كتاب آداب المشي إلى الصلاة pdf
المؤلف: محمد بن إبراهيم بن عبد اللطيف آل الشيخ
http://d1.islamhouse.com/data/ar/ih_books/single/ar_sarh_Walking_to_Prayer_Etiquettes.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_sarh_Walking_to_Prayer_Etiquettes.pdf
---
شرح كشف الشبهات pdf - الشيخ محمد بن إبراهيم
من أفضل الشروح
http://archive.org/download/kshfmi/kshfmi.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/kshfmi.pdf
---
العنوان: شرح كتاب كشف الشبهات من تقريرات سماحة الشيخ محمد بن إبراهيم آل الشيخ
اللغة: عربي
تأليف: محمد بن إبراهيم آل الشيخ - محمد بن عبد الرحمن بن قاسم
نبذة مختصرة: كشف الشبهات: رسالة نفيسة كتبها الإمام المجدد محمد بن عبد الوهاب - رحمه الله - وهي عبارة عن سلسلة شبهات للمشركين وتفنيدها وإبطالها، وفيها بيان توحيد العبادة وتوحيد الألوهية الذي هو حق الله على العباد، وفيها بيان الفرق بين توحيد الربوبية وتوحيد الإلهية والعبادة، وقد قام فضيلة الشيخ محمد بن عبد الرحمن بن قاسم - رحمه الله - بجمع تقريرات سماحة الشيخ محمد بن إبراهيم آل الشيخ - رحمه الله - على هذا الكناب النفيس.
http://www.islamhouse.com/d/files/ar/ih_books/single2/ar_explanation_of_kashf_shubuhat_bin_ibraaheem.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_explanation_of_kashf_shubuhat_bin_ibraaheem.pdf
---
 إعانة المستفيد بشرح كتاب التوحيد
صالح بن فوزان بن عبد الله الفوزان
مؤسسة الرسالة
2 مجلد
14 ميجا
http://www.archive.org/download/emsktemskt2/emskt0.pdf
http://www.archive.org/download/emsktemskt2/emskt1.pdf
http://www.archive.org/download/emsktemskt2/emskt2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/emskt0.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/emskt1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/emskt2.pdf
http://www.alfawzan.af.org.sa/sites/default/files/mostafeed.pdf
http://files.books.elebda3.net/elebda3.net-wq-1981.pdf
http://d1.islamhouse.com/data/ar/ih_books/parts/book_of_tawheed_fawzaan/ar_01_subsidy_beneficiary_book_of_tawheed.pdf
http://d1.islamhouse.com/data/ar/ih_books/parts/book_of_tawheed_fawzaan/ar_02_subsidy_beneficiary_book_of_tawheed.pdf
http://saaid.net/book/18/9608.pdf
---
البراهين الموضحات لكشف الشبهات pdf
للشيخ محمد الطيب الأنصاري
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_Nazm_Kashf_AlShubuhat.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Nazm_Kashf_AlShubuhat.pdf
---
عنوان الكتاب: التمهيد لشرح كتاب التوحيد
المؤلف: صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ
الناشر: دار التوحيد
سنة النشر: 1423 - 2002
عدد المجلدات: 1
نبذة عن الكتاب:
وقف لله تعالى
الطبعة الأولى
11 ميجا
http://www.archive.org/download/tskttskt/tskt.pdf
http://www.archive.org/download/tskttskt/tsktp.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tskt.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tsktp.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Explanation_The_Book_of_Tawheed_Saalih.pdf
http://saaid.net/book/16/8151.rar
---
التمهيد لشرح كتاب التوحيد الذي هو حقّ الله على العبيد ، صالح بن عبد العزيز آل الشيخ ، مكتبة دار المنهاج ، الرياض ، ط 2 ، 1433 هـ ، 623 صفحة .
رابط مباشر :
 http://www.archive.org/download/ewza1/ewza1.pdf
رابط آخر :
http://www.mediafire.com/?mj98dna7gwffwc4
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ewza1.pdf
---
عنوان الكتاب: التوضيح المفيد لمسائل كتاب التوحيد
المؤلف: عبد الله بن محمد بن أحمد الدويش
حالة الفهرسة: غير مفهرس
الناشر: دار العليان
سنة النشر: 1411 - 1990
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 120
الحجم (بالميجا): 3
نبذة عن الكتاب: - مجموعة مؤلفات الشيخ عبد الله الدويش (المجلد الأول - أ)
http://www.archive.org/download/emsktemskt2/tmmkt.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tmmkt.pdf
http://files.books.elebda3.net/elebda3.net-wq-1975.pdf
http://file7.9q9q.net/Download/43227797/----------------------------.rar.html
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_useful_clarification_for_tawheed_book.pdf
---
عنوان الكتاب: الجديد في شرح كتاب التوحيد
المؤلف: محمد بن عبد العزيز السليمان القرعاوي
المحقق: محمد بن أحمد سيد أحمد
الناشر: مكتبة السوادي
عدد المجلدات: 1
نبذة عن الكتاب:
6 ميجا
http://www.archive.org/download/tskttskt/kskt.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/kskt.pdf
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_algdeed_sharh_altoheed.pdf
---
الشرح الميسر لكتاب التوحيد
كتاب التوحيد الذي هو حق الله على العبيد : كتاب نفيس صنفه الإمام المجدد - محمد بن عبد الوهاب - رحمه الله - يحتوي على بيان لعقيدة أهل السنة والجماعة بالدليل من القرآن الكريم والسنة النبوية، وهوكتاب عظيم النفع في بابه، بين فيه مؤلفه - رحمه الله - التوحيد وفضله، وما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر والبدع؛ وفي هذا الرابط شرح للشيخ عبد الملك القاسم - أثابه الله -.
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_explanation_almeesr_of_kitab_tauhid.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_explanation_almeesr_of_kitab_tauhid.pdf
---
الفوائد المستفادة من شرح ثلاثة الأصول
اعداد: ابي حميد الفلاسي
http://elibrary.mediu.edu.my/books/SDL0580.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/SDL0580.pdf
---
القصد السديد على كتاب التوحيد الذي هو حق الله على العبيد
كتاب التوحيد: كتاب عظيم النفع في بابه، بين فيه مؤلفه - رحمه الله - التوحيد وفضله، وما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر والبدع؛ لذلك حرص العلماء على شرحه، ومن هذه الشروح كتاب القصد السديد على كتاب التوحيد للشيخ فيصل بن عبد العزيز آل مبارك - رحمه الله -، وقد تميّز هذا الشرح عن غيره من الشروح بعدة ميزات منها :
• عناية الشارح - رحمه الله - بشرح أبواب الكتاب.
• عناية الشارح بتفسير الآيات القرآنية الواردة في متن كتاب التوحيد، وهذا ليس بغريب على عالِم له باعٌ طويل في التفسير.
• انتقاؤه - رحمه الله - بعض مسائل كتاب التوحيد وبثها في ثنايا الشرح.
• توسُّط هذا الشرح فهو ليس بالطويل الممل ولا بالقصير المخل.
• سهولة عبارة الشارح ووضوحها مما يجعل كتابه مناسباً لطلبة العلم على اختلاف
http://d1.islamhouse.com/data/ar/ih_books/single/ar_kasd_saded_tawhed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_kasd_saded_tawhed.pdf
---
عنوان الكتاب: القول المفيد على كتاب التوحيد
المؤلف: محمد بن صالح العثيمين
المحقق: سليمان بن عبد الله بن حمود أبا الخيل ، خالد بن علي بن محمد المشيقح
الناشر: دار العاصمة
سنة النشر: 1415
عدد المجلدات: 3
نبذة عن الكتاب:
الطبعة الأولى
حقوق الطبع محفوظة إلا لم أراد طبعه وتوزيعه مجاناً
19 ميجا
http://www.archive.org/download/emsktemskt2/qmkt0.pdf
http://www.archive.org/download/emsktemskt2/qmkt1.pdf
http://www.archive.org/download/emsktemskt2/qmkt2.pdf
http://www.archive.org/download/emsktemskt2/qmkt3.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/qmkt0.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/qmkt1.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/qmkt2.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/qmkt3.pdf
http://d1.islamhouse.com/data/ar/ih_books/parts/Useful_say_Kitaab_Tawheed/qmkt1.pdf
http://d1.islamhouse.com/data/ar/ih_books/parts/Useful_say_Kitaab_Tawheed/qmkt2.pdf
http://d1.islamhouse.com/data/ar/ih_books/parts/Useful_say_Kitaab_Tawheed/qmkt3.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=23148&d=1345730310
http://files.books.elebda3.net/elebda3.net-wq-1979.pdf
---
القول المفيد على كتاب التوحيد ط "دار ابن الجوزي" شرح فضيلة الشيخ : محمد بن صالح العثيمين ويضم الجزء الأول و الثاني نبذة عن الكتاب : وهو شرح ممتع مفيد على كتاب التوحيد لشيخ الإسلام المجدد محمد بن عبد الوهاب "ر حمه الله تعالى" وهو شرح موسع فيه الكثير من الفوائد والنكت المفيدة .. .. نفعكم الله بعلم الشيخ ورحمه رحمة واسعة .. .. وفق الله الجميع للعلم النافع والعمل الصالح
http://www.al-tawhed.net/UploadedData/tawhedmedia/mothaimeen/books//kaol_mofeed11.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/kaol_mofeed11.pdf
http://uqu.edu.sa/files2/tiny_mce/plugins/filemanager/files/4290561/71/kmtt0.pdf
http://uqu.edu.sa/files2/tiny_mce/plugins/filemanager/files/4290561/71/kmtt1.pdf
http://uqu.edu.sa/files2/tiny_mce/plugins/filemanager/files/4290561/71/kmtt2.pdf
http://www.ahl-al-athar.com/doc/kaol_mofeed11.pdf
---
عنوان الكتاب: الملخص في شرح كتاب التوحيد
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: دار العاصمة
سنة النشر: 1422 - 2001
عدد المجلدات: 1
نبذة عن الكتاب:
الطبعة الأولى
6 ميجا
http://www.archive.org/download/emsktemskt2/mskt.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/mskt.pdf
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_summarized_in_explanation_book_of_tawheed.pdf
http://files.books.elebda3.net/elebda3.net-wq-1980.pdf
http://www.al-tawhed.net/UploadedData/tawhedmedia/sfozan/books//mlxs_tawhed35.pdf
---
عنوان الكتاب: تحقيق التجريد في شرح كتاب التوحيد
المؤلف: عبد الهادي بن محمد بن عبد الهادي البكري العجيلي
المحقق: حسن بن علي بن حسين العواجي أبو أسامة
حالة الفهرسة: غير مفهرس
الناشر: أضواء السلف
سنة النشر: 1419 - 1999
عدد المجلدات: 2
رقم الطبعة: 1
عدد الصفحات: 740
الحجم (بالميجا): 10
نبذة عن الكتاب: 2 جزء (تم دمجهما للتسلسل)
http://archive.org/download/WAQ55343/55343p.pdf
http://archive.org/download/WAQ55343/55343.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/55343p.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/55343.pdf
https://uqu.edu.sa/files2/tiny_mce/plugins/filemanager/files/4290561/71/ttskt.pdf
---
تسهيل الوصول الى الثلاثة الأصول /رتبها العلامة الشيخ محمد الطيب الأنصاري / ويليه : تسهيل الحفظ والوصول نظم الثلاثة الأصول نظها الشيخ عمر بن إبراهيم البري المدني / دار نور المكتبات جدة الطبعة الاولى 1419 هـ
https://archive.org/download/abuyaala_tashil_wosol/tashil_wosol.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/tashil_wosol.pdf
---
تيسير الوصول إلى ثلاثة الأصول
ثلاثة الأصول وأدلتها : رسالة مختصرة ونفيسة تحتوي على الأصول الواجب على الإنسان معرفتها من معرفة العبد ربه, وأنواع العبادة التي أمر الله بها، ومعرفة العبد دينه، ومراتب الدين، وأركان كل مرتبة، ومعرفة النبي - صلى الله عليه وسلم - في نبذة من حياته، والحكمة من بعثته، والإيمان بالبعث والنشور، وركنا التوحيد وهما الكفر بالطاغوت,والإيمان بالله، وقد قام بشرحها فضيلة الشيخ عبد المحسن القاسم - حفظه الله -، وقسم الشرح على دروس ليسهل دراستها.
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Easy_Pathto_the_Three_Fundamental_Principles.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Easy_Pathto_the_Three_Fundamental_Principles.pdf
---
حصول المأمول بشرح ثلاثة الأصول : قال المصنف - حفظه الله -: « فإن رسالة ثلاثة الأصول وأدلتها للشيخ المجدد محمد بن عبد الوهاب - رحمه الله - رسالة موجزة جامعة في موضوع توحيد الربوبية والألوهية والولاء والبراء وغير ذلك من المسائل المتعلقة بعلم التوحيد، الذي هو من أشرف العلوم وأجلها قدرًا، كتبها الشيخ رحمه الله مقرونة بالدليل بأسلوب سهل ميسر لكل قارئ؛ فأقبل الناس عليها حفظًا وتدريسًا؛ لأنها كتبت بقلم عالم جليل من علماء الإسلام نهج منهج السلف الصالح داعيًا إلى التوحيد ونبذ البدع والخرافات وتنقية الإسلام مما علق به من أوهام، ويظهر ذلك جليًّا في معظم مؤلفات الشيخ ورسائله، فجاءت هذه الرسالة خلاصة وافية لمباحث مهمة لا يستغني عنها المسلم ليبني دينه على أُسس وقواعد صحيحة؛ ليجني ثمرات ذلك سعادة في الدنيا وفلاحًا في الدار الآخرة.
لذا رأيت أن أكتب عليها شرحًا متوسطاً في تفسير آياتها وشرح أحاديثها وتوضيح مسائلها إسهامًا في تسهيل الاستفادة منها، والتشجيع على حفظها وفهمها بعد أن قمت بشرحها للطلبة في المسجد بحمد الله تعالى، وسميته: حصول المأمول بشرح ثلاثة الأصول ».
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Explanation_of_the_Three_Fundamental_Fawzan.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Explanation_of_the_Three_Fundamental_Fawzan.pdf
http://www.saaid.net/book/7/1037.pdf
ط مكتبة الرشد:
 http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Explanation_of_the_Three_Fundamental_Fawzan2.pdf
---
حمل بصيغة pdf شرح القواعد الأربع والأصول الثلاثة للشيخ عبد الرحمن البراك حفظه الله
http://www.kabah.info/uploaders/mohmsor/shqonk.pdf
http://www.kabah.info/uploaders/mohmsor/shosol.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/shqonk.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/shosol.pdf
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_Explanation_of_the_Three_Fundamental_AlBarrak.pdf
وهذا الكتاب الرابع، وهو: شرح كشف الشبهات
 http://www.herosh.com/download/55402..._____.pdf.html
---
العنوان شرح الأصول الثلاثة
المؤلف الشيخ / سليمان بن محمد اللهيميد
نبذه عنه هذاشرح للأصول الثلاثة كاملاً ضمن الدروس التي يلقيها الشيخ سليمان في مدينة رفحاء
http://www.almotaqeen.net/books/osool-g.zip
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/osool-g.zip
https://archive.org/download/osool_3/osool3.pdf
---
شرح القواعد الأربع
المؤلف: صالح بن فوزان بن عبد الله الفوزان
http://www.al-tawhed.net/UploadedData/tawhedmedia/sfozan/books//gawaied4.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/gawaied4.pdf
---
شرح ثلاثة الأصول لشيخ الإسلام محمد بن عبد الوهاب التميمي - صالح بن عبد العزيز آل الشيخ.pdf‏
http://www.ajurry.com/vb/attachment.php?attachmentid=45816&d=1408735989
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/3osul_saleh.pdf
http://www.mediafire.com/download/7gekrculfw1wzx8
---
شرح ثلاثة الأصول لشيخ الإسلام محمد بن عبد الوهاب التميمي - صالح بن عبد العزيز آل الشيخ ، تحقيق وعناية عادل بن محمد مرسي رفاعي ، مكتبة دار الحجاز ، القاهرة ، ط 1 ، 1433 هـ ، 267 صفحة .
https://archive.org/download/svbd4/svbd4.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/svbd4.pdf
---
شرح ثلاثة الأصول [ ابن باز ]
ثلاثة الأصول وأدلتها: رسالة مختصرة ونفيسة صنفها الإمام المجدد محمد بن عبد الوهاب - رحمه الله - تحتوي على الأصول الواجب على الإنسان معرفتها من معرفة العبد ربه, وأنواع العبادة التي أمر الله بها، ومعرفة العبد دينه، ومراتب الدين، وأركان كل مرتبة، ومعرفة النبي - صلى الله عليه وسلم - في نبذة من حياته، والحكمة من بعثته، والإيمان بالبعث والنشور، وركنا التوحيد وهما الكفر بالطاغوت,والإيمان بالله، وقد قام بشرحها سماحة العلامة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله -.
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Explanation_of_the_Three_Fundamental_ibnBaz.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Explanation_of_the_Three_Fundamental_ibnBaz.pdf
http://www.ajurry.com/vb/attachment.php?attachmentid=19678&d=1332314122
---
شرح ثلاثة الأصول [ المصلح ]
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_Explanation_of_the_Three_Fundamental_pdf_AlMusleh.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Explanation_of_the_Three_Fundamental_pdf_AlMusleh.pdf
---
شرح الأصول الثلاثة لفضيلة الشيخ العلامة صالح بن فوزان الفوزان ـ حفظه الله ـ
http://www.al-tawhed.net/UploadedData/tawhedmedia/sfozan/books//osol3.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/osol3.pdf
http://www.alfawzan.af.org.sa/sites/default/files/asol.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/asol.pdf
---
عنوان الكتاب: شرح ثلاثة الأصول (ت السليمان)
المؤلف: محمد بن صالح العثيمين
المحقق: فهد بن ناصر بن إبراهيم السليمان
حالة الفهرسة: غير مفهرس
الناشر: دار الثريا للنشر والتوزيع - الرياض
سنة النشر: 1420 - 2000
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 168
الحجم (بالميجا): 5
https://archive.org/download/WAQ47619/47619.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/47619.pdf
http://www.ibnothaimeen.com/all/index/sharh_thalathat_alosool.pdf
http://www.archive.org/download/sotbo/sot.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Explanation_of_the_Three_Fundamental_alOthaimeen.pdf
---
شرح الأصول الثلاثة
للشيخ محمد بن عبد الوهاب
شرح الشيخ محمد بن صالح العثيمين
(ملون)
الناشر: دار الكوثر - القاهرة
الطبعة الأولى 2008
http://archive.org/download/shar7-thlathat-osol/shar7-thlathat-osol.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/shar7-thlathat-osol.pdf
---
الشرح الممتاز على متن شروط الصلاة وأركانها وواجبتها
كتاب شرح على متن شروط الصلاة وأركانها وواجباتها وهى عبارة عن : رسالة مختصرة كتبها الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب - رحمه الله - وقد اشتملت على شروط الصلاة وواجباتها وأركانها وهذا الركن أهم وأعظم الأركان بعد الشهادتين وهي الركن التي يؤديها المسلم في اليوم والليلة خمس مرات.
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_elshar7_elmomtaz.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_elshar7_elmomtaz.pdf
---
شروط الصلاة وأركانها وواجباتها
شروط الصلاة وأركانها وواجباتها : رسالة مختصرة كتبها الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب - رحمه الله - وقد اشتملت على شروط الصلاة وواجباتها وأركانها وهذا الركن أهم وأعظم الأركان بعد الشهادتين وهي الركن التي يؤديها المسلم في اليوم والليلة خمس مرات.
اعتنى بها: سعيد بن وهف القحطاني
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_Conditions_for_Prayer_and_elements.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Conditions_for_Prayer_and_elements.pdf
---
عنوان الكتاب: كتب ورسائل عبد المحسن بن حمد العباد البدر
المؤلف: عبد المحسن بن حمد العباد البدر
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: دار التوحيد للنشر
سنة النشر: 1428
عدد المجلدات: 8
رقم الطبعة: 1
عدد الصفحات: 4325
الحجم (بالميجا): 69
المجلد الخامس: الفقه
17 - منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف
18 - شرح شروط الصلاة وأركانها وواجباتها لشيخ الإسلام محمد بن عبد الوهاب
http://archive.org/download/waq78361/05_78365.pdf
---
فضل الإسلام – شرح العلامة عبد العزيز بن باز pdf
 http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/fadl_ibnbaz.pdf
---
شرح فضل الإسلام لشيخ الإسلام محمد بن عبد الوهاب التميمي - صالح بن عبد العزيز بن محمد آل الشيخ ، تحقيق وعناية عادل بن محمد مرسي رفاعي ، مكتبة دار الحجاز ، مصر ، ط 1 ، 1433 هـ ، 416 صفحة
https://archive.org/download/vcnf4/vcnf4.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/vcnf4.pdf
نسخة أخرى:
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Virtues_of_Islam.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Virtues_of_Islam.pdf
---
شرح أصول الإيمان
تأليف : صالح بن عبد العزيز آل الشيخ
المصادر:
دار العاصمة للنشر والتوزيع بالرياض
http://d1.islamhouse.com/data/ar/ih_books/single7/ar_shr7_asul_AlIeeman.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_shr7_asul_AlIeeman.pdf
http://www.archive.org/download/ookk2/ookk2.pdf
شرح أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب التميمي - صالح بن عبد العزيز بن محمد آل الشيخ ، تحقيق وعناية عادل بن محمد مرسي رفاعي ، مكتبة دار الحجاز ، مصر ، ط 2 ، 1433 هـ ، 448 صفحة .
https://archive.org/download/bgvl3/bgvl3.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/bgvl3.pdf
---
الدورة العلمية في شرح كتاب التوحيد (pdf ) – الشيخ عبد الكريم الخضير
https://archive.org/download/Dawrat_Kitab_Tawhid/Kitab_Tawhid_01.pdf
https://archive.org/download/Dawrat_Kitab_Tawhid/Kitab_Tawhid_02.pdf
https://archive.org/download/Dawrat_Kitab_Tawhid/Kitab_Tawhid_03.pdf
https://archive.org/download/Dawrat_Kitab_Tawhid/Kitab_Tawhid_04.pdf
https://archive.org/download/Dawrat_Kitab_Tawhid/Kitab_Tawhid_05.pdf
https://archive.org/download/Dawrat_Kitab_Tawhid/Kitab_Tawhid_06.pdf
https://archive.org/download/Dawrat_Kitab_Tawhid/Kitab_Tawhid_07.pdf
https://archive.org/download/Dawrat_Kitab_Tawhid/Kitab_Tawhid_08.pdf
https://archive.org/download/Dawrat_Kitab_Tawhid/Kitab_Tawhid_09.pdf
https://archive.org/download/Dawrat_Kitab_Tawhid/Kitab_Tawhid_10.pdf
https://archive.org/download/Dawrat_Kitab_Tawhid/Kitab_Tawhid_11.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/Kitab_Tawhid_01.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/Kitab_Tawhid_02.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/Kitab_Tawhid_03.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/Kitab_Tawhid_04.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/Kitab_Tawhid_05.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/Kitab_Tawhid_06.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/Kitab_Tawhid_07.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/Kitab_Tawhid_08.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/Kitab_Tawhid_09.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/Kitab_Tawhid_10.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/Kitab_Tawhid_11.pdf
---
شرح كتاب التوحيد اللهيميد pdf
https://archive.org/download/Charh_Kitab_Tawhid/al-toheed.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/al-toheed.pdf
http://www.mediafire.com/download/sb9v5pvd5agbag7
---
شرح كشف الشبهات [ صالح الفوزان ]
http://d1.islamhouse.com/data/ar/ih_books/single3/ar_Kashf_AlShubuhat_alfawzan.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Kashf_AlShubuhat_alfawzan.pdf
http://www.alfawzan.af.org.sa/sites/default/files/shobhat.pdf
---
شرح كشف الشبهات [ عبد العزيز الراجحي ]
كشف الشبهات : رسالة نفيسة كتبها الإمام المجدد محمد بن عبد الوهاب - رحمه الله - وهي عبارة عن سلسلة شبهات للمشركين وتفنيدها وإبطالها، وفيها بيان توحيد العبادة وتوحيد الألوهية الذي هو حق الله على العباد، وفيها بيان الفرق بين توحيد الربوبية وتوحيد الإلهية والعبادة، وقد قام عدد من أهل العلم بشرحها وبيان مقاصدها، وفي هذه الصفحة تفريغ لدروس فضيلة الشيخ عبد العزيز الراجحي - حفظه الله -.
المؤلف : عبد العزيز بن عبد الله الراجحي
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_Kashf_AlShubuhat_shrajhi.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Kashf_AlShubuhat_shrajhi.pdf
---
شرح كشف الشبهات [ صالح آل الشيخ ]
نبذة مختصرة كشف الشبهات : رسالة نفيسة كتبها الإمام المجدد محمد بن عبد الوهاب - رحمه الله - وهي عبارة عن سلسلة شبهات للمشركين وتفنيدها وإبطالها، وفيها بيان توحيد العبادة وتوحيد الألوهية الذي هو حق الله على العباد، وفيها بيان الفرق بين توحيد الربوبية وتوحيد الإلهية والعبادة، وقد قام عدد من أهل العلم بشرحها وبيان مقاصدها، وفي هذه الصفحة تفريغ للدروس التي ألقاها معالي الشيخ صالح آل الشيخ - حفظه الله -.
http://d1.islamhouse.com/data/ar/ih_books/parts/Kashf_AlShubuhat_Saalih/ar_02_Kashf_AlShubuhat_Saalih.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_02_Kashf_AlShubuhat_Saalih.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Kashf_AlShubuhat.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Kashf_AlShubuhat.pdf
---
شرح كشف الشبهات لشيخ الإسلام محمد بن عبد الوهاب التميمي ، صالح بن عبد العزيز آل الشيخ ، تحقيق وعناية عادل بن محمد مرسي رفاعي ، مكتبة دار الحجاز ، القاهرة ، ط 1 ، 1433 هـ ، 463 صفحة .
https://archive.org/download/nhyv5/nhyv5.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/nhyv5.pdf
---
شرح كشف الشبهات
الشيخ عبدالرحمن بن ناصر البراك
شرح كشف الشبهات لفضيلة الشيخ العلامة عبد الرحمن بن ناصر البراك نبذة مختصرة : كشف الشبهات : رسالة نفيسة كتبها الإمام المجدد محمد بن عبد الوهاب - رحمه الله - وهي عبارة عن سلسلة شبهات للمشركين وتفنيدها وإبطالها، وفيها بيان توحيد العبادة وتوحيد الألوهية الذي هو حق الله على العباد، وفيها بيان الفرق بين توحيد الربوبية وتوحيد الإلهية والعبادة، وقد حرص عدد كبير من أهل لعلم على شرحها وتوضيح معانيها، ومن هؤلاء فضيلة الشيخ عبد الرحمن بن ناصر البراك - أثابه الله - وفي هذه الصفحة نسخة pdf من هذا الشرح الذي أعد أصله اللجنة العلمية بشبكة نور الإسلام. .. وفق الله الجميع للعلم النافع والعمل الصالح ..
http://www.al-tawhed.net/UploadedData/tawhedmedia/abarak/books//kshf_shobohat12.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/kshf_shobohat12.pdf
---
شرح كشف الشبهات [ خالد المصلح ]
كشف الشبهات : رسالة نفيسة كتبها الإمام المجدد محمد بن عبد الوهاب - رحمه الله - وهي عبارة عن سلسلة شبهات للمشركين وتفنيدها وإبطالها، وفيها بيان توحيد العبادة وتوحيد الألوهية الذي هو حق الله على العباد، وفيها بيان الفرق بين توحيد الربوبية وتوحيد الإلهية والعبادة، وقد قام عدد من أهل العلم بشرحها وبيان مقاصدها، وفي هذه الصفحة تفريغ للدروس التي ألقاها الشيخ خالد المصلح.
المؤلف : خالد بن عبد الله المصلح
http://www.islamhouse.com/d/files/ar/ih_books/single3/ar_Kashf_AlShubuhat_alMusleh.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/ar_Kashf_AlShubuhat_alMusleh.pdf
---
عنوان الكتاب: شرح كتاب كشف الشبهات ويليه شرح الأصول الستة
المؤلف: محمد بن صالح العثيمين
المحقق: فهد بن ناصر بن إبراهيم السليمان
حالة الفهرسة: غير مفهرس
الناشر: دار الثريا للنشر
سنة النشر: 1416 - 1996
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 157
الحجم (بالميجا): 3
https://archive.org/download/FP48158/48158.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/48158.pdf
http://www.al-tawhed.net/UploadedData/tawhedmedia/mothaimeen/books//kshf_shobohat18.pdf
---
شرح مسائل الجاهلية
صالح بن فوزان الفوزان
لغة المحتوى : فارسي
http://d1.islamhouse.com/data/fa/ih_books/single2/fa_sharh_masael_aljaheleyyah.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/fa_sharh_masael_aljaheleyyah.pdf
نسخ اخرى عربي:
http://www.al-tawhed.net/UploadedData/tawhedmedia/sfozan/books//msael_gahlyah.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/msael_gahlyah.pdf
http://www.alfawzan.af.org.sa/sites/default/files/jahlih.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/jahlih.pdf
---
عنوان الكتاب: فتح الله الحميد المجيد في شرح كتاب التوحيد
المؤلف: حامد بن محمد بن حسن بن محسن
المحقق: بكر أبو زيد
حالة الفهرسة: غير مفهرس
الناشر: دار المؤيد
سنة النشر: 1417 - 1996
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 498
الحجم (بالميجا): 7
نبذة عن الكتاب: - يطبع لأول مرة بعد عام 1317 هـ
http://www.archive.org/download/dnatdnat/fahmskt.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/fahmskt.pdf
http://d1.islamhouse.com/data/ar/ih_books/single/ar_Fath_allah_explained_in_toheed_book.pdf
http://files.books.elebda3.net/elebda3.net-wq-1965.pdf
---
شرح مسائل الجاهلية تأليف ابي المعالي محمود شكري الآلوسي تحقيق ابي الحسن علي بن أحمد بن حسن الرازحي دار الاثار صنعاء الطبعة الاولى 1430 هـ
http://www.archive.org/download/masail_jahiliya_724/masaill_jahiliya.pdf
http://www.islamspirit.net/islamspirit/pdf/maowsoat_ibnabdwahab/masaill_jahiliya.pdf
---


bg_Three_Fundamental_Principles

( Index )

Translations to other languges

بسم الله الرحمن الرحيم

В името на Аллах , Всемилостивия, Милосърдния!

.

Знай-Аллах да ти се смили, че трябва да знаеш четири неща:

Първо: Знание, а всъщност да упознаеш Аллах, да упознаеш Неговия пратеник и да упознаеш ислямската религия с нейните доказателства.

Второ : Да работиш със знание.

Трето : Да приканваш към Аллах.

Четвърто : Да проявиш търпение, ако ти се навреди заради Него.

Доказателство за всичко това е словото на Всевишния:

â ÉOó¡Î0 «!$# Ç`»uH÷q§?9$# ÉO?Ïm§?9$# ÇÊÈ á

â Î?óÇyèø9$#ur ÇÊÈ ¨bÎ) z`»|¡SM}$# �Å"s9 A?ô£äz ÇËÈ ?wÎ) tûïÏ%©!$# (#qãZtB#uä (#qè=ÏJtãur ÏM»ysÎ=»¢Á9$# (#öq|¹#uqs?ur Èd,ysø9$$Î/ (#öq|¹#uqs?ur Î?ö9¢Á9$$Î/ ÇÌÈ á (العصر 001-003)

В името на Аллах, Всемилостивия, Милосърдния: ”Кълна се във времето! Наистина човека е в загуба, освен онези които вярват и вършат праведни дела и взаимно се наставляват за истината, и взаимно се наставляват за търпението.”

(сура ал-Аср-1-3).

Казва имам Шафи`и -Аллах да му се смили- :”Ако Аллах не е спуснал никакво доказателство на Неговите създания, освен тази сура, ще им е достатъчна.”

Казва имам Бухари -Аллах да му се смили- :”Знанието е преди речта и делата.”

Доказателство за това е словото на Всевишния:

â óOn=÷æ$$sù ¼çm¯Rr& Iw tm»s9Î) ?wÎ) ª!$# ö?ÏÿøótGó?$#ur ??Î7/Rs%Î! á

(محمد 019)

“И знай (о, Мухаммед), че няма друго божество, освен Аллах! И искай опрощение за своя грях;”

(сура Мухаммед –19).

В това знамение се вижда, че Аллах започва със знанието преди речта и делата.

Знай-Аллах да ти се смили, че трябва всеки мусюл-манин и мусюлманка да знаят следните три неща и да извършват делата си чрез тях:

1-Че Аллах е нашия създател и, че Той ни дава препи-танието, и не ни е изоставил на произвол, а напротив ни изпрати пратеник, който го последва ще влезе в Дженнета. А който не го последва ще влезе в Огъня. Казва Всевишния Аллах:

â !$¯RÎ) !$uZù=y?ö�r& óOä3ö?s9Î) Zwqß?u� #´?Îg»x© ö/ä3ø?n=tæ !$uKx. !$uZù=y?ö�r& 4�n<Î) ?cöqtãö?Ïù Zwqß?u� ÇÊÎÈ 4Ó|Âyèsù ãböqtãö?Ïù tAqß?§?9$# çm»tRõ?s{r'sù #Z?÷{r& Wx?Î/ur ÇÊÏÈ á (المزمل 015-016)

“Наистина, Ние ви изпратихме пратеник-свидетел за вас, както изпратихме при фараона пратеник. Но се възпротиви фараонът на пратеника, и за това силно го зграбчихме.” (сура ал-Музземмиль –15-16)

2-Че Аллах не е доволен да Му се съдружава, който и да е, нито приближено меляйке (ангел), нито изпратен пратеник.

Казва Всевишния Аллах:

â ¨br&ur y?Éf»|¡yJø9$# ¬! ?xsù (#qããô?s? yìtB «!$# #Y?tnr& ÇÊÑÈ á (الجن 018)

“Джамиите са само за Аллах и за това не молете никой друг заедно с Аллах!”

(сура ал-Джинн-18).

3-Че, който следва Пратеника и служи единствено на Аллах, не трябва да взема за приятели, които са врагове на Аллах и Неговия пратеник, дори да е от близките му.

Казва Всевишния Аллах:

â ?w ß?ÅgrB $YBöqs% ?cqãZÏB÷sã? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# ?cr�?!#uqã? ô`tB ¨?!$ym ©!$# ¼ã&s!qß?u�ur öqs9ur (#þqçR%?2 öNèduä!$t/#uä ÷rr& öNèduä!$oYö/r& ÷rr& óOßgtRºuq÷zÎ) ÷rr& öNåksEu??Ï±tã 4 y7Í´¯»s9'ré& |=tF?2 �Îû ãNÍkÍ5qè=è% z`»yJ?M}$# Nèdy??r&ur 8yrã?Î/ çm÷YÏiB ( óOßgè=Åzô?ã?ur ;M»¨Zy_ �Ì?øgrB `ÏB $pkÉJøtrB ã?»yg÷RF{$# tûïÏ$Î#»yz $yg?Ïù 4 ?_ÅÌu� ª!$# öNåk÷]tã (#qàÊu�ur çm÷Ytã 4 y7Í´¯»s9'ré& Ü>÷�Ïm «!$# 4 Iwr& ¨bÎ) z>÷�Ïm «!$# ãNèd tbqßsÎ=øÿçRùQ$# ÇËËÈ á

(المجادلة 022)

“Не ще намериш хора, които вярват в Аллах и в Съдния ден, да обичат противящите се на Аллах и на Неговия пратеник, дори да са бащите или сино-вете им, или братята, или роднините им. На тези Той вложи вярата в сърцата им и ги подкрепи с дух от Себе си. И ще ги въведе в дженнетите, сред които текат реки,там ще пребивават вечно. Аллах е доволен от тях и те са доволни от Него. Те са привържениците на Аллах. А привържениците на Аллах са сполучилите.”

(сура ал-Муджадиле-22).

Знай-Аллах да те напътства и отреди от Неговите подчинени, че служенето на Аллах–Единствения, е още от времето на Ибрахим (А.С.), и да бъдеш искрен в религията.Това, Аллах го повели на всички хора, и заради това ги създаде. Казва Всевишния Аллах:

â $tBur àMø)n=yz £`Ågø:$# }§RM}$#ur ?wÎ) Èbrß?ç7÷èu?Ï9 ÇÎÏÈ á (الذاريات 056)

“Не сътворих Аз джиновете и хората за нищо друго, а единствено за да ми служат.”

(сура ал-Зарият-56)

И значението на”да ми служат”:да признават един-ството на Аллах. Най-великото, което повели Аллах това е единобожието, тоест да служиш единствено на Аллах. А най лошото, което въз-брани е многобо-жието, тоест да се молиш на друг заедно с Аллах.

Казва Всевишния Аллах:

â * (#rß?ç6ôã$#ur ©!$# ?wur (#qä.Î?ô³è@ ¾ÏmÎ/ $\«ø?x© á (النساء 036)

“И служете единствено на Аллах, и нищо не съдружавайте с Него!”

(сура ал-Ниса-36).

Първата основа: Познаване на Аллах.

Когато ти се рече: Кои са трите основи, които трябва да ги знае човек?

Кажи: Всеки раб да познава своя Господар, религията си и пратеника Мухаммед (С.А.В.).

А когато ти се рече: Кой е твоя Господар?

Кажи: Моя Господар е Аллах, който ме е създал и сътворил всички светове с Неговите благодати. Той е когото обожавам, не обожавам никой друг освен Него.Доказателство за това е словото на Всевишния Аллах:

â ß?ôJysø9$# ¬! Å_Uu� ?úüÏJn=»yèø9$# ÇËÈ á (الفاتحة 002)

“Хвала на Аллах -Господаря на световете.”

(сура ал-Фатиха-2)

Всичко останало освен Аллах е свят и аз съм един от този свят.

Ако ти се каже: Как опозна своя Господар?

Кажи: С Неговите знамения и създания. От знаменията Му са ноща и деня, слънцето и луната. А от Неговите създания са седемте небеса, седемте земи и всичко което е в тях.Всевишния Аллах казва:

â ô`ÏBur ÏmÏG»t?#uä ã@ø?©9$# â�$yg¨Y9$#ur ß§ôJ¤±9$#ur ã?yJs)ø9$#ur 4 ?w (#rß?àfó¡n@ Ä§ôJ¤±=Ï9 ?wur Ì?yJs)ù=Ï9 (#rß?ßÚó?$#ur ¬! �Ï%©!$# Æßgs)n=yz bÎ) öNçFZà2 çn$?Î) ?crß?ç7÷ès? ÇÌÐÈ á (فصلت 037)

“И от Неговите знамения са ноща и денят и слън- цето и луната. Не се покланяйте нито на слънцето, нито на луната, а се покланяйте на Аллах, Който ги сътвори, ако на Него служите.”

(сура Фуссилет-37).

â ?cÎ) ãNä3/u� ª!$# �Ï%©!$# t,n=y{ ÏNºuq»yJ¡¡9$# uÚö�F{$#ur �Îû ÏpGÅ? 5Q$?r& §NèO 3�uqtGó?$# �n?tã Ä¸ó?yêø9$# ÓÅ´øóã? ?@ø?©9$# u�$pk¨]9$# ¼çmç7è=ôÜt? $ZW?ÏWym }§ôJ¤±9$#ur t?yJs)ø9$#ur tPqàf�Z9$#ur ¤Nºt?¤?|¡ãB ÿ¾ÍnÍ?öDr'Î/ 3 ?wr& ã&s! ß,ù=s?ø:$# â?öDF{$#ur 3 x8u�$t6s? ª!$# ?>u� tûüÏHs>»yèø9$# ÇÎÍÈ á

(الأعراف 054)

“Наистина, вашия Господар е Аллах, Който сътво-ри небесата и земята в шест дена, после се въздигна (безподобен на Него) Той на трона. Покрива Той с ноща деня, който я следва безспир. И слънцето, и луната, и звездите са покорни на Неговата воля. Негови са творението и повеля. Благословен е Аллах, Господарят на световете!”

(сура ал-Еараф-54).

Аллах- Той е на когото се служи. Всевишния Аллах казва:

â $pk??r'¯»t? â¨$¨Y9$# (#rß?ç6ôã$# ãNä3/u� �Ï%©!$# öNä3s)n=s{ tûïÏ%©!$#ur `ÏB öNä3Î=ö6s% öNä3ª=yès9 tbqà)Gs? ÇËÊÈ �Ï%©!$# ?@yèy_ ãNä3s9 uÚö�F{$# $V©ºt?Ïù uä!$yJ¡¡9$#ur [ä!$oYÎ/ tAt�Rr&ur z`ÏB Ïä!$yJ¡¡9$# [ä!$tB ylt?÷zr'sù ¾ÏmÎ/ z`ÏB ÏNºt?yJ¨V9$# $]%ø�Í� öNä3©9 ( ?xsù (#qè=yèøgrB ¬! #Y?#y?Rr& öNçFRr&ur ?cqßJn=÷ès? ÇËËÈ á (البقرة 021-022)

“О,хора, служете на своя Господар, Който е сътво-рил вас и онези преди вас, за да се предпазите (от Неговото наказание). Който стори за вас от земята постеля и от небето-свод, и изсипва вода от небето, и чрез нея вади плодовете-препитание за вас! И като знаете това не правете подобия на Аллах.”

(сура ал-Бакара-21-22).

Ибн Кесир-Аллах да му се смили- казва: (Създате-лят на тези неща- Той заслужава да бъде обожаван истински.)

Ибадетите, които Аллах нареди са различни: Ислям, Иман (вяра), Ихсан (благодетелност) който обхваща дуата, страхопочитанието, копнежа и уповаването на Аллах, искане на наградите Му, страхуване от наказа-нието Му, покаянието, искането на помощ, търсене на закрила от Него, курбана (жертвоприношението) и из-пълняване на обета, и други ибадети които Аллах е заповядал -всичките са за Аллах, Който казва:

â ¨br&ur y?Éf»|¡yJø9$# ¬! ?xsù (#qããô?s? yìtB «!$# #Y?tnr& ÇÊÑÈ á (الجن 018)

“Джамиите са само за Аллах и за това не молете, никой друг заедно с Него.” (сура ал-Джинн-18)

Който извърши нещо от тези ибадети за друг, а не за Аллах, той е невярващ и съдружаващ.

Доказателство за това е словото на Всевишния Аллах:

â `tBur äíô?t? yìtB «!$# $·g»s9Î) t?yz#uä ?w z`»ydö?ç/ ¼çms9 ¾ÏmÎ/ $yJ¯RÎ*sù ¼çmç/$|¡Ïm y?ZÏã ÿ¾ÏmÎn/u� 4 ¼çm¯RÎ) ?w ßxÎ=øÿã? tbrã?Ïÿ»s3ø9$# ÇÊÊÐÈ á (المؤمنون 117)

“А който призовава друг бог заедно с Аллах без довод за това, равносметката му е при неговия Господар. Наистина, неверниците няма да се спа-сят.” (сура ал-Му`минун-117)

В хадис Мухаммед (С.А.В.) казва:

(( الدعاء مخ العبادة )).

”Дуата (молбата) е мозъка на ибадета.”

А в честития Коран Всевишния Аллах казва:

â tA$s%ur ãNà6?/u� þ�ÎTqãã÷?$# ó=ÉftGó?r& ö/ä3s9 4 ¨bÎ) ?úïÏ%©!$# tbrç?É9õ3tGó¡o? ô`tã �ÎAy?$t6Ïã tbqè=äzô?u?y? tL©èygy_ ?úïÌ?Åz#y? ÇÏÉÈ á (غافر 060)

“И рече вашия Господар: Зовете ме, и аз ще ви от-кликна! Наистина онези, които от високомерие не ми служат, ще влязат в Джехеннема унизени.”

(сура Гафир-60).

Доказателство за страхопочитанието е словото на Всевишния Аллах:

â ?xsù öNèdqèù$y?s? Èbqèù%s{ur bÎ) LäêZä. tûüÏZÏB÷s�B ÇÊÐÎÈ á

(آل عمران 175)

“Но не се страхувайте от тях, а се страхувайте от Мен единствено, ако сте вярващи.”

(сура али Имран-175).

А доказателство за копнежа е словото на Аллах:

â `yJsù tb%x. (#qã_ö?t? uä!$s)Ï9 ¾ÏmÎn/u� ö@yJ÷èu?ù=sù WxuKtã $[sÎ=»|¹ ?wur õ8Î?ô³ç? Íoy?$t7ÏèÎ/ ÿ¾ÏmÎn/u� #J?tnr& ÇÊÊÉÈ á (الكهف 110)

“И който копнее за срещата със своя Господар, да върши праведни дела и в служенето си на своя Господар никого да не съдружава с Него!”

(сура ал Кехв-110).

А доказателство за уповаването на Аллах е:

â �n?tãur «!$# (#þqè=©.uqtGsù bÎ) OçGYä. tûüÏZÏB÷s�B ÇËÌÈ á (المائدة 023)

“Единствено на Аллах се уповавайте, ако сте вяр-ващи.” (сура ал-Маиде-23).

â `tBur ö@©.uqtGt? �n?tã «!$# uqßgsù ÿ¼çmç7ó¡ym á (الطلاق 003)

“И който се уповава на Аллах, Той му е доста-тъчен.” (сура ат-Таляк-3).

А доказателство за искането на Неговите награди и страха от Неговото наказание и смирението, е словото на Всевишния Аллах:

â öNßg¯RÎ) (#qçR$?2 ?cqããÌ?»|¡ç? �Îû ÏNºu?ö?y?ø9$# $oYtRqããô?t?ur $Y6xîu� $Y6ydu�ur ( (#qçR%?2ur $uZs9 ?úüÏèÏ±»yz ÇÒÉÈ á (الأنبياء 090)

“Наистина те се надпреварваха в добрините и Ни зовяха с копнеж и боязън. И бяха смирени пред нас.” (сура ал-Енбия-90).

А доказателство за страхопочитанието е словото на Аллах:

â ?xsù öNèdöqt±ø?rB �ÎTöqt±÷z$#ur á (البقرة 150)

“Затова не се страхувайте от тях, а се страхувайте от Мен!” ( сура ал-Бакара-150 )

А доказателство за покаянието е словото на Всевишния Аллах:

â (#þqç7?ÏRr&ur 4�n<Î) öNä3În/u� (#qßJÎ=ó?r&ur ¼çms9 á (الزمر 054)

“И се обърнете към своя Господар и Му се от-дайте.” (сура аз-Зумар-54)

А доказателство за търсенето на помощ от Него са словата Му:

â x?$?Î) ß?ç7÷ètR y?$?Î)ur ÚúüÏètGó¡nS ÇÎÈ á (الفاتحة 005)

“Само на Теб служим и само от Теб искаме помощ.”

(сура ал-Фатиха-5).

И в следния хадис се казва:

(( اذا استعنت فاستعن بالله )).

“Когато искаш помощ, искай я само от Аллах.”

А доказателство за търсенето на прикритие към Аллах са Неговите слова:

â ö@è% è?qããr& Éb>t?Î/ Ä¨$¨Y9$# ÇÊÈ Å7Î=tB Ä¨$¨Y9$# ÇËÈ á

(الناس 001-002)

“Кажи: (О, Мухаммед) прикривам се към Госпо-даря на хората, Владетеля на хората.”

( сура ан-Нас-1-2 )

А доказателство за моленето на Аллах за помощ са словата Му:

â ø?Î) tbqèW?ÉótGó¡n@ öNä3/u� z>$yftFó?$$sù öNà6s9 á (الأنفال 009)

“Когато молехте вашия Господар за помощ и ви от-кликна.” ( сура Енфал- 9)

А доказателство за курбана са словата на Всевишния Аллах:

â ö@è% ¨bÎ) �ÎA?x|¹ �Å5Ý¡èSur y�$u?øtxCur ?ÎA$yJtBur ¬! Éb>u� tûüÏHs>»yèø9$# ÇÊÏËÈ ?w y7?Î??° ¼çms9 ( y7Ï9ºx?Î/ur ßNö?ÏBé& O$tRr&ur ãA¨rr& tûüÏHÍ>ó¡çRùQ$# ÇÊÏÌÈ á (الأنعام 162-163)

“Кажи моята молитва и моят курбан, и моят живот и мойта смърт са за Аллах, Господаря на светове-те.” (сура ал-Ен`ам-162).

И от суннета следния хадис:

(( لعن الله من ذ بح لغير الله )).

“Аллах е проклел който коли курбан за друг, а не за Аллах.”

А доказателство за изпълняване на обета е словото на Всевишния Аллах:

â tbqèùqã? Í�õ?¨Z9$$Î/ tbqèù$s?s?ur $YBöqt? tb%x. ¼çn�??° #Z??ÏÜtGó¡ãB ÇÐÈ á

(الإنسان 007)

“Те изпълняват обета и се страхуват от деня, на който злото се простира.” (сура ал-Инсан-7).

Втората основа: Познаване на Ислямската религия с нейните доказателства.

Това означава отдаване на Аллах с единобожие, подчинение със служене и отдалечаване от многобо-жието и неговите извършители. Това познаване на Ислямската религия е на три степени: Ислям, Иман и Ихсан. Всяка степен си има основи.

Първата степен: Ислям.

Основите на Исляма са пет:

-свидетелстване,че Аллах е един-единствен, друг освен него няма и,че Мухаммед (С.А.В.) е Неговия пратеник

-отслужване на молитвите

-даването на зекят

-говеенето в Рамазан

-правенето на хадж към Аллаховият дом ал-Харам.

Доказателство за свидетелстването е словото на Всевишния Аллах:

â y?Îgx© ª!$# ¼çm¯Rr& Iw tm»s9Î) ?wÎ) uqèd èps3Í´¯»n=yJø9$#ur (#qä9'ré&ur ÉOù=Ïèø9$# $JJÍ¬!$s% ÅÝó¡É)ø9$$Î/ 4 Iw tm»s9Î) ?wÎ) uqèd â�?Í�yêø9$# ÞO?Å6yÛø9$# ÇÊÑÈ á (آل عمران 018)

“Аллах свидетелства,че няма друг бог освен Него.И меляйкетата и учените свидетелстват същото-Той отстоява справедливостта. Няма друг бог освен Него, Всемогъщия, Премъдрия.”

( сура али Имран-18)

Това означава, че няма истински обожаван освен Аллах.”Няма друг бог”-отрича всичко което се обожава след Аллах,”освен Аллах”-признава ибадета само за Аллах-единствения, няма съдружник нито в ибадета, нито във владението Си.Това се разяснява със словото на Всевишния Аллах:

â ø?Î)ur tA$s% ãLìÏdºt?ö/Î) Ïm?Î/L{ ÿ¾ÏmÏBöqs%ur ÓÍ_¯RÎ) Öä!#t?t/ $£JÏiB tbrß?ç7÷ès? ÇËÏÈ ?wÎ) �Ï%©!$# �ÎTt?sÜsù ¼çm¯RÎ*sù ÈûïÏ?öku?y? ÇËÐÈ $ygn=yèy_ur OpyJÎ=x. Zpu?Ï%$t/ �Îû ¾ÏmÎ7É)tã öNßg¯=yès9 tbqãèÅ_ö?t? ÇËÑÈ á

(الزخرف 026-028)

“И когато Ибрахим рече на своя баща и на своя народ: Аз отхвърлям това, на което служите, а (слу-жа) само но Онзи, Който ме е създал. Той ще ме напъти. И стори това слово да остане у неговите по-томци, за да се върнат (към него).”

(сура аз-Зухруф-26-28).

â ö@è% ?@÷dr'¯»t? É=»tGÅ3ø9$# (#öqs9$yès? 4�n<Î) 7pyJÎ=?2 ¥ä!#uqy? $uZoY÷?t/ ö/ä3uZ÷?t/ur ?wr& y?ç7÷ètR ?wÎ) ©!$# ?wur x8Î?ô³èS ¾ÏmÎ/ $\«ø?x© ?wur x?Ï?Gt? $uZàÒ÷èt/ $³Ò÷èt/ $\/$t/ö�r& `ÏiB Èbrß? «!$# 4 bÎ*sù (#öq©9uqs? (#qä9qà)sù (#rß?ygô©$# $¯Rr'Î/ ?cqßJÎ=ó¡ãB ÇÏÍÈ á (آل عمران 064)

“Кажи, О, хора на Писанието,елате към едно общо слово между нас и вас-да не служим на друг освен на Аллах, и да не Го съдружаваме с нищо, и едни от нас да не приемат други зо господари, освен Аллах! А ако се отвърнат, кажете: засвидетелствайте че сме мусюлмани!” (сура али Имран-64).

А доказателство, че Мухаммед(С.А.В.) е пратеник на Аллах са словото на Всевишния:

â ô?s)s9 öNà2uä!%y` Ñ^qß?u� ô`ÏiB öNà6Å¡àÿRr& î�?Í�tã Ïmø?n=tã $tB óO?GÏYtã ëÈ?Ì?ym Nà6ø?n=tæ ?úüÏZÏB÷sßJø9$$Î/ Ô$râäu� ÒO?Ïm§� ÇÊËÑÈ á (التوبة 128)

“Дойде ви вече пратеник от самите вас. Тежко е за него вашето затруднение, загрижен е за вас, състра-дателен е към вярващите, милосърден.”

(сура ат-Теубе-128)

Да свидетелстваш, че Мухаммед е пратеник на Аллах означава да го следваш във всичко което е наредил, да вярваш в което е известил и да се отдалечиш от всичко което е забранил, за да обожаваш Аллах с каквото е от-редил.

Доказателство за молитвата и зекята, и разяснение на единобожието е словото на Аллах:

â !$tBur (#ÿrâ?ÉDé& ?wÎ) (#rß?ç6÷èu?Ï9 ©!$# tûüÅÁÎ=ø?èC ã&s! tûïÏe$!$# uä!$xÿuZãm (#qßJ?É)ã?ur no4qn=¢Á9$# (#qè?÷sã?ur no4qx.¨�9$# 4 y7Ï9ºs?ur ß`?Ï? ÏpyJÍh?s)ø9$# ÇÎÈ á

(البينة 005)

“И бе им повелено да служат единствено на Аллах предани Нему в религията, правоверни, и да отслуж-ват молитвата и да раздават зекят (милостинята). Това е правдивата религия.” ( сура ал-Бейина-5)

А доказателство за говеенето е словото на Всевишния Аллах:

â $yg�?r'¯»t? tûïÏ%©!$# (#qãZtB#uä |=ÏGä. ãNà6ø?n=tæ ãP$u?Å_Á9$# $yJx. |=ÏGä. �n?tã ?úïÏ%©!$# `ÏB öNà6Î=ö7s% öNä3ª=yès9 tbqà)Gs? ÇÊÑÌÈ á

(البقرة 183)

“О, вярващи, предписано ви е говеенето, както бе предписано и на онези преди вас, за да се страхувате (в определени дни).” ( сура ал-Бакара-183 )

А доказателство за хаджа е словото на Аллах:

â ¬!ur �n?tã Ä¨$¨Z9$# ?kÏm ÏMø?t7ø9$# Ç`tB tí$sÜtGó?$# Ïmø?s9Î) Wx?Î6y? 4 `tBur t?xÿx. ¨bÎ*sù ©!$# ;ÓÍ_xî Ç`tã tûüÏJn=»yèø9$# ÇÒÐÈ á

(آل عمران 097)

“И дълг на хората към Аллах е поклонението хадж при Дома-за онзи, който може да отиде, а който не увярва- Аллах е всебогат, не се нуждае от световете.”

(сура али Имран-97).

Втората степен: Вярата (Имана)

Тя се състои от седемдесет и няколко части, най-ви-соката е: няма друг бог освен Аллах. А най-ниската е: отстраняване на пречка от пътя, и срама е част от вяра-та.

Основите на Имана са шест:

-да увярваш в Аллах

-в меляйкетата

-в низпосланите книги

-в пратениците

-в съдния ден

-в съдбата, че хубавото и лошото са от Аллах.

Доказателство за тези шест основи е словото на Всевишния Аллах:

â * }§ø?©9 §?É9ø9$# br& (#q�9uqè? öNä3ydqã_ãr ?@t6Ï% É-Î?ô³yJø9$# É>Ì?øóyJø9$#ur £`Å3»s9ur §?É9ø9$# ô`tB z`tB#uä «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# Ïpx6Í´¯»n=yJø9$#ur É=»tGÅ3ø9$#ur z`¿Íh?Î;¨Z9$#ur á (البقرة 177)

“Праведността не е да обръщате лице на изток или на запад, праведността е у онзи, който вярва в Аллах и в съдния ден, и в меляйкетата, и в книгите, и в пророците.” (сура ал-Бакара-177).

А доказателство за съдбата са думите на Аллах:

â $¯RÎ) ¨@ä. >äóÓx« çm»oYø)n=yz 9�y?s)Î/ ÇÍÒÈ á (القمر 049)

“Ние всяко нещо сътворихме с мяра (съдба).”

(сура ал-Камер-49).

Третата степен: Ихсан (благодетелност).

Ихсана се състои само от една основа. Тя е да слу-жиш на Аллах като, че ли Го виждаш, а ако не Го виж-даш, знай, че Той те вижда. Доказателство за това е словото на Аллах:

â ¨bÎ) ©!$# yìtB tûïÏ%©!$# (#qs)¨?$# tûïÏ%©!$#¨r Nèd ?cqãZÅ¡øt�C ÇÊËÑÈ á (النحل 128)

“Аллах е с богобоязливите и с благодетелните.”

(сура ал-Нахл-128).

â ö@©.uqs?ur �n?tã Í�?Í�yèø9$# ÉO?Ïm§?9$# ÇËÊÐÈ �Ï%©!$# y71t?t? tûüÏm ãPqà)s? ÇËÊÑÈ y7t7?=s)s?ur �Îû tûïÏ?Éf»¡¡9$# ÇËÊÒÈ ¼çm¯RÎ) uqèd ßì?ÏJ¡¡9$# ÞO?Î=yèø9$# ÇËËÉÈ á (الشعراء 217-220)

“ И се уповавай на Всемогъщия, Милосърдния, Който те вижда като се изправяш (за молитвата сам), и твоите движения сред покланящите се. Той наистина е Всечуващия, Всезнаещия.”

(сура аш-Шура-217-220)

â $tBur ãbqä3s? �Îû 5bù'x© $tBur (#qè=÷Gs? çm÷ZÏB `ÏB 5b#uäö?è% ?wur tbqè=yJ÷ès? ô`ÏB @@yJtã ?wÎ) $¨Zà2 ö/ä3ø?n=tæ #·?qåkà ø?Î) tbqàÒ?Ïÿè? Ïm?Ïù á (يونس 061)

“С каквото и да се заемеш, и каквото да четеш от Корана, и каквато работа да вършите, над вас Ние сме свидетели, още щом навлезете в нея.”

(сура Юнус-61).

А доказателство от Суннета: е известния хадис на Джебраил, от Омер ибн ал-Хаттаб-Аллах да е доволен от него- казва:

(( بينما نحن جلوس عند النبي صلي الله عليه و سلم اذ طلع علينا رجل شد يد بياض الثياب شد يد سواد الشعر، لا يرى عليه أثر السفر و لا يعرفه منا أحد، فجلس الى النبيّ صلىالله فأسند ركبتيه الى ركبتيه، و وضع كفيه على فخذ يه و قال: يا محمّد أخبرني عن الاسلام، فقال: أن تشهد أن لا اله الا الله و أن محمّد رسول الله، و تقيم الصلاة و تؤتي الزكاة و تصوم رمضان و تحجّ البيت ان استطعت اليه سبيلا، قال: صدقت. فعجبنا له يسأ له و يصدّ قه.

قال: أخبرني عن الايمان، قال: أن تؤمن بالله و ملائكته و كتبه و رسله و اليوم الآخر و بالقدر خيره و شرّه، قال: أخبرني عن الاحسان. قال: أن تعبد الله كأنك تراه، فان لم تكن تراه فانه يراك. قال: أخبرني عن الساعة، قال: ما المسؤول عنها بأعلم من السائل. قال: أخبرني عن أماراتها. قال : أن تلد الأمة ربّتها، و أن ترى الحفاة العراة العالة رعاء الشّاء يتطاولون في البنيان. قال: فمضى. فلبثنا مليا فقال: يا عمر أتد رون من السائل؟ قلنا: الله و رسوله أعلم. قال: هذا جبريل أتاكم يعلمكم أمر د ينكم ))

“Както си бяхме седнали около Пратеника на Аллах (С.А.В.) изведнъж дойде един човек с много бяли дрехи, с много черна коса, нямаше следи по него, че е пътник, и никой от нас не го познаваше. Седна до Пратеника (С.А.В.) и залепи коленете си до коленете му, сложи дланите си на бедрата му и рече: ”О, Мухаммед, из-вести ме какво е Ислям? А той му отвърна: Да свиде-телстваш, че няма друг бог освен Аллах, и че Мухам-мед е Неговия пратеник, да отслужваш молитвата си, да раздаваш зекята, да говееш Рамазана и да извършиш поклонението хадж, ако имаш възмож-ност.

Рече: Искрен си. Тогава се зачудихме, пита го, след това потвърждава отговора му.

Рече: Извести ме какво е Иман?

Рече му: Да вярваш в Аллах, в меляйкетата Му, в книгите Му, в пратениците Му, в Съдния ден, и в съд-бата (в доброто и лошото).

Рече: Известиме какво е Ихсан?

Рече му: Да обожаваш Аллах като че ли го виждаш, и ако не го виждаш, да знаеш, че Той те вижда.

Рече: Извести ме за Часа!

Рече му: Питаният не знае повече от питащият.

Рече: Извести ме някои от неговите признаци!

Рече му: Да роди робинята своята господарка и да видиш босите, голите и бедни овчари да се надпре-варват в големината на къщите си.

Рече: И си отиде. Така постояхме малко и рече: Ей, Омер, знаете ли кой беше питащият?

Рекохме: Само Аллах и Неговия пратеник знаят.

Рече: Това беше Джебраил дойде за да ви научи вашата религия.”

Третата основа: Познаване на пратеника Мухаммед(С.А.В.)

Той е Мухаммед син на Абдуллах, син на Абдул-Мутталиб, син на Хашим, а Хашим е от Курейш, а Ку-рейш от арабите, а арабите са от потеклото на Исмаил, син на Ибрахим ал-Халил (С.А.В.). Живял е 63 годи-ни, 40 преди да стане пратеник на Аллах, и 23 като пророк и пратеник. Беше известен със (сура) “Учи”,а беше изпратен със (сура) ”Обвиващият се” в Мекка. Аллах го изпрати за да предпази хората от многобо-жието, и да ги приканва към единобожие. Доказател-ство зо това е словото на Аллах:

â $pk??r'¯»t? ã?ÏoO£?ßJø9$# ÇÊÈ óOè% ö�É?Rr'sù ÇËÈ y7/u�ur ÷?Éi9s3sù ÇÌÈ y7t/$u?ÏOur ö?ÎdgsÜsù ÇÍÈ t�ô_�?9$#ur ö?àf÷d$$sù ÇÎÈ ?wur `ãYôJs? ç?ÏYõ3tGó¡n@ ÇÏÈ ??Îh/t?Ï9ur ÷?É9ô¹$$sù ÇÐÈ á (المدثر 001-007)

“О,ти, който се обвиваш (в своите постели), стани и предупреждавай, и твоя Господар възвеличавай, и дрехите си почиствай, и скверността отбягвай, и даденото не намеквай, ще получиш повече, и в името на твоя Господар бъди търпелив.”

(сура ал-Муддессир-1-7).

Значението на “стани и предупреждавай”-да преду-преждава от многобожието и да приканва към едино-божие.”И твоя Господар възвеличавай”-възвелича-вай Го с единобожие,”и дрехите си почиствай”-тоест изчисти делата си от многобожие.”И скверността отбягвай”-скверността и долите. А отбягвай-значи да ги изоставиш, и онези които ги обожават, и да си дале-че от тях.

Цели десет години приканваше само към единобожие и след десетте, беше издигнат към небесата, където му бе отредено петте молитви. Отслужваше ги в Мекка три години, ислед това му беше наредено да се изсели за Медина. А изселване означава: да се изселиш от държа-вата в която се обожават идоли към някоя ислямска държава. Това изселване важи до Съдния ден. Доказа-телство за това е словото на Всевишния Аллах:

â ¨bÎ) tûïÏ%©!$# ãNßg9©ùuqs? èps3Í´¯»n=yJø9$# þ�ÏJÏ9$sß öNÍkÅ¦àÿRr& (#qä9$s% zN?Ïù ÷LäêZä. ( (#qä9$s% $¨Zä. tûüÏÿyèôÒtGó¡ãB �Îû ÇÚö�F{$# 4 (#þqä9$s% öNs9r& ô`ä3s? ÞÚö�r& «!$# ZpyèÅ?ºur (#rã?Å_$pkçJsù $pk?Ïù 4 y7Í´¯»s9'ré'sù öNßg1urù'tB æL©èygy_ ( ôNuä!$y?ur #·??ÅÁtB ÇÒÐÈ ?wÎ) tûüÏÿyèôÒtFó¡ßJø9$# ?ÆÏB ÉA%y`Ìh?9$# Ïä!$|¡ÏiY9$#u r Èbºt$ø!Èqø9$#u r ? w tbqãè?ÏÜtGó¡o? \'s#?Ïm ?wu r tbrß?tGöku?

Wx?Î7y? ÇÒÑÈ y7Í´¯»s9'ré'sù Ó|¤tã ª!$# br& uqàÿ÷èt? öNåk÷]tã 4 ?c%x.ur ª!$# #?qàÿtã #Y�qàÿxî ÇÒÒÈ á (النساء 097-099)

“Наистина, когато меляйкетата приберат душите на угнетилите себе си, ще им рекат: в какво поло-жение бяхте? Ще рекат: бяхме безсилни на земята. Ще рекат: не беше ли просторна земята на Аллах, та да се преселите из нея? На тези мястото им е в джехеннема и колко лоша участ е той, освен за сла-бите от мъжете, жените и децата, които са немощни и не намират път.Тези Аллах може да извини, Аллах е извиняващ, опрощаващ.”

(сура ан-Ниса-97-99).

â y�Ï?$t7Ïè»t? tûïÏ%©!$# (#þqãZtB#uä ¨bÎ) ÓÅÌö�r& ×pyèÅ?ºur }�»?Î*sù Èbrß?ç7ôã$$sù ÇÎÏÈ á (العنكبوت 056)

“О, мои вярващи раби, наистина моята земя е об-ширна, за това единствено на Мене служете.”

(сура ал-Анкебут-56).

Казва Бегави-Аллах да му се смили-:( Причината за спускането на това знамение е, че мусюлманите които бяха в Мекка не се преселиха, и Аллах се обърна към тях като ги нарече вярващи).

А доказателство за изселването от Суннета са думите на Мухаммед (С.А.В.):

(( لا تنقطع الهجرة حتى تنقطع التوبة، و لا تنقطع التوبة حتى تطلع الشمس من مغربها))

“Изселването няма да престане, докато не престане покаянието (теубето), а покаянието няма да престане докато не изгрее слънцето от запад.”

Когато се установи в Медина му се наредиха останалите ислямски прописи, като зекята, говеенето, хаджа, езана, джихада (борба в името на Аллах), нареж-дане на доброто и забраняване на лошото и други. Живя в Медина 10 години и след това умира като оставя ре-лигията цялостна. Това е неговата религия: няма добро и той да не е напътил хората към него, няма лошо, и той да не ги е предупредил от него. Доброто, към което упътваше: служене единствено на Аллах и всичко което обича Аллах, и е доволен от него. А лошото, от което предупреждаваше е: многобожието и всичко, което не удобряваше и го изоставяше.

Аллах го изпрати към цялото човечество, и задължи всички да го следват-джиновете и хората. Доказател-ство за това е словото на Аллах:

â ö@è% $yg�?r'¯»t? ÚZ$¨Z9$# �ÎoTÎ) ãAqß?u� «!$# öNà6ö?s9Î) $·è?ÏHsd á

(الأعراف 158)

“Кажи: О, хора аз съм Пратеника на Аллах към всички вас.” (сура ал-Еараф-158).

Чрез него Аллах предаде цялостно религията. Доказа-телство за това е словото на Аллах:

â tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? á (المائدة 003)

“Днес изградих цялостно на вас вашата религия и изпълних Своята благодат към вас и съм доволен, че Исляма е вашата религия.” (сура ал-Маиде-3).

А доказателство за неговата смърт (С.А.В.) е словото на Аллах:

â y7¨RÎ) ×MÍh?tB Nåk¨XÎ)ur tbqçFÍh?¨B ÇÌÉÈ ¢OèO öNä3¯RÎ) tPöqt? ÏpyJ»u?É)ø9$# y?ZÏã öNä3În/u� ?cqßJÅÁtGø?rB ÇÌÊÈ á (الزمر 030-031)

“Наистина, ти ще умреш (о, Мухаммед) и те ще ум-рат. После в деня на съживяването пред вашия Гос-подар ще се оспорвате.” (сура аз-Зумер-30-31).

И след като умрат хората, ще бъдат съживени. Доказа-телство за това е словото на Всевишния Аллах:

â * $pk÷]ÏB öNä3»oYø)n=yz $pk?Ïùur öNä.ß??ÏèçR $pk÷]ÏBur öNä3ã_Ì?ø?éU ¸ou�$s? 3�t?÷zé& ÇÎÎÈ á (طه 055)

“От нея ви сътворихме и в нея ви връщаме, и от там ще ви извадиме още веднъж”.

(сура Та-ха-55).

â ª!$#ur /ä3tFu;/Rr& z`ÏiB ÇÚö�F{$# $Y?$t7tR ÇÊÐÈ §NèO ö/ä.ß??Ïèã? $pk?Ïù öNà6ã_Ì?ø?ä?ur %[`#t?÷zÎ) ÇÊÑÈ á (نوح 017-018)

“И ви създаде (от пръст) от земята да израснете. После ще ви върне в нея и отново ще ви извади (в Съдния ден).” (сура Нух-17-18).

И след съживяването ще бъдат съдени и наградени за делата им. Доказателство за това е словото на Аллах:

â ¬!ur $tB �Îû ÏNºuq»yJ¡¡9$# $tBur �Îû ÇÚö�F{$# y�Ì�ôfu?Ï9 tûïÏ%©!$# (#qä«¯»y?r& $yJÎ/ (#qè=ÏHxå y�Ì�øgs?ur tûïÏ%©!$# (#qãZ|¡ômr& Óo_ó¡çtø:$$Î/ ÇÌÊÈ á (النجم 031)

“На Аллах е всичко на небесата и всичко на земята за да въздаде на злосторниците за деянията им, и за да въздаде на благодетелните с най-прекрасното.”

(сура ан-Неджм-31).

Който отрече съживяването е неверник.

Доказателство за това е словото на Аллах:

â zNtãy� tûïÏ%©!$# (#ÿrã?xÿx. br& `©9 (#qèVyèö7ã? 4 ö@è% 4�n?t/ �În1u�ur £`èVyèö6çGs9 §NèO ¨bàs¬7t^çGs9 $yJÎ/ ÷Läêù=ÏHxå 4 y7Ï9ºs?ur �n?tã «!$# ×??Å¡o? ÇÐÈ á

(التغابن 007)

“Неверниците твърдят, че не ще бъдат съживени. Кажи: Не, кълна се в моя Господар, ще бъдете съжи-вени, после ще бъдете известени за вашите дела. За Аллах това е лесно.”

(сура ат-Тегабун-7).

Аллах изпрати всички пратеници-благовестители и предупредители.Доказателство за това са думите на Аллах:

â Wxß?�� tûïÎ?Åe³t6�B tûïÍ�É?YãBur ?xy¥Ï9 tbqä3t? Ä¨$¨Z=Ï9 �n?tã «!$# 8p¤fãm y?÷èt/ È@ß?�?9$# á (النساء 165)

“Пратеници-благовестители и предупредители, за да нямат хората довод срещу Аллах, след пратеници-те.” (сура ан-Ниса-165).

Първият от тях е Нух (А.С.), а последният е Мухаммед (С.А.В.), той е края на пророчеството. Доказателство, че първият е Нух, е словото на Аллах:

â * !$¯RÎ) !$uZø?ym÷rr& y7ø?s9Î) !$yJx. !$uZø?ym÷rr& 4�n<Î) 8yqçR z`¿Íh?Î;¨Z9$#ur .`ÏB ¾ÍnÏ?÷èt/ á (النساء 163)

“Ние ти вдъхновихме (вахй), както вдъхновихме на Нух и на пратениците след него.”

(сура ан-Ниса-163).

На всеки народ Аллах му изпрати пратеник, от Нух до Мухаммед, нареждайки им да служат само на Аллах-единствения, и им забрани да служат на идоли. Доказа-телство за това е словото на Аллах:

â ô?s)s9ur $uZ÷Wyèt/ �Îû Èe@à2 7p¨Bé& »wqß?§� Âcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$# á (النحل 036)

“И при всеки народ изпратихме пратеник: Служете на Аллах и се отстранете от идолите.”

(сура ан-Нахл-36).

Аллах повели на всички хора да не вярват в идолите, а да вярват само в Аллах.

Казва ибн Кайим-Аллах да му се смили-:( Идол, означава онова, когато човек прекрачи границата и за-почне да му служи, да го следва ида му се подчинява .Идолите са много, но водачите им са пет:

· -Иблис-Аллах го проклел.

· -Всеки на който му се служи и той е доволен.

· -Всеки, който приканва хората да му служат и да го обожават.

· -Всеки, който казва, че знае невидимото.

· -И който пресъжда не по каквото е низпослал Аллах в Корана.

Доказателство за това е словото на Аллах:

â Iw on#t?ø.Î) �Îû ÈûïÏe$!$# ( ?s% tû¨üt6¨? ß?ô©�?9$# z`ÏB ÄcÓxöø9$# 4 `yJsù ö?àÿõ3t? ÏNqäó»©Ü9$$Î/ -ÆÏB÷sã?ur «!$$Î/ Ï?s)sù y7|¡ôJtGó?$# Íouró?ãèø9$$Î/ 4�s+øOâqø9$# ?w tP$|ÁÏÿR$# $olm; 3 ª!$#ur ìì?Ïÿx? îLìÎ=tæ ÇËÎÏÈ á (البقرة 256)

“Няма принуждение в религията. Отличи се вече истината от заблудата. Който отхвърли идолите, а повярва в Аллах, той се е хванал за най-здравата връзка, която не се къса. Аллах е всечуващ, всез-наещ.” (сура ал-Бакара-256).

И това е значението на: “Няма друг бог освен Аллах”.

И Мухаммед (С.А.В.) казва в следния хадис:

(( رأس الأمر الاسلام، و عموده الصلاة ، و ذ روة سنامه الجهاد في

سبيل الله ))

“ Главата на повелята е Исляма, а неговия стълб е мо-литвата, а връхната му точка е Джихада-борбата в името на Аллах.)

Всевишния Аллах е всезнаещ !


bn_3ti_moul_niti_o_tar_proman_ponji

( Index )

Translations to other languges

তিনটি মূলনীতি ও তার প্রমাণপঞ্জি

[ বাংলা – Bengali – بنغالي ]

শাইখুল ইসলাম মুহাম্মাদ ইবন আবদুল ওয়াহহাব রহ.

অনুবাদ : ড. আবু বকর মুহাম্মাদ যাকারিয়া

2014 - 1435

ثلاثة الأصول وأدلتها

« باللغة البنغالية »

شيخ الإسلام محمد بن عبد الوهاب رحمه الله

ترجمة: د/ أبو بكر محمد زكريا

2014 - 1435

بسم الله الرحمن الرحيم

পরম করুণাময় দয়াময় আল্লাহর নামে শুরু করছি।

জেনে নাও, আল্লাহ্ তোমার উপর রহমত বর্ষণ করুন! চারটি বিষয়ের জ্ঞানলাভ করা আমাদের জন্য অবশ্য কর্তব্য।

(এক) ইলম বা দ্বীনী জ্ঞান: আর তা এমন বিদ্যা যার সাহায্যে দলীল-প্রমাণসহ আল্লাহ, তাঁর নবী এবং দ্বীন-ইসলাম সম্পর্কে সম্যক পরিচয় লাভ করা যায়।

(দুই) ঐ জ্ঞান অনুযায়ী আমল করা।

(তিন) তার দিকে (মানুষকে) আহ্বান করা।

(চার) এই কর্তব্য পালনে সম্ভাব্য কষ্ট ও বিপদ-বিপর্যয়ে ধৈর্য ধারণ। উপরোক্ত কথার প্রমাণ হচ্ছে আল্লাহর বাণী,

﴿ بِسۡمِ ٱللَّهِ ٱلرَّحۡمَٰنِ ٱلرَّحِيمِ ١ وَٱلۡعَصۡرِ ١ إِنَّ ٱلۡإِنسَٰنَ لَفِي خُسۡرٍ ٢ إِلَّا ٱلَّذِينَ ءَامَنُواْ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ وَتَوَاصَوۡاْ بِٱلۡحَقِّ وَتَوَاصَوۡاْ بِٱلصَّبۡرِ ٣ ﴾ [العصر: ١، ٣]

“কালের শপথ, সকল মানুষই ক্ষতিগ্রস্ত। কিন্তু যারা ঈমান এনেছে এবং সৎ কাজ সম্পাদন করেছে, আর যারা পরস্পরকে হক্ক তথা সত্যের উপদেশ দিয়েছে এবং ধৈর্য ধারণের নিরন্তর উপদেশ দিয়েছে তারা ব্যতীত।” [সূরা আল-আসর: ১-৩]

উপরে বর্ণিত সূরা সম্পর্কে ইমাম শাফে‘ঈ (রাহমাতুল্লাহ আলাইহি) এই অভিমত পেশ করেছেন, “যদি আল্লাহ তাঁর সৃষ্টির উপর প্রমাণ পেশ করার জন্য এ সূরা ছাড়া অন্য কোনো কিছু অবতীর্ণ না করতেন, তাহলে এ সূরাই তাদের জন্য সব দিক দিয়ে যথেষ্ট হতো।”

ইমাম বুখারী রাহমাতুল্লাহ আলাইহি তার সংকলিত সহীহ বুখারীর একটি অধ্যায়ের শিরোনাম দিয়েছেন: ‘বিদ্যার স্থান হচ্ছে কথা ও কাজের পূর্বে।’

এর সমর্থনে কুরআনের ঘোষণাঃ

﴿فَٱعۡلَمۡ أَنَّهُۥ لَآ إِلَٰهَ إِلَّا ٱللَّهُ وَٱسۡتَغۡفِرۡ لِذَنۢبِكَ﴾ [محمد: ١٩]

“কাজেই জেনে রাখো, আল্লাহ ছাড়া সত্যিকার কোনোই ইলাহ নেই। আর (হে রাসূল) নিজের ভুল-ত্রুটির জন্য আল্লাহর নিকট ক্ষমা প্রার্থনা কর।” (সূরা মুহাম্মাদঃ ১৯)

এখানে কথা ও কাজের পূর্বে জ্ঞান ও বিদ্যার কথাই আল্লহ প্রথমে উল্লেখ করেছেন।

জেনে রাখো, আল্লাহ তোমার উপর রহমত বর্ষণ করুন। প্রত্যেক মুসলিম নর-নারীর নিন্মোক্ত তিনটি বিষয়ে জ্ঞানলাভ এবং সেই মতে কাজ করা অবশ্য কর্তব্য।

এ তিনটি বিষয় হচ্ছে,

এক. আল্লাহ আমাদেরকে সৃষ্টি করেছেন, জীবিকা প্রদান করেছেন এবং তিনি আমাদেরকে কোনো দায়িত্বহীনভাবে ছেড়ে দেননি। (বরং হেদায়াতের জন্য) তিনি আমাদের নিকট রাসূল প্রেরণ করেছেন। যে ব্যক্তি তাঁর আদেশ পালন করবে তার বাসস্থান হবে জান্নাত এবং যে ব্যক্তি তাঁর আদেশ অমান্য করবে তার বাসস্থান হবে জাহান্নাম। এর প্রমান হচ্ছে আল্লাহর বাণী,

﴿إِنَّآ أَرۡسَلۡنَآ إِلَيۡكُمۡ رَسُولٗا شَٰهِدًا عَلَيۡكُمۡ كَمَآ أَرۡسَلۡنَآ إِلَىٰ فِرۡعَوۡنَ رَسُولٗا ١٥ فَعَصَىٰ فِرۡعَوۡنُ ٱلرَّسُولَ فَأَخَذۡنَٰهُ أَخۡذٗا وَبِيلٗا ١٦ ﴾ [المزمل: ١٥، ١٦]

“নিশ্চয় আমি তোমাদের প্রতি একজন রাসূল প্রেরণ করেছি তোমাদের উপর সাক্ষীস্বরূপ, যেমন পাঠিয়েছিলাম একজন রাসূল ফের‘আউনের প্রতি। কিন্তু ফের‘আউন সেই রাসূলের বিরুদ্ধাচরণ করলো। ফলে আমরা তাকে পাকড়াও করলাম অত্যন্ত কঠোরভাবে।” (সূরা আল-মুয্যাম্মিল: ১৫-১৬)

দুই. ইবাদত বন্দেগীর ক্ষেত্রে আল্লাহ কাউকেই তাঁর অংশীদার বা শরীক হিসেবে পছন্দ করেন না- চাই তা কোনো নৈকট্যপ্রাপ্ত ফেরেশতা হোন কিংবা কোনো প্রেরিত রাসূলই হোন না কেন। এর প্রমাণ আল্লাহর বাণী,

﴿ وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨ ﴾ [الجن: ١٨]

“নিশ্চয়ই সিজদার স্থানসমূহ কেবলমাত্র আল্লাহর জন্য, অতএব আল্লাহর সহিত অন্য কাউকে আহ্বান করো না। (সূরা আল-জিন, ১৮)

তিন: যারা রাসূলের আনুগত্য করেন এবং আল্লাহর তাওহীদ প্রতিষ্ঠা করেন, তাঁদের পক্ষে এমন লোকদের সঙ্গে বন্ধুত্ব করা মোটেই জায়েয নয়, যারা আল্লাহ ও রাসূলের বিরূদ্ধাচরণকারী। ঐ লোকেরা যদি ঘনিষ্ঠ আত্মীয়ও হয়, তথাপিও নয়। এর প্রমাণ হচ্ছে আল্লাহর বাণী,

﴿ لَّا تَجِدُ قَوۡمٗا يُؤۡمِنُونَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِ يُوَآدُّونَ مَنۡ حَآدَّ ٱللَّهَ وَرَسُولَهُۥ وَلَوۡ كَانُوٓاْ ءَابَآءَهُمۡ أَوۡ أَبۡنَآءَهُمۡ أَوۡ إِخۡوَٰنَهُمۡ أَوۡ عَشِيرَتَهُمۡۚ أُوْلَٰٓئِكَ كَتَبَ فِي قُلُوبِهِمُ ٱلۡإِيمَٰنَ وَأَيَّدَهُم بِرُوحٖ مِّنۡهُۖ وَيُدۡخِلُهُمۡ جَنَّٰتٖ تَجۡرِي مِن تَحۡتِهَا ٱلۡأَنۡهَٰرُ خَٰلِدِينَ فِيهَاۚ رَضِيَ ٱللَّهُ عَنۡهُمۡ وَرَضُواْ عَنۡهُۚ أُوْلَٰٓئِكَ حِزۡبُ ٱللَّهِۚ أَلَآ إِنَّ حِزۡبَ ٱللَّهِ هُمُ ٱلۡمُفۡلِحُونَ ٢٢ ﴾ [المجادلة: ٢٢]

“আল্লাহ ও শেষ দিবসের উপরে ঈমান পোষণকারী এমন কোনো সম্প্রদায়কে আপনি পাবেন না, যারা আল্লাহ ও তাঁর রাসূলের বিরুদ্ধাচারীদের সঙ্গে বন্ধুত্ব স্থাপন করতে পারে। হোক না কেন তারা ঈমানদারদের পিতা, পুত্র বা ভ্রাতা কিংবা গোত্র- গোষ্ঠী। আল্লাহ এদের হৃদয়ে ঈমানকে শক্তিশালী করে রেখেছেন এবং তাঁর পক্ষ হতে প্রেরিত (ফেরেশতা তথা) আত্মিক শক্তি দ্বারা তাদেরকে সাহায্য করেছেন এবং তিনি তাদেরকে জান্নাতে দাখিল করে দেবেন যার নিম্নদেশ দিয়ে বয়ে চলেছে স্রোতস্বিনী, সেখানে তারা অবস্থান করবে চিরকাল। আল্লাহ সন্তুষ্ট হয়েছেন তাদের উপর এবং তারাও সন্তুষ্ট আল্লাহর উপর। বস্তুত এরাই হচ্ছে আল্লাহর সেনাদল। জেনে রাখো, আল্লাহর এই সেনাদলই হবে পরিণামে সফলকাম।” সূরা আল-মুজাদালাহ্ঃ ২২)

[হানীফিয়্যাহ তথা নিষ্ঠা ও ঐকান্তিকভাবে একমাত্র আল্লাহর ইবাদত করাই হচ্ছে মিল্লাতে ইবরাহীম বা ইবরাহীমের আদর্শ নীতি]

জেনে রাখো- (আল্লাহ তাঁর আনুগত্য বরণ ও আদেশ পালনের জন্যে তোমাকে পথ প্রদর্শন করুন) নিশ্চয় একনিষ্ঠ আনুগত্যই হল মিল্লাতে ইবরাহীমের মূলকথা। তা এই যে তুমি কেবলমাত্র আল্লাহর ইবাদত করবে এবং কেবলমাত্র তাঁরই জন্য দ্বীনকে খালেস করবে। আর আল্লাহ সকল মানুষকে এরই আদেশ দিয়েছেন এবং এ উদ্দেশ্যেই তাদেরকে সৃষ্টি করেছেন। যেমন আল্লাহ তা‘আলা বলেন:

﴿ وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦ ﴾ [الذاريات: ٥٦]

“আমি জ্বিন ও মানব জাতিকে কেবল এ জন্যই সৃষ্টি করেছি যে, তারা একমাত্র আমারই ইবাদত করবে।” (সূরা আয- যারিয়াত: ৫৬)

‘তারা আমারই ইবাদত করবে’-এর অর্থ, তারা আমার তাওহীদ তথা (রবুবিয়াত ও ইবাদতে) একত্ববাদ প্রতিষ্ঠা করবে। মূলকথা আল্লাহর শ্রেষ্ঠ আদেশ হচ্ছে ‘তাওহীদ’।

আর আল্লাহর সর্ববৃহৎ নির্দেশটি হচ্ছে তাওহীদ। যার অর্থ সর্বপ্রকারের ইবাদত কেবলমাত্র আল্লাহর জন্যই নির্দিষ্ট। পক্ষান্তরে তাঁর বড় নিষেধাজ্ঞা হচ্ছে শির্ক। তার অর্থ, আল্লাহর সঙ্গে অন্য কাউকে আহ্বান করা। এর প্রমাণ আল্লাহর বাণী,

﴿ ۞وَٱعۡبُدُواْ ٱللَّهَ وَلَا تُشۡرِكُواْ بِهِۦ شَيۡ‍ٔٗاۖ ﴾ [النساء: ٣٦]

“এবং তোমরা কেবলমাত্র আল্লাহর ইবাদত করবে, অন্য কোনো কিছুকেই তাঁর সঙ্গে শরীক করবে না।” (সূরা আন নিসা: ৩৬)

[الأصول الثلاثة

তিনটি মূলনীতি]

সুতরাং যদি তোমাকে জিজ্ঞেস করা হয়, সেই তিনটি মূলনীতি কি যা প্রত্যেক মানূষেরই জানা অবশ্য কর্তব্য? তুমি উত্তর দেবে যে, বিষয় তিনটি হলো,

প্রত্যেক মানুষ জানবে (১) তার রব সম্পর্কে (২) তাঁর দ্বীন বা জীবন বিধান সম্পর্কে এবং (৩) তাঁর নবী মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সম্পর্কে।

الأصل الأول

প্রথম মূলনীতি: রব সম্পর্কে জ্ঞান

যদি তোমাকে জিজ্ঞেস করা হয়, “তোমার রব কে?” তা হলে বল, সেই মহান আল্লাহ্ যিনি আমাকে ও অন্যান্য সকল সৃষ্টি জীবকে তাঁর বিশেষ নে’য়ামতসমূহ দ্বারা লালন পালন করেন। তিনি আমার একমাত্র মা‘বুদ, তিনি ব্যতীত আমার অন্য কোনো মা’বুদ নেই। এর প্রমাণ হচ্ছে, আল্লাহর বাণী,

﴿ ٱلۡحَمۡدُ لِلَّهِ رَبِّ ٱلۡعَٰلَمِينَ ٢ ﴾ [الفاتحة: ٢]

আয়াতের অর্থঃ

“যাবতীয় প্রশংসা কেবল আল্লাহরই জন্য যিনি সৃষ্টিকুলের রব।” (সূরা আল- ফাতিহা: ১)

আল্লাহ ছাড়া সব কিছুই হচ্ছে তাঁর সৃষ্ট বস্তু এবং আমিও সেই সৃষ্ট জগতের একটি অংশ মাত্র।

আর যখন তুমি জিজ্ঞাসিত হবে, “তুমি কিসের মাধ্যমে তোমার রবকে চিনেছ?”

তথন তুমি উত্তর দেবে, তাঁর নিদর্শনসমূহ ও তাঁর সৃষ্টিরাজির মাধ্যমে (আমি আমার রবকে চিনেছি)। আর তাঁর নিদর্শনসমূহের মধ্যে রয়েছে দিবা-রাত্রি, সূর্য-চন্দ্র আর তাঁর সৃষ্ট বস্তুসমূহের মধ্যে রয়েছে সাত আকাশ, সাত যমীন এবং যা কিছু তাদের ভিতরে এবং যা কিছু এতদুভয়ের মধ্যস্থলে রয়েছে। এর প্রমাণ আল্লাহর বাণী,

﴿ وَمِنۡ ءَايَٰتِهِ ٱلَّيۡلُ وَٱلنَّهَارُ وَٱلشَّمۡسُ وَٱلۡقَمَرُۚ لَا تَسۡجُدُواْ لِلشَّمۡسِ وَلَا لِلۡقَمَرِ وَٱسۡجُدُواْۤ لِلَّهِۤ ٱلَّذِي خَلَقَهُنَّ إِن كُنتُمۡ إِيَّاهُ تَعۡبُدُونَ ٣٧ ﴾ [فصلت: ٣٧]

“আর তাঁর নিদর্শনসমূহের মধ্যে রয়েছে রাত্রি ও দিন, সূর্য ও চন্দ্র। তোমরা সূর্যকে সাজদাহ করবে না, চন্দ্রকেও নয়। বরং সাজদাহ করবে একমাত্র সে আল্লাহকে যিনি ঐ সবকে সৃষ্টি করেছেন, যদি তোমরা একমাত্র তাঁরই ইবাদত করে থাক।”(সূরা ফুসসিলাত: ৩৭)

অনুরূপ আল্লাহর বাণী,

﴿ إِنَّ رَبَّكُمُ ٱللَّهُ ٱلَّذِي خَلَقَ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضَ فِي سِتَّةِ أَيَّامٖ ثُمَّ ٱسۡتَوَىٰ عَلَى ٱلۡعَرۡشِۖ يُغۡشِي ٱلَّيۡلَ ٱلنَّهَارَ يَطۡلُبُهُۥ حَثِيثٗا وَٱلشَّمۡسَ وَٱلۡقَمَرَ وَٱلنُّجُومَ مُسَخَّرَٰتِۢ بِأَمۡرِهِۦٓۗ أَلَا لَهُ ٱلۡخَلۡقُ وَٱلۡأَمۡرُۗ تَبَارَكَ ٱللَّهُ رَبُّ ٱلۡعَٰلَمِينَ ٥٤ ﴾ [الاعراف: ٥٤]

“নিশ্চয় তোমাদের রব হচ্ছেন সেই আল্লাহ, যিনি আসমান ও যমীনকে ছয় দিনে সৃষ্টি করেছেন। অতঃপর তিনি আরশের উপর উঠেছেন। তিনি রজনীর দ্বারা দিবসকে সমাচ্ছন্ন করেন, যে মতে তার ত্বরিৎ গতিতে একে অন্যের অনুসরণ করে চলে। আর (সৃষ্টি করেছেন) সূর্য, চন্দ্র ও নক্ষত্ররাজিকে স্বীয় নির্দেশের অনুগতরূপে। জেনে নাও, সৃষ্টি করার ও হুকুম প্রদানের মালিক তো তিনিই। সৃষ্টিকুলের রব আল্লাহ কতই না বরকতময়।” (সূরা আল-আ‘রাফ: ৫৪)

আর যিনি রব হবেন তিনিই হবেন মা‘বুদ বা উপাস্য। এর প্রমাণ আল্লাহর বাণী,

﴿ يَٰٓأَيُّهَا ٱلنَّاسُ ٱعۡبُدُواْ رَبَّكُمُ ٱلَّذِي خَلَقَكُمۡ وَٱلَّذِينَ مِن قَبۡلِكُمۡ لَعَلَّكُمۡ تَتَّقُونَ ٢١ ٱلَّذِي جَعَلَ لَكُمُ ٱلۡأَرۡضَ فِرَٰشٗا وَٱلسَّمَآءَ بِنَآءٗ وَأَنزَلَ مِنَ ٱلسَّمَآءِ مَآءٗ فَأَخۡرَجَ بِهِۦ مِنَ ٱلثَّمَرَٰتِ رِزۡقٗا لَّكُمۡۖ فَلَا تَجۡعَلُواْ لِلَّهِ أَندَادٗا وَأَنتُمۡ تَعۡلَمُونَ ٢٢ ﴾ [البقرة: ٢١، ٢٢]

“হে মানুষ! তোমরা ইবাদাত করবে সেই মহান রবের যিনি তোমাদেরকে এবং তোমাদের পূর্ববর্তীদেরকে সৃষ্টি করেছেন, যাতে তোমরা তাকওয়ার অধিকারী হও। যিনি তোমাদের জন্যে যমীনকে করেছেন বিছানাস্বরূপ আর আসমানকে করেছেন ছাদস্বরূপ। আর যিনি আকাশ হতে বৃষ্টি নাযিল করেন, অতঃপর এর দ্বারা উদ্গত করেন নানা প্রকার ফলশস্য তোমাদের জীবিকা হিসেবে। অতএব তোমরা কোনো কিছুকেই আল্লাহর সমকক্ষ তথা অংশীদার করোনা, অথচ তোমরা অবগত আছ।” (সূরা আল-বাকারাঃ ২১-২২)

ইবনে কাসীর বলেছেন, “যিনি এ সব জিনিসের সৃষ্টিকর্তা তিনিই তো ইবাদতের যোগ্য।”

[যে সব ইবাদাতের নির্দেশ আল্লাহ আমাদের দিয়েছেন]

যে সব ইবাদতের নির্দেশ আল্লাহ তা‘আলা দিয়েছেন তা হচ্ছে, ১. ইসলাম (পরিপূর্ণভাবে আত্মসমর্পন) ২. ঈমান (স্বীকৃতি দেওয়া তথা অন্তর, মুখ ও অঙ্গপ্রত্যঙ্গ দ্বারা মেনে নেওয়া) ৩. ইহসান। (সার্বিক সুন্দরতমভাবে যাবতীয় কর্মকাণ্ড সম্পন্ন করা)। এগুলোর মধ্যে অন্যতম হচ্ছে,

(ক) الدعاء (আদ-দো‘আ) প্রার্থনা, আহ্বান;

(খ) الخوف (আল-খাউফ) ভয়-ভীতি;

(গ) الرجاء (আর-রাজা) আশা-আকাঙ্খা;

(ঘ) التوكل (আত্-তাওয়াক্কুল) নির্ভরশীলতা, ভরসা;

(ঙ) الرغبة (আর-রাগবাহ) অনুরাগ, আগ্রহ;

(চ) الرهبة (আর-রাহ্বাহ) শঙ্কা;

(ছ) الخشوع (আল-খুশূ‘) বিনয়-নম্রতা;

(জ) الخشية (আল-খাশিয়াত) ভীত হওয়া;

(ঝ) الإنابة (আল- ইনাবাহ) আল্লাহর অভিমুখী হওয়া, তাঁর দিকে ফিরে আসা;

(ঞ) الاستعانة (আল-ইস্তে‘আনাত) সাহায্য প্রার্থনা করা;

(ট) الاستعاذة (আল-ইস্তে-আযা) আশ্রয় প্রার্থনা করা।

(ঠ) الاستغاثة (আল-ইস্তেগাসাহ) উদ্ধার প্রার্থনা;

(ড) الذبح (আয্-যাবহ) যবাই করা;

(ঢ) النذر (আন্-নযর) মান্নত করা ইত্যাদি।

এগুলোসহ আরও যে সব ইবাদতের নির্দেশ আল্লাহ আমাদের দিয়েছেন, সেগুলো কেবল আল্লাহর জন্যই করতে হবে। এর প্রমাণ আল্লাহর বাণী,

﴿ وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨ ﴾ [الجن: ١٨]

“আর সিজদার স্থানসমূহ একমাত্র আল্লাহর জন্যই নির্ধারিত। অতএব আল্লাহর সঙ্গে কাউকেই আহ্বান করবে না।” (সূরা আল-জিন: ১৮)

সুতরাং কেউ যদি উপরোক্ত বিষয়ের কোনো একটি কাজ আল্লাহ ছাড়া অন্য কারো উদ্দেশ্যে সম্পাদন করে তবে সে মুশরিক ও কাফের হিসেবে বিবেচিত হবে। এর প্রমাণ আল্লাহর বাণী,

﴿وَمَن يَدۡعُ مَعَ ٱللَّهِ إِلَٰهًا ءَاخَرَ لَا بُرۡهَٰنَ لَهُۥ بِهِۦ فَإِنَّمَا حِسَابُهُۥ عِندَ رَبِّهِۦٓۚ إِنَّهُۥ لَا يُفۡلِحُ ٱلۡكَٰفِرُونَ ١١٧ ﴾ [المؤمنون: ١١٧]

“যে ব্যক্তি এক আল্লাহর সাথে অন্য কোনো উপাস্যকে আহ্বান করে, তার নিকট তার সমর্থনে কোনই যুক্তি প্রামাণ নেই তার হিসেব-নিকেশ হবে তার রবের কাছে, নিশ্চয় কাফের লোকেরা কখনই সফলকাম হবে না।” (সূরা মূ’মিনূন: ১১৭)

তাছাড়া হাদীসে এসেছে,

«الدُّعَاءُ مُخُّ العِبَادَةِ»

দো’য়া বা প্রার্থনা হচ্ছে উবাদতের সারাংশ[1]।

[দো‘আ হচ্ছে ইবাদত।] এর প্রমাণ, আল্লাহর বাণী,

﴿وَقَالَ رَبُّكُمُ ٱدۡعُونِيٓ أَسۡتَجِبۡ لَكُمۡۚ إِنَّ ٱلَّذِينَ يَسۡتَكۡبِرُونَ عَنۡ عِبَادَتِي سَيَدۡخُلُونَ جَهَنَّمَ دَاخِرِينَ ٦٠ ﴾ [غافر: ٦٠]

“আর তোমাদের রব বলেন: তোমরা সকলে আমাকেই ডাকবে, আমি তোমাদের ডাকে সাড়া দেব, যারা আমার ইবাদত করতে অহঙ্কার করে, তারা তো জাহান্নামে প্রবেশ করবে অতিশয় ঘৃণিত অবস্তায়।” (সূরা গাফির: ৬০)

ভয় করা ইবাদত। এর প্রমাণ আল্লাহর বাণী,

﴿فَلَا تَخَافُوهُمۡ وَخَافُونِ إِن كُنتُم مُّؤۡمِنِينَ ١٧٥ ﴾ [ال عمران: ١٧٥]

“অতঃপর তোমরা তাদের ভয় করবে না। বরং আমাকেই ভয় করে চলবে, যদি তোমরা প্রকৃত মু’মিন হয়ে থাক। (সূরা আলে ইমরান: ১৭৫)

আশা করা ইবাদত। এর দলীল আল্লাহর বাণী,

﴿ فَمَن كَانَ يَرۡجُواْ لِقَآءَ رَبِّهِۦ فَلۡيَعۡمَلۡ عَمَلٗا صَٰلِحٗا وَلَا يُشۡرِكۡ بِعِبَادَةِ رَبِّهِۦٓ أَحَدَۢا ١١٠ ﴾ [الكهف: ١١٠]

“অতএব যে ব্যক্তি তার রবের সাক্ষাৎ লাভের আশা-আকাঙ্খা পোষণ করে, সে যেন সৎ কর্ম করে। আর নিজ রবের ইবাদতে অপর কাউকে শরীক না করে।” (সূরা কাহাফ: ১১০)

নির্ভরশীলতা ইবাদত। এর দলীল আল্লাহর বাণী,

﴿ وَعَلَى ٱللَّهِ فَتَوَكَّلُوٓاْ إِن كُنتُم مُّؤۡمِنِينَ ﴾ [المائ‍دة: ٢٣] .

“আর তোমরা একমাত্র আল্লাহর উপরেই নির্ভর করবে, যদি তোমরা প্রকৃত মু’মিন হও।” (সূরা মায়েদাহ্ঃ ২৩)

আল্লাহ আরও বলেছেন:

﴿ وَمَن يَتَوَكَّلۡ عَلَى ٱللَّهِ فَهُوَ حَسۡبُهُۥٓۚ ﴾ [الطلاق: ٣] .

“আর যে ব্যক্তি একমাত্র আল্লাহর উপরই নির্ভরশীল হয়, তার জন্য তিনিই (আল্লাহ) যথেষ্ট।”(সূরা তালাকঃ ৩)

আগ্রহ, ভয় মিশ্রিত শ্রদ্ধা ও বিনয় ইবাদত হিসেবে বিবেচিত। এর প্রমাণ আল্লাহর বাণী

﴿إِنَّهُمۡ كَانُواْ يُسَٰرِعُونَ فِي ٱلۡخَيۡرَٰتِ وَيَدۡعُونَنَا رَغَبٗا وَرَهَبٗاۖ وَكَانُواْ لَنَا خَٰشِعِينَ ﴾ [الانبياء: ٩٠]

“নিশ্চয়ই এরা সৎকর্মে ত্বরিত ও সদা তৎপর ছিল। আর ভক্তি ও ভয় সহকারে আমাকে আহ্বান করতো এবং আমার প্রতি এরা বিনয়-বিনম্র।”(সূরা আম্বিয়া: ৯০)

ভীত-শঙ্কিত থাকা ইবাদত। এর প্রমাণ আল্লাহর বাণী,

﴿فَلَا تَخۡشَوۡهُمۡ وَٱخۡشَوۡنِي﴾ [البقرة: ١٥٠]

“সুতরাং তোমাদের তাদের ভয় করোনা, একমাত্র আমাকেই ভয় করে চল।” (সূরা আল- বাকারা: ১৫০)

নৈকট্যলাভের কামনা এবং কৃত পাপের জন্যে অনুশোচনা ইবাদত। এর প্রমাণ আল্লাহর বাণী,

﴿ وَأَنِيبُوٓاْ إِلَىٰ رَبِّكُمۡ وَأَسۡلِمُواْ لَهُۥ﴾ [الزمر: ٥٤]

“আর তোমরা সকলে স্বীয় রবের পানে ফিরে এস এবং তাঁরই নিকট সর্বতোভাবে আত্মসমর্পণ কর।” (সূরা আয-যুমার: ৫৪)

সাহায্য প্রার্থনা ইবাদত হিসেবে পরিগণিত: এর প্রমাণ আল্লাহর বাণী,

﴿ إِيَّاكَ نَعۡبُدُ وَإِيَّاكَ نَسۡتَعِينُ ٥ ﴾ [الفاتحة: ٥]

“(হে আমাদের রব), আমরা একমাত্র তোমারই ইবাদত করি আর একমাত্র তোমারই নিকট সাহায্য প্রার্থনা করি” (সূরা আল-ফাতেহা: ৪)

আর হাদীসে এসেছে,

«وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ».

“যখন তুমি সাহায্য চাইবে তখন এবমাত্র আল্লাহর নিকটেই তা (বিনম্র ভাবে) চাইবে।”[2]

আশ্রয় চাওয়া ইবাদত হিসেবে পরিগণিত। এর প্রমাণ আল্লাহর বাণী,

﴿ قُلۡ أَعُوذُ بِرَبِّ ٱلنَّاسِ ١ مَلِكِ ٱلنَّاسِ ٢ ﴾ [الناس: ١، ٢]

“বল, আমি মানুষের রব ও মানুষের অধিপতির নিকট আশ্রয় প্রার্থনা করছি।”(সূরা আন-নাসঃ ১,২)

উদ্ধার কামনা করা ইবাদত হিসেবে পরিগণিত। এর প্রমাণ আল্লাহর বাণী,

﴿ إِذۡ تَسۡتَغِيثُونَ رَبَّكُمۡ فَٱسۡتَجَابَ لَكُمۡ ﴾ [الانفال: ٩]

“আরও (স্মরণ কর) যখন তোমরা তোমাদের রবের কাছে উদ্ধারের জন্য আবেদন জানিয়েছিলে তখন তিনি তোমাদের আবেদনে সাড়া দিলেন (কবুল করলেন)। (সূরা আনফালঃ ৯)

যবেহ করাও ইবাদত: এর প্রমাণ আল্লাহর বাণী,

﴿ قُلۡ إِنَّ صَلَاتِي وَنُسُكِي وَمَحۡيَايَ وَمَمَاتِي لِلَّهِ رَبِّ ٱلۡعَٰلَمِينَ ١٦٢ لَا شَرِيكَ لَهُۥۖ وَبِذَٰلِكَ أُمِرۡتُ وَأَنَا۠ أَوَّلُ ٱلۡمُسۡلِمِينَ ١٦٣ ﴾ [الانعام: ١٦٢، ١٦٣]

“(হে রাসূল) বলে দাও, আমার সালাত, আমার কুরবানী, আমার জীবন, আমার মরণ সৃষ্টিকুলের রব আল্লাহর জন্যই। তাঁর কোনোই শরীক নেই; এবং আমি এ জন্য আদিষ্ট্ আর আমিই হচ্ছি মুসলিমদের অগ্রণী। (সূরা আল-আন‘আমঃ ১৬২-১৬৩)

হাদীসে এসেছে,

«لَعَنَ اللهُ مَن ذَبَحَ لِغَيرِ اللهِ».

“যারা অপরের নামে যবেহ করে আল্লাহ তাদের অভিশাপ দেন।”[3]

মান্নত পূর্ণ করাও ইবাদত। এর প্রমাণ আল্লাহর বাণী,

﴿ يُوفُونَ بِٱلنَّذۡرِ وَيَخَافُونَ يَوۡمٗا كَانَ شَرُّهُۥ مُسۡتَطِيرٗا ٧ ﴾ [الانسان: ٧]

“তারা অঙ্গীকার পূরণ করে আর সেদিনকে (কিয়ামত দিবসকে) ভয় করে, যেদিনের বিপদ-আপদ হবে সর্বব্যাপী ও সর্বগ্রাসী।”(সূরা আদ-দাহারঃ ৭)

الأصل الثاني

দ্বিতীয় মূলনীতি: প্রমানাদিসহ ইসলাম সম্পর্কে জানা

আর দ্বীন-ইসলাম হচ্ছে, তাওহীদ বা এক-অদ্বিতীয় আল্লাহর নিকট পূর্ণ আত্ম-সমর্পণ, অকুণ্ঠ নিষ্ঠার সঙ্গে তাঁর আনুগত্য বরণ এবং শির্ক থেকে মুক্ত থাকা।

বস্তুত দ্বীনের রয়েছে তিনটি পর্যায়,

(ক) ইসলাম, (খ) ঈমান ও (গ) ইহসান।

المرتبة الأولى

প্রথম পর্যায়: ইসলাম

ইসলামের রুকন বা স্তম্ভ হচ্ছে পাঁচটি:

১) ‘আল্লাহ ব্যতীত নেই কোনো হক্ব মা‘বুদ এবং মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর রাসূল’- একথার সাক্ষ্য প্রদান করা।

২) সালাত সুপ্রতিষ্ঠিত করা।

৩) যাকাত প্রদান করা।

৪) রামাযান মাসের সাওম পালন করা।

৫) আল্লাহর ঘর হজ্জ করা।

[ইসলামের রুকনসমূহের বিস্তারিত ব্যাখ্যা]

প্রথম রুকন: কালেমায়ে শাহাদাত এর পক্ষে প্রমাণ হচ্ছে, আল্লাহর বাণী,

﴿ شَهِدَ ٱللَّهُ أَنَّهُۥ لَآ إِلَٰهَ إِلَّا هُوَ وَٱلۡمَلَٰٓئِكَةُ وَأُوْلُواْ ٱلۡعِلۡمِ قَآئِمَۢا بِٱلۡقِسۡطِۚ لَآ إِلَٰهَ إِلَّا هُوَ ٱلۡعَزِيزُ ٱلۡحَكِيمُ ١٨ ﴾ [ال عمران: ١٨]

“আল্লাহ সাক্ষ্য দিচ্ছেন যে, একমাত্র তিনি ব্যতীত সত্যিকার কোনো উপাস্য নেই। আর ফিরিশতাবৃন্দ এবং জ্ঞানবান ব্যক্তিগণও ন্যায়নিষ্ঠ হয়ে ঘোষণা করেন যে, মহাপরাক্রান্ত ও প্রজ্ঞাময় আল্লাহ ব্যতীত সত্যিকার কোনো উপাস্য নেই।।” (সূরা আলে-ইমরান:১৮)

এর অর্থ হচ্ছে, প্রকৃতপক্ষে একমাত্র তিনি আল্লাহ ব্যতীত আর কোনো ইবাদতের যোগ্য ইলাহ নেই।

এর দু’টি দিক রয়েছে, একটি নেতিবাচক, অপরটি ইতিবাচক। নেতিবাচক দিকটি হচ্ছে, ‘কোনই মা’বুদ নেই’ এর দ্বারা আল্লাহ ছাড়া অন্য যা কিছুর ইবাদত করা হয় তা সম্পূর্ণরূপে নাকচ করা হয়েছে। আর ইতিবাচক দিক হচ্ছে, ‘আল্লাহ ব্যতীত’ এর দ্বারা ইবাদত দৃঢ়তার সঙ্গে একমাত্র আল্লাহ’র জন্যই সাব্যস্ত করা হয়েছে। তাঁর রাজত্বে যেমন কোনো অংশীদার নেই, তেমনি তাঁর ইবাদত ক্ষেত্রেও কোনো অংশীদার থাকতে পারে না।

এ তাওহীদ বা একত্ববাদের তাফসীর ও ব্যাখ্যা এসেছে আল্লাহর বাণী কুরআনে। যেমন, আল্লাহর বাণী,

﴿ وَإِذۡ قَالَ إِبۡرَٰهِيمُ لِأَبِيهِ وَقَوۡمِهِۦٓ إِنَّنِي بَرَآءٞ مِّمَّا تَعۡبُدُونَ ٢٦ إِلَّا ٱلَّذِي فَطَرَنِي فَإِنَّهُۥ سَيَهۡدِينِ ٢٧ وَجَعَلَهَا كَلِمَةَۢ بَاقِيَةٗ فِي عَقِبِهِۦ لَعَلَّهُمۡ يَرۡجِعُونَ ٢٨ ﴾ [الزخرف: ٢٦، ٢٨]

“আর স্মরণ কর, যখন ইব্রাহীম নিজ পিতা ও নিজ সম্প্রদায়কে বলেছিল: তোমরা যে সব মূর্তির পূজা অর্চনা করছঃ আমি তা হতে সম্পূর্ণ মুক্ত আমি তাঁরই ইবাদত করি যিনি আমাকে পয়দা করেছেন আর তিনিই আমাকে সৎপথে পরিচালিত করবেন এবং ইবরাহীম এক চিরন্তন কালেমারূপে রেখে গেছেন তাঁর পরবর্তীদের জন্যে, যাতে তারা সেই বাণীর পানে ফিরে যেতে পারে। (সূরা আয্-যুখরুফ: ২৬-২৮)

অনুরূপ আল্লাহর অপর বাণী,

﴿ قُلۡ يَٰٓأَهۡلَ ٱلۡكِتَٰبِ تَعَالَوۡاْ إِلَىٰ كَلِمَةٖ سَوَآءِۢ بَيۡنَنَا وَبَيۡنَكُمۡ أَلَّا نَعۡبُدَ إِلَّا ٱللَّهَ وَلَا نُشۡرِكَ بِهِۦ شَيۡ‍ٔٗا وَلَا يَتَّخِذَ بَعۡضُنَا بَعۡضًا أَرۡبَابٗا مِّن دُونِ ٱللَّهِۚ فَإِن تَوَلَّوۡاْ فَقُولُواْ ٱشۡهَدُواْ بِأَنَّا مُسۡلِمُونَ ٦٤ ﴾ [ال عمران: ٦٤]

“বল হে আহলে কিতাব! তোমরা এমন এক বাণীর প্রতি আস যা আমাদের ও তোমাদের মাঝে সমান। আর তা হচ্ছে, আমরা আল্লাহ ব্যতীত আর কারো ইবাদত করবো না, আমরা কোনো কিছুই তাঁর শরীক করব না। আর আমরা আল্লাহকে ছেড়ে একে অপরকে কস্মিনকালেও রব বলে গ্রহণ করব না, কিন্তু তারা যদি এতে পরাম্মুখ হয়, তাহলে তোমরা (আহলে কিতাবদের) বলে দাও,- জেনে রাখো, আমরা হচ্ছি আল্লাহতে আত্মসমর্পিত মুসলিম।” (সূরা আলে-ইমরান: ৬৪)

আর ‘মুহাম্মদ সাল্লাল্লাহ ‘আলাইহি ওয়াসাল্লাম আল্লাহর রাসূল’ এ সাক্ষ্যের স্বপক্ষে প্রমাণ হচ্ছে, আল্লাহর বাণী,

﴿ لَقَدۡ جَآءَكُمۡ رَسُولٞ مِّنۡ أَنفُسِكُمۡ عَزِيزٌ عَلَيۡهِ مَا عَنِتُّمۡ حَرِيصٌ عَلَيۡكُم بِٱلۡمُؤۡمِنِينَ رَءُوفٞ رَّحِيمٞ ١٢٨ ﴾ [التوبة: ١٢٨]

“অবশ্যই তোমাদের কাছে সমাগত হয়েছেন তোমাদেরই মধ্য থেকে একজন রাসূল যাঁর পক্ষে দূর্বহ ও অসহনীয় হয়ে থাকে তোমাদের দুঃখকষ্টগুলো, যিনি তোমাদের প্রতি সদা সচেতন। মু’মিনদের প্রতি যিনি চীর স্নেহশীল ও দয়াবান।” (সূরা আত্-তাওবাঃ ১২৮)

আর ‘মুহাম্মদ আল্লাহর রাসূল’ এ কথার তাৎপর্য হচ্ছে,

১. তিনি যা আদেশ করেছেন তা অনূসরণ করা।

২. তিনি যে বিষয়ের সংবাদ প্রদান করেছেন তা সত্য বলে স্বীকার করা।

৩. তিনি যা থেকে নিষেধ করেন তা বর্জন করা এবং

৪. কেবল তার প্রবর্তিত শরীয়াত অনুযায়ীই আল্লাহর ইবাদত করা।

[দ্বিতীয় ও তৃতীয় রুকন সালাত, যাকাত সম্পর্কে ব্যাখ্যা]

আর সালাত, যাকাতের প্রমাণ এবং তাওহীদের ব্যাখ্যা সম্পর্কে আল্লাহর বাণী,

﴿ وَمَآ أُمِرُوٓاْ إِلَّا لِيَعۡبُدُواْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ حُنَفَآءَ وَيُقِيمُواْ ٱلصَّلَوٰةَ وَيُؤۡتُواْ ٱلزَّكَوٰةَۚ وَذَٰلِكَ دِينُ ٱلۡقَيِّمَةِ ٥ ﴾ [البينة: ٥]

“আর তাদের তো কেবল এ আদেশই দেওয়া হয়েছিল যে, তারা একনিষ্ঠভাবে আল্লাহর ইবাদত করে দ্বীন ইসলামকে খালেস করে নিবে কেবল আল্লাহর জন্য। আর সালাত প্রতিষ্ঠা করবে, যাকাত প্রদান করবে। আর এটাই হচ্ছে সুদৃঢ় দ্বীন।” (সূরা আল-বাইয়্যেনাহঃ ৫)

[চতুর্থ রুকন সাওমের ব্যাখ্যা]

সাওমের প্রমাণ হচ্ছে, আল্লাহর বাণী,

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ كُتِبَ عَلَيۡكُمُ ٱلصِّيَامُ كَمَا كُتِبَ عَلَى ٱلَّذِينَ مِن قَبۡلِكُمۡ لَعَلَّكُمۡ تَتَّقُونَ ١٨٣ ﴾ [البقرة: ١٨٣]

“হে যারা ঈমান এনেছ, সিয়াম সাধনা তোমাদের উপর ফরয করা হয়েছে যেমনিভাবে ফরয করা হয়েছিল তোমাদের পূর্ববর্তীদের উপর, যেন তোমরা তাকওয়ার অধিকারী হতে পার।” (সূরা আল-বাকারা, ১৮৩)

[পঞ্চম রুকন সম্পর্কে ব্যাখ্যা]

হজ্জের প্রমাণ হচ্ছে, আল্লাহর বাণী,

﴿ وَلِلَّهِ عَلَى ٱلنَّاسِ حِجُّ ٱلۡبَيۡتِ مَنِ ٱسۡتَطَاعَ إِلَيۡهِ سَبِيلٗاۚ وَمَن كَفَرَ فَإِنَّ ٱللَّهَ غَنِيٌّ عَنِ ٱلۡعَٰلَمِينَ ﴾ [ال عمران: ٩٧]

“আর আল্লাহর ঘরের উদ্দেশ্যে সফরের সামর্থ রাখে এমন প্রত্যেক ব্যক্তির উপর আল্লাহর উদ্দেশ্যে কা’বাগৃহের হজ্ব করা ফরয, কিন্তু যদি কোনো ব্যক্তি এ আদেশ অমান্য করে তা হলে (জেনে রাখ) আল্লাহ সৃষ্টিকুল থেকেই অমুখাপেক্ষী।” (সূরা আলে-ইমরান: ৯৭)

المرتبة الثانية

দ্বিতীয় পর্যায় (ঈমান)

ঈমানের শাখা প্রশাখা সত্তরেরও অধিক। এর মধ্যে সর্বোচ্চ হচ্ছে, ‘লা-ইলাহা ইল্লাল্লাহ’ মুখে উচ্চারণ করা। আর সর্বনিম্ন হচ্ছে পথ থেকে কষ্টদায়ক বস্তু দূরে সরিয়ে দেয়া, আর লজ্জাশীলতা হচ্ছে, ঈমানের শাখাসমূহের মধ্যে একটি শাখা।

তবে ঈমানের রুকন বা স্তম্ভ হচ্ছে ছয়টি:

(১) আল্লাহর উপর ঈমান।

(২) ফেরেশতাগণের উপর ঈমান।

(৩) আসমানী কিতাবসমূহের উপর ঈমান।

(৪) রাসূলগণের উপর ঈমান।

(৫) শেষ দিবসের উপর ঈমান।

(৬) তাকদীরের ভাল-মন্দের প্রতি ঈমান।

এ ছয়টি রুকনের দলীল হচ্ছে, আল্লাহর বাণী,

﴿ ۞لَّيۡسَ ٱلۡبِرَّ أَن تُوَلُّواْ وُجُوهَكُمۡ قِبَلَ ٱلۡمَشۡرِقِ وَٱلۡمَغۡرِبِ وَلَٰكِنَّ ٱلۡبِرَّ مَنۡ ءَامَنَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِ وَٱلۡمَلَٰٓئِكَةِ وَٱلۡكِتَٰبِ وَٱلنَّبِيِّ‍ۧنَ ﴾ [البقرة: ١٧٧]

“তোমরা পূর্ব অথবা পশ্চিম দিকে মুখ ফিরাবে এতে কোনোই পূণ্য ও কল্যাণ নেই। বরং পূণ্য হচ্ছে যে আল্লাহ, শেষ দিবস, ফিরিশতাকুল, কিতাবসমূহ ও নবীগণের উপর ঈমান আনয়ন করে।” (সূরা আল-বাকারাহ্, ১৭৭)

আর তাকদীর এর প্রমাণ হচ্ছে আল্লাহর বাণী,

﴿ إِنَّا كُلَّ شَيۡءٍ خَلَقۡنَٰهُ بِقَدَرٖ ٤٩ ﴾ [القمر: ٤٩]

“নিশ্চয় আমরা প্রতিটি জিনিসের তাকদীর নির্ধারণ করে সৃষ্টি করেছি।” (সূরা আল-কামার, ৪৯)

المرتبة الثالثة

তৃতীয় পর্যায় ইহসান

ইহসান-এর স্তম্ভ মাত্র একটি, আর তা হচ্ছে,

‘আল্লাহর ইবাদত করার সময় তুমি যেন তাকে দেখতে পাচ্ছ এটা মনে করা, আর যদি তুমি তাকে দেখতে না পাও তবে এ কথা মনে করে নেওয়া যে, নিশ্চয় তিনি তোমাকে দেখছেন।’

ইহসানের প্রমাণ হচ্ছে, আল্লাহর বাণী,

﴿ إِنَّ ٱللَّهَ مَعَ ٱلَّذِينَ ٱتَّقَواْ وَّٱلَّذِينَ هُم مُّحۡسِنُونَ ١٢٨ ﴾ [النحل: ١٢٨]

“নিশ্চয় যারা তাকওয়া অবলম্বন করে ও ইহসান অবলম্বন করে, আল্লাহ (জ্ঞানে এবং সাহায্য-সহযোগিতায়) তাদের সঙ্গে রয়েছেন।” (সূরা আন্-নাহল, ১২৮)

অনুরূপ আল্লাহর বাণী,

﴿ وَتَوَكَّلۡ عَلَى ٱلۡعَزِيزِ ٱلرَّحِيمِ ٢١٧ ٱلَّذِي يَرَىٰكَ حِينَ تَقُومُ ٢١٨ وَتَقَلُّبَكَ فِي ٱلسَّٰجِدِينَ ٢١٩ إِنَّهُۥ هُوَ ٱلسَّمِيعُ ٱلۡعَلِيمُ ٢٢٠ ﴾ [الشعراء: ٢١٧، ٢٢٠]

“আর ভরসা কর সেই পরাক্রান্ত ও দয়াবানের উপর, যিনি তোমাকে দেখেন যখন তুমি সালাতে দাঁড়াও আর যখন তুমি সালাত আদায়কারীদের সঙ্গে উাঠাবসা কর। নিশ্চয় তিনি সর্বশ্রোতা, সর্বজ্ঞ।” (সূরা আশ্-শু‘আরা, ২১৭-২২০)

তদ্রূপ আল্লাহর অপর বাণী,

﴿ وَمَا تَكُونُ فِي شَأۡنٖ وَمَا تَتۡلُواْ مِنۡهُ مِن قُرۡءَانٖ وَلَا تَعۡمَلُونَ مِنۡ عَمَلٍ إِلَّا كُنَّا عَلَيۡكُمۡ شُهُودًا إِذۡ تُفِيضُونَ فِيهِۚ ﴾ [يونس: ٦١]

“এবং তুমি (হে রাসূল) যে কোনো পরিস্থিতির মধ্যে অবস্থান কর না কেন, আর তা সম্পর্কে কুরআন থেকে যা কিছু তিলাওয়াত কর না কেন এবং তোমরা যে কোনো কর্ম সম্পাদন কর না কেন আমরা সে সবের পূর্ণ পর্যবেক্ষক হয়ে থাকি; যখন তোমরা তাতে প্রবৃত্ত হও।” (সূরা ইউনুস, ৬১)

এসম্পর্কে হাদীসের প্রমাণ হচ্ছে, জিব্রীল ‘আলাইহিস্ সালাম এর এ সুপ্রসিদ্ধ হাদীস যা ‘ওমর বিন খাত্তাব রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেছেন: “একবার আমরা নবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লামের নিকট বসা ছিলাম এমতাবস্থায় সেখানে মিশমিশে কালকেশ, ধবধবে সাদা পোষাক পরিহিত একজন মানুষ এসে উপস্থিত হলেন। ভ্রমণের কোনো নিদর্শনই তার মধ্যে বিদ্যমান ছিল না, অথচ আমরা কেউ তাকে চিনতে পারি নি। অতঃপর তিনি নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লামের সম্মুখে হাঁটু গেড়ে বসলেন এবং হস্তদ্বয় তাঁর উরুদেশে রাখলেন, এরপর বললেন, হে মুহাম্মদ! আমাকে ইসলাম সম্পর্কে সংবাদ প্রদান করুন, নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বললেন: ইসলাম হচ্ছে, এ সাক্ষ্য প্রদান করা যে, আল্লাহ ব্যতীত কোনো সত্যিকার মা’বূদ নেই এবং মুহাম্মদ সালাল্লাহু ‘আলাইহি ওয়াসাল্লাম তাঁর রাসূল। সালাত প্রতিষ্ঠা করা। যাকাত প্রদান করা রমযান মাসের সাওম পালন করা এবং সামর্থ্য থাকলে আল্লাহর ঘরের হজ্জ করা।

আগন্তুক বললেন: আপনি ঠিক বলেছেন। এতে আমরা আশ্চর্য হলাম যে, তিনি নিজেই জিজ্ঞেস করছেন আবার নিজেই তার সত্যায়ন করছেন।

অতঃপর তিনি বললেন: আমাকে ঈমান সম্পর্কে অবহিত করুন। নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বললেন, (ঈমান হলো) আল্লাহ, ফিরিশতাকুল, কিতাবসমূহ, রাসূলগণ, শেষ দিবস এবং তাকদীরের ভাল-মন্দের উপর ঈমান আনয়ন করা।

এরপর আগন্তুক বললেন: আমাকে ইহসান সম্পর্কে সংবাদ দিন। উত্তরে নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বললেন: যখন তুমি ইবাদতে লিপ্ত হবে, তখন তুমি যেন আল্লাহকে দেখছ একথা মনে করতে হবে, আর যদি এটা সম্ভব নাও হয়, তবে নিশ্চয় আল্লাহ তোমাকে দেখছেন।

অতঃপর আগন্তুক বললেন: “আমাকে কিয়ামত সম্পর্কে অবহিত করুন” নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বললেন,

এ বিষয়ে জিজ্ঞাসিত ব্যক্তি জিজ্ঞেসকারী অপেক্ষা অধিক জানে না।

এরপর আগন্তুক বললেন, তাহলে আমাকে কিয়ামতের নিদর্শনসমূহ সম্পর্কে জানান। তখন নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম উত্তরে বললেন,

যখন পরিচারিকা স্বীয় মালিকের জন্ম দেবে, নগ্নদেহ ও নগ্ন পদ বিশিষ্ট ও জীর্ণ-শীর্ণ পোষাক পরিহিত ছাগলের রাখালরা সুউচ্চ অট্টালিকায় বসবাস করবে।

হাদীস বর্ণনাকারী বললেন: আগন্তুক পরক্ষণেই প্রস্থান করলেন্ এরপর আমরা কিছুক্ষণ নীরব নিস্তব্ধ থাকলাম। অতঃপর নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম বললেন: হে উমর, তুমি কি জান প্রশ্নকারী কে ছিলেন? আমরা বললাম, আল্লাহ ও তাঁর রাসূল ভালো জানেন। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তিনি হচ্ছেন জিব্রীল, তিনি তোমাদেরকে দ্বীন শিক্ষা প্রদানার্থে তোমাদের কাছে এসেছিলেন।’[4]

الأصل الثالث

তৃতীয় মূলনীতি: নবী মুহাম্মাদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম সম্পর্কে জানা

তৃতীয় মূলনীতি হচ্ছে নবী মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম সম্পর্কে জানা। তিনি হচ্ছেন, মুহাম্মাদ ইবন আবদুল্লাহ তথা আবদুল্লাহর পুত্র, তাঁর পিতা আবদুল মুত্তালেব, তাঁর পিতা হাশেম। হাশেম কুরাইশ বংশের লোক এবং এটি আরব কওম ও গোষ্ঠীর মধ্যে শ্রেষ্ঠ গোষ্ঠী। এই গোষ্ঠী ইবরাহীম খলীলুল্লাহর পুত্র ইসলাইলের বংশ হতে উদ্ভুত। (তার উপর এবং আমাদের নবীর উপর আল্লাহর পক্ষ থেকে সালাত ও সালাম বর্ষিত হোক)।

তিনি (মুহাম্মাদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম) মক্কায় জন্ম গ্রহণ করেন। তিনি তেষট্রি ( ৬৩) বছর জীবিত ছিলেন, নবুওত প্রাপ্তির পূর্বে চল্লিশ বছর এবং “নবী ও রাসূল” হিসেবে তেইশ বছর (অতিবাহিত করেছেন)।

তাকে সূরা “ইকরা” নাযিল করার মাধ্যমে নবী এবং সূরা মুদ্দাসসির নাযিল করার মাধ্যমে রাসূল হিসেবে ঘোষণা করা হয়েছে। শির্ক থেকে সতর্ক করার জন্যে এবং তাওহীদ তথা অদ্বিতীয় আল্লাহর একত্ববাদ প্রচারের জন্য আল্লাহ তাঁকে প্রেরণ করেন।

এর প্রমাণ আল্লাহর বাণী,

﴿ يَٰٓأَيُّهَا ٱلۡمُدَّثِّرُ ١ قُمۡ فَأَنذِرۡ ٢ وَرَبَّكَ فَكَبِّرۡ ٣ وَثِيَابَكَ فَطَهِّرۡ ٤ وَٱلرُّجۡزَ فَٱهۡجُرۡ ٥ وَلَا تَمۡنُن تَسۡتَكۡثِرُ ٦ وَلِرَبِّكَ فَٱصۡبِرۡ ٧ ﴾ [المدثر: ١، ٧]

“হে কম্বলে দেহ আবৃতকারী। উঠে দাঁড়াও, সকলকে সতর্ক কর ও নিজ রবর মহিমা ঘোষণা কর। বস্ত্রসমূহ পাক-সাফ রাখ, শির্কের কদর্যতাকে সম্পূর্ণ বর্জন কর, বিনিময় লাভের আশায় ইহসান করো না। আর নিজ প্রভূর(আদেশ পালনে) ধৈর্য ধারণ কর। (সূরা আল- মুদ্দাসসিরঃ ১-৭)

এখানে

﴿ قُمۡ فَأَنذِرۡ ٢ ﴾ [المدثر: ٢]

“উঠে দাঁড়াও ও সতর্ক কর” এর অর্থ, শির্কের বিরুদ্ধে সতর্ক কর এবং তাওহীদের প্রতি আহ্বান জানাও।

﴿ وَرَبَّكَ فَكَبِّرۡ ٣ ﴾ [المدثر: ٣]

“আর তোমার রবের মহিমা ঘোষণা কর” এর অর্থ তাওহীদের মাধ্যমে আল্লাহর মাহাত্ম্য প্রচার কর।

﴿ وَثِيَابَكَ فَطَهِّرۡ ٤ ﴾ [المدثر: ٤]

“আর তোমার পোষাক পরিচ্ছদ পাক-সাফ রাখ” এর অর্থ “আমলসমূহ”কে শির্কের কলুষ কালিমা থেকে পবিত্র রাখ।

﴿ وَٱلرُّجۡزَ فَٱهۡجُرۡ ٥ ﴾ [المدثر: ٥]

“আর কদর্যতা বর্জন কর” এর মধ্যে ‘রুজয’ এর অর্থ প্রতিমা আর ‘হাজর’ এর অর্থ ছেড়ে দেওয়া। সুতরাং আয়াতের পূর্ণ অর্থ হচ্ছে, প্রতিমা পূজা ও পূজকদের ত্যাগ করা, প্রতিমা থেকে সম্পর্কচ্ছুতি এবং পূজকদের থেকে সম্পর্ক ছিন্ন করা থেকে দূরে বহু দূরে অবস্থান করা।

তিনি (নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম) দশ বছর ধরে এ তাওহীদের দিকেই মানুষদের আহ্বান জানিয়েছেন। তারপর তাকে আসমানে মি‘রাজে নিয়ে যাওয়া হয় এবং তার উপর পাঁচ ওয়াক্ত সালাত ফরয করা হয়। অতঃপর মক্কা ভূমিতে তিন বছর উক্ত সালাত সূচারুরূপে সম্পাদনের পর আল- মদীনায় হিজরত করার আদেশ প্রাপ্ত হন।

হিজরতের অর্থ শির্ক-কলুষিত স্থান পরিত্যাগ করে ইসলামী রাজ্যে গমন করা। এ উম্মতের (উম্মতে মুহাম্মদীয়া) জন্য শির্ক-কলুষিত স্থান থেকে ইসলামী রাজত্বে হিজরত করা ফরয। এ হিজরত কিয়ামত পর্যন্ত অক্ষুন্ন ও অব্যাহত থাকবে।

এর সপক্ষে প্রমাণ হচ্ছে আল্লাহর বাণী,

﴿إِنَّ ٱلَّذِينَ تَوَفَّىٰهُمُ ٱلۡمَلَٰٓئِكَةُ ظَالِمِيٓ أَنفُسِهِمۡ قَالُواْ فِيمَ كُنتُمۡۖ قَالُواْ كُنَّا مُسۡتَضۡعَفِينَ فِي ٱلۡأَرۡضِۚ قَالُوٓاْ أَلَمۡ تَكُنۡ أَرۡضُ ٱللَّهِ وَٰسِعَةٗ فَتُهَاجِرُواْ فِيهَاۚ فَأُوْلَٰٓئِكَ مَأۡوَىٰهُمۡ جَهَنَّمُۖ وَسَآءَتۡ مَصِيرًا ٩٧ إِلَّا ٱلۡمُسۡتَضۡعَفِينَ مِنَ ٱلرِّجَالِ وَٱلنِّسَآءِ وَٱلۡوِلۡدَٰنِ لَا يَسۡتَطِيعُونَ حِيلَةٗ وَلَا يَهۡتَدُونَ سَبِيلٗا ٩٨ فَأُوْلَٰٓئِكَ عَسَى ٱللَّهُ أَن يَعۡفُوَ عَنۡهُمۡۚ وَكَانَ ٱللَّهُ عَفُوًّا غَفُورٗا ٩٩ ﴾ [النساء: ٩٧، ٩٩]

“নিশ্চয় যারা নিজেদের উপর অত্যাচার করেছে, তাদের ‘জান কবয’ করার সময় ফিরিশতাগণ বলবে, কি অবস্থায় তোমরা ছিলে? তারা বলবে, আমরা মাটির পৃথিবীতে ছিলাম অসহায় অবস্থায়। ফিরিশতাকূল বলবেন: আল্লাহর দুনিয়া কি এতটা প্রশস্ত ছিলনা যাতে তোমরা হিজরত করতে পারতে? অতএব এরা হচ্ছে সেই সব লোক যাদের শেষ আশ্রয় হবে জাহান্নাম। আর এ হচ্ছে নিকৃষ্টতম আশ্রয়স্থল। কিন্ত যেসব আবাল-বৃদ্ধ-বণিতা এমনভাবে অসহায় হয়ে পড়ে যে, কোনো উপায় উদ্ভাবন করতে তারা সমর্থ হয় না, এমন কি পথ সম্পর্কেও তারা কোনো সহায় সম্বল খুঁজে পায় না, এদের আল্লাহ ক্ষমার আশ্বাস দিচ্ছেন, বস্তুত আল্লাহ হচ্ছেন ক্ষমাশীল ও পাপ মোচনকারী”। (সূরা আন-নিসা, ৯৭-৯৯)

অনুরূপ আল্লাহর বাণী,

﴿ يَٰعِبَادِيَ ٱلَّذِينَ ءَامَنُوٓاْ إِنَّ أَرۡضِي وَٰسِعَةٞ فَإِيَّٰيَ فَٱعۡبُدُونِ ٥٦ ﴾ [العنكبوت: ٥٦]

“হে আমার মুমিন বান্দাগণ! নিশ্চয় আমার যমীন প্রশস্ত। অতএব তোমরা একমাত্র আমারই বান্দেগী করতে থাক” (সূরা আল-আনকাবূত, ৫৬)

ইমাম বাগাভী রাহিমাহুল্লাহ বলেন:

“এ আয়াত অবতীর্ণ হবার কারণ এই যে, যে সব মুসলিম হিজরত না করে মক্কায় রয়েছে, আল্লাহ তাদের ঈমানের সম্বোধন করে আহ্বান করেছেন।”

হিজরতের সমর্থনে হাদীস হতে প্রমাণ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বাণী,

«لَا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ، وَلَا تَنْقَطِعُ التَّوْبَةُ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا»

“তাওবা বন্ধ না হওয়া পর্যন্ত হিজরত বন্ধ হবে না আর সূর্য পশ্চিম দিকে উদিত না হওয়া পর্যন্ত তওবার দ্বারও বন্ধ হবে না।”[5]

অতঃপর যখন নবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম মদীনায় অবস্থান সম্পন্ন করেন তখন অন্যান্য আদেশগুলো প্রাপ্ত হন। যথা যাকাত, সাওম, হজ্জ, আযান, জিহাদ, ভাল কাজের আদেশ, মন্দ কাজের নিষেধ ইত্যাদি ইসলামী শরীয়তের বিধানসমূহ।

হিজরতের পরের দশ বছর তিনি মদীনায় অতিবাহিত করেন। এরপর তিনি মারা যান (আল্লাহর যাবতীয় সালাত ও সালাম তার উপর অজস্র ধারায় বর্ষিত হোক) এমতাবস্থায় যে, তাঁর প্রচারিত দ্বীন তখন বর্তমান ছিল, আর এখনও যে দ্বীন রয়েছে সেটা তাঁরই। তিনি তাঁর উম্মতকে যাবতীয় সৎকর্ম সম্পর্কে অবহিত করেন আর যাবতীয় অপকর্ম সম্পর্কে সতর্ক করে দিয়েছে্ন। সর্বোত্তম যে পথ তিনি দেখিয়ে গেছেন তা হচ্ছে তাওহীদের পথ, আর দেখিয়েছেন সেই পথ যা আল্লাহর নিকট প্রিয় এবং তাঁর পছন্দনীয়। পক্ষান্তরে সর্ব নিকৃষ্ট বস্তু যা থেকে তিনি সতর্ক করে দিয়েছেন তা’ হচ্ছে শির্ক এবং এমন সব কাজ যা আল্লাহ অপছন্দ করেন।

আল্লাহ নবী (মুহাম্মাদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম)কে এই নিখিল ধরণীর সকল মানুষের নিকট প্রেরণ করেছেন এবং সকল জ্বিন ও মানুষের ইনসানের পক্ষে তার আনুগত্য অপরিহার্য করে দিয়েছেন।

এর প্রমাণ হচ্ছে, আল্লাহর বাণী,

﴿ قُلۡ يَٰٓأَيُّهَا ٱلنَّاسُ إِنِّي رَسُولُ ٱللَّهِ إِلَيۡكُمۡ جَمِيعًا ﴾ [الاعراف: ١٥٨]

“বল (হে নবী) হে মানুষ, আমি (আল্লাহ কর্তৃক) তোমাদের সকলের জন্য প্রেরিত রাসূল।” (সূরা আল-আ‘রাফ, ১৫৮)

মহান আল্লাহ স্বীয় নবীর মাধ্যমে তাঁর এই দ্বীনকে পূর্ণতা প্রদান করেছেন। এর প্রমাণ হচ্ছে আল্লাহর বাণী,

﴿ ٱلۡيَوۡمَ أَكۡمَلۡتُ لَكُمۡ دِينَكُمۡ وَأَتۡمَمۡتُ عَلَيۡكُمۡ نِعۡمَتِي وَرَضِيتُ لَكُمُ ٱلۡإِسۡلَٰمَ دِينٗاۚ ﴾ [المائ‍دة: ٣]

“আজ আমি তোমাদের জন্য তোমাদের দ্বীনকে পূর্ণ করলাম, তোমাদের উপর আমার নে‘আমতকে সুসম্পন্ন করলাম আর ইসলামকে তোমাদের দ্বীন হিসেবে মনোনীত করলাম।” (সূরা আল-মায়েদা, ৩)

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম যে মারা গেছেন তার প্রমাণ আল্লাহর বাণী,

﴿ إِنَّكَ مَيِّتٞ وَإِنَّهُم مَّيِّتُونَ ٣٠ ثُمَّ إِنَّكُمۡ يَوۡمَ ٱلۡقِيَٰمَةِ عِندَ رَبِّكُمۡ تَخۡتَصِمُونَ ٣١ ﴾ [الزمر: ٣٠، ٣١]

“(হে মুহাম্মাদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম) তোমার মৃত্যু হবে এবং ওদেরকে মরতে হবে। তারপর তোমরা সকলে তোমাদের রবের নিকটে বিবাদ বিসম্বাদ করবে।” (সূরা আয্-যুমারঃ ৩১-৩২)

আর মানুষ যখন মারা যাবে, তখন তাকে অবশ্যই (কিয়ামতের দিন) পুনরুত্থিত করা হবে। এর প্রমাণ হচ্ছে,

আল্লাহর বাণী,

﴿۞مِنۡهَا خَلَقۡنَٰكُمۡ وَفِيهَا نُعِيدُكُمۡ وَمِنۡهَا نُخۡرِجُكُمۡ تَارَةً أُخۡرَىٰ ٥٥ ﴾ [طه: ٥٥]

“আমরা তোমাদেরকে মৃত্তিকা হতে সৃষ্টি করেছি আর তার মাধ্যেই তোমাদের প্রত্যাবর্তিত করব এবং তার থেকেই একদিন আবার তোমাদেরকে বের করে আনব।” (সূরা ত্বা-হা, ৫৫)

আল্লাহর অপর বাণী,

﴿ وَٱللَّهُ أَنۢبَتَكُم مِّنَ ٱلۡأَرۡضِ نَبَاتٗا ١٧ ثُمَّ يُعِيدُكُمۡ فِيهَا وَيُخۡرِجُكُمۡ إِخۡرَاجٗا ١٨ ﴾ [نوح: ١٧، ١٨]

“আল্লাহ তোমাদের যমীন হতে উদ্ভুত করেছেন এক বিশেষ প্রণালীতে। এরপর তিনি তোমাদেরকে আবার তাতে প্রত্যাবর্তিত করাবেন এবং (এর মধ্য থেকে) বের করবেন যথাযথভাবে।” (সূরা নূহ, ১৭-১৮)

আর পুনরুত্থানের পর প্রত্যেক (জ্বিন ও ইনসান) থেকে তার কর্মকাণ্ডের পুঙ্খানুপুঙ্খ হিসেব-নিকেশ নেওয়া হবে এবং তাদের আমল অনুযায়ী পুরস্কার অথবা শাস্তি প্রদান করা হবে। এর প্রমাণ আল্লাহর বাণী,

﴿وَلِلَّهِ مَا فِي ٱلسَّمَٰوَٰتِ وَمَا فِي ٱلۡأَرۡضِ لِيَجۡزِيَ ٱلَّذِينَ أَسَٰٓـُٔواْ بِمَا عَمِلُواْ وَيَجۡزِيَ ٱلَّذِينَ أَحۡسَنُواْ بِٱلۡحُسۡنَى ٣١ ﴾ [النجم: ٣١]

“আর নভোমণ্ডল ও ভূমণ্ডলে অবস্থিত সব কিছু একমাত্র আল্লাহরই। যাতে তিনি দুষ্কর্মকারীদেরকে তাদের কর্মানুসারে উপযুক্ত প্রতিফল প্রদান করেন, পক্ষান্তরে যারা ইহসান (যথাযথভাবে সুচারুরূপে সম্পন্ন) করেছে তাদেরকে পুণ্যফল দিবেন জান্নাতের মাধ্যমে।” (সূরা আন্-নাজম, ৩১ আয়াত)

আর যারা পুনরুত্থান দিবসে মিথ্যারোপ করে, তারা কাফির। এর প্রমাণ মহান আল্লাহর বাণী,

﴿زَعَمَ ٱلَّذِينَ كَفَرُوٓاْ أَن لَّن يُبۡعَثُواْۚ قُلۡ بَلَىٰ وَرَبِّي لَتُبۡعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلۡتُمۡۚ وَذَٰلِكَ عَلَى ٱللَّهِ يَسِيرٞ ٧ ﴾ [التغابن: ٧]

“কাফেররা মনে করে যে, তাদের পুনরুত্থিত করা হবে না। (হে রাসূল), তুমি স্পষ্ট ভাষায় বলে দাও, অবশ্যই হাঁ, আমার রবের শপথ, নিশ্চয় তোমাদের উত্থিত করা হবে, তখন তোমাদের জ্ঞাত করানো হবে, আর আল্লাহর নিকট এ কাজ অতি সহজ।” (সূরা আত-তাগাবুন: ৭)

আল্লাহ তা‘আলা সব নবীদের প্রেরণ করেছেন জান্নাতের শুভ সংবাদ প্রদানার্থে আর জাহান্নাম থেকে সতর্ক করার জন্য। এর প্রমাণ আল্লাহ তা‘আলার বাণী,

﴿ رُّسُلٗا مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى ٱللَّهِ حُجَّةُۢ بَعۡدَ ٱلرُّسُلِۚ ﴾ [النساء: ١٦٥]

“এই রাসূলগণকে (আমরা প্রেরণ করেছিলাম) সুসংবাদদাতা ও সতর্ককারী হিসেবে; যেন রাসূলগণের আগমনের পর আল্লাহর বিরুদ্ধে মানবকূলের পক্ষে কৈফিয়ত দেওয়ার মতো কিছুই না থাকে।” (সূরা আন-নিসা, ১৬৫)

রাসূলদের মধ্যে নূহ ‘আলাইহিসসালাম প্রথম আর মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম সর্বশেষ। আর তিনি (মুহাম্মদ সাল্লাল্লাহ আলাইহি ওয়াসাল্লাম) দ্বারাই নবী-রাসূল প্রেরণের ধারা সমাপ্ত হয়েছে।

নূহ ‘আলাইহিস্ সালাম সর্বপ্রথম রাসূল, এর প্রমাণ, আল্লাহর বাণী,

﴿ ۞إِنَّآ أَوۡحَيۡنَآ إِلَيۡكَ كَمَآ أَوۡحَيۡنَآ إِلَىٰ نُوحٖ وَٱلنَّبِيِّ‍ۧنَ مِنۢ بَعۡدِهِۦۚ ﴾ [النساء: ١٦٣]

“নিশ্চয়ই আমরা ওহী প্রেরণ করেছি তোমার প্রতি যেমন অহী প্রেরণ করেছিলাম নূহের প্রতি ও তাঁর পরবর্তী নবীগণের প্রতি”। (সূরা আন-নিসাঃ ১৬৩)

নূহ ‘আলাইহিসসালাম থেকে মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম পর্যন্ত যত জাতির নিকট রাসূল প্রেরণ করা হয়েছিল তাদের প্রত্যেকেই তাদের উম্মতদের নির্দেশ দিত একমাত্র আল্লাহর ইবাদত করতে এবং তাগুতের পূজা থেকে বিরত থাকতে। এর প্রমাণ আল্লাহর বাণী,

﴿ وَلَقَدۡ بَعَثۡنَا فِي كُلِّ أُمَّةٖ رَّسُولًا أَنِ ٱعۡبُدُواْ ٱللَّهَ وَٱجۡتَنِبُواْ ٱلطَّٰغُوتَۖ ﴾ [النحل: ٣٦]

“আর অবশ্যই আমরা প্রত্যেক উম্মতের নিকট রাসূল প্রেরণ করেছি যেন তোমরা আল্লাহর ইবাদত কর এবং সকল প্রকার তাগুতকে পরিহার কর।” (সূরা আন-নাহাল ৩৬)

আল্লাহ তা‘আলা সকল মানুষের উপর তাগুতকে অস্বীকার করা এবং আল্লাহর উপর ঈমান আনয়ন করা ফরয করে দিয়েছেন।

ইমাম ইবনুল কাইয়েম রাহিমাহুল্লাহ বলেন, “তাগুত” বলতে এমন কিছুকে বুঝায়, কোনো বান্দা যাকে নিয়ে (দাসত্বের) সীমা অতিক্রম করেছে; হতে পারে তা কোনো উপাস্য অথবা অনুসৃত ব্যক্তি অথবা আনুগত্যকৃত সত্তা। বস্তুত তাগুতের সংখ্যা অনেক। তবে এর মধ্যে প্রধান হচ্ছে পাঁচটি:

(১) শয়তান (তার উপর আল্লাহর অভিশাপ নিপতিত হোক)।

(২) যার উপাসনা করা হয় এবং সে উক্ত উপাসনায় সম্মত।

(৩) যে নিজের উপাসনার দিকে মানুষদের আহ্বান জানায়।

(৪) যে ব্যক্তি গায়েবী জ্ঞান আছে বলে দাবী করে।

(৫) যে ব্যক্তি আল্লাহ যা নাযিল করেছেন তা ব্যতীত বিচার ফয়সালা করে। এর প্র্রমাণ আল্লাহর বাণী,

﴿لَآ إِكۡرَاهَ فِي ٱلدِّينِۖ قَد تَّبَيَّنَ ٱلرُّشۡدُ مِنَ ٱلۡغَيِّۚ فَمَن يَكۡفُرۡ بِٱلطَّٰغُوتِ وَيُؤۡمِنۢ بِٱللَّهِ فَقَدِ ٱسۡتَمۡسَكَ بِٱلۡعُرۡوَةِ ٱلۡوُثۡقَىٰ لَا ٱنفِصَامَ لَهَاۗ وَٱللَّهُ سَمِيعٌ عَلِيمٌ ٢٥٦ ﴾ [البقرة: ٢٥٦]

“দ্বীন গ্রহণের ব্যাপারে কোনো প্রকার জবরদস্তি বা বল প্রয়োগ নেই, নিশ্চয় হেদায়াত থেকে বিভ্রান্তি স্পষ্টরূপে পৃথক হয়ে গেছে। তাই যে ব্যক্তি “তাগুতকে” অমান্য করল এবং আল্লাহর উপর ঈমান আনল, নিশ্চয় সে এমন একটি সুদৃঢ় বন্ধন বা অবলম্বনকে আঁকড়ে ধরল যা কোনো দিন ছিন্ন হবার নয়। বস্তুত আল্লাহ হচ্ছেন সর্বশ্রোতা সর্বজ্ঞ।” (সূরা আল-বাকারাহ, ২৫৬)

আর এটাই হচ্ছে ‘লা ইলাহা ইল্লাল্লাহ” এর অর্থ ও তাৎপর্য।

আর হাদীসে এসেছে,

«رَأْسُ الأَمْرِ الإِسْلَامُ، وَعَمُودُهُ الصَّلَاةُ، وَذِرْوَةُ سَنَامِهِ الجِهَادُ»

“দ্বীনের শীর্ষে রয়েছে ইসলাম, এর স্তম্ভ হচ্ছে সালাত, আর এর সর্বোচ্চ শৃঙ্গ জিহাদ”[6]।

আর আল্লাহই হচ্ছেন সর্বজ্ঞ।

সমাপ্ত

[1] তিরমিযী, হাদীস নং ৩৩৭১। তবে তার সনদ দুর্বল। এর সমর্থনে সহীহ হাদীস হচ্ছে, «الدُّعَاءُ هُوَ العِبَادَةُ» “দো‘আই হচ্ছে ইবাদাত”। যা তিরমিযী, হাদীস নং ৩৩৭২ বর্ণনা করেছেন।

[2] তিরমিযী, হাদীস নং ২৫১৬। মুসনাদে আহমাদ ১/২৯৩; নং ২৬৬৯।

[3] মুসলিম, হাদীস নং ১৯৭৮।

[4] মুসলিম, হাদীস নং ৮; বুখারী, হাদীস নং ৫০।

[5] আবু দাউদ, হাদীস নং ২৪৭৯।

[6] তিরমিযী, হাদীস নং ২৬১৬।


bn_char_niti

( Index )

Translations to other languges

চারটি নীতি

[ বাংলা – Bengali – بنغالي ]

শাইখুল ইসলাম মুহাম্মাদ ইবন আবদুল ওয়াহহাব রহ.

অনুবাদ : আব্দুর রাকীব ও আব্দুল্লাহিল হাদী

সম্পাদনা : ড. আবু বকর মুহাম্মাদ যাকারিয়া

2014 - 1435

﴿القواعد الأربع﴾

« باللغة البنغالية »

شيخ الإسلام محمد بن عبد الوهاب رحمه الله

ترجمة: عبد الرقيب ومحمد عبد الهادي

مراجعة: د/ أبو بكر محمد زكريا

2014 - 1435

চারটি নীতি

আরশে আযীমের রব মহান আল্লাহর নিকট দো‘আ করি, তিনি যেন আপনাকে দুনিয়া ও আখেরাতে বন্ধুরূপে গ্রহণ করেন, আপনাকে বরকতময় করেন আপনি যেখানেই অবস্থান করুন না কেন, আপনাকে তাদের অন্তর্ভুক্ত করেন, যাকে কিছু প্রদান করা হলে সে কৃতজ্ঞতা প্রকাশ করে, পরীক্ষায় পড়লে ধৈর্য ধারণ করে এবং গুনাহ করলে ক্ষমা প্রার্থনা করে। কারণ এ তিনটি বিষয় হচ্ছে সৌভাগ্যের প্রতীক।

জেনে নিন- আল্লাহ আপনাকে তাঁর আনুগত্যের পথ দেখাক- নিষ্ঠার উপর প্রতিষ্ঠিত দীন তথা মিল্লাতে ইব্রাহীম হচ্ছে, আপনি কেবলমাত্র এক আল্লাহর ইবাদত করবেন তার জন্য আনুগত্যকে নির্ভেজাল করে। আর আল্লাহ তা‘আলা সকল মানুষকে এরই আদেশ করেছেন এবং এর কারণে তাদের সৃষ্টি করেছেন। যেমন মহান আল্লাহ বলেন :

﴿ وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦ ﴾ [الذاريات: ٥٦]

“আমি তো জিন ও মানুষকে কেবল আমার ইবাদতের জন্যই সৃষ্টি করেছি” [সূরা আয-যারিয়াত/৫৬]

অতঃপর যখন জানতে পারলেন যে, আল্লাহ তা‘আলা আপনাকে কেবল তাঁর ইবাদতের জন্য সৃষ্টি করেছেন, তখন এটাও জেনে নিন যে, তাওহীদ ব্যতীত কোনো ইবাদতই ইবাদত হিসেবে গণ্য হয় না, যেমন পবিত্রতা ব্যতীত কোনো সালাতই সালাত হিসেবে গণ্য হয় না। সুতরাং ইবাদতে শির্ক প্রবেশ করলে তা তেমনি নষ্ট হয়ে যায় যেমনিভাবে পবিত্রতা অর্জনের পর বায়ু নির্গত হলে তা বিনষ্ট হয়।

অতঃপর যখন জানলেন যে, যখন ইবাদতে শির্কের সংমিশ্রণ হয় তখন শির্ক সে ইবাদতকে নষ্ট করে দেয় এবং যাবতীয় আমল ধ্বংস করে ফেলে এবং সে ব্যক্তি চিরস্থায়ী জাহান্নামীদের অন্তর্ভুক্ত হয়ে যায়, তখন আপনি বুঝতে পারলেন যে, এ বিষয়টির জানাই হচ্ছে আপনার জন্য সবচেয়ে গুরুত্বপূর্ণ কাজ। যাতে করে আল্লাহ আপনাকে এ বেড়াজাল থেকে মুক্তি দেন, আর তা হচ্ছে আল্লাহর সাথে অংশী স্থাপন করা তথা শির্কের বেড়াজাল। যার সম্পর্কে আল্লাহ তা‘আলা বলেছেন:

﴿ إِنَّ ٱللَّهَ لَا يَغۡفِرُ أَن يُشۡرَكَ بِهِۦ وَيَغۡفِرُ مَا دُونَ ذَٰلِكَ لِمَن يَشَآءُۚ ﴾ [النساء: ٤٨]

“নিশ্চয়ই আল্লাহ তাঁর সাথে শরীক স্থাপন করাকে ক্ষমা করবেন না, আর এর চেয়ে ছোট যা আছে তা তিনি যার জন্য ইচ্ছা ক্ষমা করবেন।” [সূরা আন-নিসা/৪৮]

আর এটা (অর্থাৎ শির্কের বেড়াজাল থেকে মুক্তি) কেবল চারটি নীতি জানার মাধ্যমে সম্ভব হবে, যা আল্লাহ তা‘আলা তাঁর কিতাবে বর্ণনা করেছেন,

প্রথম নীতি: জানা প্রয়োজন যে, ঐ সমস্ত কাফের যাদের সাথে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যুদ্ধ করেছিলেন, তারা স্বীকার করত যে আল্লাহ তা‘আলাই সৃষ্টিকর্তা এবং সবকিছুর পরিচালক। তবুও এ স্বীকারোক্তি তাদেরকে ইসলামের গণ্ডিতে প্রবেশ করায় নি। এর প্রমাণ আল্লাহর বাণী:

﴿ قُلۡ مَن يَرۡزُقُكُم مِّنَ ٱلسَّمَآءِ وَٱلۡأَرۡضِ أَمَّن يَمۡلِكُ ٱلسَّمۡعَ وَٱلۡأَبۡصَٰرَ وَمَن يُخۡرِجُ ٱلۡحَيَّ مِنَ ٱلۡمَيِّتِ وَيُخۡرِجُ ٱلۡمَيِّتَ مِنَ ٱلۡحَيِّ وَمَن يُدَبِّرُ ٱلۡأَمۡرَۚ فَسَيَقُولُونَ ٱللَّهُۚ فَقُلۡ أَفَلَا تَتَّقُونَ ٣١ ﴾ [يونس: ٣١]

“তুমি বল : তিনি কে, যিনি তোমাদেরকে আসমান ও জমিন হতে রিজিক দিয়ে থাকেন? অথবা কে তিনি, যিনি কর্ণ ও চক্ষুসমূহের উপর পূর্ণ অধিকার রাখেন? আর তিনি কে, যিনি জীবন্তকে প্রাণহীন হতে বের করেন, আর প্রাণহীনকে জীবন্ত হতে বের করেন? আর তিনি কে যিনি সমস্ত কাজ পরিচালনা করেন? তখন অবশ্যই তারা বলবে যে, আল্লাহ। অতএব, তুমি বল: তবে কি তোমরা তাকওয়া অবলম্বন করবে না?” (সূরা ইউনুস: ৩১)

দ্বিতীয় নীতি: আরবের মুশরিকরা বলত: আমরা তো তাদেরকে কেবল নৈকট্য এবং সুপারিশ পাওয়ার আশায় আহ্বান জানাই এবং তাদের স্মরণাপন্ন হই।

তারা যে (আল্লাহর) নৈকট্য লাভের প্রত্যাশা করে তাদের (মা‘বুদদের) আহ্বান করত তার প্রমাণ, আল্লাহর বাণী,

﴿وَٱلَّذِينَ ٱتَّخَذُواْ مِن دُونِهِۦٓ أَوۡلِيَآءَ مَا نَعۡبُدُهُمۡ إِلَّا لِيُقَرِّبُونَآ إِلَى ٱللَّهِ زُلۡفَىٰٓ إِنَّ ٱللَّهَ يَحۡكُمُ بَيۡنَهُمۡ فِي مَا هُمۡ فِيهِ يَخۡتَلِفُونَۗ إِنَّ ٱللَّهَ لَا يَهۡدِي مَنۡ هُوَ كَٰذِبٞ كَفَّارٞ ٣ ﴾ [الزمر: ٣]

“আর যারা আল্লাহর পরিবর্তে অন্যকে অভিভাবকরূপে গ্রহণ করে, (তারা বলে) আমরা তো এদের ইবাদত এজন্যেই করি যে, এরা আমাদেরকে আল্লাহর সান্নিধ্য এনে দিবে। তারা যে বিষয়ে নিজেদের মধ্যে মতভেদ করছে আল্লাহ তার ফায়সালা করে দিবেন। যে মিথ্যাবাদী ও কাফির, আল্লাহ তাকে সৎ পথে পরিচালিত করেন না।” [সূরা আয-যুমার/৩]

আর তারা যে (আল্লাহর কাছে এসব মা‘বুদদের) শাফা‘আত বা সুপারিশ প্রত্যাশা করে তাদের (মা‘বুদদের) আহ্বান করত তার প্রমাণ, আল্লাহর বাণী,

﴿وَيَعۡبُدُونَ مِن دُونِ ٱللَّهِ مَا لَا يَضُرُّهُمۡ وَلَا يَنفَعُهُمۡ وَيَقُولُونَ هَٰٓؤُلَآءِ شُفَعَٰٓؤُنَا عِندَ ٱللَّهِۚ﴾ [يونس: ١٨]

“আর তারা আল্লাহ ছাড়া এমন বস্তুসমূহেরও ইবাদত করে যারা তাদের কোনো অপকারও করতে পারে না এবং তাদের কোনো উপকারও করতে পারে না, আর তারা বলে: এরা হচ্ছে আল্লাহর নিকট আমাদের সুপারিশকারী।” [সূরা ইউনুস/১৮]

বস্তুত সুপারিশ বা শাফা‘আত দু’ প্রকার। ক) অস্বীকৃত খ) স্বীকৃত।

ক- অস্বীকৃত শাফা‘আত বা সুপারিশ হচ্ছে, যা আল্লাহ ব্যতীত অন্যের নিকট চাওয়া হয়, যা করার ক্ষমতা আল্লাহ ছাড়া অন্যের নেই। যেমন আল্লাহ বলেন :

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ أَنفِقُواْ مِمَّا رَزَقۡنَٰكُم مِّن قَبۡلِ أَن يَأۡتِيَ يَوۡمٞ لَّا بَيۡعٞ فِيهِ وَلَا خُلَّةٞ وَلَا شَفَٰعَةٞۗ وَٱلۡكَٰفِرُونَ هُمُ ٱلظَّٰلِمُونَ ٢٥٤ ﴾ [البقرة: ٢٥٤]

“হে যারা ঈমান এনেছ! আমরা তোমাদেরকে যে জীবিকা দান করেছি, তা হতে সে দিন আসার পূর্বেই ব্যয় কর; যাতে থাকবে না কোনো ক্রয়-বিক্রয়, কিংবা বন্ধুত্ব অথবা সুপারিশ, আর কাফেররাই তো অত্যাচারী।” [সূরা আল-বাক্বারাহ: ২৫৪]

খ- স্বীকৃত সুপারিশ হচ্ছে, যা কেবল আল্লাহর কাছে চাওয়া হয়[1]। বস্তুত সুপারিশকারীর কাছে সুপারিশ চাওয়ার মাধ্যমে তাকে সম্মানিত করা হয়। আর যার জন্য সুপারিশ করা হবে সে তো হতে হবে এমন ব্যক্তি যার কথা ও কাজে আল্লাহ সন্তুষ্ট। আর তাও সংঘটিত হবে অনুমতির পরে। যেমন আল্লাহ তাআ’লা বলেন:

﴿مَن ذَا ٱلَّذِي يَشۡفَعُ عِندَهُۥٓ إِلَّا بِإِذۡنِهِۦۚ﴾ [البقرة: ٢٥٥]

“এমন কে আছে যে অনুমতি ব্যতীত তাঁর নিকট সুপারিশ করতে পারে?” [সূরা আল-বাক্বারাহ/২৫৫]

তৃতীয় নীতি: নবী (সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) এর আগমন ঘটে এমন লোকদের মাঝে যারা তাদের ইবাদতে শতধা বিভক্ত ছিল; তাদের মধ্যে কেউ ফেরেশতার ইবাদত করতো, কেউ নবী ও সৎ লোকদের ইবাদত করতো, কেউ গাছ-পালা ও পাথরের পূজা করতো এবং কেউ সূর্য ও চন্দ্রের ইবাদত করতো। আর নবী (সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম) তাদের মধ্যে কোনো প্রকার তারতম্য বা পার্থক্য করা ছাড়াই এদের সবার বিরুদ্ধে যুদ্ধ করেন। এর প্রমাণে আল্লাহর বাণী:

﴿ وَقَٰتِلُوهُمۡ حَتَّىٰ لَا تَكُونَ فِتۡنَةٞ وَيَكُونَ ٱلدِّينُ كُلُّهُۥ لِلَّهِۚ﴾ [الانفال: ٣٩]

“আর তোমরা তাদের বিরুদ্ধে লড়াই করতে থাক যতক্ষণ না ফিতনার অবসান হয় এবং দীন সম্পূর্ণরূপে আল্লাহর জন্যেই হয়ে যায়।” [সূরা আল-আনফাল/৩৯]

· তারা যে সূর্য ও চন্দ্রের ইবাদত করত, তার প্রমাণ আল্লাহর বাণী,

﴿ وَمِنۡ ءَايَٰتِهِ ٱلَّيۡلُ وَٱلنَّهَارُ وَٱلشَّمۡسُ وَٱلۡقَمَرُۚ لَا تَسۡجُدُواْ لِلشَّمۡسِ وَلَا لِلۡقَمَرِ وَٱسۡجُدُواْۤ لِلَّهِۤ ٱلَّذِي خَلَقَهُنَّ إِن كُنتُمۡ إِيَّاهُ تَعۡبُدُونَ ٣٧ ﴾ [فصلت: ٣٧]

“তাঁর নিদর্শনাবলীর মধ্যে রয়েছে রাত ও দিন, সূর্য ও চন্দ্র। তোমরা সূর্যকে সিজদা করো না, চন্দ্রকেও না; সিজদা কর আল্লাহকে, যিনি এগুলো সৃষ্টি করেছেন, যদি তোমরা কেবল তাঁরই ইবাদত কর।” [সূরা ফুসসিলাত/৩৭]

· তারা যে ফেরেশতার ইবাদত করত তার প্রমাণ আল্লাহর বাণী,

﴿ وَلَا يَأۡمُرَكُمۡ أَن تَتَّخِذُواْ ٱلۡمَلَٰٓئِكَةَ وَٱلنَّبِيِّ‍ۧنَ أَرۡبَابًاۗ ﴾ [ال عمران: ٨٠]

“আর তিনি আদেশ করেন না যে, তোমরা ফেরেশতাগণ ও নবীগণকে প্রতিপালকরূপে গ্রহণ কর।” [সূরা আলে ইমরান/৮০]

· মক্কার কাফেররা যে নবীগণের ইবাদতও করত তার দলীল হচ্ছে আল্লাহর বাণী,

﴿ وَإِذۡ قَالَ ٱللَّهُ يَٰعِيسَى ٱبۡنَ مَرۡيَمَ ءَأَنتَ قُلۡتَ لِلنَّاسِ ٱتَّخِذُونِي وَأُمِّيَ إِلَٰهَيۡنِ مِن دُونِ ٱللَّهِۖ قَالَ سُبۡحَٰنَكَ مَا يَكُونُ لِيٓ أَنۡ أَقُولَ مَا لَيۡسَ لِي بِحَقٍّۚ إِن كُنتُ قُلۡتُهُۥ فَقَدۡ عَلِمۡتَهُۥۚ تَعۡلَمُ مَا فِي نَفۡسِي وَلَآ أَعۡلَمُ مَا فِي نَفۡسِكَۚ إِنَّكَ أَنتَ عَلَّٰمُ ٱلۡغُيُوبِ ١١٦ ﴾ [المائ‍دة: ١١٦]

“আর যখন আল্লাহ বলবেন, হে মারইয়ামের পুত্র ঈসা! তুমি কি লোকদেরকে বলেছিলে তোমরা আল্লাহ ছাড়া আমাকে ও আমার মাতাকে মা’বূদ বানিয়ে নাও? ঈসা নিবেদন করবেন আমি তো আপনাকে পবিত্র মনে করি; আমার পক্ষে কোনক্রমেই শোভনীয় ছিল না যে, আমি এমন কথা বলি যা বলবার আমার কোনই অধিকার নেই; যদি আমি বলে থাকি, তবে অবশ্যই আপনার জানা থাকবে; আপনি তো আমার অন্তরের কথাও জানেন, পক্ষান্তরে আপনার অন্তরে যা রয়েছে আমি তা জানি না; সমস্ত গায়েবের বিষয় আপনিই জ্ঞাত।” [সূরা আল-মায়েদা/১১৬]

· মক্কার লোকরা যে নেককার লোকদের ইবাদতও করত তার প্রমাণ হচ্ছে আল্লাহর বাণী :

﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ أَيُّهُمۡ أَقۡرَبُ وَيَرۡجُونَ رَحۡمَتَهُۥ وَيَخَافُونَ عَذَابَهُۥٓۚ﴾ [الاسراء: ٥٧]

“তারা যাদের আহ্বান করে তারাই তো তাদের প্রতিপালকের নৈকট্য লাভের উপায় সন্ধান করে বেড়ায় যে তাদের মধ্যে কে কত নিকট হতে পারে, তাঁর দয়া প্রত্যাশা করে ও তাঁর শাস্তিকে ভয় করে।” [সূলা আল-ইসরা/৫৭]

· তৎকালীন মক্কার লোকেরা যে গাছ-পালা ও পাথরের ইবাদতও করত তার প্রমাণ আল্লাহর বাণী,

﴿ أَفَرَءَيۡتُمُ ٱللَّٰتَ وَٱلۡعُزَّىٰ ١٩ وَمَنَوٰةَ ٱلثَّالِثَةَ ٱلۡأُخۡرَىٰٓ ٢٠ ﴾ [النجم: ١٩، ٢٠]

“তোমরা আমাকে জানাও লাত’ ও ‘উযযা’ সম্বন্ধে এবং তৃতীয় আরেকটি ‘মানাত’ সম্বন্ধে?” [সূরা আন-নাজম/১৯-২০]

অনুরূপভাবে আবু ওয়াকিদ আল-লায়সী রাদিয়াল্লাহু ‘আনহুর হাদীসও এর প্রমাণ, তিনি বলেন:

«خرجنا مع النبي صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط. فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط، كما لهم ذات أنواط». الحديث.

আমরা রাসূলুল্লাহ (সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম) এর সঙ্গে হুনাইনের যুদ্ধে বের হলাম, আমরা তখন নূতন মুসলিম ছিলাম। সেকালে মুশরিকদের একটি কুল-বৃক্ষ ছিল, যার পার্শ্বে তারা অবস্থান করতো এবং তাতে তাদের অস্ত্র ঝুলিয়ে রাখতো। ওটাকে বলা হত ‘যাতু আন্ওয়াত্’ (বরকতের গাছ)। আমরা এই ধরনের এক কুল-গাছের নিকট দিয়ে অতিক্রম করলাম। আমরা আল্লাহর রাসূলকে বললাম: হে আল্লাহর রাসূল ! আমাদের জন্যও একটি ঝুলিয়ে রাখার বৃক্ষ নির্ধারণ করে দিন যেমন তাদের রয়েছে ..[2]। আল-হাদীস[3]।

চতুর্থ নীতিঃ আমাদের যুগের শির্ককারীদের শির্ক পূর্বের যুগের শির্ককারীদের থেকে অধিক কঠোর। কারণ পূর্বের লোকেরা সুখ-সচ্ছলতার সময় শির্ক করতো আর দুঃখের সময় একান্তভাবে আল্লাহকেই ডাকতো। কিন্তু আমাদের যুগের শির্ককারীরা সুখ-দুঃখ সর্বাবস্থায় আল্লাহর সাথে শির্ক করে।

এর দলীল, আল্লাহর বাণী,

﴿ فَإِذَا رَكِبُواْ فِي ٱلۡفُلۡكِ دَعَوُاْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ فَلَمَّا نَجَّىٰهُمۡ إِلَى ٱلۡبَرِّ إِذَا هُمۡ يُشۡرِكُونَ ٦٥ ﴾ [العنكبوت: ٦٥]

“অতঃপর তারা যখন নৌকায় আরোহণ করে তখন তারা বিশুদ্ধ চিত্তে খাঁটিভাবে আল্লাহকে ডাকে; অতঃপর তিনি যখন স্থলে এনে তাদের উদ্ধার করেন, তখনই তারা শরীক করতে থাকে।” [সূরা আল-আনকাবূত/৬৫]

সমাপ্ত

আর আল্লাহ তা‘আলা সালাত ও সালাম পেশ করুন মুহাম্মাদ, তাঁর পরিবার-পরিজন ও সকলসাথীদের প্রতি।

[1] কোনো সৃষ্টির কাছে চাওয়া হয় না। যেমন বলা হয়, হে আল্লাহ আপনি আমার ব্যাপারে আপনার নবীকে সুপারিশকারী বানিয়ে দিন। অথবা হে আল্লাহ আপনি আমার জন্য আপনার বন্ধুদেরকে সুপারিশকারী বানিয়ে দিন। এভাবে সরাসরি আল্লাহর কাছে চাওয়া। [সম্পাদক]

[2] হাদীস থেকে বুঝা গেল যে, কাফেররা গাছ পূজা করত। [সম্পাদক]

[3] তিরমিযী, হাদীস নং ২১৮০।


bn_jahilia-ter_riti_niti

( Index )

Translations to other languges

জাহেলিয়াতের যে সব রীতিনীতির বিরোধিতা রাসূল করেছেন

[ বাংলা – Bengali – بنغالي ]

শাইখুল ইসলাম মুহাম্মাদ ইবন আবদুল ওহ্‌হাব রহ.

অনুবাদ ও সম্পাদনা : ড. আবু বকর মুহাম্মাদ যাকারিয়া

2014 - 1435

المسائل التي خالف فيها رسول الله ﷺ أهل الجاهلية

« باللغة البنغالية »

شيخ الإسلام محمد بن عبد الوهاب بن سليمان التميمي

ترجمة ومراجعة: د/ أبو بكر محمد زكريا

2014 - 1435

গ্রন্থকারের কথা

বিসমিল্লাহির রাহমানির রাহিম

নিম্নেবর্ণিত বিষয়সমূহে আমাদের প্রিয়নবী মুহাম্মাদুর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াআলিহী ওয়াসাল্লাম জাহেলী যুগের আরবদের এবং আহলে কিতাব তথা ইয়াহূদী নাসারাদের বিরোধিতা করেছিলেন। নিম্নোক্ত বিষয়গুলি প্রত্যেক মুসলিমের জেনে রাখা অবশ্য প্রয়োজন। কেননা,

বিপরীত বস্তুই তার বিপরীতটির সৌন্দর্য ফুটিয়ে তোলে, অনুরূপভাবে বিপরীত বস্তু সম্পর্কে জানা থাকলেই কেবল সে বস্তুর আসল চেহারা ফুটে উঠে।

তবে এখানে সর্বাপেক্ষা ভয়ঙ্কর ব্যাপার যেটি, সেটি হলো সরাসরি আল্লাহর রাসূল সাল্লাল্লাহু আলাইহি ওয়াআলিহী ওয়াসাল্লাম আনীত দ্বীন সম্পর্কেই আন্তরিক ঈমান না থাকা। আর ঐ সংগে যদি কেউ জাহেলিয়াতের দ্বীনকেই ভালবাসে এবং তার উপরেই ঈমান আনে, তাহলে তো ক্ষতির আর শেষ থাকে না। (আল্লাহ আমাদেরকে রক্ষা করুন)। যেমন মহান আল্লাহ বলেন,

﴿وَٱلَّذِينَ ءَامَنُواْ بِٱلۡبَٰطِلِ وَكَفَرُواْ بِٱللَّهِ أُوْلَٰٓئِكَ هُمُ ٱلۡخَٰسِرُونَ ٥٢﴾ [العنكبوت: ٥٢]

‘যারা বাতিলের উপর ঈমান আনলো এবং আল্লাহর সাথে কুফরী করলো, তারাই সত্যিকারের ক্ষতিগ্রস্ত।’ (সূরা আনকাবুত : ২৯ : আয়াত ৫২)

১। ওলী ও সৎলোকদেরকে আহ্বান করা।

জাহেলী যুগে আরবের লোকেরা মহান আল্লাহকে আহ্বান ও তার ইবাদত করার সময় নেককার লোকদেরকে শরীক করার মাধ্যমে সেটা সম্পন্ন করতো। তারা (একে নেককার লোকদের প্রতি সম্মান প্রদর্শন মনে করতো এবং) এর দ্বারা তারা আল্লাহর নিকট তাদের শাফা‘আত বা সুপারিশ কামনা করতো। তারা মনে করতো যে, আল্লাহ তা‘আলা এ কাজটি ভালোবাসেন আর নেককার বান্দাগণও সেটা ভালোবাসেন। যেমন মহান আল্লাহ বলেন,

﴿وَيَعۡبُدُونَ مِن دُونِ ٱللَّهِ مَا لَا يَضُرُّهُمۡ وَلَا يَنفَعُهُمۡ وَيَقُولُونَ هَٰٓؤُلَآءِ شُفَعَٰٓؤُنَا عِندَ ٱللَّهِۚ ﴾ [يونس: ١٨]

“ওরা আল্লাহকে ছেড়ে এমন কিছুর ইবাদত করে, যারা তাদের না কোন ক্ষতি করতে পারে, না কোন উপকার করতে পারে এবং ওরা বলে এরাই আমাদের জন্য আল্লাহর নিকট শাফা‘আতকারী।” (সূরা ইউনুস, ১০ : আয়াত ১৮)।

আরও বলেন,

﴿وَٱلَّذِينَ ٱتَّخَذُواْ مِن دُونِهِۦٓ أَوۡلِيَآءَ مَا نَعۡبُدُهُمۡ إِلَّا لِيُقَرِّبُونَآ إِلَى ٱللَّهِ زُلۡفَىٰٓ﴾ [الزمر: ٣]

“যারা আল্লাহ ছাড়া অন্যকে অলী-বন্ধু হিসাবে গ্রহণ করে, তারা বলে আমরা ওদের ইবাদত করি কেবল মাত্র এই জন্য যে, ওরা আমাদেরকে আল্লাহর একান্ত সান্নিধ্যে পৌঁছে দেবে।’ (সূরা যুমার, ৩৯ : আয়াত-৩)

ঐটি ছিল সবচেয়ে বড় বিষয় যে বিষয়ে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কাফিরদের বিরোধিতা করেছিলেন। অতঃপর তিনি ইখলাস নিয়ে এলেন এবং লোকদের বলে দিলেন যে, এটা আল্লাহর দ্বীন; যা দিয়ে তিনি সকল নবী-রাসূলগণকে পাঠিয়েছেন। আর তিনি একান্তভাবে তাঁর জন্য কোনো কিছু না হলে সেটা গ্রহণ করেন না। তিনি আরও জানিয়ে দিলেন যে, যেসব লোকেরা নিজেদের ইচ্ছামত কাজ করতে চায়, তার জন্য আল্লাহ জান্নাত হারাম করেছেন এবং তার ঠিকানা হচ্ছে জাহান্নাম।

এটিই এমন এক মাসআলা যার কারণে মানুষ ‘মুমিন’ ও ‘কাফির’ দু’ভাগে বিভক্ত হয়ে গেছে। এই বিষয়টিকেই শত্রুতার মানদণ্ড ধরা হয়েছে এবং এরই কারণে জিহাদ আইন সংগত করা হয়েছে। যেমন আল্লাহ তা‘আলা বলেন,

﴿ وَقَٰتِلُوهُمۡ حَتَّىٰ لَا تَكُونَ فِتۡنَةٞ وَيَكُونَ ٱلدِّينُ لِلَّهِۖ﴾ [البقرة: ١٩٣]

‘তোমরা ওদের বিরুদ্ধে লড়াই করো যতক্ষণ পর্যন্ত না ফিৎনা বাকী থাকে এবং দ্বীন কেবলমাত্র আল্লাহর জন্য খালেস হয়ে যায়।’ (সূরা বাক্বারাহ ২ : আয়াত ১৯৩)

২। অনৈক্য করা ছিল জাহেলী যুগের লোকদের রীতি-নীতি

জাহেলী যুগে আরবের লোকেরা তাদের দ্বীনের ব্যপারে অনৈক্যে লিপ্ত ছিল। যেমন আল্লাহ বলেন,

﴿كُلُّ حِزۡبِۢ بِمَا لَدَيۡهِمۡ فَرِحُونَ ٣٢ ﴾ [الروم: ٣٢]

“প্রত্যেক দলই তাদের কাছে যা আছে তা নিয়ে আত্মপ্রসাদে লিপ্ত”। [সূরা আর-রূম:৩২]

অনুরূপভাবে তারা তাদের দুনিয়ার ব্যাপারেও ছিল চরম অনৈক্যে। আর তারা এটাকেই সঠিক মত ও পথ মনে করত। তখন আল্লাহ তাদেরকে দ্বীনের ব্যাপারে ঐক্যবদ্ধ থাকার আদেশ দিলেন। তিনি বলেন,

﴿ ۞شَرَعَ لَكُم مِّنَ ٱلدِّينِ مَا وَصَّىٰ بِهِۦ نُوحٗا وَٱلَّذِيٓ أَوۡحَيۡنَآ إِلَيۡكَ وَمَا وَصَّيۡنَا بِهِۦٓ إِبۡرَٰهِيمَ وَمُوسَىٰ وَعِيسَىٰٓۖ أَنۡ أَقِيمُواْ ٱلدِّينَ وَلَا تَتَفَرَّقُواْ فِيهِۚ﴾ [الشورى: ١٣]

“তিনি তোমাদের জন্য বিধিবদ্ধ করেছেন দ্বীন, যার নির্দেশ দিয়েছিলেন তিনি নূহকে, আর যা আমরা ওহী করেছি আপনাকে এবং যার নির্দেশ দিয়েছিলাম ইব্রাহীম, মূসা ও ‘ঈসাকে, এ বলে যে, তোমরা দ্বীনকে প্রতিষ্ঠিত কর এবং তাতে বিভেদ সৃষ্টি কর না।”।

তিনি আরও বলেন,

﴿ إِنَّ ٱلَّذِينَ فَرَّقُواْ دِينَهُمۡ وَكَانُواْ شِيَعٗا لَّسۡتَ مِنۡهُمۡ فِي شَيۡءٍۚ ﴾ [الانعام: ١٥٩]

“নিশ্চয় যারা তাদের দ্বীনকে বিচ্ছিন্ন করেছে এবং বিভিন্ন দলে বিভক্ত হয়েছে, তাদের কোন দায়িত্ব আপনার নয়”।
আর আল্লাহ তা‘আলা আমাদেরকে কাফের-মুশরিকদের মত হতে নিষেধ করেছেন। তিনি বলেন,

﴿وَلَا تَكُونُواْ كَٱلَّذِينَ تَفَرَّقُواْ وَٱخۡتَلَفُواْ مِنۢ بَعۡدِ مَا جَآءَهُمُ ٱلۡبَيِّنَٰتُۚ﴾ [ال عمران: ١٠٥]

“তোমরা তাদের মত হয়ো না, যারা তাদের নিকট স্পষ্ট নিদর্শনসমূহ আসার পর বিচ্ছিন্ন হয়েছে ও নিজেদের মধ্যে মতান্তর সৃষ্টি করেছে”।

আর তিনি আমাদেরকে দুনিয়ার ব্যাপারেও অনৈক্য করা থেকে নিষেধ করেছেন। তিনি বলেন,

﴿ وَٱعۡتَصِمُواْ بِحَبۡلِ ٱللَّهِ جَمِيعٗا وَلَا تَفَرَّقُواْۚ ﴾ [ال عمران: ١٠٣]

“আর তোমরা আল্লাহর রজ্জুকে সকলে মিলে ঐক্যবদ্ধভাবে আঁকড়ে ধরো। পরস্পর বিভক্ত হয়ো না।” [সূরা আলে ইমরান: ১০৩]

৩। শাসকের বিরোধিতা

জাহেলী যুগের আরবরা শাসন কর্তৃপক্ষের বিরোধিতা করা এবং তাদের বিরুদ্ধে বিদ্রোহ করাকে ফযীলতের কাজ মনে করত। পক্ষান্তরে মেনে নেওয়া ও আনুগত্য করাকে অপমান ও লাঞ্ছনার বিষয় মনে করত। আল্লাহর প্রিয় রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের এই বদ-স্বভাবের বিরোধিতা করে তাদেরকে শাসনকর্তাদের নির্দেশনা মেনে নেওয়া, তাদের আনুগত্য করা ও তাদের প্রতি কল্যাণকামী হওয়ার নির্দেশ দিলেন। আর তিনি শাসকদের অত্যাচারকে সহ্য করার নির্দেশ দিলেন এবং এ ব্যাপারে কঠোরতা আরোপ করলেন, নিজের ক্রোধ প্রকাশ করলেন এবং বারবার তাকিদ করলেন।

বস্তুত উপরোক্ত তিনটি বিষয় এমন গুরুত্বপূর্ণ যে, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম থেকে এ ব্যাপারে বুখারী ও মুসলিমে সহীহ হাদীসে নির্দেশ করা হয়েছে যে,

«إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلَاثًا ... أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا، وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا، وَأَنْ تُنَاصِحُوا مَنْ وَلَّاهُ اللَّهُ أَمْرَكُمْ»

“আল্লাহ তোমাদের উপর তিনটি ব্যাপারে খুশী হন : (১) তোমরা কেবলমাত্র তাঁরই ইবাদত করবে এবং তাঁর সংগে কাউকে শরীক করবে না। (২) তোমরা সকলে মিলে আল্লাহর রজ্জুকে মজবুত ভাবে আঁকড়ে ধরবে এবং পরস্পর বিচ্ছিন্ন হবে না। আর (৩) আল্লাহ যাদেরকে তোমাদের উপর শাসন ক্ষমতা দান করেন, তাদেরকে সৎ পরামর্শ দান করো।”[1]

রাসূলের সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উপরোক্ত তিনটি বা তার কোনো একটি নির্দেশের প্রতি অবহেলা প্রদর্শনের কারণেই আজ মানুষের দ্বীন- দুনিয়া সকল ক্ষেত্রে বিভিন্ন প্রকারের অশান্তি- বিশৃঙ্খলা সৃষ্টি হয়েছে।

৪। তাকলীদ বা অন্ধ অনুকরণ

জাহেলী আরবদের দ্বীন যে কয়টি মূলনীতির উপর প্রতিষ্ঠিত ছিল, তন্মধ্যে সেরাটি হচ্ছে ‘তাকলীদ’ তথা অন্ধ অনুকরণ। বস্তুত এটিই হচ্ছে মানব সৃষ্টির সেই প্রাচীন যুগ থেকে এ যাবৎ সকল কাফির, মুশরিকদের লালিত বড় মূলনীতি। যেমন আল্লাহ্ তা‘আলা বলেন,

﴿ وَكَذَٰلِكَ مَآ أَرۡسَلۡنَا مِن قَبۡلِكَ فِي قَرۡيَةٖ مِّن نَّذِيرٍ إِلَّا قَالَ مُتۡرَفُوهَآ إِنَّا وَجَدۡنَآ ءَابَآءَنَا عَلَىٰٓ أُمَّةٖ وَإِنَّا عَلَىٰٓ ءَاثَٰرِهِم مُّقۡتَدُونَ ٢٣ ﴾ [الزخرف: ٢٣]

“এমনিভাবে আপনার পূর্বে আমরা যখনই কোনো জনপদে ভয় প্রদর্শনকারী পাঠিয়েছি সেখানকার বড়লোক বা মাতব্বর শ্রেণীর লোকেরা বলেছে, আমরা আমাদের বাপ- দাদাদেরকে একটি জীবনাদর্শে পেয়েছি অতএব আমরা তাদেরই পথ-পন্থা অনুসরণ-অনুকরণ করবো।” [সূরা আয-যুখরুফ, ৪৩: আয়াত ২৩]

মহান আল্লাহ আরও বলেন,

﴿وَإِذَا قِيلَ لَهُمُ ٱتَّبِعُواْ مَآ أَنزَلَ ٱللَّهُ قَالُواْ بَلۡ نَتَّبِعُ مَا وَجَدۡنَا عَلَيۡهِ ءَابَآءَنَآۚ أَوَلَوۡ كَانَ ٱلشَّيۡطَٰنُ يَدۡعُوهُمۡ إِلَىٰ عَذَابِ ٱلسَّعِيرِ ٢١ ﴾ [لقمان: ٢١]

“আর তাদেরকে যখন বলা হয়, ‘আল্লাহ্ যা নাযিল করেছেন তোমরা তা অনুসরণ কর।’ তারা বলে, ‘বরং আমরা আমাদের পিতৃপুরুষদেরকে যাতে পেয়েছি তারই অনুসরণ করব।’ শয়তান যদি তাদেরকে জ্বলন্ত আগুনের দিকে ডাকে, তবুও কি? (তারা পিতৃপুরুষদের অনুসরণ করবে?)”। [সূরা লুকমান: ২১]

কাফিরদের উপরোক্ত কথার জওয়াবে আল্লাহ তা‘আলা নিম্নোক্ত আয়াত প্রদান করলেন,

﴿ ۞قُلۡ إِنَّمَآ أَعِظُكُم بِوَٰحِدَةٍۖ أَن تَقُومُواْ لِلَّهِ مَثۡنَىٰ وَفُرَٰدَىٰ ثُمَّ تَتَفَكَّرُواْۚ مَا بِصَاحِبِكُم مِّن جِنَّةٍۚ﴾ [سبا: ٤٦]

“বলুন, ‘আমি তোমাদেরকে কেবল একটি বিষয়ে উপদেশ দিচ্ছিঃ তোমরা আল্লাহর উদ্দেশ্যে দু-দুজন অথবা এক-একজন করে দাঁড়াও, তারপর তোমরা চিন্তা করে দেখ---তোমাদের সাথীর মধ্যে কোন উন্মাদনা নেই।”। [সূরা সাবা: ৪৬]

আরও প্রদান করলেন,

﴿ ٱتَّبِعُواْ مَآ أُنزِلَ إِلَيۡكُم مِّن رَّبِّكُمۡ وَلَا تَتَّبِعُواْ مِن دُونِهِۦٓ أَوۡلِيَآءَۗ قَلِيلٗا مَّا تَذَكَّرُونَ ٣ ﴾ [الاعراف: ٣]

“তোমাদের রবের কাছ থেকে যা কিছু পাঠানো হয়েছে, তোমরা কেবল তারই অনুসরণ করো। তাকে ছেড়ে অন্য কোন আউলিয়া বা বন্ধুদের অনুসরণ করো না। তোমরা খুব কমই উপদেশ গ্রহণ করে থাকো।’ [সূরা আল-আ‘রাফ ৭: আয়াত ৩]

৫। অনুসারীদের আধিক্য দিয়ে সত্য নির্ধারণ:

তাদের আর একটি বড় নিয়ম ছিল এই যে, তারা অধিকাংশ মানুষ কী করছে সেটার উপর ধোঁকা খেত। তারা অধিকাংশের মতের ভিত্তিতে সত্য-সঠিক হওয়া নির্ধারণ করত[2]। পক্ষান্তরে কোনো মত অশুদ্ধ বা বাতিল হওয়ার পক্ষে এ মতের অনুসারীদের স্বল্পতা ও তা অপ্রসিদ্ধ হওয়াকে প্রমাণ হিসেবে পেশ করত। তখন আল্লাহ তা‘আলা এ বিষয়ে তাদের বিপরীত কথা নিয়ে আসলেন এবং কুরআনে কারীমে বহু স্থানে সেটাকে স্পষ্ট করে দিলেন।

৬। বাপ-দাদার দোহাই

সঠিক কোনো যুক্তি ছাড়াই বিগত যুগের লোকদের দোহাই দিয়ে কাজ করা জাহেলী যুগের লোকদের অন্যতম স্বভাব ছিল। যেমন আল্লাহ তাআলা (ফির‘আউনের কথা বর্ণনা করে) বলেন,

﴿فَمَا بَالُ ٱلۡقُرُونِ ٱلۡأُولَىٰ ٥١ ﴾ [طه: ٥١]

“তাহলে আগেকার প্রজন্মগুলোর কী হবে?”। [সূরা ত্বা-হা: ৫১]

কাফেররা আরও বলত,

﴿مَّا سَمِعۡنَا بِهَٰذَا فِيٓ ءَابَآئِنَا ٱلۡأَوَّلِينَ ٢٤ ﴾ [المؤمنون: ٢٤]

“এ ব্যক্তির এসব কথা তো আমরা আমাদের বাপ-দাদাদের নিকট শুনি নি।”। [সূরা আল-মুমিনূন: ২৪]

৭। শক্তি ও বুদ্ধিমত্তার ধোকা

সমাজে যে সব লোক বুদ্ধিজীবী, কর্মকাণ্ডে প্রগতিবাণ কিংবা কর্তৃত্বশীল, সম্পদশালী ও প্রভাব প্রতিপ্রত্তির মালিক ছিল, জাহেলী যুগের লোকেরা তাদেরকে ভাবতো যে, এরা কখনোই ভ্রান্ত পথের পথিক হতে পারে না।

আল্লাহ রাব্বুল আলামীন তাদের এই ভুল ধারণা নিরসনে (আদ জাতির ধ্বংস হওয়ার ঘটনা উল্লেখ করে) বলেন,

﴿وَلَقَدۡ مَكَّنَّٰهُمۡ فِيمَآ إِن مَّكَّنَّٰكُمۡ فِيهِ﴾ [الاحقاف: ٢٦]

“আমরা অবশ্যই তাদেরকে দুনিয়ায় এমন প্রভাব ও প্রতিষ্ঠা প্রদান করেছিলাম, যাতে তোমাদেরকে প্রতিষ্ঠিত করিনি”। [সূরা আল-আহকাফ, ৪৬ : আয়াত ২৬]

অনুরূপ আল্লাহর অন্য বাণী,

﴿وَلَمَّا جَآءَهُمۡ كِتَٰبٞ مِّنۡ عِندِ ٱللَّهِ مُصَدِّقٞ لِّمَا مَعَهُمۡ وَكَانُواْ مِن قَبۡلُ يَسۡتَفۡتِحُونَ عَلَى ٱلَّذِينَ كَفَرُواْ فَلَمَّا جَآءَهُم مَّا عَرَفُواْ كَفَرُواْ بِهِۦۚ فَلَعۡنَةُ ٱللَّهِ عَلَى ٱلۡكَٰفِرِينَ ٨٩ ﴾ [البقرة: ٨٩]

“আর যখন তাদের কাছে যা আছে আল্লাহর কাছ থেকে তার সত্যায়নকারী কিতাব আসলো; অথচ পূর্বে তারা এর সাহায্যে কাফেরদের বিরুদ্ধে বিজয় প্রার্থনা করত, তারপর তারা যা চিনত যখন তা তাদের কাছে আসল, তখন তারা সেটার সাথে কুফরী করল। কাজেই কাফেরদের উপর আল্লাহর লা‘নত।” [সূরা আল-বাকারাহ: ৮৯]

অন্য আয়াতে বলেন,

﴿يَعۡرِفُونَهُۥ كَمَا يَعۡرِفُونَ أَبۡنَآءَهُمۡۖ﴾ [البقرة: ١٤٦]

“তারা তাকে চিনে যেমন তারা তাদের সন্তানদেরকে চিনে”। [সূরা আল-বাকারাহ: ১৪৬]

৮। দুর্বল অনুসারীদের উপর বিচার করে সত্য নির্ধারণ

জাহেলী যুগের আরবরা কোনো মত ও পথের অসারতা প্রমাণের জন্য সে মত ও পথের অনুসারীদের দুর্বলতা ও দৈন্য-দশাকে প্রমাণ হিসেবে পেশ করত। যেমন আল্লাহ তা‘আলা তাদের কথা বর্ণনা করে বলেন,

﴿ ۞قَالُوٓاْ أَنُؤۡمِنُ لَكَ وَٱتَّبَعَكَ ٱلۡأَرۡذَلُونَ ١١١ ﴾ [الشعراء: ١١١]

“তারা বলল, ‘আমরা কি তোমার প্রতি বিশ্বাস স্থাপন করব অথচ ইতরজনেরা তোমার অনুসরণ করছে?”। [সূরা আশ-শু‘আরা: ১১১]

তেমনি তাদের অন্য কথা বর্ণনা করে আল্লাহ বলেন,

﴿أَهَٰٓؤُلَآءِ مَنَّ ٱللَّهُ عَلَيۡهِم مِّنۢ بَيۡنِنَآۗ ﴾ [الانعام: ٥٣]

“আমাদের মধ্যে কি এদের প্রতিই আল্লাহ্ অনুগ্রহ করলেন”। [সূরা আল-আন‘আম: ৫৩]

তখন আল্লাহ তা‘আলা তাদের এসব যুক্তি-প্রমাণ খণ্ডন করে বলেন,

﴿أَلَيۡسَ ٱللَّهُ بِأَعۡلَمَ بِٱلشَّٰكِرِينَ ٥٣ ﴾ [الانعام: ٥٣]

“তবে কি আল্লাহ কারা কৃতজ্ঞ তাদের সম্পর্কে অধিক জ্ঞাত নন?”। [সূরা আল-আন‘আম: ৫৩]

৯। ফাসেক আলেম ও ইবাদতকারীদের অনুসরণ:

জাহেলী যুগের আরবরা তাদের ফাসেক-ফাজের খারাপ কর্মকাণ্ডের অধিকারী জ্ঞান-পাপী এবং তথাকথিত আল্লাহওয়ালাদের অনুসরণ করত, যা তাদেরকে পথভ্রষ্টতায় নিয়ে যেতো। যেমন আল্লাহ বলেন,

﴿ ۞يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ إِنَّ كَثِيرٗا مِّنَ ٱلۡأَحۡبَارِ وَٱلرُّهۡبَانِ لَيَأۡكُلُونَ أَمۡوَٰلَ ٱلنَّاسِ بِٱلۡبَٰطِلِ وَيَصُدُّونَ عَن سَبِيلِ ٱللَّهِۗ﴾ [التوبة: ٣٤]

“হে ঈমানদারগণ! পণ্ডিত এবং সংসার-বিরাগীদের মধ্যে অনেকেই তো জনসাধারণের ধন-সম্পদ অন্যায়ভাবে খায় এবং মানুষকে আল্লাহ্‌র পথ থেকে নিবৃত্ত করে।”। [সূরা আত-তাওবাহ: ৩৪]

অনুরূপ আল্লাহর অন্য বাণী,

﴿لَا تَغۡلُواْ فِي دِينِكُمۡ غَيۡرَ ٱلۡحَقِّ وَلَا تَتَّبِعُوٓاْ أَهۡوَآءَ قَوۡمٖ قَدۡ ضَلُّواْ مِن قَبۡلُ وَأَضَلُّواْ كَثِيرٗا وَضَلُّواْ عَن سَوَآءِ ٱلسَّبِيلِ ٧٧ ﴾ [المائ‍دة: ٧٧]

“বলুন, ‘হে কিতাবীরা! তোমরা তোমাদের দ্বীনে অন্যায় বাড়াবাড়ি করো না। আর যে সম্প্রদায় ইতোপূর্বে পথভ্রষ্ট হয়েছে ও অনেককে পথভ্রষ্ট করেছে এবং সরল পথ থেকে বিচ্যুত হয়েছে, তাদের প্রবৃত্তির অনুসরণ করো না”। [সূরা আল-মায়িদাহ: ৭৭]

১০। সত্যপন্থীদের মত-প্রদানে দুর্বলতা ও স্মরণ শক্তিতে দুর্বল হওয়া দিয়ে সেটাকে বাতিল করার ব্যাপারে প্রমাণ উপস্থাপন:

কাফের-মুশরিকরা সবসময় সত্যপন্থীদের মত-প্রকাশে দুর্বলতা এবং স্মরণশক্তির দুর্বলতা দেখিয়ে তাদের গ্রহণ করা মতকে বাতিল প্রমাণে সচেষ্ট হতো, যেমন তাদের কথা (যা আল্লাহ তা‘আলা বর্ণনা করেছেন),

﴿بَادِيَ ٱلرَّأۡيِ﴾ [هود: ٢٧]

‘কথা বলতে পটু নয়”। [সূরা হূদ, ২৭]

১১। দলীল-প্রমাণ পেশের সময় ত্রুটিপূর্ণ কিয়াসের আশ্রয় গ্রহণ

জাহেলী যুগের লোকেরা নিজেদের অন্যায় দাবীর সমর্থন অযৌক্তিক কিয়াসের আশ্রয় নিত এবং সঠিক কিয়াসকে প্রত্যাখ্যান করতো। পবিত্র কুর‘আনুল কারীমে তাদের এই বদ অভ্যাসের বর্ণনা দিয়ে আল্লাহ তা‘আলা বলেন,

﴿إِنۡ أَنتُمۡ إِلَّا بَشَرٞ مِّثۡلُنَا﴾ [ابراهيم: ١٠]

“তোমরা তো কেবল আমাদের মতই মানুষ”। [সূরা ইবরাহীম: ১০]

১২। দলীল-প্রমাণ প্রদর্শিত হলে বিশুদ্ধ কিয়াস (যুক্তি)কে অস্বীকারকরণ:

কাফের-মুশরিকদের অন্যতম রীতি ছিল যে, তাদের সামনে হকের পক্ষে প্রমাণ পেশ করা হলে বিশুদ্ধ কিয়াস বা সঠিক যুক্তিকে তারা মেনে নিতে অস্বীকার করত।

বস্তুত কাফেরদের পক্ষ থেকে ত্রুটিপূর্ণ কিয়াস দিয়ে দলীল প্রদান আর মুমিনদের পক্ষ থেকে বিশুদ্ধ কিয়াস প্রদানের পর তা অস্বীকারকরণের মূল কারণ হচ্ছে তারা যুক্তি-তর্কের মধ্যে কোথায় মিল হলো আর কোথায় অমিল হলো সেটা বুঝতো না।

১৩। সৎ লোকদের ব্যাপারে বাড়াবাড়ি

আল্লাহ বলেন-

﴿ يَٰٓأَهۡلَ ٱلۡكِتَٰبِ لَا تَغۡلُواْ فِي دِينِكُمۡ وَلَا تَقُولُواْ عَلَى ٱللَّهِ إِلَّا ٱلۡحَقَّۚ﴾ [النساء: ١٧١]

‘হে আহলে কিতাবরা, তোমরা তোমাদের দ্বীনে বাড়াবাড়ি করো না, আর আল্লাহর উপর হক ব্যতীত আর কিছু বলো না’। [সূরা আন-নিসা: ১৭১]

১৪। পূর্বে যা বর্ণিত হয়েছে, তা একটি নিয়মনীতিতে বাঁধা। আর সেটি হচ্ছে, হাঁ বাচক বা না বাচক যা কিছু এসেছে, সেগুলোতে তারা নিজেদের প্রবৃত্তি ও আন্দাজ-অনুমানের অনুসরণ করত, আল্লাহ তাদের জন্য যা দিয়েছে তা থেকে মুখ ফিরিয়ে থাকত।

১৫। আল্লাহ যা তাদের দিয়েছেন তা ন মানার ব্যাপারে ‘না বুঝা’কে ওজর হিসেবে পেশ করত। যেমন আল্লাহর বাণী,

﴿قُلُوبُنَا غُلۡفُۢ﴾ [النساء: 155]

“আমাদের অন্তরসমূহ আচ্ছাদিত”। [সূরা আন-নিসা: ১৫৫]

আরও বলেছিল,

﴿يَٰشُعَيۡبُ مَا نَفۡقَهُ كَثِيرٗا مِّمَّا تَقُولُ﴾ [هود: ٩١]

“হে শু‘আইব, তুমি যা বল তার অনেক কিছুই আমরা ভালো করে বুঝতে পারি না”। [সূরা হূদ: ৯১]

আল্লাহ তা‘আলা তাদের এ কথাকে মিথ্যা হিসেবে আখ্যা দিয়ে বলেন, এ তো কেবল এ জন্য যে, তাদের অন্তরে মোহর রয়েছে, আর মোহর পড়েছে তাদের কুফরির কারণে।

১৬। আল্লাহ তাদেরকে যা দিয়েছেন সেগুলোর বিনিময়ে তারা জাদুর কিতাবকে গ্রহণ করে নিয়েছে। [3] যেমন আল্লাহ তা‘আলা তার নিম্নোক্ত বাণীতে বর্ণনা করেছেন,

﴿نَبَذَ فَرِيقٞ مِّنَ ٱلَّذِينَ أُوتُواْ ٱلۡكِتَٰبَ كِتَٰبَ ٱللَّهِ وَرَآءَ ظُهُورِهِمۡ كَأَنَّهُمۡ لَا يَعۡلَمُونَ ١٠١ وَٱتَّبَعُواْ مَا تَتۡلُواْ ٱلشَّيَٰطِينُ عَلَىٰ مُلۡكِ سُلَيۡمَٰنَۖ﴾ [البقرة: ١٠١، ١٠٢]

“যাদের কিতাব দেওয়া হয়েছিল তাদের একটি দল আল্লাহর কিতাবকে পিঠের পিছনে নিক্ষেপ করেছিল। আর তারা সুলাইমানের রাজত্বে শয়তান যা তেলাওয়াত করত তারই অনুসরণ করেছে”। [সূরা আল-বাকারাহ: ১০১-১০২]

১৭। তারা তাদের বাতিল ও অসার কাজকে নবীদের দিকে সম্পর্কযুক্ত করত। [4] যেমন আল্লাহ তা‘আলা তাদের দাবী খণ্ডন করে বলেন,

﴿وَمَا كَفَرَ سُلَيۡمَٰنُ﴾ [البقرة: ١٠٢]

“আরও সুলাইমান কুফরি করেন নি”। [সূরা আল-বাকারাহ: ১০২]

আরও বলেন,

﴿ مَا كَانَ إِبۡرَٰهِيمُ يَهُودِيّٗا وَلَا نَصۡرَانِيّٗا﴾ [ال عمران: ٦٧]

“ইবরাহীম ইয়াহূদী কিংবা নাসরানী ছিলেন না”। [সূরা আলে ইমরান: ৬৭]

১৮। তারা সম্পর্ক প্রদর্শনের ক্ষেত্রে স্ববিরোধিতায় লিপ্ত হতো, তারা ইবরাহীমের অনুসারী হওয়ার দাবী করা সত্ত্বেও তাঁর আনুগত্য পরিত্যাগ করত [5] ।

১৯। সৎলোকদের সাথে সম্পর্ক রাখে এমন লোকদের কোনো কোনো ভুলের দায়ভার তারা সৎলোকদের উপর চাপিয়ে তারা দুর্নাম করে বেড়াতো। যেমন, ইয়াহূদীরা ‘ঈসা আলাইহিস সালামের ব্যাপারে করে থাকে এবং ইয়াহূদী ও নাসারারা মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ব্যাপারে করে থাকে।

২০। জাদুকরদের অলৌকিক কর্মকাণ্ড ইত্যাদিকে তারা সৎলোকদের কারামত বলে বিশ্বাস করতো, এমনকি তারা এগুলোকে নবীদের সাথে সম্পর্কযুক্ত করত, যেমনটি তারা করেছিল সুলাইমান আলাইহিস সালামের ক্ষেত্রে।

২১। শীস ও হাততালির মাধ্যমে ইবাদত করা।

২২। নিজেদের দ্বীনকে খেল-তামাশায় রুপান্তরিত করা।

২৩। দুনিয়ার জীবন তাদেরকে প্রতারিত করেছে। ফলে তারা মনে করছে যে, আল্লাহ যেহেতু তাদেরকে দুনিয়ার জীবনে অনেক দান করেছেন সেহেতু এটা প্রমাণ করছে যে তিনি তাদের উপর সন্তুষ্ট। যেমন তারা বলেছিল,

﴿نَحۡنُ أَكۡثَرُ أَمۡوَٰلٗا وَأَوۡلَٰدٗا وَمَا نَحۡنُ بِمُعَذَّبِينَ ٣٥ ﴾ [سبا: ٣٥]

“আমরা সম্পদ ও সন্তান-সন্ততিতে অধিক, আর আমাদের তো আযাব দেওয়া হবে না”। [সূরা সাবা: ৩৫]

২৪। যদি হক তথা সত্য গ্রহণে দুর্বল ও অসহায় শ্রেণির লোকেরা অগ্রগামী হতো, তখন তারা অহঙ্কার ও ঘৃণাবশত হকের গণ্ডিতে প্রবেশ করা থেকে বিরত থাকত। আর তাই তো আল্লাহ নাযিল করলেন,

﴿ وَلَا تَطۡرُدِ ٱلَّذِينَ يَدۡعُونَ رَبَّهُم﴾ [الانعام: ٥٢]

“আর যারা তাদের রবকে আহ্বান করে তুমি তাদের তাড়িয়ে দিও না”। [সূরা আল-আন‘আম: ৫২]

২৫। হকের অসারতা প্রমাণ করার জন্য তারা দুর্বল ও অসহায়গণ কর্তৃক সেটা গ্রহণ করাকে দলীল-প্রমাণ হিসেবে পেশ করত। যেমন আল্লাহ তা‘আলা তাদের বক্তব্য বর্ণনা করে বলেন,

﴿لَوۡ كَانَ خَيۡرٗا مَّا سَبَقُونَآ إِلَيۡهِۚ﴾ [الاحقاف: ١١]

“যদি এটা কল্যাণকর হতো তবে এরা এর প্রতি আমাদের আগে অগ্রণী হতে পারতো না”। [সূরা আল-আহকাফ: ১১]

২৬। আল্লাহর কিতাবকে অনুধাবন করার পর জেনে-শুনে তাতে বিকৃতিসাধন [6] ।

২৭। বাতিল গ্রন্থ রচনা করে সেগুলোকে আল্লাহর দিকে সম্পর্কযুক্ত করত [7] । যেমন আল্লাহ তা‘আলা তাদের কর্মকাণ্ড বর্ণনা করে বলেন,

﴿ فَوَيۡلٞ لِّلَّذِينَ يَكۡتُبُونَ ٱلۡكِتَٰبَ بِأَيۡدِيهِمۡ ثُمَّ يَقُولُونَ هَٰذَا مِنۡ عِندِ ٱللَّهِ لِيَشۡتَرُواْ بِهِۦ ثَمَنٗا قَلِيلٗاۖ فَوَيۡلٞ لَّهُم مِّمَّا كَتَبَتۡ أَيۡدِيهِمۡ وَوَيۡلٞ لَّهُم مِّمَّا يَكۡسِبُونَ ٧٩ ﴾ [البقرة: ٧٩]

“কাজেই দুর্ভোগ তাদের জন্য যারা নিজ হাতে কিতাব রচনা করে অতঃপর সামান্য মূল্য পাওয়ার জন্য বলে, ‘এটা আল্লাহর কাছ থেকে’। অতএব, তাদের হাত যা রচনা করেছে তার জন্য তাদের ধ্বংস এবং যা তারা উপার্জন করেছে তার জন্য তাদের ধ্বংস।”। [সূরা আল-বাকারাহ: ৭৯]

২৮। প্রত্যেক দলের এই দাবী করা যে, সত্য কেবল তার মাঝেই নিহিত। [8] যেমন,

﴿قَالُواْ نُؤۡمِنُ بِمَآ أُنزِلَ عَلَيۡنَا﴾ [البقرة: ٩١]

“তারা বলত, যা আমাদের উপর নাযিল হয়েছে আমরা কেবল তারই উপর ঈমান আনব”। [সূরা আল-বাকারাহ: ৯১]

২৯। এতদসত্ত্বেও তারা তাদের দলের কথা কি সেটাও জানে না [9] । যে ব্যাপারে সাবধান করে আল্লাহ বলেন,

﴿قُلۡ فَلِمَ تَقۡتُلُونَ أَنۢبِيَآءَ ٱللَّهِ مِن قَبۡلُ إِن كُنتُم مُّؤۡمِنِينَ ٩١ ﴾ [البقرة: ٩١]

“বলুন, তবে কেনো ইতোপূর্বে তোমরা আল্লাহর নবীগণকে হত্যা করতে, যদি তোমরা মুমিন হয়ে থাক (তবে বল)”। [সূরা আল-বাকারাহ: ৯১][10]

৩০। আর তা আল্লাহর এক অনন্য নিদর্শন যে, তারা যখন ঐক্যবদ্ধ থাকার ব্যাপারে আল্লাহর নির্দেশনার বিপরীত করে পরস্পর বিচ্ছিন্ন হয়ে গেলো, তখন প্রত্যেকে দলই তার কাছে যা আছে তা নিয়ে আত্মম্ভরিতায় ও খুশি হয়ে গেল।

৩১। আর এটাও এক আশ্চর্য নিদর্শন যে, তারা যে দ্বীনের দিকে নিজেদেরকে সম্পর্কযুক্ত করার দাবী করত সে দ্বীনের সাথেই কঠোর শত্রুতা আরম্ভ করে দিল। অপরদিকে তারা কাফেরদের দ্বীনকে ভালবাসতে আরম্ভ করল, যে কাফেররা তাদের ও তাদের নবীর সাথে কঠোর শত্রুতা পোষণ করত। আর তারা কাফের দলের লোকদেরকেও ভালোবাসত শুরু করলো [11] । যেমনটি করেছিল তারা মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে যখন তিনি আহলে কিতাবদের কাছে মূসা আলাইহিস সালামের দ্বীনই নিয়ে আসলেন। উপরন্তু তারা জাদুর কিতাবের অনুসরণ করল, যা ছিল ফির‘আউন বংশীয়দের দ্বীন।

৩২। যখন তাদের অপছন্দনীয় ব্যক্তির কাছে কোনো হক বা সত্য থাকে তখন তারা তা অস্বীকার করত [12] । যেমন আল্লাহ তা‘আলা বলেন,

﴿ وَقَالَتِ ٱلۡيَهُودُ لَيۡسَتِ ٱلنَّصَٰرَىٰ عَلَىٰ شَيۡءٖ وَقَالَتِ ٱلنَّصَٰرَىٰ لَيۡسَتِ ٱلۡيَهُودُ عَلَىٰ شَيۡءٖ﴾ [البقرة: ١١٣]

“ইয়াহূদীরা বলে, নাসারারা দ্বীনে হকের কিছুর উপরই নেই, আর নাসারারা বলে, ইয়াহূদীরা দ্বীনে হকের কিছুর উপরই নেই”। [সূরা আল-বাকারাহ: ১১৩]

৩৩। যেটাকে তারা তাদের দ্বীনের অংশ বলে স্বীকার করে নিয়েছে সেটাকেও তারা অস্বীকার করত। যেমন তার আল্লাহর ঘরের হজের বিষয়টি তাদের দ্বীনের অংশ হিসেবে মানার পরও সেটার ব্যাপারে ইবরাহীমের দেখানো পদ্ধতি মানতে অস্বীকার করত। আল্লাহ বলেন,

﴿ وَمَن يَرۡغَبُ عَن مِّلَّةِ إِبۡرَٰهِ‍ۧمَ إِلَّا مَن سَفِهَ نَفۡسَهُۥ﴾ [البقرة: ١٣٠]

“আর নিজেকে বেকুফ বানিয়েছে সে ব্যতীত কে ইবরাহীমের দেখানো মত ও পথ থেকে বিমুখ হতে পারে?”। [সূরা আল-বাকারাহ: ১৩০]

৩৪। তাদের প্রত্যেকেই নিজেদেরকে ফিরকায়ে নাজিয়া বা ‘মুক্তিপ্রাপ্ত দল’ বলে দাবী করত। তখন আল্লাহ তা‘আলা তাদেরকে মিথ্যাবাদী বলে সাব্যস্ত করলেন, তিনি বললেন,

﴿قُلۡ هَاتُواْ بُرۡهَٰنَكُمۡ إِن كُنتُمۡ صَٰدِقِينَ ١١١ ﴾ [البقرة: ١١١]

“বলুন, দাও তোমাদের দলীল-প্রমাণাদি, যদি তোমরা সত্যবাদি হও”। [সূরা আল-বাকারাহ: ১১১]

তারপর আল্লাহ তা‘আলা কোনটি সঠিক তা বর্ণনা করলেন। তিনি বললেন,

﴿بَلَىٰۚ مَنۡ أَسۡلَمَ وَجۡهَهُۥ لِلَّهِ وَهُوَ مُحۡسِنٞ﴾ [البقرة: ١١٢]

“বরং তারাই নাজাতপ্রাপ্ত, যারা তাদের চেহারাকে কেবল আল্লাহর জন্য নিবদ্ধ রাখে, এমতাবস্থায় যে সে ইহসানকারী তথা রাসূলের অনুসরণকারী”। [সূরা আল-বাকারাহ: ১১২]

৩৫। উলঙ্গপনার মাধ্যমে ইবাদত করার। যেমন আল্লাহ বলেন,

﴿وَإِذَا فَعَلُواْ فَٰحِشَةٗ قَالُواْ وَجَدۡنَا عَلَيۡهَآ ءَابَآءَنَا وَٱللَّهُ أَمَرَنَا بِهَاۗ﴾ [الاعراف: ٢٨]

“আর যখন তারা কোনো অশ্লীল কাজ করে তখন বলে, আমরা এটার উপর আমাদের পিতৃপুরুষদের পেয়েছি, আর আল্লাহ এটার নির্দেশ দিয়েছেন”। [সূরা আল-আ‘রাফ: ২৮]

৩৬। হালালকে হারাম করা ইবাদত মনে করা যেমনটি তারা শির্ককে ইবাদত হিসেবে গ্রহণ করেছিল।

৩৭। আল্লাহ ছাড়া পাদ্রী ও সংসারবিরাগী দরবেশদেরকে রব হিসেবে গ্রহণ করাকে ইবাদত মনে করা।

৩৮। আল্লাহর গুণাগুণ অস্বীকার করা, যেমন আল্লাহর বাণীতে রয়েছে,

﴿وَلَٰكِن ظَنَنتُمۡ أَنَّ ٱللَّهَ لَا يَعۡلَمُ كَثِيرٗا مِّمَّا تَعۡمَلُونَ ٢٢ ﴾ [فصلت: ٢٢]

“বরং তোমরা মনে করেছিলে যে, আল্লাহ তোমাদের কৃত অনেক আমলই জানেন না”। [সূরা ফুসসিলাত: ২২]

৩৯। আল্লাহর নাম অস্বীকার করা। যেমন আল্লাহর বাণী,

﴿وَهُمۡ يَكۡفُرُونَ بِٱلرَّحۡمَٰنِۚ﴾ [الرعد: ٣٠]

“আর তারা রহমানের সাথে কুফরী করে”। [সূরা আর-রা‘দ: ৩০]

৪০। তা‘তীল তথা সৃষ্টিকে স্রষ্টাশূণ্য মনে করা। যেমনটি ফির‘আউন বংশীয়রা করেছিল।

৪১। আল্লাহ সুবহানাহু ওয়াতা‘আলার দিকে দোষ-ত্রুটি, কলঙ্ক, খুঁতজনিত বিষয়াদির সম্পর্কিত করা। যেমন তাঁর জন্য সন্তান, তাকে কোনো কিছুর প্রতি মুখাপেক্ষী, ক্লান্তি ইত্যাদি বিষয়াদি সাব্যস্ত করা। অথচ তারা তাদের ওলী-দরবেশদেরকে এগুলোর সামান্য কিছু থেকেও পবিত্র মনে করে।

৪২। আল্লাহর সার্বভৌমত্বে শির্ক করা। যেমন মাজুস বা অগ্নিউপাসকরা করত।

৪৩। তাকদীর (তথা আল্লাহ কর্তৃক সবকিছু পূর্বনির্ধারণ) অস্বীকার করা।

৪৪। তাকদীর দ্বারা আল্লাহর বিরুদ্ধে প্রমাণ উপস্থাপন করা।

৪৫। আল্লাহর শরীয়তকে তাঁর তাকদীরের মুখোমুখি দাঁড় করানো।

৪৬। কালকে গালি দেওয়া। যেমন তাদের কথা,

﴿وَمَا يُهۡلِكُنَآ إِلَّا ٱلدَّهۡرُۚ﴾ [الجاثية: ٢٤]

“আমাদেরকে তো কেবল কালই ধ্বংস করে।”[সূরা আল-জাসিয়াহ: ২৪]

৪৭। আল্লাহর নেয়ামতকে অন্যের দিকে সম্পর্কযুক্ত করা। যেমন আল্লাহর বাণী,

﴿ يَعۡرِفُونَ نِعۡمَتَ ٱللَّهِ ثُمَّ يُنكِرُونَهَا﴾ [النحل: ٨٣]

“তারা আল্লাহর নেয়ামতকে চিনতে পারে, তারপর তারা সেটাকে না চেনার ভান করে”। [সূরা আন-নাহল: ৮৩]

৪৮। আল্লাহর আয়াতসমূহের সাথে কুফরী।

৪৯। আল্লাহর কোনো আয়াতকে অস্বীকার।

৫০। তাদের একথা বলা যে,

﴿مَآ أَنزَلَ ٱللَّهُ عَلَىٰ بَشَرٖ مِّن شَيۡءٖ﴾ [الانعام: ٩١]

“আল্লাহ মানুষের উপর কোনো কিছুই নাযিল করেন নি”। [সূরা আল-আন‘আম: ৯১]

৫১। কুরআনের ব্যাপারে তাদের মন্তব্য,

﴿ إِنۡ هَٰذَآ إِلَّا قَوۡلُ ٱلۡبَشَرِ ٢٥ ﴾ [المدثر: ٢٥]

“এতো মানুষের কথা ব্যতীত কিছু নয়”। [সূরা আল-মুদ্দাসসির: ২৫]

৫২। আল্লাহর হিকমত বা প্রজ্ঞায় কলঙ্কজনক কথা বলা।

৫৩। রাসূলগণ সাল্লাল্লাহু আলাইহিম ওয়াসাল্লাম যা নিয়ে এসেছেন সেটার প্রতিরোধকল্পে প্রকাশ্য কিংবা অপ্রকাশ্য বাহানা তালাশে ব্যাপৃত থাকা। যেমন আল্লাহর বাণী,

﴿ وَمَكَرُواْ وَمَكَرَ ٱللَّهُ﴾ [ال عمران: ٥٤]

“আর তারা ষড়যন্ত্র করেছিল আমিও কৌশল অবলম্বন করেছিলাম”। [সূরা আলে ইমরান: ৫৪] অনুরূপ আল্লাহর অন্য বাণী,

﴿ وَقَالَت طَّآئِفَةٞ مِّنۡ أَهۡلِ ٱلۡكِتَٰبِ ءَامِنُواْ بِٱلَّذِيٓ أُنزِلَ عَلَى ٱلَّذِينَ ءَامَنُواْ وَجۡهَ ٱلنَّهَارِ وَٱكۡفُرُوٓاْ ءَاخِرَهُۥ﴾ [ال عمران: ٧٢]

“আর কিতাবীদের একদল বলল, ‘যারা ঈমান এনেছে তাদের প্রতি যা নাযিল হয়েছে তোমরা দিনের শুরুতে তাতে ঈমান আন এবং দিনের শেষে কুফরী কর”। [সূরা আলে ইমরান: ৭২]

৫৪। তাদের অন্যতম নীতি ছিল যে, তারা কখনও কখনও হক মেনে নিত তবে সেটা ছিল হককে প্রতিরোধ করার পন্থা হিসেবে। যেমনটি পূর্বোক্ত আয়াতে বিবৃত হয়েছে।

৫৫। নিজের মতের জন্য গোঁড়ামী করা। যেমন উপরোক্ত আয়াতে তারা বলেছিল,

﴿وَلَا تُؤۡمِنُوٓاْ إِلَّا لِمَن تَبِعَ دِينَكُمۡ﴾ [ال عمران: ٧٣]

“আর তোমরা কেবল তাদের উপরই বিশ্বাস স্থাপন করবে, যারা তোমাদের দ্বীনের অনুসরণ করবে”। [সূরা আলে ইমরান: ৭৩]

৫৬। জাহেলী যুগের আহলে কিতাবদের একটি খারাপ নীতি এই ছিল যে, তারা ইসলামের অনুসরণ করাকে শির্ক নামে অভিহিত করত। (যাতে করে মানুষদেরকে তা থেকে ঘৃণার মাধ্যমে দূরে রাখতে পারে) যেমন আল্লাহর বাণী,

﴿مَا كَانَ لِبَشَرٍ أَن يُؤۡتِيَهُ ٱللَّهُ ٱلۡكِتَٰبَ وَٱلۡحُكۡمَ وَٱلنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُواْ عِبَادٗا لِّي مِن دُونِ ٱللَّهِ وَلَٰكِن كُونُواْ رَبَّٰنِيِّ‍ۧنَ بِمَا كُنتُمۡ تُعَلِّمُونَ ٱلۡكِتَٰبَ وَبِمَا كُنتُمۡ تَدۡرُسُونَ ٧٩ وَلَا يَأۡمُرَكُمۡ أَن تَتَّخِذُواْ ٱلۡمَلَٰٓئِكَةَ وَٱلنَّبِيِّ‍ۧنَ أَرۡبَابًاۗ أَيَأۡمُرُكُم بِٱلۡكُفۡرِ بَعۡدَ إِذۡ أَنتُم مُّسۡلِمُونَ ٨٠ ﴾ [ال عمران: ٧٩، ٨٠]

“কোনো ব্যক্তির জন্য সঙ্গত নয় যে, আল্লাহ্ তাকে কিতাব, হেকমত ও নবুওয়াত দান করার পর তিনি মানুষকে বলবেন, ‘আল্লাহর পরিবর্তে তোমরা আমার দাস হয়ে যাও’, বরং তিনি বলবেন, ‘তোমরা রববানী হয়ে যাও, যেহেতু তোমরা কিতাব শিক্ষা দাও এবং যেহেতু তোমরা অধ্যয়ন কর।’ অনুরূপভাবে ফেরেশ্তাগণ ও নবীগণকে রবরূপে গ্রহণ করতে তিনি তোমাদেরকে নির্দেশ দেন না। তোমাদের মুসলিম হওয়ার পর তিনি কি তোমাদেরকে কুফরীর নির্দেশ দেবেন?”। [সূরা আলে ইমরান, ৭৯, ৮০]

কারণ, এ আয়াতদ্বয়ের শানে নুযুল বা অবতীর্ণ হওয়ার কারণ হিসেবে এসেছে যে, আহলে কিতাবরা বলতে আরম্ভ করল যে, মুহাম্মাদ তার নিজের ইবাদতের দিকে আমাদের আহ্বান করছে। [13]

৫৭। আল্লাহর বাণীর বাক্যসমূহকে তার (শব্দ, অবস্থান কিংবা অর্থগত) স্থানচ্যুত করে বিকৃত করা।

৫৮। কিতাবের আয়াতসমূহকে মুখ বাঁকিয়ে পড়া।

৫৯। হক ও হেদায়াতপন্থীদেরকে ধর্মত্যাগী কিংবা নির্বোধ ইত্যাদি উপাধি প্রদান।

৬০। আল্লাহর উপর মিথ্যা রটনা করা।

৬১। হকের উপর মিথ্যারোপ করা।

৬২। যখন তারা দলীল-প্রমাণাদির মাধ্যমে তাদের মত প্রতিষ্ঠা করতে সক্ষম না হত তখন তারা ক্ষমতাসীনদের কাছে নালিশ করে শাস্তির ব্যবস্থা করত। যেমনটি তারা বলেছিল ফের‘আউনকে,

﴿ وَقَالَ ٱلۡمَلَأُ مِن قَوۡمِ فِرۡعَوۡنَ أَتَذَرُ مُوسَىٰ وَقَوۡمَهُۥ لِيُفۡسِدُواْ فِي ٱلۡأَرۡضِ﴾ [الاعراف: ١٢٧]

“আর ফির‘আউন সম্প্রদায়ের নেতারা বলল, ‘আপনি কি মূসা ও তার সম্প্রদায়কে যমীনে বিপর্যয় সৃষ্টি করতে দেবেন?”। [সূরা আল-আ‘রাফ: ১২৭]

৬৩। হকপন্থীদেরকে যমীনে ফিতনাসৃষ্টিকারী হিসেবে অভিহিতকরণ। যেমনটি পূর্বোক্ত আয়াতে তারা করেছিল।

৬৪। হকপন্থীদেরকে তারা বাদশা তথা রাষ্ট্রীয় ক্ষমতার অবমাননা, রাষ্ট্রের রীতি-নীতির অবমাননাকারী হিসেবে অভিহিত করা। যেমন তারা বলেছিল,

﴿وَيَذَرَكَ وَءَالِهَتَكَ﴾ [الاعراف: ١٢٧]

“আর তারা তোমাকে এবং তোমার ইলাহকে পরিত্যাগ করে চলেছে”। [সূরা আল-আ‘রাফ: ১২৭]

অন্য আয়াতে আল্লাহ আরও বলেন,

﴿إِنِّيٓ أَخَافُ أَن يُبَدِّلَ دِينَكُمۡ﴾ [غافر: ٢٦]

“নিশ্চয় আমি আশংকা করি যে, সে তোমাদের দ্বীন পরিবর্তন করে দেবে”। [সূরা গাফির: ২৬]

৬৫। তারা হকপন্থীদের এ বলে অপবাদ দিত যে, এরা ক্ষমতাশীনদের মা‘বুদদের অসম্মান করে। যেমন উপরোক্ত আয়াতে তারা ফের‘আউনকে বলেছিল।

৬৬। তারা হকপন্থীদের এ বলে অপবাদ দিত যে, এরা দ্বীন পরিবর্তন করতে চায়। যেমন আল্লাহ তা‘আলা ফের‘আউনের কথা বর্ণনা করে বলেন,

﴿إِنِّيٓ أَخَافُ أَن يُبَدِّلَ دِينَكُمۡ أَوۡ أَن يُظۡهِرَ فِي ٱلۡأَرۡضِ ٱلۡفَسَادَ ٢٦ ﴾ [غافر: ٢٦]

“নিশ্চয় আমি আশংকা করি যে, সে তোমাদের দ্বীন পরিবর্তন করে দেবে অথবা সে যমীনে বিপর্যয় ছড়িয়ে দেবে।” [সূরা গাফির: ২৬]

৬৭। তারা হকপন্থীদের এ বলে দোষারোপ করত যে, এরা বাদশা বা ক্ষমতাসীনদের অসম্মান করছে, তাদের মানহানি করছে। যেমন তারা বলেছিল,

﴿وَيَذَرَكَ وَءَالِهَتَكَ﴾ [الاعراف: ١٢٧]

“আর তারা তোমাকে এবং তোমার ইলাহকে পরিত্যাগ করে চলেছে”। [সূরা আল-আ‘রাফ: ১২৭]

৬৮। তাদের দাবী ছিল যে, তারা তাদের কাছে যে হক আছে সেটার উপর আমল করছে, অথচ তারা সেটাকে ত্যাগ করে চলেছে। যেমন তারা বলত,

﴿نُؤۡمِنُ بِمَآ أُنزِلَ عَلَيۡنَا﴾ [البقرة: ٩١]

“আমরা কেবল তাতেই ঈমান আনব যা আমাদের উপর নাযিল হয়েছে”। [সূরা আল-বাকারাহ: ৯১]

৬৯। ইবাদতের ক্ষেত্রে বর্ধিতকরণ, যেমন তারা করেছিল আশুরার দিনে (ঈদ পালনের মাধ্যমে)।

৭০। ইবাদতের ক্ষেত্রে সংকোচন। যেমন তারা আরাফাতের ময়দানে ওকুফ তথা অবস্থান করা ছেড়ে দিয়েছিল।

৭১। পরহেযগারী বা সাবধানতার নামে ওয়াজিব পরিত্যাগ করা। (যেমন যে কাপড় দিয়ে অন্যায় করেছে তা দিয়ে তাওয়াফ না করার পরহেযগারীর মাধ্যমে উলঙ্গ তাওয়াফ করা। অথচ গোপনাঙ্গ ঢাকার মত ওয়াজিব পরিত্যক্ত হয়ে যাচ্ছে)

৭২। পবিত্র রিযক পরিত্যাগ করাকে ইবাদত হিসেবে গণ্য করা। (তারা কোনো কোনো পবিত্র হালাল বস্তুর পরিত্যাগকে ইবাদত মনে করত।)

৭৩। আল্লাহর হালাল করা সৌন্দর্য পরিত্যাগ করাকে ইবাদত হিসেবে গণ্য করা।

৭৪। না জেনে মানুষদেরকে পথভ্রষ্টতার দিকে আহ্বান জানানো।

৭৫। জেনে-শুনে মানুষদেরকে কুফরির দিকে আহ্বান জানানো।

৭৬। বড় ধরণের ষড়যন্ত্র করা। যেমনটি করেছিল নূহের জাতি।

৭৭। তাদের নেতারা হয় জ্ঞান-পাপী নতুবা অজ্ঞ-তাপস। যেমন আল্লাহ তা‘আলা বলেন,

﴿وَقَدۡ كَانَ فَرِيقٞ مِّنۡهُمۡ يَسۡمَعُونَ كَلَٰمَ ٱللَّهِ ثُمَّ يُحَرِّفُونَهُۥ مِنۢ بَعۡدِ مَا عَقَلُوهُ وَهُمۡ يَعۡلَمُونَ ٧٥ وَإِذَا لَقُواْ ٱلَّذِينَ ءَامَنُواْ قَالُوٓاْ ءَامَنَّا وَإِذَا خَلَا بَعۡضُهُمۡ إِلَىٰ بَعۡضٖ قَالُوٓاْ أَتُحَدِّثُونَهُم بِمَا فَتَحَ ٱللَّهُ عَلَيۡكُمۡ لِيُحَآجُّوكُم بِهِۦ عِندَ رَبِّكُمۡۚ أَفَلَا تَعۡقِلُونَ ٧٦ أَوَ لَا يَعۡلَمُونَ أَنَّ ٱللَّهَ يَعۡلَمُ مَا يُسِرُّونَ وَمَا يُعۡلِنُونَ ٧٧ وَمِنۡهُمۡ أُمِّيُّونَ لَا يَعۡلَمُونَ ٱلۡكِتَٰبَ إِلَّآ أَمَانِيَّ﴾ [البقرة: ٧٥، ٧٨]

“তোমরা কি এ আশা কর যে, তারা তোমাদের কথায় ঈমান আনবে? অথচ তাদের একদল আল্লাহর বাণী শ্রবণ করে, তারপর তারা তা অনুধাবন করার পর বিকৃত করে, অথচ তারা জানে। আর তারা যখন মুমিনদের সাথে সাক্ষাত করে তখন বলে, ‘আমরা ঈমান এনেছি’। আবার যখন তারা গোপনে একে অন্যের সাথে মিলিত হয় তখন বলে, তোমরা কি তাদেরকে তা বলে দাও, যা আল্লাহ্ তোমাদের কাছে উন্মুক্ত করে দিয়েছেন; যাতে তারা এর মাধ্যমে তোমাদের রব-এর নিকট তোমাদের বিরুদ্ধে দলীল পেশ করবে ? তবে তোমরা কি বুঝ না?’ তারা কি জানে না যে, তারা যা গোপন রাখে এবং যা ব্যক্ত করে, নিশ্চয় আল্লাহ্ তা জানেন? আর তাদের মধ্যে এমন কিছু নিরক্ষর লোক আছে যারা মিথ্যা আশা ছাড়া কিতাব সম্পর্কে কিছুই জানে না, তারা শুধু অমূলক ধারণা পোষণ করে।”। [সূরা আল-বাকারাহ: ৭৫-৭৮]

৭৮। এ দাবী করা যে তারাই আল্লাহর ওলী অন্যরা নয়।

৭৯। আল্লাহর শরী‘আত পরিত্যাগ করার পরও আল্লাহর মহব্বতের দাবী করা। আর তখনই আল্লাহ তাদেরকে এ বিষয়টি প্রমাণের আহ্বান জানালেন,

﴿ قُلۡ إِن كُنتُمۡ تُحِبُّونَ ٱللَّهَ فَٱتَّبِعُونِي يُحۡبِبۡكُمُ ٱللَّهُ وَيَغۡفِرۡ لَكُمۡ ذُنُوبَكُمۡۚ وَٱللَّهُ غَفُورٞ رَّحِيمٞ ٣١ ﴾ [ال عمران: ٣١]

“বলুন, তোমরা যদি আল্লাহকে ভালবাস তবে আমাকে অনুসরণ কর, আল্লাহ্ তোমাদেরকে ভালবাসবেন এবং তোমাদের অপরাধ ক্ষমা করবেন। আল্লাহ্ অত্যন্ত ক্ষমাশীল, পরম দয়ালু।” [সূরা আলে ইমরান: ৩১]

৮০। মিথ্যা দুরাশার মধ্যে লিপ্ত থাকা। যেমন তারা বলত,

﴿لَن تَمَسَّنَا ٱلنَّارُ إِلَّآ أَيَّامٗا مَّعۡدُودَةٗۚ﴾ [البقرة: ٨٠]

“সামান্য হাতে গোনা কিছু দিন ব্যতীত আমাদেরকে কখনও আগুন স্পর্শ করবে না”। [সূরা আল-বাকারাহ: ৮০] ও অন্য আয়াতে এসেছে, তারা বলত,

﴿لَن يَدۡخُلَ ٱلۡجَنَّةَ إِلَّا مَن كَانَ هُودًا أَوۡ نَصَٰرَىٰ﴾ [البقرة: ١١١]

“আর তারা বলে ইয়াহূদী ও নাসারা ব্যতীত কেউ জান্নাতে প্রবেশ করবে না”। [14]

৮১। তাদের নবী ও সৎলোকদের কবরকে মাসজিদ তথা সাজদার স্থান হিসেবে গ্রহণ করা।

৮২। তাদের নবীদের বিবিধ চিহ্ন ও স্মৃতিবিজড়িত স্থানকে মাসজিদে রূপান্তর করা, যেমনটি উমর রাদিয়াল্লাহু আনহু থেকে বর্ণিত হয়েছে।

৮৩। কবরের উপর চেরাগ (মোমবাতি) জালানো।

৮৪। কবরকে ঈদ তথা সম্মেলনস্থল ও জমায়েত স্থান হিসেবে গ্রহণ।

৮৫। কবরের কাছে যবেহ করা।

৮৬। মহান ব্যক্তিদের স্মৃতিবিজড়িত স্থানকে বরকতময় মনে করা, যেমন ‘দারুন নাদওয়া’ [15] , আর যার হাতে সেটা থাকবে তা নিয়ে অহঙ্কার করা, যেমন হাকীম ইবন হিযামকে বলা হয়েছিল যে, তুমি তো মক্কার সম্মান বিক্রয় করে দিয়েছ, তখন তিনি জবাবে বলেছিলেন, “যত তথাকথিত সম্মান ছিল তা তিরোহিত হয়েছে, কেবল তাকওয়ার মাধ্যমেই সম্মান নির্ধারিত হবে”।

৮৭। বংশ নিয়ে গর্ব-অহঙ্কার করা।

৮৮। মানুষের নসব বা পিতৃ-পুরুষ নিয়ে কাউকে অপমান করা বা অপবাদ দেওয়া।

৮৯। তারকারাজির মাধ্যমে বৃষ্টি হওয়া নির্ধারণ করা। অথবা তারকারাজির কারণে বৃষ্টি হয়েছে বলে বিশ্বাস করা।

৯০। মৃত ব্যক্তির জন্য বিলাপ করে কাঁদা।

৯১। সীমালঙ্গন ছিল তাদের সবচেয়ে বড় খারাপ অভ্যাস। তাই আল্লাহ তা‘আলা এ সীমালঙ্গনের ব্যাপারে যা বলার তা বলেছেন।

৯২। গর্ব-অহঙ্কার করা তাদের সবচেয়ে বড় ফযিলতের বিষয় বলে বিবেচিত হতো, যদিও সেটা যথার্থতার কারণেই ছিল। তখন আল্লাহ তাদেরকে তা থেকে নিষেধ করেন।

৯৩। একজন মানুষ তার দল, হক কিংবা বাতিল যে পথেই থাকুক না কেন, সে দলের পক্ষে গোড়ামী করবে এটাই ছিল তাদের অলঙ্ঘনীয় নীতি। তাই আল্লাহ তাদের এ কর্মকাণ্ড সম্পর্কে যা বলার তা বললেন।

৯৪। তাদের নিয়ম ছিল যে একের অপরাধে অন্যকে আক্রমন করা, তখন আল্লাহ তা‘আলা নাযিল করলেন,

﴿وَلَا تَزِرُ وَازِرَةٞ وِزۡرَ أُخۡرَىٰۚ﴾ [الانعام: ١٦٤]

“আর কোনে বোঝাবহনকারী অপরের বোঝা বহন করবে না”। [সূরা আল-আন‘আম, ১৬৪; আল-ইসরা: ১৫; ফাতির, ১৮; আয-যুমার, ৭; আন-নাজম: ৩৮]

৯৫। কোনো লোককে অন্যের দোষে অপমান করা। আর তাই রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, “তুমি কি তাকে তার মায়ের কারণে দোষ-নিন্দা করলে? তুমি তো এমন লোক যার মধ্যে জাহিলিয়াত রয়েছে।” [16]

৯৬। বাইতুল্লাহর তথা মসজিদের মুতাওয়াল্লী হওয়া নিয়ে অহঙ্কার করা। ফলে আল্লাহ তা‘আলা তাদের নিন্দা করে বললেন,

﴿ مُسۡتَكۡبِرِينَ بِهِۦ سَٰمِرٗا تَهۡجُرُونَ ٦٧ ﴾ [المؤمنون: ٦٧]

“”। [সূরা আল-মুমিনূন, ৬৭। ]

৯৭। নবী বংশের লোক বলে গর্ব করা। তখন আল্লাহ তাদের সে গর্বের বিরুদ্ধে আয়াত পাঠিয়ে জানালেন যে,

﴿تِلۡكَ أُمَّةٞ قَدۡ خَلَتۡۖ لَهَا مَا كَسَبَتۡ ﴾ [البقرة: ١٣٤]

“এ হচ্ছে এক গোষ্ঠী, যারা চলে গেছে, তাদের জন্য তা-ই থাকবে যা তারা অর্জন করেছে”। [সূরা আল-বাকারাহ: ১৩৪, ১৪১]

৯৮। নিজেদের শিল্প ও কর্মকাণ্ড নিয়ে গর্ব করা। যেমনটি করেছিল দুই সফরের অধিবাসী (বনিক) কুরাইশরা সাধারণ ক্ষেত-খামারে লিপ্ত লোকদের উপর।

৯৯। দুনিয়া (দুনিয়াতে যারা ধনী ও ঐশ্বর্যপূর্ণ তারাই) তাদের নিকট সবচেয়ে বড় হিসেবে বিবেচিত হতো। যেমন তারা বলেছিল,

﴿ وَقَالُواْ لَوۡلَا نُزِّلَ هَٰذَا ٱلۡقُرۡءَانُ عَلَىٰ رَجُلٖ مِّنَ ٱلۡقَرۡيَتَيۡنِ عَظِيمٍ ٣١ ﴾ [الزخرف: ٣١]

“আর তারা বলে, এ কুরআন কেন নাযিল করা হল না দুই জনপদের কোনো মহান ব্যক্তির উপর?”। [সূরা আয-যুখরুফ: ৩১]

১০০। আল্লাহর উপর নিজেদের মতামত চাপিয়ে দেওয়ার মত ধৃষ্টতা। যেমনটি তারা উপরোক্ত আয়াতে করেছিল [17] ।

১০১। ফকীর-দরিদ্রদের নিয়ে উপহাস করা। তখন আল্লাহ তাদের কর্মকাণ্ডের উত্তরে নবীকে বললেন,

﴿ وَلَا تَطۡرُدِ ٱلَّذِينَ يَدۡعُونَ رَبَّهُم بِٱلۡغَدَوٰةِ وَٱلۡعَشِيِّ﴾ [الانعام: ٥٢]

“আর যারা সকাল-সন্ধায় তাদের রবকে ডাকে আপনি তাদেরকে তাড়িয়ে দিবেন না”। [সূরা আল-আন‘আম: ৫২]

১০২। নবীর অনুসারীদেরকে ইখলাসশূণ্যতা, নিষ্ঠাহীনতা এবং দুনিয়াদার বলে অপবাদ দেওয়া। আর তাই আল্লাহ তা‘আলা তাদের কর্মকাণ্ডের জবাবে বললেন,

﴿مَا عَلَيۡكَ مِنۡ حِسَابِهِم مِّن شَيۡءٖ﴾ [الانعام: ٥٢]

“তাদের হিসাব-নিকাশের ভার আপনার নয়”। [সূরা আল-আন‘আম: ৫২] অনুরূপ আরও আয়াতে তার জবাব রয়েছে।

১০৩। ফিরিশতাদের ব্যাপারটিতে কুফরি বা তাদের বিভিন্ন বিষয়ে ঈমান আনতে অস্বীকার করা।

১০৪। রাসূলদের বিষয়ে কুফরি করা বা তাদেরকে সত্য বলে মানতে অস্বীকার করা।

১০৫। আল্লাহর কিতাবসমূহের সাথে কুফরি করা তথা সেগুলো আল্লাহর পক্ষ থেকে আসা ও সেগুলোর দেওয়া সংবাদ, বিধান ও নির্দেশনা সত্যতা মানতে অস্বীকার করা।

১০৬। আল্লাহর পক্ষ থেকে যা এসেছে তা থেকে মুখ ফিরিয়ে নেওয়া।

১০৭। শেষ দিবসের উপর কুফরি করা, তথা শেষ দিবস ও তাতে যা যা হবে বলে ঈমান আনতে হয়, তা অস্বীকার করা।

১০৮। আল্লাহর সাথে সাক্ষাতের বিষয়টিতে মিথ্যারোপ করা।

১০৯। রাসূলগণ শেষ দিবস কিয়ামতে যা যা সংঘটিত হবে বলে সংবাদ দিয়েছেন তার কিছু অংশে মিথ্যারোপ করা। যেমন আল্লাহর বাণীতে এসেছে,

﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ كَفَرُواْ بِ‍َٔايَٰتِ رَبِّهِمۡ وَلِقَآئِهِۦ﴾ [الكهف: ١٠٥]

“তারাই তো কুফরি করেছে আল্লাহর আয়াতসমূহে এবং তাঁর সাক্ষাতের সাথে”। [সূরা আল-কাহাফ: ১০৫] আবার তারা মিথ্যারোপও করত, সেজন্য আল্লাহ সেগুলোর জবাবে বলেছেন,

﴿ مَٰلِكِ يَوۡمِ ٱلدِّينِ ٤ ﴾ [الفاتحة: ٤]

“বিচার দিনের মালিক”। [সূরা আল-ফাতেহা: ৪] অনুরূপ,

﴿لَّا بَيۡعٞ فِيهِ وَلَا خُلَّةٞ وَلَا شَفَٰعَةٞۗ ﴾ [البقرة: ٢٥٤]

“যেদিন থাকবে না কোনো বেচা-কেনা, কোনো বন্ধুত্ব, কোনো সুপারিশ”। [সূরা আল-বাকারাহ: ২৫৪] তদ্রূপ,

﴿إِلَّا مَن شَهِدَ بِٱلۡحَقِّ وَهُمۡ يَعۡلَمُونَ ٨٦ ﴾ [الزخرف: ٨٦]

“তবে যে হকের সাক্ষ্য দেবে এমতাবস্থায় যে তারা তা জানে (সেই কেবল সুপারিশের মালিক হবে)”। [সূরা আয-যুখরুফ: ৮৬]

১১০। মানুষদের মধ্যে যারা ইনসাফপূর্ণ কথা ও কাজের আদেশ দেয় তাদের হত্যা করা।

১১১। মূর্তি, জাদুকর ও তাগুত তথা আল্লাহবিরোধী শক্তির উপর বিশ্বাস রাখা [18] ।

১১২। মুশরিকদের ধর্মকে মুসলিমদের দ্বীনের উপর শ্রেষ্ঠত্ব প্রদান করা।

১১৩। হককে বাতিলের সাথে সংমিশ্রণকারী [19] ।

১১৪। হক জানার পরও তা গোপন করা।

১১৫। পথভ্রষ্টতার সবচেয়ে ভিত্তি, আর তা হচ্ছে, না জেনে আল্লাহর উপর কথা বলা।

১১৬। হককে অস্বীকার তথা মিথ্যারোপ করার কারণে তাদের বিভিন্ন কর্মকাণ্ডে প্রকাশ্য স্ববিরোধিতায় লিপ্ত থাকা। যেমন আল্লাহ তা‘আলা বলেন,

﴿ بَلۡ كَذَّبُواْ بِٱلۡحَقِّ لَمَّا جَآءَهُمۡ فَهُمۡ فِيٓ أَمۡرٖ مَّرِيجٍ ٥ ﴾ [ق: ٥]

“বরং তাদের কাছে সত্য আসার পর তারা তাতে মিথ্যারোপ করেছে, ফলে তারা প্রচণ্ড সন্দেহপূর্ণ কর্মকাণ্ডে লিপ্ত রয়েছে”। [সূরা ক্বাফ:৫]

১১৭। আল্লাহর পক্ষ থেকে নাযিলকৃত বিধি-বিধানের কিছুর উপর ঈমান আনা, অপর কিছুর উপর না আনা।

১১৮। রাসূলগণের উপর ঈমানের ক্ষেত্রে তারতম্য করা।

১১৯। যে বিষয়ে জ্ঞান নেই সে বিষয়ে বিবাদ-বিসম্বাদে লিপ্ত থাকা।

১২০। স্পষ্টভাবে পূর্বসূরীদের বিরোধিতা সত্বেও তাদের অনুসরণের দাবী করা।

১২১। যারা আল্লাহর উপর ঈমান এনেছে তাদেরকে আল্লাহর পথ থেকে বাধা দেওয়া।

১২২। কুফরি ও কাফেরদের সাথে সখ্যতা।

১২৩, ১২৪, ১২৫, ১২৬, ১২৭। পাখি তাড়িয়ে ধারণা প্রসূত ভালো-মন্দ নির্ধারণ করা, আঁকাজোকা করে ভালো-মন্দ নির্ধারণ করা, কোনো পাখি দেখে কুলক্ষণ নেওয়া, গণকবাজি করা এবং তাগুতের কাছে বিচার-ফয়সালা করা।

১২৮। অনুরূপভাবে দু’ ঈদের মাঝখানের সময়ে বিয়ে-শাদি হওয়া অপছন্দ করা।

আল্লাহই ভালো জানেন।

আল্লাহ তা‘আলা মুহাম্মাদ, তার পরিবার-পরিজন ও সকল সাহাবী-সঙ্গী-সাথীদের উপর সালাত ও সালাম পেশ করুন।

----------------------

[1] মুসনাদে আহমাদ, হাদীস নং ৮৭০৩। যদিও গ্রন্থকার হাদীসটিকে বুখারী ও মুসলিমের দিকে সম্পর্কযুক্ত করেছেন। বস্তুত: বুখারী ও মুসলিমে এ অর্থে অনেক হাদীস থাকলেও এ শব্দে হাদীস আসে নি। [অনুবাদক ও সম্পাদক]

[2] যেমন সূরা সাবা এর ৩৫ নং আয়াত, অনুরূপ সূরা আল-কামার, ৩৪; সূরা আশ-শু‘আরা: ৫৪; সূরা আল-আন‘আম: ১১৬, সূরা ইউসুফ: ১০৩; সূরা আশ-শু‘আরা: ৮, ৬৭, ১০৩, ১২১, ১৩৯, ১৫৮, ১৭৪, ১৯০। সূরা সাবা, ১৩। [অনুবাদক ও সম্পাদক]

[3] উল্লেখ্য যে এ অভ্যাসটি জাহেলী যুগের আহলে কিতাবের সাথে সম্পৃক্ত।

[4] উল্লেখ্য যে এ অভ্যাসটি জাহেলী যুগের আহলে কিতাবের সাথে সম্পৃক্ত।

[5] উল্লেখ্য যে এ অভ্যাসটি জাহেলী যুগের সাধারণ কাফের ও আহলে কিতাব উভয় দলের সাথেই সম্পৃক্ত।

[6] উল্লেখ্য যে এ অভ্যাসটি জাহেলী যুগের আহলে কিতাবের সাথে সম্পৃক্ত।

[7] উল্লেখ্য যে এ অভ্যাসটি জাহেলী যুগের আহলে কিতাবের সাথে সম্পৃক্ত।

[8] উল্লেখ্য যে এ অভ্যাসটি জাহেলী যুগের আহলে কিতাবের সাথে সম্পৃক্ত।

[9] উল্লেখ্য যে এ অভ্যাসটি জাহেলী যুগের আহলে কিতাবের সাথে সম্পৃক্ত।

[10] উল্লেখ্য যে এ অভ্যাসটি জাহেলী যুগের আহলে কিতাবের সাথে সম্পৃক্ত।

[11] উল্লেখ্য যে এ অভ্যাসটি জাহেলী যুগের আহলে কিতাবের সাথে সম্পৃক্ত।

[12] উল্লেখ্য যে এ অভ্যাসটি জাহেলী যুগের আহলে কিতাবের সাথে সম্পৃক্ত।

[13] ইবন ইসহাক, দেখুন, মুখতাসারু সীরাতিন নবুবিয়্যাহ, ইবন হিশাম, ১/৫৫৪; ইবন জারীর তাবারী, আত-তাফসীর, ৩/৩২৫; ইবন আবী হাতেম, তাফসীর, ২/৩৬৯, ৩৭০; বায়হাকী, দালায়েলুন নাবুওয়াহ, ৫/৩৮৪।

[14] আল্লাহ তাদের কথার জবাবে বলেছেন, ﴿تِلۡكَ أَمَانِيُّهُمۡۗ﴾ [البقرة: ١١١] অর্থাৎ এগুলো তাদের অন্যায় প্রত্যাশা।

[15] যেমন বর্তমান কালের ক্লাব, হোটেল লন, স্মৃতিসংসদ ইত্যাদি।

[16] বুখারী, ৩০; মুসলিম, ১৬৬১।

[17] উপরোক্ত আয়াতে তারা নবুওয়তের জন্য দুনিয়ার ধনীদের কেন গ্রহণ করা হলো না, সেটা যেন আল্লাহর উপর চাপিয়ে দিতে চায়।

[18] অর্থাৎ যে কাজগুলো আল্লাহর বলে একান্ত বলে স্বীকৃত, যেগুলো বান্দার নয়, সেগুলো দ্বারা বান্দার সীমালঙ্ঘন করে সেগুলো তাদের জন্য সাব্যস্ত করা। যেমন, শয়তান, গায়েবী ইলমের দাবীদার, আল্লাহ ব্যতীত অন্য বিধান প্রদানকারী, নিজের ইবাদতের দিকে আহ্বানকারী কোনো সৃষ্টজীব, এমন প্রত্যেক জীব, তাকে কেউ ইবাদত করতে দেখলে তাতে সন্তুষ্টি প্রকাশকারী।

[19] যেমন বর্তমানে সকল ধর্মকে একই মুখী বলে ধারণা পোষণকারী। যারা ইসলাম ও অন্যান্য ধর্মকে একই নিক্তিতে পরিমাপ করে থাকে।


bn_kashfush_shubhat_songsoy_niroson

( Index )

Translations to other languges

কাশ্‌ফুশ্‌ শুবহাত (সংশয় নিরসন)

[ বাংলা – Bengali – بنغالي ]

শাইখ মুহাম্মাদ ইবন আব্দুল ওয়াহ্‌হাব রহ.

অনুবাদ : আবদুল মতীন সালাফী

সম্পাদনা : ড. আবু বকর মুহাম্মাদ যাকারিয়া

2012 - 1433

﴿ كشف الشبهات ﴾

« باللغة البنغالية »

الشيخ محمد بن عبد الوهاب رحمه الله

ترجمة: عبد المتين عبد الرحمن السلفي

مراجعة: د/ أبو بكر محمد زكريا

2012 - 1433

প্রথম অধ্যায়

রাসূলগণের প্রথম দায়িত্ব:

ইবাদতে আল্লাহ্‌র একত্বের প্রতিষ্ঠা

প্রথমেই জেনে রাখা প্রয়োজন যে, তাওহীদের অর্থ ইবাদতকে পাক পবিত্র আল্লাহর জন্যই একক ভাবে সুনির্দিষ্ট করা। আর এটাই হচ্ছে আল্লাহর প্রেরিত রাসূলগণের দ্বীন। যে দ্বীনসহ আল্লাহ তাঁদেরকে প্রেরণ করেছিলেন। সেই রাসূল-গণের প্রথম হচ্ছেন নূহ ‘আলাইহিস্‌ সালাম। আল্লাহ্‌ তাঁকে তাঁর কাওমের নিকট সেই সময় পাঠালেন যখন তারা ওয়াদ্দ, সুওয়া‘, ইয়াগুস, ইয়া‘উক ও নাস্‌র নামীর কতিপয় সৎ লোকের ব্যাপারে অতি মাত্রায় বাড়াবাড়ি করে চলেছিল। আর সর্ব শেষ রাসূল হচ্ছেন মুহাম্মাদ সাল্লাল্লাহু আলায়হি ওয়া সাল্লাম, যিনি ঐ সব নেক লোকদের মুর্তি ভেঙ্গে চুর্ণ বিচূর্ণ করেন। আল্লাহ তাঁকে এমন সব লোকের মধ্যে পাঠান যারা ইবাদত করত, হজ্জ করত, দান খয়রাত করত এবং আল্লাহকেও অধিক মাত্রায় স্মরণ করত। কিন্তু তারা কোনো কোনো সৃষ্ট ব্যক্তি ও বস্তুকে আল্লাহ্‌ এবং তাদের মাঝে মাধ্যম রূপে দাঁড় করাত। তারা বলত, তাদের মধ্যস্থতায় আমরা আল্লাহর নৈকট্য কামনা করি, আর আল্লাহর নিকট (আমাদের জন্য) তাদের সুপারিশ কামনা করি। তাদের এই নির্বাচিত মাধ্যমগুলো হচ্ছে: ফেরেশতা, ঈসা, মারইয়াম এবং মানুষের মধ্যে যাঁরা সৎকর্মশীল- আল্লাহ্‌র সালেহ বান্দা। অবস্থার এই প্রেক্ষিতে আল্লাহ প্রেরণ করলেন মহানবী মুহাম্মাদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লামকে তাদের পূর্ব পুরুষ ইব্‌রাহীম আলাহিস্‌ সালাম এর দ্বীনকে তাদের জন্য নব প্রাণ শক্তিতে উজ্জীবিত করার জন্য। তিনি তাদেরকে জানিয়ে দিলেন যে, আল্লাহর নৈকট্য লাভের এই পথ এবং এই প্রত্যয় একমাত্র আল্লাহরই হক। এর কোনোটিই আল্লাহর নৈকট্য লাভে ধন্য কোনো ফেরেশতা এবং কোনো প্রেরিত রাসূলের জন্যও সিদ্ধ নয়। অপরাপর লোকেরা তো পরের কথা !

তা ছাড়া ঐ সব মুশরিকগণ সাক্ষ্য দিত যে, আল্লাহই একামাত্র সৃষ্টিকর্তা, সৃষ্টিতে তাঁর কোনো শরীক নেই। বস্তুত: তিনিই একমাত্র রেযেকদাতা, তিনি ছাড়া রেযেক দেওয়ার আর কেউ নেই। জীবনদাতাও একমাত্র তিনিই, আর কেউ মৃত্যু দিতে পারে না। বিশ্ব জগতের একমাত্র পরিচালকও তিনিই, আর কারোরই পরিচালনার ক্ষমতা নেই। সপ্ত আকাশ ও যা কিছু তাদের মধ্যে বিরাজমান এবং সপ্ত তবক যমীন ও যা কিছু তাদের মধ্যে বিদ্যমান রয়েছে সব কিছু তাঁরই অনুগত দাসানুদাস, সবই তাঁর ব্যবস্থাধীন এবং সব কিছুই তাঁরই প্রতাপে এবং তাঁরই আয়ত্তাধীনে নিয়ন্ত্রিত।

দ্বিতীয় অধ্যায়

রাসূল যাদের সাথে যুদ্ধ করেছেন তারা তাওহীদু রবুবিয়াতের স্বীকৃতি দিত এর প্রমাণাদির বর্ণনা

[রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম যে সব মুশ্‌রিকের বিরুদ্ধে জিহাদে অবতীর্ণ হয়েছিলেন তারা তাওহীদে রবুবিয়াত অর্থাৎ আল্লাহ যে মানুষের রব, প্রতিপালক ও প্রভু একথা স্বীকার করত কিন্তু এই স্বীকৃতি ইবাদতে শির্ক এর পর্যায় থেকে তাদেরকে বের করে আনতে পারে নি— আলোচ্য অধ্যায়ে তারই বিশদ বিবরণ রয়েছে]

যে সব কাফেরের সঙ্গে আল্লাহর রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম যুদ্ধ করেছেন তারা তাওহীদে রবুরিয়তের সাক্ষ্য প্রদান করত—এই কথার প্রমাণ যদি তুমি চাও তবে নিম্ন লিখিত আল্লাহ্‌র বাণী পাঠ কর:

﴿ قُلۡ مَن يَرۡزُقُكُم مِّنَ ٱلسَّمَآءِ وَٱلۡأَرۡضِ أَمَّن يَمۡلِكُ ٱلسَّمۡعَ وَٱلۡأَبۡصَٰرَ وَمَن يُخۡرِجُ ٱلۡحَيَّ مِنَ ٱلۡمَيِّتِ وَيُخۡرِجُ ٱلۡمَيِّتَ مِنَ ٱلۡحَيِّ وَمَن يُدَبِّرُ ٱلۡأَمۡرَۚ فَسَيَقُولُونَ ٱللَّهُۚ فَقُلۡ أَفَلَا تَتَّقُونَ ٣١ ﴾ [يونس: ٣١]

“বলুন, ‘কে তোমাদেরকে আসমান ও যমীন থেকে জীবনোপকরণ সরবরাহ করেন অথবা শ্রবণ ও দৃষ্টিশক্তি কার কর্তৃত্বাধীন, জীবিতকে মৃত থেকে কে বের করেন এবং মৃতকে জীবিত হতে কে বের করেন এবং সব বিষয় কে নিয়ন্ত্রণ করেন?’ তখন তারা অবশ্যই বলবে, ‘আল্লাহ্। সুতরাং বলুন, ‘তবুও কি তোমরা তাকওয়া অবলম্বন করবে না?’ (সূরা ইউনুস : ৩১)

আল্লাহ তা‘আলা আরও বলেছেন :

﴿ قُل لِّمَنِ ٱلۡأَرۡضُ وَمَن فِيهَآ إِن كُنتُمۡ تَعۡلَمُونَ ٨٤ سَيَقُولُونَ لِلَّهِۚ قُلۡ أَفَلَا تَذَكَّرُونَ ٨٥ قُلۡ مَن رَّبُّ ٱلسَّمَٰوَٰتِ ٱلسَّبۡعِ وَرَبُّ ٱلۡعَرۡشِ ٱلۡعَظِيمِ ٨٦ سَيَقُولُونَ لِلَّهِۚ قُلۡ أَفَلَا تَتَّقُونَ ٨٧ قُلۡ مَنۢ بِيَدِهِۦ مَلَكُوتُ كُلِّ شَيۡءٖ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيۡهِ إِن كُنتُمۡ تَعۡلَمُونَ ٨٨ سَيَقُولُونَ لِلَّهِۚ قُلۡ فَأَنَّىٰ تُسۡحَرُونَ ٨٩ ﴾ [المؤمنون: ٨٤، ٨٩]

“বলুন, ‘যমীন এবং এতে যা কিছু আছে এগুলো(র মালিকানা) কার? যদি তোমরা জান (তবে বল)। অবশ্যই তারা বলবে, ‘আল্লাহ্র।’ বলুন, ‘তবুও কি তোমরা শিক্ষা গ্রহণ করবে না?’ বলুন, ‘সাত আসমান ও মহা-‘আরশের রব কে?’ অবশ্যই তারা বলবে, ‘আল্লাহ্। বলুন, ‘তবুও কি তোমরা তাকওয়া অবলম্বন করবে না? বলুন, ‘কার হাতে সমস্ত বস্তুর কর্তৃত্ব? যিনি আশ্রয় প্রদান করেন অথচ তাঁর বিপক্ষে কেউ কাউকে আশ্রয় দিতে পারে না , যদি তোমরা জান (তবে বল)। অবশ্যই তারা বলবে, ‘আল্লাহ্।’ বলুন, ‘তাহলে কোথা থেকে তোমরা জাদুকৃত হচ্ছো? (সূরা মু’মেনুন : ৮৪-৮৯)। অনুরূপ আরও অনেক আয়াত রয়েছে।

যখন এ সত্য স্বীকৃত হলো যে, তারা আল্লাহর রবুবিয়াতের গুণাবলীর স্বীকৃতি দিত, অথচ তাদের সেই ঈমান তাদেরকে সেই তাওহীদে প্রবেশ করায় নি -যার প্রতি রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম তাদেরকে আহ্বান জানিয়েছিলেন। আর তুমি এটাও অবগত হলে যে, যে তাওহীদকে তারা অস্বীকার করেছিল সেটা ছিল তাওহীদে ইবাদত (ইবাদতে আল্লাহর একত্ববাদ প্রতিষ্ঠিত করা)— আমাদের যুগের মুশরিকগণ যাকে ‘ই‘তেকাদ” বলে থাকে। তাদের[1] ঐ “ই‘তেকাদের” নমুনা ছিল এই যে, তারা আল্লাহকে দিবানিশি আহবান করত, আর তাদের অনেকেই আবার ফেরেশতাদেরকে এজন্য আহবান করত যে, ফেরেশতাগণ তাদের সৎ স্বভাব ও আল্লাহর নৈকট্যে অবস্থান হেতু তাদের মুক্তির জন্য সুপারিশ করবে; অথবা তারা কোন পূণ্য স্মৃতি ব্যক্তি বা নবীকে ডাকতো যেমন ‘লাত’ বা ঈসা ‘আলাইহিস্‌ সালাম।

আর এটাও তুমি জানতে পারলে যে, মহানবী সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম তাদের সঙ্গে এই প্রকার শির্কের জন্য যুদ্ধ করেছেন এবং তাদেরকে দাওয়াত দিয়েছেন যেন তারা একমাত্র আল্লাহর জন্যই তাদের ইবাদতকে খালেস (নির্ভেজাল) করে। যেমন আল্লাহ তা‘আলা ঘোষণা করেছেন :

﴿ وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨ ﴾ [الجن: ١٨]

“আরও (এই অহী করা হয়েছে) যে, মসজিদগুলো সমস্তই আল্লাহ্‌র (যিকরের) জন্য, অতএব তোমরা আহ্বান করতে থাকবে একমাত্র আল্লাহ্‌কে এবং আল্লাহ্‌র সঙ্গে আর কাওকেও ডাকবে না।” (সুরা জিন :১৮)

এবং তিনি একথাও বলেছেন:

﴿ لَهُۥ دَعۡوَةُ ٱلۡحَقِّۚ وَٱلَّذِينَ يَدۡعُونَ مِن دُونِهِۦ لَا يَسۡتَجِيبُونَ لَهُم بِشَيۡءٍ ﴾ [الرعد: ١٤]

“সমস্ত সত্য আহবান একমাত্র তাঁরই জন্য, বস্তুত: তাঁকে ছেড়ে অন্য যাদেরকেই তারা আহ্বান করে, তারা তাদের সে আহ্বানে কিছুমাত্রও সাড়া দিতে পারে না।” (সূরা রা‘আদ :১৪)

এটাও বাস্তব সত্য যে, মহানবী সাল্লাল্লহু ‘আলাইহি ওয়া সাল্লাম তাদের সঙ্গে এই জন্যই যুদ্ধ করেছেন যেন তাদের যাবতীয় প্রার্থনা আল্লাহর কাছেই হয়ে যায়; যাবতীয় কুরবানীও আল্লাহর জন্যই নিবেদিত হয়, যাবতীয় নযর নেয়াযও আল্লাহর জন্যই উৎসৃষ্ট হয়; সমস্ত আশ্রয় প্রার্থনা আল্লাহর সমীপেই করা হয় এবং সর্ব প্রকার ইবাদত আল্লাহর জন্যই নির্দিষ্ট হয়।

এবং তুমি এটাও অবগত হলে যে, তাওহীদে রবুবিয়ত সম্বন্ধে তাদের স্বীকৃতি তাদেরকে ইসলামের মধ্যে দাখেল করে দেয় নি এবং ফেরেশতা, নবী ও ওলীগণের সাহায্য প্রার্থনার মাধ্যমে সুপারিশ লাভের ইচ্ছা ও আল্লাহর নৈকট্য অর্জনের বাসনা এমন মারাত্মক অপরাধ, যা তাদের জান-মালকে মুসলিমদের জন্য হালাল করে দিয়েছিল।

এখন তুমি অবশ্য বৃঝতে পারছ যে, আল্লাহর রাসূলগণ কোন তাওহীদের প্রতি দাওয়াত দিয়েছিলেন ও মুশরিকগণ তা প্রত্যাখ্যান করেছিল।

তৃতীয় অধ্যায়

লা-ইলাহা ইল্লাল্লাহ এর প্রকৃত তাৎপর্যই হচ্ছে তাওহীদুল ইবাদাহ বা ইবাদতে তাওহীদ প্রতিষ্ঠা

[লা-ইলাহা ইল্লাল্লাহ-এর প্রকৃত তাৎপর্য হচ্ছে তাওহীদে ইবাদত। বর্তমান যুগে ইসলামের দাবীদারগণের তুলনায় রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলায়হি ওয়া সাল্লামের সময়ের কাফেরগণ লা-ইলাহা ইল্লাল্লাহু-এর অর্থ বেশী ভাল জানতো। বক্ষমাণ অধ্যায়ে এ সম্পর্কে বিশদ আলোচনা করা হচ্ছে।]

কালেমা ‘লা-ইলাহা ইল্লাল্লাহ’ এর অর্থ ও তাৎপর্য বলতে যা বুঝায় তাই হচেছ তাওহীদে ইবাদত। আর বর্তমান যুগে ইসলামের দাবীদারগণের তুলনায় রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলায়হি ওয়া সাল্লামের সময়ের কাফেরগণ লা-ইলাহা ইল্লাল্লাহু-এর অর্থ বেশী ভাল জানতো। আর যখন তুমি বল, ‘লা ইলাহা ইল্লাল্লাহ’ বা আল্লাহ ব্যতীত কোনো সত্য ইলাহ নেই, তখন এ তাওহীদই তোমার কথার উদ্দেশ্য। কেননা, তাদের[2] নিকট ‘ইলাহ’ হচ্ছেন সেই সত্তা যাকে এ সকল কাজে (বিপদাপদ, নযর নিয়ায, যবেহ, আশ্রয় ইত্যাদিতে) উদ্দেশ্য নেয়া হয়। চাই তা ফেরেশতা, নবী, ওলী, বৃক্ষ, কবর, জিন যা-ই হোক না কেন [3]। তখনকার কাফেরগণ এ (কালেমা দ্বারা) কখনও এটা উদ্দেশ্য নিত না যে, ইলাহ হচ্ছে সৃষ্টিকর্তা, আহার দাতা, সব কিছুর ব্যাবস্থাপক বা পরিচালক। কেননা কাফেররা এটা জানত এবং স্বীকার করত যে, এই সব গুণাবলী অর্থাৎ সৃষ্টি করা, আহার দান এবং ব্যবস্থাপনা একমাত্র একক আল্লাহর জন্যই সুনির্দিষ্ট, আর কারোরই তা করবার ক্ষমতা নেই (এ সম্পর্কে বিশদ আলোচনা আমরা পূর্বেই করেছি)। বরং আরবের তৎকালীন[4] মুশরিকরা “ইলাহ” এর সেই অর্থই বুঝত যা আজ কালের মুশরিকগণ “সাইয়েদ” “মুর্শিদ” ইত্যাদি শব্দ দ্বারা বুঝে থাকে। এ ধরণের বিশ্বাসের সময়ই নবী করীম সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম তাদের নিকটে কালেমায়ে তাওহীদের আহ্বান নিয়ে আগমন করেছিলেন, সেটা হচ্ছে “লা-ইলাহা-ইল্লাল্লাহ”। আর এই কালেমার অর্থই হচ্ছে এর আসল উদ্দেশ্য, শুধুমাত্র এর শব্দগুলি উদ্দেশ্য নয়।

রাসূলের সময়ের অজ্ঞ কাফেররাও এ কথা জানত যে, এই কালেমা থেকে নবী করীম সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম এর উদ্দেশ্য ছিল: যাবতীয় সৃষ্ট বস্তু থেকে সম্পর্কচ্যুত হয়ে কেবলমাত্র আল্লাহর সাথে সম্পর্ক তৈরী করা। (কোনো সৃষ্টজীবের ইবাদত থেকে নিজেকে সম্পূর্ণরূপে মুক্ত করা) তাঁকে ছেড়ে আর যাকে বা যে বস্তুকে উপাসনা করা হয় তা সম্পূর্ণ অস্বীকার করা এবং তা থেকে বিমুক্ত থাকা। কেননা যখন রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম কাফেরদের লক্ষ্য করে বললেন, তোমরা বল: “লা-ইলাহা ইল্লাল্লাহ”— ‘আল্লাহ্ ব্যতীত কোনো হক্ক মা‘বুদ নেই’, তখন তারা বলে উঠল,

﴿ أَجَعَلَ ٱلۡأٓلِهَةَ إِلَٰهٗا وَٰحِدًاۖ إِنَّ هَٰذَا لَشَيۡءٌ عُجَابٞ ٥ ﴾ [ص: ٥]

“এই লোকটি কি বহু উপাস্যকে এক উপাস্যে পরিণত করছে? এ তো ভারী এক আশচর্য্য ব্যাপার !” (সূরা সাদ : ৫)

যখন তুমি জানতে পারলে যে, অজ্ঞ-মূর্খ কাফেরগণও কালেমার অর্থ বুঝে নিয়েছিল, তখন এটা কত বড় আশ্চর্য্যের বিষয় যে, অজ্ঞ-মূর্খ কাফেরগণও কালেমার যে অর্থ বুঝতে পেরেছিল, ইসলামের (বর্তমান) দাবীদারগণ তাও বুঝে উঠতে সক্ষম হচ্ছে না ! বরং এরা মনে করছে কালেমার আক্ষরিক উচ্চারণই যথেষ্ট, তার প্রকৃত অর্থ ও তাৎপর্য উপলব্ধি করে অন্তর দিয়ে প্রত্যয় পোষণ করার প্রয়োজন নেই।

বর্তমানকালের মুসলিম নামধারীদের মধ্যে যারা বুদ্ধিমান (বুদ্ধিজীবী কিংবা দার্শনিক) বলে পরিচিত, তারা এ কালেমার অর্থ করে থাকে যে, এর অর্থ হচ্ছে আল্লাহ ছাড়া কোনো সৃষ্টিকর্তা নেই, কোনো রুযীদাতা নেই এবং একমাত্র তিনিই সব কিছুর পরিচালক, তিনিই সব বিষয়ের ব্যবস্থাপক। (অথচ এ অর্থটি এ কালেমার সঠিক অর্থ নয়) তাহলে এটা সাব্যস্ত হচ্ছে যে এমন মুসলিম নামধারী লোকের মধ্যে কোনো মঙ্গল নেই যার চেয়ে (তৎকালীন আরবের) অজ্ঞ-মূর্খ কাফেরও কালেমা ‘লা-ইলাহা ইল্লাল্লাহ’র এর অর্থ বেশী জানত।

চতুর্থ অধ্যায়

তাওহীদের জ্ঞানলাভ আল্লাহর এক বিরাট নে‘আমত

[একজন মুমিনের এটা জানা যে, তাওহীদ সম্পর্কে মু’মিনের জ্ঞান লাভ তার প্রতি আল্লাহর এমন এক নে‘আমত যে জন্য আনন্দ প্রকাশ করা এবং এটা হাতছাড়া হয়ে যাওয়ার ভয় থাকা তার অবশ্য কর্তব্য]

যা বর্ণিত হয়েছে (লা ইলাহা ইল্লাল্লাহ এর অর্থ হচ্ছে, ইবাদতে তাওহীদ প্রতিষ্ঠা), যখন তুমি মন থেকে তা বুঝতে সক্ষম হলে।

আরও বুঝতে পারলে আল্লাহর সাথে (কিভাবে) শির্ক (হয় সেটা) সম্পর্কে, যে শির্ক (এর পরিণতি) সম্পর্কে আল্লাহ্ বলেছেন,

﴿ إِنَّ ٱللَّهَ لَا يَغۡفِرُ أَن يُشۡرَكَ بِهِۦ وَيَغۡفِرُ مَا دُونَ ذَٰلِكَ لِمَن يَشَآءُۚ ﴾ [النساء: ٤٨، 116]

“নিশ্চয় আল্লাহর সঙ্গে অন্যকে শরীক করার যে পাপ তা তিনি ক্ষমা করেন না, এ ছাড়া অন্য যে কোন পাপ তিনি যাকে ইচ্চা মাফ করে দিবেন।” (সূরা নেসা : ৪৮, ১১৬)

আর সে দ্বীনকেও জানতে পারলে, যে দ্বীন নিয়ে শুরু হতে শেষ পর্যন্ত রাসূলগণকে আল্লাহ প্রেরণ করেছেন এবং যে দ্বীন ছাড়া আল্লাহ অন্য কোন দ্বীনই কবুল করবেন না।

তাছাড়া অধিকাংশ মানুষের মধ্যে যেভাবে অজ্ঞতা-মূর্খতা ছেয়ে গেছে তাও সম্যক জানতে ও বুঝতে পারলে, তখন তুমি দু’টি উপকার লাভ করবে,

এক: আল্লাহর দয়া ও তাঁর রহমতের উপর খুশি হবে, যেমন আল্লাহ তা‘আলা বলেছেন:

﴿ قُلۡ بِفَضۡلِ ٱللَّهِ وَبِرَحۡمَتِهِۦ فَبِذَٰلِكَ فَلۡيَفۡرَحُواْ هُوَ خَيۡرٞ مِّمَّا يَجۡمَعُونَ ٥٨ ﴾ [يونس: ٥٨]

“বল ! আল্লাহ এই যে ইন’আম এবং তাঁর এই যে রহমত (তোমরা পেয়েছ) এর জন্য সকলের উৎফুল্ল হওয়া উচিত, তারা যা পুঞ্জীভূত করে তা অপেক্ষা তা কতই না উত্তম।” (সূরা ইউনুস : ৫৮)

দুই : আর তোমার মধ্যে (তা) ভীষণ ভয়েরও উদ্রেক করবে। কারণ, যখন তুমি বুঝতে পারলে যে, মানুষ তার মুখ থেকে বের হওয়া কোনো একটি কথার জন্য কুফরি করে ফেলতে পারে। এমন কি যদিও সে উক্ত কথাটি অজ্ঞতা বশত বলে ফেলে তবুও; আর তার অজ্ঞতা ওযর হিসেবে বিবেচিত হবে না[5]। অথবা হতে পারে সে এ কথাটি বলেছে এমতাবস্থায় যে সে মনে করেছে যে এটা তাকে আল্লাহ তা‘আলার নৈকট্য এনে দেবে, যেমন মুশরিকরা মনে করত; (কিন্তু সেটাও তাকে কুফরিতে নিপতিত করতে পারে)। বিশেষত: যখন কুরআনে বর্ণিত মুসা ‘আলাইহিস সালামের ঘটনাটি আল্লাহ তা‘আলা তোমার মনে উদয় করিয়ে দিবেন, যে ঘটনায় মূসার কওম সৎ ও জ্ঞানী গুণী হওয়া সত্ত্বেও বলেছিল :

﴿ٱجۡعَل لَّنَآ إِلَٰهٗا كَمَا لَهُمۡ ءَالِهَةٞۚ﴾ [الاعراف: ١٣٨]

“আমাদের জন্যও একটি উপাস্য (মূর্তি) স্থির করে দিন, যেমন তাদের জন্য রয়েছে বহু উপাস্য মুর্তি !” (সূরা আ‘রাফ : ১৩৮)। যখন এ ঘটনাটি উপলব্ধি করতে পারবে, তখন (কুফর, শির্কের) ভয় তোমার কাছে বৃহৎ হয়ে দেখা দিবে এবং এ জাতীয় বিষয় (কুফর, শির্ক) ও অনুরূপ বিষয়সমূহ থেকে বেঁচে থাকার জন্য জন্য তোমার আগ্রহ বেড়ে যাবে।

পঞ্চম অধ্যায়

নবী ও ওলীদের সাথে মানুষ ও জিনদের শত্রুতা :
আল্লাহর হিকমতের চাহিদা হচ্ছে যে তিনি তাঁর নবী ও ওলীদের বিপক্ষে মানুষ ও জিন শত্রুদেরকে ক্রিয়াশীল রাখেন

জেনে রাখ, পাক-পবিত্র আল্লাহর অন্যতম হিকমত এই যে, তিনি এই তাওহীদের নিশান বরদাররূপে এমন কোনো নবী প্রেরণ করেন নি যাঁর পিছনে দুশমন দাঁড় করিয়ে দেন নি। যেমন আল্লাহ তা‘আলা বলেছেন :

﴿ وَكَذَٰلِكَ جَعَلۡنَا لِكُلِّ نَبِيٍّ عَدُوّٗا شَيَٰطِينَ ٱلۡإِنسِ وَٱلۡجِنِّ يُوحِي بَعۡضُهُمۡ إِلَىٰ بَعۡضٖ زُخۡرُفَ ٱلۡقَوۡلِ غُرُورٗاۚ ﴾ [الانعام: ١١٢]

“আর এভাবেই আমরা মানব ও জিনের মধ্য থেকে শয়তানদেরকে প্রত্যেক নবীর শত্রু করেছি, প্রতারণার উদ্দেশ্যে তারা একে অপরকে চমকপ্রদ বাক্যের কুমন্ত্রণা দেয়।” (সূরা আন‘আম : ১১২)

আবার কখনও তাওহীদের শত্রুদের নিকটে থাকে অনেক বিদ্যা, বহু, কেতাব ও বহু যুক্তি প্রমাণ। যেমন আল্লাহ তা‘আলা বলেছেন :

﴿ فَلَمَّا جَآءَتۡهُمۡ رُسُلُهُم بِٱلۡبَيِّنَٰتِ فَرِحُواْ بِمَا عِندَهُم مِّنَ ٱلۡعِلۡمِ﴾ [غافر: ٨٣]

“অতঃপর যখন তাদের রাসূলগণ সুস্পষ্ট দলিল প্রমাণ নিয়ে উপস্থিত হয়েছিল তাদের কাছে, তখন তারা নিজেদের (পৈতৃক) বিদ্যা-বুদ্ধি নিয়েই উৎফুল্ল হয়ে রইল।” (সুরা গাফের: ৮৩)

ষষ্ঠ অধ্যায়

কিতাব ও সুন্নাহর অস্ত্রসজ্জা

[শত্রু পক্ষের সৃষ্ট সন্দেহাদি নিরসনে কুরআন ও সুন্নাহর অস্ত্রসজ্জায় সজ্জিত (জ্ঞানে জ্ঞানী) থাকতে হবে।]

যখন তুমি এটা (নবী ও ওলীদের পিছনে দুশমন দল নিয়োজিত রয়েছে) জানতে পারলে, আর এ কথাও জানতে পারলে যে, আল্লাহর পথের মোড়ে উপবিষ্ট দুশমনগণ হয়ে থাকে কথাশিল্পী, বিদ্যাধর এবং যুক্তিবাগীশ, তখন তোমার জন্য অবশ্য কর্তব্য হবে আল্লাহর দ্বীন থেকে সেই সব বিষয় শিক্ষা করা যা তোমার জন্য হয়ে উঠবে এমন এক কার্যকর অস্ত্র যে অস্ত্র দ্বারা তুমি ঐ শয়তানদের মুকাবেলা এবং সংগ্রাম করতে সক্ষম হবে, যাদের অগ্রদূত ও তাদের পূর্বসূরী তোমার মহান ও মহীয়ান প্রভু পরওয়ারদেগারকে বলেছিল :

﴿لَأَقۡعُدَنَّ لَهُمۡ صِرَٰطَكَ ٱلۡمُسۡتَقِيمَ ١٦ ثُمَّ لَأٓتِيَنَّهُم مِّنۢ بَيۡنِ أَيۡدِيهِمۡ وَمِنۡ خَلۡفِهِمۡ وَعَنۡ أَيۡمَٰنِهِمۡ وَعَن شَمَآئِلِهِمۡۖ وَلَا تَجِدُ أَكۡثَرَهُمۡ شَٰكِرِينَ ١٧ ﴾ [الاعراف: ١٦، ١٧]

“নিশ্চয় আমি তোমার সরল সুদৃঢ় পথের উপর গিয়ে বসব, অতঃপর আমি তাদের নিকট গিয়ে উপনীত হব তাদের সম্মুখের দিক থেকে ও তাদের পশ্চাতের দিক থেকে এবং তাদের দক্ষিণের দিক থেকে ও তাদের বামের দিক থেকে। আর তাদের অধিকাংশকে আপনি কৃতজ্ঞ পাবেন না।” (সুরা আ‘রাফ :১৬-১৭)

কিন্তু যখন তুমি আল্লাহর পানে অগ্রসর হবে ও আল্লাহর দীল প্রমাণাদির প্রতি তোমার হৃদয়-মন ও চোখ-কানকে ঝুঁকিয়ে দেবে, তখন তুমি হয়ে উঠবে নির্ভীক ও নিশ্চিন্ত। কারণ তখন তুমি তোমার জ্ঞান ও যুক্তি প্রমাণের মুকাবেলায় শয়তানকে দুর্বল দেখতে পাবে। এ সম্বদ্ধে আল্লাহ বলেন:

﴿إِنَّ كَيۡدَ ٱلشَّيۡطَٰنِ كَانَ ضَعِيفًا ٧٦ ﴾ [النساء: ٧٦]

“নিশ্চয় শয়তানের চক্রান্ত ও কুট-কৌশল হচ্ছে অতি দুর্বল।” (সূরা নেসা :৭৬)

একজন সাধারণ মুওয়াহ্‌হিদ (একত্ববাদী) ব্যক্তি হাজার মুশরিক পণ্ডিতের উপর জয় লাভের সামর্থ রাখে। কুরআন বজ্রগম্ভীর ভাষায় ঘোষণা করছে:

﴿ وَإِنَّ جُندَنَا لَهُمُ ٱلۡغَٰلِبُونَ ١٧٣ ﴾ [الصافات: ١٧٣]

“আর আমাদের যে ফওজ, নিশ্চয় বিজয়ী হবে তারাই।” (সুরা সাফফাত : ১৭৩)

আল্লাহর ফওজগণ যুক্তি ও কথার বলে জয়ী হয়ে থাকেন, যেমন তারা জয়ী হয়ে থাকেন তলওয়ার ও অস্ত্র বলে। ভয় ঐসব মুওয়াহ্‌হিদদের জন্য যাঁরা বিনা অস্ত্রে পথ চলেন। অথচ আল্লাহ তা‘আলা আমাদেরকে এমন এক কেতাব দ্বারা অনুগৃহীত করেছেন যার ভিতর তিনি প্রত্যেক বিষয়ের বিশদ বর্ণনা দিয়েছেন এবং যে কেতাবটি হচ্ছে “স্পষ্ট ব্যাখ্যা যা পথ-নির্দেশ, দয়া ও সুসংবাদ স্বরূপ আত্মসর্ম্পণকারীদের জন্য।” ফলে বাতেলপন্থীগণ যে কোনো দলীল নিয়েই আসুক না কেন তার খন্ডন এবং তার অসারতা প্রতিপাদন করার মত যুক্তি প্রমান খোদ কুরআনেই বিদ্যমান রয়েছে। যেমন আল্লাহ তা‘আলা বলেছেন :

﴿ وَلَا يَأۡتُونَكَ بِمَثَلٍ إِلَّا جِئۡنَٰكَ بِٱلۡحَقِّ وَأَحۡسَنَ تَفۡسِيرًا ٣٣ ﴾ [الفرقان: ٣٢]

“আর যে কোন প্রশ্নই তারা তোমার নিকট নিয়ে আসে (সে সম্বন্ধে ওহীর মাধ্যমে) আমি সত্য ব্যাপার এবং (তার) সুসঙ্গত ব্যাখ্যা বিশ্লেষণ আপনাকে জানিয়ে দেই।” (সূরা ফুরকান : ৩৩)

এই আয়াতের ব্যাখ্যায় কতিপয় মুফাস্‌সির বলেছেন : “কিয়ামত পর্যন্ত বাতিলপন্থীগণ যে যুক্তিই উপস্থাপিত করুক, এই আয়াত মাসগ্রিক ভাবে জানিয়ে দিচ্ছে যে, কুরআন পাক তা খণ্ডনের শক্তি রাখে।”

সপ্তম অধ্যায়

বাতিলপন্থীদের দাবীসমূহের খন্ডন—

সংক্ষিপ্তাকারে ও বিস্তারিতভাবে

আমাদের সমসাময়িক যুগের মুশরিকগণ আমাদের বিরুদ্ধে যে সব যুক্তিতর্কের অবতারণা করে থাকে আমি তার প্রত্যেকটির জওয়াবে সেই সব কথাই বলব যা আল্লাহ্‌ তাঁর কিতাবে উল্লেখ করেছেন।

বাতেলপন্থীদের কথার জওয়াব আমরা দুই পদ্ধতিতে প্রদান করব : ১ সংক্ষিপ্তাকারে, ২.তাদের দাবীসমূহ বিশ্লেষণ করে বিশদভাবে।

১. সংক্ষিপ্ত জওয়াব

সংক্ষিপ্ত হলেও এটা হবে অতীব গুরুত্বপূর্ণ এবং অত্যন্ত কল্যাণবহ সেই সব ব্যক্তির জন্য যাদের প্রকৃত বোধ শক্তি আছে। আর তা হচ্ছে আল্লাহ্ তা‘আলার বাণী,

﴿ هُوَ ٱلَّذِيٓ أَنزَلَ عَلَيۡكَ ٱلۡكِتَٰبَ مِنۡهُ ءَايَٰتٞ مُّحۡكَمَٰتٌ هُنَّ أُمُّ ٱلۡكِتَٰبِ وَأُخَرُ مُتَشَٰبِهَٰتٞۖ فَأَمَّا ٱلَّذِينَ فِي قُلُوبِهِمۡ زَيۡغٞ فَيَتَّبِعُونَ مَا تَشَٰبَهَ مِنۡهُ ٱبۡتِغَآءَ ٱلۡفِتۡنَةِ وَٱبۡتِغَآءَ تَأۡوِيلِهِۦۖ وَمَا يَعۡلَمُ تَأۡوِيلَهُۥٓ إِلَّا ٱللَّهُۗ وَٱلرَّٰسِخُونَ فِي ٱلۡعِلۡمِ يَقُولُونَ ءَامَنَّا بِهِۦ كُلّٞ مِّنۡ عِندِ رَبِّنَاۗ وَمَا يَذَّكَّرُ إِلَّآ أُوْلُواْ ٱلۡأَلۡبَٰبِ ٧ ﴾ [ال عمران: ٧]

“তিনিই তো সেই সত্ত্বা, যিনি আপনার প্রতি নাযিল করেছেন এই কিতাব; যার কতক আয়াত হচ্ছে মুহকাম— স্পষ্ট অর্থবহ, সে গুলি হচ্ছে কেতাবের মুলাধার; আর কতকগুলি হচ্ছে মোতাশাবেহ— অস্পষ্ট অর্থসম্পন্ন, ফলে যাদের অন্তরে আছে বক্রতা তারা অনুসরণ করে থাকে তার মধ্য হ’তে মোতাশাবেহ— অস্পষ্ট অর্থসম্পন্ন আয়াতগুলির, ফিৎনা সৃষ্টির মতলবে এবং (অসঙ্গত) তাৎপর্য্য বের করার উদ্দেশ্যে, অথচ এর প্রকৃত তাৎপর্য কেউই জানে না আল্লাহ্ ব্যতীত।” (সূরা আলে ইমরান :৭)

নবী করীম সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম হতেও এটা সাব্যস্ত হয়েছে। তিনি বলেছেন:

«فَإِذَا رَأَيْتِ الَّذِينَ يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ فَأُولَئِكِ الَّذِينَ سَمَّى اللَّهُ فَاحْذَرُوهُمْ»

“যখন তুমি ঐ সমস্ত লোকদের দেখবে যারা দ্ব্যর্থবোধক ও অস্পষ্ট আয়াতগুলির অনুসরণ করছে তখন বুঝে নেবে এরা সেই সব লোক যাদের সম্বন্ধে আল্লাহ বলেছেন, সুতরাং তোমরা ঐসব লোকদের ব্যাপারে হুশিয়ার থাক।” (বুখারী: ৪৫৪৭ ও মুসলিম: ২৬৬৫)

দৃষ্টান্তস্বরূপ বলা যেতে পারে মুশরেকদের মধ্যে কতক লোক বলে থাকে :

﴿ أَلَآ إِنَّ أَوۡلِيَآءَ ٱللَّهِ لَا خَوۡفٌ عَلَيۡهِمۡ وَلَا هُمۡ يَحۡزَنُونَ ٦٢ ﴾ [يونس: ٦٢]

“দেখ ! নিশ্চয় আল্লাহর বন্ধু তারা, যাদের ভয়-ভীতির কোনই আশঙ্কা নেই এবং কখনো চিন্তাগ্রস্তও হবে না তারা।” (সূরা ইউনুস : ৬২)

তারা আরও বলে: নিশ্চয় সুপারিশের ব্যাপারটি অবশ্যই সত্য। অথবা বলে: আল্লাহর নিকটে নবীদের একটা বিশেষ মর্যাদা রয়েছে। কিংবা নবী করীম সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম-এর এমন কিছু কথায় তারা উল্লেখ করবে, যা থেকে তারা তাদের বাতিল বক্তব্যের পক্ষে দলীল পেশ করতে চাইবে, অথচ তুমি বুঝতেই পারবে না যে, যে কথার তারা অবতারণা করেছে তার অর্থ কি ?

এরূপ ক্ষেত্রে তার জবাব এই ভাবে দিবে :

আল্লাহ তাঁর কেতাবে উল্লেখ করেছেন : “যাদের অন্তরে বক্রতা রয়েছে তারা মুহকাম (স্পষ্ট অর্থবোধক) আয়াতগুলো বর্জন করে থাকে, আর মুতাশাবেহ্ (অস্পষ্ট অর্থবোধক) আয়াতের পিছনে ধাবিত হয়।” আমি আগেই উল্লেখ করেছি যে, আল্লাহ তা‘আলা বলেছেন: ‘মুশরিকগণ আল্লাহর রবূবিয়াতের স্বীকৃতি দিয়ে থাকে, তবু আল্লাহ তাদেরকে কাফেররূপে অভিহিত করেছেন এজন্যই যে, তারা ফেরেশতা, নবী ও ওলীদের সঙ্গে ভ্রান্ত সম্পর্ক স্থাপন করে বলে থাকে :

﴿هَٰٓؤُلَآءِ شُفَعَٰٓؤُنَا عِندَ ٱللَّهِۚ﴾ [يونس: ١٨]

“এরা হচ্ছে আল্লাহর নিকট আমাদের সুপারিশকারী।” (সূরা ইউনুস : ১৮ আয়াত)

এটি একটি মুহকাম আয়াত, যার অর্থ পরিষ্কার। এর অর্থ বিকৃত করার সাধ্য কারোরই নেই।

আর হে মুশরিক! তুমি কুরআন অথবা নবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লামের বাণী থেকে যা আমার নিকট পেশ করলে তার অর্থ আমি বুঝি না, তবে আমি দৃঢ় বিশ্বাস রাখি যে, আল্লাহর কালামের মধ্যে কোন পরস্পর-বিরোধী কথা নেই, আর আল্লাহর নবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লামের কোন কথাও আল্লাহর কালামের বিরোধী হতে পারে না।

এই জবাবটি অতি উত্তম ও সর্বতোভাবে সঠিক। কিন্তু আল্লাহ যাকে তাওফীক দেন সে ছাড়া আর কেউ এটি উপলব্ধি করতে সক্ষম নয়। এই জওয়াবটি তুমি তুচ্ছ মনে করো না, দেখ! আল্লাহ স্বয়ং এরশাদ করেন :

﴿ وَمَا يُلَقَّىٰهَآ إِلَّا ٱلَّذِينَ صَبَرُواْ وَمَا يُلَقَّىٰهَآ إِلَّا ذُو حَظٍّ عَظِيمٖ ٣٥ ﴾ [فصلت: ٣٥]

“বস্তুত: যারা ধৈর্য ধারণে অভ্যস্ত তারা ব্যতীত আর কেউই এই মর্যাদার অধিকারী হতে পারে না, অধিকন্তু মহা ভাগ্যবান ব্যক্তিগণ ব্যতীত আর কেউই এটা লাভে সমর্থ হয় না”। (সূরা হা’মীম আস-সাজদা: ৩৫)

২. বিস্তারিত জওয়াব

সত্য দ্বীন থেকে মানুষকে দূরে সরিয়ে রাখার জন্য আল্লাহর দুশমনগণ নবী রাসূলদের প্রচারিত শিক্ষার বিরুদ্ধে যে সব ওযর আপত্তি ও বক্তব্য পেশ করে থাকে তার মধ্যে একটি এই যে, তারা বলে থাকে:

“আমরা আল্লাহর সঙ্গে কাউকে শরীক করি না বরং আমরা সাক্ষ্য দিয়ে থাকি যে, কেউই সৃষ্টি করতে, রুযী দিতে, উপকার এবং অপকার সাধন করতে পারে না একমাত্র একক এবং লা-শরীক আল্লাহ ছাড়া— আর (আমরা এ সাক্ষ্যও দিয়ে থাকি যে,) স্বয়ং মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম ‘আলায়হি ওয়া সাল্লামও নিজের কোনো কল্যাণ এবং অকল্যাণ সাধন করতে সক্ষম নন। আবদুল কাদের জিলানী ও অন্যান্যরা তো বহু দুরের কথা। কিন্তু একটি কথা এই যে, আমি একজন গুনাহগার ব্যক্তি, আর যারা আল্লাহর নেককার বান্দা তাদের রয়েছে আল্লাহর নিকট বিশেষ মর্যাদা, তাই তাঁদের মধ্যস্থতায় আমি আল্লাহ্‌র নিকট তাঁর করুণা প্রার্থী হয়ে থাকি।

যখন তারা এ ধরনের কথা বলে, তখন তার উত্তর তা দিয়ে প্রদান করবে যা পূর্বে গত হয়েছে, আর তা হচ্ছে এই :

যাদের সঙ্গে রাসূলুল্লাহ ‘সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম যুদ্ধ করেছেন তারাও তুমি যে কথার উল্লেখ করলে তা স্বীকার করত, আর এ কথাও তারা স্বীকার করত যে, প্রতিমাগুলো কোনো কিছুই পরিচালনা করে না। তারা তো কেবল তাদের নিকট মর্যাদা (র দোহাই) ও শাফা‘আতই কামনা করত। এ ব্যাপারে আল্লাহ তাঁর কিতাবে যা উল্লেখ করেছেন এবং বিস্তারিত ভাবে বর্ণনা করেছেন সে সব তাদের পড়ে শুনিয়ে দাও।

এখানে সন্দেহকারী যদি (এই কুটতর্কের অবতারণা করে আর) বলে যে, এই সব আয়াত তো মূর্তিপুজকদের সম্বন্ধে অবতীর্ণ হয়েছে, তবে তোমরা কি ভাবে সৎ ব্যক্তিদেরকে ঠাকুর বিগ্রহের সমতুল্য করে নিচ্ছ অথবা নবীগণকে কি ভাবে ঠাকুর বিগ্রহের শামিল করছ? তখন তুমি আগে যা চলে গেছে তা দিয়েই এর জবাব দিবে[6]।

কেননা, যখন সে স্বীকার করছে যে, (রাসূলের যুগের) কাফেরগণও আল্লাহর সার্বভৌম রবূবিয়তের সাক্ষ্য প্রদান করত; আর তারা যাদেরকে (নযর নিয়ায প্রভৃতি পেশ অথবা পূজা অর্চনা ইত্যাদি দ্বারা) উদ্দেশ্য করত, তারা তো তাদের থেকে কেবল সুপারিশই চাইত। কিন্তু যদি সে তার কাজ ও পূর্ববর্তী কাফের লোকদের কাজের মধ্যে যা পূর্বে বর্ণিত হয়েছে[7] তা দিয়ে পার্থক্য করার চেষ্টা করে, তা হলে তাকে বলে দাও : কাফেরগণের মধ্যে কতক তো প্রতিমা পূজা করত, কিন্তু আবার কতক তো এমন ছিল যারা ঐ সব আওলিয়াদের আহ্বান করত[8] যাদের সম্বন্ধে আল্লাহ বলেন:

﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ أَيُّهُمۡ أَقۡرَبُ﴾ [الاسراء: ٥٧]

“এই মুশরিকরা যাদেরকে আহ্বান করে থাকে, তারা (সে সব সৎ লোকেরা) তো নিজেরাই এজন্য তাঁর (আল্লাহর) নৈকট্য লাভের অবলম্বন খুঁজে বেড়ায় যে, কোন্‌টি নিকটতর?” (সূরা ইসরা : ৫৭)।

আবার তাদের মধ্যে কেউ কেউ ঈসা ইবন মারইয়াম ও তাঁর মাকে আহ্বান করত। মহান আল্লাহ বলেন :

﴿ مَّا ٱلۡمَسِيحُ ٱبۡنُ مَرۡيَمَ إِلَّا رَسُولٞ قَدۡ خَلَتۡ مِن قَبۡلِهِ ٱلرُّسُلُ وَأُمُّهُۥ صِدِّيقَةٞۖ كَانَا يَأۡكُلَانِ ٱلطَّعَامَۗ ٱنظُرۡ كَيۡفَ نُبَيِّنُ لَهُمُ ٱلۡأٓيَٰتِ ثُمَّ ٱنظُرۡ أَنَّىٰ يُؤۡفَكُونَ ٧٥ قُلۡ أَتَعۡبُدُونَ مِن دُونِ ٱللَّهِ مَا لَا يَمۡلِكُ لَكُمۡ ضَرّٗا وَلَا نَفۡعٗاۚ وَٱللَّهُ هُوَ ٱلسَّمِيعُ ٱلۡعَلِيمُ ٧٦ ﴾ [المائ‍دة: ٧٥، ٧٦]

“মারইয়ামের পুত্র মসীহ একজন রাসূল ছাড়া তো আর কিছুই নয়, তার পূর্বে বহু রাসূল গত হয়েছেন, আর মসীহের মাতা ছিল একজন সত্যসন্ধ নারী ; তাঁরা উভয়ে (ক্ষুধার সময়) অন্ন ভক্ষণ করতেন, লক্ষ্য কর, কিরূপে আমরা তাদের জন্য প্রমাণগুলিকে বিশদ রূপে বর্ণনা করে দিচ্ছি, অতঃপর আরও দেখ তারা (বিভ্রান্ত হয়ে চলছে) কোন দিকে! জিজ্ঞাসা কর : তোমরা কি আল্লাহকে ছেড়ে এমন কছুর ইবাদত করতে থাকবে যারা তোমাদের অনিষ্ট বা ইষ্টি করার কোনও অধিকার রাখে না ! আর আল্লাহ, একমাত্র তিনিই তো হচ্ছেন সর্বশ্রোতা, সর্বজ্ঞ।” (সূরা মায়েদা : ৭৫-৭৬)

উল্লেখিত হঠকারীদের নিকটে আল্লাহ্‌ তা‘আলার একথাও উল্লেখ কর :

﴿ وَيَوۡمَ يَحۡشُرُهُمۡ جَمِيعٗا ثُمَّ يَقُولُ لِلۡمَلَٰٓئِكَةِ أَهَٰٓؤُلَآءِ إِيَّاكُمۡ كَانُواْ يَعۡبُدُونَ ٤٠ قَالُواْ سُبۡحَٰنَكَ أَنتَ وَلِيُّنَا مِن دُونِهِمۖ بَلۡ كَانُواْ يَعۡبُدُونَ ٱلۡجِنَّۖ أَكۡثَرُهُم بِهِم مُّؤۡمِنُونَ ٤١ ﴾ [سبا: ٤٠، ٤١]

“এবং (স্বরণ করুন সেই দিনের কথা) যে দিন আল্লাহ একত্রে সমবেত করবেন তাদের সকলকে, তারপর ফেরেশতাদিগকে বলবেন : এরা কি বন্দেগী করত তোমাদের? তারা বলবে: পবিত্রতায় সুমহান আপনি! আপনিই তো আমাদের রক্ষক-অভিভাবক, তারা নয়, কখনই না, বরং অবস্থা ছিল এই যে, এরা পূজা করত জিনদের, এদের অধিকাংশই জিনদের প্রতিই ছিল বিশ্বাসী।”(সূরা সাবা : ৪০-৪১)

অনুরূপভাবে (হঠকারীদের কাছে) আল্লাহর সে বাণীও উল্লেখ কর:

﴿ وَإِذۡ قَالَ ٱللَّهُ يَٰعِيسَى ٱبۡنَ مَرۡيَمَ ءَأَنتَ قُلۡتَ لِلنَّاسِ ٱتَّخِذُونِي وَأُمِّيَ إِلَٰهَيۡنِ مِن دُونِ ٱللَّهِۖ قَالَ سُبۡحَٰنَكَ مَا يَكُونُ لِيٓ أَنۡ أَقُولَ مَا لَيۡسَ لِي بِحَقٍّۚ إِن كُنتُ قُلۡتُهُۥ فَقَدۡ عَلِمۡتَهُۥۚ تَعۡلَمُ مَا فِي نَفۡسِي وَلَآ أَعۡلَمُ مَا فِي نَفۡسِكَۚ إِنَّكَ أَنتَ عَلَّٰمُ ٱلۡغُيُوبِ ١١٦ ﴾ [المائ‍دة: ١١٦]

“আর স্মরণ করুন যখন আল্লাহ বলবেন, হে মারইয়ামের পুত্র ঈসা ! আপনি কি লোকদেরকে বলেছিলেন : তোমরা আমাকে ও আমার মাতাকে আল্লাহ ছাড়াও আর দু’টি ইলাহরূপে গ্রহণ কর? ঈসা বলবেন, মহিমময় আপনি ! যা বলার অধিকার আমার নেই আমার পক্ষে তা বলা সম্ভব হতে পারে না, আমি ঐ কথা বলে থাকলে আপনি তা নিশ্চয় অবগত আছেন, আমার অন্তরের বিষয় আপনি বিদিত আছেন কিন্তু আপনার অন্তরের বিষয় আমি অবগত নই, নিশ্চয় আপনি, একমাত্র আপনিই তো হচ্ছন সকল গায়েবী বিষয়ের সম্যক পরিজ্ঞাত।” (সূরা মায়েদাহ : ১১৬)

তারপর তাকে বল : তুমি কি (এখন) বুঝতে পারলে যে, আল্লাহ প্রতিমা-পুজকদের যেমন কাফের বলেছেন, তেমনি যারা নেক লোকদের শরণাপন্ন হয় তাদেরকেও কাফের বলেছেন এবং রাসূলুল্লাহ সাল্লাল্লাহু আলায়হি ওয়া সাল্লাম তাদের সঙ্গে জেহাদও করেছেন।

তারপর যদি সে বলে : কাফেরগণ (আল্লাহ ছাড়া) তাদের নিকট কামনা করে থাকে আর আমি সাক্ষ্য দিচ্ছি যে, আল্লাহ মঙ্গল অমঙ্গলের মালিক ও সৃষ্টির পরিচালক, আমি তো তাকে ছাড়া অন্য কারোর নিকট কিছুই কামনা করি না। সৎলোকদের এসব বিষয়ে কিছুই করার নেই, তবে আমি তাদের শরণাপন্ন হই এ জন্য যে, তারা আল্লাহর নিকটে সুপারিশ করবে।

এর জবাব হচ্ছে, এ তো কাফেরদের কথার হুবহু প্রতিধ্বনি মাত্র। তুমি তাকে আল্লাহর এই কালাম শুনিয়ে দাও :

﴿وَٱلَّذِينَ ٱتَّخَذُواْ مِن دُونِهِۦٓ أَوۡلِيَآءَ مَا نَعۡبُدُهُمۡ إِلَّا لِيُقَرِّبُونَآ إِلَى ٱللَّهِ زُلۡفَىٰٓ﴾ [الزمر: ٣]

“আর আল্লাহকে ব্যতীত অন্যদেরকে অভিভাবকরূপে গ্রহণ করে যারা (তারা বলে) আমরা তো ওদের ইবাদত করি না, তবে (তাদের শরণাপন্ন হই) যাতে তারা সুপারিশ করে আমাদেরকে আল্লাহর নিকটবর্তী করে দেয়।” (সূরা যুমার: ৩)

তাছাড়া আল্লাহর এ কালামও তাদের শুনিয়ে দাও :

﴿وَيَقُولُونَ هَٰٓؤُلَآءِ شُفَعَٰٓؤُنَا عِندَ ٱللَّهِۚ﴾ [يونس: ١٨]

“তারা (মুশরিকগণ) বলে: এরা হচ্ছে আল্লাহ নিকট আমাদের সুপারিশকারী।” (সূরা ইঊনুস : ১৮)

আর জেনে রাখ, উপরোক্ত তিনটি শংসয়[9] ও সন্দেহই হচ্ছে তাদের (বর্তমান কালের মুশরিকদের) সবচেয়ে বড় সন্দেহ। যখন তুমি জানতে পারলে যে আল্লাহ তা‘আলা এগুলোকে তাঁর কিতাবে স্পষ্টভাবে বর্ণনা করেছেন, আর তুমি তা সম্যকভাবে বুঝতে পারবে তখন এর পরবর্তী অন্যান্য সন্দেহসমূহের উত্তর দেওয়া আরও সহজ।

অষ্টম অধ্যায়

দো‘আ ইবাদতের সারৎসার

[যারা মনে করে যে, দো‘আ ইবাদত নয় তাদের প্রতিবাদ]

যদি সে বলে, আমি আল্লাহ ছাড়া কারোর উপাসনা করি না, আর সৎকর্মশীল ব্যক্তিদের নিকট (বিপদে) আশ্রয় প্রার্থনা, তাদের ডাকা বা আহ্বান করা, তাদের ইবাদত নয়।

তবে তুমি তাকে বল: তুমি কি স্বীকার কর যে, আল্লাহ ইবাদতকে একমাত্র তাঁরই জন্য খালেস বা বিশুদ্ধ করা তোমার উপর ফরয করেছেন, আর এটা তোমার উপর তাঁর প্রাপ্য হক? যখন সে বলবে হ্যাঁ, আমি তা স্বীকার করি, তখন তাকে বল: এখন আমাকে বুঝিয়ে দাও, কি সেই ইবাদত যা একমাত্র তাঁরই জন্য খালেস করা তোমার উপর তিনি ফরয করেছেন এবং তা তোমার উপর তাঁর প্রাপ্য হক। ইবাদত কাকে বলে এবং তা কত প্রকার তা যদি সে না জানে তবে এ সম্পর্কে তার নিকটে আল্লাহর এই বাণী বর্ণনা করে দাও:

﴿ ٱدۡعُواْ رَبَّكُمۡ تَضَرُّعٗا وَخُفۡيَةًۚ﴾ [الاعراف: ٥٥]

“তোমরা ডাক বা আহ্বান কর নিজেদের রবকে বিনীতভাবে ও সংগোপনে”। (সূরা আ‘রাফ : ৫৫)

এটা তাকে বুঝিয়ে দেওয়ার পর তাকে জিজ্ঞেস কর, দো‘আ করা (কাউকে ডাকা বা আহ্বান করা) যে ইবাদত সেটা কি এখন বুঝলে? সে অবশ্যই বলবে, হ্যাঁ; আর দো‘আই তো হচ্ছে ইবাদতের নির্যাস বা সারবস্তু। তখন তুমি তাকে বল, যখন তুমি স্বীকার করে নিলে যে, দো‘আ হচ্ছে ইবাদত, আর তুমি আল্লাহকে দিবানিশি ডাকছ ভয়ে সন্ত্রস্ত আর আশায় উদ্দীপিত হয়ে, এই অবস্থায় যখন তুমি কোনো নবীকে অথবা অন্য কাউকে ডাকছ ঐ একই প্রয়োজন মিটানোর জন্য, তখন কি তুমি আল্লাহর ইবাদতে অন্যকে শরীক করছ না? সে তখন অবশ্যই বলতে বাধ্য হবে, হ্যাঁ শরীক করছি বটে !

অতঃপর তাকে বল, যখন আমি আল্লাহর এই বাণী:

﴿ فَصَلِّ لِرَبِّكَ وَٱنۡحَرۡ ٢ ﴾ [الكوثر: ٢]

“অতএব তুমি সালাত পড়বে একমাত্র আল্লাহর জন্য এবং (তাঁর নামেই) নাহর[10]/যবাই কর” (সূরা কাউসার: ২) এর উপর ‘আমল করে আল্লাহর আনুগত্য করে তাঁর নাম নিয়েই তুমি যখন নহর/যবাই করছ তখন সেটা কি ইবাদত নয়? এর জওয়াবে সে অবশ্য বলবে : হ্যাঁ, ইবাদতই বটে। এবার তাকে বল, তুমি যদি কোনো সৃষ্টির জন্য যেমন নবী, জিন বা অন্য কিছুর জন্য কুরবানী কর, তবে কি তুমি এই ইবাদতে আল্লাহর সঙ্গে অন্যকে শরীক করলে না ? সে অবশ্যই একথা স্বীকার করতে বাধ্য হবে এবং বলবে: হ্যাঁ।

তাকে তুমি একথাও বল : যে মুশরিকদের সম্বন্ধে কুরআন (এর নির্দিষ্ট আয়াত) অবতীর্ণ হয়েছে তারা কি ফেরেশ্‌তা, নেকলোক ও লাত উয্‌যা প্রভৃতির ইবাদত করত? সে অবশ্য বলবে : হ্যাঁ, করত। তারপর তাকে বল, তাদের ইবাদত বলতে তাদেরকে ডাকা বা আহ্বান করা, (তাদের নামে) যবাই করা ও আশ্রয় প্রার্থনা ইত্যাদিই কি নয়? নতুবা তারা তো নিজেদেরকে আল্লাহরই বান্দা ও তাঁরই প্রতাপাধীন বলে স্বীকৃতি দিত। আর একথাও স্বীকার করত যে, আল্লাহই সমস্ত বস্তু ও বিষয়ের পরিচালক। কিন্তু তারা আল্লাহর নিকট তাদের (নেককার লোক, লাত ও উযযা প্রভৃতির) যে মর্যাদা রয়েছে (বলে বিশ্বাস করত) ও সুপারিশ (করার ক্ষমতা) রয়েছে বলে বিশ্বাস করত, সেটার জন্যই তাদের আহ্বান করত বা তাদের নিকট আশ্রয় প্রার্থনা করত। আর এ বিষয়টি একেবারেই সুস্পষ্ট।

নবম অধ্যায়

শরী‘আতসম্মত শাফা‘আত (সুপারিশ) এবং শিরকী শাফা‘আতের মধ্যে পার্থক্য

যদি সে বলে, তুমি কি নবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লামের শাফা‘আতকে অস্বীকার করছ ও তাঁর থেকে নিজেকে নির্লিপ্ত মনে করছ? তুমি তাঁকে উত্তরে বলবে : না, অস্বীকার করি না। তাঁর থেকে নিজেকে নির্লিপ্তও মনে করি না। বরং রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম অবশ্যই শাফা‘আতকারী, আর তার শাফা‘আত অবশ্যই কবুল করা হবে। আমিও তাঁর শাফা‘আতের আকাঙ্খী। কিন্তু শাফা’আতের যাবতীয় চাবিকাঠি আল্লাহরই হাতে, যেমন আল্লাহ তা‘আলা বলেছেন:

﴿ قُل لِّلَّهِ ٱلشَّفَٰعَةُ جَمِيعٗاۖ﴾ [الزمر: ٤٤]

“বলুন, সকল প্রকারের শাফা‘আতের একমাত্র মালিক হচ্ছেন আল্লাহ।” (আয-যুমার : ৪৪) আর আল্লাহর অনুমতি ছাড়া কোনো শাফা‘আতই অনুষ্ঠিত হবে না। যেমন মহান আল্লাহ বলেছেন,

﴿مَن ذَا ٱلَّذِي يَشۡفَعُ عِندَهُۥٓ إِلَّا بِإِذۡنِهِۦۚ﴾ [البقرة: ٢٥٥]

তাঁর অনুমতি ব্যতীত তাঁর হুজুরে সুপারিশ করতে পারে কে আছে এমন ব্যক্তি? (আল বাকারাহ : ২৫৫) আর কারো সম্বন্ধেই রাসূলুল্লাহ সাল্লাল্লাহ ‘আলাইহি ওয়া সাল্লাম শাফা‘আত করবেন না যতক্ষণ পর্যন্ত না তার সম্বন্ধে আল্লাহ শাফা‘আতের অনুমতি দিবেন। যেমন আল্লাহ বলেছেন :

﴿وَلَا يَشۡفَعُونَ إِلَّا لِمَنِ ٱرۡتَضَىٰ﴾ [الانبياء: ٢٨]

“আর আল্লাহ মর্জী করেন যার সম্বন্ধে সেই ব্যক্তি ব্যতীত অন্য কারো জন্য তাঁরা সুপারিশ করবে না।” (সুরা আম্বিয়া : ২৮ আয়াত)।

আর (এটা স্বীকৃত কথা যে) আল্লাহ তা‘আলা তাওহীদ (অর্থাৎ একমাত্র আল্লাহর ইবাদত করেছে, খাঁটি ও নির্ভেজাল ইসলাম গ্রহণ করেছে, এমন লোক) ছাড়া কিছুতেই রাজী হবেন না। যেমন তিনি বলেছেন,

﴿ وَمَن يَبۡتَغِ غَيۡرَ ٱلۡإِسۡلَٰمِ دِينٗا فَلَن يُقۡبَلَ مِنۡهُ ﴾ [ال عمران: ٨٥]

“বস্তুত ইসলাম ব্যতীত অন্য কোনও দ্বীনের উদ্দেশ্য করবে যে ব্যক্তি, তার পক্ষ থেকে আল্লাহর হুজুরে তা কখনো গৃহীত হবে না।” (আলে ইমরান : ৮৫)।

সুতরাং যখন সাব্যস্ত হলো যে, সমস্ত শাফা‘আত আল্লাহর অধিকারভুক্ত এবং তা আল্লাহর অনুমতি সাপেক্ষ, আর নবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম বা অন্য কেউ আল্লাহর অনুমতি ছাড়া শাফা‘আত করতে সক্ষম হবেন না, আর আল্লাহর অনুমতি একমাত্র মুওয়াহ্‌হিদ (তাওহীদ প্রতিষ্ঠাকারী) দের জন্যই নির্দিষ্ট, তখন তোমার নিকট একথা পরিষ্কার হয়ে গেল যে, সকল প্রকারের সমস্ত শাফা‘আতের একমাত্র মালিক হচ্ছেন আল্লাহ। (তাহলে কি তুমি অন্য কারও কাছে এ শাফা‘আত চাইতে পার? কখনও না)

অতএব আমি শাফা‘আত আল্লাহরই নিকট চাই এবং বলি, “হে আল্লাহ ! আমাকে রাসূলুল্লাহ্ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লামের শাফা‘আত থেকে মাহরূম (বঞ্চিত) করো না। হে আল্লাহ ! তুমি তাঁকে আমার জন্য শাফা‘আতকারী বানিয়ে দাও। অথবা অনুরূপ কিছু বলি।

আর যদি সে বলে, নবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লামকে শাফা‘আতের অধিকার দেয়া হয়েছে, কাজেই আমি তাঁর নিকটেই ঐ বস্তু চাচ্ছি যা আল্লাহ তাঁকে দিয়েছেন। তখন তুমি উত্তরে বলবে, আল্লাহ তাঁকে শাফা‘আত করার অধিকার প্রদান করেছেন, আর সাথে সাথে তিনি তোমাকে তাঁর নিকটে শাফা‘আত চাইতে নিষেধ করেছেন এবং বলেছেন,

﴿ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨ ﴾ [الجن: ١٨]

“অতএব (তোমরা ডাকবে বা আহ্বান করবে একমাত্র আল্লাহকে এবং) আল্লাহর সঙ্গে আর কাউকেই ডাকবে না[11]।” (জিন: ১৮) সুতরাং যদি তুমি আল্লাহকে এই বলে ডাকবে যে, তিনি যেন তাঁর নবীকে তোমার জন্য সুপারিশকারী করে দেন, তখন তুমি আল্লাহর এই নিষেধ বাণী :

﴿ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨ ﴾ [الجن: ١٨]

“আল্লাহর সঙ্গে আর কাউকেই ডাকবে না। (সুরা জিন : ১৮) এটাকেও যথাযথভাবে পালন কর[12]।

আরও একটি কথা হচ্ছে যে, সুপারিশের অধিকার নবী ব্যতীত অন্যদেরও দেয়া হয়েছে। যেমন, ফেরেশতারা সুপারিশ করবেন, ওলীগণও সুপারিশ করবেন। মা‘সুম বাচ্চারাও (তাদের পিতামাতাদের জন্য) সুপারিশ করবেন। কাজেই তুমি কি সেই অবস্থায় বলতে পারো যে, যেহেতু আল্লাহ তাদেরকে সুপারিশের অধিকার দিয়েছেন, কাজেই তাদের কাছেও তোমরা শাফা‘আত চাইবে? যদি তা চাও তবে তুমি নেক ব্যক্তিদের উপাসনায় শামিল হ’লে। যা আল্লাহ তাঁর কিতাবে (হারাম বা অবৈধ বলে) উল্লেখ করেছেন। পক্ষান্তরে তুমি যদি বল, ‘না, (তাদের কাছে সুপারিশ চেয়ে বেড়াই না), তবে সেই অবস্থায় তোমার এই কথা স্বতঃসিদ্ধভাবে বাতেল হয়ে যাচ্ছে যে, আল্লাহ তাকে সুপারিশের অধিকার প্রদান করেছেন এবং আমি তার নিকট সেই বস্তুই চাচ্ছি যা তিনি তাকে দান করেছেন।”

দশম অধ্যায়

[এ কথা সাব্যস্ত করা যে, নেক লোকদের নিকট বিপদে আপদে আশ্রয় প্রার্থনা করা শির্ক এবং যারা একথা অস্বীকার করে তাদেরকে সেটা মেনে নিতে বাধ্য করা]

যদি সে বলে : আমি আল্লাহর সঙ্গে কোনো বস্তুকেই শরীক করি না— কিছুতেই নয়, কক্ষণও নয়। তবে নেক লোকদের নিকট বিপদে আপদে আশ্রয় প্রার্থনা করা শির্ক নয়।

এর জওয়াবে তাকে বল, যখন তুমি স্বীকার করে নিয়েছ যে, ব্যভিচার অপেক্ষা শির্ককে আল্লাহ তা‘আলা অধিক গুরুতর হারাম বলে নির্দেশিত করেছেন, আর এ কথাও মেনে নিয়েছ যে, আল্লাহ তা‘আলা এই মহা পাপ ক্ষমা করেন না, তাহলে (তুমি বল) সেটা কি বস্তু যা তিনি হারাম করেছেন এবং বলে দিয়েছেন যে, তিনি তা ক্ষমা করবেন না? কিন্তু এ বিষয়ের উত্তর সে জানে না।

তখন তাকে তুমি বল, তুমি শির্ক কী তা জানলে না, তখন তা থেকে আত্মরক্ষা কীভাবে করবে? অথবা একথাও জানলে না যে, কেন আল্লাহ তোমার উপর শির্ক হারাম করেছেন আর বলে দিয়েছেন যে, তিনি ঐ পাপ মা’ফ করবেন না। আর তুমি এ বিষয়ে কিছুই জানলে না এবং সেটা সম্পর্কে কিছু জিজ্ঞাসাও করলে না। তুমি কি ধারণ করে বসে আছ যে, আল্লাহ এটাকে হারাম করেছেন আর তিনি সেটাকে বর্ণনা ব্যতীতই ছেড়ে দিবেন?

যদি সে বলে, শির্ক হচ্ছে মূর্তিপূজা, আর আমরা তো মূর্তিপূজা করছি না, তবে তাকে বল, মূর্তিপূজা কাকে বলে? তুমি কি মনে কর যে, মুশরিকগণ এই বিশ্বাস পোষণ করত যে এসব কাঠ ও পাথর (নির্মিত মূর্তিগুলো) যারা তাদেরকে আহ্বান করে তাদেরকে সৃষ্টি, রেযেক প্রদান কিংবা তাদের সার্বিক কর্মকাণ্ড পরিচালনা করতে সক্ষম? একথা তো কুরআন মিথ্যা বলে ঘোষণা করেছে[13]।

যদি সে বলে, শির্ক হচ্ছে যারা কাঠ ও পাথর নির্মিত মূতি বা কবরের উপর নির্মিত সৌধ ইত্যাদিকে লক্ষ্য করে নিজেদের প্রয়োজন মিটানোর জন্য এদের প্রতি আহ্বান জানায়, এদের উদ্দেশ্যে বলীদান করে এবং বলে যে, এরা সুপারিশ করে আমাদেরকে আল্লাহর নৈকট্যে নিয়ে যাবে, আর এদের বরকতে আল্লাহ আমাদের বিপদ-আপদ দূর করবেন বা আল্লাহ এদের বরকতে আমাদের প্রতি অনুগ্রহ করবেন। তবে তাকে বল : হ্যাঁ, তুমি সত্য কথাই বলেছ, আর এটাই তো তোমাদের কর্মকান্ড যা পাথর, কবরের সৌধ প্রভৃতির নিকটে তোমরা করে থাক। ফলত: সে স্বীকার করছে যে, তাদের এই কাজগুলোই হচ্ছে মুর্তিপূজা, আর এটাই তো আমরা চাই[14]।

তাকে একথাও বলা যেতে পারে, তুমি বলছ শির্ক হচ্ছে মূর্তিপূজা, তবে কি তুমি বলতে চাও যে, শুধু মূর্তিপূজার মধ্যেই শির্ক সীমিত, অর্থাৎ এর বাইরে কোনো শির্ক নেই? “নেক লোকদের প্রতি ভরসা করা আর তাদেরকে আহ্বান করা শির্কের মধ্যে কি গণ্য নয়?” (যদি তুমি এরূপ দাবী কর, তবে) তোমার এ দাবী তো আল্লাহ তাঁর কুরআনে খণ্ডন করেছেন; কারণ যারা ফেরেশতা, ঈসা এবং নেক-লোকদের সাথে নিজেদেরকে যুক্ত করেছে, তাদেরকে তিনি কুফরি করেছে বলে বর্ণনা করেছেন। ফলে অবশ্যম্ভাবীরূপেই সে তোমার কাছে এ সত্য স্বীকার করতে বাধ্য হবে যে, যে ব্যক্তি আল্লাহর ইবাদতে কোনো নেক বান্দাকে শরীক করে তার সেই কাজকেই কুরআনে শির্ক বলে উল্লেখ করা হয়েছে। আর এইটিই তো আমার উদ্দেশ্য[15]।

এই বিষয়ের গোপন রহস্য হচ্ছে,

যখন সে বলে, আমি আল্লাহর সঙ্গে (কাউকে) শরীক করি না,

তখন তুমি তাকে বল, আল্লাহর সঙ্গে শির্কের অর্থ কি? তুমি তার ব্য্যাখ্যা দাও।

যদি সে এর ব্যাখ্যায় বলে, তা হচ্ছে মূর্তিপূজা,

তখন তুমি তাকে আবার প্রশ্ন কর, মূর্তি পূজার মানে কি? তুমি আমাকে তার ব্যাখ্যা প্রদান কর।

যদি সে উত্তরে বলে, আমি একমাত্র আল্লাহ ছাড়া অন্য কারও ইবাদত করি না,

তখন তাকে আবার প্রশ্ন কর, একমাত্র আল্লাহর ইবাদতেরই বা অর্থ কি? এর ব্যাখ্যা দাও। উত্তরে যদি সে কুরআন যে ব্যাখ্যা প্রদান করেছে[16] সেই ব্যাখ্যাই দেয় তবেতো আমাদের দাবীই সাব্যস্ত হচ্ছে, আর এটাই আমাদের উদ্দেশ্য। আর যদি সে তা না জানে[17], তবে সে কেমন করে এমন বস্তুর দাবী করছে যা সে জানে, তবে সে কেনম করে এমন বস্তুর দাবী করছে যা সে জানে না?

আর যদি সে তার এমন ব্যাখ্যা প্রদান করে যা তার প্রকৃত অর্থ নয়, তখন তুমি তার নিকটে আল্লাহর সঙ্গে শির্ক এবং মূর্তিপূজা সম্পর্কিত কুরআনের আয়াতগুলো বর্ণনা করে দাও। আরও বর্ণনা করে দাও যে এ কাজটিই হুবহু করে চলেছে এ যুগের মুশরিকগণ। আরও বর্ণনা কর যে, শরীকবিহীন একমাত্র আল্লাহর ইবাদতের বিষয়টিই তো তারা আমাদের কাছ থেকে মেনে নিতে অস্বীকার করছে এবং শোরগোল করছে, যেমন তাদের পূর্বসূরীরা করেছিল এবং বলেছিল,

﴿ أَجَعَلَ ٱلۡأٓلِهَةَ إِلَٰهٗا وَٰحِدًاۖ إِنَّ هَٰذَا لَشَيۡءٌ عُجَابٞ ٥ ﴾ [ص: ٥]

“এই লোকটি কি বহু উপাস্যকে এক উপাস্যে পরিণত করছে? এ তো ভারী এক আশচর্য্য ব্যাপার !” (সূরা সাদ : ৫)

অতঃপর সে যদি বলে, ফেরেশতা ও আম্বিয়াদের ডাকার কারণে তাদেরকে তো কাফের বলা হয় নি; বরং ফেরেশতাদেরকে যারা আল্লাহর কন্যা বলেছিল তাদেরকেই কাফের বলা হয়েছিল। আমরা তো আবদুল কাদের বা অন্যদেরকে আল্লাহর পুত্র বলি না।

তার উত্তর হচ্ছে এই যে, (ফেরেশতা ও আম্বিয়াদেরকে ডাকা অবশ্যই শির্ক। সেটা বিভিন্ন আয়াতে বর্ণিত হয়েছে। কিন্তু কোনো কোনো আয়াতে আল্লাহর জন্য সন্তান সাব্যস্ত করাকে কুফরী বলা হয়েছে; কারণ) সন্তানকে আল্লাহর সঙ্গে সম্পর্কিত করাটাই স্বয়ং আলাদা কুফরী। আল্লাহ তা‘আলা বলেছেন,

﴿ قُلۡ هُوَ ٱللَّهُ أَحَدٌ ١ ٱللَّهُ ٱلصَّمَدُ ٢ ﴾ [الاخلاص: ١، ٢]

“বল, তিনিই একক আল্লাহ (তিনি ব্যতীত আল্লাহ আর কেউ নেই) আল্লাহ অমুখাপেক্ষী[18]” (সূরা ইখলাস : ১-২ আয়াত]

“আহাদ” এর অর্থ হ’ল, তিনি একক এবং তার সমতুল্য কেউই নেই। আর “সামাদ” এর অর্থ হচ্ছে, প্রয়োজনে একমাত্র যার স্মরণ নেয়া হয়। অতএব যে এটাকে অস্বীকার করবে, সে কাফের হয়ে যাবে[19] -যদিও সে সূরাটিকে অস্বীকার করে না।

আর আল্লাহ তা‘আলা বলেছেন,

﴿ مَا ٱتَّخَذَ ٱللَّهُ مِن وَلَدٖ وَمَا كَانَ مَعَهُۥ مِنۡ إِلَٰهٍۚ ﴾ [المؤمنون: ٩١]

“আল্লাহ কোনো সন্তান গ্রহণ করেন নি, আর তাঁর সঙ্গে অপর কোনো ইলাহ্‌ও (উপাস্য) নেই।” (মুমিনুন : ৯১) এ আয়াতে আল্লাহ তা‘আলা কুফরীর দুটি প্রকরণের উল্লেখ করেছেন, আর তিনি এতদোভয়কেই পৃথক ভাবে কুফরি সাব্যস্ত করেছেন।

অনুরূপভাবে আল্লাহ তা‘আলা বলেন:

﴿ وَجَعَلُواْ لِلَّهِ شُرَكَآءَ ٱلۡجِنَّ وَخَلَقَهُمۡۖ وَخَرَقُواْ لَهُۥ بَنِينَ وَبَنَٰتِۢ بِغَيۡرِ عِلۡمٖ﴾ [الانعام: ١٠٠]

“আর এই (অজ্ঞ) লোকগুলো জিনকে আল্লাহর শরীক বানিয়ে নিয়েছে অথচ ঐ গুলোকে আল্লাহই সৃষ্টি করেছেন, আর তাঁর জন্য তারা কতকগুলো পুত্র-কন্যাও উদ্ভাবন করে নিয়েছে কোন জ্ঞান ব্যতিরেকে—কোন যুক্তি প্রমাণ ছাড়া।” (আন‘আম :১০০) এ আয়াতেও আল্লাহ তা‘আলা দুই প্রকারের কুফরীকে পৃথক ভাবে উল্লেখ করেছেন।

এর প্রমাণ এটাও হতে পারে যে, যারা লাতকে আহ্বান করে কাফের হয়ে গিয়েছিল, যদিও লাত ছিল একজন সৎলোক। তারা তাকে আল্লাহর ছেলেও বলেনি। অনুরূপভাবে যারা জিনদের পূজা করে কাফের হয়ে গিয়েছিল তারাও তাদেরকে আল্লাহর ছেলে বলে নি[20]।

তদ্রূপ “মুরতাদ” (যারা ঈমান আনার পর কাফের হয়ে যায় তাদের) সম্পর্কে আলোচনা করতে গিয়ে চার মাযহাবের আলেমগণ বলেছেন যে, মুসলিম যদি ধারণা রাখে যে, আল্লাহর ছেলে রয়েছে তবে সে “মুরতাদ” হয়ে গেল। তারাও উক্ত দুই প্রকারের কুফরীর মধ্যে পার্থক্য করেছেন। এটা তো খুবই স্পষ্ট।

আর যদি সে আল্লাহর এই কালাম পেশ করে :

﴿ أَلَآ إِنَّ أَوۡلِيَآءَ ٱللَّهِ لَا خَوۡفٌ عَلَيۡهِمۡ وَلَا هُمۡ يَحۡزَنُونَ ٦٢ ﴾ [يونس: ٦٢]

“সাবধান, আল্লাহর ওলী যারা, কোনো আশঙ্কা নেই তাদের এবং কখনো চিন্তাগ্রস্তও হবে না তারা।” (ইউনুস : ৬২)

তবে তুমি বল : হ্যাঁ, একথা তো অভ্রান্ত সত্য, কিন্তু তাই বলে তাদের পূজা করা চলবে না।

আর আমরা কেবল আল্লাহর সঙ্গে অপর কারো পূজা এবং তার সঙ্গে শির্কের কথাই উল্লেখ (করে তা অস্বীকার) করছি। নচেৎ আওলিয়াদের প্রতি ভালোবাসা রাখা ও তাদের অনুসরণ করা এবং তাদের কারামতগুলোকে স্বীকার করা আমাদের জন্য অবশ্য কর্তব্য। আর আওলিয়াদের কারামতকে বিদ‘আতী ও বাতিলপন্থীগণ ছাড়া কেউ অস্বীকার করে না।

আল্লাহর দ্বীন দুই প্রান্ত সীমার (অতিরঞ্জন ও কমতি করার) মধ্যস্থলে, আর বিপরীতমুখী ভ্রষ্টতার মাঝখানে হেদায়াত এবং দুই বাতিলের মধ্যপথে অবস্থিত হক।

একাদশ অধ্যায়

[আমাদের যুগে লোকদের শির্ক অপেক্ষা পূ্র্ববর্তী লোকদের শির্ক ছিল অপেক্ষাকৃত হালকা (দু’দিক থেকে)]

তুমি যখন বুঝতে পারলে যে, যে বিষয়টিকে আমাদের যুগের মুশরিকগণ নাম দিয়েছেন ই‘তেকাদ’—(ভক্তি মিশ্রিত বিশ্বাস)[21] সেটাই হচ্ছে সেই শির্ক; যার বিরুদ্ধে কুরআন অবতীর্ণ হয়েছে এবং আল্লাহর রাসূল যার কারণে লোকদের বিরুদ্ধে জিহাদে অবতীর্ণ হয়েছেন। তখন তুমি জেনে রাখ যে, পূর্ববর্তী লোকদের শির্ক ছিল বর্তমান যুগের লোকদের শির্ক অপেক্ষা অধিকতর হালকা বা লঘুতর। আর তার কারণ হচ্ছে দু’টি:

এক. পূর্ববর্তী লোকগণ কেবল সুখ স্বাচ্ছন্দের সময়েই আল্লাহর সঙ্গে অপরকে শরীক করতো এবং ফেরেশতা আওলিয়া ও ঠাকুর-দেবতাদেরকে আহবান জানাতো, কিন্তু বিপদ আপদের সময় একমাত্র আল্লাহকেই ডাকতো, সে ডাক হ’ত সম্পূর্ণ নির্ভেজাল। যেমন আল্লাহ তাঁর পাক কুরআনে বলেছেন:

﴿ وَإِذَا مَسَّكُمُ ٱلضُّرُّ فِي ٱلۡبَحۡرِ ضَلَّ مَن تَدۡعُونَ إِلَّآ إِيَّاهُۖ فَلَمَّا نَجَّىٰكُمۡ إِلَى ٱلۡبَرِّ أَعۡرَضۡتُمۡۚ وَكَانَ ٱلۡإِنسَٰنُ كَفُورًا ٦٧ ﴾ [الاسراء: ٦٧]

“সাগর বক্ষে যখন কোন বিপদ তোমাদেরকে স্পর্শ করে, আল্লাহ ব্যতীত আর যাদেরকে ডেকে থাক তোমরা, তারা সকলেই তো তখন (মন হ’তে দূরে) সরে যায়, কিন্তু আল্লাহ যখন তোমাদেরকে স্থলভাগে পৌঁছিয়ে উদ্ধার করেন, তখন তোমরা অন্যদিকে ফিরে যাও; নিশ্চয় মানুষ হচ্ছে অতিশয় না অকৃতজ্ঞ।” (বনী ইসরাঈল : ৬৭)

আল্লাহ এ কথাও বলেছেন:

﴿ قُلۡ أَرَءَيۡتَكُمۡ إِنۡ أَتَىٰكُمۡ عَذَابُ ٱللَّهِ أَوۡ أَتَتۡكُمُ ٱلسَّاعَةُ أَغَيۡرَ ٱللَّهِ تَدۡعُونَ إِن كُنتُمۡ صَٰدِقِينَ ٤٠ بَلۡ إِيَّاهُ تَدۡعُونَ فَيَكۡشِفُ مَا تَدۡعُونَ إِلَيۡهِ إِن شَآءَ وَتَنسَوۡنَ مَا تُشۡرِكُونَ ٤١ ﴾ [الانعام: ٤٠، ٤١]

“বল, তোমরা নিজেদের সম্বন্ধে বিবেচনা করে দেখ। তোমাদের প্রতি আল্লাহর কোন আযাব যদি আপতিত হয় অথবা কিয়ামত দিবস যদি এসে পড়ে তখন কি তোমরা আহ্বান করবে আল্লাহ ব্যতীত অপর কাউকেও? (উত্তর দাও) যদি তোমরা সত্যবাদী হও। কখনই না, বরং তোমরা আহ্বান করবে তাঁকে, অতঃপর যে আপদের কারণে তাঁকে আহ্বান করছ, ইচ্ছা করলে তিনি সেই আপদগুলো দূর করে দিবেন। (আহ্বানের কারণস্বরূপ আপদগুলো মোচন করে দিবেন) আর তোমরা যা কিছুকে আল্লাহর শরীক করছ তাদেরকে তোমরা তখন ভূলে যাবে।” (আন‘আম :৪০-৪১)

আল্লাহ তা‘আলা একথাও বলেছেন:

﴿ ۞وَإِذَا مَسَّ ٱلۡإِنسَٰنَ ضُرّٞ دَعَا رَبَّهُۥ مُنِيبًا إِلَيۡهِ ثُمَّ إِذَا خَوَّلَهُۥ نِعۡمَةٗ مِّنۡهُ نَسِيَ مَا كَانَ يَدۡعُوٓاْ إِلَيۡهِ مِن قَبۡلُ وَجَعَلَ لِلَّهِ أَندَادٗا لِّيُضِلَّ عَن سَبِيلِهِۦۚ قُلۡ تَمَتَّعۡ بِكُفۡرِكَ قَلِيلًا إِنَّكَ مِنۡ أَصۡحَٰبِ ٱلنَّارِ ٨ ﴾ [الزمر: ٨]

“যখন কোন দু:খ কষ্ট আপতিত হয় মানুষের উপর তখন সে নিজ রবকে ডাকতে থাকে তদ্‌গতভাবে, অতঃপর যখন তিনি তাকে কোনো নেয়ামতের দ্বারা অনুগৃহীত করেন, তখন সে ভুলে যায় সেই বস্তুকে যার জন্য সে পূ্র্বে প্রার্থনা করেছিল এবং আল্লাহর বহু সদৃশ ও শরীক বানিয়ে নেয়; তাঁর পথ থেকে (লোকদেরকে) ভ্রষ্ট করার উদ্দেশ্যে। বল, কিছুকাল তুমি নিজের কুফরজনিত সুখ সুবিধা ভোগ করলেও, নিশ্চয় তুমি হচ্ছ জাহান্নামের অধিবাসীদের একজন।” (যুমার : ৮)

আর আল্লাহর এই বাণী :

﴿ وَإِذَا غَشِيَهُم مَّوۡجٞ كَٱلظُّلَلِ دَعَوُاْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ﴾ [لقمان: ٣٢]

“যখন পর্বতের ন্যায় তরঙ্গমালা তাদের উপর ভেঙ্গে পড়ে, তখন তারা আল্লাহর আনুগত্যে বিশুদ্ধ-চিত্ত হয়ে তাঁকে ডাকতে থাকে।” (সূরা লোকমান: ৩২)

যে ব্যক্তি এই বিষয়টি বুঝতে সক্ষম হ’ল যা আল্লাহ তাঁর কেতাবে স্পষ্টভাবে বর্ণনা করে দিয়েছেন- যার সারৎসার হচ্ছে এই যে, যে মুশরিকদের বিরুদ্ধে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম যুদ্ধে করেছিলেন তারা তাদের সুখ স্বাচ্ছন্দ্য ও নিরাপত্তার সময়ে আল্লাহকেও ডাকতো আবার আল্লাহ ছাড়া অন্যকেও ডাকতো, কিন্তু বিপদ-বিপর্যয়ের সময় তারা একক ও লা শরীক আল্লাহ ছাড়া অপর কাউকেই ডাকতো না, তারা বরং সে সময় অন্য সব মাননীয় ব্যক্তি ও পূজ্য সত্তাদের ভুলে যেতো, সেই ব্যক্তির নিকট পূর্ব যামানার লোকদের শির্ক এবং আমাদের বর্তমান যুগের লোকদের শির্কের পার্থক্যটা সুস্পষ্ট হয়ে উঠবে। কিন্তু প্রশ্ন হচ্ছে এমন লোক কোথায় পাওয়া যাবে যার হৃদয় এই বিষয়টি উত্তমরূপে ও গভীর ভাবে উপলব্ধি করবে ? একমাত্র আল্লাহই আমাদের সহায় !

(দুই) পূর্ব যামানার লোকগণ আল্লাহর সঙ্গে এমন ব্যক্তিদের আহ্বান করতো যারা ছিল আল্লাহর নৈকট্যপ্রাপ্ত, তারা হয় নবী-রাসূলগণ, নয় তো ওলী-আওলীয়া, নতুবা ফেরেশতাগণ। এছাড়া তারা হয়তো পূজা করতো এমন বৃক্ষ অথবা পাথরের যারা আল্লাহর একান্ত বাধ্য ও হুকুমবরদার, কোনোক্রমেই তারা অবাধ্য নয়, আল্লাহর হুকুম অমান্যকারী নয়।

কিন্তু আমাদের এই যুগের লোকেরা আল্লাহর সঙ্গে এমন লোকদের ডাকে এবং তাদের নিকট প্রার্থনা জানায় যারা নিকৃষ্টতম অনাচারী (ফাসেক), আর যারা তাদের নিকট ধর্ণা দেয় ও প্রার্থনা জানায় তারাই তাদের অনাচারগুলোর কথা ফাঁস করে দেয়, সে অনাচারগুলোর মধ্যে রয়েছে ব্যভিচার, চুরি এবং নামায পরিত্যাগের মত গর্হিত কাজসমূহ। আর যারা নেক লোকদের প্রতি আস্থা রেখে তাদের পূজা করে বা এমন বস্তুর পূজা করে যেগুলো কোন পাপ করে না— যেমন : গাছ, পাথর ইত্যাদি, তারা ঐ সব লোকদের থেকে নিশ্চয় লঘুতর পাপী যারা ঐ লোকদের পূজা করে যাদের অনাচার ও পাপাচারগুলোকে তারা স্বয়ং দর্শন করে থাকে এবং তার সাক্ষ্যও প্রদান করে থাকে[22]।

দ্বাদশ অধ্যায়

[‘যে ব্যক্তি দ্বীনের কতিপয় ফরয ওযাজেব অর্থাৎ অবশ্যকরণীয় কর্তব্য পালন করে, সে তাওহীদ বিরোধী কোন কাজ করে ফেললেও কাফের হয়ে যায় না।’ যারা এই ভ্রান্ত ধারণা পোষণ করে, তাদের ভ্রান্তির নিরসন এবং তার বিস্তারিত প্রমাণপঞ্জি।]

উপরের আলোচনায় একথা সাব্যস্ত হয়ে গেল যে, যাদের বিরুদ্ধে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম জিহাদ করেছেন তারা এদের (আজকের দিনে শির্কী কাজে লিপ্ত নামধারী মুসলিমদের) চাইতে ঢের বেশী বুদ্ধিমান ছিল এবং তাদের শির্ক অপেক্ষাকৃত লঘু ছিল।

অতঃপর একথাও তুমি জেনে রাখো যে, এরা আমাদের বক্তব্যের ব্যাপারে একটি সংশয় উপস্থাপন করে, যা তাদের অন্যতম বড় ও গুরুত্বপূর্ণ সন্দেহ। অতএব এই ভ্রান্তির অপনোদন ও সন্দেহের অবসানকল্পে নিম্নের কথাগুলো মনোযোগ দিয়ে শোন।

তারা বলে থাকে: যাদের প্রতি সাক্ষাতভাবে কুরআন নাযিল হয়েছিল (অর্থাৎ মক্কার কাফির মুশরিকগণ) তারা ‘আল্লাহ ছাড়া কোনো সত্য মা‘বুদ নেই’ একথার সাক্ষ্য প্রদান করে নি, তারা রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম-কে মিথ্যা বলেছিল, তারা পুনরুত্থানকে অস্বীকার করেছিল, তারা কুরআনকে মিথ্যা বলেছিল এবং বলেছিল এটা একটা জাদু-মন্ত্র। কিন্তু আমরা তো সাক্ষ্য দিয়ে থাকি যে, আল্লাহ ছাড়া নেই কোনো মা‘বুদ এবং (এ সাক্ষ্যও দেই যে,) নিশ্চয় মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম তাঁর রাসূল, আমরা কুরআনকে সত্য বলে জানি ও মানি আর পুনরুত্থান এর উপর বিশ্বাস রাখি, আমরা নামায পড়ি এবং রোযাও রাখি, তবু আমাদেরকে এদের (উক্ত বিষয়ে অবিশ্বাসী কাফেরদের) মত মনে কর কেন?

এর জওয়াব হচ্ছে এই যে, এ বিষয়ে সমগ্র ‘আলেম সমাজ তথা শরী‘আতের বিদ্বান মণ্ডলী একমত যে, একজন লোক যদি কোনো কোনো ব্যাপারে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লামকে সত্য বলে মানে, আর কোনো কোনো বিষয়ে তাঁকে মিথ্যা বলে ভাবে, তবে সে নির্ঘাত কাফের, সে ইসলামে প্রবিষ্টই’ হতে পারে না; এই একই কথা প্রযোজ্য হবে তার উপরেও যে ব্যক্তি কুরআনের কিছু অংশ বিশ্বাস করল, আর কতক অংশকে অস্বীকার করল, যেমন কেউ তাওহীদকে স্বীকার করল কিন্তু নামায যে ফরয তা মেনে নিল না। অথবা তাওহীদও স্বীকার করল, নামাযও পড়ল কিন্তু যাকাত যে ফরয তা মানল না; অথবা এগুলো সবই স্বীকার করল কিন্তু রোযাকে অস্বীকার করে বসল কিংবা ঐগুলো সবই স্বীকার করল কিন্তু একমাত্র হজ্বকে অস্বীকার করল, এরা সবাই হবে কাফের।

রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম এর যামানায় কতক লোক হজ্বকে মেনে নিতে চায় নি বলে[23] তাদেরকে লক্ষ্য করেই আল্লাহ আয়াত নাযিল করলেন,

﴿ وَلِلَّهِ عَلَى ٱلنَّاسِ حِجُّ ٱلۡبَيۡتِ مَنِ ٱسۡتَطَاعَ إِلَيۡهِ سَبِيلٗاۚ وَمَن كَفَرَ فَإِنَّ ٱللَّهَ غَنِيٌّ عَنِ ٱلۡعَٰلَمِينَ ٩٧ ﴾ [ال عمران: ٩٧]

“(পথের কষ্ট সহ্য করতে এবং) রাহা খরচ বহনে সক্ষম যে ব্যক্তি সে (শ্রেণির) সমস্ত মানুষের জন্য আল্লাহর উদ্দেশ্যে এই গৃহের (কা‘বাতুল্লাহর) হজ্ব করা অবশ্য কর্তব্য, আর যে ব্যক্তি তা অমান্য করল (সে জেনে রাখুক যে,) আল্লাহ হচ্ছেন সমুদয় সৃষ্টিকুল থেকে অমুখাপেক্ষী” [আলে ইমরান: ৯৭]

কোনো ব্যক্তি যদি এগুলো সমস্তই (অর্থাৎ তাওহীদ, নামায, যাকাত, রামাযানের সিয়াম, হজ্ব) মেনে নেয়, কিন্তু পুনরুত্থানের কথা অস্বীকার করে, সে সর্বসম্মতিক্রমে কাফের হয়ে যাবে। তার রক্ত এবং তার ধন-দৌলত সব হালাল হবে (অর্থাৎ তাকে হত্যা করা এবং তার ধন-মাল গ্রহণ করা আইন-সিদ্ধ হবে) যেমন আল্লাহ বলেছেন :

﴿ إِنَّ ٱلَّذِينَ يَكۡفُرُونَ بِٱللَّهِ وَرُسُلِهِۦ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيۡنَ ٱللَّهِ وَرُسُلِهِۦ وَيَقُولُونَ نُؤۡمِنُ بِبَعۡضٖ وَنَكۡفُرُ بِبَعۡضٖ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيۡنَ ذَٰلِكَ سَبِيلًا ١٥٠ أُوْلَٰٓئِكَ هُمُ ٱلۡكَٰفِرُونَ حَقّٗاۚ وَأَعۡتَدۡنَا لِلۡكَٰفِرِينَ عَذَابٗا مُّهِينٗا ١٥١ ﴾ [النساء: ١٥٠، ١٥١]

“নিশ্চয় যারা আমান্য করে আল্লাহকে ও তাঁর রাসূলদেরকে এবং আল্লাহ ও তাঁর রাসূলগণের (আনুগত্যের) মধ্যে প্রভেদ করতে চায়, আর বলে কতককে আমরা বিশ্বাস করি অপর কতককে অমান্য করি এবং তারা ঈমানের ও কুফরের মাঝামাঝি একটা পথ আবিষ্কার করে নিতে চায়— এই যে লোক সত্যই তারা হচ্ছে কাফের, বস্তুত কাফেরদের জন্য আমরা প্রস্তুত করে রেখেছি এক লাঞ্ছনাদায়ক শাস্তি।” (আন নিসা: ১৫০-১৫১)

সুতরাং আল্লাহ তা‘আলা যেহেতু তাঁর কালামে পাকে সুস্পষ্টভাবে ঘোষণা করেছেন যে, যে ব্যক্তি দ্বীনের কিছু অংশকে মানবে আর কিছু অংশকে অস্বীকার করবে, সে সত্যিকারের কাফের এবং তার প্রাপ্য হবে সেই বস্তু (শাস্তি) যা উপরে উল্লিখিত হয়েছে, সেহেতু এ সম্পর্কিত ভ্রান্তিরও অপনোদন ঘটেছে[24]।

আর এ বিষয়টি জনৈক ‘আহ্‌সা’-বাসী আমার নিকট প্রেরিত তার পত্রে উল্লেখ করেছেন।

আর তাকে এ-কথাও বলা যাবে, তুমি যখন স্বীকার করছ যে, যে ব্যক্তি সমস্ত ব্যাপারে আল্লাহর রাসূলকে সত্য জানবে আর কেবল নামাযের ফরয হওয়াকে অস্বীকার করবে, সে সর্বসম্মতিক্রমে কাফের হবে, আর তার জান-মাল হালাল হবে; অনুরূপভাবে সব বিষয় মেনে নিয়ে যদি পুনরুত্থানকে অস্বীকার করে তবুও সে কাফের হয়ে যাবে।

তদ্রূপ সে কাফের হয়ে যাবে যদি ঐ সমস্ত বস্তুর উপর ঈমান আনে, আর কেবলমাত্র রামযানের রোযাকে অস্বীকার করে। এতে কোনো মাযহাবেরই দ্বিমত নেই। আর কুরআনও এ কথাই বলেছে, যেমন আমরা ইতিপূর্বে বলেছি।

আর এটা জানা কথা যে, নবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম যে সব ফরয কাজ নিয়ে এসেছিলেন তার মধ্যে তাওহীদ হচ্ছে সর্বাপেক্ষা বড় এবং তা নামায, রোযা ও হজ্ব হতেও শ্রেষ্ঠতর। তাহলে যখন মানুষ নবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম কর্তৃক আনীত ফরয, ওয়াজিবসমূহের সবগুলোকে মেনে নিয়ে ঐগুলোর একটি মাত্র অস্বীকার করে কাফের হয়ে যায় তখন কি করে সে কাফের না হয়ে পারে যদি সমস্ত রাসূলদের দ্বীনের মূলবস্তু তাওহীদকেই সে অস্বীকার করে বসে? সুবহানাল্লাহ ! কি বিস্ময়কর এই মুর্খতা !

তাকে এ কথাও বলা যায় যে, মহানবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লামের সাহাবীগণ বানু হানীফার বিরুদ্ধে যুদ্ধ করেছেন, অথচ তারা রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লামের নিকটে ইসলাম গ্রহণ করেছিল। তারা সাক্ষ্য প্রদান করেছিল যে, আল্লাহ ছাড়া কোন (সত্য) ইলাহ্‌ নেই, আর মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম আল্লাহর রাসূল। এ ছাড়া তারা আযানও দিত এবং নামাযও পড়ত।

সে যদি বলে যে, তারা তো মুসায়লামা (কায্‌যাব)-কে একজন নবী বলে মেনেছিল। তবে তার উত্তরে বলবে : ঐটিই তো আমাদের মুখ্য উদ্দেশ্য। কেননা যদি কেউ কোনো ব্যক্তিকে নবীর মর্যাদায় উন্নীত করার কারণে কাফের হয়ে যায় এবং তার জান মাল হালাল হয়ে যায়, এই অবস্থায় তার দু’টি সাক্ষ্য (প্রথম সাক্ষ্য: আল্লাহ ছাড়া নেই অপর কোনো সত্য ইলাহ, দ্বিতীয় সাক্ষ্য: মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম আল্লাহর বান্দা এবং রাসূল) তার কোনই উপকার সাধন করবে না। নামাযও তার কোনো উপকার করতে সক্ষম হবে না। অবস্থা যখন এই, তখন সেই ব্যক্তির পরিণাম কি হবে যে, শামসান, ইউসুফ[25] বা কোনো সাহাবী বা নবীকে মহা পরাক্রমশালী আল্লাহ্‌র সুউচ্চ মর্যাদায় সমাসীন করে? পাকপবিত্র তিনি, তাঁর শান-শওকত কত উচ্চ !

﴿ كَذَٰلِكَ يَطۡبَعُ ٱللَّهُ عَلَىٰ قُلُوبِ ٱلَّذِينَ لَا يَعۡلَمُونَ ٥٩ ﴾ [الروم: ٥٩]

“আল্লাহ এ ভাবেই যাদের জ্ঞান নেই, তাদের হৃদয়ে মোহর মেরে দেন।” (সূরা রূম : ৫১)

প্রতিপক্ষকে এটাও বলা যাবে, আলী রাদিয়াল্লাহু ‘আনহু যাদেরকে আগুনে জ্বালিয়ে মেরেছিলেন তারা সকলেই ইসলামের দাবীদার ছিল এবং ‘আলীর অনুগামী ছিল, অধিকন্তু তারা সাহাবীগণের নিকটে শিক্ষা লাভ করেছিল। কিন্তু তারা আলীর সম্বন্ধে ঐ রূপ বিশ্বাস রাখত যেমন ইউসুফ, শামসান এবং তাদের মত আরও অনেকের সম্বন্ধে (এখন) বিশ্বাস পোষণ করা হয়। (প্রশ্ন হচ্ছে) তাহলে কি করে সাহাবীগণ তাদেরকে (ঐ ভাবে) হত্যা করার ব্যাপারে এবং তাদের কুফরীর উপর একমত হলেন? তা হলে তোমরা কি ধারণা করে নিচ্ছ যে, সাহাবীগণ মুসলিমকে কাফের রূপে আখ্যায়িত করেছেন? নাকি তোমরা ধারণা করছ যে, ‘তাজ’ এবং তার অনুরূপ অন্যান্যের উপর বিশ্বাস রাখা ক্ষতিকর নয়, কেবল ‘আলীর প্রতি ভ্রান্ত বিশ্বাস রাখাই কুফরী?

আর এ কথাও বলা যেতে পারে যে, বানু আব্বাসের শাসনকালে যে বানু ওবায়দ আল-কাদ্দাহ মরক্কো প্রভৃতি দেশে ও মিসরে রাজত্ব করেছিল, তারা সকলেই ‘লা ইলাহ ইল্লাল্লাহু মুহাম্মদুর রাসূলুল্লাহ” কলেমার সাক্ষ্য দিত— ইসলামকেই তাদের ধর্ম বলে দাবী করত। জুম‘আহ্ ও জামা‘আতে নামাযও আদায় করত। কিন্তু যখন তারা আমাদের আলোচ্য বিষয়ের চাইতেও লঘু কোনো কোনো বিষয়ে শরী‘আতের বিধি ব্যবস্থার বিরুদ্ধাচরণের কথা প্রকাশ করল, তখন তাদেরকে কাফের আখ্যায়িত এবং তাদের বিরুদ্ধে যুদ্ধ করার উপর ‘আালেম সমাজ একমত হলেন। আর তাদের দেশকে দারুল হরব বা যুদ্ধের দেশ বলে ঘোষণা করে তাদের বিরুদ্ধে মুসলিমগণ যুদ্ধ করলেন। আর মুসলিমদের শহরগুলোর মধ্যে যেগুলো তাদের হস্তগত হয়েছিল তা পুনরুদ্ধার করে নিলেন।

তাকে আরও বলা যেতে পারে যে, পূর্ব যুগের লোকদের মধ্যে যাদের কাফের বলা হতো তাদের যদি এজন্যই তা বলা হত যে, তারা আল্লাহর সঙ্গে শির্ক করার পাশাপাশি রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম ও কুরআনকে মিথ্যা জানা এবং পুনরুত্থান প্রভৃতিকে অস্বীকার করা প্রভৃতি (কুফরী কাজ) একত্রে করেছিল— তাহলে “বাবু হুকমিল মুরতাদ” বা “মুরতাদের[26] হুকুম” নামীয় অধ্যায় কী অর্থ বহন করবে, যা সব মাযহাবের আলেমগণ বর্ণনা করেছেন?

সে অধ্যায়ে তারা মুরতাদ্দের বিভিন্ন প্রকরণের উল্লেখ করেছেন, আর প্রত্যেক প্রকারের মুরতাদকে কাফের বলে নির্দেশিত করে তাদের জান এবং মাল হালাল বলে অভিমত প্রকাশ করেছেন। এমনকি তারা অনেকের নিকট কতিপয় সাধারণ বিষয় যেমন অন্তর হতে নয়, মুখ দিয়ে একটা অবঞ্ছিত কথা বলে ফেলল অথবা ঠাট্টা-মশকরার ছলে বা খেল-তামাশায় কোন অবাঞ্ছিত কথা উচ্চারণ করে ফেলল— এমন অপরাধীদেরও মুরতাদ্দ বলে আখ্যায়িত করেছেন।

তাদের এ কথাও বলা যেতে পারে, যে কথা তাদের সম্বন্ধে আল্লাহ বলেছেন,

﴿ يَحۡلِفُونَ بِٱللَّهِ مَا قَالُواْ وَلَقَدۡ قَالُواْ كَلِمَةَ ٱلۡكُفۡرِ وَكَفَرُواْ بَعۡدَ إِسۡلَٰمِهِمۡ ﴾ [التوبة: ٧٤]

অর্থাৎ— “তারা আল্লাহর নামে হলফ করে বলছে যে, তারা কিছুই বলে নি; অথচ কুফরী কথাই তারা নিশ্চয় বলেছে, ফলে ইসলামকে স্বীকার করার পর তারা কাফের হয়ে গিয়েছে।” (সূরা তাওবা :৭৪)

তুমি কি শোন নি, মাত্র একটি কথার জন্য আল্লাহ এক দল লোককে কাফের বলছেন, অথচ তারা ছিল রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম এর সমসাময়িককালের লোক এবং তাঁর সঙ্গে জেহাদ করেছে, নামায পড়েছে, যাকাত দিয়েছে, হজ্ব পালন করেছে এবং তাওহীদের উপর বিশ্বাস রেখেছে?

অনুরূপভাবে ঐ সব লোক, যাদের সম্পর্কে আল্লাহ বলেছেন,

﴿قُلۡ أَبِٱللَّهِ وَءَايَٰتِهِۦ وَرَسُولِهِۦ كُنتُمۡ تَسۡتَهۡزِءُونَ ٦٥ لَا تَعۡتَذِرُواْ قَدۡ كَفَرۡتُم بَعۡدَ إِيمَٰنِكُمۡۚ ﴾ [التوبة: ٦٥، ٦٦]

“তুমি বল, তোমরা কি ঠাট্টা তামাশা করছিলে আল্লাহ ও তাঁর আয়াতগুলোর এবং তাঁর রাসূলের সম্বন্ধে? এখন আর কৈফিয়ত পেশ করো না। তোমরা নিজেদের ঈমান আনার পর কাফের হয়ে গেছ।” (তাওবা: ৬৫-৬৬)

এ-সব লোকদের সম্বন্ধে আল্লাহ স্পষ্টভাবে বলেছেন যে, তারা ঈমান আনার পর কাফের হয়েছে। অথচ তারা রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম এর সঙ্গে তাবুকের যুদ্ধে যোগদান করেছিল, তারা তো মাত্র একটি কথাই বলেছিল এবং সেটাও হাসি-ঠাট্টার ছলে। অতএব তুমি এ সংশয় সম্পর্কে চিন্তা করে দেখ, যাতে তারা বলে, তোমরা মুসলিমদের মধ্যে এমন লোককে কাফের বলছ যারা লা-ইলাহা ইল্লাল্লাহ তথা আল্লাহর একত্ববাদের সাক্ষ্য দিচ্ছে, তারা নামায পড়ছে, রোযা রাখছে। তারপর তাদের এ সংশয়ের জওয়াবও গভীরভাবে চিন্তা করে দেখ। কেননা, এই পুস্তকের বিভিন্ন আলোচনার মধ্যে এটাই অধিক উপকারজনক।

এই বিষয়ের আর একটা প্রমাণ হচ্ছে কুরআনে বর্ণিত সেই কাহিনী, যা আল্লাহ তা‘আলা বানী ইসরাঈলের সম্পর্কে বলেছেন। তাদের ইসলাম, তাদের জ্ঞান এবং সত্যাগ্রহ সত্বেও তারা মূসা ‘আলাইহি সালাম-কে বলেছিল :

﴿ٱجۡعَل لَّنَآ إِلَٰهٗا كَمَا لَهُمۡ ءَالِهَةٞۚ ﴾ [الاعراف: ١٣٨]

আমাদের জন্যও একটা ইলাহ বানিয়ে দাও, যেমন তাদের রয়েছে অনেক ইলাহ। (সূরা আ‘রাফ : ১৩৮)

অনুরূপভাবে সাহাবীগণের মধ্যে কেউ বলেছিলেন :

»اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ«

“আমাদের জন্য লটকানোর জায়গা প্রতিষ্ঠা করে দিন।” তখন নবী সাল্লাল্লাহু সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম হলফ করে বললেন, এটা তো বনী ইসরাইলদের মত কথা, যা তারা মূসা ‘আলাইহিস সালাম-কে বলেছিল: আমাদের জন্যও একটা ইলাহ্‌ বানিয়ে দাও[27]।”

ত্রয়োদশ অধ্যায়

মুসলিম সমাজে অনুপ্রবিষ্ট শির্ক হতে যারা তওবা করে তাদের সম্বন্ধে হুকুম কি ?

[মুসলিমদের মধ্যে যখন কোনো এক প্রকারের শির্ক অজ্ঞাতসারে অনুপ্রবেশ করে ফেলে তারপর তারা তা হতে তওবা করে, তখন তাদের সম্বন্ধে হুকুম কি ?]

মুশরিকদের মনে একটা সন্দেহের উদ্রেক হয়, যা তারা এই ঘটনার সঙ্গে জড়িয়ে বর্ণনা করে, আর তা হচ্ছে এই যে, তারা বলে, বনী ইসরাঈলেরা “আমাদের জন্য উপাস্য দেবতা বানিয়ে দিন” একথা বলে তারা কাফের হয়ে যায় নি। অনুরূপভাবে যারা বলেছিল, “আমাদের জন্য লটকানোর জায়গা প্রতিষ্ঠা করে দিন”, তারাও কাফেরে পরিণত হয় নি।

এর জওয়াব হচ্ছে এই যে, বানী ইসরাঈলেরা যে প্রস্তাব পেশ করেছিল তা তারা কার্যে পরিণত করে নি, তেমনিভাবে যারা রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম-কে ‘যাতে আনওয়াত’ (লটকানোর স্থান) প্রতিষ্ঠা করে দিতে বলেছিল তারাও তা করে নি। বানী-ইসরাঈল যদি তা করে ফেলতো, তবে অবশ্যই তারা কাফের হয়ে যেতো। এ বিষয়ে কারো কোন ভিন্ন মত নেই।

একইরূপে এই বিষয়েও কোনো মতভেদ নেই যে, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম এর হুকুম অমান্য করে—নিষেধ অগ্রাহ্য করে ‘যাতে আনওয়াত’ এর প্রতিষ্ঠা করত তাহলে তারাও কাফের হয়ে যেত, আর এটাই হচ্ছে আমাদের বক্তব্য।

এই ঘটনা থেকে এই শিক্ষা পাওয়া যাচ্ছে যে, কোন মুসলিম বরং কোন ‘আলেম কখনও কখনও শির্কের বিভিন্ন প্রকরণে লিপ্ত হয় কিন্তু সে তা উপলব্ধি করতে পারে না, ফলে এত্থেকে বাঁচার জন্য শিক্ষা ও সতর্কতার প্রয়োজন আছে। আর জাহেলরা[28] যে বলে— ‘আমরা তাওহীদ বুঝি’, এটা তাদের সবচেয়ে বড় মুর্খতা ও শয়তানের চক্রান্ত[29]।

আর এটাও জানা গেল যে, মুজতাহিদ মুসলিমও যখন না জেনে না বুঝে কুফরী কথা বলে ফেলে, তখন তার ভুল সম্বন্ধে অবহিত করা হলে সে যদি সেটা বুঝে নিয়ে সঙ্গে সঙ্গে তওবা করে তা হলে সে কাফের হবে না, যেমন বানী ইসরাঈল করেছিল এবং যারা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে ‘যাতে আনওয়াত’ চেয়েছিল।

আর এর থেকে এটাও বুঝা যাচ্ছে যে, তারা কুফরী না করলেও তাদেরকে (তাদের পক্ষ থেকে কুফরী ও শির্ক চাওয়ার কারণে) কঠোর কথা বলতে হবে, যেমন নবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম বলেছিলেন।

চতুর্দশ অধ্যায়

‘লা-ইলাহা ইল্লাল্লাহ’ কলেমা মুখে উচ্চারণই যথেষ্ট নয়

[যারা মনে করে যে, ‘লা-ইলাহা ইল্লাল্লাহ’ মুখে বলাই তাওহীদের জন্য যথেষ্ট, বাস্তবে তার বিপরিত কিছু করলেও ক্ষতি নেই, তাদের উক্তি ও যুক্তির খণ্ডন]

মুশরিকদের মনে আর একটা সংশয় বদ্ধমূল হয়ে আছে, তা হল এই যে, তারা বলে থাকে, ‘লা-ইলাহা ইল্লাল্লাহু’ কলেমা পাঠ করা সত্ত্বেও উসামা রাদিয়াল্লাহু আনহু যাকে হত্যা করেছিলেন, নবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম সেই হত্যাকাণ্ডটাকে সমর্থন করেন নি। অনুরূপভাবে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লামের এই হাদীসটিও তারা পেশ করে থাকে যেখানে তিনি বলেছেন, “আমি লোকদের বিরুদ্ধে যুদ্ধ করতে আদিষ্ট হয়েছি যে পর্যন্ত না তারা বলে (মুখে উচ্চারণ করে) “লা-ইলাহা ইল্লাল্লাহ।” তদ্রূপ ‘লা-ইলাহা ইল্লাল্লাহ’ এর উচ্চারণকারীদের হত্যা না করা সম্বন্ধে আরও অনেক হাদীস তারা তাদের মতের সমর্থনে পেশ করে থাকে।

এই মূর্খদের এসব প্রমাণ পেশ করার উদ্দেশ্য হচ্ছে এই যে, যারা মুখে ‘লা-ইলাহা ইল্লাল্লাহ’ উচ্চারণ করবে, তারা যা ইচ্ছা তাই করুক, তাদেরকে কাফের বলা যাবে না, হত্যাও করা যাবে না। এ-সব জাহেল মুশরিকদের বলে দিতে হবে যে, একথা সর্বজনবিদিত যে, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লাম ইয়াহূদীদের বিরুদ্ধে যুদ্ধে অবতীর্ণ হয়েছেন এবং তাদেরকে কয়েদ করেছেন যদিও তারা ‘লা-ইলাহা ইল্লাল্লাহ’ বলত।

আর রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লামের সাহাবীগণ বানু হানীফার বিরুদ্ধে যুদ্ধ করেছেন যদিও তারা সাক্ষ্য দিয়েছিল যে, ‘আল্লাহ ছাড়া নেই কোনো ইলাহ এবং মুহাম্মদ সাল্লাল্লাহু আলায়হি ওয়াসাল্লাম আল্লাহর রাসূল; তারা নামাযও পড়তো এবং ইসলামেরও দাবী করত। ঐ একই অবস্থা তাদের সম্বন্ধেও প্রযোজ্য যাদেরকে ‘আলী রাদিয়াল্লাহু আনহু আগুন দিয়ে পুড়িয়ে দিয়েছিলেন। এছাড়া ঐ সব (বর্তমান কালে যারা শির্ক করে সে-সব) জাহেলরা স্বীকার করে যে, যারা পুনরুত্থানকে অস্বীকার করে তারা কাফের হয়ে যায় এবং হত্যারও যোগ্য হয়ে যায়— তারা ‘লা-ইলাহা ইল্লাল্লাহ’ বলা সত্বেও। অনুরূপভাবে যে ব্যক্তি ইসলামের রুকনসমূহের যে কোনো একটিকে অস্বীকার করে, সেও কাফের হয়ে যায় এবং সে হত্যার যোগ্য হয় যদিও সে ‘লা-ইলাহা ইল্লাল্লাহ বলে”। তা হলে ইসলামের একটি শাখা অঙ্গ অস্বীকার করার কারণে যদি তার ‘লা ইলাহা ইল্লাল্লাহ’ এর উচ্চারণ তার কোনো উপকারে না আসে, তবে রাসূলগণের দ্বীনের মূল ভিত্তি যে তাওহীদ এবং যা হচ্ছে ইসলামের মূখ্য বস্তু, যে ব্যক্তি সেই তাওহীদকেই অস্বীকার করল তাকে ঐ লা-ইলাহা ইল্লাল্লাহ’ এর উচ্চারণ কেমন করে বাঁচাতে সক্ষম হবে? কিন্তু আল্লাহর মুশমনরা হাদীসসমূহের তাৎপর্য বুঝে না।

ওসামা রাদিয়াল্লাহু আনহুর হাদীসের তাৎপর্য হচ্ছে এই যে, তিনি একজন ইসলামের দাবীদারকে হত্যা করেছিলেন এই ধারণায় যে, সে তার জান ও মালের ভয়েই ইসলামের দাবী জানিয়েছিল।

কোনো মানুষ যখন ইসলামের দাবী করবে তার থেকে ইসলাম বিরোধী কোনো কাজ প্রকাশ্যে অনুষ্ঠিত না হওয়া পর্যন্ত সে তার জানমালের নিরাপত্তা লাভ করবে। এ সম্বন্ধে কুরআনের ঘোষণা এই যে,

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ إِذَا ضَرَبۡتُمۡ فِي سَبِيلِ ٱللَّهِ فَتَبَيَّنُواْ ﴾ [النساء: ٩٤]

“হে মুমিন সমাজ ! যখন তোমরা আল্লাহর রাহে বহির্গত হও, তখন (কাউকেও হত্যা করার পূর্বে) সব বিষয় তদন্ত করে দেখবে।” (সূরা নিসা : ৯৪) অর্থাৎ তার সম্বন্ধে তথ্যাদি নিয়ে দৃঢ়ভাবে সুনিশ্চিত হবে।

এই আয়াত পরিষ্কার ভাবে বুঝিয়ে দিচ্ছে যে, এরূপ ব্যাপারে হত্যা থেকে বিরত থেকে তদন্তের পর স্থির নিশ্চিত হওয়া অবশ্য কর্তব্য। তদন্তের পর যদি তার ইসলাম বিরোধী হওয়া সুস্পষ্টভাবে প্রমাণিত হয় তবে তাকে হত্যা করা হবে। যেমন আল্লাহ বলেছেন, (ফাতাবাইয়ানু) অর্থাৎ ‘তদন্ত করে দেখ’। তদন্ত করার পর দোষী সাব্যস্ত হলে হত্যা করতে হবে। যদি এই অবস্থাতে হত্যা না করা হয় তা হলে : ‘ফাতাবাইয়ানু’ অর্থাৎ স্থির নিশ্চিত হওয়ার কোনো অর্থ হয় না।

এভাবে অনুরূপ হাদীসগুলোর অর্থও বুঝে নিতে হবে। ঐগুলোর অর্থ হবে যা আমরা পূর্বে উল্লেখ করেছি। অর্থাৎ যে ব্যক্তির মধ্যে তাওহীদ ও ইসলাম প্রকাশ্যভাবে পাওয়া যাবে তাকে হত্যা করা থেকে বিরত থাকতে হবে— যে পর্যন্ত বিপরীত কোন কিছু প্রকাশিত না হবে।

এ কথার দলীল হচ্ছে এই যে, রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম যিনি কৈফিয়তের ভাষায় ওসামা রাদিয়াল্লাহু আনহু-কে বলেছিলেন, “তুমি তাকে হত্যা করেছ ‘লা-ইলাহা ইল্লাল্লাহ’ বলার পরও?” এবং তিনি আরও বলেছিলেন, “আমি লোকদেরকে হত্যা করতে আদিষ্ট হয়েছি যে পর্যন্ত না তারা বলবে, লা-ইলাহা ইল্লাল্লাহ।” সেই রাসূলই কিন্তু খারেজীদের সম্বন্ধে বলেছেন, “যেখানেই তোমরা তাদের পাবে, হত্যা করবে, আমি যদি তাদের পেয়ে যাই তবে তাদেরকে হত্যা করব ‘আদ জাতির মত সার্বিক হত্যা।”[30] যদিও তারা (খারেজীরা) ছিল লোকদের মধ্যে অধিক ইবাদতগুযার, অধিক মাত্রায় ‘ল-ইলাহা ইল্লাল্লাহ এবং সুবহানাল্লাহ্‌’ উচ্চারণকালী।

তাছাড়া খারেজীরা এমন বিনয়-নম্রতার সঙ্গে নামায আদায় করত যে, সাহাবীগণ পর্যন্ত নিজেদের নামাযকে তাদের নামাজের তুলনায় তুচ্ছ মনে করতেন। তারা কিন্তু “ইল্‌ম শিক্ষা করেছিল সাহাবাগণের নিকট হতেই। কিন্তু কোনই উপকারে আসল না তাদের “লা-ইলাহা ইল্লাল্লাহ” বলা, তাদের অধিক পরিমাণ ইবাদত করা এবং তাদের ইসলামের দাবী করা, যখন তাদের থেকে শরীয়তের বিরোধী বিষয় প্রকাশিত হয়ে গেল।

ঐ একই পর্যায়ের বিষয় হচ্ছে ইয়াহূদীদের হত্যা এবং বানু হানীফার বিরুদ্ধে সাহাবীদের যুদ্ধ ও হত্যাকান্ড। ঐ একই কারণে নবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম বানী মুস্তালিক গোত্রের বিরুদ্ধে জিহাদ করার ইচ্ছা পোষণ করেছিলেন যখন একজন লোক এসে খবর দিল যে, তারা যাকাত দিবে না। শেষ পর্যন্ত আল্লাহ আয়াত নাযিল করলেন,

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ إِن جَآءَكُمۡ فَاسِقُۢ بِنَبَإٖ فَتَبَيَّنُوٓاْ﴾ [الحجرات: ٦]

“হে মুমিন সমাজ! যখন কোনো ফাসেক ব্যক্তি কোনো গুরুতর সংবাদ নিয়ে তোমাদের নিকট আগমন করে, তখন তোমরা তার সত্যতা পরীক্ষা করে দেখো।” (সূরা হুজুরাত : ৬) বস্তুত: উপরোক্ত সংবাদদাতা তাদের সম্বন্ধে মিথ্যা সংবাদ দিয়েছিল।

এইরূপে রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লামের যে সমস্ত হাদীসকে তারা দলীল-প্রমাণরূপে পেশ করে থাকে তার প্রত্যেকটির তাৎপর্য্য তা-ই যা আমরা উল্লেখ করেছি।

পঞ্চদশ অধ্যায়

জীবিত ও মৃত ব্যক্তির নিকট সাহায্য কামনার মধ্যে পার্থক্য

[উপস্থিত জীবিত ব্যক্তির নিকট তার আয়াত্তাধীন বিষয়ে সাহায্য কামনা এবং অনুপস্থিত ব্যক্তির নিকট তার ক্ষমতার অতীত বিষয়ে সাহায্য কামনার মধ্যে পার্থক্য]

তাদের (মুশরিকদের) মনে আর একটি সন্দেহ বন্ধ মূল হয়ে আছে আর তা হচ্ছে এই: নবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম বলেছেন যে, লোক সকল কিয়ামত দিবসে তাদের (হয়রান পেরেশানীর অবস্থায়) প্রথম সাহায্য কামনা করবে আদম ‘আলাইহিস সালাম এর নিকট, তারপর নূহ আলায়হিস সালাম এর নিকট, তারপর মূসা ‘আলাইহিস সালাম এর নিকট। তারা প্রত্যেকেই তাদের অসুবিধার উল্লেখ করে ‘ওযর পেশ করবেন, শেষ পর্যন্ত তারা রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম এর নিকট গমন করবেন।

তারা বলে, এর থেকে বুঝা যাচ্ছে যে, আল্লাহ ছাড়া অন্যের নিকটে সাহায্য চাওয়া শির্ক নয়।

আমাদের জওয়াব হচ্ছে : আল্লাহর কি মহিমা ! তিনি তাঁর শত্রুদের হৃদয়ে মোহর মেরে দিয়েছেন।

সৃষ্ট জীবের নিকটে তার আয়ত্বাধীন বস্তুর সাহায্য চাওয়ার বৈধতা আমরা অস্বীকার করি না। যেমন আল্লাহ তা‘আলা মুসা ‘আলাইহিস সালাম এর ঘটনায় বলেছেন:

﴿فَٱسۡتَغَٰثَهُ ٱلَّذِي مِن شِيعَتِهِۦ عَلَى ٱلَّذِي مِنۡ عَدُوِّهِۦ﴾ [القصص: ١٥]

“তখন তার সম্প্রদায়ের লোকটি তার শত্রুপক্ষীয় লোকটির বিরুদ্ধে তাঁর কাছে সাহায্য প্রার্থনা করল। (সূরা কাসাস : ১৫)

অনুরূপভাবে মানুষ তার সহচরদের নিকটে যুদ্ধে বা অন্য সময়ে ঐ বস্তুর সাহায্য চায় যা মানুষের আয়ত্বাধীন। কিন্ত আমরা তো ঐরূপ সাহায্য প্রার্থনা অস্বীকার করেছি যা ইবাদতস্বরূপ মুশরিকগণ করে থাকে ওলী-দের কবর বা মাযারে, অথবা তাদের অনুপস্থিতিতে এমন সব ব্যাপারে তাদের সাহায্য কামনা করে যা মঞ্জুর করার ক্ষমতা আল্লাহ ছাড়া আর কারোরই নেই।

যখন আমাদের এ বক্তব্য সাব্যস্ত হল, তখন নবীদের নিকটে কিয়ামতের দিন এ উদ্দেশ্যে সাহায্য চাওয়া যে, তারা আল্লাহর নিকটে এ প্রার্থনা জানাবেন যাতে তিনি জান্নাতবাসীর হিসাব (সহজ ও শীর্ঘ) সম্পন্ন ক’রে হাশরের ময়দানে অবস্থানের কষ্ট হতে আরাম দান করেন, এ ধরনের প্রার্থনা দুনিয়া ও আখিরাত উভয় স্থানেই সিদ্ধ। যেমন জীবিত কোনো নেক লোকের নিকটে তুমি গমন কর, সে তোমাকে তার নিকটে বসায় এবং কথা শুনে। তাকে তুমি বল : আপনি আমার জন্য আল্লাহর নিকটে দো‘আ করুন। যেমন নবী সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম এর সাহাবীগণ তাঁর জীবিতকালে তাঁর নিকট অনুরোধ জানাতেন। কিন্তু তাঁর মৃত্যুর পর তাঁর কবরের নিকট গিয়ে এ ধরনের অনুরোধ কক্ষনো তারা জানান নি। বরং সালাফুস সালেহ বা পূর্ববর্তী মনীষিগণ তাঁর কবরের নিকট গিয়ে আল্লাহকে ডাকতে (এবং সেটাকে অবাঞ্ছিত কাজ মনে করে তাতে সম্মতি দিতে) অস্বীকার করেছেন। অবস্থার এই পেক্ষিতে কি করে স্বয়ং তাঁকেই ডাকা যেতে পারে ?

তাদের মনে আর একটা সংশয় রয়েছে ইব্‌রাহীম আলায়হিস সালাম এর ঘটনায়। যখন তিনি অগ্নিকুন্ডে নিক্ষিপ্ত হন তখন শুন্যলোক হতে জিব্রীল ‘আলাইহিস সালাম তাঁর নিকট আরয করলেন, আপনার কি কোন প্রয়োজন আছে? তখন ইব্‌রাহীম ‘আলাইহিস সালাম বললেন, যদি বলেন, আপনার নিকটে, তবে আমার কোনই প্রয়োজন নেই।

তারা (মুশরিকরা) বলে: জিব্রীলের নিকট সাহায্য কামানা করা যদি শির্ক হতে তাহলে তিনি কিছুতেই ইব্‌রাহীম ‘আলাইহিস সালাম এর নিকট উক্ত প্রস্তাব পেশ করতেন না। এর জওয়াব হচ্ছে : এটা প্রথম শ্রেণির সন্দেহের পর্যায়ভুক্ত। কেননা জিব্রীল ‘আলাইহিস সালাম তাঁকে এমন এক ব্যাপারে উপকৃত করতে চেয়েছিলেন যা করার মত ক্ষমতা ছিল তার আয়ত্ত্বাধীন। আল্লাহ স্বয়ং তাঁকে ‘শাদীদুল কুওয়া’ অর্থাৎ অত্যন্ত শক্তিশালী বলে উল্লেখ করেছেন। ইব্‌রাহীম ‘আলাইহিস সালাম এর জন্য প্রজ্জলিত অগ্নিকুণ্ড এবং তার চারদিকের জমি ও পাহাড় যা কিছু ছিল সেগুলো ধরে পূর্ব ও পশ্চিম দিকে নিক্ষেপ করতে যদি আল্লাহ অনুমতি দিতেন তা হলে তিনি তা অবশ্য করতে পারতেন। যদি আল্লাহ ইব্‌রাহীম আলায়হিস সালামকে দুশমনদের নিকট থেকে দূরবর্তী কোথাও স্থানান্তরিত করতে আদেশ দিতেন, তাও তিনি অবশ্যই করতে পারতেন, আর আল্লাহ যদি তাকে আকাশে তুলতে বলতেন, তাও তিনি করতে সক্ষম হতেন।

তাদের সংশয়ের বিষয়টি তুলনীয় এমন একজন বিত্তশালী লোকের সঙ্গে যার প্রচুর ধন দৌলত রয়েছে। সে একজন অভাবগ্রস্ত লোক দেখে তার অভাব মিটানোর জন্য তাকে কিছু অর্থ ঋণস্বরূপ দেওয়ার প্রস্তাব করল অথবা তাকে কিছু টাকা অনুদানস্বরূপ দিয়েই দিল। কিন্তু সেই অভাবগ্রস্ত লোকটি তা গ্রহণ করতে অস্বীকার করল এবং কারোর কোনো অনুগ্রহের তোয়াক্কা না করে আল্লাহর রেযেক না পৌঁছা পর্যন্ত ধৈর্য অবলম্বন করল। তা হলে এটা বান্দার নিকট সাহায্য কামনা এবং শির্ক কেমন করে হ’ল? আহা যদি তারা বুঝত !

ষোড়শ অধ্যায়

অন্তরে, কথায় ও কর্মে তাওহীদ প্রতিষ্ঠার অপরিহার্যতা; যদি না শর্‌য়ী ওযর থাকে

আমি এবার ইনশাআল্লাহু তা‘আলা একটি বিশেষ গুরুত্বপূর্ণ বিষয়ের আলোচনা করে আমার বক্তব্যের উপসংহার টানব। পূর্ব আলোচনাসমূহে এ বিষয়ের উপর আলোকপাত হয়েছে বটে কিন্তু তার বিশেষ গুরুত্বের দিকে লক্ষ্য রেখে এবং তৎসম্পর্কে অধিক ভ্রান্ত ধারণার সৃষ্টি হওয়ার ফলে আমি উক্ত বিষয়ে এখানে পৃথকভাবে কিছু আলোচনার প্রয়াস পাব।

এ বিষয়ে কোনই দ্বিমত নেই যে, তাওহীদ তথা আল্লাহর একত্ববাদের স্বীকৃতি হতে হবে অন্তর দ্বারা, জিহ্বা দ্বারা এবং কর্মে তার বাস্তবায়ন দ্বারা। এর থেকে যদি কোনো ব্যক্তির কিছুমাত্র বিচ্যুতি ঘটে, তবে সে মুসলিম বলে বিবেচিত হবে না।

যদি কোনো ব্যক্তি তাওহীদ কী— তা হৃদয়ঙ্গম করে কিন্তু তার উপর ‘আমল না করে, তবে সে হবে হঠকারী কাফের, তার তুলনা হবে ফির‘আউন, ইবলীস প্রভৃতির সঙ্গে। এখানেই অধিক সংখ্যক লোক বিভ্রান্তির শিকারে পরিণত হয়। তারা বলে থাকে, এটা সত্য, আমরা এটা বুঝেছি এবং তার সত্যতার সাক্ষ্যও দিচ্ছি। কিন্তু আমরা তা কার্যে পরিণত করতে সক্ষম নই। আর আমাদের দেশবাসীদের নিকট তা সিদ্ধ নয়- কিন্তু যারা তাদের সঙ্গে একাত্মতা পোষণকারী (তারা ছাড়া)। এই সব ওযুহাত এবং অন্যান্য ওযর আপত্তি তারা পেশ করে থাকে।

আর এই হতভাগারা বুঝে না যে, অধিকাংশ কাফের নেতা সত্য জানত কিন্তু জেনেও তা প্রত্যাখ্যান করত শুধু কতিপয় ‘ওযর আপত্তির জন্য। যেমন আল্লাহ্ তা‘আলা বলেছেন :

﴿ٱشۡتَرَوۡاْ بِ‍َٔايَٰتِ ٱللَّهِ ثَمَنٗا قَلِيلٗا﴾ [التوبة: ٩]

“আল্লাহর আয়াতগুলিকে তারা বিক্রয় করে ফেলেছে নগণ্য মূলের বিনিময়ে।” (আত-তাওবা : ৯০)। অনুরূপ অন্যান্য আয়াতে বলা হয়েছে :

﴿ يَعۡرِفُونَهُۥ كَمَا يَعۡرِفُونَ أَبۡنَآءَهُمۡۖ ﴾ [البقرة: ١٤٦]

“তারা তাঁকে (অর্থাৎ রাসূলুল্লাহ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লামকে বা হককে) ঠিক সেই ভাবেই চিনে যেমন তারা চিনে তাদের পুত্রদিগকে।” (বাকারা : ১৪৬)

আর কেউ যদি তাওহীদ না বুঝে লোক দেখানোর উদ্দেশ্যে তার উপর আমল করে, অথবা সে যদি অন্তরে বিশ্বাস না রেখে আমল করে তবে তো সে মুনাফিক; সে নিরেট কাফের থেকেও মন্দ। স্বয়ং আল্লাহ মুনাফিকদের পরিণতি সম্বন্ধে বলেছেন:

﴿ إِنَّ ٱلۡمُنَٰفِقِينَ فِي ٱلدَّرۡكِ ٱلۡأَسۡفَلِ مِنَ ٱلنَّارِ ﴾ [النساء: ١٤٥]

‘নিশ্চয় মুনাফিকগণ অবস্থান করবে জাহান্নামের নিম্নতম স্তরে।’ (সূরা আন নিসা: ১৪৫)

বিষয়টি অত্যন্ত গুরুতর, অতীব দীর্ঘ ও ব্যাপক, তোমার নিকটে এটা প্রকাশ হবে যখন জনসাধারণের আলোচনার উপর গভীরভাবে চিন্তাভাবনা করে দেখবে, তখন তুমি দেখবে সত্যকে জেনে বুঝেও তারা তার উপরে আমল করে না এই আশঙ্কায় যে, তাদের পার্থিব ক্ষতি হবে অথবা কারও সম্মানের হানি হবে কিংবা সম্পর্কের ক্ষতি হবে।

তুমি আরও দেখতে পাবে যে, কতক লোক প্রকাশ্যভাবে কোন কাজ করছে কিন্তু তাদের অন্তরে তা নেই। তাকে তার অন্তরের প্রত্যয় সম্বন্ধে জিজ্ঞাসা করলে দেখবে যে, সে তাওহীদ কি তা বুঝে না।

অবস্থার এই প্রেক্ষিতে মাত্র দু’টি আয়াতের তাৎপর্য হৃদয়ঙ্গম করা তোমার কর্তব্য হয়ে দাঁড়াবে। প্রথমটি হচ্ছে :

﴿ لَا تَعۡتَذِرُواْ قَدۡ كَفَرۡتُم بَعۡدَ إِيمَٰنِكُمۡۚ ﴾ [التوبة: ٦٦]

“এখন তোমরা আর কৈফিয়ত পেশ করো না, ঈমান আনয়নের পরও তো তোমরা কুফরী কাজে লিপ্ত রয়েছ।” (সূরা তাওবা : ৬৬)

যখন এটা সাব্যস্ত হয়েছে যে, কতিপয় সাহাবী যারা রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লাম এর সঙ্গে রোমানদের বিরুদ্ধে (তাবুকের) যুদ্ধে গমন করেছিল তারা ঠাট্টাচ্ছলে কোনো একটি কথা বলার ফলে কাফের হয়ে গিয়েছিল; তখন তোমার কাছে সুস্পষ্ট হবে যে, হাসি ঠাট্টার সঙ্গে কোনো কথা বলার চেয়ে অধিক গুরুতর সেই ব্যক্তির অবস্থা, যে কুফরী কথা বলে অথবা কুফরী ‘আমল করে ধনদৌলতের ক্ষতির আশঙ্কায় কিংবা সম্মানহানি অথবা সম্পর্কের ক্ষতির ভয়ে।

দ্বিতীয় আয়াতটি হচ্ছ :

﴿ مَن كَفَرَ بِٱللَّهِ مِنۢ بَعۡدِ إِيمَٰنِهِۦٓ إِلَّا مَنۡ أُكۡرِهَ وَقَلۡبُهُۥ مُطۡمَئِنُّۢ بِٱلۡإِيمَٰنِ وَلَٰكِن مَّن شَرَحَ بِٱلۡكُفۡرِ صَدۡرٗا فَعَلَيۡهِمۡ غَضَبٞ مِّنَ ٱللَّهِ وَلَهُمۡ عَذَابٌ عَظِيمٞ ١٠٦ ذَٰلِكَ بِأَنَّهُمُ ٱسۡتَحَبُّواْ ٱلۡحَيَوٰةَ ٱلدُّنۡيَا عَلَى ٱلۡأٓخِرَةِ ﴾ [النحل: ١٠٦، ١٠٧]

“কেউ তার ঈমান স্থাপনের পর আল্লাহর সাথে কুফরী করলে এবং কুফরীর জন্য হৃদয় উন্মুক্ত রাখলে তার উপর আপতিত হবে আল্লাহর ক্রোধ এবং তার জন্য আছে মহাশাস্তি; তবে তার জন্য নয় যাকে সত্য প্রত্যাখ্যানে বাধ্য করা হয় কিন্তু তার চিত্ত বিশ্বাসে অবিচলিত। এটা এই জন্য যে, তারা দুনিয়ার জীবনকে আখেরাতের উপর প্রাধান্য দেয়।” (সূরা নাহ্‌ল : ১০৬-১০৭)

আল্লাহ এদের কারোরই ‘ওযর আপত্তি কবুল করেন নি; তবে কবূল করেছেন শুধু তাদের ‘ওযর যাদের অন্তর ঈমানের উপরে স্থির ও প্রশান্ত রয়েছে, কিন্তু তাদেরকে জবরদস্তি করে বাধ্য করা হয়েছে। এরা ব্যতীত উপরোল্লিখিত ব্যক্তিরা তাদের ঈমানের পর কুফরী করেছে। চাই তারা ভয়েই তা করে থাকুক অথবা আত্মীয়তার সম্পর্ক রক্ষায় তা হোক কিংবা গোত্র অথবা ধন-দৌলতের প্রতি আকর্ষণের জন্যই হোক অথবা হাসি-ঠাট্টার ছলেই কুফরী কালাম উচ্চারণ করুক অথবা এ ছাড়া অন্য যে কোনো উদ্দেশ্য হাসেলের জন্য তা করে থাকুক— শুধু বাধ্য হওয়া ব্যতীত। সুতরাং বর্ণিত আয়াতটি এই অর্থই বুঝিয়ে থাকে দু’টি দৃষ্টিকোণ থেকে—

প্রথমত: আল্লাহর বাণীতে বলা হয়েছে : ﴿إِلَّا مَنۡ أُكۡرِهَ﴾ “কিন্তু যদি তাকে বাধ্য করা হয়ে থাকে”, আল্লাহ বাধ্যকৃত ব্যক্তি ছাড়া অন্য কোন ব্যতিক্রমের সুযোগ রাখেন নি। একথা সুবিদিত যে, মানুষকে একমাত্র কথা অথবা কাজেই বাধ্য করা যায়। কিন্তু অন্তরের প্রত্যয়ে কাউকে বাধ্য করা চলে না।

দ্বিতীয় : আল্লাহর এই বাণী :

﴿ذَٰلِكَ بِأَنَّهُمُ ٱسۡتَحَبُّواْ ٱلۡحَيَوٰةَ ٱلدُّنۡيَا عَلَى ٱلۡأٓخِرَةِ﴾ [النحل: ١٠٧]

“এটি এই জন্য যে, তারা দুনিয়ার জীবনকে আখেরাতের উপর প্রাধান্য দেয়।” (নাহ্‌ল: ১০৭)

এ আয়াতটি স্পষ্ট করে দিয়েছে যে, এই কুফরী ও তার শাস্তি তাদের বিশ্বাস, মূর্খতা, দ্বীনের প্রতি বিদ্বেষ বা কুফরীর প্রতি অনুরাগের কারণে নয়, বরং এর কারণ হচ্ছে দুনিয়া থেকে কিছু অংশ হাসিল করা, যে জন্য সে দুনিয়াকে দ্বীনের উপর প্রাধান্য দিয়েছে।

পাক-পবিত্র ও মহান আল্লাহই এ সম্পর্কে অধিক অবহিত রয়েছেন। আর আল্লাহ তা‘আলা সালাত পেশ করুন আমাদের নবী মুহাম্মদ সাল্লাল্লাহু ‘আলাইহি ওয়া সাল্লামের উপর এবং তাঁর পরিবার ও সহচরবর্গের উপর, আর তাঁদের সকলের উপর শান্তি অবতীর্ণ করুন। (আমীন!)

—সমাপ্ত—

বিষয়সূচি

ইবাদতে আল্লাহর একত্বের প্রতিষ্ঠা

তাওহীদে রবুবিয়াত বনাম তাওহীদ ফিল ‘ইবাদত

লা-ইলাহা ইল্লাল্লাহু এর প্রকৃত তাৎপর্য

তাওহীদের জ্ঞান লাভ আল্লাহর এক বিরাট নে‘আমত

জ্বিন ও ইনসানের শুত্রুতা-নবী ও ওলীদের সাথে

কিতাব ও সুন্নাহর অস্ত্র সজ্জা

বাতিল পন্থীদের দাবী সশূহের খন্ডন

দো‘আ ‘ইবাদতের সারৎসার

শরী’অত সম্মত শাফা‘আত এবং শির্কী শাফা‘আতের মধ্যে পার্থক্য

নেক লোকদের নিকট বিপদ আপদে আশ্রয় প্রার্থনা বা আবেদন নিবেদন করা শির্ক

আমাদের যুগের লোকদের শির্ক ছিল অপেক্ষাকৃত হালকা

ফরয-ওয়াজেব হয় না— এই ভ্রান্তধারণার নিরসন

মুসলিম সমাজে অনুপ্রবিষ্ট শির্ক হতে যারা তওবা করে তাদের সম্বন্ধে হুকুম কি ?

‘লা-ইলাহা ইল্লাল্লাহু কলেমা মুখে উচ্চারণই যথেষ্টে নয়

জীবিত ও মৃত ব্যক্তির নিকট সাহায্য কামনার মধ্যে পার্থক্য

শর’য়ী ‘ওযর ছাড়া কায়মনোবাক্যে তাওহীদ প্রতিষ্ঠার অপরিহার্যতা

[1] রাসূলের যুগের আরবের মুশরিকদের।

[2] রাসূলের যুগের আরবের মুশরিকদের নিকট।

[3] অর্থাৎ ফেরেশতা, নবী, ওলী, বৃক্ষ, কবর, জিন যাদেরকেই ঐ সকল কাজে আহ্বান জানানো হয়, তারাই ‘ইলাহ’ হিসেবে স্বীকৃত হয়ে যাবে। এটা রাসূলের সময়কার আরবের মুশরিকরা ভালোভাবেই জানত।

[4] রাসূলের যুগের।

[5] সঙ্গত কোনো কারণ ছাড়া অজ্ঞতা ওজর হিসেবে বিবেচিত হবে না। সঙ্গত কারণের মধ্যে রয়েছে, লোকালয়ে না থাকা, যেখানে কেউ তাকে এ ব্যাপারে সাবধান করার নেই সেখানে অবস্থান করা, দেশে মূর্খতা ছেয়ে যাওয়া। কিন্তু জানা-শুনার সুবিধা থাকা সত্বেও যদি অজ্ঞতার দোহাই দেওয়া হয়, তবে তা গ্রহণযোগ্য হবে না। ব্যাপারটি পরিবেশ ও পরিস্থিতি হিসেবে ভিন্ন হতে বাধ্য। [সম্পাদক]

[6] অর্থাৎ পূর্বেকার মুশরিকরাও আল্লাহর রবুবিয়্যাতের স্বীকৃতি দিত এবং একমাত্র আল্লাহ তা‘আলাই সবকিছু সৃষ্টি করেছেন, কিন্তু তারা মুশরিক হয়েছিল, কারণ তারা মাধ্যম গ্রহণ করেছিল। তবে এটা সত্য যে তারা সত্যিকার অর্থে রুবুবিয়্যাতের হক আদায় করত না। কারণ, রুবুবিয়্যাতের হক আদায় করলে ইবাদত একমত্র আল্লাহরই করত। [মুহাম্মাদ ইবন ইবরাহীম আলে আশ-শাইখ, শারহু কাশফিশ শুবহাত, পৃ. ৬২]

[7] অর্থাৎ পূর্বেকার মুশরিকরা তো মূর্তিপূজা করত, সে তো আর মূর্তিপূজা করছে না। [মুহাম্মাদ ইবন ইবরাহীম আলে আশ-শাইখ, শারহু কাশফিশ শুবহাত, পৃ. ৬২]

[8] অর্থাৎ এটা বলে দাও যে, পূর্ববর্তী কাফের, মুশরিকরা যে শুধু মূর্তিপূজা করত, তা কিন্তু নয়, বরং তারা নেককার বান্দা ও নবী-রাসূলদেরও পূজা করত। পরবর্তী বাক্যে এর প্রমাণ পেশ করা হচ্ছে। [সম্পাদক]

[9] সন্দেহগুলো সংক্ষিপ্তভাবে:

১. তাওহীদুর রবুবিয়্যাহর স্বীকৃতি দেওয়ার পর শির্ক কীভাবে সম্ভব?

২. শির্ক বলতে তো কেবল মূর্তিপূজাকে বুঝায়।

৩. আগেকার মুশরিকরা তো যাদের পূজা বা ইবাদত করত, তাদের কাছেই কোনো কিছু চাইত, কিন্তু সে তো আর তাদের কাছে কিছু চাচ্ছে না, সে তো শুধু তাদের সুপারিশই কামনা করে। [মুহাম্মাদ ইবন ইবরাহীম আলে আশ-শাইখ, শারহু কাশফিশ শুবহাত, পৃ. ৬৭]

[10] উটের জন্য সুন্নাত হচ্ছে, নাহর করা। নাহর বলা হয়, দাঁড়ানো অবস্থায় উটের গণ্ডদেশে আঘাত করে রক্ত প্রবাহিত করা।

[11] কারণ, কারও কাছে কিছু চাইতে হলে, তাকে আহ্বান করতে হয়। আর রাসূল সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লামের কাছে সুপারিশ চাওয়ার অর্থ হচ্ছে তাকে ডাকা, যা আয়াত দ্বারা নিষিদ্ধ ঘোষিত হয়েছে। [সম্পাদক]

[12] অর্থাৎ এটাকে যথাযথভাবে পালন করলে আর নবীর কাছে শাফা‘আত চাইতে পারবে না। কারণ, চাওয়া তো কেবল আল্লাহর কাছে। এটাই তো উক্ত আয়াতে বলা হয়েছে।

[13] অর্থাৎ কুরআন তো বলছে যে তৎকালীন আরবের মুশরিকরা কখনও এসব কাঠ, পাথর ইত্যাদিকে সৃষ্টি, রিযিক কিংবা নিয়ন্ত্রক দাবী করত না। তাহলে তোমার দাবী কুরআনের ঘোষণার বিপরীত হচ্ছে, সুতরাং তোমার কথা মিথ্যা।

[14] অর্থাৎ তোমরা নিজেরাই তোমাদের কথায় আমাদের বক্তব্য প্রকারান্তরে মেনে নিলে যে তোমরা শির্ক করে যাচ্ছ। আর এভাবেই আমাদের উদ্দেশ্য সাব্যস্ত হচ্ছে, সেটা হচ্ছে, তার কাছ থেকে হকের স্বীকৃতি আদায় করা। তার সন্দেহ দূর করা, আমাদের উপরোক্ত আলোচনার মাধ্যমে তার সন্দেহ দূরীভূত হলো, তার প্রমাণাদি খণ্ডিত হলো, তার ভ্রষ্টতা ও অজ্ঞতা প্রকাশিত হয়ে পড়ল। [মুহাম্মাদ ইবন ইবরাহীম আলে আশ-শাইখ, শারহু কাশফিশ শুবহাত, পৃ.৭৯]

[15] অর্থাৎ আমার উদ্দেশ্য হচ্ছে এটা প্রমাণ করা যে, সৎলোকদেরকে আহ্বান করা, তাদের উপর ভরসা করাও শির্ক, কারণ তা কুরআন তা বর্ণনা করেছে; আর তোমার কথা দ্বারা তা প্রমাণিত হয়েছে। ফলে তার সন্দেহ দূরীভূত হলো, তার প্রমাণাদি খণ্ডিত হলো। [মুহাম্মাদ ইবন ইবরাহীম আলে আশ-শাইখ, শারহু কাশফিশ শুবহাত, পৃ.৮০]

[16] অর্থাৎ অপর কারও ইবাদত করা যাবে না, কাউকে ডাকা যাবে না, কারও উপর ভরসা করা যাবে না ইত্যাদি।

[17] অর্থাৎ শির্ক কী? মুশরিক কে? মূর্তিপূজা কী, মূর্তিপূজা ও অন্যকিছুর মধ্যে পার্থক্য না জানে তবে তো সে অজ্ঞ, তার সাথে তর্ক না করে তাকে জ্ঞান দিতে হবে। বর্তমান কালের অধিকাংশ মানুষ এ শ্রেণির। [মুহাম্মাদ ইবন ইবরাহীম আলে আশ-শাইখ, শারহু কাশফিশ শুবহাত, পৃ.৮১]

[18] সুতরাং তার সন্তান সাব্যস্ত করা হবে, তখন সেটার প্রতি আল্লাহর মুখাপেক্ষী হওয়া আবশ্যক হয়ে পড়ে। সুতরাং আল্লাহর জন্য সন্তান সাব্যস্ত করা কুফরী। কারণ এটি ‘সামাদ’ এর বিপরীত।

[19] অর্খাৎ আল্লাহর সামাদ বা সন্তান থেকে অমুখাপেক্ষীতা অস্বীকার করবে, সে কাফের হয়ে যাবে।

[20] অর্থাৎ আল্লাহ তাদেরকে কাফের বলেছেন, অথচ তারা আল্লাহর জন্য পুত্র কিংবা সন্তান সাব্যস্ত করেনি। সুতরাং তোমাদের পূর্বোক্ত দাবী অসার, যাতে তোমরা দাবী করেছিলে যে, তাদেরকে সন্তান সাব্যস্ত করার জন্যই কেবল কাফের বলা হয়েছে, সৎলোকদের আহ্বানের জন্য নয়। বস্তুত: যারা লাতকে আহ্বান করে কাফের হয়েছিল কিংবা জিনদের ইবাদত করে কাফের হয়েছে, তারা তো আল্লাহর জন্য সন্তান সাব্যস্ত না করেও কাফের হয়ে গিয়েছিল। সুতরাং সন্তান সাব্যস্ত করলে যেমন কুফরী করা হয়, তেমনি আল্লাহ ব্যতীত অপর কাউকে আশ্রয়ের জন্য আহ্বানও কুফরিতে নিমজ্জিত করে। [সম্পাদক]

[21] অর্থাৎ তারা ওলি, কবর, মাযার বা পীরদের সম্পর্কে বাড়াবাড়ি বা ওসীলা গ্রহণের যে বিশ্বাস পোষণ করে থাকে। [সম্পাদক]

[22] তবে এটা সত্য যে উভয়টিই শির্ক। উভয় গোষ্ঠীই জাহান্নামের অধিবাসী, যদি না তাওবাহ করে, এখানে গ্রন্থকার শুধু দু’যুগের শির্কের পার্থক্য তুলে ধরার চেষ্টা করেছেন। [সম্পাদক]

[23] শাইখের এ বাক্য থেকে প্রতীয়মান হয় যে, এ আয়াত নাযিল হওয়ার একটি প্রেক্ষাপট এটি। কিন্তু এ কথার সমর্থনে দলীল পাওয়া যায় নি। (ইবন উসাইমীন, শারহু কাশফিশ শুবুহাত, পৃ. ৯১)।

[24] সুতরাং কিছু কিছু বস্তুর ঈমান থাকার পরও কুফরী কিংবা শির্ক করার কারণে তারা ঈমান থেকে বের হয়ে যাবে। [সম্পাদক]

[25] নিকট অতীতে (গ্রন্থকারের সময়কালে) নাজদে এদের উদ্দেশ্যে পূজা করা হত।

[26] মুরতাদ্দ হচ্ছে সেই মুসলিম, যে ইসলাম গ্রহণের পর কূফরীতে ফিরে যায। [অনুবাদক]

[27] তিরমিযী, হাদীস নং ২১৮০।

[28] বর্তমানেও কোনো কোনো ইলমের দাবীদারকে তাওহীদ সম্পর্কে বলতে গেলে বলে যে আমারা তাওহীদের উপর আছি, তুমি কি আমাদেরকে তাওহীদ শিক্ষা দিচ্ছ? তোমার তাওহীদ নিয়ে তুমি থাক, ইত্যাদি। বাস্তবে তারা তাওহীদ নিয়ে কখনও চিন্তা গবেষণা করেনি। তারা অনেক জ্ঞানের অধিকারী হলেও তাওহীদ বুঝে না। নিঃসন্দেহে তারা অহংকারবশত আল্লাহর তাওহীদকে না জেনে কখনও কখনও শির্কে লিপ্ত হয়ে পড়ে। [সম্পাদক]

[29] কারণ তারা তাওহীদ না বুঝেও বুঝার দাবী করছে, ফলে শির্কে নিপতিত হচ্ছে। যদি তারা সত্যিকার তাওহীদ নিয়ে গবেষণা করত এবং তাওহীদকে প্রতিষ্ঠা করত, তবে কখনই শির্কে পতিত হতো না, কিন্তু শয়তান চায় না তারা তাওহীদ সম্পর্কে চিন্তা-গবেষণা করে শির্কমুক্ত হয়ে যাক। [সম্পাদক]

[30] (বুখারী ও মুসলিম) অনুবাদক।


bn_kitabut_towhid

( Index )

Translations to other languges

ZvInx‡`i wek¦vm

(evsjv)

كتاب التوحيد

الذي هو حق الله على العبيد

« باللغة العربية »

تأليف:

شيخ الإسلام محمد بن عبد الوهاب رحمه الله

gynv¤§` web Avãyj Innve

Abyev`

Djvgv‡`i GKwU `j

2011 - 1432

1g Aa¨vq:

ZvInx`

1| Avjvn ZvÔAvjv Gikv` K‡i‡Qb,

وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ

ÒAvwg wRb Ges gvbe RvwZ‡K GKgvÎ Avgvi Bev`Z Kivi Rb¨B m„wó K‡iwQ|Ó (hvwiqvZ . 56)|

2| Avjvn ZvÔAvjv Av‡iv Gikv` K‡i‡Qb,

وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ (النحل: 36)

ÒAvwg cÖ‡Z¨K D¤§‡Zi g‡a¨B ivm~j cvwV‡qwQ| [Zuvi gva¨‡g G wb‡`©k w`‡qwQ] †Zvgiv Avjvni Bev`Z K‡iv, Avi Zv¸Z‡K eR©b K‡iv|Ó (bvnj: 36)

Avjvn ZvÔAvjv Ab¨Î Gikv` K‡i‡Qb,

وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا (الإسراء: 23)

3| Ò†Zvgvi ie G wb‡`©k w`‡q‡Qb †h Zuv‡K Qvov †Zvgiv Avi Kv‡iv Bev`Z K‡iv bv| Avi gvZv-wcZvi mv‡_ mØ¨envi K‡ivÓ| (Bmiv: 23)

4| m~iv wbmv‡Z Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا (النساء: 36)

Ò†Zvgiv Avjvni Bev`Z K‡iv| Avi Zuvi mv‡_ KvD‡K kwiK K‡iv bv|Ó (wbmv: 36)

5| m~iv AvbAv‡g Avjvn †NvlYv K‡i‡Qb,

قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا (الأنعام: 151)

Ò†n gynv¤§` e‡jv, [†n Avn‡j wKZve] †Zvgiv G‡mv †Zvgv‡`i ie †Zvgv‡`i Rb¨ hv nvivg K‡i w`‡q‡Qb Zv c‡o ïbvB| Avi Zv n‡”Q GB, Ò†Zvgiv Zuvi mv‡_ KvD‡K kwiK Ki‡e bv|Ó (AvbAvg: Ô151)

6| Be‡b gvmD` (iv:) e‡j‡Qb,

من أراد ان ينظر إلى وصية محمد صلى الله عليه وسلم التى عليها خاتمه فليقرأ قوله تعالى قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا..... وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا﴿153﴾

Ò†h e¨w³ gynv¤§` mvjvjvû AvjvBwn Iqv mvjvg Gi †gvnivw¼Z AwmqZ †`L‡Z Pvq, †m †hb Avjvn ZvAvjvi G evYx c‡o †bq, Ò†n gynv¤§` e‡jv, †Zvgv‡`i ie †Zvgv‡`i Dci hv nvivg K‡i‡Qb Zv c‡o ïbvB| Avi Zv n‡jv, †Zvgiv Zuvi mv‡_ KvD‡K kwiK Ki‡e bv . . . . Avi GUvB n‡”Q Avgvi mij, †mvRv c_Ó|

7| mvnvex gyAvh web Rvevj (iv:) †_‡K ewY©Z Av‡Q, wZwb e‡jb, Avwg ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi wcQ‡b GKwU Mvavi wc‡V e‡m wQjvg| wZwb Avgv‡K WvK w`‡q ej‡jb,Ó

يا معاذ أتدري ما حق الله على العباد، وما حق العباد على الله؟ قلت الله ورسوله أعلم، قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله أن لا يعذب من لا يشرك به شيئا، قلت يا رسول الله أفلا أبشر الناس؟ قال: لا تبشرهم فيتكلوا (أخرجاه في الصحيحين)

Ò†n gyAvh, Zzwg wK Rv‡bv, ev›`vi Dci Avjvni wK nK i‡q‡Q? Avi Avjvni Dci ev›`vi wK nK Av‡Q? Avwg ejjvg, Avjvn I Zuvi ivm~jB fv‡jv Rv‡bb| wZwb ej‡jb, ev›`vi Dci Avjvni nK n‡”Q Zviv ZuviB Bev`Z Ki‡e Ges Zuvi mv‡_ KvD‡K kwiK Ki‡e bv| Avi Avjvni Dci ev›`vi nK n‡”Q Òhviv Zvi mv‡_

KvD‡K kwiK Ki‡e bv, Zvn‡j wZwb Zv‡`i‡K kvw¯— †`‡eb bv|Ó Avwg ejjvg, Bqv ivm~jyjvn, Avwg wK G mymsev` †jvK‡`i‡K Rvwb‡q †`e bv? wZwb ej‡jb, Zzwg Zv‡`i‡K G mymsev` w`Ibv, Zvn‡j Zviv Bev`Z †Q‡o w`‡q [Avjvni Dci fimv K‡i] nvZ ¸wU‡q e‡m _vK‡e| (eyLvwi I gymwjg)

G Aa¨vq †_‡K wb‡æv³ welq¸‡jv Rvbv hvq:

1| wR¡b I gvbe RvwZ m„wói inm¨|

2| Bev`ZB n‡”Q ZvInx`| KviY GUv wb‡qB weev`|

3| hvi ZvInx` wVK †bB, Zvi Bev`ZI wVK †bB| G K_vi g‡a¨

ولا أنتم عابدون ما أعبد Gi A_© wbwnZ Av‡Q|

4| ivm~j cvVv‡bvi Aš—wb©wnZ wnKgZ ev inm¨|

5| mKj D¤§ZB wimvj‡Zi AvIZvaxb wQj|

6| Avw¤^qv‡q †Kiv‡gi `xb GK I Awfbœ|

7| g~j K_v n‡”Q, Zv¸Z‡K A¯^xKvi Kiv e¨ZxZ Bev`‡Zi gh©v`v AR©b Kiv hvq bv|

8| Avjvni Bev`Z e¨ZxZ Avi hviB Bev`Z Kiv nq, †mB Zv¸Z wn‡m‡e MY¨|

9| mvjv‡d-mv‡jnx‡bi Kv‡Q m~iv AvbAv†gi D‡jwLZ wZbwU gynKvg Avqv‡Zi weivU gh©v`vi K_v Rvbv hvq| G‡Z `kwU wel‡qi K_v i‡q‡Q| Gi cÖ_gwUB n‡”Q; wkiK wbwl× KiY|

10& m~iv Bm&ivq KZ¸‡jv gynKvg AvqvZ i‡q‡Q| Ges Zv‡Z AvVv‡ivwU wel‡qi D‡jL i‡q‡Q| Avjvn welq¸‡jvi m~Pbv K‡i‡Qb Zuvi evYx- لا تجعل مع الله إلها آخر فتقعد مذموما مخذولا Gi gva¨‡g, Avi mgvwß †NvlYv K‡i‡Qb Zuvi evYx-

ولا تجعل مع الله إلها آخر فتلقى في جهنم ملوما مدحوراً

Gi gva¨‡g| mv‡_ mv‡_ Avjvn ZvAvjv G welqwUi mygnvb gh©v`v‡K Dcjwä Kivi Rb¨ Zuvi evYx,

ذلك مما أوحى إليك ربك من الحكمة Gi gva¨‡g Avgv‡`i‡K mZK© K‡i w`‡q‡Qb|

11| m~iv wbmvi ÔAvj- ûKzKzj AvkvivÕ [ev `kwU nK] bvgK Avqv‡Zi K_v Rvbv †M‡jv| hvi m~Pbv n‡q‡Q Avjvn ZvAvjvi evYx,

واعبدوا الله ولا تشركوا به شيئا

Gi gva¨‡g| hvi A_© n‡”Q, †Zvgiv Avjvni Bev`Z K‡iv, Avi Zuvi mv‡_ KvD‡K kwiK K‡iv bv|

12| ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi Awš—gKv‡ji Awmq‡Zi e¨vcv‡i mZK©Zv Aej¤^b|

13| Avgv‡`i Dci Avjvn ZvAvjvi nK m¤ú‡K© ÁvbvR©b|

14| ev›`v hLb Avjvni nK Av`vq Ki‡e, ZLb Avjvn ZvAvjvi Dci ev›`vi nK m¤ú‡K© ÁvbvR©b|

15| AwaKvsk mvnvweB G welqwU Rvb‡Zb bv|

16| †Kvb we‡kl ¯^v‡_© G‡jg (Ávb) †Mvcb ivLvi ˆeaZv|

17| Avb›``vqK wel‡q †Kvb gymwjg‡K †LvkLei †`qv gy¯—vne|

18| Avjvni Acwimxg ing‡Zi Dci fimv K‡i Avgj ev` †`qvi fq|

19| ARvbv wel‡q wRÁvwmZ e¨w³i الله ورسوله أعلم [A_©vr Avjvn I Zuvi ivm~jB me‡P‡q fvj Rv‡bb] ejv|

20| KvD‡K ev` †i‡L Ab¨ KvD‡K Ávb `v‡b we‡kwlZ Kivi ˆeaZv|

21| GKB Mvavi wc‡V wcQ‡b Av‡ivnYKvixi cÖwZ ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi `qv I bgªZv cÖ`k©b|

22| GKB cïi wc‡V GKvwaK e¨w³ Av‡ivn‡Yi ˆeaZv|

23| gyAvh web Rvevj (iv:) Gi gh©v`v|

24| Av‡jvwPZ welqwUi gh©v`v I †gvnZ¡|

2q Aa¨vq :

ZvInx‡`i gh©v`v

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

الَّذِينَ آَمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ (الأنعام:82)

Òhviv Cgvb G‡b‡Q Ges Cgvb‡K Ryjyg [wkiK] Gi mv‡_ wgwkÖZ K‡iwbÓ [Zv‡`i Rb¨B i‡q‡Q kvwš— I wbivcËv] (AvbAvg : 82)

2| mvnvex Dev`v Be‡b mv‡gZ (iv:) †_‡K ewY©Z Av‡Q, wZwb e‡jb, ivm~j (m:) Gikv` K‡i‡Qb,

من شهد أن لا اله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجتة حق والنار حق أدخله الله الجنة على ما كان من العمل. (أخرجاه)

Ò†h e¨w³ G mv¶¨ `vb Kij †h, Avjvn Qvov †Kvb Bjvn †bB| wZwb GKK| Zuvi †Kvb kwiK †bB| gynv¤§` mvjvjvû AvjvBwn Iqv mvjvg Zuvi ev›`v I ivm~j| Cmv (Avt) Avjvni ev›`v I ivm~j| wZwb Zuvi Ggb GK Kvwjgv hv wZwb gwiqvg (Avt) Gi cÖwZ †cÖiY K‡i‡Qb Ges wZwb ZuviB c¶ †_‡K †cÖwiZ i“n ev AvZ¥v| RvbœvZ mZ¨ Rvnvbœvg

mZ¨| †m e¨w³‡K Avjvn ZvAvjv RvbœvZ `vb Ki‡eb, Zvi Avgj hvB †nvK bv †Kb| (eyLvwi I gymwjg)

mvnvex BZev‡bi nvw`‡m ewY©Z Av‡Q, Bgvg eyLvwi I gymwjg nvw`mwU msKjb K‡i‡Qb,

فإن الله حرم على النار من قال لا إله إلاالله يبتغى بذلك وجه الله

ÒAvjvn ZvÕAvjv Ggb e¨w³i Dci Rvnvbœv‡gi Av¸b nvivg K‡i w`‡q‡Qb, †h e¨w³ Avjvni mš‘wó jv‡fi D‡Ï‡k¨ jv- Bjvnv Bjvjvn e‡j‡Q|Õ

3| cÖL¨vZ mvnvex Avey mvC` Ly`ix (iv:) ivm~j mvjvjvû AvjvBwn Iqv mvjvg †_‡K eY©bv K‡i‡Qb, wZwb Gikv` K‡i‡Qb, g~mv (Avt) ej‡jb,

يارب علمني شيئا أذكرك وأدعوك به قال: قل يا موسى لا إله إلا الله، قال: كل عبادك يقولون هذا؟ قال يا موسى لو أن السموات السبع وعامرهن غيري والأرضين السبع في كفة ولا إله إلاالله فى كفة مالت بهن لا إله إلا الله (رواه ابن حبان والحاكم وصححه)

Ò†n Avgvi ie, Avgv‡K Ggb wRwbm wk¶v w`b hv Øviv Avwg Avcbv‡K ¯§iY Ki‡ev Ges Avcbv‡K WvK‡ev| Avjvn ej‡jb, Ô‡n g~mv, Zzwg jv-Bjvnv Bjvjvn e‡jv| g~mv ej‡jb, ÒAvcbvi me ev›`vB †Zv GUv e‡j|Ó wZwb ej‡jb, Ò†n g~mv, Avwg e¨ZxZ mßvKv‡k hv wKQy Av‡Q Zv, Avi mvZ ZeK hgxb hw` GK cvjvq _v‡K Av‡iK cvjvq hw` ïay jv-Bjvnv Bjvjvn _v‡K, Zvn‡j Ôjv-Bjvnv BjvjvnÕ Gi cvjvB †ekx fvix n‡e|Ó

(Be‡b wneŸvb, nvwKg)

4| weL¨vZ mvnvex Avbvm (ivt) †_‡K ewY©Z Av‡Q, wZwb e‡j‡Qb, ÔAvwg ivm~j (m:) †K G K_v ej‡Z ï‡bwQ,

قال الله تعالى يابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بى شيئا لأتيتك بقرابها مغفرة. (ترمذي و حسنه)

ÒAvjvn ZvAvjv e‡j‡Qb, Ò†n Av`g mš—vb, Zzwg `ywbqv fwZ© ¸bvn wb‡q hw` Avgvi Kv‡Q nvwRi nI, Avi Avgvi mv‡_ KvD‡K kwiK bv Kiv Ae¯’vq g„Zz¨ eiY K‡iv, Zvn‡j Avwg `ywbqv cwigvY

gvMwdivZ wb‡q †Zvgvi w`‡K GwM‡q Avm‡evÓ| (wZiwgRx)

G Aa¨vq †_‡K wbgœwjwLZ welq¸‡jv Rvbv hvqt-

1| Avjvni Amxg Ki“Yv|

2| Avjvni wbKU ZvInx‡`i Acwimxg mIqve|

3| ¸bvn m‡Ë¡I ZvInx‡`i Øviv cvc †gvPb|

4| m~iv Avb AvbAv‡gi 82 bs Avqv‡Zi Zvdmxi|

5| Dev`v web mv‡g‡Zi nv`x‡m ewY©Z cuvPwU wel‡qi cÖwZ g‡bv‡hvM †`qv|

6| Dev`v web mv‡gZ Ges BZev‡bi nv`xm‡K GKÎ Ki‡j jv Bjvnv Bjvjvni A_© my¯úó n‡q DV‡e Ges †avKvq wbcwZZ †jvK‡`i fyj my¯úófv‡e aiv co‡e|

7| BZevb (iv:) n‡Z ewY©Z nv`x‡m D‡jwLZ k‡Z©i e¨vcv‡i mZK©x KiY|

8| jv-Bjvnv Bjvjvni dRxj‡Zi e¨vcv‡i mZK©xKi‡Yi cÖ‡qvRbxqZv bexM‡Yi Rxe‡bI wQ‡jv|

9| mgMÖ m„wói Zzjbvq G Kv‡jgvi cvjv fvix nIqvi e¨vcv‡i mZK©xKiY, hw`I G K‡jgvi A‡bK cvV‡Ki cvjv BLjv‡mi mv‡_ cvV bv Kivi Kvi‡Y nvjKv n‡q hv‡e|

10| mßvKv‡ki gZ mß hgxb we`¨gvb _vKvi cÖgvY|

11| hgx‡bi gZ AvKv‡kI emevmKvixi Aw¯—Z¡ Av‡Q|

12| Avjvni wmdvZ ev ¸Yvejx‡K BwZevPK e‡j mve¨¯— Kiv hv AvkAvix m¤cÖ`v‡qi wPš—v avivi m¤ú~Y© wecixZ|

13| mvnvex Avbvm (ivt) Gi nv`xm m¤ú‡K© AeMZ nIqvi ci BZevb (iv:) Gi nv`x‡m ewY©Z ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi evYx|

فإن الله حرم على النار من قال لا إله إلا الله يبتغي به وجه الله

Gi gg©v_© n‡”Q wkiK eR©b Kiv| ïay gy‡L ejv Gi D‡Ïk¨ bq|

14| bex Cmv (Avt) Ges gynv¤§` mvjvjvû AvjvBwn Iqv mvjvg DfqB Avjvni ev›`v Ges ivm~j nIqvi welqwU Mfxi fv‡e wPš—v Kiv|

15| ÒKvwjgvZzjvnÓ e‡j Cmv (Avt) †K Lvm Kivi welqwU Rvbv|

16| nhiZ Cmv (Avt) Avjvni c¶ †_‡K i“n (cweÎ) AvZ¥v nIqv m¤ú‡K© AeMZ nIqv|

17| RvbœvZ I Rvnvbœv‡gi cÖwZ Cgvb Avbvi gh©v`v|

18| Avgj hvB †nvK bv †Kb, G K_vi gg©v_© Dcjwä Kiv|

19| wgRv‡bi `ywU cvjv Av‡Q G K_v Rvbv|

20| Avjvnvi †Pnvivi D‡jL Av‡Q, G K_v Rvbv|

3q Aa¨vq .

ZvInx‡`i Dc‡i cÖwZwôZ e¨w³

webv wn‡m‡e Rvbœv‡Z hv‡e

1| Avjvn ZvÕAvjv Gikv` K‡i‡Qb,

إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ ﴿النحل:120﴾

ÒwbðqB Beivnxg wQ‡jb GKwbôfv‡e Avjvni ûKzg cvjbKvix GKwU D¤§Z we‡kl| Ges wZwb gykwiK‡`i Aš—f~©³ wQ‡jb bv|Ó (bvnjt120)

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ ﴿ إبراهيم : 59﴾

ÒAvi hviv Zv‡`i i‡ei mv‡_ wkiK K‡i bvÓ (gywgbybt 59)

3| ûmvBb web Ave`yi ingvb †_‡K ewY©Z Av‡Q, wZwb e‡j‡Qb, GKevi Avwg mvC` web RyevB‡ii Kv‡Q Dcw¯’Z wQjvg| wZwb ej‡jb, MZKvj iv‡Î †h b¶ÎwU wQU‡K c‡o‡Q Zv †Zvgv‡`i g‡a¨ †K †`L‡Z †c‡q‡Q? ZLb ejjvg, ÒAvwgÓ| Zvici ejjvg, Ôwelv³ cÖvYx KZ©„K `swkZ nIqvi Kvi‡Y Avwg bvgv‡R Dcw¯’Z _vK‡Z cvwiwbÕ| (wZwb ej‡jb, ÔZLb Zzwg wK wPwKrmv K‡iQ?

ejjvg ÒSvo dzuK K‡iwQÓ wZwb ej‡jb, wK‡m †Zvgv‡K G KvR Ki‡Z DØy× K‡i‡Q? [A_©vr Zzwg †Kb G KvR Ki‡j?] ejjvg, ÔGKwU nv`xmÕ [G Kv‡R DØy× K‡i‡Q] hv kvÕex Avgv‡`i Kv‡Q eY©bv K‡i‡Qb| wZwb ej‡jb, wZwb †Zvgv‡`i‡K wK eY©bv K‡i‡Qb? ejjvg ÔwZwb eyivB`v web Avj ûmvBe †_‡K Avgv‡`i Kv‡Q eY©bv K‡i‡Qb †h, †Pv‡Li `„wó ev †PvL jvMv Ges R¡i e¨ZxZ Ab¨ †Kvb †iv‡M Svo- dzuK †bB|Õ wZwb ej‡jb, Ô†m e¨w³B DËg KvR K‡i‡Q, †h kÖ“Z wRwbm †kl ch©š— Avgj Ki‡Z †c‡i‡QÕ| wKš‘ Be‡b AveŸvm (ivt) ivm~j mvjvjvû AvjvBwn Iqv mvjvg †_‡K Avgv‡`i Kv‡Q eY©bv K‡i‡Qb †h, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

عرضت علي الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي فقيل لي هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي : هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب.

ÒAvgvi m¤§y‡L mg¯— RvwZ‡K Dc¯’vcb Kiv n‡jv| ZLb Avwg Ggb GKRb bex‡K †`L‡Z †cjvg hvi mv‡_ Aí msL¨K †jvK i‡q‡Q| Gici Av‡iv GKRb bex‡K †`L‡Z †cjvg hvi mv‡_ gvÎ `yÕRb †jvK i‡q‡Q| Avevi Ggb GKRb bex‡K †`L‡Z †cjvg hvi mv‡_ †Kvb †jvKB †bB| wVK Ggb mgq Avgvi mvg‡b GK weivU Rb‡Mvôx †ck Kiv n‡jv| ZLb Avwg fvejvg, Giv Avgvi D¤§Z| wKš‘ Avgv‡K ejv n‡jv Giv n‡”Q g~mv (Avt) Ges Zuvi RvwZ|

Gici Av‡iv GKwU weivU Rb‡Mvôxi w`‡K Avwg ZvKvjvg| ZLb Avgv‡K ejv n‡jv, Giv Avcbvi D¤§Z| G‡`i g‡a¨ mËzi nvRvi †jvK i‡q‡Q hviv webv wn‡m‡e Ges webv Avhv‡e Rvbœv‡Z cÖ‡ek Ki‡e| GK_v e‡j wZwb `ievi †_‡K D‡V evoxi Af¨š—‡i P‡j †M‡jb| Gici †jv‡Kiv H me fvM¨evb †jvK‡`i e¨vcv‡i weZK© ïi“ K‡i w`‡jv| †KD ej‡jv, Zviv †eva nq ivm~j mvjvjjvû AvjvBwn Iqv mvjvg Gi mnPvh© jvfKvix e¨w³eM©| Avevi †KD ej‡jv, Zviv †eva nq Bmjvg cwi‡e‡k A_ev gymwjg gvZv-wcZvi N‡i Rb¥MÖnY K‡i‡Q Avi Avjvni mv‡_ Zviv KvD‡K kwiK K‡iwb| Zviv G ai‡bi Av‡iv A‡bK K_v ejvewj Ki‡jv| AZtci ivm~j mvjvjjvû AvjvBwn Iqv mvjvg Zv‡`i g‡a¨ Dcw¯’Z n‡j welqwU Zvu‡K Rvbv‡bv n‡jv| ZLb wZwb ej‡jb,

هم الذين لا يسترقون ولا يتطيرون ولا يكتون وعلى ربهم يتوكلون

ÒZviv n‡”Q H me †jvK hviv Svo-dzK K‡i bv| cvwL Dwo‡q fv‡M¨i fvj-g›` hvPvB K‡i bv| kix‡i †mK ev `vM †`q bv| Avi Zv‡`i i‡ei Dci Zviv fimv K‡i|Ó GK_v ï‡b IqvKvkv web gynwmb `vwo‡q ej‡jv, Avcwb Avgvi Rb¨ †`vqv Ki“b †hb Avjvn ZvAvjv Avgv‡K GB †mŠfvM¨evb e¨w³‡`i `jf~³ K‡i †bb| wZwb ej‡jb, Avwg †`vqv Kijvg, ÒZzwg Zv‡`i `jfy³Ó| AZtci Ab¨ GKRb †jvK `vwo‡q ej‡jv, Avjvni Kv‡Q Avgvi Rb¨I †`vqv Ki“b †hb wZwb Avgv‡KI Zv‡`i `jfy³ K‡i †bb| wZwb ej‡jb, Ò‡Zvgvi c~‡e©B IqvKvkv †m my‡hvM wb‡q †M‡Q|Ó

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvqt

1| ZvInx‡`i e¨vcv‡i gvby‡li wewfbœ ¯—‡i Ae¯’vb m¤úwK©Z Ávb|

2| bex Beivnxg (Av:) gykwiK wQ‡jb bv e‡j Avjvn ZvAvjvi cÖksmv|

3| eo eo eyRyM© e¨w³MY wkiK gy³ wQ‡jb e‡j Avjvn ZvAvjvi cÖksmv|

4| Svo-dzuK Ges Av¸‡bi `vM cwiZ¨vM Kiv ZvInx`cš’x nIqvi cÖK…ó cÖgvb|

5| Avjvni Dci fimv ev ZvIqv°zjB ev›`vi g‡a¨ D‡jwLZ ¸Y I ¯^fvemg~‡ni mgv‡ek NUvq|

6| webv wn‡m‡e Rvbœv‡Z cÖ‡ekKvix †mŠfvM¨evb †jv‡Kiv †Kvb Avgj e¨ZxZ D³ gh©v`v jvf Ki‡Z cv‡ibwb, GUv Rvbvi e¨vcv‡i mvnvev‡q †Kiv‡gi Áv‡bi MfxiZv|

7| g½j I Kj¨v‡Yi cÖwZ Zuv‡`i Acwimxg AvMÖn|

8| msL¨v I ¸Yvejwi w`K †_‡K D¤§‡Z gynv¤§`xi dwRjZ|

9| bex g~mv (Avt) Gi mvnvex‡`i gh©v`v|

10| me D¤§Z‡K ivm~j mvjvjjvû AvjvBwn Iqv mvjvg Gi m¤§y‡L Dcw¯’Z Kiv n‡e|

11| cÖ‡Z¨K D¤§ZB wbR wbR bexi mv‡_ c„_Kfv‡e nvk‡ii gq`v‡b Dcw¯’Z n‡e|

12| bexM‡Yi AvnŸv‡b mvov †`qvi gZ †jv‡Ki ¯^íZv|

13| †h bexi `vIqvZ †KD MÖnY K‡iwb wZwb GKvB nvk‡ii gq`v‡b Dcw¯’Z n‡eb|

14| G Áv‡bi wk¶v n‡”Q, msL¨vwa‡K¨i Øviv †avKv bv LvIqv Avevi msL¨víZvi Kvi‡Y Ae‡njv bv Kiv|

15| †PvL-jvMv Ges R¡‡ii wPwKrmvi Rb¨ Svo-dzu‡Ki AbygwZ|

16| mvjv‡d mv‡jnx‡bi Áv‡bi MfxiZv|

قد أحسن من انتهى إلى ما سمع

Ò†m e¨w³B fvj KvR K‡i‡Q †h bex mvjvjvû AvjvBwn Iqvmvjvg †_‡K hv ï‡b‡Q ZvB Avgj K‡i‡QÓ G K_vB Gi cÖgvY †ck K‡i| ZvB cÖ_g nv`xm wØZxq nvw`‡mi we‡ivax bq|

17| gvby‡li g‡a¨ †h ¸Y †bB Zvi cÖksmv †_‡K mvjv‡d mv‡jnxb weiZ _vK‡Zb|

18| أنت منهم (Zzwg Zv‡`i Aš—f©~³) IqvKvkvi e¨vcv‡i GK_v beyIq‡ZiB cÖgvY †ck K‡i|

19| IqvKvkv (iv:) Gi gh©v`v I dwRjZ|

20| †Kvb K_v mivmwi bv e‡j wnKgZ I †KŠkj Aej¤^b Kiv|

4_© Aa¨vq .

wkiK m¤úK©xq fxwZ

1| Avjvn ZvAvjv Gikv` K‡i‡Qb-

إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ (النساء: 48)

ÒAvjvn Zuvi mv‡_ wkiK Kiv ¸bvn gvd Ki‡eb bv| wkiK Qvov Ab¨vb¨ †h me ¸bvn i‡q‡Q †m¸‡jv hv‡K B”Qv gvd K‡i w`‡eb|Ó (wbmvt48)

2| Beivnxg Ljxjyjvn AvjvBwnm mvjvg Avjvn ZvAvjvi Kv‡Q G †`vqv K‡iwQ‡jb,

وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ (إبراهيم: 35)

ÒAvgv‡K Ges Avgvi mš—vb‡`i g~wZ©c~Rv †_‡K i¶v KiÓ (Beivnxg . 35)

3| GK nv`x‡m ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gikv` K‡i‡Qb,

.أخوف ما أخاف عليكم، الشرك الأصغر‘ فسئل عنه فقال : الرياء

Ò Avwg †Zvgv‡`i Rb¨ †m wRwbmwU me‡P‡q †ekx fq Kwi Zv n‡”Q wki‡K AvmMvi A_©vr †QvU wkiK| Zv‡K wki‡K AvmMvi m¤ú‡K© wRÁvmv Kiv n‡j wZwb DË‡i ej‡jb, (†QvU wkiK n‡”Q) ÒwiqvÓ|

4| Be‡b gvmD` (ivt) †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

من مات وهو يدعوا لله ندا دخل النار (رواه البخاري)

Ò†h e¨w³ Avjvni mv‡_ KvD‡K kwiK Kiv Ae¯’vq g„Zz¨ eiY Ki‡e| †m Rvnvbœv‡g cÖ‡ek Ki‡e|Ó (eyLvwi)

5| mvnvex Rv‡ei (ivt) †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb, Ò‡h e¨w³ Avjvni mv‡_ KvD‡K kwiK bv K‡i g„Zz¨ eiY Ki‡e, †m Rvbœv‡Z cÖ‡ek Ki‡e| Avi †h e¨w³ Zuvi mv‡_ KvD‡K kwiK K‡i g„Zz¨ eiY Ki‡e †m Rvnvbœv‡g cÖ‡ek Ki‡e|Ó (gymwjg)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| wkiK‡K fq Kiv|

2| wiqv wki‡Ki g‡a¨ kvwgj|

3| wiqv nj †QvU wki‡Ki Aš—f©~³|

5| RvbœvZ I Rvnvbœvg KvQvKvwQ nIqv|

6| RvbœvZ I Rvnvbœvg wbKUeZ©x nIqvi welqwU GKB nv`x‡m ewY©Z nIqv|

7| Avjvni mv‡_ KvD‡K kwiK bv K‡i g„Zz¨eiY Ki‡j g„Z e¨w³ Rvbœv‡Z hv‡e| c¶vš—‡i Avjvni mv‡_ KvD‡K kwiK evwb‡q g„Zz¨ eiY Ki‡j g„Z e¨w³ hZ eo Av‡e`B †nvK bv †Kb †m Rvnvbœv‡g hv‡e|

8| Beivnxg Ljxj (Avt) Gi †`vqvi cÖavb welq n‡”Q, Zuv‡K Ges Zvui mš—vb‡`i‡K g~wZ©c~Rv Z_v wkiK †_‡K i¶v Kiv|

9| رب أنهن أضللن كثيرا من الناس Ò†n Avgvi ie, Gg~wZ©¸‡jv eû †jvK‡K ¸givn K‡i‡QÓ G K_v Øviv Beivnxg (Avt) eû †jv‡Ki Ae¯’v †_‡K wk¶v I Dc‡`k MÖnY K‡i‡Qb|

10| GLv‡b jv-Bjvnv Bjvjvni Zvdmxi i‡q‡Q hv Bgvg eyLvwi eY©bv K‡i‡Qb|

11| wkiK gy³ e¨w³i gh©v`v|

5g Aa¨vq t

Òjv-Bjvnv BjvjvnÓ Gi cÖwZ

mv¶¨`v‡bi AvnŸvb

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ (يوسف: 108)

Ò(†n gynv¤§`) Avcwb e‡j w`b, GUvB Avgvi c_| c~Y© Ávb I cÖÁvi mv‡_ Avwg Avjvni w`‡K AvnŸvb RvbvB|Ó (BDmyd t 108)

2| mvnvex Be‡b AveŸvm (ivt) n‡Z ewY©Z Av‡Q, ivm~j (m:) hLb gyAvÕh web Rvevj (ivt) †K Bqvgv‡bi kvmbKZ©v wb‡qvM K‡i cvVv‡jb ZLb [ivm~j (m:) gyAvÕh‡K j¶¨ K‡i] ej‡jb,

أنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله فإن هم أطاعوك لذلك فاعلمهم إن الله افترض عليهم خمس صلوات فى كل يوم وليلة فإن هم أطاعوك لذلك فاعلمهم إن الله افترض عليهم صدقة تؤخذ من أغنياءهم فترد على فقراءهم فإن هم أطاعوك لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم. فإنه ليس بينها وبين الله حجاب (أخرجاه)

ÒZzwg Ggb GK KvI‡gi Kv‡Q hv”Q hviv Avn‡j wKZve| [hviv †Kvb Avmgvbx wKZv‡e wek¦vmx] me© cÖ_g †h wRwb‡mi w`‡K Zzwg Zv‡`i‡K AvnŸvb Rvbv‡e Zv n‡”Q, Òjv-Bjvn Bjvjvûi mv¶¨ `vbÓ| Ab¨ eY©bvq Av‡Q, Avjvni Iqvn`vwbq¨vZ ev GKZ¡ev‡`i ¯^xK…wZ cÖ`vb| G wel‡q Zviv hw` †Zvgvi AvbyMZ¨ K‡i Z‡e Zv‡`i‡K Rvwb‡q w`I †h, Avjvn ZvAvjv Zv‡`i Dci w`‡b-iv‡Z cuvP Iqv³ bvgvR diR K‡i w`‡q‡Qb| G e¨vcv‡i Zviv hw` †Zvgvi K_v †g‡b †bq Z‡e Zv‡`i‡K Rvwb‡q w`I †h, Avjvn ZvAvjv Zv‡`i Dci hvKvZ diR K‡i w`‡q‡Qb, hv weËkvjx‡`i KvQ †_‡K wb‡q Mixe‡`i‡K †`qv n‡e| Zviv hw` G e¨vcv‡i †Zvgvi AvbyMZ¨ K‡i Z‡e Zv‡`i DrK…ó gv‡ji e¨vcv‡i Zzwg Lye mveav‡b _vK‡e| Avi gRjy‡gi dwiqv`‡K fq K‡i Pj‡e| †Kbbv gRjy‡gi dwiqv` Ges Avjvn ZvAvjvi gvSLv‡b †Kvb c`©v †bB|Ó (eyLvwi I gymwjg)

3| mvnvj web mvAv` (ivt) †_‡K ewY©Z Av‡Q, ivm~j (m:) LvBev‡ii [hy‡×i] w`b ej‡jb,

لأعطين الراية غدا رجلا يحب الله ورسوله ويحب الله ورسوله يفتح الله على يديه

ÒAvMvgxKvj Ggb e¨w³i Kv‡Q Avwg SvÛv cÖ`vb Ki‡ev †h e¨w³ Avjvn I Zuvi ivm~j‡K fvjev‡m Ges Avjvn I Zuvi ivm~j Zv‡K fvjev‡m| Zvi nv‡Z Avjvn ZvAvjv weRq `vb Ki‡eb| Kv‡K SvÛv cÖ`vb Kiv n‡e G DrKÉv I e¨vKzjZvi g‡a¨ †jvKRb ivwÎ hvcb Ki‡jv| hLb mKvj n‡q †M‡jv ZLb †jvKRb ivm~j (m:) Gi wbKU †M‡jv Zv‡`i cÖ‡Z¨‡KB Avkv †cvlY KiwQ‡jv †h SvÛv Zv‡KB †`qv n‡e, ZLb wZwb ej‡jb, Avjx web Avwe Zvwje †Kv_vq? ejv n‡jv, wZwb P¶zi cxovq †fvM‡Qb| Zv‡`i‡K

G Aa¨vq †_‡K wb‡¤^v³ welq¸‡jv Rvbv hvq,

1| ivm~j mvjvjvû AvjvBwn Iqvmvjvg†K AbymiYKvixi bxwZ I c_ n‡”Q Avjvni w`‡K gvbyl‡K AvnŸvb Kiv|

2| BLjv‡mi e¨vcv‡i kZK©Zv Aej¤^b Kiv| †Kbbv A‡bK †jvK n‡Ki c‡_ gvbyl‡K AvnŸvb Rvbv‡jI g~jZt Zviv wb‡Ri bdm ev ¯^v‡_©i w`‡KB AvnŸvb Rvbvq|

3| ZvInx‡`i `vIqv‡Zi Rb¨ Aš—i `„wó m¤úbœ Ávb I cÖÁv Acwinvh¨©|

4| DËg ZvInx‡`i cÖgvY n‡”Q, Avjvn ZvAvjvi cÖwZ Mvj-g›` Av‡ivc Kiv †_‡K m¤ú~Y© cweÎ _vKv|

5| Avjvn ZvAvjvi cÖwZ Mvj-g›` Av‡ivc Kiv wbK…ó Ges wki‡Ki Aš—f©~³|

7| ZvInx`B n‡”Q me© cÖ_g IqvwRe|

8| me©v‡MÖ Ggb wK bvgv‡hiI c~‡e© ZvInx‡`i `vwqZ¡ cvjb Ki‡Z n‡e|

9| Avjvni Iqvn`vwbqv‡Zi A_© n‡”Q, Òjv-Bjvnv BjvjvnÓ Gi mv¶¨ cÖ`vb Kiv| A_©vr ÒAvjvn ZvAvjv e¨ZxZ †Kvb Bjvn †bBÓ G †NvlYv †`qv|

10| GKRb gvbyl Avn‡j wKZv‡ei Aš—f~©³ nIqv m‡Ë¡I †m ZvInx` m¤ú‡K© AÁ _vK‡Z cv‡i wKsev ZvInx‡`i Ávb _vK‡jI Zv Øviv Avgj bvI Ki‡Z cv‡i|

11| wk¶v `v‡bi cÖwZ ch©vqµ‡g ¸i“Z¡v‡ivc|

12| me© cÖ_g A‡c¶vK…Z ¸i“Z¡c~Y© welq ïi“ Kiv|

13| hvKvZ cÖ`v‡bi LvZ m¤úwK©Z Ávb|

14| wk¶K KZ©„K Qv‡Îi mskq I wØav-Ø›Ø D‡b¥vPb Kiv ev wbimb Kiv|

15| hvKvZ Av`v‡qi mgq †e‡Q †e‡Q DrK…ó gvj †bqvi cÖwZ wb‡lavÁv|

16| gRjy‡gi e` †`vqv †_‡K †eu‡P _vKv|

17| gRjy‡gi dwiqv` Ges Avjvn ZvAvjvi g‡a¨ †Kvb cÖwZeÜKZv bv _vKvi msev`|

18| mvBwq¨`yj gyimvjxb gynv¤§` mvjvjvû AvjvBwn Iqvmvjvg Gi eo eo eRyM©v‡b

Øx‡bi Dci †h me `ytL- Kó Ges KwVb wec`vc` AvcwZZ n‡q‡Q Zv ZvInx‡`iB cÖgvY †ck K‡i|

19| ÒAvwg AvMvgxKvj Ggb GKR‡bi nv‡Z cZvKv cÖ`vb Ki‡ev hvi nv‡Z Avjvn weRq `vb Ki‡eb|Ó ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi G Dw³ beyq‡ZiB GKwU wb`k©b|

20| Avjx iv. Gi †Pv‡L _y _y cÖ`v‡b †PvL Av‡ivM¨ n‡q hvIqvI beyq¨‡Zi GKwU wb`k©b|

21| Avjx iv. Gi gh©v`v m¤ú‡K© Ávb jvf|

22| Avjx iv. Gi nv‡Z cZvKv Zz‡j †`qvi c~‡e© iv‡Z cZvKv cvIqvi e¨vcv‡i mvnvev‡q †Kiv‡gi D‡ØM I e¨vKzjZvi g‡a¨ ivwÎ hvcb Ges weR‡qi mymsev‡` Avk¦¯— _vKvi g‡a¨ Zv‡`i gh©v`v wbwnZ Av‡Q|

23| webv cÖ‡Póvq Bmjv‡gi cZvKv Z_v †bZ…Z¡ jvf Kiv Avi †Póv K‡iI Zv jv‡f e¨_© nIqv, Dfq Ae¯’vqB ZvK`x‡ii cÖwZ Cgvb ivLv|

24| Òexi c`‡¶‡c GwM‡q hvIÓ ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi G Dw³i g‡a¨ f`ªZv I wkôvPvi wk¶v `v‡bi Bw½Z i‡q‡Q|

25| hy× ïi“ Kivi c~‡e© Bmjv‡gi `vIqvZ †ck Kiv|

26| BwZc~‡e© hv‡`i‡K Bmjv‡gi `vIqvZ †`qv n‡q‡Q Ges hv‡`i wei“‡× hy× Kiv n‡q‡Q Zv‡`i‡KI hy‡×i Av‡M Bmjv‡gi `vIqvZ w`‡Z n‡e|

27| أخبرهم بمايجب عليهم ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi evYx wnKgZ I †KŠk‡ji mv‡_ `vIqvZ †ck Kivi Bw½Z enb K‡i|

28| `xb Bmjv‡g Avjvni nK m¤ú‡K© ÁvbvR©b|

29| Avjx iv. Gi nv‡Z GKRb gvbyl †n`vqvZ cÖvß nIqvi mIqve|

30| d‡Zvqvi e¨vcv‡i Kmg Kiv|

6ô Aa¨vq t

ZvInx` Ges jv-Bjvnv Bjvjvni

mv¶¨ `v‡bi e¨vL¨v

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ (الاسراء: 57)

ÒGme †jv‡Kiv hv‡`i‡K Wv‡K Zviv wb‡RivB Zv‡`i i‡ei ˆbKU¨ jv‡fi Avkvq Amxjvi AbymÜvb K‡i (Avi fv‡e) †KvbwU me‡P‡q †ekx wbKUeZ©x|Ó (Bmivt 57)

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ ﴿26﴾ إِلَّا الَّذِي فَطَرَنِي (الزخرف: 26-27)

Ò†m mg‡qi K_v ¯§iY K‡iv hLb Beivnxg Zvi wcZv I KI‡gi †jvK‡`i‡K e‡jwQ‡jb, †Zvgiv hvi Bev`Z K‡iv Zvi mv‡_ Avgvi †Kvb m¤úK© †bB| Avi Avgvi m¤úK© n‡”Q †Kej gvÎ ZuviB mv‡_ whwb Avgv‡K m„wó K‡i‡Qb|Ó (hyLi“d t 26)

3| Avjvn ZvAvjv Ab¨ Avqv‡Z †NvlYv K‡i‡Qb,

اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ (التوبة: 31)

ÒZviv Avjvn‡K ev` w`‡q wb‡R‡`i Av‡jg I `i‡ek †jvK‡`i‡K wb‡R‡`i ie evwb‡q wb‡q‡QÓ (ZvIevt 31)

وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ (البقرة:165)

Ògvby‡li g‡a¨ Ggb †jvKI Av‡Q hviv Avjvn Qvov Aci †Kvb kw³‡K Avjvni Askx`vi ev mgZzj¨ wn‡m‡e MÖnY K‡i Ges Zv‡K Ggbfv‡e fvjev‡m †hgwbfv‡e GKgvÎ Avjvn‡KB fvjevmv DwPr|Ó (evKviv : 165)

5| mnxn eyLvix‡Z ewY©Z i‡q‡Q, ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gikv` K‡i‡Qb,

من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل.

Ò†h e¨w³ jv-Bjvnv Bjvjvn [Avjvn Qvov †Kvb Bjvn †bB] ej‡e, Avi Avjvn e¨ZxZ hviB Bev`Z Kiv nq Zv‡KB A¯^xKvi Ki‡e Zvi Rvb I gvj nvivg [A_v©r gymjgvb‡`i Kv‡Q m¤ú~Y© wbivc`] †Mvcb ZrciZv I Aš—‡ii KzwUjZv ev gybvwdwKi Rb¨] Zvi kvw¯— Avjvni DciB b¨¯—|Ó

cieZ©x Aa¨vq¸‡jv‡Z Gi e¨vL¨v Kiv n‡q‡Q Ges me‡P‡q ¸i“Z¡c~Y© welq Av‡jvPbv Kiv n‡q‡Q| Avi Zv n‡”Q ZvInx` Ges

kvnv`v‡Zi Zvdmxi| K‡qKwU my¯úó wel‡qi gva¨‡g Gi eY©bv †`qv n‡q‡Q| †hgb t

(K) m~iv Bmivi AvqvZ, G Avqv‡Z †m me gykwiK‡`i mgywPZ RIqve †`hv n‡q‡Q hviv eyRyM© I †bK ev›`v‡`i‡K (Avjvn‡K WvKvi gZ] Wv‡K| Avi GUv †h Ôwki‡K AvKeviÕ G K_vi eY©bvI GLv‡b i‡q‡Q|

(L) m~iv ZvIevi AvqvZ| G‡Z Avn‡j wKZve A_©vr Bûw` L„óvbiv Avjvn‡K ev` w`‡q Zv‡`i Av‡jg I `i‡ek e¨w³i‡`i‡K ie wn‡m‡e MÖnY K‡i wb‡q‡Q| Av‡iv eY©bv Kiv n‡q‡Q †h, GK Avjvn e¨ZxZ Ab¨ Kv‡iv Bev`Z Kivi Rb¨ Zv‡`i‡K wb‡`©k †`qv nqwb| Gi my¯úó e¨vL¨vq ejv n‡q‡Q, Ab¨vq I cvc Kv‡R Av‡jg I Av‡e`‡`i AvbyMZ¨ Kiv hv‡e bv| Zv‡`i Kv‡Q †`vqvI Kiv hv‡e bv|

(M) Kv‡di‡`i‡K j¶¨ K‡i Beivnxg Ljxj (Avt) Gi K_v

إنى براء مما تعبدون إلا الذي فطرني

Øviv Zuvi ie‡K hveZxq gvÕey` †_‡K Avjv`v K‡i‡Qb| Avjvn ZvÕAvjv GLv‡b GUvB eY©bv K‡i‡Qb †h [evwZj gvÕey` †_‡K] cweÎ _vKv Avi cÖK…Z gvey‡`i mv‡_ m¤úK© ¯’vcb KivB n‡”Q jv-Bjvnv Bjvjvni e¨vL¨v| ZvB Avjvn ZvAvjv Gikv` K‡i‡Qb,

جعلها كلمة باقية فى عقبه لعلهم يرجعون

ÒAvi Beivnxg G K_vwU cieZ©x‡Z Zvi mš—v‡bi g‡a¨ †i‡L †M‡jv, †hb Zviv Zvi w`‡K wd‡i Av‡m|Ó

(N) m~iv evKvivi Kv‡di‡`i welq m¤úwK©Z AvqvZ| hv‡`i e¨vcv‡i Avjvn ZvAvjv Gikv` K‡i‡Qb, وماهم بخارجين من النار

ÒZviv KL‡bv Rvnvbœvg †_‡K †ei n‡Z cvi‡e bv|Ó

GLv‡b Avjvn ZvAvjv D‡jL K‡i‡Qb †h, gykwiKiv Zv‡`i kixK‡`i‡K [hv‡`i‡K Zviv Avjvni mgK¶ ev Askx`vi g‡b K‡i] Avjvn‡K fvjevmvi gZB fvjev‡m|

Gi Øviv GUvB cÖgvwYZ nq †h, Zviv Avjvn‡K fvjev‡m, wKš‘ G fvjevmv Zv‡`i‡K Bmjv‡g `vwLj Ki‡Z cv‡iwb| Zvn‡j Avjvni kixK‡K †h e¨w³ Avjvni †P‡qI †ekx fvjev‡m †m wKfv‡e Bmjvg‡K MÖnY Ki‡e| Avi †h e¨w³ ïaygvÎ kixK‡KB fvjev‡m| Avjvni cÖwZ Zvi †Kvb fvjevmv †bB Zvi Ae¯’vB ev wK n‡e?

(O) ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi evYx .

من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله.

Ò†h e¨w³ jv- Bjvn Bjvjvû ej‡e Avi Avjvn e¨ZxZ hviB

Bev`Z Kiv nq Zv‡KB A¯^xKvi Ki‡e, Zvi ab-m¤ú` I i³ cweÎ|Ó [A_©vr Rvb, gvj, gymjgv‡bi Kv‡Q wbivc`] G evYx n‡”Q jv-Bjvnv Bjvjvni me©‡kªô e¨vL¨v| KviY, jv-Bjvnv Bjvjvni ïaygvÎ †gŠwLK D”PviY, kãmn Gi A_© Rvbv, Gi ¯^xK…wZ cÖ`vb, GgbwK ïaygvÎ jv- kvixK Avjvn‡K WvK‡jB Rvb-gv‡ji wbivcËvi wbðqZv cvIqv hv‡e bv hZ¶Y ch©š— D³ Kv‡jgv jv-Bjvnv Bjvjvni mv‡_ MvBi“jvni Bev`Z Z_v wg_¨v gvÕey`¸‡jv‡K A¯^xKvi Kivi welqwU mshy³ bv n‡e| G‡Z hw` †Kvb cÖKvi m‡›`n, mskq wKsev wØav ms‡KvP cwijw¶Z nq Zvn‡j Rvb-gvj I wbivcËvi †Kvb wbðqZv †bB| AZGe, GUvB n‡”Q me©‡kªô welq, my¯úó eY©bv I AKvU¨ `jxj|

7g Aa¨vq t

evjv gymxeZ `~i Kiv A_ev

cÖwZ‡iva Kivi D‡Ï‡k¨ wis, ZvMv

[m~Zv] BZ¨vw` cwiavb Kiv wkiK

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ (الزمر: 38)

[†n ivm~j] ÒAvcwb e‡j w`b, †Zvgiv wK g‡b K‡iv, Avjvn hw` Avgvi †Kvb ¶wZ Ki‡Z Pvb Zvn‡j †Zvgiv Avjvn e¨ZxZ hv‡`i‡K Wv‡Kv, Zviv wK Zuvi [wba©vwiZ] ¶wZ n‡Z Avgv‡K i¶v Ki‡Z cvi‡e?Ó (S~gvit 38)|

2| mvnvex Bgivb web ûmvBb (ivt) †_‡K ewY©Z Av‡Q, bex Kixg (mv:) Zv‡K wR‡Ám Ki‡jb, ÒGUv wK?Ó †jvKwU ej‡jv, GUv `ye©jZv `~i Kivi Rb¨ †`qv n‡q‡Q| wZwb ej‡jb, ÒGUv Ly‡j †d‡jv| KviY GUv †Zvgvi `ye©jZv‡KB ïay e„w× Ki‡e| Avi GUv †Zvgvi mv‡_ _vKv Ae¯’vq hw` †Zvgvi g„Zz¨ nq, Z‡e Zzwg KL‡bv mdjKvg

n‡Z cvi‡e bv|Ó (Avngv`)

3| DKev web Av‡gi iv. n‡Z GKwU ÒgvidzÓ nv`x‡m ewY©Z Av‡Q,

من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له

Ò†h e¨w³ ZvweR Szjvq (cwiavb K‡i) Avjvn †hb Zvi Avkv c~iY bv K‡ib| †h e¨w³ Kwo, k•L ev kvgyK Szjvq Zv‡K †hb Avjvn i¶v bv K‡ib|Ó Aci GKwU eY©bvq Av‡Q,

من تعلق تميمة فقد أشرك

Ò†h e¨w³ ZvweR Szjv‡jv †m wkiK Ki‡jv|Ó

4| Be‡b Avwe nv‡Zg ûhvBdv †_‡K eY©bv K‡i‡Qb, ÒR¡i wbivg‡qi Rb¨ nv‡Z m~Zv ev ZvMv cwiwnZ Ae¯’vq wZwb GKRb †jvK‡K †`L‡Z †c‡q wZwb †m m~Zv †K‡U †dj‡jb Ges KziAv‡bi G AvqvZwU wZjvIqvZ Ki‡jb,

وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ (يوسف: 106) (BDmydt 106)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq,

1| wis (evjv) I m~Zv BZ¨vw` †ivM wbivg‡qi D‡Ï‡k¨ cwiavb Kivi e¨vcv‡i AZ¨vwaK K‡VviZv|

2| ¯^qs mvnvexI hw` Gme wRwbm cwiwnZ Ae¯’vq g„Zz¨ eiY K‡ib Zvn‡j wZwbI mdjKvg n‡Z cvi‡eb bv| G‡Z mvnvev‡q †Kiv‡gi G K_viB cÖgvY cvIqv hvq †h, †QvU wkiK Kweiv ¸bvni †P‡qI gvivZ¥K|

3| AÁZvi ARynvZ MÖnY‡hvM¨ bq|

4| لا تزيدك إلا وهنا Bnv †Zvgvi `ye©jZv Qvov Avi wKQyB e„w× Ki‡e bv|Ó G K_v Øviv GUvB cÖgvwYZ nq †h, †ivM wbivg‡qi D‡Ï‡k¨ wis ev m~Zv cwiavb Kivi g‡a¨ †Kvb Kj¨vY †bB eis AKj¨vY Av‡Q|

5| †h e¨w³ Dc‡iv³ KvR K‡i Zvi KvR‡K K‡Vvifv‡e cÖZ¨vL¨vb Kiv n‡q‡Q|

6| G K_v my¯úó †h, †h e¨w³ (†ivM wbivg‡qi Rb¨ †Kvb wKQy [wis m~Zv] kix‡i jUKv‡e Zvi Kzdj Zvi DciB eZ©v‡e|

7| G K_vI my¯úó †h, †h e¨w³ †ivM wbivg‡qi D‡Ï‡k¨ ZvweR e¨envi Ki‡jv †m g~jZt wkiK Ki‡jv|

8| R¡i wbivg‡qi Rb¨ m~Zv cwiavb KivI wki‡Ki Aš—fy©³|

9| mvnvex ûhvBdv KZ©„K KziAv‡bi AvqvZ †ZjvIqvZ Kiv Øviv GUvB cÖgvwYZ nq †h, mvnvev‡q †Kivg wki‡K AvmM‡ii `jxj wn‡m‡e H AvqvZ‡KB †ck K‡i‡Qb †h Avqv‡Z wki‡K AvKevi ev eo wki‡Ki K_v i‡q‡Q| †hgbwU Be‡b AveŸvm (ivt) evKvivi Avqv‡Z D‡jL K‡i‡Qb|

10| bRi ev †PvL jvMv †_‡K Av‡ivM¨ jvf Kivi Rb¨ kvgyK, Kwo, k•L BZ¨vw` jUKv‡bv ev cwiavb KivI wki‡Ki Aš—fy©³|

11| †h e¨w³ ZvweR e¨envi K‡i Zvi Dci e` †`vqv Kiv n‡q‡Q, ÔAvjvn †hb Zvi Avkv c~iY bv K‡ib|Õ Avi †h e¨w³ kvgyK, Kwo ev k•L (Mjvq ev nv‡Z) jUKvq Zv‡K †hb Avjvn i¶v bv K‡ib|

8g Aa¨vq t

Svo-dzuK I ZvweR-KeR

1| Avey evmxi Avbmvix iv. †_‡K ewY©Z Av‡Q †h, wZwb GKevi ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi mdi m½x wQ‡jb| G md‡i ivm~j mvjvjvû AvjvBwn Iqvmvjvg GKwU wbw`©ó GjvKvq GKRb `~Z cvVv‡jb| Gi D‡Ïk¨ wQj †Kvb D‡Ui Mjvq †hb aby‡Ki †Kvb i¾y jUKv‡bv bv _v‡K A_ev G RvZxq i¾y †hb †K‡U †djv nq| (eyLvwi)

2| Avãyjvn Be‡b gvmD` (ivt) †_‡K ewY©Z Av‡Q, wZwb e‡jb, ÒAvwg ivm~j mvjvjvû AvjvBwn Iqvmvjvg‡K GK_v ej‡Z ï‡bwQ,

أن الرقى والتمائم والتولة شرك (رواه أحمد وأبو داؤد)

ÒSvo-duyK I ZvweK- KeR n‡”Q wkiKÓ (Avngv`, Avey `vD`)

3| Ave`yjvn web DKvBg †_‡K gvidzÕ nv`x‡m ewY©Z Av‡Q,

من تعلق شيئا وكل اليه (رواه أحمد والترمذي)

Ò†h e¨w³ †Kvb wRwbm [A_©vr ZvweR- KeR] jUKvq †m D³ wRwb‡mi

w`‡KB mgwc©Z nqÓ| [A_©vr Gi Kzdj Zvi DciB eZ©vq] (Avngv`, wZiwgwR)

تمائم ev ZvweR n‡”Q Ggb wRwbm hv †PvL jvMv ev `„wó jvMv †_‡K i¶v cvIqvi Rb¨ mš—vb‡`i Mv‡q Szjv‡bv nq| Szjš— wRwbmwU hw` KziAv‡bi Ask nq Zvn‡j mvjv‡d mv‡jnx‡bi †KD †KD Gi AbygwZ w`‡q‡Qb| Avevi †KD †KD AbygwZ †`bwb eis GUv‡K kixqZ KZ©„K wbwl× welq e‡j MY¨ Ki‡Zb| Be‡b gvmD` iv. G Awfg‡Zi c‡¶ i‡q‡Qb| Avi رقى ev Svo-duyK‡K عزائم bv‡g AwfwnZ Kiv nq| †h me Svo-duyK wkiK gy³ Zv `wj‡ji gva¨‡g Lvm Kiv n‡q‡Q| ZvB ivm~j mvjvjvû AvjvBwn Iqv mvjvg †Pv‡Li `„wó jvMv Ges mvc we”Qyi we‡li e¨vcv‡i Svo-duy‡Ki AbygwZ w`‡q‡Qb|

تولة Ggb wRwbm hv KweivR‡`i evbv‡bv| Zviv `vex K‡i †h, G wRwbm [KeR] Øviv ¯¿xi Aš—‡i ¯^vgxi fvjevmv Avi ¯^vgxi Aš—‡i ¯¿xi fvjevmvi D‡`ªK nq| mvnvex i“AvBwd †_‡K Bgvg Avngv` eY©bv K‡ib, wZwb [i“AvBwd] e‡j‡Qb, Òivm~j mvjvjvû AvjvBwn Iqvmvjvg Avgv‡K D‡Ïk¨ K‡i ej‡jb,

يا رويفع لعل الحياة تطول بك فاخبر الناس أن من عقد لحيته أو تقلد وترا أو استنجى برجيع فإن محمدا برئ عنه

Ò†n i“AvBwd, †Zvgvi nvqvZ m¤¢eZ `xN© n‡e| Zzwg †jvKRb‡K Rvwb‡q w`I, Ò†h e¨w³ `vwo‡Z wMiv w`‡e, A_ev Mjvq ZvweR- KeR Szjv‡e A_ev cïi gj wKsev nvo Øviv G‡¯—Äv Ki‡e, gynv¤§` mvjvjvû AvjvBwn Iqv mvjvg Zvi wR¤§v`vix †_‡K m¤ú~Y© gy³|Ó

mvC` web RyevBi †_‡K ewY©Z Av‡Q, wZwb e‡jb,

من قطع تميمة من إنسان كان كعدل رقبة (رواه وكيع)

Ò†h e¨w³ †Kvb gvby‡li ZvweR- KeR wQ‡o †dj‡e ev †K‡U †dj‡e †m e¨w³ GKwU †Mvjvg Avhv` Kivi gZ KvR Ki‡jv|Ó (IqvKx)

Beivnxg †_‡K ewb©Z nv`x‡m wZwb e‡jb, Zuviv me ai‡bi ZvexR- KeR AcQ›` Ki‡Zb, PvB Zvi Drm KziAvb †nvK ev Ab¨ wKQy †nvK|

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvqt

1| Svo-duyK I ZvweR-Ke‡Ri e¨vL¨v|

2| (تولة) ÒZvIjvnÓ Gi e¨vL¨v|

3| †Kvb e¨vwZµg QvovB Dc‡iv³ wZbwU welq wkiK Gi Aš—f©~³|

4| mZ¨evYx Z_v KziAv‡bi mvnv‡h¨ [†Pv‡Li] `„wó jvMv Ges mvc we”Qyi wel wbivg‡qi Rb¨ SvoÑduyK Kiv wki‡Ki Aš—f©~³ bq|

5| ZvweR- KeR KziAvb †_‡K n‡j Zv wkiK nIqv bv nIqvi e¨vcv‡i Av‡jg‡`i g‡a¨ gZ‡f` i‡q‡Q|

6| Lvivc `„wó †_‡K euvPvi Rb¨ cïi iwk ev Ab¨ wKQy eySjv‡bv wki‡Ki Aš—f©~³|

7| †h e¨w³ aby‡Ki i¾y Mjvq Szjvq Zvi Dci KwVb Awfm¤úvZ|

8| †Kvb gvby‡li ZvweR- KeR wQ‡o †djv wKsev †K‡U †djvi dwRjZ|

9| Beivnx‡gi K_v c~‡e©v³ gZ‡f‡`i we‡ivax bq| KviY Gi Øviv Avãyjvni m½x- mvnvex‡`i‡K eySv‡bv n‡q‡Q|

9g Aa¨vq .

MvQ, cv_i BZ¨vw` Øviv eiKZ

nvwmj Kiv

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى ﴿19﴾

Ò †Zvgiv wK [cv_‡ii ˆZix gywZ©] ÔjvZÕ Avi ÒDh&hvÓ †`‡L‡Qv?Ó (Avb bvRgt 19)|

2| Avey IqvwK` Avj-jvBQx iv. †_‡K ewY©Z Av‡Q, wZwb e‡j‡Qb, ÒAvgiv ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi mv‡_ ûbvB‡bi [hy‡×i] D‡Ï‡k¨ iIqvbv njvg| Avgiv ZLb m‡egvÎ Bmjvg MÖnY K‡iwQ [bI gymwjg]| GK¯’v‡b †cŠËzwjK‡`i GKwU KzjMvQ wQj hvi Pvicv‡k Zviv em‡Zv Ges Zv‡`i mgiv¯¿ Szwj‡q ivL‡Zv| MvQwU‡K Zviv ذات أنواط [hvZ AvbIqvZ] ej‡Zv| Avgiv GKw`b GKwU KzjMv‡Qi cvk¦© w`‡q hvw”Qjvg| ZLb Avgiv ivm~j mvjvjvû AvjvBwn Iqv mvjvg†K ejjvg, Ô†n Avjvni ivm~j gykwiK‡`i †hgb ÒhvZz AvbIqvZÓ Av‡Q Avgv‡`i Rb¨I Abyiƒc ÒhvZz AvbIqvZÓ [A_©vr GKwU MvQ] wba©viY K‡i w`b| ZLb ivm~j mvjvjvû AvjvBwn Iqv mvjvg ej‡jb,

ألله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنوا إسرائيل لموسى:اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آَلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ ﴿138﴾ (الأعراف: 138)

ÒAvjvû AvKevi, †Zvgv‡`i G `vexwU c~e©eZ©x †jvK‡`i ixwZ-bxwZ Qvov Avi wKQyB bq| hvi nv‡Z Avgvi Rxeb Zuvi Kmg K‡i ejwQ, †Zvgiv Ggb K_vB e‡j‡Qv hv ebx BmivBj g~mv Av. †K e‡jwQ‡jv| Zviv e‡jwQ‡jv, Ò†n g~mv, gykwiK‡`i †hgb gvÕey` Av‡Q Avgv‡`i Rb¨ †Zgb gvÕey` evwb‡q `vI| gymv Av. ej‡jb, †Zvgiv g~‡L©i g‡Zv K_v evZ©v ej‡QvÓ (Avivdt 138)| †Zvgiv Aek¨B †Zvgv‡`i c~e©eZ©x †jvK‡`i ixwZ-bxwZB Aej¤^b Ki‡Qv| (wZiwgwR nv`xmwU eY©bv K‡i‡Qb Ges mnxn e‡j AvL¨vwqZ K‡i‡Qb|

G Aa¨vq †_‡K wb‡gœv³ welq ¸‡jv Rvbv hvqt-

1| m~iv bvRg Gi أفرايتم اللات والعزى Gi Zvdmxi|

2| mvnvev‡q †Kiv‡gi KvswLZ welqwUi cwiPq|

3| Zviv [mvnvev‡q †Kivg] wkiK K‡ibwb|

4| Zuviv Avjvni ˆbKU¨ jvf Ki‡Z †P‡qwQ‡jb G K_v †f‡e †h, Avjvn Zv [KvswLZ welqwU] cQ›` K‡ib|

5| mvnvev‡q †KivgB hw` G e¨vcv‡i AÁ _v‡Kb Zvn‡j Ab¨ †jv‡Kiv †Zv G e¨vcv‡i Av‡iv †ekx AÁ _vK‡e|

6| mvnvev‡q †Kiv‡gi Rb¨ †h AwaK mIqve `vb I ¸bvn gv‡di Iqv`v i‡q‡Q Ab¨‡`i e¨vcv‡i Zv †bB|

7| ivm~j mvjvjvû AvjvBwn Iqv mvjvg mvnvev‡q †Kiv‡gi Kv‡Q AcviMZvi K_v e‡jbwb eis Zuv‡`i K_vi k³ Reve G K_vi gva¨‡g w`‡q‡Qbt

ألله أكبر إنها السنن لتتبعن سنن من كان قبلكم

ÒAvjvû AvKevi wbðqB GUv c~e©eZ©x †jvK‡`i bxwZ| †Zvgiv Aek¨B †Zvgv‡`i c~e©eZ©x †jvK‡`i bxwZ AbymiY Ki‡Qv|Ó Dc‡iv³

wZbwU K_vi Øviv welqwU AwaK ¸i“Z¡ jvf K‡i‡Q|

8| me‡P‡q ¸i“Z¡c~Y© welq n‡”Q ÒD‡Ïk¨Ó| GLv‡b G K_vI Rvwb‡q †`qv n‡q‡Q †h, mvnvev‡q †Kiv‡gi `vex g~jZt g~mv (Avt) Gi Kv‡Q ebx BmivB‡ji gvÕey` evwb‡q †`qvi `vexiB Abyiƒc wQj|

9| ivm~j mvjvjvû AvjvBwn Iqvmvjvg KZ©„K bv m~PK Rev‡ei g‡a¨B Zvu‡`i Rb¨ Òjv-Bjvnv BjvjvniÓ gg©v_© AZ¨š— my²fv‡e wbwnZ Av‡Q|

10| ivm~j mvjvjvû AvjvBwn Iqvmvjvg d‡Zvqv `v‡bi e¨vcv‡i ÒnjdÓ K‡i‡Qb|

11| wki‡Ki g‡a¨ ÔAvKeviÕ I ÔAvmMviÕ i‡q‡Q| KviY, Zuviv Gi Øviv `xb †_‡K †ei n‡q hvbwb|

12| ÒAvgiv Kzdix hgvbvi Lye KvQvKvwQ wQjvgÓ [A_©vr Avgiv m‡egvÎ gymjgvb n‡qwQ] G K_vi Øviv eySv hvq †h Ab¨vb¨ mvnvev‡q †Kivg G e¨vcv‡i AÁ wQ‡jb bv|

13| Avðh©RbK e¨vcv‡i hviv ÔAvjvû AvKeviÕ ejv cQ›` K‡i bv, GUv Zv‡`i wei“‡× GKUv `jxj|

14| cv‡ci c_ eÜ Kiv|

15| Rv‡njx hy‡Mi †jvK‡`i mv‡_ wb‡R‡`i mvgÄm¨kxj Kiv wb‡la|

16| wk¶v`v‡bi mgq cÖ‡qvRb †ev‡a ivM Kiv|

17| إنها السنن ÒGUv c~e©eZ©x †jvK‡`i bxwZÓ G evYx GKUv wPiš—b bxwZ|

18| ivm~j mvjvjvû AvjvBwn Iqvmvjvg †h msev` e‡j‡Qb, ev¯—‡e ZvB N‡U‡Q| GUv beyq‡ZiB wb`k©b|

19| KziAv‡b Kvix‡g Avjvn ZvAvjv Bû`x I L„óvb‡`i PwiÎ m¤ú‡K© †h †`vl-Î“wUi K_v e‡j‡Qb, Zv †_‡K Avgv‡`i wk¶v MÖnY Kivi Rb¨B e‡j‡Qb|

20| Zv‡`i [Avn‡j wKZv‡ei] Kv‡Q G K_v ¯^xK…Z †h Bev`‡Zi wfwË n‡”Q [Avjvn wKsev ivmy‡ji] wb‡`©k| GLv‡b Kei msµvš— wel‡q kZ©KZv Aej¤^‡bi K_v ejv n‡q‡Q|

من ربك [†Zvgvi ie †K?] Øviv hv eySv‡bv n‡q‡Q Zv my¯úó| [A_©vr Avjvn wkiK Kivi wb‡`©k bv †`qv m‡Z¡I Zzwg wkiK K‡i‡Qv| Zvn‡j †Zvgvi ie †K hvi ûKz‡g wkiK K‡i‡Qv?]| من نبيك [ †Zvgvi bex †K] GUv bex KZ©„K Mv‡q‡ei Lei [A_©vr Ke‡i wK cÖkœ Kiv n‡e G K_v bex Qvov †KD ej‡Z cv‡ibv| GLv‡b G K_vi Øviv eySv‡bv n‡”Q †K †Zvgvi bex? wZwb †Zv wkiK Kivi K_v e‡jbwb| Zvici I Zzwg wkiK K‡i‡Qv| Zvn‡j †Zvgvi wkiK Kivi wb‡`©k `vZv bex †K?]

ما دينك [†Zvgvi `xb wK] G K_v Zv‡`i إجعل لنا آلهة [Avgv‡`i Rb¨I Bjvn wVK K‡i w`b} G K_vi cwi‡cÖw¶‡Z cÖkœ Kiv n‡e| [A_©vr †Zvgvi Øxb‡Zv wkiK Kivi wb‡`©k †`qwb Zvn‡j †Zvgv‡K wki‡Ki wb‡`©k `vb Kvix Øxb wK?]

21| gykwiK‡`i ixwZ- bxwZi gZ Avn‡j wKZv‡ei [A_©vr Avmgvbx wKZve cÖvß‡`i] ixwZ-bxwZI †`vlbxq|

22| †h evwZj GK mgq Af¨v‡m cwiYZ n‡q wM‡qwQ‡jv Zv cwieZ©bKvix GKRb bIgymwj‡gi Aš—i c~‡e©i †m Af¨vm I ¯^fve †_‡K m¤ú~Y© gy³ bq| ونحن حدثاء عهد بكفر [Avgiv Kzdix hy‡Mi Lye wbKUeZ©x wQjvg ev bZzb gymjgvb wQjvg] mvnvex‡`i G K_vi Øviv GUvB cÖgvwYZ nq|

10g Aa¨vq

MvBi“jvni D‡Ï‡k¨ h‡en Kiv

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ ﴿162﴾ لَا شَرِيكَ لَهُ (الأنعام: 162-163)

ÒAvcwb ejyb, ÒAvgvi mvjvZ, Avgvi †Kvievbx, Avgvi Rxeb I Avgvi giY [meB] Avjvn iveŸyj Avjvgx‡bi D‡Ï‡k¨ wb‡ew`Z, hvi †Kvb kwiK †bBÓ (AvbAvg : 162)

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

فَصَلِّ لِرَبِّكَ وَانْحَرْ ﴿2﴾ (الكوثر: 2)

ÒAvcwb Avcbvi i‡ei D‡Ï‡k¨ bvgvR co–b Ges †Kvievbx Ki“b| (Avj-KvDmvi t 2)

3| Avjx (ivt) †_‡K ewb©Z Av‡Q, wZwb e‡j‡Qb, Òivm~j (m:) PviwU wel‡q Avgv‡K AewnZ K‡i‡Qb,

(K) لعن الله من ذبح لغير الله

Ò†h e¨w³ MvBi“jvni D‡Ï‡k¨ (cï) h‡en K‡i Zvi Dci Avjvni jvÕbZ|Ó

(L) لعن الله من لعن والديه

Ò†h e¨w³ wbR wcZv- gvZv‡K Awfkvc †`q Zvi Dci Avjvni jvÕbZ|Ó

(M) لعن الله من آوى محدثا

Ò†h e¨w³ †Kvb we`AvZx‡K Avkªq †`q Zvi Dci Avjvni jvÕbZ|Ó

(N) لعن الله من غير منار الأرض

Ò†h e¨w³ Rwgi mxgvbv [wPnè] cwieZ©b K‡i Zvi Dci Avjvni jvÕbZÓ| (gymwjg)

4| ZvwiK web wknve KZ©„K ewY©Z nv`x‡m ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gikv` K‡i‡Qb :

دخل الجنة رجل فى ذباب ودخل النار رجل فى ذباب قالوا وكيف ذلك يا رسول الله قال: مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا فقالوا لاحدهما : قرب قال: ليس عندي شئ أقرب، قالوا له: قرب ولو ذباب فقرب ذباب فخلوا سبيله فدخل النار، وقالوا للآخر: قرب، قال ما كنت أقرب شيئا دون الله عز وجل فضربوا عنقه فدخل الجنة. (رواه احمد)

ÒGK e¨w³ GKwU gvwQi e¨vcv‡i Rvbœv‡Z cÖ‡ek K‡i‡Q| Avi GK e¨w³ GKwU gvwQi e¨vcv‡i Rvnvbœv‡g wM‡q‡Q| mvnvev‡q †Kivg ej‡jb, Bqv ivm~jvjvn, GgbwU wKfv‡e n‡jv? wZwb ej‡jb, Ô`yÕRb †jvK Ggb GKwU KI‡gi wbKU w`‡q hvw”Qj hvi Rb¨ GKwU g~wZ© wba©vwiZ wQj| D³ g~wZ©‡K †Kvb wKQy bhivbv ev Dcnvi bv w`‡q †KD †m ¯’vb AwZµg Ki‡Zvbv| D³ KI‡gi †jv‡Kiv `yÕR‡bi GKRb‡K ej‡jv, Ôg~wZ©i Rb¨ Zzwg wKQy bhivbv †ck K‡ivÕ| †m ej‡jv,

Ôbhivbv †`qvi gZ Avgvi Kv‡Q wKQyB †bBÕ Zviv ej‡jv, ÔAš—Zt GKUv gvwQ n‡jI bhivbv ¯^iƒc w`‡q hvIÕ| AZtci †m GKUv gvwQ g~wZ©‡K Dcnvi w`‡jv| ZvivI †jvKwUi c_ †Q‡o w`‡jv| Gi d‡j g„Zz¨i ci †m Rvnvbœv‡g †M‡jv| Aci e¨w³‡K Zviv ej‡jv, Òg~wZ©‡K ZzwgI wKQy bhivbv w`‡q hvI| †m ej‡jv, ÔGKgvÎ Avjvn Qvov Ab¨ Kv‡iv ˆbKU¨ jv‡fi Rb¨ Avwg KvD‡K †Kvb bhivbv †`BbvÕ Gi d‡j Zviv Zvi M`©vb Dwo‡q w`‡jv| [wkiK †_‡K weiZ _vKvi Kvi‡Y] g„Zz¨i ci †m Rvbœv‡Z cÖ‡ek Ki‡jv|Ó (Avng`)

G Aa¨vq †_‡K wb‡gœv³ welq ¸‡jv Rvbv hvq t

1| قل إن صلاتي ونسكي Gi Zvdmxi|

2| فصل لربك وانحر Gi Zvdmxi|

3| cÖ_g Awfkß e¨w³ n‡”Q MvBi“jvni D‡Ï‡k¨ cï h‡enKvix|

4| †h e¨w³ wbR wcZv-gvZv‡K Awfkvc †`q Zvi Dci Avjvni jvÕbZ| Gig‡a¨ G K_vI wbwnZ Av‡Q †h Zzwg †Kvb e¨w³i wcZv- gvZv‡K Awfkvc w`‡j †mI †Zvgvi wcZv-gvZv‡K Awfkvc w`‡e|

5| †h e¨w³ we`AvZx‡K Avkªq †`q Zvi Dci Avjvni jvÕbZ| we`AvZx n‡”Q H e¨w³, †h Øx‡bi g‡a¨ Ggb †Kvb bZzb welq Avwe¯‹vi

ev D™¢veb K‡i, hv‡Z Avjvni nK IqvwRe n‡q hvq| Gi d‡j †m Ggb e¨w³i Avkªq Pvq †h Zv‡K D³ wel‡qi †`vl Î“wU ev Aïf cwiYwZ †_‡K i¶v Ki‡Z cv‡i|

6| †h e¨w³ Rwgi mxgvbv ev wPnè cwieZ©b K‡i Zvi Dci Avjvni jvÕbZ| GUv Ggb wPwnèZ mxgvbv hv †Zvgvi Ges †Zvgvi cÖwZ‡ekxi Rwgi AwaKv‡ii g‡a¨ cv_©K¨ wbY©q K‡i| GUv cwieZ©‡bi A_© n‡”Q, Zvi wba©vwiZ ¯’vb †_‡K mxgvbv GwM‡q Avbv A_ev wcQ‡b wb‡q hvIqv|

7| wbw`©ó e¨w³i Dci jvÕbZ Ges mvaviYfv‡e cvcx‡`i Dci jvÕb‡Zi g‡a¨ cv_©K¨|

8| G ¸i“Z¡c~Y© KvwnbxwU gvwQi Kvwnbx wn‡m‡e cwiwPZ|

9| Zvi Rvnvbœv‡g cÖe‡k Kivi KviY n‡”Q H gvwQ, hv bhivbv wn‡m‡e g~wZ©‡K †`qvi †Kvb B”Qv bv _vKv m‡Z¡I KI‡gi AwbóZv n‡Z euvPvi D‡Ï‡k¨B †m [gvwQwU bhivbv wn‡m‡e g~wZ©‡K w`‡q wkiKx] KvRwU K‡i‡Q|

10| †gvwg‡bi Aš—‡i wki‡Ki [gvivZ¥K I ¶wZKi] Ae¯’vb m¤ú‡K© Ávb jvf| wbnZ [RvbœvZx] e¨w³ wbnZ nIqvi e¨vcv‡i wK fv‡e ˆa‡h©i cwiPq w`‡q‡Q| wKš‘ Zv‡`i `vexi Kv‡Q †m gv_v bZ K‡iwb| A_P Zviv Zvi Kv‡Q †KjgvÎ evwn¨K Avgj Qvov Avi wKQyB `vex K‡iwb|

11| †h e¨w³ Rvnvbœv‡g wM‡q‡Q †m GKRb gymjgvb| KviY †m hw` Kv‡di n‡Zv Zvn‡j G K_v ejv n‡Zvbv دخل النار فى ذباب GKwU gvwQi e¨vcv‡i †m Rvnvbœv‡g cÖ‡ek K‡i‡Q| [A_©vr gvwQ msµvš— wkiKx NUbvi c~‡e© †m Rvbœv‡Z hvIqvi †hvM¨ wQj]

12| G‡Z †mB mnxn nvw`‡mi c‡¶ mv¶¨ cvIqv hvq, hv‡Z ejv n‡q‡Q, الجنة اقرب إلى أجدكم من شراك نعله والنار مثل ذلك

ÒRvbœvZ †Zvgv‡`i †Kvb e¨w³i Kv‡Q Zvi RyZvi wdZvi †P‡qI wbKUeZ©x| RvnvbœvgI Z`ª“c wbKUeZ©x|Ó

13| GUv †R‡b †bqv cÖ‡qvRb †h, Aš—‡ii AvgjB n‡”Q g~j D‡Ïk¨| GgbwK g~wZ© c~Rvix‡`i Kv‡QI G K_v ¯^xK…Z|

11 Zg Aa¨vq

†h ¯’v‡b MvBi“jvni D‡Ï‡k¨ [cï]

h‡en Kiv nq †m ¯’v‡b Avjvni

D‡Ï‡k¨ h‡en Kiv kixqZ m¤§Z bq|

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

لَا تَقُمْ فِيهِ أَبَدًا. (التوبة: 108)

Ò†n bex, Avcwb KL‡bv †mLv‡b `uvov‡eb bv|Ó ZvIevn . 108)

2| mvnvex QvweZ web AvÏvnnvK (ivt) †_‡K ewY©Z Av‡Q, wZwb e‡j‡Qb,

نذر رجل أن ينحر إبلا ببوانه فسأل النبي صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالو: لا قال: فهل كان فيها عيد من أعيادهم قالو: لا، فقال رسول الله صلى الله عليه وسلم أوف بنذرك، فإنه لا وفاء لنذر فى معصية الله، ولافيما لا يملك ابن آدم. (رواه أبو داود وإسناده على شرطهما)

GK e¨w³ eyIqvbv bvgK ¯’v‡b GKwU DU Kzievbx Kivi Rb¨ gvbœZ Ki‡jv| ZLb ivm~j mvjvjvû AvjvBwn Iqvmvjvg wR‡Ám Ki‡jb, Ò†m ¯’v‡b

Ggb †Kvb g~wZ© wQj wK, Rv‡njx hy‡M hvi c~Rv Kiv n‡ZvÓ mvnvev‡q †Kivg ej‡jb, Ôbv,| wZwb ej‡jb, Ò‡m ¯’v‡b wK Zv‡`i †Kvb Drme ev †gjv AbywôZ n‡Zv? ÒZuviv ej‡jb, ÔbvÕ [A_©vr Ggb wKQy n‡Zvbv] ZLb ivm~j mvjvjvû AvjvBwn Iqvmvjvg ej‡jb, ÒZzwg †Zvgvi gvbœZ c~Y© K‡iv|Ó wZwb Av‡iv ej‡jb, ÒAvjvni bvdigvbxg~jK Kv‡R gvbœZ c~Y© Kiv hv‡e bv| Av`g mš—vb hv Ki‡Z m¶g bq †Zgb gvbœZI c~iv Kiv hv‡e bv| (Avey `vD`)

G Aa¨vq †_‡K †h me welq Rvbv hvq Zv wbgœiƒct

1| لا تقم فيه أبدا Gi Zvdmxi|

2| `ywbqv‡Z †hgwb fv‡e cv‡ci [¶wZKi] cÖfve co‡Z cv‡i, †Zgwbfv‡e [Avjvni] AvbyM‡Z¨i [Kj¨vYgq] cÖfveI co‡Z cv‡i|

3| `y‡e©va¨Zv `~i Kivi Rb¨ KwVb welq‡K my¯úó I mnR wel‡qi w`‡K wb‡q hvIqv hvq|

4| cÖ‡qvRb †ev‡a ÒgydZxÓ wRÁvwmZ wel‡qi we¯—vwiZ weeiY [cÖkœ Kvixi Kv‡Q] PvB‡Z cv‡ib|

5| gvbœ‡Zi gva¨‡g †Kvb ¯’vb‡K Lvm Kiv †Kvb †`v‡li welq bq, hw` Zv‡Z kwiq‡Zi †Kvb evav-wecwË bv _v‡K|

6| Rv‡njx hy‡Mi g~wZ© _vK‡j Zv `~i Kivi ciI †mLv‡b gvbœZ Ki‡Z wb‡la Kiv n‡q‡Q|

7| Rv‡njx hy‡Mi †Kvb Drme ev †gjv †Kvb ¯’v‡b AbywôZ n‡q

_vK‡j, Zv eÜ Kivi ciI †mLv‡b gvbœZ Kiv wbwl×|

8| Gme ¯’v‡bi gvbœZ c~iY Kiv Rv‡qR bq| †Kbbv GUv Acivag~jK Kv‡Ri gvbœZ|

9| gykwiK‡`i Drme ev †gjvi mv‡_ †Kvb KvR mv`„k¨c~Y© I mvgÄm¨kxj nIqvi e¨vcv‡i Lye mveavb _vK‡Z n‡e|

10| cv‡ci Kv‡R †Kvb gvbœZ Kiv hv‡e bv|

11| †h wel‡qi Dci Av`g mš—v‡bi †Kvb nvZ †bB †m wel‡q gvbœZ c~iv Kiv hv‡e bv|

12 Zg Aa¨vq

MvBi“jvni D‡Ï‡k¨ gvbœZ Kiv wkiK

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

يُوفُونَ بِالنَّذْرِ. (الإنسان: 7)

ÒZviv gvbœZ c~iv K‡iÓ (Bbmvb t 7)

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ (البقرة: 270)

Ò†Zvgiv hv wKQy LiP K‡i‡Qv Avi †h gvbœZ †g‡b‡Qv, Zv Avjvn Rv‡bbÓ (evKviv : 270)

3| mnxn eyLvix‡Z Av‡qkv (ivt) †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

من نذر أن يطيع الله فليطيعه ومن نذر أن يعصى الله فلا يعصه.

Ò†h e¨w³ Avjvni AvbyM‡Z¨i Kv‡R gvbœZ K‡i †m †hb Zv c~iv Kivi gva¨‡g Zuvi AvbyMZ¨ K‡i| Avi †h e¨w³ Avjvni bvdigvbxg~jK Kv‡R gvbœZ K‡i †m †hb Zuvi bvdigvbx bv K‡i|Ó [A_vr gvbœZ †hb c~iv bv K‡i|Ó

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvqt

1| †bK Kv‡R gvbœZ c~iv Kiv IqvwRe|

2| gvbœZ †h‡nZz Avjvni Bev`Z wn‡m‡e cÖgvwYZ, †m‡nZz MvBi“jvni Rb¨ gvbœZ Kiv wkiK|

3| Avjvni bvdigvbxg~jK Kv‡R gvbœZ c~iY Kiv Rv‡qh bq|

13 Zg Aa¨vq

MvBi“jvni Kv‡Q Avkªq

PvIqv wkiK

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا ﴿الجن:6﴾

Ògvby‡li ga¨ †_‡K wKQy msL¨K †jvK KwZcq wR¡‡bi Kv‡Q Avkªq PvB‡ZwQj, Gi d‡j Zv‡`i [wR¡b‡`i] Me© I AvnwgKv Av‡iv †e‡o wM‡qwQj|Ó (wRb . 6)

2| LvIjv web‡Z nvKxg (ivt) †_‡K ewY©Z Av‡Q, wZwb e‡j‡Qb, ÒAvwg ivm~j mvjvjvû AvjvBwn Iqv mvjvg†K G K_v ej‡Z ï‡bwQ, †h e¨w³ †Kvb gwÄ‡j AeZxY© n‡q ej‡jv,

أعوذ بكلمات الله التامات من شرما خلق (رواه مسلم)

ÒAvwg Avjvn ZvAvjvi c~Y©v½ Kvjv‡gi Kv‡Q Zuvi m„wói mKj AwbóZv †_‡K Avkªq PvB|Ó Zvn‡j hZ¶Y ch©š— †m H gwÄj Z¨vM bv Ki‡e ZZ¶Y ch©š— †Kvb wKQyB Zvi ¶wZ Ki‡Z cvi‡e bv| (gymwjg)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq t

1| m~iv wR¡‡bi 6 bs Avqv‡Zi Zvdmxi|

2| MvBi“jvni Kv‡Q Avkªq PvIqv wki‡Ki g‡a¨ MY¨|

3| nvw`‡mi gva¨‡g G wel‡qi Dci [A_©vr MvBi“jvni Kv‡Q Avkªq PvIqv wkiK] `jxj †ck Kiv| Djvgv‡q †Kivg D³ nv`xm Øviv G cÖgvY †ck K‡ib †h, KvwjgvZzjvn A_©vr ÒAvjvni KvjvgÓ gvLjyK [m„wó] bq| Zuviv e‡jb ÔgvLjy‡Ki Kv‡Q Avkªq PvIqv wkiK|Õ

4| msw¶ß n‡jI D³ †`vqvi dwRjZ|

5| †Kvb e¯‘ Øviv cvw_©K DcKvi nvwmj Kiv A_©vr †Kvb Awbó †_‡K Zv Øviv †eu‡P _vKv wK¤^v †Kvb ¯^v_© jvf, G K_v cÖgvY K‡i bv †h, Dnv †ki‡Ki Aš—f©y³ bq|

14Zg Aa¨vq .

MvBi“jvni Kv‡Q mvnvh¨ PvIqv

A_ev †`vqv Kiv wkiK

1| Avjvn ZvÕAvjv Gikv` K‡i‡Qb,

وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ ﴿106﴾ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ (يونس: 106-107)

ÒAvjvn Qvov Ggb †Kvb mËv‡K †W‡Kvbv, hv †Zvgvi †Kvb DcKvi Ki‡Z cvi‡e bv Ges ¶wZI Ki‡Z cvi‡e bv| hw` Zzwg Ggb Kv‡iv Zvn‡j wbðqB Zzwg Rvwjg‡`i Aš—fy©³| Avi Avjvn hw` †Zvgv‡K †Kvb wec‡` †d‡jb, Zvn‡j GKgvÎ wZwb e¨ZxZ Avi †KD Zv †_‡K †Zvgv‡K D×vi Ki‡Z cvi‡e bv|Ó (BDbymt 106, 107)

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ (ألعنكبوت: 17)

ÒAvjvni Kv‡Q wiwhK PvI Ges ZuviB Bev`Z K‡ivÓ|

(AvbKveyZ : 17)

3| Avjvn ZvAvjv Ab¨ GK Avqv‡Z Gikv` K‡i‡Qb,

وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ (الأحقاف: 5)

ÒZvi †P‡q AwaK åvš— Avi †K n‡Z cv‡i, †h e¨w³ Avjvn‡K Qvov Ggb mËv‡K Wv‡K †h mËv †KqvgZ ch©š— Zvi Wv‡K mvov w`‡Z cvi‡e bvÓ| (AvnKvd : 5)

4| Avjvn ZvAvjv Gikv` K‡i‡Qb,

أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ (النمل: 62)

Òwec`MÖ¯— e¨w³i Wv‡K †K mvov †`q hLb †m Wv‡K ? Avi †K Zvi Kó `~i K‡i?Ó (bvgj : 62)

5| Bgvg Zveivbx eY©bv K‡i‡Qb, bex Kixg mvjvjvû AvjvBwn Iqv mvjvg Gi hy‡M Ggb GKRb gybvwdK wQ‡jv, †h †gvwgb‡`i‡K Kó w`‡Zv| ZLb gywgbiv ci¯úi ej‡Z jvM‡jv, P‡jv, Avgiv G gybvwd‡Ki AZ¨vPvi †_‡K euvPvi Rb¨ ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi mvnvh¨ PvB| bex Kixg mvjvjvû AvjvBwn Iqv mvjvg ZLb ej‡jb,

إنه لا يستغات بي وإنما يستغاث بالله

ÒAvgvi Kv‡Q mvnvh¨ PvIqv hv‡e bv| GKgvÎ Avjvni Kv‡QB mvnvh¨ PvB‡Z n‡e|Ó

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq t

1| mvnvh¨ PvIqvi mv‡_ †`vqv‡K AvZ&d& Kivi e¨vcviwU †Kvb عام e¯‘‡K خاص e¯‘i mv‡_ mshy³ KiviB bvgvš—i|

2| ولا وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ Avjvni G evYxi Zvdmxi|

3| MvBi“jvni Kv‡Q mvnvh¨ PvIqv ev MvBi“jvn‡K WvKv Ôwki‡K AvKevi|Õ

4| me †P‡q †bKKvi e¨w³I hw` A‡b¨i mš‘wói Rb¨ MvBi“jvni Kv‡Q mvnvh¨ Pvq ev †`vqv K‡i , Zvn‡jI †m Rvwjg‡`i Aš—f~©³|

5| Gi cieZ©x AvqvZ A_©vr وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ Gi Zvdmxi|

6| MvBi“jvni Kv‡Q †`vqv Kiv Kzdix KvR nIqv m‡Ë¡I `ywbqv‡Z Gi †Kvb DcKvwiZv †bB| [A_©vr Kzdix Kv‡R †Kvb mgq `ywbqv‡Z wKQy ˆelwqK DcKvwiZv cvIqv hvq, wKš‘ MvBi“jvni Kv‡Q †`vqv Kivi g‡a¨ `ywbqvi DcKviI †bB]

7| 3q AvqvZ فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ Gi Zvdmxi|

8| Avjvn e¨ZxZ Ab¨ Kv‡iv Kv‡Q wiwhK PvIqv DwPZ bq| †hgwbfv‡e Avjvn Qvov Ab¨ Kv‡iv Kv‡Q RvbœvZ PvIqv DwPr bq|

9| 4_© AvqvZ A_©vr

وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ

Gi Zvdmxi|

10| †h e¨w³ MvBi“jvni Kv‡Q †`vqv K‡i, Zvi †P‡q eo c_åó Avi †KD bq|

11| †h e¨w³ MvBi“jvni Kv‡Q †`vqv K‡i †m MvBi“jvn †`vqvKvix m¤ú‡K© m¤ú~Y© Ae‡PZb _v‡K, A_©vr Zvi e¨vcv‡i MvBi“jvn m¤ú~Y© AbewnZ _v‡K|

12| مدعو [gv`DÕ] A_©vr hv‡K WvKv nq wKsev hvi Kv‡Q †`vqv Kiv nq, †`vqvKvixi cÖwZ Zvi ivM I kÎ“Zvi Kvi‡YB n‡”Q H †`vqv hv Zvi [MvBi“jvnvi] Kv‡Q Kiv nq| [KviY cÖK…Z gv`DÕ] KL‡bv GiKg wkiKx Kv‡Ri AbygwZ wKsev wb‡`©k †`qwb]|

13| MvBi“jvn‡K WvKvi A_©B n‡”Q Zvi Bev`Z Kiv|

14| H Bev`‡Zi gva¨‡gB Kzdix Kiv nq|

15| Avi GUvB Zvi [MvBi“jvni Kv‡Q †`vqv Kvixi] Rb¨ gvby‡li g‡a¨ me‡P‡q cvcx e¨w³ nIqvi GKgvÎ KviY|

16| cÂg AvqvZ A_©vr

أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ Gi Zvdmxi|

17| we¯§qKi e¨vcvi n‡”Q GB †h, g~wZ© c~RvixivI GK_v ¯^xKvi K‡i †h, wec`MÖ¯—, Aw¯’i I e¨vKzj e¨w³i Wv‡K GKgvÎ Avjvn Qvov Avi †KD mvov w`‡Z cv‡i bv| G Kvi‡YB Zviv hLb KwVb gymxe‡Z cwZZ nq, ZLb BLjvm I Avš—wiKZvi mv‡_ Zviv Avjvn‡K Wv‡K|

18| Gi gva¨‡g ivm~j mvjvjvû AvjvBwn Iqv mvjvg KZ©„K ZvInx‡`i †ndvhZ, msi¶Y Ges Avjvn ZvAvjvi mv‡_ Av`e-Kvq`v i¶v K‡i Pjvi welqwU Rvbv †M‡jv|

15Zg Aa¨vq

ZvInx‡`i gg©K_v

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ ﴿191﴾ وَلَا يَسْتَطِيعُونَ لَهُمْ (الأعراف: 191-192)

ÒZviv wK Avjvni mv‡_ Ggb me e¯‘‡K kwiK K‡i hviv wKQyB m„wó Ki‡Z cv‡i bv| eis Zviv wb‡RivB m„ó nq| Avi Zviv Zv‡`i‡K [gykwiK‡`i‡K] †Kvb iKg mvnvh¨ Ki‡Z cv‡i bv|Ó

(Avivd: 191-192)

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ ﴿فاطر: 13﴾

Ò†Zvgiv Avjvn Qvov hv‡`i‡K [DcKvi mvab A_ev gymxeZ `~i Kivi Rb¨] Wv‡Kv Zviv †Kvb wKQyiB gvwjK bq|Ó (dv‡Zi t 13)

3| mnxn eyLvix‡Z Avbvm (ivt) †_‡K ewY©Z Av‡Q, wZwb e‡jb, Dû` hy‡× bex mvjvjvû AvjvBwn Iqv mvjvg AvNvZ cÖvß n‡jb Ges Zuvi mvg‡bi `uvZ †f‡½ †M‡jv| ZLb bex mvjvjvû AvjvBwn Iqv mvjvg `ytL K‡i ej‡jb,

كيف يفلح قوم شجو نبيهم فنـزلت ليس لك من الأمر شيئ

Ò†m RvwZ †Kgb K‡i Kj¨vY jvf Ki‡e, hviv Zv‡`i bex‡K AvNvZ †`qÓ| ZLb ليس لك من الأمر شئG AvqvZ bvwhj n‡jv| hvi A_© n‡”Q, [Avjvni] G [dvqmvjvi] e¨vcv‡i Avcbvi †Kvb nvZ †bB|Õ

4| Avãyjvn Be‡b Igi iv. †_‡K ewb©Z, wZwb ivm~j mvjvjvû AvjvBwn Iqv mvjvg†K dR‡ii bvgv‡Ri †kl ivKv‡Z i“Kz †_‡K gv_v DwV‡q سمع الله لمن حمده ربنا ولك الحمد ejvi ci G K_v ej‡Z ï‡b‡Qb اللهم العن فلانا وفلانا ÒAvjvn Zzwg AgyK, AgyK, [bvg D‡jL K‡i] e¨w³i Dci †Zvgvi jvbZ bvwhj K‡iv|Ó ZLb G AvqvZ bvwhj nq ليس لك من الأمر شئ A_©vr ÒG wel‡q †Zvgvi †Kvb GLwZqvi †bB|Ó Av‡iK eY©bvq Av‡Q, hLb ivm~j mvjvjvû AvjvBwn Iqv mvjvg mvdIqvb Be‡b DgvBq¨v Ges †mvnvBj web Avgi Avj-nvwiQ web wnkv‡gi Dci e`‡`vqv K‡ib ZLb G AvqvZ ليس لك من الأمر شئ bvwhj n‡q‡Q|

5| Avey ûivqiv iv. †_‡K ewY©Z, wZwb e‡jb ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi Dci hLb وأنذر عشيرتك الأقربين bvwhj n‡jv ZLb Avgv‡`i‡K wKQy ejvi Rb¨ `uvov‡jb| AZtci wZwb ej‡jb,

يا معشر قريش أو كلمة نحوها اشتروا أنفسكم لا أغني غنكم من الله شيئا يا عباس ابن عبد المطلب لا أغني عنك من الله شيئا يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا

Ò†n KzivBk es‡ki †jv‡Kiv [A_ev G ai‡YiB †Kvb K_v e‡j‡Qb] †Zvgiv †Zvgv‡`i Rxeb‡K Lwi` K‡i bvI| [wki‡Ki c_ cwiZ¨vM KiZt ZvInx‡`i c_ Aej¤^b Kivi gva¨‡g Rvnvbœv‡gi kvw¯— †_‡K wb‡R‡`i‡K euvPvI] Avjvni Kv‡Q Revew`wn Kivi e¨vcv‡i Avwg †Zvgv‡`i †Kvb DcKv‡i Avme bv| †n AveŸvm web Ave`yj †gvËvwje Avjvni Kv‡Q Revew`wn Kivi e¨vcv‡i Avwg Avcbvi Rb¨ †Kvb DcKvi Ki‡Z m¶g bB| †n ivm~jyjvni dzdz mvwdq¨vn, Avjvni Kv‡Q Revew`wn Kivi e¨vcv‡i Avwg Avcbvi †Kvb DcKvi Ki‡Z m¶g bB| †n gynv¤§‡`i Kb¨v dvwZgv, Avgvi m¤ú` †_‡K hv Lykx PvI| wKš‘ Avjvnvi Kv‡Q Revew`wn Kivi e¨vcv‡i †Zvgvi †Kvb DcKvi Kivi ¶gZv Avgvi †bB|Ó

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvqt-

1| G Aa¨v‡q D‡jwLZ `yÕwU Avqv‡Zi Zvdmxi|

2| Dû` hy‡×i Kvwnbx|

3| bvgv‡R mvB‡q¨`yj gyimvjxb Z_v wek¦bex KZ©„K Ò†`vqv‡Z KbyZÓ cvV Kiv Ges †bZ…¯’vbxq mvnvev‡q †Kivg KZ©„K Avgxb ejv|

4| hv‡`i Dci e` †`vqv Kiv n‡q‡Q Zviv Kv‡di|

5| AwaKvsk Kv‡diiv AZx‡Z hv K‡iwQ‡jv ZvivI ZvB K‡i‡Q|

†hgb, bex‡`i‡K AvNvZ Kiv, Zuv‡`i‡K nZ¨v Ki‡Z PvIqv Ges GKB es‡ki †jvK nIqv m‡Ë¡I g„Z e¨w³i bvK, Kvb KvUv|

6| G e¨vcv‡i bex mvjvjvû AvjvBwn Iqv mvjvg Gi Dci

ليس لك من الأمرشيئ bvwhj nIqv|

7| أو يتوب عليهم أن يعذبهم Gici Zviv ZvIev Ki‡jv|

Avjvn Zv‡`i ZvIev Keyj Ki‡jb, Avi ZvivI Avjvni Dci Cgvb Avb‡jv|

8| evjv-gymxe‡Zi mgq †`vqv-KzbyZ cov|

9| hv‡`i Dci e` †`vqv Kiv nq, bvgv‡Ri g‡a¨ Zv‡`i bvg Ges Zv‡`i wcZvi bvg D‡jL K‡i e` †`vqv Kiv|

10| ÒKzby‡Z bv‡hjvqÓ wbw`©ó K‡i Awfm¤úvZ Kiv|

11| وأنذر عشيرتك الأقربين bvwhj nIqvi ci ci bex Rxe‡bi NUbv|

12| Bmjv‡gi `vIqvZ cÖPv‡ii †¶‡Î ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi AK¬vš—

13| ivm~j mvjvjvû AvjvBwn Iqv mvjvg Zuvi `~ieZ©x Ges wbKUvZ¥xq-¯^Rb‡`i e¨vcv‡i e‡j‡Qb لا أغني عنك من الله شيئا [Avjvni Kv‡Q Reve w`wn Kivi e¨vcv‡i Avwg †Zvgvi mvnvh¨ Ki‡Z cvie bvÓ] GgbwK wZwb dv‡Zgv iv.†KI j¶¨ K‡i e‡jwQ‡jb,

يا فاطمة لا أغني عنك من الله شيئا

Ò†n dv‡Zgv, Avjvni Kv‡Q Revew`wn Kivi e¨vcv‡i †Zvgvi †Kvb DcKvi Avwg Ki‡Z m¶g n‡ev bvÓ|] wZwb mg¯— bexM‡Yi †bZv nIqv m‡Ë¡I bvixKzj wk‡ivgwYi Rb¨ †Kvb DcKvi Ki‡Z bv cvivi †NvlYv w`‡q‡Qb| Avi gvbyl hLb GUv wek¦vm K‡i †h, wZwb mZ¨ Qvov wKQyB e‡jb bv, ZLb †m hw` eZ©gvb hy‡Mi KwZcq Lvm e¨w³‡`i Aš—‡i mycvwi‡ki gva¨‡g Ab¨‡K euvPv‡bvi e¨vcv‡i †h a¨vb-aviYvi m„wó n‡q‡Q Zvi w`‡K `„wócvZ K‡i, Zvn‡j Zvi Kv‡Q ZvInx‡`i gg©K_©v Ges Øxb m¤ú‡K© gvby‡li AÁZvi K_v my¯úófv‡e aiv co‡e|

16Zg Aa¨vq .

1| Avjvn ZvÕAvjvi evYx,

حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ ﴿سبأ:23﴾

ÒGgbwK †kl ch©š— hLb †jvK‡`i Aš—i †_‡K fq-fxwZ `~i n‡q hv‡e ZLb Zviv mycvwikKvix‡`i‡K wRÁvmv Ki‡e, †Zvgv‡`i ie wK Reve w`‡q‡Qb? Zviv ej‡e, mwVK ReveB cvIqv wM‡q‡Q Avi wZwbB gnvb I †kªô| (mvevt 23)

2| mnxn& eyLvix‡Z Avey ûivqiv iv. †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

إذا قضى الله الأمر فى السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صقوان، ينفذ هم ذلك (حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم. قالوا: الحق وهوالعلي الكبير فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه قوق بعض وصفه سفيان بن عيينه بكفه، فحرفها وبدد بين أصابعه، فيسمع الكلمة فيلقيا إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها. وربما ألقاها قبل أن يدركه. فيكذب معها مائة كذبة. فيقال أليس قد قال لنا يوم كذا وكذا كذا وكذا؟ فيصدق بتلك الكلمة التى سمعت من السماء.

ÒhLb Avjvn ZvAvjv AvKv‡k †Kvb wel‡qi dqmvjv K‡ib, ZLb Zuvi K_vi mg_©‡b webqvebZ n‡q wdwi¯—viv Zv‡`i Wvbv¸‡jv bvov‡Z _v‡K| Wvbv bvov‡bvi AvIqvR †hb wVK cv_‡ii Dci wkK‡ji AvIqvR| Zv‡`i Ae¯’v Gfv‡eB Pj‡Z _v‡K| hLb Zv‡`i Aš—i †_‡K GK mgq fq-fxwZ `~i n‡q hvq, ZLb Zviv e‡j, †Zvgv‡`i ie †Zvgv‡`i‡K wK e‡j‡Qb? Zviv Rev‡e e‡j, Avjvn nK K_vB e‡j‡Qb| e¯‘Zt wZwbB n‡”Qb gnvb I †kªô| GgZve¯’vq Pzwi K‡i K_v kªeYKvixiv D³ K_v ï‡b †d‡j| Avi Gme K_v †Pv‡iiv G fv‡e ci ci Ae¯’vb Ki‡Z _v‡K| G nv`x‡mi eY©bvKvix mydBqvb web DqvBbv Pzwi K‡i K_v kªeYKvix [LvZ †Pvi] †`i Ae¯’v eY© Ki‡Z wM‡q nv‡Zi Zvjy Øviv Gi aiY we‡klY K‡i‡Qb Ges nv‡Zi Av½yj¸‡jv duvK K‡i Zv‡`i Ae¯’v eywS‡q‡Qb| AZtci Pzwcmv‡i kªeYKvix K_v¸‡jv ï‡b Zvi wb‡Ri e¨w³i Kv‡Q †cŠu‡Q †`q| †kl ch©š— G K_v GKRb hv`yKi wKsev MY‡Ki fvlvq `ywbqv‡Z cÖKvk cvq| †Kvb †Kvb mgq MYK ev hv`yK‡ii Kv‡Q D³ K_v †cŠuQv‡bvi c~‡e© kªeYKvixi Dci Av¸‡bi Zxi wbw¶ß nq| Avevi †Kvb †Kvb mgq Av¸‡Yi Zxi wbw¶ß nIqvi c~‡e©B †m K_v `ywbqv‡Z †cuŠ‡Q hvq| H mZ¨ K_vwUi mv‡_ kZ kZ wg_¨v K_v †hvM K‡i wg_¨vi †ekvwZ Kiv nq| AZtci kZ wg_¨vi mv‡_ wgwkªZ mZ¨ K_vwU hLb ev¯—‡e iƒc jvf K‡i ZLb ejv nq, AgyK-AgyK w`‡b Ggb Ggb K_v wK

†Zvgv‡`i‡K ejv nqwb? GgZve¯’vq AvKv‡k kÖ“Z K_vwU‡KB mZ¨vwqZ Kiv nq|

3| bvIqvm web mvgAvb iv. †_‡K ewY©Z Av‡Q, wZwb e‡jb, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

إذا أراد الله تعالى أن يوحى بالأمر، وتكلم بوحى أخذت السماوات منه رجفة، او قال: رعدة شديدة خوفا من الله عزوجل، فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق، وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل.

ÒAvjvn ZvAvjv hLb †Kvb wel‡q Anx Ki‡Z Pvb Ges Anxi gva¨‡g K_v e‡jb ZLb Avjvn iveŸyj B¾‡Zi f‡q mg¯— AvKvk gÛjx †Ku‡c D‡V A_ev weKU AvIqvR K‡i| AvKvkevmx wdwi¯—vMY G wbKU AvIqvR ï‡b †mR`vq jywU‡q c‡o| G Ae¯’v †_‡K me© cÖ_g whwb gv_v DVvb, wZwb n‡”Qb wReivCj Zvici Avjvn ZvAvjv hv B”Qv K‡ib Anxi gva¨‡g wReivCj Gi mv‡_ K_v e‡jb| wReivCj Gici wdwi¯—v‡`i cvk w`‡q †h‡Z _v‡Kb| hZeviB AvKvk AwZµg Ki‡Z _v‡Kb ZZeviB D³ AvKv‡ki

wdwi¯—viv Zuv‡K wRÁvmv K‡i, Ô‡n wReivCj, Avgv‡`i ie wK e‡j‡Qb? wReivCj DË‡i e‡jb, ÔAvjvn nK K_vB e‡j‡Qb, wZwbB gnvb I †kªôÕ| GK_v ï‡b Zviv mevB wReivCj hv e‡j‡Qb ZvB e‡j| Zvici Avjvn ZvAvjv wReivCj‡K †hLv‡b Anx wb‡q hvIqvi wb‡`©k †`b †m w`‡K P‡j hvb|Ó

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq t

1| myiv mvevi 23 bs Avqv‡Zi Zvdmxi|

2| G Avqv‡Z i‡q‡Q wkiK evwZ‡ji cÖgvY| we‡kl K‡i mv‡jnx‡bi mv‡_ †h wkiK‡K m¤ú„³ Kiv n‡q‡Q| GwUB †m AvqvZ, hv‡K Aš—i †_‡K wkiK e„‡¶i ÔwkKo KZ©bKvixÕ e‡j AvL¨vwqZ Kiv nq|

3| قال الحق وهو العلي الكبير G Avqv‡Zi Zvdmxi|

4| nK m¤ú‡K© wdwi¯—v‡`i wRÁvmvi KviY|

5| ÔGgb Ggb K_v e‡j‡QbÕ G K_vi gva¨‡g wReivCj KZ©„K Reve cÖ`vb|

6| wRm`viZ Ae¯’v †_‡K me© cÖ_g wReivBj KZ©„K gv_v DVv‡bvi D‡jL|

7| mg¯— AvKvkevmxi D‡Ï‡k¨ wReivBj K_v ej‡eb| KviY Zuvi Kv‡QB Zviv K_v wRÁvmv K‡i|

8| †eûk n‡q covi welqwU AvKvkevmx mK‡ji Rb¨B cÖ‡hvR¨|

9| Avjvni Kvjv‡gi cÖfv‡e mg¯— AvKvk cÖKw¤úZ nIqv|

10| wReivCj Avjvni wb‡`©wkZ c‡_ Awn me© †kl Mš—‡e¨ †cuŠQvb|

17Zg Aa¨vq t

kvdvAvZ [mycvwik]

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ (الأنعام: 51)

ÒZywg KziAv‡bi gva¨‡g †m me †jvK‡`i fq †`LvI, hviv Zv‡`i i‡ei mvg‡b Dcw¯’Z nIqv‡K fq K‡i| †mw`b Zv‡`i Ae¯’v Ggb n‡e †h, Avjvn Qvov Zv‡`i †Kvb mvnvh¨Kvix eÜz Ges †Kvb kvdvAvZKvix _vK‡e bv|Ó (AvbAvÕgt 51)

2| Avjvn ZvAvjv Av‡iv Gikv` K‡ib,

قُلْ لِلَّهِ الشَّــفَاعَةُ جَمــِيعًا (الزمر: 44)

Òejyb, mg¯— kvdvAvZ †KejgvÎ AvjvniB BLwZqvi fy³Ó| (Szgvi: 44)

3| Avjvn ZvAvjv Ab¨ Avqv‡Z Gikv` K‡i‡Qb,

مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ (البقرة: 255)

ÒZuvi [Avjvni] AbygwZ e¨ZxZ Zuvi `iev‡i †K kvdvAvZ [mycvwik] Ki‡Z cv‡i?Ó (evKvivn . 255)

4| Avjvn ZvAvjv Ab¨Î Gikv` K‡i‡Qb,

وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى ﴿ألنجم:26﴾

ÒAvKvk gÛ‡j KZBbv wdwi¯—v i‡q‡Q| Zv‡`i kvdvAvZ †Kvb Kv‡RB Avm‡e bv, Z‡e n¨uv, Zv‡`i kvdvAvZ hw` Ggb †Kvb e¨w³i c‡¶ nq hvi Av‡e`b ïb‡Z wZwb B”Qv Ki‡eb Ges Zv cQ›` Ki‡eb|Ó (bvRg t 26)

5| Avjvn ZvAvjv Av‡iv Gikv` K‡ib,

قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ (سبأ: 22)

Ò[†n gynv¤§`, gykwiK‡`i‡K] e‡jv, †Zvgiv †Zvgv‡`i †mB me

gvÕey`‡`i‡K †W‡K †`‡Lv, hv‡`i‡K †Zvgiv Avjvn e¨ZxZ wb‡R‡`i gvÕey` g‡b K‡i wb‡q‡Qv, Zviv bv AvKv‡ki, bv hgx‡bi GK Aby cwigvY wRwb‡mi gvwjK|Ó (mvev t 22)

Aveyj AveŸvm Be‡b ZvBwgqvn i. e‡jb, gykwiKiv Avjvn Qvov hvi mv‡_ m¤úK© ¯’vcb K‡i‡Q, Zvi meB Avjvn ZvAvjv A¯^xKvi K‡i‡Qb|

MvBi“jvni Rb¨ ivRZ¡ A_ev Avjvni ¶gZvq MvBi“jvni Askx`vwiZ¡ A_ev Avjvni Rb¨ †Kvb MvBi“jvn mvnvh¨Kvix nIqvi welq‡K wZwb A¯^xKvi K‡i‡Qb| evKx _vK‡jv kvdvAv‡Zi welq| G e¨vcv‡i K_v n‡”Q GB †h, ÒAvjvn ZvAvjv kvdvAvZ [mycvwik] Gi Rb¨ hv‡K AbygwZ w`‡eb Zvi Qvov Avi Kv‡iv kvdvAvZ †Kvb Kv‡R Avm‡e bv|Ó

Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى (الأنبياء: 28)

ÒwZwb [Avjvn] hvi e¨vcv‡i mš‘ó n‡e, †KejgvÎ Zvi c‡¶B Zviv kvdvAvZ [mycvwik] Ki‡e|Ó (Avw¤^qv t 28)

gykwiKiv †h kvdvAv‡Zi Avkv K‡i, †Kqvg‡Zi w`b Zvi †Kvb Aw¯—Z¡B _vK‡e bv| KziAv‡b KvixgI Gai‡bi kvdvAvZ‡K A¯^xKvi K‡i‡Q| bex Kixg mvjvjvû AvjvBwn Iqv mvjvg Rvwb‡q‡Qb,

إنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا ثم يقال له: ارفع رأسك، وقل تسمع وسل تعط واشقع تشفع.

ÒwZwb A_©vr bex mvjvjvû AvjvBwn Iqv mvjvg Avjvni `iev‡i Dcw¯’Z n‡eb| AZtci Zuvi i‡ei D‡Ï‡k¨ wZwb †mR`vq jywU‡q co‡eb Ges Avjvni cÖksmvq gMœ n‡eb| cÖ_‡gB wZwb kvdvAvZ ev mycvwik Kiv ïi“ Ki‡eb bv| AZtci Zuv‡K ejv n‡e, Ò†n gynv¤§`, †Zvgvi gv_v DVvI| Zzwg †Zvgvi K_v ej‡Z _v‡Kv, †Zvgvi K_v kªeb Kiv n‡e| Zzwg PvB‡Z _v‡Kv, †Zvgv‡K †`qv n‡e| Zzwg mycvwik Ki‡Z _v‡Kv, †Zvgvi mycvwik MÖnY Kiv n‡e|Ó

Avey ûivBqviv iv. ivmyj mvjvjvû AvjvBwn Iqv mvjvg‡K wR‡Ám Ki‡jb, ÔAvcbvi kvdvAvZ jv‡f me‡P‡q †mŠfvM¨evb e¨w³ †K? bex mvjvjvû AvjvBwn Iqv mvjvg Rev‡e ej‡jb, Ô‡h e¨w³ Lv‡jm w`‡j Ôjv-Bjvnv Bjvjvn ej‡e|Ó

G nv`x‡m D‡jwLZ kvdvAvZ [ev mycvwik] Avjvn ZvAvjvi AbygwZ cÖvß Ges †bKKvi gyLwjm ev›`v‡`i Rb¨ wbw`©ó| Avjvni mv‡_ †h e¨w³ KvD‡K kwiK Ki‡e Zvi fv‡M¨ G kvdvAvZ RyU‡e bv|

G Av‡jvPbvi gg©v_© n‡”Q GB †h, Avjvn ZvAvjv gyLwjm ev›`vM‡Yi cÖwZ AbyMÖn Ki‡eb Ges kvdvAv‡Zi Rb¨ AbygwZ cÖvß e¨w³‡`i cÖv_©bvq Zv‡`i‡K ¶gv K‡i w`‡eb| Gi D‡Ïk¨ n‡”Q, kvdvAvZKvix‡K m¤§vwbZ Kiv Ges gvKv‡g gvng~` A_©vr cÖkswmZ ¯’vb `vb Kiv|

KziAv‡b Kvixg †h kvdvAvZ‡K A¯^xKvi K‡i‡Q, Zv‡Z wkiK we`¨gvb i‡q‡Q| G Rb¨B Avjvn ZvAvjvi AbygwZ mv‡c‡¶ kvdvAvZ Gi ¯^xK…wZi K_v KziAv‡b wewfbœ RvqMvq G‡m‡Q| bex mvjvjvû AvjvBwn Iqv mvjvg eY©bv K‡i‡Qb †h, kvdvAvZ GKgvÎ ZvInx`ev`x wbôvevb‡`i Rb¨B wbw`©ó|

G Aa¨vq †_‡K wb‡gœv³ welq ¸‡jv Rvbv hvqt

1| D‡jwLZ AvqvZmg~‡ni Zvdmxi|

2| †h kvdvAvZ‡K A¯^xKvi Kiv n‡q‡Q Zvi cÖK…wZ|

3| ¯^xK…Z kvdvAv‡Zi ¸Y I ˆewkó¨|

4| me‡P‡q gh©v`vc~Y© kvdvAv‡Zi D‡jL| Avi Zv n‡”Q ÒgvKv‡g gvngy`Ó

5| ivm~j mvjvjvû AvjvBwn Iqv mvjvg [kvdvAv‡Zi c~‡e©] hv Ki‡eb Zvi eY©bv| A_©vr wZwb cÖ_‡gB kvdvAv‡Zi K_v ej‡eb bv, eis wZwb †mR`vq c‡o hv‡eb| Zuv‡K AbygwZ cÖ`vb Kiv n‡jB wZwb kvdvAvZ Ki‡Z cvi‡eb|

6| kvdvAv‡Zi gva¨‡g me‡P‡q †mŠfvM¨evb e¨w³i D‡jL|

7| Avjvni mv‡_ wkiKKvixi Rb¨ †Kvb kvdvAvZ M„nxZ n‡e bv|

18Zg Aa¨vq t

GKgvÎ AvjvnB

†n`vqv‡Zi gvwjK

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ (ألقصص: 56)

ÒAvcwb hv‡K cQ›` K‡ib, Zv‡K Avcwb †n`vqvZ Ki‡Z cvi‡eb bvÓ| (Kvmvm: 57)

2| mnxn eyLvix‡Zi Bebyj †gvmvBq¨ve Zuvi wcZv †_‡K eY©bv K‡ib, wZwb e‡jb, hLb Avey Zvwj‡ei g„Zz¨ Nwb‡q G‡jv, ZLb ivm~j mvjvjvû AvjvBwn Iqv mvjvg Zvi Kv‡Q Avm‡jb| Ave`yjvn web Avwe DgvBq¨vn Ges Avey Rvnj Avey Zvwj‡ei cv‡kB Dcw¯’Z wQ‡jv| ivm~j mvjvjvû AvjvBwn Iqv mvjvg Zv‡K ej‡jb, ÔPvPv, Avcwb Ôjv-Bjvnv BjvjvnÕ ejyb| G Kvwjgv Øviv Avwg Avjvni Kv‡Q Avcbvi Rb¨ K_v ej‡ev, ZLb Zviv `yÕRb [Ave`yjvn I Avey Rvnj] Zv‡K ej‡jv, ÔZzwg Ave`yj †gvËvwj‡ei ag© Z¨vM Ki‡e?Õ bex mvjvjvû AvjvBwn Iqv mvjvg Zv‡K K‡jgv covi K_v Av‡iKevi ej‡jb| Zviv `yÕRb Avey

Zvwj‡ei D‡Ï‡k¨ c~‡e©v³ K_v Av‡iKevi ej‡jv| Avey Zvwj‡ei me©‡kl Ae¯’v wQj GB †h, †m Ave`yj †gvËvwj‡ei a‡g©i DciB AUj wQ‡jv Ges Ôjv-Bjvnv BjvjvnÕ ej‡Z A¯^xKvi K‡iwQ‡jv| ZLb ivm~j mvjvjvû AvjvBwn Iqvmvjvg ej‡jb, ÔAvcbvi e¨vcv‡i hZ¶b ch©š— Avgv‡K wb‡la Kiv bv n‡e ZZ¶Y ch©š— Avwg Avcbvi Rb¨ gvMwdivZ Kvgbv Ki‡Z _vK‡ev|Õ Gici Avjvn ZvAvjv G AvqvZ bvwhj K‡ib,

مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ (التوبة :113)

ÒgykwiK‡`i Rb¨ gvMwdivZ Kvgbv Kiv bex Ges Bgvb`vi e¨w³‡`i Rb¨ †kvfbxq KvR bq|Ó (ZvIev: 113)

Avjvn ZvAvjv Avey Zvwj‡ei e¨vcv‡i G AvqvZ bvwhj K‡ib,

إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ (ألقصص: 56)

ÒAvcwb hv‡K cQ›` K‡ib, Zv‡K †n`vqvZ Ki‡Z cvi‡eb bv| wKš‘ Avjvn hv‡K Pvb Zv‡K †n`vqvZ K‡ib|Ó (Avj-Kvmvm: 56)

G Aa¨vq †_‡K wb‡gœv³ welq ¸‡jv Rvbv hvqt

1| أنك لا تهدى من أحببت G Avqv‡Zi Zvdmxi|

2| myiv ZvIevi 113 bs AvqvZ A_©vr

مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ

Gi Zvdmxi|

3| قل لا إله إلا الله A_©vr ÒAvcwb jv-Bjvnv Bjvjvn ejybÓ ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi K_vi e¨vL¨v| G welqwU AZ¨š— ¸i“Z¡c~Y©, hv GK †kªYxi Z_v Kw_Z Áv‡bi `vex`vi‡`i wecixZ|

4| ivm~j mvjvjvû AvjvBwn Iqv mvjvg g„Zz¨c_ hvÎx Avey Zvwj‡ei N‡i cÖ‡ek K‡i hLb ej‡jb, PvPv, Avcwb jv-Bjvnv Bjvjvn ejyb, G K_vi Øviv bex mvjvjvû AvjvBwn Iqv mvjvg Gi wK D‡Ïk¨ wQj Zv Avey Rvnj Ges Zvi m½xiv eyS‡Z †c‡iwQj| Avjvn Avey Rv‡n‡ji fvM¨ g›` Ki‡jb, †m wb‡RI c_åó †_‡K †M‡jv, Aci‡KI †Mvgivnxi civgk© w`‡jv| Avjvni †P‡q Bmjv‡gi g~jbxwZ m¤ú‡K© Avi †K †ekx Rv‡b?

5| Avcb PvPvi Bmjvg MÖn‡Yi e¨vcv‡i ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi Zxeª AvKvsL¨v I cÖvYcb †Póv|

6| hviv Ave`yj †gvËvwje Ges Zvi c~e©m~ix‡`i‡K gymwjg nIqvi `vex K‡i, Zv‡`i `vex LÛb|

7| ivm~j mvjvjvû AvjvBwn Iqv mvjvg ¯^xq PvPv Avey Zv‡j‡ei Rb¨ gvMwdivZ PvB‡jI Zvi ¸bvn gvd nqwb, eis Zvi gvMwdivZ PvIqvi e¨vcv‡i wb‡laÁv G‡m‡Q|

8| gvby‡li Dci Lvivc †jvK‡`i ¶wZKi cÖfve|

9| c~e© cyi“l Ges cxi-eyRy‡M©i cÖwZ AÜ fw³i Kzdj|

10| Avey Rvnj KZ©„K c~e© cyi“l‡`i cÖwZ AÜ fw³i hyw³ cÖ`k©‡bi Kvi‡Y evwZj cš’xi Aš—‡i mskq|

11| me©‡kl Avg‡ji ïfvïf cwiYwZi cÖZ¨¶ cÖgvY| †Kbbv Avey Zvwje hw` †kl gyû‡Z©I Kvwjgv co‡Zv, Zvn‡j Zvi weivU DcKvi n‡Zv|

12| †Mvgivnx‡Z wbgw¾Z †jvK‡`i Aš—‡i G msk‡qi g‡a¨ weivU wPš—vi welq wbwnZ Av‡Q| †Kbbv D³ NUbvq ivm~j mvjvjvû AvjvBwn Iqv mvjvg Cgvb Avbvi K_v evievi ejvi ciI Zviv [Kvwdi gykwiKiv] Zv‡`i c~e© cyi“l‡`i cÖwZ AÜ AbyKiY I fvj evmv‡KB hyw³ wn‡m‡e †ck K‡i‡Q| Zv‡`i Aš—‡i Gi [†Mvgivnxi Z_v Kw_Z] my¯úóZv I [Z_v Kw_Z] †kªôZ¡ _vKvi Kvi‡YB AÜ AbyKiY‡K h‡_ó e‡j g‡b K‡i‡Q|

19Zg Aa¨vq t

†bKKvi cxi-eyRyM© †jvK‡`i

e¨vcv‡i mxgv jsNb Kiv Av`g

mš—v‡bi Kv‡di I †eØxb nIqvi

Ab¨Zg KviY

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ. (ألنساء: 171)

Ò†n Avn‡j wKZve, †Zvgiv †Zvgv‡`i Øx‡bi e¨vcv‡i mxgv jsNb K‡iv bv|Ó (wbmv . 171)

2| mnxn nv`x‡m Be‡b AveŸvm (ivt) †_‡K ewY©Z Av‡Q †h, Avjvn ZvAvjvi evYx t

وَقَالُوا لَا تَذَرُنَّ آَلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا ﴿نوح: 23﴾

ÒKv‡diiv ej‡jv, Ô†Zvgiv wb‡R‡`i gve~`¸‡jv‡K cwiZ¨vM

K‡ivbv| we‡kl K‡i ÔIqv`Õ, ÔmyAvÕ, ÔBqv¸QÕ ÔBqvEKÕ Ges ÔbmiÕ †K KL‡bv cwiZ¨vM K‡ivbv| (b~n t 23)- Gi e¨vL¨vq wZwb e‡jb, ÔG¸‡jv n‡”Q b~n (Avt) Gi KI‡gi KwZcq †bKKvi I eyRyM© e¨w³‡`i bvg, Zviv hLb g„Zz¨ eiY Ki‡jv, ZLb kqZvb Zv‡`i KIg‡K Kzgš¿Yv w`‡q ej‡jv, Ô†hme RvqMvq Zv‡`i gRwjm em‡Zv †m me RvqMv¸‡jv‡Z Zv‡`i [eyRyM© e¨w³‡`i] gywZ© ¯’vcb K‡iv Ges Zv‡`i m¤§vbv‡_© Zv‡`i bv‡gB gywZ©¸‡jvi bvgKiY K‡iv| ZLb Zviv ZvB Ki‡jv| Zv‡`i RxeÏkvq gywZ©i c~Rv Kiv nqwb wVKB; wKš‘ g~wZ© ¯’vcb Kvixiv hLb g„Zz¨ eiY Ki‡jv Ges gywZ© ¯’vc‡bi BwZK_v fy‡j †M‡jv, ZLbB gywZ©¸‡jvi Bev`Z ïi“ n‡jv|

Bebyj KvBwq¨g (in:) e‡jb, GKvwaK Av‡jg e¨w³ e‡j‡Qb, ÔhLb †bKKvi I eyRyM© e¨w³MY g„Zz¨ eiY Ki‡jb, ZLb Zvu‡`i KI‡gi †jv‡Kiv Zuv‡`i Ke‡ii cv‡k a¨vb-gMœ n‡q e‡m _vK‡Zv| Gici Zviv Zuv‡`i cÖwZK…wZ ˆZix Ki‡jv| Gfv‡e eûw`b AwZµvš— nIqvi ci Zviv Zuv‡`i Bev`‡Z †j‡M †M‡jv|

3| Igi iv. †_‡K ewb©Z nv`x‡m ivm~j mvjvjvû AvjvBwn Iqv mvjvg e‡jb,

لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبده فقولوا عبد الله ورسوله (أخرجاه)

Ò†Zvgiv Avgvi gvÎvwZwi³ cÖksmv K‡ivbv †hgwbfv‡e cÖksmv K‡iwQ‡jv bvmviviv gwiqg Zbq Cmv (Avt) Gi| Avwg Avjvn ZvAvjvi ev›`v gvÎ| ZvB †Zvgiv Avgv‡K Avjvni ev›`v Ges ZuviB ivm~j ej‡e|Ó (eyLvwi I gymwjg)

4| Igi (ivt) Av‡iv e‡jb, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

إياكم والغلو فإنما أهلك من كان قبلكم الغلو

Ò†Zvgiv evov-evwo I mxgv AwZµ‡gi e¨vcv‡i mveavb _v‡Kv| †Kbbv, †Zvgv‡`i c~e©eZx© RvwZ¸‡jv (Øx‡bi e¨vcv‡i) mxgv jsNb Kivi d‡j aŸsm n‡q wM‡q‡Q|Ó

5| gymwjg kix‡d Be‡b gvmD` (ivt) †_‡K ewb©Z GK nv`x‡m, ivm~j Gikv` K‡i‡Qb,

هلك المتنطعون قالها ثلاثا

ÒØx‡bi e¨vcv‡i mxgv jsNb Kvixiv aŸsm n‡q wM‡q‡Q|Ó G K_v wZwb wZbevi e‡j‡Qb|

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvqt

1| †h e¨w³ G Aa¨vqwU mn cieZ©x `yÕwU Aa¨vq Dcjwä Ki‡Z m¶g n‡e, Bmjvg m¤ú‡K© gvbyl KZUzKz AÁ, Zvi Kv‡Q Zv my¯úó n‡q DV‡e| mv‡_ mv‡_ Avjvn ZvAvjvi Kz`iZ Ges gvbe Aš—‡ii Avðh© RbK cwieZ©b ¶gZv j¶¨ Ki‡Z cvi‡e|

2| c„w_ex‡Z msNwUZ cÖ_g wki‡Ki m~Pbv, hv †bKKvi I eyRyM© e¨w³‡`i cÖwZ mskq I m‡›`n †_‡K DrcwË n‡q‡Q|

3| me©cÖ_g †h wRwb‡mi gva¨‡g bexM‡Yi Øx‡b cwieZ©b mvwaZ n‡qwQj Ges Gi KviY m¤ú‡K© Ávb jv‡fi mv‡_ mv‡_ GK_vI †R‡b †bqv †h, Avjvn ZvAvjvB Zv‡`i‡K [Øxb Kv‡q‡gi Rb¨] cvwV‡q‡Qb|

4| ÔkixqZÕ Ges wdZivZÕ Ôwe`AvZ‡KÕ cÖZ¨vL¨vb Kiv m‡ËI †e`AvZ MÖnY Kivi KviY m¤ú‡K© AeMwZ jvf|

5| Dc‡iv³ mKj †Mvgivnxi KviY n‡”Q, n‡Ki mv‡_ ev‡Z‡ji mswgkªb, Gi cÖ_gwU n‡”Q, mv‡jnxb ev †bKKvi I eyRyM© †jvK‡`i cÖwZ [gvÎvwZwi³] fvjevmv|

Avi wØZxqwU n‡”Q, KwZcq Ávbx avwg©K e¨w³‡`i Ggb wKQy AvPiY, hvi D‡Ïk¨ wQj gnr, wKš‘ cieZ©x‡Z wKQy †jvK D³ Kv‡Ri D‡Ïk¨ wfbœ Lv‡Z cÖevwnZ K‡i Ô†e`AvZ I wki‡K wjß nq|

6| m~iv b~‡ni 23 bs Avqv‡Zi Zvdmxi|

7| gvby‡li Aš—‡i n‡Ki cÖwZ †SvK cÖeYZvi cwigvY Kg| wKš‘ evwZ‡ji cÖwZ †SvK cÖeYZvi cwigvY Ac‡¶vK…Z †ekx|

8| †Kvb †Kvb mvjv‡d-mv‡jnxb †_‡K ewY©Z Av‡Q †h, †e`AvZ n‡”Q Kzdixi KviY| ZvQvov Bewjm Ab¨vb¨ cv‡ci †P‡q GUv‡KB †ekx cQ›` K‡i| KviY cvc †_‡K ZIev Kiv mnR n‡jI †e`AvZ †_‡K ZIev Kiv mnR bq| [KviY we`qvZ †Zv mIqv‡ei KvR g‡b K‡i Kiv nq e‡j cv‡ci Abyf~wZ _v‡K bv, ZvB ZvIeviI cÖ‡qvRb AbyfyZ nq bv]

9| AvgjKvixi wbqZ hZ gnrB †nvK bv †Kb, we`Av‡Zi cwiYwZ wK, Zv kqZvb fvj K‡iB Rv‡b| G Rb¨B kqZvb Avgj Kvix‡K we`Av‡Zi w`‡K wb‡q hvq|

10| ÒØx‡bi e¨vcv‡i mxgv jsNb Kiv bv KivÓ G bxwZ m¤ú‡K© Ges mxgv jsN‡bi cwiYwZ m¤ú‡K© Ávb jvf Kiv|

11| †bK Kv‡Ri wbq‡Z Ke‡ii cv‡k a¨vb-gMœ nIqvi ¶wZ m¤ú‡K© AeMZ nIqv|

12| g~wZ© evbv‡bv ev ¯’vc‡bi wb‡lavÁv Ges Zv Acmvi‡Yi Kj¨vY m¤ú‡K© Ávb jvf Kiv|

13| Dc‡ivwjwLZ wKmmvi Acwimxg ¸i“Z¡ Abyaveb Kiv Ges Gi AZxe cÖ‡qvRbxqZv m¤ú‡K© Rvbv|

14| me‡P‡q Avð‡h©i e¨vcvi n‡jv GB †h, †e`AvZ cš’xiv Zdmxi nvw`‡mi wKZve ¸‡jv‡Z wkiK we`Av‡Zi K_v¸‡jv c‡o‡Q Ges Avjvni Kvjv‡gi A_©I Zviv Rvb‡Zv, wkiK I we`Av‡Zi d‡j Avjvn ZvAvjv Ges Zv‡`i Aš—‡ii gvSLv‡b weivU cÖwZeÜ‡Ki m„wó n‡qwQj, ZviciI Zviv wek¦vm Ki‡Zv †h, b~n Av. Gi KI‡gi †jvK‡`i KvRB wQj †kªô Bev`Z| Zviv Av‡iv wek¦vm Ki‡Zv †h, Avjvn I Zuvi ivm~j hv wb‡la K‡iwQ‡jb †mUvB wQj Ggb Kzdix hvi d‡j Rvb-gvj ch©š— ˆea n‡q hvq| [A_©vr nZ¨v K‡i ab-m¤ú` `Lj Kiv hvq]|

15| GUv my¯úó †h, Zviv wkiK I †e`AvZ wgwkªZ KvR Øviv mycvwik Qvov Avi wKQyB Pvqwb|

16| Zv‡`i aviYv GUvB wQj †h, †hme cwÛZ e¨w³iv Qwe gywZ© ˆZix K‡iwQj ZvivI kvdvAvZ jv‡fi Avkv †cvlY Ki‡Zv|

17| Ò†Zvgiv Avgvi gvÎvwZwi³ cÖksmv K‡ivbv †hgwbfv‡e L„óvbiv gwiqg Zbq‡K Ki‡Zv|Ó ivm~j mvjvjvû AvjvBwn Iqv mvjvg Zuvi G gnvb evYxi `vIqvZ wZwb c~Y©v½ fv‡e †cŠuwQ‡q‡Qb|

18| ivm~j mvjvjvû AvjvBwn Iqvmvjvg Avgv‡`i‡K Dc‡`k w`‡q‡Qb †h Øx‡bi e¨vcv‡i mxgv jsNbKvix‡`i aŸsm Awbevh©|

19| G K_v my¯úó †h, Bj‡g Øxb fy‡j bv hvIqv ch©š— gywZ© cyRvi m~Pbv nqwb| Gi Øviv Bj‡g Øxb _vKvi gh©v`v Avi bv _vKvi cwiYwZ m¤ú‡K© Ávb jvf|

20| Bj‡g Øxb D‡V hvIqvi KviY n‡”Q Av‡jgM‡Yi g„Zz¨|

20Zg Aa¨vq t

†bKKvi eyRyM© e¨w³i Ke‡ii cv‡k

Bev`Z Kivi e¨vcv‡i †hLv‡b K‡Vvi

wb‡lavÁv i‡q‡Q, †mLv‡b H †bKKvi

e¨w³i D‡Ï‡k¨ Bev`Z wKfv‡e Rv‡qh n‡Z cv‡i?

1| Av‡qkv iv. †_‡K ewY©Z Av‡Q †h, D‡¤§ mvjvgv iv. nvekvq †h MxR©v †`L‡Z †c‡qwQ‡jb Ges Zv‡Z †h Qwe cÖZ¨¶ K‡iwQ‡jb Zv ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi Kv‡Q D‡jL Ki‡j ivm~j mvjvjvû AvjvBwn Iqv mvjvg ej‡jb,

اولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله.

ÒZv‡`i g‡a¨ †Kvb †bKKvi eyRyM© e¨w³i g„Zz¨ eiY Kivi ci Zvi Ke‡ii Dci Zviv gmwR` ˆZix Ki‡Zv Ges gmwR‡` H Qwe¸‡jv AsKb Ki‡Zv| [A_©vr Zzwg †m RvZxq Qwe¸‡jvB †`‡LQ]| Zviv n‡”Q Avjvni m„wói g‡a¨ me‡P‡q wbK…ó|Ó Zviv `ywU †dZbv‡K GKwÎZ K‡i‡Q| GKwU n‡”Q Kei cyRvi †dZbv| AciwU n‡”Q g~wZ© c~Rvi †dZbv| (eyLvwi)

2| mnxZ eyLvwi I gymwj‡g Av‡qkv iv. †_‡K Av‡iv GKwU nv`x‡m ewY©Z n‡q‡Q, wZwb e‡jb, hLb ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi g„Zz¨

Nwb‡q Avm‡jv, ZLb wZwb wb‡Ri gyLgÛj‡K ¯^xq Pv`i w`‡q †X‡K †dj‡Z jvM‡jb| Avevi A¯^w¯—‡eva Ki‡j Zv †Pnviv †_‡K mwi‡q †dj‡Zb| Ggb Ae¯’vqB wZwb ej‡jb,

لعنة الله على اليهود والنصارى اتخذوا قبور أنبياءهم مساجد

ÒBqvû`x bvmviv‡`i Dci Avjvni Awfm¤úvZ| Zviv Zv‡`i bex‡`i Kei‡K gmwR` evwb‡q‡QÓ Zv‡`i Kvh©Kjvc m¤ú‡K© ivm~j mvjvjvû AvjvBwn Iqv mvjvg mZK© K‡i w`‡q‡Qb| Kei‡K Bev`Z Lvbvq cwiYZ Kivi AvksKv bv _vK‡j Zuvi Kei‡K Db¥y³ ivLv n‡Zv| (eyLvwi I gymwjg)

3| Ryb`ye web Ave`yjvn †_‡K ewY©Z Av‡Q, wZwb e‡jb, Òivm~j mvjvjvû AvjvBwn Iqv mvjvg†K Zuvi B‡š—Kv‡ji c~‡e© G K_v ej‡Z ï‡bwQ, Ò‡Zvgv‡`i ga¨ †_‡K KvD‡K Avgvi Ljxj [eÜz] wn‡m‡e MÖnY Kivi e¨vcv‡i Avwg Avjvni Kv‡Q gy³| †Kbbv Avjvn ZvAvjv Avgv‡K Ljxj wn‡m‡e MÖnY K‡i‡Qb| †hgwbfv‡e wZwb Beivnxg Av.†K Ljxj wn‡m‡e MÖnY K‡i‡Qb| Avi Avwg hw` Avgvi D¤§Z n‡Z KvD‡K Ljxj wn‡m‡e MÖnY KiZvg Zvn‡j Aek¨B Avey eKi‡K Ljxj wn‡m‡e MÖnY KiZvg|Ó

ألا وإن من كان قبلكم كانوا يتخذون قبور أنبياءهم مساجد ألا فلا تتخذوا القبور مساجد فاني أنهاكم عن ذلك.

Òmveavb, †Zvgv‡`i c~e©eZ©x RvwZ¸‡jv Zv‡`i bex‡`i Kei‡K gmwR‡` cwiYZ K‡i‡Q| mveavb, †Zvgiv Kei‡K gmwR‡` cwiYZ K‡iv bv| Avwg †Zvgv‡`i‡K G KvR Ki‡Z wb‡la KiwQ|Ó

ivm~j mvjvjvû AvjvBwn Iqv mvjvg Zuvi Rxe‡bi †kl gyû‡Z©I G KvR [Kei‡K gmwR‡` cwiYZ] Ki‡Z wb‡la K‡i‡Qb| Avi G KvR hviv K‡i‡Q (Zuvi K_vi aib Øviv GUvB cÖgvwYZ nq †h) Zv‡`i‡K wZwb jvbZ K‡i‡Qb| Ke‡ii cv‡k gmwR` wbwg©Z bv n‡jI †mLv‡b bvgvh cov ivm~j Gi G jvb‡Zi Aš—f©~³|

خشي أن يتخذ مسجدا

G evYxi Øviv G gg©v_©B eySv‡bv n‡q‡Q| mvnvev‡q †Kivg bexi Ke‡ii cv‡k gmwR` evbv‡bvi gZ †jvK wQ‡jb bv| †h ¯’vb‡K bvgvR covi D‡Ï‡k¨ MÖnY Kiv n‡q‡Q †m ¯’vb‡KB gmwR` wn‡m‡e MY¨ Kiv nq| eis Ggb cÖwZwU ¯’v‡bi bvgB gmwR` †hLv‡b bvgvh Av`vq nq| †hgb ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

جعلت لي الأرض مسجدا وطهورا

Òc„w_evi me ¯’vb‡KB Avgvi Rb¨ gmwR` evwb‡q †`qv n‡q‡Q Ges cweÎ K‡i †`qv n‡q‡Q|Ó (gymwjg)

Avãyjvn Be‡b gvmD` iv. †_‡K ÔgvidzÕ nv`x‡m ewY©Z n‡q‡Q, ÒRxeš— Ae¯’vq hv‡`i Dci w`‡q wKqvgZ msNwUZ n‡e, Avi hviv Kei‡K gmwR‡` cwiYZ K‡i ZvivB n‡”Q gvby‡li g‡a¨ me‡P‡q wbK…ó| (gymbv‡` Avngv`, Avey nvwZg G nv`xmwU Zuvi mnxn MÖ‡š’ eY©bv K‡i‡Q|)

G Aa¨vq †_‡K wb‡gœ ewY©Z welq¸‡jv Rvbv hvq t

1| †h e¨w³ †bKKvi I eyRyM© †jv‡Ki Ke‡ii cv‡k Avjvni Bev`Z Kivi Rb¨ gmwR` evbvq wbqZ mnxn nIqv m‡Z¡I Zvi e¨vcv‡i ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi Dw³|

2| g~wZ©i e¨vcv‡i wb‡lavÁv Av‡ivc Ges K‡VviZv Aej¤^b|

3| Kei‡K gmwR` bv evbv‡bvi welqwU wZwb cÖ_‡g wKfv‡e eY©bv K‡i‡Qb| AZtci g„Zz¨i cuvPw`b c~‡e© wZwb Zv evievi e‡j‡Qb| Zvici Kei c~Rv m¤úwK©Z K_v‡K wZwb h‡_ó g‡b K‡ibwb| [hvi d‡j g„Zz¨i c~‡e©I G e¨vcv‡i D¤§Z‡K mveavb K‡i w`‡q‡Qb] AZGe ivm~j mvjvjvû AvjvBwn Iqv mvjvg KZ©„K G e¨vcv‡i AZ¨vwaK ¸i“Z¡ cÖ`v‡bi g‡a¨B wk¶v I Dc‡`k wbwnZ i‡q‡Q|

4| wbR Ke‡ii Aw¯—Z¡ jv‡fi c~‡e©B Zuvi Ke‡ii cv‡k Gme KvR A_©vr Kei c~Rv‡K wb‡la K‡i‡Qb|

5| bex‡`i Kei c~Rv Kiv ev Kei‡K Bev`Z Lvbvq cwiYZ Kiv Bû`x bvmviv‡`i ixwZ-bxwZ|

6| G RvZxq KvR hviv K‡i Zv‡`i Dci ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi Awfm¤úvZ|

7| Gi D‡Ïk¨ n‡”Q bex mvjvjvû AvjvBwn Iqv mvjvg Gi Ke‡ii e¨vcv‡i Avgv‡`i‡K mveavb K‡i †`qv|

8| Zuvi Kei‡K Db¥y³ bv ivLvi KviY G nv`x‡m my¯úó|

9| Kei‡K gmwR` evbv‡bvi gg©v_©|

10| hviv Kei‡K gmwR‡` cwiYZ K‡i Ges hv‡`i Dci w`‡q wKqvgZ msNwUZ n‡e G `yÕai‡bi †jv‡Ki K_v GKB mv‡_ D‡jL K‡i‡Qb| AZtci GKRb gvbyl †Kvb c_ Aej¤^‡b wki‡Ki w`‡K avweZ nq Ges Gi cwiYwZ wK †mUvI D‡jL K‡i‡Qb|

11| ivm~j mvjvjvû AvjvBwn Iqv mvjvg Zuvi B‡š—Kv‡ji cuvP w`b c~‡e© ¯^xq LyZevq we`AvZx †jvK‡`i g‡a¨ me‡P‡q wbK…ó `yÕwU `‡ji Reve w`‡q‡Qb| wKQy msL¨K Ávbx e¨w³iv G we`AvZx‡`i‡K 72 `‡ji ewnf©~Z e‡j g‡b K‡ib| Gme we`AvZxiv n‡”Q Òiv‡dRxÓ I Rvnwgq¨vÓ| G iv‡dRx `‡ji Kvi‡YB wkiK Ges Kei c~Rv ïi“ n‡q‡Q| me©cÖ_g Ke‡ii Dci ZvivB gmwR` wbg©vY K‡i‡Q|

12| g„Zz¨ hš¿Yvi gva¨‡g ivm~j mvjvjvû AvjvBwn Iqv mvjvg†K †h cix¶v Kiv n‡q‡Q Zv Rvbv hvq|

13| ÔLyjvZÕ ev eÜz‡Z¡i gh©v`v I m¤§vb ivm~j mvjvjvû AvjvBwn Iqv mvjvg†K †`qv n‡q‡Q|

14| LyjvZB n‡”Q gynveŸZ I fvjevmvi m‡e©v”P ¯’vb|

15| Avey eKi wQwÏK iv. me© †kªô mvnvex nIqvi †NvlYv|

16| Zuvi [AveyeKi iv.] wLjvd‡Zi cÖwZ Bw½Z cÖ`vb|

21Zg Aa¨vqt

†bKKvi I eyRyM© e¨w³‡`i Ke‡ii

e¨vcv‡i mxgv jsNb Ki‡j Zv Zv‡K

g~wZ© c~Rv Z_v MvBi“jvni Bev`‡Z

cwiYZ K‡i

1| Bgvg gv‡jK i. gyqvËvq eY©bv K‡ib, ivm~j mvjvjvû AvjvBwn Iqv mvjvg †`vqv K‡i‡Qb|

أللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتحذوا قبور أنبياءهم مساجد

Ò†n Avjvn Avgvi Kei‡K Ggb g~wZ©‡Z cwiYZ K‡iv bv hvi Bev`Z Kiv nq| †mB RvwZi Dci Avjvni KwVb MRe bvwhj n‡q‡Q hviv bex‡`i Kei¸‡jv‡K gmwR‡` cwiYZ K‡i‡Q|Ó

2| Be‡b Rvixi mywdqvb n‡Z, wZwb gvbm~i n‡Z Ges wZwb gyRvwn` n‡Z أفرأيتم اللات والعزى Gi e¨vL¨vq e‡j‡Qb, ÒjvZÓ Ggb GKRb †bKKvi †jvK †Q‡jb, whwb n¾ hvÎx‡`i‡K ÒQvZzÓ LvIqv‡Zb| Zici hLb wZwb g„Zz¨ eiY Ki‡jb, ZLb †jv‡Kiv Zvi Ke‡i B‡ZKvd Ki‡Z jvM‡jv|

Avãyjvn Be‡b AveŸvm iv. †_‡K Aveyj RvIhv GKB K_v eY©bv K‡i e‡jb, ÒjvZÓ nvRx‡`i‡K ÒQvZzÓ LvIqv‡Zb| Be‡b AveŸvm †_‡K ewY©Z Av‡Q,

لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج (رواه أهل السنن)

Òivm~j mvjvjvû AvjvBwn Iqv mvjvg Kei whqviZ Kvwibx (gwnjv) †`i‡K Ges hviv Kei‡K gmwR‡` cwiYZ K‡i Avi (Ke‡i) evwZ R¡vjvq Zv‡`i‡K Awfm¤úvZ K‡i‡Qb| [Avnjym mybvbÕ G nv`xmwU eY©bv K‡i‡Qb]

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq,

1| أوثان (g~wZ© I cÖwZgv) Gi Zvdmxi|

2| ÒBev`ZÓ Gi Zvdmxi|

3| ivm~j mvjvjvû AvjvBwn Iqv mvjvg hv msNwUZ nIqvi AvksKv K‡i‡Qb GKgvÎ Zv †_‡KB Avjvni Kv‡Q cvbvn †P‡q‡Qb|

4| bex‡`i Kei‡K gmwR` evbv‡bvi welqwU‡K g~wZ© c~Rvi mv‡_ m¤ú„³ K‡i‡Qb|

5| Avjvn ZvAvjvi c¶ †_‡K KwVb Mhe bvwh‡ji K_v D‡jL Kiv n‡q‡Q|

6| GwU G Aa¨v‡qi me‡P‡q ¸i“Z¡c~Y© welq| me©e„nr g~wZ© Òjv‡ZiÓ Bev`‡Zi m~Pbv wKfv‡e n‡q‡Q Zv Rvbv †M‡jv|

7| ÒjvZÓ bvgK g~wZ©i ¯’vbwU g~jZt GKRb †bKKvi †jv‡Ki Kei|

8| ÒjvZÓ cÖK…Zc‡¶ Kei¯’ e¨w³i bvg| g~wZ©i bvgKi‡Yi inm¨ I D‡jL Kiv n‡q‡Q|

9| Kei wRqviZ Kvwibx (gwnjv) †`i cÖwZ bex mvjvjvû AvjvBwn Iqv mvjvg Gi Awfm¤úvZ|

10| hviv Ke‡i evwZ R¡vjvq Zv‡`i cÖwZ I ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi Awfmvc|

22 Zg Aa¨vq t

ZvInx‡`i †ndvhZ I wki‡Ki

mKj c_ eÜ Kivi †¶‡Î bex

gy¯—vdv (m:) Gi Ae`vb

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ . (التوبة: 128)

ÒwbðqB †Zvgv‡`i Kv‡Q †Zvgv‡`i ga¨ †_‡KB GKRb ivm~j AvMgb K‡i‡Qb|Ó (ZvIev: 28)

2| mvnvex Avey ûivqiv iv. †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا وصلوا علي فإن صلاتكم تبغلني حيث كنتم.

Ò†Zvgv‡`i Ni¸‡jv‡K †Zvgiv Kei evwbI bv, Avi Avgvi Kei‡K C‡` cwiYZ K‡iv bv| Avgvi Dci †Zvgiv `iƒ` c‡ov| KviY †Zvgiv †hLv‡bB _v‡Kvbv †Kb, †Zvgv‡`i `iƒ` Avgvi Kv‡Q †cuŠ‡Q hvq| (Avey `vD`)

3| Avjx Bebyj ûmvBb iv. †_‡K ewY©Z Av‡Q †h, wZwb GKRb †jvK‡K †`L‡Z †c‡jb †h, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi Ke‡ii cv‡k

GKwU wQ`ª c‡_ cÖ‡ek K‡i †mLv‡b wKQy †`vqv-Lv‡qi K‡i P‡j hvq| ZLb wZwb H †jvKwU‡K Gai‡bi KvR wb‡la K‡i w`‡jb| Zv‡K Av‡iv ej‡jb, ÒAvwg wK †Zvgvi Kv‡Q †m nv`xmwU eY©bv Ki‡ev bv, hv Avwg Avgi wcZvi KvQ †_‡K ï‡bwQ Ges wZwb ï‡b‡Qb Avgvi `v`vi KvQ †_‡K, Avi Avgvi `v`v ï‡b‡Qb ivm~j (m:) Gi KvQ †_‡K? ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، فإن تسليمكم ليبلغني أين كنتم. (رواه فى المختارة)

Ò†Zvgiv Avgvi Kei‡K C‡` [†gjvq] cwiYZ K‡ivbv Avi †Zvgv‡`i Ni¸‡jv‡K Ke‡i cwiYZ K‡ivbv| †Zvgiv †hLv‡bB _v‡Kvbv †Kb †Zvgv‡`i mvjvg Avgvi Kv‡Q †cŠ‡Q hvqÓ

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvqt

1| m~iv ZvIevi لقد جاءكم رسول من أنفسكم Avqv‡Zi Zvdmxi|

2| ivm~j mvjvjvû AvjvBwn Iqv mvjvg ¯^xq D¤§Z‡K Kei c~Rv Z_v wkiKx ¸bvni mxgv‡iLv †_‡K eû`~‡i ivL‡Z †P‡q‡Qb|

3| Avgv‡`i Rb¨ ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi ggZ¡‡eva, `qv, Ki“Yv Ges Avg‡`i e¨vcv‡i Zvi Zxeª AvMÖ‡ni K_v D‡jL Kiv n‡q‡Q|

4| ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi whqviZ m‡e©vËg †bK KvR nIqv m‡Z¡I we‡kl D‡Ï‡k¨ Zuvi Kei whqviZ Ki‡Z wb‡la K‡i‡Qb|

5| AwaK whqviZ wbwl× K‡i‡Qb|

6| N‡i bdj Bev`Z Kivi Rb¨ DrmvwnZ K‡i‡Qb|

7| ÒKei¯’v‡b bvgvR cov hv‡e bvÓ GUvB mvjv‡d-mv‡jnx‡bi AwfgZ|

8| bex mvjvjvû AvjvBwn Iqv mvjvg Gi Kei¯’v‡b bvgvh wKsev `iƒ` bv covi KviY n‡”Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi Dci cwVZ `iƒ` I mvjvg `~‡i Ae¯’vb K‡i co‡jI Zuvi Kv‡Q †cuŠQv‡bv nq| ZvB ˆbKU¨ jv‡fi Avkvq Kei¯’v‡b `iƒ` covi †Kvb cÖ‡qvRb †bB|

9| ÔAvj‡g eih‡LÕ ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi Kv‡Q Zuvi D¤§v‡Zi Avgj `iƒ` I mvjv‡gi g‡a¨ †ck Kiv nq|

23Zg Aa¨vqt

gymwjg D¤§vni wKQy msL¨K †jvK

g~wZ© cyRv Ki‡e

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ (النساء: 51)

ÒAvcwb wK Zv‡`i‡K †`‡Lbwb hv‡`i‡K wKZv‡ei wKQy Ask †`qv n‡q‡Q? Zviv ÔwReZÕ Ges ÔZv¸Z&†K wek¦vm K‡i| (wbmvt51)

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ ( ألمائدة: 60)

Òe‡jv, [†n gynv¤§`] Avwg wK †m me †jvK‡`i K_v Rvwb‡q †`‡ev? hv‡`i cwiYwZ Avjvni Kv‡Q [dv‡mK †jvK‡`i cwiYwZ] Gi †P‡q Lvivc| Zviv Ggb †jvK hv‡`i‡K Avjvn jvbZ K‡i‡Qb Ges hv‡`i Dci Avjvni Mhe wbcwZZ n‡q‡Q| hv‡`i ga¨ †_‡K wKQy †jvK‡K wZwb evbi I ïKi evwb‡q w`‡q‡Qb| Zviv Zv¸‡Zi c~Rv K‡i‡Q| (gv‡q`vt 60)

3| Avjvn ZvAvjv Ab¨ Avqv‡Z Gikv` K‡i‡Qb,

قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا ﴿ألكهف:21﴾

Òhviv Zuv‡`i e¨vcv‡i weRqx n‡jv Zviv ej‡jv, Avgiv Aek¨B Zv‡`i Dci [A_©vr Kei¯’v‡b] gmwR` ˆZix Ki‡evÓ (Kvnvd: 21)

4| mvnvex Avey mvC` iv. †_‡K ewY©Z Av‡Q ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gikv` K‡i‡Qb,

لتتبعن سنن من كان قبلكم حذوة القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالو يا رسول الله اليهود والنصارى؟ قال فمن؟ (أخرجاه)

ÒAvwg AvksKv KiwQ Ò†Zvgiv Aek¨B †Zvgv‡`i c~e©eZ©x †jvK‡`i ixwZ-bxwZ A¶‡i A¶‡i AbymiY Ki‡e [hv Av‡`Š Kiv DwPr bq] GgbwK Zviv hw` ¸uB mv‡ci M‡Z©I Xy‡K hvq, †ZvgivI Zv‡Z XyK‡e| mvnvev‡q †Kivg wR‡Ám Ki‡jb, ÔBqv ivm~jyjvn, Zviv wK Bû`x I L„óvb?Õ Rev‡e wZwb ej‡jb, Zviv Qvov Avi †K? (eyLvwi I gymwjg)

5| gymwjg kix‡d mvnvex QvIevb iv. †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gikv` K‡i‡Qb,

أن الله زوى لي الأرض فرأيت مشارقها ومغاربها وإن أمتي سيبلغ ملكها ما زوي لي منها‘ وأعطيت الكنزين: الأحمر الأبيض وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، وأن ربي قال : يا محمد إني إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة لعامة وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا.

ÒAvjvn ZvAvjv †MvUv hgxb‡K GKwÎZ K‡i Avgvi mvg‡b †ck Ki‡jb| ZLb Avwg hgx‡bi c~e© I cwðg w`Mš— ch©š— †`‡L wbjvg| c„w_exi ZZUzKz ¯’vb Avgv‡K †`Lv‡bv n‡q‡Q Avgvi D¤§‡Zi kvmb ev ivRZ¡ hZUzKz ¯’vb ch©š— we¯—vi jvf Ki‡e| jvj I mv`v `ywU ab fvÛvi Avgv‡K †`qv n‡jv Avwg Avgvi i‡ei Kv‡Q Avgvi D¤§‡Zi Rb¨ G AviR Kijvg, wZwb †hb Avgvi D¤§Z‡K MY `ywf©‡¶i gva¨‡g aŸsm bv K‡ib Ges Zv‡`i wb‡R‡`i‡K e¨ZxZ Ab¨ †Kvb kÎ“‡K Zv‡`i Dci weRqx ev ¶gZvmxb K‡i bv †`b hvi d‡j †m (kÎ“) Zv‡`i m¤ú`‡K nvjvj g‡b Ki‡e [jy‡U wb‡e]| Avgvi ie Avgv‡K ej‡jb, †n gynv¤§` Avwg hLb †Kvb wel‡q dqmvjv wb‡q †dwj, ZLb Zvi †Kvb e¨wZµg nq bv| Avwg †Zvgv‡K †Zvgvi D¤§‡Zi Rb¨ G AbyMÖ‡ni cÖwZkÖ“wZ w`w”Q †h, Avwg Zv‡`i MY `ywf©‡¶i gva¨‡g aŸsm Ki‡ev bv Ges Zv‡`i wb‡R‡`i‡K Qvov hw` mviv wek¦ I Zv‡`i wei“‡× GKwÎZ nq ZeyI Ggb †Kvb kÎ“‡K Zv‡`i Dci ¶gZvevb Ki‡ev bv hv Zv‡`i m¤ú`‡K ˆea g‡b K‡i jyÚb K‡i wb‡q hv‡e †h ch©š— bv Zviv G‡K Aci‡K aŸsm Ki‡e Avi G‡K Aci‡K e›`x Ki‡e|

eviKvbx Zuvi mnxn nv`xm MÖ‡š’ G nv`xmwU eY©bv K‡i‡Qb| Z‡e D³ eY©bvq wb‡gœv³ K_v¸‡jv AwZwi³ G‡m‡Q,

وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة ولا تقوم الساعة حتى نعبد فئام من أمتي الأوثان، وأنه سيكون فى أمتي كذابون ثلاثون كلهم يزعم إنه نبي، وأنا خاتم النبيين لانبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى.

ÒAvwg Avgvi D¤§‡Zi Rb¨ c_åó kvmK‡`i e¨vcv‡i †ekx AvksKv †eva KiwQ| GKevi hw` Zv‡`i Dci Z‡jvqvi D‡V Z‡e †m Z‡jvqvi †KqvgZ ch©š— Avi bvg‡e bv| Avi ZZ¶Y ch©š— †KqvgZ msNwUZ n‡e bv hZ¶Y bv Avgvi GK`j D¤§Z gykwiK‡`i mv‡_ wgwjZ n‡e Ges hZ¶Y bv Avgvi D¤§‡Zi GKwU †kªYx g~wZ© c~Rv Ki‡e| Avgvi D¤§‡Zi g‡a¨ wÎkRb wg_¨vev`x A_©vr fÛ bexi Avwef©ve n‡e| cÖ‡Z¨‡KB wb‡R‡K bex e‡j `vex Ki‡e| A_P AvwgB nw”Q me©‡kl bex| Avgvi ci †Kvb bexi AvMgb NU‡e bv| †KqvgZ ch©š— Avgvi D¤§‡Zi g‡a¨ Ggb GKwU mvnvh¨ cÖvß `‡ji Aw¯—Z¡ _vK‡e hv‡`i‡K †Kvb AcgvbKvixi Acgvb ¶wZ Ki‡Z cvi‡e bv| [A_©vr mZ¨ c_ †_‡K weiZ ivL‡Z cvi‡e bv]

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvqt

1| m~iv wbmvi 51bs Avqv‡Zi Zvdmxi|

2| m~iv gv‡q`vi 60 bs Avqv‡Zi Zvdmxi|

3| m~iv Kvnv‡di 21 bs Avqv‡Zi Zvdmxi|

4| GwU me‡P‡q ¸i“Z¡c~Y© welq| [Avi Zv n‡”Q] GLv‡b ÔwReZ] Ges ÔZv¸‡Zi] cÖwZ Cgv‡bi A_© wK? GUv wK ïay Aš—‡ii wek¦v‡mi bvg? bvwK wReZ I Zv¸‡Zi cÖwZ N„Yv, †¶vf Ges evwZj e‡j Rvbv m‡Z¡I Gi c~Rvix‡`i mv‡_ HKgZ¨ †cvlY Kiv eySvq?

5| Zv¸Z c~Rvix‡`i K_v n‡”Q, Kv‡diiv Zv‡`i Kzdix m¤ú‡K© AeMZ nIqv m‡Ë¡I Zviv †gvwgb‡`i †P‡q AwaK mZ¨ c‡_i AwaKvix|

6| Avey mvC` iv. †_‡K ewY©Z nv`x‡m †h ai‡bi †jv‡Ki K_v D‡jL Kiv n‡q‡Q †m ai‡bi eû msL¨K †jvK G D¤§‡Zi g‡a¨ Aek¨B cvIqv hv‡e| [hviv Bû`x L„óvb‡`i ûeû Abymvix]|

7| G iKg msNwUZ nIqvi e¨vcv‡i ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi my¯úó †NvlYv| A_©vr G D¤§‡Z gymwjgvi g‡a¨ eû g~wZ© c~Rvix †jvK cvIqv hv‡e|

8| me‡P‡q Avð‡h©i welq n‡”Q, ÒgyLZv‡iiÓ gZ wg_¨v Ges fÛ bexi Avwef©ve| gyLZvi bvgK G fÛbex Avjvni GKZ¡ev` I gynv¤§` mvjvjvû AvjvBwn Iqv mvjvg Gi wimvjZ‡K ¯^xKvi Ki‡Zv| †m wb‡R‡K D¤§‡Z gynv¤§`xi Aš—f~©³ e‡jI †NvlYv Ki‡Zv †m Av‡iv †NvlYv w`‡Zv, ivm~j mZ¨, KziAvb mZ¨ Ges gynv¤§` mvjvjvû AvjvBwn Iqv mvjvg me©‡kl bex wn‡m‡e ¯^xK…Z| G¸‡jvi ¯^xK…wZ cÖ`vb m‡Z¡I Zvi g‡a¨ Dc‡iv³ ¯^xK…wZi my¯úó wecixZ I cwicš’x Kvh©Kjvc cwijw¶Z n‡q‡Q| G fÛ gyL©I mvnvev‡q †Kiv‡gi †kl hy‡M Avwef©~Z n‡qwQj Ges †ek wKQy †jvK Zvi AbymvixI n‡qwQj|

9| my-msev`Z n‡”Q GB †h, AZx‡Zi g‡Zv nK m¤ú~Y©iƒ‡c KL‡bv wejyß n‡e bv eis GKwU `j n‡Ki Dci wPiw`bB cÖwZwôZ _vK‡e|

10| Gi me‡P‡q eo wb`k©b n‡”Q, Zviv [nK cš’xiv] msL¨vq Kg n‡jI †Kvb AcgvbKvix I we‡ivaxZvKvix Zv‡`i †Kvb ¶wZ Ki‡Z cvi‡e bv|

11| †KqvgZ ch©š— D³ kZ© Kvh©Ki _vK‡e|

12| G Aa¨v‡q KZ¸‡jv eo wb`k©‡bi D‡jL i‡q‡Q|

h_vt ivm~j mvjvjvû AvjvBwn Iqv mvjvg KZ©„K msev` cwi‡ekb †h, ÔAvjvn ZvAvjv Zuv‡K we‡k¦i c~e© I cwðg w`M‡š—i mewKQyB GKwÎZ K‡i †`wL‡q‡Qb| G msev` Øviv †h A_© eywS‡q‡Qb ev¯—‡e wVK ZvB msNwUZ n‡q‡Q, hv DËi I `w¶‡Yi e¨vcv‡i N‡Uwb| Zuv‡K `yÕwU ab-fvÛvi cÖ`vb Kiv n‡q‡Q G msev`I wZwb w`‡q‡Qb|

Zuvi D¤§‡Zi e¨vcv‡i gvÎ `ywU †`vqv Keyj nIqvi msev` wZwb w`‡q‡Qb Ges Z…Zxq †`vqv Keyj bv nIqvi LeiI wZwb Rvwb‡q‡Qb|

wZwb G LeiI Rvwb‡q‡Qb †h, G D¤§‡Zi Dc‡i GKevi Z‡jvqvi DV‡j Zv Avi Lv‡c cÖ‡ek Ki‡e bv| [A_©vr msNvZ ïi“ n‡j Zv Avi _vg‡e bv]|

wZwb Av‡iv Rvwb‡q‡Qb †h, D¤§‡Zi †jv‡Kiv G‡K Aci‡K aŸsm Ki‡e, G‡K Aci‡K e›`x Ki‡e| D¤§‡Zi Rb¨ wZwb åvš— kvmK‡`i e¨vcv‡i kZK©evYx D”QviY K‡i‡Qb|

G D¤§‡Zi ga¨ †_‡K wg_¨v I fÛ bex Avwef©v‡ei K_v wZwb Rvwb‡q‡Qb| mvnvh¨ cÖvß GKwU nK cš’x`j me mgqB we`¨gvb _vKvi msev` Rvwb‡q‡Qb|

D‡jwLZ me welqB cwi‡ewkZ Lei Abyhvqx ûeû msNwUZ n‡q‡Q| A_P GgbwU fwel¨‡Z msNwUZ nIqvi e¨vcviwU hyw³ I eyw×i AvIZvaxb bq|

13| GKgvÎ c_åó †bZv‡`i e¨vcv‡iB wZwb kswKZ wQ‡jb|

14| g~wZ© c~Rvi gg©v‡_©i e¨vcv‡i ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi kZK©evYx|

24 Zg Aa¨vq t

hv`y

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآَخِرَةِ مِنْ خَلَاقٍ (ألبقرة: 102)

ÒZviv Aek¨B AeMZ Av‡Q, †h e¨w³ Zv [hv`y] µq K‡i wb‡q‡Q, ciKv‡j Zvi †Kvb mydj cvIbv †bB|Ó (evKviv: 102)

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

يؤمنون بالجبت والطاغوت (نساء : 51)

Zviv ÔwReZÕ Ges ÔZv¸ZÕ †K wek¦vm K‡i| (wbmvt 51)

Igi iv. e‡j‡Qb, ÔwReZÕ n‡”Q hv`y, Avi ÔZv¸ZÕ n‡”Q kqZvb|

Rvwei iv. e‡j‡Qb, ÔZv¸ZÕ n‡”Q MYK| Zv‡`i Dci kqZvb AeZxY© n‡Zv cÖ‡Z¨K †Mv‡Îi Rb¨B GKRb K‡i MYK wba©vwiZ wQj|

3| Avey ûivqiv iv. †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

إجتنبوا السبع الموبقات، قالو: يا رسول الله، وما هن؟ قال: الشرك بالله، والسحر،وقتل التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولى يوم الزحف وقذف المحصنات الغافلات المؤمنات.

Ò†Zvgiv mvZwU aŸsmvZ¥K wRwbm †_‡K †eu‡P _v‡Kv| mvnvev‡q †Kivg wRÁvmv Ki‡jb Bqv ivmyjvjvn H aesmvZ¥K wRwbm¸‡jv wK? wZwb Rev‡e ej‡jb,

1| Avjvni mv‡_ wkiK Kiv| 2| hv`y Kiv| 3| Ab¨vqfv‡e KvD‡K nZ¨v Kiv hv Avjvn ZvAvjv nvivg K‡i w`‡q‡Qb| 4| my` LvIqv| 5| GwZ‡gi m¤ú` AvZ¥mvr Kiv| 6| hy‡×i gq`vb †_‡K cjvqb Kiv| 7| mZx mvaŸx †gvwgb gwnjv‡K Acev` †`qv|

4| hyb`ye iv. †_‡K ÔgvidzÕ nv`x‡m ewY©Z Av‡Q,

حد الساحر ضربة بالسيف (رواه الترمذي)

Òhv`y K‡ii kvw¯— n‡”Q Z‡jvqv‡ii AvNv‡Z M`©vb Dwo‡q †`qvÓ [g„Zz¨ `Û]| (wZiwgwR)

5| mnxn eyLvix‡Z evRvjv web Avev`vn †_‡K ewY©Z Av‡Q, Igi iv. gymwjg MfY©i‡`i Kv‡Q cvVv‡bv wb‡`©kbvgvq wj‡L‡Qb,

أن اقتلو كل ساحر وساحرة

Ò†Zvgiv cÖ‡Z¨K hv`yKi cyi“l Ges hv`yKi bvix‡K nZ¨v K‡iv|Ó

evRvjv e‡jb, G wb‡`©‡ki ci Avgiv wZbRb hv`yKi‡K nZ¨v K‡iwQ|

6| nvdmv iv. †_‡K ewY©Z mnxn nv`x‡m Av‡Q, wZwb Zuvi Aaxb¯— GKRb ev›`x (µxZ`vmx) †K nZ¨v Kivi wb‡`©k w`‡qwQ‡jb, †h `vmx Zuv‡K hv`y K‡iwQ‡jv| AZtci D³ wb‡`©‡k Zv‡K nZ¨v Kiv n‡q‡Q| GKB iKg nv`xm Ryb`ve †_‡K mnxnfv‡e ewY©Z n‡q‡Q| Bgvg Avngv` in. e‡j‡Qb, bex mvjvjvû AvjvBwn Iqv mvjvg Gi wZbRb mvnvex †_‡K GK_v mnxn fv‡e ewY©Z n‡q‡Q|

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq t

1| m~iv evKvivi 102 bs Avqv‡Zi Zvdmxi|

2| m~iv wbmvi 51 bs Avqv‡Zi Zvdmxi|

3| ÔwReZÕ Ges ÔZv¸ZÕ Gi e¨vL¨v Ges Df‡qi g‡a¨ cv_©K¨|

4| ÔZv¸ZÕ KL‡bv wRb Avevi KL‡bv gvbyl n‡Z cv‡i|

5| aŸsmvZ¥K mvZwU Ggb we‡kl wel‡qi Ávb †h e¨vcv‡i wb‡lavÁv G‡m‡Q|

6| hv`yKi‡K Kv‡di †NvlYv w`‡Z n‡e|

7| ZvIevi my‡hvM QvovB hv`yKi‡K nZ¨v Ki‡Z n‡e|

hw` Igi iv. Gi hy‡M hv`y we`¨vi Aw¯—Z¡ Luy‡R cvIqv hvq, Zvn‡j Zuvi cieZ©x hy‡Mi Ae¯’v wK `uvov‡e? [A_©vr Zuvi cieZ©x hy‡M hv`y we`¨vi cÖPjb Aek¨B Av‡Q|]

25 Zg Aa¨vq t

hv`y Ges hv`yi †kªYxf~³ welq

1| KzZzb web KzevBmv Zuvi wcZv †_‡K eY©bv K‡i‡Qb, wZwb bex mvjvjvû AvjvBwn Iqv mvjvg †K G K_v ej‡Z ï‡b‡Qb,

أن العيافة والطرق والطيرة من الجبت

ÒwbðqB ÔBqvdvÕ, ÔZviKÕ Ges ÔwZqvivnÕ n‡”Q ÔwReZÕ Gi Aš—f©~³|

AvDd e‡j‡Qb, ÔBqvdvÕ n‡”Q cvwL Dwo‡q fvM¨ MYbv Kiv| ÔZviKÕ n‡”Q gvwU‡Z †iLv †U‡b fvM¨ MYbv Kiv| nvmvb e‡j‡Qb, ÔwReZÕ n‡”Q kqZv‡bi gš¿| G eY©bvi mb` mnxn (Avey `vD`, bvmvqx, Beby wneŸvb)

2| Be‡b AveŸvm iv. †_‡K ewY©Z Av‡Q, wZwb e‡j‡Qb, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر (رواه أبوداود)

Ò†h e¨w³ †R¨vwZwe©`¨vi wKQy Ask wkL‡jv †m g~jZt hv`ywe`¨viB wKQy Ask wkL‡jv| G [†R¨vwZwe©`¨v] hZ evo‡e hv`y we`¨vI ZZ evo‡e|Ó (Avey `vD`)

3| nhiZ Avey ûivqiv (ivt) †_‡K GKwU nv`x‡m ewY©Z Av‡Q

من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك: ومن تعلق شيئا وكل إليه

Ò†h e¨w³ wMiv jvMvq AZtci Zv‡Z duyK †`q †m g~jZt hv`y K‡i| Avi †h e¨w³ hv`y K‡i †m g~jZt wkiK K‡i Avi †h e¨w³ †Kvb wRwbm [ZvweR-KeR] jUKvq Zv‡K H wRwbw‡mi w`‡KB †mvc`© Kiv nq| (bvmvqx)

4| Avãyjvn Be‡b gvmD` (ivt) †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

آلا هل أنبئكم ما العضة؟ هى النميمة ألقالة بين الناس (رواه مسلم)

ÒAvwg wK †Zvgv‡`i‡K hv`y wK-G m¤ú‡K© msev` †`e bv? Zv n‡”Q †Pv‡MvjLyix ev Kzrmv iUbv Kiv A_©vr gvby‡li g‡a¨ K_v-jvMv‡bv ev e`bvg Qov‡bv|Ó (gymwjg)

hv`yi †kªYxf~³ Av‡iKwU welq A‡bK gvby‡li g‡a¨B cvIqv hvq, Zv n‡”Q †PvMjLyix ev Kzrmv iUbv Kiv| gvby‡li g‡a¨ we‡f` m„wó, wcÖqRb‡`i Aš—‡i kµZv m„wó|

5| Avãyjvn Be‡b Igi (ivt) †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb, إن من البيان لسحرا

wbðq †Kvb †Kvb K_vi g‡a¨ hv`y Av‡Q| (eyLvwi I gymwjg)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvqt

1| ÔBqvdvÕ, ÔZviKÕ Ges ÔwZqvivnÕ wRe‡Zi Aš—f~©³|

2| ÔBqvdvÕ, ÔZviKÕ, Ges ÔwZqvivnÕ Gi Zvdmxi|

3| †R¨vwZwe©`¨v hv`yi Aš—f©y³|

4| duyK mn wMiv jvMv‡bv hv`yi Aš—f©y³|

5| Kzrmv iUbv Kiv hv`yi kvwgj|

6| wKQy wKQy evM¥xZvI hv`yi Aš—f©~³ |

26Zg Aa¨vq t

MbK

1| ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi GK ¯¿x †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

من أتى عرافا فسأله عن شيئ فصدقه لم تقبل له صلاة أربعين يوما

Ò†h e¨w³ †Kvb MY‡Ki Kv‡Q Avmj, Zvici Zv‡K [fvM¨ m¤ú‡K©] wKQy wRÁvmv Ki‡jv, AZtci MY‡Ki K_v‡K mZ¨ e‡j wek¦vm Kij, Zvn‡j Pwjk w`b ch©š— Zvi bvgvR Keyj n‡e bv| (gymwjg)

2| Avey ûivqiv (ivt) †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

من أتى كاهنا فصدقه بما يقول كفر بما أنزل على محمد. (رواه ابو داود)

Ò†h e¨vw³ MY‡Ki Kv‡Q Avm‡jv, AZtci MYK hv ej‡jv Zv mZ¨ e‡j wek¦vm Ki‡jv, †m g~jZt gynv¤§` mvjvjvû AvjvBwn Iqv mvjvg Gi Dci hv bvwhj Kiv n‡q‡Q Zv A¯^xKvi Ki‡jv| (mnxn eyLvwi I gymwj‡gi kZ© †gvZv‡eK nv`xmwU mnxn| Avey `vD`, wZiwgwR, bvmvqx Be‡b gvRv I nvwKg G nv`xmwU eY©bv K‡i‡Qb)|

Avey Bqvjv Be‡b gvmD` †_‡K Abyiƒc gvDKzd nv`xm eY©bv K‡i‡Qb|

3| Bgivb web ûmvBb †_‡K gvidzÕ nv`x‡m ewY©Z Av‡Q,

ليس منا من تطير أو تطير له، أوتكهن أو تكهن له أو سحر أو سحرله ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم. (رواه البزار بإسناد جيد)

Ò†h e¨w³ cvwL Dwo‡q fv‡M¨i fvj-g›` hvPvB Ki‡jv, A_ev hvi fv‡M¨i fvj-g›` hvPvB Kivi Rb¨ cvwL Dov‡bv nj, A_ev †h e¨w³ fvM¨ MYbv Ki‡jv, A_ev hvi fvM¨ MYbv Kiv n‡jv, A_ev †h e¨w³ hv`y Ki‡jv A_ev hvi Rb¨ hv`y Kiv n‡jv A_ev †h e¨w³ †Kvb MY‡Ki Kv‡Q Avm‡jv AZtci †m [MYK] hv ej‡jv Zv wek¦vm Ki‡jv †m e¨w³ g~jZt gynv¤§` mvjvjvû AvjvBwn Iqv mvjvg Gi Dci hv bvwhj Kiv n‡q‡Q Zv [KziAvb] A¯^xKvi Kij| (evh&hvi)

[Bgvg ZvevivbxI G nv`xmwU eY©bv K‡i‡Qb| Z‡e ومن أتى †_‡K nvw`‡mi †kl ch©š— Bgvg Zvevivbx KZ©„K ewY©Z Be‡b AveŸv‡mi nv`x‡m D‡jL †bB|

Bgvg evMvex (in:) e‡jb عراف [MYK] H e¨w³‡K ejv nq †h e¨w³ Pzwi hvIqv wRwbm Ges †Kvb wRwbm nvwi‡q hvIqvi ¯’vb BZ¨vw` welq AeMZ Av‡Q e‡j `vex K‡i| GK eY©bvq Av‡Q †h, G ai‡bi †jvK‡KB MYK ejv nq| g~jZt MYK ejv nq Ggb e¨w³‡K †h fwel¨‡Zi Mv‡qex welq m¤ú‡K© msev` †`q [A_©vr †h fwel¨Øvbx K‡i]| Avevi Kv‡iv g‡Z †h e¨w³ fwel¨‡Zi †Mvcb Lei e‡j †`qvi `vex K‡i Zv‡KB MYK ejv nq|

Kv‡iv g‡Z †h e¨w³ w`‡ji (†Mvcb) Lei †`qvi `vex K‡i, †mB MYK|

Aveyj AveŸvm Be‡b ZvBwgqv (in:) e‡j‡Qb كاهن [MYK], منجم [†R¨vwZwe©`], Ges رمال [evwji Dci †iLv †U‡b fvM¨ MYbvKvix] Ges G RvZxq c×wZ‡Z hvivB Mv‡qe m¤ú‡K© wKQy Rvbvi `vex K‡i Zv‡`i‡KB Aviivd [عراف] e‡j| Avãyjvn Be‡b AveŸvm (ivt) e‡j‡Qb, GK KI‡gi wKQy †jvK Aviex أباجاد wj‡L b¶‡Îi w`‡K `„wó †`q Ges Zv Øviv fv‡M¨i fvj-g›` hvPvB K‡i| ciKv‡j Zv‡`i Rb¨ Avjvni Kv‡Q †Kvb fvj dj Av‡Q e‡j Avwg g‡b Kwi bv|

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq t

1| MYbvKvix‡K mZ¨ e‡j wek¦vm Kiv Ges KziAv‡bi cÖwZ Cgvb ivLv, G `ywU welq GKB e¨w³i Aš—‡i GK mv‡_ Ae¯’vb Ki‡Z cv‡i bv|

2| fvM¨ MYbv Kiv Kzdix nIqvi e¨vcv‡i my¯úó †NvlYv|

3| hvi Rb¨ MYbv Kiv nq, Zvi D‡jL|

4| cvwL Dwo‡q fvM¨ cix¶vKvixi D‡jL|

5| hvi Rb¨ hv`y Kiv nq, Zvi D‡jL|

6| fvM¨ MYbv Kivi e¨vcv‡i †h e¨w³ ÒAvevRv`Ó wk¶v K‡i‡Q Zvi D‡jL¨|

7| ÔKv‡nb, [كاهن] Ges ÔAviivdÕ [عراف] G g‡a¨ cv_©K¨|

27 Zg Aa¨vqt

bvkivn ev cÖwZ‡ivag~jK hv`y

1| mvnvex Rv‡ei (ivt) †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg‡K bvkivn ev cÖwZ‡ivag~jK hv`y m¤ú‡K© wRÁvmv Kiv n‡qwQ‡jv| Rev‡e wZwb ej‡jb,

هى من عمل الشيطان. (رواه أحمد و أبوداود)

ÒGUv n‡”Q kqZv‡bi KvRÓ (Avngv`, Avey `vD`)

Avey `vD` e‡jb, Bgvg Avngv` (in:)-†K bvkivn [cÖwZ‡ivag~jK hv`y] m¤ú‡K© wR‡Ám Kiv n‡qwQ‡jv| Rev‡e wZwb e‡j‡Qb, ÒBe‡b gvmD` (ivt) Gi [bvkivni] me wKQyB AcQ›` Ki‡Zb|Ó

mnxn eyLvix‡Z KvZv`vn (ivt) n'‡Z ewY©Z Av‡Q, Avwg Bebyj gymvBwq¨e‡K ejjvg, ÒGKRb gvby‡li AmyL n‡q‡Q A_ev Zv‡K Zvi ¯¿xi KvQ †_‡K wew”Qbœ Kiv n‡”Q, GgZve¯’vq Zvi G mgm¨vi mgavb Kiv wKsev cÖwZ‡ivag~jK hv`y [bvkivn] Gi gva¨‡g wPwKrmv Kiv hv‡e wK? wZwb ej‡jb, ÔG‡Z †Kvb †`vl †bB|Õ KviY Zviv Gi [bvkivn] Øviv ms‡kvab I Kj¨vY mvab Ki‡Z Pvq| hv Øviv gvby‡li Kj¨vY I DcKvi mvwaZ nq Zv wbwl× bq|Ó

nvmvb (ivt) †_‡K ewb©Z Av‡Q wZwb e‡jb,

لا يحل السحر إلا الساحر ÒGKgvÎ hv`yKi Qvov Ab¨ †KD hv`y‡K nvjvj g‡b K‡i bv|Ó

Bebyj KvBwq¨g e‡jb, النشرة حل السحر عن المسحور

ÔbvkvivnÕ n‡”Q hv`yK…Z e¨w³ ev e¯‘i Dci †_‡K hv`yi cÖfve `~i Kiv|

bvkivn `yÕai‡bi :

cÖ_gwU n‡”Q, hv`yK…Z e¨w³ ev e¯‘i Dci n‡Z hv`yi wµqv bó Kivi Rb¨ Abyiƒc hv`y Øviv wPwKrmv Kiv| Avi GUvB n‡”Q kqZv‡bi KvR| nvmvb emix (in:) Gi e³e¨ Øviv G K_vB eySv‡bv n‡q‡Q| G‡¶‡Î bv‡ki [hv`yi wPwKrmK] I gybZvkvi [hv`yK…Z †ivMx] DfqB kqZv‡bi cQ›`bxq Kv‡Ri gva¨‡g kqZv‡bi wbKUeZ©x nq| hvi d‡j kqZvb hv`yK…Z †ivMxi Dci †_‡K Zvi cÖfve wgwU‡q †`q|

wØZxqwU n‡”Q, Svo-dzuK, wewfbœ ai‡bi cÖwZ‡ivag~jK e¨e¯’v MÖnY,Jla-cÎ cÖ‡qvM I kixqZ m¤§Z †`vqv BZ¨vw`i gva¨‡g wPwKrmv Kiv G ai‡bi wPwKrmv Rv‡qh|

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvqt

1| bvkivn (cÖwZ‡ivag~jK hv`y) Gi Dci wb‡lavÁv Av‡ivc|

2| wbwl× e¯‘ I AbygwZ cÖvß e¯‘i g‡a¨ cv_©K¨ KiY, hv‡Z m‡›`n gy³ nIqv hvq|

28 Zg Aa¨vqt

Kzj¶Y m¤úK©xq weeiY

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ ﴿ألاعراف:131﴾

Òg‡b †i‡Lv, Avjvni Kv‡QB i‡q‡Q Zv‡`i Kzj¶Ymg~‡ni PvweKvwV| wKš‘ Zv‡`i AwaKvsk †jvKB Zv ey‡S bv| (Avivd: 131)

2| Avjvn ZvAvjv Gikv` K‡i‡Qb .

قالو طائركم معكم (يس : 19)

ÒZviv ej‡jv, †Zvgv‡`i `yf©vM¨ †Zvgv‡`i mv‡_B i‡q‡Q|Ó (Bqvwmb : 19)

3| Avey ûivqiv (ivt) †_‡K ewb©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

لا عدوى ولا طيرة، ولا هامة ولا صفر، (أخرحاه)

ÒØxb Bmjv‡g msµvgK e¨vwa, Kzj¶Y ev `yf©vM¨, K_vi Kzj¶Y ej‡Z wKQyB †bB|Ó (eyLvwi I gymwjg)

[gymwj‡gi nv`x‡m Ôb¶‡Îi cÖfv‡e e„wócvZ, iv¶m ev ˆ`Z¨ ej‡Z wKQyB †bBÕ G K_vUzKz AwZwi³ Av‡Q]

eyLvwi I gymwj‡g Avbvm (ivt) †_‡K Av‡iv ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

لا عدوى وطيرة ويعجبني الفال‘ قالوا: مالفال؟ قال الكلمة الطيبة.

ÒBmjv‡g msµvgK e¨vwa Avi Kzj¶Y ej‡Z wKQyB †bB| Z‡e ÔdvjÕ Avgv‡K AevK K‡i [A_©vr Avgvi Kv‡Q fvj jv‡M|] mvnvev‡q †Kivg wR‡Ám Ki‡jb, ÔdvjÕ wK wRwbm? Rev‡e wZwb ej‡jb, ÔDËg K_vÕ| [†h K_v wkiKgy³]

5| DKev web Av‡gi (ivt) †_‡K ewY©Z Av‡Q, wZwb e‡jb, Kzj¶Y ev `~f©v‡M¨i welqwU ivm~j ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi `iev‡i D‡jL Kiv n‡jv| Rev‡e wZwb ej‡jb,

أحسنها الفال، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل:

G¸‡jvi g‡a¨ m‡e©vËg n‡”Q ÔdvjÕ| Kzj¶Y †Kvb gymjgvb‡K ¯^xq KZ©e¨ cvj‡b evavMÖ¯— Ki‡Z cv‡i bv| †Zvgv‡`i †KD hw` AcQ›`bxq †Kvb wKQy cÖZ¨¶ K‡i ZLb †m †hb e‡j,

أللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك،

Ò†n Avjvn Zzwg Qvov †KD Kj¨vY w`‡Z cv‡i bv| Zzwg Qvov †KD AKj¨vY I `~ive¯’v `~i Ki‡Z cv‡i bv| ¶gZv I kw³i Avavi GKgvÎ ZzwgB|Ó (Avey `vD`)

Avãyjvn Be‡b gvmD` (ivt) †_‡K ÔgvidzÕ nv`x‡m ewY©Z Av‡Q, cvwL Dwo‡q fvM¨ MYbv Kiv †k‡iKx KvR, cvwL Dwo‡q j¶Y wba©viY Kiv †k‡iKx KvR, GKvR Avgv‡`i bq| Avjvn ZvAvjv ZvIqv°z‡ji gva¨‡g gymwj‡gi `ywðš—v‡K `~i K‡i †`b| (Avey `vD`, wZiwgRx)

7| Avãyjvn Be‡b Igi (ivt) †_‡K ewY©Z Av‡Q, ÔKzj¶Y ev `yf©v‡M¨i aviYv †h e¨w³‡K Zvi ¯^xq cÖ‡qvRb, `vwqZ¡ I KZ©e¨ †_‡K `~‡i ivL‡jv, †m g~jZt wkiK Ki‡jv| mvnvev‡q †Kivg wR‡Ám Ki‡jb, Gi Kvd&dviv wK? DË‡i wZwb ej‡jb, †Zvgiv G †`vqv co‡e,

أللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك (أحمد)

Ò†n Avjvn, †Zvgvi g½j e¨ZxZ †Kvb g½j †bB| †Zvgvi AKj¨vY Qvov †Kvb AKj¨vY †bB| Avi Zzwg Qvov †Kvb Bjvn †bB| (Avng`)

8| dRj web AveŸvm †_‡K ewY©Z Av‡Q طيرة [wZqvivn] A_©vr Kzj¶Y n‡”Q Ggb wRwbm hv †Zvgv‡K †Kvb Ab¨vq Kv‡Ri w`‡K avweZ K‡i A_ev †Kvb b¨vq KvR †_‡K †Zvgv‡K weiZ iv‡L|Ó (Avngv`)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq t

1| ألا إنما طائرهم عند الله [†R‡b †i‡Lv Zv‡`i `yf©vM¨ Avjvni Kv‡Q wbwnZ] Ges طائركم معكم [†Zvgv‡`i `yf©vM¨ †Zvgv‡`i mv‡_B i‡q‡Q] G AvqvZ `yÕwUi e¨vcv‡i mZK©xKiY|

2| msµvgK †iv‡Mi A¯^xK…wZ|

3| Kzj¶‡Yi A¯^xK…wZ|

4| `yf©v‡M¨i e¨vcv‡i A¯^xK…wZ [A_©vr `yf©vM¨ ej‡Z Bmjv‡g †Kvb wKQy †bB]

5| Kzj¶Y ÔmdiÕ Gi A¯^xK…wZ Ávcb [A_©vr Kzj¶‡Y Ômdi gvmÕ ej‡Z wKQyB †bB| Rv‡njx hy‡M mdi gvm‡K Kzj¶zY g‡b Kiv n‡Zv, Bmjvg G aviYv‡K evwZj †NvlYv K‡i‡Q|]

6| ÔdvjÕ Dc‡iv³ wbwl× ev AcQ›`bxq wRwb‡mi Aš—f~©³ bq| eis GUv †gv¯—vnve|

7| ÔdvjÕ Gi e¨vL¨v|

29 Zg Aa¨vqt

†R¨vwZwe©`¨v m¤úK©xq

kwiq‡Zi weavb

Bgvg eyLvwi (in:) Zuvi mnxn MÖ‡š’ e‡j‡Qb, KvZv`vn (ivt) e‡j‡Qb, ÒAvjvn ZvAvjv Gme b¶ÎivwR‡K wZbwU D‡Ï‡k¨ m„wó K‡i‡Qb, AvKv‡ki †mŠ›`‡h©i Rb¨, AvNv‡Zi gva¨‡g kqZvb weZvo‡bi Rb¨ Ges [w`K åvš— cw_K‡`i] wb`k©b wn‡m‡e c‡_i w`kv cvIqvi Rb¨| †h e¨w³ G D‡Ïk¨ Qvov Gi wfbœ e¨vL¨v w`‡e †m fyj Ki‡e Ges Zvi fvM¨ bó Ki‡e| Avi Ggb RwUj KvR Zvi Nv‡o wb‡e †h m¤ú‡K© Zvi †Kvb ÁvbB _vK‡e bv|Ó

KvZv`vn (ivt) Puv‡`i K¶ msµvš— we`¨vR©b A_©vr †R¨vwZwe©`¨v AcQ›` Ki‡Zb| Avi DÕqvBbv G we`¨vR©‡bi AbygwZ †`bwb| Df‡qi KvQ †_‡K nvie (in:) GK_v eY©bv K‡i‡Qb|

Bgvg Avng` Ges BmnvK (in:) [Pv‡`i] K¶c_ Rvbvi AbygwZ w`‡q‡Qb|

Avey g~mv AvkAvix (ivt) †_‡K ewY©Z Av‡Q, Ôivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر. (رواه أحمد وابن حبان فى صحيحه)

wZb †kªYxi †jvK Rvbœv‡Z cÖ‡ek Ki‡Z cvi‡e bv,

1| gv`Kvm³ e¨w³ 2| AvZ¥xqZvi eÜb wQbœKvix Ges 3| hv`yi cÖwZ wek¦vm ¯’vcbKvix| (Avngv`, Beby wneŸvb)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvqt

1| b¶Î m„wói inm¨|

2| b¶Î m„wói wfbœ D‡Ïk¨ eY©bvKvixi mgywPZ Reve cÖ`vb|

3| K¶ msµvš— we`¨vR©‡bi e¨vcv‡i gZ‡f‡`i D‡jL|

4| hv`y evwZj Rvbv m‡Ë¡I †h e¨w³ hv`yi Aš—fy©³ mvgvb¨ wRwb‡mI wek¦vm Ki‡e, Zvi cÖwZ K‡Vvi ûwkqvix|

30 Zg Aa¨vq t

b¶‡Îi Imxjvq e„wó

Kvgbv Kiv

1| Avjvn ZvÕAvjv Gikv` K‡i‡Qb,

وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ. (الواقعة : 82)

Ò†Zvgiv [b¶‡Îi g‡a¨ †Zvgv‡`i] wiwRK wbnZ Av‡Q g‡b K‡i Avjvni †bqvgZ‡K wg_¨v cÖwZcbœ K‡i‡Qv|Ó (Iqv‡Kqv . 82)

2| Avey gv‡jK AvkAvÕix (ivt) †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

أربع في أمتي من أمر الجاهلية لا يتركونهن : الفخر با لأحساب، والطعن فى الأنساب، والإستسقاء بالنجوم، والنياحة وقال: النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من حرب. (رواه مسلم)

ÔRv‡njx hy‡Mi PviwU Kz¯^fve Avgvi D¤§‡Zi g‡a¨ we`¨gvb _vK‡e, hv Zviv cy‡ivcywi cwiZ¨vM Ki‡Z cvi‡ebv| GK : AvwfRv‡Z¨i AnsKvi Kiv| `yB : es‡ki e`bvg MvIqv| wZb : b¶‡Îi gva¨‡g e„wói cvwb Kvgbv Kiv Ges Pvi : g„Z e¨vw³i Rb¨ wejvc Kiv|

wZwb Av‡iv e‡jb, Ôg„Z e¨w³i Rb¨ wejvc Kvwibx Zvi g„Zz¨i c~‡e© hw` ZvIev bv K‡i, Z‡e †Kqvg‡Zi w`b †Zj wPU-wP‡U Rvgv Avi gwiPv aiv eg© cwiavb K‡i DV‡e|Õ (gymwjg)

3| Bgvg eyLvwi I gymwjg hv‡q` web Lv‡j` (ivt) †_‡K eY©bv K‡i‡Qb, ÔwZwb e‡j‡Qb, ivm~j mvjvjvû AvjvBwn Iqv mvjvg û`vBweqv‡Z Avgv‡`i‡K wb‡q dR‡ii bvgvR co‡jb| †m iv‡Z AvKvkUv †gNv”Qbœ wQ‡jv|Õ bvgvRv‡š— ivm~j mvjvjvû AvjvBwn Iqv mvjvg †jvK‡`i w`‡K wd‡i ej‡jb,

هل تدرون ماذا قال ربكم؟ قالو: الله ورسوله أعلم قال: أصبح من عبادي مؤمن بي وكافر فأما من قال : مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأما من قال : مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب.

Ò†Zvgiv wK Rv‡bv †Zvgv‡`i cÖfy wK e‡j‡Qb? †jv‡Kiv ej‡jv, ÔAvjvn I Zuvi ivm~jB fvj Rv‡bb|Õ wZwb ej‡jb, ÔAvjvn e‡j‡Qb, Avgvi ev›`v‡`i g‡a¨ †KD Avgvi cÖwZ Cgvb`vi wn‡m‡e Avevi †KD Kv‡di wn‡m‡e mKvj AwZevwnZ Ki‡jv| †h e¨w³ e‡j‡Q, ÔAvjvni dRj I ing‡Z e„wó n‡q‡Q, †m Avgvi cÖwZ Cgvb G‡b‡Q Avi b¶Î‡K A¯^xKvi K‡i‡Q| c¶vš—‡i †h e¨w³ e‡j‡Q, ÔAgyK AgyK b¶‡Îi ÔImxjvqÕ e„wócvZ n‡q‡Q, †m Avgv‡K A¯^xKvi K‡i‡Q Avi b¶‡Îi cÖwZ Cgvb G‡b‡Q|Ó

Bgvg eyLvwi I gymwjg Avãyjvn Be‡b AveŸvm (ivt) n‡Z G A‡_©B nv`xm eY©bv K‡i‡Qb| Zv‡Z G K_v Av‡Q †h, †KD †KD e‡j‡Qb, ÔAgyK AgyK b¶Î mZ¨ cÖgvwYZ n‡q‡Q|Õ ZLb Avjvn ZvAvjv AvqvZ bvwhj K‡ib,

فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ إلى قوله تعالى تُكَذِّبُونَ

ÒAvwg b¶Î ivwRi [A¯—wgZ nIqvi] ¯’vbmg~‡ni Kmg K‡i ejwQ, .... †Zvgiv wg_¨vPvwiZvq gMœ i‡q‡Qv|Ó (IqvwKqv : 75-82)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq t

1| m~iv Iqv‡Kqvi D‡jwLZ Avqv‡Zi Zvdmxi|

2| Rv‡njx hy‡Mi PviwU ¯^fv‡ei D‡jL|

3| D‡jwLZ ¯^fve¸‡jvi †Kvb †KvbwUi Kzdix nIqv D‡jL|

4| Ggb wKQy Kzdix Av‡Q hv gymwjg wgjvZ †_‡K G‡K ev‡i wbtwð‎ý n‡e bv|

5| Ôev›`v‡`i g‡a¨ †KD Avgvi cÖwZ wek¦vmx Avevi †KD Awek¦vmx n‡q‡QÕ G evYxi Dcj¶ n‡”Q Avjvn ZvAvjvi †bqvgZ [e„wó] bvwhj nIqv|

6| G e¨vcv‡i Cgv‡bi Rb¨ †gav I weP¶YZv cÖ‡qvRb|

7| G †¶‡Î Kzdix †_‡K euvPvi Rb¨ eyw×gËv I weP¶YZvi cÖ‡qvRb|

8| لقد صدق نوء كذا وكذا [AgyK AgyK b¶‡Îi cÖfve mZ¨ e‡j cÖgvwYZ n‡q‡Q] Gi gg©v_© eyS‡Z n‡j Ávb-eyw× cÖ‡qvRb|

9| †Zvgiv Rv‡bv wK Ô†Zvgv‡`i ie wK e‡j‡Qb?Õ G K_v Øviv GUv cÖgvwYZ nq †h, †Kvb welq wk¶v`v‡bi Rb¨ wk¶K QvÎ‡K cÖkœ Ki‡Z cv‡ib|

10| g„Z e¨w³i Rb¨ wejvcKvwiYxi Rb¨ K‡Vvi ûwkqvix D”PviY|

31 Zg Aa¨vq t

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ. (البقرة: 165)

Ògvby‡li g‡a¨ Ggb gvbylI i‡q‡Q hviv Avjvn e¨ZxZ Aci‡K m`„k w¯’i K‡i, Avjvn‡K fvjevmvi b¨vq Zv‡`i‡K fvjev‡m|Ó| (evKviv : 165)

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

قُلْ إِنْ كَانَ آَبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ (التوبة: 24)

Ò†n ivm~j, Avcwb e‡j w`b, Ôhw` †Zvgv‡`i gvZv-wcZv, mš—vb-mš—wZ, fvB-†evb, †Zvgv‡`i ¯¿x, AvZ¥xq-¯^Rb, †Zvgv‡`i AwR©Z ab-m¤ú`, †Zvgv‡`i H e¨emv hvi †jvKmvb nIqv‡K †Zvgiv AcQ›` K‡iv, †Zvgv‡`i cQ›`bxq evox-Ni, †Zvgv‡`i wbKU Avjvn, Zuvi ivm~j Ges ZuviB c‡_ wRnv` Kivi †P‡q †ekx wcÖq nq, Zvn‡j †Zvgiv Avjvni P~ovš— dvqmvjv Avmv ch©š— A‡c¶v K‡iv|Ó (ZvIev : 24)

3| mvnvex Avbvm (ivt) †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين. (أخرجاه)

Ò†Zvgv‡`i g‡_¨ ZZ¶Y ch©š— †KD Cgvb`vi n‡Z cvi‡e bv, hZ¶Y bv Avwg Zvi Kv‡Q Zvi mš—vb-mš—wZ, wcZv-gvZv Ges mg¯— gvby‡li †P‡q AwaK wcÖq nB|Ó (eyLvwi I gymwjg)

4| Avbvm (ivt) †_‡K Av‡iv ewY©Z Av‡Q, wZwb e‡jb, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

ثلاث من كن فيه وجدبهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود فى الكفر بعد إذا أنقذه الله منه كما يكره أن يقذف فى النار.

Òhvi g‡a¨ wZbwU wRwbm we`¨gvb Av‡Q †m e¨w³ G¸‡jv Øviv

Cgv‡bi ¯^v` Abyfe Ki‡Z †c‡i‡Q| GK : Zvi Kv‡Q Avjvn I Zuvi ivm~j me©vwaK wcÖq nIqv| `yB : GKgvÎ Avjvn ZvAvjvi [mš‘wó jv‡fi] Rb¨ †Kvb e¨w³‡K fvjevmv| wZb : Avjvn ZvAvjv Zv‡K Kzdix †_‡K D×vi Kivi ci c~bivq Kzdixi w`‡K cÖZ¨veZ©b Kiv Zvi Kv‡Q Rvnvbœv‡gi Av¸‡b wbw¶ß nIqvi gZB AcQ›`bxq nIqv|

Ab¨ GKwU eY©bvq Av‡Q لا يجد أحد حلاوة الإيمان حتى

A_©vr †KD Cgv‡bi ¯^v` cv‡e bv hZ¶Y bv .... (nvw`‡mi †kl ch©š—|]

6| Avãyjvn Be‡b AveŸvm (ivt) †_‡K ewY©Z Av‡Q, wZwb e‡jb, Ô‡h e¨w³ Avjvni D‡Ï‡k¨ fvjev‡m, Avjvni D‡Ï‡k¨B N„Yv K‡i, Avjvni D‡Ï‡k¨ eÜzZ¡ ¯’vcb K‡i, Avjvni Rb¨B kÎ“Zv †cvlY K‡i; †m e¨w³ G ˆewk‡ó¨i Øviv wbðqB Avjvni eÜzZ¡ jvf Ki‡e| Avi G ˆewk‡ó¨i AwaKvix nIqv e¨ZxZ bvgvh †ivRvi cwigvY hZ †ekxB †nvK bv †Kb, †Kvb ev›`vB Cgv‡bi ¯^v` Abyfe Ki‡Z cvi‡e bv|

mvaviYZt gvby‡li g‡a¨ ci¯úvwiK åvZ…Z¡ I eÜz‡Z¡i wfwË n‡q `uvwo‡q‡Q cvw_©e ¯^v_©| G RvZxq åvZ…Z¡ I eÜz‡Z¡i Øviv †Kvb DcKvi mvwaZ nq bv| (Be‡b Rvixi)

Avãyjvn Be‡b AveŸvm (ivt) e‡jb وتقطعت بهم الأسباب

A_©vr Zv‡`i m¤úK© wewQbœ n‡q hv‡e| G m¤úK© n‡”Q eÜzZ¡ I fvjevmvi m¤úK©|

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq t

1| m~iv evKvivi 16 bs Avqv‡Zi Zvdmxi|

2| m~iv ZvIevi 24 bs Avqv‡Zi Zvdmxi|

3| ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi cÖwZ fvjevmv‡K Rxeb, cwievi I ab-m¤ú‡`i Dci AMÖvwaKvi †`qv IqvwRe|

4| †Kvb †Kvb welq Ggb Av‡Q hv Cgv‡bi cwicš’x n‡jI Gi Øviv Bmjv‡gi MwÛ †_‡K †ei n‡q hvIqv eySvq bv| [GgZve¯’vq Zv‡K Ac~Y©v½ †gvwgb ejv †h‡Z cv‡i]|

5| Cgv‡bi GKUv ¯^v` Av‡Q| gvbyl KL‡bv G ¯^v` Abyfe Ki‡ZI cv‡i, Avevi KL‡bv Abyfe bvI Ki‡Z cv‡i|

6| Aš—‡ii Ggb PviwU Avgj Av‡Q hv Qvov Avjvni eÜzZ¡ I ˆbKU¨ jvf Kiv hvq bv, Cgv‡bi ¯^v` I Abyfe Kiv hvq bv|

7| GKRb cÖL¨vZ mvnvex `ywbqvi G ev¯—eZv Dcjwä Ki‡Z †c‡iwQj †h, cvi¯úwiK åvZ…Z¡ mvaviYZ M‡o D‡V cvw_©e wel‡qi wfwË‡Z|

8| وتقطعت بهم الأسباب Gi Zvdmxi|

9| gykwiK‡`i g‡a¨I Ggb †jvK i‡q‡Q hviv Avjvn‡K Lye fvjev‡m [wKš‘ wki‡Ki Kvi‡Y G fvjevmv A_©nxb|]

10| †h e¨w³ Avjvni mv‡_ KvD‡K kwiK K‡i Ges H kixK‡K Avjvn‡K fvjevmvi gZB fvjev‡m †m wki‡K AvKevi A_©vr eo ai‡bi wkiK Ki‡jv|

32 Zg Aa¨vq t

Avjvni fq

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ ﴿آل عمران: 175﴾

ÒGiv n‡jv kqZvb, hviv †Zvgv‡`i‡K Zvi eÜz‡`i (Kv‡di †eCgvb) Øviv fq †`Lvq| †Zvgiv hw` cÖK…Z †gv‡gb n‡q _v‡Kv| Zvn‡j Zv‡`i‡K [kqZv‡bi mnPvi‡`i‡K] fq K‡iv bv eis Avgv‡K fq K‡iv|Ó (Avj Bgivb . 175)

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَأَقَامَ الصَّلَاةَ وَآَتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ . (التوبة: 18)

ÒAvjvni gmwR`¸‡jv‡K GKgvÎ ZvivB Avev` Ki‡Z cv‡i hviv Avjvn Ges Av‡Liv‡Zi cÖwZ Cgvb iv‡L, bvgvR Kv‡qg K‡i, hvKvZ

Av`vq K‡i Ges GKgvÎ Avjvn‡K Qvov Avi KvD‡K fq K‡i bv|Ó (ZvIev : 18)

3| Avjvn ZvAvjv Ab¨ Avqv‡Z Gikv` K‡i‡Qb,

وَمِنَ النَّاسِ مَنْ يَقُولُ آَمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ (العنكبوت: 10)

Ògvby‡li g‡a¨ Ggb wKQy gvbyl Av‡Q hviv e‡j, Avgiv Avjvni Dci Cgvb G‡bwQ| Gici hLb Avjvni c‡_ Zviv `ytL Kó cvq ZLb gvby‡li Pvcv‡bv `ytL K‡ói cix¶v‡K Zviv Avjvni Avhv‡ei mgZ~j¨ g‡b K‡i|Ó (AvbKve~Z : 10)

4| Avey mvC` Ly`ix (ivt) †_‡K ÔgvidzÕ nv`x‡m ewY©Z Av‡Q, Cgv‡bi `ye©jZv n‡”Q Avjvn ZvAvjv‡K Amš‘ó K‡i gvbyl‡K mš‘ó Kiv, Avjvni wiwhK †fvM K‡i gvby‡li ¸YMvb Kiv, †Zvgv‡K Avjvn hv `vb K‡ibwb Zvi e¨vcv‡i gvby‡li e`bvg Kiv| †Kvb †jvfxi †jvf Avjvni wiwhK †U‡b Avb‡Z cv‡i bv| Avevi †Kvb N„Yv Kvixi N„Yv Avjvni wiwhK eÜ Ki‡Z cv‡i bv|

5| Av‡qkv (ivt) †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط الله عليه وأسخط عليه الناس. (رواه ابن حبان فى صحيحه)

Ò†h e¨w³ gvbyl‡K bvivR K‡i Avjvni mš‘wó Pvq, Zvi Dci Avjvni mš‘ó _v‡Kb, Avi gvbyl‡KI Zvi cÖwZ mš‘ó K‡i †`b|

c¶vš—‡i †h e¨w³ Avjvn‡K bvivR K‡i gvby‡li mš‘wó Pvq, Zvi Dci AvjvnI Amš‘ó nb Ges gvbyl‡KI Zvi cÖwZ Amš‘ó K‡i †`b| (Be‡b wneŸvb)

G Aa¨vq †_‡K wbgœ ewY©Z welq¸‡jv Rvbv hvq :

1| m~iv Avj-Bgiv‡bi 175 bs Avqv‡Zi Zvdmxi|

2| m~iv ZvIevi 18 bs Avqv‡Zi Zvdmxi|

3| m~iv AvbKvey‡Zi 10 bs Avqv‡Zi Zvdmxi|

4| Cgvb kw³kvjx nIqv Avevi `~e©j nIqv msµvš— K_v|

33Zg Aa¨vq .

ZvIqv°zj ev Avjvni

Dci fimv

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ ﴿المائدة: 23﴾

Ò†Zvgiv hw` gywgb n‡q _v‡Kv, Zvn‡j GKgvÎ Avjvni DciB fimv K‡iv|Ó (gv‡q`v : 23)

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ. (الانفال: 2)

ÒGKgvÎ ZvivB †gvwgb hv‡`i mvg‡b Avjvni K_v ¯§iY Kiv n‡j Zv‡`i Aš—‡i f‡qi mÂvi nq|Ó (Avbdvj . 2)

وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ. (الطلاق: 3)

Ò †h e¨w³ Avjvni Dci fimv K‡i Zvi Rb¨ Avjvn ZvAvjvB h‡_ó|Ó (m~iv ZvjvK . 3)

4| Be‡b AveŸvm (ivt) †_‡K ewY©Z Av‡Q, wZwb e‡jb,

حسبنا الله ونعم الوكيل G K_v Beivnxg (Avt) ZLb e‡jwQ‡jb, hLb Zuv‡K AwMœKz‡Û wb‡¶c Kiv n‡qwQ‡jv| Avi gynv¤§` (m:) GK_v e‡jwQ‡jb ZLb, hLb Zuv‡K ejv n‡jv,

الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا .

Ò†jv‡Kiv Avcbv‡`i wei“‡× GK kw³kvjx evwnbx R‡ov K‡i‡Q| AZGe Zv‡`i‡K fq Ki“b| ZLb Zuv‡`i Cgvb Av‡iv e„w× †M‡jvÓ| (Avj-Bgivb: 173)|

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| Avjvni Dci fimv diR|

2| Avjvni Dci fimv Kiv Cgv‡bi kZ©|

3| m~iv Avbdv‡ji 2bs Avqv‡Zi e¨vL¨v|

4| AvqvZwUi Zvdmxi, †klvs‡kB i‡q‡Q|

5| m~iv Zvjv‡Ki 3 bs Avqv‡Zi Zvdmxi|

6| حسبنا لله نعم الوكيل K_vwU Beivnxg (Avt) I gynv¤§` mvjvjvû AvjvBwn Iqv mvjvg wec‡`i mgq ejvi Kvi‡Y Gi ¸i“Z¡ I gh©v`v|

34 Zg Aa¨vq .

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ. ﴿الاعراف: 99 ﴾

ÒZviv wK Avjvni cvKovI †_‡K euvPvi e¨vcv‡i wbwðš— [wbf©q] n‡q †M‡Q? e¯‘Zt Avjvni cvKovI †_‡K euvPvi e¨vcv‡i GKgvÎ

nZfvM¨ ¶wZMÖ¯— Qvov Ab¨ †KD fq-nxb n‡Z cv‡i bv|Ó (Avivdt 99)|

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ. (أ لحجر:56)

ÒGKgvÎ c_åó †jv‡Kiv Qvov ¯^xq i‡ei ingZ †_‡K Avi †K wbivk n‡Z cv‡i? (m~iv wnRi : 56)

3| Be‡b AveŸvm (ivt) †_‡K ewb©Z Av‡Q †h, ivm~j mvjvjvû AvjvBwn Iqv mvjvg†K Kexiv ¸bvn m¤ú‡K© wRÁvmv Kiv n‡j wZwb Rev‡e e‡j‡Qb, ÔKexiv ¸bvn n‡”Q .

ألشرك بالله، واليأس من روح الله، والأمن من مكر الله.

ÒAvjvni mv‡_ KvD‡K kwiK Kiv, Avjvni ingZ †_‡K wbivk nIqv Ges Avjvni cvKovI †_‡K wb‡R‡K wbivc` g‡b Kiv|Ó

4| Avãyjvn Be‡b gvmD` (ivt) e‡j‡Qb,

أكبر الكبائر : الإشراك بالله، والأمن من مكر الله والقنوط من رحمة الله واليأس من روح الله. (رواه عبد الرزاق)

Òme‡Pq eo ¸bvn n‡”Q : Avjvni kvw¯— n‡Z wb‡R‡K wbivc` g‡b Kiv, Avjvni ingZ n‡Z wbivk nIqv Ges Avjvni Ki“Yv †_‡K wb‡R‡K ewÂZ g‡b Kiv|Ó

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| m~iv AvÕiv‡di 99bs Avqv‡Zi Zvdmxi|

2| m~iv wnR‡ii 56 bs Avqv‡Zi Zvdmxi|

3| Avjvni cvKovI †_‡K fqnxb e¨w³i Rb¨ K‡Vvi kvw¯—i fq cÖ`k©b|

35Zg Aa¨vq .

ZvK`x‡ii [dvqmvjvi] Dci ˆah©

aviY Kiv Cgv‡bi A½

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ. (التغابن:11)

Ò†h e¨w³ Avjvni Dci Cgvb Av‡b, Zvi Aš—i‡K wZwb †n`vqvZ `vb K‡ib|Ó (ZvMveybt 11)

2| AvjKvgv (ivt) e‡j‡Qb, H e¨w³B †gvwgb, †h e¨w³ wec` Avm‡j g‡b K‡i Zv Avjvni c¶ †_‡K G‡m‡Q| Gi d‡j †m wec`MÖ¯’ n‡qI mš‘ó _v‡K Ges wec`‡K Lye mn‡RB ¯^xKvi K‡i †bq|

3| mnxn gymwj‡g Avey ûivqiv (ivt) †_‡K ewb©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

Ògvby‡li g‡a¨ Ggb `yÕwU [Lvivc] ¯^fve i‡q‡Q hvi Øviv Zv‡`i Kzdix cÖKvk cvq| GKwU n‡”Q, esk D‡jL K‡i †LvUv †`qv, Avi GKwU n‡”Q g„Z e¨w³i Rb¨ wejvc Kiv|Ó

4| Bgvg eyLvwi I gymwjg Be‡b gvmD` (ivt) n‡Z gvidz nv`x‡m eY©bv K‡ib,

إذا أراد الله بعبده الخير عجل له العقوبة فى الدنيا وإذا أراد بعبده الشر أمسك عنه بذنبـــه حتى يوافى به يوم القيامة

ÒAvjvn ZvÕAvjv hLb Zuvi †Kvb ev›`vi g½j Ki‡Z Pvb, ZLb ZvovZvwoK‡i `ywbqv‡ZB Zvi [Aciv‡ai] kvw¯— w`‡q _v‡Kb| c¶vš—‡i wZwb hLb Zuvi †Kvb ev›`vi Ag½j Ki‡Z Pvb, ZLb `ywbqv‡Z Zvi cv‡ci kvw¯— †`qv †_‡K weiZ _vK‡b, †hb †Kqvg‡Zi w`b Zv‡K cy‡iv kvw¯— w`‡Z cv‡ib|

5| ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

إن عظم الجزاء مع عظم البلاء

Òcix¶v hZ KwVb nq, cyi¯‹vi ZZ eo nh|Ó Avjvn ZvÕAvjv hLb †Kvb RvwZ‡K fvjev‡mb, ZLb †m RvwZ‡K wZwb cix¶v K‡ib| G‡Z †h e¨w³ mš‘wó _v‡K, Zvi Dci Avjvn I mš‘ó _v‡Kb| Avi †h e¨w³ Amš‘ó nq, Zvi cÖwZ AvjvnI Amš‘ó _v‡Kb| (wZiwgwR)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| m~iv ZvMveyb Gi 11 bs Avqv‡Zi Zvdmxi|

2| wec‡` ˆah© aviY I Avjvni dvqmvjvq mš‘ó _vKv Cgv‡bi A½|

3| Kv‡iv es‡ki cÖwZ Acev` †`qv ev `yb©vg Kiv Kzdixi kvwgj|

4| †h e¨w³ g„Z e¨w³i Rb¨ wejvc K‡i, Mvj- Pvcovq, Rvgvi Avw¯—b wQu‡o †d‡j Ges Rv‡njx hy‡Mi †Kvb ixwZ bxwZi cÖwZ Avnevb Rvbvq, Zvi cÖwZ K‡Vvi kvw¯—i fq cÖ`k©b|

5| ev›`vi g½‡ji cÖwZ Avjvni B”Qvi wb`k©b|

6| ev›`vi cÖwZ Avjvni Ag½‡j”Qvi wb`k©b|

7| ev›`vi cÖwZ Avjvni fvjevmvi wb`k©b|

8| Avjvni cÖwZ Amš‘ó nIqv nvivg|

9| wec‡` Avjvni cÖwZ mš‘ó _vKvi mIqve|

36Zg Aa¨vq .

wiqv (cÖ`k©‡b”Qv) cÖms‡M

kwiq‡Zi weavb

Avjvn ZvAvjv Gikv` K‡i‡Qb,

قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ. (الكهف:110)

Ò[ †n gynv¤§`], Avcwb e‡j w`b, Avwg †Zvgv‡`i gZB GKRb gvbyl| Avgvi wbKU G g‡g© Anx cvVv‡bv nq †h, †Zvgv‡`i BjvnB GKK Bjvn|Ó (Kvnvd: 110)

2| Avey ûivqiv (ivt) †_‡K ÔgvidzÕ nv`x‡m ewY©Z Av‡Q, Avjvn ZvAvjv e‡jb,

أ نا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه. (رواه مسلم)

ÒAvwg Askx`vi‡`i wkiK (A_©vr Aswk`vwiZ¡) †_‡K m¤ú~Y© gy³| †h e¨w³ †Kvb KvR K‡i H Kv‡R Avgvi mv‡_ Ab¨ KvD‡K kwiK K‡i, Avwg [H] e¨w³‡K Ges wkiK‡K [Askx`vi‡K I Aswk`vwiZ¡‡K] cÖZ¨vL¨vb wKi|Ó (gymwjg)

3| Avey mvC` (ivt) †_‡K Ab¨ GK ÔgvidzÕ nv`x‡m ewY©Z Av‡Q,

ألا أخبركم بما هو أخوف عليكم عند ي من المسيح الدجال؟ قالوا: بلى، قال : الشرك الخفي يقوم الرجل فيصلي فيزين صلاته، لما يرى من نظر رجل. (رواه أحمد)

ÒAvwg wK †Zvgv‡`i Ggb wel‡q msev` †`e bv? †h welqwU Avgvi Kv‡Q Ôgmxn `v¾v‡jiÕ †P‡qI fq¼i?Ó mvnvev‡q †Kivg ej‡jb, nvu| wZwb ej‡jb, ÔZv n‡”Q Ôwki‡K LdxÕ ev ¸ß wkiK| | [Avi Gi D`vniY n‡”Q] GKRb gvbyl `uvwo‡q ïay G Rb¨B Zvi bvgvR‡K Lye my›`ifv‡e Av`vq K‡i †h, †Kvb gvbyl Zvi bvgvR †`L‡Q [e‡j †m g‡b Ki‡Q]| (Avngv`)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| m~iv Kvnv‡di 110 bs Avqv‡Zi Zvdmxi|

2| †bK Avgj cÖZ¨vL¨vZ nIqvi †¶‡Î me‡P‡q gvivZ¥K Î“wU n‡”Q D³ †bK KvR Ki‡Z wM‡q Avjvn QvoI Ab¨‡K Lykx Kivi wbqZ|

3| Gi [A_©vr wkiK wgwkªZ †bK Avgj cÖZ¨vL¨vZ nIqvi] Awbevh© KviY n‡”Q, Avjvni Kv‡iv gyLv‡c¶x bv nIqv| [G Rb¨ MvBi“jvn wgwkªZ †Kvb Avgj Zuvi cÖ‡qvRb †bB|]

4| Av‡iv GKwU KviY n‡”Q, Avjvn ZvAvjvi mv‡_ hv‡`i‡K kwiK Kiv nq, Zv‡`i mK‡ji †P‡q Avjvn eû¸‡Y DËg|

5| ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi Aš—‡i wiqvi e¨vcv‡i mvnvev‡q †Kiv‡gi Dci fq I AvksKv|

6| ivm~j mvjvjvû AvjvBwn Iqv mvjvg wiqvi e¨vL¨v Gfv‡e w`‡q‡Qb †h, GKRb gvbyl g~jZ bvgvR Av`vq Ki‡e AvjvniB R‡b¨| Z‡e bvgvR‡K my›`ifv‡e Av`vq Ki‡e ïay GRb¨ †h, †m g‡b K‡i †Kvb gvbyl Zvi bvgvR †`L‡Q|

37Zg Aa¨vq .

wbQK cvw_©e ¯^v‡_© †Kvb

KvR Kiv wkiK

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ ﴿15﴾ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآَخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ ﴿16﴾ ﴿هود: 15-16﴾

Òhviv ïay `ywbqvi Rxeb Ges Gi PvKwPK¨ Kvgbv K‡i, Avwg Zv‡`i me Kv‡Ri cÖwZ`vb `ywbqv‡ZB w`‡q _vwK|Ó (û` : 15-16)

2| Avey ûivqiv (ivt) †_‡K mnxn nv`x‡m ewY©Z Av‡Q ivm~j (m:) Gikv` K‡i‡Qb,

تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عيد الخميلة إن أعطى رضي وإن لم يعط سخط، وإذا شيك فلا انتقش، طوبى لعبد أخذ بعنان فرسه فى سبيل الله اشعث راسه، مغبرة فدماه إن كان فى الحراسة، كان فى الحراسة، وإن كان فى الساقة كان فى الساقة، إن استأذن لم نؤذن له وإن شفيع لم يشفع .

Ò`xbvi I †`invg A_©vr UvKv-cqmvi c~Rvixiv aŸsm †nvK| †ikg c~Rvix [†cvlvK- wejvmx] aŸsm †nvK| Zv‡K w`‡Z cvi‡jB Lykx nq, bv w`‡Z cvi‡j ivMvwš^Z nq| †m aŸsm †nvK, Zvi Av‡iv Lvivc †nvK, KuvUv-dzU‡j †m Zv Lyj‡Z m¶g bv nq [A_©vr †m wec` †_‡K D×vi bv cvK|] †m ev›`v †mŠfv‡M¨i AwaKvix †h Avjvni iv¯—vq Zvi †Nvovi jvMvg a‡i †i‡L‡Q, gv_vi Pzj¸‡jv‡K G‡jv-‡g‡jv K‡i‡Q Avi c`hyMj‡K K‡i‡Q a~wjgwjb| Zv‡K cvnvivi `vwqZ¡ w`‡j †m cvnviv‡ZB †j‡M _v‡K| †mbv`‡ji †kl fv‡M Zv‡K wb‡qvwRZ Ki‡j †m †kl fv‡MB †j‡M _v‡K| †m AbygwZ PvB‡j Zv‡K AbygwZ †`qv nq bv| Zvi e¨vcv‡i mycvwik Ki‡j Zvi mycvwik M„nxZ nq bv|

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvqt

1| Av‡Liv‡Zi Avgj Øviv gvby‡li `ywbqv nvwm‡ji B”Qv|

2| m~iv û‡`i 15 I 16 bs Avqv‡Zi Zvdmxi|

3| GKRb gywmjg‡K w`bvi- †`invg I †cvlv‡Ki wejvmx wn‡m‡e AvL¨vwqZ Kiv|

4| Dc‡iv³ e³‡e¨i e¨vL¨v n‡”Q, ev›`vn‡K w`‡Z cvi‡jB Lykx nq, bv w`‡Z cvi‡j Amš‘ó nq| G ai‡bi †jvK `ywbqv`vi|

5| `ywbqv`vi‡K Avjvni bex G e`‡`vqv K‡i‡Qb, Ò†m aŸsm †nvK, †m AcgvwbZ †nvK ev Ac`¯— †nvK|Ó

6| `ywbqv`vi‡K G e‡jI e`‡`vqv K‡i‡Qb, ÒZvi Mv‡q KuvUv dzUzK Ges Zv †m Lyj‡Z bv cvi“K|Ó

7| nv`x‡m ewY©Z ¸Yvejx‡Z ¸Yvwš^Z gyRvwn‡`i cÖksmv Kiv n‡q‡Q| ‡m †mŠfv‡M¨i AwaKvix e‡j Rvbvb n‡q‡Q|

38Zg Aa¨vq .

†h e¨vw³ Avjvni nvjvjK…Z wRwbm

nvivg Ges nvivgK…Z wRwbm‡K

nvjvj Kivi e¨vcv‡i [AÜfv‡e],

Av‡jg, eRyM© I †bZv‡`i AvbyMZ¨

Ki‡jv, †m g~jZ Zv‡`i‡K ie

wn‡m‡e MÖnY Ki‡jv

1| Avãyjvn Be‡b AveŸvm (ivt) e‡jb,

يوشك أن تنــزل عليكم حجارة من السماء أقول: قال رسول الله صلى الله عليه وسلم وتقولون : قا ل أبوبكر وعمر

Ò†Zvgv‡`i Dci AvKvk †_‡K cv_i ewl©Z nIqvi mgq cÖvq Nwb‡q G‡m‡Q| KviY, Avwg ejwQ, Òivm~j mvjvjvû AvjvBwn Iqvmvjvg e‡j‡Qb|Ó A_P †Zvgiv ej‡Qv, ÒAveyeKi Ges Igi (ivt) e‡j‡Qb|Ó

2| Bgvg Avngv` web nv¤^j (ivt) e‡j‡Qb, ÒH me †jvK‡`i e¨vcv‡i Avgvi Kv‡Q LyeB AevK jv‡M, hviv nvw`‡mi mb` I ÔwmnnvZÕ [weï×Zv] A_©vr nvw`‡mi ci¯úiv I mnxn nIqvi welqwU Rvbvi ciI mydBqvb mIixi gZvgZ‡K MÖnY K‡i| A_P Avjvn ZvAvjv Gikv` K‡i‡Qb,

فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ﴿النور:63﴾

Òhviv Zuvi wb‡`©‡ki we‡ivwaZv K‡i, Zv‡`i G fq Kiv DwPr †h, Zv‡`i Dci †Kvb KwVb cix¶v wKsev †Kvb hš¿Yv`vqK kvw¯— G‡m c‡o|Ó (b~i . 83)

Zzwg wK Rv‡bv wdZbv wK? wdZbv n‡”Q wkiK| m¤¢eZ Zuvi †Kvb K_v Aš—‡i eµZvi m„wó Ki‡j Gi d‡j †m aŸsm n‡q hv‡e|

3| Av`x web nv‡Zg (ivt) n‡Z ewY©Z Av‡Q, wZwb ivm~j

اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ (التوبة: 31)

ÒZviv [Bqvû`x I L„óvb RvwZi †jv‡Kiv] Avjvni cwie‡Z© Zv‡`i ag©xq †bZv I cy‡ivwnZ‡`i‡K ie wn‡m‡e eiY K‡i wb‡qwQj|Ó (ZvIev . 31) ZLb Avwg bexwR‡K ejjvg, ÔAvgiv‡Zv Zv‡`i Bev`Z Kwi bv|Õ wZb ej‡jb, ÔAv”Qv Avjvni nvjvj †NvwlZ wRwbm‡K Zviv nvivg ej‡j, †Zvgiv wK Zv nvivg wn‡m‡e MÖnY K‡iv bv? Avevi Avjvni nvivg †NvwlZ wRwbm‡K Zviv nvjvj ej‡jb, †Zvgiv wK Zv nvjvj wn‡m‡e MÖnY K‡iv bv? ZLb Avwg ejjvg, n¨v, wZwb ZLb ej‡jb, ÔGUvB Zv‡`i Bev`Z (Kivi g‡a¨ MY¨|)Õ (Avngv` I wZiwgRx)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq

1| m~iv b~‡ii 63 bs Avqv‡Zi Zvdmxi|

2| m~iv ZvIevi 31 bs Avqv‡Zi Zvdmxi|

3| Av`x web nv‡Zg Bev`‡Zi †h A_© A¯^xKvi K‡i‡Qb, †m e¨vcv‡i mZK©xKiY|

4| Be‡b AveŸvm (ivt) KZ©„K Avey eKi Ges Igi (ivt) Gi `„óvš— Avi Bgvg Avngv` (ivt) KZ©„K mydBqvb mIixi `„óvš— †ck Kiv|

5| Ae¯’vi cwieZ©b gvbyl‡K Ggb [‡Mvgivnxi] ch©v‡q DcbxZ K‡i, hvi d‡j cwÛZ I cxi eyRy‡M©i c~Rv KivUvB Zv‡`i Kv‡Q m‡e©vËg Bev`‡Z cwiYZ nq| Avi GiB bvg †`qv nq Ò‡ejvqvZ|Ó ÔAvneviÕ Z_v cwÛZ e¨w³‡`i Bev`Z n‡”Q, Zv‡`i Ávb I cÖÁv| AZtci Ae¯’vi cwieZ©b mvwaZ n‡q Ggb ch©v‡q G‡m DcbxZ n‡q‡Q †h, †h e¨w³ MvBi“jvni Bev`Z Ki‡jv, †m mv‡jn ev c~Y¨evb wn‡m‡e MY¨ n‡”Q| c¶vš—‡i wØZxq A‡_© †h Bev`Z Ki‡jv A_©vr Avjvni Rb¨ Bev`Z Ki‡jv, †mB Rv‡nj ev g~L© wn‡m‡e MY¨ n‡”Q|

39 Zg Aa¨vq .

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آَمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا. ﴿ألنساء: 60﴾

ÒAvcwb wK Zv‡`i‡K †`‡Lbwb hviv Avcbvi Dci †h wKZve bvwhj n‡q‡Q Ges Avcbvi c~‡e© hv bvwhj n‡q‡Q Zvi cÖwZ Cgvb G‡b‡Q e‡j `vex K‡i? Zviv wePvi dqmvjvi Rb¨ Zv¸Z [†Lv`v‡`ªvnx kw³] Gi Kv‡Q hvq, A_P Zv A¯^xKvi Kivi Rb¨ Zv‡`i‡K wb‡`©k †`qv n‡q‡Q Avi kqZvb Zv‡`i‡K Pig †Mvgivnx‡Z wbgw¾Z Ki‡Z Pvq|Ó (wbmv . 60)

وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ .﴿ البقرة: 11﴾

ÒZv‡`i‡K hLb ejv nq, †Zvgiv c„w_ex‡Z wech©q m„wó K‡iv bv, ZLb Zviv e‡j, AvgivB‡Z kvwš—Kvgx|Ó (evKviv . 11)

3| Avjvn ZvAvjv Ab¨Î Gikv` K‡i‡Qb,

وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا (الأعراف: 56)

Òc„w_ex‡Z kvwš— cÖwZwôZ nIqvi ci †Zvgi wech©q m„wó K‡iv bv|Ó (AvÕivd . 56)

4| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ ﴿المائدة: 50﴾

ÒZviv wK ee©i hy‡Mi AvBb Pvq?Ó (gv‡q`v . 50)

5| Avãyjvn web Igi †_‡K ewY©Z Av‡Q, Ôivm~j mvjvjvny AvjvBwn Iqvmvjvg Gikv` K‡i‡Qb,

لايؤمن أحدكم حتى يكون هواه تبعا لما جئت به

Ò‡Zvgv‡`i †KD Cgvbv`i n‡Z cvi‡e bv, hZ¶Y bv Zvi cªe„wË Avgvi AvbxZ Av`‡k©i Aaxb nq|Ó (Bgvg beex nv`xmwU‡K mnx e‡j‡Qb)

6| Bgvg kvÕex (in:) e‡j‡Qb, GKRb gybvwdK Ges GKRb Bû`xi g‡a¨ (GKwU e¨vcv‡i) SMov wQ‡jv| Bû`x ej‡jv, ÔAvgiv Gi wePvi- dqmvjvi Rb¨ gynv¤§` (m:) Gi Kv‡Q hv‡ev, †Kbbv gynv¤§` (m:) Nyl MÖnY K‡ib bv, GUv Zvi Rvbv wQ‡jv| Avi gybvwdK ej‡jv, Ôdvqmvjvi Rb¨ Avgiv Bû`x wePvi‡Ki Kv‡Q hv‡ev, †Kbbv Bqvû`xiv Nyl Lvq, G K_v Zvi Rvbv wQ‡jv| cwi‡k‡l Zviv Df‡qB G wm×v‡š— DcbxZ n‡jv †h, Zviv Gi wePvi I dqmvjvi Rb¨ †RvnvBbv †Mv‡Îi GK MY‡Ki Kv‡Q hv‡e| ZLb G AvqvZ bvwhj nq .

ألم ترى إلى الذين يزعمون...... الأية

Av‡iKwU eY©bv g‡Z Rvbv hvq, SMov- weev‡` wjß `yÕRb †jv‡Ki e¨vcv‡i G AvqvZ bvwhj n‡q‡Q| Zv‡`i GKRb e‡jwQ‡jv, gxgvsmvi Rb¨ Avgiv bex (m:) Gi Kv‡Q hv‡ev, AciRb e‡jwQ‡jv, KvÕe web Avkiv‡di Kv‡Q hv‡ev|Õ cwi‡k‡l Zviv Df‡q welqwU gxgvsmvi Rb¨ Igi iv. Gi Kv‡Q †mvc`© Ki‡jv| Zvici Zv‡`i GKRb NUbvwU Zuvi Kv‡Q D‡jL Ki‡jv| †m e¨w³ ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi wePvi dqmvjvi e¨vcv‡i mš‘ó n‡Z cvi‡jv bv, Zv‡K j¶¨ K‡i Igi iv. ej‡jb, NUbvwU wK mwZ¨B GiKg? †m ej‡jv, n¨v, ZLb wZwb Zievwii AvNv‡Z Zv‡K nZ¨v K‡i †dj‡jb|Ó

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq.

1| m~iv wbmvi 60 bs Avqv‡Zi Zvdmxi Ges Zv¸‡Zi gg©v_© eySvi †¶‡Î mn‡hvwMZv|

2| m~iv evKvivi 11 bs Avqv‡Zi e¨vL¨v|

3| m~iv Aviv‡di 56 bs Avqv‡Zi Zvdmxi|

4| m~iv gv‡q`vi أفحلكم الجاهلية يبغون Gi Zvdmxi|

5| G Aa¨v‡qi cÖ_g AvqvZ

ألم ترى إلى الذين يزعمون ..... الأية

bvwhj nIqvi m¤ú‡K© kvÕex in. Gi e³e¨|

6| mwZ¨Kv‡ii Cgvb Ges wg_¨v Cgv‡bi e¨vL¨v|

7| gybvwd‡Ki mv‡_ Igi iv. Gi e¨envi msµvš— NUbv|

8| cÖe„wË hZ¶Y ch©š— ivm~j m. Gi AvbxZ Av`‡k©i AbyMZ n‡e bv, ZZ¶Y ch©š— Kv‡iv Cgvb c~Y©v½ bv nIqvi welq|

40 Zg Aa¨vq .

Avjvni ÔAvmgv I wmdvZÕ [bvg I ¸Yvejx]

A¯^xKviKvixi cwiYvg

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ (أ لرعد: 30)

ÒGes Zviv ingvb [Avjvni ¸YevPK bvg] †K A¯^xKvi K‡i|Ó (ivÕ`: 30)

2| mnxn eyLvix‡Z ewY©Z GKwU nv`x‡m Avjx iv. e‡jb,

حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله

Ò‡jvK‡`i‡K Ggb K_v e‡jv, hv Øviv Zviv [Avjvn I ivm~j m¤ú‡K© mwVK K_v Rvb‡Z cv‡i| †Zvgiv wK PvI †h, Avjvn Ges Zuvi ivm~j‡K wg_¨v cÖwZcbœ Kiv †nvK?Ó

3| Be‡b AveŸvm iv. †_‡K ewY©Z Av‡Q, Avjvni ¸Yvejx m¤ú‡K© ivm~j mvjvjvû AvjvBwn Iqv mvjvg †_‡K GKwU nv`xm ï‡b GK e¨w³ Avjvni ¸Y‡K A¯^xKvi Kivi Rb¨ GK`g e¨¯— n‡q c‡owQ‡jv ZLb

wZwb ej‡jb, Giv G Df‡qi g‡a¨ cv_©K¨ wK K‡i Ki‡jv? Zviv gynKv‡gi [ev my¯úó] AvqvZ I nvw`‡mi †¶‡Î bgbxqZv †`Lv‡jv, Avi gyZvkvevn [A¯úó AvqvZ I nvw`‡mi †¶‡Î ] aŸsmvZ¥K c_ Aej¤^b Ki‡jv?Ó

KzivBkiv hLb ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi Kv‡Q [Avjvni ¸YevPK bvg] Ôivngv‡bi] D‡j¨L Ki‡Z ïb‡Z †c‡jv, ZLb Zviv ÔivngvbÕ ¸YwU‡K A¯^xKvi Ki‡jv G cÖm‡½B وهم يكفرون بالرحمن AvqvZwU bvwhj n‡q‡Q|

G Aa¨vq †_‡Kwb‡gœv³ welq¸‡jv Rvbv hvq .

1& Avjvni †Kvb bvg I ¸Y A¯^xKvi Kivi A_© n‡”Q Cgvb bv _vKv|

2| m~iv iv†`i وهم يكفرون بالرحمن Gi Zvdmxi|

3| †h K_v †kªvZvi †evaMg¨ bq, Zv cwinvi Kiv|

4| A¯^xKviKvixi Awb”Qv m‡ËI †hme K_v Avjvn I Zuvi ivm~j‡K wg_¨v cÖwZcbœ Kivi w`‡K wb‡q hvq, Gi KviY wK? Zvi D‡jL|

5| Be‡b AveŸvm (iv.) Gi e³e¨ n‡”Q, Avjvni bvg I ¸Yvejxi †Kvb GKwU A¯^xKviKvixi aŸsm Awbevh©|

41 Zg Aa¨vq .

Avjvni †bqvgZ A¯^xKvi

Kivi cwiYvg

1| Avjvn ZvAvjv Gikv` K‡i‡Qb

يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ ﴿النحل:83﴾

ÒZviv Avjvni †bqvgZ wP‡b, AZtci Zv A¯^xKvi K‡i|Ó (bvnj : 83)

Gi gg©v_© eySv‡Z gyRvwn` e‡jb, Gi A_© n‡”Q, †Kvb gvby‡li G K_v ejv ÔG m¤ú` Avgvi, hv Avgvi c~e© cyi“l †_‡K DËivwaKvi m~‡Î †c‡qwQ|Õ AvÕDb Be‡b Avew`jvn e‡jb, ÔGi A_© n‡”Q, †Kvb e¨w³i G K_v ejv, ÔAgyK e¨w³ bv n‡j GgbwU n‡Zvbv|Õ Be‡b KzZvBev Gi e¨vL¨vq e‡jb, ÔgykwiKiv e‡j, ÒGUv n‡q‡Q Avgv‡`i Bjvn‡`i mycvwi‡ki e‡`Šj‡Z|Ó

Avey AveŸvm hv‡q` Be‡b Lv‡j‡`i nv`x‡m- hv‡Z GK_v Av‡Q, ÔAvjvn ZvÕAvjv e‡jb,

أصبح من عبادى مؤمن بى وكافر

ÒAvgvi †Kvb ev›`vi †fv‡i wb`ªv f½ nq †gvwgb Ae¯’vq, Avevi Kv‡iv †fvi nq Kvwdi Ae¯’vqÓÑ D‡jL K‡i e‡jb, G ai‡bi A‡bK e³e¨ KziAvb I mybœvq D‡jL Kiv n‡q‡Q| †h e¨w³ †bqvgZ `v‡bi welqwU MvBi“jvni mv‡_ m¤ú„³ K‡i Ges Avjvni mv‡_ KvD‡K kwiK K‡i, Avjvn Zvi wb›`v K‡ib|

Dc‡iv³ Avqv‡Zi e¨vL¨vq †Kvb †Kvb mvjv‡d- mv‡jnxb e‡jb, welqwU gykwiK‡`i G K_vi g‡ZvB, ÔANUb †_‡K euvPvi KviY n‡”Q AbyKzj evZvm, Avi gvwSi weP¶YZvÕ G ai‡bi Av‡iv A‡bK K_v i‡q‡Q hv mvaviY gvby‡ligy‡L eûj cÖPwjZ|

G Aa¨vq †_‡K wbgœ ewY©Z welq¸‡jv Rvbv hvq t

1| †bqvgZ msµvš— Ávb Ges Zv A¯^xKvi Kivi e¨vL¨v|

2| †R‡b- ï‡b Avjvni †bqvgZ A¯^xKv‡ii welqwU gvby‡li gy‡L eûj cÖPwjZ|

3| gvby‡li gy‡L eûj cwiPwjZ Gme K_v Avjvni †bqvgZ A¯^xKvi KiviB kvwgj|

4| Aš—‡i `ywU wecixZag©x wel‡qi mgv‡ek|

42Zg Aa¨vq .

Avjvn ZvAvjvi mv‡_ KvD‡K

kwiK bv Kiv

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ ﴿البقرة:22﴾

ÒAZGe †R‡b ï‡b †Zvgiv Avjvni mv‡_ KvD‡K kwiK K‡iv bv|Ó

2| G Avqv‡Zi e¨vL¨vq Be‡b AveŸvm iv. e‡jb أنداد [Av›`v`] n‡”Q Ggb wkiK hv AÜKvi iv‡Î wbg©j Kvj cv_‡ii Dci wcwcwjKvi c`PviYvi †P‡qI my²| Gi D`vniY n‡”Q, †Zvgvi G K_v ejv, ÔAvjvni Kmg Ges †n AgyK, †Zvgvi Rxe‡bi Kmg, Avgvi Rxe‡bi Kmg|Õ Ôhw` †QvÆ KzKziwU bv _vK‡Zv, Zvn‡j Aek¨B Avgv‡`i N‡i †Pvi cÖ‡ek Ki‡Zv|Õ ÔnuvmwU hw` N‡i bv _vK‡Zv, Zvn‡j Aek¨B †Pvi Avm‡Zv|Õ †Kvb e¨w³ Zvi mv_x‡K G K_v ejv,

ÔAvjvn ZvAvjv Ges Zzwg hv B”Qv K‡i‡Qv|Õ †Kvb e¨w³i G K_v ejv, ÔAvjvn Ges AgyK e¨w³ hw` bv _v‡K, Zvn‡j AgyK e¨w³‡K G Kv‡R †i‡Lv bv|Õ G¸‡jv meB wkiK| (Be‡b Avwe nv‡Zg)

3| Be‡b Igi (iv.) †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gikv` K‡i‡Qb,

من حلف بغير الله فقد كفر أو أشرك (رواه الترمذى وحسنه وصححه الحاكم)

Ò†h e¨w³ MvBi“jvni bv‡g kc_ Ki‡jv, †m Kzdix A_ev wkiK Ki‡jv|Ó (wZiwgwR)

4| Be‡b gvmD` iv. e‡j‡Qb,

لأن أخلف بالله كاذبا أحب إلي من أحلف بغيره صادقا

Ò Avjvni bv‡g wg_¨v Kmg Kiv Avgvi Kv‡Q MvBi“jvni bv‡g mZ¨ Kmg Kivi †P‡q †ekx cQ›`bxq| ûhvBdv (ivt) †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gikv` K‡i‡Qb,

لا تقولوا: ماشاء الله وشاء فلان ولكن قولوأ ماشاء الله ثم شاء فلان (رواه أبوداد)

ÔAvjvn Ges AgyK e¨w³ hv †P‡q‡QbÕ G K_v †Zvgiv e‡jv bv| eis G K_v e‡jv, ÔAvjvn hv †P‡q‡Qb AZtci AgyK e¨w³ hv †P‡q‡QÕ (Avey `vD`)

Beivnxg bLqx †_‡K G K_v ewb©Z Av‡Q †h, أعوذبالله وبك A_©vr ÔAvwg Avjvn Ges Avcbvi Kv‡Q Avkªq PvBÕ G K_v ejv wZwb AcQ›` Ki‡Zb| Avi أعوذ بالله ثم بك A_©vr ÔAvwg Avjvni Kv‡Q Avkªq PvB AZtci Avcbvi Kv‡Q Avkªq PvB|Õ G K_v ejv wZwb Rv‡qg g‡b Ki‡Zb| wZwb Av‡iv e‡jb, لولا الله ثم فلان Ôhw` Avjvn AZtci AgyK bv nqÕ GK_v e‡j, wKš‘ لولا الله وفلان A_©vr Ôhw` Avjvn Ges AgyK bv nqÕ G K_v e‡jv bv|

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| Avjvni mv‡_ kwiK Kiv msµvš— m~iv evKvivi D‡jwLZ Avqv‡Zi Zvdmxi|

2| wki‡K AvKevi A_©vr eo wki‡Ki e¨vcv‡i bvwhjK…Z AvqvZ‡K mvnvev‡q †Kivg †QvU wki‡Ki †¶‡ÎI cÖ‡hvR¨ e‡j Zvdmxi K‡i‡Qb|

3| MvBi“jvni bv‡g Kmg Kiv wkiK|

4| MvBi“jvni bv‡g mZ¨ Kmg Kiv, Avjvni bv‡g wg_¨v Kmg Kivi †P‡qI RNb¨ ¸bvn|

5| evK¨w¯’Z و Ges ثم Gi g‡a¨ cv_©K¨|

43Zg Aa¨vq .

Avjvni bv‡g Kmg K‡i mš‘ó bv

_vKvi cwiYvg

1| Be‡b Igi iv. †_‡K ewb©Z Av‡Q ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gikv` K‡i‡Qb,

لا تحلفوا بابائكم من حلف بالله فليصدق ومن حلف له با لله فليرض وم لم يرض فليس من الله. (رواه ابن ماجه بسند حسن)

Ò†Zvgiv †Zvgv‡`i evc- `v`vi bv‡g Kmg K‡iv bv, †h e¨w³ Avjvni bv‡g Kmg K‡i, Zvi DwPr Kmg‡K ev¯—evwqZ Kiv| Avi †h e¨w³i D‡Ï‡k¨ Avjvni bv‡g Kmg Kiv n‡jv, Zvi DwPr D³ Km‡g mš‘ó _vKv| Avjvni Km‡g †h e¨w³ mš‘ó n‡jv bv, Avjvni c¶ †_‡K Zvi Kj¨v‡Yi †Kvb Avkv †bB|Ó (Be‡b gvRv)

1| evc-`v`vi bv‡g Kmg Kivi Dci wb‡lavÁv|

2| hvi Rb¨ Avjvni bv‡g Kmg Kiv n‡jv, Zvi cÖwZ [Km‡gi wel‡q] mš‘ó _vKvi wb‡`©k|

3| Avjvni bv‡g Kmg Kivi ci, †h Dnv‡Z mš‘ó _v‡K bv, Zvi cÖwZ fq cÖ`k©b I ûwkqvwi D”PviY|

44 Zg Aa¨vq .

ÔAvjvn Ges Avcwb hv

†P‡q‡QbÕ ejv

1- KzZvBjv n‡Z ewY©Z Av‡Q, GKRb Bû`x ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi Kv‡Q G‡m ej‡jv, ÔAvcbvivI Avjvni mv‡_ wkiK K‡i _v‡Kb|Õ KviY Avcbviv e‡j _v‡Kb, ماشاءالله وشئت Avjvn Ges Avcwb hv †P‡q‡Qb| Avcbviv Av‡iv e‡j _v‡Kb والكعبة A_©vr Kvevi Kmg| Gici ivm~j mvjvjvû AvjvBwn Iqvmvjvg ej‡jb, gymjgvb‡`i g‡a¨ hviv Kmg ev njd Ki‡Z Pvq, Zviv †hb e‡j ورب الكعبة ÔKvevi i‡ei Kmg Avi †hb ماشاء الله ثم شئت Avjvn hv †P‡q‡Qb AZtci Avcwb hv †P‡q‡QbÕ GK_v e‡j| (bvmvqx)

2| Be‡b AveŸvm iv. n‡Z Av‡iv GKwU nv`x‡m ewY©Z Av‡Q, GK e¨w³ ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi D‡Ï‡k¨ ej‡jv, ماشاء الله و شئت [Avcwb Ges Avjvn hv B”Qv K‡i‡Qb] ZLb ivm~j mvjvjvû AvjvBwn Iqvmvjvg ej‡jb, أجعلتنى لله ندا ÒZzwg wK Avjvni mv‡_ Avgv‡K kwiK K‡i †d‡j‡Qv?Ó Avm‡j Avjvn hv B”Qv K‡i‡Qb, Zv GKK fv‡eB K‡i‡Qb|

3| Av‡qkv iv. Gi gv‡qi w`K w`‡q fvB, †Zvdv‡qj †_‡K ewY©Z Av‡Q, wZwb e‡jb, Avwg ¯^‡cœ †`L‡Z †cjvg, Avwg K‡qKRb Bqvû`xi Kv‡Q G‡mwQ| Avwg Zv‡`i‡K ejjvg,

†Zvgiv Aek¨B GKUv fvj RvwZ, hw` †Zvgiv IhvBi‡K Avjvni cyÎ bv ej‡Z| Zviv ej‡jv, Ô‡ZvgivI Aek¨B GKwU fvj RvwZ hw` †Zvgiv ماشاء الله وشاء محمد [Avjvn hv B”Qv K‡i‡Qb Ges gynv¤§` hv B”Qv K‡i‡Qb] G K_v bv ej‡Z! AZtci bvmviv‡`i wKQy †jv‡Ki Kv‡Q Avwg †Mjvg Ges ejjvg, ÔCmv Av. Avjvni cyÎÕ G K_v bv ej‡j †Zvgiv GKwU DËg RvwZ n‡Z| Zviv ej‡jv, Ô‡ZvgivI fvj RvwZ n‡Z, hw` †Zvgiv G K_v bv ej‡Z, ÔAvjvn hv B”Qv K‡i‡Qb Ges gynv¤§` hv B”Qv K‡i‡Qb|Õ mKv‡j G (¯^‡cœi) Lei hv‡K †cjvg Zv‡K w`jvg| Zvici ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi Kv‡Q Gjvg Ges Zv‡K Avgvi ¯^‡cœi K_v ejjvg| wZwb ej‡jb, ÔG ¯^‡cœi K_v wK Avi KvD‡K e‡j‡Qv?Ó ejjvg, n¨vu| ZLb wZwb Avjvni cÖksmv Ki‡jb Ges ¸Y eY©bv Ki‡jb| Zvici ej‡jb, Ò‡Zvdv‡qj GKUv ¯^cœ †`‡L‡Q, hvi Lei †Zvgv‡`i g‡a¨ hv‡K ejvi e‡j‡Q| †Zvgiv Ggb K_vB e‡j‡Qv, hv ej‡Z Avgv‡K wb‡la Kiv n‡q‡Q| Avi AvwgI †Zvgv‡`i‡K Gfv‡e ej‡Z wb‡la KiwQ| AZGe †Zvgiv ماشاء الله وشاء محمد A_©vr ÔAvjvn hv B”Qv K‡i‡Qb Ges gynv¤§` m. hv B”Qv K‡i‡QbÕ GK_v e‡jv bv eis †Zvgiv e‡jv, ماشاء الله وحده A_©vr ÔGKK Avjvn hv B”Qv K‡i‡Qb|Ó

G Aa¨vq †_‡K wbgœ ewY©Z welq¸‡jv Rvbv hvq .

1| †QvU wkiK m¤ú‡K© Bû`xivI AeMZ Av‡Q|

2| KzcÖe„wË m¤ú‡K© gvby‡li Dcjwä _vKv|

3| ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi Dw³ أجعلتنى لله ندا ÔZzwg wK Avgv‡K Avjvni kwiK evwb‡q‡Qv?Õ [A_©vr ماشاء الله وشئت G K_v ej‡jB hw` wkiK nq] Zvn‡j †m e¨w³ Ae¯’v wK `uvovq, †h e¨w³ e‡j, يا أكرم الخلق ما ل ي من أ لوذبه سواك †n m„wói †miv, Avcwb Qvov Avgvi Avkªq`vZv †KD †bB Ges [ G KweZvs‡ki] cieZ©x `ywU jvBb| [A_©vr Dc‡iv³ K_v ej‡j Aek¨B eo ai‡bi wkiKx ¸bvn n‡e|]

4| bex mvjvjvû AvjvBwn Iqvmvjvg Gi evYx يمتعنى كذا وكذا Øviv eySv hvq †h, GUv wki‡K AvKevi [eo wkiK] Gi Aš—f~©³ bq|

5| †bK ¯^cœ Anxi †kªYxf~©³|

6| ¯^cœ kwiq‡Zi †Kvb †Kvb weavb Rvwii KviY n‡Z cv‡i|

45Zg Aa¨vq .

†h e¨w³ hgvbv‡K Mvwj †`q †m

Avjvn‡K Kó †`q

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ (الجاثية: 24)

ÒAwek¦vmxiv e‡j, Ôïay `ywbqvi RxebB Avgv‡`i Rxeb| Avgiv GLv‡bB gwi I euvwP| hgvbv e¨ZxZ Ab¨ wKQyB Avgv‡`i‡K aŸsm Ki‡Z cv‡i bv|Ó (Rvwmqv : 24)

2| mnxn nv`x‡m Avey ûivqiv iv. †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqvmvjvg e‡j‡Qb, Avjvn ZvAvjv Gikv` K‡ib,

يؤذين ي ابن آدم يسب الدهر وأنا الدهر، أقلب الليل والنهار.

لا تسبوا الدهر فإن الله هو الدهر

Ò‡Zvgiv hgvbv‡K Mvwj w`Ibv| KviY, AvjvnB n‡”Qb hgvbv|Ó

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq.

1| Kvj ev hgvbv‡K Mvwj †`qv wb‡la|

2| hgvbv‡K Mvwj †`qv Avjvn‡K Kó †`qviB bvgvš—i|

3| فإن الله هو الدهر ÔAvjvnB n‡”Qb hgvbvÕ ivm~j mvjvjvû AvjvBwn Iqv mvjv‡gi Gi evYxi g‡a¨ Mfxi wPš—vi welq wbwnZ Av‡Q|

4| ev›`vi Aš—‡i Avjvn‡K Mvwj †`qvi B”Qv bv _vK‡jI AmveabZv ekZt g‡bi A‡MvP‡i Zuv‡K Mvwj w`‡q †dj‡Z cv‡i|

46Zg Aa¨vq .

KvhxDj KzhvZ [gnv wePviK]

cÖf„wZ bvgKiY cÖms‡M

1| Avey ûivqiv (ivt) †_‡K ewY©Z mnxn nv`x‡m ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

إن أ خنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله.

ÒAvjvn ZvAvjvi Kv‡Q H e¨w³i bvg me‡P‡q wbK…ó, hvi bvgKiY Kiv nq ÔivRvwaivRÕ ev ÔcÖf~i cÖf~Õ| Avjvn e¨ZxZ †Kvb cÖf~ †bBÓ| (eyLvwi)

mywdqvb mIix e‡j‡Qb, ÔivRvwaivRÕ K_vwU ÔkvnvbkvnÕ Gi gZB GKwU bvg| Av‡iv GKwU eY©bv g‡Z ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡iQb-

أغيظ رجل على الله يوم القيامة وأخبيه

Ò†Kqvg‡Zi w`b Avjvni Kv‡Q me‡P‡q wbK…ó Ges Lvivc e¨w³ n‡”Q [hvi bvgKiY Kiv n‡”Q ivRvwaivR]Õ| D‡jwLZ nv`x‡m أخنع k‡ãi A_© n‡”Q me‡P‡q wbK…ó|

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq.

1| ÔivRvwaivRÕ bvgKi‡Yi cÖwZ wb‡lavÁv|

2| ÔivRvwaivRÕ Gi A_© mywdqvb mIix KZ©„K ewY©Z ÔkvnvbkvnÕ Gi A‡_©i Abyiƒc|

3| ewY©Z e¨vcv‡i Ges G RvZxq wel‡q mveavbZv Aej¤^b Kiv| G‡¶‡Î Aš—‡i wK wbqZ Av‡Q Zv we‡eP¨ bq|

4| eyw×gËv I weP¶YZv meB Avjvni D‡Ï‡k¨ nIqv evÃbxq|

47Zg Aa¨vq

Avjvni m¤§vbv‡_© [wkiKx]

bv‡gi cwieZ©b

1| Avey ïivBn n‡Z ewY©Z Av‡Q GK mgq Zvi KzwbqvZ wQj Aveyj nvKvg [Áv‡bi wcZv] ivm~j mvjvjvû AvjvBwn Iqv mvjvg Zv‡K D‡Ïk¨ K‡i ej‡jb,

إن الله هو الحكم وإليه الحكم

ÒAvjvn ZvAvjvB n‡”Q Ávb mËv Ges wZwbB Áv‡bi AvaviÓ ZLb Avey ïivBn ej‡jb, ÔAvgvi KI‡gi †jv‡Kiv hLb †Kvb wel‡q gZwe‡iva K‡i, ZLb dqmvjvi Rb¨ Avgvi Kv‡Q P‡j Av‡m| Zvici Avwg Zv‡`i g‡a¨ dqmvjv K‡i †`B| G‡Z Dfq c¶B mš‘ó n‡q hvq|Õ ivmyj mvjvjvû AvjvBwn Iqv mvjvg GK_v ï‡b ej‡jb, GUv KZBbv fvj! †Zvgvi wK mš—vbvw` Av‡Q? Avwg ejjvg, ÔïivBnÕ ÔgymwjgÕ Ges ÔAve`yjvnÕ bv‡gi wZbwU †Q‡j Av‡Q|Õ wZwb ej‡jb, ÔZv‡`i g‡a¨ mevi eo †K?Õ Avwg ejjvg,ÔïivBnÕ| wZwb ej‡jb, ÒAZGe Zzwg Avey ïivBnÓ [ïivB‡ni wcZv] (Avey `vD`)|

G Aa¨vq †_‡K wbgœ ewY©Z welq¸‡jv Rvbv hvq .

1| Avjvni Avmgv I wmdvZ A_©vr bvg I ¸Yvejxi m¤§vb Kiv; hw`I Gi A_© ev›`vi D‡Ïk¨ bv nq|

2| Avjvni bvg I wmdv‡Zi m¤§vbv‡_© bvg cwieZ©b Kiv|

3| Kzwbqv‡Zi Rb¨ eo mš—v‡bi bvg cQ›` Kiv|

48 Zg Aa¨vq .

Avjvni whwKi, KziAvb Ges ivm~j

m¤úwK©Z †Kvb welq wb‡q

†Lj- Zvgvkv Kiv cÖms‡M

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ (التوبة :65)

ÒAvcwb hw` Zv‡`i‡K wR‡Ám K‡ib, Z‡e Zviv Aek¨B ej‡e, Avgiv †Lj- Zvgvkv KiwQjvg|Ó (dzmwmjvZ . 50)

2| Be‡b Igi, gynv¤§` web KvÕe, hv‡q` web Avmjvg Ges KvZv`vn (ivt) †_‡K ewY©Z Av‡Q, [Zv‡`i G‡Ki K_v Ac‡ii K_vi g‡a¨ mvgÄm¨ Av‡Q] ZveyK hy‡× GKRb †jvK ej‡jv, G K¡vix‡`i [KziAvb cvVKvixi] gZ GZ AwaK †cUzK, K_vq GZ AwaK wg_y¨K Ges hy‡×i gq`v‡b kÎ“i mv¶v‡Z GZ AwaK fxi“ Avi †Kvb †jvK †`wLwb| A_©vr †jvKwU Zvi K_v Øviv gynv¤§` mvjvjvny AvjvBwn Iqv mvjvg Ges Zuvi K¡vix mvnvev‡q †Kiv‡gi w`‡K Bw½Z K‡iwQ‡jv| AvId web gv‡jK †jvKwU‡K ej‡jb, ÔZzwg wg_¨v K_v e‡j‡Qv| KviY, Zzwg gybvwdK|Õ

Avwg Aek¨B ivm~j mvjvjvû AvjvBwn Iqvmvjvg†K G Lei Rvbv‡ev| AvId ZLb G Lei Rvbv‡bvi Rb¨ ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi Kv‡Q P‡j †M‡jb| wM‡q †`L‡jb KziAvb Zuvi †P‡qI AMÖMvgx [A_©vr AvId †cŠQvi c~‡e©B Anxi gva¨‡g ivm~j mvjvjvû AvjvBwn Iqvmvjvg e¨vcviwU †R‡b †d‡j‡Qb] G duv‡K gybvwdK †jvKwU Zvi D‡U P‡o ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi Kv‡Q P‡j Avm‡jv| Zvici †m ej‡jv, Ô‡n Avjvni ivm~j, Pjvi c‡_ Avgiv Ab¨vb¨ c_Pvix‡`i gZ ci¯ú‡ii nvwm, is- Zvgvkv KiwQjvgÕ hv‡Z K‡i Avgv‡`i c_ Pjvi Kó jvNe nq| Be‡b Igi (ivt) e‡jb, Gi D‡Ui Mw`i iwki mv‡_ †j‡M Avwg †hb Zvi w`‡K ZvwK‡q †`LwQjvg| cv_i Zvi cv‡qi Dci cowQ‡jv, Avi †m ejwQ‡jv, ÔAvgiv nvwm VvÆv KiwQjvg|Õ ZLb ivm~j mvjvjvû AvjvBwn Iqvmvjvg Zv‡K D‡Ïk¨ K‡i ej‡jb,

أبالله وآياته ورسوله كنتم تستهزئون

Ò†Zvgiv wK Avjvn, Zuvi AvqvZ [KziAvb] Ges Zuvi ivm~‡ji mv‡_ VvÆv-we`ªƒc KiwQ‡j?

wZwb Zvi w`‡K [gybvwd‡Ki w`‡K] `„wóI †`bwb| Gi AwZwi³ †Kvb K_vI e‡jbwb|

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq :

1| GLv‡b ¸i“Z¡c~Y© welq n‡”Q GK_v Abyaveb Kiv †h, Avjvn, KziAvb I ivm~‡ji mv‡_ hviv VvÆv we`ª“c K‡i Zviv Kv‡di|

2| G NUbv mswkó Avqv‡Zi Zvdmxi H e¨w³i Rb¨ †h, G ai‡bi KvR K‡i A_©vr Avjvn, KziAvb I ivm~‡ji mv‡_ VvÆv-we`ª“c K‡i|

3| †PvMjLyix Ges Avjvn I Zuvi ivm~‡ji D‡Ï‡k¨ bmxn‡Zi g‡a¨ cv_©K¨|

4| Ggb IhiI i‡q‡Q hv MÖnY Kiv DwPr bq|

49Zg Aa¨vq .

1| Avjvn ZvAvjvi evYx .

وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي (فصلت:50)

Ò`ytL- `y`©kvi ci hw` Avwg gvbyl‡K Avgvi ing‡Zi Av¯^v` MÖnY KivB, Zvn‡j †m Aek¨B e‡j, G †bqvgZ AvgviB Rb¨ n‡q‡Q|Ó (dzmwmjvZ . 50) weL¨vZ gydvmwmi gyRvwn` e‡jb, ÔBnv AvgiB Rb¨Õ Gi A_© n‡”Q, ÔAvgvi †bK Avg‡ji e‡`Šj‡ZB G †bqvgZ `vb Kiv n‡q‡Q, AvwgB Gi nK`vi|Õ Be‡b AveŸvm (ivt) e‡jb, ‡m G K_v ej‡Z Pvq, Ô‡bqvgZ Avgvi Avg‡ji Kvi‡YBÕ G‡m‡Q A_©vr Gi cÖK…Z nK`vi AvwgB|

Avjvn ZvAvjv Av‡iv e‡j‡Qb,

قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي (القصص :78)

Ò†m e‡j, ÔwbðqB G ‡bqvgZ Avgvi Bjg I Áv‡bi Rb¨ Avgv‡K †`qv n‡q‡Q|Ó (Kvmvm t78)

KvZv`vn (ivt) e‡jb, ÔDcvR©‡bi iKgvix cš’v m¤úwK©Z Ávb _vKvi Kvi‡Y Avwg G †bqvgZ cÖvß n‡qwQ|Õ Ab¨vb¨ gydvmwmiMY e‡jb ÔAvjvn ZvAvjvi Bjg †gvZv‡eK Avwg Gi [†bqvg‡Zi] nK`vi| Avgvi gh©v`vi e‡`Šj‡ZB G †bqvgZ cÖvß n‡qwQ|Õ

gyRvwn‡`i G K_vi A_©B Dc‡iv³ e³e¨ Øviv eySv‡bv n‡q‡Q|

2| Avey ûivBqiv (ivt) n‡Z ewY©Z Av‡Q †h, wZwb ivm~j mvjvjvû AvjvBwn Iqv mvjvg†K G K_v ej‡Z ï‡b‡Qb,

ثلاثة من بنى إسرائيل : أبرص وأقرع و أعمى فأراد الله أن يبتليهم فبعث إليهم ملكا فأتى الأرض ... إلى آخر الحديث.

ÒewY©Z BmivBj es‡k wZbRb †jvK wQj . hv‡`i GKRb wQj Kzó‡ivMx, Av‡iKRb UvK cov, AciRb wQj AÜ| GgZve¯’vq Avjvn ZvAvjv Zv‡`i‡K cix¶v Ki‡Z PvB‡jb| ZLb Zv‡`i Kv‡Q wZwb ‡d‡i¯—v cvVv‡jb| Kzó‡ivMxi Kv‡Q †d‡i¯—v G‡m wR‡Ám Ki‡jv, Ô‡Zvgvi me‡P‡q wcÖq wRwbm wK? †m ej‡jv, Ômy›`i †Pnviv Ges my›`i Z¡K [kix‡ii Pvgov]| Avi †h †iv‡Mi Kvi‡Y gvbyl Avgv‡K N„Yv K‡i Zv †_‡K gyw³ Avgvi Kvg¨| ZLb ‡d‡i¯—v Zvi kix‡i nvZ eywj‡q w`‡jv| G‡Z Zvi †ivM `~i n‡q †M‡jv Zv‡K my›`i is Avi

my›`i Z¡K †`qv n‡jv| Zvici ‡d‡i¯—v Zv‡K wR‡Ám Ki‡jv, Ò‡Zvgvi wcÖq m¤ú` wK? †m ej‡jv, ÒDU A_ev Mi“Ó| [BmnvK A_©vr nv`xm eY©bvKvix DU wKsev Mi“ G `y'‡qi g‡a¨ m‡›`n Ki‡Qb] ZLb Zv‡K `kwU Mf©eZx DU †`qv n‡jv| wdwi¯—v Zvi Rb¨ †`vqv K‡i ej‡jv, ÒAvjvn G m¤ú‡` †Zvgv‡K eiKZ `vb Ki“b|Ó

Zvici ‡d‡i¯—v UvK cov †jvKwUi Kv‡Q wM‡q ej‡jv, Ò‡Zvgvi Kv‡Q me‡P‡q wcÖq wRwbm wK?Ó †jvKwU ej‡jv, ÒAvgvi wcÖq wRwbm n‡”Q my›`i Pzj| Avi †jvKRb Avgv‡K hvi Rb¨ N„Yv K‡i Zv †_‡K gy³ n‡Z PvB|Ó ‡d‡i¯—v ZLb Zvi gv_vq nvZ eywj‡q w`j| G‡Z Zvi gv_vi UvK `~i n‡q †M‡jv| Zv‡K my›`i Pzj †`qv n‡jv| AZtci ‡d‡i¯—v Zv‡K wR‡Ám Ki‡jv, Ò‡Kvb m¤ú` †Zvgvi Kv‡Q me‡P‡q †ekx wcÖq? †m ej‡jv, ÒDU A_ev Mi“|Ó ZLb Zv‡K Mf©eZx Mvfx †`qv n‡jv| ‡d‡i¯—v Zvi Rb¨ †`vqv K‡i ej‡jv, ÒAvjvn G m¤ú‡` †Zvgv‡K eiKZ `vb Ki“b| Ó

Zvici ‡d‡i¯—v AÜ †jvKwUi Kv‡Q G‡m ej‡jv, Ò‡Zvgvi Kv‡Q me‡Pq wcÖq e¯‘ wK?Ó †jvKwU ej‡jv, ÒAvjvn †hb Avgvi `„wókw³ wdwi‡q †`b| hvi d‡j Avwg †jvKRb‡K †`L‡Z cv‡ev, GUvB Avgvi wcÖq wRwbm|Ó ‡d‡i¯—v ZLb Zvi †Pv‡L nvZ eywj‡q w`‡jv| G‡Z †jvKwUi `„wókw³ Avjvn ZvAvjv wd‡i‡q w`‡jb| ‡d‡i¯—v Zv‡K ej‡jv, ÒwK m¤ú` †Zvgvi Kv‡Q wcÖq? †m ej‡jv, ÒQvMj Avgvi †ekx wcÖq|Ó ZLb Zv‡K GKwU Mf©eZx QvMj †`qv n‡jv| Zvici QvMj esk e„w× Ki‡Z jvM‡jv| Ggwbfv‡e DU I Mi“ esk e„w× Ki‡Z jvM‡jv| Ae‡k‡l Ae¯’v GB `uvov‡jv †h, GKR‡bi DU Øviv gvV f‡i †M‡jv, Av‡iKR‡bi Mi“ Øviv gvV c~Y© n‡q †M‡jv Ges Av‡iKR‡bi QvMj Øviv gvV fwZ© n‡q †M‡jv|

GgZve¯’vq GKw`b ‡d‡i¯—v Zvi ¯^xq we‡kl AvK…wZ‡Z Kzô †ivMxi Kv‡Q Dcw¯’Z n‡q ej‡jv, ÒAvwg GKRb wgmwKb|Ó Avgvi md‡ii m¤^j †kl n‡q †M‡Q [Avwg LyeB wec`MÖ¯—] Avgvi Mš—‡e¨ †cŠQvi Rb¨ cÖ_‡g Avjvni Zvici Avcbvi mvnvh¨ `iKvi| †h Avjvn Avcbv‡K GZ my›`i is Ges my›`i Z¡K `vb K‡i‡Qb, Zuvi bv‡g Avwg Avcbvi Kv‡Q GKUv DU mvnvh¨ PvB, hv‡Z Avwg wbR Mš—e¨¯’v‡b †cuŠQ‡Z cvwi| ZLb †jvKwU ej‡jv, Ô‡`Lyb, Avgvi A‡bK `vq-`vwqZ¡ Av‡Q, nK`vi Av‡Q|Õ ‡d‡i¯—v ej‡jv, ÔAvgvi g‡b nq, Avwg Avcbv‡K wPwb|Õ Avcwb wK Kzô †ivMx wQ‡jb bv? Avcwb Lye Mixe wQ‡jb? †jvKRb Avcbv‡K Lye N„Yv Ki‡Zv| Zvici Avjvn Avcbv‡K G m¤ú` `vb K‡i‡Qb| ZLb †jvKwU ej‡jv, ÔG m¤ú` Avgvi c~e© cyi“l †_‡K DËivwaKvi m~‡Î †c‡qwQ| ‡d‡i¯—v ZLb ej‡jv, ÒZzwg hw` wg_¨vev`x n‡q _v‡Kv Zvn‡j Avjvn ‡hb †Zvgv‡K c~‡e©i Ae¯’v wdwi‡q †`b|Ó

Zvici ‡d‡i¯—v gv_vq UvK- cov †jvKwUi Kv‡Q †Mj Ges BwZc~‡e© Kzô‡ivMxi mv‡_ †h ai‡bi K_v e‡jwQ‡jv, Zvi [UvK cov †jvKwUi] mv‡_I †m ai‡bi K_v ej‡jv| cÖwZ DË‡i Kzô‡ivMx †h ai‡bi Reve w`‡hwQ‡j, G †jvKwUI †mB GKB ai‡bi Reve w`‡jv| ZLb ‡d‡i¯—vI Av‡Mi gZB ej‡jv, Ôhw` Zzwg wg_¨vev`x nI Zvn‡j Avjvn ZvAvjv †hb †Zvgv‡K †Zvgvi c~‡e©i Ae¯’v wdwi‡q †`b|Õ AZtci ‡d‡i¯—v ¯^xq AvK…wZ‡Z AÜ †jvKwUi Kv‡Q wM‡q ej‡jv, ÔAvwg GK Mixe gymvwdi| Avgvi c‡_i m¤^j wbt‡kl n‡q wM‡q‡Q| cÖ_g Avjvni Zvici Avcbvi mvnvh¨ Kvgbv KiwQ| whwb Avcbvi `„wókw³ wdwi‡q w`‡q‡Qb, Zuvi bv‡g GKwU ÔQvMjÕ Avcbvi Kv‡Q mvnvh¨ PvB, hv‡Z Avgvi md‡i wbR Mš—e¨¯’v‡b †cŠQ‡Z cvwi|Õ ZLb †jvKwU ej‡jv, ÔAvwg AÜ wQjvg| Avjvn ZvAvjv Avgvi `„wókw³ wdwi‡q w`‡q‡Qb| Avcbvi hv Lywk wb‡q hvb, Avi hv Lywk †i‡L hvb| Avjvni Kmg, Avjvni bv‡g Avcwb AvR hv wb‡q hv‡eb, Zvi we›`ygvÎ Avwg evav †`e bv|Õ ZLb ‡d‡i¯—v ej‡jv, ÔAvcbvi gvj Avcwb ivLyb| Avcbv‡`i‡K ïaygvÎ cix¶v Kiv n‡jv| Avcbvi AvPi‡Y Avjvn mš‘ó n‡q‡Qb, Avcbvi m½xØ‡qi AvPi‡Y Amš‘ó n‡q‡Qb|Ó (eyLvwi I gymwjg)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| m~iv dzmwmjv‡Zi 50 bs Avqv‡Zi Zvdmxi|

2| ليقولن هذا لى Gi A_©|

3| أوتيته على علم عندى Gi A_©|

4| Avðh© ai‡bi wKmmv Ges Zv‡Z wbwnZ Dc‡`kvejx|

50Zg Aa¨vq .

1| Avjvn ZvAvjvi evYx .

فَلَمَّا آَتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آَتَاهُمَا (الأعراف: 190)

ÒAZtci Avjvn hLb Dfq‡K GKwU my¯’ I wbL~uZ mš—vb `vb Ki‡jb, ZLb Zviv Zuvi `v‡bi e¨vcv‡i Ab¨‡K Zuvi kwiK MY¨ Ki‡Z ïi“ Ki‡jv|Ó (AvÕivd . 190)

Be‡b nhg (in:) e‡jb, Ejvgv‡q †Kivg G e¨vcv‡i GKgZ n‡q‡Qb †h, Ggb cÖ‡Z¨K bvgB nvivg, hv Øviv MvBi“jvni Bev`Z Kivi A_© eySvq| †hgb, Ave`y Igi, Ave`yj KvÕev Ges G RvZxq Ab¨vb¨ bvg| Z‡e Ave`yj †gvËvwje Gi e¨wZµg| Be‡b AveŸvm (ivt) G Avqv‡Zi e¨vL¨vq e‡jb, ÔAv`g Av. hLb wewe nvIqvi mv‡_ wgwjZ n‡jb, ZLb nvIqv Mf©eZx n‡jb| GgZve¯’vq kqZvb Av`g I nvIqvi Kv‡Q G‡m ej‡jv, ÔAvwg †Zvgv‡`i †mB eÜz I mv_x, †h bvKx †Zvgv‡`i RvbœvZ †_‡K †ei

K‡i‡Q| †Zvgiv Aek¨B Avgvi AvbyMZ¨ K‡iv, bZyev Mf©¯’ mš—v‡bi gv_vq D‡Ui wks MwR‡q w`‡ev, ZLb mš—vb †Zvgvi †cU †K‡U †ei Ki‡Z n‡e| Avwg Aek¨B GKvR K‡i Qvo‡ev|Ó

kqZvb Gfv‡e Zv‡`i‡K fq †`Lvw”Qj| kqZvb ej‡jv, †Zvgiv †Zvgv‡`i mš—v‡bi bvg ÔAvãyj nvwiQÕ †i‡Lv| ZLb Zuviv kqZv‡bi AvbyMZ¨ Ki‡Z A¯^xKvi Ki‡jb| AZtci Zv‡`i GKwU g„Z mš—vb f~wgó n‡jv| Avev‡iv wewe nvIqv Mf©eZx n‡jb| kqZvbI cybivq Zuv‡`i Kv‡Q G‡m c~‡e©i K_v ¯§iY Kwi‡q w`‡jv| Gi d‡j Zuv‡`i Aš—‡i mš—v‡bi cÖwZ fvjevmv Zxeª n‡q †`Lv w`‡jv| ZLb Zuviv mš—v‡bi bvg ÔAve`yj nvwimÕ ivL‡jb| Gfv‡eB Zuviv Avjvn cÖ`Ë †bqvg‡Zi g‡a¨ Zuvi mv‡_ kwiK K‡i †dj‡jb| GUvB n‡”Q جعلا له شركاء فيما أ تاهما G Avqv‡Zi Zvrch© (Be‡b Avwe nvwZg nv`xmwU eY©bv K‡i‡Qb)

KvZv`vn †_‡K mnxn mb‡` Aci GKwU nv`x‡m ewb©Z Av‡Q, wZwb e‡jb, Zuviv Avjvni mv‡_ kwiK K‡iwQ‡jb AvbyM‡Z¨i †¶‡Î Bev`‡Zi †¶‡Î bq|Õ

gyRvwn` †_‡K mnxn mb‡` لئن أتينا صالحا G Avqv‡Zi e¨vL¨vq ewb©Z Av‡Q, wZwb e‡jb, mš—vbwU gvbyl bv nIqvi AvksKv Zuviv [wcZv-gvZv] K‡iwQ‡jb| Õ

[nvmvb, mvC` cÖgy‡Li KvQ †_‡K Gi A_© D‡jL Kiv n‡q‡Q|]

G Aa¨vq †_‡K wbgœ ewY©Z welq¸‡jv Rvbv hvq t

1| †hme bv‡gi g‡a¨ MvBi“jvni Bev`‡Zi A_© wbwnZ i‡q‡Q †m bvg ivLv nvivg|

2| m~iv AvÕiv‡di 190 bs Avqv‡Zi Zvdmxi|

3| Av‡jvwPZ Aa¨v‡q ewY©Z wkiK n‡”Q ïaygvÎ bvg ivLvi Rb¨| Gi Øviv nvKxKZ [A_©vr wkiK Kiv] D‡Ïk¨ wQj bv|

4| Avjvni c¶ †_‡K GKwU wbL~uZ I c~Y©v½ Kb¨v mš—vb jvf Kiv GKRb gvby‡li Rb¨ †bqvg‡Zi welq|

5| Avjvni AvbyM‡Z¨i g‡a¨ wkiK Ges Bev`‡Zi g‡a¨ wki‡Ki e¨vcv‡i mvjv‡d-mv‡jnxb cv_©K¨ wba©viY K‡i w`‡q‡Qb|

51Zg Aa¨vq .

Avjvn ZvAvjvi Avmgv‡q

ûmbv [ev my›`iZg bvgmg~n]

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ (الأعراف: 180)

ÒAvjvni my›`i my›`i A‡bK bvg i‡q‡Q| †Zvgiv Gme bv‡g Zuv‡K

Wv‡Kv| Avi hviv Zuvi bvg¸‡jv‡K weK…Z K‡i Zv‡`i‡K cwinvi K‡i P‡jv|Ó (AvÕivd . 180)

2| Be‡b Avwe nvwZg Be‡b AveŸvm iv. †_‡K eY©bv K‡i‡Qb, يلحدون فى أسمائه [Zviv Zuvi bvg¸‡jv weK…Z K‡i] Gi A_© n‡”Q Zviv wkiK K‡i&

3| Be‡b AveŸvm iv. †_‡K Av‡iv ewY©Z Av‡Q, gykwiKiv ÔBjvnÕ †_‡K ÔjvZÕ Avi ÔAvRxRÕ †_‡K ÔDhhvÕ bvgKiY Ki‡Q|

4| AvÕgvm †_‡K ewY©Z Av‡Q, gykwiKiv Avjvni

bvgmg~‡ni g‡a¨ Ggb wKQy [wkiKx welq] XywK‡q‡Q hvi Aw¯—Z¡ Av‡`Š Zv‡Z †bB|

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| Avjvni bvgmg~n h_vh_ ¯^xK…wZ

2| Avjvni bvgmg~n my›`iZg nIqv|

3| my›`i I cweÎ bv‡g Avjvn‡K WvKvi wb‡`©k|

4| †hme g~L© I †eBgvb †jv‡Kiv Avjvni cweÎ bv‡gi wei“×vPviY K‡i Zv‡`i‡K cwinvi K‡i Pjv|

5| Avjvni bv‡g weK…wZ NUv‡bvi e¨vL¨v|

52Zg Aa¨vq .

ÒAvmmvjvgy AvjvjvnÓ [Avjvni ]

Dci kvwš— ewl©Z †nvK] ejv hv‡e bv

1| mnxn eyLvix‡Z Be‡b gvmD` iv. †_‡K ewY©Z Av‡Q, wZwb e‡j‡Qb, Avgiv ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi mv‡_ bvgv‡h gMœ wQjvg| ZLb Avgiv ejjvg,

السلام على الله من عباده، السلام على فلان فلان

ÒAvjvni Dci Zuvi ev›`v‡`i c¶ †_‡K kvwš— †nvK, AgyK Agy‡Ki Dci kvwš— ewl©Z †nvK|Ó ZLb ivm~j mvjvjvû AvjvBwn Iqv mvjvg ej‡jb,

لا تقولوا السلام على الله، فإن الله هو السلام

ÒAvjvni Dci kvwš— †nvK, Ggb K_v †Zvgiv e‡jv bv| †Kbbv Avjvn wb‡RB ÔmvjvgÕ [kvwš—]Ó

A Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| ÔmvjvgÕ Gi e¨vL¨v|

2| ÔmvjvgÕ n‡”Q m¤§vbRbK m¤¢vlY|

3| G [ÔmvjvgÕ] m¤¢vlY Avjvni e¨vcv‡i cÖ‡hvR¨ bq|

4| Avjvni e¨vcv‡i ÔmvjvgÕ cÖ‡hvR¨ bv nIqvi KviY|

5| ev›`vnMY‡K Ggb m¤¢vlY wk¶v †`qv n‡q‡Q hv Avjvni Rb¨ mgxPxb I †kvfbxq|

53Zg Aa¨vq .

Ô‡n Avjvn †Zvgvi gwR© n‡j

Avgv‡K gvd K‡ivÕ cÖm‡½

1| mnxn nv`x‡m Avey ûivqiv iv. n‡Z ewY©Z Av‡Q ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb ,

لا يقل أحدكم اللهم اغفر لى إن شئت‘اللهم ارحمنى إن شئت، ليعزم المسألة فإن الله لا مكره له.

Ò‡Zvgv‡`i g‡a¨ †KD †hb GK_v bv e‡j, Ô†n Avjvn, †Zvgvi B”Qv n‡j Avgv‡K gvd K‡i `vI, Ô‡n Avjvn, †Zvgvi B”Qv n‡j Avgv‡K Ki“Yv K‡ivÕ| eis `„pZvi mv‡_ Avjvni Kv‡Q cÖv_©bv Ki‡e| †Kbbv Avjvni Dci Rei`¯—x Kivi gZ †KD †bB|Ó (eyLvwi)

2| mnx gymwjg kix‡d ewY©Z Av‡Q,

وليعظم الرغبة فإن الله لا يتعاظمه شيئ أعطاه

ÒAvjvni Kv‡Q cÖv_©bv Kivi Drmvn DÏxcbv‡K e„w× Kiv DwPr| †Kbbv Avjvn ev›`v‡K hvB `vb K‡ib bv †Kb Zvi †KvbUvB Zuvi Kv‡Q eo wKsev KwVb wKQyB bq|Ó

54Zg Aa¨vq .

1| Avey ûivqiv (ivt) †_‡K ewY©Z Av‡Q ivm~j (m:) Gikv` K‡i‡Qb,

لا يقل أحدكم أطعم ربك، وضئ ربك، وليقل: سيدى ومولاى، ولا يقل أحدكم عبدى وأمتى، وليقل : فتاى وفتاتى و غلامى.

Ò †Zvgv‡`i †KD †hb bv e‡j, Ô‡Zvgvi cÖfy‡K LvB‡q `vIÕ Ô†Zvgvi cÖfy‡K ARy KivIÕ| eis †m †hb e‡j, Ô&Avgvi †bZvÕ ÔAvgvi gwbeÕ| †Zvgv‡`i †KD †hb bv e‡j ÔAvgvi `vmÕ ÔAvgvi `vmxÕ| eis †m †hb e‡j, ÔAvgvi †Q‡j, Avgvi †g‡q, Avgvi PvKi|Ó

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| Avgvi `vm- `vmx ejv wbwl×|

2| †Kvb †Mvjvg †hb Zvi gwbe‡K bv e‡j, ÔAvgvi cÖfyÕ| G

K_vI †hb bv e‡j, Ô‡Zvgvi ie‡K Avnvi KivIÕ|

3| cÖ_g wk¶Yxq welq n‡jv, ÔAvgvi †Q‡jÕ ÔAvgvi †g‡qÕ ÔAvgvi PvKiÕ ej‡Z n‡e|

4| wØZxq wk¶Yxq welq n‡jv, ÔAvgvi †bZv,Õ ÔAvgvi gwbeÕ ej‡Z n‡e|

5| j¶¨ I D‡Ï‡k¨i cÖwZ kZK©Zv Aej¤^b| Avi Zv n‡”Q, kã e¨envi I cÖ‡qv‡Mi g‡a¨I ZvInx‡`i wk¶v ev¯—evqb Kiv|

55 Zg Aa¨vq .

Avjvni Iqv‡¯— mvnvh¨ PvB‡j wegyL bv Kiv

1| Be‡b Igi iv. †_‡K ewb©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Q,

من سأل بالله فأعطوه، ومن أستعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه. (رواه أبوداود والنسائى بسند صحيح)

Ò†h e¨w³ Avjvni Iqv‡¯— Pvq Zv‡K `vb K‡iv| †h e¨w³ Avjvni Iqv‡¯— Avkªq cÖv_©bv K‡i, Zv‡K Avkªq `vI| †h e¨w³ Avjvni bv‡g Wv‡K, Zvi Wv‡K mvov `vI| †h e¨w³ †Zvgv‡`i Rb¨ fvj KvR K‡i, Zvi h‡_vchy³ cÖwZ`vb `vI| Zvi cÖwZ`v‡bi Rb¨ hw` †Zvgiv wKQyB bv cvI, Zvn‡j Zvi Rb¨ Ggb †`vqv K‡iv, hvi d‡j GUvB cÖgvwYZ nq †h, †Zvgiv Zvi cÖwZ`vb w`‡Z †c‡i‡Qv| Ó (Avey `vD`, bvmvqx)

G Aa¨vq †_‡K wbgœ ewY©Z welq¸‡jv Rvbv hvq .

1| Avjvni Iqv‡¯— Avkªq cÖv_©bvKvix‡K Avkªq `vb|

2| Avjvni Iqv‡¯— mvnvh¨ cÖv_©bvKvix‡K mvnvh¨ cÖ`vb|

3| [†bK Kv‡Ri] AvnŸv‡b mvov †`qv|

4| fvj Kv‡Ri cÖwZ`vb †`qv|

5| fvj Kv‡Ri cÖwZ`v‡b A¶g n‡j DcKvi mvabKvixi Rb¨ †`vqv Kiv|

6| Ggb Lv‡jmfv‡e DcKvi mvabKvixi Rb¨ †`vqv Kiv, hv‡Z g‡b nq, h‡_vchy³ cÖwZ`vb †`qv n‡q‡Q| ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi evYx حتى تروا أنكم قد كافأتموه Øviv GUvB eySv‡bv n‡q‡Q|

56Zg Aa¨vq

Òwe IqvRwnjvnÕ e‡j GKgvÎ

RvbœvZ e¨ZxZ Avi wKQyB cÖv_©bv

Kiv hvq bv|

1| Rv‡ei iv. †_‡K ewb©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

لا يسأل بوجه الله إلا الجنة (رواه أبوداؤد)

ÒweIqvRwnjvn [Avjvni †Pnvivi Imxjv] Øviv GKgvÎ RvbœvZ Qvov Ab¨ wKQyB PvIqv hvq bv|Ó (Avey `vD`)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| P~ovš— j¶¨ A_©vr RvbœvZ e¨ZxZ ÔweIqvRwnjvnÓ Øviv Ab¨ wKQy PvIqv hvq bv|

2| Avjvni Ô†PnvivÕ bvgK wmdvZ ev ¸‡bi ¯^xK…wZ|

57Zg Aa¨vq .

[ev‡K¨i g‡a¨ Ôhw`Õ e¨envi msµvš— Av‡jvPbv]

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا (آل عمران 154)

ÒZviv e‡j, Ôhw`Õ G e¨vcv‡i Avgv‡`i KiYxq wKQy _vK‡Zv, Zvn‡j Avgiv GLv‡b wbnZ nZvg bvÓ (Avj Bgivb . 154)

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا (آل عمران: 168)

Òhviv N‡i e‡m †_‡K [hy‡× bv wM‡q Zv‡i` [‡hv×v] fvB‡`i‡K e‡j, Avgv‡`i K_v g‡Zv hw` Zviv Pj‡Zv| Z‡e Zviv wbnZ n‡Zv bv| (Avj-Bgivb . 168)

3| mnxn eyLvix‡Z Av‡qkv iv. n‡e ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

أحرص على ما ينفعك، واستعن بالله ولا تعجز، وإن أصابك شئ فلا تقل لو أننى فعلت كذا لكان كذا وكذا ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان

Ò†h wRwbm †Zvgvi DcKvi mvab Ki‡e, Zvi e¨vcv‡i AvMÖnx nI Ges Avjvni Kv‡Q mvnvh¨ PvI, Avi KL‡bv A¶gZv cÖKvk K‡iv bv| hw` †Zvgvi Dci †Kvb wec` G‡m c‡o, Z‡e G K_v e‡jv bv, Ôhw`

Avwg GiKg KiZvg, Zvn‡j Aek¨B Ggb n‡ZvÕ| eis Zzwg G K_v e‡jv, ÔAvjvn hv ZvK`x‡i †i‡L‡Qb Ges hv B”Qv K‡i‡Qb ZvB n‡q‡Q| †Kbbv Ôhw`Õ K_vwU kqZv‡bi Rb¨ Kzgš¿Yvi c_ Ly‡j †`q|Ó (eyLvwi)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| m~iv Avj- Bgiv‡bi 154 bs AvqvZ Ges 68 bs Avqv‡Zi D‡jwLZ As‡ki Zvdmxi|

2| †Kvb wec`vc` n‡j Ôhw`Õ cÖ‡qvM K‡i K_v ejvi Dci my¯úó wb‡lavÁv|

3| kqZv‡bi [Kzgš¿Yvg~jK] Kv‡Ri my‡hvM ˆZixi KviY|

4| DËg K_vi cÖwZ w`K wb‡`©kbv|]

5| DcKvix I Kj¨vYRbK wel‡q AvMÖnx nIqvi mv‡_ mv‡_ Avjvni Kv‡Q mvnvh¨ Kvgbv Kiv|

6| Gi wecixZ A_©vr fvj Kv‡R AcviMZv I A¶gZv cÖ`k©‡Yi Dci wb‡lavÁv|

58Zg Aa¨vq .

evZvm‡K Mvwj †`qv wb‡la

1| DevB Be‡b KvÕe iv. †_‡K ewY©Z Av‡Q ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

لا تسبوا الريح، فإذا رايتم ما تكرهون فقولوا:

Ò†Zvgiv evZvm‡K Mvwj w`I bv| †Zvgiv hw` evZv‡mi g‡a¨ †Zvgv‡`i AcQ›`bxq wKQy cÖZ¨¶ K‡iv ZLb †Zvgiv e‡jv,

أللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذبك من شر هذه الريح وشر ما فيها وشر ما أمرت به. (صحيح الترمذى)

Ò†n Avjvn G evZv‡mi hv Kj¨vYKi, G‡Z †h g½j wbwnZ Av‡Q Ges hZUzKz Kj¨vY Kivi Rb¨ †m Aw`ó n‡q‡Q ZZUzKz Kj¨vY I g½j Avgiv †Zvgvi Kv‡Q cÖv_©bv Kwi| Avi G evZv‡mi hv AwbóKi, Zv‡Z †h Ag½j jyKvwqZ Av‡Q, Ges hZUzKz Awbó mva‡bi e¨vcv‡i †m

Avw`ó n‡q‡Q Zv [Ag½j I AwbôZv] †_‡K Avgiv †Zvgvi Kv‡Q Avkªq PvB| [wZiwgwR nv`xmwU‡K mnxn e‡j‡Qb]

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| evZvm‡K Mvwj †`qv wb‡la|

2| gvbyl hLb †Kvb AcQ›`bxq wRwbm †`L‡e ZLb Kj¨vYKi K_vi gva¨‡g w`K wb‡`©kbv `vb Ki‡e|

3| evZvm Avjvni c¶ †_‡K Avw`ó, GK_vi w`K wb‡`©kbv|

4| evZvm KL‡bv Kj¨vY mva‡bi Rb¨ Avevi KL‡bv AKj¨vY Kivi Rb¨ Avw`ó nq|

59Zg Aa¨vq .

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ (آل عمران: 154)

ÒZviv Rv‡njx hy‡Mi aviYvi gZ Avjvn m¤ú‡K© Aev¯—e aviYv †cvlY K‡i| Zviv e‡j, ÔAvgv‡`i Rb¨ wK wKQy KiYxq Av‡Q? [†n ivm~j ] Avcwb e‡j w`b, Ôme welqB Avjvni BLwZqvif~³|Ó [Avj-Bgivb . 154]

2| Avjvn ZvAvjv Av‡iv Gikv` K‡i‡Qb,

الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ (الفتح: 6)

ÒZviv [gybvwdKiv] Avjvn m¤ú‡K© Lvivc aviYv †cvlY K‡i, Zviv wb‡RivB Lvivc I †`v‡li Ave‡Z© wbcwZZ|Ó (Avj-dvZvn . 6]

cÖ_g Avqv‡Zi e¨vL¨vq Bebyj KvBwq¨g e‡j‡Qb, ظن Gi e¨vL¨v GUvB Kiv n‡q‡Q †h, gybvwdK‡`i aviYv n‡”Q Avjvn ZvAvjv Zuvi ivm~j‡K mvnvh¨ K‡ib bv| Zuvi welqwU AwP‡iB wbt‡kl n‡q hv‡e| e¨vL¨vq Av‡iv ejv n‡q‡Q †h, bex mvjvjvû AvjvBwn Iqv mvjvg Gi Dci †h me wec`vc` G‡m‡Q Zv Av‡`Š Avjvni dqmvjv, ZvK`xi Ges wnKgZ †gvZv‡eK nqwb|

Dc‡iv³ Avqv‡Zi e¨vL¨vq AviI ejv n‡q‡Q †h, gvbywdKiv Avjvni wnKgZ, ZvK`xi, ivm~j mvjvjvû AvjvBwn Iqv mvjvg c~Y©v½ wimvjZ Ges mKj Øx‡bi Dci Avjvni `xb Z_v Bmjv‡gi weRq‡K A¯^xKvi K‡i‡Q| Avi GUvB n‡”Q †mB Lvivc aviYv hv m~iv ÔdvZ‡nÕ D‡jwLZ gybvwdK I gykwiKiv †cvlY Ki‡Zv| G aviYv Lvivc nIqvi KviY GUvB †h, Avjvn ZvAvjvi mygnvb gh©v`vi Rb¨ Bnv †kvfbxq wQj bv| Zuvi wnKgZ cÖksmv Ges mZ¨ Iqv`vi Rb¨I D³ aviYv wQj †egvbvb, A‡mŠRb¨gyjK|

†h e¨w³ g‡b K‡i †h, Avjvn ZvAvjv evwZj‡K n‡Ki Dci GZUzKz weRq `vb K‡ib, hv‡Z nK Aw¯—Z¡nxb n‡q c‡o, A_ev †h e¨w³ Avjvni dqmvjv, ZvK`x‡ii wbqg‡K A¯^xKvi K‡i, A_ev ZvK`xi †h Avjvni nK gnv †KŠkj Ges cÖksmvi `vex`vi G K_v A¯^xKvi K‡i, mv‡_ mv‡_ G `vexI K‡i †h, Gme Avjvn ZvAvjvi wbQK A_©nxb B”QvgvÎ; Zvi G aviYv Kv‡di‡`i aviYv ˆe wKQy bq| ZvB Rvnvbœv‡gi KwVb kvw¯— G me Kv‡di‡`i Rb¨B wba©vwiZ i‡q‡Q|

AwaKvsk †jvKB wb‡R‡`i [mv‡_ mswkó] wel‡q Ges Ab¨vb¨ †jvK‡`i †ejvq Avjvn ZvAvjvi dqmvjvi e¨vcv‡i Lvivc aviYv †cvlY K‡i| †h e¨w³ Avjvn ZvAvjv Zuvi Avmgv I wmdvZ [bvg I ¸Yvejx] Ges Zuvi wnKgZ I cÖksmv m¤ú‡K© AeMZ i‡q‡Q, †KejgvÎ †mB Avjvni cÖwZ G Lvivc aviYv †_‡K gy³ _vK‡Z cv‡i|

‡h e¨w³ cÖÁv m¤úbœ, eyw×gvb Ges wb‡Ri Rb¨ Kj¨vYKvgx, Zvi DwPr G Av‡jvPbv Øviv welqwUi Acwimxg ¸i“Z¡ Abyaveb Kiv| c¶vš—‡i †h e¨w³ ¯^xq ie m¤ú‡K© Lvivc aviYv K‡i, Zvi DwPr wbR e`-aviYvi Rb¨ Avjvni wbKU ZIev Kiv|

Avjvni cÖwZ Lvivc aviYv †cvlYKvix †Kvb e¨w³‡K hw` Zzwg cix¶v K‡iv, Zvn‡j †`L‡Z cv‡e Zvi g‡a¨ i‡q‡Q ZvK`x‡ii cÖwZ wnsmvZ¥K we‡ivaxZv Ges †`vlv‡ivc Kivi gvbwmKZv| Zviv e‡j, welqwU Ggb nIqv DwPr wQ‡jv| G e¨vcv‡i †KD †ekx, †KD Kg e‡j _v‡K Zzwg †Zvgvi wb‡R‡K cix¶v K‡i †`‡Lv, Zzwg wK G Lvivc aviYv †_‡K gy³? Kwei fvlvq .

gy³ hw` _v‡Kv Zzwg G Lvivex †_‡K,

‡eu‡P †M‡j Zzwg GK gnv wec` †_‡K|

Avi hw` bvwn cv‡iv Z¨vwM‡Z G ixwZ,

euvPvi Z‡i †Zvgvi jvwM bvB‡Kv †Kvb MwZ|

Ga¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| m~iv Avj- Bgiv‡bi 154 bs Avqv‡Zi Zvdmxi|

2| m~iv ÒdvZvnÓ Gi 6 bs Avqv‡Zi Zvdmxi|

3| Av‡jvwPZ wel‡qi cÖKvi mxgve× bq|

4| †h e¨w³ Avjvni Avmgv I wmdvZ, [bvg I ¸Yvejx] Ges wb‡Ri Ávb m¤ú‡K© AewnZ i‡q‡Q, †KejgvÎ †mB Avjvni cÖwZ Kz-aviYv †cvlY Kiv †_‡K euvP‡Z cv‡i|

60Zg Aa¨vq

ZvK`xi A¯^xKviKvix‡`i cwiYwZ

1| Be‡b Igi iv. e‡j‡Qb,

والذى نفس ابن عمر بيده لوكان لأحدهم مثل أحد ذهبا ثم أنفقه فى سبيل الله ما فبله الله منه.

Ò†mB mËvi Kmg, hvi nv‡Z Be‡b Ig‡ii Rxeb, Zv‡`i (ZvK`xi A¯^xKvix‡`i) Kv‡iv Kv‡Q hw` Dû` cvnvo cwigvY ¯^Y©I _v‡K, AZtci Zv Avjvni iv¯—vq `vb K‡i †`q, ZZ¶Y ch©š— Avjvn ZvAvjv D³ `vb Keyj Ki‡eb bv, hZ¶Y ch©š— bv †m ZvK`x‡ii cÖwZ Cgvb Av‡bÓ| AZtci wZwb ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi evYx Øviv wbR e³‡e¨i c‡¶ `jxj †ck K‡ib,

الإيمان أن نومن بالله وملائكته وكتبه و رسله واليوم الأخر و تؤمن بالقدر خيره وشره. (رواه مسلم)

ÒCgvb n‡”Q GB †h, Zzwg Avjvn ZvAvjv, Zuvi mgy`q wdwi¯—v, Zuvi hveZxq [Avmgvbx] wKZve, Zuvi mg¯— ivm~j Ges Av‡Liv‡Zi cÖwZ

Cgvb Avbqb Ki‡e mv‡_ mv‡_ ZvK`xi Ges Gi fvj-g‡›`i cÖwZ Cgvb Avbqb Ki‡e|Ó (gymwjg)

2| Dev`v web mv‡gZ iv. †_‡K ewY©Z Av‡Q, wZwb Zvi †Q‡j‡K ej‡jb, Ò†n erm, Zzwg ZZ¶Y ch©š— Cgv‡bi ¯^v` Abyfe Ki‡Z cvi‡e bv, hZ¶Y bv Zzwg G K_v wek¦vm Ki‡e, Ô‡Zvgvi Rxe‡b hv N‡U‡Q Zv NUviB wQj| Avi †Zvgvi Rxe‡b hv N‡Uwb Zv †Kvbw`b †Zvgvi Rxe‡b NUvi wQ‡jvbv|Ó ivm~j mvjvjvû AvjvBwn Iqv mvjvg†K Avwg G K_v ej‡Z ï‡bwQ,

إن أول ما خلق الله القلم فقال له أكتب، فقال : رب ماذا اكتب؟ قال : أكتب مقادير كل شئ حتى تقوم الساعة.

Òme©cÖ_g Avjvn ZvAvjv hv m„wó K‡jb Zv n‡”Q ÔKjgÕ| m„wói ciB wZwb Kjg‡K ej‡jb, ÒwjLÓ| Kjg ej‡jv, Ô‡n Avgvi ie, ÔAvwg wK wjL‡ev?Õ wZwb ej‡jb, Ô‡KqvgZ msNwUZ nIqv ch©š— me wRwb‡mi ZvK`xi wjwce× K‡iv|Ó †n erm ivm~j mvjvjvû AvjvBwn Iqv mvjvg†K Avwg ej‡Z ï‡bwQ,

من مات على غير هذا فليس منى

Ò†h e¨w³ [ZvK`x‡ii Dci] wek¦vm e¨ZxZ g„Zz¨ eiY Ki‡jv, †m Avgvi D¤§‡Zi g‡a¨ MY¨ bq|Ó

Ab¨ GKwU †iIqv‡qZ ewY©Z Av‡Q,

إن أول ما خلق الله تعالى القلم فقال له أكتب فجرى فى تلك الساعة ما هو كائن إلى يوم القيامة.

ÒAvjvn ZvAvjv me© cÖ_g hv m„wó Ki‡jb Zv n‡”Q ÔKjgÕ| GiciB wZwb Kjg‡K D‡Ïk¨ K‡i ej‡jb, ÔwjLÕ| †KqvgZ ch©š— hv msNwUZ n‡e, †m gyû‡Z© †_‡K Kjg Zv wjL‡Z ïi“ K‡i w`j| (Avng`)

3| Be‡b Iqvnv‡ei GKwU eY©bv g‡Z ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار

Ò†h e¨w³ ZvK`xi Ges ZvK`x‡ii fvj- g›` wek¦vm K‡i bv, Zv‡K Avjvn ZvAvjv Rvnvbœv‡gi Av¸‡b R¡vjv‡eb Ki‡eb|Ó

BebyÏvBjvgx †_‡K ewY©Z Av‡Q, KvZv`vn iv. e‡jb, ÔAvwg Be‡b KvÕe Gi Kv‡Q Avmjvg| Zvici ejjvg, ÔZvK`x‡ii e¨vcv‡i Avgvi g‡b wKQy K_v Av‡Q| Avcwb Avgv‡K ZvK`xi m¤ú‡K© wKQy Dc‡`kg~jK K_v ejyb| Gi d‡j nq‡Zv Avjvn ZvAvjv Avgvi Aš—i †_‡K D³ RgvU evav Kv`v `~i K‡i w`‡eb| ZLb wZwb ej‡jb, ÔZzwg hw` Dû` [cvnvo] cwigvY ¯^Y©I Avjvni iv¯—vq `vb K‡iv, Avjvn †Zvgvi G `vb ZZ¶Y ch©š— Keyj Ki‡eb bv, hZ¶Y bv Zzwg ZvK`xi‡K wek¦vm Ki‡e| Avi G K_v †R‡b iv‡Lv, †Zvgvi Rxe‡b hv N‡U‡Q Zv NU‡Z KL‡bv e¨wZµg n‡Zv bv| Avi †Zvgvi Rxe‡b hv m¤úwK©Z G wek¦vm †cvlY bv K‡i g„Zz¨ eiY K‡iv, Zv n‡j Aek¨B Rvnvbœvgx n‡eÕ| wZwb e‡jb, AZtci Avwg Ave`yjvn Be‡b gvmD`, ûhvBdv Bebyj Bqvgvb Ges hv‡q` web QvweZ iv. Gi wbKU †Mjvg| Zuv‡`i cÖ‡Z¨‡KB ivm~j mvjvjvû AvjvBwn Iqv mvjvg †_‡K GiKg nv`xmB eY©bv K‡i‡Qb|Ó ( nvwKg)

G Aa¨vq †_‡K wb‡gœv³ welq ¸‡jv Rvbv hvq .

1| ZvK`x‡ii cÖwZ Cgvb Avbv diR Gi eY©bv|

2| ZvK`x‡ii cÖwZ wKfv‡e Cgvb Avb‡Z n‡e, Gi eY©bv|

3| ZvK`x‡ii cÖwZ hvi Cgvb †bB Zvi Avgj evwZj|

4| †h e¨w³ ZvK`x‡ii cÖwZ Cgvb Av‡bbv †m Cgv‡bi ¯^v` Abyaveb Ki‡Z A¶g|

5| me©v‡MÖ hv m„wó n‡q‡Q Zvi D‡jL|

6| †KqvgZ ch©š— hv msNwUZ n‡e, m„wói ci †_‡KB Kjg Zv wjL‡Z ïi“ K‡i‡Q|

7| †h e¨w³ ZvK`xi wek¦vm K‡i bv Zvi e¨vcv‡i ivm~j mvjvjvû AvjvBwn Iqv mvjvg `vwqZ¡gy³|

8| mvjv‡d mv‡jnx‡bi ixwZ wQj, †Kvb wel‡qi mskq wbim‡bi Rb¨ Ávbx I weÁRb‡K cÖkœ Kiv|

9| Ejvgv‡q †Kivg Ggb fv‡e cÖkœ Kvix‡K Reve w`‡Zb hv Øviv my‡›`n `~i n‡q †h‡Zv| Rev‡ei wbqg GB †h, Zuviv wb‡R‡`i K_v‡K ïaygvÎ ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi [K_v I Kv‡Ri] w`‡K m¤ú„³ Ki‡Zb|

61Zg Aa¨vq .

Qwe A¼bKvix ev wPÎ

wkíx‡`i cwiYvg

1| Avey ûivqiv iv. †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

قال الله تعالى ومن أظلم ممن ذهب يخلق كخلقى فليخلقوا ذرة، او ليخلقوا حبة، أو ليخلقوا شعيرة. (أخرجاه)

ÒAvjvn ZvAvjv e‡jb, ÔZvi †P‡q eo Rv‡jg Avi †K n‡Z cv‡i, †h e¨w³ Avgvi m„wói g‡Zv m„wó Ki‡Z Pvq| Zv‡`i kw³ _vK‡j Zviv GKUv Aby m„wó Ki“K A_ev GKwU Lv‡`¨i `vbv m„wó Ki“K A_ev GKwU M‡gi `vbv ˆZix Ki“K|Ó (eyLvwi I gymwjg)

2| Av‡qkv iv. †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

أشد الناس عذابا يوما القيامة الذين يضاهئون بخلق الله. (البخارى و مسلم)

Ò†Kqvg‡Zi w`b me‡P‡q kvw¯— cv‡e ZvivB hviv Avjvn ZvAvjvi m„wói g‡Zv Qwe ev wPÎ A¼b K‡i|Ó (eyLvwi I gymwjg)

3| Be‡b AveŸvm iv. †_‡K ewY©Z Av‡Q, wZwb e‡jb, Avwg ivm~j mvjvjvû AvjvBwn Iqv mvjvg†K ej‡Z ï‡bwQ,

كل مصـور فى النـار يجعل له بكل صورها نفـس يعذب بـها فى جهنم. (رواه مسلم)

ÒcÖ‡Z¨K wPÎ A¼bKvixB Rvnvbœvgx| wPÎKi hZwU [cÖvYxi] wPÎ Gu‡K‡Q ZZwU cÖvY Zv‡K †`qv n‡e| Gi gva¨‡g Zv‡K Rvnvbœv‡g kvw¯— †`qv n‡e|Ó (gymwjg)

4| Be‡b AveŸvm iv. †_‡K ÔgvidzÕ nv`x‡m ewY©Z Av‡Q,

من صور صورة فى الدنيا كلف أن ينفع فيها الروح وليس ينافخ. (رواه البخارى ومسلم)

Ò†h e¨w³ `ywbqv‡Z †Kvb [cÖvYxi] wPÎ A¼b Ki‡e, wKqvg‡Zi w`b Zv‡K H wP‡Î AvZ¥v †`qvi Rb¨ eva¨ Kiv n‡e| A_P †m AvZ¥v w`‡Z m¶g n‡e bv|Ó (eyLvwi I gymwjg)

5| Aveyj nvBqvR †_‡K ewY©Z Av‡Q, wZwb e‡jb, Avjx iv. Avgv‡K ej‡jb, ÔAvwg wK †Zvgv‡K Ggb Kv‡R cvVv‡evbv, †h Kv‡R ivm~j mvjvjvû AvjvBwn Iqv mvjvg Avgv‡K cvwV‡qwQ‡jb? †m KvRwU n‡”Q, ÔZzwg †Kvb wPÎ‡K aŸsm bv K‡i Qvo‡e bv| Avi †Kvb DPz Kei‡K [gvwUi] mgvb bv K‡i Qvo‡e bv|, (gymwjg)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| wPÎKi‡`i e¨vcv‡i Lye K‡VviZv Aej¤^b|

2| K‡VviZv Aej¤^‡bi KviY m¤ú‡K© gvbyl‡K mveavb K‡i †`qv| GLv‡b K‡VviZv Aej¤^‡bi KviY n‡”Q, Avjvni mv‡_ Av`e i¶v bv Kiv| Gi cÖgvY Avjvn evYx t

ومن أظلم ممن ذهب يخلق كخلقى

3| m„wó Kivi e¨vcv‡i Avjvni Kz`iZ ev m„Rbkxj ¶gZv| Aciw`‡K m„wói e¨vcv‡i ev›`vi A¶gZv| ZvB Avjvn wPÎKi‡`i‡K e‡j‡Qb, Ô‡Zvgv‡`i ¶gZv _vK‡j †Zvgiv GKUv Aby A_ev GKUv `vbv wKs M‡gi `vbv ˆZix K‡i wb‡q G‡mv|Õ

4| wPÎK‡ii me‡P‡q KwVb kvw¯— nIqvi my¯có †NvlYv|

5| wPÎKi hZUv [cÖvYxi] Qwe AvK‡e, kvw¯— †fvM Kivi Rb¨ ZZUv cÖvY Zv‡K †`qv n‡e| Ges Gi ØvivB Rvnvbœv‡g Zuv‡K kvw¯— †`qv n‡e|

6| Aw¼Z Qwe‡Z iƒn ev AvZ¥v †`qvi Rb¨ wPÎKi‡K eva¨ Kiv n‡e|

7| [cÖvYxi] Qwe cvIqv †M‡jB Zv aŸsm Kivi wb‡`©k|

62Zg Aa¨vq

AwaK Kmg m¤ú‡K©

kwiq‡Zi weavb

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَاحْفَظُوا أَيْمَانَكُمْ (المائدة: 89)

Ò‡Zvgv‡`i kc_mg~n‡K †Zvgiv †ndvRZ K‡ivÓ| (gv‡q`v : 89)

2| Avey ûivqiv iv. †_‡K ewY©Z Av‡Q wZwb e‡jb, Avwg ivm~j mvjvjvû AvjvBwn Iqv mvjvg†K GK_v ej‡Z ï‡bwQ,

الحلف منفقة للسلعة، ممحقة للكسب. (أخرجاه)

Ò[AwaK] kc_, m¤ú` webó Kvix Ges Dc©b aŸsk Kvix|Ó (eyLvwi I gymwjg)

3| mvjgvb iv. †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: اشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته. لايشترى إلا بيمينه، ولا يبيع إلا بيمينه. (رواه الطبرانى بسند صحيح)

ÒwZb †kªYxi †jvK‡`i mv‡_ Avjvn ZvAvjv [†Kqvg‡Zi w`b] K_v ej‡eb bv, Zv‡`i‡K [¸bvn gv‡di gva¨‡g] cweÎ Ki‡eb bv, eis Zv‡`i Rb¨ i‡q‡Q KwVb kvw¯—| Zviv n‡”Q, e„× wRbvKvix, AnsKvix Mixe, Avi †h e¨w³ Zvi e¨emvqx cY¨‡K †Lv`v evwb‡q‡Q A_©vr Kmg Kiv e¨Zx †m cY¨ µqI K‡i bv, Kmg Kiv e¨ZxZ cY¨ weµqI K‡ibv|Ó (Zveivbx)

3| Bgivb web ûmvBb iv. †_‡K ewY©Z Av‡Q wZwb e‡jb, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

خير أمتى قرنى، ثم الذين يلونهم، ثم الذين يلونهم قال عمران: فلا ادرى أذكر بعد مرتين او ثلاثا؟ ثم أن بعد كم قوم يشهدون ولا يستشهدون ويخونون ولا يؤمنون، وينذرون ولا يوفون، ويظهر منهم السمن.

ÒAvgvi D¤§‡Zi g‡a¨ m‡e©vËg n‡”Q Avgvi hyM, Zvici DËg n‡”Q Zv‡`i cieZ©x‡Z hviv Avm‡e Zviv| Zvici DËg n‡”Q Zv‡`i cieZ©x‡Z hviv Avm‡e ZvivÓ| Bgivb e‡jb, Ôivm~j mvjvjvû AvjvBwn Iqv mvjvg Zuvi c‡i `yÕhy‡Mi K_v e‡j‡Qb bvwK wZb hy‡Mi K_v e‡j‡Qb Zv Avwg ej‡Z cviwQbv| AZtci wZwb [ivm~j mvjvjvû AvjvBwn Iqv mvjvg] e‡jb, Ô‡Zvgv‡`i c‡i Ggb KIg Avm‡e hviv mv¶¨ w`‡e, wKš‘ Zv‡`i mv¶¨ MÖnY †hvM¨ n‡e bv| Zviv wek¦vmNvZKZv Ki‡e, AvgvbZ i¶v Ki‡e bv| Zviv gvbœZ Ki‡e, wKš‘ Zv c~Y© Ki‡e bv| Avi Zv‡`i kix‡i Pwe© †`Lv w`‡e|Ó (eyLvwi)

4| Be‡b gvmD` iv. †_‡K ewb©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

خير الناس قرنى ثم الذين يلونهم ثم يجيئ قوم تسبق شهادة أحدهم يمينه ويمينه شهادة.

Òm‡e©vËg gvbyl n‡”Q Avgvi hy‡Mi gvbyl| Gici DËg n‡jv Gi cieZ©x‡Z AvMgbKvix †jv‡Kiv| Zvici DËg n‡jv hviv Zv‡`i cieZ©x‡Z Avm‡e Zviv| AZtci Ggb GK RvwZi AvMgb NU‡e hv‡`i Kv‡iv mv¶¨ Km‡gi Av‡MB n‡q hv‡e, Avevi Kmg mv‡¶¨i Av‡MB n‡q hv‡e|Ó [A_©vr Kmg I mv‡¶i g‡a¨ †Kvb wgj _vK‡e bv| Kmg I mv¶¨ DfqUvB wg_¨v n‡e|]

Beivnxg bLqx e‡jb, Avgiv hLb †QvU wQjvg ZLb wg_¨v mv‡¶¨i Rb¨ Avgv‡`i AwffveKMY kvw¯— w`‡Zb|

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| Cgvb i¶v Kivi Rb¨ Dc‡`k `vb|

2| wg_¨v Kmg evwbwR¨K c‡Y¨i ¶wZ †U‡b Av‡b, KvgvB †ivRMv‡ii eiKZ bó K‡i|

3| †h e¨w³ wg_¨v Kmg Qvov µq weµq K‡ibv Zvi cÖwZ K‡Vvi ûwkqvix D”PviY|

4| ¯^í Kvi‡YI ¸bvn weivU AvKvi aviY Ki‡Z cv‡i, G e¨vcv‡i ûwkqvix D”PviY|

5| webv cÖ‡qvR‡b Kmg Kvix‡`i cÖwZ wb›`v Ávcb|

6| ivm~j mvjvjvû AvjvBwn Iqv mvjvg KZ©„K wZb A_ev Pvi hyM ev Kv‡ji †jvK‡`i cÖksmv Ávcb Ges Gi cieZ©x‡Z hv NU‡e Zvi D‡jL|

7| wg_¨v mv¶¨ I Iqv`vi Rb¨ mvjv‡d mv‡jnxb KZ©„K †QvU‡`i‡K kvw¯— cÖ`vb|

63Zg Aa¨vq .

Avjvn I Zuvi ivm~‡ji wR¤§v`vix

m¤úwK©Z weeiY

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا (النحل: 91)

ÒAvjvni bv‡g hLb †Zvgiv †Kvb k³ Iqv`v K‡iv ZLb Zv cyiv K‡iv Ges `„pZvi mv‡_ †Kvb Kmg Ki‡j Zv f½ K‡ivbv| (bvni: 91)

2| eyivB`vn iv. †_‡K ewY©Z, wZwb e‡jb, Ôivm~j mvjvjvû AvjvBwn Iqv mvjvg †QvU †nvK, eo‡nvK [†Kvb hy‡×] hLb †mbvevwnbx‡Z KvD‡K Avgxi ev †mbvcwZ wbhy³ Ki‡Zb, ZLb Zv‡K ÔZvKIqviÕ Dc‡`k w`‡Zb Ges Zvi mv‡_ †h me gymjgvb _vK‡Zv Zv‡`i‡KI DËg Dc‡`k w`‡Zb| wZwb ej‡Zb,

أغزوا باسم الله قاتلوا من كفر بالله أغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولاتقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث حضال : أو خلال: فايتهن ما أجابوك فاقبل منهم وكف عنهم ثم ادعهم إلى الاسلام، فان أجابوك فاقبل منهم ، ثم أدعهم إلى التحول من دارهم إلى دار المهاجرين... إلى آخر الحديث. (رواه مسلم)

Ò†Zvgiv Avjvni bv‡g hy× K‡iv| hviv Avjvn‡K A¯^xKvi K‡i Zv‡`i wei“‡× jovB K‡iv| †Zvgiv hy× K‡iv, wKš‘ evovevwo K‡ivbv, wek¦vm NvZKZv K‡ivbv| †Zvgiv kÎ“i bvK-Kvb †K‡Uvbv ev A½ weK…Z K‡ivbv| Zzwg hLb †Zvgvi gykwiK kÎ“‡`i †gvKv‡ejv Ki‡e, ZLb wZwbwU wel‡qi w`‡K Zv‡`i‡K AvnŸvb Rvbv‡e| †h †Kvb GKwU wel‡q Zviv †Zvgvi AvnŸv‡b mvov w`‡j Zv MÖnY K‡i wbI, Avi Zv‡`i wei“‡× hy× eÜ K‡i w`I| AZtci Zv‡`i‡K Bmjv‡gi w`‡K AvnŸvb K‡iv| hw` Zviv †Zvgvi AvnŸv‡b mvov †`q, Zvn‡j Zv‡`i‡K MÖnY K‡i wbI| Gici Zv‡`i‡K Zv‡`i evox-Ni †Q‡o `vi“j gynvwRix‡b ¯’vbvš—wiZ nIqvi Rb¨ wnRiZ Kivi Rb¨ AvnŸvb RvbvI| wnRiZ Ki‡j Zv‡`i‡K GK_v Rvwb‡q `vI, ÔgynvwRi‡`i Rb¨ †h AwaKvi i‡q‡Q, Zv‡`iI †m AwaKvi Av‡Q, mv‡_ mv‡_ †gvnvwRi‡`i hv KiYxq Zv‡`iI ZvB KiYxq| Avi hw` Zviv wnRi‡Zi gva¨‡g ¯’vb cwieZ©b Ki‡Z A¯^xKvi K‡i, Zvn‡j Zv‡`i‡K e‡j w`I †h, Zviv MÖvg¨ mvaviY gymwjg †e`yCb‡`i gh©v`v cv‡e| Zv‡`i Dci Avjvni ûKzg AvnKvg [wewa- wb‡la] Rvwi n‡e| Z‡e ÔMwbgZÕ ev hy×-jä AwZwi³ m¤ú‡`i fvM Zviv gymjgvb‡`i mv‡_ wRnv‡` Ask MÖnY e¨ZxZ cv‡e bv| GUvI hw` Zviv A¯^xKvi K‡i Z‡e Zv‡`i‡K wR‡Ám K‡iv, ÔZviv Ki w`‡Z m¤§Z wKbv| hw` Ki w`‡Z m¤§Z nq, Z‡e Zv MÖnY K‡iv, Avi Zv‡`i wei“‡× hy× eÜ K‡iv| wKš‘ hw` Ki w`‡Z Zviv A¯^xKvi K‡i, Z‡e Zv‡`i wei“‡× Avjvni Kv‡Q mvnvh¨ PvI Ges Zv‡`i wei“‡× hy× K‡iv|

Zzwg hw` †Kvb `y‡M©i †jvK‡`i‡K Ae‡iva K‡iv, Avi `~‡M©i †jv‡Kiv hw` ZLb Pvq †h, Zzwg Zv‡`i‡K Avjvn I Zvui ivm~‡ji wR¤§vq †i‡L `vI, Z‡e Zzwg wKš‘ Zv‡`i‡K Avjvn I Zuvi ivm~‡ji wR¤§vq †i‡Lvbv eis †Zvgvi Ges †Zvgvi m½x mv_x‡`i wR¤§vq †i‡L w`I| KviY, Avjvn I Zuvi ivm~‡ji wR¤§v`vix i¶v Kivi †P‡q †Zvgvi Ges †Zvgvi- mv_x‡`i wR¤§v`vix i¶v Kiv A‡bK mnR| Zzwg hw` †Kvb `~‡M©i Awaevmx‡`i‡K Ae‡iva K‡iv| Avi Zzwg Avjvni dqmvjvi e¨vcv‡i Zv‡`i K_vq m¤§wZ w`Ibv| eis †Zvgvi wb‡Ri dqmvjv‡Z w`I| KviY Zzwg Rvbbv Zv‡`i e¨vcv‡i Avjvni dvqmvjvi †¶‡Î Zzwg mwVK f~wgKv wb‡Z cvi‡e wKbv|Ó (gymwjg)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq t

1| Avjvni wR¤§v, bexi wR¤§v Ges †gvwgb‡`i wR¤§vi g‡a¨ cv_©K¨|

2| `yÕwU wel‡qi g‡a¨ A‡c¶vK…Z Kg wec`RbK welqwU MÖnY Kivi cÖwZ w`K wb‡`©kbv|

3| Avjvni bv‡g Avjvni iv¯—vq hy× Kiv|

4| Avjvni Kv‡Q mvnvh¨ PvIqv Ges Kv‡di‡`i wei“‡× hy× Kiv|

6| Avjvni ûKzg Ges Av‡jg‡`i ûKz‡gi g‡a¨ cv_©K¨|

7| mvnvex KZ©„K cÖ‡qvR‡bi mgq Ggb wePvi dqmvjv n‡q hvIqv hv Avjvni mv‡_ msMwZc~Y© wKbv ZvI wZwb Rv‡bb bv|

64 Zg Aa¨vq .

Avjvni B”Qvaxb wel‡q

Kmg Kivi cwiYwZ

1| Ryb`ye web Avãyjvn iv. †_‡K ewY©Z Av‡Q, ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gikv` K‡i‡Qb,

قال رجل والله لايغقر الله لفلان وقال الله عزوجل من ذا الدى يتألى على أن لا أغفر لفلان؟ إنى قد غفرت له وأحبطت عملك. (رواه مسلم)

ÒGK e¨w³ ej‡jv, ÒAvjvni Kmg, AgyK e¨w³‡K Avjvn ¶gv Ki‡eb bv| ZLb Avjvni ZvAvjv ej‡jb, ÔAvwg AgyK‡K ¶gv Ki‡evbvÕ GK_v e‡j †`qvi Av¯úa©v Kvi Av‡Q? Avwg Zv‡KB ¶gv K‡i w`jvg| Avi †Zvgvi [Kmg Kvixi] Avgj evwZj K‡i w`jvg|Ó (gymwjg)

Avey ûivqiv iv. †_‡K ewY©Z nv`x‡m Av‡Q, Ò‡h e¨w³ Kmg K‡i D‡jwLZ K_v e‡jwQ‡jv, †m wQ‡jv GKRb Av‡e`| Avey ûivqiv e‡jb H e¨w³ GKwU gvÎ K_vi gva¨‡g Zuvi `ywbqv Ges Av‡LivZ DfqUvB eiev` K‡i †d‡j‡Q|

Av‡jvwPZ Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq t

1| Avjvni B”Qvaxb wel‡q gvZeŸix Kivi e¨vcv‡i mveavbZv Aej¤^b Kiv| [A_©vr gvZeŸix bv Kiv]

2| Avgv‡`i Kv‡iv Rvnvbœvg Zvi RyZvq wdZvi †P‡qI AwaK wbKUeZ©x|

3| RvbœvZI Abyiƒc wbKUeZ©x|

4| G Aa¨v‡q G K_vi cÖgvY i‡q‡Q †h, GKRb †jvK gvÎ GKwU K_vi gva¨‡g Zvi `ywbqv I Av‡LivZ eiev` K‡i †d‡j‡Q|

5| †Kvb †Kvb mgq gvbyl‡K Ggb mvgvb¨ Kvi‡YI gvd K‡i †`qv nq, hv Zvi Kv‡Q me‡P‡q AcQ‡›`i welq|

65Zg Aa¨vq .

m„wói Kv‡Q Avjvni

mycvwik Kiv hvq bv

1| RyevBi web gyZwqg iv. †_‡K ewY©Z Av‡Q, wZwb e‡jb, bex mvjvjvû AvjvBwn Iqv mvjvg Gi Kv‡Q Avie †e`yCb G‡m ej‡jv, Ô †n Avjvni ivm~j, Avgv‡`i Rxeb IôvMZ, cwievi cwiRb ¶zavZ©, m¤ú` aŸsm cÖvß| AZGe Avcwb Avcbvi i‡ei Kv‡Q e„wói cÖv_©bv Ki“b| Avgiv Avcbvi Kv‡Q Avjvni mycvwik KiwQ, Avi Avjvni Kv‡Q Avcbvi mycvwik KiwQÕ| Gfv‡e wZwb Avjvni cweÎZv †NvlYv Ki‡Z jvM‡jb †h Zuvi Ges mvnvev‡q †Kiv‡gi †Pnvivq ivMZeve cÖwZfvZ nw”Qj| AZtci ivm~j mvjvjvû AvjvBwn Iqv mvjvg ej‡jb,

ويحك أتدرى ما الله؟ إن شأن الله أعظم من ذالك أنه لا يستشفع بالله على أحد من خلقه.

Ò‡Zvgvi aŸsm †nvK, Avjvni gh©v`v KZ eo, Zv wK Zzwg Rv‡bv? Zzwg hv g‡b Ki‡Qv Avjvni gh©v`v I kvb Gi †P‡q A‡bK †ekx| †Kvb m„wói Kv‡QB Avjvni mycvwik Kiv hvq bv|Ó (Avey `vD`)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq

1| ÔAvcbvi Kv‡Q Avjvni mycvwik KiwQÕنستشفع بالله عليك

G K_v †h e¨w³ e‡jwQj, ivm~j mvjvjvû AvjvBwn Iqv mvjvg KZ©„K †m cÖZ¨vL¨vZ n‡qwQj|

2| m„wói Kv‡Q Avjvni mycvwi‡ki K_vq ivm~j mvjvjvû AvjvBwn Iqv mvjvg Ges mvnvev‡q †Kiv‡gi †Pnvivq j¶Yxq cwieZ©b cwijw¶Z n‡qwQj|

3| نستشفع بك على الله [ Avgiv Avjvni Kv‡Q Avcbvi mycvwik Kvgbv KiwQ] G K_v ivm~j mvjvjvû AvjvBwn Iqv mvjvg cÖ_¨vL¨vb K‡ibwb|

4| ÒmyenvbvjvnÕ Gi Zvdmx‡ii e¨vcv‡i mZK©Zv Aej¤^b|

5| gymjgvbMY bex mvjvjvû AvjvBwn Iqv mvjvg†K Avjvni Kv‡Q e„wó PvIqvi Rb¨ Av‡e`b Ki‡Zb|

66Zg Aa¨vq .

ivm~j mvjvjvû AvjvBwn Iqv mvjvg KZ©„K

ZvInx` msi¶Y Ges wki‡Ki g~‡jvrcvUb

1| Ave`yjvn web AvkwkLwLi iv. †_‡K ewY©Z Av‡Q, wZwb e‡jb, Avwg ebx Av‡g‡ii cÖwZwbwa `‡ji m‡½ ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi wbKU †Mjvg| Avgiv Zv‡K D‡Ïk¨ K‡i ejjvg, أنت سيدنا [Avcwb Avgv‡`i cÖfy] ZLb ivm~j mvjvjvû AvjvBwn Iqv mvjvg ej‡jb, ألسيد الله [Avjvn ZvAvjvB n‡”Qb cÖfy]| Avgiv ejjvg, ÔAvgv‡`i g‡a¨ gh©v`vi w`K †_‡K Avcwb me©‡kªô Ges Avgv‡`i g‡a¨ me©vwaK `vbkxj I ˆah©kxj|Õ Gici wZwb ej‡jb,

قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان

Ò†Zvgiv †Zvgv‡`i e‡j hvI| kqZvb †hb †Zvgv‡`i Dci mIqvi bv n‡Z cv‡i|Ó (Avey `vI`)

2| Avbvm iv. †_‡K ewY©Z& v‡Q, KwZcq †jvK ivm~j mvjvjvû AvjvBwn Iqv mvjvg†K j¶¨ K‡i ej‡jv, Ò‡n Avjvni ivm~j, †K Avgv‡`i g‡a¨ m‡e©vËg e¨w³, Ges Avgv‡`i cÖf~ ZbqÓ ZLb wZwb ej‡jb,

يا أيها الناس قولوا بقولكم ولا يستهوينكم الشيطان

أنا محمد عبد الله ورسوله ما أحب أن ترفقونى فوق منزلتى التى أنزلنى الله عز وجل.

†n †jvK mKj, †Zvgiv †Zvgv‡`i K_v e‡j hvI| kqZvb †hb †Zvgv‡`i‡K weåvš— I cÖZvwiZ Ki‡Z bv cv‡i| Avwg nw”Q gynv¤§`, Avjvni ev›`v Ges Zvi ivm~j| Avjvn ZvAvjv Avgv‡K †h gh©v`vi ¯’v‡b AwawóZ K‡i‡Qb, †Zvgiv Gi D‡aŸ© Avgv‡K ¯’vb w`‡e GUv Avwg cQ›` Kwi bv| (bvmvqx)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| Øx‡bi e¨vcv‡i mxgv jsNb bv Kivi Rb¨ gvby‡li cÖwZ ûwkqvix D”PviY|

2| ÔAvcwb Avgv‡`i cÖf~ ev gwbeÕ e‡j m‡¤^vab Kiv n‡j Rev‡e Zvi wK ejv DwPr, G e¨vcv‡i Ávb jvf|

3| †jv‡Kiv ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi cÖwZ m¤§vb I gh©v`vi e¨vcv‡i wKQy K_v ejvi ci wZwb e‡jwQ‡jb, ÒkqZvb †h †Zvgv‡`i Dci PovI bv nq|Ó A_P Zviv Zuvi e¨vcv‡i nK K_vB e‡jwQj| Gi Zvrch© Abyavb Kiv|

4| ivm~j mvjvjvû AvjvBwn Iqv mvjvg Gi evYx ما أحب أن ترفعونى فوق منـزلتى A_©vr †Zvgiv Avgv‡K ¯^xq gh©v`vi Dc‡i ¯’vb `vI GUv Avwg cQ›` Kwibv| GK_vi Zvrch© Dcjwä Kiv|

67Zg Aa¨vq .

gvbyl Avjvn ZvAvjvi c~Y©v½ gh©v`v

wbi“c‡b A¶g

1| Avjvn ZvAvjv Gikv` K‡i‡Qb,

وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ (الزمر: 68)

ÒZviv Avjvni h_v_© gh©v`v wbi“cb Ki‡Z cv‡iwb| †Kqvg‡Zi w`b mgMÖ c„w_ex Zuvi nv‡Zi gy‡Vv‡Z _vK‡e|Ó (Szgvi : 67)

2| Be‡b gvmD` iv. †_‡K ewY©Z Av‡Q, wZwb e‡jb, GKRb Bû`x cwÛZ ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi wbKU G‡m ej‡jv, Ô‡n gynv¤§`, Avgiv [ZvIivZ wKZv‡e] †`L‡Z cvB †h, Avjvn ZvAvjv mg¯— AvKvk gÛjx‡K GK Av½y‡j, mg¯— hgxb‡K GK Av½y‡j, e„¶ivwR‡K GK Av½y‡j, cvwb GK Av½y‡j f~Z‡ji mg¯— wRwbm‡K GK Av½y‡j Ges mg¯— m„wó RMZ‡K GK Av½y‡j †i‡L ej‡eb, AvwgB mgªvU|Õ

G K_v ï‡b ivm~j mvjvjvû AvjvBwn Iqvmvjvg Bû`x cwÛ‡Zi K_vi mg_©‡b Ggb fv‡e †n‡m w`‡jb †h Zuvi `š— †gveviK †`Lv hvw”Qj| AZci wZwb

وما قدروا الله حق قدره والارض جميعا قبضته يوم القيامة

G AvqvZUzKz co‡jb|

mnxn gymwj‡gi nv`x‡m ewY©Z Av‡Q, cvnvo- ce©Z Ges e„¶ivwR GK nv‡Z _vK‡e Zvici G¸‡jv‡K SvKzwb w`‡q wZwb ej‡eb, ÔAvwg ivRvwaivR, AvwgB Avjvn|Õ

mnxn eyLvixi GK eY©bvq Av‡Q, mg¯— AvKvk gÛjx‡K GK Av½y‡j ivL‡eb| cvwb Ges f~Z‡j hv wKQy Av‡Q Zv GK Av½y‡j ivL‡eb| Av‡iK Av½y‡j ivL‡eb mg¯— m„wó| (eyLvix I gymwjg)

Be‡b Igi iv. †_‡K ewY©Z gvidz nv`x‡m Av‡Q, †Kqvg‡Zi w`b Avjvn ZvAvjv mg¯— AvKvkgÛjx‡K fuvR Ki‡eb| AZtci mvZ ZeK hgxb‡K fuvR Ki‡eb Ges G¸‡jv‡K evg nv‡Z wb‡eb| Zvici ej‡eb, ÒAvwg nw”Q ivRvwaivR| AZ¨vPvixiv †Kv_vq? AsnKvixiv †Kv_vq? (gymwjg)

3| Be‡b AveŸvm iv. †_‡K ewY©Z Av‡Q, wZwb e‡jb, mvZ ZeK Avmgvb I hgxb Avjvn ZvAvjvi nv‡Zi Zvjy‡Z wVK †hb †Zvgv‡`i Kv‡iv nv‡Z GUv mwilvi `vbvi gZ|

4| Be‡b hv‡q` e‡jb, ÒAvgvi wcZv Avgv‡K e‡j‡Qb, ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gikv` K‡i‡Qb,

ما السموات السبع فى الكرسى إلا كدراهم سبعة القيت فى ترس

ÒKzimxi g‡a¨ mßvKv‡ki Ae¯’vb wVK †hb, GKwU Xv‡ji g‡a¨ wbw¶ß mvZwU w`inv‡gi [gy`ªvi] gZ|Ó wZwb e‡jb, ÔAveyhi iv. e‡j‡Qb, ÔAvwg ivm~j mvjvjvû AvjvBwn Iqvmvjvg†K G K_v ej‡Z ï‡bwQ,

ما الكرسى فى العرش إلا كحلقه من حديد القيت بين ظهرى فلاة من الأرض. ÒAvi‡ki g‡a¨ Kzimxi Ae¯’vb n‡”Q wVK f~c„‡ôi †Kvb Db¥y³ ¯’v‡b c‡o _vKv GKwU AvswUi gZ|

5| Be‡b gvmD` iv. †_‡K ewY©Z Av‡Q, wZwb e‡jb, Ô`ywbqvi AvKvk Ges Gi cieZ©x AvKv‡gi g‡a¨ `~iZ¡ n‡”Q cuvPkÕ eQ‡ii c_| Avi GK AvKvk †_‡K Ab¨ AvKv‡ki `~iZ¡ n‡”Q cuvPk eQ‡ii| Ggwbfv‡e mßgvKv‡ki g‡a¨ `~iZ¡ n‡”Q cuvPk eQ‡ii c_| GKB fv‡e Kzimx Ges cvwbi gvSLv‡b `~iZ¡ n‡”Q cuvPk eQ‡ii| Avik n‡”Q cvwbi Dc‡i| Avi Avjvn ZvAvjv mgvmxb i‡q‡Qb Avi‡ki Dci| †Zvgv‡`i Avg‡ji †Kvb wKQyB Zuvi Kv‡Q †Mvcb †bB| (Be‡b gvn`x nv¤§v` web mvjvgv n‡Z wZwb Av‡mg n‡Z, wZwb whii n'‡Z, Ges whii Ave`yjvn n‡Z nv`xmwU eY©bv K‡i‡Qb|

(Abyiƒc nv`xm gvmD`x Av‡mg n†Z wZwb Avwe Iqv‡qj n‡Z, Ges wZwb Ave`yjvn n‡Z eY©bv K‡i‡Qb|)

6| AveŸvm web Ave`yj †gvËvwje iv. †_‡K ewY©Z Av‡Q, wZwb e‡jb, ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gikv` K‡i‡Qb,

هل تدرون كم بين السماء والارض.؟ قلنا : الله ورسوله أعلم، قال بينهما مسيرة خمسمائة سنة، من كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة وبين السماء السابعة والعرش بحر بين اسفله وأعلاه كما بين السماء والارض‘ والله تعالى فوق ذالك، وليس يخفى عليه شيئ من أعمال بتى آدم. (أخرجه أبوداود وغيره)

Ò†Zvgiv wK Rv‡bv, Avmgvb I hgx‡bi g‡a¨ `~iZ¡ KZ?Ó Avgiv ejjvg, Avjvn I Zuvi ivm~jB me‡P‡q fvj Rv‡bb| wZwb ej‡jb, ÒAvmgvb I hgx‡bi gv‡S `~iZ¡ n‡”Q cuvPk eQ‡ii c_| GK AvKvk †_‡K Ab¨ AvKv‡ki `~iZ¡ n‡”Q cuvPkÕ eQ‡ii c_| cÖwZwU AvKv‡ki NbZ¡I (cyi“ I †gvUv) cuvPkÕ eQ‡ii c_| mßgvKvk I Avi‡ki ga¨Lv‡b i‡q‡Q GKwU mvMi| hvi DcwifvM I Zj‡`‡ki gv‡S `~iZ¡ n‡”Q AvKvk I hgx‡bi ga¨Kvi `~i‡Z¡i mgvb| Avjvn ZvAvjv Gi Dc‡i mgvmxb i‡q‡Qb| Av`g mš—v‡bi †Kvb Kg©KvÊB Zuvi ARvbv bq|Ó (Avey `vD`)

G Aa¨vq †_‡K wb‡gœv³ welq¸‡jv Rvbv hvq .

1| والارض جميعا قبضته Gi Zvdmxi

2| G Aa¨v‡q Av‡jvwPZ Ávb I GZ`mswkó Áv‡bi PP©v ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi hy‡Mi Bû`x‡`i g‡a¨I we`¨gvb wQ‡jv| Zviv G Ávb‡K A¯^xKvi I Ki‡Zvbv|

3| Bû`x cwÛZ e¨w³ hLb †Kqvg‡Zi w`‡b Avjvni ¶gZv msµvš— K_v ej‡jv, ZLb ivm~j mvjvjvû AvjvBwn Iqvmvjvg Zvi K_v‡K mZ¨vwqZ Ki‡jb Ges Gi mg_©‡b †KviAv‡bi AvqvZI bvwhj n‡jv|

4| Bû`x cwÛZ KZ©„K Avjvni ¶gZv m¤úwK©Z gnvÁv‡bi K_v D‡jL Kiv n‡j ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi nvwmi D‡`ªK nIqvi inm¨|

5| Avjvn ZvAvjvi `yÕn¯— †gvevi‡Ki my¯úó D‡jL¨| AvKvk gÛjx Zuvi Wvb nv‡Z, Avi mgMÖ hgxb Zuvi Aci nv‡Z wbe× _vK‡e|

6| Aci nvZ‡K evg nvZ e‡j bvg KiY Kivi my¯úó †NvlYv|

7| †Kqvg‡Zi w`b AZ¨vPvix Ges AnsKvix‡`i cÖwZ Avjvni kvw¯—i D‡jL|

8| AvKv‡ki Zzjbvq Avi‡ki wekvjZvi D‡jL|

9| Ò‡Zvgv‡`i Kv‡iv nv‡Z GKUv mwilv `vbvi gZÓ ivm~j mvjvjvû AvjvBwn Iqvmvjvg Gi G K_vi Zvrch©|

10| Kzimxi Zzjbvq Avi‡ki wekvjZvi D‡jL|

11| Kzimx Ges cvwb †_‡K Avik m¤ú~Y© Avjv`v|

12| cÖwZwU AvKv‡ki g‡a¨ `~iZ¡ I e¨eav‡bi D‡jL|

13| mßgvKvk I Kzimxi g‡a¨ e¨eavb|

14| Kzimx Ges cvwbi g‡a¨ `~iZ¡|

15| Avi‡ki Ae¯’vb cvwbi Dci|

16| Avjvn ZvAvjv Avi‡ki Dc‡i mgvmxb|

17| AvKvk I hgx‡bi `~i‡Z¡i D‡jL|

18| cÖwZwU AvKv‡ki NbZ¡ (cy‡iv) cuvPk eQ‡ii c_|

19| AvKvk gÛjxi Dc‡i †h mgy`ª i‡q‡Q Zvi DaŸ© †`k I Zj‡`‡ki g‡a¨ `~iZ¡ n‡”Q cuvPkÕ eQ‡ii c_|

والحمد لله رب العلمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.

5| Dc‡ivwjwLZ wZbwU welq Cgv‡bi `ye©jZvi AvjvgZ|

6| GLjv‡mi mv‡_ GKgvÎ Avjvn‡K fq Kiv di‡Ri Aš—f©y³|

7| Aš—i †_‡K Avjvni fq cwiZ¨vMKvixi Rb¨ kvw¯—i D‡jL|

8| Avjvn‡K †h fq K‡i Zvi Rb¨ mIqv‡ei D‡jL|


bn_nawaqijul_islam

( Index )

Translations to other languges

ইসলাম বিনষ্টকারী বিষয়

[ বাংলা – Bengali – بنغالي ]

শাইখ মুহাম্মাদ ইবন আব্দুল ওয়াহহাব রহ.

অনুবাদ : আব্দুর রব আফ্‌ফান

সম্পাদনা : আব্দুল্লাহ শহীদ আব্দুর রহমান

ড. আবু বকর মুহাম্মাদ যাকারিয়া

2013 - 1434

نواقض الإسلام

« باللغة البنغالية »

الشيخ محمد بن عبد الوهاب

ترجمة: عبد الرب عفان

مراجعة: د/ أبو بكر محمد زكريا

2013 - 1434

বিসমিল্লাহির রহমানির রহীম

ইসলাম বিনষ্টকারী বিষয়

জেনে রাখুন, ইসলাম বিনষ্টকারী বিষয় দশটি:

১। আল্লাহর ইবাদতে কোন কিছুকে শরীক করা। আল্লাহ তাআলা বলেন:

﴿إِنَّ ٱللَّهَ لَا يَغۡفِرُ أَن يُشۡرَكَ بِهِۦ وَيَغۡفِرُ مَا دُونَ ذَٰلِكَ لِمَن يَشَآءُۚ﴾ [النساء: ٤٨]

“নিশ্চয় আল্লাহ তাঁর সাথে শরীক করা ক্ষমা করেন না, তা ব্যতীত অন্যান্য অপরাধ যাকে ইচ্ছা ক্ষমা করেন।” [সূরা আন-নিসা: ৪৮]

আরও বলেন,

﴿إِنَّهُۥ مَن يُشۡرِكۡ بِٱللَّهِ فَقَدۡ حَرَّمَ ٱللَّهُ عَلَيۡهِ ٱلۡجَنَّةَ وَمَأۡوَىٰهُ ٱلنَّارُۖ وَمَا لِلظَّٰلِمِينَ مِنۡ أَنصَارٖ ٧٢ ﴾ [المائ‍دة: ٧٢]

“নিশ্চয় কেউ আল্লাহ্‌র সাথে শরীক করলে আল্লাহ্ তার জন্য জান্নাত অবশ্যই হারাম করে দিয়েছেন এবং তার আবাস হবে জাহান্নাম। আর যালেমদের জন্য কোন সাহায্যকারী নেই।”[সূরা আল-মায়েদা: ৭২]

আল্লাহ ব্যতীত অন্য কারও উদ্দেশ্যে যবেহ করা এর অন্তর্ভুক্ত। যেমন, কেউ যদি জ্বিনের উদ্দেশ্যে বা কবরের উদ্দেশ্যে যবেহ করে।

২। যে ব্যক্তি আল্লাহ ও তাঁর মাঝে অন্যদেরকে মাধ্যম হিসাবে গ্রহণ করে ও তাদের কাছে প্রার্থনা জানায়, তাদের নিকট সুপারিশ কামনা করে এবং তাদের উপর ভরসা করে, সে আলেমদের সর্বসম্মতিক্রমে কাফের।

৩। মুশরিকদেরকে কাফের বলে বিশ্বাস না করলে, বা তাদের কুফরীতে সন্দেহ পোষণ করলে, অথবা তাদের ধর্মমতকে সঠিক বলে মন্তব্য করলে সে-ব্যক্তি কাফের হয়ে যাবে।

৪। যে ব্যক্তি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জীবনপদ্ধতির চেয়ে অন্য পথ-পদ্ধতিকে পরিপূর্ণ বলে বিশ্বাস করে; কিংবা নবীর বিধানের চেয়ে অন্য কারও বিধানকে উত্তম বলে মনে করে, তবে সে-ব্যক্তি কাফের। যেমন, যদি কোন ব্যক্তি তাঁর আনীত বিধানের উপর তাগুতের (মানব রচিত) বিধানকে অগ্রাধিকার দেয়— তবে সে ব্যক্তি কাফের।

৫। যে ব্যক্তি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আনীত কোনো বিধানের প্রতি ঘৃণা-বিদ্বেষ পোষণ করবে, সে যদি ঐ বিধানের উপর আমল করেও, তবুও সে কাফের।

৬। যে ব্যক্তি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দ্বীনের অন্তর্ভুক্ত সামান্য কোনো বিষয়, আল্লাহ্‌ প্রদত্ত সওয়াব-প্রতিদান কিংবা তাঁর কোনো শাস্তির বিধানের প্রতি ঠাট্টা-বিদ্রূপ করে, সে ব্যক্তি কাফের হবে। এর দলীল আল্লাহ্‌ তা‘আলার বাণী:

﴿قُلۡ أَبِٱللَّهِ وَءَايَٰتِهِۦ وَرَسُولِهِۦ كُنتُمۡ تَسۡتَهۡزِءُونَ ٦٥ لَا تَعۡتَذِرُواْ قَدۡ كَفَرۡتُم بَعۡدَ إِيمَٰنِكُمۡۚ﴾ [التوبة: ٦٥، ٦٦]

“বলুন, ‘তোমরা কি আল্লাহ, তাঁর নিদর্শন ও তাঁর রাসূলকে নিয়ে বিদ্রূপ করছিলে? তোমরা আর অজুহাত পেশ করো না, তোমরা তো ঈমান আনার পর কাফের হয়ে গেছ।” [সূরা আত-তাওবা: ৬৫-৬৬]

৭। জাদু করা। বিকর্ষণ ও আকর্ষণ করার জন্য তদ্বির করাও এর অন্তর্ভুক্ত। সুতরাং যে জাদু করবে অথবা জাদু করার প্রতি সন্তুষ্ট থাকবে, সে কাফের হবে। এর দলীল আল্লাহ তাআলার বাণী:

﴿وَمَا يُعَلِّمَانِ مِنۡ أَحَدٍ حَتَّىٰ يَقُولَآ إِنَّمَا نَحۡنُ فِتۡنَةٞ فَلَا تَكۡفُرۡۖ ﴾ [البقرة: ١٠٢]

“তারা কাউকে (জাদু) শিক্ষা দিত না যতক্ষণ-না এ কথা বলত যে, আমরা পরীক্ষাস্বরূপ; সুতরাং তুমি কুফরী কর না।” [সূরা আল-বাকারা: ১০২]

৮। মুসলিমদের বিরুদ্ধে মুশরিকদের সাহায্য করা। এর দলীল: আল্লাহ তা‘আলা বলেন,

﴿وَمَن يَتَوَلَّهُم مِّنكُمۡ فَإِنَّهُۥ مِنۡهُمۡۗ إِنَّ ٱللَّهَ لَا يَهۡدِي ٱلۡقَوۡمَ ٱلظَّٰلِمِينَ﴾ [المائ‍دة: ٥١]

“তোমাদের মধ্যে কেউ তাদেরকে বন্ধুরূপে গ্রহণ করলে সে তাদেরই একজন হবে। নিশ্চয় আল্লাহ যালিম সম্প্রদায়কে সৎপথে পরিচালিত করেন না”। [সূরা আল-মায়িদাহ: ৫১]

৯। যে ব্যক্তি এ-বিশ্বাস করে যে, খিযিরের পক্ষে যেমনিভাবে মূসা আলাইহিসসালামের শরীয়তের বাইরে থাকা সম্ভব ছিল, তেমনিভাবে কোনো মানুষের জন্য মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের শরীয়ত থেকে বের হয়ে যাওয়ার অনুমতি আছে— তবে সে-ব্যক্তিও কাফের।

১০। আল্লাহ্‌ তা‘আলার দ্বীন ‘ইসলাম’কে উপেক্ষা করা বা তা থেকে মুখ ফিরিয়ে রাখা— দ্বীনের জ্ঞান অর্জনও করে না, আর তা অনুযায়ী আমলও করে না (এমন ব্যক্তি কাফের)। এর দলীল: আল্লাহ তাআলা বলেন,

﴿ وَمَنۡ أَظۡلَمُ مِمَّن ذُكِّرَ بِ‍َٔايَٰتِ رَبِّهِۦ ثُمَّ أَعۡرَضَ عَنۡهَآۚ إِنَّا مِنَ ٱلۡمُجۡرِمِينَ مُنتَقِمُونَ ٢٢ ﴾ [السجدة: ٢٢]

“যে ব্যক্তি তার রবের নিদর্শনাবলি দ্বারা উপদিষ্ট হওয়ার পর তা হতে মুখ ফিরিয়ে নেয়, তার চেয়ে অধিক যালিম আর কে আছে? আমরা অবশ্যই অপরাধীদের শাস্তি দিয়ে থাকি”। [সূরা আস সিজদা: ২২]

উল্লেখিত বিষয়গুলো ঠাট্টাচ্ছলে হোক, উদ্দেশ্যমূলকভাবে হোক কিংবা ভয়ভীতির কারণে হোক— (কাফের হওয়ার) বিধানের দিক থেকে কোনো পার্থক্য হবে না; যদি-না কাউকে জোরপূর্বক বাধ্য করা হয়।

এ-বিষয়গুলোর প্রতিটিই খুবই বিপজ্জনক, আর তা অনেকের জীবনে অহরহ সংঘটিত হয়ে থাকে। অতএব প্রতিটি মুসলিমের উচিত এ বিষয়গুলো থেকে সতর্ক থাকা ও নিজেকে বাঁচিয়ে রাখা। আমরা আল্লাহ্‌র কাছে তাঁর ক্রোধ ও কঠিন শাস্তির কারণগুলোতে পতিত হওয়া থেকে আশ্রয় প্রার্থনা করি।

আর আল্লাহ্‌ প্রশংসা করুন ও শান্তি বর্ষণ করুন তাঁর শ্রেষ্ঠ সৃষ্টি মুহাম্মাদ, তার পরিবার-পরিজন ও সকল সাহাবীগণের উপর।


bn_tawheed_o_tar_proman

( Index )

Translations to other languges

তাওহীদ ও তার প্রমাণাদি

আকীদার ব্যাপারে ৫০টি প্রশ্নোত্তর

[ বাংলা – Bengali – بنغالي ]

শাইখুল ইসলাম মুহাম্মাদ ইবন আব্দুল ওয়াহহাব রহ.

অনুবাদ : মুহাম্মাদ ইদরীস আলী মাদানী

সম্পাদনা : ওবায়দুল্লাহ ইবন সোনামিয়া

ড. আবু বকর মুহাম্মাদ যাকারিয়া

2014 - 1435

دلائل التوحيد

« باللغة البنغالية »

شيخ الإسلام محمد بن عبد الوهاب رحمه الله

ترجمة: محمد إدريس علي

مراجعة: عبيد الله بن سوناميا

د. أبو بكر محمد زكريا

2014 - 1435

তাওহীদ ও তার প্রমাণাদি

প্রশ্ন-১: সেই তিনটি মূলনীতি কি যা জানা মানুষের উপর ফরয?

উত্তর: তা হল: কোনো বান্দা কর্তৃক তার রবকে, দ্বীনকে এবং নবী মুহাম্মাদ (সাল্লাল্লাহু আলাইহি অসাল্লাম)কে জানা।

প্রশ্ন-২: আপনার রব বা প্রভু কে?

উত্তর: আমার রব আল্লাহ যিনি আমাকে এবং নিখিল বিশ্বকে তার নেয়ামত দ্বারা লালন পালন করছেন, তিনিই একমাত্র আমার মা‘বুদ যিনি ব্যতীত অন্য কোনো মা‘বুদ নেই।

এর প্রমাণ হল আল্লাহ তা‘আলার বাণী:

﴿ ٱلۡحَمۡدُ لِلَّهِ رَبِّ ٱلۡعَٰلَمِينَ ٢ ﴾ [الفاتحة: ٢]

“সকল প্রশংসা সেই আল্লাহর জন্য যিনি বিশ্ব-জগতের রব্ব।”

আল্লাহ ব্যতীত যা কিছু রয়েছে তা হচ্ছে ‘আলাম বা সৃষ্টিকুল, আর সেই সৃষ্টিকুলের অন্তর্ভুক্ত একজন হচ্ছি আমি।

প্রশ্ন-৩: রব অর্থ কি?

উত্তর: মালিক, মা‘বুদ, নিয়ন্ত্রক এবং তিনিই একমাত্র যাবতীয় ইবাদতের হক্বদার।

প্রশ্ন-৪: আপনার রবকে কিসের মাধ্যমে জেনেছেন?

উত্তর: আমি তাকে জেনেছি তার নিদর্শন ও তার সৃষ্টির মাধ্যমে। তার নিদর্শনের মধ্যে দিবা রাত্রি, চন্দ্র-সূর্য এবং তার সৃষ্টির মধ্যে সপ্তাকাশ, সপ্ত জমীনসহ এর মধ্যে যা কিছু রয়েছে।

এর প্রমাণ হল, আল্লাহ তা‘আলার বাণী:

﴿ وَمِنۡ ءَايَٰتِهِ ٱلَّيۡلُ وَٱلنَّهَارُ وَٱلشَّمۡسُ وَٱلۡقَمَرُۚ لَا تَسۡجُدُواْ لِلشَّمۡسِ وَلَا لِلۡقَمَرِ وَٱسۡجُدُواْۤ لِلَّهِۤ ٱلَّذِي خَلَقَهُنَّ إِن كُنتُمۡ إِيَّاهُ تَعۡبُدُونَ ٣٧ ﴾ [فصلت: ٣٧]

অর্থাৎ: এবং তার নিদর্শনাবলীর মধ্যে রয়েছে রজনী ও দিবস, সূর্য ও চন্দ্র। তোমরা সূর্যকে সিজদা করো না, চন্দ্রকেও নয়; সিজদা কর আল্লাহকে যিনি এগুলো সৃষ্টি করেছেন যদি তোমরা তারই ইবাদত কর। [সূরা হা-মীম সিজদা ৩৭]

তিনি আরও বলেন :

﴿ إِنَّ رَبَّكُمُ ٱللَّهُ ٱلَّذِي خَلَقَ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضَ فِي سِتَّةِ أَيَّامٖ ثُمَّ ٱسۡتَوَىٰ عَلَى ٱلۡعَرۡشِۖ يُغۡشِي ٱلَّيۡلَ ٱلنَّهَارَ يَطۡلُبُهُۥ حَثِيثٗا وَٱلشَّمۡسَ وَٱلۡقَمَرَ وَٱلنُّجُومَ مُسَخَّرَٰتِۢ بِأَمۡرِهِۦٓۗ أَلَا لَهُ ٱلۡخَلۡقُ وَٱلۡأَمۡرُۗ تَبَارَكَ ٱللَّهُ رَبُّ ٱلۡعَٰلَمِينَ ٥٤ ﴾ [الاعراف: ٥٤]

নিশ্চয়ই তোমাদের প্রতিপালক হচ্ছেন আল্লাহ যিনি আসমান ও জমীনকে ছয় দিনে সৃষ্টি করেছেন, অতঃপর তিনি স্বীয় আরশের উপর উঠেছেন। তিনি দিবসকে রাত্রি দ্বারা আচ্ছাদিত করেন; যাতে ওরা একে অন্যকে অনুসরণ করে চলে ত্বড়িত গতিতে। সূর্য, চন্দ্র ও নক্ষত্ররাজী সবই তার হুকুমের অনুগত। জেনে রাখ! সৃষ্টির একমাত্র কর্তা তিনিই, আর হুকুমের একমাত্র মালিক তিনিই, সারা জাহানের রব্ব আল্লাহ হলেন বরকতময়। [সূরা আ‘রাফ ৫৪]

প্রশ্ন-৫: আপনার দ্বীন কি?

উত্তর: আমার দ্বীন ইসলাম, আর তা হল: আত্মসমর্পণ করা এবং এক আল্লাহর জন্য বিনীত হওয়া।

এর দলীল হল:

﴿ إِنَّ ٱلدِّينَ عِندَ ٱللَّهِ ٱلۡإِسۡلَٰمُۗ ﴾ [ال عمران: ١٩]

আল্লাহর নিকট একমাত্র দ্বীন হচ্ছে ইসলাম।

আল্লাহ তা'আলা আরও বলেন :

﴿ وَمَن يَبۡتَغِ غَيۡرَ ٱلۡإِسۡلَٰمِ دِينٗا فَلَن يُقۡبَلَ مِنۡهُ وَهُوَ فِي ٱلۡأٓخِرَةِ مِنَ ٱلۡخَٰسِرِينَ ٨٥ ﴾ [ال عمران: ٨٥]

অর্থাৎ: আর যে ব্যক্তি ইসলাম ব্যতীত অন্য কোনো ধর্ম অন্বেষন করে তা কখনই তার নিকট থেকে গৃহীত হবে না এবং পরকালে সে ক্ষতিগ্রস্তদের অন্তর্ভুক্ত হবে। [সূরা আল ইমারান ৮৫]

তিনি আরও বলেন:

﴿ ٱلۡيَوۡمَ أَكۡمَلۡتُ لَكُمۡ دِينَكُمۡ وَأَتۡمَمۡتُ عَلَيۡكُمۡ نِعۡمَتِي وَرَضِيتُ لَكُمُ ٱلۡإِسۡلَٰمَ دِينٗاۚ ﴾ [المائ‍دة: ٣]

অর্থাৎ: আজ আমি তোমাদের জন্য তোমাদের দ্বীনকে পূর্ণাঙ্গ করলাম, তোমাদের প্রতি আমার নেয়ামতকে সম্পূর্ণ করলাম এবং ইসলামকে তোমাদের দ্বীন হিসাবে মনোনীত করলাম। [সূরা মায়েদাহ ৩]

প্রশ্ন-৬: এ দ্বীন ইসলামকে কিসের উপর ভিত্তি করা হয়েছে?

উত্তর: দ্বীনে ইসলামকে পাঁচটি খুঁটির উপর ভিত্তি করা হয়েছে:

প্রথমত: এই সাক্ষ্য দেওয়া যে, আল্লাহ ব্যতীত কোনো উপাসনার যোগ্য কোনো ইলাহ নেই এবং মুহাম্মাদ (সাল্লাল্লাহু আলাইহি অসাল্লাম) আল্লাহর বান্দা ও রাসূল এবং সালাত কায়েম করা, রমযানের সাওম পালন করা, যাকাত আদায় করা ও সামর্থ্য থাকলে বায়তুল্লাহর হজ্জ করা।

প্রশ্ন-৭: ঈমান কাকে বলা হয়?

উত্তর: ঈমান হল: আপনি আল্লাহর উপর ঈমান আনয়ন করবেন, তার ফেরেশ্তামণ্ডলী, তার কিতাবসমূহ, রাসূলগণের প্রতি ঈমান আনবেন, শেষ দিবসের উপর ঈমান আনবেন এবং তাকদীরের ভাল মন্দের প্রতি ঈমান আনবেন।

এর প্রমাণ হল আল্লাহ তা‘আলার বাণী:

﴿ ءَامَنَ ٱلرَّسُولُ بِمَآ أُنزِلَ إِلَيۡهِ مِن رَّبِّهِۦ وَٱلۡمُؤۡمِنُونَۚ كُلٌّ ءَامَنَ بِٱللَّهِ وَمَلَٰٓئِكَتِهِۦ وَكُتُبِهِۦ وَرُسُلِهِۦ لَا نُفَرِّقُ بَيۡنَ أَحَدٖ مِّن رُّسُلِهِۦۚ ﴾ [البقرة: ٢٨٥]

অর্থাৎ: রাসূল তার রব্বের পক্ষ হতে তার প্রতি যা অবতীর্ণ হয়েছে তার উপর ঈমান রাখেন এবং মুমিনগণও, তারা সকলেই আল্লাহকে, তার ফেরেশ্তাগণকে, তার কিতাবসমূহকে এবং তার রাসূলগণকে সত্য বলে ঈমান পোষণ করেন। আমরা ঈমানের ক্ষেত্রে তার রাসূলগণের মধ্যে কাউকে পার্থক্য করি না। [সূরা বাকারা ২৮৫]

প্রশ্ন-৮: ইহসান কাকে বলা হয়?

উত্তর: ইহ্সান হচ্ছে: আপনি এমন ভাবে আল্লাহর ইবাদত করবেন যেন আপনি তাকে দেখছেন, আপনি যদি তাকে নাও দেখেন তাহলে (মনে করবেন যে) নিশ্চয়ই তিনি আপনাকে দেখছেন।

এর প্রমাণ হল আল্লাহর বাণী:

﴿ إِنَّ ٱللَّهَ مَعَ ٱلَّذِينَ ٱتَّقَواْ وَّٱلَّذِينَ هُم مُّحۡسِنُونَ ١٢٨ ﴾ [النحل: ١٢٨]

অর্থাৎ: নিশ্চয়ই আল্লাহ মুত্তাকীনদের সাথে আছেন এবং যারা ভাল তাদের সাথে। [সূরা নাহল ১২৮]

প্রশ্ন-৯: আপনার নবী কে?

উত্তর: আমার নবী হচ্ছেন, মুহাম্মাদ ইবন আব্দুল্লাহ ইবন আব্দুল মুত্তালিব ইবন হাশেম, হাশেম হলেন আরবের কেনানা গোত্রের কুরাইশ বংশের, আর আরবগণ হল ইসমা‘ঈল (আলাইহিস সালাম) এর বংশধর, ইসমাইল হলেন ইব্রাহীম (আ:) এর সন্তান আর তিনি হলেন নূহ (আলাইহিস সালাম) এর সন্তান।

প্রশ্ন-১০: কিসের মাধ্যমে তাকে নবুওয়াত এবং রিসালাত দেওয়া হয়েছে?

উত্তর: اقرأ ইকরা (বা পড়) –এটা নাযিল করার মাধ্যমে তাঁকে নবুওয়াত দেওয়া হয়েছে এবং المدثر আল মুদ্দাস্সির (বা চাদরাবৃত্তকারী) এটা নাযিল করার মাধ্যমে তাঁকে রিসালাত দেওয়া হয়েছে।

প্রশ্ন-১১: তাঁর মু‘জেযাগুলো কি কি?

উত্তর: এ কুরআন; যা সকল সৃষ্টি অপারগ হয়েছে এর সূরার মত একটি সূরা নিয়ে আসতে, তারা তাঁর এবং তাঁর অনুসারীদের কঠোর বিরোধী হওয়ার পরও তা নিয়ে আসতে সক্ষম হয়নি অথচ তারা স্পষ্টভাষী এবং ভাষার প্রতি অধিক পারদর্শী ছিল।

এর প্রমাণ হল আল্লাহ তা‘আলার বাণী:

﴿ وَإِن كُنتُمۡ فِي رَيۡبٖ مِّمَّا نَزَّلۡنَا عَلَىٰ عَبۡدِنَا فَأۡتُواْ بِسُورَةٖ مِّن مِّثۡلِهِۦ وَٱدۡعُواْ شُهَدَآءَكُم مِّن دُونِ ٱللَّهِ إِن كُنتُمۡ صَٰدِقِينَ ٢٣ ﴾ [البقرة: ٢٣]

অর্থাৎ: আমি আমার বান্দার প্রতি যা অবতীর্ণ করেছি; যদি তোমরা তাতে সন্দিহান হও তাহলে তৎসদৃস একটি সূরা আনয়ন কর এবং আল্লাহ ব্যতীত তোমাদের সাহায্যকারীদেরকে ডেকে নাও যদি তোমরা সত্যবাদী হয়ে থাক। [সূরা বাকারা: ২৩]

অন্যত্র তিনি বলেন:

﴿ قُل لَّئِنِ ٱجۡتَمَعَتِ ٱلۡإِنسُ وَٱلۡجِنُّ عَلَىٰٓ أَن يَأۡتُواْ بِمِثۡلِ هَٰذَا ٱلۡقُرۡءَانِ لَا يَأۡتُونَ بِمِثۡلِهِۦ وَلَوۡ كَانَ بَعۡضُهُمۡ لِبَعۡضٖ ظَهِيرٗا ٨٨ ﴾ [الاسراء: ٨٨]

অর্থাৎ, বলুন: যদি এ কুরআনের মত একটি কুরআন আনয়নের জন্য মানুষ ও জ্বিন একত্রিত হয় তবুও তারা এর অনুরূপ কুরআন আনয়ন করতে পারবে না যদিও তারা একে অপরকে সহযোগিতা করে। [সূরা ইসরা ৮৮]

প্রশ্ন-১২: তিনি যে আল্লাহর রাসূল এর প্রমাণ কি?

উত্তর: প্রমাণ হল আল্লাহ তা‘আলার বাণী:

﴿ وَمَا مُحَمَّدٌ إِلَّا رَسُولٞ قَدۡ خَلَتۡ مِن قَبۡلِهِ ٱلرُّسُلُۚ أَفَإِيْن مَّاتَ أَوۡ قُتِلَ ٱنقَلَبۡتُمۡ عَلَىٰٓ أَعۡقَٰبِكُمۡۚ وَمَن يَنقَلِبۡ عَلَىٰ عَقِبَيۡهِ فَلَن يَضُرَّ ٱللَّهَ شَيۡ‍ٔٗاۗ وَسَيَجۡزِي ٱللَّهُ ٱلشَّٰكِرِينَ ١٤٤ ﴾ [ال عمران: ١٤٤]

অর্থাৎ: আর মুহাম্মাদ (সাল্লাল্লাহু আলাইহি অসাল্লাম) রাসূল ব্যতীত কিছুই নন। নিশ্চয়ই তার পূর্বে রাসূলগণ বিগত হয়েছে। অনন্তর যদি তার মৃত্যু হয় অথবা তিনি নিহত হন তবে কি তোমরা সরে যাবে? জেনে রাখ! যে কেউ পশ্চাদপদে ফিরে যায় তাতে সে আল্লাহর কোনো অনিষ্ট করবে না এবং আল্লাহ কৃতজ্ঞগণকে পুরস্কার প্রদান করবেন। [সূরা আল ইমরান ১৪৪]

তিনি অন্যত্র বলেন:

﴿ مُّحَمَّدٞ رَّسُولُ ٱللَّهِۚ وَٱلَّذِينَ مَعَهُۥٓ أَشِدَّآءُ عَلَى ٱلۡكُفَّارِ رُحَمَآءُ بَيۡنَهُمۡۖ تَرَىٰهُمۡ رُكَّعٗا سُجَّدٗا يَبۡتَغُونَ فَضۡلٗا مِّنَ ٱللَّهِ وَرِضۡوَٰنٗاۖ سِيمَاهُمۡ فِي وُجُوهِهِم مِّنۡ أَثَرِ ٱلسُّجُودِۚ﴾ [الفتح: ٢٩]

অর্থাৎ: মুহাম্মাদ (সাল্লাল্লাহু আলাইহি অসাল্লাম) আল্লাহর রাসূল, তাঁর সহচরগণ কাফিরদের প্রতি কঠোর এবং নিজেদের মধ্যে পরস্পরের প্রতি সহানুভূতিশীল, আপনি তাদেরকে রুকু ও সিজদায় অবনত দেখবেন। [সূরা ফাতহ: ২৯]

প্রশ্ন-১৩: মুহাম্মাদ (সাল্লাল্লাহু আলাইহি অসাল্লাম) এর নবুওয়াতের প্রমাণ কি?

উত্তর: তাঁর নবুওয়াতের প্রমাণ হল আল্লাহর বাণী:

﴿ مَّا كَانَ مُحَمَّدٌ أَبَآ أَحَدٖ مِّن رِّجَالِكُمۡ وَلَٰكِن رَّسُولَ ٱللَّهِ وَخَاتَمَ ٱلنَّبِيِّ‍ۧنَۗ ﴾ [الاحزاب: ٤٠]

অর্থাৎ: মুহাম্মাদ (সাল্লাল্লাহু আলাইহি অসাল্লাম) তোমাদের মধ্যে কারো পিতা নন বরং আল্লাহর রাসূল এবং শেষ নবী। [সূরা আহযাব ৪০]

এ সব আয়াত প্রমাণ করে যে, তিনি একজন নবী এবং নবীদের মধ্যে সর্বশেষ নবী।

প্রশ্ন-১৪: আল্লাহ তা‘আলা মুহাম্মাদ (সাল্লাল্লাহু আলাইহি অসাল্লাম) কে কি দিয়ে প্রেরণ করেছেন?

উত্তর: একমাত্র আল্লাহর ইবাদত করা এবং তার সাথে কাউকে অংশিদার না করার নির্দেশ দিয়ে তাঁকে প্রেরণ করেছেন এবং কোনো সৃষ্টি যেমন ফেরেশতা, নবীগণ, সৎলোক, পাথর এবং বৃক্ষরাজির পূজা বা উপাসনা করতে নিষেধ করেছেন।

তিনি বলেন:

﴿ وَمَآ أَرۡسَلۡنَا مِن قَبۡلِكَ مِن رَّسُولٍ إِلَّا نُوحِيٓ إِلَيۡهِ أَنَّهُۥ لَآ إِلَٰهَ إِلَّآ أَنَا۠ فَٱعۡبُدُونِ ٢٥ ﴾ [الانبياء: ٢٥]

অর্থাৎ: আমি তোমাদের পূর্বে এমন কোনো রাসূল প্রেরণ করিনি তার প্রতি এ নির্দেশ ব্যতীত যে, আমি ছাড়া অন্য কোনো হক ইলাহ নেই; সূতরাং তোমরা আমারই ইবাদত কর। [সূরা আম্বিয়া ২৫]

তিনি আরও বলেন:

﴿ وَسۡ‍َٔلۡ مَنۡ أَرۡسَلۡنَا مِن قَبۡلِكَ مِن رُّسُلِنَآ أَجَعَلۡنَا مِن دُونِ ٱلرَّحۡمَٰنِ ءَالِهَةٗ يُعۡبَدُونَ ٤٥ ﴾ [الزخرف: ٤٥]

অর্থাৎ: আপনার পূর্বে আমি যে সকল রাসূল প্রেরণ করেছিলাম তাদেরকে আপনি জিজ্ঞেস করুন, আমি কি দয়াময় আল্লাহ ব্যতীত কোনো মা‘বুদ স্থির করেছিলাম যাদের ইবাদত করা যায়? [সূরা যুখরুফ ৪৫]

তিনি আরও বলেন:

﴿ وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦ ﴾ [الذاريات: ٥٦]

আমি জ্বিন এবং মানুষকে সৃষ্টি করেছি শুধুমাত্র আমার ইবাদত করার জন্য। [সূরা যারিয়াত ৫৬]

এ থেকে জানা যায় যে, আল্লাহ কেবলমাত্র এককভাবে তাঁর ইবাদত করার জন্যই সকল সৃষ্টিকে তৈরী করেছেন। কাজেই তিনি তার বান্দাদের নিকট রাসূল প্রেরণ করেছেন এরই নির্দেশ দেওয়ার জন্য।

প্রশ্ন-১৫: তাওহীদে রুবুবিয়্যা এবং তাওহীদে উলুহিয়্যার মধ্যে পার্থক্য কি?

উত্তর: তাওহীদে রুবুবিয়্যা হল: আল্লাহর কাজ। যেমন: সৃষ্টি করা, রিযিক দান করা, জীবন মৃত্যু দান করা, বৃষ্টি বর্ষণ করা, তরুলতা ও বৃক্ষরাজি উৎপন্ন করা, এবং যাবতীয় কাজ কর্ম পরিচালনা করা।

আর তাওহীদে উলুহিয়্যা হল: বান্দার কাজ। যেমন: দো‘আ, ভয়-ভীতি, আশা আকাঙ্খা, ভরসা, প্রত্যাবর্তন, উৎসাহ প্রদান ও ভীতি প্রদর্শন, মান্নত করা, সাহায্য প্রার্থনা করা ইত্যাদি সকল প্রকার ইবাদত।

প্রশ্ন-১৬: ইবাদত, যা আল্লাহ ব্যতীত অন্য কারো জন্য করা ঠিক নয় সেই ইবাদতের প্রকারগুলো কি কি?

উত্তর: ইবাদতের প্রকারগুলো হল: দো‘আ, সহযোগিতা নেয়া, সাহায্য চাওয়া, নৈকট্য লাভের জন্য কোরবানী করা, মান্নত করা, ভয়, আশা আকাঙ্খা, ভরসা, প্রত্যাবর্তন, ভালবাসা, উৎসাহ প্রদান ও ভীতি প্রদর্শন করা, দাসত্ব করা, রুকু, সিজদা, অনুনয় বিনয় করা এবং সেই সম্মান যা আল্লাহর বৈশিষ্টের অন্তর্ভুক্ত।

প্রশ্ন-১৭: আল্লাহর নির্দেশের মধ্যে সবচেয়ে সম্মানজনক নির্দেশ কোনটি? আর তার নিষেধের মধ্যে সবচেয়ে কঠোর নিষেধ কোনটি?

উত্তর: আল্লাহর নির্দেশের মধ্যে সবচেয়ে সম্মানজনক নির্দেশ হল: ইবাদতের ক্ষেত্রে আল্লাহকে এক ও অদ্বিতীয় বলে স্বীকৃতি দেওয়া এবং তার নিষেধের মধ্যে সবচেয়ে কঠোর নিষেধ হল: তার সাথে শির্ক করা। আর তা হলো: আল্লাহর সাথে অন্যকে ডাকা বা ইবাদতের যে কোনো প্রকার আল্লাহ ব্যতীত অন্যের উদ্দেশ্যে করা। কাজেই যে ব্যক্তি ইবাদতের প্রকারগুলোর মধ্যে যে কোনো ইবাদত গাইরুল্লাহর (আল্লাহ ব্যতীত অন্য কারোর) জন্য করবে অথবা এর দ্বারা অন্যকে উদ্দেশ্য করবে সে যেন গাইরুল্লাহকে রব্ব এবং আল্লাহ বানিয়ে নিল।

প্রশ্ন-১৮: সেই তিনটি মাসআলা কি যা জানা এবং এর দ্বারা আমল করা ওয়াজিব?

উত্তর: প্রথমটি হল: আল্লাহ আমাদিগকে সৃষ্টি করেছেন এবং রিযিক দিয়েছেন, অনর্থক ছেড়ে দেননি বরং আমাদের নিকট রাসূল পাঠিয়েছেন। কাজেই যে ব্যক্তি তাঁর আনুগত্য করবে সে জান্নাতে প্রবেশ করবে এবং যে ব্যক্তি তাঁর নাফরমানী করবে সে জাহান্নামে যাবে।

দ্বিতীয়টি হল: আল্লাহ তা‘আলার ইবাদতের মধ্যে অন্য কাউকে শরীক করা তিনি পছন্দ করেন না যদিও নিকটবর্তী ফেরেশ্তা বা প্রেরিত রাসূল হয়।

তৃতীয়টি হল: যে ব্যক্তি রাসূলের আনুগত্য করবে এবং আল্লাহকে এক বলে জানবে সে ব্যক্তির উচিৎ নয় আল্লাহ ও রাসূলের শত্রুদের সাথে বন্ধুত্ব রাখা যদিও সে তার একান্ত নিকটবর্তী কেউ হয়।

প্রশ্ন-১৯: আল্লাহ (শব্দের) অর্থ কি?

উত্তর: সকল সৃষ্টির ইবাদত ও উপাসনা পাওয়ার হক্বদার বা হক ইলাহ।

প্রশ্ন-২০: আল্লাহ আপনাকে কেন সৃষ্টি করেছেন?

উত্তর: তাঁর ইবাদত করার জন্য।

প্রশ্ন-২১: তাঁর ইবাদত কি?

উত্তর: তার তাওহীদ প্রতিষ্ঠা করা, অর্থাৎ ইবাদত কেবল তাঁর জন্যই করা এবং তাঁর আনুগত্য করা।

প্রশ্ন-২২: এর প্রমাণ কি?

উত্তর: আল্লাহর বাণী:

﴿ وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦ ﴾ [الذاريات: ٥٦]

অর্থাৎ: আমি জ্বিন এবং মানুষকে সৃষ্টি করেছি শুধুমাত্র আমার ইবাদত করার জন্য। [সূরা যারিয়াত ৫৬]

প্রশ্ন-২৩: আল্লাহ আমাদের উপর সর্বপ্রথম কি ফরয করেছেন?

উত্তর: আল্লাহর প্রতি ঈমান আনা এবং তাগুত (তথা আল্লাহ বিরোধী শক্তি)কে বর্জন করা বা তাগুতের সাথে কুফরী করা (তাগুতকে মানতে অস্বীকার করা)।

এর দলীল, আল্লাহ তা‘আলার বাণী:

﴿ لَآ إِكۡرَاهَ فِي ٱلدِّينِۖ قَد تَّبَيَّنَ ٱلرُّشۡدُ مِنَ ٱلۡغَيِّۚ فَمَن يَكۡفُرۡ بِٱلطَّٰغُوتِ وَيُؤۡمِنۢ بِٱللَّهِ فَقَدِ ٱسۡتَمۡسَكَ بِٱلۡعُرۡوَةِ ٱلۡوُثۡقَىٰ لَا ٱنفِصَامَ لَهَاۗ وَٱللَّهُ سَمِيعٌ عَلِيمٌ ٢٥٦ ﴾ [البقرة: ٢٥٦]

অর্থাৎ: দ্বীনের ব্যাপারে কোনো জবরদস্তি বা বাধ্য বাধকতা নেই। অবশ্যই হেদায়াত গোমরাহী থেকে পৃথক হয়ে গিয়েছে, অতএব, যে ব্যক্তি তাগুতের সাথে কুফরি করল এবং আল্লাহতে বিশ্বাস স্থাপন করল সে দৃঢ়তর রজ্জুকে আঁকড়িয়ে ধরল যা কখনো ছিন্ন হবার নয়। এবং আল্লাহ শ্রবনকারী মহাজ্ঞানী। [সূরা বাকারা ২৫৬]

প্রশ্ন-২৪: উরওয়াতুল উসকা বা শক্ত রজ্জু কি?

উত্তর: তা হল: লা ইলাহা ইল্লাল্লাহ। লা ইলাহা অর্থ: কোনো মা‘বুদ নেই (রহিতকরণ) ইল্লাল্লাহ অর্থ: শুধু আল্লাহ (সাব্যস্তকরণ)

প্রশ্ন-২৫: এখানে না এবং হ্যাঁ বা রহিতকরণ ও সাব্যস্তকরণ দ্বারা উদ্দেশ্য কি?

উত্তর: আল্লাহ ব্যতীত অন্য যা কিছুর ইবাদত বা উপাসনা করা হয় তা রহিত করা এবং বিনা শরীক এক আল্লাহর জন্য যাবতীয় ইবাদত সাব্যস্ত করা।

প্রশ্ন-২৬: এ কথার প্রমাণ কি?

উত্তর: প্রমাণ হল আল্লাহর বাণী:

﴿ وَإِذۡ قَالَ إِبۡرَٰهِيمُ لِأَبِيهِ وَقَوۡمِهِۦٓ إِنَّنِي بَرَآءٞ مِّمَّا تَعۡبُدُونَ ٢٦ ﴾ [الزخرف: ٢٦]

অর্থাৎ: স্মরণ করুন, যখন ইব্রাহীম (আলাইহিস সালাম) তার পিতা এবং তার সম্প্রদায়কে বলেছিলেন: তোমরা যাদের পুজা কর তাদের সাথে আমার কোনো সম্পর্ক নেই। [সূরা যুখরুফ: ২৬] এটি রহিতকরণের প্রমাণ। আর সাব্যস্তকরণের প্রমাণ হচ্ছে আল্লাহর বাণী,

﴿ إِلَّا ٱلَّذِي فَطَرَنِي فَإِنَّهُۥ سَيَهۡدِينِ ٢٧ ﴾ [الزخرف: ٢٧]

“তবে যিনি আমাকে সৃষ্টি করেছেন তিনি ব্যতীত, তিনি আমাকে সঠিক পথ দেখাবেন।”[সূরা যুখরুফ ২৭]

প্রশ্ন-২৭: তাগুত কয়টি?

উত্তর: তাগুত অনেক রয়েছে, তন্মধ্যে প্রধানত: পাঁচটি। আল্লাহর অভিশাপপ্রাপ্ত ইবলিস, যার পূজা বা উপাসনা করা হয় অথচ সে তাতে রাজি থাকে, যে ব্যক্তি নিজের উপাসনার দিকে মানুষকে আহ্বান করে, যে ব্যক্তি গায়েব জানার দাবী করে এবং যে ব্যক্তি আল্লাহর অবতীর্ণ শরীয়ত বাদ দিয়ে অন্য কিছু দ্বারা শাসন করে।

প্রশ্ন-২৮: কালেমার সাক্ষ্য দেওয়ার পর সর্বোত্তম আমল কোনটি?

উত্তর: পাঁচ ওয়াক্ত নামায পড়া, এ নামাযের কিছু শর্ত, রুকন এবং ওয়াজিব রয়েছে।

শর্তগুলো হল: মুসলিম হওয়া, জ্ঞান থাকা, ভাল-মন্দের পার্থক্যের বিবেক থাকা, পবিত্র থাকা, নাপাকী দূর করা, সতর ঢাকা, ক্বিবলামুখী হওয়া, সময় হওয়া এবং নিয়ত করা।

নামাযের রুকন হল চৌদ্দটি: সামর্থ থাকলে কিয়াম বা দাঁড়িয়ে নামায পড়া, তাকবীরে তাহরিমা, সূরা ফাতেহা পাঠ, রুকু, রুকু থেকে উঠা, সাতটি অঙ্গে সিজদা, রুকু থেকে সোজা হয়ে দাঁড়ানো, দুই সিজদার মাঝে বসা, প্রতিটি রুকনে দেরী করা, ধারাবাহিকতা বজায় রাখা, শেষ তাশাহ্হুদ, শেষ বৈঠক, নবীর উপর দুরুদ পাঠ এবং সালাম ফিরানো।

নামাযের ওয়াজিব আটটি: তাকবীরে তাহরীমা বাদে সকল তাকবীর, রুকুতে সুবহানা রব্বিয়াল আযীম বলা, ইমাম ও একাকী নামাযীর জন্য সামিয়াল্লাহু লিমান হামিদা বলা, ইমাম, মুকতাদী এবং একাকী নামাযীর জন্য রব্বানা লাকাল হামদ বলা, সিজদায় সুবহানা রববিয়াল আ‘লা বলা, দুই সিজদার মাঝে রববিগ ফিরলী বলা, প্রথম তাশাহ্হুদ, এর জন্য বসা।

এগুলো ব্যতীত যা কিছু আছে কথা এবং কাজ সবই সুন্নাত।

প্রশ্ন-২৯: আল্লাহ কি সৃষ্টিকে মৃত্যুর পর আবার জীবিত করবেন? এবং তাদের ভাল-মন্দ আমলের হিসাব গ্রহণ করবেন? তার আনুগত্যকারীকে কি জান্নাতে প্রবেশ করাবেন? আর যে ব্যক্তি তার সাথে কুফরী করবে এবং তার সাথে অন্যকে অংশিদার করবে সে কি জাহান্নামে যাবে?

উত্তর: হ্যাঁ, এর দলীল হল আল্লাহ তা‘আলার বাণী:

﴿ زَعَمَ ٱلَّذِينَ كَفَرُوٓاْ أَن لَّن يُبۡعَثُواْۚ قُلۡ بَلَىٰ وَرَبِّي لَتُبۡعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلۡتُمۡۚ وَذَٰلِكَ عَلَى ٱللَّهِ يَسِيرٞ ٧ ﴾ [التغابن: ٧]

অর্থাৎ: কাফিররা ধারণা করে যে, তারা কখনো পুনরুত্থিত হবে না। বলুন: নিশ্চয়ই হবে, আমার রবের শপথ! তোমরা অবশ্যই পুনরুত্থিত হবে। অতঃপর তোমরা যা করতে সে সম্পর্কে অবশ্যই তোমাদেরকে অবহিত করা হবে। এবং এটি আল্লাহর পক্ষে অত্যন্ত সহজ। [সূরা তাগাবূন ৭]

তিনি আরও বলেন:

﴿ ۞مِنۡهَا خَلَقۡنَٰكُمۡ وَفِيهَا نُعِيدُكُمۡ وَمِنۡهَا نُخۡرِجُكُمۡ تَارَةً أُخۡرَىٰ ٥٥ ﴾ [طه: ٥٥]

অর্থাৎ: আমি তোমাদেরকে মৃত্তিকা হতে সৃষ্টি করেছি, এর মধ্যেই ফিরিয়ে দেব এবং তা থেকেই পুনর্বার বের করব। [সূরা ত্বহা ৫৫]

কুরআন কারীমে এর অগনিত দলীল রয়েছে।

প্রশ্ন-৩০: যে বক্তি গাইরুল্লাহর নামে পশু জবাই করবে এ আয়াত অনুযায়ী তার হুকুম কি?

উত্তর: সে মুরতাদ কাফের, তার জবাই করা পশু খাওয়া জায়েয নেই। কেননা তার মধ্যে দুটি প্রতিবন্ধকতা পাওয়া যাচ্ছে।

প্রথমটি হল: এটি মুরতাদের দ্বারা যবাই করা, আর কোনো মুরতাদের যবাই করা পশু উলামাদের ঐকমত্যে খাওয়া জায়েয নেই।

দ্বিতীয়টি হল: এটি গাইরুল্লাহর নামে যবাই করার অন্তর্ভুক্ত, আর গাইরুল্লাহর নামে জবাই করা পশু আল্লাহ হারাম করেছেন।

এর দলীল আল্লাহর বাণী:

﴿قُل لَّآ أَجِدُ فِي مَآ أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَىٰ طَاعِمٖ يَطۡعَمُهُۥٓ إِلَّآ أَن يَكُونَ مَيۡتَةً أَوۡ دَمٗا مَّسۡفُوحًا أَوۡ لَحۡمَ خِنزِيرٖ فَإِنَّهُۥ رِجۡسٌ أَوۡ فِسۡقًا أُهِلَّ لِغَيۡرِ ٱللَّهِ بِهِۦۚ﴾ [الانعام: ١٤٥]

অর্থাৎ: আপনি বলে দিন: ওহীর মাধ্যমে আমার নিকট যে বিধান পাঠানো হয়েছে; তাতে কোনো ভক্ষণকারীর জন্য কোনো হারাম বস্তু পাইনি যা সে ভক্ষণ করে, তবে মৃত জন্তু বা প্রবাহিত রক্ত অথবা শুকরের গোশ্ত, কেননা এটা অবশ্যই নাপাক বা শরীয়ত বিগর্হিত বস্ত্ত; যা আল্লাহ ছাড়া অন্যের নামে উৎসর্গ করা হয়েছে তা হারাম করা হয়েছে। [সূরা আনআম ১৪৫]

প্রশ্ন-৩১: শির্কের প্রকারগুলো কি কি?

উত্তর: শির্কের প্রকারগুলো হল: মৃত ব্যক্তির নিকট প্রয়োজনাদী চাওয়া, তাদের নিকট গিয়ে প্রার্থনা করা। আর এটি বিশ্বের মধ্যে অধিক প্রসারিত ও প্রচলিত, কেননা মৃত ব্যক্তির আমল বা কাজ কর্ম বিচ্ছিন্ন হয়ে গিয়েছে, সে তার নিজের জন্যই কোনো উপকার বা অপকার করার ক্ষমতা রাখে না তাহলে সে তার নিকট প্রার্থনাকারীকে কি সহযোগিতা করবে? অথচ তার নিকট আল্লাহর শাফাআত চাচ্ছে। এটি হচ্ছে শাফায়াতকারী এবং যার নিকট শাফায়াত চাওয়া হয় তার ব্যাপারে নিতান্তই মুর্খতা, কারণ আল্লাহ তা‘আলার অনুমতি ব্যতীত তার নিকট কেউ শাফায়াত চাইতে পারবে না। আর অন্যের নিকট তা চাওয়ার মধ্যে তার অনুমতির কারণ করে রাখেন নি; বরং কারণ হল: তাওহীদকে পরিপূর্ণ ভাবে বাস্তবায়ন করা। আর সেই মুশরিক এমন মারাত্মক কারণে পতিত হয়েছে যা আল্লাহর অনুমতির প্রতিবন্ধক।

আর শির্ক দু ধরণের। এক প্রকার শির্ক রয়েছে যা দ্বীন থেকে মানুষদেরকে বের করে দেয়। তা হচ্ছে বড় শির্ক। অন্য প্রকার শির্ক হচ্ছে এমন যা দ্বীন থেকে মানুষদেরকে বের করে দেয় না। আর তা হচ্ছে ছোট শির্ক যেমন, সামান্য লোক দেখানোর দ্বারা সংঘটিত শির্ক।

প্রশ্ন-৩২: নেফাকের প্রকারগুলো কি কি? এবং এর অর্থ কি?

উত্তর: নেফাক দুই প্রকার: নেফাকে এ‘তেকাদী বা বিশ্বাসগত নেফাক এবং নেফাকে আমলি বা আমলগত নেফাক।

বিশ্বাসগত নেফাক কুরআনের বিভিন্ন জায়গায় উল্লেখ হয়েছে, তাদের জন্য আল্লাহ তা‘আলা জাহান্নামের একেবারে নিম্নস্থল ওয়াজিব করে রেখেছেন।

নেফাকে আমলি: রাসূলের বাণীতে এসেছে: চারটি বৈশিষ্ট্য রয়েছে যার মধ্যে তা পাওয়া যাবে সে খাঁটি মুনাফিক। আর যার মধ্যে এর কোনো একটি পাওয়া যাবে, তার মধ্যে মুনাফেকের একটি নিদর্শন পাওয়া যাবে যতক্ষণ না সে তা ত্যাগ করবে।

(বৈশিষ্টগুলো হল:) সে যখন কথা বলবে তখন মিথ্যা বলবে, কোনো অঙ্গিকার করলে তা ভঙ্গ করবে, ঝগড়া করলে গালি দেবে এবং তার নিকট কোনো কিছু আমানত রাখলে এর খিয়ানত করবে।

রাসূলুল্লাহ্‌ (সাল্লাল্লাহু আলাইহি অসাল্লাম) আরো বলেছেন: মুনাফেকের নিদর্শন তিনটি: সে যখন কথা বলবে তখন মিথ্যা বলবে, কোনো অঙ্গিকার করলে তা ভঙ্গ করবে এবং তার নিকট কোনো কিছু আমানত রাখলে এর খিয়ানত করবে।

গুণীজন বলেন: এ নেফাকী কখনো ইসলামের মূলনীতির সাথে একত্রিত হতে পারে কিন্তু যখন তা প্রাধান্যতা লাভ করে তখনই সেই মুনাফেক ইসলাম থেকে সম্পূর্ণরূপে বের হয়ে যায় যদিও সে নামায পড়ে, রোজা রাখে এবং নিজেকে মুসলিম হিসাবে দাবী করে। কেননা তার মধ্যে এ সকল বৈশিষ্ট থাকায় ঈমানই তাকে মুসলিম হওয়া থেকে বারণ করে। কাজেই কোনো বান্দার মধ্যে যখন এ বৈশিষ্ট্যগুলো পূর্ণতা লাভ করবে এবং এ থেকে বিরত থাকার জন্য বারণ করার মত কোনো কারণ না থাকে তাহলে সে খাঁটি মুনাফেকে পরিণত হবে।

প্রশ্ন-৩৩: দ্বীন ইসলামের দ্বিতীয় ধাপ কোনটি?

উত্তর: ঈমান।

প্রশ্ন-৩৪: ঈমানের শাখা কয়টি?

উত্তর: ঈমানের সত্তরেরও অধিক শাখা রয়েছে, সবচেয়ে উপরের শাখা হল ‘‘লা ইলাহা ইল্লাল্লাহ” বলা এবং সবচেয়ে নিম্নতর শাখা হল ‘‘রাস্তা থেকে কষ্টদায়ক জিনিস দূর করা” এবং লজ্জা হচ্ছে ঈমানের একটি শাখা বা অঙ্গ।

প্রশ্ন-৩৫: ঈমানের রুকন কয়টি?

উত্তর: ঈমানের রুকন ছয়টি। তা হল: আপনি আল্লাহর উপর আনবেন, তাঁর ফেরেশ্তামন্ডলী, তাঁর কিতাবসমূহ, রাসূলগণের প্রতি ঈমান আনবেন, শেষ দিবস ও ভাগ্যের ভাল মন্দের প্রতি ঈমান আনবেন।

প্রশ্ন-৩৬: দ্বীন ইসলামের তৃতীয় ধাপ কোনটি?

উত্তর: ইহসান। এর রুকন হচ্ছে একটি, তা হল: আপনি এমন ভাবে আল্লাহর ইবাদত করবেন; যেন আপনি তাকে দেখছেন, আপনি যদি তাকে নাও দেখেন তাহলে (মনে করবেন যে,) নিশ্চয়ই তিনি আপনাকে দেখছেন।

প্রশ্ন-৩৭: পূনরুত্থানের পর কি মানুষ তাদের কর্ম সম্পর্কে জিজ্ঞাসিত হবে এবং তাদেরকে কি তাদের কর্মের বদলা দেওয়া হবে?

উত্তর: হ্যাঁ, তারা প্রশ্নের সম্মুখীন হবে এবং তাদের কর্মের বদলা দেওয়া হবে। দলীল হল আল্লাহর বাণী:

﴿ لِيَجۡزِيَ ٱلَّذِينَ أَسَٰٓـُٔواْ بِمَا عَمِلُواْ وَيَجۡزِيَ ٱلَّذِينَ أَحۡسَنُواْ بِٱلۡحُسۡنَى ٣١ ﴾ [النجم: ٣١]

অর্থাৎ: যারা মন্দ কাজ করে তাদেরকে যেন মন্দ ফল দেন এবং যারা ভাল কাজ করে তাদেরকে যেন উত্তম বদলা দেন। [সূরা নাজম ৩১]

প্রশ্ন-৩৮: যে ব্যক্তি পূনরুত্থানকে অবিশ্বাস করবে তার হুকুম কি?

উত্তর: সে কাফের হয়ে যাবে, দলীল হল আল্লাহর বাণী:

﴿ زَعَمَ ٱلَّذِينَ كَفَرُوٓاْ أَن لَّن يُبۡعَثُواْۚ قُلۡ بَلَىٰ وَرَبِّي لَتُبۡعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلۡتُمۡۚ وَذَٰلِكَ عَلَى ٱللَّهِ يَسِيرٞ ٧ ﴾ [التغابن: ٧]

অর্থাৎ: কাফিররা ধারণা করে যে, তারা কখনো পুনরুত্থিত হবে না। বলুন: নিশ্চয়ই হবে, আমার প্রতিপালকের শপথ! তোমরা অবশ্যই পুনরুত্থিত হবে। অতঃপর তোমরা যা করতে সে সম্পর্কে অবশ্যই তোমাদেরকে অবহিত করা হবে। এবং এটি আল্লাহর পক্ষে অত্যন্ত সহজ। [সূরা তাগাবূন ৭]

প্রশ্ন-৩৯: এমন কোনো উম্মত বাকী আছে কি? যার নিকট আল্লাহ রাসূল প্রেরণ করেননি? যারা তাদেরকে এক আল্লাহর ইবাদত করতে এবং তাগুতকে বর্জন করতে নির্দেশ দিবেন?

উত্তর: এমন কোনো উম্মত বাকী নেই; যার নিকট আল্লাহ রাসূল প্রেরণ করেননি। দলীল হল আল্লাহর বাণী:

﴿ وَلَقَدۡ بَعَثۡنَا فِي كُلِّ أُمَّةٖ رَّسُولًا أَنِ ٱعۡبُدُواْ ٱللَّهَ وَٱجۡتَنِبُواْ ٱلطَّٰغُوتَۖ ﴾ [النحل: ٣٦]

অর্থাৎ: আমি প্রত্যেক জাতির নিকট রাসূল পাঠিয়েছি এ মর্মে যে, তোমরা আল্লাহর ইবাদত কর এবং তাগুতকে বর্জন কর। [সূরা নাহল ৩৬]

প্রশ্ন-৪০: তাওহীদের প্রকারগুলো কি কি?

উত্তর:

১: তাওহীদে রুবুবিয়্যা: এটি কাফেরগণও স্বীকৃতি দিয়েছিল, যেমন আল্লাহর বাণী:

﴿ قُلۡ مَن يَرۡزُقُكُم مِّنَ ٱلسَّمَآءِ وَٱلۡأَرۡضِ أَمَّن يَمۡلِكُ ٱلسَّمۡعَ وَٱلۡأَبۡصَٰرَ وَمَن يُخۡرِجُ ٱلۡحَيَّ مِنَ ٱلۡمَيِّتِ وَيُخۡرِجُ ٱلۡمَيِّتَ مِنَ ٱلۡحَيِّ وَمَن يُدَبِّرُ ٱلۡأَمۡرَۚ فَسَيَقُولُونَ ٱللَّهُۚ فَقُلۡ أَفَلَا تَتَّقُونَ ٣١ ﴾ [يونس: ٣١]

অর্থাৎ: আপনি বলুন: তিনি কে? যিনি তোমাদেরকে আসমান ও জমীন থেকে রিযিক পৌঁছিয়ে থাকেন? অথবা তিনি কে? যিনি কর্ণ ও চক্ষুসমূহের উপর পূর্ণ অধিকার রাখেন? আর তিনি কে? যিনি জীবন্তকে প্রাণহীন হতে বের করেন আর প্রাণহীনকে জীবন্ত হতে বের করেন? এবং তিনি কে? যিনি সকল কাজ পরিচালনা করেন? তখন অবশ্যই তারা বলবে যে, আল্লাহ। অতএব, আপনি বলুন: তবে কেন তোমরা (শির্ক হতে) নিবৃত্ত থাকছো না? [সূরা ইউনুস ৩১]

২: তাওহীদে উলুহিয়্যা: সকল সৃষ্টিকে বাদ দিয়ে এক আল্লাহর জন্য ইখলাসের সাথে ইবাদত করা। কেননা আরবদের ভাষায় ইলাহ হল: যার জন্য ইবাদতের উদ্দেশ্য করা হয়। তারা বলতো: আল্লাহ হচ্ছেন সকল মা‘বূদের মা‘বুদ বা ইলাহের ইলাহ্, কিন্তু তারা তার সাথে অন্যান্য ইলাহকে ডাকতো। যেমন: সৎলোকগণ, ফেরেশ্তামন্ডলী ইত্যাদি। তারা বলতো: আল্লাহ তাতে রাজি আছেন এবং তারা আল্লাহর নিকট আমাদের জন্য শাফাআত করবে।

৩: তাওহীদে সিফাত: তাওহীদে রুবুবিয়্যা এবং উলুহিয়্যা ততক্ষণ পর্যন্ত সাব্যস্ত হবে না যতক্ষণ না তাওহীদে সিফাত তথা আল্লাহর গুণাগুণকে স্বীকৃতি দেওয়া হবে, কিন্তু কাফেরগণ ঐ সকল লোকদের চেয়ে জ্ঞানী যারা আল্লাহর সিফাতকে অস্বীকার করে। (কাফেররা আল্লাহর সকল গুণাগুণ অস্বীকার করতো না)

প্রশ্ন-৪১: আল্লাহ যদি আমাকে কোনো নির্দেশ দেন তাহলে আমার কি করা উচিৎ?

উত্তর: তার জন্য সাতটি স্তর অতিক্রম করা জরুরী। এক. তা জানা, দুই. সেটাকে ভালবাসা, তিন. তা পালন করার দৃঢ় প্রতিজ্ঞা করা, চার. তার উপর আমল করা, পাঁচ. সঠিকভাবে তা সম্পাদন করা, ছয়. সে আমল বিধ্বংসী কর্ম হতে সতর্ক থাকা এবং সাত. এর উপর দৃঢ় থাকা।

প্রশ্ন-৪২: যখন মানুষ জানবে যে, আল্লাহ তাকে তাওহীদ পালনের নির্দেশ দিয়েছেন এবং শির্কে পতিত হওয়া হতে নিষেধ করেছেন; তখন কি এ ধাপগুলো তার উপর প্রযোজ্য হবে?

উত্তর: হ্যাঁ, প্রথমত: অধিকাংশ লোক জানে যে, তাওহীদ সত্য এবং শির্ক বাতিল তারপরও বিনা প্রশ্নে সে এ থেকে বিমুখ থাকে! অনুরূপভাবে সে জানে যে, আল্লাহ সূদকে হারাম করেছেন তারপরও বিনা প্রশ্নে সূদের লেনদেন করে যাচ্ছে! সে জানে যে, এতীমের মাল খাওয়া হারাম শুধু শরীয়ত অনুমোদিত পন্থায় খাওয়া জায়েয, তারপরও এতীমের মালের দায়িত্ব নিচ্ছে, কাউকে এ ব্যাপারে জিজ্ঞাসাও করছে না!

দ্বিতীয়ত: আল্লাহ যা অবতীর্ণ করেছেন তা ভালবাসা এবং তার অপছন্দকারীকে কাফের জানা, দেখা যাচ্ছে বহু মানুষ রাসূলকে পছন্দ করে না বরং তাঁকে এবং তিনি যা নিয়ে এসেছেন তাও অপছন্দ করে যদিও সে জানে যে, আল্লাহ তা অবতীর্ণ করেছেন।

তৃতীয়ত: কাজের জন্য দৃঢ় প্রতিজ্ঞাবদ্ধ হওয়া, অধিকাংশ মানুষ তা জানে এবং পছন্দ করে কিন্তু দুনিয়ার স্বার্থের ভয়ে তা পালনের প্রতিজ্ঞা করে না।

চতুর্থত: আমল করা, বহু মানুষ আছে যারা কোনো আমলের প্রতিজ্ঞাবদ্ধ হলে বা আমল করলে দেখা যায় তাকে আলেমগণ বা মানুষ সম্মান করে ফলে সে ঐ আমল ছেড়ে দেয়।

পঞ্চমত: অধিকাংশ মানুষ খাঁটি নিয়তে আমল করতে পারে না, আর যদিও ইখলাস বা খাঁটি নিয়তে করে কিন্তু সঠিক পদ্ধতিতে হয় না।

ষষ্টত: সৎলোকগণ তাদের আমল ধ্বংস হয়ে যাওয়ার ভয় করে, কারণ আল্লাহ বলেছেন:

﴿ أَن تَحۡبَطَ أَعۡمَٰلُكُمۡ وَأَنتُمۡ لَا تَشۡعُرُونَ ٢ ﴾ [الحجرات: ٢]

তোমাদের আমল ধ্বংস হয়ে যাবে কিন্তু তোমরা তা জানতে পারবে না। আর এটি আমাদের জমানায় সবচেয়ে কম। (বর্তমান কালের সৎলোকেরা আমল নষ্ট হওয়ার ভয় করে না।)

সপ্তমত: হক্বের উপর দৃঢ় থাকা এবং শেষ পরিণতি খারাপ হওয়া থেকে ভয় করা। আর এটি থেকেই সৎলোকগণ সবচেয়ে বেশী ভয় করে থাকেন।

প্রশ্ন-৪৩: কুফর অর্থ কি এবং তা কত প্রকার?

উত্তর: কুফর দু’প্রকার

ক- এমন কুফর যা ইসলাম থেকে বের করে দেয়, ইহা পাঁচ প্রকার:

১: মিথ্যারোপের কুফরি, আল্লাহ বলেন:

﴿ وَمَنۡ أَظۡلَمُ مِمَّنِ ٱفۡتَرَىٰ عَلَى ٱللَّهِ كَذِبًا أَوۡ كَذَّبَ بِٱلۡحَقِّ لَمَّا جَآءَهُۥٓۚ أَلَيۡسَ فِي جَهَنَّمَ مَثۡوٗى لِّلۡكَٰفِرِينَ ٦٨ ﴾ [العنكبوت: ٦٨]

অর্থাৎ: যে ব্যক্তি আল্লাহ সম্পর্কে মিথ্যা রচনা করে অথবা তাঁর নিকট হতে আগত সত্যকে অস্বীকার করে তার চেয়ে অধিক যালিম আর কে হতে পারে? জাহান্নামই কি কাফেরদের আবাস নয়? [সূরা আনকাবূত ৬৮]

২: সত্য বলে জানার পরও অহংকার করার কুফরি, আল্লাহ বলেন:

﴿ وَإِذۡ قُلۡنَا لِلۡمَلَٰٓئِكَةِ ٱسۡجُدُواْ لِأٓدَمَ فَسَجَدُوٓاْ إِلَّآ إِبۡلِيسَ أَبَىٰ وَٱسۡتَكۡبَرَ وَكَانَ مِنَ ٱلۡكَٰفِرِينَ ٣٤ ﴾ [البقرة: ٣٤]

অর্থাৎ: এবং যখন আমি ফেরেশ্তাগণকে বলেছিলাম যে, তোমরা আদমকে সিজদা কর তখন ইবলিস ব্যতীত সকলেই সিজদা করেছিল; সে অগ্রাহ্য করল ও অহঙ্কার করল এবং কাফেরদের অন্তর্ভুক্ত হল। [সূরা বাকারা ৩৪]

৩: সন্দেহের কুফরি, আর এটি হচ্ছে খারাপ ধারণা করা। আল্লাহ বলেন:

﴿ وَدَخَلَ جَنَّتَهُۥ وَهُوَ ظَالِمٞ لِّنَفۡسِهِۦ قَالَ مَآ أَظُنُّ أَن تَبِيدَ هَٰذِهِۦٓ أَبَدٗا ٣٥ وَمَآ أَظُنُّ ٱلسَّاعَةَ قَآئِمَةٗ وَلَئِن رُّدِدتُّ إِلَىٰ رَبِّي لَأَجِدَنَّ خَيۡرٗا مِّنۡهَا مُنقَلَبٗا ٣٦ قَالَ لَهُۥ صَاحِبُهُۥ وَهُوَ يُحَاوِرُهُۥٓ أَكَفَرۡتَ بِٱلَّذِي خَلَقَكَ مِن تُرَابٖ ثُمَّ مِن نُّطۡفَةٖ ثُمَّ سَوَّىٰكَ رَجُلٗا ٣٧ ﴾ [الكهف: ٣٥، ٣٧]

অর্থাৎ: এ ভাবে নিজের প্রতি যুলুম করে সে তার উদ্যানে প্রবেশ করল। সে বলল: আমি মনে করি না যে এটা কখনো ধ্বংস হয়ে যাবে। এবং এটাও মনে করি না যে, কিয়ামত হবে, আর আমি যদি আমার প্রতিপালকের নিকট প্রত্যাবৃত্ত হই তবে অবশ্যই আমি ইহা অপেক্ষা উৎকৃষ্ট স্থান পাব। তদুত্তরে তার বন্ধু তাকে বলল: তুমি কি তাকে অস্বীকার করছ? যিনি তোমাকে সৃষ্টি করেছেন মৃত্তিকা ও পরে শুক্র হতে এবং তারপর পূর্ণাঙ্গ করেছেন মানুষ্য আকৃতিতে? [সূরা কাহফ ৩৫-৩৭]

৪: প্রত্যাখ্যান করার কুফরি, এর দলীল হিসেবে আল্লাহ বলেন:

﴿ وَٱلَّذِينَ كَفَرُواْ عَمَّآ أُنذِرُواْ مُعۡرِضُونَ ٣ ﴾ [الاحقاف: ٣]

অর্থাৎ: আর যারা কাফের তাদেরকে যা থেকে সতর্ক করা হয়েছে তারা তা থেকে মুখ ফিরিয়ে নেয়। [সূরা আহকাফ ৩]

৫: নেফাকী কুফরি, এর দলীল হিসেবে আল্লাহ বলেন:

﴿ ذَٰلِكَ بِأَنَّهُمۡ ءَامَنُواْ ثُمَّ كَفَرُواْ فَطُبِعَ عَلَىٰ قُلُوبِهِمۡ فَهُمۡ لَا يَفۡقَهُونَ ٣ ﴾ [المنافقون: ٣]

অর্থাৎ: এটা এ জন্যে যে, তারা ঈমান আনার পর কুফরি করেছে ফলে তাদের অন্তরে মোহর মেরে দেওয়া হয়েছে, পরিণামে তারা বোধশক্তি হারিয়ে ফেলেছে। [সূরা মুনাফিকূন ৩]

খ- ছোট কুফরি, এর দ্বারা ইসলাম থেকে বের হবে না। আর এটি হচ্ছে নেয়ামতের অস্বীকার বা কুফরি।

এর দলীল হিসেবে আল্লাহ বলেন:

﴿ وَضَرَبَ ٱللَّهُ مَثَلٗا قَرۡيَةٗ كَانَتۡ ءَامِنَةٗ مُّطۡمَئِنَّةٗ يَأۡتِيهَا رِزۡقُهَا رَغَدٗا مِّن كُلِّ مَكَانٖ فَكَفَرَتۡ بِأَنۡعُمِ ٱللَّهِ فَأَذَٰقَهَا ٱللَّهُ لِبَاسَ ٱلۡجُوعِ وَٱلۡخَوۡفِ بِمَا كَانُواْ يَصۡنَعُونَ ١١٢ ﴾ [النحل: ١١٢]

অর্থাৎ: আল্লাহ দৃষ্টান্ত দিয়েছেন এক জনপদের; যা ছিল নিরাপদ ও নিশ্চিত, যেখানে সর্বদিক থেকে প্রচুর জীবনোপকরণ আসতো; অতঃপর তারা আল্লাহর অনুগ্রহ অস্বীকার করল ফলে তারা যা করত তজ্জন্যে তাদেরকে আল্লাহ ক্ষুধা ও ভীতির আচ্ছাদনের স্বাদ গ্রহন করালেন। [সূরা নাহল ১১২]

তিনি আরও বলেন:

﴿إِنَّ ٱلۡإِنسَٰنَ لَظَلُومٞ كَفَّارٞ ٣٤ ﴾ [ابراهيم: ٣٤]

অর্থাৎ: নিশ্চয়ই মানুষ অতি মাত্রায় যালিম অকৃতজ্ঞ। [সূরা ইব্রাহীম ৩৪]

প্রশ্ন-৪৪: শির্ক কি এবং তা কত প্রকার?

উত্তর: শির্ক হচ্ছে তাওহীদের বিপরীত দিক, শির্ক তিন প্রকার: বড় শির্ক, ছোট শির্ক এবং গোপনীয় শির্ক।

ক: বড় শির্ক চার প্রকার:

১-দো‘আর ক্ষেত্রে শির্ক,

আল্লাহ তা‘আলা বলেন:

﴿ فَإِذَا رَكِبُواْ فِي ٱلۡفُلۡكِ دَعَوُاْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ فَلَمَّا نَجَّىٰهُمۡ إِلَى ٱلۡبَرِّ إِذَا هُمۡ يُشۡرِكُونَ ٦٥ ﴾ [العنكبوت: ٦٥]

অর্থাৎ: তারা যখন নৌযানে আরোহণ করে তখন তারা বিশুদ্ধ চিত্তে একনিষ্ঠভাবে আল্লাহকে ডাকে; অতঃপর তিনি যখন স্থলে ভিড়িয়ে তাদেরকে উদ্ধার করেন তখন তারা শির্কে লিপ্ত হয়। [সূরা আনকাবূত ৬৫]

২- নিয়ত, ইচ্ছা এবং কথার ক্ষেত্রে শির্ক:

আল্লাহ তা‘আলা বলেন:

﴿ مَن كَانَ يُرِيدُ ٱلۡحَيَوٰةَ ٱلدُّنۡيَا وَزِينَتَهَا نُوَفِّ إِلَيۡهِمۡ أَعۡمَٰلَهُمۡ فِيهَا وَهُمۡ فِيهَا لَا يُبۡخَسُونَ ١٥ أُوْلَٰٓئِكَ ٱلَّذِينَ لَيۡسَ لَهُمۡ فِي ٱلۡأٓخِرَةِ إِلَّا ٱلنَّارُۖ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَٰطِلٞ مَّا كَانُواْ يَعۡمَلُونَ ١٦ ﴾ [هود: ١٥، ١٦]

অর্থাৎ: যে ব্যক্তি শুধু পার্থিব জীবন ও এর জাঁকজমক কামনা করে আমি তাদেরকে তাদের কৃতকর্মগুলির ফল দৃনিয়াতেই পরিপূর্ণভাবে প্রদান করে দেই এবং দুনিয়াতে তাদের জন্য কোনো কিছুই কম করা হয় না। তারা এমন লোক যে, আখেরাতে তাদের জন্য জাহান্নাম ছাড়া আর কিছুই নেই, আর তারা যা কিছূ করেছিল তা সবই আখেরাতে বিনষ্ট হয়ে যাবে এবং যা কিছু করছে তাও বিফল হবে। [সূরা হূদ ১৫-১৬]

৩- আনুগত্যের ক্ষেত্রে শির্ক:

আল্লাহ তা‘আলা বলেন:

﴿ ٱتَّخَذُوٓاْ أَحۡبَارَهُمۡ وَرُهۡبَٰنَهُمۡ أَرۡبَابٗا مِّن دُونِ ٱللَّهِ وَٱلۡمَسِيحَ ٱبۡنَ مَرۡيَمَ وَمَآ أُمِرُوٓاْ إِلَّا لِيَعۡبُدُوٓاْ إِلَٰهٗا وَٰحِدٗاۖ لَّآ إِلَٰهَ إِلَّا هُوَۚ سُبۡحَٰنَهُۥ عَمَّا يُشۡرِكُونَ ٣١ ﴾ [التوبة: ٣١]

অর্থাৎ: তারা আল্লাহকে ছেড়ে নিজেদের আলেম ও ধর্মযাজকদেরকে প্রভু বানিয়ে নিয়েছে এবং মরিয়মের ছেলে ঈসাকেও অথচ তাদের প্রতি শুধু এ আদেশ করা হয়েছে যে, তারা শুধুমাত্র এক মা’বূদের ইবাদত করবে, যিনি ব্যতীত যোগ্য কোনো উপাসক নেই, বস্তুত: তিনি তাদের অংশী স্থির করা হতে পবিত্র। [সূরা তাওবা ৩১]

৪- ভালবাসার ক্ষেত্রে শির্ক:

আল্লাহ তা‘আলা বলেন:

﴿ وَمِنَ ٱلنَّاسِ مَن يَتَّخِذُ مِن دُونِ ٱللَّهِ أَندَادٗا يُحِبُّونَهُمۡ كَحُبِّ ٱللَّهِۖ وَٱلَّذِينَ ءَامَنُوٓاْ أَشَدُّ حُبّٗا لِّلَّهِۗ وَلَوۡ يَرَى ٱلَّذِينَ ظَلَمُوٓاْ إِذۡ يَرَوۡنَ ٱلۡعَذَابَ أَنَّ ٱلۡقُوَّةَ لِلَّهِ جَمِيعٗا وَأَنَّ ٱللَّهَ شَدِيدُ ٱلۡعَذَابِ ١٦٥ ﴾ [البقرة: ١٦٥]

অর্থাৎ: এবং মানুষের মধ্যে কিছু লোক আছে যারা আল্লাহকে বাদ দিয়ে অন্যকে সদৃস স্থির করে নেয়, তারা আল্লাহকে ভালবাসার ন্যায় তাদেরকে ভালবেসে থাকে এবং যারা ঈমানদার আল্লাহর প্রতি তাদের ভালবাসা অধিক দৃঢ়তর, আর যারা অত্যাচার করেছে তারা যদি শাস্তি অবলোকন করতো তাহলে বুঝতো যে, সমুদয় শক্তি আল্লাহর জন্যে এবং নিশ্চয়ই আল্লাহ কঠোর শাস্তিদাতা। [সূরা বাকারা ১৬৫]

খ: ছোট শির্ক আর এটি হচ্ছে সামান্য লোকদেখানো।

আল্লাহ তা‘আলা বলেন:

﴿ فَمَن كَانَ يَرۡجُواْ لِقَآءَ رَبِّهِۦ فَلۡيَعۡمَلۡ عَمَلٗا صَٰلِحٗا وَلَا يُشۡرِكۡ بِعِبَادَةِ رَبِّهِۦٓ أَحَدَۢا ١١٠ ﴾ [الكهف: ١١٠]

অর্থাৎ: সূতরাং যে তার প্রতিপালকের সাক্ষাৎ কামনা করে সে যেন সৎকর্ম করে আর তার প্রতিপালকের ইবাদতে যেন কাউকে শরীক না করে। [সূরা কাহাফ ১১০]

গ: গোপন শির্ক, এর দলীলে রাসূলুল্লাহ (সাল্লাল্লাহু আলাইহি অসাল্লাম) বলেন:

(এ উম্মতের মাঝে শির্ক এমন গোপনীয় ভাবে প্রবেশ করে যে ভাবে অন্ধকার রাত্রিতে কালো পাথরে পিপিলিকা হাটলে টের পওয়া যায় না।)

প্রশ্ন-৪৫: কদর ও কাযা বা ভাগ্য ও ফায়সালার মধ্যে পার্থক্য কি?

উত্তর:

- কদর শব্দটি কাদারা থেকে উৎপত্তি, অতঃপর তাকদীর শব্দে ব্যবহার হয়েছে যার অর্থ বিস্তারিত ও পরিস্কার বর্ণনা এবং ইহা পরবর্তীতে সকল সৃষ্টির অস্তিত্ব আসার পূর্বেই আল্লাহর নির্ধারণ করার ক্ষেত্রে ব্যবহার হয়েছে।

- আর কাযা হল: ভাগ্য নির্ধারণে প্রথম যা লিপিবদ্ধ করা হয়েছে এর দ্বারা সংগঠিত হওয়ার হুকুমের ক্ষেত্রে ব্যবহার হয়েছে। কখনো ইহা কদর বা ভাগ্য অর্থে ব্যবহার হয় যা ব্যাপক ও পার্থক্য অর্থে হয়ে থাকে।

- এমনিভাবে কদর শব্দটি কাযা অর্থে ব্যবহার হয় যা ভাগ্য সংগঠিত হওয়ার হুকুম হিসাবে ধরা হয় এবং কাযা দ্বীনি ও শরয়ী হুকুমের উপর প্রযোজ্য হয়। যেমন আল্লাহ বলেন:

ثُمَّ لَا يَجِدُواْ فِيٓ أَنفُسِهِمۡ حَرَجٗا مِّمَّا قَضَيۡتَ وَيُسَلِّمُواْ تَسۡلِيمٗا ٦٥ ﴾ [النساء: ٦٥]

অর্থাৎ: অতঃপর আপনার মীমাংসার ব্যাপারে নিজেদের মনে কোনো রকম সংকীর্ণতা পাবে না এবং তা হৃষ্টচিত্তে গ্রহন করে নেবে। [সূরা নিসা ৬৫]

- তদ্রূপ কাযা অবসর এবং পূর্ণতা অর্থে আসে, যেমন:

﴿ فَإِذَا قُضِيَتِ ٱلصَّلَوٰةُ ﴾ [الجمعة: ١٠]

অতঃপর যখন নামায পূর্ণ হবে, [সূরা আল-জুম‘আহ: ১০]

- এমনিভাবে কথার আসল অর্থেও আসে।

আল্লাহ বলেন:

﴿ فَٱقۡضِ مَآ أَنتَ قَاضٍۖ ﴾ [طه: ٧٢]

অর্থাৎ: আপনি যে ফয়সালা করতে চান তা করে ফেলুন।

- এটি ঘোষনা ও কোনো সংবাদ দেয়ার অর্থে ব্যবহার হয়। যেমন আল্লাহ বলেন:

﴿ وَقَضَيۡنَآ إِلَىٰ بَنِيٓ إِسۡرَٰٓءِيلَ﴾ [الاسراء: ٤]

আমি বানী ইসরাঈলের নিকট সংবাদ পাঠালাম।

- তদ্রূপ মৃত্যুর উপর প্রযোজ্য হয়। যেমন: কেউ বলল: قضى فلان অমুক মৃত্যুবরণ করেছে। অনুরূপ আল্লাহ বলেন:

﴿ وَنَادَوۡاْ يَٰمَٰلِكُ لِيَقۡضِ عَلَيۡنَا رَبُّكَۖ ﴾ [الزخرف: ٧٧]

তারা আহ্বান করবে: হে মালেক আপনি প্রভুর নিকট বলুন তিনি যেন আমাদের মৃত্যুদান করেন।

- শাস্তি হওয়ার উপর প্রযোজ্য হয়। যেমন আল্লাহ বলেন:

﴿ قُضِيَ ٱلۡأَمۡرُ﴾

অর্থাৎ: শাস্তি দেওয়া হয়েছে।

- এমনিভাবে কোনো জিনিসকে পরিপূর্ণ ভাবে পাওয়া অর্থে ব্যবহার হয়। যেমন আল্লাহ বলেন:

وَلَا تَعۡجَلۡ بِٱلۡقُرۡءَانِ مِن قَبۡلِ أَن يُقۡضَىٰٓ إِلَيۡكَ وَحۡيُهُۥۖ ﴾ [طه: ١١٤]

অর্থৎ: এবং আল্লাহর ওহী আপনার প্রতি সম্পূর্ণ হবার পূর্বে আপনি তাড়াতাড়ি করবেন না। [সূরা ত্বা-হা ১১৪]

- অনুরূপ বিচার ফয়সালার ক্ষেত্রেও ব্যবহার হয়। যেমন আল্লাহ বলেন:

﴿ وَقُضِيَ بَيۡنَهُم بِٱلۡحَقِّ﴾ [الزمر: ٦٩]

তাদের মাঝে সঠিক ফয়সালা করা হয়েছে।

- তদ্রূপ সৃষ্টি অর্থেও ব্যবহার হয়। যেমন আল্লাহ বলেন:

﴿ فَقَضَىٰهُنَّ سَبۡعَ سَمَٰوَاتٖ ﴾ [فصلت: ١٢]

অতঃপর তিনি আকাশমন্ডলকে সপ্তাকাশে পরিণত করলেন।

- তাছাড়া চুড়ান্ত ফয়সালার ক্ষেত্রেও ব্যবহার হয়। যেমন আল্লাহ বলেন:

﴿ وَكَانَ أَمۡرٗا مَّقۡضِيّٗا ٢١ ﴾ [مريم: ٢١]

“এবং ইহা নির্ধারণ করা ছিল।”

- অনুরূপ নির্দেশ অর্থেও আসে। যেমন আল্লাহ বলেন:

﴿ ۞وَقَضَىٰ رَبُّكَ أَلَّا تَعۡبُدُوٓاْ إِلَّآ إِيَّاهُ ﴾ [الاسراء: ٢٣]

এবং আপনার প্রভু নির্দেশ দিয়েছেন যে, তোমরা একমাত্র তারই ইবাদত কর।

- অনুরূপ উদ্দেশ্য পূরণ অর্থে ব্যবহার হয় যেমন: فقضيت وطري “আমি আমার উদ্দেশ্য পূরণ করলাম।”

- তদ্রূপ দুই ব্যক্তির ঝগড়া মিমাংসা অর্থে ব্যবহৃত হয়।

- কখনো আদায় অর্থে ব্যবহার হয়, যেমন আল্লাহ বলেন:

﴿ فَإِذَا قَضَيۡتُم مَّنَٰسِكَكُمۡ ﴾ [البقرة: ٢٠٠]

“যখন তোমরা তোমাদের হজ্জের কাজ আদায় করবে।”

আল কাযা القضاء শব্দটি মূলত: মাসদার, এর নির্দেশ ওয়াজিব হওয়ার চাহিদা রাখে এবং এর উপর প্রমাণ করে। আর আল ইকতেযা الاقتضاء হল শব্দানুযায়ী বিভিন্ন অর্থ সম্পর্কে ধারণা থাকা। তাদের কথা لا أقضي منه العجب তাকে দেখে আমি আশ্চর্য্য হব না।

আসমা‘য়ী বলেছেন: يبقى ولا ينقضي বাকী থাকবে কিন্তু শেষ হবে না।

প্রশ্ন-৪৬: ভাগ্যের ভাল- মন্দ উভয়টি সাধারণভাবে কি আল্লাহর পক্ষ থেকে হয়?

উত্তর: হ্যাঁ উভয়টি আল্লাহর পক্ষ থেকে হয়। আলী (রাযিয়াল্লাহু আনহু) হতে, তিনি বলেন: বাকী আল গারকাদে (কবরস্থান) আমরা একটি জানাযায় শরীক হলাম, অতঃপর রাসূলুল্লাহ (সাল্লাল্লাহু আলাইহি অসাল্লাম) এসে বসলেন, আমরাও তাঁর পাশে বসলাম। তাঁর নিকট একটি লাঠি ছিল এটি দ্বারা তিনি মাটিতে দাগ কাটতেছিলেন, অতঃপর তিনি বললেন: (তোমাদের মধ্যে এমন কোনো ব্যক্তি নেই, এমন কোনো নাফস নেই কিন্তু তার ঠিকানা জান্নাত বা জাহান্নামে লিখা হয়েছে, দূর্ভাগ্য বা সৌভাগ্যশালী লিখা হয়েছে) অতঃপর তিনি পাঠ করলেন:

﴿ فَأَمَّا مَنۡ أَعۡطَىٰ وَٱتَّقَىٰ ٥ وَصَدَّقَ بِٱلۡحُسۡنَىٰ ٦ فَسَنُيَسِّرُهُۥ لِلۡيُسۡرَىٰ ٧ وَأَمَّا مَنۢ بَخِلَ وَٱسۡتَغۡنَىٰ ٨ وَكَذَّبَ بِٱلۡحُسۡنَىٰ ٩ فَسَنُيَسِّرُهُۥ لِلۡعُسۡرَىٰ ١٠ ﴾ [الليل: ٥، ١٠]

অর্থাৎ: সূতরাং যে ব্যক্তি দান করবে এবং সংযত হবে এবং সৎ বিষয়কে সত্য জানবে; অচিরেই আমি তার জন্যে সুগম করে দেব সহজ পথ, পক্ষান্তরে যে ব্যক্তি কার্পণ্য করবে ও নিজেকে স্বয়ং সম্পূর্ণ মনে করবে; অচিরেই আমি তার জন্যে সুগম করে দেব কঠোর পরিণামের পথ। [সূরা লাইল : ৫-১০]

হাদীসে এসেছে, তোমরা আমল করে যাও কেননা প্রত্যেকেই পরিচালিত, অতঃপর মন্দলোকগণ মন্দ কাজের জন্য পরিচালিত এবং সৎলোকগণ সৎ কাজের জন্য পরিচালিত। তারপর তিনি পাঠ করলেন:

﴿ فَأَمَّا مَنۡ أَعۡطَىٰ وَٱتَّقَىٰ ٥ وَصَدَّقَ بِٱلۡحُسۡنَىٰ ٦ ﴾ [الليل: ٥، ٦]

সূতরাং যে ব্যক্তি দান করবে এবং সংযত হবে এবং সৎ বিষয়কে সত্য জানবে

প্রশ্ন-৪৭: লা-ইলাহা ইল্লাল্লাহ অর্থ কি?

উত্তর: আল্লাহ ব্যতীত অন্য কোনো হক ইলাহ নেই।

দলীল: এবং তোমার প্রভু নির্দেশ দিয়েছেন যে, তাকে ব্যতীত অন্য কারো ইবাদত করো না। লা ইলাহা অর্থ: কোনো মা‘বুদ নেই, ইল্লা ইয়্যাহ অর্থ: শুধু আল্লাহ বতীত।

প্রশ্ন-৪৮: সেই তাওহীদ কোনটি যা নামায ও রোজার পূর্বে আল্লাহ তার বান্দার উপর ফরয করেছেন?

উত্তর: সেটি হল তাওহীদে ইবাদাত বা তাওহীদে উলুহিয়্যা। কাজেই আপনি শুধু এক আল্লাহকেই ডাকুন যার কোনো শরীক নেই, না কোনো নবী আর না কোনো মানুষ।

আল্লাহ বলেন:

﴿ وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨ ﴾ [الجن: ١٨]

(এবং সকল মাসজিদ আল্লাহর জন্য; কাজেই তোমরা তার সাথে অন্য কাউকে ডেকো না।) সূরা জ্বিন ১৮

প্রশ্ন-৪৯: ধৈর্যশীল ফকীর এবং কৃতজ্ঞশীল ধনীর মধ্যে কে বেশী উত্তম? এবং ধৈর্য ও কৃতজ্ঞতার কোনো সীমা আছে কি?

উত্তর: ধনী-গরীবের মাসআলা হল: ধৈর্যশীল এবং কৃতজ্ঞতা প্রকাশকারী উভয়ই মূমিনদের মধ্যে ভাল ব্যক্তি, তাদের মধ্যে সবচেয়ে ভাল হল সেই ব্যক্তি যে অধিক আল্লাহ ভীরু বা পরহেজগার।

আল্লাহ বলেন: তোমাদের মধ্যে আল্লাহর নিকট সবচেয়ে সম্মানিত ব্যক্তি হল সে, যে পরহেজগার বা আল্লাহ ভীরু। সূরা হুজুরাত ১৩

আর ধৈর্য ও কৃতজ্ঞতা প্রকাশের সীমা : আলেমগণের নিকট প্রসিদ্ধ হল: ধৈর্য বলা হয় কোনো ধরনের দুঃখ প্রকাশ না করা। আর শুকরিয়া বা কৃতজ্ঞতা হল: আপনাকে আল্লাহ যে নেয়ামত দিয়েছেন এর দ্বারা তার আনুগত্য করা।

প্রশ্ন-৫০: আমাকে কিছু উপদেশ দিন?

উত্তর: আপনাকে যে উপদেশ দিব এবং যার প্রতি উৎসাহ দিব তা হল: তাওহীদকে বুঝা, তাওহীদ সম্পর্কীয় বই পুস্তক পাঠ করা, কারণ এতে আপনার জন্য তাওহীদের হাকীকত প্রকাশ পাবে, যার জন্য আল্লাহ তার রাসূলগণকে প্রেরণ করেছেন। এবং শির্কের হাকীকত প্রকাশ পাবে যা আল্লাহ ও তার রাসূল হারাম করেছেন এবং তিনি বলে দিয়েছেন যে, শির্ক তিনি ক্ষমা করবেন না। শির্ককারীর উপর জান্নাত হারাম করেছেন। যে ব্যক্তি শির্ক করবে তার আমল ধ্বংস হয়ে যাবে।

আর তাওহীদের হাকিকত জানাই আসল ব্যাপার, যার জন্য আল্লাহ তার রাসূলকে প্রেরণ করেছেন। আর এর দ্বারাই একজন ব্যক্তি পরিপূর্ণ ভাবে মুসলিম হতে পারে এবং শির্ক ও শির্ককারীদের থেকে দূরে থাকতে পারে।

আমার জন্য উপকারী কিছু কথা লিখে দিন।

আপনাকে সর্ব প্রথম যে উপদেশ দিব সেটি হচ্ছে: রাসূলুল্লাহ (সাল্লাল্লাহু আলাইহি অসাল্লাম) আল্লাহ তা‘আলার পক্ষ থেকে যা নিয়ে এসেছেন তার দিকে খেয়াল করা, কেননা মানুষের যা প্রয়োজন তিনি তাহাই আল্লাহর পক্ষ থেকে নিয়ে এসেছেন। যে সকল আমল আল্লাহর নিকটবর্তী করবে এবং জান্নাতের দিকে নিয়ে যাবে তিনি তা করার জন্য নির্দেশ দিয়েছেন। আর যে সকল আমল আল্লাহ থেকে দূরে রাখবে এবং জাহান্নামের নিকটবর্তী করবে তিনি তা থেকে উম্মতকে সতর্ক করেছেন। কাজেই আল্লাহ কিয়ামত পর্যন্ত তার বান্দার উপর প্রমাণ কায়েম করে রেখেছেন। মুহাম্মাদ (সাল্লাল্লাহু আলাইহি অসাল্লাম) প্রেরিত হওয়ার পর আল্লাহর নিকট কারো কোনো ওজর বা অভিযোগ পেশ করা বাকী নেই।

আল্লাহ তাঁর এবং অন্যান্য নবীদের ব্যাপারে বলেছেন:

﴿ ۞إِنَّآ أَوۡحَيۡنَآ إِلَيۡكَ كَمَآ أَوۡحَيۡنَآ إِلَىٰ نُوحٖ وَٱلنَّبِيِّ‍ۧنَ مِنۢ بَعۡدِهِۦۚ وَأَوۡحَيۡنَآ إِلَىٰٓ إِبۡرَٰهِيمَ وَإِسۡمَٰعِيلَ وَإِسۡحَٰقَ وَيَعۡقُوبَ وَٱلۡأَسۡبَاطِ وَعِيسَىٰ وَأَيُّوبَ وَيُونُسَ وَهَٰرُونَ وَسُلَيۡمَٰنَۚ وَءَاتَيۡنَا دَاوُۥدَ زَبُورٗا ١٦٣ وَرُسُلٗا قَدۡ قَصَصۡنَٰهُمۡ عَلَيۡكَ مِن قَبۡلُ وَرُسُلٗا لَّمۡ نَقۡصُصۡهُمۡ عَلَيۡكَۚ وَكَلَّمَ ٱللَّهُ مُوسَىٰ تَكۡلِيمٗا ١٦٤ ﴾ [النساء: ١٦٣، ١٦٤]

অর্থাৎ: নিশ্চয়ই আমি আপনার প্রতি প্রত্যাদেশ করেছি যেমন প্রত্যাদেশ করেছিলাম নূহ এবং তার পরে অন্যান্য নবীদের প্রতি এবং প্রত্যাদেশ করেছিলাম ইব্রাহীম, ইসমাঈল, ইসহাক, ইয়াকূব ও তৎবংশীয়গণের প্রতি এবং ঈসা, আইয়ূব, ইউনূস, হারুন ও সুলাইমানের প্রতি এবং আমি দাউদকে যাবূর প্রদান করেছিলাম।

আর নিশ্চয়ই আমি আপনার নিকট পূর্বের বহু রাসূলের প্রসঙ্গ বর্ণনা করেছি এবং বহু রাসূল রয়েছে যাদের কথা আমি আপনাকে বলিনি, এবং আল্লাহ মূসা (আ) এর সাথে প্রত্যক্ষ কথা বলেছেন। [সূরা নিসা ১৬৩-১৬৪]

তিনি আল্লাহর নিকট থেকে সবচেয়ে মহা যে জিনিস নিয়ে এসেছেন এবং লোকদেরকে সর্ব প্রথম যে জিনিসের নির্দেশ দিয়েছেন তা হল: এক আল্লাহর জন্য তাওহীদে ইবাদতকে স্বীকৃতি দেওয়া যার কোনো শরীক নেই এবং একমাত্র তার জন্যই একনিষ্ঠ দ্বীন কায়েম করা। আল্লাহ তা‘আলা বলেন:

﴿ يَٰٓأَيُّهَا ٱلۡمُدَّثِّرُ ١ قُمۡ فَأَنذِرۡ ٢ وَرَبَّكَ فَكَبِّرۡ ٣ ﴾ [المدثر: ١، ٣]

অর্থাৎ: হে বস্ত্রাচ্ছাদিত! উঠুন, সতর্কবাণী প্রচার করুন এবং আপনার প্রতিপালকের শ্রেষ্ঠত্ব ঘোষনা করুন। সূরা মুদ্দাচ্ছির ১-৩

অ-রববাকা ফাকাবিবর অর্থ: তাওহীদ এবং বিশুদ্ধ ইবাদতের দ্বারা আপনার প্রভুর মহত্ম বর্ণনা করুন যার কোনো শরীক নেই। আর এটি নামায, রোজা, যাকাত, হজ্জ এবং ইসলামের অন্যান্য বিধানাবলীর নির্দেশের পূর্বে এর নির্দেশ দেওয়া হয়েছে।

কুম ফা-আনযির অর্থ: এক আল্লাহর ইবাদতের মধ্যে শির্ক করা থেকে ভীতি প্রদর্শন করুন। এ নির্দেশ দেওয়া হয়েছে যিনা, চুরি, সূদ, মানুষকে যুলুম করা এবং অন্যান্য বড় বড় পাপ থেকে ভীতি প্রদর্শনের পূর্বে।

আর এ মূলনীতিটি দ্বীন ইসলামের মূলনীতির মধ্যে সবচেয়ে বড় এবং গুরুত্বপূর্ণ মূলনীতি, এর জন্যই আল্লাহ সকল সৃষ্টিকে তৈরী করেছেন।

যেমন তিনি বলেন:

﴿ وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦ ﴾ [الذاريات: ٥٦]

আমি জ্বিন এবং মানুষকে সৃষ্টি করেছি শুধুমাত্র আমার ইবাদত করার জন্য। [সূরা যারিয়াত ৫৬]

এবং এর জন্যই আল্লাহ রাসূল প্রেরণ করেছেন এবং কিতাব অবতীর্ণ করেছেন। যেমন তিনি বলেন:

﴿ وَلَقَدۡ بَعَثۡنَا فِي كُلِّ أُمَّةٖ رَّسُولًا أَنِ ٱعۡبُدُواْ ٱللَّهَ وَٱجۡتَنِبُواْ ٱلطَّٰغُوتَۖ ﴾ [النحل: ٣٦]

অর্থাৎ: আমি প্রত্যেক জাতির নিকট রাসূল পাঠিয়েছি এ মর্মে যে, তোমরা আল্লাহর ইবাদত কর এবং তাগুতকে বর্জন কর। [সূরা নাহল ৩৬]

আর এর জন্যই মানুষ মুসলিম এবং কাফের হিসাবে ভাগ হয়ে গিয়েছে, সুতরাং যে ব্যক্তি কিয়ামতের দিন আল্লাহর নিকট এমন অবস্থায় আসবে যে সে তাঁর সাথে কাউকে শরীক করেনি তাহলে সে জান্নাতে প্রবেশ করবে, আর যে ব্যক্তি তার সাথে শরীক করবে সে দোযখে প্রবেশ করবে যদিও সে লোকদের চেয়ে বেশী ইবাদত করে থাকে। এ কথার অর্থই হল (লা ইলাহা ইল্লাল্লাহ)। কেননা ইলাহ হলেন তিনি, যাকে ডাকা হয়, যার নিকট কল্যাণ কামনা করা হয় এবং অকল্যাণ দূর করা হয়, যাকে ভয় করা হয় এবং যার উপর ভরসা করা হয় তিনিই প্রকৃত ইলাহ।

সমাপ্ত


ce_Three_Fundamental_Principles

( Index )

Translations to other languges

Къахеташ, Къинхетамечу АллахIан цIарца!

Хьуна хаийла - АллахIа хьох къинхетам барг - вайн декхар хилар диъ хIума Iамадар:

1 - Хьалхарниг: Iилма ду. Iилма - АллахI вовзар ду, Цуьнан Пайхамар - Делера салават салам хуьлда цунна - вовзар ду, Ислам дин довзар ду шен делилашца (баххашца).

2 - Шолг Iаниг: Оцу Iилманца I амал яр ду.

3 - Кхоалг I аниг: Оцу вайна доьвзинчуьнга нах кхайкхар ду.

4 - Доьалг I аниг: Нах вайна доьвзинчуьнга кхойкхучу хенахь вайна хуьлуш йолчу халонна сатухуш, собаре хилар ду.

Оцу деа х Iуманан делил, цунна тешалла ду АллахI ан дош:

{ بِسْمِ الله الرَّحْمنِ الرَّحِيمِ. وَالْعَصْرِ. إنَّ الإنْسَانَ لَفِي خُسْرٍ إلا الَّذِينَ آمَنُواْ وَ عَمِلُواْ الصَّالِحَاتِ وَ تَوَاصَواْ بِالْحَقِّ

وَ تَوَاصَواْ بِالصَّبْرِ } [سورة العصر: الآيات 1-3 ]

{Къахеташ, Къинхетамечу АллахIан цIарца! Хенаца (дуй буу Ас)! Баккъалла адам эшамехь ма ду. (АллахIах) теша а тешна , дика Iамал йинарш а, бакъонца весет динарш а, собарца весет динарш а боцурш}. [Сурат "АлIаср" 1-3 аяташ].

Имама Шафи Iийс - Дала къинхетам бойла цуьнах - хIокху сурат хьокъехь аьлла: "АллахIа Шен халкъана тешаллийна хIара сурат бен ца доссийнехь а, иза тоьар дара царна тешалла хила (цуьнца Iамал ян)". Имама Бухарис - Дала къинхетам бойла цуьнах - аьлла: "Iилма Iамор I амал ярал хьалха хилар довзайту баб (дакъа)".

Iилма Iамалал хьалха даккха дезаш хиларан тешалла ду АллахI ан дош:

[سورة محمد: الآية 19](فَاعْلَمْ أَنَّهُ لا إِلهَ إلا الله وَ اسْتَغْفِرْ لِذَنْبِكَ )

{Хьуна хаийла Аллах I воцург кхин дела цахилар, хьайн къинна гечдар а деха} [Сурат "Мухьаммад" 19 аят].

Х Iокху аятехь АллахIа Шен омру "Хаийла хьуна" аьлла, дашал а, Iамалал а хьалха I илманца долийна.

Юха кхин а хаийла хьуна - Аллах Iа хьох къинхетам барг - хIора бусалба стагна а, зудчунна а тIехь хилар, хIинца вай дуьйцур долу кхо хIума I амадар.

1 - Хьалхарниг: Вай Аллах Iа кхоьллина хилар, цул тIаьхьа Цо вайна рицкъа делла хилар, Цо вай тесна дитина цахилар а тидам боцуш. Муххале а, Цо вайна Пайхамар ваийтина. Цунна мутIахь хилларг ялсамане гIур ву, амма цунна Iеса хилларг жоьжахате а гIур а ву. Оцунна тешалла ду АллахI ан дош:

{إِنَّآ أَرْسَلْنَا إِلَيْكُمْ رَسُولا شهِدًا عَلَيْكُمْ كَمَآ أَرْسَلْنَا ِإَلى فِرْعَوْنَ رَسُولا. فَعَصَى فِرَعَوْنُ الرَّسُولَ فَأَخَذْنهُ أَخْذًا وَبِيلا} [سورة المزمل: الآيتان 15-16 ]

{Оха шуна Элча ваийтина, шуна тIехь теш а волуш, ФирIавн волча Оха элча вахайтарх терра, ткъа ФирIавн элчанна Iеса хилира, тIаккха Оха иза (ФирIавн) хIаллаквеш долчу лацарца лецира}

[Сурат "Алмуззаммил" 15-16 аяташ].

2 - ШолгIаниг: АллахI реза вац Шеца накъост варна, хилайла иза малайкашна Iибадат дарца, я пайхамарашна Iибадат дарца.(1) Тешалла ду АллахIан дош:

{وَ أَنَّ الْمَسَاجِدَ لله فَلا تَــدْعُواْ مَعَ اللهِ أَحَدًا} [سورة الجن: الآية 18]

{Баккъалла, маьждигаш АллахIан ду, ткъа аша ма кхайкха АллахIаца цхьанга а} [Сурат "Алджинн" 18 яат].

3 - Кхоалг Iаниг: Делан Элчанна - Делера салават салам хуьлда цунна - муьтIахь волчунна, Дела цхьаъ веш волчунна мегаш дац, Далла а, Делан Элчанна - Делера салават салам хуьлда цунна - дуьхьал ваьллачунца гергарло лелор, иза шен уггара гергара стаг велахь а.

Цунна тешалла Аллах I ан дош ду:

{لا تَجِدُ قَوْمًا يُؤْمِنُونَ بالله وَ الْيَوْمِ الآخِرِ يُوَآدُّونَ مَنْ حَآدَّ اللهَ وَ رَسُولَهُ وَ لَوْ كَانُوا ءَابَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولئِكِ كَتَبَ اللهُ ِفي قُلُوبِهِِمْ الإيمَانُ و أَيَّدَهُمْ بِرُوحِ مِّنْهُ وَ يُدْخِلُهُمْ جَنّتٍ تَجْرِى مِنْ تَحْتِهَا الأنْهَارُ خـلِدِينَ فِيهَا رَضِيَ اللهُ عَنْهُمْ وَ رَضُواْ عَنْهُ أُولئِكَ حِزْبُ اللهِ ألآ إنَّ حِزْبَ اللهِ هُمُ المُفْلِحُونَ} [سورة المجادلة: الآية 22]

{Хьуна карор дац къам, Аллах Iах а, Къемат дийнах а теша а тешаш, АллахI ана а Цуьнан Элчанна а дуьхьало еш берш (дов лелош берш) безаш долу,

__________________________________

(1) Цхьаболчу наха, я малайкашна Iибадат деш, я пайхамарашна Iибадат деш АллахIаца накъостий лецна Iибадат дарехь. Масала, керста наха Iийса-пайхамарах Дела вина, цунна Iибадат до цара. Иштта кхечара малайкашка орца доьху, я уьш Делан йоIарий бу олу, я АллахIе бен далуш доцу хIуманаш, цаьрга дало моьттуш лела. Оцу кепара, пайхамаршкара а гIо лоьху, я цаьрга шайн хьашташ кхочуш дар доьху. Ткъа массо хIуманна тIехь ницкъ кхочуш волу АллахI, адамашка Шегара гIо доцург гIо дац шуна, Ша делларг бен рицкъа дац шуна аьлла волу АллахI Дела реза вац оцу хIуманашна. Муха хир ву Иза реза, Цо адамаш а, жинаш а Шена цхьанна Iибадат дайта бен кхоьллина ца хилча? (Гочдархо).

уьш шайн дай белахь а, я шайн к Iентий, я шайн вежарий, я шайн тайпана (белахь а). Уьш (бусалба динна дуьхьал болчарца гергарло ца лелош берш) АллахIа шайн дегнашкахь Иман яздинарш бу. (Цо) уьш чIагIбина шегарцу сица (Жабраилца), (Цо) уьш бохуьйтур а бу, шайна кIелхула татолаш лелачу бошмашка (ялсамане), даим цу чохь хир а болуш. АллахI реза хили царна, уьш Цунна реза а хили. Уьш бу АллахIан тобанах, ткъа АллахIан тоба баккъалла декъал ю} [Сурат "Алмуджадалат" 22 аят].

Хьуна хаийла - Аллах Iа хьо Шена муьтIахь хиларе нисварг - ИбрахIима-Пайхамаран миллат, хьанифийн дин иза ахь АллахIана даггара Iибадат дар хилар. АллахIана цхьанна, даггара Iибадат дар - и ду АллахIа массо нахана омру дина тI едиллинарг, иза бахьанехь адамаш кхоьллинарг а.

Аллах I а Къуръан чохь ма аллара:

{وَ مَا خَلَقْتُ الجِْنَّ وَ الإنْسَ إلا لِيَعْبُدُونِ} [سورة الذاريات: الآية 56]

{Аса ца кхоьллина жинаш а адамаш а, цаьрга Сайна Iибадат дайта бен}

[Сурат "Аззарийат" 56 аят].

"Сайна Iибадат дайта" бохучуьнан маьI на - "Со цхьаъ вайта" бохург ду.

Ткъа Аллах Iа омра динчарех уггар доккханиг "тавхьид" ду, цуьнан маьIна: Iибадат дарехь АллахI цхьаъ вар ду.

Иштта, Аллах Iа ца магийначех уггар доккханиг "ширк" ду, цуьнан маьIна: АллахI воцучунна I ибадат дар ду, Цуьнца кхечуьнга кхайкхар санна.

Цунна тешалла Аллах I ан дош ду:

{وَ اعْبُدُواْ اللهَ وَ لا تُشْرِكُواْ بِهِ شَيْئًا} [سورة النساء: الآية 36]

{(Аш) Iибадат де АллахIана, цхьа а хIуманца Цуьнца накъост а ма ве}

[Сурат "Аннисаъ" 36 аят].

Ткъа нагахь санна хьоьга алахь: адамана бовза безаш болу кхо бух х I ун бу? Ахь ала: Лайна шен Дела а, шен дин а, шен Пайхамар Мухьаммад а - Делера салават салам хульда цунна - вовзар бу.

Хьалхара бух – АллахI Дела вовзар

Ткъа нагахь санна хьоьга алахь: хьан Дела мила ву? Ахь ала: сан Дела Аллах I ву, со а, дерриге Iаламаш а Шен ниIматашца кхиийна волу. Иза ву ас Шена Iибадат деш верг, Иза воцург кхи Iибадат дан цхьа а вац сан. Цунна тешаллийна АллахI ан дош ду:

{الحَْمدُ لله رَبِّ الْعلَمِيَن} [سورة الفاتحة: الآية 2]

{Хастам бу АллахIана, Iаламийн Элана} [Сурат "Алфатихьат" 2 аят].

АллахI воцург кхидолу массо хIума Iаламашна юкъадогIуш ду, иштта со а ву оцу I алам юкъара.

Нагахь санна хьоьга алахь: хьуна хьайн Дела муха воьвзина? Ахь ала: Суна Иза Цуьнан аяташца (билгалонашца) а, Цо кхоьллинчу х I уманашца а воьвзина. Цуьнан аятех (билгалонех) ду: буьйса а, де а, малх а, бутт а.

Цо кхоьллинчу х Iуманех ду: ворхI стигал а, ворхI латта а, цаьршинна чохь дерг а цаьршинна юкъахь дерг а. Цунна тешаллийна АллахI ан дош ду:

{وَ مِنْ ءَايتِهِ الَّيْلُ وَ النَّهَارُ وَ الشَّمْسُ وَ الْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَ لا لِلْقَمَرِ وَ اسْجُدُواْ لله الَّذِى خَلَقَهُنَّ إِنْ كُنْتُمْ إيَّاهُ تَعْبُدُونِ} [سورة فصلت: الآية 37]

{Цуьнан билгалонех ду буьйса а, де а, малх а, бутт а. Ма де суджуд малхана, я баттана, (амма) суджуд де АллахIана, уьш кхоьллина волчу, нагахь шаьш Цунна Iибадат деш делахь}. [Сурат "Фуссилат" 37 аят].

Иштта кхин а аьлла Дала Къуръан чохь:

{إِنَّ رَبَّكُُمُ الله الَّذِى خَلَقَ السَّموتِ َو الأَرْضَ فِى سِتَّةِ أياَّمٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغشِى الَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَ الشَّمْسَ وَ الْقَمَرَ وَ النُّجُومَ مُسَخَّرَاتٍ بِأمْرِهِ أَلاَ لَهُ الخَلْقُ وَ الأَمْرُ تَبَارَكَ الله رَب العَلَمِين} [سورة الأعراف: الآية 54]

{Баккъалла шун Дела ву, стигланаш а латта а ялх дийнахь кхоьллинарг , цул тIаьхьа Иза нисвелла Iарша тIехь, Цо буьйса денна тIетосу, цо (буьйсано) иза (де) сихонца лоху. Малх а, бутт а, седарчий а, Цо муьтIахь дина Шен омрунца, Цуьнан карахь ду кхоллар а, болх а. Беркате ву АллахI, Iаламийн Эла (Дела)}. [Сурат "АлъаIраф" 54 аят].

Дела бохург - шена кхечу наха Iибадат дийриг бохург ду. Иза иштта хилар гойту АллахI ан дашо:

{يَأَيهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّّذِى خَلَقَكُمْ وَ الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ. الَّذِى جَعَلَ لَكُمُ الأَرْضَ فِرَاشًا وَ السَّمَاءَ بِنَاءً وَ أنْزَلَ مِنَ السَّمَـآءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقَا لَكُمْ فَلا تَجْعَلُواْ لِلَّهِ أَنْدَادًا وَ أَنْتُمْ تَعْلَمُونَ} [سورة البقرة: الآيتان 21-22]

{ХIай адамаш, Iибадат де шайн Далла, шу а шул хьалхарниш а кхоьллина волчу, шу хила мега тIаккха (Цуьнах) кхоьруш (аш Цунна Iибадат дича). (Аш Iибадат де АллахIана) шуна латта мотт санна дина волчу, стигал а гIишло санна йина волчу, стиглара хи а доссийна цуьнца стоьмаш а баьхна (лаьттара хьала) шуна рицкъанна, ткъа аш ма бойла АллахIаца накъостий, шаьш хууш доллушехь (и дан ца мегий)} [Сурат "Албакъарат" 21-22 аяташ].

Х Iокху аятан тафсирехь Ибну-Касира - Дала къинхетам бойла цуьнах - аьлла: "И хIумнаш кхоьллина верг - Иза ву Шена I ибадат дан хьакъ долуш верг".

Аллах Iа тIедехкина долчу Iибадатан дакъош - Ислам, Иман, Ихьсан а санна долу, иштта доIа дар а, кхерар а, догдахар а, болх тIебиллар а, безам хилар а, цабезам хилар а, гIолахар а, хьаставалар а, тIетовжар а, Iалашвар дехар а, гIо дехар а, хьайбанна урс хьакхар а, чIагIо яр а, иштта кхин долу Iибадаташ а АллахIа тIедехкина долу, уьш массо а цхьа АллахIан доьхьа хила дезаш ду. Тешалла АллахI ан дош ду:

{وَ أَنَّ المَسَجِدَ لِلَّهِ فَلا ـَدْعُواْ مَعَ الله أَحَدًا} [سورة الجن: الآية 18]

{Баккъалла маьждигаш АллахIан ду, аш макхайкха АллахIаца кхечуьнга цхьаьнга а} [Сурат "Алджинн" 18 аят].

Оцу Iибадатех цхьаъ делахь а кхечуьнга дерзийнарг - иза АллахIаца накъост веш хуьлу Iибадат дарехь, куфр деш а хуьлу. Тешалла ду АллахI ан дош:

{و مَنْ يَدْعُ مَعَ الله إِلهًا ءَاخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إنَّهُ لا يُفْلِحُ الكَافِرُونَ} [سورة المؤمنون: الآية 117]

{Аллах Iаца кхечу деле кхойкхуш верг - шегахь цхьа тешалла а доцуш - баккъалла а цуьнан хьесап дар цуьнан Делехь ду, баккъалла а декъал хир бац керстанаш (куфр деш берш)} [Сурат "Алмуъминун" 117 аят].

Хьадисехь деана ду: "Дехар, до Iа дар - Iибадатан тI ум ю".

Цунна тешаллийна Аллах I ан дош а ду:

{وَ قَالَ رَبُكُمُ ادْعُونِى أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِى سَيَدْخُلُونَ جَهَنَّمَ دخِرِينَ} [سورة غافر: الآية 60]

{Шун Дала аьлла: Соьга деха, доIа де, Ас жоп лур ду шуна. Баккъалла а, Суна Iибадат дарх куралла еш берш гIур бу жоьжагI ате аьшнаш бина сийсаз а болуш} [Сурат "ГIафир" 60 аят].

Аллах Iах бен кхера ца везаран тешалла ду Цуьнан дош:

{فَلا تَخَافُوهُمْ وَ خَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [سورة آل عمران: الآية 175]

{Шу ма кхера церах, шу кхера Соьх, нагахь санна шу тешаш делахь (Соьх)} [Сурат "АалIимран" 175 аят].

Догдахаран тешалла ду Аллах I ан дош:

{فَمَنْ كَانَ يَرْجُواْ لِقَآء رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحَا وَ لا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدَا} [سورة الكهف: الآية 110]

{Ткъа шен Далла ша дуьхьалкхетаре догдохуш волчо йойла дика Iамал, ша шен Далла Iибадат дарехь накъост а ма войла цо} [Сурат "АлкахIф" 110 аят].

Болхт Iебилларан тешалла ду АллахI ан дош:

{وَعَلَى الله فَتَوَكَّلُواْ إِنْ كُنْتُمْ مُؤْمِنِينَ} [سورة المائدة: الآية 23]

{АллахIана тIебилла болх нагахь санна шу тешаш делахь (Цуьнах)} [Сурат "Алмаидат" 23 аят].

Иштта оцунна тешаллийна кхин а цхьа аят ду:

{وَ مَنْ يَتَوَكَّلْ عَلَى الله فَهُوَ حَسْبُهُ} [سورة الطلاق: الآية 3]

{АллахIана тIе болх биллинчунна - Иза кхачам болуш тоьаш ву цунна} [Сурат "АттIалакъ" 23 аят].

Безам хиларан а цабезам хиларан а, хьаставаларан а тешалла ду Аллах I ан дош:

{إِنَّهُمْ كَانُواْ يُسَارِعُونَ فِى الْخَيْرَاتِ وَ يَدْعُونَنَا رَغَبًا وَ رَهَبًا وَ كَانُواْ لَنَا خشِعِينَ} [سورة الأنبياء: الآية 90]

{Баккъалла а уьш бара диканаш дарехь сихо еш, Тхоьга (АллахIе) кхойкхуш а бара, безам а болуш (массо дикачу хIуманехь), цабезам а болуш (массо вочу хIуманехь), Тхуна хьастабелла (АллахIан сий деш Цунна муьтIахь) а бара уьш} [Сурат "Алъанбияъ" 90 аят].

АллахIах дагчохь кхера везаран тешалла АллахI ан дош ду:

{فَلا تَخْشَوْهُمْ وَ اخْشَوْنِى} [سورة البقرة: الآية 150]

{Ма кхера шу церах, Соьх кхера} [Сурат "Албакъара" 150 аят].

Аллах Iе дерза дезаран тешалла ду АллахI ан дош:

{وَ أَنِيبُواْ إِلَى رَبِّكُمْ وَ أَسْلِمُواْ لَهُ} [سورة الزمر: الآية 54]

{Шу дерза шайн Деле, Цунна муьт Iахь а хила} [Сурат "Аззумар" 54 аят].

Г Iо дехаран тешалла ду АллахI ан дош:

{إَيَّاكَ نَعْبُدُ وَ إِيَّاكَ نَسْتَعِينُ} [سورة الفاتحة: الآية 5]

{Хьуна цхьанна Iибадат а до оха, Хьоьгара цхьаьнгара гIо а доьху оха}

[Сурат "Алфатихьат" 5 аят].

Хьадисехь а деана ду: "Айхьа г Iо лахахь АллахIера лаха хьайна гI о, Цуьнгара деха а деха".

I алашвар АллахIе деха дезаран тешалла ду АллахIан дош:

{قُلْ أَعُوذُ بِرَبِّ النَّاسِ. مَلِكِ النَّاسِ} [سورة الناس: الآيتان 1-2]

{Ахь ала: со ларло адамийн Эла волчуьнца (АллахIаца), адамийн Паччахьца} [Сурат "Аннас" 1-2 аят].

Орца лахаран тешалла ду Аллах I ан дош:

{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [سورة الأنفال: الآية 9]

{Аша шайн Деле орца доьхучу хенахь Цо жоп делира шуна}

[Сурат "Алъанфал" 9 аят].

Хьайбанна урс хьакхаран (г Iурба деран) тешалла АллахI ан дош ду:

{قُلْ إِنَّ صَلاتِى وَ نُسُكِى وَ مَحْيَاىَ وَ مَمَاتِى لله رَبَّ الْعلَمِينَ. لا شَرِيكَ لَهُ وَ بِذلِكَ أُمِرْتُ وَ أَنَا أَوَّلُ الْمُسْلِمِينَ} [سورة الأنعام: الآيتان 162-163].

{Ахь ала: баккъалла сан ламаз а, сан урс хьакхар а, сан вахар а, сан валар а, Iаламийн Эла волчу АллахIан доьхьа ду. Накъост вац Цуьнца. Оцуьнца омру дина ду суна, со доьххьара бусалба а ву} [Сурат "АлъанIам" 162-163 аят].

Суннатера тешалла ду Пайхамаран - Делера салам маршалла хуьлда цунна - дош:

"Аллах Iа неIалт аьлла АллахI а воцуш кхечуьна доьхьа урс хьакхначунна (кхечуьна доьхьа сагI а дийначунна).

Ч IагIо яран тешалла ду АллахI ан дош:

{يُوفُونَ بِالنَّذْرِ وَ يَخَافُونَ يَوْمَا كَانَ شَرُّهُ مُسْتَطِيرًا} [سورة الإنسان: الآية 7].

{Цара кхочуш йо шаьш йина йолу чIагIо, уьш кхера а кхоьру шен вон дIасадаьржар долчу дийнах} [Сурат "Алъинсан" 7 аят].

ШолгIа бух - шен баххашца бусалба дин довзар.

Бусалба дин - иза Аллах I цхьаъ варца Цунна муьтIахь хилар ду, цо аьлларг деш хилар а ду, Цуьнца накъост варах а ширкан охIлунах а цI ена хилар а ду.

Бусалба дин кхаа даржехь ду: Ислам, Иман, Ихьсан. Оцу кхаа даржах х Iоранне а ше-шен арканаш (бIогI амаш) ду.

Бусалба динан хьалхара дарж - Ислам.

Исламан арканаш пхиъ ду:

1) тешалла дар Аллах I воцург кхин дела вац аьлла, Мухьаммад АллахI ан элча а ву аьлла;

2) ламаз дар;

3) закат далар;

4) мархи бутт кхабар;

5) Аллах Iан цIентI е хьадж дар.

Аллах I воцург кхин дела вац аьлла тешалла дан дезаран далил АллахI ан дош ду:

{شَهِدَ اللهُ أَنَّهُ لا إِلهَ إلَّا هُوَ وَ الْمَلئِكَةُ وَ أُوْلُواْ الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلهَ إلا هُوَ الْعَزِيزُ الْحَكِيمُ} [سورة آل عمران: الآية 18]

{Тешалла дина АллахIа Ша воцург кхин дела вац аьлла, малайкаша а дина, Iилман дайша а дина, нийсонна тIехь лаьтташ ву АллахI, кхин Дела вац иза воцург, Нуьцкъала а Хьекъале а волу} [Сурат "АалIимран" 18 аят]

Цуьнан маьIна - цхьа а вац шена Iибадат дан хьакъ волуш цхьа АллахI воцург бохург ду. "ЛаилахIа" - цхьа а Дела вац бохучу дашо дIадоккху АллахI а витина шена Iибадат мел деш долу хIума, "иллаллахI" - АллахI воцург бохучу дашо чIагIдо цхьана АллахIана Iибадат дан дезар, Цуьнца I ибадат дарехь накъост а ца веш, Цуьнан паччахьаллехь Цуьнца накъост ца хиларе терра.

И аят туьду Аллах I ан кхечу дашо:

{وَ إِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَ قَوْمِهِ إِنَّنِى بَرَآءٌ مِمَّا تَعْبُدُونَ. إلا الَّذِى فَطَرَنِى فَإنَّهُ سَيَهْدِينِ. وَ جَعَلَهَا كَلِمَةً بَاقِيَةً فِى عَقِبِهِ لَعَلَّهُم يَرْجِعُونَ} [سورة الزخرف: الآيات 26-28].

{ИбрахIима аьлча шен дега а шен къоме а: со цIена ву аш Iибадат дечух, со кхоьллинарг воцучах (кхечарех цIена ву со) Цо со нисвийр ву. Цо (ИбрахIима) цуьнах (ша аьллачу дашах) дира шел тIаьхьа шен тIаьхьлонна дуьссур долу дош, уьш (цуьнан да а къам а) юха боьрзур бацара те аьлла} [Сурат "Аззухруф" 26-28 аят].

Кхечу Аллах I ан дашо а:

{قُلْ يَـأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَ بَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللهَ وَ لا نُشْرِكَ بِهِ شَيْئَا وَ لاَ يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللهِ فَإِنْ تَوَلَّوْا فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ} [سورة آل عمران: الآية 64].

{Ахь ала: хIай жайни охIла, дуьйла тхуна а шуна а цхьатерра долчу даше: вай, АллахI воцучунна Iибадат а ца дан, Цуьнца цхьа хIуманца накъост а ца ван, АллахI а витина вай вовши эланаш а ца деш. Ткъа нагахь санна уьш юха бовлахь аш ала (цаьрга): тешалла де тхо бусалба хиларца} [Сурат "АлIимран" 64 аят].

Мухьаммад АллахIан элча ву аьлла тешалла даран далил АллахI ан дош ду:

{لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَّحِيمٌ} [سورة التوبة: الآية 128].

{Шуна веъна элча, шух шайха волу, йазло цунна шуна хуьлу халонаш, кхоаме, тIаламе ву иза шуьца, муъмининашца (АллахIах тешаш болчаьрца) эсала а къинхетаме а ву иза} [Сурат "Аттавбат" 128 аят].

Мухьаммад АллахIан элча ву бохучуьнан маьIна ду: цо омру динчунна муьтIахь хилар, цо дийцинчу хIуманна тIехь иза бакъ вар, цо маде аьллачу хIумнах ларвалар, цо де аьллачу кепара бен АллахIана I ибадат ца дар.

Ламазан а, закатан а, тавхьидан маь Iнан а тешалла ду АллахI ан дош:

{وَ مَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ اللهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَ يُقِيمُواْ الصَّلوةَ وَ يُؤتُواْ الزَّكَوةَ وَ ذَلِكَ دِينُ الْقَيِّمَةِ} [سورة البينة الآية 5]

{Царна омра дина дацара АллахIана Iибадат де аьлла бен, динлелор цIенчу даггара Цуьнан доьхьа долуш, хьанифаш (ИбрахIиман дин тIехь АллахIана цхьанна I ибадат деш берш) санна, ламаз а де закат а ло аьлла а бен. Иза ду нийса дин}

[Сурат "Албаййинат" 5 аят].

Марха кхабаран тешалла ду Аллах I ан дош:

{يَا أَيُّهّا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [سورة البقرة: الآية 183].

{ХIай муъмининаш (АллахIах тешаш дерш) шуна тIе яздина (тIедиллина) ду марха кхабар, шул хьалха хиллачарна яздаре терра, шу хир дацара-те кхоьруш (АллахIах)} [Сурат "Албакъарат" 183 аят].

Хьадж даран тешалла ду Аллах I ан дош:

{وَ لِلَّهِ عَلَى النَّاسِ حِجُّ البَيْتِ مَنْ اسْتَطَاعِ إِلَيْهِ سَبِيلاً وَ مَنْ كَفَرَ فَإِنَّ اللهَ غَنِيٌّ عَنِ العَلَمِينَ} [سورة آل عمران: الآية 97].

{АллахIана (хьакъ) ду нахана тIехь хьадж дар, новкъа ваха ницкъ кхаьчначо, ткъа цхьамма керстналла дахь - АллахI Iаламера хIумма оьшуш вац}

[Сурат "АлIимран" 97 аят].

Бусалба динан шолг Iа дарж - Иман.

Иманан кхузткъеитт а кхин масех а дакъа ду, церах уггар дезаниг "лаилах Iа иллаллахI" алар ду, уггар лахарниг новкъара нех дI аяккхар ду, эхь хетар а ду Иманан цхьа дакъа.

Иманан арканаш ялх ду: Делах тешар а, Цуьнан малайкех а, Цуьнан жайнех а, Цуьнан элчанех а, къемат дийнах а, къадрах (билгалдаккхарх) тешар а, цуьнан диканах а вонах.

Оцу арканийн тешалла ду Аллах I ан дош:

{لَيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُم قِبَلَ المَشْرِقِ وَ المَغْرِبِ وَ لَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللهِ وَ الْيَوْمِ الآخِرِ وَ الْمَلَئِكَةِ وَ الْكُتُبِ وَ النَّبِيِّينَ} [سورة البقرة: الآية 177].

{Дикалла, суьпалла яц аш шайн яххьаш малхбалехьа а малхбузехьа а ерзор, амма дикалла ю АллахIах тешар а, тIаьхьарчу (къемат) дийнах а, малайкех а, жайнех а, элчанех тешар а} [Сурат "Албакъарат" 177 аят].

Къадран (билгалдаккхаран) тешалла ду Аллах I ан дош:

{إِنَّا كُلَّ شَىْءٍ خَلَقْنَهُ بِقَدَرٍ} [سورة القمر: الآية 49].

{Баккъалла а Оха массо х I ума кхоьллина билгалдаккхарца}

[Сурат "Алкъамар" 49 аят].

Бусалба динан кхоалг Iа бух - Ихьсан.

Ихьсанан цхьа рукн ду, иза - ахь АллахIана I ибадат дар ду хьайна Иза гуш волуш санна, ткъа хьуна Иза гуш вацахь а Цунна хьо гуш ву.

Тешаллийна ду Аллах I ан дош:

{إِنَّ اللهَ مَعَ الَّذِينَ اتَّقوا وَّ الَّذِينَ هُم مُّحْسِنُونَ} [سورة النحل: الآية 128].

{Баккъалла а АллахI Шех кхоьруш болчаьрца а ву, мухьсининашца (Ша гуш волуш санна Шена Iибадат деш болчарца а, нахана дика деш болчарца) а ву} [Сурат "Аннахьл" 128 аят].

Кхин а Аллах I ан дош ду:

{وَ تَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ. الَّذِى يَرَاك حِينَ تَقُومُ. وَ تَقَلُّبَكَ فِى السَّاجِدِينَ. إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [سورة الشعراء: الآيات 217-220].

{Ахь болх тIе билла Нуьцкъала а Къинхетаме а волчунна , хьо гуш волчунна хьо лаьттачу хенахь (ламазехь), суджудаш деш болчарна юкъахь хьо дIасахьийзаш а (гуш волчунна), баккъалла а Иза ву Хезаш а Хууш а верг} [Сурат "АшшуIараъ" 217-220 аяташ].

Кхин а АллахI ан дош ду:

{وَ مَا تَكُونُ فِى شَاْنٍ وَ مَا تَتْلُواْ مِنْ قُرْءَانٍ وَ لاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُـنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونِ فِيهِ} [سورة يونس: الآية 61].

{Хьо цхьа а хьолехь хуьлуш а вац, ахь цхьа (дакъа) Къуръан ца доьшу, аш цхьа а Iамал а ца йо Тхо шуна тIехь тешаш долуш бен шу и хIумнаш дан дуьйлалучу хенахь (а, дечу хенахь а)} [Сурат "Юнус" 61 аят].

Суннатера тешалла ду массарна девзаш долу Жабраил малайкан хьадис, Хатт Iаба кIанта Iумара - Дела реза хуьлда цунна - дийцина долу. Iумара элира: "Тхо Делан Элчанна - Делера къинхетам а маршалла а хуьлда цунна - уллехь хоьвшина Iаш долчу хенахь тхуна тIе веара цхьа стаг, чIогIа кIай духар дуьйхина а волуш, чIогIа Iаьржа месаш а йолуш, шена тI ехь гуш цхьа а некъан лар а йоцуш, тхуна цхьанненна а воьвзаш а воцуш. Пайхамарна - Делера къинхетам а маршалла а хуьлда цунна - улло охьахиира иза,

шен ши гола цуьнан голех а х Iуттуш, шен ши куьг цуьнан шина варе тIе а дуьллуш. ТIаккха цо элира: ХIай Мухьаммад! Исламах лаьцна дийцахьа суна. ТIаккха Пайхамара элира: Иза ахь тешалла дар ду АллахI воцург кхин дела вац аьлла, Мухьаммад Цуьнан элча а ву аьлла, ахь ламаз дар а ду, закат далар а ду, марха кхабар а ду, новкъа ваха хьайн ницкъ кхачахь хьадж дар а ду. ТIаккха цо элира: Бакъ лоь хьо. ТIаккха тхо цуьнах цецдевлира - цуьнга хетта а хоьттуш иза бакъвеш вукхa иза аьлла! ТIаккха цо элира: Иманах лаьцна дийцахьа суна. Пайхамара элира: Иза хьо тешар ду АллахIах а, Цуьнан малайкех а, Цуьнан жайнех а, Цуьнан элчанех а, тIаьхьарчу (къемата) дийнах а, къадрах (билгалдаккхарх) а - цуьнан диканах а вонах а. ТIаккха цо элира: Бакъ лоь хьо. ТIаккха Ихьсанах лаьцна дийцахьа суна. Пайхамара элира: Иза ахь Iибадат дар ду - хьайна АллахI гуш волуш санна, ткъа хьуна Иза гуш вацахь а Цунна хьо гуш ву. Цо элира: Къемата дийнах лаьцна дийцахьа суна. Пайхамара элира: Шега хоьттуш верг хаттарш дечул сов цуьнах лаьцна хIумма а хууш вац. ТIаккха цо элира: цуьнан билгалонех лаьцна дийцахьа суна. Пайхамара элира: лай йолчу зудчо шен эла яр а, когаш Iуьйра, тIейуха хIума йоцуш хилла болу къен-миска жаIуй гIишлош ярехь къийсалуш хьуна гар а. ТIаккха иза дIавахара, тхо диссира. ТIаккха Пайхамара элира: ХIай Iумар, хеттарш деш хилларг мила вара хаьий хьуна? Ас элира: АллахI а Цуьнан Элча а ву дика хууш верг. Пайхамара элира: Иза Жабраил дара, шуна шун динан болх I амо деана".

КхоалгIа бух - Вайн Пайхамар Мухьаммад - Делера къинхетам а, маршалла а хуьлда цунна - вайна вовзар.

Иза Х Iашима кIента IабдулмуттIалиба кIента IабдуллахIа кIант Мухьаммад ву. ХIашим Къурайши тайпанах ву, Къурайши тайпа Iаьрбой бу, ткъа Iаьрбой - АллахIан доттагI хиллачу ИбрахIим-Пайхамаран кIента ИсмаIилан тI аьхьенах бу - Делера салават а, салам маршалла а хуьлда цаьршинна а вайн Пайхамарна а -.

Пайхамар кхузткъе кхаа шарахь ваьхна, шовзткъа шарахь шега пайхамаралла далале, ткъе кхаа шарахь пайхамар а элча а волуш.

Цуьнга пайхамаралла делла "Икъраъ" - "Деша" бохучу суратца, ткъа цуьнах элча вина "Муддассир" - "Д I ахьарчинарг" бохучу суратца.

Цуьнан шахьар Макка ю. Аллах I а иза ваийтина нах ширках ларбеш, тавхьиде кхойкхуш.

Цуьнан тешалла ду Аллах I ан дош:

{يَـا أَيُّـهَا الْمُدَّثِّرُ. قُمْ فَأَنْذِرْ. وَ رَبَّكّ فّكّبِّرْ. وَ ثِيَابَكَ فَطَهِّرْ. وَ الرُّجْزَ فَاهْجُر. وَ لاَ تَمْنُنْ تَسْتَكْثِرُ. وَ لِرَبَّكَ فَاصْبِرْ} [سورة المدث: الآيات 1-7].

{ХIай дIахьаьрчинарг, хьалагIатта, кхерам хилар дIа а хьеде. Хьайн Дела ваз а ве. Хьайн бедарш цIан а йе. ЦIена йоцучу хIумнах хьой хер а ве. Айхьа деш долу дика цул дукха хьайна юха хила лууш а ма де. Хьайн Делан доьхьа собар а де} [Сурат "Алмуддассир" 1-7 аяташ].

"Хьалаг Iатта, кхерам ло" бохучуьнан маьI на ду - Цо кхерам балар а Делаца накъост варха, Дела цхьаъ варе кхайкхар а.

"Хьайн Дела ваз а ве" бохучуьнан маь I на - ахь Иза вазве цхьаъ варца бохург ду.

"Хьайн бедарш ц Iан а йе" бохучуьнан маьIна - хьайн Iамалш ширках цI ан йе бохург ду.

"Ц Iена йоцучу хIумнах хьой хер а ве" бохучуьнан маьIна – цIух (жаIарех) хер ло бохург ду, церах хервалар уьш Iад йитар а ду, церах а царна Iибадат дечу нахах цI ена хилар а ду.

Х Iокху кхайкхаме - тавхьиде - кхойкхуш итт шо даьккхина Пайхамара -Делера салават салам хуьлда цунна -, тIаккха итт шо даьллачул тIаьхьа стигала хьалаваьккхина иза Дала, пхи ламаз тI е а диллина цунна цигахь.

Маккахь кхаа шарахь Iийна иза ламаз парз динчултIаьхьа, тIаккха Мадинате хIижрат де аьлла омру дина цунна АллахI а.

Х Iижрат - иза АллахIаца накъост вечу махкара бусалба дин лелочу махка кхалхар ду. АллахIаца накъост вечу махкара бусалба дин лелочу махка хIижрат дар хIокху умматана тI ехь парз а ду, къемат де даллалц лаьттар долуш а ду.

Тешалла ду Аллах I ан дош:

{إِنَّ الَّذِينَ تَوَفَّهُمُ الْمَلَئِكَةُ ظَالِمِى أَنْفُسَهُمْ قَالُواْ فِيمَ كُنْتُمْ قَالُواْ كُـنَّا مُسْتَضْعَفِينَ فِى الأّرْضِ قَالُواْ أَلَمْ تَكُنْ أَرْضُ اللهِ وَسِعَةً فَتُهَاجِرُوا فِيهَا فَأُوْلَــئِكَ مَأْواهُمْ جَهَنَّمُ وَ سَاءَتْ مَصِيرًا. إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَ النِّسَاءِ وَ الْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَ لاَ يَهْتَدُونَ سَبِيلاً. فَأُوْلــئِكَ عَسَى اللهُ أِنْ يَعْفُوَ عَنْهُم وَ كَانَ اللهُ عَفُوًّا غَفُورًا} [سورة النساء: 97-99].

{Баккъалла а шаьш шайна зуламхой а болуш (Аллах Iана Iеса хиларца) малайкаша дIакхалхош берш, цаьрга эр ду: шу муьлха хьолахь дара? Цара эр ду: тхо гIор доцуш дара лаьтта тIехь. Цара (малайкаша) эр ду: АллахIан латта шорта дацара шуна аш цу тIехь хIижрат дан? Уьш шайн боьрза меттиг жоьжагIате ерш бу, ма вон воьрза меттиг а юкхa (иза). (Царна юкъа богIуш бац) божарех а зударех а берех а гIора доцурш, кIелхьарабовлийла ца карош болу, некъ а ца хууш болу. Уьш бу АллахIа шайна гечдан а къинтIера вала а там берш, ткъа АллахI ву къинтIера волуш а гечдеш а}

[Сурат "Аннисаъ" 97-99 аяташ].

Кхин Аллах I ан дош а ду:

{يَـعِبَادِىَ الَّذِينَ ءَامَنُواْ إِنَّ أَرْضِى وَاسِعَةٌ فَإِيــَىِ فَاعْبُدُونِ} [سورة العنكبوت: الآية 56].

{Х Iай иман диллина болу Сан лайш! Баккъалла а Сан латта шорта ду шуна, ткъа аш Суна цхьанна Iибадат де} [Сурат "АлIанкабут" 56 аят].

Баг Iавий цIе йолчу Iелам стага аьлла: "ХIара аят доссаран бахьана ду Маккахь хIижрат а ца деш биссина хилла болу бусалба нах. Дала цаьрга кхайкхина Иманан цI арца".

Х Iижрат даран хьокъехь Суннатера тешалла ду Пайхамаран -Делера салават салам хуьлда цунна - дош: "ХIижрат дIахедар дац тоба дIахаддалц, ткъа тоба дI ахедар дац малхбузехьара малх схьакхетталц".

Мединатехь вайн Пайхамар -Делера салават салам хуьлда цунна - сецначул т Iаьхьа тIедехкина цунна Дала диссина долу бусалба динан гIуллакхаш а, Iамалш а, закат а, марха а, хьадж дар а, азан дар а, ДжихIад а, диканиг де алар а, вониг ма де алар а санна, иштта кхин йолу I амалш а.

Оцунна т Iехь лаьттина иза Мединатехь итт шарахь, тIаккха дI акхелхина иза - Делера салават салам хуьлда цунна -, амма цуьнан дин диссина.

Цхьа а дика дитина дац цуьнан дино цунна уммат т Iенисдина бен, я вон а дац цо уммат цуьнах лардина бен. Цо шена тIенисвина долу дика - Тавхьид ду, Дела цхьаъ вар ду, Далла дезаш а Иза реза мел волу хI ума а ду.

Оцу дино духатоьхна долу вон х Iума - ширк ду, АллахIана цадезаш долу а, Цо духа мел тухуш долу хI умнаш а ду.

Аллах Iа вайн Элча массо адамашна ваийтина ву, цунна муьтIахь хилар жинашна а адамашна а тIедиллина а ду. Тешалла ду АллахI ан дош:

{قُلْ يـــَأَيــُّهَا الناَّسُ إِنِّى رَسُولُ اللهِ إِلَيْكُمْ جَمِيعًا} [سورة الأعراف: الآية 158].

{Ахь ала: Х Iай адамаш! Со шуна массарна (ваийтина волу) элча ву}

[Сурат "АлъаIраф" 158 аят].

Аллах I а цуьнца дуьзна кхочушдина Шен бусалба дин.

Тешалла ду Аллах I ан дош:

{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَ أَتْمَمْتُ عَلَيْكُمْ نِعْمَتِى وَ رَضِيتُ لَكُمُ الإِسْلــَمَ دِينًا}

[سورة المائدة: الآية 3].

{Тахана Ас дуьзна кхочуш ди шуна шун дин, шуна тIехь Сайн ниIмат кхочуш а ди Ас, Ислам шун дин хила реза а хили Со} [Сурат "Алмаидат" 3 аят]

Пайхамар валаран тешалла ду Аллах I ан дош:

{إنَّكَ مَيِّتٌ وَ إِنَّهُم مَّيِّتُونَ. ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبَّكُمْ تَخْتَصِمُونَ}[سورة الزمر:الآيتان 30-31].

{Баккъалла а хьо а лийр волуш ву, уьш а лийр болуш бу. Цул т Iаьхьа баккъалла а къемат дийнахь шайн Далла гергахь шу къийса а лур ду} [Сурат "Аззумар" 30-31 аяташ].

Адамаш деллачул т Iаьхьа юха хьалагIовттор долуш ду, цуьнан тешалла АллахI ан дош ду:

{مِنْهَا خَلَقْنــَكُمْ وَ فِيهَا نُعِيدُكُمْ وَ مِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [سورة طه: الآية 55].

{Оха цуьнах (латтанах) кхоьллина шу, цуьнга дерзор а ду шу, цуьнах юха а хьаладохур а ду шу}

[Сурат "ТIахIа" 55 аят].

Кхин а Аллах I ан дош ду:

{وَ اللهُ أَنبَتَكُم مِّنَ الأَرْضِ نَبَاتًـا. ثُمَّ يُعيدُكُم فِيهَا وَ يُخْرِجُكُمْ إِخْرَاجًا}

[سورة نوح: الآيتان 17-18].

{АллахIа шу кхиийра латтанах кхиорца. Цо шу дерзор а ду юха цуьнга дерзорца, тIаккха хьала а дохур ду (латтанаха) хьаладахарца}

[Сурат "Нухь" 17-18 аяташ].

Адамаш г Iиттийначул тIаьхьа царна хьесап дийр долуш а ду, шайн Iамалашка хьажжина бекхам бийр болуш а бу. Тешалла ду АллахI ан дош:

{وَ للهِ مَا فِى السَّمـَوَت وَ مَا فِى الأَرْضِ لِيَجْزِىَ الَّذِينَ أَســَاءوا بِمَا عَمِلـُواْ وَ يَجْزِىَ الَّذِينَ أِحْسَنُواْ بِـالْحُسْنَى} [سورة النجم: الآية 31].

{АллахIан ду стигланашкахь а латта тIехь а дерг, вон динчарна бекхам бархьама цара динчуьнца, дика динчарна бекхам а бан диканца} [Сурат "Аннажм" 31 аят].

Г Iовттор хилар харцдеш верг куфр (керстаналла) деш ву. Цуьнан тешалла ду АллахI ан дош:

{زَعَمَ الَّذِينَ كَفَرَواْ أَن لَّن يُبْعَثُواْ قُلْ بَلَى وَ رَبِّى لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَ ذَلِكَ عَلَى اللهِ يَسِيرٌ} [سورة التغابن: الآية 7].

{Моьттина АллахIах ца тешачарна шаьш гIовттор дац аьлла, ахь ала: муххале а, сан Делор, шу гIовттор а ма ду, тIаккха шуна хаийтур а ма ду аш динарг, и дар АллахIана атта а ма ду} [Сурат "АттагIабун" 7 аят].

Дала массо Элчанаш кхерам а луш, кхаъ а боккхуш бахкийтина бу. Тешалла ду Аллах I ан дош:

{رُسُلاً مُبَشِّرِينَ وَ مُنْذِرِينَ لِئَلاَّ يَــَكُونَ للنَّاسِ عَلَى اللهِ حُجَّةٌ بَعْدَ الرُّسُلِ}

[سورة النساء: الآية 165].

{(Ас бахкийтина) Элчанаш, кхаъ боккхуш болу, кхерам луш а болу, нахана цахилийта элчанел тIаьхьа АллахIана хьалха тешалла} [Сурат "Аннисаъ" 165 аят].

Элчанех хьалхарниг Нухь ву - Делера салам маршалла хуьлда цунна -, тIаххьарниг Мухьаммад ву - Делера салават а салам а хуьлда цунна -, иза пайхамарийн мохIур ду (цул тI аьхьа кхин Пайхамар а Элча а вац).

Церах хьалхарниг Нухь хиларан тешалла ду Аллах I ан дош:

{إِنــَّا أِوْحَيْنَآ إِلَيْكَ كَمَا أِوْحَيْنَا إِلَى نُوحٍ وَ النَّبِيِّينَ مِن بَعْدِهِ} [سورة النساء: 163].

{Оха хьоьга вахьйу дина, Нухь-пайхамаре а цул тIаьхьа хиллачу пайхамаршка а вахьйу даре терра} [Сурат "Аннисаъ" 163 аят].

Нухьана т Iера дуьйна схьа Мухьаммадна тIекхач- чалц долчу массо умматашна АллахIа элчанаш бахийтина, Шена цхьанна Iибадат де аьлла царна омру а дина, "тIагIутана" I ибадат дар а цамагийна.

Тешалла ду Аллах I ан дош:

{وَ لَقَدْ بَعَثْنَا فِى كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَ اجْتَنِبُواْ الطَّاغُوتَ}

[سورة النحل: الآية 36].

{Баккъалла а Оха вахийтина массо умматана элча - АллахIана Iибадат а де, тIагIутах лар а ло аьлла} [Сурат "Аннахьл" 36 аят].

Аллах Iа массо лайшна тIедиллина Шех тешар, тIагIутах ца тешар, иза харц а деш. Ибнул-Къаййима - Дала къинхетам бойла цуьнах - аьлла: "ТIагIут бохучуьнан маьIна ду - Iибадат дарехь а, тIаьхьавазарехь а, муьтIахь хиларехь а Дала шена тоьхна долчу дозанал тIехволуш долу хIума. ТIагIуташ дукха ду, церан кортош пхиъ ду: Дала Шен къинхетамах гена даьккхина долу Иблис ду, ша реза а волуш шена Iибадат дайтинарг а ву, шена Iибадат даре нах кхайкхинарг а ву, къайлах дерг шена хаьа бохург а ву, АллахI а доссийна доцучуьнца хьукм деш верг а ву".

Тешалла Аллах I ан дош ду:

{لآ إِكْرَاهَ فِى الدِّينِ قَد تـَّبَيَّنَ الرُّشْدُ مِنَ الغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَ يُؤْمِنْ بـِاللهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاّ انْفِصَامَ لَهَا وَ اللهُ سَمِيعٌ عَلِيمٌ} [سورة البقرة: الآية 256].

{Дегаза дин тIелацийтар (мегаш) дац, билгалъялла нийсо тиларха, ткъа тIагIутаца куфр а дина (иза Iад а дитина) АллахIаца иман диллинарг (Цуьнах тешнарг) - иза хили чIогIачу, ондачу, хедар доцучу дазарехь (Исламехь), АллахI Хезаш а Хууш а ву}

[Сурат "Албакъарат" 256 аят].

Х Iара ду - "лаилахIа иллаллахI" - АллахI воцург кхин дела вац бохучуьнан маьIна. Хьадисехь деана ду: "Белхан корта Ислам ду, цуьнан бIогIам ламаз ду, цуьнан лакхалла (уггаре лекха барам) Делан дуьхьа Делан некъахь ДжихIад (ГI азот) дар ду".

Ткъа массарел дика хууш верг Аллах I ву.

"Кхо бух" олу жайна чекхдели.


cm_The_Three_Fundamental_Principles

( Index )

Translations to other languges

دِي مِشِنْزِي مِرَارُ

شَترُّغْوَ نِي / الإمام العلامة الشيخ

محمد بن عبد الوهاب

( مْغُ نَمْرِحِيْمُ )

هِي لُغَ يَا

شِكُمُورِ

§ جُـوَ – مْغُ نَحُورِحيْمُ – وُكَ يِـرِبَسَ

رِسُمِي رِجُوِى مَسْأَلَ مَنِى.

لَهَنْدَنِ: دُو وُجُوَ. نِيُ دُو وُجُوَ مْنيِزِمْغُ، نُوُجُوَ يِمتُمِى يَاهِى، نُوُجُوَ يِدِيْنِ يَهُ وُسِلاَمُ، فْوَنْزِمَ نِزِى دَليْلُ زَهَيُ.

إِلَفِيْلِي: دُوُ رُمِيَ يِزُ وَجُوَ.

إِلَرَارُ: دُوُ بَرَ وَنْرُ هْوِنْدَ جُمْوَ يِزُ.

إِلَنِي: دُوُ صِبِرِ جُمْوَ هَيْنَ مَوْذِيُ وُهَرُمْوَ يِزُ. نَا يِدَليْلِ دُو مْرُغُزِ وَمنْيِزِمْغُ سُبحَانَه وَتعَالىَ يَهَمْبَ: ) X£p±WÅT<Ö@?Wè (1) QWÜMX? WÝHTTW©ß?XMô@? øYÉVÖ \£TT`©S? (2) ?PV?MX? WÝÿY¡PVÖ@? N?éSÞTWÚ??ò N?éSTÕYÙWÆWè Y?HTTW?YÕHTJð±Ö@? N?óéfT²?WéTWT?Wè JXÌW?<Ö@?Y? N?óéfT²?WéWT?Wè Y¤`iJð±Ö@?Y? (3) (( [1] ).

إمَامُ شَافِعِ – رَحمهُ الله تعَالىَ – هَمْبَ وُكيَ: (يِنْغِي مْنيِزِمْغُ – سُبحَانهُ وَتعَالىَ – كَجَسِسِزَ أُوَرُمْوَ وَهَاهِي حُجَة وُهَرُمْوَ يِقُرآنِ يِسُّ دِي سُورَ وُيِ بَاسِ هَجُوتُشَ)( [2] ).

إمَامُ بخَارِي – رَحمَهُ الله تعَالىَ – هَبَنْغَ مْلَنْغُ وُهَرُمْوَ يِشِيُ شَا صَحِيْحِ شَاهِي هَوُبَرَ: (بـَابُ العِلْمِ قَبْلَ القَوْلِ وَالعَمَلِ)( [3] ) "وُنُ مْلَنْغُ: دُوُ جُوَ رَمْرُ يِجَمْبَ نَوُرِنْدَا". نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَه وَتعَالىَ يَهَمْبَ: ) `yVÕ`Æ@?WTÊ ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? JðS/@? ó£YÉpTçÅW?pTª@?Wè ðÐY??TßW¡YÖ WÜkYÞYÚ`ëSÙ<ÕYÖè %g?HTWTÞYÚ`ëSÙ<Ö@?Wè (( [4] ) هَمْوَمْرِشَ يَجُوِي رَا يِجَمْبَ نَوُرِنْدَا.

§ جُـوَ – مْـغُ نَحُورِحِيْمُ – وُكَـيَ يُــو

وَاجِبُ جُمْوَ هَيْنَ مْرُ يِسِلَمُ مْوَنَمُومِي نَا مْوَنَمْشِي يَسُمِي مَسْأَلَ مَرَارُ سَّيَنُ، يَرُدِ يَيَرُمِيِ.

يِمَسْأَلَ يَهَنْدَنِ: دُوُكَ مْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ دِيَرِوُمْبَ يَرِرُزُقِيَ، بَعَدَيَفُ كَجَرِرَسِّي مِلِيْوُ شَا هَرِفِيْشِيَ مْتُّرمِي، هَيْنَ وُجُمْطِيْعِ نْغُجُجِيَ بِفُنِ، نِوُجُمْعَصِ نْغُجُجِيَ مْرُنِ. نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَه وَتعَالى يَهَمْبَ: ) :?TPVßXM? :?WTÞ<ÕWª`¤VK? `yRÑ`~VÖMX? ¾??éSªW¤ ?[?XäHTW® `yRÑ`~VÕWÆ :?WÙVÒ :?WTÞ<ÕWª`¤VK? uøVÖXM? WÜ`éWÆó£YÊ ¾??éSªW¤ (15) uøW±WÅWTÊ SÜ`éWÆó£YÊ WÓéSªQW£Ö@? SãHTWTßp¡W?VK?WTÊ ?^¡pT?VK? ¾?~YT?Wè (16) (( [5] ).

يِمَسْأَلَ يَفِلِ: دُوُكَ مْنيِزِمْغُ يِكَ كَرَذِ مْرُ يَمْشِرِكِزِ نَا هِنْرُ وُهَرُمْوَ زِي عِبَادَ زَهِي. كِيسِّنَ وُكَ دَيْكَ مْقَرِبُنِ نَا مْغُ وَلاَ نَبِيِّ يَفِيهْوَ نِي مْغُ. نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَـانَهُ وَتعَـالىَ يَهَمْـبَ: ) QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) (( [6] ).

يِمَسْأَلَ يَرَارُ: دُوُكَ هَيْنَ مْرُ وُجُطِيْعِ مْتُّرمِي غُعَبُدِيُ مْغُ وَيِشِّي، يُكَيْجُزُ هُهي يَدُوَنْزَا أُوَنْرُ وَوَنَوُ نَا مْغُ نَا يمتُّرمِي وَهِي، بَيْشِي يِمقَرِبُ نَايِ حَلِسِ. نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَـانهُ وَتعَـالىَ يَهَمْـبَ: ) ?PV? S?TYímð� ?_TÚóéTVÎ fûéSÞYÚ`ëSÿ YJð/@?Y? YzóéTW~<Ö@?Wè X£TY????@? fûèPR :??éSTÿ óÝWÚ PV :?W? JðW/@? ISãVÖéSªW¤Wè óéTVÖWè Nv?éSß?W{ óØSå?ò:?W???ò `èVK? óØSå?ò:?WTÞ`T?VK? `èVK? `ySäWTßHWé`?XM? `èVK? &óØSäWT?W¤kYWÆ ðÐMXù;HTTVÖOèKR? ð?W?TW{ Á SØXäX?éRÕRÎ WÝHTWÙÿ?XMô@? ØSåW?PVTÿVK?Wè w�èS£Y? $Sã`ÞTYQÚ `ySäRÕY?`?STÿWè x?HTPVÞTW� ÷X£`ímð� ÝYÚ ?WäY?ímð`? S£HTWä`TßKKV?ô@? WÝÿY?YÕHTWT? &?fTTTä~YÊ ?øY¶W¤ JðS/@? óØSä`ÞTWÆ N?éS¶W¤Wè &SãT`ÞTWÆ ðÐMXù;HTTVÖOèKR? ñ?ó¥TY? &JðY/@? :?W?KV? QWÜMX? ð?ó¥TY? JðY/@? SØSå WÜéS?YÕ`ÉSÙ<Ö@? (22) (( [7] ).

§ جُـوَ – مْغُ نَهُكُوِي – وُكَ يِدِيْنِ يَسُّجِهَا نْرُ

(الحَنِيْـفِيَّة)، يِكَوُ دِي دِيْنِ يَا نَبِيِّ اللهِ إبْرَاهِيمَ، دُوُ عَبُدِيَ منيزمْغُ وَيِشِّي فْوِسِّنَ هُمْشِرِكِزَ نَا بَهِنْرُ. نَايِزُ دِزُ منيزمْغُ يَأَمِرِشَ يِزِوُمْبِي زَهِي بِيَ، يَزِوُمْبَ هَسِبَبُ دِزُ. مْنيِزِمْغُ سُبحَانَهُ وَتعَـالىَ هَمْـبَ: ) ?WÚWè ñ?`ÍVÕTW? QWÝY�<Ö@? ð¨ß?XMô@?Wè ?PV?MX? YÜèS?S?T`ÅW~YÖ (56) (( [8] ) نَا يِمَعَنَى يَا (يَعبُدُونِ) دُو هُمْعَبُدِيَ وَيِشِّي.

نَا يِنْرُنْغُوُ كُوُ مْنيِزِمْغُ يَأَمْرِشَ أُوَرُمْوَ هِي: التَّوْحِيْدُ: نِيُ دُوُ عَبُدِيَ مْنيِزِمْغُ وَيِشِّي.

نَا يِنْرُنْغُوُ كُوُ مْنيِزِمْغُ يَهَرَزَ أُوَرُمْوَ هِي: الشِّرْكُ: نِيُ دُوُ عَبُدِيَ هِنْرُ فْوَنْزِمَ نَا مْنيِزِمْغُ. نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَـانهُ وَتعَـالىَ يَهَمْـبَ: ) N?èS?ST?`Æ@?Wè JðW/@? ?W?Wè N?éRÒX£`ST? -YãY? $?_LTT`T~W® (( [9] ).

{ دِي زِي أَصِلِ نْرَارُ }.

§ يِكَهُوُزِسِوَ: يِزِي أَصْلِ نْرَارُ يِكَوُ يِبَسَ

هَيْنَ مْوَنْدَمُ يَزِجُوِي دَزِ؟؟؟

غُجُهَمْبَ: دُوُجُوَ يِمْغُ وَهِي. نُوُجُوَ يِدِيْنِ يَهِي. نُوُجُوَ يِمْتُّرمِي وَهِي.

[ دِيْ أَصِلِ يَهَنْدَنِ ]

[ دُو مْرُ وُجُوَ يِمْغُ وَهِي ]

§ يِكَهُوُزِسِوَ: يِمْغُ وَهُو دُو؟؟

هَمْبَ: يِمْغُ وَهَنْغُ، وُوُ مْنيِزِمْغُ (الله)، يِكَوُ دِيَنِلِيْلَ، يَلِيْلَ يِزِوُمْبِي زَهِي بِيَ هِي زِي نِعْمَ زَهِي. نُوُ دِي مْغُ نِمْعَبُدِيَوُ، نْسُّ عَبُدِيَ يِسُّ دَايِ. نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَـانَهُ وَتعَـالىَ يَـهَمْـبَ: ) S?`ÙW?<Ö@? YãPVÕYÖ Jg?W¤ fûkYÙVÕHTWÅ<Ö@? (2) (( [10] ) نَا هَيْنَ هِنْرُ يِسُّ مْنيِزِمْغُ نْغَشِجِيَاوُ وَهَرُمْوَ يِزِوُمْبِي(عَالَمُ)، نَمِي مْنـزِمَ وُهَرُمْوَ يِزِوُمْبِي يِزُ.

§ يِكَهُوُزِسِوَ: إِهُجُوَ يِمْغُ وَهُو جِي ؟؟

هَمْبَ: سِّمْجُوَ هِزِي مِعُجُزَ زَهَاهِي نَا يِزِوُمْبِي زَهِي. نَا مِغُنِمْوَ يِزِي مِعُجُزَ كُوُ زَهَاهِي، دِي مَسِهُ نَا وُمْسَّنَ، نَا يِلِيْجُوَ نَا وُمْوِيْزِ. نَا مِغُنِمْوَ يِزِوُمْبِي زَهِي، دِي زِي بِنْغُ زُ مْفُكَرِي نَا يِزِفَدِي زَسِّ مْفُكَرِي، نُوَنْرُ وَلُو حَرُمْوِيْزُو نِيْزِنْرُ زِلُو حَرُمْوِيْزُو. نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَـانهُ وَتعَالىَ يَهَمْبَ: ) óÝYÚWè YãY?HTTWTÿ??ò SÔTT`~PVÖ@? S¤?fTTTTäPVÞÖ@?Wè ñ¨`ÙPVÖ@?Wè S&£WÙVÍ<Ö@?Wè ?W? N?èS?S�pT©WT? X¨`ÙPVÕYÖ ?W?Wè X£WÙWÍ<ÕYÖ N?èS?S�pTª@?Wè YãPVÕYÖ ÷Y¡PVÖ@? fUÛSäWÍVÕW? ÜMX? óØS?ÞS{ Sâ?PVTÿMX? fûèS?ST?`ÅWT? (37) (( [11] ) نَا وُمْرُغُزِ وَهِي سُبحَـانهُ وَتعَـالىَ يَهَمْبَ: ) UfûMX? SØRÑQW?ð¤ JðS/@? ÷Y¡PVÖ@? WÌVÕW? g?.WéHTWÙQW©Ö@? ð³`¤KKV?ô@?Wè Á YàPV?TYª xz?QWTÿKV? QWØST� uüWéWT?`ª@? øVÕWÆ X«ó£WÅ<Ö@? øgTpTçÅSÿ WÔT`~TPVÖ@? W¤?WäPVÞÖ@? ISãS?TSTÕp¹Wÿ ?_T�~Y�W? ð¨`ÙPVÖ@?Wè W£WÙWÍ<Ö@?Wè W×éS�QSÞÖ@?Wè Y>?.W£Jð?W©SÚ ,-%YâX£`ÚVK?Y? ?V?KV? SãVÖ SÌ<ÕW?<Ö@? S£`ÚKKV?ô@?Wè ðÏW¤?W?WT? JðS/@? Jñ?W¤ WÜkYÙVÕHTWÅ<Ö@? (54) (( [12] ).

نَا مْنيِزِمْغُ (الرَّبُّ): وُوُ دِي مْوِيْنِي وُعَبُدِوَ. نَا يِدَلِيْلُ دُو مْرُغُزِ وَهِي سُبحَانهُ وَتعَالىَ يهمب: ) ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? N?èS?S?`Æ@? SØRÑQWT?W¤ ÷Y¡PVÖ@? óØRÑWÍVÕTW? WÝÿY¡PVÖ@?Wè ÝYÚ óØRÑYÕ`?WTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (21) ÷Y¡PVÖ@? WÔWÅW� SØRÑVÖ ð³`¤KKV?ô@? ?^T®.W£YÊ ?ò:?fTTÙQW©Ö@?Wè _ò::?WggÞ? WÓW¥ßKV?Wè WÝYÚ Yò:?fTTÙJð©Ö@? _ò:?WÚ W�W£`?KV?WTÊ -YãTY? WÝYÚ g?.W£WÙPV�Ö@? ?_TÎp¦Y¤ $óØRÑPVÖ ð?TWTÊ N?éRÕTWÅ<ímð� YãPVÕYÖ ?_ ?W?ßKV? óØS?ßKV?Wè fûéSÙVÕ`ÅWT? (22) (( [13] ). ابْنُ كَثِيْرِ – رَحمَهُ الله – هَمْبَ: (إِي يَوُمْبَ يِزِنْرُ زِنُ، وُوُ دِيَسْتَحِقِ يَعَبُدِوَ)( [14] ).

نَا يِزِنَوُعُ زَا عِبَدَ يِكَوُ مْنيِزِمْغُ هَأَمْرِشَ أُوَرُمْوَ هِي، هَمَا دُوُسِلاَمُ، دِي إِيْمَانِ، دِي إِحْسَانِ. نَا مِغُنِمْوِزُ: حُمْعُمْبَ، حُمْرَا، حُمْتَرَجِ، حُمْتَوَكَلِ، حُفَنْيَ بُوبَا لَوُتَّسَهَا زِنْجِيْمَ زَهَاهِي، حُورَا لِيْبَايَ لهَاهِي، وُنْيِـنْيِكِيَا هُهَاهِي، حُمْرَا، وُرِجِيعِ هُهَاهِي، وُسَّهَا جُوبِسُ، وُسَّهَا وُبُهَا نَا شَرِّ، وُسَّهَا وُبُهَا نَا بَيَا لَنْـزُوبَا، وُسِّنْزَا حَمْغُ، هُيِيْهَا نَذِيْرِ...، نَا يِسُّ دِزُ هُلِهُ دِي زِي عِبَدَ يِكَوُ زِأَمْرِشِوَ زِفَنْيِوَ بِيَ هَا مْنيِزِمْغُ وَيِشِّي. نَا يِدَلِيْلُ يَهِي زِي عِبَدَ يِزُ، دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانهُ وَتعَـالىَ يَهَمْـبَ: ) QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) (( [15] ).

نَا يِمرُ يَفَنْيَ نْزِمَ هَرُمْوَ يِزِ عِبَدَ يِزُ هَا مْرُ يِسُّ مْنيِزِمْغُ، يَفُ وُوُ حَمْشرِكِزَا نَا هِنْرُ حَرِنْدِيْهَا كَافِرِ. نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَـانَـهُ وَتعَـالىَ يَهَمْـبَ: ) ÝWÚWè SÃ`?Wÿ WÄWÚ JðY/@? ?[äHTVÖXM? W£W???ò ?W? WÝHTWåó£TST? ISãTVÖ -YãY? ?WÙPVTßXM?WTÊ ISãST??W©Y? W?ÞYÆ ,-Y&ãYQT?W¤ ISãPVTßMX? ?W? S�YpÕÉSTÿ WÜèS£YÉHTVÑ<Ö@? (117) (( [16] ).

نَا يِجَ هَرُمْوَ حَدِيْثِ وُكَيَا: » الدُّعَاءُ مُخُّ العِبَادَةِ «( [17] ) يَعْنِي: دُعَا يِيُ نْدِي نْرِنْدِي يَا عِبَدَ، يَفُ كِسُّجُزُ مْرُ يَعُمْبِي مْرُ يِسُّ مْنيِزِمْغُ. نَا يِدَلِيْلِ دُوُ مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَه وَتعَالىَ يَهَمْبَ: ) WÓ?WTÎWè SØS|QST?W¤ õøYTßéSÆ` @? p?Y�WT?`ªVK? p&yRÑVÖ QWÜMX? fÛTÿY¡PVÖ@? WÜèS¤Yi<ÑW?pT©WTÿ óÝWÆ øYT?W ?W?YÆ WÜéSTÕS?`?W~Wª WØPVÞWäW� WÝÿX£Y?.W (60) (( [18] ).

نَا يِدَلِيْلُ يَوُكَ هُرَ لِبَايَ لَمْغُ، يِيُ عِبَدَ يَسْتَحِقِ مْنيِزِمْغُ وَيِشِّي، دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَه وَتعَالى يَهَمْبَ: ) ð?TWTÊ `ØSåéSTÊ?W?WT? XÜéSTÊ?W?Wè ÜMX? ØS?ÞRÒ WÜkYÞYpÚëQSÚ (175) (( [19] ).

نَا يِدَلِيْلُ يَوُكَ وُتَرَجِ زِي رِحِمَ زَمْغُ، يِيُ عِبَدَ يَسْتَحِقِ مْنيِزِمْغُ وَيِشِّي، دُو مْرُغُزِ وَهِي سُبحَانَهُ وَتعَـالىَ يَهَمْـبَ: ) ÝWÙVÊ WÜ?VÒ N?éS�ó£WTÿ ?ò:?WÍYÖ -YãQYT?W¤ `ÔWÙ`ÅW~<ÕWTÊ ¾?WÙWÆ ?_?YÕHTTW² ?W?Wè `ÏX£pTSTÿ YáW ?W?YÅY? ,-YãYQT?W¤ ?W=?W?VK? (110) (( [20] ).

نَا يِدَلِيْلُ يَوُكَ وُتَوَكَلِ مْغُ، يِيُ عِبَدَ يَستَحِقِّ مْنيِزِمْغُ وَيِشِّي، دُو مْرُغُزِ وَهِي سُبحَـانَهُ وَتعَـالىَ يَهَمْبَ: ) øVÕWÆWè JðY/@? Nv?éSTÕPV{WéW?WTÊ ÜMX? yS?ÞRÒ WÜkYÞYÚ`ëQSÚ (23) (( [21] ) نَـا وُمْرُغُزِ وَهِـي وَجَـوُ يَهَمْـبَ: ) ÝWÚWè `ÔQW{WéW?WTÿ øVÕWÆ JðY/@? WéSäWTÊ ,I&SãS?p©W? (( [22] ).

نَا يِدَلِيْلُ يَوُكَ بُوبَا لَوُتسَّاهَا زِنْجِيْمَ زَهَاهِي، نَا حُورَا لِيْبَايَ لهَاهِي، نَا وُنْيِـنْيِكِيا هُهَاهِي، يِزُ عِبَدَ زَسْتَحِقِ مْنيِزِمْغُ وَيِشِّي، دُو مْرُغُزِ وَهِي سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) óØSäPVßXM? N?éSTß?W{ fûéSÆX£HTW©STÿ Á g?HW¤`kW?<Ö@? ?WTÞWTßéSÆ`?WTÿWè ?_T?WçÆW¤ $?_T?WåW¤Wè N?éSTß?W{Wè ?WTÞVÖ fûkYÅYHTW? (90) (( [23] ).

نَا يِدَليْلُ يَوُكَ حُمْرَا، يِيُ عِبَدَ، يَسْتحِقِ مْنيِزِمْغُ وَيِشِّي دُو مْرُغُزِ وَهِي سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) ð?TWTÊ óØSåóéWp?W? &XÜ`éWpT?@?Wè (( [24] ).

نَا يِدَلِيْلُ يَوُكَ هُرِجِيِ وُهَمْغُ، يِيُ عِبَدَ يَسْتَحِقِ مْنيِزِمْغُ وَيِشِّي، دُو مْرُغُزِ وَهِي سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) N?;éS?~YßVK?Wè uøVÖXM? `ØRÑQYT?W¤ N?éSÙYÕ`ªVK?Wè ISãVÖ (( [25] ).

نَا يِدَلِيْلُ يَوُكَ وُسَّهَا جُوبِسُ هَوُ مَوَنَا، يِيُ عِبَدَ يَستَحِقِ مْنيِزِمْغُ وَيِشِّي، دُو مْرُغُزِ وَهِي سُبحَـانَهُ وَتعَـالىَ يَهَمْـبَ: ) WÏ?PVTÿMX? S?S?T`ÅWTß ðÏ?PVTÿMX?Wè ñûkYÅW?Tó©WTß (5) (( [26] ). نَا وَجَوُ يِجَ هَرُمْوَ حَدِيْثِ: » إذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللهِ «( [27] ). يَعْنِي: يِكَ غُسَّهُ جُوبِسُ بَاسِ سَّهَا نَا مْنيِزِمْغُ.

نَا يِدَلِيْلُ يَوُكَ هُسَّهَا حِفَظِ نَا شَرِ، يِيُ عِبَدَ يَستَحِقِ مْنيِزِمْغُ وَيِشِّي، دُو مْرُغُزِ وَهِي سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) `ÔSTÎ S¢éSÆKV? Jg?W£Y? X§?PVÞÖ@? (1) YÐYÕWÚ X§?PVÞÖ@? (2) YãHTVÖXM? X§?PVÞÖ@? (3) (( [28] ).

نَا يِدَلِيْلُ يَوُكَ هُسَّهَا وُبُولوَ بَيَا، يِيُ عِبَدَ يَستَحِقِ مْنيِزِمْغُ وَيِشِّي، دُو مْرُغُزِ وَهِي سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) <¢XM? WÜéST�~YçÅW?pT©WT? `ØRÑQWT?W¤ ð??W�WT?`ª@?WTÊ `ØS|VÖ (( [29] ).

نَا يِدَلِيْلُ يَوُكَ وُسِّنْزَ هَا مْغُ، يِيُ عِبَدَ يَستَحِقِ مْنيِزِمْغُ وَيِشِّي، دُو مْرُغُزِ وَهِي سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) `ÔSTÎ QWÜMX? øY?ð?W² øYÑS©STßWè W÷?WT~o`ð?Wè øY??WÙWÚWè YãPVÕYÖ Jg?W¤ WÜkYÙVÕHTWÅ<Ö@? (162) ?W? ðÐÿX£TW® I$SãTVÖ ðÐYÖ.V¡Y?Wè ñ?ó£TYÚRK? N?WTßVK?Wè SÓPVèKV? WÜkYÙYÕpT©SÙ<Ö@? (163) (( [30] ). نَا زِجَ هَرُمْوَ حَدِيْثِ: » لَعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ اللهِ «( [31] ) يَعْنِي: هَلَعَنِوَ نِي مْنيِزِمْغُ يِمْرُ يَسِّنْزَ هَا هِنْرُ يِسُّ مْنيِزِمْغُ.

نَا يِدَلِيْلُ يَوُكَ نَذِرِ (النَّذْرُ) يِيُ عِبَدَ يَستَحِِقِ مْنيِزِمْغُ وَيِشِّي، دُو مْرُغُزِ وَهِي سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) WÜéSTÊéSTÿ X¤p¡TQWTÞÖ@?YT? WÜéSTÊ?W?WTÿWè ?_TÚóéWTÿ WÜ?VÒ ISâQS£W® ?_¤kY¹WT?pT©SÚ (7) (( [32] ).

[ دِيْ أَصِلِ يَفِلِ ]

[ دُو مْرُ وُجُوَ يِدِيْنِ يَهُ وُسِلاَمُ ]

وُوُسِلاَمُ: وُوُ دُو نْيِـنْيِكِيَا جُمْوَ زِي أمْرِ زَا مْنيِزِمْغُ هَوُ قُبَلِ أُوُنْزِمَ وَهِي نَا وُفَنْيَ زِي طَاعَ زَهِي، نَا وُجِبُوَ نَا هُمْشِرِكِزَ نا بَهِنْرُ.

نُوُ وُدَرَجَ نْرَارُ. (دُوُ سِلاَمُ)، نَا ( يِإِيْمَانِ)، نَا (يِإِحْسَانِ). نَا هَيْنَ دَرَجَ نْزِمَ يَفُ نْغِيُونَ غُزُو.

§ يِدَرَجَ يَهَندَنِ: دُوُ سِلاَمُ.

زِي غُزُو زَاهُوُ سِلاَمُ، نْسَّنُ:

يَهَندَنِ: دُوُ أَمِنِ هُمُوُ نَا وُتَمْكَ هُوُلِمِي، وُكَيَ كَفَسِّ مْنرُ وَوُعَبُدِوَ هَا حَقِّ يِسُّ مْنيِزِمْغُ، نَوُكَ مُحمَّدٍ r وُوُ نْرُمِي نْجِيْمَ يَا مْنيِزِمْغُ. يَفِلِ: دُوُ جِمِيْزَ زِي صَلَ زُو نْسَّنُ. يَرَارُ: دُوُ تُوَ يِزَكَا. يَنِي: دُوُ فُنْغَ يِتسُّمُ يَا رَمَضَانِ. يَسَّنُ: دُوُ حِيجِ يِي نْيُمْبَ يَا مْغُ نْيِتُكُفُ يِلِيُ مَكَّة.

نَا يِدَلِيْلُ يَهِي لَشَهَادَ، دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) W?XäW® JðS/@? ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? WéSå SàVÑXMMù;HTTVÕWÙ<Ö@?Wè N?éRÖOèRK?Wè gy<ÕYÅ<Ö@? ??TWÙXMú:?WTÎ &Y¸ó©YÍ<Ö@?Y? :?W? WãHTVÖXM? ?PV?MX? WéSå S¥ÿX¥WÅ<Ö@? ñy~Y|W?<Ö@? (18) (( [33] ). نَا يِمَعْنَي يَهِي لِشَهَادَ: دُوُكَ كَفَسِ مْرُ وَوُعَبُدِوَ حَكْوِيلِ يِسُّ مْنيِزِمْغُ وَيِشِّي. نَا (لاَ إلَهَ) نْغِي هَنَوُ هَيْنَ هِنْرُ هَوُ مْرُ وُعَبُدِوَ يِسُّ مْنيِزِمْغُ. (إلاَّ الله) نْغِي ثِبِتِشَوُ يِعِبَدَ يَا مْنيِزِمْغُ وَيِشِّي كَسِّنَ مْشِرِكِ نَايِ وُهَرُمْوَ يِزِي عِبَدَ زَهِي، هَمَا دِي نَمْنَ يِكَوُ كَسِّنَ مْشِرِكِ نَايِ وُهَرُمْوَ أُوُفَوُمِي وَهِي. نَا يِفَسِرِ يَهِي لِشَهَادَ لِنُ غَرِيْهُنْرَوُ أُهَرُمْوَ وُمْرُغُزِ وَمْنيِزِمْغُ سُبحَـانَهُ وَتعَـالىَ يَهَمْبَ: ) <¢MX?Wè WÓ?WTÎ SØ~TYå.W£`T?XM? YãTT~Y?VK?Y? ,-YãYÚ`éWTÎWè øYÞPVTßXM? cò:?W£WT? ?QWÙQYÚ WÜèS?S?T`ÅWT? (26) ?PV?MX? ÷Y¡PVÖ@? øYTßW£V¹WTÊ ISãPVTßXM?WTÊ XÝÿY?`äW~Wª (27) ?WäVÕWÅW�Wè W=àWÙYÕVÒ ^àW~YÎ?WT? Á -YãY?YÍWÆ `ØSäPVÕWÅVÖ WÜéSÅY�ó£WTÿ (28) (( [34] ). نَا وُمْرُغُزِ وَهِي سُبحَانَهُ وَتعَالى يَهَمْبَ: ) `ÔSTÎ WÔTT`åKV?;HTTWTÿ g?HTWT?YÑ<Ö@? N?óéVÖ?WÅWT? uøVÖXM? xàWÙYÕW{ Y>ò:??éWª ?WÞWTÞ`~WT? `yRÑWTÞ`~WT?Wè ?PV?KV? W?ST?`ÅWTß ?PV?MX? JðW/@? ?W?Wè ðÏX£pTSTß -YãY? ?_LTT`~W® ?W?Wè W¡Y?QW?WTÿ ?WÞTTSµ`ÅWT? ?[µ`ÅWT? ?_T??WT?`¤VK? ÝYQÚ XÜèS &JðY/@? ÜXM?WTÊ N?óéPVÖWéWT? N?éRÖéSÍWTÊ N?èS?fTTTTäpT®@? ?PVTßVK?Y? fûéSÙYÕó©SÚ (64) (( [35] ).

نَا يِدَلِيْلُ يَهِي لِشَهَادَ لَوُكَ مُحَمَّدٍ r وُوُ مْترُمِي وَمْنيِزِمْغُ، دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) `?WÍVÖ óØS{?ò:?W� cÓéSªW¤ óÝYQÚ óØS|Y©SÉßKV? e¥ÿX¥WÆ Yã`~VÕWÆ `yPR?YÞWÆ?WÚ }°ÿX£W? ØS|`~VÕWÆ fûkYÞYÚ`ëSÙ<Ö@?Y? cÇèSòW¤ cy~Y?QW¤ (128) (( [36] ). نَا يِمَعْنَي يَهِي لِشَهَادَ لَوُكَ مْتُّرمِي مُحمَّدٍ r نْرُمِي يَا مْنيِزِمْغُ، دُو هُمْطِيْعِ وُهَرُمْوَ يِزُ يَأَمْرِشِ، نُو هُمْصَدِقِشَ وُهَرُمْوَ يِزُ يَهَمْبَ، نُوُكَ هُلِي نِزُ يَِهَرَزَ، نُوُكَ مْرُ يَسِّعَبُدِيِ مْنيِزِمْغُ يِسُّ دِي نَمْنَ يَهَمْبَ يَعَبُدِوَ.

نَا يِدَلِيْلُ يَهِي صَلاَ نَا يِزَكَا، دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) :?WÚWè vN?èS£YÚRK? ?PV?MX? N?èS?ST?`ÅW~YÖ JðW/@? WÜkY±YÕoñ`? SãTVÖ WÝÿPY?Ö@? ?ò:?TWÉWÞTS? N?éSÙ~YÍSTÿWè WáléVÕJð±Ö@? N?éST?`ëSTÿWè &WáléTW{QW¥Ö@? ðÐYÖ.W¢Wè SÝÿY YàWÙTQX~TWÍ<Ö@? (5) (( [37] ).

نَا يِدَلِيْلُ يَهِي تسُّمُ، دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) ?WäQSTÿKV?H;TTWÿ WÝÿY¡PVÖ@? N?éSÞWÚ??ò ð?Y?RÒ SØS|`~VÕWÆ S×?W~Jg±Ö@? ?WÙVÒ ð?Y?RÒ øVÕWÆ fÛTÿY¡PVÖ@? ÝYÚ óØS|YÕ`?TWTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (183) (( [38] ).

نَا يِدَلِيْلُ يَهِي حِيْجِ، دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) YãPVÕYÖWè øVÕWÆ g§?PVÞÖ@? QS�TY? g?`T~W?<Ö@? XÝWÚ WÃ?V¹WT?`ª@? Yã`~VÖMX? &¾?~Y?Wª ÝWÚWè W£WÉVÒ QWÜXM?WTÊ WJð/@? QdøYÞWTçÆ XÝWÆ WÜkYÙVÕHTWÅ<Ö@? (97) (( [39] ).

§ يِدَرَجَ يَفِلِ: دِي إِيْمَانِ.

نِشُ غِشُنَ مْبَوَا مِنْغُ مْفُكَرِي نَا بَهِنْرُ. يِمْبَوَا يَجُوُ يَهَشُ: دُو هَمْبَ: (لاَ إلهَ إلاَّ الله). نَا يِيَسِّنِ: دُو مْرُ وُتُوَ بَهِنْرُ يَهُوُذِ مْرُ هُنْزِيَنِ. نَا وُنَ حَيَا، يِيُ مْبَوَا مِغُنِمْوَ زِي مْبَوَا زَاهِشِيْ إِيْمَانِ.

نَا يِزِنْغُزُو زَاهِشِيْ إِيْمَانِ سِتَ:

دُو مْرُ أَمِنِ مْنيِزِمْغُ. نُوُ أَمِنِ يِمَلاَئِكَ يَهِي. نَا يِزِيُ زَهِي. نَا يِمِتُّرمِي يَهِي. نَا يِسِّهُ يَقِيَامَ. نُوُ أَمِِنِ يِقُدُرَ يَا مْغُ، يِخَيْرِ يَهَيُ نَا يِشَرِ شَهَيُ.

نَا يِدَلِيْلُ يَهِي زِنْغُزُو سِتَ يِزُو، دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) ! ð¨`~TPVÖ QW¤Yi<Ö@? ÜKV? N?éPRÖWéST? óØRÑWåéS�Sè WÔW?YÎ gËX£pTWÙ<Ö@? g?X£pTTçÅWÙ<Ö@?Wè QWÝYÑHTVÖWè QW¤Yi<Ö@? óÝWÚ WÝWÚ??ò YJð/@?Y? YzóéTW~<Ö@?Wè X£Y????@? YàW|MXù;HTTVÕWÙ<Ö@?Wè g?HTWT?YÑ<Ö@?Wè WÝGTTTQX~Y?PVÞÖ@?Wè (( [40] ).

نَا يِدَلِيْلُ يَهِي قُدُرَ، دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) ?PVTßXM? QWÔRÒ ]òpøW® SãHTWTÞpTÍVÕW? x¤W?WÍY? (49) (( [41] ).

§ يِدَرَجَ يَرَارُ: دِي إحْسَانِ.

نِيُ نْغِيُنَ نْغُزُ نْزِمَ: دُوُ عَبُدِيَ مْنيِزِمْغُ هَمَا غُمْوُنُ، هَوُكَ بَيْشِي كُسُّمْوُنَ، يِيِ غُهُوُنُ.

نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانهُ وَتعَـالىَ يَهَمْبَ: ) QWÜMX? JðW/@? WÄWÚ WÝÿY¡PVÖ@? N?éWÍPVT?@? WÝÿY¡PVÖ@?WQè ØSå WÜéSÞY©`?SQÚ (128) (( [42] ). نَا وُمْرُغُزِ وَهِي سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) `ÔPV{WéWT?Wè øVÕWÆ X¥ÿX¥WÅ<Ö@? gy~Y?QW£Ö@? (217) ÷Y¡PVÖ@? ðÐHTúW£WTÿ WÜkY? S×éSÍWT? (218) ðÐWT?PRÕWÍWT?Wè Á fÛTÿY?Y�HTJð©Ö@? (219) ISãPVTßMX? WéSå SÄ~YÙQW©Ö@? ñy~YÕWÅ<Ö@? (220) (( [43] ). نَا وُمْرُغُزِ وَهِي سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) ?WÚWè SÜéRÑWT? Á xÜ<K?W® ?WÚWè N?éRÕ`?WT? Sã`ÞYÚ ÝYÚ xÜ??òó£STÎ ?W?Wè WÜéSTÕWÙ`ÅWT? óÝYÚ \ÔWÙWÆ ?PV?MX? ?QWÞTS{ `yRÑ`~VÕWÆ ?[ éSäS® <¢XM? WÜéñµ~YÉST? &Yã~YÊ (( [44] ).

نَا يِدَلِيْلُ وُهَرُمْوَ يِسُنَّ يَمْتُّرمِي r، دِي حَدِيْثِ يَا جِبْرِيْلِ يِجُلِهَنَوُ يَرِغْوَ نِي عُمـرَ بْنِ الخَـطَّابِ t هَمْـبَ: » هَرُمْوَ وَسِكُ رِكَنْسِ هُوُسُنِمْوَ مْتُّرمِي r، رِسُّوُنَ مْرُ يَفَيَا غُوُ نْجِيْوُ كَبِسَ يِكَوُ نْغِيْنَ نْيِلِي نْزِدُ حَلِسِ، مْرُ كَسُّوُنَ بَا عَلَمَ يَا مْسَفَرَ نَايِ كَفَسِّ مْزِمَ دَسِ وُمْجُوُ. هَجَ هَكَنْسِ هُوُسُنِمْوَ مْتُّرمِي r، هَوَنِسَ يِمَغُغُنُ يَهِي نَا يِمَغُغُنُ يَمْتُّرمِي، هَهَسِّ يِمَجَنْزَ يَهِي جُمْوَ يِمَفَجَ يَهِي. هَمْبَ: يَا مُحمَّدِ، وُنَمْبِيِ وُوُسِلاَمُ؟ فَهِي متُّرمِي r هَمْبَ: دُوُ أَمِنِ هُمُوُ مْرُ يَتَمْكِي هُوُلِمِي وُكَيَا كَفَسِّ مْرُ وَوُعَبُدِوَ هَا حَقِّ يِسُّ مْنيِزِمْغُ، نَا وُكَ مُحمَّدٍ r وُوُ نْرُمِي يَا مْنيِزِمْغُ، نُوُجِمِزَ يِصَلاَ، نُوُتُوَ يِزَكَا، نُوُفُنْغَ يِرَمَضَانِ، نُوُحِيْجِ يِنْيُمْبَ يَا مْنيِزِمْغُ يِلِيُ مِكَّة يِوُجُشِنْدَ يِنْدِي. وُلَ مْرُ هَمْبَ: هْوَمْبَ كْوِلِي. عُمَر نْغوَمْبُ: رِتَعَجَبُ نِمْرُ وُلَ، غُوُزِسُ نُورِدِ يِمْصَدِقِشَ!!! بَعَدَيَفُ وُلَ مْرُ هَمْبَ: وُنَمْبِيِ شِيْ إِيْمَانِ؟ متُّرمِي هَمْبَ: دُوُ أَمِنِ مْنيِزِمْغُ، نَا يِمَلاَئِكَ يَهِي، نَا يِزِيُ زَهِي، نَا يِمِتُّرمِي يَهِي، نَا يِسِّهُ يَقِيَامَ، نُوُ أَمِنِ يِقُدُرَ يِخَيْرِ يَهَيُ نَا يِشَرِ شَهَيُ. وُلَ مْرُ هَمْبَ: وُنَمْبِيِ يِإِحْسَانِ؟ مْتُّرمِي هَمْبَ: دُوُ عَبُدِيَ مْنيِزِمْغُ هَمَا غُمْوُنُ، هَوُكَ بَيْشِي كُسُّمْوُنَ شَا غُهُوُنُ. وُلَ مْرُ هَمْبَ: وُنمْبِيِ يِسِّهُ يَقِيَامَ؟ مْترُّمِي هَمْبَ: كَيْجَكَ إيَوُزِسِوَ يِمْجُزِ رَهَنَ إيَوُزِسَ. وُلَ مْرُ هَمْبَ: وُنَمْبِيِ زِي عَلَمَ زَهِي قِيَامَ؟ مْتُّرمِي هَمْبَ: دِيْكَ مْجَهَزِ هَزَيَا يِمْفَوُمِي وَهِي. نَا إِيْكَ هُوُنُ أُوَنْرُ وَكَهِنْدَا كَرُبْوِي، وَازِي، وَكَ مَفُقَرَا، وَصَّوَ بُزِ، نْغَوَشِنْدَنَوُ أُوَهَا يِمَجُمْبَ مَهُوُ، يَفُ لِدَا يِقِيَامَ. وُلَ مْرُ هِنْدِي زَهِي. عُمَر نْغوَمْبُ: رِبَاكِ بَا مُدَ، بَعَدَيَفُ مْتُّرمِي r هَمْبَ: إِغَمْجُوَوُ إِيَكَهُوُزِسَ يِمَسُأَلَ يَلَ؟ رَمْبَ: مْغُ دِي وُجُوُ نَا يِمْتُّرمِي وَهِي. مْتُّرمِي r هَمْبَ: وُلَ جِبْرِيْلِ هَجَ يَمْسُمِسِيْنِ زِي نْرُغُوُ زَهِي دِيْنِ يَهَنْيُ.«( [45] ).

[ دِيْ أَصِلِ يَرَارُ ]

[ دُو مْرُ وُجُوَ يِمْتُّرمِي وَهِي مُحَمَّدٌ r ]

وُوُ: مُحمَّدٌ بْنُ عَبدِ اللهِ بْنِ عَبدِ المُطَّلبِ بْنِ هَاشِمِ، نَا هَاشِمُ يِمِغُنِمْوَ يِمَقُرَيْشِ، نَا قُرَيْشِ قَبِيْلَ يَكِعَرَبُ، نَا أُوَرَبُ وَوُ مِغُنِمْوَ أُوَجُهُوَ إِسْمَاعِيلَ بْنِ إبْرَاهِيْمَ الخَلِيْلِ، صَلاَ نَا سَلاَمُ نَزِمْوِنْدِلِيِ دَايِ نَا يِنَبِيِ وَهَنْرُ.

هَاعِيْشِ مْتُّرمِي r مَحَا مِنْغُ مِرَنْدَارُ نَا مِرَارُ، مَحَا مِنْغُ مِنِي قَبْلَ يَهُوُتُّرمِي، نَا مَحَا عِشِرِيْنِ نَا مِرَارُ وُهَرُمْوَ أُوُتُّرمِي.

هَرِنْدِيْهَا نَبِيِّ رَنْزِ دُوَقَتِ يَسِسِزِوَ سُورَةِ (اقْرَأ)، هَرِنْدِيْهَا رَسُولِ أُوَقَتِ يَسِسِزِوَ سُورَةِ (المُدَّثِرُ).

نَا هُمْجِنِ هَهِي يَزَلِوَ مَكَّة. مْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ هَمْبِيْهَا يِلِي يَخَوِفِشِي وَنْرُ نَا هُمْشِرْكِزَ، يَوَبَرِي هْوِنْدَا وَعَبُدِيِ مْغُ وَيِشِّي. نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْـبَ: ) ?WäQSTÿKV?H;TTWÿ S£PY�Jð?TSÙ<Ö@? (1) `ySTÎ `¤Y¡TßVK?WTÊ (2) ðÐQWT?W¤Wè ó£TQY?TVÑWTÊ (3) ðÐWT??W~YT�Wè ó£TQXäð¹WTÊ (4) W¥`�SQ£<Ö@?Wè ó£TS�`å@?WTÊ (5) ?W?Wè ÝSÞT`ÙWT? S£Y�<ÑWT?`©WT? (6) ðÐQYT?W£YÖWè `¤Yip²@?WTÊ (7) (( [46] ). نَا يِمَعْنَى يَا (قُمْ فَأَنْذِرْ): أيْ خَوِفِشَ أُوَنْرُ نَا شِرْكِ أُوَبَرِي هْوِنْدَا هَرُمْوَ يِتَوْحِيْدِ. (وَرَبَّكَ فَكَبِّرْ): أيْ مْتُكُزِي وَيِشِّي. (وَثِيَابَكَ فَطَهِّرْ): أيْ طَهِرِشَ يِزِي عَمَلِ زَاهُو نَا شِرْكِ. (وَالرُّجْزَ فَاهْجُرْ): الرُّجْزَ: دِي مَصَنَامُ، فَاهْجُرْ: يَهُجُرُ وُهُجُرُ نُو وِنِـنْيُو.

مْتُّرمِي هَسَلِيَ مَـحَا كُمِي جُمْوَ وُبَرَ وَنْرُ هْوِنْدَا هَرُمْوَ يِزُو.

نَا بَعَدَ مَحَا كُمِي، هَهِيْزِوَ هُبِنْغُنِي هَفَرِضِشِوَ زِي صَلاَ نْسَّنُ زَوُسِكُ. هَاصَلِ مَكَّة مَحَا مِرَارُ، بَعَدَيَفُ هَأَمْرِشِوَ يَهَجِرِ يِنْدِي مَدِيْنَة.

نَا (الهِجْرَةُ): يِيُ دُوُ رُوْهَا مْجِ وَكِكَافِرِ هْوِنْدَا مْجِ وَكِسِلاَمُ. نَا يِهِجْرَ يِنُ يُفَرِضِ جُمْوَ وُأُمَّة وُنُ مْرُ يَلَوِي مْجِ وَكِكَافِرِ هْوِنْدَا مْجِ وَكِسِلاَمُ، نِيُ يِبَقِ حَتَى يِسِهُ يَقِيَامَ. نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) QWÜMX? WÝÿY¡PVÖ@? SØSäHùPVTÊWéWT? SàVÑMXù;HTTVÕWÙ<Ö@? õøYÙYÖ?VÀº `ØXäY©STÉßKV? N?éSTÖ?WTÎ WØ~YÊ $`ØS?ÞRÒ N?éSTÖ?WTÎ ?QWÞTRÒ WÜkYÉWÅpµW?p©SÚ Á &X³`¤KKV?ô@? Nv?éSTÖ?WTÎ `ØVÖKV? óÝRÑWT? ñ³`¤KV? JðY/@? ^àWÅYª.Wè N?èS£Y�?WäS?WTÊ &?WTä~YÊ ðÐTMXùT;HTðTÖOèKR?WTÊ `ØSäHTTúWèK<?WÚ $SØQWTÞWäW� p??ò:?WªWè ?[¤kY±WÚ (97) ?PV?MX? WÜkYÉWÅpµW?p©SÙ<Ö@? WÝYÚ XÓ?W�QX£Ö@? Yò:?W©YPÞÖ@?Wè XÜ.W?<ÖXé<Ö@?Wè ?W? WÜéSÅ~Y¹W?p©Wÿ ^àVÕ~Y? ?W?Wè WÜèS?W?pTäWÿ ¾?~Y?Wª (98) ðÐTMXùT;HTðTÖOèKR?WTÊ øW©WÆ JðS/@? ÜKV? WéSÉ`ÅWÿ &`ØSä`ÞTWÆ WÜ?W{Wè JðS/@? ?QZéSÉWÆ ?_¤éSÉTWTçÆ (99) ! (( [47] ). نَا وُمْرُغُزِ وَهِي سُبحَانَهُ وَتعَالىَ: ) ð÷Y ?W?YÅHTWTÿ WÝÿY¡PVÖ@? vN?éSÞWÚ??ò QWÜMX? øY¶`¤VK? bàWÅYª.Wè ?øHTPVTÿXM?WTÊ gÜèS?S?T`Æ@?WTÊ (56) (( [48] ). إمَـامُ بَغَوِي – رَحِمَهُ اللهُ – هَمْـبَ: ( يِآيَة يِنُ يِسِهِ وُهَرُمْوَ يِمَيْسِلَمُ وَكَيَ مَكَّة يِكَوُ كَوَجَهَجِرِ هْوِنْدَا مَدِيْنَة، نَا مْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ هَوَبَرَا هِيْلِيْزِنَ لَهِي إِيْمَانِ.)( [49] ).

نَا يِدَلِيْلُ يَهُوُ هَجِـرِ أُوهَرُمْوَ زِي حَدِيْثِ زَا مْتُّرمِي r، دُو مْـرُغُزِ وَهِي r يَهَمْـبَ: » كِيْنَوُسِّنْزِهَا يِهِجْرَ مْبَكَ يِتَوْبَ يِسِّنْزِهَا، نَا كِيْنَوُسِّنْزِهَا يِتَوْبَ مْبَكَ لِيْجُوَ لِفُوشِيَا هُو مَغْرِبِ «( [50] ).

بَعَدَ مْتُّرمِي r يَهِسَ يَفَنْيَ مَكَزِ مَدِيْنَة أُوَقَتِ وُلُ هَكُمَسِ وُأَمْرِشِوَ زِي شَرِعَ زَبَقِ، هَمَا دِي زَكَا، نَا يِتسُّمُ، نَا يِحِيْجِ، نَا يِأَذَانَ، نَا يِجِهَادِ، نَا وُأَمْرِشَ نِجِيْمَ نَا وُهَرَز مْبِي، نَا يِزَبَقِ وُهَرُمْوَ يِزِي أَمْرِ زَهُوُسِلاَمُ. يِرِنْغِي يِزُ مُدَ وَمَحَا كُمِي.

نَا مْتُّرمِي r هَفَرِقِ دُنِيَانِ نَا يِدِيْنِ يَهِي يِبَقِ. نَا يِنُ دِي دِيْنِ يَهِي. كَفَسِ نْرُغُوُ زَاخَيْرِ يِسُّ دُوُكَ هَزُنِيْسَا وُأُمَّة وَهِي، وَلاَ نْرُغُوُ زَاشَرِ يِسُّ دُوُكَ هَزِحَذَرِشَ وُأُمَّة وَهِي. نَا يِخَيْرِ يِكَوُ هَوُنْغُزَا وُأُمَّة وَهِي يِيُ دِي تَوْحِيْدِ نَا هَيْنَ نْرُغُوُ يِكَوُ مْنيِزِمْغُ يِوُزَنْزَا يِوُرِذِ نِزُو. نَا يِشَرِ يِكَوُ هَاحَذَرِشَ وُأُمَّة وَهِي يِيُ شِرْكِ نَا هَيْنَ نْرُغُوُ يِكَوُ مْنيِزِمْغُ يِهْوِيْفِوَ نِزُو يِكَزَنْزَا.

مْنيِزِمْغُ سُبْحَانَهُ وَتعَالىَ هَمْبِيْهَا أُهَا أُوَنْرُ بِيَا. هَفَرِضِشَ هُمْطِيْعِ جُمْوَ يِمَجِنِ نَا أُوَنْدَامُ. نَا يِدَلِيْلُ دُو مْرُغُزِ وَهِي سُبحَـانَهُ وَتعَـالىَ يَهَمْبَ: ) `ÔSTÎ ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? øYPßMX? SÓéSªW¤ JðY/@? `ØS|`~VÖMX? ?[TÅ~YÙW� (( [51] ).

نَا مْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ هَتِمِزِ هَايِ يِدِيْنِ، نَا يِدَلِيْلُ دُو مْـرُغُزِ وَهِي سُبحَـانَهُ وَتعَـالىَ يَهمْـبَ: ) W×óéW~<Ö@? ñ?<ÕWÙ`{VK? óØRÑVÖ óØRÑWÞÿY ñ?`ÙWÙ`T?VK?Wè óØRÑ`~VÕWÆ øY?WÙ`ÅYTß ñ?~Y¶W¤Wè SØRÑVÖ WØHTTVÕTóª?XMô@? &?_TÞÿY (( [52] ).

نَا يِدَلِيْلُ يَوُكَ مْتُّرمِي r هَفَرِقِ دُنِيَا، دُو مْرُغُزِ وَهِي سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) ðÐPVTßMX? t?QYT~WÚ ØSäPVTßXM?Wè WÜéS?QYT~QWÚ (30) JðyR� `ØRÑPVTßMX? W×`éWTÿ YàWÙHTW~YÍ<Ö@? W?ÞYÆ `ØRÑQYT?W¤ fûéSÙY±W?ím`ð? (31) (( [53] ).

نَا أُوَنَدَامُ وِحِيْفَا غَوَجُوُبَعِثِوَ يِسِّهُ يَقِيَامَ. نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) ! ?Wä`ÞYÚ óØRÑHTTWÞT<ÍVÕW? ?fTTä~YÊWè óØS{S?~YÅSTß ?Wä`ÞYÚWè óØRÑS�X£`?STß ZáW¤?WT? uüW£`?KR? (55) (( [54] ). نَا وُمْـرُغُـزِ وَهِي سُبحَـانَهُ وَتعَـالىَ يَهَمْـبَ: ) SJðJðS/@?Wè yRÑW?WT??TßVK? WÝYQÚ X³`¤KKV?ô@? ?_TT??W?WTß (17) QWØR� `yRÒS?~YÅSÿ ?WTä~YÊ `ØS|S�X£`mñïm?Wè ?_TT�?W£pTT?XM? (18) (( [55] ).

نَا بَعَدَ أُوَنْرُ وَبَعَثِوَ غَوَجُوُحَسِبِوَ وَلِيفْوَ زِي عَمَلِ زَهَوُ. نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْـبَ: ) YãPVÕYÖWè ?WÚ Á g?.WéHTWÙQW©Ö@? ?WÚWè Á X³`¤KKV?ô@? W÷X¥`�W~YTÖ ðÝÿY¡PVÖ@? N?éSLTTT;HTTWªVK? ?WÙYT? N?éSTÕYÙWÆ ð÷X¥ð`mïm�Wè ðÝÿY¡PVÖ@? N?éSÞTW©`?KV? øWÞpT©S?<Ö@?YT? (31) (( [56] ).

نَا يِمْرُ يَكَذِبِشَ يِبَعَثِ وُوُكَفِرِ. نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) WØWÆW¦ WÝÿY¡PVÖ@? Nv?èS£WÉVÒ ÜKV? ÝVPÖ &N?éST�WÅ`?TSÿ `ÔSTÎ uøVÕWT? øQYT?W¤Wè QWÝST�WÅ`?TS?VÖ QWØR� WQÜSëQW?WTÞS?VÖ ?WÙY? &`ØS?<ÕYÙWÆ ðÐYÖ.V¢Wè øVÕWÆ JðY/@? c¤kY©Wÿ (7) (( [57] ).

نَا مْنيِزمْغُ هَفِيْهَا يِمِتُّرمِي بِيَا يِلِي وَبُشُرِيِي وَنْرُ يِبِيْفُ وَرِسِزِي وَنْرُ وُمْرُو. نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) ¾?SªQS¤ WÝÿX£PYWT?QSÚ WÝÿY¤Y¡ÞSÚWè PV?WLùYÖ WÜéRÑWTÿ X§?PVÞÕYÖ øVÕWÆ JðY/@? =SàQW�S? W?`ÅWT? &XÔSªQS£Ö@? WÜ?W{Wè JðS/@? ?[¥ÿX¥WÆ ?_TÙ~YÑW? (165) (( [58] ).

نَا إِوَهَنَدَنِ وَهِي مِتُّرمِي نُوحٌ عَلَيْهِ السَّلاَمُ، نَا إِوَمْوِصُ وَهَوُ مُحمَّدٌ r، نَا وُوُ دِي مْتُّرمِي وَمْوِيْصُ. نَا يِدَلِيْلُ يَوُكَ نُوحَ دِي وَهَنْدَنِ وَهِي مِتُّرمِي، دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) :?PVßXM? :?WÞTT`~W?`èVK? ðÐ`~VÖMX? :?WÙVÒ :?WÞTT`~TW?`èVK? uøVÖXM? w�éSTß WÝGTTTQY~Y?PVÞÖ@?Wè ?ÝYÚ &-YâY?`ÅW? : (( [59] ).

نَا هَيْنَ أُمَّة مْنيِزِمْغُ يَوَفِيْشِيَ مْتُّرمِي رَنْزِ نُوحُ وُجَ مُحمَّدٍ r هَسُّكَوُوَأَمْرِشَ وَعَبُدِيِ مْنيِزِمْغُ وَيِشِّي، يِوَهَرَزَ وُعَبُدِيَ يِسُّ دَايِ هُلِهُ دِي مَشِيْطَانِ وَعَبُدِوَوُ. نَا يِدَلِيْلُ دُو مْرُغُزِ وَهِي سُبحَانَهُ وَتعَالىَ يَهَمْبَ: ) `?WÍVÖWè ?WTÞT`�WÅWT? Á QXÔS{ xàTTQWÚRK? ?Z?éSªWQ¤ gÜKV? N?èS?ST?`Æ@? JðW/@? N?éS?YÞWT?`�@?Wè $ð?éSçÅHTJð¹Ö@? (( [60] ). نَا مْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ هَفَرِضِشَ جُمْوَ أُوَرُمْوَ هِي بِيَ وَكُفُرُ يِمَشِيْطَانِ وَأَمِنِ مْنيِزِمْغُ وَيِشِّي.

إمَامُ ابنُ القيِّمِ – رَحمَهُ اللهُ – هَمْبَ: (يِمَعَنَي يَا "طَاغُوتِ": دِي هَيْنَ نْرُغُوُ يِكَوُ مْرُ هَشِلِيَ وُمْبَكَ أُهَرُمْوِيُ هُلَ مْرُ وُعَبُدِوَ هَوُ مْرُ وَوُدُنغْوَ هَوُ مْرُ وَوُطِيْعِوَ)( [61] ). نَا يِمَشِيْطَانِ وُوِنْجِ، أَمَّا يِزِصَّو زَهَوُ وَسَّنُ: إبْلِـيْس- لعَنَـهُ اللهُ -، نَا هَيْنَ مْرُ يَعَبُدِوَ نَايِ نْغِيْرَاذِ، نَا هَيْنَ مْرُ يَبَرَ وَنْرُ وَجِي وَمْعَبُدِيِ، نَا هَيْنَ مْرُ يَدَيِ وُكَ نْغُجُوُ بَا نْرُغُوُ أُهَرُمْوَ يِزِلُو غَيْبُنِ، نَا هَيْنَ مْرُ يَحُكُمُ هَا شَرِعَ يِسُّ دِشُ مْنيِزِمْغُ يَشِسِشَ.

نَا يِدَلِيْلُ دُو مْرُغُزِ وَمْنيِزِمْغُ سُبحَانَهُ وَتعَالىَ يَهَمْـبَ: ) :?W? Wâ?W£<ÒMX? Á $XÝÿPY?Ö@? ?WTÎ WÜPVkWT?PVT? S?pT®QS£Ö@? WÝYÚ &JXøWçÅ<Ö@? ÝWÙWTÊ ó£TSÉ<ÑWTÿ g?éSTçÅHTJð¹Ö@?Y? ?ÛYÚ`ëSTÿWè YãPVÕÖ@?Y? Y?WÍWTÊ ðÐW©`ÙW?Tóª@? YáWèó£TSÅ<Ö@?Y? uøWÍ<�Sé<Ö@? ?W? W×?f±YÉß@? %?WäVÖ SJðJðS/@?Wè }Ä~YÙWª eØ~YÕWÆ (256) (( [62] ). نَا يِنُ دِي مَعَنَي يَا لاَ إلَهَ إلاَّ اللهُ.

نَا يِجَ هَرُمْوَ حَدِيْثِ: » شِهِصَّو شَا نْرُغُوُ دُو وُسِلاَمُ، نَا يِغُزُو كُوُ يَهَيُ دِي صَلاَ، نَا يِسَّ سُمْبَ يَهَيُ دُوُ وَنِيَا يِزِيَا يَا مْنيِزِمْغُ «( [63] ). وَاللهُ أعْــــلَـمُ.

وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه

انتـهـــــت

([1] ) سورة العصر 3 آيات.

([2] ) أنغلي: تفسير ابن كثير 8/479.

([3] ) أنغلي: صحيح البخاري مع فتح الباري 1/192.

([4] ) سورة محمد، آية 19 .

([5] ) سورة المزمل، آية 15-16 .

([6] ) سورة الجن، آية 18 .

([7] ) سورة المجادلة، آية 22 .

([8] ) سورة الذريات، آية 56 .

([9] ) سورة النساء، آية 35 .

([10] ) سورة الفاتحة، آية 2 .

([11] ) سورة فصلت، آية 37 .

([12] ) سورة الأعراف، آية 54 .

([13] ) سورة البقرة، أية 21-22 .

([14] ) أنغلي: تفسير ابن كثير 1/194.

([15] ) سورة الجن، آية 18 .

([16] ) سورة المؤمنون، آية 117 .

([17] ) أنغلي: جامع الترمذي 5/425 كتاب الدعوات عن رسول الله r: باب ما جاء في فضل الدعاء، حديث 3371.

([18] ) سورة غافر، آية 60 .

([19] ) سورة آل عمران، آية 175 .

([20] ) سورة الكهف، آية 110 .

([21] ) سورة المائدة، آية 23 .

([22] ) سورة الطلاق، آية 3 .

([23] ) سورة الأنبياء، آية 90 .

([24] ) سورة المائدة، آية 3 .

([25] ) سورة الزمر، آية 54 .

([26] ) سورة الفاتحة، آية 5 .

([27] ) أنغلي: جامع الترمذي 4/575 كتاب صفة القيامة: باب 59، حديث 2516. مستدرك الحاكم 4/698 كتاب معرفة الصحابة: تعليم النبي r ابن عباس t، حديث 6357.

([28] ) سورة الناس، آية 1-2-3 .

([29] ) سورة الأنفال، آية 9 .

([30] ) سورة الأنعام، آية 162-163 .

([31] ) أنغلي: صحيح مسلم 3/1567 كتاب الأضاحي: باب تحريم الذبح لغير الله تعالى ولعن فاعله، حديث 1978. سنن النسائي 7/266 كتاب الضحايا: من ذبح لغير الله عز وجل، حديث 4434. مستدرك الحاكم 5/509 كتاب الحدود: لعن الله على سبعة من خلقه، حديث 8116. صحيح ابن حبان 10/265 كتاب الحدود: ذكر لعن المصطفى r بالتكرار على العامل ما عمل قوم لوط، حديث 4417.

([32] ) سورة الإنسان، آية 7 .

([33] ) سورة آل عمران، آية 18 .

([34] ) سورة الزخرف، آية 26-27-28 .

([35] ) سورة آل عمران، آية 64 .

([36] ) سورة التوبة، أية 128 .

([37] ) سورة البينة، آية 5 .

([38] ) سورة البقرة، آية 183 .

([39] ) سورة آل عمران، آية 97 .

([40] ) سورة البقرة، آية 177 .

([41] ) سورة القمر، آية 49 .

([42] ) سورة النحل، آية 128 .

([43] ) سورة الشعراء، آية 217-220 .

([44] ) سورة يونس، آية 61 .

([45] ) أنغلي: صحيح مسلم 1/36 كتاب الإيمان: باب الإيمان والإسلام والإحسان، حديث 1. سنن أبي داود 5/223 كتاب السنة: باب في القدر، حديث 4662. جامع الترمذي 5/8 كتاب الإيمان: باب ما جاء في وصف جبريل للنبي الإيمان والإسلام، حديث 2610. سنن النسائي 8/472 كتاب الإيمان: باب نعت الإسلام، حديث 5005.

([46] ) سورة المدثر، آية 1-7 .

([47] ) سورة النساء، آية 97-99 .

([48] ) سورة العنكبوت، آية 56 .

([49] ) أنغلي: تفسير البغوي 3/472.

([50] ) أنغلي: سنن أبي داود 3/201 كتاب الجهاد: باب في الهجرة هل انقطعت، حديث 2471.

([51] ) سورة الأعراف، آية 158 .

([52] ) سورة المائدة، آية 3 .

([53] ) سورة الزمر، آية 30-31 .

([54] ) سورة طـه، آية 55 .

([55] ) سورة نوح، آية 17-189 .

([56] ) سورة النجم، آية 31 .

([57] ) سورة التغابن، آية 7 .

([58] ) سورة النساء، آية 165 .

([59] ) سورة النساء، آية 163 .

([60] ) سورة النحل، آية 36 .

([61] ) أنغلي: إعلام الموقعين 1/50.

([62] ) سورة البقرة، آية 256 .

([63] ) أنغلي: جامع الترمذي 5/13 كتاب الإيمان: باب ما جاء في حرمة الصلاة، حديث 2616. سنن ابن ماجه 5/394 كتاب الفتن: باب كف اللسان في الفتنة، حديث 3973. مستدرك الحاكم 2/394 كتاب الجهاد: رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد، حديث 2455.


de_Kashf_AlShubuhat

( Index )

Translations to other languges

Offenlegung der Scheinargumente gegen den Monotheismus

Originaltitel: Kashf u-Schubuhat fit Tauhid

Von

Schaikh Muhammad Ibn Abd al-Wahhab

(1703-1792)

Aus dem Arabischen übersetzt von

Dr. Ghazi Shanneik

Überarbeitet und teils neu übersetzt von

Farouk Abu Anas

Kooperatives Büro für die Da'wa-Arbeit unter Ausländern in Rabwah/Riyadh (Saudi-Arabien)

1429-2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Der Islam für Alle zugänglich!

Im Namen Allahs, des Erbarmers, des Barmherzigen

Offenlegung der Scheinargumente gegen den Monotheismus

Von

Schaikh Muhammad Ibn Abd al-Wahhab

Erstes Kapitel:

Darstellung, daß die Priorität der Gesandten darin lag die Einzigkeit Allahs in der Anbetung zu verwirklichen

Im Namen Allahs des Erbarmers, des Barmherzigen. So wisse, Allah erbarme sich Deiner, daß der Glaube an die Einheit Allahs (Monotheismus) die Ausschließlichkeit Allahs in der Anbetung bedeutet. Mit diesem Glauben sandte Allah alle seine Propheten zu seinen Dienern. Der erste Gottgesandte war Noah (Friede sei mit ihm), den Er zu seinem Volke schickte, als es aus seinen rechtschaffenen Menschen "Wadd", "Suwa", "Yaguth", "Yaúq", und "Nasr"[1] Götzen machte. Und der letzte Gottgesandte war Muhammad, Allahs Segen und Frieden auf ihm, welcher die Bildnisse dieser rechtschaffenen Menschen zerstörte. Allah schickte ihn zu einem Volk, das zwar betete, pilgerte und Seiner gedachte, aber zwischen sich und Allah Vermittler schuf, die es Allah näher bringen sollten. Es sagte: "Wir wollen ihre Fürsprache bei Allah." Zu diesen Vermittlern zählen die Engel, der Prophet Jesus und seine Mutter Maria und weitere rechtschaffene Menschen.

Deshalb schickte Allah Muhammad (Allahs Segen und Friede sei mit ihm), um die Religion ihres Vaters, Ibrahim (Friede sei mit ihm), zu erneuern und den Menschen mitzuteilen, daß dieses "Allah näher kommen" allein Allahs Anrecht ist und nicht das Anrecht eines nahestehenden Engels oder eines Propheten oder irgendeines anderen Wesens. Selbst die Polytheisten bezeugen, daß Allah allein der Schöpfer ist, der keine Partner hat und daß keiner außer Ihm über die Welten waltet, Leben gibt und Leben nimmt. Und daß die Himmel und die sieben Erden und was sie an Wesen beherbergen, Seine Diener sind, sie unterstehen Seiner Gewalt und stehen Ihm stets zur Verfügung.

Zweites Kapitel:

Darstellung der Beweise, daß die Polytheisten, welche der Prophet, Allahs Segen und Heil auf ihm, bekämpfte, die Einzigkeit Allahs in seiner Herrschaft anerkannten, sie dies jedoch nicht aus dem Schirk in der Einzigkeit Allahs in seiner Anbetung nahm

Der Koran bringt diese Tatsache über die Polytheisten, die der Prophet, Allahs Segen und Heil auf ihm, entschieden bekämpfte, in folgendem Koranvers:

"Sag: Wer beschert euch (den Lebensunterhalt) vom Himmel und (von) der Erde, oder wer vermag (euch) Gehör und Gesicht (zu verleihen)? Und wer bringt (in der Natur) das Lebendige aus dem Toten hervor, und das Tote aus dem Lebendigen? Und wer dirigiert den Logos? Sie (d.h. die Ungläubigen) sagen: ,Allah´. Dann sag: Wollt ihr denn nicht gottesfürchtig sein? [Sura 10:31]

Und Allah sagt: "Sag: Wem gehört die Erde und (alle) die, die auf ihr sind? (Gebt Antwort) wenn (anders) ihr (richtig zu urteilen) wißt! Sie werden sagen : (Alles gehört) Allah. Sag: Wollt ihr euch denn nicht mahnen lassen? Sag. Wer ist der Herr der sieben Himmel und der Herr des gewaltigen Thrones? Sie werden sagen: (Alles gehört) Allah. Sag: Wollt ihr denn nicht gottesfürchtig sein? Sag: In wessen Hand ist die Herrschaftsgewalt über alles, Der Schutz gewährt und gegen Den kein Schutz gewährt werden kann, wenn ihr wißt? Sie werden sagen: „(Alles) gehört Allah." Wieso seid ihr denn einem Zauber verfallen " [Sura 23:84-89]

Und viele weitere Verse!

Obwohl die Polytheisten all dies zugegeben hatten, wurden Sie nicht in die Reihe der Anhänger des Glaubens an den Monotheismus, wozu der Prophet, Allahs Segen und Heil auf ihm, sie aufrief, eingereiht. Dann weißt du, daß die Art des Monotheismus, welche diese Leute abstitten die Einzigkeit Allahs in der Anbetung war. Und die Polytheisten unserer Tage nennen die Art "Ideologie"[2].

So wie sie Allah am Tage und in der Nacht riefen, waren unter ihnen manche, die die Engel riefen, da sie Allahnahestehende sind, andere einen rechtschaffenen Mann wie "Allat" und weitere einen Propheten wie Jesus, um für sie bei Allah Fürsprache zu halten. Der Prophet, Allahs Segen und Heil auf ihm, hat schon zu seiner Zeit alle diese Polytheisten bekämpft. Er forderte sie alle auf, in ihrer Anbetung Aufrichtigkeit zu zeigen, so wie Allah es sagte:"...Daher ruft neben Allah niemand anderes an!" [Sura 72:18]

Und weitere: "Das wahre Gebet gilt ihm. Diejenigen, die sie außer Ihm anrufen, erhören sie in nichts." [Sura 13:14]

Hier erfährst Du, warum Muhammad sie alle bekämpft hat, denn er wollte, daß sie sich in ihre Bittgebete nur an Allah wenden, ihr Gelübde nur bei Allah allein ablegen, ihre Hilferufe nur an Allah allein richten und alle Arten ihre Anbetung nur Allah allein gelten sollen.

Obwohl die Polytheisten an die Einzigkeit Allahs in seiner Herrschaft glaubten, wurden sie deshalb keine Muslime. Der Prophet wollte sie nicht als Muslime akzeptieren, da sie zwischen sich und Allah Vermittler schufen. Sie wollten von den Engeln, den Propheten und den Rechtschaffenen, daß sie bei Allah Fürsprache für sie ablegen und Allah näher bringen. Dies war, warum der Prophet, Allahs Segen und Heil auf ihm, sie bekämpfte. Deslhalb kennst du jetzt den Monotheismus zu dem die Propheten ruften, welchen die Polytheisten allerdings ablehnten. [3]

Drittes Kapitel:

Darstellung, daß die Einzigkeit Allahs in der Anbetung die Bedeutung der Worte "La illaha illa Allah" ist, und daß die Ungläubigen in der Zeit des Propheten (Allahs Segen und Heil auf ihm) mehr über diese Worte wußten als manch einer der behauptet zum Islam zu gehören

Der Glaubenssatz "LA ILAHA ILLA ALLAH"[4] beinhaltet die Bedeutung des Monotheismus. Eine Gottheit ist bei den Polytheisten alles was für diese Dinge[5] bezweckt wird. Sei es ein König, ein Prophet, ein Rechtschaffener, ein Baum, ein Stein, ein Grab oder ein Djinn. Sie meinten mit der Gottheit nicht etwa den Erschaffer, den Versorger, der Verwalter. Denn sie wußten, daß dies nur Allah kann, wie vorher erwähnt. Die damaligen Polytheisten meinten mit dem Wort "Gottheit", was die Polytheisten unserer Tage mit dem Wort "Herr"[6] meinen. Daher rief der Prophet, Allahs Segen und Heil auf ihm, sie auf, die Einheit Allahs zu bezeugen: "LA ILAHA ILLA ALLAH". Es genügt aber nicht, diesen Satz nur auszusprechen, er muß vielmehr verinnerlicht werden.

Die ungläubigen Ignoranten wissen um das, was der Prophet, Allahs Segen und Heil auf ihm, damit meinte, also die Ausschließlichkeit Allahs in der Anbetung, und der Lossagung von dem was mit Allah angebetet wird. Denn als er sie aufrief, LA ILAHA ILLA ALLAH auszusprechen, antworteten sie, so wie es im Koran steht: "Will er denn aus (verschiedenen) Göttern einen einzigen Gott machen? Das ist doch merkwürdig!" [Sura 38:5]

Wenn du weißt, daß die unwissenden Ungläubigen dies wußten, dann muß man sich über diejenigen wundern, die behaupten Muslime zu sein, obwohl sie nicht einmal das Wissen über die Bedeutung dieses Grundsatzes wie die unwissenden Ungläubigen haben. Sie glauben, das sie den Glaubenssatz nur dem Worte nach bezeugen müßen, ohne ihn wirklich mit dem Herzen zu begreifen. Der Klügste unter diesen erkennt lediglich, daß es Allah ist, der Schöpfer ist und über alle Welten waltet, aber mehr nicht. Von einem solchen ist aber nichts Gutes zu erwarten, da die Ungläubigen von damals um diesen Satz mehr wußten als er.

Viertes Kapitel:

Der Mu'min sollte wissen, daß es seine Pflicht ist sich über die Gabe des Monotheismus zu freuen und gleichzeitig Angst vor dem Ende dieser Gabe zu haben

Sobald Du aber verinnerlicht hast, was damit gemeint ist, und was Polytheismus ist, über den Allah sagte: "Allah vergibt nicht, daß man ihm (Andere) beigesellt. Was darunter liegt, (d. h. die weniger schweren Sünden) vergibt er, wem er will. [Sura 4:116]

Sobald Du also um die Religion Allahs weißt, die Er durch alle seine Gesandten zu den Menschen offenbarte, und daß Er keine andere Religion annimmt und weißt, wie ungebildet die meisten Menschen heute geworden sind, erlangst Du dadurch zwei Vorteile:

Der erste Vorteil ist, daß Du Dich über die Gnade und Güte Allahs freuen kannst, denn Er versprach: "Sag: Über die Huld Allahs und seine Barmherzigkeit, darüber sollen sie sich nun freuen. Das ist besser, als das, was sie zusammentragen."[Sura 10:58]

Der zweite Vorteil ist, daß Du gottesfürchtig wirst. Denn wenn Du weißt, daß schon ein gesprochenes Wort einen Menschen ungläubig machen kann, begreifst Du die Bedeutung der Gottesfurcht. Dieses Wort kann aus Unwissenheit oder im Glauben daran, daß man dadurch Allah näher kommt, so wie einst die Ungläubigen es taten, gesprochen werden, aber das entschuldigt nicht denjenigen, der es so ausspricht. Dies um so mehr als Allah Dir vom Volke Moses erzählte, als es zu Moses sagte: "Mach uns einen (ebensolchen) Gott, wie die da Götter haben!" [Sura 7:138]

Dies, obwohl dieses Volk viel Wissen besaß und fromm war. Und dies soll Dich davon abhalten, solche Fehler zu machen, wie damals die Ungläubigen es taten.

Fünftes Kapitel:

Allahs Weisheit beinhaltet, daß Er seinen Propheten und den Rechtschaffenen Feinde von den Menschen und den Djinn macht

Und wisse, daß es von der Weisheit Allahs ist, daß Er keinen Propheten mit diesem Glauben des Monotheismus sandte, ohne ihm zugleich Feinde zu machen, so wie es auch Allah sagte: "Und so hatten Wir für jeden Propheten Feinde bestimmt: die Satane (aus den Reihen) der Menschen und der Djinn. Sie geben einander zum Trug prunkende Rede ein" [Sura 6:112]

Auch die Feinde des Monotheismus können über viele Wissenschaften, Bücher und Argumente verfügen, so wie es auch im Koran beschrieben wird: "Und als ihre Gesandten mit deutlichen Beweisen zu ihnen kamen, da frohlockten sie über das Wissen, das sie (selbst) besaßen." [Sura 40:83]

Sechstes Kapitel:

Die Pflicht sich mit dem Wissen des Koran und der Sunnah zu bewaffnen, um den Scheinargumenten der Feinde zu entgegnen

Jetzt weißt Du, daß der Weg zu Allah mit Feinden besetzt ist, die Ausdruckskraft, Wissen und Argumente haben. Aus diesem Grund mußt Du Dich mit dem Wissen um die Religion Allahs ausstatten, damit Du gegen diese Feinde kämpfen kannst. Feinde wie die Satane, deren Anführer zu deinem Herrn sagte: "...werde ich ihnen ganz gewiß auf Deinem geraden Weg auflauern. Dann will ich über sie von vorne und von hinten kommen, von rechts und von links, und Du wirst die Mehrzahl von ihnen nicht dankbar finden." [Sura 7:16, 17]

Aber Du sollst keine Angst davor haben und nicht traurig sein. Wende Dich an Allah und höre auf seine Beweise und Argumente. Allah sagte: "Wahrlich, die List des Satans ist schwach." [Sura 4:76]

Selbst der Ungebildete unter den Monotheisten würde über tausend Gelehrte unter den Polytheisten triumphieren, denn Allah sagt: "Und unsere Heerschar wird Sieger sein." [Sura 37:173]

Die Heerscharen Allahs sind Sieger in Wort und Argument, genauso wie sie die Sieger mit dem Schwert und dem Speer sind. Nur um den Monotheisten der sich unbewaffneten auf den Weg macht hat man Angst. Denn Allah gab uns gnädig das Buch, das uns Klarheit verschafft und Er machte es für alle Muslime zur Gnade und Frohbotschaft.

Die Lügner haben keine Argumente, es sei denn Allah hat im Koran offenbart was sie widerlegt und deren Irreführung aufzeigt. Wie Allah sagte: "Und sie legen dir keinen Einwand vor, ohne daß Wir die Wahrheit und die schönste Erklärung brächten". [Sura 25:33]

Einige Koraninterpreten sagten, daß dieser Koranvers eine allgemeine Gültigkeit hat, d. h. die Argumente der Lügner bis zum jüngsten Tag immer widerlegbar sind.

Siebtes Kapitel:

Die Antwort auf die Argumente der Ahl al-Batil im Allgemeinen und im Detail

Im folgenden erwähne ich Stellen aus dem Koran als Antwort auf die Aussagen der Polytheisten unserer Zeit, die versuchen diese Verse als ihre Beweise zu nutzen.

Diese Antwort auf die Ahl al- Batil hat eine allgemeine wie detailierte Form.

Die allgemeine Form auf die Argumente der Polytheisten:

Die allgemeine Form ist gewaltig und nutzbringend für den, der sie begreift. Allah sagt:

"Er ist es, Der dir das Buch herabgesandt hat. Darin sind eindeutig klare Verse - sie sind die Grundlage des Buches - und andere, die verschieden zu deuten sind. Doch diejenigen, in deren Herzen (Neigung zur) Abkehr ist, folgen dem, was darin verschieden zu deuten ist, um Zwietracht herbeizuführen und Deutelei zu suchen, (indem sie) nach ihrer abwegigen Deutung trachten." [Sura 3:7]

Und es ist authentisch überliefert worden, daß der Prophet, Allahs Segen und Heil auf ihm, hierzu sagte: "Wenn ihr denjenigen begegnet, die den mehrdeutigen (Versen) folgen, dann sind es sie, die Allah gemeint hat. Ihr müßt euch vor ihnen in acht nehmen."

Die Polytheisten würden zum Beispiel vorbringen: "'Wisset, daß über Allahs Schützlinge keine Furcht kommen wird, noch sollen sie traurig sein.' [Sura 10:62]

Das bedeutet also, daß die Fürbitte bei den "Freunden" Allahs rechtens ist, denn sie besitzen, wie die Propheten auch, Ansehen bei Allah."

Die Polytheisten können aus den Worten Muhammads zitieren, um ihre Lügen zu untermauern. Solltest Du diese, ihre Ausführungen, nicht verstehen, so antworte ihnen damit, was Allah Dich gelehrt hat, daß diejenigen, die "schiefe" Neigungen in ihrem Herzen tragen nicht die bestimmten, sondern die mehrdeutigen Koranverse befolgen. Die Polytheisten glauben zwar an Allah, aber ihre Bindung an Engel, den Propheten und den Rechtschaffenen läßt sie ungläubig werden, da sie sagen: "Das sind unsere Fürsprecher bei Allah." [Sura 10:18] Und dies ist eine eindeutige Angelegenheit, deren Bedeutung niemand verändern kann.

Du kannst den Polytheisten auch sagen: "Das, was ihr mir aus dem Koran und aus den Worten des Propheten vorbringt, kenne ich zwar dem Sinne nach nicht genau, aber ich weiß mit absoluter Sicherheit, daß das Wort Allahs nicht widersprüchlich sein kann und daß die Worte des Propheten den Aussagen Allahs nicht widersprechen können."

Eine solche Antwort ist richtig und stark, aber sie wird nur von denjenigen verstanden, die Allah rechtgeleitet hat. Über diese Menschen sagte Allah: "Aber dies wird nur denen gewährt, die geduldig sind; und dies wird nur denen gewährt, die großes Glück haben." [Sura 41:35]

Die detaillierte Antwort auf die Argumente der Polytheisten:

Die Feinde Allahs haben viele Einwände gegen die Religion der Gesandten, mit denen sie den Leuten begegnen. Einer davon ist: "Wir stellen Allah gar keinen Partner zur Seite, denn wir bezeugen, daß keiner erschaffen, Unterhalt geben, nutzen oder schaden kann außer Allah dem Einzigen, der keine Teilhaber hat, und daß Muhammad, Allahs Segen und Heil auf ihm, wie jeder andere Mensch nicht in der Lage ist, Nutzen oder Schaden von sich abzuwenden. Aber wir sind Sünder und die Rechtschaffenen in der Welt haben Ansehen bei Allah und daher rufen wir Allah über sie zu Hilfe".

Da mußt Du die dazugehörigen Koranverse vorlesen und auch sagen: "Muhammad hat ähnliche Polytheisten bekämpft, die das gleiche behauptet hatten, obwohl sie wußten, daß ihre Götzen nichts auswirken konnten. Denn sie wollten nur, daß sie bei Allah Fürsprache einlegen."

Dann lies ihnen das vor, was Allah in seinem Buch erwähnt hat und verdeutliche es ihnen. Und wenn die Polytheisten dann sagen: "Diese Koranverse betreffen die Götzendiener. Wie könnt ihr aber die Rechtschaffen zu Götzen machen, oder wie könnt ihr die Propheten zu Götzen machen?", dann Antworte wie schon vorher erwähnt.

Entweder werden sie einsehen, daß die Ungläubigen Allahs Herrschaft voll und ganz akzeptieren und, daß sie von den Angerufenen nur die Fürsprache wollten. Oder aber sie versuchen zwischen ihren Taten und den Taten der Früheren mit den vorangegangenen Argumenten zu differenzieren. Dann antworte: "Es gibt Ungläubige, die die Götzen oder die Rechtschaffenen anbeten." Allah sagt über diese Ungläubigen: "Jene, die sie anrufen, suchen selbst die Nähe ihres Herrn - (und wetteifern untereinander,) wer von ihnen (Ihm) am nächsten sei" [Sura 17:57]

Es gibt auch andere, die sich an Jesus und seine Mutter gewandt haben, obwohl Allah dazu sagte: "Der Messias, der Sohn der Maria, war nur ein Gesandter; gewiß, andere Gesandte sind vor ihm dahingegangen. Und seine Mutter war eine Wahrhaftige; beide pflegten Speise zu sich zu nehmen. Siehe, wie Wir die Zeichen für sie erklären, und siehe, wie sie sich abwenden. Sag: Wollt ihr außer Allah dem dienen, was euch weder Schaden noch Nutzen zu bringen vermag? Und Allah ist es (doch), der Allhörend und Allwissend ist." [Sura 5:75-76]

Dann sage ihnen, was Allah auch im folgenden sagt: Und am Tage, wo Er sie alle versammeln (und) dann zu den Engeln sprechen wird: "Sind diese es, die euch dienten?" werden sie sagen: "Preis (sei) Dir! Dich haben Wir zum Beschützer, nicht sie. Nein, sie dienten den Djinn; an sie haben die meisten von ihnen geglaubt." [Sura 34:40,41]

Und seine Aussage: "Und wenn Allah sagt: „O 'Isa, Sohn Maryams, bist du es, der zu den Menschen gesagt hat: ,Nehmt mich und meine Mutter außer Allah zu Göttern!'?", wird er sagen: „Preis sei Dir! Es steht mir nicht zu, etwas zu sagen, wozu ich kein Recht habe. Wenn ich es (tatsächlich doch) gesagt hätte, dann wüßtest Du es bestimmt. Du weißt, was in mir vorgeht, aber ich weiß nicht, was in Dir vorgeht. Du bist ja der Allwisser der verborgenen Dinge." [Sura 5:116]

Diese Koranverse bedeuten, daß Allah sowohl diejenigen, die sich an die Götzen wenden als auch diejenigen, die sich an die Rechtschaffenen wenden, als Ungläubige betrachtet, denn diese hat der Prophet, Allahs Segen und Heil auf ihm, bekämpft.

Die Polytheisten würden da sagen: "Das schon, aber wir bezeugen, daß nur Allah nutzen oder schaden kann und daß er der einzige Verwalter ist. Aber die Götzendiener wandten sich an ihre Götzen, um etwas von ihnen direkt zu erbitten; wir aber wollen von unseren Rechtschaffenen nur die Fürsprache für uns bei Allah."

Da mußt Du hier sagen: "Das ist genau das, was auch die Ungläubigen sagen". Und dann lies, was Allah hierzu sagt: "Und diejenigen, die sich andere zu Beschützern nehmen statt Ihn (,sagen): "Wir dienen ihnen nur, damit sie uns Allah nahebringen." [Sura 39:3]

Und die Aussage des Erhabenen: "und sie sagen: "Das sind unsere Fürsprecher bei Allah." [Sura 10:18]

Wisse, dass dies die drei großen Scheinargumente der Polytheisten sind. Und wenn du weißt, daß Allah sie in seinem Buch erklärt hat und du sie richtig verstanden hast, dann ist das, was sie zusätzlich anführen nicht mehr schwer zu beantworten.

Achtes Kapitel:

Die Antwort auf diejenigen, die behaupten, daß das Bittgebet keine gottesdienstliche Handlung ist

Die Polytheisten würden nun sagen: "Wir beten nur Allah alleine an, die Wendung an die Rechtschaffenen unter den Menschen und das Bittgebet an sie ist keine Anbetung". Da mußt Du ihnen antworten: "Ihr gebt also zu, daß Allah euch befohlen hat, nur ihn allein anzubeten, weil das sein alleiniges Recht ist." Da werden sie sagen: "Ja."

Dann sag ihnen: "Erklärt mir bitte die Anbetung, und insbesondere die Ausschließlichkeit Allahs in seiner Anbetung, welche Er dir befohlen hat und was allein sein Anrecht ist."

Falls sie die Anbetung und ihr Arten nicht kennen, dann erkläre sie ihnen mit den Worten: "Allah der Erhabene sagte: 'Ruft euren Herrn in Demut und im verborgenen an.' " [Sura 7:55]

Wenn du sie davon unterrichtet hast, dann frage sie: "Ist das die Anbetung Allahs?" Dann müßen Sie antworten: "Ja." Und das Bittgebet ist der Kern der Anbetung.

Dann sage ihnen: "Also, wenn ihr erkannt habt, daß es eine Art der Anbetung ist und ihr Tag und Nacht Allah, aus Furcht vor ihm und um etwas zu erreichen, bittet, und ihr schaltet dabei einen Propheten oder jemand anderen ein, habt ihr Allah jemandem beigesellt?" Sie werden antworten müßen: "Ja."

Dann sage ihnen: "Wenn ihr nach Allahs Wort 'Bete darum zu deinem Herrn und opfere!' [Sura 108:2] handelt, und ein Tier für Ihn opfert, ist das dann auch Anbetung?" Sie werden sagen: "Ja." Dann sage ihnen: "Wenn ihr für Geschöpfe wie Propheten oder Djinn opfert, habt ihr dann nicht jemand anderen in der Anbetung Allahs beigesellt?" Sie müßen hier antworten: "Ja!"

Dann sage ihnen: "Haben die Polytheisten, welche der Koran erwähnt, die Engel, die Rechtschaffenen, Allat und andere angebetet?" Sie werden antworten: "Ja!" Dann frage sie: "War die Anbetung der Polytheisten von damals an die Engel und die Rechtschaffenen nur Bittgebete, für sie zu opfert und bei ihnen Zuflucht zu suchen, aber sonst nur Allah anzubeten? Die Polytheisten von damals gaben doch zu, daß die Engel und die Rechtschaffenen nur Diener Allahs sind und unter seiner Herrschaft stehen und daß Allah derjenige ist, der über alles waltet. Sie riefen und suchten Zuflucht bei ihnen nur wegen ihres Ansehens und ihrer Fürsprache. Das ist doch klar festzustellen."

Neuntes Kapitel:

Der Unterschied zwischen der islamisch-gesetzlichen Fürsprache und der polytheistischen Fürsprache

Wenn die Polytheisten zu Dir sagen: "Verleugnest Du etwa die Fürbitte des Gesandten, Allahs Segen und Heil auf ihm, und sagst dich von ihr los?" Antworten darauf: "Ich verleugne sie nicht und sage mich auch nicht von ihr los, denn Er, Allahs Segen und Heil auf ihm, ist der fürbittende Fürsprecher und ich erhoffe mir seine Fürsprache, aber die Fürsprache selbst gehört nicht ihm, sondern allein Allah. Allah sagt: 'Sprich: 'Alle Fürsprache gehört Allah.' [Sura 39:44] Und sie ist nur dann möglich, wenn Allah sie erlaubt, wie Allah sagt: 'Wer ist es, der bei Ihm Fürsprache einlegen könnte außer mit Seiner Erlaubnis?' " [Sura 2:255]

Und Er läßt für niemanden fürsprechen, außer nachdem er seine Erlaubnis gegeben hat: "und sie legen keine Fürsprache ein außer für den, an dem Er Wohlgefallen hat" [Sura 21:28]

Und Allah läßt nur den Monotheismus zu, wie Er, der Erhabene, sagte: "Und wer eine andere Religion als den Islam begehrt: nimmer soll sie von ihm angenommen werden" [Sura 3:85]

Also ist die Fürsprache allein Allahs, und sie findet erst statt, wenn er seine Erlaubnis erteilt hat, und niemand, nicht der Prophet, Allahs Segen und Heil auf ihm, oder jemand anderes, legt Fürsprache für jemanden ein es sei denn Allah hat sein Einverständnis gegeben. Und Allah erlaubt sie nur für die Monotheisten.

Jetzt wird Dir klar, daß die Fürsprache an sich nur Allah zu kommt. Ich kann sie also nur von Ihm allein erbitten. Daher sage ich: "Oh, Allah, enthalte mir seine [7] Fürsprache nicht vor.", "Oh, Allah, laß ihn für mich fürsprechen.", und Ähnliches.

Die Polytheisten werden hier sagen: "Der Prophet, Allahs Segen und Heil auf ihm, bekam das Fürspracherecht und wir erbitten lediglich, was Allah ihm gewährt hat." Deine Antwort muß dann lauten: "Allah hat ihm zwar dieses Recht gegeben, euch jedoch verboten, sich an ihn direkt zu wenden. Allah sagt: 'so ruft niemanden neben Allah an.' [Sura 72:18], denn wenn du Allah bittest, daß er seinen Propheten für dich fürsprechen läßt, dann gehorche ihm in seiner Aussage: 'so ruft niemanden neben Allah an' ".

Außerdem hat Allah das Fürspracherecht neben dem Propheten, Allahs Segen und Heil auf ihm, auch den Engeln, den Rechtschaffenen und anderen gewährt. Sagt ihr also: 'Allah hat ihnen das Fürspracherecht gegeben, daher bitte ich sie darum?' Denn wenn ihr dies so behauptet, dann verfallt ihr wieder der Anbetung der Rechtschaffenen, welche Allah in seinem Buch erwähnt. Wenn nicht, dann ist euer Argument, d. h., Allah hat ihnen das Fürspracherecht gegeben und ich erbitte die Fürsprache von ihnen, falsch. "

Zehntes Kapitel:

Feststellung, daß das Zuflucht suchen bei den Rechtschaffenen Polytheismus ist. Und die Flucht der Leugner in die Anerkennung dessen

Sie können auch behaupten: "Wir gesellen Allah keine Partner bei wenn wir lediglich die Zuflucht bei den Heiligen suchen, Allah bewahre. Das ist doch kein Polytheismus."

Du wirst dann antworten müßen: "Ihr gebt zu, daß Allah den Polytheismus verboten hat und ihn schlimmer als die Unzucht bezeichnete und ihn nicht vergibt. Könnt ihr denn sagen, was dieser Polytheismus ist, den Allah verboten hat und nicht vergibt?" Sie werden ihn nicht kennen!

Daher sage ihnen: "Wie könnt ihr behaupten, daß ihr keine Polytheisten seid, wo ihr den Polytheismus gar nicht kennt? Warum erkundigt ihr euch nicht über dieses Verbot Allahs? Glaubt ihr etwa, Allah würde uns etwas verbieten, ohne es uns zu erklären?"

Sie werden sagen: "Polytheismus ist das Anbeten von Götzen und wir beten keine Götzen an." Dann antworte ihnen: "Was bedeutet Götzenanbetung? Denkt ihr wirklich, daß die Götzenanbeter in Wirklichkeit an 'Holz' oder 'Steine' glaubten, die sie erschaffen oder ihnen Unterhalt geben oder das sie ihre Angelegenheiten verwalten können? Keinesfalls, denn dies erklärt der Koran für eine Lüge."

Und wenn sie sagen: "Diese, die Steine, Holz, Bauten auf Gräber oder sonst etwas für ihre Anbetung bezwecken, rufen sie an und opfern für sie, da sie diese Allah näher bringen und Allah das Schlechte von ihnen durch ihre Stellung abwendet oder ihnen aufgrund ihrer Stellung vom Guten gibt."

Dann antworte: "Ihr habt die Wahrheit gesprochen. Genau das ist was ihr bei den Steinen und den Bauten auf den Gräbern und an anderen Orten tut." Dann haben diese Polytheisten zugestimmt , daß ihre Tat Götzenanbetung ist, und dies ist das Ziel.

Und ihnen wird auch gesagt: "Eure Aussage der Polytheismus sei die Anbetung der Götzen, meint ihr damit, daß der Schirk darauf beschränkt ist? Und daß das Vertrauen auf die Rechtschaffenen und deren Anrufung nicht in diese Definition passt? Dies wird durch die Worte Allahs, welche er in seinem Buch erwähnte, zurückgewiesen." Diese Worte erklären denjenigen für ungläubig, der auf die Engel, Jesus oder die Rechtschaffenen vertraut.

Sie müßen also zustimmen, daß wer Allah in der Anbetung jemanden wie einen Rechtschaffenen beigesellt, dies die Beigesellung ist, welche Allah im Koran erwähnt. Und dies ist das Ziel.

Das versteckte an dieser Angelegenheit ist: Wenn er sagt: "Ich geselle Allah niemanden bei." Dann sag ihm: "Was ist das Beigesellen Allahs? Erkläre es mir!" Wenn er antwortet: "Die Anbetung der Götzen." Dann sag ihm: "Was bedeutet ' die Anbetung der Götzen'? Erkläre es mir." Wenn er dann sagt: "Ich bete niemanden an außer Allah!" Dann sag: "Was bedeutet es Allah alleine anzubeten? Erkläre es mir!" Das wichtige ist, daß er es so erklären wie es im Koran Erwähnung findet. Und wenn er die Erklärung nicht kennt, wie kann er dann etwas behaupten, wo er es nicht kennt.

Falls er dies falsch erklären sollte, dann zeige ihm die klaren Verse über die Bedeutung des Polytheismus und Götzenanbetung, und zeige ihm, daß sie mit ihren Handlungen in unserer Zeit übereinstimmt. Und daß die Anbetung Allahs alleine genau das ist, was sie uns vorwerfen und dabei rufen sie wie ihre Brüder riefen, als sie sagten: "Macht er die Götter zu einem einzigen Gott? Das ist fürwahr etwas sehr Verwunderliches." [Sura 38:5]

Wenn sie dann sagen: "Sie sind nicht ungläubig geworden weil sie die Engel und die Propheten baten, sondern weil sie behaupteten, dass die Engel Töchter Allahs seien. Aber wir sagen nicht 'Abdul Qadir ist Allahs Sohn' und auch sonst keiner (ist sein Sohn)".

Die Antwort darauf ist, dass das Zuschreiben eines Sohnen unabhängig davon eine Art des Unglaubens ist. Allah der Erhabene sagt: "Sag: Er ist Allah, ein Einer, Allah, der Überlegene. Er hat nicht gezeugt und ist nicht gezeugt worden, und Ihm ebenbürtig ist keiner." [Sura 112:1-49]

Der Einzige, dem nichts Ebenbürtiges entgegensteht. Und der Überlegene, dem man sich in allen Angelegenheiten zuwendet. Wer dies verleugnet, der ist dem Unglauben verfallen, selbst wenn er die Sura selbst nicht verleugnet. Und Allah sagt: "Allah hat Sich keine Kinder genommen, und keine Gottheit gibt es neben Ihm"[Sura 23:91]

Also hat Allah zwei Arten des Unglaubens voneinander getrennt und sie jeweils unabhängig voneinander als Unglaube beschrieben. Allah der Erhabene sagt: "und sie haben die Djinn zu Allahs Teilhabern gemacht, obwohl Er sie erschaffen hat; und sie dichten Ihm ohne Wissen Sö hne und Töchter an." [Sura 6:100]

Also hat Allah zwei Arten des Unglaubens voneinader getrennt. Ein weiterer Beweis dafür ist: Diejenigen, die ihre Bittgebete an Allat richteten wurden ungläubig, obwohl sie nicht behaupteten das Allat ein Sohn Allahs sei, sondern ein rechtschaffener Mann. Auch diejenigen, die die Djinn anbeteten behaupteten nicht, dass diese Kinder Allahs seien.

Und die Gelehrten der vier Rechtschulen erwähnen in ihren Büchern im Kapitel "Das Urteil des Abtrünnigen", dass ein Muslim, sollte er behaupten, dass Allah einen Sohn besitzt dem Unglauben verfällt. Und auch sie unterscheiden die beiden Arten, denn dies ist eindeutig!

Und sollte er Allahs Vers zitieren: "wisset, da ß über Allahs Schützlinge keine Furcht kommen wird, noch sollen sie traurig sein ", dann sag ihm: "Dies ist die Wahrheit, aber sie werden nicht angebetet"

Und wir erwähnten nur, dass die Rechtschaffenen mit Allah angebetet werden und diese als Teilhaber eingesetzt werden. Aber deine Pflicht ist es sie zu lieben und ihnen zu folgen und ihre "Wunder" zu bestätigen.

Die "Wunder" der Rechtschaffenen werden nur von den Ahlul Bida' und den Irregeleiteten geleugnet. Aber Allahs Religion ist die der Mitte und seine Rechtleitung ist die zwischen zwei Irrewegen und die Wahrheit zwischen zwei Lügen.

Elftes Kapitel:

Der Polytheismus der Früheren war weniger schlimm [8] als der Polytheismus der Leute von Heute (aus zwei Gründen)

Wenn Du weißt, was die Polytheisten unserer Tage mit der Bezeichnung "Dogma/Ideologie" versehen, wirst Du erkennen, daß dies der Polytheismus ist, welcher im Koran offenbart wurde und welchen der Prophet, Allahs Segen und Heil auf ihm, bekämpfte. Deshalb wisse, daß der Polytheismus von damals weniger wog als der der Heutigen. Und zwar aus zwei Gründen:

1. Die Vorfahren waren Polytheisten, weil sie Engel und Rechtschaffene riefen, aber nur dann, wenn die Zeiten gut waren. In Notzeiten waren sie Allah treu und aufrichtig ergeben. So wie Allah sagt: "Und wenn euch auf dem Meer ein Unheil trifft: entschwunden sind euch (dann auf einmal) jene (Götzen), die ihr (zuvor) an Seiner Statt angerufen habt. Hat Er euch aber ans Land gerettet, dann kehrt ihr euch (wieder von Ihm) ab; denn der Mensch ist undankbar. [Sura 17:67]

Und Allah sagt: "Sprich: "Was denkt ihr? Wenn die Strafe Allahs über euch kommt oder die Stunde euch ereilt, werdet ihr dann zu einem anderen rufen als zu Allah, wenn ihr wahrhaftig seid?" Nein, zu Ihm allein werdet ihr rufen; dann wird Er das hinwegnehmen, weshalb ihr (Ihn) anruft, wenn Er will, und ihr werdet vergessen, was ihr (Ihm) zur Seite stelltet." [Sura 6:40,41]

Und weiter sagt der Erhabene: "Und wenn den Menschen ein Unheil trifft, so ruft er seinen Herrn an und wendet sich Ihm bußfertig zu. Dann aber, wenn Er ihm eine Gnade von Sich aus gewährt hat, vergißt er, um was er Ihn zuvor zu bitten pflegte, und setzt Allah Partner zur Seite, so daß er (die Menschen) von Seinem Wege ab in die Irre führt. Sprich: "Vergnüge dich mit deinem Unglauben für eine kurze Zeit; denn du gehörst zu den Bewohnern des Feuers." [Sura 39:8]

Und Allah sagt: "Und wenn Wogen sie gleich Hüllen bedecken, dann rufen sie Allah in lauterem Glauben an." [Sura 31:32]

Wer diese Angelegenheit versteht, welche Allah in seinem Buch dargestellt hat, dem wird der Unterschied zwischen dem Polytheismus der heutigen und der früheren Generationen klar. Und die Angelegenheit ist, daß die Polytheisten, welche der Gesandte Allahs, Allahs Segen und Heil auf ihm, bekämpfte, ihre Bittgebete an Allah richteten aber ihre Gebete in guten Zeiten gleichzeitig anderen widmeten. In der Not und den schweren Zeiten widmeten sie ihre Gebete allerdings nur Allah alleine ohne einen Teilhaber und ihre Führer vergaßen sie.

Aber wo ist derjenige, dessen Herz diese Angelegenheit von grundauf versteht? Und Allah ist der um Hilfe gefleht wird.

2. Die Früheren waren Polytheisten, weil sie Allah nahestehende wie Propheten, Engel und rechtschaffene Menschen, sowie gottergebene Geschöpfe wie Bäume und Steine gerufen haben.

Die Polytheisten unserer Tag rufen hingegen die sündhaftigsten Menschen, über welche selbst die Polytheisten erzählen, daß sie Unzucht begehen, stehlen, das Gebet nicht verrichten und viele weitere Dinge begehen. Dies ist fürwahr schlimmer als das Rufen von Rechtschaffenen oder gottergebenen Bäumen und Steinen.

Zwölftes Kapitel:

Offenlegung des Scheinarguments derjenigen, die behaupten, daß wer einem Teil der islamischen Pflichten nachkommt kein Ungläubiger ist, selbst wenn er etwas begeht, was gegen den Monotheismus spricht. Dazu werden die Beweise im Detail dargestellt.

Wenn dir nun klar wird, daß diejenigen, die der Gesandte, Allahs Segen und Heil auf ihm, bekämpfte mehr Verstand hatten und ihr Polytheismus weniger wog als der der heutigen, dann wisse auch, daß diese Leute große Scheinargumente vortragen. Dann höre gut hin um zu antworten.

Die Polytheisten von heute behaupten: "Die Polytheisten von damals, aufgrund derer der Koran offenbart wurde, haben einst nicht bezeugt, daß es keine (anbetungswürdige) Gottheit außer Allah gibt; sie glaubten nicht an den Gesandten Allahs, Allahs Segen und Heil auf ihm, und verleugneten die Auferstehung und lehnten den Koran grundsätzlich ab, wobei sie ihn als Zauberei bezeichneten. Wir aber tun das alles nicht! Wir glauben an den Koran, an die Wiederauferstehung und wir beten und fasten. Wie könnt ihr uns nun mit ihnen auf eine Stufe stellen?"

Die Antwort darauf lautet: Es gibt zwischen den Gelehrten keine Meinungsverschiedenheiten, daß wer nur zum Teil an die Sunna des Propheten, Allahs Segen und Heil auf ihm, glaubt, ungläubig und kein Muslim ist. Das Selbe gilt für den, der nur zum Teil an den Koran glaubt. Wer an den Monotheismus glaubt aber das Gebet nicht als verpflichtend ansieht, wer an den Monotheismus glaubt und betet, aber die Zakat nicht als Pflicht anerkennt, oder wer an all dies glaubt, aber das Fasten nicht anerkennt, oder wer an all dies glaubt, aber die Pilgerfahrt nicht anerkennt, ist und bleibt ungläubig. Und als manche Leute zur Zeit des Propheten, Allahs Segen und Heil auf ihm, nicht zum Hajj gehen wollten, sandte Allah in ihrer Angelegenheit diesen Vers herab: "Und der Menschen Pflicht gegenüber Allah ist die Pilgerfahrt zum Hause, wer da den Weg zu ihm machen kann. Wer aber ungläubig ist - wahrlich, Allah ist nicht auf die Weltenbewohner angewiesen." [Sura 3:97]

Wer auch an alle diese Pflichten glaubt, aber nicht an die Auferstehung glaubt, ist nach Übereinstimmung der Gelehrten ebenfalls ungläubig. Wie Allah der Erhabene es sagte: "Wahrlich, diejenigen, die nicht an Allah und Seine Gesandten glauben und eine Trennung zwischen Allah und Seinen Gesandten machen und sagen: 'Wir glauben an die einen und verwerfen die anderen' und einen Zwischenweg einschlagen möchten, diese sind die Ungläubigen im wahren Sinne, und bereitet haben Wir den Ungläubigen eine schmähliche Strafe." [Sura 4:150,151]

Wenn man weiß, daß Allah im Koran klare Worte über diejenigen sprach, welche an einen Teil glauben aber einen anderen Teil ablehnen, und diese wirklich Ungläubige sind und Allahs Strafe verdienen, löst sich das Scheinargument auf. Und dies ist das selbe Scheinargument, welches mir einge der Leute aus Ahsa'[9] in einem Buch schickten.

Und es wird auch gesagt: "Wer dem Propheten in allem glaubt, aber der Pflicht des Gebets nicht zustimmt ist ungläubig in totaler Übereinstimmung der Gelehrten. Genauso wer alles akzeptiert, außer die Auferstehung leugnet oder wer die Pflicht des Fastens im Monat Ramadan leugnet, aber an alles andere glaubt, diese unterstehen dem gleichen Urteil ohne Unterschied zwischen den Rechtsschulen." Wie schon erwähnt, hat der Koran dies angesprochen.

Der Monotheismus ist also die wichtigste Pflicht, mit welcher der Prophet, Allahs Segen und Heil auf ihm, kam. Und er ist wichtiger als das Gebet, die Zakat ,das Fasten und die Pilgerfahrt. Wie kann also jemand gläubig sein, wenn er den Monotheismus ablehnt, er aber bei Ablehnung einer der genannten Pflichten ungläubig wird? Preis sei Allah und wie verwunderlich ist dieses Unwissen!

Als Banu Hanifa[10], obwohl sie sich zum Islam bekannten, an "Museilama" als einen Propheten glaubten, wurden sie von den Gefährten des Propheten, Allahs Segen und Heil auf ihm, konsequent bekämpft, weil sie einen Menschen auf die Position des Propheten, Allahs Segen und Heil auf ihm, erhoben hatten.

Wenn das Erheben eines Menschen auf die Ebene des Propheten, Allahs Segen und Heil auf ihm, den Unglauben zur Folge hat und die Schahada und das Gebet nicht nutzten, wie ist es dann mit denen, welche Schamsan, Yusuf, einen Gefährten des Propheten oder einen Propheten auf die Stufe des Mächtigen über die Himmel und die Erde erheben? Preis sei Allah, wie groß seine Angelegenheit doch ist: "So versiegelt Allah die Herzen derjenigen, die nicht Bescheid wissen." [Sura 30: 59]

Und es heißt auch: Und welche Ali, Allahs Wohlgefallen auf ihm, verbrannte, obwohl sie zu seinen Gefährten gehörten, das Wissen von seinen Gefährten lernten und behaupteten Muslime zu sein. Jedoch glaubten sie in Ali, Allahs Wohlgefallen, das gleiche zu sehen wie die Leute von Yusuf, Schamsan und derengleichen. Wie ist es also dazu gekommen, daß die Gefährten sich einig waren, diese Leute zu töten und für ungläubig zu erklären? Glaubt ihr etwa die Gefährten erklären Muslime für ungläubig? Oder denkt ihr, daß der Glaube an "Taj" oder seinesgleichen nicht schadet, aber der Glaube an Ali, Sohn des Abu Talib, Unglaube ist?

Und es heißt auch: Die Banu Ubeid al-Qaddah, die im Maghrib und in Ägypten während der Abbassiden-Zeit regierten und bezeugten, daß es keine (anbetungswürdige) Gottheit außer Allah gibt und daß Muhammad der Gesandte Allahs ist. Sie wurden von den Gelehrten als ungläubig eingestuft, obwohl sie behaupteten Muslime zu sein und das Gemeinschaftsgebet und das Freitagsgebet verrichtete. Sie wurden bekämpft, da sie einige der religiösen Pflichten verletzt hatten, die aber nicht Thema dieser Abhandlung sind.

Und es heißt weiter: Wenn die Früheren nicht ungläubig geworden sind, obwohl sie das Leugnen des Propheten, des Korans, des Auferstehen und den Polytheismus zusammenbrachten, warum erwähnen dann die Gelehrten aller Rechtsschulen das Kapitel "Urteil über Abtrünnige"? Und der Abtrünnige ist der Muslim, welcher den Unglauben vorzieht nachdem er Muslim war.

Die Aussagen der Gelehrten sind in Bezug auf die "Murtaddin" (Abtrünnige) eindeutig. Sie haben viel Arten der Abtrünnigkeit erwähnt, dazu gehören auch "kleine" Dinge, wie das Aussprechen eines Wortes (des Unglaubens), ohne daran wirklich fest zu glauben oder ein Wort aus Spaß oder Unfug auszusprechen. Allah sagt über diese: "Sie schwören bei Allah, daß sie nichts gesagt hätten, aber sie haben ja das Wort des Unglaubens gesagt und sind, nachdem sie den Islam (angenommen) hatten, ungläubig geworden." [Sura 9:74]

Begreifst Du nun, warum Allah Muslime als ungläubig bezeichnete? Sie hatten lediglich ein "Wort" gesagt, und das hat gereicht, um sie als Ungläubige zu bezeichnen; dies obwohl sie mit dem Gesandten Allahs, Allahs Segen und Heil auf ihm, Seite an Seite gekämpft hatten, beteten, pilgerten und Allah als den einzigen anriefen. Auch ein Wort des Spottes über den Glauben machte den Menschen ungläubig.

Und über welche Allah sagte: "Sprich: 'Galt euer Spott etwa Allah, Seinen Zeichen und Seinem Gesandten?' Versucht euch nicht zu entschuldigen. Ihr seid ungläubig geworden, nachdem ihr geglaubt habt".[ Sura 9:65,66]

Diese Leute bezeichnete Allah eindeutig als ungläubig nachdem sie Muslime waren, während sie mit dem Gesandten Allahs, Allahs Segen und Heil auf ihm, bei der Schlacht von Tabuk waren. Sie sagten dieses Wort nur aus Spaß. Und nun schau dir das Scheinargument der Leute an die sagen: "Wie könnt ihr Leute von den Muslimen für ungläubig erklären, obwohl sie bezeugen, daß es keine (anbetungswürdige) Gottheit außer Allah gibt, beten und fasten?" Und nun denke über die Antwort nach, denn diese gehört zu den nutzvollsten Dingen in diesen Blättern.

Was Allah über das Volk Israel berichtet ist auch ein Beweis dafür. Sie sagten zu Moses: "Mache uns einen Gott, so wie sie Götter haben ", obwohl sie gläubig waren, Wissen besaßen und rechtschaffen waren. Und was manche von den Gefährten zum Propheten, Allahs Wohlgefallen auf ihm, sagten: "Mach uns auch etwas (woran wir unsere Waffen) aufhängen" [11] . Daraufhin schwor der Prophet, Allahs Segen und Heil auf ihm, daß diese Aussage wie die Aussage des Volks Israel ist: "Mache uns einen Gott".

Dreizehntes Kapitel:

Das Urteil über Muslime, die unwissend eine Art des Polytheismus praktiziert, dann aber bereuen.

Die Polytheisten verbinden ein Scheinargument mit dieser Geschichte, wenn sie sagen: "Das Volk Israel ist nicht ungläubig geworden, und diejenigen die sagten "Mach uns auch etwas (woran wir unsere Waffen) aufhängen" sind auch nicht ungläubig geworden". Und die Antwort ist: "Das Volk Israel hat dies nicht getan und genauso ist es mit denen, die den Propheten, Allahs Segen und Heil auf ihm, fragten". Und darüber, daß das Volk Israel ungläubig geworden wäre, hätte es dies getan, und daß diejenigen, die mit dem Propheten waren, ungläubig geworden wären, hätten sie sich dem Urteilsspruch des Propheten widersetzte, gibt keine Meinungsverschiedenheit.

Jedoch hat diese Geschichte den Nutzen, daß ein Muslim oder gar ein Gelehrter eine Art des Polytheismus begehen könnte ohne dies zu wissen. Dann ist dies eine Lehre und ein Grund zur Vorsicht. Und man weiß dann, daß die Aussage eines Unwissenden "Ich kenne den Monotheismus" von tiefster Unwissenheit herrührt und eine List des Schaitans ist.

Ein weiterer Nutzen ist, daß der Gelehrte[12], sollte er unbewusst eine Aussage tätigen, welche offensichtlich den Unglauben bedeutet, dann aber bereut, nachdem er darauf hingewießen wurde, nicht in den Unglauben fällt, genauso wie das Volk Israel und einige Gefährten des Propheten, Allahs Segen und Heil auf ihm, es taten.

Und ein weiterer Nutzen ist, das man diejenigen, die solche Aussagen tätigen mit strengen Worten auf ihren Fehler hinweißt, so wie der Prophet, Allahs Segen und Heil auf ihm, es tat.

Vierzehntes Kapitel:

Die Antwort auf diejenigen, die behaupten, daß der Monotheismus mit den Worten "La Ilaha Illa Allah" komplett sei, selbst wenn man etwas begeht, was diesen ungültig macht.

Die Polytheisten tragen weitere Scheinargumente vor. Sie sagen: "Der Prophet, Allahs Segen und Heil auf ihm, mißbilligte das Töten eines Mannes durch Usama [13], nachdem dieser Mann den islamischen Grundsatz ´La Ilaha Illa Allah´ gesprochen hatte. Muhammad sagte zu Usama: "Hast du ihn getötet, nachdem er ´La Ilaha Illa Allah´ gesprochen hat." Andere Aussagen des Propheten sprechen davon, daß man von solchen Bezeugern ablassen muß."

Diese Ungebildeten wollen mit dieser Behauptung sagen, daß derjenige, der diesen Grundsatz spricht, kein Ungläubiger sein könne und nicht getötet werden dürfe, auch nicht, wenn er irgendwelche andere Taten begeht.

Diesen ungebildeten Polytheisten muß dann gesagt werden: Es ist wohl bekannt, daß der Prophet Mohammad die Juden, die schon ´La Ilaha Illa Allah´ sprachen, bekämpft und gefangengenommen hat und daß die Gefährten des Propheten Muhammad Banu Hanifa, die sich zum islamischen Grundsatz "Es gibt keine (anbetungswürdige) Gottheit außer Allah dem einzigen und Muhammad ist sein Gesandter" bekannten, und das Gebet verrichteten und zum Islam aufriefen, bekämpft haben, und daß Ali bin Abi-Taleb Ungläubige[14] verbrannt hat. Diese Ungebildeten sagen ebenfalls: "Derjenige, der die Auferstehung verleugnet, ist ungläubig geworden und wird getötet, auch wenn er ´La Ilahe Illa Allah´ gesprochen hat. Auch derjenige, der eine Grundlage des Islams abstreitet, ist ein Ungläubiger geworden und wird getötet, auch wenn er ´La Ilahe Illa Allah´ gesprochen hat." Die Frage ist nun: wieso nutzt ihm der Grundsatz nichts, wenn er einen Zweig des Islams abstreitet, während ihm der Grundsatz nutzen soll, wenn er den Monotheismus verleugnet, wo dieser doch die Basis und aller Anfang der Religion der Gesandten Allahs ist? Aber die Feinde Allahs haben die Bedeutung der Aussagen des Propheten nicht verstanden.

Die Aussage des Propheten über Usama wird durch den folgenden Vorgang verdeutlicht. Usama hat einen Mann, der behauptet, zum Islam übergetreten zu sein, getötet, weil Usama vermutete, daß dieser Mann nur aus Angst um sein Leben und sein Vermögen zum Islam übergetreten war. Grundsätzlich ist von dem Mann, der den Übertritt zum Islam (nach außen hin) zeigt, abzulassen, bis von ihm ein Widerspruch zu diesem Bekenntnis deutlich wird. Allah sagt in diesem Zusammenhang: "O ihr, die ihr glaubt, wenn ihr auszieht auf dem Weg Allahs, vergewissert euch" [Sura 4:94]

Dies bedeutet also: Ihr sollt euch sicher sein. Der Koranvers zeigt, daß man von den Bezeugern ablassen muß, aber man muß sich auch vergewissern. Wenn nachträglich ein Widerspruch zum Islam bei ihm deutlich wird, ist er zu töten, da Allah gesagt hat: "vergewissert euch". Wenn er aber, nachdem er den Grundsatz gesprochen hatte, nicht getötet werden müßte, dann wäre die Aufforderung zum Vergewissern ohne Bedeutung. Die Deutung gilt auch für die anderen Aussagen des Propheten.

Der Beweis dafür ist folgender: "Der Prophet, Allahs Segen und Heil auf ihm, sagte: "Hast du ihn getötet, nachdem er ´La Ilaha Illa Allah´ gesprochen hat?" und sagt auch: "mir ist befohlen worden, die (ungläubigen) Menschen solange zu bekämpfen, bis sie ´La Ihala Illa Allah´ sprechen".

Er, Allahs Segen und Heil auf ihm, hat auch über die Kharidschiten gesagt: "Tötet sie überall, wo ihr sie findet. Und wenn ich sie zu fassen bekomme, töte ich sie wie der Stamm von Ad getötet wurde."

Der Prophet Muhammad sprach so über die Kharidschiten, obwohl sie diejenigen sind, die Allah am meisten anbeten und lobpreisen. Vor den Kharidschiten demütigten sich die Gefährten der Propheten, und die Kharidschiten haben ihr Wissen von diesen Gefährten erhalten. Alldem zum Trotz nutzte ihnen die Aussprache von ´La Ilaha Illa Allah´ nicht, ebensowenig nutzten ihnen die vielen Anbetungen und die Behauptung, sie seien zum Islam übergetreten, da sie den Widerspruch zur Scharia gezeigt haben.

Ein anderer Beweis ist die Bekämpfung der Juden durch den Propheten, Allahs Segen und Heil auf ihm, und die Bekämpfung der Banu Hanifa durch die Gefährten des Propheten, Allahs Wohlgefallen auf ihnen allen. Zudem sei zu erwähnen, daß der Prophet, Allahs Segen und Heil auf ihm, einen Krieg gegen die Banu al-Mustalaq unternehmen wollte, nachdem ihn ein Mann informiert hatte, daß sie die Zakat verboten haben. Allah sagte. hierzu: "O ihr, die ihr glaubt, wenn ein Frevler euch eine Kunde bringt, so vergewissert euch (dessen), damit ihr nicht anderen Leuten in Unwissenheit ein Unrecht zufügt und hernach bereuen müßt, was ihr getan habt." [Sura 49:6]

Der Informant hatte mit dieser Mitteilung über die Banu al-Mustalaq gelogen. All dies beweist, daß die Absicht des Propheten in seinen Aussagen, mit denen die Ungläubigen argumentieren, unseren Deutungen entspricht.

Fünfzehntes Kapitel:

Der Unterschied zwischen der Hilfesuche bei einem lebenden, anwesenden Menschen, welcher in der Lage ist zu helfen und der Hilfesuche bei denen, die diese Bedingungen nicht erfüllen

Ein weiteres Scheinargument der Polytheisten basiert auf der Mitteilung des Propheten, Allahs Segen und Heil auf ihm, daß die Menschen am Jüngsten Tag Adam, dann Noah, dann Abraham, dann Moses, dann Jesus zu Hilfe rufen, und daß all diese Propheten sich entschuldigen. Die Menschen wenden sich sodann dem Propheten, Allahs Segen und Heil auf ihm, zu. Sie sagen: "Dies beweist, daß der Hilferuf an jemand anderen außer Allah nicht Polytheismus ist."

Die Antwort darauf ist, daß wir sagen: Gepriesen sei Allah, der die Herzen seiner Feinde versiegelt. Der Hilferuf an ein Geschöpf in einer Angelegenheit, die es tun kann, wird von uns nicht abgestritten. In der Geschichte über Moses sagt Allah: "Jener, der von seiner Partei war, rief ihn zu Hilfe gegen den, der von seinen Feinden war. " [Sura 28:15]

Man ruft auch seine Freunde in der Not oder in anderen Situationen zu Hilfe, und zwar in Dingen, die ein Geschöpf bieten kann. Wir streiten aber den Hilferuf als Anbetung ab, den sie an den Gräbern der Rechtschaffenen oder in deren Abwesenheit ausüben, und zwar für Dinge, die nur Allah die Macht hat.

Wenn dies so ist, dann rufen die Menschen am Jüngsten Tag die Propheten nur zu Hilfe, um diese darum zu bitten, daß Allah zur Abrechnung mit den Menschen aufruft, damit die Bewohner des Paradieses sich von der Qual der Situation ausruhen. Dies ist zulässig im Diesseits und im Jenseits. Du kommst zum Beispiel zu einem aufrichtigen und lebenden Mann, der dir Gesellschaft leistet und auf dich hört, und sagst ihm: "Bete[15] Allah für mich an." Die Gefährten des Propheten haben auch den Propheten zu seinen Lebenszeiten um solche Gefallen gebeten.

Aber nach seinem Tod dem ist es fern von ihm, daß sie ihn an seinem Grab um so etwas gebeten haben. Im Gegenteil: Die Rechtschaffenen Vorfahren verboten es, daß jemand Allah am Grab des Propheten anruft, geschweige denn, daß jemand den Propheten selbst anruft.

Ein weiteres Scheinargument der Ungläubigen basiert auf einer Erzählung über Ibrahim. Aus dieser Erzählung geht hervor, daß als Ibrahim ins Feuer gelegt wurde, Gibril in der Luft erschien und ihn fragte: "Hast Du einen Wunsch? Ibrahim antwortete: "Von dir nicht." Die Ungläubigen sagen hierzu: "Sollte die Hilfesuche Polytheismus sein, so hätte Gibril sie Ibrahim nicht angeboten." Die Antwort dazu: Diese Behauptung ist von der Art der Vorangegangenen. Gabriel, von dem Allah sagt: "der über starke Macht verfügt" [53:5] hatte nur jene Hilfe angeboten, die er leisten kann. Hätte Allah ihm erlaubt, daß Feuer, in dem Ibrahim lag, sowie das was das Feuer an Bergen und Erde umgab, wegzunehmen, und in den Osten oder in den Westen zu werfen, hätte er dies getan. Und wenn er ihm befohlen hätte Ibrahim an einen fernen Ort zu bringen, dann hätte er dies getan. Selbst wenn Allah ihm befohlen hätte Ibrahim in den Himmel zu bringen, dann hätte er dies getan.

Diese Situation ähnelt dem Beispiel eines sehr reichen Mannes, der einem armen Mann begegnet und ihm Geld ausleihen oder schenken will, um seine Bedürfnisse zu befriedigen. Der arme Mann jedoch lehnt dieses Angebot ab und geduldet sich bis Allah ihm Lebensunterhalt schenkt, ohne dabei von Geschenken eines anderen abhängig zu sein. Dies, wenn die Ungläubigen doch Verstand annehmen würden, ist nicht mit dem Hilferuf durch Anbetung oder Polytheismus zu vergleichen.

Sechzehntes Kapitel:

Die Pflicht den Monotheismus mit dem Herzen, der Zunge und den Gliedmaßen zu praktizieren, außer mit einer islamischen Entschuldigung

Wir schließen unsere Abhandlung mit einer Feststellung, die zwar durch unsere Darstellung verstanden sein müßte, doch wollen wir sie gesondert hervorheben, da sie zum Einen sehr wichtig ist und zum Anderen vielfach falsch verstanden wird. Wir sagen: Es ist unbestreitbar, daß der Monotheismus in drei Bereichen existiert; also im Herzen, in der Sprache und im Verhalten. Ist der Monotheismus in einem dieser Bereiche nicht erfüllt, so ist der Mann kein Muslim. Wenn ein Mann den Monotheismus erkennt, aber nicht anwendet, dann ist er ungläubig und hartnäckig in seinem Unglauben, genauso wie der Pharao, der Teufel und derengleichen.

Viele Leute begehen in dieser Frage einen Irrtum, sie sagen: Das ist wahr und wir verstehen es und bezeugen, daß es wahr ist, aber wir können es nicht tun. In unserer Gegend ist nur eine Sache zulässig, die den Bewohnern dieser Gegend passt. Und viele weitere Entschuldigungen. Der Armen, der solche Entschuldigungen vorbringt, weiß nicht, daß die meisten der Anführer der Ungläubigen die Wahrheit wissen, sie jedoch wegen gewisser Entschuldigungen nicht befolgen. Allah sagte hierzu: "Sie verkaufen Allahs Zeichen für einen geringen Preis" [Sura 9:9] und weitere Verse wie: "Sie, denen wir das Buch gaben, erkennen es, wie sie ihre Söhne erkennen." [Sura 2:146]

Derjenige, der das Prinzip Monotheismus nur nach außen anwendet, ohne es zu verstehen oder daran von Herzen zu glauben, ist ein Heuchler, also schlimmer als der reine Ungläubige. Über die Heuchler sagte Allah: "Wahrlich, die Heuchler befinden sich auf dem untersten Grund des Höllenfeuers" [Sura 4:145]

Dieses Thema ist zwar lang, aber es wird Dir deutlich, wenn Du es an der Sprache der Menschen beobachtest. Dabei wirst Du sehen, wer die Wahrheit kennt, aber sie aus Angst um Verlust von diesseitigen materiellen Dingen oder von Würde oder um jemanden zu schmeicheln nicht anwendet. Und Du wirst sehen, wer die Wahrheit nur nach außen hin und nicht aus innerer Überzeugung anwendet. Und wenn Du ihn fragtest, was er in seinem Herzen glaubt, wirst Du finden, daß er dies nicht weiß. Du sollst hierzu zwei Koranaverse verstehen.

Der erste: "Versucht euch nicht zu entschuldigen. Ihr seid ungläubig geworden, nachdem ihr geglaubt habt." [Sura 9:66]

Wenn Du feststellst, daß einige der Gefährten des Propheten - als sie mit ihm gegen die Byzantiner im Krieg – ungläubig (Kufr begangen) geworden sind, weil sie ein Wort aus Scherz gesagt haben, dann siehst Du ein, daß derjenige, der von Unglaube spricht oder danach handelt, sei es aus Angst um den Verlust von Vermögen oder Würde oder um jemanden zu schmeicheln, schlimmer ist als derjenige, der ungläubig geworden ist, weil er nur mit einem Wort gescherzt hat.

Der zweite Koranvers: "Wer Allah verleugnet, nachdem er geglaubt hat - den allein ausgenommen, der (dazu) gezwungen wird, während sein Herz im Glauben Frieden findet -, auf jenen aber, die ihre Brust dem Unglauben öffnen, lastet Allahs Zorn; und ihnen wird eine strenge Strafe zuteil sein. Dies (wird sein), weil sie das diesseitige Leben mehr lieben als das Jenseits und weil Allah das ungläubige Volk nicht rechtleitet." [Sura 16:106-107]

Allah hat von diesen Leuten nur denjenigen entschuldigt, der gezwungen war, während sein Herz endgültig im Glauben Ruhe gefunden hat. Derjenige aber, der nicht zu diesen Ausgenommenen gehört, ist ungläubig geworden, sei es, er hatte dies getan aus Angst oder Schmeicheln oder aus Bedacht um seine Heimat oder Familie oder Sippe oder Vermögen oder aus Scherz oder aus welchen anderen Gründen immer, es sei denn, er war dazu gezwungen.

Der Vers deutet auf zwei Aspekte hin. Der Erste aus der Aussage Allahs: "...außer wenn einer gezwungen wird" zeigt deutlich, daß Allah nur für den Gezwungenen eine Ausnahme gemacht hat. Und bekanntlich kann der Mensch nur zum Sprechen oder zum Tun gezwungen werden, zum Glauben des Herzens wird jedoch niemand gezwungen.

Der Zweiten Aspekt aus der Aussage Allahs: "Dies (wird sein), weil sie das diesseitige Leben mehr lieben als das Jenseits". [Sura ] Allah teilt uns mit, daß der Unglaube und die gewaltige Strafe nicht wegen des Dogmas und der Unwissenheit und des Hasses zur Religion und Liebe zum Unglauben genannt beziehungsweise gefällt wird, sondern weil der Ungläubige auf einen Anteil des Vermögens des diesseitigen Lebens aus ist und er diesen Anteil der Religion vorgezogen hat.

Und Allah der Erhabene weiß über alles am besten Bescheid. Allahs Segen und Heil sei auf unserem Propheten Muhammad, seiner Familie und seinen Gefährten.

Übersetzung:Dr. Ghazi Shanneik

Überarbeitet und teils neu übersetzt von: Farouk Abu Anas

www.islamhouse.com

Kooperatives Büro für die Da'wa-Arbeit unter Ausländern in Rabwah/Riyadh (Saudi-Arabien)

Der Islam für Alle zugänglich!

كشف الشبهات في التوحيد

]باللغة الألمانية[

للإمام المجدد محمد بن عبد الوهاب

-رحمه الله-

ترجمة : الدكتور غازي شانايك

مراجعة : فاروق أبو أنس

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

[1] Nach Buchari in seinem „Sahih“ (Worte des Propheten) gehören diese frommen Menschen zum Volke Noahs. Als sie gestorben waren, verführte der Satan dieses Volk, für sie „Denkmäler“ zu bauen, die dann von den Nachfahren als Götzen angebetet wurden.

[2] Oder "Glaube"/"Einstellung" [Anmerkung des Überarbeiters]

[3] Der Monotheismus beinhaltet drei Arten des Tauhid: 1. Die Einzigkeit Allahs in seiner Herrschaft. 2. Die Einzigkeit Allahs in seiner Anbetung. 3. Die Einzigkeit Allahs in seinen Namen und Eigenschaften. [Anmerkung des Ü.A.]

[4] Es gibt keine (anbetungswürdige) Gottheit, außer Allah.

[5] Also die schon vorher erwähnten Dinge, wie Bitten, Gelübde ablegen, Opferschlachtungen ausführen, Jemanden um Hilfe rufen oder jegliche andere Art der Anbetung. [A. d. Ü.A]

[6] Arabisch: Sajjid [A. d. Ü.A]

[7] Muhammads, Allahs Segen und Heil auf ihm

[8] Oder: "wog weniger". Denn der Polytheismus ist "schlimm" und unverzeihlich, egal welche Ausprägungform er annimmt. [A.d.Ü.A]

[9] Stadt im Osten des Königreichs Saudiarabien. [A.d.Ü.A]

[10] Ein arabischer Stamm auf der arabischen Halbinsel.

[11] Auf dem Weg zur Schlacht von Hunayn liefen der Prophet und seine Gefährten an einem Baum vorbei, an dem Ungläubige ihre Waffen aufhingen, damit diese mehr nutzen. Daraufhin sagten manche der Gefährten, die erst kurz zuvor den Islam angenommen hatten: "Mach uns auch etwas (woran wir unsere Waffen) aufhängen".

[12] Hier ist der Gelehrte gemeint, welcher aus eigener Anstrengung und Studium der Beweisschriften zu einem Urteil kommen kann. Arabisch: Mudjtahid. [A.d.Ü.A]

[13] Usama ist einer der Gefährten des Propheten, Allahs Wohlgefallen auf ihnen allen.

[14] Dies waren Leute, welche von Ali, Allahs Wohlgefallen auf ihm, behaupteten, dass er Allah sei. Daraufhin verbrannte er sie. [A.d.Ü.A]

[15] Hier ist das Bittgebet (Du'a) gemeint.


de_Religioese_Erscheinungen_der_Dschahiliya

( Index )

Translations to other languges

Religiöse Erscheinungen der Dschahiliya

(Masa’il-ul-Dschahiliya)

]ألماني - [Deutsch - German

Scheikh Muhammad Ibn Abd ul-Wahhab

Übersetzt ins Englische von

Abu Maryam Ismail Alarcon

Übersetzt ins Deutsche von

Azad Ibn Muhammad al Kurdy

Quelle:

www.salaf.de

Kooperatives Da'wa-Büro in Rabwah/Riyadh (Saudi-Arabien)

1430-2009

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Der Islam für Alle zugänglich!

بســم الله الرحمن الرحيـم

Im Namen Allahs, des Erbarmers, des Barmherzigen

Religiöse Erscheinungen der Dschahiliya

(Masa’il-ul-Dschahiliya)

Scheikh Muhammad Ibn Abd ul-Wahhab

Vorwort

Das Lob gebührt Allah; wir preisen Ihn, suchen Seine Hilfe und Seine Vergebung; Und wir suchen Zuflucht bei Allah vor dem Übel unserer selbst und unserer bösen Taten. Wen Allah rechtleitet, der kann nicht irregeführt werden, und wen Allah irregehen lässt, der kann nicht geleitet werden. Ich bezeuge, dass es keinen Gott außer Allah gibt, einzig, ohne Partner und ich bezeuge, dass Muhammad sein Diener und Gesandter ist.

Vor Euch ist die deutsche Übersetzung eines klassischen Werkes von einem der großen Gelehrten der Vergangenheit: Schaikh ul-Islam Muhammad Ibn Abd il-Wahhab (rahimahullah). Das Buch Masa’il ul-Dschahiliya (Religiöse Erscheinungen in der Zeit der Unwissenheit) ist eine aus wenigen Seiten bestehende kurze Abhandlung, die eine zusammengefasste Liste von einhundertachtundzwanzig Punkten darstellt. Jeder Punkt beschreibt eine religiöse Erscheinung in der Zeit der Unwissenheit, gegen die sich der Islam stellt.

Es gibt einige Quelltexte dieser Abhandlung, die sich in der Anordnung und in der Anzahl der Punkte unterscheiden. Beispielsweise erwähnt Schaikh ’Abdur-Rahman Ibn Hasan Aali Schaikh in Fat’h ul-Madschid (Seite 310), dass sie aus 120 Punkten besteht. Andere Quellen wie Ad-Durar sprechen von 127 Punkten. Dennoch wurde die Textform einige Male zu verschiedenen Anlässen mit 128, 129 und 131 Punkten gedruckt. Unsere Übersetzung stützt sich auf eine Broschüre, die uns von einem unserer Brüder aus Jemen gegeben wurde. Diese Broschüre wurde von Dar Al-Watan in Riad/Saudi Arabien gedruckt und kostenlos verteilt. Dieser Text beinhaltet 128 Punkte.

Ich bitte Allah darum, das Verständnis dieser Abhandlung in die Herzen meiner Geschwister zu legen und uns alle bis zum Tode auf dem wahren und richtigen Pfad zu leiten. Und bei Allah ist die Rechtleitung.

Azad Ibn Muhammad al-Kurdy

Einleitung

Das Thema dieser Abhandlung ist von großer Bedeutung, denn die religiösen Erscheinungen der Tage der Unwissenheit haben bis zur Gegenwart nicht aufgehört zu wirken. Die Menschen, welche zu diesen irregeleiteten Glaubensvorstellungen und seinen Ausübungen rufen, sind viele. Unter diesen sind die Neuerer und die Leute der Leidenschaften.

Das Wort Masa’il bezieht sich auf die vielfältigen Richtungen der Menschen während der Dschahiliya-Zeit und ihre Glaubensvorstellungen, Taten, Aussprüche, Ausübungen, Ideologien und Bräuche. Das Wort Al-Dschahiliya (Zeit der Unwissenheit) ist ein Ausdruck, der sich auf die vorislamische Zeit bezieht. Es wird von al-Dschahl abgeleitet, das Unwissenheit bedeutet, da die Erscheinungen der Leute der vorislamischen Zeit sich auf keiner Quelle der Rechtleitung stützten oder aus vorhergehenden Offenbarungen stammten, die verdreht und verändert wurden. Deswegen schrieb Allah diese Bezeichnung dieser Zeit zu - als Rüge für das, worauf die Menschen sich in jener Zeit in Glaubensdingen, Taten und Methodologien beruhten. Und jedes Mal, wenn Er diese Zeit in Seinem ruhmvollen Buch erwähnt, verflucht und lehnt Er sie ab, so wie dies in den folgenden vier Versen ersichtlich ist, welche die einzigen Stellen sind, in denen das Wort Al-Dschahiliya im edlen Quran vorkommt:

„…Und ein anderer Teil war schon besorgt um sich; sie denken über Allah, anders als die Wahrheit, mit der Meinung der Dschahiliya…“ [ali-’Imran/3:154]

„Wünschen sie etwa die Richtlinien der Dschahiliya? Und wer ist ein besserer Richter als Allah für ein Volk, das fest im Glauben ist?“ [al-Ma’ida/5:50]

„Und bleibt in euren Häusern und prunkt nicht wie in Zeiten der Dschahiliya und verrichtet das Gebet und entrichtet die Zakah und gehorcht Allah und Seinem Gesandten.“ [al-Ahzab/33: 33]

„Als die Ungläubigen in ihren Herzen Parteilichkeit hegten - die Parteilichkeit der Dschahiliya…“ [Fath/ 48:26]

Daher wurde die Zeit und die Umgebung, in die der Gesandte Allahs (r) entsandt wurde, auf Unwissenheit errichtet. Es war eine Zeit, in der die Leute der arabischen Halbinsel Statuen und Götzen anbeteten, an verstorbene Menschen Bittgebete richteten, ihre neugeborenen Töchter lebendig vergruben, Stämme Fehden über Jahre durchführten und Besitzer ihre Sklaven sehr hart schlugen. Zu diesem Zeitpunkt gab es keine Rechtleitung und jene, die an den von Allah einst offenbarten Büchern festhielten, hatten diese für einen kleinen weltlichen Vorteil verändert. Deshalb konnten die Menschen zu jener Zeit die Wahrheit nicht von der Lüge unterscheiden, so dass sie zahlreiche Praktiken erfanden und viele Glaubensvorstellungen hielten, für die Allah keine Erlaubnis erließ. Diese Praktiken und Glaubensvorstellungen waren es, mit denen der Gesandten Allahs (r) konfrontiert wurde, als er mit der Leitung und der Religion der Wahrheit kam. Deswegen befahl Allah Seinem Gesandten, sich gegen das zu stellen und dem zu widersprechen, worauf die Ungläubigen in Glaubensdingen und Taten beruhten. Mit Ausnahme dessen, was Er erlaubt hatte, fortzuführen.

Daher war (die Zeit der) Unwissenheit genau das Gegenteil des Islams. Der Autor dieses Buches, Imam Muhammad Ibn Abd ul-Wahhab (rahimahullah), weist auf diesen wertvollen Punkt in der Einleitung seiner Abhandlung hin:

„Denn wenn das Gegenteil einer Sache verstanden wird, kann das Gute dieser Sache ans Licht gebracht werden. Und durch die Darlegung des Gegenteils einer Sache werden die Angelegenheiten ersichtlich.“

Falls jemand somit das Gegenteil einer Sache studiert, was in unserem Fall die religiösen Erscheinungen der Tage der Unwissenheit ist, kann er diese Sache besser würdigen und verstehen, und diese Sache wäre der Islam. Denn die Botschaft des Islam kam, um die falschen und abgewichenen Praktiken und Glaubensarten dieser Leute auszurotten. Daher hoffen wir, dass der Leser besser versteht, woraus der Islam besteht, indem das Gegenteil des Islam - die Tage der Unwissenheit - dargestellt werden.

Obwohl die Tage der Unwissenheit ausschließlich aus Ungläubigen bestanden, sind ihre Glaubensvorstellungen und Praktiken umfassend. Deswegen werden wir gar heute Muslime vorfinden, die an solchen Praktiken und Glaubensformen festhalten, worauf sich die Ungläubigen vor der Ankunft des Islam beruhten. Dennoch begreifen sie nicht und vermischen diese mit dem Islam, während sie denken, diese Glaubensarten und Praktiken wären ein Teil des Islam. Wenn solch eine Person also diese Abhandlung liest, studiert und sieht, dass seine Taten, die er als Teil der Religion sieht - wie z. B. das Beten Richtung Gräber - in Wirklichkeit vom ungläubigen Volk der Tage der Unwissenheit befolgt wurden, so kann er wahrlich die böse Natur dieser Praktiken und Glaubensarten verstehen und sie vermeiden.

Infolgedessen ist dieses Buch bis zum heutigen Tage von äußerster Wichtigkeit, denn viele Erscheinungen der Tage der Unwissenheit, auf denen sich damals die Leute befanden, sind gar bis zum heutigen Tage und in den muslimischen Ländern vorzufinden. Wobei die Sorge sich nicht an die Ungläubigen richtet, sondern eher an Muslime, die blind diese Erscheinungen übernommen haben und sie als Teil der Religion ansehen.

Manche dieser Erscheinungen schließen die blinde Folgsamkeit, das Spalten innerhalb der Religion, das Nicht-Gehorchen einer Person von Autorität, Fanatismus für die eigene Gruppe, die Verwendung der Gräber rechtschaffener Menschen als Orte der Anbetung und das Sprechen über Allah ohne Wissen mit ein. All diese oben erwähnten Erscheinungen sind bis zum heutigen Tage unter den Muslimen vorhanden - und möge Allah uns Zuflucht davor gewähren.

Wir bitten Allah, dass Er den Muslimen, die diese Abhandlung lesen, die Fähigkeit gibt, über diese Erscheinungen der Tage der Unwissenheit nachzudenken, und dass, wenn ihre Taten und Glaubensvorstellungen diesen ähneln, sie diese vermeiden, anstatt zu befolgen. Wahrlich, Er ist der Eine, dem wir vertrauen.

Isma’il Alarcon

23. Mai 2001

(Leicht gekürzte Fassung)

Religiöse Erscheinungen der Dschahiliya

(Masa’il-ul-Dschahiliya)

Schaikh ul-Islam Muhammad Ibn Abd ul-Wahhab

Dies sind die Erscheinungen, auf denen die Leute der Zeit der Unwissenheit - sowohl Leute der Schrift (Christen, Juden etc.) als auch jene, die nicht zu den Leuten der Schrift gehören (Atheisten etc.) - beruhen. Der Gesandte Allahs (r) stellte sich gegen diese. Über diese Angelegenheiten sollte jeder Muslim Wissen verfügen, denn wenn das Gegenteil einer Sache verstanden wird, kann das Gute dieser Sache ans Licht gebracht werden. Und durch die Darlegung des Gegenteils einer Sache werden die Angelegenheiten ersichtlich.

Die wichtigste all dieser Erscheinungen (der Zeit der Unwissenheit) und die wohl gefährlichste war die Abwesenheit von Glauben (Iman) in den Herzen an das, womit der Gesandte Allahs (r) entsandt wurde. Und wenn man noch zusätzlich dem zustimmt, worauf sich die Leute der Jahiliya befanden, dann wird der entgültige Niedergang erreicht, Allah schütze uns davor, so wie Er sagt:

„Und diejenigen, die an das Falsche glauben und an Allah ungläubig sind – das sind die Verlierenden.“ [al-Ankabut/29:52]

1. Sie verrichteten die Anbetung, während sie rechtschaffene Menschen in ihre Bittgebete und der Anbetung Allahs mit einschlossen. Sie taten dies aufgrund des Wunsches, dass diese (rechtschaffenen Menschen) als Vermittler zwischen ihnen und Allah wirken - dies stützten sie auf ihre Idee, dass Allah dies mochte, und dass jene rechtschaffenen Menschen Ihn liebten. Allah sagt:

„Sie verehren statt Allah das, was ihnen weder schaden noch nützen kann; und sie sagen: ‚Das sind unsere Fürsprecher bei Allah.’“ [Yunus/10:18]

Und Er sagt:

„Und diejenigen, die sich andere zu Beschützern nehmen statt Ihn (, sagen): ‚Wir dienen ihnen nur, damit sie uns Allah nahe bringen.’“ [az-Zumar/39:3]

Dies war die bedeutendste Angelegenheit, in der der Gesandte Allahs (r) ihnen widersprach. So brachte er Ichlas[1] und teilte mit, dass dies die Religion Allahs ist, mit der alle Gesandten kamen. Und er klärte uns auf, dass keine Tat (von Allah) angenommen wird, außer die, welche mit Ichlas (für Ihn allein) getan wurde. Er (r) verkündete, dass wer auch immer jene Taten verrichtet, welchen sie (die Götzendiener) zustimmen, Allah ihm das Paradies verbieten und sein Endziel das Höllenfeuer sein wird.

Es liegt genau an diesem Aspekt, dass die Menschen in Muslime und Ungläubige getrennt werden. Und aufgrund dessen gibt es Feindschaft (zwischen den beiden). Und genau für diesen Zweck wurde der Dschihad befohlen. Allah sagt:

„Und kämpft gegen sie, damit keine Verführung mehr stattfinden kann und (kämpft,) bis sämtliche Verehrung auf Allah allein gerichtet ist.“ [al- Anfal/8:39]

2. Sie spalteten sich innerhalb der Religion in Sekten. Allah sagt:

„Unter denen, die ihren Glauben gespalten haben und zu Parteien geworden sind - jede Partei freut sich über das, was sie selbst hat.“ [ar-Rum/30:32]

Sie haben sich auch aufgrund ihrer weltlichen Angelegenheiten in verschiedene Gruppen gespalten, und sie empfanden diese Tat als richtig. Daher schrieb Allah die Einheit und die Übereinstimmung in der Religion vor, indem Er sagt:

„Er verordnete für euch die Religion, die Er Nuh anbefahl und die Wir dir offenbart haben und die Wir Ibrahim und Musa und ’Isa anbefohlen haben. Nämlich (die), in der Einhaltung der Religion treu zu bleiben und euch deswegen nicht zu spalten.“ [asch-Schura/42:13]

Und Er sagt:

„Mit jenen aber, die zur Spaltung ihrer Religion beitrugen und zu Parteien geworden sind, hast du nichts Gemeinsames.“ [al-An’am/6:159]

Er hat uns verboten, ihnen zu ähneln. Er sagt:

„Und seid nicht wie jene, die gespalten und uneins sind, nachdem die deutlichen Zeichen zu ihnen kamen.“ [ali-’Imran/3:105]

Und Er hat uns verboten, uns innerhalb der Religion in Sekten zu spalten:

„Und haltet insgesamt an Allahs Seil fest, und spaltet euch nicht.“ [ali-’Imran/3:103]

3. Sie hielten daran fest, dass sich das Widersetzen und Nicht-Gehorchen der Autoritätsperson gegenüber etwas Tugendhaftes wäre. Und sie empfanden das Gehorchen und Befolgen als erniedrigend und demütigend. So widersprach der Gesandte Allahs (r) ihnen und befahl Geduld zu bewahren, wenn Unterdrückung durch einen Herrscher erlitten wurde. Er befahl ihnen zu gehorchen und zu folgen,[2] wie auch ihnen einen guten Rat zu geben. Und er (r) sprach ausgiebig über diese Sache, brachte es öfters an den Tag und wiederholte es.

Diese ersten drei Erscheinungen (der Tage der Unwissenheit) wurden zusammengetragen, was vom Propheten (r) in den beiden Sahihs (Buchari und Muslim) überliefert wurde, dass er sagte:

„Wahrlich, Allah ist wohl zufrieden mit euch, wenn ihr drei Dinge einhaltet: 1) Dass ihr nichts außer Allah anbetet und Ihm nichts gleichstellt. 2) Dass ihr alle gemeinsam am Seil Allahs festhaltet und euch nicht in Gruppen aufteilt. 3) Dass ihr demjenigen gute Ratschläge gebt, dem Allah über eure Angelegenheiten die Führung gegeben hat.“ (Verzeichnet in Sahih Muslim Nr. 1715 und in Sahih al-Buchari 3/270)

Es trat kein Schaden in religiösen und weltlichen Angelegenheiten der Menschheit auf, abgesehen dadurch, dass man in diesen drei (ersten) Aspekten oder in einem von ihnen verstieß.

4. Ihre Religion war auf bestimmte Prinzipien aufgebaut. Das größte Prinzip war der Taqlid (blindes Folgen). Dies war daher das größte Prinzip für alle Ungläubigen - für die ersten und die letzten unter ihnen - wie Allah sagt:

„Und ebenso sandten Wir keinen Warner vor dir (Muhammad) in irgendeine Stadt, ohne dass die Reichen darin gesagt hätten: ‚Wir fanden unsere Väter auf einem Weg, und wir treten in ihre Fußstapfen.’“ [az-Zukhruf/43:23]

Und Er sagt:

„Und wenn zu ihnen gesagt wird: ‚Folgt dem, was Allah hernieder gesandt hat!’, dann sagen sie: ‚Nein, wir wollen dem folgen, wobei wir unsere Väter vorfanden.’ Wie? Selbst dann, wenn Satan sie zu der Strafe des brennenden Feuers lädt?“ [Luqman/31:21]

Also offenbarte Er ihnen Seine Rede:

„Sprich: ‚Ich mahne euch nur an eines: dass ihr euch ernsthaft mit Allahs Sache - zu zweit oder einzeln - befasst und dann nachdenken sollt. Es ist in eurem Gefährten (dem Propheten) keine Besessenheit.’“ [Saba’/34:46]

Und Seine Rede:

„Folgt dem, was zu euch von eurem Herrn herab gesandt wurde, und folgt keinen anderen Beschützern außer Ihm. Wie wenig seid ihr (dessen) eingedenk!“ [al-A’raf/7:3]

5. Es war eines ihrer größten Prinzipien, von (der Befolgung) der Mehrheit getäuscht zu sein, indem sie dies als Beweis gegen die Richtigkeit einer Angelegenheit nutzten.[3] Und sie benutzen dies auch als Beweis, um die Falschheit einer Sache zu verkünden, und dass jene Sache fremd ist und ihre Anhänger wenige sind. Daher beschrieb Allah das Gegenteil und verdeutlichte dies an vielen Stellen des Qur’ans.

6. Sie stützten sich auf die Taten ihrer Vorfahren (um ihre eigenen Taten zu rechtfertigen), so wie Allah sagt:

„Er (Pharao) sagte: ‚Und wie steht es dann um die früheren Geschlechter?’“ [4] [Ta Ha/20:51]

Und ihre Rede:

„Wir haben nie von solchem unter unseren Vorvätern gehört.“ [5] [al-Mu’minun/23:24]

7. Als Beweis stützen sie sich auf die Behauptung, dass sie ein Volk waren, denen sowohl die Kraft in Verständnis und Arbeit gegeben wurde, als auch in Herrschaft, Reichtum und im Rang. So widersprach Allah in Seiner Rede:

„Und Wir hatten ihnen Gewalt über das gegeben, worüber Wir euch (oh ihr Quraisch) keine gegeben haben.“ [al-Ahqaf/46:26]

Und Seine Rede:

„…und zuvor hatten sie (Ihn) um den Sieg angefleht über diejenigen, die ungläubig waren; als aber zu ihnen das kam, was sie schon kannten, da leugneten sie es.“ [al-Baqara/2:89]

Und in Seiner Rede:

„Diejenigen, denen Wir das Buch gegeben haben, kennen es, wie sie ihre eigenen Söhne kennen…“ [6] [al-Baqara/2:146]

8. Sie benutzten als Beweis die Tatsache, dass nur die Schwachen der Sache folgten, um die Falschheit einer Sache zu bestimmen, so wie dies aus der Rede Allahs zu entnehmen ist:

„Sie sagten: ‚Sollen wir dir glauben, wo es (doch nur) die Niedrigsten sind, die dir folgen?’“ [7] [asch-Schu’ara/26:111]

Und Er sagt (indem Er ihre Aussage zitiert):

„Sind es diese (armen Gläubigen), denen Allah aus unserer Mitte huldreich gewesen ist?“ [al-An’am/6:53]

So widerlegt Allah ihre Behauptungen in seiner Rede:

„Kennt Allah denn die Dankbaren nicht am besten?“ [al-An’am/6:53]

9. Sie folgten ihren bösen und schlechten Gelehrten und Geistlichen und nahmen sich diese als Beispiel. Deswegen offenbarte Allah seine Rede:

„O ihr, die ihr glaubt, wahrlich, viele der Schriftgelehrten und Mönche verzehren das Gut der Menschen zu Unrecht und wenden sie von Allahs Weg ab.“ [at-Tauba/9:34]

Und Sein Ausspruch:

„O Leute der Schrift, übertreibt nicht zu Unrecht in eurem Glauben und folgt nicht den bösen Neigungen von Leuten, die schon vordem irregingen und viele irregeführt haben und weit vom rechten Weg abgeirrt sind.“ [al-Ma’ida/5:77]

10. Sie benutzten das folgende Argument, um die Falschheit einer Religion zu bestimmen: Dass diejenigen, welche dieser Sache folgten, nur über wenig Verstand verfügten und einen Mangel an einem guten Gedächtnis vorwiesen, so wie Allah sagt:

„…und wir sehen, dass dir keine als jene gefolgt sind, die aller äußeren Erscheinung nach die Niedrigsten unter uns sind…“ [8] [Hud/11:27]

11. Sie benutzten eine böse und falsche Art der Begründung, um einen Beweis zu errichten, so wie dies in Seiner Rede deutlich wird:

„…Ihr seid nur Menschen wie wir...“ [9] [Ibrahim/14:10]

12. Sie lehnten die richtige und wahre Art der Argumentation ab. Der Grund für diese und vorherige Erscheinung ist ihr Mangel an Verständnis über Ähnlichkeiten und Unterschiede (d.h. die Ähnlichkeiten und Unterschiede zwischen den Propheten und den normalen Menschen).

13. Sie gingen in Bezug auf ihre Gelehrten und rechtschaffenen Menschen ins Extreme, so wie es aus Seiner Rede entnommen werden kann:

„O Leute der Schrift, übertreibt nicht in eurem Glauben und sagt von Allah nichts als die Wahrheit…“ [an-Nisa’/4:171]

14. Alles, was vorher erwähnt wurde, basiert auf einem Prinzip, welches Ablehnung und Bestätigung ist. Deshalb folgten sie (ihren) Gelüsten und Vermutungen, während sie sich von dem abwandten, was Allah ihnen offenbarte.

15. Sie benutzten die Behauptung, dass sie „einen Mangel an Verständnis“ hatten, als Entschuldigung dafür, dass sie der Offenbarung Allahs nicht folgten. Allah sagt:

„Sie sagten: ‚Unsere Herzen sind versiegelt.’“ [al-Baqara/2:88]

Und Er sagt:

„Sie sagten: ‚O Schu‘aib, wir verstehen nicht viel von dem, was du sprichst…’“ [Hud/11:91]

Deswegen bezeichnete Allah sie als Lügner und stellte klar, dass ihr Mangel an Verständnis aufgrund der Versieglung ihrer Herzen war. Und die Versieglung ihrer Herzen geschah durch ihren Unglauben.

16. Sie ersetzten das, was von Allah kam, mit Büchern der Magie. Allah sagt:

„Und als nunmehr zu ihnen ein Gesandter von Allah kam, das bestätigend, was in ihrem Besitz ist, da hat ein Teil von ihnen, denen das Buch gegeben wurde, das Buch Allahs hinter ihren Rücken geworfen, als ob sie nichts wüssten. Und sie folgten dem, was die Satane während der Herrschaft Salomos vortrugen.“ [al-Baqara/2:101-102]

17. Sie schrieben ihren eigenen Unglauben den Propheten zu, so wie dies aus Allahs Rede zu entnehmen ist:

„…doch nicht Salomo war ungläubig…“ [al-Baqara/2:102]

Und Seine Rede:

„Ibrahim (Abraham) war weder Jude noch Christ.“ [10] [ali-’Imran/3:67]

18. Sie widersprachen sich selbst in ihrer Zugehörigkeit, denn obwohl sie sich Ibrahim zuschrieben, haben sie abgelassen ihn zu befolgen.

19. Sie verleumdeten und beschuldigten die rechtschaffenen Menschen, indem sie sich auf Taten jener stützten, die in naher Bekanntschaft mit ihnen (den rechtschaffenen Menschen) waren. Ein Beispiel hierfür ist in der Verleumdung von ’Isa durch Juden und die Verleumdung Muhammads durch Juden und Christen zu sehen.[11]

20. Sie glaubten, dass die Tricks der Zauberer und ihrer Gleichen von den Wundern der rechtschaffenen Menschen waren. Und sie schrieben es den Propheten zu, so wie sie es Sulaiman (u) zuschrieben.

21. „Und ihr Gebet war Pfeifen und Händeklatschen.“ [12]

22. „Sie nahmen ihre Religion als Spiel und Vergnügen.“ [13]

23. Sie wurden durch das Leben dieser Welt betört. Daher empfanden sie es als Hinweis der Zufriedenheit Allahs mit einer Person, wenn Er ihr materielle Dinge schenkte.[14] Er sagt:

„Und sie sagten: ‚Wir haben mehr Güter und Kinder (als ihr); und wir werden nicht bestraft werden!’“ [Saba’/34:35]

24. Sie lehnten es aus Stolz und Verachtung ab, der Wahrheit beizuwohnen, als sie sahen, dass die Schwachen und Armen ihnen darin schon zuvorgekommen waren. So offenbarte Allah:

„Und treibe nicht jene fort, die ihren Herrn am Morgen und am Abend im Trachten nach Seinem Angesicht anrufen.“ [15] [al-An’am/6:52]

25. Sich auf das Argument stützend, dass die Schwachen und Armen ihnen in der Akzeptanz (der wahren Religion) zuvor gekommen sind, erklärten sie die Wahrheit zur Falschheit. Es ist so wie Er sagt:

„Und die Ungläubigen sagen von den Gläubigen: ‚Wäre es (der Islam) etwas Gutes, hätten sie es nicht vor uns erlangt.’“ [al-Ahqaf/46:11]

26. Sie veränderten die Bücher Allahs (Thora, Evangelium…), nachdem sie diese begriffen hatten, und sie taten dies wissentlich (d.h. absichtlich und nicht aufgrund von Unwissenheit).[16]

27. Sie verfassten falsche Bücher und schrieben diese Allah zu, wie es in Seiner Rede vorzufinden ist:

„Doch wehe denen, die das Buch mit ihren eigenen Händen schreiben und dann sagen: ‚Dies ist von Allah!’“ [al-Baqara/2:79]

28. Sie akzeptierten nichts von der Wahrheit, außer das, was im Einklang mit ihrer Gruppe/Gesellschaft war. Allah sagt:

„Wenn ihnen gesagt wird: ‚Glaubt an das, was Allah herab gesandt hat’, sagen sie: ‚Wir glauben an das, was uns herab gesandt wurde’, während sie das leugnen, was danach kam, obgleich es um die Wahrheit geht, die das bestätigt, was in ihrem Besitz ist.“ [al-Baqara/2:91]

29. Dennoch hatten sie nicht einmal das Wissen über den Glauben ihrer Gruppe/Gesellschaft (der sie sich selbst zuordneten), so wie Allah dies in Seiner Rede verdeutlicht:

„Warum habt ihr also die Propheten Allahs vor dem getötet, wenn ihr Gläubige seid?“ [al-Baqara/2:91]

30. Es ist von den verblüffenden Zeichen Allahs, dass als diese Leute sich vom Befehl Allahs sich zu vereinen abwendeten und die von Allah verbotenen Taten verübten, die Sache wie folgt wurde: „Jede Gruppe erfreute sich an dem, was sie hatte.“

31. Und zu den wunderbarsten Zeichen Allahs gehört auch, dass diese Menschen die höchste Stufe des Hasses gegen die Religion innehatten, während sie die Religion der Ungläubigen liebten - jene, welche ihre Feinde und die Feinde ihrer Propheten waren. Und ihre Prüfung war im Ausmaß ihrer Liebe (der Religion ihrer Feinde gegenüber), so wie sie es mit dem Propheten (r) taten, indem sie sich ihm mit der Religion Musas näherten, während sie (in Wahrheit) an den Büchern der Zauberei festhielten. Und diese Zauberei war von der Religion der Leute des Pharao.

32. Sie waren ungläubig der Wahrheit gegenüber, wenn sie bei jemandem gefunden wurde, den sie nicht mochten oder mit dem sie nicht einverstanden waren. Allah sagt:

„Und die Juden sagen: ‚Die Christen stützen sich auf nichts’, und die Christen sagen: ‚Die Juden stützen sich auf nichts.’“ [al-Baqara/2:113]

33. Sie verwarfen das, was sie als Teil ihrer Religion ansahen und diesem zustimmten, so wie sie es beim Hadsch zum Haus (die Ka’ba) machten.[17]

Allah sagt:

„Und wer verschmäht den Glauben Ibrahims außer dem, der sich selbst zum Toren macht?“ [al-Baqara/2:130]

34. Jede (ihrer) Gruppen behauptete die gerettete zu sein.[18] So bezeichnete Allah sie mit Seiner Rede als Lügner:

„Bringt euren Beweis her, wenn ihr wahrhaftig seid!“ [al-Baqara/2:111]

Dann verkündet Er, was richtig ist, indem Er sagt:

„Doch wer sich Allah hingibt und dabei Gutes tut, [19] der hat seinen Lohn bei seinem Herrn…“ [al-Baqara/2:112]

35. Sie vollzogen die Taten der Anbetung, während sie ihre Schamteile enthüllten, wie Allah sagt:

„Und wenn sie eine Schandtat begehen (d.h. nackt die Ka’ba umrunden), sagen sie: ‚Wir fanden unsere Väter dabei…’“ [al-A’raf/7:28]

36. Sie vollzogen den Gottesdienst, indem sie das Erlaubte verboten – in derselben Art und Weise wie sie während ihrer Anbetung Allah Partner zuschrieben.[20]

37. Sie verrichteten ihre Anbetung, während sie ihre Rabbis und Mönche als Herren neben Allah nahmen.[21]

38. Sie leugneten die Eigenschaften Allahs, wie Allah sagt:

„…vielmehr meintet ihr, Allah wüsste nicht viel von dem, was ihr zu tun pflegtet.“ [22] [Fussilat/41:22]

39. Sie leugneten Allahs Namen, wie Allah sagt:

„…und doch glauben sie nicht an Ar-Rahman (den Allerbarmer).“ [23] [ar- Ra’d/13:30]

40. Sie machten Ta’til (das Ablehnen der Namen und Eigenschaften Allahs), so wie dies der Aussage der Leute des Pharaos zu entnehmen ist.[24]

41. Sie schrieben Allahs Erhabenheit nicht angemessene Dinge zu, wie Kind, Bedürfnis und Müdigkeit, während sie (andererseits) ihre religiösen Führer (d.h. Mönche) von solchen Eigenschaften lossprachen.[25]

42. Sie begangen mit Schirk in Allahs Herrschaft, so wie dies im Glauben der Madschuz (Parsen) vorzufinden ist.[26]

43. Sie lehnten al-Qadar (göttliche Bestimmung) ab.[27]

44. Sie benutzten al-Qadar als Entschuldigung gegenüber Allah.

45. Sie widersprachen Allahs Gesetzgebung (d.h. Seinen Befehlen), indem sie Seine göttliche Festlegung (als Argument) verwendeten.

46. Sie schmähten die Zeit, so wie dies in ihrer Aussage gefunden werden kann:

„Es gibt nichts als dies unser irdisches Leben - wir sterben und wir leben - und nichts als die Zeit, die uns vernichtet.“ [al-Dschathiya/45:24]

47. Sie schrieben die Gnaden Allahs anderen zu, so wie Er sagt:

„Sie kennen Allahs Gnade, und sie leugnen sie doch; und die meisten von ihnen sind ungläubig.“ [28] [an-Nahl/16:83]

48. Sie waren an die Zeichen Allahs ungläubig.

49. Sie leugneten manche dieser Zeichen.[29]

50. Sie sagten:

„Allah hat keinem Menschen irgendetwas herabgesandt.“ [30] [al-Ana’am/6:91]

51. Sie sagten über den Qur’an:

„Das ist nur ein Menschenwort.“ [al-Muddathir/74:25]

52. Sie griffen die Weisheit, des Allmächtigen, an.

53. Sie schmiedeten unterschiedliche Pläne - sowohl versteckt als auch öffentlich - um das abzuweisen, mit denen die Gesandten kamen. Dies ist in Seiner folgenden Aussage zu finden:

„Und sie schmiedeten eine List, und Allah schmiedete eine List; und Allah ist der beste Listenschmied.“ [ali-’Imran/3:54]

Und Seine Aussage:

„Und da sagte eine Gruppe von den Leuten der Schrift: ‚Glaubt bei Tagesanbruch an das, was zu den Gläubigen herabgesandt wurde, und leugnet es ab bei seinem Ende; vielleicht werden sie umkehren.’“ [ali- ’Imran/3:72]

54. Sie stimmten der Wahrheit zu, um einen Weg zu finden, die Wahrheit wieder zurückzuweisen. Allah erwähnte dies im oben erwähnten Vers.

55. Sie hatten Fanatismus für eine bestimmte Madhhab (d.h. Glaube, geistige Richtung), so wie dies im folgenden Vers zu finden ist:

„Und glaubt nur denen, die eure Religion (Art des Denkens) befolgen.“ [ali-’Imran/3:73]

56. Sie bezeichneten das Befolgen des Islam als eine Form des Schirk (Beigesellung von Partner Allah gegenüber). Dies wurde von Allah in Seiner Rede erwähnt:

„Es darf nicht sein, dass ein Mensch, dem Allah die Schrift und die Weisheit und das Prophetentum gegeben hat, alsdann zu den Leuten spräche: ‚Seid meine Diener neben Allah.’ Vielmehr (soll er sagen): ‚Seid Rabbaniyun (Gottesgelehrte) mit dem, was ihr gelehrt habt und mit dem, was ihr studiert habt.’ Und Er gebietet euch nicht, euch die Engel oder die Propheten zu Herren zu nehmen. Sollte Er euch den Unglauben gebieten, nachdem ihr (Ihm) ergeben geworden seid?“ [ali-’Imran/3:79-80]

57. Sie veränderten (Allahs) Worte aus ihrem ursprünglichen Zustand heraus (d.h. die Bedeutung).

58. Sie verdrehten (die Bedeutung) der Worte, welche im Buch gefunden werden.

59. Sie bezeichneten die Leute der Rechtleitung mit boshaften Namen wie „Sabian“ und „Haschawi“ (d.h. Aufrührer).

60. Sie erfanden Lügen über Allah.

61. Sie waren der Wahrheit gegenüber ungläubig.

62. Sie hielten daran fest, dass, wann immer sie vom gesicherten Beweis überwältigt wurden, sie zu ihren Königen (Herrschern) flohen, um sich zu beklagen. Allah sagt:

„Die Vornehmen von Pharaos Volk sagten: ‚Willst du zulassen, dass Moses und sein Volk Unheil im Land stiften und dich und deine Götter verlassen?’“ [al-A’raf/7:127]

63. Sie beschuldigten sie (d.h. die Propheten), dass sie Unheil im Land anrichten, wie im (vorherigen) Vers zu sehen ist.

64. Sie beschuldigten sie, dass sie die Religion des Königs (Herrschers) verleumden und erniedrigen. Allah sagt:

‚Die Vornehmen von Pharaos Volk sagten: ‚Willst du zulassen, dass Moses und sein Volk Unheil im Land stiften und dich und deine Götter verlassen?’“ [al-A’raf/7:127]

Und Er sagt, (indem Er Pharao zitiert):

„Ich fürchte, er könnte sonst euren Glauben ändern oder Unheil im Land stiften.“ [31] [Ghafir/40:26]

65. Sie beschuldigten sie, dass sie die (falschen) Götter des Königs verleumden und erniedrigen, so wie dies im (vorherigen) Vers zu sehen ist.

66. Sie beschuldigten sie, dass sie die Religion ändern. Allah sagt:

„Ich fürchte, er könnte sonst euren Glauben ändern oder Unheil im Land stiften.“ [Ghafir/40:26]

67. Sie beschuldigten sie, dass sie den König verleumden und erniedrigen. Allah sagt:

„Die Vornehmen von Pharaos Volk sagten: ‚Willst du zulassen, dass Moses und sein Volk Unheil im Land stiften und dich und deine Götter verlassen?’“ [al-A’raf/7:127]

68. Sie behaupteten, dass sie der Wahrheit entsprechend handelten, obwohl sie (in Wirklichkeit) sie verließen, so wie dies in Seiner Rede zu sehen ist:

„Sie sagen: ‚Wir glauben an das, was uns herabgesandt wurde’“ [al- Baqara/2:91]

69. Sie machten ihren Formen der Anbetung Hinzufügungen (in dem sie Neuerungen begangen), so wie dies von ihnen am Tag des ’Aschura begangen wurde.

70. Sie nahmen (andererseits) Kürzungen in ihrem Gottesdienst vor, so wie sie dies taten, als sie davon abließen, am Berge von ’Arafat Halt zu machen.

71. Sie ließen aufgrund (falscher) Frömmigkeit von Pflichttaten ab.

72. Sie leisteten Anbetung, indem sie von den guten Dingen, die ihnen (von Allah) geschenkt wurden, abließen.

73. Sie leisteten Anbetung, indem sie die schönen Dinge Allahs verließen.[32]

74. Sie riefen die Leute ohne Wissen zum Irrweg.

75. Sie riefen die Leute wissentlich zum Unglauben.

76. Sie schmiedeten Verschwörungen (gegen die Propheten), so wie es die Leute von Nuh machten.[33]

77. Ihre Führer waren zweierlei: Entweder war er ein boshafter Gelehrter oder ein unwissender Anbeter. Dies ist so, wie Allah sagt:

„Verlangt ihr denn, dass sie (jüdische Gelehrte) euch glauben, wo doch eine Schar von ihnen (Rabbis) das Wort Allahs (d.h. die Thora) bereits gehört und es dann, nachdem sie es begriffen hatten, bewusst verfälschten? Und wenn sie (die Juden) mit denen zusammentreffen, die glauben (Muslime), so sagen sie: ‚Wir glauben.’ Und wenn sie aber untereinander allein sind, sagen sie: ‚Sprecht ihr (die Juden) zu ihnen (den Muslime) über das, was Allah euch eröffnet hat, damit sie es vor eurem Herrn als Argument gegen euch verwenden? Begreift ihr denn nicht?’ Als ob sie nicht wüssten, dass Allah weiß, was sie verheimlichen und was sie kundtun! Es gibt Ungelehrte unter ihnen, die das Buch nicht kennen, sondern nur Wunschvorstellungen hegen; und sie stellen nichts anderes als Vermutungen an.“ [al-Baqara/2:75-78]

78. Sie behaupteten, sie wären- abgesehen von allen anderen Leuten – die Awliya (nahe Freunde, Helfer) von Allah.

79. Sie behaupteten, Allah zu lieben, während sie Seine göttlichen Gesetze verließen. Allah prüfte sie, indem Er sagt:

„Sprich: ‚Wenn ihr Allah liebt, so folgt mir. Lieben wird euch Allah und euch eure Sünden vergeben; denn Allah ist Allvergebend, Barmherzig.’“ [34] [ali-’Imran/3:31]

80. Sie hielten an falschen Hoffnungen fest, so wie in ihrer Aussage:

„Gewiss wird uns das Feuer nicht berühren, außer auf abgezählte Tage!“ [al-Baqara/2:80]

Und ihre Rede:

„Es wird niemand in das Paradies eingehen außer Juden und Christen.“ [35] [al-Baqara/2:111]

81. Sie nahmen die Gräber der Propheten und rechtschaffener Menschen als Orte der Anbetung (Masadschid).[36]

82. Sie nahmen die Spuren ihrer Propheten (d.h. Orte, wo ihre Propheten Mal waren) als Orte der Anbetung, so wie dies von ’Umar berichtet wurde.[37]

83. Sie stellten Lampen bei den Gräbern auf.

84. Sie nahmen diese Orte (Grabstätten) als Orte für Feierlichkeiten.

85. Sie nahmen bei den Grabstätten Opferungen vor.

86. Sie versuchten Segen von den Spuren (siehe oben) und den übrig gebliebenen Dingen ihrer Angesehenen und Verehrten (die schon verstorben sind) zu erlangen, so wie dies mit der städtischen Versammlungshalle (Dar an-Nadwa) der Fall war. Wer die Macht darüber hatte, gab damit an und prahlte. Man sagte zu Hakim Ibn Hazzam (als er Dar an-Nadwa verkaufte):

„Du hast die Ehre der Quraisch verkauft.“

Er sagte: „Alle Ehre ist vergangen, außer die Ehre des Taqwa (Frömmigkeit).“

87. Sie prahlten mit ihrer familiären Abstammung und waren stolz darauf.

88. Sie verunglimpften die Abstammung anderer Leute.

89. Sie setzten ihre Hoffnung auf Regen auf die Sternbilder (und nicht von Allah).[38]

90. Ihre Frauen jammerten und klagten über den Tod ihrer Leute (an- Niyaha).[39]

91. Ihre größte Tugendhaftigkeit war das Brüsten und Prahlen über ihre Abstammung. Daher offenbarte Allah hierüber, was Er offenbarte.

92. Ihre größte Tugendhaftigkeit war das Brüsten und Prahlen, selbst wenn sie das Recht dazu hatten. Daher hat Allah dies verboten.

93. Die Aufrechterhaltung von Fanatismus und Eifer für die eigene Parteie/Gruppe, egal ob diese auf der Wahrheit oder Falschheit beruhte, war aus ihrer Sicht ein Muss. Daher offenbarte Allah über diese Sache, was Er offenbarte.

94. Ihre Religion bestand daraus, Menschen für die Verbrechen anderer zur Rechenschaft zu ziehen. Daher offenbarte Allah:

„Und keine Seele wirkt, es sei denn gegen sich selbst, und keine lasttragende (Seele) soll die Last einer anderen tragen.“ [al-Ana’am/6:164]

95. Sie verurteilten jemanden aufgrund dessen, was sie bei anderen fanden. Dies kann in der Aussage des Propheten (zu Abu Dharr - radiallahu ’anhu -) gesehen werden (als er mit Bilal diskutierte und ihn Sohn einer schwarzen Frau nannte):

„Verurteilst du ihn aufgrund seiner Mutter? Wahrlich, du bist ein Mann, der in sich Merkmale der Dschahiliyah hat!“ [40]

96. Sie prahlten und brüsteten sich damit, dass sie die Hüter des Hauses (d.h. die Ka’ba) waren. Daher tadelte Allah sie:

„Aus Stolz haben sie (Quraisch fühlten sich stolz, dass die die Bewohner bei den Heiligtümern waren) nachts über ihn (den Qur’an) schlecht geredet.“ [41] [al-Mu’minun/23:67]

97. Sie prahlten damit, dass sie von der Linie der Propheten stammten. Daher offenbarte Allah:

„Dies ist eine Gemeinde der Vergangenheit; ihr wird zuteil, was sie sich erworben hat, und euch wird zuteil, was ihr euch erworben habt.“ [42] [al-Baqara/2:134]

98. Sie prahlten mit ihrem Gewerbe, so wie Kaufleute sich als etwas Besseres als die Bauern ansahen.[43]

99. Das weltliche Leben wurde in ihren Herzen vergöttert, so wie Allah sagt:

„Und sie sagten: ‚Warum ist dieser Qur'an nicht zu einem angesehenen Mann aus den beiden Städten (Mekka und Ta’if) herabgesandt worden?’“ [44] [az-Zukhruf/43:31]

100. Sie strebten danach, über Allah zu richten, so wie dies in Seiner (vorherigen) Aussage zu sehen war.

101. Sie blickten auf das arme Volk herab. Daher offenbarte Allah:

„Und treibe nicht jene fort, die ihren Herrn am Morgen und am Abend im Trachten nach Seinem Angesicht anrufen.“ [al-Ana’am/6:52]

102. Sie beschuldigten diejenigen, welche den Gesandten folgten, mit einem Mangel an Aufrichtigkeit und dem Streben nach weltlichen Zielen. Daher antwortete Allah ihnen, indem Er sagt:

„Du bist nicht verantwortlich für sie“ [al-Ana’am/6:52]

und andere ähnliche Aussagen.

103. Sie glaubten nicht an Engel.

104. Sie glaubten nicht an die Gesandten.

105. Sie glaubten nicht an die offenbarten Bücher.

106. Sie wandten sich von dem, was über Allah berichtet wurde, ab.

107. Sie leugneten den Letzten Tag.

108. Sie leugneten, dass sie Allah (am Tag der Abrechnung) treffen würden.

109. Sie leugneten manches von dem, was die Gesandten über den Letzten Tag mitteilten, so wie dies in Seiner Rede zu finden ist:

„Das sind jene, die die Zeichen ihres Herrn und die Begegnung mit Ihm leugnen.“ [al-Kahf/18:105]

Dies schließt die Ablehnung Seiner folgenden Aussage mit ein:

„dem Herrscher am Tage des Gerichts!“ [al-Fatiha/1:4]

Und Seine Rede:

„O ihr, die ihr glaubt! Spendet von dem, was Wir euch (an Gut) beschert haben, bevor ein Tag kommt, an dem es kein Handeln, keine Freundschaft und keine Fürsprache (mehr) geben wird. Die Ungläubigen sind es, die Unrecht tun.“ [al-Baqara/2:254]

Und Seine Rede:

„… mit Ausnahme dessen, der die Wahrheit bezeugt, und sie wissen Bescheid.“ [az-Zukhruf/43:86]

110. Sie töteten jene Leute, die zu Gerechtigkeit und Fairness aufriefen.[45]

111. Sie glaubten an al-Dschibt und at-Taghut (falsche Gottheiten und Religionen).[46]

112. Sie zogen die Religion der Polytheisten der Religion der Muslime vor.

113. Sie bedeckten die Wahrheit mit Falschheit.

114. Sie verbargen die Wahrheit, während sie darüber gänzlich Bescheid wussten.[47]

115. Sie verstärkten das ursprüngliche Prinzip der Abweichung, und dies ist das Sprechen über Allah ohne Wissen.[48]

116. Sie fanden sich selbst in deutlichem Widerspruch, als sie den Unglauben der Wahrheit vorzogen. Allah sagt:

„Nein, sie haben die Wahrheit, als sie zu ihnen kam, für eine Lüge erklärt, und nun befinden sie sich in einem Zustand der Verwirrung.“ [Qaf/50:5]

117. Sie glaubten an manche Teile der Offenbarung Allahs, während sie andere Teile leugneten.[49]

118. Sie unterschieden zwischen den Gesandten.[50]

119. Sie argumentierten über Dinge, über die sie keine Ahnung hatten.

120. Sie behaupteten, den Salaf (rechtschaffenen Vorfahren) zu folgen, während sie (in Wirklichkeit) diesen offen widersprachen.

121. Sie hinderten jeden, der an Allah glaubte, daran, Seinen Weg zu gehen.

122. Sie liebten den Unglauben und die Ungläubigen.

123. Sie liebten den Glauben an Omen (al-’Iyyafa)

124. Sie zeichneten Linien auf den Boden, um zukünftige Ereignisse zu bestimmen (at-Tarq).

125. Sie prophezeiten kommende Ereignisse auf der Grundlage von Vogelflügen. (at-Tiyara)

126. Sie gaben sich der Wahrsagerei hin (al-Kahana).

127. Sie riefen at-Taghut (falsche Gottheiten und Systeme) für ein Urteil an.[51]

128. Sie hassten es, dass zwei Diener (Allahs) miteinander heirateten.[52]

Allah weiß es am besten. Möge der Frieden und der Segen Allahs auf Muhammad, seiner Familie und seinen Gefährten sein.

مسائل الجاهلية التي خالف فيها رسول الله (r) أهل الجاهلية

]ألماني - [Deutsch - German

شيخ الإسلام محمد بن عبد الوهاب

الترجمة إلي الإنجليزية:

أبو مريم إسماعيل الأركون

الترجمة إلي الألمانية:

آزاد بن محمد الكردي

المصدر:

www.salaf.de

Kooperatives Da'wa-Büro in Rabwah/Riyadh (Saudi-Arabien)

1430-2009

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Der Islam für Alle zugänglich!

[1] Aufrichtigkeit, d. h. Taten nur für Allah allein und niemand anderen verrichten.

[2] Der Gesandte Allahs (r) sagte: „Das Gehorchen und Folgen ist (Pflicht) für den Muslim, in allem, ob er es liebt oder hasst, solange er nicht mit der Ungehorsamkeit (gegenüber Allah) befohlen wird. Wenn er daher befohlen wird, etwas Ungehorsames (Allah gegenüber) zu tun, dann gibt es kein Hören und kein Gehorchen.“ (Sahih Al-Buchari: Buch der Gesetze (Nr. 7144) und Sahih Muslim: Buch der Führerschaft (Nr. 1839); Hadith von Ibn Umar, radhiallahu ’anhuma)

[3] Sie dachten, je mehr Anhänger eine Ideologie oder eine Handlung hatte, desto richtiger war sie. Wenn sie nun sahen, dass die Anhänger der Wahrheit gering waren und die Anhänger der Falschheit viele, wählten sie den Weg der Falschheit. So widersprach Allah dieser Sache an vielen Stellen im Qur’an, indem Er die Wenigen (welche auf dem richtigen Weg waren) lobte und die Mehrheit (welche auf dem Weg der Falschheit war) verdammte. Er sagt:

„Und nur wenige von Meinen Dienern sind dankbar.“ [Saba’/34:13]

[4] Dies war der Ausspruch Pharao’s, als Musa mit der Wahrheit von seinem Herrn zu ihm kam. So beruhten die Argumente Musa’s auf Offenbarungen, während die Argumente Pharao’s sich auf (seiner) Logik stützten. Also fragte er Musa, was mit den Nationen vor ihnen geschehen würde, wenn er die Wahrheit bringt und sie weder von ihr gehört, noch diesem Weg gefolgt sind. Bedeutet dies, dass sie alle falsch waren und du bist richtig? So war Musa’s Antwort:

„Das Wissen um sie steht bei meinem Herrn in einem Buch. Weder irrt mein Herr, noch vergisst Er!“ [Ta Ha/20:52]

[5] Dies war, was die Leute von Nuh zu ihm sagten, als sie ihn zurückwiesen.

[6] Dieser Vers bezieht sich auf die Christen und Juden, die den Propheten Muhammad (r) besser kannten als ihre eigenen Kinder, da sie seine Beschreibung in den zuvor offenbarten Büchern (Thora, Evangelium) gelesen hatten.

[7] Dies war die Antwort, welche Nuh (u) von seinen Leuten bekam, als er sie aufrief, Allah allein zu dienen. So sagte er zu ihnen, nachdem er dieses Argument hörte:

„Und welche Kenntnis habe ich von dem, was sie getan haben?“ [asch-Schu’ara/26:112]

[8] Dies war die Antwort, welche Nuh (u) von den Führern seines Volkes bekam, als er sie dazu aufrief, niemanden außer Allah allein zu dienen. Sie behaupteten, dass nur die Armen und Schwachen ihm folgten, und dass sie dies taten, ohne nachzudenken.

[9] Dies war die Antwort der Leute von Nuh - von den ’Ad und Thamud - als die zu ihnen geschickten Propheten sie dazu aufriefen, Allah allein anzubeten.

[10] Hier weist Allah die Behauptung der Juden und Christen zurück. Sowohl die Christen als auch die Juden erfanden ihre eigene Religion und schrieben sie (die erfundenen Religionen) bestimmten Propheten zu. Wie die Juden, welche die Zauberei Sulaiman (Salomon) zuschreiben, oder die Christen, welche ihre falsche Religion Ibrahim (Abraham) zuschreiben. So stellte Allah die Wahrheit in diesen beiden Versen klar.

[11] Die Juden verleumdeten und beschuldigten ’Isa, indem sie seine Mutter (Maryam) beschuldigten, außerehelichen Verkehr vollzogen zu haben. Allah sagt diesbezüglich:

„Und wegen ihres Unglaubens und wegen ihrer (der Juden) Behauptung, die sie gegen Maryam mit einer enormen Lüge vorbrachten (dass sie außerehelichen Verkehr gehabt haben soll).“ [an Nisa’/4:156]

[12] Der Beweis hierfür ist in der Rede Allahs zu finden, indem Er sich auf diesen Unglauben bezieht:

„Und ihr Gebet vor dem Haus (Ka‘ba) ist nichts anderes als Pfeifen und Händeklatschen.“ [al-Anfal/8:35]

Dieser Punkt steht in Verbindung mit dem folgendem, dass die Ungläubigen dies nur taten, da sie ihre Religion als Spiel und Vergnügen ansahen.

[13] Allah widersprach dem, indem Er sagte:

„Und verlasst jene, die ihre Religion als Spiel und Vergnügen betrachten, und die vom irdischen Leben betört sind.“ [al-An’am/6:70]

[14] Dies bedeutet, je mehr weltliche Dinge jemand angesammelt hatte, desto mehr hatte er das Gefühl, dass Allah mit ihm und seiner Stellung zufrieden war, unabhängig von dem, dass er sich im Unglauben befand.

[15] Nach dieser Aya sagt Allah:

„Und so haben Wir einige von ihnen durch andere in Versuchung geführt, so dass sie sagten: ‚Sind es diese, denen Allah aus unserer Mitte huldreich gewesen ist?’ Kennt Allah denn die Dankbaren nicht am besten?“ [al-An’am/6:53]

[16] Allah sagt:

„Wahrlich, ein Teil von ihnen verdreht seine Zunge mit der Schrift, damit ihr es für einen Teil der Schrift haltet, obwohl es nicht zur Schrift gehört. Und sie sagen: ‚Es ist von Allah’; jedoch ist es nicht von Allah, und sie sprechen eine Lüge gegen Allah, obwohl sie es wissen.“ [ali-’Imran/3:78]

[17] Die Götzendiener vollzogen auch den Hadsch, jedoch in einer entstellten Art und Weise, anstatt so, wie ihr Urvater Ibrahim es machte. Indem sie dies taten (die Art und Weise des Hadsch von Ibrahim zu entstellen), verwarfen sie die richtige Art des Hadsch, welche eigentlich ein Teil ihrer Religion war, und zogen ihre eigene Art des Hadsch vor. Dies beinhaltete die Aufstellung von Götzen um die Ka’ba herum und bei Safa und Mawa, den Tawaf um die Ka’bah nackt zu machen und pfeifend und in die Hände klatschend bei der Ka’ba zu beten. Der Prophet (r) widersprach ihnen in ihren Ausübungen des Hadsch und festigte die richtige Art gemäß seiner Sunna.

[18] Wie es in Seiner Rede gefunden werden kann:

„Und sie sagen: ‚Es wird niemand in das Paradies eingehen außer Juden und Christen.’“ [al-Baqara/2:111]

[19] „Doch wer sich Allah hingibt“ bezieht sich auf Aufrichtigkeit (Ichlas) und „dabei Gutes tut“ bezieht sich auf Taten, welche gemäß der Sunna getan werden - dies sind die beiden Bedingungen, damit gute Taten angenommen werden - Aufrichtigkeit und Gehorsam gegenüber der Sunna. So verkündet Allah, dass die gerettete Gruppe jene ist, welche den Tauhid und die Sunna vollkommen erfüllt, und Allah weiß es am besten.

[20] Allah sagt:

„Und sagt nicht aufgrund der Falschheit eurer Zungen: ‚Das ist erlaubt, und das ist verboten’, so dass ihr eine Lüge gegen Allah erdichtet. Wahrlich, diejenigen, die eine Lüge gegen Allah erdichten, haben keinen Erfolg.“ [an-Nahl/16:116]

[21] Dieser Punkt steht in Verbindung mit dem letzten. Im ersten Punkt wird Bezug auf die Gelehrten unter den Völkern der Schrift genommen, die das Erlaubte verbaten und das Verbotene erlaubten. Der nächste Punkt bezieht sich auf jene unter den Völkern der Schrift, welche diesen bösen Gelehrten gefolgt sind, wie zum Beispiel im Gehorsam ihnen gegenüber und im Verändern der Befehle Allahs. In Wahrheit nahmen sie, jene (die Gelehrten) als Götter neben Allah. Allah sagt:

„Sie (die Juden und Christen) haben sich ihre Schriftgelehrten und Mönche zu Herren genommen außer Allah.“ [at-Tauba/9:31]

[22] Die Eigenschaft, die sie in dieser Aya leugneten, ist Sein Wissen.

[23] Der Name, den sie diesem Vers zufolge leugneten, war ar-Rahman.

[24] Der Schaikh bezieht sich auf Allahs Rede, in Verbindung mit Pharao, dass jener sagte: „Ich kenne keinen anderen Gott für euch außer mir.“ [al-Qasas/28:38]

Auch als der Vertrag von Hudaibiya entworfen wurde, befahl der Prophet (r) ’Ali „Bismillahir Rahmanir Rahim“ zu schreiben. So waren die Ungläubigen dagegen und sagten ihm, er solle nur „Bismillah“ schreiben und (sie sagten), dass sie nicht wissen, wer ar-Rahman und ar-Rahim ist. Dies ist ein Beispiel ihres Ta’tils, oder ihrer Ablehnung der Namen und Attribute Allahs, die sich Allah selbst zugeschrieben hat.

[25] Eines dieser Dinge ist die Zuschreibung eines Kindes, so wie man dies in der Behauptung der Juden, dass Uzayr Sein Sohn wäre, und der Christen, dass Jesus Sein Sohn wäre, sehen kann. Sogar die Polytheisten (Muschrikin) behaupteten, dass die Engel die Töchter Allahs wären. Des Weiteren behaupteten sie, dass Allah nach der Schöpfung der Himmel und der Erde müde wurde und sich anschließend ausruhte. Jedoch wird Allah nicht müde, denn Er lehnt diese Behauptung durch folgende Rede ab:

„Und wahrlich, Wir erschufen die Himmel und die Erde und das, was zwischen beiden ist, in sechs Tagen, und keine Ermüdung berührte Uns.“ [Qaf/50:38]

Im folgenden Vers gibt Allah ein Beispiel, wie die Juden Ihm Geiz zuschrieben:

„Und die Juden sagen: ‚Die Hand Allahs ist gefesselt.’ Ihre Hände sollen gefesselt sein, und sie sollen verflucht sein um dessentwillen, was sie da sprechen.“ [al-Ma’ida/5:64]

Daher hat Allah die vollkommensten Namen und Eigenschaften, und Er ist fern von all dem, was die Ungläubigen Ihm fälschlicherweise ohne Beweis zuschreiben.

[26] Die Madschuz (Parsen) glaubten, dass Dunkelheit und Helligkeit zwei Götter wären, wobei sie Schöpfungen Allahs sind, die Seinem Mulk (Herrschaft) angehören, denn Er ist der Eine, der den Tag und die Nacht ermöglicht. Daher ist ihre Verwendung von Dunkelheit und Helligkeit als Götter neben Allah ein Schirk in der Herrschaft Allahs.

[27] Der Prophet (r) sagte: „Jeder, der seine Wangen schlägt, seine Kleider zerreißt und mit dem Ruf der Dschahiliya ruft, ist nicht von uns.“ (Sahih al-Buchari und Muslim)

Daher war es ein Teil des Rufes der Dschahiliya, al-Qadar abzulehnen, denn in Zeiten der Unwissenheit schlugen die Leute auf ihre Wangen und zerrissen ihre Kleider, als sie Neuigkeiten über ein Unglück erhielten. Jedoch schreibt der Islam den Glauben an al-Qadar vor, und dieser Glaube setzt voraus, dass man in Zeiten des Unglücks Geduld bewahrt.

[28] Das Zuschreiben der Gnaden an andere statt an Allah, ist Schirk in Seiner Herrschaft (Rububiyya), weil Allah der Eine ist, der die Gnaden schenkt, so wie Er sagt:

„Was ihr Gutes habt - es ist von Allah. Wenn euch jedoch ein Schaden trifft, dann fleht ihr Ihn um Hilfe an.“ [an-Nahl/16:53]

[29] Die Zeichen Allahs können in zwei Arten unterteilt werden: Natürliche Zeichen und religiöse Zeichen. Allah sendet beide dieser Arten, damit die Menschen über diese nachdenken und rechtgeleitet werden. Die natürlichen Zeichen schließen Himmel, Sterne, den Mond, die Schöpfung des Menschen etc. ein. Allah befiehlt uns, über diese Zeichen nachzusinnen:

„Wahrlich, im Erschaffen der Himmel und der Erde und im Wechsel von Nacht und Tag und in den Schiffen, die im Meer fahren mit dem, was den Menschen nützt, und in dem, was Allah vom Himmel an Wasser herniedersandte - und Er gab der Erde damit Leben, nachdem sie tot war und ließ auf ihr allerlei Getier sich ausbreiten – und im Wechsel der Winde und den dienstbaren Wolken zwischen Himmel und Erde, (in all dem) sind Zeichen für Leute, die begreifen.“ [al-Baqara/2:164]

Und Er sagt:

„Wir werden sie Unsere Zeichen überall auf Erden und an ihnen selbst sehen lassen, damit ihnen deutlich wird, dass es die Wahrheit ist. Genügt es denn nicht, dass dein Herr Zeuge aller Dinge ist?“ [Fussilat/41:53]

Die religiösen Zeichen schließen den Qur’an und andere Wunder, mit denen der Prophet (r) gesendet wurde - wie das Spalten des Mondes, woran die Muschrikin ungläubig waren, mit ein. Allah sagt:

„Die Stunde ist nahe gekommen, und der Mond hat sich gespalten. Doch wenn sie ein Zeichen sehen, wenden sie sich ab und sagen: ‚(Dies ist) ein ewiges Zauberwerk.’ Und sie leugnen und folgen ihren Gelüsten. Doch alles steht endgültig fest.“ [al- Qamar/54:1-3]

[30] Dies war die Behauptung der Juden, als der Gesandte Allahs zu ihnen kam. Dennoch widersprach dies ihrem eigenen Glauben, denn sie glaubten an die Offenbarung Allahs an Musa. Daher lehnte Allah sie ab, indem Er sagt:

„Sie haben Allah nicht richtig nach Seinem Wert eingeschätzt…“ [al-An’am/6:91]

Der folgende Punkt ist mit diesem verbunden, denn als die Leute in der Dschahiliya ablehnten, dass Allah einem Menschen etwas offenbarte, führte dies zu ihrer Aussage, dass der Prophet zu ihnen nur mit Menschenwort kam.

[31] Dies war das, was Pharao seinen Leuten mitteilte, als Musa mit der Wahrheit von seinem Herrn zu ihm kam.

[32] Allah lehnt diese letzten zwei Taten der falschen Frömmigkeit ab, indem Er sagt:

„Sprich: ‚Wer hat die schönen Dinge Allahs verboten, die Er für Seine Diener hervorgebracht hat und die guten Dinge der Versorgung?’“ [al-A’raf/7:32]

[33] Allah zitiert Nuh, indem Er sagt:

„Und sie haben gewaltige Ränke geschmiedet.“ [Nuh/71:22]

[34] Allah setzt hier eine Bedingung. Der Anspruch der Liebe zu Ihm muss entsprechend ihrem Wort wahrhaft sein und mit ihren Handlungen gezeigt werden. Die Handlung, mit der man wahre Liebe Ihm gegenüber zeigt, ist die Befolgung der Sunna des Gesandten, die in Wirklichkeit Sein vorgeschriebenes Gesetz ist.

[35] Dies war die falsche Behauptung der Juden und Christen.

[36] ’Aischa (radiallahu ’anha) überlieferte, dass der Prophet (r) während der Krankheit, an der er starb, sagte: „Möge Allah die Juden und die Christen verfluchen. Sie haben die Gräber ihrer Propheten als Masdschid (Orte der Anbetung) genommen.“ (Verzeichnet in al-Buchari 3/159, Muslim 2/67 und Ahmad 6/80).

[37] Während der Kalifatszeit von ’Umar Ibn al-Khattab begannen die Leute, ihre Anbetung am Orte von ’Aqaba - jene historische Stelle, wo die Gefährten ihren Treueschwur dem Propheten gaben - zu verrichten. Daher hat ’Umar den Baum abhacken lassen, denn der Baum hatte keine Nutzen, und er wollte die Menschen daran hindern, diese Spur des Propheten als Ort der Anbetung zu benutzen. (Sahih al-Buchari)

[38] Hierüber sagt Allah:

„Und dass ihr leugnet (indem ihr ungläubig seid und sagt, dass ihr Regen aufgrund von so und so erlangt habt), soll das euer Dank sein?“ [al-Waqi’a/56:82]

[39] Diese letzten vier Erscheinungen (87-90) wurden in einem Hadith, der von Imam Muslim verzeichnet wurde, erwähnt. Der Prophet (r) sagte: „Es gibt vier Dinge, die in meiner Umma von der Dschahiliya gefunden werden kann, und die sie nicht verlassen werden: 1. Stolz auf die Vorfahren sein 2. Abwertung der Abstammung anderer 3. Streben nach Regen entsprechend den Sternen und 4. das Wehklagen der Frauen für die Verstorbenen.“

[40] Verzeichnet in Sahih al-Buchari 1/80 und 1/81 von Abu Dharr’s Hadith - radiallahu ’anhu.

[41] Die ungläubigen Polytheisten sahen sich als die Beschützer und Bewahrer der Ka’ba an, jedoch lehnt Allah dies ab:

„Aber, warum sollte Allah sie nicht bestrafen, wenn sie (die Gläubigen) von (dem Besuch) der heiligen Moschee abhalten, wo sie doch nicht deren Beschützer sind? Ihre Beschützer sind nur die Gottesfürchtigen, jedoch die meisten von ihnen wissen es nicht.“ [al-Anfal/8:34]

[42] Allah bekräftigt in dieser Aya, dass die guten Taten und der Rang ihrer Vorfahren für sie ohne Nutzen sein werden. Dies liegt daran, dass jeder für sich selbst verantwortlich ist, und er wird nicht für die Sünden anderer bestraft, auch nicht für die guten Taten anderer belohnt.

[43] Die Quraisch waren wohlhabende Händler, die immer Geschäftshandel führten, für diesen Zweck zu unterschiedlichen Ländern reisten. Daher sahen sie sich als etwas Besseres an als Bauern, die für ihr Geld Arbeit verrichten mussten.

[44] Die Polytheisten Mekkas waren dagegen, dass Allah den Qur’an nicht einem vermögenden Mann offenbarte. Als die edelsten, höchsten und mit Rang versehenen Leute in Mekka und Ta’if wurden Walid Ibn ’Utba oder Hischam Ibn Mughira angesehen. Sie waren jene, mit dem meisten Vermögen und den meisten Kindern. Daher behaupteten sie, dass diese es mehr verdienten, die Botschaft und das Prophetentum zu erhalten, anstatt Muhammad. Sie erhoben diesen Anspruch nur, weil sie von diesem Leben und seinem Luxus betört waren.

[45] Dies schließt zuallererst die Propheten ein, welche von den Leuten der Dschahiliya getötet wurden, anstatt ihren Ruf zu akzeptieren. Allah sagt über die Juden:

„Sprich: ‚Warum habt ihr also die Propheten Allahs vordem getötet, wenn ihr Gläubige seid?’“ [al-Baqara/2:91]

[46] Hierüber sagt Allah:

„Hast du nicht jene gesehen, denen ein Teil der Schrift gegeben wurde? Sie glauben an Zauberei (al-Dschibt) und Götzen (Taghut), und sie sagen von den Ungläubigen: ‚Sie sind in der Lehre besser geleitet als die Gläubigen.’“ [an-Nisa’/4:51]

Diese Aya bezieht sich auf die Juden und Christen, die an al-Dschibt und at-Taghut glaubten. Al-Dschibt bezieht sich ursprünglich auf einen Götzen. Daher wird es für alles, was neben Allah angebetet wird, benutzt. At-Taghut kann für alles Falsche, das von jenem abstammt, welches neben Allah angebetet wird, angewendet werden.

[47] Über diese letzten zwei Erscheinungen sagt Allah:

„Und mischt nicht Wahrheit mit Unrecht durcheinander! Und verschweigt nicht die Wahrheit, wo ihr (sie) doch kennt.“ [al-Baqara/2:42]

[48] Allah sagt:

„Sprich: ‚Mein Herr hat nur Schändlichkeiten verboten, seien sie offenkundig oder verborgen, dazu Sünde und ungerechte Gewalttat. Und (Er hat verboten,) dass ihr Allah das zur Seite setzt, wozu Er keine Befugnis herabsandte, und (Er hat verboten,) dass ihr (etwas) von Allah aussagt, was ihr nicht wisset.’“ [al-A’raf/7:33]

[49] Allah sagt hierüber:

„Glaubt ihr denn an einen Teil des Buches und leugnet einen anderen Teil?“ [al- Baqara/2:85]

[50] Dies bedeutet, dass sie von ihnen jene wählten, die sie mochten und andere wiederum ablehnten, indem sie zwischen ihnen Unterschiede machten. Dies ist Unglaube, denn der Glaube an die Gesandten umfasst alle - jene, deren Namen wir kennen und jene, die wir nicht kennen - denn ihr Ruf war einer und gleich. Allah sagt:

„Der Gesandte glaubt an das, was ihm von seinem Herrn herabgesandt worden ist, ebenso die Gläubigen; sie alle glauben an Allah und an Seine Engel und an Seine Bücher und an Seine Gesandten. Wir machen keinen Unterschied zwischen Seinen Gesandten.“ [al-Baqara/2:285]

[51] Allah sagt:

„Hast du nicht jene gesehen, die behaupteten, an das zu glauben, was zu dir und was vor dir herabgesandt worden ist? Sie wollen (nun aber) eine rechtswirksame Entscheidung Taghut suchen, wo ihnen doch befohlen worden ist, nicht daran zu glauben; und Satan will sie weit verwirren lassen.“ [an-Nisa’/4:60]

Und Er sagt:

„Wünschen sie etwa die Richtlinien der Dschahiliya? Und wer ist ein besserer Richter als Allah für ein Volk, das fest im Glauben ist?“ [al-Ma’ida/5:50]

[52] Die Ehe ist von der Sunna der Propheten, so wie Allah sagt:

„Wahrlich, schon vor dir entsandten Wir Gesandte und gaben ihnen Frauen und Kinder.“ [ar-Ra’d/13:38]


de_The_Three_Principles_And_Their_Evidences

( Index )

Translations to other languges

Die Drei Prinzipien

Von

Scheich Muhammad Ibn Abdulwahhab

(Allah hab ihn selig)

الأصول الثلاثة وأدلتها

تأليف / الإمام العلامة الشيخ

محمد بن عبد الوهاب

( رحمه الله )

باللغة

الألمانية

المترجم/ محمد سيف الدين

ح الجامعة الإسلاميّة، 1424هـ

فهرس مكتبة الملك فهد الوطنيّة أثناء النشر

محمد بن عبد الوهاب بن سليمان

المدينة المنورة 1424هـ

الأصول الثلاثة / مترجم إلى اللغة الألمانية

ترجمه إلى اللغة الألمانية/ محمد سيف الدين سيفتيسي

37 ص، 15×21 سم

ردمك:2-336-2 0-9960

(النص باللغة الألمانية)

1- العقيدة الإسلامية 2- التوحيد

ب العنوان

ديوي 240 330/1424

رقم الإيداع: 330/1424

ردمك :2- 336-02-9960

بسم الله الرحمن الرحيم

Im Namen Allahs, des Barmherzigen, des Erbarmers

Wisse, Allah erbarme dich deiner, dass wir folgende Ziele anstreben müssen:

1. Das Wissen; und zwar ist damit gemeint, die Erkenntnis von Allah, die Kenntnis von Seinem Gesandten und die Kenntnis der Religion anhand von Beweisen.

2. Das Handeln danach,

3. Das Aufrufen dazu,

4. Das Ertragen von Leid, das als Folge der Versuche zur Ausbreitung dieses Wissens entstehen könnte.

Allah, der Erhabene, sagte darauf hinweisend:

} XØ`©Y? JðY/@? XÝHTWÙ`?QW£Ö@? Yy~Y?QW£Ö@? . X£p±WÅT<Ö@?Wè (1) QWÜMX? WÝHTTW©ß?XMô@? øYÉVÖ \£TT`©S? (2) ?PV?MX? WÝÿY¡PVÖ@? N?éSÞTWÚ??ò N?éSTÕYÙWÆWè Y?HTTW?YÕHTJð±Ö@? N?óéfT²?WéTWT?Wè JXÌW?<Ö@?Y? N?óéfT²?WéWT?Wè Y¤`iJð±Ö@?Y? (3) { [سورة العصر]

Beim Nachmittag. Der Mensch kommt bestimmt zu Schaden. Ausgenommen die jenigen, die glauben und tun, was recht ist, und die einander (als Vermächtnis) ans Herz legen, sich an die Wahrheit zu halten und Geduld zu üben. (Sure al-Asr)

Der islamische Gelehrte al-Shafi`i hat diesen Qur`anvers wie folgt kommentiert:

“Wenn Allah neben diesem Qur`anvers keinen anderen für seine Geschöpfe offenbart“ hätte, so wäre dieser allein schon vollkommen genug für sie”.

Der islamische Gelehrte al-Bukhari, Allah hab ihn selig, schrieb in seiner Hadithsammlung einen Abschnitt mit der Überschrift: “Wissen kommt vor Wort und Tat”.

Im Qur`an steht:

} `yVÕ`Æ@?WTÊ ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? JðS/@? ó£YÉpTçÅW?pTª@?Wè ðÐY??TßW¡YÖ { [سورة محمد الآية 19]

Wisse, Allah ist nur anbetungswürdig, und bitte (ihn) um Vergebung für deine Sünde. (Sure Muhammad Vers 19)

In diesem Qur`anvers sprach Allah zuerst über dass Wissen und dann über Wort und Tat.

So wisse, Allah erbarme sich deiner, dass jeder Muslim und jede Muslimin die folgenden drei Grundsätze verstehen muss, um danach zu handeln.

Erstens: Allah schuf uns, gab uns Lebensunterhalt und ließ uns nicht ohne Führung. Er schickte uns Seinen Gesandten: Wer ihm gehorcht wird ins Paradies eingelassen, “Wer ihm jedoch nicht gehorcht wird zur Hölle fahren”.

Im Qur`an steht:

} :?TPVßXM? :?WTÞ<ÕWª`¤VK? `yRÑ`~VÖMX? ¾??éSªW¤ ?[?XäHTW® `yRÑ`~VÕWÆ :?WÙVÒ :?WTÞ<ÕWª`¤VK? uøVÖXM? WÜ`éWÆó£YÊ ¾??éSªW¤ uøW±WÅWTÊ (15) SÜ`éWÆó£YÊ WÓéSªQW£Ö@? SãHTWTßp¡W?VK?WTÊ ?^¡pT?VK? ¾?~YT?Wè (16) { [سورة المزمل]

Wir haben euch einen Gesandten geschickt, der wider euch Zeugnis ablegt, wie wir auch zu Pharo einen Gesandten schickten. Dem Gesandten wiedersetzte sich Pharo, worauf wir ihn unheilvoll bestrafen. (Sure al-Mutaffifen Verse 15-16)

Zweitens: Allah billigt nicht, dass andere an seiner Verehrung teilhaben, gleichgültig ob es sich um einen erhabenen Engel oder einen Gesandten (Allahs) handelt.

Im Qur`an steht:

} QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) { [سورة الجن]

Und: “Die Gebetsplätze sind (ausschließlich) für Allah da. Daher ruft neben Allah niemand (anderes) an!” (Sure al-Dschinn Vers 18)

Drittens: Wer dem Propheten gehorcht und die Einheit Allahs bezeugt, darf nicht mit einem anderen befreundet sein, der Allah und seinem Gesandten zuwiderhandelt, auch wenn dieser sein engster Verwandter wäre.

Allah sagt im Qur`an:

} ?PV? S?TYímð� ?_TÚóéTVÎ fûéSÞYÚ`ëSÿ YJð/@?Y? YzóéTW~<Ö@?Wè X£TY????@? fûèPR :??éSTÿ óÝWÚ PV :?W? JðW/@? ISãVÖéSªW¤Wè óéTVÖWè Nv?éSß?W{ óØSå?ò:?W???ò `èVK? óØSå?ò:?WTÞ`T?VK? `èVK? `ySäWTßHWé`?XM? `èVK? &óØSäWT?W¤kYWÆ ðÐMXù;HTTVÖOèKR? ð?W?TW{ Á SØXäX?éRÕRÎ WÝHTWÙÿ?XMô@? ØSåW?PVTÿVK?Wè w�èS£Y? $Sã`ÞTYQÚ `ySäRÕY?`?STÿWè x?HTPVÞTW� ÷X£`ímð� ÝYÚ ?WäY?ímð`? S£HTWä`TßKKV?ô@? WÝÿY?YÕHTWT? &?fTTTä~YÊ ?øY¶W¤ JðS/@? óØSä`ÞTWÆ N?éS¶W¤Wè &SãT`ÞTWÆ ðÐMXù;HTTVÖOèKR? ñ?ó¥TY? &JðY/@? :?W?KV? QWÜMX? ð?ó¥TY? JðY/@? SØSå WÜéS?YÕ`ÉSÙ<Ö@? (22) { [سورة المجادلة]

Du wirst nicht finden, dass Leute, die an Allah und den jüngsten Tag glauben, mit denen Freundschaft halten, die Allah und seinem Gesandten zuwiderhandeln, auch wenn es ihre Väter, ihre Söhne, ihre Brüder oder ihre Sippenangehörigen wären. Allah hat ihnen (ja doch) den Glauben ins Herz geschrieben und sie mit Geist von sich gestärkt. Er wird sie dereinst in Gärten eingehen lassen, in deren Niederungen Bäche fliessen, und in denen sie (ewig) weilen werden. Allah hat (dann) Wohlgefallen an ihnen, und sie haben Wohlgefallen an ihm. Sie sind es, die auf Allahs Seite stehen. Und denen, die auf Allahs Seite stehen, wird es wohl ergehen. (Sure al-Mudschadala Vers 22)

So wisse, Allah möge dich zu Seiner Gehorsamkeit rechtleiten, dass du entsprechend der Glaubensbekenntnis von Ibrahim (Abraham); Monotheismus (Tewhid) nur Allah, mit aufrichtigem Glauben an ihn zu verehren hast. Allah hat dies allen Menschen befohlen, und Er hat die Menschen für diesen Zweck geschaffen.

Allah sagt im Qur`an:

} ?WÚWè ñ?`ÍVÕTW? QWÝY�<Ö@? ð¨ß?XMô@?Wè ?PV?MX? YÜèS?S?T`ÅW~YÖ (56) { [سورة الذاريات]

Ich habe die Dschinnen (Dämonen) und die Menschen nur geschaffen, damit sie mich verehren. (Sure az-Zariyaat Vers 56)

Das bedeutendste Gebot Allahs ist der Monotheismus (Tewhid), d. h. die Ausschließlichkeit Allahs in der Verehrung. Polytheismus (Schirk), d. h. Allah einen oder mehrere Teilhaber beizugesellen, ist hingegen strikt verboten.

Im Qur`an steht:

} N?èS?ST?`Æ@?Wè JðW/@? ?W?Wè N?éRÒX£`ST? -YãY? $?_LTT`T~W® ... { [سورة النساء الآية 36]

Und dienet Allah und gesellt ihm nichts (als Teilhaber an seiner Göttlichkeit) bei. (Sure an-Nisa Vers 36)

Die drei Prinzipien

Solltest du gefragt werden, welches die drei Prinzipien sind, die jeder Mensch wissen muss, um seinen Herr und Seine Religion sowie Seinen Gesandten Muhammad (Friede sei mit ihm) zu kennen.

Das erste Prinzip: Das Wissen um Allah

Wenn du gefragt wirst: Wer ist dein Herr (Rabb)? Dann antworte: Mein Herr ist Allah, der mich und alle Weltenbewohner durch seine Gnade aufgezogen hat. Allah ist mein es, den ich anbete und ich bete nichts außer Ihm an.

Der Beweis dafür ist der Qur`anvers:

} S?`ÙW?<Ö@? YãPVÕYÖ Jg?W¤ fûkYÙVÕHTWÅ<Ö@? (2) { [سورة الفاتحة]

Lob sei Gott, dem Herrn der Welten. (Sure al-Fatiha Vers 2)

Alles ausser Allah ist Seine Schöpfung und ich bin ein Teil dieser Schöpfung.

Solltest Du gefragt werden: Wie konntest du dieses Wissen über Deinen Herrn erlangen?

Dann sage: Durch seine Zeichen und seine Geschöpfe. Zu seinen Zeichen gehören die Nacht, der Tag, die Sonne und der Mond. Zu seinen Geschöpfen gehören die sieben Himmel und die sieben Erden sowie alles was in den Himmeln und auf der Erde und alles, was dazwischen ist.

Dazu steht im Qur`an:

} óÝYÚWè YãY?HTTWTÿ??ò SÔTT`~PVÖ@? S¤?fTTTTäPVÞÖ@?Wè ñ¨`ÙPVÖ@?Wè S&£WÙVÍ<Ö@?Wè ?W? N?èS?S�pT©WT? X¨`ÙPVÕYÖ ?W?Wè X£WÙWÍ<ÕYÖ N?èS?S�pTª@?Wè YãPVÕYÖ ÷Y¡PVÖ@? fUÛSäWÍVÕW? ÜMX? óØS?ÞS{ Sâ?PVTÿMX? fûèS?ST?`ÅWT? (37) { [سورة فصلت]

Und zu seinen Zeichen gehören der Tag und die Nacht, die Sonne und der Mond. Ihr dürft euch weder vor der Sonne noch vor dem Mond niederwerfen. Werft euch vielmehr vor Allah nieder, der sie geschaffen hat, wenn (anders) ihr ihm (allein) dient. (Sure Fussilat Vers 38)

Und:

} UfûMX? SØRÑQW?ð¤ JðS/@? ÷Y¡PVÖ@? WÌVÕW? g?.WéHTWÙQW©Ö@? ð³`¤KKV?ô@?Wè Á YàPV?TYª xz?QWTÿKV? QWØST� uüWéWT?`ª@? øVÕWÆ X«ó£WÅ<Ö@? øgTpTçÅSÿ WÔT`~TPVÖ@? W¤?WäPVÞÖ@? ISãS?TSTÕp¹Wÿ ?_T�~Y�W? ð¨`ÙPVÖ@?Wè W£WÙWÍ<Ö@?Wè W×éS�QSÞÖ@?Wè Y>?.W£Jð?W©SÚ ,-%YâX£`ÚVK?Y? ?V?KV? SãVÖ SÌ<ÕW?<Ö@? S£`ÚKKV?ô@?Wè ðÏW¤?W?WT? JðS/@? Jñ?W¤ WÜkYÙVÕHTWÅ<Ö@? (54) { [سورة الأعراف]

Euer Herr ist Allah, der Himmel und Erde in sechs Tagen geschaffen und sich darauf auf den Thron gestiegen hat. Er macht, dass die Nacht den Tag bedeckt, wobei sie ihm eilends folgt. Und (er hat) die Sonne, den Mond und die Sterne (geschaffen) und sie dabei durch seinen Befehl in den Dienst (der Menschen) gestellt. Steht nicht ihm (allein) die Erschaffung und der Befehl (über sie) zu? Gesegnet sei Allah, der Herr Menschen. (Sure al-Araaf Vers 54)

Verehrung steht einzig und allein Allah zu. Der Beweis hierfür sind die Qur´anversen:

} ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? N?èS?S?`Æ@? SØRÑQWT?W¤ ÷Y¡PVÖ@? óØRÑWÍVÕTW? WÝÿY¡PVÖ@?Wè ÝYÚ óØRÑYÕ`?WTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (21) ÷Y¡PVÖ@? WÔWÅW� SØRÑVÖ ð³`¤KKV?ô@? ?^T®.W£YÊ ?ò:?fTTÙQW©Ö@?Wè _ò::?WggÞ? WÓW¥ßKV?Wè WÝYÚ Yò:?fTTÙJð©Ö@? _ò:?WÚ W�W£`?KV?WTÊ -YãTY? WÝYÚ g?.W£WÙPV�Ö@? ?_TÎp¦Y¤ $óØRÑPVÖ ð?TWTÊ N?éRÕTWÅ<ímð� YãPVÕYÖ ?_ ?W?ßKV? óØS?ßKV?Wè fûéSÙVÕ`ÅWT? (22) { [سورة البقرة]

O ihr Menschen! Dienet eurem Herrn, der euch und diejenigen, die vor euch lebten, geschaffen hat! Vielleicht werdet ihr (euch diese Mahnung zu Herzen nehmen und) gottesfürchtig sein. Dienet ihm, der euch die Erde zu einem Teppich und den Himmel gebaut hat, und der vom Himmel Wasser herabkommen liess und dadurch, euch zum Unterhalt, Früchte hervorbrachte. Darum behauptet nicht, dass Allah (andere Götter) seinesgleichen (neben sich) habe, wo ihr doch wisst (dass er allein alles geschaffen hat)! (Sure al-Bakara Vers 21-22)

Der islamische Gelehrte Ibn Kathir, möge Allah ihm barmherzig sein, sagte in diesem Zusammenhang: “Der Schöpfer all dieser Dinge ist der einzige, der der Anbetung würdig ist”.

Einige Formen der Verehrung, die Allah bestimmt hat und Ihm allein zustehen, sind: Hingabe an Allah (Islam), Glauben (Iman), Das Wissen um Allahs Aufsicht und Anwesenheit (Ihsan), das Gebet, die Angst, die Hoffnung, das Vertrauen, das Verlangen, die Ehrfurcht, die Demut, die Furcht, die Zuwendung, die Bitte um Hilfe, die Bitte um Zuflucht, der Hilferuf, die Opferung und das Gelöbnis.

Dazu sagt Allah im Qur`an:

} QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) { [سورة الجن]

“Und die Gebetsplätze sind (ausschließlich) für Allah da. Daher ruft neben Allah niemand (anderes) an!” (Sure al-Dschinn Vers 18)

Der jenige, der auch nur einen dieser Riten nicht ausschließlich für Allah tut, ist ein Polytheist (Muschrik) und ungläubig (Kafir).

Der Beweis dafür ist der Qur`anvers:

} ÝWÚWè SÃ`?Wÿ WÄWÚ JðY/@? ?[äHTVÖXM? W£W???ò ?W? WÝHTWåó£TST? ISãTVÖ -YãY? ?WÙPVTßXM?WTÊ ISãST??W©Y? W?ÞYÆ ,-Y&ãYQT?W¤ ISãPVTßMX? ?W? S�YpÕÉSTÿ WÜèS£YÉHTVÑ<Ö@? (117) { [سورة المؤمنون ]

Wenn jemand neben Allah einen anderen Gott anruft, ohne einen Beweis dafür zu haben, hat er allein bei seinem Herrn (darüber) abzurechnen. Den Ungläubigen wird es nicht wohl ergehen. (Sure al-Muminun Vers 117)

Der Prophet Muhammad (Friede sei mit ihm) sagte:

قال النبي r : الدعاء هو العبادة

Das Gebet ist das Wesentliche der Verehrung.

Der Beweis dafür ist der Qur`anvers:

} WÓ?WTÎWè SØS|QST?W¤ õøYTßéSÆ` @? p?Y�WT?`ªVK? p&yRÑVÖ QWÜMX? fÛTÿY¡PVÖ@? WÜèS¤Yi<ÑW?pT©WTÿ óÝWÆ øYT?W ?W?YÆ WÜéSTÕS?`?W~Wª WØPVÞWäW� WÝÿX£Y?.W (60) { [سورة غافر]

Und euer Herr hat gesagt: “Betet zu mir, dann werde ich euch erhören! Diejenigen, die zu hochmütig dazu sind, mir zu dienen, werden (dereinst) demütig (und unterwürfig) in die Hölle eingehen”. (Sure Ghafir Vers 60)

Die Angst:

Im Qur`an steht dazu:

} ... ð?TWTÊ `ØSåéSTÊ?W?WT? XÜéSTÊ?W?Wè ÜMX? ØS?ÞRÒ WÜkYÞYpÚëQSÚ (175) { [آل عمران]

Ihr sollt nun aber nicht vor ihnen Angst haben, sondern vor mir, wenn (anders) ihr gläubig seid. (Sure a al-Imraan Vers 175)

Die Hoffnung:

Im Qur`an steht dazu:

} ÝWÙVÊ WÜ?VÒ N?éS�ó£WTÿ ?ò:?WÍYÖ -YãQYT?W¤ `ÔWÙ`ÅW~<ÕWTÊ ¾?WÙWÆ ?_?YÕHTTW² ?W?Wè `ÏX£pTSTÿ YáW ?W?YÅY? ,-YãYQT?W¤ ?W=?W?VK? (110) { [سورة الكهف]

Wer nun damit rechnet, (am Tag des Gerichts) seinem Herrn zu begegnen, soll rechtschaffen handeln und, wenn er seinem Herrn verehrt, ihm niemand beigesellen. (Sure al-Kehf Vers 110)

Das Vertrauen:

Im Qur`an steht dazu:

} øVÕWÆWè JðY/@? Nv?éSTÕPV{WéW?WTÊ ÜMX? yS?ÞRÒ WÜkYÞYÚ`ëQSÚ (23) { [سورة المائدة 23]

Auf Allah müßt ihr vertrauen, wenn ihr gläubig seid. (Sure al-Ma`ida Vers 23)

Und:

} ÝWÚWè `ÔQW{WéW?WTÿ øVÕWÆ JðY/@? WéSäWTÊ ,I&SãS?p©W? { [سورة الطلاق 3]

Und wer auf Allah vertraut, findet an ihm sein Genügen. (Sure at-Talaaq Vers 3)

Das Verlangen, die Ehrfurcht und die Demut:

Im Qur`an steht dazu:

} ...óØSäPVßXM? N?éSTß?W{ fûéSÆX£HTW©STÿ Á g?HW¤`kW?<Ö@? ?WTÞWTßéSÆ`?WTÿWè ?_T?WçÆW¤ $?_T?WåW¤Wè N?éSTß?W{Wè ?WTÞVÖ fûkYÅYHTW? (90) { [سورة الأنبياء]

Sie wetteiferten (zeitlebens im Streben) nach den guten Dingen und beteten zu uns in (einer Mischung von) Begehren und Angst. Und sie waren uns demütig (ergeben). (Sure al-Anbiya Vers 90)

Die Furcht:

Im Qur`an steht dazu:

} ...ð?WTÊ óØSåóéTW`?WT? øYTßóéTW`T?@?Wè ... { [سورة البقرة 150]

Nicht sie (die Frevler) sollt ihr fürchten, sondern mich. (Sure al-Bakara Vers 150)

Die Zuwendung:

Im Qur`an steht dazu:

} ?;éS?~YßVK?Wè uøVÖXM? `ØRÑQYT?W¤ N?éSÙYÕ`ªVK?Wè ISãVÖ { [سورة الزمر 54]

Wendet Euch reumütig zu eurem Herrn. (Sure Az-Zumar Vers 54)

Die Bitte um Hilfe:

Im Qur`an steht dazu:

} WÏ?PVTÿMX? S?S?T`ÅWTß ðÏ?PVTÿMX?Wè ñûkYÅW?Tó©WTß { (5) [سورة الفاتحة]

Dir allein dienen wir, und dich allein bitten wir um Hilfe. (Sure al-Fatiha Vers 5)

Und der Beweis aus der Hadith:

قال النبي r : إذا استعنت فاستعن بالله

"Wenn Du Hilfe brauchst, dann bitte allein Allah um Hilfe".

Die Bitte um Zuflucht:

Im Qur`an steht dazu:

} `ÔSTÎ S¢éSÆKV? Jg?W£Y? X§?PVÞÖ@? (1) YÐYÕWÚ X§?PVÞÖ@? (2) { [سورة الناس]

Sprich: Ich suche Zuflucht beim Herrn der Menschen. (Sure An-Naas Vers 1)

Der Hilferuf:

Im Qur`an steht dazu:

} <¢XM? WÜéST�~YçÅW?pT©WT? `ØRÑQWT?W¤ ð??W�WT?`ª@?WTÊ `ØS|VÖ ... { [سورة الأنفال 9]

Damals als ihr euren Herrn um Hilfe anriefet, da erhörte er euch. (Sure al-Anfaal Vers 9)

Die Opferung:

Im Qur`an steht dazu:

} `ÔSTÎ QWÜMX? øY?ð?W² øYÑS©STßWè W÷?WT~o`ð?Wè øY??WÙWÚWè YãPVÕYÖ Jg?W¤ WÜkYÙVÕHTWÅ<Ö@? (162) ?W? ðÐÿX£TW® I$SãTVÖ ðÐYÖ.V¡Y?Wè ñ?ó£TYÚRK? N?WTßVK?Wè SÓPVèKV? WÜkYÙYÕpT©SÙ<Ö@? { [سورة الأنعام]

Sag: Mein Gebet (salaat) und meine Opferung, mein Leben und mein Tod gehören Allah, dem Herrn der Weltenbewohner. Er hat keinen Teilhaber (an der Herrschaft). Dies (zu bekennen) wurde mir befohlen. Und ich bin der erste von denen, die sich (Allah) ergeben haben. (Sure al-An`aam Verse 162-163)

Und der Beweis aus der Hadith:

قال النبي r : لعن الله من ذبح لغير الله

Allah verdammt diejenigen, die einem anderen als Allah Opferung bringen.

Das Gelöbnis:

Im Qur`an steht dazu:

} WÜéSTÊéSTÿ X¤p¡TQWTÞÖ@?YT? WÜéSTÊ?W?WTÿWè ?_TÚóéWTÿ WÜ?VÒ ISâQS£W® ?_¤kY¹WT?pT©SÚ (7) { [سورة الإنسان]

Sie erfüllen (so lange sie lebten), was sie gelobt hatten, und fürchten einen Tag dessen Unheil sich überall ausbreiten wird. (Sure al-Insaan Vers 7)

Das zweite Prinzip: Das Wissen um die islamische Religion anhand von Beweisen

Das Wissen um die islamische Religion anhand von Beweisen bedeutet Ergebung in den Willen Allahs durch die Bezeugung Seiner Einheit und die Befolgung Seiner Gebote sowie die Abwendung vom Polytheismus und den Polytheisten.

Dieses Wissen hat drei Rangstufen:

Islam, Iman (das Glauben) und Ihsan (die Kenntnis von Allahs Aufsicht und Anwesenheit)

Die erste Rangstufe: Der Islam

Der Islam hat fünf Säulen:

1. Die Bezeugung, daß Allah einzig und allein der Anbetung würdig ist und dass Muhammad (Friede sei mit ihm) sein Gesandter ist.

2. Die Verichtung vom Gebet.

3. Die Zahlung von Zaakat.

4. Fasten im Monat Ramadan.

5. Pilgerfahrt nach Makka.

Der Beweis des Glaubensbekenntnisses steht im Qur`an:

} W?XäW® JðS/@? ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? WéSå SàVÑXMMù;HTTVÕWÙ<Ö@?Wè N?éRÖOèRK?Wè gy<ÕYÅ<Ö@? ??TWÙXMú:?WTÎ &Y¸ó©YÍ<Ö@?Y? :?W? WãHTVÖXM? ?PV?MX? WéSå S¥ÿX¥WÅ<Ö@? ñy~Y|W?<Ö@? { (18) [سورة آل عمران]

Allah bezeugt, dass nur Er anbetungswürdig ist. Desgleichen die Engel und diejenigen, die das Wissen (der Offenbarung) besitzen. Er sorgt für Gerechtigkeit. Es gibt nichts anbetungs würdigen ausser Ihm. (Er ist) der Mächtige und Weise. (Sure Aal-Imraan Vers 18)

Dieser Qur`anvers bedeutet, dass Allah einzig und allein anbetungswürdig ist, sowie dass es keine Teilhaber an Seinem Reich gibt.

Im Qur`an steht:

} <¢MX?Wè WÓ?WTÎ SØ~TYå.W£`T?XM? YãTT~Y?VK?Y? ,-YãYÚ`éWTÎWè øYÞPVTßXM? cò:?W£WT? ?QWÙQYÚ WÜèS?S?T`ÅWT? (26) ?PV?MX? ÷Y¡PVÖ@? øYTßW£V¹WTÊ ISãPVTßXM?WTÊ XÝÿY?`äW~Wª (27) ?WäVÕWÅW�Wè W=àWÙYÕVÒ ^àW~YÎ?WT? Á -YãY?YÍWÆ `ØSäPVÕWÅVÖ WÜéSÅY�ó£WTÿ {(28) [ سورة الزخرف]

Und (damals) als Ibrahim (Abraham) zu seinem Vater und seinen Leuten sagte: “Ich bin unschuldig an dem, was ihr (als göttliche Wesen) verehrt ausser dem, der mich geschaffen hat. Er wird mich rechtleiten." Und er machte es zu einem Wort, das unter denen, die nach ihm kommen würden, Bestand haben sollte. Vielleicht würden sie sich bekehren. (Sure az-Zukhruf Verse 26-28)

Und:

} `ÔSTÎ WÔTT`åKV?;HTTWTÿ g?HTWT?YÑ<Ö@? N?óéVÖ?WÅWT? uøVÖXM? xàWÙYÕW{ Y>ò:??éWª ?WÞWTÞ`~WT? `yRÑWTÞ`~WT?Wè ?PV?KV? W?ST?`ÅWTß ?PV?MX? JðW/@? ?W?Wè ðÏX£pTSTß -YãY? ?_LTT`~W® ?W?Wè W¡Y?QW?WTÿ ?WÞTTSµ`ÅWT? ?[µ`ÅWT? ?_T??WT?`¤VK? ÝYQÚ XÜèS &JðY/@? ÜXM?WTÊ N?óéPVÖWéWT? N?éRÖéSÍWTÊ N?èS?fTTTTäpT®@? ?PVTßVK?Y? fûéSÙYÕó©SÚ (64) { [سورة آل عمران]

Sag: “O Ihr Leute der Schrift (Juden und Christen)! Kommt her zu einem Wort des Ausgleichs zwischen uns und euch! (Einigen wir uns darauf) dass wir Allah allein dienen und ihm nichts (als Teilhaber an seiner Göttlichkeit) beigesellen, und dass wir (Menschen) uns nicht untereinander an Allahs Statt zu Herren nehmen”. Wenn sie sich aber abwenden, dann sagt: “Bezeugt, daß wir (Allah) ergeben (muslim) sind!" (Sure Aal-Imraan Vers 64)

Der Beweis aus dem Qur`an dafür, daß Muhammad (Friede sie mit ihm) der Gesandte Gottes ist:

} `?WÍVÖ óØS{?ò:?W� cÓéSªW¤ óÝYQÚ óØS|Y©SÉßKV? e¥ÿX¥WÆ Yã`~VÕWÆ `yPR?YÞWÆ?WÚ }°ÿX£W? ØS|`~VÕWÆ fûkYÞYÚ`ëSÙ<Ö@?Y? cÇèSòW¤ cy~Y?QW¤ {(128) [سورة التوبة]

Wahrlich nun ist ein Gesandter aus euren eigenen Reihen zu euch gekommen - einer, dem es nahegeht, wenn ihr in Bedrängnis(?) kommt, (einer) der sehr an euch hängt (und um euch bangt), und der gegen die Gläubigen mitleidig und barmherzig ist. (Sure at-Tauba Vers 128)

Das Bekenntnis, daß Muhammad (Friede sei mit ihm) der Gesandte Allah ist, soll heissen, dass wir seinen Geboten folgen, an seine Aussagen glauben und alles unterlassen, was er uns verboten hat. Es heisst weiter, dass wir Allah anbeten sollen wie es uns der Gesandte gelehrt hat.

Der Beweis aus dem Qur`an für das Gebet, die Zakaat und die Erläuterung des Monotheismus (Tewhid):

} :?WÚWè vN?èS£YÚRK? ?PV?MX? N?èS?ST?`ÅW~YÖ JðW/@? WÜkY±YÕoñ`? SãTVÖ WÝÿPY?Ö@? ?ò:?TWÉWÞTS? N?éSÙ~YÍSTÿWè WáléVÕJð±Ö@? N?éST?`ëSTÿWè &WáléTW{QW¥Ö@? ðÐYÖ.W¢Wè SÝÿY YàWÙTQX~TWÍ<Ö@? (5) { [سورة البينة]

Dabei war ihnen (doch) nichts anderes befohlen worden, als Allah in aufrichtigem Iman und als Hanifen zu dienen, das Gebet (salaat) zu verrichten und die Almosen (Zakaat) zu geben. Das ist die richtige Lebensweise. (Sure al-Bayyena Vers 5)

Der Beweis aus dem Qur`an für das Fasten im Monat Ramadan:

} ?WäQSTÿKV?H;TTWÿ WÝÿY¡PVÖ@? N?éSÞWÚ??ò ð?Y?RÒ SØS|`~VÕWÆ S×?W~Jg±Ö@? ?WÙVÒ ð?Y?RÒ øVÕWÆ fÛTÿY¡PVÖ@? ÝYÚ óØS|YÕ`?TWTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (183) { [سورة البقرة]

O Ihr Gläubigen! Euch ist vorgeschrieben, zu fasten, so wie es auch denjenigen, die vor euch lebten, vorgeschrieben worden ist. Damit ihr vielleicht gottesfürchtig (sein) werdet. (Sure al-Bakara Vers 183)

Der Beweis aus dem Qur`an für die Pilgerfahrt:

} YãPVÕYÖWè øVÕWÆ g§?PVÞÖ@? QS�TY? g?`T~W?<Ö@? XÝWÚ WÃ?V¹WT?`ª@? Yã`~VÖMX? &¾?~Y?Wª ÝWÚWè W£WÉVÒ QWÜXM?WTÊ WJð/@? QdøYÞWTçÆ XÝWÆ WÜkYÙVÕHTWÅ<Ö@? (97) { [سورة آل عمران]

Und die Menschen sind Allah gegenüber verpflichtet, die Wallfahrt zum Haus zu machen - soweit sie dazu eine Möglichkeit finden. Wer jedoch ungläubig ist (ist es zu seinem eigenen Schaden). Allah ist auf niemanden in der Welt angewiesen. (Sure Aal-Imraan Vers 97)

Die zweite Rangstufe: Al Iman (Der Glauben)

Al Iman (der Glauben) besteht aus über siebzig Stufen; die höchste ist die Bezeugung der Einheit Allahs ( LA ILAHE ILLALLAH ) und die niedrigste ist die Entfernung von Hindernissen auf dem Weg. Auch Scham ist eine Stufe des Iman.Die Säulen des Iman sind sechs an der Zahl: Glaube an:

1. Allah

2. Seine Engel

3. Seine Bücher

4. Seine Propheten

5. Den Jüngsten Tag

6. Das Schicksal (Qader) , sei es gut oder übel.

Zu diesen sechs Säulen steht im Qur`an:

} ð¨`~TPVÖ QW¤Yi<Ö@? ÜKV? N?éPRÖWéST? óØRÑWåéS�Sè WÔW?YÎ gËX£pTWÙ<Ö@? g?X£pTTçÅWÙ<Ö@?Wè QWÝYÑHTVÖWè QW¤Yi<Ö@? óÝWÚ WÝWÚ??ò YJð/@?Y? YzóéTW~<Ö@?Wè X£Y????@? YàW|MXù;HTTVÕWÙ<Ö@?Wè g?HTWT?YÑ<Ö@?Wè WÝGTTTQX~Y?PVÞÖ@?Wè ... { [سورة البقرة 177]

Die Frömmigkeit besteht nicht darin, dass ihr euch (beim Gebet) mit dem Gesicht nach Osten oder Westen wendet. Sie besteht vielmehr darin, dass man an Allah, den jüngsten Tag, die Engel, die Schrift und die Gesandten glaubt. (Sure al-Bakara Vers 177)

Zum Schicksal (Qader) steht im Qur`an:

} ?PVTßXM? QWÔRÒ ]òpøW® SãHTWTÞpTÍVÕW? x¤W?WÍY? (49) { [سورة القمر]

Alle Dinge haben wir nach einem bestimmten Maß und Plan geschaffen. (Sure al-Qamar Vers 49)

Die dritte Rangstufe: Al Ihsan (Die Kenntnis von Allahs Aufsicht und

Anwesenheit)

Der Ihsan besteht aus einer einzigen Säule. Ihsan bedeutet Allah zu verehren als ob du Ihn siehst; und obwohl du Ihn nicht siehst, sieht Er dich.

Der Beweis aus dem Qur`an steht dazu:

} QWÜMX? JðW/@? WÄWÚ WÝÿY¡PVÖ@? N?éWÍPVT?@? WÝÿY¡PVÖ@?WQè ØSå WÜéSÞY©`?SQÚ (128) { [سورة النحل]

Allah ist mit denen, die (ihn) fürchten und rechtschaffen (muhsinuun) sind.(Sure an-Nahl Vers 128)

Und:

} `ÔPV{WéWT?Wè øVÕWÆ X¥ÿX¥WÅ<Ö@? gy~Y?QW£Ö@? (217) ÷Y¡PVÖ@? ðÐHTúW£WTÿ WÜkY? S×éSÍWT? (218) ðÐWT?PRÕWÍWT?Wè Á fÛTÿY?Y�HTJð©Ö@? (219) ISãPVTßMX? WéSå SÄ~YÙQW©Ö@? ñy~YÕWÅ<Ö@? (220) { [سورة الشعراء]

Und vertrau auf den Mächtigen und Barmherzigen, der dich sieht, wenn du (im Gebet) stehst und dich unter denen die sich niederwerfen, hin und her wenden sieht! Er ist der, der Allhörende und Allwissende. (Sure asch-Schu`ra Vers 217-220)

Und:

} ?WÚWè SÜéRÑWT? Á xÜ<K?W® ?WÚWè N?éRÕ`?WT? Sã`ÞYÚ ÝYÚ xÜ??òó£STÎ ?W?Wè WÜéSTÕWÙ`ÅWT? óÝYÚ \ÔWÙWÆ ?PV?MX? ?QWÞTS{ `yRÑ`~VÕWÆ ?[ éSäS® <¢XM? WÜéñµ~YÉST? &Yã~YÊ ... { [سورة يونس 61]

Du bist mit keiner Angelegenheit beschäftigt und verliest keinen Offenbarungstext (qur'an) darüber, und ihr (alle) begeht keine Handlung, ohne dass wir, wenn ihr euch auf sie einlasst, Zeugen über euch wären. (Sure Yunus Vers 61)

Der Beweis aus der Sunna (Aussagen, Handeln und Billigung des Propheten Muhammad (Friede sei mit ihm) ist die bekannte Jibril (Gabriel) Hadith:

حديث جبريل المشهور عن عمر بن الخطاب t قال: " بينما نحن جلوس عند النبيّ r إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر، لا يرى عليه أثر السفر ولا يعرفه منا أحد، فجلس إلى النبيّ r فأسند ركبتيه إلى ركبتيه، ووضع كفّيه على فخذيه وقال: يا محمّد أخبرني عن الإسلام، فقال: أن تشهد أن لا إله إلا الله وأن محمّداً رسول الله، وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحجّ البيت إن استطعت إليه سبيلاً، قال: صدقت. فعجبنا له يسأله ويصدّقه. قال: أخبرني عن الإيمان، قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خير وشرّه، قال: أخبرني عن الإحسان. قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك. قال: أخبرني عن الساعة، قال: ما المسؤول عنها بأعلم من السائل. قال: أخبرني عن أماراتها. قال: أن تلد الأمة ربّتها، وأن ترى الحفاة العراة العالة رِعاءَ الشَّاءِ يتطاولون في البنيان. قال: فمضى. فلبثنا ملياً فقال: يا عمر أتدرون من السائل؟ قلنا: الله ورسوله أعلم. قال: هذا جبريل أتاكم يعلمكم أمر دينكم ".

Umar Ibn al Khattab (möge Allah über ihn erfreut sein) hat folgendes überliefert:

Als wir eiens Tages beim Gesandten saßen, erschien uns ein Mann mit schneeweissen Kleidern und schwarzem Haar. Der Mann zeigte keine Spuren einer Reise, war uns jedoch unbekannt. Er setzte sich vor den Gesandten, so dass ihre Knie sich berühten, dann legte er seine Hände auf seine Oberschenkel und sagte: “O Muhammad, berichte mir über den Islam”? Der Gesandte sagte: “Der Islam ist zu bezeugen, dass Allah einzig und allein der Anbetung würdig ist und daß Muhammad sein Gesandter ist, sowie das Gebet zu verrichten, Zakaat zu geben, im Monat Ramadan zu fasten und die Pilgerfahrt nach Makka zu unternehmen, sofern du dazu eine Möglichkeit hast”. Der Mann sagte: “Du hast die Wahrheit gesprochen”. Wir wunderten uns, warum der Mann den Gesandten fragte und dann ihm sagte, dass seine Aussage richtig war. Dann sagte der Mann: “Berichte mir über Iman”? Der Gesandte antwortete: “Der Iman ist der Glaube an Allah, Seine Engel, Seine Bücher, Seine Gesandten, den Jüngsten Tag und an das Schicksaal (Qader), sei es gut und übel".

Der Mann sagte weiter: “Berichte mir über Ihsan”? Der Gesandte antwortete: “Ihsan bedeutet Allah zu verehren, als ob du Ihn sehen könntest; Obwohl du Ihn nicht siehst, sieht Er dich”. Der Mann fuhr fort: “Berichte mir über das Jüngste Gericht”? Der Gesandte antwortete: “Der Befragte weiß nicht mehr darüber als der Fragende”. Er sagte: “Dann berichte mir über ihre Anzeichen”? Der Gesandte sagte: “dass die Sklavin ihre Herrin zur Welt bringt und dass die barfüßigen, zerlumpten und bedürftigen Schäfer um die Errichtung hoher Gebäude wetteifern”.

Als der Mann wegging, schwieg der Gesandt für eine Weile und sprach dann: “O Umar, weisst du wer dieser Fragende war”? Ich antwortete: “Allah und sein Gesandter wissen es am besten". Dann sagte der Gesandte: “Es ist Jibril (Gabriel). Er kam, um euch über eure Religion zu blehren”.

Das dritte Prinzip: Das Wissen um den Gesandten Muhammad

(Friede sei mit ihm)

Muhammad ist der Sohn von Abdullah, Sohn von Abdulmuttalib, Sohn von Hashim, Hashim ist ein Zweig der Sippe Quraish, die ihrerseits einen Arabersippe ist. Die Araber sind die Nachkommen Ismail, dem Sohn von Ibrahim Al Khalil.

Muhammad (Friede sei mit ihm) wurde in Makka al-Mukarramah geboren. Er wurde dreiundsechzig Jahre alt, und er war dreiundzwanzig Jahre Gesandter.

Muhammad (Friede sei mit ihm) wurde in Makka durch den ersten geoffenbarten Qur`anvers Iqra zum Nabi (Verkünder der Botschaft Allahs) berufen. Später wurde Muhammad (Friede sei mit ihm) durch Suret alßMuddathir zum Gesandten berufen, um die Polytheisten zu warnen und zur Einheit Allahs Tewhid (Monotheismus) aufzurufen.

Im Qur`an steht dazu:

} ?WäQSTÿKV?H;TTWÿ S£PY�Jð?TSÙ<Ö@? (1) `ySTÎ `¤Y¡TßVK?WTÊ (2) ðÐQWT?W¤Wè ó£TQY?TVÑWTÊ (3) ðÐWT??W~YT�Wè ó£TQXäð¹WTÊ (4) W¥`�SQ£<Ö@?Wè ó£TS�`å@?WTÊ (5) ?W?Wè ÝSÞT`ÙWT? S£Y�<ÑWT?`©WT? (6) ðÐQYT?W£YÖWè `¤Yip²@?WTÊ (7) { [سورة المدثر]

O Der du dich (mit dem Obergewand) zugedeckt hast! Steh auf und warne (vor der Strafe Allahs)! Und preise deinen Herrn, reinige deine Kleider und meide die Unreinheit (durch den Götzendienst?)! Und sei nicht wohltätig in Erwartung von Gegengaben, so dass du (statt dich zu verausgaben) dir (letzten Endes) mehr (Vermögen) verschaffst(?)! Und sei geduldig in Erwartung (der Entscheidung) deines Herrn! (Sure al-Muddathir Vers 1-7)

“Steh auf und warne” bedeutet: Zum Monotheismus (Tewhid) aufrufen und gegen den Polytheismus (Schirk).

“Und preise deinen Herrn” bedeutet: Seine Allmacht durch Bezeugung seiner Einheit verkünden.

“Reinige deine Kleider” bedeutet: Bewahre deine Taten vor der Unreinheit des Polytheismus.

“Meide die Unreinheit” bedeutet: Meide die Götzen und die Götzendiener und halte dich von ihnen fern.

Muhammad (Friede sei mit ihm) rief für die Einheit Allahs (Tewhid) zehn Jahre lang auf, dann ist er in den Himmel aufgefahren, wo ihm die fünf Gebete zur Pflicht wurden. Muhammad (Friede sei mit ihm) erfüllte die Gebetspflicht in Makka drei Jahre. Dann wurde ihm befohlen nach Al Madina auszuwandern (Hijra). Diese Hijra bedeutet die Auswanderung vom Land der Polytheisten zum Land des Islam.

Die Hijra ist eine Pflicht, die für die Muslime bis zum jüngsten Gericht gilt. Gewissheit darüber gibt der Qur`an im folgenden Vers:

} QWÜMX? WÝÿY¡PVÖ@? SØSäHùPVTÊWéWT? SàVÑMXù;HTTVÕWÙ<Ö@? õøYÙYÖ?VÀº `ØXäY©STÉßKV? N?éSTÖ?WTÎ WØ~YÊ $`ØS?ÞRÒ N?éSTÖ?WTÎ ?QWÞTRÒ WÜkYÉWÅpµW?p©SÚ Á &X³`¤KKV?ô@? Nv?éSTÖ?WTÎ `ØVÖKV? óÝRÑWT? ñ³`¤KV? JðY/@? ^àWÅYª.Wè N?èS£Y�?WäS?WTÊ &?WTä~YÊ ðÐTMXùT;HTðTÖOèKR?WTÊ `ØSäHTTúWèK<?WÚ $SØQWTÞWäW� p??ò:?WªWè ?[¤kY±WÚ (97) ?PV?MX? WÜkYÉWÅpµW?p©SÙ<Ö@? WÝYÚ XÓ?W�QX£Ö@? Yò:?W©YPÞÖ@?Wè XÜ.W?<ÖXé<Ö@?Wè ?W? WÜéSÅ~Y¹W?p©Wÿ ^àVÕ~Y? ?W?Wè WÜèS?W?pTäWÿ ¾?~Y?Wª (98) ðÐTMXùT;HTðTÖOèKR?WTÊ øW©WÆ JðS/@? ÜKV? WéSÉ`ÅWÿ &`ØSä`ÞTWÆ WÜ?W{Wè JðS/@? ?QZéSÉWÆ ?_¤éSÉTWTçÆ (99) { [سورة النساء]

Zu denen, die (zu Lebzeiten durch ihre Weigerung, sich offen zum Islam zu bekennen) gegen sich selber gefrevelt haben, sagen die Engel, wenn sie sie abberufen: “In was für Umständen waret ihr (denn zu euren Lebzeiten, dass ihr nicht gläubig geworden seid)”? Sie sagen: “Wir waren (überall) im Land unterdrückt (und konnten es deshalb nicht wagen, uns zum Glauben zu bekennen)”. Sie sagen: “War (denn) die Erde Allahs nicht weit (genug) so dass ihr darauf hättet auswandern (und in der neuen Umgebung als Gläubige leben) können”? Diese (Schwächlinge) wird die Hölle aufnehmen - ein schlimmes Ende! Ausgenommen die unterdrückten Männer, Frauen und Kinder, die über keine Möglichkeit verfügen und (aus Hilflosigkeit) keinen Weg finden. Denen wird Allah vielleicht verzeihen. Allah ist bereit, Nachsicht zu üben und zu vergeben. (Sure an-Nisa Verse 97-99)

Und:

} ð÷Y ?W?YÅHTWTÿ WÝÿY¡PVÖ@? vN?éSÞWÚ??ò QWÜMX? øY¶`¤VK? bàWÅYª.Wè ?øHTPVTÿXM?WTÊ gÜèS?S?T`Æ@?WTÊ (56) { [سورة العنكبوت]

O Ihr meine Diener, die ihr gläubig seid! Meine Erde ist weit (genug, so dass ihr darauf auswandern und in der neuen Umgebung als Gläubige leben könnt). Mir müsst ihr dienen. (Sure Al-Ankabut Vers 56)

Der islamische Gelehrte al-Baghawi, Möge Allah ihm barmherzig sein, sagte: “Die Offenbarung dieses Qur`anverses bezieht sicha auf die Muslime, die in Makka geblieben und nicht nach Madina ausgewandert sind. Allah hat diese Leute als gläubig bezeichnet”.

Zur Auswanderung sagt die Hadith:

قال النبي r : لا تنقطع الهجرة حتى تنقطع التوبة , ولا تنقطع التوبة حتى تطلع الشمس من مغربها ,

"Die Hijra wird nicht enden bevor die Reue aufhört; die Reue wird ihrerseits nicht aufhören bis die Sonne im Westen aufgeht".

Nach dem der Gesandte (Friede sei mit ihm) in Medina ansässig geworden war, wurden andere Gebote des Islams wie Zakat, Fasten, Pilgerfahrt, Ruf der Gläubigen zum Gebet (Adhan), Jihad sowie das Gute, zu gebieten und das Schlechte, zu verbieten, vorgeschrieben.

Muhammad (Friede sei mit ihm) blieb zehn Jahre in Medina. Als er starb, führte seine Religion über seinen Tod hinaus die islamische Gemeinschaft weiter, zeigte ihr das Gute und warnte sie vor dem Bösen.

Das Gute, wozu der Islam ruft, ist der Monotheismus (Tewhid) und alles das, was Allah liebt und gutheißt.

Das Böse, vor dem der Islam warnt, ist der Polytheismus (Schirk) und alles das, was Allah nicht liebt und deshalb verbietet.

Allah hat den Gesandtem Muhammad (Friede sei mit ihm) für alle Menschen geschickt und bestimmt, daß alle Menschen und Djinn (Dämonen) ihm folgen und gehorchen müssen.

Im Qur`an steht dazu:

} `ÔSTÎ ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? øYPßMX? SÓéSªW¤ JðY/@? `ØS|`~VÖMX? ?[TÅ~YÙW� ... { [سورة الأعراف 158]

Sag: O Ihr Menschen! Ich bin der Gesandte Allahs an euch alle. (Sure al-A`raaf Vers 156)

Mit dem Gesadten Muhammad (Friede sei mit ihm) wurde die Lebensweise Allahs endgültig vervollständig.

Im Qur`an steht dazu:

} ... W×óéW~<Ö@? ñ?<ÕWÙ`{VK? óØRÑVÖ óØRÑWÞÿY ñ?`ÙWÙ`T?VK?Wè óØRÑ`~VÕWÆ øY?WÙ`ÅYTß ñ?~Y¶W¤Wè SØRÑVÖ WØHTTVÕTóª?XMô@? &?_TÞÿY ...{ [سورة المائدة 3]

Heute habe ich euch eure Religion vervollkommenet, meine Gnade über euch vollendet, und den Islam als Religion für euch gutgeheissen. (Sure al-Maida Vers 3)

Zur Sterblichkeit des Gesandten Muhammad (Friede sei mit ihm) sagt der Qur`an:

} ðÐPVTßMX? t?QYT~WÚ ØSäPVTßXM?Wè WÜéS?QYT~QWÚ (30) JðyR� `ØRÑPVTßMX? W×`éWTÿ YàWÙHTW~YÍ<Ö@? W?ÞYÆ `ØRÑQYT?W¤ fûéSÙY±W?ím`ð? (31) { [سورة الزمر]

Du wirst (einmal) sterben, und (auch) sie werden (einmal) sterben.Hierauf, am Tag der Auferstehung, werdet ihr bei eurem Herrn miteinander streiten. (Sure az-Zumar Vers 30-31)

Zur Auferstehung der Menschen nach dem Tod sagt der Qur`an:

} ?Wä`ÞYÚ óØRÑHTTWÞT<ÍVÕW? ?fTTä~YÊWè óØS{S?~YÅSTß ?Wä`ÞYÚWè óØRÑS�X£`?STß ZáW¤?WT? uüW£`?KR? (55) { [سورة طه]

Aus ihr (Erde) haben wir euch geschaffen, in sie bringen wir euch (beim Tod) zurück und aus ihr werden wie euch ein anderes Mal (nämlich bei der Auferstehung) hervor kommen lassen. (Sure Ta-Ha Vers 55)

Und:

} SJðJðS/@?Wè yRÑW?WT??TßVK? WÝYQÚ X³`¤KKV?ô@? ?_TT??W?WTß (17) QWØR� `yRÒS?~YÅSÿ ?WTä~YÊ `ØS|S�X£`mñïm?Wè ?_TT�?W£pTT?XM? (18) { [سورة نوح]

Allah hat (ja) auch euch (Menschen wie Pflanzen) aus der Erde entstehen lassen.

Hierauf wird er euch (beim Tod) in sie zurück- und (dereinst bei der Auferstehung wieder aus ihr) hervorbringen. (Sure Nuh Verse 17-18)

Nach der Auferstehung wird über die Menschen Gericht gehalten. Sie werden danach entweder belohnt oder bestraft. Der Beweis dafür aus dem Qur`an:

} YãPVÕYÖWè ?WÚ Á g?.WéHTWÙQW©Ö@? ?WÚWè Á X³`¤KKV?ô@? W÷X¥`�W~YTÖ ðÝÿY¡PVÖ@? N?éSLTTT;HTTWªVK? ?WÙYT? N?éSTÕYÙWÆ ð÷X¥ð`mïm�Wè ðÝÿY¡PVÖ@? N?éSÞTW©`?KV? øWÞpT©S?<Ö@?YT? (31) { [سورة النجم]

Allah gehört (alles), was im Himmel und auf Erden ist. Er wird denen, die Böses tun,

für das vergelten, was sie begangen haben, denen aber, die Gutes vollbrachten, mit dem Allerbesten vergelten. (Sure an-Nadschm Vers 31)

Jeder, der die Auferstehung leugnet, ist ungläubig. Der erhabene Qur`an sagt dazu:

} WØWÆW¦ WÝÿY¡PVÖ@? Nv?èS£WÉVÒ ÜKV? ÝVPÖ &N?éST�WÅ`?TSÿ `ÔSTÎ uøVÕWT? øQYT?W¤Wè QWÝST�WÅ`?TS?VÖ QWØR� WQÜSëQW?WTÞS?VÖ ?WÙY? &`ØS?<ÕYÙWÆ ðÐYÖ.V¢Wè øVÕWÆ JðY/@? c¤kY©Wÿ (7) { [سورة التغابن]

Diejenigen, die ungläubig sind, behaupten, sie würden niemals (vom Tod) auferweckt werden. Sag: “Doch, bei meinem Herrn! Ihr werdet bestimmt auferweckt werden. Hierauf wird man euch Kunde geben über das, was ihr (in eurem Erdenleben) getan habt. Dies (zu bewerkstelligen) ist Allah ein leichtes”. (Sure at-Tarabun Vers 7)

Allah schickte alle seine Gesandten um eine fohe Botschaft und eine Warnung zu geben.

Im Qur`an steht dazu:

} ¾?SªQS¤ WÝÿX£PYWT?QSÚ WÝÿY¤Y¡ÞSÚWè PV?WLùYÖ WÜéRÑWTÿ X§?PVÞÕYÖ øVÕWÆ JðY/@? =SàQW�S? W?`ÅWT? &XÔSªQS£Ö@? ...{ [سورة النساء 165]

Gesandte (die) als Verkünder froher Botschaft und als Warner (kamen), damit die Menschen, nachdem sie aufgetreten waren, keinen Entschuldigung gegen Allah haben sollten (indem sie behaupten könnten, von nichts zu wissen). Allah ist Allmächtig und Allweise. (Sure an-Nisa Vers 165)

Der erste Gesandte war Noah und der letzte Gesandte ist Muhammad (Friede sei mit ihm).

Muhammad (Friede sei mit ihm) ist das Siegel der Propheten. Der Beweis aus dem Qur`an, daß Noah der erste Gesandte ist:

} :?PVßXM? :?WÞTT`~W?`èVK? ðÐ`~VÖMX? :?WÙVÒ :?WÞTT`~TW?`èVK? uøVÖXM? w�éSTß WÝGTTTQY~Y?PVÞÖ@?Wè ?ÝYÚ &-YâY?`ÅW? ... { [سورة النساء 163]

Wir haben dir (Offenbarungen) eingegeben (ebenso) wie (früher) Noah und den Gesandten nach ihm. (Sure an-Nisa Vers 163)

Allah hat für jedes Volk (Gemeinschaft) seit der Zeit von Noah bis Muhammad (Friede sei mit ihm) einen Gesandten geschickt, der sie zur alleinigen Verehrung Allahs aufforderte und ihnen die Anbetung der Taaghuut (Götzen; Mächte des Bösen; falsche Götter) verbot.

Im Qur`an steht dazu:

} `?WÍVÖWè ?WTÞT`�WÅWT? Á QXÔS{ xàTTQWÚRK? ?Z?éSªWQ¤ gÜKV? N?èS?ST?`Æ@? JðW/@? N?éS?YÞWT?`�@?Wè $ð?éSçÅHTJð¹Ö@? ...{ [سورة النحل 36]

Und wir haben doch in jeder Gemeinschaft einen Gesandten auftreten lassen (mit der Aufforderung): “Dienet Allah und meidet die Götzen (at-taaghuut)”! (Sure an-Nahl Vers 36)

Allah macht allen Menschen zur Pflicht, den Götzen abzuschwören und nur an ihn zu glauben. Der islamische Gelehrte Ibn Al Qayyim sagte:

“Taaghuut umfasst jedes Objekt, mit dem der Mensch seine Schranken überschreitet, sei es ein Objekt der Anbetung oder der Unterwerfung oder der Gehorsamkeit”.

Es gibt zahlreiche Arten von Götzen, die wichtigsten sind:

1. Der Satan; möge Allah ihn verfluchen.

2. Jeder, der angebetet wird und dies zulässt.

3. Jeder, der die Menschen zu seiner eigenen Verehrung aufruft.

4. Jeder, der behauptet, das Verborgene zu wissen.

5. Jeder, der nicht nach den Geboten Allahs urteilt oder regiert.

Der Beweis dafür ist der Qur`anvers:

} :?W? Wâ?W£<ÒMX? Á $XÝÿPY?Ö@? ?WTÎ WÜPVkWT?PVT? S?pT®QS£Ö@? WÝYÚ &JXøWçÅ<Ö@? ÝWÙWTÊ ó£TSÉ<ÑWTÿ g?éSTçÅHTJð¹Ö@?Y? ?ÛYÚ`ëSTÿWè YãPVÕÖ@?Y? Y?WÍWTÊ ðÐW©`ÙW?Tóª@? YáWèó£TSÅ<Ö@?Y? uøWÍ<�Sé<Ö@? ?W? W×?f±YÉß@? %?WäVÖ SJðJðS/@?Wè }Ä~YÙWª eØ~YÕWÆ (256) { [سورة البقرة]

Kein Zwang im Glauben. Der rechte Weg (des Glaubens) ist (durch die Verkündigung des Islam) klar geworden (so dass er sich) vor dem Verirrung (des heidnischen Unglaubens deutlich abhebt). Wer nun an die Götzen (at-taaghuut) nicht glaubt, und aber an Allah glaubt, der hält sich (damit) an der Festesten, bei der es kein Reissen gibt. Und Allah hört und weiss (alles). (Sure al-Bakara Vers 256)

Dies ist die Bedeutung vom Glaubensbekenntnis: LA ILAHE ILLALLAH (Es gibt nichts anbetungs würdigen außer Allah)

Und in einem Hadith sagt der Gesandte Muhammad (Friede sei mit ihm):

قال النبي r : رأس الأمر الإسلام , وعموده الصلاة , سنامه الجهاد في سبيل الله ,

Der Anfang (der Sache) ist der Islam, seine Säule ist das Gebet und sein höchster Gipfel ist der Jihad für die Sache Allahs.

Und Allah weiss es am besten. Allahs Segen und Frieden auf Muhammad, seiner Familie und seinen Gefährten


de_wichtigkeit_des_tauhid

( Index )

Translations to other languges

Über die Wichtigkeit und Vorzüge des Tauhid

[Aus Kitabu-t-Tauhid mit Anmerkungen von Sami Strauch]

Von

Imam Muhammad Ibn Abdil-Wahhab

Aus dem Englischen übersetzt von:

Abu Imran

Überarbeitet von:

Farouk Abu Anas

Kooperatives Büro für die Da'wa-Arbeit unter Ausländern in Rabwah/Riyadh (Saudi-Arabien)

1429-2008

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

Der Islam für Alle zugänglich!

بســم الله الرحمن الرحيـم

Im Namen Allahs, des Erbarmers, des Barmherzigen

Über die Wichtigkeit und Vorzüge des Tauhid

[Aus Kitabu-t-Tauhid mit Anmerkungen von Sami Strauch]

Von

Imam Muhammad Ibn Abdil-Wahhab

Über Tauhid

Allah sagt:

"Und Ich habe die Djinn und die Menschen nur darum erschaffen, damit sie Mir dienen (sollen)." [Sura 51:56]

Allah teilt uns mit, dass Er es ist, der die Djinn und die Menschen erschaffen hat, und dass die Weisheit hinter dieser Erschaffung jene war, damit sie Ihm allein dienen und die Anbetung anderer ablehnen, und dass Er sie nicht zu Seinem eigenen Nutzen erschaffen hat, sondern vielmehr, damit sie Ihm dienen; und Er nahm es auf sich, sie zu versorgen, und Er ist der am meisten Vertrauenswürdige in der Einhaltung Seiner Versprechen, und Er ist fähig, sie zu erfüllen, denn Er ist stark.

Der von diesem Vers abgeleitete Nutzen

1. Die Weisheit hinter Allahs Erschaffung der Djinn und der Menschen ist Seine alleinige Anbetung.

2. Bestätigung für die Existenz der Djinn.

3. Allahs vollständige Unabhängigkeit von Seiner Schöpfung.

4. Allah ist die Quelle aller Versorgung, aber dem Diener ist befohlen, sein Möglichstes zu tun, um seinen Bedarf zu decken.

5. Bestätigung von zwei Namen Allahs: Ar-Razzaq (der Allversorger), Al-Matin (Besitzer von Macht).

Die Wichtigkeit dieses Verses im Lichte des Tauhid

Dieser qur’anische Vers zeigt die Weisheit der Erschaffung von Djinn und Menschen, nämlich die alleinige Anbetung Allahs und die Ablehnung aller angebeteten Objekte neben Ihm.

Allah sagt:

"Und in jedem Volk erweckten Wir einen Gesandten (,der da predigte): "Dient Allah und meidet die Taghut [1] ." Dann waren unter ihnen einige, die Allah leitete, und es waren unter ihnen einige, die das Schicksal des Irrtums erlitten. So reist auf der Erde umher und seht, wie das Ende der Leugner war!" [Sura 16:36]

Allah teilt uns in diesem qur’anischen Vers mit, dass Er jeder Gemeinschaft an Menschen einen Gesandten geschickt hat, der ihnen die Botschaft überbrachte und ihnen befahl, nur an einen einzigen Gott – an Allah – zu glauben und all jene falschen Götter neben Ihm abzulehnen. Und die Menschen, die von diesen Gesandten gehört haben, unterteilen sich in zwei Gruppen: Die Erste schließt jene eine, die Allah zum Guten geführt hat. Sie antworteten auf die Führung des Gesandten positiv und hielten sich fern von all dem, was ihnen verboten wurde. Der zweiten Gruppe wurde der Erfolg verwehrt und sie lehnten die Wahrheit ab. Daher waren sie Verlierer, sowohl in dieser Welt als auch im Jenseits. Und wer auch immer auf der Erde umherreist, mit der Absicht davon zu lernen, der wird den Beweis für Allahs Strafe über jene, die stur die Rechtleitung Allahs und Seiner Gesandten abgelehnt haben – wie `Ad, Thamud[2] und Fir’aun (Pharao) – sehen.

Der von diesem Vers abgeleitete Nutzen

1. Ein Beweis dafür, dass die Menschen nicht vernachlässigt und ohne Rechtleitung zurückgelassen wurden.

2. Die Allgemeinheit der Botschaft für alle Nationen und die Tatsache, dass die von einem neuen Gesandten gebrachte Botschaft, die Botschaft eines vorausgegangen Gesandten aufgehoben hat.

3. Das Ziel der Gesandten war es, die Leute zur Anbetung Allahs und zur Verwerfung aller falschen Götter zu rufen.

4. Die Anleitung zum Erfolg kommt von Allah.

5. Die Tatsache, dass Allah für jemanden etwas (Gutes) bestimmt hat, erfordert nicht, dass Er ihn mag.

6. Die Vorzüglichkeit der Reise auf der Erde, mit der Absicht das Beispiel vorheriger Völker zu beachten, die Allah aufgrund ihres Unglaubens vernichtet hat.

Die Wichtigkeit dieses Verses im Lichte des Tauhid

Dieser qur’anischer Vers beweist, dass die Anbetung Allahs ohne Nutzen ist, wenn die Anbetung anderer neben Ihm nicht abgelehnt wird.

Allah sagt:

"Und dein Herr hat befohlen: "Verehrt keinen außer Ihm, und (erweist) den Eltern Güte. Wenn ein Elternteil oder beide bei dir ein hohes Alter erreichen, so sage dann nicht »Pfui!« zu ihnen und fahre sie nicht an, sondern sprich zu ihnen in ehrerbietiger Weise. Und senke für sie in Barmherzigkeit den Flügel der Demut und sprich: »Mein Herr, erbarme Dich ihrer (ebenso mitleidig), wie sie mich als Kleines aufgezogen haben.«" [Sura 17:23-24]

Allah befiehlt all jenen die Ihm gegenüber zum Gehorsam verpflichtet sind, Ihm allein zu dienen, den Eltern Ehre zu erweisen und sich ihnen zuzuwenden; und Er bekräftigt die Rechte der Eltern über ihre Sprösslinge gleich nachdem Er Sein Recht über Seine Diener erwähnte. Danach beschreibt Er manche Arten der Ehrerweisung den Eltern gegenüber – insbesondere wenn sie schwach und alt werden – wie, dass man ihnen gegenüber kein Ärgernis zeigen, die Stimme nicht erheben oder sie nicht tadeln soll, und dass man sie mit milder Stimme und Höflichkeit ansprechen und in ihrem Interesse – sowohl zu ihren Lebzeiten als auch nach ihrem Tod – zu Allah beten soll.

Der von diesen Versen abgeleitete Nutzen

1. Die Verpflichtung Allah allein zu dienen.

2. Die Verpflichtung für jeden Muslim, seinen Eltern gegenüber Ehre zu erweisen und sich ihnen zuzuwenden.

3. Die gemeinschaftliche Verantwortung der ganzen muslimischen Gesellschaft, die Rechte der Eltern über ihre Kinder zu sichern.

Die Wichtigkeit dieser Verse im Lichte des Tauhid

Diese qur’anischen Verse beweisen die Verpflichtung, Allah allein und ohne Partner anzubeten.

Allah sagt:

"Und dient Allah und setzt Ihm nichts zur Seite; und seid gut zu den Eltern und zu den Verwandten, den Waisen, den Armen, dem Nachbarn, sei er verwandt oder aus der Fremde, dem Begleiter an der Seite, dem Sohn des Weges und zu dem (Sklaven), den ihr von Rechts wegen besitzt. Seht, Allah liebt nicht den Hochmütigen und Prahler." [Sura 4:36]

Aufrichtigkeit ist die Grundlage, auf der die wahre Religion aufgebaut wurde, und Allah hat diese Sura mit dem Befehl zur Aufrichtigkeit in der Dienerschaft und der Ablehnung aller falschen Götter begonnen, und er ließ diesen die Erwähnung der Ehrerweisung den Eltern gegenüber folgen, weil die Eltern jene Mittler darstellen, durch die wir auf diese Welt gebracht wurden. Und Er hat die Rechte der Verwandten nicht vernachlässigt, denn sie verdienen es am meisten, von ihm (dem Muslim) gütig und freundlich behandelt zu werden. Und damit seine übrigen Brüder und Schwestern im Islam nicht traurig sind, hat Allah ihm befohlen, gütig zu den Waisen und Armen zu sein, seien es nahe Verwandte oder auch nicht. Danach hat Allah die Rechte jener verdeutlicht, die ihm in seinem Leben nahe sind. Vorab erwähnt Er den Nachbar, der islamische und familiäre Rechte über den Muslim hat, dann erwähnt er den daneben Wohnenden, der nur die Rechte eines Nachbars hat – und dieser ist der Dhimmi[3].

Dann nennt Allah die Rechte der nahen Bekannten wie die seiner Frau, des reisenden Gefährten etc. Und der Islam ermutigt die Muslime im Lande mit der Absicht zu reisen, Geschäfte zu machen und jene Strafe zu beachten, die früheren Menschen zuteil wurde. Deswegen hat Allah den Muslim dazu verpflichtet, dem Reisenden zu helfen, der diese Hilfe braucht – sei dies materiell oder anderweitig. Ebenso führt Er die Pflicht zu Fairness und Gerechtigkeit im Verhältnis mit anderen Muslimen an. Jedoch hat der Islam die Sklaven nicht vergessen: Tatsächlich fordert Allah von uns, ihnen all ihre Rechte zu geben, sie mit Milde und Barmherzigkeit zu behandeln und ihnen Menschenrechte zuzugestehen. Und weil diese Taten rechtschaffene Handlungen sind, verursachen sie Furcht vor Allah und halten den Muslim davon ab, arrogant und egozentrisch zu werden, denn diese beiden Eigenschaften lassen die Belohnung für Taten verloren gehen.

Der von diesem Vers abgeleitete Nutzen

1. Die Pflicht, Allah allein anzubeten.

2. Die Pflicht den Eltern gegenüber Ehre zu erweisen und ihnen zu gehorchen – so lange, wie dies Allah und Seinem Propheten (r) gegenüber keine Ungehorsamkeit mit sich bringt, noch dem Befohlenen schadet, denn Allahs Gesandter (r) sagte: „Fügt anderen keinen Schaden zu, noch vergeltet (wenn man euch Schaden zugefügt hat).“ [4]

3. Die rechtmäßige Verpflichtung zur Aufrechterhaltung der Familienbande, je nach Nähe der Verwandtschaft.

4. Die Verpflichtung zur guten Behandlung der Waisen, für die man Sorge trägt, ihre Erziehung und die Verwaltung ihres Vermögens.

5. Die Vorzüglichkeit der Güte den Armen und Bedürftigen gegenüber – und die Vielfalt der Güte ist zahlreich.

6. Die Pflicht den Nachbarn ihre Rechte zu geben.

7. Die Ermahnung, allen Gefährten, die um Hilfe bitten, diese zu gewähren – seien es Reisegefährten oder jene, die vor Ort sind.

8. Die Pflicht, dem verlorenen Reisenden zu helfen.

9. Die Pflicht zur Güte den Sklaven gegenüber.

10. Das Verbot von Hochmut und Arroganz.

11. Die Bestätigung der Liebe als Eigenschaft Allahs.

Die Wichtigkeit dieses Verses im Lichte des Tauhid

Dieser Vers beweist die Pflicht zur Aufrichtigkeit und Reinheit in der alleinigen Anbetung Allahs und Ablehnung aller anderen Objekte der Anbetung.

Anmerkung: Der Nachbar ist in drei Kategorien zu unterteilen:

1. Der Erste hat drei Rechte:

(i) Das Recht eines Muslims über seinen Bruder, (i) das Recht der Verwandtschaftsbande und

(ii) das Recht eines nachbarschaftlichen Wohnsitzes.

2. Der Zweite hat zwei Rechte:

(i) Das Recht eines Muslims über seinen Bruder und

(i) das Recht eines nachbarschaftlichen Wohnsitzes.

3. Allein das Recht eines nachbarschaftlichen Wohnsitzes –und dies ist der Dhimmi.

Allah sagt:

"Sprich: "Kommt her, ich will verlesen, was euer Herr euch verboten hat: Ihr sollt Ihm nichts zur Seite stellen und den Eltern Güte erweisen; und ihr sollt eure Kinder nicht aus Armut töten, Wir sorgen ja für euch und für sie. Ihr sollt euch nicht den Schändlichkeiten nähern, seien sie offenkundig oder verborgen; und ihr sollt niemanden töten, dessen Leben Allah unverletzlich gemacht hat, außer wenn dies gemäß dem Recht geschieht. Das ist es, was Er euch geboten hat, auf das ihr es begreifen möget." [Sura 6:151]

Allah befiehlt Seinem Propheten Muhammad (r) die Menschen dazu aufzurufen, herauszukommen und den Anweisungen Allahs über das, was ihnen verboten wurde, zuzuhören; und weil es der Götzendiener ist, der meistens allen guten Taten widerspricht, hat Allah damit begonnen, sie zu warnen, dass sie von der Beigesellung von Partnern Ihm gegenüber fern bleiben sollen.

Danach hat Allah viele schlechte Taten angeführt, die sie zu begehen wünschten und es ihnen verboten. Er befiehlt ihnen, freundlich und pflichtbewusst gegenüber den Eltern zu sein und verbietet das Töten ihrer Kinder, denn solche Taten sind übel und enden in der Trennung der Familienbande – und Er hat hier die Armut erwähnt, denn die Furcht vor der Armut war der übliche Grund für das Töten der Kinder zur Zeit der Unwissenheit (vorislamische Zeit). Das außergerichtliche Töten einer Person ist eine große Sünde, egal was auch der Grund sein mag. Und da die Furcht vor Armut der übliche Grund für das Töten der Kinder war, hat Allah die Verantwortung auf sich genommen, für sie und ihre Kinder die Versorgung zu gewährleisten; dann hat Er alle Handlungen des Ungehorsams verboten – seien sie geheim oder offen. Und weil das ungesetzliche Töten viele Probleme in der Gesellschaft verursacht, wie der Zusammenbruch des Gesetzes und der Ordnung, soziale Unruhe, Rache, Bürgerwehr etc., hat Allah das Verbot des ungesetzlichen Tötens stark betont, indem Er sagt: „Das ist es, was Er euch geboten hat“ – damit Seine Diener verstehen und entsprechend handeln mögen.

Der von diesem Vers abgeleitete Nutzen

1. Dass der Schirk[5] die größte aller Sünden ist, und dass keine Tat von Allah akzeptiert wird, wenn in den Handlungen eine Partnerbeigesellung Allah gegenüber besteht.

2. Die Pflicht zur Ehrerweisung den Eltern gegenüber.

3. Das Verbot zur Tötung der eigenen Kinder – und dies schließt die Abtreibung mit ein, wenn man bereits vierzig Tage seit Beginn der Schwangerschaft überschritten hat. Dies bedeutet nicht, dass eine Abtreibung vor vierzig Tagen legal ist, jedoch wird die Abtreibung vor diesen vierzig Tagen nicht als Mord angesehen. Dennoch ist es immer noch verboten, solange es keine lebensbedrohliche Gefahr für die Mutter gibt.

4. Dass Allah die Verantwortung übernommen hat, alle Menschen zu versorgen.

5. Der Versuch zur Verhinderung einer Schwangerschaft aus Furcht vor Armut ist eine Handlung aus der Zeit der Unwissenheit.

6. Das Verbot zur Begehung schändlicher Sünden, wie Ehebruch und außerehelicher Geschlechtsverkehr und all das, was zu diesen führt (Flirten, Küssen, Umarmen, mit jemandem ein Date haben etc.).

7. Das Töten irgendeiner Person wurde von Allah verboten, außer dies wird mit gerichtlichen Mitteln vollzogen.

8. Allah hat hier definiert, was unter gerichtlichen Mitteln zu verstehen ist, aber der Prophet nannte hierzu etwas in einem authentischen Hadith, was die Unzucht nach der Keuschheit, den Unglauben nach dem Glauben und das Nehmen eines Lebens für ein Leben anbelangt.[6] (Verzeichnet von Abu Dawud)

Die Wichtigkeit dieses Verses im Lichte des Tauhid

Der Vers warnt vor dem Schirk in all seinen Formen.

Mu’adh Ibn Jabal, Allahs Wohlgefallen auf ihm, sagte: „Ich saß hinter dem Propheten (r), während wir auf einem Esel ritten, als er zu mir sagte: ‚O Mu’adh! Weißt du, was das Recht Allahs über Seine Diener und das Recht der Diener über Allah ist?’ Ich sagte: ‚Allah und Sein Gesandter wissen es am besten.’ Er sagte: ‚Das Recht Allahs über Seine Diener ist es, dass sie Ihn anbeten und Ihm dabei nichts beigesellen; und das Recht der Diener über Allah ist es, dass diejenigen, die Ihm nichts beigesellen, nicht bestraft werden.’ Ich sagte: ‚O Gesandter Allahs! Soll ich nicht die Menschen hierüber benachrichtigen?’ Er sagte: ‚Benachrichtige sich nicht, für den Fall, dass sie sich darauf verlassen (d.h. nachlässig werden).’“ [7]

Mu’az Ibn Dschabal teilt uns mit, dass er eines Tages hinter dem Propheten saß, als sie auf einem Esel ritten, und er (r) wünschte ihn mit Antworten auf gewisse wichtige Fragen zu begünstigen: um dies zu tun, bevorzugte er es, Mu’adh einige rethorische Fragen zu stellen, um seine Neugier zu wecken. Mu’adh wagte keine Meinung über eine Angelegenheit darzulegen, über die er kein Wissen besaß. Daher antwortete er, dass Allah und Sein Gesandter es am besten wissen. Hierauf hat der Prophet (r) ihm zwei wichtige Wahrheiten erklärt: Die Pflicht, die Allah Seinen Dienern auferlegt hat und die Großzügigkeit und Gnade, zu denen Er sich selber verpflichtet hat. Da Mu’adh sich so sehr um die Wohlfahrt und Glückseligkeit der Muslime sorgte, bat er den Propheten um Erlaubnis, diese frohen Neuigkeiten den Muslimen mitteilen zu dürfen, aber der Prophet (r) lehnte seine Anfrage ab, aus Furcht, dass sich die Muslime auf dieses Versprechen verlassen und aufhören, miteinander in der Vollbringung guter Taten zu wetteifern, die ihre schlechten Taten löschen und sie an Rang erhöhen lassen. Letztendlich hat Mu’adh die Muslime dennoch hierüber informiert, aus Furcht davor, er würde irgendetwas von der Rechtleitung verbergen, obwohl der Grund für die Warnung des Propheten hinsichtlich dieser Worte klar sind.

Der von diesem Hadith abgeleitete Nutzen

1. Die Rechtmäßigkeit hinter jemandem beim Reiten zu sitzen, wenn es das Reittier nicht überfordert.

2. Die Bescheidenheit des Propheten (r) durch die gemeinsame Nutzung seines Esels mit anderen.

3. Dass der Schweiß des Esels nicht unrein ist.

4. Die Vorzüglichkeit von Mu’adh Ibn Dschabal.

5. Dass das Aufwerfen rethorischer Fragen ein islamischer Weg des Lehrens ist.

6. Das Verbot für eine Person über Angelegenheiten zu diskutieren, worüber sie kein Wissen hat.

7. Die erste Pflicht des Dieners Allah gegenüber ist es, Ihn allein anzubeten.

8. Dass einer, der mit dem Glauben und der Umsetzung des Tauhid stirbt, vor der Qual des Höllenfeuers sicher ist – solange er nicht irgendeine der großen Sünden begeht, was zur Bestrafung im Feuer führt.

9. Obwohl es in einem authentischem Hadith berichtet wird, dass der Prophet (r) sagte: „Wer auch immer Wissen verbirgt, wird Allah ihn am Tage der Auferstehung Zügel aus Feuer tragen lassen.“ [8] – gibt es keinen Widerspruch hier, denn das Verbot zur Verheimlichung von Wissen im obigen Hadith ist in allgemeiner Form, während der erste Hadith eine Ausnahme zu diesem Verbot beinhaltet, der für besondere Umstände gilt: der Hadith erlaubt das Verheimlichen von Wissen, wenn man befürchtet, dass das Kundtun Unordnung oder Unfriede in der muslimischen Gemeinschaft verursachen würde.

Die Wichtigkeit dieses Hadiths im Lichte des Tauhid

Der Hadith beweist, dass es das Recht Allahs über Seine Diener ist, dass sie Ihn anbeten und Ihm keine Partner zuschreiben.

Die Vorzüge von Tauhid und welche Sünden er entfernt

Allah sagt:

"Die da glauben und ihren Glauben nicht mit Dhulm (Ungerechtigkeiten; d.h. Schirk) vermengen - sie sind es, die Sicherheit haben und die rechtgeleitet werden." [Sura 6:82]

Allah teilt uns mit, dass wer auch immer Tauhid umsetzt, ohne dabei seinen Glauben mit Schirk zu vermischen, so hat Allah ihm wahrlich versprochen, sicher vor dem Feuer des Jenseits zu sein, und Er wird ihn zum Geraden Weg in diesem Leben führen.

Der von diesem Vers abgeleitete Nutzen

1. Dass der Glaube keinen Wert hat, wenn er mit Schirk vermischt wird.

2. Schirk wird hier von Allah als Dhulm bezeichnet.

3. Dass, wer auch immer seinen Glauben nicht mit Schirk vermengt, er ein Versprechen erhält, sicher vor der Strafe im Jenseits zu sein.

Die Wichtigkeit dieses Verses im Lichte des Tauhid

Dieser Vers beweist, dass wer auch immer mit Tauhid stirbt, während er sich Allah in Reue für alle großen Sünden, die er begangen haben möge, zuwendet, sicher vor der Strafe des Feuers sein wird; und wer auch immer mit Tauhid stirbt, während er große Sünden begangen hat, ohne bereut zu haben, der wird vor der ewigen Verdammnis im Feuer sicher sein (auch wenn er vorher darin bestraft wird oder Allah ihm vielleicht vergibt).

`Ubada, Allahs Wohlgefallen auf ihm, berichtete, dass der Prophet (r) sagte: "Wer bezeugt, dass kein anbetungswürdiger Gott da ist außer Allah, Der keinen Partner hat, und dass Muhammad Sein Diener und Gesandter ist, und dass ‘Isa (Jesus) der Diener Allahs und Sein Gesandter und Sein Wort ist, das Er Maryam (Maria) entboten hat und von Seinem Geist, und (bezeugt), dass das Paradies wahr ist und das Höllenfeuer wahr ist, den lässt Allah ins Paradies eingehen um dessentwillen, was er (im Diesseits) getan hat." [9]

Dieser Hadith teilt uns mit, dass wer auch immer die Schahada[10] ausspricht, ihre Bedeutung versteht und gemäß dieser in seiner Anbetung handelt, während er seinen Glauben an Muhammads Stellung als Gesandter und Diener Allahs bekräftigt und ebenso seinen Glauben an ’Isas Stellung als Diener und Gesandter Allahs, und dass er mit Allahs Wort: „Sei!“, aus Maryam erschaffen wurde, und dass Er sie von allen gegen sie von den ungerechten Juden gerichteten Anklagen lossprach, und er bezeugt seinen Glauben an das Paradies für die Gläubigen und seinen Glauben an die Hölle für die Ungläubigen, und dabei stirbt er in solch einem Zustand des Glaubens, der wird ungeachtet seiner Taten das Paradies betreten

Der von diesem Hadith abgeleitete Nutzen

1. Die Schahada eines Muslims ist die Essenz der Religion.

2. Die Schahada ist nicht gültig, außer für jemanden, der seine Bedeutung verstanden hat und dieser Bedeutung entsprechend handelt.

3. Die Erwähnung der Stellung des Propheten (r) als Diener und Gesandter ist eine Ablehnung für jene, die in seiner Person übertreiben.[11]

4. Bestätigung der Stellung von ‘Isa als Diener und Gesandter Allahs, und dies ist eine Widerlegung der Behauptung von Christen, er wäre ein Gott.

5. Die Bestätigung der Rede als eine Eigenschaft Allahs.

6. Dass ‘Isa aus Maryam durch Sein Wort: „Sei!” ohne Vater erschaffen wurde; und dies ist eine Widerlegung der Behauptungen der Juden, die Maryam wegen Unzucht anklagten.

7. Die Bestätigung, dass die Menschen am Tage des Gerichts auferstehen werden.

8. Die Bestätigung für die Existenz von Paradies und Hölle.

9. Dass sündige Muslime nicht für ewig im Höllenfeuer bleiben werden.

Die Wichtigkeit dieses Hadith im Lichte des Tauhid

Der Hadith beweist, dass wer auch immer mit Tauhid stirbt, das Paradies betreten wird, wie auch immer seine Taten sein mögen.

‘Itban berichtete: "Der Gesandte Allahs (r) sagte: »Wahrlich, Allah hat demjenigen die Hölle verwehrt, der La ilaha illallah (es gibt keinen anbetungswürdigen Gott außer Allah) spricht – und dabei nichts anderes im Sinn hat, als Allahs Angesicht.«" [12]

Dieser Hadith teilt uns mit, dass Allah all jene vor der Strafe des Höllenfeuers bewahren wird, die Seine Einzigkeit bestätigen und dementsprechend handeln, und dabei nichts anderes beabsichtigen, als Allah näher zu kommen, ohne Riya’[13] und ohne Sum’a[14].

Der von diesem Hadith abgeleitete Nutzen

1. Dass niemand, der aufrichtig an die Einzigkeit Allahs glaubt, das Höllenfeuer betreten wird.

2. Dass Worte und Taten ohne Wert sind, wenn man dabei nicht beabsichtigt, Allah näher zu kommen.

3. Bestätigung eines Gesichtes als Allahs Eigenschaft.

Die Wichtigkeit dieses Hadith im Lichte des Tauhid

Der Hadith beweist, dass wer auch immer starb, während er aufrichtig an die Einheit Allahs geglaubt hat, sicher vor dem Höllenfeuer sein wird.

Abu Sa’id al-Khudri überlieferte vom Gesandten Allahs (r), dass er sagte: „Musa sagte: ‘O Rabb! Lehre mich etwas, mit dem ich mich Deiner gedenken und Dich bitten kann.’ Allah sagte: ‚Sprich, o Musa: La ilaha illallah (Es gibt keinen anbetungswürdigen Gott außer Allah).’ Musa sagte: ‚O Rabb! All Deine Diener sagen das.’ Allah sagte: ‚O Musa! Selbst wenn die sieben Himmel und alles, was in ihnen ist – außer mir [15] – und ebenso die sieben Erden auf eine Wagschale gelegt werden und La ilaha illallah auf die andere, so würde das Letztere diese überwiegen.’“[16]

Unser Prophet (r) berichtet uns, dass Allahs Gesandter Musa Allah darum bat, ihm eine besondere Handlung der Anbetung beizubringen, mit der er Allah dienen, Ihn preisen und Ihm näher kommen kann; also hat Allah ihm die Worte der Aufrichtigkeit beigebracht, welche sind: La ilaha illallah. Jedoch bat Musa Allah, ihn noch etwas anderes beizubringen, weil die Schahada unter den Leuten sehr bekannt ist. So dann sagte ihm Allah, dass, wenn man die Schahada gegen die sieben Himmel und die sieben Erden und allem, was in ihnen ist, wiegen würde, so würde die Schahada diese überwiegen, denn sie ist die Essenz jeder Religion und die Basis jeder Gemeinschaft.

Der von diesem Hadith abgeleitete Nutzen

1. Dass es erlaubt ist, Allah um etwas Spezielles für sich selbst zu bitten.

2. Dass die Gesandten nicht wissen, außer dem, was Allah ihnen mitteilt.

3. Die Bestätigung der Rede als eine Eigenschaft Allahs.

4. Ein Beweis für die Tatsache, dass die Himmel Bewohner haben.

5. Ein Beweis dafür, dass die sieben Erden –wie die sieben Himmel –bewohnt sind.

6. Ein Beweis für den Unterschied mancher Taten und anderer.

7. Dass der Hadith deutlich die Größe und die Vorzüge von La ilaha illallah zeigt.

Die Wichtigkeit dieses Hadith im Lichte des Tauhid

Der Hadith beweist, dass die Worte des Tauhid: La ilaha illallah den besten Dhikr darstellen und an Wert am Schwersten wiegen.

Es wurde von Anas überliefert, dass er sagte: „Ich hörte Allahs Gesandten (r) sagen: Allah sagte: ‚O Sohn Adams! Würdest du zu Mir mit der Welt voll mit Sünden kommen und Mich treffen, ohne Mir einen Partner zugeschrieben zu haben, so würde Ich zu Dir mit einer ähnlichen Menge an Vergebung kommen.’“ [17]

Allah informiert uns in diesem Hadith Qudsi[18], dass wer auch immer stirbt, während er aufrichtig an die Einzigkeit Allahs glaubt und alle Formen des Schirk verleugnet hat, so wird Allah alle seine schlechten Taten mit guten ersetzen, selbst wenn seine Sünden so viele sind, dass sie die Erde füllen oder beinahe füllen würden.

Der von diesem Hadith abgeleitete Nutzen

1. Bestätigung der Rede als eine Eigenschaft Allahs.

2. Ein Beweis für die Weite der Großzügigkeit und der Barmherzigkeit Allahs.

3. Dass das Sterben in einem Zustand des Glaubens an die Einzigkeit Allahs eine Bedingung für die Erlangung der Vergebung Allahs ist; und diese Angelegenheit benötigt eine Erklärung:

a. Wer auch immer mit Schirk Akbar (großer Schirk) stirbt, der wird für immer im Höllenfeuer bleiben.

b. Wer auch immer starb, während er sowohl den Schirk Akbar als auch den Schirk Asghar (kleiner Schirk) ablehnte, der wird für immer im Paradies verweilen.

c. Wer auch immer starb, ohne Schirk Akbar begangen zu haben, jedoch ist er schuldig, wenig Schirk Asghar verübt zu haben, so wird er ins Paradies eintreten, wenn seine guten Taten seine Sünden überwiegen.

d. Wer auch immer starb, ohne dabei Schirk Akbar begangen zu haben, jedoch ist er schuldig, wenig Schirk Asghar verübt zu haben, so wird er das Feuer betreten, ohne für immer dort zu verweilen, wenn seine Sünden seine guten Taten überwiegen.

Die Wichtigkeit dieses Hadith im Lichte des Tauhid

Der Hadith beweist, dass, wer auch immer starb, ohne irgendeine Form des Schirk begangen zu haben, das Paradies betreten wird, selbst wenn seine Sünden so viele sind, dass die Erde damit gefüllt werden kann.

Quelle: www.salaf.de

Aus dem Englischen übersetzt von: Abu Imran

Überarbeitung: Farouk Abu Anas

www.islamhouse.com

Kooperatives Büro für die Da'wa-Arbeit unter Ausländern in Rabwah/Riyadh (Saudi-Arabien)

Der Islam für Alle zugänglich!

أهمية التوحيد و فضله

من كتاب التوحيد

]باللغة الألمانية[

الإمام محمد بن عبد الوهاب

-رحمه الله-

ترجمة : أبو عمران

مراجعة: فاروق أبو أنس

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

[1] Taghut: Alles, was angebetet oder im Ungehorsam gegenüber Allah und Seinem Gesandten (r) befolgt wird. Es gibt viele Arten des Taghut: Ihr Führer ist Iblis – Allahs Fluch auf ihm – und all jene, die das Gesetz Allahs ändern; und all jene, die mit etwas anderem richten, anstatt mit dem, was Allah herabgesandt hat; und all jene, die dazu rufen, andere neben Allah anzubeten; und all jene, die neben Allah angebetet werden, während sie damit zufrieden sind, angebetet zu werden.

[2] Gemeinschaften früherer Zeiten, die Allah aufgrund ihres Unglaubens und ihrer Ablehnung der Gesandten zerstört hat.

[3] Ein Nichtmuslim, der unter dem Schutz des muslimischen States lebt.

[4] Verzeichnet von Ibn Maja und Ahmad.

[5] Allah Partner zuschreiben.

[6] Die Wichtigkeit dieses Hadith ist darin zu sehen, dass es nicht erlaubt ist, das Leben eines Muslims zu nehmen, außer in drei Fällen: (i) Ehebruch, (i) Abfall vom Glauben und (ii) Mord.

[7] Verzeichnet von al-Bukhari und Muslim.

[8] Verzeichnet von Abu Dawud.

[9] Verzeichnet in al-Bukhari.

[10] Das von jedem Muslim auszusprechende Glaubensbekenntnis: Dass niemand außer Allah das Recht hat, angebetet zu werden, und dass Muhammad (r) Sein Gesandter und Diener ist.

[11] So wie die abgewichenen Braillawis im indischen Subkontinent, die ihn zu einer Gottheit erhoben – möge Allah uns vor solch einer Blasphemie bewahren!

[12] Verzeichnet von al-Buchari und Muslim.

[13] Dies ist der kleine Schirk: Die Erbringung guter Taten, um dabei gesehen zu werden.

[14] Erbringung guter Taten, um dadurch einen guten Ruf zu erlangen.

[15] Dies darf nicht so verstanden werden, Allah wäre in Seiner Schöpfung, da Allah an unzähligen Stellen im Qur’an bestätigt hat, dass Er über Seiner Schöpfung ist.

[16] Verzeichnet von Ibn Hibban und al-Hakim, der ihn authentisch einstufte.

[17] Verzeichnet von at-Tirmizi, der ihn als hasan einstufte.

[18] Ein Hadith, der in der Überlieferungskette auf Allah zurückgeht.


es_Beliers_Islam

( Index )

Translations to other languges

ACTOS DE APOSTASÍA

EN EL ISLAM

Muhammad At-Tamimi

Comentarios

Dr. Sâlih bin Fauzân ‘Abdullâh Al-Fauzân

ACTOS DE APOSTASÍA

EN EL ISLAM

Muhammad At-Tamimi

Comentarios

Dr. Sâlih bin Fauzân ‘Abdullâh Al-Fauzân

Traducción

Muyahid Rojas

Revisión

Lic. M. Isa García

Este libro tiene derechos reservados. Todo o parte de este libro puede ser utilizado con objetivos educativos siempre que no sea sacado de contexto o se intente obtener algún beneficio económico del mismo.

Queremos expresar nuestro sincero aprecio a todos los que han contribuido en la publicación de este libro. Que Dios los recompense por su esfuerzo. Si tiene alguna corrección, comentario o pregunta que realizar sobre esta publicación, no dude en contactarse con nosotros a:

en@islamhouse.com

1427 H

[3787]

Publicado por:

The Islamic Propagation Office in Rabwah

Tel. +4454900 - 4916065

Email: en@islamhouse.com

www.islamhouse.com

Actos de apostasía en el Islam

Dijo el Sheij Al-Imâm Muhammad At-Tamimi:

Haz de saber que los actos de apostasía en el Islam son diez:

Primero: El politeísmo o asociación (shirk) en la adoración a Alá I.

Dice Alá:

(Alá no perdona que se Le asocie nada a Él; pero fuera de ello perdona a quien Le place. Quien asocie algo a Alá comete un pecado grave) (Las Mujeres 4:48)

Y dice:

(A quien atribuya copartícipes a Alá, Él le vedará el Paraíso y su morada será el Infierno. Los inicuos jamás tendrán auxiliadores) (La Mesa Servida 5:72)

También es considerado como shirk el sacrificio de animales para los genios o en las tumbas para los muertos.

Segundo: Cuando interpone intermediarios entre el creyente y Alá; a quienes la persona se dirigen con el fin de solicitar su intercesión ante Alá, se deposita en ellos confianza, anhelo y esperanza. Todos estos actos corresponden a la incredulidad, según la opinión unánime de los sabios.

Tercero: Aquel que no considera a los politeístas como incrédulos, o duda sobre si lo son o no, o considera válidas sus doctrinas habrá devenido incrédulo.

Cuarto: Aquella persona que prefiere otra ideología al Mensaje revelado al Profeta Muhammad r, alegando que ésta es más completa, o que gobernar con otra legislación que la revelada por Alá es más cercano a la justicia; como quien prefiere el sistema de un tirano al sistema justo del Islam. Esta persona es un incrédulo.

Quinto: Aquel que deteste algo transmitido por el Mensajero r a pesar de que obre acorde a ello habrá devenido incrédulo.

Sexto: Quien se burle de algo del Mensaje transmitido por Muhammad r, o de alguna recompensa de Alá, o algún castigo deviene incrédulo.

Y la prueba es la palabra de Alá:

(Y si les preguntas [acerca de sus injurias sobre la religión de Alá y Su Profeta], te dicen: Nosotros sólo bromeábamos y jugábamos. Diles [¡Oh, Muhammad!]: ¿Acaso os burláis de Alá, Sus preceptos, y de Su Mensajero? No os excuséis, por cierto que habéis renegado de vuestra fe [al haberos burlado de Alá y Su Mensajero]) (El Arrepentimiento: 65-66)

Séptimo: Practicar la magia con motivo de perjudicar a alguien o atraerlo, quien la realiza o se satisface con ella habrá devenido incrédulo.

Y la evidencia es la palabra de Alá:

(Pero estos no le enseñaban a nadie sin antes advertirle que se trataba de una tentación, y que quien la aprendiera caería en la incredulidad) (La Vaca 2:102)

Octavo: Aliarse con los politeístas, cooperando con ellos para perjudicar a los musulmanes.

Y la evidencia es la palabra de Alá:

(Y quien de vosotros se alíe con ellos será uno de ellos. Alá no guía a los inicuos) (La Mesa Servida 5:51)

Noveno: Aquella persona que considere que ciertas personas se encuentran por encima de la doctrina y legislación transmitida por el Mensajero Muhammad r del mismo modo que Al-Jidir con respecto a la legislación transmitida por Moisés u; quien crea de este modo deviene incrédulo.

Décimo: Apartarse de la religión de Alá, sin aprenderla ni obrar según ella.

Y la prueba es la palabra de Alá:

(¿Acaso hay alguien más inicuo que aquel que después de que se le recitan las leyes de Alá, se aparta de ellas? Ciertamente nos vengaremos de los pecadores) (La Prosternación 32:22)

No hay diferencia en los casos anteriores si es que la persona los realiza con seriedad, por burla o miedo, excepto quien es forzado a realizarlos. Todos ellos son de suma gravedad y de manera lamentable ocurren muy frecuente en nuestra época. Por lo tanto los musulmanes deben examinar muy bien su fe (Imân) para evitar cometer tales acciones. Nos refugiamos en Alá y le rogamos que nos aleje de todo lo que conduce a Su ira y castigo.

Que la paz y bendiciones de Alá sean sobre lo mejor de su creación Muhammad, su familia y compañeros.

En el nombre de Alá, el Misericordioso, el Compasivo

Dijo el Sheij Muhammad At Tamimi:

Has de saber que los actos de apostasía en el Islam son diez: [1]

Primero: El politeísmo (shirk) en la adoración a Alá [2]

Dice Alá U: (Alá no perdona que se Le asocie nada a Él; pero fuera de ello perdona a quien Le place. Quien asocie algo a Alá comete un pecado grave) (Las Mujeres 4:48) [3] .

Y dice U: (A quien atribuya copartícipes a Alá, Él le vedará el Paraíso y su morada será el Infierno. Los inicuos jamás tendrán auxiliadores) (La Mesa Servida 5:72) [4] .

También es considerado como shirk el sacrificio de animales para los santos o los genios. El sacrificio solamente se ofrece para Alá U. [5]

Segundo: Cuando interpone intermediarios entre el creyente y Alá U; a quienes la persona se dirige con el fin de solicitar su intercesión ante Alá U, se deposita en ellos confianza, anhelo y esperanza. Todos estos actos corresponden a la incredulidad, según la opinión unánime de los sabios [6] .

Tercero: Aquel que no considera a los politeístas como incrédulos, o duda sobre si lo son o no, o considera válidas sus doctrinas habrá renegado. [7]

Cuarto: Aquella persona que prefiere otra ideología al Mensaje revelado al Profeta Muhammad r, alegando que ésta es más completa, o que gobernar con otra legislación que la revelada por Alá U es más cercano a la justicia; como quien prefiere el sistema de un tirano al sistema justo del Islam. Esta persona sin duda es un incrédulo [8] .

Quinto: Aquel que deteste algo transmitido por el Mensajero r a pesar de que obre con ello, ha renegado [9] .

Sexto: Quien se burla de algo del Mensaje transmitido por Muhammad r, o de alguna recompensa de Alá U o algún castigo, es un incrédulo [10] .

Y la prueba es la palabra de Alá U:

(Y si les preguntas [acerca de sus injurias sobre la religión de Alá y Su Profeta], te dicen: Nosotros sólo bromeábamos y jugábamos. Diles [¡Oh, Muhammad!]: ¿Acaso os burláis de Alá, Sus preceptos, y de Su Mensajero?. No os excuséis, por cierto que habéis renegado de vuestra fe [al haberos burlado de Alá y Su Mensajero]) (El Arrepentimiento :65-66) [11] .

Séptimo: Practicar la magia con motivo de perjudicar a alguien o atraerlo, quien la realiza o se satisface con ella es un incrédulo. Y la evidencia es la palabra de Alá U:

(Pero estos no le enseñaban a nadie sin antes advertirle que se trataba de una tentación, y que quien la aprendiera caería en la incredulidad) (La Vaca 2:102) [12] .

Octavo: Aliarse con los politeístas, cooperando con ellos en perjudicar a los musulmanes [13] .

Y la evidencia es la palabra de Alá U:

(Y quien de vosotros se alíe con ellos será uno de ellos. Alá no guía a los inicuos) (La mesa Servida 5:51) [14] .

Noveno: Aquella persona que considere que ciertas personas se encuentran por encima de la doctrina transmitida por el Mensajero Muhammad r del mismo modo que Al-Jidir con respecto a la doctrina transmitida por Moisés u; quien crea de este modo deviene incrédulo [15] .

Décimo: Apartarse de la religión de Alá, sin aprenderla ni obrar acorde a ella [16] .

Y la prueba es la palabra de Alá U:

(¿Acaso hay alguien más inicuo que aquel que después de que se le recitan las leyes de Alá, se aparta de ellas? Ciertamente nos vengaremos de los pecadores) (La prosternación 32:22) [17].

No hay diferencia en los casos anteriores si la persona los realiza con seriedad, por burla o miedo, excepto quien es forzado a realizarlos. Todos ellos son de suma gravedad y de manera lamentable ocurren muy frecuente en nuestra época. Por lo tanto los musulmanes deben examinar muy bien su Fe (Imán) para evitar cometer tales acciones. Nos refugiamos en Alá y le rogamos que nos aleje de todo lo que conduce a Su ira [18] . Y que la paz y bendiciones de Alá sean sobre Muhammad, su familia y compañeros.

[1] En el nombre de Alá, el Misericordioso, el Compasivo. Alabado sea Alá, Señor del Universo y que la paz y las bendiciones de Alá sean con nuestro Profeta Muhammad, su familia y todos sus compañeros.

Dice el Sheij (Haz de saber) queriendo decir: Haz de conocer y entender, dando una importancia y un llamado de atención a lo siguiente…

(Que los actos de apostasía en el Islam son diez) Quiere decir con apostasía: Invalidar o anular: hacer inválido, nulo o de ningún valor algo. Como los actos que anulan la ablución y a estos actos se les llama en árabe nauaqid y razones de apostasía o tipos de apostasía, y su conocimiento es muy importante para todo musulmán para que se aleje y se prevenga de ellos, porque el musulmán si no sabe acerca de estos actos se teme que pueda incurrir en una falta muy peligrosa e importante anulando su Islam y renegando de él. El conocimiento de las razones de apostasía en el Islam son muy importantes.

La apostasía en el Islam significa renegar del mismo o retroceder [dándole la espalda], dice:

(Y no retrocedáis, porque [entonces] habréis perdido [en esta vida y en la otra]) (La Mesa Servida 5:21).

(Y quien reniegue de su religión y muera en la incredulidad, sus obras habrán sido en vano, en esta vida y en la otra. Ellos son los moradores del fuego, donde estarán eternamente) (La Vaca 2:17)

Y esta es una gran advertencia de Alá para los creyentes.

(Y quien reniegue de su religión [¡Oh creyentes!] de su religión y muera en la incredulidad [y no se arrepienta antes de su muerte sin regresar al Islam, ciertamente], sus obras habrán sido en vano [inválidas] Ellos son los moradores del fuego, donde estarán eternamente).

(Aquellos que reniegan de su fe después de habérseles evidenciado la guía es porque Satanás les seduce y les da falsas esperanzas) (Muhammad 47:25)

(¡Oh, creyentes! Si algunos de vosotros reniegan de su religión, Alá les suplantará por otros a los que amará y ellos Le amarán, y que serán compasivos con los creyentes, severos con los incrédulos) (La Mesa Servida 5:54)

En estas aleyas hay una llamada de atención y advertencia contra la apostasía, en los hadices dijo Muhammad r:

“La vida de un musulmán no es lícita excepto en tres ocasiones: adulterio, homicidio y quien reniega de su din separándose de la comunidad”. Al Bujari (6878), Muslim (1676)

(Diles [¡Oh, Muhammad!]: ¿Acaso os burláis de Alá, Sus preceptos, y de Su Mensajero?. No os excuséis, por cierto que habéis renegado de vuestra fe [al haberos burlado de Alá y Su Mensajero] ) (El Arrepentimiento 9:65-66)

Así que la apostasía puede ser por una palabra, un hecho o creencia y también puede ser por dudar en aspectos de la religión, como aquel que duda sobre la obligación de la oración, o duda sobre la obligación del Zakah, o duda sobre el monoteísmo, si es así reniega, la duda es cuando se encuentra vacilando entre dos asuntos.

Los actos de apostasía son muchos, pero el Sheij en este escrito recuerda los más grandes e importantes, estos hechos se encuentran en los libros de fiqh en los capítulos acerca de la apostasía y el Sheij ‘Abdullahi bin Muhammad escribió un libro llamado " Al Kalimat A Nafiah fi Mukafirat Al Waqiah", impresa junto dentro del libro “Aduraru As-Sunnîah” y otros.

En estos tiempos de ignorancia en donde ha empezado a tornarse la religión como algo extraño han surgido hombres atribuyéndose conocimiento diciendo: «No hagan dictámenes de incredulidad a los hombres, basta el nombre de Islam, basta con que él diga: “Yo soy musulmán”, haga lo que haga, aún así sacrifique para otro fuera de Alá, o insulte a Alá U o a su Mensajero r es suficiente con que diga : “Yo soy musulmán” así que no digas que es un incrédulo » y en este grupo entra quienes se atribuyen el nombre de Islam como Al-Batiniah, Al-Qâramatah, Al Quburiin (adoradores de tumbas) y los Rawuafid (Shias), también Al-Qadianiaah, y todos aquellos que dicen «No des dictámen de incrédulo a nadie, haga lo que haga y crea lo que crea, no dividas entre los musulmanes» ¡Alabado sea Alá! Nosotros no dividimos entre los musulmanes, porque ellos no son musulmanes; aquel que hace algún acto de los que invalida el Islam no es musulmán y la palabra «No dividas entre los musulmanes» es una dicho que tiene razón pero su propósito es utilizado de una manera incorrecta y además; inválido, porque los Sahâbas (que Alá se complazca de ellos) al momento de renegar los apóstatas entre los árabes después de la muerte del Profeta r lucharon contra ellos y no dijeron: «¡No dividan entre los musulmanes!» debido a que los apóstatas no eran musulmanes una vez que renegaron, es más, es algo peor, decir que un incrédulo es musulmán, más adelante verán que el no considerar a un incrédulo como incrédulo, o dudar si lo es o no, pasa a ser un incrédulo como él. Dicen «No les llames incrédulos, hagan lo que hagan, ellos dicen no hay más divinidad que Alá, mejor diríjanse hacia los ateos y dejen a aquellos que invitan al Islam» les respondemos: «Ellos son más peligrosos que los ateos; porque los ateos no invitan al Islam y ellos no dicen que pertenecen al Islam, en cambio ellos engañan a la gente e invitan a la incredulidad diciendo que es Islam, ellos son peores que los ateos porque la apostasía es peor que la incredulidad y el alejamiento de Alá.

Por esta razón nos es obligatorio conocer nuestra actitud frente a estos asuntos, diferenciar entre ellos y clarificarlos, porque ahora abunda la falsedad y hay quienes escriben libros, critican y dan conferencias diciendo «No hagan dictámenes de incredulidad sobre los musulmanes» y nosotros decimos: «Nosotros consideramos incrédulos a aquel que sale del Islam, respecto al musulmán no es permitido decirle incrédulo».

[2] El tipo más grande de apostasía es el politeísmo (o asociación) en la adoración a Alá, porque se adora aparte de Alá a otro, como es el sacrificio sin que sea a Él, o el hacer un voto, postrarse o refugiarse en alguien que no tiene la capacidad sino Alá, siendo así el acto de apostasía mas peligroso, dice el Altísimo:

(A quien atribuya copartícipes a Alá, Él le vedará el Paraíso y su morada será el Infierno. Los inicuos jamás tendrán auxiliadores) (La Mesa Servida 5:72)

(Alá no perdona que se Le asocie nada a Él; pero fuera de ello perdona a quien Le place. Quien asocie algo a Alá comete un pecado grave) (Las Mujeres 4:48)

(Quien atribuya copartícipes a Alá se habrá desviado profundamente) (Las Mujeres 4:116)

Así que el shirk es el acto más peligroso de apostasía y consiste en adorar a algo o alguien que no sea Alá en cualquier tipo de acto de adoración, como en la súplica, el sacrificio, el voto, la búsqueda de refugio, en buscar la protección de alguien quien no tiene la capacidad para brindarla excepto Alá U, el rogarle a los muertos, pedir refugio a las tumbas, buscar socorro en los muertos, este es el acto de apostasía más grande y peligroso, y algunos musulmanes caen en ellos. En la actualidad muchas personas caen en estos graves errores construyendo tumbas y circunvalándolas, sacrificando y haciendo votos a ellas y dicen es solamente para acercarnos a Alá U pretendiendo que así es ¿Porqué no se acercan directamente a Alá? pues Él está cerca y es el Respondedor. ¿Por qué quieren acercarse a través de la creación diciendo: «la creación nos acerca a Alá U»? ¿Acaso Alá ha cerrado las puertas? ¿Acaso Alá no sabe y no escucha a su creación y no sabe lo que hacen? En verdad que Él esta cerca y es el Respondedor dice:

(Y si Mis siervos te preguntan por Mí [¡Oh, Muhammad!, diles] ciertamente estoy cerca de ellos. Respondo la súplica de quien Me invoca) (La Vaca 2:187)

(Vuestro Señor dice: Invocadme, os responderé [vuestras súplicas]) (El Remisorio 40:60)

Si Él es el Respondedor ¿Porqué ir y pedirle a otro que no sea Alá? Pero si se justifican diciendo: «Solamente nos acercan hacia Alá» dice U :

(Aquellos que toman a otros como protectores [y objeto de adoración] fuera de Él dicen: Sólo les adoramos para que nos acerquen a Alá [e intercedan por nosotros]. Alá juzgará entre ellos [y los creyentes] acerca de lo que discrepan [la unicidad divina y la idolatría]. En verdad Alá no guía a quien es mentiroso e incrédulo) (Los Tropeles 39:3)

Como si Alá U no supiera ni conociera su situación, así es como el Shaitan (Satanás) les embellece sus acciones a los genios y a los hombres, siendo que ellos invitan al Islam, dan el testimonio de que No hay más divinidad excepto Alá, oran y ayunan pero incluyen en sus acciones el pecado más grande, el shirk mayor, y salen de la religión del Islam, aún así oren, ayunen y peregrinen pensando que son musulmanes, por eso es tan importante el conocimiento sobre el politeísmo ya que el shirk mayor es la falta más peligrosa y más grande, lamentablemente muchos musulmanes caen en él y se atribuyen el nombre del Islam y no le nombran shirk sino que le nombran tawasul o búsqueda de intercesión o nombres alternativos al shirk, pero las diferentes denominaciones no cambian la realidad, el shirk es politeísmo, el pecado más peligroso y el que mayor sucede aun encontrándose de una manera clara en el Libro de Alá y en la Sunna de Muhammad r, advirtiendo y precaviendo acerca de él, no hay capítulo del Corán donde no se distinga la advertencia del shirk; la gente recita el Corán y no se aleja de este gran pecado, tal vez alguien diga: «Ellos tienen excusa porque son ignorantes» nos preguntamos ¿Hasta cuando será la ignorancia? El Corán es recitado y memorizado por ellos, lo recitan y en realidad, él es una evidencia en contra de sus acciones, dice el Altísimo:

(Me ha sido revelado este Corán para advertirles con él, a vosotros y a quienes [también] alcance [el Mensaje]) (Los Ganados 6:19).

Todo aquel al que le haya llegado el mensaje del Corán no tiene pretexto, pues se le ha transmitido la verdad.

[3] (Alá no perdona que se Le asocie nada a Él) Esta aleya es una prueba de que la asociación es el pecado más peligroso y que Alá no perdona a quien lo realiza excepto con el arrepentimiento, (pero fuera de ello perdona a quien Le place) pecados que no sean el shirk, como el adulterio, el robo, la usura, ingerir bebidas embriagantes, todos excepto la asociación, todos ellos son víctimas de los pecados mayores, pero no cayeron en el shirk, se les considera como inmorales a los que cometen estas faltas mayores, aún mueran y no se arrepientan, se encuentran bajo la voluntad de Alá, si quiere los perdona por el monoteísmo en el que creían y si desea los castiga debido a sus pecados. Esta es la consecuencia de los que realizan los pecados mayores que no hayan asociado algo a Alá y su palabra (pero fuera de ello perdona a quien Le place) muestra que perdona todos los pecados excepto el shirk, manifiesta el riesgo de la asociación y que en verdad es el pecado más grande.

[4] Esta es la consecuencia para la otra vida, ser privado totalmente del Paraíso sin aspiración a él ¿Dónde será su morada? ¿Desaparecerá? No, su morada será el infierno eternamente (Los inicuos jamás tendrán auxiliadores) Se refiere a los asociadores porque la asociación es una injusticia, la injusticia más grande, no tendrán quien interceda por ellos, (jamás tendrán auxiliadores) nadie podrá sacarlos del fuego debido a una intercesión, ya que ninguna intercesión les beneficiará a (los inicuos) asociadotes, y dice U:

(Adviérteles [¡Oh, Muhammad!] de la inminencia del Día [del Juicio] donde los corazones se les subirán hasta las gargantas [por el temor]. Los inicuos no tendrán ningún pariente [que les beneficie], ni intercesor que sea escuchado) (El Remisorio 40:18)

No se les aceptará ninguna intercesión a los asociadores y estarán lejos de Alá U (y su morada será el Infierno) su estancia para la eternidad, no otra siendo la consecuencia de este gran pecado ¡¿Acaso es posible ignorarlo y no advertir de él?! Dicen: "deja a los hombres, deja a quien le pide a los muertos, deja a todos aquellos que cometen apostasía, todo aquel que invita al Islam es musulmán, aconseja sólo a aquellos que no creen". Decimos ellos son más peligrosos que aquellos que no creen.

[5] El Sheij menciona este ejemplo porque llega a suceder, y los hombres lo toman como algo muy sencillo, sacrifican para los genios por temor a ellos o por motivo de curarse sus enfermedades, desgraciadamente sucede mucho siendo el mayor pecado que hace que la persona al realizarlo, reniegue del Islam, no debe considerarse algo menor, el Shaitan les susurra "sacrifica un cordero, sacrifica una gallina, es algo pequeño" y no se fijan que en realidad este acto es politeísmo, así que el que sacrifica aunque sea un mosca se condenará al infierno, no se debe mirar en lo que se sacrifica, sino en la creencia y la intención de la persona, se pone atención a que exista el shirk, no a lo sacrificado. Algunos hombres por querer satisfacer alguna necesidad o por querer saber algo de lo oculto, por encontrar un dinero perdido o por otra razón salen de su religión (nos refugiamos en Alá U de esto) y reniegan pensando que es algo sencillo, y por el contrario es muy peligroso.

[6] Este acto entra dentro del primero (shirk), el tener intercesores ante Alá U, pero el Sheij lo nombra por separado debido a que mucha gente cae en él, muchos que se atribuyen el nombre de musulmanes como los que les piden a los muertos, buscan la intercesión de los santos pidiéndoles que los ayuden en sus necesidades ante Alá U. Se encomiendan en ellos, hacen votos y sacrificios por ellos diciendo que eso no es shirk sino que solamente es para acercarse a Alá U, buscan la intercesión porque dicen que esa persona está en lugar privilegiado ante Alá U y buscan acercarse a la persona para después acercarse a Alá U siendo éste su pretexto y el pretexto de los asociadores que les precedieron, dice en el Corán:

(Aquellos que toman a otros como protectores [y objeto de adoración] fuera de Él dicen: Sólo les adoramos para que nos acerquen a Alá [e intercedan por nosotros]. Alá juzgará entre ellos [y los creyentes] acerca de lo que discrepan [la unicidad divina y la idolatría]. En verdad Alá no guía a quien es mentiroso e incrédulo) (Los Tropeles 39:3)

Dicen "No pretendemos que sean iguales a Alá U sino simplemente son intercesores que nos acercan a Él " pero Alá U a esto lo considera Shirk :

(Adoran en vez de Alá lo que no puede perjudicarles ni beneficiarles en nada, y dicen: Éstos son nuestros intercesores ante Alá. Diles: ¿Acaso pretendéis informarle a Alá algo que suceda en los cielos o en la tierra que Él no sepa? ¡Glorificado sea! Él está por encima de lo que Le asocian) (Jonás 10:17)

Y lo ha llamado shirk aunque ellos le nombren como intercesión, esta es la realidad, muchos que se dicen musulmanes toman intercesores en estos días y es un caso que se esconde a muchas personas, hasta algunos de los buscadores de conocimiento, hay personas que se pretenden sabios que defienden a este grupo alegando que el shirk es adorar solamente a los ídolos y ellos no adoran a los ídolos, ¡Alabado sea Alá U! La adoración de los ídolos es un género del shirk y el shirk es la adoración a algo o alguien que no sea Alá U ya sea un ídolo, un árbol, una piedra, un santo, un profeta, un ángel o una persona justa. Todo esto es shirk, y no solamente adorar ídolos.

[7] Este caso es muy peligroso, caen en él muchos que se dicen musulmanes, quien no considera a los politeístas como incrédulos y dice: "Yo gracias a Alá soy musulmán y no asocio nada con Él, nunca lo he hecho, pero a los hombres no los juzgo como incrédulos" le respondemos: "Tu no sabes lo que es tu religión, es obligatorio que tomes como incrédulo a quien Alá U lo ha hecho y a quien asocie algo con Alá U y demostrar su error como lo hizo Abraham u con su padre y su pueblo" dice el Altísimo:

(Y recuerda [¡Oh, Muhammad!] cuando Abraham le dijo a su padre y a su pueblo: Yo soy inocente de aquello que adoráis. Yo sólo adoro a Quien me creó, y Él me guiará) (Los Ornamentos de Oro 43:26-27)

(O considera válidas sus doctrinas) Esto es peor, si considera válidas sus doctrinas o dice: "En lo que hace hay diferentes puntos de vista, él solamente toma medios para acercarse" o los justifica diciendo: "ellos son ignorantes y hacen eso a causa de su ignorancia" y los defiende, esto es una apostasía más peligrosa porque hacen válida su incredulidad y su asociación. Le decimos: "Tu eres musulmán y seguidor de el Mensajero r, y el Mensajero r consideraba a los politeístas como incrédulos, los invitaba al Islam, dijo r "He sido ordenado esforzarme hasta que la gente atestigüe que no hay más divinidad que Alá" (Bujâri 2946 y Muslim 20).

[8] Entre los tipos de apostasía se encuentra el gobernar con otra legislación que la revelada por Alá U, si piensa que este hecho es indiferente y que es posible gobernar con la Ley islámica del mismo modo que es posible gobernar con otro tipo de legislación y dicen: el propósito es la solución de los conflictos y esto ocurre con las leyes humanas y con la Ley islámica, es lo mismo, decimos: ¡Alabado sea Alá U! ¡¿Como pueden igualar la Ley hecha por los hombres con la Ley de Alá U?! Gobernar con la Ley de Alá U es una forma de adoración, no es solamente el propósito de solucionar los problemas, el propósito es adorar a Alá U gobernando con lo que Él ha mandado, pero gobernar con otra legislación es shirk, shirk en la obediencia y shirk en el juicio, dice Alá U:

(¿Acaso [los idólatras] tienen cómplices [en la incredulidad] que les han establecido preceptos religiosos que Alá no ha permitido? ) (El Consejo 42:21)

(Tomaron a sus rabinos y a sus monjes por protectores en lugar de Alá [y llegaron a idolatrarlos], y al Mesías hijo de María [los cristianos le adoraron también]. Y sólo se les había ordenado [en la Torá y el Evangelio] adorar a Alá, la única divinidad. No existe nada ni nadie con derecho a ser adorado salvo Él ¡Glorificado sea! ¡Cómo pueden atribuirle copartícipes!) (El Arrepentimiento 9:31)

Por esto se le llama shirk al igualar la Ley de Alá U con la legislación de los hombres, ya sea la ley de un beduino o el régimen de los incrédulos, los cánones franceses o parlamentos ingleses, las costumbres de ciertas tribus, a todo esto se les llama tagut y todo aquel que iguale alguno de estos con la Ley de Alá U ha apostatado, siendo más grave si dice: "El gobernar con lo que no ha descendido Alá U es mejor que gobernar con la Ley de Alá U ". Esto es peor, y si dice: "Hoy lo único que puede cambiar la situación de las personas es un régimen moderno, la Ley de Alá U no es apropiada para seguirse en estos tiempos, no sirve para el progreso, no se puede gobernar sino con las Leyes actuales y modernas, para que nuestro desarrollo alcance el nivel del progreso mundial, esto es mejor que la Ley de Alá U" Este acto es una apostasía más grande que aquel que dice "Ciertamente la Ley de Alá U es igual que las leyes de los hombres ".

Pero si gobierna con otra ley que no sea la de Alá U a causa de un capricho de su ego o por ignorar lo descendido por Alá U pero tiene la certeza de que la Ley de Alá U es lo correcto y que es está cometiendo un pecado gravísimo, pero no reniega del Islam.

[9] Este es el quinto de los actos que hacen a una persona renegar del Islam: aborrecer algo del mensaje del Profeta r. Dice Alá U en el Corán:

(Ello porque repudiaron lo que Alá reveló, y en consecuencia todas sus obras se perderán) (Los Aposentos 49:9)

El repudio es aborrecer y representa apostasía aunque obre según aquello que repudia y aquel que lo haga en verdad reniega, siempre que lo haga con su corazón, y la prueba es: (Ello porque repudiaron lo que Alá reveló, y entonces todas sus obras se perderán)

[10] El sexto acto de apostasía es burlarse de algo que haya descendido Alá U, o haya transmitido Muhammad r, ya sea respecto a la Sunnah o a los actos recomendables, como el siwak (madero pequeño para higienizar los dientes), o el cortar el bello de las axilas y recortarse las uñas, quien se burle de esto deviene apóstata, y la prueba es la palabra de Alá U:

(Y si les preguntas [acerca de sus injurias sobre la religión de Alá y Su Profeta], te dicen: Nosotros sólo bromeábamos y jugábamos. Diles [¡Oh, Muhammad!]: ¿Acaso os burláis de Alá, Sus preceptos, y de Su Mensajero?. No os excuséis, por cierto que habéis renegado de vuestra fe [al haberos burlado de Alá y Su Mensajero]) (El Arrepentimiento 9:65-66)

Quien se burla de algo transmitido por Muhammad r ya sea obligatorio o recomendable deviene apóstata del Islam. 'A'ishah t relató:

"El Mensajero de Alá r dijo: Las (costumbres) de la fitrah son diez: recortarse los bigotes, dejar crecer la barba, usar el siwak, aspirar agua con la nariz (para limpiarla), cortarse las uñas, lavarse entre los dedos, depilarse las axilas, afeitarse el pubis y lavarse las partes privadas con agua". Mus'ab (el transmisor) dijo: "Y olvidé la décima, pero puede haber sido enjuagarse la boca". Muslim 557

[11] El descenso de esta aleya fue por un grupo de musulmanes que se encontraban con el Mensajero r en la batalla de Tabuk [Esta batalla sucedió en el mes de Rayab, del año 9 después de la Hégira], cuando se encontraban conversando dijeron: "No hemos encontrado entre nuestros recitadores a nadie como ellos, con lenguas más mentirosas, barrigas tan grandes y cobardes en el encuentro, refiriéndose al Mensajero de Alá r y a sus seguidores, entre ellos se encontraba un muchacho de los compañeros de Muhammad r que se enfadó por estas palabras y se dirigió a informarle al Mensajero r acerca de lo sucedido y encontró que la revelación se le había adelantado, después estas personas esgrimieron pretextos ante el Mensajero r al saber que se había enterado sobre sus palabras; decía uno de ellos mientras sujetaba la cuerda del camello del Profeta r: "Oh Mensajero de Alá nosotros solamente conversábamos para distraernos un poco del viaje, no queríamos injuriar, nuestro propósito era bromear" y el Mensajero r sin voltear hacía él recitaba esta aleya:

(Y si les preguntas [acerca de sus injurias sobre la religión de Alá y Su Profeta], te dicen: Nosotros sólo bromeábamos y jugábamos. Diles [¡Oh, Muhammad!]: ¿Acaso os burláis de Alá, Sus preceptos, y de Su Mensajero? No os excuséis, por cierto que habéis renegado de vuestra fe [al haberos burlado de Alá y Su Mensajero] ) (El Arrepentimiento 9:65-66)

Y observamos en la palabra (por cierto que habéis renegado de vuestra fe) que ellos antes de pronunciar esas palabras eran creyentes y en ese momento renegaron del Islam, decían: "era solo broma" siendo que con los asuntos de la religión no se juega y ciertamente Alá U los declaró apostatas después de su fe. Le pedimos a Alá U que nos libre de caer en eso.

Este suceso es una prueba de que aquel que insulte a Alá U o a su Mensajero r, su Libro, o algo del Corán o de la Sunnah del Mensajero r, reniega del Islam incluso si lo hace bromeando, ¡qué equivocados están aquellos que dicen: "Solamente se reniega si la intención es de corazón, si es que injurió a Alá U o a su Mensajero r, los juzgamos sólo si es su creencia, no los juzgamos por la pronunciación de sus palabras o por sus hechos" ¿Cuál es su prueba si lo encontramos en los textos del Corán? Alá es el que juzgó con la apostasía, y ellos decían (Nosotros sólo bromeábamos y jugábamos) ellos eran creyentes en Alá y en su Mensajero r, pero al decir esas palabras dijo U: (No os excuséis, por cierto que habéis renegado de vuestra fe) clasificando esas palabras las cuales eran bromas de incredulidad, así que aquella persona si habla con palabras de incredulidad sin que sea obligado se le considera apóstata, en cambio si lo dice porque lo obligan a decirlas, no se le considera como tal.

[12] El séptimo acto de apostasía es la magia o la brujería que puede ser de dos tipos: verdadera o imaginaria.

Primer tipo: La magia verdadera consiste en hacer nudos en los cuales el hechicero sopla en ellos y murmura palabras ayudándose en los demonios, los esconde y escribe nombres de demonios en forma de jeroglíficos, esta es la magia verdadera, y daña al hechizado con la muerte, una enfermedad, o la perturbación mental.

Segundo tipo: La magia imaginaria o ilusionismo consiste en hacer actos que parecen reales a los ojos de las personas, pero no son tal como transformar una piedra a un animal, o matar a un hombre y después revivirlo, cortarse la cabeza y después colocársela de nuevo, arrastrar un automóvil con los dientes, que un automóvil pase por encima de una persona sin dañarlo, entrar en el fuego o comerlo, apuñalarse un hierro en el cuerpo, clavarse un metal en los ojos, o comer vidrio, todo esto forma parte del ilusionismo, como la magia de Faraón:

(Entonces arrojaron sus cuerdas y varas, y por la magia que había empleado éstas parecían moverse [como si fuesen verdaderas serpientes] ) (Ta Ha 20: 66)

Y dice U:

(Y cuando hubieron arrojado, embrujaron los ojos de los presentes) (El Monte Divisorio 7:116)

Esta es ilusionismo, que hacen los magos a la vista de los hombres y una vez que terminan todo vuelve a su normalidad, pero la magia que es incredulidad es la que dice U:

(Sabed que Salomón no cayó en la incredulidad [la brujería] y que eran los demonios quienes enseñaban a los hombres la brujería y la magia) (La vaca 2:102)

Aprender la brujería como enseñarla es incredulidad ante Alá U y un tipo de apostasía, quien es creyente y después practica la magia deviene incrédulo.

Y la prueba es la palabra de Alá U:

(Pero estos no le enseñaban a nadie sin antes advertirle que se trataba de una tentación, y que quien la aprendiera caería en la incredulidad) (La Vaca 2:102)

Alá U envió dos ángeles del cielo para probar a los hombres y enseñaran la magia y aquel que viniera a aprender con ellos le advertían, diciéndoles: "Se trata de una tentación, no reniegues" es decir, no aprendas la magia, esto es una prueba de que el aprendizaje de la brujería es una incredulidad.

[13] El octavo acto de apostasía es el ayudar a los asociadores contra los musulmanes, aliarse con ellos para dañar o matar a los musulmanes.

A eso se refiere la aleya ( Y quien de vosotros se alíe con ellos será uno de ellos).

[14] La primera parte de la aleya dice:

(¡Oh, creyentes! No toméis a los judíos ni a los cristianos por aliados. Y quien de vosotros [musulmanes] se alíe con ellos será uno de ellos. [Esta es la evidencia de su apostasía] Alá no guía a los inicuos [Alá I los nombra después de esto injustos]).

[15] El noveno acto de apostasía es considerar que alguien puede salir de la legislación de Muhammad r, porque Alá U envió a Muhammad r a toda la humanidad y es obligación para todos sin excepción obedecerlo, dice U:

(Y no te enviamos [¡Oh, Muhammad!] sino como albriciador y amonestador para todos los hombres) (Saba 34:27)

(Di: ¡Oh, hombres! Ciertamente soy el Mensajero de Alá para todos vosotros) (El Muro Divisorio 7:157)

Aquel que no responde ni obedece al Mensaje de Muhammad r es incrédulo, sea judío, cristiano o zoroastriano, o de cualquier religión, porque al ser enviado como Profeta, Alá U ordenó seguirlo y la religión cristiana o judía fueron abolidas con la llegada de Muhammad r.

Con respecto a como Al-Jidir no debía seguir la legislación de Moisés u se debe a que Moisés u no fue enviado para Al-Jidir, porque el Mensaje de Moisés era solamente para los hijos de Israel, dice U:

(Y [recuerda ¡Oh, Muhammad!] cuando Moisés dijo a su pueblo: ¡Oh, pueblo mío! ¿Por qué me maltratáis sabiendo que soy el Mensajero de Alá enviado a vosotros?) (Las Filas 61:5)

Así que el Mensaje de Moisés u era para los hijos de Israel, no era dirigido a toda la humanidad y por esto Al-Jidir no tenía la obligación de seguirlo.

Existen diferentes opiniones entre los sabios sobre si Al-Jidir era un profeta o un hombre justo y sabio.

Se dice que era un Profeta porque los hechos que realizó eran milagros, la embarcación que dañó, el niño al que le quitó la vida y la reconstrucción del muro que estaba a punto de derrumbarse, fueron milagros porque se hicieron con conocimiento de lo que sucedería y los milagros solamente los realizaban los Profetas. El origen de la historia de Al-Jidir es que Moisés al dar un discurso a los hijos de Israel fue preguntado si había alguien con más conocimiento que Él y respondió que no, después Alá U le reveló que existía un siervo que poseía conocimientos que él no poseía y Moisés fue a buscar dichos conocimientos, dice Alá U en el Corán:

(Y cuando Moisés dijo a su fiel servidor: No desistiré hasta que llegue a la confluencia de los dos mares [donde Alá me ha revelado que encontraré a un siervo Suyo a quien Él ha agraciado con otros conocimientos; y la señal que me indicará el lugar donde le encontraré será que perderemos el pescado que llevamos como provisión], aunque esto me lleve muchos años) (La Caverna 18:60)

(Encontraron a uno de Nuestro siervos [Al-Jidir] a quien habíamos agraciado con Nuestra misericordia y transmitido algunos conocimientos [que Moisés no poseía]) (La caverna:65)

Esta historia es recordada en Sura de La Caverna (19), y este es el origen de Al-Jidir, quien no era de la comunidad de Moisés porque no fue enviado para toda la humanidad y por eso no obraba acorde a la Legislación de Moisés, pero Muhammad r fue enviado a toda la humanidad y por eso no es permitido para nadie desentenderse de su Legislación, y esto es una refutación a aquellos Sufíes que alegan llegar a un estado en el que no necesitan de la obediencia al Profeta r, sino que pretenden que su relación con Alá U es directa, sin necesidad de seguir el ejemplo de Muhammad r argumentando: "El Mensajero r es solamente para la gente normal, pero la gente especial no necesitan más de Él" porque dicen tener un acercamiento y conocimiento especial sobre Alá U y reciben inspiración directa, esto los ha llevado al extremismo, llegan a un estado que no tiene relación con las enseñanzas del Mensajero r, por esto no rezan, no ayunan, no peregrinan, y no obran acorde a la Sunnah de Muhammad r, porque se consideran particulares diciendo "ya no necesitamos del Mensajero r hemos llegado a Alá U" - Le pedimos a Alá U que nos libre de semejante error- .

[16] El décimo y último acto de apostasía, es apartarse de la religión de Alá U, no darle importancia y no interesarse por conocerla ni actuar acorde a sus enseñanzas y mandatos. Primero desentenderse del conocimiento y después de las obras, - Le pedimos a Alá U que nos mantenga en su religión – incluso obrar sin conocimiento es un extravío, por eso es una condición aprender para después actuar. Quien tiene conocimiento y no obra es parte de los que alcanzaron la ira de Alá U (los execrados) y quien obra sin conocimiento es de los extraviados, y de ambas situaciones nos refugiamos en cada rak´at de nuestro salah diciendo:

(Guíanos por el sendero recto. El sendero de quienes agraciaste, no el de los execrados ni el de los extraviados) (La Apertura 1:6-7)

Así que aquel que se aparta de la religión sin conocerla ni aprenderla deviene apóstata, dice Alá U:

(Mas quien se aleje de Mi Mensaje llevará una vida mísera, y el Día del Juicio le resucitaremos ciego) (Ta Ha 20:124)

(Más quien se aleje de Mi Mensaje) Es decir: sin aprenderlo ni obrar según él.

(Pero incrédulos rechazan las advertencias [que se les hace en el Coran]) (Las Dunas 46:3)

(¿Acaso hay alguien más inicuo que aquel que después de que se le recitan las leyes de Alá, se aparta de ellas? Ciertamente nos vengaremos de los pecadores) (La prosternación 32:22)

(Se aparta de ellas) Después de habérselas recordado.

Hay quienes no aprenden por flojera, no es incrédulo, pero se le reprocha su negligencia, en cambio si deja el conocimiento porque no le interesa aprenderlo, esto es el apartarse - que Alá U nos proteja de eso – si es incredulidad, pero si la persona quiere conocimiento y es floja porque la búsqueda de conocimiento es difícil, o porque buscarlo requiere de paciencia y perseverancia, y él lo busca sentado con flojera es censurado por su flojera, más no deviene incrédulo.

[17] Alejarse muestra desinterés y rechazo por el conocimiento, esto es la incredulidad.- Pido a Alá U que nos mantenga alejado de ello-.

[18] No hay diferencia en los diez casos de apostasía si es que la persona los realiza con seriedad (quien tiene el propósito de lo que dice y obra) o en burla (no tiene el propósito de lo que dice sino que lo realiza por juego y diversión) esto es una refutación a la secta Muryiah que dicen: "No es incrédulo hasta que tenga la creencia de eso en su corazón" o por miedo (quien hace alguno de estos actos por temor, la obligación para él es que tenga paciencia). (Excepto quien es forzado) Quien es forzado a realizar un acto de incredulidad y no es posible que se salve de la opresión excepto si lo realiza, Alá U se lo permite, dice U:

(Quienes renieguen de la fe en Alá por haber sido forzados a ello, permaneciendo sus corazones tranquilos [y firmes] en la fe [no serán castigados]; pero quienes lo hagan y se complazcan con la incredulidad, incurrirán en la ira de Alá y tendrán un castigo terrible) (Las abejas 16:106)

Con la condición que lo haga para proteger su integridad física, y el corazón no cree lo que pronuncia, como pasó con Umair bin Yasser t al ser motivo de la revelación de esta aleya cuando fue tomado prisionero por los incrédulos y lo forzaron a insultar a Muhammad r hasta que lo hizo, después se dirigió afligido de ello al Mensajero r por temor a haber caído en incredulidad y fue preguntado por el Profeta r: "¿Cómo se encuentra tu corazón?" a lo que respondió: "Sereno en la Fe (Imán)", entonces el Profeta r dijo: "Si son forzados, háganlo" y Alá U descendió la aleya:

(Quienes renieguen de la fe en Alá por haber sido forzados a ello, permaneciendo sus corazones tranquilos [y firmes] en la fe [no serán castigados]; pero quienes lo hagan y se complazcan con la incredulidad, incurrirán en la ira de Alá y tendrán un castigo terrible) (Las abejas 16:106)


es_Four_rules

( Index )

Translations to other languges

LOS CUATRO PRINCIPIOS

DEL SHIRK

Muhammad At-Tamimi

القواعــد الأربـع

للشيخ محمد بن عبد الوهاب

LOS CUATRO PRINCIPIOS

DEL SHIRK

Muhammad At-Tamimi

القواعــد الأربـع

للشيخ محمد بن عبد الوهاب

Traducción

Muyahid Rojas

Revisión

Lic. M. Isa García

Todos los derechos reservados. Todo o parte de este libro puede ser utilizado con objetivos educativos siempre que no sea sacado de contexto o se intente obtener algún beneficio económico del mismo.

Queremos expresar nuestro sincero aprecio a todos los que han contribuido en la publicación de este libro. Que Dios los recompense por su esfuerzo. Si tiene alguna corrección, comentario o pregunta que realizar sobre esta publicación, no dude en contactarse con nosotros a:

en@islamhouse.com

1427 H

[3787]

Publicado por:

The Islamic Propagation Office in Rabwah

Tel. +4454900 - 4916065

Email: en@islamhouse.com

www.islamhouse.com

En el nombre de Alá, el Misericordioso, el Compasivo.

LOS CUATRO PRINCIPIOS DEL SHIRK

Le pido a Alá, el más Noble, Señor del Gran Trono, que te proteja en esta vida y en la última, que te haga bienaventurado donde quiera que te encuentres, que te haga una persona agradecida cuando se le da, paciente cuando es puesta a prueba, y arrepentida cuando comete una falta, porque en realidad estas tres virtudes son las llaves de la felicidad.

Has de saber – que Alá te guíe a su obediencia – que la hanifía [creencia pura y sincera en el monoteísmo] era la religión de Abraham –la paz sea con él- y consiste en que adores solamente a Alá con sinceridad, como dice I:

(Por cierto que he creado a los genios y a los hombres para que Me adoren) (Los Vientos 51:56)

Al haber sabido que Alá te ha creado para adorarle; has de saber que la adoración no es válida como adoración excepto con el monoteísmo, como la oración (Salâh) no es válida como oración excepto con la purificación, entonces, si se incorpora el politeísmo a la adoración la invalida, como la impureza al incorporarse al estado de purificación.

Si has conocido que el shirk al mezclarse con la adoración, la adoración no es aceptada, nulificando las obras, y que la persona que lo realiza morará eternamente en el infierno, habrás entendido la importancia de que aprendas este conocimiento, - espero que Alá te libre de esa trampa- , que es el asociar junto con Alá en la adoración. Alá el Altísimo dice:

(Alá no perdona que se Le asocie nada a Él; pero fuera de ello perdona a quien Le place. Quien asocie algo a Alá comete un pecado grave) (Las Mujeres 4:48)

Esto es el entendimiento de Cuatro Principios mencionados por Alá I en su Libro.

Primer Principio

Saber que los incrédulos a los cuales exhortó el Mensajero de Alá –que la paz y la misericordia de Alá sean con él- admitían que Alá era el Creador, el Organizador de todos los asuntos y aun así, esto no hacía que fueran musulmanes.

Y la prueba es la Palabra de Alá el Altísimo:

(Pregúntales: ¿Quién os sustenta con las gracias del cielo y de la tierra? ¿Quién os agració con el oído y la vista? ¿Quién hace surgir lo vivo de lo muerto y lo muerto de lo vivo? ¿Quién organiza todos los asuntos? Responderán: ¡Alá! Di: ¿Acaso no Le vais a temer?) (Jonás 10:31)

Segundo Principio

Los idólatras alegan: “No les suplicamos ni nos dirigimos a nuestros ídolos excepto para buscar la cercanía y la intercesión ante Alá”. La evidencia contra la “cercanía” es la palabra de Alá el Altísimo:

(Aquellos que toman a otros como protectores [y objeto de adoración] fuera de Él dicen: Sólo les adoramos para que nos acerquen a Alá [e intercedan por nosotros]. Alá juzgará entre ellos [y los creyentes] acerca de lo que discrepan [la unicidad divina y la idolatría]. En verdad Alá no guía a quien es mentiroso e incrédulo) (Los Tropeles39:3)

La evidencia contra la “intercesión” (shafa´ah) es:

(Adoran en vez de Alá lo que no puede perjudicarles ni beneficiarles en nada, y dicen: Éstos son nuestros intercesores ante Alá) (Jonás 10:18)

La intercesión es de dos géneros: shafa´ah al-manfiya (intercesión que es rechazada) y shafa´ah al-muzbata (la intercesión que es aceptada y permitida).

La shafa´ah al-manfiya es aquella que se busca en otro que Alá, dice el Altísimo:

(¡Oh, creyentes! Dad en caridad parte de lo que os hemos agraciado antes de que llegue el día en el cual no se aceptará rescate, ni valdrá de nada la amistad ni servirá ninguna intercesión [si perdéis la fe]. Y los incrédulos son los inicuos) (La Vaca 2:254)

La shafa´ah al-muthbata[1] es aquella que se pide de Alá y el intercesor es honrado [por Alá] para interceder y Alá está satisfecho de la persona por la que se intercede, por sus palabras y sus acciones. [La shafa´ah al'muthbata ocurre] después de la anuencia de Alá, como dice el Altísimo:

(¿Quién podrá interceder ante Él sino con Su anuencia?) (La vaca 2:255)

Tercer Principio

El Profeta –que la paz y la misericordia de Alá sean con él- divulgó su mensaje entre hombres que tenían diferentes tipos de adoración: algunos adoraban ángeles, otros adoraban Profetas y hombres piadosos, otros adoraban árboles, piedras, y de ellos quien adoraba al sol y a la luna. A todos ellos invitó al Islam el Mensajero de Alá –que la paz y la misericordia de Alá sean con él- sin hacer distinción alguna. La prueba es la palabra del Altísimo:

(Entre Sus signos están la noche y el día, el sol y la luna; si realmente es a Él a Quien adoráis entonces no adoréis al sol ni a la luna prosternándote ante ellos, sino adorad y prosternaos ante Alá [solamente] pues es Quien os ha creado) (Los Preceptos Detallados 41:37)

Dice sobre los ángeles:

(Alá no os ordena que toméis como divinidades a los Ángeles y a los Profetas) (La Familia de ´Imrán 3:80)

Dice sobre la adoración a los Profetas:

(Y cuando dijo Alá: ¡Oh, Jesús hijo de María! ¿Eres tú quien ha dicho a los hombres: Tomadnos a mí y a mi madre como divinidades en vez de Alá? Dijo: ¡Glorificado seas! No me corresponde decir algo sobre lo que no tengo derecho. Si lo hubiera dicho Tú lo sabrías. Tú conoces lo que encierra mi alma, mientras que yo ignoro lo que encierra la tuya. Tú eres Quien conoce lo oculto) (La Mesa Servida 5:116)

La prueba contra la adoración de personas piadosas es:

(Estos buscan el medio de acercarse más a su Señor, para ver quiénes anhelan Su misericordia y temen Su castigo) (El Viaje Nocturno 17:57)

Dice sobre las piedras y los árboles:

(¡Cómo es que adoráis a Lât, a ‘Uzza y a Manât [nombres de tres ídolos de los paganos de Quraish]!) (La Estrella 53:19)

Dijo Abu Waqid Al Laizi –que Alá esté complacido de él:

“Partimos con el Profeta –que la paz y la misericordia de Alá sean con él- hacia Hunain, y nosotros habíamos dejado el Kufr (incredulidad) recientemente, los idólatras tenían un loto en el que solían retirarse y colgaban sus armas, al que nombraban Dhatu Anuat pasamos por un árbol y dijimos: “Oh Mensajero de Alá, haz para nosotros un Dhatu Anuat como ellos poseen un Dhatu Anual” pero é dijo “¡Aláhu Akbar! ¡Aláhu Akbar! ¡Aláhu Akbar! son los caminos, dijeron - Por aquel que tiene mi alma en Su mano - lo mismo que dijeron los Hijos de Israel a Moisés“. [Compilado por At-Tirmidhi (2180) en el capítulo “Lo que sucede al seguir el ejemplo de los antecesores” y dijo “este es un hadiz hassan sahih” y compilado por Ahmad (0/217) e Ibn Abi ´Azm en “As Sunnah” (76) e Ibn Hiban en “Sahih” (6702 Al- Ihsan) e Ibn Hayar lo presentó como Sahîh en “Al Isabah” (216/4)].

Cuarto Principio

Los idólatras de nuestro tiempo, cometen un shirk (idolatría, politeísmo) mas grave que el de los antepasados, porque los antepasados recurrían a Alá en momentos de calamidad, pero los idólatras de nuestro tiempo asocian siempre, tanto en tiempos de tranquilidad, como en tiempos de calamidad, la prueba es la palabra de Alá I:

(Cuando se embarcan [y son azotados por una tempestad] invocan a Alá con sinceridad [reconociendo que sólo Él debe ser adorado], pero cuando les ponemos a salvo llevándoles a tierra, Le atribuyen copartícipes [nuevamente]) (La Araña 29:65)

بسم الله الرحمن الرحيم

En el nombre de Alá, el Misericordioso, el Compasivo.

Le pido a Alá, el más Noble, Señor del Gran Trono, que te proteja en esta vida y en la última, que te haga bienaventurado donde quiera que te encuentres, que te haga una persona agradecida cuando se le da, paciente cuando es puesta a prueba y arrepentida cuando comete una falta, porque en realidad estas tres virtudes son las llaves de la felicidad. [1]

[1] Este escrito “Los cuatro principios” es una investigación independiente, pero editada generalmente junto con “Los tres fundamentos” por su importancia y para que se encuentre al alcance del talibu ´ilm[2] .

El contenido de estos Cuatro Principios que recuerda el autor son sobre el conocimiento del Monoteísmo y del Politeísmo.

¿Cuál es el principio del Monoteísmo? ¿Cuál es el principio del Politeísmo? Muchas personas se refieren a estas dos materias ¿Qué es el Monoteísmo y qué el Politeísmo? Existen diferentes definiciones.

Pero la obligación es que nuestra creencia se base en el Corán y a la Sunnah, para que nuestra creencia sea pura y correcta debe de ser tomada del Libro de Alá I y del ejemplo de Muhammad e, particularmente en estos dos asuntos de suma importancia – El Monoteísmo (At-Tauhid) y El Politeísmo (As-Shirk).

El Sheij no menciona estos principios por sí mismo, ni porque los sacó de su pensamiento como sucede con muchos escritores, sino que tomó los cuatro principios del Corán y de la Sunnah del Mensajero de Alá e.

Si comprendes estos cuatro principios se te facilitará después de ello el conocimiento del Monoteísmo, motivo por el cual Alá I envió a sus Mensajeros y reveló sus libros, también se te facilitará el conocimiento del Politeísmo, sobre el que Alá I advirtió y clarificó su peligrosidad, su perjuicio en esta vida y en la próxima. Esta materia es un asunto de suma importancia y es más importante para ti que el aprendizaje de los pilares de la oración, el Zakah, los ritos de adoración y todos los asuntos mundanales, porque este tema es el fundamento y lo primordial, porque el Salah y la peregrinación como los demás ritos de adoración no son válidos si no es basado sobre un Monoteísmo sincero en Alá I.

El Sheij nos presenta una introducción antes de los cuatro principios con una súplica para el talibu ´ilm (estudiante) y para llamar la atención sobre el tema a tratar diciendo: “Le pido a Alá, el más Noble, Señor del Gran Trono, que te proteja en esta vida y en la última, que te haga bienaventurado donde quiera que te encuentres, y que te haga una persona agradecida cuando se le da, paciente cuando es puesta a prueba y arrepentida cuando comete una falta, porque en realidad estas tres virtudes son las llaves de la felicidad”.

Esta es una introducción eminente donde hay súplica para todo estudiante de conocimiento que quiera aprender su creencia correcta buscando la verdad y alejarse del extravío y el Politeísmo, siendo digno de la protección de Alá I en esta vida y en la próxima.

Si Alá I lo protege en esta vida y en la próxima, no hay camino para la perdición, no en este mundo ni en el del más allá, dice Alá I:

(Alá es el Protector de los creyentes, les extrae de las tinieblas hacia la luz. En cambio los incrédulos tienen como protector a Satanás quien los conduce de la luz hacia las tinieblas) (La vaca 2:257)

Si Alá I te protege, te extraerá de la oscuridad del politeísmo, de la incredulidad, de las dudas y del ateísmo, hacia la luz de la Fe, el conocimiento beneficioso y los actos nobles, dice Alá I:

(Alá sólo protege a los creyentes, y los incrédulos no tienen protector alguno) (Muhammad 47:11)

Alá I al protegerte con su custodia, su prosperidad, su guía en esta vida y en la próxima, vivirás una vida feliz en la cual no habrá aflicción jamás, en esta vida su custodia es con la dirección en el camino recto y la creencia verdadera, en la próxima será con el éxito del paraíso eternamente, en donde no habrá temor, enfermedades, arrogancia ni aborrecimiento, esta es la protección de Alá I para los creyentes en este mundo y en la otra vida.

Dice “que te haga bienaventurado donde quiera que te encuentres” si Alá I te hace bienaventurado en donde quiera que te encuentres habrás alcanzado la meta, el que Alá I te bendiga en tu edad, provisión, conocimiento, descendencia, en cualquier lugar donde te sitúes que te lleguen las bendiciones, adonde quiera que vayas, esto es un bien excelso y un favor inmenso de Alá I.

Dice: “y que te haga una persona agradecida cuando se le da” contrario a la persona que cuando tiene es ingrata con sus bendiciones e incrédula, porque muchos hombres al obtener una bien no lo saben apreciar y lo despilfarran en desobediencias a Alá I, convirtiéndose en motivo de sus aflicciones, en cambio a quien agradece si Alá I le concede, le es incrementado, dice Alá I:

(Vuestro Señor os hace saber que si Le agradecéis, Él incrementará vuestro sustento; y sabed que si sois desagradecidos Su castigo será severo) (Abraham 14:7)

Alá I incrementa a los agradecidos a través de Su favor y benevolencia, entonces sí es que deseas incrementar tus bendiciones agrádesele a Alá I y si quieres disminuirlas sé un ingrato.

Dice: “paciente cuando es puesto a prueba” Alá I examina a sus siervos, los prueba con dificultades, con enemigos entre los incrédulos y lo hipócritas o con problemas, los siervos necesitan conservar la calma, ser pacientes y no desesperar de la misericordia de Alá I , mantenerse firmes en su religión y no afligirse con las aflicciones, menos rendirse ante ellas, en cambio ser fuertes en su práctica de adoración y enfrentar las dificultades que se les atraviesen en su camino con paciencia, distinguiéndose de aquel que cuando es puesto a prueba se desconsuela, indigna y desespera de la misericordia de Alá I, aumentando problema sobre problema y dificultad sobre dificultad, dijo Muhammad e:

“En verdad si Alá I quiere a una gente los pone a prueba; aquel que la acepte obtendrá Su recompensa y aquel que se fastidie obtendrá Su ira” [3] , y dijo: “Los hombres más probados son los Profetas, luego los que les siguen (en fe) luego los que los siguen (en fe)”. [4]

Los Profetas fueron probados, al igual que los hombres justos y los mártires. Alá I ha probado a los creyentes, quienes fueron pacientes, pero acerca de los hipócritas, dice Alá I:

(Entre los hombres hay quienes adoran a Alá con dudas, y si les ocurre un bien se sienten tranquilos; pero si le acaece una desgracia, reniega de la fe, perdiéndose en este mundo y el otro. Ésta es una pérdida evidente) (La peregrinación 22:11)

Vemos que esta vida no siempre será llena de placeres, bendiciones, felicidad y victoria, no siempre es así. Alá I alterna la vida entre sus siervos, los Sahâba siendo los mejores hombres después que los Profetas ¿Cuántas veces fueron examinados y probados? Dice I:

(Así es como alternamos el triunfo y la derrota entre los hombres para que Alá distinga quienes son los que creen y honre con el martirio a algunos de vosotros. Alá no ama a los inicuos) (La Familia de ´Imrán 3:140)

El siervo así debe saber que él no es el único que es puesto a prueba, pues es algo que ha pasa a los amados por Alá I, por eso tiene que ser firme ante los problemas, ser paciente y esperar el consuelo de Alá I reservado para los creyentes.

Dice: “arrepentida cuando comete una falta” acerca de aquella persona que cuando peca no solo no pide perdón, sino que aumenta sus faltas, es un desafortunado - que Alá I nos refugie de esto – pero el creyente es aquel que cuando comete una falta vuelve al arrepentimiento, dice Alá I:

(Aquellos que al cometer una obscenidad o iniquidad, invocan a Alá pidiendo perdón por sus pecados y no reinciden a sabiendas, sepan que sólo Alá perdona los pecados) (La Familia de ´Imrán 3:135)

(Alá perdona sólo a quienes cometen el mal por ignorancia y pronto se arrepienten. A éstos Alá los absuelve porque Alá es Sabio, Omnisciente) (Las mujeres 4:17)

En esta aleya la ignorancia no significa no tener conocimiento, porque al ignorante no se le juzga, sino que significa la falta de discernimiento, porque todo aquel que desobedece a Alá I es ignorante, es decir; falto de discernimiento, de razón y de sentido común, puede que sea sabio pero por una parte falto de razón, porque no tiene firmeza en los asuntos (y pronto se arrepienten) cada vez que pecan se arrepienten, porque nadie está libre de faltas, pero gracias a Alá I las puertas del arrepentimiento están abiertas, para que el siervo tome la iniciativa de dar el primer paso hacia el arrepentimiento, pero aquel que no se arrepiente y continúa cometiendo el mal, es una señal de mal fin y puede ser que pierda la esperanza, Shaitán y le diga: “Tus pecados son muchos, no puedes arrepentirte” siendo que las puertas del arrepentimiento siempre están abiertas.

Estas tres virtudes: ser agradecido cuando se le da, paciente cuando es puesto a prueba y arrepentido cuando comete una falta , quien las alcanza será un agraciado, pero quien no lo haga o las alcance solamente en parte, en verdad que es desacertado.

Has de saber – que Alá I te guíe a su obediencia – que la hanifía era la religión de Abraham u y consiste en que adores solamente a Alá I con sinceridad, como dice en el Corán:

(Por cierto que he creado a los genios y a los hombres para que Me adoren) (Los vientos 51:56) [2]

[2] “Has de saber – Que Alá I te guíe a su obediencia –” Esta es una súplica del Sheij, tal como haría un maestro por su discípulo.

La obediencia significa: cumplir las órdenes y apartarse de las prohibiciones.

“Que la hanifía era la religión de Abraham” Alá I encomendó a los Profetas la religión de Abraham u:

(Te ordenamos [¡Oh, Muhammad!] que sigas la religión monoteísta [hanifía] de Abraham, que no se contó entre los idólatras) (Las abejas 16:123)

La hanifía es la religión monoteísta que consiste en ser partidario de Alá I y oponente a quien lo contradiga, aceptarlo con el corazón, las acciones, la intención y el hacer todo por Alá I. Alá I nos ha encomendado la creencia de Abraham u, dice I:

(Él os eligió [para que sigáis Su religión] y no os prescribió nada que no podáis cumplir. Ésta es la religión monoteísta de vuestro padre Abraham) (La peregrinación 23:78)

La religión de Abraham es “el que adores a Alá I con sinceridad” esta es la hanifía, no dice solamente (que adores a Alá I) sino agrega (con sinceridad) es decir, apartándose del politeísmo, porque si la adoración se mezcla con el politeísmo se auto invalida, y no se considera adoración si no se purifica del politeísmo mayor y menor [5].

Dice Alá I:

(Y se les había ordenado [en sus legislaciones] que adoraran a Alá con sinceridad, fuesen monoteístas) (La evidencia 97:5)

Esta es la adoración que ha prescrito Alá I para toda la creación, como dice en el Corán:

(Por cierto que he creado a los genios y a los hombres para que Me adoren) (Los Vientos 51:56)

(para que Me adoren) significa para que sean monoteístas en la adoración, es decir que la sabiduría de Alá I en el motivo de Su creación es que lo adoren con sinceridad. Hay quien lo cumple y quien no, aquel que se resista a adorarlo es contrario a esta sabiduría del Creador I y contrario a Su orden y a la ley divina.

Abraham u es el padre de todos los Profetas que vinieron después de Él, todos son de su descendencia. Dice en el Corán:

(E hicimos surgir de su descendencia Profetas, a los cuales les revelamos Nuestros Libros) (La Araña 29:27)

Alá I hizo que todos los Profetas fueran de la descendencia de Abraham u para ennoblecerlo. Alá lo hizo una guía para los hombres, dice en el Corán:

(Dijo [Alá I]: Haré de ti un guía ejemplar para los hombres) (La vaca 2:124)

(Por cierto que Abraham fue un guía ejemplar [que reunió las mejores virtudes], fue obediente a Alá, monoteísta y nunca se contó entre quienes Le asociaron copartícipes) (Las abejas 16:120)

Por eso Alá I ordenó a todos los hombres a adorarlo:

(Por cierto que he creado a los genios y a los hombres para que Me adoren) (Los Vientos 51:56)

Abraham u invitó a los hombres al monoteísmo, al igual que todos los Profetas, y alejarse de la adoración a todo fuera de Él, como dice en el Corán:

(Por cierto que enviamos a cada nación un Mensajero [para que les exhortase a] adorar a Alá y a evitar al Seductor) (Las Abejas 16:36)

En cuanto a las Legislaciones que son el conjunto de leyes (órdenes, prohibiciones, lícito e ilícito) que gobernaban a las comunidades, fueron diferentes conforme a las necesidades de cada comunidad. Alá I revelaba una Legislación que después era abrogada por otra, hasta que la Legislación del Islam abrogó todas las anteriores para permanecer hasta el Último Día. Acerca de el fundamento de la religión de los Profetas – el Monoteísmo – nunca ha sido abrogado ni se abrogará, una religión única; el Islam, que significa la sinceridad hacia Alá I en el Monoteísmo. Las Legislaciones eran diferentes, se abrogaban, pero el Monoteísmo y la creencia desde Adán u hasta el último de los Profetas Muhammad e consistió en adorar únicamente a Alá I.

La adoración es: obedecer en todo momento de acuerdo a como lo ha mandado en Sus Legislaciones; si se abrogó, actuar con la nueva ley es adoración, en cuanto a obrar con lo que ha sido abrogado, a esto no se le llama adoración.

Al haber sabido que Alá I te ha creado para adorarle; has de saber que la adoración no es válida como adoración excepto con el monoteísmo, como a la oración no es válida como oración excepto con la purificación, entonces, si se incorpora el politeísmo a la adoración la invalida, como la impureza, al incorporarse al estado de purificación. [3]

[3] “Al haber sabido que Alá I te ha creado para adorarle” cuando hayas comprendido la aleya:

(Por cierto que he creado a los genios y a los hombres para que Me adoren) (Los vientos 51:56)

Tu como ser humano estás incluido dentro de esta aleya y has conocido que en realidad Alá I no te creó por casualidad, o para que comieras y bebieras solamente, para dejarte llevar por tus emociones o divertirte, no te ha creado para eso, te creó para que lo adoraras, te ha facilitado lo que mencioné anteriormente para adorarlo, ya que uno no puede vivir sin estos asuntos y no puede alcanzar la adoración sino es con ellos, Alá I los hizo para ti, para que lo adoraras, no para que solamente te divirtieras con ello, ni para que fueras un malagradecido, ni para que te dejes llevar por tus deseos, esto es lo que nos distingue de los animales, porque los hijos de Adán fueron creados con un propósito sublime que es la adoración, como dice en el Corán:

(Por cierto que he creado a los genios y a los hombres para que Me adoren) (Los Vientos 51:56)

No has sido creado para adquirir bienes, ni para tener una profesión, como compiten los hombres en sus trabajos para obtener cosas materiales, Alá es El Opulento, no necesita de nada ni de nadie, por eso dice:

(No pretendo de ellos ningún sustento, ni quiero que Me alimenten) (51:67)

Alá I alimenta y no es alimentado, no necesita de nada, es Opulento en Su Ser I y no necesita de tu adoración, en dado caso de que no creyeras no disminuirías Su reino en nada, sin embargo tu eres el que necesitas de Él I, tu eres el que necesita adorarlo, por Su Misericordia es que te ha concedido adorarlo, por tu bien, porque si lo adoras, Él I te recompensará y ennoblecerá, siendo razón para que Alá I sea benevolente contigo en esta vida y en la otra, si es así ¿quién se beneficia de la adoración? El siervo mismo, en cambio Alá I es Opulento por sí mismo y no necesita de Su creación.

Dice: “has de saber que la adoración no es válida como adoración excepto con el monoteísmo, como a la oración (Salah) no es válida como oración excepto con la purificación”.

Si has sabido que Alá I te creó para adorarle, esta adoración no es correcta ni aceptada por Alá I sino cumple con dos condiciones fundamentales:

Primera condición: Que sea sincera buscando la Faz de Alá I, sin politeísmo (shirk), porque si lo hay es inválida, como la purificación al mezclarse con las impurezas, entonces, si adoras y después asocias tu adoración será nula.

Segunda condición: El seguimiento del Mensajero de Alá e, por lo tanto cualquier adoración que no haya realizado el Mensajero e es una adoración inaceptable e inválida, porque es una innovación, por esto dijo Muhammad e:

“Quien realice una obra fuera de nuestro asunto (Islam) le será rechazada” [6] y en otra transmisión “Quien innove en nuestro asunto algo que no sea de Él, le será rechazado”[7]

La adoración tiene que ser conforme al ejemplo del Mensajero de Alá e, no de acuerdo a las buenas intenciones, ni propósitos en los que no se establezca ninguna prueba de la Sharía, si se llevara acabo es una bidáh (innovación), no beneficia a quien la realice, más bien lo perjudica porque es un pecado, aún si piensa que lo acerca a Alá I.

En resumen la adoración necesita de dos condiciones: la sinceridad y que sea conforme al ejemplo de Muhammad e. Una adoración que beneficie al siervo, si entra el shirk en ella se invalida y si no es basada en una evidencia del Corán o la Sunnah también es nula, sin ninguna de estas dos condiciones no hay beneficio en la adoración, porque sería basada en algo que no ha legislado Alá I, y Él no acepta nada que no sea conforme a Su Libro o al ejemplo de su Mensajero e.

Siendo así, no hay nadie entre los hombres que deba ser obedecido excepto Muhammad e, y quien siga su ejemplo, pero a quien lo contradice no se debe obediencia, dice en el Corán:

(¡Oh, creyentes! Obedeced a Alá, obedeced al Mensajero y a aquellos de vosotros que tengan autoridad y conocimiento) (Las Mujeres 4:56)

La gente de autoridad son: Los gobernantes y los sabios ('Ulama), si obedecen a Alá I es obligatorio obedecerlos y seguirlos, en cambio si contradicen lo encomendado por Alá I no es permitido obedecerlos ni seguirlos en aquello a lo que se han opuesto, porque no hay nadie a quien se deba obediencia absoluta excepto el Mensajero de Alá e, esta es la verdadera adoración.

Si has conocido que el shirk al mezclarse con la adoración, la adoración no es aceptada, nulificando las obras, y que la persona que lo realiza morará eternamente en el infierno, habrás entendido la importancia de que aprendas este conocimiento, - espero que Alá te libre de esa trampa- , que es el asociar junto con Alá en la adoración. Alá el Altísimo dice:

(Alá no perdona que se Le asocie nada a Él; pero fuera de ello perdona a quien Le place. Quien asocie algo a Alá comete un pecado grave) (Las Mujeres 4:48)

Esto es el entendimiento de Cuatro Principios recordados por Alá I en su Libro. [4]

[4] “Si has conocido; que el shirk al mezclarse con la adoración la invalida...” Es decir una vez que has conocido que el Monoteísmo (Tauhid) es la unicidad en la adoración a Alá I, es obligatorio que sepas qué es el politeísmo (shirk). Porque aquel que desconoce algo corre el riesgo de caer en él, por esto debes saber las clases de shirk para que te alejes de ellas, porque Alá I advirtió sobre él y dijo en el Corán:

(Alá no perdona que se Le asocie nada a Él; pero fuera de ello perdona a quien Le place. Quien asocie algo a Alá comete un pecado grave) (Las Mujeres 4:48)

Este es el peligro del shirk (asociación), impide entrar al Paraíso. Dice Alá I:

(A quien atribuya copartícipes a Alá, Él le vedará el Paraíso) (La Mesa Servida 5:72)

Impide el perdón:

(Alá no perdona que se Le asocie nada a Él) (Las Mujeres 4:48)

Por este inmenso peligro, es importante que lo conozcas antes que cualquier otro riesgo, porque la asociación ha extraviado al entendimiento y la razón, lo sabemos a través del Corán y de la Sunnah, porque Alá I no previno de algo sin que lo clarificara a los hombres y no ordenó algo sin haberlo evidente. Alá I no solamente advirtió sobre el peligro del Shirk, no nos dejo con la incógnita sobre sus manifestaciones, sino que las evidenció en el Noble Corán y las enseñanzas del Mensajero e. Si queremos saber que es el Shirk debemos buscar en el Corán y la Sunnah.

Primer Principio: Saber que los incrédulos a los cuales exhortó el Mensajero de Alá e admitían que Alá I era el Creador, el Organizador de todos los asuntos y aun así, esto no hacía que fueran musulmanes.

La prueba es la Palabra de Alá I:

(Pregúntales: ¿Quién os sustenta con las gracias del cielo y de la tierra? ¿Quién os agració con el oído y la vista? ¿Quién hace surgir lo vivo de lo muerto y lo muerto de lo vivo? ¿Quién organiza todos los asuntos? Responderán: ¡Alá! Di: ¿Acaso no Le vais a temer?) (Jonás 10:31) [5]

[5] Primer principio: Que entiendas que los incrédulos con los que se encontró el Mensajero de Alá e aseguraban el Monoteísmo del Señorío (Tauhid Ar-Rububiah) y, aún así eso no los convertía en musulmanes.

Por la tanto, esto da muestra que el afirmar el Monoteísmo del Señorío o el Dominio, no es suficiente, es más, no hay nadie que niegue este Monoteísmo exceptuando unos pocos. El Monoteísmo del Señorío o Dominio (Tauhid Ar-Rububiah) es afirmar que ciertamente Alá I es el Soberano, Señor, Sustentador, Dador de la vida y de la muerte, el Que tiene poder total y lo controla todo, el Predominante o acorde a otra definición es Singularizar a Alá I en sus actos. [8]

Los idólatras no ponían en duda que Alá I era el Único Creador, o que alguien proveía o daba la vida y la muerte junto con Él. Ellos sabían que Alá I tiene el Poder de todos los asuntos y el Dominio sobre ellos, dice en el Corán:

(Pregúntales: ¿Quién es el creador de los siete cielos, y el Señor del Trono grandioso? Sin duda dirán: Alá) (Los Creyentes 23:86-87)

Lee en la parte final de la Sura de Los Creyentes y encontrarás que los asociadores afirmaban el Tauhid Ar-Rububiah.

(Pregúntales: ¿Quién os sustenta con las gracias del cielo y de la tierra? ¿Quién os agració con el oído y la vista? ¿Quién hace surgir lo vivo de lo muerto y lo muerto de lo vivo? ¿Quién organiza todos los asuntos? Responderán: ¡Alá! Di: ¿Acaso no Le vais a temer?) (Jonás 10:31)

El Monoteísmo no se reduce al Tauhid Ar-Rububiah como dicen los sabios de ´ilm al kalam (o teósofos). Ellos dicen que el Monoteísmo es afirmar que Alá I es el Soberano, Señor, Sustentador, Dador de la vida y de la muerte, el que tiene poder total y todo lo controla, el Predominante. Los teósofos dicen: “Único en su Ser sin divisiones, Único en sus Atributos sin comparación y único en sus actos sin asociados” Esto se encuentra en cualquiera de sus libros de ´ilm al kalam, es decir que se restringen solamente a este tipo de Monoteísmo y, este Monoteísmo no es el motivo por el cual Alá I envío a los Mensajeros, el afirmarlo únicamente no beneficia a quien lo haga, porque los politeístas lo hicieron y esto no los sacaba de su incredulidad y no hacía que fueran musulmanes, por lo tanto es un error gravísimo, quien crea solamente en él tiene la creencia de Abu Lahab o Abu Yahl [9], es una falta enorme enseñar únicamente el Monoteísmo del Dominio, dejando a un lado el Monoteísmo de la adoración en la enseñanza del Tawhid.

Dicen que el shirk es: “Que creas que alguien ha creado junto a Alá I o que provee junto con Él” decimos: Esto no lo dijo Abu Yahl ni Abu Lahab, ellos no dijeron: “Alguien creó junto con Alá I y provee al igual que Él” ellos creían que Alá I era el Único Creador y Sustentador.

Los idólatras alegan: “No les suplicamos ni nos dirigimos a nuestros ídolos excepto para buscar la cercanía y la intercesión ante Alá”. La evidencia contra la “cercanía” es la palabra de Alá el Altísimo:

(Aquellos que toman a otros como protectores [y objeto de adoración] fuera de Él dicen: Sólo les adoramos para que nos acerquen a Alá [e intercedan por nosotros]. Alá juzgará entre ellos [y los creyentes] acerca de lo que discrepan [la unicidad divina y la idolatría]. En verdad Alá no guía a quien es mentiroso e incrédulo) (Los Tropeles 39:3) [6]

[6] Segundo Principio: Es que aquellos nombrados por Alá I como asociadores y que permanecerían en el infierno eternamente, no asociaron en el Tauhid Ar-Rububiah (del Dominio) sino que asociaron en el Monoteísmo de la Adoración (Tauhid Al-Uluhiah). Ellos no decían que había otros dioses aparte de Alá I, o que sustentaban, beneficiaban o perjudicaban, o controlaban los asuntos con Alá I, sino que tomaron intercesores como dice Alá I sobre ellos:

(Adoran en vez de Alá lo que no puede perjudicarles ni beneficiarles en nada, y dicen: Éstos son nuestros intercesores ante Alá. Diles: ¿Acaso pretendéis informarle a Alá algo que suceda en los cielos o en la tierra que Él no sepa? ¡Glorificado sea! Él está por encima de lo que Le asocian) (Jonás 10:18)

(Lo que no puede perjudicarles ni beneficiarles en nada) Ellos sabían que no les beneficiaban o perjudicaban, sin embargo los tomaron como intercesores, intermediarios ante Alá I para satisfacer sus necesidades, sacrificando por ellos y haciendo votos y promesas por ellos, no porque ellos creaban o proveían, o porque beneficiaban o perjudicaban, sino para que intercedieran por ellos ante Alá I y esta es la creencia de los asociadotes politeístas.

Lamentablemente en estos tiempos cuando uno entabla conversación con los Quburiyin [10] es lo mismo, dicen: “nosotros sabemos que este hombre justo no nos perjudican o nos beneficia, pero como es un hombre justo queremos que interceda por nosotros ante Alá I”.

La intercesión que es válida necesita cumplir con dos condiciones:

1.- Primera condición: El permiso de Alá I

2.- Segunda condición: La persona por la que se intercede tiene que ser Monoteísta (pueden ser pecadoras pero que no cometieron shirk)

Si falta una sola condición, esa intercesión es inválida, dice Alá I en el Corán:

(¿Quién podrá interceder ante Él sino con Su anuencia?) (La Vaca 2:255)

(Y sólo podrán interceder por quienes Alá quiera) (Los Profetas 21:27)

En cuanto a los incrédulos y asociadores no serán beneficiados por ningún tipo de intercesión. Dice Alá I:

(Los inicuos no tendrán ningún pariente [que les beneficie], ni intercesor que sea escuchado) (El Remisorio 40:18)

Ellos buscan la intercesión y no la conocen, la buscan sin permiso de Alá I, e inclusive a veces la buscan de quien fue un asociador, siendo que en el Día del Juicio no les servirá de nada, e ignoran qué intercesión es la aceptable y cuál no.

La evidencia contra la “intercesión” (shafa´ah) es:

(Adoran en vez de Alá lo que no puede perjudicarles ni beneficiarles en nada, y dicen: Éstos son nuestros intercesores ante Alá) (Jonás 10:18)

La intercesión es de dos géneros: shafa´ah al-manfiya (intercesión que es rechazada) y shafa´ah al-muzbata (la intercesión que es aceptada y permitida).

La shafa´ah al-manfiya es aquella que se busca en otro que Alá, dice el Altísimo:

(¡Oh, creyentes! Dad en caridad parte de lo que os hemos agraciado antes de que llegue el día en el cual no se aceptará rescate, ni valdrá de nada la amistad ni servirá ninguna intercesión [si perdéis la fe]. Y los incrédulos son los inicuos) (La Vaca 2:254) [7]

[7] La intercesión tiene condiciones y restricciones, no todas son iguales. [11]

Es de dos géneros: La intercesión que es totalmente rechazada por Alá I, como la que es sin Su permiso, porque nadie intercederá por nadie excepto con Su permiso y, el último de los Profetas, nuestro Profeta Muhammad e cuando quiera interceder por su comunidad en el Día de la Resurrección se postrará ante su Señor I suplicándole, adorándolo y alabándolo, no cesará de estar postrado hasta que se le diga:

“Levanta tu cabeza, habla y serás escuchado, intercede porque será aceptada tu intercesión”. [12]

Entonces, no intercederá sino por autorización.

La shafa´ah al-muthbata es aquella que se pide de Alá y el intercesor es honrado [por Alá] para interceder y Alá está satisfecho de la persona por la que se intercede, por sus palabras y sus acciones. [La shafa´ah al'muthbata ocurre] después de la anuencia de Alá, como dice el Altísimo:

(¿Quién podrá interceder ante Él sino con Su anuencia?) (La vaca 2:255) [8]

[8] Esta intercesión será solamente para los monoteístas, no para los asociadores, porque ellos no tendrán intercesión que les beneficie, aquel que le pide a los muertos o hace votos por ellos es un asociador al que no le servirá intercesión alguna.

En resumen decimos: La intercesión que será rechazada es la que se busca asociando con Alá I o buscada por el asociador y la intercesión aceptada es la que se solicita de Alá y Él la autoriza.

Tercer Principio: El Profeta –que la paz y la misericordia de Alá sean con él- divulgó su mensaje entre hombres que tenían diferentes tipos de adoración: algunos adoraban ángeles, otros adoraban Profetas y hombres piadosos, otros adoraban árboles, piedras, y de ellos quien adoraba al sol y a la luna. A todos ellos invitó al Islam el Mensajero de Alá –que la paz y la misericordia de Alá sean con él- sin hacer distinción alguna. [9]

[9] El tercer Principio es que el Profeta e fue enviado a gente que eran asociadores, algunos de ellos adoraban a los ángeles, otros al sol o a la luna, algunos adoraban a los ídolos y a las piedras, de entre ellos quienes adoraban a los piadosos y los aulia'h [13].

Esto es lo desagradable del shirk, sus partidarios no se reúnen sobre un solo asunto, a diferencia de los monoteístas que adoran únicamente a Alá I, dice I:

(¿Acaso los diversos ídolos [que adoptáis] son mejores que Alá, Único, Victorioso? Los que adoráis en vez de Él no son más que nombres que habéis puesto vosotros y vuestros padres [a piedras y estatuas], y Alá no les confirió poder alguno para ello) (José 39-40)

Entonces de las cosas negativas y absurdas del shirk; es que su gente se encuentra dividida en sus adoraciones. Ellos no se pueden unir bajo una regla general porque no tienen fundamento. Despilfarran su dinero en sus misioneros, que lo único que hacen es extraviar, y solo aumentan su división, dice en el Corán:

(Alá ejemplifica [la idolatría] con un hombre que tiene muchos amos asociados que discrepan entre sí, y [al monoteísmo] con un hombre sometido a un solo amo [que solo tiene un objetivo]. ¿Acaso se asemejan? ¡Glorificado sea Alá! [No se equiparan]; pero la mayoría de los hombre lo ignora) (Los Tropeles 39:29)

Así el que adora a Alá I es como un siervo que adora a un solo amo y se complace con Él, conoce sus intenciones, propósitos y le place servirle. Pero el asociador es como el que tiene muchos amos, no sabe a cual complacer, cada uno tiene un deseo, cada uno de ellos tiene un pedimento que cumplir, y cada uno tiene diferentes aspiraciones, por eso dice en el Corán:

(Alá ejemplifica [la idolatría] con un hombre que tiene muchos amos asociados que discrepan entre sí) o sea muchos dueños, no sabe a quien servir y (un hombre sometido a un solo amo) Su dueño es uno solo, al que le complace. Este es un ejemplo de Alá I entre el asociador y del monoteísta.

Por lo tanto los asociadores difieren en su adoración, y el Profeta e exhortó a todos ellos y no hizo diferencia alguna, entre los idólatras, los judíos, los cristianos, los zoroastrianos y los adoradores de ángeles, aulia'h, piadosos, etc. no hizo distinción entre ellos.

Esto es una refutación a quien dice: “Quien adora un ídolo no se compara con quien adora a un hombre piadoso o a un ángel, porque ellos adoran piedras y árboles, cosas inanimadas, pero aquel que adora a un hombre o un ángel no es como el que adora a un ídolo de piedra”.

Esta gente tiene la intención de decir que los que adoran a las tumbas en nuestro tiempo tienen un diferente fallo respecto al que adora ídolos. Porque no lo consideran incrédulo, no consideran su acción como shirk.

Por consiguiente decimos: El Mensajero e no hizo distinción entre ellos, además los considero a todos ellos como mushrikin (asociadores. Los que adoraban Al-Masih (Jesús), siendo un Mensajero de Alá u fueron invitados al monoteísmo del Islam. Los Judíos que adoraban a Uzair uno de sus Profetas u hombres piadosos, también fueron invitados al Islam. En el shirk no hay diferencia entre adorar a un hombre justo o a un ídolo, piedra o árbol, porque el shirk es: la adoración a otro que no sea Alá I sea lo que sea, por eso dice en el Corán:

(Adorad a Alá y no Le asociéis nada) (Las Mujeres 4:36)

La palabra (nada) es mencionada en el contexto como una negación absoluta. Incluye todo lo que se adora que no es Alá I, los ángeles, Profetas, hombres piadosos, aulia'h, santos, piedras, árboles, animales, el sol, la luna, etc...

La prueba sobre el sol y la luna es la palabra del Altísimo:

(Entre Sus signos están la noche y el día, el sol y la luna; si realmente es a Él a Quien adoráis entonces no adoréis al sol ni a la luna prosternándote ante ellos, sino adorad y prosternaos ante Alá [solamente] pues es Quien os ha creado) (Los Preceptos Detallados 41:37) [10]

[10] Esto da prueba de que hay gente que se postra ante el sol y ante la luna, y por eso el Mensajero e prohibió el Salah a la salida del sol y en su ocaso, como una manera de bloquear estas dos formas que conducen al shirk, porque hay quienes se postran ante el sol en su salida y otros en su ocaso, por eso nos fue prohibido orar en estos dos tiempos aunque el Salah sea solamente para Alá I, pero cuando el Salah es en estos dos tiempos es prohibido para que no haya una igualdad a las acciones de los asociadores, es decir que fue prohibido para impedir los medios que llevan al shirk. Porque el Mensajero e vino para prohibir el shirk y para obstruir todos los caminos que conduzcan a él. [14]

La prueba contra la adoración de los ángeles:

(Alá no os ordena que toméis como divinidades a los Ángeles y a los Profetas) (La Familia de ´Imrán 3:80) [11]

[11] Las palabras “La prueba contra la adoración de los ángeles...” demuestra que hay quien adora a los ángeles y a los Profetas, y que eso es un acto de shirk.

Pero los que les piden a las tumbas dicen: “Aquel que adora a los ángeles, Profetas y a los piadosos no es incrédulo”.

La prueba sobre la adoración a los Profetas es:

(Y cuando dijo Alá: ¡Oh, Jesús hijo de María! ¿Eres tú quien ha dicho a los hombres: Tomadnos a mí y a mi madre como divinidades en vez de Alá? Dijo: ¡Glorificado seas! No me corresponde decir algo sobre lo que no tengo derecho. Si lo hubiera dicho Tú lo sabrías. Tú conoces lo que encierra mi alma, mientras que yo ignoro lo que encierra la tuya. Tú eres Quien conoce lo oculto) (La Mesa Servida 5:116) [12]

[12] Las palabras “La prueba sobre la adoración a los Profetas...” demuestra que la adoración a los Profetas es shirk al igual que la adoración de los ídolos.

Esta afirmación es una refutación para quienes dicen que no es homologable a quienes adoran a los muertos.

También es una refutación para aquellos que dicen: “La asociación (shirk) solamente es la adoración a los ídolos”, y no comparan entre quien adora a un ídolo con quien adora a un hombre, rechazan esta comparación, pretenden que el shirk es la adoración a los ídolos solamente. Esto es un error evidente por dos razones:

Primero: Alá I amonestó en el Noble Corán a todos los asociadores y ordenó condenarlos en general.

Segundo: El Profeta e no diferenció entre un adorador de ídolos, un adorador de ángeles o de un Profeta.

La prueba sobre la adoración a los hombres piadosos es:

(Estos buscan el medio de acercarse más a su Señor, anhelan Su misericordia y temen Su castigo) (El Viaje Nocturno 17:57) [13]

[13] “La prueba sobre la adoración a los hombres piadosos…” Es decir; hay gente que adora a los hombres piadosos o a los santos, y la aleya (Estos buscan el medio de acercarse más a su Señor, anhelan Su misericordia) se dice que fue revelada sobre aquellos que adoran a Jesús u a su madre y a Uzair, e informa que ellos son siervos de Alá I, buscan Su cercanía, anhelan Su misericordia y temen Su castigo. Por lo tanto son siervos de Alá y dependen de Él I, le suplican y buscan la manera de aproximarse a Él a través de su obediencia. (Estos buscan el medio de acercarse más a su Señor) por medio de su obediencia y adoración. Esto una prueba de que ellos no son merecedores de adoración porque son hombres necesitados e imperfectos, que le suplican a Alá I, anhelan Su misericordia y temen su castigo, no son dignos de adorarse junto a Alá I.

También se dice que fue revelada a causa de los adoradores de genios, porque los genios se islamizaron y quienes los adoraban no sabían de su islamización. Entonces los genios buscaron acercarse a Alá I con su obediencia, anhelaban Su misericordia y temían Su castigo, y por lo tanto no merecían ser adorados.

Cualquiera sea la razón sobre la revelación de la aleya, demuestra claramente que no es permitida la adoración a los hombres piadosos, sea un Profeta o un aulia'h o un virtuoso, no es permitido pedirles, porque todos ellos necesitan de Alá I, y entonces ¡como adorarlos junto a Alá I ?

El significado de wasilah (medio) es la obediencia y la cercanía a Alá I. La definición lingüística alude a lo que sirve para un determinado fin, y lo que es el medio para la aceptación de Alá I y su Paraíso es el medio a Alá I, este es el medio legislado, dice I en el Corán:

(¡Oh, creyentes! Temed a Alá y buscad acercaros a Él) (La Mesa Servida 5:35)

Por eso los desviados dicen: “wasilah es hacer intermediarios entre tu y Alá I a través de los aulia'h, los piadosos y los muertos, hacerlos tus intermediarios para acercarte a Alá I y citan la siguiente aleya como prueba: (Sólo les adoramos para que nos acerquen a Alá [e intercedan por nosotros])”. Entonces el significado de wasilah de acuerdo a los desviados es que pongas entre tu y Alá I intermediarios, que te introduzcan hacia Alá I y que le informen de tus necesidades. Como si Alá I no supiera, o no concediera sino a través de intermediarios – Exaltado sea sobre lo que dicen -. Siembran dudas en los corazones de la gente al citar la aleya Coránica (Estos buscan el medio de acercarse más a su Señor) y decir que esta justifica tomar intercesores de la creación ante Alá es permitido. En otra aleya dice: (¡Oh, creyentes! Temed a Alá y buscad acercaros a Él; y luchad por Su causa que así tendréis éxito) (La Mesa Servida 5:35) Dicen: “Alá nos ordena buscar el acercamiento a través de un medio, o sea; un intermediario”. Así cambian el significado de la aleya de su significado original. El medio o wasilah legislado en el Corán y la Sunnah es la obediencia que nos acerca a Alá I, y la intercesión es a través de Sus nombres y atributos I. Esta es la wasilah legislada. Pero acercarse hacia Alá I a través de la creación es prohibidos, y una manifestación de shirk. Sobre los asociadores que nos precedieron, dice el Corán:

(Adoran en vez de Alá lo que no puede perjudicarles ni beneficiarles en nada, y dicen: Éstos son nuestros intercesores ante Alá) (Jonás 10:18)

(Aquellos que toman a otros como protectores [y objeto de adoración] fuera de Él dicen: Sólo les adoramos para que nos acerquen a Alá [e intercedan por nosotros]) (Los Tropeles 39:3)

Este es exactamente el mismo shirk de las generaciones anteriores y las actuales, es nombrado como wasilah pero es shirk. No es la wasilah que ha legislado Alá I, porque Alá I nunca ha hecho del shirk un medio para acercarse a Él I, al contrario es un medio para alejarse de Él I, dice en el Corán:

(A quien atribuya copartícipes a Alá, Él le vedará el Paraíso y su morada será el Infierno. Los inicuos jamás tendrán auxiliadores) (La Mesa Servida 5:72)

¿¡Entonces como hacen del shirk un medio para acercarse a Alá I!?

Es evidente que de la aleya (Estos buscan el medio de acercarse más a su Señor, para ver quiénes anhelan Su misericordia y temen Su castigo) (El Viaje Nocturno 17:57) es prueba de que existe gente entre los asociadores que adoran a los piadosos, porque Alá I lo ha clarificado, explica que ellos a los que adoran son siervos necesitados. (Estos buscan el medio de acercarse más a su Señor) a través de la obediencia (de acercarse más) Compiten entre ellos en su adoración a causa de su pobreza y necesidad de Alá I (anhelan Su misericordia y temen Su castigo) y aún así no tienen el derecho a que se les suplique y sean adorados junto a Alá I.

La prueba sobre la adoración a las piedras y los árboles es:

(¡Cómo es que adoráis a Lât, a ‘Uzza. Y a Manât [nombres de tres ídolos de los paganos de Quraish]!) (La Estrella 53:19) [14]

[14] “La prueba sobre la adoración de las piedras y los árboles...” En esta aleya es una evidencia de que hay gente que adora a las piedras y a los árboles.

(¡Cómo!) Es una pregunta retórica de negación y rechazo.

(Lât) Es el nombre de un ídolo en Taiff refiriéndose a una escultura de roca que se construyó en un templo, rodeada de cortinas en un patio custodiado. Era adorado en vez de Alá I perteneciente a la tribu de Zaqif.

(‘Uzza) Era un árbol ubicado en el Valle de las Palmeras entre La Meca y Taif, rodeado de una construcción, cortinado y custodiado, donde había demonios que hablaban a los hombres y estos en su ignorancia creían que era el árbol o la construcción quien les hablaba. Este era el ídolo de la tribu de Quraish, la gente de La Meca y sus alrededores.

(Manât) Era un enorme roca situada en un lugar cercano a una montaña llamada Qudaid, entre La Meca y Medina. Era venerada por las tribus de Juza´ah, Aws y Jazray. En ese lugar vestían los ropajes del ihram para el peregrinaje, y la adoraban en vez de Alá I.

Estos tres ídolos eran los ídolos más grandes de los árabes.

Dice Alá I (¡Cómo es que adoráis a Lât, a ‘Uzza y a Manât!) ¿Acaso los han sustentado? ¿Acaso los han beneficiado? ¿Acaso les han concedido el éxito? ¿Acaso dan la vida y la muerte? Es una amonestación y advertencia a la razón para que regrese a la guía, porque en realidad son solamente piedras y árboles que no benefician ni perjudican, son sólo seres creados.

Cuando Alá I envió el Islam y su Mensajero e conquistó La Meca, envió a Mughira Bin Sh´uba y Abu Sufian Bin Harb hacia Lât en Taif y destruyeron el templo. Y envió a Jalid Bin Walid a ‘Uzza y lo destruyó, cortó los árboles y mató al demonio que le hablaba a los hombres. Y mandó a Ali Bin Abi Talib a Manât, la destruyó y erradicó[15]. Los ídolos no se defendieron, entonces ¿Cómo iban a beneficiar a sus adoradores? dice I: (¡Cómo es que adoráis a Lât, a ‘Uzza y a Manât!) ¿A dónde se han ido? ¿Acaso los beneficiaron? ¿Acaso se salvaron a sí mismos de los soldados de Alá I y de los Monoteístas?

Esta es una evidencia que hay gente que adora a las piedras y a los árboles, es más, estos tres ídolos eran los más grandes de los árabes y aún así Alá I acabó con su existencia, no defendieron a su gente ni los beneficiaron.

Dijo Abu Waqid Al Laizi –que Alá esté complacido de él: “Partimos con el Profeta –que la paz y la misericordia de Alá sean con él- hacia Hunain, y nosotros habíamos dejado el Kufr (incredulidad) recientemente, los idólatras tenían un loto en el que solían retirarse y colgaban sus armas, al que nombraban Dhatu Anuat pasamos por un árbol y dijimos: “Oh Mensajero de Alá, haz para nosotros un Dhatu Anuat como ellos poseen un Dhatu Anuat “ pero é dijo “¡Aláhu Akbar! ¡Aláhu Akbar! ¡Aláhu Akbar! son los caminos, dijeron - Por aquel que tiene mi alma en Su mano - lo mismo que dijeron los Hijos de Israel a Moisés”. [16] [15]

[15] De Abu Waqid Al-Laizi quien se islamizó un año después de la Conquista de La Meca en el año 8 de la Hégira.

Le nombraban (Dhatu Anuat) y Annuat es el plural de nut que significa: colgar, es decir; el lugar donde se cuelga algo, colgaban en él sus armas para ganar bendiciones por ello y el dicho de los sahabas [17] fue por causa de que recién habían aceptado el Islam y no sabían el significado completo del Tawhid.

“Oh Mensajero de Alá, haz para nosotros un Dhatu Anuat como ellos poseen un Dhatu Anual…” Este es el problema de la imitación y tratar de asemejarse a los demás, es una de las dificultades más grandes, por eso se sorprendió el Profeta e y dijo: “¡Aláhu Akbar! ¡Aláhu Akbar! ¡Aláhu Akbar!” cuando le sorprendía algo o amonestaba decía el takbir [18] o decía “Subhana Alá” [19] y lo repetía.

“Estos son los caminos” Es decir los pasos quienes los precedieron, imitando a los asociadores.

“han dicho - Por aquel en cuya mano está mi alma - lo mismo que dijo el pueblo de Israel a Moisés” que se encuentra mencionado en el Corán:

(Permítenos adorar ídolos como lo hacen ellos. Dijo: Vosotros en verdad, sois un pueblo de ignorantes) (El Muro Divisorio 7:138)

Moisés u después de haber cruzado el mar rojo con el pueblo de Israel y que Alá haya ahogado a sus enemigos, pasaron junto a un pueblo de idólatras que se prosternaban ante los ídolos le dijeron a Moisés u (Permítenos adorar ídolos como lo hacen ellos. Dijo: Vosotros en verdad, sois un pueblo de ignorantes) los amonestó y dijo (Ciertamente aquello en lo que creen será destruido) invalidado (y sus obras habrán sido en vano) por ser shirk (Dijo: ¿Cómo podría admitir que adoréis a ídolos en vez de Alá para vosotros, cuando Él os ha preferido [enviándoos un Profeta] a vuestros contemporáneos?) Los reprendió como lo hizo nuestro Profeta Muhammad e a estos individuos, aunque tanto los seguidores de Moisés I como los de Muhammad e no cometieron Shirk, porque no lo llevaron acabo, al igual que los Sahaba, si lo hubieran tomado un Dhatu Anuat hubieran cometido shirk pero Alá I los protegió, cuando el Profeta e se los prohibió, no lo realizaron, siendo que lo dijeron por ignorancia, y una vez que supieron que era shirk cesaron y se alejaron, siendo que si no hubiera sido así hubieran asociado con Alá I.

Es evidente en la aleya que hay gente que adora a los árboles, porque los asociadores tomaron Dhatu Anuat, y aquellos Sahaba que no tenían un suficiente conocimiento arraigado en sus corazones intentaron imitarlos, y si no hubiera sido por la protección de Alá I a través de su Profeta e hubieran caído en un acto de idolatría.

Existen personas que gustan de retirarse donde estos supuestos árboles de la suerte a los que adoran, permaneciendo en ellos por un largo periodo de tiempo.

Esto nos enseña grandes principios:

Primero: La peligrosidad de la ignorancia sobre el Tawhid, porque aquel que no sabe acerca del Tawhid es fácil que caiga en el shirk sin saberlo, por lo tanto es obligatorio aprender el conocimiento del Tawhid, y aprender su opuesto que es el Shirk hasta que tenga completo discernimiento (basirah) y su ignorancia no lo destruya. Así que el hadiz contiene una gran advertencia contra la peligrosidad de la ignorancia especialmente en la materia de aqidah (creencia y doctrina).

Segundo: El hadiz muestra lo arriesgado que es imitar a los idólatras (mushrikin), pudiendo ser un camino para caer en el shirk, dijo Muhammad e: “Quien imita una población (en asuntos de religión) deviene uno de ellos”. [20]

Tercero: El creer en el buen presagio o suerte (tabarruk) de los árboles y las piedras, o construcciones, es shirk, aunque se lo nombre de diferente forma, porque se busca la baraka (bendición) de alguien que no es Alá I, ya sea en piedras, árboles o tumbas, y esto es shirk.

Cuarto Principio: Los idólatras de nuestro tiempo, cometen un shirk (idolatría, politeísmo) mas grave que el de los antepasados, porque los antepasados recurrían a Alá en momentos de calamidad, pero los idólatras de nuestro tiempo asocian siempre, tanto en tiempos de tranquilidad, como en tiempos de calamidad, la prueba es la palabra de Alá I:

(Cuando se embarcan [y son azotados por una tempestad] invocan a Alá con sinceridad [reconociendo que sólo Él debe ser adorado], pero cuando les ponemos a salvo llevándoles a tierra, Le atribuyen copartícipes [nuevamente]) (La Araña 29:65) [17]

[17] Cuarto Principio: Los asociadores de nuestro tiempo practican un shirk peor que el de los antepasados donde surgió el Mensajero de Alá e. La razón de ello es clara: Alá I informó que los idólatras del pasado eran sinceros en los tiempos de aflicción, no adorando sino a Alá I, porque sabían que no resolvía las dificultades excepto Alá I. Dice el Corán:

(Y cuando os alcanza una desgracia en el mar os dais cuenta que cuanto invocabais fuera de Alá no puede salvaros, y que sólo Alá es Quien puede hacerlo. Pero cuando os salva llevándoos a tierra firme os alejáis de Él, pues el ser humano es ingrato) (El Viaje Nocturno 17:67)

(Y cuando os alcanza una desgracia en el mar os dais cuenta que cuanto invocabais fuera de Alá no puede salvaros, y que sólo Alá es Quien puede hacerlo. Pero cuando os salva llevándoos a tierra firme os alejáis de Él, pues el ser humano es ingrato) (Sura Luqman 31:32)

Los idólatras del pasado asociaban en tiempos de calma, pidiéndole a los ídolos, las piedras y los árboles. Pero si caigan en aflicción y se acercaban a la perdición, no le suplicaban a ningún ídolo, árbol, piedra o ser creado, sino que adoraban a Alá I, pero si en las dificultades el único que puede ayudar es Alá I ¿porque en los tiempos de clama pedirle a otro?

En cuanto a los idólatras de la actualidad, es decir nuestros contemporáneos, aquellos que han cometido shirk dentro de esta comunidad, la de Muhammad e, asocian tanto en los tiempos de calamidad como en los tiempos de tranquilidad, no le piden a Alá ni en los tiempos difíciles, es más mientras más difícil es su situación, su shirk aumenta más, le piden a Husain o a Hassan, o Abdul Qadr al-Yailani, etc. Es algo conocido y se recuerdan historias asombrosas de incidentes acerca de ellos en el mar, empezando a suplicarles a hombres piadosos refugiándose en ellos en vez de Alá I. Es conocido que alguno de ellos dicen: “Nosotros los rescatamos del mar, si les sucede algo invóquennos y nosotros los salvaremos” como es recordado de un Sheij Sufí en el libro (Tabaqati Sharan) historias que dan escalofrío. Es mencionado que ellos los rescataban del mar, apareciendo su mano y salvando a los tripulantes llevándolos a tierra firme, sin que ninguna gota los haya mojado, y tantas otras supersticiones. Así pues su shirk es tanto en los tiempos difíciles como los de calma.

También dice el Sheij en su libro “Kasfhu Shubuhat” en su última parte: “En realidad los antepasados adoraban a hombres piadosos, ángeles, Profetas y auli'ah, pero los modernos adoran a los peores hombres. Algunos se nombran Aqtab (pilares del universo) o Aguat (rescatadores) que no rezan, no ayunan, no se alejan del adulterio, de la homosexualidad y de las obscenidades, porque pretenden ser personas libres de los ritos religiosos y deberes, no les aplica halal ni haram, esto sólo es para los comunes. Ellos saben que sus Sheijs no rezan, no ayunan ni se alejan de las obscenidades y aún con esto los adoran, adoran a lo peor de los hombres, como Halay o Ibn Arabi, Rafai, A- Badagüi, etc”.

El Sheij prueba que los idólatras de nuestro tiempo son peores que los antepasados, porque éstos eran sinceros a Alá en las calamidades pero asociaban en los tiempos de calma, dando como prueba la aleya:

(Cuando se embarcan [y son azotados por una tempestad] invocan a Alá con sinceridad [reconociendo que sólo Él debe ser adorado], pero cuando les ponemos a salvo llevándoles a tierra, Le atribuyen copartícipes [nuevamente]) (La Araña 29:65)

Y la paz y las bendiciones de Alá I sean con nuestro Profeta Muhammad su familia y sus compañeros

[1] N del T: Te aconsejo que investigues más sobre este tema, ya que es de suma importancia para que Alá te proteja de caer en un error al pedir una intercesión pudiendo ser shirk.

[2] Talibu ´ilm: Buscador de conocimiento, estudiante.

[3] At-Tirmidhi (2438) e Ibn Mayah (4118). Dijo At-Tirmidhi este es un hadiz garib y Ahmad (5/428)

[4] Parte de un hadiz compilado por At-Tirmidhi (2440) e Ibn Mayah (4110) y Ahmad (1/172,173-174,180,185) y Darami (2/320) e Ibn Hiban (7/131) y Al Hakim (1/41) y Al Baihaqui (3/372) y dijo At-Tirmidhi: "Este es un hadiz hassan sahih (correcto)"

[5] Políteismo menor (Shirk Asgar): es todo medio que puede conducir al politeísmo mayor.

[6] Narrado por Muslim (1718)

[7] Bujari (2697)

[8] N del T: Dijo Sheij Al-Islam Ibn Taimiah: “Aquel que pretenda que Alá I ha cedido a otros parte del Tauhid Ar-Rububiah en verdad a cometido shirk." [Como atribuyen los cristianos que nuestro Profeta Jesús, la paz sea con él, es creador, ¡Alabado sea Alá sobre lo que atribuyen a Alá!¨]

[9] Dos incrédulos del tiempo del Mensajero I y enemigos del Islam.

[10] Personas que buscan la intercesión de los muertos.

[11] N del T: Hermano te aconsejo que investigues más sobre este tema, ya que es de suma importancia y para que Alá I te proteja de caer en un error al pedir una intercesión pudiendo ser shirk.

[12] Parte de un extenso hadiz compilado por Bujari (7501).

[13] Aulia´h: Plural de Uali. Amigos de Alá ¿Quiénes son realmente? Alá lo explica en el Corán: (Por cierto que los creyentes sinceros [Aulia´h] no temerán ni se entristecerán [el Día del juicio]. Éstos [Alulia´h (amigos de Alá)] creyeron y fueron piadosos [temerosos]) (Surah Jonás 10:63) Dijo Sheij Al-Islâm Ibn Taimiah: “Quien sea creyente y temeroso de Alá, será un uali [amigo] de Alá”

[14] Ver “La inspiración del Glorioso (Fatah Al-Mayid)”. Publicaciones IIPH.

[15] Consultar Zad Al M´ad (413-415/4)

[16] Compilado por At Tirmidhi (2180) y dijo «este es un hadiz hassan sahih. Compilado por Ahmad (0/217) e Ibn Abi ´Azm en «As Sunnah» (76) e Ibn Hiban en «Sahih» (6702 Al Ihsan) e Ibn Hayar lo consideró sahih en su libro «Al- Isabah» (216/4)

[17] Sahabas: Son aquellos que se vieron al Profeta Muhammad e creyendo en él y murieron como musulmanes.

[18] Takbir: Decir «Aláhu Akbar» Alá es Supremo

[19] Tasbih: Decir «Subhana Alá» Glorificado sea Alá

[20] Abû Daûd 5031 y Ahmad 2/50. Dijo Sheij Al-Islam Ibn Taimiah «Es un hadiz de buen isnad» en Iqtidâ' Sirât Al-Mustaqîm 1/236-239. Al-Hafid Al-'Irâqi en «Tajrîy Al-Ihiâ'» 2-25 «Cadena de transmisión correcta».


es_The_Book_of_Tawheed_Tameemi

( Index )

Translations to other languges

Tres principios y sus fundamentos

] Español – Spanish – إسباني [

Muhammad ibn ‘Abdul Wahab

Revisión: Lic. M. Isa García

2011 - 1432

﴿ ثلاثة الأصول وأدلتها﴾

« باللغة الإسبانية »

محمد بن عبد الوهاب

مراجعة: محمد عيسى غارسيا

2011 - 1432

En el nombre de Allah, el Clemente, el Misericordioso

Has de saber, que Allah tenga misericordia de ti, que es nuestro deber aprender cuatro objetivos importantes:

1. Conocer a Allah, a Su Profeta y a Su religión, con sus correspondientes fundamentos.

2. Poner en práctica dicho conocimiento.

3. Difundirlo.

4. Tener paciencia y perseverancia ante los infortunios que puedan suceder por ello.

La afirmación de esto es que Allah (I) dice:

(En el nombre de Allah, Clemente, Misericordioso.

1. ¡Por la época[1]!

2. En verdad, el hombre está en la perdición,

3. Menos los que creen, obran rectamente, se recomienden mutuamente la verdad y se recomienden mutuamente la paciencia) (103:1-3)

Dijo el Imâm Ash Shâfi‘î, que Allah tenga misericordia de él: “Si la única prueba revelada por Allah a su creación hubiese sido tan sólo esta Surah, habría bastado.”

Dijo Al Bujârî, que Allah tenga misericordia de él: “En el capítulo: El deber de obtener el conocimiento antes de hablar y actuar; basándose en la palabra de Allah: (Sabe que no hay más dios que Allah, e implora el perdón de tus pecados) (47:19) explica que Allah (I) comenzó mencionado al conocimiento antes que la palabra y la acción”.

Has de saber, que Allah tenga misericordia de ti, que es obligatorio para todo musulmán y musulmana aprender y tener presente las tres siguientes pautas y ponerlas en práctica.

1. Que Allah nos ha creado, nos sustenta y no nos ha abandonado, sino que nos ha enviado un Mensajero [Muhammad]. Todo aquel que le obedezca ingresará al Paraíso y quien le desobedezca merecerá ser castigado en el Infierno. Allah (I) dice: (Os hemos enviado un Mensajero [Muhammad], testigo sobre vosotros, como antes habíamos enviado un Mensajero al Faraón. El Faraón desobedeció al Mensajero y le castigamos duramente.) (73:15-16)

2. Que Allah no acepta que se Le asocie copartícipes en Su adoración, ni Ángel ni Profeta. Porque Allah (I) dice: (Por cierto que en las mezquitas sólo se adora a Allah, así pues no invoquéis a nada ni a nadie junto con Allah.) (72:18)

3. Que a quien obedece al Mensajero de Allah, y declara la unicidad de Allah [convencido de ello] no le es permitido tomar como aliado a aquel que se opone a Allah y a Su Mensajero, por más que éste fuere el pariente más cercano. Allah (I) dice: (No encontrarás pueblo que crea en Allah y en el último Día y que sienta afecto por quienes refutan a Allah y a Su mensajero, aunque éstos sean sus padres, sus hijos, sus hermanos o sus parientes. A ellos ha grabado [Allah] la fe en sus corazones, les ha fortalecido con un espíritu procedente de Él y les ingresará eternamente en jardines por cuyos bajos fluyen arroyos. Allah se complace de ellos y ellos de Él. Esos son el partido de Allah. ¿Acaso no son los partidarios de Allah los triunfadores?) [2] (58:22)

Has de saber, que Allah te guíe y te facilite obedecerle, que la Hanîfîiah [monoteísmo] consiste en adorar únicamente a Allah con sinceridad. Esto es lo que Allah ordenó a toda la humanidad y es el motivo para lo cual fue creada, dice el Altísimo: (Por cierto que he creado a los genios y a los hombres para que Me adoren.) (51:56)

El significado de (...que Me adoren) es que declaren Su unicidad. Lo más grandioso que Allah ha ordenado es que se crea en Su unicidad absoluta, la cual se corrobora adorándolo únicamente a Él. Y lo más grave que Allah ha prohibido es la idolatría, la cual consiste en asociarle copartícipes. Dice Allah (I): (Adorad a Allah y no Le asociéis nada.) (4:36)

Si te preguntan: ¿Cuáles son los tres importantes principios de la doctrina islámica que toda persona debería saber? Diles: El hombre debe conocer a su Señor, Su religión [el Islam] y Su Profeta, Muhammad (e).

Primer principio: el conocimiento de tu Señor

Si te preguntan: ¿Quién es tu Señor? Diles: Mi Señor es Allah, Quien se ocupa de todos mis asuntos y también de todo el universo por Su gracia. A Él adoro y no le atribuyo copartícipes. Allah dice (I): (Alabado sea Allah, Señor del universo) (1:2) El universo es todo aquello que Allah ha creado, y yo formo parte de ese universo.

Si te preguntan: ¿Cómo sabes de la existencia de tu Señor? Diles: Por medio de Su creación y Sus signos [que lo evidencian]. Entre Sus signos se encuentran la noche y el día, el sol y la luna; y en Su creación se encuentra los siete cielos, la tierra, quienes los habitan y todo cuanto hay entre ambos. Allah dice: (Entre Sus señales están la noche y el día, el sol y la luna; adorad a Allah que los creó, si es a Él a Quien adoráis.) (41:37)

(Ciertamente vuestro Señor es Allah Quien creó los cielos y la tierra en seis días, luego se estableció en el trono. Hace que la noche y el día se sucedan ininterrumpidamente. Y creó el sol, la luna y las estrellas sometiéndolos a Su voluntad. ¿Acaso no Le pertenece la creación y Él es Quien dictamina las órdenes según Le place? ¡Bendito sea Allah, Señor del Universo!) (7:54)

(Él hizo de la tierra un lugar habitable para vosotros[3] y del cielo un techo[4], e hizo descender la lluvia del cielo con la que hace brotar frutos para vuestro sustento. No atribuyáis, pues, copartícipes a Allah, siendo que sabéis [que Él es el único Creador].) (2:22)

Dijo Ibn Kazîr, que Allah tenga misericordia de él: “El Creador de todo lo existente es Quien realmente merece ser adorado”.

Entre las distintas formas de adoración que Allah ha ordenado se encuentran el Islam [como una forma de adoración externa, ya sea la oración, el ayuno, la peregrinación u otras formas], el Imân y el Ihsân [como forma de adoración interna, es decir la fe y la sinceridad]. También la súplica, el temor, la esperanza, encomendarse a Él, el anhelo, la humildad, el arrepentimiento, el pedido de ayuda, refugio y socorro, el sacrificio de animales, las promesas, y otras. Todas estas formas de adoración ordenadas por Allah deben ser realizadas única y exclusivamente para Él. Allah dice: (Por cierto que en las mezquitas sólo se adora a Allah, así pues no invoquéis a nada ni a nadie junto con Allah.) (72:18)

Aquel que dirija algún acto de adoración a otro en vez de Allah es considerado un idólatra porque Allah dice: (Y quien invoca a otro dios junto a Allah, sin tener prueba, tendrá que rendir cuenta ante Él. Y los infieles no prosperarán.) (23:117)

Y también se menciona en el hadîz: “La súplica es la esencia de la adoración”[5]. Esto se corrobora cuando Allah dice: (Y dice vuestro Señor: ¡Invocadme, os responderé!) (40:60)

Respecto al temor dice Allah: (No les temáis sino temedme a Mí, si sois creyentes) (3:175)

Sobre la esperanza: (Quien tenga la esperanza de la comparecencia ante su Señor que realice obras piadosas y que no adore a nadie más que a su Señor.) (18:110)

Acerca de encomendarse a Allah, dice el Altísimo: (Y encomendaos a Allah si sois creyentes.) (5:23)

(Y quien se encomienda a Allah, Él le es suficiente.) (65:3)

Sobre el anhelo, el temor y la humildad dice: (Y escuchamos su súplica, y le agraciamos con [su hijo] Juan, pues hicimos que su mujer fuera otra vez fértil. Les agraciamos porque siempre se apresuraban a realizar obras buenas, Nos invocaban con temor y esperanza, y eran sumisos.) (21:90)

Sobre el temor Allah dice: (No les temáis a ellos, sino sólo a Mí) (2:150)

Respecto del arrepentimiento, Allah dice: (¡Volveos arrepentidos a vuestro Señor, y someteos a Él) (39:54)

Sobre buscar Su ayuda, Allah dice: (Sólo a Ti adoramos y de Ti imploramos ayuda) (1:5) y el Hadîz: “Si buscas ayuda, búscala en Allah[6]”.

Dice Allah sobre buscar refugio en Él: (Di [¡Oh, Muhammad!]: Me refugio en el Señor de los humanos. El Soberano de los humanos) (114:1-2)

Acerca de buscar Su socorro, dice el Altísimo: (Cuando pedisteis socorro a vuestro Señor, y os oyó) (8:9)

Con respecto a los sacrificios de animales dice Allah: (Diles: Por cierto que mi oración, mi oblación, mi vida y mi muerte pertenecen a Allah, Señor del universo. Quien no tiene copartícipes. En esto es lo que se me ha ordenado creer, y soy el primero [de esta nación] en someterse a Allah.) (6:162-163)

En la Sunnah se menciona: “Allah maldice a quien sacrifica los animales en nombre de otro que no sea Allah”[7].

Acerca de las promesas dice Allah: (Fueron fieles a sus promesas y temieron un día cuyo mal será de alcance universal ) (76:7)[8]

Segundo principio: el conocimiento del Islam con sus fundamentos

Éste consiste en consagrarse a Allah a través de la fe en Su unicidad, en someterse a Él con obediencia, y renunciar a asociarle copartícipes. Esto consta de tres grados: Islam [como forma de adoración externa], Imân e Ihsân [como forma de adoración interna]. Cada grado tiene diferentes pilares. Los pilares del Islam son cinco: Atestiguar que no hay nada ni nadie con derecho a ser adorado sino Allah y que Muhammad es el Mensajero de Allah, hacer el Salâh [oración prescripta], pagar el Zakâh, ayunar en el mes de Ramadân y peregrinar a la Casa Sagrada de Allah [en La Meca].

Respecto al testimonio de fe Allah dice: (Allah atestigua, y también los Ángeles y los hombres dotados de conocimiento que no hay otra divinidad salvo Él, y que Él es equitativo. No hay otra divinidad salvo Él, Poderoso, Sabio.) (3:18)

Su significado radica en que nada ni nadie merece ser adorado excepto Allah. “La ilaha” significa negar la adoración de todo aquello que no sea Allah. “illa Allah” afirma que la adoración es única y exclusivamente para Él, sin que se Le atribuyan copartícipes, ya que no comparte su Señorío [Rububîiah] con nadie de la creación. La explicación de esto la encontramos en: (Y cuando Abraham dijo a su padre y a su pueblo: “Rechazo lo que adoráis. Excepto Aquel que me ha creado[9] pues Él, ciertamente me guiará. E hizo que esta palabra perdurara tras él. Para que volviesen al Creador) (43:26-28). Y también: (Di: ¡Oh, Gente del Libro! Convengamos en una palabra aceptable a nosotros y vosotros: Que no adoraremos sino a Allah, no Le asociaremos nada y no tomaremos a nadie de entre nosotros como amo y señor fuera de Allah. Y si vuelven la espalda decid: ¡Atestiguad nuestra sumisión [a Allah] [10] ) (3:64)

Con respecto al testimonio de que Muhammad es el Mensajero de Allah, dice el Altísimo: (Se os ha presentado un Mensajero de entre vosotros[11] Le resulta penoso que sufráis, anhela vuestros bien; y es compasivo y clemente con los creyentes) (9:128)

El testimonio de que Muhammad es el Mensajero de Allah significa acatar sus órdenes, creer en lo que transmitió, evitar todo lo que prohibió, y no adorar a Allah salvo del modo que él enseñó.

Acerca del Salâh, Zakâh y Tauhîd Allah dice: (Y se les había ordenado [en sus legislaciones] que adoraran a Allah con sinceridad, fuesen monoteístas, realizaran la oración y pagaran el Zakât, pues ésa es la verdadera religión.) (98:5)

Sobre el ayuno expresa: (¡Oh, creyentes! Se os prescribió el ayuno al igual que a quienes os precedieron para que alcancéis la piedad.) (2:183)

Acerca de la peregrinación: (Es una obligación para los hombres peregrinar a esta Casa si se encuentran en condiciones de hacerla [físicas y económicas]. Y quien niegue lo que Allah ha prescripto, sepa que Allah prescinde de todas las criaturas.) (3:97)

El segundo grado es el Imân [fe o creencia]. Tiene más de setenta diferentes grados. Su máxima manifestación es declarar que nada ni nadie tiene derecho a ser adorado excepto Allah; y su mínima manifestación es apartar objetos que obstruyen el camino. El pudor también es considerado una de las manifestaciones del Imân.

Sus pilares son seis:

  1. La fe en Allah,
  2. Sus Ángeles,
  3. Sus Libros revelados,
  4. Sus Profetas,
  5. El Día de la Resurrección,
  6. El decreto o designio divino, sea bueno o adverso.

Allah dice respecto a los pilares mencionados: (La piedad no consiste en orientarse hacia el oriente o el occidente, sino que consiste en creer en Allah, el Día del Juicio, los Ángeles, el Libro, los Profetas, hacer caridad a pesar del apego que se tiene por los bienes a los parientes, huérfanos, pobres, viajeros insolventes, mendigos y cautivos, hacer la oración prescripta, pagar el Zakât, cumplir con los compromisos contraídos, ser paciente en la pobreza, la desgracia y en el momento del enfrentamiento con el enemigo. Esos son los justos, esos son los temerosos de Allah.) (2:177)

Sobre el decreto o designio divino dice: (Hemos creado todas las cosas en su justa medida.) (54:49)

El tercer grado es el Ihsân. Consta de un solo pilar, el cual es adorar a Allah como si lo estuvieses viendo, y aunque no puedas verlo, debes saber que Él sí te está viendo. Dice Allah: (Por cierto que Allah está con los piadosos y con los benefactores.) (16:128) y (Y confía en el Poderoso, Misericordioso. Que te ve cuando te levantas, y tus posiciones durante la oración, entre los que se prosternan. Ciertamente, Él es Omnioyente, Omnisciente.) (26:217-220) y (No hay situación en la que os encontréis, ya sea que recitéis el Corán u otra obra que realicéis, sin que Nosotros seamos testigos de lo que hacéis. A tu Señor no se Le escapa nada en la tierra ni en el cielo, ni siquiera algo del tamaño de un átomo. Y no existe nada menor o mayor aún que no esté registrado en un libro claro.) (10:61)

También en la Sunnah se encuentra el conocido Hadîz de lo sucedido con el Ángel Gabriel, el cual fue transmitido por ‘Omar Ibn Al Jattâb (t): “Un día, estábamos sentados [en la mezquita] con el Mensajero de Allah (e) y se presentó ante nosotros un hombre con vestimentas de resplandeciente blancura, y cabellos intensamente negros, no evidenciaba señales de viaje[12], y ninguno de nosotros lo conocía. Se sentó frente al Profeta (e) y apoyando sus rodillas con las rodillas [del Profeta], y poniendo las manos sobre sus muslos, dijo: “¡Oh, Muhammad! Infórmame acerca del Islam”. El Mensajero de Allah (e) le dijo: “El Islam consiste en que atestigües que nada ni nadie tiene derecho de ser adorado sino Allah y que Muhammad es el Mensajero de Allah; que hagas el Salâh [oración prescripta], que pagues el Zakâh [contribución social], que ayunes el mes de Ramadân, y peregrines a la Casa Sagrada [La Meca] si cuentas con los medios para hacerlo”. Dijo el hombre: “Has dicho la verdad”. Entonces nos sorprendimos que quien preguntara, luego aseverara la respuesta; después el hombre preguntó: “Infórmame acerca del Imân”, dijo [el Profeta]: “Que creas en Allah[13], Sus Ángeles[14], Sus Libros, Sus Mensajeros[15], en el Día del Juicio Final y que creas en el decreto divino, sea agradable o desagradable”. Dijo el hombre: “Has dicho la verdad”, y añadió: “Infórmame acerca del Ihsân”. Dijo: “Que adores a Allah como si lo estuvieses viendo, y aunque no puedas verlo, debes saber que Él sí te está viendo.”

Dijo el hombre: “Infórmame acerca de [cuando sobrevendrá] el Último Día”. Dijo [el Profeta]: “El preguntado no sabe, acerca de ello, más que quien pregunta”. Dijo el hombre: “Infórmame entonces sobre sus signos [o señales que indican su proximidad]”. Dijo: “Cuando la esclava dé a luz a su ama, y cuando veas a los descalzos y desamparados pastores de ovejas compitiendo en la construcción de altos edificios. Luego [el hombre] se marchó, y yo permanecí [en el mismo lugar] un largo rato. Luego [el Profeta (e)] me dijo: “¡Oh, ‘Omar! ¿Sabes quién era el que preguntaba?”. Respondí: “Allah y Su Mensajero son quienes mejor lo saben”. Me dijo: “Era Yibrîl [el Ángel Gabriel] que vino para enseñaros vuestra religión”[16].

Tercer fundamento: el conocimiento del Profeta Muhammad (e)

Él fue Muhammad hijo de ‘Abdullah hijo de ‘Abdul Muttalib hijo de Hâshim, perteneciente a la tribu de Quraish, que era una tribu árabe descendiente directa de Ismael el hijo de Abraham, la paz sea con él y con nuestro Profeta. Vivió hasta la edad de sesenta y tres años. Los primeros cuarenta años fueron previos a la Profecía y los posteriores veintitrés fue elegido como Profeta y Mensajero. Fue designado como Profeta al serle revelada la sura “Iqra'” [¡Lee!]; y fue declarado Mensajero al serle revelada la sura “Al Muddazzir” [El arropado en un manto]. Su ciudad natal fue La Meca y Allah le envió para advertir a su pueblo del peligro de la idolatría, y para exhortar a los hombres al monoteísmo. Dice Allah: (¡Tú, el arropado con un manto[17]! ¡Levántate y advierte! A tu Señor ¡Glorifica! Tu ropa ¡purifícala! La abominación ¡huye de ella! ¡No concedas favores esperando ganancia! La decisión de tu Señor ¡espérala paciente!) (74:1-7)

Significa (¡Levántate y advierte!): advierte del peligro del politeísmo y la idolatría, y llama a los hombres al monoteísmo. (A tu Señor ¡Glorifica!) significa: exalta Su unicidad. (Tu ropa, ¡purifícala!): purifica tus acciones de cualquier tipo de asociación e idolatría. (La abominación, ¡huye de ella!) significa: apártate de los ídolos y evita a los idólatras desentendiéndote de ellos.

Permaneció diez años convocando a los hombres al monoteísmo. Tras estos diez años, Allah le elevó al cielo donde le prescribió las cinco oraciones obligatorias. Oró en La Meca durante tres años más, y luego le fue ordenada la Hiyrah [emigración] a Medina. La Hiyrah significa la emigración de una tierra de politeísmo e idolatría a un territorio islámico y monoteísta. Esta emigración seguirá vigente hasta el Día del Juicio. Dice Allah al respecto: (los Ángeles les preguntarán al tomar sus almas: ¿Por qué dudasteis? Responderán: Nos sentíamos débiles y oprimidos [por los idólatras en la Meca]. Les dirán: ¡Acaso la tierra de Allah no es suficientemente vasta como para haber emigrado!) (4:97-99)

(¡Oh, siervos Míos que habéis creído! Por cierto que Mi tierra es extensa, adoradme pues, sólo a Mí [entonces emigrad y no permanezcáis bajo la opresión de los incrédulos].) (29:56)

Dijo Al Bagaui, que Allah tenga misericordia de él: “Este versículo hace referencia a los musulmanes que permanecieron en La Meca y no pudieron emigrar, y Allah los menciona con el nombre de creyentes. La hiyrah está mencionada en la Sunnah puesto que el Profeta (e) dijo: “La Hiyrah [emigración] perdurará hasta cuando ya no sea posible arrepentirse, y el arrepentimiento será posible hasta que el sol salga por el poniente”. Cuando el Profeta (e) se estableció en Medina, le fueron revelados el resto de los preceptos islámicos como el Zakât, el ayuno, la peregrinación, el llamado a la oración, ordenar el bien y prohibir el mal, y otros. En esta labor permaneció durante diez años. Luego falleció (e) y la religión que difundió aún perdura, pues no existe nada bueno y positivo sin que esta religión exhorte a ello, ni nada malo sin que lo prevenga. El bien al que nos invita es al monoteísmo y a todo aquello que Allah ama y Le complace. El mal que esta religión previene es la idolatría y todo aquello que Allah desaprueba y rechaza. Allah envió a Su Mensajero para toda la humanidad, y estableció como obligatorio que tanto los humanos como los genios obedecieran al Mensajero. Dice Allah: (Di: ¡Oh, hombres! Ciertamente soy el Mensajero de Allah para todos vosotros.) (7:158)

Allah perfeccionó a través de él la religión. Dice al respecto: ( Hoy os he perfeccionado vuestra religión, he completado Mi gracia para con vosotros y he dispuesto que el Islam sea vuestra religión[18].) (5:3)

Acerca de su fallecimiento (e) dice Allah: (En verdad, tú morirás, y ellos morirán. Luego, en verdad, el día de la Resurrección, junto a vuestro Señor litigaréis.) (39:30-31)

Los seres humanos, luego de la muerte serán resucitados, Allah dice: (De ella os hemos creado, y a ella os haremos retornar, y de ella os sacaremos otra vez.) (20:55)

Y también dice: (Allah os creó de la tierra. Después os hará volver a ella [al morir], y os hará surgir nuevamente de ella [el Día del Juicio].) (71:17-18)

Al resucitar deberán rendir cuentas de sus actos y luego serán recompensados o castigados. Allah expresa: (A Allah pertenece cuanto hay en los cielos y en la tierra, para castigar a quienes obren el mal y retribuir a quienes que obren el bien con una hermosa recompensa.) (53:31)

Todo aquel que desmienta la Resurrección es considerado un incrédulo porque Allah dice: (Los incrédulos creen que no serán resucitados. Diles: ¡Claro que sí, por mi Señor! Seréis resucitados y luego informados de cuanto hicisteis. Ello es para Allah es fácil.) (64:7)

Allah envió a todos los Mensajeros como advertidores [del castigo] y albriciadores [de la recompensa que recibirían los creyentes]. El Altísimo dice: (Mensajeros albriciadores y amonestadores, para que los hombres no tuvieran argumento alguno ante Allah luego de la llegada de los Mensajeros. Allah es Poderoso, Sabio.) (4:165)

El primero de ellos fue Noé (u) y el último, y sello de los Profetas, fue Muhammad (e). Dice Allah acerca de Noé: (Por cierto que te hemos revelado como lo hicimos con Noé y con los Profetas que le sucedieron.) (4:163)

A todas las comunidades Allah envió un Mensajero, desde Noé hasta Muhammad, éstos les ordenaban que adorasen únicamente a Allah y les prohibían que adorasen a los Tâgût. Dice Allah: (Por cierto que enviamos a cada nación un Mensajero [para que les exhortase]: ¡Adorad a Allah y evitad los ídolos!) (16:36)

Allah (I) ordenó a todos sus siervos, a través de los Profetas, rechazar los Tâgût y creer en Allah. Dijo Ibn Al Qaiim, que Allah tenga misericordia de él: “Tâgût es todo aquello que se toma como objeto de adoración, seguimiento u obediencia. Los Tâgût son numerosos, pero los cinco principales son: Iblîs[19], que Allah le maldiga, todo aquel que acepte ser adorado, aquel que invita a los hombres a que le adoren, aquel que pretende conocer el oculto y aquel que gobierna con una legislación diferente a la revelada por Allah”. Dice el Altísimo: (No está permitido forzar a nadie a creer. La guía se ha diferenciado del desvío. Quien se aparte de Satanás y crea en Allah, se habrá aferrado al asidero más firme [el Islam], que nunca se romperá. Y Allah es Omnioyente, Omnisciente.) (2:256)

Este es el significado de “No hay no hay nada ni nadie con derecho a ser adorado salvo Allah”. Se menciona en el hadîz: “Lo principal es el sometimiento a Allah [o sea el Islam], su pilar es la oración y su cúspide es el esfuerzo en el camino de Allah”.

Y Allah sabe más.

En el nombre de Allah, el Clemente, el Misericordioso

LAS NUEVE CONDICIONES DE LA ORACIÓN

Ellas son: ser musulmán, gozar de sano juicio, tener discernimiento, estar en estado de pureza, estar limpio, cubrir el ‘aurah, que haya llegado el horario de la oración, orientarse hacia la qiblah [dirección de la Ka‘bah] y tener la intención de realizarla.

La primera condición es ser musulmán, puesto que las acciones de los incrédulos no son aceptadas, hicieren lo que hicieren. Allah (I) dice: (Los idólatras no deben de cuidar el mantenimiento de las mezquitas de Allah, siendo testigos contra sí mismos de su incredulidad. Sus acciones son inútiles y estarán en el fuego eternamente) (9:17). Y también dice el Altísimo (I): (Examinaremos sus obras y haremos de ellas polvo disperso en el aire) (25:23)

La segunda condición es gozar de sano juicio, debido a que el demente no tiene obligaciones mientras no recobre su salud mental. Esto está basado en el hadîz que dice: “Las acciones de tres tipos de personas no son registradas: del dormido hasta que despierte, del demente hasta que recupere su cordura y del menor hasta que alcance la pubertad”[20].

La tercera condición es tener discernimiento, estimado en los siete años de edad; a partir de entonces se le ordena al niño practicar la oración. Dijo el Profeta, (e): “Ordenad a vuestros hijos la oración a los siete años, castigadles por no hacerla a los diez y; separadles en los lechos[21]”.

La cuarta condición es el estado de pureza. Este estado se adquiere a través de la ablución. La ablución se torna obligatoria [para efectuar un acto de adoración] al perder el estado de pureza.

Las condiciones para que la ablución sea correcta son diez: el Islam, la cordura, el discernimiento, la intención, de tal modo que no tenga intención de detenerse hasta que concluya de realizar completamente la ablución, el cese de los motivos que invalidan el estado de pureza, limpiarse la zona afectada luego de realizar las necesidades con agua o elemento absorbente antes de comenzar la ablución, la pureza del agua, la permisibilidad del uso del agua, quitar o eliminar todo aquello que impida la llegada del agua a la piel, y la llegada del tiempo de la oración pare quien padece de incontinencia.

Sus elementos obligatorios son seis: Lavarse la cara, formando parte de ello el enjuagarse la boca y sonarse la nariz, los límites del rostro son desde donde comienza el cabello hasta el mentón, y de oreja a oreja; lavarse las manos hasta los codos inclusive; pasarse la mano húmeda sobre toda la cabeza, formando parte de ello lavarse las orejas con las manos húmedas; lavarse los pies hasta los tobillos inclusive; realizar la ablución en el orden mencionado, y hacerla sin interrupción. Dice Allah (I) en el Sagrado Corán: (¡Oh, creyentes! Cuando os dispongáis a hacer la oración lavaos el rostro y los brazos hasta el codo, pasaos las manos por la cabeza y[lavaos] los pies hasta el tobillo.) (5:6)

El orden requerido está indicado en el siguiente hadîz: “Empezad por aquello por lo que Allah ha comenzado [en Su Libro][22]”.

Con respecto a realizarla sin interrupción está referido en el hadîz de la persona que dejó una pequeña parte de su pie sin lavar, del tamaño de una moneda, y cuando el Profeta (e), lo vio le ordenó que repitiese su ablución[23] También se considera un deber decir [siempre que uno se acuerde]: “En el nombre de Allah” al principio de ésta. [24]

Los ocho elementos que invalidan la ablución son: todo cuanto salga por las dos vías excretoras [urinaria y anal], la hemorragia, la pérdida de la conciencia, tocar a una mujer con deseo, tocarse los genitales, comer carne de camello, lavar a un difunto y renegar del Islam, rogamos a Allah que nos proteja de ello.

La quinta condición es eliminar toda impureza del cuerpo, de las ropas y del lugar donde se ha de realizar la oración. La prueba es que Allah (I) dice: (Tus ropas ¡Purifícalas!) (74:4)

La sexta condición es cubrir el ‘aurah. Los sabios por consenso consideran invalidada la oración de quien la realiza desnuda pudiéndose cubrir. El ‘aurah del hombre es desde arriba del ombligo hasta la rodilla inclusive; el de la mujer es todo su cuerpo excepto el rostro[25]. Allah dice: (Hijos de Adán ¡Engalanaos con vuestras mejores vestimentas[26] siempre que hagáis la oración) (7:31)

La séptima condición es la llegada del tiempo de la oración. La prueba está mencionada en la Sunnah, en el hadîz del Ángel Gabriel (u) cuando dirigió en la oración al Profeta (e) en el primer momento de la oración y al final del tiempo de ésta, luego le dijo: “¡Oh, Muhammad! La oración se debe realizar entre estos dos momentos”[27]. También dice Allah (I) al respecto: (La oración se ha prescrito a los creyentes para que sea realizada en sus horarios determinados) (4:103)

Es decir, dentro de sus tiempos establecidos. Allah (I) dice: (Cumple con la oración al ocaso hasta la caída de la noche, y recita el Corán al alba, pues la recitación al alba es atestiguada) (17:78)

La octava condición es orientarse hacia la Qiblah [Dirección de la Ka‘bah en la Meca hacia la cual los musulmanes se orientan para hacer el Salâh]. La prueba es que Allah dice: (Vemos que vuelves tu rostro al cielo, te orientaremos a una dirección [Qiblah] que te complazca; vuelve, pues, tu rostro hacia la Mezquita Sagrada, y doquiera estéis, volved vuestros rostros hacia ella) (2:144)

La novena condición es la intención, cuyo lugar es el corazón. Manifestarla verbalmente se considera una innovación. La prueba es el hadîz: “Los actos valen según las intenciones, y cada hombre obtendrá de acuerdo con sus intenciones”.[28]

Los pilares de la oración son catorce: estar de pie si no existe algún impedimento, el takbîr [decir Allahu Akbar] al principio de la oración, la recitación del Fâtihah, el rukû‘ [la inclinación], levantarse del rukû‘, el suyûd prosternándose sobre siete partes del cuerpo: la frente, la nariz, las palmas de las manos, las rodillas y la punta de los dedos de los pies, levantarse de ella, sentarse entre ambos suyûd, la tranquilidad en la ejecución de todos los pilares, el orden indicado durante la realización, pronunciar el último tashahhud, estar sentado mientras se lo pronuncia, la súplica por el Profeta (e), y los dos salâm.

El primer pilar es estar de pie si no existe algún impedimento. Allah (I) dice: (Observad las oraciones, en particular la oración intermedia, y poneros de pie ante Allah con devoción) (2:238)

El segundo pilar es el takbîr al iniciar la oración. La prueba es el hadîz: “Su inicio [la oración] es el takbîr y su culminación es el taslîm”[29] [decir: as salamu ‘alaikum]. Luego del takbîr se recita la súplica de introducción, como el Profeta lo salía hacer. Esta súplica de introducción consiste en decir lo siguiente: “Subhânaka Allahumma ua bihamdika ua tabârakasmuka ua ta‘ala yadduka ua la ilaha gairuk”.

El significado de “subhânaka Allahumma” es: purifico mi concepto que tengo de Ti ¡Oh, Allah! como es digno de Tu majestad. El significado de “ua bihamdika” es: el elogio es para Ti. El significado de “ua tabârakasmuka” es: la bendición se alcanza al mencionarte. “ta´âla yadduka” significa: Tu inmensidad queda manifestada. “ua la ilaha gairuka” significa: no hay nada en la tierra ni en el cielo digno de ser adorado más que Tu. Luego se dice “‘Aûdhu billahi minash shaitânir rayîm”.

El significado de “‘Aûdhu” es: busco refugio y protección en Ti de Satanás el maldito, quien está alejado y excluido de la misericordia de Allah, para que no me perjudique en ningún asunto de mi religión y mi vida cotidiana. Luego se recita la sûrah Al Fâtihah, la cual es un pilar de cada rak‘ah [Unidad individual del Salâh compuesta por: la lectura de Al Fâtihah de pie, una inclinación y dos prosternaciones. Pl. Raka‘ât], como figura en el hadîz: “No es válida la oración de quien no recita el Fâtihah del Libro”[30], el Fâtihah es la Madre del Sagrado Corán. “Bismillahir rahmânir rahîm” [en el nombre de Allah, Clemente, Misericordioso] bendice aquello sobre lo que se lo menciona y es una forma de pedir ayuda a Allah. “Al hamdu lillah” [la alabanza sea para Allah]. Lleva artículo determinante para que implique todas las alabanzas. “rabil ‘âlamîn” [Señor del universo]. El Señor significa el Adorado, el Creador, el Sustentador, el Soberano, el que dispone de creación como Le place y cuida de ella y la agracia. El universo es todo aquello que creó y no pertenece a la esencia divina. Él es el Señor de todo lo existente. “ar rahmân” [el Clemente], cuya misericordia general alcanza a todas las criaturas. “ar rahîm” [el Misericordioso], es una compasión especial para con los creyentes. Dice Allah (I): (Y es con los creyentes compasivo) (33:43)

“Mâliki iaumid dîn” [Soberano en el Día del Juicio], el día de la recompensa y del castigo. Ese día todos serán juzgados de acuerdo a sus acciones, si fueron buenas, bueno será el resultado; y si fueron malas, malas serán las consecuencias. Dice Allah (I): (Y ¿cómo sabrás qué es el Día del Juicio? Si, ¿cómo sabrás qué es el Día del Juicio? El día en que ningún alma pueda ofrecer nada en favor de otra. Y será Allah Quien, ese día, decida) (82:17-1 9)

Dijo el Profeta, (e): “El inteligente es quien sabe controlarse a sí mismo y obra pensando en que le aguarda después de la muerte. Y el inepto es quien sigue sus propias pasiones y se forja falsas esperanzas de Allah[31]”. “Iiâka na‘budu” [Sólo a Ti adoramos], es decir: no adoramos a otro más que a Ti. Esto es una promesa del siervo a su Señor de no adorar a otro más que a Él. “Ua iiâka nas‘taîn” [y de Ti imploramos ayuda] es una promesa entre el siervo y Allah de no pedir ayuda más que a Él. “Ihdinas siratal mustaqîm” [Guíanos por el sendero recto]: dirígenos, guíanos y mantennos en él. El sendero significa el Islam, también significa el Mensajero y el Sagrado Corán. Recto significa carente de toda desviación. “Siratal ladhîna an‘amta ‘alaihim” [El sendero de quienes agraciaste]: el sendero de los agraciados. Dice Allah (I): (Quienes obedezcan a Allah y al Mensajero estarán con los Profetas, los veraces, los mártires y los justos a los que Allah ha agraciado ¡Que buena compañía!) (4:69). “Gairil magdûbi ‘alaihim” [no el de los execrados]: se refiere a los judíos, quienes a pesar de tener conocimiento de la verdad, no la practican. “ua lad dâlîn” [ni el de los extraviados]: se refiere a los cristianos, quienes adoran a Allah con ignorancia y extravío. Dice Allah (I): (¿Os doy a conocer quiénes son los que más pierden por sus obras? Aquellos cuyo esfuerzo se pierde en cosas mundanas mientras creen que obran bien) (18: 103 y 104)

El Profeta (e) dijo: “Seguiréis los pasos de quienes os precedieron palmo a palmo[32], hasta el punto de que si ingresaran en la madriguera de un lagarto[33] les imitaríais”. Dijeron sus compañeros: ¡Oh, Mensajero de Allah, ¿te refieres a los judíos y a los cristianos? Respondió: ¿A quién sino?”. Transmitido por Al Bujârî y Muslim. También dijo: “Se dividieron los judíos en setenta y una facciones, los cristianos en setenta y dos y esta comunidad se dividirá en setenta y tres. Todas ellas merecen el Infierno excepto una”. Preguntaron sus compañeros: ¿Cuál ¡Oh, Mensajero de Allah? Respondió: “Quien practique lo que yo y mis compañeros practicamos”[34].

[Continua la oración con] La inclinación y el levantarse de ella. Luego prosternarse sobre siete partes del cuerpo. El equilibrio y la serenidad en cada movimiento. El sentarse entre ambas prosternaciones. Dice Allah (I) al respecto: (¡Creyentes, inclinaros y prosternaros!) (22:77)

El Mensajero de Allah (e) dijo: “Me ha sido ordenado que me prosterne sobre siete huesos [o partes del cuerpo: la frente, la nariz, las palmas de las manos, las rodillas y la punta de los dedos de ambos pies]”. La tranquilidad en la ejecución de cada uno de los pilares de la oración. El orden indicado para cada uno de los pilares. Transmitió Abû Huraîrah acerca de un hombre que no sabía hacer la oración: “Mientras estábamos sentados con el Profeta (e) llegó un hombre y comenzó a realizar la oración. Tras ello saludó al Profeta (e) quien le dijo: “Vuelve y haz otra vez la oración, pues no la has realizado”. Esto se repitió tres veces, hasta que el hombre dijo: “¡Juro por Quien te ha enviado con la verdad y te designó como Profeta! Que no sé hacerla de otra forma mejor. ¡Enséñame, pues!”. Le dijo el Profeta (e): “Cuando te dispongas a hacer la oración di: Allahu akbar, luego recita lo que sepas del Sagrado Corán, luego inclínate hasta que adoptes una postura cómoda y tranquila en tu inclinación, luego levántate hasta ponerte recto, luego prostérnate hasta que adoptes una postura cómoda en tu prosternación, luego siéntate manteniéndote sentado cómodamente y haz así durante toda la oración”[35].

El último tashahhud es un pilar obligatorio como se menciona en el hadîz de lbn Mas’ûd (t): “Decíamos antes de que nos fuese prescrito el tashahhud: “La paz sea para Allah de parte de sus siervos, la paz sea con [los Ángeles] Gabriel y Miguel”. Entonces, dijo el Profeta (e): No digáis: “La paz sea para Allah de parte de sus siervos”, pues Allah es el Pacificador. Decid: “Las salutaciones, las oraciones, las buenas obras son para Allah. La paz, misericordia y bendiciones sean contigo ¡Oh, Profeta! La paz sea con nosotros y con los virtuosos de entre los siervos de Allah. Atestiguo que no hay nada ni nadie con derecho a ser adorado excepto Allah y atestiguo que Muhammad es Su siervo y Mensajero”[36]. El significado de “Las salutaciones” es que a Allah (I) le corresponden todas las formas de glorificación como las inclinaciones y las prosternaciones [que se realizan en la oración] y es Quien verdaderamente lo merece porque Él es eterno. Todo aquel que dirija alguna glorificación a otro fuera de Allah se considera un idólatra incrédulo[37]. “Las oraciones” significa todas las súplicas. También significa: las cinco oraciones. “Las buenas obras” significa que debido a que Allah es puro no acepta sino las palabras buenas y las acciones piadosas. “La paz, misericordia y bendiciones sean contigo ¡Oh, Profeta!”, es una súplica por el Mensajero de Allah (e). Debes saber que por quien se ruega no es, como Allah, a Quien elevamos nuestras súplicas. Al decir: “la paz sea con nosotros y con los virtuosos siervos de Allah”, ruegas el bienestar para ti mismo y para todo siervo justo que se halle en los cielos o en la tierra. Por los siervos virtuosos se ruega, pero no se debe rogarles a ellos. Al decir: “atestiguo que no hay nada ni nadie con derecho a ser adorado excepto Allah, Único y sin copartícipes” asevero con total certidumbre que no hay quién sea merecedor de ser adorado en los cielos y en la tierra salvo Allah. Al dar testimonio de que Muhammad es el Mensajero de Allah declaro que él es un siervo al que no Se le adora y un Mensajero al que no se debe desmentir, sino que se le debe obedecer y seguir, pues Allah le ennobleció con el grado de siervo. Dice Allah (I): (¡Bendito sea Quien ha revelado el Criterio a Su siervo a fin de que sea un amonestador para todo el mundo!) (25:1)

“¡Señor mío! Exalta a Muhammad y a su familia, como exaltaste a Abraham y a la familia de Abraham. Tú eres Loable, Majestuoso”. El “salâh” de Allah significa el ensalzamiento que Él hace de Su siervo ante una corte elevada de Ángeles. Narró Al Bujârî en su Sahih que Abu Al ´Âliah dijo: “El “salâh” de Allah es Su ensalzamiento ante una elevada corte de Ángeles”. El “salâh” de los Ángeles por alguien es la súplica que éstos realizan a favor de dicha persona. Y el “salâh” de los hombres es el ruego.

La parte del ruego que prosigue a partir de la palabra “bârik” [bendice...] hasta el final, se considera Sunnah y no obligatorio.

Los elementos obligatorios de la oración son ocho. Todos los “takbirât” [decir: “Allahu akbar”] excepto el de apertura que es un pilar de la misma ; decir: “subhâna rabbial ´adhîm” [glorificado sea mi Señor, el Grandioso] en la inclinación; decir el Imâm y quien realice la oración en forma individual: “sami´Allahu liman hamidah” [escuche Allah a quien Le alabe]; decir todos los orantes: “rabbana ua lakal hamd” [Señor nuestro, para Ti es la alabanza], decir en la prosternación: “subhâna rabbial 'a´la” [gloria a mi Señor el Altísimo]; decir entre las dos prosternaciones: “rabbigfir li” [¡Señor mío. perdóname!]; el primer tashahhud y sentarse para realizarlo. No efectuar un pilar, por olvido o intencionadamente, invalida toda la oración. No efectuar intencionadamente un elemento obligatorio de la oración también la invalida; pero si la omisión es producto de una distracción se repara realizando dos prosternaciones denominadas: de olvido. Y Allah es el más sabio.

Aquí finaliza la exposición de las condiciones, pilares y elementos obligatorios de la oración. A continuación, le sigue la exposición de las Cuatro Normas.

En el nombre de Allah, el Clemente, el Misericordioso

Las Cuatro Normas

Ruego a Allah (I), Generoso y Señor del trono grandioso, que te proteja en esta vida y en la otra, te bendiga donde te encuentres, te facilite ser un siervo agradecido, paciente y arrepentido, ya que estas tres virtudes son motivo de felicidad.

Has de saber, que Allah te guíe hacia Su obediencia, que el monoteísmo es la religión de Abraham, y consiste en adorar solamente a Allah, rindiéndole culto exclusivo. Allah (I) dice: (No he creado a los genios y a los humanos sino para que me adoren) [38] (51:56)

Por lo tanto, si sabes que Allah (I) te ha creado para que le adores, has de saber también que la adoración no se considera como tal si no va acompañada de la fe en la unicidad divina, al igual que la oración no es válida si no va acompañada de la purificación o ablución previa. Por consiguiente, si la adoración es empañada por un acto de idolatría, queda anulada; del mismo modo que la impureza vulnera a la purificación. Si comprendes que los actos de idolatría afectan a la adoración anulándola, echando a perder las obras emprendidas y, que todo aquel que los cometa se convertirá en un eterno morador del Infierno, sabrás entonces que lo más importante que debes conocer es su naturaleza para que Allah te libre de caer en las redes de la idolatría; dice Allah (I): (Ciertamente Allah no perdonará que se Le asocie ningún copartícipe a Él; pero perdona todo lo demás a quien El quiere) (4:115)

Esto se logra con el conocimiento de cuatro normas que Allah menciona en Su Libro.

Primera norma:

Saber que aquellos incrédulos contra los que luchó el Mensajero de Allah (e), reconocían que Allah era el Creador, el Proveedor, Quien dirige todos los asuntos, pero aún así ello no les hacía musulmanes. Explica Allah (I): (Diles: ¿Quién os envía el sustento del cielo y de la tierra? ¿Quién dispone del oído y de la vista? ¿Quién hace surgir al vivo del muerto y al muerto del vivo? ¿Quién dispone todos los asuntos? Responderán: ¡Allah! Diles, pues: ¿Es que no vais a temerle?) (10:31)

Segunda norma:

Los incrédulos argumentan: “No les imploramos a nuestros ídolos, ni nos dirigimos a ellos más que para acercarnos a Él y obtener la intercesión ante Allah”. Acerca de la cercanía dice Allah (I): (Aquellos que toman a otros como protectores [y objeto de adoración] fuera de Él, dicen: Sólo les adoramos para que nos acerquen a Allah [e intercedan por nosotros]. Allah juzgará entre ellos [y los creyentes] sobre lo que discrepan [sobre la unicidad divina y la idolatría]. En verdad Allah no guía a quien es mentiroso e incrédulo) (38:3)

Y Sobre la intercesión el Allah (I): (Adoran, en vez de adorar a Allah, a quien no les perjudica ni les beneficia, y dicen: “Estos son nuestros intercesores ante Allah) (10:18)

La intercesión se subdivide en dos: Una que es totalmente rechazada y otra que es concedida.

La intercesión rechazada es aquella que se solicita a algo o alguien en vez de Allah para aquello que sólo Allah tiene el poder para otorgarlo. Dice Allah (I): (¡Oh creyentes! Gastad en caridades de lo que os hemos proveído antes de que os sobrevenga un día en que no servirán ni comercio, ni amistad, ni intercesión, y los incrédulos son verdaderamente los injustos consigo mismos) (2:254)

En cuanto a la intercesión que es permitida y concedida, es aquella que se solicita a Allah; siendo el intercesor, entonces, ennoblecido por su acto de interceder, y se beneficia de la intercesión aquel del que Allah está satisfecho de sus actos y palabras. Y todo ello tras la concesión del debido permiso divino, Allah dice (I): (¿Quién puede interceder ante Él sino es con su anuencia?) [39] (2:255)

Tercera Norma:

El Profeta (e) surgió entre hombres que practicaban distintos cultos. Entre ellos había quienes adoraban a los Ángeles, otros a los Profetas y personas virtuosas, otros a árboles y piedras, otros al sol y la luna. Contra todos ellos debió luchar el Profeta (e) sin hacer ningún tipo de distinción; dice Allah (I) al respecto: (Combatidlos [a los idólatras] para que cese la sedición y se rinda culto sólo a Allah) (8:39)

Respecto al sol y de la luna dice Allah (I): (Entre Sus signos están la noche y el día, el sol y la luna; no adoréis al sol ni a la luna prosternándote ante ellos, sino adorad y prosternaos ante Allah [solamente], que es Quien os ha creado, si realmente es a Él a Quien adoráis.) (41:37)

Dice Allah (I) sobre los Ángeles: (Allah no os ordena que toméis como divinidades a los Ángeles y a los Profetas) [40] (3:80)

Sobre los Profetas: (Y cuando dijo Allah: ¡Oh, Jesús, hijo de María! ¿Eres tú quien ha dicho a los hombres: ¡Tomadnos a mí y a mi madre como dioses en vez de Allah!? Dijo: ¡Glorificado seas! No me corresponde decir algo sobre lo que no tengo derecho. Si lo hubiera dicho, Tú lo sabrías. Tú conoces lo que encierra mi alma, mientras que yo ignoro lo que encierra la tuya. Tú eres Quien conoce lo oculto.) (5:116)

Con relación a las personas virtuosas dice Allah (I): (Esos a quienes invocan buscan ellos mismos el medio de acercarse a su Señor, esperan Su misericordia y temen Su castigo) (17:57)

Acerca de los árboles y piedras dice Allah (I): (Qué opinas acerca de Al Lât y Al ‘Uzza.Y de la otra, Manât, La tercera [de tres ídolos paganos?) (53:1 9-20)

Y el hadîz narrado por Abu Uâqid (t): “Partimos con el Profeta (e) hacia Hunain cuando recién habíamos abrazado el Islam. Los idólatras adoraban una planta de loto que llamaban Dhatu Anuat donde solían retirarse y colgar en ella sus armas. Pasamos junto a otra planta de loto y le dijimos al Profeta que por qué no tomábamos también otro Dhatu Anuat como los idólatras...”[41].

Cuarta norma:

Quienes asocian copartícipes a Allah en la actualidad practican una idolatría más errónea aún que en tiempos anteriores, ya que los primeros Le asociaban copartícipes cuando las circunstancias les eran favorables, pero la abandonaban bajo circunstancias difíciles. Mientras que los idólatras en la actualidad Le asocian copartícipes tanto en circunstancias favorables como adversas. Dice Allah (I): (Cuando se embarcan [y sienten temor], invocan a Allah rindiéndole culto sincero. Pero, en cuanto Él les salva llevándoles a tierra firme, Le asocian copartícipes nuevamente) (29:65)

Que las bendiciones de Allah y la paz sean sobre Muhammad, su familia y compañeros.

[1] Allâh, exaltado sea, jura por la época, o el tiempo, a causa de los motivos de reflexión que contiene el transcurrir de los días y las noches, siendo una de las mayores pruebas de la grandiosidad del Creador.

[2] El significado del versículo, y Allâh es Quien sabe más, es que no encontrarás entre quienes crean en Allâh y en el Día de la Resurrección que amen a quienes se opongan a Allâh y a su Profeta. O sea, que establezcan lazos afectivos entre ellos y quienes se aparten y ofendan a Allâh y su Profeta, y se oponga a Su ley, aún siendo éstos sus parientes más cercanos.

[3] Ha sometido la tierra a vosotros y no la ha hecho inaccesible para vuestro establecimiento en ella.

[4] Ha hecho del cielo una cúpula protectora como si fuese un techo de la tierra.

[5] Ha sido transmitido por At Tirmidhi de Anas Ibn Mâlik (t) Dice Ibn Al Azîr en su obra “An Nihâiah” La esencia es lo más puro de algo, y la súplica es la esencia de la adoración debido a dos razones: 1º Porque se acata la orden de Allâh cuando dice (Suplicadme os responderé) 2º Si se logra apreciar que el éxito de todo radica en Allâh, se deja de poner esperanzas en alguien distinto a Él, pidiéndole únicamente a Él. Éste es el fundamento de la adoración, ya que lo que se busca al adorar a Allâh es ser recompensado, y ello es lo que se anhela en la súplica.

[6] Éste es un fragmento de un Hadîz más extenso transmitido por At Tirmidhi, el cual dijo que es un Hadîz bueno y correcto (Hasan Sahîh). El significado es que si buscáis ayuda para cargar con las responsabilidades de esta vida y la próxima, debéis buscarla en Allâh, ya que no existe otro verdadero Socorredor ni Sustentador más que Él. Hay que ir más allá de los medios para llegar a una estación de cercanía a Él tal como queda enunciado en Su palabra: (Solo a Ti adoramos y de Ti imploramos ayuda. No adoramos ni pedimos ayuda a nadie más que a Ti.)

[7] Es un Hadîz extenso transmitido por Muslim. La maldición significa estar apartado de la misericordia divina.

[8] Se extenderá ampliamente entre la gente. Rogamos a Allâh que nos conceda un buen final para nuestras vidas.

[9] Es decir que me creó haciéndome surgir de la nada.

[10] Está dirigido a judíos y cristianos. Cuando dice: (Que no adoremos sino a Allâh), significa que no Le asociemos nada, imagen, cruz, estatua, ídolo, u otra cosa. Esto es lo que todos los Mensajeros han transmitido. Cuando Allâh dice: (no tomaremos a nadie de entre nosotros como amo y señor fuera de Allâh), es un reproche contra quienes creen en la divinidad de Jesús, ‘Uzeir y otras personas piadosas. Dice Allâh en otro versículo: (Han tomado a sus sabios y monjes como señores en lugar de Allâh). Finalmente dice: (Y si vuelven la espalda) negando la unicidad divina, (decid [¡Oh, Muhammad y los creyentes]!: ¡Atestiguad de nuestra sumisión [a Allâh]) y de que somos verdaderos monoteístas.

[11] De vuestro propio género, árabe y perteneciente a la tribu de Qureish al igual que vosotros y bien conocéis su linaje y procedencia. (Le es penoso que sufráis) significa que le preocupa cuanto os acontezca en esta vida y la otra, puesto que es uno de vosotros y es su misión guiaros. (anhela vuestro bien) significa que vela por vuestra fe. (y es compasivo y clemente con los creyentes) Allâh describe al Profeta con cualidades que nunca mencionó al describir a los demás Profetas.

[12] No mostraba señal alguna de viaje, como polvo o cabello despeinado.

[13] Afirmar la existencia de Allâh, Quien está exento de imperfecciones. Allâh se ha descripto a sí mismo en Su libro, el cual reveló a Su Profeta. También existen numerosos Ahadîz donde son mencionados sus bellos nombres y sublimes atributos. Debemos creer en dichas descripciones sin tergiversarlas, adulterarlas o negarlas.

[14] Que son seres creados de luz, exentos de toda impureza moral, creados para adorar y obedecer a Allâh. Cumplen diversas funciones, como el Ángel Gabriel de transmitir la revelación e Isrâfîl de soplar en la trompeta.

[15] Eran hombres responsables de transmitir la revelación, exentos de cometer pecados o incorrección alguna.

[16] Transmitido por Muslim.

[17] Se había envuelto en un manto a consecuencia del pavor que le causó ver al Ángel [Gabriel] en su verdadera figura.

[18] “Hoy” se refiere al día viernes en que fuera revelado este versículo, durante la peregrinación de despedida. Allâh informa que en este bendito y grandioso día queda perfeccionada la religión que fuera transmitida por el sello de los Profetas, es decir completadas las normas que indican lo que está permitido, prohibido, lo obligatorio, lo aconsejable, y los preceptos que regularizan los tratos civiles y comerciales. Dijo al respecto el Profeta (e): “Os dejo un ejemplo claro, como el día” Esto hace clara referencia a que toda innovación es un desvío que no ha sido autorizado por Allâh y Su Mensajero.

[19] Satanás.

[20] Transmitido por el Imâm Ahmad en su Musnad, Abu Daud, An Nasai’, Ibn Mayah, y Al Hakim en su Mustadrak, dijo: “Este es un Hadiz de constatada autenticidad, acorde a las condiciones de Bujârî y Muslim, pero no hicieron mención de él. El sabio Ad Dhabi ratificó su opinión. Textualmente el Hadiz dice: “La pluma ha sido elevada” lo cual significa que las acciones no son registradas.

[21] Transmitido por Al Hâkim, el Imâm Ahmad y Abu Daud.

[22] Transmitido por An Nasâ'i. Considerado auténtico por Ibn Hazm en su libro Al Muhallah. Muslim lo transmitió con la palabra: “Empieza”, mientas que Ahmad lo transmitió con la palabra: “Empezamos”.

[23] Transmitido por Ad Daraqutni. Con una cadena de transmisión donde Salem lo tomó de Ibn ‘Omar, y este de Abu Bakú y ‘Omar, donde dice: “Vino un hombre que acababa de culminar su ablucion, habiendo dejado sin lavar el espacio de una uña de su dedo pulgar. Entonces el Profeta al verlo, le dijo: “Vuelve y culmina tu ablución.”

[24] La prueba de la Tasmiiah [decir Bismil lah: En el nombre de Allâh] la encontramos en el hadîz transmitido por Abû Huraîrah, donde el Profeta dijo: “No es válida la oración de quien no realiza la ablución, y tampoco es válida la ablución de quien no menciona el nombre de Allâh”. El hadîz fue transmitido por Ahmad, Abû Dâûd, Ibn Mayah y At Tirmîdhî. Pero quien olvide mencionarlo, no recae en falta, ya que el Profeta mencionó que la persona es eximida de cuanto abandona por olvido.

[25] Según la opinión del Imâm Ahmad.

[26] Que cubran correctamente el ‘aurah.

[27] Transmitido por el Imâm Ahmad, Ibn Hibbân y Al Hâkim.

[28] Transmitido por Al Bujâri y Muslim.

[29] Transmitido por el Imâm Ash Shâfi‘, Ahmad y Al Bazzar.

[30] Transmitido por Al Bujâri.

[31] Transmitido por el Imâm Ahmad, At Tirmidhi, Ibn Mâyah y Al Hâkim. El significado, y Allâh sabe más, es que la persona inteligente es aquella que sabe sopesar los asuntos y ver las consecuencias de su obrar, educando y purificando su ego. Considerando siempre su porvenir en el más allá. Mientras que el inepto es aquel que sigue descontroladamente las pasiones de su ego, a la vez que deposita sus vanas esperanzas en la misericordia de Allâh.

[32] Significa que se les seguirá en la desobediencia y el desvío, no en la incredulidad.

[33] O sea imitarles en actos evidentemente perjudiciales.

[34] Transmitido por Ashâbus Sunan. Se refiere a las divisiones en la doctrina y unicidad divina y no las diferentes posturas y opiniones en la jurisprudencia [fiqh].

[35] Transmitido por Al Bujâri y Muslim.

[36] Transmitido por Al Bujâri.

[37] No cabe duda de que todo aquello con lo que se glorifica al Señor, en lo que a prosternaciones y súplicas se refiere, ante situaciones de necesidad y desgracia, si son dirigidas a otro que Él, es síntoma evidente de la ausencia de fe en Él, y de atribuir a otro, junto a Él, lo que sólo Él posee.

[38] Dijo Ibn Kazir: “Es decir: os he creado para que me adoréis, pero no porque necesite de dicha adoración”.

[39] Nadie osa interceder ante Allâh sin que este le haya concedido permiso, debido a su Majestad y Grandeza. Así también lo afirma el Hadîz que menciona la intercesión: “Iré donde el trono cayendo en prosternación, y rogaré lo que Allâh permita que ruegue. Entonces me será dicho: “Ponte de pie, pide y se te dará, intercede y se te concederá".

[40] Dijo Ibn Kazir: “Es decir: No os ordena que adoréis a nadie excepto a Allâh, ya sea un profeta o un ángel. ¿Es que acaso iba a ordenaros la incredulidad siendo que sois musulmanes? Esto sólo es hecho por aquellos que predican la adoración de ídolos. Quien predica la adoración de otro que Allâh predica la incredulidad. Los Profetas u invitan a la fe, la cual consiste en la adoración única de Allâh, sin asociados, tal como dice Allâh: (No hemos enviado mensajero antes de ti, sin que le hayamos revelado que no hay mas dios que Yo, adoradme pues)

[41] Transmitido por At Tirmîdhî. Los idólatras solían colgar sus armas en las ramas de un loto con la intención de obtener bendiciones, y los musulmanes que recientemente habían abrazado el Islam pensaron que dicha práctica era válida ante Allâh, por lo que pretendieron acercarse más a Él, y no lo hicieron para contradecir las enseñanzas del Profeta e .


es_tres_principios

( Index )

Translations to other languges

دلایل توحید

پنجاه سؤال و جواب درباره عقیده

جمع‌آوری و ترتیب: نبیل محمد محمود

مترجم: سردار محمد یوسف رحمتی

بسم الله الرحمن الرحیم

فهرست سوالات TOC \h \z \t "تیر اول,1,تیتر دوم,2,تیتر سوم,3"

سوال1- مسائل چهارگانه که بر هر مسلمان واجب است آنها را بداند کدام است؟ PAGEREF _Toc324893373 \h 1

سوال 2- دليل اين اصول چيست؟ PAGEREF _Toc324893374 \h 1

سوال 3- امام شافعي در فضيلت اين سوره چه فرمود؟ PAGEREF _Toc324893375 \h 1

سوال 4- آيا قول و عمل قبل است يا علم قبل از آن دو است؟ PAGEREF _Toc324893376 \h 2

سوال 5- مسائل سه گانه‌اي که دانستن و شناختنش و عمل به آنها واجب مي‌باشد کدام است؟ PAGEREF _Toc324893377 \h 2

سوال 6- دليل اين امر چيست؟ PAGEREF _Toc324893378 \h 2

سوال 7- دليل اين امر چيست؟ PAGEREF _Toc324893379 \h 3

سوال 8- چه دليلي بر اين اصل وجود دارد؟ PAGEREF _Toc324893380 \h 3

سوال 9- آيين حنيف در روش و ملت حضرت ابراهيم (÷) چگونه است؟ PAGEREF _Toc324893381 \h 4

سوال 10- دليل اين امر چيست؟ PAGEREF _Toc324893382 \h 4

سوال 11- معناي «يعبُدُونِ» چيست؟ PAGEREF _Toc324893383 \h 4

سوال 12- مهمترين و بزرگترين چيزي که خداوند متعال بدان فرمان داده است چيست؟ PAGEREF _Toc324893384 \h 4

سوال 13- توحيد چيست؟ PAGEREF _Toc324893385 \h 4

سوال 14- مهمترين و بزرگترين چيزي که خداوند متعال از آن نهي فرموده است چيست؟ PAGEREF _Toc324893386 \h 5

سوال 15- شرک چيست؟ PAGEREF _Toc324893387 \h 5

سوال 16- دليل اين امر چيست؟ PAGEREF _Toc324893388 \h 5

سوال 17- اصول سه گانه‌اي که واجب است انسان بدان شناخت حاصل کند کدام است؟ PAGEREF _Toc324893389 \h 6

سوال 18- پروردگار و ربّ تو کيست؟ PAGEREF _Toc324893390 \h 6

سوال 19- دليل آن چيست؟ PAGEREF _Toc324893391 \h 6

سوال 20- از روي چه نشانه‌هايي پروردگارت را شناختي؟ PAGEREF _Toc324893392 \h 6

سوال 21- دليل اين سخن چيست؟ PAGEREF _Toc324893393 \h 6

سوال 22- پروردگار جهانيان (رب) کيست؟ PAGEREF _Toc324893394 \h 7

سوال 23- چه دليلي بر اين سخن وجود دارد؟ PAGEREF _Toc324893395 \h 7

سوال 24- عبادت چيست؟ PAGEREF _Toc324893396 \h 8

سوال 25- چند نوع عبادت وجود دارد که خداوند بدانها فرمان داده است؟ PAGEREF _Toc324893397 \h 8

سوال 26- دليل اين امر چيست؟ PAGEREF _Toc324893398 \h 9

سوال 27- حکم آن کسي که در يکي از اين موارد، چيزي را بغير الله نسبت بدهد چيست؟ PAGEREF _Toc324893399 \h 9

سوال 28- دليل اين حکم چيست؟ PAGEREF _Toc324893400 \h 10

سوال 29- چه دليلي وجود دارد که دعا عبادت است؟ PAGEREF _Toc324893401 \h 10

سوال 30- دليل آنکه خوف (ترس از خدا) عبادت است چيست؟ PAGEREF _Toc324893402 \h 11

سوال 31- دليل آنکه رجاء (اميد به خدا داشتن) عبادت است چيست؟ PAGEREF _Toc324893403 \h 11

سوال 32- دليل آنکه توکل عبادت است چيست؟ PAGEREF _Toc324893404 \h 11

سوال 33- به چه دليل «رغبت» و «رهبت» و «خشوع» از اقسام عبادت مي‌باشند؟ PAGEREF _Toc324893405 \h 11

سوال 34- دليل آنکه «خشيت» (خوف از خدا) عبادت است چيست؟ PAGEREF _Toc324893406 \h 12

سوال 35- دليل آنکه «إنابت» عبادت است چيست؟ PAGEREF _Toc324893407 \h 12

سوال 36- دليل آنکه استعاذه (پناه گرفتن و پناه بردن) عبادت است، چيست؟ PAGEREF _Toc324893408 \h 12

سوال 37- دليل آنکه «استغاثه» عبادت است، چيست؟ PAGEREF _Toc324893409 \h 13

سوال 38- دليل آنکه «ذبح» قرباني کردن حيوانات عبادت است چيست؟ PAGEREF _Toc324893410 \h 13

سوال 39- دليل آنکه «نذر» عبادت است چيست؟ PAGEREF _Toc324893411 \h 13

سوال 40- دليل آنکه استعانه – ياري خواستن – عبادت است، چيست؟ PAGEREF _Toc324893412 \h 14

سوال 41- اصل دوم چيست؟ PAGEREF _Toc324893413 \h 14

سوال 42- دين اسلام چيست؟ PAGEREF _Toc324893414 \h 14

سوال 43- مراتب و درجات دين اسلام چند تا است؟ PAGEREF _Toc324893415 \h 14

سوال 44- ارکان اسلام چندتا است؟ PAGEREF _Toc324893416 \h 14

سوال 45- دليل آنکه شهادت به «لا اله الا الله» از ارکان اسلام است چيست؟ PAGEREF _Toc324893417 \h 15

سوال 46- معناي «لا اله الا الله» چيست؟ PAGEREF _Toc324893418 \h 15

سوال 47- منظور از لا اله الا الله چيست؟ PAGEREF _Toc324893419 \h 15

سوال 48- منظور از «الا الله» چيست؟ PAGEREF _Toc324893420 \h 16

سوال 49- تفسير آنچه که اين شهادت را توضيح مي‌دهد چيست؟ PAGEREF _Toc324893421 \h 16

سوال 50- دليل آنکه شهادت به «محمد رسول الله» از ارکان اسلام است، چيست؟ PAGEREF _Toc324893422 \h 17

سوال 51- ‌معناي شهادت به «محمد رسول الله» چيست؟ PAGEREF _Toc324893423 \h 17

سوال 52- دليل آنکه نماز، روزه و تفسير توحيد از ارکان اسلام است، چيست؟ PAGEREF _Toc324893424 \h 17

سوال 53- دليل آنکه روزه از ارکان اسلام است چيست؟ PAGEREF _Toc324893425 \h 18

سوال 54- دليل آنکه «حج» از ارکان اسلام است، چيست؟ PAGEREF _Toc324893426 \h 18

سوال 55- رتبه دوم از مراتب دين اسلام چيست؟ PAGEREF _Toc324893427 \h 18

سوال 56- ايمان داراي چند شعبه است؟ PAGEREF _Toc324893428 \h 19

سوال 57- ايمان داراي چند رکن است؟ PAGEREF _Toc324893429 \h 19

سوال 58- دليل اين امر چيست؟ PAGEREF _Toc324893430 \h 19

سوال 59- دليل آنکه «قدر» از ارکان ايمان است چيست؟ PAGEREF _Toc324893431 \h 19

سوال 60- مرتبه سوم از مراتب اسلام چيست؟ PAGEREF _Toc324893432 \h 20

سوال 61- احسان چيست؟ PAGEREF _Toc324893433 \h 20

سوال 62- خداوند متعال مي‌فرمايد؟ PAGEREF _Toc324893434 \h 20

سوال 63- دليلتان از سنت در مراتب سه گانه دين چيست؟ PAGEREF _Toc324893435 \h 21

سوال 64- اصل سوم چيست؟ PAGEREF _Toc324893436 \h 22

سوال 65- پيامبر اکرم ص چند سال عمر داشتند؟ PAGEREF _Toc324893437 \h 22

سوال 66- خداوند متعال او را به چه برانگيخت؟ PAGEREF _Toc324893438 \h 23

سوال 67- دليل اين امر چيست؟ PAGEREF _Toc324893439 \h 23

سوال 68- معناي (قُمْ فَأَنْذِرْ) چيست؟ PAGEREF _Toc324893440 \h 23

سوال 69- معناي (وَرَبَّكَ فَكَبِّرْ * وَثِيَابَكَ فَطَهِّرْ) چيست؟ PAGEREF _Toc324893441 \h 23

سوال 70- معناي (وَالرُّجْزَ فَاهْجُرْ) چيست؟ PAGEREF _Toc324893442 \h 24

سوال 71- رسول رحمت ص چند سال اين دعوت را بدينگونه پيگيري کرد؟ PAGEREF _Toc324893443 \h 24

سوال 72- هجرت چيست؟ PAGEREF _Toc324893444 \h 24

سوال 73- حکم هجرت چيست؟ PAGEREF _Toc324893445 \h 24

سوال 74- دليل اين حکم چيست؟ PAGEREF _Toc324893446 \h 24

سوال 75- علت نزول اين دو آيه چه بود؟ PAGEREF _Toc324893447 \h 25

سوال 76- دليل تداوم و باقي بودن هجرت در حديث چيست؟ PAGEREF _Toc324893448 \h 26

سوال 77- بعد از آنکه رسول الله ص در مدينه مستقر گرديند، چه فرمودند؟ PAGEREF _Toc324893449 \h 26

سوال 78- رسول خدا ص چند سال به اين قوانين فرمان مي‌دادند؟ PAGEREF _Toc324893450 \h 26

سوال 79- آن خيري که رسول الله ص امتشان را بدان رهنمود ساخته‌اند و آن شري که آنان را از آن بر حذر داشته‌اند چيست؟ PAGEREF _Toc324893451 \h 26

سوال 80- آيا خداوند، رسول الله ص را براي قبيلة خاصي بر انگيخته و مبعوث گردانيده است يا براي تمامي بشريت؟ PAGEREF _Toc324893452 \h 26

سوال 81- دليل اين سخن چيست؟ PAGEREF _Toc324893453 \h 27

سوال 82- آيا خداوند متعال دينش را توسط رسولش حضرت محمد ص کامل گردانيد يا بعد از ايشان چنين کرده است؟ PAGEREF _Toc324893454 \h 27

سوال 83- دليل اين امر چيست؟ PAGEREF _Toc324893455 \h 27

سوال 84- دليل مرگ (رحلت) پيامبر ص چيست؟ PAGEREF _Toc324893456 \h 28

سوال 85- آيا مردم بعد از مرگشان بر انگيخته مي‌شوند يا نه؟ PAGEREF _Toc324893457 \h 28

سوال 86- آيا مردم بخاطر اعمالشان بعد از برانگيخته شدن محاسبه مي‌شوند و جزا داده مي‌شوند؟ PAGEREF _Toc324893458 \h 28

سوال 87- حکم آنکه «برانگيخته شدن بعد از مرگ» را تکذيب مي‌کند چيست؟ PAGEREF _Toc324893459 \h 29

سوال 88- خداوند پيامبرانش را با چه چيزي فرستاد؟ PAGEREF _Toc324893460 \h 29

سوال 89- دليل اين امر چيست؟ PAGEREF _Toc324893461 \h 29

سوال 90- اولين رسول (پيامبر) کيست؟ PAGEREF _Toc324893462 \h 30

سوال 91- دليلش چيست؟ PAGEREF _Toc324893463 \h 30

سوال 92- آيا در تاريخ حيات انسانها، ملتي بوده است که خداوند برايشان پيامبري را نفرستاده باشد تا آنها را به عبادت خداي يکتا به تنهائي دعوت کند و از طاغوتيان دورشان سازد؟ PAGEREF _Toc324893464 \h 30

سوال 93- طاغوت چيست؟ PAGEREF _Toc324893465 \h 30

سوال 94- تعداد طاغوتها چند تا است؟ PAGEREF _Toc324893466 \h 30

سوال 95- دليل اين امر چيست؟ PAGEREF _Toc324893467 \h 31

قواعد چهارگانه PAGEREF _Toc324893468 \h 33

قاعده اول ‌ PAGEREF _Toc324893469 \h 34

قاعده دوم PAGEREF _Toc324893470 \h 35

قاعده سوم PAGEREF _Toc324893471 \h 39

قاعده چهارم PAGEREF _Toc324893472 \h 43

عقيده سلف صالح PAGEREF _Toc324893473 \h 47

بسم الله الرحمن الرحیم

وَبِهِ نَستَعِينُ وَالصَّلاَةُ وَالسَّلامُ عَلَي نَبينَا مُحَمُّدٍ وَعَلَي آلهِ وَصَحبِهِ أَجمعين.

سوال1- مسائل چهارگانه که بر هر مسلمان واجب است آنها را بداند کدام است؟

جواب: اول، علم است که عبارت از شناخت خدا شناخت پيامبر خدا و شناخت دين اسلام با دلايل مستند و صحيح است.

دوم، عمل به اين علم است.

سوم، دعوت به سوي اين علم و عمل به آن است.

چهارم، صبر و استقامت بر مشکلات و آزارهاي راه دعوت اسلامي مي‌باشد.

سوال 2- دليل اين اصول چيست؟

جواب: سخن خداوند متعال است:

﴿وَٱلۡعَصۡرِ ١ إِنَّ ٱلۡإِنسَٰنَ لَفِي خُسۡرٍ ٢ إِلَّا ٱلَّذِينَ ءَامَنُواْ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ وَتَوَاصَوۡاْ بِٱلۡحَقِّ وَتَوَاصَوۡاْ بِٱلصَّبۡرِ ٣﴾ [العصر: 1-3].

يعني: «سوگند به روزگار (زمانه)، براستي تمامي انسانها در زيان و تباهي و ورشکستگي هستند، مگر آناني که ايمان آوردند (به يگانگي و وحدانيت و بي‌شريکي الله و به تمامي پيامبرانش و فرشتگانش و کتابهاي آسمانيش و قوانينش و ....) و عملي صالح و شايسته (در تناسب با اين ايمان) انجام دادند، (و در مسير اين دعوت جهاني) يکديگر را به پايداري در راه حق (شريعت محمدي) و بردباري، تحمل و صبر سفارش کردند. (مي‌کنند)».

سوال 3- امام شافعي در فضيلت اين سوره چه فرمود؟

جواب: فرمود، اگر خداوند متعال به جز از اين سوره بر بندگانش نازل نمي‌کرد، کفايتشان مي‌کرد!.

سوال 4- آيا قول و عمل قبل است يا علم قبل از آن دو است؟

جواب: علم قبل از آنهاست، زيرا پروردگار حکيم مي‌‌فرمايد:

﴿فَٱعۡلَمۡ أَنَّهُۥ لَآ إِلَٰهَ إِلَّا ٱللَّهُ وَٱسۡتَغۡفِرۡ لِذَنۢبِكَ وَلِلۡمُؤۡمِنِينَ وَٱلۡمُؤۡمِنَٰتِ﴾ [محمد: 19].

يعني: «بدان و آگاه باش که براستي هيچ معبود و حاکم و فريادرس و اجابت کنندة دعوات و قانونگذار و ..... بجز الله وجود ندارد، (نسبت به اين عقيده، شناخت و معرفت دقيق حاصل کن) و براي گناهان خودت و تمامي مؤمنان به اين عقيده استغفار کن و طلب بخشش بنماي».

(امام بخاري / در اين باره مي‌گويد: خداوند قبل از قول و عمل دعوتش را با علم آغاز کرد.

سوال 5- مسائل سه گانه‌اي که دانستن و شناختنش و عمل به آنها واجب مي‌باشد کدام است؟

جواب: اول، اين است که خداوند متعال «تنها کسي است» که ما را خلق کرده وهموست که به ما روزي داده و مي‌دهد و ما را به حال خودمان بيهوده و بي‌هدف رها نکرده و نمي‌کند بلکه پبامبري را به سوي ما (جهت راهنمايي و هدايت) فرستاده است، بنابراين هر کس از او اطاعت و فرمانبرداري کند وارد بهشت مي‌گردد و چنانچه هر کس از فرامينش نافرماني کرد و اطاعتش را نکند وارد جهنم مي‌گردد.

سوال 6- دليل اين امر چيست؟

جواب: سخن خداوند متعال است که مي‌فرمايد:

﴿إِنَّآ أَرۡسَلۡنَآ إِلَيۡكُمۡ رَسُولٗا شَٰهِدًا عَلَيۡكُمۡ كَمَآ أَرۡسَلۡنَآ إِلَىٰ فِرۡعَوۡنَ رَسُولٗا ١٥ فَعَصَىٰ فِرۡعَوۡنُ ٱلرَّسُولَ فَأَخَذۡنَٰهُ أَخۡذٗا وَبِيلٗا ١٦﴾ [مزمل: 15-16].

يعني: «(اي اهل مکه! و اي تمامي انسانها در هر زمان و مکان و نژاد) ما پيامبري را به سوي شما فرستاده‌ايم (براي هميشه) که بر شما گواه است، همانگونه که به سوي فرعون پيغمبري فرستاديم. فرعون با آن پيغمبر به مخالفت برخاست و ما هم او را به سختي فرو گرفتيم».

دوم، اين است که خداوند متعال هرگز راضي نمي‌شود که در عبادتش کسي از فرشتگان مقرّب و پيامبران مرسل و امامان و اولياء و بزرگان شريک گردند.

سوال 7- دليل اين امر چيست؟

خداوند متعال مي‌فرمايد:

﴿وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨﴾ [الجن: 18].

جواب: يعني: «(بدانيد) همه مساجد خاص و ملک خداوند متعال است بنابراين حق نداريد بجز الله، احدي را بخوانيد. (نه در رفتار روزمره‌تان و نه در دعاها و عبادتهايتان)».

سوم، اين است که بر هر کس که خداوند متعال را به يگانگي بپذيرد و از رسول خدا اطاعت کند جايز نيست که با دشمنان خدا و رسولش (آناني که تسليم برنامه الهي نيستند) هر چند که از نزديکترين اقوامش باشند، موالات و دوستي کند.

سوال 8- چه دليلي بر اين اصل وجود دارد؟

جواب: خداوند متعال مي‌فرمايد:

﴿لَّا تَجِدُ قَوۡمٗا يُؤۡمِنُونَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِ يُوَآدُّونَ مَنۡ حَآدَّ ٱللَّهَ وَرَسُولَهُۥ وَلَوۡ كَانُوٓاْ ءَابَآءَهُمۡ أَوۡ أَبۡنَآءَهُمۡ أَوۡ إِخۡوَٰنَهُمۡ أَوۡ عَشِيرَتَهُمۡۚ أُوْلَٰٓئِكَ كَتَبَ فِي قُلُوبِهِمُ ٱلۡإِيمَٰنَ وَأَيَّدَهُم بِرُوحٖ مِّنۡهُ﴾ [الـمجادلة: 22].

يعني: «مردماني را نخواهي يافت که به خدا و روز قيامت ايمان داشته باشند، ولي کساني را به دوستي و صميميت برگزينند که با خدا و پيغمبرش دشمني ورزيده باشند، (از دستوراتشان سرپيچي کرده و مطابق هوي و هوسشان زندگي کرده يا از قوانين غيرخدا و ديگران پيروي کنند). هر چند که آنان پدران يا پسران يا برادران و يا قوم و قبيله ايشان باشند. چرا که مؤمنان را، خدا بر دلهايشان ايمان را رقم زده و ثبت گردانيده است و با نفخه رباني خود ياريشان داده و تقويتشان کرده است».

سوال 9- آيين حنيف در روش و ملت حضرت ابراهيم (÷) چگونه است؟

جواب: اين است که فقط و فقط خداوند يکتا و بي‌شريک را در حالي که تنها دين و عبادت را براي او خالص گردانيده‌اي، عبادت و پرستش کني. و اين را بداني که پروردگار حکيم تمامي بشريت و مردم را به اين روش دستور و فرمان داده است زيرا انسان را فقط بدين خاطر خلق کرده است.

سوال 10- دليل اين امر چيست؟

جواب: خداوند کريم مي‌فرمايد:

﴿وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦﴾ [الذاریات: 56].

يعني: «جن و انس را خلق نکرده و نيافريديم مگر آنکه تنها و تنها مرا عبادت کرده و پرستش نمايند. (در تمامي زندگي تسليم برنامه‌هاي من باشند)».

سوال 11- معناي «يعبُدُونِ» چيست؟

جواب: در حالي که آنان را امر و نهي مي‌کنم (و کاملاً و بدون هر گونه اعتراض و اظهار رأي تسليم من هستند) مرا به يگانگي و وحدانيت (در ذات و صفات و اعمال) مي‌شناسند.

سوال 12- مهمترين و بزرگترين چيزي که خداوند متعال بدان فرمان داده است چيست؟

جواب: توحيد.

سوال 13- توحيد چيست؟

جواب: يگانه و بي‌شريک دانستن خداوند در عبادات و اثبات و تأييد صفاتي که خودش را بدان توصيف کرده و رسول کريمش ص بيان داشته است و منزه دانستن او از هر عيب و نقص و حادث شدن (پديد آمدن) و مشابهت با مخلوقاتش در ذات و صفات و أفعال.

سوال 14- مهمترين و بزرگترين چيزي که خداوند متعال از آن نهي فرموده است چيست؟

جواب: شرک.

سوال 15- شرک چيست؟

جواب: ديگري را بجز خداوند (يا به همراه او) خواندن «در دعاها و درخواستها و عبادتها» و يا اينکه در حالي که تنها اوست که تو را خلق کرده است در عبادات برايش شريک، هماورد و همتا قرار دهي.

سوال 16- دليل اين امر چيست؟

جواب: سخن خداوند حکيم است که:

﴿وَٱعۡبُدُواْ ٱللَّهَ وَلَا تُشۡرِكُواْ بِهِۦ شَيۡ‍ٔٗا﴾ [النساء: 31].

يعني: «تنها و تنها الله را عبادت و پرستش کنيد (در تمام برنامه‌هايتان و امور زندگي و مرگتان و سياستتان و اقتصادتان و ...... تسليم برنامه‌هاي او باشيد) و در هيچ چيز (عبادت، دين، سياست، ذات و صفات و قوانين و برنامه‌هايتان) کسي يا چيزي را برايش شريک قرار ندهيد».

در آيه ديگر مي‌فرمايد‌‌:

﴿فَلَا تَجۡعَلُواْ لِلَّهِ أَندَادٗا﴾ [البقرة: 22].

يعني: «(هرگز) براي الله همتا و همگون و همانندهايي قرار ندهيد (يعني مبادا قوانين و روشهاي عبادت و آداب زندگي و مرگ ..... ديگران را سرمشق خود قرار داده مقابل آن تسليم شده و بدان گردن نهيد به اميد آنکه از حق منحرف نشده‌ايد!!!!)».

سوال 17- اصول سه گانه‌اي که واجب است انسان بدان شناخت حاصل کند کدام است؟

جواب: عبارت از شناخت دقيق پروردگارش، دينش و پيامبرش حضرت محمد ص مي‌باشد.

سوال 18- پروردگار و ربّ تو کيست؟

جواب: ربّ و پروردگار من همان الله است مرا و تمام جهانيان را با نعمتها و رحمتهايش پرورش داده است و تنها هموست که معبود من است و بجز او هرگز معبودي ندارم و نخواهم داشت.

سوال 19- دليل آن چيست؟

جواب: سخن خداوند متعال است که مي‌فرمايد:

﴿ٱلۡحَمۡدُ لِلَّهِ رَبِّ ٱلۡعَٰلَمِينَ﴾

يعني: «حمد و ستايش مخصوص و خاص الله است که فقط همو پروردگار جهانيان مي‌باشد».

بنابراين، هر چيزي بجز الله در مجموعه عالم (جهان) قرار مي‌گيرد و ما هم زير مجموعه و عضوي از اين جهان هستيم.

سوال 20- از روي چه نشانه‌هايي پروردگارت را شناختي؟

جواب: پروردگارم را از روي آيات و مخلوقاتش که شامل شب، روز، خورشيد، ماه، آسمانهاي هفتگانه و هر آنچه که در آنهاست، شناختم.

سوال 21- دليل اين سخن چيست؟

جواب: سخن خداوند متعال است که

﴿وَمِنۡ ءَايَٰتِهِ ٱلَّيۡلُ وَٱلنَّهَارُ وَٱلشَّمۡسُ وَٱلۡقَمَرُۚ لَا تَسۡجُدُواْ لِلشَّمۡسِ وَلَا لِلۡقَمَرِ وَٱسۡجُدُواْۤ لِلَّهِۤ ٱلَّذِي خَلَقَهُنَّ إِن كُنتُمۡ إِيَّاهُ تَعۡبُدُونَ ٣٧﴾ [فصلت: 37].

يعني: «از نشانه‌هاي (خلقت و قدرت و ربوبيت) خدا، شب و روز و خورشيد و ماه است بنابراين براي خورشيد و ماه سجده نکنيد، فقط براي خدائي که آنها را آفريده است، سجده کنيد، اگر واقعاً او را عبادت و پرستش مي‌کنيد».

و همچنين

﴿إِنَّ رَبَّكُمُ ٱللَّهُ ٱلَّذِي خَلَقَ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضَ فِي سِتَّةِ أَيَّامٖ ثُمَّ ٱسۡتَوَىٰ عَلَى ٱلۡعَرۡشِۖ يُغۡشِي ٱلَّيۡلَ ٱلنَّهَارَ يَطۡلُبُهُۥ حَثِيثٗا وَٱلشَّمۡسَ وَٱلۡقَمَرَ وَٱلنُّجُومَ مُسَخَّرَٰتِۢ بِأَمۡرِهِۦٓۗ أَلَا لَهُ ٱلۡخَلۡقُ وَٱلۡأَمۡرُۗ تَبَارَكَ ٱللَّهُ رَبُّ ٱلۡعَٰلَمِينَ ٥٤﴾ [الأعراف: 54].

يعني: «پروردگار شما خداوندي است که آسمانها و زمين را در شش دوره – روز – بيافريد، سپس به اداره جهان هستي پرداخت (توجه به سوي عرش – مرکز فرماندهي‌اش – نمود و بر آن استقرار يافت يا آن را خلق کرد) با (پرده تاريک) شب، روز را مي‌پوشاند و شب شتابان به دنبال روز روان است. خورشيد و ماه و ستارگان را بيافريده است و جملگي مسخر فرمان او هستند. آگاه باشيد که تنها او مي‌آفريند و تنها او فرمان مي‌دهد. بزرگوار و جاويدان و داراي خيرات فراوان، خداوندي است پروردگار جهانيان است».

سوال 22- پروردگار جهانيان (رب) کيست؟

جواب: رب (پروردگار) تنها کسي است که سرور، آقا و مالک (صاحب اختيار) بوده همان که از عدم (هيچ) مخلوقات را به دايره هستي (وجود) وارد ساخت و تنها و تنها اوست که لايق و سزاوار و مستحق پرستش و عبادت است.

سوال 23- چه دليلي بر اين سخن وجود دارد؟

جواب: پروردگار جهانيان مي‌فرمايد:

﴿يَٰٓأَيُّهَا ٱلنَّاسُ ٱعۡبُدُواْ رَبَّكُمُ ٱلَّذِي خَلَقَكُمۡ وَٱلَّذِينَ مِن قَبۡلِكُمۡ لَعَلَّكُمۡ تَتَّقُونَ ٢١ ٱلَّذِي جَعَلَ لَكُمُ ٱلۡأَرۡضَ فِرَٰشٗا وَٱلسَّمَآءَ بِنَآءٗ وَأَنزَلَ مِنَ ٱلسَّمَآءِ مَآءٗ فَأَخۡرَجَ بِهِۦ مِنَ ٱلثَّمَرَٰتِ رِزۡقٗا لَّكُمۡۖ فَلَا تَجۡعَلُواْ لِلَّهِ أَندَادٗا وَأَنتُمۡ تَعۡلَمُونَ ٢٢﴾ [البقرة: 21-22].

يعني: «اي مردم! خداي خود را بپرستيد، آنکه شما را و کساني را آفريده است که پيش از شما بوده‌اند تا (خود را بدينوسيله پاک سازيد و) راه پرهيزگاري گيريد. خداي شما کسي است که زمين را برايتان بگسترانيد (و آن را در خور اقامت و سکونت کرد) و آسمان را (با تمام اجرام و ستارگان، بسان) کاخي بيافريد و از آسمان آب فرو فرستاد، و با آن، انواع (گياهان و درختان و) ثمرات را بوجود آورد تا روزي شما گردند، پس شرکاء و همانندهايي براي خدا بوجود نياوريد، در حاليکه شما (از روي فطرت) مي‌دانيد. (که چنين کاري درست نيست) بنابراين خالق و آفريننده تمام اين چيزها، تنها کسي است که سزاوار و شايسته و مستحق پرستش و عبادت است».

سوال 24- عبادت چيست؟

جواب: عبادت، نهايت و اوج خضوع و فروتني و خواري و نهايت و اوج محبت (دوستي و علاقه) و وابستگي به کسي است که اين کارها را برايش انجام داده است، به عبارت ديگر اسمي جامع و شامل بر هر چيزي است که خداوند آن را دوست مي‌دارد. بدانگونه که از آن اعمال و رفتار ظاهري و باطني خشنود و راضي مي‌گردد. (به بياني ديگر عبادت، زندگي و رفتار و کرداري است که مورد رضايت الهي مي‌باشد. يعني از شروع خلقت فرد تا قيام قيامت).

سوال 25- چند نوع عبادت وجود دارد که خداوند بدانها فرمان داده است؟

جواب: فراوان است، از انواع آنها مي‌توان: اسلام، ايمان، احسان، دعا، خوف (ترس از خدا)، رجاء (اميد به خدا)، توکل، رغبت، رهبت (ميل و گريز)، خشوع، خشيت، انابت (روي آوردن به خدا)، استعانت (ياري و کمک خواستن)، استعاذه (پناه بردن و حمايت طلبيدن)، استغاثه (دادخواستن و درخواست عميق و جداي و به فرياد رسيدن) و قرباني کردن حيوان و نذر را نام برد که خداوند به آنها فرمان داده و از انواع عبادت بر شمرده است که تمامي آنها تنها و تنها خاص و ويژه الله (جلَّ جَلالُهُ) مي‌باشد. (و نه کسي ديگر، بنابراين چنانچه کسي در هر يک از اين امور غير خدا را شريک گرداند از مسير راستين عبادت خارج گرديده و به مقصود نخواهد رسيد).

سوال 26- دليل اين امر چيست؟

جواب: خداوند متعال در قرآن کريم مي‌فرمايد:

﴿وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨﴾ [الجن: 18].

يعني: «(اين را بدانيد و آگاه باشيد) که همانا تمامي مساجد ويژه و خاص و در مالکيت الله است، بنابراين بجز الله حق نداريد کسي ديگر را بخوانيد و پرستش کنيد (و از او استعانت و ياري بطلبيد».

و در آية ديگر چنين مي‌فرمايد:

﴿وَقَضَىٰ رَبُّكَ أَلَّا تَعۡبُدُوٓاْ إِلَّآ إِيَّاهُ﴾ [الإسراء: 23].

يعني: «(اي انسان) پروردگارت چنين حکم کرده است (فرمان داده و واجب گردانيده) که نبايد بجز او کسي ديگر را پرستش کنيد و بخوانيد و عبادت نمائيد».

سوال 27- حکم آن کسي که در يکي از اين موارد، چيزي را بغير الله نسبت بدهد چيست؟

جواب: چنانچه کسي در يکي از موارد ذکر شده در انواع عبادت چيزي را به غير الله نسبت بدهد، مشرک و کافر مي‌گردد، هر چند که نماز بخواند و روزه بگيرد و حج برود و گمان کند که مسلمان است!!!!.

سوال 28- دليل اين حکم چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿وَمَن يَدۡعُ مَعَ ٱللَّهِ إِلَٰهًا ءَاخَرَ لَا بُرۡهَٰنَ لَهُۥ بِهِۦ فَإِنَّمَا حِسَابُهُۥ عِندَ رَبِّهِۦٓۚ إِنَّهُۥ لَا يُفۡلِحُ ٱلۡكَٰفِرُونَ ١١٧﴾ [المؤمنون: 117].

يعني: «هر کس که با خدا، معبود ديگري را به فرياد خواند مسلماً هيچ دليلي بر حقانيت آن نخواهد داشت در حاليکه برهان و حجتي بر عملش ندارد، حساب او با خداست. قطعاً کافران رستگار نشده و به فلاح نمي‌رسند. (بلکه تنها مؤمنان - موحدين - رستگار مي‌شوند».

سوال 29- چه دليلي وجود دارد که دعا عبادت است؟

جواب: خداوند «عزوجل» در قران پاکش مي‌فرمايد:

﴿وَقَالَ رَبُّكُمُ ٱدۡعُونِيٓ أَسۡتَجِبۡ لَكُمۡۚ إِنَّ ٱلَّذِينَ يَسۡتَكۡبِرُونَ عَنۡ عِبَادَتِي سَيَدۡخُلُونَ جَهَنَّمَ دَاخِرِينَ ٦٠﴾ [غافر: 60].

يعني: «پروردگارتان مي‌گويد: مرا به فرياد و دعا بخوانيد مرا به کمک بطلبيد، رفع نيازمنديها و حل مشکلات خود را از من بخواهيد تا استجابت کرده و بپذيرم، کساني که خود را بزرگتر از آن مي‌دانند که مرا به فرياد بخوانند – از عبادت من سرپيچي کرده و استکبار مي‌ورزند در حالي که خوار و پست و زبون و ذليل مي‌شوند وارد دوزخ – جهنم – خواهند شد».

در اينجا کلمة عبادت بمعني «دعا» آمده است و از جانب ديگر ‌رسول خدا ص مي‌فرمايد:

«الدُّعَاءُ مُخُّ العِبَادَة».

يعني: «دعا مغز و عصاره و سر چشمه و فرماندهي و مرکز عبادت است». و در روايتي ديگر آمده است:

«الدُّعاءُ هُوَ العِبَادَة».

يعني: «دعا قطعا عبادت مي‌باشد».

سوال 30- دليل آنکه خوف (ترس از خدا) عبادت است چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿فَلَا تَخَافُوهُمۡ وَخَافُونِ إِن كُنتُم مُّؤۡمِنِينَ﴾ [آل‌عمران: 175].

يعني: «پس از آنان نترسيد و فقط از من بترسيد اگر مؤمنان (راستين) هستيد».

سوال 31- دليل آنکه رجاء (اميد به خدا داشتن) عبادت است چيست؟

جواب: خداوند کريم و حکيم مي‌فرمايد:

﴿فَمَن كَانَ يَرۡجُواْ لِقَآءَ رَبِّهِۦ فَلۡيَعۡمَلۡ عَمَلٗا صَٰلِحٗا وَلَا يُشۡرِكۡ بِعِبَادَةِ رَبِّهِۦٓ أَحَدَۢا﴾ [الکهف: 110].

يعني: «پس هر کس که اميد ديدار و رسيدن (خواهان ديدار) خداي خويش «پروردگارش» را دارد بايد کار شايسته کند و در عبادت و پرستش پروردگارش احدي (کسي) را شريک نسازد».

سوال 32- دليل آنکه توکل عبادت است چيست؟

جواب: خداوند حکيم مي‌فرمايد:

﴿وَعَلَى ٱللَّهِ فَتَوَكَّلُوٓاْ إِن كُنتُم مُّؤۡمِنِينَ﴾ [المائدة: 23].

يعني: «فقط و فقط بر الله توکل کنيد، اگر ايمان داريد».

﴿وَمَن يَتَوَكَّلۡ عَلَى ٱللَّهِ فَهُوَ حَسۡبُهُۥ﴾ [الطلاق: 3].

يعني: «و هر کس بر الله توکل کند (کارها و امورش را به او واگذار نمايد) خداوند متعال خودش به تنهايي او را کافي خواهد بود و بسنده مي‌کند».

سوال 33- به چه دليل «رغبت» و «رهبت» و «خشوع» از اقسام عبادت مي‌باشند؟

جواب: خداوند متعال در کلام پاکش مي‌فرمايد:

﴿إِنَّهُمۡ كَانُواْ يُسَٰرِعُونَ فِي ٱلۡخَيۡرَٰتِ وَيَدۡعُونَنَا رَغَبٗا وَرَهَبٗاۖ وَكَانُواْ لَنَا خَٰشِعِينَ﴾ [الأنبیاء: 90].

يعني: «براستي که آنان (حضرت زکريا و همسرش و يا تمام انبياء و صالحان) در انجام کارهاي نيک و خير بر يکديگر سرعت مي‌گرفتند (تا هر کس زودتر آن را انجام دهد) و در حالي که چيزي مي‌خواستند يا از چيزي مي‌ترسيدند ما را به فرياد و ناله مي‌خواندند (و در وقت نيازمندي و بي‌نيازي، و بيماري و سلامت، و خوشي و ناخوشي، رو به آستانة ما مي‌کردند) و ميان خوف و رجاء مي‌زيستند و همواره خاشع و خاضع ما بودند».

سوال 34- دليل آنکه «خشيت» (خوف از خدا) عبادت است چيست؟

جواب: سخن پروردگار حکيم است که مي‌فرمايد:

﴿فَلَا تَخۡشَوۡهُمۡ وَٱخۡشَوۡنِ﴾ [المائدة: 3].

يعني: «پس از آنان (کافران و مشرکان) نترسيد (و خوف و هراس به دل راه ندهيد) و فقط از من (الله) بترسيد».

سوال 35- دليل آنکه «إنابت» عبادت است چيست؟

جواب: خداوند رحمان «در برنامه‌اش براي انسانها» مي‌فرمايد:

﴿وَأَنِيبُوٓاْ إِلَىٰ رَبِّكُمۡ وَأَسۡلِمُواْ لَهُۥ﴾ [الزمر: 34].

يعني: «به سوي پروردگار خود برگرديد (با ترک سيئات و انجام حسنات به سوي پروردگارتان تغيير مسير دهيد) و تنها تسليم او شويد و خاضعانه و خاشعانه از اوامرش فرمانبرداري کنيد».

سوال 36- دليل آنکه استعاذه (پناه گرفتن و پناه بردن) عبادت است، چيست؟

جواب:

﴿قُلۡ أَعُوذُ بِرَبِّ ٱلنَّاسِ ١ مَلِكِ ٱلنَّاسِ ٢ إِلَٰهِ ٱلنَّاسِ ٣﴾ [الناس: 1-3].

يعني: «بگو پناه مي‌برم به پروردگار مردمان به مالک مردمان به معبود بر حق مردمان».

سوال 37- دليل آنکه «استغاثه» عبادت است، چيست؟

جواب: خداوند حکيم مي‌فرمايد:

﴿إِذۡ تَسۡتَغِيثُونَ رَبَّكُمۡ فَٱسۡتَجَابَ لَكُمۡ أَنِّي مُمِدُّكُم بِأَلۡفٖ مِّنَ ٱلۡمَلَٰٓئِكَةِ مُرۡدِفِينَ ٩﴾ [الأنفال: 9].

يعني: ««اي مؤمنان، به ياد آوريد» زماني که در ميدان کارزار بدر از شدت ناراحتي از پروردگار خود استغاثه و درخواست کمک و ياري مي‌نموديد و او درخواست شما را پذيرفت «و گفت» من شما را با يک هزار فرشته کمک و ياري مي‌دهم که اين گروه هزار نفري گروه‌هاي متعدد ديگري را هم پشت سر دارند».

سوال 38- دليل آنکه «ذبح» قرباني کردن حيوانات عبادت است چيست؟

جواب: خداوند عزوجل مي‌فرمايد:

﴿قُلۡ إِنَّ صَلَاتِي وَنُسُكِي وَمَحۡيَايَ وَمَمَاتِي لِلَّهِ رَبِّ ٱلۡعَٰلَمِينَ ١٦٢﴾ [الأنعام: 162].

يعني: «بگو: نمازم و عبادتم و حجم و قرباني‌ام و زيستنم و مردنم از آن خداست که پروردگار جهانيان است و اين است که تنها خدا را پرستش مي‌کنم و کارهاي اين جهان خود را در مسير رضايت او قرار مي‌دهم و بر بذل مال و جان در راه خداوند مي‌کوشم و در اين راه مي‌ميرم، تا حياتم، ذخيرة مماتم شود».

سوال 39- دليل آنکه «نذر» عبادت است چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿يُوفُونَ بِٱلنَّذۡرِ وَيَخَافُونَ يَوۡمٗا كَانَ شَرُّهُۥ مُسۡتَطِيرٗا ٧﴾ [الإنسان: 7].

يعني: «به نذر خود وفا مي‌کردند و از روزي مي‌هراسيدند که شر و بلاي آن گسترده و فراگير است».

سوال 40- دليل آنکه استعانه – ياري خواستن – عبادت است، چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿ إِيَّاكَ نَعۡبُدُ وَإِيَّاكَ نَسۡتَعِينُ ٥﴾ [الفاتحة: 5].

يعني: «تنها و تنها تو را عبادت مي‌کنم و فقط از تو کمک و ياري مي‌جويم. همچنين از رسول خدا ص».

در روايت صحيح آمده است:

«إِذَا استَعَنتَ فَاستَعِن بِاللهِ».

يعني: «هر گاه ياري و کمک و استعانت خواستي فقط از الله، استعانت و ياري بخواه».

سوال 41- اصل دوم چيست؟

جواب: شناخت دين اسلام با دلايل و شواهد قاطع مي‌باشد.

سوال 42- دين اسلام چيست؟

جواب: تسليم و امتثال در برابر خداوند متعال با توحيد و فرمانبرداري او به همراه طاعت و با بيزاري و نفرت از شرک و مشرکين (هوادار شرک) مي‌باشد.

سوال 43- مراتب و درجات دين اسلام چند تا است؟

جواب: مراتب اسلام سه تا است:

1- اسلام

2- ايمان

3- احسان و هر مرتبه خود نيز داراي ارکاني است.

سوال 44- ارکان اسلام چندتا است؟

جواب: پنج تا است:

1- شهادت به يگانگي الله در توحيد و عبوديت و الوهيت و اينکه محمد ص فرستاده و پيامبر اوست.

«شهادةُ أن لا إِلهَ إِلا الله وَأَن مُحَمّداً رَسُولُ الله».

2- برپاداشتن نماز.

3- پرداخت واداي زکات

4- روزه ماه مبارک رمضان

5- حج خانه خدا «بيت الله الحرام»

سوال 45- دليل آنکه شهادت به «لا اله الا الله» از ارکان اسلام است چيست؟

جواب: خداوند رحمان مي‌فرمايد:

﴿شَهِدَ ٱللَّهُ أَنَّهُۥ لَآ إِلَٰهَ إِلَّا هُوَ وَٱلۡمَلَٰٓئِكَةُ وَأُوْلُواْ ٱلۡعِلۡمِ قَآئِمَۢا بِٱلۡقِسۡطِۚ لَآ إِلَٰهَ إِلَّا هُوَ ٱلۡعَزِيزُ ٱلۡحَكِيمُ ١٨﴾ [آل‌عمران: 18].‌

يعني: «خداوند گواهي و شهادت مي‌دهد که معبودي جز او نيست و اينکه (در کارهاي آفريدگان خود) دادگري مي‌کند و فرشتگان و صاحبان دانش گواهي مي‌دهند. جز او معبودي نيست که هم توانا است و هم حکيم».

سوال 46- معناي «لا اله الا الله» چيست؟

جواب: معنايش اين است که هيچ معبود، فريادرس، قانونگذار، حاکم، سرور، اجابت کنندة بحق بجز الله يگانه و بي‌شريک وجود ندارد.

سوال 47- منظور از لا اله الا الله چيست؟

جواب: منظور نفي و طرد تمام و جميع آنچه است که به گونه‌اي از انواع عبادت بجز الله مورد عبادت قرار مي‌گيرد.

سوال 48- منظور از «الا الله» چيست؟

جواب: منظور اثبات و تأييد هر گونه عبادت تنها براي خداوند متعال مي‌باشد، خداوندي که يگانه بوده و هيچ شريکي در عبادتش ندارد، همانگونه که هيچ شريکي در (پادشاهي و فرمانروايي و قانونگذاري و فرياد رسي و اجابت کردنش) ندارد.

سوال 49- تفسير آنچه که اين شهادت را توضيح مي‌دهد چيست؟

جواب: خداوند حکيم مي‌فرمايد:

﴿وَإِذۡ قَالَ إِبۡرَٰهِيمُ لِأَبِيهِ وَقَوۡمِهِۦٓ إِنَّنِي بَرَآءٞ مِّمَّا تَعۡبُدُونَ ٢٦ إِلَّا ٱلَّذِي فَطَرَنِي فَإِنَّهُۥ سَيَهۡدِينِ ٢٧ وَجَعَلَهَا كَلِمَةَۢ بَاقِيَةٗ فِي عَقِبِهِۦ لَعَلَّهُمۡ يَرۡجِعُونَ ٢٨﴾ [الزخرف: 26-28].

يعني: «آن هنگامي که ابراهيم به پدر و قومش گفت: من از آنچه مي‌پرستيد بيزار و متنفرم، بجز آن کسي (معبودي) که مرا آفريده است (فقط الله را خواهم پرستيد) زيرا تنها اوست که مرا (به راه مستقيم و راستين) هدايت و رهنمون خواهد ساخت، و «اين چنين» ابراهيم توحيد را بعنوان شعار يکتاپرستي در ميان قوم خود باقي گذاشت تا اينکه شايد (بدان ايمان آورده) و (از پرستش معبودهاي دروغين و باطل) باز گردند».

همچنين سخن پروردگار جهانيان است که:

﴿قُلۡ يَٰٓأَهۡلَ ٱلۡكِتَٰبِ تَعَالَوۡاْ إِلَىٰ كَلِمَةٖ سَوَآءِۢ بَيۡنَنَا وَبَيۡنَكُمۡ أَلَّا نَعۡبُدَ إِلَّا ٱللَّهَ وَلَا نُشۡرِكَ بِهِۦ شَيۡ‍ٔٗا وَلَا يَتَّخِذَ بَعۡضُنَا بَعۡضًا أَرۡبَابٗا مِّن دُونِ ٱللَّهِۚ فَإِن تَوَلَّوۡاْ فَقُولُواْ ٱشۡهَدُواْ بِأَنَّا مُسۡلِمُونَ ٦٤﴾ [آل‌عمران: 64].

يعني: «بگو: اي اهل کتاب، (پيروان اديان آسماني) بيائيد به سوي سخن دادگرانه‌اي (عادلانه‌اي) که ميان ما و شما مشترک اين) که جز خداوند يگانه را نپرستيم، و چيزي را شريک او نکنيم، و برخي، برخي ديگر را، بجاي خداوند يگانه، به جدائي (عبوديت) نپذيرد، پس هر گاه (از اين دعوت)) روي بر گردانيد (سر بر تابند) بگوئيد: گواه باشيد که منقاد و مطيع اوامر و نواهي خدا هستيم».

سوال 50- دليل آنکه شهادت به «محمد رسول الله» از ارکان اسلام است، چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿لَقَدۡ جَآءَكُمۡ رَسُولٞ مِّنۡ أَنفُسِكُمۡ عَزِيزٌ عَلَيۡهِ مَا عَنِتُّمۡ حَرِيصٌ عَلَيۡكُم بِٱلۡمُؤۡمِنِينَ رَءُوفٞ رَّحِيمٞ ١٢٨﴾ [التوبة: 128].

يعني: «بي‌گمان پيغمبري «محمد نام» از خود شما (انسانها) به سويتان آمده است هر گونه درد و رنج و بلاء و مصيبتي که به شما برسد، بر او سخت گران مي‌آيد و به شما عشق مي‌ورزد و اصرار به هدايت شما دارد و نسبت به مؤمنان داراي محبت و لطف فراوان بوده و بسيار مهربان است».

«همچنين در جاي ديگر از قرآن کريم آمده است:

﴿مُّحَمَّدٞ رَّسُولُ ٱللَّهِۚ وَٱلَّذِينَ مَعَهُۥٓ أَشِدَّآءُ عَلَى ٱلۡكُفَّارِ رُحَمَآءُ بَيۡنَهُمۡ﴾ [الفتح: 29].

يعني: «محمد ص – فرستاده و رسول خدا است و کساني که با او هستند (ياران و اصحابش) در برابر کافران تند و سر سخت و شديدند (در عوض) نسبت به يکديگر بسيار مهربان و دلسوزند».

سوال 51- ‌معناي شهادت به «محمد رسول الله» چيست؟

جواب: اطاعت و فرمانبرداري از او (حضرت محمد ص در آنچه که فرمان مي‌دهد و تصديق و تأييد آنچه که خبر داده است پرهيز و دوري و تنفر از آنچه که نهي فرموده است و در نهايت اينکه الله را عبادت و پرستش نکنيم مگر آنگونه که او ص فرمان داده‌است.

سوال 52- دليل آنکه نماز، روزه و تفسير توحيد از ارکان اسلام است، چيست؟

جواب سخن پروردگار حکيم است که

﴿وَمَآ أُمِرُوٓاْ إِلَّا لِيَعۡبُدُواْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ حُنَفَآءَ وَيُقِيمُواْ ٱلصَّلَوٰةَ وَيُؤۡتُواْ ٱلزَّكَوٰةَۚ وَذَٰلِكَ دِينُ ٱلۡقَيِّمَةِ ٥﴾ [البینة: 5].

يعني: «در حاليکه جز اين به ايشان دستور داده نشده است که خدا را مخلصانه و در حاليکه دين (تمام برنامه‌هاي زندگي و پرستش را تنها براي او خالص کردانده و به سوي حقيقت و آئين راستين گرايش يافته‌اند بپرستند و نماز را چنانکه بايد بخوانند و زکات را (به تمام و کمال) بپردازند، و تنها اين آئين، راستين و ارزشمند و استوار و پاي برجاست و بس؟!».

سوال 53- دليل آنکه روزه از ارکان اسلام است چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ كُتِبَ عَلَيۡكُمُ ٱلصِّيَامُ كَمَا كُتِبَ عَلَى ٱلَّذِينَ مِن قَبۡلِكُمۡ لَعَلَّكُمۡ تَتَّقُونَ ١٨٣﴾ [البقرة: 183].

يعني: «اي کساني که ايمان آورده‌ايد، بر شما روزه واجب شده است، همانگونه که بر کساني که پيش از شما بوده‌اند واجب بوده است تا باشد که پرهيزگار و با تقوا گرديد».

سوال 54- دليل آنکه «حج» از ارکان اسلام است، چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿وَلِلَّهِ عَلَى ٱلنَّاسِ حِجُّ ٱلۡبَيۡتِ مَنِ ٱسۡتَطَاعَ إِلَيۡهِ سَبِيلٗاۚ وَمَن كَفَرَ فَإِنَّ ٱللَّهَ غَنِيٌّ عَنِ ٱلۡعَٰلَمِينَ﴾ [آل‌عمران: 97].

يعني: «و حج اين خانه (بيت الله – کعبه) واجب الهي است بر کساني که توانائي (مالي و بدني) براي رفتن بدانجا را دارند. و هر کس (حج خانه خدا را عمداً به جاي نياورد يا اصلاً حج را نپذيرد، و بدينوسيله) کفر ورزد (به خود زيان رسانده نه به خدا) چه خداوند از همة جهانيان بي‌نياز است....».

سوال 55- رتبه دوم از مراتب دين اسلام چيست؟

جواب: ايمان.

سوال 56- ايمان داراي چند شعبه است؟

جواب: ايمان داراي هفتاد و چند شعبه است که برترين آن، سخن «لا اله الا الله» و کمترين آن «دور کردن هر آنچه که در راهها به عابرين آزار مي‌رساند (مانند، سنگ، شيشه و .....) مي‌باشد‌ و «حياء» نيز شعبه – قسمتي – از ايمان است.

سوال 57- ايمان داراي چند رکن است؟

جواب: ايمان داراي شش رکن است:

«أن تُؤمِنَ بِاللهِ وَمَلائِکَتِهِ وَکُتُبِهِ وَرُسُلَه واليومِ الآخِرِ وَتُؤمِنِ بالقَدَرِ خَيرِه و شَرِّهِ».

يعني: «اينکه ايمان بياوري به الله و فرشتگانش و کتابهايش و فرستادگانش – پيامبرانش – و روز آخرت و اينکه ايمان بياوري به قدر – حکم و مشيت خداوند دربارة بندگانش از خير و شرش».

سوال 58- دليل اين امر چيست؟

جواب: سخن خداوند متعال است که:

﴿لَّيۡسَ ٱلۡبِرَّ أَن تُوَلُّواْ وُجُوهَكُمۡ قِبَلَ ٱلۡمَشۡرِقِ وَٱلۡمَغۡرِبِ وَلَٰكِنَّ ٱلۡبِرَّ مَنۡ ءَامَنَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِ وَٱلۡمَلَٰٓئِكَةِ وَٱلۡكِتَٰبِ وَٱلنَّبِيِّ‍ۧنَ﴾ [البقرة: 177].

يعني: «اينکه (به هنگام نماز) چهره‌هايتان را به جانب مشرق و مغرب کنيد، نيکي (تنها همين) نيست (و يا ذاتاً رو کردن به خاور و باختر، نيکي به شمار نمي‌آيد) . بلکه نيکي (کردار) کسي است که به خدا و روز واپسين و فرشتگان و کتاب (آسماني) و پيغمبران ايمان آورده است».

سوال 59- دليل آنکه «قدر» از ارکان ايمان است چيست؟

جواب: خداوند متعال مي‌فرمايد: ‌

﴿إِنَّا كُلَّ شَيۡءٍ خَلَقۡنَٰهُ بِقَدَرٖ ٤٩﴾ [القمر: 49].

يعني: «ما هر چيزي را به اندازة لازم و از روي حساب و نظام آفريده‌ايم».

سوال 60- مرتبه سوم از مراتب اسلام چيست؟

جواب: آن «احسان» است که تنها داراي يک رکن است.

سوال 61- احسان چيست؟

جواب: احسان اين است که الله را چنان عبادت کني که گويا او را مي‌بيني (پس اين را بدان) اگر تو نمي‌تواني او را ببيني، او کاملاً و به دقت تو را مي‌بيند.

سوال 62- خداوند متعال مي‌فرمايد؟

﴿إِنَّ ٱللَّهَ مَعَ ٱلَّذِينَ ٱتَّقَواْ وَّٱلَّذِينَ هُم مُّحۡسِنُونَ ١٢٨﴾ [النحل: 128].

جواب: يعني: «بي‌گمان خدا (تاييد و معونت و حفاظت و رعايت همه جانبه‌اش) همراه کساني است که تقوي پيشه کنند و (با دوري از نواهي، خود را از خشم خدا بدور دارند، و يا تمام نيرو و قدرت) با کساني است که نيکوکار – محسن – باشند و (با انجام اوامر الهي خويشتن را به الطاف ايزد نزديک سازند)».

همچنين مي‌فرمايد:

﴿وَتَوَكَّلۡ عَلَى ٱلۡعَزِيزِ ٱلرَّحِيمِ ٢١٧ ٱلَّذِي يَرَىٰكَ حِينَ تَقُومُ ٢١٨ وَتَقَلُّبَكَ فِي ٱلسَّٰجِدِينَ ٢١٩ إِنَّهُۥ هُوَ ٱلسَّمِيعُ ٱلۡعَلِيمُ ٢٢٠﴾ [الشعراء: 217-220].

يعني: «بر خداي چيره و مهربان توکل کن، آن خدايي که تو را مي‌بيند آنگاه که (براي نماز تهجد) بر مي‌خيزي و حرکت (قيام جماعت) سجده برندگان: چرا که او بس شنوا و آگاه است».

و نيز مي‌فرمايد:

﴿وَمَا تَكُونُ فِي شَأۡنٖ وَمَا تَتۡلُواْ مِنۡهُ مِن قُرۡءَانٖ وَلَا تَعۡمَلُونَ مِنۡ عَمَلٍ إِلَّا كُنَّا عَلَيۡكُمۡ شُهُودًا إِذۡ تُفِيضُونَ فِيهِ﴾ [یونس: 61].

يعني: «(اي پيامبر، تو به هيچ کاري نمي‌پردازي و چيزي از قرآن نمي‌خواني، و «شما اي مؤمنان» هيچ کاري نمي‌کنيد، مگر اينکه ما ناظر بر شما هستيم، در آن حال که شما بدان دست مي‌زنيد و سرگرم انجام آن مي‌باشيد».

سوال 63- دليلتان از سنت در مراتب سه گانه دين چيست؟

جواب: حديث صحيح و مشهور جبرئيل است که حضرت عمر س آن را بدينگونه روايت مي‌‌کند:

«بَينَمَا نَحنُ جُلوسٌ عِندَ النَّبي ص إِذ طَلَعَ عَلَينَا رَجُلٌ شَديدُ بَياضِ الثيابِ، شَديدُ سوادِ الشَعرِ، لا يُري عَلَيه أَثَرُ السَّفَرِ، وَلاَ يعرِفُهُ مِنَا أحدٌ فَجَلَسَ إِلي النَبِي ص وأسنَدَ رُکبَتَيه إِلي رُکبَتَيهِ، وَوَضَعَ کَفَّيهِ عَلَي فَخِذََيهِ وَقَالَ: يا مُحمَّدُ! أخبِرني عَنِ الإِسلاَمِ فَقالَ: أن تَشهَدَ أن لا إِلهَ إِلا اللهُ وَأنَّ مُحمَّداً رَسُولُ الله، وَتُقيمَ الصَّلاَةَ، وتُؤتَي الزکَاةَ، وََصُومَ رمضانَ وَتَحُجَّ البَيتَ إِن استَطَعتَ إِلَيه سَبيلاً، قَالَ: صَدَقتَ. فَعَجبنَا لَهُ يسألَهُ ويُصَدِّقُهُ، قَالَ: أخبِرنِي عَن الإيمَانِ، قَال: أَن تُؤمِنَ بِاللهِ ومَلاَئِکَتِهِ وَکُتُبِهِ وَرُسُلِهِ وَاليومِ الآخِرِ وَبِالقَدر خَيرِه وَشَرِّهِ. قال: أخبِرنِي عَنِ الإِحسانِ، قال: أن تَعبُدَ اللهَ کَأَنَّك تراهُ، فإِن لَـم تکُن تَراهُ فَإِنَّه يراكَ. قال أخبرِني عَنِ السَّاعةِ؟ قَالَ: ما الـمَسؤلُ عَنُها بِأعلَمَ مِن السَّائِلِ قَالَ: أخبِرِني عَن أمَاراتِهَا، قَالَ: أن تَلِدَ الأمةُ رَبَّتَها، وَأن تَرَي الحُفَاةَ العُراةَ العَالةَ رِعَاءَ الشَاءِ يتَطاوَلُونَ في البُنَّيان. قَالَ: فَمَضَي فَلَبِثنا قَليلاً. فَقَال: يا عُمَرُ! أتَدري مَنِ السَّائِلُ؟ قُلتُ: اللهُ ورَسولُهُ أعلَمُ، قَالَ: هَذا جِبرِيلُ أتَاکُم يعَلِّمَکُم أمرَ دينِکُم».

(رواه مسلم في صحيحه)

يعني: «ما نزد رسول خدا ص نشسته بوديم که ناگاه مردي که لباسهايش به شدت سفيد و موهايش کاملاً مشکي بود و اصلاً آثاري از سفر (گرد و غبار و ژوليده‌گي) بر او ديده نمي‌شد و هيچ کس از ما هم او را نمي‌شناخت آشکار گرديد پس (آمد) نزد پيامبر ص نشست و زانوهايش را به زانوهاي ايشان ص چسباند و دستهايش را بر روي رانهايش گذاشت، سپس گفت: اي محمد، به من بگو اسلام چيست؟ حضرت فرمود: اينکه شهادت بدهي هيچ معبودي بجز الله نيست و محمد رسول خداست و نماز را بپاي داري و زکات بدهي و ماه رمضان را روزه بگيري و اگر توانستي به حج بيت الله بروي». گفت: راست گفتي! شگفت زده شديم، سوال مي‌کند و آنگاه تأييد و تصديق مي‌کند. گفت: به من بگو ايمان چيست؟ حضرت فرمود: «اينکه به الله و فرشتگانش و کتابهايش و پيامبرانش و روز آخرت و قدر و خير و شرش ايمان بياوري». گفت: به من بگو احسان چيست؟ حضرت فرمود: «اينکه چنان خداوند را عبادت کني که گويا او را مي‌بيني. پس اگر نمي‌تواني او را ببيني (اين را بدان) که او تو را مي‌بيند». گفت: به من بگو ساعه (قيامت) کي مي‌آيد؟ حضرت فرمود: «من آگاه‌تر از تو که سوال مي‌کني نيستم». گفت: به من بگو نشانه‌هايش چيست؟ فرمود: «اينکه مادر، سرپرست و مربي خود را بزايد (يعني پسرانش و دخترانش از دستوراتش سرپيچي کرده و به او دستور دهند) و اينکه انسانهاي بي‌سروپست و برهنه (معنوي و مادي) را ببيني که به فرماندهي و امارت رسيده‌اند بگونه‌اي که در حکومت چپاول مي‌کنند حضرت عمر مي‌فرمايد: او رفت و اندکي درنگ کرديم پس حضرت رسول ص فرمود: اي عمر، آيا مي‌داني سوال کننده چه کسي بود؟ گفتم: خدا و رسولش آگاه‌ترند. فرمود: اين جبرئيل ÷ بود که به نزدتان آمد تا امور دينتان را به شما بياموزد».

اين روايت را امام مسلم / در کتاب صحيحش آورده است.

سوال 64- اصل سوم چيست؟

جواب: شناخت پيامبر ما حضرت محمد ص است.

او محمد پسر عبدالله پسر عبدالمطلب پسر هاشم از قريش است. قريش نيز از عرب و عرب از فرزندان اسماعيل پسر ابراهيم خليل ÷ مي‌باشد.

سوال 65- پيامبر اکرم ص چند سال عمر داشتند؟

جواب: شصت و سه سال که چهل سال آن قبل از نبوت بود و بيست و سه سال در دوران نبوت و رسالت گذشت. با آيه «اقرأ» نبي گرديد و با سوره «مدثر» رسول گشت و سرزمينش مکه بود.

سوال 66- خداوند متعال او را به چه برانگيخت؟

جواب: او را با بيم و بيزاري از شرک و دعوت به سوي توحيد و يکتاپرستي برانگيخت.

سوال 67- دليل اين امر چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿يَٰٓأَيُّهَا ٱلۡمُدَّثِّرُ ١ قُمۡ فَأَنذِرۡ ٢ وَرَبَّكَ فَكَبِّرۡ ٣ وَثِيَابَكَ فَطَهِّرۡ ٤ وَٱلرُّجۡزَ فَٱهۡجُرۡ ٥ وَلَا تَمۡنُن تَسۡتَكۡثِرُ ٦ وَلِرَبِّكَ فَٱصۡبِرۡ ٧﴾ [المدثر: 1-7].

يعني: «اي جامه بر سر کشيده (و در بستر خوابيده)، برخيز و (مردمان را از عذاب خداوند) بترسان و بيم بده، و تنها پروردگار خود را به بزرگي و کبريائي بستاي (و تنها او را بزرگ بشمار)، و جامه خويش را پاکيزه‌دار (و خويشتن را از آلودگيها پاک گردان)، و از چيزهاي کثيف و پليد دوري کن، بذل و بخشش براي اين مکن که افزون طلبي کني (بلکه براي رضاي خدا احسان و صدقه و بذل و بخشش کن)، و براي (خشنودي و محض رضاي) پروردگارت شکيبايي و صبر کن».

سوال 68- معناي (قُمْ فَأَنْذِرْ) چيست؟

جواب: معنايش اين است که: از شرک بترسان و بيم بده و به سوي توحيد و يکتاپرستي دعوت کن.

سوال 69- معناي (وَرَبَّكَ فَكَبِّرْ * وَثِيَابَكَ فَطَهِّرْ) چيست؟

جواب: معني: «معنايش اين است که پروردگارت را به بزرگي در توحيد اگر کن و اعمالت و رفتارت را از شرک پاک گردان».

سوال 70- معناي (وَالرُّجْزَ فَاهْجُرْ) چيست؟

جواب: معني: «معنايش اين است که بتها و طاغوتها را ترک کرده و رها کن يعني آنها و اهلش و پيروانش را ترک کن و از آنها و اهلش بيزاري بجوي».

سوال 71- رسول رحمت ص چند سال اين دعوت را بدينگونه پيگيري کرد؟

جواب: ده سال متمادي به اين دعوت تداوم بخشيد سپس به سوي آسمان عروج کرد (معراج) و بر او (و امتش) نمازهاي) پنجگانه فرض گرديد تا بدانها پناه ببرد بعد از آن، جهت هجرت به مدينه منوره فرمان داده شد.

سوال 72- هجرت چيست؟

جواب: جابجايي از سرزمين شرک به سرزمين اسلام و سرزمين بدعت و انحراف به سرزمين سنت پيامبر مي‌باشد.

سوال 73- حکم هجرت چيست؟

جواب: حکم آن بر اين امت (اسلام) فرض و واجب مي‌باشد يعني بايد از سرزمين شرک به سرزمين اسلام هجرت کنند و از سرزمين بدعت و انحراف که اهلش را به سوي آن (بدعت) فرا مي‌خواند به سرزمين (اسلام و) سنت هجرت کنند. و اين حکم تا زماني که خورشيد از غرب طلوع کند (قيامت) باقي خواهد بود.

سوال 74- دليل اين حکم چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿إِنَّ ٱلَّذِينَ تَوَفَّىٰهُمُ ٱلۡمَلَٰٓئِكَةُ ظَالِمِيٓ أَنفُسِهِمۡ قَالُواْ فِيمَ كُنتُمۡۖ قَالُواْ كُنَّا مُسۡتَضۡعَفِينَ فِي ٱلۡأَرۡضِۚ قَالُوٓاْ أَلَمۡ تَكُنۡ أَرۡضُ ٱللَّهِ وَٰسِعَةٗ فَتُهَاجِرُواْ فِيهَاۚ فَأُوْلَٰٓئِكَ مَأۡوَىٰهُمۡ جَهَنَّمُۖ وَسَآءَتۡ مَصِيرًا ٩٧ إِلَّا ٱلۡمُسۡتَضۡعَفِينَ مِنَ ٱلرِّجَالِ وَٱلنِّسَآءِ وَٱلۡوِلۡدَٰنِ لَا يَسۡتَطِيعُونَ حِيلَةٗ وَلَا يَهۡتَدُونَ سَبِيلٗا ٩٨ فَأُوْلَٰٓئِكَ عَسَى ٱللَّهُ أَن يَعۡفُوَ عَنۡهُمۡۚ وَكَانَ ٱللَّهُ عَفُوًّا غَفُورٗا ٩٩﴾ [النساء: 97-99].

يعني: «بي‌گمان کساني که فرشتگان (براي قبض روح در واپسين لحظات زندگي) به سراغشان مي‌روند و (مي‌بينند که به سبب ماندن با کفار در کفرستان و هجرت نکردن به سرزمين ايمان) برخود ستم کرده‌اند بديشان مي‌گويند: کجا بوده‌ايد و به چه سرگرم بوده‌ايد؟ (که اينک چنين بي‌دين و توشه مرده‌ايد و بدبخت شده‌ايد؟ عذرخواهان) گويند: ما بيچارگاني در سرزمين (کفر) بوديم (و چنانکه بايد از انجام دستورات دين ترسيديم فرشتگان بديشان) گويند: مگر زمين خدا وسيع نبود تا در آن (بتوانيد بار سفر بنديد و به جاي ديگري) کوچ کنيد؟ جايگاه آنان دوزخ است، و چه بد جايگاهي و چه بد سرانجامي! مگر بيچاره‌گاني از مردان و زنان و کودکاني که کاري از آنان ساخته نيست و راه چاره‌اي نمي‌دانند. پس اميد است که خداوند از آن در گذرد (چون قدرت هجرت نداشتند) و خداوند بسيار عفو کننده و آمرزنده است».

همچنين مي‌فرمايد:

﴿يَٰعِبَادِيَ ٱلَّذِينَ ءَامَنُوٓاْ إِنَّ أَرۡضِي وَٰسِعَةٞ فَإِيَّٰيَ فَٱعۡبُدُونِ ٥٦﴾ [العنکبوت: 56].

يعني: «اي بندگان مؤمن من! زمين من فراخ و گسترده است (و اگر در جائي تحت فشار کفار و ستمگران بوديد، مي‌توانيد به نقاط ديگري مسافرت کنيد) و تنها مرا بپرستيد. (چرا که پرستش توحيدي، رمز آزادگي و سرافرازي است».

سوال 75- علت نزول اين دو آيه چه بود؟

جواب: علت نزول آية اول اين بود که قومي از اهل مکه مسلمان شده بودند در حالي که از هجرت با رسول خدا ص سرباز زدند، بگونه‌‌اي که تعدادي از آنان به فتنه افتادند به ناچار به همراه مشرکين در پيکار بدر حضور يافتند، لهذا خداوند عذر آنان را نپذيرفت و با عذاب جهنم مجازاتشان کرد! و علت نزول آية دوم اين بود که گروهي از مسلمانان، در مکه بودند که هجرت نکرده بودند پس خداوند آنان را به اسم ايمان ندا داد و به هجرت تشويقشان کرد.

سوال 76- دليل تداوم و باقي بودن هجرت در حديث چيست؟

جواب: رسول خدا ص مي‌فرمايد:

«لاَ تَنقَطِعُ الهِجرَةُ حَتَّى تَنقَطِعَ التَّوبةُ ولاَ تَنقَطِعُ التوبةُ حَتى تَطلعَ الشَّمسُ مِن مَغرِبِها».

يعني: «هجرت قطع نخواهد شد مگر آنکه زمان توبه به پايان برسد و توبه به آخر نمي‌رسد مگر آنکه که خورشيد از مغرب طلوع کند».

سوال 77- بعد از آنکه رسول الله ص در مدينه مستقر گرديند، چه فرمودند؟

جواب: ساير قوانين شريعت اسلام را فرمان دادند مانند: زکات، روزه، حج، اذان، جهاد و امثال آن.

سوال 78- رسول خدا ص چند سال به اين قوانين فرمان مي‌دادند؟

جواب: ده سال تمام، سپس ايشان ص در حاليکه دينشان باقي بود رحلت کردند و اين همان ديني است که هر چه خير و رحمت در آن موجود بود ايشان ص امتشان را بدان رهنمود ساخته‌اند و از هر چه شر و بدي در بين مردم بود بر حذرشان داشته است.

سوال 79- آن خيري که رسول الله ص امتشان را بدان رهنمود ساخته‌اند و آن شري که آنان را از آن بر حذر داشته‌اند چيست؟

جواب: آن خير، توحيد و تمام آنچه که خداوند متعال دوست مي‌دارد و از آن خشنود مي‌گردد، است و آن شر، شرک و تمام آنچه که خداوند آن را ناپسند دانسته و مورد خشم و غضبش مي‌گردد، مي‌باشد.

سوال 80- آيا خداوند، رسول الله ص را براي قبيلة خاصي بر انگيخته و مبعوث گردانيده است يا براي تمامي بشريت؟

جواب: خداوند، ايشان ص را براي تمامي انسانها مبعوث گردانيده است و اطاعت از او ص را بر تمامي ثقلين (جن و انسان) فرض گردانيده است.

سوال 81- دليل اين سخن چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿قُلۡ يَٰٓأَيُّهَا ٱلنَّاسُ إِنِّي رَسُولُ ٱللَّهِ إِلَيۡكُمۡ جَمِيعًا﴾ [الأعراف: 158].

يعني: «بگو (اي پيامبر) که اي مردم، من رسول خدا هستم به سوي تمامي شما».

همچنين مي‌فرمايد:

﴿وَإِذۡ صَرَفۡنَآ إِلَيۡكَ نَفَرٗا مِّنَ ٱلۡجِنِّ يَسۡتَمِعُونَ ٱلۡقُرۡءَانَ﴾ [الأحقاف: 29].

يعني: «(اي پيغمبر خاطرنشان ساز) زماني را که گروهي از جنّيان را به سوي تو روانه کرديم تا قرآن را بشنوند».

سوال 82- آيا خداوند متعال دينش را توسط رسولش حضرت محمد ص کامل گردانيد يا بعد از ايشان چنين کرده است؟

جواب: بله، خداوند دين را با ايشان ص کامل گردانيد بگونه‌اي که ديگر نيازي به ايشان در امور دين بعد از رحلت مبارکشان نباشد. (يعني دين اسلام در عهد رسول الله ص کامل گرديده و نيازي به نوآوري و بدعتهاي گمراه کننده وجود ندارد).

سوال 83- دليل اين امر چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿ =ٱلۡيَوۡمَ أَكۡمَلۡتُ لَكُمۡ دِينَكُمۡ وَأَتۡمَمۡتُ عَلَيۡكُمۡ نِعۡمَتِي وَرَضِيتُ لَكُمُ ٱلۡإِسۡلَٰمَ دِينٗا ﴾ [المائدة: 3].

يعني: «امروز (احکام) دين شما را برايتان کامل کردم و (با عزت بخشيدن به شما و استوار داشتن گامهايتان) نعمت خود را بر شما تکميل نمودم و اسلام را به عنوان آئين خدا پسند براي شما برگزيدم».

سوال 84- دليل مرگ (رحلت) پيامبر ص چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿إِنَّكَ مَيِّتٞ وَإِنَّهُم مَّيِّتُونَ ٣٠ ثُمَّ إِنَّكُمۡ يَوۡمَ ٱلۡقِيَٰمَةِ عِندَ رَبِّكُمۡ تَخۡتَصِمُونَ ٣١﴾ [الزمر: 30-31].

يعني: «اي محمد! (مرگ از مسائلي است که همة انسانها برابر و در آن يکسانند، و شتري است که بر در خانه همه کس مي‌خوابد، لذا) تو هم مي‌ميري و همه آنان هم مي‌ميرند (و سرانجام نيک و خوش و جاويد از آن پرهيزگاران است) سپس شما روز قيامت نزد پروردگارتان به نزاع و کشمکش مي‌پردازيد».

سوال 85- آيا مردم بعد از مرگشان بر انگيخته مي‌شوند يا نه؟

جواب: بله، همه مردم بر انگيخته خواهند شد و خداوند متعال چنين مي‌فرمايد:

﴿مِنۡهَا خَلَقۡنَٰكُمۡ وَفِيهَا نُعِيدُكُمۡ وَمِنۡهَا نُخۡرِجُكُمۡ تَارَةً أُخۡرَىٰ ٥٥﴾ [طه: 55].

يعني: «ما شما را از زمين آفريده‌ايم و بدان باز مي‌گردانيم و بار ديگر شما را از آن بيرون مي‌آوريم براي حساب و کتاب و جزا و سزا».

همچنين مي‌فرمايد:

﴿وَٱللَّهُ أَنۢبَتَكُم مِّنَ ٱلۡأَرۡضِ نَبَاتٗا ١٧ ثُمَّ يُعِيدُكُمۡ فِيهَا وَيُخۡرِجُكُمۡ إِخۡرَاجٗا ١٨﴾ [نوح: 17-18].

يعني: «خداست که شما را از زمين بگونه‌اي شگفتي آفريده است. سپس شما را به همان زمين بر مي‌گرداند و بعد شما را به گونه شگفتي (زنده مي‌گرداند و) از زمين بيرون مي‌آورد».

سوال 86- آيا مردم بخاطر اعمالشان بعد از برانگيخته شدن محاسبه مي‌شوند و جزا داده مي‌شوند؟

جواب: بله، بخاطر اعمال شان محاسبه خواهند شد و جزا خواهند ديد، خداوند مي‌فرمايد:

﴿لِيَجۡزِيَ ٱلَّذِينَ أَسَٰٓـُٔواْ بِمَا عَمِلُواْ وَيَجۡزِيَ ٱلَّذِينَ أَحۡسَنُواْ بِٱلۡحُسۡنَى﴾ [النجم: 31].

يعني: «سرانجام خداوند بدکاران را در برابر کارهايي که مي‌کنند کيفر مي‌دهد، و نيکوکاران را در برابر کارهائي که مي‌کنند به بهترين وجه پاداش عطاء مي‌کند».

سوال 87- حکم آنکه «برانگيخته شدن بعد از مرگ» را تکذيب مي‌کند چيست؟

جواب: براساس آيات قرآن کافر مي‌باشد.

﴿زَعَمَ ٱلَّذِينَ كَفَرُوٓاْ أَن لَّن يُبۡعَثُواْۚ قُلۡ بَلَىٰ وَرَبِّي لَتُبۡعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلۡتُمۡۚ وَذَٰلِكَ عَلَى ٱللَّهِ يَسِيرٞ ٧﴾ [التغابن: 7].

يعني: «کافران مي‌پندارند که هرگز زنده و برانگيخته نخواهند گرديد! بگو: چنين نيست که مي‌پنداريد، به پروردگارم سوگند زنده و برانگيخته خواهيد شد، سپس از آن چيزهايي که مي‌کرده‌ايد با خبرتان خواهند کرد، و اين کار براي خدا ساده و آسان است».

سوال 88- خداوند پيامبرانش را با چه چيزي فرستاد؟

جواب: آنان را با اين پيام که موحدان (اهل توحيد) را به بهشت بشارت بدهند و مشرکان را با عذاب آتش جهنم بترسانند و بيم دهند، به سوي مردم گسيل داشت.

سوال 89- دليل اين امر چيست؟

جواب: سخن پروردگار جهانيان است که:

﴿رُّسُلٗا مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى ٱللَّهِ حُجَّةُۢ بَعۡدَ ٱلرُّسُلِ﴾ [النساء:165].

يعني: «ما پيغمبران را فرستاده‌ايم (تا مؤمنان را به ثواب) مژده رسان، و (کافران به عقاب) بيم دهنده باشند، و بعد از آمدن پيغمبران حجت و دليل بر خدا براي مردمان باقي نماند (و نگوييد که اگر پيغمبري به سوي ما مي‌فرستادي، ايمان مي‌آوريم، و راه طاعت عبادت در پيش مي‌گرفتيم). و خدا چيره و حکيم است (و تمامي کارهايش از روي قدرت و حکمت انجام مي‌پذيرد)».

سوال 90- اولين رسول (پيامبر) کيست؟

جواب: حضرت نوح ص.

سوال 91- دليلش چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿إِنَّآ أَوۡحَيۡنَآ إِلَيۡكَ كَمَآ أَوۡحَيۡنَآ إِلَىٰ نُوحٖ وَٱلنَّبِيِّ‍ۧنَ مِنۢ بَعۡدِهِۦ﴾ [النساء: 163].

يعني: «ما به تو (اي پيغمبر، قرآن و شريعت را) وحي کرديم همانگونه که پيش از تو به نوح و به پيغمبران بعد از او وحي کرديم».

سوال 92- آيا در تاريخ حيات انسانها، ملتي بوده است که خداوند برايشان پيامبري را نفرستاده باشد تا آنها را به عبادت خداي يکتا به تنهائي دعوت کند و از طاغوتيان دورشان سازد؟

جواب: نه، هرگز چنين ملتي وجود نداشته که پيامبري به سويشان فرستاده نشده باشد. زيرا خداوند مي‌فرمايد:

﴿وَلَقَدۡ بَعَثۡنَا فِي كُلِّ أُمَّةٖ رَّسُولًا أَنِ ٱعۡبُدُواْ ٱللَّهَ وَٱجۡتَنِبُواْ ٱلطَّٰغُوتَ﴾ [النحل: 36].

يعني: «ما به ميان هر ملتي پيغمبري را فرستاده‌ايم (و محتواي دعوت همه پيغمبران اين بوده است) که خدا را تنها بپرستيد و از طاغوت (شيطان، بتان، ستمگران و هر کس که از برنامة الهي طغيان کرده و سر پيچي کند) دوري کنيد».

سوال 93- طاغوت چيست؟

جواب: آن است که بنده از حد و مرزي که خداوند برايش معين نموده تجاوز و سرکشي کند حال فرق نمي‌کند که معبودي يا حاکمي يا تابعيت غير از خدا را بپذيرد.

سوال 94- تعداد طاغوتها چند تا است؟

جواب: فراوان و بي‌شمارند که سر کرده‌ها و رؤساي آنان پنج گروه مي‌باشند:

1- ابليس (شيطان) که لعنت خدا بر او باد.

2- هر کسي که مورد پرستش و اطاعت بي‌چون و چرا قرار گيرد و از اين امر نيز خشنود باشد.

3- هر کس مردم را به پرستش و اطاعت از خود فرا بخواند.

4- هر کس که چيزي از علوم غيبي (امور غيب) را ادعا کند.

5- هر کس به غير از آنچه که خداوند نازل کرده حکم کند و فرمان دهد. (در حاليکه خداوند به ما فرمان داده و امر کرده است که به اينان کفر ورزيده و از ارتباط با آنان اجتناب و پرهيز نمائيم تا از گروه مسلمانان شويم).

سوال 95- دليل اين امر چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿لَآ إِكۡرَاهَ فِي ٱلدِّينِۖ قَد تَّبَيَّنَ ٱلرُّشۡدُ مِنَ ٱلۡغَيِّۚ فَمَن يَكۡفُرۡ بِٱلطَّٰغُوتِ وَيُؤۡمِنۢ بِٱللَّهِ فَقَدِ ٱسۡتَمۡسَكَ بِٱلۡعُرۡوَةِ ٱلۡوُثۡقَىٰ لَا ٱنفِصَامَ لَهَاۗ وَٱللَّهُ سَمِيعٌ عَلِيمٌ ٢٥٦﴾ [البقرة: 256].

يعني: «اجبار و اکراهي در (قبول و پذيرش) دين نيست چرا که هدايت و کمال از گمراهي و ضلال مشخص شده است بنابراين کسي به طاغوت (شيطان و بتها و معبودهاي پوشالي و هر موجودي که بر عقل بشورد و آن را از حق منصرف کند) کفر بورزد و به خدا ايمان بياورد. به محکم‌ترين دستاوزي در آويخته است. (و او را از سقوط و هلاکت مي‌رهاند و) اصلاً گسستن ندارد. و خداوند شنوا و دانا است (و سخنان پنهان و آشکار مردمان را مي‌شنود و از کردار کوچک و بزرگ همگان آگاهي دارد)».

همچنين باز مي‌فرمايد:

﴿قُلۡ يَٰٓأَهۡلَ ٱلۡكِتَٰبِ تَعَالَوۡاْ إِلَىٰ كَلِمَةٖ سَوَآءِۢ بَيۡنَنَا وَبَيۡنَكُمۡ أَلَّا نَعۡبُدَ إِلَّا ٱللَّهَ وَلَا نُشۡرِكَ بِهِۦ شَيۡ‍ٔٗا وَلَا يَتَّخِذَ بَعۡضُنَا بَعۡضًا أَرۡبَابٗا مِّن دُونِ ٱللَّهِۚ فَإِن تَوَلَّوۡاْ فَقُولُواْ ٱشۡهَدُواْ بِأَنَّا مُسۡلِمُونَ ٦٤﴾ [آل‌عمران: 64].

يعني: «بگو: اي اهل کتاب، بيائيد به سوي سخن دادگرانه‌اي که ميان ما و شما مشترک است (و همه آن را بر زبان مي‌رانيم، بيائيد به آن عمل کنيم و آن اين) که جز خداوند يگانه را نپرستيم، و چيزي را شريک او نکنيم، و برخي از ما برخي ديگر را، به جاي خداوند يگانه به خدايي نپذيرد. پس هر گاه (از اين دعوت) سر بر تابند. بگوئيد: گواه باشيد که ما تسليم و مطيع محض (اوامر و نواهي خدا) هستيم».

اين است همان معناي «لا اله الا الله» که در حديث شريف آمده است:

«رأسُ الأمَرِ الإسلامُ وَعُمودُهُ الصَّلاة وذروةُ سَنَامِهِ الجِهَادُ في سَبِيل اللهِ».

يعني: «رأس هر کاري اسلام است و ستون اسلام نماز مي‌باشد و قله و کمال اسلام جهاد در راه الله است و خداوند از هر کس و هر چيز، آگاه‌تر و عالم‌تر است».

الحمدُ اللهِ الذي تَتِمُّ بِنَعمَتِهِ الصَالِحاتُ.

بسم الله الرحمن الرحیم

قواعد چهارگانه

از خداوند بزرگوار آن صاحب عرش عظيم مي‌خواهم که در دنيا و آخرت تو را سرپرستي کرده و تحت ولايتش و دوستي‌اش قرار دهد، و هر جا که هستي به تو برکت و خير عطا نمايد، و اينکه تو را از زمره و گروه کساني قرار دهد که هر گاه چيزي نصيبشان مي‌گردد سپاس و شکر کرده و هر گاه به مصيبتي و آزمايشي مبتلا مي‌گردند، صبر و شکيبائي را پيشه خود مي‌کنند. و هر گاه گناهي انجام مي‌دهند بلافاصله استغفار و آمرزش مي‌طلبند. بدان که اين صفتهاي سه گانه آخر رمز و کليد سعادت و خوشبختي مي‌باشند.

بدان که خداوند تو را به اطاعت و فرمانبرداري از خودش رهنمود ساخته است. براستي که آيين حنيف در روش حضرت ابراهيم ÷ اين است که خداوند يگانه را به تنهائي در حالي که دين را برايش خالص گردانيده‌اي بايد عبادت و پرستش کني. ‌

همانگونه که خداوند متعال مي‌فرمايد:

﴿وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦﴾ [الذاریات: 56].

يعني: «جن و انسان را خلق نکردم مگر آنکه مرا تنها عبادت کنند».

پس هر گه که دانستي خداوند تو را به جز براي عبادتش خلق نکرده پس بدان که عبادت هرگز عبادت ناميده نمي‌شود مگر در پرتو توحيد [1] . همانگونه که نماز، نماز ناميده نخواهد شد مگر با طهارت و پاکي. بنابراين هرگاه شرک در عبادت، نفوذ کند آن را فاسد مي‌گرداند همانگونه که نواقص وضو طهارت و وضو را فاسد و باطل مي‌گرداند.

چه زيبا خداوند متعال مي‌فرمايد:

﴿مَا كَانَ لِلۡمُشۡرِكِينَ أَن يَعۡمُرُواْ مَسَٰجِدَ ٱللَّهِ شَٰهِدِينَ عَلَىٰٓ أَنفُسِهِم بِٱلۡكُفۡرِۚ أُوْلَٰٓئِكَ حَبِطَتۡ أَعۡمَٰلُهُمۡ وَفِي ٱلنَّارِ هُمۡ خَٰلِدُونَ ١٧﴾ [التوبة: 17].

يعني: «مشرکاني که به کفر خويش گواهي مي‌دهند حق ندارند مساجد خدا را «با عبادت يا تعمير و تنظيف و خدمت و ....) آباد کنند. آنان اعمالشان هدر و تباه است (و اجر و مزدي به کارهايشان تعلق نمي‌گيرد) و جاودانه در آتش دوزخ ماندگار مي‌مانند».

حال که دانستي شرک هرگاه به عبادت راه يافته و به آن نفوذ کند، آن را فاسد گردانيده و اعمال را نابود ساخته و صاحبش را تا ابد جاودانه در آتش دوزخ ماندگار مي‌کند، بايد اين را بداني که شناخت شرک از مهمترين واجبات تو خواهد بود، شايد که الله تو را خالص و مخلص گرداند و از اين دام مرگبار که همان شرک به خداست نجات دهد، و چه دقيق و زيبا پروردگار، خطرات شرک را بيان مي‌کند:

﴿إِنَّ ٱللَّهَ لَا يَغۡفِرُ أَن يُشۡرَكَ بِهِۦ وَيَغۡفِرُ مَا دُونَ ذَٰلِكَ لِمَن يَشَآءُ﴾ [النساء: 116].

يعني: «بي‌گمان خداوند شرک ورزيدن به خود را از کسي نمي‌آمرزد بلکه (گناه) پائين‌تر از آن را از هر کس که بخواهد و صلاح بداند مي‌بخشد».

بنابراين واجب است که قواعد چهار گانه‌اي را که خداوند در کتابش (قرآن) بيان داشته بشناسي.

قاعده اول ‌

اينکه بداني کافراني را که رسول خدا ص با آنان جنگيد و مقاتله کرد، اقرار مي‌کردند که الله تعالي تنها کسي است که خالق و پديد آورنده و روزي دهنده و رازق و تدبير کننده جهان هستي است، اما اين اقرار و اعتقاد آنان را مسلمان نگردانيد، و در جماعت مسلمانان نيز وارد نساخت. (يعني: بمجرد اعتقاد به اين اصول «خلق، روزي دهندگي و تدبير» کسي در مجموعه اسلام وارد نخواهد شد مگر آنکه الله را به تنهايي و خالص و بدون شريک در تمام صفاتش عبادت کند و خود را تابع و مطيع محض قوانين و شريعتش گرداند).

دليل اين مطلب سخن پروردگار حکيم است که مي‌فرمايد:

﴿قُلۡ مَن يَرۡزُقُكُم مِّنَ ٱلسَّمَآءِ وَٱلۡأَرۡضِ أَمَّن يَمۡلِكُ ٱلسَّمۡعَ وَٱلۡأَبۡصَٰرَ وَمَن يُخۡرِجُ ٱلۡحَيَّ مِنَ ٱلۡمَيِّتِ وَيُخۡرِجُ ٱلۡمَيِّتَ مِنَ ٱلۡحَيِّ وَمَن يُدَبِّرُ ٱلۡأَمۡرَۚ فَسَيَقُولُونَ ٱللَّهُۚ فَقُلۡ أَفَلَا تَتَّقُونَ ٣١﴾ [یونس: 31].

يعني: «بگو چه کس از آسمان (به وسيله اشعه و باران) و از زمين (به وسيله فعل و انفعالات خاک و رويش گياهان و درختان و ميوة آنها) به شما روزي مي‌رساند يا چه کسي بر گوش و چشمها توانا است (و آنها را مي‌آفريند و به آنها نيروي شنوائي و بينائي مي‌دهد)؟! يا چه کسي زنده را از مرده، مرده از زنده بيرون مي‌آورد. (و حيات و ممات در دست اوست؟! يا چه کسي امور (جهان و جهانيان) را مي‌گرداند (و کار ساز و کاردان است؟! (پاسخ خواهند داد خواهند گفت: آن خداست «حتماً الله است» (چرا که آفريدگار جهان و روزي رسان مردمان و مدبر کار و يار هستي، به اقرار وجدان بيدار، خداوند دادار است). پس بگو: آيا نمي‌ترسيد و پرهيزگار نمي‌شويد».

قاعده دوم

براستي آنان - مشرکين - مي‌گويند: ما آنان (بتان، بزرگان، اولياء و فرشتگان) را نمي‌خوانيم و به آنها روزي نمي‌آوريم مگر به اميد آنکه سبب نزديکي و شفاعت ما در نزد خداوند متعال گردند. و دليل قربت و نزديکي (دليل آنکه خواند و دعاي اولياء بدين منظور که آنان را بر الله نزديک گرداند شرک است) اين سخن پروردگار بزرگ و حکيم است:

﴿أَلَا لِلَّهِ ٱلدِّينُ ٱلۡخَالِصُۚ وَٱلَّذِينَ ٱتَّخَذُواْ مِن دُونِهِۦٓ أَوۡلِيَآءَ مَا نَعۡبُدُهُمۡ إِلَّا لِيُقَرِّبُونَآ إِلَى ٱللَّهِ زُلۡفَىٰٓ إِنَّ ٱللَّهَ يَحۡكُمُ بَيۡنَهُمۡ فِي مَا هُمۡ فِيهِ يَخۡتَلِفُونَۗ إِنَّ ٱللَّهَ لَا يَهۡدِي مَنۡ هُوَ كَٰذِبٞ كَفَّارٞ ٣﴾ [الزمر: 3].

يعني: «هان آگاه باش و بدان! تنها طاعت و عبادت خالصانه براي خداست و بس. کسانيکه جز خدا سرپرستان و ياوران ديگري بر مي‌گيرند (و به آنان تقرب و توسل مي‌جويند، مي‌گويند): ما آنان را پرستش نمي‌کنيم مگر بدان خاطر که ما را به خداوند (الله) نزديک گردانند. خداوند روز قيامت ميان ايشان (و مومنان) درباره چيزي که در آن اختلاف دارند داوري خواهد کرد. خداوند دروغگوي کفر پيشه را (به سوي حق) هدايت و رهنمود نمي‌کند (و او را با وجود کذب و کفر به درک و فهم حقيقت نائل نمي‌گرداند)».

و دليل شفاعت (دليل آنکه خواندن و دعاي اولياء و توسل جستن به آنان براي برطرف کردن نيازها و حل مشکلات و نجات از بلايا و برگزيدن آنان به عنوان شفيعاني در نزد خداوند، شرک است) اين سخن خداوند متعال است که:

﴿وَيَعۡبُدُونَ مِن دُونِ ٱللَّهِ مَا لَا يَضُرُّهُمۡ وَلَا يَنفَعُهُمۡ وَيَقُولُونَ هَٰٓؤُلَآءِ شُفَعَٰٓؤُنَا عِندَ ٱللَّهِۚ قُلۡ أَتُنَبِّ‍ُٔونَ ٱللَّهَ بِمَا لَا يَعۡلَمُ فِي ٱلسَّمَٰوَٰتِ وَلَا فِي ٱلۡأَرۡضِۚ سُبۡحَٰنَهُۥ وَتَعَٰلَىٰ عَمَّا يُشۡرِكُونَ ١٨﴾ [یونس: 18].

يعني: «اينان (مشرکين) غير از خدا، چيزهايي را مي‌پرستند که نه بديشان زيان مي‌رسانند و نه سودي عائدشان مي‌ساند، و مي‌گويند: اينها ميانجيها و شفيعان ما در نزد خدايند (و در آخرت رستگارمان مي‌نمايند!) بگو: آيا خدا را از وجود چيزهايي به نام بتان و شريکان خدا) با خبر مي‌سازيد که خداوند در آسمانها و زمين از آنها خبر و سراغي ندارد؟ (مگر شما بتها و اولياء و بزرگان و فرشتگان را نماينده خدا نمي‌دانيد؟ آيا ممکن است خدا اگر نماينده‌اي مي‌داشت از وجود آن بي‌خبر مي‌گشت، ولي شما از آن با خبر مي‌شديد؟! خداوند منزه (از هر گونه شريکي) و فراتر از آن چيزهايي است که مشرکان شريک و همکار و واسطه‌شان مي‌دانند».

شفاعت بر دو گونه است، شفاعت منفي و مشرکانه و شفاعت مثبت و موحدانه. شفاعت منفي و سلبي آن است که از غير الله آنچه خواسته شود که کسي بجز خدا بر آن قادر و توانا نباشد و دليلش هم آيه 254 از سوره بقره است.

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ أَنفِقُواْ مِمَّا رَزَقۡنَٰكُم مِّن قَبۡلِ أَن يَأۡتِيَ يَوۡمٞ لَّا بَيۡعٞ فِيهِ وَلَا خُلَّةٞ وَلَا شَفَٰعَةٞۗ وَٱلۡكَٰفِرُونَ هُمُ ٱلظَّٰلِمُونَ ٢٥٤﴾ [البقرة: 254].

يعني: «اي کساني که ايمان آورده‌ايد (برخي) از آنچه بهرة شما کرده‌ايم (در راه خدا) صرف و انفاق کنيد، پيش از آنکه روزي فرا رسد که در آن نه داد و ستدي و نه دوستي و رفاقتي و نه ميانجيگري و شفاعتي است، و کافران ستمگرند (و به خود و جامعه خويش ظلم مي‌کنند، و نتيجه ظلم آنان در آن روز ظاهر خواهد شد)» [2] .

و شفاعت مثبت و ايجابي آن است که از خداوند متعال درخواست مي‌گردد و در حاليکه شفاعت کننده نزد پروردگار مکرم و محترم مي‌باشد و آن کسي که مي‌خواهد در حقش شفاعت صورت گيرد خداوند از سخن و عملش راضي و خشنود مي‌باشد تازه آن هم بعد از اذن و اجازه پروردگار صورت خواهد گرفت (و بايد چنين گفت: خداوندا، شفاعت پيامبرت حضرت محمد ص را نصيب من گردان نه اينکه مستقيماً از حضرت محمد ص يا اولياء يا ديگران درخواست کرد که اين عمل شرک است البته اين شفاعت بجز از خداوند يگانه درخواست نمي‌گردد زيرا آنان همه ملک و دارايي خداوند يگانه هستند پس هر کس که از غير خدا طلب شفاعت کند مشرک مي‌گردد و به آن جهتي حرکت کرده که با درخواستش منافات داشته و در نتيجه، مقصودش حاصل نخواهد شد. زيرا الله بجز از توحيد خشنود نمي‌گردد و اجازه شفاعت نمي‌دهد مگر براي اهل توحيد (موحدان) همچنانکه خداوند متعال مي‌فرمايد:

﴿مَن ذَا ٱلَّذِي يَشۡفَعُ عِندَهُۥٓ إِلَّا بِإِذۡنِهِۦ﴾ [البقرة: 255].

يعني: «کيست که در پيشگاه او شفاعت و ميانجيگري کند مگر با اجازه او».

﴿وَلَا يَشۡفَعُونَ إِلَّا لِمَنِ ٱرۡتَضَىٰ﴾ [الأنبیاء: 28].

يعني: «و آنان هرگز براي کسي شفاعت نمي‌کنند مگر براي آن کسي که (بدانند) خدا از او خشنود است (و اجازه شفاعت او را داده است)».

﴿قُل لِّلَّهِ ٱلشَّفَٰعَةُ جَمِيعٗا﴾ [الزمر: 44].

يعني: «بگو هر گونه ميانجيگري و شفاعت از آن خداست (و کسي نمي‌تواند کمترين ميانجيگري بکند، مگر اينکه، کسي که براي او ميانجيگري و شفاعت مي‌شود مورد رضايت خدا بوده و به شخص ميانجي هم اجازه اين کار داده شود و شفاعت هم حسنه باشد)».

قاعده سوم

همانا رسول اکرم ص در ميان مردم مبعوث گرديد که در عبادتهايشان به شيوه‌هاي گوناگون و متفاوتي عمل مي‌کردند، گروهي از آنان فرشتگان را عبادت مي‌کردند و گروهي ديگر پيامبران و صالحان را عبادت مي‌کردند و گروه بعدي متوجه درختان و سنگها مي‌شدند و برايشان تعظيم و تکريم مي‌نمودند و دسته‌اي هم مشغول پرستش خورشيد و ماه بود. رسول الله ص با تمام اين گروهها بدون آنکه بين شان فرقي بگذارد قتال کرد و جنگيد و نابودشان ساخت. شاهد اين ماجرا هم آيات قرآن کريم است.

﴿وَقَٰتِلُوهُمۡ حَتَّىٰ لَا تَكُونَ فِتۡنَةٞ وَيَكُونَ ٱلدِّينُ لِلَّهِ﴾ [البقرة: 193].

يعني: «و با آنان پيکار کنيد تا فتنه‌اي باقي نماند (و نيروئي نداشته باشند که با آن بتوانند شما را از دين تان برگردانند) و دين خالصانه از آن خدا گردد (تا مومنان جز از خدا نترسند و آزادانه و دستور آئين خويش زيست کنند)».

و تعظيم و پرستش خورشيد و ماه و ساير ستارگان و اعتقاد به اينکه آنها داراي تأثير و تصرفاتي در حوادث و اتفاقات اين دنياي پست (زمين) هستند شرک مي‌باشد. دليل آن آيات قرآن مجيد است.

﴿وَمِنۡ ءَايَٰتِهِ ٱلَّيۡلُ وَٱلنَّهَارُ وَٱلشَّمۡسُ وَٱلۡقَمَرُۚ لَا تَسۡجُدُواْ لِلشَّمۡسِ وَلَا لِلۡقَمَرِ وَٱسۡجُدُواْۤ لِلَّهِۤ ٱلَّذِي خَلَقَهُنَّ إِن كُنتُمۡ إِيَّاهُ تَعۡبُدُونَ ٣٧﴾ [فصلت: 37].

يعني: «از نشانه‌هاي (قدرت) خدا، شب و روز و خورشيد و ماه است. براي خورشيد و ماه سجده نکنيد، براي خدائي که آنها را آفريده است سجده کنيد، اگر واقعاً او را پرستش و عبادت مي‌کنيد».

ودليل آنکه پرستش و عبادت فرشتگان شرک است، سخن خداوند متعال است که:

﴿وَلَا يَأۡمُرَكُمۡ أَن تَتَّخِذُواْ ٱلۡمَلَٰٓئِكَةَ وَٱلنَّبِيِّ‍ۧنَ أَرۡبَابًا﴾ [آل‌عمران: 80].

يعني: «و (هيچ کس از پيغمبران) به شما فرمان نمي‌دهد که فرشتگان و پيغمبران را به پرودگاري و ربوبيت خود گيريد».

دليل آنکه پرستش و عبادت و خواندن انبياء و رسولان در دعا شرک است، آيه 116 سوره مائده مي‌باشد:

﴿وَإِذۡ قَالَ ٱللَّهُ يَٰعِيسَى ٱبۡنَ مَرۡيَمَ ءَأَنتَ قُلۡتَ لِلنَّاسِ ٱتَّخِذُونِي وَأُمِّيَ إِلَٰهَيۡنِ مِن دُونِ ٱللَّهِۖ قَالَ سُبۡحَٰنَكَ مَا يَكُونُ لِيٓ أَنۡ أَقُولَ مَا لَيۡسَ لِي بِحَقٍّۚ إِن كُنتُ قُلۡتُهُۥ فَقَدۡ عَلِمۡتَهُۥۚ تَعۡلَمُ مَا فِي نَفۡسِي وَلَآ أَعۡلَمُ مَا فِي نَفۡسِكَۚ إِنَّكَ أَنتَ عَلَّٰمُ ٱلۡغُيُوبِ ١١٦﴾ [المائدة: 116].

يعني: ««و (خاطر نشان ساز) آنگاه را که خداوند مي‌گويد: اي عيسي پسر مريم، آيا تو به مردم گفته‌اي که بجز الله، من و مادرم را هم دو خداي ديگر بدانيد (و ما دو نفر را نيز پرستش کنيد؟. عيسي مي‌گويد: تو را از آن منزه مي‌دانم که داراي شريک و ‌انباز باشي. مرا نسزد که چيزي را بگويم (و بطلبم که وظيفه و) حق من نيست. اگر آن را گفته باشم بيگمان تو از آن آگاهي. تو (علاوه از ظاهر گفتار من) از راز درون من هم با خبري، ولي من (چون انسان بيش نيستم) از آنچه بر من پنهان مي‌داري بي‌خبرم، زيرا تو دانندة رازها و نهانهائي (از اسرار و نواياي امور با خبري)» [3] .

دليل آنکه پرستش اولياء و صالحان در دعاها و استغاثه‌ها (درخواست کمک از آنان) و توسل به آنان شرک به الله تعالي – منزه است از آنچه برايش شريک مي‌گيرند – مي‌باشد، آيه 57 از سوره «إسراء» مي‌باشد.

﴿أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ أَيُّهُمۡ أَقۡرَبُ وَيَرۡجُونَ رَحۡمَتَهُۥ وَيَخَافُونَ عَذَابَهُۥٓ﴾ [الإسراء: 57].

يعني: «آن کساني را که به فرياد مي‌خوانند و (خدا گونه‌هايشان مي‌دانند) آنان که از همه مقرب‌ترند (به درگاه الله، همچون عيسي و عزير و فرشتگان) براي تقرب به پروردگارشان وسيله مي‌جويند (که طاعات و عبادات است) و به رحمت خدا اميدوار و از عذاب او هراسناکند».

دليل آنکه تعظيم درختان و سنگها و قبور اولياء و تبرک جستن به آنها و برايشان قرباني و نذر دادن تا حاجتها و نيازهايشان برطرف شده و مصيبتها و بلاهايشان دور گردد و اينکه با اعتکاف کنار آنها و پرستش و عبادت در آنجا تبرک مي‌جويند و از پردها و خاکهايش تبرک و خير مي‌طلبند، شرک است، آيات 19-20 سوره نجم مي‌باشد.

﴿أَفَرَءَيۡتُمُ ٱللَّٰتَ وَٱلۡعُزَّىٰ ١٩ وَمَنَوٰةَ ٱلثَّالِثَةَ ٱلۡأُخۡرَىٰٓ ٢٠﴾ [النجم: 19-20].

يعني: «آيا چنين مي‌بينيد (و اينگونه معتقديد) که لات و عزي و منات، سومين بت ديگر (معبود شما و دختران خدايند و داراي قدرت و عظمت مي‌باشند» [4] .

ابو واقد ليثي س روايت مي‌کند که: (روزي) به همراه پيامبر اکرم ص به سمت حنين خارج شديم و ما در آن روز به عهد جاهليت و کفر نزديک بوديم (تازه مسلمان شده بوديم). مشرکين درخت سدري (کناري) داشتند که سلاحهايشان را بدان مي‌آويختند که به آن «ذات انواط» مي‌گفتند.

ما نيز از کنار آن درخت سدر عبور کرديم، پس گفتيم: اي رسول خدا، براي ما هم ذات انواطي مانند آنچه که مشرکين دارند، قرار بده، رسول خدا ص فرمود: الله اکبر براستي که اين قانون جاري در جوامع است، سوگند به کسي که جانم در دست اوست آنچه که شما گفتيد همانند آن است که بني اسرائيل به حضرت موسي ÷ گفتند:

﴿ٱجۡعَل لَّنَآ إِلَٰهٗا كَمَا لَهُمۡ ءَالِهَةٞۚ قَالَ إِنَّكُمۡ قَوۡمٞ تَجۡهَلُونَ﴾ [الأعراف: 138].

يعني: «قرار بده براي ما خدائي همانگونه که آنها خداياني دارند، گفت: براستي که شما قومي جاهل و نادان هستيد. بله، حتماً شما بر همان قوانين و آداب سوار خواهيد شد. يعني: (رفتار) نصاري و يهود را تقليد خواهيد کرد» [5] .

(رواه الترمذي)

قاعده چهارم

اين است که مشرکان عصر ما شرکشان بسيار شديدتر و بدتر از دوران جاهليت (عصر اوليه) مي‌باشد زيرا مشرکان عصر جاهلي در هنگام رفاه و آسايش تن به شرک و بت پرستي و تعظيم طاغوتيان مي‌دادند ولي در هنگام سختي و شدت خالصانه به سوي الله بي‌شريک روي آورده و لباس راستين توحيد بر تن مي‌کردند اما مشرکان زمان ما در شدت و سختي و رفاه و آسايش دائماً در شرک و انحراف بسر مي‌برند.

خداوند متعال در اين باره مي‌فرمايد:

﴿فَإِذَا رَكِبُواْ فِي ٱلۡفُلۡكِ دَعَوُاْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ فَلَمَّا نَجَّىٰهُمۡ إِلَى ٱلۡبَرِّ إِذَا هُمۡ يُشۡرِكُونَ ٦٥﴾ [العنکبوت: 65].

يعني: «هنگامي که مشرکان سوار بر کشتي مي‌شوند (و ترس و نگراني بر آنان غلبه مي‌کند) خالصانه و صادقانه خداي بي‌شريک را به فرياد مي‌خوانند (و خدايان ديگر را فراموش مي کنند) سپس هنگامي که خداوند آنان را نجات داد و سالم به خشکي رساند، باز ايشان شرک مي‌ورزند (براي خداوند يگانه و متعال، شريکاني مي‌گيرند)».

بنابراين، بسياري از کساني را که به عنوان اولياء و ضريح مشايخ و سادات بزرگ داشته و پرستش و عبادت مي‌کنند مي‌بينيم که در شرکشان اخلاص داشته و آنان را با تمام وجود در دعاهايشان مي‌خوانند و در حالت سختي و شدت و آسايش نيز از بارگاهشان استغاثه کرده و امداد مي‌طلبند، بلکه گروهي از آنان در حالتي که سختي و بلا و مصيبت شدت مي‌گيرد شرکشان بيشتر شده و گمراه‌تر مي‌گردند بر خلاف مشرکين اوليه که فقط در حالت رفاه و شادماني براي الله شريکاني قرار مي‌دادند و در سختي و مصيبتها دعاها و زاري‌هايشان و خشوع و تضرع شان را فقط براي الله خالص مي‌گردانيدند همانگونه که قرآن کريم به اين امر گواهي مي‌دهد. متأسفانه مشرکان عصر ما (عصر ترقي و پيشرفت و علم – عصر کامپيوتر) در رفاه و سختي، دائماً اولياء – بزرگان و امامان – را مي‌خوانند در هر زمان از آنان طلب کمک و استغاثه و فرياد رسي دارند!!!.

ولا حَولَ وَلا قُوّة إِلا باللهِ العَلِي العظيمِ.

و تنها الله است که حق مي‌گويد و تنها اوست که به راه مستقيم هدايت مي‌کند.

﴿قُلۡ أَفَرَءَيۡتُم مَّا تَدۡعُونَ مِن دُونِ ٱللَّهِ إِنۡ أَرَادَنِيَ ٱللَّهُ بِضُرٍّ هَلۡ هُنَّ كَٰشِفَٰتُ ضُرِّهِۦٓ أَوۡ أَرَادَنِي بِرَحۡمَةٍ هَلۡ هُنَّ مُمۡسِكَٰتُ رَحۡمَتِهِۦۚ قُلۡ حَسۡبِيَ ٱللَّهُۖ عَلَيۡهِ يَتَوَكَّلُ ٱلۡمُتَوَكِّلُونَ﴾ [الزمر: 38].

يعني: «بگو: آيا چيزهائي را که بجز خدا به فرياد مي‌خوانيد چنين مي‌بينيد، که اگر خدا بخواهد زيان و گزندي به من برساند، آنها بتوانند آن زيان و گزند خداوندي را برطرف سازند؟ و يا اگر خدا بخواهد لطف و مرحمتي در حق من روا دارد آنها بتوانند جلوي لطف و مرحمتش را بگيرند و آن را باز دارند؟ بگو: خدا مرا بس است. توکل کنندگان تنها بر او تکيه و توکل مي‌کنند و بس».

﴿أَمَّن يُجِيبُ ٱلۡمُضۡطَرَّ إِذَا دَعَاهُ وَيَكۡشِفُ ٱلسُّوٓءَ وَيَجۡعَلُكُمۡ خُلَفَآءَ ٱلۡأَرۡضِۗ أَءِلَٰهٞ مَّعَ ٱللَّهِۚ قَلِيلٗا مَّا تَذَكَّرُونَ ٦٢﴾ [النمل: 62].

يعني: «(آيا بتها بهترند) يا کسي که به فرياد درمانده مي‌رسد و بلا و گرفتاري را برطرف مي‌کند هر گاه او را به کمک بطلبد، و شما (انسانها) را (بر قانون حيات دائماً بطور متناوب) جانشنين (يکديگر در) زمين مي‌سازد (و هر دم اقوامي را بر اين کره خاکي مسلط و مستقر مي‌گردان، حال با توجه بدين (امور) آيا معبودي با خدا همراه است؟ واقعاً شما بسيار کم اندرز و پند مي‌گيريد».

﴿وَٱلَّذِينَ تَدۡعُونَ مِن دُونِهِۦ مَا يَمۡلِكُونَ مِن قِطۡمِيرٍ ١٣ إِن تَدۡعُوهُمۡ لَا يَسۡمَعُواْ دُعَآءَكُمۡ وَلَوۡ سَمِعُواْ مَا ٱسۡتَجَابُواْ لَكُمۡۖ وَيَوۡمَ ٱلۡقِيَٰمَةِ يَكۡفُرُونَ بِشِرۡكِكُمۡۚ وَلَا يُنَبِّئُكَ مِثۡلُ خَبِيرٖ ١٤﴾ [فاطر: 13-14].

يعني: «و بجز او کساني که به فرياد مي‌خوانيد (و پرستش و عبادت مي‌کنيد) حتي مالکيت و حاکميت پوسته نازک خرمائي را ندارند. اگر آنها را (براي حل مشکلات و رفع گرفتاريهاي خود) به فرياد بخوانيد، صداي شما را نمي‌شنوند و بفرض اگر هم بشنوند، توانائي پاسخگويي به شما را ندارند و (گذشته از اين) در روز قيامت انبازگري و شرک‌ورزي شما را رد مي‌کنند. (و مي‌گويند: شما ما را پرستش نکرده‌ايد و بي‌خود مي‌گوئيد) و هيچ کس همچون (خداوند) آگاه از احوال آخرت به گونه قطعي و يقيني، از چنين مطالبي) تو را با خبر نمي‌سازد».

﴿وَمَنۡ أَضَلُّ مِمَّن يَدۡعُواْ مِن دُونِ ٱللَّهِ مَن لَّا يَسۡتَجِيبُ لَهُۥٓ إِلَىٰ يَوۡمِ ٱلۡقِيَٰمَةِ وَهُمۡ عَن دُعَآئِهِمۡ غَٰفِلُونَ ٥ وَإِذَا حُشِرَ ٱلنَّاسُ كَانُواْ لَهُمۡ أَعۡدَآءٗ وَكَانُواْ بِعِبَادَتِهِمۡ كَٰفِرِينَ ٦﴾ [الأحقاف: 5-6].

يعني: «چه کسي گمراه‌تر از کسي است که افرادي را بفرياد بخواند و پرستش و عبادت کند که (اگر) تا روز قيامت (هم ايشان را بفرياد بخواند و پرستش کند) پاسخش نمي‌گويند؟ نه تنها پاسخش را نمي‌دهند، بلکه سخنانش را هم نمي‌شوند) و اصلاً آنان از پرستشگران و بفرياد خواهندگان غافل و بي‌خبرند و زماني که مردمان (در قيامت) گرد آورده مي‌شوند. چنين پرستش شدگان و بفرياد خواسته شدگاني، دشمنان پرستشگران و بفرياد خواهندگان مي‌گردند (و ازايشان بيزاري مي‌جويند) و عبادت ايشان را (نفي مي‌کنند و نمي‌پذيرند.....) و تنها خداوند است که توفيق دهنده است و همچنين اوست که به راه مستقيم هدايت مي‌کند و هيچ نيرو و قدرتي بجز الله وجود ندارد».

بسم الله الرحمن الرحیم

عقيده سلف صالح

اما بعد... من اعتقاد دارم که الله تنها معبود و قانونگذار و فريادرس و اجابت کننده دعاها و روزي دهنده و .... است و هيچ معبودي بجز او نيست و او تک و تنها و بي‌نياز مي‌باشد در حالي که تمامي موجودات به آن نيازمندند نه مي‌زايد و نه از کسي زاده شده است و هيچ هماورد و همتايي ندارد. و اينکه هيچ کس به جز او سزاوار نيست چيزي از اقسام عبادت در حقش صورت گيرد ..... و هرکس که چيزي از انواع عبادت را در حق غير الله انجام دهد پس او کافر و مشرک است.

و عبادت اسم جامع و شاملي است که در بر دارنده هر آنچه است که خداوند متعال دوستش مي‌دارد و از آن خشنود مي‌گردد حال فرقي نمي‌کند از گفتار باشد يا کردار، مانند: ارکان پنج‌گانه اسلام، دعا و رجاء و خوف توکل، رغبت و رهبت [6] استعانه [7] ، استغاثه [8] و ذبح [9] و نذر و ساير اقسام عبادت.‌ همانا خداوند سبحان به هر آنچه که خودش را توصيف کرده موصوف مي‌باشد و به همانچه که خود را ناميده، ناميده مي‌شود و هر آنچه که رسولش ص از صفات عليا به عنوان وصفي حقيقي نه مجازي توصيفش کرده و از اسماء حسني ناميده است، موصوف مي‌باشد. مانند استقرارش بر عرشش يعني به ذاتش بر آن علو يافته و قرار گرفتن بدون هرگونه کيفيت و هرگونه تشبيه و يا تمثيلي همانگونه که خداوند متعال مي‌فرمايد:

﴿ٱلرَّحۡمَٰنُ عَلَى ٱلۡعَرۡشِ ٱسۡتَوَىٰ ٥﴾ [طه: 5].

براستي که او متکلم است با کلامي قديم که تک تک کلماتش حادث است همانگونه که از سلف نقل شده است آنها مي‌گويند که الله هميشه متکلم و هر گاه خواسته تکلم کرده است. از نمونه‌هاي کلامش قرآن است که الفاظي است که بر حضرت محمد ص در جهت تعبد و تسليم نسبت به آن و اعجاز نازل گرديده است، همان کلماتي که جبرئيل ÷ بدون واسطه از خداوند متعال شنيد و با همان حروف و معاني همانطور که از الله - عزوجل – شنيده بود بر حضرت محمد ص نازل کرد و اين عبارات قرآن نه ساخته و پرداخته جبرئيل است و نه حضرت محمد ص و نه در آن تصرفي کرده‌اند. بله آن کلام خداست و خداوند سبحان با حرف و صوت تکلم مي‌کند همانگونه که حضرت موسي ÷ را که به کنار آن درخت آمده بود، ندا داد و صدا زد:

﴿إِنِّيٓ أَنَا۠ رَبُّكَ فَٱخۡلَعۡ نَعۡلَيۡكَ إِنَّكَ بِٱلۡوَادِ ٱلۡمُقَدَّسِ طُوٗى ١٢﴾ [طه: 12].

يعني: «بدون شک من پروردگار تو مي‌باشم، کفشهايت را از پايت بيرون بياور، چرا که در سرزمين پاک و مبارک (طوي) هستي».

و بندگانش را با صدايي که از دور چنان شنيده مي‌شود که گويا نزديک است صدا زده و ندا مي‌دهد.

«أنا الـمَلِکُ، أنا الدّيانُ».

و همانند همين حالت پيامبران و فرشتگانش و هر کس از بندگانش را که بخواهد مورد خطاب قرار مي‌دهد يا از کتابهايش بر آنان فرو مي‌فرستد و يا از تک تک کلمات غير ازلي‌اش بر آنان نازل مي‌کند. اما اين کلام، مخلوق نيست زيرا از صفاتش بوده و صفات او همگي غير مخلوق مي‌باشد.

همانا خداوند سبحان دوست مي‌دارد و خشنود مي‌گردد ناپسند مي‌دارد، فرود مي‌آيد، زنده مي‌کند، مي‌ميراند، ناراض مي‌گردد، و از توبه بنده‌اش بسيار شادمان و خوشحال مي‌گردد.

خداوند سبحان را مومنان در روز قيامت با چشمانشان مي‌بينند همانگونه که آيات و احاديث صحيح بر اين امر دلالت مي‌کنند. و تمام اينها از صفات اوست صفاتي که هيچ صفتي شبيه آنها نيست و حقيقي بوده و مجازي نمي‌باشد همانگونه که کتاب و سنت آن را ثابت مي‌گرداند.

﴿قُلۡ هُوَ ٱللَّهُ أَحَدٌ ١ ٱللَّهُ ٱلصَّمَدُ ٢ لَمۡ يَلِدۡ وَلَمۡ يُولَدۡ ٣ وَلَمۡ يَكُن لَّهُۥ كُفُوًا أَحَدُۢ ٤﴾ [الإخلاص: 1-4].

اينها همان است که به آن اعتقاد داريم و تسليم محض و بي‌اعتراض آن مي‌‌باشيم، و بدون هر گونه کيفيت و هر گونه تشبيه و تمثيل و تعطيل (استراحت کردن براي خدا يا رها کردن بندگان) خداوند را به اسماء و صفاتش مي‌شناسيم.

﴿لَيۡسَ كَمِثۡلِهِۦ شَيۡءٞۖ وَهُوَ ٱلسَّمِيعُ ٱلۡبَصِيرُ﴾ [الشوری: 11].

يعني: «هيچ چيز شبيه او نيست و فقط اوست که بسيار شنوا (پذيرنده طاعت و مناجات) و بسيار بينا و آگاه است».

و شهادت مي‌دهم که محمد ص بنده و رسولش به سوي تمامي ثقلين - جن و انس - مي‌باشد. و اينکه او رسالتش را به خوبي و کامل به پايان رسانيد و امانت (دعوت) را اداء کرد و امتش را نصيحت کرد و تا هنگامي که خداوند دين را کامل گردانيد در راه خدا جهاد کرد تا آنکه فرمود:

﴿ٱلۡيَوۡمَ أَكۡمَلۡتُ لَكُمۡ دِينَكُمۡ وَأَتۡمَمۡتُ عَلَيۡكُمۡ نِعۡمَتِي وَرَضِيتُ لَكُمُ ٱلۡإِسۡلَٰمَ دِينٗا﴾ [المائدة: 3].

يعني: «امروز (احکام) دين شما را برايتان کامل کردم و (با عزت بخشيدن به شما و استوار داشتن گامهايتان) نعمت خود را بر شما تکميل نمودم و اسلام را به عنوان آئين خدا پسند براي شما برگزيدم».

سپس پروردگارش را برگزيد به رفيق اعلي – دوست برتر و بزرگترش، الله – ملحق گرديد و دنيا و اهلش را رها کرد.

و اينکه هيچ کس ايمان نمي‌آورد مگر آنکه هواي نفس و آرزوها و اميال و اعتقادهايش را مطابق و تابع آنچه بکند که رسول الله ص آورده است. تا آنجا که رسول ص از جان (خودش)، فرزند و تمام مردم محبوب‌تر و عزيزتر مي‌باشد.

معناي محبت رسول الله ص اطاعت از فرامين او و تصديق آنچه خبر مي‌دهد و پرهيز و تنفر از آنچه که نهي مي‌کند، مي‌باشد. اينکه محب (دوستدار) او ص خداوند متعال را عبادت نکند مگر آنگونه که حضرت ص در شريعت بيان داشته است. و نه اينکه در حقش غلو و زياده روي کرده بگونه‌اي که رضاي پروردگار در آن نيست. و مبادا منزلت و مقام حضرت رسول ص را از آنچه که خداوند تعيين کرده در دعاها و استغاثه‌ها (کمک طلبيدن و داد خواستن) بالاتر ببرد زيرا رسول رحمت ص فرموده است.

«الدُّعَا هَو العِبادَهُ».

يعني: «دعا خود عبادت است».

و همچنين حضرت ص مي‌فرمايد:

«إِنَّهُ لاَ يُستَغاثُ بي وَإنَّما يُستَغاثُ باللهِ عَزَّوَجَل».

يعني: «به نزد من – زنده يا مرده – استغاثه نمي‌شود فقط و فقط به بارگاه الله – عزوجل – استغاثه و دادخواهي مي‌شود. «در اموري که نياز به امدادهاي غيبي و نيروهاي مافوق مادي مي‌باشد».

استغاثه به رسول الله ص شرک به خداوند متعال محسوب مي‌شود تا چه رسد به اولياء و مدعيان علوم شهودي و مشايخ و .....!!!.

وابستگي به غير خداوند متعال در جلب خير و دفع شر، چه مستقلاً و چه با واسطه شرک است. (يعني: وابستگي قلب به اولياء و جنيان با توکل کردن و پناه بردن و التجاء به آنان و توبه‌هاي روحاني با انواع خيرات و صدقات و قرباني دادنها براي آنان در جهت برآوردن حاجتها و نيازها و بر طرف نمودن مصيبتها و بلايا، شرک به خداوند متعال محسوب مي‌گردد حال فرق نمي‌کند به نام طلسم يا توسل و يا .... باشد همه اين موارد شرک محض و گمراهي آشکاري است. زيرا خداوند، کتابي نفرستاد و پيامبري را مبعوث نگردانيد مگر براي بطلان و نابودي و قطع ريشه‌هاي اين شرک و گمراهي و پاک گرداندن قلبها و ضميرها از آن!.

«وَلا حَولَ ولا قُوَّةَ إِلاَ باللهِ».

و اعتقاد داريم که فرشتگان و کتابهاي آسماني از جانب الله حق هستند و پيامبران همگي حقند، برانگيخته شدن بعد از مرگ حق است.

بهشت (جنت) حق است.

جهنم (دوزخ) حق است.

ايمان داريم، ميزان (ترازوي اعمال در قيامت) نيز حق است و همچنين حوض پيامبر ما ص حق است، بگونه‌اي که هر کس از آن بنوشد هرگز تشنه نمي‌گردد و از هر گونه تغيير و تبديل در امان مي‌باشد.

به قدر (آنچه خداوند تدبير کرده است) و خير و شرش ايمان مي‌آوريم و معتقديم شفاعت پيامبر ما حضرت محمد ص و تمام پيامبران ÷ و صالحان حق است. ولي بعد از اجازه و اذن خدا براي شفاعت کننده و رضايت و خشنوديش از آن کسي مي‌خواهد در حقش شفاعت شود.

خداوند متعال مي‌فرمايد:

﴿مَن ذَا ٱلَّذِي يَشۡفَعُ عِندَهُۥٓ إِلَّا بِإِذۡنِهِ﴾ [البقرة: 255].

يعني :«چه کسي مي‌تواند در برابرش (خداوند) شفاعت و ميانجيگري کند؟ مگر با اجازه و اذن پروردگار».

و باز مي‌فرمايد:

﴿وَلَا يَشۡفَعُونَ إِلَّا لِمَنِ ٱرۡتَضَىٰ﴾ [الأنبیاء: 28].

يعني: «نمي‌توانند در حق کسي شفاعت و ميانجيگري کنند مگر آن کسي که خداوند از او راضي و خشنود گرديد» [10] .

پيامبر ما ص اولين کسي است که شفاعت مي‌کند و اولين کسي است که به او اجازه شفاعت داده مي‌شود. ايشان در شفاعاتي خاص و منحصر گرديده‌اند که ديگران در آن شرکت ندارند. اول آن شفاعت در آنچه که بدان حکم داده شده است که اين همان «مقام محمودي» است که انبياء و رسولان غبطه‌اش را مي‌خورند.

‌و از انواع اين شفاعت در اخراج و بيرون آوردن کساني است که وارد دوزخ گرديده‌اند. و از اين انواع شفاعت، روانه کردن آنان به سوي بهشت است بعد از آنکه پاک گرديده و آراسته و مهذب شدند.

و اعتقاد داريم بهترين قرنها (زمانها) قرني (زماني) است که گروهي از مؤمنان که همان اصحاب رسول الله ص هستند که بدور ايشان جمع شدند سپس عصر تابعين (کساني که به نيکي از آنان (صحابه) پيروي مي‌کردند) مي‌باشد، همانگونه که ص مي‌فرمايد:

«خَيرُ القُروُنِ قَرني، ثُمَّ الَّذينَ يَلُونَهُم، ثُمَّ الَّذينَ يَلُونَهُم».

يعني: «بهترين زمانها، زمان من است سپس کساني که بعد از آنان مي‌آيند (عصر تابعين) سپس باز کساني که بعد آنان مي‌آيند».

و اعتقاد داريم، بهترين کلام و سخن، کلام خداوند متعال است و بهترين هدايت، هدايت حضرت محمد ص مي‌باشد. و بدترين و شرترين کارها نوآوري و بدعت در شريعت است و هر بدعتي در دين گمراهي و ضلالت است.

اگر ترس از طولاني شدن مطلب نبود براي هر کلام از اين مسائل دلايلي از کتاب و سنت رسول الله ÷ و اجماع سلف صالح مي‌آوريم.

از خداوند متعال خواهانيم که ما را به راه مستقيمش در تمام گفتارها و کردارها (اعمال) هدايت و رهنمود سازد و ما را از انحراف و گمراهي‌اي فتنه‌ها چه آشکار و چه نهان حفظ کرده و نگهداري کند و بالاخره ما را بر آئين اسلام بميراند.

صلى الله على نبينا محمد وآله وصحبه وسلم

شيخ محمد طيب بن اسحاق انصاري

مدينه منوره سال 1358 هجري قمري

متوفي در سال 7/3/1693 هجري قمري

اميد است اين رساله نصيحت و ياد آوري براي خودش و برادران مسلمانش باشد.

رحمه الله عليه

الحمدُ لله الَّذِي تَتِمُّ بِنَعمته الصالِحَاتُ.

[1] - ابن کثير در تفسيرش مي‌گويد: يعني آنان را خلق کردم تا بديشان در جهت عبادتم فرمان دهم نه اينکه احتياجي به آنان داشته باشم، مي‌گويم: شکي نيست که جهان بر حالت صالح و مناسبي در جهت عبادت خلق شده است و آماده و مستعد آن است که خداوند سبحان در آنان انديشه‌ها و عقولي را سوار گرداند و برايشان حواس ظاهري و باطني و ساير توانائييها را قرار دهد.

شيخ محمد منير دمشقي

[2] - حافظ عماد الدين مشهور به ابن کثير در تفسير اين آيه مي‌گويد: خداوند متعال بندگانش را به انفاق در راهش – راه خبر – از آنچه که روزيشان داده است امر مي‌کند تا ثواب و پاداش آن در نزد پروردگار و صاحب اختيار شان ذخيره گردانند و به اين عمل در زندگي دنيا مبادرت بورزند قبل از آنکه روز قيامت، روزي که در آن نه معامله‌اي است و نه دوستي است و نه شفاعت و ميانجيگري است فرا رسد.

يعني، جان، هيچ کس خريداري نمي‌شود و هيچ ثروتي هر چند که طلاها سراسر زمين را پر کند خريد نمي‌گردد و دوستي هيچ کس ثمر و بهره‌اي نمي‌رساند و نه اصل و نسبت و ريشه‌هاي فاميلي‌اش!.

خداوند متعال مي‌فرمايد: ﴿ فَإِذَا نُفِخَ فِي ٱلصُّورِ فَلَآ أَنسَابَ بَيۡنَهُمۡ يَوۡمَئِذٖ وَلَا يَتَسَآءَلُونَ ١٠١﴾ [المؤمنون: 101]. و لا شفاعتي يعني شفاعت، شفاعت کنندگان به آنان بهره و سودي نمي‌رساند، و اينکه خداوند مي‌گويد: ﴿وَٱلۡكَٰفِرُونَ هُمُ ٱلظَّٰلِمُونَ﴾ [البقر ة: 254]. در اينجا الکافرون به عنوان مبتدا در خبر خودش که الظالمون است محصور گرديده يعني به انحصار کشيده شده است يعني هيچ ظالمي ظالم‌تر از آن کسي که خدا در روز قيامت او را کافر بنامد، نيست. ابن ابي حاتم از عطاء بن دينار روايت کرده است که گفت: شکر و سپاس خاص خدايي است که گفت: ﴿وَٱلۡكَٰفِرُونَ هُمُ ٱلظَّٰلِمُونَ﴾ و نگفت «والظالـمون هم الکافرون» و خداوند از هر کس عالم‌تر و آگاه‌تر است.

محمد منير دمشقي

يعني هيچ کس جسارت و شهامت آن را ندارد که در پيشگاه الله براي کسي طلب شفاعت کند آن هم بخاطر عظمت و جبروت و کبريايي‌اش همچنانکه در حديث شفاعت آمده است: «آتي تحت العرش فأخر ساجداً فيدعني ما شاء الله أن يدعني ثم يقال: ارفع رأسك وقل تسمع واشفع تشفع، قال: فيحد لي حداً فأدخلهم الجنة».

يعني: «در روز قيامت به طرف پايين عرش مي‌روم و به سجده مي‌افتم پس مرا رها مي‌کند هر اندازه که خودش مي‌خواهد رها کند سپس گفته مي‌شود: سرت را بلند کن و بگو که پذيرفته و شنيده مي‌شود و شفاعت کن که شفاعت تو پذيرفته مي‌شود، فرمود: پس براي من حد و حدودي معين مي‌شود که آنها را خدا وارد بهشت مي‌گرداند خداوند از هر کس عالم‌تر و آگاه‌تر است».

محمد منير دمشقي

[3] - امام بخاري با سندش از عبدالله درباره آيه: ﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ...﴾ نقل مي‌کند: که گروهي از جنيان بودند که پرستش مي‌شدند پس اسلام آوردند. و همچنين از او نقل شده است گفت: درباره گروهي از عربها نازل گرديد که تعدادي جن را پرستش مي‌کردند پس جنها ايمان آورده و مسلمان شدند ولي انسانهايي که آنان را عبادت مي‌کردند از اسلام شان خبردار نشدند سپس اين آيه نازل شد. و الله اعلم.

[4] - خداوند متعال اين مطلب را مي‌گويد تا مشرکين را در عبادتهايشان بکوبد و خرد نمايد که چگونه بتا و هيکلها و هماورداني را عبادت و پرستش مي‌کردند و برايشان خانه‌هايي برتر از کعبه‌اي که ابراهيم خليل ÷ بنا کرده بود، مي‌ساختند.

«اللاَّتَ»: صخره نقش داري در طائف بود که برايش خانه‌اي در طائف ساخته بودند که داراي پرده‌ها و حياط و صحن بزرگ بود و خدمتکاراني در آنجا خدمت مي‌کردند، اين بارگاه نزد اهل طائف بسيار محترم و بزرگ بود که آنان از طائفه ثقيف و توابع آن بودند که بعد از قريش، به خاطر آن به دشمنان‌شان از قبايل عرب افتخار مي‌کردند.

«الْعُزَّى»: درختي بود که برايش بارگاه و پرده داراني مقرر کرده بودند مکانش در سرزمين نخله بين مکه و طائف بود و قريش آن را بزرگ مي‌داشت و احترام مي‌کرد. بدين سبب بود که ابوسفيان در غزوه احد گفت: ما عزي داريم و شما عزي نداريد. پس رسول خدا ص به اصحابش فرمود: «بگوييد: الله مولي و ياور ماست و شما و مولي و ياوري نداريد».

«مَنَاةَ»: (صخره‌اي قشنگ) در سرزمين مشلل در قريه‌اي بين مکه و مدينه بود که قبيله خزاعه و اوس و خزوج در عصر جاهلي آن را بزرگ داشته و احترام مي‌کردند و جهت مراسم حج از آنجا به سوي کعبه حرکت مي‌کردند، پس پيامبر اکرم ص گروهي از اصحابش را براي ويران ساختن آن فرستاد «خالد بن وليد – سيف الله» را به سوي مشرکين آنجا گسيل داشت و او نيز آن را نابود ساخت در حاليکه اين سرود را مي‌خواند.

يا عُزّ کفر أنكَ لا سُبحانَكَ

إِنَّي رَأَيتُ الله قَد أهانَكَ

يعني: اي عزي ما تو را تکفير کرده و قبول نداريم و هرگز تو را به پاکي و تنزيه نمي‌ستائيم، من خود ديدم که چگونه الله تو را خوار و ذليل کرد». و رسول خدا ص مغيره بن شعبه و ابوسفيان صخر بن حرب را به سوي لات اعزام کرد پس نابودش ساختند و در محل آنجا مسجدي براي اهل طائف بنا کردند.

و همچنين حضرت ص ابوسفيان صخر بن حرب را به سوي منات فرستادند پس آن را نيز نابود ساخت (گفته شده است که آن را حضرت علي س نابود ساخته است). بنابراين، پيامبر اکرم ص دين حق و اخلاص در عبوديت و يگانه دانستن معبود بر حق، بطلان عادتهاي زشت و ناپسند و بطلان هر آنچه را که بگونه‌اي به شرک آلوده بود را آورد و به همين گونه اصحاب کرام و بزرگوارش عمل مي‌‌کردند و از ايشان ص بعد از رحلت تبعيت کردند تا آنکه اوضاع آشفته و درهم شد و خشک و تر بهم سوختند و شياطين و انحرافات باطل بر انديشه‌ها و تفکرات بسياري از مسلمين يورش بردند، و پرستش و عبادت بتان را تجديد کردند و اين بار با بنايي جديد و نمايي فريبنده و بويژه در دوران معاصر که عصر جهل مرکب و تصاوير افسونگر است به گونه‌اي که مصيبت و انحراف پر آوازه و بزرگ شده و عموميت يافته آن هم درست در زمان که علم و انديشمندان همه سکوت کرده و لب فرو بستند مگر آناني که خداوند بديشان همت و اراده داده‌است. ﴿إِنَّا لِلَّهِ وَإِنَّآ إِلَيۡهِ رَٰجِعُونَ﴾. شيخ محمد منير دمشقي

[5] - اين حديث را امام ترمذي تخريج کرده و صحيح قرارش داده است مشرکين در آنجا سلاح‌هايشان را به عنوان تبرک و بزرگداشت آويزان مي‌کردند لهذا صحابه تازه مسلمان گمان مي‌کردند اين امر نزد خداوند متعال محبوب و پسنديده است و قصدشان از اين سخن تقرب به سوي خداوند سبحان بود زيرا آنان دقيق‌تر و حساس‌تر از آن بودند که قصد مخالفت با رسول الله ص را داشته باشند. باقيمانده حديث با شرحش در کتاب توحيد ذکر شده است تحت عنوان حقوق خدا بر بندگانش. جهت درک و آگاهي بيشتر به آنجا مراجعه نمائيد. و الله اعلم

شيخ محمد منير دمشقي

[6] - ميل و علاقه بيم و هراس داشتن.

[7] - کمک و ياري خواستن.

[8] - داد خواستن.

[9] - قرباني کردن حيوانات.

[10] - صحيح آن است که شفاعت در بيرون آوردن کسي که بخاطر گناهش وارد جهنم مي‌شود ويژه و خاص رسول کريم ص نيست، بلکه شفاعت مشترکي است که از احاديث وارده از ايشان ص فهميده مي‌شود.

تنها آن چيزي که رسول اکرم ص به آن اختصاص يافته‌اند، شفاعت عظمى است که سبب ورود اهل جنت مي‌شود همانگونه که حديث صحيح بدان تصريح دارد. و همچنين شفاعت در تخفيف و کم کردن عذاب عمويش ابوطالب از خصوصيتهاي شفاعت حضرت ص مي‌باشد تنها خداوند است که توفيق مي‌دهد.

اين مطلب، گفتار عبدالعزيز بن عبد الله بن باز رئيس عام اداره افتاء و پژوهشهاي علمي و دعوت و ارشاد مي‌باشد. عفا الله عنه ووفقه لکل خير.


fa_dalayel_towheed_50_soal_va_javab

( Index )

Translations to other languges

گام نخست در

یکتاپرستی

در پرتو قرآن و سنت

تأليف:

شیخ محمد طیب انصاری

بسم الله الرحمن الرحیم

فهرست سوالات TOC \h \z \t "تیر اول,1,تیتر دوم,2,تیتر سوم,3"

سوال1- مسائل چهارگانه که بر هر مسلمان واجب است آنها را بداند کدام است؟ PAGEREF _Toc324893373 \h 1

سوال 2- دليل اين اصول چيست؟ PAGEREF _Toc324893374 \h 1

سوال 3- امام شافعي در فضيلت اين سوره چه فرمود؟ PAGEREF _Toc324893375 \h 1

سوال 4- آيا قول و عمل قبل است يا علم قبل از آن دو است؟ PAGEREF _Toc324893376 \h 2

سوال 5- مسائل سه گانه‌اي که دانستن و شناختنش و عمل به آنها واجب مي‌باشد کدام است؟ PAGEREF _Toc324893377 \h 2

سوال 6- دليل اين امر چيست؟ PAGEREF _Toc324893378 \h 2

سوال 7- دليل اين امر چيست؟ PAGEREF _Toc324893379 \h 3

سوال 8- چه دليلي بر اين اصل وجود دارد؟ PAGEREF _Toc324893380 \h 3

سوال 9- آيين حنيف در روش و ملت حضرت ابراهيم (÷) چگونه است؟ PAGEREF _Toc324893381 \h 4

سوال 10- دليل اين امر چيست؟ PAGEREF _Toc324893382 \h 4

سوال 11- معناي «يعبُدُونِ» چيست؟ PAGEREF _Toc324893383 \h 4

سوال 12- مهمترين و بزرگترين چيزي که خداوند متعال بدان فرمان داده است چيست؟ PAGEREF _Toc324893384 \h 4

سوال 13- توحيد چيست؟ PAGEREF _Toc324893385 \h 4

سوال 14- مهمترين و بزرگترين چيزي که خداوند متعال از آن نهي فرموده است چيست؟ PAGEREF _Toc324893386 \h 5

سوال 15- شرک چيست؟ PAGEREF _Toc324893387 \h 5

سوال 16- دليل اين امر چيست؟ PAGEREF _Toc324893388 \h 5

سوال 17- اصول سه گانه‌اي که واجب است انسان بدان شناخت حاصل کند کدام است؟ PAGEREF _Toc324893389 \h 6

سوال 18- پروردگار و ربّ تو کيست؟ PAGEREF _Toc324893390 \h 6

سوال 19- دليل آن چيست؟ PAGEREF _Toc324893391 \h 6

سوال 20- از روي چه نشانه‌هايي پروردگارت را شناختي؟ PAGEREF _Toc324893392 \h 6

سوال 21- دليل اين سخن چيست؟ PAGEREF _Toc324893393 \h 6

سوال 22- پروردگار جهانيان (رب) کيست؟ PAGEREF _Toc324893394 \h 7

سوال 23- چه دليلي بر اين سخن وجود دارد؟ PAGEREF _Toc324893395 \h 7

سوال 24- عبادت چيست؟ PAGEREF _Toc324893396 \h 8

سوال 25- چند نوع عبادت وجود دارد که خداوند بدانها فرمان داده است؟ PAGEREF _Toc324893397 \h 8

سوال 26- دليل اين امر چيست؟ PAGEREF _Toc324893398 \h 9

سوال 27- حکم آن کسي که در يکي از اين موارد، چيزي را بغير الله نسبت بدهد چيست؟ PAGEREF _Toc324893399 \h 9

سوال 28- دليل اين حکم چيست؟ PAGEREF _Toc324893400 \h 10

سوال 29- چه دليلي وجود دارد که دعا عبادت است؟ PAGEREF _Toc324893401 \h 10

سوال 30- دليل آنکه خوف (ترس از خدا) عبادت است چيست؟ PAGEREF _Toc324893402 \h 11

سوال 31- دليل آنکه رجاء (اميد به خدا داشتن) عبادت است چيست؟ PAGEREF _Toc324893403 \h 11

سوال 32- دليل آنکه توکل عبادت است چيست؟ PAGEREF _Toc324893404 \h 11

سوال 33- به چه دليل «رغبت» و «رهبت» و «خشوع» از اقسام عبادت مي‌باشند؟ PAGEREF _Toc324893405 \h 11

سوال 34- دليل آنکه «خشيت» (خوف از خدا) عبادت است چيست؟ PAGEREF _Toc324893406 \h 12

سوال 35- دليل آنکه «إنابت» عبادت است چيست؟ PAGEREF _Toc324893407 \h 12

سوال 36- دليل آنکه استعاذه (پناه گرفتن و پناه بردن) عبادت است، چيست؟ PAGEREF _Toc324893408 \h 12

سوال 37- دليل آنکه «استغاثه» عبادت است، چيست؟ PAGEREF _Toc324893409 \h 13

سوال 38- دليل آنکه «ذبح» قرباني کردن حيوانات عبادت است چيست؟ PAGEREF _Toc324893410 \h 13

سوال 39- دليل آنکه «نذر» عبادت است چيست؟ PAGEREF _Toc324893411 \h 13

سوال 40- دليل آنکه استعانه – ياري خواستن – عبادت است، چيست؟ PAGEREF _Toc324893412 \h 14

سوال 41- اصل دوم چيست؟ PAGEREF _Toc324893413 \h 14

سوال 42- دين اسلام چيست؟ PAGEREF _Toc324893414 \h 14

سوال 43- مراتب و درجات دين اسلام چند تا است؟ PAGEREF _Toc324893415 \h 14

سوال 44- ارکان اسلام چندتا است؟ PAGEREF _Toc324893416 \h 14

سوال 45- دليل آنکه شهادت به «لا اله الا الله» از ارکان اسلام است چيست؟ PAGEREF _Toc324893417 \h 15

سوال 46- معناي «لا اله الا الله» چيست؟ PAGEREF _Toc324893418 \h 15

سوال 47- منظور از لا اله الا الله چيست؟ PAGEREF _Toc324893419 \h 15

سوال 48- منظور از «الا الله» چيست؟ PAGEREF _Toc324893420 \h 16

سوال 49- تفسير آنچه که اين شهادت را توضيح مي‌دهد چيست؟ PAGEREF _Toc324893421 \h 16

سوال 50- دليل آنکه شهادت به «محمد رسول الله» از ارکان اسلام است، چيست؟ PAGEREF _Toc324893422 \h 17

سوال 51- ‌معناي شهادت به «محمد رسول الله» چيست؟ PAGEREF _Toc324893423 \h 17

سوال 52- دليل آنکه نماز، روزه و تفسير توحيد از ارکان اسلام است، چيست؟ PAGEREF _Toc324893424 \h 17

سوال 53- دليل آنکه روزه از ارکان اسلام است چيست؟ PAGEREF _Toc324893425 \h 18

سوال 54- دليل آنکه «حج» از ارکان اسلام است، چيست؟ PAGEREF _Toc324893426 \h 18

سوال 55- رتبه دوم از مراتب دين اسلام چيست؟ PAGEREF _Toc324893427 \h 18

سوال 56- ايمان داراي چند شعبه است؟ PAGEREF _Toc324893428 \h 19

سوال 57- ايمان داراي چند رکن است؟ PAGEREF _Toc324893429 \h 19

سوال 58- دليل اين امر چيست؟ PAGEREF _Toc324893430 \h 19

سوال 59- دليل آنکه «قدر» از ارکان ايمان است چيست؟ PAGEREF _Toc324893431 \h 19

سوال 60- مرتبه سوم از مراتب اسلام چيست؟ PAGEREF _Toc324893432 \h 20

سوال 61- احسان چيست؟ PAGEREF _Toc324893433 \h 20

سوال 62- خداوند متعال مي‌فرمايد؟ PAGEREF _Toc324893434 \h 20

سوال 63- دليلتان از سنت در مراتب سه گانه دين چيست؟ PAGEREF _Toc324893435 \h 21

سوال 64- اصل سوم چيست؟ PAGEREF _Toc324893436 \h 22

سوال 65- پيامبر اکرم ص چند سال عمر داشتند؟ PAGEREF _Toc324893437 \h 22

سوال 66- خداوند متعال او را به چه برانگيخت؟ PAGEREF _Toc324893438 \h 23

سوال 67- دليل اين امر چيست؟ PAGEREF _Toc324893439 \h 23

سوال 68- معناي (قُمْ فَأَنْذِرْ) چيست؟ PAGEREF _Toc324893440 \h 23

سوال 69- معناي (وَرَبَّكَ فَكَبِّرْ * وَثِيَابَكَ فَطَهِّرْ) چيست؟ PAGEREF _Toc324893441 \h 23

سوال 70- معناي (وَالرُّجْزَ فَاهْجُرْ) چيست؟ PAGEREF _Toc324893442 \h 24

سوال 71- رسول رحمت ص چند سال اين دعوت را بدينگونه پيگيري کرد؟ PAGEREF _Toc324893443 \h 24

سوال 72- هجرت چيست؟ PAGEREF _Toc324893444 \h 24

سوال 73- حکم هجرت چيست؟ PAGEREF _Toc324893445 \h 24

سوال 74- دليل اين حکم چيست؟ PAGEREF _Toc324893446 \h 24

سوال 75- علت نزول اين دو آيه چه بود؟ PAGEREF _Toc324893447 \h 25

سوال 76- دليل تداوم و باقي بودن هجرت در حديث چيست؟ PAGEREF _Toc324893448 \h 26

سوال 77- بعد از آنکه رسول الله ص در مدينه مستقر گرديند، چه فرمودند؟ PAGEREF _Toc324893449 \h 26

سوال 78- رسول خدا ص چند سال به اين قوانين فرمان مي‌دادند؟ PAGEREF _Toc324893450 \h 26

سوال 79- آن خيري که رسول الله ص امتشان را بدان رهنمود ساخته‌اند و آن شري که آنان را از آن بر حذر داشته‌اند چيست؟ PAGEREF _Toc324893451 \h 26

سوال 80- آيا خداوند، رسول الله ص را براي قبيلة خاصي بر انگيخته و مبعوث گردانيده است يا براي تمامي بشريت؟ PAGEREF _Toc324893452 \h 26

سوال 81- دليل اين سخن چيست؟ PAGEREF _Toc324893453 \h 27

سوال 82- آيا خداوند متعال دينش را توسط رسولش حضرت محمد ص کامل گردانيد يا بعد از ايشان چنين کرده است؟ PAGEREF _Toc324893454 \h 27

سوال 83- دليل اين امر چيست؟ PAGEREF _Toc324893455 \h 27

سوال 84- دليل مرگ (رحلت) پيامبر ص چيست؟ PAGEREF _Toc324893456 \h 28

سوال 85- آيا مردم بعد از مرگشان بر انگيخته مي‌شوند يا نه؟ PAGEREF _Toc324893457 \h 28

سوال 86- آيا مردم بخاطر اعمالشان بعد از برانگيخته شدن محاسبه مي‌شوند و جزا داده مي‌شوند؟ PAGEREF _Toc324893458 \h 28

سوال 87- حکم آنکه «برانگيخته شدن بعد از مرگ» را تکذيب مي‌کند چيست؟ PAGEREF _Toc324893459 \h 29

سوال 88- خداوند پيامبرانش را با چه چيزي فرستاد؟ PAGEREF _Toc324893460 \h 29

سوال 89- دليل اين امر چيست؟ PAGEREF _Toc324893461 \h 29

سوال 90- اولين رسول (پيامبر) کيست؟ PAGEREF _Toc324893462 \h 30

سوال 91- دليلش چيست؟ PAGEREF _Toc324893463 \h 30

سوال 92- آيا در تاريخ حيات انسانها، ملتي بوده است که خداوند برايشان پيامبري را نفرستاده باشد تا آنها را به عبادت خداي يکتا به تنهائي دعوت کند و از طاغوتيان دورشان سازد؟ PAGEREF _Toc324893464 \h 30

سوال 93- طاغوت چيست؟ PAGEREF _Toc324893465 \h 30

سوال 94- تعداد طاغوتها چند تا است؟ PAGEREF _Toc324893466 \h 30

سوال 95- دليل اين امر چيست؟ PAGEREF _Toc324893467 \h 31

قواعد چهارگانه PAGEREF _Toc324893468 \h 33

قاعده اول ‌ PAGEREF _Toc324893469 \h 34

قاعده دوم PAGEREF _Toc324893470 \h 35

قاعده سوم PAGEREF _Toc324893471 \h 39

قاعده چهارم PAGEREF _Toc324893472 \h 43

عقيده سلف صالح PAGEREF _Toc324893473 \h 47

بسم الله الرحمن الرحیم

وَبِهِ نَستَعِينُ وَالصَّلاَةُ وَالسَّلامُ عَلَي نَبينَا مُحَمُّدٍ وَعَلَي آلهِ وَصَحبِهِ أَجمعين.

سوال1- مسائل چهارگانه که بر هر مسلمان واجب است آنها را بداند کدام است؟

جواب: اول، علم است که عبارت از شناخت خدا شناخت پيامبر خدا و شناخت دين اسلام با دلايل مستند و صحيح است.

دوم، عمل به اين علم است.

سوم، دعوت به سوي اين علم و عمل به آن است.

چهارم، صبر و استقامت بر مشکلات و آزارهاي راه دعوت اسلامي مي‌باشد.

سوال 2- دليل اين اصول چيست؟

جواب: سخن خداوند متعال است:

﴿وَٱلۡعَصۡرِ ١ إِنَّ ٱلۡإِنسَٰنَ لَفِي خُسۡرٍ ٢ إِلَّا ٱلَّذِينَ ءَامَنُواْ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ وَتَوَاصَوۡاْ بِٱلۡحَقِّ وَتَوَاصَوۡاْ بِٱلصَّبۡرِ ٣﴾ [العصر: 1-3].

يعني: «سوگند به روزگار (زمانه)، براستي تمامي انسانها در زيان و تباهي و ورشکستگي هستند، مگر آناني که ايمان آوردند (به يگانگي و وحدانيت و بي‌شريکي الله و به تمامي پيامبرانش و فرشتگانش و کتابهاي آسمانيش و قوانينش و ....) و عملي صالح و شايسته (در تناسب با اين ايمان) انجام دادند، (و در مسير اين دعوت جهاني) يکديگر را به پايداري در راه حق (شريعت محمدي) و بردباري، تحمل و صبر سفارش کردند. (مي‌کنند)».

سوال 3- امام شافعي در فضيلت اين سوره چه فرمود؟

جواب: فرمود، اگر خداوند متعال به جز از اين سوره بر بندگانش نازل نمي‌کرد، کفايتشان مي‌کرد!.

سوال 4- آيا قول و عمل قبل است يا علم قبل از آن دو است؟

جواب: علم قبل از آنهاست، زيرا پروردگار حکيم مي‌‌فرمايد:

﴿فَٱعۡلَمۡ أَنَّهُۥ لَآ إِلَٰهَ إِلَّا ٱللَّهُ وَٱسۡتَغۡفِرۡ لِذَنۢبِكَ وَلِلۡمُؤۡمِنِينَ وَٱلۡمُؤۡمِنَٰتِ﴾ [محمد: 19].

يعني: «بدان و آگاه باش که براستي هيچ معبود و حاکم و فريادرس و اجابت کنندة دعوات و قانونگذار و ..... بجز الله وجود ندارد، (نسبت به اين عقيده، شناخت و معرفت دقيق حاصل کن) و براي گناهان خودت و تمامي مؤمنان به اين عقيده استغفار کن و طلب بخشش بنماي».

(امام بخاري / در اين باره مي‌گويد: خداوند قبل از قول و عمل دعوتش را با علم آغاز کرد.

سوال 5- مسائل سه گانه‌اي که دانستن و شناختنش و عمل به آنها واجب مي‌باشد کدام است؟

جواب: اول، اين است که خداوند متعال «تنها کسي است» که ما را خلق کرده وهموست که به ما روزي داده و مي‌دهد و ما را به حال خودمان بيهوده و بي‌هدف رها نکرده و نمي‌کند بلکه پبامبري را به سوي ما (جهت راهنمايي و هدايت) فرستاده است، بنابراين هر کس از او اطاعت و فرمانبرداري کند وارد بهشت مي‌گردد و چنانچه هر کس از فرامينش نافرماني کرد و اطاعتش را نکند وارد جهنم مي‌گردد.

سوال 6- دليل اين امر چيست؟

جواب: سخن خداوند متعال است که مي‌فرمايد:

﴿إِنَّآ أَرۡسَلۡنَآ إِلَيۡكُمۡ رَسُولٗا شَٰهِدًا عَلَيۡكُمۡ كَمَآ أَرۡسَلۡنَآ إِلَىٰ فِرۡعَوۡنَ رَسُولٗا ١٥ فَعَصَىٰ فِرۡعَوۡنُ ٱلرَّسُولَ فَأَخَذۡنَٰهُ أَخۡذٗا وَبِيلٗا ١٦﴾ [مزمل: 15-16].

يعني: «(اي اهل مکه! و اي تمامي انسانها در هر زمان و مکان و نژاد) ما پيامبري را به سوي شما فرستاده‌ايم (براي هميشه) که بر شما گواه است، همانگونه که به سوي فرعون پيغمبري فرستاديم. فرعون با آن پيغمبر به مخالفت برخاست و ما هم او را به سختي فرو گرفتيم».

دوم، اين است که خداوند متعال هرگز راضي نمي‌شود که در عبادتش کسي از فرشتگان مقرّب و پيامبران مرسل و امامان و اولياء و بزرگان شريک گردند.

سوال 7- دليل اين امر چيست؟

خداوند متعال مي‌فرمايد:

﴿وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨﴾ [الجن: 18].

جواب: يعني: «(بدانيد) همه مساجد خاص و ملک خداوند متعال است بنابراين حق نداريد بجز الله، احدي را بخوانيد. (نه در رفتار روزمره‌تان و نه در دعاها و عبادتهايتان)».

سوم، اين است که بر هر کس که خداوند متعال را به يگانگي بپذيرد و از رسول خدا اطاعت کند جايز نيست که با دشمنان خدا و رسولش (آناني که تسليم برنامه الهي نيستند) هر چند که از نزديکترين اقوامش باشند، موالات و دوستي کند.

سوال 8- چه دليلي بر اين اصل وجود دارد؟

جواب: خداوند متعال مي‌فرمايد:

﴿لَّا تَجِدُ قَوۡمٗا يُؤۡمِنُونَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِ يُوَآدُّونَ مَنۡ حَآدَّ ٱللَّهَ وَرَسُولَهُۥ وَلَوۡ كَانُوٓاْ ءَابَآءَهُمۡ أَوۡ أَبۡنَآءَهُمۡ أَوۡ إِخۡوَٰنَهُمۡ أَوۡ عَشِيرَتَهُمۡۚ أُوْلَٰٓئِكَ كَتَبَ فِي قُلُوبِهِمُ ٱلۡإِيمَٰنَ وَأَيَّدَهُم بِرُوحٖ مِّنۡهُ﴾ [الـمجادلة: 22].

يعني: «مردماني را نخواهي يافت که به خدا و روز قيامت ايمان داشته باشند، ولي کساني را به دوستي و صميميت برگزينند که با خدا و پيغمبرش دشمني ورزيده باشند، (از دستوراتشان سرپيچي کرده و مطابق هوي و هوسشان زندگي کرده يا از قوانين غيرخدا و ديگران پيروي کنند). هر چند که آنان پدران يا پسران يا برادران و يا قوم و قبيله ايشان باشند. چرا که مؤمنان را، خدا بر دلهايشان ايمان را رقم زده و ثبت گردانيده است و با نفخه رباني خود ياريشان داده و تقويتشان کرده است».

سوال 9- آيين حنيف در روش و ملت حضرت ابراهيم (÷) چگونه است؟

جواب: اين است که فقط و فقط خداوند يکتا و بي‌شريک را در حالي که تنها دين و عبادت را براي او خالص گردانيده‌اي، عبادت و پرستش کني. و اين را بداني که پروردگار حکيم تمامي بشريت و مردم را به اين روش دستور و فرمان داده است زيرا انسان را فقط بدين خاطر خلق کرده است.

سوال 10- دليل اين امر چيست؟

جواب: خداوند کريم مي‌فرمايد:

﴿وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦﴾ [الذاریات: 56].

يعني: «جن و انس را خلق نکرده و نيافريديم مگر آنکه تنها و تنها مرا عبادت کرده و پرستش نمايند. (در تمامي زندگي تسليم برنامه‌هاي من باشند)».

سوال 11- معناي «يعبُدُونِ» چيست؟

جواب: در حالي که آنان را امر و نهي مي‌کنم (و کاملاً و بدون هر گونه اعتراض و اظهار رأي تسليم من هستند) مرا به يگانگي و وحدانيت (در ذات و صفات و اعمال) مي‌شناسند.

سوال 12- مهمترين و بزرگترين چيزي که خداوند متعال بدان فرمان داده است چيست؟

جواب: توحيد.

سوال 13- توحيد چيست؟

جواب: يگانه و بي‌شريک دانستن خداوند در عبادات و اثبات و تأييد صفاتي که خودش را بدان توصيف کرده و رسول کريمش ص بيان داشته است و منزه دانستن او از هر عيب و نقص و حادث شدن (پديد آمدن) و مشابهت با مخلوقاتش در ذات و صفات و أفعال.

سوال 14- مهمترين و بزرگترين چيزي که خداوند متعال از آن نهي فرموده است چيست؟

جواب: شرک.

سوال 15- شرک چيست؟

جواب: ديگري را بجز خداوند (يا به همراه او) خواندن «در دعاها و درخواستها و عبادتها» و يا اينکه در حالي که تنها اوست که تو را خلق کرده است در عبادات برايش شريک، هماورد و همتا قرار دهي.

سوال 16- دليل اين امر چيست؟

جواب: سخن خداوند حکيم است که:

﴿وَٱعۡبُدُواْ ٱللَّهَ وَلَا تُشۡرِكُواْ بِهِۦ شَيۡ‍ٔٗا﴾ [النساء: 31].

يعني: «تنها و تنها الله را عبادت و پرستش کنيد (در تمام برنامه‌هايتان و امور زندگي و مرگتان و سياستتان و اقتصادتان و ...... تسليم برنامه‌هاي او باشيد) و در هيچ چيز (عبادت، دين، سياست، ذات و صفات و قوانين و برنامه‌هايتان) کسي يا چيزي را برايش شريک قرار ندهيد».

در آيه ديگر مي‌فرمايد‌‌:

﴿فَلَا تَجۡعَلُواْ لِلَّهِ أَندَادٗا﴾ [البقرة: 22].

يعني: «(هرگز) براي الله همتا و همگون و همانندهايي قرار ندهيد (يعني مبادا قوانين و روشهاي عبادت و آداب زندگي و مرگ ..... ديگران را سرمشق خود قرار داده مقابل آن تسليم شده و بدان گردن نهيد به اميد آنکه از حق منحرف نشده‌ايد!!!!)».

سوال 17- اصول سه گانه‌اي که واجب است انسان بدان شناخت حاصل کند کدام است؟

جواب: عبارت از شناخت دقيق پروردگارش، دينش و پيامبرش حضرت محمد ص مي‌باشد.

سوال 18- پروردگار و ربّ تو کيست؟

جواب: ربّ و پروردگار من همان الله است مرا و تمام جهانيان را با نعمتها و رحمتهايش پرورش داده است و تنها هموست که معبود من است و بجز او هرگز معبودي ندارم و نخواهم داشت.

سوال 19- دليل آن چيست؟

جواب: سخن خداوند متعال است که مي‌فرمايد:

﴿ٱلۡحَمۡدُ لِلَّهِ رَبِّ ٱلۡعَٰلَمِينَ﴾

يعني: «حمد و ستايش مخصوص و خاص الله است که فقط همو پروردگار جهانيان مي‌باشد».

بنابراين، هر چيزي بجز الله در مجموعه عالم (جهان) قرار مي‌گيرد و ما هم زير مجموعه و عضوي از اين جهان هستيم.

سوال 20- از روي چه نشانه‌هايي پروردگارت را شناختي؟

جواب: پروردگارم را از روي آيات و مخلوقاتش که شامل شب، روز، خورشيد، ماه، آسمانهاي هفتگانه و هر آنچه که در آنهاست، شناختم.

سوال 21- دليل اين سخن چيست؟

جواب: سخن خداوند متعال است که

﴿وَمِنۡ ءَايَٰتِهِ ٱلَّيۡلُ وَٱلنَّهَارُ وَٱلشَّمۡسُ وَٱلۡقَمَرُۚ لَا تَسۡجُدُواْ لِلشَّمۡسِ وَلَا لِلۡقَمَرِ وَٱسۡجُدُواْۤ لِلَّهِۤ ٱلَّذِي خَلَقَهُنَّ إِن كُنتُمۡ إِيَّاهُ تَعۡبُدُونَ ٣٧﴾ [فصلت: 37].

يعني: «از نشانه‌هاي (خلقت و قدرت و ربوبيت) خدا، شب و روز و خورشيد و ماه است بنابراين براي خورشيد و ماه سجده نکنيد، فقط براي خدائي که آنها را آفريده است، سجده کنيد، اگر واقعاً او را عبادت و پرستش مي‌کنيد».

و همچنين

﴿إِنَّ رَبَّكُمُ ٱللَّهُ ٱلَّذِي خَلَقَ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضَ فِي سِتَّةِ أَيَّامٖ ثُمَّ ٱسۡتَوَىٰ عَلَى ٱلۡعَرۡشِۖ يُغۡشِي ٱلَّيۡلَ ٱلنَّهَارَ يَطۡلُبُهُۥ حَثِيثٗا وَٱلشَّمۡسَ وَٱلۡقَمَرَ وَٱلنُّجُومَ مُسَخَّرَٰتِۢ بِأَمۡرِهِۦٓۗ أَلَا لَهُ ٱلۡخَلۡقُ وَٱلۡأَمۡرُۗ تَبَارَكَ ٱللَّهُ رَبُّ ٱلۡعَٰلَمِينَ ٥٤﴾ [الأعراف: 54].

يعني: «پروردگار شما خداوندي است که آسمانها و زمين را در شش دوره – روز – بيافريد، سپس به اداره جهان هستي پرداخت (توجه به سوي عرش – مرکز فرماندهي‌اش – نمود و بر آن استقرار يافت يا آن را خلق کرد) با (پرده تاريک) شب، روز را مي‌پوشاند و شب شتابان به دنبال روز روان است. خورشيد و ماه و ستارگان را بيافريده است و جملگي مسخر فرمان او هستند. آگاه باشيد که تنها او مي‌آفريند و تنها او فرمان مي‌دهد. بزرگوار و جاويدان و داراي خيرات فراوان، خداوندي است پروردگار جهانيان است».

سوال 22- پروردگار جهانيان (رب) کيست؟

جواب: رب (پروردگار) تنها کسي است که سرور، آقا و مالک (صاحب اختيار) بوده همان که از عدم (هيچ) مخلوقات را به دايره هستي (وجود) وارد ساخت و تنها و تنها اوست که لايق و سزاوار و مستحق پرستش و عبادت است.

سوال 23- چه دليلي بر اين سخن وجود دارد؟

جواب: پروردگار جهانيان مي‌فرمايد:

﴿يَٰٓأَيُّهَا ٱلنَّاسُ ٱعۡبُدُواْ رَبَّكُمُ ٱلَّذِي خَلَقَكُمۡ وَٱلَّذِينَ مِن قَبۡلِكُمۡ لَعَلَّكُمۡ تَتَّقُونَ ٢١ ٱلَّذِي جَعَلَ لَكُمُ ٱلۡأَرۡضَ فِرَٰشٗا وَٱلسَّمَآءَ بِنَآءٗ وَأَنزَلَ مِنَ ٱلسَّمَآءِ مَآءٗ فَأَخۡرَجَ بِهِۦ مِنَ ٱلثَّمَرَٰتِ رِزۡقٗا لَّكُمۡۖ فَلَا تَجۡعَلُواْ لِلَّهِ أَندَادٗا وَأَنتُمۡ تَعۡلَمُونَ ٢٢﴾ [البقرة: 21-22].

يعني: «اي مردم! خداي خود را بپرستيد، آنکه شما را و کساني را آفريده است که پيش از شما بوده‌اند تا (خود را بدينوسيله پاک سازيد و) راه پرهيزگاري گيريد. خداي شما کسي است که زمين را برايتان بگسترانيد (و آن را در خور اقامت و سکونت کرد) و آسمان را (با تمام اجرام و ستارگان، بسان) کاخي بيافريد و از آسمان آب فرو فرستاد، و با آن، انواع (گياهان و درختان و) ثمرات را بوجود آورد تا روزي شما گردند، پس شرکاء و همانندهايي براي خدا بوجود نياوريد، در حاليکه شما (از روي فطرت) مي‌دانيد. (که چنين کاري درست نيست) بنابراين خالق و آفريننده تمام اين چيزها، تنها کسي است که سزاوار و شايسته و مستحق پرستش و عبادت است».

سوال 24- عبادت چيست؟

جواب: عبادت، نهايت و اوج خضوع و فروتني و خواري و نهايت و اوج محبت (دوستي و علاقه) و وابستگي به کسي است که اين کارها را برايش انجام داده است، به عبارت ديگر اسمي جامع و شامل بر هر چيزي است که خداوند آن را دوست مي‌دارد. بدانگونه که از آن اعمال و رفتار ظاهري و باطني خشنود و راضي مي‌گردد. (به بياني ديگر عبادت، زندگي و رفتار و کرداري است که مورد رضايت الهي مي‌باشد. يعني از شروع خلقت فرد تا قيام قيامت).

سوال 25- چند نوع عبادت وجود دارد که خداوند بدانها فرمان داده است؟

جواب: فراوان است، از انواع آنها مي‌توان: اسلام، ايمان، احسان، دعا، خوف (ترس از خدا)، رجاء (اميد به خدا)، توکل، رغبت، رهبت (ميل و گريز)، خشوع، خشيت، انابت (روي آوردن به خدا)، استعانت (ياري و کمک خواستن)، استعاذه (پناه بردن و حمايت طلبيدن)، استغاثه (دادخواستن و درخواست عميق و جداي و به فرياد رسيدن) و قرباني کردن حيوان و نذر را نام برد که خداوند به آنها فرمان داده و از انواع عبادت بر شمرده است که تمامي آنها تنها و تنها خاص و ويژه الله (جلَّ جَلالُهُ) مي‌باشد. (و نه کسي ديگر، بنابراين چنانچه کسي در هر يک از اين امور غير خدا را شريک گرداند از مسير راستين عبادت خارج گرديده و به مقصود نخواهد رسيد).

سوال 26- دليل اين امر چيست؟

جواب: خداوند متعال در قرآن کريم مي‌فرمايد:

﴿وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨﴾ [الجن: 18].

يعني: «(اين را بدانيد و آگاه باشيد) که همانا تمامي مساجد ويژه و خاص و در مالکيت الله است، بنابراين بجز الله حق نداريد کسي ديگر را بخوانيد و پرستش کنيد (و از او استعانت و ياري بطلبيد».

و در آية ديگر چنين مي‌فرمايد:

﴿وَقَضَىٰ رَبُّكَ أَلَّا تَعۡبُدُوٓاْ إِلَّآ إِيَّاهُ﴾ [الإسراء: 23].

يعني: «(اي انسان) پروردگارت چنين حکم کرده است (فرمان داده و واجب گردانيده) که نبايد بجز او کسي ديگر را پرستش کنيد و بخوانيد و عبادت نمائيد».

سوال 27- حکم آن کسي که در يکي از اين موارد، چيزي را بغير الله نسبت بدهد چيست؟

جواب: چنانچه کسي در يکي از موارد ذکر شده در انواع عبادت چيزي را به غير الله نسبت بدهد، مشرک و کافر مي‌گردد، هر چند که نماز بخواند و روزه بگيرد و حج برود و گمان کند که مسلمان است!!!!.

سوال 28- دليل اين حکم چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿وَمَن يَدۡعُ مَعَ ٱللَّهِ إِلَٰهًا ءَاخَرَ لَا بُرۡهَٰنَ لَهُۥ بِهِۦ فَإِنَّمَا حِسَابُهُۥ عِندَ رَبِّهِۦٓۚ إِنَّهُۥ لَا يُفۡلِحُ ٱلۡكَٰفِرُونَ ١١٧﴾ [المؤمنون: 117].

يعني: «هر کس که با خدا، معبود ديگري را به فرياد خواند مسلماً هيچ دليلي بر حقانيت آن نخواهد داشت در حاليکه برهان و حجتي بر عملش ندارد، حساب او با خداست. قطعاً کافران رستگار نشده و به فلاح نمي‌رسند. (بلکه تنها مؤمنان - موحدين - رستگار مي‌شوند».

سوال 29- چه دليلي وجود دارد که دعا عبادت است؟

جواب: خداوند «عزوجل» در قران پاکش مي‌فرمايد:

﴿وَقَالَ رَبُّكُمُ ٱدۡعُونِيٓ أَسۡتَجِبۡ لَكُمۡۚ إِنَّ ٱلَّذِينَ يَسۡتَكۡبِرُونَ عَنۡ عِبَادَتِي سَيَدۡخُلُونَ جَهَنَّمَ دَاخِرِينَ ٦٠﴾ [غافر: 60].

يعني: «پروردگارتان مي‌گويد: مرا به فرياد و دعا بخوانيد مرا به کمک بطلبيد، رفع نيازمنديها و حل مشکلات خود را از من بخواهيد تا استجابت کرده و بپذيرم، کساني که خود را بزرگتر از آن مي‌دانند که مرا به فرياد بخوانند – از عبادت من سرپيچي کرده و استکبار مي‌ورزند در حالي که خوار و پست و زبون و ذليل مي‌شوند وارد دوزخ – جهنم – خواهند شد».

در اينجا کلمة عبادت بمعني «دعا» آمده است و از جانب ديگر ‌رسول خدا ص مي‌فرمايد:

«الدُّعَاءُ مُخُّ العِبَادَة».

يعني: «دعا مغز و عصاره و سر چشمه و فرماندهي و مرکز عبادت است». و در روايتي ديگر آمده است:

«الدُّعاءُ هُوَ العِبَادَة».

يعني: «دعا قطعا عبادت مي‌باشد».

سوال 30- دليل آنکه خوف (ترس از خدا) عبادت است چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿فَلَا تَخَافُوهُمۡ وَخَافُونِ إِن كُنتُم مُّؤۡمِنِينَ﴾ [آل‌عمران: 175].

يعني: «پس از آنان نترسيد و فقط از من بترسيد اگر مؤمنان (راستين) هستيد».

سوال 31- دليل آنکه رجاء (اميد به خدا داشتن) عبادت است چيست؟

جواب: خداوند کريم و حکيم مي‌فرمايد:

﴿فَمَن كَانَ يَرۡجُواْ لِقَآءَ رَبِّهِۦ فَلۡيَعۡمَلۡ عَمَلٗا صَٰلِحٗا وَلَا يُشۡرِكۡ بِعِبَادَةِ رَبِّهِۦٓ أَحَدَۢا﴾ [الکهف: 110].

يعني: «پس هر کس که اميد ديدار و رسيدن (خواهان ديدار) خداي خويش «پروردگارش» را دارد بايد کار شايسته کند و در عبادت و پرستش پروردگارش احدي (کسي) را شريک نسازد».

سوال 32- دليل آنکه توکل عبادت است چيست؟

جواب: خداوند حکيم مي‌فرمايد:

﴿وَعَلَى ٱللَّهِ فَتَوَكَّلُوٓاْ إِن كُنتُم مُّؤۡمِنِينَ﴾ [المائدة: 23].

يعني: «فقط و فقط بر الله توکل کنيد، اگر ايمان داريد».

﴿وَمَن يَتَوَكَّلۡ عَلَى ٱللَّهِ فَهُوَ حَسۡبُهُۥ﴾ [الطلاق: 3].

يعني: «و هر کس بر الله توکل کند (کارها و امورش را به او واگذار نمايد) خداوند متعال خودش به تنهايي او را کافي خواهد بود و بسنده مي‌کند».

سوال 33- به چه دليل «رغبت» و «رهبت» و «خشوع» از اقسام عبادت مي‌باشند؟

جواب: خداوند متعال در کلام پاکش مي‌فرمايد:

﴿إِنَّهُمۡ كَانُواْ يُسَٰرِعُونَ فِي ٱلۡخَيۡرَٰتِ وَيَدۡعُونَنَا رَغَبٗا وَرَهَبٗاۖ وَكَانُواْ لَنَا خَٰشِعِينَ﴾ [الأنبیاء: 90].

يعني: «براستي که آنان (حضرت زکريا و همسرش و يا تمام انبياء و صالحان) در انجام کارهاي نيک و خير بر يکديگر سرعت مي‌گرفتند (تا هر کس زودتر آن را انجام دهد) و در حالي که چيزي مي‌خواستند يا از چيزي مي‌ترسيدند ما را به فرياد و ناله مي‌خواندند (و در وقت نيازمندي و بي‌نيازي، و بيماري و سلامت، و خوشي و ناخوشي، رو به آستانة ما مي‌کردند) و ميان خوف و رجاء مي‌زيستند و همواره خاشع و خاضع ما بودند».

سوال 34- دليل آنکه «خشيت» (خوف از خدا) عبادت است چيست؟

جواب: سخن پروردگار حکيم است که مي‌فرمايد:

﴿فَلَا تَخۡشَوۡهُمۡ وَٱخۡشَوۡنِ﴾ [المائدة: 3].

يعني: «پس از آنان (کافران و مشرکان) نترسيد (و خوف و هراس به دل راه ندهيد) و فقط از من (الله) بترسيد».

سوال 35- دليل آنکه «إنابت» عبادت است چيست؟

جواب: خداوند رحمان «در برنامه‌اش براي انسانها» مي‌فرمايد:

﴿وَأَنِيبُوٓاْ إِلَىٰ رَبِّكُمۡ وَأَسۡلِمُواْ لَهُۥ﴾ [الزمر: 34].

يعني: «به سوي پروردگار خود برگرديد (با ترک سيئات و انجام حسنات به سوي پروردگارتان تغيير مسير دهيد) و تنها تسليم او شويد و خاضعانه و خاشعانه از اوامرش فرمانبرداري کنيد».

سوال 36- دليل آنکه استعاذه (پناه گرفتن و پناه بردن) عبادت است، چيست؟

جواب:

﴿قُلۡ أَعُوذُ بِرَبِّ ٱلنَّاسِ ١ مَلِكِ ٱلنَّاسِ ٢ إِلَٰهِ ٱلنَّاسِ ٣﴾ [الناس: 1-3].

يعني: «بگو پناه مي‌برم به پروردگار مردمان به مالک مردمان به معبود بر حق مردمان».

سوال 37- دليل آنکه «استغاثه» عبادت است، چيست؟

جواب: خداوند حکيم مي‌فرمايد:

﴿إِذۡ تَسۡتَغِيثُونَ رَبَّكُمۡ فَٱسۡتَجَابَ لَكُمۡ أَنِّي مُمِدُّكُم بِأَلۡفٖ مِّنَ ٱلۡمَلَٰٓئِكَةِ مُرۡدِفِينَ ٩﴾ [الأنفال: 9].

يعني: ««اي مؤمنان، به ياد آوريد» زماني که در ميدان کارزار بدر از شدت ناراحتي از پروردگار خود استغاثه و درخواست کمک و ياري مي‌نموديد و او درخواست شما را پذيرفت «و گفت» من شما را با يک هزار فرشته کمک و ياري مي‌دهم که اين گروه هزار نفري گروه‌هاي متعدد ديگري را هم پشت سر دارند».

سوال 38- دليل آنکه «ذبح» قرباني کردن حيوانات عبادت است چيست؟

جواب: خداوند عزوجل مي‌فرمايد:

﴿قُلۡ إِنَّ صَلَاتِي وَنُسُكِي وَمَحۡيَايَ وَمَمَاتِي لِلَّهِ رَبِّ ٱلۡعَٰلَمِينَ ١٦٢﴾ [الأنعام: 162].

يعني: «بگو: نمازم و عبادتم و حجم و قرباني‌ام و زيستنم و مردنم از آن خداست که پروردگار جهانيان است و اين است که تنها خدا را پرستش مي‌کنم و کارهاي اين جهان خود را در مسير رضايت او قرار مي‌دهم و بر بذل مال و جان در راه خداوند مي‌کوشم و در اين راه مي‌ميرم، تا حياتم، ذخيرة مماتم شود».

سوال 39- دليل آنکه «نذر» عبادت است چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿يُوفُونَ بِٱلنَّذۡرِ وَيَخَافُونَ يَوۡمٗا كَانَ شَرُّهُۥ مُسۡتَطِيرٗا ٧﴾ [الإنسان: 7].

يعني: «به نذر خود وفا مي‌کردند و از روزي مي‌هراسيدند که شر و بلاي آن گسترده و فراگير است».

سوال 40- دليل آنکه استعانه – ياري خواستن – عبادت است، چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿ إِيَّاكَ نَعۡبُدُ وَإِيَّاكَ نَسۡتَعِينُ ٥﴾ [الفاتحة: 5].

يعني: «تنها و تنها تو را عبادت مي‌کنم و فقط از تو کمک و ياري مي‌جويم. همچنين از رسول خدا ص».

در روايت صحيح آمده است:

«إِذَا استَعَنتَ فَاستَعِن بِاللهِ».

يعني: «هر گاه ياري و کمک و استعانت خواستي فقط از الله، استعانت و ياري بخواه».

سوال 41- اصل دوم چيست؟

جواب: شناخت دين اسلام با دلايل و شواهد قاطع مي‌باشد.

سوال 42- دين اسلام چيست؟

جواب: تسليم و امتثال در برابر خداوند متعال با توحيد و فرمانبرداري او به همراه طاعت و با بيزاري و نفرت از شرک و مشرکين (هوادار شرک) مي‌باشد.

سوال 43- مراتب و درجات دين اسلام چند تا است؟

جواب: مراتب اسلام سه تا است:

1- اسلام

2- ايمان

3- احسان و هر مرتبه خود نيز داراي ارکاني است.

سوال 44- ارکان اسلام چندتا است؟

جواب: پنج تا است:

1- شهادت به يگانگي الله در توحيد و عبوديت و الوهيت و اينکه محمد ص فرستاده و پيامبر اوست.

«شهادةُ أن لا إِلهَ إِلا الله وَأَن مُحَمّداً رَسُولُ الله».

2- برپاداشتن نماز.

3- پرداخت واداي زکات

4- روزه ماه مبارک رمضان

5- حج خانه خدا «بيت الله الحرام»

سوال 45- دليل آنکه شهادت به «لا اله الا الله» از ارکان اسلام است چيست؟

جواب: خداوند رحمان مي‌فرمايد:

﴿شَهِدَ ٱللَّهُ أَنَّهُۥ لَآ إِلَٰهَ إِلَّا هُوَ وَٱلۡمَلَٰٓئِكَةُ وَأُوْلُواْ ٱلۡعِلۡمِ قَآئِمَۢا بِٱلۡقِسۡطِۚ لَآ إِلَٰهَ إِلَّا هُوَ ٱلۡعَزِيزُ ٱلۡحَكِيمُ ١٨﴾ [آل‌عمران: 18].‌

يعني: «خداوند گواهي و شهادت مي‌دهد که معبودي جز او نيست و اينکه (در کارهاي آفريدگان خود) دادگري مي‌کند و فرشتگان و صاحبان دانش گواهي مي‌دهند. جز او معبودي نيست که هم توانا است و هم حکيم».

سوال 46- معناي «لا اله الا الله» چيست؟

جواب: معنايش اين است که هيچ معبود، فريادرس، قانونگذار، حاکم، سرور، اجابت کنندة بحق بجز الله يگانه و بي‌شريک وجود ندارد.

سوال 47- منظور از لا اله الا الله چيست؟

جواب: منظور نفي و طرد تمام و جميع آنچه است که به گونه‌اي از انواع عبادت بجز الله مورد عبادت قرار مي‌گيرد.

سوال 48- منظور از «الا الله» چيست؟

جواب: منظور اثبات و تأييد هر گونه عبادت تنها براي خداوند متعال مي‌باشد، خداوندي که يگانه بوده و هيچ شريکي در عبادتش ندارد، همانگونه که هيچ شريکي در (پادشاهي و فرمانروايي و قانونگذاري و فرياد رسي و اجابت کردنش) ندارد.

سوال 49- تفسير آنچه که اين شهادت را توضيح مي‌دهد چيست؟

جواب: خداوند حکيم مي‌فرمايد:

﴿وَإِذۡ قَالَ إِبۡرَٰهِيمُ لِأَبِيهِ وَقَوۡمِهِۦٓ إِنَّنِي بَرَآءٞ مِّمَّا تَعۡبُدُونَ ٢٦ إِلَّا ٱلَّذِي فَطَرَنِي فَإِنَّهُۥ سَيَهۡدِينِ ٢٧ وَجَعَلَهَا كَلِمَةَۢ بَاقِيَةٗ فِي عَقِبِهِۦ لَعَلَّهُمۡ يَرۡجِعُونَ ٢٨﴾ [الزخرف: 26-28].

يعني: «آن هنگامي که ابراهيم به پدر و قومش گفت: من از آنچه مي‌پرستيد بيزار و متنفرم، بجز آن کسي (معبودي) که مرا آفريده است (فقط الله را خواهم پرستيد) زيرا تنها اوست که مرا (به راه مستقيم و راستين) هدايت و رهنمون خواهد ساخت، و «اين چنين» ابراهيم توحيد را بعنوان شعار يکتاپرستي در ميان قوم خود باقي گذاشت تا اينکه شايد (بدان ايمان آورده) و (از پرستش معبودهاي دروغين و باطل) باز گردند».

همچنين سخن پروردگار جهانيان است که:

﴿قُلۡ يَٰٓأَهۡلَ ٱلۡكِتَٰبِ تَعَالَوۡاْ إِلَىٰ كَلِمَةٖ سَوَآءِۢ بَيۡنَنَا وَبَيۡنَكُمۡ أَلَّا نَعۡبُدَ إِلَّا ٱللَّهَ وَلَا نُشۡرِكَ بِهِۦ شَيۡ‍ٔٗا وَلَا يَتَّخِذَ بَعۡضُنَا بَعۡضًا أَرۡبَابٗا مِّن دُونِ ٱللَّهِۚ فَإِن تَوَلَّوۡاْ فَقُولُواْ ٱشۡهَدُواْ بِأَنَّا مُسۡلِمُونَ ٦٤﴾ [آل‌عمران: 64].

يعني: «بگو: اي اهل کتاب، (پيروان اديان آسماني) بيائيد به سوي سخن دادگرانه‌اي (عادلانه‌اي) که ميان ما و شما مشترک اين) که جز خداوند يگانه را نپرستيم، و چيزي را شريک او نکنيم، و برخي، برخي ديگر را، بجاي خداوند يگانه، به جدائي (عبوديت) نپذيرد، پس هر گاه (از اين دعوت)) روي بر گردانيد (سر بر تابند) بگوئيد: گواه باشيد که منقاد و مطيع اوامر و نواهي خدا هستيم».

سوال 50- دليل آنکه شهادت به «محمد رسول الله» از ارکان اسلام است، چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿لَقَدۡ جَآءَكُمۡ رَسُولٞ مِّنۡ أَنفُسِكُمۡ عَزِيزٌ عَلَيۡهِ مَا عَنِتُّمۡ حَرِيصٌ عَلَيۡكُم بِٱلۡمُؤۡمِنِينَ رَءُوفٞ رَّحِيمٞ ١٢٨﴾ [التوبة: 128].

يعني: «بي‌گمان پيغمبري «محمد نام» از خود شما (انسانها) به سويتان آمده است هر گونه درد و رنج و بلاء و مصيبتي که به شما برسد، بر او سخت گران مي‌آيد و به شما عشق مي‌ورزد و اصرار به هدايت شما دارد و نسبت به مؤمنان داراي محبت و لطف فراوان بوده و بسيار مهربان است».

«همچنين در جاي ديگر از قرآن کريم آمده است:

﴿مُّحَمَّدٞ رَّسُولُ ٱللَّهِۚ وَٱلَّذِينَ مَعَهُۥٓ أَشِدَّآءُ عَلَى ٱلۡكُفَّارِ رُحَمَآءُ بَيۡنَهُمۡ﴾ [الفتح: 29].

يعني: «محمد ص – فرستاده و رسول خدا است و کساني که با او هستند (ياران و اصحابش) در برابر کافران تند و سر سخت و شديدند (در عوض) نسبت به يکديگر بسيار مهربان و دلسوزند».

سوال 51- ‌معناي شهادت به «محمد رسول الله» چيست؟

جواب: اطاعت و فرمانبرداري از او (حضرت محمد ص در آنچه که فرمان مي‌دهد و تصديق و تأييد آنچه که خبر داده است پرهيز و دوري و تنفر از آنچه که نهي فرموده است و در نهايت اينکه الله را عبادت و پرستش نکنيم مگر آنگونه که او ص فرمان داده‌است.

سوال 52- دليل آنکه نماز، روزه و تفسير توحيد از ارکان اسلام است، چيست؟

جواب سخن پروردگار حکيم است که

﴿وَمَآ أُمِرُوٓاْ إِلَّا لِيَعۡبُدُواْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ حُنَفَآءَ وَيُقِيمُواْ ٱلصَّلَوٰةَ وَيُؤۡتُواْ ٱلزَّكَوٰةَۚ وَذَٰلِكَ دِينُ ٱلۡقَيِّمَةِ ٥﴾ [البینة: 5].

يعني: «در حاليکه جز اين به ايشان دستور داده نشده است که خدا را مخلصانه و در حاليکه دين (تمام برنامه‌هاي زندگي و پرستش را تنها براي او خالص کردانده و به سوي حقيقت و آئين راستين گرايش يافته‌اند بپرستند و نماز را چنانکه بايد بخوانند و زکات را (به تمام و کمال) بپردازند، و تنها اين آئين، راستين و ارزشمند و استوار و پاي برجاست و بس؟!».

سوال 53- دليل آنکه روزه از ارکان اسلام است چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ كُتِبَ عَلَيۡكُمُ ٱلصِّيَامُ كَمَا كُتِبَ عَلَى ٱلَّذِينَ مِن قَبۡلِكُمۡ لَعَلَّكُمۡ تَتَّقُونَ ١٨٣﴾ [البقرة: 183].

يعني: «اي کساني که ايمان آورده‌ايد، بر شما روزه واجب شده است، همانگونه که بر کساني که پيش از شما بوده‌اند واجب بوده است تا باشد که پرهيزگار و با تقوا گرديد».

سوال 54- دليل آنکه «حج» از ارکان اسلام است، چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿وَلِلَّهِ عَلَى ٱلنَّاسِ حِجُّ ٱلۡبَيۡتِ مَنِ ٱسۡتَطَاعَ إِلَيۡهِ سَبِيلٗاۚ وَمَن كَفَرَ فَإِنَّ ٱللَّهَ غَنِيٌّ عَنِ ٱلۡعَٰلَمِينَ﴾ [آل‌عمران: 97].

يعني: «و حج اين خانه (بيت الله – کعبه) واجب الهي است بر کساني که توانائي (مالي و بدني) براي رفتن بدانجا را دارند. و هر کس (حج خانه خدا را عمداً به جاي نياورد يا اصلاً حج را نپذيرد، و بدينوسيله) کفر ورزد (به خود زيان رسانده نه به خدا) چه خداوند از همة جهانيان بي‌نياز است....».

سوال 55- رتبه دوم از مراتب دين اسلام چيست؟

جواب: ايمان.

سوال 56- ايمان داراي چند شعبه است؟

جواب: ايمان داراي هفتاد و چند شعبه است که برترين آن، سخن «لا اله الا الله» و کمترين آن «دور کردن هر آنچه که در راهها به عابرين آزار مي‌رساند (مانند، سنگ، شيشه و .....) مي‌باشد‌ و «حياء» نيز شعبه – قسمتي – از ايمان است.

سوال 57- ايمان داراي چند رکن است؟

جواب: ايمان داراي شش رکن است:

«أن تُؤمِنَ بِاللهِ وَمَلائِکَتِهِ وَکُتُبِهِ وَرُسُلَه واليومِ الآخِرِ وَتُؤمِنِ بالقَدَرِ خَيرِه و شَرِّهِ».

يعني: «اينکه ايمان بياوري به الله و فرشتگانش و کتابهايش و فرستادگانش – پيامبرانش – و روز آخرت و اينکه ايمان بياوري به قدر – حکم و مشيت خداوند دربارة بندگانش از خير و شرش».

سوال 58- دليل اين امر چيست؟

جواب: سخن خداوند متعال است که:

﴿لَّيۡسَ ٱلۡبِرَّ أَن تُوَلُّواْ وُجُوهَكُمۡ قِبَلَ ٱلۡمَشۡرِقِ وَٱلۡمَغۡرِبِ وَلَٰكِنَّ ٱلۡبِرَّ مَنۡ ءَامَنَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِ وَٱلۡمَلَٰٓئِكَةِ وَٱلۡكِتَٰبِ وَٱلنَّبِيِّ‍ۧنَ﴾ [البقرة: 177].

يعني: «اينکه (به هنگام نماز) چهره‌هايتان را به جانب مشرق و مغرب کنيد، نيکي (تنها همين) نيست (و يا ذاتاً رو کردن به خاور و باختر، نيکي به شمار نمي‌آيد) . بلکه نيکي (کردار) کسي است که به خدا و روز واپسين و فرشتگان و کتاب (آسماني) و پيغمبران ايمان آورده است».

سوال 59- دليل آنکه «قدر» از ارکان ايمان است چيست؟

جواب: خداوند متعال مي‌فرمايد: ‌

﴿إِنَّا كُلَّ شَيۡءٍ خَلَقۡنَٰهُ بِقَدَرٖ ٤٩﴾ [القمر: 49].

يعني: «ما هر چيزي را به اندازة لازم و از روي حساب و نظام آفريده‌ايم».

سوال 60- مرتبه سوم از مراتب اسلام چيست؟

جواب: آن «احسان» است که تنها داراي يک رکن است.

سوال 61- احسان چيست؟

جواب: احسان اين است که الله را چنان عبادت کني که گويا او را مي‌بيني (پس اين را بدان) اگر تو نمي‌تواني او را ببيني، او کاملاً و به دقت تو را مي‌بيند.

سوال 62- خداوند متعال مي‌فرمايد؟

﴿إِنَّ ٱللَّهَ مَعَ ٱلَّذِينَ ٱتَّقَواْ وَّٱلَّذِينَ هُم مُّحۡسِنُونَ ١٢٨﴾ [النحل: 128].

جواب: يعني: «بي‌گمان خدا (تاييد و معونت و حفاظت و رعايت همه جانبه‌اش) همراه کساني است که تقوي پيشه کنند و (با دوري از نواهي، خود را از خشم خدا بدور دارند، و يا تمام نيرو و قدرت) با کساني است که نيکوکار – محسن – باشند و (با انجام اوامر الهي خويشتن را به الطاف ايزد نزديک سازند)».

همچنين مي‌فرمايد:

﴿وَتَوَكَّلۡ عَلَى ٱلۡعَزِيزِ ٱلرَّحِيمِ ٢١٧ ٱلَّذِي يَرَىٰكَ حِينَ تَقُومُ ٢١٨ وَتَقَلُّبَكَ فِي ٱلسَّٰجِدِينَ ٢١٩ إِنَّهُۥ هُوَ ٱلسَّمِيعُ ٱلۡعَلِيمُ ٢٢٠﴾ [الشعراء: 217-220].

يعني: «بر خداي چيره و مهربان توکل کن، آن خدايي که تو را مي‌بيند آنگاه که (براي نماز تهجد) بر مي‌خيزي و حرکت (قيام جماعت) سجده برندگان: چرا که او بس شنوا و آگاه است».

و نيز مي‌فرمايد:

﴿وَمَا تَكُونُ فِي شَأۡنٖ وَمَا تَتۡلُواْ مِنۡهُ مِن قُرۡءَانٖ وَلَا تَعۡمَلُونَ مِنۡ عَمَلٍ إِلَّا كُنَّا عَلَيۡكُمۡ شُهُودًا إِذۡ تُفِيضُونَ فِيهِ﴾ [یونس: 61].

يعني: «(اي پيامبر، تو به هيچ کاري نمي‌پردازي و چيزي از قرآن نمي‌خواني، و «شما اي مؤمنان» هيچ کاري نمي‌کنيد، مگر اينکه ما ناظر بر شما هستيم، در آن حال که شما بدان دست مي‌زنيد و سرگرم انجام آن مي‌باشيد».

سوال 63- دليلتان از سنت در مراتب سه گانه دين چيست؟

جواب: حديث صحيح و مشهور جبرئيل است که حضرت عمر س آن را بدينگونه روايت مي‌‌کند:

«بَينَمَا نَحنُ جُلوسٌ عِندَ النَّبي ص إِذ طَلَعَ عَلَينَا رَجُلٌ شَديدُ بَياضِ الثيابِ، شَديدُ سوادِ الشَعرِ، لا يُري عَلَيه أَثَرُ السَّفَرِ، وَلاَ يعرِفُهُ مِنَا أحدٌ فَجَلَسَ إِلي النَبِي ص وأسنَدَ رُکبَتَيه إِلي رُکبَتَيهِ، وَوَضَعَ کَفَّيهِ عَلَي فَخِذََيهِ وَقَالَ: يا مُحمَّدُ! أخبِرني عَنِ الإِسلاَمِ فَقالَ: أن تَشهَدَ أن لا إِلهَ إِلا اللهُ وَأنَّ مُحمَّداً رَسُولُ الله، وَتُقيمَ الصَّلاَةَ، وتُؤتَي الزکَاةَ، وََصُومَ رمضانَ وَتَحُجَّ البَيتَ إِن استَطَعتَ إِلَيه سَبيلاً، قَالَ: صَدَقتَ. فَعَجبنَا لَهُ يسألَهُ ويُصَدِّقُهُ، قَالَ: أخبِرنِي عَن الإيمَانِ، قَال: أَن تُؤمِنَ بِاللهِ ومَلاَئِکَتِهِ وَکُتُبِهِ وَرُسُلِهِ وَاليومِ الآخِرِ وَبِالقَدر خَيرِه وَشَرِّهِ. قال: أخبِرنِي عَنِ الإِحسانِ، قال: أن تَعبُدَ اللهَ کَأَنَّك تراهُ، فإِن لَـم تکُن تَراهُ فَإِنَّه يراكَ. قال أخبرِني عَنِ السَّاعةِ؟ قَالَ: ما الـمَسؤلُ عَنُها بِأعلَمَ مِن السَّائِلِ قَالَ: أخبِرِني عَن أمَاراتِهَا، قَالَ: أن تَلِدَ الأمةُ رَبَّتَها، وَأن تَرَي الحُفَاةَ العُراةَ العَالةَ رِعَاءَ الشَاءِ يتَطاوَلُونَ في البُنَّيان. قَالَ: فَمَضَي فَلَبِثنا قَليلاً. فَقَال: يا عُمَرُ! أتَدري مَنِ السَّائِلُ؟ قُلتُ: اللهُ ورَسولُهُ أعلَمُ، قَالَ: هَذا جِبرِيلُ أتَاکُم يعَلِّمَکُم أمرَ دينِکُم».

(رواه مسلم في صحيحه)

يعني: «ما نزد رسول خدا ص نشسته بوديم که ناگاه مردي که لباسهايش به شدت سفيد و موهايش کاملاً مشکي بود و اصلاً آثاري از سفر (گرد و غبار و ژوليده‌گي) بر او ديده نمي‌شد و هيچ کس از ما هم او را نمي‌شناخت آشکار گرديد پس (آمد) نزد پيامبر ص نشست و زانوهايش را به زانوهاي ايشان ص چسباند و دستهايش را بر روي رانهايش گذاشت، سپس گفت: اي محمد، به من بگو اسلام چيست؟ حضرت فرمود: اينکه شهادت بدهي هيچ معبودي بجز الله نيست و محمد رسول خداست و نماز را بپاي داري و زکات بدهي و ماه رمضان را روزه بگيري و اگر توانستي به حج بيت الله بروي». گفت: راست گفتي! شگفت زده شديم، سوال مي‌کند و آنگاه تأييد و تصديق مي‌کند. گفت: به من بگو ايمان چيست؟ حضرت فرمود: «اينکه به الله و فرشتگانش و کتابهايش و پيامبرانش و روز آخرت و قدر و خير و شرش ايمان بياوري». گفت: به من بگو احسان چيست؟ حضرت فرمود: «اينکه چنان خداوند را عبادت کني که گويا او را مي‌بيني. پس اگر نمي‌تواني او را ببيني (اين را بدان) که او تو را مي‌بيند». گفت: به من بگو ساعه (قيامت) کي مي‌آيد؟ حضرت فرمود: «من آگاه‌تر از تو که سوال مي‌کني نيستم». گفت: به من بگو نشانه‌هايش چيست؟ فرمود: «اينکه مادر، سرپرست و مربي خود را بزايد (يعني پسرانش و دخترانش از دستوراتش سرپيچي کرده و به او دستور دهند) و اينکه انسانهاي بي‌سروپست و برهنه (معنوي و مادي) را ببيني که به فرماندهي و امارت رسيده‌اند بگونه‌اي که در حکومت چپاول مي‌کنند حضرت عمر مي‌فرمايد: او رفت و اندکي درنگ کرديم پس حضرت رسول ص فرمود: اي عمر، آيا مي‌داني سوال کننده چه کسي بود؟ گفتم: خدا و رسولش آگاه‌ترند. فرمود: اين جبرئيل ÷ بود که به نزدتان آمد تا امور دينتان را به شما بياموزد».

اين روايت را امام مسلم / در کتاب صحيحش آورده است.

سوال 64- اصل سوم چيست؟

جواب: شناخت پيامبر ما حضرت محمد ص است.

او محمد پسر عبدالله پسر عبدالمطلب پسر هاشم از قريش است. قريش نيز از عرب و عرب از فرزندان اسماعيل پسر ابراهيم خليل ÷ مي‌باشد.

سوال 65- پيامبر اکرم ص چند سال عمر داشتند؟

جواب: شصت و سه سال که چهل سال آن قبل از نبوت بود و بيست و سه سال در دوران نبوت و رسالت گذشت. با آيه «اقرأ» نبي گرديد و با سوره «مدثر» رسول گشت و سرزمينش مکه بود.

سوال 66- خداوند متعال او را به چه برانگيخت؟

جواب: او را با بيم و بيزاري از شرک و دعوت به سوي توحيد و يکتاپرستي برانگيخت.

سوال 67- دليل اين امر چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿يَٰٓأَيُّهَا ٱلۡمُدَّثِّرُ ١ قُمۡ فَأَنذِرۡ ٢ وَرَبَّكَ فَكَبِّرۡ ٣ وَثِيَابَكَ فَطَهِّرۡ ٤ وَٱلرُّجۡزَ فَٱهۡجُرۡ ٥ وَلَا تَمۡنُن تَسۡتَكۡثِرُ ٦ وَلِرَبِّكَ فَٱصۡبِرۡ ٧﴾ [المدثر: 1-7].

يعني: «اي جامه بر سر کشيده (و در بستر خوابيده)، برخيز و (مردمان را از عذاب خداوند) بترسان و بيم بده، و تنها پروردگار خود را به بزرگي و کبريائي بستاي (و تنها او را بزرگ بشمار)، و جامه خويش را پاکيزه‌دار (و خويشتن را از آلودگيها پاک گردان)، و از چيزهاي کثيف و پليد دوري کن، بذل و بخشش براي اين مکن که افزون طلبي کني (بلکه براي رضاي خدا احسان و صدقه و بذل و بخشش کن)، و براي (خشنودي و محض رضاي) پروردگارت شکيبايي و صبر کن».

سوال 68- معناي (قُمْ فَأَنْذِرْ) چيست؟

جواب: معنايش اين است که: از شرک بترسان و بيم بده و به سوي توحيد و يکتاپرستي دعوت کن.

سوال 69- معناي (وَرَبَّكَ فَكَبِّرْ * وَثِيَابَكَ فَطَهِّرْ) چيست؟

جواب: معني: «معنايش اين است که پروردگارت را به بزرگي در توحيد اگر کن و اعمالت و رفتارت را از شرک پاک گردان».

سوال 70- معناي (وَالرُّجْزَ فَاهْجُرْ) چيست؟

جواب: معني: «معنايش اين است که بتها و طاغوتها را ترک کرده و رها کن يعني آنها و اهلش و پيروانش را ترک کن و از آنها و اهلش بيزاري بجوي».

سوال 71- رسول رحمت ص چند سال اين دعوت را بدينگونه پيگيري کرد؟

جواب: ده سال متمادي به اين دعوت تداوم بخشيد سپس به سوي آسمان عروج کرد (معراج) و بر او (و امتش) نمازهاي) پنجگانه فرض گرديد تا بدانها پناه ببرد بعد از آن، جهت هجرت به مدينه منوره فرمان داده شد.

سوال 72- هجرت چيست؟

جواب: جابجايي از سرزمين شرک به سرزمين اسلام و سرزمين بدعت و انحراف به سرزمين سنت پيامبر مي‌باشد.

سوال 73- حکم هجرت چيست؟

جواب: حکم آن بر اين امت (اسلام) فرض و واجب مي‌باشد يعني بايد از سرزمين شرک به سرزمين اسلام هجرت کنند و از سرزمين بدعت و انحراف که اهلش را به سوي آن (بدعت) فرا مي‌خواند به سرزمين (اسلام و) سنت هجرت کنند. و اين حکم تا زماني که خورشيد از غرب طلوع کند (قيامت) باقي خواهد بود.

سوال 74- دليل اين حکم چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿إِنَّ ٱلَّذِينَ تَوَفَّىٰهُمُ ٱلۡمَلَٰٓئِكَةُ ظَالِمِيٓ أَنفُسِهِمۡ قَالُواْ فِيمَ كُنتُمۡۖ قَالُواْ كُنَّا مُسۡتَضۡعَفِينَ فِي ٱلۡأَرۡضِۚ قَالُوٓاْ أَلَمۡ تَكُنۡ أَرۡضُ ٱللَّهِ وَٰسِعَةٗ فَتُهَاجِرُواْ فِيهَاۚ فَأُوْلَٰٓئِكَ مَأۡوَىٰهُمۡ جَهَنَّمُۖ وَسَآءَتۡ مَصِيرًا ٩٧ إِلَّا ٱلۡمُسۡتَضۡعَفِينَ مِنَ ٱلرِّجَالِ وَٱلنِّسَآءِ وَٱلۡوِلۡدَٰنِ لَا يَسۡتَطِيعُونَ حِيلَةٗ وَلَا يَهۡتَدُونَ سَبِيلٗا ٩٨ فَأُوْلَٰٓئِكَ عَسَى ٱللَّهُ أَن يَعۡفُوَ عَنۡهُمۡۚ وَكَانَ ٱللَّهُ عَفُوًّا غَفُورٗا ٩٩﴾ [النساء: 97-99].

يعني: «بي‌گمان کساني که فرشتگان (براي قبض روح در واپسين لحظات زندگي) به سراغشان مي‌روند و (مي‌بينند که به سبب ماندن با کفار در کفرستان و هجرت نکردن به سرزمين ايمان) برخود ستم کرده‌اند بديشان مي‌گويند: کجا بوده‌ايد و به چه سرگرم بوده‌ايد؟ (که اينک چنين بي‌دين و توشه مرده‌ايد و بدبخت شده‌ايد؟ عذرخواهان) گويند: ما بيچارگاني در سرزمين (کفر) بوديم (و چنانکه بايد از انجام دستورات دين ترسيديم فرشتگان بديشان) گويند: مگر زمين خدا وسيع نبود تا در آن (بتوانيد بار سفر بنديد و به جاي ديگري) کوچ کنيد؟ جايگاه آنان دوزخ است، و چه بد جايگاهي و چه بد سرانجامي! مگر بيچاره‌گاني از مردان و زنان و کودکاني که کاري از آنان ساخته نيست و راه چاره‌اي نمي‌دانند. پس اميد است که خداوند از آن در گذرد (چون قدرت هجرت نداشتند) و خداوند بسيار عفو کننده و آمرزنده است».

همچنين مي‌فرمايد:

﴿يَٰعِبَادِيَ ٱلَّذِينَ ءَامَنُوٓاْ إِنَّ أَرۡضِي وَٰسِعَةٞ فَإِيَّٰيَ فَٱعۡبُدُونِ ٥٦﴾ [العنکبوت: 56].

يعني: «اي بندگان مؤمن من! زمين من فراخ و گسترده است (و اگر در جائي تحت فشار کفار و ستمگران بوديد، مي‌توانيد به نقاط ديگري مسافرت کنيد) و تنها مرا بپرستيد. (چرا که پرستش توحيدي، رمز آزادگي و سرافرازي است».

سوال 75- علت نزول اين دو آيه چه بود؟

جواب: علت نزول آية اول اين بود که قومي از اهل مکه مسلمان شده بودند در حالي که از هجرت با رسول خدا ص سرباز زدند، بگونه‌‌اي که تعدادي از آنان به فتنه افتادند به ناچار به همراه مشرکين در پيکار بدر حضور يافتند، لهذا خداوند عذر آنان را نپذيرفت و با عذاب جهنم مجازاتشان کرد! و علت نزول آية دوم اين بود که گروهي از مسلمانان، در مکه بودند که هجرت نکرده بودند پس خداوند آنان را به اسم ايمان ندا داد و به هجرت تشويقشان کرد.

سوال 76- دليل تداوم و باقي بودن هجرت در حديث چيست؟

جواب: رسول خدا ص مي‌فرمايد:

«لاَ تَنقَطِعُ الهِجرَةُ حَتَّى تَنقَطِعَ التَّوبةُ ولاَ تَنقَطِعُ التوبةُ حَتى تَطلعَ الشَّمسُ مِن مَغرِبِها».

يعني: «هجرت قطع نخواهد شد مگر آنکه زمان توبه به پايان برسد و توبه به آخر نمي‌رسد مگر آنکه که خورشيد از مغرب طلوع کند».

سوال 77- بعد از آنکه رسول الله ص در مدينه مستقر گرديند، چه فرمودند؟

جواب: ساير قوانين شريعت اسلام را فرمان دادند مانند: زکات، روزه، حج، اذان، جهاد و امثال آن.

سوال 78- رسول خدا ص چند سال به اين قوانين فرمان مي‌دادند؟

جواب: ده سال تمام، سپس ايشان ص در حاليکه دينشان باقي بود رحلت کردند و اين همان ديني است که هر چه خير و رحمت در آن موجود بود ايشان ص امتشان را بدان رهنمود ساخته‌اند و از هر چه شر و بدي در بين مردم بود بر حذرشان داشته است.

سوال 79- آن خيري که رسول الله ص امتشان را بدان رهنمود ساخته‌اند و آن شري که آنان را از آن بر حذر داشته‌اند چيست؟

جواب: آن خير، توحيد و تمام آنچه که خداوند متعال دوست مي‌دارد و از آن خشنود مي‌گردد، است و آن شر، شرک و تمام آنچه که خداوند آن را ناپسند دانسته و مورد خشم و غضبش مي‌گردد، مي‌باشد.

سوال 80- آيا خداوند، رسول الله ص را براي قبيلة خاصي بر انگيخته و مبعوث گردانيده است يا براي تمامي بشريت؟

جواب: خداوند، ايشان ص را براي تمامي انسانها مبعوث گردانيده است و اطاعت از او ص را بر تمامي ثقلين (جن و انسان) فرض گردانيده است.

سوال 81- دليل اين سخن چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿قُلۡ يَٰٓأَيُّهَا ٱلنَّاسُ إِنِّي رَسُولُ ٱللَّهِ إِلَيۡكُمۡ جَمِيعًا﴾ [الأعراف: 158].

يعني: «بگو (اي پيامبر) که اي مردم، من رسول خدا هستم به سوي تمامي شما».

همچنين مي‌فرمايد:

﴿وَإِذۡ صَرَفۡنَآ إِلَيۡكَ نَفَرٗا مِّنَ ٱلۡجِنِّ يَسۡتَمِعُونَ ٱلۡقُرۡءَانَ﴾ [الأحقاف: 29].

يعني: «(اي پيغمبر خاطرنشان ساز) زماني را که گروهي از جنّيان را به سوي تو روانه کرديم تا قرآن را بشنوند».

سوال 82- آيا خداوند متعال دينش را توسط رسولش حضرت محمد ص کامل گردانيد يا بعد از ايشان چنين کرده است؟

جواب: بله، خداوند دين را با ايشان ص کامل گردانيد بگونه‌اي که ديگر نيازي به ايشان در امور دين بعد از رحلت مبارکشان نباشد. (يعني دين اسلام در عهد رسول الله ص کامل گرديده و نيازي به نوآوري و بدعتهاي گمراه کننده وجود ندارد).

سوال 83- دليل اين امر چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿ =ٱلۡيَوۡمَ أَكۡمَلۡتُ لَكُمۡ دِينَكُمۡ وَأَتۡمَمۡتُ عَلَيۡكُمۡ نِعۡمَتِي وَرَضِيتُ لَكُمُ ٱلۡإِسۡلَٰمَ دِينٗا ﴾ [المائدة: 3].

يعني: «امروز (احکام) دين شما را برايتان کامل کردم و (با عزت بخشيدن به شما و استوار داشتن گامهايتان) نعمت خود را بر شما تکميل نمودم و اسلام را به عنوان آئين خدا پسند براي شما برگزيدم».

سوال 84- دليل مرگ (رحلت) پيامبر ص چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿إِنَّكَ مَيِّتٞ وَإِنَّهُم مَّيِّتُونَ ٣٠ ثُمَّ إِنَّكُمۡ يَوۡمَ ٱلۡقِيَٰمَةِ عِندَ رَبِّكُمۡ تَخۡتَصِمُونَ ٣١﴾ [الزمر: 30-31].

يعني: «اي محمد! (مرگ از مسائلي است که همة انسانها برابر و در آن يکسانند، و شتري است که بر در خانه همه کس مي‌خوابد، لذا) تو هم مي‌ميري و همه آنان هم مي‌ميرند (و سرانجام نيک و خوش و جاويد از آن پرهيزگاران است) سپس شما روز قيامت نزد پروردگارتان به نزاع و کشمکش مي‌پردازيد».

سوال 85- آيا مردم بعد از مرگشان بر انگيخته مي‌شوند يا نه؟

جواب: بله، همه مردم بر انگيخته خواهند شد و خداوند متعال چنين مي‌فرمايد:

﴿مِنۡهَا خَلَقۡنَٰكُمۡ وَفِيهَا نُعِيدُكُمۡ وَمِنۡهَا نُخۡرِجُكُمۡ تَارَةً أُخۡرَىٰ ٥٥﴾ [طه: 55].

يعني: «ما شما را از زمين آفريده‌ايم و بدان باز مي‌گردانيم و بار ديگر شما را از آن بيرون مي‌آوريم براي حساب و کتاب و جزا و سزا».

همچنين مي‌فرمايد:

﴿وَٱللَّهُ أَنۢبَتَكُم مِّنَ ٱلۡأَرۡضِ نَبَاتٗا ١٧ ثُمَّ يُعِيدُكُمۡ فِيهَا وَيُخۡرِجُكُمۡ إِخۡرَاجٗا ١٨﴾ [نوح: 17-18].

يعني: «خداست که شما را از زمين بگونه‌اي شگفتي آفريده است. سپس شما را به همان زمين بر مي‌گرداند و بعد شما را به گونه شگفتي (زنده مي‌گرداند و) از زمين بيرون مي‌آورد».

سوال 86- آيا مردم بخاطر اعمالشان بعد از برانگيخته شدن محاسبه مي‌شوند و جزا داده مي‌شوند؟

جواب: بله، بخاطر اعمال شان محاسبه خواهند شد و جزا خواهند ديد، خداوند مي‌فرمايد:

﴿لِيَجۡزِيَ ٱلَّذِينَ أَسَٰٓـُٔواْ بِمَا عَمِلُواْ وَيَجۡزِيَ ٱلَّذِينَ أَحۡسَنُواْ بِٱلۡحُسۡنَى﴾ [النجم: 31].

يعني: «سرانجام خداوند بدکاران را در برابر کارهايي که مي‌کنند کيفر مي‌دهد، و نيکوکاران را در برابر کارهائي که مي‌کنند به بهترين وجه پاداش عطاء مي‌کند».

سوال 87- حکم آنکه «برانگيخته شدن بعد از مرگ» را تکذيب مي‌کند چيست؟

جواب: براساس آيات قرآن کافر مي‌باشد.

﴿زَعَمَ ٱلَّذِينَ كَفَرُوٓاْ أَن لَّن يُبۡعَثُواْۚ قُلۡ بَلَىٰ وَرَبِّي لَتُبۡعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلۡتُمۡۚ وَذَٰلِكَ عَلَى ٱللَّهِ يَسِيرٞ ٧﴾ [التغابن: 7].

يعني: «کافران مي‌پندارند که هرگز زنده و برانگيخته نخواهند گرديد! بگو: چنين نيست که مي‌پنداريد، به پروردگارم سوگند زنده و برانگيخته خواهيد شد، سپس از آن چيزهايي که مي‌کرده‌ايد با خبرتان خواهند کرد، و اين کار براي خدا ساده و آسان است».

سوال 88- خداوند پيامبرانش را با چه چيزي فرستاد؟

جواب: آنان را با اين پيام که موحدان (اهل توحيد) را به بهشت بشارت بدهند و مشرکان را با عذاب آتش جهنم بترسانند و بيم دهند، به سوي مردم گسيل داشت.

سوال 89- دليل اين امر چيست؟

جواب: سخن پروردگار جهانيان است که:

﴿رُّسُلٗا مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى ٱللَّهِ حُجَّةُۢ بَعۡدَ ٱلرُّسُلِ﴾ [النساء:165].

يعني: «ما پيغمبران را فرستاده‌ايم (تا مؤمنان را به ثواب) مژده رسان، و (کافران به عقاب) بيم دهنده باشند، و بعد از آمدن پيغمبران حجت و دليل بر خدا براي مردمان باقي نماند (و نگوييد که اگر پيغمبري به سوي ما مي‌فرستادي، ايمان مي‌آوريم، و راه طاعت عبادت در پيش مي‌گرفتيم). و خدا چيره و حکيم است (و تمامي کارهايش از روي قدرت و حکمت انجام مي‌پذيرد)».

سوال 90- اولين رسول (پيامبر) کيست؟

جواب: حضرت نوح ص.

سوال 91- دليلش چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿إِنَّآ أَوۡحَيۡنَآ إِلَيۡكَ كَمَآ أَوۡحَيۡنَآ إِلَىٰ نُوحٖ وَٱلنَّبِيِّ‍ۧنَ مِنۢ بَعۡدِهِۦ﴾ [النساء: 163].

يعني: «ما به تو (اي پيغمبر، قرآن و شريعت را) وحي کرديم همانگونه که پيش از تو به نوح و به پيغمبران بعد از او وحي کرديم».

سوال 92- آيا در تاريخ حيات انسانها، ملتي بوده است که خداوند برايشان پيامبري را نفرستاده باشد تا آنها را به عبادت خداي يکتا به تنهائي دعوت کند و از طاغوتيان دورشان سازد؟

جواب: نه، هرگز چنين ملتي وجود نداشته که پيامبري به سويشان فرستاده نشده باشد. زيرا خداوند مي‌فرمايد:

﴿وَلَقَدۡ بَعَثۡنَا فِي كُلِّ أُمَّةٖ رَّسُولًا أَنِ ٱعۡبُدُواْ ٱللَّهَ وَٱجۡتَنِبُواْ ٱلطَّٰغُوتَ﴾ [النحل: 36].

يعني: «ما به ميان هر ملتي پيغمبري را فرستاده‌ايم (و محتواي دعوت همه پيغمبران اين بوده است) که خدا را تنها بپرستيد و از طاغوت (شيطان، بتان، ستمگران و هر کس که از برنامة الهي طغيان کرده و سر پيچي کند) دوري کنيد».

سوال 93- طاغوت چيست؟

جواب: آن است که بنده از حد و مرزي که خداوند برايش معين نموده تجاوز و سرکشي کند حال فرق نمي‌کند که معبودي يا حاکمي يا تابعيت غير از خدا را بپذيرد.

سوال 94- تعداد طاغوتها چند تا است؟

جواب: فراوان و بي‌شمارند که سر کرده‌ها و رؤساي آنان پنج گروه مي‌باشند:

1- ابليس (شيطان) که لعنت خدا بر او باد.

2- هر کسي که مورد پرستش و اطاعت بي‌چون و چرا قرار گيرد و از اين امر نيز خشنود باشد.

3- هر کس مردم را به پرستش و اطاعت از خود فرا بخواند.

4- هر کس که چيزي از علوم غيبي (امور غيب) را ادعا کند.

5- هر کس به غير از آنچه که خداوند نازل کرده حکم کند و فرمان دهد. (در حاليکه خداوند به ما فرمان داده و امر کرده است که به اينان کفر ورزيده و از ارتباط با آنان اجتناب و پرهيز نمائيم تا از گروه مسلمانان شويم).

سوال 95- دليل اين امر چيست؟

جواب: خداوند متعال مي‌فرمايد:

﴿لَآ إِكۡرَاهَ فِي ٱلدِّينِۖ قَد تَّبَيَّنَ ٱلرُّشۡدُ مِنَ ٱلۡغَيِّۚ فَمَن يَكۡفُرۡ بِٱلطَّٰغُوتِ وَيُؤۡمِنۢ بِٱللَّهِ فَقَدِ ٱسۡتَمۡسَكَ بِٱلۡعُرۡوَةِ ٱلۡوُثۡقَىٰ لَا ٱنفِصَامَ لَهَاۗ وَٱللَّهُ سَمِيعٌ عَلِيمٌ ٢٥٦﴾ [البقرة: 256].

يعني: «اجبار و اکراهي در (قبول و پذيرش) دين نيست چرا که هدايت و کمال از گمراهي و ضلال مشخص شده است بنابراين کسي به طاغوت (شيطان و بتها و معبودهاي پوشالي و هر موجودي که بر عقل بشورد و آن را از حق منصرف کند) کفر بورزد و به خدا ايمان بياورد. به محکم‌ترين دستاوزي در آويخته است. (و او را از سقوط و هلاکت مي‌رهاند و) اصلاً گسستن ندارد. و خداوند شنوا و دانا است (و سخنان پنهان و آشکار مردمان را مي‌شنود و از کردار کوچک و بزرگ همگان آگاهي دارد)».

همچنين باز مي‌فرمايد:

﴿قُلۡ يَٰٓأَهۡلَ ٱلۡكِتَٰبِ تَعَالَوۡاْ إِلَىٰ كَلِمَةٖ سَوَآءِۢ بَيۡنَنَا وَبَيۡنَكُمۡ أَلَّا نَعۡبُدَ إِلَّا ٱللَّهَ وَلَا نُشۡرِكَ بِهِۦ شَيۡ‍ٔٗا وَلَا يَتَّخِذَ بَعۡضُنَا بَعۡضًا أَرۡبَابٗا مِّن دُونِ ٱللَّهِۚ فَإِن تَوَلَّوۡاْ فَقُولُواْ ٱشۡهَدُواْ بِأَنَّا مُسۡلِمُونَ ٦٤﴾ [آل‌عمران: 64].

يعني: «بگو: اي اهل کتاب، بيائيد به سوي سخن دادگرانه‌اي که ميان ما و شما مشترک است (و همه آن را بر زبان مي‌رانيم، بيائيد به آن عمل کنيم و آن اين) که جز خداوند يگانه را نپرستيم، و چيزي را شريک او نکنيم، و برخي از ما برخي ديگر را، به جاي خداوند يگانه به خدايي نپذيرد. پس هر گاه (از اين دعوت) سر بر تابند. بگوئيد: گواه باشيد که ما تسليم و مطيع محض (اوامر و نواهي خدا) هستيم».

اين است همان معناي «لا اله الا الله» که در حديث شريف آمده است:

«رأسُ الأمَرِ الإسلامُ وَعُمودُهُ الصَّلاة وذروةُ سَنَامِهِ الجِهَادُ في سَبِيل اللهِ».

يعني: «رأس هر کاري اسلام است و ستون اسلام نماز مي‌باشد و قله و کمال اسلام جهاد در راه الله است و خداوند از هر کس و هر چيز، آگاه‌تر و عالم‌تر است».

الحمدُ اللهِ الذي تَتِمُّ بِنَعمَتِهِ الصَالِحاتُ.

بسم الله الرحمن الرحیم

قواعد چهارگانه

از خداوند بزرگوار آن صاحب عرش عظيم مي‌خواهم که در دنيا و آخرت تو را سرپرستي کرده و تحت ولايتش و دوستي‌اش قرار دهد، و هر جا که هستي به تو برکت و خير عطا نمايد، و اينکه تو را از زمره و گروه کساني قرار دهد که هر گاه چيزي نصيبشان مي‌گردد سپاس و شکر کرده و هر گاه به مصيبتي و آزمايشي مبتلا مي‌گردند، صبر و شکيبائي را پيشه خود مي‌کنند. و هر گاه گناهي انجام مي‌دهند بلافاصله استغفار و آمرزش مي‌طلبند. بدان که اين صفتهاي سه گانه آخر رمز و کليد سعادت و خوشبختي مي‌باشند.

بدان که خداوند تو را به اطاعت و فرمانبرداري از خودش رهنمود ساخته است. براستي که آيين حنيف در روش حضرت ابراهيم ÷ اين است که خداوند يگانه را به تنهائي در حالي که دين را برايش خالص گردانيده‌اي بايد عبادت و پرستش کني. ‌

همانگونه که خداوند متعال مي‌فرمايد:

﴿وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦﴾ [الذاریات: 56].

يعني: «جن و انسان را خلق نکردم مگر آنکه مرا تنها عبادت کنند».

پس هر گه که دانستي خداوند تو را به جز براي عبادتش خلق نکرده پس بدان که عبادت هرگز عبادت ناميده نمي‌شود مگر در پرتو توحيد [1] . همانگونه که نماز، نماز ناميده نخواهد شد مگر با طهارت و پاکي. بنابراين هرگاه شرک در عبادت، نفوذ کند آن را فاسد مي‌گرداند همانگونه که نواقص وضو طهارت و وضو را فاسد و باطل مي‌گرداند.

چه زيبا خداوند متعال مي‌فرمايد:

﴿مَا كَانَ لِلۡمُشۡرِكِينَ أَن يَعۡمُرُواْ مَسَٰجِدَ ٱللَّهِ شَٰهِدِينَ عَلَىٰٓ أَنفُسِهِم بِٱلۡكُفۡرِۚ أُوْلَٰٓئِكَ حَبِطَتۡ أَعۡمَٰلُهُمۡ وَفِي ٱلنَّارِ هُمۡ خَٰلِدُونَ ١٧﴾ [التوبة: 17].

يعني: «مشرکاني که به کفر خويش گواهي مي‌دهند حق ندارند مساجد خدا را «با عبادت يا تعمير و تنظيف و خدمت و ....) آباد کنند. آنان اعمالشان هدر و تباه است (و اجر و مزدي به کارهايشان تعلق نمي‌گيرد) و جاودانه در آتش دوزخ ماندگار مي‌مانند».

حال که دانستي شرک هرگاه به عبادت راه يافته و به آن نفوذ کند، آن را فاسد گردانيده و اعمال را نابود ساخته و صاحبش را تا ابد جاودانه در آتش دوزخ ماندگار مي‌کند، بايد اين را بداني که شناخت شرک از مهمترين واجبات تو خواهد بود، شايد که الله تو را خالص و مخلص گرداند و از اين دام مرگبار که همان شرک به خداست نجات دهد، و چه دقيق و زيبا پروردگار، خطرات شرک را بيان مي‌کند:

﴿إِنَّ ٱللَّهَ لَا يَغۡفِرُ أَن يُشۡرَكَ بِهِۦ وَيَغۡفِرُ مَا دُونَ ذَٰلِكَ لِمَن يَشَآءُ﴾ [النساء: 116].

يعني: «بي‌گمان خداوند شرک ورزيدن به خود را از کسي نمي‌آمرزد بلکه (گناه) پائين‌تر از آن را از هر کس که بخواهد و صلاح بداند مي‌بخشد».

بنابراين واجب است که قواعد چهار گانه‌اي را که خداوند در کتابش (قرآن) بيان داشته بشناسي.

قاعده اول ‌

اينکه بداني کافراني را که رسول خدا ص با آنان جنگيد و مقاتله کرد، اقرار مي‌کردند که الله تعالي تنها کسي است که خالق و پديد آورنده و روزي دهنده و رازق و تدبير کننده جهان هستي است، اما اين اقرار و اعتقاد آنان را مسلمان نگردانيد، و در جماعت مسلمانان نيز وارد نساخت. (يعني: بمجرد اعتقاد به اين اصول «خلق، روزي دهندگي و تدبير» کسي در مجموعه اسلام وارد نخواهد شد مگر آنکه الله را به تنهايي و خالص و بدون شريک در تمام صفاتش عبادت کند و خود را تابع و مطيع محض قوانين و شريعتش گرداند).

دليل اين مطلب سخن پروردگار حکيم است که مي‌فرمايد:

﴿قُلۡ مَن يَرۡزُقُكُم مِّنَ ٱلسَّمَآءِ وَٱلۡأَرۡضِ أَمَّن يَمۡلِكُ ٱلسَّمۡعَ وَٱلۡأَبۡصَٰرَ وَمَن يُخۡرِجُ ٱلۡحَيَّ مِنَ ٱلۡمَيِّتِ وَيُخۡرِجُ ٱلۡمَيِّتَ مِنَ ٱلۡحَيِّ وَمَن يُدَبِّرُ ٱلۡأَمۡرَۚ فَسَيَقُولُونَ ٱللَّهُۚ فَقُلۡ أَفَلَا تَتَّقُونَ ٣١﴾ [یونس: 31].

يعني: «بگو چه کس از آسمان (به وسيله اشعه و باران) و از زمين (به وسيله فعل و انفعالات خاک و رويش گياهان و درختان و ميوة آنها) به شما روزي مي‌رساند يا چه کسي بر گوش و چشمها توانا است (و آنها را مي‌آفريند و به آنها نيروي شنوائي و بينائي مي‌دهد)؟! يا چه کسي زنده را از مرده، مرده از زنده بيرون مي‌آورد. (و حيات و ممات در دست اوست؟! يا چه کسي امور (جهان و جهانيان) را مي‌گرداند (و کار ساز و کاردان است؟! (پاسخ خواهند داد خواهند گفت: آن خداست «حتماً الله است» (چرا که آفريدگار جهان و روزي رسان مردمان و مدبر کار و يار هستي، به اقرار وجدان بيدار، خداوند دادار است). پس بگو: آيا نمي‌ترسيد و پرهيزگار نمي‌شويد».

قاعده دوم

براستي آنان - مشرکين - مي‌گويند: ما آنان (بتان، بزرگان، اولياء و فرشتگان) را نمي‌خوانيم و به آنها روزي نمي‌آوريم مگر به اميد آنکه سبب نزديکي و شفاعت ما در نزد خداوند متعال گردند. و دليل قربت و نزديکي (دليل آنکه خواند و دعاي اولياء بدين منظور که آنان را بر الله نزديک گرداند شرک است) اين سخن پروردگار بزرگ و حکيم است:

﴿أَلَا لِلَّهِ ٱلدِّينُ ٱلۡخَالِصُۚ وَٱلَّذِينَ ٱتَّخَذُواْ مِن دُونِهِۦٓ أَوۡلِيَآءَ مَا نَعۡبُدُهُمۡ إِلَّا لِيُقَرِّبُونَآ إِلَى ٱللَّهِ زُلۡفَىٰٓ إِنَّ ٱللَّهَ يَحۡكُمُ بَيۡنَهُمۡ فِي مَا هُمۡ فِيهِ يَخۡتَلِفُونَۗ إِنَّ ٱللَّهَ لَا يَهۡدِي مَنۡ هُوَ كَٰذِبٞ كَفَّارٞ ٣﴾ [الزمر: 3].

يعني: «هان آگاه باش و بدان! تنها طاعت و عبادت خالصانه براي خداست و بس. کسانيکه جز خدا سرپرستان و ياوران ديگري بر مي‌گيرند (و به آنان تقرب و توسل مي‌جويند، مي‌گويند): ما آنان را پرستش نمي‌کنيم مگر بدان خاطر که ما را به خداوند (الله) نزديک گردانند. خداوند روز قيامت ميان ايشان (و مومنان) درباره چيزي که در آن اختلاف دارند داوري خواهد کرد. خداوند دروغگوي کفر پيشه را (به سوي حق) هدايت و رهنمود نمي‌کند (و او را با وجود کذب و کفر به درک و فهم حقيقت نائل نمي‌گرداند)».

و دليل شفاعت (دليل آنکه خواندن و دعاي اولياء و توسل جستن به آنان براي برطرف کردن نيازها و حل مشکلات و نجات از بلايا و برگزيدن آنان به عنوان شفيعاني در نزد خداوند، شرک است) اين سخن خداوند متعال است که:

﴿وَيَعۡبُدُونَ مِن دُونِ ٱللَّهِ مَا لَا يَضُرُّهُمۡ وَلَا يَنفَعُهُمۡ وَيَقُولُونَ هَٰٓؤُلَآءِ شُفَعَٰٓؤُنَا عِندَ ٱللَّهِۚ قُلۡ أَتُنَبِّ‍ُٔونَ ٱللَّهَ بِمَا لَا يَعۡلَمُ فِي ٱلسَّمَٰوَٰتِ وَلَا فِي ٱلۡأَرۡضِۚ سُبۡحَٰنَهُۥ وَتَعَٰلَىٰ عَمَّا يُشۡرِكُونَ ١٨﴾ [یونس: 18].

يعني: «اينان (مشرکين) غير از خدا، چيزهايي را مي‌پرستند که نه بديشان زيان مي‌رسانند و نه سودي عائدشان مي‌ساند، و مي‌گويند: اينها ميانجيها و شفيعان ما در نزد خدايند (و در آخرت رستگارمان مي‌نمايند!) بگو: آيا خدا را از وجود چيزهايي به نام بتان و شريکان خدا) با خبر مي‌سازيد که خداوند در آسمانها و زمين از آنها خبر و سراغي ندارد؟ (مگر شما بتها و اولياء و بزرگان و فرشتگان را نماينده خدا نمي‌دانيد؟ آيا ممکن است خدا اگر نماينده‌اي مي‌داشت از وجود آن بي‌خبر مي‌گشت، ولي شما از آن با خبر مي‌شديد؟! خداوند منزه (از هر گونه شريکي) و فراتر از آن چيزهايي است که مشرکان شريک و همکار و واسطه‌شان مي‌دانند».

شفاعت بر دو گونه است، شفاعت منفي و مشرکانه و شفاعت مثبت و موحدانه. شفاعت منفي و سلبي آن است که از غير الله آنچه خواسته شود که کسي بجز خدا بر آن قادر و توانا نباشد و دليلش هم آيه 254 از سوره بقره است.

﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ أَنفِقُواْ مِمَّا رَزَقۡنَٰكُم مِّن قَبۡلِ أَن يَأۡتِيَ يَوۡمٞ لَّا بَيۡعٞ فِيهِ وَلَا خُلَّةٞ وَلَا شَفَٰعَةٞۗ وَٱلۡكَٰفِرُونَ هُمُ ٱلظَّٰلِمُونَ ٢٥٤﴾ [البقرة: 254].

يعني: «اي کساني که ايمان آورده‌ايد (برخي) از آنچه بهرة شما کرده‌ايم (در راه خدا) صرف و انفاق کنيد، پيش از آنکه روزي فرا رسد که در آن نه داد و ستدي و نه دوستي و رفاقتي و نه ميانجيگري و شفاعتي است، و کافران ستمگرند (و به خود و جامعه خويش ظلم مي‌کنند، و نتيجه ظلم آنان در آن روز ظاهر خواهد شد)» [2] .

و شفاعت مثبت و ايجابي آن است که از خداوند متعال درخواست مي‌گردد و در حاليکه شفاعت کننده نزد پروردگار مکرم و محترم مي‌باشد و آن کسي که مي‌خواهد در حقش شفاعت صورت گيرد خداوند از سخن و عملش راضي و خشنود مي‌باشد تازه آن هم بعد از اذن و اجازه پروردگار صورت خواهد گرفت (و بايد چنين گفت: خداوندا، شفاعت پيامبرت حضرت محمد ص را نصيب من گردان نه اينکه مستقيماً از حضرت محمد ص يا اولياء يا ديگران درخواست کرد که اين عمل شرک است البته اين شفاعت بجز از خداوند يگانه درخواست نمي‌گردد زيرا آنان همه ملک و دارايي خداوند يگانه هستند پس هر کس که از غير خدا طلب شفاعت کند مشرک مي‌گردد و به آن جهتي حرکت کرده که با درخواستش منافات داشته و در نتيجه، مقصودش حاصل نخواهد شد. زيرا الله بجز از توحيد خشنود نمي‌گردد و اجازه شفاعت نمي‌دهد مگر براي اهل توحيد (موحدان) همچنانکه خداوند متعال مي‌فرمايد:

﴿مَن ذَا ٱلَّذِي يَشۡفَعُ عِندَهُۥٓ إِلَّا بِإِذۡنِهِۦ﴾ [البقرة: 255].

يعني: «کيست که در پيشگاه او شفاعت و ميانجيگري کند مگر با اجازه او».

﴿وَلَا يَشۡفَعُونَ إِلَّا لِمَنِ ٱرۡتَضَىٰ﴾ [الأنبیاء: 28].

يعني: «و آنان هرگز براي کسي شفاعت نمي‌کنند مگر براي آن کسي که (بدانند) خدا از او خشنود است (و اجازه شفاعت او را داده است)».

﴿قُل لِّلَّهِ ٱلشَّفَٰعَةُ جَمِيعٗا﴾ [الزمر: 44].

يعني: «بگو هر گونه ميانجيگري و شفاعت از آن خداست (و کسي نمي‌تواند کمترين ميانجيگري بکند، مگر اينکه، کسي که براي او ميانجيگري و شفاعت مي‌شود مورد رضايت خدا بوده و به شخص ميانجي هم اجازه اين کار داده شود و شفاعت هم حسنه باشد)».

قاعده سوم

همانا رسول اکرم ص در ميان مردم مبعوث گرديد که در عبادتهايشان به شيوه‌هاي گوناگون و متفاوتي عمل مي‌کردند، گروهي از آنان فرشتگان را عبادت مي‌کردند و گروهي ديگر پيامبران و صالحان را عبادت مي‌کردند و گروه بعدي متوجه درختان و سنگها مي‌شدند و برايشان تعظيم و تکريم مي‌نمودند و دسته‌اي هم مشغول پرستش خورشيد و ماه بود. رسول الله ص با تمام اين گروهها بدون آنکه بين شان فرقي بگذارد قتال کرد و جنگيد و نابودشان ساخت. شاهد اين ماجرا هم آيات قرآن کريم است.

﴿وَقَٰتِلُوهُمۡ حَتَّىٰ لَا تَكُونَ فِتۡنَةٞ وَيَكُونَ ٱلدِّينُ لِلَّهِ﴾ [البقرة: 193].

يعني: «و با آنان پيکار کنيد تا فتنه‌اي باقي نماند (و نيروئي نداشته باشند که با آن بتوانند شما را از دين تان برگردانند) و دين خالصانه از آن خدا گردد (تا مومنان جز از خدا نترسند و آزادانه و دستور آئين خويش زيست کنند)».

و تعظيم و پرستش خورشيد و ماه و ساير ستارگان و اعتقاد به اينکه آنها داراي تأثير و تصرفاتي در حوادث و اتفاقات اين دنياي پست (زمين) هستند شرک مي‌باشد. دليل آن آيات قرآن مجيد است.

﴿وَمِنۡ ءَايَٰتِهِ ٱلَّيۡلُ وَٱلنَّهَارُ وَٱلشَّمۡسُ وَٱلۡقَمَرُۚ لَا تَسۡجُدُواْ لِلشَّمۡسِ وَلَا لِلۡقَمَرِ وَٱسۡجُدُواْۤ لِلَّهِۤ ٱلَّذِي خَلَقَهُنَّ إِن كُنتُمۡ إِيَّاهُ تَعۡبُدُونَ ٣٧﴾ [فصلت: 37].

يعني: «از نشانه‌هاي (قدرت) خدا، شب و روز و خورشيد و ماه است. براي خورشيد و ماه سجده نکنيد، براي خدائي که آنها را آفريده است سجده کنيد، اگر واقعاً او را پرستش و عبادت مي‌کنيد».

ودليل آنکه پرستش و عبادت فرشتگان شرک است، سخن خداوند متعال است که:

﴿وَلَا يَأۡمُرَكُمۡ أَن تَتَّخِذُواْ ٱلۡمَلَٰٓئِكَةَ وَٱلنَّبِيِّ‍ۧنَ أَرۡبَابًا﴾ [آل‌عمران: 80].

يعني: «و (هيچ کس از پيغمبران) به شما فرمان نمي‌دهد که فرشتگان و پيغمبران را به پرودگاري و ربوبيت خود گيريد».

دليل آنکه پرستش و عبادت و خواندن انبياء و رسولان در دعا شرک است، آيه 116 سوره مائده مي‌باشد:

﴿وَإِذۡ قَالَ ٱللَّهُ يَٰعِيسَى ٱبۡنَ مَرۡيَمَ ءَأَنتَ قُلۡتَ لِلنَّاسِ ٱتَّخِذُونِي وَأُمِّيَ إِلَٰهَيۡنِ مِن دُونِ ٱللَّهِۖ قَالَ سُبۡحَٰنَكَ مَا يَكُونُ لِيٓ أَنۡ أَقُولَ مَا لَيۡسَ لِي بِحَقٍّۚ إِن كُنتُ قُلۡتُهُۥ فَقَدۡ عَلِمۡتَهُۥۚ تَعۡلَمُ مَا فِي نَفۡسِي وَلَآ أَعۡلَمُ مَا فِي نَفۡسِكَۚ إِنَّكَ أَنتَ عَلَّٰمُ ٱلۡغُيُوبِ ١١٦﴾ [المائدة: 116].

يعني: ««و (خاطر نشان ساز) آنگاه را که خداوند مي‌گويد: اي عيسي پسر مريم، آيا تو به مردم گفته‌اي که بجز الله، من و مادرم را هم دو خداي ديگر بدانيد (و ما دو نفر را نيز پرستش کنيد؟. عيسي مي‌گويد: تو را از آن منزه مي‌دانم که داراي شريک و ‌انباز باشي. مرا نسزد که چيزي را بگويم (و بطلبم که وظيفه و) حق من نيست. اگر آن را گفته باشم بيگمان تو از آن آگاهي. تو (علاوه از ظاهر گفتار من) از راز درون من هم با خبري، ولي من (چون انسان بيش نيستم) از آنچه بر من پنهان مي‌داري بي‌خبرم، زيرا تو دانندة رازها و نهانهائي (از اسرار و نواياي امور با خبري)» [3] .

دليل آنکه پرستش اولياء و صالحان در دعاها و استغاثه‌ها (درخواست کمک از آنان) و توسل به آنان شرک به الله تعالي – منزه است از آنچه برايش شريک مي‌گيرند – مي‌باشد، آيه 57 از سوره «إسراء» مي‌باشد.

﴿أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ أَيُّهُمۡ أَقۡرَبُ وَيَرۡجُونَ رَحۡمَتَهُۥ وَيَخَافُونَ عَذَابَهُۥٓ﴾ [الإسراء: 57].

يعني: «آن کساني را که به فرياد مي‌خوانند و (خدا گونه‌هايشان مي‌دانند) آنان که از همه مقرب‌ترند (به درگاه الله، همچون عيسي و عزير و فرشتگان) براي تقرب به پروردگارشان وسيله مي‌جويند (که طاعات و عبادات است) و به رحمت خدا اميدوار و از عذاب او هراسناکند».

دليل آنکه تعظيم درختان و سنگها و قبور اولياء و تبرک جستن به آنها و برايشان قرباني و نذر دادن تا حاجتها و نيازهايشان برطرف شده و مصيبتها و بلاهايشان دور گردد و اينکه با اعتکاف کنار آنها و پرستش و عبادت در آنجا تبرک مي‌جويند و از پردها و خاکهايش تبرک و خير مي‌طلبند، شرک است، آيات 19-20 سوره نجم مي‌باشد.

﴿أَفَرَءَيۡتُمُ ٱللَّٰتَ وَٱلۡعُزَّىٰ ١٩ وَمَنَوٰةَ ٱلثَّالِثَةَ ٱلۡأُخۡرَىٰٓ ٢٠﴾ [النجم: 19-20].

يعني: «آيا چنين مي‌بينيد (و اينگونه معتقديد) که لات و عزي و منات، سومين بت ديگر (معبود شما و دختران خدايند و داراي قدرت و عظمت مي‌باشند» [4] .

ابو واقد ليثي س روايت مي‌کند که: (روزي) به همراه پيامبر اکرم ص به سمت حنين خارج شديم و ما در آن روز به عهد جاهليت و کفر نزديک بوديم (تازه مسلمان شده بوديم). مشرکين درخت سدري (کناري) داشتند که سلاحهايشان را بدان مي‌آويختند که به آن «ذات انواط» مي‌گفتند.

ما نيز از کنار آن درخت سدر عبور کرديم، پس گفتيم: اي رسول خدا، براي ما هم ذات انواطي مانند آنچه که مشرکين دارند، قرار بده، رسول خدا ص فرمود: الله اکبر براستي که اين قانون جاري در جوامع است، سوگند به کسي که جانم در دست اوست آنچه که شما گفتيد همانند آن است که بني اسرائيل به حضرت موسي ÷ گفتند:

﴿ٱجۡعَل لَّنَآ إِلَٰهٗا كَمَا لَهُمۡ ءَالِهَةٞۚ قَالَ إِنَّكُمۡ قَوۡمٞ تَجۡهَلُونَ﴾ [الأعراف: 138].

يعني: «قرار بده براي ما خدائي همانگونه که آنها خداياني دارند، گفت: براستي که شما قومي جاهل و نادان هستيد. بله، حتماً شما بر همان قوانين و آداب سوار خواهيد شد. يعني: (رفتار) نصاري و يهود را تقليد خواهيد کرد» [5] .

(رواه الترمذي)

قاعده چهارم

اين است که مشرکان عصر ما شرکشان بسيار شديدتر و بدتر از دوران جاهليت (عصر اوليه) مي‌باشد زيرا مشرکان عصر جاهلي در هنگام رفاه و آسايش تن به شرک و بت پرستي و تعظيم طاغوتيان مي‌دادند ولي در هنگام سختي و شدت خالصانه به سوي الله بي‌شريک روي آورده و لباس راستين توحيد بر تن مي‌کردند اما مشرکان زمان ما در شدت و سختي و رفاه و آسايش دائماً در شرک و انحراف بسر مي‌برند.

خداوند متعال در اين باره مي‌فرمايد:

﴿فَإِذَا رَكِبُواْ فِي ٱلۡفُلۡكِ دَعَوُاْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ فَلَمَّا نَجَّىٰهُمۡ إِلَى ٱلۡبَرِّ إِذَا هُمۡ يُشۡرِكُونَ ٦٥﴾ [العنکبوت: 65].

يعني: «هنگامي که مشرکان سوار بر کشتي مي‌شوند (و ترس و نگراني بر آنان غلبه مي‌کند) خالصانه و صادقانه خداي بي‌شريک را به فرياد مي‌خوانند (و خدايان ديگر را فراموش مي کنند) سپس هنگامي که خداوند آنان را نجات داد و سالم به خشکي رساند، باز ايشان شرک مي‌ورزند (براي خداوند يگانه و متعال، شريکاني مي‌گيرند)».

بنابراين، بسياري از کساني را که به عنوان اولياء و ضريح مشايخ و سادات بزرگ داشته و پرستش و عبادت مي‌کنند مي‌بينيم که در شرکشان اخلاص داشته و آنان را با تمام وجود در دعاهايشان مي‌خوانند و در حالت سختي و شدت و آسايش نيز از بارگاهشان استغاثه کرده و امداد مي‌طلبند، بلکه گروهي از آنان در حالتي که سختي و بلا و مصيبت شدت مي‌گيرد شرکشان بيشتر شده و گمراه‌تر مي‌گردند بر خلاف مشرکين اوليه که فقط در حالت رفاه و شادماني براي الله شريکاني قرار مي‌دادند و در سختي و مصيبتها دعاها و زاري‌هايشان و خشوع و تضرع شان را فقط براي الله خالص مي‌گردانيدند همانگونه که قرآن کريم به اين امر گواهي مي‌دهد. متأسفانه مشرکان عصر ما (عصر ترقي و پيشرفت و علم – عصر کامپيوتر) در رفاه و سختي، دائماً اولياء – بزرگان و امامان – را مي‌خوانند در هر زمان از آنان طلب کمک و استغاثه و فرياد رسي دارند!!!.

ولا حَولَ وَلا قُوّة إِلا باللهِ العَلِي العظيمِ.

و تنها الله است که حق مي‌گويد و تنها اوست که به راه مستقيم هدايت مي‌کند.

﴿قُلۡ أَفَرَءَيۡتُم مَّا تَدۡعُونَ مِن دُونِ ٱللَّهِ إِنۡ أَرَادَنِيَ ٱللَّهُ بِضُرٍّ هَلۡ هُنَّ كَٰشِفَٰتُ ضُرِّهِۦٓ أَوۡ أَرَادَنِي بِرَحۡمَةٍ هَلۡ هُنَّ مُمۡسِكَٰتُ رَحۡمَتِهِۦۚ قُلۡ حَسۡبِيَ ٱللَّهُۖ عَلَيۡهِ يَتَوَكَّلُ ٱلۡمُتَوَكِّلُونَ﴾ [الزمر: 38].

يعني: «بگو: آيا چيزهائي را که بجز خدا به فرياد مي‌خوانيد چنين مي‌بينيد، که اگر خدا بخواهد زيان و گزندي به من برساند، آنها بتوانند آن زيان و گزند خداوندي را برطرف سازند؟ و يا اگر خدا بخواهد لطف و مرحمتي در حق من روا دارد آنها بتوانند جلوي لطف و مرحمتش را بگيرند و آن را باز دارند؟ بگو: خدا مرا بس است. توکل کنندگان تنها بر او تکيه و توکل مي‌کنند و بس».

﴿أَمَّن يُجِيبُ ٱلۡمُضۡطَرَّ إِذَا دَعَاهُ وَيَكۡشِفُ ٱلسُّوٓءَ وَيَجۡعَلُكُمۡ خُلَفَآءَ ٱلۡأَرۡضِۗ أَءِلَٰهٞ مَّعَ ٱللَّهِۚ قَلِيلٗا مَّا تَذَكَّرُونَ ٦٢﴾ [النمل: 62].

يعني: «(آيا بتها بهترند) يا کسي که به فرياد درمانده مي‌رسد و بلا و گرفتاري را برطرف مي‌کند هر گاه او را به کمک بطلبد، و شما (انسانها) را (بر قانون حيات دائماً بطور متناوب) جانشنين (يکديگر در) زمين مي‌سازد (و هر دم اقوامي را بر اين کره خاکي مسلط و مستقر مي‌گردان، حال با توجه بدين (امور) آيا معبودي با خدا همراه است؟ واقعاً شما بسيار کم اندرز و پند مي‌گيريد».

﴿وَٱلَّذِينَ تَدۡعُونَ مِن دُونِهِۦ مَا يَمۡلِكُونَ مِن قِطۡمِيرٍ ١٣ إِن تَدۡعُوهُمۡ لَا يَسۡمَعُواْ دُعَآءَكُمۡ وَلَوۡ سَمِعُواْ مَا ٱسۡتَجَابُواْ لَكُمۡۖ وَيَوۡمَ ٱلۡقِيَٰمَةِ يَكۡفُرُونَ بِشِرۡكِكُمۡۚ وَلَا يُنَبِّئُكَ مِثۡلُ خَبِيرٖ ١٤﴾ [فاطر: 13-14].

يعني: «و بجز او کساني که به فرياد مي‌خوانيد (و پرستش و عبادت مي‌کنيد) حتي مالکيت و حاکميت پوسته نازک خرمائي را ندارند. اگر آنها را (براي حل مشکلات و رفع گرفتاريهاي خود) به فرياد بخوانيد، صداي شما را نمي‌شنوند و بفرض اگر هم بشنوند، توانائي پاسخگويي به شما را ندارند و (گذشته از اين) در روز قيامت انبازگري و شرک‌ورزي شما را رد مي‌کنند. (و مي‌گويند: شما ما را پرستش نکرده‌ايد و بي‌خود مي‌گوئيد) و هيچ کس همچون (خداوند) آگاه از احوال آخرت به گونه قطعي و يقيني، از چنين مطالبي) تو را با خبر نمي‌سازد».

﴿وَمَنۡ أَضَلُّ مِمَّن يَدۡعُواْ مِن دُونِ ٱللَّهِ مَن لَّا يَسۡتَجِيبُ لَهُۥٓ إِلَىٰ يَوۡمِ ٱلۡقِيَٰمَةِ وَهُمۡ عَن دُعَآئِهِمۡ غَٰفِلُونَ ٥ وَإِذَا حُشِرَ ٱلنَّاسُ كَانُواْ لَهُمۡ أَعۡدَآءٗ وَكَانُواْ بِعِبَادَتِهِمۡ كَٰفِرِينَ ٦﴾ [الأحقاف: 5-6].

يعني: «چه کسي گمراه‌تر از کسي است که افرادي را بفرياد بخواند و پرستش و عبادت کند که (اگر) تا روز قيامت (هم ايشان را بفرياد بخواند و پرستش کند) پاسخش نمي‌گويند؟ نه تنها پاسخش را نمي‌دهند، بلکه سخنانش را هم نمي‌شوند) و اصلاً آنان از پرستشگران و بفرياد خواهندگان غافل و بي‌خبرند و زماني که مردمان (در قيامت) گرد آورده مي‌شوند. چنين پرستش شدگان و بفرياد خواسته شدگاني، دشمنان پرستشگران و بفرياد خواهندگان مي‌گردند (و ازايشان بيزاري مي‌جويند) و عبادت ايشان را (نفي مي‌کنند و نمي‌پذيرند.....) و تنها خداوند است که توفيق دهنده است و همچنين اوست که به راه مستقيم هدايت مي‌کند و هيچ نيرو و قدرتي بجز الله وجود ندارد».

بسم الله الرحمن الرحیم

عقيده سلف صالح

اما بعد... من اعتقاد دارم که الله تنها معبود و قانونگذار و فريادرس و اجابت کننده دعاها و روزي دهنده و .... است و هيچ معبودي بجز او نيست و او تک و تنها و بي‌نياز مي‌باشد در حالي که تمامي موجودات به آن نيازمندند نه مي‌زايد و نه از کسي زاده شده است و هيچ هماورد و همتايي ندارد. و اينکه هيچ کس به جز او سزاوار نيست چيزي از اقسام عبادت در حقش صورت گيرد ..... و هرکس که چيزي از انواع عبادت را در حق غير الله انجام دهد پس او کافر و مشرک است.

و عبادت اسم جامع و شاملي است که در بر دارنده هر آنچه است که خداوند متعال دوستش مي‌دارد و از آن خشنود مي‌گردد حال فرقي نمي‌کند از گفتار باشد يا کردار، مانند: ارکان پنج‌گانه اسلام، دعا و رجاء و خوف توکل، رغبت و رهبت [6] استعانه [7] ، استغاثه [8] و ذبح [9] و نذر و ساير اقسام عبادت.‌ همانا خداوند سبحان به هر آنچه که خودش را توصيف کرده موصوف مي‌باشد و به همانچه که خود را ناميده، ناميده مي‌شود و هر آنچه که رسولش ص از صفات عليا به عنوان وصفي حقيقي نه مجازي توصيفش کرده و از اسماء حسني ناميده است، موصوف مي‌باشد. مانند استقرارش بر عرشش يعني به ذاتش بر آن علو يافته و قرار گرفتن بدون هرگونه کيفيت و هرگونه تشبيه و يا تمثيلي همانگونه که خداوند متعال مي‌فرمايد:

﴿ٱلرَّحۡمَٰنُ عَلَى ٱلۡعَرۡشِ ٱسۡتَوَىٰ ٥﴾ [طه: 5].

براستي که او متکلم است با کلامي قديم که تک تک کلماتش حادث است همانگونه که از سلف نقل شده است آنها مي‌گويند که الله هميشه متکلم و هر گاه خواسته تکلم کرده است. از نمونه‌هاي کلامش قرآن است که الفاظي است که بر حضرت محمد ص در جهت تعبد و تسليم نسبت به آن و اعجاز نازل گرديده است، همان کلماتي که جبرئيل ÷ بدون واسطه از خداوند متعال شنيد و با همان حروف و معاني همانطور که از الله - عزوجل – شنيده بود بر حضرت محمد ص نازل کرد و اين عبارات قرآن نه ساخته و پرداخته جبرئيل است و نه حضرت محمد ص و نه در آن تصرفي کرده‌اند. بله آن کلام خداست و خداوند سبحان با حرف و صوت تکلم مي‌کند همانگونه که حضرت موسي ÷ را که به کنار آن درخت آمده بود، ندا داد و صدا زد:

﴿إِنِّيٓ أَنَا۠ رَبُّكَ فَٱخۡلَعۡ نَعۡلَيۡكَ إِنَّكَ بِٱلۡوَادِ ٱلۡمُقَدَّسِ طُوٗى ١٢﴾ [طه: 12].

يعني: «بدون شک من پروردگار تو مي‌باشم، کفشهايت را از پايت بيرون بياور، چرا که در سرزمين پاک و مبارک (طوي) هستي».

و بندگانش را با صدايي که از دور چنان شنيده مي‌شود که گويا نزديک است صدا زده و ندا مي‌دهد.

«أنا الـمَلِکُ، أنا الدّيانُ».

و همانند همين حالت پيامبران و فرشتگانش و هر کس از بندگانش را که بخواهد مورد خطاب قرار مي‌دهد يا از کتابهايش بر آنان فرو مي‌فرستد و يا از تک تک کلمات غير ازلي‌اش بر آنان نازل مي‌کند. اما اين کلام، مخلوق نيست زيرا از صفاتش بوده و صفات او همگي غير مخلوق مي‌باشد.

همانا خداوند سبحان دوست مي‌دارد و خشنود مي‌گردد ناپسند مي‌دارد، فرود مي‌آيد، زنده مي‌کند، مي‌ميراند، ناراض مي‌گردد، و از توبه بنده‌اش بسيار شادمان و خوشحال مي‌گردد.

خداوند سبحان را مومنان در روز قيامت با چشمانشان مي‌بينند همانگونه که آيات و احاديث صحيح بر اين امر دلالت مي‌کنند. و تمام اينها از صفات اوست صفاتي که هيچ صفتي شبيه آنها نيست و حقيقي بوده و مجازي نمي‌باشد همانگونه که کتاب و سنت آن را ثابت مي‌گرداند.

﴿قُلۡ هُوَ ٱللَّهُ أَحَدٌ ١ ٱللَّهُ ٱلصَّمَدُ ٢ لَمۡ يَلِدۡ وَلَمۡ يُولَدۡ ٣ وَلَمۡ يَكُن لَّهُۥ كُفُوًا أَحَدُۢ ٤﴾ [الإخلاص: 1-4].

اينها همان است که به آن اعتقاد داريم و تسليم محض و بي‌اعتراض آن مي‌‌باشيم، و بدون هر گونه کيفيت و هر گونه تشبيه و تمثيل و تعطيل (استراحت کردن براي خدا يا رها کردن بندگان) خداوند را به اسماء و صفاتش مي‌شناسيم.

﴿لَيۡسَ كَمِثۡلِهِۦ شَيۡءٞۖ وَهُوَ ٱلسَّمِيعُ ٱلۡبَصِيرُ﴾ [الشوری: 11].

يعني: «هيچ چيز شبيه او نيست و فقط اوست که بسيار شنوا (پذيرنده طاعت و مناجات) و بسيار بينا و آگاه است».

و شهادت مي‌دهم که محمد ص بنده و رسولش به سوي تمامي ثقلين - جن و انس - مي‌باشد. و اينکه او رسالتش را به خوبي و کامل به پايان رسانيد و امانت (دعوت) را اداء کرد و امتش را نصيحت کرد و تا هنگامي که خداوند دين را کامل گردانيد در راه خدا جهاد کرد تا آنکه فرمود:

﴿ٱلۡيَوۡمَ أَكۡمَلۡتُ لَكُمۡ دِينَكُمۡ وَأَتۡمَمۡتُ عَلَيۡكُمۡ نِعۡمَتِي وَرَضِيتُ لَكُمُ ٱلۡإِسۡلَٰمَ دِينٗا﴾ [المائدة: 3].

يعني: «امروز (احکام) دين شما را برايتان کامل کردم و (با عزت بخشيدن به شما و استوار داشتن گامهايتان) نعمت خود را بر شما تکميل نمودم و اسلام را به عنوان آئين خدا پسند براي شما برگزيدم».

سپس پروردگارش را برگزيد به رفيق اعلي – دوست برتر و بزرگترش، الله – ملحق گرديد و دنيا و اهلش را رها کرد.

و اينکه هيچ کس ايمان نمي‌آورد مگر آنکه هواي نفس و آرزوها و اميال و اعتقادهايش را مطابق و تابع آنچه بکند که رسول الله ص آورده است. تا آنجا که رسول ص از جان (خودش)، فرزند و تمام مردم محبوب‌تر و عزيزتر مي‌باشد.

معناي محبت رسول الله ص اطاعت از فرامين او و تصديق آنچه خبر مي‌دهد و پرهيز و تنفر از آنچه که نهي مي‌کند، مي‌باشد. اينکه محب (دوستدار) او ص خداوند متعال را عبادت نکند مگر آنگونه که حضرت ص در شريعت بيان داشته است. و نه اينکه در حقش غلو و زياده روي کرده بگونه‌اي که رضاي پروردگار در آن نيست. و مبادا منزلت و مقام حضرت رسول ص را از آنچه که خداوند تعيين کرده در دعاها و استغاثه‌ها (کمک طلبيدن و داد خواستن) بالاتر ببرد زيرا رسول رحمت ص فرموده است.

«الدُّعَا هَو العِبادَهُ».

يعني: «دعا خود عبادت است».

و همچنين حضرت ص مي‌فرمايد:

«إِنَّهُ لاَ يُستَغاثُ بي وَإنَّما يُستَغاثُ باللهِ عَزَّوَجَل».

يعني: «به نزد من – زنده يا مرده – استغاثه نمي‌شود فقط و فقط به بارگاه الله – عزوجل – استغاثه و دادخواهي مي‌شود. «در اموري که نياز به امدادهاي غيبي و نيروهاي مافوق مادي مي‌باشد».

استغاثه به رسول الله ص شرک به خداوند متعال محسوب مي‌شود تا چه رسد به اولياء و مدعيان علوم شهودي و مشايخ و .....!!!.

وابستگي به غير خداوند متعال در جلب خير و دفع شر، چه مستقلاً و چه با واسطه شرک است. (يعني: وابستگي قلب به اولياء و جنيان با توکل کردن و پناه بردن و التجاء به آنان و توبه‌هاي روحاني با انواع خيرات و صدقات و قرباني دادنها براي آنان در جهت برآوردن حاجتها و نيازها و بر طرف نمودن مصيبتها و بلايا، شرک به خداوند متعال محسوب مي‌گردد حال فرق نمي‌کند به نام طلسم يا توسل و يا .... باشد همه اين موارد شرک محض و گمراهي آشکاري است. زيرا خداوند، کتابي نفرستاد و پيامبري را مبعوث نگردانيد مگر براي بطلان و نابودي و قطع ريشه‌هاي اين شرک و گمراهي و پاک گرداندن قلبها و ضميرها از آن!.

«وَلا حَولَ ولا قُوَّةَ إِلاَ باللهِ».

و اعتقاد داريم که فرشتگان و کتابهاي آسماني از جانب الله حق هستند و پيامبران همگي حقند، برانگيخته شدن بعد از مرگ حق است.

بهشت (جنت) حق است.

جهنم (دوزخ) حق است.

ايمان داريم، ميزان (ترازوي اعمال در قيامت) نيز حق است و همچنين حوض پيامبر ما ص حق است، بگونه‌اي که هر کس از آن بنوشد هرگز تشنه نمي‌گردد و از هر گونه تغيير و تبديل در امان مي‌باشد.

به قدر (آنچه خداوند تدبير کرده است) و خير و شرش ايمان مي‌آوريم و معتقديم شفاعت پيامبر ما حضرت محمد ص و تمام پيامبران ÷ و صالحان حق است. ولي بعد از اجازه و اذن خدا براي شفاعت کننده و رضايت و خشنوديش از آن کسي مي‌خواهد در حقش شفاعت شود.

خداوند متعال مي‌فرمايد:

﴿مَن ذَا ٱلَّذِي يَشۡفَعُ عِندَهُۥٓ إِلَّا بِإِذۡنِهِ﴾ [البقرة: 255].

يعني :«چه کسي مي‌تواند در برابرش (خداوند) شفاعت و ميانجيگري کند؟ مگر با اجازه و اذن پروردگار».

و باز مي‌فرمايد:

﴿وَلَا يَشۡفَعُونَ إِلَّا لِمَنِ ٱرۡتَضَىٰ﴾ [الأنبیاء: 28].

يعني: «نمي‌توانند در حق کسي شفاعت و ميانجيگري کنند مگر آن کسي که خداوند از او راضي و خشنود گرديد» [10] .

پيامبر ما ص اولين کسي است که شفاعت مي‌کند و اولين کسي است که به او اجازه شفاعت داده مي‌شود. ايشان در شفاعاتي خاص و منحصر گرديده‌اند که ديگران در آن شرکت ندارند. اول آن شفاعت در آنچه که بدان حکم داده شده است که اين همان «مقام محمودي» است که انبياء و رسولان غبطه‌اش را مي‌خورند.

‌و از انواع اين شفاعت در اخراج و بيرون آوردن کساني است که وارد دوزخ گرديده‌اند. و از اين انواع شفاعت، روانه کردن آنان به سوي بهشت است بعد از آنکه پاک گرديده و آراسته و مهذب شدند.

و اعتقاد داريم بهترين قرنها (زمانها) قرني (زماني) است که گروهي از مؤمنان که همان اصحاب رسول الله ص هستند که بدور ايشان جمع شدند سپس عصر تابعين (کساني که به نيکي از آنان (صحابه) پيروي مي‌کردند) مي‌باشد، همانگونه که ص مي‌فرمايد:

«خَيرُ القُروُنِ قَرني، ثُمَّ الَّذينَ يَلُونَهُم، ثُمَّ الَّذينَ يَلُونَهُم».

يعني: «بهترين زمانها، زمان من است سپس کساني که بعد از آنان مي‌آيند (عصر تابعين) سپس باز کساني که بعد آنان مي‌آيند».

و اعتقاد داريم، بهترين کلام و سخن، کلام خداوند متعال است و بهترين هدايت، هدايت حضرت محمد ص مي‌باشد. و بدترين و شرترين کارها نوآوري و بدعت در شريعت است و هر بدعتي در دين گمراهي و ضلالت است.

اگر ترس از طولاني شدن مطلب نبود براي هر کلام از اين مسائل دلايلي از کتاب و سنت رسول الله ÷ و اجماع سلف صالح مي‌آوريم.

از خداوند متعال خواهانيم که ما را به راه مستقيمش در تمام گفتارها و کردارها (اعمال) هدايت و رهنمود سازد و ما را از انحراف و گمراهي‌اي فتنه‌ها چه آشکار و چه نهان حفظ کرده و نگهداري کند و بالاخره ما را بر آئين اسلام بميراند.

صلى الله على نبينا محمد وآله وصحبه وسلم

شيخ محمد طيب بن اسحاق انصاري

مدينه منوره سال 1358 هجري قمري

متوفي در سال 7/3/1693 هجري قمري

اميد است اين رساله نصيحت و ياد آوري براي خودش و برادران مسلمانش باشد.

رحمه الله عليه

الحمدُ لله الَّذِي تَتِمُّ بِنَعمته الصالِحَاتُ.

[1] - ابن کثير در تفسيرش مي‌گويد: يعني آنان را خلق کردم تا بديشان در جهت عبادتم فرمان دهم نه اينکه احتياجي به آنان داشته باشم، مي‌گويم: شکي نيست که جهان بر حالت صالح و مناسبي در جهت عبادت خلق شده است و آماده و مستعد آن است که خداوند سبحان در آنان انديشه‌ها و عقولي را سوار گرداند و برايشان حواس ظاهري و باطني و ساير توانائييها را قرار دهد.

شيخ محمد منير دمشقي

[2] - حافظ عماد الدين مشهور به ابن کثير در تفسير اين آيه مي‌گويد: خداوند متعال بندگانش را به انفاق در راهش – راه خبر – از آنچه که روزيشان داده است امر مي‌کند تا ثواب و پاداش آن در نزد پروردگار و صاحب اختيار شان ذخيره گردانند و به اين عمل در زندگي دنيا مبادرت بورزند قبل از آنکه روز قيامت، روزي که در آن نه معامله‌اي است و نه دوستي است و نه شفاعت و ميانجيگري است فرا رسد.

يعني، جان، هيچ کس خريداري نمي‌شود و هيچ ثروتي هر چند که طلاها سراسر زمين را پر کند خريد نمي‌گردد و دوستي هيچ کس ثمر و بهره‌اي نمي‌رساند و نه اصل و نسبت و ريشه‌هاي فاميلي‌اش!.

خداوند متعال مي‌فرمايد: ﴿ فَإِذَا نُفِخَ فِي ٱلصُّورِ فَلَآ أَنسَابَ بَيۡنَهُمۡ يَوۡمَئِذٖ وَلَا يَتَسَآءَلُونَ ١٠١﴾ [المؤمنون: 101]. و لا شفاعتي يعني شفاعت، شفاعت کنندگان به آنان بهره و سودي نمي‌رساند، و اينکه خداوند مي‌گويد: ﴿وَٱلۡكَٰفِرُونَ هُمُ ٱلظَّٰلِمُونَ﴾ [البقر ة: 254]. در اينجا الکافرون به عنوان مبتدا در خبر خودش که الظالمون است محصور گرديده يعني به انحصار کشيده شده است يعني هيچ ظالمي ظالم‌تر از آن کسي که خدا در روز قيامت او را کافر بنامد، نيست. ابن ابي حاتم از عطاء بن دينار روايت کرده است که گفت: شکر و سپاس خاص خدايي است که گفت: ﴿وَٱلۡكَٰفِرُونَ هُمُ ٱلظَّٰلِمُونَ﴾ و نگفت «والظالـمون هم الکافرون» و خداوند از هر کس عالم‌تر و آگاه‌تر است.

محمد منير دمشقي

يعني هيچ کس جسارت و شهامت آن را ندارد که در پيشگاه الله براي کسي طلب شفاعت کند آن هم بخاطر عظمت و جبروت و کبريايي‌اش همچنانکه در حديث شفاعت آمده است: «آتي تحت العرش فأخر ساجداً فيدعني ما شاء الله أن يدعني ثم يقال: ارفع رأسك وقل تسمع واشفع تشفع، قال: فيحد لي حداً فأدخلهم الجنة».

يعني: «در روز قيامت به طرف پايين عرش مي‌روم و به سجده مي‌افتم پس مرا رها مي‌کند هر اندازه که خودش مي‌خواهد رها کند سپس گفته مي‌شود: سرت را بلند کن و بگو که پذيرفته و شنيده مي‌شود و شفاعت کن که شفاعت تو پذيرفته مي‌شود، فرمود: پس براي من حد و حدودي معين مي‌شود که آنها را خدا وارد بهشت مي‌گرداند خداوند از هر کس عالم‌تر و آگاه‌تر است».

محمد منير دمشقي

[3] - امام بخاري با سندش از عبدالله درباره آيه: ﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ...﴾ نقل مي‌کند: که گروهي از جنيان بودند که پرستش مي‌شدند پس اسلام آوردند. و همچنين از او نقل شده است گفت: درباره گروهي از عربها نازل گرديد که تعدادي جن را پرستش مي‌کردند پس جنها ايمان آورده و مسلمان شدند ولي انسانهايي که آنان را عبادت مي‌کردند از اسلام شان خبردار نشدند سپس اين آيه نازل شد. و الله اعلم.

[4] - خداوند متعال اين مطلب را مي‌گويد تا مشرکين را در عبادتهايشان بکوبد و خرد نمايد که چگونه بتا و هيکلها و هماورداني را عبادت و پرستش مي‌کردند و برايشان خانه‌هايي برتر از کعبه‌اي که ابراهيم خليل ÷ بنا کرده بود، مي‌ساختند.

«اللاَّتَ»: صخره نقش داري در طائف بود که برايش خانه‌اي در طائف ساخته بودند که داراي پرده‌ها و حياط و صحن بزرگ بود و خدمتکاراني در آنجا خدمت مي‌کردند، اين بارگاه نزد اهل طائف بسيار محترم و بزرگ بود که آنان از طائفه ثقيف و توابع آن بودند که بعد از قريش، به خاطر آن به دشمنان‌شان از قبايل عرب افتخار مي‌کردند.

«الْعُزَّى»: درختي بود که برايش بارگاه و پرده داراني مقرر کرده بودند مکانش در سرزمين نخله بين مکه و طائف بود و قريش آن را بزرگ مي‌داشت و احترام مي‌کرد. بدين سبب بود که ابوسفيان در غزوه احد گفت: ما عزي داريم و شما عزي نداريد. پس رسول خدا ص به اصحابش فرمود: «بگوييد: الله مولي و ياور ماست و شما و مولي و ياوري نداريد».

«مَنَاةَ»: (صخره‌اي قشنگ) در سرزمين مشلل در قريه‌اي بين مکه و مدينه بود که قبيله خزاعه و اوس و خزوج در عصر جاهلي آن را بزرگ داشته و احترام مي‌کردند و جهت مراسم حج از آنجا به سوي کعبه حرکت مي‌کردند، پس پيامبر اکرم ص گروهي از اصحابش را براي ويران ساختن آن فرستاد «خالد بن وليد – سيف الله» را به سوي مشرکين آنجا گسيل داشت و او نيز آن را نابود ساخت در حاليکه اين سرود را مي‌خواند.

يا عُزّ کفر أنكَ لا سُبحانَكَ

إِنَّي رَأَيتُ الله قَد أهانَكَ

يعني: اي عزي ما تو را تکفير کرده و قبول نداريم و هرگز تو را به پاکي و تنزيه نمي‌ستائيم، من خود ديدم که چگونه الله تو را خوار و ذليل کرد». و رسول خدا ص مغيره بن شعبه و ابوسفيان صخر بن حرب را به سوي لات اعزام کرد پس نابودش ساختند و در محل آنجا مسجدي براي اهل طائف بنا کردند.

و همچنين حضرت ص ابوسفيان صخر بن حرب را به سوي منات فرستادند پس آن را نيز نابود ساخت (گفته شده است که آن را حضرت علي س نابود ساخته است). بنابراين، پيامبر اکرم ص دين حق و اخلاص در عبوديت و يگانه دانستن معبود بر حق، بطلان عادتهاي زشت و ناپسند و بطلان هر آنچه را که بگونه‌اي به شرک آلوده بود را آورد و به همين گونه اصحاب کرام و بزرگوارش عمل مي‌‌کردند و از ايشان ص بعد از رحلت تبعيت کردند تا آنکه اوضاع آشفته و درهم شد و خشک و تر بهم سوختند و شياطين و انحرافات باطل بر انديشه‌ها و تفکرات بسياري از مسلمين يورش بردند، و پرستش و عبادت بتان را تجديد کردند و اين بار با بنايي جديد و نمايي فريبنده و بويژه در دوران معاصر که عصر جهل مرکب و تصاوير افسونگر است به گونه‌اي که مصيبت و انحراف پر آوازه و بزرگ شده و عموميت يافته آن هم درست در زمان که علم و انديشمندان همه سکوت کرده و لب فرو بستند مگر آناني که خداوند بديشان همت و اراده داده‌است. ﴿إِنَّا لِلَّهِ وَإِنَّآ إِلَيۡهِ رَٰجِعُونَ﴾. شيخ محمد منير دمشقي

[5] - اين حديث را امام ترمذي تخريج کرده و صحيح قرارش داده است مشرکين در آنجا سلاح‌هايشان را به عنوان تبرک و بزرگداشت آويزان مي‌کردند لهذا صحابه تازه مسلمان گمان مي‌کردند اين امر نزد خداوند متعال محبوب و پسنديده است و قصدشان از اين سخن تقرب به سوي خداوند سبحان بود زيرا آنان دقيق‌تر و حساس‌تر از آن بودند که قصد مخالفت با رسول الله ص را داشته باشند. باقيمانده حديث با شرحش در کتاب توحيد ذکر شده است تحت عنوان حقوق خدا بر بندگانش. جهت درک و آگاهي بيشتر به آنجا مراجعه نمائيد. و الله اعلم

شيخ محمد منير دمشقي

[6] - ميل و علاقه بيم و هراس داشتن.

[7] - کمک و ياري خواستن.

[8] - داد خواستن.

[9] - قرباني کردن حيوانات.

[10] - صحيح آن است که شفاعت در بيرون آوردن کسي که بخاطر گناهش وارد جهنم مي‌شود ويژه و خاص رسول کريم ص نيست، بلکه شفاعت مشترکي است که از احاديث وارده از ايشان ص فهميده مي‌شود.

تنها آن چيزي که رسول اکرم ص به آن اختصاص يافته‌اند، شفاعت عظمى است که سبب ورود اهل جنت مي‌شود همانگونه که حديث صحيح بدان تصريح دارد. و همچنين شفاعت در تخفيف و کم کردن عذاب عمويش ابوطالب از خصوصيتهاي شفاعت حضرت ص مي‌باشد تنها خداوند است که توفيق مي‌دهد.

اين مطلب، گفتار عبدالعزيز بن عبد الله بن باز رئيس عام اداره افتاء و پژوهشهاي علمي و دعوت و ارشاد مي‌باشد. عفا الله عنه ووفقه لکل خير.


fa_game_nokhost_dar_yekta_parasti

( Index )

Translations to other languges

دلايل توحيد

50 سؤال و جواب در يگانه پرستي

تأليف:

الإمام محمد بن عبدالوهاب رحمه الله

ترجمه

اسحاق بن عبدالله دبيرى العوضى

چاپ اول 1423هـ . ق

1381 هـ .ش

إنَّ الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلاَّ الله وحده لا شريك له وأشهد أنَّ محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين أما بعد:

اين كتاب كه دلايل يگانگي خداوند نام دارد، يكتا پرستي را بطور سؤال و جواب نوشته شده تا خوانندگان عزيز بتوانند بهتر وآسانتر آنرا درك كنند.

و از كتاب (الدرر السنية في الأجوبة النجدية) گرفته شده است.

اميد است نوانسته باشيم با اين ترجمه خدمتي به اسلام مبين كرده باشيم.

و مسلمانان فارسي زبان بتوانند عقيدىشان را بهتر و واضح تر درك كنند.

ابو عبدالله

اسحاق بن عبدالله بن محمد دبيري

رياض محرم الحرام 1421هـ . ق

س1 ـ اصول سه گانه كه دانستن آن بر انسان واجب است چيست؟

ج ـ شناخت بنده، خدا، دين و پيامبر خود محمدe را.

س2 ـ معبود و پروردگار توكيست؟

ج ـ پروردگار من كسي است كه من و تمامي مخلوقات را با نعمت هاي خود آفريده است. اوست پروردگار من، و به جز او هيچ معبودي براي من نيست.

خداوند مي فرمايد: )الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ( [فاتحه 2]. [ستايش خدايي راست كه پروردگار جهانيان است].

و هر چيز غير از خداوند، جهان است و من يكي از آن جهانيان هستم.

س3 ـ رب يعني چه؟

ج ـ رب يعني مالك، متصرف در همه چيز. و اوست كه سزاوار عبادت و پرستش است.

س4 ـ چگونه خداي خود را مي شناسي؟

ج ـ با نشانه ها و دلايل و مخلوقاتش او را مىشناسم، شب و روز و آفتاب و ماه و ستارگان همه از نشانه هاي اوست، و آسمان و زمين و آن چه بين آنها و در آنهاست، از آفريده هاي خداست؛ چنان كه مىفرمايد: )وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لاَ تَسْجُدُوا لِلشَّمْسِ وَلاَ لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ( [فصلت 37].

[از جمله آيات و نشانه هاي الهي، خلقت شب و روز و خورشيد و ماه است، براي خورشيد و هم براي ماه سجده نكنيد، و براي خدايي سجده بريد كه آنها را آفريده است، اگر تنها او را مىپرستيد].

و مي فرمايد: )إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ( [الأعراف 54].

[همانا پروردگار شما خداوندي است كه آسمانها و زمين را در شش روز آفريد، سپس بر عرش مُستوي شد، پشت سر هم و بدون انقطاع شب را روز، و روز را شب مىكند. آفتاب و ماه و ستارگان از فرمان و دستورات او پيروي مىكنند همه مخلوقات و تصرف در آن، فقط ازآن اوست، الله پروردگار عالميان چه قدر بلندمرتبه و والا مقام است].

س5 ـ دين تو چيست؟

ج ـ دين من اسلام است و اسلام يعني: تسليم خداي يكتا شدن، به طاعات و اوامر و نواهي او گردن نهادن، و از او فرمانبرداري كردن.

خداوند مي فرمايد: )إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ(.[آل عمران 19].

[محققاً دين پذيرفته نزد خدا، دين اسلام است].

و خداوند متعال مي فرمايد: )وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ(. [آل عمران 85].

[كسىكه غير اسلام ديني ديگر بخواهد، هرگز از او پذيرفته نمىشود و او در آخرت از زيانكاران است].

و مىفرمايد: )الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا(. [مائدة 3].

[امروز دينتان را براي شما كامل كردم، و نعمت خويش بر شما تمام نمودم، و اسلام را (به عنوان) دين براي شما پسنديدم].

س6ـ دين اسلام بر چه چيزي بنا نهاده شده است؟

ج ـ اسلام بر پنج ركن بنا شده است كه عبارتند از:

1 ـ گواهي دادن به اين كه معبود و خدايي به حق، جز خداي يكتا نيست، و گواهي بر اين كه محمد e بنده و فرستاده خداست.

2 ـ نماز را با اركان و واجبات و سنت هاي آن بر پا كردن.

3 ـ زكات مال را دادن.

4 ـ ماه مبارك رمضان را روزه گرفتن.

5 ـ فريضه حج را ادا نمودن، در صورتي كه استطاعت و قدرت آن را داشته باشيم.

س7 ـ ايمان چيست؟

ج ـ گرويدن و اعتقاد داشتن به خدا، و فرشتگان خدا، و كتاب هاي خدا، و پيامبران خدا، و روز آخرت، و به قضـــا و قدر خير و شرآن.

خداوند مي فرمايد: )آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ ( .[بقرة 285].

[پيامبر برآن چه خدا بر او نازل فرمود، ايمان آورد، و مؤمنان نيـز همه بـه خـداي يكتا و فرشتگان خـدا و كتاب هاي خدا و پيامبران خدا ايمان آوردند].

س8 ـ احسان و نيكي چيست؟

ج ـ خدا را چنان پرستش كني كه گويي او را مىبيني، و اگر تو او را نمىبيني، يقين بدان كه او تو را مىبيند.

خداوند مي فرمايد: )إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ(.[نحل 128].

[بىگمان خداوند با پرهيزگاران و نيكوكاران است].

س9ـ نبي و پيامبر تو كيست؟

ج ـ پيامبرمن محمد بن عبدالله بن عبدالمطلب بن هاشم است، و از قبيله قريش، و قبيله قريش از كَنانه و كَنانه از عرب هاست، و اعراب از ذُرّيات و نوادگان حضرت اسماعيلu مىباشند، و اسماعيل u از فرزندان ابراهيم، و ابراهيم u از نوادگان پيامبر نوح عليهم الصلاه والسلام است.

س10ـ [محمد] با چه سوره اي مژده داده شده، و با چه سوره اي فرستاده شده است؟

ج ـ با سوره )اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ( مژده داده شده، و با سوره )يَا أَيُّها الْمُدَّثِّرُ( فرستاده شده است.

س11ـ معجزه رسول الله e چيست؟

ج ـ قرآن مجيد بزرگ ترين معجزه اي است كه تمام آفريده هاي خدا با وجود زبان فصيح و روان و زيركي و استادي و دشمني شديد بر قرآن و پيروانش، نتوانستند يك سوره مانند سوره هاي آن بياورند.

خداوند مىفرمايد: )وَإِن كُنتُمْ فِي رَيْبٍ مِّمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُواْ بِسُورَةٍ مِّن مِّثْلِهِ وَادْعُواْ شُهَدَاءكُم مِّن دُونِ اللّهِ إِنْ كُنْتُمْ صَادِقِينَ(.[بقرة 23].

[و اگر از آنچه كه بر بنده خود نازل كرده ايم، در شك ايد، اگر راستگوييد يك سوره مانند آن بياوريد و گواهانتان را ـ در برابر خدا ـ (به ياري) بخوانيد].

و مىفرمايد: )قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا(. [إسراء 88].

[بگو: اگر انس و جن گرد آيند بر آنكه مانند اين قرآن آورند، هرگز نمىتوانند مانندش آورند، و اگر چه برخي از آنان ياور برخي (ديگر) باشند].

س12ـ دليل بر اين كه او رسول و فرستاده خداست، چيست؟

ج ـ خداوند مي فرمايد: )وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللّهَ شَيْئًا وَسَيَجْزِي اللّهُ الشَّاكِرِينَ(. [آل عمران 144].

[و محمد جز رسول (خدا) نيست (كه) به راستي پيش از او رسولاني بوده اند.آيا اگر بميرد يا كشته شود، از آيين خود برمىگرديد؟ و هركس از آيين خود برگردد، (در حقيقت) هيچ زياني به خداوند نمىرساند و خـداونـد به شـكرگزاران پاداش خواهد داد].

و خداوند متعال مىفرمايد: )مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا(. [فتح 29].

[محمد رسول خداست، و كسانىكه با اويند بر كافران سخت گير و در ميان خود مهربانند. آنان را در حال ركوع و سجده مىبيني].

س13ـ دليل نبوت و پيامبري محمد e چيست؟

ج ـ خداوند جل جلاله مي فرمايد: )مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ(. [احزاب 40].

[محمد پدر هيچ يك از مردان شـما نيست، بلكه رسول خدا و خاتم انبياست].

اين آيه ها دلالت مىكند كه او پيامبر و خاتم انبياست.

س14ـ چرا خداوند محمد e را فرستاد؟

ج ـ براي [دعوت به] پرستش خداي يكتايي كه هيچ شريكي ندارد، و اين كه براي او شريك قرار نداد، و براي اين كه مردم را از عبادت و پرستش آفريدگان، از فرشتگان و انبيا و صالحان و سنگ و درخت نهي كند. خداوند مىفرمايد: )وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ(. [انبياء 25].

[و هيچ رسولي را پيش از تو نفرستاديم مگر آنكه به او وحي مىكرديم كه معبود (حقي) جز من نيست، پس مرا بپرستيد].

و مي فرمايد: )وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ(. [نحل 36].

[و بر هر امت پيامبري فرستاديم تا خدا را عبادت كنند و از طاغوت بپرهيزند].

و خداوند جل جلاله مىفرمايد: )وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ(.[زخرف 45].

[(اي رسول!) از پيامبراني كه پيش از تو فرستاديم بپرس كه، آيا ما جز خداي يكتاي مهربان، خدايان ديگري را هم معبود مردم قرار داديم؟].

و خداوند سبحانه مىفرمايد: )وَماَ خَلَقْتُ الْجِنَّ وَالإنسَ إِلاَّ لِيَعْبُدُونِ(. [ذاريات 56].

[ما جن و انس را نيافريديم مگر براي اين كه مرا به يكتايي پرستش كنند].

از آن چه گذشت متوجه مىشويم كه خداوند جهانيان را نيافريده مگر براي عبادت كردن و يگانه دانستن او. و پيامبران را فرستاده تا بندگان را به عبادت خداي يگانه امركنند.

س15ـ فرق بين توحيد ربوبيت و توحيد الوهيت چيست؟

ج ـ توحيد ربوبيت: توحيد خداوند در افعال و اعمال اوست، مانند آفرينش، رزق و روزي دادن، مىراندن، زنده كردن، باران فرستادن، روياندن گياهان، و تدبير كار همه خلايق را كردن.

توحيد الوهيت: توحيد خداوند كه افعال و اعمال بندگان را بيان مىكند؛ مانند: دعا، ترس و اميد، آرزو و توكل، توبه و پشيماني، ميل و بيم، نذر و قرباني، طلب كمك، و غير از اين عبادت ها.

س16ـ انواع عبادتها ــ كه فقط و فقط مخصوص خداست ــ كدامند؟

ج ـ دعا و ياري خواستن، فريادرسي، قرباني و نذر، ترس و وحشت و آن چه بنده ازكمك و ياري بر آن عاجز است، اميد و آرزو و توكل و بازگشت و توبه، دوست داشتن، ترس و بيم، يگانه دانستن، ركوع و سجود، خشوع و فروتني، ذلت و خواري. و تعظيم كه ويژگي خاص خداست.

س17ـ بزرگترين چيزي كه خدا به آن امر فرموده، و بزرگ ترين چيزي كه از آن نهي كرده چيست؟

ج ـ بزرگ ترين فرمان هاي خدا يكتاپرستي است، و بزرگ ترين نواهي او شرك است ؛ يعني براي خداوند شريك قايل شدن، يا عبادت هاي خود را براي كسي ديگر انجام دادن.

بنابراين هركس چيزي از عبادت هايش را براي غيرخدا انجام دهد، آن فرد يا چيز را معبود خود دانسته و براي خداوند شريك قرار داده است.

س18ـ مسايلي كه آموختن و عمل كردن به آن لازم است، كدامند؟

ج ـ الف ـ خداوند ما را آفريده و به ما روزي داده، و ما را ناديده نگرفته است، بلكه به سوي ما پيامبري فرستاده است، پس هركس از او اطاعت كند به بهشت وارد مىشود، و هركس از او نافرماني كند به دوزخ خواهد رفت.

ب ـ خداوند به هيچ وجه راضي نمىشود تا با او در عبادت شريك قائل شويم، نه فرشته اي مقرب و نه پيامبري فرستاده شده.

ج ـ هركس از رسول اكرم e اطاعت كند و خداوند را يگانه بداند، به هيچ وجه جايز نيست از كساني كه دشمن خدا و رسولند پشتيباني كنـد حتي اگر نزديك ترين فرد به او باشد.

س19ـ الله يعني چه؟

ج ـ يعني صاحب صفت و مقام خداوندي و پرستش.

س20ـ چرا خداوند تو را آفريده است؟

ج ـ مرا براي عبادت و پرستش خود آفريد.

س21ـ عبادت او چگونه است؟

ج ـ يگانه دانستن و اطاعت از او، عبادت اوست.

س22ـ دليل بر عبادت او چيست؟

ج ـ خداوند سبحانه وتعالي مىفرمايد: )وَمَا خَلَقْتُ الْجِنَّ وَالإنسَ إِلاَّ لِيَعْبُدُونِ( .[ذاريات 56].

[ما جن و انس را نيافريديم مگر اين كه مرا به يگانگي بپرستند].

س23ـ اولين چيزي كه خداوند بر ما فرض نمود چيست؟

ج ـ كفر به طاغوت(هرمعبودي جز خدا) و ايمان به خدا؛ چنان كه مىفرمايد: )لاَ إِكْرَاهَ فِي الدِّينِ قَد تَّبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا وَاللّهُ سَمِيعٌ عَلِيمٌ(. [بقرة 256].

[در دين اجباري (روا) نيست، به راستي راهيابي از گمراهي آشكار شده است. پس هركس كه به طاغوت كفر ورزد و به خدا ايمان آورد، (بداند) كه به دستاويزي (بس) محكم چنگ زده است (كه) آن گسستني ندارد، و خداوند شنواي داناست].

س24ـ عروة الوثقي يعني چه؟

ج ـ عـروة الوثقى، (لا إله إلاَّ الله) است. (لا إله) نفي و (إلاَّ الله) اثبات است.

س25ـ نفي و اثبات [در اين جا] چيست؟

ج ـ نفي، عدم عبادت و پرستش همه خدايان، و اثبات، عبادت خداي يگانه اي كه هيچ شريكي ندارد.

س26ـ دليل بر اين قول چيست؟

ج ـ خداوند مي فرمايد: )وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ(. [زخرف 26].

[اي رسول ما! به ياد آور هنگامي كه ابراهيم با پدر و قوم خويش گفت: اي بت پرستان! من از خدايان شما سخت بيزارم و ازآن برائت مىجويم].

اين دليل نفي است.

و)إِلاَّ الَّذِي فَطرَنِي(. [زخرف 27].

[مگر آن خدايي را كه مرا آفريد].

دليل بر اثبات است.

س27ـ طاغوتها چه كساني و بر چند نوع هستند؟

ج ـ طاغوت ها بسيارند و انواع آن پنج است:

1 ـ ابليس ــ كه لعنت خدا بر او باد ــ .

2 ـ كسي كه به غير از خدا عبادت و پرستش شود و او به آن عبادت راضي باشد.

3 ـ كسيكه مردم را به عبادت خود دعوت كند.

4 ـ كسي كه ادعاي علم غيب كند.

5 ـ كسي كه به غير اسلام حكم و قضاوت كند.

س28ـ بهترين اعمال پس از شهادتين كدام است؟

ج ـ بهترين اعمال و كردار پـس از شهـادتين نماز پنج گانه است كه شرايط و احكام و واجباتي دارد، و بزرگ ترين شرط هاي آن: اسلام، عقل، تميز و تشخيص دادن، با طهارت بودن، پاك بودن از نجاست و پليدي، پوشاندن عورت، رو به قبله كردن، داخل شدن وقت نماز، نيت و قصد نمودن.

و اركان نماز چهارده چيز است:

1 ـ ايستادن به نماز در حال قدرت و استطاعت.

2 ـ تكبيره الإحرام در شروع نماز.

3 ـ خواندن سوره حمد(الفاتحه).

4 ـ رفتن به ركوع.

5 ـ اعتدال و طمأنينه بعد از ركوع؛ يعني پس از بلند شدن از ركوع آرام گرفتن.

6 ـ سجده كردن بر اعضاي هفت گانه، سجود بر پيشاني با بيني، و دو كف دست، و دو زانو، و اطراف انگشتانِ دو پا در حالي كه بر زمين چسپانيده است.

7 ـ اعتدال و طمأنينه ؛ يعني آرام گرفتن در هنگام سجده.

8 ـ نشستن بين دو سجده.

9 ـ طمأنينه وآرام گرفتن در همه آن چه ياد شد.

10 ـ ترتيب در اركان نماز.

11 ـ تحيات و تشهد آخر.

12 ـ نشستن به آن تحيات.

13 ـ درود فرستادن بر رسول الله e .

14 ـ سلام دادن از دو سو(چپ و راست).

و واجبات نماز هشت چيز است:

1 ـ گفتن تمامي تكبيرات غير از تكبيره الإحرام.

2 ـ گفتن سبحان ربي العظيم در ركوع.

3 ـ گفتن سمع الله لمن حمده براي امام و كسي كه تنهايي نماز مىخواند.

4 ـ گفتن ربنا ولك الحمد براي امام و همه نمازگزاران(چه جماعت و چه به تنهايي).

5 ـ گفتن سبحان ربي الأعلي در سجود.

6 ـ گفتن رب اغفرلي در بين دو سجده.

7 ـ تحيات اول.

8 ـ نشستن براي آن.

و بقيه موارد، سنت هاي گرفته شده از گفتار يا كردار پيامبر اسلام است.

س29ـ آيا خداوند مخلوقات را پس از مردن برمىانگيزد و آن ها را بر نيكي و بدي مجازات مىنمايد، كسي كه از او اطاعت كرده به بهشت، وكفر ورزندگان و شرك آورندگان را به دوزخ وارد كند؟

ج ـ بلي. و دليل آن اين آيه است:

)زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ(.[تغابن7].

[كافران گمان كردند كه هرگز پس از مرگ برانگيخته نمىشوند. اي رسول ما! به آنها بگو به خداي من سوگند كه برانگيخته مىشويد و سپس به نتيجه اعمال و كردار خود آگاه مىگرديد و اين بر خدا بسيار آسان است].

و همچنين: )مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى( .[طه 55].

[ما شما را از خاك آفريديم و[دو باره] به خاك باز مىگردانيم، و بار ديگر روز قيامت شما را از خاك بيرون مىآوريم].

و در قرآن دلايل بسياري است كه نمىتوان آن را شمرد.

س30 ـ حكم ذبح و قرباني براي غير از خدا در آيه ذيل چيست؟

اين شخص كافر و مرتد از دين است و [حيوان] قرباني شده او حرام است؛ زيرا دو چيز مانع آن مىشود:

اول اين كه: قرباني مرتد است، و قربانيِ مرتد به اجماع علما حرام است.

دوم اين كه: براي غيرخدا ذبح و قرباني شده، و چنين قرباني را خداوند حرام فرموده است؛ چنان كه مىفرمايد: )قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَمًا مَّسْفُوحًا أَوْ لَحْمَ خِنـزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللّهِ بِهِ(. [انعام 145].

[بگو: در آنچه كه به من وحي شده است (چيز) حرامي را برخورنده اي كه آن را بخورد، نمىيابم. مگر آنكه مردار يا خون ريخته شده يا گوشت خـوك باشـد. بىگمان آن حــرام است. و يا حيواني كه بـدون ذكر نام خـدا (از روي فسق) ذِبح شده باشد].

س31 ـ انواع شرك كدامند؟

ج: انواع شرك عبارتند از:

1 ـ طلب كردن و خواستن نيازها و حاجت ها از مُردگان.

2 ـ كمك خواستن از مُردگان. و اين اصلِ شرك جهانيان است ؛ زيرا عمل و كردار مُرده قطع شده و به پايان رسيده است و نمىتواند سود و زياني به خود يا ديگري برساند. پس چگونه كه كسي از او ياري جُسته تا براي او نزد خدا شفاعت بطلبد، [هيچ انسان عاقلي اين كار را نمىكند] مگر كسي كه از ناتواني همه مُردگان در انجام هر عملي آگاه نباشد و از خدا و قدرت خدا در انجام هركاري غافل شود ؛ زيرا هيچ كس نزد خداوند شفاعت نمىكند مگر به اجازه او. و خداوند سؤال و روي آوردن به غير او را دليلي به عنوان اجازه شفاعت به او ندانسته است، بلكه سبب اجازه او به شخص، كمال توحيد و يكتاپرستي آن فرد است و آن فرد دليل و برهاني براي بازداشتن و منع اجازه شرك به خداست.

و شرك به دو نوع تقسيم مىشود: شركي كه انسان را از اسلام و ملت اسلام خارج مىكند، كه آن شرك اكبر است، و شركي كه انسان را از اسلام خارج نمىكند، و آن شرك اصغر است ؛ مانند ريا.

س32 ـ نفاق بر چند نوع تقسيم مىشود و معناي آن چيست؟

ج ـ نفاق بر دو نوع تقسيم مىشود: نفاق اعتقادي و نفاق عملي.

نفاق اعتقادي در بسياري از جاهاي قرآن ذكر شده است ــ كه موجب جاودانگي در پايين ترين نقطه دوزخ خواهد بود ــ . و نفاق عملي در حديث ذيل ذكر شده است: ((أربع من كنَّ فيه كان منافقاً خالصاً، ومن كانت فيه خصلة منهن، كانت فيه خصلة من النفاق حتى يدعها: إذا حدّث كذب وإذا عاهد غدر وإذا خاصم فجر وإذا اؤتمن خان)). [متفق عليه].

چهار خصلت اگر در انسان باشد، منافق خالص و واقعي است، و اگر يكي از اين خصلت ها در او باشد، يكي از نشانه هاي نفاق در اوست:

هنگام سخن گفتن دروغ بگويد، و اگر وعده داد به آن عمل نكند، اگر امانتي به او سپرده شد خيانت كند، در هنگام خصومت و نزاع، بد و بيراه بگويد، و اگر عهد و پيماني با كسي ببندد، عهد خود را بشكند و خيانت كند.

بعضي از علما گويند اين نفاق ممكن است به واسطه محكم بودن اسلامِ شخص، از بين برود ولي اگر اين نفاق در آن شخص محكم و ثابت گردد، ممكن است به طوركلي از اسلام خارج شود، حتي اگر نماز بخواند و روزه بگيرد و ادعاي مسلماني كند ؛ زيرا ايمان، خصلت هاي نفاق را نهي مىكند. پس اگر نفاق در بنده مستحكم شود و چيزي نباشدكه او را ازآن خوي ها و خصلت ها باز دارد، آن شخص منافق خالص خواهد بود.

س33 ـ مرتبه دوم اسلام چيست؟

ج ـ ايمان مرتبه دوم اسلام است.

س34 ـ ايمان به چند شاخه تقسيم مىشود؟

ج ـ شعب و شاخه هاي ايمان هفتاد و اندي است كه بلندترين آن ها كلمه لا إله إلاَّ الله است و كوچك ترين آنها دوركردن و برداشتن از راه مردم، آنچه آنها را رنج و آزار مىدهد. و شرم و حيا نيز شاخه اي از ايمان است.

س35 ـ اركان ايمان چند است؟

ج ـ ايمان شش ركن دارد: ايمان به خدا، و فرشتگان خدا، وكتاب هاي خدا، و پيامبران خدا، و روز قيامت، و قضا و قدرِ خير و شر.

س36 ـ سومين مرتبه از مراتب دين اسلام چيست؟

ج ـ مرتبه سوم از مراتب اسلام، احسان و نيكي است كه يك ركن دارد: اين كه خدا را چنان پرستش كني، گويي او را مىبيني، و اگر تو او را نمىبيني، يقين بدان كه او تو را مىبيند.

س37 ـ آيا مردم پس از حشر شدن بر اعمال وكردار خـود در روز قيامت، پاداش يا كيفر خواهند ديد؟

ج ـ بلي؛ چنان كه خداوند مي فرمايد: )لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى(. [نجم 31].

[كه بدكاران را به كيفر مىرساند، و نيكوكاران را پاداش نيكوتر عطا مىكند].

س38 ـ حكم كسي كه بعثت را تكديب كند چيست؟

ج ـ او كافر است. خداوند مىفرمايد: )زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ( .[تغابن 7].

[تفسيرآن در ص 26 گذشت].

س39 ـ آيا امت و ملتي بوده كه خداوند به سوي آنها پيامبري نفرستاده است تا خداي يكتا را عبادت كرده، از طاغوت دوري جويند؟

ج ـ هيچ امت و ملتي نبوده مگر اين كه خداوند پيامبري را به سوي آن ها فرستاده ؛ چنان كه مىفرمايد: )وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ(.[نحل 36].

[و همانا ما در ميان هر امتي پيغمبري فرستاديم تا به خلق ابلاغ نمايد كه خداي يكتا را بپرستيد و از بتها و طاغوت ها دوري كنيد].

س40 ـ توحيد چند نوع است؟

ج: توحيد بر سه نوع تقسيم مىشود:

1 ـ توحيد رُبوبيت: توحيدي است كه كفار قريش در زمان پيامبر e به آن اقرار كردند. خداوند مىفرمايد: )قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ(. [يونس 31].

[به مشركان بگو: كيست كه از آسمان و زمين به شما روزي مىدهد، و كيست كه به شما چشم و گوش عطا مىكند، وكيست كه از مرده، زنده، و از زنده، مرده برمىانگيزد، وكيست كه فرمانش، عالم آفرينش را منظم مىدارد تا مشركان معترف شده و گويند: قادر بر اين امور، تنها خداي يكتاست. پس به آن ها بگو: چرا خداترس نمىشويد؟].

2 ـ توحيد اُلوهيت: اخلاص عبادت براي خداي يگانه؛ زيرا (إله) در كلام عرب كسي است كه شايسته، سزاوار و مستحق پرستش است و مىگفتند كه الله، إله و معبود خدايان است. با اين حال براي او، خدايان و معبودهاي ديگري مانند صالحان، فرشتگان و غيرآن ها شريك مىآوردند و مىگفتند كه خداوند به اين راضي است و اين معبودان نزد خدا براي ما شفاعت مىطلبند.

3 ـ توحيد صفات: توحيد ربوبيت و الوهيت صحيح نمىشود و امكان ندارد، مگر با اقرار كردن به توحيد صفات. ولي كفار (قريش) از كساني كه صفات خداوند را انكاركرده اند، داناترند.

س41 ـ اگر خداوند به من امري كرد، چه چيز بر من واجب مىشود؟

ج ـ هفت چيز واجب مىگردد:

اول ـ علم، شناخت و معرفت به فرمان خداوند.

دوم ـ دوستي و محبت نسبت به آن عمل.

سوم ـ اراده انجام آن چيز.

چهارم ـ انجام آن عمل.

پنجم ـ اين كه آن عمل به طور صحيح انجام شود.

ششم ـ اجتناب و دوري از آن چه آن عمل را نابودكند.

هفتم ـ پايداري و استواري برآن عمل و كردار.

س42 ـ اگر انسان بداند كه خداوند به توحيد و يگانه پرستي امركرده و از شرك نهي فرموده، آيا مراتب ذكرشده در بالا، شامل او مىشود؟ چگونه؟

ج ـ مرتبه اول ـ بيشتر مردم مىدانند كه توحيد و يگانه پرستي، حق است، و شرك باطل. ولي از آن روي مىگردانند و درباره آن چيزي نمىپرسند.

و مىدانند كه خداوند رباخواري را حرام كرده، با اين حال، از طريق ربا خريد و فروش مىكنند و در مورد آن سوال نمىكنند.

و مىدانند كه خوردن مال يتيم حرام است، ولي اگر به معروف باشد جايز، با اين حال بر مال يتيم چيره شده و درباره آن سؤالي نمىپرسند.

مرتبه دوم ـ محبت آن چه خداوند آن را نازل كرده، و كفركسي كه از آن كراهت دارد. چنان كه بيشتر مردم رسول اكرم e را دوست نداشتند بلكه به او، و به آن چه آورد، بغض ورزيدند ؛گرچه مىدانستند كه خداوند آن را نازل فرموده است.

مرتبه سوم ـ اراده بر انجام كار، بيشتر مردم اين را دانسته و دوست دارند، ولي بر آن چيز عزم و اراده نمىكنند، از ترس اين كه زندگي و ثروتشان تغيير يابد و از بين برود.

مرتبه چهارم ـ انجام كار. بيشتر مردم اگر هم عزم و اراده به انجام آن كار را كردند، به دليل تعظيم اربابشان، انجام آن كار را ترك مىكنند.

مرتبه پنجم ـ بيشتر مردم، كارها را از روي اخلاص انجام نمىدهند و اگر با اخلاص انجام دادند، به طوركامل و صحيح انجام نمىدهند.

مرتبه ششم ـ صالحان از نابودي عمل و كردارشان مىترسند.

خداوند عز وجل مىفرمايد: )أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لاَ تَشْعُرُونَ(. [حُجُرات 2].

و اين از كمترين چيزها در زمان ماست.

[كه اعمال نيك تان محو و باطل شود و شما درك نكنيد].

مرتبه هفتم ـ استوار بودن بر حق و ترس از سرنوشت و پايان بد. و اين بزرگ ترين چيزهاست كه صالحان از آن مىترسند.

س43 ـ كفرچيست و انواع آن چند است؟

ج: كفر بر دو نوع تقسيم مىشود:

الف ـ كفري كه انسان را از دين و دايره اسلام خارج كند. و آن پنج نوع است:

1 ـ كفر به تكذيب خدا و رسول خداe.

خداوند مىفرمايد: )وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ(. [عنكبوت 68].

[و كيست ستمكارتر از كسىكه بر خداوند دروغ بندد يا حق را چون به سوي او آيد، دروغ انگارد؟ آيا جايگاه كافران در جهنم نيست].

2 ـ تكبر و عدم پذيرش، با توجه به علم و شناخت به آن. خداوند مىفرمايد: )وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ(. [بقرة 34].

[و چون به فرشتگان گفتيم: براي آدم سجده كنيد، پس (همه) سجده كردند مگر ابليس كه نپذيرفت و كبر ورزيد و از كافران شد].

3 ـ شرك ظن و ترديد به ذات خداست.

خداوند مىفرمايد: )وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِّنَفْسِهِ قَالَ مَا أَظُنُّ أَن تَبِيدَ هَذِهِ أَبَدًا . وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّدِدتُّ إِلَى رَبِّي لأَجِدَنَّ خَيْرًا مِّنْهَا مُنقَلَبًا . قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً(. [كهف 35 ـ 38].

[و در حالىكه به خويشتن ستمكار بود به باغش درآمد. گفت: گمان نمىكنم كه اين (باغ) هيچگاه نابود شود. و گمان نمىكنم كه قيامت بر پا شود، و اگر (هم) به سوي پروردگارم بازگردانده شوم، بىگمان بازگشتني بهتر از آنها خواهم يافت. همنشينش در حالىكه با او گفتگو مىكرد به او گفت: آيا به كسي كفر مىورزي كه تو را از خاك، آنگاه از نطفه آفريد، سپس تو را انساني(كامل) ساخت؟ ولي من (باور دارم) كه او خداوند. پروردگار من است و كسي را با پروردگارم شريك نمىسازم].

4 ـ روي گرداني از دين.

خداوند متعال مي فرمايد: )وَالَّذِينَ كَفَرُوا عَمَّا أُنذِرُوا مُعْرِضُونَ(. [احقاف 3].

[و كافران از آنچه هشدار يافتند روي گردانند].

5 ـ نفاق. خداوند عز وجل مىفرمايد: )ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَفْقَهُونَ(. [منافقون 3].

[زيرا آن ها ايمان آوردند، سپس كافر شدند، خدا هم مُهر بر دل هايشان نهاد، تا هيچ درك نكنند].

يعني با زبان ايمان آوردند، ولي با دل كافر شدند.

ب ـ كفر اصغر كه انسان را از دين اسلام خارج نمىكند و آن هم كفر نعمت مىباشد.

خداوند سبحانه مىفرمايد: )وَضَرَبَ اللّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللّهِ فَأَذَاقَهَا اللّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُواْ يَصْنَعُونَ(. [نحل 112].

[خداوند (در باره) شهري مثالي بيان نمود كه ايمن آسوده بود، روزىاش به فراي از هرجا مىرسيد، آنگاه (اهلش) به نعمتهاي خداوند ناسپاسي كردند، پس خداوند به (سزاي) كار و كردارشان بلاي فراگير گرسنگي و ترس را به (اهل) آن چشانيد].

و همچنين خداوند سبحانه مىفرمايد: )إِنَّ الإِنسَانَ لَظَلُومٌ كَفَّارٌ(. [ابراهيم 34].

[(با اين همه لطف و رحمت خدا)، باز هم انسان سخت كُفركيش و ستمگر است].

س44 ـ شرك چيست و برچند نوع است؟

ج ـ بدان كه توحيد و يگانه پرستي، ضد شرك است و بر سه نوع تقسيم مىشود:

1 ـ شرك اكبر.

2 ـ شرك اصغر.

3 ـ شرك خفي و پنهاني.

1 ـ شرك اكبر بر چهار نوع است:

الف ـ شرك دعا و طلب غير از خدا ؛ يعني حل مشكلات و قضاي حاجت ها را از غير از خدا طلب كردن.

خداوند عز وجل مىفرمايد: )فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ(. [عنكبوت 65].

[اين مردم مشرك موقعي كه به كشتي نشستند (و باد شديد وزيدن گرفت، و موج هاي كوه پيكر كشتي را احاطه كردند، و تاريكي شب و غرش باد و خروش موج، زندگي را برسرنشينان كشتي، تلخ كرد) آن گاه است كه به اخلاص، خدا را دعا كنند و عهد مىبندند كه اگر خدا آنان را از خطر هلاكت نجات دهد، ديگر هيچ گاه گرد نافرماني او نگردند. اما موقعي كه (خدا كه مهربان ترين مهربانان است) آنان را نجات داد و پايشان به خشكي رسيد، ناگهان تغيير مىكنند و شرك ورزند].

ب ـ شرك در نيت، اراده و قصد.

خــداونــد متعال مىفرمايـد: )مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ . أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ(. [هود 15ـ 16].

[هركس زندگاني دنيا و تجمّل آن را خواسته باشد، (پاداش) كارهايشان را در آنجا برايشان به تمام و كمال مىرسانيم و آنان در آنجا كاستي نبينند. اينان كساني هستند كه در آخرت جز آتش (جهنم) ندارند و آنچه در آنجا (دنيا) كرده بودند، بر باد رفته و آنچه را كه انجام مىدهند باطل است].

ج ـ شرك در طاعت.

خداوند سبحانه و تعالى مىفرمايد: )اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ(. [توبة 31].

[احبـار و رهبان شـان را بـه جاي خـداونـد، به خدايي گرفته انـد. و (نيـز) مسيـح بن مريم (را به خدايي گرفته اند) حال آنكه فرمان نيافته اند مگر آنكه معبود يگانه را بندگي كنند. معبود (حقي) جز او نيست. او از آنچه شرك مىآورند (بس) پاك (ومنزه) است].

د ـ شرك دوستي و محبت.

خداوند مىفرمايد: )وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ(. [بقرة 165].

[و از مردم كساني هستندكه(از كُند فهمي وكودني) همتاياني براي خدا، غير از خدا قرار داده اند، و آنان را مانند دوستي خدا، دوست مىدارند و كساني كه ايمان آورده اند، در دوستي خدا ازآن ها قوي ترند، يعني كافران آن همتايان دروغين را تعظيم كرده دوست مىدارند و مردمي كه به خدا ايمان صحيح آورده اند، در اين حال محبتشان براي خدا بيشتر و تعظيمشان براي خدا بيشتر از تعظيمي است كه نابخردان براي معبودان دروغين مىكنند].

2 ـ شرك اصغر كه آن را ريا گويند.

خداوند عز وجـل مىفرمايد: )فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا(. [كهف 110].

[پس كسىكه به لقاي پروردگارش اميدوار است بايد كه كار پسنديده اي انجام دهد و در پرستش پروردگارش كسي را شريك نياورد].

3 ـ شرك خفي و پنهاني.

رسول اكرم e مي فرمايد: ((الشرك في هذه الأمة أخفى من دبيب النملة على صفاة سوداء في ظلمة الليل)). [تفسير ابن كثير 1/57 وغيره با سند حسن].

شرك در اين امت، پنهان و مخفي تر است از راه رفتن مورچه هاي سياه كه برتخته سنگ سياهي در تاريكي شب به حركت افتند.

س45 ـ فرق بين قدر و قضا چيست؟

ج ـ قدر در اصل مصدر قَدَرَ است و در تقديركه شرح و بيان است به كار رفته، همچنين بر سرنوشت موجودات وكائنات قبل از وقوع آن سرنوشت، اطلاق شده است.

اما قضا حكم الهي است كه در اين جهان در جريان قدرها و آن چه در لوح محفوظ نوشته شده، در حق مخلوق واقع شود و در لغت به معناي شرح و بيان و امتياز دادن و فرق گذاشتن است.

و قضا برحكم قاضي شرع مىآيد ؛ چنان كه خداوند متعال مىفرمايد: )ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ(. [نساء 65].

[و آن گاه به هر حُكمي كه كني هيچ گونه شك و اعتراضي در دل نيابند].

و بر پايان يافتن چيزي اطلاق مىشود؛ چنان كه خداوند مىفرمايد: )فَإِذَا قُضِيَتِ الصَّلاَةُ(.[جمعة 10]. [پس آن گاه كه نماز پايان يافت].

و به معناي انجام دادن كاري مىآيد ؛ چنان كه خداوند مىفرمايد: )فَاقْضِ مَا أَنتَ قَاضٍ(.[طه 72].

[آن چه خواهي و تواني كرد، بكن].

و بر آگاه كردن و رسيدن خبر مىآيد؛ چنان كه خداوند مىفرمايد: )وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ(. [إسراء 4]. [و به بني اسرائيل خبر داديم].

و بر مرگ اطلاق مي شود؛ چنان كه گفته مىشود: فلاني قضي ؛ يعني مُرد.

خداوند مىفرمايد: )وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ(. [زخرف 77].

[اي مالك از خداي خود بخواه تا ما را بمىراند].

و بر وقوع عذاب اطلاق مىشود.

خداوند مىفرمايد: )وَقُضِيَ الأَمْرُ(. [هود 44].

[و حكم الهي انجام يافت ؛ يعني عذاب الهي واقع شد].

و بر رسيدن و تمكن يافتن بر چيزي اطلاق مىشود. خداوند متعال مىفرمايد: )وَ لاَ تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ(. [طه 144].

[اي رسول! پيش از آن كه وحي قرآن تمام و كامل به تو برسد، در آن شتاب و عجله مكن].

و به معناي جدا كردن و حكم شدن مىآيد. خداوند مىفرمايد: )وَقُضِيَ بَيْنَهُم بِالْحَقِّ(. [زمر 69،75]. [و ميان خلق حكم كنند].

[و ميان اهل بهشت و دوزخ بحق حكم شود].

و به معناي آفرينش مىآيد. خداوند مىفرمايد: )فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ(. [فصلت 12].

[آن گاه از خلق و آفرينش و نظم هفت آسمان فارغ شد].

و به معناي حتمي الوقوع. آن چه حتماً واقع خواهد شد.

خداوند مي فرمايد: )وَكَانَ أَمْرًا مَّقْضِيًّا(. [مريم 21]. [و اين حكم حتمي پروردگار توست].

و بر امر ديني گفته مىشود؛ چنان كه خداوند مىفرمايد: )أَمَرَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ(. [يوسف 40].

[و به شما بندگان امر فرمود كه جز آن ذات پاك يكتا، كسي ديگر را نپرستيد].

و بر لازم و واجب شدن حكمي بين دو جدال كننده مىآيد.

و به معناي به جا آوردن وگزاردن مىآيد. خداوند مي فرمايد: )فَإِذَا قَضَيْتُم مَّنَاسِكَكُمْ(. [بقرة 200]. [آن گاه كه اعمال حج را به جا آورديد].

و قضا در همه اين ها مصدر است، امر به وجوب آمد و بر آن دلالت مىكند، والاقتضاء: علم و معرفت به چگونگي نظم و هيات و شكلي؛ چنان كه گفته مي شود: (لا أقضى منه العجب)، از تعجب تمام نمىشوم، الأصمعي گويد: باقي مىماند و فنا نمىشود.

س46 ـ آيا تقدير و سرنوشت خير و شر همه از طرف خداست يا خير؟

ج ـ بلي، چنان كه علي بن ابي طالب t روايت مىكند كه: ((كنّا في جنـازة في بقيع الغرقد، فأتانا النبي e، فقعد وقعدنا حوله ومعه مخصرة فنكس، فجعل ينكت بمخصرته، ثم قال: ما منكم من أحد، ما من نفس منفوسة، إلاَّ كتب الله مكانها من الجنة والنار وإلاَّ قد كتبت شقية أو سعيدة، فقال رجل: يا رسول الله! أفلا نتكل على كتابنا وندع العمل؟ فمن كان منا من أهل السعادة فسيصير إلى عمل أهل السعادة وأما من كان منا من أهل الشقاوة، فسيصير إلى عمل أهل الشقاوة؟ قال: أما أهل السعادة فييسرون لعمل السعادة وأما أهل الشقاوة فييسرون لعمل الشقاوة، ثم قرأ: )فَأَمَّا مَن أَعْطَى وَاتَّقَى. وَصَدَّقَ بِالْحُسْنَى . فَسَنُيَسِّرُهُ لِلْيُسْرَى . وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى . وَكَذَّبَ بِالْحُسْنَى . فَسَنُيَسِّرُهُ لِلْعُسْرَى(. [الليل 5 ـ 10])).[متفق عليه]. واللفظ للبخارى.

از علي بن ابي طالب t روايت است كه گفت: ما در قبرستان بقيع الغرقد در تشييـع جنازه اي بوديم، پيامبر e آمد و نشست، ما هم اطراف او نشستيم، با خود چوبي (عصايي) داشت و اندوهگين بود، با آن عصا خط هايي بر زمين مىكشيد، سپس فرمود: هيچ كس و هيچ جاني كه روح در آن است، نيست مگر اين كه جايش در بهشت و يا دوزخ مشخص شده است و نوشته شده است كه او بدبخت و يا خوشبخت است، يكي از حاضران گفت: اي رسول خدا! آيا برآن نوشته توكل و اعتماد نكنيم و كار و عمل را بگذاريم؟ هر يك از ما از اهل سعادت باشد، خود به خود به سوي عمل اهل سعادت سوق داده مىشود و هركس كه از اهل شقاوت و بدبختي باشد، خود به خود به طرف عمل اهل شقاوت و بدبختان خواهد رفت، آن حضرت e فرمود: اهل سعادت به سوي عمل اهل سعادت توجيه مىشوند و اهل شقاوت به سوي اهل شقاوت توجيه مىشوند سپس اين آيه كريمه را تلاوت فرمودند:

[اما هركس عطا و احسان كرد و خداترس و پرهيزكار شد و به نيكويي تصديق كرد، ما هم كار او را آسان مىگردانيم، اما هركس بخل ورزد و از جهل و غرور خود را از لطف خدا بي نياز دانست و نيكويي را تكذيب نمود، پس به زودي كار او را دشوار مىكنيم].

س47 ـ معناي (لا إله إلاَّ الله) چيست؟

ج ـ يعني: هيچ معبود و پروردگار به حقي مگر خداي يكتا نيست. خداوند سبحانه مىفرمايد: )وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ(. [إسراء 23].

[و خداي توحكم فرمود كه جز او هيچ كس را نپرستيد].

)ألاَّ تعبدوا( در معناي هيچ معبود و )إلاَّ إياه( به معناي مگر خداي يكتا است.

س48 ـ چه توحيدي است كه خداوند قبل از نماز و روزه، بر بندگانش فرض نمود؟

ج ـ توحيد عبادت. پس غير از خداي يگانه هيچ كس ديگر را نخوان، نه پيامبر e و نه غير از او.

خداوند مىفرمايد: )وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلاَ تَدْعُوا مَعَ اللَّهِ أَحَدًا(. [جن 18].

[و مساجد مخصوص خداست. پس نبايد با خدا احدي غير از او را پرستش كرده و بخوانيد].

س49 ـ كدام يك از اين دو بهتر است:

الف ـ فقيري كه بر فقر و تهيدستي خود صبر و شكيبايي كند.

ب ـ ثروتمندي كه شكرگزار باشد.

و مقدار صبر و شكيبايي چه اندازه است؟

ج ـ اما مساله ثروتمند و فقير صبركننده و شكرگزار، هر دو از بهترين و افضل مؤمنان هستند و بهترين آن ها با تقواترين آنان هستند؛ چنان كه خداوند مىفرمايد: )إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ(. [حجرات 13].

[بزرگوارترين و با افتخارترين شما نزد خدا باتقواترين شما هستيد].

اما مقدار صبر و شكر نزد علما و دانشمندان اين مشهور است كه: صبر، عدم بي تابي و ناله و زاري است و شكرگزاري، اطاعت از خدا به وسيله سپاس بر نعمتهاي اوست.

س50 ـ مرا به چه چيزي توصيه مىكني؟

ج ـ تو را به آگاه بودن از توحيد و يكتاپرستي و مطالعه كتاب هاي توحيد سفارش مىكنم ؛ زيرا حقيقت خدا پرستي ـ كه پيامبران را براي آن فرستاده شده اند ـ برايت روشن مىشود و حقيقت شرك ـ كه خدا و رسول خدا e آن را حرام دانسته و از آن خبر داده اند و اين كه گناهان مشرك بخشوده نمىشود و بهشت بر مشرك حرام است و كسىكه مشرك باشد، اعمال و كردار او باطل و محو خواهد شد ـ برايت آشكار ميگردد و نيز اهميت يكتاپرستي ـ كه خداوند پيامبر e را براي آن فرستاده و با پيروي از رسول، مسلمان و از شرك و مشركان دور خواهي بود ـ برايت مشخص مىشود.

كلامي برايم بنويس كه خداوند مرا نفع و بهره برساند:

اولين چيزي كه تو را به آن نصيحت مىكنم توجه كردن و روي آوردن به آن چه محمد e از نزد خداوند تبارك وتعالي آورده است، مىباشد؛ زيرا آن چه مردم به آن احتياج دارند، از طرف خداوند آورده است و هيچ چيزي نبوده و نخواهد بود كه آن ها را به خداوند و بهشت نزديك كند مگر اين كه به آن امركرده است، و هيچ چيزي نبود كه آن ها را از خداوند دور و به دوزخ نزديك نمايد، مگر اين كه از آن برحذر داشته است.

پس خداوند تا روز قيامت حجت را برخلق تمام كرده و براي هيچ كس حجت و برهاني بعد از بعثت محمد e نيست.

خداوند در باره پيامبرe و پيامبران ديگر عليهم السلام مي فرمايد: )إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإْسْحَقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُودَ زَبُورًا . وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِن قَبْلُ وَرُسُلاً لَّمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللّهُ مُـوسَى تَكْلِيمًا . رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللّهُ عَزِيزًا حَكِيمًا(. [نساء 163 ـ 165].

[ما چنانكه به نوح و پس از او بر پيامبران وحي كرديم و (چنانكه) به إبراهيم و اسماعيل و اسحق و يعقوب و نوادگان (او) و عيسي و ايوب و يونس و هارون و سليمان وحي كرديم به تو (نيز) وحي كردهيم و به داود زبور داديم. و رسولاني (فرستاديم) كه پيش از اين داستان آنان را بر تو باز گفيتم و رسولاني كه حكايت آنان را بر تو باز نگفته ايم. و خداوند (بىميانجي) با موسى سخن گفت. رسولاني مژده آور و بيم كننده تا براي مردم پس از (ارسال) رسولان بر خداوند حجتي (در ميان) نباشد و خداوند پيروزمند فرزانه است].

پس بزرگترين چيزي كه از نزد خداوند آورده و اولين چيزي كه مردم را به آن امر فرموده عبادت خداي يكتايي كه هيچ شريكي ندارد عبادتي كه فقط و فقط براي اوست؛ چنـــان كه خداوند عز وجل مىفرمايد: )يَا أَيُّهَا الْمُدَّثِّرُ . قُمْ فَأَنذِرْ . وَرَبَّكَ فَكَبِّرْ( .[مدثر 1 ـ 3].

[اي رسولي كه خود را به لباس درپيچيده اي! برخيز و مردم را پند و اندرز ده و آگاه نما و از خدا بترسان. و پروردگارت را به كبريا و بزرگي و عظمت ياد كن].

)وَرَبَّكَ فَكَبِّرْ( يعني، خدا را بزرگ بدان و او را با اخلاص در دين عبادت كن كه او هيچ شريكي ندارد. و اين، قبل از اين كه به نماز و زكات و روزه و حج و غير اين ها از شعاير اسلام امر شود، مىباشد.

و)قُمْ فَأَنذِرْ( يعني، از شرك در عبادت خداي يگانه دوري كن. و اين، قبل از اين كه از زنا و دزدي و رباخواري و ظلم و ستم به مردم و غير اين ها از گناهان كبيره نهي شود، مىباشد.

و اين قاعده از بزرگ ترين قواعد دين و واجب ترين آن هاست و خداوند مخلوقات را براي همين آفريده است ؛ چنان كه مىفرمايد: )وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ(. [ذاريات 56].

و به همين سبب، خداوند پيامبران را فرستاده و كتابهاي آسماني را نازل فرموده است ؛ چنان كه مىفرمايد: )وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ(. [نحل 36].

و به همين علت، مردم بين مسلمان و كافر جدايي و فرق گذاشته اند، پس هركس خدا را روز قيامت با توحيد و بدون هيچ گونه شركي ملاقات نمايد، وارد بهشت مىشود و هركس كه با شرك، خدا را ديدار كند، به دوزخ خواهد رفت، حتي اگر از عابدترين و زاهدترين مردم باشد و اين همان معناي (لا إله إلاَّ الله) است ؛ زيرا فقط از (إله) است كه اميد و آروز و خير و دفع شر خواسته مىشود و فقط از او ترسيده مىشود و فقط بر او توكل مىشود.

وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.


fa_Indications_of_Tawheed

( Index )

Translations to other languges

كتاب التوحيد

تأليف

محمد بن عبدالوهاب (رحمه الله)

ترجمه

إسحاق دبیری (رحمه الله)

فهرست مطالب

TOC \h \z \t "تیتر اول,1" مقدمه ناشر PAGEREF _Toc240238645 \h 1

مقدمه PAGEREF _Toc240238646 \h 9

باب (1): توحيد PAGEREF _Toc240238647 \h 12

باب (2): فضيلت توحيد و اينكه ساير گناهان را نابود مي‌گرداند PAGEREF _Toc240238648 \h 17

باب (3): موحد واقعي بدون حساب وارد بهشت خواهد شد PAGEREF _Toc240238649 \h 21

باب (4): هراس از شرك PAGEREF _Toc240238650 \h 25

باب (5): دعوت به شهادت لا إله إلا الله PAGEREF _Toc240238651 \h 27

باب (6): تفسير توحيد و مفهوم شهادت لا إله إلا الله PAGEREF _Toc240238652 \h 32

باب (7): استفاده از دست‌بند و آويز براي حصول شفا و دفع بلا، از امور شرك آميز است PAGEREF _Toc240238653 \h 36

باب (8): حكم دَم خواندن و گردن بند. PAGEREF _Toc240238654 \h 39

باب (9): تبرك جستن به درخت و سنگ و غيره PAGEREF _Toc240238655 \h 42

باب (10): پيرامون ذبح كردن حيوان براي غير الله PAGEREF _Toc240238656 \h 46

باب (11): نبايد در مكاني كه براي غير الله نذر و قرباني شده است، براي الله قرباني كرد PAGEREF _Toc240238657 \h 49

باب (12): نذر كردن به نام غير الله شرك است PAGEREF _Toc240238658 \h 51

باب (13): كمك خواستن از غير الله شرك است PAGEREF _Toc240238659 \h 52

باب (14): كمك خواستن و به دعا طلبيدن غير الله شرك است PAGEREF _Toc240238660 \h 54

باب (15): در مورد اين ارشاد خداوند كه مي‌فرمايد: PAGEREF _Toc240238661 \h 57

باب (16): در مورد اين ارشاد الله تعالي: ﮋ ﭚﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢﭣ ﭤ ﭥﭦ ﭧ ﭨ ﭩ ﭪ ﮊ. [سبأ: 23] PAGEREF _Toc240238662 \h 61

باب (17): در مورد شفاعت PAGEREF _Toc240238663 \h 65

باب (18): در مورد اين سخن پرودگار كه مي‌فرمايد: ﮋﮏﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ ﮝ ﮊ [قصص: 56]. PAGEREF _Toc240238664 \h 69

باب (19): در مورد اينكه انگيزة كفر ورزيدن بني آدم و ترك نمودن دين الله، افراط در گرامي‌داشت بزرگان است PAGEREF _Toc240238665 \h 72

باب (20): سرزنش شديد كسيكه الله را نزد قبري،‌ پرستش بكند تا چه رسد به اينكه خود صاحب قبر را پرستش نمايد؟! PAGEREF _Toc240238666 \h 76

باب (21): در مورد اينكه احترام و بزرگداشت بيش از حد قبور صالحين، آنها را به بت‌هايي كه به غير از الله پرستش مي‌شوند، تبديل مي‌سازد PAGEREF _Toc240238667 \h 81

باب (22): در مورد پاسداري رسول الله ص، از مرزهاي توحيد و مسدود كردن تمامي راه‏هاي منجر به شرك PAGEREF _Toc240238668 \h 83

باب (23): عده‌اي از اين امت، بتها را خواهند پرستيد PAGEREF _Toc240238669 \h 85

باب (24): آنچه در مورد سحر و جادو آمده است PAGEREF _Toc240238670 \h 90

باب (25): در مورد برخي از انواع سحر و جادو PAGEREF _Toc240238671 \h 92

باب (26): در مورد كهانت و استخدام جن و غيره PAGEREF _Toc240238672 \h 94

باب (27): در مورد احكام ابطال(باطل كردن) سحر PAGEREF _Toc240238673 \h 96

باب (28): در مورد فال بد زدن PAGEREF _Toc240238674 \h 98

باب (29): پيرامون احكام ستاره‌شناسي PAGEREF _Toc240238675 \h 101

باب (30): در مورد تاثير ستاره‏ها در بارندگي PAGEREF _Toc240238676 \h 103

باب (31): در مورد اين سخن الله كه مي‌فرمايد: ﮋ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮊ. [بقره: 165] PAGEREF _Toc240238677 \h 106

باب (32): ترس از الله Y PAGEREF _Toc240238678 \h 109

باب (33): پيرامون توكل بر الله I PAGEREF _Toc240238679 \h 112

باب (34): انذار براي ترسيدن از الله Y و نااميدي از رحمتش PAGEREF _Toc240238680 \h 114

باب (35): صبر بر آنچه، خدا تقدير نموده است نيز از ايمان است PAGEREF _Toc240238681 \h 116

باب (36): بحث ريا و تظاهر PAGEREF _Toc240238682 \h 119

باب (37): انجام اعمال اخروي براي دست‏يابي به اهداف دنيوي نيز نوعي شرك است PAGEREF _Toc240238683 \h 121

باب (38): پيروي از پيشوايان و رهبران ديني و سياسي در حلال دانستن حرامها و حرام دانستن حلالهاي الهي، بمعني ربوبيت آنان است PAGEREF _Toc240238684 \h 123

باب (39): پيرامون ارشاد باريتعالي كه مي‌فرمايد: ﮋ ﭑﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﮊ [نساء: 60]. PAGEREF _Toc240238685 \h 125

باب (40): انكار يكي از اسماء و صفات الهي PAGEREF _Toc240238686 \h 128

باب (41): در مورد اين سخن پروردگار كه مي‌فرمايد: ﮋﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮊ [نحل:83] PAGEREF _Toc240238687 \h 130

باب (42): پيرامون اين فرمايش الله I كه مي‌فرمايد: ﮋﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﮊ [بقره: 22] PAGEREF _Toc240238688 \h 132

باب (43): در مورد عدم قناعت به سوگند به نام الله Y PAGEREF _Toc240238689 \h 134

باب (44): اگر كسي بگويد آنچه الله و تو بخواهي. PAGEREF _Toc240238690 \h 135

باب (45): ناسزا گفتن به زمانه يعني ناسزا گفتن به الله Y PAGEREF _Toc240238691 \h 138

باب (46): نامگذاري PAGEREF _Toc240238692 \h 140

باب (47): رعايت احترام نامهاي الله Y و تغيير نام، بخاطر آن PAGEREF _Toc240238693 \h 141

باب (48): به شوخي گرفتن قرآن يا پيغمبر يا چيزي كه متعلق
به الله Y باشد PAGEREF _Toc240238694 \h 142

باب (49): در مورد ارشاد باريتعالي كه مي‌فرمايد: ﮋﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ
ﮫ ﮬ ﮊ PAGEREF _Toc240238695 \h 144

باب (50): در مورد سخن پرودگار كه مي‌فرمايد: ﮋ ﮑﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮊ [اعراف: 190] PAGEREF _Toc240238696 \h 149

باب (51): در مورد اين فرمايش الله Y: ﮋ ﭳ ﭴ ﭵ ﭶ ﭷﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﮊ. [اعراف: 18] PAGEREF _Toc240238697 \h 151

باب (52): ممنوعيت گفتن السلام علي الله PAGEREF _Toc240238698 \h 152

باب (53): در مورد گفتن «اللَّهم اغفِر لي إن شئت» بار الها! اگر خواستي،
مرا ببخش PAGEREF _Toc240238699 \h 153

باب (54): نبايد، غلام و كنيز خود را با عبارت «عبدي وأمتي»
(بنده من، كنيز من) صدا كرد PAGEREF _Toc240238700 \h 154

باب (55): كسيكه بواسطة نام الله چيزي مي‌خواهد بايد به او داد PAGEREF _Toc240238701 \h 155

باب (56): به نام الله فقط، بهشت را بايد خواست PAGEREF _Toc240238702 \h 156

باب (57): بحث كلمة «لو» (اگر) PAGEREF _Toc240238703 \h 157

باب (58): نهي از فحش دادن و ناسزا گفتن PAGEREF _Toc240238704 \h 159

باب (59): در مورد اين سخن الله I كه مي‌فرمايد: ﮋﭡ ﭢ ﭣ ﭤ ﭥ ﭦﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮﭯ ﭰ ﭱ ﭲ ﭳ ﭴﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮊ . PAGEREF _Toc240238705 \h 160

باب (60): حكم انكار تقدير الهي PAGEREF _Toc240238706 \h 163

باب (61): آنچه در مورد مجسمه سازان آمده است PAGEREF _Toc240238707 \h 166

باب (62): زياد سوگند خوردن PAGEREF _Toc240238708 \h 169

باب (63): عهد و پيمان الله و پيغمبرش PAGEREF _Toc240238709 \h 172

باب (64): سوگند خوردن به جاي الله PAGEREF _Toc240238710 \h 175

باب (65): نبايد الله را شفيع مخلوق قرار داد PAGEREF _Toc240238711 \h 176

باب (66): پاسداري رسول الله ص از مرزهاي توحيد و بستن راه‌هاي شك و ترديد PAGEREF _Toc240238712 \h 177

باب (67): تفسير اين ارشاد باريتعالي كه مي‌فرمايد: ﮋﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯﯰ ﯱ ﯲﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﮊ [زمر: 67] PAGEREF _Toc240238713 \h 178

مطلب پشت جلد PAGEREF _Toc240238714 \h 183

ijk

مقدمه ناشر

مقدمه‌ی ذیل، مقدمه مترجم کتاب عقیده اسلامیه اثر شیخ الاسلام محمدبن عبدالوهاب می باشد که توسط آیت الله العظمی سید ابوالفضل ابن الرضا برقعی قمی به نگارش درآمده است و به علت تناسب با موضوع کتاب حاضر، خدمتتان تقدیم می گردد، برای شناخت بیشتر آیت الله برقعی می توانید به مقدمه کتاب خرافات وفور یا زندگی نامه ایشان به نام سوانح الأیام که در سایت عقیده هست مراجعه بفرمایید.

بنام خدای عزوجل تعالی شانه العزیز

نویسندة این ترجمه گوید سال‌های بسیار در مجالس و محافل ایران طعن و لعن و بدگوئی شدیدی می‌شنیدم از گویندگان دینی نسبت به طائفة وهابیه که ساکن حجازند و این فرقه مقلدین محمدبن عبدالوهابند در فروع دینی مانند شیعه که مقلد یکی از علمای خود می‌باشند و آنان نام‌ وهابی روی خود نگذاشته‌اند بلکه خود را مسلمان می‌خوانند و محمدبن عبدالوهاب عالمی بود که در اوائل قرن 12 هجری برای دفع خرافات مسلمین و رفع شرک قیام کرده و عده ‌ای را به نظر اصلاحی خود دعوت کرده، فرق اسلامی پیروان او را وهابی می‌گویند، در ایران هر کس از بزرگان و علماء دینی حقیقتی از حقائق قرآن و اسلام و توحید را بیان می‌کرد و یا یکی از خرافات دینی را رد می‌نمود فورا او را تهمت وهابی می‌زدند و دلیلی بر رد او نداشتند جز اینکه او وهابی است و به همین بهانه او را می‌کوبیدند اینجانب تعجب می‌کردم و به خود می‌گفتم چگونه هر کس حقیقتی را از قرآن بیان کند او را وهابی می‌خوانند مگر وهابی‌ها چه عقائدی دارند که ما نباید داشته باشیم؟ مگر پیغمبر اسلام ص و علی‌بن ابیطالب علیهما السلام و سایر بزرگان اعلام، تابع قرآن و متمسک به آن نبوده‌اند؟، در زمان ما بسیاری از علمای روشن فکر متدین را دیدم که هر گاه خواست از یکی از حقائق قرآنی پرده بردارد و مردم را به توحید و قرآن آشنا سازد فورا به بهانة وهابی‌گری او را کوبیدند و مردم عوام را علیه او تحریک کردند مانند آیت‌الله بزرگ حاجی سیداسدالله خارقانی و آیت‌الله خالصی‌زاده و نابغة کبیر شریعت سنگلجی و آیت‌الله وحیدالدین مرعشی نجفی و آیت‌الله العظمی آقای سید محسن حکیم و حجت‌الاسلام والمسلمین آقای جلالی قوچانی [1] و امثال ایشان کثرالله تعالی امثالهم. پس در صدد برآمدم به قاعده و به حکم‌الانسان حریص علی ما منع که جستجو و تحقیق نمایم و ببینم جماعت وهابیه چه می‌گویند و عقائد ایشان چیست اگر واقعاً مسلمانند که خون و مال و عرض و آبروی آنان محفوظ و بدگوئی و غیبت ایشان حرام است رسول خدا ص فرمود: من جنگ کردم تا مردم لااله‌الا‌الله بگویند و موحد شوند و فرمود : عرض المسلم کدمه یعنی : آبروی مسلمان مانند خون او است همان طوری که قتل مسلمان از گناهان کبیره است ریختن آبروی او نیز از گناهان کبیره است متأسفانه از جماعت وهابیه در ایران نه کسی را یافتم تا تحقیق کنم و نه کتابی از خود ایشان دیدم، تا اینکه در سال 1352 شمسی موفق شدم به زیارت بیت‌الله‌ الحرام و سپس به مدینة منوره برای زیارت رسول خدا ص در آنجا کتابی دیدم که روی آن نوشته «العقیده الاسلامیه لشیخ الامام محمدبن عبدالوهاب» به خود گفتم عقیدة هر کس را باید از خود او و یا از کتاب او جویا شد و به اشخاص دیگر نباید مراجعه کرد زیرا ممکن است کم و زیاد و یا تحریف کنند و یا اعمال غرض نمایند پس بهتر این است که کتاب خود این شخص که مؤسس و مرجع بوده مطالعه شود تا از عقائد او و پیروانش آگاهی حاصل گردد به هر حال آن کتاب را گرفتم برای مطالعه، بعضی از دوستان ما آن کتاب را دیدند و از من ترجمة آن را درخواست کردند تا کسانی که به عقائد وهابیه آشنا نیستند آگاه گردند و لذا به ترجمة سادة آن کتاب بدون کم و زیاد اقدام نمودم و اگر لازم به توضیحی بود بین پرانتز توضیح داده‌ام و این کتاب مشتمل است بر سه رساله از خود شیخ الاسلام محمدبن عبدالوهاب که در سال 1390 قمری چاپ شده و مجموعاً در 63 صفحه به اتمام رسیده رسالة اول بحث شده از خداشناسی و دین و پیغمبر‌شناسی رسالة دوم در بیان راه صحیح و سالم در پیروی دین حنیف و ملت ابراهیم رسالة سوم شبهاتی که مغرضین بر اسلام و توحید وارد کرده‌اند را رد کرده و جواب آنان را بیان کرده، هدف ما از ترجمه و نشر این کتاب این است که مردم بدانند امروزه روز تفرقه و نفاق نیست و بر هر فرقه از فرق مسلمین واجب است که نزاع و جدال و بدگوئی یکدیگر را کنار گذارند و بازیچه و ابزار دست دشمنان دین اسلام و استعمارطلبان نباشند امروز که مسلمین به واسطة تفرقه و تشتت ضعیف شده و دشمنان آنان در میان آنان رخنه کرده و دین و آبروی آنان در خطر است باید خود مسلمین با هم متحده شوند و لااقل با یکدیگر به دشمنی و ستیزه بر نخیزند و به نام ولایت آل محمد علیهم السلام عوام بیچاره را علیه یکدگر تحریک نکنند امروزه تمام مسلمین حتی سنیان متعصب، آل محمد ص را دوست دارند و به دوستی امیرالمؤمنین و ذریة حضرت زهراu افتخار دارند دوست آل محمد ص کسی است که میان مسلمین تفرقه نیاورد و به فحاشی و بدگوئی مسلمان و گویندة لا‌اله‌الا‌الله محمد رسول‌الله ص نپردازد و تمام مسلمین را برادر یکدیگر بداند و آیة شریفه واعتصموابحبل‌الله جمیعاً و لاتفرقوا را مدنظر قرار دهد نه مانند یک عده دکان‌دار تفرقه‌‌انداز، مسلمین را به یکدیگر بدبین کند و اگر در مسائل علمی و یا دینی کسی اشتباهی کرده فوری به تکفیر و لعن و تفسیق او نپردازند و جار و جنجال راه نیندازد بلکه به لطف و خیرخواهی با دلائل علمی و قرآنی گوشزد یکدگر کنند و اختلافات را کم کنند نه مانند بعضی از منبری‌های نادان به بدگوئی و افترا بپردازند و یک کلاغ را چهل کلاغ کنند بسیاری از گویندگان را من سراغ دارم که سواد ندارند و کتابی را که نخوانده و بی‌خبرند به تکذیب می‌پردازند پس هدف ما دعوت به مذهب این و آن نیست ما مسلمانیم و دعوت ما به خدا و قرآن و اسلام است امروز تمام مسلمین قرآن را قبول دارند و کتاب آسمانی خود می‌دانند ما هر فرقه از فرق مسلمین را دوست داریم و اگر سخن حقی داشته باشند می‌پذیریم و از عداوت و عناد به خدا پناه می‌بریم ما معتقدیم تمام فرق مسلمین باید خود را مسلمان بنامند و چنانچه خدا در سورة یونس فرموده که :

) وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ ( (يونس: ٧2)

« و من مأمورم که از مسلمین باشم».

ما نیز باید تأسی به رسول خداr کرده و خود را مسلمان بنامیم و از نام‌ها و مذهب‌های تفرقه‌آور دوری کنیم پس هر فرقه از فرق مسلمین اگر تعصب را کنار گذارند و خود را بنام مسلمان معرفی کنند یک قدم بزرگ به راه وحدت و اتحاد برداشته‌اند و لااقل سایر مسلمین را بنام‌های مذهبی تکفیر نکنند (وَمَن يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ) (آل عمران: ٨5) و هر کس جز اسلام، آیینی برای خود انتخاب کند، از او پذیرفته نخواهد شد؛ و او در آخرت، از زیانکاران است.

به هر حال، ما مندرجات این رساله را بر خلاف کتاب خدا و سنت رسول‌الله ص ندیدم و مجوز فحش و لعن در آن نیافتیم و دلیلی بر بطلان عقائد آن نداریم بلکه تمام آن را مطابق کتاب خدا و سنت رسول خدا ص دیده‌ام و اگر کسی یکی از مطالب آن را باطل و یا بر خلاف کتاب خدا می‌داند دلیل آن را ذکر کند نه آنکه به سب و لعن بپردازد خدای تعالی در سورة انعام آیة 108 فرمود :

) ?wur (#q?7Ý¡n@ ?úïÏ%©!$# tbqããô?t? `ÏB Èbrß? «!$# (#q?7Ý¡u?sù ©!$# #Jrô?tã Î?ö?tóÎ/ 5Où=Ïæ ( (انعام / 108)

به کسانی که غیر خدا را می‌خوانند دشنام ندهید، مبادا آنها (نیز) از روی (ظلم و) جهل، خدا را دشنام دهند!

سب و بدگوئی نکنید کسانی که غیر خدا را می‌خوانند تا مبادا آنان خدا را به نادانی سب کنند، در این آیه خدا از بدگوئی به مشرکین نهی کرد، پس کسانی که مدعی دوستی اهل بیت رسولند چگونه به فرق مسلمین بد می‌گویند؟ امیرالمؤمنینu چنانچه در نهج‌البلاغه خطبة 204 ذکر شده چون دیده عده‌ای از اصحاب خود را که به لشکر معاویه بدگوئی می‌کنند نهی نمود و فرمود : "انی اکره لکم ان تکونوا سبابین ولکن لو وصفتم اعمالهم وذکرتم حالهم کان اصوب فی القول وابلغ فی العذر و قلتم مکان سبکم ایاهم اللهم احقن دمائنا و اصلح ذات بیننا و بینهم" یعنی من خوش ندارم که شما بد زبان و بدگو باشید ولیکن اگر اعمال و احوالی از ایشان بر خلاف دیده‌اید بیان کنید که آن صواب‌تر و برای عذر شما رساتر است و اگر بگوئید در عوض سب و بدگوئی خدایا خون ما و ایشان را حفظ کن و بین ما و ایشان اصلاح نما بهتر است. به هر حال فحش و بدگوئی به گویندة شهادتین حرام و از گناهان کبیره و موجب خرسندی استعمارطلبان است اگر به فرض در صدر اسلام عده‌ای مانند یزید برای حفظ ریاست خودشان با مؤمنین دشمنی کردند مسلمین زمان ما چه تقصیر دارند؟! ما نباید به بهانة مطالب تاریخی گذشته به جان یکدگر بیفتیم خدا در سورة بقره آیة 141 فرمود :

) y7ù=Ï? ×p¨Bé& ô?s% ôMn=yz ( $olm; $tB ôMt6|¡x. Nä3s9ur $¨B óOçFö;|¡x. ( ?wur tbqè=t«ó¡è? $£Jtã (#qçR%x. ?cqè=yJ÷èt? ( (بقره / 141)

«آنان امتی بودند که رفتند برای ایشان است آنچه کرده‌اند و برای شما است آنچه خود کسب کنید و شما مسئول اعمال آنان نیستید».

تهران - برقعی

مقدمه

علماي توحيد، اتفاق نظر دارند كه تاكنون كتابي در موضوع توحيد، مانند كتاب «التوحيد» نوشته نشده است. اين كتاب، كتاب دعوت است؛ دعوت بسوي توحيد. شيخ :، اقسام توحيد عبادت و توحيد اسما و صفات را بصورت اختصار در اين كتاب و همچنين شرك اكبر و اَشكال آنرا و اسباب هر يك از آنها را نوشته است. همچنين راههاي پاسداري و حمايت از توحيد نيز را هم بيان كرده‌اند.

از اينرو لازم است كه شما بعنوان يك مسلمان موحد، بدان توجهي شايان، در حد خواندن و حفظ كردن مطالبش داشته باشيد. زيرا هر كجا كه باشيد از آن بي‌نياز نخواهيد بود.

توحيد: يگانه قراردادن چيزي. مي‌گويند: «وحَّد المسلمون الله» يعني مسلمانان، الله را معبود يگانه قرار دادند.

توحيدي كه كتاب خدا از آن سخن مي‌گويد بر سه قسم است:

1ـ توحيد ربوبيت.

2ـ توحيد الوهيت.

3ـ توحيد اسما و صفات.

توحيد ربوبيت: يعني يگانه دانستن الله، در افعال. و افعال خدا بسيار زياد مي‌باشند كه از جمله مي‌توان به خلقت، روزي دادن و زنده كردن و مي‌راندن، اشاره كرد كه الله عزوجل، در همه‌ي اينها يگانه‌ي كامل است.

توحيد الوهيت: الوهيه يا الهيه، هر دو مصدر فعل أَلَه، يألَهُ مي‌باشند يعني پرستيدن همراه محبت و تعظيم كه مربوط به توحيد الله، بوسيله‌ي فعل بنده است.

توحيد اسماء و صفات: يعني بنده معتقد باشد كه الله، در اسماء و صفات خويش يگانه است و نظير و همتايي ندارد.

همين اقسام سه‌گانة توحيد را، شيخ در اين كتاب ذكر نموده است و سخن را بقدر نياز در مورد توحيد الوهيت و عبوديت ـ كه كمتر در اين مورد كتاب نوشته شده است ـ به درازا كشيده است.

اقسام آن يعني توكل و ترس و محبت و … را بيان كرده و همچنين ضد توحيد الوهيت را كه شرك باشد به تفصيل بيان نموده است. شرك يعني انباز و شريك گرفتن با الله، در ربوبيت يا عبادت يا اسماء و صفات. اما در اين كتاب بيشتر از شرك در عبادت و توحيد الله، سخن به ميان آمده است.

بايد گفت كه در پرتو آيات و احاديث در مي‌يابيم كه شرك، از يك نگاه بر دو قسم است: شرك اكبر و شرك اصغر و در تقسيمي ديگر، نوع سومي نيز بر آن افزوده شده است كه آنرا شرك خفي مي‌گويند.

شرك اكبر: عبارت است از پرستش غيرالله يا انجام دادن پاره‌اي از عبادات براي غيرالله و يا قرار دادن شريك در عبادت الله و اين نوع شرك، انسان را از دايرة اسلام، خارج مي‌سازد.

شرك اصغر: آنست كه شارع آنرا شرك ناميده است ولي بحدي نيست كه با شرك اكبر برابري بكند.

مثال شرك اكبر آشكار، مانند پرستش بتها، قبرها و مردگان.

شرك اكبر پنهان، مانند شرك منافقين، يا توكل كنندگان بر پيران يا مردگان يا چيزهاي ديگر.

و شرك اصغر مانند پوشيدن انگشتر و مهره‌ي شفا و نخ و سوگند خوردن به غير الله.

و شرك خفي مانند ريا و تظاهر و غيره.

باب (1): توحيد

الله تبارك و تعالي فرموده است: ﮋ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﮊ. [ذاريات: 56].

«من جن و انس را نيافريدم (و پيامبران را برنگزيدم) جز براى اينكه عبادتم كنند (و از اين راه تكامل يابند و به من نزديك شوند)».

همچنين فرموده است: ﮋ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾﮊ. [النحل: 36]. «ما در هر امتى رسولى برانگيختيم كه: خداى يكتا را بپرستيد; و از طاغوت اجتناب كنيد!».

و در آيه‌اي ديگر مي‌فرمايد: ﮋ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮊ. [إسراء: 23].

«و پروردگارت فرمان داده: جز او را نپرستيد! و به پدر و مادر نيكى كنيد».

همچنين خداوند فرموده است: ﮋ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘﯙ ﯚ ﯛ ﯜ ﯝﮊ [انعام: 151]. «بگو: بياييد آنچه را پروردگارتان بر شما حرام كرده است برايتان بخوانم: اينكه چيزى را شريك خدا قرار ندهيد».

و در آيه‌اي ديگر مي‌فرمايد: ﮋ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜﮊ. [نساء: 36].

«و خدا را بپرستيد! و هيچ‏چيز را همتاى او قرار ندهيد».

ابن مسعود t روايت مي‌كند: «من أرادَ أَن ينظر إلى وصية محمد ص الّتي عليها خاتمه فليقرأ قوله تعالى: ﮋ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﮊ. إلى: ﮋﭺ ﭻ ﭼ ﭽ ﭾﭿ ﮀ ﮁ ﮂ ﮊ [أنعام: 151-153].

«بگو: بياييد آنچه را پروردگارتان بر شما حرام كرده‌ است برايتان بخوانم .. تا اين راه مستقيم من است، از آن پيروى كنيد! و از راه‏هاى پراكنده (و انحرافى) پيروى نكنيد».

از معاذ بن جبل t روايت است كه مي‌گويد: «كنت رديف النبي ص على حمارٍ فقال لي: يا معاذ، أتدري ما حقّ الله على العِباد، وحق العِباد على الله؟ قلت: الله ورسوله أعلم، قال: حقُّ الله على العباد أن يَعبُدوه ولا يُشرِكوا به شيئاً وحقّ العبادِ على الله أن لا يُعَذِّبَ من لا يُشرك به شيئاً، قلتُ: يا رسول الله أَفلا اُبَشّر النّاس؟ قال: لا تُبشِّرهُم فَيَتّكلوا».

«من پشت سر رسول الله ص، ‌سوار بر مركب ايشان بودم كه فرمود: ‌اي معاذ! مي‌داني حق خدا بر بندگان و حق بندگان بر خدا چيست؟ گفتم: الله و رسولش بهتر مي‌دانند. فرمود: حق خدا بر بندگان اينست كه او را بپرستند و با او چيزي را شريك نسازند و حق بندگان، بر خدا اينست كه عذاب ندهد كسي را كه با او چيزي را شريك نگرفته است».

گفتم: اي رسول خدا، آيا مردم را به اين، بشارت ندهم؟ فرمود: خير. زيرا بر همين اكتفا مي‌كنند. اين دو حديث در «صحيحين» وارد شده است.

خلاصه آنچه در اين باب بيان شد:

1ـ‌ فلسفه‌ي خلقت جن و انس.

2ـ هدف از عبادت، توحيد است زيرا همين مسأله مورد نزاع و درگيري مي‌شود.

3ـ اگر كسي كاملاً پايبند توحيد نباشد، الله را عبادت نكرده‌است چنانكه آيه‌ي: ﮋ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﮊ [كافرون:3و5]. اينرا تصريح نموده است.

4ـ ‌فلسفه و حكمت ارسال پيامبران.

5ـ به سوي همه‌ي ملتها، پيامبري فرستاده شده است.

6ـ دين تمامي انبيا، يكي بوده است.

7ـ مساله‌ي مهم اينكه عبادت و توحيد واقعي بدون كفر ورزيدن به طاغوت متحقق نمي‌شود. چنانكه در آيه‌ي: ﮋ ﰊ ﰋ ﰌ ﰍ ﰎ ﰏ ﰐ ﰑ ﰒ ﮊ . [البقره: 256].

همين مطلب بيان شده است.

8ـ طاغوت عام است يعني هر كس و هر چيزي كه غير از الله، مورد پرستش واقع بشود.

9ـ اهميت ويژه‌ي سه آيه‌ي سوره انعام (151 تا 153) نزد گذشتگان نيك كه اين سه آيه در برگيرنده‌ي ده مساله‌ي خيلي مهم از جمله‌ مساله‌ي شرك كه نخستين آنهاست، مي‌باشند.

10ـ آيات محكم سوره‌ي اسراء كه در آنها هيجده مساله مطرح شده است. سرآغاز با مساله شرك شده چنانكه فرموده است: ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮊ. [اسراء:22]. «هرگز معبود ديگرى را با خدا قرار مده، كه نكوهيده و بى‏يار و ياور خواهى نشست».

و در پايان مجدداً فرموده است: ﮋ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﮊ [اسراء:39].

«و هرگز معبودى با خدا قرار مده، كه در جهنم افكنده مى‏شوى، در حالى كه سرزنش شده، و رانده (درگاه خدا) خواهى بود».

و بعد از آن، خداوند ما را به اهميت مسائل مطرح شده متوجه مي‌سازد و مي‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﮊ. [اسراء:39].

«اين (احكام)، از حكمتهايى است كه پروردگارت به تو وحى فرستاده».

11ـ همچنين آيه‌ي سوره نساء كه معروف به آيه‌ي حقوق دهگانه است با اين قول خداوند I آغاز مي‌شود: ﮋ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜﮊ.

«و خدا را بپرستيد! و هيچ‏چيز را همتاى او قرار ندهيد»

12ـ آگاهي از وصيت رسول الله ص، هنگام وفاتش.

13ـ شناخت حق الله، بر بندگانش.

14ـ شناخت حق بندگان بر الله هنگامي كه حقش را ادا كردند.

15ـ بيشتر اصحاب پيامبر از اين مساله اطلاع نداشتند.

16ـ جواز كتمان علم بخاطر مصلحتهائي.

17ـ استحباب بشارت مسلمان به آنچه كه خوشحالش مي‌گرداند.

18ـ ترس از اينكه مردم به رحمتهاي واسعه‌ي الله، اعتماد نمايند و دست از عمل بردارند.

19ـ هر گاه كسي جواب سوالي را ندانست، بگويد: والله اعلم.

20ـ جواز اختصاص دادن برخي افراد براي ياد دادن مطلبي و علمي.

21ـ تواضع رسول الله e، كه سوار بر الاغ مي‌شدند و پشت سر خود نيز كسي را سوار مي‌كردند.

22ـ جواز سوار كردن كسي پشت سر خود بر حيواني.

23ـ منزلت معاذ بن جبل.

24ـ اهميت والاي مساله‌ي توحيد.

باب (2): فضيلت توحيد و اينكه ساير گناهان را نابود مي‌گرداند

الله Y مي‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﮊ [انعام: 82]. «(آرى،) آنها كه ايمان آوردند، و ايمان خود را با شرك و ستم نيالودند، ايمنى تنها از آن آنهاست; و آنها هدايت‏يافتگانند!».

از عباده بن صامت روايت است كه رسول الله ص فرمود: «مَنْ يَشْهَدُ أَنْ لا إله إلاَّ الله وَحْدَهُ لا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَأَنَّ عِيسَى عَبْدُ اللَّهِ وَرسوله وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ، والْجَنَّةَ حَقٌّ وَالنَّارَ حَقٌّ؛ أَدْخَلَهُ اللَّهُ الْجَنَّةَ عَلَى مَا كَانَ مِنْ العَمَلٍ». (بخاري ومسلم). ترجمه: كسي كه گواهي دهد به اينكه هيچ معبودي بجز الله نيست، و خداوند شريكي ندارد و محمد ص بنده و فرستاده‌ي اوست و عيسي نيز بنده و فرستاده‌ي الله و روح اوست كه به مريم القا فرموده و گواهي دهد كه بهشت و دوزخ حق است و حقيقت دارد، ‌خداوند چنين بنده‌اي را با هر عملي كه دارد،‌ وارد بهشت خواهد كرد.

و در حديثي ديگر كه عتبان آنرا روايت كرده آامده است: «فإنّ الله حرَّمَ على النّار مَن قالَ: لا إله إلاَّ الله؛ يبتغي بذلك وجه الله». (بخاري ومسلم).

خداوند، آتش دوزخ را براي كسيكه «لا إله إلاَّ الله» را فقط براي رضاي خدا گفته باشد حرام كرده‌است.

و از ابوسعيد خدري t روايت شده كه رسول الله ص فرمود: «قال موسى: يا رَبِّ عَلِّمنِي شيئاً أذكرك وأدعوك به، قال: قل ـ يا موسى ـ: لا إله إلا الله». قال: يا رَبِّ، كلُّ عبادِك يَقُولونَ هذا، قال: يا موسى لو أنّ السّموات السّبع وعامِرهُنّ غيري والأرضين السّبع في كِفّةٍ، ولا إله إلا الله في كفّةٍ مَالَت بِهِنَّ لا إله إلا الله». (ابن حبان وحاكم با تصحيح).

موسي گفت: پروردگارا!، به من چيزي بياموز كه تو را با آن ياد كنم و بخوانم. فرمود: بگو: «لا إله إلا الله». موسي گفت: پروردگارا، اينرا همه‌ي بندگانت مي‌گويند. فرمود: اي موسي، اگر آسمانهاي هفتگانه با تمام موجودات (بجز خودم) و زمينهاي هفتگانه در يك كفه‌ي ميزان، و لا إله إلا الله را در يك كفه‌ي ديگر قرار دهند، بر همه‌ي آنها غالب خواهد شد.

همچنين روايتي از انس t در ترمذي آمده است كه مي‌گويد: از رسول الله ص شنيدم كه فرمود: «قال الله تعالى: يا ابن آدم لو أتيتني بقُراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئاً لأتيتُك بقرابها مغفرة». (ترمذي وحسنه).

خداوند فرموده است: اي فرزند آدم، اگر تو، با گناهي به فراخناي زمين، نزد من بيايي ولي با كسى را شريك من قرار نداده باشي، من به همان مقدار با مغفرت و بخشش به استقبالت مي‌آيم.

خلاصه آنچه در اين باب بيان شد:

1ـ فضل و بخشش بيكران الله.

2ـ پاداش بزرگ توحيد نزد الله.

3ـ توحيد كفاره‌ي گناهان مي‌شود.

4ـ تفسير ظلم در آيه‌ي سوره‌ي انعام.

5ـ پنج موردي كه در حديث عباده ذكر شده بودند، قابل دقت و تأمل‌اند.

6ـ با توجه به حديث عباده و حديث عتبان، معني «لا إله إلا الله» را در مي‌يابيم و همچنين به اشتباه و موقف فريب خوردگان پي مي‌بريم.

7ـ لا إله إلا الله شرطي دارد و آن خشنود ساختن پروردگار است.

8ـ حتي پيامبران نياز داشتند كه فضيلت لا إله إلا الله، به آنها آموخته شود.

9ـ لا إله إلا الله از همه‌ي موجودات سنگين‌تر است ولي با اين حال ميزان بعضي از كساني كه آنرا مي‌خوانند سنگين نخواهد بود.

10ـ زمينها نيز مانند آسمانها، هفت عدد مي‌باشند.

11ـ آنها نيز خالقي دارند.

12ـ اثبات معني حقيقي صفات الله، برخلاف عقيده‌ي اشعريها.

13ـ با توجه به حديث انس و اين بخش حديث عتبان كه فرمود: فان الله حرّمَ على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله، در مي‌يابيم كه فقط اقرار با زبان كافي نيست تا عملا شرك را ترك نكرده‌است.

14ـ اين مساله كه عيسي و محمد إ بندگان الله و پيامبران او مي‌باشند، قابل دقت و تفكر است.

15ـ عيسي صفت ويژه‌اي دارد كه عبارت است از كلمة الله (كلمه‌ي كن كه باعث وجود او شد).

16ـ يكي از صفات عيسي، روح الله است.

17ـ فضيلت ايمان به وجود بهشت و دوزخ.

18ـ معرفت اينكه گوينده‌ي لا إله إلا الله با هر عملي كه داشته باشد وارد بهشت خواهد شد.

19ـ شناخت اينكه ميزان، دو كفه دارد.

20ـ ذكر «وجه» بعنوان صفت الله.

باب (3): موحد واقعي بدون حساب وارد بهشت خواهد شد

الله Y مي‌فرمايد: ﮋ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﮊ. [نحل: 120]. «ابراهيم (به تنهايى) امتى بود مطيع فرمان خدا; خالى از هر گونه انحراف; و از مشركان نبود».

همچنين فرموده است: ﮋ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍ ﮊ [مؤمنون:59].

«و آنها كه به پروردگارشان شرك نمى‏ورزند».

از حصين بن عبدالرحمن روايت است كه گفت: من نزد سعيد بن جبير بودم كه گفت: چه كسي از شما، پاره ستاره‌اي را كه ديشب سقوط كرد ديده است؟ گفتم: من ديده‌ام. البته من در حال اداي نماز نبودم بلكه حشره‌اي زهرآگين به من نيش زده بود. گفت: آنگاه چه كردي؟ گفتم: رقيه خواندم.

گفت: چرا رقيه خواندي؟ گفتم: بخاطر حديثي كه از شعبي شنيده بودم. گفت: چه حديثي؟ گفتم: او از بريده بن حصيب نقل مي‌كرد كه گفته است: رقيه خواندن جايز نيست مگر در دو مورد، در چشم زخم و در گزيدن حشرات. سعيد گفت: كار خوبي است كه انسان چيزي را كه شنيده است، بدون كم و كاست بيان كند. ولي ما روايتي از ابن عباس داريم كه رسول الله ص فرموده است: «عُرِضَتْ عَلَيَّ الأُمَمُ فَرَأَيْتُ النَّبِيَّ وَمَعَهُ الرَّهْطُ، وَالنَّبِيَّ وَمَعَهُ الرَّجُلُ وَالرَّجُلانِ، وَالنَّبِيَّ ولَيْسَ مَعَهُ أَحَدٌ، إِذْ رُفِعَ لِي سَوَادٌ عَظِيمٌ فَظَنَنْتُ أَنَّهُمْ أُمَّتِي فَقِيلَ لِي هَذَا مُوسَى وَقَوْمُهُ، فَنَظَرْتُ فَإِذَا سَوَادٌ عَظِيمٌ، فَقِيلَ لِي: هَذِهِ أُمَّتُكَ وَمَعَهُمْ سَبْعُونَ أَلْفًا يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ وَلا عَذَابٍ، ثُمَّ نَهَضَ فَدَخَلَ مَنْزِلَهُ فَخَاضَ النَّاسُ فِي أُولَئِكَ فَقَالَ بَعْضُهُمْ: فَلَعَلَّهُمِ الَّذِينَ صَحِبُوا رَسُولَ اللَّهِ صَلَّي اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ بَعْضُهُمْ: فَلَعَلَّهُمِ الَّذِينَ وُلِدُوا فِي الإِسْلامِ فلَمْ يُشْرِكُوا بِاللَّهِ، وَذَكَرُوا أَشْيَاءَ. فَخَرَجَ عَلَيْهِمْ رَسُولُ اللَّهِ صَلَّي اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرُوهُ فَقَالَ: هُمِ الَّذِينَ لا يَسْتَرْقُونَ، ولا يكتوون، ولا يتطيرون، وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ، فَقَامَ عُكَّاشَةُ بْنُ مِحْصَنٍ فَقَالَ ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ، قَالَ أَنْتَ مِنْهُمْ، ثُمَّ قَامَ رَجُلٌ آخَرُ فَقَالَ ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ، فَقَالَ سَبَقَكَ بِهَا عُكَّاشَةُ». (مسلم).

«(در شب معراج) امتها بر من عرضه شد. مي‌ديدم كه با هر يك از انبيا، گروهي از پيروانشان است و با بعضي يك نفر و دو نفر بود و با بعضي هيچ كس نبود. آنگاه جمعيت انبوهي به من نشان داده شد. فكر كردم كه امت من هستند. به من گفتند: اين موسي است با قومش، دوباره نگاه كردم ديدم جمعيت انبوه ديگري است. به من گفتند: اينها امت تو مي‌باشند. و همراه آنان هفتاد هزار چنين‌اند كه بدون اينكه از آنها حسابي گرفته شود يا عذاب داده شوند، وارد بهشت، مي‌شوند. پيامبر ص اينرا گفت و برخاست و به خانه تشريف برد. حاضران به اظهارنظر پيرامون اين گروه پرداختند. بعضي گفتند: اينها اصحاب پيامبر ص خواهند بود. عده‌اي مي‌گفت: شايد كساني باشند كه در اسلام متولد شده و اصلاً شرك نورزيده‌اند. خلاصه اينكه هر كس چيزي گفت، تا اينكه رسول الله ص دوباره تشريف آورد و از ماجرا باخبر شد. آنگاه فرمود: اينها كساني هستند كه با افسون خواندن و داغ و فال بد، سر و كار ندارند بلكه بر پروردگارشان توكل مي‌كنند. عكاشه بن محصن برخاست و گفت: ‌از الله بخواه كه مرا از جمله آنان قرار دهد. رسول الله ص فرمود: تو از آناني. فرد ديگري بلند شد و گفت: از الله بخواه كه مرا نيز از آنان بگرداند. رسول الله ص فرمود: عكاشه، از تو سبقت گرفت».

خلاصه آنچه در اين باب بيان شد:

1ـ بيان تفاوت درجات مردم در توحيد.

2ـ معني توحيد حقيقي.

3ـ خداوند يكي از امتيازات ابراهيم را چنين بيان كرد: ﮋ ﭬ ﭭ ﭮ ﭯ ﮊ. يعني از مشركان نبود.

4ـ يكي از صفات اولياء الله اين است كه: ﮋ ﰊ ﰋ ﰌ ﰍ ﮊ يعني هيچ كس را با پروردگارشان شريك نمي‌سازد.

5ـ از علامات توحيد حقيقي اينست كه افسون و داغ ترك داده شود.

6ـ جامع تمام خصلتهاي نيك، توكل نام دارد.

7ـ درك واقعي اصحاب پيامبر كه دانستند بدون عمل نمي‌توان به اين مقام رسيد.

8ـ اصحاب چقدر شيفته‌ي ابواب خير بودند.

9ـ فضيلت اين امت بر ديگران هم از نظر كم و هم از نظر كيف.

10ـ فضيلت پيروان موسي.

11ـ ساير امتها بر رسول الله عرضه گرديدند.

12ـ هر امتي جداگانه با پيامبرش حشر مي‌شود.

13ـ كساني كه از پيامبران حرف شنوي داشته‌اند، هميشه از ديگران كمتر بوده‌اند.

14ـ برخي از انبياء بخاطر اينكه كسي گوش به حرف آنها نبوده، تنها حشر مي‌شوند.

15ـ نه از كثرت تعداد، بايد مغرور شد و نه از قلت مأيوس گشت.

16ـ جواز رقيه خواندن براي چشم زخم و گزيدگي.

17ـ عمق فهم گذشتگان نيك آنجا كه سعيد فرمود: «كار خوبي كرده كسيكه فقط آنچه را كه شنيده بيان كرده‌است». پس معلوم مي‌شود كه اين دو حديث با هم تعارضي ندارند.

18ـ گذشتگان نيك امت، هرگز كسي را به آنچه كه نداشت تعريف و تمجيد نمي‌كردند.

19ـ اينكه رسول الله ص فرمود: «تو از آناني» يكي از علامتهاي نبوت ايشان است.

20ـ منزلت عكاشه بن محصن.

21ـ جواز استفاده از سخنان كنايه‌آميز.

22ـ اخلاق نيكوي رسول الله ص .

باب (4): هراس از شرك

الله U مي‌فرمايد: ﮋ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮﮊ. [نساء: 48].

«خداوند (هرگز) شرك را نمى‏بخشد! و پايين‏تر از آن را براى هر كس (بخواهد و شايسته بداند) مى‏بخشد».

همچنين دعاي ابراهيم ؛ در كلام الله چنين نقل شده است: ﮋﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﮊ [ابراهيم: 35].

«و من و فرزندانم را از پرستش بتها دور نگاه دار».

رسول الله ص فرمود: «أخوف ما أخاف عليكم الشرك الأصغر، فَسُئل عنه؟ فقال: الرِّيا».

«آنچه من بيش از هر چيز درباره شما مي‌ترسم شرك اصغر است. پرسيدند: شرك اصغر چيست؟ فرمودند: ريا و تظاهر».

و عن ابن مسعود t قال: قال رسول الله ص «مَنْ مَاتَ وَهْوَ يَدْعُو مِنْ دُونِ اللَّهِ نِدًّا دَخَلَ النَّارَ». (بخاري).

رسول الله ص فرمود: هر كس در حالي بميرد كه غير از الله كسي ديگر را به فرياد مي‌خوانده، وارد دوزخ خواهد شد.

وعن جابر t أن رسول الله ص قال: «مَنْ لَقِيَ اللَّهَ لا يُشْرِكُ بِهِ شَيْئًا دَخَلَ الْجَنَّةَ وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ دَخَلَ النَّارَ». (مسلم).

«هر كس الله را در حالي ملاقات بكند كه با او شريك نگرفته باشد وارد بهشت مي‌شود و اگر در حالي با او ملاقات بكند كه با او شريك گرفته است، وارد دوزخ مي‌گردد».

خلاصه آنچه در اين باب بيان شد:

1ـ ترس و هراس از شرك. 2ـ ريا و تظاهر نيز نوعي شرك است.

3ـ ريا از جملة شرك اصغر است.

4ـ ريا خطرناكترين چيزي است براي انسانهاي صالح.

5 ـ نزديك بودن بهشت و دوزخ.

6 ـ جمع بين نزديكي بهشت و دوزخ در يك حديث.

7ـ كسيكه الله Y را در حالي ملاقات بكند كه شرك نورزيده باشد، وارد بهشت و اگر شرك ورزيده باشد، وارد دوزخ مي‌شود. گر چه عبادتگزارترين انسان روي زمين باشد.

8ـ مسألة مهم اينكه ابراهيم ؛ از خدا، براي خود و فرزندانش خواست كه آنها را از عبادت بتها، دور نگهدارد.

9ـ ابراهيم ؛ از حال اكثر مردم عبرت گرفت كه مبتلا به شرك بودند چنانكه فرمود: ﮋ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﮊ. [ابراهيم: 36].

«پروردگارا! آنها ( بتها) بسيارى از مردم را گمراه ساختند».

10ـ حديث فوق، تفسير: «لا إله إلا الله» است چنانكه امام بخاري همين را گفته است. 11ـ گرامي بودن كسيكه از شرك سالم باشد.

باب (5): دعوت به شهادت لا إله إلا الله

الله U مي‌فرمايد: ﮋ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅﮆ ﮇ ﮈ ﮉ ﮊ ﮋﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮊ. [يوسف: 108].

«بگو: اين راه من است من و پيروانم، و با بصيرت كامل، همه مردم را به سوى خدا دعوت مى‏كنيم! منزه است خدا! و من از مشركان نيستم!».

عن ابن عباس t؛ أن رسول الله ص لمّا بَعثَ مُعَاذاً إلى اليمن قال له:«إِنَّكَ تَأْتِي قَوْمًا من أَهْلِ الكِتَابِ، فليكن أول ما تدْعُوهُمْ إِلَيه: شْهاَدةُ أَنْ لا إله إلا الله (وفي رواية:إلى أن يوحّدوا الله) فَإِنْ هُمْ أَطَاعُوك لِذَلِكَ، فَأَعْلِمْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ فَإِنْ هُمْ أَطَاعُوك لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدُّ على فُقَرَائِهِمْ فَإِنْ هُمْ أَطَاعُوك لِذَلِك،َ فَإِيَّاكَ وَكَرَائِمَ أَمْوَالِهِمْ وَاتَّقِ دَعْوَةَ الْمَظْلُومِ؛ فَإِنَّهُ لَيْسَ بَيْنَهَا وَبَيْنَ اللَّهِ حِجَابٌ».(مسلم وبخاري).

«رسول الله ص وقتي معاذ را به يمن فرستاد فرمود: تو نزد قومي از اهل كتاب مي‌روي. نخستين چيزي كه آنها را بدان دعوت مي‌دهي، گواهي دادن به «لا إله إلا الله» و يگانگي الله باشد، و طبق روايتي فرمود: تا اينكه به يگانگي الله اقرار كنند. اگر اينرا از تو پذيرفتند، به اطلاعشان برسان كه خداوند،‌ در شبانه روز، پنچ وقت نماز را بر آنان فرض كرده‌است. و اگر اينرا هم پذيرفتند، به اطلاعشان برسان كه خداوند، زكات را بر آنان فرض ساخته است كه از ثروتمندانشان گرفته و به فقرا و تهي دستانشان داده شود. اگر پذيرفتند، پس از گرفتن عمده ترين مالهايشان پرهيز كن و از آه مظلوم بترس كه بين فرياد او و بين الله پرده و حجابي نيست».

وعن سهل بن سعد t أنّ رسول الله ص قال: يَوْمَ خَيْبَرَ:«لأعْطِيَنَّ الرَّايَةَ غَدًا رَجُلا يُحِبُّ اللَّهَ وَرَسُولَهُ وَيُحِبُّهُ اللَّهُ وَرَسُولُه، يُفْتَحُ الله عَلَي يَدَيْهِ»، فَبَاتَ النَّاسُ يدوكون لَيْلَتَهُمْ أَيُّهُمْ يُعْطَاها، فلما أصبحوا غدوا على رسول الله ص كُلُّهُمْ يَرْجُوا أن يعطاها فَقَال:َ«أَيْنَ عَلِي ابن ابي طالب؟» فَقِيلَ هو يَشْتَكِي عَيْنَيْهِ، فأرسلوا إليه فأُتي به، فَبَصَقَ فِي عَيْنَيْهِ وَدَعَا لَهُ، فَبَرَأَ كَأَنْ لَمْ يَكُنْ بِهِ وَجَعٌ فَأَعْطَاهُ الرّاية فَقَال:َ«انْفُذْ عَلَي رِسْلِكَ حَتَّى تَنْزِلَ بِسَاحَتِهِمْ ثُمَّ ادْعُهُمْ إِلَي الإِسْلامِ وَأَخْبِرْهُمْ بِمَا يَجِبُ عَلَيْهِمْ. من حق الله تعالى فيه، فَوَاللَّهِ لَأَنْ يَهْدِيَ اللَّهُ بِكَ رَجُلا واحداً خير لك من حُمْرُ النَّعَمِ». (بخاري ومسلم).

«رسول الله ص در جريان غزوه خيبر، ‌فرمود: «فردا پرچم جهاد را به مردي خواهم داد كه الله و رسولش را دوست دارد و آنها نيز او را دوست مي‌دارند و خداوند بدست او خيبر را فتح خواهد كرد». اصحاب، شب را در حالي سپري كردند كه در مورد شخصي كه پرچم را بدست خواهد گرفت، اظهار نظر مي نمودند. صبح روز بعد همه نزد رسول الله ص حاضر شدند و هر يك اميدوار بود كه پرچم، بدست او داده شود. رسول الله ص فرمود: علي كجاست؟ گفتند: بخاطر بيماري چشمانش، نتوانست حاضر بشود. دستور دادند كه علي حاضر شود. او را آوردند. رسول الله ص مقداري از آب دهن خويش را به چشمان علي، ماليد، فوراً شفا يافت طوري كه گويا اصلاً چنين مشكلي نداشته است. آنگاه پرچم را بدست او داد و فرمود: همين حالا به آرامي حركت كن وقتي كه به محل آنان رسيدي، نخست به پذيرش اسلام، آنها را دعوت كن و حقوق خدا را كه بعد از اسلام بر آنان واجب خواهد شد برايشان بگو: آنگاه فرمود: بخدا سوگند، هدايت يك فرد بوسيلة تو، بهتر از اسبان سرخ خواهد بود.

خلاصه آنچه در اين باب بيان شد:

1ـ دعوت بسوي الله راه كساني است كه از رسول الله ص پيروي مي‌كنند.

2ـ تأكيد به اينكه در دعوت الي الله بايد اخلاص داشت زيرا گاهي به نام دعوت بسوي الله، دعوت به نفس خويشتن منظور است.

3ـ بصيرت (بينش) در دعوت امري است الزامي.

4ـ خوبي توحيد اينست كه سعي دارد الله را از هر گونه عيب و نقص مبرّا سازد.

5ـ زشتي شرك اينست كه در ذات الله عيب و نقص وارد مي‌سازد.

6ـ مسأله‌اي كه خيلي مهم است اينكه مسلمانان، بايد از مشركان فاصله بگيرند تا از آنان محسوب نشوند.

7ـ توحيد، نخستين فريضة الهي است.

8ـ قبل از هر چيز و حتي قبل از نماز، بايد به توحيد دعوت داد.

9ـ «يوحدوا الله» معني «لا إله إلا الله» است.

10ـ ممكن است كه اهل كتاب، محتواي كتاب را نفهمند و يا بفهمند ولي بر آن عمل نكنند.

11ـ بهتر است كه تعليم و آموزش تدريجي باشد.

12ـ در كارها بايد از مهمترينشان آغاز كرد.

13ـ زكات در كجا مصرف شود.

14ـ استاد بايد شبهة شاگردش را رفع بكند.

15ـ مأمور وصول زكات نبايد اعلي‌ترين و بهترين قسمت مال را وصول بكند.

16ـ پرهيز كردن از آه و فرياد مظلوم.

17ـ بين دعاي مظلوم و بين الله حجابي نيست.

18ـ از دلايل اهميت توحيد مي‌توان مشقتها و مصائبي را كه سالار اولياء و سردار پيامبران، متحمل آنها شد، نام برد.

19ـ اينكه رسول الله ص فرمود: «فردا پرچم را بدست كسي خواهم داد ...» از علامتهاي نبوت ايشان است.

20ـ شفا يافتن چشمان علي t بوسيلة آب دهن رسول الله ص، نيز از علامتهاي نبوت ايشان است.

21ـ فضيلت والاي علي t.

22ـ فضيلت اصحاب رسول الله ص، كه شب را در حال اظهار نظر پيرامون كسي كه پرچم را بدست خواهد گرفت و در شادي مژدة فتح، سپري كردند.

23ـ ايمان به قضا و قدر الهي، زيرا كساني كه براي بدست گرفتن پرچم سعي داشتند و حضور بهم رسانيدند، از آن محروم گشتند و خود را معذور مي‌پنداشتند و كسي كه حضور نيافت، آنرا بدست گرفت.

24ـ ادب در سخنشان «على رسلك». يعني: به آرامي حركت كن.

25ـ دعوت به اسلام قبل از جنگ است.

26ـ همچنين كساني كه قبلاً دعوت داده شده‌اند و حتي با مسلمانان درگير شده‌اند (مانند اهل خيبر) بهتر است، مجدداً دعوت داده شوند.

27ـ دعوت به اسلام بايد با حكمت و دانش باشد، چنانكه فرمود: به آنان اطلاع بده كه چه چيزهائي بر عهدة ايشان واجب خواهد بود.

28ـ شناخت حقوق الله در اسلام.

29ـ پاداش كسيكه بدست او، فردي هدايت شود.

30ـ جواز سوگند ياد كردن بر فتوائي كه صادر مي‌كند.

باب (6): تفسير توحيد و مفهوم شهادت لا إله إلا الله

الله U مي‌فرمايد: ﮋ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﮊ [إسراء: 57].

«كسانى را كه آنان مى‏خوانند، خودشان وسيله‏اى (براى تقرب) به پروردگارشان مى‏جويند، وسيله‏اى هر چه نزديكتر; و به رحمت او اميدوارند; و از عذاب او مى‏ترسند; چرا كه عذاب پروردگارت، همواره در خور پرهيز و وحشت است».

همچنين ارشاد باريتعالي است: ﮋ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮊ [الزخرف: 26 - 27].

«و به خاطر بياور (اى محمد) هنگامى را كه ابراهيم به پدرش (آزر) و قومش گفت: من از آنچه شما مى‏پرستيد بيزارم. مگر آن كسى كه مرا آفريده، كه او هدايتم خواهد كرد».

همچنين ارشاد خداوند است: ﮋ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﮊ [توبه: 31]. «(آنها) دانشمندان و راهبان خويش را معبودهايى در برابر خدا قرار دادند».

همچنين خداوند مي‌فرمايد: ﮋ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮊ. [بقره: 165].

«بعضى از مردم، معبودهايى غير از خداوند براى خود انتخاب مى‏كنند; و آنها را همچون خدا دوست مى‏دارند. اما آنها كه ايمان دارند، عشقشان به خدا، (از مشركان نسبت به معبودهاشان،) شديدتر است».

و نيز رسول الله ص مي‌فرمايد: «مَنْ قَالَ لا إله إلا الله وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُونِ اللَّهِ حَرُمَ مَالُهُ وَدَمُهُ وَحِسَابُهُ عَلَى اللَّهِ». (مسلم).

«هر كسيكه به يگانگي الله اعتراف كرد و به آنچه غير از او پرستش مي‌شود، كفر ورزيده، جان و مالش مورد احترام و محفوظ است و حساب كارش (در آخرت) با الله است».

خلاصه آنچه در اين باب بيان شد:

1ـ بيان بزرگترين و مهمترين مسائل كه تفسير توحيد و تفسير كلمة شهادت و بيا ن اين مطلب بصورت خيلي واضح.

2ـ از آية سورة إسراء كه در آن، عبادت انسانهاي صالح توسط مشركان، بشدت مردود اعلام شد و اين مطلب روشن گرديد كه اين عمل، شرك اكبر محسوب مي‌شود.

3ـ در آيه برائت بيان شد كه اهل كتاب، رهبران ديني و دراويش خود را معبوداني جز الله قلمداد كردند و نيز بيان نمود كه آنها فقط دستور داشتند كه الله را پرستش نمايند. گرچه آنها اين پيشوايان و دراويش را سجده نمي‌كردند و آنها را نمي‌خواندند، بلكه در معصيت از آنان پيروي مي‌كردند.

4ـ سخن ابراهيم ؛ كه فرمود: «من بجز از كسيكه مرا بوجود آورده است از ديگر معبوداني كه شما پرستش مي‌كنيد، بيزارم».

و بدينصورت يك معبود را از ميان ديگر معبودان استثنا كرد. خداوند، با اين برائت و موالات تفسير «لا إله إلا الله» را بيان داشته است چنانكه فوراً بعد از آن مي‌فرمايد: ﮋ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮊ يعني ابراهيم اين كلمة با عظمت را براي نسل خود بجا گذاشت تا آنها نيز بدان معتقد باشند.

5ـ آية سورة بقره در مورد كفار مي‌گويد: ﮋ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦﮊ يعني آنان به هيچ وجه از دوزخ بيرون آورده نخواهند شد.

قبلاً خوانديم كساني كه هم خدا را و هم معبودان باطل خود را، دوست داشتند، مسلمان ناميده نمي‌شوند. پس اگر معبودان خود را از الله بيشتر دوست داشته يا فقط آنها را دوست بدارند و نه خدا را، چگونه مسلمانان گفته خواهند شد و از دوزخ بيرون آورده مي‌شوند؟!

6ـ ارشاد رسول الله ص كه فرمود: «لا إله إلا الله» بگويد و به آنچه غير از الله پرستش مي‌شوند، كفر ورزد مال و جانش محفوظ خواهد بود و حساب كارش با خدا است».

اين حديث يكي از آشكارترين تفاسير كلمة «لا إله إلا الله» بحساب مي‌رود زيرا در آن فقط به تلفظ كلمة «لا إله إلا الله» اكتفا نشده و آنرا باعث حفاظت جان و مال ندانسته است حتي اگر معنايش را هم بداند و بدان اقرار بكند و جز الله، كسي ديگر را عبادت نكند. بلكه زماني جان و مالش تحت حمايت حكومت اسلامي در مي‌آيد كه اضافه بر آن، به معبودان باطل كفر بورزد و اگر در اين مورد متردد شد و يا توقف نمود، باز هم هيچ.

پس ببين كه اين مسألة خيلي بزرگ و مهم، چقدر واضح و روشن بيان شده و چگونه اتمام حجت شده است!

باب (7): استفاده از دست‌بند و آويز براي حصول شفا و دفع بلا، از امور شرك آميز است

ارشاد باريتعالي است: ﮋ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣﯤ ﯥ ﯦ ﯧﯨ ﯩ ﯪ ﯫ ﯬ ﮊ [زمر: 38].

«و اگر از آنها بپرسى: «چه كسى آسمانها و زمين را آفريده؟» حتما مى‏گويند: «خدا!» بگو: «آيا هيچ درباره معبودانى كه غير از خدا مى‏خوانيد انديشه مى‏كنيد كه اگر خدا زيانى براى من بخواهد، آيا آنها مى‏توانند گزند او را برطرف سازند؟! و يا اگر رحمتى براى من بخواهد، آيا آنها مى‏توانند جلو رحمت او را بگيرند؟!» بگو: «خدا مرا كافى است; و همه متوكلان تنها بر او توكل مى‏كنند».

عن عمران بن حصين t أنّ النَّبي ص رأى رجلاً في يده حَلْقَةٌ مِنْ صُفْرٍ فَقَال:َ«مَا هَذِهِ؟» قَالَ: مِنَ الْوَاهِنَةِ، فقَالَ: «انزعها فإنَّهَا لا تَزِيدُكَ إِلا وَهْنًا فَإِنَّكَ لَوْ مُتَّ وَهِيَ عَلَيْكَ مَا أَفْلَحْتَ أَبَدًا». رواه احمد بسند لا بأس به.

«رسول الله ص انگشتري در دست مردي ديد. پرسيد: اين چيست؟ مرد گفت: اين براي واهنه است(يعني بيماري ناتواني جسم) رسول الله ص فرمود: آنرا در بيار زيرا فايده‌اي جز اينكه ناتواني تو را افزايش مي‌دهد، نخواهد داشت. و افزود كه اگر در حالي بميري كه آنرا پوشيده‌اي، هرگز رستگار نخواهي شد».

وله عن عقبة بن عامر مرفوعاً «مَنْ تَعَلَّقَ تَمِيمَةً فَلا أَتَمَّ اللَّهُ لَهُ وَمَنْ تَعَلَّقَ وَدَعَةً فَلا وَدَعَ اللَّهُ لَهُ». وفي رواية:«من تعلَّق تمَيمة فَقد أشرَك».

«رسول الله ص فرمود: كسيكه تميمة شفا به گردن بياويزد، خدا طلبش را بر آورده نسازد و كسيكه ودعه (ودعه: مهره‌هاي سفيد يا صدف كه از دريا استخراج كنند و براي دفع چشم زخم يا دفع شر ديگري بخود مي‌آويزند) و يا چيز ديگري بياويزد خدا آرامش را از او بگيرد».

(تميمه: تعويذ و مهره كه در رشته كرده و براي دفع چشم بد در گردن اندازند).

و طبق روايتي فرمود: كسيكه مهره‌اي براي شفا بياويزد، شرك ورزيده است.

ولابن أبي حاتم عن حذيفه أنه رأى رجلاً في يده خيطٌ مِنَ الحُمّى فقَطعه، وتلا قوله: ﮋ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰﮊ.[يوسف: 106].

و در روايتي ديگر آمده كه حذيفه t متوجه مردي شد كه نخي به عنوان «تب بر» بدستش بسته است. حذيفه آن نخ را قطع كرد و اين آيه را تلاوت نمود: «اكثر چنين اند كه ايمان نمي‌آورند مگر اينكه شرك مي‌ورزند».

خلاصه آنچه در اين باب بيان شد:

1ـ سرزنش كسيكه دست بند و نخ و يا چيز ديگري به نيت شفا بپوشد.

2ـ اگر آن صحابي بر آن حالت مي‌مرد، رستگار نمي‌شد. و اين دليل قول معروف اصحاب است كه مي‌فرمودند: گناه شرك اصغر بزرگتر از گناهان كبيره است.

3ـ آن صحابي معذور بالجهل قرار داده نشد.

4ـ آن حلقه حتي در دنيا براي او جز ضرر، پيامدي ديگر نداشت. زيرا كه گفتند: «لا تزيدك إلا وهنا».

5 ـ انكار شديد بر كسي كه چنين كاري كند.

6ـ كسكيه چيزي جهت شفا بياويزد خداوند او را به همان چيز مي‌سپارد.

7ـ كسيكه مهره و يا چيز ديگري را براي حفاظت از چشم زخم ببندد، شرك ورزيده است.

8ـ و نخي كه براي تب مي‌بندند نيز از همين قبيل است.

9ـ تلاوت آية: ﮋ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﮊ توسط حذيفه بيانگر اين مطلب است كه اصحاب از آيات شرك اكبر، براي شرك اصغر استدلال مي‌كردند.

10ـ همچنين آويزان كردن صدف و سنگ ريزه‌هاي دريايي، براي حفاظت از چشم زخم از همين قبيل مي‌باشد.

11ـ اگر كسي ديده شد كه يكي از موارد بالا را استفاده كرد، سنت است كه بگوئيم. خدا آرزويت را بر آورده نكند و آرامش را از تو بگيرد.

باب (8): حكم دَم خواندن و گردن بند.

از ابو بشير انصاري روايت است كه رسول الله ص در يكي از سفرهايش دستور داد كه در گردن هيچ شتري قلاده‌اي از تار و يا نوعي ديگر نگذاريد. و اگر هست قطع كنيد.

و عن ابن مسعود t قال سمعت رسول الله ص يقول: «إِنَّ الرُّقَى وَالتَّمَائِمَ وَالتِّوَلَةَ شِرْكٌ». (احمد وابوداود).

«رسول الله ص فرمود: دَم (شرك آميز) و تميمه (براي حفاظت از چشم زخم) و تعويذ محبت آميز شرك است».

وعن عبد الله بن عكيم مرفوعاً «من تعلق شيئاً وُكِّلَ إليه». رواه احمد والترمذي.

رسول الله ص فرمود: كسي كه چيزي آويزان بكند، خداوند نيز او را به همان چيز مي‌سپارد.

در حديث عبد الله بن عكيم آمده: «من تعلق شيئاً وُكِّل إليه» يعني: هر كس چيزي (به نيت شفا يا دفع بلا) بياويزد، خداوند نيز او را به همان چيز مي‌سپارد.

«تمائم» (تعويذ) چيزي است كه بر گردن كودكان جهت دفع چشم زخم مي‌بندند. در مورد حكم تعويذي كه از الفاظ قرآن باشد، اختلاف نظر وجود دارد. بعضي از علماي سلف آنرا جايز دانسته‌اند. و برخي آنرا در رديف تمائم ممنوعه دانسته و ناجايز قرار داده‌اند مانند ابن مسعود t و غيره.

«رقى» يعني آنچه خوانده مي‌شود. رقيه يعني خواندن و دَم كردن، در حديثي ديگر براي چشم زخم و گزيدگي بشرطيكه الفاظ شرك‌آميز در آن نباشد، اجازه داده شده است.

«تولة» هر آنچيزي كه بخاطر محبت در دل شوهر، يا بر عكس، انجام داده شود.

احمد از رويفع t روايت كرده ‌است كه رسول الله ص فرمود: «يَا رُوَيْفِعُ لَعَلَّ الْحَيَاةَ تَطُولُ بِكَ؛ فَأَخْبِرِ النَّاسَ أَنّ مَنْ عَقَدَ لِحْيَتَهُ أَوْ تَقَلَّدَ وَتَرًا أَوِ اسْتَنْجَى بِرَجِيعِ دَابَّةٍ أَوْ عَظْمٍ فَإِنَّ مُحَمَّدًا بَرِيءٌ مِنْهُ».

«اي رويفع، شايد زندگي به تو مجال داد و پس از من باقي ماندي، به مردم بگو: محمد ص از كسيكه ريش خود را گره بزند يا بپيچاند و از كسيكه قلاده بياويزد و يا با پس افكنده حيوانات و استخوان، استنجا بكند، بيزار است».

سعيد بن جبير مي‌گويد: قطع كردن تعويذ از گردن كسي مانند آزاد كردن غلام ثواب دارد. (روايت از وكيع).

ابراهيم نخعي كه از شاگردان ابن مسعود t است مي‌گويد: ابن مسعود و ساير شاگردانش قلاده (تعويذ) را مكروه مي‌دانستند، گر چه از الفاظ قرآن مي‌بود.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير و توضيح «رقيه» و «تميمه».

2ـ تفسير و معني «توله».

3ـ اينها بدون استثنا از اعمال شرك آميز، به شمار مي‌روند.

4ـ «رقيه» (دَم زدن) بشرطيكه از الفاظ شرك آميز نباشد براي چشم زخم و گزندگي، استثنا شده است.

5 ـ در تعويذي كه از الفاظ قرآن باشد، علما اختلاف نظر دارند.

6 ـ آويزان كردن قلاده بر گردن حيوانات به نيت دفع چشم زخم نيز ممنوع است و شديداً نكوهش گرديده است.

7 ـ وعيد شديد براي كسيكه قلاده بياويزد.

8ـ فضيلت و پاداش كسيكه تعويذي را قطع نمايد.

9ـ ابن مسعود و شاگردانش تعويذ الفاظ قرآن را نيز مكروه مي‌دانستند.

باب (9): تبرك جستن به درخت و سنگ و غيره

همچنين خداوند مي‌فرمايد: ﮋ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕﮊ [النجم: 19-20].

«(اى مشركان) به من خبر دهيد آيا بتهاى (كه آنها را عبادت مى‏كنيد) «لات‏» و «عزى‏» و «منات‏» كه سومين آنهاست (به شما نفع و ضررى رسانيده‏اند تا شريك خدا باشد)؟!».

از ابو واقد ليثي روايت است: «خرجنا مع رسول الله ص إِلَى حُنَيْنٍ ونحن حدثاء عهدٍ بكفر وللمشركين سِدْرَةٌ يَعْكُفُونَ عِنْدَهَا وينوطون بِهَا أَسْلِحَتَهُمْ يُقَالُ لَهَا ذَاتُ أَنْوَاطٍ فَمَرَرْنَا بِسِدْرَةٍ فَقُلْنَا يَا رَسُولَ اللَّهِ! اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ كمالهم ذات أنواط. فَقَالَ رَسُولُ اللَّهِ ص «الله اكبر! إنها السُّنن!، قلتم وَالَّذِي نَفْسِي بِيَدِهِ كَمَا قَالت بنو إسرائيل لمُوسَى: ﮋ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﮊ [الأعراف:138] لتركبن سُنَنَ من كان قبلَكم». (ترمذي با تصحيح).

«ما در حالي كه تازه مسلمان شده بوديم با رسول الله ص، به سوي حنين مي‌رفتيم. مشركين آن ديار، درخت سدري داشتند كه آنرا عبادت مي‌كردند و سلاحهاي خود را بخاطر تبرك به آن آويزان مي‌نمودند. آن درخت، معروف به ذات انواط بود. ما به رسول الله ص گفتيم: براي ما نيز ذات انواط، مقرر كنيد. رسول الله ص فرمود: الله اكبر! اينگونه خواسته‌ها، روش پيشينيان است و شما بخدا سوگند همان سخني را گفتيد كه بني إسرائيل به موسي گفتند. آنها به موسي گفتند: براي ما نيز، معبودي مقرر كن همانطور كه آنها (مشركين) معبود دارند. موسي گفت: شما نادان هستيد. آنگاه رسول الله ص افزود: شما نيز از روشهاي آنان پيروي خواهيد كرد».

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية سورة نجم.

2ـ آشنائي با درخواست اصحاب از رسول الله ص.

3ـ آنچه درخواست كردند انجام نداده بودند.

4ـ هدفشان از اين درخواست، تقرب الي الله بود چون فكر مي‌كردند خدا اين كار را دوست مي‌دارد.

5ـ وقتي اين مسأله براي اصحاب مشتبه باشد براي ديگران بطريق اولي مشتبه خواهد بود.

6ـ در حالي كه آنها از ديگر افراد امت نيكيهاي بيشتري كسب نموده‌اند و به آنان وعدة مغفرت نيز داده شده است.

7ـ رسول الله ص آنها را معذور نپنداشت بلكه شديداً سخن آنان را رد كرد و فرمود: الله اكبر! اين روش پيشينيان است. شما كاملاً از روش قبليها پيروي مي‌كنيد.

8ـ اين درخواست بقدري خطرناك بود كه رسول الله ص آنرا برابر با درخواست قوم موسي دانست كه گفته بودند: براي ما نيز معبودي همچون معبودان آنها مقرر كن.

9ـ ممنوعيت اينگونه موارد از مطالبات «لا إله إلا الله» مي‌باشد ولي باز هم براي آنان غير قابل تشخيص و مشتبه بود.

10ـ سوگند خوردن رسول الله ص بر اين مطلب. فقط بوقت مصلحتهاي بزرگ سوگند ياد مي‌كرد.

11ـ اين درخواست آنان شرك اصغر تلقي شد و مرتد شناخته نشدند.

12ـ اين سخن راوي كه ما تازه مسلمان بوديم، بيانگر آنست كه درخواست كنندگان از مسلمانان كهنه كار نبودند چون آنها مي‌دانستند كه اين از اعمال شركيه مي‌باشد.

13ـ تكبير گفتن بوقت تعجب از چيزي. بر خلاف كسيكه آنرا مكروه دانسته است.

14ـ بستن راه‌هائي كه به شرك مي‌انجامد.

15ـ ممنوعيت تشابه با اهل جاهليت.

16ـ‌عصباني شدن هنگام آموزش دادن مطلبي.

17ـ بيان يك اصل قانون كلي كه فرمود: «إنها السنن». يعني: يعني اين راه و روش پيشينيان است.

18ـ اين از علامتهاي نبوت ايشان بود. زيرا بعداً همانطور كه فرموده بود، اتفاق افتاد.

19ـ هر آنچيزي كه در قرآن، يهود و نصارا بخاطر آن نكوهش شده‌اند براي ما نيز هست.

20ـ اين اصل شناخته شده‌اي نزد اصحاب بود كه اساس مسايل عبادي به دستور شارع مربوط مي‌شود.

و از اينجا مي‌توان پرسشهاي سه گانه را كه در قبر مي‌پرسند استنباط كرد: 1ـ من ربك؟(پروردگارت كيست؟) كه پرودگار مشخص است. 2ـ من نبيك؟ (پيامبرت كيست؟)يقيناً كسي كه از غيب خبر مي‌آورد نبي است. 3ـ من دينك (دينت چيست؟ ) جواب اين سؤال در ضمن اين فرمايش خداوند است كه فرمود: ﮋ ﭟ ﭠ ﭡﮊ يعني معبود و عبادت معبود يعني دين.

21ـ روش پيشينيان(يهود و نصاري) مانند راه و روش مشركين ناپسنديده است.

22ـ كسيكه تازه از باطلي كه بر آن خو گرفته برگشته باشد، احتمال دارد هنوز بقايائي از آن در وجودش نهفته باشد. چنانكه آنها گفتند: ما هنوز تازه مسلمان بوديم.

باب (10): پيرامون ذبح كردن حيوان براي غير الله

خداوند مي‌فرمايد: ﮋ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﮊ [انعام: 162-163].

«بگو: نماز و تمام عبادات من، و زندگى و مرگ من، همه براى خداوند پروردگار جهانيان است. همتايى براى او نيست; و به همين مامور شده‏ام; و من نخستين مسلمانم».

همچنين مي‌فرمايد: ﮋ ﮊ ﮋ ﮌ ﮍ ﮊ [كوثر:2].

«پس براي پروردگارت نماز بخوان و قرباني كن».

همچنين از علي t روايت است كه رسول الله ص فرمود: «لَعَنَ اللَّهُ مَنْ ذَبَحَ لِغَيْرِ اللَّهِ، لَعَنَ اللَّهُ مَنْ لَعَنَ وَالِديه، لَعَنَ اللَّهُ مَنْ آوَا مُحْدِثًا لَعَنَ اللَّهُ مَنْ غَيَّرَ مَنَارَ الأَرْضِ». (مسلم).

«نفرين خدا بر كسي باد كه براي غير الله ذبح بكند و نفرين خدا بر كسي كه پدر و مادر خود را نفرين مي‏كند ونفرين خدا بر كسيكه خائني را پناه بدهد و نفرين خدا بر كسيكه حدود زمين را تغيير بدهد».

از طارق بن شهاب روايت است كه رسول الله ص فرمود: «دَخَل الجنَّة رجُلٌ في ذُبابٍ و دَخَل النَّار رَجُلٌ في ذباب» قالوا وكيف ذلك يا رسول الله؟ قال مرَّ رجُلان على قومٍ لهم صَنَمٌ لا يَجُوزُه أحد حتى يُقرِّبَ له شيئا، فقالوا لأحدهما: قَرِّب قال: ليس عندي شي اُقرِّبُ قالوا له: قرِّب ولو ذُباباً، فقرَّب ذُبابا، فخلُّوا سبيله، فَدَخل النّار و قالوا الآخر: قرِّب. فقال: ما كنتُ لا قرِّب لأحدٍ شيئاً دون الله فَضَربوا عُنُقه، فَدَخَل الجنّة». (احمد).

«مردي بخاطر مگسي به بهشت و مردي بخاطر مگسي به دوزخ رفت. پرسيدند چگونه؟ فرمود: دو مرد از كنار قومي گذشتند كه بتي داشتند. و معمول بود كه هيچكس از آنجا نمي‏گذشتند مگر نذر مي‏كرد. به يكي از آنان گفتند: نذرانه‏اي پيش كن. گفت: چيزي ندارم. گفتند: مگسي نذر كن. قبول كرد و مگسي نذر كرد. رهايش كردند. و با اين عمل (سرانجام) به دوزخ رفت. به نفر دوم گفتند: نذرانه‏ا ي پيش كن. گفت: من تاكنون براي غير الله نذر نكرده‌ام. آنها گردن او را زدند و بدينصورت شهيد شد و به بهشت رفت».

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية: ﮋ ﯓ ﯔ ﯕ ﯖ ﮊ

2ـ تفسير آية: ﮋ ﮊ ﮋ ﮌ ﮍ ﮊ

3ـ نخستين نفرين متعلق به كسي است كه براي غير الله ذبح بكند.

4ـ نفرين بر كسيكه پدر و مادرش را نفرين بكند يعني پدر و مادر كسي ديگر را نفرين بكند و او در جواب، پدر و مادر او را نفرين نمايد.

5ـ نفرين بر كسيكه اهل بدعت يا خائني را پناه بدهد.

6ـ نفرين بر كسيكه حدود مشخص زمين را به نفع خود تغيير بدهد.

7ـ فرق ميان نفرين بخاطر گناه بخصوصي و نفرين بخاطر ساير معاصي و گناهان.

8ـ داستان مگس كه پيامدهاي بزرگي داشت.

9ـ بخاطر مگسي كه مجبوراً قرباني كرده بود، به دوزخ رفت.

10ـ عمل شرك‏آميز در دل مؤمنان چقدر زشت است كه حاضر شد كشته شود ولي شرك نورزيد.

11ـ نفر اول نيز مسلمان بود زيرا در حديث آمده است كه بخاطر همان مگس به دوزخ رفت.

12ـ حديثِ داستان مگس، مؤيد حديث ديگري است كه رسول الله ص فرمود: بهشت و دوزخ از بند كفش شما به شما نزديكتر مي‌باشند.

13ـ در اصل آنچه در قلب وجود دارد معتبر است حتي بت‏پرستان نيز اينرا مي‏دانستند.

باب (11): نبايد در مكاني كه براي غير الله نذر و قرباني شده است، براي الله قرباني كرد

خداوند مي‏فرمايد: ﮋ ﭬ ﭭ ﭮ ﭯ ﮊ. [توبه: 108].

«هرگز در آن (مسجد به عبادت) نايست».

وعن ثَابِتُ بْنُ الضَّحَّاك ِt قَالَ: « نَذَرَ رَجُلاٌ أَنْ يذبح إبلا ببوانة فسأل النبي فَقَال:َ هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أَوْثَانِ الْجَاهِلِيَّةِ يُعْبَدُ؟ قَالُوا لا قَالَ: فهَلْ كَانَ فِيهَا عِيدٌ مِنْ أَعْيَادِهِمْ قَالُوا: لا فقَالَ رَسُولُ اللَّهِ ص أَوْفِ بِنَذْرِكَ فَإِنَّهُ لا وَفَاءَ لِنَذْرٍ فِي مَعْصِيَةِ اللَّهِ وَلا فِيمَا لَا يَمْلِكُ ابْنُ آدَمَ ». ( ابوداود به شرط بخاري ومسلم).

«شخصي نذر كرده بود كه در «بوانه» شتري ذبح بكند. از رسول الله ص در اينمورد سوال كرد. رسول الله ص فرمود: آيا در زمان جاهليت، در اين مكان بتي وجود داشته كه مورد پرستش قرار گرفته باشد؟ گفتند: خير. رسول الله ص پرسيد: محل تجمع و جشن مشركين نبوده است؟ گفتند: خير. رسول الله ص به آن شخص گفت: نذرت را بجا بيار. و اين را بدان كه نذري كه باعث نا فرماني الله باشد و همچنين نذر كردن چيزي كه در توان نذر كننده نباشد، انجام آن لازم نيست».

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير قول خداوند: ﮋ ﭬ ﭭ ﭮ ﭯ ﮊ.

2ـ معصيت و نافرماني الله، زمين را نيز ملوث مي‏كند همانطور كه طاعت و بندگي آنرا مبارك مي‌گرداند.

3ـ مسائل پيچيده و مشكل را بايد با مسائل واضح و روشن، مشخص كرد.

4ـ مفتي در صورت ضرورت، مي‌تواند از مستفتي جزئيات را جويا بشود.

5ـ جواز تخصيص مكان مشخص، براي نذر كردن بشرطيكه مانعي براي اين كار نباشد.

6ـ يكي از موانع اينست كه در آنجا قبلاً يا فعلاً بت و زيارتي وجود داشته باشد.

7ـ يكي ديگر از موانع اينست كه در آنجا، قبلاً يا فعلاً جشن و محل عيد مشركين بوده باشد.

8ـ ايفاي نذر در جايي كه يكي از موانع فوق باشد جايز نيست، براي اينكه نذر معصيت مي‌باشد.

9ـ پرهيز از مشابهت با مشركين گر چه بدون نيت تشابه باشد.

10ـ نذر بر معصيت و نافرماني الله جايز نيست.

11ـ عدم جواز نذر چيزي كه در ملكيت انسان نباشد.

باب (12): نذر كردن به نام غير الله شرك است

خداوند مي‌فرمايد: ﮋ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﮊ. [الدهر: 7].

«آنها به نذر خود وفا مي‌كنند، و از روزي كه شر و عذابش گسترده است بيمناكند».

همچنين فرموده است: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛﭜ ﮊ [البقره: 270]. «و هر چيز را كه انفاق مى‏كنيد، يا (اموالى را كه) نذر كرده‏ايد (در راه‏ خدا انفاق كنيد)، خداوند آنها را مى‏داند».

از عايشه ك روايت است كه رسول الله ص فرمود: «مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ وَمَنْ نَذَرَ أَنْ يَعْصِيَ اللَّهَ فَلا يَعْصِهِ». (بخاري).

«كسيكه نذر به طاعت خدا نمود، نذرش را بجا بياورد و اگر نذر به معصيت كرد، بر آن عمل نكند».

خلاصه آنچه در اين باب بيان شد:

1ـ وجوب وفا به نذر.

2ـ چون نذر عبادتي است و عبادت مخصوص الله مي‌باشد پس انتقال آن به غير الله شرك است.

3ـ وفا كردن، به نذر معصيت جايز نيست.

باب (13): كمك خواستن از غير الله شرك است

خداوند مي‏فرمايد: ﮋ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮊ [الجن: 6]. «مرداني از بشر به مرداني از جن پناه مي‌بردند، و آنها سبب افزايش گمراهي و طغيانشان مي‌شدند».

وعن خولة بنت حكيم قالت: سمعت رسول الله ص يقول: «مَنْ نَزَلَ مَنْزِلا فقَالَ أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ لَمْ يَضُرَّهُ شَيْءٌ حَتَّى يَرحَلَ مِنْ مَنْزِلِهِ ذَلِكَ». (مسلم).

ترجمه: رسول الله ص فرمود: هر كس در منزلي يا جايي فرود آيد و بگويد: «من به كلمات و سخنان كامل الله، از گزند مخلوقاتش پناه مي‏برم». تا وقتي در آن مكان باشد هيچ چيز و هيچ كس به او ضرر نخواهد رساند.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية سورة جن.

2ـ پناه جستن به غير الله، شرك است.

3ـ كلمات الله، چون صفات الله مي‌باشند. داخل در مخلوق نيستند براي همين هم پناه جستن به آن، شرك نيست و از مفهوم مخالف آن بر مي‏آيد كه پناه جستن به مخلوق شرك است.

4ـ فضيلت اين دعاي مختصر: «أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ».

5ـ ممكن است گاهي برخي از اعمال شرك آميز در دنيا مفيد واقع بشوند. مثلا دفع شري يا جلب نفعي بكند ولي اين دليل بر جواز آنها نمي‌باشد.

باب (14): كمك خواستن و به دعا طلبيدن غير الله شرك است

خداوند مي‏فرمايد: ﮋ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅﰆ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧﭨ ﭩ ﭪ ﭫ ﭬ ﮊ [يونس: 106-107].

«و جز خدا، چيزى را كه نه سودى به تو مى‏رساند و نه زيانى، مخوان! كه اگر چنين كنى، از ستمكاران خواهى بود. و اگر خداوند، (براى امتحان يا كيفر گناه،) زيانى به تو رساند، هيچ كس جز او آن را برطرف نمى‏سازد; و اگر اراده خيرى براى تو كند، هيچ كس مانع فضل او نخواهد شد! آنرا به هر كس از بندگانش بخواهد مى‏رساند; و او غفور و رحيم است».

همچنين ارشاد باريتعالي است: ﮋ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ [العنكبوت: 17]. «روزى را تنها نزد خدا بطلبيد و او را پرستش كنيد».

همچنين فرموده است: ﮋ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﮊ [الأحقاف: 5].

«چه كسى گمراه‏تر است از آن كس كه معبودى غير خدا را مى‏خواند كه تا قيامت هم به او پاسخ نمى‏گويد (زيرا او چيزي‌ را به‌ دعا خوانده‌ است‌ كه‌ خود نمي‌شنود مانند: مردگان، بتها، درختان، چه‌ رسد به‌ اين‌كه‌ به‌ خواننده‌ خويش‌ سودي‌ را جلب،‌ يا ضرري‌ را از وي‌ دفع‌ نمايد) نه‌ فقط آنان‌ را اجابت‌ نمي‌گويند بلكه‌ حتي‌ از دعايشان‌ (كاملا) بي‌خبرند (و صداى آنها را هيچ نمى‏شنود)».

و در آية 62 سورة نمل مي‏فرمايد: ﮋ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﮊ

«يا كسى كه دعاى مضطر را اجابت مى‏كند و گرفتارى را برطرف مى‏سازد».

طبراني با سند خويش روايت كرده كه در زمان رسول الله ص منافقي بود كه مسلمانان را اذيت مي‌كرد. بعضي‏ها گفتند: برويم از رسول الله ص كمك بگيريم تا ما را از شرّ اين شخص نجات بدهد. رسول الله ص فرمود: «إنّه لا يُستغاث بي وإنِّما يستغاثُ بالله»: از من كمك گرفته نمي‌شود بلكه از الله كمك گرفته مي‌شود.

خلاصه آنچه در اين باب بيان شد:

1ـ دعا خاص است و استغاثه عام است و در عنوان اين بحث عام بر خاص عطف شده است.

2ـ تفسير آيه: ﮋ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﮊ.

3ـ دعا و استمداد از غير الله شرك اكبر است.

4ـ اگر نيكوكارترين انسان روي زمين اين كار را انجام دهد از ظالمين مشرك قرار مي‌گيرد.

5ـ تفسر آية: ﮋ ﭑ ﭒ ﭓ ﭔ ﮊ.

6ـ استمداد از غير الله و به دعا خواستن آنان علاوه بر اينكه كفر است، در دنيا نيز براي صاحب خود سودي در بر ندارد.

7ـ تفسير آية: ﮋ ﭺ ﭻ ﭼ ﭽ ﮊ

8ـ روزي را نيز نبايد از غير الله خواست همانطور كه بهشت را نمي‌توان از كسي ديگر طلب كرد.

9ـ تفسير آيه: ﮋﯫ ﯬ ﯭ ﮊ.

10ـ گمراهتر از كسيكه غير الله را به فرياد مي‌خواند وجود ندارد.

11ـ غير الله از فرياد و دعاهاي كساني كه او را مي‌خوانند بي‏خبر است.

12ـ آنهائي كه جز الله خوانده مي‌شوند با كساني را كه آنها را مي‌خوانند دشمن خود مي‏دادند.

13ـ خواندن غير الله بمعني عبادت اوست.

14ـ غير الله هر كه باشد روز قيامت انكار مي‏كند كه او را پرستيده باشند.

15ـ و علت اينكه آنها گمرا ه‏ترين افراد، معرفي شدند نيز همين است كه شركشان نه در دنيا به آنها فايده‏ا ي داد و نه در آخرت.

16ـ تفسير آيه: ﮋ ﯘ ﯙ ﯚ ﮊ.

17ـ باعث شگفتي است كه خود مشركين اعتراف داشتند كه جز الله كسي ديگر به داد مضطر و نيازمند رسيدگي نمي‏كند از اينرو در وقت مصيبت فقط الله را فرياد مي‌كردند.

18ـ حساسيت رسول الله ص در مسايل توحيد و فرهنگ و ادب ايشان در بر خورد با الله.

باب (15): در مورد اين ارشاد خداوند كه مي‌فرمايد:

ﮋ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮊ. [اعراف: 191و 192]. «آيا موجوداتى را همتاى او قرارمى‏دهند كه چيزى را نمى‏آفرينند، و خودشان مخلوقند و نمى‏توانند آنان را يارى كنند، و نه خودشان را يارى مى‏دهند».

همچنين خداوند متعال فرموده است: ﮋ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ ﮝﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮊ [فاطر: 13-14].

«و كسانى را كه جز او مى‏خوانيد (و مى‏پرستيد) حتى به اندازه پوست نازك هسته خرما مالك نيستند! اگر آنها را بخوانيد صداى شما را نمى‏شنوند، و اگر بشنوند به شما پاسخ نمى‏گويند; و روز قيامت، شرك (و پرستش) شما را منكر مى‏شوند، و هيچ كس مانند (خداوند آگاه و) خبير تو را (از حقايق) با خبر نمى‏سازد».

و از انس t روايت است كه رسول الله ص در احد زخمي‌شد و دندانهاي پيشينش شهيد گرديد، فرمود: «كيف يفلح قوم شجوا نبيهم؟». (چگونه، ملتي كه پيامبر خود را زخمي بكند، رستگار خواهد شد؟)‌آنگاه خداوند، اين آيه را نازل فرمود: ﮋ ﮧ ﮨ ﮩ ﮪ ﮫ ﮊ (‌تو مالك هيچ يك از امور نيستي). (بخاري).

و در روايتي از ابن عمر كه بخاري نقل كرده آمده است كه رسول الله ص بعد از اينكه سر از ركوع دوم در نماز فجر بر مي‌داشت و «سمع الله لمن حمده» مي‌گفت، اسم افرادي را مي‌گرفت و مي‌گفت: «اللهم العن فلاناً وفلاناً» آنگاه اين آيه نازل شد: ﮋ ﮧ ﮨ ﮩ ﮪ ﮫ ﮊ [آل عمران:128].

و در روايتي ديگر آمده كه نام صفوان بن اميه و سهيل بن عمر و حارث بن هشام را مي‌گرفت و نفرين مي‌كرد.

از ابوهريره t روايت است كه وقتي آية: ﮋ ﭿ ﮀ ﮁ ﮂﮊ نازل گرديد رسول الله ص به پا خاست. و فرمود: «يَا مَعْشَرَ قُرَيْشٍ! أَوْ كَلِمَةً نَحْوَهَا اشْتَرُوا أَنْفُسَكُمْ لا أُغْنِي عَنْكُمْ مِنَ اللَّهِ شَيْئًا يَا عَبَّاسُ بْنَ عَبْدِالْمُطَّلِبِ! لا أُغْنِي عَنْكَ مِنَ اللَّهِ شَيْئًا وَيَا صَفِيَّةُ عَمَّةَ رَسُولِ اللَّهِ! لا أُغْنِي عَنْكِ مِنَ اللَّهِ شَيْئًا وَيَا فَاطِمَةُ بِنْتَ مُحَمَّدٍ! سَلِينِي مِنْ مَالِي مَا شِئْتِ لا أُغْنِي عَنْكِ مِنَ اللَّهِ شَيْئًا». (بخاري).

«اي جمع قريشيان، خويشتن را از عذاب خدا برهانيد، زيرا من نمي‌توانم شما را از مؤاخذة خدا، نجات بدهم. اي عباس بن عبدالمطلب، من نمي‌توانم تو را از عذاب خدا نجات دهم. اي صفيه؛ عمة رسول الله ص من نمي‌توانم تو را از عذاب خدا، نجات دهم. اي فاطمه دختر محمد، هر چه از مال من بطلبي به تو خواهم داد ولي نمي‌توانم تو را از عذاب خدا، نجات دهم».

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آيه 191، 192 سوره اعراف.

2ـ داستان جنگ احد.

3ـ قنوت خواندن رسول الله ص و آمين گفتن سادات مؤمنين پشت سر ايشان در نماز.

4ـ رسول الله ص عليه كفار دعا مي‌كردند.

5ـ آنها در جنگ احد، رسول الله ص را زخمي و تلاش نمودند ايشان را به قتل برسانند و علاوه بر آن، شهدا را در حالي كه آنها خويشاوندانشان بودند، مثله كردند.

6ـ آيه ﮋ ﮧ ﮨ ﮩ ﮪ ﮫ ﮊ در همين مورد نازل گرديد.

7ـ فرمود: ﮋ ﮬ ﮭ ﮮ ﮯ ﮰ ﮊ يعني: الله چه بخواهد به آنها برگردد و توفيق توبه دهد و چه عذابشان دهد. و ايمان آوردند چنانكه خداوند بعداً به آنها توفيق توبه داد.

8ـ خواندن قنوت نازله.

9ـ نام گرفتن دشمن در نماز.

10ـ جواز نفرين افراد خاص در قنوت.

11ـ عملكرد رسول الله ص پس از اينكه آية: ﮋ ﭿ ﮀ ﮁ ﮂ ﮊ نازل شد.

12ـ جديّت و تلاش ايشان در اين باره، تا جائي كه به ديوانگي منسوب شد. و اگر امروز هم، مسلماني بخواهد با جديت، كار دعوت را انجام بدهد، نيز او را ديوانه مي‌نامند.

13ـ به خويشاوندان درجه يك و همچنين خويشاوندان دورتر فرمود: «من نمي‌توانم در مقابل عذاب خدا براي شما كاري انجام بدهم».

پس وقتي سيد و سالار پيامبران به سرور زنان عالم؛ فاطمه، مي‌گويد: من نمي‌توانم براي تو كاري انجام بدهم.

و ما مي‌دانيم كه رسول الله ص سخن حق را گفته است و سپس نظري به زمان خود و مشايخ و خواص عصر حاضر بيفكنيم، به حقيقت توحيد وهمچنين به انحرافي كه دامنگير دين شده است پي مي‌بريم.

باب (16): در مورد اين ارشاد الله تعالي: ﮋ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢﭣ ﭤ ﭥﭦ ﭧ ﭨ ﭩ ﭪ ﮊ. [سبأ: 23]

«تا زمانى كه اضطراب از دلهاى آنان زايل گردد (و فرمان از ناحيه او صادر شود; در اين هنگام مجرمان به شفيعان) مى‏گويند: «پروردگارتان چه دستورى داده؟» مى‏گويند: «حق را (بيان كرد و اجازه شفاعت درباره مستحقان داد); و اوست بلندمقام و بزرگ‏مرتبه».

از ابوهريره t روايت است كه رسول الله ص فرمود: «إِذَا قَضَى اللَّهُ الأَمْرَ فِي السَّمَاءِ ضَرَبَتِ الْمَلائِكَةُ بِأَجْنِحَتِهَا خُضْعَانًا لِقَوْلِهِ كَأَنَّهُ سِلْسِلَةٌ عَلَى صَفْوَانٍ يُنفِذُهم ذلك، ﮋ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢﭣ ﭤ ﭥﭦ ﭧ ﭨ ﭩ ﭪ ﮊ. فَيَسْمَعُهَا مُسْتَرِقُ السَّمْعِ وَمُسْتَرِقُ السَّمْعِ هَكَذَا بَعْضُهُ فَوْقَ بَعْضٍ وَصَفَه سُفْيَانُ بن عيينه بِكَفِّهِ فَحَرَّفَهَا وَبَدَّدَ بَيْنَ أَصَابِعِهِ فَيَسْمَعُ الْكَلِمَةَ فَيُلْقِيهَا إِلَى مَنْ تَحْتَهُ ثُمَّ يُلْقِيهَا الآخَرُ إِلَى مَنْ تَحْتَهُ حَتَّى يُلْقِيَهَا عَلَى لِسَانِ السَّاحِرِ أَوِ الْكَاهِنِ فَرُبَّمَا أَدْرَكَه الشِّهَابُ قَبْلَ أَنْ يُلْقِيَهَا وَرُبَّمَا أَلْقَاهَا قَبْلَ أَنْ يُدْرِكَهُ فَيَكْذِبُ مَعَهَا مِائَةَ كَذْبَةٍ فَيُقَالُ: أَلَيْسَ قَدْ قَالَ لَنَا يَوْمَ كَذَا وَكَذَا كَذَا وَكَذَا فَيُصَدَّقُ بِتِلْكَ الْكَلِمَةِ الَّتِي سَمِعَت مِنَ السَّمَاءِ». (بخاري).

«چون خدا در آسمان امري را فيصله مي‌كند پرهاي فرشتگان در مقابل سخن خداوند، از ترس به لرزه در مي‌آيند. و وقوع سخن پروردگار، چنان محكم است كه گويي زنجيري بر سنگ سختي كوبيده مي‌شود. و پس از اينكه ترس و دلهره از دلهايشان بر طرف مي‌گردد. به همديگر مي‌گويند: پروردگامان چه گفت: مي‌گويند: (فلان سخن) حق را گفت و او بلندمرتبه و بزرگ است. شياطين براي استراق سمع (پشت درهاي آسمان) يكي بعد از ديگري در كمين نشسته‌اند. (در اينجا فاصلة انگشتانش را نشان داد و گفت: اينطور زنجير وار رديف هستند). و سخني را كه مي‌شنوند به ديگري منتقل مي‌كنند تا به ساحر و كاهن برسد».

البته قبل از اينكه سخن به زمين منتقل بشود، شهابي او را دنبال مي‌كند كه گاهي به او اصابت مي‌كند و گاهي هم اصابت نمي‌كند و بهر حال وقتي سخن بدست ساحر مي‌رسد، او آنرا با صد دروغ آميخته كرده و بخورد مردم مي‌دهد. بعد از اينكه آن رويداد اتفاق مي‌افتد، مردم مي‌گويند: مگر فلاني در فلان روز چنين نگفته بود. بخاطر همان يك سخن راست مردم او را تصديق مي‌كنند. (و توجهي به آن همه كه دروغ گفته نمي‌كنند).

وعن النوّاس بن سمعان t قال: قال رسول الله ص :«إذا أراد الله تعالى أن يُوحِيَ بالأمر تكلّم بالوَحي أخَذَتِ السَّماوات منه رجفة، (أوقال: رعدةٌ شديدة) خوفاً مِن الله، فإذا سَمِعَ ذلك أهلُ السَّماوات صَعِقوا، و خَرّوا لله سُجَّداً فيكون أوَّل من يرفع رأسه جبريلُ، فيكلّمه الله مِن وَحيه بِما أراد، ثُمَّ يَمُرُّ جبريلُ على الملائكة: كلّما مرَّ بسماءٍ سأله ملائكتها: ماذا قال رَبُّنا يا جبريلُ؟ فَيقول: قال الحقَّ و هُو العليّ الكبير، فَيقولون كلّهم مثل ما قال جبريل، فَيَنتهي جبريل بالوَحي إلى حيثُ أمره الله U». (تفسيرابن كثير وتفسير طبري). «وقتي خدا بخواهد امري صادر بكند و وحي بفرستد، آسمانها از ترس به لرزه در مي‌آيند و ساكنان آسمانها (فرشتگان) به سجده مي‌افتند، اولين كسيكه سرش را بر مي‌دارد، جبرئيل است. خداوند آنچه را مي‌خواهد به او دستور مي‌دهد. آنگاه جبرئيل از كنار فرشتگان مي‌گذرد. فرشتگان آسمانهاي مختلف، از او مي‌پرسند: پروردگارمان چه گفت: مي‌گويد (سخن) حق را گفت و او بلندمرتبه و بزرگ است. فرشتگان نيز همين گفته را تكرار مي‌كنند. تا اينكه جبرئيل فرمان خدا را اجرا مي‌كند».

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية ﮋ ﭚ ﭛ ﭜ ﭝ ﭞ ﮊ.

2ـ در مورد اين آيه گفته شده است كه ريشه‌هاي شرك را در درون قلب، مي‌خشكاند. قطع مي‌نمايد. زيرا در آن، براهين روشني براي ابطال شرك وجود دارد خصوصاً عليه عقيده كساني كه بندگان نيك را صدا مي‌كنند و به آنها ترس و اميد دارند.

3ـ تفسير قول خداوند: ﮋ ﭤ ﭥﭦ ﭧ ﭨ ﭩ ﭪ ﮊ.

4ـ علت سؤال فرشتگان.

5ـ پاسخ آنها توسط جبريل.

6ـ اولين كسيكه سر از سجده بر مي‌دارد جبريل است.

7ـ تمامي ساكنان آسمان از او مي‌پرسند و او پاسخ همة آنها را مي‌دهد.

8ـ سجده كردن و بيهوش شدن عام است و همة ساكنان آسمان را در بر مي‌گيرد.

9ـ لرزش آسمانها در مقابل فرمان الله.

10ـ دستور الله، توسط جبريل به اجرا در مي‌آيد.

11ـ استراق سمع توسط شياطين.

12ـ يكي بعد از ديگري قرار گرفتن آنها.

13ـ تعقيب آنها توسط شهاب‌ها.

14ـ گاهي شهاب به شيطان اصابت مي‌كند و سخن به ساحر نمي‌رسد، گاهي هم قبل از اينكه شهاب به او اصابت بكند سخن را منتقل مي‌كند.

15ـ ساحر و كاهن گاهي راست نيز مي‌گويند.

16ـ آنها با يك راست، صد دروغ مي‌آميزند.

17ـ آنها دروغهايشان را با همان خبر آسماني، تأييد مي‌نمايند.

18ـ مردم چقدر براي پذيرفتن باطل آمادگي دارند كه به دروغهاي او توجهي ندارند فقط به همان يك سخن راست استناد مي‌ورزند.

19ـ يكي به ديگري آن سخن را منتقل مي‌كنند و آنرا به خاطر مي‌سپارند.

20ـ اثبات صفات باريتعالي بر خلاف عقيدة اشعريهاي معطله.

21ـ اثبات اين امر كه لرزش آسمانها و فرشته‌ها و بيهوش افتادن از ترس الله است.

22ـ آنها به هنگام صدور امر الله، به سجده مي‌افتند.

باب (17): در مورد شفاعت

و اين قول خداوند كه مي‌فرمايد: ﮋ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﮊ [انعام: 51].

«و به وسيله آن (قرآن)، كسانى را كه از روز حشر و رستاخيز مى‏ترسند، بيم ده! (روزى كه در آن،) ياور و سرپرست و شفاعت‏كننده‏اى جز او ( خدا) ندارند; شايد پرهيزگارى پيشه كنند».

همچنين ارشاد باريتعالي است: ﮋ ﮔ ﮕ ﮖ ﮗ ﮊ. [زمر: 44].

«بگو: تمام شفاعت از آن خداست».

همچنين مي‌فرمايد: ﮋ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﮊ. [بقره: 255].

«كيست كه در نزد او، جز به فرمان او شفاعت كند؟!».

و در جائي چنين مي‌فرمايد: ﮋ ﰆ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍ ﰎ ﰏ ﰐ ﰑ ﰒ ﰓ ﰔ ﰕ ﰖ ﰗ ﰘ ﮊ. [نجم: 26].

«و چه بسيار فرشتگان آسمانها (با آن مقام و منزلتشان) شفاعت آنها سودى نبخشد مگر پس از آنكه خدا براى هر كس بخواهد و راضى باشد اجازه (شفاعت) دهد!».

در جايي ديگر چنين ارشاد مي‌فرمايد: ﮋ ﯯ ﯰ ﯱ ﯲ ﯳ ﯴ ﯵﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉ ﰊ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘﭙ ﮊ [سبا: 22- 23].

«بگو: كسانى را كه غير از خدا (معبود خود) مى‏پنداريد بخوانيد! (آنها هرگز گرهى از كار شما نمى‏گشايند، چرا كه) آنها به اندازه ذره‏اى در آسمانها و زمين مالك نيستند، و نه در (خلقت و مالكيت) آنها شريكند، و نه ياور او (در آفرينش) بودند. هيچ شفاعتى نزد او، جز براى كسانى كه اذن داده، سودى ندارد».

ابوالعباس، احمد بن تيميه (رحمه الله) مي‌گويد: «خداوند در اينجا بجز خود ساير چيزها و كساني را كه مشركين به آنها دل بسته بودند، نفي فرمود. مالكيت ديگران و شريك بودن آنها و يا اينكه كسي از آنان معاون او باشد همه را منتفي اعلام كرد».

باقي مي‌ماند مسالة شفاعت كه، در آخر آيه تصريح نمود كه شفاعت هم شامل هر كس نمي‌شود بلكه: ﮋ ﭹ ﭺ ﭻ ﭼ ﭽ ﮊ [الأنبياء: ٢٨]. «و آنها جز براى كسى كه خدا راضى (به شفاعت براى او) است شفاعت نمى‏كنند».

پس شفاعتي كه مشركين منتظر آن هستند و فكر مي‌كنند روز قيامت در حق آنها، اتفاق خواهد افتاد، توسط قرآن به اين صراحت مردود اعلام شد.

رسول الله ص فرموده است كه ايشان روز قيامت در محضر الله، نخست به سجده مي افتند و به ستايش او مي‌پردازند، آنگاه به ايشان گفته مي‌شود سرتان را برداريد، بگويد: تا بشنويم و بخواهيد تا بدهيم و شفاعت كنيد تا بپذيريم.

چنانكه ابوهريره t از رسول الله ص، پرسيد: خوشبخت‌ترين انساني كه شفاعت تو در حقش پذيرفته مي‌شود، چه كسي است؟ فرمود: كسيكه «لا إله إلا الله» را مخلصانه و از ته دل گفته باشد.

پس روشن شد كه شفاعت رسول الله ص فقط شامل مخلصين در دين و توحيد و آنهم به اجازة الله، مي‌شود نه شامل مشركين. و اين فضل و بخشش خداوند است كه شامل اهل اخلاص مي‌گردد.

طوري كه گناهان آنها را توسط دعا و شفاعت كسيكه اجازة آنرا داشته باشد، مغفرت مي‌كند و از شفاعت كننده نيز بدينصورت تجليل بعمل مي‌آورد و او را به مقام شامخ «محمود» مي‌رساند. پس شفاعتي كه قرآن آنرا منتفي مي‌داند، شفاعتي است كه شرك‌آميز باشد. و اما شفاعت بر حق، همان است كه به اجازة خدا صورت مي‌گيرد و شفاعتي است ثابت و غير قابل انكار و آنهم طبق فرموده رسول گرامي اسلام، شامل موحدين مخلص مي‌شود». پايان سخن ابو العباس.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آياتي كه بيان شد.

2ـ شفاعتي كه شرعاً مردود است.

3ـ شفاعتي كه شرعاً مقبول است.

4ـ شفاعت كبراي همان مقام محمود است.

5ـ رسول الله ص چگونه شفاعت خواهند كرد؟(رسول الله ص اول سجده مي‌كنند و هنگامي كه به او اجازه داده شد شفاعت مي‌كند).

6ـ خوشبخت‌ترين و شايسته‌ترين انسان به شفاعت كيست؟.

7ـ شفاعت در حق مشرك انجام نمي‌پذيرد.

8ـ بيان شفاعت واقعي.

باب (18): در مورد اين سخن پرودگار كه مي‌فرمايد: ﮋ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ ﮝ ﮊ
[قصص: 56].

«تو نمى‏توانى كسى را كه دوست دارى هدايت كنى; ولى خداوند هر كس را بخواهد هدايت مى‏كند; و او به هدايت يافتگان آگاهتر است».

از ابن مسيب و او از پدرش روايت مي‌كند كه وقتي ابوطالب در حال وفات بود، رسول الله نزد وي آمد. در آن لحظه، عبد الله بن اميه و ابوجهل نيز حضور داشتند. رسول الله ص به ابوطالب گفت: «يا عمّ قل: لا إله إلا الله كلمة أحاج لك بها عند الله». يعني: لا إله إلا الله بگو. من با اين كلمه برايت نزد خدا، اقامة حجت خواهم كرد.

آندو به ابوطالب گفتند: مگر مي‌خواهي آئين عبدالمطلب را رها كني؟ رسول الله ص دوباره دعوتش را تكرار كرد آنها نيزسخن خود تكرار كردند. تا اينكه آخرين سخن ابوطالب اين بود كه من كيش و دين عبدالمطلب را ترجيح مي‌دهم. و از گفتن كلمة توحيد انكار ورزيد. رسول الله ص فرمود: «لأستغفرنَّ لك ما لم أنه عنك». يعني: مادام كه ممنوع نشده‌ام برايت طلب استغفار مي‌كنم. آنگاه خداوند، اين آيه را نازل فرمود: ﮋ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﮊ [التوبه: 113]

«براى پيامبر و مؤمنان، شايسته نبود كه براى مشركان (از خداوند) طلب آمرزش كنند».

همچنين اين آيه نيز در مورد ابوطالب نازل گرديد: ﮋ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ ﮝ ﮊ.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية: ﮋ ﮏ ﮐ ﮑ ﮒ ﮓ ﮊ.

2ـ تفسير آية: ﮋ ﭣ ﭤ ﭥ ﮊ

3ـ اينكه رسول الله ص فرمود: بگو: «لا إله إلا الله» هدف فقط گفتن با زبان نبود بلكه هدف اقرار كردن و ايمان آوردن به يگانگي الله بود. بر خلاف تفسيري كه اهل كلام از «لا إله إلا الله» دارند.

4ـ ابوجهل و همراهش مي‌دانستند كه هدف از گفتن «لا إله إلا الله» چيست؟ پس خدا زشت بگرداند چهرة آن مسلمان نمائي را كه ابوجهل از وي نسبت به معني اسلام عالم تر است.

5ـ سعي و تلاش رسول الله ص براي مسلمان كردن عموي خود.

6ـ اين حديث، سخن كساني را كه عبد المطلب را مسلمان قلمداد مي‌كنند، مردود مي‌داند.

7ـ استغفار رسول الله ص، در حق ابوطالب و عدم مغفرت او و ممنوع شدن رسول الله ص از اين كار.

8ـ ضرر يار و دوست بد.

9ـ ضرر پيروي كوركورانه از گذشتگان و تعظيم آنان.

10ـ شبهه‌اي كه بيانگر اعتقاد اهل باطل است همين استدلالي است كه ابوجهل كرد.

11ـ اعمال به خاتمه بستگي دارد. اگر ابوطالب قبول مي‌كرد به نفعش بود.

12ـ استدلال پيروي از گذشتگان چه مغالطه‌اي بزرگ است كه همين سخن، آنها را قانع مي‌كرد و از پذيرفتن حق باز مي‌داشت.

باب (19): در مورد اينكه انگيزة كفر ورزيدن بني آدم و ترك نمودن دين الله، افراط در گرامي‌داشت بزرگان است

ارشاد باريتعالي است: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﮊ [نساء: 171].

«اى اهل كتاب! در دين خود، غلو (و زياده روى) نكنيد».

و از ابن عباس در مورد اين آية سورة نوح: ﮋ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﮊ منقول است كه «ود» و«سواع» و«يغوث» و «يعوق» و «نسر» نام انسانهاي صالحي از قوم نوح بودند كه بعد از فوت آنها شيطان به ملتشان چنين القا كرد كه از آنها مجسمه‌هائي بسازند و آنها را با نامهايشان نامگذاري كنند قومشان اين كار را كردند ولي آنها را عبادت نمي‌كردند تا اينكه نسلهاي نخست از بين رفت و جهل فراگير شد، نسلهاي بعدي به عبادت آن مجسمه‌ها، روي آوردند. (بخاري).

ابن قيم رحمه الله در اين مورد مي‌گويد: «بسياري از علماي سلف گفته‌اند كه وقتي بزرگان اهل كتاب وفات مي‌يافتند آنها در كنار قبرهايشان مي‌ايستادند و بعداً مجسمه‌هائي از آنان مي‌ساختند و پس از مدت طولاني به عبادت آنان روي مي‌آوردند.

از عمر t روايت است كه رسول الله ص فرمود: «لا تطْرُونِي كَمَا أُطْرِيَ عيسى بن مَرْيَمَ وَإِنَّمَا أَنَا عَبْدٌ، فَقُولُوا: عَبْدُهُ وَرَسُولُهُ». (بخاري ومسلم).

«در حق من آنگونه كه نصارا در حق عيسي بن مريم، افراط كردند شما افراط نكنيد. جز اين نيست كه من بندة الله هستم. پس بگوئيد: بنده و رسول الله».

همچنين رسول الله ص فرموده است: «إيّاكم والغلُوّ فإنّما أهلك مَن كان قبلكم الغُلُوّ».

«از زياده روي و افراط پرهيز نمائيد. زيرا كساني را كه قبل از شما بودند، زياده روي آنها را نابود ساخت».

همچنين در صحيح مسلم از ابن مسعود: اين ارشاد رسول الله ص نقل است كه فرمود: «هلك المتنطعون قالها ثلاثاً». يعني متجاوزين از حد، نابود شوند. و اين جمله را سه بار تكرار كرد.

خلاصه آنچه كه در اين باب بيان شد:

1ـ با مطالعة اين باب و باب بعدي به غربت و بي‌كسي اسلام و به قدرت الله كه چگونه قلبها را وارونه مي‌كند، پي مي‌بريم.

2ـ شناخت اينكه اولين شرك بر روي زمين افراط در حق بندگان نيك شروع شد.

3ـ شناختن اولين چيزي كه در دين انبيا تغيير ايجاد كرد و اسباب آن همراه با شناخت اينكه الله آنها را ارسال كرده ‌است.

4ـ شناخت اين مطلب كه چرا با وجود اينكه شرائع آسماني و فطرتهاي پاك آنرا رد مي‌كند، مردم به بدعتها روي مي‌آورند.

4ـ سبب آميخته كردن حق با باطل از اينجا آغاز شد:

الف ـ با بندگان نيك محبت داشتند.

ب ـ و برخي از دانشمندان و اهل خير براي اين منظور تصويرهاي آنان را ساختند، و بعديها كه هدف اين كار را نمي‌دانستند، گمان كردند كه نسل گذشته چيزي ديگر(عبادت آنان) مقصودشان بوده است،(در صورتي كه اينچنين نبود و آنها فقط احترام به بزرگان مقصودشان بود). پس از آن گمراه شدند و به عبادت آنان روي آوردند.

6ـ تفسير آية سوره نوح.

7 ـ خوي آدمي چنين است كه بتدريج از حق فاصله مي‌گيرد و به باطل نزديك مي‌شود.

8ـ تحقق اين مقوله از سلف صالح كه گفتند: بدعت سبب كفر مي‌شود. و اينكه بدعت نزد شيطان از گناه محبوبتر است، چونكه گناه، شخص مي‌داند كه گنهكار است و توبه مي‌كند،‌ ولي مبتدع توبه نمي‌كند چون فكر مي‌كند كار خوبي مي‌كند.

9 ـ سوء استفادة شيطان از بدعتها، زيرا شيطان مي‌داند كه چه چيزي سبب بدعت مي‌شود، گر چه كسي كه بدعت را ايجاد مي‌كند، ارادة خير داشته باشد.

10ـ شناخت يك اصل كلي در عقيده كه عبارت است از عدم افراط در تجليل و بزرگداشت نيكان.

11ـ ضرر توقف بر قبر، براي انجام عبادت و يا عمل نيكي.

12ـ شناخت علت نهي از مجسمه سازي و فلسفة دستور به نابودي آن.

13ـ با اهميت دانستن اين عملكرد قوم نوح(كه باعث گمراهي آنان شد).

14ـ جالب اينكه، اهل بدعت اين داستان قوم نوح را در كتاب حديث و تفاسير، مي‌خوانند ولي خداوند بر دلهايشان مهر زده است، طوري كه اين نوع اعمال را تأييد مي‌كنند و خون و مال كسي را با اينگونه اعمال مبارزه بكند، مباح مي‌دانند.

15ـ تصريح شده كه هدف قوم نوح، شفاعت خواستن از آنان بود.

16ـ كساني كه بعد آمدند، گمان كردند كه كساني كه صورتها و مجسمه‌ها را درست كرده‌اند،‌ عبادت آنها را مي‌خواستند.

17ـ اين سخن رسول الله ص كه فرمود: در حق من، آنطور كه نصارا در حق عيسي راه افراط را در پيش گرفتند، افراط مكنيد. سلام و درود الله بر رسول الله ص كه بصورت آشكار همه چيز را تبيين فرمود.

18ـ اين فرمودة پيامبر ص كه فرمود: «هلك المتنطعون» يعني اهل تكلف و افراط، هلاك بشوند.

19ـ تصريح اين مطلب كه بتها بعد از اينكه علم، از بين رفت، مورد پرستش واقع شدند، بيانگر اهميت علم و خطر از بين رفتن آنست.

20ـ علت از بين رفتن علم و دانش، مرگ علما بيان شده است.

باب (20): سرزنش شديد كسيكه الله را نزد قبري،‌ پرستش بكند تا چه رسد به اينكه خود صاحب قبر را پرستش نمايد؟!

از عايشه روايت است كه ام سلمه، همسر رسول الله ص براي آن حضرت ص از كليسائي كه در حبشه ديده بود و درآن تصاوير وجود داشت، تعريف مي‌كرد. رسول الله ص فرمود: «أُولَئِكَ إِذَا مات فيهم الرَّجُلُ الصَّالِحُ أو العبد الصالح بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا، وَصَوَّرُوا فيه تِلكِ الصُّوَرَ، أُولَئِكَ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ». فهؤلاء جَمَعُوا بين الفتنتين: فتنة القبور وفتنة التّماثيل. (بخاري).

«اينان وقتي از ميانشان انساني صالح فوت مي‌كرد، بر قبرش مسجدي مي‌ساختند ودر آن تصويرهائي نقاشي مي‌كردند. اينها بدترين خلق نزد خدايند. اينها دو نوع فتنه و گناه را با هم مرتكب مي‌شدند، يكي قبرپرستي ديگري تمثال و تصاوير».

همچنين از عايشه روايت است كه رسول الله ص در بيماري وفات، پارچه شالى بر روي چهره خود كشيده بود، ‌وقتي بيماريش شدت يافت آنرا بر داشت وفرمود: «لَعْنَةُ اللَّهِ عَلَى الْيَهُودِ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ».

نفرين خدا بر يهود و نصارا كه قبرهاي انبياء خود را مسجد قرار دادند.

بخاطر همين بود كه قبر رسول الله ص را آشكار نكردند تا مبادا مردم آنرا سجده‌گاه قرار دهند. (بخاري و مسلم).

از جندب بن عبد الله روايت است كه پنج روز قبل از وفات رسول الله ص ازايشان شنيد كه فرمودند: «إِنِّي أَبْرَأُ إِلَى اللَّهِ أَنْ يَكُونَ لِي مِنْكُمْ خَلِيلٌ فَإِنَّ اللَّهَ تَعَالَى قَدِ اتَّخَذَنِي خَلِيلا كَمَا اتَّخَذَ إِبْرَاهِيمَ خَلِيلا وَلَوْ كُنْتُ مُتَّخِذًا مِنْ أُمَّتِي خَلِيلا لاتَّخَذْتُ أَبَا بَكْرٍ خَلِيلا أَلا وَإِنَّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتَّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ أَلا فَلا تَتَّخِذُوا الْقُبُورَ مَسَاجِدَ إِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ».(مسلم).

«من به خدا پناه مي‌برم از اينكه يكي از شماها را دوست خويش قرار دهم. زيرا كه خداوند، مرا دوست خويش قرار داده ‌است همانطور كه ابراهيم را دوست (خليل) قرار داده بود. و اگر من كسي را از افراد امتم خليل (دوست) قرار مي‌دادم، ابوبكر را بر مي‌گزيدم. آگاه باشيد! امتهاي قبل از شما قبور انيباء خويش را مساجد قرار مي‌دادند، مواظب باشيد كه شما قبور را مساجد نگيريد، من شما را از اين كار باز مي‌دارم».

بدينصورت رسول الله ص در آخرين روزهاي زندگيش، اين كار را ممنوع اعلام كرد و كساني را كه چنين كرده‌اند لعن و نفرين نمود. و اگر كسي روي به قبري فقط نماز بخواند بدون اينكه مسجدي بسازد، باز هم مشمول همين حكم و همين لعن و نفرينها مي‌شود. زيرا معني اين سخن راوي: «خشي أن يُتَّخذ مسجداً» همين است.

البته ظاهر است كه اصحاب y قصد ساخت مسجد روي قبر رسول الله ص را نداشتند. و هر جائي كه در آن قصد نماز بكنند، مسجد ناميده مي‌شود. چنانكه رسول الله ص فرمود: «جُعلت ِلي الأرض مَسجداً و طهوراً».

در زمين براي من مسجد و وسيلة پاكيزگي است.

از ابن مسعود t روايت است كه رسول الله ص فرمود: «إِنَّ مِنْ شِرَارِ النَّاسِ مَنْ تُدْرِكُهُ السَّاعَةُ وَهُمْ أَحْيَاءٌ وَمَنْ يَتَّخِذُ الْقُبُورَ مَسَاجِدَ». (احمد با سند جيد وابوحاتم در صحيح خود).

از بدترين انسانها هستند كساني كه هنگام بر پائي قيامت زنده باشند و همچنين كساني كه قبرها را مسجد قرار مي‌دهند.

بنابر اين علما اتفاق دارند كه سد راه چيزي كه به شرك و به محرمات مي‌انجامد فرض است. از اينرو خواندن نماز در مسجدي كه روي قبر ساخته شده است جايز نيست.

چنانكه در تعليقات بخاري روايتي از عمر t منقول است كه ايشان، انس را ديد كه كنار قبري نماز مي‌گزارد، گفت: «القبر، القبر» يعني مواظب باش آنجا قبري وجود دارد. و اين بيانگر آنست كه نماز نزد قبرها، جايز نخواهد بود. زيرا اين عمل از وسايل و راه‌هائي است كه به شرك مي‌انجامد.

در اين حديث كساني كه روي قبرها مسجد مي‌سازند يا به سوي قبرها نماز مي‌خوانند، از بدترين انسانهاي روي زمين بشمار رفته‌اند.

با توجه به اين حديث، اندكي به حال مسلمانان كنوني بينديش و ببين كه چگونه در شهرهاي اسلامي گنبدهاي بزرگ و شامخ روي قبرها مي‌سازند و گرد آنها طواف مي‌نمايند و نيازهاي خود را عرضه مي‌دارند. و چه داستانهائي در مورد اينكه قبر فلان بزرگ، مستجاب الدعوات و باب الحوائج و... مي‌باشد، بيان مي‌كنند، آنگاه غربت و بي‌كسي اسلام برايت آشكار مي‌گردد.

بويژه وقتي ببيني كه آنها اين كارها را به نام اسلام و به نام توحيد انجام مي‌دهند. واقعاً غربتي كه در زمان حاضر دامنگير اسلام شده در هيچ زماني دامنگير آن نشده است. و اگر كسي آنان را از اين كار باز دارد، او را متهم به افراط و ناداني و عدم درك اسلام مي‌كنند. او آنها را به سوي الله مي‌خواند و آنها او را به سوي آتش دوزخ دعوت مي‌كنند. از خدا عفو و عافيت مي‌طلبيم.

خلاصه آنچه كه در اين باب بيان شد:

1ـ ارشاد رسول الله ص، در مورد كسيكه مسجدي نزد قبر انسان صالحي مي‌سازد و لو اينكه نيتش درست باشد.

2ـ ممنوع قرار دادن تصوير و مجسمه سازي و نكوهش شديد اين كار.

3ـ حساسيت رسول الله ص نسبت به اين امور چنانكه در اين مورد سخن گفته بود، سپس تا پنج روز قبل از وفات و همچنين در لحظات پاياني عمر خود، در مورد پرهيز از آن توصيه نمود.

4ـ حتي در مورد قبر خويش فرمود كه آنرا مسجد قرار ندهيد.

5ـ اين عمل از اعمال يهود و نصارا در مورد قبور انبياءشان بوده است.

6ـ نفرين كردن آنها بخاطر اين كار.

7ـ هدف رسول الله ص، برحذر داشتن امت خويش از اين كارها.

8ـ علت اينكه چرا رسول الله ص، در مقبره عام دفن نگرديد.

9ـ معني مسجد قرار دادن قبر.

10ـ يكي قرار دادن كساني كه قيامت بر آنها بر پا مي‌شود با كساني كه قبور را مساجد قرار مي‌دهند. بدينصورت عوامل ايجاد شرك و عواقب آنرا قبل از اينكه شرك بوقوع بپيوندد، بيان فرمود.

11ـ رسول الله ص پنج روز قبل از وفات خويش، در واقع اعتقادات دو گروه از اهل بدعت را كه عبارت اند از: جهميه و رافضي، مردود اعلام كرد. اين دو گروه را علما، از همان هفتاد و دو گروه باطله دانسته‌اند. رافضيان(كه امروزه خود را شيعه مي‌نامند و در حقيقت اينها رافضي هستند.مترجم) ترويج دهندگان شرك و قبرپرستي مي‌باشند و اولين كساني هستند كه بر روي قبرها مسجد ساختند.

12ـ شدت بيماري رسول الله ص هنگام وفات.

13ـ مقام خلّت رسول الله ص (خليل بودن).

14ـ مقام خلّت از مقام محبت بالاتر است.

15ـ تصريح به اينكه ابوبكر صديق t از ساير اصحاب، افضل مي‌باشد.

16ـ در اين سخن اشاره به خلافت ايشان نيز هست.

باب (21): در مورد اينكه احترام و بزرگداشت بيش از حد قبور صالحين، آنها را به بت‌هايي كه به غير از الله پرستش مي‌شوند، تبديل مي‌سازد

در موطأ مالك (رحمه الله) آمده است كه رسول الله ص فرمود: «اللَّهُمَّ لا تَجْعَلْ قَبْرِي وَثَنَاً يُعْبَدُ اشْتَدَّ غَضَبُ اللَّهِ عَلَى قَوْمٍ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ».

«بار الها، پس از من قبرم را بتي كه مورد پرستش واقع بشود، قرار مده. و افزود، كه خداوند بر ملتي كه قبور انبياء خود را مسجد قرار مي‌دهند، شديداً خشم مي‌گيرد».

و ابن جرير طبري بسندش از سفيان از منصور از مجاهد نقل كرده‌است كه در مورد «لات» كه در آية: ﮋ ﮭ ﮮ ﮯ ﮰ ﮊ [النجم: 19] از آن ذكري بميان آمده و گفته است: شخصي بود كه براي حجاج آرد گندم و شير تهيه ميكرد وقتي مُرد، در كنار قبرش جهت تعظيم وي ايستادند. ابوالجوزاء از ابن عباس نيز نقل كرده كه «لات» براي حجاج آرد گندم و شير فراهم مي‌كرد.

همچنين از ابن عباس روايت است كه رسول الله ص فرمود: «لَعَنَ رَسُولُ اللَّهِ ص زَائِرَاتِ الْقُبُورِ وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِدَ وَالسُّرُجَ» (روايت سنن أربعه).

رسول الله ص زناني را كه قبرها را زيارت مي‌كنند و همچنين كساني را كه روي قبرها مسجد مي‌سازند و آنهارا چراغاني مي‌كنند، نفرين كرده‌است.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير «اوثان».

2ـ تفسير عبادت.

3ـ رسول الله ص از چيزهائي پناه مي‌خواست كه خطر وقوع آنرا احساس مي‌كرد.

4ـ عمل امتهاي سابق را كه قبر پيامبران خود را مسجد قرار مي‌دادند در ضمن نهي از مسجد قرار دادن قبر خود بيان داشت.

5ـ شدت خشم و غضب الله بر اين كار.

6ـ مسألة مهم اينكه در مورد «لات» كه از بزرگترين بتان عرب بود اطلاعات بدست آورديم.

7ـ شناخت اينكه محل پرستش لات، قبر انسان صالحي بوده است.

8ـ اسم آن شخص لات بوده و آشنائي با وجه تسميه آن

9ـ نفرين بر زناني كه بكثرت از قبرستانها ديدن مي‌كنند.

10ـ نفرين بر كسيكه روي قبر، چراغ روشن مي‌كنند يا آنها را چراغاني مي‌نمايند.

باب (22): در مورد پاسداري رسول الله ص، از مرزهاي توحيد و مسدود كردن تمامي راه‏هاي منجر به شرك

ارشاد باري‏تعالي است: ﮋ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤﯥ ﯦ ﯧﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﮊ [التوبه: 128-129]. «به يقين، رسولى از خود شما بسويتان آمد كه رنجهاى شما بر او سخت است; و اصرار بر هدايت شما دارد; و نسبت به مؤمنان، رئوف و مهربان است، اگر آنها (از حق) روى بگردانند، (نگران مباش) بگو: خداوند مرا كفايت مى‏كند; هيچ معبودى بحق جز او نيست; بر او توكل كردم; و او صاحب عرش بزرگ است».

از ابوهريره t روايت است كه رسول الله ص فرمود: «لا تَجْعَلُوا بُيُوتَكُمْ قُبُورًا وَلا تَجْعَلُوا قَبْرِي عِيدًا وَصَلُّوا عَلَيَّ فَإِنَّ صَلاتَكُمْ تَبْلُغُنِي حَيْثُ كُنْتُمْ». (ابوداود با سند حسن). خانه‏هايتان را قبرستان مسازيد. و قبر مرا محل جشن و تجمع قرار مدهيد و براي من، درود بفرستيد. زيرا از هر كجا درود بفرستيد به من مي‌رسد.

و از علي بن الحسين t روايت است كه مردي را ديد كه سعي داشت خود را به جاي خالي‌اي نزد قبر رسول الله ص برساند و در آنجا دعا بكند. علي بن حسين او را از اين كار بازداشت و گفت: برايت حديثي را كه از پدرم شنيده‌ام و او از جدم شنيده است روايت مي‌كنم: رسول الله ص فرموده است: «لا تَتَّخِذُوا قَبْرِي عِيدًا وَلا بُيُوتَكُمْ قُبُورًا وَ صلّوا فإن تسليمكم يبلغني حَيْثُمَا كُنْتُمْ». (رواه في المختارة).

قبر مرا محل جشن و تجمع قرار ندهيد و خانه‌هايتان را قبرستان نسازيد. و براي من درود بفرستيد زيرا سلام (و درودهاي) شما هر كجا باشيد به من مي‌رسد.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية: ﮋ ﮬ ﮭ ﮮ ﮯ ﮰ ﮊ .

2ـ رسول الله ص امتش را از مرزهاي شرك كاملاً دور ساختند.

3ـ شيفتگي رسول الله ص و مهرباني و دلسوزي‌اش نسبت به ما.

4ـ با وجودي كه ديدن قبر رسول الله ص از اعمال نيك بشمار مي‌رود ولي ايشان از زيارت آن بصورت ويژه، منع ساختند.

5ـ زيارت مكرر قبر را منع فرمودند.

6ـ اينكه فرمود: «خانه‌هايتان را گورستان قرار ندهيد» به خواندن نوافل در خانه‌ها تشويق فرمود.

7ـ اصحاب اتفاق داشتند كه نبايد، در گورستان نماز خواند.

8ـ علت اينكه فرمود: «درود وسلام شما، هر كجا باشيد به من مي‌رسد»، اين بود كه سعي نكنيد حتماً براي اين منظور نزد قبر من حاضر بشويد.

9ـ در عالم برزخ اعمال امتش، ازجمله درود و سلام آنها، بر او عرضه مي‌شود.

باب (23): عده‌اي از اين امت، بتها را خواهند پرستيد

خداوند مي‌فرمايد: ﮋ ﯵ ﯶ ﯷ ﯸ ﯹ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉ ﮊ [نساء: 51]

«آيا نديدى كسانى را كه بهره‏اى از كتاب (خدا) به آنان داده شده، (با اين حال)، به «جبت‏ و طاغوت‏» ( بت و بت‏پرستان) ايمان مى‏آورند، و درباره كافران مى‏گويند: «آنها، از كسانى كه ايمان آورده‏اند، هدايت يافته‏ترند»؟!.

همچنين ارشاد باريتعالي است: ﮋ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮊ. [المائده: 60].

«بگو: آيا شما را از كسانى كه موقعيت و پاداششان نزد خدا برتر از اين است، با خبر كنم؟ كسانى كه خداوند آنها را از رحمت خود دور ساخته، و مورد خشم قرار داده، (و مسخ كرده،) و از آنها، ميمونها و خوكهايى قرار داده، و پرستش بت كرده‏اند».

همچنين فرموده است: ﮋ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﮊ [كهف: 21]. «ولى بزرگان آن قوم گفتند: ما مسجدى در كنار (مدفن) آنها مى‏سازيم (تا خاطره آنان فراموش نشود)».

از ابو سعيد خدري t روايت است كه رسول اللهص فرمود: «لَتَتَّبِعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ حذو القذّة، حَتَّى لَوْ دَخَلُوا فجُحْرِ ضَبٍّ؛ لَدَخَلْتُمُوهُ، قَالُوا: يَا رَسُولَ اللَّهِ! الْيَهُودُ وَالنَّصَارَى؟ قَالَ:«فَمَنْ». (بخاري ومسلم).

«يقيناً شما، مو به مو از آداب و سنن سنتهاي امتهاي پيشين پيروي خواهيد كرد. حتي اگر آنان وارد سوراخ سوسماري شدند شما نيز وارد آن مي شويد. اصحاب گفتند: هدف شما، يهود و نصارا است؟ فرمود: پس هدفم كيست؟»..

همچنين از ثوبان t روايت است كه رسول الله ص فرمود: «إِنَّ اللَّهَ زَوَى لِيَ الأَرْضَ، فَرَأَيْتُ مَشَارِقَهَا وَمَغَارِبَهَا، وَإِنَّ أُمَّتِي سَيَبْلُغُ مُلْكُهَا مَا زُوِيَ لِي مِنْهَا، وَأُعْطِيتُ الْكَنْزَيْنِ الأَحْمَرَ وَالأَبْيَضَ، وَإِنِّي سَأَلْتُ رَبِّي لأُمَّتِي أَنْ لا يُهْلِكَهَا بِسَنَةٍ عَامَّةٍ، وَأَنْ لا يُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ، فَيَسْتَبِيحَ بَيْضَتَهُمْ، وَإِنَّ رَبِّي قَالَ: يَا مُحَمَّدُ! إِنِّي إِذَا قَضَيْتُ قَضَاءً فَإِنَّهُ لا يُرَدُّ وَإِنِّي أَعْطَيْتُكَ لأُمَّتِكَ أَنْ لا أُهْلِكَهُمْ بِسَنَةٍ عَامَّةٍ، وَأَنْ لا أُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ، فيَسْتَبِيحُ بَيْضَتَهُمْ وَلَوِاجْتَمَعَ عَلَيْهِمْ مَنْ بِأَقْطَارِهَا (أَوْ قَالَ مَنْ بَيْنَ أَقْطَارِهَا) حَتَّى يَكُونَ بَعْضُهُمْ يُهْلِكُ بَعْضًا وَيَسْبِي بَعْضُهُمْ بَعْضًا». (مسلم).

ورواه البرقاني في صحيح و زاد:«وإنّما أخاف على أمّتي الائمة المضلّين وإذا وَقع عليهم السيف لم يرفع إلى يوم القيامة ولا تقُومُ السّاعة حتى يلحق حيٌّ من أمّتي بالمشركين، وحتّى تُعبد فئام من أمَّتي الأوثان، وإنّه سيكون في اُمّتي كذّابون ثلاثون، ‌كلُّهم يزعم أنّه نبّي، وأنا خاتم النّبيين لا نبيَّ بعدي، ولا تزالُ طائفة من اُمّتي على الحقِّ منصورة، لا يضُرُّ هم مَن خذَلَهم ولا مَن خالَفَهم حتّى يأتي أمر الله تبارك وتعالى».

«زمين را در جلوي چشمانم، هموار ساخت و من شرق و غرب آنرا ديدم، و تا جائي كه من ديدم، امتم حكومت خواهد كرد. و به من دو خزانه سرخ و سفيد داده شد. و از پروردگارم خواستم كه امتم را بوسيلة خشكسالي فراگير، نابود نكند. و دشمن بيگانه‌اي كه نسلشان را بر چيند، بر آنها مسلط نگرداند.

پروردگارم به من گفت: اي محمد، من وقتي چيزي را فيصله كردم، برگشت ندارد. در مورد امتت وعده نموده‌ام كه آنها را بوسيلة خشكسالي فراگير، هلاك نكنم. همچنين بر آنها دشمني بيگانه بگونه‌اي مسلط نكنم كه ريشة آنها را بر كند و لو اينكه نيروهاي كفر همه با هم از هر سو بر آنها حمله ور باشند. مگر اينكه در جنگهاي داخلي همديگر را به قتل برسانند و اسير بكنند».

و در روايت برقاني، اضافه بر آن چنين آمده است: من بر امتم از رهبران گمراه كنننده مي‌ترسم. و بعد از اينكه شمشير در ميان آنان به كار رفت، ديگر تا قيامت برداشته نخواهد شد. و قيامت بر پا نمي‌شود تا آنكه گروهي از امتم مشرك نگردند. و تا آنكه گروه زيادي از امتيانم بتها را نپرستند. و در ميان امتم سي نفر كذاب و مدعي نبوت ظهور خواهد كرد در حالي كه من خاتم پيامبرانم و پس از من پيامبر و نبي‌اي نخواهد آمد. و گروهي از امتم همواره بر حق خواهند ماند و از جانب الله ياري خواهند شد كه عدم همكاري بعضي و مخالفت بعضي،‌ به آنان آسيبي نمي‌رساند. تا اينكه قيامت بر پا مي‌شود».

«أئمة المضلين» شامل پيشوايان ديني و هم حاكمان وقت مي‌شود كه مسلمانها را به بدعت و كارهاي شرك آميز و احكام غير شرعي، وادار مي‌نمايند.

همچنين فرمود: وقتي شمشير ميان امتم افتاد، ديگر از ميان آنان تا قيامت برداشته نخواهد شد.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية 51 سورة نساء.

2ـ تفسير آية 60 سورة مائده.

3ـ تفسير آية 21 سورة كهف.

4ـ هدف از ايمان به جبت و طاغوت در اينجا چيست؟ آيا قلباً آنها چنين بودند يا فقط براي خشنود ساختن مشركين چنين وانمود كردند در حالي كه به بطلان آن ايمان داشتند؟

5ـ اين گفتار آنان به كافران كه شما از مؤمنان راه يافته‌تريد.

6ـ آنچه مهم است اينكه در اين امت نيز چنين عناويني به پيروي از يهود و نصارا پيدا مي‌شوند چنانكه در حديث ابو سعيد اين مطلب بيان شده است.

7ـ تصريح رسول الله ص مبني بر اينكه در اين امت نيز بت‌پرست، اتفاق خواهد افتاد.

8ـ واقعاً شگفت انگيز است كه افرادي از اين امت، با وجود اقرار به شهادتين، و با وجود اعتراف به حقانيت محمد ص و قرآن ادعاي نبوت بكنند مانند مختار كه در اواخر عهد صحابه چنين ادعائي كرد و گروه زيادي از او پيروي كردند.

9ـ مژده به اينكه حق به كلي نابود نخواهد شد آنگونه كه قبلاً نابود مي‌شد بلكه، هموار گروهي بر آن استوار خواهند ماند.

10ـ نشاني حقانيت آنها اينست كه با وجود عدم همكاري ديگران و همچنين با وجود مخالفت ديگران، همچنان ثابت قدم مي‌مانند.

11ـ و اين تا قيامت باقي خواهد ماند.

12ـ معجزاتي كه در حديث ثوبان بيان شد از جمله: ديدن مشرق و مغرب و اينكه امتش بر آنها حكومت خواهد كرد، چنانكه اين اتفاق افتاد و مشرق و مغرب بجز شمال و جنوب بدست امت اسلام افتاد. و خبر دست‌يابي به دو خزانه و همچنين پذيرفته شدن دو دعا و عدم پذيرش دعاي سوم، و خبر دادن از بكار گيري شمشير در ميان مسلمانان و كشتن و اسير كردن همديگر و خاتمه نيافتن اينگونه جنگهاي داخلي تا قيامت. و احساس خطر از پيشوايان گمراه كن و خبر دادن از انبياي دروغين و بقاي گروه منصوره كه همة اينها همانطور كه رسول الله ص فرموده بود، اتفاق افتاد.

13ـ ذكر بيشترين ‌ترس ايشان بر امت بخاطر رهبران گمراه‌كننده.

14ـ توضيح معني بت‌پرستي.

باب (24): آنچه در مورد سحر و جادو آمده است

ارشاد باريتعالي است: ﮋ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮊ [بقره: 102]. «و مسلما مى‏دانستند هر كسى خريدار اين گونه متاع باشد، در آخرت بهره‏اى نخواهد داشت».

همچنين فرموده است: ﮋ ﯽ ﯾ ﯿ ﮊ.

عمر t «جبت» را سحر و «طاغوت» را شيطان معني كرده‌است.

جابر مي‌گويد: «طواغيت» به غيبگوياني گفته شود كه شيطان نزد آنان مي‌رفت و در هر منطقه يكي وجود داشت.

از ابوهريره t روايت است كه رسول الله ص فرمود: «اجْتَنِبُوا السَّبْعَ الْمُوبِقَاتِ قَالُوا يَا رَسُولَ اللَّهِ! وَمَا هُنَّ؟ قَالَ:الشِّرْكُ بِاللَّهِ، وَالسِّحْرُ، وَقَتْلُ النَّفْسِ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ، وَأَكْلُ الرِّبَا، وَأَكْلُ مَالِ الْيَتِيمِ، وَالتَّوَلِّي يَوْمَ الزَّحْفِ، وَقَذْفُ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ الْغَافِلاتِ». (بخاري).

از هفت چيز هلاك كننده بپرهيزيد. اصحاب پرسيدند: آنها كدامند؟ فرمود: شرك ورزيدن به الله، جادوگري، قتل ناحق، خوردن مال ربا، خوردن مال يتيم، فرار از جنگ و جهاد و اتهام به زنان پاكدامن و بي‌خبر مؤمن.

جابر از رسول الله ص نقل مي‌كند: «حدّ السّاحر ضربه بالسّيف» يعني: حد (تنبيه) ساحر اينست كه گردنش با شمشير زده شود. اينرا ترمذي نقل كرده و گفته است، از اينرو با سند صحيح بر جابر موقوف است.

و از بجاله بن عبده روايت است كه عمر بن خطاب t نامه‌اي نوشت و در آن دستور داد كه هم مردان و زنان جادوگر را به قتل برسانيد، بجاله مي‌گويد: ما پس از دستوراي‌شان، سه جادوگر،‌ را به قتل رسانديم. صحيح بخاري

و از حفصه روايت است كه دستور به قتل كنيزي داد كه او را سحر كرده بود.

امام احمد مي‌گويد: از سه نفر از اصحاب پيامبر روايت است كه چنين فتوا داده‌اند.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية 102 سورة بقره.

2ـ تفسير آية 51 سورة نساء

3ـ تفسير «جبت و طاغوت» و بيان فرق آنها.

4ـ طاغوت، گاهي از جنها و گاهي از انسانها مي‌باشند.

5ـ شناخت، هفت مورد هلاك كننده كه رسول الله ص از آنها بر حذر داشته است.

6ـ كسكيه جادوگري مي‌كند، كافر مي‌شود.

7ـ به جادو گر بدون اينكه فرصت توبه داده شود، بايد كشته شود.

8ـ در زمان عمر t جادوگران وجود داشته‌اند، پس چه رسد به زمانهاي بعدي.

باب (25): در مورد برخي از انواع سحر و جادو

قال أحمد:‌ حدثنا محمد بن جعفر، حدثنا عوف. عن حيان بن العلاء، حدثنا قطن بن قبيصه عن أبيه، أنه سمع النبي ص قال :«إن العيافة والطَّرق والطية من الجبت».

رسول الله ص ‌فرمود:‌ فال از پرواز درآمدن پرندگان و فال ترسيم خطوط بر روي زمين و بدفالي، سحر و جادو به شمار مي‌آيند.

عوف مي‌گويد: عيافه يعني شخصي پرنده‌اي را به پرواز در مي‌آورد تا ببيند به كدام سو مي‌رود. و الطرق يعني كشيدن خطوط بر روي زمين.

و حسن بصري در مورد «جبت» مي‌گويد: جبت همان شيطان است (سند اين روايت، جيد است و در سنن ابوداود و نسائي و ابن حبان نيز آمده).

از ابن عباس روايت است كه رسول الله ص فرمود: «مَنِ اقْتَبَسَ شعبة مِنَ النُّجُوم، فقدِ اقْتَبَسَ شُعْبَةً مِنَ السِّحْرِ زَادَ مَا زَادَ». ( ابوداود با سند صحيح).

هر كس بخشي از علم نجوم، را فراگيرد در واقع بخشي از سحر و جادو را فرا گرفته است. و هر چند اضافه فرا بگيرد به همان مقدار سحر و جادو را فرا گرفته است.

همچنين ابوهريره t‌ روايت است كه هر كس در گِرهي بدمد، سحر كرده ‌است و كسيكه سحر بكند، شرك ورزيده است و هر كس چيزي (در گردن) بياويزد، به همان چيز سپرده مي‌شود. (نسائي).

وعن ابن مسعود t أن رسول الله ص قال: «ألا هل أنبِّئكم ماالعضه؟ هي النّميمة، القالة بين النّاس».‌ (مسلم).

رسول الله ص فرمود: آيا به شما بگويم كه «عضه» چيست؟ عضه عبارت است از سخن چيني و گفتاري كه دهن به دهن بگردد.

همچنين از ابن عمر روايت است كه رسول الله ص فرمود: «إنَّ من البيان لسحراً» (متفق عليه).

بي ‏ترديد بعضي از بيانها، سحر آميز است.

خلاصه آنچه در اين باب بيان شد:

1ـ عيافه، طرق و طيره از اقسام سحر به شمار مي‌آيند.

2ـ‌ بيان معني عيافه و طرق و طيره.

3ـ علم نجوم نيز نوعي جادو است.

4ـ دميدن در گره نيز از انواع جادو به شمار مي‌رود.

5ـ سخن چيني و بدگويي نيز اثر جادويي دارد.

6ـ فصاحت و شيرين زباني نيز گاهي اثر جادويي دارد.

باب (26): در مورد كهانت و استخدام جن و غيره

به نقل بعضي از زنان رسول الله ص روايت است كه رسول الله ص فرمود: ‌«مَن أتى عرّافاً فسأله عن شيءٍ فصدَّقه؛ لم تُقبَل له صلاة أربعين يوماً». (مسلم).

«اگر كسي نزد كاهني برود و از او در مورد چيزي سوال بكند، سپس او را تصديق بنمايد، نماز چنين شخصي تا چهل روز پذيرفته نخواهد شد».

همچنين عمران بن حصين از رسول الله ص نقل مي‌كند كه فرمود: «ليس منا من تَطير أو تُطير له، أو تَكهن أو تلحفن له أو سحر،‌ أو سحر لهُ، ومن أتى كاهناً فصدَّقه بما يقول، فقد كفر بما أُنزل على محمَّد». (بزار با سند جيد).

«از من نيست كسيكه فال بگيرد و يا براي او فال گرفته شود يا كهانت بكند و يا براي او كهانت بشود يا جادو بكند و يا بخاطر او جادو بشود. و هر كس نزد كاهني برود، و او را در گفته‌هايش تصديق بكند، با اين كار، به آنچه بر محمد نازل شده كفر ورزيده است».

البته أيـن روايت طبراني با سند حسن از ابن عباس بدون جمله‌ي «و من أتى ....إلى آخر»‌ آمده است.

بغوي مي‌گويد: عراف كسي است كه مدعي شناخت امور پوشيده است. مثلاً دزد را شناسايي مي‌كند و گمشده را پيدا مي‌كند و مانند اينها.

بعضي گفته‌اند: عراف همان كاهن است و كاهن كسي است كه از اموري كه هنوز اتفاق نيفتاده است، ‌خبر مي‌دهد. و گفته‌اند: آنست كه به گمان خود، اسرار قلب را مي‌داند.

ابن تيميه مي‌گويد: عراف به كاهن و منجم و ساير كساني كه از امور غيب و پوشيده سخن مي‌گويند، گفته مي‌شود.

ابن عباس در مورد كساني كه از روي حروف ابجد و نگاه به ستارگان سخناني مي‌گويند گفته است: اينان نزد الله، هيچ بهره‌اي ندارند.

خلاصه آنچه در اين باب بيان شد:

1ـ ايمان به قرآن، و تصديق نمودن كاهن، نمي‌توانند در يك قلب جمع بشوند.

2ـ تصريح به اين كه اين عمل كفر است.

3ـ حكم كسي كه سخن‌ كاهن را بپذيرد و نزد او برود.

4ـ حكم كسي كه براي او فال بزنند.

5ـ حكم كسي كه براي او سحر بكنند (يعني به نفع او سحر بكنند).

6 ـ حكم كسيكه حروف ابجد را فرا بگيرد.

7ـ فرق ميان كاهن و عراف.

باب (27): در مورد احكام ابطال(باطل كردن) سحر

از جابر t روايت است كه از رسول الله ص در مورد ابطال سحر با سحر، پرسيدند: فرمود: ‌«هِي مِن عَمَل الشِّيطان». (احمد با سند جيد وابوداود).

«يعني اين كار از اعمال شيطان است».

و از امام احمد، در اين مورد پرسيدند: گفت: ابن مسعود اينگونه كارها را مكروه و ناپسند مي‌دانست.

و در بخاري از قتاده نقل است كه از ابن مسيب پرسيد: مردي جادو شده و از همبستري با همسرش بازداشته شده است،‌‌ آيا جايز خواهد بود كه سحرش باطل كرده شود، گفت:‌ اشكالي ندارد زيرا هدف از ممنوعيت اينست كه جامعه اصلاح بشود و چيزي كه براي نفع رساندن باشد،‌ ممنوع نيست.

و از حسن بصري روايت است كه فرمود: ابطال سحر بوسيله‌ي سحر كار ساحران است. ابن قيم (رحمه الله) مي‌گويد:‌ «نشره» يعني ابطال سحر و آن بر دو نوع مي‌باشد:

1ـ ابطال بوسيله‌ي سحر و اين نوع از عمل شيطان است و سخن حسن بصري، به همين نوع حمل مي‌شود. زيرا در اينصورت، باطل كننده و بيمار، به جنها و شياطين روي مي‌آورند و آنها را خشنود مي‌سازند تا سحر را باطل بكنند.

2ـ اما ابطال سحر بوسيله‌ي خواندن و دم كردن و استفاده از داروها و دعاهاي مباح، اشكالي ندارد و جايز مي‌باشد.

خلاصه آنچه در اين باب بيان شد:

1ـ نهي از ابطال سحر، بوسيله‌ي سحر.

2ـ فرق ميان ابطال مشروع سحر و ابطال نامشروع.

باب (28): در مورد فال بد زدن

خداوند مي‌فرمايد: ﮋ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﮊ

[اعراف: 131].

«آگاه باشيد سرچشمه همه اينها، نزد خداست; ولى بيشتر آنها نمى‏دانند».

همچنين مي‌فرمايد:‌ ﮋ ﮑ ﮒ ﮓﮔ ﮕ ﮖﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮊ [يس: 19]. «(رسولان) گفتند: «شومى شما از خودتان است اگر درست بينديشيد، بلكه شما گروهى اسرافكاريد».

و از ابوهريره t روايت است كه رسول الله ص فرمود: «لاعَدوى، ولا طِيره ولا هامة ولا صفر» (بخاري ومسلم) وزاد مسلم: «ولا نوء ولا غول».

«واگير دار بودن بيماري، و فال بدن زدن بوسيله‌ي پرندگان و منحوس و شوم پنداشتن برخي حشرات و ماه صفر را هيچكدام حقيقت ندارد. و در روايت مسلم اضافه بر موارد فوق آمده است كه ستاره‌ي اقبال و وجود غول نيز واقعيت ندارد».

از انس روايت شده كه رسول الله ص فرمود: «لا عَدوى ولا طيرة ويعجبني الفأل»‌ قالوا: وما الفأل؟ قال: «الكلمة الطّيبة». (بخاري ومسلم).

«واگيردار بودن بيماري و فال بد، حقيقت ندارد. البته فال نيك را مي‌پسندم. گفتند: فال نيك چيست؟ فرمود: سخن نيك».

و ابوداود بسند صحيح از عقبه بن عامر، روايت كرده ‌است كه از رسول الله ص، در مورد فال پرسيدند: فرمود: بهترين نوع آن، فال نيك است. و افزود كه فال نبايد مسلمان را از كاري كه اراده كرده باز بدارد. اگر شما با چيزي مواجه شديد كه برايتان ناپسند بود. اين دعا را بخوانيد: «اللَّهم لا يأتي بالحسنات إلا أنتَ ولا يَدفَعُ السِّيئات إلا أنتَ ولا حول ولا قُوَّه إلا بك». «بار الها! حسنات را فقط تو مي‌آوري و از بديها فقط تو نجات مي‌دهي و هيچ حول و قوه‌اي جز از جانب تو وجود ندارد».

همچنين ابوداود،‌ اين حديث مرفوع ابن مسعود t را نقل كرده‌است. كه رسول الله ص فرمود:‌ «الطِّيرة شِركٌ، الطِّيرة شركٌ وما مِنّا إلا… ولكنَّ الله يُذهبُه بالتّوكّل». (صححه الترمذي وجعل آخره من قول ابن مسعود).

يعني فال بد زدن شرك است. و اينرا دوبار تكرار كرد. سپس افزود هيچ كس از ما چنين نيست كه گاهي در دلش گماني نگذرد ولي خداوند، اينطور چيزها را با توكل بر او، از بين مي‌برد.

در مسند احمد اين حديث ابن عمر ذكر شده است كه رسول الله ص فرمود: «‌مَن رَدَّته الطِّيرة عن حاجته فقد أشرك» قالوا: فما كفَّارة ذلك؟ قال: أن تقول: اللَّهم لا خير إلا خِيرك ولا طير إلا طيرُك ولا إله غيرُك».

«هر كسي كه فال بد او را از ادامه‌ي كارش باز بدارد، او شرك ورزيده است. گفتند: كفاره‌ي اين گناه چيست؟ فرمود: بگو: بارالها! خيري بجز خير تو، و فالي بجز فال تو، و خدائي جز تو وجود ندارد».

و همچنين احمد از حديث فضل بن عباس روايت كرده‌است: «إنما الطيرة‌ ما أمضاك، أو ردّك».

خلاصه آنچه در اين باب بيان شد:

1ـ توضيح آيات: ﮋ ﭠ ﭡ ﭢ ﭣ ﭤ ﮊ و ﮋ ﮑ ﮒ ﮓﮊ.

2ـ نفي واگيردار بودن بيماري بدون اذن الله.

3ـ نفي فال بد.

4ـ نفي نحوست حشرات.

5ـ‌ نفي نحوست و شومي ماه صفر.

6ـ استحباب فال نيك از سخن نيك.

7ـ توضيح فال نيك.

8ـ وقوع و احساس فال بد در دل اشكالي ندارد و توكل بر خدا آنرا از بين خواهد برد.

9ـ چه دعائي بخواند كسيكه از فال بد متاثر شده است.

10ـ‌ تصريح اين مطلب كه فال بد شرك است.

11‌ـ تفسير فال ممنوعه.

باب (29): پيرامون احكام ستاره‌شناسي

بخاري در كتاب صحيح خود، به نقل از قتاده مي‌گويد: خداوند، ستاره‌ها را براي سه هدف خلق نموده است: 1ـ زينت آسمان باشند. 2ـ براي رجم شياطين و جن‌ها 3ـ و علايمي‌ باشند جهت راهنمايي به مردم. و اگر كسي بخواهد از آنها استفادة ديگري برد، دچار اشتباه بوده و تلاشش بيهوده خواهد بود. و به خود زحمت چيزي را مي‌دهد كه علم آنرا ندارد.

همچنين قتاده فراگيري علم شناسائي بروج ماه (منازل القمر) را مكروه دانسته است. و ابن عيينه آنرا جايز مي‌داند. اينرا حرب از آنها نقل كرده‌است.

البته، احمد و اسحاق، نيزآنرا جايز دانسته‌اند.

و از ابوموسي روايت است كه رسول الله ص فرمود: «ثلاثة لا يَدخلون الجنَّة: مُدمن الخَمر، وقاطع الرّحم ومُصَدّق بالسِّحر» (احمد وابن حبان).

«سه نفر به هيچ وجه وارد بهشت نمي‌شوند: 1ـ كسيكه معتاد به نوشيدن شراب باشد 2ـ كسيكه رابطه خويشاوندي را قطع نمايد 3ـ كسيكه جادوگر را تصديق نمايد».

خلاصه آنچه در اين باب بيان شد:

1ـ‌ حكمت از آفريدن ستارگان.

2ـ سخن كسيكه غير از اين را بگويد، مردود است.

3ـ اختلاف در حكم فراگيري علم شناخت منازل قمر.

4ـ وعيد شديد براي كسيكه سخن جادوگر را تصديق نمايد. گرچه پي برده باشد كه او بر باطل است.

باب (30): در مورد تاثير ستاره‏ها در بارندگي

ارشاد باريتعالي است: ﮋ ﭨ ﭩ ﭪ ﭫ ﭬ ﮊ [واقعه: 82].

«و به جاى شكر روزيهايى كه به شما داده شده آن را تكذيب مى‏كنيد».

و از ابومالك اشعري روايت است كه رسول الله ص فرمود: «أَرْبَعٌ فِي أُمَّتِي مِنْ أَمْرِ الْجَاهِلِيَّةِ لا يَتْرُكُونَهُنّ:َ الْفَخْرُ بالأَحْسَابِ وَالطَّعْنُ فِي الأَنْسَابِ وَالاسْتِسْقَاءُ بِالنُّجُومِ وَالنِّيَاحَةُ وَقَالَ النَّائِحَةُ إِذَا لَمْ تَتُبْ قَبْلَ مَوْتِهَا تُقَامُ يَوْمَ الْقِيَامَةِ وَعَلَيْهَا سِرْبَالٌ مِنْ قَطِرَانٍ وَدِرْعٌ مِنْ جَرَبٍ». (مسلم).

«چهار عمل از اعمال جاهليت را امت من ترك نخواهند كرد: 1ـ فخر به حسب و نسب خود 2ـ طعنه زدن به نسب ديگران 3ـ اعتقاد به تاثير ستارگان در بارندگي 4ـ نوحه خواني. و افزود كه اگر نوحه خوان قبل از فرا رسيدن مرگش توبه نكند، روز قيامت در حالي برخواهد خاست كه بر تن او جامه‌اي از قير و زرهي پوستين خواهد بود».

و از زيد بن خالد روايت است كه رسول الله ص نماز فجر را در حديبيه با ما خواند در حالي كه آثاري از بارندگي شب قبل وجود داشت. رسول الله ص پس از اتمام نماز فرمود: «آيا مي‌دانيد كه پروردگارتان چه گفت؟ گفتند: الله و رسولش بهتر مي‌دانند. گفت: پروردگارتان فرمود: بندگانم در حالي صبح كردند كه عده‌اي به من مؤمن و برخي كافر شدند. كسيكه گفت: فضل و رحمت خدا شامل حال ما شد و باران باريد، به من، مؤمن گشت و به ستارگان كافر. و كسيكه گفت: باران بخاطر ظهور ستاره‌ي فلان و فلان باريد، به من كافر گشت و به ستارگان،‌ مؤمن شد». (بخاري و مسلم).

و روايتي ديگر نيز نظير همين روايت در صحيحين از ابن عباس آمده و در آن،‌ اين مطلب افزوده شده كه بعضي گفته بودند: «فلان ستاره كارش را كرد»‌ آنگاه اين آيات نازل گرديد: ﮋ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﮊ [واقعه: 75- 82].

«سوگند به جايگاه ستارگان (و محل طلوع و غروب آنها)! و اين سوگندى است بسيار بزرگ، اگر بدانيد! كه آن، قرآن كريمى كه بر محمد ص نازل شد (پر نفع، خير، علم و بركت است). كه در كتاب محفوظى (لوح المحفوظ) جاى دارد. و جز پاكان (فرشتگان) نمى‏توانند به آن دست زنند، (همچنين در زمين نيز جز پاك‏شدگان از جنابت و ناپاكى و بى‏وضويي، به آن دست نمى‏رسانند). آن از سوى پروردگار عالميان نازل شده (كه در آن هيچ شك و ترديدى نيست). (اى مشركان) آيا اين سخن را (قرآن را با اوصافى كه گفته شد) سست و كوچك مى‏شمريد (و تكذيب مى‏كنيد). و به جاى شكر روزيهايى كه به شما داده شده آن را تكذيب مى‏كنيد؟».

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آيات سوره واقعه.

2ـ چهار عمل جاهلي.

3ـ كفر آميز بودن بعضي از اين چهار اعمال.

4ـ بعضي از اقسام كفر، انسان را از دايره‌ي اسلام خارج نمي‌كند.

5 ـ‌ با نزول نعمت، برخي مؤمن و برخي كافر مي‌شوند.

6 ـ مراد از ايمان در اينجا چيست؟

7ـ مراد از كفر در اينجا چيست؟

8 ـ معني «لقد صدق نوء كذا» چيست؟

9ـ استاد براي تفهيم شاگرد خود از روش سوال و استفهام استفاده بكند. چنانكه رسول الله ص فرمود: «أتدرون ماذا قال ربكم؟».

10ـ وعيد شديد در مورد كسيكه نوحه خواني مي‌كند.

باب (31): در مورد اين سخن الله كه مي‌فرمايد: ﮋ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮊ. [بقره: 165]

«بعضى از مردم، معبودهايى غير از خداوند براى خود انتخاب مى‏كنند; و آنها را همچون خدا دوست مى‏دارند».

همچنين مي‌فرمايد: ﮋ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮊ [توبه: 24].

«بگو: اگر پدران و فرزندان و برادران و همسران و طايفه شما، و اموالى كه به دست آورده‏ايد، و تجارتى كه از كساد شدنش مى‏ترسيد، و خانه هائى كه به آن علاقه داريد، در نظرتان از خداوند و پيامبرش و جهاد در راهش محبوبتر است، در انتظار باشيد كه خداوند عذابش را بر شما نازل كند; و خداوند جمعيت نافرمانبردار را هدايت نمى‏كند».

و از انس t روايت است كه رسول الله ص فرمود: «لا يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِلَيْهِ مِنْ وَالِدِهِ وَوَلَدِهِ والنَّاس أجمَعِين».(بخاري ومسلم).

يعني مؤمن نمي‌شود هيچ يك از شما تا آنكه مرا از فرزند و پدر خود و ساير مردم، دوست‌تر نداشته باشد.

همچنين در روايتي ديگر از انس t كه بخاري و مسلم آنرا نقل كرده‌اند، رسول الله مي‌فرمايد: «ثلاثٌ من كنّ فيه وَجَد بهنّ حلاوة الإيمان: أن يكونَ اللهُ ورسوله أحبّ إليه ممّا سواهما وأن يُحِبَّ المرءَ لا يحبُّه إلاّ لله وأن يكره أن يَعود في الكفر بَعدَ إذ اَنقذه الله منه كما يكرَه أن يُقذَف فِي النّار» وفي رواية: «لا يجِدُ أحدٌ حلاوة الإيمان حتّى».

«سه خصلت در هر كه باشد، شيريني ايمان را درك خواهد كرد: 1ـ الله و رسولش نزد وي از همه كس محبوبتر باشند، 2ـ محبت او با ديگران فقط بخاطر الله باشد، 3ـ و بازگشت دوباره به كفر را همچون افتادن در آتش، ناپسند بداند».

و از ابن عباس t روايت است كه گفت: هر كه محبت و بغضش و نيز خصومت و صلحش، بخاطر الله باشد، با اين كار به مقام ولايت الله دست خواهد يافت. و انسان هر چند نماز و روزه بجا آورد، تا چنين نباشد، طعم ايمان را نخواهد چشيد. ولي امروز تمام برادريها و محبتها بر اساس امور دنيا پايه‌ريزي شده و نتيجه‌ي مثبتي از آنها عايد نمي‌شود. (ابن جرير).

و ابن عباس در تفسير اين سخن پروردگار: ﮋ ﮨ ﮩ ﮪ ﮫﮊ [البقره: 166]. گفت: يعني اسباب مودت و دوستي منقطع مي‌شود.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آيه‌ي سورة بقره.

2ـ تفسير آيه‌ي سورة توبه.

3ـ وجوب ترجيح محبت رسول الله بر محبت خود و زن و فرزند و مال.

4ـ نفي ايمان، دلالت بر خروج از دايره‌ي اسلام نمي‌كند.

5ـ ايمان داراي حلاوت و شيريني است كه گاهي انسان آنرا درك مي‌كند و گاهي درك نمي‌كند.

6ـ اعمال چهارگانه‌ي مربوط به قلب كه ولايت الله و طعم ايمان بدون آنها حاصل نمي‌شود.

7ـ برداشت صحابي بزرگوار از قضايا، اكثر محبتهاي امروزي پايه‌ي دنيوي دارد.

8ـ تفسير آيه‌ي ﮋ ﮨ ﮩ ﮪ ﮫ ﮊ.

9ـ بعضي از مشركين الله را خيلي زياد دوست داشتند.

10ـ وعيد شديد براي كسيكه اصناف هشتگانه‌ي مذكور در آيه، از دين خدا برايش محبوبتر باشند.

11ـ كسيكه غير الله را برابر با الله دوست داشته باشد، مرتكب شرك اكبر شده است.

باب (32): ترس از اللهY

ارشاد باريتعالي است: ﮋ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﮊ. [آل عمران: 175].

«اين فقط شيطان است كه پيروان خود را (با سخنان و شايعات بى‏اساس،) مى‏ترساند. از آنها نترسيد! و تنها از من بترسيد اگر ايمان داريد».

همچنين مي‌فرمايد: ﮋ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩﮪ ﮊ [توبه: 18].

«مساجد خدا را تنها كسى آباد مى‏كند كه ايمان به خدا و روز قيامت آورده، و نماز را برپا دارد، و زكات را بپردازد، و جز از خدا نترسد; اميد است چنين گروهى از هدايت‏يافتگان باشند».

همچنين ارشاد باريتعالي است: ﮋ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮊ [عنكبوت: 10]

«و از مردم كسانى هستند كه مى‏گويند: «به خدا ايمان آورده‏ايم!» اما هنگامى كه در راه خدا شكنجه و آزار مى‏بينند، آزار مردم را همچون عذاب الهى مى‏شمارند (و از آن سخت وحشت مى‏كنند)».

از ابو سعيد خدري t روايت است كه رسول الله ص فرمود: «إنَّ مِن ضعفِ اليَقين أن تُرضيِ النَّاس بسخط الله وأن تَحمَدهم على رِزقِ الله وأن تَذمّهم على مالَم يُؤتِك الله، إنَّ رِزق الله لا يَجُرُّه حِرصُ حَريصٍ ولا يَرُدّه كراهية كارهٍ».

«همانا از ضعف يقين است كه مردم را در ازاي ناخوشنودي الله، خشنود سازي. همچنين در مقابل روزي‌اي كه الله به تو عنايت فرموده از مردم تشكر بكني و يا در مقابل آنچه كه به تونداده، مردم را نكوهش كني. زيرا روزي الله با حرص و آزمندي بدست نمي‌آيد و با كراهيت مردم بر نمي‌گردد».

و از عايشه روايت است كه رسول الله ص فرمود: «من التمس رِضا الله بسخطِ النَّاس رضي الله عَنه وأرضى عنه النَّاس ومن التمس رِضا الناس بسخطِ الله، سخط الله عليه وأسخط عليه الناس». ( ابن حبان صحيحش).

«هركس بخاطر خشنودي الله، مردم را برنجاند، خداوند از او راضي مي‌شود و مردم را نيز از او خشنود مي‌سازد. و هركسي كه در ازاي خشنودي مردم، الله را برنجاند، الله از او ناراضي مي‌شود و مردم را نيز از او ناراضي مي‌گرداند».

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية سوره آل عمران.

2ـ تفسير آية سورة برائت.

3ـ تفسير آية سورة عنكبوت.

4ـ يقين گاهي ضعيف و گاهي قوي مي‌گردد.

5ـ سه مورد ديگر از عوامل ضعف ايمان.

6ـ فرض بودن اختصاص ترس به الله.

7ـ پاداش كسيكه فقط از الله بترسد.

8ـ مجازات كسيكه از الله، نترسد.

باب (33): پيرامون توكل بر اللهI

ارشاد باريتعالي است: ﮋ ﯽ ﯾ ﯿ ﰀ ﰁ ﰂ ﰃ ﮊ [مائده: 23].

«و بر خدا توكل كنيد اگر ايمان داريد».

ﮋ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﮊ [أنفال:2].

«مؤمنان، تنها كسانى هستند كه هرگاه نام خدا برده شود، دلهاشان ترسان مي‌گردد».

همچنين الله Y مي‌فرمايد: ﮋ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﮊ [انفال:64]

«اى پيامبر! خداوند و مؤمنانى كه از تو پيروى مى‏كنند، براى حمايت تو كافى است».

و در جاي ديگر مي‌فرمايد: ﮋ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮊ. [الطلاق: 3].

«و هركس بر خداوند توكل كند (و كار خود را به او واگذارد خدا) كفايت امرش را مي‌كند».

و از ابن عباس t روايت است كه فرمود: ابراهيم ؛ وقتي در آتش انداخته شد، گفت: ﮋ ﰃ ﰄ ﰅ ﰆ ﰇ ﮊ. «خدا ما را كافى است; و او بهترين حامى ماست».

وقتي كه به محمد ص گفتند: ﮋ ﯺ ﯻ ﯼ ﯽ ﯾ ﯿ ﰀ ﰁ ﮊ [آل عمران:173]

يعني مردم عليه شما جمع شده‌اند از آنها بترسيد، اين سخن، ايمان پيامبر ص و اصحاب y را افزايش داد. آنگاه رسول الله ص نيز فرمود: ﮋ ﰃ ﰄ ﰅ ﰆ ﰇ ﮊ (بخاري ونسائي).

خلاصه آنچه در اين باب بيان شد:

1ـ توكل بر الله، از فرايض است.

2ـ توكل از شرايط ايمان است.

3ـ تفسير دو آية سورة انفال.

4ـ تفسير آية سورة طلاق.

5ـ عظمت و اهميت اين سخن پروردگار ﮋ ﰃ ﰄ ﰅ ﰆ ﰇﮊ كه وِرد زبان ابراهيم و محمد ص بوقت مصيبت بود.

باب (34): انذار براي ترسيدن از اللهY و نااميدي از رحمتش

ارشاد باريتعالي است: ﮋ ﭸ ﭹ ﭺﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮊ [اعراف: 99]. «آيا آنها خود را از مكر الهى در امان مى‏دانند؟! در حالى كه جز زيانكاران، خود را از مكر (و مجازات) خدا ايمن نمى‏دانند».

و در جايي ديگر فرموده است: ﮋ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﮊ [حجر: 56]. «گفت: جز گمراهان، چه كسى از رحمت پروردگارش مايوس مى‏شود؟».

و از ابن عباس t روايت است كه از رسول الله ص در مورد گناهان كبيره، پرسيدند؛ فرمود: «الشِّرك بِا لِله واليَأسُ مِن رَوحِ الله والأمن مِن مَكرِ الله».

«شرك ورزيدن به الله و نا اميدي از رحمتش و ايمن بودن از مكر و مؤاخذة الله».

و نيز از ابن مسعود t روايت است كه فرمود: بزرگترين گناهان كبيره عبارتند از: شرك ورزيدن به الله، ايمن بودن از مكر و مؤاخذة الله و نااميد شدن از رحمتهاي الله.(عبد الرزاق).

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية سورة اعراف.

2ـ تفسير آية سورة حجر.

3ـ وعيد شديد براي كسيكه از مكر الله ايمن باشد.

4ـ وعيد شديد براي كسيكه از رحمت الله نااميد باشد.

باب (35): صبر بر آنچه، خدا تقدير نموده است نيز از ايمان است

خداوند مي‌فرمايد: ﮋ ﭦ ﭧ ﭨ ﭩ ﭪﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﮊ

[تغابن:11]

«و هركس به خدا ايمان آورد، خدا قلبش را هدايت مي‌كند، و خداوند به هر چيز داناست».

علقمه در تفسير اين آيه گفته است: يعني وقتي مصيبتي به او مي‌رسد، او فوراً متوجه مي‌شود كه از جانب الله است و راضي و تسليم مي‌شود.

و از ابوهريره t روايت است كه رسول الله ص فرمود: «اثْنَتَانِ فِي النَّاسِ هُمَا بِهِمْ كُفْر:ٌ الطَّعْنُ فِي النَّسَبِ وَالنِّيَاحَةُ عَلَى الْمَيِّتِ». (مسلم).

يعني دو خصلت در ميان مردم از خصلتهاي كفر، باقي مانده است: 1ـ طعن زدن به نسبها 2ـ نوحه‌خواني بر اموات.

همچنين از ابن مسعود t روايت است كه رسول الله ص فرمود: «لَيْسَ مِنَّا مَنْ ضَرَبَ الْخُدُودَ وَشَقَّ الْجُيُوبَ وَدَعَا بِدَعْوَى الْجَاهِلِيَّةِ».(متفق عليه).

«كسيكه به سر و صورت خود بزند و گريبان پاره كند و سخنان جاهلي بر زبان بياورد، از ما نيست».

و از انس t روايت است كه رسول الله ص فرمود: «إِذَا أَرَادَ اللَّهُ بِعَبْدِهِ الْخَيْرَ عَجَّلَ لَهُ الْعُقُوبَةَ فِي الدُّنْيَا وَإِذَا أَرَادَ اللَّهُ بِعَبْدِهِ الشَّرَّ أَمْسَكَ عَنْهُ بِذَنْبِهِ حَتَّى يُوَافِيَ بِهِ يَوْمَ الْقِيَامَةِ».

«وقتي خدا به بنده اي ارادة خير بنمايد، در دنيا سزايش مي‌دهد و اگر به بنده‌اي ارادة بد بكند، او را در مقابل گناهانش مؤاخذه نمي‌كند تا در قيامت به حساب او رسيدگي بكند».

همچنين رسول خدا ص فرموده است: «إِنَّ عِظَمَ الْجَزَاءِ مَعَ عِظَمِ الْبَلاءِ وَإِنَّ اللَّهَ إِذَا أَحَبَّ قَوْمًا ابْتَلاهُمْ فَمَنْ رَضِيَ فَلَهُ الرِّضَا وَمَنْ سَخِطَ فَلَهُ السَّخَطُ». (ترمذي با تحسين).

«پاداش بزرگ با مصيبت بزرگ همراه است. و خداوند، قومي را كه دوست داشته باشد، به مصيبت مبتلا مي‌كند. آنگاه هر كه راضي شود، الله نيز از او راضي خواهد شد».

و هر كه ناراضي بشود، الله، نيز از او ناراضي خواهد شد.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية سورة تغابن.

2ـ صبر از ايمان است.

3ـ طعنه زدن به نسب از عوامل كفر است.

4ـ وعيد شديد در مورد كسيكه بوقت مصيبت، به سر و صورت بزند و گريبان پاره كند و سخن جاهلي بر زبان بياورد.

5ـ علامت اينكه خدا، نسبت به كسي ارادة خير بنمايد.

6ـ علامت اينكه خدا، نسبت به كسي ارادة شر بنمايد.

7ـ علامت محبت الله با بنده.

8ـ حرمت بي‌صبري.

9- پاداش رضا به قضا.

باب (36): بحث ريا و تظاهر

ارشاد باريتعالي است: ﮋ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉ ﰊ ﰋ ﰌ ﰍ ﰎﰏ ﰐ ﰑ ﰒ ﰓ ﰔ ﰕ ﰖ ﰗ ﰘ ﰙ ﰚ ﰛ ﰜ ﰝ ﮊ [كهف:110].

«بگو: من فقط بشرى هستم مثل شما; (امتيازم اين است كه) به من وحى مى‏شود كه تنها معبودتان معبود يگانه است; پس هر كه به لقاى پروردگارش اميد دارد، بايد كارى شايسته انجام دهد، و هيچ كس را در عبادت پروردگارش شريك نكند».

و از ابوهريره t در حديث قدسي روايت است كه رسول الله ص فرمود: خداوند مي‌فرمايد: «من نيازي به شريك داشتن ندارم، هر كس كه عملي انجام بدهد و در آن، كس ديگري را با من شريك سازد، من آنرا با شركش رها مي‌كنم». (مسلم).

و از ابو سعيد t روايت است كه رسول الله ص فرمود: «أَلا أُخْبِرُكُمْ بِمَا هُوَ أَخْوَفُ عَلَيْكُمْ عِنْدِي مِنَ الْمَسِيحِ الدَّجَّال؟ِ قَالَوا: قُلْنَا بَلَى، َقَال:َ الشِّرْكُ الْخَفِيُّ، يَقُوم الرَّجُلُ فيُصَلِّي فَيُزَيِّنُ صَلاتَهُ لِمَا يَرَى مِنْ نَظَرِ رَجُلٍ». (احمد).

«آيا به شما اطلاع بدهم از چيزي كه من براي شما از آن بقدري هراس دارم كه از دجال برايتان آنقدر هراس ندارم. و آن شرك خفي است. مردي براي نماز مي‌ايستد، وقتي متوجه مي‌شود كه كسي او را مي‌بيند، نمازش را مي‌آرايد و بهتر مي‌گزارد».

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية سورة كهف.

2ـ مردود بودن عمل نيك وقتي كه در آن خشنودي غير الله نيز اراده بشود.

3ـ بي‌نيازي مطلق الله از اينگونه شراكتها.

4 ـ خداوند بهترين شريك و بلندمرتبه است.

5 ـ ترس و هراس رسول الله ص براي امتش از ريا.

6 ـ تفسير ريا به اينكه: شخص، نمازش در بخاطر الله مي‌خواند، ولي نماز خود را بخاطر كساني كه او را مي بينند طولاني و يا منظم مي‌خواند.

باب (37): انجام اعمال اخروي براي دست‏يابي به اهداف دنيوي نيز نوعي شرك است

ارشاد باريتعالي است: ﮋ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮊ [هود: 15ـ16].

«كسانى كه زندگى دنيا و زينت آن را بخواهند، (نتيجه) اعمالشان را در همين دنيا بطور كامل به آنها مى‏دهيم; و چيزى كم و كاست از آنها نخواهد شد (ولى) آنها در آخرت، جز آتش، (سهمى) نخواهند داشت; و آنچه را در دنيا (براى غير خدا) انجام دادند، بر باد مى‏رود; و آنچه را عمل مى‏كردند، باطل و بى‏اثر مى‏شود».

و از ابوهريره t روايت است كه رسول الله ص فرمود: «تَعِسَ عَبْدُ الدِّينَارِ تَعِسَ عَبْدُ الدِّرْهَمِ تعس عَبْدُ الْخَمِيصَةِ، تَعِسَ عبد الخميلة، إِنْ أُعْطِيَ رَضِيَ وَإِنْ لَمْ يُعْطَ سَخِط.َ تَعِسَ وَانْتَكَسَ وَإِذَا شِيكَ فَلا انْتَقَشَ طُوبَي لِعَبْدٍ آخِذٍ بِعِنَانِ فَرَسِهِ فِي سَبِيلِ اللَّهِ أَشْعَثَ رَأْسُه،ُ مُغْبَرَّةٍ قَدَمَاهُ إِنْ كَانَ فِي الْحِرَاسَةِ كَانَ فِي الْحِرَاسَةِ وَإِنْ كَانَ فِي السَّاقَةِ كَانَ فِي السَّاقَةِ إِنِ اسْتَأْذَنَ لَمْ يُؤْذَنْ لَهُ وَإِنْ شَفَعَ لَمْ يُشَفَّعْ». (بخاري).

«بندة طلا و نقره و پول و بندة لباس و پوشاك، نابود شود. اگر به وي چيزي داده شود، خرسند مي‌شود و اگر داده نشود، رنجيده خاطر و خشمگين. سرنگون و نابود مي‌گردد. بگونه‌اي كه قادر نباشد خاري را كه به پايش رفته، بيرون بياورد».

و خوشا به حال آن بندة (مؤمن) كه با سري ژوليده و پاهايي غبار آلود، عنان اسبش را گرفته و در راه خدا قدم برمي‌دارد، چه به نگهباني در خط مقدم گماشته شود، چه در پشت جبهه منسوب بشود، ايفاي وظيفه مي‌نمايد. (در نظام مردم بگونه‌اي است كه) اگر اجازه بخواهد به او اجازه نمي‌دهند و اگر سفارش بكند، سفارشش پذيرفته نمي‌شود.

خلاصه آنچه در اين باب بيان شد:

1ـ انجام عمل نيك كه هدف از آن، رسيدن به متاع دنيا باشد.

2ـ تفسير آية سورة هود.

3ـ نام گذاري چنين مسلماني به عبدالدرهم و عبدالدينار و ... يعني بندة درهم و دينار...

4ـ معني اين جملة حديث: إن أعطي رضي وإن لم يعط سخط.

5ـ معني:تعس و انتكس.

6ـ معني: «وإذا شيك فلا انتقش».

7ـ تجليل از مجاهدي كه داراي صفات بيان شده در حديث باشد.

باب (38): پيروي از پيشوايان و رهبران ديني و سياسي در حلال دانستن حرام‌ها و حرام دانستن حلال‌هاي الهي، به‌معني ربوبيت آنان است

ابن عباس t گفت: مي‌ترسم از آسمان بر شما، سنگ ببارد. مي‌گويم: رسول الله ص چنين گفته است. آنگاه شما مي‌گوييد: ابوبكر و عمر، چنين گفته‌اند.

احمد بن حنبل (رحمه الله) مي‌گويد: من از ملتي كه حديث صحيح را مي‌دانند و به سخن سفيان، استناد مي‌ورزند. تعجب مي‌كنم. مگر نشنيده‌اند كه الله، مي‌فرمايد: ﮋ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮊ [نور:63]

«پس آنان كه فرمان او ص را مخالفت مى‏كنند، بايد بترسند از اينكه فتنه‏اى دامنشان را بگيرد، يا عذابى دردناك به آنها برسد».

امام احمد(رحمه الله) مي‌گويد: آيا مي دانيد كه فتنه چيست؟ مراد از فتنه، شرك مي‌باشد. زيرا كسي كه سخن رسول الله ص را رد بكند، ممكن است در دلش انحراف بوجود بيايد و هلاك بشود.

و از عدي بن حاتم،‌ روايت است كه رسول الله ص، آية: ﮋ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﯞ ﮊ [التوبه:31] را خواند، (اهل كتاب) دانشمندان و راهبان خويش را معبودهايى در برابر خدا قرار دادند. عدي گفت: ما آنها را پرستش نمي‌كرديم. رسول الله ص فرمود: مگر آنها حلالهاي الله را حرام، و حرامهاي الله را، حلال نمي‌كردند و شما از آنها مي‌پذيرفتيد؟

گفتم: چنين مي‌كردند. فرمود: همين است پرستش آنان. (احمد و ترمذي با تحسين).

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية سورة نور.

2ـ تفسير آية سورة برائت.

3ـ تذكر در مورد معني عبادت، چيزي كه عدي آنرا انكار مي‌كرد.

4ـ ابن عباس t، ابوبكر t و عمر t را، و احمد(رحمه الله) سفيان(رحمه الله) را به عنوان مثال ذكر كردند.

5ـ مطلب قابل توجه اينست كه متأسفانه امروز، اوضاع بقدري دگرگون شده كه بهترين عمل عبارت است از پرستش پيشوايان ديني به نام ولايت و پرستش علما، به نام فقه و دانش. حتي وضعيت، بجائي رسيده كه بسياري از جاهلان و انسانهاي غير صالح، ‌مورد پرستش واقع مي‌شوند.

باب (39): پيرامون ارشاد باريتعالي كه مي‌فرمايد: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﮊ [نساء: 60].

«آيا نديدى كسانى را كه گمان مى‏كنند به آنچه (از كتابهاى آسمانى كه) بر تو و بر پيشينيان نازل شده، ايمان آورده‏اند، ولى مى‏خواهند براى داورى نزد طاغوت و حكام باطل بروند؟! با اينكه به آنها دستور داده شده كه به طاغوت كافر شوند. اما شيطان مى‏خواهد آنان را گمراه كند، و به بيراهه‏هاى دور دستى بيفكند».

در سورة بقره مي‌فرمايد: ﮋ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮊ [بقره: 11].

«و هنگامى كه به آنان گفته شود: «در زمين فساد نكنيد» مى‏گويند: «ما فقط اصلاح‏كننده‏ايم».

و در جائي مي‌فرمايد: ﮋ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﮊ

[اعراف: 56].

«و در زمين پس از اصلاح آن فساد نكنيد».

و در جاي ديگر مي‌فرمايد: ﮋ ﯾ ﯿ ﰀﰁ ﰂ ﰃ ﰄ ﰅ ﰆ ﰇ ﰈ ﰉ ﮊ [المائده:50].

«آيا آنها حكم جاهليت را (از تو) مى‏خواهند؟! و چه كسى بهتر از خدا، براى قومى كه اهل يقين هستند، حكم مى‏كند؟!».

و از عبد الله بن عمر روايت است كه رسول الله ص فرمود: «لا يؤمِن أحَدُكُم حَتَّى يَكون هَواه تَبعاً لِما جِئت به». (نووي مي‌گويد: اين حديث صحيح مي‌باشد و آنرا در كتاب الحجه با اسناد صحيح روايت كرده‌ايم).

هيچ يك از شما، مؤمن نمي‌شود اگر خواسته‌هايتان تابع شريعت من نباشد.

شعبي مي‌گويد: در ميان دو نفر كه يكي منافق و ديگري يهودي بود، مسأله‌اي رخ داد. يهودي براي اينكه مي‌دانست رسول الله ص رشوه نمي‌گيرد، گفت: نزد محمد ص برويم تا بين من و تو داوري بكند، اما منافق قبول نكرد و چون مي‌دانست كه علماي يهود، رشوه مي‌گيرند، گفت: نزد يكي از علماي يهود برويم و هر دو اتفاق كردند نزد كاهني كه در منطقة جوينه زندگي مي‌كرد، بروند آنگاه خداوند، آيه فوق را نازل فرمود: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯﮊ. [نساء:60]

و بر اساس روايت ديگري، گفته‌اند: اين آيه در مورد دو نفري كه با هم درگير بودند، نازل گرديد. يكي از آنان گفت: نزد رسول الله ص برويم. ديگري گفت: نزد كعب اشرف يهودي برويم. سپس نزد عمر t رفتند و يكي از آنان گفت كه ما چنين كرديم يا قصد داشتيم كه چنين بكنيم. عمرt از كسيكه به فيصلة رسول الله ص، راضي نشده بود، پرسيد: رفيقت، راست مي‌گويد. گفت: بلي. عمر t شمشير را در آورد و سرش را قطع نمود.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية سورة نساء و تفسير كلمة طاغوت در آيه.

2ـ تفسير آية11 سورة بقره.

3ـ تفسير آية 56 سورة اعراف.

4ـ تفسير اين ارشاد باريتعالي كه فرمود: ﮋ ﯾ ﯿ ﰀﰁ ﮊ [مائده:50].

5ـ سخن شعبي در مورد سبب نزول آية اولي.

6ـ تفسير ايمان صادقانه و كاذبانه.

7ـ داستان عمر t با آن منافق.

8ـ ايمان بدست نمي‌آيد مگر بعد از اينكه خواهشات انسان، پيرو آن دستوارتي باشد كه رسول الله ص آورده است.

باب (40): انكار يكي از اسماء و صفات الهي

ارشاد باريتعالي است: ﮋ ﭨ ﭩ ﭪﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﮊ. [رعد:30].

«در حالى كه به رحمان (خداوندى كه رحمتش همگان را فراگرفته) كفر مى‏ورزند; بگو: او پروردگار من است! معبودى بحق جز او نيست! بر او توكل كردم; و بازگشتم بسوى اوست!».

و از علي t روايت است كه فرمود: با مردم به گونه‌اي سخن بگوئيد كه بدانند شما چه مي‌گوييد. آيا دوست داريد كه مردم، الله و پيامبرش را تكذيب بكنند؟! (بخاري).

و سخن علي t بيانگر آنست كه گفتن هر علمي نزد كساني كه متوجه آن نمي‌شوند، مناسب نيست. چنانكه برخي از اسماء و صفات الهي نيز بگونه‌اي هستند كه نبايد آنها را براي عوام باز كرد و پيرامون آنها بحث نمود. كافي است كه بصورت اجمالي مطرح شوند تا مردم به آنها ايمان داشته باشند.

عبدالرزاق از معمر و او از ابن طاووس، و ابن طاووس هم از پدرش، و او هم از ابن عباس روايت كرده كه متوجه مردي شده كه با شنيدن حديث رسول الله ص، دربارة صفات الله، بگونه‌اي كه آنرا قبول نداشته باشد از جايش تكان خورد. ابن عباس گفت: اينها را چه شده كه با شنيدن نصوص محكم (عام فهم) رقّت و ملاطفت در آنها بوجود مي‌آيد و با شنيدن نصوص متشابه، (غير عام فهم) به هلاكت افتند.

وقتي قريشيان ديدند كه رسول الله ص، اسم رحمان را بر زبان مي‌آورد، آنرا نپذيرفتند. چنانكه خداوند اين آيه را نازل كرد: ﮋ ﭨ ﭩ ﭪﭫ ﮊ. [رعد:30].

خلاصه آنچه در اين باب بيان شد:

1ـ انكار يكي از اسما و صفات الله، ايمان را منتفي مي‌سازد.

2ـ تفسير آية سورة رعد.

3ـ نبايد در مورد چيزي كه عقلاً براي شنونده مفهوم نيست، سخن گفت.

4ـ بيان علتي كه به تكذيب الله و رسولش مي‌انجامد. گرچه انكار كننده، عمداً انكار نكند.

5‑ سخن ابن عباس در مورد كسيكه صفتي از صفات الله را انكار بكند و همچنين اشاره به اين مطلب كه آن شخص با اين كار، هلاك خواهد شد.

باب (41): در مورد اين سخن پروردگار كه مي‌فرمايد:ﮋ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮊ [نحل:83]

«آنها نعمت خدا را مى‏شناسند; سپس آن را انكار مى‏كنند; و اكثرشان كافرند».

مجاهد در تفسير اين آيه مي‌نويسد: مانند كسي كه بگويد: اين مال از آن من است، آنرا از پدرانم به ارث برده‏ام.

عون بن عبد الله مي‌گويد: مثلاً مي‌گويند: اگر فلاني نبود، اينطور نمي‌شد.

ابن قتيبه مي‌گويد: مي‌گويند: كه اين نعمت به سفارش معبودانمان، به ما رسيد.

ابو العباس ابن تيميه، پيرامون حديث: «أصبح من عبادي مؤمن بي وكافر...». كه قبلاً بيان گرديد، مي‌گويد: در قرآن و سنت، نصوص زيادي وجود دارد كه در آنها خداوند، كساني را كه نعمت‌هايش را به ديگران نسبت مي‌دهند و بدينصورت شرك مي‌ورزند، نكوهش مي‌كند.

بعضي از گذشتگان در تفسير آية فوق گفته‌اند: مانند اينكه بگويند: هوا خوب بود و ناخدا، مهارت داشت و سخناني از اين قبيل كه بر سر زبانهاي مردم شايع است.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير و توضيح شناخت نعمت و كفران آن.

2ـ انكار نعمتهاي خدا، چيزي است كه امروز بر سر زبانها متداول، مي‌باشد.

3ـ نامگذاري اين جور سخنها به كفران و انكار نعمت.

4ـ جمع شدن دو چيز متضاد، در قلب.

باب (42): پيرامون اين فرمايش اللهI كه مي‌فرمايد: ﮋ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﮊ [بقره: 22]

«براى خدا همتايانى قرار ندهيد، در حالى كه مى‏دانيد (هيچ يك از آنها، نه شما را آفريده‏اند، و نه شما را روزى مى‏دهند)».

ابن عباس در تفسير اين آيه، مي‌گويد: انداد يعني شريك. و انداد گرفتن از راه رفتن مورچه در دل شب تاريك بر روي سنگي صاف و سياه مخفي‏تر و غير قابل درك است. مثل اينكه بگويي: به خدا و به مرگ تو. يا بخدا و مرگ فلاني و يا مرگ خودم. يا بگويي اگر اين سگ، نبود، يا اينكه اگر مرغابي داخل خانه نبود و به صدا در نمي‏آمد، دزدها مي‏آمدند. يا مثل اينكه بگويد: هر چه تو و خدا بخواهيد. و اينكه اگر فلاني و خدا نبودند، چنين و چنان مي‌شد و .. اينها همه شرك به الله، مي‌باشند. و اسم فلاني را با اسم خدا نگير. (روايت از ابن ابي حاتم).

و از عمر بن خطاب t روايت است كه رسول الله ص فرمود: «مَن حَلَف بِغِيرِ الله فَقَد كفر أو أشرك». (ترمذي با تحسين وحاكم با تصحيح).

يعني هر كه به غير الله سوگند ياد كند، شرك ورزيده است.

و ابن مسعود t مي‌گويد: من اگر به نام خدا، سوگند دروغين ياد كنم، بهتر است از اينكه به نام غير الله، سوگند راستين ياد بكنم.

و حذيفه t از رسول الله ص روايت مي‌كند كه فرمود: «لا تَقُولوا ما شاء الله وشاء فلان، ولكِن قُولوا ما شاء الله ثُمَّ شاء فلان». (ابوداود با سند صحيح). يعني: نگوييد هر چه خدا و فلاني بخواهد بلكه بگوييد هر چه خدا بخواهد و سپس فلاني بخواهد.

و از ابراهيم نخعي نقل است، كه گفتن: «أعوذ بالله وبك» يعني: «به تو و الله پناه مي‏برم». را نمي‏پسنديد و گفتن: «بالله ثم بك» يعني:«به الله سپس به تو پناه مي‏برم». را جايز مي‌دانست. همچنين گفتن: «لولا الله وفلان». يعني: «اگر فلاني و الله نمي‏بود مثلا اينطور نمي‌شد». اين را نمي‏پسنديد اما گفتن: «لولا الله ثم فلان». يعني «اگر الله سپس فلاني نمي‏بود...». را جايز مي‌دانست.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية سورة بقره در مورد انداد و شريك‌ها.

2ـ اصحاب پيامبر از آيات وارده در مورد شرك اكبر، براي شرك اصغر استدلال مي‌كردند.

3ـ سوگند ياد كردن به غير الله، شرك است.

4ـ اگر در سوگند به غير الله، راست بگويد گناهش از سوگند دروغين به نام الله، بيشتر است.

5ـ فرق ميان كلمة «واو» و «ثُمَّ» يعني: سپس.

باب (43): در مورد عدم قناعت به سوگند به نام اللهY

از ابن عمر روايت است كه رسول الله ص فرمود: «لا تَحْلِفُوا بِآبَائِكُمْ مَنْ حَلَفَ بِاللَّهِ فَلْيَصْدُقْ وَمَنْ حُلِفَ لَهُ بِاللَّهِ فَلْيَرْضَ وَمَنْ لَمْ يَرْضَ بِاللَّهِ فَلَيْسَ مِنَ اللَّهِ». (ابن ماجه با سند حسن).

«به پدرانتان سوگند نخوريد. و هر كه به نام الله سوگند ياد مي‌كند، بايد راست بگويد. و براي هر كه به نام الله سوگند ياد شد بايد بپذيرد و اگرنه او را با خدا كاري نيست».

خلاصه آنچه در اين باب بيان شد:

1ـ نهي از سوگند خوردن به نام پدران و نياكان.

2ـ دستور به كسيكه براي او سوگند ياد مي‌شود به اينكه بپذيرد.

3ـ وعيد شديد براي كسيكه سوگند را نپذيرد.

باب (44): اگر كسي بگويد آنچه الله و تو بخواهي.

از قتيله روايت است كه مردي يهودي نزد رسول الله ص آمد و گفت: شما (مسلمانان) شرك مي‌ورزيد، چون مي‌گوييد: «ما شاء الله وشئت». (هر چه خدا و تو بخواهي) و مي‌گوييد: سوگند به كعبه. از آن پس رسول الله ص، مسلمانان را دستور داد كه اگر خواستند، سوگند بخورند، بگويند: و ربِّ الكعبه (يعني سوگند به پروردگار كعبه) و بگويند: «ما شاء الله ثمَّ شئت». يعني: «آنچه الله سپس تو بخواهي». (نسائي با تصحيح).

همچنين در نسائي از ابن عباس روايت شد كه مردي به رسول الله ص، گفت: «آنچه الله و تو بخواهي». رسول الله ص فرمود: «أجعلتني لله ندَّا؟». آيا مرا با الله شريك ساختي. اينطور بگو: «ما شاء الله وحده». يعني هر چه فقط الله بخواهد.

و از طفيل كه برادر مادري عايشه مي‌باشد، روايت است كه مي‌گويد: در خواب ديدم كه بر گروهي از يهود گذرم افتاد. گفتم: شما اگر نمي‌گفتيد: عزير فرزند الله است، مردمان خوبي بوديد. آنها گفتند: شما نيز اگر نمي‌گفتيد: هر چه خدا و محمد ص بخواهند، مردمان خوبي بوديد. سپس از كنار گروهي از نصارا، گذشتم و گفتم: شما اگر نمي‌گفتيد: مسيح، فرزند الله است، آدم‌هاي خوبي بوديد. آنها گفتند: شما نيز اگر نمي‌گفتيد: ما شاء الله وشاء محمد، مردمان خوبي بوديد. صبح كه از خواب بيدار شدم، خوابم را براي مردم تعريف كردم. سپس نزد رسول الله ص رفتم و ايشان را در جريان گذاشتم. فرمود: كسي را خبر كرده‌اي؟ گفتم: بلي. آنگاه خدا را سپاس گفت و فرمود: طفيل خوابي ديده و براي بعضي از شما آنرا تعريف كرده ‌است، ‌شما سخني مي‌گفتيد و من شما را از آن، منع نمي‌كردم. از اين پس مگوئيد كه: «ما شاء الله وشاء محمد». بلكه بگوئيد: ما شاء الله وحده. يعني هر چه فقط الله بخواهد. (احمد).

خلاصه آنچه در اين باب بيان شد:

1ـ شناخت يهود و نصارا از شرك اصغر.

2ـ درك واقعيت در حالي كه پيرو خواهشات نفساني باشد.

3ـ وقتي رسول الله ص به كسيكه گفته بود هر چه خدا و محمد ص بخواهد فرمود: «أجعلتني لله ندّا»؟

(آيا مرا با خدا شريك ساختي؟). پس حال كسيكه چنين بسرايد چيست؟

في دنيا وآخرتي أنت معتمدي

يا رسول الله خذ بيدي

اي رسول الله، تو تكيه‌گاه مني در دنيا و آخرت، اي رسول الله دست مرا بگير.

در سختيها جز تو كسي ديگر مرا كمك نخواهد كرد و ... اشعار شرك آميز.

4ـ گفتن ما شاء الله وشاء محمد، شرك اكبر نيست، زيرا رسول اللهص فرمود: من تاكنون شما را از آن نهي نكردم و از اين به بعد اين را نگوييد، بلكه بگوييد: ماشاءالله وحده.

5 ـ خواب نيك، شعبه‌اي از وحي است.

6 ـ خواب نيك، گاهي سبب حكم شرعي مي‌شود.

باب (45): ناسزا گفتن به زمانه يعني ناسزا گفتن به اللهY

ارشاد باريتعالي است: ﮋ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶﭷ ﭸ ﭹ ﭺ ﭻ ﭼﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮊ [جاثيه:24].

«آنها (مشركان منكر رستاخيز) گفتند: «چيزى جز همين زندگى دنياى ما در كار نيست; گروهى از ما مى‏ميرند و گروهى جاى آنها را مى‏گيرند; و جز طبيعت و روزگار ما را هلاك نمى‏كند!» آنان به اين سخن كه مى‏گويند علمى ندارند، بلكه تنها حدس مى‏زنند (و گمانى بى‏پايه دارند)».

و از ابوهريره t روايت است كه رسول الله ص فرمود: «يُؤْذِينِي ابْنُ آدَمَ يَسُبُّ الدَّهْرَ وَأَنَا الدَّهْرُ بِيَدِي الْأَمْرُ أُقَلِّبُ اللَّيْلَ وَالنَّهَارَ».(بخاري).

خداوند، مي‌گويد: بني آدم مرا آزار مي‌دهد. زمانه را ناسزا مي‌گويد در حالي كه منم زمانه؛ چون شب و روز را من مي‌چرخانم.

و در روايتي فرمود: «لا تسبُّوا الدَّهر فإن الله هو الدّهر».

زمانه را فحش ندهيد زيرا زمانه همان خداوند است.

خلاصه آنچه در اين باب بيان شد:

1ـ نهي از ناسزا گفتن زمانه.

2ـ ناسزا گفتن زمانه، مرادف آزار دادن الله، است.

3ـ دقت در اين مطلب كه فرمود: «أنا الدّهر». «من زمانه هستم».

4ـ گاهي انسان به خدا ناسزا مي‌گويد در حالي كه خودش متوجه نيست و قصد آنرا ندارد.

باب (46): نامگذاري

از ابوهريره t روايت است كه رسول الله ص فرمود: «إنَّ أخنَعَ إسم عند الله رجُل تُسمّي مَلِك الأملاك، لا مالك إلا الله».

زشت‌ترين و حقيرترين نام، نزد الله آنست كه مردي، ملك الاملاك، ناميده شود. در حالي كه مالكي جز الله وجود ندارد.

سفيان مي‌گويد: مثل اينكه بگويند: شاهنشاه. و در روايتي آمده كه فرموده: مبغوض‌ترين شخص نزد خدا و خبيث‌ترين آنها نزد خدا در روز قيامت ملك الأملاك است.

خلاصه آنچه در اين باب بيان شد:

1ـ نهي از نامگذاري افراد به نام: ملك الأملاك.

2ـ همانطور كه سفيان گفت: شاهنشاه تقريباً معني ملك الأملاك را مي‌دهد. و هر كلمه‌اي كه چنين معنائي داشته باشد، ممنوع است.

3ـ ضرورت، ايجاب مي‌كند كه از چنين كلماتي منع بايد كرد حتي اگر معاني واقعي آنها مدنظر نباشد.

4ـ درك اين مطلب كه اين نهي بخاطر تجليل و احترام ذات الله مي‌باشد.

باب (47): رعايت احترام نامهاي اللهY و تغيير نام، بخاطر آن

از ابو شريح روايت است كه كنية ايشان «ابو الحكم» بود.

رسول الله ص فرمود: «إن الله هو الحَكم وإليه الحُكم» يعني فقط الله حَكَم است و حَكَميت از آن اوست. ابو شريح گفت: قوم من، وقتي در چيزي اختلاف مي‌كردند، نزد من‌ مي‌آمدند. و من اختلاف آنان را فيصله مي‌دادم و هر دو طرف راضي مي‌شدند. رسول الله ص فرمود: اين كار بسيار خوبي است! و پرسيد: فرزند داري؟ گفت؟ بلي. به نامهاي: شريح و مسلم و عبدالله.

رسول الله ص فرمود: بزرگترين‌شان كدام است؟ گفت: شريح است. فرمود: پس تو ابو شريح هستي. (ابو داود و ديگران).

خلاصه آنچه در اين باب بيان شد:

1 رعايت احترام نامها و صفتهاي الله، حتي اگر معني آنها منظور نباشد.

2ـ تغيير نام بخاطر احترام اسمها و صفات الله.

3ـ براي پسوند كنيه بهتر است نام بزرگترين فرزند انتخاب بشود.

باب (48): به شوخي گرفتن قرآن يا پيغمبر يا چيزي كه متعلق به اللهY باشد

ارشاد باريتعالي است: ﮋﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮊ [توبه: 65]. «و اگر از آنها بپرسى(: «چرا اين اعمال خلاف را انجام داديد؟!»)، مى‏گويند: «ما بازى و شوخى مى‏كرديم!» بگو: «آيا خدا و آيات او و پيامبرش را مسخره مى‏كرديد؟!» ؟!.

از ابن عمر و محمد بن كعب و زيد بن اسلم و قتاده روايت است كه مردي در غزوة تبوك چنين گفت: ما از اين قاريان قرآن، شكم پرست‏تر و دروغگوتر و بزدل‏تر در جنگ، سراغ نداريم. عوف به او گفت: دروغ گفتي و تو منافق هستي. و از آنچه كه گفتي، رسول الله ص را با خبر مي‌سازم. عوف رفت كه رسول الله ص را با خبر سازد. متوجه شد كه رسول الله ص، توسط وحي، با خبر شده است. آن مرد نزد رسول الله ص آمد ايشان تازه سوار بر مركب خويش، شده بود و قصد داشت حركت بكند گفت: يا رسول الله ص، ما با هم شوخي مي‌كرديم تا از مشقت راه بكاهيم و هدف ديگري نداشتيم.

ابن عمر مي‌گويد: گويي هم اكنون آن مرد را م ى‏بينم كه به ريسمان كجاوه شتر رسول الله ص، چسبيده و كشان كشان مي‌رود و سنگها به قدمهايش اصابت مي‌كند و معذرت خواهي مي‌كرد و مي‌گفت: ما، مزاح مي‌كرديم و از هر دري سخني مي‌گفتيم و ... رسول الله ص، مي‌فرمود: ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮊ آيا الله و آيات الله و پيامبرش را استهزا مي‌كرديد؟! و چيزي ديگر نمي‌گفت، فقط همين را تكرار مي‌كرد.

خلاصه آنچه در اين باب بيان شد:

1ـ مسألة خيلي مهم اينكه شوخي گرفتن مسائل مربوط به الله و شريعت كفر محسوب مي‌شود.

2ـ فرق نمي‌كند كه گوينده چه كسي باشد.

3ـ فرق ميان سخن چيني و نصيحتي كه براي الله باشد.

4ـ فرق عفو وگذشت مورد پسند الله وسرزنش وسخت‏گيري، دشمنان الله.

5ـ غير موجه بودن برخي عذرها.

باب (49): در مورد ارشاد باريتعالي كه مي‌فرمايد: ﮋ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮊ [فصلت:50].

«و هرگاه او را رحمتى از سوى خود بعد از ناراحتى كه به او رسيده بچشانيم مى‏گويد: اين بخاطر شايستگى و استحقاق من بوده، و گمان نمى‏كنم قيامت برپا شود; و (بفرض كه قيامتى باشد،) هرگاه بسوى پروردگارم بازگردانده شوم، براى من نزد او پاداشهاى نيك است. ما كافران را از اعمالى كه انجام داده‏اند (بزودى) آگاه خواهيم كرد و از عذاب شديد به آنها مى‏چشانيم».

مجاهد، در تفسير: ﮋ ﮔ ﮕ ﮊ مي‌گويد: يعني اين، در مقابل عمل و شايستگي من مي‌باشد.

ابن عباس مي‌گويد: يعني از جانب خودم مي‌باشد.

و قتاده در تفسير: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﮊ. [قصص:78].

«(قارون) گفت: اين ثروت را بوسيله دانشى كه نزد من است به دست آورده‏ام!». و بعضي گفته‏اند: يعني چون الله، علم داشته كه من شايستة اينها هستم، به من بخشيده است. و اين همان سخن مجاهد مي‌باشد كه در تفسير اين جمله گفته‏اند: يعني بخاطر شرف و بزرگواري به آن دست يافته‏ام.

و از ابوهريره t روايت است كه رسول الله ص فرمود: «إِنَّ ثَلاثَةً فِي بَنِي إِسْرَائِيلَ أَبْرَصَ وَأَقْرَعَ وَأَعْمَى بَدَا لِلَّهِ عَزَّ وَجَلَّ أَنْ يَبْتَلِيَهُمْ فَبَعَثَ إِلَيْهِمْ مَلَكًا فَأَتَى الأَبْرَصَ فَقَال:َ أَيُّ شَيْءٍ أَحَبُّ إِلَيْكَ قَال:َ لَوْنٌ حَسَنٌ وَجِلْدٌ حَسَنٌ قَدْ قَذِرَنِي النَّاسُ قَالَ:فَمَسَحَهُ فَذَهَبَ عَنْهُ فَأُعْطِيَ لَوْنًا حَسَنًا وَجِلْدًا حَسَنًا فَقَالَ: أَيُّ الْمَالِ أَحَبُّ إِلَيْكَ، قَالَ: الإِبِلُ أَوْ قَالَ الْبَقَرُ هُوَ شَكَّ فِي ذَلِكَ إِنَّ الأَبْرَصَ وَالأَقْرَعَ، قَال:أَحَدُهُمَا الإِبِلُ وَقَالَ الآخَرُ الْبَقَرُ فَأُعْطِيَ نَاقَةً عُشَرَاءَ فَقَالَ: يُبَارَكُ لَكَ فِيهَا وَأَتَى الأَقْرَعَ فَقَالَ: أَيُّ شَيْءٍ أَحَبُّ إِلَيْكَ قَالَ شَعَرٌ حَسَنٌ وَيَذْهَبُ عَنِّي هَذَا قَدْ قَذِرَنِي النَّاسُ قَال:َ فَمَسَحَهُ فَذَهَبَ وَأُعْطِيَ شَعَرًا حَسَنًا قَال:َ فَأَيُّ الْمَالِ أَحَبُّ إِلَيْكَ قَالَ: الْبَقَرُ قَال:َفَأَعْطَاهُ بَقَرَةً حَامِلا وَقَالَ: يُبَارَكُ لَكَ فِيهَا وَأَتَى الأَعْمَى، فَقَالَ:أَيُّ شَيْءٍ أَحَبُّ إِلَيْكَ، قَالَ:يَرُدُّ اللَّهُ إِلَيَّ بَصَرِي فَأُبْصِرُ بِهِ النَّاسَ قَال:َ فَمَسَحَهُ فَرَدَّ اللَّهُ إِلَيْهِ بَصَرَهُ قَالَ: فَأَيُّ الْمَالِ أَحَبُّ إِلَيْكَ قَالَ الْغَنَمُ فَأَعْطَاهُ شَاةً وَالِدًا فَأُنْتِجَ هَذَانِ وَوَلَّدَ هَذَا فَكَانَ لِهَذَا وَادٍ مِنْ إِبِلٍ وَلِهَذَا وَادٍ مِنْ بَقَرٍ وَلِهَذَا وَادٍ مِنْ غَنَمٍ ثُمَّ إِنَّهُ أَتَى الأَبْرَصَ فِي صُورَتِهِ وَهَيْئَتِهِ فَقَال:َ رَجُلٌ مِسْكِينٌ تَقَطَّعَتْ بِيَ الْحِبَالُ فِي سَفَرِي فَلا بَلاغَ الْيَوْمَ إِلا بِاللَّهِ ثُمَّ بِكَ أَسْأَلُكَ بِالَّذِي أَعْطَاكَ اللَّوْنَ الْحَسَنَ وَالْجِلْدَ الْحَسَنَ وَالْمَالَ بَعِيرًا أَتَبَلَّغُ عَلَيْهِ فِي سَفَرِي فَقَال:َ لَهُ إِنَّ الْحُقُوقَ كَثِيرَةٌ فَقَال:َ لَهُ كَأَنِّي أَعْرِفُكَ أَلَمْ تَكُنْ أَبْرَصَ يَقْذَرُكَ النَّاسُ فَقِيرًا فَأَعْطَاكَ اللَّهُ فَقَال:َ لَقَدْ وَرِثْتُ لِكَابِرٍ عَنْ كَابِرٍ فَقَال:َ إِنْ كُنْتَ كَاذِبًا فَصَيَّرَكَ اللَّهُ إِلَى مَا كُنْتَ وَأَتَى الأَقْرَعَ فِي صُورَتِهِ وَهَيْئَتِهِ فَقَالَ لَهُ مِثْلَ مَا قَال:َ لِهَذَا فَرَدَّ عَلَيْهِ مِثْلَ مَا رَدَّ عَلَيْهِ هَذَا فَقَالَ:إِنْ كُنْتَ كَاذِبًا فَصَيَّرَكَ اللَّهُ إِلَى مَا كُنْتَ وَأَتَى الأَعْمَى فِي صُورَتِهِ فَقَالَ: رَجُلٌ مِسْكِينٌ وَابْنُ سَبِيلٍ وَتَقَطَّعَتْ بِيَ الْحِبَالُ فِي سَفَرِي فَلا بَلاغَ الْيَوْمَ إِلا بِاللَّهِ ثُمَّ بِكَ أَسْأَلُكَ بِالَّذِي رَدَّ عَلَيْكَ بَصَرَكَ شَاةً أَتَبَلَّغُ بِهَا فِي سَفَرِي فَقَال:َ قَدْ كُنْتُ أَعْمَي فَرَدَّ اللَّهُ بَصَرِي وَفَقِيرًا فَقَدْ أَغْنَانِي فَخُذْ مَا شِئْتَ فَوَاللَّهِ لا أَجْهَدُكَ الْيَوْمَ بِشَيْءٍ أَخَذْتَهُ لِلَّهِ فَقَال:أَمْسِكْ مَالَكَ فَإِنَّمَا ابْتُلِيتُمْ فَقَدْ رَضِيَ اللَّهُ عَنْكَ وَسَخِطَ عَلَى صَاحِبَيْكَ». (متفق عليه).

«خداوند خواست كه سه نفر از بني اسرائيل راكه يكي مبتلا به بيماري پيس و ديگري كچل و سومي نابينا بود، آزمايش بكند. براي اين منظور فرشته‌اي را نزد آنان فرستاد. فرشته، نخست نزد كسيكه مبتلا به بيماري پيس بود، آمد و گفت: چه دوست داري؟ گفت: دوست دارم داراي رنگ و پوست زيبائي باشم و از بيماري كه مردم مرا بخاطر آن، زشت مي‌دانند، بهبود يابم. فرشته دستي بر سر و صورت او كشيد. بيماريش از بين رفت و داراي رنگ و پوست زيبا شد.

آنگاه از او پرسيد: چه مالي را دوست داري؟ گفت: شتر و يا گاو (راوي شك دارد).

به او شتر ماده و آبستني داد و گفت: خدا آنرا برايت بركت دهد.

سپس نزد كچل، رفت و از او پرسيد: محبوبترين آرزويت چيست؟ گفت: دوست دارم كه موهاي زيبائي داشته باشم و از آنچه كه مرا در انظار مردم، زشت كرده ‌است نجات يابم. فرشته دستي بر سرش كشيد، بيماريش بر طرف شد و داراي موهاي زيبائي گرديد. فرشته پرسيد: چه نوع مالي را دوست داري؟ گفت: گاو و يا شتر (راوي شك دارد). فرشته به او گاو ماده و آبستني داد و برايش دعاي بركت نمود و نزد نابينا رفت. پرسيد: كه بهترين آرزويت چيست؟ گفت: اينكه خدا، روشنائي چشمانم را به من برگرداند تا مردم را ببينم. فرشته دستي بر چهره‌اش كشيد، خداوند روشنائي چشمانش را برگردانيد.

آنگاه از او پرسيد: چه نوع مالي را دوست داري؟ گفت: گوسفند. فرشته به او گوسفندي آبستن داد و برايش دعاي بركت نمود.

خلاصه اينكه پس از مدتي، در اثر زاد و ولد شتر و گاو و گوسفند،‌ وضع بجائي رسيد كه اولي داراي درّه‏اي پر از شتر و دومي داراي درّه‏اي پر از گاو و سومي داراي درّه‏اي پر از گوسفند شدند.

سپس فرشته، با همان قيافه نزد اولي رفت و گفت: مردي مسكين و مسافر هستم و از ادامة سفر باز مانده‏ام. و راه رسيدن به مقصد برايم بوسيلة الله و سپس بوسيلة شما مقدور است. بخاطر كسيكه به تو رنگ و پوست زيبا و مال عنايت كرده، به من شتري بده تا بوسيلة آن به راه ادامه بدهم. مرد گفت: مخارج من سنگين است (نمي‌توانم اين كار را بكنم) فرشته گفت: من شما را مي‏شناسم، مگر تو همان كسي نيستي كه مبتلا به بيماري پيس بودي و مردم تو را زشت مي‌دانستند و چيزي در بساط نداشتي؟ آنگاه خداوند، اينهمه مال را در اختيارت گذاشت؟!گفت خير. من اينها را از پدرانم به ارث برده‏ام. فرشته گفت: اگر دروغ مي‏گوئي، خداوند تو را به همان حالت اول بر گرداند. سپس نزد كچل رفت و به او نيز همان چيزي را كه نزد اولي گفته بود گفت. او نيز برخورد مشابهي كرد. فرشته گفت: اگر دروغ مي‏گوئي، خداوند، تو را به حالت اول برگرداند.

آنگاه نزد نابينا رفت و همان سخنان قبلي را نزد او گفت. نابينا گفت: من مردي نابينا بودم، خداوند، بر من منت نهاد و چشمانم را به من باز گرداند. هر چه از مالم مي‌خواهي بردار و هر چه مي‌خواهي براي من بگذار. سوگند به خدا كه امروز هر چه از مالم به نام الله برداري، آنرا از تو نگيرم. فرشته گفت: مالت را براي خود نگهدار. شما مورد آزمايش الهي قرار گرفتيد، خدا از تو راضي و از همراهانت ناراضي شد».

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية سورة فصلت.

2ـ تفسير جملة: ﮋ ﮓ ﮔ ﮕ ﮊ [فصلت:50].

3ـ تفسير جملة: ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﮊ. [قصص:78]

4ـ عبرتهاي پند آموز در اين داستان شگفت‌آميز.

باب (50): در مورد سخن پرودگار كه مي‌فرمايد: ﮋ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮊ [اعراف: 190]

«اما هنگامى كه خداوند فرزند صالحى به آنها داد، (موجودات ديگر را در اين موهبت مؤثر دانستند; و) براى خدا، در اين نعمت كه به آنها بخشيده بود، همتايانى قائل شدند; خداوند برتر است از آنچه همتاى او قرار مى‏دهند».

ابن حزم گفته است: علماء اتفاق نظر دارند كه نامگذاري با كلمة «عبد» وقتي نسبت آن به غير الله باشد حرام است. جز نام عبدالمطلب.

و از ابن عباس در تفسير اين آيه، آمده است كه وقتي «حوا» حامله گرديد، ابليس نزد آنان آمد و گفت: من همان كسي هستم كه شما را از بهشت اخراج كردم. اكنون نيز سخن مرا بپذيريد و اسم فرزندتان را «عبد الحارث» بگذاريد و گرنه براي او شاخهائي همچون شاخهاي بز كوهي، درست مي‌كنم كه شكمت را پاره بكند و چنين و چنان مي‌كنم و تهديد كرد. آنها نپذيرفتند. فرزندشان مرده بدنيا آمد. بار ديگر حامله شد. شيطان دوباره نزد آنان آمد و پيشنهاد خود را تكرار كرد. باز هم نپذيرفتند. فرزندشان مرده بدنيا آمد. بار سوم حامله گرديد. شيطان باز هم آمد و تهديد خود را تكرار كرد. محبت فرزند بر آنها غالب گرديد و پذيرفتند و نام او را عبدالحارث گذاشتند. بخاطر همين است كه خداوند، فرمود: ﮋ ﮔ ﮕ ﮖ ﮗ ﮘﮊ آنها براي الله در چيزي كه به آنها داده بود، شركائي، ساختند. (ابن ابي حاتم با سند صحيح).

همچنين ابن ابي حاتم با سند صحيح، تفسير قتاده را در مورد اين آيه چنين نوشته است: اينجا شريك ساختن در حرف شنوي بود نه در عبادت.

همچنين نظر مجاهد را در مورد ﮋ ﮊ ﮋ ﮌ ﮊ [أعراف:189] آورده كه گفته است: آنها بيم داشتند كه نوزادشان بجاي انسان، در شكل چيزي ديگر متولد شود. نظير همين مطلب از حسن بصري و سعيد و ديگران بيان شده است.

خلاصه آنچه در اين باب بيان شد:

1ـ حرمت اضافه كردن كلمة عبد، در نامها به غير الله.

2ـ تفسير آية سورة اعراف.

3ـ همين نام گذاري بدون، قصد، شرك ناميده است.

4ـ داشتن فرزند سالم، چه پسر و چه دختر، از جانب خداوند نعمتي است.

5ـ گذشتگان نيك، فرق ميان شرك در طاعت و فرمانبرداري و شرك در عبادت را بيان داشته‏اند.

باب (51): در مورد اين فرمايش اللهY: ﮋ ﭳ ﭴ ﭵ ﭶ ﭷﭸ ﭹ ﭺ ﭻ ﭼ ﭽ ﮊ. [اعراف: 18]

«و براى خدا، نامهاى نيك است; خدا را به آن (نامها) بخوانيد! و كسانى را كه در اسماء خدا تحريف مى‏كنند (و بر غير او مى‏نهند، و شريك برايش قائل مى‏شوند)، رها سازيد».

ابن ابي‏حاتم نظر ابن عباس را در اين مورد اينگونه نوشته است: ﮋﭻ ﭼ ﭽ ﮊ. يعني شرك مي‌ورزند. همچنين از ايشان منقول است كه در تفسير آن گفته است: اسم بت «لات» را از إله و «عزّا» را از عزيز گرفته‏اند.

و از اعمش در تفسير آن آمده كه: «يُدخِلونَ فِيها ما ليِسَ مِنها». يعني در نامهاي الله، اضافه مي‌كنند.

آنچه در اين باب بيان شد:

1ـ اثبات اسماء الله.

2ـ نامهاي الله، موصوف به حسني( نيكو) هستند.

3ـ دستور به اينكه خدا را با آن نامها بخوانيم.

4ـ ترك انسانهاي جاهلي كه در نامهاي الله، دچار انحراف شده‌اند.

5ـ تفسير الحاد در اسماء خدا.

6ـ وعيد كسيكه مرتكب چنين الحادي بشود.

باب (52): ممنوعيت گفتن السلام علي الله

از ابن مسعود t روايت است كه مي‌گويد: ما وقتي با رسول الله ص، نماز مي‌خوانديم: مي‌گفتيم: «السلام على الله من عباده، السلام على فلان وفلان ...». يعني سلام بر الله و سلام بر فلاني و فلاني آنگاه رسول الله ص، ما را از گفتن: السلام علي الله، منع كرد و فرمود: «فإن الله هو السلام» يعني خود او سلام است. (بخاري).

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير معني سلام.

2ـ سلام، نوعي دعا و عرض ادب است.

3ـ نبايد آنرا در مورد الله بكار برد.

4ـ بيان علت اين ممنوعيت.

5ـ آگاه ساختن به تحيت و سلامي كه شايستة الله نيست.

باب (53): در مورد گفتن «اللَّهم اغفِر لي إن شئت» بار الها! اگر خواستي، مرا ببخش

از ابوهريره t روايت است كه رسول الله ص فرمود: «لا يَقُول أَحَدُكُم: اللَّهُمَّ اغْفِرْ لِي إِنْ شِئْتَ، اللَّهُمَّ ارْحَمْنِي إِنْ شِئْتَ. لِيَعْزِمْ المسألة فَإِنَّ اللَّهَ لا مُكْرِهَ لَهُ». (بخاري).

ولمسلم: «وَلْيُعَظِّمِ الرَّغْبَةَ فَإِنَّ اللَّهَ لا يَتَعَاظَمُهُ شَيْءٌ أَعْطَاه».

«(وقت دعا) نگوئيد: بار الها اگر خواستي، مرا ببخش و اگر خواستي بر من رحم كن. بلكه بايد دعا را جدّي گرفت. زيرا كسي نمي‌تواند خدا را مجبور به چيزي سازد و در روايت مسلم چنين آمده كه بايد در هنگام طلب و اميد از خدا چيزهاي بزرگ و زياد را درخواست كنيد. زيرا خدا هر چه ببخشد، احساس نمي‌كند كه چيز بزرگ و زيادي داده‌است».

خلاصه آنچه در اين باب بيان شد:

1ـ نهي از استثنا در دعا.

2ـ بيان علت نهي.

3ـ فرمايش رسول الله ص كه فرمود: «ليعزم المسألة» يعني در دعا بايد، جديت و اصرار ورزيد.

4ـ همچنين فرمود: در دعا، توقع و طلب را بايد بالا، گرفت.

5ـ بيان علت توقع و طلب زياد از الله.

باب (54): نبايد، غلام و كنيز خود را با عبارت «عبدي وأمتي» (بنده من، كنيز من) صدا كرد

از ابو هريره t روايت است كه رسول الله ص فرمود: «لا يَقُلْ أَحَدُكُمُ: أَطْعِمْ رَبَّكَ، وَضِّئْ رَبَّكَ وَليَقُل: سَيِّدِي ومَوْلايَ وَلا يَقُلْ أَحَدُكُمْ عَبْدِي، أَمَتِي وَلْيَقُلْ فَتَايَ، فَتَاتِي، غُلامِي». (مسلم).

«هيچ كس از شما به غلامش نگويد: براي پروردگارت غذا بيار يا آب وضو فراهم كن. بلكه بگويند: آقا و سرور. همچنين، غلامان و كنيزان خود را باكلمة «عبد» و «أمه» صدا نكنيد بلكه با كلمات «فتا و فتات» (يعني پسر جوان، دختر جوان و هم بمعني غلام و كنيز مي‌باشد) و با كلمة غلام، صدايشان بكنيد».

خلاصه آنچه در اين باب بيان شد:

1ـ نهي از گفتن: «عبدي وأمتي» (يعني بندة من).

2ـ غلام به صاحبش نگويد: ربّي (پروردگار يا ارباب من). و براي غلام گفته نشود: به اربابت غذا بده.

3ـ صاحبان به غلامان خود بگويد: فتاي و فتاتي و غلامي (غلام من ـ كنيز من).

4ـ غلامان به صاحبان خود بگويد: سيدي و مولاي (آقاي من).

5ـ رعايت شئون توحيد حتي در كلمات و الفاظ.

باب (55): كسي‌كه بواسطة نام الله چيزي مي‌خواهد بايد به او داد

از ابن عمر روايت است كه رسول الله ص فرمود: «وَمَنِ اسْتَعَاذَ بِاللَّهِ فَأَعِيذُوهُ، مَنْ سَأَلَ بِاللَّهِ فَأَعْطُوهُ، وَمَنْ دَعَاكُمْ فَأَجِيبُوهُ، وَمَنْ صَنَعَ إِلَيْكُمْ مَعْرُوفًا؛ فَكَافِئُوهُ، فَإِنْ لَمْ تَجِدُوا مَا تُكَافِئُونَهُ؛ فَادْعُوا لَهُ حَتَّى تَرَوْا أَنَّكُمْ قَدْ كَافَأْتُمُوهُ».(أبوداود ونسائي با سند صحيح).

«هر كس بخاطر الله، خواستار پناهندگي شد، او را پناه دهيد. هر كس بخاطر الله، چيزي خواست به او بدهيد. هر كس، شما را دعوت كرد بپذيريد. هر كس به شما نيكي كرد، جواب نيكي‌اش را بدهيد. اگر نتوانستيد، برايش آنقدر دعا بكنيد كه به گمان خود، حقش را ادا كرده باشيد».

خلاصه آنچه در اين باب بيان شد:

1ـ پناه دادن به كسيكه به نام الله پناه مي‌خواهد.

2ـ پذيرفتن خواستة كسيكه به نام الله چيزي بخواهد.

3ـ پذيرفتن دعوت.

4ـ پاداش دادن در جواب نيكي.

5ـ دعا نيز نوعي پاداش است براي كسيكه چيزي ديگر در بساط ندارد.

6ـ دعا بقدري باشد كه دعا كننده به اين نتيجه برسد كه پاداش آن شخص را داده ‌است.

باب (56): به نام الله فقط، بهشت را بايد خواست

از جابر t روايت است كه رسول الله ص فرمود: «لايُسْأَلُ بِوَجْهِ اللَّهِ إِلا الْجَنَّةُ».(ابوداود).

«با واسطه قرار دادن وجه الله (خاطر الله) نبايد چيزي جز بهشت، طلبيد».

خلاصه آنچه در اين باب بيان شد:

1ـ نهي از اينكه به نام الله، جز همان مطلوب با ارزش و نهائي، چيز ديگري خواسته شود.

2ـ اثبات صفت وجه (چهره) براي الله.

باب (57): بحث كلمة «لو» (اگر)

ارشاد باريتعالي است: ﮋ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮊ. [آل عمران: 154]. «مى‏گويند: اگر ما ذره‌اي اختيار در اين مسأله مي‌داشتيم، در اين جا كشته نمى‏شديم!».

و در جائي ديگر مي‌فرمايد: ﮋ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉﮊ. [آل عمران:168]

«(منافقان) آنها هستند كه به برادران خود -در حالى كه از حمايت آنها دست كشيده بودند- گفتند: «اگر آنها از ما پيروى مى‏كردند، كشته نمى‏شدند».

و از ابوهريره t روايت است كه رسول الله ص فرمود: «احْرِصْ عَلَى مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللَّهِ وَلا تَعْجَزْ وَإِنْ أَصَابَكَ شَيْءٌ فَلا تَقُل:ْ لَوْ أَنِّي فَعَلْتُ كذا، كَانَ كَذَا وَكَذَا، وَلَكِنْ، قُلْ: قَدّرَ اللَّهِ وَمَا شَاءَ فَعَلَ فَإِنَّ (لَوْ) تَفْتَحُ عَمَلَ الشَّيْطَانِ».(مسلم).

«به آنچه كه برايت منفعت دارد، حريص باش. و از خدا كمك بگير و ناتوان مباش. و اگر دچار مصيبتي شدي، مگو: اگر چنين مي‌كردم، چنان مي‌شد و ... بلكه بگو: تقدير الهي چنين بود و او هر چه بخواهد، انجام مي‌دهد. زيرا كلمة «لو» (اگر) دروازة امور شيطان را باز مي‌كند».

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير دو آية آل عمران.

2ـ نهي از گفتن كلمة «لو» (اگر) پس از مصيبت.

3ـ بيان علت نهي، اينكه، دروازة امور شيطاني(مثل عداوت و دشمني) را باز مي‌كند.

4ـ راهنمائي به گفتن سخنان نيك.

5ـ امر به اينكه به اعمال منفعت‌آميز بايد حريص بود و از خدا كمك بايد گرفت.

6ـ نهي از تنبلي و ناتواني.

باب (58): نهي از فحش دادن و ناسزا گفتن

از ابي بن كعب t روايت است كه رسول الله ص فرمود: «لا تَسُبُّوا الرِّيحَ فَإِذَا رَأَيْتُمْ مَا تَكْرَهُون،َ فَقُولُوا اللَّهُمَّ إِنَّا نَسْأَلُكَ مِنْ خَيْرِ هَذِهِ الرِّيحِ وَخَيْرِ مَا فِيهَا وَخَيْرِ مَا أُمِرَتْ بِهِ، وَنَعُوذُ بِكَ مِنْ شَرِّ هَذِهِ الرِّيحِ وَشَرِّ مَا فِيهَا وَشَرِّ مَا أُمِرَتْ بِهِ».(صححه الترمذي).

«باد را فحش ندهيد، اگر چيز ناگواري از آن ديديد. اين دعا را بخوانيد: «اللهم ...» بار الها ! ما خير اين باد و خير آنچه در آن هست و خير مأموريتي را كه دارد مي‌خواهيم و از شرّ اين باد و از شر آنچه در آن هست و از شر مأموريتي كه دارد، به تو پناه مي‌بريم».

خلاصه آنچه در اين باب بيان شد:

1ـ نهي از فحش دادن باد.

2ـ روي آوردن به دعا و سخنان نيك، هنگام مشاهدة چيز ناگوار.

3ـ اينكه باد مأموريت دارد.

4ـ باد گاهي مأموريت به كار خير و گاهي به كار شر دارد.

باب (59): در مورد اين سخن اللهI كه مي‌فرمايد: ﮋ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮﭯ ﭰ ﭱ ﭲ ﭳ ﭴﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮊ [آل عمران: 154].

«آنها گمانهاى نادرستى -همچون گمانهاى دوران جاهليت- درباره خدا داشتند; و مى‏گفتند: «آيا چيزى از پيروزى نصيب ما مى‏شود؟!» بگو: همه كارها (و پيروزيها) به دست خداست!» آنها در دل خود، چيزى را پنهان مى‏دارند كه براى تو آشكار نمى‏سازند; مى‏گويند: «اگر ما اختياري داشتيم، در اين جا كشته نمى‏شديم!» بگو: «اگر هم در خانه‏هاى خود بوديد، آنهايى كه كشته‏شدن بر آنها مقرر شده بود، قطعا به سوى آرامگاه‏هاى خود، بيرون مى‏آمدند (و آنها را به قتل مى‏رساندند). و اينها براى اين است كه خداوند، آنچه در سينه‏هايتان پنهان داريد، بيازمايد; و آنچه را در دلهاى شما (از ايمان) است، خالص گرداند; و خداوند از آنچه در درون سينه‏هاست، با خبر است».

و در جائي ديگر ارشاد مي‌فرمايد: ﮋ ﮜ ﮝ ﮞ ﮟﮠ ﮡ ﮢ ﮣ ﮊ. [الفتح: 6]. «مردان و زنان منافق و مردان و زنان مشرك را كه به خدا گمان بد مى‏برند مجازات كند; (آرى) حوادث ناگوارى (كه براى مؤمنان انتظار مى‏كشند) تنها بر خودشان نازل مى‏شود».

ابن قيم در تفسير آية اول مي‌گويد: سوء ظني كه در اينجا به آن اشاره گرديد، متعلق به منافقين است. آنها گمان مي‌كردند، كه خدا، پيامبرش را ياري نمي‌رساند. و بزودي دعوت رسول الله ص، از هم خواهد پاشيد. هم حكمت الله را انكار مي‌كردند و هم تقدير را و هم اينرا كه خدا، به پيامبرش ياري خواهد داد و دينش را بر ساير اديان پيروز خواهد نمود. و اين پندار در مورد الله و با حكمت و وعده‌هاي او، سازگاري ندارد. زيرا گمان به اينكه خدا، باطل را بگونه‌اي غالب مي‌گرداند كه ريشه‌هاي حق را بكلي بخشكاند يا اينكه منكر حكمت و قضا و قدر الهي بشود معتقد باشند كه در تغيير و تحول و جريانات عالم، ‌فقط اراده و مشيئت خدا بدون حكمت و مدنظر داشتن مصالح، وجود دارد، همان گماني است كه كافران نسبت به الله، داشتند.

ﮋ ﭙ ﭚ ﭛ ﭜﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﮊ [ص: ٢٧]. «اين گمان كافران است; واى بر كافران از آتش (دوزخ)». امروز بيشتر مردم، در مسايل و حوادثي كه اتفاق مي‌افتد، در مورد الله سوء ظن پيدا مي‌كنند و از اين بيماري در امان نخواهد بود مگر كسيكه و اقعاً الله را با اسما و صفاتش بشناسد و بداند كه كارهايش از حكمت و مصلحت قوي سرچشمه مي‌گيرند.

و اگر شما، اوضاع اعتقادي مردم را بررسي كنيد در خواهيد يافت كه از تقدير، شِكوه و گلايه دارند و خود را سرزنش مي‌كنند كه بايد چنين و چنان مي‌كرديم. و از بود و نبود، مي‌گويند. و ...

و اكنون بدرون خود، نظري بينداز و ببين اوضاع خودت چطور است؟ آيا از اين نوع بيماريها سالم هستي؟ شاعر چه خوش سروده است:

اگر از آن(بدگماني نسبت به الله) نجات يابي، از بلاي بزرگي نجات يافته‌اي و اگرنه، من تو را نجات يافته، نمي‌بينم.

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير آية سورة آل عمران. 2ـ تفسير آية سورة فتح.

3 ـ خبر دادن به اينكه سوء ظن انواع مختلفي دارد كه قابل شمارش نيست.

4ـ از سوء ظن به خدا، نجات پيدا نمي‌كند مگر كسيكه واقعاً خدا را با اسما و صفاتش بشناسد.

باب (60): حكم انكار تقدير الهي

ابن عمر م مي‌گويد: سوگند به كسيكه جان من در دست اوست كه اگر يكي به اندازه كوه احد، طلا داشته باشد و همه را در راه خدا، انفاق بكند، تا به مسألة قدر، ايمان نياورده باشد، از او پذيرفته نخواهد شد. زيرا رسول الله ص، فرمود: «الايمان أن تؤمِن بِالله ومَلائكتِه وكُتُبِه ورُسلِه واليُوم الآخِر وتُؤمن بِالقَدر خيره وشرِّه» (مسلم).

«ايمان، عبارت است از اينكه به خدا و فرشتگان و كتابها و پيامبرانش و به روز واپسين و به خير و شر تقدير، ايمان داشته باشي».

و از عباده بن صامت t روايت است كه به فرزندش گفت: اي پسر: طعم ايمان را نخواهي چشيد تا اينكه يقين داشته باشي به اينكه مصيبتي كه دچار آن مي‌شوي، غير ممكن بود كه از تو بگذرد و آنچه كه از آن نجات يافتي، مقدّر نبود كه به تو برسد. و من از رسول الله ص،‌ شنيدم كه فرمود: «إِنَّ أَوَّلَ مَا خَلَقَ اللَّهُ الْقَلَم،َ فَقَالَ لَه:ُ اكْتُبْ، فقَال:َ رَبِّ وَمَاذَا أَكْتُب؟ُ قَال:َ اكْتُبْ مَقَادِيرَ كُلِّ شَيْءٍ حَتَّى تَقُومَ السَّاعَةُ».

«اولين چيزي كه خدا، آفريد، قلم بود. آنگاه فرمود: تقدير همه چيز را تا قيامت، بنويس.

فرزندم! همچنين از رسول الله ص شنيدم كه فرمود: «مَن ماتَ على غِير هذا فَلِيسَ منيّ». يعني هر كس بر غير اين عقيده بميرد، از من نيست.

و در روايت احمد، آمده كه رسول الله ص، فرمود: وقتي خدا، قلم را آفريد،‌ فرمود: بنويس. آنگاه هر آنچه بايد تا قيامت انجام مي‌گرفت، نوشته شد. و در روايت ابن وهب آمده كه رسول الله ص، فرمود: «فَمَن لَم يُومن بِالقَدرِ خِيره وشَرِّه اَحرَقهُ الله بِالنَّار». يعني هر كس به خير و شر تقدير، ايمان نداشته باشد، خدا او را در آتش دوزخ مي‌سوزاند.

و در روايت عباده بن صامت آمده كه به فرزندش گفت: «يقين كن كه آنچه به تو اصابت كرد، بايد اصابت مي‌كرد و آنچه از تو گذشت و از آن نجات يافتي، نبايد به تو اصابت مي‌كرد».

و در مسند و سنن از ابن ديلمي روايت شده كه ايشان نزد، ابي بن كعب، رفت و گفت: در دل من، اندكي شبهه در مورد، تقدير پديد آمده است، در اين مورد چيزي بگو تا قلبم شفا حاصل بكند. ابي بن كعب گفت: اگر به اندازة كوه احد، طلا انفاق نمايي، خدا از تو نمي‌پذيرد تا اينكه به تقدير، ايمان داشته باشي. و آنچه به تو اصابت كرده، نبايد از تو مي‌گذشت و آنچه از تو مي‌گذرد نبايد به تو اصابت مي‌كرد. و اگر بر غير از اين عقيده بميري، از دوزخيان خواهي بود. ابن ديلمي مي‌گويد: سپس نزد عبد الله بن مسعود و حذيفه بن يمان و زيد بن ثابت رفتم، آنها نيز از رسول الله ص، همان چيزي را برايم گفتند كه ابي بن كعب گفته بود. حديث صحيح است. (حاكم در صحيح خود).

خلاصه آنچه در اين باب بيان شد:

1ـ بيان فرضيت ايمان به تقدير الهي.

2ـ بيان كيفيت ايمان به آن.

3ـ نابودي اعمال كسيكه به آن ايمان، داشته باشد.

4ـ طعم ايمان را نمي‌چشد كسيكه به تقدير، ايمان ندارد.

5ـ اولين مخلوق خدا.

6ـ قلم تمامي جرياناتي را كه تا قيامت قرار بود اتفاق بيفتد نوشت.

7ـ اعلام بيزاري رسول الله ص از كسيكه به تقدير ايمان ندارد.

8ـ گذشتگان نيك براي ازالة شبهه نزد علما مراجعه مي‌كردند.

9ـ علما نيز شبهة آنها را در روشني فرمايشات رسول الله ص، بگونة كافي و شافي، پاسخ مي‌دادند.

باب (61): آنچه در مورد مجسمه سازان آمده است

از ابوهريره t روايت است كه رسول الله ص فرمود: «قَالَ اللَّهُ عَزَّ وَجَلَّ: وَمَنْ أَظْلَمُ مِمَّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي، فَلْيَخْلُقُوا ذَرَّةً أَوْ لِيَخْلُقُوا حَبَّةً أَوْ شَعِيرَةً». [متفق عليه]. «اللهI، مي‌فرمايد: چه كسي ظالمتر است از كسي كه مي‌خواهد، مانند من مخلوق، بيافريند. (اگر كسي مي‌تواند) پس ذره‌اي يا دانه‌اي و يا يك دانه جو بيافريند».

«و از عايشه روايت است كه رسول الله ص فرمود: «أشدّ النّاس عذاباً يومَ القيامة الذَّين يُضاهِئون بِخلقِ الله».

بدترين و شديدترين عذاب روز قيامت از آن كساني است كه در آفرينش با خدا، مماثلت مي‌كنند».

در حديث ابوهريره t آمده است كه ظالمترين فرد، كسي است كه در آفرينش،‌ با خدا مماثلت مي‌كند. و اين، ظن و گماني بيش نيست زيرا در واقع كسي توانايي برابري با الله را ندارد بخاطر همين است كه خداوند مي‌فرمايد: اگر راست مي‌گوييد: پس ذره‌اي و دانه و جوي بيافرينيد.

و از ابن عباس روايت است كه رسول الله ص فرمود: «كُلُّ مُصَوِّرٍ فِي النَّارِ، يُجْعَلُ لَهُ بِكُلِّ صُورَةٍ صَوَّرَهَا نَفْس يُعَذِّبُ بها فِي جَهَنَّمَ».( بخاري و مسلم). «جاي هر مصوِّر در آتش است، هر تصويري كه ساخته است، بصورت موجود زنده‌اي در مي‌آيد و او را در دوزخ بوسيلة آن، عذاب مي‌دهند».

همچنين از ابن عباس، مرفوعاً روايت است: «مَنْ صَوَّرَ صُورَةً في الدنيا؛ كُلِّفَ يَوْمَ الْقِيَامَةِ أَنْ يَنْفُخَ فِيهَا الرُّوحَ وَلَيْسَ بِنَافِخٍ». (بخاري و مسلم).

هر كس در دنيا تصويري ساخته است، در آنجا او را موظف مي‌كنند كه در آن، روح بدمد و او قادر به چنين كاري نخواهد بود.

از ابو الهيّاج روايت است كه مي‌گويد: علي t به من گفت: آيا تو را براي انجام كاري كه رسول الله ص مرا براي انجام آن فرستاده بود، نفرستم؟ رسول الله ص، فرمود: «لا تَدع صورةً إلا طَمستها ولا قَبراً مُشرفاً إلا سويته». (مسلم).

«هيچ تصويري را نگذار مگر آنرا نابود كن و هيچ قبر مرتفعي نگذار مگر آنرا با خاك مساوي كن».

خلاصه آنچه در اين باب بيان شد:

1ـ مجازات سنگين براي تصوير برداران و مجسمه سازان.

2ـ بيان علت آن كه، عبارت است از جسارت و بي‌ادبي نسبت به خدا، چنانكه فرمود:

«چه كسي ظالم‌تر از آن كسي است كه مي‌خواهد، مانند من دست به آفرينش بزند».

3ـ تذكر به اين مطلب كه او، توانا و بندگان ناتوان‌اند. حتي ذره و دانه‌اي نمي‌توانند بيافرينند.

4ـ تصريح اين مطلب كه سخترين عذاب، قيامت متعلق به آنان است.

5ـ‌ در مقابل هر تصويري كه ساخته است، موجودي در دوزخ آفريده مي‌شود كه بوسيلة آن موجود، شكنجه داده مي‌شود.

6ـ موظف مي‌شود كه در آن، روح بدمد.

7ـ به ما امر شده كه هر جا تصوير و مجسمه‌اي ديديم، آنرا نابود كنيم.

باب (62): زياد سوگند خوردن

ارشاد باريتعالي است: ﮋ ﯻ ﯼ ﮊ. [مائده: 89].

«و سوگندهاى خود را حفظ كنيد (و نشكنيد!)».

و از ابوهريره t روايت است كه رسول الله ص فرمود: «الْحَلِفُ مُنَفِّقَةٌ لِلسِّلْعَةِ مُمْحِقَةٌ لِلْبَرَكَةِ». (بخاري ومسلم).

سوگند، جنس را به فروش مي‌رساند و بركت كاسبي را از بين مي‌برد.

و از سلمان روايت است كه رسول الله ص فرمود: «ثلاثةٌ لا يُكلِّمهُم الله، ولا يُزكيِّهم و لهُم عذابٌ أليم: اُشيمطٌ زانٍ وعائلٌ مُستكبرٌ ورَجُلُ جَعَلَ الله بضاعته لا يَشتري إلا بيمينه ولا يبيع إلا بيمينه». (طبراني با سند صحيح).

«خداوند، با سه نفر، سخن نخواهد گفت، و آنها را پاكيزه نخواهد كرد و براي آنان، عذاب دردناك است:

1ـ پيرمرد زناكار 2ـ نادار متكبر 3ـ و مردي كه نام الله را وسيلة امرار معاش خود، ساخته است طوري كه چيزي نمي‌خرد مگر با سوگند و چيزي نمي‌فروشد مگر با سوگند».

و از عمران بن حصين روايت است كه رسول الله ص فرمود: «خَيْرُ أُمَّتِي قَرْنِي، ثُمَّ الَّذِينَ يَلُونَهُم،ْ ثُمَّ الَّذِينَ يَلُونَهُمْ، ثُمَّ الَّذِينَ يَلُونَهُمْ ...».

قَالَ عِمْرَان:ُ فَلا أَدْرِي أَذَكَرَ بَعْدَ قَرْنِهِ قَرْنَيْنِ أَوْ ثَلاثًا؟ ثُمَّ إِنَّ بَعْدَكُمْ قَوْمًا يَشْهَدُونَ وَلا يُسْتَشْهَدُونَ وَيَخُونُونَ وَلا يُؤْتَمَنُونَ وَيَنْذِرُونَ وَلايُوفُونَ وَيَظْهَرُ فِيهِمُ السِّمَنُ ». (بخاري و مسلم).

وفيه عن ابن مسعود t أنّ النبي قال:«أَنَّ النَّبِيَّ ص قَالَ: خَيْرُ النَّاسِ قَرْنِي، ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ، ثُمَّ يَجِيءُ قَوْمٌ تَسْبِقُ شَهَادَةُ أحدهم يمينه و يمينه شهادته». (بخاري و مسلم).

«بهترين مردم، مردمان قرن من و كساني هستند كه بعد از آنها مي‌آيند و همچنين كساني هستند كه بعد از آنها مي‌آيند، راوي مي‌گويد: نمي دانم كه اينرا دوبار تكرار كرد يا سه بار، و افزود كه بعد از شما ملتي مي‌آيد كه گواهي مي‌دهند در حالي كه كسي آنان را گواه نمي‌گيرد. (يا در حالي كه گواه ماجرا نبوده‌اند) و خيانت مي‌كنند و اهل امانت نيستند و نذر مي‌نمايند و به آن وفا نمي‌كنند. و در آنان چاقي غالب مي‌شود (يعني همّ و غمي جز شكم پرستي و بدنسازي ندارند كه در نتيجه چاق و فربه مي‌شوند)».

خلاصه آنچه در اين باب بيان شد:

1ـ توصيه جهت حفاظت از سوگندها.

2ـ بيان اينكه سوگند، باعث فروش جنس مي‌شود ولي بركت آنرا، مي‌برد.

3ـ مجازات شديد در مورد كسيكه در خريد و فروش از سوگند، استفاده مي‌كند.

4ـ تذكر اين مطلب كه جرم گناه كساني كه در آنها داعية(اسباب)گناه ضعيفتر مي‌باشد بيشتر است.

5ـ مذمت كساني كه سوگند مي‌خورند در حالي كه از آنها خواسته نشده كه سوگند بخورند.

6ـ ستايش رسول الله ص از مردمان سه قرن اول. و بيان حوادث بعد از آنها.

7ـ مذمت كساني كه گواهي مي‌دهند در حالي كه گواه نبوده‌اند.

8ـ گذشتگان نيك، فرزندانشان را بخاطر گواهي و وفا به عهد تنبيه مي‌كردند.

باب (63): عهد و پيمان الله و پيغمبرش

ارشاد باريتعالي است: ﮋ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮊ

[نحل: 91].

«و هنگامى كه با خدا عهد بستيد، به عهد او وفا كنيد! و سوگندها را بعد از محكم ساختن نشكنيد، در حالى كه خدا را كفيل و ضامن بر (سوگند) خود قرار داده‏ايد، به يقين خداوند از آنچه انجام مى‏دهيد، آگاه است».

و از بريده t روايت است كه هر گاه رسول الله ص كسي را امير لشكر، تعيين مي‌كرد، او را به رعايت تقواي الهي در مورد خود و مسلماناني كه با او همراه بودند، توصيه مي‌نمود. و مي‌فرمود: «اغزوا بسم الله في سبيل الله ...». (مسلم).

«به نام خدا، در راه خدا، جهاد كنيد. و با كساني كه كفر ورزيده‌اند، بجنگيد. جهاد كنيد و خيانت مكنيد. عهد شكني مكنيد، مثله نكنيد. كودكان را مكشيد. هر گاه با مشركين و دشمنانت روبرو شدي آنها را به پذيرش يكي از اين موارد فرا خوان و هر كدام را قبول كردند، از آنان بپذير، آنها را نخست به اسلام دعوت كن، اگر پذيرفتند تو نيز قبول كن. آنگاه از آنان بخواه كه به شهر مسلمانان، هجرت بكنند. و بگو اگر چنين كرديد، از تمامي حقوقي كه مهاجرين از آن برخوردارند و يا بر عهدة آنهاست، شما نيز از آنها برخوردار خواهيد بود. و اگر هجرت را نپذيرفتند، مانند مسلمانان بدوي با آنها برخورد مي‌شود. يعني پايبند احكام اسلام، بشوند، اما از غنايم، سهمي به آنها داده نمي‌شود. مگر اينكه در جهاد شركت بكنند».

اگر اسلام را نپذيرفتند، از آنان جزيه (ماليات) بخواه. اگر قبول كردند، تو نيز قبول كن و دست از جنگ باز دار. اما اگر قبول نكردند، پس به كمك خدا، با آنان نبرد كن.

و اگر قلعه‌اي رامحاصره كردي، سپس آنان خواستند كه به عهد و پيمان خدا و پيامبرش با تو صلح بكنند، چنين مكن. بلكه بر اساس عهد و پيمان خودت با آنان، وارد گفتگو شو. زيرا اگر شما عهد و پيمان خود را بشكنيد، مجازاتش كمتر است از اينكه عهد و پيمان خدا و رسولش را بشكنيد. همچنين اگر، ساكنان قلعه‌اي را در محاصرة خويش در آوردي، آنگاه از تو خواستند كه حكم خدا را در مورد آنان اجرا كني، چنين مكن بلكه حكم خودت را پيشنهاد كن. زيرا از كجا معلوم كه شما واقعاً مطابق با دستور خدا با آنان رفتار كني.

خلاصه آنچه در اين باب بيان شد:

1ـ فرق ميان عهد و پيمان خدا و پيامبرش با عهد و پيمان مسلمانان.

2ـ راهنمائي به مسأله‌اي كه ضررش از مسألة ديگر، كمتر است.

3ـ اين دستور رسول الله ص كه فرمود: به نام خدا و در راه خدا جهاد كنيد.

4ـ اين فرمايش، رسول الله ص كه فرمود: با كساني كه به خدا كفر ورزيده‌اند، بجنگيد.

5ـ اين ارشاد رسول الله ص كه فرمود: به كمك الله با آنان بجنگ.

6ـ فرق ميان حكم خدا و حكم علما.

7ـ اينكه صحابي پيامبر، بوقت ضرورت حكمي صادر مي‌كند كه نمي‌داند با حكم خدا، موافق است يا خير.

باب (64): سوگند خوردن به جاي الله

از جندب بن عبد الله t روايت است كه رسول الله ص فرمود: «قال رَجُلٌ: والله لا يغفر الله لفلانٍ. فَقال اللهU : مَن ذَا الّذي يتألى علىَّ أَن لا أغفِرَ لِفلانٍ؟ إنّي قَد غَفَرتُ لَه وأحبطت عملك».(مسلم)

«مردي سوگند خورد و گفت: بخدا سوگند كه خداوند، فلاني را نخواهد بخشيد. خداوند، فرمود: اين چه كسي است كه مرا سوگند مي‌دهد كه فلاني را نبخشم؟ من او را بخشيدم و عمل تو را نابود گردانيدم».

و در حديث ابوهريره t آمده كه گويندة اين سخن، شخصي عابد بود. ابوهريره t مي‌گويد: آن شخص با گفتن يك سخن، دنيا و آخرتش را بر باد كرد.

خلاصه آنچه در اين باب بيان شد:

1ـ هشدار از سوگند دادن خدا يا سوگند خوردن بجاي خدا.

2ـ عذاب خدا حتي از بند كفشمان به ما نزديكتر است.

3ـ بهشت همچنان.

4ـ اين حديث، مؤيد حديثي است كه در آن آمده: انسان، عمل نيك انجام مي‌دهد تا اينكه به بهشت نزديك مي‌شود، آنگاه گناهي مرتكب مي‌شود و به دوزخ مي‌افتد.

5ـ گاهي انسان به خاطر عملي كه قلباً براي انجام آن اصلا تمايلي ندارد، بخشيده مي‌شود.

باب (65): نبايد الله را شفيع مخلوق قرار داد

از جبير بن مطعم t روايت است كه مردي بدوي، نزد رسول الله ص آمد و گفت: اي رسول خدا ص، جسمها ضعيف و لاغر شده اند، فرزندان گرسنه و چهارپايان هلاك شدند. از پروردگارت، براي ما طلب باران كن. ما خدا را شفيع تو و تو را شفيع خدا قرار مي‌دهيم. رسول الله ص فرمود: «سبحان الله، سبحان الله». چندين مرتبه تسبيح گفت، و حتي رنگ اصحابش نيز پريد. آنگاه فرمود: «ويحك! أتدري ما الله؟! إنَّ شأن الله أعظم مِن ذلك إِنَّهُ لا يُسْتَشْفَعُ بِاللَّهِ عَلَى أَحَدٍ من خلقه». (ابوداود).

«واي بر تو! آيا مي داني الله كسيت؟! شأن و منزلت الله، فراتر از اينست».

و افزود كه، خدا را شفيع هيچ يك از بندگان، قرار نمي‌دهند.

خلاصه آنچه در اين باب بيان شد:

1ـ ممنوعيت اينكه كسي بگويد: ما خدا را نزد تو شفيع قرار مي‌دهيم.

2ـ تغيير سيماي رسول الله ص و آثار آن در سيماي اصحابش نيز، در اثر شنيدن اين سخن.

3ـ اين سخن را كه گفت: «تو را شفيع خدا قرار مي‌دهيم» رد نفرمود.

4ـ توضيح و تفسير «سبحان الله».

5ـ مسلمانان، بوقت خشكسالي نزد رسول الله ص مي‌آمدند و از او درخواست دعاي طلب باران مي‌نمودند.

باب (66): پاسداري رسول الله ص از مرزهاي توحيد و بستن راه‌هاي شك و ترديد

از عبد الله بن شخير روايت است كه، مي‌گويد: من با هيأت بني عامر بودم كه نزد رسول الله ص رفتيم و به ايشان گفتيم: شما سيد ما هستيد. رسول الله ص فرمود: «السيد الله تبارك وتعالى». يعني سيد خدا است. گفتيم: شما از همة ما بزرگتر و از همه سخاوتمندتري. فرمود: همين سخن يا بعضي از آن را بگوييد. مواظب باشيد كه شيطان بر شما غلبه نكند. (ابوداود با سند جيد).

و از انس t روايت است كه گروهي از مردم، به رسول الله ص گفتند: يا رسول الله ص، بهترين ما و فرزند بهترين ما. و سيد ما و فرزند سيد ما. رسول الله ص: «اي مردم، سخنتان را بگوئيد. ومواظب باشيد كه شيطان شما را فريب ندهد. من محمد، بندة الله و رسولش هستم. دوست ندارم كه مرا فراتر از آنچه هستم، ببريد».( نسائي با سند جيد).

خلاصه آنچه در اين باب بيان شد:

1ـ نهي از افراط و تجاوز از حد.

2ـ اگر كسي را گفتند «سيدنا» چه بگويد.

3ـ امر به مواظب بودن از فريب شيطان با آنكه جز سخن حق، نگفته بودند.

4ـ فرمايش رسول الله ص كه فرمود: «دوست ندارم كه مرا بيش از آنچه هستم، بالاتر ببريد».

باب (67): تفسير اين ارشاد باريتعالي كه مي‌فرمايد: ﮋ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱ ﯲﯳ ﯴ ﯵ ﯶ ﯷ ﯸ ﮊ [زمر: 67]

«آنها خدا را آن گونه كه شايسته است نشناختند، در حالى كه تمام زمين در روز قيامت در قبضه اوست و آسمانها پيچيده در دست راست او; خداوند منزه و بلندمقام است از شريكيهايى كه براى او مى‏پندارند». در حديث‌ شريف‌ به‌ روايت‌ بخاري‌ و مسلم‌ از ابوهريره‌ آمده‌ است‌: خداوند در روز قيامت‌ زمين‌ را قبضه‌ مي‌كند و آسمانها را با دست‌ راست ‌خود در هم‌ مي‌پيچد، سپس‌ مي‌گويد: انا الملك‌ اين‌ ملوك‌ الارض‌؟ منم‌ فرمانروا پس‌ كجايند فرمانروايان‌ زمين‌؟ البته بيان‌ و اعتقاد اين به‌ همان‌ صورتي‌ است‌ كه‌ آمده‌ است، بدون‌ قائل‌شدن‌ به‌ كيفيت، يا دست‌ بردن‌ به‌ تحريف‌ آنها. (مترجم).

از ابن مسعود t روايت است كه يكي از علماي يهود، نزد رسول الله ص آمد و گفت: ما در تورات اين مطلب را مي‌بينيم كه خدا، آسمانها را بر روي يك انگشت و زمينها را روي انگشت ديگر و درختان را روي يك انگشت و آب را روي يك انگشت و خاك را روي انگشت ديگر و ساير مخلوقات را روي يك انگشت خود قرار مي‌دهد، آنگاه مي‌گويد: منم پادشاه. رسول الله در حالي كه سخنان آن يهودي را تأييد مي‌كرد، طوري تبسم كرد كه دندانهايش، آشكار گرديد و اين آيه را تلاوت كرد: ﮋ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﮊ (بخاري ومسلم).

و در روايت مسلم، چنين آمده است كه كوه‌ها و درختان را روي يك انگشت قرار مي‌دهد و آنها را محكم مي‌جنباند و مي‌گويد: منم پادشاه، منم الله.

و در مسلم و بخاري چنين آمده كه آسمانها را روي يك انگشت و آب و خاك را روي انگشت ديگر و بقية مخلوقات را روي انگشت ديگر، قرار مي‌دهد. و از ابن عمر t در صحيح مسلم روايت است كه رسول الله ص فرمود: «يَطْوِي اللَّهُ عَزَّ وَجَلَّ السَّمَاوَاتِ يَوْمَ الْقِيَامَةِ ثُمَّ يَأْخُذُهُنَّ بِيَدِهِ الْيُمْنَي ثُمَّ يَقُولُ أَنَا الْمَلِكُ، أَيْنَ الْجَبَّارُونَ؟ أَيْنَ الْمُتَكَبِّرُونَ؟ ثُمَّ يَطْوِي الأَرَضِينَ السبع، ثم يأخذهن بِشِمَالِهِ ثُمَّ يَقُولُ أَنَا الْمَلِكُ، أَيْنَ الْجَبَّارُونَ؟ أَيْنَ الْمُتَكَبِّرُونَ؟» (مسلم).

«خداوند، روز قيامت، آسمانها را مي‌پيچاند و آنها را در دست راست خود مي‌گيرد. و مي‌گويد: منم پادشاه. كجايند پادشاهان ستمگر؟ كجايند متكبران؟ سپس زمينهاي هفتگانه را در دست ديگرش مي‌گيرد و مي‌گويد: منم پادشاه. كجايند پادشاهان ستمگر؟ كجايند متكبران؟

(توضيح: برخي از راويان، معتقدند كه كلمة «شمال» شاذ است زيرا در روايات صحيح آمده كه هر دو دست الله موصوف به يمين مي‌باشند).

و از ابن عباس روايت است كه گفت: آسمانها و زمينهاي هفتگانه در دست الله، مانند دانة خردل در دست يكي از شما مي‌باشد. (ابن جرير و غيره).

در حديثي ديگر، ابن جرير مي‌گويد: حدثني يونس، ابن وهب به ما خبر داد، گفت: ابن زيد گفته است كه پدرم به من خبر داد كه رسول الله ص مي‌فرمايد: «مَا السَّمَاواتُ السَّبْعُ فِي الْكُرْسيّ إِلا كَدَراهِم سبعة اُلقِيت فِي تُرْسٍ».

آسمانهاي هفتگانه در مقابل كرسي خدا، مانند چند درهم است كه در داخل سپري قرار داده شوند.

ابن جرير مي‌گويد: ابوذر tگفت: از رسول اللهص شنيدم كه گويد: «ما الكرسِيُّ في العَرْشِ إِلا كحلقةٍ من حديدٍ اُلقيت بين ظَهْرَيْ فلاةٍ من الأرض». يعني كرسي در مقابل عرش مانند حلقة آهنيني است كه در ميان دشت بزرگي افتاده باشد. و از ابن مسعود t نقل شده است: فاصلة آسمان اول تا آسمان بعدي، به اندازة مسافت(500) سال مي‌باشد. و فاصلة هر آسمان تا ديگري، همين قدر است. و از آسمان هفتم تا كرسي نيز همين مقدار فاصله است و از كرسي تا آب نيز پانصد سال فاصله است و عرش خدا بر روي آب، و خدا بر روي عرش است. و هيچ يك از اعمالتان بر او پوشيده نيست. (أخرجه ابن مهدي عن حماد بن سلمه عن عاصم عن زرٍّ عن عبدالله. و رواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبدالله. قاله الحافظ الذهبي رحمه الله تعالى، قال: «وله طرق»).

و از عباس بن عبدالمطلب روايت است كه رسول الله ص فرمود: «هَلْ تَدْرُونَ كَمْ بَيْنَ السَّمَاءِ وَالأَرْضِ؟ قُلْنَا اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ:بَيْنَهُمَا مَسِيرَةُ خَمْسِ مِائَةِ سَنَةٍ وَمِنْ كُلِّ سَمَاءٍ إِلَي سَمَاءٍ مَسِيرَةُ خَمْسِ مِائَةِ سَنَةٍ وَكِثَفُ كُلِّ سَمَاءٍ مَسِيرَةُ خَمْسِ مِائَةِ سَنَةٍ وبين السَّمَاءِ السَّابِعَةِ والعرش بَحْرٌ بَيْنَ أَسْفَلِهِ وَأَعْلاهُ كَمَا بَيْنَ السَّمَاءِ وَالأَرْض، والله تَبَارَكَ وَتَعَالَى فَوْقَ ذَلِكَ وَلَيْسَ يَخْفَى عَلَيْهِ مِنْ أَعْمَالِ بَنِي آدَمَ». (ابوداود وغيره).

«آيا مي‌دانيد فاصلة بين زمين و آسمان چقدر است؟ گفتيم: خدا و رسولش بهتر مي‌دانند، فرمود: بين زمين و آسمان مسافتي به اندازة (500) سال مي‌باشد.

و از هر آسمان تا آسمان ديگر نيز همين فاصله وجود دارد. و ضخامت هر آسمان نيز (500) سال راه مي‌باشد. و حد فاصل آسمان هفتم و عرش خدا، دريائي وجود دارد كه عمق آن به اندازة فاصلة آسمان و زمين مي‌باشد. و خداوند متعال فوق آنست و هيچ يك از اعمال بني‌آدم بر او پوشيده نيست».

خلاصه آنچه در اين باب بيان شد:

1ـ تفسير اين سخن پروردگار كه فرمود: ﮋ ﯫ ﯬ ﯭ ﯮ ﯯﮊ [زمر:67].

2ـ اين مسايل نزد يهود زمان پيغمبر، باقي مانده بودند و آنان نه آنها را انكار و نه تأويل مي‌كردند.

3ـ رسول الله، سخن آن عالم يهودي را تأييد كرد و آيه‌اي نيز به تأييد او، نازل گرديد.

4ـ خنديدن رسول الله به خاطر آشكار ساختن اين علم، توسط آن يهودي بود.

5ـ تصريح به اينكه خدا، داراي دو دست مي‌باشد كه آسمانها روي يك دست و زمينها روي دست ديگرش قرار خواهند گرفت.

6ـ تصريح به اينكه دست ديگرش«چپ» است. (البته اين روايت را، شاذ قرار داده‌اند زيرا در روايات صحيح آمده كه هر دو دست خدا، راست مي‌باشد).

7ـ در آنجا «جباران و متكبران» را خطاب مي‌كند.

8 ـ زمين و آسمان در دست خدا، مانند دانة خردلي در دست انسان خواهند بود.

9ـ ميزان بزرگي كرسي، در مقابل آسمانها.

10ـ ميزان بزرگي عرش، در مقابل كرسي.

11ـ عرش و كرسي و آب، چيزهاي جداگانه‌اي مي‌باشد.

12ـ فاصلة بين آسمانها.

13ـ حدفاصل آسمان هفتم و كرسي.

14ـ حدفاصل كرسي و آب.

15ـ عرش بالاي آب است.

16ـ خدا، بالاي عرش است.

17ـ حد فاصل زمين و آسمان.

18ـ ضخامت هر آسمان به اندازة مسافت500 سال مي‌باشد.

19ـ عمق دريائي كه برفراز آسمانهاست، پانصد سال راه مي‌باشد. والله I أعلم.

سپاس خداي را كه پروردگار جهانيان است و درود بر سيّد ما؛ محمد و ساير آل و اصحابش.

مطلب پشت جلد

شما كه مي‌خواهيد الله Y را به يگانگي بشناسيد و بندگي كنيد، چاره‌اي جز اين نداريد كه كتاب التوحيد را همراه داشته باشيد و آنرا به طور انفرادي و يا دست جمعي در منازل و يا مساجد، بخوانيد.

چه خوب بود اگر علماء و داعيان راه خدا، حداقل هفته‌اي يكبار در مجلسي علمي و عمومي در مسجد جامع شهر خود، بابي از اين كتاب را تدريس مي‌كردند و بدينصورت جوامع اسلامي را از لوث شرك و بدعت و عقايد خرافي نجات مي‌دادند.

كتاب التوحيد، كتابي است بي‌نظير كه اقشار مختلف مسلمان چه عالمان به علوم اسلامي و چه ديگران، به آن نيازمند مي‌باشند.

وصلى الله على نبينا محمد وآله وصحبه وسلم.

[1] - طلاب نجف کتابی منتشر ساخته‌اند و در آن کتاب به گمان خود اثبات وهابی‌گری برای آیت الله حکیم نموده‌اند.


fa_sokhani_kootah_dar_rad_ravafedh

( Index )

Translations to other languges

سخنی کوتاه در مورد

روافض (شیعیان صفوی)

ترجمه‌ی:

(رسالة فی الرد علی الرافضة)

مؤلف:

امام مجدّد، محمد بن عبدالوهاب :

تحقیق و حواشی:

ابوبکر عبدالرزاق بن صالح بن علی النّهمی

هدیه به ...

علمای بزرگوار و ارجمند

پدر بزرگوار علامه شیخ عبدالعزیز بن عبدالله بن باز

شیخ محمد بن صالح عثیمین

علامه شیخ المحدثین شیخ محمد ناصرالدین آلبانی

از خداوند منان خواستارم که ایشان را مورد لطف و مرحمت و مغفرت خویش قرار دهد و جزا و پاداش نیک به ایشان عطا نماید و قبرشان را باغی از باغ‌های بهشت قرار دهد و آنان را همراه بندگان صالح خود محشور گرداند. و ثواب و پاداش این عمل خالصانه را در ترازوی حسناتشان قرار دهد.

بسم الله الرحمن الرحیم

فهرست مطالب

TOC \h \z \t "تیتر اول,1,تیتر دوم,2,تيتر سوم,3" هدیه به ... PAGEREF _Toc304822768 \h 1

فهرست مطالب PAGEREF _Toc304822769 \h 2

مقدمه‌ی محقق PAGEREF _Toc304822770 \h 5

تعريف شيعه رافضي PAGEREF _Toc304822771 \h 8

تعريف رافضه از نظر لغوي و اصطلاحي PAGEREF _Toc304822772 \h 8

پيدايش شيعيان رافضي و بيان نقش يهوديان در به وجود آمدن آنها PAGEREF _Toc304822773 \h 12

محكوم و تقبيح كردن ابن سبأ توسط علي ابن ابيطالب t PAGEREF _Toc304822774 \h 14

اختلاف پيرامون به آتش كشيدن ابن سبأ و پيروانش به وسيله علي t PAGEREF _Toc304822775 \h 14

مراحل پيدايش رافضي‌ها PAGEREF _Toc304822776 \h 17

مرحله دوم: آشكار كردن اعتقادات و بيان علني آنها PAGEREF _Toc304822777 \h 19

مرحله سوم: نيرو گرفتن و افزايش قدرت آنها PAGEREF _Toc304822778 \h 20

مرحله چهارم: انشعاب رافضيان از زيديه PAGEREF _Toc304822779 \h 22

مختصری از زندگینامه‌ی‌ امام محمد بن عبدالوهاب و دعوت پربرکتش PAGEREF _Toc304822780 \h 24

مقدمه کتاب PAGEREF _Toc304822781 \h 30

وصیت و سفارش پیامبر در مورد جانشینی ایشان PAGEREF _Toc304822782 \h 31

انکار خلافتِ خلفای راشدین PAGEREF _Toc304822783 \h 34

ادعای رافضه مبنی بر ارتداد صحابه رضی الله عنهم PAGEREF _Toc304822784 \h 43

ادعای روافض مبنی بر نقص قرآن PAGEREF _Toc304822785 \h 45

موضوع سبّ و لعن صحابه PAGEREF _Toc304822786 \h 47

ناسزاگویی آنان به عایشه‌ی پاکدامن PAGEREF _Toc304822787 \h 61

موضوع تکفیر کسانی که با علی t جنگیده‌اند PAGEREF _Toc304822788 \h 71

اهانت کردن به نام‌های صحابه y PAGEREF _Toc304822789 \h 72

منحصر کردن خلافت در دوازده تن PAGEREF _Toc304822790 \h 73

موضوع عصمت PAGEREF _Toc304822791 \h 75

فضیلت و برتری حضرت علی t از دیدگاه شیعه PAGEREF _Toc304822792 \h 76

نفی ذریه‌ی حسن t PAGEREF _Toc304822793 \h 78

مخالفتشان در خارج شدن دیگر مسلمانان از آتش دوزخ PAGEREF _Toc304822794 \h 80

مخالفت آنان با اهل سنت PAGEREF _Toc304822795 \h 81

موضوع رجعت PAGEREF _Toc304822796 \h 84

افزودن به اذان PAGEREF _Toc304822797 \h 85

جمع میان دو نماز PAGEREF _Toc304822798 \h 86

عصمت ائمه PAGEREF _Toc304822799 \h 89

متعه PAGEREF _Toc304822800 \h 89

نکاح بدون حضور ولی و شاهد PAGEREF _Toc304822801 \h 93

مباح دانستن نزدیکی همه با کنیز PAGEREF _Toc304822802 \h 98

جمع میان زن و عمه‌ی زن در یک نکاح PAGEREF _Toc304822803 \h 99

مباح دانستن نزدیکی با زن از دُبر– خدا آنان را رسوا و هلاک گرداند-! PAGEREF _Toc304822804 \h 102

مسح پاها PAGEREF _Toc304822805 \h 105

موضوع سه طلاق با یک لفظ PAGEREF _Toc304822806 \h 108

نفی تقدیر خداوند PAGEREF _Toc304822807 \h 110

شباهت رافضیان با یهودیان PAGEREF _Toc304822808 \h 112

شباهت رافضیان با مسیحیان PAGEREF _Toc304822809 \h 116

شباهت رافضیان با مجوسی‌ها PAGEREF _Toc304822810 \h 117

عزاداری در روز عاشوراء PAGEREF _Toc304822811 \h 117

خاتمه PAGEREF _Toc304822812 \h 122

مقدمه‌ی محقق

الحمد لله رب العالمين وأشهد أن لاإله إلا الله، وحده لاشریک له، وأشهد أن محمداً عبده ورسوله.

و بعد: از چند سال قبل و هنگامی که شیخ ما امام علامه‌ی محدث ابوعبدالرحمن بن مقبل به هادی وادعی : در قید حیات بود، رساله‌ی «الرد علی الرافضة» اثر امام مجدد، شیخ محمد بن عبدالوهاب – خداوند او را مورد لطف و مرحمت خویش قرار دهد و پاداش نیک به او عطا نماید – را به اینجانب هدیه داد و خواستار تحقیق آن و آوردن تعلیقاتی بر آن شد، و خواستِ الله این بود که اتمام این کتاب به تأخیر بیفتد؛ زیرا بنده می‌کوشیدم نسخه‌ی خطی از این کتاب بیابم اما موفق نشدم، و دیگر اینکه برخی مراجع مهم در دسترسم قرار نداشت، و در این روزها عزم را جزم نمودم تا هر طور شده آن را آماده‌ی طبع نمایم. رساله‌ی که شیخ محمدبن عبدالوهاب نگاشته کتاب مهمی است که مؤلف در پرتو کتاب و سنت بر روافض تردید نموده، و شما خوانند‌ی گرامی با مطالعه‌ی این کتاب به آیات و احادیث فراوانی بر می‌خورید که مؤلف بدان استدلال جسته، و راست گفته خداوند متعال آنجا که فرموده: ﴿ö@t/ ß$É?ø)tR Èd,ptø:$$Î/ �n?tã È@ÏÜ»t7ø9$# ¼çmäótBô?u?sù #s?Î*sù uqèd ×,Ïd#y� 4 ãNä3s9ur ã@÷?uqø9$# $£JÏB tbqàÿÅÁs? ÇÊÑÈ﴾ «بلکه حق را بر باطل می‌کوبیم که آن را در هم می‌شکند و بدین‌سان باطل به یکباره نابود می‌شود. وای بر شما از آنچه (به الله) نسبت می‌دهید.» (الأنبیاء: 18)، و در جای دیگر می‌فرماید: ﴿ ö@è%ur uä!%y` �,ysø9$# t,ydy�ur ã@ÏÜ»t6ø9$# 4 ¨bÎ) ?@ÏÜ»t7ø9$# tb%x. $]%qèdy� ÇÑÊÈ﴾ «و بگو: حق آمد و باطل نابود شد. بی‌گمان باطل، نابودشدنی است». (اسراء: 81)

و ربّ‌العزت در جای دیگری فرموده: ﴿ tAt�Rr& ?ÆÏB Ïä!$yJ¡¡9$# [ä!$tB ôMs9$|¡sù 8pt?Ï?÷rr& $ydÍ�y?s)Î/ ?@yJtGôm$$sù ã@ø?¡¡9$# #Y?t/y� $\?Î/#§� 4 $£JÏBur tbrß?Ï%qã? Ïmø?n=tã �Îû Í�$¨Z9$# uä!$tóÏGö/$# >pu?ù=Ïm ÷rr& 8ì»tFtB Ó?t/y� ¼ã&é#÷WÏiB 4 y7Ï9ºx?x. Ü>Î?ôØo? ª!$# ¨,ysø9$# ?@ÏÜ»t7ø9$#ur 4 $¨Br'sù ß?t/¨�9$# Ü=ydõ?u?sù [ä!$xÿã_ ( $¨Br&ur $tB ßìxÿZt? }¨$¨Z9$# ß]ä3ôJu?sù �Îû ÇÚö�F{$# 4 y7Ï9ºx?x. Ü>Î?ôØo? ª!$# tA$sWøBF{$# ÇÊÐÈ﴾. «(پروردگار) از آسمان آب باران نازل کرد و بدین‌ترتیب در هر دره‌ای به اندازه‌ی گنجایش و ظرفیتش سیلاب جاری شد و آن‌گاه بر روی سیلاب کف‌های زیادی نمایان گشت. چنانچه از فلزاتی که برای به‌دست آوردن زیور آلات و وسایل زندگی ذوب می‌کنند، کفی همچون کف سیلاب پدید می‌آید؛ بدین سان الله، حق و باطل را مثال می‌زند. ولی کف‌ها از میان می‌روند و آنچه به مردم سود می‌رساند، در زمین می‌ماند. الله این‌گونه مثال می‌زند». (الرعد: 17). آری، چنین است که چون حق بیاید باطل را از بین برده و نابود می‌کند، و شیخ محمدبن عبدالوهاب : در تمام تردیدهایی که بر رافضه روا داشته بر مراجع اساسی خود آنها اعتماد نموده تا نتوانند از آن انکار نمایند، مگر اینکه از باب مکابره و تقیه از قبول حق سر باز زنند، و در تحقیقی که انجام داده ام اعتمادم بر نسخه‌ی است که برادر ما دکتور ناصر بن سعد الرشید آن را از روی نسخه‌ی مخطوط تصحیح نموده و بر آن تعلیقاتی نگاشته است.

کارهای که این جانب در تحقیق رساله انجام داده‌ام:

1- تحقیق احادیث و آثار و تخریج آن، و هم چنین بیان حکم صحت و ضعف حدیث، الا روایاتی که در صحیحن (صحیح بخاری و صحیح مسلم) آمده که صرف به این دو کتاب حواله داده‌ام.

2- برخی از احادیثی که شیخ به آن اشاره نموده را به طور کامل تخریج نمودم.

3- گاهی اتفاق افتاده که شیخ حدیث ضعیفی را آورده، و بنده کوشیده ام در همان رابطه حدیث صحیحی را یافته و نقل نمایم.

4- در برخی از حواشی اقوال برخی از علمای دیگر را در تایید کلام شیخ مبنی بر رد روافض آورده ام.

5- شیخ در اثنای کتاب از مصادر شیعه نیز نقل قول‌های داشته است که بنده حواله‌ی دقیق سخنان او از کتب شیعه را بیان داشته ام، و اگر به آن مصادر دسترسی نداشته ام به کتب علمای که به کتب روافض حواله داده اند –مانند شیخ احسان الهی ظهیر و دیگران- حواله داده‌ام.

6- سوانح زندگی مؤلف و کارنامه‌های درخشان و دعوت او را نوشته ام.

7- در مقدمه‌ی کتاب روافض و مؤسس آن را نیز معرفی نموده‌ام.

در پایان از خداوند متعال می‌خواهم که اخلاص عمل برای ما نصیب فرموده و گفتار و کردار ما را درست نماید، و این کار را نیز در میزان حسنات ما قرار دهد، و چنانکه از خداوند می‌خواهم اسلام و مسلمانها را به این کار نفع برساند.

ابوبکر عبدالرزاق بن صالح بن علی النهمی

الیمن – ذمار ص. ب: 87389. شماره تلفن: 506816

صبح جمعه 1 صفر سال: 1426هـ

تعريف شيعه رافضي

تعريف رافضه از نظر لغوي و اصطلاحي

رفض در زبان عرب به معناي ترك [1] است، مي‌گويند رَفَضْتُ الشَّيًءَ يعني آنرا ترك كردم، و رافضه در اصطلاح يكي از فرق منتسب به شيعيان هستند كه از ابوبكر، عمر و بقيه اصحاب پيامبر r جز اندكي از آنها برائت مي‌جويند و آنها را تكفير، لعن و دشنام مي‌گويند.

امام احمد (رحمه الله) مي‌گويد: رافضيان كساني هستند كه از ياران پيامبر تبري جسته و از آنها انتقاد كرده‌ و آنها را لعن مي‌كنند [2] .

عبدالله بن احمد (رحمهما الله تعالي) گفته است: كه از پدرم درباره رافضيان پرسيدم پاسخ داد آنهايي هستند كه به ابوبكر و عمر t ناسزا مي‌گويند [3] .

ابوالقاسم التيمي [مشهور به حافظ سنت] در تعريف آنها گفته است: آنها كساني هستند كه ابوبكرt و عمر t را دشنام مي‌دهند [4] .

رافضيان تنها فرقه منسوب به اسلام هستند كه شيخين را لعن مي‌كنند و اين از رسوايي بزرگ الهي بر آنهاست.

شيخ الاسلام ابن‌تيميه (رحمه الله) مي‌گويد: تنها رافضيان [و نه بقيه فرق] ابوبكر و عمر را دشنام مي‌دهند و نسبت به آن دو بغض و كينه مي‌ورزند [5] .

دلايل اين امر در كتب رافضيان آمده است: آنان دوستي و محبت شيخين را حد فاصله بين خودشان و ديگران مي‌دانند كه به آنها ناصبي مي‌گويند. درازي از محمد بن علي بن موسي روايت مي‌كند كه: به علي بن محمد u درباره ناصبي نوشتم كه آيا براي امتحانش چيزي بيشتر از مقدم قرار دادن جبت و طاغوت [6] و اعتقاد به امامتشان لازم است؟ جواب آمد كه اگر كسي بر اين اعتقاد باشد او ناصبي است. [7]

علت نامگذاري آنها به اين نام

جمهور اهل تحقيق معتقدند كه سبب نامگذاري رافضه به اين نام آن است كه بعد از اينكه از شيخين تبري جسته و امام زيد آنها را نهي كرده آنها زيد بن علي را ترك كردند و بعد از اينكه در لشكر او بودند از دورش متفرق شدند، و آن هنگامي‌بود كه او در سال 121 هـ عليه هشام بن عبدالملك قيام كرد.

ابوالحسن اشعري مي‌گويد: «زيد بن علي بن حسين بن علي بن ابيطالب، علي را بر ساير ياران پيامبر در امر ولايت ترجيح مي‌داد و خروج بر ائمه جور را جايز مي‌دانست. هنگامي كه در كوفه در ميان كساني كه با او بيعت كرده بودند شنيد كه افرادي درباره ابوبكر و عمر بدگويي مي‌كنند، كارشان را تقبيح كرد. در نتيجه بعضي از كساني كه با او بيعت كرده بودند، از دور او متفرق شدند. زيرا گفت: مرا رفض نموديد و رها كرديد و گفته مي‌شود آنها را به خاطر گفته زيد كه به آنها گفت (مرا رفض كرديد) رافضه ناميده شدند.» [8]

قوام السنه [9] و رازي [10] و شهرستاني [11] و شيخ الاسلام [12] ابن‌تيميه (رحمهم الله) همگي چنين نظري دارند.

اشعري [13] در قول ديگري گفته است: آنها به خاطر عدم پذيرش امامت شيخين رافضه ناميده شده‌اند.

نامگذاري آنها به شيعه در دوران معاصر و علت اشتباه بودن آن

امروزه رافضيان از اين تسميه ناخشنود شده و مي‌گويند كه مخالفانشان اين لقب را به آنها داده‌اند، محسن امين [14] مي‌گويد: «رافضيه لقبي است كه به كسي داده مي‌شود كه علي را در خلافت مقدم مي‌دارد، و غالباً براي انتقام به كار گرفته مي‌شود.»

به همين دليل امروزه خود را (شيعه) مي‌نامند و در بين عوام با اين نام مشهور شده‌اند، و بعضي از نويسندگان و اهل فرهنگ نيز تحت تاثير آن قرار گرفته‌اند. لذا مي‌بينيم كه اين لقب را برايشان به كار مي‌برند. حال آنكه در حقيقت تشيع اصطلاح مشتركي است كه براي همه انصار علي به كار مي‌رود. [15]

فرقه‌شناسان و لغت‌شناسان گفته‌اند كه شيعيان سه دسته‌اند:

غاليان: آنهايي كه درباره عليt غلو كرده‌ و تا جايي كه گاهي درباره او ادعاي الوهيت و يا نبوت مي‌كنند.

رافضه: آنهايي كه ادعاي وجود نص براي خلافت او كرده‌ و از خلفاء پيشين و عموم اصحاب تبري مي‌جويند.

زيديه: پيروان زيد بن علي هستند كه علي را بر سايرين ترجيح مي‌دهند. اما دوستي و ولايت ابوبكر و عمر را نيز قبول دارند. [16]

پس اطلاق شيعه بر رافضيان بدون تقييد اين اصطلاح نادرست است. زيرا زيديه نيز داخل در اين اصطلاح مي‌شوند و آنها مخالفتشان با اهل سنت كمتر و به حق نزديكترند.

بلكه نامگذاري آنها به (شيعه) موجب اختلاط آنها با شيعيان قديم مي‌شود كه در دوران عليt و بعد از او زندگي مي‌كردند. زيرا آنها در برتري دادن شيخين بر عليt اجماع داشتند و فقط علي را بر عثمان ترجيح مي‌دادند. اگر چه آنان به خطا رفته‌اند اما در ميان آنها بسياري از اهل علم و منسوب به خير و فضيلت وجود داشت.

شيخ الاسلام ابن‌تيميه (رحمه الله) مي‌گويد: «بدين سبب شيعيان پيشين كه همراه علي بودند و يا در آن زمان وجود داشتند هيچ اختلافي در برتري ابوبكر و عمر نداشته‌اند، اما اختلافشان در برتري علي و عثمان بوده است.» [17]

بنابراين تسميه رافضه به شيعه از خطاهاي روشني است كه بعضي از معاصران به تقليد از رافضيان به آن دچار شده‌اند كه آنها با تمام تلاش سعي در رهايي از اين نام دارند و هنگامي كه آنها مذمت فراوان گذشتگان اين امت (سلف) و خشم آنها را بر خود ديدند، در صدد رهايي از اين نام برآمدند تا با انتساب عمومي به تشيع باعث فريب و سرگرداني افرادي شوند كه آنها را نمي‌شناسند.

از پيامدهاي اين امر، اشتباه بزرگي است كه بعضي از دانشجویان كه حقيقت اين اصطلاح را نمي‌دانند بدان گرفتار شده‌اند و بين احكام شيعه و احكام رافضيها تفاوتي قائل نشده‌اند. از آنجا كه اصطلاح شيعه در بين آنها به رافضيها اطلاق مي‌شود چنين گمان كرده‌اند كه سخنان علماي پيشين درباره شيعه، درباره رافضيان هم صدق مي‌كند در صورتي كه علما ميان آنها و در كليه احكام تفاوت قائلند.

امام ذهبي در شرح حال (ابان بن تغلب) بعد از ذكر توثيق ائمه درباره او با وجود اين كه شيعه است مي‌گويد: ممكن است بپرسيد كه چگونه علما فردي را كه اهل بدعت است مورد اعتماد دانسته‌اند. در حالي كه مرز مورد اطمينان عدالت و محكم‌كاري ]اتقان[ است؟

پاسخ اين است كه: بدعت بر دو گونه است:

الف) بدعت كوچك: مانند زياده‌روي در تشيع يا تشيع بدون غلو و انحراف و اين در ميان تابعي‌ها و پيروانشان با وجود دين و تقوي و صدق، فراوان است و اگر حديث اينها پذيرفته نشود مقداري از آثار نبوي از دست مي‌رود و اين فساد روشني است.

ب) بدعت بزرگ: مانند رفض كامل و غلو در آن و ايراد و عيب‌جويي درباره ابوبكر و عمرt و دعوت به آن كه افرادي كه مرتكب بدعت بزرگ مي‌شوند به آنها احترام گذاشته نمي‌شود و رأيشان پذيرفته نمي‌شود.

همچنين شعبي مي‌گويد: «شيعه غالي در عرف و زمان سلف كسي است كه درباره عثمان، زبير، طلحه، معاويه و گروهي كه با علي جنگيده‌اند به بدي سخن بگويد و از آنها بدگويي كند. غالي در زمان و عرف ما كسي است كه اين بزرگواران را تكفير كند، و از شيخين تبري جويد. چنين فردي اهل ضلالت و افتراست. ولي ابان بن تغلب هرگز به شيخين تعرض نكرده‌ است، شايد علي را افضل مي‌دانسته است.» [18]

بنابراين واجب است كه اين رافضيان به نام حقيقي‌شان آنها خوانده شوند همان نامي كه علما بدان عادت كرده‌اند و هرگز نبايد به آنها شيعه اطلاق شود. زيرا اين نام سبب توهم و اشتباه مي‌شود و اگر به آنها صفت تشيع اطلاق شد بايد قيد آنرا ذكر كرد كه بر خودشان دلالت كند مانند: (شيعه امامي) يا (شيعه اثنا عشري)، همچنان كه روش علماي بوده است. و الله اعلم.

پيدايش شيعيان رافضي و بيان نقش يهوديان در به وجود آمدن آنها

اولين كسي كه مردم را به اصول و عقايد رافضيان فراخواند يكي از يهوديان يمن موسوم به عبدالله بن سبأ بود كه در دوران عثمان بن عفان t تظاهر به اسلام كرد و سپس به مسافرت در سرزمينهاي مختلف اسلامي جهت نشر اين عقيده‌ فاسد پرداخت.

امام طبري در تاريخ خود در ضمن حوادث سال 35 هجري درباره او مي‌گويد:

«عبدالله بن سبأ يهودي اهل صنعا بود و مادرش سوداء نام داشت. در زمان عثمان t اسلام آورد، سپس شروع به گردش در شهرهاي مسلمانان نمود و سعي مي‌كرد آنها را گمراه كند. او دعوتش را از حجاز آغاز نمود و سپس بصره و بعد از آن كوفه و شام را درنورديد، در شام آنچه را كه مي‌خواست نزد كسي نيافت. او را از آنجا طرد كردند، تا اينكه به مصر آمد، و مدتي طولاني در آنجا ماند و مي‌گفت: جاي تعجب است كه عده‌اي مي‌گويند عيسي باز مي‌گردد ولي بازگشت محمد را تكذيب مي‌كنند؟ حال آنكه خداوند فرموده است: ) ¨bÎ) �Ï%©!$# uÚt?sù ??ø?n=tã ?c#uäö?à)ø9$# ??�?!#t?s9 4�n<Î) 7?$yètB (.

«آن كسي كه قرآن را بر تو نازل كرده است تو را به معاد باز مي‌گرداند». [19]

پس محمد از عيسي به بازگشت سزاوارتر است، همچنين مي‌گويد: اين سخن مورد قبول واقع شد. سپس قضيه رجعت را وضع كرد و درباره آن سخن گفت، بعد از آن به آنها گفت: بي‌ترديد هزاران پيامبر وجود داشته است و هر پيامبري داراي يك وصي بوده است و علي وصي محمد بوده است. سپس افزود كه محمد خاتم الانبيا و علي خاتم الأوصياست و افزود: چه كسي ظالمتر از كسي است كه به وصيت پيامبر خداr عمل نكرده‌ و حق پيامبر خدا را گرفته و امر امت را به دست گرفته است. آنگاه افزود: عثمان به ناحق آن را به دست گرفته است و اين وصيت رسول خداست، پس به اين امر قيام نماييد و او را سرنگون كنيد با بدگويي به امراي خود آغاز و به امر به معروف و نهي از منكر تظاهر نماييد و دلهاي مردم را به دست آورده و آنها را به اين امر دعوت كنيد. پس از آن داعيانش را منتشر كرده‌ و با كساني كه در شهرهاي مختلف فاسد بودند، مكاتبه كرده‌ و مردم را به صورت پنهاني به افكار خود دعوت مي‌كرد. [20]

تاريخ رافضيان چنين آغاز شد و با عقايدي كه ابن‌سبأ در ميان گمراهان منتشر كرد عقلها و قلبهاي بسياري از آنها را فاسد كرد. اين حيله همواره مؤثر بود تا اينكه به شهادت خليفه سوم عثمان بن عفان t به دست اين گروه فاسد انجاميد.

محكوم و تقبيح كردن ابن سبأ توسط علي ابن ابيطالب t

هنگامي كه علي بن ابيطالبt به خلافت رسيد، آن عقايد بيش از پيش رواج پيدا كرد تا اينكه اين امر به گوش علي رسيد. او شديداً آن را تقبيح كرد و از ابن سبأ و پيروانش تبري جست.

ابن عساكر با سند صحيح از عمار دهني روايت مي‌كند كه مي‌گويد: از اباطفيل شنيدم كه مي‌گفت: مسيب بن لجبه را ديدم كه ابن سوداء را به نزد او آوردند و علي بر منبر بود، علي پرسيد كه چه شده است؟ گفت: او بر خدا و رسولش دروغ مي‌بندد [21] . از يزيد بن وهب به نقل از علي t روايت شده است كه مي‌گفت: چه تناسبي بين من و اين مَشك (كيسه) سياه وجود دارد؟ [22]

همچنين از طريق يزيد بن وهب از علی روایت شده است که علی ابن ابیطالب می‌گفت: چه ارتباطي بین من و این مَشک سیاه وجود دارد در حالي كه او درباره ابوبکر و عمر زبان درازی مي‌كند. [23]

این روایتها با اسناد صحيح از علی t روايت شده است. [24]

اختلاف پيرامون به آتش كشيدن ابن سبأ و پيروانش به وسيله علي t

مورخان و فرقه‌شناسان گفته اند: ابن سبأ درباره عليt ادعاي ربوبيت مي‌كرد و علي، او و همراهانش را سوزاند.

جرجاني مي‌گويد: سبأيه جزو رافضه بوده و به عبدالله بن سبأ منسوبند. او اولين فرد رافضي بود كه كفر ورزيد و مي‌گفت كه علي خداي جهانيان است در نتيجه علي او و يارانش را آتش زد. [25]

ملطي در هنگام پرداختن به سبأيه مي‌گويد: «آنها پيروان عبدالله بن سبأ هستند، به عليu گفتند: أنت أنت: ‌تويي تو. گفت: من كي هستم؟ گفتند: آفريننده و ايجاد كننده! حضرت علي از آنها خواست توبه كنند. اما آنها بازنگشتند. به همين دليل آتش بزرگي برافروخت و آنها را سوزاند و اين بيت را سرود:

لَمّا رَأَيْتُ الَأَمرَ اَمراً مُنكراً

أجَّجْتُ ناري وَ دَعَوتُ قَنْبراً [26]

هنگامي كه كار را بسيار منكر ديدم، آتشم را روشن كرده‌ و قنبر را صدا زدم [تا آنها را در آتش بسوزاند].

ترجيح اين رأي كه امام علي t آنها را سوزانده است.

بعضي از مورخان بر اين رفته‌اند كه عليt ابن سبأ را نسوزاند بلكه او را به مدائن تبعيد كرد و او بعد از وفات عليt ادعا كرد كه علي از دنيا نرفته است و به كساني كه خبر وفات او را آوردند، گفت: اگر مغز او را داخل هفتاد كيسه برايمان بياوريد باز هم مرگ او را باور نخواهيم كرد [27] . شايد قول درست، همان اولي باشد كه با آثار وارده در صحيح بخاري مطابقت دارد: از عكرمه روايت است كه زنديق‌هايي را پيش عليt آوردند و او آنها را آتش زد، و اين خبر به ابن عباس رسيد و گفت: اگر من مي‌بودم آنها را نمي‌سوزاندم چون رسول خدا r فرموده است: «با عذاب الهي] مردم را[ عذاب ندهيد»، بلكه آنها را مي‌كشتم. زيرا رسول خدا r مي‌فرمايد: «هر كسي دينش را تغيير دهد او را بكشيد». [28]

ابن‌حجر در شرح اين حديث بعد از ذكر روايتهاي مربوطه به اين سوخته‌‌‌شدگان مي‌گويد: آنها كساني بودند كه بت مي‌پرستيدند، و در بعضي از روايتها آمده است آنها كساني بودند كه مرتد شده و از اسلام برگشته بودند، علت اين امر اختلافي است كه در ميان روايتها وجود دارد سپس مي‌گويد: ابوالظفّر اسفرايني در (الملل و النحل) معتقد است كساني كه علي آنها را سوزانده است گروهي از رافضيان بودند كه درباره او ادعاي الوهيت مي‌كردند و آنها همان سبأيه هستند.

رهبرشان عبدالله بن سبأ يهودي بود كه به اسلام تظاهر مي‌كرد و اين گفته‌ها را جعل كرده‌ بود، و شايد اصل اين مطلب روايتي باشد كه ما در بخش سوم از حديث ابوطاهر مخلص و روايت عبدالله بن شريك عامري آورديم كه مي‌گويد: به علي گفته شد در اينجا افرادي مقابل درب مسجد وجود دارند كه مدعي خدايي شما هستند، آنها را صدا زده و گفت: واي بر شما! چه مي‌گوييد؟ گفتند شما پروردگار، خالق و روزي دهنده ما هستيد [29] . سپس بقيه روايت را آورده كه بر اساس آن علي سه بار از آنها درخواست توبه كرد. اما آنها توبه نكردند. در نتيجه آنها را در آتشهايي انداخت كه در كوره هايي روشن شده بود، و شعر مشهورش را سرود.

ابن‌حجر مي‌گويد سند اين روايت (حسن) است. [30]

بنابراين سوزانده شدن سبأيه توسط علي امري ثابت شده است خواه براساس روايت عكرمه در بخاري، يا بنا به رأي ابن حجر (رحمه الله) باشد.

سخن شيخ الاسلام ابن‌تيميه نيز بيانگر گرايش او به راي اول است.

در اينجا هدف آشكار كردن عقيده رافضيان در آن زمان است كه بيانگر غلوشان در حق عليt بوده و اينكه عليt براي مجازاتشان به شدت برخورد كرده است تا جايي كه ابن عباس رأي خود را چنین اعلام کرد.

هم چنين علي همه عقايدي را كه در لباس تشيع ظاهر شد، مانند تفضيل او بر صحابه و شيخين، نشر بدگويي از صحابه و تحقير آنها در ميان آن گمراهان را تقبيح و مردود دانست.

شيخ الاسلام ابن‌تيميه (رحمه الله) مي‌گويد: هنگامي كه بدعت هاي شيعي در دوران خلافت امير المومنين علي بن ابيطالبt رخ داد علي آنها راتقبيح و محكوم كرد، که آنها سه گروه بودند: غاليان، مُفَضِّله و دشنام دهندگان.

علي غاليان را به آتش افكند و سوزاند «روزي از درب ]كنده[ خارج شد، گروهي بر او سجده كردند، پرسيد اين چيست؟ گفتند: شما خداييد. سه بار از آنها خواست توبه كنند. اما آنها سر باز زدند. بار سوم به دستور او گودالهايي حفر كرده شد و در آنها آتش روشن كردند. سپس آنها را در آتش انداخت و آن شعر مشهور خودش را سرود» و سپس ابن‌تيميه حديث بخاري را كه قبلاً ذكر شد، نقل كرده است.

دشنام‌دهندگان: زماني كه شنيد فردي ابوبكر و عمر را دشنام داده است، او را فراخواند. اما او به طرف قرقيسيا فرار كرد، در نتيجه درباره او با واليانش صحبت كرد، او با آنها مدارا مي‌كرد و از آنجا كه علي در تعامل با امرايش مستبد نبود، آنان در همه اوامرش از او اطاعت نمي‌كردند.

مُفَضِّله (برتري‌دهندگان) : علي درباره آنها مي‌گويد اگر كسي پيش من آورده شود كه مرا بر ابوبكر و عمر ترجيح مي‌دهد بر او حد افترا جاري مي‌كنم. اين روايت را بيشتر از هشتاد راوي از او نقل كرده‌اند، سپس گفت: بهترين اين امت بعد از پيامبرش ابوبكر است و سپس عمر...). [31]

مراحل پيدايش رافضي‌ها

به هر حال عقايد رافضيان در دوران عليt ظهور كرد ولي دامنه آن بسيار محدود بود و هيچ فرقه و گروهي بدان شناخته نشده بود تا اينكه دوران خلافت عليt پایان یافت.

شيخ الاسلام ابن‌تيميه آن وقايع و اتفاقات بعد از آن را در پيدايش رافضيان چنين توضيح مي‌دهد: «سپس در زمان علي افرادي ظاهر شدند كه سخن از رفض گفتند و تا شهادت حسينt داراي اجتماع و قدرتي نشده بودند، بلكه كلمه رفض تا قبل از خروج زيد بن علي بن حسين بعد از قرن اول انتشار نيافته بود. از آنجا كه او به ابوبكرt و عمرt احترام مي‌گذاشت، رافضه اين عمل را ناروا مي‌دانستند. به همين دليل رافضه ناميده شدند. آنان معتقد بودند كه محمد باقر امام معصوم است. اما بقيه شيعيان از زيد پيروي كردند و با انتساب به او «زيديه» ناميده شدند». [32]

خلاصه اينكه رافضيان در پيدايش خود مراحلي را طي كرده‌اند تا اينكه با عقيده خود مستقل و از ساير فرقه‌هاي امت جدا شدند. مي‌توان آن را به چهار مرحله اصلي تقسيم نمود.

مرحله اول: دعوت ابن سبأ براي انديشه رافضيان

عبدالله بن سبأ مردم را به اصولي دعوت كرد كه عقيده‌ رافضيان بر آن بنا شد. مانند رجعت، جعل قول وصايت درباره عليt و طعن نسبت به خلفاي پيشين.

دو امر باعث ترويج اين افكار گمراه‌كننده و دور از روح اسلام شد:

اولاً: ابن سبأ محيط مناسبي را براي دعوتش برگزيده بود، چون دعوتش را در سرزمينهاي شام و مصر و عراق منتشر كرد و آن بعد از سفرهاي متعدد در اين شهرها بود. همچنانكه طبري آن را نقل نمود.

اين دعوت در جوامعي رشد كرد كه قادر به فهم درست اسلام نبودند و در علوم ديني و شناخت دين خدا هنوز ثابت قدم نشده بودند. علت آن تازه مسلمان بودن مردم آن سرزمنيها بود. چون اين كشورها در دوران عمرt فتح شده بودند. به علاوه اين سرزمينها از جامعه ياران پيامبر در حجاز دور بودند و از محضر آنها استفاده نكرده بودند. دوري آنها از جامعه ي صحابه در حجاز و عدم بهره برداري از فقه آنان است.

ثانياً: ابن سبأ با انتخاب آن جامعه‌ها و به خاطر حيله و مكر بيشتر، دعوتش را به شيوه‌اي مخفي و پنهاني انجام مي‌داد و آن را با هر كسي در ميان نمي‌گذاشت، بلكه كساني را برمي‌گزيد كه مي‌دانست آنها از كم‌خردان و داراي اغراض خبيث بوده و فقط با هدف مكر و فريب به اسلام تظاهر مي‌كردند. چون اسلام املاك ظالمانه آنها را ويران و تاج و تختهايشان را برانداخته بود. در اينجا سخن طبري را در اين‌باره ذكر كرديم كه گفت: فرستادگانش را منتشر كرده‌ و با كساني كه در شهرها فساد بر پا كرده بودند نامه‌نگاري كرد و مخفيانه آنها را به راي خود دعوت مي‌كرد و در توصيف آنها مي‌گويد: (دنيا را پر از تبليغات كردند، و به چيزي غير از آنچه مي‌خواستند تظاهر مي‌كردند). [33]

مرحله دوم: آشكار كردن اعتقادات و بيان علني آنها

مرحله دوم: آشكار ساختن اين آرا و تصريح به آنها بود يعني بعد از شهادت عثمانt و سرگرم شدن ياران پيامبر به خاموش كردن فتنه‌اي كه بعد از آن رخ داد، اين گمراهان در اين شرايط فرصتي يافتند و آن باورهاي فاسد در بينشان تقويت شد، اما با همه اين احوال اين افكار فقط به گروهي محدود مي‌شد كه ابن سبأ آنها را گمراه كرده بود و قدرت و نيرويي نداشتند.آنان جز در ميان خودشان و كساني كه به مشاركت در كشتن عثمان t مبتلا شده بودند، طرفداراني نداشتند همچنين خوارج سركش نيز در خون او شريك بودند و آنچه را كه مورخان در خلال يك گفتگو، قبل از جنگ جمل نقل كرده‌‌اند، بر اين امر دلالت دارد. طبري [34] نقل مي‌كند: ابن السوداء ... گفت: مردم دوست دارند كه شما گوشه‌گير می‌بوديد و با گروههاي بیگناه نبوديد و اگر چنين می‌بود همه چيز شما را می‌ربود.

و در جاهاي ديگري مي‌گويد: ابن السوداء (ابن سبا) گفت: «بي‌ترديد عزت شما در اختلاط با آنهاست، پس با آنها مدارا كنيد.» [35]

اين گفته را كسي كه داراي قدرت و نيرو باشد، بر زبان جاري نمي‌كند. اما با وجود اين، نقش سبايه و قاتلان عثمان را در ايجاد آتش جنگ بين صحابه نفي نمي‌كند، بلكه كساني كه به تحقيق درباره فتنه و حوادث آن پرداخته‌اند به اين امر اعتراف كرده‌اند.

ابن‌حزم مي‌گويد: ... دليل آن اين است كه آنها (يعني طرفين جنگ جمل) با هم گرد آمدند و نجنگيدند. اما هنگامي كه شب فرا رسيد ترس و خوف قاتلان عثمان را فرا گرفت، دريافتند كه تصميم سپاه دسيسه عليه آنهاست. به همين دليل شب را در لشكر طلحه و زبير به صبح رساندند و در ميانشان شمشير تقسيم كردند و آنها نيز از خود دفاع كردند» [36] .

ابن‌كثير مي‌گويد: قاتلان عثمان در بدترين شبي قرار گرفتند و با همديگر مشورت كرده‌ و تصميم گرفتند در تاريكي جنگ را شروع كنند. [37]

مرحله سوم: نيرو گرفتن و افزايش قدرت آنها

مرحله سوم: قدرت گرفتن و اجماع آنها تحت يك فرماندهي و آن بعد از شهادت حسين بن عليt بود تا اينكه انتقام حسين را از دشمنانش بگيرند.

طبري در ضمن حوادث سال شصت و چهارم هجري مي‌گويد: در اين سال شيعيان در كوفه به حركت در آمده و در ]نخيله[ پيمان بستند كه در سال 65 هـ براي رفتن به شام براي انتقام از خون حسين به راه بيفتند و در اين باره مكاتبه كردند. [38]

آغاز كارشان چنان بود كه طبري از عبدالله بن عوف بن احمر ازدي روايت مي‌كند و مي‌گويد: «هنگامي كه حسين بن علي كشته شد و ابن‌زياد از پادگانش در نخيله بازگشت و وارد كوفه شد، شيعيان با پشيماني همديگر را سرزنش مي‌كردند، و به اشتباه خود در دعوت حسين و ياري نرساندن به او و در نتيجه ، شهادت او در جوارشان پي بردند و دريافتند كه اشتباه بسيار بزرگي مرتكب شده‌اند و گفتند كه جز با كشتن قاتلان او يا كشته شدن در راه آن، اين ننگ و عار از دامن آنها پاك نمي‌شود. به همين دليل در كوفه نزد پنج نفر از رهبرانشان رفتند كه عبارت بودند از سليمان بن صرد خزاعي كه پيامبر را نيز ديده بود و مسيب بن نجبه فزاري كه از بهترين ياران علي بود، و عبدالله بن سعد بن نفيل ازدي و عبدالله بن وال التيمي و رفاعه بن شداد بجلي. اين پنج نفر در منزل سليمان بن صرد گرد آمدند و آنها از بهترين ياران علي بودند و همراه آنها افراد و ساير سران شيعه نيز حضور داشتند. [39]

اين يك اجتماع عمومي‌بود كه همه شيعيان را شامل مي‌شد، و در نزد سليمان بن صرد قريب به هفده هزار نفر گرد آمدند. سليمان از كمي تعداد آنها ناخشنود شد. پس حكيم بن منقذ را فرستاد تا با صداي بلند خود در كوفه ندا دهد كه ( يا لثارات الحسين : به انتقام خون حسين به پا‌خيزيد)، پيوسته ندا مي‌داد تا اين كه اشراف اهل كوفه به ]نخيله[ آمده و در حدود بيست هزار نفر در آنجا جمع شدند. [40]

در اين هنگام بود كه مختار بن ابي‌عبيدة ثقفي به كوفه رسيد: (شيعيان را ديد كه پيرامون سليمان بن صرد گرد آمده و او را بسيار تعظيم كرده‌ و آماده جنگ هستند، هنگامي كه مختار، نزدشان در كوفه مستقر شد مردم را به امامت و مهدويت محمد بن علي بن ابي طالب دعوت نمود كه او همان محمد بن حنيفه بود و او را مهدي لقب داد. به همين دليل بسياري از شيعيان پيرو او شده و سليمان بن صرد را ترك گفتند. در نتيجه شيعيان دو گروه شدند، اكثريت آنها همراه سليمان خواستار خروج و گرفتن انتقام خون حسين t بودند و دسته دوم با مختار خواستار خروج براي دعوت به امامت محمد بن حنيفه بودند. اين امر بدون رضايت و خواست ابن‌حنيفه بود، بلكه براي ترويج و سوء استفاده از نام او در ميان مردم و براي رسيدن به اهداف شوم خود بر او دروغ مي بستند. [41]

اين آغاز اجتماع شيعيان بود، سپس مورخان خروج سليمان بن صرد و همراهانش را به طرف شام ذكر مي‌كنند كه در چشمه‌اي كه (عين الورده) نام داشت با شاميان روبرو شده و در مدت سه روز جنگ بزرگي به پا كردند كه ابن كثير در شرح آن چنين مي‌گويد: «پيران و جوانان مثل آن را نديده بودند، و تا شب هنگام جز اوقات نماز چيزي مانع ادامه كارزار آنها نمي‌شد [42] ».

و جنگ با كشته شدن سليمان بن صرد (رحمه الله) و بسياري از ياران او و شكست آنها پايان پذيرفت و بقيه به كوفه بازگشتند. [43]

هنگامي كه بقيه لشكريان سليمان به كوفه بازگشتند و خبر آنها به مختار بن ابي عبيدة رسيد، بر سليمان و همراهانش ترحم كرده‌ و گفت: اگر خدا بخواهد من اميري محفوظ و قاتل ظالمان و مفسدان هستم. پس آماده كارزار باشيد. [44]

ابن‌كثير مي‌گويد: «قبل از بازگشت آنها، از طرف خداوند خبر شكست آنها را به مردم مي‌داد، و شيطاني بر او مي‌آمد و بر او وحي مي‌كرد دقيقاً مانند همان شيطاني كه به مسيلمه كذاب وحي مي‌كرد». [45]

«سپس مختار اميرهايي به نواحي مختلف و شهرها و روستاهاي خراسان و عراق فرستاده و پرچم ها برافراشت، سپس شروع به كشتن قاتلان حسين اعم از بزرگ و كوچك نمود». [46]

مرحله چهارم: انشعاب رافضيان از زيديه

مرحله چهارم: انشعاب رافضه از زيديه و بقيه فرق شيعه و اختصاص آن به نام و عقيده خاص خودشان است كه اين امر دقيقاً در سال 121 هجري و هنگامي روي داد كه زيد بن علي بن حسين بر عليه هشام بن عبدالملك قيام نمود [47] . بعضي از شيعياني كه در لشكرش بودند نسبت به ابوبكر و عمر بدگويي كردند، آنها را سرزنش و از اين كار منع نمود و لذا او را ترك كردند از آن زمان به بعد آنها رافضه نام گرفتند و گروهي كه با او ماندند، زيديه ناميده شدند.

شيخ الاسلام ابن‌تيميه مي‌گويد: «اولين باري كه در اسلام كلمه رافضه انتشار يافت هنگام خروج زيد بن علي و در آغاز قرن دوم بود. از او درباره ابوبكر و عمر سؤال شد. او ولايت و دوستي آنها را اظهار كرد. در نتيجه گروهي او را ردّ و انكار كردند. به همين دليل رافضه ناميده شدند». [48]

همچنين مي‌گويد: «از زمان قيام زيد شيعيان به دو فرقه زيديه و رافضي‌ها تقسيم شدند. هنگامي كه از او درباره ابوبكر و عمر پرسيده شد او نسبت به آنها اظهار ارادت كرد. به همين دليل گروهي او را رفض و ردّ كردند. او بديشان گفت: مرا ردّ كردند. به همين دليل به آن گروه رافضه مي‌گويند. شيعياني را كه او را ردّ كردند به علت انتسابشان به زيد بن علي، زيديه مي‌نامند». [49]

از آن تاريخ به بعد، شيعيان رافضي از ديگر فرقه‌هاي شيعه جدا و شناخته شدند و از نظر نام و اعتقاد به فرقه مستقلي تبديل شدند.

مختصری از زندگینامه‌ی‌ امام محمد بن عبدالوهاب [50]
و دعوت پربرکتش

جنبش سلفیت، سردمدار حرکت‌های اسلامی ‎است که پس از مدت‌ها عقب ماندگی و جمود فکری در جهان اسلام پدیدار گشت، همگان را به سوی بازگشت عقیده‌ی اسلامی ‎به اصول روشن و آشکارش فرا خوانده و بر پاکسازی مفهوم توحید از انواع شرک، تأکید و اصرار دارد.

از جمله پیشوایان حرکت سلفیت، امام مجدد شیخ محمد بن عبدالوهاب : است که ترجمه‌ی ایشان را در ذیل به نگارش می‌گیریم:

ایشان شیخ الإسلام و امام مجدد محمدبن عبدالوهاب بن سلیمان بن علی بن محمد بن احمد بن راشد بن برید بن مشرف تمیمی (1115-1206هـ. ق) است که در شهر «عیینه» که از شهرهای نجد بوده و هفتاد کیلومتری شمال‌غرب شهر ریاض قرار دارد به دنیا آمده است. وی در سن ده سالگی نزد پدرش مقداری از فقه حنبلی و تفسیر و حدیث را فرا گرفت و حافظ قرآن کریم شد.

سپس به قصد حج راهی مکه شده و پس از آن جهت کسب علوم شرعی به مدینه منوره رفت و در آنجا با استادش، محمد حیاة السندی (متولد سال 1165هـ .ق) دیدار کرد؛ کسی که بر صحیح بخاری حاشیه نوشته، و امام محمد بن عبدالوهاب از او بسیار متأثر شده است.

مدتی بعد به عیینه برگشت و سپس به سال 1136هـ ق راهی عراق شد تا از شهرهای بصره و بغداد و موصل دیدن نماید. او در هر یک از این شهرها با علما و بزرگانی ملاقات می‎کرد و از آنان علم و دانش کسب می‎کرد. بصره را به قصد «احساء» و پس از آن به مقصد «حریملاء» ترک کرد. حریملاء جایی بود که پدرش برای امر قضاوت بدانجا انتقال یافت. محمد بن عبدالوهاب در آنجا آشکارا شروع به انتشار دعوت به سوی توحید و یکتاپرستی نمود و این در سال 1143هـ ق بود. اما مدت زیادی در آنجا نماند؛ زیرا افرادی از نزدیکانش برای کشتن وی توطئه چیدند.

آنگاه به عیینه روی آورد و دعوتش را بر فرمانروای آنجا، «عثمان بن معمر» عرضه کرد؛ کسی که محمد بن عبدالوهاب همراه او اقدام به خراب کردن قبرها و گنبدها کرده و به کمک او زن زناکاری را که به گناه خود اعتراف کرده بود، سنگسار نمود.

سپس در سال 1158هـ. ق به «درعیه» محل امارت آل سعود روی آورد و آنجا مهمان محمد بن سویلم عرینی شد. جایی که شاگردان محمد بن سویلم از محمد بن عبدالوهاب به گرمی استقبال کردند و وی را اکرام نمودند.

محمد بن سعود که در سال‌های 1139 تا 1179 هـ ق حکومت می‎کرد، از آمدن محمد بن عبدالوهاب مطلع شد، از این رو به قصد خوش آمدگویی نزد وی رفت و وعده‌ی حمایت و یاری‌اش داد.

محمد بن سعود در حالی درگذشت که محمد بن عبدالوهاب دعوتش را در سرزمین نجد منتشر می‎ساخت و پس از وفات محمد بن سعود، پسرش عبدالعزیز بن محمد جانشین او شد تا اینکه نصرت و یاری دعوت را به همراه محمد بن عبدالوهاب ادامه دهد. سرانجام محمد بن عبدالوهاب در درعیه وفات یافت و همانجا به خاک سپرده شد.

اساتید شیخ محمد بن عبدالوهاب ::

1- شیخ عبدالوهاب بن سلیمان (والد گرامی ایشان)

2- شیخ عبدالله بن ابراهیم بن سیف، و او پدر شیخ ابراهیم بن عبدالله صاحب «العذب الفائض فی علم الفرائض» است.

3- شیخ محمد حیات بن ابراهیم سندی.

4- شیخ محمد مجموعی بصری.

5- شیخ مسند عبدالله بن سالم بصری.

6- شیخ عبداللطیف عفالقی احسائی.

شاگردان شیخ محمدبن عبدالوهاب:

تعداد زیادی از طلبه‌ی علم نزد این شیخ بزرگوار زانوی تلمّذ گذاشته اند، از جمله:

1- امام عبدالعزیز بن سعود

2- امیر سعود بن عبدالعزیز بن محمد

3- فرزندانش: شیخ حسین، شیخ علی، شیخ عبدالله و شیخ ابراهیم.

4- نواده‌اش: شیخ عبدالرحمن بن حسن مؤلف: «فتح المجید».

5- شیخ محمدبن ناصر بن معمر

6- شیخ عبدالله الحصین.

7- شیخ حسین بن غنام.

تألیفات ایشان:

ایشان : تألیفات زیادی دارد که خداوند به وسیله‌ی آن جهان اسلام را نفع بخشیده است، از جمله:

1- کتاب «التوحید»

2- «اصول الإیمان»

3- کشف الشبهات

4- ثلاثة أصول

5- مفید المستفید فی کفر تارک التوحید

6- مختصر فتح الباری

7- مختصر زاد المعاد

8- مسائل الجاهلیة

9- فضائل الصلاة

10- کتاب الاستنباط

11- «رسالة فی الرد علی الرافضة» که همین رساله است.

عمده‌ترین شاخصهای فکری و اعتقادی این دعوت پر خیر را می‎توان به صورت زیر خلاصه کرد:

1- محمد بن عبدالوهاب بنیانگذار دعوت سلفیت، در احکام و مسایل فقهی پیرو مذهب حنبلی بود، اما او در فتواها و آرای اجتهادی خود هرگاه دلیلی خلاف مذهب حنبلی برایش آشکار می‎شد، به مذهب حنبلی ملتزم نبوده بلکه از آن عدول می‎کرد. بنابراین حرکت سلفیت در اصول اعتقادی و حرکتی تابع هیچ مذهبی نبوده ولی در فروع و مسائل فقهی تابع مذهب حنبلی بود.

2- حرکت سلفیت، به گشودن باب اجتهاد دعوت کرد پس از آنکه از زمان سقوط بغداد در سال 656هـ ق عده‌ای به بسته شدن دروازه‌ی آن فتوا داده بودند.

3- به ضرورت بازگشت به کتاب و سنت و عدم قبول هر امر اعتقادی تا زمانی که مستند به دلیل معتبر باشد، تأکید می‎کرد.

4- در فهم ادله‌ی شرعی و بنا کردن احکام و مسایل شرعی بر آن ادله، بر منهج اهل سنت و جماعت تکیه می‎نمود.

5- جهت پاکسازی مفهوم توحید از همه مسلمانان خواست که به منهج و روشی که مسلمانان صدر اول اسلام بر آن بودند، باز گردند.

6- این حرکت، امت اسلامی‎را از لحاظ فکری بیدار نمود بعد از آنکه پرده‌ی عقب ماندگی و سستی و تقلید کورکورانه آن را فرا گرفته بود.

7- اهتمام به تعلیم و آموزش همگانی، و باز کردن اذهان روشن‌فکران و دانشمندان، و متوجه کردن افکار و نظراتشان به تحقیق و تفحص و استدلال، و دعوت آنان به پژوهش در منابع و مراجع دست اول پیش از قبول هر نوع رأی و نظر و عمل کردن به آن.

8- محمد بن عبدالوهاب تصنیفات زیادی دارد که ما به ترتیب آنها را ذکر کردیم و مسؤلین انتشارات دانشگاه (: پوهنتون) اسلامی‎امام محمد بن سعود در ریاض، اقدام خیلی خوبی انجام دادند که مجموعه‌ی تألیفات امام محمد بن عبدالوهاب را به عموم مسلمانان، هدیه دادند. امید است که مسؤلین انتشارات مذکور دوباره مجموعه تألیفات محمد بن عبدالوهاب را چاپ کنند؛ همراه با اهتمام به تحقیق شایسته‌ی آن نوشته‌های گرانقدر.

9- محمد بن عبدالوهاب در دعوت خویش، از منهج و روش سه شخصیت بزرگ پیروی نمود که اینان عبارتند از: امام احمد بن حنبل، شیخ الإسلام ابن تیمیه و حافظ ابن قیم جوزیه – خداوند همه‌ی شان را مورد مرحمت و مغفرت خویش قرار دهد - . پس در واقع، دعوت محمد بن عبدالوهاب انعکاس و بازتاب افکار آن سه شخصیت بزرگ و تبیین و توضیح اهدافشان بود.

خداوند متعال امام محمد بن عبدالوهاب را مورد رحمت خویش قرار دهد و بهترین پاداش را به وی عطا نماید. و توفیق عمل به نشر دعوتش را نصیب علمای معاصر ما گرداند تا تمامی ‎مسلمانان در سراسر کره‌ی زمین از آن بهره‌مند شوند.

مقدمه کتاب

بسم الله الرحمن الرحیم

الحمد لله الذي جعلنا من أهل السنة والصلاة والسلام علی عبده الذي أکمل علينا به المنة وعلی آله وأصحابه الذين حبهم واِتباع آثارهم أقوی جنّة. أما بعد:

این کتابچه که اثر شیخ محمد بن عبدالوهاب رحمه الله است، نوشته‌ای مختصر و مفید است [51] در رد بعضی از رافضیانی که از سنت پیامبر r تبعیت نکرده و در اکثر امور خویش از گامها و وسوسه‌های شیطان پیروی نموده‌اند. که در نتیجه هم خود از راه راست گمراه شده و هم دیگران را گمراه کرده‌اند و سعی ورزیده‌اند که فساد و تباهی و سرکشی را در مناطق مختلف ایجاد کنند. آنان با اهل جهنم پیمان دوستی داشته و با اهل بهشت دشمنیِ شدیدی دارند. از خداوند می‎خواهیم که ما را از بدی‌ها و اعمال ناشایست آنان محفوظ گرداند.

وصیت و سفارش پیامبر در مورد جانشینی ایشان

ابن معلم مشهور به مفید [52] در کتابش «روضة الواعظین [53] » نوشته است: «زمانی که پیامبرr پس از حجة الوداع به سوی مدینه بازگشت، خداوند جبرئیل را بر وی فرو فرستاد و گفت: ای محمد، همانا خداوند متعال بر تو سلام می‎فرستد و به تو می‎گوید: علی را برای امامت منصوب کرده و امت خود را بر جانشینی او مطلع گردان. پیامبر r فرمود: برادرم جبرئیل! همانا خداوند – با این کار – اصحابم را دشمن علی گردانیده است. می‎ترسم که آنان به من ضرر برسانند، پس از جانب من از پروردگارم معذرت خواهی کن. آنگاه جبرئیل نزد خداوند رفت و پاسخ پیامبر r را به او عرض کرد. خداوند دوباره جبرئیل را فرو فرستاد و پیامبر r همانند گفته‌ی اول را تکرار فرمود و مجدداً از خداوند معذرت خواهی کرد. سپس جبرئیل نزد خداوند رفت و پاسخ پیامبر r را تکرار نمود. آنگاه خداوند بار دیگر جبرئیل را فرو فرستاد و با این آیه پیامبر r را مورد سرزنش و عتاب قرار داد؛ آنجا که می‎فرماید: ﴿$pk??r'¯»t? ãAqß?§?9$# õ÷Ïk=t/ !$tB tAÍ�Ré& y7ø?s9Î) `ÏB y7În/§� ( bÎ)ur óO©9 ö@yèøÿs? $yJsù |Møó¯=t/ ¼çmtGs9$y?Í�﴾ [المائدة: 67] «ای فرستاده (خدا، محمد مصطفی!) هر آنچه از سوی پروردگارت بر تو نازل شده است (به تمام و کمال و بدون هیچ گونه خوف و هراسی، به مردم) برسان (و آنان را بدان دعوت کن)، و اگر چنین نکنی، رسالت خدا را (به مردم) نرسانده‌ای (و ایشان را بدان فرا نخوانده‌ای، چرا که تبلیغ جمیع اوامر و احکام بر عهده‌ی توست، و کتمان جزئی از جانب تو، کتمان کلّ به شمار است».

آنگاه پیامبر r یارانش را جمع کرد و فرمود: ای مردم! همانا علی، امیر مؤمنان و جانشین من از طرف پروردگار جهانیان است. غیر از علی هیچ کس دیگری بعد از من خلیفه نیست. هر کس که من مولای او هستم پس علی هم مولای اوست. خداوندا، دوستان علی را دوست بدار و دشمنانش را دشمن بدار.

ای برادر مؤمن! نگاه کن به روایت این دروغگویان، روایتی که ضعف و سستی الفاظ و بطلان مقاصدش، بر ساختگی بودن آن دلالت می‎کند و غیر از عبارت «من کنت مولاه [54] » هیچ یک از الفاظ آن روایت از پیامبر r صحت ندارد. و هر کس صحت این روایت را باور داشته باشد، قطعاً هلاک و بدبخت می‎گردد؛ چون به طور قطع در آن، پیامبر معصوم متهم شده به دلیل آنکه ابتدا از دستور پروردگارش اطاعت نکرده و این نسبت دادن نقص به پیامبر r است و نسبت دادن نقص به پیامبران – علیهم السلام – کفر است. همچنین بنا به این روایت، خداوند متعال کسانی را به عنوان اصحاب و یاران پیامبر r برگزیده که با بهترین فرد از اهل بیت پیامبر دشمنی ورزیده‌اند، و در آن عیب گرفتن از پیامبر r و مخالفت با آیاتی است که خداوند، پیامبر و یارانش را ستوده است؛ آنجا که می‎فرماید: ﴿Ó?£Jut�C ãAqß?§� «!$# 4 tûïÏ%©!$#ur ÿ¼çmyètB âä!#£?Ï©r& �n?tã Í�$¤ÿä3ø9$# âä!$uHxqâ� öNæhuZ÷?t/ ( öNßg1u?s? $Yèª.â� #Y?£Úß? tbqäótGö6t? WxôÒsù z`ÏiB «!$# $ZR¨uqôÊÍ�ur ( öNèd$yJ?Å? �Îû OÎgÏdqã_ãr ô`ÏiB Í?rOr& Ï?qàf?¡9$# 4 y7Ï9¨s? öNßgè=sVtB �Îû Ïp1u�öqG9$# 4 ÷Làiè=sWtBur �Îû È@?ÅgUM}$# ?íö�u�x. ylu?÷zr& ¼çmt«ôÜx© ¼çnu�y�$t«sù xán=øótGó?$$sù 3�uqtFó?$$sù 4�n?tã ¾ÏmÏ%qß? Ü=Åf÷èã? tí#§���9$# xá?Éóu?Ï9 ãNÎkÍ5 u�$¤ÿä3ø9$# 3 y?tãur ª!$# tûïÏ%©!$# (#qãZtB#uä (#qè=ÏJtãur ÏM»ysÏ=»¢Á9$# Nåk÷]ÏB Zou?Ïÿøó¨B #·?ô_r&ur $JJ?Ïàtã﴾ [الفتح: 29].

«محمد، فرستاده‌ی الله است؛ و آنان که با او هستند، در برابر کافران سرسختند و با یکدیگر مهربان. آنان را در حال رکوع و سجده می‌بینی؛ فضل و حشنودی الله را می‌جویند. نشانه‌(ی درست‌کاری) آنان از اثر سجده در چهره‌هایشان پیداست؛ این، وصف آنان در تورات است. و وصفشان در انجیل مانند زراعتی است که جوانه زده و تنومندش ساخته و ستبر و ضخیم شده و بر ساقه‌هایش ایستاده است و کشاورزان را شگفت‌زده می‌سازد تا به‌وسیله‌ی آنان کافران را به خشم آورد. الله به اینها که ایمان آورده و کارهای شایسته انجام داده‌اند، نوید آمرزش و پاداش بزرگی می‌دهد».

معلوم است که اعتقادی که مخالف قرآن و حدیث پیامبر r باشد، کفر است.

همچنین بنا به روایت مذکور، پیامبر r از ضرر رسانیدن مردم به وی، ترسیده در حالی که خداوند می‎فرماید: ﴿ª!$#ur y7ßJÅÁ÷èt? z`ÏB Ä¨$¨Z9$#﴾ [المائدة: 67] «و خداوند تو را از (خطرات احتمالی کافران و اذیت و آزار) مردمان محفوظ می‎دارد». و همان طور که معلوم است اعتقاد به عدم توکل پیامبر r به پروردگارش، نسبت دادن نقص به ایشان است و نسبت دادن نقص به او کفر است. همچنین در این روایت، بر خداوند دروغ بسته شده، و این ظلم بسیار بزرگی است؛ خداوند متعال می‎فرماید: ﴿ô`tBur ÞOn=øßr& Ç`£JÏB 3�u?yIøù$# �n?tã «!$# $¹/É?x.﴾ [الأنعام: 21] «چه کسی ستمکارتر از کسی است که بر خدا دروغ می‎بندد؟» و در این روایت، بر پیامبر r دروغ بسته شده، و هر کس آن را جایز بداند، بی‌تردید کفر ورزیده و گمراه شده است.

در عبارت «من کنت مولاه» (که تنها این لفظ از پیامبر r صحت دارد)، هیچ نصی برخلافت بلافصل علیt وجود ندارد و اگر نصی در این زمینه می‎بود، قطعاً خود ایشان آن را ادعا می‎کرد؛ زیرا او در این مورد از همه عالم‌تر به منظور پیامبرr بود. هر کس ادعا کند که علی ادعای خلافت کرده، ضرورتاً ادعایش باطل و پوچ است و ادعای اینکه علی علم داشته به اینکه در فرموده‌ی پیامبر r نص بر خلافت وی هست، و ادعایش را به خاطر تقیه ترک نموده، ادعای بسیار باطلی است.

این شیعیان چه قوم بسیار بدی هستند که امامشان را به ترس و سستی و ضعف در دین نسبت می‎دهند در حالی که او از شجاع‌ترین و قوی‌ترین مردمان بود.

انکار خلافتِ خلفای راشدین

اهل تشیع صحت خلافت ابوبکر صدیق t را انکار می‎کنند [55] . و انکار آن منجر به فاسق دانستن تمامی ‎کسانی می‎شود که با ابوبکر بیعت نمودند و معتقد بودند که خلافتش حق و صواب است. همه صحابه حتی علی با ابوبکر بیعت کردند و جمهور امت اسلامی ‎معتقدند که خلافتش حق و صواب است [56] . اعتقاد به فاسق دانستن صحابه مخالف این فرموده‌ی الهی است که می‎فرماید: ﴿öNçGZä. u?ö?yz >p¨Bé& ôMy_Í?÷zé& Ä¨$¨Y=Ï9﴾ [آل عمران: 110] «شما بهترین امتی هستید که برای مردم پدید آمده‏اید».

چون کدام خیر و خوبی در میان امتی وجود دارد که با یاران پیامبرشان مخالفت می‎کنند و با غصبِ منصب خلافت به اهل بیتش ظلم می‎کنند و به آنان اذیت و آزار می‎رسانند و جمهور این امت، باطل را حق می‎دانند؟! ﴿y7sY»ysö6ß? #x?»yd í`»tG÷kæ5 ÒO?Ïàtã﴾ [النور: 16] «سبحان الله! این بهتان بزرگی است». هر کس به چیزی اعتقاد داشته باشد که مخالف قرآن است، همانا کفر ورزیده است. احادیث وارده در صحت خلافت ابوبکر صدیق و اجماع صحابه و جمهور امت مبنی بر، حق بودن خلافت او خیلی زیاد است. و هر کس جمهور اصحاب پیامبر را به فسق و ظلم نسبت دهد و اتفاق آنان را بر امری باطل قرار دهد، بدون شک پیامبر r را حقیر داشته و حقیر داشتن او کفر است. دروغ و ساختگی‌های این قوم چقدر مسخره و پوچ است که فسق و گناه و طغیان و سرکشی را به جمهور اصحاب پیامبر r نسبت می‎دهند! در حالی که خیلی آشکار و بدیهی است و عقل سالم دلالت دارد بر اینکه خداوند متعال تنها برگزیدگان و پاکان مخلوقاتش را جهت مصاحبت و همراهی بهترین بنده‌اش (محمد مصطفی r) و نصرت و یاری دینش، انتخاب می‎کند [57] . و نقل متواتر مؤید این مطلب است؛ اگر یک ذره خیر و خوبی در میان این قوم (رافضیان) می‎بود، درباره‌ی اصحاب پیامبر r و یاری کنندگان دینش جز خیر و نیکی چیزی نمی‎گفتند، اما خداوند آنان را بدبخت گردانیده و با سخنان باطل و پوچ و روایات ساختگی درباره‌ی یاری‌کنندگان دین اسلام، آنان را خوار و رسوا ساخته است. از علی t روایت است که گوید: «بر رسول الله r داخل شدیم و گفتیم: ای رسول خدا! کسی را جانشین خود گردان. فرمود: اگر خداوند خیر و نیکی را در شما ببیند، بهترینتان را به عنوان خلیفه بر شما می‌گمارد. علی t گفت: خداوند خیر و نیکی را در ما دید و در نتیجه بهترینمان؛ ابوبکررا به عنوان خلیفه انتخاب کرد.» دارقطنی آن را روایت کرده [58] .

این روایت، قوی‌ترین دلیلی است علیه کسانی که مدعی دوستی با علی t هستند.

از جُبیر بن مطعم روایت است که گوید: «زنی نزد پیامبر r آمد، پیامبر r به او دستور دادند که دوباره نزد وی برگردد. آن زن گفت: اگر آمدم و تو را نیافتم، چی؟ (منظورش این بود که اگر پیامبر r فوت کند) فرمودند: اگر مرا نیافتی، نزد ابوبکر بیا.» [59]

از ابن عباس t روایت است که گوید: «زنی نزد رسول الله r آمد و از ایشان درباره‌ی چیزی سؤال کرد. پیامبر r فرمودند: دوباره برگرد. آن زن گفت: اگر برگشتم و شما را نیافتم، چی؟ (منظورش وفات پیامبر r بود) فرمودند: اگر آمدی و مرا نیافتی، نزد ابوبکر بیا، چه او بعد از من خلیفه است.» [60]

از ابن عمر ب روایت است که گوید: «از رسول الله r شنیدم که می‎گفت: پس از من دوازده تا خلیفه می‎آیند. ابوبکر تنها مدت کمی‎خلافت می‎کند.» [61]

از حذیفه t روایت شده که گفت: «رسول الله r فرمود: به آن دو که بعد از من اند؛ ابوبکر و عمر – رضی الله عنهما – اقتدا کنید.» به روایت امام احمد، و ترمذی نیز آن را روایت نموده و گفته که حسن است، ابن ماجه و حاکم هم آن را روایت کرده اند که اخیرالذکر آن را صحیح دانسته، و طبرانی از ابودرداء [62] و حاکم از ابن مسعود آن را روایت کرده اند. [63]

باز از حذیفه t روایت است که گوید: «رسول الله r فرمود: همانا من نمی‎دانم که تا چه زمانی در میان شما می‎مانم، پس بعد از من به ابوبکر و عمر اقتدا کنید، و از روش و سیره‌ی عمار پیروی کنید و هر آنچه که عبدالله بن مسعود به شما گفت، وی را تصدیق کنید.» امام احمد و دیگران آن را روایت نموده اند [64] .

و از انس t روایت شده که گفت: «رسول الله r فرمود: پس از من به ابوبکر و عمر – رضی الله عنهما – اقتدا کنید و از روش و سیره‌ی عمار پیروی کنید و به عهد و وفای عبدالله بن مسعود متمسک شوید.» ابن عدی آن را روایت نموده [65] .

و از او روایت شده که گفت: بنی‌مصطلق مرا نزد رسول الله r فرستادند تا از ایشان سوال کنم بعد از شما صدقات خویش را به چه کسی بپردازیم؟ ایشان فرمودند: «به ابوبکر». حاکم آن را روایت کرده و صحیح دانسته است [66] .

از عایشه‌ی صدیقه ل روایت است که گوید: «رسول الله r هنگام بیماری‌ای که در آن وفات یافت، فرمودند: پدرت و برادرت را برایم صدا بزن تا اینکه چیزی را [مبنی بر خلافت ابوبکر پس از خود] بنویسم؛ زیرا می‎ترسم که کسی آرزو کند و بگوید: من [برای خلافت از همه] اولی‌ و سزاوارترم در حالی که خداوند ناپسند می‎دارد که کسی غیر از ابوبکر، خلیفه شود.» امام مسلم و امام احمد آن را روایت نمود اند [67] . این حدیث، هر آن کس را که خلافت ابوبکر صدیق t را ناپسند می‎دارد، از مؤمنان خارج می‎سازد.

از علی t روایت شده که گفت: «رسول الله r به من گفت: سه بار از خداوند خواستم که تو را [در امر خلافت بر همه] مقدم بدارد، اما خداوند از این کار امتناع ورزید و تنها ابوبکر را [برای خلافت بر همه] مقدم داشت.» و در روایت دیگری این عبارت اضافه شده: «اما من خاتم پیامبران، و تو هم خاتم خلفاء هستی.» دارقطنی و خطیب و ابن عساکر آن را روایت نموده اند [68] .

از سفینه روایت است که گوید: هنگامی‎که رسول الله r مسجد (مسجد النبی) را بنا کرد، سنگی را در دیوار نهاد و به ابوبکر گفت: «سنگت را در کنار سنگ من قرار بده. سپس به عمر گفت: سنگت را در کنار سنگ ابوبکر قرار بده. سپس فرمود: این دو پس از من خلیفه هستند». به روایت ابن حبان، ابوزرعه گفته: اسنادش قوی است که مشکلی در آن نمی‌باشد، و حاکم نیز روایت نموده و آن را صحیح دانسته، و بیهقی نیز روایت کرده [69] .

درباره‌ی تفسیر آیه: ﴿ø?Î)ur §?| r& ?ÓÉ<¨Z9$# 4�n<Î) ÇÙ÷èt/ ¾ÏmÅ_¨urø�r&﴾ «و هنگامی که پیامبر، رازی را به یکی از همسرانش گفت» (التحریم: 3) روایت شده که این راز، خبر دادن پیامبر r از خلافت ابوبکر و عمر – رضی الله عنهما – بوده است [70] . بعضی گفته‌اند که آیه‌ی: ﴿`tBur ô?Ï?s?ö?t? öNä3ZÏB `tã ¾ÏmÏZ?Ï? ôMßJu?sù uqèdur Ö?Ïù%?2 y7Í´¯»s9'ré'sù ôMsÜÎ7xm óOßgè=»yJôãr& �Îû $u?÷R�?9$# Ïou?½zFy$#ur ( y7Í´¯»s9'ré&ur Ü=»ysô¹r& Í�$¨Z9$# ( öNèd $yg?Ïù ?crà$Í#»yz﴾ «و اعمالِ آن دسته از شما که از دینشان برگردند و در حال کفر بمیرند، در دنیا و آخرت بر باد میشود و چنین افرادی دوزخیاند و برای همیشه در دوزخ می‏مانند.» (البقره: 217) به خلافت ابوبکر صدیق اشاره دارد؛ زیرا او بود که با اهل رده جنگید.

همچنین گفته شده که آیه‌ی: ﴿@è% tûüÏÿ¯=yÜßJù=Ïj9 z`ÏB É>#u?ôãF{$# tböqtãô?çGy? 4�n<Î) BQöqs% �Í<'ré& <¨ù't/ 7??Ï?x© öNåktXqè=ÏG»s)è? ÷rr& tbqßJÏ=ó¡ç?﴾ «به متخلفان صحرانشین بگو: به سوی گروه جنگاوری فرا خوانده خواهید شد و با آنان می‌جنگید یا مسلمان می‌شوند.» (الفتح: 16) به خلافت ابوبکر صدیق اشاره دارد؛ زیرا او بود که اقدام به جنگ علیه بنوحنیفه نمود [71] ؛ کسانی که هنگام ارتداد از نیرومندترین مردمان بودند.

یکی دیگر از آیاتی که بر خلافت حضرت ابوبکر صدیق دلالت می‎کند این آیه است: ﴿y?tãur ª!$# tûïÏ%©!$# (#qãZtB#uä óOä3ZÏB (#qè=ÏJtãur ÏM»ysÏ=»¢Á9$# óOßg¨ZxÿÏ=øÜtGó¡u?s9 �Îû ÇÚö�F{$# $yJ?2 y#n=÷?tGó?$# ?úïÏ%©!$# `ÏB öNÎgÏ=ö6s% £`uZÅj3uKã?s9ur öNçlm; ãNåks]?Ï? �Ï%©!$# 4Ó|Ós?ö�$# öNçlm;﴾ «الله به آن دسته از شما که ایمان آوردند و کارهای شایسته کردند، نوید می‌دهد که حتما در زمین به آنان خلافت می‌بخشد، چنانکه به پیشینیانشان حکومت بخشید. و دینشان را که برایشان پسندیده است، استوار می‌سازد» (النور: 55) زیرا اسلام به وسیله‌ی ابوبکر و عمر پابرجا و استوار شد. پس این دو نفر، دو خلیفه‌ی بر حقی بوده‌اند تا صدق و درستی وعده‌ی خداوند تحقق پیدا کند.

یکی دیگر از احادیث صحیح پیامبر r که بر صحت خلافت ابوبکر صدیقt دلالت دارد، این حدیث است: «الخلافة بعدی ثلاثون»: «خلافت بعد از من، سی سال به طول می‎انجامد.» و در بعضی روایات، عبارت «خلافة رحمة»: خلافتِ رحمت» و در بعضی دیگر، عبارت «خلافة النبوة [72] »: (خلافت بعد از من)، خلافت بر منهج نبوت»، آمده است.

یکی دیگر از احادیثی که بر صحت خلافت ابوبکر صدیق دلالت دارد، حدیث صحیحی است که پیامبر r در بیماری وفات خویش به ابوبکر دستور دادند تا برای مردم امامت نماز کند [73] . این کار پیامبر r از قوی‌ترین نشانه‌های حق بودن خلافت ابوبکر صدیق t می‎باشد. و بزرگان صحابه از قبیل عمر و ابوعبیده جراح و علی – رضی الله عنهم أجمعین – برای خلافت ابوبکر بدان استدلال نمودند.

پس این دلایل قوی و امثال آن، چهره‌ی رافضیان و فاسقانی که منکر خلافت ابوبکر صدیق t هستند، را سیاه نموده است.

ادعای رافضه مبنی بر ارتداد صحابه رضی الله عنهم

از جمله «کشی [74] » از میان شیعیان – که از نظر آنان، از همه به احوال راویان آگاه‌تر و موثق‌تر است –از جعفر صادق [75] : روایت کرده است که او گفت: «هنگامی‎که پیامبر r وفات یافت، همه اصحاب مرتد شدند، به جز چهار نفر: مقداد، حذیفه، سلمان و ابوذر رضی الله عنهم. به او گفته شد: وضعیت عمار بن یاسر چگونه بود؟ گفت: مرتد شد و سپس توبه کرد و به دامن اسلام بازگشت.»

این روایت مقتضی ارتداد علی و اهل بیت پیامبر r است در حالی که اهل تشیع چنان عقیده‌ای ندارند. و این اساس و پایه‌ی دین اسلام را ویران می‎کند؛ زیرا اساس دین، قرآن و حدیث است؛ پس اگر به فرض تمامی‎کسانی که آیات و احادیث از پیامبر r دریافت نموده‌اند، مرتد شده باشند جز چند نفری که خبرشان به حد تواتر نمی‎رسد پس در آن صورت شک در قرآن و حدیث پیش می‎آید. پناه به خدا از اعتقادی که موجب ریشه کن کردن دین اسلام می‎شود. ملحدان و بی‌دینان از سخن این رافضیان به نفع خود سوء استفاده کرده و می‎گویند: چگونه است که خداوند می‎گوید: ﴿öNçGZä. u?ö?yz >p¨Bé& ôMy_Í?÷zé& Ä¨$¨Y=Ï9﴾ «شما بهترین امتی هستید که برای مردم پدید آمده‏اید» (آل عمران: 110) در حالی که بعد از وفات پیامبر همه صحابه جزء پنج نفر یا شش نفر از دین اسلام برگشتد به سبب آنکه ابوبکر را بر علی مقدم داشتند در حالی که پیامبر توصیه کرده بود که بعد از وفات او، علی خلیفه و امیر مؤمنان باشد.

نگاه کن به سخن این ملحد که آن را از سخن رافضیان گرفته است. پس اینان از یهود و نصارا، ضرر و زیان بیشتری برای دین اسلام دارند. این روایت از چندین جهت، باطل است: 1- اینکه موجب ریشه‌کن کردن دین و ایجاد شک در آن می‎شود. 2- کتمان آنچه را که قرآن بدان اشارت دارد، جایز می‎داند. 3- تحریف قرآن را جایز می‎داند. 4- مخالف این آیات است: ﴿ô?s)©9 ?_ÅÌu� ª!$# Ç`tã ?úüÏZÏB÷sßJø9$#﴾ «به‌یقین الله از مؤمنان (که زیر درخت با تو بیعت کردند)، راضی شده است» (الفتح: 18) ﴿zÓÅÌ� ª!$# öNåk÷]tã (#qàÊu�ur çm÷Ztã﴾، «الله از آنان خشنود شد و آنان نیز از الله راضی گشتند.» (المائده: 119، التوبه:100 و مجادله: 22) فرموده خداوند درباره‌ی کسانی که قبل از فتح مکه و کسانی که پس از فتح مکه ایمان آورده‌اند؛ آنجا که می‎فرماید: ﴿yxä.ur y?tãur ª!$# 4Óo_ó¡çtù:$#﴾ «و الله به هر یک (از این دو گروه) بهشت را وعده داده است.» (الحدید: 10).

آیاتی که درباره‌ی مهاجرین و انصار نازل شده: ﴿y7Í´¯»s9'ré& ãNèd ?cqè%Ï?»¢Á9$#﴾ «ایشان، همان راستگویانند.» (حشر: 8) و ﴿y7Í´¯»s9'ré&ur ãNèd ?cqßsÏ=øÿßJø9$#﴾ «و چنین کسانی رستگارند.» (آل‌عمران: 104) آیه ﴿y7Ï9¨x?x.ur öNä3»sYù=yèy_ Zp¨Bé& $VÜy?ur (#qçRqà6tGÏj9 uä!#y?pkà �n?tã Ä¨$¨Y9$#﴾ «و این چنین شما را امتی برگزیده (و میانهرو) قرار دادیم تا بر مردم گواه باشید.» (البقره: 143).

و آیه‌ی ﴿öNçGZä. u?ö?yz >p¨Bé& ôMy_Í?÷zé& Ä¨$¨Y=Ï9﴾ «شما بهترین امتی هستید که برای مردم پدید آمده‏اید» (آل‌عمران: 110)، و مخالف دیگر آیات و احادیث وارده درباره افضل بودن صحابه و استقامت و پایداری شان بر دین می‎باشد. و هر کس به چیزی اعتقاد داشته باشد که مخالف قرآن و سنت نبوی r است، همانا کفر ورزیده است. اعتقاد و باور این گروه چقدر شنیع و زشت است که معتقد به ارتداد کسانی هستند که خداوند آنان را جهت مصالح و همراهی رسولش و نصرت و یاری دینش برگزیده است.

ادعای روافض مبنی بر نقص قرآن

از جمله ادعایشان مبنی بر نقص قرآن، روایتی است که در کتاب‌های حدیثی و کلامی‎ خود ذکر کرده‌اند که عثمان ذی‌النورین t قرآن را تحریف نموده و آیاتی از آن را در مصحف نیاورده است؛ زیرا در سوره‌ی انشراح بعد از آیه‌ی: ﴿$uZ÷èsùu�ur y7s9 x8u?ø.Ï?﴾ «و آوازه‌ات را برایت بلند کردیم.» (الشرح: 4) عبارت: «وعلياً صهرک»: «و علی را داماد تو گردانیدیم» بود که عثمان به خاطر حسادت در هم دامادی آن را حذف کرده است.

همچنین آنان معتقدند که سوره‌ی احزاب به اندازه‌ی سوره‌ی انعام بود که عثمان آیاتی از آن را که درباره‌ی فضیلت خویشاوندان و اهل بیت پیامبر r بوده، حذف کرده است. گفته شده که رافضیان در این روزها دو سوره را اظهار کرده‌اند که می‎پندارند جزو قرآن بوده و عثمان آن را حذف نمود. هر یک از این دو سوره به اندازه‌ی یک جزء می‎باشد که رافضیان آن را به آخر مصحف ملحق کرده‌اند. این دو سوره را «نورین» و «ولاء» نامیده‌اند [76] .

این باور مستلزم تکفیر صحابه حتی علی می‎شود، چون بدان راضی بوده‌اند و مستلزم تکذیب این فرموده‌ی الهی است که می‎فرماید: ﴿?w Ïm?Ï?ù't? ã@ÏÜ»t7ø9$# .`ÏB Èû÷üt/ Ïm÷?y?t? ?wur ô`ÏB ¾ÏmÏÿù=yz ( ×@?Í�\s? ô`ÏiB AO?Å3xm 7??ÏHxq﴾ [فصلت: 42] «باطل (تحریف و دگرگونی) از هیچ سو به آن راه نمی‌یابد؛ از سوی پروردگارِ حکیم و ستوده نازل شده است». همچنین مستلزم تکذیب این فرموده‌ی خداوند است: ﴿$¯RÎ) ß`øtwU $uZø9¨�tR u?ø.Ïe%!$# $¯RÎ)ur ¼çms9 tbqÝàÏÿ»utm:﴾ [الحجر: 9] «ما خود قرآن را فرو فرستاده‌ایم و خود ما پاسدار آن می‎باشیم (و تا روز رستاخیز آن را از دستبرد دشمنان و هر گونه تغییر و تبدیل زمان محفوظ و مصون می‎داریم». و هر کس معتقد باشد که قرآن از تحریف و حذف مصون نمانده و معتقد به چیزی باشد که جزو قرآن نیست، بدون شک کفر ورزیده است. این اعتقاد مستلزم عدم اطمینان به همه قرآن است و این منجر به ریشه‌کن ساختن دین می‎شود. و این اعتقاد رافضیان مستلزم عدم استدلال به قرآن و عدم تعبّد به تلاوت قرآن می‎شود، چون احتمال تحریف آن وجود دارد. چه زشت است سخن و باور کسانی که دینشان را نابود می‎گردانند.

امام بخاری : روایت نموده که ابن عباس و محمدبن حنفیه گفته اند: رسول الله r بعد از وفات خویش جز ما بین هر دو غلاف قرآن را برای ما ترک نکردند [77] .

موضوع سبّ و لعن صحابه

رافضیان سب و لعن صحابه به ویژه خلفای سه گانه [78] (ابوبکر، عمر و عثمان) را واجب می‎دانند. (پناه به خدا). اینان در کتاب‌های معتبر خویش از مردی از پیروان «هشام أحول» روایت کرده‌اند که گفت: روزی نزد ابوعبدالله جعفر بن محمد بودم، مرد خیاطی که از پیروان او بود نزدش آمد و دو تا پیراهن در دستش بود. گفت: ای پسر رسول الله r یکی از این دو پیراهن را دوختم و به ازای هر سوراخ سوزنی، با ذکر «الله اکبر» توحید و یگانگی خداوند را به جای آوردم. و دیگری را دوختم و به ازای هر سوراخ سوزنی، ابوبکر و عمر را لعنت کردم. سپس هر کدام از این دو پیراهن را که دوست داشته باشی، برای تو نذر نمودم. پس پیراهنی را که می‎خواهی، بردار و پیراهنی را که نمی‎خواهی برگردان. جعفر صادق گفت: پیراهنی را که با لعن ابوبکر و عمر دوخته شده، می‎خواهم و پیراهنی را که با ذکر الله أکبر دوخته شده، به تو بر می‎گردانم.»

نگاه کن به این دروغگویان فاسق که چه سخنان زشت و ناروائی را به اهل‌بیت نسبت می‎دهند که آنان از این سخنان زشت و ناروا به دورند. خداوند متعال در وصف صحابه‌ی کرام y می‎فرماید: ﴿y7Ï9¨x?x.ur öNä3»sYù=yèy_ Zp¨Bé& $VÜy?ur (#qçRqà6tGÏj9 uä!#y?pkà �n?tã Ä¨$¨Y9$#﴾ «و این چنین شما را امتی برگزیده (و میانهرو) قرار دادیم تا بر مردم گواه باشید.» (بقره: 143) پس اگر اصحاب پیامبر r میانه‌رو و عادل نباشند، چه کسی میانه رو و عادل است؟ خداوند متعال در جای دیگری می‎فرماید: ﴿öNçGZä. u?ö?yz >p¨Bé& ôMy_Í?÷zé& Ä¨$¨Y=Ï9﴾ «شما بهترین امتی هستید که برای مردم پدید آمده‏اید» (آل‌عمران: 110) پس اگر اصحاب پیامبر r بهترین امت نباشند، چه کسانی بهترین امت هستند؟

همچنین خداوند می‎فرماید: ﴿?cqà)Î6»¡¡9$#ur tbqä9¨rF{$# z`ÏB tûïÍ?Åf»ygßJø9$# Í�$|ÁRF{$#ur tûïÏ%©!$#ur Nèdqãèt7¨?$# 9`»|¡ômÎ*Î/ zÓÅÌ§� ª!$# öNåk÷]tã (#qàÊu�ur çm÷Ztã £?tãr&ur öNçlm; ;M»¨Zy_ �Í?ôfs? $ygtFøtrB ã?»yg÷RF{$# tûïÏ$Í#»yz !$pk?Ïù #Y?t/r& 4 y7Ï9¨s? ã�öqxÿø9$# ãLìÏàyèø9$#﴾ [التوبة: 100] «پیشگامان نخستین مهاجران و انصار، و کسانی که به نیکی روش آنان را در پیش گرفتند و راه ایشان را به خوبی پیمودند، خداوند از آنان خشنود است و ایشان هم از خدا خشنودند، و خداوند برای آنان بهشت را آماده ساخته است که در زیر (درختان و کاخهای) آن رودخانه‌ها جاری است و جاودانه در آنجا می‎مانند. این است پیروزی بزرگ و رستگاری سترگ».

و هر کس، افرادی را سب و لعن نماید که خداوند از آنان راضی است، همانا او با خدا و رسول خدا جنگیده است.

باز خداوند می‎فرماید: ﴿ô?s)©9 zÓÅÌu� ª!$# Ç`tã tûüÏZÏB÷sßJø9$# ø?Î) y7tRqãèÎ?$t7ã? |MøtrB Ïou?yf¤±9$#﴾ [الفتح:18] «خداوند از مؤمنان راضی گردید همان دم که در زیر درخت با تو بیعت کردند».

پس چگونه می‎شود کسی را سب و لعن نمود که خدا از او راضی است و او را برگزیده است؟

همچنین خداوند در جای دیگری می‎فرماید: ﴿Ó?£Jut�C ãAqß?§� «!$# 4 tûïÏ%©!$#ur ÿ¼çmyètB âä!#£?Ï©r& �n?tã Í�$¤ÿä3ø9$# âä!$uHxqâ� öNæhuZ÷?t/ ( öNßg1u?s? $Yèª.â� #Y?£Úß? tbqäótGö6t? WxôÒsù z`ÏiB «!$# $ZR¨uqôÊÍ�ur ( öNèd$yJ?Å? �Îû OÎgÏdqã_ãr ô`ÏiB Í?rOr& Ï?qàf?¡9$#﴾ [الفتح: 29] «محمد فرستاده‌ی خداست، و کسانی که با او هستند در برابر کافران تند و سرسخت و نسبت به یکدیگر مهربان و دلسوزند. ایشان را در حال رکوع و سجود می‎بینی. آنان همواره فضل خدای را می‎جویند و رضای او را می‎طلبند. نشانه‌ی ایشان بر اثر سجده در پیشانیهایشان نمایان است». چگونه سب و لعن کسی جایز است که پروردگارش او را مدح و ستایش می‎کند؟»

باز خداوند می‎فرماید: ﴿?w �ÈqtGó¡o? Oä3YÏB ô`¨B t,xÿRr& `ÏB È@ö6s% Ëx÷Gxÿø9$# ?@tG»s%ur 4 y7Í´¯»s9'ré& ãNsàôãr& Zpy_u�y? z`ÏiB tûïÏ%©!$# (#qà)xÿRr& .`ÏB ß?÷èt/ (#qè=tG»s%ur 4 yxä.ur y?tãur ª!$# 4Óo_ó¡çtù:$#﴾ [الحدید: 10] «کسانی از شما که پیش از فتح (مکه، به سپاه اسلام کمک کرده‌اند و از اموال خود) بخشیده‌اند و (درراه خدا) جنگیده‌اند، (با دیگران) برابر و یکسان نیستند. آنان درجه و مقامشان فراتر و برتر از درجه و مقام کسانی است که بعد از فتح (مکه، در راه اسلام) بذل و بخشش نموده‌اند و جنگیده‌اند. اما به هر حال خداوند به همه، وعده‌ی پاداش نیکو می‎دهد».

و کسی که خداوند وعده‌ی بهشت به او داده چگونه سب و لعن می‎شود؟.

همچنین خداوند متعال می‎فرماید: ﴿Ïä!#u?s)àÿù=Ï9 tûïÍ?Åf»ygßJø9$# tûïÏ%©!$# (#qã_Í?÷zé& `ÏB öNÏdÍ?»t?Ï? óOÎgÏ9¨uqøBr&ur tbqäótGö6t? WxôÒsù z`ÏiB «!$# $ZR¨uqôÊÍ�ur tbrã?ÝÇZt?ur ©!$# ÿ¼ã&s!qß?u�ur 4 y7Í´¯»s9'ré& ãNèd tbqè%Ï?»¢Á9$#﴾ [الحشر: 8] «همچنین غنائم از آنِ فقرای مهاجرینی است که از خانه و کاشانه و اموال خود بیرون رانده شده‌اند؛ آن کسانی که فضل خدا و خشنودی او را می‎خواهند، و خدا و پیغمبرش را یاری می‎دهند. اینان راستانند».

و درباره‌ی انصار می‎فرماید: ﴿y7Í´¯»s9'ré'sù ãNèd ?cqßsÏ=øÿßJø9$#﴾ [الحشر: 9] «ایشان قطعاً رستگارند».

قرآن کریم سرشار از مدح و ستایش صحابه رضی الله عنهم است، پس کسی که آنان را سب و لعن نماید، با دستور خداوند مبنی بر تجلیل و احترامشان، مخالفت ورزیده است. و هر کس معتقد باشد که همه صحابه انسان‌های بدی بوده‌اند، بدون تردید خدا را تکذیب نموده که از کمال و نیکی و فضائل آنان خبر داده است و هر کس خدا را تکذیب نماید، کافر است.

پیامبر r هم در وصف صحابه می‎فرماید: «النجوم أمنة السماء فإذا ذهبت النجوم أتی السماء ما وعد، وأنا أمنة لأصحابي، فإذا ذهبتُ أتی أصحابي ما يُوعدون، وأصحابي أمنة لأمتي، فإذا ذهب أصحابي أتی أمتي ما يُوعدون» «ستارگان نگهدار آسمان هستند، پس هرگاه ستارگان ناپدید شدند، آنچه که به آسمان وعده داده شده، سراغ آسمان می‎آید. و من نگهدار اصحابم هستم، هرگاه من از میانشان رفتم، آنچه که به اصحابم وعده داده شده، سراغشان می‎آید. و اصحابم نگهدار امتم هستند، هرگاه اصحابم از دنیا رفتند،آنچه که به امتم وعده داده شده، سراغشان می‎آید.» به روایت امام مسلم [79] .

از رسول الله r ثابت شده که فرموده‌اند: «خير أمتي قرني ثم الثاني ثم الثالث، وخير أمتي أولها وآخرها وفي وسطها الکدر» «بهترین افراد امتم، کسانی هستند که در عصر من زندگی می‎کنند. پس از آنان، افراد دوره‌ی دوم و سپس افراد دوره‌ی سوم، هستند. و بهترین افراد امتم، اول و آخر امتم می‎باشد. و در وسط آنان، تیرگی وجود دارد.» به روایت حاکم و ترمذی [80] .

همچنین از پیامبر r به ثبوت رسیده که خداوند متعال به برکت وجود صحابه [81] ، فتح و پیروزی را شامل مردم می‎گرداند.

از ابوسعید خدری روایت شده که رسول الله r فرمودند: «لا تسبّوا أصحابي فوالذي نفسي بيده لو أن أُحدکم أنفق مثل أحد ذهباً ما أدرک مدّ أحدهم أو نصيفه» [82] . «اصحاب و یاران من را ناسزا مگویید. سوگند به کسی که جانم در قبضه قدرت اوست اگر هر کدام از شما به اندازه کوه احد، انفاق کند، هرگز به پای یک مد یا نیم مد هر یک از صحابه نمی‎رسد.» امام مسلم و دیگران آن را روایت نموده اند.

از عمر فاروق t روایت شده که می‎گوید: «اصحاب و یاران محمد r را ناسزا نگویید؛ چون یک ساعت از مقام و منزلت هر یک از آنان، از عمل و کردار یک عمر هر کدام از شما، بهتر است.» به روایت ابن‌ماجه [83] .

همچنین از پیامبر r ثابت شده که می‎فرماید: «لعلّ الله اطلع علی أهل بدر فقال اعملوا ما شئتم قد وجبت لکم الجنة أو قد غفرتُ لکم [84] » «شاید خداوند بر مسلمانانی که در جنگ بدر شرکت داشته‌اند، مشرف شود و بگوید: هر کاری که می‎خواهید، بکنید همانا بهشت برای شما واجب گردیده یا همانا گناهان شما بخشوده شده است.»

باز از رسول الله r ثابت شده که فرموده‌اند: «لا يدخل النار من حضر الحديبية إن شاء الله [85] » «هر کس در حدیبیه حضور داشته، انشاء الله داخل جهنم نمی‎گردد.»

از چندین طریق که اسناد بعضی از این طرق صحیح است، از پیامبر r روایت شده که فرمودند: «لا تسبّوا أصحابي لعن الله من سبّ أصحابي [86] » «اصحاب و یارانم را ناسزا مگویید. لعنت خدا بر کسی که اصحابم را ناسزا می‎گوید.»

در روایتی که بعضی از اسناد آن حسن است، از ابن عباس نقل شده که می‎گوید: «نزد پیامبر r بودم و علی t هم آنجا بود. پیامبر r به علی گفت: «يا علي سيکون في أمتي قوم ينتحلون حب أهل البيت لهم نبز يسمون الرافضة، قاتلوهم فإنهم مشرکون» [87] . «ای علی! در میان امت من، گروهی پیدا می‎شوند که دوستی اهل بیت را به خود نسبت می‎دهند. آنان لقبی دارند که رافضه نامیده می‎شوند، با آنان بجنگید؛ زیرا آنان مشرک هستند».

از پیامبر r به طور متواتر احادیثی روایت شده که بر کمال و فضایل صحابه رضی الله عنهم به ویژه خلفای راشدین، دلالت دارند. همانا آنچه که درباره‌ی مدح و ستایش هر یک از صحابه روایت شده، مشهور و بلکه متواتر است؛ زیرا افرادی آن احادیث را روایت کرده‌اند که اتفاقشان بر دروغ محال و بعید است و مجموع روایاتشان، مفید علم یقینی مبنی بر کمال صحابه و فضیلت و برتری خلفای راشدین، می‎باشد.

پس وقتی دانستی که آیات وارده درباره‌ی فضایل صحابه زیاد هستند و احادیثی که درباره‌ی کمال و فضایلشان وارد شده، روی هم رفته به درجه‌ی تواتر رسیده‌اند، بنابراین هر کس معتقد باشد که همه‌ی صحابه یا اغلب صحابه فاسق‌اند و همه‌ی آنان یا اکثرشان از دین برگشته‌اند، یا معتقد به سب و لعن آنان و مباح دانستن آن باشد، بدون تردید به خدا و پیامبر r در آنچه که خبر از فضایل و کمالات صحابه داده‌اند کفر ورزیده است؛ فضایل و کمالاتی که مستلزم برائت و به دور بودن آنان از فسق و ارتداد و حق بودن و حلال بودن سب و لعن، می‎باشد. و هر کس آیات و احادیث قطعی الصدور را تکذیب نماید، کفر ورزیده است. جهل و عدم اطلاع از متواتر و قطعی، عذر محسوب نمی‎شود و تأویل و برگرداندن آن بدون دلیلی معتبر، هیچ فایده و ارزشی ندارد. چنین فردی همانند کسی است که فرض بودن نمازهای پنجگانه را انکار نماید با این بهانه که به فرض بودن آن‌ها جاهل است. همانا او با چنین جهلی کافر شده است. و همچنین اگر آن را به معنایی غیر از معنای متعارفش تأویل کند، کفر ورزیده است؛ زیرا علم حاصل از نصوص قرآن و احادیثی که بر فضیلت صحابه دلالت دارند، قطعی است. و هر کس فقط عده‌ای از صحابه را سب و لعن کند، در این صورت اگر این تعداد از صحابه، از جمله کسانی باشند که نقل متواتر راجع به فضیلت و کمالشان وجود دارد (مانند خلفای راشدین)، اگر او معتقد به حق بودن یا مباح بودن سب و لعنشان باشد، کفر ورزیده است؛ زیرا در این صورت او احادیثی را تکذیب نموده که از رسول الله r به طور قطع ثابت شده‌اند و هر کس آن‌ها را تکذیب نماید، کافر است. و اگر او آنان را سب و لعن کند ولی معتقد به حق بودن یا حلال بودن آن نباشد، در این صورت او فاسق است؛ زیرا سب و ناسزاگویی انسان مسلمان، فسق است. بعضی از علماء[88] به طور مطلق حکم به کافر بودن کسانی داده‌اند که ابوبکر و عمر را ناسزا می‎گویند، والله اعلم، و اگر این تعداد از صحابه که او آنان را سبّ و لعن می‎کند، از جمله کسانی باشند که نقل متواتر درباره‌ی فضیلت و کمالشان وجود ندارد، ظاهر آن است که او فاسق است مگر آنکه آنان را بدین خاطر ناسزا گوید که با رسول الله r همنشین و همراه بوده‌اند، که چنین عملی کفر است. اغلب این رافضیانی که صحابه‌ی کرام به ویژه خلفای راشدین را سبّ و لعن می‎نمایند [89] ، معتقد به حق بودن یا حلال بودن و بلکه واجب بودن آن هستند؛ زیرا آنان با چنین کاری به خداوند تقرّب می‎جویند که این کار را از مهم‌ترین امور دینی شان می‎دانند بر اساس آنچه که از آنان نقل شده است. اینان چقدر بی‌عقل و گمراه هستند که با چیزی به خداوند تقرب می‎جویند که خسران و هلاکتشان را در پی دارد.

البته من معتقد به کافر بودن کسی نیستم که از نظر خدا مسلمان است و معتقد به مسلمان بودن کسی نیستم که از نظر خدا کافر است، بلکه معتقد به کافر بودن کسی هستم که از نظر خدا هم کافر است. و آنچه از علما نقل شده که اهل قبله کافر نیستند، کلامشان حمل بر کسی است که بدعتش، کفرآور نباشد؛ زیرا آنان اتفاق نظر دارند که هر کس بدعتش، کفر آور باشد، کافر است. و بدون شک تکذیب رسول الله r در احادیثی که به طور قطع و یقین از او ثابت شده، کفر است و جهل در چنین مواردی عذر به حساب نمی‎آید.

موضوع تقیه[90]

یکی دیگر از عقاید خرافی رافضیان، موضوع تقیه است؛ از جعفر صادق : روایت کرده‌اند که: «التقية ديني ودين آبائي» «تقیه، آئین من و آئین آباء و اجدادم است.» [91] بعضی از آنان آیه‌ی: ﴿¨bÎ) ö/ä3tBu?ò2r& y?YÏã «!$# öNä39s)ø?r&﴾ «بی‌گمان گرامی‎ترین شما نزد خدا، پرهیزگارترین شماست». (الحجرات: 13) چنین تفسیر کرده‌اند که گرامی‎ترین شما در نزد خداوند، کسی است که بیشتر تقیه می‎کند و از مردم بیشتر می‎ترسد. این در حالی است که پیامبر r می‎فرماید: «من فسّر القرآن برأيه فقد کفر [92] » «هر کس قرآن را به میل و رأی خود تفسیر کند، کفر ورزیده است.» علمای شیعه از یکی از راویان موثق و مورد اعتمادشان نقل کرده‌اند که گفت: «شبی جعفر صادق t در خلوت خاص خود نزد ما خوابید و کسی آنجا بود که ما در شیعه بودنش شک داشتیم. آنگاه جعفر صادق برای نماز تهجد برخاست و وضو گرفت که در وضویش، گوشهایش را مسح کرد و پاهایش را شست و موقع نماز خواندن بر نمد سجده نمود و هنگام ایستادن دستانش را گرفت. ما گفتیم شاید درست، همین باشد تا اینکه فریادی را شنیدیم. مردی را دیدیم که خود را به طرف آن دو (جعفر صادق و آن مرد ناشناس) انداخت و گریه می‎کرد و معذرت خواهی می‎نمود. جعفر صادق از علت این کارش پرسید. او در جواب گفت: خلیفه و ارکان دولت درباره‌ی مذهب تو به شک افتاده‌اند و من هم از جمله‌ی آنان بودم، پس راجع به تحقیق و تفحص درباره‌ی مذهبت دودل بودم و مدتی طولانی است که به دنبال فرصتی هستم تا اینکه این شب فرصت کردم و داخل خانه ات شدم و مخفی شدم و کسی بر من اطلاعی نداشت. پس ای دخترزاده رسول الله r شکر و سپاس برای خدایی که این شک و گمان را از من دور کرد و حسن ظن به من داد و سوءظن را از من دور کرد. راوی گوید: پس پی بردیم که خداوند هیچ چیز را از معصوم مخفی نمی‎دارد و پی بردیم که این عمل امام، تقیه بود.»

آنچه از گفته‌ی‌ شان فهم می‎شود، این است که تقیه از نظر آنان به معنای کتمان حق، یا ترک کاری واجب و یا انجام دادن کاری حرام است از ترس مردم. نگاه کن به جهل و حماقت این دروغگویان. اینان معتقدند که علی t بر اساس این تقیه‌ی‌ شوم، منصوص بودن خلافتش را کتمان نمود و با سه خلیفه‌ی دیگر بیعت کرد و حق فاطمه ل را از ارث پدری‌اش – به زعم خودشان – باز پس نگرفت و هنگامی‎که عمر دخترش را از وی به زور گرفت، متعرض نشد و هیچ عکس العملی از خود نشان نداد. اینان بر این باورند که علی t این کارها را از روی تقیه انجام داده است. خدا آنان را رسوا کند! همانا نصوص فراوانی از علی و اهل بیتش وارد شده که همگی دلالت دارند بر اینکه علی و اهل بیت او از تقیه مبرا و به دور هستند. و رافضی‌ها فقط به خاطر ترویج عقاید باطل خود، آن را به این بزرگواران دروغ بسته‌اند. چنین عملی (تقیه) مقتضی عدم اطمینان به گفتار و کردار امامان اهل بیت است؛ زیرا این احتمال می‎رود که آنان از روی تقیه چنان چیزی را گفته باشند یا چنان کاری را انجام داده باشند. اگر منظور رافضی‌ها از عبارت «و دین آبائی: و (تقیه) دین پدران من است» پیامبر r باشد، در این صورت برای پیامبر r جایز دانسته‌اند که از ترس مردم رسالت خود را به صورت کامل تبلیغ نکرده باشد و از ترس مردم در گفتار و کردارش با دستور خداوند مخالفت کرده باشد. و این مستلزم عدم اطمینان به نبوت پیامبر r می‎باشد (ایشان از چنین کاری مبرا و به دور است). و هر کس چنین عملی را برای پیامبر r جایز بداند، نقص را به او نسبت داده، و نسبت دادن نقص به پیامبران، کفر است. گفته‌ی این قوم چقدر زشت و مزخرف است که مستلزم نقص امامانشان است، در حالی که آنان از چنین کاری مبرا و به دورند.

ناسزاگویی آنان به عایشه‌ی پاکدامن

یکی دیگر از عقاید باطل و مزخرف رافضیان، نسبت دادن فاحشه [93] و تهمت زنا به عایشه‌ی پاکدامن است. بر اساس آنچه که از آنان نقل شده، امروزه چنین باوری در میانشان وجود دارد.

خداوند متعال در پاکدامنی ام‌المؤمنین عایشه‌ی صدیقه و مبرا بودن وی از آن تهمت ناروا می‎فرماید: ﴿¨bÎ) tûïÏ%©!$# râä!%y` Å7øùM}$$Î/ ×pt6óÁãã óOä3ZÏiB 4 ?w çnqç7|¡øtrB #u??° Nä3©9 ( ö@t/ uqèd Ö?ö?yz ö/ä3©9 4 Èe@ä3Ï9 ?Í?öD$# Nåk÷]ÏiB $¨B |=|¡tFø.$# z`ÏB ÉOøOM}$# 4 �Ï%©!$#ur 4�¯<uqs? ¼çnu?ö9Ï. öNåk÷]ÏB ¼çms9 ë>#x?tã ×LìÏàtã ÇÊÊÈ Iwöq©9 ø?Î) çnqãKçF÷èÏÿx? £`sß tbqãZÏB÷sßJø9$# àM»sYÏB÷sßJø9$#ur öNÎkÅ¦àÿRr'Î/ #[?ö?yz (#qä9$s%ur !#x?»yd Ô7øùÎ) ×ûüÎ7�B ÇÊËÈ ?wöq©9 râä!%y` Ïmø?n=tã Ïpyèt/ö�r'Î/ uä!#y?pkà 4 ø?Î*sù öNs9 (#qè?ù't? Ïä!#y?pk�¶9$$Î/ y7Í´¯»s9'ré'sù y?ZÏã «!$# ãNèd tbqç/É?»s3ø9$# ÇÊÌÈ ?wöqs9ur ã@ôÒsù «!$# ö/ä3ø?n=tæ ¼çmçGuH÷qu�ur �Îû $u?÷R�?9$# Ïou?½zFy$#ur ö/ä3¡¡yJs9 �Îû !$tB óOçFôÒsùr& Ïm?Ïù ë>#x?tã îLìÏàtã ÇÊÍÈ ø?Î) ¼çmtRöq¤)n=s? ö/ä3ÏGsYÅ¡ø9r'Î/ tbqä9qà)s?ur /ä3Ïd#uqøùr'Î/ $¨B }§ø?s9 Nä3s9 ¾ÏmÎ/ ÒOù=Ïæ ¼çmtRqç7|¡øtrBur $YYÍh?yd uqèdur y?YÏã «!$# ×LìÏàtã ÇÊÎÈ Iwöqs9ur ø?Î) çnqßJçG÷èÏJy? OçFù=è% $¨B ãbqä3t? !$uZs9 br& zN¯=x6tG¯R #x?»pkÍ5 y7sY»ysö6ß? #x?»yd í`»tG÷kæ5 ÒO?Ïàtã ÇÊÏÈ ãNä3ÝàÏèt? ª!$# br& (#rß?qãès? ÿ¾Ï&Í#÷WÏJÏ9 #´?t/r& bÎ) LäêZä. ?úüÏZÏB÷s�B ÇÊÐÈ ßûÎiüt7ã?ur ª!$# ãNä3s9 ÏM»t?Fy$# 4 ª!$#ur íO?Ï=tæ íO?Å3xm ÇÊÑÈ ?cÎ) tûïÏ%©!$# tbq?7Ïtä? br& yì?Ï±n@ èpt±Ås»xÿø9$# �Îû ?úïÏ%©!$# (#qãZtB#uä öNçlm; ë>#x?tã ×LìÏ9r& �Îû $u?÷R�?9$# Ïou?½zFy$#ur 4 ª!$#ur ÞOn=÷èt? óOçFRr&ur ?w tbqßJn=÷ès? ÇÊÒÈ ?wöqs9ur ã@ôÒsù «!$# öNà6ø?n=tæ ¼çmçGuH÷qu�ur ¨br&ur ©!$# Ô$râäu� ÒO?Ïm§� ÇËÉÈ * $pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä ?w (#qãèÎ6Gs? ÏN¨uqäÜäz Ç`»sÜø?¤±9$# 4 `tBur ôìÎ7®Kt? ÏN¨uqäÜäz Ç`»sÜø?¤±9$# ¼çm¯RÎ*sù Þ?ßDù't? Ïä!$t±ósxÿø9$$Î/ Í?s3ZßJø9$#ur 4 ?wöqs9ur ã@ôÒsù «!$# ö/ä3ø?n=tæ ¼çmçGuH÷qu�ur $tB 4�s1y� Nä3ZÏB ô`ÏiB >?tnr& #Y?t/r& £`Å3»s9ur ©!$# �Åj1u�ã? `tB âä!$t±o? 3 ª!$#ur ìì?Ïÿx? ÒO?Ï=tæ ﴾ [النور: 11 - 21].

«به‌راستی کسانی که آن تهمت بزرگ را (درباره‌ی ام‌المؤمنین عایشه) به میان آوردند، گروهی از شما بودند. این تهمت را شر و زیانی برای خود مپندارید؛ بلکه این تهمت، برای شما سراسر خیر و نیکی است. برای هر یک از آنان سهمی از گناهی که مرتکب شده‌اند، (محفوظ) است. و شخصی که بیشترین سهم را در این تهمت داشت، مجازات بزرگی (در پیش) دارد. چرا هنگامی که این تهمت را شنیدید، مردان و زنان مؤمن به خودشان گمان نیک نبردند و نگفتند: «این دروغ بزرگ و آشکاری است»؟ چرا چهار گواه بر ادعایشان نیاوردند؟ و چون گواهانی نیاوردند، به‌راستی که آنان نزد الله دروغگو هستند. و اگر فضل و رحمت الله در دنیا و آخرت بر شما نبود، به‌طور قطع در جریان تهمتی که میان شما رد و بدل شد، عذاب بزرگی به شما می‌رسید. آن‌گاه که آن را به زبان می‌گرفتید و دهان‌هایتان به سخنانی گشوده می‌شد که به آن علم و دانشی نداشتید و آن را سخن معمولی و آسانی می‌پنداشتید و حال آنکه این بهتان نزد الله بس بزرگ بود. و چرا هنگامی که این تهمت بزرگ را شنیدید، نگفتید: سزاوارمان نیست که در این‌باره سخن بگوییم؛ (پروردگارا!) تو پاک و منزهی و این، تهمت بزرگی است؟. الله، پندتان می‌دهد که اگر مؤمن هستید، هرگز چنین عملی را تکرار نکنید. و الله، آیه‌ها(ی خویش) را برایتان بیان می‌کند. و الله، دانای حکیم است. به‌راستی آنان که دوست دارند کارهای خیلی زشت در میان مؤمنان شایع شود، عذاب دردناکی در دنیا و آخرت خواهند داشت. و الله می‌داند و شما نمی‌دانید. و اگر فضل و رحمت الله بر شما نبود و اینکه الله، بخشاینده‌ی مهرورز است، (مجازات سختی می‌شدید). ای مؤمنان! از گام‌های شیطان پیروی نکنید. و هر کس از گام‌های شیطان پیروی ‌کند، بداند که شیطان به کارهای بسیار زشت و ناپسند فرمان می‌دهد. و اگر فضل و رحمت الله بر شما نبود، هرگز هیچیک از شما پاک نمی‌شد؛ ولی الله هر که را بخواهد، پاک می‌گرداند. و الله، شنوای داناست».

و در دنباله می‎فرماید: ﴿¨bÎ) tûïÏ%©!$# ?cqãBö?t? ÏM»uZ|ÁósãKø9$# ÏM»n=Ïÿ»tóø9$# ÏM»sYÏB÷sßJø9$# (#qãZÏèä9 �Îû $u?÷R�?9$# Ïou?½zFy$#ur öNçlm;ur ë>#x?tã ×LìÏàtã ÇËÌÈ tPöqt? ß?pkô¶s? öNÎkö?n=tã öNßgçFt^Å¡ø9r& öNÎk?Ï?÷?r&ur Nßgè=ã_ö�r&ur $yJÎ/ (#qçR%x. tbqè=yJ÷èt? ÇËÍÈ 7?Í³tBöqt? ãNÎk?Ïjùuqã? ª!$# ãNßgsY?Ï? ¨,ysø9$# tbqßJn=÷èt?ur ¨br& ©!$# uqèd �,ysø9$# ßûüÎ7ßJø9$# ÇËÎÈ àM»sW?Î7s?ù:$# tûüÏW?Î7y?ù=Ï9 ?cqèW?Î7y?ø9$#ur ÏM»sW?Î7y?ù=Ï9 ( àM»t6Íh?©Ü9$#ur tûüÎ6Íh?©Ü=Ï9 tbqç7Íh?©Ü9$#ur ÏM»t6Íh?©Ü=Ï9 4 y7Í´¯»s9'ré& ?crâä§?y9ãB $£JÏB tbqä9qà)t? ( Nßgs9 ×ou?Ïÿøó¨B ×-ø�Í�ur ÒO?Í??2﴾ [النور: 23 - 26]. «بی‌گمان کسانی که به زنان پاک‌دامن، مومن و بی‌خبر از بدکاری، تهمت می‌زنند، در دنیا و آخرت نفرین شدند و عذاب بزرگی (در پیش) دارند. روزی که زبان‌ها و دستان و پاهایشان بر ضد آنان به اعمالی که مرتکب می‌شدند، گواهی می‌دهند. در آن روز الله، سزای قطعی و ثابتشان را به آنها می‌دهد و خواهند دانست که الله، همان پروردگار راستین و ظاهر است. زنان ناپاک، سزاوار مردان ناپاک و مردان ناپاک، سزاوار زنان ناپاکند. و زنان پاک، سزاوار مردان پاکند و مردان پاک، سزاوار زنان پاک. ایشان از آنچه (مردم) می‌گویند، مبرّا و به دور هستند و آمرزش و روزی نیکی دارند».

عبدالرزاق، امام احمد، عبد بن حمید، امام بخاری، ابن جریر، ابن منذر، ابن ابی حاتم، ابن مردویه و بیهقی در «شعب الإیمان» از ام‌المؤمنین عائشه‌ی صدیقه ل روایت کرده‌اند که او به وسیله‌ی این آیات از آن تهمت ناروا تبرئه شده است [94] .

سعید بن منصور، امام احمد، امام بخاری، ابن منذر و ابن مردویه از‌ام رومان ل حدیثی را روایت کرده‌اند که دلالت می‎کند بر اینکه عائشه ل همان فرده‌ی مورد نظری است که به وسیله‌ی آیات فوق الذکر تبرئه شد [95] .

بزار و ابن مردویه با سند حسن از ابوهریره چیزی همانند گفته‌ی قبل را روایت نموده‌اند [96] .

ابن مردویه و طبرانی هم از ابن عباس t همانند گفته‌ی قبل را روایت کرده‌اند [97] .

طبرانی و ابن مردویه هم از ابن عمر رضی الله عنهما همانند گفته‌ی قبلی را روایت کرده‌اند [98] .

ابن مردویه و طبرانی از ابو إیاس [99] انصاری حدیثی را مانند مضمون حدیث قبل روایت نموده‌اند [100] .

ابو حاتم و طبرانی نیز از سعید بن جبیر حدیثی را همانند مضمون حدیث قبل روایت کرده‌اند [101] .

طبرانی از حکم بن عتیبه هم، همانند حدیث قبل را روایت کرده است [102] .

و از عبدالله بن زبیر مانند آن روایت شده [103] ، همچنین از عروه بن زبیر و سعید بن مسیب و علقمه بن وقاص و عبیدالله بن عبدالله بن عتبه بن مسعود، و عمره بنت عبدالرحمن، و عبدالله بن ابوبکر بن حزم، و ابوسلمه بن عبدالرحمن بن عوف، و قاسم بن محمد بن ابوبکر، و اسود بن یزید، و عباد بن عبدالله بن زبیر و مِقسم برده‌ی‌ ابن عباس و دیگران از ام‌المؤمنین عایشه ل مانند آن را روایت کرده‌اند [104] .

اینکه حضرت عایشه همان زن تبرئه شده مورد نظر قرآن به وسیله‌ی آیات سوره‌ی نور است، مشهور و بلکه متواتر می‌باشد.

هرگاه این را دانستی، پس بدان هر کس تهمت زنا به وی بزند در حالی که معتقد باشد که او همسر رسول الله r بوده و اینکه او بعد از این عمل ناروا همچنان زن پیامبر r بوده است، همانا او دروغ آشکاری سرِ هم کرده و مرتکب گناه شده و مستحق عذاب الهی است و نسبت به مؤمنان گمان بدی داشته و دروغگوست و کاری کرده که به گمان خود، چیزی نیست در حالی که از نظر خداوند کار بس بزرگی است. و تهمت گناه و بدی به خانواده‌ی پیامبر r زده است. چنین تهمتی مستلزم نسبت دادن نقص به پیامبر r است و هر کس نسبت نقص به پیامبر r بدهد همانند آن است که به خداوند نسبت نقص داده باشد و هر کس نقص را به خداوند و پیامبرش نسبت دهد، کفر ورزیده و با این کارش از دایره‌ی ایمان خارج شده و جزو مؤمنان نیست و از گامها و وسوسه‌های شیطان پیروی نموده و در دنیا و آخرت ملعون است و خداوند را در این فرموده: ﴿àM»t6Íh?©Ü9$#ur tûüÎ6Íh?©Ü=Ï9﴾ «و زنان پاک، سزاوار مردان پاکند» (النور: 26) تکذیب نموده، و هر کس خدا را تکذیب نماید، همانا کفر ورزیده است.

اما اگر کسی تهمت زنا را به عایشه ل زند و به گمان او، ایشان همسر پیامبرr نبوده، و یا بعد از این عمل ناروا دیگر همسر رسول الله r نبود، در این صورت اگر قائل به این باشیم که به طور قطع و یقین ثابت شده که حضرت عائشه همان زن مورد نظر این آیات بوده – و ظاهر همین است – متهم کردن او به زنا مستلزم همان اعمال ناشایست و زشتِ مذکور است.

و به طور خلاصه می‎توان گفت تهمت زنا به عايشه ل به هر صورتی که باشد، موجب تکذیب خداوند متعال در آیاتی است که از مبرّا بودن عایشه از آن تهمت ناروا خبر داده است. بعضی از محققین بزرگوار گفته‌اند: «اما اکنون تهمت زنا به حضرت عايشه ل، کفر و ارتداد محسوب می‎شود و اجرای حد تهمت (هشتاد ضربه شلاق) بر او کافی نیست؛ زیرا چنین کاری تکذیب هفده آیه از قرآن است، پس باید به جرم ارتداد کشته شود و اینکه پیامبر r در حیات خود یک بار یا دو بار به شلاق زدن تهمت زنندگان اکتفا کرده، تنها بدین خاطر بود که آیات قرآن درباره‌ی عایشه نازل نشده بود و آنان آیات قرآن را تکذیب ننمودند؛ اما اکنون چنین تهمتی، تکذیب قرآن است. در این آیه تأمل کنیم که خداوند متعال می‎فرماید: ﴿ãNä3ÝàÏèt? ª!$# br& (#rß?qãès? ÿ¾Ï&Í#÷WÏJÏ9 #´?t/r&﴾ «الله، پندتان می‌دهد که هرگز چنین عملی را تکرار نکنید.» (النور: 17) و تکذیب کننده‌ی قرآن کافر است و باید با شمشیر گردنش زده شود [105] .

این امر مخالف این آیه نیست که می‎فرماید: ﴿?Uu??Ñ ª!$# WxsVtB ?úïÏ%©#Ïj9 (#rã?xÿx. |Nr&u?øB$# 8yqçR |Nr&u?øB$#ur 7Þqä9 ( $tFtR%?2 |MøtrB Èûøïy?ö6tã ô`ÏB $tRÏ?$t7Ïã Èû÷üysÏ=»|¹ $yJèd$tFtR$yÜsù óOn=sù $u?ÏZøóã? $uKåk÷]tã ?ÆÏB «!$# $Z«ø?x©﴾ [التحريم: 10] «خداوند از میان کافران، زن نوح و زن لوط را مثل زده است. آنان در حباله‌ی دو تن از بندگان خوب ما بودند و (با ساخت و پاخت با قوم خود، و گزارش اسرار و اخبار بدیشان) به آن دو خیانت کردند و آن دو نتوانستند در پیشگاه الهی کمترین کاری برای ایشان بکنند و (آنان را از عذاب خانمان سوز دنیوی، و سخت کمرشکن اخروی نجات دهند)»؛ زیرا عبدالرزاق و فریابی و سعید بن منصور و عبد بن حمید و ابن ابی دنیا و ابن جریر و ابن منذر و ابن ابی حاتم و حاکم (که حاکم آن را صحیح دانسته) از طریق ابن عباسب دربارة‌ فرموده‌ی خداوند متعال‌: ﴿$yJèd$tFtR$yÜs ù﴾ روایت کرده‌اند که: خیانت زن نوح این بود که به مردم می‎گفت: نوح دیوانه است. و خیانت زن لوط این بود که به مهمان گستاخی می‎نمود، خیانت این دو زن تنها این بود [106] . ابن عساکر از اشرس که آن را به پیامبر r اسناد داده، روایت کرده که آن حضرت فرمودند: «مَا بَغَت امرَأةُ نَبِیًّ قَطّ [107] » «زن هیچ پیامبری هیچ گاه مرتکب عمل فاحشه نشده است.» و ابن جریر از مجاهد روایت کرده که: «برای زن هیچ پیامبری سزاوار نیست که مرتکب عمل فاحشه شود» [108] .

هر کس به عایشه‌ی طاهره؛ همسر رسول الله در دنیا و آخرت همان گونه که از پیامبرr به ثبوت رسیده [109] تهمت زنا بزند، وی از امثال عبدالله بن اُبی بن سلول، سردسته‌ی‌ منافقان است. و در حالی‌که رسول الله r با زبان حال می‎گوید: «ای جماعت مسلمانان! چه کسی مرا معذور می‎دارد از کسانی که مرا راجع به خانواده‌ام اذیت می‎کنند [110] ؟» ﴿¨bÎ) tûïÏ%©!$# ?crè?÷sã? ©!$# ¼ã&s!qß?u�ur ãNåks]yès9 ª!$# �Îû $u?÷R�?9$# Ïou?½zFy$#ur £?tãr&ur öNçlm; $\/#x?tã $YY?Îg�B ÇÎÐÈ tûïÏ%©!$#ur ?crè?÷sã? tûüÏZÏB÷sßJø9$# ÏM»sYÏB÷sßJø9$#ur Î?ö?tóÎ/ $tB (#qç6|¡oKò2$# Ï?s)sù (#qè=yJtFôm$# $YZ»tFôgç/ $VJøOÎ)ur﴾ [الأحزاب: 57-58] «کسانی که خدا و پیغمبرش را (با کفر و الحاد و سخنان ناروا) آزار می‎رسانند، خداوند آنان را در دنیا و آخرت نفرین می‎کند (و از رحمت خود بی‌نصیب می‎گرداند) و عذاب خوار کننده‌ای برای ایشان تهیه می‎بیند. کسانی که مردان و زنان مؤمن را – بدون اینکه کاری کرده باشند و گناهی داشته باشند – آزار می‎رسانند، مرتکب دروغ زشت و گناه آشکاری شده‌اند».

پس کجایند یاریگران دین خدا تا بگویند ما تو را معذور می‎داریم ای رسول خدا، پس با شمشیرهایشان به سوی این بدبختانی که خدا و رسول خدا را تکذیب می‎کنند و خدا و پیامبر و دیگر مؤمنان را اذیت می‎کنند، حمله کنند و آنان را بکشند و بدین وسیله به رسول الله r نزدیک شوند و شفاعت او را شامل خودشان گردانند. خدایا! ما از گفته‌ی این منحرفان و گمراهان برائت و بیزاری می‎جوییم.

موضوع تکفیر کسانی که با علی t جنگیده‌اند

یکی دیگر از عقاید و باورهای باطل رافضیان، تکفیر کسانی است که با علی t جنگیده‌اند. منظورشان ام‌المؤمنین عایشه، طلحه، زبیر و همراهانشان و امیر معاویه y و همراهانش می‎باشد. این در حالی است که از پیامبر r احادیث متواتری روایت شده که بر ایمان راستین [111] این بزرگان و مژده بعضی شان به بهشت، دلالت دارند. و تکفیر این بزرگواران در واقع تکذیب آن احادیث متواتر پیامبر r است. پس اگر اینان به خاطر این تکذیب، کافر نشوند بدون شک فاسق می‎شوند و همین برای خسارتشان در تجارت خود کافی است.

اهانت کردن به نام‌های صحابه y

یکی دیگر از عقاید رافضیان، اهانت کردن به نامهای صحابه [112] به ویژه عشره‌ی مبشره [113] می‎باشد، در حالی که از پیامبر r احادیث متواتری نقل شده که بر وجوب احترام و تکریمشان دلالت دارند، و خداوند متعال در چندین جا از قرآن بدان رهنمود کرده است. از اهانت کردن به اصحاب کبار، اهانت به فرموده‌ی پیامبر و رهنمودهای خداوند لازم می‎آید. و هر کس به چیزی اعتقاد داشته باشد که سبب اهانت به صحابه y شود، همانا رسول الله r را در احادیثی که به وجوب احترام و تکریمشان خبر داده، تکذیب نموده، و هر کس پیامبرr را در آنچه که به طور قطعی از وی ثابت شده، تکذیب نماید،همانا کفر ورزیده است. جای بسی شگفت است که آنان از نامگذاری به نامهای صحابه اجتناب می‎کنند در حالی که از نامهای سگها جهت نامگذاری استفاده می‎کنند. اینان چقدر از راه راست به دورند و چقدر به اهل ضلالت و عقاب شباهت دارند!

منحصر کردن خلافت در دوازده تن [114]

یکی دیگر از عقاید شیعیان این است که ادعا می‎کنند خلافت در دوازده تن از ائمه منحصر است و اینکه هر یک از این امامان به وسیله‌ی امام قبلی برای امامت منصوب شده‌است [115] .

این ادعای بدون دلیل، باطل و کذب محض است. بطلان آن آشکارتر از آن است که بیان شود. اهل تشیع به وسیله‌ی این ادعا، خلافت دیگر خلفا را باطل می‎دانند [116] . چنین ادعایی مستلزم تکذیب نصوص وارده در خلافت خلفای راشدین و خلافت قریش [117] ، می‎باشد.

موضوع عصمت

یکی دیگر از عقاید پوچ و بی‌اساس اهل تشیع، ایجاب عصمت برای دوازده امامشان می‎باشد بر این اساس که عصمت از نظر آنان، شرط امامت است. بطلان و بی اساس بودن چنین عقیده‌ای خیلی آشکار است. چنین اعتقادی مستلزم مشارکت این دوازده تن با انبیاء در موضوع عصمت است [118] . اگر بگوئیم که عصمت، خاص انبیاست و دیگران معصوم نیستند یا برای دیگران لازم نیست، پس اثبات آن برای ائمه گناه بس بزرگی است. طوسی صاحب کتاب «تجرید» گوید: «امام، لطف است پس منصوب کردن وی برای امامت بر خداوند واجب است تا اینکه مقصود و هدف تحقق پیدا بکند.» حلی، شارح این کتاب در شرح این عبارت می‎گوید: «علماء اختلاف نظر دارند در اینکه آیا واجب است که امام معصوم باشد یا نه؟ شیعه‌ی امامیه و اسماعیلیه معتقدند که عصمت برای امام واجب است اما دیگران با این عقیده، مخالفند.» سپس در ادامه می‎افزاید: «عصمت امام واجب است ...».

ظاهراً ایجاب عصمت برای امامانشان ساخته و پرداخته‌ی خودشان است که هیچ دلیلی از قرآن و سنت و اجماع و قیاس صحیح و عقل سلیم برای آن وجود ندارد. بطلان این عقیده و تناقض آن و مشتمل بودن آن بر بی ادبی نسبت به خداوند، آشکارتر از آن است که ذکر شود. اینان بر اساس چنین عقیده‌ی باطلی جماعت در نماز که از برترین شعائر اسلام است، را باطل دانسته‌اند. اما آنان بهره‌ای در جماعت نماز ندارند و از این کرامت بزرگ محروم‌اند. خدا ایشان را بکُشد! چگونه از حق برگردانده می‎شوند و منحرف می‎گردند؟!

فضیلت و برتری حضرت علی t از دیدگاه شیعه

ابن مطهر [119] حلی [120] می‎گوید: «شیعه امامیه همگی اتفاق نظر دارند که علی بعد از پیامبرr از همه پیامبران به جز پیامبران اولوالعزم، برتر است. و در مورد اینکه آیا علی از پیامبران اولوالعزم هم برتر است یا نه، اختلاف نظر دارند. او در ادامه می‎گوید: من از کسانی هستم که در این امر چیزی نمی‎گویم. همچنین امامیه بر این باورند که دیگر امامان، از همه پیامبران بجز پیامبران اولوالعزم برترند.» طوسی هم در کتاب «تجرید [121] » می‎گوید: «علی از همه صحابه برتر است؛ زیرا تلاش و کوشش زیادی از خود نشان داده ... تا آنجا که می‎گوید: همچنین به خاطر ظهور معجزاتی از او، اختصاص او به قرابت و برادری با پیامبر r و محبت خاص او به پیامبر r و نصرت و یاری اش، و برابری او با پیامبران، از همه صحابه برتر است.» حلی، شارح این کتاب در شرح آن [122] می‎گوید: «فرموده‌ی پیامبرr مؤید این مطلب است که می‎فرماید: (هر کس می‎خواهد که به علم آدم، به تقوای نوح، به حلم و بردباری ابراهیم، به هیبت موسی، و به عبادت عیسی بنگرد، پس به علی بن ابی طالب بنگرد.) این حدیث برابری علی با پیامبران در صفات و خصلتهای برجسته‌ی شان واجب می‎گرداند.»

اولاً در صحت این روایت، تردید وجود دارد [123] . ثانیاً به فرض صحت، مساوات و برابری علی با پیامبران را واجب نمی‎گرداند؛ زیرا مشارکت در بعضی صفات، مقتضی مساوات و برابری نیست. این یک امر بدیهی و آشکار است. و هر کس معتقد باشد که کسی غیر از انبیاء از انبیاء برتر و یا برابر با آنان است، بدون شک کفر ورزیده است. علماء زیادی، اجماع را در این زمینه نقل کرده‌اند. چه خیر و نیکی‌ای در این قوم وجود دارد که اعتقادشان، موجب کفرشان است.

نفی ذریه‌ی حسن t [124]

یکی دیگر از عقاید اهل تشیع این است که حسن بن علی بعد از خود فرزندی را به جا نگذاشته و نسل او منقرض گشته و کسی نمانده است. این باور، در میانشان شیوع پیدا کرده و بر آن اتفاق نظر دارند و نیازی به اثبات آن نیست. بعضی از آنان معتقدند که خیره سری و لجاجت با این امامان، آنان را درمانده و بدبخت می‎گرداند. و مدام این ادعا را دارند تا اینکه امامت را در فرزندان حسین منحصر گردانند [125] . و در میان فرزندان حسین فقط در دوازده تن، امامت را منحصر گردانند و امامت داعیانِ خاندان حضرت حسن با وجود فضایل و بزرگی شان و جامع بودن شروط امامت و بیعت مردم با آنان و صحت نسبتشان به حضرت حسن و فراوانی علمشان به گونه‌ای که همه شان به درجه اجتهاد مطلق رسیده‌اند، را باطل می‎دانند. پس خدا ایشان را بکُشد! چگونه از حق برگردانده می‎شوند و منحرف می‎گردند؟!

نگاه کن به این دشمنان آل بیت پیامبر r و اذیت کنندگان رسول الله r و حضرت فاطمه که نسبت کسانی را به حضرت حسن t انکار می‎کنند که به طور قطع ثابت شده که ذریه‌ی ایشان هستند. ثابت بودن نسبت ذریه‌ی امام حسن، امری متواتر [126] و قطعی است که بر هیچ انسان آگاهی پوشیده نیست. و پیامبر r طعن و عیب گرفتن در نسب‌ها را از اعمال جاهلی به حساب آورده‌اند [127] . روایتی هست که نشان می‎دهد مهدی از ذریه‌ی حسنt می‎باشد، همچنان که ابوداود و دیگران آن را روایت کرده‌اند [128] .

مخالفتشان در خارج شدن دیگر مسلمانان از آتش دوزخ

حلی در شرح کتاب تجرید می‎گوید [129] : «ائمه درباره‌ دیگر فرق اسلامی‎(غیر از شیعه دوازده امامی) اختلاف نظر دارند در اینکه آیا آنان از آتش دوزخ بیرون می‎آیند و داخل بهشت می‎گردند یا همه‌شان در دوزخ تا ابد می‎مانند. و می‎گوید: اکثر ائمه قول دوم را قبول دارند مبنی بر اینکه دیگر فرق اسلامی‎از آتش دوزخ بیرون نمی‎آیند و تا ابد در آن می‎مانند. تنها عده کمی‎هستند که معتقدند آنان هم از آتش بیرون می‎آیند و داخل بهشت می‎گردند. ابن نوبخت می‎گوید [130] : آنان از جهنم بیرون می‎آیند ولی داخل بهشت نمی‎گردند بلکه در اعراف می‎مانند.»

بنا به این اعتقادشان، اهل بهشت، کافران و فاسقان هستند در حالی که معتقدند انسان فاسق هرگز از آتش جهنم بیرون نمی‎آید. این اعتقاد مستلزم تکذیب احادیث صحیح پیامبر r درباره‌ی خارج شدن گناهکاران موحد از جهنم، می‎باشد [131] . همچنین این اعتقاد مستلزم تکذیب احادیث صحیحی است که درباره‌ی فضیلت اکثریتی که همان اهل سنت هستند، وارد شده‌اند. و ثابت شده که مذهب و قول صحابه و تابعین بزرگوار، مذهب اهل سنت بوده است.

چنین اعتقاد باطلی شبیه به قول اهل کتاب است که می‎گویند: ﴿`s9 ?@äzô?t? sp¨Yyfø9$# ?wÎ) `tB tb%x. #·?qèd ÷rr& 3�u?»|ÁtR﴾ [البقرة: 111] «جز کسی که یهودی یا مسیحی باشد هرگز (کس دیگری) به بهشت در نمی‎آید». اینان با زبان خود می‎گویند که غیر از رافضی، کسی داخل بهشت نمی‎گردد. نگاه کن که اینان چه دروغهایی را سر هم می‎کنند. قضیه نه تنها چنین نیست بلکه افعال و کردارشان مقتضی حرمان آنان از بهشت می‎باشد.

مخالفت آنان با اهل سنت

یکی دیگر از عقاید رافضیان این است که آنان مخالفت با اهل سنت و جماعت (کسانی که از روش و سنت پیامبر r و اصحابش پیروی می‎کنند) را مایه‌ی نجات و رستگاری قلمداد می‎کنند در نتیجه هر کاری که اهل سنت انجام بدهند، ترک می‎کنند و هر کاری که اهل سنت ترک بکنند، انجام می‎دهند. بنابراین با این کارشان از دایره‌ی دین اسلام از همان اول خارج شده‌اند؛ زیرا شیطان چنین کاری را برای آنان آراسته و به آنان مهلت داده است. و ادعا می‎کنند که مخالفت با اهل سنت، نشانه‌ی آن است که ایشان فرقه ناجیه هستند [132] .

در حالی که پیامبر r فرموده‌اند: «الفرقة الناجية هي السواد الأعظم وما أنا عليه وأصحابي» [133] . «فرقه‌ی ناجیه همانا اکثریت است و کسانی که دنباله رو چیزی هستند که من و اصحابم بر آن هستیم.» بنابراین برای اینکه بدانی فرقه‌ی ناجیه کدامین فرقه است به فِرق اسلامی‎ و اعتقادات و کردارشان نگاه کن، هر فرقه‌ای که اعتقادات و کردارشان با راه و روش پیامبرr و اصحابش موافقت داشته باشد، بدان که آن فرقه‌ی ناجیه است. و تنها اهل سنت هستند که از راه و روش رسول الله r و راه و روش اصحابش پیروی می‎کنند آن طور که بر هیچ منصفی که به خود حق می‎نگرد، پوشیده نیست. پس تنها اهل سنت مستحق آن هستند که فرقه‌ی ناجیه باشند. دلیل ظاهری نجات و رستگاری اهل سنت به خاطر استقامت و پایداری شان بر دین بدون آنکه آن را تحریف بکنند، و گسترش مذهب و اقتدارشان در اغلب مناطق، وجود دانشمندان محقق و محدثین و اولیا و صالحان در میانشان، می‎باشد. ولی ولایت از رافضی‌ها گرفته شده به گونه‌ای که هیچ گاه شنیده نشده که آنان ولی‌ای داشته باشند.

موضوع رجعت [134]

محمد بن بابویه قمی [135] ‎در کتاب «عقائد» خود در مبحث ایمان به رجعت می‎گوید: «ائمه می‎گویند: هر کس به رجعت و بازگشت ما ایمان نداشته باشد، از ما نیست. همه علمای امامیه چنین عقیده‌ای دارند.آنان می‎گویند: همانا پیامبر r و علی t و دوازده امام در آخر زمان زنده می‎شوند و پس از ظهور مهدی و کشته شدن دجال به دست او، گرد هم می‎آیند و خلفای سه گانه (ابوبکر، عمر و عثمان) و قاتلان ائمه زنده می‎شوند، آنگاه پیامبر r خلفای سه گانه را به عنوان حدّ می‎کشد و قاتلان ائمه را قصاص می‎کند. و آنان، ظالمان را به دار می‎آویزند و ابتدا ابوبکر و عمر را به درختی می‎آویزند. یکی می‎گوید: آن درخت،‌ تر است و پس از به دار آویختن ابوبکر و عمر بر آن، خشک می‎شود و به سبب آن افراد زیادی از اهل حق گمراه می‎شوند. و یکی دیگر می‎گوید: آن درخت، خشک است و پس از به دار آویختن ابوبکر و عمر بر آن، سبز می‎شود و به سبب آن تعداد زیادی از مُحبّان آنان هدایت می‎یابند. گفته شده که امامیه در کتاب‌های خود ذکر کرده‌اند که آن درخت، درخت خرماست و آن قدر دراز است که همه مردم در سراسر زمین آن را می‎بینند. و اینکه دنیا بعد از آن تا پنجاه سال می‎ماند و بعضی گفته‌اند تا صد و بیست هزار سال می‎ماند؛ برای هر یک از دوازده امام، هزار سال هست. و بعضی از آنان گفته‌اند به جز مهدی، که برای او هشتاد هزار سال هست. سپس آدم، سپس ادریس، پس از او نوح، سپس بقیه‌ی پیامبران بر می‎گردند تا اینکه به مهدی منتهی می‎شود. و معتقدند که آن گاه دنیا فانی نیست و آخرت نمی‎آید.

ای انسان مؤمن! نگاه کن به سبک‌عقلیِ این گمراهان که چیزی را می‎سازند که عقل و نقل آن را رد می‎کنند. چنین اعتقادی مستلزم تکذیب آیات و احادیثی است که به طور قطع ثابت شده‌اند و بیان می‎دارند که مردگان به دنیا بر نمی‎گردند. جدال با این الاغ‌ها وقت را ضایع می‎گرداند. اگر اینان عقل می‎داشتند چیزی را نمی‎گفتند که مورد مسخره بچه‌ها قرار گیرد و گوش ایمانداران و اهل یقین، شنیدن آن را ناخوش دارد. اما خداوند عقلشان را گرفته و آنان را در روز قیامت جهت بازستانی حق دوستان خود، خوار می‎کند. آن هم به خاطر شقاوت و بدبختی‌ای است که به سبب اعمال و موضع گیری‌های ناشایست خود، دامنگیرشان می‎شود.

افزودن به اذان

یکی دیگر از بدعت‌هایی که اهل تشیّع ایجاد کرده‌اند، این است که در اذان و اقامه و تشهد بعد از شهادتین (أشهد أن لا إله إلا الله و أشهد أن محمداً رسول الله)، عبارت «أشهد أن علیاً ولی الله» را افزوده‌اند. این، بدعتی است که مخالف دین است و هیچ دلیلی در قرآن و سنت و اجماع و قیاس صحیح برای آن نیست و بنابراین نیازی به رد کردن آن دیده نمی‌شود [136] .

جمع میان دو نماز

یکی دیگر از بدعت‌های شیعیان، جایز دانستن جمع میان نماز ظهر و عصر و میان نماز مغرب و عشاء بدون عذر، می‎باشد.

ترمذی روایت کرده که رسول الله r فرمودند: «من جمع بين صلاتين بغير عذر فقد أتی باباً من الکبائر» [137] «هر کس بدون عذر میان دو نماز جمع نماید، به دری از گناهان کبیره آمده است.» و روایت شده که یکی از نشانه‌های قیامت به تأخیر انداختن نماز از وقت خودش می‎باشد. آنچه از ابن عباس t روایت شده که بدون عذر میان نماز ظهر و عصر و میان نماز مغرب و عشاء [138] جمع کرده، حمل می‎شود بر تأخیر نماز اولی تا آخر وقتش و ادای نماز دیگری در اول وقتش.

گفته شده که علت آنکه اهل تشیع نماز ظهر و عصر و نماز مغرب و عشاء را در طول روز با هم جمع می‎کنند و به تأخیر انداختن آن را بهتر می‎دانند، این است که منتظر ظهور قائمی هستند که در پناهگاه زیرزمینی مخفی شده [139] ، تا به او اقتدا کنند؛ در نتیجه ظهر را تا نزدیکی‌های مغرب به تأخیر می‎اندازند. پس هرگاه از ظهور آن امام مزعوم ناامید شدند و خورشید به زردی گرایید همان موقع در نمازها همانند خروس نوک می‎زنند و دو نماز ظهر و عصر، و مغرب و عشاء را با هم بدون خشوع و طمأنینه و به طور انفرادی نه با جماعت می‎خوانند و سرگردان و ناامید و زیان‌دیده بر می‎گردند.

بخشش و عافیت را از خداوند خواستاریم. اهل تشیّع با این کارشان و با ایستادنشان بر روی کوه و نزدیک سرداب فریاد می‎زنند که مهدی از آن پناهگاه زیرزمینی به سویشان بیرون رود و ظهور کند، و با این اعمال زشت مسخره و خنده‌آور برای خردمندان شده‌اند. شاعر چه زیبا سروده است:

ما آن للسرداب أن یلد الذی

صیّرتموه بزعمکم إنسانا

فعلی عقولکم العَفاءُ فإنکــم

ثلّثتُم العنقاء والغیـــلانا

«وقت آن فرا نرسید که سرداب تولّد کند (بیرون آورد) آنکه را که شما به گمان خود انسان تصور کرده اید (که در آن داخل شده و از چشم مردمان غائب گردیده است)»

«به راستی بر روی عقل و خردهایتان، پوشیدگی وجود دارد. همانا شما برای عنقاء (پرنده‌ی خیالی) و غول، سوّمی نیز به وجود آورده اید (که مهدی مزعوم باشد؛ یعنی چنانچه این دو وجود خارجی نداشته اند مهدی نیز شخصیت خیالی است و وجود خارجی ندارد).»

عصمت ائمه

و از جمله خرافات شیعیان موضوع اشتراط عصمت برای امامان است و اینکه عقیده دارند بر خداوند واجب و لازم است که جهان را از وجود امام معصوم خالی نگه ندارد، و دیگر اینکه شیعیان ائمه را در دوازده تن منحصر کرده اند [140] .

بطلان این عقیده و تناقض آن، و اشتمالش بر بی‌ادبی با الله آشکارتر از این است که ذکر شود. و با این گفته‌ی باطل جماعت در نماز که از والاترین شعائر اسلام است را از بین برده اند، که روافض در آن (نماز جماعت) هیچ نصیب و حصه‌ای نداشته و از این بزرگی و عزت محروم گشته اند.

متعه

یکی دیگر از انحرافات شیعیان، مباح دانستن متعه است. بلکه حتی آنان، متعه را هفتاد بار بهتر از نکاح دائم می‎دانند. یکی از علمای اهل تشیع به نام محمد بن عالی جایز دانسته که دوازده نفر در یک شب از یک زن به وسیله‌ی متعه لذت ببرند، و هرگاه فرزندی از آنان به دنیا آورد، در میانشان قرعه‌کشی می‎شود؛ قرعه به نام هر کی در آمد، فرزند از آنِ اوست. گویم: چنین نکاحی همانند نکاح‌های جاهلیتی است که شریعت آن‌ها را باطل اعلام کرده، همان طور که در حدیث صحیح آمده است [141] . و از علی t روایت شده که گفت: «رسول الله r از نکاح متعه نهی کرده است [142] ». امام بخاری، امام مسلم و دیگران آن را روایت نموده اند [143] . و از سلمه بن أکوع t روایت شده که پیامبر r ابتدا نکاح متعه را مباح دانسته و سپس آن را حرام اعلام کردند، به روایت شیخین [144] .

و امام مسلم در صحیح خود از سبره همانند آن را روایت کرده است [145] . و از ابن عمرب روایت است: «رسول الله r ما را از نکاح متعه نهی کردند.» [146] و از ابن عباس نقل شده که از فتوای خویش که نکاح متعه را مباح دانسته بود، برگشت [147] . و طبرانی از ابوهریره t روایت کرده است: «متعه، نکاح و طلاق و عده و میراث را منهدم می‌سازد.» اسناد این روایت، حسن است [148] . از ابن عباس t هم روایت شده که گفت: «متعه در اوایل اسلام، رایج بود تا اینکه آیه‌ی: ﴿ôMtBÍh?ãm öNà6ø?n=tã﴾ «خداوند بر شما حرام نموده است ...» (النساء: 23) نازل شد. و قرآن آن را تصدیق می‎کند آنجا که می‎فرماید: ﴿?wÎ) #�n?tã öNÎgÅ_¨urø�r& ÷rr& $tB ôMs3n=tB öNåkß]»yJ÷?r&﴾ «(و عورت خود را حفظ می‎کنند) مگر از همسران یا کنیزان خود ...» (المؤمنون: 6). و غیر از این دو، حرام است. طبرانی و بیهقی آن را روایت کرده اند [149] .

خلاصه، نکاح متعه نخست حلال بود سپس این حکم نسخ شد و برای همیشه حرام گردید. پس هر کسی این کار را بکند، درِ زنا را بر روی خود گشوده است [150] .

نکاح بدون حضور ولی و شاهد

یکی دیگر از بدعت‌های اهل تشیع، مباح دانستن نکاح بدون حضور ولی و شاهد می‎باشد. و این، عین زنا است. حلی می‎گوید: « در نکاح دختر رشیده، حضور ولی شرط نیست و در هیچ یک از نکاح‌ها حضور شاهد شرط نیست و اگر هر دو در پنهان نمودن نکاح همدست شوند، نکاح باطل نیست. [151] »

این در حالی است که احادیث زیادی از پیامبر r روایت شده، از جمله این که از عمران بن حصین روایت شده که فرمودند: «لا نکاح إلا بولي وشاهدَي عدل: نکاح بدون حضور ولیِ زوجه و دو نفر شاهد عادل صحیح نیست.» امام شافعی، طبرانی، بیهقی و دارقطنی آن را روایت کرده اند. [152]

این روایت اگر چه منقطع است ولی علما آن را قبول دارند و قائل به آن هستند.

از ابوموسی روایت است که گوید: رسول الله r فرمود: «لا نکاح إلا بولي» «بدون حضور ولی هیچ نکاحی صحیح نیست.» امام احمد و ترمذی و ابن ماجه و حاکم آن را روایت کرده‌اند. [153] حاکم گوید: چنین روایتی از همسران پیامبر r، عایشه و زینب بنت جحش به ثبوت رسیده است.او در ادامه گوید: در این باب از علی روایت شده که گوید: «لا نکاح إلا بولی وشاهدی عدل [154] : هیچ نکاحی بدون حضور ولی و دو نفر شاهد عادل صحیح نیست.» همچنین ابن عباس [155] و دیگران روایت شده، و او اسامیِ سی صحابی را آورده که آن را روایت کرده‌اند.

از ام‌المؤمنین عايشهل روایت است که گوید: رسول الله r فرمود: «أيما امرأة أنکحت نفسها بغير إذن وليها فنکاحها باطل: هر زنی که بدون اجازه‌ی ولی‌اش خود را به نکاح کسی در آورد، نکاحش باطل است.» امام شافعی، امام احمد، ابوداود، ترمذی، ابن ماجه، ابوعوانه، ابن حبان و حاکم آن را روایت کرده اند. [156]

از ابوهریره روایت است که گفت: رسول الله r فرمودند: «لا تنکح المرأةُ المرأة َ ولا نفسها إنما الزانية التي تنکح نفسها: زن نمی‎تواند زنِ دیگری یا خودش را به نکاح کسی در آورد. همانا زن زناکار کسی است که خودش را به نکاح کسی در آورد.» و در لفظ دیگری آمده است: «التي تنکح نفسها هي الزانية: زنی که خودش را به نکاح کسی در آورد، زناکار است» به روایت ابن ماجه و دارقطنی [157] .

از عکرمه بن خالد روایت شده که گوید: «چند کاروان در راهی با هم یکجا شدند. زن بیوه‌ای از میان زنان بود که امرش را دراختیار مردی غیر از ولی‌اش قرار داد. آن مرد، زن را به نکاح کسی در آورد. این جریان به عمر فاروق رسید. پس او ناکح (مرد نکاح کننده) و منکح (مرد نکاح دهنده) را شلاق زد.» به روایت امام شافعی و دارقطنی [158] .

دارقطنی از شعبی روایت کرده که می‎گوید: «در میان اصحاب پیامبر r کسی در امر نکاح سخت‌گیرتر از علی بن ابی‌طالب نبود. او در این زمینه زبانزد عام و خاص بود.» به روایت امام شافعی و دارقطنی [159] .

ابن خیثمه [160] به طور مرفوع روایت کرده است: «لا نکاح إلا بولي وشاهدي عدل [161] » «هیچ نکاحی بدون حضور ولی و دو نفر شاهد عادل صحیح نیست.»

از ابوهریره به طور مرفوع و موقوف روایت شده است: «لا نکاح إلا بأربعة خاطب وولي وشاهدين [162] » «نکاح تنها زمانی منعقد می‎شود و صحیح است که این چهار نفر حضور داشته باشند: مرد خواستگار، ولی زن، دو نفر شاهد (عادل).»

و از ابن عباس t روایت است که گوید: «حداقل کسانی که باید در هنگام نکاح حضور داشته باشند تا نکاح منعقد گردد، چهار کس هستند: 1- مردی که ازدواج می‎کند، 2- مردی که زن را به ازدواج در می‎آورد، 3و4- دو نفر شاهد (عادل)» به روایت ابن ابی‌شیبه، و بیهقی آن را صحیح دانسته و دارقطنی روایت کرده [163] ، و از ام‌المؤمنین عائشه‌ی صدیقه همانند آن روایت شده [164] .

ترمذی از ابن عباس t روایت کرده که پیامبر r فرمودند: «البغايا اللاتي ينکحن أنفسهن بغير بيّنة» [165] . «ﺯﻧﺎﻥ ﻓﺎﺣﺸﻪ ﻭ ﺑﺪ ﮐﺎﺭﻩ ﺁﻧﻬﺎي ﻫﺴﺘﻨﺪ که بدون حضور شاهد خود را به عقد نکاح مردی در می‎آورند».

امام مالک از ابوزبیر روایت کرده که عمر فاروق از نکاحی مطلع شد که تنها یک مرد و یک زن به عنوان شاهد در هنگام نکاح حضور داشتند. عمر گفت: «این نکاح مخفیانه است و من آن را جایز و صحیح نمی‎دانم و اگر آن موقع می‎بودم، آن مرد (زوج) را سنگسار می‎کردم [166] .»

از عبدالله بن زبیر روایت شده که پیامبر r فرمودند: «أعلنوا النکاح» «نکاح را علنی سازید و به همگان اعلان کنید.» به روایت امام احمد و حاکم، و آن را صحیح گفته [167] .

بعضی از علمای بزرگوار گفته‌اند: «وقتی که احادیث مذکور را پی در پی برای تو نقل کردیم، بطلان مذهب آنان در جایز دانستن نکاح بدون حضور ولی و شهود، برای تو روشن گردید، والله أعلم.»

مباح دانستن نزدیکی همه با کنیز

یکی دیگر از کارهای ناشایست و دور از انسانیت رافضیان، مباح دانستن نزدیکی دیگران (کسانی غیر از مالک) با کنیز است.

حلی گفته: «نزدیکی دیگران با کنیز مباح است به شرطی که فرد مباح کننده (صاحب کنیز) در آن موقع مالک کنیز و جایز التصرف باشد و کنیز از محارم آن شخص نبوده و نزدیکی با او برایش مباح شده باشد [168] . برای رد کردن این رأی باطل، دو آیه‌ی زیر کافی است: یکی، آنکه خداوند متعال می‎فرماید: ﴿tûïÏ%©!$#ur öNèd öNÎgÅ_rã?àÿÏ9 tbqÝàÏÿ»xm ÇÎÈ ?wÎ) #�n?tã öNÎgÅ_¨urø�r& ÷rr& $tB ôMs3n=tB öNåkß]»yJ÷?r&﴾ «و آنان‌که حافظ شرمگاه‌هایشان هستند. جز بر همسرانشان و کنیزانشان که در این صورت سرزنش نمی‌شوند.» (المؤمنون: 5 – 6)، و به طور قطع معلوم است که نزدیکی دیگران با کنیز کسی دیگر، نه از طریق نکاح است و نه از طریق ملک یمین. دیگری، اینکه خداوند متعال می‎فرماید: ﴿?wur (#qèdÍ?õ3è? öNä3ÏG»u?tGsù �n?tã Ïä!$tóÎ7ø9$#﴾ «و کنیزان خود را وادار به زنا نکنید» (النور: 33).

جمع میان زن و عمه‌ی زن در یک نکاح

یکی دیگر از اعمال ناشایست رافضیان، جایز دانستن جمع میان زن و عمه و خاله‌اش در یک نکاح می‎باشد [169] .

در حالی که از علی t روایت است که گفت: «رسول الله r فرمود: «لا تنکح المرأة علی عمتها ولا العمة علی خالتها والخالة علی بنت أختها ولا تنکح الصغرى علی الکبری ولا الکبری علی الکبری» [170] . «نکاح با زن و عمه‌اش با هم جایز نیست. و نکاح با زن و برادرزاده‌اش با هم جایز نیست. همچنین ازدواج با زن و خاله‌اش با هم جایز نیست. و ازدواج با زن و خواهرزاده‌اش جایز نیست، و نه صغری (کوچکتر) بر کبری (بزرگتر) و نه کبری بر کبری نکاح می‌شود.» به روایت بزار [171] .

همچنین از ابن عباس t حدیثی همانند حدیث علی روایت شده که پیامبر r فرمودند: «لا تنکح المرأة علی عمتها...» همانند حدیث علی، امام احمد و ابوداود و ترمذی و ابن حبان آن را روایت کرده اند، و در حدیث ابن عباس این عبارت افزوده شده: «إنکم إذا فعلتم قطعتم أرحامکم [172] » «همانا اگر شما چنین کاری بکنید، رابطه‌ی خویشاوندی را قطع می‎نمائید.» و ابن ماجه از ابوسعید خدری همانند آن را روایت کرده است [173] .

و ابن حبان از ابن عمر t نیز همانند آن را روایت کرده است [174] . ابوداود و ترمذی و نسائی هم از ابوهریره مانند آن را روایت نموده‌اند [175] . و امام احمد و امام بخاری و ترمذی و نسائی نیز از جابر چنین حدیثی را روایت کرده‌اند [176] . و همه شان مرفوع است.

ابن عبدالبر اجماع را بر تحریم آن نقل کرده است [177] ، بدین صورت معلوم می‎گردد که رافضیان از همه مردم بیشتر اوامر و دستورات خداوند را ترک نموده و نواهی او را انجام می‎دهند. و همانا بسیاری از آنان از نطفه‌ی ناپاکی که در رحم قرار داده شده، به وجود آمده‌اند؛ از این رو جز اعتقاد و عمل ناپاک چیزی از آنان دیده نمی‎شود. از قدیم گفته‌اند: هر چز به اصل خود می‎گردد.

مباح دانستن نزدیکی با زن از دُبر– خدا آنان را رسوا و هلاک گرداند-!

یکی دیگر از اعمال شنیع ودور از انسانیت رافضیان، مباح دانستن نزدیکی با زن و کنیز از دُبر، می‎باشد [178] .

در حالی که از پیامبر r و اصحابش به ثبوت رسیده که مراد از آیه‌ی: ﴿öNä.ät!$|¡ÏS Ó^ö?xm öNä3©9 (#qè?ù'sù öNä3rOö?xm 4�¯Tr& ÷Läê÷¥Ï©﴾ [179] «زنانتان کشتزار شما هستند؛ هر طور که میخواهید به سراغ کشتزارتان بروید (و زناشوئی نمائید به شرط آنکه از موضع نسل تجاوز نکنید)» (البقره: 223) نزدیکی با زن از جلو می‎باشد. و لفظ «حرث» بر آن دلالت دارد [180] بلکه صراحتاً همین مراد را می‎رساند. و از پیامبر r روایت شده که ایشان بر فاعل چنین کاری لعنت فرستاده‌اند و لفظ کفر را بر آن اطلاق نموده‌اند [181] . شایسته است که چنین عملی به طور قطع حرام باشد [182] و امکان دارد که حلال دانستن آن کفر باشد، و خداوند ما را نگاه دارد.

مسح پاها

یکی دیگر از بدعت‌های اهل تشیع، واجب کردن مسح پاها و منع نمودن شستن آن‌ها و مسح بر موزه‌ها می‎باشد [183] .

در حالی که در حدیث صحیحی که علی [184] t آن را روایت کرده از پیامبر r درباره‌ی آیه: ﴿!$uZø9u�Rr&ur y7ø?s9Î) u?ò2Ïe%!$# tûÎiüt7çFÏ9 Ä¨$¨Z=Ï9 $tB tAÍh�çR öNÎkö?s9Î)﴾ «و قرآن را بر تو نازل کردیم تا شریعتی را که به سویشان نازل شده، برایشان بیان کنی» (النحل: 44) روایت شده که ایشان پاهایشان را شسته‌اند و به شستن آن‌ها دستور داده‌اند.

همچنین از طریق عثمان ذی‌النورین، ابن عباس، زید بن عاصم [185] ، معاویه بن مره [186] ، مقداد بن معدیکرب، انس، ام‌المؤمنین عایشه، ابوهریره، عبدالله بن عمر [187] ، عمرو بن عَبَسه و دیگران، چنین حدیثی روایت شده است [188] .

همچنین از پیامبر r به ثبوت رسیده که ایشان فرموده‌اند: «ويل للأعقاب من النار [189] » «وای بر کسانی که پاشنه پاهایشان را – در هنگام وضو – نمی‎شویند!».

مجموع سنت‌های قولی و فعلی پیامبر r مبنی بر شستن پاها، مفید علم ضروری است و هر کس آن را انکار نماید، سنت متواتر را انکار نموده است و حکم انکار کننده‌ی سنت متواتر روشن است؛ حداقل آن، این است که چنین فردی فاسق بوده و بلکه نمازش باطل است و در روز قیامت با حالت ادای نماز بدون طهارت شرعی، برانگیخته می‎شود.

درباره‌ی مسح بر موزه‌ها که اهل تشیع آن را جایز نمی‎دانند، از پیامبر r با روایت در حدود پنجاه صحابی یا هشتاد صحابی و حتی بیشتر از آن، به ثبوت رسیده که ایشان بر موزه‌ها مسح نموده‌اند؛ پس منکر آن، مبتدع است [190] .

بنابراین هیچ خیر و نیکی‌ای در قومی ‎وجود ندارد که افعال متواتر پیامبر r را ترک می‎کنند، افعالی که تبعیت کردن از آن در همه کارها واجب است. هر کس از آن تبعیت کند، هدایت می‎یابد و هر کس از آن تبعیت نکند، گمراه و منحرف می‎شود. خداوند ما را بر سنت پیامبر r زنده گرداند و ما را بر ملت و امتش بمیراند و ما را در زمره‌ی پیروان ایشان محشور گرداند!

موضوع سه طلاق با یک لفظ

اهل تشیع معتقدند که اگر کسی زنش را با یک لفظ، سه طلاقه دهد، طلاقش واقع نمی‎شود [191] .

این رأی مخالف احادیث صحیح و اجماع مسلمانان است؛ زیرا علمای اسلامی ‎بر وقوع طلاق اتفاق نظر دارند تنها اختلافشان در عدد طلاق است که آیا در این صورت هر سه طلاق واقع می‎شود یا تنها یک طلاق واقع می‎شود [192] ؟ ابن ماجه از شعبی روایت کرده که او می‎گوید: «به فاطمه بنت قیس گفتم: ماجرای طلاقت را برایم بازگو کن. گفت: شوهرم مرا سه طلاق داد و به یمن رفت، رسول الله r چنین طلاقی را جایز دانست و آن را سه طلاق به حساب آورد» [193] .

بیهقی از علی t درباره‌ی مردی که زنش را سه طلاقه داد قبل از آنکه با وی نزدیکی کند، روایت کرده که او گفت: «آن زن برای شوهرش حلال نیست مگر اینکه با مرد دیگری ازدواج کند [194] . (که هرگاه با مرد دیگری ازدواج نمود و مدتی با هم باشند و هرگاه از آن مرد جدا شود یا فوت کند، پس از سپری شدن عده، می‎تواند با شوهر اولی‌اش ازدواج کند).»

ابن عدی از علی t روایت کرده که او گفت: «هرگاه مرد، زنش را در یک آن سه طلاقه داد، آن زن از وی جدا می‎شود و دیگر نزدیکی با او حرام است مگر اینکه با مرد دیگری ازدواج کند [195] ».

بیهقی از مسلمه بن جعفر أحمسی روایت کرده که او گفت: «به جعفر بن محمد گفتم که عده‌ای گمان می‎کنند اگر کسی زنش را سه طلاقه دهد، با آن وقوع یک طلاق را به حساب می‎آورند و این را از شما روایت می‎کنند. گفت: پناه به خدا که این، قول ما باشد. هر کس زنش را سه طلاقه دهد، هر سه طلاقش واقع می‎شود [196] .»

بدین صورت، افترا و تهمت رافضیان دروغگو بر اهل بیت معلوم و روشن می‎گردد. و معلوم می‎شود که مذهب اهل بیت، مذهب اهل سنت و جماعت می‎باشد. از چندین نفر از صحابه روایت شده که این را تأیید می‎کند. و از حسن t گفته‌ای که این را تأیید می‎کند، روایت شده است [197] .

بنابراین، شیعه‌ی امامیه از سنت و بلکه از امت محمد r خارجند و در زنا در افتاده‌اند. اینان خیلی زیاد درهای زنا را در قُبُل و دُبر، بر روی خود گشوده‌اند. چقدر لایقشان است که اولاد زنا باشند. خداوند ما و شما برادران عزیز را از پیروی کردن از گامها و وسوسه‌های شیطان، حفظ نماید.

نفی تقدیر خداوند

یکی دیگر از عقاید باطل و بی‌اساس رافضیان، نفی تقدیر خداوند است. اینان می‎گویند: خداوند در ازل چیزی را مقدر ننموده و خدا شر را نخواسته و نمی‎خواهد [198] .

در حالی که امام مسلم روایت کرده که آیه‌ی: ﴿$¯RÎ) ¨@ä. >äóÓx« çm»sYø)n=yz 9�y?s)Î/ ﴾ «به‌راستی ما هر چیزی را به اندازه‌ آفریده‌ایم.» (القمر: 49) زمانی نازل شد که مشرکان با آن مواجه بودند [199] . بعضی از علمای بزرگوار گفته‌اند: راجع به اثبات قدر و مسائل مربوط به آن، احادیث زیادی از بیشتر از صد صحابی روایت شده است [200] .

و از پیامبر r روایت شده که فرموده‌اند: «لکل أمة مجوس ومجوس هذه الأمة الذين يقولون لا قدر [201] » «هر امتی، برای خود مجوسیانی دارد و مجوس این امت، کسانی هستند که می‎گویند چیزی از ازل مقدر نشده است.»

وقتی این را دانستی پس بدان که همانا خداوند متعال، قبل از اینکه چیزها به وجود آیند، علم اجمالی و تفصیلی و علم جزئی نسبت به آن‌ها و آنچه که مربوط به آنهاست، داشته و در ازل برای هر چیزی، اندازه‌ی مشخصی مقدر فرموده که از آن اندازه‌ی معین، ذره‌ای زیاد و کم نمی‎شود و لحظه‌ای جلو یا عقب نمی‎افتد. و همانا چیزی بدون اراده و مشیت خداوند، به وجود نمی‎آید و خداوند به هر چیز آگاه و داناست. هر آنچه خداوند مقدرش فرموده به وجود می‎آید و هر چیزی که خداوند آن را خواسته، به وجود آمده و هر چیزی که نخواسته به وجود نیامده است. چنین امری از راه بداهت عقل و تواتر، نقل شده و مفید علم یقینی است؛ پس اگر کسی این امر متواتر و بدیهی را انکار نماید، اگر کافر نشود، حدّ اقل فاسق می‎گردد.

شباهت رافضیان با یهودیان

یکی دیگر از قبایح و زشتی‌های رافضیان، شباهت آنان با یهودیان است. اهل تشیع با یهودیان شباهت‌های فراوانی دارند، از جمله:

· آنان در تهمت زدن به عایشه‌ی پاکدامن و بی‌گناه؛ همسر رسول الله r، با یهودیان شباهت دارند که آنان هم به مریم پاکدامن تهمت زنا زدند.

· رافضیان در این ادعا که عمر فاروق با زور دختر علی t را گرفته، همانند یهودیان هستند که آنان هم معتقد بودند که «دینا» دختر یعقوب با حالت دوشیزگی از خانه بیرون رفت اما در راه مشرکی بکارت او را پاره کرد.

· همچنین رافضیان با گذاشتن تاج بر سرشان همانند یهودیان هستند؛ زیرا تاج از پوشش یهودیان است.

· با کوتاه کردن ریش یا تراشیدن آن و یا انبوه گردانیدن سبیل، به یهودیان شبیه هستند؛ زیرا چنین اعمالی، آئین یهود است و رافضیان هم برادران یهود در کفر هستند.

· یکی دیگر از شباهت‌های رافضیان با یهودیان در این است که یهودیان مسخ شدند و به شکل بوزینه و خوک در آمدند [202] ، نقل شده که چنین چیزی برای بعضی از رافضیان در مدینه‌ی منوره و جاهای دیگر، پیش آمده است. به علاوه آنان هنگام مرگ، شکل و صورتشان، خیلی زشت می‎شود، و خدا داناتر است.

· یکی دیگر از شباهت‌های رافضیان با یهودیان، ترک جمعه و جماعت می‎باشد؛ زیرا آنان تنها به صورت فرادی نماز می‎خوانند.

· از دیگر بدعت‌های اهل تشیع این است که آنان در نماز پشت سر امام، آمین نمی‎گویند با این گمان که اگر آمین بگویند نمازشان باطل می‎شود.

· همچنین آنان در پایان نماز، سلام نمی‎دهند و بر خلاف سنت، از نماز خارج می‎شوند؛ یعنی آنان به جای گفتن «السلام علیکم و رحمة الله»، فقط دستانشان را بلند می‎کنند و آن را بر زانوهایشان می‎زنند همانند دمهای اسبان سرکش.

· یکی دیگر از اعمال ناشایست و ناپسند رافضیان، دشمنی شدید با مسلمانان است. خداوند این عمل را از یهودیان نقل کرده است آنجا که می‎فرماید: ﴿¨by?ÅftGs9 £?x©r& Ä¨$¨Y9$# Zour¨y?tã tûïÏ%©#Ïj9 (#qãYtB#uä y?qßgu?ø9$#﴾ «(ای پیغمبر) خواهی دید که دشمن‌ترین مردم برای مؤمنان، یهودیان‌اند». (المائدة: 82) . بنابراین در این مورد هم با یهودیان شباهت دارند. هر کس در میان آنان باشد، این را به وضوح می‎بیند که آنان دشمن‌ترین مردم برای اهل سنت و جماعت هستند تا جایی که سنیان را نجس می‎دانند.

· از دیگر شباهت‌های رافضیان با یهودیان این است که رافضیان با زن و عمه‌اش یا زن و خاله‌اش همزمان ازدواج می‎کنند. یهودیان نیز در زمان حضرت یعقوب، با دو خواهر همزمان ازدواج می‎نمودند.

· رافضیان معتقدند که از میان امت اسلامی ‎هرکس با آنان دشمنی ورزد، داخل بهشت نمی‎گردد بلکه تا ابد در جهنم می‎ماند و یهود و نصارا هم گفته‌اند: ﴿`s9 ?@äzô?t? sp¨Yyfø9$# ?wÎ) `tB tb%x. #·?qèd ÷rr& 3�u?»|ÁtR﴾ [البقرة: 111] «جز کسی که یهودی یا مسیحی باشد هرگز (کس دیگری) به بهشت در نمی‎آید».

· همچنین رافضیان همانند یهود و نصارا، عکس و تصویر جانداران را اتخاذ می‎کنند. در حالی که تهدید سختی راجع به کشیدن عکس و صورت جانداران، وارد شده است؛ در صحیح بخاری و دیگر کتاب‌های حدیثی آمده که رسول الله r فرمودند: «لعن الله المصورين [203] » «خدا، کسانی را که عکس می‎کشند، را لعنت کند!» در جای دیگر فرموده است: «إن المصور يکلف يوم القيامة أن ينفخ الروح فيما صوّره وليس بنافخ ولا تدخل الملائکة بيتاً فيه صورة ذات روح [204] » «همانا در روز قیامت از تصویرگر و عکاس خواسته می‎شود که در عکس‌های جاندارانی که کشیده، روح بدمد ولی او نمی‎تواند چنین کاری بکند. و فرشتگان داخل خانه‌ای نمی‎شوند که در آن عکس جانداران باشد.»

· از دیگر شباهت‌های شیعیان با یهود این است که شیعه از نصرت و یاری امامان خود سر باز زدند و آنان را تنها و بی‌یاور گذاشتند همچنان که علی و حسین و زید [205] و دیگران را رها کردند و آنان را یاری نکردند. خدا، این رافضیان را از خیر و نیکی دور گرداند اینان چقدر ادعای دوستی با اهل بیت را دارند در حالی که اصلاً آنان را یاری نکرده‌اند. یهودین هم به موسی گفتنند: ﴿ó=ydø?$$sù |MRr& y7?/u�ur IxÏG»s)sù $¯RÎ) $sYßg»yd ?crß?Ïè»s%﴾ [المائدة:24] «پس تو و پروردگارت بروید و (با آن زورمندان قوی هیکل) بجنگید؛ ما در اینجا نشسته‌ایم (و منتظر پیروزی شما هستیم!)».

· یکی دیگر از شباهت‌های رافضیان با یهود این است که بعضی از یهودیان مسخ شده‌اند، و روایت شده: «کسانی که در زمین فرو می‎روند و مسخ می‎شوند، تکذیب کنندگان تقدیر خداوندی هستند [206] ». و این شیعیان هم تقدیر خداوند را تکذیب می‎کنند. و بارها چندین روستا از مناطق اهل تشیّع، در زمین فرو رفته است.

· یکی دیگر از شباهت‌های رافضیان با یهودیان این است که یهودیان در هر جایی که بودند گرفار خواری و تنگدستی شدند، رافضیان هم به همین صورت گرفتار خواری و ذلت شده‌اند تا جایی که از شدت خواری و ترسشان، تقیه را احیاء نموده و بدان معتقدند.

· همچنین یهودیان با دستان خود، آنچه که مطابق خواسته‌ها و آمال و آرزویشان بود، را می‎نوشتند و می‎گفتند این از طرف خدا نازل شده، رافضیان هم، دروغ و افترا سرِ هم می‎کنند و می‎گویند این کلام خداست و به رسول خدا r و اهل بیت او دروغ می‎بندند.

شباهت رافضیان با مسیحیان

رافضیان نه تنها با یهودیان بلکه با مسیحیان نیز شباهت‌هایی دارند؛

· از جمله مسیحیان عیسی ؛ را پرستش می‎کردند، غلاة شیعه هم علی و اهل بیت علی t را پرستش می‎کنند.

· مسیحیان بیش از حد حضرت عیسی را ستایش و تمجید کرده‌اند، غلاة شیعه هم بیش از حد اهل بیت را ستایش و تمجید کرده‌اند تا جایی که آنان را با پیامبران مساوی دانسته‌اند.

· رافضیان در ایام قاعدگی (حیض) زنان، از دبر با آنان نزدیکی می‎کنند، مسیحیان نیز در ایام قاعدگی زنان، با آنان نزدیکی می‎کنند.

· یکی دیگر از شباهت‌های رافضیان با مسیحیان این است که پوشش بعضی از آنان همانند پوشش مسیحیان می‎باشد.

شباهت رافضیان با مجوسی‌ها

رافضیان نه تنها با یهودیان و مسیحیان بلکه با مجوسی‌ها هم شباهت‌هایی دارند؛ از جمله:

· مجوسی‌ها قائل به دو خدا هستند: نور و ظلمت، رافضیان هم می‎گویند: خداوند خالق نیکی‌هاست و شیطان خالق بدی‌ها.

· مجوسیان با محارم خود ازدواج می‎کنند، غلاة شیعه هم همین کار را می‎کنند.

· مجوسیان تناسخیه [207] ‌ اند، غلاة شیعه هم تناسخیه هستند [208] .

عزاداری در روز عاشوراء [209]

یکی دیگر از اعمال قبیح و زشت شیعیان این است که در روز وفات حسینt در ماتم و عزا به سر می‎برند؛ زینت و شادی را رها می‎کنند و اظهار حزن و اندوه می‎نمایند. و نوحه‌خوانان و روضه‌خوانان را جمع می‎کنند و گریه و زاری سر می‌دهند. نقشه‌ی قبر حسین را می‎کشند و آن را تزئین و آراسته می‎کنند و در دسته‌ها و صفهای متعددی، آن را طواف می‎کنند و می‎گویند: یا حسین! و در این راه خیلی اسراف می‎کنند. تمامی این‌ها بدعت و حرام‌اند؛ ترک زینت بدین خاطر حرام است که جزو سوگواریی است که رسول الله r آن را حرام کرده، آن گونه که در احادیث صحیح آمده است [210] .

نوحه‌خوانی هم یکی از بزرگترین اعمال ناپسند عصر جاهلیت است. بر کارهای حرام و اعمال ناپسندی که شیعیان در ماه محرم و به ویژه در ایام عاشورا انجام می‎دهند، آثار وخیم و ناگوار بیش از حدی مترتب می‎شود. و تمامی ‎اینها بدعت و ناپسند و حرام هستد که هم انجام دهنده‌ی آن، هم کسی که به آن راضی است، هم کسی که بر انجام آن کمک می‌کند، و هم فرد اجیر شده، همگی در این بدعت و عمل ناپسند و خلاف شرع، شریک‌اند. بنابراین بر هر انسان مؤمنی واجب است که این مبتدعان را از این بدعت زشت، منع کند. به راستی هر کس به خاطر رضای خدا، در راه باطل کردن و از بین بردن آن تلاش نماید، اجر و پاداش زیادی نصیبش می‎شود.

شیخ الإسلام ابن تیمیه حرانی : نوشته [211] : «بدان – خداوند من و تو را توفیق دهد! – شهادتی که در روز عاشورا نصیب حسین t شد، همانا کرامت و تجلیلی از طرف خداوند بود که وی را به سبب آن اکرام کرد و عنایت ویژه و بالا بردن مرتبه و درجه‌ی او نزد پروردگارش و ملحق کردن او به درجات خاندان پاکش بود. همچنین شهادت حسین بدین خاطر بود تا اینکه ظلم و تجاوز دشمنانش از سر او کوتاه شود. پیامبر r هنگامی ‎که از ایشان سؤال شد که سخت‌ترین بلا شامل چه کسانی می‎شود، فرمودند: «پیامبران، پس از آنان، صالحان و نیکان، و سپس کسانی که مثل آنان هستند. هر فردی به تناسب دین و ایمانش دچار بلا و مصیبت می‎شود و مورد آزمایش قرار می‎گیرد: اگر در دین و ایمانش، قوی و استوار باشد، به بلایش افزوده می‎گردد و اگر در دین و ایمانش، ضعیف باشد، از بلایش کاسته می‎گردد. و انسان مؤمن تا زمانی پیوسته دچار انواع بلاها و مصائب می‎گردد، که بر روی زمین راه رود و هیچ گناه و خطای بر او نباشد [212] ». بنابراین وقتی انسان مؤمن یادآور عاشورا و مصائب وارده بر حسین t می‎گردد، مشغول گفتن: «إنا لله وإنا الیه راجعون» می‎شود؛ چیزی که خداوند عزّ وجل به وی امر کرده که هنگام مصیبت و بلا بگوید تا اجر و پاداش وعده داده شده در آیه‌ی: ﴿y7Í´¯»s9'ré& öNÎkö?n=tæ ÔN¨uqn=|¹ `ÏiB öNÎgÎn/§� ×pyJômu�ur ( y7Í´¯»s9'ré&ur ãNèd tbrß?tGôgßJø9$#﴾ «درود و رحمت الله، شامل حال این گروه میشود؛ و اینها، هدایت یافته‏اند.» (البقرة: 157) نصیبش گردد و نتیجه‌ی بلا و آنچه که خداوند به صابران وعده داده را، ببیند؛ آنجا که می‎فرماید: ﴿$yJ¯RÎ) �¯ûuqã? tbrã?É9»¢Á9$# Nèdu?ô_r& Î?ö?tóÎ/ 5>$|¡Ïm﴾ «و جز این نیست که بردباران، پاداش خویش را کامل و بدون حساب دریافت می‌کنند.» (الزمر: 10) و گواهی می‌دهد که چنان بلا و مصیبتی از طرف خداوند است و در نتیجه با این احساس، تلخی و سنگینی بلا از وی ناپدید می‌گردد.

خداوند متعال می‎فرماید: ﴿ö?É9ô¹$#ur È/õ3ßÛÏ9 y7În/u� y7¯RÎ*sù $sYÏ^ã?ôãr'Î/﴾ «پس در انتظار حکم پروردگارت صبر نما که تو زیر نظر و رعایت ما هستی.» (الطور: 48) به بعضی از افراد زیرک گفته شد: چه وقتی زدن و بریدن بر شما آسان می‎گردد؟ گفتند: هرگاه ما در جلو چشمان کسی باشیم که او را دوست داریم، آن موقع بلا و مصیبت را راحتی و آسایش به حساب می‎آوریم و ظلم و ستم را بخشش و عطا و رنج و سختی را نیکی و بخشش به شمار می‎آوریم.

پس انسان عاقل در هنگام یادآوری شهادت حسین t و بلا و مصائبی که برایش پیش آمده، چنین چیزهایی را به یاد می‎آورد و در دل خود می‎پروراند و تمامی ‎مصائب و بلایا و سختیهای دنیا که برای خودش پیش می‌آید، را کوچک می‎شمارد و در برابر آن همه مصائب و بلاها، شکیبائی می‎نماید و خاطرش تسلی می‎یابد. و در آن روز تا آنجایی که می‎تواند مشغول عبادت و اعمال صالح می‎گردد؛ زیرا پیامبر r به عبادت و انجام اعمال صالح در روز عاشورا، تشویق و تأکید نموده اند. و بدین صورت وقت خود را در آن روز در انواع طاعات و قربات الهی سپری می‎کند به امید اینکه از محبان و دوستداران اهل بیت پیامبر r به حساب آید و در آن روز به نوحه‌خوانی و شیون و زاری و اندوه مشغول نمی‎شود آن طور که انسان‌های جاهل و نادان چنین کاری می‎کنند؛ چون چنین اعمالی از اخلاق و روش اهل بیت پیامبر r نیست و اگر چنین اعمالی از اخلاق و روش آنان می‎بود، قطعاً همه ساله در سالگرد وفات پیامبرشان، حضرت محمدr عزاداری و شیون و زاری می‎کردند. بنابراین چنین اعمالی جز تزئین شیطان و فریب و وسوسه‌ی او چیز دیگری نیست.

شیخ الاسلام ابن تیمیه در دنباله‌ی آن می‎گوید [213] : در مقابل این طایفه، گروه دیگری از مردم در مخالفت با اینان، در روز عاشورا جشن و پایکوبی و شادی و خوشحالی به راه می‎اندازند، یا به خاطر اینکه از نواصب و دشمنان حسین t و اهل بیت او هستند و یا از انسان‌های جاهل و نادانی هستند که در برابر شرّ و فساد با شر و فساد و بدعت مقابله می‎کنند. از این رو زینت و شادی را آشکار می‎کنند؛ مانند رنگ کردن موی سر و پوشیدن لباسهای تازه و سرمه کشیدن چشمان و پخش مواد خوراکی و پختن غذاها که همگی خارج از عادت هستند و در این روز همانند سایر اعیاد و جشن‌ها رفتار می‎کنند و می‎پندارند که این کار جزو سنت و رسم و عادت است. در حالی که سنت، ترک تمامی این اعمال است؛ زیرا در آن مورد، هیچ دلیل معتبری که بتوان بدان اعتماد کرد و هیچ اثر صحیحی که بتوان بدان رجوع کرد، وارد نشده است ... تا آنجا که می‎گوید: «پس این نادانان در روز عاشورا همانند سایر اعیاد، جشن و سرور و شادی راه می‎اندازند و در مقابل، آن رافضیان اندوه و شیون و زاری به راه می‎اندازند. هر دو طایفه، خطاکارند و از سنت نبوی خارجند و مرتکب کار حرام و گناه شده‌اند.»

حافظ ابن قیم نوشته است [214] : «احادیثی که درباره‌ی سرمه کشیدن چشمان و روغن زدن موی سر و استعمال بوی خوش در روز عاشورا وارد شده، همگی ساختگی و موضوع هستند که انسان‌های دروغگو آن‌ها را وضع کرده‌اند و در مقابل آنان، عده دیگری هستند که در این روز، شیون و زاری و اندوه به راه می‎اندازند و در ماتم و عزا به سر می‎برند. هر دو طایفه، مبتدع و از سنت خارجند. اما آنچه که از رافضیان نقل می‎شود که در روز عاشورا، گوشت حیوانات مأکول را حرام می‎دانند تا اینکه کتاب مصرع حسین t را می‎خوانند، این هم از نادانی‌ها و مطالب مسخره‌آمیزی است که نیازی به باطل کردن آن دیده نمی‌شود. خدای برای ما بس است و او بهترین وکیل است.» سخن ابن قیم با کمی‎اختصار به پایان رسید.

اعمال قبیح و ناپسند این رافضیان بیشتر از آن است که ذکر شوند و فضایح و رسوائی‌هایشان مشهورتر از آن است که در اینجا خاطر نشان شوند. برای شناخت و آگاهی از مذهب نارواج و عقیده‌ی باطل و فاسدشان، همین مقدار کافی است.

خاتمه

(خداوند حسن خاتمه را به ما عطا فرماید!)

در کتاب: مطالب عالیه از نوف بکالی آمده که روزی علی t به مسجد رفت و در راه جندب بن نصیر و ربیع بن خُثیم و برادرزاده‌اش – که همگی از یاران گوش به فرمان بودند – به وی روی آوردند. حضرت علی و آن کسانی که با وی بودند به سوی چند نفری رفتند، آنان به سرعت به پا خواسته و به طرف علی رفتند و به وی سلام کردند. سپس علی t گفت: این افراد چه کسانی هستند؟ گفتند: گروهی از شیعیان و پیروان تو ای امیر مؤمنان! گفت: آرزوی خیر برایشان دارم. آنگاه گفت: ای جماعت! چه شده که من علامت شیعه‌ی ما و دوستداران ما را در شما نمی‎بینم؟ آن قوم حیا کردند و چیزی نگفتند. جندب و ربیع به وی روی آوردند و گفتند: علامت شیعه و پیروان شما چیست ای امیر مؤمنان؟! حضرت علی ساکت شد. آنگاه همام که فرد مجتهدی بود برخاست و گفت: به خاطر کسی که شما اهل بیت را اکرام کرده و لطف و عنایت خاص شامل حالتان کرده و شما را دوشت داشته از شما می‎پرسم چرا ویژگی شیعیان و پیروانتان را به ما نگفتی؟ حضرت علی t گفت: همه آن ویژگی‌ها را به شما خواهم گفت. دستش را بر شانه‌ی همام گذاشت و گفت: شیعه و پیروان ما، عارفان به خداوند و عمل‌کنندگان به اوامر و دستورات خداوند هستند. اهل فضایل و نیکی‌هایند و سخن راست بر زبان می‎آورند. خوراکشان، قوت و نیرو، و لباسشان، میانه روی است. وروش و خلق و خویشان، تواضع و فروتنی برای خداوند با اطاعت کردن از اوامر اوست. آنان خاضعانه خدای را پرستش می‎نمایند و چشمانشان را از محرمات الهی باز می‎دارند و گوش‌هایشان را بر علم و آگاهی از دینشان وقف نموده‌اند. آنان در هنگام بلا و شداید همانند زمان خوشی و آسایش هستند به خاطر اینکه راضی به قدر و قضای خداوند هستند. اگر زمان‌های معین مرگ که خداوند برایشان مقرر نموده، نمی‎بود، به خاطر اشتیاق به دیدار خداوند و دیدن پاداش اعمالشان و به خاطر ترس از عذاب دردناک، روحشان در بدنشان حتی یک چشم به هم زدن هم استقرار نمی‎یافت. خالق را در درون خود بزرگ می‎دانند و غیر خالق را در برابر چشمان خود، کوچک می‎دانند. آنان و بهشت به گونه‌ای هستند که هر کس آن را می‎بیند، گویی بر تخت‌های مزیّن تکیه زده‌اند و آنان و جهنم به گونه‌ای هستند که هر کس بدان می‎نگرد گویی آنان را در عذاب می‎بیند. چند روز کمی در این دنیا در برابر سختی‌ها و ناملایمات زندگی صبر و شکیبایی پیشه می‎کنند اما در عوض آسایش و راحتی طولانی‌ای به دنبال آن سختی‌ها و ناخوشی‌ها می‎آید. دنیا آنان را خواست ولی آنان دنیا را نخواستند. دنیا در طلبشان بود ولی آن‌ها دنیا را ناامید کردند. شب هنگام گامهایشان به صف ایستاده‌اند و در قسمت‌های شب قرآن را به تأنی می‎خوانند. خودشان را با مثالهای قرآنی پند و اندرز می‎دهند و باری از درمان قرآن، دردهای خود را معالجه و مداوا می‎کنند و بار دیگر پیشانی‌ها و کف دستان و زانوها و اطراف پاهایشان را می‎گسترانند در حالی که اشک از رخسارشان سرازیر می‎شود و خداوند جبار و بزرگ را تمجید و ستایش می‎کنند و به خداوند پناه می‎برند. این گذران شبشان بود. اما در روز، انسان‌های بردبار، عالم، خوب و پرهیزگارند. می‎پنداری که آنان مریض هستند و اختلال حواس پیدا کرده‌اند در حالی که چنین نیستند بلکه از عظمت پروردگارشان و شدت قدرت و فرمانروایی اوست که قلبشان این چنین برای او سبک گردیده و عقل و اندیشه‌ی شان از او گیج و سرگشته شده است.

هرگاه از این امور می‎ترسند، با اعمال پاک و شایسته به سوی خداوند متعال می‎شتابند و به اعمال کم راضی نیستند و اعمال صالح زیادی که انجام می‎دهند، زیاد نمی‎دانند. آنان در هنگام انجام دادن اعمال نیک مدام خودشان را متهم می‎نمایند و دلشان برای خودشان می‎سوزد. در هر یک از آنان دین و اعتقاد قوی و راسخ، دور اندیشی، ایمان قوی، حرص برای کسب علم، فهم و درک بالایی در فقه، بردباری آگاهانه، زیرکی در صرفه‌جویی، صرفه جویی در حالت بی‌نیازی، خودآرایی هنگام نیازمندی، صبر و شکیبایی در هنگام سختی، خضوع و خشوع در عبادت، دلسوزی برای تلاشی که کرده‌اند، رفت و آمد به خاطر حق، رفق و مدارا در کسب و کار، می‎بینی. می‎بینی که آنان به دنبال روزی‌ای حلال می‎روند و در مسیر دین، به آرامی ‎و آهسته حرکت می‎کنند و شهوت خود را کنترل می‎کنند. هر چیزی که برایشان مجهول و نامشخص باشد، آنان را مغرور و سرگردان نمی‎کند. هر عملی که انجام می‎دهند، شمارش نمی‎کنند. خودشان را در اعمالشان کُند می‎دانند در حالی که بهترین و نیکوترین عمل را انجام می‎دهند. در حالی صبح می‌کنند که مشغول ذکر و یاد خدا هستند و در حالی که شب می‌کنند که همّ و غمشان شک در اعمالی است که در روز انجام داده‌اند. در نیمه‌های شب، نماز تهجد را می‎خوانند و از شادی به خاطر فضل و رحمتی که نصیبشان شده، به صبح می‎آیند. در آنچه که باقی مانده و هنوز از بین نرفته، مهربانی و دلسوزی به خرج می‎دهند و به آنچه که از بین رفته هیچ گونه اهمیت و رغبتی نشان نمی‎دهند. علم را با عمل و حلم و بردباری را با علم همراه می‎کنند. همیشه نشیط و پر تحرک‌اند و از کسالت و تنبلی به دورند. منتظر لقای پروردگار خویش هستند. قلبشان خاشع و نفسشان قانع است. مدام در یاد پروردگار خویش‌اند.

دینشان را نگاه می‎دارند. خشم خود را فرو می‎خورند و همسایگانشان از آنان در امانند. کارشان، آسان و صبرشان، زیاد است. از تکبر و غرور به دورند و زیاد ذکر خدای را به جای می‎آورند. هیچ کار خیری را از روی ریا انجام نمی‎دهند و به خاطر شرم و حیا از دیگران، آن را ترک نمی‎کنند. اینان، شیعیان و دوستان ما هستند. و آنان از ما و همراه ما هستند. آگاه باشید به آنان شوق و اشتیاق داشته باشید. همام ناله‌ای سر داد و بیهوش بر زمین افتاد. وی را تکان دادند و دیدند که جان باخته است. امیرالمؤمنین علی t او را غسل داد و با همراهان خود بر وی نماز جنازه خواند [215] .

مؤلف کتاب مذکور گوید: این صفات و خصال شیعه‌ی اهل بیت نبوی است که امامشان، علی t آنان را این گونه توصیف نموده است. و این تنها صفات و ویژگی مؤمنانِ برگزیده است نه کسانی که مشغول تعصب و چیزهای مسخره هستند؛ زیرا تنها با این صفات است که علامت محبت آشکار می‎شود. علامت محبت هم، اطاعت و پیروی از محبوب و به دست آوردن رضایت و آنچه که او دوست دارد و متأدب شدن به آداب و اخلاق او، می‎باشد. به همین خاطر است که علی t می‎گوید: «لا يجتمع حبّي وبغض أبي بکر وعمر [216] » «حبّ و دوست داشتن من و دشمنی با ابوبکر و عمر با هم جمع نمی‎شوند»؛ زیرا با تحقیق و پژوهش، به دست آمده که محبت مستوجب متخلق شدن به اخلاق محبوب و تبعیت کردن از راه و روش او و دوست داشتن کسی که محبوب دوستش دارد، می‎باشد. از جمله روش و اخلاق علی t، حب و دوستی ابوبکر و عمر و عثمان – رضی الله عنهم – می‎باشد [217] . خداوند محبت و دوستی به آنان را نصیب ما و شما نموده و ما را از زمره‌ی رستگاران به همراه رسول الله r و اهل بیت و اصحابش گرداند. آمین [218] .

[1] - بنگر به: القاموس المحيط، از فيروز آبادي 4/332، و مقايس اللغه از ابن فارس 2/422.

[2] - طبقات الحنابله: ابويعلي 1/33.

[3] - خلال: السنه شماره 777، و محقق مي‌گويد كه سندش صحيح است.

[4] - الحجه في بيان المحجه 2/435.

[5] - مجموع الفتاوي 4/435.

[6] - مقصودشان ابوبكر و عمر t است و در تفسير عياشي 1/246- كه از مهمترين كتب تفسيرشان است در ذيل آيه ي (الم تر الي الذين اوتوا نصيبا من الكتاب يؤمنون بالجبت و الطاغوت) سوره نساء /51 اين مطلب را ذكر نموده است.

[7] - المحاسن النفسانيه، محمد آل عصفور درازي ص 145.

[8] - مقالات الاسلاميين 1/137.

[9] - الحجه في بيان الحجه 2/478.

[10] - اعتقادات فرق المسلمين و المشركين ص 52.

[11] - الملل و النحل 1/155.

[12] - منهاج السنه 1/8 مجموع الفتاوي 13/36.

[13] - مقالات الاسلاميين 1/89.

[14] - اعيان الشيعه 1/20.

[15] - مقالات الاسلاميين، اشعري 1/65، الملل و النحل، شهرستاني 1/144.

[16] - مقالات الاسلاميين، اشعري 1/69، 88/137، الملل و النحل، شهرستاني 1/145 .

[17] - منهاج السنه 1/13.

[18] - ميزان الاعتدال 1/5-6.

[19] - سوره قصص آيه 85.

[20] - تاريخ طبري 4/340

[21] - تاريخ مدينه دمشق (نسخه خطي) ق 167.

[22] - فتح الباري7/368.

[23] - همان منبع.

[24] - شيخ سلمان العوده مي‌گويد كه اين إسنادها را براي شيخ ناصرالدين آلباني- جزاه الله خيرا- فرستادم تا آنها را بررسي كند. او آنها را بين صحيح، حسن و صحيح لغيره قرار داد. برگرفته از كتاب (عبدالله بن سبأ وأثره في أحداث الفتنه في صدر الإسلام) (ص) 98.

[25] - التعريفات ص 103

[26] - التنبيه والرد علي أهل الا هواء والبدع ص 18

[27] - صحيح البخاري- كتاب (استتابه المرتدين.... فصل المرتد و المرتده) فتح الباري 12/267ح6922

[28] - الفصل في الملل و النحل، ابن حزم 5/36، التبصير في الدين: اسفراينيي ص 123 الملل و النحل، شهرستاني 1/177، الانساب، سمعاني 7/46

[29] - فتح الباري 12/270.

[30] - همان منبع.

[31] - مجموع الفتاوي 35/184-185

[32] - مجموع الفتاوي 28/490

[33] - تاريخ طبري 4/341

[34] - تاريخ طبري 4/494

[35] - الفصل في الملل و الاهواء و النحل 4/239

[36] - همان منبع.

[37] - البدايه و النهايه 7/251.

[38] - تاريخ طبري 5/551.

[39] - تاريخ طبري 5/551.

[40] - البدايه و النهايه، ابن كثير 8/254.

[41] - همان منبع 8/251.

[42] - همان منبع 8/257

[43] - تاريخ طبري 5/9و598، البدايه و النهايه 8/7و256

[44] - البدايه و النهايه 8/258

[45] - همان منبع

[46] - البدايه و النهايه 8/271

[47] - تاريخ طبري 7/160

[48] - مجموع الفتاوي 13/36

[49] - منهاج السنة 1/35

[50] - تعداد زیادی از علماء و دانشمندان سوانح زندگی شیخ محمد بن عبدالوهاب را نگاشته اند، از جمله: ابن غنام در روضة الأفکار والأفهام 1/ 36، و ابن بشر در کتاب: «عنوان المجد فی تاریخ النجد»، و عبدالرحمن بن حسن در کتاب الدرر السنیة، و عبدالله بن عبدالرحمن البسام در کتاب: علماء نجد خلال ثمانیة قرون، و زرکلی در الأعلام. و هم چنین شیخ ابن باز : گوشه‌ای از زندگی ایشان را آورده چنانکه در مجموع فتاوی ابن باز 1/ 354 آمده است. و برادر فاضل و دانشمند محمدبن علی الضالعی برایم گفت که 52 کتاب مستقل در زندگی و سوانح شیخ محمدبن عبدالوهاب تألیف شده است، و در تراجم عامه نیز در بیش از سی جا سوانح او نوشته شده، و در باره‌ی او و دعوت مبارکش بیش از بیست رساله‌ی ماستری/ فوق لیسانس و دکترا به رشته‌ی تحریر آمده است.

[51] - این مقدمه از سخنان ناسخ است.

[52] - او ابوعبدالله محمدبن محمد بن نعمان مشهور به شیخ مفید است که حدود 200 کتاب در تأیید و تقویه‌ی بدعت‌ها و بدعت‌گرایان و تردید گستاخی سلف صالح تألیف نمود، مفید به سال413 هجری بمرد. خطیب بغدادی گفته: کتابهای زیادی در تأیید گمراهی‌های روافض و دفاع از عقاید باطل آنان نوشته، و بر صحابه‌ی کرام، تابعین و ائمه‌ی مجتهدین طعن فراوان وارد کرده، و با این کتابهایش عده‌ی زیادی را به وادی هلاکت کشاند تا اینکه خداوند متعال مردم را از شر او راحت ساخت. (لسان المیزان)

[53] - کتاب مذکور تألیف محمدبن قتال نیشابوری است، و شاید نسبت دادن کتاب به ابن معلم (مفید) اشتباه ناسخ باشد. به هر حال کتاب از روافض است چه آن را ابن قتال تألیف کرده باشد یا دیگری.

[54] - این اندازه از حدیث را ترمذی در سنن خود به شماره‌ی: 3722، و امام احمد در مسند، حدیث شماره: 22841، و نسائی در خصائص، صفحه‌ی: 99 آورده که از تعدادی از صحابه‌ی کرام از جمله: سعدبن ابی‌وقاص روایت نموده اند. و این جزء حدیث صحیح است که شیخ آلبانی در صحیح الجامع، حدیث شماره: 6523 و شیخ وادعی در «الصحیح المسند مما لیس فی الصحیحین» جلد اول، صفحه‌ی 259 آن را صحیح گفته اند.

[55] - به طور مثال به کتابهای ذیل مراجعه فرمائید:

رجال الکشی، صفحه‌ی: 61، منهاج الکرامة 194- 202، کتاب الکافی اثر کلینی 1/ 434 طبع دارالأضواء، سال 1413هجری، تفسیر عیاشی 1/ 178 و تفسیر البرهان 1/ 293.

[56] - بلکه اجماع امت اسلامی بر تقدیم ابوبکر و عمر ب در خلافت است، شیخ ابن عثیمین در شرح عقیده‌ی واسطیه: 2/ 72 هنگام شرح گفته‌ی شیخ الإسلام ابن تیمیه: «و این اجماع اهل سنت و جماعت در مسأله‌ی خلافت است» نوشته: و از سایر فرقه‌ها‌ی مسلمین نیز کسی با این اجماع اختلاف نکرده است، به جز روافض که اختلاف آنان ارزشی ندارد.

[57] - و چه زیبا است روایتی که امام احمد : در مسند، حدیث شماره: 3600 از عبدالله بن مسعود t روایت نموده که گفت: خداوند متعال به دلهای بندگان نگاه کرد، پس قلب محمد r را بهترین دلهای بندگان یافت و آن را برای خود برگزید و او را به پیامبری‌اش انتخاب کرد، سپس به دلهای بندگان نگاه کرد و دلهای صحابه‌ی جان‌نثار را بهترین دلها بعد از قلب پاک پیامبر r یافت، و در نتیجه آنان را وزیران فرستاده‌ی خویش قرار داد که در راه اعلای کلمه‌ی الله رزمیدند، و هر آنچه را مسلمانان نیک ببینند آن کار در نزد الله پسندیده است، و هرچه را نپسندند در نزد الله زشت است. و این روایت را شیخ ما شیخ وادعی در «الجامع الصحیح مما لیس فی الصحیحین» در فضائل الصحابةy (جلد: 4 صفحه‌ی: 8-9) آورده، و در حاشیه‌اش گفته است: در این حدیث دلیلی برای بدعت‌پسندان نیست؛ زیرا مسلمانان کامل هرگز بدعت را نمی‌پسندند، و دیگر اینکه این روایت بر عبدالله بن مسعود t موقوف است.

[58] - حاکم آن را در مستدرک، حدیث شماره: 4761 روایت نموده و آن ضعیف است، در سند آن موسی بن مطیر آمده که یحیی بن معین او را دروغ‌گو دانسته. ابوحاتم، نسائی و جماعتی دیگر گفته اند: او متروک است، چنانچه در «المیزان» آمده.

[59] - امام بخاری و امام مسلم آن را روایت کرده‌اند.

[60] - ابن عساکر آن را در تاریخ دمشق در ترجمه‌ی ابوبکر صدیق، شماره: 6332 روایت نموده که بسیار ضعیف است، و در سند آن چند راوی ضعیف وجود دارد، از جمله: غلام خلیل که ذهبی درباره‌ی او در «المیزان» گفته: او دروغهای فاحشی روایت می‌کرد و جعل حدیث را روا می‌پنداشت. و حدیث جبیر بن مطعم که قبلا ذکر شد انسان را از این حدیث بی‌نیاز می‌سازد و آن حدیثی صحیح است که در صحیحین آمده و به خلافت ابوبکر صدیق اشاره‌ دارد.

[61] - ابوالقاسم بغوی آن را در معجم الصحابه، حدیث شماره: 1389 آورده، و هم چنین طبرانی در معجم الکبیر (1/ 54- 56) حدیث شماره: 12 و در معجم الأوسط (8746) و ابونعیم اصفهانی در «معرفة الصحابة» شماره: 64، و ابن عدی در الکامل (ج 4/ صفحه‌ی: 1524) در ترجمه‌ی عبدالله بن صالح کاتب لیث آورده و آن روایت ضعیف است که در سند آن ربیعه بن سیف معافری آمده و امام بخاری در باره‌ی او گفته: او احادیثی منکری روایت می‌کند چنانکه در «المیزان» آمده و قسمت اول حدیث صحیح است، که از جابر بن سمره در صحیح بخاری حدیث شماره: 7222 و صحیح مسلم، حدیث شماره: 1821 روایت شده است.

[62] - طبرانی آن را در مسندالشامیین (ج2 ص 57) ط مؤسسة الرسالة، و ابن عساکر آن را در تاریخ دمشق (30/229) روایت نموده که در سند آن مجاهیل وجود دارند. هیثمی در المجمع (9/ 53) گفته: در سند راویانی وجود دارند که من آنها را نمی‌شناسم، و شیخ آلبانی آن را در «سلسلة الأحادیث الضعیفة» (2330) آورده که لفظ آن: «اقتدوا باللذین من بعدی أبی‌بکر وعمر، فإنهما حبل الله الممدود، ومن تمسّک بهما فقد تمسک بالعروة الوثقی لا انفصام لها» می‌باشد.

[63] - ابن ماجه آن را در سنن خود، حدیث شماره: (97)، و امام احمد در مسند، حدیث شماره: (23138)، و ترمذی در سنن، حدیث شماره: (3671)، و حاکم در المستدرک، حدیث شماره: (4516) از طریق ربعی بن حراش از حذیفه روایت نموده اند، و ربعی آن را از حذیفه نشنیده است، چنانکه مناوی در فیض القدیر (2/56) ذکر کرده. و به روایت ابن مسعود t در مستدرک حاکم، حدیث شماره: 4518، و در سنن ترمذی، حدیث شماره: 3814، و در المعجم الکبیر طبرانی، حدیث شماره: 8426 از طریق اسماعیل بن ابراهیم بن یحیی بن سلمه بن کهیل آمده، و یحیی بن سلمه و فرزندش اسماعیل هر دو متروک اند، و ابراهیم بن اسماعیل ضعیف است چنانکه در «التقریب» آمده، و شیخ ما امام وادعی : آن را در «أحادیث معلة ظاهرها الصحة»، صفحه‌ی: 118 طبع دارالآثار ذکر کرده، و بعد از اینکه حدیث حذیفه را آورده گفته: و اینکه گفته اند که حدیث ابن مسعود و حدیث انس برای آن شاهد اند صحیح نیست؛ زیرا این حدیث منقطع و آن دو نیز خیلی ضعیف اند، و الله داناتر است.

[64] - امام احمد آن را در مسند، حدیث شماره: 22765، و ابن حبان چنانکه در الإحسان، حدیث شماره: 6902 آمده، و ترمذی در سنن، حدیث شماره: 3663 از طریق ربعی بن حراش از حذیفه t روایت نموده اند، و چنانکه گذشت این حدیثی است منقطع.

[65] - ابن عدی آن را در الکامل (ج2 ص666) روایت نموده که از طریق عمروبن هرم از انس t است، و از او طبقه‌ی ششم است که ملاقات با هیچ کدام از صحابه‌ی کرام y برای آنان ثابت نیست، چنانکه حافظ ابن حجر در مقدمه‌ی تقریب التهذیب 1/6 گفته است.

[66] - حاکم آن را در المستدرک، حدیث شماره: (4522) روایت نموده و در سندش نصربن منصور مروزی است، شیخ مقبل : در تتبع اوهامی که ذهبی بر آن سکوت نموده چنانکه در المستدرک است گفته: نصر بن منصور در حدیث انس آمده که هیچ کس را نمی‌شناسم او را توثیق نموده باشد.

[67] - امام مسلم و امام احمد آن را روایت کرده‌اند.

[68] - دار قطنی آن را در «افراد» روایت نموده چنانکه شوکانی در «الفوائد المجموعة فی الأحادیث الموضوعة» (346)، و خطیب در تاریخ بغداد (ج11 ص213) در ترجمه‌ی عمربن محمد بن حکم، و ابن عساکر در تاریخ دمشق (ج45 ص322)، و ابن جوزی در العلل المتناهیة، شماره: 229روایت نموده سپس گفته: این روایت از رسول الله r ثابت نیست، علی و یحیی هر دو مجهول اند. می‌گویم: علی همان ابن حسن کلبی است، و یحیی همان ابن ضریس می‌باشد. ذهبی در المیزان گفته: علی بن حسن کلبی با اخبار باطلی از یحیی بن ضریس به خبر باطل که شاید او آفتش باشد، از مالک بن مِغوَل از عون بن ابی جحیفه از پدرش مرفوعا روایت نموده (که آنحضرت r فرمودند:) «ای علی! از الله خواستم که تو را (در خلافت) مقدم بدارد اما خداوند از این کار امتناع ورزید و تنها ابوبکر را [برای خلافت بر همه] مقدم داشت.» المیزان (ج3/ ص122).

[69] - ابن حبان آن را در کتاب «المجروحین» در ترجمه‌ی حشرج بن نباته، شماره‌ی: (291)، و حاکم در «المستدرک» شماره: 4343، و ابن جوزی در العلل المتناهیه فی الأحادیث الواهیه، شماره: 331 روایت نموده اما صحیح نیست، در سند آن حشرج بن نباته آمده که ذهبی در «المیزان» در باره‌اش گفته: امام احمد و ابن معین و علی بن مدینی و غیره او را توثیق نموده اند. و ابوحاتم گفته: به او احتجاج نمی‌شود، و نسائی گفته: قوی نیست، و در جای دیگر گفته: به او پروای نیست، و ابن عدی در الکامل او را ذکر کرده و چند حدیث منکر و غریب او را آورده و گفته: اینها بعد از من خلیفه اند. امام بخاری در کتاب «الضعفاء» گفته: روایت او متابعی ندارد؛ زیرا عمر و علی گفته اند: پیامبرr هنگام وفات، خلیفه‌ی برای خویش تعیین نکرده اند. می‌گویم: مؤلف : احادیث صحیحی آورده که به خلافت ابوبکر صدیق و عمر فاروق باشاره دارد که احادیث صحیح ما را از احادیث ضعیف بی‌نیاز می‌سازد، و به حمدالله اهل‌سنت به احادیث صحیح عمل نموده و احادیث ضعیف را ترک می‌کنند، آنها همانند روافض نیستند که احادیث و روایات صحیح را ترک کرده و به روایات موضوعی و نادرست چسپیده اند بلکه روافض همیشه روایاتی وضع می‌کنند و آن را به دروغ به پیامبر و اهل بیت ایشان نسبت می‌دهند. حمادبن سلمه گفته: شیخی از شیوخ روافض برایم گفت که آنها با یکدیگر جمع شده و احادیث و روایات موضوعی به کمک و مشوره‌ی هم درست می‌کردند. (الباعث الحثیث، ص257، طبع المعارف).

[70] - طبرانی در «المعجم الکبیر» (12640) آن را ضمن روایت طویلی آورده و محل شاهد آنست که ایشانr برای ام المؤمنین حفصه ل فرمودند: پدر تو بعد از ابوبکر امر خلافت را به عهده می‌گیرد، و در سند این روایت اسماعیل بن عمرو بجلی است، ابوحاتم و دارقطنی گفته اند: ضعیف است چنانکه در «المیزان» آمده و در آن انقطاع نیز وجود دارد؛ زیرا ضحاک از ابن عباس ب نشنیده است. دارقطنی در (ج4 ص153- 154) آن را روایت نموده که در سندش محمدبن سائب کلبی آمده و او متروک است، او از ابوصالح روایت کرده و او باذام است که ضعیف می‌باشد چنانچه در التقریب آمده است. و ابن مردویه نیز آن را در تفسیرش روایت نموده چنانچه در «تخریج الأحادیث والآثار الواقعة فی تفسیر الکشاف للزمخشری» اثر حافظ جمال الدین زیلعی (ج4 ص60) آمده و در آن موسی بن جعفر انصاری از عمویش روایت کرده، ذهبی در «المیزان» گفته: او شناخته شده نیست و خبرش ساقط است.

[71] - این یکی از تفاسیر است چنانچه در تفسیر حافظ ابن کثیر آمده، و آیت کریمه عامتر است.

[72] - حاکم آن را به شماره‌ی: (4760)، و ابوداود به شماره‌ی: (4646) به لفظ: «خلافة النبوة ثلاثون سنة: خلافت بر منهج پیامبری سی سال است»، و ترمذی به شماره‌ی: 2231 به لفظ: «الخلافة فی أمتی ثلاثون سنة ثم ملک بعد ذلک»، و امام احمد به شماره‌ی: 22264 به لفظ: «الخلافة ثلاثون عاما ثم یکون بعد ذلک الملک»، و ابن حبان چنانچه در الإحسان آمده به شماره‌‌ی: 6943 به لفظ: «الخلافة بعدی ثلاثون سنة» آن را روایت نموده. و این روایت صحیح است که راوی آن سفینه صحابی رسول الله r می‌باشد، و شیخ ما علامه وادعی : آن را در «الصحیح المسند مما لیس فی الصحیحین» (ج1 ص315) روایت نموده، اما لفظ «خلافة رحمة» را ابن ابی‌عاصم در «السنة» (1130) از معاذ و ابوعبیده به لفظ: «إن هذا الأمر بدأ رحمة ونبوة ثم خلافة ورحمة» آورده و در آن لیث بن ابی سلیم آمده که ضعیف است، و در آن بین مکحول و ابوثعلبه انقطاع نیز وجود دارد.

[73] - شیخ به حدیث ابوموسی اشعری t که امام بخاری آن را در صحیح خود، حدیث شماره: (678) و امام مسلم به شماره‌ی: (420) روایت نموده اند اشاره دارد، که چون بیماریِ رسول الله r شدت گرفت به صحابه‌ی خویش فرمودند: «مروا أبابکر فلیصلّ بالناس: به ابوبکر امر کنید که برای مردم امامت دهد» ام‌المؤمنین عائشه‌ی صدیقه ل گفت: ابوبکر شخصی نرم‌دل است و چون به جای شما ایستاد شود امامت داده نمی‌تواند (به گریه می‌افتد)، پیامبر ؛ به ام‌المؤمنین دستور دادند: «مری أبابکر فلیصل بالناس؛ فإنکن صواحب یوسف: به ابوبکر دستور بده امامت مردم را بدهد؛ شما همانند اصحاب یوسف هستید» پس ابوبکر صدیق در زندگی رسول مهربان r برای مردم امامت داد. این حدیث به طریق دیگری از ام‌المؤمنین عائشه در صحیح بخاری، حدیث شماره: 679 و از ابن عمر به شماره‌ی: (682) روایت شده است.

[74] - او ابوعمرو محمدبن عمر بن عبدالعزیز کشی از علمای شیعه در قرن هفتم است، و گفته اند که خانه‌اش مرکز روافض بوده. نجاشی در کتاب رجال خود (2/ 282) سوانح او را ذکر کرده است.

[75] - او جعفربن محمد بن علی بن حسین بن علی بن ابی‌طالب ملقب به صادق است، و مادرش امّ‌فروه بنت قاسم بن محمد بن ابوبکر صدیق بوده، و مادرش اسماء بنت عبدالرحمن بن ابوبکر است، و لذا می‌گفت: ابوبکر صدیق دوبار مرا تولد کرده است. روافض بر او تهمت‌ها بسته و اشیای ناروای را به او نسبت داده اند، و جعفر صادق از روافض سخت نفرت داشت. ذهبی در «السیر» (1/ 255) در ترجمه‌اش گفته: او از رافضه نفرت عجیبی داشت و آنان را زشت می‌دید؛ زیرا می‌دانست که روافض جدش ابوبکر صدیق را بد می‌گفتند. در این سخن هیچ تردیدی وجود ندارد اما روافض گروهی اند نادان که هوا و هوس آنان را به جهنم کشانیده است.

[76] - از عقائد فاسد شیعه قول به تحریف قرآن است، و اگرچه برخی از آنان این قول را از باب تقیه و فریب مسلمانان انکار نموده اند، چنانکه صباح بیاتی رافضی که بر این رساله‌ی شیخ ردیه نوشته نیز این گمان باطل را کرده است، کتاب‌های آنان گفته‌ی شان مبنی بر تحریف قرآن را ثابت می‌کند، بلکه برخی از آنان کتابهای مستقلی در قول به تحریف قرآن نوشته اند، مانند کتاب: «فصل الخطاب فی إثبات تحریف کتاب ربّ الأرباب» تألیف حسین نوری طبرسی رافضی که شیعیان او را تعظیم و اکرام می‌کنند. و هم چنین قول به تحریف قرآن در کتاب الکافی (ج1 ص413) و بعد از آن وجود دارد، و قمی نیز آن را در تفسیرش، و طبرسی در الاحتجاج ص225، و ملا حسن در تفسیر صافی ص11 آورده اند. به نقل از بطلان عقائد الشیعة (ص37- 39). و برای تفصیل بیشتر به کتاب الشیعة والقرآن تألیف شهید علامه احسان الهی ظهیر مراجعه فرمائید که او از کتب روافض با ذکر مرجع و صفحه اعتقاد آنان مبنی بر تحریف قرآن و گمان‌شان که قرآن ناقص است را آورده. و هم چنین به کتاب دوست فاضل ما محمد مال الله (الشیعة وتحریف القرآن) مراجعه کنید که طعن شیعه مبنی بر تحریف قرآن را آورده است.

[77] - صحیح بخاری، حدیث شماره: 5019، گفته: قتیبه بن سعید برای ما حدیث بیان کرد، گفت: سفیان برای ما حدیث گفت، و او از عبدالعزیز بن رفیع روایت کرد که گفت: من و شدادبن معقل بر ابن عباس داخل شدیم، شداد بن معقل برایش گفت: آیا پیامبر r چیز (خاصی برای کسی) ترک نمود؟ گفت: بجز آنچه در بین دو غلاف قرآن است چیز دیگری برای کسی ترک نکرد، و گفت: و بر محمدبن حنفیه وارد شدیم او نیز گفت: به جز بین هر دو غلاف چیز دیگری ترک نکرد.

[78] - بحارالأنوار، مجلسی (4/ 385)، اصول کافی، کلینی (ج1 ص434) طبع دارالأضواء.

[79] - صحیح مسلم، حدیث شماره: 2531 از ابوموسی اشعری t.

[80] - حاکم آن را به شماره‌ی: (4937) روایت نموده به این لفظ: «خیرالناس قرنی، ثم الذین یلونهم، ثم الذین یلونهم، ثم الآخرون أردی: بهترین مردمان قرن من استند، سپس کسانی که بعد از آنها می‌آیند، سپس کسانی که بعد از آنها می‌آیند، سپس دیگران می‌آیند که بدتر اند»، و در سند آن یزیدبن عبدالرحمن اودی آمده که مستورالحال است، و این حدیث را شیخ آلبانی در سلسلة الأحادیث الضعیفة، شماره‌ی: (3569) آورده، و اما اصل آن در صحیحین است که در صحیح بخاری، حدیث شماره: 3651، و صحیح مسلم، حدیث شماره: 2533 آمده. و این حدیث در سنن ترمذی، حدیث شماره: 3868 به این الفاظ: «خیر الناس قرنی، ثم الذین یلونهم، ثم الذین یلونهم، ثم یأتی قوم من بعد ذلک تسبق أیمانهم شهادتهم، وشهادتهم أیمانهم: بهترین مردمان قرن من هستند، سپس آنانی که بعد از آنها می‌آیند، سپس آنانی که بعد از آنها می‌آیند، سپس بعد از آنها قومی می‌آیند که قسَمهای شان از گواهی ایشان سبقت می‌گیرد و گواهی شان از قسم شان (خیلی قسم می‌خورند)» از ابن مسعود t روایت شده. و همانند آن از عمران بن حصین در نزد امام بخاری، حدیث شماره: 3650، و صحیح مسلم، حدیث شماره: 2535 روایت شده، اما لفظی که شیخ : ذکر کرده و آن: «خیر أمتی أولها وآخرها، وفی وسطها الکدر» است که شیخ آلبانی : آن را در سلسلة الأحادیث الضعیفة، شماره‌ی: 3572 آورده است.

[81] - شیخ : به حدیث ابوسعید خدری t اشاره دارد که گفت: رسول الله r فرمودند: «زمانی می‌آید که مردم به جنگ می‌روند و می‌گویند: آیا فردی از اصحاب رسول الله r در بین شما هست؟ در پاسخ می‌گویند: بلی، پس فتح نصیب آنان می‌شود، سپس بر مردم زمانی می‌آید که گروهی به جنگ می‌روند، و گفته می‌شود: آیا در بین شما کسی است که با اصحاب رسول الله r مصاحبت کرده باشد؟ می‌گویند: بلی، پس آنان نیز به فتح و نصرت دست می‌یابند. صحیح بخاری، حدیث شماره: (3649) و صحیح مسلم، حدیث شماره: 2532.

[82] - صحیح بخاری، حدیث شماره: (3673)، و صحیح مسلم، حدیث شماره: (2540)، و در صحیح بخاری لفظ: «فوالذی نفسی بیده: قسم به ذاتی که جان من در دست اوست» نیامده.

[83] - اثر صحیحی که ابن ماجه آن را در سنن خویش (ج1 ص57) روایت نموده و گفته: علی بن محمد و عمرو بن عبدالله برایم حدیث گفتند که وکیع برایمان گفت که سفیان برایم حدیث بیان کرد از نُسیر بن ذُعلوق که گفت: ابن عمر می‌گفت: اصحاب محمد r را دشنام ندهید، ایستاده‌شدن یک لحظه‌ی یکی از آنان (در راه خدا) از عمل تمام عمر یکی از شما برتر است.

[84] - قسمتی از حدیث طویلی که علی t در داستان حاطب بن ابی‌بلتعه روایت نموده، و امام بخاری آن را به شماره‌ی: (4274)، و امام مسلم به شماره‌ی: (2494) آورده اند.

[85] - امام مسلم آن را به شماره‌ی: (2496) از مبشّر روایت نموده که او از رسول الله r شنید که برای حفصه فرمودند: «إن شاء الله هیچ فردی از اصحاب شجره (بیعت الرضوان) که در زیر آن بیعت کردند وارد جهنم نمی‌شوند»، حفصه گفت: وارد می‌شوند یا رسول الله!، پیامبر ؛ او را سرزنش کردند، حفصه گفت: (به این خاطر می‌گویم که خداوند فرموده است:) ﴿bÎ)ur óOä3ZÏiB ?wÎ) $ydß?Í�#ur﴾ «و هیچ‌کس از شما نیست مگر آنکه بر دوزخ گذر خواهد کرد» (مریم: 71)، پیامبر r فرمودند: «خداوند متعال فرموده است: ﴿§NèO ÓÉdfuZçR tûïÏ%©!$# (#qs)¨?$# â�x?tR¨r ?úüÏJÎ=»©à9$# $pk?Ïù $w?ÏWÅ_ ÇÐËÈ ﴾ «آن‌گاه پرهیزکاران را نجات می‌دهیم و ستمگران را که به زانو درآمده‌اند، در دوزخ رها می‌کنیم.» (مریم: 71)، و ترمذی آن را به شماره‌ی: (3869) از جابر t روایت نموده که گفت: رسول الله r فرمودند: «هیچ‌یک از کسانی که زیر درخت بیعت نموده اند به آتش دوزخ داخل نمی‌شود».

[86] - شیخ آلبانی : آن را در سلسلة الأحادیث الصحیحة، حدیث شماره: 2340 به لفظ: «من سبّ أصحابی فعلیه لعنة الله والملائکة والناس أجمعین: هر که اصحابم را دشنام دهد، لعنت الله و فرشتگان و همه‌ی مردم بر او باد» روایت نموده، مجموع طرق این حدیث آن را به درجه‌ی حَسن ارتقا داده است.

[87] - این حدیث ضعیف است، ابن جوزی آن را در «العلل المتناهیة فی الأحادیث الواهیة» (ج1 ص166) آوده و گفته: این روایت از رسول الله r صحیح نیست. من می‌گویم: حدیث ضعیف است، این حدیث از چند طریق روایت شده که خالی از گفته نیست، اما این حال روافض است که در زیر پرده‌ی دوستیِ اهل‌بیت خود را می‌پوشانند.

[88] - مانند امام احمد و امام مالک، چنانچه خلّال در «السّنة» ص (493) طبع دارالرایة روایت نموده و گفته: ابوبکر مروزی به ما گفت که از ابوعبدالله درباره‌ی کسی که ابوبکر و عمر و ام‌المؤمنین عائشه y را دشنام دهد پرسیدم؟ گفت: او را بر دین اسلام نمی‌بینم. گفت: و از ابوعبدالله شنیدم که می‌گفت: امام مالک گفت: آنکه اصحاب پیامبر r را دشنام می‌دهد در اسلام هیچ حصه‌ای ندارد. و این روایت صحیح است.

[89] - آنانی که اصحاب رسول الله r را دشنام می‌دهند به خطر بزرگ مواجه اند، و برخی از مؤلفین مانند لالکائی در «أصول اعتقاد أهل السنة» (7/ 1327) فصلی در رابطه به عقوبت آنکه اصحاب بزرگوار را دشنام می‌دهد منعقدکرده، و هم چنین عقوبات دنیوی‌ای که شامل حال او می‌شود را بر شمرده. و علمای کرام گفته اند: آنکه اصحاب رسول الله r و به ویژه شیخین و ام‌المؤمنین عائشه‌ی صدیقه را دشنام می‌دهد به سوء خاتمه مبتلا می‌گردد.

در اینجا نوشته‌ی شیخ الإسلام ابن تیمیه : در کتاب «الصارم المسلول علی شاتم الرسول» ص437، طبع دار الحدیث را خدمت شما خواننده‌ی گرامی تقدیم می‌کنیم: فصل: در تفصیل قول در دشنام‌دادن صحابه‌ی کرام: اما آنکه به همراه سب صحابه‌ی کرام این ادعا را نیز داشته باشد که علی اله بوده و یا پیامبر است و جبرئیل در رساندن پیغام الهی به او اشتباه کرده این شخص کافر بوده، بلکه هر که در کفر او تردید روا دارد نیز کافر است، و هم چنین هر که گمان کند که برخی از آیات قرآن کم شده و یا کتمان شده، و یا گمان کند که آیات قرآنی تأویلات باطنی داشته و اعمال مشروعه و همانند آن را ساقط می‌کند، و آنها قرامطه و باطنیه نامیده می‌شوند، و برخی از آنان تناسخیه اند، و در کفر آنها هیچ شکی وجود ندارد، و اما هر که آنان را دشنام دهد که در عدالت و در دین آنان ایرادی وارد نکند، مثل توصیف کردن آنان به بخل و ترس و یا قلت علم و زهد و همانند آن، که چنین شخصی باید تأدیب و تعزیر شود، و صرف به مجرد این گستاخی‌ها بر کفرش فتوا داده نمی‌شود، و کلام آن عده از اهل علم که گستاخ صحابه‌ی کرام را تکفیر نمی‌کنند بر همین قسم حمل می‌شود، و اما آنکه مطلقا صحابه‌ی کرام را لعن کند و بد بگوید، این گروه مورد اختلاف علمای دین اند؛ زیرا بین لعن خشم و لعن اعتقاد فرق است. و اما آنکه سخن را به حدی بکشاند که بگوید آنان به جز عده‌ی اندکی که به چند ده نفر نمی‌رسند بعد از رسول الله r مرتد شدند، و یا به طور عموم فاسق شدند، در کفر این شخص نیز هیچ تردیدی وجود ندارد؛ زیرا او نص قرآن کریم را که خداوند متعال در چند جای آن رضایت خویش را از آنان اعلام نموده است تکذیب کرده، بلکه هر که در کفر این شخص تردیدی داشته باشد خود کافر است، و مضمون گفته‌اش این است که ناقلین قرآن و سنت عده‌ای کافر و فاسق بوده، و این آیه‌ی کریمه: ﴿öNçGZä. u?ö?yz >p¨Bé& ôMy_Ì?÷zé& Ä¨$¨Y=Ï9﴾ «شما بهترین امتی هستید که برای مردم پدید آمده‏اید» (آل‌عمران: 110)، و بهترین آنها که همان قرن اول بودند عموم‌شان کافر و فاسق بوده‌اند، و مضمون این سخن اینست که این امت بدترین امت‌ها است، و سابقین این امت بدترین آن اند و کفر این قائل از لوازم و امور بدیهی در دین است، و لذا می‌بینیم بیشتر کسانی که این سخنان را بر زبان می‌آورند زنادقه و بی‌دینان اند، و بیشتر زنادقه تابع مذهب تشیع و رفض اند و از این راه خویشتن را به اسلام منسوب می‌دانند، و برخی از آنان مثال برای دیگران شده و در زندگی و بعد از مرگ چهره‌هایشان هم چون چهره‌ی خنزیر گشته است، و برخی از علماء این نمونه‌ها را در کتاب‌های مستقلی آورده‌اند، از جمله حافظ صالح ابوعبدالله محمدبن عبدالواحد مقدسی در کتابش: «النهی عن سبّ الأصحاب وما جاء فی الإثم والعقاب». خلاصه اینکه کسانی که اصحاب کبار را دشنام می‌دهند به چند بخش تقسیم می‌شوند که در کفر برخی از آنان ادنی تردیدی وجود ندارد، و برخی محکوم به کفر نمی‌شوند، و برخی از علماء در کفر آنان شک کرده اند، و در این جا ما نمی‌خواهیم تفصیل موضوع را بیاوریم، و این مسائل را نیز به این دلیل آوردیم که تکمیل‌کننده‌ی موضوعی است که ما می‌خواستیم آن را توضیح دهیم.

و آنچه را که قاضی عیاض در کتابش: «الشفا بتعریف حقوق المصطفی r» ص(299-301) (ط دار ابن رجب) نوشته را برای شما نقل می‌کنم: فصل: و دشنام دادن آل‌بیت پیامبر، ازواج و اصحاب ایشان حرام بوده و هر که این کار زشت را انجام دهد ملعون است...» . تا آنجا که نوشته: و امام مالک گفته است: و هر که پیامبر r را دشنام دهد به قتل می‌رسد و هر که اصحابش را دشنام بدهد تأدیب می‌شود. و هم چنین گفته: و هر که یکی از اصحاب پیامبر r؛ ابوبکر یا عمر یا عثمان یا علی یا معاویه و یا عمروبن عاص y را دشنام دهد و بگوید: آنها بر گمراهی و کفر بودند کشته می‌شود، و اگر دشنامی دیگر از دشنام‌های مردم را بدهد به سختی عذاب می‌شود. و ابن حبیب گفته: آن‌عده از شیعیان که در بغض عثمان ذی‌النورین t غلو نموده اند و از او برائت می‌جویند باید به سختی تأدیب شوند، و هر که گستاخی را بیشتر کند و بغض ابوبکر و عمر برا به دل راه دهد عقوبت او سخت‌تر است، و باید مورد مورد لت و کوب قرار گرفته و در زندان باقی بماند تا هم در آنجا بمیرد، و اما قتل مستقیم صرف در دشنام‌دادن پیامبر r است. و سحنون گفته: هر که یکی از اصحاب پیامبر r؛ علی یا عثمان و یا دیگران را تکفیر کند باید مورد لت و کوب قرار بگیرد. و ابومحمدبن ابوزید از سحنون حکایت نموده که گفت: هر که بر این رأی باطل باشد که ابوبکر و عمر و عثمان و علی بر گمراهی و کفر بوده اند به قتل می‌رسد، و هر که بقیه‌ی صحابه غیر این بزرگواران را دشنام دهد و بر گمراهی آنان عقیده داشته باشد به سختی تأدیب می‌شود. و همانند این از امام مالک نیز روایت شده است: هر که ابوبکر صدیق را دشنام دهد شلاق زده می‌شود و هر که عائشه‌ی صدیقه را دشنام دهد کشته می‌شود، برایش گفته شد: چرا؟ فرمود: هر که عائشه‌ی صدیقه را دشنام دهد با قرآن کریم مخالفت کرده است. و ابن شعبان از او روایت نموده: زیرا الله متعال فرموده: ﴿ãNä3ÝàÏèt? ª!$# br& (#rß?qãès? ÿ¾Ï&Î#÷WÏJÏ9 #´?t/r& bÎ) LäêZä. ?úüÏZÏB÷s�B ÇÊÐÈ﴾ «الله، پندتان می‌دهد که اگر مؤمن هستید، هرگز چنین عملی را تکرار نکنید.» (النور: 17). و ابوالحسن صقلی حکایت نموده که قاضی ابوبکر بن طیب گفته: الله متعال چون در قرآن آنچه مشرکان به او نسبت می‌دهد یاد می‌کند پاکی خویش را بیان می‌کند، مانند فرموده‌اش: ﴿ (#qä9$s%ur x?s?ªB$# ß`»oH÷q§?9$# #V$s!ur 3 ¼çmoY»ysö7ß?﴾ «و گفتند: (پروردگار) رحمان (از فرشتگان) فرزندی برگزیده است. او پاک و منزه است.» (الأنبیاء: 26) آیات مشابه فراوانی در این مورد وجود دارد. و هم چنین خداوند متعال تهمتی را که به عائشه‌ی صدیقه روا داشته اند ذکر نموده و فرمود: ﴿ Iwöqs9ur ø?Î) çnqßJçG÷èÏJy? OçFù=è% $¨B ãbqä3t? !$uZs9 br& zN¯=x6tG¯R #x?»pkÍ5 y7oY»ysö6ß? #x?»yd í`»tGökæ5 ÒO?Ïàtã ÇÊÏÈ﴾ «و چرا هنگامی که این تهمت بزرگ را شنیدید، نگفتید: سزاوارمان نیست که در این‌باره سخن بگوییم؛ (پروردگارا!) تو پاک و منزّهی و این، تهمت بزرگی است؟» (النور: 16) در هنگام بیان پاکیِ عائشه‌ی صدیقه الله متعال پاکی و تنزیه خویش را بیان فرمود، چنانکه در تبرئه و تنزیه ذات خویش نیز پاکیِ خود را بیان کرد، و این فرموده‌ی الهی دلیلی بر قول امام مالک مبنی بر قتل دشنام‌دهنده‌ی عائشه‌ی صدیقه است، و معنای این گفته‌ی امام مالک –والله اعلم- این است که چون الله متعال دشنام دادن عائشه را بزرگ پنداشت چنانکه دشنام دادن خویش را بزرگ پنداشت، و تهمت زدن به عائشه‌ی صدیقه در واقع دشنام پیامبر است و خداوند دشنام و اذیت رساندن به پیامبر خویش را به دشنام و اذیت خود مقترن ساخت و اذیت او را اذیت خویش دانست، و حکم آن که الله را اذیت کند قتل است پس همین طور اذیت‌کننده‌ی پیامبر r نیز به قتل می‌رسد چنانکه قبلا نیز تذکر دادیم. و شخصی در کوفه ام‌المؤمنین عائشه را دشنام داد و او را نزد موسی بن عیسی عباسی بردند، پس او گفت: چه کسی شاهد است که او این سخن را گفته است؟ ابن ابی‌لیلی گفت: من، پس او را هشتاد درّه شلاق زدند و سرش را تراشید و او را به حجام‌ها سپردند. و از عمر فاروق t روایت شده که او نذر کرد زبان عبیدالله بن عمر که به مقداد بن اسود دشنام داده بود را قطع نماید و در این باره سخن گفت و فرمود: بگذاریدم زبانش را قطع نمایم تا اینکه بعد از این هیچ فردی اصحاب محمد r را دشنام ندهد. امام مالک : فرموده: هر که یکی از اصحاب پیامبر r را به بدی یاد کند در این فیئ بهره‌ای ندارد؛ زیرا خداوند فیئ را به سه حصه تقسیم نموده است، و فرمود: ﴿Ïä!#t?s)àÿù=Ï9 tûïÌ?Éf»ygßJø9$# tûïÏ%©!$# (#qã_Ì?÷zé& `ÏB öNÏdÌ?»t?Ï? óOÎgÏ9ºuqøBr&ur tbqäótGö6t? WxôÒsù z`ÏiB «!$# $ZRºuqôÊÍ�ur tbrç?ÝÇZt?ur ©!$# ÿ¼ã&s!qß?u�ur 4 ??Í´¯»s9'ré& ãNèd tbqè%Ï?»¢Á9$# ÇÑÈ﴾ «(و نیز بخشی از اموال فی‌ء) از آنِ فقیران مهاجری است که از دیار و اموالشان بیرون رانده شده‌اند؛ فضل (و نعمت الله) و خشنودی او را می‌طلبند و الله و پیامبرش را یاری می‌کنند. ایشان، همان راستگویانند.» (الحشر: 8)، سپس فرمود: ﴿tûïÏ%©!$#ur râä§qt7s? u�#¤$!$# z`»yJ?M}$#ur `ÏB ö/Å?Ï=ö7s% tbq?7Ïtä? ô`tB t?y_$yd öNÍkö?s9Î) ?wur tbrß?Ågs? �Îû öNÏdÍ�rß?ß¹ Zpy_%tn !$£JÏiB (#qè?ré& ?crã?ÏO÷sã?ur #�n?tã öNÍkÅ¦àÿRr& öqs9ur tb%x. öNÍkÍ5 ×p|¹$|Áyz﴾ «(و همچنین از آنِ) کسانی (است) که پیش از مهاجران در سرای هجرت جای گرفتند و راه ایمان را برگزیدند؛ کسانی را که به سویشان هجرت کرده‌اند، دوست دارند و در دل‌هایشان دغدغه و نیازی به آنچه به مهاجران داده شده، احساس نمی‌کنند و (آنان را) بر خود ترجیح می‌دهند» (الحشر: 9) و اینان همان انصاریان وفادار اند.

سپس فرمود: ﴿ ?úïÏ%©!$#ur râä!%y` .`ÏB öNÏdÏ?÷èt/ ?cqä9qà)t? $uZ/u� ö?Ïÿøî$# $oYs9 $oYÏRºuq÷z\}ur ?úïÏ%©!$# $tRqà)t7y? Ç`»yJ?M}$$Î/ ?wur ö@yèøgrB �Îû $uZÎ/qè=è% yxÏî tûïÏ%©#Ïj9 (#qãZtB#uä !$oY/u� y7¨RÎ) Ô$râäu� îLìÏm§� ÇÊÉÈ﴾ «و (نیز از آنِ) آیندگان ایشان است که می‌گویند: ای پروردگارمان! ما و برادرانمان را که در ایمان بر ما پیشی گرفتند، بیامرز و در دل‌هایمان هیچ کینه‌ای نسبت به مؤمنان قرار مده؛ ای پروردگارمان! بی‌گمان تو، بخشاینده‌ی مهرورزی.» (الحشر: 10). پس هر که از شأن و بزرگیِ صحابه‌ی کرام بکاهد در فیئ متعلق به مسلمانان حقی ندارد».

[90] - تقیه‌‌ی که شیعه از آن سخن به میان می‌آورند همان دروغ محض و نفاق آشکار است، چنانچه مفید آن را در شرح عقائد صدوق ص261 (ملحق به کتاب اوائل المقالات) با این گفته‌اش تعریف نموده: تقیه کتمان حق و پوشیدن اعتقاد و پنهان ساختن امور از مخالفین و همنوائی با آنان است که اگر ضرری دینی یا دنیوی از آنان برای شخص تقیه‌کننده متوجه می‌شد. (ص317).

[91] - کافی، کلینی (2/ 228) طبع دارالأضواء، و شرح عقائد الصدوق ص115 از ابن المفید.

[92] - لفظ حدیث: «مَن فسّر القرآن برأیه فلیتبوّأ مقعده من النار» و آن ضعیف است، شوکانی آن را در الفوائد المجموعة ص317 آورده.

[93] - به طور نمونه به کتاب‌های: رجال الکشی ص (55 و 56 و 57)، الاحتجاج طبرسی، ص82 طبع ایران (1302) به نقل از کتاب السنة والشیعة ص41، و کتاب حق الیقین تألیف ملا باقر مجلسی به نقل از بطلان عقائد الشیعة اثر علامه تونسوی، ص54.

[94] - امام بخاری آن را در صحیحش، به شماره‌ی: (2661) روایت نموده، و در چند جای دیگر آن را تکرار کرده، از جمله: حدیث شماره: (2879) به اختصار، و به شماره‌ی: (4025) به اختصار، و به شماره‌ی: (4141) و شماره‌ی: (4690)، و شماره‌ی: (4750)، و شماره‌ی: (6662) به اختصار، و شماره‌ی: (6679)، و شماره‌ی: (7369). و امام مسلم نیز آن را در صحیح مسلم، کتاب التوبه، حدیث شماره: (2770)، و ترمذی در سنن، کتاب التفسیر، حدیث شماره: (3193)، و نسائی در سنن کبری، حدیث شماره: (45)، و امام احمد در مسند، حدیث شماره: 24198، و عبدالرزاق در مصنف، حدیث شماره: 9748، و ابن جریر طبری در تفسیرش در ذیل آیه‌ی افک، حدیث شماره: 25854، و ابن ابی‌حاتم در تفسیرش ذیل آیه‌ی افک، حدیث شماره: 14206، و بیهقی در شعب الإیمان، شماره: 7028 روایت کرده اند.

[95] - امام بخاری آن را در صحیح خود، حدیث شماره: (3388) روایت نموده، و در چند جا از جمله: حدیث شماره: (4143)، و حدیث شماره: (4691)، و حدیث شماره: (4751)، و امام احمد در مسند، حدیث شماره: 26949 روایت کرده اند.

[96] - بزار آن را به شماره‌ی: (2663) روایت نموده چنانکه در کشف الأستار آمده، و طبرانی آن را به شماره‌ی: 165 در معجم الکبیر آورده. هیثمی در مجمع الزوائد (ج9 ص230) گفته: و در سند آن محمدبن عمرو آمده که حسن الحدیث است، و رجال دیگر آن ثقه اند. می‌گویم: حدیث صحیح است.

[97] - طبرانی آن را به شماره‌ی: 162 در معجم الکبیر آورده. هیثمی در مجمع الزوائد (ج9 ص237) گفته: و در سند این حدیث اسماعیل بن یحیی بن سلمه بن کهیل آمده که متروک است.

[98] - طبرانی آن را به شماره‌ی: 164 در معجم الکبیر آورده. هیثمی در مجمع الزوائد (ج9 ص240) گفته: طبرانی آن را روایت کرده و در سند این حدیث اسماعیل بن یحیی بن عبیدالله تیمی آمده که کذاب است.

[99] - در اصل چنین آمده، و درست آن: ابوالیسر است، و اسم او کعب بن عمروبن عباد سلمی انصاری ابوالیَسَر، صحابی جلیل القدر و بدری، به سال: 55 هجری در مدینه وفات یافت که عمرش از صد گذشته بود، امام بخاری و امام مسلم احادیث او را روایت کرده اند، چنانکه در التقریب آمده است.

[100] - طبرانی آن را به شماره‌ی: 163 در معجم الکبیر آورده. ابن مردویه چنانکه در «الفتح» آمده آن را در شرح حدیث افک به شماره‌ی: (4750) آورده است. هیثمی در مجمع الزوائد (ج9 ص279، 280) گفته: طبرانی آن را روایت کرده و در سند این حدیث اسماعیل بن یحیی بن عبیدالله تیمی آمده که کذاب است.

[101] - ابن ابی‌حاتم آن را در تفسیرش ذیل آیه‌ی افک، حدیث شماره: (14207) آورده و آن را در چند قسمت ذکر کرده، و طبرانی نیز آن را معجم الکبیر، حدیث شماره: (184) آورده و در چند جا تکرار کرده است. هیثمی در مجمع الزوائد (ج7 ص77) گفته: در سند این حدیث ابن لهیعه آمده که در او ضعف بوده و گاهی حدیثش حسن است، و رجال دیگر آن رجال صحیح اند.

[102] - طبرانی آن را به شماره‌ی: 251 در معجم الکبیر به طور مرسل آورده. هیثمی در مجمع الزوائد (ج7 ص82) گفته: طبرانی آن را مرسل روایت کرده و راویان آن صحیح اند.

[103] - امام بخاری آن را بعد از حدیث طویل افک، به شماره‌ی: (2661) مرفوعا از روایت فُلَیح از هشام بن عروه از عروه از ام‌المؤمنین عائشه‌ی صدیقه و عبدالله بن زبیر همانند آن را آورده است.

[104] - شیخ : به حدیث طویل افک و به رواتی که آن را از ام‌المؤمنین صدیقه‌ی کبری روایت نموده اند اشاره می‌کند.

و اما روایت عروه بن زبیر و سعیدبن مسیب و علقمه بن وقاص و عبیدالله بن عبدالله بن عتبه بن مسعود را امام بخاری در صحیح خود، حدیث شماره: (4750) از روایت زهری از آنان از عائشه‌ی صدیقه آورده است. و اما روایت عمره از ام‌المؤمنین عائشه، حافظ ابن حجر در تشریح حدیث افک در فتح الباری گفته: مصنف آن را در کتاب شهادات از روایت عمره بنت عبدالرحمن از عائشه ل آورده، و ابوعوانه نیز آن را در صحیحش، و طبرانی از طریق ابواویس ذکر کرده، و هم چنین ابوعوانه و طبری از طریق محمدبن اسحاق، هر دو از عبدالله بن ابوبکر بن حزم از عمره بنت عبدالرحمن روایت کرده اند. و هم چنین ابوعوانه آن را از روایت ابوسلمه بن عبدالرحمن از عائشه آورده است. فتح الباری 8/ 579- 580. و آن نزد طبرانی در المعجم الکبیر، حدیث شماره: 151 از روایت عبدالله بن ابوبکر از عمره از عائشه آمده است، و به شماره‌ی: (155) به روایت ابوسلمه بن عبدالرحمن از عائشه‌ی صدیقه. و طبری نیز آن را به شماره‌ی: (25856) آورده. و ابن اسحاق آن را چنانکه در سیره‌ی ابن هشام (3/ 325) آمده از روایت عبدالله بن ابوبکر از عمره از عائشه‌ی صدیقه آورده است. و اما روایت قاسم بن محمدبن ابوبکر را امام بخاری به دنبال حدیث افک، شماره‌ی: (2661) آورده و گفته: فلیح از ربیعه بن ابوعبدالرحمن و یحیی بن سعید از قاسم بن محمد بن ابوبکر برای ما همانند آن را حدیث بیان کرد. و اما روایت اسودبن یزید را طبرانی به شماره‌ی: (153) تخریج کرده و در آن ابوسعد بقال سعیدبن مرزبان آمده که ضعیف و مدلّس است چنانکه در «التقریب» آمده. و اما روایت عبادبن عبدالله بن زبیر را ابن اسحاق تخریج نموده چنانکه در سیره‌ی ابن هشام (3/ 325)، و طبرانی، شماره: (159) آمده. و روایت مِقسَم مولای ابن عباس را طبرانی به شماره‌ی: (152) تخریج نموده. هیثمی در مجمع الزوائد (9/ 230) گفته: و در سند آن خصیف آمده که عده‌ای از علماء او را توثیق و برخی تضعیف کرده اند، و راویان دیگر آن راویان صحیح اند.

[105] - حافظ ابن کثیر : گفته: جمهور علمای امت بر این امر اجماع نموده اند که اگر کسی ام‌المؤمنین عائشه‌ی صدیقه را بعد از این آیه‌ی کریمه متهم کند و دشنام بزند کافر است؛ زیرا با قرآن کریم معانده نموده. برای تفصیل بیشتر به تفسیر سوره‌ی نور، آیه‌ی: 24 مراجعه فرمائید.

[106] - حاکم آن را به شماره‌ی: (3890) و طبری در تفسیرش، شماره‌ی: (34461)، و ابن ابوحاتم در تفسیرش، روایت شماره: (8927)، و ابن ابودنیا در «الصمت»، شماره‌ی: 271 روایت نموده اند، و آن روایتی صحیح است.

[107] - این روایت نزد ابن عساکر در تاریخ دمشق (ج50 ص318) آمده که روایتی معضل است. اشرس همان ابن ابی اشرس است که ابن ابوحاتم در «الجرح والتعدیل» ترجمه‌ی او را آورده و گفته: از معاویه بن قُرّه روایت نموده، و از او سفیان ثوری روایت کرده است. و این روایت موقوف بر ابن عباس صحیح است، طبری آن را در تفسیر سوره‌ی هود ذیل آیه‌ی شماره: 46 و عبدالرزاق در تفسیرش آورده اند چنانکه در «تخریج أحادیث وآثار الکشاف» اثر حافظ جمال الدین زیلعی (ج4 ص66) آمده، و جمیع اهل علم اتفاق دارند که این روایت از ابن عباس موقوفا صحیح است.

[108] - حافظ ابن کثیر در تفسیر سوره‌ی هود به این روایت اشاره نموده در ذیل فرموده‌ی خداوند متعال: ﴿3�y?$tRur îyqçR ¼çmoYö/$#﴾ «و نوح، فرزندش را صدا زد» (هود: 42) گفته: برخی از علماء گفته اند: هرگز زن هیچ پیامبری مرتکب فحشاء نشده است. و از مجاهد بن جبر نیز این گفته روایت شده، و جلال الدین سیوطی آن را در «الدر المنثور» در تفسیر سوره‌ی تحریم از ابن جریج روایت کرده، و آن را به ابن منذر نسبت داده است.

[109] - امام بخاری در صحیح خود، حدیث شماره: (3772) این حدیث را روایت کرده و گفته: برای ما محمدبن بشار حدیث گفت از شعبه از الحکم که گفت: از اباوائل شنیدم که گفت: چون علی t عمار و حسن را به کوفه فرستاد تا اهل آن شهر را (برای جنگ) بیرون آورند، عمار در بین آنان سخنرانی کرد و گفت: من خوب می‌دانم که عائشه‌ی صدیقه همسر پیامبر شما است در دنیا و آخرت، اما خداوند شما را به او مبتلا کرد تا از علی و یا از عائشه پیروی کنید.

حاکم در المستدرک، حدیث شماره: (6808) و ابن حبان، به شماره‌ی: (7095) از عائشه ل روایت نموده اند که پیامبر r برای من فرمودند: «آیا نمی‌پسندی که در دنیا و آخرت همسر من باشی؟»، گفتم: سوگند به خدا که می‌پسندم. فرمودند: «تو همسر دنیا و آخرت من هستی». و آن روایتی صحیح است.

[110] - جزئی از حدیث افک که امام بخاری آن را به شماره‌ی: (4750)، و امام مسلم به شماره‌ی: (2770) روایت نموده‌اند.

[111] - مانند حدیث ابوبکره t که گفت: از پیامبر r شنیدم که بر منبر در حالی که حسن t در پهلوی ایشان نشسته بود، و ایشان گاهی به حسن و گاهی به مردم نگاه می‌کردند، فرمودند: «این فرزندم سردار است، و شاید که خداوند متعال به وسیله‌ی او بین دو گروه از مسلمانان صلح آورد»، امام بخاری آن را در صحیح خود، حدیث شماره: (3746)، و امام مسلم به شماره‌ی: (1065) روایت نموده اند.

و از ابوسعید خدری t روایت شده که گفت: رسول الله r فرمودند: «گروهی سرکش هنگام اختلاف مسلمین بیرون می‌شود که نزدیکترین این دو گروه به حق با آن مارقین جنگ می‌کنند». پس دو گروه درگیر که از یک جهت علی، و از جهت دیگر عائشه، طلحه و زبیر y بوده اند، و یا از یک طرف علی، و از جهت دیگر معاویه بوده، همه مسلمان اند، چنانکه خداوند متعال فرموده است: ﴿ bÎ)ur Èb$tGxÿÍ¬!$sÛ z`ÏB tûüÏZÏB÷sßJø9$# (#qè=tGtGø%$# (#qßsÎ=ô¹r'sù $yJåks]÷?t/ ( .bÎ*sù ôMtót/ $yJßg1y?÷nÎ) �n?tã 3�t?÷zW{$# (#qè=ÏG»s)sù ÓÉL©9$# ÓÈöö7s? 4Ó®Lym uäþ�Å"s? #�n<Î) Ì?øBr& «!$# 4 bÎ*sù ôNuä!$sù (#qßsÎ=ô¹r'sù $yJåks]÷?t/ ÉAô?yèø9$$Î/ (#þqäÜÅ¡ø%r&ur ( ¨bÎ) ©!$# ?=Ïtä? ?úüÏÜÅ¡ø)ßJø9$# ÇÒÈ $yJ¯RÎ) tbqãZÏB÷sßJø9$# ×ouq÷zÎ) (#qßsÎ=ô¹r'sù tû÷üt/ ö/ä3÷?uqyzr& 4 (#qà)¨?$#ur ©!$# ÷/ä3ª=yès9 tbqçHxqö?è? ÇÊÉÈ﴾ «و اگر دو گروه از مؤمنان با یکدیگر جنگیدند، میانشان صلح برقرار کنید. و اگر یکی از این دو گروه، به گروه دیگر تجاوز نمود، با گروه تجاوزگر بجنگید تا به حکم الله بازگردد. و اگر (به حکم الله) بازگشت، در میانشان به عدالت و انصاف، صلح برقرار کنید. و تقوای الله پیشه نمایید تا مشمول رحمت شوید.» (الحجرات: 9- 10).

آنچه بین علی و معاویه رضی الله عنهما به وقوع پیوسته موضوعی است که رسول الله r بدان خبر داده، و با این فرموده‌ی ایشان زبان روافض؛ این طعنه‌زنندگان بدبخت به صحابه‌ی رسول الله r بسته می‌شود، از خداوند متعال می‌خواهم که مسلمانان را از شر روافض راحت گرداند.

[112] - به طور مثال به تفسیر قمی: 1/ 214 مراجعه شود.

[113] - آنها همان ده یار بهشتی اند که در حدیث سعید بن زید t به روایت ترمذی در سنن، حدیث شماره: (3756)، و به روایت ابوداود، حدیث شماره: (4649) آمده اند که رسول گرامی اسلام r فرمودند: «این ده فرد در بهشت اند: ابوبکر در بهشت است، عمر در بهشت است، عثمان در بهشت است، علی در بهشت است، طلحه در بهشت است، زبیر در بهشت است، عبدالرحمن بن عوف در بهشت است، سعد در بهشت است، سعید در بهشت است و ابوعبیده در بهشت است». و آن روایتی است صحیح، و علامه آلبانی : آن را در صحیح الجامع، حدیث شماره: 4010 صحیح دانسته. و این صحابه‌ی خوش‌نصیب در این قول شاعر جمع شده اند:

للمصطفی خیر صحب نصّ أنهم

فی جنة الخلد نصا زادهم شرفا

هم طلحة وابن عوف والزبیر مع

ابی ‌عبیـده والسعـدین والخلفـا

«برای محمد مصطفی r بهترین اصحابی است که ایشان به صراحت بیان فرموده اند آنها در بهشت جاودان اند، و این نص پیامبر عزت و شرافت آنها را بیشتر کرده است؛ آنان: طلحه بن عبیدالله، عبدالرحمن بن عوف و زبیر بن عوام با ابوعبیده و سعد بن ابی وقاص و سعیدبن زید و خلفای راشدین (ابوبکر صدیق، عمر فاروق، عثمان ذی‌النورین و علی مرتضی) می‌باشند.

[114] - شیعه‌ی دوازده امامی به امامت این دوازده تن اعتقاد دارند:

1- علی بن ابی‌طالب، 2- حسن بن علی، 3- حسین بن علی، 4- زین العابدین بن حسین، 5- محمدبن علی بن حسین مشهور به باقر، 6- جعفربن محمد مشهور به صادق، 7- موسی بن جعفر مشهور به کاظم، 8- علی بن موسی مشهور به رضا، 9- محمدبن علی مشهور به جواد، 10- علی بن محمد مشهور به هادی، 11- حسن بن علی عسکری، 12- محمدبن حسن مشهور به مهدی، که امام دوازدهم روافض است.

برای تفصیل بیشتر به کتاب: منهاج السنة النبویة، اثر شیخ الإسلام ابن تیمیه : (1/ 124) مراجعه شود.

[115] - در اصل کتاب چنین آمده است، و معنایش این است که گمان می‌کنند که تعیین ائمه‌ی شان به نص بوده است. نگا: منهاج الکرامة، صفحه‌ی: 78.

[116] - برای تفصیل بیشتر مراجعه شود به: اصول کافی، کلینی (ج1 ص434) طبع دارالأضواء.

[117] - از آنجمله روایتی است که امام بخاری آن را به شماره‌ی: (3664)، و امام مسلم به شماره‌ی: (2392) از ابوهریره t روایت کرده اند که گفت: از پیامبر r شنیدم که فرمودند: «در خواب دیدم که بر چاهی آب ایستاده هستم و دلوی بر آن قرار دارد و هر چقدر که خداوند خواست از آن آب بالا کشیدم، سپس پسر ابوقحافه (ابوبکر صدیق) آن را گرفت و چند یا دو دلو بزرگ از آن کشید، و در کشیدن او ضعف بود و الله برایش بیامرزد، سپس آن دلو به دلوی خیلی بزرگ مبدّل شد که ابن خطاب (عمر فاروق) آن را گرفت، و من هیچ فرد زیرک و پهلوانی را ندیدم که همانند عمر آب بالا کشیده بتواند، تا اینکه مردم سیراب شده و برای مواشی آب ذخیره کردند». و امام بخاری نیز آن را به شماره‌ی: (3634)، و امام مسلم به شماره‌ی: (2393) از ابن عمر روایت نموده. و از دلایل مبنی بر خلافت قریش حدیثی است که از ابن عمر روایت شده که رسول الله r فرمودند: «تا هنگامی که فقط دو تن از قریش باقی بماند، این امر (خلافت) در آنها خواهد بود»، امام بخاری آنرا در صحیحش، حدیث شماره: (3501) و امام مسلم به شماره‌ی: (1820) روایت کرده اند. و از ابوهریرهt روایت شده که رسول الله r فرمودند: «مردم در این کار (خلافت و حکومت) تابع قریش اند، مسلمانِ آنها تابع قریشی مسلمان، و کافرشان تابع کافرِ قریشی»، امام مسلم آن را در صحیح خود، حدیث شماره: (1818) روایت کرده. و از عمروبن عاص t روایت شده که گفت: از رسول الله r شنیدم که می‌فرمود: «قریش تا روز قیامت والیان مردم در خیر و شر اند»، ترمذی آن را در سنن، حدیث شماره: (2232) روایت نموده که صحیح است، و شیخ ما الوادعی : آن را در «الصحیح المسند مما لیس فی الصحیحین» (ج2 ص122) آورده است.

[118] - عصمت عبارت از آن است که آنها اعتقاد دارند که امامانشان از وقوع در خطا، گناه و معاصی معصوم می‌باشند، ملا باقر مجلسی در بحارالأنوار (25/ 211) می‌نویسد: همه‌ی شیعیان بر عصمت ائمه از گناهان صغیره و کبیره اتفاق نموده اند، پس هیچ گناه به عمد و یا به فراموشی و یا خطاء در تأویل از آنها سر نمی‌زند. به نقل از کتاب «مسألة التقریب بین أهل السنة والشیعة» اثر غفاری (1/ 323).

و کلینی در کتاب «کافی» (ج1 ص317) بابی آورده به این عنوان: «باب أن الأئمة یعلمون متی یموتون وأنهم لایموتون إلا باختیار منهم: باب در بیان اینکه ائمه‌ی شیعه می‌دانند که چه وقت می‌میرند، و آنها جز به اراده و اختیار خود نمی‌میرند».

و این خمینی رافضی است که در کتابش «الحکومة الإسلامیة» می‌گوید: از لوازم و ضروریات مذهب ما اینست که که ائمه‌ی ما مقامی دارند که هیچ فرشته‌ی مقرّب و پیامبری مرسل بدان نمی‌رسد».

می‌گویم: شیخ ما امام وادعی : در کتابش «الإلحاد الخمینی فی أرض الحرمین» ص: (109 و 110) پس از توضیح سوانح عبدالله بن سباء یهودی به تفصیل ذکر می‌کند که خمینی از اتباع خاص ابن سباء است و می‌گوید: «گمان مبر که اتباع ابن سباء منقرض شده اند، این خمینی امام گمراهی است که به ظاهر خویشتن را غیور بر اسلام جلوه می‌دهد، در حالی که ارکان اسلام را از ریشه منهدم می‌کند، و برخی از نادانان اخوان المسلمین فریب او را خورده اند، و در منابر مسلمین برای او دعا می‌کنند، تا اینکه کتاب: «وجاء دور المجوس» را برادر مان عبدالله محمد الغریب به رشته‌ی تحریر در آورد و چون این کتاب را دیدند شرمنده گشته و مدح او را ترک گفتند. دیروز خمینیِ دجال امریکا و روس را دشنام می‌داد، و امروز دستش را به سوی آنان دراز کرده و به کمک آنها مسلمانان را سرکوب می‌کند، پس همه شکر و ثنا برای پروردگاری است که او را شرمسار کرد در حالی که خودش زنده بود، و من بر خمینی و صدام بعثی هیچ کینه و عداوت شخصی ندارم، و می‌گویم: خداوند متعال اسلام و مسلمین را از شرّ هر دوی آنها راحت گرداند.

[119] - او ابومنصور حسن بن یوسف بن مطهر حلی عراقی شیعه شیخ روافض است که نزد نصیر کفر و وزیر ملحدین خواجه نصیر طوسی درس خوانده، کینه‌ی صحابه‌ی کرام را به دل داشته و کتابهایش را از گستاخی و طعن به ساحه‌ی مبارک صحابه‌ی کرام مشحون نموده، او مؤلف کتاب بدنام منهاج الکرامه است که شیخ الإسلام ابن تیمیه با کتاب ارزشمند و کم‌نظیر خود «منهاج السنة النبویة فی نقض کلام الشیعة والقدریة» بر آن تردید نموده. این تردید خیلی دندان شکن بوده و ردی علمی است که شیعه هرگز آن را پاسخ داده نمی‌‌تواند، خداوند شیخ الإسلام ابن تیمیه را غریق رحمت خویش گرداند. نگا: البدایة والنهایة، حافظ ابن کثیر (ج14 ص100)، و لسان المیزان، ابن حجر به اسم حسین، شماره: 2841.

[120] - مختصر تحفه‌ی اثنی عشریه، صفحه‌ی: 100.

[121] - شرح تجرید، ورقه‌ی: 162.

[122] - شرح تجرید، ورقه‌ی: 164.

[123] - این روایت موضوعی است که کنانی آن را در کتاب «تنزیه الشریعة المرفوعة عن الأخبار الشنیعة الموضوعة» (ج1 ص365)، و ابن الجوزی در الموضوعات (ج1 ص370) آورده و گفته: این روایت موضوع است.

[124] - شیخ : در این جا عقیده‌ی روافض مبنی بر نفی ذریه‌ی حسن t را ذکر کرده؛ زیرا شیعیان –که خداوند هلاکشان گرداند- از حسن بن علی به دلیل اینکه او از خلافت به نفع امیرمعاویه t تنازل کرده و خون مسلمانان را محفوظ داشته نفرت دارند. اما در حقیقت حسن t با این کار خود فرموده‌ی رسول الله r را: «این فرزندم سید است، و شاید که خداوند به وسیله‌ی او بین دو گروه از مسلمانان صلح آورد» را استجابت کرد. حدیث مذکور را امام بخاری : در صحیح خود، حدیث شماره: (3746) آورده، چنانکه حافظ ابن کثیر : آن را در کتاب البدایه والنهایه (8/ 16) نقل کرده است.

[125] - به دلیل اینکه ائمه‌ی که دارند از نسل حسین بن علی t است؛ از حسین بن علی تا مهدی مزعوم محمدبن حسن عسکری که در حقیقت داستان او خرافاتی بیش نیست.

[126] - برای تفصیل بیشتر به کتاب «ریاض الجنة» (ص64) اثر شیخ ما امام وادعی : مراجعه فرمائید که از علامه‌ی یمن محمدبن اسماعیل امیر صنعانی در کتابش: «المسائل الثمان» نقل کرده، او گفته‌ی مصنف را در کتابش مبنی بر اینکه ذریه‌ی امام حسن t تا اکنون موجود است را مورد تائید قرار می‌دهد، نگا: سِیَر أعلام النبلاء 3/ 279.

[127] - شیخ به حدیثی اشاره دارد که امام مسلم آن را به شماره‌ی: (934) از ابومالک اشعری t آورده که رسول الله r فرمودند: «چهار چیز در امت من از امر جاهلیت است که آن را ترک نمی‌کنند: افتخار کردن به حسب و جایگاه، و طعنه زدن در نسب، و طلب باران از ستاره‌ها و نوحه‌گری بر مرده‌ها».

[128] - این روایت نزد ابوداود، حدیث شماره: (4290) از طریق ابواسحاق سبیعی از علی بن ابوطالب آمده است، و منذری در عون المعبود گفته: این روایتی منقطع است، ابواسحاق سبیعی علی t را صرف به یک نظر دیده است. علامه آلبانی نیز این روایت را در «المشکاة» (5462) ضعیف دانسته.

فائده: حافظ ابن قیّم : در کتاب المنار المنیف، ص118 ط دارالعاصمه گفته: و در این که مهدی از فرزندان حسن است سرّی نازک وجود دارد، و آن اینکه حسن خلافت را برای رضای الله ترک کرد و در بدست آوردن آن خیلی تلاش به کار نبرد، پس خداوند نیز از ذریه‌ی او کسی را می‌آورد که سرپرست خلافت حق و عدالت گردد، و این سنت الهی است که اگر کسی چیزی را صرف برای رضای الله ترک کند، خداوند برای او –یا برای ذریه‌اش- بهتر از آن را عطا می‌کند. و این برخلاف حسین است که برای بدست آوردن خلافت تلاشها نمود و جنگ کرد، و آن را به دست آورده نتوانست، والله أعلم.

[129] - مختصر التحفة الاثنی عشریه (207).

[130] - مختصر التحفة الاثنی عشریه (207). و ابن نوبخت همان ابوسهل اسماعیل بن نوبخت از بزرگان شیعه است که ابن ندیم در الفهرست 2209 سوانح او را ذکر کرده.

[131] - شیخ : به احادیث شفاعت اشاره دارد که دلالت بر بیرون شدن موحّدین از آتش جهنم دارند، از آنجمله: حدیث جابر t که آن حضرت r فرمودند: «یخرج من النار قوم بالشفاعة کأنهم الثعاریر: گروهی به شفاعت از آتش جهنم بیرون می‌شوند که گویا ذره‌ها اند»، صحیح بخاری، حدیث شماره: (6568)، و صحیح مسلم، حدیث شماره: (191) با این اختلاف که لفظ: «الثعاریر» در آن نیامده است.

[132] - رمضات الجنات: 6/ 306.

[133] - شیخ : حدیث را به معنی روایت کرده و لفظ آن این است: «افترقت بنوإسرائیل علی إحدی وسبعین فرقة ، أو قال اثنتین وسبعین فرقة، وتزید هذه الأمة فرقة واحدة، کلها فی النار إلا السواد الأعظم: بنو اسرائیل به هفتاد و یک فرقه تقسیم شدند، و یا فرمود: به هفتاد و دو فرقه، و این امت یک فرقه زیاد می‌شود (به هفتاد و سه فرقه تقسیم خواهد شد)، همه در آتش اند مگر سواد اعظم (اکثریت مطلق که همان اهل‌سنت اند»، طبرانی آن را در المعجم الکبیر (8/ 74) و در المعجم الأوسط، حدیث شماره: 5302، و ابن ابی‌عاصم در السنة، حدیث شماره: 68 از ابو امامه t روایت کرده اند، و آن حدیثی حسن است.

احادیث دیگری نیز در این باب وجود دارند، مانند حدیث امیر معاویه t که پیامبر r فرمودند: «آگاه باشید اهل کتاب که قبل از شما بودند به هفتاد و دو گروه تقسیم شدند، و این امت به هفتاد و سه فرقه تقسیم خواهند شد، هفتاد و دوتای آن در آتش جهنم، و یکی در بهشت؛ همه در دوزخ به جز یکی و آن جماعت است»، سنن ابوداود، حدیث شماره: (4597) و آن حدیثی است صحیح.

و ابن ماجه آن را در سنن خود، حدیث شماره: (2/ 1322) از انس t به این لفظ آورده: «بنواسرائیل به هفتاد و یک فرقه تقسیم شدند، و این امت به هفتاد و سه فرقه تقسیم خواهند شد که همه در دوزخ اند به جز یک گروه؛ و آنان پیروان جماعت اند» روایتی صحیح. و اما لفظی را که مصنف : ذکر کرده و آن اینکه: «(صرف یک گروه نجات می‌یابد) و آنان کسانی اند که بر مثل آنچه که من و اصحابم بر آن هستیم باشند» را ترمذی در سنن، حدیث شماره: 2646 آورده و در سند آن عبدالرحمن بن زیاد بن انعم افریقی است که ضعیف می‌‌باشد، چنانکه در تقریب التهذیب آمده.

و شاهد از روایاتی که گذشت این است که اهل سنت همان فرقه‌ی نجات‌یافته اند، و آنان سواد اعظم و اکثریت قریب به اتفاق امت اسلامی را تشکیل می‌دهند، پس برای مسلمان شایسته است بیزاری خویش را از تمام گروه‌های گمراه و فرقه‌های منحرف که پیامبر r از آنان برحذرمان داشته اعلام نموده و به کاروان اهل حدیث که همان اهل سنت اند بپیوندد، و چه زیبا است روایتی که امام احمد : در مسند، ج4 ص383 از سعیدبن جمهان آورده که گفت: نزد عبدالله بن ابی‌اوفی –در حالی که کور شده بود- آمده و سلام کردم، او گفت: تو کی هستی؟ گفتم: سعیدبن جمهان هستم. گفت: پدرت چکار می‌کند؟

گفتم: پدرم به دست ازارقه (بخشی از خوارج) به قتل رسید. گفت: خداوند ازارقه را لعنت کند، خداوند ازارقه را لعنت کند، پیامبر خدا r به ما گفتند که خوارج سگهای آتش اند، گفتم: تنها ازارقه یا همه‌ی خوارج؟. گفت: بلکه تمام خوارج. گفت: گفتم: پادشاه بر مردم ظلم کرده و کارهای زشتی در برابر آنان انجام می‌دهد. گفت: وای بر تو ای ابن جمهان! با جماعت بیشتر همراه باش، با جماعت بیشتر همراه باش، اگر پادشاه از تو می‌شنود در خانه‌اش برو و آنچه می‌دانی به او خبر ده، اگر از تو پذیرفت (که خوب است) و الا رهایش کن، که تو از او داناتر نیستی.

این حدیث را شیخ وادعی : در کتاب ارزشمند خود «الجامع الصحیح مما لیس فی الصحیحین» (ج5 ص113) باب فتنة الخوارج روایت نموده. والله المستعان.

[134] - آن اینکه: آنها اعتقاد دارند که ائمه‌ی شان پس از مرگ به دنیا بر می‌گردند، علامه احسان الهی ظهیر شهید : در کتابش: «السنة والشیعة» (ص55) نگاشته: از عقائد فاسد شیعه عقیده‌ی رجعت است، تمام شیعیان این عقیده را دارند، هر که کتابهای شان را بخواند و به مذهب آنان اطلاع داشته باشد این عقیده‌ی آنان را می‌داند، و آنها عقیده دارند که تمام ائمه‌ی شان از علی بن ابی‌طالب تا ابن حسن عسکری مزعوم بعد از مرگ خود دوباره بر می‌گردند.

[135] - او محمدبن علی بن حسین قمی ابوجعفر مشهور به صدوق و به ابن بابویه از بزرگان شیعه است که تصنیفاتی در مذهب تشیع دارد، ابن ندیم در الفهرست، و نجاشی در «الرجال» ج2 ص311 ترجمه‌ی او را آورده اند. و این عقیده‌ی فاسد شیعه را در کتابهای آنان از جمله: أوائل المقالات، تألیف مفید، صفحه‌ی: 15، و کتاب: «الإیقاظ من الهجعه بالبرهان علی الرجعه» اثر حرّ عاملی، صفحه‌ی: 29، و کتاب: «الغیبه» اثر نعمانی، صفحه‌ی: 123، و کتاب: «مَن لایحضره الفقیه» تألیف ابن بابویه قمی (ج2 ص128) و کتاب الوسائل، حرّ عاملی و تفسیر صافی (1/ 347) می‌توان مشاهده کرد. به نقل از کتاب مسألة التقریب بین أهل السنة والشیعة، اثر غفاری (1/ 340).

[136] - و از جملاتی که روافض در اذان افزوده اند جمله‌ی: «حیّ علی خیرِ العمل» می‌باشد که افزودن آن بدعت است. شیخ الإسلام ابن تیمیه : در کتاب منهاج السنه (6/ 293- 294) گفته: و آنان –یعنی روافض- در اذان جمله‌ای را افزوده اند که در زمان پیامبر r اصلا شناخته شده نبوده، و هیچکس نقل نکرده که آن حضرت r به آن دستور داده باشد، و آن جمله‌ی «حیّ علی خیر العمل» است.

[137] - سنن ترمذی، حدیث شماره: (188) و آن روایتی ضعیف است که در سند آن حسین بن قیس رحبی ملقب به حنش آمده و او متروک است چنانکه در «التقریب» آمده. و فرموده‌ی خداوند متعال: ﴿¨bÎ) no4qn=¢Á9$# ôMtR%x. �n?tã ?úüÏZÏB÷sßJø9$# $Y7»tFÏ. $Y?qè%öq¨B ÇÊÉÌÈ﴾ «بی‌گمان نماز در اوقات مشخص و معینی، بر مومنان فرض است.» (النساء: 103) در نهی از جمع بین صلاتین بدون عذر شرعی از آن روایت بی‌نیاز می‌سازد. شیخ عبدالرحمن سعدی در تفسیرش گفته: یعنی نماز در وقت معین و مشخص خود بر مؤمنان فرض شده است، پس این آیت کریمه دلالت بر فرضیت نماز داشته و می‌رساند که هر نماز وقتی دارد که جز در همان وقت ادای آن صحیح نمی‌شود.

و مانند حدیث طویل جبرئیل که نزد پیامبر r آمد و وقت‌های نماز را به ایشان آموخت، نسائی آن را از جابر t در سنن خود (ج1 ص255) روایت نموده و آن حدیثی صحیح است.

و حدیث مالک بن حویرث که امام بخاری آن را در صحیح خود، حدیث شماره: (685) روایت نموده و در آن آمده است: «و چون وقت نماز فرا رسد یکی از شما اذان گوید و بزرگتر شما امامت دهد»، شاهد در حدیث این است که جمع بین صلاتین جز برای مسافر که با مشقت روبرو است جواز ندارد. در صحیح بخاری، حدیث شماره: (1091)، و صحیح مسلم، حدیث شماره: (703) از ابن عمر t روایت شده که گفت: پیامبر r را دیدم که چون در سفر عجله داشتند نماز مغرب را به تأخیر می‌انداختند تا اینکه آن را با نماز عشاء یکجا ادا می‌نمودند، پس با این روایت دانسته شد که جمع بین صلاتین صرف برای مسافر است، و اما آنکه مسافر نیست جمع نیز برایش نمی‌باشد، مگر اینکه یکدفعه در عمر برای سختی‌ای که با آن مواجه شود این عمل را انجام دهد؛ زیرا ثابت است که پیامبر r یکدفعه بدون ترس و یا اینکه باران باشد دو نماز را جمع کردند، برای عبدالله بن عباس گفته شد: پیامبر r با این کار خویش چه قصدی داشتند؟ گفت: می‌خواستند که امت شان در حرج واقع نشوند، پس شایسته است که هر یک از دلائل را در جایش بگذاریم.

برای تفصیل بیشتر به: «إجابة السائل» تألیف شیخ وادعی : (ص599) مراجعه شود.

شیخ فاضل محمدبن عبدالوهاب وصابی عبدلی در تعلیق آنچه گفتم نوشته: جمع بین دو نماز جز در حالات ذیل جایز نیست: سفر، باران، مرض شدید، مستحاضه در برخی حالات، حاجی که در عرفه بین ظهر و عصر جمع می‌کند، و حاجی که در مزدلفه بین مغرب و عشاء جمع می‌کند. و اما شخصی که به خواب رفته و یا فراموش کرده، در حدیث آمده: هر که از نمازی خوابید یا آن را فراموش کرد، باید هر گاه به یادش می‌آید آن را بخواند و جز این کفاره‌ی دیگری نیز ندارد. برای تفصیل بیشتر به: «فتاوی اللجنة الدائمة» مراجعه فرمائید.

[138] - صحیح مسلم، حدیث شماره: (705).

[139] - او مهدی مزعوم آنان محمدبن حسن عسکری است که می‌گویند: او چهار ساله بود که به سرداب داخل شد، و در آخر زمان از سرداب بیرون می‌شود و زمین را بعد از این که از جور و ستم پر بوده از عدل و داد پر می‌کند. روافض این چنین گمان کرده اند، اما اهل‌علم و دانش می‌دانند که این داستان خرافاتی بیش نیست، و در کتب موثق تاریخ به صراحت آمده که امام یازدهم روافض (حسن عسکری) در حالی فوت کرد که هیچ فرزندی از خود بر جای نگذاشت، چنانکه طبری در حوادث سال: 302 هجری آورده. و برای تفصیل بیشتر به حاشیه‌ی کتاب: «المنتقی من منهاج الاعتدال» ذهبی، ص31 مراجعه کنید.

[140] - برای تفصیل این عقیده‌ی روافض به کتب: الکافی با شرح مازندرانی (12/ 371)، و بحار الأنوار مجلسی (25/ 113) و کتاب الغیبه، اثر نعمانی ص56- 57 مراجعه کنید. به نقل از «مسألة التقریب بین أهل السنة والشیعة»، اثر غفاری (1/ 310).

[141] - از جمله حدیث طویلی که امام بخاری از ام‌المؤمنین عائشه به شماره‌ی: (5127) روایت نموده.

[142] - شیخ ما علامه وادعی : گفته: «پس متعه تا روز قیامت حرام است، و احادیث روایت شده از علی بن ابی‌طالب t دلیل خوبی است که متعه‌کنندگان از این صحابیِ جلیل پیروی نمی‌کنند؛ زیرا علی t از رسول الله r روایت نموده که متعه تا روز قیامت حرام است». «إجابة السائل» ص535.

علامه شوکانی : در کتاب: «السیل الجرار المتدفق علی حدائق الأزهار» (2/ 268) در تحریم نکاح متعه گفته: سپس باید خاطر نشان ساخت که تمام مسلمانها بر تحریم این نکاح اجماع نموده اند، و جز رافضه کسی دیگر آن را جایز نمی‌داند، و روافض نیز طائفه‌ای اند که علمای کرام نیازی نمی‌بینند اقوال آنان را رد کنند (زیرا این گروه با اسلام هیچ نسبتی نداشته و اقول آنان به کلی باطل است)، و آنها در بیشتر گفته‌های شان مخالف کتاب الله، سنت رسول الله و اجماع مسلمانها اند.

[143] - صحیح بخاری، حدیث شماره: 5115، صحیح مسلم، حدیث شماره: 1407 و لفظ آن: «أن رسول الله ج نهی عن متعة النساء یوم خیبر وعن أکل لحوم الحمر الإنسیة: پیامبر r در روز غزوه‌ی خیبر از متعه با زنها و از خوردن گوشت خران اهلی نهی فرمودند».

[144] - صحیح بخاری، حدیث شماره: 5118 و صحیح مسلم، حدیث شماره: 1405 از ایاس بن سلمه از پدرش که گفت: در سال اوطاس، پیامبر ؛ سه مرتبه متعه را اجازه دادند، سپس از آن نهی فرمودند.

[145] - صحیح مسلم، حدیث شماره: (1406) و لفظ آن: «أن النبی r نهی عن نکاح المتعة: پیامبر r از نکاح متعه نهی فرمودند».

[146] - طبرانی آن را در المعجم الأوسط، حدیث شماره: 9295، و ابوعوانه در مسند، حدیث شماره: 4083 و بیهقی در سنن، ج7 ص206 روایت نموده اند که حدیثی صحیح است.

[147] - ترمذی آن را در سنن، حدیث شماره: 1134، و بیهقی در سنن خود (ج7، ص206- 207) روایت نموده اند که ضعیف است، و در سند آن موسی بن عبده الزبدی آمده و او ضعیف می‌باشد. شیخ آلبانی در «إرواء الغلیل» (ج6 ص319) بعد از این که حدیث ابن عباس را ذکر کرده گفته است: خلاصه‌ی کلام اینکه از ابن عباس t در مورد متعه سه قول ذکر شده است: نخست- اباحت متعه مطلقا. دوم- اباحت آن هنگام ضرورت. سوم- تحریم مطلقًا، و این گفته از او به صراحت نقل نشده، به خلاف دو گفته‌ی قبلی که از او به صراحت ثابت شده اند، والله أعلم. شیخ ما علامه وادعی : در کتاب «إجابة السائل» (ص354) نوشته: عامه‌ی مسلمانان قول به تحریم متعه کرده اند، البته برخی از صحابه از جمله عبدالله بن عباس آن را هنگام ضرورت جائز دانسته اند، و ابن عباس گمان کرده که هنگام ضرورت روا است، و علی بن ابی‌طالب این گفته‌اش را مورد تردید قرار داده و برایش گفته: تو مردی سرگردان هستی. و علی t حق دارد که ابن عباس را مورد سرزنش قرار دهد.

[148] - بیهقی آن را در «السنن» (ج7 ص207) و ابن حبان چنانچه در الإحسان آمده، حدیث شماره: 4149، و دارقطنی (ج3 ص259، و ابویعلی (11/ 6625) روایت نمود اند که ضعیف است، در سند آن مؤمّل بن اسماعیل از عکرمه بن عمار آمده، ذهبی در المیزان در ترجمه‌ی مؤمل گفته: این حدیث منکر است. ابن حجر در فتح الباری ذیل حدیث علی در تحریم متعه، حدیث شماره: 5115 نگاشته: بر علاوه اینکه در حدیث ابوهریره اعتراضی نیز وجود دارد؛ زیرا این حدیث از روایت مؤمل بن اسماعیل از عکرمه بن عمار است و در هر یک از آنها گفته‌ی (اعتراضی) است.

[149] - ترمذی آن را در سنن، حدیث شماره: 1124، و طبرانی، حدیث شماره: 10782، و بیهقی، ج7 ص205 و 206 آورده اند که روایتی ضعیف است، در سند آن موسی بن عبیده زبدی آمده که ضعیف می‌باشد؛ چنانکه در تقریب آمده. و علامه آلبانی : نیز آن را ضعیف شمرده چنانکه در إرواء الغلیل، حدیث شماره: 1903 آمده است.

[150] - امام نووی گفته: درست این است که تحریم و اباحه‌ی متعه دو مرتبه بوده؛ متعه قبل از غزوه‌ی خیبر جایز بوده، سپس در روز خیبر حرام شده، و بعدا در زمان فتح مکه مباح شده و در اوطاس نیز همین حکم بوده چون این دو واقعه با هم متصل بوده اند. و بعد از آن روز دیگر برای همیش تا روز قیامت حرام گشته. قاضی گفته: علمای کرام بر این امر اتفاق نظر دارند که این متعه نکاحی موقت بوده که احکام میراث در آن جاری نمی‌شده، و چون مدت به اتمام می‌رسید بدون طلاق خود به خود از هم جدا می‌شده اند، و بعد از آن تمام امت به جز روافض بر تحریم آن اجماع دارند. صحیح مسلم (ج2 ص1022) با تعلیق محمد فؤاد عبدالباقی.

می‌گویم: اختلاف روافض در این مسأله مهم نبوده و ارزشی ندارد، و برای تفصیل عجائب و غرائبی که شیعیان در نکاح متعه دارند به کتاب برادر دانشمندمان محمدمال الله «الشیعة والمتعة» مراجعه کنید که آنها فایده‌گرفتن از دُبر زن را نیز جایز می‌شمارند، هم چنین متعه با زن شوهردار، و به عاریت گرفتن فرج؛ این همه در زیر پرده‌ی نکاح متعه. هم چنین دوست و یار آنها حسین موسوی در کتابش «لله ثم للتاریخ» آنان را فضیح نمود. و شما خواننده‌ی گرامی با مطالعه‌ی این کتابها مسائل عجیب و غریبی را از پیروان عبدالله بن سبأ یهودی (روافض) مشاهده می‌کنید، خداوند اینان را بکشد چطور به دین تهمت وارد می‌کنند؟!.

[151] - برای تفصیل بیشتر مراجعه کنید به کتاب: الکافی، کلینی (5/ 293 و 494)، طبع دارالأضواء، و الاستبصار (3/ 329) طبع دارالأضواء، و مَن لایحضره الفقیه، اثر ابن بابویه (3/ 287)، و کتاب شرائع الإسلام فی الفقه الإسلامی، اثر جعفری حلی (2/ 8).

[152] - بیهقی آن را در سنن (ج7 ص125)، و عبدالرزاق در مصنف، حدیث شماره: 10473، و دارقطنی در سنن، (ج3 ص225)، و طبرانی در المعجم الکبیر، حدیث شماره: 299 روایت کرده‌اند که ضعیف است و در سند آن عبدالله بن محرر جزری قاضی است که –چنانکه در تقریب آمده- متروک می‌باشد.

[153] - امام احمد آن را به شماره‌ی: (19747، ابوداود در سنن خود به شماره‌ی: (2085)، و ترمذی در سنن، حدیث شماره: (1102)، و ابن ماجه در سنن (ج1 ص605) و حاکم در مستدرک، حدیث شماره: 2776 روایت نموده اند و آن صحیح است، شیخ ما علامه وادعی : آن را در «الصحیح المسند مما لیس فی الصحیحین» (ج2 ص6) ذکر نموده است.

[154] - بیهقی آن را در سنن (7/ 111) از طریق مجالد از شعبی از علی روایت کرده. ابن معین مجالد را ضعیف دانسته. و عبدالرزاق در مصنف، حدیث شماره: 10476 آورده که در سندش قیس بن ربیع است که به سبب فرزندش ضعیف دانسته شده؛ زیرا آنچه از حدیث او نبوده را بر او داخل کرده. بیهقی گفته: و ما این روایت را از عبیدالله بن ابی‌رافع از علی روایت کرده ایم.

[155] - روایت صحیح است، بیهقی آن را در سنن (ج7 ص112) به لفظ: «لا نکاح إلا بولی مرشد وشاهدی عدل: جز به حضور ولی‌ای مرشد و دو شاهد عدل نکاح درست نمی‌شود» روایت کرده، و در سند آن مسلم بن خالد زنجی آمده که امام بخاری درباره‌اش گفته: منکر الحدیث است. و روایت فوق را ابن ابی‌شیبه به شماره‌ی: 15917 به لفظ: «لا نکاح إلا بولی أو سلطان مرشد: جز به حضور ولی و سلطان مرشد نکاح درست نمی‌شود»، و دارقطنی به طور مرفوع آن را در سنن خود (ج3 ص221) آورده، و در تعقیب آن گفته: عدی بن فضل آن را مرفوع کرده و جز او کسی آن را مرفوع نکرده است. می‌گویم: عدی بن فضل چنانچه در تقریب التهذیب آمده متروک است اما این اثر به طور موقوف صحیح می‌باشد، و شیخ آلبانی آن را موقوفا صحیح دانسته چنانچه در إرواء الغلیل، حدیث شماره: 1884 آمده، و حاکم در مستدرک ذیل حدیث شماره: 2776 بدان اشاره کرده است.

[156] - سنن ابوداود، حدیث شماره: 2083، و سنن ترمذی، حدیث شماره: 1103، و مسند امام احمد، حدیث شماره: 24876، و سنن ابن ماجه (ج1 ص605)، و سنن ابن حبان به همراه «الإحسان» حدیث شماره: 4074، و ابوعوانه، حدیث شماره: 4037، و مستدرک حاکم، حدیث شماره: 2766، و مسند امام شافعی، حدیث شماره: 1139 به ترتیب سنجر، و آن روایتی صحیح است که شیخ ما علامه وادعی : آن را در کتاب: «الصحیح المسند مما لیس فی الصحیحین» (ج1 ص499) آورده. شیخ یحیی حجوری گفته: حدیث با این لفظ: «لانکاح إلا بولی» صحیح است. این اندازه در کتاب: «الصحیح المسند مما لیس فی الصحیحین» اثر شیخ وادعی : آمده، اما زیادت: «وشاهدی عدل» راه‌های آن ضعیف است، و اینکه فیروزآبادی این حدیث را در رساله‌اش «ما لم یثبت فیه حدیث» آورده بر همین قسمت از روایت حمل می‌شود. والله أعلم.

[157] - سنن ابن ماجه، حدیث شماره: 1882، و سنن بیهقی (ج7 ص110)، و دارقطنی (ج3 ص227)، و آن روایتی صحیح است، مگر لفظ اخیر که بر ابوهریره t موقوف می‌باشد چنانکه روایت عبدالسلام بن حرب آن را واضح می‌سازد. بیهقی گفته: و عبدالسلام مسند را از موقوف جدا ساخته، پس مشابه است که حفظ نموده باشد.

[158] - بیهقی آن را در سنن (ج7 ص111)، و عبدالرزاق در مصنف (10486)، و ابن ابی‌شیبه (15936)، و دارقطنی (ج3 ص225) و امام شافعی در الأم (ج5 ص22) روایت نموده اند. و آن منقطع است، عکرمه بن خالد از عمر t نشنیده ، امام احمد آن را گفته چنانکه در تهذیب التهذیب آمده.

[159] - بیهقی آن را در سنن (ج7 ص111)، و ابن ابی‌شیبه در مصنف (15916)، و دارقطنی در سنن (ج3 ص229) روایت کرده اند و در سند آن مجالدبن سعید آمده. حافظ ابن حجر در تقریب التهذیب گفته: او قوی نیست و در آخر عمرش تغییراتی نیز در او به وجود آمده.

[160] - در اصل چنین آمده، اما ابن خثیم درست است.

[161] - او از عبدالله بن عثمان بن خُثیم قاری روایت نموده، و چنانکه در تقریب التهذیب آمده او صدوق است و از سعیدبن جبیر، از ابن عباس موقوفا روایت نموده. بیهقی در سنن (7/ 124) گفته: عدی بن فضل آن را چنین روایت کرده و او ضعیف است، و صحیح آنست که این روایت موقوف باشد. می‌گویم: روایت مذکور همانطوری است که گفته شد، و دارقطنی آن را در سنن (3/ 321) و امام شافعی در الأم (5/ 22) روایت کرده اند.

[162] - بیهقی آن را در سنن (ج7 ص143) از ابوهریره مرفوعا روایت کرده، و در سند آن مغیره بن موسی بصری است، امام بخاری گفته: او منکرالحدیث است چنانکه در المیزان آمده.

[163] - بیهقی آن را در سنن (ج7 ص142- 143) به طور موقوف بر ابن عباس روایت کرده، و به دو طریق از ابن عباس روایت شده؛ طریق نخست: در آن جهالت است، در طریق دوم انقطاع وجود دارد؛ زیرا قتاده با ابن عباس ملاقات نداشته. و ابن ابی‌شیبه آن را به شماره‌ی: 15932 به لفظ: «أدنی ما یکون فی النکاح أربعة: الذی یزوّج، والذی یتزوّج وشاهدین: کمترین افرادی که در نکاح باید حضور داشته باشند چهار اند: آنکه به نکاح می‌دهد، آنکه به نکاح می‌گیرد و دو شاهد». و در این روایت فردی مجهول آمده.

[164] - حدیث عائشه‌ی صدیقه را دارقطنی در (ج3 ص225) آورده که حدیثی است ضعیف، و در سند آن ابوالخصیب نافع بن میسره آمده که مجهول است، چنانکه دارقطنی گفته.

[165] - این روایت به طور موقوف صحیح است، ترمذی آن را در سنن، حدیث شماره: 1104 آورده و بعد از اینکه سندش را ذکر کرده نگاشته: این حدیثی غیر محفوظ است، کسی را نمی‌شناسیم که آن را به پیامبر r رسانده باشد مگر آنچه از عبدالأعلی از سعید از قتاده به طور مرفوع روایت شده، و هم چنین این حدیث از عبدالاعلی از سعید به طور موقوف نیز روایت گردیده. و صحیح همان روایتی است که از ابن عباس به طور موقوف به ما رسیده، گفته‌: اصحاب قتاده آن را از قتاده، از جابر بن زید، از ابن عباس به طور موقوف روایت کرده اند، و دیگران نیز همانند آن را از سعیدبن ابی‌عروبه به طور موقوف آورده اند.

و ابن ابی‌شیبه آن را به شماره‌ی (15961) به طور موقوف، و بیهقی نیز در سنن (7/ 125) موقوف و مرفوع آورده اند، و بیهقی بعد از آوردن آن روایت گفته: درست همان است که این روایت موقوف می‌باشد. و طبرانی آن را در اوسط (4520) به طور مرفوع آورده، و در سند آن ربیع بن بدر آمده که متروک است، و او از نهّاس بن قهم روایت کرده که نهاس نیز ضعیف می‌باشد چنانچه صاحب تقریب التهذیب گفته.

[166] - به روایت امام مالک در المؤطأ (2/ 535) به تحقیق محمد فؤاد عبدالباقی، و بیهقی در سنن (7/ 126)، و امام شافعی در الأم (ج5 ص35) که منقطع است؛ زیرا –چنانکه امام احمد گفته- ابوالزبیر از عمرفاروق نشنیده است. نگا: تهذیب التهذیب.

[167] - امام احمد آن را در مسند، حدیث شماره: 16075 و حاکم به شماره‌ی: 2807، و بیهقی (7/ 288)، و طبرانی در المعجم الکبیر (ج21 ص15) و در المعجم الأوسط، حدیث شماره: 5145، و ابن حبان با شرح الإحسان، حدیث شماره: 4066، و بزار به شماره‌ی: 1433 روایت کرده اند و در سند آن عبدالله بن اسود قرشی آمده که مجهول است، ابوحاتم گفته: او شیخی است که نمی‌دانم غیر از عبدالله بن وهب کسی دیگر از او روایت کرده باشد. نگا: الجرح والتعدیل (ج5 ص2).

[168] - وسائل الشیعه (7/ 463- 464).

[169] - الکافی، کلینی (5/ 425)، و الاستبصار، طوسی (3/ 250).

[170] - لفظ حدیث: «ولا الکبری علی الصغری» می‌باشد چنانچه در سنن ابوداود، حدیث شماره: 2065 آمده است.

[171] - حدیث علی t را بزار در مسند خود، حدیث شماره: 888 و امام احمد در مسند، حدیث شماره: 577 و ابویعلی موصلی در مسند خود (ج1 ص360) تخریج نموده اند، و لفظ آن اینست که: «لا تنکح المرأة علی عمتها، ولا علی خالتها»، و در سند آن ابن لهیعه آمده که مختلط است، اما این حدیث از طرق دیگر صحیح می‌باشد.

[172] - این حدیث را امام احمد در مسند، حدیث شماره: 1878 و 3530، و ابوداود در سنن، حدیث شماره: 2067 روایت کرده اند، و در سند آن خصیف بن عبدالرحمن جزری آمده که صدوق و بد حافظه است و در آخر عمر حافظه‌اش به هم خورده چنانچه در تقریب التهذیب آمده، و ترمذی نیز آن را در سنن به شماره‌ی: 1127، و ابن حبان به شماره‌ی: 4116 با «الإحسان» آورده و در سند آن ابوحریز عبدالله بن حسین قاضی سجستان است که برخی از حافظان حدیث او را تضعیف کرده و برخی او را عادل دانسته اند. و این حدیث حسن است و قسمت اضافی آن را ابن حبان ضعیف گفته، والله أعلم.

[173] - ابن ماجه آن را در سنن، حدیث شماره: 1930، و امام احمد در مسند، حدیث شماره: 11580، و ابن ابی‌شیبه، به شماره‌ی: 16754 روایت کرده اند، و در این روایت عنعنه‌ی محمد بن اسحاق است که بوصیری در الزوائد (2/ 100) گفته: سند این حدیث ضعیف می‌باشد؛ به دلیل تدلیس ابن اسحاق که در این سند عنعنه (یعنی راوی اینطور گفته: فلان عن فلان عن فلان) کرده است. می‌گویم: تصریح به حدّثنا در روایت محمدبن نصر مروزی در کتاب السنة، حدیث شماره: 277 آمده، و طبرانی آن را در المعجم الأوسط، حدیث شماره: 4492 آورده، و در سند آن عطیه‌ی عوفی است که ضعیف می‌باشد.

[174] - ابن حبان این روایت را به شماره‌ی: 5996 با «الإحسان» در حدیث طویلی آورد، و در سند آن سنان بن حارث است که غیر از ابن حبان کسی او را توثیق نکرده چنانچه در الجرح والتعدیل آمده، و ابن ابی‌شیبه آن را به شماره‌ی: (16764) روایت کرده و در آن جعفر بن بُرقان آمده که از زهری روایت می‌کند، و در روایت جعفر از زهری اضطراب می‌باشد چنانچه در تهذیب التهذیب وارد شده. و طبرانی آن را در المعجم الأوسط به سند حسن، حدیث شماره: 982 روایت کرده و علامه آلبانی نیز آن را در إرواء الغلیل (6/ 291) حسن دانسته، پس حدیث صحیح است.

[175] - سنن ابوداود، حدیث شماره: 2065 و سنن ترمذی، حدیث شماره: 1128، و سنن نسائی، حدیث شماره: 3296، و اصل این حدیث در صحیح بخاری، حدیث شماره: 5109 و صحیح مسلم، حدیث شماره: 1408 به همین معنی آمده است.

[176] - صحیح بخاری، حدیث شماره: 5108 و مسند امام احمد، حدیث شماره: 14687، و سنن ترمذی، حدیث شماره: 1127 از ابن عباس، و سنن نسائی، حدیث شماره: 3297.

[177] - التمهید (11/ 77) طبع الفاروق. و الاستذکار (5/ 451) طبع دار الکتب العلمیة.

[178] - نگا: المختصر النافع، ص196، شرائع الإسلام فی الفقه الإسلامی، اثر جعفری (2/ 7).

[179] - شیخ : به حدیثی که اشاره دارد که امام بخاری آن را در صحیح خود، حدیث شماره: 4528 و امام مسلم در صحیحش، حدیث شماره: 1435 از جابر t روایت نموده اند که گفت: یهودیان می‌گفتند: چون مردی با زنش از طرف دبر در فرج مجامعت کرد، فرزندش احول (چشم کج) می‌آید، پس این آیه‌ی کریمه نازل شد: ﴿öNä.ät!$|¡ÏS Ó^ö?xm öNä3©9 (#qè?ù'sù öNä3rOö?xm 4�¯Tr& ÷Läê÷¥Ï©﴾ «زنانتان کشتزار شما هستند؛ هر طور که میخواهید به سراغ کشتزارتان بروید (و زناشوئی نمائید به شرط آنکه از موضع نسل تجاوز نکنید)» (البقره: 223)، و این الفاظ امام مسلم است.

[180] - ابن عباس گفته: «حرث» همان جایی است که فرزند از آن متولد می‌شود، چنانچه در تفسیر ابن کثیر ذیل این آیه‌ی کریمه آمده.

[181] - شیخ : به حدیثی اشاره دارد که ابوداود آن را در سنن خود، حدیث شماره: 2162 از ابوهریره t روایت کرده که پیامبر r فرمودند: «ملعون مَن أتی امرأته فی دبرها: آنکه با زنش از راه دبر مجامعت کند ملعون است»، و ابن ماجه آن را در سنن (1/ 619) و امام احمد در مسند (10158) آورده و علامه آلبانی آن را در صحیح الجامع (5889) صحیح دانسته. هم چنین اشاره دارد به حدیثی که ابوداود آن را در سنن خود، حدیث شماره: 3904، و ترمذی در سنن، حدیث شماره: 135، و ابن ماجه در سنن، حدیث شماره: 639 از ابوهریره t روایت نموده اند که آنحضرت r فرمودند: «مَن أتی حائضا أو امرأة فی دبرها أو کاهنا فصدّقه بما یقول، فقد کفر بما أنزل علی محمد: هر که با حائضی یا با زنی از دبر مجامعت کند، یا نزد کاهنی برود و او را در گفته‌اش تصدیق کند، به آنچه محمد آورده کفر ورزیده است». این روایت را شیخ آلبانی إرواء الغلیل، حدیث شماره: 2006 صحیح دانسته است.

[182] - بلی، این عمل به طور قطع حرام است، و از جمله‌ی دلایل بر تحریم آن و اینکه مراد از فرموده‌ی خداوند: ﴿(#qè?ù'sù öNä3rOö?xm 4�¯Tr& ÷Läê÷¥Ï©﴾ (البقره: 223) مجامعت از قُبُل است، این حدیث می‌باشد که امام احمد : در مسند، حدیث شماره: 2414 از ابن عباس t روایت نموده که گفت: این آیه‌ی کریمه: ﴿öNä.ät!$|¡ÏS Ó^ö?xm öNä3©9﴾ درباره‌ی عده‌ای از انصاریان نازل شد که خدمت رسول الله r آمده و از ایشان (درباره‌ی همبستری با زنان) سوال کردند، آن حضرت r فرمودند: «هر طور که خواسته باشید می‌توانید با آنان همبستر شوید، در صورتی که محل جماع فرج باشد» و آن حدیثی حسن است.

ابن ابی‌حاتم در تفسیر خود، حدیث شماره: 2133 روایت کرده و گفته: یونس بن عبدالأعلی برای ما حدیث گفت، گفت: ابن وهب به ما خبر داد، گفت: مالک بن انس و ابن جریج و سفیان بن سعید ثوری به من خبر دادند که محمدبن منکدر به آنان حدیث گفت که جابر بن عبدالله به او خبر داد که یهود به مسلمانان گفتند: هر که با زنش در حالی که زن سرنگون است از پشت جماع کند فرزندش احول (کلاج) می‌آید، پس خداوند متعال این آیه‌ی کریمه: ﴿öNä.ät!$|¡ÏS Ó^ö?xm öNä3©9 (#qè?ù'sù öNä3rOö?xm 4�¯Tr& ÷Läê÷¥Ï©﴾ را نازل فرمود. ابن جریج در تشریح حدیث گفته: پیامبر r در پاسخ آنان فرمودند: شخص می‌تواند زن خود را سرنگون و بر پشت جماع نماید به شرطی که فرج محل جماع باشد، و آن صحیح است.

و در مسند امام احمد (ج6 ص305) روایت شده که زنی نزد رسول الله r آمد و از ایشان سوال کرد شوهرش می‌خواهد او را در حالی که بر شکم خوابیده جماع کند، پیامبر ؛ در پاسخ این آیه‌ی کریمه را برای او تلاوت کردند: ﴿öNä.ät!$|¡ÏS Ó^ö?xm öNä3©9 (#qè?ù'sù öNä3rOö?xm 4�¯Tr& ÷Läê÷¥Ï©﴾ جماع باید در یک سوراخ (فرج) باشد، و این روایت با شواهد خود حسن است.

و در اینجا دلایل دیگری نیز در تحریم وطی زن در دبر موجود می‌باشد، اما روافض گروهی نادان اند، و اگر خواسته باشند بر اهل سنت تردید نمایند، روایات ضعیف و یا موضوع را پیدا کرده و یا دنبال متشابه می‌گردند؛ چنانکه خداوند متعال از کجروان خبر داده، و فرموده است: ﴿$¨Br'sù tûïÏ%©!$# �Îû óOÎgÎ/qè=è% Ô÷÷?y� tbqãèÎ6®Ku?sù $tB tmt7»t±s? çm÷ZÏB ﴾ «کسانی که در دلهایشان کجی (و میل به باطل) وجود دارد، برای فتنهانگیزی و تأویل (نادرست) آیات، در پی آیاتِ متشابه بر میآیند» (آل‌عمران: 7) می‌گویم: همانند روافض، و در وطی زن از راه دبر به قول ابن عمر استدلال جسته اند، و در حالی که حافظ ابن کثیر در تفسیر خود بعد از این که قول ابن عمر t را ذکر کرده ذیل آیه‌ی فوق نوشته: این احتمال وجود دارد که فرد با زنش از طرف عقب در فرج جماع کند.

در حالی که به صراحت از ابن عمر ثابت است که بر وطی‌کننده‌ی زن از دبر انکار کرده، دارمی در مسند خود، حدیث شماره: 1130 از سعیدبن یسار نقل کرده که گفت: برای ابن عمر گفتم: در مورد کنیزکان جوان چه می‌گوئی آیا می‌شود از راه دبر با آنها نزدیکی کرد؟ ابن عمر t در پاسخ فرمود: آیا فردی از مسلمانان این کار را انجام می‌دهد؟. شیخ مقبل : در اسباب النزول ص44 بعد از این که این حدیث را با سندش ذکر کرده، گفته: و این اسنادی صحیح است، و نص صریحی از ابن عمر مبنی بر تحریم آن می‌باشد، پس هر روایتی که از او نقل شده و دارای احتمال است به این روایت محکم به محمل صحیح برگردانده شده و احتمال خطای آن به کلی از بین می‌رود.

می‌گویم: و برخی از بزرگان کسی را که با زنش از راه دبر نزدیکی می‌کند تکفیر کرده اند، عبدالرزاق در المصنف، حدیث شماره: 20953 از ابن طاوس از پدرش روایت کرده که مردی از ابن عباس در باره‌ی فردی که با زنش از راه دبر مجامعت می‌کند پرسید، ابن عباس گفت: این فرد از من در مورد کفر می‌پرسد، و آن روایتی است صحیح.

و هم چنین در مصنف عبدالرزاق، روایت شماره: 20957 از ابودرداء t آمده که از او در این مورد سوال شد، در پاسخ گفت: و آیا جز کافر کسی این کار را می‌کند؟

و حافظ ابن کثیر در تفسیرش ذیل آیه‌ی مذکوره از ابوهریره t روایت کرده که گفت: وطی کردن مردان با زنان از راه دبر کفر است، و در مصنف به شماره‌ی: 10958 به این لفظ آمده که هر که این عمل را انجام دهد کافر شده. و در سند آن لیث بن ابی سلیم آمده که ضعیف است، اما از علی بن بَذیمَه روایت شده-که او ثقه می‌باشد- از مجاهد از ابوهریره چنانکه حافظ ابن کثیر به طور مرفوع و موقوف آورده، و گفته: روایت موقوف صحیح‌تر است.

و آنچه که وادارم کرد این موضوع را مفصلا تشریح بدهم نوشته‌هایی است که در رساله‌ی رافضی‌ای گنهکار صباح البیاتی دیده‌ام که در آن به زعم خود بر شیخ محمدبن عبدالوهاب : تردید کرده بود و از نزدیکی با زن در دبرش به شدت دفاع می‌کرد، و حمد و سپاس برای خدایی است که اهل سنت را از امراض روافض مصئون و محفوظ داشت.

[183] - نگا: مَن لایحضره الفقیه، قمی (1/ 114- 117)، و الکافی (3/ 33)، و منهاج الکرامة، ابن مطهر رافضی (4/ 170 و 171) ضمن منهاج السنة النبویة اثر گرانبهای شیخ الإسلام ابن تیمیه :، و الاستبصار طوسی (1/ 120 و 121).

[184] - حافظ ابن کثیر در تشریح آیه‌ی وضوء در سوره‌ی مائده، آیه‌ی (6) نوشته است: و مشروعیت مسح بر خفین به تواتر قولی و فعلی از رسول الله r ثابت شده است چنانکه مدت مسح و تفصیل آن را در کتاب الأحکام الکبیر مقرر داشته ایم، و روافض با همه‌ی این تفاصیل بدون درنظرداشت دلیل مخالفت نموده اند، در حالی که در صحیح مسلم از روایت امیرالمؤمنین علی بن ابی‌طالب t ثابت می‌باشد، و هم چنین در صحیحین از علی t از رسول الله ثابت است که ایشان از نکاح متعه منع نموده اند و روافض آن را جایز می‌شمارند، و هم چنین این آیه‌ی کریمه. و روافض با همه‌ی آن مخالف اند، و در واقع دلیل صحیح ندارند، و الحمدلله.

نووی در شرح صحیح مسلم (3/ 107) نوشته: و علمای کرام بر وجوب شستن کامل روی و هر دو دست و هر دو پا اجماع نموده اند، و روافض از اجماع امت سرپیچی نموده و گفته‌اند: واجب است هر دو پا مسح شوند، و این خطای آنان را نشان می‌دهد، در حالی که نصوص کتاب و سنت شستن پاها را واجب می‌دانند، و هم چنین تمام راویانی که وضوی رسول الله r را نقل کرده اند اتفاق نظر دارند که آن حضرت r پاهای خویش را شسته اند.

[185] - درست عبدالله بن زید بن عاصم است، و او همان شخصی است که صفت وضوء را نقل کرده، و او غیر از راوی‌ای است که اذان را روایت کرده، او عبدالله بن زید بن عبدربه بن ثعلبه انصاری خزرجی است چنانچه در تقریب التهذیب آمده.

[186] - درست معاویه بن ابوسفیان است که راوی این حدیث می‌باشد چنانچه بعدا خواهد آمد.

[187] - درست عبدالله بن عمرو است نه ابن عمر.

[188] - احادیث مسح بر خفین متواتر می‌باشد، اما حدیث علی را ابوداود، احادیث شماره: 111 و 112 و 113و 114 و نسائی، احادیث شماره: 93 و 94 و 95 روایت کرده اند، و آن حدیثی صحیح است. و اما حدیث عثمان t را امام بخاری در صحیح خود، حدیث شماره: 159 و امام مسلم در صحیح مسلم، حدیث شماره: 226 روایت کرده اند. و حدیث ابن عباس را امام بخاری، حدیث شماره: 140 روایت کرده. و حدیث عبدالله بن زید بن عاصم را امام بخاری در صحیح خود، حدیث شماره: 185 و امام مسلم، حدیث شماره: 235 روایت کرده اند. و حدیث امیر معاویه t چنانکه در تحفة الأشراف (ج8 ص448) روایت شماره: 11442 را ابوداود در سنن، حدیث شماره: 124 و 125 روایت کرده که در آن ابوالأزهر مغیره بن فروه شامی آمده که مقبول است، و یزید بن ابی مالک از معاویه t نشنیده چنانچه در جامع التحصیل آمده است. و اما حدیث مقدام بن معدیکرب را ابوداود در سنن، حدیث شماره: 121 و ابن ماجه در سنن، حدیث شماره: 442 روایت کرده اند. و حدیث انس را ابوداود در سنن، حدیث شماره: 173 و ابن ماجه در سنن، حدیث شماره: 665 و بیهقی در الکبری (ج1 ص70) و آن از طریق جریر بن حازم از قتاده است، و در روایت او از قتاده ضعف وجود دارد چنانچه در تهذیب التهذیب آمده. و ابوداود گفته: این حدیث مشهور نیست و جز ابن وهب کسی آن را روایت نکرده. لکن از عمر فاروق در صحیح مسلم، حدیث شماره: 243 روایت شده، و اما حدیث ام‌المؤمنین عائشه را امام مسلم در صحیح خود، حدیث شماره: 240 روایت کرده. و حدیث ابوهریره در صحیح بخاری، حدیث شماره: 165 و صحیح مسلم، حدیث شماره: 243 آمده. و حدیث عبدالله بن عمرو در صحیح بخاری، حدیث شماره: 163 و صحیح مسلم، حدیث شماره: 241 روایت شده، و حدیث عمرو بن عبسه را امام مسلم در صحیحش، حدیث شماره: 832 آورده که حدیث طویلی است و داستان اسلام آوردنش را نیز در آن ذکر کرده.

[189] - متفق علیه از ابوهریره و عبدالله بن عمرو بن عاص، و در صحیح مسلم از عائشه‌ی صدیقه، و تخریج آن گذشت.

[190] - ابن ابوالعز حنفی گفته: احادیث ثابت‌کننده‌ی مسح بر خفین و شستن پاها به حد تواتر رسیده است، و روافض با این سنت متواتر مخالفت می‌کنند. شرح الطحاویة، ص386 با تعلیق علامه آلبانی.

می‌گویم: و شاعر گفته:

مما تواتر حدیث من کذب

ومن بنی لله بیتا واحتسب

ورؤیـة شفـاعـة والحوض

ومسح خفین وهذی بعض

«از جمله احادیثی که به طور متواتر از آن حضرت r ثابت شده، یکی: حدیث: «من کذب علیّ متعمدا...» می‌باشد، و دیگری حدیث: «مَن بنی لله بیتا» است. و هم چنین حدیث رؤیت پروردگار و حدیث شفاعت پیامبر r برای امت، و حدیث حوض کوثر و حدیث مسح بر خفین، و این برخی از احادیث متواتره است که عده‌ای در هذیان افتاده و آن را قبول ندارند».

[191] - وسیلة النجاة (2/ 371). ابوبکر گفته: حافظ ابن حجر در شرح حدیث شماره: 5259 نوشته: شیعیان می‌گویند: طلاق واقع نمی‌شود مگر آن که آن را به طور مجموعی واقع کرده باشد، و حافظ ابن قیّم در زاد المعاد (5/ 248) در مسأله‌ی وقوع سه طلاق در یک لفظ نگاشته که روافض می‌گویند: واقع نمی‌شود، بلکه اگر سه طلاق را در یک لفظ وارد کرد مردود است، و این گفته‌ی روافض باطل و مخالف دلائل شرعی و اجماع امت است.

[192] - گفته همان است که شیخ : ذکر کرده که در وقوع سه طلاق در یک مجلس اختلاف وجود دارد، جمهور امت بر وقوع سه طلاق اتفاق دارند، و برخی نیز می‌گویند یک طلاق واقع می‌شود. برای تفصیل مسأله به کتاب: زاد المعاد من هَدی خیر العباد، اثر حافظ ابن قیّم (5/ 248) و سُبل السلام اثر صنعانی (3/ 376) مراجعه شود.

[193] - ابن ماجه آن را در سنن (ج1 ص652) روایت کرده و در سندش اسحاق بن ابی‌فروه است که متروک می‌باشد چنانکه در تقریب التهذیب آمده.

[194] - بیهقی آن را در سنن (ج7 ص34) روایت نموده، و در سند آن اسماعیل بن محمد کوفی است که دارقطنی او را کذاب معرفی کرده چنانکه در المیزان آمده، و این روایت طرق دیگری نیز از جعفر بن محمدبن علی از پدرش از علی دارد، که این طرق معضل است؛ زیرا محمدبن علی بن حسین علی t را ندیده است.

[195] - این روایت نزد بیهقی (ج7 ص339) آمده و در سندش راوی‌ای مجهول وجود دارد.

[196] - سنن بیهقی (ج7 ص340) و مسلمه بن جعفر مجهول است چنانچه در المیزان آمده.

[197] - بیهقی آن را در سنن (ج7 ص336)، و طبرانی در المعجم الکبیر، حدیث شماره: 2757، و ابن عساکر در تاریخ دمشق (ج13 ص250) از حسن بن علی روایت نموده اند که گفت: از پدرم شنیدم که از رسول الله r روایت می‌کرد که فرمودند: چون مردی زنش را هنگام حیض سه طلاق داد یا در وقت نامعلوم سه طلاق داد، آن زن برایش روا نمی‌شود مگر اینکه با مرد دیگری نکاح کند. و این روایتی ضعیف است، و در سند آن محمدبن حمید رازی آمده که حافظی ضعیف می‌باشد، و هم چنین در این سند سلمه بن فضل است که او نیز ضعیف می‌باشد.

[198] - الکافی (1/ 155- 160) (1/ 209)، طبع دار الأضواء.

[199] - امام مسلم آن را در صحیح مسلم، حدیث شماره: 2656 از ابوهریره t روایت نموده که گفت: مشرکین قریش نزد رسول الله r آمدند و با ایشان در مسأله‌ی تقدیر مخاصمه کردند، پس این آیه‌ی کریمه نازل شد: ﴿ tPöqt? tbqç7ysó¡ç? �Îû Í�$¨Z9$# 4�n?tã öNÎgÏdqã_ãr (#qè%rè? ¡§tB t?s)y? ÇÍÑÈ $¯RÎ) ¨@ä. >äóÓx« çm»oYø)n=yz 9�y?s)Î/ ÇÍÒÈ ﴾ «روزی (را یادآوری کن) که بر چهره‌هایشان در آتش کشیده می‌شوند. (می‌گوییم:) عذاب آتش دوزخ را بچشید. به‌راستی ما هر چیزی را به اندازه‌ آفریده‌ایم.» (القمر: 48- 49).

[200] - شیخ ما علامه مقبل : در این موضوع کتابی بسیار گرانبها نگاشته که همان کتاب: الجامع الصحیح فی القدر است که در آن بر روافض و مبتدعین دیگر که منکر قدر هستند تردید نموده است.

[201] - سنن ابوداود، حدیث شماره: 4692 از حذیفه t، و مسند امام احمد، حدیث شماره: 5584 از ابن عمر، و بیهقی (ج10 ص: 203 از حذیفه. و در سند آن عمربن عبدالله مولای غفره آمده که ضعیف است؛ چنانکه در تقریب ذکر شده، و در این سند مردی مجهول نیز وجود دارد، و ابن جوزی آن را در العلل المتناهیة (227) آورده و گفته: صحیح نیست.

این روایت در سنن ابوداود، حدیث شماره: 4691، و مستدرک حاکم (286)، و بیهقی (10/ 203) از طریق ابوحازم از ابن عمر به لفظ: «القدریة مجوس هذه الأمة» آمده که منقطع است؛ زیرا ابوحازم سلمه بن دینار از ابن عمر حدیث نشنیده است، چنانکه در تحفة الأشراف، حدیث شماره: 7088 در این ترجمه آمده، و چنانکه در تهذیب التهذیب نیز آمده است.

[202] - نگا: منهاج السنة النبویة، اثر شیخ الإسلام ابن تیمیه (1/ 485).

[203] - صحیح بخاری، حدیث شماره: 5347 از ابوجحیفه که گفت: پیامبر r واشمه و مستوشمه (کسی که خالکوبی می‌کند و کسی که برایش خالکوبی می‌شود)، و سودخوار و موکل سود را لعنت نموده، و از پول سگ، و کسب زنا نهی کرده، و مصورین را لعنت فرمود.

[204] - صحیح بخاری، حدیث شماره: 5963، و صحیح مسلم، حدیث شماره: 2110 از ابن عباس t که گفت: از پیامبر r شنیدم که فرمودند: «من صوّر صورة فی الدنیا کلف یوم القیامة أن ینفخ فیها الروح، ولیس بنافخ: کسی که در دنیا صورتی بکشد، روز قیامت مکلف می‌شود که در عکس‌های جاندارانی که کشیده، روح بدمد ولی او نمی‎تواند چنین کاری انجام دهد». و امام بخاری در صحیح خود به شماره‌ی: 5961 از حدیث عائشه‌ی صدیقه به لفظ: «إن أصحاب هذه الصور یعذبون یوم القیامة ویقال لهم: أحیوا ما خلقتم: صاحبان این تصاویر در روز قیامت عذاب می‌شوند و برای آنان گفته می‌شود: آنچه را که آفریده اید زنده کنید». و در صحیح مسلم، حدیث شماره: 2112 از ابوهریره t آمده که رسول الله r فرمودند: «لاتدخل الملائکة بیتا فیه تماثیل أو تصاویر: فرشتگان به خانه‌ای که در آن تمثال و یا تصاویر وجود داشته باشد داخل نمی‌شوند».

[205] - عبدالقاهر بن طاهر بغدادی در الفَرق بین الفِرق ص37 گفته: روافض کوفه به خیانت و بخالت موصوف می‌باشند، که در این اوصاف ضرب المثل گشته اند تا جائی که گفته می‌شود: بخیلتر و خائن‌تر از کوفی، و سه مورد از غدر آنان مشهور است:

* نخست- آنان بعد از شهادت علی بن ابی‌طالب t با فرزندش حسن بیعت کردند، و چون قصد جنگ با امیر معاویه را کرد شیعیان در ساباط مدائن به او خیانت کرده، و سنان جعفی در پهلویش او را ضربه زد تا جائی که او را از اسب به زیر انداخت که این کار روافض باعث شد حسن بن علی با امیر معاویه t صلح نماید.

* دوم- آنان به حسین بن علی نامه نگاشتند و از او درخواست کردند به کوفه بیاید و وعده سپردند که او را بر یزید بن معاویه نصرت دهند، حسین نیز فریب آنان را خورد، و به امید آنان خروج کرد و از مکه رهسپار عراق شد، پس چون به کربلاء رسید به او خیانت کردند، و همه‌ی آنان با عبیدالله بن زیاد متحد ویکپارچه بر علیه حسین رزمیدند، تا اینکه حسین و بیشتر اقربایش در کربلاء به قتل رسیدند.

* سوم- خیانت آنان به زید بن حسین بن علی بن ابی طالب بعد از اینکه به معیت او بر یوسف بن عمر خروج کردند، سپس بیعت با او را شکستند و هنگام سختی جنگ او را تسلیم کردند تا کشته شد، و سرگذشت او مشهور است. و برای تفصیل خیانت آنان با علی بن ابی طالب به کتاب: البدایة والنهایة اثر حافظ ابن کثیر (7/ 274)، و سِیر أعلام النبلاء، ذهبی (3/ 280) مراجعه فرمائید. و برای تفصیل خیانت آنان با زیدبن علی به البدایة (9/ 273) و السیَر (5/ 389) مراجعه شود.

[206] - لفظ حدیث این است: «یکون فی أمتی خسف ومسخ، وذلک فی المکذبین بالقدر: در امت من خسف و مسخی خواهد بود، و آن در تکذیب‌کنندگان قدر می‌باشد» ترمذی آن را در سنن، حدیث شماره: 2158، و مسند امام احمد، حدیث شماره: 5867، و سنن ابن ماجه، حدیث شماره: 4061 روایت نموده اند و آن حدیثی معلول است؛ زیرا او بر ابوصخر علی بن حمید بن زیاد انکار کرده؛ چنانکه در تهذیب الکمال در ترجمه‌اش آمده است.

[207] - تناسخیه به کسانی می‎گویند که معتقد به انتقال روح از بدنی به بدن دیگر هستند. (المعجم الوسیط)

[208] - و هر که می‌خواهد در موضوع مشابهت روافض با یهود و بقیه‌ی کافران معلومات بیشتری به دست آورد، لازم است به کتاب ارزشمند «منهاج السنة النبویة» اثر شیخ الإسلام ابن تیمیه : (1/ 22- 38)، و هم چنین به کتاب: «الإلحاد الخمینی فی أرض الحرمین» ص155، و کتاب برادر فاضل ما شیخ عبدالرقیب علابی: «صدی الزلزال فی مشابهة الرافضة الیهود والنصاری الضُّلال» مراجعه فرماید.

[209] - عنوان این باب از زیادات ما بوده و در نسخه‌ی اصلی وجود ندارد.

[210] - در صحیح بخاری، حدیث شماره: 5334 و صحیح مسلم، حدیث شماره: 1486 از ام‌حبیبه ل روایت شده که گفت: از پیامبر r شنیدم که بر منبر می‌فرمود: «بر هیچ زنی که به خدا و روز آخرت ایمان داشته باشد روا نیست بیشتر از سه روز بر مرده‌ای سوگواری نماید، مگر بر شوهرش که چهار ماه و ده روز است».

[211] - نگا: مجموع الفتاوی: ج25 ص302 و 307 و 308.

[212] - این روایت را ترمذی در سنن، حدیث شماره: 2403، و دارمی در سنن، حدیث شماره: 2681 از سعدبن ابی وقاص روایت نموده اند که روایتی صحیح است.

[213] - نگا: مجموع الفتاوی: ج25 ص309 و 310.

[214] - در کتاب: المنار المنیف، صفحه‌ی: 89، طبع دار العاصمة.

[215] - این اثر را ابن عساکر به طور مختصر در تاریخ دمشق ج62 ص306 از طریق سَدیر از محمدبن علی از پدرش از اجدادش از علی t روایت نموده. و سدیر فرزند حکیم است که ذهبی سوانحش را در المیزان نوشته و گفته: او صالح الحدیث است، و یحیی گفته: ثقه است، و جوزجانی گفته: زشت مذهب بوده، و نسائی گفته: ثقه نیست، و دارقطنی گفته: متروک است، و عقیلی گفته: او از کسانی بود که در رفض غلو می‌کرد، امام بخاری فرموده: از ابوجعفر شنیده اما در او جهالت است، پس این داستان ثابت نیست، و هیثمی آن را در کتاب الصواعق المحرقة ج3 ص450 و 451 به تحقیق عبدالرحمن ترکی آورده است.

[216] - این اثر را آجری در کتاب الشریعة، روایت شماره: 1812 آورده، و هندی نیز در کنز العمال، حدیث شماره: 36141 ذکر کرده است، و هیثمی در مجمع الزوائد (ج9 ص56) گفته: طبرانی آن را در المعجم الأوسط روایت کرده و در سند آن فضل بن مختار است که ضعیف می‌باشد.

[217] - به دلیل ثنا و مدح فراوانی که علی t از ابوبکر و عمر و عثمان y کرده، از جمله: امام بخاری در صحیح خود، حدیث شماره: 3671 روایت کرده: محمدبن کثیر برای ما حدیث گفت، گفت: سفیان برای ما خبر داد، گفت: جامع بن راشد برای ما حدیث گفت، گفت: ابویعلی برای ما حدیث گفت، از محمدبن حنفیه، گفت: برای پدرم گفتم: چه کسی بعد از رسول الله r از همه برتر است؟ گفت: ابوبکر، گفتم: بعد از او؟ گفت: عمر. و ترسیدم که بگوید بعد از او عثمان از همه بهتر است، پس گفتم: و بعد از او تو از همه بهتری؟ گفت: من جز فردی از مسلمانها نیستم (یک مسلمان عادی می‌باشم). و ابن ابی‌شیبه در مصنف، روایت شماره: 332051 روایت کرده: محمدبن بشر برای ما حدیث گفت، گفت: مِسعَر برای ما حدیث گفت، گفت: ابوعون برایم حدیث گفت، از محمدبن حاطب که گفت: در مجلسی از عثمان t نام برده شد، حسن بن علی گفت: اکنون امیرالمؤمنین می‌آید و برای شما درباره‌ی او صحبت می‌کند، گفت: علی آمد و گفت: عثمان از زمره‌ی کسانی بود که: ﴿(#qãZtB#uä (#qè=ÏJtãur ÏM»ysÎ=»¢Á9$# §NèO (#qs)¨?$# (#qãZtB#uä¨r §NèO (#qs)¨?$# (#qãZ|¡ômr&¨r 3 ª!$#ur ?=Ïtä? tûüÏYÅ¡ósçRùQ$# ÇÒÌÈ﴾ «ایمان آوردند و کارهای نیک انجام دادند، سپس تقوا پيشه كردند و ايمان آوردند، سپس تقوا پيشه كردند و نيكى نمودند. و الله نیکوکاران را دوست دارد.» (المائده: 93) و این روایتی صحیح است

[218] - تنبیه: و بعد از اینکه تحقیق رساله را به پایان رساندم، و هنگامی که آنرا آماده‌ی چاپ می‌کردیم، دوست گرامی آقای حمودبن محمد رونی حفظه الله رساله‌ی به عنوان: «لا تخونوا الله والرسول دراسة نقدیة لآراء الشیخ محمدبن عبدالوهاب فی کتابه رسالة فی الرد علی الرافضة» نوشته‌ی رافضی‌ای هلاک‌شده صباح علی البیاتی را به دسترسم گذاشت، آن رساله را ورق زدم؛ بناگاه خیانت‌های فراوانی در آن مشاهده کردم که به الله و رسول شده بود که انسان از شرم و حیا ذوب می‌شد، هم چنین در آن رساله به اصحاب رسول الله r طعن وارد شده بود و نویسنده‌ی آن گمان کرده بود که اصحاب کرام همه عدول نیستند، و زشت‌تر از همه اینکه به ام‌المؤمنین عائشه‌ی صدیق طعن وارد کرده بود، چنانکه در صفحه‌ی: 174 آن کتاب آمده که او در بهشت زوجه‌ی پیامبر نیست، به زعم اینکه احادیث وارده در این باره موضوعی می‌باشد. و از جمله طعن‌های که بر ام‌المؤمنین وارد کرده اینست که در حدیث افک تشکیک وارد کرده، در حالی که تمام علمای امت اجماع نموده اند هر که عائشه‌ی صدیقه را بعد از نزول آیاتی که در پاکی‌اش آمده متهم کند بی‌گمان کافر است. و از جمله اموری که در آن رساله دیدم اینست که او از نزدیکی با زن در دبرش به شدت دفاع کرده، و تلاش کرده به روایت‌های ضعیف و موضوعی که در کتب اهل سنت آمده استدلال جوید، و یا اینکه به متشابه چنگ زده و محکم را به کلی رها کرده است. بلی، این است حال روافض که چون بخواهند بر اهل سنت تردید نمایند به روایات دروغین، یا ضعیف و یا موضوعی استدلال می‌کنند، و کتابهای روافض با کتب یهود و نصارا مشابهت تام دارد، کتب آنان اسنادی ندارد، و اگر سند نیز بیاورند پس از کذابین و وضاعین سند می‌آورند، و یا سخن را از جایش تحریف می‌کنند، و دنبال متشابه می‌گردند، چنانکه خداوند متعال فرموده است: ﴿$¨Br'sù tûïÏ%©!$# �Îû óOÎgÎ/qè=è% Ô÷÷?y� tbqãèÎ6®Ku?sù $tB tmt7»t±s? çm÷ZÏB uä!$tóÏGö/$# ÏpuZ÷GÏÿø9$# uä!$tóÏGö/$#ur ¾Ï&Î#?Írù's?﴾ «کسانی که در دلهایشان کجی (و میل به باطل) وجود دارد، برای فتنهانگیزی و تأویل (نادرست) آیات، در پی آیاتِ متشابه بر میآیند» (آل عمران: 7)، پس روافض از بدی‌ها و خبائث دفاع می‌کنند. این روافض اند که از نزدیکی با زن در دبر دفاع نموده و برای اثبات متعه (صیغه) که در حقیقت زنا است قلم‌فرسائی می‌کنند، در حالی که تمام امت به جز روافض بر تحریم آن اتفاق دارند، اختلاف آنان هیچ ارزشی ندارد. و چون که روافض خود در این بلایا و مصیبت‌ها افتاده اند، لذا از آن دفاع می‌کنند، بلکه بدتر و شنیع‌تر از همه این که روافض از شرک و مرده‌پرستی و قبرپرستی نیز به شدت دفاع می‌کنند و دیگران را نیز به سوی آن فرا می‌خوانند. در این مورد مراجعه شود به کتاب رافضیِ گنهکار محسن امین عاملی به نام: «کشف الإرتیاب فی أتباع محمدبن عبدالوهاب». و خلاصه‌ی آن کتاب اینکه رافضی مذکور در آن از افکار عبدالله بن سبأ یهودی که بنیانگذار مذهب رافضی است دفاع نموده.

و به نظر بنده این کتاب شیخ محمدبن عبدالوهاب و تعلیقات ما بر آن ردی کافی بر کتب روافض می‌باشد، و هر که را نصیحتی اندک نفع نرساند، نصائح بسیار نیز جز شر بر او اثری نخواهد داشت، پس به نوشته‌های آن گمراهان اهمیت چندانی قائل نمی‌شویم.

و به این قدر اکتفا می‌کنم، و تمام ستایش‌ها برای الله پروردگار جهانیان است.

وصلی الله علی نبیّنا محمد وعلی آله وصحبه وسلم تسلیما کثیرا.


fa_tarjomeh_kashfe_shobohat

( Index )

Translations to other languges

کشف و پاسخ شبهات در مورد

حقیقت یکتاپرستی

تأليف:

ابوالحسين محمد ابن سليمان التميمي

ترجمه:

عبدالحي

بسم الله الرحمن الرحیم

بدان [خداوند تو را رحمت كند] كه توحيد يكتا دانستن الله سبحانه در پرستش است و آن همان دين پيامبراني است كه الله به خاطرآن، آنان را به سوي بندگان خود گسيل داشته است كه نخستين آنان نوح ÷ مي‌باشد. هنگامي قومش در مورد افراد صالحي چون ود، سواع، يغوث، يعوق و نسر زياده روي كردند. الله تعالي وي را به سوي آنان روانه فرمود.

آخرين پيامبران، محمد ص مي‌باشد و او همان كسي است كه تقديس آن اشخاص صالح و نيكوكار را درهم شكست و الله وي را به سوي مردمي مبعوث فرمود كه عبادت مي‌كردند، حج به جاي مي‌‌آوردند و صدقه مي‌دادند و الله را بسيار ياد مي‌‌كردند ولي بعضي از مخلوقات را در بين خود و الله تعالي، واسطه قرار مي‌دادند و مي‌گفتند: «از آنها مي‌خواهيم كه ما را به الله نزديك كنند تا نزد او براي ما شفاعت كنند». اين واسطه‌ها عبارت بودند از: ملائكه، عيسي، مريم إ و مردم ديگري غير از آنان از نيكوكاران صالح.

پس الله تعالي، محمد ص را به سوي آنان مبعوث فرمود تا دين پدرشان ابراهيم ÷ را برايشان تجديد و احيا نمايد و به آنها خبر دهد كه اين تقرب و اعتقاد، صرفاً حق الله تعالي مي‌باشد و هيچ چيزي از آن نه براي ملائكه‌اي مقرب و نه براي پيامبري مرسل روا نيست؛ چه برسد به غير آنها، و گرنه آن مشركين اقرار مي‌كردند و گواهي مي‌دادند كه الله همان آفرينندة روزي رسانِ يگانه است كه براي او شريكي نيست و جز ذات الله تعالي هيچ كس روزي نمي‌دهد و زنده نمي‌گرداند و نمي‌ميراند و امور را تدبير نمي‌كند و تمام هفت آسمان و زمينها و هر آنچه در آنهاست جمله فرمانبردار اويند و تحت تصرف و استيلاي او قرار دارند. هرگاه دليلي خواستي بر اينكه مشركيني كه پيامبر ص با آنان به نبرد پرداخت به اين گواهي مي‌دادند، پس اين سخن الله تعالي را تلاوت كن: ﴿قُلۡ مَن يَرۡزُقُكُم مِّنَ ٱلسَّمَآءِ وَٱلۡأَرۡضِ أَمَّن يَمۡلِكُ ٱلسَّمۡعَ وَٱلۡأَبۡصَٰرَ وَمَن يُخۡرِجُ ٱلۡحَيَّ مِنَ ٱلۡمَيِّتِ وَيُخۡرِجُ ٱلۡمَيِّتَ مِنَ ٱلۡحَيِّ وَمَن يُدَبِّرُ ٱلۡأَمۡرَۚ فَسَيَقُولُونَ ٱللَّهُۚ فَقُلۡ أَفَلَا تَتَّقُونَ ٣١﴾ [یونس: 31]. «بگو: چه كسي شما را از آسمان و زمين روزي مي‌دهد؟ يا كسيت كه بر چشمها و گوشها حاكم است؟ و كسيت كه زنده را از مرده و مرده را از زنده بر مي‌انگيزد و كيست كه كار [جهان] را تدبير مي‌كند، زودا كه خواهند گفت: الله؛ بگو: پس چرا پروا نمي‌كنيد». و اين فرموده‌اش: ﴿قُل لِّمَنِ ٱلۡأَرۡضُ وَمَن فِيهَآ إِن كُنتُمۡ تَعۡلَمُونَ ٨٤ سَيَقُولُونَ لِلَّهِۚ قُلۡ أَفَلَا تَذَكَّرُونَ ٨٥ قُلۡ مَن رَّبُّ ٱلسَّمَٰوَٰتِ ٱلسَّبۡعِ وَرَبُّ ٱلۡعَرۡشِ ٱلۡعَظِيمِ ٨٦ سَيَقُولُونَ لِلَّهِۚ قُلۡ أَفَلَا تَتَّقُونَ ٨٧ قُلۡ مَنۢ بِيَدِهِۦ مَلَكُوتُ كُلِّ شَيۡءٖ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيۡهِ إِن كُنتُمۡ تَعۡلَمُونَ ٨٨ سَيَقُولُونَ لِلَّهِۚ قُلۡ فَأَنَّىٰ تُسۡحَرُونَ ٨٩﴾ [المؤمنون: 84-89]. «بگو: اگر مي‌دانيد زمين و هركس كه در آن است، از آن كيست؟ زودا كه مي‌گويند از آنِ الله است، بگو: آيا پند نمي‌گيريد؟ بگو: پروردگار آسمانهاي هفتگانه و عرش عظيم كيست؟ زودا كه مي‌گويند: اينها از آنِ الله است. بگو: پروا نمي‌كنيد؟ بگو: اگر مي‌دانيد ملكوت همه چيز به دست كيست؟ و كيست كه امان مي‌دهد و در برابر او نمي‌توان به كسي امان داد؟ زودا كه مي‌گويند: اينها از آنِ الله است. بگو: پس چگونه فريب داده مي‌شويد؟». و آيات ديگري علاوه بر اينها.

هرگاه برايت محقق گشت كه آنها به اين اقرار داشتند و [بدان] اين [اقرار]، آنها را در توحيدي كه رسول الله آنان را به سويش فرا مي‌خواند داخل نكرد و [بدان كه] توحيدي را كه به انكارش مبادرت ورزيدند همان توحيد در عبادت است كه مشركين زمان ما آن را اعتقاد مي‌نامند، همچنانكه آنان شب و روز الله را فرا مي‌خوانند.

عده‌اي ديگر از آنها ملائكه را به خاطر شايستگي و نزديكي آنها به الله پرستش مي‌كردند تا براي آنان به شفاعت برخيزند، يا مرد نيكوكار و صالحي مانند «لات» يا پيامبري مانند «عيسي» را پرستش مي‌كردند و مي‌داني كه رسول الله ص به دليل اين شرك با آنها جنگيد و آنها را براي خالص كردن عبادت، تنها براي الله تعالي دعوت كرد همانطور كه الله تعالي مي‌فرمايد: ﴿وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨﴾ [الجن: 18]. «و همه مسجدها خاص الله است پس در جنب الله هيچ كس را [به پرستش] مخوان». و همچنانكه مي‌فرمايد: ﴿لَهُۥ دَعۡوَةُ ٱلۡحَقِّۚ وَٱلَّذِينَ يَدۡعُونَ مِن دُونِهِۦ لَا يَسۡتَجِيبُونَ لَهُم بِشَيۡءٍ﴾ [الرعد: 14]. «فراخواندن راستين او راست و كساني كه [مشركان] به جاي او مي‌خوانند[و مي‌پرستند] به آنان هيچگونه پاسخي نمي‌دهند». بر تو روشن است كه رسول الله ص به اين دليل با آنها پيكار نمود كه تمام دعاها و ذبحها و جملة نذرها و عبادتها در انواع مختلفشان براي الله باشد و دانستي كه اقرار آنان به توحيد ربوبيت، آنها را وارد اسلام نكرد، هرچند به سوي ملائكه، پيامبران و يا اولياء روي آوردند و به وسيلة آنان در طلب شفاعت و تقرب به سوي الله شدند كه اين همان چيزي بود كه موجب حلال شدن خونها و مالهايشان شد. دانستي كه توحيد همان چيزي است كه پيامبران مردم را به سويش فرا خواندند و مشركان از اقرار و اعتراف به آن روي برتافتند و اين نوع توحيد معني «لا إله إلا الله» است. بنابراين «إاله» در نزد آنها كسي است كه به خاطر اين امور در نظر گرفته مي‌شود، فرق نمي‌كند خواه يك ملائكه يا يك پيامبر، ولي، قبر و يا يك جن باشد. مقصودشان از «إله» آفرينندة روزي رسانِ تدبير كنندة امور نبوده است زيرا، آنها مي‌دانستند كه آن [تدبير امور] تنها از آنِ «الله» است. همانطور كه قبلاً اشاره شد، مرادشان از «إله» همان مفهومي بود، كه مشركين زمان ما از لفظ سيد و آقاد دارند. پيامبر ص به سوي آنها آمد و آنان را به كلمة توحيد دعوت كرد كه آن عبارت بود از «لا إله إلا الله»، «هيچ معبودي مستحق پرستش نيست مگر الله» و مراد از اين، معنايش مي‌باشد نه مجرد لفظ آن و كافران جاهل مي‌دانستند كه مقصود پيامبر ص پيراستن و يگانه دانستن الله تعالي از متعلقات است و كافر شدن نسبت به هر آنچه غير از او كه مورد پرستش قرار مي‌گيرد و تبري جستن از آن. هنگامي كه پيامبر به آنان فرمود: بگوييد: لا إله إلا الله؛ گفتند: ﴿أَجَعَلَ ٱلۡأٓلِهَةَ إِلَٰهٗا وَٰحِدًاۖ إِنَّ هَٰذَا لَشَيۡءٌ عُجَابٞ ٥﴾ [ص: 5]. «آيا همة معبودها را معبود يگانه مي‌سازد؛ اين امر عجيبي است». و چون دريافتي كه افراد بسيار جاهل و كافر آن را مي‌دانستند، نمي‌داند، بلكه مي‌پندارد كه آن تنها عبارت است از تلفظ كردن (بر زبان راندن) حروف آن، بدون اعتقاد قلبي به معنا و مفاهيمش. و اشخاص خُبره از آنها تصور مي‌كنند كه معناي اين كلمه اين است كه: هيچ كس جز الله آفريننده و روزي رسان نيست و جز الله كسي امور دنيا را تدبیر و اداره نمي‌كند بنابراين اگر جاهل‌ترينِ افراد كافر از آنها به معني لا إله إلا الله داناتر باشند، هيچ خيري در چنين افرادي وجود ندارد. هرگاه آنچه را بر تو عرضه كردم با يك شناخت قلبي دريافت كردي و شرك به الله را شناختي كه در باره‌اش مي‌فرمايد: ﴿إِنَّ ٱللَّهَ لَا يَغۡفِرُ أَن يُشۡرَكَ بِهِۦ وَيَغۡفِرُ مَا دُونَ ذَٰلِكَ لِمَن يَشَآءُۚ وَمَن يُشۡرِكۡ بِٱللَّهِ فَقَدِ ٱفۡتَرَىٰٓ إِثۡمًا عَظِيمًا ٤٨﴾ [النساء: 48]. «[بدانيد كه] الله اين را كه برايش شرك قائل شوند، نمي‌بخشد و هرگناهي كه فروتر از آن است، براي كسي كه بخواهد مي‌بخشد و هركس كه به الله شرك ورزد، در حقيقت گناه عظيمي را به گردن گرفته است». و چون دين الله تعالي را شناختي كه پيامبران از اول تا آخرشان را بر آن برانگيخته است و از هيچ كس جز آن را نمي‌پذيرد و نيز دريافتي آنچه را كه اكثر مردم به دليل جهل به اين به ورطة آن سقوط مي‌كنند از دو فايده بهره مند مي‌گردي: اول: شادماني از فضل و رحمت پروردگار، همانطور كه مي‌فرمايد: ﴿قُلۡ بِفَضۡلِ ٱللَّهِ وَبِرَحۡمَتِهِۦ فَبِذَٰلِكَ فَلۡيَفۡرَحُواْ هُوَ خَيۡرٞ مِّمَّا يَجۡمَعُونَ ٥٨﴾ [یونس: 58]. «بگو: به فضل و رحمت الله بايد شادماني كنند كه اين بهتر است از آنچه مي‌اندوزند». و نيز ترسي عظيم برايت به ارمغان مي‌آورد، پس هرگاه تو دريافتي كه انسان با يك كلمه كه بر زبانش جاري شود هرچند آن را از روي جهالت بگويد، پس جهل، عذر به حساب نمي‌آيد گاهي آن را بر زبان مي‌آورد در حاليكه تصور مي‌كند كه آن وي را به الله نزديك مي‌كند همانطور كه مشركين چنين مي‌پنداشتند بويژه اگر از آنچه الله تعالي در بارة قوم موسي با وجود شايستگي و آگاهي ايشان حكايت مي‌فرمايد الهام بگيري، هنگامي كه گفتند: ﴿ٱجۡعَل لَّنَآ إِلَٰهٗا كَمَا لَهُمۡ ءَالِهَةٞ﴾ [الأعراف: 138]. «اي موسي براي ما معبودي قرار بده چنانكه آنان معبودهايي دارند». پس آنگاه بيم و هراس و حرص و رغبت تو براي آنچه كه از اين و امثال آن رهايت مي‌سازد زياد مي‌گردد. و بدان كه از جمله حكمت‌هاي پروردگار پاك و منزه اين است كه هيچ پيامبري را براي اين توحيد مبعوث نكرده مگر اينكه دشمناني را براي او قرار داده‌است. همانطور كه الله تعالي مي‌فرمايد: ﴿وَكَذَٰلِكَ جَعَلۡنَا لِكُلِّ نَبِيٍّ عَدُوّٗا شَيَٰطِينَ ٱلۡإِنسِ وَٱلۡجِنِّ يُوحِي بَعۡضُهُمۡ إِلَىٰ بَعۡضٖ زُخۡرُفَ ٱلۡقَوۡلِ غُرُورٗاۚ وَلَوۡ شَآءَ رَبُّكَ مَا فَعَلُوهُۖ فَذَرۡهُمۡ وَمَا يَفۡتَرُونَ ١١٢﴾ [الأنعام: 112]. «و بدينسان دشمناني براي هر پيامبر از شياطين انس و جن پديد آورديم و بعضي به برخي ديگر سخنان آراستة ظاهر فريب، پياو و الهام مي‌دهند». ممكن است دشمنان توحيد داراي دانشهاي بسيار و كتابها و دلايل متعدد باشند، همانطور كه الله تعالي مي‌فرمايد: ﴿فَلَمَّا جَآءَتۡهُمۡ رُسُلُهُم بِٱلۡبَيِّنَٰتِ فَرِحُواْ بِمَا عِندَهُم مِّنَ ٱلۡعِلۡمِ﴾ [غافر: 83]. «آنگاه كه پيامبرانشان براي آنان پديده‌هاي روشنگر آوردند ازآن مقدار علمي كه داشتند شادماني كردند». هرگاه دانستي و آگاه شدي كه در سرِ راه حركت به سوي الله تعالي، ناگزير از رويارويي با دشمناني هستي كه در كمين نشسته‌اند و زبان آور و فصيح و اهل دانش و احتجاج هستند، پس بر تو واجب است دين الله تعالي را بدان حد فرا گيري كه در دست تو به سلاحي تبديل شود كه به وسيلة آن به مبارزه با آن شياطيني برخيزي كه امام و پيشواي ايشان خطاب به پروردگار بلند مرتبه ات چنين گفت: ﴿لَأَقۡعُدَنَّ لَهُمۡ صِرَٰطَكَ ٱلۡمُسۡتَقِيمَ ١٦ ثُمَّ لَأٓتِيَنَّهُم مِّنۢ بَيۡنِ أَيۡدِيهِمۡ وَمِنۡ خَلۡفِهِمۡ وَعَنۡ أَيۡمَٰنِهِمۡ وَعَن شَمَآئِلِهِمۡۖ وَلَا تَجِدُ أَكۡثَرَهُمۡ شَٰكِرِينَ ١٧﴾ [الأعراف: 16- 17]. «بر سر راه راست تو در كمين آنان [بندگان] مي‌نشينم آنگاه از پيش و پس و راست و چپ‌شان [راستها و چپهايشان] به سر وقتشان مي‌روم و بيشترشان را سپاسگزار نخواهي‌ يافت». ولي هرگاه به جانب الله روي آوردي و به حجتها و آيات آشكار الله رجوع كردي، پس بر خود بيم راه مده و اندوهگين مشو ﴿إِنَّ كَيۡدَ ٱلشَّيۡطَٰنِ كَانَ ضَعِيفًا﴾ [النساء: 76]. «نيرنگ شيطان[در نهايت] ضعيف است» يك موحد بي‌سواد بر هزار تن از دانشمندان آن مشركان چيره مي‌گردد، همانطور كه الله تعالي مي‌فرمايد: ﴿وَإِنَّ جُندَنَا لَهُمُ ٱلۡغَٰلِبُونَ ١٧٣﴾ [الصافات: 173]. «و سپاه ماست كه ايشان پيروزند». پس سربازان الله در احتجاج و زبان آوري نيز پيروزند همچنانكه ايشان در مقابله با شمشير و نيزه چيره‌اند، تنها محل ترس از موحدي است كه راه توحيد را طي مي‌كند ولي مجهز به سلاح مبارزه نيست كه الله تعالي به وسيله كتابش كه آن روشنگر هر چيزي و هدايت و رحمت و بشارت براي مسلمانان قرار داده بر ما منت نهاده است، پس اهل باطل هيچ دليلي ارائه نمي‌دهند در قرآن آيه‌اي وجود دارد كه آن را رد مي‌كند و نادرستي‌اش را آشكار مي‌سازد همچنانكه الله تعالي مي‌فرمايد: ﴿وَلَا يَأۡتُونَكَ بِمَثَلٍ إِلَّا جِئۡنَٰكَ بِٱلۡحَقِّ وَأَحۡسَنَ تَفۡسِيرًا ٣٣﴾ [الفرقان: 33]. «و[كافران] به نزد تو هيچ مثلي نياورند مگر آنكه [جوابي] برحق و خوش بيانتر برايت بياوريم». بعضي از مفسران مي‌گويند: اين آيه بصورت عام است در مورد هر دليلي كه اهل باطل تا روز قيامت مي‌آورند.

و من فرازي را از آنچه الله تعالي در كتابش براي پاسخ به همه آنچه را كه مشركان در زمان ما در برابرمان به آن احتجاج مي‌كنند، برايت بيان مي‌كنم، پس به دو صورت مجمل و مفصل به اهل باطل پاسخ مي‌دهيم:

بطور مجمل، پس آن كاري بس گران سنگ و در برگيرندة فايدة بسيار زيادي است براي كسي كه در مورد آن انديشه كند و آن قول الله تعالي است: ﴿هُوَ ٱلَّذِيٓ أَنزَلَ عَلَيۡكَ ٱلۡكِتَٰبَ مِنۡهُ ءَايَٰتٞ مُّحۡكَمَٰتٌ هُنَّ أُمُّ ٱلۡكِتَٰبِ وَأُخَرُ مُتَشَٰبِهَٰتٞۖ فَأَمَّا ٱلَّذِينَ فِي قُلُوبِهِمۡ زَيۡغٞ فَيَتَّبِعُونَ مَا تَشَٰبَهَ مِنۡهُ ٱبۡتِغَآءَ ٱلۡفِتۡنَةِ وَٱبۡتِغَآءَ تَأۡوِيلِهِۦۖ وَمَا يَعۡلَمُ تَأۡوِيلَهُۥٓ إِلَّا ٱللَّهُ﴾ [آل عمران: 7]. «او كسي است كه كتاب را بر تو نازل كرد كه بخشي از آن محكمات است كه اساس كتاب مي‌باشد و بخش ديگر متشابهات است؛ اما كج دلان، براي فتنه جويي و در طلب تأويل، پيگير متشابهات مي‌شوند، حال آنكه تأويل آن را جز الله نمي داند». و حديث صحيحي از پيامبر ص نقل شده است كه فرمود: «إِذَا رَأَيْتُمْ الَّذِينَ يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ فَأُولَئِكَ الَّذِينَ سَمَّى اللَّهُ فَاحْذَرُوهُمْ» ([1]). «هرگاه با شخصي روبه رو شديد كه از آنچه داراي شبهه است پيروي مي‌كنند آنها كساني هستند كه الله تعالي از آنها نام مي‌برد. پس از ايشان حذر كنيد». مثال آن اين است كه هرگاه بعضي از مشركان به تو گفتند: ﴿أَلَآ إِنَّ أَوۡلِيَآءَ ٱللَّهِ لَا خَوۡفٌ عَلَيۡهِمۡ وَلَا هُمۡ يَحۡزَنُونَ ٦٢﴾ [یونس: 62]. «بدانيد كه دوستداران الله، نه بيمي بر آنهاست و نه اندوهگين مي‌شوند».

يا بگويند: شفاعت حق است، يا اينكه پيامبران در نزد الله تعالي داراي مقام و منزلت هستند، يا سخني از پيامبر ص را بيان كنند و به وسيله آن در مورد چيزي از عقيدة نادرستشان استدلال نمايند و تو مفهوم سخني را كه بيان كرده‌اند درك نمي‌كني، با اين سخن خويش به آنان پاسخ ده: الله تعالي در كتابش فرموده است: همانا كساني كه در قلبشان كژي وجود دارد آيات محكم را وانهاده، آيات متشابه را پيگيري مي‌كند و از آنچه برايت بيان كردم اين بود كه الله تعالي خاطر نشان مي‌كند كه مشركين به توحيد ربوبيت اقرار مي‌كردند ولي آنان به دليل وابستگي‌شان به ملائكه و پيامبران و اولياء، كافر به حساب مي‌آورد با وجود اين اعتقادشان كه مي‌گفتند: ﴿هَٰٓؤُلَآءِ شُفَعَٰٓؤُنَا عِندَ ٱللَّهِ﴾ [یونس: 18]. «اينان شفيعان ما نزد الله هستند». اين امري محكم و آشكار است كه هيچ كس نمي‌تواند معناي آن را تغيير دهد و آنچه را كه تو اي مشرك از قرآن يا از كلام رسول الله ص برايم بيان كردي، معنايش را نمي‌دانم ولي يقين دارم كه كلام الله تعالي همديگر را رد نمي‌كنند و سخن پيامبر ص با كلام الله مخالفت نمي‌كند و اين يك پاسخ خوب و مستحكم است، ليكن آن را درك نمي‌كند مگر كسي كه الله تعالي او را توفيق عنايت كند كه آن را خوار نشمارد، همچنانكه الله تعالي در اين باره مي‌فرمايد: ﴿وَمَا يُلَقَّىٰهَآ إِلَّا ٱلَّذِينَ صَبَرُواْ وَمَا يُلَقَّىٰهَآ إِلَّا ذُو حَظٍّ عَظِيمٖ ٣٥﴾ [فصلت: 35]. «و جز بردباران آن را نپذيرند. و جز دارنده سهمى بزرگ [از اخلاق‏] آن را نپذيرد».

اما پاسخ مفصل، همانا دشمنان الله اعتراضات بسياري در بارة دين پيامبران دارند كه به وسيلة آن مردم را از آن باز مي‌دارند، از جملة آن، اين سخنانشان كه مي‌گويند: ما براي الله شريك قائل نيستيم بلكه گواهي مي‌دهيم كه هيچ كس جز ذات الله نمي‌آفريند، روزي نمي‌دهد و باعث جذب منفعت و دفع مضرت نيست و او يگانه بي‌همتاست و همانا محمد مالك سود و زيان خود نيست چه برسد به عبدالقادر / يا غير او؛ ولي ما گناهكار هستيم و نيكوكاران در نزد الله داراي مقام و منزلت هستند و ما به وسيلة آنها الله تعالي را به دعا مي‌خوانيم. پاسخ اين در همان چيزي است كه ابتدا به آن اشاره شد اينكه: كساني را كه رسول الله ص با آنان به جنگ پرداخت به آنچه بيان كرديد اقرار مي‌كردند و اذعان مي‌داشتند كه بتهاي آنان هيچ چيزي را نمي‌توانند اداره كنند، بلكه از آنها تنها تقرب به وسيلة مقام و شفاعت را اداره كردند و بر آنچه را كه الله تعالي در كتابش بيان كرده است تلاوت كن و آن را تشريح نما اگر بگويند: آن آيات در باره كساني نازل شده كه بتها را عبادت مي‌كردند، چگونه افراد صالح و نيكوكار را مانند بتها قرار مي‌دهيد؟ يا چگونه پيامبران را مانند بتها قرار مي‌دهيد؟ پاسخ آنها با توجه به آنچه قبلاً بيان كرديم چنين است: هرگاه آنان به اين اعتراف كردند كه كافران گواهي مي‌دادند به اينكه تمام ربوبيت مختص ذات الله تعالي است و آنها از آنچه به سويش قصد كردند جز درخواست شفاعت چيز ديگري را اراده نمي‌كردند ولي هرگاه خواستند ميان عمل آنان و عمل خودشان در آنچه بيان كردي فرق قائل شوند، به آنان يادآوري كن كه از كافران گروهي بتها را پرستش مي‌كردند و برخي نيز اولياء را پرستش مي‌كردند، كساني كه الله تعالي در باره‌شان مي‌فرمايد: ﴿أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ أَيُّهُمۡ أَقۡرَبُ﴾ [لإاسراء: 57]. «اين كساني كه به دعا مي‌خوانند، كساني كه از همه مقرب‌ترند خود به پروردگارشان تقرب مي‌جويند». و عيسي بن مريم و مادرش را به دعا مي‌خوانند كه الله تعالي در اين باره مي‌فرمايد: ﴿مَّا ٱلۡمَسِيحُ ٱبۡنُ مَرۡيَمَ إِلَّا رَسُولٞ قَدۡ خَلَتۡ مِن قَبۡلِهِ ٱلرُّسُلُ وَأُمُّهُۥ صِدِّيقَةٞۖ كَانَا يَأۡكُلَانِ ٱلطَّعَامَۗ ٱنظُرۡ كَيۡفَ نُبَيِّنُ لَهُمُ ٱلۡأٓيَٰتِ ثُمَّ ٱنظُرۡ أَنَّىٰ يُؤۡفَكُونَ ٧٥ قُلۡ أَتَعۡبُدُونَ مِن دُونِ ٱللَّهِ مَا لَا يَمۡلِكُ لَكُمۡ ضَرّٗا وَلَا نَفۡعٗاۚ وَٱللَّهُ هُوَ ٱلسَّمِيعُ ٱلۡعَلِيمُ ٧٦﴾ [المائدة: 75- 76]. «مسيح بن مريم جز پيامبري نيست كه پيش از او هم پيامبراني آمده بودند و مادرش زني بسيار درستكاري بود و هر دو [مانند انسانهاي ديگر] غذا مي‌خوردند؛ بنگر كه آيات خود را چگونه براي آنان روشن مي‌سازيم و باز بنگر چگونه رويگردان مي‌شوند. بگو: آيا به جاي الله چيزي را مي‌پرستید كه نه زياني براي شما دارد و نه سودي؟ و الله شنواي داناست». و اين كلام الله تعالي را برايش بيان كن: ﴿وَيَوۡمَ يَحۡشُرُهُمۡ جَمِيعٗا ثُمَّ يَقُولُ لِلۡمَلَٰٓئِكَةِ أَهَٰٓؤُلَآءِ إِيَّاكُمۡ كَانُواْ يَعۡبُدُونَ ٤٠ قَالُواْ سُبۡحَٰنَكَ أَنتَ وَلِيُّنَا مِن دُونِهِمۖ بَلۡ كَانُواْ يَعۡبُدُونَ ٱلۡجِنَّۖ أَكۡثَرُهُم بِهِم مُّؤۡمِنُونَ ٤١﴾ [سبأ: 40- 41]. «و روزي كه همگي آنان را محشور گرداند، سپس به ملائكه گويد: آيا اينان بودند كه شما را مي‌پرستيدند؟ گويند: پاكا كه تويي، تو سرور ما هستي نه آنان؛ خير ايشان جنيان را مي‌پرستيدند [و] بيشترشان به آنان مؤمن بودند». و الله تعالي مي‌فرمايد: ﴿وَإِذۡ قَالَ ٱللَّهُ يَٰعِيسَى ٱبۡنَ مَرۡيَمَ ءَأَنتَ قُلۡتَ لِلنَّاسِ ٱتَّخِذُونِي وَأُمِّيَ إِلَٰهَيۡنِ مِن دُونِ ٱللَّهِۖ قَالَ سُبۡحَٰنَكَ مَا يَكُونُ لِيٓ أَنۡ أَقُولَ مَا لَيۡسَ لِي بِحَقٍّۚ إِن كُنتُ قُلۡتُهُۥ فَقَدۡ عَلِمۡتَهُۥۚ تَعۡلَمُ مَا فِي نَفۡسِي وَلَآ أَعۡلَمُ مَا فِي نَفۡسِكَۚ إِنَّكَ أَنتَ عَلَّٰمُ ٱلۡغُيُوبِ ١١٦﴾ [المائدة: 116]. «و چنين بود كه الله گفت: اي عيسي بن مريم آيا تو به مردم گفتي كه من و مادرم را همچون دو إله به جاي الله بپرستيد؟ گفت: پاكا كه تويي مرا نرسد كه چيزي را كه حد من و حق من نيست گفته باشم؛ اگر گفته بودم بي شك مي‌دانستي كه آنچه در ذات من است مي‌داني و من آنچه در ذات توست نمي‌دانم؛ تويي كه داناي رازهاي نهاني». پس به او بگو: دانستي كه الله تعالي كساني را كه روي به سوي بتها كردند تكفير مي‌نمايد و نيز اشخاصي را كه در عبادت روي به سوي صالحين مي‌كنند كافر مي‌شمارد و رسول الله ص با آنان پيكار نموده است. اگر گفت: كافران از آنان درخواست مي‌كردند، ولي ما گواهي مي‌دهيم كه تنها الله مالك سود و زيان است و امور جهان را اداره مي‌نمايد و جز از او از كسي درخواست نمي‌كنيم و نيكوكاران صالح بر چيزي از اين امور توانايي ندارند ولي به آنها روي مي‌آوريم به اميد اينكه در نزد الله براي ما به شفاعت برخيزند.

پاسخ: اين سخن به آنچه كافران مي‌گفتند عين همديگرند و اين سخن الله تعالي را برايش تلاوت كن: ﴿وَٱلَّذِينَ ٱتَّخَذُواْ مِن دُونِهِۦٓ أَوۡلِيَآءَ مَا نَعۡبُدُهُمۡ إِلَّا لِيُقَرِّبُونَآ إِلَى ٱللَّهِ زُلۡفَىٰٓ﴾ [الزمر: 3]. «و كساني كه به جاي او سروراني را به پرستش مي‌گيرند [و مدعي مي‌شوند] آنان را جز براي اين نمي پرستيم كه ما را با تقربي به الله نزديك گردانند». و قول ديگر الله تعالي: ﴿وَيَقُولُونَ هَٰٓؤُلَآءِ شُفَعَٰٓؤُنَا عِندَ ٱللَّهِ﴾ [یونس: 18]. «و مي‌گويند: اينان شفيعان ما نزد الله هستند». بدان كه اين سه شبهه در ميان شبهه‌هايشان از همه بزرگتر است، هرگاه دريافتي كه الله تعالي در كتابش آن را بيان فرموده است و بسيار خوب آن را درك كردي، هيچ چيزي به آساني آن نيست. اگر گفت: من جز الله تعالي را پرستش نمي‌كنم و اين روي آوري به سوي آنان، [غير او] و به دعا خواندنشان پرستش نيست. پس به او بگو: تو به اين اقرار مي‌كني كه الله تعالي اخلاص در عبادتش را بر تو واجب كرده است؟ اگر گفت: آري. پس به او بگو: اين چيزي را كه الله تعالي بر تو واجب گردانيده است برايم مشخص كن كه عبارت است از اخلاص در عبادت براي الله تعالي، كه حق او بر تو مي‌باشد در حاليكه او نه معني عبادت را مي‌داند و نه انواع آن را. در اين صورت تو آن را اينگونه برايش توضيح بده. الله تعالي مي‌فرمايد: ﴿ٱدۡعُواْ رَبَّكُمۡ تَضَرُّعٗا وَخُفۡيَةًۚ إِنَّهُۥ لَا يُحِبُّ ٱلۡمُعۡتَدِينَ ٥٥﴾ [الأعراف: 55]. «پروردگارتان را به زاري و پنهاني بخوانيد كه او از حد درگذرندگان را دوست ندارد». هرگاه به اين شيوه او را آگاه كردي پس به او بگو: آيا دريافتي كه اين دعا براي الله عبادت است؟ ناچار است بگويد آري. دعا مغز عبادت است، پس به او بگو: هرگاه اقرار داري كه آن عبادت است و الله تعالي را با بيم و طمع، شب و روز فرا خوانده‌اي، سپس در اين راز و نياز پيامبري يا شخص ديگري غير از او را فرا خوانده‌اي آيا در عبادت الله تعالي كس ديگري غير از او را برايش شريك قرار داده‌اي؟ ناگزير است كه بگويد: آري، سپس به او بگو: هرگاه به اين سخن الله تعالي عمل كردي كه: ﴿فَصَلِّ لِرَبِّكَ وَٱنۡحَرۡ ٢﴾ [کوثر: 2]. «پس براي پروردگارت نماز بگذار و قرباني كن» و از فرمان الله تعالي اطاعت كردي و برايش قرباني كردي، آيا اين عبادت است؟ ناچار است كه بگويد: آري، پس به او بگو: اگر براي مخلوقي، پيامبري يا يك جني يا غير آنها قرباني كني، آيا در اين عبادتِ الله تعالي، كس ديگري غير از او برايش شريك قرار داده‌اي؟ ناگزير است كه اقراركند و بگويد آري، و همچنين به او بگو: مشركيني كه در بارة ايشان قرآن نازل شد، آيا ملائكه و افراد صالح و لات و غير آن را عبادت كردند؟ ناچار است كه بگويد: آري، به او بگو: آيا عبادتشان براي آنان جز در دعا، قرباني و پناه بردن و مانند اينها، در چيز ديگري بود؟ و گرنه آنها اقرار به اين داشتند كه همگي بندگان اويند و در زير استيلاي وي قرار دارند و اينكه الله همان كسي است كه امور جهان را تدبير مي‌كند، ليكن خواندن و پناه بردن آنها به سوي ايشان به خاطر مقام و منزلت و طلب شفاعتشان بود و اين پرواضح است.

اگر گفت: آيا شفاعت رسول الله ص را رد مي‌كني و از آن روي مي‌گرداني؟ بگو: آن را انكار نمي‌كنم و از آن روي برنمي تابم بلكه او ص شفاعت كنندة مقبول الشفاعة است و به شفاعت او اميدواريم ولي تمام شفاعت از آنِ الله است همانطور كه الله تعالي مي‌فرمايد: ﴿قُل لِّلَّهِ ٱلشَّفَٰعَةُ جَمِيعٗا﴾ [الزمر: 44]. «بگو: شفاعت به تمامي از آنِ الله است». و صورت نمي‌گيرد مگر بعد از اذنِ الله تعالي همانطور كه مي‌فرمايد: ﴿مَن ذَا ٱلَّذِي يَشۡفَعُ عِندَهُۥٓ إِلَّا بِإِذۡنِه﴾ [البقرة: 255]. «كسيت كه در نزد او جز به اذن او به شفاعت برخيزد». و در مورد احدي شفاعت نمي‌كند مگر اينكه الله تعالي در مورد آن اجازه دهد. همانگونه كه الله Y مي‌فرمايد: ﴿وَلَا يَشۡفَعُونَ إِلَّا لِمَنِ ٱرۡتَضَىٰ﴾ [الأنبیاء: 28]. «و [ملائكه] شفاعت نمي‌كنند مگر براي كسي كه [خداوند] از او خشنود باشد». و پروردگار پاك و منزه، راضي نمي‌شود مگر در مورد اهل توحيد، چنانكه باري تعالي مي‌فرمايد: ﴿وَمَن يَبۡتَغِ غَيۡرَ ٱلۡإِسۡلَٰمِ دِينٗا فَلَن يُقۡبَلَ مِنۡهُ﴾ [آل‌عمران: 85]. «و هركس ديني غير از اسلام برگزيند، هرگز از او پذيرفته نمي شود».

حال كه تمام شفاعت از آنِ الله تعالي است و شفاعت تحقق نخواهد يافت مگر بعد از اذن او، و نه پيامبر ص و نه غير پيامبر براي احدي شفاعت نمي‌كنند تا اينكه الله تعالي اجازه ندهد و الله سبحانه اجازه نمي‌دهد مگر براي اهل توحيد (موحدين)، بر تو آشكار مي‌شود كه تمام شفاعت ازآنِ الله تعالي مي‌باشد، پس آن را از او درخواست مي‌نمايم و مي‌گويم: پروردگارا! مرا از شفاعت او بي نصيب مگردان (شفاعت او را از من دريغ مدار)، پرودگارا! شفاعتش را روزي من گردان؛ و مانند اين دعاها.

و اگر گفت: به پيامبر ص شفاعت عطا شده و من از آنچه الله تعالي به او داده است درخواست مي‌كنم؛ پاسخ اين است كه: الله تعالي به او شفاعت عطا فرموده و تو را از آن باز داشته است: چرا كه مي‌فرمايد: ﴿فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا﴾ [الجن: 18]. «پس در جنب الله هيچ‌كس را [به پرستش] مخوان».

پس هرگاه الله تعالي را به دعا مي‌خواني كه پيامبرش در مورد تو شفاعت كند، از اين سخن او پيروي كن كه مي‌فرمايد: ﴿فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا﴾ [الجن: 18]. گذشته از اين (همچنين) شفاعت به غير پيامبره نيز داده شده است، حقيقت اين است كه ملائكه، نوزادان و اولياء هم شفاعت مي‌كنند، باز هم مي‌گويي الله تعالي به ايشان شفاعت داده است و من از آنها درخواست مي‌كنم، اگر اين را گفتي به پرستش صالحين روي آورده‌اي كه الله تعالي آن را در كتابش بيان فرموده است و اگر گفتي نخير، اين گفتة تو باطل است كه الله تعالي به او شفاعت داده استو من آنچه را كه الله به او عطا فرموده است درخواست مي‌كنم.

اگر بگويد: من به هيچ وجه، هيچ شريكي براي الله قرار نمي‌دهم، ليكن روي آوردن و پناه بردن به صالحين شرك نيست. در پاسخش بگو: اگر تو به اين اذعان داري كه الله تعالي تحريم شرك را ماوراي حرام بودن زنا و بزرگتر از آن بحساب مي‌آورد و به اين اعتراف مي‌كني كه الله تعالي شرك را نمي بخشد؛ آن شركي را كه الله سبحانه حرام گردانيده است معرفي كن و بيان كن چيزي را كه الله از آن صرف نظر نمي‌كند، چيست؟

حقيقت آن است كه او آن را درك نمي‌كند و نمي‌داند كه چيست؟

پس به او بگو: تو چگونه خويشتن را از آلودگي شرك باز مي‌داري در حاليكه آن را نمي‌شناسي؟ چگونه الله تعالي اين [شرك] را بر تو حرام كرده و بيان فرموده است كه از آن گذشت نمي‌كند، ولي تو از آن سؤال نمي‌كني و نمي‌خواهي آن را بشناسي؟ آيا مي‌پنداري كه الله تعالي شرك را حرام مي‌كند ولي آن را براي ما بيان نمي‌كند؟ اگر بگويد: شرك: پرستش بتهاست و ما بتها را نمي‌پرستيم. به او بگو: مفهوم و معناي بت پرستي چيست؟ آيا گمان مي‌كني آنان بر اين عقيده بودند كه آن چوبها و سنگها را به دعا مي‌خواندند چون مي‌آفريدند و روزي مي‌دادند و امور را تدبير مي‌كنند؟ كه قرآن اين پندار را تكذيب مي‌كند.

اگر بگويد: آنان كه روي به سوي درختي، سنگي، بنايي بر يك قبر يا غير آن مي‌كردند، و آن را به دعا مي‌خواندند و برايش قرباني و ذبح مي‌كردند، مي‌گفتند: آن ما را به سوي الله Y نزديك و مقرب مي‌گرداند و الله به بركت او ضرر و زيان را از ما دور مي‌كند يا به بركت او نعمتهاي خويش را به ما ارزاني مي‌دارد.

بگو: راست گفتي و اين مانند همان عملكرد شما در نزد اين سنگها و اماكني است كه بر روي قبرها و غير آن بنا كرده‌اند، آنچه كه عيان است اين كارهاي ايشان همان بت پرستي است، همچنين به او گفته مي‌شود كه منظور تو از اين سخن كه: شرك، پرستش بتها مي‌باشد، آيا مقصودت اين است كه شرك تنها در اين مورد منحصر است و متوسل شدن به صالحين و به دعا خواندن ايشان در آن داخل نمي‌شود؟ آنچه كه الله تعالي در كتابش بيان كرده است اين را رد مي‌كند چنانكه آن كس را كه ملائكه يا عيسي؛ يا صالحين را قبله گاه خويش سازد، كافر مي‌شمارد پس ناگزيريم براي فهميدن تو تصريح كنم كه هركس كه در پرستش الله تعالي احدي از صالحين را براي او شريك قرار دهد، اين همان شركي است كه در قرآن بيان شده است و اصل مسئله همين است، باعث شگفتي است اگر بگويد: من براي الله هيچ شريكي قرار نمي‌دهم. لذا به او بگو: پس شريك قرار دادن براي الله چگونه است؟ آن را برايم تبيين و تفسير كن، اگر گفت: آن پرستش بتها باشد؛ بگو: معني و مفهوم پرستش بتها چيست؟ آن را برايم تفسير نما؛ اگر گفت: من جز پروردگار يكتا را پرستش نمي‌كنم. پس بگو: معني پرستش الله تعالي به تنهايي چيست؟ آن را برايم توضيح دهيد؟ اگر آن را بدانگونه كه قرآن بيان فرموده است تفسير كرد، پس مراد حاصل مي‌شود ولي اگر آن را ندانست، چگونه مدعي چيزي است كه او از آن بي اطلاع است و اگر آن را در غير معنايش تفسير كرد آيه‌هاي آشكاري را در توضيح معناي شرك ورزي به الله تعالي و پرستش بتها كه در اين زمان درست مانند آن را انجام مي‌دهند، برايش بيان كرده ام و پرستش الله به يكتايي بطوري كه شريكي براي آن فرض نشود، همان چيزي است كه بر ما ناپسند مي‌انگارند و در مورد آن داد و بي‌داد مي‌كنند، همچنانكه در گذشته برادرانشان نيز فرياد كشيدند و گفتند: ﴿أَجَعَلَ ٱلۡأٓلِهَةَ إِلَٰهٗا وَٰحِدًاۖ إِنَّ هَٰذَا لَشَيۡءٌ عُجَابٞ ٥﴾ [ص: 5]. «آيا همة معبودها را معبود يگانه مي‌سازد؛ اين امر عجيبي است». هرگاه كه دريافتي آنچه را كه مشركان زمان ما، اعتقاد مي‌نامند، همان شركي است كه قرآن در بارة آن نازل شده است. و پيامبر ص به خاطر آن با مردم جنگيد. پس آگاه باش و بدان كه شرك پيشينيان خفيفتر از شرك مردم زمان ماست. به دو دليل: نخست اينكه: پيشينيان شرك نمي‌ورزيدند و ملائكه و اولياء و بتها را به همراه الله نمي‌خواندند مگر در آسايش و فراخي، ولي در هنگام شدايد و گرفتاري مخلصانه، تنها الله Y را فرا مي‌خواندند همانطور كه الله تعالي مي‌فرمايد: ﴿وَإِذَا مَسَّكُمُ ٱلضُّرُّ فِي ٱلۡبَحۡرِ ضَلَّ مَن تَدۡعُونَ إِلَّآ إِيَّاهُۖ فَلَمَّا نَجَّىٰكُمۡ إِلَى ٱلۡبَرِّ أَعۡرَضۡتُمۡۚ وَكَانَ ٱلۡإِنسَٰنُ كَفُورًا ٦٧﴾ [الإسراء: 67]. «و چون در دريا بلايي دامنگيرتان شود، هر چه به دعايش مي‌خوانيد [و به ناحق مي‌پرستيد] جز او ناپديد مي‌گردد، آنگاه چون شما را برهاند و به خشكي برساند [از او] روي برمي‌گردانيد و انسان ناسپاس است». نيز مي‌فرمايد: ﴿قُلۡ أَرَءَيۡتَكُمۡ إِنۡ أَتَىٰكُمۡ عَذَابُ ٱللَّهِ أَوۡ أَتَتۡكُمُ ٱلسَّاعَةُ أَغَيۡرَ ٱللَّهِ تَدۡعُونَ إِن كُنتُمۡ صَٰدِقِينَ ٤٠ بَلۡ إِيَّاهُ تَدۡعُونَ فَيَكۡشِفُ مَا تَدۡعُونَ إِلَيۡهِ إِن شَآءَ وَتَنسَوۡنَ مَا تُشۡرِكُونَ ٤١﴾ [الأنعام: 40- 41]. «بگو: بينديشيد اگر عذاب الهي يا قيامت فرا رسد، آيا اگر راست مي‌گوييد كسي جز خدا را مي‌خوانيد؟ آري تنها او را [به دعا] مي‌خوانيد و اگر او بخواهد رنج و بلا را از شما دور مي‌گرداند و شما شريكي را كه براي او قائل شده ايد، از ياد مي‌بريد». همچنين مي‌فرمايد: ﴿وَإِذَا مَسَّ ٱلۡإِنسَٰنَ ضُرّٞ دَعَا رَبَّهُۥ مُنِيبًا إِلَيۡهِ﴾ [الزمر: 8]. «و چون به انسان رنجي رسد، پروردگارش را [اثابت كنان] مي‌خواند». و اين كلامش: ﴿وَإِذَا غَشِيَهُم مَّوۡجٞ كَٱلظُّلَلِ دَعَوُاْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ﴾ [لقمان: 32]. «و چون موجي سايبان وار آنان را فرا گيرد، خداوند را در حالي كه دين خود را براي او پيراسته مي‌دارند، به دعا مي‌خوانند». پس اگر كسي اين مسئله را درك نمايد كه الله سبحانه در كتابش آشكار نموده و آن اين است كه مشركهايي را كه پيامبر ص با آنان به نبرد پرداخت، الله و غير او را در گشايش و فراخي به دعا مي‌خواندند ولي در گرفتاري و بلا جز الله تعالي را به تنهايي و بدون شريك به دعا نمي‌خواندند و اربابان خويش را به فراموشي مي‌سپردند؛ تفاوت ميان شرك اهل زمان ما و پيشينيان براي او آشكار مي‌گردد، ليكن كجاست كسي كه با دل و جان اين مسئله را با دركي بسيار عالي و متين، فهم كند؟ از الله تعالي استمداد و كمك مي‌طلبيم.

دليل دوم: پيشينيان به همراه الله سبحانه اشخاص مقربي را در نزد الله به دعا مي‌خواندند كه يا پيامبران يا اولياء و يا ملائكه بودند و يا سنگ‌ها و درختان را مي‌خواندند كه مطيع الله هستند نه عاصي در پيشگاه او. حال آنكه اهل زمان ما به همراه الله، اشخاصي را پرستش مي‌كنند كه از فاسق‌ترينِ مردم هستند و كساني را كه به دعا مي‌خوانند، خود همان اشخاصي هستند كه گناهاني همچون زنا، سرقت، ترك نماز و مانند آن از آنها سر مي‌زند. كسي كه به صالحي يا به چيزي كه نافرماني نمي‌كند، مانند سنگ و چوب معتقد است و آن را به دعا مي‌خواند، كارش عاقلانه‌تر از كسي است كه به اشخاص معتقد است كه خود نظاره گر فسق و فسادش است و به آن گواهي مي‌دهد.

حال كه دريافتي؛ كسي را كه پيامبر ص با آنها به نبرد پرداخت از نظر عقل و شعور، سالمتر بودند و شرك آنها نيز خفيفتر از شرك مشركان زمان ماست؛ بدان كه اينان داراي شبهه‌اي هستند كه بر آنچه ذكر كرديم وارد مي‌كنند و آن از بزرگترين شبهه‌هاي آنهاست، پس براي جواب آن خوب گوش كن. آنها مي‌گويند: همانا كساني كه قرآن در موردشان نازل شده است گواهي نمي‌دادند به اينكه جز الله هيچ معبود بر حقي وجود ندارد [لا إله إلا الله نمي گفتند] و رسالت رسول الله ص، رستاخيز و قرآن را انكار مي‌كردند و آن را سحر و جادو مي‌ناميدند، ولي ما گواهي مي‌دهيم كه هيچ معبود برحقي جز الله Y وجود ندارد و محمد ص فرستاده الله است و قرآن را تصديق مي‌كنيم و به رستاخيز ايمان داريم و نماز برپا مي‌داريم و روزه مي‌گيريم، پس چگونه ما را از زمره آنان (مشركان زمان پيامبر ص ) قرار مي‌دهيد؟

پاسخ: كليه دانشمندان بر اين اتفاق نظر دارند كه هرگاه شخصي رسول الله ص را در چيزي تصديق و در چيزي ديگر، تكذيب نمايد، همانا او كافر است و هرگز داخل اسلام نمي‌شود، همچنين اگر كسي به قسمتي از قرآن ايمان بياورد و قسمتي ديگر از آن را انكار كند، مانند كسي كه به توحيد اذعان دارد ولي واجب بودن نماز را انكار مي‌كند، يا به توحيد و نماز اقرار مي‌كند و وجوب زكات را انكار مي‌كند، يا تمام اينها را قبول دارد ولي روزه را رد مي‌كند و چون در زمان پيامبر ص حج را انكار كردند الله تعالي در موردشان چنين فرمود: ﴿وَلِلَّهِ عَلَى ٱلنَّاسِ حِجُّ ٱلۡبَيۡتِ مَنِ ٱسۡتَطَاعَ إِلَيۡهِ سَبِيلٗاۚ وَمَن كَفَرَ فَإِنَّ ٱللَّهَ غَنِيٌّ عَنِ ٱلۡعَٰلَمِينَ﴾ [آل‌عمران: 97]. «و خداي را بر مردم، حج خانه‌ی (كعبه) مقدر است، براي كسي كه بدان راه تواند برد و هركس كفر [و انكار] ورزد [بداند] كه خداوند از جهانيان بي‌نياز است». و هركس به تمام اينها اقرار كند و رستاخيز را انكار نمايد به اجماع [علماي اسلام] كافر مي‌شود و خون و مالش حلال مي‌گردد؛ همانطور كه الله تعالي مي‌فرمايد: ﴿إِنَّ ٱلَّذِينَ يَكۡفُرُونَ بِٱللَّهِ وَرُسُلِهِۦ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيۡنَ ٱللَّهِ وَرُسُلِهِۦ وَيَقُولُونَ نُؤۡمِنُ بِبَعۡضٖ وَنَكۡفُرُ بِبَعۡضٖ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيۡنَ ذَٰلِكَ سَبِيلًا ١٥٠ أُوْلَٰٓئِكَ هُمُ ٱلۡكَٰفِرُونَ حَقّٗا﴾ [النساء: 150]. «كساني كه به خدا و پيامبرش كفر ورزند و مي‌خواهند بين خدا و پيامبرش جدايي قائل شوند و مي‌گويند: به بعضي ايمان داريم و به بعضي نداريم و مي‌خواهند راهي بينابين، پيش گيرند، اينان به واقع كافرند». چنانكه الله تعالي در كتابش به صراحت بيان فرموده است كه هركس به قسمتي از آن ايمان بياورد و به بخشي ديگر كفر ورزد، پس او به واقع كافر است. اين شبهه را برطرف مي‌كند و اين همان چيزي است كه عده‌اي از مردمان سرزمين(احساء) در نامه‌اي كه به سوي ما ارسال كرده بودند، ذكر كرده‌اند. همچنين گفته مي‌شود: اگر تو به اين اذعان داري كه اگر شخصي در هر چيزي، پيامبر ص را تصديق نمايد ولي واجب بودن نماز را انكار نمايد، او به اجماع كافر است و خون و مالش حلال مي‌گردد و همچنين هرگاه به همه چيز اقراركند بجز رستاخيز، همچنين اگر واجب بودن روزه‌ي رمضان را انكار كند، تكذيب اين موارد مورد اختلاف مذاهب نيست. زيرا همانطور كه پيش از اين ذكر كرديم، قرآن خود به بيان آن پرداخته است.

پر واضح است كه توحيد بزرگترين فريضه‌اي است كه پيامبر ص به خاطر آن مبعوث شده است و آن بزرگتر از نماز و زكات و روزه و حج است.

پس چگونه باشد كه هرگاه انسان چيزي از آن امور را انكار كند كافر مي‌شود اگر چه به تمامي آنچه كه پيامبر ص آورده است عمل كند؟ اما اگر توحيد را كه به خاطر آن تمامي پيامبران ‡ مبعوث شده‌اند، انكار كند، كافر نمي شود؟ سبحان الله! اين جهالت چقدر اعجاب انگيز است!!.

همچنين بايد گفت: اصحاب رسول الله ص با بني‌حنيفه به نبرد برخاستند، با وجود اينكه در حضور پيامبر ص مسلمان شدند و آنها كساني بودند كه گواهي مي‌دادند هيچ معبود برحقي جز الله وجود ندارد و همانا محمد ص بنده و فرستادة اوست و اذان مي‌گفتند و نماز برپا مي‌داشتند. اگر گفت: آنان مي‌گفتند: همانا مسيلمه پيامبر است: مي‌گوييم: اين همان چيزي است كه مد نظر ماست. هرگاه شخصي، مردي را به مقام نبوت پيامبر ص برساند، كافر شده و مال و جانش حلال مي‌گردد و شهادتين و نماز او را سود نرساند، پس حال كسي كه «شمسا»، «يوسف» (يوسف و شمسان و تاج، اسامي برخي از پرستش شدگاني بودند كه گروهي در اين سرزمين، آنان را در جنب الله يا جداي از الله به دعا مي‌خواندند مانند بدوي، دسوقي، متبولي، امثال اينها در مصر و مانند ابن عربي در دمشق) يا يك صحابي يا يك پيامبر را به مقام فرمانرواي قدرتمند آسمانها و زمين برساند چگونه خواهد بود؟ پاك و منزه است الله و او چقدر عظيم الشأن است! [به همين علت است كه مي‌فرمايد: ﴿كَذَٰلِكَ يَطۡبَعُ ٱللَّهُ عَلَىٰ قُلُوبِ ٱلَّذِينَ لَا يَعۡلَمُونَ ٥٩﴾ [الروم: 59]. «بدينسان خداوند بر دلهاي كساني كه [حق را] در نمي‌يابند، مهر مي‌زند». همچنين بايد گفته شود: كساني را كه علي بن ابي طالب س با آتش سوزانيد، جملگي ادعا مي‌كردند كه اهل اسلام هستند و آنها از ياران علي س بودند و از صحابه، علم آموخته بودند. ليكن در مورد علي س باورهايي داشتند، شبيه آنچه [پيشينيان] در باره يوسف و شمسان و امثال آنها داشتند، پس چگونه اصحاب، بر قتل و كفر آنها اتفاق كردند؟ آيا چنين مي‌پنداريد كه اصحاب، مسلمانان [اهل قبله] را تكفير مي‌كنند؟ آيا تصور مي‌كنيد كه اعتقاد [نادرست] در مورد «تاج» و امثال او بي ضرر است ولي اعتقاد [ناروا] در مورد علي بن ابي طالب س كفر است.

همچنين مي‌توان گفت: ابناء عبيد قداح كه در عصر عباسيان بر سرزمين مراكش و مصر حكومت مي‌كردند، جملگي گواهي مي‌دادند كه جز الله هيچ معبود برحقي وجود ندارد و محمد ص فرستاده الله است و خويش را اهل اسلام مي‌خواندند و نماز جمعه و جماعت برگزار مي‌كردند. همينكه مخالفت با شريعت، سواي آنچه كه در زمان ما وجود دارد، را از خود بروز دادند و دانشمندان بر كافر دانستن و جنگيدن با آنها اجماع و اتفاق كردند و سرزمين آنها را دارالحرب اعلام كردند، لذا مسلمانان با آنها به نبرد پرداختند تا آنچه را از سرزمينهاي مسلمين كه در اختيار دارند، از آنها پس بگيرند.

همچنين گفته مي‌شود: هرگاه چنين باشد كه پيشينيان كافر نشدند مگر به خاطر اينكه آنان بين شرك و تكذيب رسول الله ص و قرآن و انكار رستاخيز و غير و ذلك را جمع نمودند، پس در اين صورت معنا و مفهوم بابي را كه دانشمندان در هر مذهبي بيان كرده‌اند چيست؟

(باب حكم مرتد) و آن عبارت است از اينكه مسلماني بعد از اسلام آوردنش كافر شود، سپس [دانشمندان] انواع زيادي [از مسببات ارتداد] را بيان كرده‌اند كه هر نوعي از آن موجب كافر شدن و حلال گشتن خون و مال شخص مي‌گردد؛ تا آنجا كه ايشان چيزهايي را كه در نزد فاعل آن كوچك و ناچيز جلوه مي‌كند، بيان كرده‌اند مانند كلمه [كفر آميز] ي كه بر زبان جاري كند بدون اعتقاد قلبي يا كلمه‌اي [كفر آميز] بر وجه مزاح و شوخي به زبان آورد. همچنين بيان مي‌شود: كساني را كه الله تعالي در موردشان فرمود: ﴿يَحۡلِفُونَ بِٱللَّهِ مَا قَالُواْ وَلَقَدۡ قَالُواْ كَلِمَةَ ٱلۡكُفۡرِ وَكَفَرُواْ بَعۡدَ إِسۡلَٰمِهِمۡ﴾ [التوبة: 74]. «اينان به خداوند سوگند مي‌خورند كه نگفته‌اند ولي به راستي سخن كفر آميز را گفته‌اند و بعد از اسلام آوردنشان كافر شده‌اند». آيا نشنيده اي كه الله تعالي آنان را به واسطه گفتن كلمه‌اي كفر آميز تكفير نموده است هرچند كه در زمان رسول الله ص بوده‌اند و همراه او به جهاد مي‌رفتند و با او نماز مي‌خواندند و زكات مي‌دادند حج به جاي مي‌آوردند و تنها الله را پرستش مي‌كردند؛ همچنين كساني را كه الله تعالي در موردشان مي‌فرمايد: ﴿قُلۡ أَبِٱللَّهِ وَءَايَٰتِهِۦ وَرَسُولِهِۦ كُنتُمۡ تَسۡتَهۡزِءُونَ ٦٥ لَا تَعۡتَذِرُواْ قَدۡ كَفَرۡتُم بَعۡدَ إِيمَٰنِكُمۡ﴾ [التوبة: 65- 66]. «بگو: آيا به خداوند و آيات و پيامبر او ريشخند مي‌كرديد، عذر و بهانه نياوريد، براستي كه پس از ايمانتان كافر شده‌ايد». اينها كساني هستند كه الله تعالي به صراحت بيان فرموده است كه بعد از ايمان آوردنشان كافر شده‌اند و اين در حالي است كه در غزوه‌ي تبوك پيامبر ص را همراهي مي‌كردند ولي كلمه‌اي كفر آميز آن هم به قصد شوخي و مزاح بر زبان آوردند. در مورد اين شبهه خوب دقت كن و آن اين سخنانشان است كه مي‌گويند: از مسلمانان مردمي را تكفير مي‌كنيد كه گواهي مي‌دهند جز الله هيچ معبود بر حقي وجود ندارد و نماز برپا مي‌دارند و روزه مي‌گيرند؛ پس به جواب آن دقت كن كه پرفايده‌ترين چيزهايي كه در اين چند ورقه وجود دارد، همين پاسخي است كه به اين شبهه داده مي‌شود.

از جمله دلايلي كه در آن مورد مي‌توان ارائه كرد آن چيزي است كه الله تعاي از بني اسرائيل با وجود اسلام و علم و صلاحشان بازگو مي‌فرمايد كه به موسي گفتند: ﴿يَٰمُوسَى ٱجۡعَل لَّنَآ إِلَٰهٗا كَمَا لَهُمۡ ءَالِهَةٞ﴾ [الأعراف: 138]. «اي موسي براي ما معبودي قرار بده چنانكه آنان معبودهايي دارند». و سخن اشخاصي از اصحاب [كه به پيامبر ص گفتند] براي ما «ذات انواط»([2]). قرار بده. رسول الله ص قسم ياد كرد كه اين خواسته، شبيه همان سخن بني اسرائيل است كه به موسي؛ گفتند: ﴿ٱجۡعَل لَّنَآ إِلَٰهٗا﴾ ليكن مشركين شبهه‌اي دارند كه در هنگام مطرح شدن اين جريان به آن احتجاج مي‌كنند،آنها مي‌گويند: همانا بني اسرائيل به خاطر آن كافر نشدند، همچنين كساني كه به پيامبر ص گفتند: براي ما ذات انواطي قرار بده كافر نشدند. پس پاسخ اين است كه بگوييم: بني اسرائيل آن را انجام ندادند، همچنين كساني كه اين درخواست را از پيامبر ص نمودند آن را عملي نكردند، اگر بني اسرائيل آن را انجام مي‌دادند بدون هيچ اختلافي كافر مي‌شدند، همچنين هيچ اختلافي در اين نيست كساني را كه پيامبر ص از اين كار نهي فرمود اگر به فرمانش عمل نمي‌كردند و بعد از نهي او، ذات انواط براي خويش برمي‌گزيدند، كافر مي‌شدند، اصل مسئله نيز همين است. بنابراين اين داستان اين مطلب را گوشزد مي‌كند كه همانا نه تنها فرد مسلمان بلكه شخص عالم چه بسا به انواع مختلفي از شرك مبتلي شود ولي از وجود آن بي‌خبر باشد، لذا اهميت آن آموختن و پرهيز از آن آشكارتر مي‌شود و پي بردن به اينكه اين سخنِ شخص جاهل كه مي‌گويد: توحيد را دريافته ام، از بزرگترين نوع جهل، و دسيسه‌هاي شيطان است؛ سپس متوجه آن شود و در همان لحظه توبه كند كافر نمي‌شود، همانطور كه بني اسرائيل چنين كردند و كساني كه از پيامبر ص درخواست كردند. همچنين از اين جريان مي‌توان دريافت كه اگر آنها به واسطه انجام آن خواسته كافر نمي‌شدند پس چگونه است كه سخن بر موسي سخت مي‌شود بر وجهي كه با شديدترين لحن، خطابشان مي‌كند: ﴿قَالَ إِنَّكُمۡ قَوۡمٞ تَجۡهَلُونَ﴾ [الأعراف: 138]. «گفت براستي شما قومي نادان هستيد». همچنانكه رسول الله ص هم در مقابل اين خواسته، همانند موسي؛ عمل كرد.

آنان در شبهه‌اي ديگر مي‌گويند: همانا پيامبر ص اسامه را به خاطر كشتن شخصي كه گفت: لا إله إلا الله سرزنش كرد و فرمود: «أَقَتَلْتَهُ بَعْدَ مَا قَالَ لَا إِلَهَ إِلَّا اللَّهُ»([3]). «آيا او را بعد از اينكه اقرار به لا إله إلا الله نمود، كشتي؟». همچنين اين فرموده‌اش «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لَا إِلَهَ إِلَّا اللَّهُ»([4]). «دستور دارم كه با مردم پيكار نمايم تا اينكه بگويند: هيچ معبود برحقي جز الله وجود ندارد». و احاديث ديگري روايت شده است كه هركس اين [كلمه طيبه] را بر زبان جاري ساخت بايد در مورد او دست نگه داشت.

مقصود اين جاهلان، از طرح اين شبهه اين است كه اگر كسي بگويد: (لا إله إلا الله) نه كافر مي‌شود و نه كشته، هرچند به هر كاري كه مي‌خواهد دست بزند. بايستي به آن مشركان نادان گفته شود كه: پرواضح است كه رسول الله ص با يهود پيكار نمود و آنان را نفرين كرد درحاليكه مي‌گفتند: (لا إله إلا الله). اصحاب رسول ص نيز با قبيله بني حنيفه به جنگ برخاستند درحاليكه آنها گواهي مي‌دادند به اينكه هيچ معبود برحقي جز الله وجود ندارد و همانا محمد فرستادة الله است و نماز برپاي مي‌داشتند و به اسلام دعوت مي‌كردند، همچنين كساني را كه علي بن ابي طالب س آنان را در آتش افكند، چنين بودند.

آن جاهلان اذعان مي‌كنند كه اگر شخصي قيامت را انكار نمايد كافر شده، كشته مي‌شود، اگر چه بگويد: (لا إله إلا الله) و اينكه اگر كسي چيزي از اركان اسلام را نپذيرد، هر چند به (لا إله إلا الله) اقرار كند باز كافر شده و كشته مي‌شود. پس چگونه است اگر كسي چيزي از فروع دين را رد كند گفتن (لا إله إلا الله) فايده‌اي به او نمي‌رساند ولي توحيدي را كه آن، اصل دين پيامبران‡ و سرلوحة دعوتشان بوده است انكاركند، گفتن (لا إله إلا الله) وي را سود مي‌بخشد؟ ليكن [اصل قضيه از اينجا سرچشمه مي‌گيرد كه] دشمنان الله تعالي مفهوم احاديث را درك نكرده‌اند.

و اما در مورد حديث اسامه؛ ايشان مردي را به قتل رساندند كه اظهار اسلام نمود ولي به اين دليل كه تصور كرد آن را جز به خاطر ترس از جان و مالش اظهار نكرد [او را كشت]. هرگاه شخص، اسلام خود را آشكار كرد، واجب است كه از وي دست بردارند مگر آنچه مخالف آن است از وي ظاهر شود؛ الله تعالي در همين مورد چنين فرموده است: ﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ إِذَا ضَرَبۡتُمۡ فِي سَبِيلِ ٱللَّهِ فَتَبَيَّنُواْ﴾ [النساء: 94]. «اي مؤمنان چون در راه خدا سفر كنيد، به درستي پرس و جو كنيد». به عبارتي ديگر آن را محقق و معلوم نماييد. اين آيه دلالت مي‌كند بر دست نگه داشتن از [كسي كه اظهار اسلام مي‌كند] و مجال دادن براي تصديق يا تكذيب شدن اسلامش. لذا اگر بعد از آن چيزي از وي ظاهر شود كه مخالف اسلام باشد كشته مي‌شود به دليل اين قول الله تعالي +فَتَبَيَّنُواْ_ و اگر فرد به صرف گفتن لا إله إلا الله ديگر كشته نمي‌شود تثبيت و تحقيق معنايي ندارد. به اين ترتيب آن حديث و همانند آن، معنايش آن چيزي است كه بيان نموديم و آن اينكه اگر كسي به اسلام و توحيد اقرار نمود، دست بازداشتن از وي واجب است مگر اينكه چيزي مخالف آن از وي سر زند.

دليلي كه در اين مورد مي‌توان ارائه داد اين است كه: همانا رسول الله ص فرمود: «أَقَتَلْتَهُ بَعْدَ مَا قَالَ لَا إِلَهَ إِلَّا اللَّهُ»([5]). «آيا او را بعد از اينكه اقرار به لا إله إلا الله نمود، كشتي؟» و فرمود: «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لَا إِلَهَ إِلَّا اللَّهُ»([6]). «دستور دارم كه با مردم پيكار نمايم تا اينكه بگويند: هيچ معبود برحقي جز الله وجود ندارد». و هم او در بارة خوارج فرمود: «أينما لقيتموهم فاقتلوهم لئن ادركتهم لاقتلتهم قتل عاد» «هركجا به آنها برخورد كرديد، آنها را بكشيد، اگر به آنان برسم [عصر آنها را دريابم] بسان قوم عاد كه نابود شدند، هلاكشان مي‌نمايم».

با وجود اينكه آنها از ساير مردم بيشتر عبادت مي‌كردند و اذكار مي‌خواندند به گونه اي كه اصحاب در نزد آنها، نماز خويش را اندك مي‌شمردند،آنها از اصحاب كسب علم كردند، ولي هنگامي كه چيزهايي مخالف شريعت از آنان ظاهر گشت، نه گفتن لا إله إلا الله و نه عبادت بسيارشان و نه ادعاي اسلام و مسلمان بودن؛ آنان را سودي نبخشيد. همچنين آنچه كه در مورد جنگ با يهود و پيكار با اصحاب بني حنيفه ذكر كرديم [شاهد و دليل براثبات اين مسئله مي‌باشد]. وانگهي هنگامي كه مردي به پيامبر ص خبر داد كه بني مصطلق از پرداخت زكات امتناع ورزيده‌اند. خواست كه با آنان به جنگ آيد تا اينكه الله تعالي، اين آيه را نازل فرمود: ﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ إِن جَآءَكُمۡ فَاسِقُۢ بِنَبَإٖ فَتَبَيَّنُوٓاْ أَن تُصِيبُواْ قَوۡمَۢا بِجَهَٰلَةٖ فَتُصۡبِحُواْ عَلَىٰ مَا فَعَلۡتُمۡ نَٰدِمِينَ ٦﴾ [الحجرات: 6]. «اي مؤمنان، اگر فرد فاسقي خبري برايتان آورد [در آن] بررسي كنيد، مبادا ندانسته به قومي زياني رسانيد آنگاه به خاطر كاري كه كرده ايد، پشيمان شويد». و آن مرد به آنها دروغ بسته بود. پس تمامي اينها به اين امر دلالت مي‌كند كه مقصود پيامبر ص در احاديثي كه به آن احتجاج مي‌كنند، همان چيزي است كه ما بيان كرديم.

آنان را شبهه‌اي ديگر هم هست و آن اينكه، آنچه را كه پيامبر ص بيان فرموده است كه مردم در روز قيامت از آدم و بعد از نوح و ابراهيم و موسي و عيسي، طلب ياري مي‌كنند؛ و همة آنها از پذيرفتن آن امتناع مي‌كنند تا اينكه اين امر را به رسول الله ص واگذار مي‌كنند.

گفتند: پس اين دلالت مي‌كند بر اينكه استغاثه و ياري خواستن به غير الله شرك محسوب نمي‌شود. جواب اين است كه بگوييم: پاك و منزه است كسي كه بر قلب دشمنانش مْهر نهاده است ما استغاثه و طلب ياري رساندن از مخلوق را در آنچه كه قادر به انجام آن مي‌باشند، انكار نمي‌كنيم همانطور كه الله تعالي در داستان موسي؛ مي‌فرمايد: ﴿فَٱسۡتَغَٰثَهُ ٱلَّذِي مِن شِيعَتِهِۦ عَلَى ٱلَّذِي مِنۡ عَدُوِّهِۦ﴾ [القصص: 15]. «آنگاه كسي كه از پيروانش بود در برابر كسي كه از دشمنانش بود، از او ياري خواست».

همانطور كه انسان در جنگ از يارانش كمك مي‌طلبد و در چيزهايي غير از آن، كه مخلوق توانايي انجام دادن آن را داشته باشد. ما استغاثه و فريادرسي در پرستش و عبادت را انكار مي‌كنيم، كه در كنار قبرهاي اولياء يا در غياب آنها انجام مي‌دهند، آن هم در چيزهايي كه كسي جز الله تعالي نمي‌تواند آن را انجام دهد. هرگاه آن امر تحقق يابد مردم از كمك گرفتن از پيامبران ‡ در روز قيامت، قصدشان اين است كه ايشان از الله تعالي بخواهند كه به حساب مردم رسيدگي كند تا اهل بهشت از گرفتاري توقفگاه [طولاني] بياسايند. و اين در دنيا و آخرت رواست كه نزد فردِ صالحِ زنده اي بروي كه با تو هم مجلس شود و كلام تو را بشنود و به او بگويي از الله تعالي براي من طلب كن، همانطور كه ياران رسول الله ص در زمان حياتش از او درخواست مي‌كردند كه برايشان دعا نمايد اما پس از وفاتش، آنان هرگز در كنار مرقدش، از او درخواست دعا و [شفاعت] نكردند بلكه سلف صالح حتي از كسي كه در كنار مرقدش الله تعالي را به دعا بخواند، جلوگيري كرده‌اند. پس وضعيت كسي كه از خود او ص طلب دعا مي‌كند، چگونه است؟!.

آنان را شبهه‌اي ديگر نيز هست: و آن داستان ابراهيم ؛ است آن هنگام كه در آتش انداخته شد، جبرئيل؛ در هوا بر او ظاهر شده، فرمود: آيا كمك مي‌خواهي؟ ابراهيم؛ فرمود: ولي نه از تو. مي‌گويند: اگر درخواست كمك از جبرئيل شرك است، آن را بر ابراهيم عرضه نمي‌كرد!.

پاسخ اين است كه اين هم از نوع شبهه اولي است چرا كه جبرئيل به او پيشنهاد كرد به وسيله امري كه در محدوده قدرت اوست به ابراهيم؛ یاري رساند، همچنانكه الله تعالي در بارة او مي‌فرمايد: ﴿شَدِيدُ ٱلۡقُوَىٰ﴾ [النجم: 5]. «[ملائكه‌ي] نيرومند». اگر الله تعالي به او اجازه مي‌داد، مي‌توانست آتشي را كه براي ابراهيم؛ برافروخته بودند و تمام كوهها و زمين اطراف آن را بردارد و در مشرق و مغرب بيندازد يا اگر به او فرمان مي‌داد كه ابراهيم؛ را در مكان بسيار دوري از آنها قرار دهد، مي‌توانست و اگر به او دستور مي‌داد كه او را به سوي آسمان ببرد آن را انجام مي‌داد و اين مانند مردِ ثروتمندي است كه مال بسياري دارد، مرد نيازمندي را مي‌بيند، پس به او پيشنهاد مي‌كند كه به وي قرض دهد يا اينكه چيزي به او ببخشد كه نيازمنديش برطرف گردد ولي آن مرد نيازمند از قبول كردنش خودداري مي‌كند و صبر پيشه مي‌كند تا الله تعالي رزقي به او ببخشد كه هيچ منتي در آن براي كسي نباشد.

بنابراين، اين مثل كجا از جنس استغاثة عبادت و شرك است. اگر آنها داراي فهم بودند؟!.

و ان شاء الله سخن را با طرح يك مسئله بسيار مهم به منظور درك آنچه بيان شد، به پايان مي‌رسانم ليكن به خاطر اهميت جايگاه اين مسئله و اشتباه فراوان درآن، سخن را به آن اختصاص مي‌دهيم و مي‌گوييم: هيچ اختلافي در اين نيست كه همانا توحيد، بايستي به وسيله قلب و زبان و عمل باشد. پس اگر چيزي از اينها مختل شود، شخص نمي‌تواند مسلمان بماند، اگر [شخصي] توحيد را بشناسد و بدان عمل نكند، پس وي كافر و معاند [عصيانگر] است، مانند فرعون و ابليس و امثال اينها.

بسياري از مردم در اين مورد دچار خطا مي‌شوند و مي‌گويند: اين حق است و ما اين را درك مي‌كنيم و گواهي مي‌دهيم كه آن حق است ولي ما توانايي انجامش را نداريم و روا نيست در نزد مردم ديارمان چيزي را انجام دهيم مگر اينكه موافق ايشان باشد و بهانه تراشيهاي ديگر. و اين بيچارگان متوجه نيستند كه غالب سران كفر، حق را مي‌شناسند و آن را رها نكرده‌اند مگر به خاطر يكي از اين بهانه‌ها چنانكه الله تعالي مي‌فرمايد: ﴿ٱشۡتَرَوۡاْ بِ‍َٔايَٰتِ ٱللَّهِ ثَمَنٗا قَلِيلٗا﴾ [التوبة: 9]. «اينان آيات الهي را به بهاي ناچيز فروخته‌اند». از جمله آيات ديگر، اين سخن الله تعالي است كه مي‌فرمايد: ﴿يَعۡرِفُونَهُۥ كَمَا يَعۡرِفُونَ أَبۡنَآءَهُمۡ﴾ [البقرة: 146]. «او را مي‌شناسند همانگونه كه فرزندانشان را مي‌شناسند». اگر در عمل، ظاهراً به توحيد عمل كند ولي آن را درك نكند و يا قلباً به آن معتقد نباشد، وي منافق است و از كافر مطلق بدتر است: ﴿إِنَّ ٱلۡمُنَٰفِقِينَ فِي ٱلدَّرۡكِ ٱلۡأَسۡفَلِ مِنَ ٱلنَّارِ﴾ [النساء: 145]. «منافقين در طبقه زيرين جهنم جاي دارند». اين مسئله يك مسئله بزرگ و طولاني است، هرگاه در آنچه كه بر زبان مردم جاري مي‌شود، انديشه به خرج دهي، كساني را مي‌يابي كه حق را مي‌شناسند ولي عمل به آن را به خاطر ترس از نقصان دنيوي يا از دست دادن پست و مقام و يا به دليل محافظه كار رها مي‌كنند و يا كساني را مي‌يابي كه در ظاهر به توحيد عمل مي‌كنند ولي در باطن از آن بي‌خبرند و هرگاه از آنچه كه قلباً به آن معتقد هستند سؤال كني [در مي‌يابي] كه آنان توحيد را نمي‌شناسند. بنابراين فهميدن دو آيه از كتاب الله تعالي بر تو واجب است. نخستينِ آنها از كلامش كه قبلاً از نظر گذشت [اين آيه است كه]: ﴿لَا تَعۡتَذِرُواْ قَدۡ كَفَرۡتُم بَعۡدَ إِيمَٰنِكُمۡ﴾ [التوبة: 66]. «عذر و بهانه نياوريد، براستي كه پس از ايمانتان كافر شده‌ايد». پس هرگاه برايت ثابت شد بعضي از اصحاب كه همراه رسول الله ص با روميان جهاد كردند به سبب كلمه‌اي كه بر وجه مزاح و شوخي به زبان آوردند، كافر شدند [بدان كه گناه و جريمة] كسي كه سخنان كفر آميز بر زبان مي‌آورد بر تو آشكار مي‌گردد [و بدان كه گناه] كسي كه از ترس نقصان مال يا از دست دادن جاه و موقعيت و يا به خاطر ملاحظه و رعايت حال كسي به كفر عمل كند، بزرگتر از [گناه و جريمة] كسي است كه از روي شوخي، كلمه‌اي كفر آميز بر زبان مي‌آورد.

دومين آيه شريفه، در اين رابطه اين فرموده الله تعالي مي‌باشد: ﴿مَن كَفَرَ بِٱللَّهِ مِنۢ بَعۡدِ إِيمَٰنِهِۦٓ إِلَّا مَنۡ أُكۡرِهَ وَقَلۡبُهُۥ مُطۡمَئِنُّۢ بِٱلۡإِيمَٰنِ﴾ [النحل: 106]. «هركس بعد از ايمانش به خداوند كفر ورزد [بازخواست شود] مگر كسي كه وادار شود و دلش به ايمان آرام و استوار باشد».

بنابراين الله تعالي، عذرشان را نمي پذيرد، مگر كسي كه مجبور شود درحاليكه قلبش بر ايمان آرام گرفته باشد در غير اين صورت به تحقيق، پس از ايمان آوردنش، كافر مي‌شود؛ فرق نمي‌كند چه از روي ترس آن را انجام دهد يا محافظه كاري و رعايت حال ديگران يا ملاحظه آداب و رسوم سرزمينش، خانواده اش، طايفه‌اش يا به خاطر مالش يا بر وجه مزاح مرتكب آن شود و يا علاوه بر اينها اعراض و نيتهاي ديگر [مطرح باشد] مگر كسي كه مجبور شود: آيه شريفه از دو جهت بر اين امر دلالت مي‌كد: نخست اينكه: الله تعالي مي‌فرمايد: ﴿إِلَّا مَنۡ أُكۡرِهَ﴾ «مگر كسي كه وادار شود». پس الله تعالي استثنايي براي آن قرار نداده مگر براي كسي كه او را به كلمة كفر آميز وادار نمايد.

پرواضح است كه انسان مجبور نمي‌گردد مگر بر انجام عمل يا گفتن كلام، ولي در مورد عقيده قلبي هيچ احدي بر آن مجبور نمي‌شود.

دوم اينكه: اين سخن الله تعالي كه مي‌فرمايد: ﴿ذَٰلِكَ بِأَنَّهُمُ ٱسۡتَحَبُّواْ ٱلۡحَيَوٰةَ ٱلدُّنۡيَا عَلَى ٱلۡأٓخِرَةِ﴾ [النحل: 107]. «اين از آن جهت است كه ايشان زندگي دنيا را از آخرت خوشتر دارند». پس تصریح كرده است همانا اين كفر و عذاب به سبب اعتقاد يا جهل، يا به خاطر بغض دين يا حب كفر نيست. بلكه تنها دليلش در آن، بهره‌اي از بهره‌هاي دينا و ترجيح دادن آن بر دين است.

والله سبحانه وتعالی أعلم

والحمد لله رب العالـمين وصلی الله علی محمد وعلی آله وصحبه أجمعين

[1] - متفق علیه.

[2] - درختاني بودند كه مشركين عرب اسلحه‌هاي خود را براي تبرك و ظفرمندي به آن مي‌آويختند.

[3] - متفق عليه.

[4] - بخاری.

[5] - متفق عليه.

[6] - بخاری.


fa_The_Three_Fundamental_Principles

( Index )

Translations to other languges

سه اصل بزرگ اسلام

تألیف
محمد تمیمی

مترجم
 عبدالله حیدری

[فهرست]

TOC \h \z \t "تیر اول,1,تیتر دوم,2,تیتر سوم,3" [فهرست] PAGEREF _Toc324584962 \h 1

سخن مترجم PAGEREF _Toc324584963 \h 3

اصل اول: شناخت پروردگار با دلايل PAGEREF _Toc324584964 \h 9

اصل دوم: شناخت دين اسلام با دلايل PAGEREF _Toc324584965 \h 15

اصل سوم: شناخت پيامبرمان حضرت محمد ص است PAGEREF _Toc324584969 \h 21

سخن مترجم

بنام خداوند بخشندة‌ دانا، مهربان توانا،‌ يكتاي بي‌همتا، بنام آنكه از هر نيازي بين نياز است و جز او همه نيازمند بارگاه كرم اويند، و بنام آنكه همگان را بنده و برده آفريد اما براي خودش نه براي بندگان و بردگاني امثالشان، بنابراين، بندگي كردن ما بندگان عاجز براي ذات پاك او كمال شرافت و افتخار ماست كه بهترين پيامبران برگزيده‌اش را با اين لقب افتخار مي بخشد.

نام علمي كه چگونه بندگي كردن را مي‌آموزد توحيد است، تمام پيامبران و كتابهاي آسماني يك مسؤليت داشته‌اند و آن تحقق توحيد بوده است، اولين مراحل توحيد شناخت پروردگار و ديگر اصول اعتقادي است، مهمترين و پاك‌ترين و مقدس‌ترين كتاب توحيد قرآن كريم است، سپس در تمام كتابهاي حديث كتاب يا باب مستقلي در باره توحيد آمده است، تأليفات مستقلي كه در اين باره شده بي‌شمار است.

رساله كوچكي كه در دست داريد متن مختصر و مهمي در اين علم شريف است. اين متن ارزشمند در قرن دوازدهم هجري قمري توسط يكي از علماء و دعوتگران اسلامي تهيه شده است.

چيزي كه به اهميت اين كتابچه مي‌افزايد اين است كه سه اصل مذكور همان سه پرسشي است كه شب اول در قبر همه انسانها با آن روبرو هستند از جمله من و شما آيا شما آمادگي داريد؟ خداوند براي همه آسان بگرداند، آمين.

چند سال پيش فرصتي دست داد كه آنرا در مرحله متوسط تدريس كنم،‌ از آنزمان تا كنون اهميت آن در دلم بود و آرزو داشتم آنرا به فارسي بر گردانم كه اينك به لطف خداوند در دسترس شما عزيزان قرار دارد.

اميدوارم مؤلف و اين برادر ناچيز‌تان را از دعاي خير فراموش نفرمائيد. خداوند يار و نگهدارتان باد.

لازم به تذكر است كه تيترها از سوي مترجم اضافه شده است.

دعاگو

عبدالله حيدري

7/3/81 ش

بسم الله الرحمن الرحیم

خدايت رحمت كناد: بدان كه آموختن چهار چيز بر ما واجب است:

اول: علم، كه عبارت از شناخت خداوند و شناخت پيامبرش ص و شناخت دين اسلام با دلايل است.

دوم: به آن عمل كردن.

سوم: به‌سوى آن دعوت نمودن.

چهارم: صبر در برابر مشكلاتى كه در اين راه پيش خواهد آمد.

دليل آنچه گفتيم: اين فرموده خداوند متعال است كه: ﴿ وَٱلۡعَصۡرِ ١ إِنَّ ٱلۡإِنسَٰنَ لَفِي خُسۡرٍ ٢ إِلَّا ٱلَّذِينَ ءَامَنُواْ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ وَتَوَاصَوۡاْ بِٱلۡحَقِّ وَتَوَاصَوۡاْ بِٱلصَّبۡرِ ٣﴾

«سوگند به روزگار، كه بيگمان انسان در زيانكارى است، مگر كسانى‌كه ايمان آورده‌اند، وكارهاى شايسته كرده‌اند، و همديگر را به حق سفارش كرده‌اند و همديگر رابه شكيبائى سفارش كرده‌اند». امام شافعى / مى‌فرمايد: اگر خداوند جز اين سوره هيچ برهان ديگرى بر مخلوقاتش فرودنمى آورد همين سوره براى آنان كافى بود.

امام بخارى / در صحيح بخارى مى‌فرمايد:

«باب: العلم قبل القول والعمل»

اين باب در باره آموختن علم قبل از گفتن و عمل كردن است.

زيرا خداوند متعال مى‌فرمايد:

﴿فَٱعۡلَمۡ أَنَّهُۥ لَآ إِلَٰهَ إِلَّا ٱللَّهُ وَٱسۡتَغۡفِرۡ لِذَنۢبِكَ﴾ [محمد: 19].

« پس بدان كه جز خدا هيچ معبود برحقى نيست و براى گناهانت طلب مغفرت كن».

مى‌بينيم كه قبل از گفتن و عمل كردن به فرا گرفتن علم امر فرموده است.

پس خدايت رحمت كناد، بدان كه آموختن مسائل سه‌گانه ذيل بر هر زن و مرد مسلمان واجب است:

مسأله اول: اينكه خداوند ما را آفريده وپرورش داده و روزى داده اما بيهوده نگذاشته است بلكه براى هدايت ما پيامبرى فرستاده است كه هركس از او پيروى كند داخل بهشت، و هركس نافرمانى‌اش را كند وارد دوزخ خواهد شد. لذا خداوند متعال مى‌فرمايد:

﴿إِنَّآ أَرۡسَلۡنَآ إِلَيۡكُمۡ رَسُولٗا شَٰهِدًا عَلَيۡكُمۡ كَمَآ أَرۡسَلۡنَآ إِلَىٰ فِرۡعَوۡنَ رَسُولٗا ١٥ فَعَصَىٰ فِرۡعَوۡنُ ٱلرَّسُولَ فَأَخَذۡنَٰهُ أَخۡذٗا وَبِيلٗا ١٦﴾ [المزمل: 15-16].

«ما به سوى شما پيامبرى فرستاده ايم كه بر شما گواه است همچنانكه به سوى فرعون هم پيامبرى فرستاديم، اما فرعون ازآن پيامبر نافرمانى كرد، لذا او را به گير ودارى سخت فرو گرفتي».

مسأله دوم: اينكه خداوند هرگز راضى نخواهد بود كه بنده‌اى، هيچ احدى را با او در عبادتش شريك گرداند، نه فرشته مقرب و نه پيامبر مرسلى را، لذا مى‌فرمايد: ﴿وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨﴾ [الجن: 18].

«واينكه همه مسجدها خاص خداوند است، پس باخداوند هيچ احدى را ( به عنوان پرستش) مخوان».

مسأله سوم: اينكه كسى كه خدا را به يگانگى بشناسد واز پيامبرش اطاعت كند هرگز براى او جائز نيست كه با كسانى كه با خدا و رسولش دشمن هستند دوستي بر قرار كند حتي اگر نزديكترين خويشاوندانش باشند.

لذا خداوند متعال مى‌فرمايد:

﴿لَّا تَجِدُ قَوۡمٗا يُؤۡمِنُونَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِ يُوَآدُّونَ مَنۡ حَآدَّ ٱللَّهَ وَرَسُولَهُۥ وَلَوۡ كَانُوٓاْ ءَابَآءَهُمۡ أَوۡ أَبۡنَآءَهُمۡ أَوۡ إِخۡوَٰنَهُمۡ أَوۡ عَشِيرَتَهُمۡۚ أُوْلَٰٓئِكَ كَتَبَ فِي قُلُوبِهِمُ ٱلۡإِيمَٰنَ وَأَيَّدَهُم بِرُوحٖ مِّنۡهُۖ وَيُدۡخِلُهُمۡ جَنَّٰتٖ تَجۡرِي مِن تَحۡتِهَا ٱلۡأَنۡهَٰرُ خَٰلِدِينَ فِيهَاۚ رَضِيَ ٱللَّهُ عَنۡهُمۡ وَرَضُواْ عَنۡهُۚ أُوْلَٰٓئِكَ حِزۡبُ ٱللَّهِۚ أَلَآ إِنَّ حِزۡبَ ٱللَّهِ هُمُ ٱلۡمُفۡلِحُونَ ٢٢﴾ [الـمجادلة: 22].

«قومى را كه به خداوند و روز بازپسين ايمان داشته باشند نيابى‌كه با كسانى كه با خداوند و پيامبراو مخالفت مى‌ورزند دوستى كنند و لو آنكه پدرانشان يا فرزندانشان، يا برادرانشان يا خاندانشان باشند، اينانند كه - خداوند - در دلهايشان - نقش - ايمان نگاشته است، و به فيضى از جانب خويش استوارشان داشته است، و - ايشانرا - به بوستانهايى در آورد كه جويباران از فرودست آنها جارى است، جاودانه در آنند، هم خداوند از آنان خشنود، وهم آنان از او خشنودند، اينان لشكر خدايند، بدانيدكه لشكر خدا همانانند رستگاران».

خدايت به طاعتش راه بنمايد: بدان كه دين حنيف ابراهيمى اين است كه خدا را به يگانگى و با اخلاص و يكرنگى بپرستى اين است آن هدفى كه خداوند همه مردم را براى تحقق آن آفريده و بدان امر فرموده است، چنانكه مى‌فرمايد:

﴿وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦﴾ [الذاریات: 56].

«جن و انس را جز براى آنكه مرا بپرستند نيافريده‌ام».

معنى (يعبدون) در آيه (يوحدون) است، يعنى مرا به يكتايى بپرستند، بزرگترين و مهمترين چيزى كه خداوند بدان امرفرموده توحيد است، و توحيد يعنى خدا را به يكتايى پرستيدن،و بزرگترين چيزى كه از آن باز داشته شرك است، و شرك يعنى كس يا چيز ديگرى را با او به عنوان پرستش خواندن، لذا خداوند متعال مى‌فرمايد:

﴿وَٱعۡبُدُواْ ٱللَّهَ وَلَا تُشۡرِكُواْ بِهِۦ شَيۡ‍ٔٗا﴾ [النساء: 36].

«و خدا را بپرستيد و چيزى را با او شريك نكنيد».

اگر از تو پرسيده شود: اصول سه‌گانه‌اى كه شناخت آن بر هر انسانى واجب است چيست؟

بگو: 1- شناخت پروردگار 2- شناخت اسلام كه دين پسنديده پروردگار است و 3- شناخت پيامبرش حضرت محمد ص.

اصل اول: شناخت پروردگار با دلايل

ا گر از تو پرسيده شود كه پروردگارت كيست؟ بگو پروردگارم ذاتى است كه با نعمتهاى فراوانش مرا و ساير جهانيان را آفريده و پرورش داده است، او يگانه معبود من است كه جز او هيچ معبودى ندارم، لذا خداوند متعال مى‌فرمايد:

﴿ٱلۡحَمۡدُ لِلَّهِ رَبِّ ٱلۡعَٰلَمِينَ﴾

«هرگونه ثناء وستايشى ويژه پروردگار عالميان است».

جز خود پروردگار هر صنف ديگرى در اين جهان براى خودش عالمى است كه من نيز جزوى از يك عالم هستم.

اگر از تو پرسيده شود:

پروردگارت را چگونه شناختى؟ بگو: با آيات و مخلوقاتش، از جمله مى‌توان به شب و روز و خورشيد و مهتاب به عنوان نمونه‌اى از آيات، و به آسمانها و زمينهاى هفتگانه و آنچه در آنها و در بين آنهاست به عنوان نمونه‌اى از مخلوقات خداى بزرگ اشاره كرد لذا خداوند متعال مى‌فرمايد:

﴿وَمِنۡ ءَايَٰتِهِ ٱلَّيۡلُ وَٱلنَّهَارُ وَٱلشَّمۡسُ وَٱلۡقَمَرُۚ لَا تَسۡجُدُواْ لِلشَّمۡسِ وَلَا لِلۡقَمَرِ وَٱسۡجُدُواْۤ لِلَّهِۤ ٱلَّذِي خَلَقَهُنَّ إِن كُنتُمۡ إِيَّاهُ تَعۡبُدُونَ ٣٧﴾ [فصلت: 37].

«و از نشانه‌هاى قدرت او شب و روز و خورشيد و ماه است، خورشيد و ماه را سجده نكنيد، بلكه خداوند را كه آنها را آفريده است سجده كنيد».

و نيز مى‌فرمايد:

﴿إِنَّ رَبَّكُمُ ٱللَّهُ ٱلَّذِي خَلَقَ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضَ فِي سِتَّةِ أَيَّامٖ ثُمَّ ٱسۡتَوَىٰ عَلَى ٱلۡعَرۡشِۖ يُغۡشِي ٱلَّيۡلَ ٱلنَّهَارَ يَطۡلُبُهُۥ حَثِيثٗا وَٱلشَّمۡسَ وَٱلۡقَمَرَ وَٱلنُّجُومَ مُسَخَّرَٰتِۢ بِأَمۡرِهِۦٓۗ أَلَا لَهُ ٱلۡخَلۡقُ وَٱلۡأَمۡرُۗ تَبَارَكَ ٱللَّهُ رَبُّ ٱلۡعَٰلَمِينَ ٥٤﴾ [الأعراف: 54].

«همانا پروردگار شما خداوند است كه آسمانها و زمين را در شش روز آفريد، سپس برعرش - چنانكه خود مى‌داند - قرار گرفت، شب را به روز - و روز را به شب - مى‌پوشاند، و خورشيد و ماه و ستارگان را - آفريد - كه رام شده فرمان اويند، بدانيد كه خلق و امر صرفا از آن اوست، با بركت است خدايى كه پروردگار جهانيان است».

پروردگار همان معبود بر حق جهان است لذا مى‌فرمايد:

﴿يَٰٓأَيُّهَا ٱلنَّاسُ ٱعۡبُدُواْ رَبَّكُمُ ٱلَّذِي خَلَقَكُمۡ وَٱلَّذِينَ مِن قَبۡلِكُمۡ لَعَلَّكُمۡ تَتَّقُونَ ٢١ ٱلَّذِي جَعَلَ لَكُمُ ٱلۡأَرۡضَ فِرَٰشٗا وَٱلسَّمَآءَ بِنَآءٗ وَأَنزَلَ مِنَ ٱلسَّمَآءِ مَآءٗ فَأَخۡرَجَ بِهِۦ مِنَ ٱلثَّمَرَٰتِ رِزۡقٗا لَّكُمۡۖ فَلَا تَجۡعَلُواْ لِلَّهِ أَندَادٗا وَأَنتُمۡ تَعۡلَمُونَ ٢٢﴾ [البقرة: 21-22].

«اى مردم پروردگارتان را كه شما و پشينيانتان را آفريده است بپرستيد تا پرهيزگار شويد، آنكه زمين را – همچون- زير انداز وآسمان را - همچون- سر پناه شما كرد، و از آسمان آبى فرو فرستاد، آنگاه بدان- انواع- ميوه‌ها براى روزى شما بر آورد، پس آگاهانه براى او همتا نياوريد».

ابن كثير / مى‌فرمايد:

«خالق و آفريدگار همه اين مخلوقات يگانه ذاتى است كه شايسته و مستحق پرستش است».

انواع عبادتهايى كه خداوند دستور انجام آنرا صادر فرموده از قبيل (اسلام و) ايمان و احسان، خوف و رجاء، دعاء و توكل، شوق و حذر, خشوع و خشيت، انابت و استعانت، استعاذت و استغاثت ذبح و نذر و ديگر عباديهايى كه خداوند به آن امر فرموده همه ويژهء پروردگار يكتا است. لذا خداوند متعال مى‌فرمايد:

﴿وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨﴾ [الجن: 18].

«و اينكه همه مسجدها خاص خداوند است پس با خداوند هيچ‌كس را به عنوان پرستش مخوان».

پس كسى كه اين عبادتها يا جزئى از آنرا براى غير خدا انجام دهد مشرك و كافر است، لذا خداوند متعال مى‌فرمايد:

﴿وَمَن يَدۡعُ مَعَ ٱللَّهِ إِلَٰهًا ءَاخَرَ لَا بُرۡهَٰنَ لَهُۥ بِهِۦ فَإِنَّمَا حِسَابُهُۥ عِندَ رَبِّهِۦٓۚ إِنَّهُۥ لَا يُفۡلِحُ ٱلۡكَٰفِرُونَ ١١٧﴾ [المؤمنون: 117].

«و هركس با خداوند خدايى ديگر بپرستد كه در اين كار حجتى ندارد، جز اين نيست كه حسابش با پروردگارش است، آرى كافران رستگار نمى شوند». ودر حديث آمده است «الدعاء مخ العبادة» «دعاء مغز عبادت است». لذا خداوند متعال مى‌فرمايد:

﴿وَقَالَ رَبُّكُمُ ٱدۡعُونِيٓ أَسۡتَجِبۡ لَكُمۡۚ إِنَّ ٱلَّذِينَ يَسۡتَكۡبِرُونَ عَنۡ عِبَادَتِي سَيَدۡخُلُونَ جَهَنَّمَ دَاخِرِينَ ٦٠﴾ [غافر: 60].

«و پروردگارتان گويد مرا به دعا خوانيد تا برايتان اجابت كنم، بيگمان كسانى كه از عبادت من استكبار مى‌ورزند به زودى با خوارى وارد دوزخ خواهند شد».

دلیل خوف: اين ارشاد الهى است:

﴿فَلَا تَخَافُوهُمۡ وَخَافُونِ إِن كُنتُم مُّؤۡمِنِينَ﴾ [آل‌عمران: 175].

«پس از آنان نترسيد و از من بترسيد اگر مؤمن هستيد».

دليل اميد: اين ارشاد بارى است:

﴿فَمَن كَانَ يَرۡجُواْ لِقَآءَ رَبِّهِۦ فَلۡيَعۡمَلۡ عَمَلٗا صَٰلِحٗا وَلَا يُشۡرِكۡ بِعِبَادَةِ رَبِّهِۦٓ أَحَدَۢا﴾ [الکهف: 110].

«حال هر آنكس كه اميد به لقاى پروردگارش بسته است، بايد كار نيكو پيشه كند و در پرستش پروردگارش كسى را شريك نيارود».

دليل توكل: اين فرموده باريتعالى است:

﴿وَعَلَى ٱللَّهِ فَتَوَكَّلُوٓاْ إِن كُنتُم مُّؤۡمِنِينَ﴾ [المائدة: 23].

«و بر خدا توكل كنيد اگر مؤمن هستيد».

﴿وَمَن يَتَوَكَّلۡ عَلَى ٱللَّهِ فَهُوَ حَسۡبُهُۥ﴾ [الطلاق: 3].

«پس هركس بر خدا توكل كند همو وى را كافى است».

دليل شوق و حذر و خشوع: اين ارشاد بارى است:

﴿إِنَّهُمۡ كَانُواْ يُسَٰرِعُونَ فِي ٱلۡخَيۡرَٰتِ وَيَدۡعُونَنَا رَغَبٗا وَرَهَبٗاۖ وَكَانُواْ لَنَا خَٰشِعِينَ﴾ [الأنبیاء: 90].

«زيرا آنها در كارهاى خير تعجيل ميكردند و در حال بيم و اميد ما را مى‌خواندند و هميشه به درگاه ما خاضع و خاشع بودند».

دليل خشيت: اين فرموده بارى است:

﴿فَلَا تَخۡشَوۡهُمۡ وَٱخۡشَوۡنِي﴾ [البقرة: 150].

«پس از آنان مترسيد و از من بترسيد».

و دليل انابت: اين ارشاد الهى است:

﴿وَأَنِيبُوٓاْ إِلَىٰ رَبِّكُمۡ وَأَسۡلِمُواْ لَهُۥ﴾ [الزمر: 54].

«به‌سوى پروردگارتان باز آييد و در برابر او تسليم شويد».

در حديث آمده است:

«واذا استعنت فاستعن بالله».

«و هرگاه ياري خواستى از خدا يارى بجوى».

دليل استعاذت: اين ارشاد بارى است:

( قل أعوذ برب الناس ملك الناس) (سوره الناس).

«بگو به پروردگار مردم پناه مى‌برم فرمانرواى مردم».

دليل استغاثه: اين فرموده خداوندى است:

﴿إِذۡ تَسۡتَغِيثُونَ رَبَّكُمۡ فَٱسۡتَجَابَ لَكُمۡ﴾ [الأنفال: 9].

«هنگامى را به ياد آوريد كه به پروردگار تان استغاثه و زارى مى‌كرديد و او دعاى شما را اجابت كرد».

دليل ذبح: اين ارشاد خداوندى است:

﴿قُلۡ إِنَّ صَلَاتِي وَنُسُكِي وَمَحۡيَايَ وَمَمَاتِي لِلَّهِ رَبِّ ٱلۡعَٰلَمِينَ ١٦٢ لَا شَرِيكَ لَهُۥۖ وَبِذَٰلِكَ أُمِرۡتُ وَأَنَا۠ أَوَّلُ ٱلۡمُسۡلِمِينَ ١٦٣﴾ [الأنعام: 162-163].

«بگو نماز و نيايش من و زندگانى ومرگ من، براى خدا است كه پروردگار جهانيان است».

در حديث آمده است:

«لعن الله من ذبح لغير الله».

«خداوند لعنت كند كسى را كه براى غيرخدا ذبح كند».

دليل نذر: اين فرموده خداوند متعال است:

﴿يُوفُونَ بِٱلنَّذۡرِ وَيَخَافُونَ يَوۡمٗا كَانَ شَرُّهُۥ مُسۡتَطِيرٗا ٧﴾ [الإنسان: 7].

«(آن بندگان نيكو) به نذر و عهد خود وفا مى‌كنند و از قهر خدا در روزى كه شر سختيش همه اهل محشر را فرا گيرد مى‌ترسند».

اصل دوم: شناخت دين اسلام با دلايل

دين اسلام يعنى تسليم شدن براى خدا كه او را به يكتايى بپرستى، و از اوامرش پيروى كنى، و از شرك بيزارى جويي. و آن سه درجه دارد:

اسلام، و ايمان و احسان، كه هر درجه‌اى از خودش اركانى دارد.

درجه اول: اسلام است كه پنج ركن دارد:

1- گواهى دادن به اينكه جز خداى يگانه هيچ معبود برحقى نيست، و اينكه محمد ص رسول خدا است.

2- برپاداشتن نماز. 3- دادن زكات. 4- و روزه ماه مبارك رمضان. 5- وحج بيت الله الحرام.

دليل ركن اول: اين فرموده خدوند متعال است:

﴿شَهِدَ ٱللَّهُ أَنَّهُۥ لَآ إِلَٰهَ إِلَّا هُوَ وَٱلۡمَلَٰٓئِكَةُ وَأُوْلُواْ ٱلۡعِلۡمِ قَآئِمَۢا بِٱلۡقِسۡطِۚ لَآ إِلَٰهَ إِلَّا هُوَ ٱلۡعَزِيزُ ٱلۡحَكِيمُ ١٨﴾ [آل‌عمران: 18].

«خداوند كه در دادگرى استوار است و فرشتگان و عالمان - راستين - گواهى مى‌دهند كه معبود بر حقى جز او نيست. آرى جز او كه پيروزمند فرزانه است معبود بر حقى نيست».

كلمه ﴿لَآ إِلَٰهَ﴾ همه آنچه را كه جز خدا پرستيده مى‌شود نفى مى‌كند و (إلا الله) هرگونه عبادتى را صرفا براى خداى يكتا و لاشريك ثابت مى‌كند. خدايى كه در پرستش او هيچ شريكى نيست, كما اينكه در ملك او هيچ شريك و همتايى نيست, آنچه اين مطلب را واضح و آشكار بيان مى‌كند اين فرموده خداوند متعال است:

﴿وَإِذۡ قَالَ إِبۡرَٰهِيمُ لِأَبِيهِ وَقَوۡمِهِۦٓ إِنَّنِي بَرَآءٞ مِّمَّا تَعۡبُدُونَ ٢٦ إِلَّا ٱلَّذِي فَطَرَنِي فَإِنَّهُۥ سَيَهۡدِينِ ٢٧﴾ [الزخرف: 26-27].

«اى رسول ما به ياد آور وقتى را كه ابراهيم به پدر خود و قومش گفت اى بت‌پرستان، من از معبودان شما سخت بيزارم جز آن خدايى را كه مرا آفريده و البته مرا هدايت خواهد كرد نمى‌پرستم واين خدا پرستى (و توحيد) را در همه ذريت او تا قيامت كلمه باقى گردانيد تاهمه فرزندانش ( به خداى يكتا) رجوع كنند».

وهمچنين اين ارشاد خداوند بزرگ:

﴿ۡيَٰٓأَهۡلَ ٱلۡكِتَٰبِ تَعَالَوۡاْ إِلَىٰ كَلِمَةٖ سَوَآءِۢ بَيۡنَنَا وَبَيۡنَكُمۡ أَلَّا نَعۡبُدَ إِلَّا ٱللَّهَ وَلَا نُشۡرِكَ بِهِۦ شَيۡ‍ٔٗا وَلَا يَتَّخِذَ بَعۡضُنَا بَعۡضًا أَرۡبَابٗا مِّن دُونِ ٱللَّهِۚ فَإِن تَوَلَّوۡاْ فَقُولُواْ ٱشۡهَدُواْ بِأَنَّا مُسۡلِمُونَ ٦٤﴾ [آل‌عمران: 64].

«بگو اى اهل كتاب بياييد تا بر سر سخنى كه بين ما و شما يكسان است بايستيم كه جز خداوند را نپرستيم و براى او هيچگونه شريكى نياوريم و هيچ كسى از ما ديگرى را بجاى خداوند به خدايى برنگيرد, و اگر رويگردان شدند بگوييد شاهد باشيد كه ما فرمانبرداريم».

ودليل گواهى دادن اينكه محمد ص رسول خدا است اين ارشاد خداوندى است:

﴿لَقَدۡ جَآءَكُمۡ رَسُولٞ مِّنۡ أَنفُسِكُمۡ عَزِيزٌ عَلَيۡهِ مَا عَنِتُّمۡ حَرِيصٌ عَلَيۡكُم بِٱلۡمُؤۡمِنِينَ رَءُوفٞ رَّحِيمٞ ١٢٨﴾ [التوبة: 128].

«به‌راستى كه پيامبرى از ميان خودتان به‌سوى شما آمده است كه هر رنجى كه شما مى‌بريد براى او گران مى‌آيد، سخت هواخواه شماست و به مؤمنان رؤوف و مهربان است».

معناى گواهى دادن به اينكه محمد رسول خداست اين است كه در هر آنچه ما را امر فرموده از ايشان اطاعت كنيم، و به هر آنچه خبرداده يقين و باور داشته باشيم, و از هر آنچه مارا باز داشته باز ايستيم, و اينكه پرستش خدا جز به روشى كه ايشان بيان فرموده اند انجام نگيرد.

ودليل نماز و زكات و تفسير درست توحيد: در اين آيه كريمه متبلور است:

﴿وَمَآ أُمِرُوٓاْ إِلَّا لِيَعۡبُدُواْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ حُنَفَآءَ وَيُقِيمُواْ ٱلصَّلَوٰةَ وَيُؤۡتُواْ ٱلزَّكَوٰةَۚ وَذَٰلِكَ دِينُ ٱلۡقَيِّمَةِ ٥﴾ [البینة: 5].

«جز اين فرمان نيافته بودند كه خداوند را بپرستند و پاكدينانه، دين خود را براى او خالص دارند و نماز را برپادارند، وزكات را بپردازند، و اين دين استوار است».

دليل روزه: اين آيه كريمه است: ﴿يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ كُتِبَ عَلَيۡكُمُ ٱلصِّيَامُ كَمَا كُتِبَ عَلَى ٱلَّذِينَ مِن قَبۡلِكُمۡ لَعَلَّكُمۡ تَتَّقُونَ ١٨٣﴾ [البقرة: 183].

«اى مؤمنان! برشما روزه فرض گرديده همچنانكه بركسانى كه پيش از شما بودند فرض شده بود, تا كه تقوا پيشه كنيد».

ودليل حج: اين ارشاد الهى است: ﴿وَلِلَّهِ عَلَى ٱلنَّاسِ حِجُّ ٱلۡبَيۡتِ مَنِ ٱسۡتَطَاعَ إِلَيۡهِ سَبِيلٗاۚ وَمَن كَفَرَ فَإِنَّ ٱللَّهَ غَنِيٌّ عَنِ ٱلۡعَٰلَمِين﴾ [آل‌عمران: 97].

«وخداى را برمردم حج خانه‌ى كعبه فرض است البته بر هركسىكه توانايى رسيدن به آنجا را داشته باشد و هركس كه كفر (و انكار) ورزد ( بداند كه ) خداوند از جهانيان بى‌نياز است».

درجه دوم:

ايمان است كه هفتاد وچند شاخه دارد كه بلند‌ترين آن گفتن لاإله إلا الله و پايين‌ترين آن دوركردن اسباب اذيت از راه است، و حياء شاخه‌اى از ايمان است.

اركان آن شش تا است: اينكه به خدا و فرشتگان و كتابها و پيامبران الهى و همچنين به روز قيامت وتقدير اعم از خوب و بد آن ايمان داشته باشى.

دليل اركان ششگانه مذكور: اين ارشاد خداوندى است:

﴿لَّيۡسَ ٱلۡبِرَّ أَن تُوَلُّواْ وُجُوهَكُمۡ قِبَلَ ٱلۡمَشۡرِقِ وَٱلۡمَغۡرِبِ وَلَٰكِنَّ ٱلۡبِرَّ مَنۡ ءَامَنَ بِٱللَّهِ وَٱلۡيَوۡمِ ٱلۡأٓخِرِ وَٱلۡمَلَٰٓئِكَةِ وَٱلۡكِتَٰبِ وَٱلنَّبِيِّ‍ۧنَ﴾ [البقرة: 177].

«نيكى آن نيست كه رويتان را به‌سوى مشرق و مغرب آوريد بلكه نيكى آن است كه بنده به خداوند و روز بازپسين و فرشتگان وكتب آسمانى و پيغمبران ايمان داشته باشد».

ودليل تقدير: اين ارشادخداوندى است:

﴿إِنَّا كُلَّ شَيۡءٍ خَلَقۡنَٰهُ بِقَدَرٖ ٤٩﴾ [القمر: 49].

«ما هر چيزى را به اندازه آفريديم».

درجه سوم:

احسان است كه فقط يك ركن است, و آن اينكه خدا را طورى بپرستى كه گويا او را مى‌بينى, چون اگر تو او را نمى‌بينى يقيناً او ترا مى‌بيند, بدليل اين فرموده خداوند كه:

﴿إِنَّ ٱللَّهَ مَعَ ٱلَّذِينَ ٱتَّقَواْ وَّٱلَّذِينَ هُم مُّحۡسِنُونَ ١٢٨﴾ [النحل: 128]

«به درستيكه خداوند با پرهيزگاران ونيكو كاران است».

واين ارشاد الهى:

﴿وَتَوَكَّلۡ عَلَى ٱلۡعَزِيزِ ٱلرَّحِيمِ ٢١٧ ٱلَّذِي يَرَىٰكَ حِينَ تَقُومُ ٢١٨ وَتَقَلُّبَكَ فِي ٱلسَّٰجِدِينَ ٢١٩ إِنَّهُۥ هُوَ ٱلسَّمِيعُ ٱلۡعَلِيمُ ٢٢٠﴾ [الشعراء: 217-220].

«و بر(خداوند) پيروزمند مهربان توكل كن همان كه تورا به هنگامى‌كه (براى عبادت) برمى‌خيزى مى‌بيند و نيز تحولت را در(نماز از حالتى به حالت ديگر) ميان نمازگذاران, چراكه او شنواى دانا است».

و همچنين اين فرموده خداوند بزرگ:

﴿وَمَا تَكُونُ فِي شَأۡنٖ وَمَا تَتۡلُواْ مِنۡهُ مِن قُرۡءَانٖ وَلَا تَعۡمَلُونَ مِنۡ عَمَلٍ إِلَّا كُنَّا عَلَيۡكُمۡ شُهُودًا إِذۡ تُفِيضُونَ فِيهِ﴾ [یونس: 61].

«اي رسول ما ( بدان كه تو) در هيچ حالي نباشى و هيچ آيه‌ای از قرآن تلاوت نكنى و به هيچ عملى تو و امتت وارد نشويد مگر آنكه ما همان لحظه شمارا مشاهده مى‌كنيم».

ودليل از سنت: حديث مشهور جبريل است كه ازعمر بن خطاب س نقل شده كه فرمودند:

«بَيْنَمـا نَحْنُ جُلُوسٌ عِنْدَ رَسُول الله ص ذَاتَ يَومٍ، إذْ طَلَعَ عَلَينا رَجُلٌ شَديدُ بَياضِ الثِّيابِ، شَديدُ سَوَادِ الشَّعْرِ، لا يُرَى عَلَيهِ أثَرُ السَّفَرِ، وَلا يَعْرِفُهُ مِنَّا أحَدٌ، حَتَّى جَلَسَ إِلَى النَّبيّ ص، فَأَسْنَدَ رُكْبَتَيهِ إِلَى رُكْبتَيهِ، وَوَضعَ كَفَّيهِ عَلَى فَخِذَيهِ، وَقالَ: يَا مُحَمَّدُ، أخْبرني عَنِ الإسلامِ، فَقَالَ رَسُول الله ص: الإسلامُ: أنْ تَشْهدَ أنْ لا إلهَ إلاَّ اللهوأنَّ مُحمَّداً رسولُ الله، وتُقيمَ الصَّلاةَ، وَتُؤتِيَ الزَّكَاةَ، وَتَصومَ رَمَضَانَ، وَتَحُجَّ البَيتَ إن اسْتَطَعْتَ إِلَيْهِ سَبيلاً . قَالَ: صَدَقْتَ . فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقهُ ! قَالَ: فَأَخْبرنِي عَنِ الإِيمَـانِ . قَالَ: أنْ تُؤمِنَ باللهِ، وَمَلائِكَتِهِ، وَكُتُبهِ، وَرُسُلِهِ، وَاليَوْمِ الآخِر، وتُؤْمِنَ بالقَدَرِ خَيرِهِ وَشَرِّهِ. قَالَ: صَدقت. قَالَ: فأَخْبرني عَنِ الإحْسَانِ . قَالَ: أنْ تَعْبُدَ اللهَ كَأنَّكَ تَرَاهُ فإنْ لَـمْ تَكُنْ تَرَاهُ فإنَّهُ يَرَاكَ. قَالَ: فَأَخْبِرني عَنِ السَّاعَةِ. قَالَ: مَا المَسْؤُولُ عَنْهَا بأعْلَمَ مِنَ السَّائِلِ. قَالَ: فأخبِرني عَنْ أمَاراتِهَا . قَالَ: أنْ تَلِدَ الأَمَةُ رَبَّتَهَا، وأنْ ترَى الـحُفَاةَ العُرَاةَ العَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ في البُنْيَانِ. ثُمَّ انْطَلقَ فَلَبِثْتُ مَلِيّاً، ثُمَّ قَالَ: يَا عُمَرُ، أَتَدْري مَنِ السَّائِلُ؟ قُلْتُ: اللهُ ورسُولُهُ أعْلَمُ . قَالَ: إنَّهُ جِبْريلُ أَتَاكُمْ يعْلِّمُكُمْ أمْرَ دِينكُمْ».

«درحالى‌كه ما خدمت پيامبرص نشسته بوديم ناگهان مردى برما ظاهر شد كه لباسهايش به شدت سفيد و موهايش شديداً سياه بود, هيچ نشانه اى از آثار سفر براو ديده نمى‌شد ونه هم كسى از ما او را مى‌شناخت، جلو پيامبرص همچنانكه پيامبر نشسته بودند دو زانو نشست و زانوهايش را به زانوهاى ص چسپاند ودستهايش را بر رانهايش گذاشت و گفت: اى محمد از اسلام مرا خبرده فرمودند: اينكه گواهى دهى كه هيچ معبود بر حقى جز خداى يگانه وجود ندارد و اينكه محمد فرستاده خداست, و نماز را برپادارى و زكات بپردازى وماه رمضان را روزه بگيرى و اگر توانايى داشتى حج خانه خدا كنى گفت: راست گفتى، تعجب كرديم كه چگونه هم از ايشان مى‌پرسد وهم تصديق مى‌كند, گفت:از ايمان مرا خبر ده؟ فرمودند: اينكه به خدا وفرشتگان و كتابها و رسولانش و به روز قيامت و به تقدير أعم از خير و شر آن ايمان و باور داشته باشى, گفت: از احسان مرا خبرده فرمودند: اينكه خدا را طورى بپرستى كه گويا او را مى‌بينى چون اگر تو او را نمىبينى او قطعا ترا مى‌بيند، گفت: از قيامت مرا خبر ده فرمودند: در اين باره سؤال شونده از سؤال كننده بيشتر نمى‌داند، گفت:از نشانيهاى آن مرا خبر ده, فرمودند: اينكه كنيز ارباب خودش را بزايد، و اينكه ببينى چوپانان تنگدست با پاى لخت و عريان در ساختمانها بريكديگر فخر مى‌ورزند، راوى مى‌گويد: آنگاه راهش را كشيد و رفت, ما اندكى درنگ كرديم آنگاه حضرت فرمودند: اى عمر! آيا مى‌دانيد سؤال كننده كى بود؟ گفتيم خدا و رسولش داناترند, فرمودند: اين جبريل بود كه آمد تا امر دينتان را به شما بياموزاند».

اصل سوم: شناخت پيامبرمان حضرت محمد ص است

ايشان محمد بن عبدالله بن عبدالمطلب بن هاشم هستند كه هاشم از قريش و قريشى‌ها عرب و از نسل حضرت اسماعيل فرزند حضرت ابراهيم خليل – عليه و على نبينا أفضل الصلاة و أتم التسليم – هستند، ايشان شصت و سه سال عمر كردند، كه چهل سال آن پيش از بعثت و بيست وسه سال ديگر زندگى بعثت بود، ايشان پيامبر و رسول بودند، با (إقرأ) نبوت و با (مدثر) رسالت به ايشان ابلاغ شد، كه در آن زمان در مكه تشريف داشتند، خداوند ايشان را فرستاد تاكه مردم را از شرك باز داشته و به سوى توحيد و يكتا پرستى بخواند، بدليل اين ارشاد خداوندى كه:

﴿يَٰٓأَيُّهَا ٱلۡمُدَّثِّرُ ١ قُمۡ فَأَنذِرۡ ٢ وَرَبَّكَ فَكَبِّرۡ ٣ وَثِيَابَكَ فَطَهِّرۡ ٤ وَٱلرُّجۡزَ فَٱهۡجُرۡ ٥ وَلَا تَمۡنُن تَسۡتَكۡثِرُ ٦ وَلِرَبِّكَ فَٱصۡبِرۡ ٧﴾ [المدثر: 1-7].

«اى مرد جامه برخود پچيده! برخيز و هشدار ده و پروردگارت را تكبير گوى و دامنت را پاكيزه بدار و از آلايش - شرك – بپرهيز و بخششى مكن كه پاداش بزرگتر بخواهى و در راه پروردگارت شكيبايى كن».

معناى: ﴿قُمۡ فَأَنذِرۡ﴾ يعنى از شرك بترسان و به سوى توحيد فراخوان، و ﴿وَرَبَّكَ فَكَبِّرۡ﴾ يعنى باتوحيد ويكتا پرستى او را تعظيم كن و بزرگ بدار و ﴿وَثِيَابَكَ فَطَهِّرۡ﴾ يعنى اعمال خويش را از شرك پاك گردان، ﴿وَٱلرُّجۡزَ فَٱهۡجُرۡ﴾ رجز يعنى بتها، وترك بتها يعنى بيزارى از بتها وبت پرستان.

ده سال تمام به همين منوال مردم را بسوى توحيد مى‌خواندند، پس از ده سال ايشان به معراج يعنى آسمان فراخوانده شدند و نماز‌هاى پنج‌گانه فرض گرديد، سه سال در مكه نماز خواندند، و سپس مأمور گرديدند كه به مدينه هجرت كنند هجرت از سرزمين شرك به سرزمين اسلام منتقل شدن است.

هجرت براين امت فرض است كه از سرزمين شرك به سرزمين اسلام كوچ كنند و اين فريضه تا قيامت ادامه دارد، (حديث لا هجرة بعد الفتح تفاصيلي دارد. مترجم).

به دليل: اين فرموده خداوند:

﴿إِنَّ ٱلَّذِينَ تَوَفَّىٰهُمُ ٱلۡمَلَٰٓئِكَةُ ظَالِمِيٓ أَنفُسِهِمۡ قَالُواْ فِيمَ كُنتُمۡۖ قَالُواْ كُنَّا مُسۡتَضۡعَفِينَ فِي ٱلۡأَرۡضِۚ قَالُوٓاْ أَلَمۡ تَكُنۡ أَرۡضُ ٱللَّهِ وَٰسِعَةٗ فَتُهَاجِرُواْ فِيهَاۚ فَأُوْلَٰٓئِكَ مَأۡوَىٰهُمۡ جَهَنَّمُۖ وَسَآءَتۡ مَصِيرًا ٩٧ إِلَّا ٱلۡمُسۡتَضۡعَفِينَ مِنَ ٱلرِّجَالِ وَٱلنِّسَآءِ وَٱلۡوِلۡدَٰنِ لَا يَسۡتَطِيعُونَ حِيلَةٗ وَلَا يَهۡتَدُونَ سَبِيلٗا ٩٨ فَأُوْلَٰٓئِكَ عَسَى ٱللَّهُ أَن يَعۡفُوَ عَنۡهُمۡۚ وَكَانَ ٱللَّهُ عَفُوًّا غَفُورٗا ٩﴾ [النساء: 97-98].

«كسانى كه فرشتگان جانشان را مى‌گيرند، درحاليكه آنان برخود ستم روا داشته‌اند، به ايشان گويند در چه حال بوديد؟ گويند ما در سرزمين خود مستضعف بوديم گويند آيا سرزمين خداوند فراخ نبود كه بتوانيد در آن _ به هركجا كه خواهيد_ هجرت كنيد؟ سرا و سر انجام اينان جهنم است و بد سرانجامى است مگر مردان و زنان و كودكان مستضعفى كه نمى‌توانند چاره‌اى بينديشند و راه به جايى نمى‌برند, اينان را باشد كه خداوند ببخشايد، و خداوند بخشاينده آمرزگار است».

وبه دليل: اين ارشاد خداوندى:

﴿يَٰعِبَادِيَ ٱلَّذِينَ ءَامَنُوٓاْ إِنَّ أَرۡضِي وَٰسِعَةٞ فَإِيَّٰيَ فَٱعۡبُدُونِ ٥٦﴾ [العنکبوت: 56].

«اى بندگان من كه ايمان آورده ايد! بدانيد كه زمين من گسترده است پس فقط مرا بپرستيد».

امام بغوي / مى‌فرمايد:

«سبب نزول اين آيه مسلمانانى هستند كه در مكه بودند و هنوز هجرت نكرده بودند خداوند آنانرا اهل ايمان خطاب فرمود».

و دليل برهجرت از سنت نبوى: اين فرموده پيامبراكرم ص است كه:

«لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ، وَلا تَنْقَطِعُ التَّوْبَةُ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا».

«هجرت قطع نمى‌شود تا زمانيكه توبه قطع شود و توبه قطع نمى‌شود تا اينكه خورشيد از مغرب طلوع كند».

هنگامى كه پيامبر ص در مدينه مستقر گرديدند به بقيهء احكام اسلام نيز مأموريت يافتند، مثل زكات و روزه و حج و اذان و جهاد و امر به معروف و نهى از منكر و احكام ديگر.

ده سال در اين راستا جانفشانى كردند تا اينكه وفات نمودند -صلوات الله و سلامه عليه- اما دين ايشان قائم و دائم خواهد بود خلاصه‌اش اين است كه هيچ خيرى نبوده مگر اينكه امت را بدان راهنمايى فرموده و هيچ شرّى نبوده مگر اينكه امت را از آن برحذر داشته است،بزرگترين خيرى كه مردم را بدان راهنمايى فرموده اول توحيد است وبعد هر آنچه كه خداوند آن را دوست دارد و مى‌پسندد, وبدترين شرى كه امت را از آن برحذر داشته اول شرك است وبعد هرآنچه كه خداوند آنرا ناپسند مى‌دارد، خداوند ايشان را به سوى همه انسانها و جنات فرستاده و اطاعت ايشان را بر همگان فرض گردانيده است.

دليلش: اين ارشاد خداوندى است:

﴿قُلۡ يَٰٓأَيُّهَا ٱلنَّاسُ إِنِّي رَسُولُ ٱللَّهِ إِلَيۡكُمۡ جَمِيعًا﴾ [الأعراف: 158].

«بگو اى مردم بدرستيكه من فرستاده خدا به سوى همه شما هستم».

و خداوند دين را بوسيله ايشان تكميل فرموده چنانكه مى‌فرمايد:

﴿ٱلۡيَوۡمَ أَكۡمَلۡتُ لَكُمۡ دِينَكُمۡ وَأَتۡمَمۡتُ عَلَيۡكُمۡ نِعۡمَتِي وَرَضِيتُ لَكُمُ ٱلۡإِسۡلَٰمَ دِينٗا﴾ [المائدة: 3].

«امروز دين شما را برايتان به كمال رساندم و نعمتم را برشما تمام كردم و دين اسلام را براى شما پسنديدم».

دليل وفات حضرتش: اين ارشاد خداوند است:

﴿إِنَّكَ مَيِّتٞ وَإِنَّهُم مَّيِّتُونَ ٣٠ ثُمَّ إِنَّكُمۡ يَوۡمَ ٱلۡقِيَٰمَةِ عِندَ رَبِّكُمۡ تَخۡتَصِمُونَ ٣١﴾ [الزمر: 30].

« - اى رسول عزيزما - شخص تو و همه خلق البته به مرگ از دنيا خواهيد رفت آنگاه روز قيامت همه در پيشگاه عدل پروردگار خويش داد خواهى مى‌كنند».

بطور قطع انسانها پس از مردن برانگيخته خواهند شد.

به دليل اينكه: خداوند متعال مى‌فرمايد:

﴿مِنۡهَا خَلَقۡنَٰكُمۡ وَفِيهَا نُعِيدُكُمۡ وَمِنۡهَا نُخۡرِجُكُمۡ تَارَةً أُخۡرَىٰ ٥٥﴾ [طه: 55].

«از آن ( خاك) شمارا آفريده‌ايم و به آن بازتان مى‌گردانيم و بارديگر از آن بيرونتان مى‌آوريم».

و نيز مى‌فرمايد:

﴿وَٱللَّهُ أَنۢبَتَكُم مِّنَ ٱلۡأَرۡضِ نَبَاتٗا ١٧ ثُمَّ يُعِيدُكُمۡ فِيهَا وَيُخۡرِجُكُمۡ إِخۡرَاجٗا ١٨﴾ [نوح: 17-18].

«وخداوند شمارا مانند گياهى از زمين روياند سپس شما را به آن باز مى‌گرداند و به بيرون آوردني شما را بيرون ميآورد. و آنگاه پس از برانگيخته شدن و مطابق آنچه عمل كرده‌اند پاداش داده خواهند شد».

لذا خداوند متعال مى‌فرمايد:

﴿وَلِلَّهِ مَا فِي ٱلسَّمَٰوَٰتِ وَمَا فِي ٱلۡأَرۡضِ لِيَجۡزِيَ ٱلَّذِينَ أَسَٰٓـُٔواْ بِمَا عَمِلُواْ وَيَجۡزِيَ ٱلَّذِينَ أَحۡسَنُواْ بِٱلۡحُسۡنَى ٣١﴾ [النجم: 31].

«و آنچه در آسمانها و زمين است از آن خداوند است, تا سرانجام بدكرداران را بر وفق كار و كردارشان جزا دهد و نيكو كاران را به پاداش نيكو ( بهشت) جزا دهد».

كسى‌كه منكر برانگيخته شدن بعد از مرگ باشد كافر است.

به دليل اينكه: خداوند متعال مى‌فرمايد:

﴿زَعَمَ ٱلَّذِينَ كَفَرُوٓاْ أَن لَّن يُبۡعَثُواْۚ قُلۡ بَلَىٰ وَرَبِّي لَتُبۡعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلۡتُمۡۚ وَذَٰلِكَ عَلَى ٱللَّهِ يَسِيرٞ ٧﴾ [التغابن: 7].

كافران پنداشته‌اند كه هرگز برانگيخته نمى‌شوند, بگو آرى سوگند به پروردگارم كه برانگيخته خواهيد شد سپس از ( حقيقت) آنچه كرده ايد آگاهتان كنند و اين بر خداوند آسان است».

خداوند متعال همه پيامبران را مبعوث فرموده است تا آنكه مژده دهنده وبيم‌دهنده باشند.

به دليل اينكه مى‌فرمايد:

﴿رُّسُلٗا مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى ٱللَّهِ حُجَّةُۢ بَعۡدَ ٱلرُّسُلِ﴾ [النساء: 164].

«پيامبرانى - فرستاديم - كه مژده دهنده وبيم دهنده‌اند، تاآنكه براى مردم - پس از آمدن پيامبر- هيچ عذرو بهانه‌اى نماند».

اولين پيامبر حضرت نوح و آخرين آنان حضرت محمد ص است كه ايشان خاتم پيامبران هستند.

دليل اينكه: حضرت نوح ÷ اولين پيامبر است اين ارشاد خداوندى است:

﴿إِنَّآ أَوۡحَيۡنَآ إِلَيۡكَ كَمَآ أَوۡحَيۡنَآ إِلَىٰ نُوحٖ وَٱلنَّبِيِّ‍ۧنَ مِنۢ بَعۡدِهِۦ﴾ [النساء: 163].

«ما به تو وحى فرستاديم همچنانكه به نوح و پيامبران بعد از او وحى فرستاديم».

از نوح ÷ محمد ص هر پيامبرىكه بسوى هر قوم و أمتى فرستاده شده آنان را به پرستش خداى يكتا فراخوانده وازپرستش طاغوت باز داشته است.

به دليل: اينكه خداوند مى‌فرمايد:

﴿وَلَقَدۡ بَعَثۡنَا فِي كُلِّ أُمَّةٖ رَّسُولًا أَنِ ٱعۡبُدُواْ ٱللَّهَ وَٱجۡتَنِبُواْ ٱلطَّٰغُوت﴾ [النحل: 36].

«و به راستى كه درميان هر امت پيامبرى برانگيختيم (تا بگويند) كه خداوند را بپرستيد و از طاغوت پرهيز كنيد».

خداوند برهمه بندگان ايمان به خدا و كفربه طاغوت را واجب گردانيده است.

ابن قيم / مى‌فرمايد: (معنى الطاغوت ماتجاوز به العبد حدّه من معبود او متبوع او مطاع)

«معناى طاغوت اين است كه بنده در پرستش معبود يا اتباع متبوع يا اطاعت مطاعى از حد مجاز بگذرد».

طاغوتها زيادند كه در رأس همه پنج تا قرار دارد:

1- ابليس ملعون 2- كسى كه پرستيده شود و او از اين عمل راضى باشد 3- كسى كه مردم را به پرستش خودش ترغيب كند 4- كسى كه دانستن جزئى از علم غيب را مدعى باشد. 5- و كسى كه خلاف حكم خداوند حكم كند ( حكم به غيرما انزل الله).

لذا خداوند متعال مى‌فرمايد:

﴿لَآ إِكۡرَاهَ فِي ٱلدِّينِۖ قَد تَّبَيَّنَ ٱلرُّشۡدُ مِنَ ٱلۡغَيِّۚ فَمَن يَكۡفُرۡ بِٱلطَّٰغُوتِ وَيُؤۡمِنۢ بِٱللَّهِ فَقَدِ ٱسۡتَمۡسَكَ بِٱلۡعُرۡوَةِ ٱلۡوُثۡقَىٰ لَا ٱنفِصَامَ لَهَاۗ وَٱللَّهُ سَمِيعٌ عَلِيمٌ ٢٥٦﴾ [البقرة: 256].

«دركار دين اكراه روا نيست چرا كه راه از بيراهه به روشنى آشكار شده است پس هركس كه به طاغوت كفر ورزد و به خداوند ايمان آورد به راستى كه به دستاويز استوارى دست زده است كه گسستى ندارد و خداوند شنواى داناست».

و معناى لاإله إلا الله همين است، در حديث است كه: «رَأْسُ الأَمْرِ: الإِسْلامُ، وَعَمُودُهُ الصَّلاةُ، وَذِرْوَةُ سَنَامِهِ الْـجِهَادُ فِي سَبِيلِ الله».

«در رأس همه امور اسلام قرار دارد، ستون آن نماز و قله افتخارات آن جهاد في سبيل‌الله است».

والله أعلم.


fl_The_Three_Fundamental_Principles

( Index )

Translations to other languges

LAYLIIJI TATI

بسم الله الرحمن الرحيم

Anndu -alla hinne - no wiide na tilsi[na wazzi] dowmen

anndude masaalaaji nay :

ARANDE fu : anndal diina zuumle woni anndude ALLA

de annda annabaajo makko de annda diina lislaam anndirazum daliilaaji.

ZIMMO,OON : huutirde[gollitirgol anndal ngal .

TATAVO,OON: noddugol yimve feede e DEWAL

NAYAVO,OON: sawragol[munynyagol] wonande kala torra kewto nezzo baqngal noddaango feede e dewal ALLA .

Daliilu zumle koqngol ALLA - toowzo - :

} XØ`©Y? JðY/@? XÝHTWÙ`?QW£Ö@? Yy~Y?QW£Ö@? . X£p±WÅT<Ö@?Wè (1) QWÜMX? WÝHTTW©ß?XMô@? øYÉVÖ \£TT`©S? (2) ?PV?MX? WÝÿY¡PVÖ@? N?éSÞTWÚ??ò N?éSTÕYÙWÆWè Y?HTTW?YÕHTJð±Ö@? N?óéfT²?WéTWT?Wè JXÌW?<Ö@?Y? N?óéfT²?WéWT?Wè Y¤`iJð±Ö@?Y? (3) { [سورة العصر]

(Mi fuzziri innde ALLA jom hinne kuuvzo

jom hinne keeriizo.

Mi hunoreke wawtu alaasara no wiide kala vii Aadama ana woni ley mursey [hayrugol] so wanaaveeen goonzinve de ngolli golleeji lobbi de ve

mbasundiri [ngoqgunduri] goonga ve mbasunduri sawraare[munynyagol]}.

IMAAM SHAFI,IYU wi,i:

[ لوما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم]

[:faysi ALLA jippinaano fu sorte dow tageefom so wana,

o HUJJA o hex annove].

BUKHARI - ALLA hinnomo- wii:[baabun anndal yeeso koqngol

e golle Daliil zumle koqngol ALLA- towzo- :

`yVÕ`Æ@?WTÊ ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? JðS/@? ó£YÉpTçÅW?pTª@?Wè ðÐY??TßW¡YÖ { [سورة محمد الآية 19]

[Anndu no wiide laamiizo dewreteezo goonga fu

wala so wanaALLA de zavva o yaafene junuubaaji

[goofi ] maaza].

Anndu -ALLA hinnoma - no wiide na wajibi dow kala alsilaami

[juulzo] gorko e debbo anndugol zii Masaa,iluuji tati e gollirdezi :

[GO,O FU ] anndugol no wiide ALLA tagii,en de arjinkini,en

[arsiki,en] de o yoppay,en meere o nelii feede e meezen

nelaazo kala oon zowtaniizomo naatan Aljanna oon luttuzomo naata yiite[jayngol] .

zumle daliilu mum wo koqngol laamzo toowzo:

} :?TPVßXM? :?WTÞ<ÕWª`¤VK? `yRÑ`~VÖMX? ¾??éSªW¤ ?[?XäHTW® `yRÑ`~VÕWÆ :?WÙVÒ :?WTÞ<ÕWª`¤VK? uøVÖXM? WÜ`éWÆó£YÊ ¾??éSªW¤ uøW±WÅWTÊ (15) SÜ`éWÆó£YÊ WÓéSªQW£Ö@? SãHTWTßp¡W?VK?WTÊ ?^¡pT?VK? ¾?~YT?Wè (16) { [سورة المزمل]

[Men nelii feede e moozon nulaazo ceediizo

dowmon hono no men nelir noo feede e FIR,AWNA

nulaazo nih de FIR,AWNA yeddi nulaazo,oon ndeen

men naqngi,o naqngugol cattungol].

[MAS,ALA ZIZAVO ,OON]:

anndugol no wiide laamzo yarrataako no reentinee e makko

ley dewal fay gooto wanaa MALAYKA vattinaazo wanaa

annabaajo nelaazo.

Daliilu zumle koqngol laamzo toowzo:

} QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) { [سورة الجن]

[No wiide juulirze yo ALLA tan ngoodani ndelle

wati,on noddidee gooto fu wondude e ALLA].

[MAS,ALA TATAVO,OON]:

No wiide oon zowtaniizo nelaazo de wootinvini ALLA

dagantaako,o won,dude e oon luttuzo ALLA e nulaazom faysi ,oon laataniimo vurzo fu vadanaademo dammbe.

DALIILU zumle koqngol laamzo toowzo:

} ?PV? S?TYímð� ?_TÚóéTVÎ fûéSÞYÚ`ëSÿ YJð/@?Y? YzóéTW~<Ö@?Wè X£TY????@? fûèPR :??éSTÿ óÝWÚ PV :?W? JðW/@? ISãVÖéSªW¤Wè óéTVÖWè Nv?éSß?W{ óØSå?ò:?W???ò `èVK? óØSå?ò:?WTÞ`T?VK? `èVK? `ySäWTßHWé`?XM? `èVK? &óØSäWT?W¤kYWÆ ðÐMXù;HTTVÖOèKR? ð?W?TW{ Á SØXäX?éRÕRÎ WÝHTWÙÿ?XMô@? ØSåW?PVTÿVK?Wè w�èS£Y? $Sã`ÞTYQÚ `ySäRÕY?`?STÿWè x?HTPVÞTW� ÷X£`ímð� ÝYÚ ?WäY?ímð`? S£HTWä`TßKKV?ô@? WÝÿY?YÕHTWT? &?fTTTä~YÊ ?øY¶W¤ JðS/@? óØSä`ÞTWÆ N?éS¶W¤Wè &SãT`ÞTWÆ ðÐMXù;HTTVÖOèKR? ñ?ó¥TY? &JðY/@? :?W?KV? QWÜMX? ð?ó¥TY? JðY/@? SØSå WÜéS?YÕ`ÉSÙ<Ö@? (22) { [سورة المجادلة]

[A hevataa yimve goonzinve ALLA e nyalaande

wattannde na mbelda oon luttuzo ALLA e nelaazom

faysi veen laateke baabiraave mavve , maa vivve mavve, maa sakiraave [musivve ]mavve, maa suudu

baaba[gorol] mavve veen woni ve laamzo winndi

goonzinal ley verze muvven de,o wallirive RUUHU

[fittaandu]x uude e makko de,o nannave aljannaaji

makko zi calluli ndoggata ley muvven, wo ve

duumiive ley Aljannaaji ziin, alla yarroke e mavve

de ve njarrii e makko, kamve ngon fedde ALLA.

fedde ALLA woni hisuve].

Anndu -ALLA hande feede e dewalmum-no wiide DIINA

poocciika diina Ibrahiima kam woni no ndewaa ALLA kam tan

lavvinaa dewal ngal ,zum woni ko ALLA yamiri denneengal

yimve,de,o tagirive ngam majjum.

hono ko kanko - toowzo- wii:

} ?WÚWè ñ?`ÍVÕTW? QWÝY�<Ö@? ð¨ß?XMô@?Wè ?PV?MX? YÜèS?S?T`ÅW~YÖ (56) { [سورة الذاريات]

[mi tagiray yimve e jinni fay huunde sowonaa fave

ndewakam].

ko woni[ve ndewakam]: ve ngootinvinakam.

ko vuri fu teddude e ko laamzo yamiriyo TAWHIIDU kam wo :

teelzinde ALLA ley dewal taa rew [jokku] gooto fu sowanaa

kanko.ko vuri manngu ley ko ALLA hazi fu yo shirku

SHIRKU KAM WONI: Noddugol[toragol]gaaye laamzo,

DALIILU zum konngol makko-o toowii-:

} N?èS?ST?`Æ@?Wè JðW/@? ?W?Wè N?éRÒX£`ST? -YãY? $?_LTT`T~W® ...{ [سورة النساء الآية 36]

[Ndewee ALLA kamtan fati,on ndeentinee,o huunde fu

SO,A WI,AAMA:ziye won lasliiji tilsuzi tati dow kala nezzo fu

anndudezi ?.

wi,u:Anndugol jeyaazo joomum, de,o annda DIINA makko

o,annda annabaajom MUHAMMAD-mo juulde e kisndam tabiti dow mum-.

SO,A WI,AAMA may[ko hommbo] woni jooma?

wi,u:joomam woni biiruzokam[jeyuzolam] de biiri denneengal tageefooji o biiririve neemaaji makko.

kanko woni mo ndewammi, mi rewataa ko wanaa,o

DALIILU zumle koqngol laamzo-toowzo-:

} S?`ÙW?<Ö@? YãPVÕYÖ Jg?W¤ fûkYÙVÕHTWÅ<Ö@? (2) { [سورة الفاتحة]

[ Moovungal jettooje na woodani ALLA jom tageefoji]

kala ko wanaa ALLA yo e tageefo jeyaa , miin womi gooto

e tageefo ngoon.

SO,A WI,AAMA zume anndirzaa jooma ?

wi,u : mi anndirrimo : taagumaysiiji makko e tageefooji makko

ana jeyaa e aayaaje makko zeen [ taagomaysiiji] jemma

e nyalooma naange e lewru , na jeyaa e tageefo makko du

kammuuji jezzi e leyze jezzi e ko woni nder majje ehakkunde majje.

daliilu zum ALLA - toowzo wi,ii :

óÝYÚWè YãY?HTTWTÿ??ò SÔTT`~PVÖ@? S¤?fTTTTäPVÞÖ@?Wè ñ¨`ÙPVÖ@?Wè S&£WÙVÍ<Ö@?Wè ?W? N?èS?S�pT©WT? X¨`ÙPVÕYÖ ?W?Wè X£WÙWÍ<ÕYÖ N?èS?S�pTª@?Wè YãPVÕYÖ ÷Y¡PVÖ@? fUÛSäWÍVÕW? ÜMX? óØS?ÞS{ Sâ?PVTÿMX? fûèS?ST?`ÅWT? (37) { [سورة فصلت]

[Na jeyaa e taagumaysiiji makko jemma e nyalooma

e naange e lewru , taa cujidanee naange e lewru

cujidanee taguzoze so tawii goonga fu wo kanko

laatizon ozon ndewa].

o wi,ii :

ûMX? SØRÑQW?ð¤ JðS/@? ÷Y¡PVÖ@? WÌVÕW? g?.WéHTWÙQW©Ö@? ð³`¤KKV?ô@?Wè Á YàPV?TYª xz?QWTÿKV? QWØST� uüWéWT?`ª@? øVÕWÆ X«ó£WÅ<Ö@? øgTpTçÅSÿ WÔT`~TPVÖ@? W¤?WäPVÞÖ@? ISãS?TSTÕp¹Wÿ ?_T�~Y�W? ðوالشمس W£WÙWÍ<Ö@?Wè W×éS�QSÞÖ@?Wè Y>?.W£Jð?W©SÚ ,-%YâX£`ÚVK?Y? ?V?KV? SãVÖ SÌ<ÕW?<Ö@? S£`ÚKKV?ô@?Wè ðÏW¤?W?WT? JðS/@? Jñ?W¤ WÜkYÙVÕHTWÅ<Ö@? (54) { [سورة الأعراف 54]

[No wiide joommon kam woni ALLA taguzo kammuuji e leydi ley nyalaaze jeegom de rewti o foti dow AL-

ARSHI potal ngal na leeva e makko omo maawundura jemma e nyalooma izi zavvundira henya henya

naange e lewru e koode fu na,eltiraa e yamiroore

makko.Tagugol e yamiroore wo kanko ngoodani

ALLA mawni maqngu jom tageefooji].

joomiyo le kam woni deweteezo, ALLA wii:

?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? N?èS?S?`Æ@? SØRÑQWT?W¤ ÷Y¡PVÖ@? óØRÑWÍVÕTW? WÝÿY¡PVÖ@?Wè ÝYÚ óØRÑYÕ`?WTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (21) ÷Y¡PVÖ@? WÔWÅW� SØRÑVÖ ð³`¤KKV?ô@? ?^T®.W£YÊ ?ò:?fTTÙQW©Ö@?Wè _ò::?WggÞ? WÓW¥ßKV?Wè WÝYÚ Yò:?fTTÙJð©Ö@? _ò:?WÚ W�W£`?KV?WTÊ -YãTY? WÝYÚ g?.W£WÙPV�Ö@? ?_TÎp¦Y¤ $óØRÑPVÖ ð?TWTÊ N?éRÕTWÅ<ímð� YãPVÕYÖ ?_ ?W?ßKV? óØS?ßKV?Wè fûéSÙVÕ`ÅWT? (22) { [سورة البقرة]

[Yaa onon yimve ndewee joommon oon taguzo,on ,

onon e ardiive,on yaama kulon oon gazanzo,on leydi dazzo o wazi kammu nyivdi de,o jippini xuude e

kammu ndiyam de,o yaltinii e majjam vivve lezze

o wazi zum arjuki moozon fati on ngazee wonan,de ALLA yeruuve de na,on anndi o walaa yeruuve].

nooneeji dewal zi ALLA yamiri hono islaam [njuulu]e iimaan

[ goonzinal]e ihsaan [moxxugol] na jeyaa e zuum DU,AAW

e kulol e jikku e yowitagol e tuutagagol, e njiqngu , e kulol

[yaqkinagol], e ruttaagol, e moolagol e zavvugol mballa, e

hirsugol, e fodoore, [hono wiigol so mi dazi mi hooran] e ko

wanaazum fu ko jeya e dewal ngal ALLA yamiri zum fuf yo

Alla woodani. Daliilu zum le koqngol makko -toowzo-:

} QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) { [سورة الجن]

[Nowiide juulirze wo ALLA ngoodani fati,on noddide e ALLA fay gooto].

kala oon nodduzo wondude e ALLA deweteezo gozzo tanaa

kaqko ALLA wo cirkiizo keefeero ALLA wi,ii:

} ÝWÚWè SÃ`?Wÿ WÄWÚ JðY/@? ?[äHTVÖXM? W£W???ò ?W? WÝHTWåó£TST? ISãTVÖ -YãY? ?WÙPVTßXM?WTÊ ISãST??W©Y? W?ÞYÆ ,-Y&ãYQT?W¤ ISãPVTßMX? ?W? S�YpÕÉSTÿ WÜèS£YÉHTVÑ<Ö@? (117) { [سورة المؤمنون ]

[kala oon nodduzo alla noddidinzo e ALLA gozzo

de,o walaa Daliilu majjum no wiide hayboore makko to nokku joomiiko woni no wiide heeferve kisataa].

warii e HADIS :

( الدعاء مخ العبادة) [ DU,AAW yo ngaandi dewal]

e na jeyaa e daliilaaji zum:

} WÓ?WTÎWè SØS|QST?W¤ õøYTßéSÆ` @? p?Y�WT?`ªVK? p&yRÑVÖ QWÜMX? fÛTÿY¡PVÖ@? WÜèS¤Yi<ÑW?pT©WTÿ óÝWÆ øYT?W ?W?YÆ WÜéSTÕS?`?W~Wª WØPVÞWäW� WÝÿX£Y?.W (60) { [سورة غافر]

[Jom moozon wi,i noddeekam mi jaaboo,on no wiide veen mawnitotoove e rewgolkam ve naatan

jahannama wo ve hoyve].

D aliilu kulol koqngol makko - toowzo -:

} ... ð?TWTÊ `ØSåéSTÊ?W?WT? XÜéSTÊ?W?Wè ÜMX? ØS?ÞRÒ WÜkYÞYpÚëQSÚ (175) { [آل عمران]

[fati, on kuleeve kuleekam so tawii wo,on gonzinve ]

D aliilu jikku[joortagol] koqngol makko - toowzo-:

} ÝWÙVÊ WÜ?VÒ N?éS�ó£WTÿ ?ò:?WÍYÖ -YãQYT?W¤ `ÔWÙ`ÅW~<ÕWTÊ ¾?WÙWÆ ?_?YÕHTTW² ?W?Wè `ÏX£pTSTÿ YáW ?W?YÅY? ,-YãYQT?W¤ ?W=?W?VK? (110) { [سورة الكهف]

[Oon laatiizo na jikka kawral joomum wo,o gollu golle lobbo fati ,o reentin e alla fay gooto fof ley dewal

makko].

Daliilu tuugagol koqngol makko - toowzo:

} øVÕWÆWè JðY/@? Nv?éSTÕPV{WéW?WTÊ ÜMX? yS?ÞRÒ WÜkYÞYÚ`ëQSÚ (23) { [سورة المائدة 23]

[Tuugee dow alla so tawii wo,on goonzinve].

} ÝWÚWè `ÔQW{WéW?WTÿ øVÕWÆ JðY/@? WéSäWTÊ ,I&SãS?p©W? { [سورة الطلاق 3]

[Oon tuugiizo dow alla wo alla hexatamo].

D alilu njinngu e kulol[yaqkinaare] koqngol makko -toowzo:

} ...óØSäPVßXM? N?éSTß?W{ fûéSÆX£HTW©STÿ Á g?HW¤`kW?<Ö@? ?WTÞWTßéSÆ`?WTÿWè ?_T?WçÆW¤ $?_T?WåW¤Wè N?éSTß?W{Wè ?WTÞVÖ fûkYÅYHTW? (90) { [سورة الأنبياء]

[No wiide kamve ve laatekeno ive artundura feede

e mox xe,ive noddamen ngam njiqngu e kulol ve

laateke wove hulvemen(yaqkinaniivemen)].

Daliilu kulol koqngol makko -toowzo-:

} ...ð?WTÊ óØSåóéTW`?WT? øYTßóéTW`T?@?Wè ... { [سورة البقرة 150]

[Fati,on kuleeve kuleekam] aaya

Daliilu,ruttagol koqngol makko -toowzo-:

} ...N?;éS?~YßVK?Wè uøVÖXM? `ØRÑQYT?W¤ N?éSÙYÕ`ªVK?Wè ISãVÖ ... { [سورة الزمر 54]

[Nduttee fede e joommon de cilmonon,o].

Daliilu zavvugol mballa konngol makko -toowzo-:

} WÏ?PVTÿMX? S?S?T`ÅWTß ðÏ?PVTÿMX?Wè ñûkYÅW?Tó©WTß (5) { [سورة الفاتحة]

[Aan tan men ndewata aantan men pawtinortoo

pawtinortoo(wallinortoo)].

Warii ley Hadis:

( إذا استعنت فاستعن بالله)

[So,a fawtinoto fawtinora alla].

D aliilu moolagol konngol makko -toowzo-:

} `ÔSTÎ S¢éSÆKV? Jg?W£Y? X§?PVÞÖ@? (1) YÐYÕWÚ X§?PVÞÖ@? (2) { [سورة الناس]

[Wi,u mizo mooloro jom yimve laamiizo yimve]

DALIILU zavvere faabo koqngol makko -toowzo-:

} <¢XM? WÜéST�~YçÅW?pT©WT? `ØRÑQWT?W¤ ð??W�WT?`ª@?WTÊ `ØS|VÖ ... { [سورة الأنفال 9]

[ M icca wakkati zavvotonno faabo joom,moozon de,o jaabii,on].

DALIILU kirsu koqngol makko-toowzo-:

} `ÔSTÎ QWÜMX? øY?ð?W² øYÑS©STßWè W÷?WT~o`ð?Wè øY??WÙWÚWè YãPVÕYÖ Jg?W¤ WÜkYÙVÕHTWÅ<Ö@? (162) ?W? ðÐÿX£TW® I$SãTVÖ ðÐYÖ.V¡Y?Wè ñ?ó£TYÚRK? N?WTßVK?Wè SÓPVèKV? WÜkYÙYÕpT©SÙ<Ö@? { [سورة الأنعام]

[Wi,u no wiide juulde,am e kirsu,am e nguurey,am e maayde,am fof wo laamzo jom tageefo ngoodani

deento walanaamo zum won ko njamiraami miin won arano e juulbe].

warii ley Hadis:

( لعن الله من ذبح لغير الله)

[ Alla huzi oon kirsanzo tanaa Alla].

Daliilu fodoore koqngol makko - toowzo-:

} WÜéSTÊéSTÿ X¤p¡TQWTÞÖ@?YT? WÜéSTÊ?W?WTÿWè ?_TÚóéWTÿ WÜ?VÒ ISâQS£W® ?_¤kY¹WT?pT©SÚ (7) { [سورة الإنسان]

[Ive njottina fodoore(takke) ive kula nyalaande

nde torra muuzum satti].

LAYLI ZIZAVO: Anndugol diina lislaam anndirazum

daliilaaji zum woni silmugol[jibbilanagol] wonande ALLA

e gootinvinde,o e zowtanaade,o e wozzitagol sirku e

joomiraavem.

DIINA kam le na jogii martabaaji tati : lislaamaaku , e iimaanaaku ,e Ihsaan zuumle woni :[goonzinal e mox x uki ].

kala gootel e majji fu ana jogii ruknuujim [ nyuylem]

RUKNUUJI Alsilaamaaku wo joy:

Seedagol [laa,ilaaha illallaahu wa anna MUHAMMAD

rasuulullaahi] zum woni seedagol no wiide dewreteezo

goonga fu walaa so wanaa ALLA . MUHAMMAD kam woni

nulaazo makko, rewta dar nugol juulde , e ittugol jakka

e hoorugol lewru koorka, e hijjugol suudu Alla hor marteendu

DALIILU seedagol konngol ALLA -toowzo-:

} W?XäW® JðS/@? ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? WéSå SàVÑXMMù;HTTVÕWÙ<Ö@?Wè N?éRÖOèRK?Wè gy<ÕYÅ<Ö@? ??TWÙXMú:?WTÎ &Y¸ó©YÍ<Ö@?Y? :?W? WãHTVÖXM? ?PV?MX? WéSå S¥ÿX¥WÅ<Ö@? ñy~Y|W?<Ö@? { (18) [سورة آل عمران]

[ALLA seedoke no wiide dewreteezo goonga fu

walaa so wanaa kanko .maleyka,en e joomiraave

annde fu ceedeke wo,o dariizo e jaadilal(nuunzal) dewreteezo goonga fu walaa sowanaa kaqko

tedduzo qeenyuzo].

FIRO zuumle : dewreteezo goonga walaa so wanaa ALLA

kanyum tan.

[LAA,ILAAHA] zum riiwtugol kala ko na rewee gaaya ALLA.

[ILLALLAAHU] tabintinii dewal wonan,de alla kam tan kawto

walanaamo, ley dewal makko hono no kawto walanaamo ley

laamu makko noon. firo zumle koqngol laamzo-toowzo-:

} <¢MX?Wè WÓ?WTÎ SØ~TYå.W£`T?XM? YãTT~Y?VK?Y? ,-YãYÚ`éWTÎWè øYÞPVTßXM? cò:?W£WT? ?QWÙQYÚ WÜèS?S?T`ÅWT? (26) ?PV?MX? ÷Y¡PVÖ@? øYTßW£V¹WTÊ ISãPVTßXM?WTÊ XÝÿY?`äW~Wª (27) ?WäVÕWÅW�Wè W=àWÙYÕVÒ ^àW~YÎ?WT? Á -YãY?YÍWÆ `ØSäPVÕWÅVÖ WÜéSÅY�ó£WTÿ {(28) [ سورة الزخرف]

[Micca wakkati IBRAHIM wiannoo bammum e

yimvem no wiidekam womi bozzitiizo eko ndewoto zum so wanaa oon taguzo kam kaqko o han,dotokam. de,o wazizum koqngol janteteengol caggal makko

yaama ve ngarta e laawol peewal].

Ina jeyaa e Daliiluuji zin faa hannden koqngol ALLA

- toowzo -:

} `ÔSTÎ WÔTT`åKV?;HTTWTÿ g?HTWT?YÑ<Ö@? N?óéVÖ?WÅWT? uøVÖXM? xàWÙYÕW{ Y>ò:??éWª ?WÞWTÞ`~WT? `yRÑWTÞ`~WT?Wè ?PV?KV? W?ST?`ÅWTß ?PV?MX? JðW/@? ?W?Wè ðÏX£pTSTß -YãY? ?_LTT`~W® ?W?Wè W¡Y?QW?WTÿ ?WÞTTSµ`ÅWT? ?[µ`ÅWT? ?_T??WT?`¤VK? ÝYQÚ XÜèS &JðY/@? ÜXM?WTÊ N?óéPVÖWéWT? N?éRÖéSÍWTÊ N?èS?fTTTTäpT®@? ?PVTßVK?Y? fûéSÙYÕó©SÚ (64) { [سورة آل عمران]

[ Wi,u : yaa onon j oomiraave dewtere ngaree feede e konngol potungol hakkunde meezen fati ,en ndewu

huunde so wanaa ALLA fati,en cirko,o fay huunde fati yoga,emen jogito yoga joomiraave gaaye ALLA so ve zuurteke mbi,ee:ceedee women silmuve].

DALIILU no wiide MUHAMMAD kam won nulaazo ALLA

konngol ALLA -toowzo-:

} `?WÍVÖ óØS{?ò:?W� cÓéSªW¤ óÝYQÚ óØS|Y©SÉßKV? e¥ÿX¥WÆ Yã`~VÕWÆ `yPR?YÞWÆ?WÚ }°ÿX£W? ØS|`~VÕWÆ fûkYÞYÚ`ëSÙ<Ö@?Y? cÇèSòW¤ cy~Y?QW¤ {(128) [سورة التوبة]

[Tex oral nelaazo waranii,on x uuzo,e moozon mo

ko tampinta,on teddi dowmum rerzuzo dowmon

cattuzo yurmeende e hinney wonannde goonzinve ].

FIRO: seedagol no wiide MUHAMMAD kam won nulaazo ALLA zowtanaademo ley ko,o yamiri , e goonzindemo ley ko,o

humpiti e wozzitagol ko,o hazi , fati ALLA jokkiree so wanaa

ko,o wazi e sariya.

DALIILU juulde e jakka e firo tawhiid konngol ALLA - toowzo -:

} :?WÚWè vN?èS£YÚRK? ?PV?MX? N?èS?ST?`ÅW~YÖ JðW/@? WÜkY±YÕoñ`? SãTVÖ WÝÿPY?Ö@? ?ò:?TWÉWÞTS? N?éSÙ~YÍSTÿWè WáléVÕJð±Ö@? N?éST?`ëSTÿWè &WáléTW{QW¥Ö@? ðÐYÖ.W¢Wè SÝÿY YàWÙTQX~TWÍ<Ö@? (5) { [سورة البينة]

[Ve njamiraaka huunde so wanaa ve dewa ALLA

ve lavvinamve,o diina ve laatoo wo ve foocciive

de ve ndarna juulde ,ve itta jakka zum won diina

pocciika].

Daliilu koorka konngol laamzo - toowzo-:

} ?WäQSTÿKV?H;TTWÿ WÝÿY¡PVÖ@? N?éSÞWÚ??ò ð?Y?RÒ SØS|`~VÕWÆ S×?W~Jg±Ö@? ?WÙVÒ ð?Y?RÒ øVÕWÆ fÛTÿY¡PVÖ@? ÝYÚ óØS|YÕ`?TWTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (183) { [سورة البقرة]

[ Y aa,onon goonzinve koorka farraama dowmon

hono no farriranoo dow wonnoove yeesomon nih

yaama kulon Alla].

Daliilu kijju konngol ALLA - toowzo-:

} YãPVÕYÖWè øVÕWÆ g§?PVÞÖ@? QS�TY? g?`T~W?<Ö@? XÝWÚ WÃ?V¹WT?`ª@? Yã`~VÖMX? &¾?~Y?Wª ÝWÚWè W£WÉVÒ QWÜXM?WTÊ WJð/@? QdøYÞWTçÆXW عن WÜkYÙVÕHTWÅ<Ö@? (97) { [سورة آل عمران]

[ Hijjugol suudu kaaba wonande Alla na wajibii dow

yimve kala oon mo laawol feede e mayru hoyanizumoon keeforzinzo, no wiide Alla wo baawzo kaariya

tageefooji].

MARTABA ZIMMO: LIIMAANAAKU{GOONZINAL}

kam wo pecce capanze jezzi e dekoode[pawdi] ko vuri

toowde e majje koqngol LAA,ILAAHA,ILLALLAAHU, ko vuri

leex ude,e mum yo ittugol tuundi dow laawol, yaage [hersa]

yo gootel e geve liimaanaaku.

RUKNUUJI LIIMAANAAKU wo jeegom: Ngoonzina ALLA,

e malaykaave makko, e dewte makko,e nulaave makko,e

nyalaande sakitotoonde, e koddorooje jam majje e torra fuh.

DALIILU RUKNUUJI JEEGOM ZI: koqngol laamzo -toowzo-:

} ð¨`~TPVÖ QW¤Yi<Ö@? ÜKV? N?éPRÖWéST? óØRÑWåéS�Sè WÔW?YÎ gËX£pTWÙ<Ö@? g?X£pTTçÅWÙ<Ö@?Wè QWÝYÑHTVÖWè QW¤Yi<Ö@? óÝWÚ WÝWÚ??ò YJð/@?Y? YzóéTW~<Ö@?Wè X£Y????@? YàW|MXù;HTTVÕWÙ<Ö@?Wè g?HTWT?YÑ<Ö@?Wè WÝGTTTQX~Y?PVÞÖ@?Wè ... {سورة البقرة 177]

[Wanaa moxxuki won kuccintinon geesemon lettugal

(funnaange)maa gorgal[mutirde],kaanoon moxxuki

won oon goonzinzo Alla e nyalaande sakitotoonde e

malayka,en e dewte e Annabaave].

DALIILU[KADAR]: konngol ALLA -toowzo-:

} ?PVTßXM? QWÔRÒ ]òpøW® SãHTWTÞpTÍVÕW? x¤W?WÍY? (49) { [سورة القمر]

[Minen huu n de fu men tagiriizum hoddoraango

(immbere)].

MARTABA TATAVO:[ MOXXUKI ]:

kam le yo nyuygal gootal firom woni:

ndewaa ALLA hono aza yi,amo paamaa faysi ,a yi,ataamo du

kanko ka omo yi,e. Daliilu zumle koqngol ALLA toowzo:

} QWÜMX? JðW/@? WÄWÚ WÝÿY¡PVÖ@? N?éWÍPVT?@? WÝÿY¡PVÖ@?WQè ØSå WÜéSÞY©`?SQÚ (128) { [سورة النحل]

[Anndu Alla na wondi e veen hulve e veen

mox x uve].

e koqngol makko:

} `ÔPV{WéWT?Wè øVÕWÆ X¥ÿX¥WÅ<Ö@? gy~Y?QW£Ö@? (217) ÷Y¡PVÖ@? ðÐHTúW£WTÿ WÜkY? S×éSÍWT? ðÐWT?PRÕWÍWT?Wè (218) Á fÛTÿY?Y�HTJð©Ö@? (219) ISãPVTßMX? WéSå SÄ~YÙQW©Ö@? ñy~YÕWÅ<Ö@? (220) [سورة الشعراء]

[ Tuuga dow oon tedduzo keewzo hinney oon

ji,oo woma wawtu ummotozaa e yiilagolma ley keeci

juuloove kaqko nanoowo annduzo].

e koqngol makko;

} ?WÚWè SÜéRÑWT? Á xÜ<K?W® ?WÚWè N?éRÕ`?WT? Sã`ÞYÚ ÝYÚ xÜ??òó£STÎ ?W?Wè WÜéSTÕWÙ`ÅWT? óÝYÚ \ÔWÙWÆ ?PV?MX? ?QWÞTS{ `yRÑ`~VÕWÆ ?[ éSäS® <¢XM? WÜéñµ~YÉST? &Yã~YÊ ... { [سورة يونس 61]

[A waawataa wonde e fi maa aza jaqnga kor,aan

on mbaawataa gollude golle so wanaa tawee mizen

laatii seedee,en wakkatigolle,oon] aaya.

DALIILU zuum ley Sunna Njanta[hadis] JIBRIIL lolluzo pillaazo xuude e UMARU IBN AL KAZZAABI - ALLa hinnomo- o wi,ii:

[ بينما نحن جلوس عند النبي – صلى الله عليه وسلم – إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر ،لا يرى عليه أثر السفر ولا يعرفه منا أحد, فجلس إلى النبي – صلى الله عليه وسلم – فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه وقال يا محمد , أخبرني عن الإسلام ، فقال : أن تشهد أن لاإله إلا الله وأن محمد رسول الله ، وتقيم الصلاة و تؤتي الزكاة وتصوم رمضان و تحج البيت إن استطعت إليه سبيلا، قال: صدقت، فأجبنا له يسأله و يصدقه ، قال : أخبرني عن الإيمان ، قال : أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره ، قال : أخبرني عن الإحسان، قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك، قال:أخبرني عن الساعة ، قال: ما المسئول عنها بأعلم من السائل، قال: أخبرني عن أماراتها، قال: أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان ، قال: فمضى فلبثنا مليا فقال: يا عمر أتدري من السائل؟ قلت: الله ورسوله أعلم، قال: هذا جبريل أتاكم يعلمكم أمر دينكم ]

[ Mizen ngonno mi zen njoozii to Nulaazo - mo juulde e

kisndam tabiti dowmum-juwi tan funti dow, amen gorko

cattuzo rawnugol conci, cattuzo vawlugol ngaasa,[leevi]

tabe jahaangal fu yi,ataake e makko ,gooto amen de fu

anndaamo, de,o joozii feede e annabiijo ,o tunni koppi makko feede e koppim, de,o lelni juuze makko dow buse makko,

de,o wi,i: yaaMUHAMMAD humpitam hozumwon lislaamaaku?

Oon jaabii: no ceedoza no wiide dewreteezo goonga fu walaa so wanaa ALLA no wiide MUHAMMADU kam won Nulaazo

ALLA de ndar naa juulde de ittaa jakka de kooraa lewru koorka de kijjaa suudu kaaba so,awaawi. ndeen oon wi,i:

a goonzi.ndeen zum haayniimen o lamndo'oon o'wi'azum

agoonzii.

O wi: humpitam zume won goonzinal?

O wi: goonzinal won ngoonzinaa ALLa e malayka,en makko ,

e defte makko ,e nulaave makko ,e nyalaande sakitotoonde

de ngoonzinaa koddoruye ko woozi e muuzum e ko boni fu

O wi,i: humpitam zume won mox x uki ?

O wi,i: mox x uki woni ndewaa ALLA hono aza yi'amo so tawi

a laataaki aza yi'amo kaqko kaa omo yi'e.

O wi'i(Jibriilu): humpitam zume won saa'a? [ nyannde darngal]

O wi'i: lamndaazo laataaki na vuri lamndiizo anndal wonande saa'a. Ndeen JIBRIILU wiimo: humpitam taagu maysiiji SAA,A

ndelle?.

Nulaazo wiimo: jibbiqgol korzo jeyzozum no nji'aa holve

temminiive talka'en duroove kujje na toowna nyimngooji .

UMARU wi'i : zum vetti de men ngoni seeza ndeen nulaazo wi:

yaa UMARU ozon anndi lamndiizo'o nah?

men mbi: ALLA e nulaazom tan anndi.

O wi'i: o yo JIBRIILU kam wari anndin de'on fiyakuujiDiina mon).

LAYLI TATAVO :

Anndugol annabiijomon MUHAMMAD - mo juulde e kisndam

tabiti dowmum - kaqko le won : MUHAMMAD vi ABDULLAAHI vi ABDULMUZZALIB vi HAASIM , HASIM e KURAYSI jeyaa

KURAYSI e AARAVVE jeyaa AARAVVE na njeyaa e koreeji

ISMA'IIL vi IBRAAHIIMA waaye ALLA- mo vurzum mox x ude e juulde e kisndam woni dowmum kam e annabaajomen-.

duuvi makko[kanko MUHAMMAD] wo capanze jeegom e tati

(63) o wuuri capanze nay(40) yeeso nuleede makko, o wuuri

noogay e tati(23) wo'o annabaajo nulaazo .

o waziraama annabi wiidemo: )jaqngu(إقرأ: de o waziraa nulaazosorte:(cuddiizo:(المدثر ngenndi[leydi]makko wo MAKKA .ALLA nulii,o ngam jeertingol wonande Sirku de'o nodda feede e Tawhiid

Daliilu zumle koqngol laamzo - toowzo- :

} ?WäQSTÿKV?H;TTWÿ S£PY�Jð?TSÙ<Ö@? (1) `ySTÎ `¤Y¡TßVK?WTÊ (2) ðÐQWT?W¤Wè ó£TQY?TVÑWTÊ (3) ðÐWT??W~YT�Wè ó£TQXäð¹WTÊ (4) W¥`�SQ£<Ö@?Wè ó£TS�`å@?WTÊ (5) ?W?Wè ÝSÞT`ÙWT? S£Y�<ÑWT?`©WT? (6) ðÐQYT?W£YÖWè `¤Yip²@?WTÊ (7) { [سورة المدثر]

[ Yaa'aan cuddiizo suumi umma de njeertina ,

jooma mawninaazum kaddule maaza lavvinaaze

tobbi mbozzitozaazum'en wata hokkitir ngam

zavvugol zuzzinorgol de munyozaa ngam jooma].

FIRO (قم فأنذر) o jeertina e Sirku de'o nodda feede, e Tawhiid

{وربك فكبر}teddiniraa'o Tawhii d

{وثيابك فطهر}lavvin golleji maaza x uude, e Sirku

{والرجز فاهجر} tobbizin zalaazi kanji e joomiraave majji.

ndelle o woniI dowzum duuvi sappo omo nodda feede e

Tawhiid caggal duuvi sappo ziin o qabbinaa feede e kammu

ndeen farra dow makko juule joy o juuli ley MAKKA duuvi tati .

caggal zum o yamiraa wo'o feru feede e MADIINA.

[HIJRA:FERUGOL] kam woni sottugol[ummagol x uudi leydi Sirku faade leydi Alsilaamaaku zum le na farraa dow nde

tomotaare[mofte] herata faa nyannde dar ngal

Daliilu zumle kongol laamzo -toowzo-:

} QWÜMX? WÝÿY¡PVÖ@? SØSäHùPVTÊWéWT? SàVÑMXù;HTTVÕWÙ<Ö@? õøYÙYÖ?VÀº `ØXäY©STÉßKV? N?éSTÖ?WTÎ WØ~YÊ $`ØS?ÞRÒ N?éSTÖ?WTÎ ?QWÞTRÒ WÜkYÉWÅpµW?p©SÚ Á &X³`¤KKV?ô@? Nv?éSTÖ?WTÎ `ØVÖKV? óÝRÑWT? ñ³`¤KV? JðY/@? ^àWÅYª.Wè N?èS£Y�?WäS?WTÊ &?WTä~YÊ ðÐTMXùT;HTðTÖOèKR?WTÊ `ØSäHTTúWèK<?WÚ $SØQWTÞWäW� p??ò:?WªWè ?[¤kY±WÚ (97) ?PV?MX? WÜkYÉWÅpµW?p©SÙ<Ö@? WÝYÚ XÓ?W�QX£Ö@? Yò:?W©YPÞÖ@?Wè XÜ.W?<ÖXé<Ö@?Wè ?W? WÜéSÅ~Y¹W?p©Wÿ ^àVÕ~Y? ?W?Wè WÜèS?W?pTäWÿ ¾?~Y?Wª (98) ðÐTMXùT;HTðTÖOèKR?WTÊ øW©WÆ JðS/@? ÜKV? WéSÉ`ÅWÿ &`ØSä`ÞTWÆ WÜ?W{Wè JðS/@? ?QZéSÉWÆ ?_¤éSÉTWTçÆ (99) { [سورة النساء]

[No wiide ve malayka,en maaynata de tawi ive toonyi ko'e maavve malayka,en mbi,ananve e zume

ngondunozon? ve mbi'a men laatekeno women

lo'inaave nder leydi, ndeen malayka'en mbi'ave :

yalla leydi ALLA laataaki na yaaji de peron feede to mbaawzon rewde ALLA nah? ndelle vee hozirde

mavve yo jahannama boni wartirde , so wana veen

lo'inaave e worve e rewve e sukaave ve mbaawaa

fu hiila ve kanditataako feede e laawol ndelle ve

yaama ALLA yaafoove laamzo laatoke wo jaafotoozo

hafroowo].

e koqngol laamzo - toowzo -:

} ð÷Y ?W?YÅHTWTÿ WÝÿY¡PVÖ@? vN?éSÞWÚ??ò QWÜMX? øY¶`¤VK? bàWÅYª.Wè ?øHTPVTÿXM?WTÊ gÜèS?S?T`Æ@?WTÊ (56) { [سورة العنكبوت]

[ Yaa onon jeyaave'am goonzinve no wiide leydi'am na yaaji ndeweekam miin tan]

BAGAWI - ALLA- hinnozum- wi:

[ko wazi jippagol oo aaya wonande alsilaami'en "juulve"

wonve MAKKA ve peray ALLA noddiriive innde iimaanaaku]

DALIILU tilsugol fergol x uude e sunna konngol nulaazo- juulde

e kisndam tabiti dowmum-:

(لاتنقطع الهجرة حتى تنقطع التوبة و لاتنقطع التوبة حتى تطلع الشمش من مغربها).

[fergol tax ataa faa tuubuye tax atuubuye du taxataa

faa naange fuzira gorgal].

Ndelle nde annabiijo nyiivunoo MADIINA o yamira ko heddi e sariyaaji alsilaamaaku yeru: jakka e koorka e kijju e noddinaali e havugol jihaadi e yamirgol mox x ere haza faqkarde

[ko anyaa] e tanaa ze kujje limtaaze jeyaaze e sariyaaji islaam o wonii e dow zum duuvi sappo de,o yawti - juulde ALLA e kisndam mum tabitin

dow makko-kaa Diina makko na heddi,zum won Diina makkko kala mox x ere o holli tomottaare makko kala torra o yamiriiv wo ve mbozzito. Mox xere nde'o holli tomoottaare makko nde

woni: TAWHIIDU "ngootinvingol ALLA" tawti kala ko ALLA

yizi yardi e mum, torra mo'o jeertini yimve makko e mum

kam woni : SIRKU " wazangol ALLA kafto" zum won rewgol

ALLA zizavo jokka zum.kala ko ALLA wanyi saliizum. Alla

nuliimo faade e yimve fuf de ALLA tilsini zowtanaade nulaazo dow kala JINNI e YIMVE .

DALIILU zumle konngol laamzo -toowzo-:

} `ÔSTÎ ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? øYPßMX? SÓéSªW¤ JðY/@? `ØS|`~VÖMX? ?[TÅ~YÙW� ... { [سورة الأعراف 158]

[Wi'u: yaa'onon yimve no wiide kam miin wo mi

nelaazo Alla feede e moozon on fu]

ALLA timminiriimo Diina

DALIILU zum koqngol laamzo - toowzo-:

} ... W×óéW~<Ö@? ñ?<ÕWÙ`{VK? óØRÑVÖ óØRÑWÞÿY ñ?`ÙWÙ`T?VK?Wè óØRÑ`~VÕWÆ øY?WÙ`ÅYTß ñ?~Y¶W¤Wè SØRÑVÖ WØHTTVÕTóª?XMô@? &?_TÞÿY ...{ [سورة المائدة 3]

[Hannden mi hivvinanii'on Diinamon de timmimmi

neema,am dowmon de njizammi'on lislaam wo Diina

DALIILU kolloowo yawtugol nulaazo- mo juulde e kisndam

tabiti dowmum- koqngol laamzo -toowzo-:

} ðÐPVTßMX? t?QYT~WÚ ØSäPVTßXM?Wè WÜéS?QYT~QWÚ (30) JðyR� `ØRÑPVTßMX? W×`éWTÿ YàWÙHTW~YÍ<Ö@? W?ÞYÆ `ØRÑQYT?W¤ fûéSÙY±W?ím`ð? (31) { [سورة الزمر]

[No wiide aan yaa Muhammad wo'a maayoowo

kamve du wo ve maayoove rewti zuum no wiide'on nyannde darngal ozon njeddodira to joomimon].

So yimve maayi ve ummintinte DALIILU zum koqngol

laamzo -toowzo-:

} ?Wä`ÞYÚ óØRÑHTTWÞT<ÍVÕW? ?fTTä~YÊWè óØS{S?~YÅSTß ?Wä`ÞYÚWè óØRÑS�X£`?STß ZáW¤?WT? uüW£`?KR? (55) { [سورة طه]

[ Xuude e leydi men tagi'on ley mayri men

ruttotozon x uude e mayri men njaltinta'on katin].

e koqngol laamzo -toowzo-:

} SJðJðS/@?Wè yRÑW?WT??TßVK? WÝYQÚ X³`¤KKV?ô@? ?_TT??W?WTß (17) QWØR� `yRÒS?~YÅSÿ ?WTä~YÊ `ØS|S�X£`mñïm?Wè ?_TT�?W£pTT?XM? (18) { [سورة نوح]

[ Laamzo kam fuzini'on xuude e leydi funnugol

rewti o fornya'on e mayri de'o yaltina'on xuude

e mayri yaltingol].

caggal ummital wo ve haybeteeve[nyaaweteeve wo ve

barjeteeve e golleeji mavve DALIILU zum koqngol laamzo

- toowzo -:

} YãPVÕYÖWè ?WÚ Á g?.WéHTWÙQW©Ö@? ?WÚWè Á X³`¤KKV?ô@? W÷X¥`�W~YTÖ ðÝÿY¡PVÖ@? N?éSLTTT;HTTWªVK? ?WÙYT? N?éSTÕYÙWÆ ð÷X¥ð`mïm�Wè ðÝÿY¡PVÖ@? N?éSÞTW©`?KV? øWÞpT©S?<Ö@?YT? (31) { [سورة النجم]

[ Na woodani ALLA kala ko woni nder asamuuji

(kammuuli) e ko woni nder leydi fa'o barjoo veen

bonnuve ko ngolli de'o barjoo veen mox xuve

o barjoroove mox xuki].

Oon pewnuzo ummital heeforzi DALIILU zumle koqngol

laamzo-toowzo-:

} WØWÆW¦ WÝÿY¡PVÖ@? Nv?èS£WÉVÒ ÜKV? ÝVPÖ &N?éST�WÅ`?TSÿ `ÔSTÎ uøVÕWT? øQYT?W¤Wè QWÝST�WÅ`?TS?VÖ QWØR� WQÜSëQW?WTÞS?VÖ ?WÙY? &`ØS?<ÕYÙWÆ ðÐYÖ.V¢Wè øVÕWÆ JðY/@? c¤kY©Wÿ (7) { [سورة التغابن]

[Veen heeforzinve aax ike ummitataako wi'anve:

wanaa goonga mi hunoreke joomam na on ummintine rewtii kumpitezon ko ngonnozon gollude zuum na

newanii ALLA].

ALLA neli kala nelaave wove seynoove ve jeertinoove

Daliilu zumle koqngol laamzo-toowzo-:

} ¾?SªQS¤ WÝÿX£PYWT?QSÚ WÝÿY¤Y¡ÞSÚWè PV?WLùYÖ WÜéRÑWTÿ X§?PVÞÕYÖ øVÕWÆ JðY/@? =SàQW�S? W?`ÅWT? &XÔSªQS£Ö@? ...{ [سورة النساء 165]

[Nulaave seynoove jeertinoove fata laatano yimve

hujja fu dow ALLA caggal nulaave].

Arande nulaave ven fu yo NUUHU - kisndam tabitin dow makk-

sakitoode mavve MUHAMMAD - mo juulde e kisndam tabiti

dow mum- kannko won timminzo nulaave fu.

DALIILU laatagol NUUHU arano nulaave koqngol laamzo

- toowzo-:

:?PVßXM? :?WÞTT`~W?`èVK? ðÐ`~VÖMX? :?WÙVÒ :?WÞTT`~TW?`èVK? uøVÖXM? w�éSTß WÝGTTTQY~Y?PVÞÖ@?Wè ?ÝYÚ &-YâY?`ÅW? ... { [سورة النساء 163]

[ no wiide men men mbaayini feede e maaza hono

nomen mbaayinirno feede e NUUHU e annabaave

caggal makko ].

kala tomottaare laamzo nuli feede mavve nulaazo x uude

NUUHU faa yotto MUHAMMAD na yamirave e dewal ALLA

kam tan , omo hazave rewgol(taaguut) tobbi DALIILU zumle

koqngol laamzo - toowzo-:

} `?WÍVÖWè ?WTÞT`�WÅWT? Á QXÔS{ xàTTQWÚRK? ?Z?éSªWQ¤ gÜKV? N?èS?ST?`Æ@? JðW/@? N?éS?YÞWT?`�@?Wè $ð?éSçÅHTJð¹Ö@? [سورة النحل 36]

[Hakiika men neli ley kala tomottaare fu nulaazo

mona yamirave rewgol ALLA de ve mbozzitoo

(taaguut)]. ALLA farri dow denneengal jeyaavem

yaqkirgol(yeddugol) taaguut e goonzingol ALLA].

IBN AL KHAYYIM-laamzo toowzo hinnozum- wi'i: firo taaguut woni:[kala ko jeyaazo faltini kaddi e dewal mum nde wo ko

deweteezo maa jokketeezo maa zowtanteezo.

Ndelle Tobbi na keewi kaa hoore majji wo joy:

GO'O mavve: IBLIISA mo ALLA huzi.

ZIZAVO mavve : dewaazo tawee na yarri.

TATAVO mavv e: oon jamirzo yimve ndewazum.

NAYAVO mavve: oon biizo na anndi anndal [gaybu]

ko wiir ni.

NJOYAVO mavve: oon kiitoriizo[nyaawirzo] ko wanaa ko

ALLA jippini , DALIILU zumle konngol laamzo -toowzo-:

} :?W? Wâ?W£<ÒMX? Á $XÝÿPY?Ö@? ?WTÎ WÜPVkWT?PVT? S?pT®QS£Ö@? WÝYÚ &JXøWçÅ<Ö@? ÝWÙWTÊ ó£TSÉ<ÑWTÿ g?éSTçÅHTJð¹Ö@?Y? ?ÛYÚ`ëSTÿWè YãPVÕÖ@?Y? Y?WÍWTÊ ðÐW©`ÙW?Tóª@? YáWèó£TSÅ<Ö@?Y? uøWÍ<�Sé<Ö@? ?W? W×?f±YÉß@? %?WäVÖ SJðJðS/@?Wè }Ä~YÙWª eØ~YÕWÆ (256) { [سورة البقرة]

[Doolzugol walaa ley islaam hakiika kanday seertii

e bewugol oon jaqkirzo taaguut de goonzini ALLA nanngi voggol teequngol tax ugol wala naazum laamzo wo nanoowo annduzo].zum won firo LAA'ILAAHA ILLALLAAHU .

Jergoke e Hadiisa:

(رأس االأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله )

Hoore fi'o wo Islaam nyuygal mum wo juulde, dow toojoore mum wo havugol jihad ngam laawol ALLA].

ALlA vuri anndude.

layliiji tati timmii


fr-Islamhouse_Explication_3_fondements_Ibn_Baz

( Index )

Translations to other languges

الأصُولُ الثَّلاثَةُ وَأَدِلَّتُهَا

لشيخ الإسلام محمد بن عبد الوهاب

- رحمه الله تعالى -

ترجمة : أبو أحمد

Les Trois Principes Fondamentaux

et leurs preuves

d’après l’œuvre de :

Cheikh Mohammed ibn °Abdel Wahhab

– Qu’Allah lui fasse miséricorde –

Traduction : Abu Ahmed

Au Nom d’Allah,

Le Tout Miséricordieux, Le Très Miséricordieux,

Sache – qu’Allah te fasse miséricorde – qu’il nous est obligatoire d’apprendre quatre points essentiels :

Le Premier : la science religieuse (le savoir), qui consiste en la connaissance d’Allah, la connaissance de Son Prophète et la connaissance de la religion musulmane par l’intermédiaire de preuves.

Le Deuxième : la mise en pratique de cette science.

Le Troisième : exhorter les gens à cela.

Le Quatrième : l’endurance et la patience face aux préjudices qui en résulteront.

Preuve : la parole suivante d’Allah :

{و العَصْرِ إنَّ الإنسانَ لَفِي خُسْرٍ إلاَّ الذين آمَنُوا و عَمِلُوا الصالِحاتِ و تَواَصوْا بالحَقِّ و تَواصَوْا بالصبْرِ}

{Par le Temps ! L’humanité est en grande perdition, sauf ceux qui ont la foi, qui accomplissent de bonnes œuvres, qui se conseillent mutuellement la vérité et qui se conseillent mutuellement la patience.} [1]

L’Imam El Châfi°i [2] a dit : « Si Allah n’avait fait descendre que cette sourate comme preuve pour Ses créatures, cela aurait été entièrement suffisant. » L’Imam El Bukhâri [3] a écrit un chapitre intitulé : « La science précède la parole et l’action. »

Preuve : la parole suivante d’Allah :

{فَاعلَمْ أنَّه لا إلهَ إلاَّ الله ُواستَغفِرْ لِذَنْبِك}

{Sache que nul ne mérite d’être adoré sauf Allah et demande pardon pour tes péchés. } [4]

Allah a donc d’abord cité la science avant la parole et l’action.

Sache – qu’Allah te fasse miséricorde – qu’il est obligatoire pour tout musulman et toute musulmane d’apprendre les trois points suivants et de les mettre en pratique :

Le Premier : Allah nous a créés, a subvenu à nos besoins et ne nous a pas laissés à l’abandon, bien au contraire, Il nous a envoyé un messager. Celui qui lui obéit, entrera au Paradis ; celui qui lui désobéit, entrera en Enfer.

Preuve : la parole suivante d’Allah :

{إنَّا أرْسَلْنا إليكُم رسولاً شاهداً عليكم كما أرسلنا إلى فِرْعَوْنَ رسولاً فعَصَى فرعونُ الرسولَ فأَخَذْناه أخْذاً وَبيلاً}

{Nous vous avons bien envoyé un messager, témoin de vos actes et paroles, de la même façon que Nous envoyâmes un messager au pharaon. Le pharaon désobéit alors au messager et Nous l’anéantîmes par un dur châtiment.} [5]

Le Deuxième : Allah n’admet aucunement qu’on Lui attribue un quelconque associé dans les actes d’adoration, même s’il s’agit d’un ange proche d’Allah ou d’un prophète messager.

Preuve : la parole suivante d’Allah :

{و أنَّ المساجدَ للهِ فلا تَدعُوا مع اللهِ أحَداً}

{Les mosquées sont réservées à Allah, n’invoquez donc personne avec Allah.} [6]

Le Troisième : Celui qui obéit au Messager et adore uniquement Allah, n’a pas le droit d’être l’allié de celui qui renie Allah et Son Messager, même s’il s’agit de son plus proche parent. [7]

Preuve : la parole suivante d’Allah :

{لا تَجِدُ قوماً يُؤْمِنون باللهِ و اليومِ الآخرِ يُوادُّون مَنْ حادَّ الله َو رسولَه و لو كانوا آباءَهم أو أبناءَهم أو إخوانَهم أو عَشِيرتَهم أوْلئك كَتَبَ في قُلوبِهمُ الإيمانَ و أيَّدَهم برُوحٍ منه و يُدخلُهم جنَّاتٍ تجري من تحتِها الأنهارُ رضِيَ الله ُعنهم و رضُوا عنه أوْلئك حِزبُ الله ألا إنَّ حِزبَ اللهِ هُمُ المُفلِحون}

{Tu ne trouveras jamais ceux qui croient en Allah et au Jour Dernier aimer ceux qui renient Allah et Son Messager, même s’il s’agit de leurs propres parents, de leurs enfants, de leurs frères, ou de leurs proches. Ceux-là, Allah a inscrit la foi dans leur cœur et les soutient d’un esprit émanant de Lui. Il les fera entrer dans des jardins, sous lesquels coulent des ruisseaux. Il sera satisfait d’eux et ils seront satisfaits de Lui. Tels sont les partisans d’Allah ! Les partisans d’Allah connaîtront vraiment la réussite.} [8]

Sache – qu’Allah te guide vers Son obéissance – que la religion pure, la religion d’Ibrahim (Abraham), est d’adorer Allah, en Lui vouant un culte exclusif. C’est ce qu’Allah a ordonné à l’ensemble de l’humanité et c’est dans ce but qu’Il l’a créée.

Preuve : la parole suivante d’Allah :

{و ما خَلَقْتُ الجِنَّ و الإنْسَ إلا لِيَعبُدونِ}

{Je n’ai créé les djinns et les humains que pour qu’ils M’adorent.} [9]

Le sens de « pour qu’ils M’adorent » est « pour qu’ils n’adorent que Moi, exclusivement ».

La chose la plus importante qu’Allah nous ait ordonnée c’est de reconnaître son unicité, c’est à dire ne vouer d’adorations qu’à Allah. Quant à la plus importante des choses qu’Il nous ait interdites c’est le polythéisme, qui consiste à adorer autre que Lui, avec Lui.

Preuve : la parole suivante d’Allah :

{واعبُدوا الله َو لا تُشرِكوا به شيئاً}

{Adorez Allah et ne Lui attribuez nul associé dans vos adorations.} [10]

Si l’on te demande : Quels sont les trois principes fondamentaux que l’homme doit connaître ?

Réponds : qu’il connaisse son Seigneur, sa religion et son Prophète Mohammed – Prière et Salut sur lui.

[ Le Premier Principe ]

[ La Connaissance d’Allah.] [11]

Si l’on te demande : Qui est ton Seigneur ?

Réponds : mon Seigneur, c’est Allah, Celui qui a subvenu à tous mes besoins ainsi qu’à ceux du monde entier, en leur octroyant les différents bienfaits. C’est Lui que j’adore, je n’adore nul autre que Lui !

Preuve : la parole suivante d’Allah :

{الحمدُ للهِ ربِّ العالَمِين}

{La louange est à Allah, Seigneur des Univers.} [12]

Toute chose ou personne autre qu’Allah fait partie de l’Univers qu’Il a créé ; moi-même je fais partie de cet Univers.

Si l’on te demande : Comment as-tu connu ton Seigneur ?

Réponds : par Ses signes manifestes et toute Sa création. Parmi Ses signes manifestes : il y a la nuit, le jour, le Soleil, la Lune, et parmi Sa création : il y a les sept cieux et les sept terres [13] , tout ce qu’ils contiennent et tout ce qui se trouve entre les deux.

Preuve : la parole suivante d’Allah :

{و من آياتِه الليلُ و النهارُ و الشمسُ و القمرُ لا تسجُدوا للشمسِ و لا للقمرِ واسجُدوا للهِ الذي خَلَقَهُنَّ إنْ كُنتم إيَّاه تعبُدون}

{Parmi Ses signes , il y a la nuit, le jour, le Soleil et la Lune. Ne vous prosternez donc pas pour le Soleil, ni pour la Lune, mais prosternez-vous plutôt pour Allah qui les a créés, si c’est vraiment Lui que vous adorez.} [14]

Et également :

{إنَّ ربَّكمُ الله ُالذي خَلَقَ السماواتِ و الأرضَ في ستَّةِ أيامٍ ثم استوَى على العرشِ يُغشِي الليلَ النهارَ يَطلُبه حَثيثاً و الشمسُ و القمرُ و النجومُ مُسَخَّراتٍ بأمرِه ألا له الخَلْقُ و الأمرُ تَبارك الله ُربُّ العالَمِين}

{Votre Seigneur, c’est Allah, Celui qui créa les cieux et la Terre en six jours, puis s’éleva au-dessus de Son Trône. Il fait recouvrir le jour par la nuit, qui se succèdent interminablement. Il a créé également le Soleil, la Lune, les étoiles, en les soumettant à Son commandement. Vraiment, à Lui Seul appartiennent la création et le commandement ! Infiniment béni est Allah, Seigneur des Univers.} [15]

Le Seigneur est celui qui mérite vraiment d’être adoré.

Preuve : la parole suivante d’Allah :

{يا أيها الناسُ اعْبُدوا ربَّكمُ الذي خَلَقَكم و الذين مِن قبلِكم لعلَّكم تَتَّقُون الذي جَعَلَ لكمُ الأرضَ فِراشاً و السماءَ بِناءً و أَنزَلَ من السماءِ ماءً فَأخْرَجَ به من الثمَراتِ رِزْقاً لكم فلا تَجْعَلوا لله أنداداً و أنتم تعلَمون}

{Ô gens ! Adorez votre Seigneur qui vous a créés vous-même ainsi que vos prédécesseurs, afin que vous soyez pieux. C’est Lui qui a créé pour vous la Terre, telle une couche, et le ciel, tel un toit bien construit. Il a également fait descendre des cieux une eau, dont Il a extrait des fruits de toutes sortes afin que vous subveniez à vos besoins. N’attribuez donc pas d’associés à Allah, alors que vous savez très bien qu’Il n’en a pas.} [16]

Ibn Kathîr [17] – qu’Allah lui fasse miséricorde –a dit : « Celui qui a créé toutes ces choses est Le Seul qui mérite d’être adoré. »

Les différentes sortes d’adorations qu’Allah nous a ordonnées sont, par exemple : l’Islam, la Foi, l’Excellence. Parmi ces adorations, il y a également : l’invocation, la peur, l’espérance, la confiance, l’espoir d’être récompensé, la peur d’être châtié, l’humilité, la crainte, le repentir, la demande d’aide, la demande de protection, l’imploration du secours, l’immolation, le vœu et beaucoup d’autres sortes d’adorations qu’Allah nous a ordonnées. Toutes doivent être réservées uniquement à Allah Le Très Haut.

Preuve : la parole suivante d’Allah :

{و أنَّ المساجِدَ لله فلا تَدْعُوا مع الله أحَداً}

{Les mosquées sont réservées à Allah, n’invoquez donc personne avec Allah.} [18]

Celui qui consacre une quelconque de ces adorations à un autre qu’Allah est donc considéré comme polythéiste et mécréant.

Preuve : la parole suivante d’Allah :

{و مَن يَدْعُ مع اللهِ إلهاً آخَرَ لا بُرْهانَ له به فإنَّما حِسابُه عند ربِّه إنه لا يُفلِحُ الكافرون}

{Quant à celui qui invoque avec Allah une autre divinité, alors qu’il n’a aucune preuve de ce qu’il avance, rendra compte de ses actes uniquement auprès de son Seigneur. Certainement, les mécréants ne connaîtront jamais la réussite.} [19]

Et parmi les hadiths : « L’invocation est le cœur de l’adoration. » [20]

Preuve : la parole suivante d’Allah :

{و قال ربُّكمُ ادْعُونِي أستَجِبْ لكم إنَّ الذين يَستَكبِرون عن عِبادتِي سيَدخُلون جهَنَّمَ داخِرِين}

{Votre Seigneur a dit : « Invoquez-Moi, Je vous exaucerai ! Ceux qui refusent de M’adorer, par orgueil, entreront en Enfer, humiliés. »} [21]

Preuve que la peur est une forme d'adoration [22] : la parole suivante d’Allah :

{فلا تَخافُوهُم و خافُونِ إنْ كُنْتُم مُؤمِنين}

{N’ayez donc pas peur d’eux mais ayez plutôt peur de Moi, si vous êtes vraiment croyants.} [23]

Preuve que l’espérance est une forme d'adoration : la parole suivante d’Allah :

{فمَنْ كان يَرجُو لِقاءَ ربِّه فَلْيَعمَلْ عمَلاً صالِحاً و لا يُشرِكْ بِعبادةِ ربِّه أحَداً}

{Celui qui espère rencontrer son Seigneur, qu’il fasse donc de bonnes œuvres et qu’il n’associe rien dans l’adoration qu’il voue à son Seigneur.} [24]

Preuve que le fait de s’en remettre à quelqu’un est une forme d'adoration : la parole suivante d’Allah :

{و على الله ِفتَوَكَّلوا إنْ كُنتم مُؤْمنين}

{Remettez-vous en uniquement à Allah, si vous êtes vraiment croyants.} [25]

et également la parole suivante :

{و مَنْ يَتَوَكَّلْ على الله ِفهو حَسْبُه}

{Celui qui s’en remet à Allah, Il lui suffit amplement.} [26]

Preuve que l’espoir d’être récompensé, la peur d’être châtié et l’humilité sont des formes d'adoration : la parole suivante d’Allah :

{إنَّهم كانوا يُسارِعُونَ في الخَيْراتِ و يَدعُونَنا رَغَباً و رَهَباً و كانُوا لَنا خاشِعِينَ}

{Ils s’empressaient d’accomplir de bonnes actions, ils Nous invoquaient dans l’espoir de Nos récompenses et dans la peur de Notre châtiment. Ils Nous étaient totalement dévoués, avec humilité.} [27]

Preuve que la crainte est une forme d'adoration : la parole suivante d’Allah :

{فلا تَخْشَوْهم واخْشَوْنِ}

{Ne les craignez donc pas, mais craignez-Moi plutôt.} [28]

Preuve que le repentir est une forme d'adoration : la parole suivante d’Allah :

{و أنِيبُوا إلى ربِّكم و أسلِمُوا له}

{Repentez-vous à Allah et soumettez-vous à Lui.} [29]

Preuve que la demande d’aide est une forme d'adoration : la parole suivante d’Allah :

{إيَّاكَ نَعبُدُ و إيَّاكَ نَستعِينُ}

{C’est Toi Seul que nous adorons et c’est à Toi Seul que nous demandons de l’aide.} [30]

Et également, parmi les hadiths : « Si tu demandes de l’aide, demande l’aide d’Allah. » [31]

Preuve que la demande de protection est une forme d'adoration : la parole suivante d’Allah :

{قُلْ أعُوذُ بِربِّ الفَلَقِ} و { قُلْ أعُوذُ بِربِّ الناسِ}

{Dis : je cherche protection auprès du Seigneur de l’aube.} [32] et aussi : {Dis : je cherche protection auprès du Seigneur des hommes.} [33]

Preuve que la demande de secours est une forme d'adoration : la parole suivante d’Allah :

{إذْ تَستَغِيثُونَ ربَّكم فَاستَجابَ لَكُم}

{Et lorsque vous imploriez le secours de votre Seigneur et qu’Il vous exauça aussitôt.} [34]

Preuve que l’immolation est une forme d'adoration : la parole suivante d’Allah :

{قُلْ إنَّ صلاتِي و نُسُكِي و مَحْيايَ و مَماتِي للهِ ربِّ العالَمِين لا شَريكَ له}

{ Dis : ma prière, mes sacrifices, ma vie, ma mort, appartiennent à Allah, Seigneur des Univers. Il n’a nul associé.} [35]

Et également, parmi la Sunna : « Allah maudit quiconque immole une bête pour un autre qu’Allah. » [36]

Preuve que le vœu est une forme d'adoration : la parole suivante d’Allah :

{يُوفُون بالنذْرِ و يَخافون يوماً كان شرُّه مُستطِيراً}

{ Ils sont fidèles à leurs vœux et ont peur d’un jour à venir, durant lequel de grands malheurs se répandront.} [37]

Le Deuxième Principe :

La Connaissance de l’Islam par l’intermédiaire de preuves.

L’Islam consiste à se soumettre à Allah en pratiquant le monothéisme, se soumettre à Lui en Lui obéissant, désavouer totalement le polythéisme et ses partisans. Il se divise en trois degrés : l’Islam, la Foi, l’Excellence. Chaque degré repose sur des piliers.

[ Le premier degré : l’Islam. ] [38]

Les piliers de l’Islam sont au nombre de cinq : prononcer l’attestation de foi (Lâ Ilâha Illa Llâh) et attester que Mohammed est l’Envoyé d’Allah, accomplir la Prière, s’acquitter de la Zakât, jeûner le mois de Ramadan, effectuer le Pèlerinage à la maison sacrée d’Allah.

Preuve de l’attestation de Foi : la parole suivante d’Allah :

{شَهِدَ الله أنه لا إلهَ إلا هو و الملائكةُ و أوْلوا العلمِ قائماً بالقِسْطِ لا إلهَ إلا هو العزيزُ الحكيمُ}

{Allah atteste que nul ne mérite d’être adoré sauf Lui, de même attestent cela les anges et les gens doués de science, et ceci à juste titre. Nul ne mérite d’être adoré sauf Lui, Le Tout Puissant, Le Sage.} [39]

Le sens de cette attestation est – littéralement – (Nul ne mérite d’être adoré sauf Allah). La première partie (Nul ne mérite…) renie toute forme d’adoration à tout autre qu’Allah. La seconde partie (…sauf Allah) confirme que tout acte d’adoration doit être réservé à Allah, sans qu’Il n’ait aucun associé dans celui-ci, de la même façon qu’Il n’a aucun associé dans Son royaume.

L’interprétation de cette attestation est clairement expliquée dans la parole suivante d’Allah :

{و إذْ قال إبراهيمُ لأبِيه و قَوْمِه إننِّي بَراءٌ مِمَّا تَعبُدُونَ إلاَّ الذي فَطَرَنِي فإنَّه سيَهدِينِ و جَعَلَها كلِمةً باقِيةً في عَقِبِه لَعلَّهم يَرجِعونَ}

{Et lorsque Ibrahim (Abraham) dit à son père et à son peuple : « Je désavoue totalement tout ce que vous adorez sauf Celui qui m’a créé, car c’est Lui qui me guidera. » Il transmit alors cette parole à ces descendants afin qu’ils se repentent de leur polythéisme.} [40]

et également :

{يا أهلَ الكتابِ تَعالَوْا إلى كلِمةٍ سَواءٍ بينَنا و بينَكُم أنْ لا نَعبُدَ إلاَّ الله َولا نُشرِكَ به شَيْئاً و لا يَتَّخِذَ بَعضُنا بَعضاً أرْباباً مِن دونِ الله ِفإنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بأنَّا مُسلِمُونَ}

{Ô vous les gens du Livre [41] ! Venez à une parole commune entre vous et nous : « Que nous adorions Allah, que nous ne Lui associons rien et que nous ne prenions personne d’entre nous pour seigneur en dehors d’Allah. » Puis, s’ils vous tournent le dos, dites-leur : « Soyez témoins que nous, nous sommes soumis à Allah. »} [42]

Preuve de l’attestation que Mohammed est L’Envoyé d’Allah : la parole suivante d’Allah :

{لَقَدْ جاءَكُم رَسُولٌ مِن أنفُسِكُم عَزِيزٌ عليه ما عَنِتُّم حَرِيصٌ عليكم بالمؤمِنِينَ رَؤوفٌ رَحِيمٌ}

{ Un Messager, issu d’entre vous, vous est bel et bien venu. Il a autant de peine que vous devant les difficultés que vous rencontrez ; il est soucieux de votre bien-être et de vous éviter tout préjudice ; il est compatissant et miséricordieux envers les croyants.} [43]

Le sens de cette attestation est : obéir à tout ce qu’il a ordonné, croire sincèrement en ses paroles révélées, s’éloigner de tout ce qu’il a interdit et réprimé, n’adorer Allah que selon ce qu’il nous a légiféré.

Preuve de la Prière et de la Zakât, ainsi que l’interprétation de l’Unicité d’Allah : la parole suivante d’Allah :

{و ما أُمِرُوا إلا لِيعبدُوا الله َمُخلِصِينَ له الدِّينَ حُنفاءَ و يُقِيمُوا الصلاةَ و يُؤتُوا الزكاةَ و ذَلِكَ دِينُ القَيِّمةِ}

{Il ne leur a cependant été ordonné que d’adorer Allah, sincèrement, en Lui vouant un culte exclusif, d’accomplir la Prière et de s’acquitter de la Zakât. Et ceci constitue la religion du droit chemin.} [44]

Preuve de l’obligation du Jeûne : la parole suivante d’Allah :

{يا أيها الذين آمَنُوا كُتِبَ عليكمُ الصِّيامُ كَما كُتِبَ على الذين مِن قَبلِكُم لَعلَّكم تَتَّقُونَ}

{Ô vous les croyants ! Le Jeûne vous a été prescrit de la même façon qu’il fut prescrit à vos prédécesseurs, afin que vous soyez pieux.} [45]

Preuve de l’obligation du Pèlerinage : la parole suivante d’Allah :

{و لله ِعلى الناسِ حِجُّ البيتِ مَنِ استَطاعَ إليه سَبيلاً و مَنْ كَفَرَ فإنَّ الله َغَنِيٌّ عَنِ العالَمِينَ}

{C’est un devoir envers Allah, pour ceux qui en ont les moyens, d’accomplir le Pèlerinage à la Maison Sacrée. Quant à celui qui renie, Allah se passe largement de tout l’Univers.} [46]

Le deuxième degré : la Foi.

Elle se divise en un peu plus de 73 parties [47] , la plus élevée consiste à prononcer la parole : (Lâ Ilâha Ill Allâh) et la plus basse consiste à ôter du chemin tout ce qui pourrait nuire aux passants. La pudeur fait également partie de la Foi.

Ses piliers sont au nombre de six : croire en Allah, en Ses anges, en Ses livres révélés, en Ses messagers, au jour dernier, et croire particulièrement au destin, qu’il soit bon ou mauvais.

Preuve de ces six piliers : la parole suivante d’Allah :

{لَيْسَ البِرَّ أنْ تُوَلُّوا وُجُوهَكُم قِبَلَ المَشرِقِ و المَغرِبِ و لكنَّ البِرَّ مَن آمنَ باللهِ و اليَوْمِ الآخِرِ و الملاَئِكةِ و الكِتابِ و النبِيِّينَ}

{La piété [48] ne consiste pas à tourner vos visages vers l’Orient ou l’Occident, mais la piété caractérise plutôt celui qui croit en Allah, au jour dernier, aux anges, aux livres révélés et aux prophètes.} [49]

Quant à la preuve du destin :

{إنَّا كُلَّ شَيْءٍ خَلَقْناهُ بِقَدَرٍ}

{Nous avons créé toute chose selon des mesures prédestinées.} [50]

Le troisième degré : l’Excellence.

Elle ne comporte qu’un seul pilier : « Adorer Allah comme si tu Le voyais ; bien que tu ne puisses Le voir, Lui te voit parfaitement. »

Preuve : la parole suivante d’Allah :

{إنَّ الله َمَعَ الذين اتَّقَوْا و الذين هُم مُحسِنُونَ}

{Allah est avec ceux qui Le craignent pieusement et avec ceux qui font le bien.} [51]

et également :

{و تَوَكَّلْ على العَزيزِ الرَّحِيمِ الذي يَراكَ حِينَ تَقُومُ و تَقَلُّبَكَ في الساجِدِينَ إنَّه هُوَ السَّمِيعُ العَلِيمُ}

{Place ta confiance dans Le Tout Puissant, Le Miséricordieux, Celui qui te vois quand tu te lèves pour prier et vois tes gestes parmi ceux qui se prosternent. C’est Lui qui entend tout, L’Omniscient.} [52]

et aussi :

{و ما تَكُونُ في شَأْنٍ و ما تَتْلُو مِنهُ مِنْ قُرآنٍ و لا تَعمَلُونَ مِنْ عَمَلٍ إلاَّ كُنَّا عَلَيْكُم شَهِيداً إذْ تُفِيضُونَ فِيهِ}

{Il n’est pas une situation, ni un passage du Coran que tu récites, ni aucun acte que vous fassiez, sans que Nous en soyons témoins au moment même où vous l’accomplissez.} [53]

Et parmi les preuves tirées de la Sunna, il y a le fameux hadith de l’Ange Djibraïl [54] (Gabriel) rapporté par Omar – qu’Allah l’agrée – en ces termes : « Un jour, alors que nous étions auprès du Messager d’Allah – Prière et Salut sur lui, un homme vint soudainement à nous. Il avait des vêtements d’un blanc éclatant, une chevelure très noire et ne portait aucune trace visible d’un long voyage, bien que nul d’entre nous ne le connût. Il s’assit alors devant le Prophète – Prière et Salut sur lui – puis posa les genoux contre ses genoux, ses mains sur ses cuisses et demanda : « Ô Mohammed ! Informe-moi de ce qu’est l’Islam. » Le Messager d’Allah – Prière et Salut sur lui – répondit : « L’Islam consiste à atteste que nul ne mérite d’être adoré sauf Allah et que Mohammed est l’Envoyé d’Allah, accomplir la Prière, s’acquitter de la Zakât, jeûner le mois de Ramadan et effectuer le Pèlerinage à la Maison Sacrée, pour celui qui en a les moyens. » Il dit : « Tu as dit vrai. » Nous fûmes alors très surpris de cette personne qui le questionne puis approuve ses réponses ! Il demanda : « Informe-moi de ce qu’est la Foi. » Il répondit : « Croire en Allah, en Ses anges, en Ses livres révélés, en Ses messagers, au jour dernier et croire au destin, qu’il soit bon ou mauvais. » Il dit : « Tu as dit vrai. Informe-moi de ce qu’est l’Excellence. » Il répondit : « D’adorer Allah comme si tu Le voyais, bien que tu ne puisses Le voir, Lui te vois parfaitement. » « Informe-moi quand surviendra la dernière heure. » Il répondit : « Celui qui est questionné n’en sait pas plus que celui qui pose la question. » Il demanda : « Informe-moi alors de ses signes précurseurs. » Il répondit : « Lorsque la servante enfantera sa propre maîtresse et que tu verras les va-nu-pieds, les sans-vêtements, les miséreux, les simples bergers se surpasser dans l’élévation de hautes constructions. » Puis il s’en alla et nous restâmes ainsi un très long moment. Beaucoup plus tard, le Prophète – Prière et Salut sur lui – me dit : « Omar ! Sais-tu qui est celui qui me questionnait ? » Je répondis : « Allah et Son Prophète le savent mieux. » Il dit : « C’est l’Ange Djibril qui est venu vous enseigner les dogmes de votre religion. » [55]

Le Troisième Principe

La Connaissance de votre Prophète Mohammed

– Prière et Salut sur lui –

Il s’agit de Mohammed, fils d’Abdallah, fils d’Abdel Mouttalib, fils de Hâchim. Hâchim fait partie de la tribu de Quraïch, Quraïch fait partie du peuple Arabe et les Arabes font partie de la descendance de Ismâïl (Ismaël), le fils de Ibrâhîm (Abraham), l’Ami proche d’Allah – sur lui les meilleures Prières et le Salut, ainsi que sur notre Prophète.

Il vécut soixante-trois ans, dont quarante avant la Prophétie et vingt-trois comme Prophète et Messager. Il devint Prophète lorsque lui fût révélé le verset suivant : {Lis !} [56] et devint Messager [57] lorsque lui fut révélée la Sourate « El Muddathir » (Le Revêtu d’un manteau).

Sa ville natale est La Mecque, puis il émigra à Médine. Allah l’a envoyé pour mettre en garde contre le polythéisme et pour prêcher l’Unicité d’Allah.

Preuve : la parole suivante d’Allah :

{يا أيها المُدَثِّرُ قُمْ فَأَنْذِرْ و ربَّكَ فَكبِّرِ و الرُّجْزَ فَاهْجُرْ و لا تَمْنُنْ تَستَكْثِرْ و لِربِّكَ فَاصْبِرْ}

{Ô toi le revêtu d’un manteau ! Lève-toi et avertis. Proclame la grandeur de ton Seigneur. Purifie tes vêtements. Ecarte-toi de toute souillure. Ne donne pas en espérant recevoir d’avantage. Sois endurant pour ton Seigneur.} [58]

Le sens de {Lève-toi et avertis} est : mets en garde contre le polythéisme et prêche l’Unicité d’Allah. {Proclame la grandeur de ton Seigneur} signifie : glorifie-Le par le Monothéisme. {Purifie tes vêtements} signifie : purifie tes actes de toute forme de polythéisme. {Ecarte-toi de toute souillure} : les souillures en question sont les statues des idolâtres, s’écarter d’elles signifie : les abandonner et les désavouer totalement ainsi que leurs partisans.

Il persévéra dans cela pendant dix années, en prêchant l’Unicité d’Allah. Après ces dix ans, il fut élevé au Ciel lors de son voyage nocturne. C’est là que lui furent prescrites les cinq Prières obligatoires. Il accomplit la Prière à la Mecque pendant trois ans, puis il reçut l’ordre de l’Hégire vers Médine.

L’Hégire est l’émigration d’un pays mécréant vers un pays musulman. L’Hégire est obligatoire à tout membre de cette communauté , et le restera jusqu’à ce que la dernière heure survienne.

Preuve : la parole suivante d’Allah :

{إنَّ الذين تَوَفَّاهُمُ الملاَئِكةُ ظالِمِي أنفُسِهِم قَالُوا فِيمَ كُنْتُم قَالُوا كُنَّا مُستَضْعَفِيَن في الأرضِ قَالُوا ألَمْ تَكُنْ أرضُ اللهِ واسِعةً فتُهاجِرُوا فِيها فَأوْلئِكَ مَأواهُم جَهَنَّمُ و ساءَتْ مَصِيراً إلاَّ المُستَضعَفِينَ مِنَ الرِّجالِ و النِّساءِ و الوِلْدانِ لا يَستَطِيعُونَ حِيلةً و لا يَهتَدُونَ سَبِيلاً فَأوْلئِكَ عَسَى الله ُ أنْ يَعْفُوَ عَنهُم و كانَ اللهُ عَفُوّاً غَفُوراً}

{Ceux qui se sont fait du tort à eux même, les anges recueilleront leur âme et diront : « Où en étiez-vous dans votre religion ? » Ils prétendront : « Nous étions contraints et maltraités sur Terre ! » « La Terre d’Allah n’était-elle donc pas assez vaste pour que vous puissiez émigrer ? » Voilà ceux dont le refuge sera l’Enfer, et quelle bien mauvaise destination. Sauf ceux qui étaient vraiment incapables parmi les hommes, les femmes et les enfants, qui n’avaient aucun moyen d’émigrer et ne trouvèrent personne pour les guider. Ceux-là, Allah leur effacera leurs péchés. Allah efface les péchés et pardonne les fautes.} [59]

et dans la parole suivante :

{يا عِبادِيَ الذين آمَنُوا إنَّ أرضِي واسِعةٌ فَإيَّايَ فَاعْبُدُونَ}

{Ô vous Mes Créatures qui avez la Foi ! Ma Terre est vaste, n’adorez donc que Moi.} [60]

El Baghâwi [61] – qu’Allah lui fasse miséricorde – a expliqué ce verset ainsi : « Ce verset est descendu au sujet des musulmans de la Mecque qui n’avaient pas émigré. Allah les a alors interpellés au nom de la Foi. »

Preuve dans la Sunna de l’obligation de l’Hégire : la parole suivante du Prophète – Prière et Salut sur lui – : « L’Hégire ne cessera pas jusqu’à ce que le repentir ne soit plus accepté, et le repentir sera toujours accepté jusqu’à ce que le Soleil se lève du couchant (c’est-à-dire l’ouest). » [62]

Puis lorsque le Prophète – Prière et Salut sur lui – s’installa à Médine, lui furent alors ordonnés le reste des préceptes de l’Islam, tels que la Zakât, le Jeûne, le Pèlerinage, le Djihad, l’appel à la Prière, la prescription du bien et l’interdiction du blâmable, et beaucoup d’autres préceptes de l’Islam.

Il persévéra dans cela pendant vingt années, puis il mourut, que les Prières d’Allah soient sur Lui ainsi que Son Salut.

Sa religion existe toujours. Telle est sa religion : il n’est pas un bien qu’il n’ait pas indiqué à sa communauté, ni un mal contre lequel il ne l’ait mise en garde. Le bien qu’il a enseigné, c’est l’Unicité d’Allah et tout ce qu’Allah aime et agrée. Le mal contre lequel il a mis en garde, c’est le polythéisme et tout ce qu’Allah déteste et rejette. Allah l’a envoyé pour l’ensemble de l’humanité, sans exception, et a rendu obligatoire son obéissance à l’ensemble des êtres responsables : les djinns et les humains.

Preuve : la parole suivante d’Allah :

{قُلْ يا أيها النَّاسُ إنِّي رَسُولُ اللهِ إلَيْكُم جَمِيعاً}

{Dis : « Ô gens ! Je suis pour vous tous l’Envoyé d’Allah. »} [63]

Par son intermédiaire, Allah a parachevé la religion.

Preuve : la parole suivante d’Allah :

{اليَوْمَ أكْمَلْتُ لَكُم دِينَكُم و أتْمَمْتُ عَلَيْكُم نِعْمَتِي و رَضِيتُ لَكُمُ الإسْلامَ دِيناً}

{Aujourd’hui, J’ai parachevé pour vous votre religion, J’ai accompli sur vous Mes bienfaits et J’ai agréé pour vous l’Islam comme religion.} [64]

Preuve que le Prophète – Prière et Salut sur lui – est mort : la parole suivante d’Allah :

{إنَّكَ مَيِّتٌ و إنَّهم مَيِّتونَ ثُمَّ إنَّكُم يَوْمَ القِيامةِ عِندَ ربِّكُم تَخْتَصِمُونَ}

{Certes tu mourras, et ils mourront, puis le Jour de la Résurrection, vous réglerez vos divergences auprès de votre Seigneur.} [65]

Lorsque les gens mourront, ils seront ressuscités.

Preuve : la parole suivante d’Allah :

{مِنْها خَلَقْناكُم و فِيها نُعِيدُكُم و مِنْها نُخْرِجُكُم تَارَةً أُخْرَى}

{C’est d’elle [la Terre] que Nous vous avons créés et c’est en elle que Nous vous remettrons, puis Nous vous en ferons ressortir une nouvelle fois.} [66]

et également :

{و الله ُ أنْبَتَكم مِنَ الأرضِ نَباتاً ثُمَّ يُعِيدُكُم فِيها و يُخْرِجُكُم إخْرَاجاً}

{Et c’est Allah qui, de la Terre, vous a fait croître comme des plantes. Puis Il vous y renverra pour finalement vous en ressortir.} [67]

Après la Résurrection, ils seront jugés et rétribués selon leurs actes.

Preuve : la parole suivante d’Allah :

{لِيَجْزِيَ الذين أساؤُوا بِما عَمِلوا و يَجزِيَ الذين أحْسَنُوا بِالحُسْنَى}

{Afin qu’Il rétribue ceux qui ont commis des péchés selon leurs actes et qu’Il récompense ceux qui ont fait le bien par la meilleure des récompenses [Le Paradis].} [68]

Celui qui renie la Résurrection est un mécréant.

Preuve : la parole suivante d’Allah :

{زَعَمَ الذين كَفَرُوا أنْ لَنْ يُبعَثُوا قُلْ بَلَى و ربِّي لَتُبعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِما عَمِلْتُم و ذَلِكَ عَلَى اللهِ يَسِيرٌ}

{Les mécréants prétendent qu’ils ne seront pas ressuscités. Dis-leur : « Bien sûr que si ! Je jure par mon Seigneur que vous serez ressuscités, puis on vous informera de tout vos actes. Et ceci est vraiment très facile pour Allah.} [69]

Allah a envoyé tous les Messagers en tant qu’annonciateurs et avertisseurs.

Preuve : la parole suivante d’Allah :

{رُسُلاً مُبَشِّرِينَ و مُنْذِرِينَ لِئَلاَّ يَكونَ لِلنَّاسِ عَلَى اللهِ حُجَّةٌ بَعْدَ الرُّسُلِ}

{Des Messagers, annonciateurs de récompenses et avertisseurs de châtiments, afin que les gens n’aient aucun argument devant Allah, après que les Messagers aient été envoyés.} [70]

Le premier des Messagers fut Nûh (Noé) – que la Paix soit sur lui – et le dernier fut Mohammed – Prière et Salut sur lui.

Preuve que Nûh fut le premier des Messagers : la parole suivante d’Allah :

{إنَّا أوْحَيْنا إلَيْكَ كَما أوْحَيْنا إلى نُوحٍ و النَّبِيِّينَ مِن بَعْدِه}

{Nous t’avons inspiré une révélation comme nous le fîmes pour Nûh et les autres Prophètes après lui.} [71]

Allah a envoyé un Messager à chaque communauté, de Nûh jusqu’à Mohammed, qui leur ordonnait de n’adorer qu’Allah et leur interdisait d’adorer toute forme de « Tâghût ».

Preuve : la parole suivante d’Allah :

{و لَقَدْ بَعَثِنا في كُلِّ أُمَّةٍ رَسُولاً أنِ اعِبُدُوا اللهَ و اجْتَنِبوا الطَّاغُوتَ}

{Nous avons bel et bien envoyé à chaque communauté un Messager [qui leur prêchait] « Adorez Allah et écarter vous du Tâghût ! »} [72]

Allah a prescrit à toutes les créatures l’obligation de renier toute forme de « Tâghût » et de croire en Allah.

Ibn El Qayyim [73] – qu’Allah lui fasse miséricorde – a dit : « Le « Tâghût » c’est tout ce qui est adoré, suivi ou obéi et qui amène la créature d’Allah a enfreindre les limites qu’on lui a imposées. »

Les « Tâghût » sont très nombreux et les principaux sont au nombre de cinq :

· Iblîs (Satan) – qu’Allah le maudisse,

· Celui qui est adoré et approuve cela,

· Celui qui appelle les gens à l’adorer,

· Celui qui prétend connaître l’Invisible.

· Celui ne gouverne pas selon les lois qu’Allah a révélées.

Preuve : la parole suivante d’Allah :

{لا إكْراهَ في الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الغَيِّ فَمَنْ يَكفُرْ بِالطَّاغُوتِ و يُؤْمِنْ بِاللهِ فَقَدِ استَمْسَكَ بِالعُرْوَةِ الوُثْقَى}

{Nul contrainte dans la religion, car le droit chemin est bien distinct de l’égarement. Celui qui renie le Tâghût et croit en Allah s’est donc accroché à l’attache la plus sûre.} [74]

Ce verset traduit le sens de (Lâ Ilâha Illa-Llâh).

Et parmi les hadiths : « La base fondamentale c’est l’Islam, son pilier c’est la prière et son apogée c’est le djihad. » [75]

Et Allah demeure Le plus Savant.

Qu’Allah accorde Ses Prières et Son Salut à Mohammed, ses proches et ses compagnons.

[1] Sourate 103 : Le Temps.

[2] Très grand savant. Il est né en 150 et est mort en 204 de l’Hégire.[Note du traducteur]

[3] Le plus célèbre compilateur de hadiths ; il a écrit « El Jâmi° el Sahîh » qui est considéré comme le livre le plus authentique après le Coran. Il est né en 194 et est mort en 256 de l’Hégire. [Note du traducteur]

[4] Sourate 47 : Mohammed, verset 19.

[5] Sourate 73 : L’Enveloppé, versets 15 et 16.

[6] Sourate 72 : Les Djinns, verset 18.

[7] Il ne faut pas confondre alliance et bon comportement. Allah ne nous a pas interdit d’avoir un bon comportement envers les mécréants, particulièrement les proches, tant que ceux-ci se comportent bien à notre égard. Pour preuve, la parole suivante d’Allah : {Allah ne vous défend pas d’être bienfaisants et équitables envers ceux qui ne vous ont pas combattus pour la religion et ne vous ont pas chassés de vos demeures. Car Allah aime ceux qui sont équitables.} Sourate 60 : L’Epreuve, verset 8. Voir aussi les versets 1,2,3 et 9 de cette même sourate. [N.D.T.]

[8] Sourate 58 : La Discussion, verset 22.

[9] Sourate 51 : Les Vents qui éparpillent, verset 56.

[10] Sourate 4 : Les Femmes, verset 36.

[11] Ce titre n’est pas dans la version originale. [Note du traducteur]

[12] Sourate 1 : El Fâtiha, verset 2.

[13] Les sept terres sont sept couches superposées. Voir « Tafsîr Ibn Kathîr ».[Note du traducteur]

[14] Sourate 41 : Les Versets détaillés, verset 37.

[15] Sourate 7 : El A°râf, verset 54.

[16] Sourate 2 : La Vache, versets 21 et 22.

[17] Grand Savant, connu surtout pour son exégèse du Coran. [Note du traducteur]

[18] Sourate 72 : Les Djinns, verset 18.

[19] Sourate 23 : Les Croyants, verset 117.

[20] Ce hadith – rapporté par El Tirmidhi – est jugé faible par certains savants, cependant son sens est correct, conformément au hadith authentique du Prophète – Prière et Salut sur lui – : « L’invocation c’est l’adoration. » Rapporté par El Tirmidhi et Abû Dâwûd. [ N.D.T. ]

[21] Sourate 40 : Celui qui pardonne, verset 60.

[22] La peur d’une créature n’est pas interdite lorsqu’elle est justifiée, telle que la peur d’un fauve, par exemple. Mais la peur d’un être mort ou absent, et n’ayant de ce fait aucun moyen de nuire, fait partie des actes de polythéisme. [Note du traducteur]

[23] Sourate 3 : La famille °Imrân, verset 175.

[24] Sourate 18 : La Grotte, verset 110.

[25] Sourate 5 : Le Table servie, verset 23.

[26] Sourate 65 : Le Divorce, verset 3.

[27] Sourate 21 : Les Prophètes, verset 90.

[28] Sourate 2 : La Vache, verset 150.

[29] Sourate 39 : Les Groupes, verset 54.

[30] Sourate 1 : El Fâtiha, verset 5.

[31] Hadith authentique rapporté par Ahmed et El Tirmidhi.

[32] Sourate 113 : L’Aube naissante, verset 1.

[33] Sourate 114 : Les Hommes, verset 1.

[34] Sourate 8 : Le Butin, verset 9.

[35] Sourate 6 : Les Bestiaux, versets 162 et 163.

[36] Hadith authentique rapporté par Muslim.

[37] Sourate 76 : L’Homme, verset 7.

[38] Ce titre n’est pas dans la version originale. [Note du traducteur]

[39] Sourate 3 : La famille °Imrân, verset 18.

[40] Sourate 43 : L’Ornement, versets 26 à 28.

[41] Il s’agit des juifs et des chrétiens, qui ont reçu les Livres révélés : les Psaumes, la Torah, L’Evangile. [Note du traducteur]

[42] Sourate 3 : La famille °Imrân, verset 64.

[43] Sourate 9 : Le Repentir, verset 128.

[44] Sourate 98 : La Preuve manifeste, verset 5.

[45] Sourate 2 : La Vache, verset 183.

[46] Sourate 3 : °Imrane et ses proches, verset 97.

[47] L’expression (bid° wa sab°ûn) , utilisé en arabe, désigne un nombre compris entre 73 et 79. [Note du traducteur]

[48] Le terme (birr) , traduit ici par « piété » , englobe la Foi et les bonnes actions. [Note du traducteur]

[49] Sourate 2 : La Vache, verset 177.

[50] Sourate 54 : La Lune, verset 49.

[51] Sourate 16 : Les Abeilles, verset 128.

[52] Sourate 26 : Les Poètes, versets 217 à 220.

[53] Sourate 10 : Le Prophète Yunus (Jonas), verset 61.

[54] En arabe, on peut dire indifféremment Djibrîl ou Djibrâïl. [Note du traducteur]

[55] Hadith authentique rapporté par Mouslim.

[56] Sourate 96 : Le Caillot de sang, verset 1.

Les versets 1 à 5 de cette sourate sont les premiers révélés au Prophète – Prière et Salut sur lui. [Note du traducteur]

[57] Un Messager est un homme qui a reçu d’Allah la révélation d’une nouvelle législation, c.-à-d. de nouvelles pratiques religieuses, avec les mêmes dogmes dans la Croyance. Quant au Prophète, c’est celui qui reçoit une révélation d’Allah confirmant les révélations précédentes. Ainsi, tout Messager est Prophète, mais la réciproque n’est pas vraie. [Note du traducteur]

[58] Sourate 74 : Le Revêtu d’un manteau, versets 1 à 7.

[59] Sourate 4 : Les Femmes, versets 98 et 99.

[60] Sourate 29 : L’Araignée, verset 65.

[61] Très grand Savant, mort en 516 de l’Hégire, auteur notamment d’une exégèse du Coran. [Note du traducteur]

[62] Hadith authentique rapporté, entres autres, par Ahmed, Nassâï et Abû Dâwûd.

[63] Sourate 7 : El A°râf, verset 158.

[64] Sourate 5 : La Table servie, verset 3.

[65] Sourate 39 : Les Groupes, versets 30 et 31.

[66] Sourate 20 : Tâ Hâ, verset 55.

[67] Sourate 71 : Nûh (Noé), versets 17 et 18.

[68] Sourate 53 : L’Etoile, verset 31.

[69] Sourate 64 : La Grande Perte, verset 7.

[70] Sourate 4 : Les Femmes, verset 165.

[71] Sourate 4 : Les Femmes, verset 163.

[72] Sourate 16 : Les Abeilles, verset 36.

[73] Très grande savant de l’Islam. Il fut l’élève de Cheikh El Islam Ibn Taymiyya. [Note du traducteur]

[74] Sourate 2 : La Vache, verset 266.

[75] Hadith authentique rapporté par Ahmed, El Tirmidhi et Ibn Mâjah.


fr-MonotheismeGilles

( Index )

Translations to other languges

L’explication du livre :

Les Trois Fondements

de Muhammad Ibn c Abdil-Wahhâb

Commenté par

Son éminence le Cheikh c Abdul-c Azîz ibn Bâz

Traduit et adapté par : Youssef Abou Anas

Traduction révisée par : L’équipe Islamhouse

Publié par

Le bureau de prêche de Rabwah (Riyadh)

www.islamhouse.com

L’islam à la portée de tous !

1ère édition, 201 2/143 3

© Tous droits de reproduction réservés, sauf pour distribution gratuite sans rien modifier du texte. Les opinions du livre sont celles de leur(s) auteur(s) et ne reflètent pas nécessairement celles du site ou du traducteur.

Pour toutes questions, suggestions, ou erreurs, veuillez nous contacter à l'adresse suivante :

Office de prêche de Rabwah

P.O Box 29465 – Riyadh 11457

Kingdom of Saudia Arabia

Tel : +966 (0)1-4916065 - 4454900

Fax : +966 (0)1-4970126

Site internet en français :

www.islamhouse.com

Site partenaire :

www.lavoiedroite.com

www.islamhouse.com

L’islam à la portée de tous !

P

Au nom d’Allah,

L’infiniment Miséricordieux, le très Miséricordieux

Avant-propos du traducteur

L

a louange appartient à Allah, nous Le louons, implorons Son aide, sollicitons Sa rémission, et Lui adressons nos repentances. Nous cherchons refuge auprès de Lui contre notre propre mal et contre le mal de nos mauvaises œuvres. Celui qui est guidé par Allah, personne ne peut l’égarer, et celui qui est égaré n’a point de guide.

J’atteste qu’il n’y a de vraie divinité autre qu’Allah, Seul et Unique, sans associé, et j’atteste que Muhammad est le serviteur d’Allah et Son messager. Que la bénédiction et le salut d’Allah soient sur lui ainsi que sur sa famille, ses compagnons et ceux qui les suivent fidèlement jusqu’au jour de la rétribution.

L’unicité d’Allah est certes le principe le plus important de notre noble religion. Tous les messagers, depuis Noé u jusqu’à Muhammad e n’ont été envoyés que pour ce but immense, qui est d’adorer Allah seul, sans rien Lui associer.

C’est pour cela que les savants de l’Islam - qui sont les héritiers des prophètes – n’ont eu cesse d’appeler les gens à l’unicité d’Allah I. Parmi eux, l’un des Imams musulmans, Muhammad Ibn cAbdil-Wahhâb, le rénovateur de l’Islam durant le douzième siècle de l’hégire, qu’Allah lui fasse miséricorde. Par son intermédiaire, Allah I a purifié la péninsule arabique de tout polythéisme. Cet illustre imam est l’auteur de nombreux ouvrages, dont le livre « Les trois fondements et ses preuves », qui est d’une importance considérable, car il traite en grande partie de l’unicité d'Allah I. Par ailleurs, il répond aux trois questions qui seront posées à chacun et chacune d’entre nous dans sa tombe : « Qui est ton Seigneur ? Qui est ton prophète ? Quelle est ta religion ? »

Voici donc l’explication de ce livre, réalisée par le noble cheikh cAbdul-cAzîz Ibn Bâz, le grand savant de l’Islam qui nous a quittés le mois dernier, le 27 Muharram 1420 (13 Mai 1999).

Qu’Allah le fasse entrer dans Sa miséricorde et qu’Il fasse du paradis sa demeure éternelle. Je demande à Allah l’Immense qu’Il fasse profiter les musulmans de cette explication et que toutes nos œuvres soient sincères et en totale concordance avec l’authentique Sunna de Son prophète.

Youssef Abou Anas, le 20/10/2001

Avant-propos du relecteur

L

a louange appartient à Allah, et que la bénédiction et le salut d’Allah soient sur notre prophète Muhammad ainsi que sur sa famille, ses compagnons et ceux qui les suivent fidèlement jusqu’au jour de la rétribution.

Nous remercions notre noble frère Youssef Abou Anas pour avoir réalisé cette traduction bénéfique qui, si l’on considère les thèmes qui y sont traités, est d’une importance fondamentale. L’équipe d’Islamhouse s’est attachée à réviser entièrement cette traduction, en y ajoutant les versets et les hadiths en arabe comme ils ont été révélés, afin que toute personne qui le souhaite, puisse les mémoriser.

Aussi, nous informons nos chers lecteurs que ce livre est le résultat de cours dispensés par son éminence le noble cheikh cAbdul-cAzîz Ibn Bâz qu’Allah lui accorde sa miséricorde. La pédagogie utilisée par le cheikh lors de ses cours est le procédé de répétition orale, qui s’avère très efficace lorsqu’il s’agit de cours dispensés oralement. En revanche, pour la compréhension écrite, nous avons jugé utile de simplifier certaines phrases qui avaient tendance à être répétitives, pour rendre la lecture plus agréable au lecteur et ceci, sans altérer le sens voulu par le cheikh. Le texte orignal est en encadré et en caractère gras et son commentaire le suit directement.

Par ailleurs, nous avons fait le choix de laisser certains termes techniques ou nom propres arabes en translittération phonétique, afin que le lecteur, initié ou non, s’habitue naturellement à ces termes importants. Ci-dessous, vous trouverez un tableau de correspondance phonétique arabo-français pour les lettres compliquées.

kh | خ | h | ح | dj/j | ج | th | ث | â | اْ
dh | ض | s | ص | sh | ش | r | ر | dh | ذ
q | ق | gh | غ | c | ع | zh | ظ | t | ط
‘ | ء | h | ة | î/y | ي | w/û | و | h | ه

Nous demandons à Allah qu’Il accepte nos efforts et qu’Il purifie nos intentions.

L’équipe de relecture Islamhouse, le 18 mars 2012 G.

Introduction

L

‘imam Muhammad Ibn cAbdil-Wahhâb, qu’Allah lui fasse miséricorde, a dit :

« Les Trois Fondements [...] »

C’est le titre d’un livre d’une importance fondamentale et qui concerne la croyance musulmane. Son auteur est Abu Abdillah, l’imam Muhammad Ibn cAbdil-Wahhâb Ibn Sulaymân Ibn cAlî At-Tamîmî Al-Hanbalî [1] , le grand et célèbre savant. Il fut qualifié de « rénovateur », car à la deuxième moitié du douzième siècle de l’hégire il revivifia les enseignements de l’Islam ignorés par les gens. Qu’Allah lui fasse miséricorde et qu’Il bénisse sa demeure éternelle.

Il avait pour habitude de dicter ces fondements aux étudiants, ainsi qu’au grand public, afin qu’ils les étudient, les mémorisent et qu’ils s’ancrent dans leur cœur ; en raison du caractère primordial de ces fondements dans le domaine de la croyance.

Il naquît en 1115 de l’hégire et décéda en 1206, il vécut ainsi 91 ans. Sa vie fut pleine de bien, de prêches, d’enseignements, de recommandations et de patience.

Par son intermédiaire, Allah I a sauvé les peuples et les contrées qui vivaient, à cette époque, sur la péninsule arabique. Ensuite, sa prêche se répandit au-delà de cette péninsule : notamment dans la région du Shâm (qui se situe à cheval entre la Syrie, la Palestine, la Jordanie, le Liban…), puis en Égypte, en Irak, en Inde et dans d’autres régions, d’une part, grâce aux prêcheurs qui apprirent auprès de lui puis voyagèrent vers ces régions, mais également grâce aux nombreuses maisons d’édition et aux ouvrages qu’il a propagés, lui, ainsi que ceux qui le défendirent et le suivirent dans son appel à l’Islam.

« Sache – qu’Allah te fasse miséricorde – qu’il nous est nécessaire de connaître quatre points »

Ces points doivent être appris des croyants et croyantes, petits et grands.

« Le premier : La connaissance, qui consiste à connaitre Allah I [...] »

Le musulman doit s’instruire et chercher à comprendre afin de connaître et d’être convaincu de la religion d’Allah, celle pour laquelle il a été créé. Ce savoir, c’est la connaissance – avec preuves – d’Allah, de Son prophète, et de l’Islam.

Voici le premier point : que le serviteur d’Allah cherche à comprendre qui est son Seigneur et qu’il sache que son Seigneur est le Créateur, Celui qui l’a créé, pourvu, comblé de bienfaits, et qu’Il a créé [d’autres] avant lui et créera [d’autres] après lui, qu’Il est le Seigneur des mondes et qu’Il est le seul et vrai Dieu, et que nul autre que Lui ne mérite adoration, et ce de manière absolue : ni ange rapproché, ni prophète envoyé, ni djinn, ni homme, ni statue, ni toute autre créature…

L’adoration est un droit qui n’est réservé qu’à Allah seul. Il est le Dieu légitime puisqu’Il est Celui qui mérite qu’on Lui voue adoration, Il est le Seigneur des mondes, Il est ton Seigneur, ton Créateur, et ton Dieu – qu’Il soit exalté.

Ainsi, tu apprendras ce premier point qui consiste à prendre connaissance de ton Seigneur, ton prophète, ainsi que de ta religion. Ceci doit se faire à l’appui de preuves, c’est-à-dire : « Allah I a dit... » ou bien « Le messager e a dit... » et non pas selon l’avis ou la parole d’untel, mais plutôt avec des preuves puisées du Coran (versets) et de la Sunna (hadiths).

Ainsi est la religion de l’Islam, celle qu’il t’est ordonné d’adopter et à laquelle il faut adhérer. C’est l’adoration d’Allah au sujet de laquelle Il I a dit :

﴿وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ﴾

« Je n’ai créé les djinns et les humains que pour qu’ils M’adorent [2] . »

L’adoration citée dans le verset est l’Islam, c’est l’obéissance à Allah et à Son messager, la mise en application des ordres d’Allah et le délaissement des Ses interdits.

Allah nous a également ordonné de L’adorer dans Sa I parole :

﴾ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ ﴿

« Ô hommes ! Adorez votre Seigneur ! [3] »

C’est-à-dire : adorez-Le en obéissant à Ses ordres, en évitant Ses interdits, en se soumettant totalement à Lui, et en vouant le culte à Lui seul.

« [...] à connaitre Son prophète e, et à connaitre la religion de l’Islam, avec des preuves à l’appui. [...] »

Parmi les points qu’il est nécessaire de savoir, on retrouve la connaissance de ton prophète, qui est Muhammad Ibn cAbdillah Ibn cAbdil-Muttalib, le descendant de Hâshim, Le Qurashî [4] , le Mecquois qui fut ensuite Médinois e.

Il s’agit là de savoir qu’il est un prophète, et qu’Allah l’a envoyé à toi avec la religion de vérité pour qu’il t’enseigne et te guide. Ceci implique de croire avec certitude qu’il est le messager d’Allah, envoyé au monde entier, qu’ils soient djinns ou hommes, et qu’il est obligatoire de le suivre et d’emprunter sa voie.

Ceci sera expliqué en détail lorsque l’on traitera du troisième fondement.

« [...] Le deuxième : la mise en pratique de ces connaissances [...] »

Ce deuxième point signifie que tu dois mettre cette religion en application, car c’est pour celle-ci que tu as été créé. Ainsi, il te faut d’abord connaitre puis mettre en application : en adorant Allah seul, en accomplissant la prière, en s’acquittant de la zakât, en jeûnant le mois de Ramadhân, en effectuant le pèlerinage à la Maison [Sacrée] ; en croyant en Allah, en Ses anges, Ses prophètes, Ses livres, au jour du Jugement, au destin qu’il soit bon ou mauvais ; en ordonnant le bien et en réprimant le mal ; en faisant preuve de bonté envers les parents, en entretenant les liens familiaux...

Tu dois appliquer ce qu’Allah t’a ordonné et délaisser tout ce qu’Il t’a interdit.

« [...] Le troisième : la propagation de ces connaissances [...] »

Cela signifie qu’il faut appeler les gens à cette religion, en leur conseillant de s’y attacher, en leur indiquant et en leur ordonnant le bien, tout en leur interdisant le mal. C’est ainsi que l’on appelle à l’Islam. Tout musulman doit propager sa religion selon ses capacités et son degré de connaissance.

En effet, chacun, qu’il soit homme ou femme, a une part de responsabilité dans cette obligation collective qui est de propager et d’appeler à l’Islam, d’orienter et de conseiller les gens.

En outre, le musulman doit appeler [les autres] à l’unicité d’Allah, à accomplir la prière assidûment, à s’acquitter de la Zakât, à jeûner le mois de Ramadhân, à se rendre au pèlerinage pour celui qui en a la possibilité, à manifester de la bonté aux parents, à entretenir les liens de parenté et à délaisser tout péché...

« [...] Le quatrième : La patience et l'endurance dans la persécution et les préjudices qui peuvent en résulter [...] »

Cela consiste à faire preuve de patience face aux préjudices qui résultent de toutes ces choses. En effet, il arrive [régulièrement] qu’une personne subisse des troubles de la part des personnes auxquelles il prêche ou bien de la part d’autres personnes. Il est donc nécessaire de patienter et de rechercher en cela la récompense d’Allah.

Le croyant endure dans sa foi en Allah, dans l’application des actes qu’Il lui a ordonnés, dans le délaissement de ceux qu’Il lui a interdits. Aussi, il patiente dans l’appel à Allah, dans l’enseignement, dans le commandement du bien et l’interdiction du mal. Il faut donc faire preuve d’endurance envers et contre toutes ces choses, car la religion, dans son intégralité, exige de la patience.

Par ailleurs, il est nécessaire de patienter dans le fait de se tenir à l’écart des péchés et des mauvais actes, en prenant garde de s’en approcher. De fait, si on ne patiente pas, on tombe dans ce qu’Allah a interdit ou alors on se met à délaisser ce qu’Il a rendu obligatoire. C’est à cet effet qu’Allah I a dit à son messager :

﴿فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ﴾

« Endure donc, comme ont enduré les messagers doués de fermeté. [5] »

Et Il I a dit :

﴿ وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا ﴾

« Et supporte patiemment la décision de ton Seigneur, car en vérité tu es sous Nos yeux. [6] »

Et Il I a dit :

﴿ وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللَّهِ﴾

« Endure! Ton endurance [ne viendra] qu'avec [l’aide] d’Allah. [7] »

Et Il I a dit :

﴿ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ ﴾

« Les endurants auront leur pleine récompense sans compter. [8] »

Et Il I a dit :

﴿ واصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ ﴾

« Et soyez endurants, car Allah est avec les endurants. [9] »

C’est-à-dire : « patientez en obéissant à Allah, en délaissant les péchés et prenez garde de pas aller à l’encontre de Ses ordres ni de commettre Ses interdits ».

« [...] La preuve à ce sujet est Sa I parole :

﴿ وَالْعَصْرِ إِنَّ الإِنسَانَ لَفِي خُسْرٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ ﴾

« Par le temps ! L’homme est certes en perdition, sauf ceux qui croient et accomplissent les bonnes œuvres, se recommandent mutuellement la vérité et se recommandent mutuellement la patience.[10] » [...] »

Voici la justification des quatre points essentiels traités précédemment. Cette sourate grandiose en est la preuve, elle englobe la religion tout entière. En effet, la religion n’est que croyance, actes, prêche et patience. Autrement dit, elle consiste à croire en la vérité, la mettre en application, la propager et endurer les préjudices qui peuvent en résulter.

En clair, l’humanité tout entière est en perdition « Sauf ceux qui croient et accomplissent les bonnes œuvres, se recommandent mutuellement la vérité et se recommandent mutuellement la patience », ceux-là auront le succès et seront les bienheureux.

Allah I a juré à ce propos en disant « Par le temps ! » Or, il est évident qu’Il I dit toujours la vérité sans même avoir besoin de jurer, mais Il l’a fait pour souligner l’importance de ce sujet. Allah I jure par n’importe laquelle de Ses créatures et personne ne peut L’en empêcher.

Il a juré I [dans d’autres sourates] par le ciel aux constellations, par le ciel et l’astre nocturne, par le jour montant, par le soleil et sa clarté, par la nuit lorsqu’elle enveloppe tout, par les anges qui arrachent les âmes des mécréants et ainsi de suite... pour montrer la grandeur de Ses créatures et, par conséquent, démontrer Son immensité et Son unicité, et prouver que c’est Lui seul qui doit être adoré.

En revanche, les créatures n’ont le droit de jurer que par leur Seigneur. Il est leur strictement interdit de jurer par les prophètes, les statues, les vertueux, par la Kacbah ou tout autre créature…

Ceci est le devoir du musulman, car le prophète r a dit : « Quiconque jure par autre qu’Allah a certes associé [11] », et il a dit aussi : « Quiconque veut jurer, qu’il jure par Allah ou bien qu’il se taise [12] ». Que le musulman et la musulmane prennent donc garde de jurer par un autre qu’Allah I, et que leurs promesses ne se fassent uniquement par Allah.

« [...] Ash-Shâficî, qu’Allah I lui fasse miséricorde, a dit : « Si Allah n’avait révélé que cette sourate comme argument contre Ses créatures, elle leur aurait été suffisante. » [...] »

Il s’agit du célèbre imam, l’un des savants éminents, qui fait partie des quatre jurisconsultes reconnus par la communauté musulmane : Muhammad Ibn Idrîs Ash-Shâficî Al-Matlabî, né en l’an 150 de l’hégire et décédé en 204.

Dans une autre version, l’imam Ash-Shâficî, qu’Allah lui fasse miséricorde, a dit : « Si les gens réfléchissaient sur cette sourate, elle leur suffirait ». Autrement dit, s’ils s’étaient arrêtés dessus et l’avaient méditée, elle aurait suffi pour les forcer à suivre la vérité, exécuter ce qu’Allah leur a ordonné et délaisser ce qu’Il leur a interdit, car Allah n’épargnera que ceux qui croient, accomplissent les bonnes œuvres, se recommandent mutuellement la vérité et la patience. Ce sont eux les gagnants, tandis que les autres courent tous à leur propre perte.

Par ailleurs, cette sourate souligne l’obligation de se conseiller mutuellement, de vouloir le bien pour autrui, de croire, de patienter et d’être sincère.

En résumé, le bonheur ne sera atteint que par l’intermédiaire de ces quatre caractéristiques : la foi sincère en Allah et Son messager, les actes de bienfaisance, l’exhortation mutuelle à suivre la vérité, et l’exhortation mutuelle à se montrer patient.

« [...] Al-Bukhârî, qu’Allah I lui fasse miséricorde, a dit : « [Chapitre] : Le savoir vient avant la parole et l’acte ». La preuve à ce sujet est Sa parole I :

﴿فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ﴾

« Sache qu’il n’y a d’autre divinité qu’Allah et implore l’absolution de tes péchés[13] » Il a donc débuté par le savoir avant la parole et l’acte » [...] »

Il s’agit d’Abû Abdillâh Muhammad Ibn Ismâ c îl Ibn Ibrâhîm Al-Bukhârî, originaire de la ville de Bukhârah située en Extrême-Orient [14] . Né à la fin du deuxième siècle de l’hégire : en 194, et décédé en 256, à l’âge de 62 ans. Il est l’auteur du fameux recueil de hadiths « Sahîh Al-Bukhârî [15] » et de nombreux autres ouvrages très instructifs et bénéfiques, qu’Allah lui fasse miséricorde.

L’homme doit donc s’instruire avant tout, puis ensuite œuvrer. Apprendre sa religion lui permettra de l’appliquer avec clairvoyance. Et Allah est plus Savant.

!!!!!

Quatre points essentiels liés à l’unicité d’adoration

[...] Sache, qu’Allah te fasse miséricorde, que tout musulman ou musulmane se doit de connaître et de mettre en application les points suivants : [...] »

Ces trois principes sont parmi les plus essentiels en ce qui concerne l’unicité d’Allah I.

« [...] Le premier : le fait qu’Allah nous a créés, nous a procuré notre subsistance et ne nous a pas laissés sans but [...]

Allah I n’a pas créé les créatures inutilement et ne les a pas laissées sans objectif. Bien au contraire, Il les a créées pour un but grandiose et pour une sagesse parfaite qui sont tous deux la clé de leur bonheur et leur réussite. Ce but grandiose est cette sagesse parfaite sont : qu’ils L’adorent Lui seul, sans Lui associer quoi que ce soit, comme l’illustre Sa parole I :

﴿وَمَا خَلَقْتُ الْجِنَّ والإنس إِلَّا لِيَعْبُدُونِ﴾

« Je n’ai créé les djinns et les humains que pour qu’ils M’adorent. [16] »

En effet, Allah leur a ordonné de L’adorer, et ceci, dans plusieurs versets :

Dans Sa parole :

﴿ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ﴾

« Ô hommes ! Adorez votre Seigneur [17] . »

Ainsi que dans Sa parole :

﴿ وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا﴾

« Adorez Allah et ne Lui donnez aucun associé. [18] »

Ainsi que dans Sa parole :

﴿وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ﴾

« Il leur a été commandé, cependant, de n’adorer qu’Allah, en lui vouant un culte exclusif. [19] » Ainsi que dans d’autres nombreux versets.

Cet ordre implique de Lui Y réserver l’adoration exclusive, ce qui inclut [par exemple] des actes [du cœur] tels que l’invocation, la peur, l’espérance, la confiance totale, le désir ardent de Sa récompense, la crainte... [et des actes du corps tels que] la prière, le jeûne, ou autre... Ainsi, Il est le Seul U à mériter l’adoration, à l’exclusion de tout autre.

Elle consiste également à appliquer les ordres d’Allah et de Son messager et à délaisser ce qu’Ils ont interdit. Tout ceci est inclus lorsqu’on parle d’adoration. Voici donc en quoi consistent l’Islam, la religion, la foi, et la guidée.

Ainsi, tu ne dois prier que pour Allah, ne t’incliner que pour Lui, n’immoler que pour Lui, n’invoquer que Lui, ne placer ta confiance totale qu’en Lui. Quant au fait de demander de l’aide à une personne, qui est présente et capable de te l’apporter, cela [est autorisé] et n’est pas considéré comme une adoration. En effet, Allah I a dit, en parlant du récit de Moïse u :

﴿ فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ﴾

« L’homme de son parti (celui de Moïse) l’appela au secours contre son ennemi [20] »

En l’occurrence, Moïse était tout à fait capable de le secourir.

En revanche, invoquer un mort, une personne absente qui ne t’entend pas, une statue, un djinn, un arbre ou autre est un acte de polythéisme majeur, celui au sujet duquel Allah a dit :

﴿إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ﴾

« L’association [à Allah] est vraiment une injustice énorme. [21] »

﴿وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ﴾

« Mais s’ils avaient donné à Allah des associés, alors tout ce qu’ils auraient fait eût certainement été vain. [22] »

‏﴿ إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ﴾

« Certes, Allah ne pardonne pas qu’on Lui donne des associés. À part cela, il pardonne à qui Il veut. [23] »

﴿وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِن قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ﴾

« En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé : « Si tu donnes des associés à Allah, ton œuvre sera certes vaine. » [24] »

En résumé, Allah nous a créés et pourvus, et ne nous a pas laissés en vain. Bien au contraire, Il nous a ordonné de L’adorer Lui-Seul, de Lui obéir, et de délaisser tout péché.

« [...] Au contraire, Il nous a envoyé un messager. Quiconque lui obéit entre au Paradis, et quiconque lui désobéit entre en Enfer. La preuve à ce sujet est Sa I parole :

﴿إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً ﴾

« Nous vous avons envoyé un messager comme témoin contre vous, de même que nous avons envoyé un messager à Pharaon. Pharaon avait alors désobéi au messager, puis nous le frappâmes d’un châtiment sévère[25]. » [...] »

Il nous a envoyé un messager, qui n’est autre que Muhammad e. Il lui a révélé le Coran pour que l’on se guide de Sa lumière, pour que l’on applique les ordres qu’il contient et que l’on s’abstienne des interdits qu’il renferme. Tout ceci eut lieu par la transmission de Muhammad, le messager d’Allah e, qui est le meilleur et le dernier des prophètes et des messagers, et leur Imam, envoyé aux gens pour leur enseigner leur religion.

Quiconque obéit à ce messager et se maintient sur sa religion aura le Paradis pour récompense, mais quiconque lui désobéit et s’écarte de sa religion aura le feu pour destinée. Comme Allah l’a dit :

﴿ إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ﴾

« Nous vous avons envoyé un messager comme témoin contre vous. »

C’est-à-dire qu’il témoigne de vos actes.

﴿ فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً﴾

« Pharaon avait alors désobéi au messager, puis nous le frappâmes d'un châtiment sévère. »

C’est-à-dire : « Nous le saisîmes durement dans la vie d’ici-bas en le noyant, et dans l’au-delà par le feu l’Enfer. »

« [...] Le deuxième : Allah I ne tolère jamais qu’on Lui associe quoi que ce soit dans Son adoration, ni ange rapproché, ni prophète envoyé. La preuve à ce sujet est Sa I parole :

﴿وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا ﴾

« Les mosquées sont consacrées à Allah, n’invoquez donc personne avec Lui.[26] » [...] »

Le deuxième point vient corroborer et compléter le premier. Il consiste à savoir qu’Allah ne tolère pas qu’on Lui associe quoi que ce soit dans Son adoration. De la même manière qu’Il est le Seul Créateur, Pourvoyeur, Celui qui donne la vie et la mort [comme il est stipulé dans le point précédent], Il I n’accepte pas qu’on Lui associe quelque créature dans Son adoration, ni ange rapproché, ni prophète envoyé, ni autre chose, car l’adoration est le droit exclusif d’Allah, tel qu’Il l’a dit dans Sa parole :

﴿ وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ﴾

« Et ton Seigneur a décrété : « N’adorez que Lui. » [27] »

Ainsi que dans Sa parole :

﴿ إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ﴾

« C’est Toi [seul] que nous adorons et c’est Toi [seul] dont nous implorons le secours [28]. »

Aussi, l’association (ou le polythéisme) est le pire des péchés. C’est pour cela que l’obligation de Lui vouer exclusivement l’adoration, de même que l’interdiction de Lui associer quoi que ce soit, apparaissent dans de nombreux versets. Ainsi, il est nécessaire de joindre les deux choses suivantes : croire qu’Allah I est le seul Créateur, Pourvoyeur, le seul à donner la vie et la mort... et dans le même temps, croire qu’Il est Celui qui mérite l’adoration, qu’elle soit un sacrifice, une prière, un jeûne, ou toute autre sorte d’adoration. Comme Il le dit :

﴿و إِلَهُكُمْ إِلَهٌ وَاحِدٌ ﴾

« Votre dieu est une divinité unique. [29] »

Et comme Il le dit :

﴿فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا﴾

« N’invoquez donc personne avec Lui. [30] »

« [...] Le troisième : Quiconque obéit au prophète e et voue un culte exclusif à Allah ne doit jamais se lier d’amitié avec quiconque s’oppose à Allah et à Son messager, fût-il son plus proche parent. La preuve de cela se retrouve dans Sa parole :

﴿ لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ ﴾

« Tu n’en trouveras pas, parmi les gens qui croient à Allah et au jour dernier, qui prennent pour amis ceux qui s’opposent à Allah et à Son messager. Fussent-ils leurs pères, leurs fils, leurs frères ou les gens de leur tribu. Il a prescrit la foi dans leurs cœurs et Il les a aidés de Son secours. Il les fera entrer dans des jardins sous lesquels coulent les ruisseaux, où ils demeureront éternellement. Allah les agrée et ils l’agréent. Ceux-là sont le parti d’Allah. Le parti d’Allah est celui de ceux qui réussissent.[31] » [...] »

Ce troisième point est d’une importance primordiale et constitue l’une des plus grandes obligations du musulman et de la musulmane. En effet, ceux-ci doivent savoir qu’il leur est interdit de se lier d’amitié ou bien d’éprouver de l’affection à l’égard des mécréants. Tous ceux qui obéissent à Allah U et à Son messager e doivent considérer les mécréants comme des ennemis et les détester pour Allah.

« Tu n’en trouveras pas, parmi les gens qui croient à Allah et au jour dernier » C’est-à-dire : « Tu n’en trouveras pas, Ô Muhammad, parmi ceux qui croient sincèrement à Allah, prendre ceux qui s’opposent à Allah et Son messager pour alliés. »

Il I a également dit à ce sujet :

﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ﴾

« Ô les croyants ! Ne prenez pas pour alliés les juifs et les chrétiens ; ils sont alliés les uns des autres. Et celui d’entre vous qui les prend pour alliés, devient un des leurs. Certes Allah ne guide pas les gens injustes. [32] »

Et Il I dit :

﴿قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاء أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ ﴾

« Certes, vous avez eu un bel exemple [à suivre] en Ibrâhîm et ceux qui étaient avec lui, quand ils dirent à leur peuple : « Nous vous désavouons, vous et ce que vous adorez en dehors d’Allah. Nous vous renions. Entre vous et nous, l’hostilité et l’antipathie sont déclarées à jamais jusqu’à ce que vous croyiez en Allah, seul. [33] »

Ainsi, il est nécessaire de détester et de réprouver les ennemis d’Allah, et d’aimer et de manifester son attachement aux croyants. Tel est le croyant sincère : il aime les alliés d’Allah et s’associe avec eux dans le bien, de même qu’il hait les ennemis d’Allah, leur est hostile, et les considère comme ennemis, tout cela pour satisfaire Allah. Ceci n’empêche pas de les inviter à la religion et de les accepter en territoire musulman, tout en exigeant de leur part l’impôt de capitation (« al-jizyah »), car le messager d’Allah e a exigé cet impôt des juifs, des chrétiens et des mazdéens (« al-majûs »). Et le fait d’accepter qu’ils paient al-jizyah n’est pas une preuve d’affection à leur égard, car cet impôt apporte une aide pour les musulmans. Et s’ils refusent l’Islam, puis refusent de s’acquitter de cet impôt, ils sont combattus lorsque cela est possible. Ce jugement s’applique sur les gens du Livre et les mazdéens uniquement ; quant aux autres polythéistes tels que les adorateurs de statues, les communistes, les athées et autres catégories de mécréants, on n’accepte pas d’eux al-jizyah, mais on les combat jusqu’à ce qu’ils adoptent l’Islam, dans la mesure du possible. C’est ce qui est voulu dans Sa parole I :

﴿وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ﴾

« Et combattez-les jusqu'à ce qu'il ne subsiste plus d’association et que la religion soit entièrement à Allah. [34] »

Et dans Sa parole I :

﴿ انْفِرُوا خِفَافًا وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَٰلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ﴾

« Légers ou lourds, lancez-vous au combat et luttez avec vos biens et vos personnes dans le sentier d’Allah. Cela est meilleur pour vous, si vous le saviez. [35] »

Et dans Sa parole I :

﴿ فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ ﴾

« Après que les mois sacrés expirent, combattez les polythéistes où que vous les trouviez. Capturez-les, assiégez-les et guettez-les dans toute embuscade. Si ensuite, ils se repentent, accomplissent la Salat et acquittent la Zakat, alors laissez-leur la voie libre, car Allah est Pardonneur et Miséricordieux. [36] »

Les versets qui vont dans ce sens sont nombreux et sont à appliquer dans la mesure du possible. En effet, Allah I dit :

﴿لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا ﴾

« Allah n’impose à aucune âme une charge supérieure à sa capacité. [37] »

Et Il I a dit :

﴿فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ﴾

« Craignez donc Allah autant que vous le pouvez [38] »

Et aussi, on remarque que le messager d’Allah e n’a combattu les associateurs qu’après en avoir eu la capacité.

De fait, Sa parole : « Il les a aidés de Son secours » signifie : « Il les a rendus puissants par une force venant de Lui. »

!!!!!

Explication d’Al-Hanîfiyah

[...] Sache– qu’Allah te guide vers Son obéissance – qu’« Al-Hanîfiyah », la croyance droite et juste d’Ibrâhîm u, consiste à adorer Allah le Seul, l’Unique, en Lui vouant exclusivement le culte. [...] »

L’auteur, ici, nous enseigne et invoque pour nous [39] .

« Al-Hanîfiyah » est la religion d’Ibrâhîm, qui consiste à adorer Allah en Lui vouant le culte exclusivement. C’est ce dont Allah a parlé lorsqu’Il a ordonné à Son prophète e la parole suivante :

﴿ ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً ﴾

« Puis nous t’avons révélé : « Suis la religion d’Ibrahim qui était voué exclusivement à Allah (hanîf) ». [40] »

Ainsi, Al-Hanîfiyah est le dogme qui consiste à vouer le culte sincère et exclusif à Allah, à Le prendre pour allié, à se garder de Lui associer quoi que ce soit – qu’Il en soit purifié.

Ainsi, une personne qualifiée de « Hanîf » est un musulman fervent, qui s’en remet à Allah et délaisse tout autre que Lui, et Lui voue l’adoration exclusive, comme l’étaient Ibrâhîm et ses disciples, de même que tous les autres prophètes, leurs compagnons et leurs adeptes.

« [...] C’est ce qu’Il a prescrit à tous les êtres humains et c’est la raison pour laquelle Il les a créés. Comme Il l’a dit :

﴿وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ﴾

« Je n’ai créé les djinns et les humains que pour qu’ils M’adorent[41] ». Et la signification de « pour qu’ils M’adorent » dans le verset est : « pour qu’ils Me vouent le culte exclusif » [...] »

Allah leur a prescrit le monothéisme pur, la sincérité, et les a créés à cet effet. Ainsi, Il leur a ordonné de L’adorer exclusivement lorsqu’ils prient, ils jeûnent, ils invoquent, lorsqu’ils craignent, désirent, lorsqu’ils sacrifient une bête, ils font des vœux, etc., tout cela revient à Allah seul. Comme le dit Allah I :

﴿ وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ﴾

« Et ton Seigneur a décrété : « N’adorez que Lui » »,

﴿إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ ﴾

« C’est Toi [seul] que nous adorons et c’est Toi [seul] dont nous implorons le secours »,

﴿ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ ﴾

« Ô hommes ! Adorez votre Seigneur ! »

C’est pour cette adoration qu’Allah a créé les djinns et les humains. Il a dit : « Je n’ai créé les djinns et les humains que pour qu’ils M’adorent », c’est-à-dire « pour qu’ils ne consacrent cette adoration qu’à Moi, en appliquant Mes ordres et en délaissant Mes interdits. »

« [...] La chose majeure qu’Allah a ordonnée est l’unicité, qui consiste à ne dédier d’adoration qu’à Allah seul [...] »

Le monothéisme consiste à ne dédier ton adoration qu’à Allah seul. En conséquence, il est strictement défendu d’adorer une statue, un prophète, un ange, un djinn, une pierre...

« [...] Et la chose majeure qu’Allah a interdite est l’association (ou le polythéisme), qui consiste à adorer d’autres divinités que Lui. La preuve à ce sujet est Sa I parole :

﴿وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا﴾

« Adorez Allah et ne Lui associez rien.[42] » [...] »

L’association (ou polythéisme) est le fait d’adorer, en même temps que Lui, autre que Lui. Allah a décrit les mauvaises conséquences de cet acte par Sa parole :

﴿ وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ﴾

« Mais s’ils avaient donné des associés à Allah, alors, tout ce qu’ils auraient fait eût certainement été vain [43] .»

Et par Sa parole :

﴿وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِن قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الخَاسِرِينَ﴾

« En effet, il t’a été révélé ainsi qu’à ceux qui t’ont précédé : « Si tu donnes des associés à Allah, ton œuvre sera certes vaine et tu seras certainement du nombre des perdants » [44] . »

Egalement, Al-Bukhârî et Muslim rapportent dans leurs recueils authentiques (Sahîh) qu’on demanda au prophète e :

« Quel est le pire des péchés ? »

Ce à quoi il répondit : « C’est le fait de donner à Allah un égal alors que c’est Lui qui t’a créé. »

On lui dit : « Et ensuite ? »

Il dit : « De tuer ton enfant de peur qu’il ait à partager ta nourriture. »

On lui dit : « Et ensuite ? »

Il dit : « De commettre l’adultère avec la femme de ton voisin. »

Ainsi, il e a mis en évidence le fait que l’association est le pire des péchés, le plus grave et le plus dangereux.

Et dans un autre hadith, il e dit [à ses compagnons] :

« Voulez-vous que je vous informe du plus grave des péchés ? »

Nous dîmes : « Bien sûr, Ô messager d’Allah !»

Il dit : « De donner un associé à Allah. [45] »

En résumé, l’association (ou polythéisme) est le fait d’adorer, en même temps qu’Allah, autre que Lui, en l’invoquant, le désirant, en ressentant de la peur pour lui, en sacrifiant une bête pour lui, en lui vouant un vœu, etc. Tout ceci constitue du polythéisme majeur, peu importe la nature de la chose associée à Allah, qu’elle soit un prophète, un djinn, un arbre, une pierre ou tout autre être.

Dans Sa parole « Adorez Allah et ne lui associez rien », le terme « rien » englobe tout autre qu’Allah, sans exception [46] .

C’est pour cela que l’on peut constater qu’Allah a révélé de nombreux versets dans lesquels Il ordonne l’unicité et interdit l’association.

« [...] Ainsi, si on te demande : « Quels sont les trois principes fondamentaux que toute personne doit connaître ? » Réponds : « Le serviteur doit connaître son Seigneur, sa religion, et son prophète Muhammad e » [...] »

Ces trois fondements englobent toute la religion. Qui est ton Seigneur ? Quelle est ta religion ? Qui est ton prophète ? Voici les questions auxquelles devra répondre le serviteur dans sa tombe.

!!!!!

Le Premier Fondement :

Qui est ton Seigneur ?

« [...] Et si on te demande : « Qui est ton Seigneur ? » Réponds : « Mon Seigneur est Allah, Celui qui m’a élevé, et en a fait de même avec toutes Ses créatures, en leur prodiguant Sa grâce et Ses bienfaits. Et Il est mon Dieu, je n’adore rien d’autre que Lui. » La preuve de cela est Sa parole :

﴿الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ﴾

« La louange est à Allah, le Seigneur des mondes[47] » [...] »

Il est le Seigneur de tous, comme Il le I dit : « La louange est à Allah, le Seigneur des mondes. » Le terme arabe « câlamîn », [traduit en français par « les mondes »], désigne l’ensemble de toutes les créatures, tels que les djinns, les hommes, les bêtes, les montagnes, la végétation et ainsi de suite... Allah a dit à ce propos :

« Votre Seigneur, c’est Allah, qui a créé les cieux et la terre en six jours, puis S’est établi au dessus du trône. Il couvre le jour de la nuit, qui poursuit celui-ci sans arrêt. [Il a créé] le soleil, la lune et les étoiles, tous soumis à Son commandement. La création et le commandement n’appartiennent qu’à Lui. Béni soit Allah, le Seigneur des mondes. »

Il est le Seigneur de tout chose, la création et l’ordre n’appartiennent qu’à Lui, par conséquent, Il est le seul à mériter qu’on L’adore. C’est pour cela qu’Il en a donné l’ordre dans Sa parole :

﴿ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ﴾

« Ô hommes ! Adorez votre Seigneur ! »

Sa parole : « La louange est à Allah, le Seigneur des mondes » signifie : « La glorification tout entière appartient à Allah. Or, la louange et la glorification font partie de l’adoration.

« [...] Tout ce qui est en dehors d’Allah fait partie du monde, et moi, je suis une des créatures de ce monde [...] »

C’est-à-dire : « Je suis une des créatures de ce monde qu’Allah a créés à partir du néant ». Il est obligatoire pour toutes les créatures, particulièrement les djinns et les hommes [48] , d’adorer Allah Y exclusivement et de Lui obéir ainsi qu’à Son messager. Ceci inclut même les anges, Allah I dit à leur sujet :

﴿ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ ﴾

« Ils ne désobéissent jamais à Allah en ce qu’Il leur commande et font strictement ce qu’on leur ordonne [49] »

﴿ لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ ﴾

« Ils ne devancent pas Son commandement et agissent selon Ses ordres. Il sait ce qu’il y a devant et derrière eux. Et ils n’intercèdent qu’en faveur de ceux qu’Il a agréés [tout en étant] pénétrés de Sa crainte. [50] »

« [...] Et si on te demande : « Comment as-tu pris connaissance de ton Seigneur ? » Réponds : « Par Ses signes évidents et prodigieux, et par Ses créatures ». Parmi Ses signes évidents et prodigieux, on remarque : la nuit et le jour, le soleil et la lune ; et parmi Ses créatures : les sept cieux, les sept terres, ceux qui les peuplent et tout ce qui se trouve en leur sein [...] »

Et si on te demande, Ô musulman :

- « Comment as-tu connu ton Seigneur, Celui que tu adores ? »

- Dis : « Je L’ai reconnu par Ses nombreux signes évidents et prodigieux, et par Ses créatures grandioses, qui démontrent bien qu’Il est le Seigneur, l’Immense, et qu’Il est le Créateur de toute chose, l’Omniscient, et qu’Il mérite lui seul d’être adoré, et qu’Il crée ce qu’Il veut, et que c’est Lui qui donne et qui prive, accorde un bénéfice ou cause du tort, et qu’Il possède toute chose. »

En conséquence, Il est celui qui mérite qu’on L’adore en Lui obéissant, en L’invoquant, en Lui demandant secours, en suivant Sa législation, en prenant Ses ordres et Ses interdits en haute considération par des paroles ou des actes, etc., car c’est pour cela qu’Il nous a créés :

« Je n’ai créé les djinns et les humains que pour qu’ils M’adorent. [51] »

« [...] La preuve de cela est Sa I parole :

﴿ وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ ﴾

« Parmi Ses signes, sont la nuit et le jour, le soleil et la lune. Ne vous prosternez ni devant le soleil, ni devant la lune, mais prosternez-vous devant Allah qui les a créés, si c’est Lui que vous adorez[52] » […] »

- ﴾ Parmi Ses signes, la nuit et le jour, le soleil et la lune. ﴿Tout ceci indique qu’Il est les Seigneur des mondes, et qu’Il est le Créateur, l’Omniscient. En effet, Il est surprenant de constater que la nuit fait son apparition avec ses ténèbres tandis que le jour s’échappe avec sa lumière, et qu’ensuite, le jour revient à nouveau et la nuit s’en va à son tour, et ainsi de suite. Le soleil s’élève pour éclairer la terre entière de même que les êtres humains, qui en tirent bénéfice. La lune fait de même.

Aussi, la terre avec toutes les montagnes, les fleuves, les océans, la faune, la flore qu’elle contient est également un signe grandiose, de même que les cieux que les gens observent. Tout ceci démontre Sa grandeur et Sa puissance, et témoignent du fait qu’Il est le Seigneur de l’univers, le Créateur, l’Omniscient, et que par conséquent, Il est le Seul à mériter l’adoration.

- « Ne vous prosternez pas au soleil ni à la lune, mais prosternez-vous à Allah qui les a créés, si c’est Lui que vous adorez » C’est-à-dire : « N’adorez pas ces créatures, mais adorez plutôt Celui qui les a créées à partir du néant. En effet, Il est Celui qui mérite que l’on se soumette et que l’on s’humilie pour Lui, et que l’on obéisse à Ses ordres et que l’on évite Ses interdits, par vénération et par adoration pour Lui, par peur, et par désir intense de ce qui est auprès de Lui ».

« [...] Et Sa I parole :

﴿ ٳنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ ﴾

« Votre Seigneur, c’est Allah, qui a créé les cieux et la terre en six jours, puis S’est établi au-dessus du trône. Il couvre le jour de la nuit qui poursuit celui-ci sans arrêt. (Il a créé) le soleil, la lune, les étoiles, soumis à Son commandement. La création et le commandement n’appartiennent qu’à Lui. Béni soit Allah, Le Seigneur des mondes[53] » […] »

- Sa parole « Votre Seigneur... », signifie : « Ô serviteurs, hommes et djinns ! Votre Seigneur est Allah. » Et le terme « Seigneur » signifie à la fois « votre Créateur » et « votre divinité » digne d’être adorée ».

- « Qui a créé les cieux et la terre en six jours, puis S’est établi au-dessus du trône » C’est-à-dire : « puis S’est élevé sur le trône et S’est établi au-dessus ». Ainsi, Sa science est en tous lieux, mais Lui, Il est au-dessus du trône qui lui-même, constitue un toit pour l’ensemble des créatures puisqu’il se situe au-dessus de chacune d’entre elles. Et Allah, le Tout-Puissant, est au-dessus de tout cela. Il S’est élevé et établi dessus d’une manière qui convient à Sa Majesté et Sa Puissance. Aucune de Ses créatures ne Lui ressemble dans le moindre de Ses nobles attributs. En effet, Allah I a dit :

﴿ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ ﴾

« Rien ne Lui ressemble, et c’est Lui qui voit et entend tout. [54] »

Et Il I a dit :

﴿وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ﴾

« Et nul n’est égal à Lui. [55] »

- « Il couvre le jour et la nuit » signifie : « Il couvre le jour par la nuit et Il couvre la nuit par le jour. »

- « Qui poursuit celui-ci sans arrêt » signifie : « Chacun poursuit l’autre à vive allure. Dès que l’un s’achève, l’autre lui succède instantanément et ainsi de suite jusqu’à l’arrivée de l’heure. »

- « Le soleil, la lune, les étoiles, soumis à Son commandement » signifie : « Il a créé le soleil, la lune et les étoiles, tous obéissants et soumis inconditionnellement à Ses ordres. »

- « La création et le commandement n’appartiennent qu’à Lui » signifie : « Toute la décision Lui revient, Il est le Créateur, Celui dont le décret et le commandement ne peuvent que se réaliser. Comme Il I dit :

﴿ إنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكونُ﴾

« Quand Il veut une chose, Son commandement consiste seulement à dire : « Sois » et c’est. [56] »

﴿وَمَا أَمْرُنَا إِلاَّ وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ﴾

« Notre ordre est une seule [parole], [il est prompt] comme un clin d’œil. [57] »

- « Béni soit Allah » [en translittération : « Tabâraka Allah »] signifie : « Que les bénédictions d’Allah soient infinies. » Cette formule n’est correcte que si elle est employée à propos d’Allah, car elle Lui est propre. Comme Il I le dit :

﴿ تَبَارَكَ ٱلَّذِي بِيَدِهِ ٱلْمُلْكُ﴾

« Béni soit Celui dans la main de qui est la Royauté. [58] »

Ainsi, on ne dit pas d’un serviteur « Béni soit-il » en utilisant la formule « Tabâraka », ceci n’est pas convenable, car cette expression est exclusivement réservée à Allah. On doit plutôt dire : « Qu’Allah le bénisse » [en translittération : « Bâraka Allah fîh »] ou bien : « Untel est une personne bénie [Mubârak] ».

« [...] Le Seigneur, c’est « l’Adoré[59] ». La preuve à ce sujet est Sa I parole :

﴿ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ ﴾

« Ô Hommes ! Adorez votre Seigneur qui vous a créés, vous et vos prédécesseurs. Ainsi atteindriez-vous la piété. C’est Lui qui vous a fait de la terre un lit et du ciel un toit ; et qui précipite la pluie du ciel et, par elle, fait surgir toutes sortes de fruits pour vous nourrir, ne Lui cherchez donc pas d’égaux, alors que vous savez (tout cela)[60] » […] »

- « Hommes ! Adorez votre Seigneur qui vous a créés, vous et vos prédécesseurs... » signifie : « Il a créé tout chose, ceux qui nous ont précédé ainsi que ceux qui vont nous succéder, et ceci depuis Adam u .»

- « ... Ainsi atteindriez-vous la piété. » : Il a créé toute chose afin qu’elles Le craignent et qu’ils L’adorent.

- Puis, Il a détaillé certains de Ses actes grandioses : « C’est Lui qui vous a fait de la terre un lit... » : Il a fait de la terre un berceau et un lit pour l’humanité. C’est dessus qu’ils bâtissent, qu’ils résident, qu’ils dorment, et qu’ils se déplacent... Et Il l’a ancrée par le biais des montagnes.

- « ... et du ciel un toit... » : Il en a fait du ciel une véritable construction et un toit protégé, cependant ils se détournent de Ses merveilles [61] . Et Il a décoré ce chef-d’œuvre par le soleil, la lune et les étoiles.

- « ... et qui précipite la pluie du ciel ... » : C’est-à-dire : « des nuages ».

- « ... et, par elle, fait surgir toutes sortes de fruits pour vous nourrir... » : Il a fait surgir, par la pluie, toutes sortes de nourritures en tous lieux. Et il fait revivre, par elle, la terre après qu’elle ait été morte.

- « ... ne Lui cherchez donc pas d’égaux, alors que vous savez » : Ne Lui cherchez pas de concurrent, ni d’équivalent pour les adorer en même temps que Lui : ni statue, ni djinn, ni ange... L’adoration est le droit d’Allah, Il n’a ni égal, ni semblable, ni être similaire. Il est le véritable Dieu.

Les polythéistes avaient pour habitude de Lui désigner des équivalents, des semblables et des concurrents, tels que les statues, les djinns, les anges...et de les adorer en dehors d’Allah en leur demandant secours. Allah a désapprouvé leurs actes et leur a fait savoir que ces créatures n’ont aucun droit à l’adoration, et qu’elles n’ont aucun pouvoir, si ce n’est par la permission d’Allah et Son décret.

« [...] Ibn Kathîr, qu’Allah I lui fasse miséricorde, a dit : « Celui qui a créé toutes ces choses est bien le seul à mériter l’adoration » [...] »

L’érudit Ibn Kathîr, qu’Allah lui fasse miséricorde, a dit dans son exégèse du Coran : « Le créateur de toutes ces choses : le ciel, la terre, les fruits, les végétaux, la pluie et autres... est véritablement le Seul digne d’être adoré et obéi, car Il est Le Seigneur de toute chose. Comme Il I le dit :

﴿وَ إِلهُكُمْ إِلهٌ واحِدٌ لا إِلَهَ إِلّا هُوَ الرَّحْمنُ الرَّحيمُ ﴾

« Et votre divinité est une divinité unique. Pas de divinité à part Lui, Le Tout Miséricordieux, Le Très Miséricordieux. [62] »

« [...] Les différentes formes d’adoration qu’Allah a prescrites sont par exemple : la soumission (al-islâm), la foi (al-îmân), l’excellence (al-ihsân), ainsi que l’invocation, la peur, l’espoir, la confiance totale, le désir intense, l’effroi, le recueillement, la crainte, le repentir, l’imploration d’aide, la demande de protection, la demande de secours, le sacrifice, le vœu, et de nombreuses autres formes d’adoration, telles qu’Allah les a imposées. Toutes appartiennent à Allah, la preuve de cela est Sa I parole :

﴿وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا ﴾

« Les mosquées sont consacrées à Allah, n’invoquez donc personne avec Lui.[63] » [...] »

L’adoration est de plusieurs formes. De manière générale, tout ce qu’Allah a ordonné de faire est considéré comme une adoration. Parmi ces formes, on compte l’Islam avec tous ses piliers, la foi (al-îmân) avec tous les actes intérieurs qu’elle implique : croire en Allah, Ses anges, Ses livres, Ses messagers, au jour dernier, au destin qu’il soit bon ou mauvais. On retrouve également la peur, l’amour, l’espoir... Au final, tout ce qui est lié aux actes du cœur est une adoration, et c’est même la forme la plus suprême et la plus grandiose de l’adoration.

Toutes ces formes appartiennent à Allah, et il est obligatoire à toute personne responsable de ses actes [64] de ne les consacrer qu’à Lui. Personne ne doit invoquer ou adorer des prophètes, ou bien des saints, des statues, des pierres, des arbres, des étoiles... Comme cité précédemment : « Les mosquées sont consacrées à Allah, n’invoquez donc personne avec Lui », « C’est Toi [seul] que nous adorons et c’est Toi [seul] dont nous implorons le secours. »

Allah a dit également :

﴿وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ ۖ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ ﴾

« Et n’invoque pas en dehors d'Allah, ce qui ne peut te profiter, ni te nuire. Et si tu le fais, tu seras alors du nombre des injustes. [65] »

Et Il a dit :

﴿وَمَن يَدْعُ مَعَ اللهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ ﴾

« Et quiconque invoque avec Allah une autre divinité, alors qu’il n’en a même pas de preuve évidente, aura à rendre compte à Son Seigneur. En vérité, les mécréants ne réussiront pas. [66] »

Et Il a dit :

﴿ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ ﴾

« Tel est Allah, votre Seigneur : à Lui appartient la royauté, tandis que ceux que invoquez, en dehors de Lui ne sont même pas maîtres de la pellicule d’un noyau de datte. Si vous les invoquez, ils n’entendent pas votre invocation et même s’ils entendaient, ils ne sauraient vous répondre. Et le jour du jugement, ils vont nier votre association. Nul ne peut te donner des nouvelles comme Celui qui est parfaitement informé. [67] »

Dans ce dernier verset, Allah I a qualifié leurs invocations d’« association ».

- « Toutes appartiennent à Allah » : ainsi, il est impératif pour toute personne responsable de ses actes, de n’adorer qu’Allah seul, quelle que soit la forme d’adoration, qu’elle soit espérance, peur, appel à l’aide, appel au secours, sacrifice, vœu, crainte, prière, jeûne ou autre...

« [...] En outre, quiconque en attribue la moindre part pour autre qu’Allah est associateur et mécréant. La preuve de cela est Sa I parole :

﴿وَمَن يَدْعُ مَعَ اللهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ ﴾

« Et quiconque invoque avec Allah une autre divinité, alors qu’il n’en a même pas de preuve évidente, aura à rendre compte à Son Seigneur. En vérité, les mécréants ne réussiront pas[68] » [...] »

Et quiconque cherche à se rapprocher d’autre qu’Allah par le moyen de l’invocation, du sacrifice, du vœu, de la prière, du jeûne ou par tout autre moyen est un associateur et un mécréant, qui Lui a attribué un concurrent dans Son adoration. Et cet acte est identique à ceux des premiers polythéistes païens qui étaient adorateurs des tombes, des arbres, des pierres et des statues. C’est pour cette raison qu’Allah I a dit :

﴿وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ﴾

« Mais s’ils avaient donné des associés à Allah, alors, tout ce qu’ils auraient fait eût certainement été vain. [69] »

Et Il I a dit :

﴿ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ﴾

« Quiconque associe à Allah, Allah lui interdit certes le paradis et son refuge sera le feu. [70] »

Et Il I a dit :

﴿ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِن قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ ﴾

« En effet, il t’a été révélé, ainsi qu’à ceux qui t’ont précédé : « Si tu donnes des associés à Allah, ton œuvre sera certes vaine et tu seras certainement du nombre des perdants. Tout au contraire, adore Allah seul et sois au nombre des reconnaissants. » [71] »

Le jugement qui statue de la mécréance de l’auteur de ces actes est tiré de Sa parole :

﴿وَمَن يَدْعُ مَعَ اللهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ ﴾

« Et quiconque invoque avec Allah une autre divinité, alors qu’il n’en a même pas de preuve évidente, aura à rendre compte à Son Seigneur. En vérité, les mécréants ne réussiront pas. »

Et il est également issu des versets cités précédemment ainsi beaucoup d’autres preuves.

« [...] On retrouve dans le hadith : « L’invocation est l’essence même de l’adoration ». Et la preuve à ce sujet est Sa I parole :

﴿ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ ﴾

« Et votre Seigneur a dit : « Invoquez-moi et je répondrai à votre appel. Ceux qui, par orgueil, se refusent de M’adorer entreront bientôt dans l’enfer humiliés »[72] » [...] »

- « L’invocation est l’essence même de l’adoration [73] ». Il existe une autre version de ce hadith dans laquelle il est rapporté : « L’invocation, c’est l’adoration ».

- Il a qualifié l’invocation d’adoration dans Sa parole : « Ceux qui, par orgueil, se refusent à M’adorer... » C’est-à-dire : « à M’invoquer ».

En outre, l’invocation consiste à implorer Allah, à Lui demander le secours, la subsistance, etc., tout cela constitue une adoration. Donc, si une personne la consacre à une statue, un arbre, une pierre, ou un mort, il aura associé à Allah U et sera devenu polythéiste. Que l’on prenne donc garde à l’association sous toutes ses formes : qu’elle soit infime ou manifeste, et que l’on s’attache à adorer Allah seul.

En revanche, le fait de demander quelque chose ou de demander de l’aide à une personne vivante, qui est présente et qui a la capacité de répondre à cette demande ne constitue pas un mal et n’est pas considéré comme faisant partie de l’association. Si par exemple, tu t’adresses à ton frère qui est présent et que tu lui dis : « Ô serviteur d’Allah, aide-moi à couper cette plante » ou bien « aide-moi à creuser ce puits », alors il n’y a aucun mal à cela. En effet, Allah a dit au sujet de Moïse :

﴿ فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ ﴾

« L’homme de son parti (celui de Moïse) l’appela au secours contre son ennemi. [74] »

L’homme des descendants d’Israël lui demanda secours contre le copte, car Moïse, qui parlait et entendait, avait la capacité de le secourir.

Quant au fait de se reposer sur une créature, vivante ou morte, et lui demander ce que seul Allah est capable de donner, en croyant qu’elle a la capacité de procurer le bien à celui qui l’invoque, sans qu’il en ait de moyen apparent [75] , ceci est un acte d’association, que cette créature soit présente ou absente. On retrouve cela dans les actes des polythéistes, Allah I nous informe de leurs arguments :

﴿وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ ﴾

« Ils disent : « Ceux-ci sont nos intercesseurs auprès d’Allah » [76] »

Ils s’imagent qu’en adorant des divinités autres qu’Allah I, celles-ci intercèderont et leur permettront d’obtenir ce qu’ils demandent ; ou bien qu’elles les rapprocheront davantage d’Allah, comme Il I le dit dans Sa parole [qui rapporte leurs propos] :

﴿مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى ﴾

« Nous ne les adorons que pour qu’ils nous rapprochent davantage d’Allah. [77] »

Tout ceci s’est produit est en raison de leur égarement et leur ignorance des règles relatives à l’intercesseur et à Celui auprès de qui l’on intercède (Allah U).

En effet, l’intercession tout entière appartient à Allah, Il agit sur Ses serviteurs comme Il le veut. Ainsi, Il n’agrée l’intercession que pour une personne dont les actes Le satisfont. Et personne ne peut intercéder auprès de Lui si ce n’est avec Son accord. Comme Il le dit :

﴿مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ ﴾

« Qui peut intercéder auprès de Lui sans Sa permission ? [78] »

﴿وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِّنْ خَشْيَتِهِ مُشْفِقُونَ ﴾

« Et ils n’intercèdent qu’en faveur de ceux qu’Il a agréés. [79] »

En résumé, l’intercession ne peut avoir lieu que si :

- Allah en donne l’autorisation à l’intercesseur,

- Allah agrée le bénéficiaire de l’intercession. Or, Il ne fait bénéficier l’intercession qu’aux personnes purement monothéistes, comme il l’a été rapporté authentiquement du prophète e, qu’Abu Hurayrah t lui demanda :

« Qui sera le plus comblé de ton intercession, Ô messager d’Allah ? »

Ce à quoi Il e répondit :

« Celui qui dit : « Aucune divinité [ne mérite adoration] autre qu’Allah » avec un cœur totalement sincère [80]. »

Pour récapituler, l’intercession n’aura lieu qu’en faveur de ceux dont Allah a agréé les paroles et les actes et qui sont adeptes de la foi monothéiste.

« [...] La preuve au sujet de la peur [81] est dans Sa I parole :

﴿ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ ﴾

« N’ayez pas peur d'eux. Mais ayez peur de Moi, si vous être croyants »[82] » [...] »

La peur (al-khawf) est de trois sortes :

- La première : la peur secrète

Cette forme ne doit être consacrée qu’à Allah, car Il est le seul Capable de toute chose et Il mérite qu’on ait peur de Lui et qu’on le craigne. Allah a dit à ce propos :

﴿ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ ﴾

« N’ayez pas peur d'eux. Mais ayez peur de Moi, si vous être croyants. » »

Et il a dit :

﴿وَلَمْ يَخْشَ إِلاَّ اللَّهَ ﴾

« Et qui ne craint qu’Allah. [83] »

Et Il a dit :

﴿فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ﴾

« Ne craignez donc pas les gens, mais craignez-Moi. [84] »

Il est donc obligatoire d’éprouver de la peur et de la crainte à l’égard d’Allah, car Il est le Maitre des cœurs et Il les retourne comme Il le veut, Il est Omnipotent, Il est Celui qui apporte le bien et le mal, Celui qui donne et qui prive. Il convient donc, en toute circonstance, qu’on Le craigne exclusivement et que l’on ne craigne pas d’autre que Lui.

Plus particulièrement, la peur secrète désigne le fait qu’une personne éprouve de la peur à l’égard d’une force particulière, invisible et surnaturelle, qui ne manifeste pas de signe perceptible.

C’est ce type de peur qu’éprouvent les adorateurs des tombes, car ils sont persuadés que certaines personnes [NdC : en l’occurrence : les habitants des tombes], ont la capacité d’agir sur l’univers en même temps qu’Allah I ; et certains ont le même type de croyance à l’égard des statues, des djinns ou autres. Or, ceci constitue un acte de polythéisme majeur. Certains croient également qu’ils ont la capacité de donner ou de priver, de faire chavirer les cœurs, ou d’ôter les vies, alors qu’il n’y a aucun signe apparent à cela.

- La deuxième : la peur raisonnée, qui survient à la perception de causes perceptibles

Ce fut le cas lors de la bataille d’Uhud, lorsqu’on dit au prophète e que les mécréants s’étaient regroupés contre eux et qu’ils viendraient les combattre de nouveau. Allah révéla alors à ce sujet :

﴿إِنَّـمَا ذَلِكم الشَّيْطَانُ يُخَوِّف أَوْلِيَاءَهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ ﴾

« C’est le diable qui vous fait peur de ses adhérents. N’ayez donc pas peur d’eux. Mais ayez peur de Moi, si vous êtes croyants. »

En effet, Satan cherche à ce que les hommes aient peur de ses alliés, et tente d’amplifier leur importance [auprès d’eux] afin qu’ils en soient effrayés. Mais Allah dit : « N’ayez donc pas peur d’eux » mais faites-Moi plutôt confiance, et préparez le nécessaire [pour affronter les alliés du diable] et ne vous préoccupez pas d’eux, comme Allah I a dit :

﴿وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ ﴾

« Et préparez [pour lutter] contre eux, tout ce que vous pouvez comme force. [85] »

Ainsi, cette peur qui résulte de causes perceptibles est autorisée, contrairement à la peur secrète qui, elle, est strictement interdite. Par exemple, il est autorisé d’avoir peur d’un agresseur, d’un cambrioleur ou d’un ennemi... mais il convient de prendre les dispositions [et les armes] nécessaires pour les affronter, et cela est indispensable. C’est pour cela qu’Allah a dit :

﴿يَا أَيُّهَا الَّذِينَ آمَنُواْ خُذُواْ حِذْرَكُمْ ﴾

« Ô les croyants, prenez vos précautions. [86] »

Allah dit également, à propos de Moïse, lorsqu’il quitta l’Égypte, par peur de Pharaon et des siens :

﴿فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقََّبُ ﴾

« Il sortit de là, craintif, regardant autour de lui. [87] »

Ainsi, cette forme de peur, issue de signes perceptibles, est autorisée. Néanmoins, il n’est pas autorisé d’éprouver une peur de l’ennemi qui amènerait jusqu’à ne pas le combattre et à ne pas défendre la vérité. Au contraire, cette peur que l’on éprouve doit inciter à préparer les armes nécessaires et à prendre ses précautions contre l’ennemi.

- La troisième : la peur naturelle et instinctive

Il n’y a pas de mal à cela. C’est par exemple d’être effrayé par un serpent, un scorpion ou une bête féroce. Dans ce cas, l’attitude à adopter consiste à s’en éloigner ou à tuer la bête, et à s’écarter des endroits qui sont sources de danger pour ne pas subir de mal, ceci est nécessaire.

Allah a suscité chez les hommes une peur instinctive des choses nuisibles afin qu’ils s’en protègent. L’être humain qui a peur du froid porte des habits épais, et celui qui à peur de la faim se nourrit, celui qui a peur de la soif s’abreuve... toutes ces choses sont tout à fait naturelles et permises.

« [...] La preuve au sujet de l’espoir [88] est dans Sa I parole :

﴿ فَمَن كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً ﴾

« Que celui qui espère la rencontre de son Seigneur fasse bonne œuvre et n’associe personne dans l’adoration de son Seigneur[89] » [...] »

Par ailleurs, l’espoir (ar-rajâ’) est une forme d’adoration. Il s’agit là d’espérer en Allah et d’avoir une bonne opinion de Lui. Comme Allah le dit : « Que celui qui espère la rencontre de son Seigneur fasse bonne œuvre et n’associe personne dans l'adoration de son Seigneur. »

Ainsi, le fait de désirer ardemment Sa rencontre et d’avoir espoir en Sa récompense sont tous deux des formes d’adoration. Allah I a dit également :

﴿ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ﴾

« Ils concouraient au bien et Nous invoquaient par désir intense et par crainte. Et ils étaient humbles devant Nous. [90] »

En outre, l’espoir (ar-rajâ’) et le désir intense (ar-raghbah) sont des notions similaires, de même que le sont la peur (al-khawf) et l’effroi (ar-rahbah). Toutes sont des adorations.

Il est nécessaire que le serviteur ait une bonne opinion de Son seigneur tout en exécutant les moyens légiférés dont il dispose [pour atteindre son but]. En effet, une pensée optimiste de son Seigneur, associée à la mise en œuvre des causes nécessaires pour obtenir un but, n’apportent que bien et miséricorde au serviteur, cela le conduira au paradis et lui expiera ses péchés.

« [...] La preuve au sujet de la confiance totale est dans Sa I parole :

﴿ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ ﴾

« Et c’est en Allah qu’il faut avoir confiance, si vous êtes croyants.[91] »

﴿ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ ﴾

« Et quiconque place sa confiance en Allah, Il [Allah] lui suffit.[92] » [...] »

De même, le fait de placer sa confiance (at-tawakkul) est une adoration. Elle consiste à se reposer entièrement sur Allah et à compter sur Lui, tout en effectuant les moyens nécessaires [pour parvenir à son but].

Ainsi, tu te reposes totalement sur Allah pour qu’Il te préserve du mal et qu’Il t’immunise contre les tentations (al-fitane), pour obtenir ta subsistance, pour entrer au Paradis, pour échapper à l’Enfer... tout en effectuant les actes légiférés pour cela. Allah a ainsi dit : « Et c’est en Allah qu’il faut avoir confiance, si vous êtes croyants », et Il a dit : « Et quiconque place sa confiance en Allah, Il [Allah] lui suffit. »

« « [...] La preuve au sujet du désir intense, de l’effroi et du recueillement (l’humilité) est dans Sa I parole :

﴿ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ ﴾

« Ils concouraient au bien et Nous invoquaient par désir intense et par crainte. Et ils étaient humbles devant Nous.[93] » [...] »

Il en est de même pour le désir intense (ar-raghbah), l’effroi (ar-rahbah) et le recueillement (al-khushûc), celles-ci sont toutes des formes d’adoration. Allah a dit au sujet des prophètes et des personnes pieuses :

« Ils concouraient au bien et Nous invoquaient par désir intense et par crainte. Et ils étaient humbles devant Nous. »

C’est-à-dire : Ils invoquaient Allah en ayant peur de Lui, et ils se recueillaient à Lui pour Sa Grandeur, et s’humiliaient devant Lui.

« [...] La preuve au sujet de l’effroi est dans Sa I parole :

﴿ فَلا تَخْشَوْهُمْ وَاخْشَوْنِي ﴾

« Ne soyez pas effrayés d’eux. Mais soyez effrayés de Moi.[94] »

Et la preuve au sujet du repentir est dans Sa I parole :

﴿ وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ ﴾

« Et revenez repentant à votre Seigneur et soumettez-vous à Lui.[95] » [...] »

Le repentir est aussi une adoration. Elle consiste à revenir vers Allah, Lui demander pardon, et se tenir droit sur la voie de Son obéissance. Telle est l’adoration d’Allah. Ainsi, il est obligatoire pour tout un chacun de se repentir à Allah, de revenir à Lui, de Lui demander pardon, et de persister dans Son obéissance.

« [...] La preuve au sujet de l’imploration d’aide est dans Sa I parole :

﴿ إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ ﴾

« C’est Toi que nous adorons et c’est de Toi que nous implorons aide.[96] »

Ainsi que le hadith :

« Si tu demandes de l’aide, demande-la à Allah.[97] » [...] »

Aussi, implorer de l’aide est une forme d’adoration, comme Allah I l’a dit dans le verset cité et le prophète e dans le hadith.

Chaque serviteur doit demander de l’aide à Allah en disant, à titre d’exemple :

اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ وَ شُكْرِكَ وَ حُسْنِ عِبِادَتِكَ

C’est-à-dire : « Ô Allah, aide-moi à T’invoquer, à me montrer reconnaissant envers Toi, et à T’adorer de la meilleure des manières. [98] »

Ou en disant : « Ô Allah, aide-moi à T’obéir », ou en disant : « Ô Allah, aide-moi dans toute bonne chose » etc. En résumé, il faut demander l’aide d’Allah pour toutes choses importantes.

« [...] La preuve au sujet de la demande de protection est dans Sa I parole :

﴿ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ ﴾

« Dis : « Je cherche protection auprès du Seigneur de l’aube naissante »[99] »

Ainsi que Sa I parole :

﴿ قُلْ أَعُوذُ بِرَبِّ النَّاسِ ﴾

« Dis : « Je cherche protection auprès du Seigneur des hommes. »[100] » [...] »

La recherche de protection est une adoration : elle consiste à rechercher une protection auprès d’Allah contre les maux, en se réfugiant vers Lui. Comme Il l’a dit : « Dis : « Je cherche protection auprès du Seigneur de l’aube naissante » », « Dis : « Je cherche protection auprès du Seigneur des hommes » ».

La demande de protection contre le diable, contre toute chose nuisible, contre les ennemis, etc., est un acte indispensable, puisque nous en avons reçu l’ordre, comme dans Sa parole :

﴿وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ ﴾

« Et si jamais le diable t’invite à faire du mal, cherche refuge auprès d’Allah. [101] »

« [...] La preuve au sujet de la demande de secours est dans Sa I parole :

﴿ إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ ﴾

« Lorsque vous imploriez le secours de votre Seigneur et qu’Il vous répondit aussitôt[102] » […] »

En outre, la demande de secours est une forme d’adoration. Elle consiste par exemple à implorer le secours d’Allah lorsqu’on se trouve en difficulté face à un ennemi ; ou bien à demander qu’Il fasse descendre une pluie bénie, ou qu’Il soulage d’une peine et dissipe un malheur... Comme Il I l’a dit : « Lorsque vous imploriez le secours de votre Seigneur et qu’Il vous répondit aussitôt. »

« [...] La preuve au sujet du sacrifice (ou immolation) est dans Sa I parole :

﴿ قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ ﴾

« Dis : « Ma prière, mes rites de sacrifice, ma vie et ma mort sont pour Allah, Le Seigneur de l’univers. Nul n’est associé à Lui, voilà ce qu’il m’a été ordonné de faire et je suis le premier des soumis[103]. » » […] »

Et dans la Sunna :

لَعَنَ اللّهُ مَنْ ذَبَحَ لِغَيْرِ اللّهِ

« Qu’Allah maudisse quiconque sacrifie pour autre qu’Allah » […] »

Ce qui est signifié ici par : « mes rites de sacrifice » est : « mon immolation ».

« [...] La preuve au sujet du vœu est dans Sa I parole :

﴿ يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا ﴾

« Ils accomplissent leurs vœux et ils redoutent un jour dont le mal s’étendra partout. »[104] » […] »

De même, le vœu fait partie des actes d’adoration. Allah a dit : « Ils accomplissent leurs vœux » et Il a également dit :

﴿وَمَا أَنْفَقْتُمْ مِّن نَّفَقَةٍ أَوْ نَذَرْتُمْ مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ ﴾

« Quels que soient les dépenses que vous faites, ou le vœu que vous avez voué, Allah le sait. [105] »

Par ailleurs, le prophète e a dit :

مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ وَمَنْ نَذَرَ أَنْ يَعْصِيَهُ فَلا يَعْصِهِ

« Quiconque a fait vœu d’obéir à Allah, qu’il Lui obéisse. Mais quiconque a fait vœu de désobéir à Allah, qu’il ne Lui désobéisse pas [106] . »

Ainsi, le vœu est une forme d’adoration et d’obéissance à Allah, et lorsqu’on le prononce, il devient obligatoire de le réaliser.

Ceci étant, formuler un vœu est déconseillé, car il implique un engagement et suscite une difficulté. C’est pour cela que le prophète e a défendu de le faire, par sa parole :

إنَّ النَّذْرَ لا يَأْتِي بِخَيرٍ

« Le vœu n’apporte aucun bien [107] . »

Au final, si une personne a fait le vœu d’adorer Allah par une prière ou un jour de jeûne ou autre [malgré son caractère déconseillé], alors il lui est obligatoire de le réaliser, en raison de sa parole : « Quiconque a fait vœu d’obéir à Allah, qu’il Lui obéisse ».

!!!!!
 Le Deuxième Fondement :

La connaissance de la religion islamique et de ses preuves

[...] La religion islamique consiste à : se soumettre à Allah en L’unifiant, se conformer à Son ordre en Lui obéissant, et se désavouer du polythéisme et de ses adeptes. Elle est de trois degrés : la soumission (al-islâm), la foi (al-îmân), et l’excellence (al-ihsân), chaque degré ayant ses propres piliers [...]

Voici le deuxième fondement : la religion islamique avec ses trois degrés, comme les a expliqués le prophète e. Le premier d’entre eux est la soumission (al-islâm), qui consiste à se plier à Son ordre en l’adorant lui seul, sans aucun associé, et à se désavouer de l’association et de ses adeptes. Quiconque accomplit cela sera devenu musulman, c’est-à-dire qu’il se sera soumis, humilié, et résigné devant Allah seul, en L’adorant sans lui associer quoi que ce soit, tout en se désavouant totalement du polythéisme et de ses adeptes. Allah I dit à ce sujet :

﴿فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى ﴾

« Quiconque mécroit au rebelle (Tâghût) et croit en Allah aura saisi l’anse la plus solide [108] . »

Le fait de mécroire au Tâghût signifie : se désavouer du polythéisme et de ses adeptes, réprouver leurs actes, être persuadé que ceux-ci sont vains, inutiles et invalides...

Le deuxième fondement inclut également la foi (al-îmân) et l’excellence (al-ihsân), et tout cela fait partie de la religion de l’Islam au sens général, celle qu’Allah a légiférée et pour laquelle Il a envoyé tous les messagers.

Aussi, la notion de soumission (al-islâm) met particulièrement l’accent sur les actes visibles.

Le premier degré : la soumission (al-islâm)

[...] Les piliers de l’islam sont au nombre de cinq : l’attestation qu’il n’y a de divinité digne d’adoration autre qu’Allah et que Muhammad est le messager d’Allah, l’accomplissement de la prière, l’acquittement de la zakât, le jeûne de Ramadhân, et le pèlerinage à la Maison Sacrée d’Allah [...]

Ses piliers sont au nombre de cinq :

1. l’attestation qu’il n’y a de divinité digne d’adoration autre qu’Allah et que Muhammad est le messager d’Allah,

2. l’accomplissement de la prière,

3. l’acquittement de la Zakât,

4. le jeûne [du mois] de Ramadhân,

5. et le pèlerinage à la Maison Sacrée pour celui qui en a la possibilité.

Conformément à ce qui a été authentiquement rapporté du prophète e :

بُنِيَ الإِسْلاَمُ عَلَى خَمْسٍ شَهَادَةِ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنَّ مُحَمَّداً رَسُولُ اللَّهِ وَإِقَامِ الصَّلاَةِ وَإِيتَاءِ الزَّكَاةِ وَصَوْمِ رَمَضَانَ وَ حَجِّ البَيتِ

« L’islam a été bâti sur cinq [piliers] : l’attestation qu’il n’y a de divinité digne d’adoration autre qu’Allah et que Muhammad est le messager d’Allah, l’accomplissement de la prière, l’acquittement de la zakât, le jeûne de Ramadhân, et le pèlerinage à la Maison Sacrée... »

[...] La preuve au sujet de l’attestation qu’il n’y a de divinité digne d’adoration autre qu’Allah est Sa I parole :

‏﴿ شَهِدَ اللّهُ أَنَّهُ لا إِلَـهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَائِمَاً بِالْقِسْطِ لا إِلَـهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ ﴾

« Allah atteste qu’il n’y a de vraie divinité que Lui, et aussi les anges et les doués de science, Le Mainteneur de la justice. Point de divinité à part Lui, le Tout Puissant, le Tout Sage[109]. »

Sa signification est : il n’existe rien qui ne mérite d’adoration autre qu’Allah. « Lâ ilâha » (il n’y a pas de divinité digne d’adoration...) exclut tout ce qui est adoré en dehors d’Allah, et « Illa Allah » (... si ce n’est Allah) affirme que le droit d’être adoré est exclusivement réservé à Allah. Il n’a aucun associé dans Son adoration, de même que personne ne Lui est associé dans Sa royauté. L’explication et la clarification de cette attestation se retrouve dans Sa I parole :

﴿ وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِّمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ﴾

« Et lorsqu’Ibrâhîm dit à son père et à son peuple : « Je désavoue totalement ce que vous adorez, à l’exception de Celui qui m’a créé, car c’est Lui en vérité qui me guidera. » Et Il en fit (de cette déclaration) une parole qui allait se perpétuer parmi sa descendance, afin qu’ils y retournent[110]. »

Et dans Sa I parole :

﴿ قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاََّ نَعْبُدَ إِلاََّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلََّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ ﴾

« Dis : « Ô gens du Livre, venez à une parole commune entre vous et nous : que nous n’adorions qu’Allah, sans rien Lui associer, et que les uns d’entre nous ne prennent point les autres pour seigneurs en dehors d’Allah ». Puis s’ils tournent le dos, dites : « Soyez témoins que nous, nous sommes soumis. »[111] » […]

Le premier des piliers est l’attestation qu’il n’y a de divinité digne d’adoration autre qu’Allah. Elle signifie que personne ne mérite l’adoration en dehors d’Allah. C’est par ce moyen qu’on entre en Islam. Cette attestation se compose à la fois d’une négation et d’une affirmation. Ainsi, lorsque l’on dit : « Lâ ilâha » (aucune divinité ne mérite adoration...), ceci est une négation. Et lorsque l’on dit : « Illa Allah » (... sauf Allah), ceci est une affirmation. Allah a dit à ce sujet :

﴿ إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ﴾

« C’est Toi [seul] que nous adorons et c’est Toi [seul] dont nous implorons le secours [112] . »

﴿ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ﴾

« Il leur a été commandé, cependant, de n’adorer qu’Allah, en lui vouant un culte exclusif [113] . »

﴿ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ ﴾

« C’est ainsi parce qu’Allah, Lui, est le Vrai, alors que ce qu’ils invoquent en dehors de Lui est le faux [114]. »

Quant au fait de la prononcer sans l’appliquer, ceci est inutile, comme le fait de dire « Lâ ilâha illa Allah » sans adorer Allah exclusivement.

C’est le cas des hypocrites qui prononcent cette attestation de leurs langues sans en être profondément convaincus, ils seront dans les plus bas fonds de l’enfer.

Aussi, quiconque prononce « Lâ ilâha illa Allah » et adore les tombes ou les statues, son attestation ne lui est d’aucune utilité, elle est même invalide.

[...] La preuve au sujet de l’attestation que Muhammad est le messager d’Allah est Sa I parole :

﴿لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ ﴾

« Certes, il vous est venu un messager pris parmi vous, auquel pèsent lourd les difficultés que vous subissez, qui est plein de sollicitude pour vous, et qui est compatissant et miséricordieux envers les croyants[115]. »

Cette attestation implique de :

1. Lui obéir dans ce qu’il ordonne,

2. Croire fermement à ce dont il informe,

3. S’écarter de ce qu’il interdit et ce contre quoi il met en garde,

4. Et de n’adorer Allah que par ce qu’il a légiféré [...]

- « Il vous est venu un messager... » : Il s’agit de Muhammad e.

- Vous le connaissez bien puisqu’il a été « ...pris parmi vous... » et qu’il fait partie de l’une de vos plus nobles tribus : les Banû Hâshim.

- « ... auquel pèsent lourd les difficultés que vous subissez... » C’est-à-dire : tout ce qui vous est difficile l’est également pour lui.

- « ... qui est plein de sollicitude pour vous... » Il souhaite ardemment que vous soyez guidés, et fait tout pour vous sauver du feu.

Par ailleurs, Allah a dit :

﴿ مُحَمَّدٌ رَّسُولُ اللَّهِ ﴾

« Muhammad est le messager d’Allah... [116] »

Cette attestation exige quatre devoirs de la part du serviteur qui la prononce :

Le premier : l’obéir dans ce qu’il ordonne, par exemple le fait d’accomplir la prière, de s’acquitter de la zakât...

Le deuxième : croire fermement à ce dont il informe, par exemple croire en la vie de l’au-delà, le paradis, l’enfer...

Le troisième : s’écarter de ce qu’il a interdit et de ce dont il a mis en garde, par exemple la fornication, les intérêts ou tout autre acte interdit par Allah et Son messager.

Le quatrième : n’adorer Allah que par ce qu’il a légiféré, ce qui implique de ne pas inventer dans la religion ce qu’Allah n’a pas légiféré, en raison de la parole du prophète e :

مَنْ عَمِلَ عَمَلاً لَيسَ عَلَيهِ أَمْرُنَا فَهُوَ رَدٌّ و في رواية : مَنْ أَحْدَثَ فِي أَمْرِنَا مَا لَيسَ مِنْهُ فَهُوَ رَدٌّ

« Quiconque effectue un acte sans notre commandement, ceci sera rejeté [117] », et dans une autre narration : « Quiconque invente dans notre religion ce qui n’en fait pas partie, cela lui sera rejeté [118]. »

[...] La preuve au sujet de la prière, de la zakât, et l’explication de l’unicité se retrouvent dans Sa I parole :

﴿ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ القَيِّمَةِ ﴾

« Il leur a été commandé, cependant, de n’adorer qu’Allah, Lui vouant un culte exclusif, d’accomplir la prière et d’acquitter la zakat. Voilà la religion de droiture.[119] » [...]

Allah a également dit au sujet de la prière et la zakât :

﴿فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ ﴾

« Mais, s’ils se repentent, accomplissent la prière et acquittent la zakât, ils deviendront vos frères en religion [120] . »

﴿فَإِنْ تَابُوا وَأَقَامُوا الصَلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُم ﴾

« S’ils se repentent, accomplissent la prière et acquittent la zakât, alors laissez-leur la voie libre. [121] »

[...] La preuve au sujet du jeûne est dans Sa I parole :

﴿يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ﴾

« Ô vous les croyants, on vous a prescrit le jeûne comme on l’a prescrit à ceux d’avant vous, afin que vous atteigniez la piété.[122] » [...]

La preuve au sujet du mois de Ramadhân est la parole d’Allah : « Ô vous les croyants, on vous a prescrit le jeûne comme on l’a prescrit à ceux d’avant vous... » jusqu’à Sa parole : « Le mois de Ramadhân... [123]. »

Autrement dit, le jeûne vous est obligatoire chaque année, pendant le mois du Ramadhân.

[...] La preuve au sujet du pèlerinage est dans Sa I parole :

﴿وَلِلَّهِ عَلَى النَّاسِ حِجُّ البَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً ﴾

« Et c’est un devoir envers Allah, pour les gens qui ont les moyens, d’aller faire le pèlerinage de la Maison (La Ka c bah). Et quiconque mécroit, Allah se passe largement de l’univers.[124] » [...]

La preuve concernant le pèlerinage (al-hajj) est Sa parole :

« Il y a en son sein des signes évidents, parmi lesquels l’endroit où Ibrâhîm s’est tenu debout ; et quiconque y entre est en sécurité. Et c’est un devoir envers Allah, pour les gens qui en ont les moyens, d’aller faire le pèlerinage de la Maison. Et quiconque mécroit, Allah se passe largement de l’univers. »

Le pèlerinage est obligatoire une fois au cours d’une vie, en raison de la parole du prophète e :

الحَجُّ مَرَّةً فَمَنْ زَادَ فَهُوَ تَطَوٌّعٌ

« Le pèlerinage n’est [obligatoire qu’] une fois, quiconque ajoute aura fait un [pèlerinage] surérogatoire [125] . »

Le deuxième degré : la foi (al-îmân)

[...] La foi (al-îmân) comporte plus de soixante-dix branches. La plus haute d’entre elle est le fait de dire « Lâ ilâha illa Allah », la plus basse[126] d’entre elles consiste à éloigner un obstacle nuisible qui gêne le passage. De même, la pudeur est l’une des branches de la foi.

Ses piliers sont au nombre de six : de croire en Allah, en Ses anges, en Ses livres, en Ses messagers, au jour dernier, et au destin qu’il soit bon ou mauvais. La preuve au sujet de ces six piliers est Sa I parole :

﴿ لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ ﴾

« La bonté pieuse ne consiste pas à tourner vos visages vers l’orient ou l’occident. Mais, la bonté pieuse est de croire en Allah, au jour dernier, aux anges, aux livres et aux prophètes[127]. »

Et la preuve au sujet du destin est Sa I parole :

﴿إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ ﴾

« Nous avons créé toute chose selon un destin prédéterminée[128]. » [...]

La foi se rapporte aux actes du cœur, comme de croire fermement en Allah, qu’Il est le Seigneur des mondes, que c’est Lui qui est en droit d’être adoré, de croire fermement aux anges, aux livres, aux envoyés, à la résurrection après la mort, au paradis, à l’enfer et au destin qu’il soit bon ou mauvais. Tout ceci est en rapport avec le cœur.

La foi est une base essentielle et indispensable. Il n’y a pas d’islam (soumission) sans foi et il n’y a pas de foi sans islam (soumission), ils sont interdépendants. Il est indispensable que les membres se soumettent et que les cœurs, à leur tour, aient la foi et se soumettent. C’est pour cela qu’Allah a rassemblé ces deux notions (la foi et la soumission) dans Son illustre Livre, de même que Son envoyé e.

Ainsi, la soumission c’est la mise en application apparente des ordres d’Allah et le délaissement apparent de Ses interdits. Quant à la foi, elle englobe les actes intérieurs qui se rapportent au cœur en y croyant fermement.

Ceci étant, de manière générale, quand on utilise dans un contexte le mot « islâm » sans la mention du mot « imâne », il englobera non seulement les actes apparents mais aussi ceux du cœur, et réciproquement pour le mot « imâne » utilisé seul dans un contexte.

En effet, Allah a dit : « Certes, la religion acceptée d'Allah, c’est l’Islam [129] », or ceci inclut les actes internes et apparents. Il en est de même pour la foi, car le prophète e a dit dans un hadith authentique :

الإِيمَانُ بِضْعٌ وسَبْعُونَ شُعْبَةً فَأَفْضَلُهَا قَوْلُ لا إِلَهَ إِلاَّ اللهُ وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ

« La foi se compose de plus de soixante-dix branches, la plus noble d’entre elles est le témoignage qu’il n’y a de vraie divinité qu’Allah et la plus basse d’entre elles est d’éloigner un obstacle nuisible qui gêne le passage. [130] »

Dans ce hadith, la foi englobe la totalité : les piliers de l’Islam et l’ensemble des actes visibles, de même qu’elle englobe les actes intérieurs ainsi que l’excellence (al-ihsân).

!!!!!

Le troisième degré : l’excellence (al-ihsân)

[...] L’excellence (al-ihsân) ne comporte qu’un pilier : qui est d’adorer Allah comme si tu le voyais. Car si tu ne le vois pas, certes Lui te voit. La preuve de cela est Sa I parole :

﴿إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَّالَّذِينَ هُمْ مُحْسِنُونَ ﴾

« Certes, Allah est avec ceux qui [L’] ont craint avec piété et ceux qui sont bienfaisants[131]. »

Ainsi que Sa I parole :

﴿ وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ ﴾

« Et place ta confiance en Le Tout Puissant, Le Très Miséricordieux, qui te voit quand tu te lèves et (voit) tes gestes parmi ceux qui se prosternent, c’est Lui vraiment, l’Audient, l’Omniscient[132]. »

Ainsi que Sa I parole :

﴿ وَ مَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ ﴾

« Tu ne te trouveras dans aucune situation, tu ne réciteras aucun passage du Coran, vous n’accomplirez aucun acte sans que Nous soyons témoins au moment où vous l’entreprendrez[133]. » [...]

Quant à l’excellence (ou la bienfaisance), elle consiste à accomplir les adorations de manière parfaite, aussi bien intérieurement qu’extérieurement. En fait, ceci consiste à adorer Allah comme si tu Le voyais, car si tu ne Le vois pas, certes Lui te voit. Quiconque a cela à l’esprit pendant qu’il adore Allah aura atteint le degré de l’excellence, et tout le bien lui sera rassemblé. Comme Allah l’a dit : « Certes, Allah est avec ceux qui [L’] ont craint avec piété et ceux qui sont bienfaisants. » Il a également dit :

﴿إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ ﴾

« La miséricorde d’Allah est proche des bienfaisants. [134] »

Les versets qui vont dans ce sens sont nombreux.

[...] La preuve issue de la Sunna au sujet de ces trois degrés est le fameux hadith de Jibrîl[135] :

D’après cUmar Ibn Al-Khattâb t, qui rapporte :

« Alors que nous étions assis auprès du prophète e , voilà que se présenta à nous un homme aux vêtements d’un blanc éclatant, à la chevelure d’un noir vif, il ne manifestait aucune trace de voyage et nul parmi nous ne le connaissait. Il vint s’asseoir en face du prophète e, plaçant ses genoux contre les siens et posant les paumes de ses mains sur ses cuisses.

- Il dit : « Ô Muhammad, informe-moi au sujet de l’islâm ».

- Il e dit : « [L’islam consiste à] attester qu’il n’y a de vraie divinité autre qu’Allah et que Muhammad est le messager d’Allah, à accomplir la prière, à s’acquitter de la zakât, à faire le jeûne du Ramadhân et à effectuer le pèlerinage à La Maison [Sacrée] pour celui qui en a les moyens. »

- Il dit : « Tu as dis vrai ». Nous fîmes étonnés de le voir s’informer auprès de lui puis l’approuver.

- Puis, il dit : « Informe-moi au sujet de la foi. »

- Il e répondit : « La foi consiste à croire en Allah, en Ses anges, en Ses Livres, en Ses messagers et au Jour Dernier, et à croire au Destin qu’il soit agréable ou pénible. »

- Il dit : « Informe-moi au sujet de l’excellence. »

- Il e répondit : « C’est d’adorer Allah comme si tu Le voyais, car si tu ne Le vois pas, certes Lui te voit. »

- Puis il dit : « Informe-moi au sujet de l’Heure » Il e répondit : « L’interrogé n’en sait pas plus à son sujet que celui qui l’interroge. »

- Il dit : « Informe-moi donc sur ses signes précurseurs ! »

- Il e répondit : « Lorsque la femme donnera naissance à sa propre maîtresse, et quand tu verras les va-nu-pieds, nus et miséreux, éleveurs de brebis rivaliser dans l’édification de constructions élevées. »

Puis, l’homme partit. Nous restâmes un moment, ensuite, le prophète e demanda :

- « Ô cUmar ! Sais-tu qui nous a interrogés ?

- Nous répondîmes : « Allah et Son messager savent mieux ».

- Il e dit : « C’est Jibrîl, qui est venu vous enseigner votre religion. » » [...]

!!!!!

Le troisième fondement :

La connaissance de votre prophète Muhammad e

[...] La connaissance de votre prophète Muhammad e [...]

Voici le troisième fondement, qui est la connaissance du prophète Muhammad e. Chacun doit connaître son prophète, celui qu’Allah a envoyé à nous, celui qui a transmis le message, a explicité la législation qu’Allah nous a ordonnée d’adopter, celui qui nous a montré comment l’adorer, raison pour laquelle nous avons été créés.

[...] Il est Muhammad ibn[136] cAbdillah ibn cAbdil-Muttalib ibn Hâshim. Et Hâshim faisait partie [de la tribu] des Quraysh, et les Quraysh font partie des Arabes, qui font eux-mêmes partie de la descendance d’Ismâcîl, fils d’Ibrâhîm le rapproché [d’Allah]. Que les meilleures des grâces et des prières soient sur lui et sur notre prophète [...]

Ce prophète est Muhammad e, le dernier des prophètes et le messager d’Allah envoyé aux djinns et aux hommes de cette communauté. Allah l’a envoyé à l’humanité entière. Allah U a dit à ce sujet :

﴿قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا ﴾

« Dis : « Ô Hommes, je suis pour vous tous le Messager d’Allah » [137] . »

Et Il U a dit :

﴿وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا ﴾

« Nous t’avons envoyé en tant qu’annonciateur et avertisseur pour toute l’humanité [138] . »

Ainsi son nom est Muhammad, et il s’appelle également Ahmad, et il s’appelle « Al-Hashir », « Al-Mâhî », « Al-Muqaffî » car il est le sceau des prophètes, et il est le prophète du repentir, et le prophète de la miséricorde et du combat [139] .

Tous ceux-ci font partie de ses noms e. Cependant, le plus célèbre, le meilleur et le plus beau de ses noms est Muhammad, le nom par lequel ses proches l’appelaient, et celui qui a été cité dans le Coran : « Muhammad est le messager d’Allah ». Ensuite vient le nom Ahmad, utilisé par Jésus (cÎssâ) lorsqu’il a annoncé la nouvelle de sa venue :

﴿وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِن بَعْدِي اسْمُهُ أَحْمَدُ ﴾

« Et annonciateur d’un messager à venir après moi, dont le nom est Ahmad [140] . »

Ainsi, il est Muhammad, son père s’appelait cAbdullah, son grand-père cAbdul-Muttalib. cAbdul-Muttalib n’était qu’un surnom, car son vrai prénom était Shaybah. Son arrière grand-père était Hâshim, qui faisait partie, ainsi que cAbdul-Muttalib, des chefs de la tribu de Quraysh. Quraysh est le nom d’une illustre tribu, la plus noble des Arabes.

Ainsi, le prophète e faisait partie des élites parmi les Arabes puisqu’il appartenait à la descendance de Hâshim, qui était la plus noble parmi les Quraysh. La tribu de Quraysh remonte à Fihr ibn Mâlik [141] . Il a été aussi dit que c’est An-Nadhr ibn Kinânah, le grand-père de Fihr ibn Mâlik.

Quraysh fait partie des tribus qui se sont arabisées, leur dialecte s’est perfectionné jusqu’à devenir une langue arabe claire et éloquente. Ainsi, ils sont plus arabisés que Qahtân (qui eux étaient des Arabes purs et anciens), c’est pour cela que l’on fait la distinction entre les termes « d’Arabes anciens » et « d’Arabes arabisés ». Les Quraysh font partie de la descendance de Ismâcîl u, fils d’Ibrâhîm le rapproché d’Allah.

[...] Il vécut jusqu’à l’âge de soixante-trois ans, dont quarante avant la prophétie et vingt-trois en tant que prophète et messager. Il fut consacré prophète par le verset « Lis » (Iqra’) [...]

Ce prophète majestueux, qui est Muhammad e fut consacré prophète par le verset : « Lis » (Iqra’). En effet, le premier verset qui lui fut révélé est :

﴿اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ ﴾

« Lis, au nom de ton Seigneur qui t’a créé [142] . »

Il devint prophète, en recevant la révélation de ce verset. Et il e nous a informé que Jibrîl était venu le voir alors qu’il était dans la grotte de Hirâ’ et lui avait enseigné [le début de] cette sourate.

[...] et fut consacré messager par [la sourate] « Al-Muddatthir[143] ». Sa ville de naissance était La Mecque. Allah le chargea d’avertir contre le polythéisme et d’appeler à l’unicité. La preuve à ce sujet est Sa parole :

﴿يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُن تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ ﴾

« Ô, toi, le revêtu d’un manteau ! Lève-toi et avertis ! Et proclame la grandeur de ton Seigneur. Et tes œuvres (ou vêtements), purifie-les; et de toute impureté, écarte-toi ; et ne donne pas dans le but de recevoir plus ; et pour ton Seigneur, endure[144]. »

« Lève-toi et avertis ! » signifie : avertis contre le polythéisme et appelle à l’unicité.

« Et proclame la grandeur de ton Seigneur » signifie : glorifie-Le en L’adorant exclusivement.

« Et tes œuvres (ou vêtements), purifie-les » signifie : purifie tes actes de toute association.

« Et de toute impureté, écarte-toi », les impuretés sont les statues, et s’en écarter implique de les délaisser ainsi que leurs adorateurs, et de se désavouer d’elles et de leurs adorateurs. [...]

Puis, après une courte période, Jibrîl revint à lui avec la sourate « Al-Muddatthir ». Il fut ainsi consacré messager par Sa parole :

﴿يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنذِرْ ﴾

« Ô, toi, le revêtu d’un manteau ! Lève-toi et avertis ! »

« Al-Muddatthir » signifie : « celui qui s’enveloppe d’un habit ». Il e fut interpellé de la sorte, car, après avoir reçu la première révélation, ce qui fut un moment très éprouvant pour lui, il retourna à sa famille en disant : « Couvrez-moi, couvrez-moi !... Enveloppez-moi, enveloppez-moi ! ». En effet, il fut très effrayé par ce que lui avait fait subir Jibrîl e lorsqu’il l’avait compressé avec force à plusieurs reprises et lui avait dit : « Lis ! ». Tout ceci lui servit d’introduction et de préparation pour l’immensité des fardeaux que comporte la mission de messager.

- « Lève-toi et avertis ! » : Il fut consacré messager par l’ordre, qu’Allah lui a donné, d’avertir les gens.

- « Et proclame la grandeur de ton Seigneur » signifie : magnifie-Le par l’unicité.

- « Et tes œuvres (ou vêtements), purifie-les » signifie : purifie tes actes de tout polythéisme. Ce n’est pas la purification des vêtements qui est visée dans ce verset, car la prière n’était pas encore légiférée à cette époque. Ce qui est voulu ici est la purification des actes. Ceci est similaire à la parole d’Allah :

﴿وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ﴾

« Mais le vêtement de la piété, voilà qui est meilleur [145] . »

Ceci montre bien que les actions sont parfois qualifiées de vêtements [146] .

- « Et de toute impureté, écarte-toi », les impuretés sont les statues, et s’écarter d’elles signifie les délaisser, les désapprouver, elles, ainsi que leurs adeptes.

[...] Il passa dix ans ainsi, à prêcher à l’unicité [...]

Il fit cela pendant dix années, appelant à l’unicité et avertissant contre le polythéisme, ordonnant aux gens de délaisser l’adoration de tout autre qu’Allah I, tel que les statues et les idoles, etc., et d’unifier Allah dans leurs invocations, leurs vœux, leurs sacrifices...

[...] Après cette décennie, il fut élevé au ciel [lors d’un voyage nocturne] dans lequel les cinq prières quotidiennes lui furent prescrites. Il accomplit ces prières à La Mecque pendant trois ans [...]

Puis, après ces dix années, le prophète e fit son ascension au ciel avec l’ange Jibrîl u. Les portes du ciel s’ouvrirent à lui jusqu’à ce qu’il parvienne à un lieu très élevé qui se trouve au-dessus du septième ciel, au point qu’il entendit le grincement des plumes [147] .

Ensuite, Allah U l’appela, lui parla et lui prescrit les cinq prières [quotidiennes]. Initialement, Allah lui avait ordonné cinquante prières, mais le prophète e ne cessa de Lui demander l’allègement jusqu’à ce qu’Allah ne lui en prescrive que cinq et lui dise : « Leur nombre est de cinq, mais elles sont de cinquante dans la mère du livre ». Ainsi, quiconque est assidu à ces cinq prières et les accomplit, Allah lui comptabilisera la récompense de cinquante prières. En effet, la récompense est toujours multipliée par dix.

Ensuite, le prophète e redescendit avec ce commandement, et la prière fut maintenue à un nombre de cinq pour un jour et une nuit : azh-Zhuhr, al-cAsr, al-Maghrib, al-cIshâ’ et al-Fajr.

Le prophète e les pria pendant trois années à La Mecque jusqu’a ce qu’il émigre.

[...] Puis il reçut l’ordre d’émigrer à Médine. L’émigration (al-Hijrah) désigne le fait de quitter un pays de polythéisme pour se rendre dans une terre d’Islam. Son obligation demeurera jusqu’à ce que l’Heure arrive. La preuve à ce sujet est Sa I parole :

﴿ إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيرًا إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً فَأُوْلَـئِكَ عَسَى اللّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللّهُ عَفُوًّا غَفُورًا ﴾

« Ceux dont les anges reprennent l’âme alors qu’ils sont en état d’injustice avec eux-mêmes, ils leur dirent : « Où en étiez-vous (à propos de votre religion) ? » « Nous étions impuissants sur terre » dirent-ils. Alors, les anges diront : « La terre d’Allah n'était-elle pas assez vaste pour vous permettre d'émigrer ? » Voilà bien ceux dont le refuge est l’enfer, et quelle mauvaise destination. À l’exception des impuissants : hommes, femmes et enfants, qui sont incapables de se débrouiller et ne trouvent aucune voie. À ceux-là, il se peut qu’Allah accorde le pardon. Allah est Clément et Pardonneur[148]. »

Et Sa I parole :

﴿يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ ﴾

« Ô Mes serviteurs qui avez cru, Ma terre est bien vaste. Adorez-Moi donc[149]. »

Al-Baghawî, qu’Allah lui fasse miséricorde, a dit : « Ce verset a été révélé au sujet des musulmans qui étaient restés à La Mecque et n’avaient pas encore émigré, Allah les a interpellés par le nom de "croyants". »

La preuve de l’émigration tirée de la Sunna se trouve dans sa e parole : « L’émigration ne cessera que lorsque cessera le repentir, et le repentir ne cessera que lorsque le soleil se lèvera à son occident » [...]

Puis, après l’intensification des sévices que les Quraysh lui faisaient subir, à lui et ses compagnons, il émigra à Médine. Allah lui ordonna de quitter La Mecque, où ils enduraient les sévices et injustices des Quraysh, pour s’installer à Médine, où se trouvaient les Ansârs [150] . Ceux-ci lui avaient préalablement fait pacte d’allégeance à l’occasion du pèlerinage, en lui promettant qu’ils le défendraient lorsqu’il viendrait les rejoindre. Qu’Allah soit satisfait d’eux et qu’Il leur donne satisfaction !

Ainsi, lorsque le pacte fut conclu et qu’Allah lui accorda la permission d’émigrer, il émigra vers eux.

D’autres compagnons, avant cela, avaient déjà émigré en terre d’Abyssinie et étaient restés auprès du Négus [151] pendant une certaine période. Le reste des compagnons, qui n’avaient pas encore émigré, vinrent les rejoindre. C’est ainsi que tous s’établirent à Médine, et la louange appartient à Allah.

[...] Après s’être implanté à Médine, il reçût l’ordre d’accomplir le restant des actes légiférés, tels que la zakât, le jeûne, le pèlerinage, l’appel à la prière (al-adhân), le combat (al-jihâd), le commandement du bien, l’interdiction du mal, et tous les autres actes de la législation islamique [...]

Après s’être implanté à Médine, il reçût l’ordre d’accomplir le restant des actes légiférés, tels que la zakât, le jeûne, le pèlerinage, l’appel à la prière (al-adhân), le combat (al-jihâd), le commandement du bien, l’interdiction du mal, et tous les autres actes de la législation islamique, etc., car Médine était dès lors devenue une terre d’Islam, elle était la première capitale pour les musulmans. C’est la raison pour laquelle ils reçurent l’ordre d’accomplir les obligations citées. En effet, ils avaient à ce moment la capacité d’ordonner le bien et d’interdire le mal. Le fait de ne leur avoir ordonné d’accomplir ces actes qu’après qu’ils aient émigré était une miséricorde d’Allah U.

- « La zakât » : le principe de la zakât était déjà légiféré à La Mecque, comme l’a révélé Allah dans la sourate « Les bestiaux », qui est une sourate mecquoise [152] :

‏﴿وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ ﴾‏

« Et acquittez-en les droits le jour de la récolte [153] . »

Cependant, la détermination de ses parts, la désignation de ses ayants droit, ainsi que le détail de ses règles n’ont été légiférés qu’à Médine.

- « Le jeûne » : il en est de même pour le jeûne du mois de Ramadhân, il fut légiféré lors de la deuxième année de l’hégire.

- « Le pèlerinage » : il fut légiféré lors de la neuvième ou la dixième année de l’hégire, lors de laquelle Allah a révélé ce verset dans la sourate « La famille de cImrân », qui est médinoise :

﴿وَلِلَّهِ عَلَى النَّاسِ حِجُّ البَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً ﴾

« Et c’est un devoir envers Allah, pour les gens qui ont les moyens, d’effectuer le pèlerinage dans la Maison (La Ka c bah). Et quiconque mécroit, Allah se passe largement de l’univers. »

- « Le combat » : il en est ainsi pour le jihâd (la lutte pour la cause d’Allah), il fut commandé à Médine. Au début, ceux qui combattaient le prophète e étaient combattus, et ceux qui s’abstenaient n’étaient pas combattus. Puis, il e reçut l’ordre d’engager le combat et de lutter contre les mécréants, même lorsque ces derniers n’étaient pas les premiers à combattre. En fait, il s’agissait de les appeler et les guider vers Allah. S’ils refusaient de répondre favorablement à son appel, il les combattait jusqu’à ce qu’ils répondent à la vérité. Ceci ne concerne pas les gens du Livre, car il est accepté d’eux qu’ils paient al-jizyah (l’impôt de capitation), il en est de même pour les mazdéens, comme Allah l’a légiféré. En résumé, soit ils se soumettent, soit ils paient al-jizyah. Quant aux autres mécréants, soit ils se soumettent, soit on les combat, lorsque cela est possible.

[...] Cette période dura dix années jusqu’à ce qu’il décède, qu’Allah prie sur lui et lui accorde Sa paix. Cependant, sa religion est restée intacte. Voici sa religion : il n’existe pas de bien sans qu’il l’ait indiqué à sa communauté, et il n’existe pas de mal sans qu’il l’en ait averti.

Le bien qu’il a indiqué à sa communauté est l’unicité, ainsi que tout ce qu’Allah aime et agrée. Et le mal contre lequel il l’a mis en garde est l’association, ainsi que l’ensemble de ce qu’Allah déteste et réprouve.

Allah l’a envoyé à l’humanité entière et a ordonné à l’ensemble des djinns et des hommes de lui obéir. La preuve à ce sujet est Sa I parole :

﴿قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا ﴾

« Dis [Ô Muhammad]: « Ô Hommes, je suis pour vous tous le messager d’Allah[154]. »

Allah a parachevé la religion par son biais, la preuve à ce sujet est Sa I parole :

﴿الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا ﴾

« Aujourd’hui, J’ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J’ai agréé l’Islam comme religion pour vous[155]. »

Quant à la preuve de sa e mort, elle est dans Sa I parole :

﴿إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ ﴾

« Tu mourras et ils mourront ; ensuite, le jour de la Résurrection, vous vous disputerez auprès de votre Seigneur[156]. » [...]

Après qu’Allah ait complété la religion par l’intermédiaire du prophète e, Il le rappela à Lui dix années après l’hégire. Après qu’il ait transmis avec clarté, après qu’Allah ait parachevé la religion par son intermédiaire et qu’Il ait accompli Son bienfait. Allah dit :

« Aujourd'hui, J’ai parachevé pour vous votre religion, et accompli sur vous Mon bienfait. Et J’ai agréé l’Islam comme religion pour vous. »

« Tu mourras et ils mourront ; ensuite, le jour de la Résurrection, vous vous disputerez auprès de votre Seigneur. »

[...] Aussi, les gens seront ressuscités après leur mort. La preuve à ce sujet est Sa I parole :

﴿مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى ﴾

« C’est d’elle (la terre) que nous vous avons créés, et en elle Nous vous ferons retourner, et d’elle Nous vous ferons sortir une fois encore[157]. »

Et Sa I parole :

﴿وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا ﴾

« C’est Allah qui, de la terre, vous a fait croître comme des plantes, puis Il vous y fera retourner et vous en fera sortir véritablement[158]. »

Et, après qu’ils soient ressuscités, on leur demandera des comptes et on les rétribuera selon leurs œuvres. La preuve à ce sujet est Sa I parole :

﴿ وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى ﴾

« À Allah appartient ce qui est dans les cieux et sur la terre afin qu’Il rétribue ceux qui font le mal selon ce qu’ils œuvrent, et récompense ceux qui font le bien par la meilleure [récompense][159]. »

Et quiconque renie la Résurrection est tombé dans la mécréance, la preuve à ce sujet est Sa I parole :

﴿ زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ﴾

« Ceux qui ont mécru prétendent qu’ils ne seront pas ressuscités. Dis : « Mais si, par mon Seigneur, vous serez très certainement ressuscités, puis vous serez certes informés de ce que vous faisiez. Et cela est facile pour Allah »[160]. » [...]

Les gens seront ressuscités après leur mort, comme Allah l’a dit : « C’est Allah qui, de la terre, vous a fait croître comme des plantes, puis Il vous y fera retourner et vous en fera sortir véritablement », « Ceux qui ont mécru prétendent qu’ils ne seront pas ressuscités. Dis : « Mais si, par mon Seigneur, vous serez très certainement ressuscités, puis vous serez certes informés de ce que vous faisiez. Et cela est facile pour Allah » », « A Allah appartient ce qui est dans les cieux et sur la terre afin qu’Il rétribue ceux qui font le mal selon ce qu’ils œuvrent, et récompense ceux qui font le bien par la meilleure [récompense]. » Puis ils seront jugés et récompensés le jour de la Résurrection. Ils recevront leur livre dans leur main droite ou leur main gauche : le bienheureux le recevra dans sa main droite tandis que le malheureux le recevra dans sa main gauche. Le bienheureux aura sa balance lourde [de bonnes actions] alors que celle du mécréant sera légère ou insignifiante.

Ceux qui vivent dans la désobéissance sont en danger, car, bien qu’il soit possible que leur balance [de bonnes actions] soit contrebalancée par un repentir, par le pardon d’Allah ou par de bonnes actions, il est également possible qu’elle reste légère [à cause de leurs péchés] et qu’ils soient alors parmi les gens de l’enfer. Si c’est le cas, ils y seront châtiés pendant une période qu’Allah décidera puis Il Y les fera sortir de l’enfer, du fait qu’ils sont morts en étant musulmans.

Il est donc nécessaire, pour chaque personne responsable, de faire très attention aux mauvaises actions et de persister dans le repentir et la droiture, car elle ne sait jamais quand son terme parviendra. Que le musulman fasse preuve d’une grande vigilance en restant ferme et en luttant contre son âme jusqu’à ce qu’elle se corrige et suive la vérité. Et qu’il fasse un repentir sincère pour l’ensemble de ses péchés afin que, lorsque la mort viendra le surprendre, il soit sur un droit chemin en train d’accomplir de bonnes actions ; ainsi, il récoltera le bonheur et la paix le jour de la Résurrection.

[...] Allah a envoyé l’ensemble des messagers pour annoncer la bonne nouvelle et pour avertir. La preuve à ce sujet est Sa I parole :

﴿رُسُلًا مُبَشِّرِينَ وَمُنذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ ﴾

« Des messagers annonciateurs, avertisseurs afin que les gens n’aient plus d’argument contre Allah après les messagers[161]. »

Le premier d’entre eux, fut Noé u (Nûh) et le dernier d’entre eux fut Muhammad e, et il est le sceau des prophètes. La preuve que le premier d’entre eux est Noé est dans Sa I parole :

﴿إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ ﴾

« Nous t’avons fait une révélation comme Nous fîmes à Noé et aux prophètes après lui[162]. » [...]

Le messager e a été envoyé à l’humanité entière ainsi aux djinns, comme Allah l’a dit : « Dis [Ô Muhammad]: « Ô Hommes, je suis pour vous tous le messager d’Allah », « Nous t’avons envoyé en tant qu’annonciateur et avertisseur pour toute l’humanité [163]. »

Il est le sceau des prophètes, ce qui veut dire qu’il n’y aura aucun prophète après lui. De même, tous les messagers furent envoyés à leurs communautés en tant qu’annonciateurs et avertisseurs, et ceci, du premier jusqu’au dernier.

Le premier d’entre eux fut Noé ; Allah l’envoya lorsque le polythéisme fit apparition au sein de son peuple. Et avant cela, il y avait Adam u qui était un prophète messager ayant également reçu l’ordre de transmettre le message à sa descendance afin qu’ils adorent Allah en appliquant la législation qu’avait apportée leur père Adam r. Ensuite, toute sa descendance resta fermement attachée à l’Islam jusqu’à ce qu’apparaisse le polythéisme chez le peuple de Noé r. C’est alors qu’Allah envoya Noé à son peuple. Il fut ainsi le premier messager envoyé sur terre après l’apparition du polythéisme.

Aussi, Allah a envoyé un messager à chaque communauté. Par exemple, Il envoya Hûd au peuple des cÂd, puis Il envoya Sâlih au peuple des Thamûd. Puis, Il envoya Ibrâhîm, Lût, Shucayb, à une époque rapprochée. Puis, les messagers se succédèrent les uns après les autres. On compte parmi eux : Moïse (Mûssâ), Aaron (Hârûn), Jésus (cÎssâ), Job (Ayyûb), David (Dâwûd) et Salomon (Sulaymân) - Que la paix d’Allah soit sur eux.

Leur mission fut achevée par Muhammad e, qui est le dernier et le meilleur d’entre eux. Allah a dit : « Des messagers annonciateurs, avertisseurs afin que les gens n’aient plus d’argument contre Allah après les messagers. » Sa parole : « annonciateurs » signifie qu’ils sont venus annoncer la bonne nouvelle du Paradis à quiconque leur obéit. Sa parole : « avertisseurs » signifie qu’ils sont venus mettre en garde contre le polythéisme et contre l’enfer et le châtiment douloureux destiné à ceux qui s’opposent à son ordre. C’est à cet effet que Muhammad e a été envoyé, Allah a dit à ce propos :

﴿يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا ﴾

« Ô Prophète, Nous t’avons envoyé [pour être] témoin, annonciateur, avertisseur, appelant (les gens) à Allah, par Sa permission, et comme une lampe éclairante [164] . »

﴿مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ ﴾

« Muhammad n’a jamais été le père de l’un d'entre vos hommes, mais le messager d’Allah et le dernier des prophètes [165] . »

Il incombe à chaque communauté de suivre son messager et de se soumettre à la guidée que chacun d’entre eux a apportée, car Allah leur a promis le bonheur d’ici-bas et de l’au-delà en échange.

Cependant, la plupart des créatures ont désobéi à leurs messagers et se sont opposées à ce qu’ils ont apporté. Allah dit à leur sujet :

﴿وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ ﴾

« Et la plupart des gens ne sont pas croyants, malgré ton désir ardent [166] . »

﴿وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ ﴾

« Et si tu obéis à la majorité de ceux qui sont sur terre, ils t’égareront du sentier d’Allah [167] . »

﴿وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ ﴾

« Il n’y a que peu de Mes serviteurs qui sont reconnaissants [168] . »

﴿وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ﴾

« Et Satan a très certainement rendu véridique sa conjecture à leur égard. Ils l’ont suivi, sauf un groupe parmi les croyants [169] . »

[...] A chaque nation, Allah a envoyé un messager – depuis Noé jusqu’à Muhammad – pour leur ordonner d’adorer Allah exclusivement et de se préserver de l’idolâtrie (at-Taghût). La preuve à ce sujet est Sa parole :

﴿وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ﴾

« Nous avons envoyé dans chaque communauté un messager [pour leur] dire : « Adorez Allah et écartez-vous du Taghût »[170]. » [...]

Chaque messager appelle sa nation à adorer Allah exclusivement, à délaisser le polythéisme et les péchés. Ce qui est signifié par « Adorez Allah » est : « Obéissez-Lui, adorez-Le exclusivement, et restez fermement attachés à Sa religion ».

[...]Allah a rendu obligatoire, pour chaque serviteur, de mécroire au Tâghût et de croire en Allah. Ibn Al-Qayyim, qu’Allah lui fasse miséricorde, a dit : « Le Tâghût désigne tout chose adorée, suivie ou obéie, par laquelle le personne dépasse les limites autorisées ». Aussi, les Tawâghît [171] sont nombreux mais leurs chefs sont au nombre de cinq :

1. Iblîs, qu’Allah le maudisse,

2. Quiconque est adoré en dehors d’Allah et en est satisfait,

3. Quiconque appelle les gens à ce qu’ils l’adorent,

4. Quiconque prétend connaitre une partie de l’inconnu,

5. Quiconque juge par autre que ce qu’Allah a révélé.

La preuve de cela[172] est Sa Y parole :

﴿لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ ﴾

« Nulle contrainte en religion. Le bon chemin s’est distingué de l’égarement. Quiconque mécroit au Tâghût tandis qu’il croit en Allah saisit l’anse la plus solide qui ne peut se briser. Et Allah est Audient et Omniscient[173]. » [...]

Le Tâghût c’est tout ce qui est adoré en dehors d’Allah tout en étant satisfait, tous ceux qui ne jugent pas d’après ce qu’Allah a fait descendre ou incitent à cela. Le mot Tâghût est un dérivé du mot « Tughyân » qui signifie : dépasser les limites. En conséquence, le Tâghût est celui qui a enfreint les limites, soit en commettant un acte de polythéisme ou de mécréance, ou bien en appelant à cela. Le chef et le pire des « Tawâghît » est Satan – qu’Allah le maudisse. De même, celui qui appelle à ce qu’on l’adore, ou bien est satisfait d’être adoré en dehors d’Allah, comme c’était le cas de Pharaon et de Nemrod. Il en est de même pour ceux qui prétendent connaître l’invisible comme les astrologues, les voyants et les sorciers durant l’époque antéislamique et même après l’Islam, et tous ceux qui, volontairement, ne jugent pas d’après ce qu’Allah a révélé. Ceux-ci sont les chefs des Tawâghît.

Celui qui dépasse les limites et sort du cadre de l’obéissance d’Allah est donc appelé ainsi. Allah a dit : « Nulle contrainte en religion. Le bon chemin s’est distingué de l’égarement. Quiconque mécroit au Tâghût tandis qu’il croit en Allah saisit l’anse la plus solide qui ne peut se briser. Et Allah est Audient et Omniscient. »

- Mécroire au T âghût signifie : se désavouer d’eux, être convaincu de leur fausseté et leur illégitimité, et se désavouer du polythéisme.

- Croire en Allah signifie : être convaincu qu’Allah est l’adoré, qu’il est le vrai Dieu, croire en sa législation et en Muhammad e et se soumettre à cela, tel est le croyant.

- Saisir signifie : s’y accrocher.

- L’anse la plus solide est la parole « Lâ ilâha illa Allah », la parole d’unicité (tawhîd).

- Qui ne peut se briser : elle est indestructible. Au contraire, quiconque s’y accroche fermement et sincèrement parviendra au Paradis et obtiendra les générosités d’Allah. En effet, le Paradis exige des devoirs qui sont d’adorer Allah exclusivement, de Lui obéir, de suivre Sa législation.

Muhammad e est le dernier des prophètes et des messagers, il a été envoyé par Allah à tous les habitants de la terre, djinns ou hommes. Aussi, il est obligatoire, à toute personne responsable, de lui obéir et d’appliquer sa législation. Et il n’est permis à personne de s’en affranchir, car sa législation a abrogé l’ensemble des législations antérieures. Allah a dit : « Dis [Ô Muhammad]: « Ô Hommes, je suis pour vous tous le messager d’Allah. » Et avant cela Il a dit :

﴿فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ ﴾

« Ceux qui croient en lui, le soutiendront, lui porteront secours et suivent la lumière descendue avec lui : ceux-là sont les gagnants [174] . »

﴿وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ ﴾

« Quiconque d’entre les groupes n’y croit pas aura le feu comme rendez-vous [175] . »

Et le prophète e a dit :

وَالَّذِي نَفْسِي بِيَدِهِ لا يَسْمَعُ بِي أَحَدٌ مِنْ هَذِهِ الأُمَّةِ يَهُودِيٌّ وَلا نَصْرَانِيٌّ ثُمَّ يَمُوتُ وَلَمْ يُؤْمِنْ بِالَّذِي أُرْسِلْتُ بِهِ إِلَّا كَانَ مِنْ أَهْلِ النَّارِ

« Par Celui qui détient mon âme entre Ses mains, pas un seul parmi cette communauté, que ce soit un juif ou un chrétien, entend parler de moi puis meurt sans avoir cru à ce avec lequel j’ai été envoyé, sans qu’il ne fasse partie des gens de l'enfer. [176] »

Et les versets et hadiths qui vont dans le même sens sont nombreux. De plus, les gens de science, qu’Allah leur fasse miséricorde, se sont tous accordés sur le fait qu’il n’est autorisé à personne de cette communauté de dévier ou sortir de la législation de Muhammad e, et sur le fait que toute personne convaincue du contraire a commis un acte de mécréance majeure, c’est-à-dire qu’il est sorti de l’Islam. Nous demandons à Allah la paix et l’immunité.

[...] Et dans le hadith :

رأْسُ الأَمْرِ الإِسْلاَمُ وَعَمُودُهُ الصَّلاَةُ وَذُرْوَةُ سَنَامِهِ الجِهَادُ في سَبِيلِ اللهِ

« La tête du commandement est l’Islam, son pilier est la prière et son point culminant est la lutte (le jihâd) pour la cause d’Allah[177] ». Et Allah est plus Savant.

Il incombe, à toute personne responsable, d’adorer Allah uniquement, sans Lui associer quoi que ce soit, de mécroire au Tâghût et de réprouver et dénoncer son adoration, de s’attacher à l’unicité (tawhîd), de suivre Sa législation, en accordant une grande considération à Ses ordres et Ses interdits.

- « La tête du commandement » signifie : « La base de la religion islamique ». Celle-ci est la double attestation. Ainsi, quiconque la prononce et la met en application est entré en Islam.

- « ... son pilier est la prière » : elle est le deuxième pilier après les deux attestations. Elle est suivie de la zakât, puis du jeûne, du pèlerinage, et du reste des obligations.

- « son point culminant est la lutte pour la cause d’Allah » : car c’est par son biais que la religion est préservée, et c’est un moyen d’appeler les gens à Allah et de les faire accepter la vérité. Ainsi, elle constitue son point culminant si l’on considère qu’elle permet de préserver la religion et d’appeler les gens à la vérité.

Et Allah est plus Savant.

www.islamhouse.com

L’islam à la portée de tous !

Table des Matières

TOC \o "1-3" \h \z \u

Avant-propos du traducteur. PAGEREF _Toc322384674 \h - 4 -

Avant-propos du relecteur. PAGEREF _Toc322384676 \h - 6 -

Introduction.. PAGEREF _Toc322384678 \h - 6 -

Quatre points essentiels liés à l’unicité d’adoration PAGEREF _Toc322384680 \h - 6 -

Explication d’Al-Hanîfiyah.. PAGEREF _Toc322384681 \h - 6 -

Le Premier Fondement : PAGEREF _Toc322384683 \h - 6 -

Qui est ton Seigneur ?. PAGEREF _Toc322384684 \h - 6 -

Le Deuxième Fondement : PAGEREF _Toc322384686 \h - 6 -

La connaissance de la religion islamique et de ses preuves PAGEREF _Toc322384687 \h - 6 -

Le premier degré : la soumission (al-islâm) PAGEREF _Toc322384689 \h - 6 -

Le deuxième degré : la foi (al-îmân) PAGEREF _Toc322384690 \h - 6 -

Le troisième degré : l’excellence (al-ihsân) PAGEREF _Toc322384691 \h - 6 -

Le troisième fondement : PAGEREF _Toc322384692 \h - 6 -

La connaissance de votre prophète Muhammad e.. PAGEREF _Toc322384693 \h - 6 -

Table des Matières. PAGEREF _Toc322384694 \h - 6 -

شَرْحُ ثَلاثَةِ الأُصُولِ

شرَحَهُ : سماحة الشيخ عبد العزيز بن باز

أصل الكتاب من : الأصول الثلاثة و أدلّتها للشيخ محمّد بن عبد الوهّاب رحمه الله

ترجمة : يوسف أبو أنس

مراجعة: قسم الترجمة الفرنسي لدار الإسلام

1433/201 [image] 2

[1] « At-Tamîmî » se rapporte à la tribu dont il est originaire : « Les Banû Tamîm ». Quant à « Al-Hanbalî », cela fait référence à l’école jurisprudentielle à laquelle il s’affiliait : celle de l’Imam Ahmad Ibn Hanbal.

[2] Sourate « Qui éparpillent », v. 56

[3] Sourate « La vache », v. 21

[4] « Al-Qurashî » (le Qurayshite), fait mention à la tribu dont le prophète e était issu.

[5] Sourate « Al-Ahq â f », v. 35

[6] Sourate « At-Tûr », v. 48

[7] Sourate « Les abeilles », v. 127

[8] Sourate « Les groupes », v. 10

[9] Sourate « Le butin », v. 46

[10] Sourate « Le temps », v. 1 à 3

[11] Rapporté par l’imam Ahmad, avec une chaîne de transmission authentique

[12] Rapporté par Al-Bukhârî et Muslim

[13] Sourate « Muhammad », v. 19

[14] Note du correcteur (NDC) : en actuel Ouzbékistan.

[15] Note du traducteur (NDT) : ce recueil de hadiths est le plus authentique qui soit, à l’unanimité des savants.

[16] Sourate « Qui éparpillent », v. 56

[17] Sourate « La vache », v. 21

[18] Sourate « Les femmes », v. 36

[19] Sourate « La preuve », v. 5

[20] Sourate « Le récit », v. 15

[21] Sourate « Luqmân », v. 13

[22] Sourate « Les bestiaux », v. 88

[23] Sourate « Les femmes », v. 116

[24] Sourate « Les groupes », v. 65

[25] Sourate « L’enveloppé », v. 1 5-16

[26] Sourate « Les djinns », v. 18

[27] Sourate « Le voyage nocturne », v. 23

[28] Sourate « L’ouverture », v. 4

[29] Sourate « La vache », v. 163

[30] Sourate « Les djinns », v. 18

[31] Sourate « La discussion », v. 22

[32] Sourate « La table servie », v. 51

[33] Sourate « L’éprouvée », v. 4

[34] Sourate « Le butin », v. 39

[35] Sourate « Le repentir », v. 41

[36] Sourate « Le repentir », v. 5

[37] Sourate « La vache », v. 286

[38] Sourate « La grande perte », v. 16

[39] [Ce qui démontre toute sa douceur et sa bonté envers ses élèves] NdC

[40] Sourate « La discussion », v. 123

[41] Sourate « Qui éparpillent », v. 56

[42] Sourate « Les femmes », v. 36

[43] Sourate « Les bestiaux », v. 88

[44] Sourate « Les groupes », v. 65

[45] Hadith unanimement authentique

[46] NdC : le commentateur (cAbdul-cAzîz Ibn Bâz) stipule à cet endroit qu’en arabe, lorsqu’un nom indéfini vient après une interdiction, il a une signification générale et absolue.

[47] Sourate « L’ouverture », v. 1

[48] NdC : le commentateur du texte (cAbdul-cAzîz Ibn Bâz) a spécifié ici les djinns et les hommes, parmi les créatures citées, car ce sont les seules qui disposent du libre arbitre, c’est-à-dire qu’Allah leur a donné le choix et la responsabilité d’obéir ou non, et Il les récompensera en conséquence. Quant aux autres créatures, telles que les cieux, la terre, les montagnes... elles sont obéissantes à Allah malgré elles.

[49] Sourate « L’interdiction », v. 6

[50] Sourate « Les prophètes », v. 27-28

[51] Sourate « Qui éparpillent », v. 56

[52] Sourate « La discussion », v. 37

[53] Sourate « Al-Acrâf », v. 54

[54] Sourate « La consultation », v. 11

[55] Sourate « Al-Ikhlâs », v. 4

[56] Sourate « Yâ-Sîn », v. 82

[57] Sourate « La lune », v. 50

[58] Sourate « La royauté », v. 1

[59] NdC : ce qui est voulu ici par l’auteur est que le Seigneur, qui est le Créateur qui possède toute chose, qui décide de toute chose, et qui administre l’univers de manière parfaite, est forcément et logiquement Celui qui mérite d’être adoré. Ainsi, il arrive qu’Allah utilise le qualificatif de « Seigneur (Rabb) » pour signifier « L’adoré », car le lien entre ces deux notions est un lien logique de cause à effet : puisqu’Il est le seul Seigneur, alors c’est Lui qui est le seul à mériter qu’on L’adore. On retrouve ce lien dans les versets cités immédiatement après par l’auteur pour étayer ses propos.

[60] Sourate « La vache », v. 21-22

[61] NdC : le cheikh cAbdul-cAzîz Ibn Bâz fait allusion au verset 32 de la sourate « Les prophètes (S. 21) »

[62] Sourate « La vache », v. 163

[63] Sourate « Les djinns », v. 18

[64] NdC : ceci exclut, entre autres, les enfants, les personnes qui ont perdu la raison, etc.

[65] Sourate « Yûnus », v. 106

[66] Sourate « Les croyants », v. 117

[67] Sourate « Le Créateur », v. 13-14

[68] Sourate « Les croyants », v. 117

[69] Sourate « Les bestiaux », v. 88

[70] Sourate « La table servie », v. 72

[71] Sourate « Les groupes », v. 65-66

[72] Sourate « Le Pardonneur », v. 60

[73] Rapporté par At-Tirmidhî. NDT : bien que le hadith en ces termes soit faible, son sens est correct, comme en atteste la seconde narration qui, elle, est authentique : « L’invocation, c’est l’adoration ».

[74] Sourate « Le récit », v. 15

[75] NdC : si on demande de l’aide à une personne et qu’il existe des raisons valables (prouvées par l’expérience humaine ou indiquées dans la législation) de penser que cette personne dispose de moyens de fournir de l’aide, tout en étant persuadé que la décision appartient à Allah seul, alors ceci n’est pas un acte d’association. Par exemple, demander à un médecin qu’il soigne une personne, ou demander à un technicien de réparer un appareil, ou bien demander l’aide d’une personne forte contre une autre. En revanche, demander à un saint qu’il accorde des enfants, ou à un mort qu’il accorde un bienfait... est un acte d’association, car aucune raison valable (tirée de l’expérience humaine ou indiquée dans la législation) ne peut amener à penser que ces êtres soient capables d’exaucer l’invocation. Au contraire, le Coran et la Sunna s’attachent à en démontrer le caractère inutile et illicite.

[76] Sourate « Yûnus », v. 18

[77] Sourate « Les groupes », v. 3

[78] Sourate « La vache », v. 255

[79] Sourate « Les bestiaux », v. 28

[80] Rapporté par Al-Bukhârî dans son Sahî h.

[81] NdC : c’est-à-dire : « La preuve que la peur est une forme d’adoration »

[82] Sourate « La famille de cImrân », v. 175

[83] Sourate « Le repentir », v. 18

[84] Sourate « La table servie », v. 44

[85] Sourate « Le butin », v. 60

[86] Sourate « Les femmes », v. 71

[87] Sourate « Le récit », v. 21

[88] NdC : c’est-à-dire : « La preuve que l’espoir est une forme d’adoration »

[89] Sourate « La caverne », v. 110

[90] Sourate « Les prophètes », v. 90

[91] Sourate « Le divorce », v. 3

[92] Sourate « La table servie », v. 23

[93] Sourate « Les prophètes », v. 90

[94] Sourate « La vache », v. 150

[95] Sourate « Les groupes », v. 54

[96] Sourate « L’ouverture », v. 4

[97] Rapporté par Ahmad, At-Tirmidhî, d’après le hadith d’Ibn cAbbâs.

[98] NdC : cette invocation est une invocation prophétique, que le prophète e a conseillée à ses compagnons, dont Mucâdh Ibn Jabal t. Le hadith est notamment rapporté par Abû Dâwûd, An-Nassâ’î, Al-Hâkim, etc. Et sa chaîne de transmission a été jugée authentique par le cheikh Muhammad Nâsiruddîn Al-Albânî.

[99] Sourate « Les hommes », v. 1

[100] Sourate « L’aube », v. 1

[101] Sourate « Al-Acrâf », v. 200

[102] Sourate « Le butin », v. 9

[103] Ou bien : « le premier des musulmans ». Sourate « Les bestiaux », v. 162-163

[104] Sourate « L’homme », v. 7

[105] Sourate « La vache », v. 270

[106] Rapporté par Al-Bukhârî

[107] Rapporté par Al-Bukhârî

[108] Sourate « La vache », v. 256

[109] Sourate « La famille de cImrân », v. 18

[110] Sourate « L’ornement », v. 26-28

[111] Sourate « La famille de cImrân », v. 64

[112] Sourate « L’ouverture », v. 4

[113] Sourate « La preuve », v. 5

[114] Sourate « Le pèlerinage », v. 62

[115] Sourate « Le repentir », v. 128

[116] Sourate « La victoire éclatante », v. 29

[117] Rapporté par Muslim

[118] Rapporté par Al-Bukhârî et Muslim

[119] Sourate « La preuve », v. 5

[120] Sourate « Le repentir », v. 11

[121] Sourate « Le repentir », v. 5

[122] Sourate « La vache », v. 183

[123] Sourate « La vache », v. 185

[124] Sourate « La famille de cImrân », v. 97

[125] NDT hadith rapport é par Ahmad, Abû Dâwûd, An-Nassa’î et Ibn Mâjah. Ce hadith a été jugé authentique par Al-Albânî, qu’Allah lui fasse miséricorde, dans « Sahîh Abî Dâwûd »

[126] NdC : la plus basse ne signifie pas que cette branche est d’un bas degré, cela signifie seulement que c’est la moins élevée.

[127] Sourate « La vache », v. 177

[128] Sourate « La lune », v. 49

[129] Sourate « La famille de cImrân », v. 19

[130] Rapporté par Al-Bukhârî dans « Al-adab al-mufrad », d’après Abû Hurayrah. Jugé authentique par Al-Albânî.

[131] Sourate « Les abeilles », v. 128

[132] Sourate « Les poètes », v. 217-220

[133] Sourate « Yûnus », v. 61

[134] Sourate « Al-Acrâf », v. 16

[135] Rapporté par Muslim

[136] « Ibn » signifie « fils de » en arabe

[137] Sourate « Al-Acrâf », v. 158

[138] Sourate « Saba’ », v. 28

[139] NdT : La majorité des noms cités sont issus du hadith de Jubayr Ibn Mut cim, qui rapporte que le messager d’Allah e a dit : « J’ai certes plusieurs noms : je suis Muhammad, je suis Ahmad, je suis Al-Mâhî : celui par qui Allah éradique la mécréance, je suis Al-Hashir : celui au pied duquel les gens seront rassemblés, et je suis Al-cÂqib : celui à qui personne ne succède », ainsi que du hadith d’Abû Mûssâ al-Ashcarî, qui dit : « Le messager d’Allah e énumérait ses noms devant nous en disant : « Je suis Muhammad, je suis Ahmad, je suis Al-Muqaffî, je suis Al-Hashir, je suis le Prophète du Repentir, je suis le Prophète de la Miséricorde ». NdC : « Al-Muqaffî » signifie littéralement : « celui qui succède, qui clôture », son sens est proche de « Al-cÂqib » cité dans le premier des deux hadiths.

[140] Sourate « Le rang », v. 6

[141] NdC : plus précisément, Quraysh était le surnom donné à Fihr ibn Mâlik, d’où le nom de sa descendance.

[142] Sourate « La plume », v. 1

[143] NdT : sourate 74 du Coran

[144] Sourate « Le revêtu », v. 1-7

[145] Sourate « Al-Acrâf », v. 26

[146] NdC : c’est également l’avis de Mujâhid, l’un des grands exégètes parmi les pieux prédécesseurs. D’autres exégètes ont interprété le verset avec son sens apparent en affirmant qu’il s’agissait de purifier les vêtements des impuretés. Et Allah est plus Savant.

[147] NdC : les plumes (calames) qui écrivent la révélation, ou les affaires relatives à la gestion de l’univers

[148] Sourate « Les femmes », v. 97-99

[149] Sourate « L’araignée », v. 56

[150] NDC : « Al-Ansâr » : parfois traduit par les « Auxiliaires », désigne les compagnons qui ont accueilli le messager d’Allah e à Médine lors de son émigration, et qui ont ensuite pris sa défense, corps et âme.

[151] NDC : En arabe « An-Najâchî » qui est le nom générique donné à tout roi de la région d’Al-Habachah (qui est l’Abyssinie située dans l’actuelle Éthiopie).

[152] NDT : selon le plus correct des avis, une sourate est considérée comme « Mecquoise » si la majorité ou la totalité de ses versets a été révélée avant l’hégire, et réciproquement pour une sourate « Médinoise », sans considérer le lieu ou les versets ont été effectivement révélés.

[153] Sourate « Les bestiaux », v. 141

[154] Sourate « Al-Acrâf », v. 158

[155] Sourate « La table servie », v. 3

[156] Sourate « Les groupes », v. 30-31

[157] Sourate « Tâ-Hâ », v. 55

[158] Sourate « Noé », v. 17-18

[159] Sourate « L’étoile », v. 31

[160] Sourate « La grande perte », v. 7

[161] Sourate « Les femmes », v. 165

[162] Sourate « Les femmes », v. 158

[163] Sourate « Saba’ », v. 28

[164] Sourate « Les coalisés », v. 45-46

[165] Sourate « Les coalisés », v. 40

[166] Sourate « Yûssuf », v. 103

[167] Sourate « Les bestiaux », v. 116

[168] Sourate « Saba’ », v. 13

[169] Sourate « Saba’ », v. 20

[170] Sourate « Les abeilles », v. 36

[171] NDT pluriel de Tâghût.

[172] NdC : la preuve qu’Allah a rendue obligatoire à chaque serviteur de mécroire au Tâghût et de croire en Allah.

[173] Sourate « Les vaches », v. 256

[174] Sourate « Al-Acrâf », v. 157

[175] Sourate « Hûd », v. 17

[176] Rapporté par Muslim dans son Sah î h

[177] Hadith rapporté par At-Tirmidhî, jugé authentique par Al-Albânî dans Sahîh At-Tirmidhî


fr_Proves_of_the_Fundamentals_Followed_by_the_Four_Principals

( Index )

Translations to other languges

Le monothéisme

et ce qui l’annule

التوحيد ونواقضه

[باللغة الفرنسية ]

Plusieurs savants

جمع من العلماء

Traduction : Gilles Kervenn

ترجمة:جيل كرفين

Révision : Abu Hamza Al-Germâny et Yaaqub Leenen

مراجعة: أبو حمزة الجرماني ويعقوب لينين

Publié par le bureau de prêche de Rabwah (Ryadh)

L’islam à la portée de tous !

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1429-2008

T الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم T

Au nom d’Allah, l’Infiniment Miséricordieux, le Très miséricordieux

Le Monothéisme (At-Tawhîd)

Et ce qui l'annule

Extraits des paroles de

Mohammed Ibn Suleimân At-Tamîmî, Abdurrahmân As-Sa'dî, Abdul'azîz Ibn Bâz, Sâlih Al-Fawzân

Toutes les louanges appartiennent à Allah, et que la paix et la bénédiction d'Allah soient sur celui auquel nul prophète n'a succédé.

Ce qui suit rassemble de courtes paroles sur le monothéisme, qui constitue le dogme le plus important dans la vie du musulman.

Le Monothéisme et ses différentes catégories

La définition du monothéisme (tawU h U îd) qui englobe toutes ses facettes est : le fait que le serviteur sache, croit, reconnaisse et soit convaincu qu'Allah est le Seul à posséder tous les attributs de perfection. Il Le rend donc unique en cela ("unicité"), Lui nie tout associé ou égal dans Sa Perfection, et reconnaît que Lui seul mérite d'être adoré par toutes Ses créatures sans exception, Lui vouant – et à Lui uniquement – toutes les formes d'adoration.

Cette définition comporte donc les trois catégories du Tawhid :

Premièrement : l'Unicité de Souveraineté ou de Seigneurie (TawU h U îd Ar-Rubûbîyah) où il s'agit de reconnaître qu'Allah est Le Souverain, Le Créateur et Le Gérant [de toute chose dans l'univers], qu'Il pourvoit, accorde la subsistance, éduque et enseigne [à toute créature ce dont elle a besoin].

Deuxièmement : l'Unicité d'Allah dans Ses Noms et Attributs (Taw U h U îd Al-Asmâ wa U s U-U S U if ât) consiste à décrire Allah par les Noms – et ce qui en découle comme Attributs – avec lesquels Lui-même s'est décrit ou comme L'a décrit Son messager Mohammed, sans chercher à Le comparer à une de Ses créatures ni Le décrire sous une forme précise, et sans déformer le sens [de Ses Noms et Attributs] ni les nier [en les vidant de leur sens].

Troisièmement : l'Unicité dans l'Adoration (Tawîd Al-'Ibâdah) consiste à reconnaître qu'Allah Seul mérite l'adoration – sous toutes ses formes – et à Lui vouer un culte exclusif sans Lui donner d'associés ou d'égaux, quel que soit le type d'adoration pratiquée.

[As-Sa'dî : Aham al-muhimmât]

La Foi et l'Islam

La foi est de déclarer véridique l'ensemble de ce en quoi Allah et Son messager ont ordonné de croire, et ceci, avec conviction, ce qui inclut le fait de mettre cette foi en pratique, et [agir conformément à la foi] n'est autre que la définition de l'Islam, à savoir : se soumettre uniquement à Allah et Lui obéir fidèlement.

Les Piliers de la Foi

Croire en Allah, en Ses Anges, en Ses Livres, en Ses Messagers, au J our dernier, et au Destin, qu'il soit bon ou mauvais.

Les Piliers de l'Islam

Prononcer les deux attestations de foi –« j'atteste qu'il n'y a point de divinité digne d’adoration si ce n'est Allah » (Ach hadou allâ ilâha illallah), « et j'atteste que Mohammed est Son messager » (wa ach hadou anna mohammadan rasoûloullâh) –, accomplir la prière, s'acquitter de l'aumône légale (la zakât), jeûner le mois de ramadan, et effectuer le pèlerinage à la maison sacrée pour celui qui en a les moyens.TP [1] PT

La base de la religion

Cette base comprend deux points :

Premièrement : Ordonner l’adoration exclusive d'Allah, sans Lui donner d'associé, inviter à cela, s'allier pour cela, et considérer comme non-croyant celui qui délaisse l'adoration exclusive d'Allah.

Deuxièmement : mettre en garde contre le fait de donner un associé à Allah dans Son adoration, désavouer ceux qui le pratiquent et les considérer comme non-croyants.

[At-tabyîn fî talqîn mabâdi id-în]

Les conditions d'acceptation de l'attestation "Lâ ilâha illa Allâh"

1 – La connaissance (de son sens) qui s'oppose à l'ignorance.

2 – La certitude qui s'oppose au doute.

3 –L'exclusivité du culte (pour Allah) qui s'oppose au polythéisme.

4 –La sincérité qui s'oppose au mensonge.

5 –L'amour (d'Allah) qui s'oppose à la haine.

6 –La soumission (fidélité) qui s'oppose à la rébellion (abandon).

7 –L'acceptation qui s'oppose au rejet.

8 –Le rejet de tout ce qui est adoré en dehors d'Allah.

[Ibn Bâz : Ad-dourûs al-mouhimmah]

Le polythéisme et ses différentes catégories

On qualifie de polythéisme le fait de donner un associé à Allah dans Sa Seigneurerie et, ce qui est plus fréquemment rencontré, dans Son adoration, telle la personne qui invoque un autre avec Allah ou voue un acte d'adoration – comme le sacrifice d'un animal, le voeu pieux (an-nadhr), la crainte révérencielle, l'espoir en Allah, et l'amour inconditionnel – à un autre qu'Allah.

[Al-Fawzân : Kitâb out-tawU h U îd]

Le polythéisme est de deux types : majeur et mineur.

Le polythéisme majeur conduit à l'annulation de toutes les bonnes œuvres et à la damnation éternelle en Enfer si celui qui le pratique ne se repent pas avant de mourir. C'est vouer un acte d'adoration à un autre qu'Allah, comme invoquer, sacrifier un animal ou faire un serment (marché) pieux pour un autre qu'Allah – tels les morts, les djinns, les diables,… –, ou bien croire que ces derniers peuvent [se soustraire à la volonté d'Allah et] nuire par eux-mêmes, tout comme espérer d'un autre qu'Allah ce que Lui seul est capable de faire ou de donner – tels répondre aux besoins et alléger les fardeaux.

Quant au polythéisme mineur, il comprend tout ce qui est nommé polythéisme (chirk) dans le Coran ou la Sounna, mais qui ne fait pas partie du polythéisme majeur, tel que l'ostentation dans certaines œuvres, jurer par un autre qu'Allah, ou dire [après qu'un évènement se soit produit] « Allah U et untel U l'ont décidé ainsi », etc. Cette forme de polythéisme ne fait pas sortir de l'islam, ni n'entraîne la damnation éternelle en Enfer, mais elle va à l'encontre du monothéisme pur qu'il est un devoir d'atteindre et de réaliser. Il affecte donc le monothéisme de la personne et peut même l'entraîner vers le polythéisme majeur.

[Ibn Bâz : Ad-dourûs al-mouhimmah - Al-Fawzân : Kitâb out-tawU h U îd]

La mécréance et ses différentes formes

La mécréance signifie ne pas avoir la foi en Allah et en Ses messagers, ceci, que la personne traite cette foi de mensonge ou pasTP [2] PT, sachant que la mécréance de celui qui la traite de mensonge est plus grave que celle de celui qui a une conviction intérieure qu’elle est véridique.

Elle possède deux formes : majeure et mineure.

La mécréance majeure : elle fait sortir de la religion et annule les œuvres, conduit à la damnation éternelle en Enfer et rend licite [sous certaines conditions] le versement du sang et l'appropriation des biens de celui qui s'en rend coupable.

Elle revêt cinq formes :

1 – traiter la vérité de mensonge.

2 – refuser de suivre la vérité par orgueil tout en étant convaincu de son bien-fondé en son for intérieur.

3 – douter [de la vérité].

4 – se détourner de la foi [en ne lui accordant pas d'importance].

5– pratiquer [l'islam] de façon hypocrite [c'est-à-dire se donner une apparence de musulman tout en cultivant la mécréance dans son cœur].

Quant à la mécréance mineure : elle ne fait pas sortir de la religion, ni n'annule complètement les oeuvres, mais seulement une partie. Celui qui la commet s'expose à la menace du châtiment, mais échappe à la damnation éternelle s'il entre en Enfer ; et s on sang et ses biens demeurent inviolables.

Elle consiste à mécroire par les actes [et non par le cœur] et comprend tous les péchés qui sont qualifiés par le Coran et la Sounna de "mécréance" (koufr) mais qui ne font pas partie de la mécréance majeure, comme faire preuve d'ingratitude [envers Allah pour les bienfaits dont Il nous comble], ou combattre son frère musulman [sans raison légale].

[Al-Fawzân : Kitâb ut-tawU h U îd]

L'hypocrisie et ses différentes catégories

L'hypocrisie revêt deux catégories : celle du cœur (la grande hypocrisie) et celle des actes (la petite hypocrisie).

L'hypocrisie du cœur (la grande hypocrisie) équivaut à la mécréance majeure et consiste à se donner une apparence de musulman tout en cachant la mécréance dans son cœur. Elle fait sortir de la religion et annule les œuvres et celui qui la commet sera jeté au plus bas degré de l'Enfer. Entre dans cette catégorie [celui qui possède dans son cœur] l'une des six caractéristiques suivantes :

1 – renier la prophétie du messager.

2 – renier une partie de la révélation.

3 – détester le messager d'Allah.

4 – détester une partie de la révélation.

5 – se réjouir de l'affaiblissement de l'islam.

6 – détester que l'islam triomphe.

[Al-wâjibât ul-mouta U h U attimât oul-ma'rifah]

L'hypocrisie des actes (la petite hypocrisie) consiste, elle, à agir en partie comme les hypocrites [du coeur] sans que la foi ne quitte totalement le cœur. Elle n'exclut donc pas de la religion, mais peut entraîner vers la grande hypocrisie [celle du cœur]. Celui qui s'en rend coupable reste croyant, tout en ayant une certaine dose d'hypocrisie dans le cœur.

En fait partie celui qui ment souvent, ou trahit le dépôt qui lui a été confié, ou encore manque à sa parole. Celui, donc, qui a en lui une de ces trois caractéristiques possède alors un trait d'hypocrisie.

[Al-Fawzân : Kitâb out-taw U h U îd - Al-wâjibât ul-mouta U h U attimât oul-ma'rifah]

La débauche et ses différentes catégories

La débauche (fisq) peut être définie comme le fait de sortir de l'obéissance d'Allah, que ce soit complètement, comme dans le cas du mécréant, ou bien partiellement, dans le cas du croyant qui commet un grand péché, les deux étant alors appelés « débauchés » (ou pervers) (fâsiq).

La débauche se divise en deux catégories :

  • La première, qui fait sortir de la religion, est la mécréance (majeure).
  • La deuxième, qui ne fait pas sortir de la religion, sont les [grands] péchés.

[Al-Fawzân : Kitâb out-tawU h U îd]

Ce qui annule l'islam

Dix actes excluent [le musulman] de l'islam :

1. donner un associé à Allah dans Son adoration.

2. placer des intermédiaires entre lui et Allah, les invoquer, leur demander l'intercession et placer sa confiance en eux.

3. ne pas considérer les associateurs (les polythéistes) comme mécréants.

4. croire qu'une législation (guidée) autre que celle du messager d'Allah peut être plus complète que la sienne, ou que le jugement d'un autre peut être meilleur que le sien.

5. détester une partie de la révélation.

6. se moquer d'un aspect de la religion.

7. utiliser la sorcellerie, comme pour séparer deux personnes ou bien les rapprocher, car celui qui la pratique, ou y a recours, a certes mécru.

8. assister les associateurs (polythéistes) et les soutenir contre les musulmans.

9. croire que certaines personnes peuvent être dispensées de suivre la législation de Mohammed – que la paix et la bénédiction d'Allah soient sur lui.

10. se détourner de la religion d'Allah en délaissant son apprentissage et son application.

[Al-wâjibât ul-mouta U h U attimât ul-ma'rifah]

Publié par le bureau de prêche de Rabwah (Riyadh)

H TUwww.islamhouse.comUT H

L’islam à la portée de tous !

TP[1]PT Le sens des deux attestations de foi : L'attestation qu’« il n'y a point de divinité digne d’adoration si ce n'est Allah » (Lâ ilâha illa-llâh) se décompose en deux parties : la première « il n'y a point de divinité » (Lâ ilâha) nie la légitimité de toute adoration vouée à autre qu’Allah, et la deuxième « si ce n'est Allah » (illa-llâh) affirme l'unicité d'Allah qui est la seule adoration légitime et agréée, car seul Allah mérite l’adoration. Le sens de l'attestation que « Mohammed est le messager d'Allah » est la reconnaissance par la langue et la croyance par le cœur que Mohammed est le messager d'Allah [pour l'ensemble des djinns et des humains], et cette attestation exige, dans les actes : 1 - d'obéir à ses commandements, 2 - de croire en la véracité des informations dont il nous a fait part, 3 - de s'éloigner de ce qu'il a interdit et réprimé, 4 - de n'adorer Allah que de la manière qu'il a légiféré. (Note du Traducteur)

TP[2]PT En effet, des personnes peuvent rejeter la foi tout en étant convaincues de son bien-fondé en son for intérieur comme ce fut le cas de Pharaon ; d’autres rejettent la foi et la considèrent comme fausse. (Note du Correcteur)


ha_02_Tushe_Uku_Na_Musulunci

( Index )

Translations to other languges

بسم الله الرحمن الرحيم

Da sunan Allah, Mai Rahama, Mai Jin kai

SHIKA-SHIKAI GUDA UKU

Ka sani, Allah Ya rahamce ka, cewa sanin mas’aloli guda hudu yana wajaba akan mu:

Na farko: Ilimi, shine sanin Ubangiji, da sanin AnnabinSa, da sanin addinin Musulunci tare da dalilansa.

Na biyu: yin aiki dashi.

Na uku: yin kira zuwa gareshi.

Na hudu: hakuri akan curtarwa.

Dalili kuwa shine fadar Ubangiji Madaukakin Sarki:

} XØ`©Y? JðY/@? XÝHTWÙ`?QW£Ö@? Yy~Y?QW£Ö@? . X£p±WÅT<Ö@?Wè (1) QWÜMX? WÝHTTW©ß?XMô@? øYÉVÖ \£TT`©S? (2) ?PV?MX? WÝÿY¡PVÖ@? N?éSÞTWÚ??ò N?éSTÕYÙWÆWè Y?HTTW?YÕHTJð±Ö@? N?óéfT²?WéTWT?Wè JXÌW?<Ö@?Y? N?óéfT²?WéWT?Wè Y¤`iJð±Ö@?Y? (3) { [سورة العصر]

{Da sunan Allah, Mai Rahama, Mai Jin kai, ina rantsuwa da zamani, lalle mutum yana cikin hasara, face wadanda suka yi imani , kuma suka aikata ayyukan kwarai, kuma suka yi wa juna wasiyya da bin gaskiya, kuma suka yiwa juna wasiyya da yin hakuri.}

Imam AsShafi’i – Allah Ya rahamce shi – ya ce: “da ace Allah bai saukar da wata hujja akan halittarSa ba face wannan sura, da ta ishe su.”

} `yVÕ`Æ@?WTÊ ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? JðS/@? ó£YÉpTçÅW?pTª@?Wè ðÐY??TßW¡YÖ { [سورة محمد الآية 19]

Buhari – Allah Ya rahamce shi – ya ce: “‘Babi’: Ilimi yana gaban magana da aiki. Dalili shi ne fadar Allah Madaukaki: ((ka sani cewa, babu Abin bautawa face Allah, kuma kanemi gafara ga zunubinka))} - sai Ya fara da ilimi kafin, magana da aiki.”

Ka sani – Allah Ya ramahamce ka – cewa sanin wadannan mas’aloli guda uku, da aiki da su ya wajaba akan kowane musulmi namiji da mace:

Na farko: Lalle Allah ne Ya haliccemu, Ya arzutta mu, kuma bai barmu haka ba, amma Ya aiko mana da Manzo, duk wanda ya yi ma sa biyayya zai shiga Aljannah, wanda ya saba ma sa zai shiga wuta.

Dalili kuwa shi ne, fadar Allah Madaukaki:

} :?TPVßXM? :?WTÞ<ÕWª`¤VK? `yRÑ`~VÖMX? ¾??éSªW¤ ?[?XäHTW® `yRÑ`~VÕWÆ :?WÙVÒ :?WTÞ<ÕWª`¤VK? uøVÖXM? WÜ`éWÆó£YÊ ¾??éSªW¤ uøW±WÅWTÊ (15) SÜ`éWÆó£YÊ WÓéSªQW£Ö@? SãHTWTßp¡W?VK?WTÊ ?^¡pT?VK? ¾?~YT?Wè (16) { [سورة المزمل]

{Lalle Mun aika wani manzo zuwa gare ku, mai shaida a kanku, kamar yanda muka aika wani manzo zuwa ga Fir’auna. Sai Fir’auna ya sabawa manzon, saboda haka sai Mu ka kama shi, kamu mai tsanani.}

Na biyu: Allah bai yarda a hada wani tare dashi a cikin ibadarSa ba, ko da ya kasance mala’ika ne makusanci, ko kuma Annabi manzo.

Dalili shi ne fadar Ubangiji Madaukaki Sarki:

} QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) { [سورة الجن]

((Kuma lalle wuraren sujuda na Allah ne, saboda haka ka da ku kira wani tare da Allah (a cikinsu)))

Na uku: Cewa duk wanda yayi biyayya ga manzon Allah, kuma ya kadaita Allah, bai halatta yaso wanda ya ke kiyayya da Allah da manzonSa ba, ko da kuwa ya kasance mafi kusancin makusanta gare shi.

Dalili kuwa shine fadar Allah Madaukakin Sarki:

} ?PV? S?TYímð� ?_TÚóéTVÎ fûéSÞYÚ`ëSÿ YJð/@?Y? YzóéTW~<Ö@?Wè X£TY????@? fûèPR :??éSTÿ óÝWÚ PV :?W? JðW/@? ISãVÖéSªW¤Wè óéTVÖWè Nv?éSß?W{ óØSå?ò:?W???ò `èVK? óØSå?ò:?WTÞ`T?VK? `èVK? `ySäWTßHWé`?XM? `èVK? &óØSäWT?W¤kYWÆ ðÐMXù;HTTVÖOèKR? ð?W?TW{ Á SØXäX?éRÕRÎ WÝHTWÙÿ?XMô@? ØSåW?PVTÿVK?Wè w�èS£Y? $Sã`ÞTYQÚ `ySäRÕY?`?STÿWè x?HTPVÞTW� ÷X£`ímð� ÝYÚ ?WäY?ímð`? S£HTWä`TßKKV?ô@? WÝÿY?YÕHTWT? &?fTTTä~YÊ ?øY¶W¤ JðS/@? óØSä`ÞTWÆ N?éS¶W¤Wè &SãT`ÞTWÆ ðÐMXù;HTTVÖOèKR? ñ?ó¥TY? &JðY/@? :?W?KV? QWÜMX? ð?ó¥TY? JðY/@? SØSå WÜéS?YÕ`ÉSÙ<Ö@? (22) { [سورة المجادلة]

((Ba za ka samu mutane masu yin imani da Allah da ranar lahira su na soyayya da wanda ya saba wa Allah da manzonsa ba, ko da sun kasance ubanninsu ne ko diyansu ko yan uwansu, ko danginsu, wadannan Allah Ya rubuta imani a cikin zukatansu, kuma Ya karfafa su da wani ruhi daga gare shi, kuma zai shigar da su a gidajen Aljannah, koramu na gudana karkashin su, su na masu dawwama a cikinsu. Allah Ya Yarda da su kuma sun yarda da shi, wadannan su ne kungiyar Allah. To, lalle kungiyar Allah su ne masu rabauta.))

Ka sani (Allah Ya shiryar da kai zuwa ga da’arSa), cewa hanya madaidaiciya, hanyar Annabi Ibrahim ita ce: ka bautawa Allah shi kadai, ka na mai tsarkake addini gare Shi; wannan shi ne Allah Ya umurci dukkan mutane, kuma Ya halicce su domin sa, Allah Ya ce:

} ?WÚWè ñ?`ÍVÕTW? QWÝY�<Ö@? ð¨ß?XMô@?Wè ?PV?MX? YÜèS?S?T`ÅW~YÖ (56) { [سورة الذاريات]

((Ban halicci Aljanu da mutane ba sai don su bauta miNi))

Abinda ake nufi da “su bauta miNi” shi ne “su kadaitaNi da ibada.”

Kuma babban abinda Allah Yayi umurni da shi shine tauhidi. Kuma ma’anarsa: “kadaita Allah da ibada”.

Kuma babban abinda Allah Yayi hani da shi shi ne: “Shirka”, ma’anar kuma Shirka: “kiran wani (banda Allah) tare da Shi (Allah)”.

Dalili shi ne fadar Allah Madaukakin Sarki:

} N?èS?ST?`Æ@?Wè JðW/@? ?W?Wè N?éRÒX£`ST? -YãY? $?_LTT`T~W® ...{ [سورة النساء الآية 36]

((ku bauta wa Allah, kada ku hada wani da shi))

Idan a ka ce maka: me ne ne shika-shikai guda uku wadanda ya wajaba mutum ya sansu?

Kace: Bawa ya san Ubangijinsa, da addininsa, da Annabinsa Muhammad tsira da amincin Allah su tabbata agare shi.

Idan aka ce maka: Wane ne Ubangijinka?

Kace: Allah ne Ubangijina, Wanda Ya rene ni, kuma Ya reni dukkan talikai da ni’imarSa, Shi ne abin bautata, ba ni da wani abin bauta sai Shi.

Dalili shi ne fadar Allah:

} S?`ÙW?<Ö@? YãPVÕYÖ Jg?W¤ fûkYÙVÕHTWÅ<Ö@? (2) { [سورة الفاتحة]

((Godiya ta tabbataga Allah Ubangijin talikai)) kuma duk wanda ba Allah ba, shi ake kira taliki, kuma ni daya ne daga cikinsu.

Idan a ka ce maka: dame kasan Ubangijinka?

Sai kace : da ayoyinsa, da kuma halittunSa.

Daga cikin ayoyinSa, akwai: dare, da wuni da Rana, da Wata, da sammai bakwai, da kassai bakwai da abinda ke cikinsu.

Dalili shi ne fadar Allah Madaukaki:

} óÝYÚWè YãY?HTTWTÿ??ò SÔTT`~PVÖ@? S¤?fTTTTäPVÞÖ@?Wè ñ¨`ÙPVÖ@?Wè S&£WÙVÍ<Ö@?Wè ?W? N?èS?S�pT©WT? X¨`ÙPVÕYÖ ?W?Wè X£WÙWÍ<ÕYÖ N?èS?S�pTª@?Wè YãPVÕYÖ ÷Y¡PVÖ@? fUÛSäWÍVÕW? ÜMX? óØS?ÞS{ Sâ?PVTÿMX? fûèS?ST?`ÅWT? (37) { [سورة فصلت]

((Kuma akwai daga ayoyinSa, dare, da yini,da rana da wata, kada ku yi sujada ga rana,kuma kada kuyi ga wata, kuyi sujada ga Allah wanda ya halitta su, idan kun kasance shine kuke bauta wa.))

Da kuma fadar Allah Madaukaki:

} UfûMX? SØRÑQW?ð¤ JðS/@? ÷Y¡PVÖ@? WÌVÕW? g?.WéHTWÙQW©Ö@? ð³`¤KKV?ô@?Wè Á YàPV?TYª xz?QWTÿKV? QWØST� uüWéWT?`ª@? øVÕWÆ X«ó£WÅ<Ö@? øgTpTçÅSÿ WÔT`~TPVÖ@? W¤?WäPVÞÖ@? ISãS?TSTÕp¹Wÿ ?_T�~Y�W? ð¨`ÙPVÖ@?Wè W£WÙWÍ<Ö@?Wè W×éS�QSÞÖ@?Wè Y>?.W£Jð?W©SÚ ,-%YâX£`ÚVK?Y? ?V?KV? SãVÖ SÌ<ÕW?<Ö@? S£`ÚKKV?ô@?Wè ðÏW¤?W?WT? JðS/@? Jñ?W¤ WÜkYÙVÕHTWÅ<Ö@? (54) { [سورة الأعراف]

((Lalle ne Ubangijinku Allah ne, wanda ya halitta sammai da kasa a cikin kwanaki shida, sa annan kuma yadaidaita a kan Al’arshi, Ya na sanya dare ya rufe yini, ya na neman sa da gaggawa, kuma rana da wata da taurari horarru ne da umurninsa. To, da halitta da umurni Na sa ne, albarka ta tabbata ga Allah Ubangiji halittu!))

Ubangiji shine abin bauta.

Dalili shi ne fadarSa, Madaukaki:

} ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? N?èS?S?`Æ@? SØRÑQWT?W¤ ÷Y¡PVÖ@? óØRÑWÍVÕTW? WÝÿY¡PVÖ@?Wè ÝYÚ óØRÑYÕ`?WTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (21) ÷Y¡PVÖ@? WÔWÅW� SØRÑVÖ ð³`¤KKV?ô@? ?^T®.W£YÊ ?ò:?fTTÙQW©Ö@?Wè _ò::?WggÞ? WÓW¥ßKV?Wè WÝYÚ Yò:?fTTÙJð©Ö@? _ò:?WÚ W�W£`?KV?WTÊ -YãTY? WÝYÚ g?.W£WÙPV�Ö@? ?_TÎp¦Y¤ $óØRÑPVÖ ð?TWTÊ N?éRÕTWÅ<ímð� YãPVÕYÖ ?_ ?W?ßKV? óØS?ßKV?Wè fûéSÙVÕ`ÅWT? (22) { [سورة البقرة]

((Ya ku mutane! Ku bauta wa Ubangijinku, wanda ya halicce ku, ku da wadanda suke daga gabaninku, tsammaninnku, ku kare kanku! Wanda Ya sanya mu ku kasa shimfida, kuma sama gini, kuma ya saukar da ruwa daga sama, sa annan ya fitar da abinci daga dyan itace game da shi saboda ku. Saboda haka kada ku sanyawa Allah wasu kishiyoyi, alhali kuwa ku na sane.”

Ibn kathir (Allah Ya rahamce shi) ya ce:

“Mahaliciin wadannan abubuwa shine ya dace a yi masa Ibada.”

Duka irin dangogin ibadar da Allah yayi umurni dasu a na yin su ne domin Allah, kamar: Islam (Musulunci), da Imani, da Ihsani, haka kuma adu’a, da tsoro, da fata, da tawakkali, da fata, da fargaba, da kankantar da kai, da maida al’amari (zuwa ga Allah), da neman Taimako (daga Allah), da neman tsari, da neman agaji, da yin yanka, da daukar alkawalin yin wata ibada (bakance), dukkan wadannan ibadodin da wasunsu wadanda bamu zana ba.

Dalili akan haka shine fadar Ubangiji Madaukaki:

} QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) { [سورة الجن]

kuma lalle ne wuraren na allah ne , saboda haka kada kukira kowa tare da allah [da su, a cikinsu].

} ÝWÚWè SÃ`?Wÿ WÄWÚ JðY/@? ?[äHTVÖXM? W£W???ò ?W? WÝHTWåó£TST? ISãTVÖ -YãY? ?WÙPVTßXM?WTÊ ISãST??W©Y? W?ÞYÆ ,-Y&ãYQT?W¤ ISãPVTßMX? ?W? S�YpÕÉSTÿ WÜèS£YÉHTVÑ<Ö@? (117) { [سورة المؤمنون ]

((Wanda ya kira tare da Allah, wadansu abubuwan bautawa na dabam, ba yana da wani dalili game da shi (kiran) ba, to, hisabinsa yana wurin Ubangijinsa kawai, lalle ne, kafirai ba sa cin nasara)).

Kuma ya zo cikin Hadisi cewa “الدعاء مخ العبادة " Adu’a ita ce bargon ibada.

Dalili shi ne fadarSa Madaukaki:

} WÓ?WTÎWè SØS|QST?W¤ õøYTßéSÆ` @? p?Y�WT?`ªVK? p&yRÑVÖ QWÜMX? fÛTÿY¡PVÖ@? WÜèS¤Yi<ÑW?pT©WTÿ óÝWÆ øYT?W ?W?YÆ WÜéSTÕS?`?W~Wª WØPVÞWäW� WÝÿX£Y?.W (60) { [سورة غافر]

((Kuma Ubangiji yace: ku kira ni in karba muku, lalle wadanda ke kangara daga barin bauta mini zasu shiga Jahannama su na kaskantattu)).

Dalili akan jin tsoron Ubangiji fadar Allah Madaukaki Sarki :

} ... ð?TWTÊ `ØSåéSTÊ?W?WT? XÜéSTÊ?W?Wè ÜMX? ØS?ÞRÒ WÜkYÞYpÚëQSÚ (175) { [آل عمران]

((To, kada ku ji tsoronsu, kuji tsoro Na, idan kun kasance masu imani)).

Dalili akan kyakkyawan fata a wurin Allah: fadarSa Madaukaki:

} ÝWÙVÊ WÜ?VÒ N?éS�ó£WTÿ ?ò:?WÍYÖ -YãQYT?W¤ `ÔWÙ`ÅW~<ÕWTÊ ¾?WÙWÆ ?_?YÕHTTW² ?W?Wè `ÏX£pTSTÿ YáW ?W?YÅY? ,-YãYQT?W¤ ?W=?W?VK? (110) { [سورة الكهف]

((Don haka, duk wanda ya kasance yana fatan haduwa da Ubangijinsa, to, sai ya yi aiki na kwarai. Kuma kada ya yi tarayya da kowa ga bauta wa Ubangijinsa)).

Dalili akan dogara da Allah:

} øVÕWÆWè JðY/@? Nv?éSTÕPV{WéW?WTÊ ÜMX? yS?ÞRÒ WÜkYÞYÚ`ëQSÚ (23) { [سورة المائدة 23]

((Ku dogara ga Allah idan kun kasance muminai))

Kuma Allah Madaukaki Ya ce:

} ÝWÚWè `ÔQW{WéW?WTÿ øVÕWÆ JðY/@? WéSäWTÊ ,I&SãS?p©W? { [سورة الطلاق 3]

((Wanda ya dogara ga Allah, to Allah Ya isar ma su.))

Dalili a kan kwadayi, da fargaba, da kankantar da kai ga Allah shi ne, fadar Ubangiji Madaukakin Sarki:

} ...óØSäPVßXM? N?éSTß?W{ fûéSÆX£HTW©STÿ Á g?HW¤`kW?<Ö@? ?WTÞWTßéSÆ`?WTÿWè ?_T?WçÆW¤ $?_T?WåW¤Wè N?éSTß?W{Wè ?WTÞVÖ fûkYÅYHTW? (90) { [سورة الأنبياء]

((Lalle ne sun kasance su na gaggawa zuwa ga ayyukan alheri, kuma suna rokonMu, cikin fata da tsoro, kuma sun kasance masu tsoron (saunar aikata sabo) gare Mu.))

Dalili a kan tsoron Allah, shi ne fadarSa, Madaukaki:

} ...ð?WTÊ óØSåóéTW`?WT? øYTßóéTW`T?@?Wè ... { [سورة البقرة 150]

“ Kada kuji tsoronsu, kuji tsoroNa”.

Dalili akan maida al’amura zuwa ga Allah:

} ... N?;éS?~YßVK?Wè uøVÖXM? `ØRÑQYT?W¤ N?éSÙYÕ`ªVK?Wè ISãVÖ... { [سورة الزمر 54]

((Ku mayar da al’amari zuwa ga Ubangijinku, kuma ku sallama masa.))

Dalili akan neman taimako a gurin Allah shi ne, fadar Allah Madaukaki:

} WÏ?PVTÿMX? S?S?T`ÅWTß ðÏ?PVTÿMX?Wè ñûkYÅW?Tó©WTß (5) { [سورة الفاتحة] ((Kai kadai mu ke bautawa, kuma gareKa kadai muke neman taimako.))

A cikin hadisi kuma: (( إذا استعنت فاستعن بالله )) Wato: "Idan za ka nemi taimako, ka nemi taimakon Allah.”

Dalili a kan neman tsari daga wurin Allah, shi ne fadarSa, Madaukaki:

} `ÔSTÎ S¢éSÆKV? Jg?W£Y? X§?PVÞÖ@? (1) YÐYÕWÚ X§?PVÞÖ@? (2) { [سورة الناس]

((Ka ce: “Ina, neman tsari ga Ubangijin mutane, Mamallakin mutane.”))

Dalili a kan neman agaji daga Ubangiji; fadar Allah Madaukakin Sarki:

} <¢XM? WÜéST�~YçÅW?pT©WT? `ØRÑQWT?W¤ ð??W�WT?`ª@?WTÊ `ØS|VÖ ... { [سورة الأنفال 9]

((Ku tuna lokacin da ku ke neman taimakon Ubangijinku, sai ya karba muku.))

Dalili a kan yin yanka domin Allah, fadar Ubangiji Madaukaki:

} `ÔSTÎ QWÜMX? øY?ð?W² øYÑS©STßWè W÷?WT~o`ð?Wè øY??WÙWÚWè YãPVÕYÖ Jg?W¤ WÜkYÙVÕHTWÅ<Ö@? (162) ?W? ðÐÿX£TW® I$SãTVÖ ðÐYÖ.V¡Y?Wè ñ?ó£TYÚRK? N?WTßVK?Wè SÓPVèKV? WÜkYÙYÕpT©SÙ<Ö@? { [سورة الأنعام]

((Ka ce: lalle ne Sallah ta, da baikona, da rayuwata da mutuwata, na Allah ne Ubangijin talikai. Babu abokin tarayya a gare shi, kuma da wancan aka umarce ni, kuma ni ne farkon masu sallamawa.))

Ya tabbata a Sunnah, cewa, Annabi e ya ce:

(( لعن الله من ذبح لغير الله )) الحديث

“Allah ya la’anci masu yanka domin wanin Allah.”

Dalili akan umurni da cika alwashi, shi ne fadar Allah Madaukaki:

} WÜéSTÊéSTÿ X¤p¡TQWTÞÖ@?YT? WÜéSTÊ?W?WTÿWè ?_TÚóéWTÿ WÜ?VÒ ISâQS£W® ?_¤kY¹WT?pT©SÚ (7) { [سورة الإنسان]

Wato: “Suna cika Alwashin da suka dauka (tsakaninsu da Allah) kuma suna tsoron wani yini wanda sharrinsa yakasance mai tartsatsi ne”.

Tushe Na Biyu:

Sanin Addinin Musulunci Tare Da Dalilansa.

Abin nufi a nan: Dayanta Allah, tare da kadaita shi da biyayya, da barin shirka da kin ma su yin ta. Wannan kuma ya kasu kashi uku, su ne: Musulumci, da Imani, da Ihsani kuma kowane kashi yana da rukunai.

Kashi Na Farko: Rukunnan Musulunci biyar ne:

1. Shaidawa babu wani abin bautawa da gaskiya sai Allah, kuma hakika Annabi Muhammad manzonsa ne.

2. Tsaida Sallah.

3. Bada Zakkah.

4. Yin Azumin Ramadhan.

5. Yin aikin Hajji.

Dalili a kan yin Shahada shi ne, fadar Allah madaukakin Sarki:

} W?XäW® JðS/@? ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? WéSå SàVÑXMMù;HTTVÕWÙ<Ö@?Wè N?éRÖOèRK?Wè gy<ÕYÅ<Ö@? ??TWÙXMú:?WTÎ &Y¸ó©YÍ<Ö@?Y? :?W? WãHTVÖXM? ?PV?MX? WéSå S¥ÿX¥WÅ<Ö@? ñy~Y|W?<Ö@? { (18) [سورة آل عمران]

“Allah ya shaida cewa: lalle ne ba bu abin bauta bisa cancanta face shi; Mabuwayi, Mai Hikima.”

Abin nufi a nan: ba bu abin bautawa da bisa cancanta sai Allah shi kadai. Don haka ((لا إله إلا الله)) ta kore duk wani abin bauta banda Allah; sannan kuma ((إلا الله)) ta tabbatar da ibada a gareShi ba tare da waninSa ba, kamar yanda ba Shi da abokin tarayya a MulkinSa. Dalili a kan wannan fassarar shi ne fadar Allah Madaukaki:

} <¢MX?Wè WÓ?WTÎ SØ~TYå.W£`T?XM? YãTT~Y?VK?Y? ,-YãYÚ`éWTÎWè øYÞPVTßXM? cò:?W£WT? ?QWÙQYÚ WÜèS?S?T`ÅWT? (26) ?PV?MX? ÷Y¡PVÖ@? øYTßW£V¹WTÊ ISãPVTßXM?WTÊ XÝÿY?`äW~Wª (27) ?WäVÕWÅW�Wè W=àWÙYÕVÒ ^àW~YÎ?WT? Á -YãY?YÍWÆ `ØSäPVÕWÅVÖ WÜéSÅY�ó£WTÿ {(28) [ سورة الزخرف]

((…lokacin da Ibrahim ya ce wa abbansa da mutanensa: lalle ni mai barranta ne daga abin da ku ke bautawa. Face wanda ya kagi halitta ta, to lalle Shi ne zai shiryar da ni.))

Da kuma fadar Allah Madaukaki:

} `ÔSTÎ WÔTT`åKV?;HTTWTÿ g?HTWT?YÑ<Ö@? N?óéVÖ?WÅWT? uøVÖXM? xàWÙYÕW{ Y>ò:??éWª ?WÞWTÞ`~WT? `yRÑWTÞ`~WT?Wè ?PV?KV? W?ST?`ÅWTß ?PV?MX? JðW/@? ?W?Wè ðÏX£pTSTß -YãY? ?_LTT`~W® ?W?Wè W¡Y?QW?WTÿ ?WÞTTSµ`ÅWT? ?[µ`ÅWT? ?_T??WT?`¤VK? ÝYQÚ XÜèS &JðY/@? ÜXM?WTÊ N?óéPVÖWéWT? N?éRÖéSÍWTÊ N?èS?fTTTTäpT®@? ?PVTßVK?Y? fûéSÙYÕó©SÚ (64) { [سورة آل عمران]

((Ka ce: ya ku mutanen littafi (Ai yahudu da nasara) ku tafo zuwa ga kalma mai daidaitawa a tsakanin mu da ku; kada mu bautawa kowa face Allah. Kuma kada mu hada kome da shi kuma kada sashenmu ya riki sashe Ubangiji, baicin Allah. To, idan sun juya baya sai ka ce: “kuyi shaida cewa lalle ne mu masu sallamawa ne.”))

Dalilin shaidawa Annabi Muhammad manzon Allah ne fadar Ubangiji:

} `?WÍVÖ óØS{?ò:?W� cÓéSªW¤ óÝYQÚ óØS|Y©SÉßKV? e¥ÿX¥WÆ Yã`~VÕWÆ `yPR?YÞWÆ?WÚ }°ÿX£W? ØS|`~VÕWÆ fûkYÞYÚ`ëSÙ<Ö@?Y? cÇèSòW¤ cy~Y?QW¤ {(128) [سورة التوبة]

((Lalle ne, hakika, Manzo daga cikinku, ya je muku. abin da ku ka wahala da shi mai nauyi ne a kan sa. Mai kwadayi ne saboda ku ga muminai mai tausayi ne, mai jin kai.))

Kuma ma’anar yin shaida da cewar Muhammad e manzon Allah ne, a yi ma sa biyayya akan Abin da yayi Umarni da shi; da gaskata shi a kan abin da ya bayar da labari, da nesantar abinda ya hana, kuma ya tsawata a kai, kuma kada a bautawa Allah sai da abinda ya shar’anta (wato ya hukumta).

Dalilin akan yin Sallah , da bada Zakkah da kuma tafsirin tauhidi shi ne, fadar Allah Madaukaki:

} :?WÚWè vN?èS£YÚRK? ?PV?MX? N?èS?ST?`ÅW~YÖ JðW/@? WÜkY±YÕoñ`? SãTVÖ WÝÿPY?Ö@? ?ò:?TWÉWÞTS? N?éSÙ~YÍSTÿWè WáléVÕJð±Ö@? N?éST?`ëSTÿWè &WáléTW{QW¥Ö@? ðÐYÖ.W¢Wè SÝÿY YàWÙTQX~TWÍ<Ö@? (5) { [سورة البينة]

((Kuma ba a umurce su da kome ba face su bauta wa Allah, su na ma su tsarkake addini gare shi ma su karkata zuwa ga addinin gaskiya, kuma su tsai da Sallah kuma su bayar da Zakkah kuma wannan shi ne addinin wadanda suke a kan hanyar kwarai))

Dalilin yin azumi fadar Allah Madaukaki:

} ?WäQSTÿKV?H;TTWÿ WÝÿY¡PVÖ@? N?éSÞWÚ??ò ð?Y?RÒ SØS|`~VÕWÆ S×?W~Jg±Ö@? ?WÙVÒ ð?Y?RÒ øVÕWÆ fÛTÿY¡PVÖ@? ÝYÚ óØS|YÕ`?TWTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? {(183) [سورة البقرة]

((Ya ku wadanda suka yi imani! An wajabta azumi a kanku kamar yadda aka wajabta shi a kan wadanda suke daga gabanninku, tsammaninku, za ku yi takawa.))

Dalili akan yin Hajji fadar Allah Madaukaki :

} YãPVÕYÖWè øVÕWÆ g§?PVÞÖ@? QS�TY? g?`T~W?<Ö@? XÝWÚ WÃ?V¹WT?`ª@? Yã`~VÖMX? &¾?~Y?Wª ÝWÚWè W£WÉVÒ QWÜXM?WTÊ WJð/@? QdøYÞWTçÆ XÝWÆ WÜkYÙVÕHTWÅ<Ö@? { (97) [سورة آل عمران]

((Allah ya wajabta yin Hajji a kan mutane, idan su na da halin, wanda ya bijirema umurnin Allah, to lalle Allah Mawadaci ne daga talikai”

Kashi Na Biyu: Imani, shi kuma ya kasu zuwa kashi saba’in da ‘yan kai, mafi daukakarsu shi ne fadar “ {لا إله إلا الله } (Babu abun bautawa da gaskiya sai Allah) kuma mafi karacinsa shi ne dauke kazanta daga hanya, kuma kunya wani sashe ne na imani.”

Rukunnan Imani shida ne :

1 - Imani da Allah

2 - Imani da Mala’iku

3 - Imani da littattafai

4 - Imani da manzanni

5 - Imani da Ranar Lahira

6 - Imani da kaddara hairinsa da sharrinsa.

Dalili a kan wadannan rukunan shi ne fadar Allah Madaukaki:

} ð¨`~TPVÖ QW¤Yi<Ö@? ÜKV? N?éPRÖWéST? óØRÑWåéS�Sè WÔW?YÎ gËX£pTWÙ<Ö@? g?X£pTTçÅWÙ<Ö@?Wè QWÝYÑHTVÖWè QW¤Yi<Ö@? óÝWÚ WÝWÚ??ò YJð/@?Y? YzóéTW~<Ö@?Wè X£Y????@? YàW|MXù;HTTVÕWÙ<Ö@?Wè g?HTWT?YÑ<Ö@?Wè WÝGTTTQX~Y?PVÞÖ@?Wè ... { [سورة البقرة 177]

((Juyar da fuskokinku zuwa gabas da yamma ba shi ne addini ba, amma addini shi ne ga wanda yayi Imani da Allah da ranar lahira da mala iku da littattafan sama da annabawa.))

Dalili a kan yin imani da Kaddara shi ne fadar Allah Madaukaki:

} ?PVTßXM? QWÔRÒ ]òpøW® SãHTWTÞpTÍVÕW? x¤W?WÍY? (49) { [سورة القمر]

“ Lalle ne mu, kowane irin abu mun halitta shi a kan tsari”

Kashi Na Uku: Ihsani, wato kyautatawa .

Abinda a ke nufi da shi a nan, shi ne: ‘kabautawa Ubangiji kamar kana ganinSa, idan ya kasance ba ka ganinSa to lalle shi Ya na ganinka.

Dalili kuwa shi ne fadar Allah Madaukaki:

} QWÜMX? JðW/@? WÄWÚ WÝÿY¡PVÖ@? N?éWÍPVT?@? WÝÿY¡PVÖ@?WQè ØSå WÜéSÞY©`?SQÚ (128) { [سورة النحل]

((Lalle ne Allah Ya na tare da wadanda suka yi takawa da wadanda su ke su masu kyautatawa ne))

da kuma fadar (Allah) Madaukaki:

} `ÔPV{WéWT?Wè øVÕWÆ X¥ÿX¥WÅ<Ö@? gy~Y?QW£Ö@? (217) ÷Y¡PVÖ@? ðÐHTúW£WTÿ WÜkY? S×éSÍWT? ðÐWT?PRÕWÍWT?Wè (218) Á fÛTÿY?Y�HTJð©Ö@? (219) ISãPVTßMX? WéSå SÄ~YÙQW©Ö@? ñy~YÕWÅ<Ö@? (220) { [سورة الشعراء]

((Ka dagara da Masbuwayi, Mai Jin kai, wanda Ya ke ganinka lokacin da kake tsaye da lokacin da kake jjujjuyawa a cikin ma su sujada, lalle shi ya kasance Mai ji ne kuma Ma sani.))

Da Kuma fadar Ubangiji Madaukaki:

} ?WÚWè SÜéRÑWT? Á xÜ<K?W® ?WÚWè N?éRÕ`?WT? Sã`ÞYÚ ÝYÚ xÜ??òó£STÎ ?W?Wè WÜéSTÕWÙ`ÅWT? óÝYÚ \ÔWÙWÆ ?PV?MX? ?QWÞTS{ `yRÑ`~VÕWÆ ?[ éSäS® <¢XM? WÜéñµ~YÉST? &Yã~YÊ ... { [سورة يونس 61]

((Kuma ba ka kasance a cikin wani sha’ani ba, kuma ba ka karanta wani abin karatu ba, kuma ba kwa aikata wani aiki face Mun kasance tare da ku, lokacin da kuke tsunduma a cikinsa.))

Dalili a kan Ihsani (kyautatawa) daga sunnah, shine hadisin shahararren hadisin nan na Mala’ika Jibril, wanda umar dan Hattab (yardar Allah ta tabbata a gareshi) ya ce: “Mun kasance Muna zaune tare da Annabi (Tsira da Amincin Allah su tabbata a gareshi) sai wani mutum ya bullo mana sanye da tufafi fari fes, gashinsa baki wuluk, ba bu alamar tafiya a jikinsa, kuma ba bu wanda yasan shi a cikin mu, har sai da ya zauna kusa da Annabi , ya jingina gwuiwoyinsa da na Annabi e, ya dora hannayensa akan cinyoyinsa; sai yace: “ ya Muhammad me ne ne Musulumci? Ya ce: “ka shaida babu wani abin bauta da gaskiya sai Allah, kuma hakika Annabi Muhammad manzon Allah ne, ka tsaida Sallah, ka bada Zakkah , kayi azumin Ramadhan, kuma ka yi Hajji idan kanada hali “

Sai yace: ‘Gaskiya ne.’

Sai muka yi mamaki yana tambayarsa kuma yana gaskata shi.

Sai yace masa : Me ne ne Imani ?

Ya ce: “Imani shi ne ka yi Imani da Allah, da mala ikunsa, da littattafansa, da Manzannisa , da Ranar Lahira, da Kaddara, ta alheri ko ta sharri.

Sai ya ce me ne ne kyautatawa (Ihsani)?

Ya ce: shine ka bautawa Allah kamar kana ganinsa in ba ka ganinSa, to shi yana ganinka.

Sai ya ce ma sa: yaushe ne lokacin alkiyama?

Ya ce: wanda a ke tambaya baifi wanda yake tambaya sanin lokacinta ba!

- Sai yace : bani labarin alamominta ?

- Yace za kaga baiwa ta haifi uwar gidanta, kuma za ka ga masu yawo ba takalmi, tsirara masu kiwon awaki, suna tsawaita gine-gine.

- Sai (Umar) ya ce: sai ya tafi; ni kuma na zauna tsawon lokaci.

SaiAnnabi yace: ya Umar ka san ko wa ne ne matanbayin?

Sai na ce: Allah da manzonsa suka sani.

Sai yace: wannan jibril kenan ya zo don ya sanar daku addininku”.

ASALI NA UKU :

Sanin Annabinku Muhammad ( tsira da Amincin Allah ya tabbata agareshi) shine : Muhammad dan Abdullahi dan Abdul Mutallib dan Hachim ( hachim daga kuraishi kuraish daga larabawa . larabawa daga zuria.

Ismail dan Ibrahim al halil , tsira da Amincin Allah yatabbata a gare su ) ya rayu shekara sittin da uku , arbain kafin annab- ta talatin da uku yana zaman Annabi kuma manzo.ya samu

Annabanci da { Igra } kuma ya samu manzontchi da ( Almudassir ) garinsa Makkah ; Allah ya domin yayi gargadi da barin shirki, yayi kira zuwa ga yin tauhidi . Dalili shi ne fadar Allah Madaukaki “

} ?WäQSTÿKV?H;TTWÿ S£PY�Jð?TSÙ<Ö@? (1) `ySTÎ `¤Y¡TßVK?WTÊ (2) ðÐQWT?W¤Wè ó£TQY?TVÑWTÊ (3) ðÐWT??W~YT�Wè ó£TQXäð¹WTÊ (4) W¥`�SQ£<Ö@?Wè ó£TS�`å@?WTÊ (5) ?W?Wè ÝSÞT`ÙWT? S£Y�<ÑWT?`©WT? (6) ðÐQYT?W£YÖWè `¤Yip²@?WTÊ (7) { [سورة المدثر]

“ Ma anar قم فأنذر tashi ka yi gargadi domin yin tauhidi tau da domin barin shirku وربك فكبر , ka permama Ubangiji da tauhidi وثيابك فطهر ka tsatkake tufafinka.

والرجر فاهجر kuma gumakai, sa ka kauzace musu , tare da ma abutansu – yayi shekara goma yana kira zuwa tauhidi , bayan haka an daga shi zuwa sama inda aka faralla mana salloli guda biyar. Ya kasance yana Sallah a Makkah shekara uku, sai aka umurce shi da yin hijira zuwa Madina .

Mi nene hijira? Hijira shine barin garin da ake shirku zuwa garin da ake Musulumci.

Koma hijiri farilla ce akan al – uma. Kuma hukumcinta yananan hai alkiyama.

Dalili shine fadar Ubangiji Madaukaki Sarki :

} QWÜMX? WÝÿY¡PVÖ@? SØSäHùPVTÊWéWT? SàVÑMXù;HTTVÕWÙ<Ö@? õøYÙYÖ?VÀº `ØXäY©STÉßKV? N?éSTÖ?WTÎ WØ~YÊ $`ØS?ÞRÒ N?éSTÖ?WTÎ ?QWÞTRÒ WÜkYÉWÅpµW?p©SÚ Á &X³`¤KKV?ô@? Nv?éSTÖ?WTÎ `ØVÖKV? óÝRÑWT? ñ³`¤KV? JðY/@? ^àWÅYª.Wè N?èS£Y�?WäS?WTÊ &?WTä~YÊ ðÐTMXùT;HTðTÖOèKR?WTÊ `ØSäHTTúWèK<?WÚ $SØQWTÞWäW� p??ò:?WªWè ?[¤kY±WÚ (97) ?PV?MX? WÜkYÉWÅpµW?p©SÙ<Ö@? WÝYÚ XÓ?W�QX£Ö@? Yò:?W©YPÞÖ@?Wè XÜ.W?<ÖXé<Ö@?Wè ?W? WÜéSÅ~Y¹W?p©Wÿ ^àVÕ~Y? ?W?Wè WÜèS?W?pTäWÿ ¾?~Y?Wª (98) ðÐTMXùT;HTðTÖOèKR?WTÊ øW©WÆ JðS/@? ÜKV? WéSÉ`ÅWÿ &`ØSä`ÞTWÆ WÜ?W{Wè JðS/@? ?QZéSÉWÆ ?_¤éSÉTWTçÆ (99) { [سورة النساء]

((Lalle ne, wadanda mala’iku suka karbi rayukansu, alhali suna masu zaluntar kansu, su na ce musu : A cikin wane (yanayi) ku ka kasance? Su ka ce: mun kasance wadanda a ka raunana a cikin kasa. Su kuma su ka ce: ashe kasar Allah ba ta kasance mayalwaciyaba domin ku yi hijira a cikinta? To, wadannan makomarsu Jahannama ce. Kuma ta munana ta zama makoma. Face wadanda a ka raunana daga maza da mata da yara wadanda ba su iya yin wata dabara kuma ba su shiryuwa ga hanya. To lalle wadannan akwai tsammanin Allah Ya yafe laifi daga gare su , kuma Allah ya kasance Mai yaifewa ne, Mai gafara ne.))

Da kuma fadar Allah Madaukaki:

} ð÷Y ?W?YÅHTWTÿ WÝÿY¡PVÖ@? vN?éSÞWÚ??ò QWÜMX? øY¶`¤VK? bàWÅYª.Wè ?øHTPVTÿXM?WTÊ gÜèS?S?T`Æ@?WTÊ (56) { [سورة العنكبوت]

((Ya bayi Na, wadanda suka yi imani! Lalle fa kasaTa mai yalwa ce, saboda haka ku bauta mi ni.))

AlBagawi (Allah Ya yi ma sa rahama) ya ce: Musabbabin saukar wanna ayar a kan musulmi ne wadanda suke Makkah ba su yi hijira ba, sai Allah ya kira su da sunan Imani.

Dalili akan umurni da yin hijira daga cikin sunna, shi ne fadar Annabi e “Hijira ba ta da karshe sai in tuba ya yanke, tuba kuwa bazai yanke ba sai rana ta hudo daga yamma.”

Bayan Annabi yayi hijira zuwa madina an umurceshi da sauran hukumce hukumce, kamar Zakkah, da azumi kira zuwa ga haka, har Allah Ya yi masa cikawa kuma addininsa ya na nan kamar yanda ya zo dashi, kuma wannan shine addinin da ya zo da shi.

Babu wani alheri sai da bayyana shi, kuma babu wani sharri sai da yayi gargadi a kan sa.

Daga cikin abubuwan alheri akwai Tauhidi da kuma duk abubuwan da Allah ya ke so kuma yayarda da su.

Kuma daga cikin abubuwan sharri wadanda yayi gargadi da su akwai shirka da duk abubuwan da Allah ba ya so kuma Ya ke ki.

Allah ya aiko Annabinsa zuwa ga Mutane dukkansu, kuma yawajabta dukkan aljanu da mutune su yi ma sa biyayya.

Dalili shi ne fadar Allah Ubangiji Madaukaki:

} `ÔSTÎ ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? øYPßMX? SÓéSªW¤ JðY/@? `ØS|`~VÖMX? ?[TÅ~YÙW� ... { [سورة الأعراف 158]

((Ka ce ya ku matane lalle ni manzon Allah ne zuwa gare ku dukkanku.))

Kuma (Allah) Ya kammala addininSa da shi. Dalili kuwa shine fadar Allah Madaukaki:

} ... W×óéW~<Ö@? ñ?<ÕWÙ`{VK? óØRÑVÖ óØRÑWÞÿY ñ?`ÙWÙ`T?VK?Wè óØRÑ`~VÕWÆ øY?WÙ`ÅYTß ñ?~Y¶W¤Wè SØRÑVÖ WØHTTVÕTóª?XMô@? &?_TÞÿY ...{ [سورة المائدة 3]

((A yau Na kammala ma ku addininku, kuma Na cika Ni’imata a kan ku, kuma Na yarda da Musulunci ya zama addini a gare ku.))

Da kuma Fadar Ubangiji Madaukaki:

} ðÐPVTßMX? t?QYT~WÚ ØSäPVTßXM?Wè WÜéS?QYT~QWÚ (30) JðyR� `ØRÑPVTßMX? W×`éWTÿ YàWÙHTW~YÍ<Ö@? W?ÞYÆ `ØRÑQYT?W¤ fûéSÙY±W?ím`ð? (31) { [سورة الزمر]

((Lalle kai mai mutuwa ne, kuma su ma lalle masu mutuwa ne. Sa’an nan lalle ku a ranar kiyama a wurin Ubangijiku, za ku yi ta yin husuma.))

Kuma mutane idan su ka mutu za a tashe su, dalili shine fadar Allah Madaukaki:

} ?Wä`ÞYÚ óØRÑHTTWÞT<ÍVÕW? ?fTTä~YÊWè óØS{S?~YÅSTß ?Wä`ÞYÚWè óØRÑS�X£`?STß ZáW¤?WT? uüW£`?KR? (55) { [سورة طه]

((Daga gare ta (kasa) Mu ka halitta ku , kuma a cikinta Mu ke mayar da ku, kuma daga gare ta Muke fitar da ku a wani lokaci na daban.))

Da kuma fadar Allah Madaukaki:

} SJðJðS/@?Wè yRÑW?WT??TßVK? WÝYQÚ X³`¤KKV?ô@? ?_TT??W?WTß (17) QWØR� `yRÒS?~YÅSÿ ?WTä~YÊ `ØS|S�X£`mñïm?Wè ?_TT�?W£pTT?XM? (18) { [سورة نوح]

((Allah ne Ya tsiro da ku daga kasa tsirarwa. Sa’an nan ya mayar da ku cikinta, kuma ya fitar da ku fitarwa.))

Kuma bayan mutane sun taso ba yan mutuwarsu za a yi ma su hisabi, a ba wa kowa sakamakon aikinsa, dalili shine fadar Allah Madaukaki:

} YãPVÕYÖWè ?WÚ Á g?.WéHTWÙQW©Ö@? ?WÚWè Á X³`¤KKV?ô@? W÷X¥`�W~YTÖ ðÝÿY¡PVÖ@? N?éSLTTT;HTTWªVK? ?WÙYT? N?éSTÕYÙWÆ ð÷X¥ð`mïm�Wè ðÝÿY¡PVÖ@? N?éSÞTW©`?KV? øWÞpT©S?<Ö@?YT? (31) { [سورة النجم]

((Kuma abin da ke cikin sammai da abin da yake a cikin kasa na Allah kawai ne, domin Ya sakawa wadanda suka munana da abin da suka aikata, kuma Ya sakawa wadanda suka kyautata da sakamakon da ya fi kyau.))

Wanda ya karyata da cewa za a tashi bayan mutuwa, ya kafirta. Dalili shi ne fadar Allah Madaukaki:

} WØWÆW¦ WÝÿY¡PVÖ@? Nv?èS£WÉVÒ ÜKV? ÝVPÖ &N?éST�WÅ`?TSÿ `ÔSTÎ uøVÕWT? øQYT?W¤Wè QWÝST�WÅ`?TS?VÖ QWØR� WQÜSëQW?WTÞS?VÖ ?WÙY? &`ØS?<ÕYÙWÆ ðÐYÖ.V¢Wè øVÕWÆ JðY/@? c¤kY©Wÿ (7) { [سورة التغابن]

((Wadanda suka kafirta sun ce ba za a tayar da su ba. Ka ce: ‘Na rantse da Ubangijina, lalle za a tayar da ku, sa’annan kuma lalle a ba ku labari game da abin da ku ka aikata. Kuma wannan ga Allah mai sauki ne.”

Allah ne ya aiko da Manzanni dukkanin su, domin suyi albishiri kuma su yi gargadi; Dalili shi ne fadar Allah Madaukaki:

} ¾?SªQS¤ WÝÿX£PYWT?QSÚ WÝÿY¤Y¡ÞSÚWè PV?WLùYÖ WÜéRÑWTÿ X§?PVÞÕYÖ øVÕWÆ JðY/@? =SàQW�S? W?`ÅWT? &XÔSªQS£Ö@? ...{ [سورة النساء 165]

((Manzanni masu bushara kuma ma su gargadi, domin kada wata hujja ta kasance ga mutane a kan Allah bayan (aiko) manzannin.))

Na farkonsu shi ne Annabi nuhu. Allah Madaukaki Ya ce:

} :?PVßXM? :?WÞTT`~W?`èVK? ðÐ`~VÖMX? :?WÙVÒ :?WÞTT`~TW?`èVK? uøVÖXM? w�éSTß WÝGTTTQY~Y?PVÞÖ@?Wè ?ÝYÚ &-YâY?`ÅW? ... { [سورة النساء 163]

((Lalle ne Mu, Mun yi wahayi zuwa gare ka, kamar yadda muka yi wahayi ga Nuhu da Annabawa daga bayansa.”

Kuma ko wacce al’umma Allah ya aiko ma ta manzo, tun daga al’ummar Annabi nuhu, har zuwa ga al’ummar Annabi Muhammad e, su na umurninsu da yin ibada ga Allah shi daya, kuma su na hana su bautar gumaka, dalili shi ne fadar Allah Madaukaki:

} `?WÍVÖWè ?WTÞT`�WÅWT? Á QXÔS{ xàTTQWÚRK? ?Z?éSªWQ¤ gÜKV? N?èS?ST?`Æ@? JðW/@? N?éS?YÞWT?`�@?Wè $ð?éSçÅHTJð¹Ö@? ...{ [سورة النحل 36]

((Kuma lalle ne, mun aika da wani manzo a cikin kowace al umma ( ya na cewa:) ‘ku bauta wa Allah, kuma ku nisanui Tagutu’))

Kuma Allah ya wajabtawa dukka bayi cewa su kafirta da Tagutu kuma su yi imani da Allah shi kadai.

Ibn kayyim (Allah ya ramahamce shi ) yace : “Tagutu shi ne: ‘duk abin da bawa ya girmama shi har ketare iyakarsa, sawa’un ya zamanto abin bauta ne ko kuwa abin yi ma biyayya ne .

Kuma Taguta ya na da yawa, amma mafi munin su, biyar ne:

1 - Iblis (Allah yala’ance shi )

2 - Wanda ya yarda ake bauta masa

3 - Wanda ya kira mutane domin su bauta masa

4 - Sai wanda yace shi ya san gaibu

5 - Sai wanda yayi hukumci ba da abin da Allah ya saukar ba dalili kuwa shi ne fadar Allah Madaukaki:

} :?W? Wâ?W£<ÒMX? Á $XÝÿPY?Ö@? ?WTÎ WÜPVkWT?PVT? S?pT®QS£Ö@? WÝYÚ &JXøWçÅ<Ö@? ÝWÙWTÊ ó£TSÉ<ÑWTÿ g?éSTçÅHTJð¹Ö@?Y? ?ÛYÚ`ëSTÿWè YãPVÕÖ@?Y? Y?WÍWTÊ ðÐW©`ÙW?Tóª@? YáWèó£TSÅ<Ö@?Y? uøWÍ<�Sé<Ö@? ?W? W×?f±YÉß@? %?WäVÖ SJðJðS/@?Wè }Ä~YÙWª eØ~YÕWÆ (256) { [سورة البقرة]

((Babu tilastawa a cikin addini, hakika, shiriya ta bayyana daga bata: saboda haka wanda ya kafirta da tagutu kuma ya yi imani da Allah, to hakika yayi riko ga igiya ammintacciya, babu yankewa a gare ta. Kuma Allah mai ji ne masani ne.))

Wannan shine ma’anar لا إله إلا الله “ babu abin bauta da gaskiya sai Allah” kuma hadisi ya ce: “Musulumci shi ne kan alamurin. Kuma Sallah ce ginshikin sa, jihadi fi sablililahi kololuwarsu”

Allah shine masani .

Wannan shi ne Karshen Littafin.


ha_ABUBUWAN_DA_SUKE_WARWARE_MUSULUNCIx

( Index )

Translations to other languges

ترجمة كتاب:

نَوَاقِض اَلإِسْلاَمِ

لِشَيْخِ اِلإِسْلاَمِ وَمُجَدِّدِ دَعْوَةِ اَلتَّوْحِيدِ

مُحَمَّدِ بنِ عَبْدِ اَلْوَهَّابِ بنِ سُلَيْمَانَ اَلتَّمِيمِيِّ، رَحِمَهُ اَللهُ تَعَالَى.

[1115 – 1206]هـ

ترجمة إلى لغة الهوسا

علي محمد سادس

FASSARA LITTAFIN:

ABUBUWAN DA SUKE WARWARE MUSULUNCI.

Wallafar:

Shaikhul Islam Muhammad bn Abdulwahhab.

Fassarar:

Aliyu Muhammad Sadisu.

Dubawar:

Attahiru Bala Dukku.

(Hausa).

Gabatarwar Mai Fassara.

Dukkan godiya ta tabbata ga Allah madaukakin sarki, tsira da amincin Allah su tabbata ga ma’aikin Allah, da iyalanshi da kuma sahabbanshi baki daya.

Bayan haka: Hakika wannan littafi yana da matukar falala da daraja da matsayi a zukatan al’ummar musulmi, wannan ko ya kasance ne lura da abinda littafin ya kunsa na wayar da kan al’umma akan tsadar da wannan addini na musulunci yake da shi, domin dukkanin wanda ka ganshi musulmi to zabin Allah ne, sai shi musulmin ya tashi tsaye ya yi riko da wannan addini ya kuma godewa Allah da ya yi mishi dace da kasancewa musulmi.

Mawallafin wannan littafi ya zayyano wadansu abubuwa guda goma (10) da suke warware musulunci, bawai don suke nan ba sai domin musansu kuma mu nisance su, sannan kuma suna cikin abubuwan da mutane suke yawan aukawa.

Abinda yasa malam ya lissafosu dudda basu Kenan ba saboda kai musulmi ka nisancesu kuma ka gujesu ka nisantar da ‘ya’yanka da iyalanka baki daya, haka nan kuma makwafta a gida ko a wurin aiki ko ma a kasuwa.

Idan akace ‘Nawaqidhul Islam’ ana nufin abubuwan da suke warware musulunci, kenan kamar yadda kasan akwai abubuwa da suke warware alwala, zaka ga mutum da laima a hannunsa amma yace maka zai sake alwala saboda ya san ya aikata daya daga cikin abubuwan da suke warware alwala. Haka kuma akwai abubuwan da suke bata sallah da wanda suke suke bata azumi da kuma masu bata Hajji da abubuwan da suke bata sadaka, to haka nan akwai abubuwan da suke bata musulunci (Allah ya tsare mu).

Anan kamata ya yi mutum ya sansu ba ya yi fada ba, domin mutane sun kasu kashi uku awannan Magana:

(1) Musulunci Bai Warwarewa: Anan akwai mutanen da suke ganin kwata-kwata babu yadda za’a yi ace wai mutum musulincinsa ya warware, wannan Magana kuwa cike take da kuskure, sannan kuma ta rusa ayoyi masu tarin yawa da ingantattun hadisan ma’aikin Allah.

(2) Manyan Laifuka Na Fitarwa: Haka kuma akwai wadanda suke ganin ai da zarar mutum ya aikata babban laifi (Kabeerah) to ya fita daga musulunci, wannan Magana itama makare take da kuskure domin ta sabawa karantarwar Alkur’ani da kuma ingantattun hadisan ma’aikin Allah.

(3) Mutum Na Fita Amma… : Sai Magana ta uku wacce itace ta daidai, wacce take tabbatar da mutum yana fita daga musulunci bayan da yana ciki, sabanin maganar farko, kuma ba kowanne aiki ne da ya yi da ya kafirta ba sabanin Magana ta biyu. Ayoyi da yawa da hadisai masu tarin yawa sun fayyace cewar mutum yana fita daga musulunci bayan da yana ciki (Allah ya sawwake), akan hakane malamai suka wallafa litattafai da babi-babi akan hukunce-hukuncen masu ridda.

Tsarin gabatar da wannan aiki:

1. Za mu kawo takaitaccen tarihin mawallafin wannan littafi na ‘Nawaqidhul Islam’ wato ((Abubuwan da suke warware musulunci)).

2. Za mu kawo gundarin bakin littafin da larabcinsa.

3. Sannan sai fassararshi.

Muna rokon Allah da sunayansa kyawawa da kuma siffofinsa madaukaka da ya yi mana jagora ya yi mana muwafaka, ya kuma sanya albarka a wannan aiki, ya anfanar da mu baki daya.

Mai fassara:

Aliyu Muhammad Sadisu.

Minna, Nigeria.

(aliyusadis@gmail.com)

Takaitaccan Tarihin Mawallafi.

Shi ne: Muhammad dan Abdulwahhab dan Sulaiman dan Aliyu dan Muhammad dan Ahmad, daga kabilar Tamim. Ana mishi lakabi: Shehul Islam, ko kuma; Mujaddadi.

An haife shi a garin Uyaina dake arewa maso gabas da birni Riyadh, a shekara ta 1115, (bayan hijira), kuma anan ya tashi, a gidan na su da yake cike da ilimi da kuma kulawa.

Ya kammala haddace Alkur’ani mai girma alokacin shekarunsa na haihuwa ba su kai goma ba, a hannun mahaifinsa. Ya yi fice a fannoni da dama, kamar; Fikihu da Hadisi da Tauhidi da kumaTafsiri.

Ya yi tafiye-tafiye da dama domin neman ilimi, ya je birnin Makkah domin yin aikin hajji kuma ya yi anfani da wannan tafiya ya yi karatu awurin manyan malaman Makkah na wannan lokacin, kuma ya je birnin Madina ya kuma jima a wannan birni domin neman ilimi, haka nan kuma ya je kasar Iraki ya kuma jima a Basrah, ya kuma yi karatu a gaban malaman wannan gari, haka nan kuma ya je Ahsah, ya yi anfani da wadannan tafiye-tafiye domin neman ilimi da kuma isar da sakon Allah madaukakin sarki (wato Da’awah).

Ya yi karatu a gaban malamai da dama, ga kadan daga cikin su:

1. Mahaifinsa Shehun malami Abdulwahhab dan Sulaiman.

2. Shehun malami Shihabuddin Alkalin Basrah.

3. Shehun malami Abdullah dan Muhammad dan Abdulladif.

4. Shehun malami Muhammad dan Hayatu Sindi.

5. Shehun malami Abdullah dan Ibrahim dan Yusuf.

Haka kuma yana da dailibai masu tarin yawa, daga cikinsu akwai:

1. Shehun malami Ahmad dan Suwailim.

2. Shehun malami Aliyu dan Muhammad dan Abdulwahhab.

3. Shehun malami Abdurrahman dan Hasan dan Muhammad.

4. Shehun malami Imam Abdul’aziz dan Muhammad dan Sa’ud.

5. Shehun malami Husain dan Ganam.

Wannan shehun malami mawallafin wannan littafi ya karar da rayuwarsa ne wurin karantarwa da fadakarwa da kiran mutane akan su kasance a asalin karantarwar musulunci da Allah ya aiko manzan Shi da ita, akan haka ake kiran shi da mujaddadi, domin ya samu jama’a da yawa ana tafiya ne akan tatsunuyoyi da neman bukatu a kabarurruka da kiran matattu akan su kawo a gaji dadai sauran su.

Ya wallafa littafai da dama, daga cikin su akwai:

1. Takaitaccan Tarihin Ma’aikin Allah (Tsira da amincin Allah su tabbata a gareshi), (Mukhtasaru Siratur Rasuli Sallallahu Alaihi wa sallam).

2. Munanan Dabi’un Maguzawa (Masa’ilul Jahiliyya).

3. Ladubban Tafiya Sallah (Aadabul Mashyi Ilas Salah).

4. Tushen Imani (Usulul Iman).

5. Ginshikai Uku. (Usulus Salasa).

6. Ka’idoji Hudu (Alkawa’idul Arba’ah).

7. Abubuwan da suke warware musulunci (Nawaqidhul Islam)

8. Littafin Tauhidi (Kitabut Tauhid). Da wasu littafan masu tarin yawa.

Ya rasu a shekara ta: 1206. (bayan hijira), bayan ya shafe kusan shekaru (91), Allah ya ji kansa da gafara ya kuma rahamshe shi, in ta mu ta zo Allah ya sa mu cika da Imani, amin.

قاَلَ اَلشَّيْخُ اَلإِمَامُ مُحَمَّدُ بنُ عَبْدِ اَلوَهَّابِ – رَحِمَهُ اَللهُ تَعَالَى -:

Shaikh Muhammad dan Abdulwahhab Allah ya yi masa rahama ya ce:

اِعْلَمْ أَنَّ نَوَاقِضَ اَلإِسْلاَمِ عَشَرَةُ نَوَاقِضَ:

Ka sani lalle abubuwan da suke warware musulunci guda goma ne:

اَلأَوَّلُ: اَلشِّرْكُ فِي عِبَادِةِ اَللهِ تَعَالَى.

قَالَ اَللهُ تَعَالَى: ﭽ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﭼ النساء: ١١٦، وَقَالَ تَعَالَى: ﭽ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﭼ المائدة: ٧٢.

وَمِنْهُ اَلذَّبْحُ لِغَيْرِ اَللهِ، كَمَنْ يَذْبَحُ لِلْجِنِّ أَوْ لِلْقَبْرِ.

Na Daya: Shirka a cikin bautar Allah madaukakin sarki; Allah madaukakin sarki yana cewa: ‘’ Lalle Allah ba ya gafartawa idan aka hada Shi da wani, Ya na gafarta abinda bai kai haka ba ga wanda ya so’’. Suratun Nisa’i, aya ta: 116.

Kuma Allah y ace: ‘’ Lalle yadda lamarin yake duk wanda ya hada Allah ya yi wa Allah shirka (ya hada shi da wani) to tabbas Allah ya haramta masa aljanna kuma makomarsa wuta ce, azzalumai ba su da mataimaka’’. Suratul Ma’idah, ya ta: 72.

Yana kuma daga cikin shirka: Yanka domin wanin Allah, kamar wanda zai yanka domin aljan ko domin kabari.

اَلثَّانِي: مَنْ جَعَلَ بَيْنَهُ وَبَيْنَ اَللهِ وَسَائِطَ يَدْعُوهُمْ وَيَسْأَلُهُمْ وَيَتَوَكَّلُ عَلَيْكُمْ، كَفَرَ إِجْمَاعًا.

Na Biyu: Duk wanda ya sanya tsani tsakaninsa da Allah, yana kiran wannan tsanin yana rokonsu yana kuma dogara akansu, (to wannan) ya kafirta, babu wani sabani.

اَلثَّالِثُ: مَنْ لَمْ يُكَفِّرِ اَلْمُشْرِكِينَ أَوْ شَكَّ فِي كُفْرِهِمْ أَوْ صَحَّحَ مَذْهَبَهُمْ كَفَرَ.

Na Uku: Duk wanda bai kafirta mushirikai ba ko kuma ya yi kokwanton kafircinsu ko kuma ya inganta ra’ayinsu (to wannan shi ma) ya kafirta.

اَلرَّابِعُ: مَنِ اَعْتَقَدَ أَنَّ غَيْرَ هَدْيِ اَلنَّبِيِّ r أَكْمَلُ مِنْ هَدْيِهِ، أَوْ أَنَّ حُكْمَ غَيْرِهِ أَحْسَنُ مِنْ حُكْمِهِ، كَالَّذِي يُفَضِّلُ حُكْمَ اَلطَّوَاغِيتِ عَلَى حُكْمِهِ، فَهُوَ كَافِرٌ.

Na Hudu: Duk wanda ya kudurce azuciyarsa cewar sabanin karantarwar Annabi (tsira da amincin Allah su tabbata a gareshi) shi ne abu mafi kyau akan shiriyarsa, ko kuma hukunce-hukuncen waninsa su ne mafi kyau akan hukunce-hukuncensa, kamar dai wanda ya ke fifita hukunce-hukuncen dagutai akan hukunce-hukuncen ma’aikin Allah.

اَلْخَامِسُ: مَنْ أَبْغَضَ شَيْئًا مِمَّا جَاءَ بِهِ اَلرَّسُولُ r وَلَوْ عَمِلَ بِهِ كَفَرَ.

Na Biyar: Duk wanda ya yi fishi da abinda ma’aikin Allah (tsira da amincin Allah su tabbata a gareshi) ya zo da shi, ko da ko ya yi aiki da shi to ya kafirta.

اَلسَّادِسُ: مَنِ اَسْتَهْزَأَ بِشَيْءٍ مِنْ دِينِ اَلرَّسُولِ r أَوْ ثَوَابِ اَللهِ أَوْ عِقَابِهِ كَفَرَ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: ﭽ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﭼ التوبة: ٦٥ – ٦٦.

Na Shida: Duk wanda ya yi izgili da wani abu na addinin (musulunci) da manzon Allah (tsira da amincin Allah su tabbata a gareshi) ya zo da shi, ko (izgili da) ladan da Allah zai bayar (akan wani aiki) ko ukubar da Allah ya tanada, to shi ma ya kafirta, dalili kuwa Allah madaukakin sarki yana cewa: ‘’ Kace; Yanzu Allah da ayoyinsa da kuma manzansa kuka kasance kuna izgili (da su)* Kada ku bada wani hanzari tabbas kun kafirce bayan imanin ku’’. Suratul Taubah, aya ta: 65-66.

اَلسَّابِعُ: اَلسِّحْرُ، وَمِنْهُ اَلصَّرْف وَالْعَطْفُ، فَمَنْ فَعَلَهُ أَوْ رَضِيَ بِهِ كَفَرَ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: ﭽ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭼ البقرة: ١٠٢.

Na Bakwai: Asiri, kuma yana daga cikin nau’ukan asirin ‘Kautarwa’ wato a kautar da mutum daga abinda yake so yake bukata, kamar dauke hankalinsa daga ‘ya’yansa ko daga iyayansa ko daga mijinta ko daga matarsa. Haka kuma yana daga cikin nau’ukan sihiri ‘Kimsawa’ wato kimsawa mutum abinda bai so asa mishin son sa, to duk wanda ya aikata wannan ko ya yarda da shi to ya kafirta, dalili kuwa shine fadin Allah maigirma da daukaka: ‘’ Kuma basa koyawa kowa (sihiri) ballantana su ce abin sani kawai mu fitina ce kada ku kafirta’’. Suratul Bakarah, aya ta: 102.

اَلثَّامِنُ: مُظَاهَرَةُ اَلْمُشْرِكِينَ وَمُعَاوَنَتُهُمْ عَلَى اَلْمُسْلِمِينَ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى : ﭽ ﭛ ﭜ ﭝﭞ ﭟ ﭠ ﭡ ﭢ ﭣﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭼ المائدة: ٥١.

Na Takwas: Taimakawa mushirikai da agaza musu akan musulmai, dalili kuma fadin Allah mai girma da daukaka: ‘’ Sashinsu masoyane ga sashi, duk kuma wanda ya jibincesu daga cikinku to lalle shi yana daga cikinsu, lalle Allah baya shiryar da mutanan da suke azzalimai’’. Suratul Ma’idah, aya ta: 51.

اَلتَّاسِعُ: مَنِ اَعْتَقَدَ أَنَّ بَعْضَ اَلنَّاسِ يَسَعُهُ اَلْخُرُوجُ عَنْ شَرِيعَةِ مُحَمَّدٍ r كَمَا وَسِعَ اَلْخَضِرُ اَلخْرَوُجُ عَنْ شَريِعَةِ مُوسَى r فَهُوَ كَافِرٌ.

Na Tara: Duk wanda ya kudurce cewa; yana yiwuwa ga wasu daga cikin mutane su fita daga shari’ar Annabi Muhammad (tsira da amincin Allah su tabbata a gareshi), kamar yadda ya yiwu ga Khidr (Halliru) fita daga shar’ar Annabi (tsira da amincin Allah su tabbata a gareshi) to wannan kafiri ne.

اَلْعَاشِرُ: اَلإِعْرَاضُ عَنْ دِينِ اَللهِ تَعَالَى، لاَ يَتَعَلَّمُهُ وَلاَ يَعْمَلُ بِهِ.

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: ﭽ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭼ السجدة: ٢٢.

وَلاَ فَرْقَ فِي جمِيعِ هَذِهِ اَلنَّوَاقِضِ بَيْنَ اَلْهَازِلِ وَالْجَادِ وَالخَائِفِ إِلاَّ اَلْمُكْرَهَ، وَكُلُّهَا مِنْ أَعَظَمِ مَا يَكُونُ خَطَرًا، وَمِنْ أَكْثَرِ مَا يَكُونُ وُقُوعًا فَيَنْبَغِي لِلْمُسْلِمِ أَنْ يحْذَرَهَا وَيَخَافَ مِنْهَا عَلَى نَفْسِهِ.

Na Goma: Kaudakai daga addinin Allah madaukakin sarki, (shi) baya koyo ba kuma ya aiki da abinda addini ya koyar, dalili kuwa fadin Allah madaukakin sarki: ‘’Ba wanda ya kai girman zalunci kamar wanda aka fadakar da shi da ayoyin Ubangijinsa sannan ya kaudakai daga barinsu. Lalle mu dangane da fandararru muke daukar fansa’’. Suratus Sajdah, aya ta: 22.

Anan ba banbanci akan dukkanin wadannan abubuwa tsakanin wanda ya yi su da wasa da kuma wanda yake da gaske da kuma mai tsoro saidai kawai wanda aka tilasta masa, dukkanin wadannan suna da matukar hadari, kuma suna cikin abinda ake yawan aukawa cikinsu, saboda haka ya kamata ga dukkanin mutum musulmi ya kiyayesu kuma ya ji tsoronsu akansa.

نَعُوذُ بِاللهِ مِنْ مُوجِبَاتِ غَضَبِهِ وَأَلِيمِ عِقَابِهِ.

وَصَلَّى اَللهُ عَلَى خَيْرِ خَلْقِهِ مُحَمَّدٍ وَآلِهِ وَصَحْبِهِ وَسَلَّمَ.

Muna neman tsarin Allah ya tsaremu daga abubuwan da suke haifar da fushinsa, da kuma zazzafar ukubarsa.

Tsira da amincin Allah su tabbata ga fiyayyan halittarsa Annabi Muhammad da iyalanshi da kuma sahabbanshi.


ha_GIMSHIKAI_SHIDA_MASU_GIRMAx

( Index )

Translations to other languges

تَرْجَمَةُ كِتَابِ:

سِتَّةِ أُصُولٍ عَظِيمَةٍ

لِشَيْخِ اِلإِسْلاَمِ وَمُجَدِّدِ دَعْوَةِ اَلتَّوْحِيدِ

مُحَمَّدِ بنِ عَبْدِ اَلْوَهَّابِ بنِ سُلَيْمَانَ اَلتَّمِيمِيِّ، رَحِمَهُ اَللهُ تَعَالَى.

[1115 – 1206]هـ

ترجمة إلى لغة الهوسا

إبراهيم عبد الله

مراجعة: علي محمد سادس

FASSARA LITTAFIN:

GIMSHIKAI SHIDA MASU GIRMA

Wallafar:

Shaikhul Islam Muhammad bn Abdulwahhab.

Fassarar:

Ibrahim Abdullahi

Dubawar:

Aliyu Muhammad Sadisu

(Hausa).

Gabatarwar mai fassara

Da suna Allah mai rahma mai jin kai, Godiya ta tabbata ga Allah Ubangijin halittu, Tsira da aminci su tabbata ga mafi daraja daga cikin talikai, da iyalansa da kuma sahabbansa masu tsarki.

Bayan haka, wannan littafi mai suna: "Gimshikai shida masu girma" wanda mujaddid Imam Muhammad Dan Abdulwahab ya rubuta ya kunshi:
1. Kyakkywar alaka tsakanin bawa da Ubangijinsa.
2. Hadin kai acikin addini da tsawatarwa game da rabuwa a cikin sa.
3. Biyyaya da da'a ga shuwagabani.
4. Bayani ga ma'abota ilimi da fahimta acikin addini.
5. Bayani akan waliyan Allah.
6. Maida martani kan shubuhar da shaidan ya sanya wa mutane wajen
barin bin kur'ani da hadisi.
Da wannan kwarya-kwaryar aiki muke fatan Allah mai girma da daukaka ya amfanar damu, ya sanya mana ikhlasi, ya karba mana ya kuma nauyaya mizanin ayyukanmu da shi (Amin).

بِسْمِ اَللهِ اَلرَّحْمَنِ اَلرَّحِيمِ

Daga cikin mafi abin mamaki, da mafi girman alamomi wadanda suke nuni akan girman Allah mai mulki kuma mai rinjaye, shine gimshikai guda shidda wadanda Allah madaukakin sarki ya yi bayaninsu ga gama-garin mutane sama da zaton masu zato, sa'anaan mafi yawan masu wayo daga cikin 'yan adam suka kuskure (fahimtar su) sai dai kadan daga cikin marasa yawa.

Asali Na Daya: Tsarkake addini ga Allah madaukakin sarki wanda yake shi kadai ba shi da abokin tarayya, da kuma bayani game da kishiyar haka wanda shine shirka (Bauta ga wanin Allah ko hada Allah da wani) da kuma kasancewan mafi yawan ayoyin Kur'ani sun yi bayanin haka ta fuskoki da dama da irin zance wanda dolo na iya fahimta, sa'annan bayan abin da ya faru yafaru game da al'ummah, sai shaidan ya bayyanar musu ikhlasi (Yi domin Allah) ta hanyar cin zarafin bayin Allah salihai, da kuma hana su hakkokin su, kuma sai shaidan ya bayyanar musa da shirka da Allah ta hanyar soyyaya da mutanen da suke salihai tare da bauta masu.

Asali Na Biyu: Allah ya yi umurni da hadin kai a cikin addini, kuma ya yi hani game da rabuwar kai a cikin sa, sai Allah ya yi bayanin haka matukar bayani yadda gama-garin mutane za su fahimta, kuma ya hane mu da kar mu zamo kamar wadanda suka raba kawunansu kuma suka samu sabani kafin mu sai Allah ya hallaka su, kuma ya ambata cewa ya yi ma musulumi umarni game da hadin kai a cikin addini, kuma ya hane su da rabuwar kawuna a cikin sa, kuma duk abin da aka ruwaito na hadisi yana kara bayyanar da wadannan abubuwa masu ban mamaki. Sa'anan abin da ya kasan ce na alamarin mutane cewa rabuwar kawuna acikin rukunan addini da rassa shine ilimi da fahimtar addini, hadin kai kuma a cikin addini babu mai jawo hankali akai sai zindiki ko mahaukaci.

Asali Na Uku: Hakika ji da bi ga wanda aka wakilta ko-da bawa ne yin haka yana daga cikin hadin kai, sai Allah ya bayyanar da haka ta nau'in bayanai a shar'ance kuma a hukunce, sa'annan irin wannan asalin mafi yawa daga cikin masu da'awar ilimi basu san shi ba, to yaya kuma za su yi aiki da shi?.

Asali Na Hudu: Bayanin ilimi da mallamai da kuma fikhu da masu ilimin fikhu, da kuma bayanin wandanda suka yi Kaman ce-ceniya da su amma ba su daga cikinsu, hakika Allah madaukakin sarki ya yi bayanin wannan asalin a cikin farkon suratul Bakara daga inda yace:

ﭽ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭶ ﭼ البقرة: ٤٠

((Ya ku 'ya'yan Israila! (wato Annabi Ya’akub) ku tuna ni'mata wadda na nimta ta a gareku, kuma ku cika alkawari na zan cika maku alkawarin ku.......)) Suratul Bakara, aya ta: 40.

Har zuwa fadinsa (Allah madaukakin sarki) kafin anbaton Annabi Ibrahim tsira da amincin Allah su tabbata a gare shi:

ﭽ ﯤ ﯥ ﭼ البقرة: ٤٧

((Ya ku 'ya'yan Israila ku tuna ni'mata wadda na ni'mta ta a gareku, kuma na fifita ku a kan sauran halittu)). Suratul Bakarah, (40-47).
Kuma abin da zai kara bayyanar da wannan a fili shi ne abinda ya tabbata karara a cikin sunnah (tafarkin dai-dai) game da wannan zance ya yawaita bayanin da yake fayyatacce ga dolayen gama-garin mutane, sa'anan wannan ya zama wani abu banbarakwai, abubuwa suka kasance har ilimi da fahimtar addini ya zamo (wai shi ne) bidi'a da bata, kuma abin da suka zaba su, shi ne cudanya gaskiya da karya. Sai ilimin da Allah ya farlanta a kan halittu kuma ya yabe shi babu mai lura da shi sai zindiki ko mahaukaci, sai kuma wanda ya kasance mai inkari da kiyyaya game da haka, kuma ya yi gargadi da hani daga barin sa shi ne malami mai fahimtar addina.

Asali Na Biyar: Bayanin Allah madaukakin sarki game da waliyyan Allah da babbancewa tsakanin su da wadanda suka yi kama da su daga cikin munafukai masu girman kai ga umurmin Allah, Wannan aya daya ta Suratul Ali Imran ta wadatar a kan haka, fadin (Allah madaukakin sarki:

ﭽ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵ ﭼ آل عمران: ٣١

"Kace; in kun kasance kuna son Allah to ku bi ni Allah zai so ku". Suratu Ali Imran, aya ta: (31)
Haka kuma da aya guda ta suratul Ma'ida, ita ce fadin (Allah madaukakin sarki): "Ya ku wadanda suka yi Imani! Duk wanda ya yi ridda daga cikin ku daga barin addininsa, da sannu Allah zai zo da wasu al'ummah suna son shi (Allah) kuma yana son su" Suratul Ma’idah, aya ta:(54).
Da kuma aya a cikin suratu Yunus, ita ce kuwa fadinsa (Shi Allah madaukakin sarki):

ﭽ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭼ يونس: ٦٢ - ٦٣

" Ku saurara, lallai waliyan Allah babu tsoro a tare dasu haka kuma ba bakin ciki* Su ne dukkanin wadanda su ka yi Imani kuma su ka kasance masu jin tsoron (Allah)” Suratu Yunus, aya ta: (62-63).

Sa'annan mafi yawa daga cikin masu da'awar ilimi, kuma ake ganinsu
su ne mafi kusa da shiriya da kuma kiyaye dokokin Allah, suka ce lalle waliyyai babu makawa sai duk sun bar bin manzanin Allah (wai su ma suna da ta su shari’ar), duk wanda ya bi su to baya tareda su.

Haka kuma sai sun bar jihadi kuma duk wanda ya yi jihadi baya tare da
su, babu makawa sai anbar imani da takawa, duk wanda ya kudurta imani da
takwa baya tare da su. Ya Ubangiji muna rokon ka yafuwa da lafiya, lalle kai
mai jin rokone.

Asali Na Shida: Maida raddi ga shubuhar da shaidan ya Sanya wajen
barin aiki da Kur'ani da kuma bin Sunnah (karantarwar ma’aikin Allah). Sai dai bin ra'ayi da son zuciya mai kawo rabuwar kai da sabani, Alkur'ani da Sunnah babu mai neman sanin su sai yankanken mujtahidi. Shi kuma mujtahidi a wurin su, shine wanda ya siffanta da kaza- da kaza da irin siffofin da kila baka samunsu baki daya ga Abubakar ko Umar (Allah ya yarda dasu), to in mutum bai kasance da irin
wadannan siffofi ba, sai ya kawar da kai dole wanda babu shaku ko wata matsala acikin, duk wanda ya nemi shiriya daga Alkur'ani ko Hadisi, to wannan ko dai zindiki ko kuma mahaukaci, don wahalar fahinmta da ke cikin su.

Kai!, Tsarki ya tabbata ga Allah kuma muna gode masa, sau nawa Allah ya bayyanar da haka a shar'ance da hukunce, ta hanyar halittu da kuma al’amari bisa maida raddi ga wannan la'ananniyar shubuhar ta fuskoki da dama wadda ta yadda kowa ma zai gane ya kuma fahimta, amma mafi yawan mutane basu sani ba.
(Allah madaukakin sarki) yana cewa:

ﭽ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗﯘ ﯙ ﯚ ﯛ ﯜ ﯝ ﭼ يس: ٧ - ١١

(( Hakika zance na gaskiya ya tabbata a kan mafi yawan su amma basu yin Imani. * Lalle mun sanya mari a wuyoyin su wanda ya cike masu zuwa habban su sai suka zamo masu daga kansu sama.* Kuma muka sanya gabansu da kuma bayansu shamaki sai muka lullube su basa ganin gaskiya.* kuma Dai-dai ne kayi masu gargandi ko baka yi musu gargadin ba, ba za su yi Imani ba.* Abin sani kadai wanda zasu amfani da gargadin su ne masu neman bin Ambato (Alkur’ani) kuma su ka ji tsoron Allah mai rahma a boye, to kayi masu bushara da samun gafara da kuma lada mai girma)). Suratu Yasin, aya ta: 7-11).

Kuma karshensa (shi wannan littafin, shi ne) Dukkan godiya ta tabbata ga Allah Ubangijin halittu, kuma Allah ya yi dadin tsira ga shugabammu (Annabi) Muhammad, da iyalanshi da kuma sahabbanshi da amincewa mai tarin yawa har zuwa ranar sakamako.


hi_three_fundamental_principles

( Index )

Translations to other languges

10 Pembatal Keislaman

﴿ نواقض الإسلام ﴾

] Indonesia – Indonesian – [ إندونيسي

Syaikh Muhammad bin Abdul Wahab rahimahullah

Terjemah : Muh. Iqbal Ahmad Ghazali

Editor : Eko Haryanto Abu Ziyad

2010 - 1432

﴿ نواقض الإسلام ﴾

« باللغة الإندونيسية »

الشيخ محمد بن عبد الوهاب رحمه الله

ترجمة: محمد إقبال أحمد غزالي

مراجعة: إيكو هاريانتو أبو زياد

2010 - 1432

10 Pembatal Keislaman

Pertanyaan.: Apakah pembatal-pembatal Islam?

Jawaban : Syaikh Muhammad bin Abdul Wahab rahimahullah berkata: 'Ketahuilah, sesungguhnya pembatal islam terbesar ada sepuluh perkara: Pertama: syirik dalam beribadah kepada Allah I yang tiada sekutu baginya, berdasarkan firman Allah I:

قال الله تعالى: ﴿إِنَّ اللهَ لاَيَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَادُونَ ذَلِكَ لِمَن يَشَآءُ﴾

Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki-Nya. (QS. an-Nisa` :48)

Termasuk syirik adalah menyembelih bukan karena Allah I, termasuk orang yang menyembelih untuk jin atau kubah.

Kedua: Barangsiapa yang menjadikan perantara di antaranya dan di antara Allah I, berdoa dan meminta syafaat kepada mereka niscaya ia menjadi kafir secara ijma'.

Ketiga: Barangsiapa yang tidak mengkafirkan orang-orang musyrik atau meragukan kekafiran mereka, atau membenarkan kepercayaan mereka niscaya kafir secara ijma'.

Keempat: Barangsiapa yang meyakini bahwa selain syari'at Nabi r lebih sempurna dari pada petunjuknya r, atau sesungguhnya hukum selainnya r lebih baik dari pada hukumnya r, seperti orang-orang yang mengutamakan hukum thaghut di atas hukumnya r, maka dia kafir.

Kelima: Barangsiapa yang membenci sesuatu yang dibawa oleh Rasulullah r, sekalipun mengamalkannya, niscaya ia kafir dengan ijma', berdasarkan firman Allah I:

قال الله تعالى: ﴿ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَآأَنزَلَ اللهُ فَأَحْبَطَ أَعْمَالَهُمْ﴾

Yang demikian itu adalah karena sesungguhnya mereka benci kepada apa yang diturunkan Allah (al-Qur'an) lalu Allah menghapuskan (pahala-pahala) amal-amal mereka. (QS. Muhammad:9)

Keenam: Barangsiapa yang mengolok-olok sesuatu dari agama Allah I, atau pahalanya I, atau siksanya I niscaya ia menjadi kafir, berdasarkan firman Allah I:

قال الله تعالى: ﴿قُلْ أَبِاللهِ وَءَايَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِءُونَ * لاَتَعْتَذِرُوا قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ﴾

Katakanlah:"Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?". * Tidak usah kamu minta maaf, karena kamu kafir sesudah beriman. (QS. Taubah :65-66)

Ketujuh: sihir, dan termasuk jenis sihir sharf (pengasih, supaya mengasihi) dan 'athf (pembenci, supaya membenci). Maka barangsiapa yang melakukannya atau ridha dengannya niscaya ia kafir. Dalilnya adalah firman Allah I:

قال الله تعالى: ﴿وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولآ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ﴾

…sedang keduanya tidak mengajarkan (sesuatu) kepada seorangpun sebelum mengatakan:"Sesungguhnya kami hanya cobaan (bagimu), sebab itu janganlah kamu kafir"… (QS. al-Baqarah:102)

Kedelapan: Membela orang-orang musyrik dan menolong mereka melawan kaum muslimin. Dalilnya adalah firman Allah I:

قال الله تعالى: ﴿وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللهَ لاَيَهْدِي الْقَوْمَ الظَّالِمِينَ﴾

Barangsiapa di antara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zalim. (QS. al-Maidah:51)

Kesembilan: Barangsiapa yang meyakini bahwa sebagian manusia tidak wajib mengikuti Nabi r, dan sesungguhnya ia bisa keluar dari syari'atnya r, sebagaimana Khadir u keluar dari syari'at Musa u, maka dia kafir.

Kesepuluh: berpaling dari agama Allah I, tidak mempelajarinya dan tidak pula mengamalkannya, berdasarkan firman Allah I:

قال الله تعالى: ﴿وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِئَايَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَآ إِنَّا مِنَ الْمُجْرِمِينَ مُنتَقِمُونَ﴾

Dan siapakah yang lebih zalim daripada orang yang telah diperingatkan dengan ayat-ayat Rabbnya, kemudian ia berpaling daripadanya Sesungguhnya Kami akan memberikan pembalasan kepada orang-orang yang berdosa. (QS. Sajdah :22)

Tidak adalah perbedaan pada semua pembatal iman ini di antara bercanda, serius dan takut, kecuali orang yang dipaksa, dan semuanya termasuk bahaya yang besar dan yang paling banyak terjadi. Seorang muslim harus berhati-hati dan takut darinya atas dirinya, dan berlindung kepada Allah I dari yang menyebabkan murka-Nya dan kepedihan siksa-Nya. semoga Allah I memberi rahmat kepada Muhammad r.

Syaikh Muhammad bin Abdul Wahab – ad-Durarus Saniyah cet/5 (10/91).


id_Beliers_Islam

( Index )

Translations to other languges

نواقض الإسلام

Pembatal-Pembatal Keislaman

Para Da'i

Syaikhul Islam Muhammad bin Abdul Wahab

Penterjemah

Team Islamhouse

Editor

Eko Haryanto Abu Ziyad

www.islamhouse.com

1428-2007

Hal-hal yang Membatalkan Keislaman

Para pembaca yang budiman, pada kesempatan ini akan kami ketengahkan sebuah tulisan yang sangat penting untuk kita simak bersama, yaitu tentang pembatal keislaman, dengan harapan kita bias menjauhi dan menghidarinya.

Karena jika tidak maka islam kita terancam batalalias tidak diterima disisi Rabb semesta alam.

Ketahuilah sesungguhnya hal-hal yang membatalkan keislaman itu ada sepuluh:

Pertama: Menyekutukan Allah I dalam beribadah.

Allah I berfirman :

إِنَّ اللهَ لاَيَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَادُونَ ذَلِكَ لِمَن يَشَآءُ

Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki-Nya. (QS. An-Nisa:48)

Dan firman-Nya:

إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَالِلظَّالِمِينَ مِنْ أَنصَارٍ

Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya surga, dan tempatnya ialah neraka, tidaklah ada bagi orang-orang zalim itu seorang penolongpun. (QS. Al-Maidah:72)

Termasuk di antaranya adalah: menyembelih untuk selain Allah I; seperti orang yang menyembelih untuk jin atau kuburan.

Kedua: Orang yang menjadikan perantara di antaranya dan di antara Allah I, ia berdoa dan meminta syafaat serta bertawakkal (berserah diri) kepada mereka, maka ia menjadi kafir secara ijma'.

Ketiga: Orang yang tidak mengkafirkan orang musyrik atau ia ragu akan kekufuran mereka atau ia membenarkan pendirian mereka, maka ia telah kafir.

Keempat: Barangsiapa yang berkeyakinan bahwa petunjuk yang bukan datang dari Nabi r lebih sempurna dari petunjuk beliau, atau hukum yang lainnya lebih baik dari hukumnya, seperti orang yang lebih mengutamakan hukum thogut daripada hukumnya, maka ia telah kafir.

Kelima: Barangsiapa yang membenci sesuatu yang datang dari Rasulullah r, sekalipun ia telah mengamalkannya, maka ia telah kafir.

Keenam: Barangsiapa yang mengejek sesuatu yang datang dari agama, atau (mengejek) ganjaran dan balasannya, maka ia telah kafir. Dalilnya adalah firman Allah I:

قُلْ أَبِاللهِ وَءَايَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِءُونَ . لاَتَعْتَذِرُوا قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ

Katakanlah:"Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?".

Tidak usah kamu minta maaf, karena kamu kafir sesudah beriman.. (QS. 9:65-66)

Ketujuh: Sihir, termasuk di antaranya adalah pelet dan sejenisnya. Barangsiapa yang melakukannya atau ridha, maka ia telah kafir. Dalilnya adalah firman Allah I"

وَمَاهُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ

Dan mereka itu (ahli sihir) tidak memberi mudharat dengan sihirnya kepada seorangpun, kecuali dengan ijin Allah. Dan mereka mempelajari sesuatu yang memberi mudharat kepadanya dan tidak memberi manfaat. (QS. Al-Baqarah: :102)

Kedelapan: Membela orang-orang musyrik dan menolong mereka dalam melawan orang-orang Islam. Hal ini berdasarkan firman Allah I:

وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللهَ لاَيَهْدِي الْقَوْمَ الظَّالِمِينَ

Barangsiapa di antara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zalim. (QS. Al-Maidah: 51)

Kesembilan: Barang siapa yang beranggapan bahwa seseorang bisa keluar dari syariat Nabi Muhammad r sebagaimana Khadhir bisa leluasa keluar dari syariat nabi Musa u maka ia telah kafir.

Kesepuluh: Berpaling dari agama Allah I, tidak mempelajarinya, dan juga tidak mengamalkannya. Allah I berfirman:

وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِئَايَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَآ إِنَّا مِنَ الْمُجْرِمِينَ مُنتَقِمُونَ

Dan siapakah yang lebih zalim daripada orang yang telah diperingatkan dengan ayat-ayat Rabbnya, kemudian ia berpaling daripadanya Sesungguhnya Kami akan memberikan pembalasan kepada orang-orang yang berdosa. (QS. As-Sajdah: 22)

Tidak ada perbedaan pada semua hal yang membatalkan Islam ini di antara yang main-main dan sungguh-sungguh serta karena takut, kecuali orang yang dipaksa. Semuanya itu termasuk yang paling berbahaya dan paling sering terjadi. Maka hendaknya seorang muslim selalu waspada dan takut terjadi pada dirinya. Kita berlindung kepada Allah I dari segala yang menyebabkan kemarahan-Nya dan tertimpa azab-Nya yang pedih.

Pembagian Tauhid

Tauhid terbagi menjadi tiga:

Pertama: Tauhid uluhiyah

Tauhid inilah yang diakui oleh orang-orang kafir pada masa Rasulullah r dan beliau memerangi mereka dan tidak menganggap mereka termasuk dalam agama Islam. Beliau menghalalkan darah dan harta mereka. Yaitu tauhidullah dengan perbuatan-Nya yang maha tinggi.

Firman Allah I:

قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَآءِ وَاْلأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ وَاْلأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ اْلأَمْرَ فَسَيَقُولُونَ اللهُ فَقُلْ أَفَلاَتَتَّقُونَ

Katakanlah:"Siapakah yang memberi rezki kepadamu dari langit dan bumi, atau siapakah yang kuasa (menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan yang mengeluarkan yang mati dari yang hidup dan siapakah yang mengatur segala urusan" Maka mereka menjawab:"Allah". Maka katakanlah:"Mengapa kamu tidak bertaqwa (kepada-Nya)?" (QS. Yunus: 31)

Ayat-ayat yang menunjukkan tentang hal ini sangat banyak sekali.

Kedua: Tauhid uluhiyah

Tauhid inilah yang menjadi perdebatan sejak dahulu kala hingga masa sekarang, yaitu mentauhidkan (mengesakan) Allah I dalam semua perbuatan hamba seperti berdoa, bernazar, menyembelih, raja`(mengharap), khauf(takut), tawakkal (berserah diri), raghbah (senang), rahbah (benci), inabah (kembali), satu persatu dari semua ini adalah berdasarkan dalil dari al-Qur`an.

Ketiga: Tauhid zat, asma` dan sifat

Firman Allah I:

Katakanlah:"Dialah Allah, Yang Maha Esa". Allah adalah Ilah yang bergantung kepada-Nya segala urusan. Dia tidak beranak dan tiada pula diperanakkan, dan tidak ada seorang pun yang setara dengan Dia. (QS. Al-Ikhlas: 1-4)

Dan firman-Nya:

وَللهِ اْلأَسْمَآءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَاكَانُوا يَعْمَلُونَ

Hanya milik Allah asma-ul husna, maka bermohonlah kepada-Nya dengan menyebut asma-ul husna itu dan tinggalakanlah orang-orang yang menyimpang dari kebenaran dalam (menyebut) nama-nama-Nya. Nanti mereka akan mendapat balasan terhadap apa yang telah mereka kerjakan. (QS. Al-A`raf:180)

Dan firman-Nya:

لَيْسَ كَمِثْلِهِ شَىْءُُ وَهُوَ السَّمِيعُ الْبَصِيرُ

Tidak ada sesuatupun yang serupa dengan Dia, dan Dia-lah Yang Maha Mendengar lagi Maha Melihat. (QS. Asy-Syura:11)

Syirik dan Macam-macamnya

Lawan tauhid adalah syirik, dan ia terbagi menjadi tiga: Syirik besar, syirik kecil, dan syirik yang samar.

1- Bagian pertama : Syirik besar

Allah I tidak akan mengampuni pelakunya dan tidak menerima amal shalih yang disertai dengannnya.

Firman Allah I:

إِنَّ اللهَ لاَيَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَادُونَ ذَلِكَ لِمَن يَشَآءُ وَمَن يُشْرِكْ بِاللهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيدًا

Sesungguhnya Allah tidak mengampuni dosa mempersekutukan (sesuatu) dengan Dia, Dan Dia mengampuni dosa yang lain dari syirik itu bagi siapa yang dikehendaki-Nya. Barangsiapa yang mempersekutukan (sesuatu) dengan Allah, maka sesungguhnya ia telah tersesat sejauh-jauhnya. (QS. An-Nisa`:116)

Dan firman-Nya:

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَابَنِى إِسْرَاءِيلُ اعْبُدُوا اللهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَالِلظَّالِمِينَ مِنْ أَنصَارٍ

Sesungguhnya telah kafirlah orang-orang yang berkata:"Sesungguhnya Allah ialah Al-Masih putera Maryam", padahal Al-Masih (sendiri) berkata:"Hai Bani Israil, sembahlah Allah Rabbku dan Rabbmu". Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya surga, dan tempatnya ialah neraka, tidaklah ada bagi orang-orang zalim itu seorang penolongpun. (QS. Al-Ma`idah:72)

Dan firman-Nya:

وَقَدِمْنَآ إِلَى مَاعَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَآءً مَّنثُورًا

Dan Kami hadapi segala amal yang mereka kerjakan, lalu Kami jadikan amal itu (bagaikan) debu yang berterbangan. (QS. Al-Furqan: 23)

Juga firman-Nya:

لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِّنَ الْخَاسِرِينَ

:"Jika kamu mempersekutukan (Allah), niscaya akan hapus amalmu dan tentulah kamu termasuk orang-orang yang merugi. (QS. Az-Zumar:65)

Demikian pula firman-Nya:

وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُم مَّاكَانُوا يَعْمَلُونَ

Seandainya mereka mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan. (QS. Al-An'aam:88)

Syirik besar terbagi menjadi empat:

Pertama: Syirik dalam berdoa, firman Allah I:

فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ

Maka apabila mereka naik kapal mereka berdo'a kepada Allah dengan memurnikan keta'atan kepada-Nya; maka tatkala Allah menyelamatkan mereka sampai ke darat, tiba-tiba mereka (kembali) mempersekutukan (Allah), (QS. Al-'Ankabut:65)

Kedua: Syirik dalam niat, kehendak dan tujuan.

Allah I berfirman:

مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَيُبْخَسُونَ. أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي اْلأَخِرَةِ إِلاَّ النَّارَ وَحَبِطَ مَاصَنَعُوا فِيهَا وَبَاطِلٌ مَّاكَانُوا يَعْمَلُونَ

Barangsiapa menghendaki kehidupan dunia dan perhiasannya, niscaya kami berikan kepada mereka balasan pekerjaan mereka di dunia dengan sempurna dan mereka di dunia itu tidak akan dirugikan.

Itulah orang-orang yang tidak memperoleh di akhirat, kecuali neraka dan lenyaplah di akhirat itu apa yang telah mereka usahakan di dunia dan sia-sialah apa yang telah mereka kerjakan. (QS. Hud:15-16)

Ketiga: Syirik dalam ketaatan.

Allah I berirman:

اِتَّخَذُوْا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُوْنِ اللهِ وَالْمَسِيْحَ ابْنَ مَرْيَمَ وَمَآأُمِرُوْا إِلاَّ لِيَعْبُدُوْا إِلَهًا وَاحِدًا لآإِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُوْنَ

Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai rabb-rabb selain Allah, dan (juga mereka menjadikan Rabb ) Al-Masih putera Maryam; padahal mereka hanya disuruh menyembah Ilah Yang Maha Esa; tidak ada Ilah (yang berhak disembah) selain Dia. Maha suci Allah dari apa yang mereka persekutukan. (QS. At-Taubat:31)

Penafsirannya yang tidak diragukan lagi adalah: taat kepada para ulama dan ahli-ahli ibadah dalam perbuatan maksiat, bukan ibadah mereka (kaum Yahudi dan Kristen) kepada para ulama dan ahli ibadah tersebut. Seperti tafsir yang dijelaskan Nabi r kepada Adi bin Hatim t saat ia berkata kepada beliau r: "Kami tidak pernah menyembah mereka." Maka Nabi r memberikan penjelasan kepadanya: bahwa menyembah mereka adalah taat kepada mereka dalam maksiat kepada Allah I.

Keempat: Syirik dalam mahabbah (cinta).

Dalilnya adalah firman Allah I:

وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللهِ

Dan di antara manusia ada orang-orang yang menyembah tandingan-tandingan selain Allah; mereka mencintainya sebagaimana mereka mencintai Allah. (QS. Al-Baqarah:165)

2- Bagian kedua : Syirik kecil, yaitu riya

Dalilnya adalah firman Allah I:

فَمَنْ كَانَ يَرْجُوا لِقَآءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلاَيُشْرِكُ بِعِبَادَةِ رَبِّهِ أَحَدًا

Barangsiapa mengharap perjumpaan dengan Rabbnya maka hendaklah ia mengerjakan amal yang saleh dan janganlah ia mempersekutukan seorangpun dalam beribadat kepada Rabb-nya". (QS. Al-Kahfi:110)

3- Bagian ketiga: Syirik Khafi (syirik yang samar).

Hal ini berdasarkan sabda Nabi r: "Syirik pada umat ini lebih samar daripada semut hitam yang berjalan di batu hitam dalam kegelapan malam."

Dan penebusnya adalah seperti sabda Nabi r: "Ya Allah, sesungguhnya aku berlindung kepada-Mu dari menyekutukan sesuatu dengan-Mu dan aku mengetahuinya dan aku memohon ampun kepada-Mu dari dosa yang tidak kuketahui."

Pembagian Kufur

Kufur terbagi menjadi dua:

1- Bagian pertama: kufur yang mengeluarkan dari agama Islam, dan kufur jenis ini terbagi menjadi lima macam:

Pertama: Kufur mendustakan. Dalilnya firman Allah I:

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَآءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ

Dan siapakah yang lebih zalim daripada orang-orang yang mengada-adakan kedustaan terhadap Allah atau mendustakan yang hak tatkala yang hak itu datang kepadanya? Bukankah dalam neraka Jahannam itu ada tempat bagi orang-orang yang kafir? (QS. Al-'Ankbut:68)

Kedua: Kufur enggan dan takabur sekalipun dia mengakui kebenaran islam.

Dalilnya firman Allah I:

وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُوا لأَدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الكَافِرِينَ

Dan (ingatlah) ketika Kami berfirman kepada para Malaikat:"Sujudlah kamu kepada Adam", maka sujudlah mereka kecuali iblis; ia enggan dan takabur dan adalah ia termasuk golongan orang-orang yang kafir. (QS. Al-Baqarah:34)

Ketiga: Kufur karena ragu, yaitu kufur dzan.

Dalilnya firman Allah I:

وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِّنَفْسِهِ قَالَ مَآأَظُنُّ أَن تَبِيدَ هَذِهِ أَبَدًا . وَمَآأَظُنُّ السَّاعَةَ قَآئِمَةً وَلَئِن رُّدِدْتُ إِلَى رَبِّي لأَجِدَنَّ خَيْرًا مِّنْهَا مُنقَلَبًا . قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً . لَّكِنَّا هُوَ اللهُ رَبِّي وَلآأُشْرِكُ بِرَبِّي أَحَدًا

Dan dia memasuki kebunnya sedang ia zalim terhadap dirinya sendiri; ia berkata:"Aku kira kebun ini tidak akan binasa selama-lamanya,

dan aku tidak mengira hari kiamat itu akan datang, dan jika sekiranya aku dikembalikan kepada Rabbku, pasti aku akan mendapat tempat kembali yang lebih baik daripada kebun-kebun itu".. Kawannya (yang mu'min) berkata kepadanya sedang dia bercakap-cakap dengannya :"Apakah kamu kafir kepada (Rabb) yang menciptakan kamu dari tanah, kemudian dari setetes air mani, lalu Dia menjadikan kamu seorang laki-laki yang sempurna.

Tetapi aku (percaya bahwa): Dialah Allah, Rabbku, dan aku tidak mempersekutukan seorangpun dengan Rabbku. (QS. Al-Kahfi: 35-38)

Keempat: Kufur berpaling.

Dalilnya adalah firman Allah I:

وَالَّذِينَ كَفَرُوا عَمَّآ أُنذِرُوا مُعْرِضُونَ

.Dan orang-orang yang kafir berpaling dari apa yang diperingatkan kepada mereka. (QS. Al-Ahqaaf:3)

Kelima: kufur nifaq.

Dalilnya firman Allah I:

ذَلِكَ بِأَنَّهُمْ ءَامَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لاَيَفْقَهُونَ

Yang demikian itu adalah karena bahwa sesungguhnya mereka telah beriman, kemudian menjadi kafir (lagi) lalu hati mereka dikunci mati; karena itu mereka tidak dapat mengerti. (QS. Al-Munafiqun:3)

Bagian kedua dari dua jenis kufur adalah kufur kecil yang tidak mengeluarkan pelakunya dari agama Islam, yaitu kufur nikmat. Hal ini berdasarkan firman Allah I:

وَضَرَبَ اللهُ مَثَلاً قَرْيَةً كَانَتْ ءَامِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللهِ فَأَذَاقَهَا اللهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ

Dan Allah telah membuat suatu perumpamaan (dengan) sebuah negeri yang dahulunya aman lagi tenteram, rezkinya datang kepadanya melimpah ruah dari segenap tempat, tetapi (penduduk)nya mengingkari nikmat-nikmat Allah; karena itu Allah merasakan kepada mereka pakaian kelaparan dan ketakutan, disebabkan apa yang selalu mereka perbuat. (QS. An-Nahl:112)

Jenis-Jenis Nifaq

Nifaq terbagi menjadi dua:

1- Nifaq dalam i'tiqadi (keyakinan).

Nifaq ini terbagi enam dan pelakunya adalah penghuni neraka yang paling bawah.

Pertama : Mendustakan Rasulullah r.

Kedua : Mendustakan sebagian yang dibawa oleh Rasulullah r.

Ketiga : Membenci Rasulullah r.

Keempat : Membenci sebagian yang dibawa/diajarkan Rasulullah r.

Kelima : Senang terhadap kemunduran agama Rasulullah r.

Keenam : Benci terhadap kemenangan agama Rasulullah r.

2. Nifaq amali (dalam perbuatan)

Nifaq amali ada lima macam. Hal ini berdasarkan sabda Rasulullah r: "Tanda munafik itu ada tiga: Apabila berbicara ia berdusta, bila berjanji ia mengingkari, dan bila diberi amanah ia berkhianat.” Dan dalam satu riwayat: “apabila berbantahan (bermusuhan) ia menyimpang/menyeleweng, dan bila membuat perjanjian ia melanggar.”

Makna Thaghut dan Bagian-bagiannya.

Ketahuilah-semoga Allah I memberi rahmat kepadamu-: sesunggunya pertama-tama yang diwajibkan Allah I kepada manusia adalah kufur kepada thaghut dan beriman kepada Allah I. Dalilnya adalah firman Allah I:

وَلَقَدْ بَعَثْنَا فِي كُلِّ أَمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ

Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan):"Sembahlah Allah (saja), dan jauhilah Thagut itu",.... (QS. An-Nahl:36)

Adapun sifat (bentuk) kafir kepada thaghut yaitu kamu yakini batilnya/sesatnya ibadah kepada selain Allah I, meninggalkannya, membencinya dan mengkafirkan para penganutnya serta memusuhi mereka.

Adapun pengertian beriman kepada Allah I yaitu kamu yakini bahwa Allah I adalah satu-satunya Ilah yang disembah, bukan yang lainnya, mengikhlaskan semua jenis ibadah hanya kepada Allah I, menolak semua yang disembah selainnya, mencintai orang-orang yang ikhlas dan bersifat loyal kepada mereka, membenci orang-orang musyrik serta memusuhi mereka.

Inilah agama nabi Ibrahim yang siapa pun yang membencinya adalah orang yang membodohkan dirinya sendiri. Inilah suri tauladan yang diberitakan Allah I dalam firman-Nya:

قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَءَآؤُا مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَآءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللهِ وَحْدَهُ

Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia; ketika mereka berkata kepada kaum mereka:"Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja. (QS. Mumtahanan:4)

Dan pengertian thaghut secara umum adalah: setiap yang disembah selain Allah I, ridha dengan ibadah dari yang disembah atau diikuti atau ditaati dalam taat selain kepada Allah I dan Rasul-Nya maka ia adalah thaghut.

Thaghut itu banyak sekali dan yang paling utama ada lima macam:

Pertama: Syaithan yang mengajak beribadah kepada selain Allah I. Dalilnya adalah firman Allah I:

أَلَمْ أَعْهَدْ إِلَيْكُمْ يَابَنِي ءَادَمَ أَن لاَّتَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ

Bukankah Aku telah memerintahkan kepadamu hai Bani Adam supaya kamu tidak menyembah syaitan? Sesungguhnya syaitan itu musuh yang nyata bagi kamu", (QS. Yasin: 60)

Kedua: Pemerintahan zhalim yang merubah hukum Allah I.

Dalilnya adalah firman Allah I:

أَلَمْ تَرَإلِىَ الَّذِينَ يَزْعُمُونَ أَنَّهُمْ ءَامَنُوا بِمَآأُنزِلَ إِلَيْكَ وَمَآأُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحاَكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَن يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيدًا

Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu Mereka hendak berhakim kepada thaghut, padahal mereka telah diperintah mengingkari thaghut itu. Dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya. (QS. An-Nisa`:60)

Ketiga: Yang berhukum kepada selain yang diturunkan Allah I.

وَمَن لَّمْ يَحْكُم بِمَآأَنزَلَ اللهُ فَأُوْلاَئِكَ هُمُ الْكَافِرُونَ

Barang siapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-oang yang kafir. (QS. Al-Maidah:44)

Keempat: yang mengaku mengetahui yang ghaib (yang bersumber) dari Allah I.

Hal ini berdasarkan firman Allah I:

عَالِمَ الْغَيْبِ فَلاَ يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا .إِلاَّمَنِ ارْتَضَى مِن رَّسُولٍ فَإِنَّهُ يَسْلُكُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا

(Dia adalah Rabb) Yang Mengetahui yang ghaib, maka Dia tidak memperlihatkan kepada seorangpun tentang yang ghaib itu. Kecuali kepada rasul yang diridhai-Nya, maka sesungguhnya Dia mengadakan penjaga-penjaga (malaikat) di muka dan di belakangnya. (QS. Al-Jin :26-27)

Dan firman Allah I:

وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لاَيَعْلَمُهَآ إِلاَّ هُوَ وَيَعْلَمُ مَافِي الْبَرِّوَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ يَعْلَمُهَا وَلاَحَبَّةٍ فِي ظُلُمَاتِ اْلأَرْضِ وَلاَرَطْبٍ وَلاَيَابِسٍ إِلاَّ فِي كِتَابٍ مًّبِينٍ

Dan pada sisi Allah-lah kunci-kunci semua yang ghaib; tak ada yang mengetahuinya kecuali Dia sendiri, dan Dia mengetahui apa yang ada di daratan dan di lautan, dan tiada sehelai daunpun yang gugur melainkan Dia mengetahuinya (pula), dan tidak jatuh sebutir bijipun dalam kegelapan bumi dan tidak sesuatu yang basah atau yang kering, melainkan tertulis dalam kitab yang nyata (Lauh Mahfuzh). (QS.al-An-'aam:59)

Kelima: yang disembah selain Allah I dan ia ridha/senang dengan ibadah tersebut.

Dalilnya firman Allah I:

وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ

Dan barangsiapa diantara mereka mengatakan:"Sesungguhnya aku adalah ilah selain daripada Allah", maka orang itu Kami beri balasan dengan Jahanam, demikian Kami memberi balasan kepada orang-oramg zalim. (QS. Al-Anbiya`:29)

Ketahuilah, sesungguhnya manusia tidak beriman kepada Allah I kecuali setelah kufur kepada thaghut. Dalilnya firman Allah I:

فَمَن يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انْفِصَامَ لَهَا وَاللهُ سَمِيعٌ عَلِيمٌ

Karena itu barangsiapa yang ingkar kepada Taghut dan beriman kepada Allah, maka sesunguhnya ia tela berpegang kepada buhul tali yang amat kuat yang tidak akan putus. Dan Allah Maha Mendengar lagi Maha Mengetahui. (QS. Al-Baqarah :256)

Ar-Rusyd: agama Nabi Muhammad r dan al-Ghayy: agama Abu Jahal. 'Urwah al-Wutsqa: bersaksi bahwa tidak ada Ilah selain Allah I, dan ia meliputi nafi (menolak) dan istbat (menetapkan): menolak segala jenis ibadah selain Allah I dan menetapkan segala jenis ibadah hanya kepada Allah I semata, tidak ada sekutu baginya.

Segala puji bagi Allah I yang dengan nikmatnyalah sempurna segala kebaikan.


id_makhtseer_zad_alm3ad

( Index )

Translations to other languges

Ringkasan Zad Al Ma'ad

﴿ مختصر زاد المعاد ﴾

] Indonesia – Indonesian – [ إندونيسي

Penyusun : Syaikh Muhammad bin Abdul Wahhab

Ibnul Qayyim Al Jauziyah

Terjemah : Muzaffar Sahidu. Lc

Editor : Eko Haryanto Abu Ziyad

2009 - 1430

﴿ مختصر زاد المعاد ﴾

« باللغة الإندونيسية »

تأليف : الشيخ محمد بن عبد الوهاب - الإمام ابن قيم الجوزية

ترجمة : مظفر شهيد محصون

مراجعة: إيكو هاريانتو أبو زياد

2009 – 1430

RINGKASAN FIQIH ISLAM

Muqaddimah

Dengan menyebut nama Allah, sholawat dan salam kepada Nabi yang Allah berfirman tentang dirinya:

لَقَدْ كَانَ لَكُمْ فِي رَسُـوْلِ اللهِ أُسْـوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُوْ اللهَ وَاْليَوْمَ اْلآخِرَ وَذَكَرَ اللهَ كَثِيْرًا

“Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (Yaitu) bagi orang yang mengharap (rahmat) Allah dan (kedatangan) hari kiamat dan dia banyak menyebut Allah” QS. Al Ahzab: 21.

Juga shalawat dan salam semoga tetap tercurahkan kepada keluarga, shahabat beliau dan seluruh orang yang mengikuti serta mengambil petunjuknya sampai hari kiamat.

Pada zaman dimana perbuatan bid’ah dijadikan sebagai pola hidup oleh sebagian orang awam, di saat orang jarang berusaha memahami agama dan mempraktikkan sunnah bahkan menjauhinya, maka menjadi kewajiban kita untuk menerapkan dan berpegang teguh dengan sunnah Nabi Muhammad r baik dalam perkataan dan perbuatan, sebagaimana yang diperintahkan dan menjadi petunjuk beliau beserta para shahabatnya. Banyak sekali kita mendengar dan menyaksikan bahwa para pelaku bid’ah sangat perhatian terhadap bid’ah mereka, yang telah diperindah oleh syetan bagi mereka, sehingga melupakan sabda Rasulullah r:

مَنْ عَمِلَ عَمَـلاً لَيْسَ عَلَيْهِ أَمْـرُنَا فَهُوَ رَدٌّ

“Barang siapa yang mengerjakan perbuatan yang tidak pernah kami perintahkan, maka perbuatan tersebut tertolak”

Artinya perbuatan tersebut akan dikembalikan kepada pelakunya dan tidak akan diterima oleh Allah subhanahu wa ta’la sebab setiap perbuatan bid’ah adalah kesesatan dan setiap kesesatan akibatnya neraka.

Dan kita adalah orang yang paling berhak mengikuti sunnah Nabi r, karena Allah I berfirman:

فَتَـوَكَّلْ عَلىَ اللهِ إِنَّكَ عَلىَ اْلحَـقِّ اْلُمبِيْنُ

“Sebab itu bertawakkallah kepada Allah, sesungguhnya kamu berada di atas kebenaran yang nyata” QS. Al-Naml: 79

Buku kecil ini mengetengahkan tentang sunnah-sunnah Nabi r, semoga Allah Yang Maha Tinggi dan Maha Kuasa menjadikan buku ini bermanfaat bagiku dan para pembaca. Akhirnya, saya mengingatkan kalian semua, juga pribadi saya dengan firman Allah I:

وَمَنْ يُطِـعِ اللهَ وَرَسُـوْلَهُ فَقَـدْ فَازَ فَـوْزًا عَظِيْمًا

“Barang siapa yang mentaati Allah dan Rasul-Nya, maka sungguh ia menang dengan kemenangan yang besar” QS. Al- Ahzab: 71

Petunjuk Nabi r Dalam Berwudu’

· Nabi r selalu berwudhu’ untuk setiap shalat dalam sebagian besar kebiasaan beliau, tapi terkadang beliau melakukan beberapa shalat dengan satu kali wudhu’ [1] .

Beliau memperingatkan ummatnya agar tidak berlebihan memakai air saat berwudhu’, karena akan terjadi pada ummat ini orang yang melampaui batas dalam bersuci. [2]

Beliau bersabda: “Sesungguhnya terdapat setan bernama walhan yang selalu menggoda saat berwudhu’, maka hindarilah keraguan saat mempergunakan air”

Beliau tetap memperingatkan agar tidak berlebihan dalam mempergunakan air (untuk thaharah) sekalipun berada di sungai yang mengalir.

· Disebutkan dalam riwayat yang shahih bahwa beliau terkadang mencuci anggota wudhu’ satu kali-satu kali, terkadang dua kali-dua kali, terkadang tiga-kali-tiga kali bahkan terkadang sebagian anggota wudhu’ di basuh dua kali sementara anggota yang lain dibasuh tiga kali.

Pada saat berwudhu,’ terkadang beliau berkumur dan memasukkan air ke dalam hidung dengan satu cedokan-mempergunakan tangan kanan saja-dan terkadang pula dengan dua kali atau tiga kali cedokan. Beliau selalu berkumur dan memasukkan air ke dalam hidung secara bersamaan; sebagian air untuk berkumur dan sebagiannya lagi untuk (mencuci) hidung. Sebab air yang satu cedokan tidak mungkin dimanfaatkan kecuali untuk berkumur dan mencuci hidung sekaligus. Tetapi, jika dua dan tiga cedokan air, maka (berkumur dan mencuci hidung) bisa dilaksanakan dengan cara dipisah atau bersamaan, namun praktik beliau r dengan mengerjakannya secara bersamaan, seperti yang ditegaskan pada sebuah riwayat di dalam Al-Shahihaini dari hadits Abudllah bin Zaid.

· Dan beliau memasukkan air kedalam hidung (saat berwudhu’) dengan tangan kanan lalu mengeluarkannya dengan tangan kiri. Juga terkadang mengusap seluruh kepala beliau dengan mengarahkan tangan ke bagian depan kepala lalu menariknya kembali ke bagian belakang dan beliau tidak mengulang-ulangi mengusap kepala, akan tetapi cukup mengusapnya satu kali saja. Terkadang juga, beliau mengusap kepala dan terkadang juga mengusap sorban. Dan tidak ada dalam tuntunan beliau saat mengusap kepala hanya cukup dengan mengusap ubun-ubun saja sekalipun pendapat ini cukup mendapat perhatian baik dalam kitab fathul bari 1/304 dan dalam sunan Abu Dawud 147 dari hadist riwayat Anas. Lalu mencuci kedua kaki beliau saat tidak memakai dua khuf atau dua kaos kaki dan cukup dengan cara mengusap kaki saat memakai dua khuf atau dua kaos kaki. Belaiu mengusap kedua telinga bersamaan dengan mengusap kepala baik telinga bagian luar atau bagian dalam. Tidak terdapat dalam tuntunan beliau yang menerangkan bahwa beliau mengusap kedua telinga tersebut dengan mengambil air yang baru secara terpisah (dari air untuk mengusap kepala) kecuali astar yang shahih dari Ibnu Umar, di mana beliau melakukannya, seperti yang diriwayatkan oleh Imam Malik dalam kitab Al-Muwaththa’. Tidak ada satu hadistpun yang menerangkan bahwa beliau mengusap leher. Juga tidak terdapat dalam sunnah beliau yang meyatakan bahwa beliau membaca do’a-do’a tertentu saat berwudhu’ selain basmlah dan semua hadist yang menyebutkan tentang bacaan-bacaan tertentu dalam berwudhu adalah bohong dan palsu dan tidak ada tuntunan bacaan apapun kecuali basmlah pada permulaan wudhu,’ seperti yang disebutkan dalam riwayat Abu Dawud dan bacaan do’a saat selesai dari berwudu’ dengan do’a yang sudah dikenal yang diriwayatkan oleh Turmudzi yang bunyinya:

أَشـْهَدُ أَنْ لاَ إِلهَ إِلاَّ اللهُ وَأَشْـهَدُ أَنَّ مُحَمَّدًا عَبْـدُهُ وَرَسُـوْلُهُ اَللّهُمَّ اجْـعَلْنِي مِنَ التَّـوَّابِيْنَ وَاجْـعَلْنِي مِنَ اْلُمتَطَهِّرِيْنَ

"Aku bersaksi bahwa tiada tuhan selain Allah dan Aku bersaksi bahwa Muhammad hambaNya dan utusanNya, ya Allah jadikanlah diriku termasuk orang-orang yang selalu bertaubat dan orang-orang yang selalu bersuci”

Di dalam hadist yang lain dalam sunan al-Nasa’i disebutkan:

سُبْحَانَكَ اللّهُمَّ وَبِحَمْـدِكَ أَشْـهَدُ أَلاَّ إِلهَ إِلاَّ أَنْتَ أَسْتَـغْفِـرُكَ وَأَتُوْبُ إِلَيْكَ

“Maha Suci Engkau wahai Tuhanku dan segala puji milik-Mu aku bersaksi bahwa tiada Tuhan yang berhak disembah dengan hak kecuali Dirimu dan aku mohon ampunan-Mu dan bertaubat kepada-Mu”

Dan tidak terdapat dalam sunnah beliau yang menerangkan bahwa beliau melampui kedua siku dan kedua mata kaki saat berwudu, akan tetapi beliau mencuci keduanya tanpa melampui ukurannya sehingga melewati kedua lengan (atas) atau kedua betis. Penjelasan ini menerangkan tentang apa yang disebutkan dalam hadits riwayat Abu Hurairah seputar sifat wudhu’ Nabi r dalam shahih Muslim no 246.

· Terkadang, beliau menyeling-nyeligi jenggot ketika berwudhu’, sebagaimana yang diriwayatkan oleh Turmudzi dalam hadits yang shahih. Artinya, perbuatan ini tidak dilakukan secara berkesinambungan melainkan terkadang saja.

· Beliau tidak berkesinambungan dalam menyeling-nyelingi antara jari-jari.

· Beliau tidak mengeringkan bekas wudhu’ dengan mengusap anggota wudhu’ setelah selesai berwudu’ dan tidak ada keterangan satu hadistpun yang meneyebutkan hal tersebut. Adapun hadits riwayat ‘Aisyah dan Mu’az bin Jabal yang menerangkan bahwa: “Nabi r memiliki sapu tangan yang dipergunakan untuk mengusap air wudhu’. Hadits ini lemah dan tidak boleh dipergunakan untuk berhujjah, menetapkan sebuah hukum.

Petunjuk Nabi r Dalam Bertayammumm

· Petunjuk Nabi r dalam bertayammumm yaitu dengan satu kali tepukan tanah untuk mengusap wajah dan kedua telapak tangan. Seperti yang diriwayatkan dalam hadits Bukhari dan Muslim, dan tidak terdapat dalam petunjuk beliau bahwa beliau bertayammum dengan dua kali tepukan tanah dan tidak pula mengusap tangan sampai kedua siku. Belaiu bertayammum dengan tanah di mana beliau berada padanya baik dengan debu, lumpur atau pasir.

· Dalam sebuah hadits yang shahih beliau bersabda: “Di bagian bumi manapun seorang dari ummatku ditemukan waktu shalat, maka tempat itulah yang masjid dan tempat bersucinya” [3] .

· Dan tidak benar bahwa beliau bertayammum untuk setiap kali shalat dan tidak pula memerintahkan ummatnya melakukan hal tersebut, melainkan memrintahkan untuk bertayammum yang bersifat mutlaq sebagai pengganti dari wudhu’. [4]

Petunjuk Nabi r Saat Mengusap Dua Khuf

· Beliau mengusap khuf baik saat muqim atau dalam perjalanan dan tuntunan ini belum pernah dihapus hukumnya sampai beliau wafat. Waktu yang diberikan satu hari satu malam bagi orang yang mukim dan bagi orang musafir tiga hari tiga malam, sebagaimana yang diterangkan dalam berbagai hadits hasan dan shahih.

· Beliau mengusap bagian luar kedua khuf dan tidak terdapat keterangan bahwa beliau mengusap bagian bawah kecuali dalam hadits yang munqathi’ (terputus sanadnya). Beliau juga mengusap di atas kedua kaos kaki dan kedua sandal.

· Beliau juga mengusap sorban bersama ubun-ubun sebagaimana yang tertera dalam perbuatan dan perintah beliau pada banyak hadits, beliau tidak memaksakan diri untuk berbuat sesuatu di luar keadaan kedua kaki beliau; jika sedang memakai khuf maka beliau mengusap khuf tersebut tanpa harus membukanya dan jika kedua kaki beliau terbuka maka beliau mencuci keduanya tanpa harus memakai khuf untuk diusap, inilah yang dikatakan oleh syaikhul Islam Ibnu Taimiyah.

Petunjuk Nabi r Dalam Sholat

· Pada saat berdiri, beliau membuka shalatnya dengan “Allahu Akbar” tanpa mengatakan sesuatu apapun sebelumnya dan tidak pula melafazkan niatnya.

· Saat takbir, beliau mengangkat kedua tangan dengan jari-jari terbuka, mengarah ke kiblat setinggi daun telinga, dan diriwayatkan bahwa beliau mengangkatnya setinggi pundak, sebagaimana yang dikatakan oleh Abu Hamid al-Saidiy dan yang lainnya. Maka, keduanya merupakan perbuatan yang bisa dipilih. Dan beliau meletakkan tangan kanannya di atas tangan kirinya.

· Beliau membuka bacaan sholat dengan:

اَلَّلهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ اْلمَشْرِقِ وَاْلمَغْرِبِ اَللّهُمَّ اغْسِلْنِي مِنْ خَطَايَايَ باِاْلمَاءِ وَالثَّلْجِ وَالْبَرَدِ اَللَّهُمَّ نَقِّنِي مِنَ الذُّنُوْبِ وَالْخَطَايَ كَمَا يُنَقَّى الثَّوْبُ اْلأَبْيَضُ مِنَ الدَّنَسِ

“Ya Allah jauhkanlah antara diriku dan kesalahanku sebagaimana engkau menjauhkan antara masyriq dan magrib, ya Allah cucilah aku dari dosa-dosaku dengan air, salju dan embun, Ya Allah bersihkanlah diriku dari dosa –dosa dan kesalahnku sebagaimana dibersihkannya pakian yang putih dari kotoran” [5]

Banyak sekali macam do’a iftitah yang dibaca oleh Rasulullah shallallahu alaihi wasallam, yang sebagiannya beliau baca pada saat melaksanakan shalat malam. Setelah itu, barulah beliau memulai dengan membaca “Audzu billahi mina syaithani rajim” lalu melanjutkannya dengan surat Al-Fatihah, terkadang membacanya dengan menyaringkan bacaan: “Bismillahirrahmanirrahim”, akan tetapi membaca secara sirr (tidak bersuara) lebih sering beliau lakukan daripada secara nyaring dan beliau mengangkat suara saat mengucapkan “aamiin” untuk setiap shalat-shalat jahriyah.

· Selesai membaca Al-Fatihah barulah beliau membaca surat yang panjang, atau surat yang pendek jika baru sampai dari perjalanan atau karena hal-hal yang lain akan tetapi biasanya beliau membaca dalam qadar pertengahan.

· Pada waktu shalat fajar, beliau membaca seukuran enampuluh sampai seratus ayat, dan pernah juga membaca surat Qaff, al-Rum, al-Takwir, Al-Zalzalah dan Al-Mu’widzataini (Al-Falaq dan Al-Nas).

· Pada waktu shalat jum’at beliau membaca surat Al-Sajdah, Al-Insan. Pada saat shalat ied biasanya beliau membaca surat Qof, Al-Insyqoq, Al-A’la dan Al-Gosyiah.

· Beliau berdiri lebih panjang pada rekaat pertama dibanding rekaat kedua dan memanjangkan berdiri shalat fajar dibanding semua shalat, sebab bacaan pada waktu shalat subuh disaksikan, juga untuk melengkapi kekurangan karena bilangan rekaat yang ada padanya.

Petunjuk Nabi r Saat Ruku’

· Saat selesai membaca ayat beliau terdiam sejenak, seukuran kembalinya nafas kemudian mengangkat kedua tangannya dan mengucapkan takbir untuk ruku’, beliau meletakkan kedua telapak tangan di atas kedua lutut seakan menggeggam keduanya dan melengkungkan kedua tangan dan menjauhkannya dari kedua pinggangnya, sembari membentangkan, meluruskan dan meratakan punggung, beliau tidak mendirikan dan merandahkan kepala, akan tetapi menjadikannya sejajar dengan punggung pada posisi merata dengannya.

· Beliau membaca: “Subahana rabbiaya al-’Azhim” [6]

· Bersamaan dengan ini belaiu juga membaca atau cukup mengucapkan: “Subhanakallahumma rabbana wa bihamdika Allahummagfirli”

· Ruku’ dan sujud beliau yang biasa seukuran membaca sepuluh kali tasbih.

· Saat ruku’, terkadang beliau juga membaca: “Subbuhun qudduus Rabbul malaikati war ruh”

Petunjuk Nabi r Saat Bangkit Dari Ruku’

· Beliau mengangkat kepala seraya mengucapkan: “Sami’allahu liman hamidah” [7] sambil mengangkat kedua tangan beliau, dan lebih dari tigapuluh rawi yang telah meriwayatkan bahwa beliau mengangkat tangan pada tiga keadaan, salah satunya adalah saat bangun dari ruku’. Dan terdapat sepuluh riwayat yang telah disepakati yang tidak ada satupun riwayat yang bertentangan dengan riwayat tersebut. Maka perbutan ini tetap beliau lakukan hingga meninggal dunia.

· Saat sesudah tegak berdiri beliau mengucpkan: “Rabbana wa lakal hamdu” atau “ Rabbana lakal hamdu” atau “Allahumma rabbana lakal hamdu”.

· Termasuk petunjuk beliau memanjangkan I’tidal seukuran panjang ruku’ dan sujud beliau, bahkan beliau terkadang membaca: “

سَمِعَ اللهُ لِمَنْ حَمِدَهُ اَللَّهُمَّ رَبَّنَا لَكَ اْلحَمْدُ مِلْءَ السَّمَاوَاتِ وَمِلْءَ اْلأَََرْضِ وَمَا بَيْنَهُمَا وَمِلْءَ مَا شِئْتَ مِنْ شَئٍ بَعْدُ أَهْلُ الثَّنَاءِ وَاْلمَجْدِ أَحَقُّ مَا قَالَ الْعَبْدُ وَكُلُّنَا لَكَ عَبْدُ لاَ مَانِعَ لِمَ أَعْطَيْتَ وَلاَ مُعْطِيَ لِمَا مَنَعْتَ وَلاَ يَنْفَعُ ذَاالْجَدِّ مِنْكَ اْلجَدُّ [8]

“Allah mendengar bagi siapa yang memuji-Nya, Ya Allah bagi-Mulah segala pujian, sepenuh langit dan sepenuh bumi dan sepenuh apa yang ada di antara keduanya serta sepenuh apa yang Engkau kehendaki, Engkaulah yang memiliki segala pujian dan kemuliaan (pujian) yang paling pantas diucapkan oleh seorang hamba dan kami semua sebagai hamba bagi-Mu, tiada seorangpun yang menghalangi apapun yang Engkau berikan dan tiada seorangpun yang mampu memberikan sesuatu yang Engkau halangi dan tidak berguna kemualiaan itu bagi pemiliknya (selain iman dan amal shaleh) hanya dariMu kemuliaan”.

Terdapat juga bacaan lain selain do’a ini seperti yang diriwaytkan oleh Muslim dan yang lainnya.

· Disebutkan bahwa jika bangun dari ruku’, beliau berdiri sehingga seseorang mengira bahwa beliau terlupa karena begitu panjang berdirinya. Dan disebutkan oleh Muslim dari Anas radhiallahu anhu bahwa setelah mengucapkan “samiallahu liman hamidahu” beliau berdiri sehingga kami mengira bahwa beliau terlupa, kemudian sujud lalu duduk di antara dua sujud dalam masa yang panjang sehingga kami mengira bahwa beliau terlupa.

Petunjuk Tentang Cara Sujud Rasulullah r

· Beliau membaca takbir lalu tunduk bersujud, terkadang tidak dengan mengangkat kedua tangan, seperti yang disebutkan dalam riwayat Bukhari dan terkadang pula dengan mengangkat kedua tangan, seperti yang disebutkan dalam riwayat Abu Dawud dan Ahmad dengan sanad yang shahih.

· Beliau mendahulukan meletakkan kedua lutut, lalu meletakkan kedua tangan lalu kening dan hidung beliau, seperti yang disebutkan dalam riwayat Wa’il bin Hajar.

· Saat sujud, beliau meletakkan kening dan hidung di bumi (tempat bersujud), dan menjauhkan posisi kedua tangan dari kedua pinggang sambil merenggangkan kedua tangannya hingga tampak kedua ketiak beliau yang putih, seandainya seekor anak kambing yang kecil ingin lewat di bawahnya niscaya ia bisa lewat.

· Beliau meletakkan kedua tangan sejajar dengan kedua pundak dan kedua telinga, sebagaimana yang diterangkan di dalam Shahih Muslim dari Al-Barro’ bin Azib, bahwa Nabi r bersabda: “Apabila kamu bersujud maka letakkanlah kedua telapak tanganmu dan angkatlah kedua sikumu”.

· Badan beliau lurus saat bersujud sementara ujung jari-jari kedua kaki beliau menghadap kiblat.

· Beliau membuka kedua telapak tangan dan jari-jarinya dan tidak merenggangkan antara keduanya dan tidak pula menggenggamnya. Dalam shahih Ibnu Hibban disebutkan bahwa apabila sedang ruku’ beliau merenggangkan jari-jari dan jika bersujud beliau merapatkan jari-jarinya.

· Saat bersujud beliau membaca: “Subahna Rabbiyal ‘a’la” dan beliau memerintahkan untuk membacanya dan membaca do’a-do’a lain yang bersumber dari petunjuk Rasulullah r Beliau memerintahkan seseorang untuk bersungguh-sungguh dalam berdo’a saat bersujud, dan bersabda: “Sesunggunnya do’a (saat sujud) sangat layak untuk dikabulkan”.

Petujuk Nabi r Saat Duduk Antara Dua Sujud.

· Beliau mengangkat kepala sambil membaca takbir tanpa mengangkat kedua tangan, beliau bagun dari sujud dengan mendahulukan mengangkat kepala sebelum kedua tangannya, kemudian duduk dengan posisi iftirasy, yaitu dengan merebahkan kakinya yang kiri dan duduk di atasnya sambil mendirikan kaki sebelah kanan seperti yang dijelaskan dalam riwayat Nasa’i.

· Beliau meletakkan kedua tangan di atas kedua paha, begitu juga siku (kedua) siku di atas (kedua) paha beliau, sambil menggenggam dua jari dengan membuat sebuah lingkaran dan mengangkat satu jari (telunjuk), beliau berdo’a dengannya sambil menggerakkannya. Demikianlah cara yang dijelaskan oleh Wa’il bin Hajar (di dalam hadits yang diriwayatkannya).

· Di antara do’a yang beliau ucapkan saat duduk antara dua sujud adalah:

"أَللّهُمَّ اغْفِرْ لِي وَارْحَمْنِي وَاجْبُرْنِي وَاهْدِنِي وَارْزُقْنِْي" Atau "رَبِّي اغْفِرْلِي رَبِّي اغْفِرْلِي"

“Ya Allah ampunilah aku, dan rahmatilah diriku, tutupilah kekurangan diriku, berikanlah petunjuk kepadaku dan curahkanlah rizki padaku” atau membaca dao’a di atas yang artinya: “Wahai Tauhanku ampunilah diriku, Wahai Tuhanku, ampunilah diriku”.

Tapi dalam riwayat hakim disebutkan tanpa mengulang-ulngi bacaan: رَبِّي اغْفِرْلِي riwayat ini dishahihkan oleh al-Dzahabiy. Dan petunjuk beliau tentang lamanya belaiu duduk adalah seukuran sujud sebagaimana yang dijelaskan dalam pembahasan tentang bangun dari ruku’.

Petunjuk Nabi r Ketika Akan Bangkit Menuju Rekaat Selanjutnya.

· Belaiu bertopang di atas tanah dengan kedua tangannya sebagaimana yang diriwayatkan oleh al-Bukhari.

· Beliau tidak bangkit untuk berdiri kecuali setelah duduk dengan tetap [9] , duduk yang dimaksudkan di sini adalah duduk istirahat. Imam Nawawiy mengatakan bahwa duduk tersebut hukumnya mustahabbah/disunnahkan, sebagaimana yang dijelaskan oleh para shahabat.

Petunjuk Nabi r Dalam Menyempurnakan Rekaat

· Apabila sedang duduk untuk bertasyahhud beliau mengangkat jari telunjuknya, beliau tidak menegakkannya dan tidak pula menurunkannya dan mengerakkannya dengan gerakan yang ringan sebagaimana yang dijelaskan dalam hadist Wa’il bin Hajar. Beliau meluruskan pandangan padanya dan membuka telapak tangan yang kiri dan meletakkannya diatas paha yang kiri.

· Beliau sangat meringankan tasyahud awal, sehingga seakan duduk di atas batu yang dipanaskan, dan tidak ada satupun riwayat yang menyebutkan bahwa beliau membaca shalawat kepada diri dan keluarga beliau pada saat melaksanakan tasyahud ini.

· Pada saat duduk tasyahhud untuk salam, beliau mengeluarkan kedua kakinya sambil menduduki kaki yang sebelah kiri dengan posisi tawarruk sebagaimana yang disebutkan dalam shahih Muslim.

· Bedo’a setelah salam secara langsung bukan termasuk petunjuk beliau dan tidak ada riwayat yang menyebutkan bahwa beliau melakukannya, akan tetapi jika seseorang telah selesai dari shalatnya (dianjurkan) untuk membaca zikir-zikir yang telah disyari’atkan setelah shalat. Dianjurkan baginya untuk membaca shalawat kepada Nabi, barulah membaca do’a yang diinginkan. Ini berarti, do’a tersebut dilakukan setelah beribadah dengan bacaan-bacaan tadi bukan do’a yang dibaca di akhir shalat. Hal ini sebagaimana diterangkan dalam sebuah riwayat dari Fudholah bin Ubaid:

إِذِا صَلىَّ أَحَدُكُمْ فَلْيَبْدَأْ بِحَمْدِ اللهِ وَالثَّنَاءِ عَلَيْهِ ثُمَّ لْيُصَلِّ عَلىَ النَّبِيِّ صَلىَّ اللهُ عَلَيْهِ وَسَلَّمَ ثُمَّ لْيَدْعُ ِبمَا شَاء

“Apabila salah seorang di antara kalian telah menyempurnakan shalatnya maka hendaklah dia memulali dengan membaca pujian kepada Allah, kemudian berselawatalah kepada Nabi Shallallahu ‘Alaih Wasallam, lalu barulah berdo’a dengan do’a yang dikehendakinya”. Imam Turmudzi mengatakan bahwa hadits ini shahih.

· Beliau salam ke kanan dan ke kiri dengan mengucapkan:

اَلسَّلاَمُ عَلَيْكُمْ َورَحْمَةُ اللهِ

(Hadits ini diriwayatkan oleh lima belas orang shahabat).

· Dalam hadits riwayat Muslim diriwayatkan dari Amir bin Sa’d dari bapaknya, dia berkata: “Aku melihat Rasulullah r salam dengan menoleh ke kanan dan ke kiri sampai seakan aku melihat pada sisi pipi beliau”.

· Pada saat beliau bangkit menuju shalat maka belaiu menundukkan kepalanya.

· Beliau terkadang shalat dengan tanpa memakai sandal atau terkadang juga memakai sandal. Dan perintah beliau melaksanakan shalat dengan tanpa memakai sandal untuk menyelisihi perbuatan orang-orang Yahudi.

· Beliau pernah qunut pada saat terjadi bencana, berdo’a untuk kemaslahatan suatu kaum atau demi kehancuran suatu kaum yang lain. Bahkan belaiu pernah melaksanakan do’a qunut selama sebulan secara berturut-turut dalam lima kalai shalat fardhu sebagaimana diriwayatkan oleh Abu Dawud dan dishahihkan oleh Hakim.

Petunjuk Nabi r Dalam Sujud Sahwi.

· Diriwayatkan dari Nabi r bahwa beliau bersabda: “Sesungguhnya aku ini adalah manusia biasa saya terkadang lupa seperti kalian lupa, apabila saya lupa maka ingatkanlah saya” [10]

Diriwayatkan dalam al-Shahihaini dari Abdullah bin Buhainah bahwa Nabi r bangkit dari shalatnya pada rekaat kedua pada shalat zuhur dan beliau lupa melaksanakan tasyahud (pertama), dan ketika selesai menyempurnakan rekaat shalat, beliau bersujud dua kali (sujud sahwi) sebelum salam.

· Beliau pernah terlupa sehingga melakukan salam pada salah satu shalat wajib di siang hari, yaitu zuhur atau ashar kemudian berbincang bincang, (setelah diingatkan) beliau segera menyerpurnakannya lalu salam, barulah beliau sujud dua kali setelah salam dan berbincang-bincang kembali. Beliau mengucapkan takbir saat akan bersujud dan bangkit dari sujud. [11]

· Suatu ketika beliau salam lalu beranjak meninggalkan tempat shalat, sementara shalat tersisa satu rekaat lagi, maka Talhah bin Ubaidillah segera menghampiri beliau dan mengatakan: “Engkau telah melupakan satu rekaat” sapanya. Maka beliau kembali memasuki masjid dan memerintahkan Bilal untuk iqomah lalu beliau bangkit menyempurnakan satu rekaat bersama jama’ah. [12]

· Suatu ketika beliau melaksanakan shalat lima rekaat, dikatakan kepada beliau: “Apakah shalat sudah ditambah?” Beliau balik bertanya: “Apakah yang terjadi?” Para shahabat menjawab: “Engkau telah melaksanakan shalat lima rekaat” Akhirnya, beliau sujud (sahwi) dua kali setelah melaksanakan salam. [13]

· Suatu ketika beliau shalat asar tiga rekaat kemudian beliau memasuki rumahnya, lalu para shabat mengningatkannya, maka beliau keluar (menuju para shahabat) untuk menyempurnakan shalatnya satu rekaat bersama mereka kemudian salam, lalu bersujud dua kali lalu salam. Imam Malik rahimahullah berkata: “Setiap kelupaan yang mengakibatkan kekurangan dalam perbuatan shalat maka sujud sahwinya adalah sebelum salam. Dan setiap kelupaan yang menimbulkan tambahan dalam perbuatan shalat maka sujud shawinya dilaksanakan sesudah salam. Namun, apabila terkumpul dua kelupaan, yaitu tambahan dan kekurangan pada perbuatan dalam shalat maka sujudnya dilakukan sebelum salam.

· Keraguan Di dalam shalat. Imam Ahmad berkata: Keraguan ada dalam dua sikap: Sikap yang lebih mengutamakan keyakinan dan sikap yang lebih memilih kehati-hatian. Barang siapa yang lebih mengutamakan keyakinan (rasa yakin lebih dominan dalam dirinya) maka ia harus membuang keraguannya dan bersujud sahwi dua kali sebelum salam, hal ini seperti yang diterangkan dalam riwayat Abu Said al-Khudri. Namun, jika seseorang lebih mengutamakan kehati-hatian, karena keraguan yang lebih dominan maka ia bersujud setelah salam, seperti yag diterangkan dalam hadits Ibnu Mas’ud dari riwayat Mansur.

Memejamkan Mata Di Dalam Shalat

· Tidak termasuk petunjuk Nabi r memejamkan mata saat melaksanakan shalat.

Do’a-Do’a Setelah Shalat

· Setelah salam beliau beristigfar tiga kali, kemudian mengucapkan:

اَللّهُمَّ أَنْتَ السَّلاَمُ وَمِنْكَ السَّلاَمُ تَبَارَكْتَ يَا ذَا الْجَلاَلِ وَاْلإِكْرَامِ

“Ya Allah Engkau Pemberi keselamatan dan dariMu keselamatan Maha Suci Engkau, wahai Rabb, sebagai pemilik keagungan dan kemuliaan”

Lalu ia segera menghadap ke arah ma’mum, terkadang mengahdap ke arah kanan dan terakdang pula menghadap kesebelah kiri, sebagaimana yang diterangkan oleh Ibnu Mas’ud dan Anas dalam riwayat yang shahih.

Apabila selesai shalat fajar, beliau duduk di tempat shalatnya sehingga terbit matahari.

· Adapun bacaan-bacan lain (selain yang disebutkan di atas) bisa merujuk pada kitab-kitab yang membahas tentang beberapa wirid yang dibaca oleh Rasulullah r termasuk shahih kitab shahih Bukhari dan Muslim dan lain-lain.

Petunjuk Nabi r Dalam Sutrahnya

· Beliau menjadikan antara dirinya dan sutrah (pembatas pada saat shalat) seukuran jalan yang bisa dilewati seekor kambing, beliau memerintahkan orang yang shalat agar mendekatkan posisi dirinya dengan sutrah tersebut dan bukan menjauh darinya. Beliau memposisikan sutrah untuk dirinya di hadapan alis beliau yang sebelah kanan atau sebelah kiri, bukan pada posisi depan (bagian tengah) beliau.

Petunjuk Nabi r Pada Shalat-Shalat Sunnah Rawatib

· Beliau senantiasa mengerjakan sepuluh rekaat (shalat-shalat sunnah rawatib) pada saat hadir (tidak dalam perjalanan), sebagaimana yang dijelaskan oleh Ibnu Umar: “Aku menjaga dari Rasulullah r sepuluh rekaat (shalat sunnah rawatib): dua rekaat sebelum zuhur dan dua reakaat sesudahnya, dua rekaat setelah magrib di rumahnya, dua rekaat setelah isya’ di rumahnya dan dua rekaat sebelum subuh”. Dan pada saat beliau terlewatkan dua rekaat sesudah zuhur, maka beliau mengerjakan shalat yang terlewatakan tersebut setelah asar dan beliau senantiasa mengerjakannya (pada waktu tersebut pada saat terlewatkan) [14]

· Umumnya, shalat-shalat sunnah tersebut termasuk shalat sunnah mutlaq, yaitu shalat yang tidak mempunyai sebab-sebab tertentu dan beliau kerjakan di rumah, apalagi shalat sunnah magrib, tidak ada satupun riwayat yang menyebutkan bahwa beliau mengerjakannya di masjid. Begitu juga, sebagaimana disebutkan dalam kitab al-Shahihaini (Kitab Bukhari-Muslim) bahwa beliau mengerjakan dua rekaat setelah shalat jum’at di rumahnya.

· Pada saat safar, perhatian beliau untuk menekuni shalat sunnah sebelum fajar dan shalat witir lebih besar dibanding shalat sunnah lainnya.

· Maka jumlah rekaat shalat-shalat beliau sehari semalam, yaitu yang selalu ditekuni, sekitar empat puluh rekaat. Tujuhbelas rekaat shalat fardhu, sepulu rekaat atau duabelas rekaat sahalat sunnah rawatib dan sebelas atau tiga belas shalat malam, maka jumlahnya adalah empat puluh, dan selebihnya adalah shalat-shalat sunnah yang tidak termasuk rawatib. Maka seyogyanya bagi seorang hamba untuk selalu menjaga shalat-shalat ini samapai akhir hayatnya. Sungguh, Allah amat cepat mengabulkan permohonan dan segera membukakan pintu taubat bagi orang yang ingin mengetuk pintu tersebut baik siang atau malam empatpuluh kali sehari semalam. Hanya kepada Allah kita memohon pertolongan.

Petunjuk Nabi r Dalam Mengerjakan Shalat Malam.

· Nabi r tidak pernah meninggalkan shalat malam baik pada saat muqim atau pada saat bepergian. Dan jika tertidur atau sakit (sehingga tidak bisa melaksanakan shalat malam) maka beliau melaksanakannya dua belas rekaat pada waktu siang. Beliau menganjurkan untuk melaksakan shalat witir seperti disebutkan dalam sabdanya:”berwitirlah kalian sebelum tibanya waktu pagi”. [15]

· Beliau tidak melaksanakan shalat malam lebih dari sebelas rekaat, dan melaksanakan shalat malam tiga belas rekaat karena ditambah dengan dua rekaat shalat sunnah fajar sebagaimana disebutkan oleh Muslim dalam kitabnya. Aisyah radhiallahu anha berkata: “Rasulullah r melaksanakan shalat malam sepuluh rekaat dan witir dengan satu rekaat lalu mendirikan shalat sunah dua rekaat sebelum fajar, maka jumlahnya menjadi tigabelas rekaat” [16]

· Beliau juga pernah melakukan shalat delapan rekaat dan witir tiga rekaat dan dua rekaat sebelum fajar. Dalam sebuah riwayat diterangkan “Kemudian beliau shalat dua rekaat, kemudian dua rekaat, kemudian dua rekaat, kemudian dua rekaat, kemudian dua rekaat, kemudian dua rekaat, kemudian barulah beliau melaksanakan witir, lalu berbaring sehingga mua’zin datang, lalu beliau bangkit dan mengerjakan shalat dua rekaat yang ringan, kemudian barulah beliau keluar untuk menunaikan shalat subuh [17] .

Petunjuk Nabi r Tentang Tata Cara Shalat Malam

· Saat bangun tidur beliau mengawali dengan bersiwak lalu membaca do’a bangun tidur, lalu bersuci dan melaksanakan shalat dua rekaat yang ringan sebagaimana di sebutkan dalam shahih muslim. Dan beliau memarintahkan umatnya untuk mengerjakan hal tersebut, sebagaimana disebutkan di dalam riwayat Abu Hurairah radhiallahu anhu, beliau bersaba: ‘Apabila salah seorang di antara kalian bangkit dari tidurnya maka hendaklah ia memulai shalatnya dengan dua rekaat yang ringan”. [18]

· Terkadang beliau bangun saat pertengahan malam, atau sesaat sebelum atau sesudahnya. Terkadang juga beliau terbangun ketika mendengar ayam berkokok. Sebagaimana dijelaskan dalam riwayat Ibnu Abbas saat ia menginap di rumah Nabi r.

· Terkadang beliau memutuskan bacaan wiridnya atau terkadang pula menyambungnya dan inilah kebiasaan yang paling banyak dilakukan. Beliau memutuskan wirid tersebut untuk beristrahat terlebih dahulu, lalu bangkit dan membaca do’a bangun tidur seperti bacaan saat pertama bangun. Saat terbangun dari tidurnya beliau membaca sepuluh ayat terakhir dari surat Ali Imron, beliau melakukan hal tersebut enam kali dan mendirikan shalat pada setiap kali bangkit dari tidur setelah bersiwak, berwudu’, dan membaca ayat (sepuluh ayat terakhir surat Ali Imron) kemudian melakukan shalat witir tiga rekaat. Apabila azan shalat telah dikumandangkan beliau segera menuju shalat sambil membaca:

اللّهُمَّ اجْعَلْ فِي قَلْبِي نُوْرًا وَفِي لِسَانِي نُوْرًا وَاجْعَلْ فِي سَمْعِي نُوْرًا وَاجْعَلْ فِي بَصَرِي نُوْرًا وَاجْعَلْ مِنْ خَلْفِي نُوْرًا وَمِنْ أَمَامِي نُوْرًا وَاجْعَلْ مِنْ فَوْقِي نُوْرًا وَمِنْ تَحْتِي نُوْرًا اَللّهُمَّ اعْطِنِي نُوْرًا [19]

“Ya Allah jadikanlah di dalam hatiku cahaya, pada lisanku cahaya, jadikanlah dalam pendengaranku cahaya, jadikanlah pada pengelihatanku cahaya, jadikanlah dari sebelah belakangku cahaya, dari arah depanku cahaya, dan jadikanlah di atasku cahaya dan dari sebelah bawahku cahaya dan berikanlah kepadaku cahaya”

· Banyak sekali tuntunan beliau saat bangun malam, di antaranya riwayat yang disebutkan oleh Ibnu Abbas. Dan yang lain seperti riwayat yang disebutkan oleh Aisyah bahwasanya beliau membuka shalatnya dengan dua rekaat yang ringan kemudian menyempurnakannya menjadi sebelas rekaat, beliau salam pada setaip dua rekaat dan melaksanakan witir satu rekaat.

· Beliau juga mengerjakan shalat malam tigabelas rekaat

· Beliau shalat dengan delapan rekaat dan salam pada setiap dua rekaatnya, lalu mengerjakan shalat witir lima rekaat sekaligus, dan tidak melakukan duduk tasyahhud kecuali pada rekaat yang terakhir [20]

· Beliau terkadang mengerjakan shalat sembilan rekaat; delapan rekaat sekaligus, lalu beliau bangkit dari duduknya (setelah sujud) pada rekaat kedelapan setelah membaca bacaan tertentu, memuji Allah dan membaca do’a-do’a (tertentu) pada rekaat tersebut. Beliau bangkit untuk melaksanakan rekaat kesembilan kemudian duduk dan bertasyahhud lalu salam. Kemudian barulah beliau shalat dua rekaat secara duduk setelah salam [21]

· Beliau juga melaksanakan shalat malam tersebut dengan tujuh rekaat seperti cara yang beliau lakukan pada saat mengerjakannya sembilan rekaat, lalu melaksanakan shalat dua rekaat secara duduk.

· Beliau juga melaksanakan shalat malam dua rekaat-dua rekaat dan mengerjakan witir tiga rekaat sekaligus tanpa memisahkan tiga rekaat tersebut [22]

· Shalat malam beliau dikerjakan dalam tiga cara:

1-Sahalat secara berdiri, dan inilah yang paling sering dilakukan.

2-Terkadang belaiu sahalat secara duduk dan ruku’ dengan duduk pula.

3-Terkadang, saat membaca surat beliau membacannya secara duduk, lalu saat bacaan tersebut tersisa sedikit beliau bangkit berdiri.

Ketiga cara ini pernah dikerjakan oleh Rasulullah shallallahu ‘alaih wasallam sebagaimana disebutkan dalam riwayat-riwayat yang shahih.

Petunjuk Nabi r Dalam Menunaikan Zakat

· Beliau mensyari’atkan diwajibkannya zakat pada empat jenis harta:

1-Hasil bumi dan tanaman

2-Hewan ternak, seperti onta, sapi dan kambing.

3-Emas dan perak.

4-Harta perniagaan

· Diwajibkan sekali dalam setahun

· Rikaz (harta karun) wajib dikeluarkan seperlimanya tanpa dipersyaratkan keberadaan harta tersebut satu tahun di dalam kepemilikannya. Yang dimaksud dengan rikaz adalah harta terpendam di perut bumi yang ditemukan oleh seseorang [23] .

· Nabi shallallahu ‘alaih wasallam yang secara langsung membagi-bagikan zakat tersebut dan mendistribusikannya kepada delapan kategori masyarakat, sebagaimana yang disebutkan di dalam surat al-taubah ayat enampuluh, yaitu:1-Orang fakir. 2-Orang-orang miskin. 3-Orang-orang mu’allaf yang dibujuk hatinya. 4-Untuk memerdekakan budak. 5-Pengurus-pengurus zakat. 6-Orang-orang yang berperang di jalan Allah.7-Orang-orang yang sedang dalam perjalanan. 8-Orang-orang yang berhutang. Jika seorang yang menerima bagian zakat tersebut tidak membutuhkannya dan tidak pula (pembagian tersebut) mendatangkan mamfaat bagi kaum muslim maka ia tidak berhak mendapatkan bagian dari zakat tersebut.

· Di antara petunjuknya adalah jika beliau mengetahui bahwa seseorang berhak menerima zakat maka beliau segera memberikannya, dan jika didatangi oleh seseorang yang belum diketahui keadaannya lalu meminta kepadanya bagian zakat, maka beliau segera memberikannya seraya mengingatkan bahwa zakat tersebut tidak berhak diterima oleh seorang yang berkecukupan dan orang yang kuat bekerja lagi berpenghasilan. [24]

· Beliau berdo’a bagi orang yang datang kepadanya dengan membawa harta zakatnya, di antara do’a yang beliau ucapkan:

اَللّهُمَّ بَارِكْ ِفيْهِ وَفِي إِبِلِهِ [25]

(Ya Allah berikanlah keberkahan pada harta yang dizakatkan tersebut dan keberkahan pada ontanya” Dan terkadang pula beliau mengatakan: [26] الّهُمَّ صَلِّ عَلَيْهِ (Ya Allah Berikanlah ampuan dan curahkanlah rahmat baginya).

Petunjuk Nabi r Dalam Menunaikan Zakat Fitrah

· Rasulullah r telah mewajibkannya atas setiap muslim termasuk atas orang yang menjadi tanggungannya baik kecil, besar, lelaki, perempuan orang yang merdeka dan hamba sahaya, berupa satu sha’ dari kurma, tepung, dan keju. [27]

· Termasuk tentunjuk Nabi r adalah mengeluarkan zakat fitrah tersebut sebelum shalat iedul fitri. Dalam shahih Bukhari dan Muslim diriwayatkan dari Ibnu Umar ia berkata: “Rasulullah r memerintahkan kepada kita uuntk mengeluarkan zakat fitrah sebelum manusia keluar untuk melaksankan shalat iedul fitri” [28]

· Beliau tidak memberikan zakat fitrah kecuali kepada orang-orang yang miskin bukan kepada delapan katagori yang disebutkan oleh Allah di dalam surat al-Taubah ayat enampuluh, juga tidak memerintahkan untuk membaginya kepada mereka, serta tuntunan ini tidak pula dikerjakan oleh seorang shahabatpun sepeninggal beliau.

Petunjuk Nabi r Dalam Mengeluarkan Shadaqah

· Beliau adalah seorang yang paling banyak bershedekah dengan apa yang dimilikinya, beliau tidak pernah menganggap banyak setiap apa yang disedekahkan karena Allah dan tidak pula mengaggapnya sedikit. Tidaklah beliau dimintai sesuatu oleh seseorang keculai diberikannya baik sedikit atau banyak, dan bershadaqah adalah perbuatan yang paling dicintainya, sehingga kegembiraan beliau untuk memberikan shadaqah lebih besar dari kesenangan orang yang menerima shadaqah tersebut.

· Beliau memfariasikan cara dalam memberikan hadiah dan pemberian, terkadang berupa shadaqah, atau hadiah dan terkadang pula dengan membeli barang lalu memberikan barang dan harganya kepada si penjual. [29]

· Beliau terkadang meminjam sesuatu lalu mengembalikannya dengan yang lebih besar atau lebih baik dan lebih banyak. [30]

· Beliau juga pernah membeli suatu barang lalu memberikan imbalan yang melebihi harganya, beliau juga menerima hadiah dan membalasnya dengan nilai yang lebih banyak dan berlipat.

· Beliau menyeru untuk berbuat ihsan, bershedeqah dan berbuat yang ma’ruf dan menganjurkan untuk memperbanyak shadaqah serta menyeru umat kepadanya baik dengan perkataan juga perbuatan.

Petunjuk Nabi r Di Bulan Ramdhan

· Di antara petunjuk beliau (pada bulan ramdhan) adalah memperbanyak berbagai macam ibadah, beliau adalah orang paling dermawan dan puncak kedermawanan beliau tampak di bulan ramdhan. [31]

· Pada bulan ramadhan beliau memperbanyak bershedeqah, membaca al-qur’an, shalat, berzikir, membaca al-qur’an dan beri’tikaf.

· Beliau melakukan buka puasa sebelum melakukan shalat magrib, hidangan buka puasa beliau adalah beberapa biji kurma, jika tidak ada maka dengan ruthab (kurma yang baru mateng), namun jika tidak ada maka dengan dengan beberapa teguk air. [32]

· Diriwayatkan bahwa di antara do’a yang beliau ucapkan saat berbuka adalah: “اَللّهُمَّ لَكَ صُمْتُ وَعَلىَ رِزْقِكَ أَفْطَرْتُْ”(Ya Allah, hanya karena-Mulah aku berpuasa, dan dengan rizkiMulah aku berbuka puasa” [33]

· Setelah berbuka beliau mengucapkan:

“ذَهَبَ الظَّمَأُ وَابْتَلَّتِ الْعُرُوْقُ وَثَبَتَ اْلأَجْرُ إِنْ َشاءَ ال لهُ” (Hilanglah rasa dahaga, telah basah urat-urat dan pahala telah ditetapkan insyallah”

· Rasulullah r pernah melakukan safar pada bulan ramadhan, saat itu beliau terkadang berpuasa dan terkadang pula tidak berpuasa, dan memberikan kebebasan kepada para shahabat untuk memilih antara kedua perkara tersebut.

· Di antara petunjuk beliau saat waktu fajar telah datang sementara beliau dalam keadaan junub selepas mendatangi istri adalah mandi setelah fajar dan tetap berpuasa. [34]

· Beliau terkadang mencium istrinya saat sedang berpuasa pada bulan ramadhan. [35]

· Beliau juga bersiwak pada saat berpuasa.

· Beliau pernah menuangkan air di atas kepala beliau saat berpuasa karena kehausan atau kepanasan. [36]

Petunjuk Nabi r Dalam Melaksanakan Puasa Sunah

· Beliau tidak pernah berpuasa satu bulan penuh kecuali pada bulan ramadhan, dan tidak pula berpuasa dalam bulan tertentu yang lebih banyak dari bulan sya’ban. [37]

· Beliau tidak melewati bulan apapun kecuali berpuasa padanya.

· Beliau menjaga puasa pada hari senin dan kamis. [38]

· Beliau berpuasa tiga hari pada setiap bulan, [39] tanpa menghiraukan pada bulan apakah ia melaksanakannya. [40]

· Beliau tidak pernah meninggalkan puasa al-syuro, puasa pada sepuluh hari (pertama) bulan zulhijjah, puasa tiga hari pada setiap bulan dan dua rekaat shalat fajar. [41]

· Di antara petunjuk beliau adalah tidak berpuasa pada hari Arafah saat berada di Arafah

· Terkadang beliau menghampiri keluarga beliau dan bertanya: “Apakah kalian mempunyai makanan?”. Jika mereka mengatakan: “Tidak ada”, maka beliau menjawab: “Saya akan berpuasa hari ini”. Maka beliau memulai niat puasa sunnah pada siang harinya. [42]

· Terkadang beliau berniat puasa sunnah lalu membatalkan puasanya. [43]

· Apabila beliau mengunjungi suatu kaum maka beliau menyempurnakan puasanya dan tidak berbuka. [44]

· Di antara petunjuk beliau adalah tidak senang mengkhususkan hari jum’at dengan berpuasa baik secara perbuatan dan anjuran perkataan. [45]

Petunjuk Nabi r Dalam Menghadapi Hidangan

· Beliau tidak menolak makanan yang sudah ada dan tidak memaksakan sesuatu yang tidak ada. Beliau tidak pernah sedikitpun mencela suatu makanan, jika dikehendakinya maka beliau memakannya dan jika tidak maka beliau meninggalkannya.

· Sebagian besar makanan beliau dihamparkan di atas tanah pada sebuah taplak, dan itulah bentuk hidangan beliau. Lalu menyantapnya dengan tiga jari dan mengisap jari tersebut setelah selesai. [46]

· Beliau tidak makan dengan posisi berbaring, dan berbaring tersebut terwujud dalam tiga posisi:

1-Berbaring di atas pinggang.

2-Bersila

3-Bersandar dengan salah satu tangan dan makan dengan tangan lainnya. Dan ketiga cara ini adalah tercela.

· Beliau pernah makan dengan cara duduk di atas pantat dan mendirikan kedua betisnya.

· Diriwayatkan bahwa beliau (pada saat makan) pernah duduk dengan posisi bertekuk di atas kedua lutut beliau dan meletakkan bagian bawah kaki kiri di atas bagian luar kaki kanan.

· Beliau selalu menyebut nama Allah di awal makan dan memujiNya saat selesai.

Petunjuk Nabi r llam Saat Minum

· Sebagian besar cara minum beliau dilakukan dengan cara duduk, bahkan melarang minum secara berdiri, beliau pernah minum secara berdiri karena ada halangan, yaitu saat mendatangi sumur zamzam sementara orang-orang berkerumun untuk mengambil air darinya. Akhirnya beliau meraih timba dan minum secara berdiri. [47] Pendapat yang benar dalam masalah ini adalah dilaranganya minum secara berdiri dan kebolehan berlaku saat kondisi tertentu menghalangi seseorang untuk duduk.

· Setelah meneguk minuman, maka beliau memberikan sisa minuman tersebut kepada orang yang duduk di sebelah kanannya sekalipun orang yang di sebelah kirinya lebih dewasa. [48]

· Beliau bernafas tiga kali pada saat meneguk suatu minuman. [49] Caranya adalah menjauhkan bejana minuman tersebut dari mulut beliau lalu bernafas di luarnya, kemudian kemabli meneguk minuman tersebut.

· Beliau melarang meneguk minuman dari mulut bejana secara langsung. [50]

Petunjuk Nabi r Dalam Berzikir

· Beliau selalu berzikir kepada Allah I dalam semua keadaan dan kondisi.

· Zikir Nabi r bersamaan dengan hembusan nafas-nafasnya, baik dengan berdiri, duduk, berbaring dan saat berjalan kaki, berada di atas kendaraan, saat dalam perjalanan atau saat berhenti, juga saat bepergian atau saat tidak bepergian.

· Di bawah ini kami sebutkan beberapa contoh zikir yang beliau ucapkan dalam kondisi yang berbeda:

Do’a Saat Memakai Pakaian

Saat memakai suatu pakian yang baru, maka beliau menyebut pakian tersebut dengan namanya yang dikenal seperti surban, baju atau selendang, kemudian berdo’a:

اَلََّلهُمَّ لَكَ اْلَحمْدُ أَنْتَ كَسَوْتَنِيْهِ أَسْأَلُكَ خَيْرَهُ وَخَيْرَ مَا صُنِعَ لَهُ وَأَعُوْذُبِكَ مِنْ شَرِّهِ َوشَرِّ مَا صُنِعَ لَهُ [51]

“Ya Allah, segala puji bagiMu, hanya Engkaulah yang memberikanku pakian, aku memohon kebaikan pakian tersebut dan kebaikan yang ditimbulkannya, dan aku berlindung denganMu dari keburukannya dan keburukan apa yang timbul karenanya”

Dan diriwayatkan dari Nabi r bahwa ia bersabda: “Barangsiapa yang memakai suatu pakian kemudian mengucapkan:

اَلْحَمْدُ ِللهِ الَّذِي كَسَانِي هَذَا وَرَزَقَنِيْهِ مِنْ غَيْرِ حَوْلٍ مِنِّي وَلاَ قُوَّةٍ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ”

“Segala puji bagi Allah yang telah memakaikanku pakaian ini dan menjadikannya rizki bagiku tanpa daya dan upaya dariku” Maka ia akan diampuni dosa yang pernah dilakukakannya” [52]

· Telah tetap sebuah riwayat dari Nabi r, bahwasanya ia berkata kepada Ummu Khalid saat beliau memberikannya sebuah pakian yang baru:

أَبْليِ وَأَخْلِقِي ثُمَّ أَبْلِي وَأَخْلِقِي مَرَّتَيْنِ

"((Pakailah pakaian dalam waktu yang lama sampai rusak, kemudian pakailah pakaian ini dalam waktu yang lama sampai rusak))".

Petunjuk Nabi r Saat Memasuki Rumah

· Beliau tidak pernah mendatangi keluarganya secara mendadak untuk mencari kelengahan mereka, akan tetapi beliau masuk kepada mereka setelah keluarga beliau mengetahui bahwa dirinya akan datang, beliau mengucapkan salam kepada mereka dan memulai dengan pertanyaan atau bertanya tentang keadaan mereka, terkadang beliau bertanya: Apakah kalian mempunyai hidangan makan siang? [53] Terkadang beliau terdiam sampai dihidangkan dihadapannya makanan yang seadannya.

Petunjuk Nabi r Saat Memasuki Kamar Kecil

· Dalam riwayat Bukhari dan Muslim disebutkan bahwa saat Nabi r memasuki kamar kecil, beliau mengucapkan:

َالّلهُمَّ إَنِّي أَعُوْذُبِكَ مِنَ الخُبُثِ وَالْخَبَائِثِ

(Ya Allah aku berlindung kepadamu dari kejahatan jin lelaki dan jin perempuan”

· Disebutkan bahwa seorang lelaki mengucapkan salam kepada beliau saat buang air kecil namun beliau tidak menjawabnya [54]

· Beliau tidak menghadap kiblat saat kencing atau berak bahkan melarang perbuatan tersebut dalam riwayat-riwayat yang shahih dan hasan.

· Saat keluar dari kamar kecil beliau mengucapkan: غُفْرَانَكَ (AmpunanMu Ya Allah”

Petunjuk Nabi r Tentang Do’a Berwudhu’

· Disebutkan bahwa beliau memasukkan tangannya kedalam bejana tempat air untuk berwudhu lalu berkata kaepada para shahabat: “Berwudhu’alah dengan menyebut nama Allah” [55]

· Dalam sebuah riwayat disebutkan bahwa beliau bersabda: “Barangsiapa yang menyempurnakan wudhu’ kemudian berkata: lalu berdo’a:

أَشْهَدُ أَنْ لاَ إِلهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُوْلُهُ فُتِحَتْ لَهُ أَبْوَابُ الْجَنَّةِ الثَّمَانِيَةِ يَدْخُلُ أَيَُّهَا شَاءَ

“Aku bersaksi bahwa tiada Tuhan selain Allah yang Maha Esa, yang tiada sekutu bagiNya, dan aku bersaksi bahwa Muhammad adalah hamba dan utusanNya”. Maka akan dibukakan baginya pintu surga yang delapan dan masuk melalui pintu manapun yang dikehendakinya” [56] Dan Turmudzi menambhkan do’a tersebut setelah menyebutkan syahahadataini:

الّلهُمَّ اجْعَلْنِي مِنَ التَّوَّاِبيْنَ وَاجْعَلْنِي مِنَ الْمُتَطَهِّرِيْنَ

((Ya Allah, jadikanlah aku termasuk orang-orang yang bertaubat dan jadikanlah aku golongan orang-orang yang bersuci)) dan tambahan ini adalah shahih.

Petunjuk Nabi r Dalam Berdo’a Saat Azan Dan Setelahnya

· Dalam masalah ini beliau mensyari’atkan bagi umatnya lima hal:

1- Orang yang sedang mendengarkan azan mengucapakn seperti apa yang diucapkan oleh mu’azin kecuali pada kalimat:

حَيَّ عَلىَ اْلصَّلاَةِ dan حَيَّ عَليَ اْلفَلاَحِ Dalam riwayat yang shahih disebutkan bahwa orang yang mendengarnya agar mengucapakan: لاَحَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ

2-Dan juga mengatakan:

وَ أَنَا أَشْهَدُ أَنْ لاَ إِلهَ إِلاَّ اللهَ وَأَنَّ مُحَمَّدًا رَسُوْلُ اللهِ رَضِيْتُ بِاللهِ رَبًّا وَبِاْلإِسْلاَمِ دِيْنًا وَبِمُحَمَّدٍ رَسُوْلاً

Beliau bersabda: “Barang siapa yang membacanya niscaya Allah akan mengampuni dosanya”. [57]

3-Mengucapkan shalawat Ibrahimyah kepada Nabi r setelah menjawab azan..

4-Setelah berselawat kepada Nabi hendaklah mengucapkan:

اَللَّهُمَّ رَبَّ هذِهِ الدَّعْوَةِ التَّامَّةِ وَالصَّلاَةِ الْقَائِمَةِ آتِ مُحَمَّدٍ اْلوَسِيْلَةَ وَالْفَضِيْلَةَ وَابْعَثْهُ مَقَامًا مَحْمُوْدًا الَّذِي وَعَدْتَهُ [58]

“Ya Allah, Tuhan yang mempunyai seruan yang sempurna ini, dan shalat yang didirikan, berikanlah kepada Muhammad al-wasilah dan kemuliaan dan bangkitkanlah dia pada tempat terpuji yang telah Engkau janjikan”.

4-Lalu ia berdo’a untuk dirinya demi medapat karunia Allah, sebab do’a pada saat itu adalah mustajab. [59]

Petunjuk Nabi r Saat Bersin

· Di antara petunjuk beliau saat bersin adalah meletakkan tangan atau pakiannya pada mulutnya dan melemahkan atau merendahkan suara bersinnya. [60]

· Beliau tidak mendo’akan orang yang tidak memuji Allah setelah bersin.

· Dianjurkan berdo’a bagi kesembuhan seorang yang bersinnya melebihi tiga kali, dan tidak dianjurkan mengingatkan orang yang bersin untuk mengucapkan alhamdulillah, sebab jika hal tersebut sunnah niscaya Nabi r adalah orang yang plaing peduli dan lebih utama mengerjakannya atau mengajarkan dan menunjukkan umat pada tuntunan tersebut.

Petunjuk Nabi r Dalam Do’a Makan

· Saat meletakkan tangan di atas makanan beliau mengucapkan: بِسْمِ اللهِ Beliau memerintahakan orang yang makan agar membaca tasmiah, beliau memerintahkan bahwa barangsiapa yang lupa membacanya di awal makan maka hendaklah ia mengucapkan:

[61] بِسْم اللهِ فِي أَوَّلِهِ وَآخِرِهِ ِ

· (Dengan nama Allah di awal dan akhirnya).

· Saat makanan tersebut diangkat dari hadapannya beliau mengucapkan:

اَلْحَمْدُ ِللهِ حَمْدًا كَثِيْرًا طَيِّبًا مُبَارَكاً فِيْهِ غَيْرَ مَكْفِيٍّ وَلاَ مُوَدِّعٍ وَلاَ مُسْتَغْنٍى عَنْهُ رَبَّنَا عَزَّ وَجَلَّ

“Segala puji bagi Allah, pujian yang berlimpah lagi baik dan berkah yang senantiasa dibutuhkan, diperlukan dan tidak bisa ditingalkan wahai rabb kami” [62] Imam Bukhari Bukhari menyebutkan dalam sebuah riwayatnya: اَلْحَمْدُ ِللهِ الَّذِي كَفَانَا وَآوَانَا (Segala puji Bagi Allah yang telah mencukupkan dan melindungi kita)

Petunjuk Nabi r Saat Menghadapi Hidangan

· Terkadang beliau mengucapkan: Sepertinya saya jijik dengan makanan ini dan tidak selera terhadapnya” [63]

· Terkadang beliau memuji suatu hidangan untuk menghibur dan menyejukkan hati orang yang menghidangkannya.

· Jika suatu makanan dihidangkan sementara beliau sedang berpuasa, maka beliau mengatakan: Saya sedang berpuasa. [64]

· Saat beliau diundang untuk sebuah jamuan lalu diikuti oleh seseorang, maka beliau memberitahukan tuan rumah dengan mengatakan: “Orang ini mengikuti kami, jika engkau menerimanya maka izinkanlah dia masuk bersama kami, namun jika ditolak dia bisa kembali pulang” [65]

· Beliau bercakap-cakap saak makan [66]

· Beliau menghidangkan makanan berkali-kali kepada para tamu seperti yang dilakukan oleh para dermawan. [67] .

· Beliau tidak segan untuk makan bersama siapapun baik kecil, besar, orang merdeka atau hamba sahaya, orang badui atau pendatang.

· Beliau memerintahkan makan dengan tangan kanan dan melarang makan dengan tangan kiri dan mengingatkan: “Sesungguhnya setan makan dengan tangan kirinya dan minum dengan tangan kirinya” [68]

Petunjuk Nabi r Tentang Do’a-Doa Saat Safar Dan Adab-Adabnya.

Saat menunggang kendaraannya beliau mengucapkan اَللهُ أَكْبَرُ, lalu membaca:

سُبْحَانَ الَّذِي سَخَّـرَ لَنَا هذَا وَمَا كُنَّا لَهُ مُقْرِنِيْنَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُوْنَ

Kemudian membaca:

اَللَّهُمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هذَا وَماَ كُنَّا لَهُ مُقْرِنِيْنَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُوْنَ

Kemudian berkata:

اَللَّهُمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هذَا اْلبِرَّ وَالتَّقْـوَى وَمِنَ الْعَمَلِ مَا تَرْضَى اَللّهُمَّ هَوِّنْ عَلَيْنَا سَفَـرَنَا هذَا وَاطْوِعَنَّا بُعْدَهُ اَللّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ وَالْخَلِيْفَةُ فِي اْلأَهْلِ اَللّهُمَّ إِنِّي أَعُـوْذُبِكَ مِنْ وَعْثَاءِ السَّفَـرِ وَكَآبَةِ اْلمَنْظَـرِ وَسُوْءِ الْمُنْقَلَبِ فِي اْلمَالِ وَاْلأَهْلِ

Allah Maha Besar 3x. Maha suci Allah yang telah menundukkan kendaraan ini untuk kami, sedang kami sebelumnya tidak mampu. Dan seseungguhnya kami akan kembali kepada Rabb kami (di hari kiamat). Ya Allah! Sesungguhnya kami memohon kebaikan dan takwa dalam bepergian ini, kami mohon perbuatan yang Engkau ridhai, ya Allah permudahlah perjalanan kami ini dan dekatkanlah jaraknya bagi kami. Ya Allah Engkaulah pendampingku dalam bepergian dan yang mengurusi keluarga(ku). Ya Allah sesungguhnya aku berlindung kepada-Mu dari kelelahan dalam bepergian, dari pemandangan yang menyedihkan dan perubahan yang jelek dalam harta dan keluarga” saat kembali pulang ia mengucapkan:

آيِبُوْنَ تَائِبُوْنَ عَابِدُوْنَ لِرَبِّنَا حَامِدُوْنَ

(Kami kembali dengan bertaubat, tetap beribadah dan selalu memuji kepada rabb kami) [69]

· Saat meletakkan kakinya pada pedal untuk menunggang kendaraan beliau mengucapkan: بِسْمِ اللهِ kemudian saat tegak di atas kendaraan beliau mengucapkan: اَلْحَمدُ ِللهِ 3x, اللهُ أَكْبَرُ 3x, dan سُبْحَانَ اللهِ 3x kemudian mengucapkan:

لاَ إِلهَ إِلاَّ أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظّلِمِيْنَ سُبْحَانَكَ إِنّي ظَلَمْتُ نَفْسِي فَاغْفِرْلِي إِنَّهُ لاَ يَغْفِرُ الذُّنُوْبَ إِلاَّ أَنْتَ [70]

(Tiada Tuhan kecuali Engkau Maha Suci DiriMu, sesungguhnya aku termasuk orang yang zalim, Maha suci DiriMu sesungguhnya aku telah menzalimi diriku maka ampunilah aku karena sesungguhya tiada yang mengampuni dosa-dosa kecuali Engkau)

· Pada saat beliau mengantar para shahabatnya untuk bepergian beliau mengucapkan kepada salah seorang dari mereka:

[71] أَسْتَوْدِعُ اللهَ دِيْنَكَ وَأَمَانَتَكَ وَخَوَاِتيْمَ عَمَلِك َ

(Aku menitipkan agamamu, amanatmu dan perbuatanmu yang terakhir kepada Allah)

· Pada saat beliau dan para shahabatnya menanjaki tebing mereka bertakbir dan pada saat turun darinya mereka bertasbih. [72]

· Beliau tidak suka jika seseorang bepergian sendirian untuk berangkat pada waktu malam. [73]

· Saat singgah di sebuah tempat beliau mengucapkan

.. أَعُوْذُ بِكَلِمَاتِ اللهِ التَّامَاتِ مِنْ شَرِّ مَا خَلَقَ

(Aku berlindung dengan kalimat Allah yang sempurna dari kejahatan apa yang telah diciptakan-Nya)

· Barang siapa yang mengucapkan do’a ini, maka dia tidak akan dimudaratkan oleh sesuatu apapun sehingga meninggalkan tempat tersebut [74] .

· Beliau melarang seseorang untuk bepergian dengan membawa al-Qur’an ke negeri musuh demi mengantisipasi terjadinya pelecehan terhadap kehormatan Al-Qur’an. [75]

· Beliau melarang seorang wanita muslimah bepergian tanpa mahrom.

· Beliau memeluk orang yang baru datang dari safar dan menciumnya jika dia termasuk anggota keluarganya. [76]

· Saat datang dari sebuah safar beliau mendatangi masjid lalu shalat dua rekaat. [77]

Petunjuk Nabi r Tentang Do’a-Do’a Dalam Menikah

Disebutkan bahwa Nabi r mengajarkan para shahabat khutbah saat acara-acara tertentu, yaitu khutbatul hajah yang berbunyi:

اَلْحَمْدُ ِللهِ نَحْمَدُهُ وَنَسْتَعِيْنُهُ وَنْستَغْفِـرُهُ وَ نَعُوْذُ بِاللهِ مِنْ شُرُوْرِ أَنْفُسِنَا وَسَيِّئَاتِ أَعْمَالِنَا مَنْ يَهْدِ اللهَ فَلاَ مُضِلَّ لَهُ وَمَنْ يُضْلِلْ فَلاَ هَادِيَ لَهُ وَأَشْهَدُ أَنْ لاَ إِلهَ إِلاَّ اللهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُوْلُهُ

“Segala puji bagi Allah, kami memuji, memohon pertolongan dan ampunan hanya kepadaNya, kami berlindung kepada Allah dari segala kejahatan diri dan keburukan perilaku kami, barangsiapa yang diberi petunjuk oleh Allah maka tiada seorangpun yang mampu menyesatkannya, dan barang siapa yang disesatkan tiada seorangpun yang mampu memberinya petunjuk dan aku bersaksi bahwa tiada Tuhan yang berhak disembah selain Allah dan aku bersaksi bahwa Muhammad adalah hamba dan utusanNya), kemudian beliau membaca tiga ayat di bawah ini:

يَاأَيُّهَا الَّذِيْنَ آمَنُوْا اتَّقُوْ اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوْتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُوْنَ [78] -

“Wahai orang-orang yang beriman bertaqwalah kepada Allah sebenar-benar taqwa kepadaNya dan janganlah sekali-kali kamu mati melainkan dalam keadaan beragama Islam”

يا أَيُّهَا النَّاسُ اتَّقُـوْا َربَّكُمُ الَّذَِي خَلَقَكُمْ ِمنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَ بَثَّ مِنْهُمَا ِرجَالاً كَثِيْرًا وَنَِسَاءً وَاتَّقُوْا اللهَ الَّذِي تَسَاءَلُوْنَ بِهِ وَاْلأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقَِيْبًا [79]

“Wahai sekalian manusia bertaqwalah kepad Tuhanmu yang telah menciptaknmu dari diri yang satu, dan daripadanya Allah menciptakan istrinya dan dari pada keduanya Allah memperkembang biakkan laki-laki dan perempuan yang banyak. Dan bertaqwalah kepada Allah yang dengan (mempergunakan) namaNya kamu saling meminta satu sama lain, dan (peliharalah) hubungan silaturrahim. Sesungguhnya Allah selalu menjaga dan mengawasi kamu”

يَا أَيُّهَا الَّذِيْنَ آمَنُوْا اتَّقُـوْا اللهَ وَقُوْلُوْا قَوْلاً سَدِيْدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمِ وَيَغْفِـرْ لَكُمْ ذُنُوْبَكُمْ وَمَنْ يُطِـعِ اللهَ وَرَسُوْلَهُ فَقَـدْ فَازَ فَوْزًا عَظِيْمًا [80]

“Wahai orang-orang yang beriman bertaqwalah engkau kepada Allah dan ucapkanlah perkataan yang benar niscaya Allah memperbaiki bagimu amal-amalmu dan mengampuni bagimu dosa-dosamu dan barangsiapa mentaati Allah dan Rasul-Nya maka sesungguhnya ia telah mendapat kemenangan yang besar”

Hadits tentang khutbatul hajah ini diriwayatkan oleh Turmudzi dan yang lainnya dan termasuk hadits hasan.

· Beliau berdo’a bagi orang yang menikah dengan mengatakan:

بَارَكَ اللهُ لَكَ وَبَارَكَ عَلَيْكَ وَجَمَعَ بَيْنَكُمَا فِي خَيْرٍ

“Semoga Allah memberikan berkah bagimu dan atasmu serta mengumpulkan kamu berdua dalam kebaikan”

Petunjuk Nabi r Saat Melihat Bencana (Bala') Yang Menimpa Seseorang

· Telah ada riwayat bahwa saat beliau bersabda: Tidaklah seseorang meliahat seorang yang cacat kemudian berkata:

اَلْحَمْدُ ِللهِ الَّذَِي عَافَانِي مِمَّا ابْتَلاَكَ بِهِ وَفَضَّلَنِي عَلَى كَثِيْرٍ مِمَّنْ خَلَقَ تَفْضِيْلاً

“Segala puji bagi Allah yang telah menghindarkan saya dari apa yang menimpa dirimu dan memberikan kelebihan bagiku dari banyak mahluk yang telah diciptakanNya dengan kelebihan yang banyak” [81]

Bala’ dalam konotasi agama adalah melakukan maksiat dan secara duniawi adalah segala sesuatu yang bisa menyebabkan lalai dalam beribadah atau penyakit dan penderitaan yang menimpa.

Petunjuk Nabi r Dalam Menyikapi Mimpi

· Diriwayatkan dari Nabi r bahwa mimpi yang baik adalah dari Allah dan mimpi yang buruk dari setan, maka barangsiapa yang bermimpi melihat sesuatu yang dibencinya maka hendaklah ia meludah ke kiri tiga kali lalu berlindunglah dari godaan setan niscaya ia tidak akan memudaratkannya. Lalu janganlah dia menceritakan mimpinya tersebut kepada siapapun. Namun, jika ia bermimpi melihat sesuatu yang baik maka hendaklah ia bergembira dengannya dan janganlah menceritakannya kecuali kepada orang yang dicintainya” [82] Dan beliau memerintahkan orang yang bermimpi buruk agar merubah posisi tubuhnya dari keadaan sebelumnya. [83] . Bilamana seseorang melakukan hal tersebut maka mimpi buruk tersebut tidak akan memudharatkannya bahkan menolak keburukannya.

· Disebutkan bahwa beliau bertanya kepada seorang yang bermimpi sebelum orang tersebut menceritakan mimpinya: “Apakah mimpimu baik?” Jika baik barulah beliau menafsirkannya.

· Di antara petunjuk beliau adalah memadamkan api amarah dengan berwudhu’ dan segera duduk jika marah dalam keadaan berdiri, atau berbaring jika marah dalam posisi duduk dan berlindung dari godaan setan yang terkutuk.

· Beliau berdo’a bagi orang yang mendekat kepada dirinya dengan do’a yang menyenangkan dan pantas.

· Beliau bersabda: “Barangsiapa yang berbuat kebaikan kepada seseorang lalu berkata kepada orang yang berbuat tersebut: “"جَزَاكَ اللهُ خَيْرًا Semoga Allah membalas kebaikanmu dengan yang lebih baik” maka seseungguhnya ia telah sempurna dalam memujinya.

· Sebelum bangkit dari majlisnya beliau mengucapkan:

سُبْحَانَكَ اللّهُـمَّ وَبِحَْدِكَ أَشْهَـدُ أَنْ لاَ إِلهَ إِلاَّ أَنْتَ أَسْتَغْفِرُكَ وَأَتُوْبُ إِلَيْكَ

(Maha Suci Allah dan segala puji Bagi-Mu aku bersaksi bahwa tiada tuhan yang berhak disembah kecuali diri-Mu aku mohon ampun dan bertaubat kepada-Mu) seorang lelaki berkata kepada beliau: wahai Rasulullah sesungguhnya engkau telah mengatakan sesuatu yang tidak engaku ucapkan sebelumnya. Maka Rasulullah r menjawab: “Itu adalah do’a untuk menghapuskan apa-apa yang terjadi selama di dalam majlis”. [84]

Petunjuk Nabi r Dalam Membaca Al-Qur’an

· Disebutkan oleh Abu Dawud dan Al-Nasa’I bahwa Rasulullah r pada saat shalat witir beliau membaca surat: AL-A’LA, AL-QAFIRUN, AL-IKHLASH, lalu saat salam beliau mengucapkan: سُبْحَانَ اْلمَلِكِ الْقُدُّوْسِ sebanyak 3x (Maha Suci Allah Tuahan Yang Maha Suci) di mana pada kali ke tiga beliau memanjangkan dan mengangkat suaranya. Dan Al-Daruquthuni menambahkan: ربُّ اْلمَلاَئِكَةِ وَالرُّوْحِ (Tuhan malaikat dan malaikat Ruh).

· Beliau memotong bacaan dan berhenti pada setaiap ayat. [85]

· Bacaan beliau ayat demi ayat dan inilah yang paling utama.

· Beliau mempunyai bacaan tetap yang selalu dibaca dan tidak pernah ditinggalkannya.

· Bacaan beliau bersifat tartil, tidak membaca dengan terepotong-potong dan tidak pula tergesa-gesa namuj bacaan beliau jelas huruf demi huruf.

· Beliau memanjangkan setaip huruf mad, beliau memanjangkan kata: اَلَّرحْمنُ dan الّرَحِيْمُ beliau berlindung kepada Allah dari godaan setan yang terkutuk pada permulaan bacaan.

· Beliau senang mendengarkan bacaan Al-Qur’an dari orang lain sebagaimana diriwayatkan oleh imam Bukhari dari riwayat Abdullah bin Mas’ud.

· Beliau membaca Al-Qur’an dengan berdiri, duduk, berbaring dalam keadaan berwuduk atau berhadas dan tidak ada yang menghalangi beliau membaca al-Qur’an kecuali kalau beliau sedang junub.

· Beliau memperindah suaranya saat membaca al-Qur’an dan beliau mengingatkan:

لَيْسَ مِنَّا مَنْ لَمْ يَتَغَـنَّ بِالْقُـرْآنِ

“Bukan dari golonganku orang yang tidak memperindah suaranya saat membaca al-Qur’an” [86]

· Rasulullah r bersabda:

زَيِّنُوْا الْقُـرْآنَ بِأَصْوَاِتكُمْ

“Hiasilah Al-Qur’an dengan suaramu” [87]

Petunjuk Nabi r Dalam Melaksanakan Sujud Syukur

· Di antara petunjuk beliau dan para shahabatnya adalah melaksanakan sujud syukur saat datangnya nikmat dan terhindar dari bencana. Hal ini sebagaimana yang disebutkan dalam musnad Ahmad bin Hambal bahwa Nabi r saat mendapat urusan yang menyenangkan maka beliau tersungkur sujud sebagai rasa terima kasih kepada Allah I.

Petunjuk Nabi r Saat Melaksanakn Sujud Tilawah

· Apabila melewati ayat-ayat sajdah (saat membaca Al-Qur’an) beliau beliau bertakbir lalu bersujud dan membaca:

سَجَدَ وَجْهِيَ ِللَّذِي خَلَقَهُ وَصَوَّرَهُ وَشـَقَّ سَمْعَهُ وَبَصـَرَهُ بِحـَوْلِهِ وَقُـوَّتِهِ

“Bersujud wajahku kepada zat yang telah menciptakannya, membentuknya dan membelah pendengaran dan pengelihatannya dengan daya dan kekuatan-Nya” [88]

· Terkadang beliau membaca:

اَللّهُمَّ احْطُطْ عَنِّي بِهَا وِزْرًا وَاكْتُبْ لِي بِهَا أَجْرًا وَاجْعَلْهَا لِي عِنْدَكَ بِهَا ذُخْـرًا وَتَقَبَّلَهَا ِمنِّي كَمَا تَقَبَّلْتَهَا مِنْ عَبْدِكَ دَاوُدَ

“Ya Allah, hapuskanlah dosaku dengannya, tulislah pahala bagiku dengannya, jadikanlah ia sebagai simpananku dan terimalah dia, sebagaimana Engkau menerimanya dari hambaMu Dawud” [89]

· Tidak ada keterangan bahwa beliau membaca takbir saat bangkit dari sujud.

Petunjuk Nabi r Dalam Melaksanakan I’tiqaf

· Beliau melakukan I’tikaf pada hari-hari sepuluh terakhir pada bulan ramdhan sampai Allah mewafatkan beliau. Suatu ketika, saat beliau meninggalkannya maka beliau melakukannya pada bulan syawal. [90]

· Saat sedang melakukan I’tikaf beliau tidak memasuki rumah beliau kecuali untuk memenuhi kebutuhan yang bersifat manusiawi.

· Sebaigan istri-istri beliau terkadang mengunjungi beliau saat sedang beri’tikaf, lalu saat sang istri beranjak pergi maka beliau bangkit menyertainya dan hal itu terjadi pada waktu malam.

· Beliau tidak pernah bermesraan bersama istri selama beri’tikaf baik dengan ciuman atau yang lainnya.

Petunjuk Nabi r Dalam Menyembelih Kurban

· Beliau tidak pernah meninggalkan pelaksanaan berkurban, kurban beliau adalah dua ekor kambing kibas yang disembelihnya setelah melaksanakan shalat ied

· Beliau memrintahkan kepada para shahabat untuk berkurban dengan anak domba atau dengan kambing yang telah cukup umur (kambing yang telah tanggal gigi depannya).

· Di antara petunjuk beliau adalah memilih yang terbaik dari hewan yang akan dikurbankan yaitu hewan yang bebas dari cacat.

· Di antara petunjuk beliau adalah bagi orang yang ingin berkurban dan telah memasuki sepuluh awal bulan zulhijjah maka hendaknya ia tidak memotong rambut dan kulitnya sebagaimana disebutkan dalam shahih muslim.

· Di antara petunjuk beliau adalah seekor kambing kurban cukup untuk dirinya dan keluarganya sekalipun jumlahnya besar.

Petunjuk Nabi r Dalam Melaksanakan Aqiqah

· Rasulullah r bersabda:

كُلُّ غُلاَمٍ مُرْتَهِنٌ بِعَقَيْقَتِهِ تُذْبَحُ عَنْهُ يَوْمَ السَّابِعِ وَيُحْلَقُ رَأْسُهُ وَيُسَمَّى

“Setiap anak yang terlahir tergantung dari aqiqahnya disemblihkan baginya pada hari ketujuh, dibotakkan rambutnya dan diberi nama” [91]

Petunjuk Nabi r Dalam Melaksanakan Shalat Dua Hari Raya

· Beliau melakasnakan shalat dua hari raya di mushalla (tanah lapang), dan beliau tidak pernah melaksanakannya di dalam mesjid beliau kecuali satu kali saat terjadi hujan. [92]

· Beliau memakai pakiannya yang paling indah saat keluar menuju ke masjid.

· Sebelum melaksanakan shalat idul fitri beliau mengambil beberpa biji kurma, di mana beliau memakannya dengan jumlah yang ganjil.

· Pada hari iedul adha, beliau tidak menyantap makanan apapun sampai beliau kembali pulang dari tempat shalat lalu makan dari (daging) hewan kurban beliau.

· Beliau mandi sebelum melaksanakan shalat dua hari raya sebagaimana yang disebutkan dalam hadits yang shahih.

· Beliau keluar dengan berjalan kaki .

· Beiau mengakhirkan pelaksanaan shalat iedul fitri dan mensegerakan shalat iedul adha.

· Saat sampai di lapangan tempat shalat beliau langsung mendirikan shalat tanpa azan dan iqamah [93] . Dan tidak pula ucapan “اَلصَّلاَةُ جَاِمعَةٌ” yang sunnah adalah tidak melakukan yang demikian itu.

· Setelah sampai di tempat shalat beliau dan para shahabatnya tidak pernah melaksanakan shalat sunnah qobliyah atau ba’diayh. [94]

· Beliau memulai dengan melaksanakan shalat sebelum berkhutbah, beliau melaksanakannya dua rekaat; pada rekaat pertama dengan tujuh takbir berturut-turut termasuk takbiratul ihram lalu membaca surat al-fatihah, kemudian surat Qof dan al-Insyiqaq, terkadang beliau membaca al-A’la dan al-Gasyiah dan tidak ada riwayat lain yang sahih yang menerangkan bahwa beliau membaca selain itu.

· Pada rekaat kedua beliau bertakbir lima kali secara berturut-turut lalu menyempurnakan shalatnya baru berkhutbah.

· Beliau berjalan dari jalan yang berbeda pada hari raya; pergi dari suatu jalan dan pulang dari jalan yamg lain.

Petunjuk Nabi r Dalam Safar

· Beliau mengadakan safar (berjalan jauh) untuk empat hal:

1-Safar untuk hijrah.

2- Safar untuk berjihad.

3- Safar untuk umroh

4- Safar untuk hajji

· Beliau keluar untuk safar sejak permulaan siang hari. Dan beliau senang keluar untuk bermusafir pada hari kamis [95]

· Beliau memerintahkan agar tiga orang yang sedang mengadakan perjalan untuk memilih salah seorang di antara mereka sebagai pemimpin dalam perjalanan. [96]

· Beliau melarang sesorang untuk musafir sendirian. [97]

· Saat onta tunggangan didekatakan beliau mengucapkan: “بِسْمِ اللهِ” ketika meletakkan kakinya pada pelana onta tunggangannya, lalu saat beliau telah menetap di atas kendaraannya beliau mengatakan:

سُبْحَانَ الَّذِي سَـخَّرَ لََنَا هذَا وَمَا كُنَّا لَهُ مُقْرِنِيْنَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُوْنَ

(Maha Suci Allah yang telah menundukkan bagi kami kendaraan ini, padahal kami sebelumnya tidak mampu menguasainya)

lalu menyambungnya dengan membaca:اَلْحَمْدُ ِللهِ اَلْحَمْدُ ِللهِ اَلْحَمْدُ ِللهِ

(Segala puji bagi Allah, segala puji bagi Allah, segala puji bagi Allah). lalu membaca:

سُبْحَْانَكَ إِنِّي ظَلَْمْتُ نَفْسِي فَاغْفِرْلِي فَإِنَّهُ لاَ يَغْفِرُ الذُّنُوْبَ إِلاَّ أَنْت [98]

(Maha suci bagiMu YaAllah, sesungguhnya aku telah menzalimi diriku sendiri maka ampunilah diriku, maka ampunilah aku sesungguhnya tiada yang mengampuni dosa-dosa kecuali Engkau)

· Beliau membaca do’a safar seperti apa yang disebutkan dalam shahih Muslim no: 1342.

· Saat mendaki tebing yang tinggi beliau dan para shahabat mengucapkan takbir dan saat menapaki jalan yang menurun beliau bertasbih. [99]

· Beliau mengqashar (memendekkan) shalat yang empat rekaat, yaitu memendekkannya menjadi dua rekaat sejak keluar untuk safar sampai kembalinya ke Madinah”

-Ibnu Abbas berkata: Allah mewajibkan shalat melalu nabi-Nya pada waktu hadir (tidak musafir) empat rekaat, pada saat safar dua rekaat dan pada saat takut (genting) satu rekaat” [100]

· Pada saat safar, beliau hanya mengerjakan shalat fardhu kecuali shalat witir dan sunnah fajar.

· Termasuk petunjuk beliau saat matahari belum condong ke barat mengakhirkan zuhur sampai waktu asar maka beliau turun lalu mengumpulkan antara kedua shalat tersebut. Dan jika matahari telah condong sebelum pergi maka beliau melaksankan shalat zuhur lalu pergi.

· Dan jika perjalanan menuntut untuk dipercepat maka beliau mengakhirkan magrib sehingga ia mengumpulkannya dengan shalat isya’ dan melaksanakannya pada waktu isya’.

· Tidak termasuk petunjuk beliau menjama’ shalat di atas kendaraan pada saat safar dan tidak pula menjama’ shalat ketika pergi dengan tujuan mampir pada sebuah tempat, akan tetapi beliau menjama’ shalat pada saat perjalanan tersebut menuntut kesungguhan dan berangkat setelah mengerjakan shalat sebagaimana yang terjadi pada saat safar menuju Tabuk. Adapun praktik menjama’ shalat pada saat tidak safar tidak pernah dikerjakan oleh beliau r

· Beliau tidak menentukan jarak tertentu bagi umatnya sebagai batas diperbolehknnya mengqashar shalat atau tidak berpuasa, akan tetapi membolehkannya dalam semua perjalanan yang termasuk kategori safar secara mutlaq. Sebagaimana syari’at bertayammum (dibolehkan) dalam semua yang termasuk katagori safar. Adapun membatasi waktunya dengan sehari, dua hari atau tiga hari tidak didasarkan pada riwayat apapun. Wallahu a’lam.

Petunjuk Nabi r Saat Menjenguk Orang Yang Sedang Sakit

· Beliau senantiasa menjenguk orang yang sakit dari kalangan shahabatnya, juga pernah menjenguk seorang anak dari ahli kitab yang pernah berkhidmah kepada beliau, serta pernah menjenguk pamannya yang sedang sakit padahal dia seorang yang musyrik.

· Beliau duduk di sisi kepala orang yang sakit dan bertanya tentang keadaanya. Beliau bertanya: Apakah yang kamu keluhkan?.

· Beliau bertanya kepada orang yang sakit tentang sesuatu yang diinginkannya, jika ia ingin sesuatu dan beliau mengetahui bahwa hal itu tidak membahayakan baginya maka beliau memrintahkan untuk memenuhi keinginan orang yang sakit tersebut.

· Beliau mengusap orang yang sakit tersebut dengan tangan kanannya sambil mengucapkan:

اَللّهُمَّ رَبَّ النَّاسِ أَذْهِبِ اْلبَأْسَ وَاشْفِ أَنْتَ الشَّافي لاَ شِفَاءَ إِلاَّ شِفَاءَكَ شِفَاءً لاَ يُغَادِرُ سَقَمًا

“Ya Allah, Tuhan manusia hilangkanlah penyakit ini, sembuhkanlah dan engkaulah Tuhan yang menyembuhkan yang tidak ada kesembuhan kecuali kesembuhan yang Engkau kehendaki, yaitu kesembuhan yang tidak meninggalkan penyakit” [101]

· Beliau berdo’a tiga kali untuk kesembuhan orang yang sedang sakit. Seperti do’a yang ucapkan untuk kesembuhan Sa’ad:

اَللّهُمَّ اشْـفِ سَعْـدًا اَللّهُـمَّ اشْـفِ سَعْـدًا اَللّهُمَّ اشْـفِ سَعْدًا

"Ya Allah berikanlah kesembuhan bagi Sa’ad! Ya Allah berikanlah kesembuhan bagi Sa’ad! Ya Allah berikanlah kesembuhan bagi Sa’ad! [102]

· Pada saat masuk menjenguk orang yang sedang sakit beliau mengucapkan: لاَ بَأْسَ طَهُوْرٌ إِنْ شَاءَ اللهُ

"Tidak mengapa, suci Isyaallah” [103]

· Bukan dari petunjuk beliau menetapkan hari atau waktu tertentu khusus untuk menjenguk orang yang sakit, akan tetapi mensyari’atkan bagi umatnya pelaksanaan ibadah ini dalam semua waktu baik siang atau malam.

· Beliau pernah menjenguk orang yang sedang tertimpa sakit mata, terkadang beliau meletakkan tangannya di atas kening orang yang skait lalu mengusap dada dan perut orang yang sakit tersebut sambil berkata: اللّهُمَّ اشْفِهِ “Ya Allah sembuhkanlah dia"

· Apabila beliau putus asa terhadap kesembuhan suatu penyakit dia mengatakan:إنَّا ِللهِ وَإِنَّا إِلَيْهِ رَاجِعُوْنَ “Sesungguhnya kita hanyalah milik Allah dan hanya kepadaNyalah kita akan kembali”

Petunjuk Nabi r Dalam Menyelengarakn Jenazah

· Beliau sangat memperhatikan para shahabat, pada saat sakit mengingatkannya dengan akhirat, menyuruhnya untuk berwasiat dan bertaubat dan memerintahkan orang yang berada di sisi orang yang sakit untuk menuntunnya mengucapkan kalimat syahadah agar kalimat tersebut menjadi akhir ucapannya.

· Disunnahkan untuk bersikap khusysu’ di sisi orang yang telah meninggal, menangis dengan tangisan yang tidak bersuara dan bersedih hati. Beliau pernah melakukan hal tersebut dan bersabda:

تدْمَعُ الْعَيْنَ وَيَحْـزَنُ اْلقَلْبُ وَلاَ نَقُـوْلُ إِلاَّ مَا يُرْضِي الرَّبُّ

“Air mata berlinang, hati bersedih dan kami tidak mengucapkan kecuali apa yang diredhai oleh Tuhan kami”

· Beliau menuntun umatnya untuk memuji Allah (saat mendapat nikmat) dan mengucapakn inna lillahi wa inna ilaihi raji’un (saat tertimpa musibah) dan hal tersebut tidak bertentangan dengan berlinngnya air mata dan kesedihan hati.

· Termasuk petunjuk beliau adalah mempercepat penyelenggaraan jenazah untuk dihadapakan kepada Allah lalu segera mensucikannya, memandikannya, memberikan wangian baginya dan mengkafaninya.

· Bukan dari petunjuk beliau yang tetap, yaitu selalu menyelenggarakan shalat janazah di masjid, beliau melakukan shalat jenazah di luar masjid dan jarang melaksanakannya di masjid. [104]

· Termasuk petunjuk beliau menutup jenazah setelah kemtiannya, yaitu memejamkan mata dan menutupi wajah dan seluruh badannya terkadang juga beliau mencium mayit tersebut. [105]

· Beliau memerintahkan untuk memandikan mayit sebanyak tiga kali atau lima kali atau lebih banyak dari itu tergantung orang yang memandikannya, dan beliau memerintahkan untuk mempergunakan kafur pada cucian terakhir saat memandikan mayit, dan beliau tidak memandikan orang yang mati syahid, yaitu orang yang terbunuh dalam peperangan. [106]

· Jika orang yang sedang berihram meninggal dunia maka beliau memerintahkan untuk memandikannya dengan air yang dicampur dengan daun bidara, lalu dikafani dengan dua kain ihramnya serta melarang untuk diberikan wangian padanya dan menutup kepalanya.

· Beliau berdo’a bagi orang yang meninggal tersebut saat mendirikan shalat jenazah seperti yang diriwayatkan oleh Muslim dalam kitabnya tentang penyelenggaran jenazah.

· Beliau memerintahkan untuk berdo’a bagi mayit dengan ikhlas.

· (Saat shalat janazah) beliau bertakbir empat kali takbir, dan terdapat riwayat yang shahih yang menyebutkan bahwa beliau juga bertakbir lima kali seperti yang diriwayatkan oleh Muslim dalam kitab al-Janaiz.

· Beliau mengangkat tangan setiap kali bertakbir sama seperti saat bertakbir untuk shalat, seperti yang ditegaskan oleh imam Syafi’i.

· Jika beliau terlewatkan melaksanakan shalat jenazah, maka beliau melakukannya di atas kuburan orang yang telah meninggal tersebut. [107]

· Petunjuk beliau adalah berdiri di sisi kepala lelaki dan di sisi tengah wanita saat melaksanakan shalat bagi orang yang telah meninggal. [108]

· Di antara petunjuk beliau adalah melaksanakan shalat bagi bayi yang telah meninggal dan beliau menegaskan: “Seorang bayi di shalatkan atasnya” [109]

· Beliau tidak mau menyolati orang yang membunuh dirinya atau bagi orang menyimpan harta rampasan perang secara khianat. [110]

· Setelah beliau menyolati seorang mayit maka beliau mengikutinya menuju kuburan dengan berjalan kaki pada posisi yang dekat dengan mayit tersebut, baik di depan, di posisi belakang, di sebelah kanan atau sebalah kiri mayit tersebut, dan beliau memerintahkan untuk mempercepatnya menuju kuburan sehingga seakan para shahabat berjalan cepat dengannya. [111]

· Pada saat mengiringi janazah beliau tidak duduk di kuburan sehingga jenazah tersebut diletakkan. Beliau menegaskan: “Jika kalian mengikuti jenazah maka janganlah duduk sampai ia diletakkan” [112] Syaikhul Islam Ibnu Taimiyah mengatakan: maksudnya adalah meletakkannya di tanah.

· Tidak termasuk sunnah beliau menyalati setiap mayit yang gaib (tidak ada di hadapan beliau). Ibnu Taimiyah mengatakan: Pendapat yang benar adalah sesungguhnya yang orang yang meninggal dunia di sebuah negeri yang mana jenazah tersebut tidak dishalatkan padanya maka ia boleh dishalatkan dengan shalat gaib sebagaimana Nabi Shallallahu ‘Alaih Wasallam melaksanakan shalat gaib atas Al-Najasy yang meninggal di tengah masyarakat yang kafir karena ia belum dishalatkan. Dan jika jenazah tersebut telah dishalatkan di tempat ia meninggal dunia maka ia tidak dishalatkan dengan shalat gaib, sebab kewajiban telah gugur karena shalat yang telah dilaksanakan oleh kaum muslimin (di tempat ia meninggal). Dan Nabi Shallallahu ‘Alaih Wasallam pernah melaksanakan shalat untuk mayit yang gaib lalu meninggalkannya, maka mengerjakannya adalah sunnah dan meninggalkannya adalah sunnah, dan yang masyhur di kalanagan para shahabat adalah mengerjakan shalat tersebut secara mutlak.

· Termasuk petunjuk beliau tidak menguburkan orang yang telah meninggal baik saat terbit dan tenggelam matahari, dan tidak pula saat petengahan siang. [113]

· Arti pertengahan siang adalah waktu sebelum condongnya matahari ke sebelah barat. [114]

· Di antara petunjuk beliau adalah membuat liang lahat dan memperdalam serta memperluas lubang kuburan disisi kepala sampai kedua kaki mayit. Disebutkan bahwa pada saat beliau meletakkan seorang mayit di kuburnya belaiu mengucapkan:

بِسْمِ اللهِ وَبِا للهِ وَعلَىَ مِلَّةِ رَسُوْلِ اللهِ

“Dengan menyebut nama Allah dan dengan nama Allah dan di dengan cara millah Rasulullah”. Dalam riwayat lain disebutkan: بسْمِ اللهِ وَفِي سَبِيْلِ اللهِ وَعَلَى ِملَّةِ رَسُوْلِ اللهِ

Dengan menyebut nama Allah, dan di jalan Allah serta dengan cara tuntunan Rasulullah”.

· Disebutkan bahwa beliau menaburkan tanah tiga kali di atas kubur mayit dari sisi kepalanya. [115]

· Setelah selesai menguburkan jenazah beliau dan para shahabat berdiri di sisi kubur mayit lalu berdo’a baginya agar diberikan ketetapan.

· Beliau tidak pernah duduk untuk membaca (sesuatu apapun) di atas kuburan.

· Tidak termasuk petunjuk beliau meninggikan kubur. Kubur beliau berbentuk seperti punuk begitu juga dengan kuburan kedua shahabat beliau.

· Beliau memberikan tanda bagi kuburan orang yang ingin ditandainya dengan sebuah batu besar.

· Beliau melarang para wanita untuk berziarah kubur dan melaknat wanita yang sering berziarah kubur.

· Termasuk petunjuk beliau tidak menghinakan kuburan, tidak pula diinjak, duduk di atasnya serta bersandar padanya.

· Beliau pernah mengunjungi kuburan para shahabatnya dan berdo’a bagi mereka, memohonkan rahmat dan ampunan bagi mereka. Inilah ziarah kubur yang dianjurkan dan disari’atkan bagi ummatnya lalu beliau memerintahkan agar pada saat berziarah untuk berdo’a dengan membaca:

السَّلاَمُ عَلَيْكُمْ أَهْلَ الدِّيَارِ مِنَ الْمُؤْمِنِيْنَ وَالْمُسْلِمِيْنَ وَإِنَّا إِِنْ شَاءَ اللهُ بِكُمْ لاَحِقُوْنَ نَسْأَلُ اللهَ لَنَا وَلَكُمُ الْعَافِيَةَ

Keselamatan bagi kalian penghuni kubur ini dari kaum mu’minin dan muslimin, kami dengan kehendak Allah mesti menyusuli kalian, kami mohon kepada Allah keselamatan bagi kami dan kalian”.

· Termasuk petunjuk beliau pada saat ziarah kubur mengucapkan dan mengerjakan apa yang dibaca pada saat shalat atas mayit.

· Termasuk petunjuk beliau menghibur keluarga mayit, dan tidak termasuk petunjuk beliau berkumpul untuk ta’ziah, lalu membaca al-qur’an, beliau tidak melakukan perbuatan ini baik di sisi kubur atau di tempat lainnya. Semua perbuatan tersebut teramsuk bid’ah.

· Termasuk petunjuk beliau tenang dan rela dengan qodho’ yang sudah ditentukan oleh Allah seraya memuji dan mengembalikannya kepada Allah. [116]

· Beliau berelepas tangan dari orang yang merobek-robek wajahnya karena musibah yang menipa dirinya, atau berteriak dan menangis dengan suara keras atau mencukur rambut karenanya. [117]

· Beliau memrintahkan agar membuat dan mengirimkan makanan bagi keluarga mayit. [118]

Petunjuk Nabi r Saat Berjalan Sendiri Atau Bersama Para Shahabatnya

· Pada saat berjalan, badan beliau condong ke depan dan mengangkat kakinya dengan sempurna sehingga posisi kaki beliau seakan turun menuju tempat yang rendah.

· Beliau adalah orang yang paling cepat, paling baik dan paling tenang saat berjalan. Dalam sebuah riwayat dari Abu Hurairah t, ia menceritakan: “Aku tidak melihat seseorang yang lebih cepat saat berjalan dari Rasulullah r di mana bumi seakan dilipat bagi dirinya, sementara kami berusaha sekuat tenaga (mengikuti belaiu) namun beliau tidak menghiraukan kami. [119]

· Apabila berjalan beliau seakan tidak menyentuh bumi, sebagaimana yang diriwayatkan oleh Murrah.

· Beliau terkadang berjalan tanpa alas kaki dan terkadang pula memakai sandal.

· Saat safar, beliau berada dibagian belakang para shahabatnya untuk menghalau yang lemah dan memboncengnya. [120]

Petunjuk Nabi r Dalam Memakai Julukan

· Termasuk petunjuk beliau memberikan julukan bagi seorang yang mempunyai anak, dan tidak ada riwayat yang menetapkan bahwa beliau melarang memakai julukan kecuali dengan julukan Abul Qasim.

· Sebagian istri beliau telah mendapat julukan, seperti Aisyah yang dijuluki dengan Ummu Abdullah. [121]

Petunjuk Beliau r Saat Memilih Menjaga Ucapan Dan Memilih Kata-Kata

· Beliau bukanlah orang yang suka berkata-kata kotor, keji, keras dan kasar.

· Beliau tidak suka mempergunkan ungkapan yang bermkana mulia dan terhormat kepada orang yang tidak berhak diperlakukan demikian. Seperti ungkapan: “Sayyid” bagi orang munafik. Beliau mengingatkan: “Sesungguhnya jika dia pemimpin (bagi kalian) berarti kamu telah membuat murka Tuhan kalian Yang Maha Tinggi” [122]

Petunjuk Nabi r Dalam Mengucapkan Salam Dan Meminta Izin

· Diriwayatkan bahwa beliau lewat di hadapan anak-anak dan lalu mengucapkan salam kepada mereka. [123]

· Termasuk petunjuk beliau mengucapakan salam saat mendatangi kumpulan para shahabat dan pada saat meninggalkan mereka. [124]

· Di antara petunjuk beliau bagi orang yang memasuki masjid adalah melaksanakan shalat dua rekaat tahiyatul masjid lalu mendatangi majlis sambil mengucapkan salam atas mereka. Dua rekaat tahiyatul masjid adalah hak Allah, tentu harus didahulukan dari hak makhluk yaitu mengucapkan salam. [125]

Oleh karenanya, disunnahkan bagi orang yang memasuki masjid jika terdapat di dalamnya kumpulan jamaah untuk mengikuti tuntunan di bawah ini:

· Masuk masjid dengan mengucapkan

بِسْمِ اللهِ وَالصَّلاةََُ وَالسَّلاَمُ عَلىَ رَسُوْلِ اللهِ صَلىَّ اللهُ عَلَيْهِ وَسَلَّم

(Dengan menyebut nama Allah, shalawat dan salam kepadaRasulullah َ r)

· kemudian mengerjakan shalat dua rekaat tahiyatul masjid, lalu barulah ia mengucapkan salam kepada para jama’ah yang berkumpul di dalam masjid.

· Saat beliau memasuki istrinya pada waktu malam, beliau mengucapakan salam dengan suara yang tidak membangunkan orang yang sedang tidur dan hanya didengar oleh orang yang sedang terjaga. [126]

· Saat bertamu kepada seseorang, beliau tidak berdiri menunggu di hadapan pintu, akan tetapi di sebalah kanan atau sebelah kirinya, dan mengucapkan: السَّلاَمُ عَلَيْكُمْ السَّلاَمُ عَلَيْكُمْ

· Nabi mengucapkan salam kepada orang yang berjumpa dengan beliau, dan menyuruh untuk menyampaikannya kepada orang yang tidak ada di hadapan beliau serta menyampaikan salam kepada orang yang berhak menerima salam.

· Di antara petunjuk beliau mengakhiri salam dengan kata وبرَكَاتُهُ

· Beliau mengucapkan salam tiga kali sebagaimana disebutkan di dalam kitab Shahihul Bukhri, hal itu beliau lakukan di hadapan jama’ah yang banyak yang tidak bisa didengar dengan satu kali salam.

· Beliau mengawali salam saat bertemu dengan seseorang, dan jika seseorang mengucapkan salam kepada beliau maka beliau menjawabnya dengan hal yang sama atau lebih baik secara langsung tanpa mengakhirkannya kecuali karena uzur seperti sedang shalat, atau saat membuang hajat.

· Beliau memperdengarkan jawaban salamnya kepada orang yang menyampaikan salam, dan Nabi tidak pernah menjawab salam dengan isyarat tangan, kepala atau jari kecuali saat shalat.

· Disebutkan bahwa beliau pernah melewati suatu kelompok yang terdiri dari sejumlah kaum muslimin, orang-orang Musyrik, penyembah berhala dan orang-orang Yahudi lalu beliau mengucapkan salam kepada mereka. [127]

· Saat beliau menerima kiriman salam dari orang lain, maka beliau menjawab salam orang tersebut dan orang yang menyampaikannya. Sebagimana diriwayatkan bahwa beliau mengatakan: “وعَلَيْكَ وَعَلىَ أَبِيْكَ السَّلاَمُ " [128]

· Termasuk petunjuk Nabi r tidak mengawali ucapan atau menjawab salam terhadap orang yang membuat perkara baru (bid’ah) dalam agama sehingga ia bertaubat terhadap perbuatannnya. [129]

· Di antara petunjuknya saat meminta izin tiga kali lalu tidak diizinkan maka beliau pergi meninggalkannya.

· Termasuk tuntunan beliau saat seseorang yang meminta izin ditanya oleh tuan rumah: “Siapakah anda?” maka hendaklah ia menjawabnya dengan: “Fulan bin Fulan” atau hendaklah ia menyebut julukan atau gelar dirinya, dan tidak sekedar mengatakan: “Saya”

Petunjuk Nabi r Dalam Bermu’amalah

· Beliau juga berkatifitas jual beli, dan aktifitas membeli lebih banyak beliau lakukan dari menjual setelah diangkat menjadi Rasul, juga melakaukan aktifitas sewa dan menyewa, mewakilkan dan mewakili, dan aktifitas mewakilkan lebih banyak beliau lakukan dari mewakili, beliau memberikan dan menerima hadiah lalu berterimakasih atasnya, beliau memberikan hibah dan menerima hibah, berhutang dengan memberikan jaminan atau tanpa jaminan, terakdang meminjam, membeli dengan harga cesh dan harga pada masa yang akan datang, melaksankan dan memberikan syuf’ah, terkadang beliau bersumpah dengan menyebutkan pengecualian, terkadang beliau bersumpah lalu menggugurkannya dengan kaffarah atau terkadang beliau melangsungkannya (tanpa digugurkan), pengcualian saat bersumpah akan menghalangi terlakasananya sumpah tersebut dan mengeluarkan kaffarah sebagai pembebas dari beban sumpah setelah seseorang menyatkan sumpah, oleh karena itulah Allah menyebutnya dengan istilah: ”Tahillah”.

· Beliau juga bercanda dan mengatakan yang benar dalam candanya, dan menyindir namun tidak mengatakan kecuali yang benar, beliau memberikan pendapat dan meminta pendapat, menjenguk orang yang sakit, menghadiri jenazah, menghadiri undangan, berjalan bersama para janda dan orang miskin, ornag lemah untuk memenuhi hajat mereka, saat beliau meminjam sesuatu maka beliau mengembalikannya dengan yang lebih baik, jika meminjam sesuatu dari seseorang maka beliau mengembalikannya dan berdo’a baginya: بارََكَ اللهُ لَكَ فِي أَهْلِكَ وَمَالِكَ Beliau menegaskan imbalan bagi orang yang meminjamkan adalah berteima kasih kepadanya dan mengembalikan barang pinjaman tersebut” [130]

· Beliau pernah berlomba lari dan bergulat. [131] Beliau menambal sendal, baju dan timbanya dengan tangan sendiri serta memerah susu dengan tangan sendiri, beliau juga memperhatikan pakian dan berkhidmah untuk kepantingan keluarga dan diri sendiri. Beliau bersama keluarganya membawakan para shahabat susu saat membangun masjid, beliau terkadang mengikat batu pada perutnya karena kelaparan atau terkadang beliau juga merasakan kekenyangan, beliau bertamu dan menerima tamu, berbekam di tengah-tengah kepala dan bagian punggung kakinya, beliau juga berbekam pada kedua bagian urat leher dan bagian atas punggung, di antara kedua pundak. Beliau juga berobat, mengobati orang dengan besi panas namun beliau tidak pernah melakukannya untuk dirinya, beliau juga meruqyah orang lain namun beliau tidak menyuruh orang untuk meruqyah dirinya serta menjaga orang yang sakit dari sesuatu yang bisa mengganggunya.

Petunjuk Nabi r Saat Duduk Dan Bersandar

· Beliau terkadang duduk di atas tanah, tikar dan hamparan.

· Qailah binti Makhromah berkata: “Aku mendatangi Rasulullah r sementara beliau sedang duduk di atas kedua pantatnya, sambil menempelkan paha pada perut dan meletakkan kedua tangan di atas kedua betis. [132]

· Beliau terkadang duduk terlentang atau terkadang meletakkan salah satu kakinya di atas yang lain.

· Beliau bersandar pada bantal, terkadang bersandar pada bagian tubuh yang sebelah kiri atau sebelah kanan, sebagaimana disebutkan di dalam kitab shahih Bukhari dan Muslim dan banyak lagi hadits lain yang menerangkan tentang cara beliau bersandar.

· Saat beliau duduk di masjid atau pada suatu majlis, beliau duduk dengan cara memeluk lutut [133] . Posisi ini sebagai pegganti bersandar pada tembok.

Petunjuk Nabi r Saat Tidur Dan Terjaga

· Beliau terkadang tidur di atas kasur, atau hamparan kulit, tikar dan tanah, terkadang juga di atas dipan atau di atas hamparan kain hitam.

· Abbad bin Tamim meriwayatkan sebuah hadits yang didapatkannya dari pamannya: “Aku melihat Rasulullah tidur di masjid sambil meletakkan salah satu kakinya di atas yang lain” [134]

· Beliau memiliki sebuah kain tenun yang dipergunakan sebagai alas tidur dan dilipat dua lipatan.

· Saat menjelang tidur di atas kasurnya belaiu mengucapkan:

بِاسْمِكَ اللُّهُمَّ أَمُوْتُ وَأَحْيَا (Dengan nama Allah aku mati dan hidup).

· Beliau menghimpun kedua tangannya lalu meniupnya dan membaca surat Al-Falaq dan An-Nas serta Al-Ikhlash kemudian mengusap seluruh bagian yang terjangkau dari badan beliau yang dimulai dari kepala dan wajah serta bagian terdepan dari badannya, hal tersebut beliau kerjakan tiga kali. [135]

· Beliau berbaring pada bagian tubuh yang sebelah kanan, dan meletakkan tangan kanan beliau di bawah pipi sebelah kanan kemudian membaca: َاللّهُمَّ قِنِي عَذَابَكَ يَوْمَ تَبْعَثُ عِبَادَكَ

“Ya Allah jagalah aku dari siksa-Mu pada hari Engkau membangkitkan hamba-hamba-Mu” [136]

· Pada saat terbangun pada waktu malam beliau membaca:

اَلْحَمْدُ ِللهِ الَّذِي أَحْيَانَابَعْدَ مَا أَمَاتَنَا وَإِلَيْهِ النُّشُوْرُ

“Segala puji bagi Allah yang telah menghidupkan kami setelah Dia mematikan kami dan kepada-Nyalah kita dikembalikan” [137] Lalu bersiwak, atau terkadang membaca sepuluh terkahir dari surat Ali Imro yang dimulai dari firman I:

sampai seterusnya إِنَّ فَي خَلْقِ السَّموَاتِ وَاْلأَرْضِ....

· Lalu membaca:

اَللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ قَـيِّمُ السَّـموَاتِ وَاْلأَرْضِ وَمَنْ فِيْهِنَّ وَلَكَ اْلحَمْدُ أَنْتَ اْلحَـقُّ وَوَعْدُكَ اْلحَـقُّ وَلِقَاءُكَ حَـقٌّ وَاْلجَـنَّةُ حَـقٌّ وَالنَّارُ حَـقٌّ وَمُحَمَّدٌ حَـقٌّ وَالسَّاعَةُ حَـقٌّ اَللَّهُمَّ لَكَ أَسْلَمْتُ وَبِكَ آمَنْتُ وَعَلَيْكَ تَوَكَّلْتُ وَإِلَيْكَ أَنَبْتُ وَبِكَ خَاصَمْتُ وَإِلَيْكَ حَاكَمْتُ فَاغْـفِرْليِ مَاقَدَّمْتُ وَمَا أَخَّرْتُ وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ أَنْتَ إِلهِي لاَ إِلهَ إِلاَّ أَنْتَ

“Ya Allah segala puji bagi-Mu, Engkaulah yang menegakkan langit dan bumi dan apa-apa yang ada pada keduanya, segala puji bagi-Mu, Engkaulah Tuhan Yang Maha Benar, janji-Mu benar, dan berjumpa dengan-Mu adalah benar, surga benar (ada), neraka benar (ada), Muhammad benar, hari kiamat benar akan terjadi. Ya Allah hanya kepadaMu aku berserah diri, dan dengan-Mu aku beriman, kepadaMulah aku berserah diri dan kembali , dan hanya karena diriMu aku bermusuhan dan kepadaMulah aku berhakim, ampunilah pada perbuatan yang pernah aku lakukan dan perbuatan yang akan datang, serta apa-apa yang aku sembunyikan dan perbuatan yang aku kerjakan secara terang-terangan, Engkaulah Tuhanku tiada Tuhan yang berhak disembah selain DiriMu”.

· Saat beristirhat pada waktu malam beliau berbaring di atas pinggang yang sebalah kanan, dan jika beristirahat sebelum subuh maka beliau menegakkan kedua tangannya lalu meletakkan kepalanya di atas telapak tangannya. [138]

· Beliau tidak tidur melebihi kebutuhan dan tidak pula mencegah dirinya dari standar kebutuhan, maka beliau tidur saat kebutuhan menuntut harus tidur pada bagian pinggang sebelah kanan samabil membaca zikir sampai kedua mata beliau terlelap, beliau tidur tidak dalam keadaan kenyang dengan makanan atau minuman.

· Beliau berbaring dengan menggunakan bantal dan terkadang meletakkan tangannya di bawah pipinya yang sebelah kanan.

Petunjuk Nabi r Dalam Pernikahan Dan Bergaul Dengan Keluarganya

· Diriwayatkan dalam hadits yang shahih dari Anas t bahwa Rasulullah r bersabda: “

حُبِّبَ إِلَيَّ مِنْ دُنْيَاكُمْ اَلنِّسَاءُ وَالطِّيْبُ وَجُعِلَتْ قُـرَّةَ عَيْنِي فِي الصَّلاَةِ

"Diberikan kesenangan bagiku dalam urusan duniamu pada wanita, menggunakan minyak wangi dan kesenanganku terdapat dalam shalat” [139]

· Sikap beliau dengan istri-istrinya adalah bergaul dengan cara yang baik dan berakhlak yang mulia.

· Beliau bersabda: خَيْرُكُمْ.... خَيْرُكُمْ ِلأَهْلِهِ وَأَنَا خَيْرُكُمْ ِلأَهْلِي

”Orang yang terbaik di antara kalian adalah orang yang paling baik akhlaknya terhadap keluarganya dan saya orang yang terbaik dari kalian karena berbuat baik bagi keluarga saya” [140]

· Pada saat minum dari sebuah bejana, beliau meletakkan mulutnya di tempat Siti Aisyah minum, begitu juga saat makan daging.

· Beliau mendatangi istrinya pada akhir atau permulaan malam, dan jika mempergauli istrinya pada awal malam, terkadang beliau mandi terlebih dahulu kemudian tidur, atau berwudu terlebih dahulu kemudian tidur.

Petunjuk Nabi r Saat Membuang Hajat

· Pada saat akan memasuki kamar kecil beliau membaca:

اَلّلهُمَّ إِِنِّي أَعُـوْذُبِكَ مِنَ الْخُبُثِ وَالْخَبَائِثِ

“Ya Allah, aku berlindung kapada-Mu dari kejahatan jin lelaki dan permpuan” [141]

· Pada saat keluar beliau mengucapkan: “غُْفـرَانَكَ Ya Allah aku mohon Ampun-Mu”. [142] Terkadang beliau bersuci dengan menggunakan air dan terkadang pula dengan batu atau mengumpulkan keduanya.

· Jika ingin membuang hajat pada saat safar, beliau menjauh dari pandangan para sahabat, terkadang sejauh dua mil.

· Saat buang hajat beliau terkadang menutupi diri dengan gundukan tanah, atau kumpulan pohon kurma atau dengan pepohon yang tumbuh di lembah.

· Pada saat akan kencing di tanah yang keras beliau mengambil sebatang kayu lalu dipukulkan pada tanah tersebut hingga lunak kemudian kencing padanya.

· Beliau selalu memilih tanah yang lunak saat kencing dan sebagian besar posisi beliau saat kencing adalah dengan cara duduk.

· Aisyah radhullahu anha berkata: “Barangsiapa yang menceritakan kepada kalian bahwa Nabi r kencing dengan berdiri maka janganlah dipercaya sebab beliau tidak pernah kencing kecuali dengan cara duduk” [143]

· Diriwayatkan oleh Muslim dalam kitab shahihnya dari hadits riwayat Huzaifah bahwa Nabi r kencing dengan cara berdiri. Beliau melakukannya agar terhindar dari cipratan air kencing tersebut, maka tidak ada jalan lain kecuali harus kencing dengan cara berdiri. Wallahu a’lamu.

· Diceritakan bahwa beliau keluar dari kamar kecil kemudian membaca Al-Qur’an.

· Beliau bersuci dengan menggunakan tangan kiri, dan beliau tidak pernah was-was saat bersuci.

· Diriwayatkan oleh Muslim dalam kitab shahihnya dari Ibnu Umar bahwa jika seseorang mengucapkan salam saat beliau sedang buang air kecil maka beliau tidak menjawabnya”

· Setelah bersuci dengan air beliau memukulkan tangannya pada tanah, dan jika akan duduk untuk membuang hajat beliau tidak mengangkat pakiannya kecuali setelah mendekat di bumi.

Petunjuk Nabi r Pada Perbuatan-Perbuatan Yang Sesuai Dengan Fitrah

· Beliau senang mendahulukan yang kanan pada saat memakai sandal, menyisir rambut, mengambil atau memberi sesuatu. Tangan kanan dipergunakan untuk makan, minum dan kebutuhan bersuci baik wudhu’ atau mandi, sedang yang kiri untuk kebutuhan di kamar mandi seperti membersihkan kotoran (hajat atau air kencing).

Petunjuk Nabi r Dalam Mengatur Rambut

· Petunjuk beliau dalam mencukur rambut adalah meninggalkan seluruhnya atau mencukur seluruhnya, dan tidak termasuk petunjuk beliau mencukur sebagian dan meninggalkan sebagian yang lain, dan disebutkan bahwa beliau tidak membotakkan rambut kecuali pada saat melasanakan manasik.

· Rambut beliau lebat mejuntai sampai di atas bahu.

· Dalam sebuah hadits riwayat Muslim disebutkan bahwa rambut Rasulullah r menjuntai sampai pada pertengahan kedua telinga beliau.

· Beliau mengulurkan rambutnya lalu menguraikannya. [144]

Petunjuk Nabi r Saat Bersiwak

· Beliau sangat senang bersikwak. Beliau bersiwak baik saat berpuasa, atau sedang tidak berpuasa, bangun dari tidur, saat berwuddhu’ dan shalat serta saat akan memasuki rumah.

· Beliau nersiwak dengan menggunakan kayu arok.

Petunjuk Nabi r Saat Memakai Minyak Wangi

· Beliau sering dan senang memakai minyak wangi, disebutkan dalam hadits riwayat Ibnu Majah bahwa beliau melumuri diri dengan bunga.

· Beliau tidak pernah menolak seseorangpun yang memberikan minyak wangi kepada beliau.

· Beliau mempunyai satu sikkah yang dipergunakan untuk wewangian. HR. Abu Dawud dan Turmudzi. Sikkah adalah sejenis wangian yang bagus, ada yang mengatakan bahwa sikkah bejana untuk mencampur beragam wangian, dan jenis wangian yang paling beliau sukai adalah misk.

· Beliau sangat menyenangi wangian yang semerbak harumnya, yaitu wangian bunga pohon pacar.

· Beliau mempunyai celak mata yang dipergunakan untuk bercelak pada setaip malam tiga kali, yaitu pada saat akan tidur. [145] Anas berkata: Rasulullah r sering meminyaki rambut dan jenggot beliau serta banyak menutup kepalanya.

· Beliau senang menyisir rambutnya, terkadang beliau menyisirnya sendiri dan terkadang pula disisirkan oleh Siti Aisyah. [146]

· Suatu hari beliau memakai surban yang berwarna hitam.

Petunjuk Nabi r Dalam Memotong Kumis

· Ibnu Abbas bercerita bahwa Rasulullah r memotong kumis beliau. [147]

· Dalam shahih Muslim dari Anas t ia berkata: Rasulullah r memberikan batas waktu kepada kita untuk memendekkan kumis, memotong kuku, agar kita tidak membiarkannya lebih dari empatpuluh hari.

· Dalam Hadits riwayat Abi Hurairah yang sudah disepakati keshahihannya Rasulullah r mengaskan bahwa lima perkara yang termasuk fitrah…. Di antara yang disebutkan adalah memendekkan kumis.

· Dan Imam Al-Thahawi menyebutkan dalam kitabnya syarh ma’anil atsar bahwa Nabi r memendekkan kumisnya di atas kayu siwak (sebagai ukuran).

· Diriwaytkan oleh Al-Thahawi dan Turmudzi dari hadits Ibnu Abbas bahwa Rasulullah r memotong kumisnya.

· Beliau banyak diam, tidak berbicara pada suatu yang tidak dibutuhkan atau tidak bermamfaat, tidak pula bebricara kecuali pada hal yang bisa mendatangkan pahala. Apabila membenci sesuatu maka hal tersebut tampak pada wajahnya. Beliau bukanlah orang yang kotor, berbuat kotor dan kasar, sebagian besar ketawa beliau adalah senyum, dan puncak ketawa beliau adalah ketawa hingga terlihat gigi gerhamnya.

· Tangis beliau sama dengan ketawanya, air mata beliau terkadang berlinang dan terdengar suara isak pada dada beliau.

· Tangis beliau adalah cermin kasih sayang bagi orang yang meninggal, terkadang menangis karena rasa khawatir terhadap ummatnya, terkadang karena takut kepada Allah, atau saat mendengar Al-Qur’an. Beliau pernah menangis saat terjadi gerhana mathari, beliau menangis saat berada pada pusara salah seorang putrinya, beliau menangis saat Utsman bin Maz’un wafat dan saat shalat malam.

· Beliau tidak pernah sekali-kali membalas kezaliman orang lain atas dirinya kecuali jika hukum-hukum Allah dilanggar, dan beliau adalah orang yang paling marah jika hukum-hukum Allah dilanggar, dan jika beliau dihadapkan pada dua pilihan maka beliau memilih yang paling mudah antara keduanya selama hal tersebut tidak termasuk dosa. [148]

· Beliau lebih pemalu dari seorang gadis pingitan, jika beliau tidak menyukai sesuatu maka ketidaksenangan tersebut tampak pada wajah beliau. [149]

REFERENSI

1-Kitab zadul Ma’ad Fi Hadyi Khairil Ibad, Ibnu Qoyyim Al-Jauzyah, thaqiq Syu’aib Al-Arna’uth dan Abdul Qodir Al-Arn’auth jilid 1, cetakan ke 26 dan jilid ke 2 cetakan pertama..

2-As-Syamail Al-Muhammadyah, Imam Turmudzi, ta’liq Muhammad Ahmad Hallaq.

Daftar isi: | Hal
Muqaddimah |
Petunjuk Nabi r dalam berwudu’ |
Petunjuk Nabi r dalam bertayammumm |
Petunjuk Nabi r saat mengusap dua khuf |
Petunjuk Nabi r dalam sholat |
Petunjuk Nabi r saat ruku’ |
Cara Nabi r bangkit dari ruku’ |
Petujuk nabi r saat duduk antara dua sujud. |
Petunjuk Nabi ketika akan bangkit menuju rekaat selanjutnya. |
Petunjuk Nabi r dalam sujud sahwi. |
Tidak termasuk petunjuk Nabi r Memejamkan mata saat melaksanakan shalat |
Do’a-do’a setelah shalat |
Petunjuk Nabi r dalam sutrahnya |
Petunjuk Nabi r pada shalat |
Petunjuk Nabi r dalam mengerjakan shalat malam. |
Petunjuk Nabi r dalam mengerjakan shalat malam. |
Petunjuk Nabi r dalam menunaikan zakat fitrah |
Petunjuk Nabi r dalam mengeluarkan shadaqah |
Petunjuk Nabi r di bulan ramdhan |
Petunjuk Nabi r dalam melaksanakan puasa sunah |
Petunjuk Nabi r dalam menghadapi hidangan |
Petunjuk Nabi r saat minum |
Petunjuk Nabi r dalam berzikir |
Do’a saat memakai pakaian |
Petunjuk Nabi r dalam berdo’a saat azan dan setelahnya |
Petunjuk Nabi r saat bersin |
Petunjuk Nabi r dalam do’a makan |
Petunjuk Nabi r saat menghadapi hidangan |
Petunjuk Nabi r tentang do’a-doa saat safar dan adab-adabnya. |
Petunjuk Nabi r tentang do’a-do’a dalam menikah |
Petunjuk Nabi r saat melihat bencana (bala’) yang menimpa seseorang |
Petunjuk Nabi r dalam menyikapi mimpi |
Petunjuk Nabi r dalam membaca al-qur’an |
Petunjuk Nabi r dalam melaksanakan sujud syukur |
Petunjuk Nabi r saat melaksanakn sujud tilawah |
Petunjuk Nabi r dalam melaksanakan i’tiqaf |
Petunjuk Nabi r dalam menyembelih qurban |
Petunjuk Nabi r dalam melaksanakan aqiqah |
Petunjuk Nabi r dalam melaksanakan shalat dua hari raya |
Petunjuk Nabi r dalam safar |
Petunjuk Nabi r saat menjenguk orang yang sedang sakit |
Petunjuk Nabi r dalam menyelengarakn jenazah |
Petunjuk Nabi r saat berjalan sendiri atau bersama para shahabatnya |
Petunjuk nabi r dalam memakai julukan |
Petunjuk Nabi r saat memilih menjaga ucapan dan memilih kata-kata |
Petunjuk Nabi r dalam mengucapkan salam dan meminta izin |
Petunjuk Nabi r dalam bermu’amalah |
Petunjuk Nabi r saat duduk dan bersandar |
Petunjuk Nabi r saat tidur dan terjaga |
Petunjuk Nabi r dalam pernikahan dan bergaul dengan keluarganya |
Petunjuk Nabi r saat membuang hajat |
Petunjuk Nabi r pada perbuatan-perbuatan yang sesuai dengan fitrah |
Petunjuk Nabi r dalam mengatur rambut |
Petunjuk Nabi r saat bersiwak |
Petunjuk Nabi r saat memakai minyak wangi |
Petunjuk Nabi r dalam memotong kumis |
Refrensi |
Daftar Isi |

[1] HR Muslim dan yang lainnya.

[2] HR Ahmad dan Abu Daud

[3] HR. Ahmad dan sanadnya shahih.

[4] HR. Ahmad dan yang lainnya.

[5] HR. Bukhari dan Muslim

[6] HR Muslim

[7] Muttafaq alaihi

[8] HR Muslim

[9] HR. Bukhariy

[10] HR. Bukhari.

[11] HR. Bukhari

[12] HR. Ahmad dengan sanad yang shahih.

[13] Muttafaq alaihi

[14] Mengqadha shalat sunah rawatib yang tertinggal pada waktu-waktu yang dilarang adalah boleh baik bagi Nabi r atau bagi umatnya, namun melaksanakan perbuatan tersebut secara berkesinambungan dibolehkan hanya bagi Nabi r saja. (Zadul ma'ad 1/308).

[15] HR Muslim

[16] HR. Muslim

[17] HR. Bukhari

[18] HR. Muslim

[19] HR. Muslim

[20] HR. Muslim

[21] HR. Muslim

[22] HR.Ahmad

[23] HR. Bukhari dan Muslim

[24] HR. Abu Dawud dengan sanad yang shahih

[25] HR. Al-Nasa'i dengan sanad yang shahih

[26] HR. Bukhari dan Muslim

[27] HR. Bukhari dan Muslim

[28] HR. Bukhari dan Muslim

[29] HR. Bukhari

[30] HR. Bukhari

[31] HR. Bukhari dan Muslim

[32] HR.Ahmad dengan sanad yang kuat.

[33] HR. Abu Dawud.

[34] HR. Bukhari dan Muslim

[35] HR. Bukhari dan Muslim

[36] HR. Ahmad dengan sanad yang shahih.

[37] HR. Bukhari dan Muslim

[38] HR. Turmudzi dan yang lainnya dengan sanad yang shahih

[39] HR. Abu Dawud dan Turmudzi dengan sanad yang hasan.

[40] HR. Ahmad

[41] HR. Ahmad.

[42] HR. Muslim.

[43] HR. Muslim.

[44] HR. Bukhari

[45] HR. Bukhari dan Muslim

[46] HR. Muslim

[47] HR. Bukhari

[48] HR. Bukhari

[49] HR. Muslim

[50] HR. Bukhari

[51] HR. Turmudzi, hadits hasan.

[52] Hadits hasan.

[53] HR. Muslim

[54] HR. Muslim

[55] HR. Al-Nasa'I dengan sanad yang shahih.

[56] HR. Bukhari dan Muslim

[57] HR. Muslim

[58] HR. Bukhari

[59] HR. Abu Dawud dengan sanad yang hasan.

[60] HR. Abu Dawud dengan sanad hasan

[61] HR. Turmudzi dan dishahihkan oleh Ibnu Hibban.

[62] HR. Bukhari.

[63] HR. Bukhari

[64] HR. Bukhari

[65] HR. Bukhari

[66] HR. Bukhari

[67] HR. Bukhari

[68] HR. Muslim.

[69] HR. Muslim

[70] HR. Turmuzi

[71] HR. Turmudzi dengan sanad yang shahih

[72] HR. Muslim

[73] HR. Bukhari

[74] HR. Muslim

[75] HR. Bukhari

[76] HR. Muslim

[77] HR. Muslim.

[78] QS. Ali Imron: 102

[79] QS. Al-Nisa': 1

[80] QS. Al-Ahzab: 70-71

[81] HR. Turmudzi dengan derajat hasan

[82] HR. Bukhari

[83] HR. Muslim

[84] HR. Abu Dawud dengan sanad yang hssan

[85] HR. Ahmad

[86] HR. Bukhari

[87] HR. Abu Dawud, Al-Nasa'I dengan sanad yang shahih.

[88] HR. Ahmad

[89] HR. Turmudzi.

[90] HR. Bukhari dan Muslim

[91] HR Ahmad dan lainnya dengan sanad yang shahih.

[92] HR. Abu Dawud

[93] HR. Bukhari

[94] HR. Bukhari

[95] HR. Bukhari

[96] HR. Abu Dawud dan sanadnya hasan

[97] HR. Bukhari

[98] HR. Turmudzi dengan sanad hasan

[99] HR. Abu Dawud

[100] HR. Muslim

[101] HR. Bukhari dan Muslim.

[102] HR. Bukhari

[103] HR. Bukhari

[104] HR. Muslim

[105] HR. Abu Dawud

[106] HR. Bukhari

[107] HR. Bukhari dan Muslim

[108] HR. Bukhari dan Muslim

[109] HR. Ahmad dan Abu Dawud

[110] HR. Muslim

[111] HR. Abu Dawud dan Al-Nasa’i

[112] HR. Bukhari.

[113] HR. Muslim.

[114] HR.Muslim no:963

[115] HR. Ibnu Majah dengan sanad yang jayyid.

[116] HR. Muslim

[117] HR. Bukhari Muslim

[118] HR. Ahmad

[119] HR. Turmudzi

[120] HR Abu Dawud,hadist riwayat Jabir dengan sanad yang shahih.

[121] HR. Abu Dawud dengan sanad yang shahih.

[122] HR. Bukahri.;

[123] HR. Muslim.

[124] HR. Bukhari.

[125] HR Muslim.

[126] HR. Muslim

[127] HR. Bukhari.

[128] HR. Abu Dawud

[129] HR. Bukhari.

[130] HR. Nasa’I dengan sanad yang kuat

[131] HR. Muslim.

[132] HR. Abu Dawud

[133] HR. Abu Dawud dan Turmudzi.

[134] HR. Bukhari dan Muslim.

[135] HR. Bukhari.

[136] HR. Abu Dawud dan dishahihkan oleh Ibnu Hibban

[137] HR. Bukhari

[138] HR. Muslim

[139] HR. Nasa’I, Ahmad dengan sanad yang hasan’

[140] HR. Turmudzi

[141] HR. Bukahri Muslim

[142] HR. Ahmad dan Turmudzi.

[143] HR. Turmudzi dan yang lainnya.

[144] HR. Bukhari dan Muslim

[145] HR. Ahmad dan Turmudzi

[146] HR. Bukhari

[147] HR. Turmudzi

[148] HR. Bukhari dan Muslim.

[149] HR.Bukkhari dan Muslim.


id_the_book_of_tawheed

( Index )

Translations to other languges

KITAB TAUHID

] Indonesia [

كتاب التوحيد الذي هو حق الله على العبيد

[ اللغة الأندونيسية ]

MUHAMMAD BIN ABDUL WAHAB

محمد بن عبد الوهاب

Penerjemah : M. YUSUF HARUN, MA

ترجمة: محمد يوسف هارون

Murajaah : BAKRUN SYAFI’I, MA

DR.MUH.MU’INUDINILLAH BASRI, MA

ERWANDI TARMIZI

مراجعة: بكرون شافعي، د. محمد معين بصري، إيرواندي ترمذي

Maktab Dakwah Dan Bimbingan Jaliyat Rabwah

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1428 – 2007

P

KATA PENGANTAR

الحَمْدُ لِلَّهِ الَّذِيْ جَعَلَ التَّوْحِيْدَ قَاعِدَةَ الإِسْلاَمِ وَأَصْلَهُ وَرَأْسَهُ، أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهَ وَحْدَهُ لاَ شَرِيْكَ لَهُ، وَأَشْهَدُ أَنْ مُحَمَّدًا عَبْدُهُ وَرَسُوْلُهُ، وَصَلَّى اللهُ وَسَلَّمَ عَلَيْهِ وَعَلَى آلِهِ وَصَحْبِهِ وَمَنِ اهْتَدَى بِهَدْيِهِ. أَمَّا بَعْدُ:

Tauhid adalah pegangan pokok dan sangat menentukan bagi kehidupan manusia, karena tauhid menjadi landasan bagi setiap amal yang dilakukan.

Hanya amal yang dilandasi dengan tauhidullah, menurut tuntunan Islam, yang akan menghantarkan manusia kepada kehidupan yang baik dan kebahagiaan yang hakiki di alam akhirat nanti.

Allah Ta’ala berfirman:

â ô`tB ?@ÏJtã $[sÏ=»|¹ `ÏiB @??2s? ÷rr& 4Ós\Ré& uqèdur Ö`ÏB÷sãB ¼çm¨Zt?Í?ósãZn=sù Zo4qu?xm Zpt6Íh?sÛ ( óOßg¨Yt?Í�ôfuZs9ur Nèdu?ô_r& Ç`|¡ômr'Î/ $tB (#qçR$?2 tbqè=yJ÷èt? ÇÒÐÈ á

“Barangsiapa yang mengerjakan amal shaleh, baik laki-laki maupun perempuan, sedang ia dalam keadaan beriman, maka sesungguhnya akan kami berikan kepadanya kehidupan yang baik, dan sesungguhnya akan kami beri balasan kepada mereka dengan pahala yang lebih baik lagi dari apa yang telah mereka kerjakan.” (QS. An Nahl: 97).

Berdasarkan pada pentingnya peranan tauhid dalam kehidupan manusia, maka wajib bagi setiap muslim memperlajarinya.

Tauhid bukan sekedar mengenal dan mengerti bahwa pencipta alam semesta ini adalah Allah; bukan sekedar mengetahui bukti-bukti rasional tentang kebenaran wujud (keberadaan) Nya, dan wahdaniyah (keesaan) Nya, dan bukan pula sekedar mengenal Asma’ dan Sifat-Nya.

Iblis mempercayai bahwa Tuhannya adalah Allah; bahkan mengakui keesaan dan kemaha-kuasaan Allah dengan meminta kepada Allah melalui Asma’ dan Sifat-Nya. Kaum jahiliyah kuno yang dihadapi Rasulullah r juga meyakini bahwa Tuhan Pencipta, Pengatur, Pemelihara dan Penguasa alam semesta ini adalah Allah. (Lihat Al Qur’an: 38: 82, 31: 25, 23: 84-89). Namun, kepercayaan dan keyakinan mereka itu belumlah menjadikan mereka sebagai makhluk yang berpredikat muslim, yang beriman kepada Allah I.

Dari sini timbullah pertanyaan: “Apakah hakikat tauhid itu?

Tauhid adalah pemurnian ibadah kepada Allah. Maksudnya yaitu: menghambakan diri hanya kepada Allah secara murni dan konsekwen dengan mentaati segala perintah-Nya dan menjauhi segala larangan-Nya, dengan penuh rasa rendah diri, cinta, harap dan takut kepada-Nya.

Untuk inilah sebenarnya manusia diciptakan Allah, dan sesungguhnya misi para Rasul adalah untuk menegakkan tauhid dalam pengertian tersebut di atas, mulai dari Rasul pertama sampai Rasul terakhir, yaitu Nabi Muhammad r. (Lihat Al Qur’an: 16: 36, 21: 25, 7: 59, 65, 73, 85, dan lain-lain).

Maka buku di hadapan pembaca ini mempunyai arti penting dan berharga sekali untuk mengetahui hakikat tauhid dan kemudian menjadikannya sebagai pegangan hidup.

Buku ini ditulis oleh seorang ulama yang giat dan tekun dalam kegiatan da’wah Islamiyah. Beliau adalah syaikh Muhammad bin Abdul Wahab At Tamimi, yang dilakhirkan di Uyainah, tahun 1115 H (1703 M), dan meninggal di Dir’iyyah (Saudi Arabia) tahun 1206 H (1792 M).

Keadaan umat Islam -dengan berbagai bentuk amalan dan kepercayaan- pada masa hidupnya, yang menyimpang dari makna tauhid, telah mendorong syaikh Muhammad bersama para muridnya untuk melancarkan da’wah Islamiyah guna mengingatkan umat agar kembali kepada tauhid yang murni.

Maka, untuk tujuan da’wahnya beliau menulis sejumlah kitab dan risalah, yang di antaranya:

1. Kasyf Asy Syubuhat

2. Tafsir Al fatihah

3. Tafsir syahadah “La Ilaha Illah”

4. Kitab Al kabair

5. Ushul Al Iman

6. Ushul Al Islam

7. Al Masa’il Al lati kholafa fiha Rasulullah r ahlal Jahiliyah

8. Aadab Al Masy-yi Ilash Sholah (Ala madzhabil Imam Ahmad bin Hambal)

9. Al Amru bil ma'ruf wan Nahyu ‘anil Munkar

10. Mukhtashar Siraturrasul r

11. Kitab tauhid alladzi huwa Haqqullah ‘alal ‘ibad.

Buku terakhir inilah yang terjemahannya ada di tangan pembaca.

Dan melalui buku ini, beliau berusaha untuk menjelaskan hakikat tauhid, dan penerapannya dalam kehidupan seorang muslim.

Dalam bab I, penulis menjelaskan hakikat tauhid dan kedudukannya; dalam bab 2 & 3 menerangkan tentang keistimewaan tauhid dan pahala yang diperoleh darinya; dalam bab 4 mengingatkan agar takut terhadap perbuatan yang bertentangan dengan tauhid, serta membatalkannya, yaitu syirik akbar, atau perbuatan yang mengurangi kesempurnaan tauhid, yaitu syirik ashghar; dalam bab 5 menjelaskan tentang kewajiban berda’wah kepada tauhid; dan dalam bab 6 menjelaskan tentang makna tauhid dan syahadat “la Ilaha Illallah”.

Upaya pemurnian tauhid tidak akan tuntas hanya dengan menjelaskan makna tauhid, akan tetapi harus dibarengi dengan penjelasan tentang hal-hal yang dapat merusak dan menodai tauhid. Untuk itu, pada bab-bab berikutnya, penulis berusaha menjelaskan berbagai macam bentuk tindakan dan perbuatan yang dapat membatalkan atau mengurangi kesempurnaan tauhid, dan menodai kemurniannya, yaitu apa yang disebut dengan syirik, baik syirik akbar maupun syirik asghar, dan hal- hal yang tidak termasuk syirik tetapi dilarang oleh Islam, karena menjurus kepada kemusyrikan, disertai pula dengan keterangan tentang latar belakang historis timbulnya syirik.

Terakhir, penulis menyebutkan dalil-dalil dari Al Qur’an dan As Sunnah, yang menerangkan tentang keagungan dan kekuasaan Allah, untuk menunjukkan bahwa Allah adalah Tuhan yang paling berhak dengan segala ibadah yang dilakukan manusia, dan Dialah Tuhan yang memiliki segala sifat kemuliaan dan kesempurnaan.

Satu hal yang unik dalam metode pembahasan buku ini, bahwa penulis tidak menerangkan atau membahas tauhid dengan cara yang lazim kita kenal dalam buku- buku masa kini. Pada setiap bab, penulis hanya menyebutkan ayat ayat Al Qur’an dan hadits-hadits serta pendapat-pendapat ulama salaf; kemudian beliau menjabarkan bab-bab itu dengan menyebutkan permasalahan-permasalahan penting yang terkandung dan tersirat dari dalil-dalil tersebut.

Akan tetapi, justru dengan demikian, buku ini menjadi lebih penting, sebab pembahasannya mengacu kepada kitab dan Sunnah yang menjadi sumber hukum bagi umat Islam.

Mengingat amat ringkasnya beberapa permasalahan yang dijabarkan oleh penulis, maka dengan memohon taufiq Allah, penerjemah memberikan sedikit keterangan dan penjelasan dengan diapit oleh tanda dua kurung siku “[…]” atau melalui catatan kaki.

Apa yang diharapkan oleh penulis bukanlah sekedar mengerti dan memahami, tapi lebih dari itu, yaitu: sikap dan pandangan hidup tauhidi yang tercermin dalam keyakinan, tutur kata dan amalan.

Semoga buku ini bermanfaat bagi kita dalam usaha mewujudkan ibadah kepada Allah I dengan semurni-murninya.

Hanya kepada Allah kita menghambakan diri, dan hanya kepada-Nya kita memohon pertolongan.

Semoga shalawat dan salam senantiasa dilimpahkan kepada Nabi Muhammad r, keluarga dan para sahabatnya.

Penerjemah

DAFTAR ISI

Kata Pengantar

3

Daftar Isi

9

Bab1: Tauhid,hakikat dan kedudukannya

13

Bab2: Keistimewaan tauhid dan dosa dosa yang diampuni karenanya

22

Bab3: Mengamalkan tauhid dengan semurni- murninya bisa menyebabkan masuk surga tanpa hisab

28

Bab 4: Takut kepada syirik

34

Bab5: Dakwah kepada syahadat “La Ilaha Illallah”

38

Bab6: Penjelasan tentang makna tauhid dan syahadat“La Ilaha Illallah”

45

Bab7: Memakai gelang dan sejenisnya untuk menangkal bahaya adalah perbuatan syirik

51

Bab 8: Ruqyah dan Tamimah

55

Bab9: Minta berkah kepada pepohonan, bebatuan atau yang sejenisnya

59

Bab10: Menyembelih binatang bukan karena Allah I

65

Bab11: Menyembelih binatang karena Allah, dilarang dilakukan di tempat penyembelihan yang bukan karena Allah

70

Bab12: Bernadzar untuk selain Allah adalah syirik

74

Bab13: Meminta perlindungan kepada selain Allah adalah syirik

76

Bab14: Berdo’a kepada selain Allah adalah syirik

78

Bab15: [Ibadah itu hak milik Allah ]

83

Bab16:[Malaikat makhluk yang perkasa bersujud kepada Allah]

89

Bab17: Syafa’at

95

Bab18: [Nabi tidak dapat memberi hidayah kecuali dengan kehendak Allah]

100

Bab19: Penyebab utama kekafiran adalah berlebih lebihan dalam mengagungkan orang orang shaleh

105

Bab 20: Larangan beribadah kepada Allah di sisi kuburan

111

Bab 21: Berlebih lebihan terhadap kuburan orang orang shaleh menjadi sebab dijadikannya sesembahan selain Allah

118

Bab 22: Upaya Rasulullah dalam menjaga tauhid dan menutup setiap jalan yang menuju kepada syirik

121

Bab 23: Penjelasan bahwa sebagian umat ini ada yang menyembah berhala

124

Bab 24: Hukum sihir

132

Bab 25: Macam macam sihir

135

Bab 26:Dukun,tukang ramal dan sejenisnya

138

Bab 27: Nusyrah

142

Bab 28: Tathayyur

144

Bab 29: Ilmu nujum (Perbintangan)

150

Bab 30: Menisbatkan turunnya hujan kepada bintang

152

Bab 31: [Cinta kepada Allah].

156

Bab 32: [Takut kepada Allah]

161

Bab 33: [Tawakkal kepada Allah]

165

Bab 34: Merasa aman dari siksa Allah dan berputus asa dari Rahmat-Nya

168

Bab 35: Sabar terhadap takdir Allah adalah bagian dari Iman

170

Bab 36: Riya’

174

Bab 37 :Beramal shaleh untuk kepentingan dunia adalah syirik

178

Bab 38: Mentaati ulama dan umara’ dalam menghalalkan yang haram dan mengharamkan yang halal berarti mempertuhankan mereka

181

Bab 39: [Berhakim kepada selain Allah]

184

Bab 40: Mengingkari sebagian Asma’ dan Sifat Allah

189

Bab 41: [ingkar terhadap ni’mat Allah]

192

Bab 42: [Larangan menjadikan sekutu buat Allah]

194

Bab 43: Tidak rela terhadap sumpah yang menggunakan nama Allah

197

Bab 44: Ucapan: “Atas kehendak Allah dan kehendakmu”

198

Bab 45: Mencaci masa berarti mencaci Allah

202

Bab 46: Penggunaan gelar “qadhi qudhat” [hakimnya para hakim]

204

Bab 47: Memuliakan nama-nama Allah

206

Bab 48: Bersenda gurau dengan menyebut nama Allah, Al Qur’an atau Rasulullah r

208

Bab 49: [Mensyukuri ni’mat Allah]

211

Bab 50: [Memberi nama yang diperhambakan kepada selain Allah]

218

Bab 51: [Penetapan Al Asma’ul Husna hanya untuk Allah]

221

Bab 52: Larangan mengucapkan “As salamu alallah”

223

Bab 53: Ucapan “Ampunilah aku jika engkau menghendaki”

225

Bab 54: Larangan mengucapkan “Hambaku”

227

Bab 55: Larangan menolak permintaan yang menyebut nama Allah

229

Bab 56: Larangan meminta sesuatu dengan menyebut nama Allah kecuali surga

231

Bab 57: Ucapan “Seandainya”

232

Bab 58: Larangan mencaci maki angin.

235

Bab 59: [Larangan berprasangka buruk kepada Allah]

237

Bab 60: Mengingkari takdir

241

Bab 61: Orang yang menggambar (Mushawwir)

245

Bab 62: Larangan banyak bersumpah

248

Bab 63: Perjanjian Allah dan perjanjian Nabi-Nya

252

Bab 64: Larangan bersumpah mendahului Allah

257

Bab 65: Larangan menjadikan Allah sebagai wasilah kepada mahluk-Nya

259

Bab 66: Upaya Rasulullah shallallahu 'alaihi wa sallam dalam menjaga kesucian tauhid

261

Bab 67: [Keagungan dan kekuasaan Allah I ]

264

Daftar Istilah

271

BAB 1

TAUHID

[HAKIKAT DAN KEDUDUKANNYA]

Firman Allah I :

â $tBur àMø)n=yz £`Ågù:$# }§RM}$#ur ?wÎ) Èbrß?ç7÷èu?Ï9 á

“Tidak Aku ciptakan jin dan Manusia melainkan hanya untuk beribadah ([1]) kepada-Ku.” (QS. Adz –Dzariyat: 56 ).

â ô?s)s9ur $uZ÷Wyèt/ �Îû Èe@à2 7p¨Bé& »wqß?§� Âcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$#( á

“Dan sesungguhnya Kami telah mengutus Rasul pada setiap umat (untuk menyerukan): “Beribadalah kepada Allah (saja) dan jauhilah thaghut” ([2]) . (QS. An – Nahl: 36).

â * 4Ó|Ós%ur y7?/u� ?wr& (#ÿrß?ç7÷ès? HwÎ) çn$§?Î) Èûøït$Ï!¨uqø9$$Î/ur $·Z»|¡ômÎ) 4 $¨BÎ) £`tóè=ö7t? x8y?YÏã u?y9Å6ø9$# !$yJèdß?tnr& ÷rr& $yJèd?xÏ. ?xsù @à)s? !$yJçl°; 7e$é& ?wur $yJèdö?pk÷]s? @è%ur $yJßg©9 Zwöqs% $VJ?Í??2 ÇËÌÈ ôÙÏÿ÷z$#ur $yJßgs9 yy$uZy_ ÉeA�%!$# z`ÏB ÏpyJôm§?9$# @è%ur Éb>§� $yJßg÷Hxqö�$# $yJx. �ÏT$u?/u� #[??Éó|¹ á

“Dan tuhanmu telah memerintahkan supaya kamu jangan beribadah kecuali hanya kepada-Nya, dan hendaklah kamu berbuat baik kepada ibu bapakmu dengan sebaik-baiknya. Jika salah seorang di antara keduanya atau kedua-duanya sampai berumur lanjut dalam pemeliharaanmu, maka sekali-kali janganlah kamu mengatakan kepada keduanya perkataan “ah” dan janganlah kamu membentak mereka dan ucapkanlah kepada mereka perkataan yang mulia. Dan rendahkanlah dirimu terhadap mereka berdua dengan penuh kesayangan, dan ucapkanlah: “Wahai Tuhanku, kasihilah mereka keduanya sebagaimana mereka berdua telah mendidik aku waktu kecil.” (QS. Al – Isra’: 23-24).

â * ö@è% (#öqs9$yès? ã@ø?r& $tB tP§?xm öNà6?/u� öNà6ø?n=tæ ( ?wr& (#qä.Î?ô³è@ ¾ÏmÎ/ $Z«ø?x© ( Èûøït$Ï!¨uqø9$$Î/ur $YZ»|¡ômÎ) ( ?wur (#ûqè=çFø)s? Nà2y?»s9÷rr& ïÆÏiB 9,»n=øBÎ) ( ß`ós¯R öNà6è%ã�ö?tR öNèd$§?Î)ur ( ?wur (#qç/u?ø)s? |·Ïm¨uqxÿø9$# $tB u?ygsß $yg÷YÏB $tBur ?ÆsÜt/ ( ?wur (#qè=çGø)s? }§øÿ¨Z9$# ÓÉL©9$# tP§?xm ª!$# ?wÎ) Èd,ysø9$$Î/ 4 ö/ä3Ï9¨s? Nä38¢¹ur ¾ÏmÎ/ ö/ä3¯=yès9 tbqè=É)÷ès? ÇÊÎÊÈ ?wur (#qç/u?ø)s? tA$tB ÉO?ÏKu?ø9$# ?wÎ) ÓÉL©9$$Î/ }�Ïd ß`|¡ômr& 4Ó®Lxm x÷è=ö7t? ¼çn£?ä©r& ( (#qèù÷rr&ur ?@ø?x6ø9$# tb#u�?ÏJø9$#ur ÅÝó¡É)ø9$$Î/ ( ?w ß#Ïk=s3çR $²¡øÿtR ?wÎ) $ygyèó?ãr ( #s?Î)ur óOçFù=è% (#qä9Ï?ôã$$sù öqs9ur tb%?2 #s? 4�n1ö?è% ( Ï?ôgyèÎ/ur «!$# (#qèù÷rr& 4 öNà6Ï9¨s? Nä38¢¹ur ¾ÏmÎ/ ö/ä3¯=yès9 ?crã?ª.x?s? ÇÊÎËÈ ¨br&ur #x?»yd �ÏÛ¨u?ÅÀ $VJ?É)tGó¡ãB çnqãèÎ7¨?$$sù ( ?wur (#qãèÎ7Fs? ?@ç6?¡9$# s-§?xÿtGsù öNä3Î/ `tã ¾Ï&Í#?Î7y? 4 öNä3Ï9¨s? Nä38¢¹ur ¾ÏmÎ/ öNà6¯=yès9 tbqà)Gs? á

“Katakanlah (Muhammad) marilah kubacakan apa yang diharamkan kepadamu oleh Tuhanmu, yaitu “Janganlah kamu mempersekutukan sesuatu dengan Dia, berbuat baiklah terhadap kedua orang tuamu, dan janganlah kamu membunuh anak-anak kamu karena takut kemiskinan. Kami akan memberi rizki kepadamu dan kepada mereka; dan janganlah kamu mendekati perbuatan-perbuatan yang keji, baik yang nampak di antaranya maupun yang tersembunyi, dan janganlah kamu membunuh jiwa yang diharamkan Allah (membunuhnya) melainkan dengan sesuatu (sebab) yang benar. Demikian itu yang diperintahkan oleh Tuhanmu kepadamu supaya kamu memahami (nya). Dan janganlah kamu dekati harta anak yatim, kecuali dengan cara yang lebih bermanfaat, hingga sampai ia dewasa. Dan sempurnakanlah takaran dan timbangan dengan adil. Kami tidak memikulkan beban kepada seseorang melainkan sekedar kesanggupannya. Dan apabila kamu berkata, maka hendaklah kamu berlaku adil, kendatipun dia adalah kerabat(mu). Dan penuhilah janji Allah. Yang demikian itu diperintahkan Allah kepadamu agar kamu ingat. Dan bahwa (yang Kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutilah dia; dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan Allah kepadamu agar kamu bertakwa.” ( QS. Al An’am: 151-153).

Ibnu Mas’ud t berkata: “Barang siapa yang ingin melihat wasiat Muhammad r yang tertera di atasnya cincin stempel milik beliau, maka supaya membaca firman Allah I : “Katakanlah ( Muhammad ) marilah kubacakan apa yang diharamkan kepadamu oleh Tuhanmu, yaitu “Janganlah kamu berbuat syirik sedikitpun kepadaNya, dan “Sungguh inilah jalan-Ku berada dalam keadaan lurus, maka ikutilah jalan tersebut, dan janganlah kalian ikuti jalan-jalan yang lain. ( [3] ) ”

Mu’adz bin Jabal t berkata:

(( كُنْتُ رَدِيْفَ النَّبِيِّ r عَلَى حِمَارٍ، فَقَالَ لِيْ: يَا مُعَاذُ، أَتَدْرِيْ مَا حَقُّ اللهِ عَلَى الْعِبَادِ، وَمَا حَقُّ الْعِبَادِ عَلَى اللهِ؟ قُلْتُ: اللهُ وَرَسُوْلُهُ أَعْلَمُ، قَالَ: حَقُّ اللهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوْهُ وَلاَ يُشْرِكُوْا بِهِ شَيْئًا، وَحَقُّ الْعِبَادِ عَلَى اللهِ أَنْ لاَ يُعَذِّبَ مَنْ لاَ يُشْرِكْ بِهِ شَيْئًا، قُلْتُ: يَا رَسُوْلَ اللهِ، أَفَلاَ أُبَشِّرُ النَّاسَ؟ قَالَ: (( لاَ تُبَشِّرْهُمْ فَيَتَّكِلُوْا ))

“Aku pernah diboncengkan Nabi r di atas keledai, kemudian beliau berkata kepadaku: “wahai Muadz, tahukah kamu apakah hak Allah yang harus dipenuhi oleh hamba-hamba-Nya, dan apa hak hamba-hamba-Nya yang pasti dipenuhi oleh Allah? Aku menjawab: “Allah dan Rasul-Nya yang lebih mengetahui”, kemudian beliau bersabda: “Hak Allah yang harus dipenuhi oleh hamba-hamba-Nya ialah hendaknya mereka beribadah kepada-Nya dan tidak menyekutukan-Nya dengan sesuatupun, sedangkan hak hamba yang pasti dipenuhi oleh Allah ialah bahwa Allah tidak akan menyiksa orang-orang yang tidak menyekutukan-Nya dengan sesuatupun, lalu aku bertanya: "ya Rasulullah, bolehkah aku menyampaikan berita gembira ini kepada orang-orang? beliau menjawab: “Jangan engkau lakukan itu, karena khawatir mereka nanti bersikap pasrah.” (HR. Bukhari, Muslim).

Pelajaran penting yang terkandung dalam bab ini:

Hikmah diciptakannya jin dan manusia oleh Allah I.

Ibadah adalah hakekat (tauhid), sebab pertentangan yang terjadi antara Rasulullah r dengan kaumnya adalah dalam masalah tauhid ini.

Barangsiapa yang belum merealisasikan tauhid ini dalam hidupnya, maka ia belum beribadah (menghamba) kepada Allah I. inilah sebenarnya makna firman Allah:

â Iwur óOçFRr& tbrß?Î7»tã !$tB ß?ç7ôãr& ÇÌÈ á

“Dan sekali-kali kamu sekalian bukanlah penyembah (Tuhan) yang aku sembah.” (QS. Al Kafirun: 3).

4. Hikmah diutusnya para Rasul [adalah untuk menyeru kepada tauhid, dan melarang kemusyrikan].

Misi diutusnya para Rasul itu untuk seluruh umat.

Ajaran para Nabi adalah satu, yaitu tauhid [mengesakan Allah I saja].

Masalah yang sangat penting adalah: bahwa ibadah kepada Allah I tidak akan terealisasi dengan benar kecuali dengan adanya pengingkaran terhadap thaghut.

Dan inilah maksud dari firman Allah I :

â `yJsù ö?àÿõ3t? ÏNqäó»©Ü9$$Î/ -ÆÏB÷sã?ur «!$$Î/ Ï?s)sù y7|¡ôJtGó?$# Ïouró?ãèø9$$Î/ 4�s+øOâqø9$# á

“Barang siapa yang mengingkari thaghut dan beriman kepada Allah, maka ia benar-benar telah berpegang teguh kepada tali yang paling kuat.” (QS. Al Baqarah: 256).

Pengertian thaghut bersifat umum, mencakup semua yang diagungkan selain Allah I.

Ketiga ayat muhkamat yang terdapat dalam surat Al An’am menurut para ulama salaf penting kedudukannya, di dalamnya ada 10 pelajaran penting, yang pertama adalah larangan berbuat kemusyrikan.

Ayat-ayat muhkamat yang terdapat dalam surat Al Isra mengandung 18 masalah, dimulai dengan firman Allah:

â ?w ö@yèøgrB yìtB «!$# $·g»s9Î) u?yz#uä y?ãèø)tGsù $YBqãBõ?tB Zwrä?ø?¤C á

“Janganlah kamu menjadikan bersama Allah sesembahan yang lain, agar kamu tidak menjadi terhina lagi tercela.” (QS. Al Isra’: 22).

Dan diakhiri dengan firmanNya:

â ?wur ö@yèøgrB yìtB «!$# $·g»s9Î) u?yz#uä 4�s+ù=çFsù �Îû tL©èygy_ $YBqè=tB #·�qãmô?¨B á

“Dan janganlah kamu menjadikan bersama Allah sesembahan yang lain, sehingga kamu (nantinya) dicampakkan ke dalam neraka Jahannam dalam keadaan tercela, dijauhkan (dari rahmat Allah).” (QS. Al Isra’: 39).

Dan Allah mengingatkan kita pula tentang pentingnya masalah ini, dengan firman-Nya:

â y7Ï9¨s? !$£JÏB #Óyr÷rr& y7ø?s9Î) y7?/u� z`ÏB ÏpyJõ3Ïtù:$# 3 á

“Itulah sebagian hikmah yang diwahyukan Tuhanmu kepadamu.” (QS. Al Isra’: 39).

11. Satu ayat yang terdapat dalam surat An–Nisa’, disebutkan di dalamnya 10 hak, yang pertama Allah memulainya dengan firman-Nya:

â * (#rß?ç6ôã$#ur ©!$# ?wur (#qä.Î?ô³è@ ¾ÏmÎ/ $Z«ø?x© ( á

“Beribadahlah kamu sekalian kepada Allah (saja), dan janganlah kamu mempersekutukan-Nya dengan sesuatu pun.” (QS. An Nisa’: 36 ).

12. Perlu diingat wasiat Rasulullah r di saat akhir hayat beliau.

Mengetahui hak-hak Allah yang wajib kita laksanakan.

Mengetahui hak-hak hamba yang pasti akan dipenuhi oleh Allah apabila mereka melaksanakannya.

Masalah ini tidak diketahui oleh sebagian besar para sahabat ( [4] ).

Boleh merahasiakan ilmu pengetahuan untuk maslahat.

Dianjurkan untuk menyampaikan berita yang menggembirakan kepada sesama muslim.

Rasulullah r merasa khawatir terhadap sikap menyandarkan diri kepada keluasan rahmat Allah.

Jawaban orang yang ditanya, sedangkan dia tidak mengetahui adalah: “Allah dan Rasul-Nya yang lebih mengetahui.

Diperbolehkan memberikan ilmu kepada orang tertentu saja, tanpa yang lain.

Kerendahan hati Rasulullah r, sehingga beliau hanya naik keledai, serta mau memboncengkan salah seorang dari sahabatnya.

Boleh memboncengkan seseorang di atas binatang, jika memang binatang itu kuat.

Keutamaan Muadz bin Jabal.

Tauhid mempunyai kedudukan yang sangat penting.

BAB 2

KEISTIMEWAAN TAUHID

DAN DOSA-DOSA YANG DIAMPUNI KARENANYA

Firman Allah I :

â tûïÏ%©!$# (#qãZtB#uä óOs9ur (#ûqÝ¡Î6ù=t? OßguZ»yJ?Î) AOù=ÝàÎ/ y7Í´¯»s9'ré& ãNßgs9 ß`øBF{$# Nèdur tbrß?tGôg�B á

“Orang-orang yang beriman dan tidak menodai keimanan ([5]) mereka dengan kedzhaliman (kemusyrikan) ([6]), mereka itulah orang-orang yang mendapat ketentraman dan mereka itulah orang-orang yang mendapat jalan hidayah.” (QS. Al An’am: 82).

Ubadah bin Shamit t menuturkan: Rasulullah r bersabda:

(( مَنْ شَهِدَ أَنْ لاَ إِلَهَ إِلاَّ اللهَ وَحْدَهُ لاَ شَرِيْكَ لَهُ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُوْلُهُ، وَأَنَّ عِيْسَى عَبْدُ اللهِ وَرَسُوْلُهُ، وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوْحٌ مِنْهُ وَالْجَنَّةُ حَقٌّ وَالنَّارُ حَقٌّ أَدْخَلَهُ اللهُ الْجَنَّةَ عَلَى مَا كَانَ مِنَ الْعَمَلِ ))

“Barangsiapa yang bersyahadat ([7]) bahwa tidak ada sesembahan yang hak (benar) selain Allah saja, tiada sekutu bagi-Nya, dan Muhammad adalah hamba dan Rasul-Nya, dan bahwa Isa adalah hamba dan Rasul-Nya, dan kalimat-Nya yang disampaikan kepada Maryam, serta Ruh dari pada-Nya, dan surga itu benar adanya, neraka juga benar adanya, maka Allah pasti memasukkanya kedalam surga, betapapun amal yang telah diperbuatnya.” (HR. Bukhari & Muslim).

Imam Bukhari dan Muslim meriwayatkan pula hadits dari Itban t bahwa Rasulullah bersabda:

(( فَإِنَّ اللهَ حَرَّمَ عَلَى النَّارِ مَنْ قَالَ لاَ إِلَهَ إِلاَّ اللهَ يَبْتَغِي بِذَلِكَ وَجْهَ اللهِ ))

“Sesungguhnya Allah I mengharamkan neraka bagi orang orang yang mengucapkan لاَ إِلَهَ إِلاَّ اللهَ dengan ikhlas dan hanya mengharapkan (pahala melihat) wajah Allah”.

Diriwayatkan dari Abu Said Al Khudri t bahwa Rasulullah r bersabda:

(( قَالَ مُوْسَى يَا رَبِّ، عَلِّمْنِيْ شَيْئًا أَذْكُرُكَ وَأَدْعُوكَ بِهِ، قَالَ: قُلْ يَا مُوْسَى: لاَ إِلَهَ إِلاَّ اللهَ، قَالَ: يَا رَبِّ كُلُّ عِبَادِكَ يَقُوْلُوْنَ هَذَا، قَالَ: يَا مُوْسَى لَوْ أَنَّ السَّمَوَاتِ السَّبْعَ وَعَامِرَهُنَّ غَيْرِيْ وَالأَرْضِيْنَ السَّبْعَ فِيْ كِفَّةٍ، وَ لاَ إِلَهَ إِلاَّ اللهَ فِيْ كِفَّـةٍ، مَالَتْ بِهِـنَّ لاَ إِلَهَ إِلاَّ اللهَ ))

“Musa berkata: “Ya Rabb, ajarkanlah kepadaku sesuatu untuk mengingat-Mu dan berdoa kepada-Mu”, Allah berfirman:” ucapkan hai Musa لاَ إِلَهَ إِلاَّ اللهَ Musa berkata: “ya Rabb, semua hamba-Mu mengucapkan itu”, Allah menjawab:” Hai Musa, seandainya ketujuh langit serta seluruh penghuninya –selain Aku- dan ketujuh bumi diletakkan dalam satu sisi timbangan dan kalimat لاَ إِلَهَ إِلاَّ اللهَ diletakkan pada sisi lain timbangan, niscaya kalimat لاَ إِلَهَ إِلاَّ اللهَ lebih berat timbangannya.” (HR. Ibnu Hibban, dan Hakim sekaligus menshahihkan-nya).

Tirmidzi meriwayatkan hadits (yang menurut penilaiannya hadits itu hasan) dari Anas bin Malik t ia berkata: "aku mendengar Rasulullah r bersabda:

(( قَالَ اللهُ تَعَالَى: يَا ابْنَ آدَمَ، لَوْ أَتَيْتَنِيْ بِقُرَابِ الأَرْضِ خَطَايَا، ثُمَّ لَقِيْتَنِيْ لاَ تُشْرِكُ بِيْ شَيْئًا، لَأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً))

“Allah I berfirman: “Hai anak Adam, jika engkau datang kepada-Ku dengan membawa dosa sejagat raya, dan engkau ketika mati dalam keadaan tidak menyekutukan-Ku dengan sesuatupun, pasti Aku akan datang kepadamu dengan membawa ampunan sejagat raya pula”.

Kandungan bab ini:

Luasnya karunia Allah U.

Besarnya pahala tauhid di sisi Allah I.

Dan tauhid juga dapat menghapus dosa.

Penjelasan tentang ayat yang ada dalam surat Al An’am.

Perhatikan kelima masalah yang ada dalam hadits Ubadah.

Jika anda memadukan antara hadits Ubadah, hadits Itban dan hadits sesudahnya, maka akan jelas bagi anda pengertian kalimat لاَ إِلَهَ إِلاَّ اللهَ juga kesalahan orang-orang yang tersesat karena hawa nafsunya.

Perlu diperhatikan syarat-syarat yang disebutkan dalam hadits Itban, (yaitu ikhlas semata-mata karena Allah, dan tidak menyekutukan-Nya).

Para Nabipun perlu diingatkan akan keistimewaan لاَ إِلَهَ إِلاَّ اللهَ.

Penjelasan bahwa kalimat لاَ إِلَهَ إِلاَّ اللهَ berat timbangannya mengungguli berat timbangan seluruh makhluk, padahal banyak orang yang mengucapkan kalimat tersebut.

Pernyataan bahwa bumi itu tujuh lapis seperti halnya langit.

Langit dan bumi itu ada penghuninya.

Menetapkan sifat-sifat Allah apa adanya, berbeda dengan pendapat Asy’ariyah ( [8] ).

Jika anda memahami hadits Anas, maka anda akan mengetahui bahwa sabda Rasul yang ada dalam hadits Itban: “sesungguhnya Allah mengharamkan masuk neraka bagi orang-orang yang mengucapkan لاَ إِلَهَ إِلاَّ اللهَ dengan penuh ikhlas karena Allah, dan tidak menyekutukan-Nya”, maksudnya adalah tidak menyekutukan Allah dengan sesuatupun, bukan hanya mengucapkan kalimat tersebut dengan lisan saja.

Nabi Muhammad dan Nabi Isa adalah sama-sama hamba Allah dan Rasul-Nya.

Mengetahui keistimewaan Nabi Isa, sebagai Kalimat Allah( [9] ).

Mengetahui bahwa Nabi Isa adalah ruh di antara ruh-ruh yang diciptakan Allah.

Mengetahui keistimewaan iman kepada kebenaran adanya surga dan neraka.

Memahami sabda Rasul: “betapapun amal yang telah dikerjakannya”.

Mengetahui bahwa timbangan (di hari kiamat) itu mempunyai dua daun.

Mengetahui kebenaran adanya Wajah bagi Allah.

BAB 3

MENGAMALKAN TAUHID DENGAN SEBENAR- BENARNYA DAPAT MENYEBABKAN MASUK SURGA TANPA HISAB

Firman Allah I :

â ¨bÎ) zO?Ïd¨u?ö/Î) ?c%x. Zp¨Bé& $[FÏR$s% °! $Zÿ?ÏZxm óOs9ur à7t? z`ÏB tûüÏ.Î?ô³ßJø9$# á

“Sesungguhnya Ibrahim adalah seorang imam yang dapat dijadikan teladan lagi patuh kepada Allah dan hanif (berpegang teguh pada kebenaran), dan sekali-kali ia bukanlah termasuk orang-orang yang mempersekutukan (Tuhan).” (QS. An Nahl: 120).

â tûïÏ%©!$#ur Oèd öNÎkÍh5u?Î/ ?w ?cqä.Î?ô³ç? á

“Dan orang-orang yang tidak mempersekutukan dengan Rabb mereka (sesuatu apapun)”. (QS. Al Mu’minun: 59).

Husain bin Abdurrahman berkata: “Suatu ketika aku berada di sisi Sa'id bin Zubair, lalu ia bertanya: “siapa di antara kalian melihat bintang yang jatuh semalam? kemudian aku menjawab: “aku”, kemudian kataku: “ketahuilah, sesungguhnya aku ketika itu tidak sedang melaksanakan shalat, karena aku disengat kalajengking”, lalu ia bertanya kepadaku: “lalu apa yang kau lakukan? aku menjawab: “aku minta diruqyah ([10])”, ia bertanya lagi: “apa yang mendorong kamu melakukan hal itu? aku menjawab: “yaitu: sebuah hadits yang diriwayatkan oleh Asy Sya’by kepada kami”, ia bertanya lagi: “dan apakah hadits yang dituturkan kepadamu itu? aku menjawab: “dia menuturkan hadits kepada kami dari Buraidah bin Hushaib:

(( لاَ رُقْيَةَ إِلاَّ مِنْ عَيْنٍ أَوْ حُمَةٍ ))

“Tidak boleh Ruqyah kecuali karena ain ([11]) atau terkena sengatan”.

Sa'id pun berkata: “sungguh telah berbuat baik orang yang telah mengamalkan apa yang telah didengarnya, tetapi Ibnu Abbas menuturkan hadits kepada kami dari Rasulullah r, beliau bersabda:

(( عُرِضَتْ عَلَيَّ الأُمَمُ، فَرَأَيْتُ النَّبِيَّ مَعَهُ الرَّهْطُ، وَالنَّبِيَّ مَعَهُ الرَّجُلُ وَالرَّجُلاَنِ، وَالنَّبِيَّ وَلَيْسَ مَعَهُ أَحَدٌ، إِذْ رُفِعَ لِيْ سَوَادٌ عَظِيْمٌ، فَظَنَنْتُ أَنَّهُمْ أُمَّتِيْ، فَقِيْلَ لِيْ: هَذَا مُوْسَى وَقَوْمُهُ، فَنَظَرْتُ فَإِذَا سَوَادٌ عَظِيْمٌ، فَقِيْلَ لِيْ: هَذِهِ أُمَّتُكَ، وَمَعَهُمْ سَبْعُوْنَ أَلْفًا يَدْخُلُوْنَ الْجَنَّةَ بِغَيْرِ حِسَابٍ وَلاَ عَذَابٍ، ثُمَّ نَهَضَ فَدَخَلَ مَنْزِلَهُ، فَخَاضَ النَّاسُ فِيْ أُوْلَئِكَ، فَقَالَ بَعْضُهُمْ: فَلَعَلَّهُمُ الَّذِيْ صَحِبُوْا رَسُوْلَ اللهِ r، وَقَالَ بَعْضُهُمْ: فَلَعَلَّهُمْ الَّذِيْنَ وُلِدُوْا فِيْ الإِسْلاَمِ فَلَمْ يُشْرِكُوْا بِاللهِ شَيْئًا، وَذَكَرُوْا أَشْيَاءَ، فَخَرَجَ عَلَيْهِمْ رَسُوْلُ اللهِ r فَأَخْبَرُوْهُ، فَقَالَ: (( هُمُ الَّذِيْنَ لاَ يَسْتَرْقُوْنَ وَلاَ يَتَطَيَّرُوْنَ وَلاَ يَكْتَوُوْنَ وَعَلَى رَبِّهِمْ يَتَوَكَّلُوْنَ )) فَقَامَ عُكَاشَةُ بْنُ مِحْصَنٍ فَقَالَ: ادْعُ اللهَ أَنْ يَجْعَلَنِىْ مِنْهُمْ، فَقَالَ: (( أَنْتَ مِنْهُمْ )) ثُمَّ قَالَ رَجُلٌ آخَرُ فَقَالَ: ادْعُ اللهَ أَنْ يَجْعَلَنِيْ مِنْهُمْ، فَقَالَ r : (( سَبَقَكَ بِهَا عُكَاشَةُ))

“Telah diperlihatkan kepadaku beberapa umat, lalu aku melihat seorang Nabi, bersamanya sekelompok orang, dan seorang Nabi, bersamanya satu dan dua orang saja, dan Nabi yang lain lagi tanpa ada seorangpun yang menyertainya, tiba-tiba diperlihatkan kepadaku sekelompok orang yang banyak jumlahnya, aku mengira bahwa mereka itu umatku, tetapi dikatakan kepadaku: bahwa mereka itu adalah Musa dan kaumnya, tiba-tiba aku melihat lagi sekelompok orang yang lain yang jumlahnya sangat besar, maka dikatakan kepadaku: mereka itu adalah umatmu, dan bersama mereka ada 70.000 (tujuh puluh ribu) orang yang masuk surga tanpa hisab dan tanpa disiksa lebih dahulu." kemudian beliau bangkit dan masuk ke dalam rumahnya, maka orang- orang pun memperbincangkan tentang siapakah mereka itu? Ada di antara mereka yang berkata: "barangkali mereka itu orang-orang yang telah menyertai Nabi dalam hidupnya, dan ada lagi yang berkata: "barangkali mereka itu orang-orang yang dilakhirkan dalam lingkungan Islam hingga tidak pernah menyekutukan Allah dengan sesuatupun, dan yang lainnya menyebutkan yang lain pula.

Kemudian Rasulullah r keluar dan merekapun memberitahukan hal tersebut kepada beliau. Maka beliau bersabda: “Mereka itu adalah orang-orang yang tidak pernah minta ruqyah, tidak melakukan tathayyur ([12]) dan tidak pernah meminta lukanya ditempeli besi yang dipanaskan, dan mereka pun bertawakkal kepada tuhan mereka." kemudian Ukasyah bin Muhshan berdiri dan berkata: mohonkanlah kepada Allah agar aku termasuk golongan mereka, kemudian Rasul bersabda: “ya, engkau termasuk golongan mereka”, kemudian seseorang yang lain berdiri juga dan berkata: mohonkanlah kepada Allah agar aku juga termasuk golongan mereka, Rasul menjawab: “Kamu sudah kedahuluan Ukasyah.” (HR. Bukhari dan Muslim)

Kandungan bab ini:

1. Mengetahui adanya tingkatan-tingkatan manusia dalam bertauhid.

2. Pengertian mengamalkan tauhid dengan semurni-murninya.

3. Pujian Allah kepada Nabi Ibrahim, karena beliau tidak pernah melakukan kemusyrikan.

4. Pujian Allah kepada tokoh para wali Allah (para shahabat Rasulullah) karena bersihnya diri mereka dari kemusyrikan.

5. Tidak meminta ruqyah, tidak meminta supaya lukanya ditempeli dengan besi yang panas, dan tidak melakukan tathayyur adalah termasuk pengamalan tauhid yang murni.

6. Tawakkal kepada Allah adalah sifat yang mendasari sikap tersebut.

7. Dalamnya ilmu para sahabat, karena mereka mengetahui bahwa orang-orang yang dinyatakan dalam hadits tersebut tidak akan mendapatkan kedudukan yang demikian tinggi kecuali dengan adanya pengamalan.

8. Semangatnya para sahabat untuk berlomba-lomba dalam mengerjakan amal kebaikan.

9. Keistimewaan umat Islam dalam kwantitas dan kwalitasnya.

10. Keutamaan para pengikut Nabi Musa.

11. Umat-umat terdahulu telah ditampakkan kepada Nabi Muhammad r.

12. Setiap umat dikumpulkan sendiri-sendiri bersama para Nabinya.

13. Sedikitnya orang-orang yang mengikuti ajakan para Nabi.

14. Nabi yang tidak mempunyai pengikut akan datang sendirian pada hari kiamat.

15. Manfaat dari pengetahuan ini adalah tidak silau dengan jumlah yang banyak dan tidak kecil hati dengan jumlah yang sedikit.

16. Diperbolehkan melakukan ruqyah disebabkan terkena ain dan sengatan.

17. Luasnya ilmu para ulama salaf, hal itu bisa diketahui dari ucapan Sa'id bin Zubair: “Sungguh telah berbuat baik orang yang mengamalkan apa yang telah didengarnya, tetapi…”, dengan demikian jelaslah bahwa hadits yang pertama tidak bertentangan dengan hadits yang kedua.

18. Kemuliaan sifat para ulama salaf, karena ketulusan hati mereka, dan mereka tidak memuji seseorang dengan pujian yang dibuat-buat.

19. Sabda Nabi: “Engkau termasuk golongan mereka” adalah salah satu dari tanda-tanda kenabian Beliau.

20. Keutamaan Ukasyah.

21. Penggunaan kata sindiran ([13]).

22. Kemuliaan akhlak Nabi Muhammad r.

BAB 4

TAKUT KEPADA SYIRIK

Firman Allah I :

â ¨bÎ) ©!$# ?w ã?Ïÿøót? br& x8u?ô³ç? ¾ÏmÎ/ ã?Ïÿøót?ur $tB tbrß? y7Ï9¨s? `yJÏ9 âä!$t±o? 4 á

“Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa saja yang dikehendaki-Nya”. (QS. An Nisa’: 48).

Nabi Ibrahim berkata:

â ÓÉ_ö7ãYô_$#ur ¢ÓÉ_t/ur br& y?ç7÷è¯R tP$sYô¹F{$# á

“Dan jauhkanlah aku dan anak cucuku dari perbuatan (menyembah) berhala”. ( QS. Ibrahim: 35 ).

Diriwayatkan dalam suatu hadits, bahwa Rasulullah r bersabda:

(( أَخْوَفُ مَا أَخَافُ عَلَيْكُمْ الشِّرْكُ الأَصْغَرُ، فَسُئِلَ عَنْهُ؟ فَقَالَ: الرِّيَاءُ ))

“Sesuatu yang paling aku khawatirkan dari kamu kalian adalah perbuatan syirik kecil, kemudian beliau ditanya tentang itu, dan beliaupun menjawab: yaitu riya.”(HR. Ahmad, Thabrani dan Abu Dawud).

Diriwayatkan dari Ibnu Mas’ud t bahwa Rasulullah r bersabda:

(( مَنْ مَاتَ وَهُوَ يَدْعُو مِنْ دُوْنِ اللهِ نِدًّا دَخَلَ النَّارَ ))

“Barangsiapa yang mati dalam keadaan menyembah sesembahan selain Allah, maka masuklah ia ke dalam neraka.”( HR. Bukhari).

Diriwayatkan oleh Muslim dari Jabir t bahwa Rasulullah r bersabda:

(( مَنْ لَقِيَ اللهَ لاَ يُشْرِكُ بِهِ شَيْئًا دَخَلَ الْجَنَّةَ وَمَنْ لَقِيَهُ يُشْرِكُ بِهِ شَيْئًا دَخَلَ النَّارَ ))

“Barangsiapa yang menemui Allah (mati) dalam keadaan tidak berbuat syirik kepada-Nya, pasti ia masuk surga, dan barangsiapa yang menemui-Nya (mati) dalam keadaan berbuat kemusyrikan maka pasti ia masuk neraka”.

Kandungan bab ini:

1. Syirik adalah perbuatan dosa yang harus ditakuti dan dijauhi.

2. Riya’ termasuk perbuatan syirik.

3. Riya’ termasuk syirik kecil ([14]).

4. Riya’ adalah dosa yang paling ditakuti oleh Rasulullah terhadap orang-orang shaleh.

5. Dekatnya surga dan neraka.

6. Dekatnya surga dan neraka telah sama-sama disebutkan dalam satu hadits.

7. Barangsiapa yang mati tidak dalam kemusyrikan maka pasti ia masuk surga, dan barangsiapa yang mati dalam kemusyrikan maka pasti ia masuk neraka, meskipun ia termasuk orang yang banyak ibadahnya.

8. Hal yang sangat penting adalah permohonan Nabi Ibrahim untuk dirinya dan anak cucunya agar dijauhkan dari perbuatan menyembah berhala.

9. Nabi Ibrahim mengambil ibrah (pelajaran) dari keadaan sebagian besar manusia, bahwa mereka itu adalah sebagaimana perkataan beliau:

â Éb>u� £`åk®XÎ) z`ù=n=ôÊr& #[??ÏVx. z`ÏiB Ä¨$¨Z9$# ( á

“Ya Rabb, sesungguhnya berhala-berhala itu telah menyesatkan banyak orang.” (QS. Ibrahim: 36).

10. Dalam bab ini mengandung penjelasan tentang makna لاَ إِلَهَ إِلاَّ اللهَ sebagaimana dalam hadits yang diriwayatkan oleh Bukhari, [yaitu: pembersihan diri dari syirik dan pemurnian ibadah kepada Allah].

11. Keutamaan orang yang dirinya bersih dari kemusyrikan.

BAB 5

DAKWAH KEPADA SYAHADAT

“LA ILAHA ILLALLAH”

Firman Allah I :

â ö@è% ¾ÏnÉ?»yd þ�Ì??Î6y? (#ûqããô?r& �n<Î) «!$# 4 4�n?tã >ou??ÅÁt/ O$tRr& Ç`tBur ÓÉ_yèt6¨?$# ( z`»ysö6ß?ur «!$# !$tBur O$tRr& z`ÏB ?úüÏ.Î?ô³ßJø9$# á

“Katakanlah: ”inilah jalan (agama) ku, aku dan orang-orang yang mengikutiku, aku berdakwah kepada Allah dengan hujjah yang nyata, Maha Suci Allah, dan aku tidak termasuk orang-orang yang musyrik”. (QS. Yusuf: 108).

Ibnu Abbas t berkata: ketika Rasulullah r mengutus Muadz bin Jabal ke Yaman beliau bersabda kepadanya:

(( إِنَّكَ تَأْتِي قَوْمًا مِنْ أَهْلِ الْكِتَابِ، فَلْيَكُنْ أَوَّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاَّ اللهَ - وفي رواية: إِلَى أَنْ يُوَحِّدُوْا اللهَ- فَإِنْ هُمْ أَطَاعُوْكَ لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللهَ افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِيْ كُلِّ يَوْمٍ وَلَيْلَةٍ، فَإِنْ هُمْ أَطَاعُوْكَ لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللهَ افْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدُّ عَلَى فُقَرَائِهِمْ، فَإِنْ هُمْ أَطَاعُوْكَ لِذَلِكَ فَإِيَّاكَ وَكَرَائِمَ أَمْوَالِهِمْ، وَاتَّقِ دَعْوَةَ الْمَظْلُوْمِ فَإِنَّهُ لَيْسَ بَيْنَهَا وَبَيْنَ اللهِ حِجَابٌ ))

“Sungguh kamu akan mendatangi orang-orang ahli kitab (Yahudi dan Nasrani) maka hendaklah pertama kali yang harus kamu sampaikan kepada mereka adalah syahadat La Ilaha Illallah –dalam riwayat yang lain disebutkan: “supaya mereka mentauhidkan Allah”- jika mereka mematuhi apa yang kamu dakwahkan, maka sampaikan kepada mereka bahwa Allah telah mewajibkan kepada mereka shalat lima waktu dalam sehari semalam, jika mereka telah mematuhi apa yang telah kamu sampaikan, maka sampaikanlah kepada mereka bahwa Allah telah mewajibkan kepada mereka zakat, yang diambil dari orang-orang kaya di antara mereka dan diberikan kepada orang-orang yang fakir. Dan jika mereka telah mematuhi apa yang kamu sampaikan, maka jauhkanlah dirimu dari harta pilihan mereka, dan takutlah kamu dari doanya orang-orang yang teraniaya, karena sesungguhnya tidak ada tabir penghalang antara doanya dan Allah.” (HR. Bukhari dan Muslim).

Dalam hadits yang lain, Imam Bukhari dan Muslim meriwayatkan dari Sahl bin Sa’d t, bahwa Rasulullah r disaat perang Khaibar bersabda:

(( لأُعْطِيَنَّ الرَّايَةَ غَدًا رَجُلاً يًحِبُّ اللهَ وَرَسُوْلَهُ، وَيُحِبُّهُ اللهُ وَرَسُوْلُهُ، يَفْتَحُ اللهُ عَلَى يَدَيْهِ، فَبَاتَ النَّاسُ يَدُوْكُوْنَ لَيْلَتَهُمْ أَيُّهُمْ يُعْطَاهَا، فَلَمَّا أَصْبَحُوْا غَدَوْا عَلَى رَسُوْلِ اللهِ r كُلُّهُمْ يَرْجُوْنَ أَنْ يُعْطَاهَا، فَقَالَ: (( أَيْنَ عَلِيٌّ بْنُ أَبِيْ طَالِبٍ؟ فَقِيْلَ: هُوَ يَشْتَكِي عَيْنَيْهِ، فَأَرْسَلُوْا إِلَيْهِ فَأُتِيَ بِهِ، فَبَصَقَ فِيْ عَيْنَيْهِ وَدَعَا لَهُ، فَبَرَأَ كَأَنْ لَمْ يَكُنْ بِهِ وَجَعٌ، فَأَعْطَاهُ الرَّايَةَ، فَقَالَ: (( انْفُذْ عَلَى رِسْلِكَ حَتَّى تَنْـِزلَ بِسَاحَتِهِمْ، ثُمَّ ادْعُهُمْ إِلَى الإِسْلاَمِ، وَأَخْبِرْهُمْ بِمَا يَجِبُ عَلَيْهِمْ مِنْ حَقِّ اللهِ تَعَالَى فِيْهِ، فَوَاللهِ لأَنْ يَهْدِيَ اللهُ بِكَ رَجُلاً وَاحِدًا خَيْرٌ لَكَ مِنْ حُمُرِ النَّعَمِ )) يَدُوْكُوْنَ أي يَخُوْضُوْنَ.

“Sungguh akan aku serahkan bendera (komando perang) ini besok pagi kepada orang yang mencintai Allah dan Rasul-Nya, dan dia dicintai oleh Allah dan Rasul-Nya, Allah akan memberikan kemenangan dengan sebab kedua tangannya”, maka semalam suntuk para sahabat memperbincangkan siapakah di antara mereka yang akan diserahi bendera itu, di pagi harinya mereka mendatangi Rasulullah r. Masing-masing berharap agar ia yang diserahi bendera tersebut, maka saat itu Rasul bertanya: “di mana Ali bin Abi Thalib? Mereka menjawab: "dia sedang sakit pada kedua matanya, kemudian mereka mengutus orang untuk memanggilnya, dan datanglah ia, kemudian Rasul meludahi kedua matanya, seketika itu dia sembuh seperti tidak pernah terkena penyakit, kemudian Rasul menyerahkan bendera itu kepadanya dan bersabda: “melangkahlah engkau ke depan dengan tenang hingga engkau sampai ditempat mereka, kemudian ajaklah mereka kepada Islam ([15]), dan sampaikanlah kepada mereka akan hak-hak Allah dalam Islam, maka demi Allah, sungguh Allah memberi hidayah kepada seseorang dengan sebab kamu itu lebih baik dari unta-unta yang merah.” ([16]).

Kandungan bab ini:

1. Dakwah kepada “La Ilaha Illallah” adalah jalannya orang-orang yang setia mengikuti Rasulullah r.

2. Peringatan akan pentingnya ikhlas [dalam berdakwah semata-mata karena Allah], sebab kebanyakan orang kalau mengajak kepada kebenaran, justru mereka mengajak kepada [kepentingan] dirinya sendiri.

3. Mengerti betul akan apa yang didakwahkan adalah termasuk kewajiban.

4. Termasuk bukti kebaikan tauhid, bahwa tauhid itu mengagungkan Allah.

5. Bukti kejelekan syirik, bahwa syirik itu merendahkan Allah.

6. Termasuk hal yang sangat penting adalah menjauhkan orang Islam dari lingkungan orang orang musyrik, agar tidak menjadi seperti mereka, walaupun dia belum melakukan perbuatan syirik.

7. Tauhid adalah kewajiban pertama.

8. Tauhid adalah yang harus didakwahkan pertama kali sebelum mendakwahkan kewajiban yang lain termasuk shalat.

9. Pengertian “supaya mereka mentauhidkan Allah” adalah pengertian syahadat.

10. Seseorang terkadang termasuk ahli kitab, tapi ia tidak tahu pengertian syahadat yang sebenarnya, atau ia memahami namun tidak mengamalkannya.

11. Peringatan akan pentingnya sistem pengajaran dengan bertahap.

12. Yaitu dengan diawali dari hal yang sangat penting kemudian yang penting dan begitu seterusnya.

13. Salah satu sasaran pembagian zakat adalah orang fakir.

14. Kewajiban orang yang berilmu adalah menjelaskan tentang sesuatu yang masih diragukan oleh orang yang belajar.

15. Dilarang mengambil harta yang terbaik dalam penarikan zakat.

16. Menjaga diri dari berbuat dzalim terhadap seseorang.

17. Pemberitahuan bahwa do’a orang yang teraniaya itu dikabulkan.

18. Di antara bukti tauhid adalah ujian yang dialami oleh Rasulullah r dan para sahabat, seperti kesulitan, kelaparan maupun wabah penyakit.

19. Sabda Rasulullah r: “Demi Allah akan aku serahkan bendera …” adalah salah satu dari tanda-tanda kenabian beliau.

20. Kesembuhan kedua mata Ali, setelah diludahi Rasulullah adalah salah satu dari tanda-tanda kenabian beliau.

21. Keutamaan sahabat Ali bin Abi Thalib t.

22. Keutamaan para sahabat Rasul, [karena hasrat mereka yang besar sekali dalam kebaikan dan sikap mereka yang senantiasa berlomba-lomba dalam mengerjakan amal shaleh] ini dapat dilihat dari perbincangan mereka di malam [menjelang perang Khaibar, tentang siapakah di antara mereka yang akan diserahi bendera komando perang, masing-masing mereka menginginkan agar dirinyalah yang menjadi orang yang memperoleh kehormatan itu].

23. Kewajiban mengimani takdir Allah, karena bendera tidak diserahkan kepada orang yang sudah berusaha, malah diserahkan kepada orang yang tidak berusaha untuk memperolehnya.

24. Adab di dalam berjihad, sebagaimana yang terkandung dalam sabda Rasul: “berangkatlah engkau dengan tenang”.

25. Disyariatkan untuk mendakwahi musuh sebelum memeranginya.

26. Syariat ini berlaku pula terhadap mereka yang sudah pernah didakwahi dan diperangi sebelumnya.

27. Dakwah harus dilaksanakan dengan bijaksana, sebagaimana yang diisyaratkan dalam sabda Nabi: “… dan sampaikanlah kepada mereka tentang hak-hak Allah dalam Islam yang harus dilakukan”.

28. Wajib mengenal hak-hak Allah dalam Islam ([17]).

29. Kemuliaan dakwah, dan besarnya pahala bagi orang yang bisa memasukkan seorang saja ke dalam Islam.

30. Diperbolehkan bersumpah dalam menyampaikan petunjuk.

BAB 6

PENJELASAN TENTANG MAKNA TAUHID DAN SYAHADAT “LA ILAHA ILLALLAH”

Firman Allah I :

â y7Í´¯»s9'ré& tûïÏ%©!$# ?cqããô?t? ?cqäótGö6t? 4�n<Î) ÞOÎgÎn/u� s's#?Å?uqø9$# öNåk??r& Ü>u?ø%r& tbqã_ö?t?ur ¼çmtGyJômu� ?cqèù$s?s?ur ÿ¼çmt/#x?tã 4 ¨bÎ) z>#x?tã y7În/u� tb%x. #Y�rä?øtxC á

“Orang-orang yang mereka seru itu, mereka sendiri mencari jalan kepada tuhan mereka, siapa di antara mereka yang lebih dekat (kepada Allah), dan mereka mengharapkan rahmat-Nya serta takut akan siksa-Nya; sesungguhnya siksa Tuhanmu adalah sesuatu yang (harus) ditakuti.” (QS. Al Isra’: 57).

â ø?Î)ur tA$s% ãLìÏd¨u?ö/Î) Ïm?Î/{ ÿ¾ÏmÏBöqs%ur ÓÉ_¯RÎ) Öä!#u?t/ $£JÏiB tbrß?ç7÷ès? ÇËÏÈ ?wÎ) �Ï%©!$# �ÏTu?sÜsù ¼çm¯RÎ*sù ÈûïÏ?÷ku?y? á

“Dan ingatlah ketika Ibrahim berkata kepada bapak dan kaumnya: "sesungguhnya aku membebaskan diri dari apa yang kalian sembah, kecuali (Allah) Dzat yang telah menciptakan aku, karena hanya Dia yang akan menunjukkan (kepada jalan kebenaran).” (QS. Az Zukhruf: 26-27).

â (#ÿrä?s?ªB$# öNèdu�$t6ômr& öNßguZ»t6÷dâ�ur $\/$t/ö�r& `ÏiB Âcrß? «!$# yx?Å¡yJø9$#ur ?Æö/$# zNt?ö?tB !$tBur (#ÿrã?ÏBé& ?wÎ) (#ÿrß?ç6÷èu?Ï9 $Yg»s9Î) #Y?Ïm¨ur ( Hw tm»s9Î) ?wÎ) uqèd 4 ¼çmsY»ysö7ß? $£Jtã ?cqà2Í?ô±ç? ÇÌÊÈ á

“Mereka menjadikan orang-orang alim dan pendeta-pendeta mereka sebagai tuhan-tuhan selain Allah, dan (mereka mempertaruhkan pula) Al Masih putera Maryam; padahal mereka itu tiada lain hanyalah diperintahkan untuk beribadah kepada satu sembahan, tiada sembahan yang haq selain Dia. Maha suci Allah dari perbuatan syirik mereka.” (QS. At Taubah: 31).

â ?ÆÏBur Ä¨$¨Z9$# `tB ä?Ï?Gt? `ÏB Èbrß? «!$# #Y?#y?Rr& öNåktXq?6Ïtä? Éb=ßsx. «!$# ( tûïÉ?©9$#ur (#ûqãZtB#uä �?x©r& ${6ãm °! 3 á

“Di antara sebagian manusia ada yang menjadikan tuhan-tuhan tandingan selain Allah, mereka mencintainya sebagaimana mereka mencintai Allah, adapun orang-orang yang beriman lebih besar cintanya kepada Allah.” (QS. Al Baqarah: 165).

Diriwayatkan dalam Shahih Muslim, bahwa Rasulullah r bersabda:

(( مَنْ قَالَ لاَ إِلَهَ إِلاَّ اللهُ وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُوْنِ اللهِ حَرُمَ مَالُهُ وَدَمُهُ وَحِسَابُهُ عَلَى اللهِ ))

“Barangsiapa yang mengucapkan لاَ إِلَهَ إِلاَّ اللهُ dan mengingkari sesembahan selain Allah, maka haramlah harta dan darahnya, adapun perhitungannya terserah kepada Allah”.

Keterangan tentang bab ini akan dipaparkan pada bab-bab berikutnya.

Adapun kandungan bab ini menyangkut masalah yang paling besar dan paling mendasar, yaitu pembahasan tentang makna tauhid dan syahadat.

Masalah tersebut telah diterangkan oleh bab ini dengan beberapa hal yang cukup jelas, antara lain:

1. Ayat dalam surat Al Isra’. Diterangkan dalam ayat ini sanggahan terhadap orang-orang musyrik, yang memohon kepada orang-orang yang shaleh, oleh karena itu, ayat ini mengandung suatu penjelasan bahwa perbuatan mereka itu adalah syirik besar ([18]).

2. Ayat dalam surat At taubah. Diterangkan dalam ayat ini bahwa orang-orang ahli kitab telah menjadikan orang-orang alim dan pendeta- pendeta mereka sebagai tuhan-tuhan selain Allah, dan dijelaskan pula bahwa mereka hanya diperintahkan untuk menyembah kepada satu sesembahan, dan menurut penafsiran yang sebenarnya mereka itu hanya diperintahkan untuk taat kepadanya dalam hal-hal yang tidak bermaksiat kepada Allah, dan tidak berdoa kepadanya.

3. Kata-kata Nabi Ibrahim u kepada orang-orang kafir: “sesungguhnya saya berlepas diri dari apa yang kalian sembah, kecuali (saya hanya menyembah) Dzat yang menciptakanku”.

Di sini beliau mengecualikan Allah dari segala sesembahan.

Pembebasan (dari segala sembahan yang batil) dan pernyataan setia (kepada sembahan yang haq, yaitu: Allah) adalah makna yang sebenarnya dari syahadat “La Ilaha Illallah”.

Allah I berfirman:

â $ygn=yèy_ur OpyJÏ=x. Zpu?Ï%$t/ �Îû ¾ÏmÎ7É)tã öNßg¯=yès9 tbqãèÅ_ö?t? á

“Dan Nabi Ibrahim menjadikan kalimat syahadat ini kalimat yang kekal pada keturunannya, agar mereka ini kembali (kepada jalan yang benar).” (QS. Az Zukhruf: 28).

4. Ayat dalam surat Al Baqarah yang berkenaan dengan orang-orang kafir, yang dikatakan oleh Allah dalam firman-Nya:

â $tBur Nèd tûüÅ_Í?»y?Î/ z`ÏB Í�$¨Y9$# á

“Dan mereka tidak akan bisa keluar dari neraka”. (QS. Al Baqarah: 167).

Disebutkan dalam ayat tersebut, bahwa mereka menyembah tandingan-tandingan selain Allah, yaitu dengan mencintainya sebagaimana mereka mencintai Allah, ini menunjukkan bahwa mereka mempunyai kecintaan yang besar kepada Allah, meskipun demikian kecintaan mereka ini belum bisa memasukkan mereka ke dalam agama Islam ([19]).

Lalu bagaimana dengan mereka yang cintanya kepada sesembahan selain Allah itu lebih besar dari cintanya kepada Allah?

Lalu bagaimana lagi orang-orang yang cuma hanya mencintai sesembahan selain Allah, dan tidak mencintai Allah?

5. Sabda Rasulullah r :

(( مَنْ قَالَ لاَ إِلَهَ إِلاَّ اللهُ وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُوْنِ اللهِ حَرُمَ مَالُهُ وَدَمُهُ وَحِسَابُهُ عَلَى اللهِ ))

“Barangsiapa yang mengucapkan لاَ إِلَهَ إِلاَّ اللهُ dan mengingkari sesembahan selain Allah, maka haramlah harta dan darahnya, adapun perhitungannya terserah kepada Allah”.

Ini adalah termasuk hal yang penting sekali yang menjelaskan pengertian لاَ إِلَهَ إِلاَّ اللهُ . Sebab apa yang dijadikan Rasulullah sebagai pelindung darah dan harta bukanlah sekedar mengucapkan kalimat itu dengan lisan atau memahami arti dan lafadznya, atau mengetahui akan kebenarannya, bahkan bukan pula karena tidak meminta kecuali kepada Allah saja, yang tiada sekutu bagi-Nya, akan tetapi harus disertai dengan tidak adanya penyembahan kecuali hanya kepada-Nya.

Jika dia masih ragu atau bimbang, maka belumlah haram dan terlindung harta dan darahnya.

Betapa besar dan pentingnya penjelasan makna لاَ إِلَهَ إِلاَّ اللهُ yang termuat dalam hadits ini, dan betapa jelasnya keterangan yang dikemukakannya, dan kuatnya argumentasi yang diajukan bagi orang-orang yang menentangnya.

BAB 7

MEMAKAI GELANG DAN SEJENISNYA UNTUK MENANGKAL BAHAYA ADALAH PERBUATAN SYIRIK ([20]).

Firman Allah I :

â @è% OçF÷?uäu?sùr& $¨B tbqããô?s? `ÏB Èbrß? «!$# ÷bÎ) z�ÏTy?#u�r& ª!$# Ah?ÛØÎ/ ö@yd £`èd àM»xÿÏ±»x. ÿ¾ÏnÎh?àÑ ÷rr& �ÏTy?#u�r& >pyJômu?Î/ ö@yd Æèd àM»s3Å¡ôJãB ¾ÏmÏGuH÷qu� 4 ö@è% zÓÉ<ó¡xm ª!$# ( Ïmø?n=tã ã@?2uqtGt? tbqè=Ïj.uqtGßJø9$# á

“Katakanlah (hai Muhammad kepada orang-orang musyrik): terangkanlah kepadaku tentang apa yang kamu seru selain Allah, jika Allah hendak mendatangkan kemadharatan kepadaku, apakah berhala berhala itu dapat menghilangkan kemadharatan itu? atau jika Allah menghendaki untuk melimpahkan suatu rahmat kepadaku apakah mereka mampu menahan rahmat-Nya? katakanlah: cukuplah Allah bagiku, hanya kepada-Nyalah orang-orang yang berserah diri bertawakkal.” (QS. Az Zumar: 38).

Imran bin Husain t menuturkan bahwa Rasulullah r melihat seorang laki-laki memakai gelang yang terbuat dari kuningan, kemudian beliau bertanya:

(( مَا هَذِهِ؟ قَالَ: مِنَ الوَاهِنَةِ، فَقَالَ: انْزَعْهَا فَإِنَّهَا لاَ تَزِيْدُكَ إِلاَّ وَهْنًا، فَإِنَّكَ لَوْ مِتَّ وَهِيَ عَلَيْكَ مَا أَفْلَحْتَ أَبَدًا ))

“Apakah itu? orang laki-laki itu menjawab: “gelang penangkal penyakit”, lalu Nabi bersabda: “lepaskan gelang itu, karena sesungguhnya ia tidak akan menambah kecuali kelemahan pada dirimu, dan jika kamu mati sedangkan gelang ini masih ada pada tubuhmu maka kamu tidak akan beruntung selama-lamanya.” (HR. Ahmad dengan sanad yang bisa diterima)

Diriwayatkan oleh Imam Ahmad pula dari Uqbah bin Amir, dalam hadits yang marfu’, Rasulullah r bersabda:

((مَنْ تَعَلَّقَ تَمِيْمَةً فَلاَ أَتَمَّ اللهُ لَهُ، وَمَنْ تَعَلَّقَ وَدَعَةً فَلاَ وَدَعَ اللهُ لَه )) وفي رواية: (( مَنْ تَعَلَّقَ تَمِيْمَةً فَقَدْ أَشْرَكَ ))

“Barangsiapa yang menggantungkan tamimah ([21]) maka Allah tidak akan mengabulkan keinginannya, dan barangsiapa yang menggantungkan Wada’ah ([22]) maka Allah tidak akan memberikan ketenangan kepadanya” dan dalam riwayat yang lain Rasul bersabda: “Barangsiapa yang menggantungkan tamimah maka ia telah berbuat kemusyrikan”.

Ibnu Abi Hatim meriwayatkan dari Hudzaifah bahwa ia melihat seorang laki-laki yang di tangannya ada benang untuk mengobati sakit panas, maka dia putuskan benang itu seraya membaca firman AllahI:

â $tBur ß`ÏB÷sã? Nèdã?nYò2r& «!$$Î/ ?wÎ) Nèdur tbqä.Î?ô³�B á

“Dan sebagian besar dari mereka tidak beriman kepada Allah, melainkan dalam keadaan mempersekutukan Allah (dengan sesembahan lain)". (QS. Yusuf: 106).

Kandungan bab ini:

1. Larangan keras memakai gelang, benang dan sejenisnya untuk tujuan-tujuan seperti tersebut di atas.

2. Dikatakan bahwa sahabat Nabi tadi apabila mati sedangkan gelang (atau sejenisnya) itu masih melekat pada tubuhnya, maka ia tidak akan beruntung selamanya, ini menunjukkan kebenaran pernyataan para sahabat bahwa syirik kecil itu lebih berat dari pada dosa besar.

3. Syirik tidak dapat dimaafkan dengan alasan tidak tahu.

4. Gelang, benang dan sejenisnya tidak berguna untuk menangkal atau mengusir suatu penyakit, bahkan ia bisa mendatangkan bahaya, seperti sabda Nabi Muhammad r: “… karena dia hanya akan menambah kelemahan pada dirimu”.

5. Wajib mengingkari orang-orang yang melakukan perbuatan di atas.

6. Penjelasan bahwa orang yang menggantungkan sesuatu dengan tujuan di atas, maka Allah akan menjadikan orang tersebut memiliki ketergantungan pada barang tersebut.

7. Penjelasan bahwa orang yang menggantungkan tamimah telah melakukan perbuatan syirik.

8. Mengikatkan benang pada tubuh untuk mengobati penyakit panas adalah bagian dari syirik.

9. Pembacaan ayat di atas oleh Hudzaifah menunjukkan bahwa para sahabat menggunakan ayat-ayat yang berkaitan dengan syirik akbar sebagai dalil untuk syirik ashghar, sebagaimana penjelasan yang disebutkan oleh Ibnu Abbas dalam salah satu ayat yang ada dalam surat Al Baqarah ([23]).

10. Menggantungkan Wada’ah untuk mengusir atau menangkal penyakit, termasuk syirik.

11. Orang yang menggantungkan tamimah didoakan: “semoga Allah tidak akan mengabulkan keinginannya” dan orang yang menggantungkan wada'ah didoakan: “semoga Allah tidak memberikan ketenangan pada dirinya.”

BAB 8

RUQYAH DAN TAMIMAH

Diriwayatkan dalam shahih Bukhari dan Muslim bahwa Abu Basyir Al Anshari t bahwa dia pernah bersama Rasulullah r dalam suatu perjalanan, lalu beliau mengutus seorang utusan untuk menyampaikan pesan:

((أَنْ لاَ يَبْقَيَنَّ فِيْ رَقَبَةِ بَعِيْرٍ قِلاَدَةً مِنْ وَتَرٍ أَوْ قِلاَدَةٍ إِلاَّ قُطِعَتْ))

“Agar tidak terdapat lagi dileher unta kalung dari tali busur panah atau kalung apapun harus diputuskan".

Ibnu Mas’ud t menuturkan: aku telah mendengar Rasulullah r bersabda:

(( إِنَّ الرُّقَى وَالتَّمَائِمَ وَالتِّوَلَةَ شِرْكٌ ))

“Sesungguhnya Ruqyah, Tamimah dan Tiwalah adalah syirik.”(HR. Ahmad dan Abu Dawud).

TAMIMAH adalah sesuatu yang dikalungkan di leher anak-anak untuk menangkal dan menolak penyakit ‘ain. Jika yang dikalungkan itu berasal dari ayat-ayat Al Qur’an, sebagian ulama salaf memberikan keringanan dalam hal ini; dan sebagian yang lain tidak memperbolehkan dan melarangnya, di antaranya Ibnu Mas’ud t ([24]) .

RUQYAH ([25]) yaitu: yang disebut juga dengan istilah Ajimat. Ini diperbolehkan apabila penggunaannya bersih dari hal-hal syirik, karena Rasulullah r telah memberikan keringanan dalam hal ruqyah ini untuk mengobati ‘ain atau sengatan kalajengking.

TIWALAH adalah sesuatu yang dibuat dengan anggapan bahwa hal tersebut dapat menjadikan seorang istri mencintai suaminya, atau seorang suami mencintai istrinya.

Dalam hadits marfu’ dari Abdullah bin ‘Ukaim Rasulullah r bersabda:

(( مَنْ تَعَلَّقَ شَيْئًا وُكِلَ إِلَيْهِ ))

“Barangsiapa yang menggantungkan sesuatu (dengan anggapan bahwa barang tersebut bermanfaat atau dapat melindungi dirinya) maka Allah akan menjadikan orang tersebut selalu bergantung kepadanya.”(HR. Ahmad dan At Turmudzi).

Imam Ahmad meriwayatkan dari Ruwaifi’ t Rasulullah r pernah bersabda kepadanya:

(( يَا رُوَيْفِعُ، لَعَلَّ الحَيَاةَ تَطُوْلُ بِكَ، فَأَخْبِرِ النَّاسَ أَنَّ مَنْ عَقَدَ لِحْيَتَهُ، أَوْ تَقَلَّدَ وِتْرًا، أَوْ اسْتَنْجَى بِرَجِيْعِ دَابَّةٍ أَوْ عَظْمٍ، فَإِنَّ مُحَمَّدًا بَرٍيْءٌ مِنْهُ ))

“Hai Ruwaifi’, semoga engkau berumur panjang, oleh karena itu sampaikanlah kepada orang-orang bahwa barangsiapa yang menggulung jenggotnya, atau memakai kalung dari tali busur panah, atau bersuci dari buang air dengan kotoran binatang atau tulang, maka sesungguhnya Muhammad berlepas diri dari orang tersebut”.

Waki’ meriwayatkan bahwa Said bin zubair t berkata: “Barang siapa yang memotong tamimah dari seseorang maka tindakannya itu sama dengan memerdekakan seorang budak.”

Dan waki’ meriwayatkan pula bahwa Ibrahim (An Nakha’i) berkata: “mereka (para sahabat) membenci segala jenis tamimah, baik dari ayat-ayat Al Qur’an maupun bukan dari ayat-ayat Al Qur’an.”

Kandungan bab ini:

1. Pengertian ruqyah dan tamimah.

2. Pengertian tiwalah.

3. Ketiga hal diatas merupakan bentuk syirik dengan tanpa pengecualian.

4. Adapun ruqyah dengan menggunakan ayat-ayat Al Qur’an atau do’a-do’a yang telah diajarkan oleh Rasulullah untuk mengobati penyakit ‘ain, sengatan serangga atau yang lainnya, maka tidak termasuk syirik.

5. Jika tamimah itu terbuat dari ayat-ayat Al Qur’an, dalam hal ini para ulama berbeda pendapat, apakah termasuk ruqyah yang diperbolehkan atau tidak?

6. Mengalungkan tali busur panah pada leher binatang untuk mengusir penyakit ‘ain, termasuk syirik juga.

7. Ancaman berat bagi orang yang mengalungkan tali busur panah dengan maksud dan tujuan di atas.

8. Besarnya pahala bagi orang yang memutus tamimah dari tubuh seseorang.

9. Kata-kata Ibrahim An Nakhai tersebut di atas, tidaklah bertentangan dengan perbedaan pendapat yang telah disebutkan, sebab yang dimaksud Ibrahim di sini adalah sahabat sahabat Abdullah bin mas’ud ([26]).

BAB 9

MENGHARAPKAN BERKAH DARI PEPOHONAN, BEBATUAN ATAU YANG SEJENISNYA

Firman Allah I :

â ãLäê÷?uäu?sùr& |M»¯=9$# 3�¨�ãèø9$#ur ÇÊÒÈ no4quZtBur spsWÏ9$¨W9$# #�u?÷zW{$# ÇËÉÈ ãNä3s9r& ã?x.©%!$# ã&s!ur 4Ós\RW{$# ÇËÊÈ y7ù=Ï? #]?Î) ×pyJó¡Ï% #�u�?ÅÊ ÇËËÈ ÷bÎ) }�Ïd HwÎ) Öä!$oÿô?r& !$ydqßJçGø?®ÿx? öNçFRr& /ä.ät!$t/#uäur !$¨B tAu�Rr& ª!$# $pkÍ5 `ÏB ?`»sÜù=ß? 4 bÎ) tbqãèÎ7Ft? ?wÎ) £`©à9$# $tBur �uqôgs? ß§àÿRF{$# ( ô?s)s9ur Nèduä!%y` `ÏiB ãNÎkÍh5§� #�y?çlù;$# á

“Maka apakah patut kalian (hai orang-orang musyrik) menganggap Al lata dan Al Uzza dan Manat yang ketiga, ([27]). Apakah (patut) untuk kamu (anak) laki- laki dan untuk Allah (anak) perempuan? yang demikian itu tentulah suatu pembagian yang tidak adil. Itu tidak lain hanyalah nama-nama yang diada-adakan oleh kamu dan bapak-bapak kamu; Allah tidak menurunkan suatu keteranganpun untuk (menyembah)nya. Mereka tidak lain hanyalah mengikuti sangkaa-sangkaan dan apa yang diingini oleh hawa nafsu mereka; padahal sesungguhnya tidak datang kepada mereka petunjuk dari Tuhan mereka.” (QS. An Najm: 19-23).

Abi Waqid Al Laitsi menuturkan: “Suatu saat kami keluar bersama Rasulullah menuju Hunain, sedangkan kami dalam keadaan baru saja lepas dari kekafiran (masuk Islam), disaat itu orang-orang musyrik memiliki sepokok pohon bidara yang dikenal dengan Dzatu Anwath, mereka selalu mendatanginya dan menggantungkan senjata-senjata perang mereka pada pohon tersebut, di saat kami sedang melewati pohon bidara tersebut, kami berkata: “ya Rasulullah, buatkanlah untuk kami Dzatu anwath sebagaimana mereka memilikinya”. Maka Rasulullah r menjawab:

(( اللهُ أَكْبَرُ إِنَّهَا السُّنَنُ، قُلْتُمْ وَالَّذِيْ نَفْسِيْ بِيَدِهِ كَمَا قَالَتْ بَنُو إِسْرَائِيْلَ لِمُوْسَى â @yèô_$# !$uZ©9 $Yg»s9Î) $yJx. óOßgs9 ×pygÏ9#uä 4 tA$s% öNä3¯RÎ) ×Pöqs% tbqè=ygøgrB á لَتَرْكَبُنَّ سُنَنَ مَنْ كَانَ قَبْلَكُمْ ))

“Allahu Akbar, itulah tradisi (orang-orang sebelum kalian) demi Allah yang jiwaku ada di tangan-Nya, kalian benar-benar telah mengatakan suatu perkataan seperti yang dikatakan oleh Bani Israel kepada Musa: “buatkanlah untuk kami sesembahan sebagaimana mereka memiliki sesembahan, Musa menjawab: sungguh kalian adalah kaum yang tidak mengerti (faham)” kalian pasti akan mengikuti tradisi orang-orang sebelum kalian.”(HR. Turmudzi, dan dia menshahihkannya).

Kandungan dalam bab ini:

1. Penjelasan tentang ayat yang terdapat dalam surat An Najm ([28]).

2. Mengetahui bentuk permintaan mereka ([29]).

3. Mereka belum melakukan apa yang mereka minta.

4. Mereka melakukan itu semua untuk mendekatkan diri mereka kepada Allah, karena mereka beranggapan bahwa Allah menyukai perbuatan itu.

5. Apabila mereka tidak mengerti hal ini, maka selain mereka lebih tidak mengerti lagi.

6. Mereka memiliki kebaikan-kebaikan dan jaminan maghfirah (untuk diampuni) yang tidak dimiliki oleh orang-orang selain mereka.

7. Nabi Muhammad r tidak menerima alasan mereka, bahkan menyanggahnya dengan sabdanya: “Allahu Akbar, sungguh itu adalah tradisi orang-orang sebelum kalian dan kalian akan mengikuti mereka”. Beliau bersikap keras terhadap permintaan mereka itu dengan ketiga kalimat ini.

8. Satu hal yang sangat penting adalah pemberitahuan dari Rasulullah r bahwa permintaan mereka itu persis seperti permintaan Bani Israel kepada nabi Musa: “buatkanlah untuk kami sesembahan sebagaimana mereka mempunyai sesembahan-sesembahan …”

9. Pengingkaran terhadap hal tersebut adalah termasuk di antara pengertian لاَ إِلَهَ إِلاَّ اللهُ yang sebenarnya, yang belum difahami oleh mereka yang baru masuk Islam.

10. Rasulullah r menggunakan sumpah dalam menyampaikan petunjuknya, dan beliau tidak berbuat demikian kecuali untuk kemaslahatan.

11. Syirik itu ada yang besar dan ada yang kecil, buktinya mereka tidak dianggap murtad dengan permintaannya itu.

12. Perkataan mereka:“…sedang kami dalam keadaan baru saja lepas dari kekafiran (masuk islam) …” menunjukan bahwa para sahabat yang lain mengerti bahwa perbuatan mereka termasuk syirik.

13. Diperbolehkan bertakbir ketika merasa terperanjat, atau mendengar sesuatu yang tidak patut diucapkan dalam agama, berlainan dengan pendapat orang yang menganggapnya makruh.

14. Diperintahkan menutup pintu yang menuju kemusyrikan.

15. Dilarang meniru dan melakukan suatu perbuatan yang menyerupai perbuatan orang-orang Jahiliyah.

16. Boleh marah ketika menyampaikan pelajaran.

17. Kaidah umum, bahwa di antara umat ini ada yang mengikuti tradisi-tradisi umat sebelumnya, berdasarkan Sabda Nabi “itulah tradisi orang orang sebelum kamu … dst”

18. Ini adalah salah satu dari tanda kenabian Nabi Muhammad, karena terjadi sebagaimana yang beliau kabarkan.

19. Celaan Allah yang ditujukan kepada orang Yahudi dan Nasrani, yang terdapat dalam Al qur’an berlaku juga untuk kita.

20. Sudah menjadi ketentuan umum di kalangan para sahabat, bahwa ibadah itu harus berdasarkan perintah Allah [bukan mengikuti keinginan, pikiran atau hawa nafsu sendiri]. Dengan demikian, hadits di atas mengandung suatu isyarat tentang hal-hal yang akan ditanyakan kepada manusia di alam kubur. Adapun “Siapakah Tuhanmu? sudah jelas; sedangkan “Siapakah Nabimu? berdasarkan keterangan masalah-masalah ghaib yang beliau beritakan akan terjadi; dan “Apakah agamamu? berdasarkan pada ucapan mereka: “buatkanlah untuk kami sesembahan sebagaimana mereka itu mempunyai sesembahan-sesembahan … dst”

21. Tradisi orang-orang ahli kitab itu tercela seperti tradisinya orang-orang musyrik.

22. Orang yang baru saja pindah dari tradisi-tradisi batil yang sudah menjadi kebiasaan dalam dirinya, tidak bisa dipastikan secara mutlak bahwa dirinya terbebas dari sisa-sisa tradisi tersebut, sebagai buktinya mereka mengatakan: “kami baru saja masuk islam” dan merekapun belum terlepas dari tradis- tradisi kafir, karena kenyataannya mereka meminta dibuatkan Dzatu Anwath sebagaimana yang dipunyai oleh kaum musyrikin.

BAB 10

MENYEMBELIH BINATANG BUKAN KARENA ALLAH

Firman Allah I :

â ö@è% ¨bÎ) �ÏA?x|¹ �Å5Ý¡èSur y�$u?øtxCur ?ÏA$yJtBur ¬! Éb>u� tûüÏHs>»yèø9$# ÇÊÏËÈ ?w y7?Î??° ¼çms9 ( y7Ï9¨x?Î/ur ßNö?ÏBé& O$tRr&ur ãA¨rr& tûüÏHÍ>ó¡çRùQ$# á

“Katakanlah, bahwa sesungguhnya shalatku, penyembelihanku, hidupku dan matiku hanya semata-mata untuk Allah, Rabb semesta alam, tiada sekutu bagi-Nya, demikian itulah yang diperintahkan kepadaku dan aku adalah orang yang pertama-tama menyerahkan diri (kepada Allah).” (QS. Al An’am: 162-163).

â Èe@|Ásù y7În/u?Ï9 ö?utùU$#ur á

“Maka dirikanlah shalat untuk Rabbmu, dan sembelihlah kurban (untuk-Nya).” (QS. Al Kautsar: 2).

Ali bin Abi Thalib t berkata: “Rasulullah r bersabda kepadaku tentang empat perkara:

(( لَعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ اللهِ، لَعَنَ اللهُ مَنْ لَعَنَ وَالِدَيْهِ، لَعَنَ اللهُ مَنْ آوَى مُحْدِثًا، لَعَنَ اللهُ مَنْ غَيَّرَ مَنَارَ الأَرْضِ ))

“Allah melaknat orang-orang yang menyembelih binatang bukan karena Allah, Allah melaknat orang-orang yang melaknat kedua orang tuanya, Allah melaknat orang-orang yang melindungi orang yang berbuat kejahatan, dan Allah melaknat orang-orang yang merubah tanda batas tanah.” (HR. Muslim).

Thariq bin Syihab t menuturkan bahwa Rasulullah r bersabda:

دَخَلَ الْجَنَّةَ رَجُلٌ فِيْ ذُبَابٍ, وَدَخَلَ النَّارَ رَجُلٌ فِيْ ذُبَابٍ، قَالُوْا: وَكَيْفَ ذَلِكَ يَا رَسُوْلَ اللهِ؟ قَالَ: مَرَّ رَجُلاَنِ عَلَى قَوْمٍ لَهُمْ صَنَمٌ لاَ يَجُوْزُهُ أَحَدٌ حَتَّى يُقَرِّبَ لَهُ شَيْئًا، فَقَالُوْا لأَحَدِهِمَا: قَرِّبْ، قَالَ: لَيْسَ عِنْدِيْ شَيْءٌ أُقَرِّبُ، قَالُوْا لَهُ: قَرِّبْ وَلَوْ ذُبَابًا، فَقَرَّبَ ذُبَابًا فَخَلُّوْا سَبِيْلَهُ فَدَخَلَ النَّارَ، وَقَالُوْا لِلآخَرِ: قَرِّبْ، فَقَالَ: مَا كُنْتُ لأُقَرِّبَ ِلأحَدٍ شَيْئًا دُوْنَ اللهِ U، فَضَرَبُوْا عُنُقَهُ فَدَخَلَ الْجَنَّةَ ))

“Ada seseorang yang masuk surga karena seekor lalat, dan ada lagi yang masuk neraka karena seekor lalat pula, para sahabat bertanya: "bagaimana itu bisa terjadi ya Rasulullah? Rasul menjawab: “ada dua orang berjalan melewati sekelompok orang yang memiliki berhala, yang mana tidak boleh seorangpun melewatinya kecuali dengan mempersembahkan sembelihan binatang untuknya terlebih dahulu, maka mereka berkata kepada salah satu di antara kedua orang tadi: "persembahkanlah sesuatu untuknya! ia menjawab: "saya tidak mempunyai apapun yang akan saya persembahkan untuknya", mereka berkata lagi: persembahkan untuknya walaupun seekor lalat! maka iapun mempersembahkan untuknya seekor lalat, maka mereka lepaskan ia untuk meneruskan perjalanannya, dan iapun masuk ke dalam neraka karenanya, kemudian mereka berkata lagi kepada seseorang yang lain: persembahkalah untuknya sesuatu! ia menjawab: "aku tidak akan mempersembahkan sesuatu apapun untuk selain Allah, maka merekapun memenggal lehernya, dan iapun masuk ke dalam surga.” (HR. Ahmad).

Kandungan bab ini:

1. Penjelasan tentang makna ayat:

â ö@è% ¨bÎ) �ÏA?x|¹ �Å5Ý¡èSur ... á

2. Penjelasan tentang makna ayat:

â Èe@|Ásù y7În/u?Ï9 ö?utùU$#ur á

3. Orang yang pertama kali dilaknat oleh Allah berdasarkan hadits diatas adalah orang yang menyembelih karena selain Allah.

4. Dilaknat orang yang melaknat kedua orang tuanya, hal itu bisa terjadi bila ia melaknat kedua orang tua seseorang, lalu orang tersebut melaknat kedua orang tuanya.

5. Dilaknat orang yang melindungi pelaku kajahatan, yaitu orang yang memberikan perlindungan kepada seseorang yang melakukan kejahatan yang wajib diterapkan kepadanya hukum Allah.

6. Dilaknat pula orang yang merubah tanda batas tanah, yaitu merubah tanda yang membedakan antara hak milik seseorang dengan hak milik tetangganya, dengan digeser maju atau mundur.

7. Ada perbedaan antara melaknat orang tertentu dengan melaknat orang-orang ahli maksiat secara umum.

8. Adanya kisah besar dalam hadits ini, yaitu kisah seekor lalat.

9. Masuknya orang tersebut ke dalam neraka dikarenakan mempersembahkan seekor lalat yang ia sendiri tidak sengaja berbuat demikian, tapi ia melakukan hal tersebut untuk melepaskan diri dari perlakuan buruk para pemuja berhala itu.

10. Mengetahui besarnya bahaya kemusyrikan dalam pandangan orang-orang mukmin, bagaimana ketabahan hatinya dalam menghadapi eksekusi hukuman mati dan penolakannya untuk memenuhi permintaan mereka, padahal mereka tidak meminta kecuali amalan lakhiriyah saja.

11. Orang yang masuk neraka dalam hadits ini adalah orang Islam, karena jika ia orang kafir, maka Rasulullah r tidak akan bersabda: “ … masuk neraka karena sebab lalat ...”

12. Hadits ini merupakan suatu bukti bagi hadits shahih yang mengatakan:

((الجَنَّةُ أَقْرَبُ إِلَى أَحَدِكُمْ مِنْ شِرَاكِ نَعْلِهِ وَالنَّارُ مِثْلُ ذَلِكَ))

“Surga itu lebih dekat kepada seseorang dari pada tali sandalnya sendiri, dan neraka juga demikian.”

13. Mengetahui bahwa amalan hati adalah tolok ukur yang sangat penting, walaupun bagi para pemuja berhala.

BAB 11

MENYEMBELIH BINATANG KARENA ALLAH DILARANG DILAKUKAN DI TEMPAT PENYEMBELIHAN YANG BUKAN KARENA ALLAH

Firman Allah I :

â ?úïÏ%©!$#ur (#rä?s?ªB$# #Y?Åfó¡tB #Y�#u?ÅÑ #X?øÿà2ur $K)?Í?øÿs?ur ?ú÷üt/ tûüÏZÏB÷sßJø9$# #Y?$|¹ö�Î)ur ô`yJÏj9 ?Uu�%tn ©!$# ¼ã&s!qß?u�ur `ÏB ã@ö6s% 4 £`àÿÏ=ósu?s9ur ÷bÎ) !$tRô?u�r& ?wÎ) 4Óo_ó¡ßsø9$# ( ª!$#ur ß?pkô¶t? öNåk®XÎ) ?cqç/É?»s3s9 ÇÊÉÐÈ ?w óOà)s? Ïm?Ïù #Y?t/r& 4 î?Åfó¡yJ©9 }§Åc?é& �n?tã 3�uqø)G9$# ô`ÏB ÉA¨rr& BQöqt? �,xmr& br& tPqà)s? Ïm?Ïù 4 Ïm?Ïù ×A%y`Í� ?cq?7Ïtä? br& (#rã?£gsÜtGt? 4 ª!$#ur ?=Ïtä? ?úïÍ?Îdg©ÜßJø9$# ÇÊÉÑÈ á

“Dan (di antara orang-orang munafik itu) ada orang-orang yang mendirikan masjid untuk menimbulkan kemudharatan (pada orang-orang mu’min), untuk kekafiran dan untuk memecah belah antara orang-orang mu’min serta menunggu kedatangan orang-orang yang telah memerangi Allah dan Rasul-Nya sejak dahulu). Mereka sesungguhnya bersumpah: “kami tidak menghendaki selain kebaikan.” Dan Allah menjadikan saksi bahwa sesungguhnya mereka itu adalah pendusta (dalam sumpahnya). Janganlah kamu dirikan shalat di masjid itu selama-lamanya. Sesungguhnya masjid yang didirikan atas dasar takwa (masjid Quba), sejak hari pertama adalah lebih patut kamu lakukan shalat di dalamnya. Di dalamnya ada orang-orang yang ingin membersihkan diri. Dan Allah menyukai orang-orang yang mensucikan diri. ” (QS. At Taubah: 107 –108).

Tsabit bin Dhahhak t berkata:

(( نَذَرَ رَجُلٌ أَنْ يَذْبَحَ إِبِلاً بِبُوَانَةَ، فَسَأَلَ النَّبِيَّ r فَقَالَ: (( هَلْ كَانَ فِيْهَا وَثَنٌ مِنْ أَوْثَانِ الْجَاهِلِيَّةِ يُعْبَدُ؟ قَالُوْا: لاَ، قَالَ: ((فَهَلْ كَانَ فِيْهَا عِيْدٌ مِنْ أَعْيَادِهِمْ؟ قَالُوْا: لاَ، فَقَالَ رَسُوْلُ اللهِ r : (( أَوْفِ بِنَذْرِكَ؛ فَإِنَّهُ لاَ وَفَاءَ لِنَذْرٍ فِيْ مَعْصِيَةِ اللهِ وَلاَ فِيْمَا لاَ يَمْلِكُ ابْنُ آدَمَ ))

“Ada seseorang yang bernadzar akan menyembelih unta di Buwanah ([30]), lalu ia bertanya kepada Rasulullah r, maka Nabi bertanya: “apakah di tempat itu ada berhala-berhala yang pernah disembah oleh orang-orang Jahiliyah? Para sahabat menjawab: tidak, dan Nabipun bertanya lagi: “apakah di tempat itu pernah dirayakan hari raya mereka? Para sahabatpun menjawab: "tidak, maka Nabipun menjawab: “laksanakan nadzarmu itu, karena nadzar itu tidak boleh dilaksanakan dalam bermaksiat kepada Allah, dan dalam hal yang tidak dimiliki oleh seseorang.” (HR. Abu Daud, dan Isnadnya menurut persyaratan Imam Bukhari dan Muslim).

Kandungan bab ini:

1. Penjelasan tentang firman Allah I yang telah disebutkan di atas([31]).

2. Kemaksiatan itu bisa berdampak negatif, sebagaimana ketaatan berdampak positif.

3. Masalah yang masih meragukan hendaknya dikembalikan kepada masalah yang sudah jelas, agar keraguan itu menjadi hilang.

4. Diperbolehkan bagi seorang mufti untuk mengajukan pertanyaan-pertanyaan sebelum berfatwa untuk mendapatkan keterangan yang jelas.

5. Mengkhususkan tempat untuk bernadzar tidak dilarang selama tempat itu bebas dari hal-hal yang terlarang.

6. Tidak diperbolehkan mengkhususkan tempat, jika di tempat itu ada berhala-berhala yang pernah disembah pada masa jahiliyah, walaupun semuanya sudah dihilangkan.

7. Tidak diperbolehkan mengkhususkan tempat untuk bernadzar, jika tempat itu pernah digunakan untuk melakukan perayaan orang-orang jahiliyah, walaupun hal itu sudah tidak dilakukan lagi.

8. Tidak diperbolehkannya melakukan nadzar di tempat-tempat tersebut, karena nadzar tersebut termasuk katagori nadzar maksiat.

9. Harus dihindari perbuatan yang menyerupai perbuatan orang-orang musyrik dalam acara-acara keagamaan dan perayaan-perayaan mereka, walaupun tidak bermaksud demikian.

10. Tidak boleh bernadzar untuk melaksanakan kemaksiatan.

11. Tidak boleh seseorang bernadzar dalam hal yang tidak menjadi hak miliknya.

BAB 12

BERNADZAR UNTUK SELAIN ALLAH ADALAH SYIRIK

Firman Allah I :

â tbqèùqã? Í�õ?¨Z9$$Î/ tbqèù$s?s?ur $YBöqt? tb%x. ¼çn�??° #[??ÏÜtGó¡ãB á

“Mereka menepati nadzar dan takut akan suatu hari yang azabnya merata di mana-mana.” (QS. Al Insan: 7).

â !$tBur OçFø)xÿRr& `ÏiB >ps)xÿ¯R ÷rr& Nè?ö�x?tR `ÏiB 9�õ?¯R ?cÎ*sù ©!$# ¼çmßJn=÷èt? á

“Dan apapun yang kalian nafkahkan, dan apapun yang kalian nadzarkan, maka sesungguhnya Allah mengetahuinya.” (QS. Al Baqarah: 270).

Diriwayatkan dalam shahih Bukhari dari Aisyah radhiallahuanha bahwa Rasulullah r bersabda:

((مَنْ نَذَرَ أَنْ يُطِيْعَ اللهَ فَلْيُطِعْهُ، وَمَنْ نَذَرَ أَنْ يَعْصِيَ اللهَ فَلاَ يَعْصِهِ))

“Siapa yang bernadzar untuk mentaati Allah maka ia wajib mentaatinya, dan barangsiapa yang bernadzar untuk bermaksiat kepada Allah maka ia tidak boleh bermaksiat kepada-Nya (dengan melaksanakan nadzarnya itu).”

Kandungan bab ini:

1. Menunaikan nadzar adalah wajib.

2. Apabila sudah menjadi ketetapan bahwa nadzar itu ibadah kepada Allah, maka menujukannya kepada selain Allah adalah syirik.

3. Dilarang melaksanakan nadzar yang maksiat.

BAB 13

MEMINTA PERLINDUNGAN KEPADA SELAIN ALLAH ADALAH SYIRIK

Firman Allah I :

â ¼çm¯Rr&ur tb%x. ×A%y`Í� z`ÏiB Ä§RM}$# tbrè?qãèt? 5A%y`Í?Î/ z`ÏiB Çd`Ågù:$# öNèdrß?#u�sù $Z)ydu� á

“Bahwa ada beberapa orang laki-laki dari manusia yang meminta perlindungan kepada beberapa laki-laki dari jin, maka jin-jin itu hanya menambah dosa dan kesalahan.” (QS. Al Jin: 6).

Khaulah binti Hakim menuturkan: "aku mendengar Rasulullah r bersabda:

(( مَنْ نَزَلَ مَنْـزِلاً فَقَالَ: (( أَعُوْذُ بِكَلِمَاتِ اللهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ، لَمْ يَضُرَّهُ شَيْءٌ حَتَّى يَرْحَلَ مِنْ مًنْـزِلِهِ ذَلِكَ ))

“Barangsiapa yang singgah di suatu tempat, lalu ia berdo’a:

أَعُوْذُ بِكَلِمَاتِ اللهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ

(aku berlindung dengan kalam Allah yang maha sempurna dari kejahatan semua mahluk yang Ia ciptakan) maka tidak ada sesuatupun yang membahayakan dirinya sampai dia beranjak dari tempatnya itu.” (HR. Muslim).

Kandungan bab ini:

1. Penjelasan tentang maksud ayat yang ada dalam surat Al Jin ([32]).

2. Meminta perlindungan kepada selain Allah adalah syirik.

3. Hadits tersebut di atas, sebagaimana disimpulkan oleh para ulama, merupakan dalil bahwa kalam Allah itu bukan makhluk, karena minta perlindungan kepada makhluk itu syirik.

4. Doa ini sangat utama walaupun singkat.

5. Sesuatu yang bisa mendatangkan kebaikan dunia, baik dengan menolak kejahatan atau mendatangkan keberuntungan tidak berarti sesuatu itu tidak termasuk syirik.

BAB 14

MINTA PERTOLONGAN DAN BERDO’A KEPADA SELAIN ALLAH ADALAH SYIRIK

Firman Allah I :

â ?wur äíô?s? `ÏB Èbrß? «!$# $tB ?w y7ãèxÿZt? ?wur x8�?ÛØt? ( bÎ*sù |Mù=yèsù y7¯RÎ*sù #]?Î) z`ÏiB tûüÏJÏ=»©à9$# á

“Dan janganlah kamu memohon/berdo’a kepada selain Allah, yang tidak dapat memberikan manfaat dan tidak pula mendatangkan bahaya kepadamu, jika kamu berbuat hal itu maka sesungguhnya kamu dengan demikian termasuk orang-orang yang dzalim (musyrik).” (QS. Yunus: 106).

â bÎ)ur y7ó¡|¡ôJt? ª!$# 9h?ÛØÎ/ ?xsù y#Ï©%?2 ÿ¼ã&s! ?wÎ) uqèd ( cÎ)ur x8ô?Í?ã? 9?ö?s?¿2 ?xsù ¨?!#u� ¾Ï&Í#ôÒxÿÏ9 4 Ü=?ÅÁã? ¾ÏmÎ/ `tB âä!$t±o? ô`ÏB ¾ÏnÏ?$t6Ïã 4 uqèdur â�qàÿtóø9$# ÞO?Ïm§?9$# á

“Dan jika Allah menimpakan kepadamu suatu bahaya, maka tidak ada yang dapat menghilangkannya kecuali Dia. Dan jika Allah menghendaki kebaikan bagi kamu, maka tak ada yang dapat menolak karunia-Nya. Dia memberikan kebaikan itu kepada siapa yang dikehendaki-Nya di antara hamba-hamba-Nya dan Dia lah yang Maha Pengampun lagi Maha Penyayang.” (QS. Yunus: 107).

â ?cÎ) tûïÏ%©!$# ?crß?ç7÷ès? `ÏB Èbrß? «!$# ?w ?cqä3Ï=ôJt? öNä3s9 $]%ø�Í� (#qäótGö/$$sù y?ZÏã «!$# s-ø�Íh?9$# çnrß?ç6ôã$#ur (#rá?ä3ô©$#ur ÿ¼ã&s! ( Ïmø?s9Î) ?cqãèy_ö?è? á

“Sesungguhnya mereka yang kamu sembah selain Allah itu tidak mampu memberikan rizki kepadamu, maka mintalah rizki itu kepada Allah dan sembahlah Dia (saja) serta bersyukurlah kepada-Nya. Hanya kepada-Nya lah kamu sekalian dikembalikan.” (QS. Al Ankabut: 17 ).

â ô`tBur �@|Êr& `£JÏB (#qããô?t? `ÏB Èbrß? «!$# `tB ?w Ü=?ÅftGó¡o? ÿ¼ã&s! 4�n<Î) ÏQöqt? ÏpyJ»u?É)ø9$# öNèdur `tã óOÎgÍ¬!%tæß? tbqè=Ïÿ»xî ÇÎÈ #s?Î)ur u?Å³ãm â¨$¨Z9$# (#qçR%x. öNçlm; [ä!#y?ôãr& (#qçR%x.ur öNÎkÌEy?$t7ÏèÎ/ tûïÍ?Ïÿ»x. á

“Dan tiada yang lebih sesat dari pada orang yang memohon kepada sesembahan-sesembahan selain Allah, yang tiada dapat mengabulkan permohonannya sampai hari kiamat dan sembahan-sembahan itu lalai dari (memperhatikan) permohonan mereka. Dan apabila manusia dikumpulkan (pada hari kiamat) niscaya sembahan-sembahan itu menjadi musuh mereka dan mengingkari pemujaan mereka.” (QS. Al Ahqaf: 5-6).

â `¨Br& Ü=?Ågä? §?sÜôÒßJø9$# #s?Î) çn%tæy? ß#Ï±õ3t?ur uäûq?¡9$# öNà6è=yèôft?ur uä!$xÿn=äz ÇÚö�F{$# 3 ×m»s9Ïär& yì¨B «!$# 4 Wx?Ï=s% $¨B ?crã??2x?s? á

“Atau siapakah yang mengabulkan (do’a) orang-orang yang dalam kesulitan di saat ia berdo’a kepada-Nya, dan yang menghilangkan kesusahan, dan yang menjadikan kamu sekalian menjadi khalifah di bumi? Adakah sesembahan (yang haq) selain Allah? Amat sedikitlah kamu mengingat-(Nya).” (QS. An Naml: 62).

Imam At-thabrani dengan menyebutkan sanadnya meriwayatkan bahwa: “pernah ada pada zaman Rasulullah r seorang munafik yang selalu menyakiti orang-orang mu’min, maka salah seorang di antara orang mu’min berkata: “marilah kita bersama-sama memohon perlindungan kepada Rasulullah r supaya dihindarkan dari tindakan buruk orang munafik ini”, ketika itu Rasulullah r menjawab:

(( إِنَّهُ لاَ يُسْتَغَاثُ بِيْ وَإِنَّمَا يُسْتَغَاثُ بِاللهِ ))

“Sesungguhnya aku tidak boleh dimintai perlindungan, hanya Allah sajalah yang boleh dimintai perlindungan”.

Kandungan bab ini:

1. Istighatsah itu pengertiannya lebih khusus dari pada berdo’a([33]).

2. Penjelasan tentang ayat yang pertama ([34]).

3. Meminta perlindungan kepada selain Allah adalah syirik besar.

4. Orang yang paling shaleh sekalipun jika melakukan perbuatan ini untuk mengambil hati orang lain, maka ia termasuk golongan orang-orang yang dzalim (musyrik).

5. Penjelasan tentang ayat yang kedua ([35]).

6. Meminta perlindungan kepada selain Allah tidak dapat mendatangkan manfaat duniawi, di samping perbuatan itu termasuk perbuatan kafir.

7. Penjelasan tentang ayat yang ketiga ([36]).

8. Meminta rizki itu hanya kepada Allah, sebagaimana halnya meminta surga.

9. Penjelasan tentang ayat yang keempat ([37]).

10. Tidak ada orang yang lebih sesat dari pada orang yang memohon kepada sesembahan selain Allah.

11. Sesembahan selain Allah tidak merasa dan tidak tahu kalau ada orang yang memohon kepadanya.

12. Sesembahan selain Allah akan benci dan marah kepada orang yang memohon kepadanya pada hari kiamat.

13. Permohonan ini dianggap ibadah kepada sesembahan selain Allah.

14. Pada hari kiamat sesembahan selain Allah itu akan mengingkari ibadah yang ditujukan kepada mereka.

15. Permohonan kepada selain Allah inilah yang menyebabkan seseorang menjadi orang yang paling sesat.

16. Penjelasan tentang ayat yang kelima ([38]).

17. Satu hal yang sangat mengherankan adalah adanya pengakuan dari para penyembah berhala bahwa tidak ada yang dapat mengabulkan permohonan orang yang berada dalam kesulitan kecuali Allah, untuk itu, ketika mereka berada dalam keadaan sulit dan terjepit, mereka memohon kepada-Nya dengan ikhlas dan memurnikan ketaatan untuk-Nya.

18. Hadits di atas menunjukan tindakan preventif yang dilakukan Rasulullah r untuk melindungi ketauhidan, dan etika sopan santun beliau kepada Allah.

BAB 15

TIDAK SEORANGPUN YANG BERHAK DISEMBAH SELAIN ALLAH

Firman Allah I :

â tbqä.Î?ô³ç?r& $tB ?w ß,è=ø?s? $Z«ø?x© öNèdur tbqà)n=ø?ä? ÇÊÒÊÈ ?wur tbqãè?ÏÜtGó¡o? öNçlm; #[?óÇtR Iwur öNåk|¦àÿRr& ?crã?ÝÇYt? á

“Apakah mereka mempersekutukan (Allah) dengan berhala-berhala yang tidak dapat menciptakan sesuatupun? Sedangkan berhala-berhala itu sendiri buatan orang, dan berhala-berhala itu tidak mampu memberi pertolongan kepada penyembah-penyembahnya dan kepada dirinya sendiripun berhala-berhala itu tidak dapat memberi pertolongan.” (QS. Al A’raf: 191-192).

â tûïÏ%©!$#ur ?cqããô?s? `ÏB ¾ÏmÏRrß? $tB ?cqä3Ï=÷Kt? `ÏB A??ÏJôÜÏ% ÇÊÌÈ bÎ) óOèdqããô?s? ?w (#qãèyJó¡o? ö/ä.uä!$tãß? öqs9ur (#qãèÏÿx? $tB (#qç/$yftGó?$# öNä3s9 ( tPöqt?ur ÏpyJ»u?É)ø9$# tbrã?àÿõ3t? öNä3Å2ö?Å³Î0 4 ?wur y7ã¥Îm;uZã? ã@÷WÏB 9??Î7yz á

“Dan sesembahan-sesembahan yang kalian mohon selain Allah, tidak memiliki apa-apa walaupun setipis kulit ari. Jika kamu menyeru mereka, mereka tidak akan mendengar seruanmu itu; kalaupun mereka mendengar, mereka tidak dapat memperkenankan permintaanmu; dan pada hari kiamat meraka akan mengingkari kemusyrikanmu, dan tidak ada yang dapat memberikan keterangan kepadamu sebagaimana yang diberikan oleh Yang Maha Mengetahui. ” (QS. Fathir: 13-14).

Diriwayatkan dalam shahih (Bukhari dan Muslim) dari Anas bin Malik t, ia berkata:

((شُجَّ النَّبِيُّ r يَوْمَ أُحُدٍ، وَكُسِرَتْ رُبَاعِيَّتَهُ، فَقَالَ: (( كَيْفَ يُفْلِحُ قَوْمٌ شَجُّوْا نَبِيَّهُمْ ))، فَنُـزِلَتْ â }§ø?s9 y7s9 z`ÏB Í?øBF{$# íäóÓx« á

“Ketika perang uhud Rasulullah r terluka kepalanya, dan pecah gigi gerahamnya, maka beliau bersabda: “Bagaimana akan beruntung suatu kaum yang melukai Nabinya? Kemudian turunlah ayat: “Tak ada hak apapun bagimu dalam urusan mereka itu”. (QS. Ali Imran: 128).”

Dan diriwayatkan dalam shahih Bukhari dari Ibnu Umar t bahwa ia mendengar Rasulullah r bersabda ketika beliau berdiri dari ruku’ pada rakaat yang terakhir dalam shalat shubuh:

(( اللَّهُمَّ الْعَنْ فُلاَنًا وَفُلاَناً )) بَعْدَ مَا يَقُوْلُ: (( سَمِعَ اللهُ لِمَنْ حَمِدَهُ رَبَّنَا لَكَ الْحَمْدُ )) فَأَنْزَلَ الله ُâ }§ø?s9 y7s9 z`ÏB Í?øBF{$# íäóÓx« á

“Ya Allah, laknatilah si fulan dan sifulan”, setelah beliau mengucapkan: سَمِعَ اللهُ لِمَنْ حَمِدَهُ رَبَّنَا لَكَ الْحَمْدُ setelah itu turunlah firman Allah:

â }§ø?s9 y7s9 z`ÏB Í?øBF{$# íäóÓx« á

“Tak ada hak apapun bagimu dalam urusan mereka itu”.

Dalam riwayat yang lain: “Beliau mendoakan semoga Shafwan bin Umayah, Suhail bin Amr, dan Al Harits bin Hisyam dijauhkan dari rahmat Allah”, maka turunlah ayat:

â }§ø?s9 y7s9 z`ÏB Í?øBF{$# íäóÓx« á

“Tak ada hak apapun bagimu dalam urusan mereka itu”.

Diriwayatkan pula dalam shahih Bukhari dari Abu Hurairah t ia berkata: “ketika diturunkan kepada Rasulullah r firman Allah I :

â ö�É?Rr&ur y7s?u??Ï±tã ?úüÎ/u?ø%F{$# á

“Dan berilah peringatan kepada keluargamu yang terdekat.” (QS. Asy Syu’ara: 214).

Beliau berdiri dan bersabda: “Wahai orang-orang Quraisy, tebuslah diri kamu sekalian (dari siksa Allah dengan memurnikan ibadah kepadaNya). Sedikitpun aku tidak bisa berbuat apa-apa dihadapan Allah untuk kalian. Wahai Abbas bin Abdul Muthalib, sedikitpun aku tidak bisa berbuat apa-apa untukmu dihadapan Allah, wahai Shafiyah bibi Rasulullah, sedikitpun aku tidak bisa berbuat apa-apa untukmu dihadapan Allah nanti, wahai Fatimah binti Rasulillah, mintalah kepadaku apa saja yang kau kehendaki, tapi sedikitpun aku tidak bisa berbuat apa-apa untukmu dihadapan Allah nanti”.

Kandungan bab ini:

1. Penjelasan tentang kedua ayat tersebut diatas ([39]).

2. Kisah perang uhud.

3. Rasulullah, pemimpin para rasul, dalam shalat subuh telah membaca qunut sedang para sahabat dibelakangnya mengamini.

4. Orang-orang yang beliau doakan semoga Allah menjauhkan rahmat-Nya dari mereka adalah orang-orang kafir.

5. Mereka telah melakukan perbuatan yang tidak dilakukan oleh orang-orang kafir yang lain, antara lain melukai kepala Rasulullah, dan berupaya untuk membunuh beliau, serta mengoyak-ngoyak tubuh para korban yang terbunuh, padahal yang terbunuh itu adalah sanak famili mereka.

6. Terhadap peristiwa itulah Allah menurunkan firman-Nya kepada beliau:

â }§ø?s9 y7s9 z`ÏB Í?øBF{$# íäóÓx« á

7. Allah berfirman:

â ÷rr& z>qçGt? öNÎkö?n=tæ ÷rr& öNßgt/Éj?yèã? á

“Atau Allah terima taubat mereka, atau menyiksa mereka.” (QS. Ali Imran: 128).

Kemudian Allah pun menerima taubat mereka, dengan masuknya mereka ke dalam agama Islam, dan menjadi orang-orang yang beriman.

8. Dianjurkannya melakukan qunut nazilah, yaitu: qunut yang dilakukan ketika umat Islam dalam keadaan marabahaya.

9. Menyebutkan nama-nama mereka beserta nama orang tua mereka ketika didoakan terlaknat di dalam shalat, tidak membatalkan shalat.

10. Boleh melaknat orang kafir tertentu di dalam qunut.

11. Kisah Rasulullah r ketika diturunkan kepada beliau firman Allah “Dan berilah peringatan kepada keluargamu yang terdekat”.

12. Kesungguhan Rasulullah r dalam hal ini, sehingga beliau melakukan sesuatu yang menyebabkan dirinya dituduh gila, demikian halnya apabila dilakukan oleh orang mukmin pada masa sekarang.

13. Rasulullah r memperingatkan keluarganya yang paling jauh kemudian yang terdekat dengan sabdanya: “sedikitpun Aku tidak bisa berbuat apa-apa untukmu dihadapan Allah nanti” sampai beliau bersabda: “wahai Fatimah putri Rasul, aku tidak bisa berbuat untukmu apa-apa dihadapan Allah nanti”.

Jika beliau sebagai pemimpin para rasul telah berterus-terang tidak bisa membela putrinya sendiri pemimpin kaum wanita di jagat raya ini, dan jika orang mengimani bahwa apa yang beliau katakan itu benar, kemudian jika dia memperhatikan apa yang terjadi pada diri kaum khawash ([40]) dewasa ini, maka akan tampak baginya bahwa tuhid ini sudah ditinggalkan, dan tuntunan agama sudah menjadi asing.

BAB 16

MALAIKAT MAKHLUK YANG PERKASA, BERSUJUD KEPADA ALLAH ([41])

Firman Allah I :

â #Ó®Lxm #s?Î) tíÍh�èù `tã óOÎgÎ/qè=è% (#qä9$s% #s?$tB tA$s% öNä3?/u� ( (#qä9$s% ¨,ysø9$# ( uqèdur ?�Ì?yèø9$# ã??Î6s3ø9$# á

“Sehingga apabila telah dihilangkan rasa takut dari hati mereka (malaikat), mereka berkata: "apakah yang telah difirmankan oleh Tuhanmu? Mereka menjawab: "perkataan yang benar, dan Dialah Yang Maha Tinggi lagi Maha Besar.” (QS. Saba’: 23).

Diriwayatkan dalam kitab shahih Imam Bukhari, dari Abu Hurairah t bahwa Rasulullah r bersabda:

(( إِذَا قَضَى اللهُ الأَمْرَ فِيْ السَّمَاءِ ضَرَبَتْ المَلاَئِكَةُ بِأَجْنِحَتِهَا خُضْعَانًا لِقَوْلِهِ، كَأَنَّهُ سِلْسِلَةٌ عَلَى صَفْوَانٍ يَنْفُذُهُمْ ذَلِكَ، â #Ó®Lxm #s?Î) tíÍh�èù `tã óOÎgÎ/qè=è% (#qä9$s% #s?$tB tA$s% öNä3?/u� ( (#qä9$s% ¨,ysø9$# ( uqèdur ?�Ì?yèø9$# ã??Î6s3ø9$# á فَيَسْمَعُهَا مُسْتَرِقُ السَّمْعِ، وَمُسْتَرِقُ السَّمْعِ هَكَذَا بَعْضُهُ فَوْقَ بَعْضٍ – وَصَفَهُ سُفْيَانٌ بِكَفِّهِ، فَحَرَّفَهَا وَبَدَّدَ بَيْنَ أَصَابِعِهِ – فَيَسْمَعُ الْكَلِمَةَ فَيُلْقِيْهَا إِلَى مَنْ تَحْتَهُ، ثُمَّ يُلْقِيْهَا الآخَرُ إِلَى مَنْ تَحْتَهُ، حَتَّى يُلْقِيْهَا عَلَى لِسَانِ السَّاحِرِ أَوْ الكَاهِنِ، فَرُبَمَا أَدْرَكَهُ الشِّهَابُ قَبْلَ أَنْ يُلْقِيَهَا، وَرُبَمَا أَلْقَاهَا قَبْلَ أَنْ يُدْرِكَهُ، فَيَكْذِبُ مَعَهَا مِائَةَ كَذِبَةٍ، فَيُقَالُ: أَلَيْسَ قَدْ قَالَ لَنَا يَوْمَ كَذَا وَكَذَا؟ فَيُصَدَّقُ بِتِلْكَ الْكَلِمَةِ الَّتِيْ سُمِعَتْ مِنَ السَّمَاءِ ))

“Apabila Allah menetapkan suatu perintah di atas langit, para malaikat mengibas-ngibaskan sayapnya, karena patuh akan firman-Nya, seolah-olah firman yang didengarnya itu bagaikan gemerincing rantai besi (yang ditarik) di atas batu rata, hal ini memekakkan mereka (sehingga jatuh pingsan karena ketakutan), “sehingga apabila telah dihilangkan rasa takut dari hati-hati mereka, mereka berkata: “apakah yang telah difirmankan oleh Tuhanmu? Mereka menjawab: “ (perkataan) yang benar, dan Dialah yang maha tinggi lagi maha besar”, ketika itulah (syetan-syetan) pencuri berita mendengarnya, pencuri berita itu sebagian diatas sebagian yang lain - Sufyan bin Uyainah ([42]) menggambarkan dengan telapak tangannya, dengan direnggangkan dan dibuka jari jemarinya - ketika mereka (penyadap berita) mendengar berita itu, disampaikanlah kepada yang ada di bawahnya, dan seterusnya, sampai ke tukang sihir dan tukang ramal, tapi kadang-kadang syetan pencuri berita itu terkena syihab (meteor) sebelum sempat menyampaikan berita itu, dan kadang-kadang sudah sempat menyampaikan berita sebelum terkena syihab, kemudian dengan satu kalimat yang didengarnya itulah tukang sihir dan tukang ramal itu melakukan seratus macam kebohongan, mereka mendatangi tukang sihir dan tukang ramal seraya berkata: bukankah ia telah memberi tahu kita bahwa pada hari anu akan terjadi anu (dan itu terjadi benar), sehingga ia dipercayai dengan sebab kalimat yang didengarnya dari langit”.

An – Nawwas bin Sam’an t menuturkan bahwa Rasulullah r, bersabda:

(( إِذَا أَرَادَ اللهُ تَعَالَى أَنْ يُوْحِيَ بِالأَمْرِ تَكَلَّمَ بِالْوَحْيِ أَخَذَتِ السَّمَوَاتُ مِنْهُ رَجْفَةً، أَوْ قَالَ: رَعْدَةً شَدِيْدَةً خَوْفًا مِنَ اللهِ U، فَإِذَا سَمِعَ ذَلِكَ أَهْلُ السَّمَوَاتِ صُعِقُوْا وَخَرُّوْا سُجَّدًا، فَيَكُوْنُ أَوَّلَ مَنْ يَرْفَعُ رَأْسَهُ جِبْرِيْلُ، فَيُكَلِّمُهُ اللهُ مِنْ وَحْيِهِ بِمَا أَرَادَ، ثُمَّ يَمُرُّ جَبْرِيْلُ عَلَى الْمَلاَئِكَةِ، كُلَّمَا مَرَّ بِسَمَاءٍ سَأَلَهُ مَلاَئِكَتُهَا: مَاذَا قَالَ رَبُّنَا يَا جِبْرِيْلُ؟ فَيَقُوْلُ جِبْرِيْلُ: قَالَ الْحَقَّ وَهُوَ العَلِيُّ الْكَبِيْرُ، فَيَقُوْلُوْنَ كُلُّهُمْ مِثْلَ مَا قَالَ جِبْرِيْلُ، فَيَنْتَهِي جِبْرِيْلُ بِالْوَحْيِ إِلَى حَيْثُ أَمَرَهُ اللهُ U ))

“Apabila Allah I hendak mewahyukan perintah-Nya, maka Dia firmankan wahyu tersebut, dan langit-langit bergetar dengan kerasnya karena takut kepada Allah I, dan ketika para malaikat mendengar firman tersebut mereka pingsan dan bersujud, dan di antara mereka yang pertama kali bangun adalah Jibril, maka Allah sampaikan wahyu yang Ia kehendaki kepada Jibril, kemudian Jibril melewati para malaikat, setiap ia melewati langit maka para penghuninya bertanya kepadanya: “apa yang telah Allah firmankan kepadamu? Jibril menjawab: “Dia firmankan yang benar, dan Dialah yang Maha Tinggi lagi Maha Besar, dan seluruh malaikat yang ia lewati bertanya kepadanya seperti pertanyaan pertama, demikianlah sehingga Jibril menyampaikan wahyu tersebut sesuai dengan yang telah diperintahkan oleh Allah I kepadanya.”

Kandungan bab ini:

1. Penjelasan tentang ayat yang telah disebutkan di atas ([43]).

2. Ayat tersebut mengandung argumentasi yang memperkuat kebatilan syirik, khususnya yang berkaitan dengan orang-orang shaleh, dan ayat itu juga memutuskan akar-akar pohon syirik yang ada dalam hati seseorang.

3. Penjelasan tentang firman Allah: “mereka menjawab: “(perkataan) yang benar” dan Dialah yang Maha Tinggi lagi Maha Besar. ([44])”

4. Menerangkan tentang sebab pertanyaan para malaikat tentang wahyu yang difirmankan Allah.

5. Jibril kemudian menjawab pertanyaan mereka dengan perkataan: “Dia firmankan yang benar …”

6. Menyebutkan bahwa malaikat yang pertama kali mengangkat kepalanya adalah Jibril.

7. Jibril memberikan jawaban tersebut kepada seluruh malaikat penghuni langit, karena mereka bertanya kepadanya.

8. Para malaikat penghuni langit jatuh pingsan ketika mendengar firman Allah.

9. Langitpun bergetar keras ketika mendengar firman Allah itu.

10. Jibril adalah malaikat yang menyampaikan wahyu itu ke tujuan yang telah diperintahkan Allah kepadanya.

11. Hadits di atas menyebutkan tentang adanya syetan-syetan yang mencuri berita wahyu.

12. Cara mereka mencuri berita, sebagian mereka naik di atas sebagian yang lain.

13. Peluncuran syihab (meteor) untuk menembak jatuh syetan-syetan pencuri berita.

14. Adakalanya syetan pencuri berita itu terkena syihab sebelum sempat menyampaikan berita yang didengarnya, dan adakalanya sudah sempat menyampaikan berita ke telinga manusia yang menjadi abdinya sebelum terkena syihab.

15. Adakalanya ramalan tukang ramal itu benar.

16. Dengan berita yang diterimanya ia melakukan seratus macam kebohongan.

17. Kebohongannya tidak akan dipercaya kecuali karena adanya berita dari langit (melalui syetan penyadap berita).

18. Kecenderungan manusia untuk menerima suatu kebatilan, bagaimana mereka bisa bersandar hanya kepada satu kebenaran saja yang diucapkan oleh tukang ramal, tanpa memperhitungkan atau mempertimbangkan seratus kebohongan yang disampaikannya.

19. Satu kebenaran tersebut beredar luas dari mulut ke mulut dan diingatnya, lalu dijadikan sebagai bukti bahwa apa yang dikatakan oleh tukang ramal itu benar.

20. Menetapkan sifat sifat Allah (seperti yang terkandung dalam hadits di atas), berbeda dengan faham Asy’ariyah yang mengingkarinya.

21. Penjelasan bahwa bergetarnya langit dan pingsannya para malaikat itu disebabkan karena rasa takut mereka kepada Allah I.

22. Para malaikat pun bersujud kepada Allah.

BAB 17

S Y A F A’A T ([45])

Firman Allah I :

â ö�É?Rr&ur ÏmÎ/ tûïÏ%©!$# tbqèù$s?s? br& (#ÿrã?t±øtä? 4�n<Î) óOÎgÎn/u� }§ø?s9 Oßgs9 `ÏiB ¾ÏmÏRrß? @�Í<ur ?wur Óì?Ïÿx© öNßg¯=yè©9 tbqà)Gt? á

“Dan berilah peringatan dengan apa yang telah diwahyukan itu kepada orang-orang yang takut akan dikumpulkan kepada Rabb mereka (pada hari kiamat), sedang mereka tidaklah mempunyai seorang pelindung dan pemberi syafaatpun selain Allah, agar mereka bertakwa.” (QS. Al an’am: 51).

â @è% °! èpyè»xÿ¤±9$# $Yè?ÏHsd ( á

“Katakanlah (hai Muhammad): "hanya milik Allah lah syafaat itu semuanya.” (QS. Az zumar: 44).

â `tB #s? �Ï%©!$# ßìxÿô±o? ÿ¼çny?YÏã ?wÎ) ¾ÏmÏRø?Î*Î/ 4 á

“Tiada seorang pun yang dapat memberi syafaat di sisi Allah tanpa seizin-Nya.” (QS. Al baqarah: 225).

â * /x.ur `ÏiB 77n=¨B �Îû ÏN¨uq»yJ¡¡9$# ?w ÓÉ_øóè? öNåkçJyè»xÿx© $¸«ø?x© ?wÎ) .`ÏB Ï?÷èt/ br& tbs?ù't? ª!$# `yJÏ9 âä!$t±o? #ÓyÌö?t?ur á

“Dan berapa banyak malaikat di langit, syafaat mereka sedikitpun tidak berguna, kecuali sesudah Allah mengiizinkan (untuk diberi syafaat) bagi siapa saja yang dikehendaki dan diridhai-Nya.” (QS. An Najm: 26).

â È@è% (#qããô?$# ?úïÏ%©!$# LäêôJtãy� `ÏiB Èbrß? «!$# ( ?w ?cqà6Ï=ôJt? tA$s)÷WÏB ;o§�s? �Îû ÏN¨uq»yJ¡¡9$# ?wur �Îû ÇÚö�F{$# $tBur öNçlm; $yJÎg?Ïù `ÏB 78ö?Å° $tBur ¼çms9 Nåk÷]ÏB `ÏiB 9??Îgsß ÇËËÈ ?wur ßìxÿZs? èpyè»xÿ¤±9$# ÿ¼çny?YÏã ?wÎ) ô`yJÏ9 ?cÏ?r& ¼çms9 4 á

“Katakanlah: “serulah mereka yang kamu anggap (sebagai tuhan) selain Allah, mereka tak memiliki kekuasaan seberat dzarrahpun di langit maupun di bumi, dan mereka tidak mempunyai suatu andil apapun dalam (penciptaan) langit dan bumi, dan sama sekali tidak ada di antara mereka menjadi pembantu bagi-Nya. Dan tiadalah berguna syafaat di sisi Allah, kecuali bagi orang yang telah diizinkan-Nya memperoleh syafaat itu …” (QS. Saba’: 22).

Abu Abbas ( [46] ) mengatakan: “Allah telah menyangkal segala hal yang menjadi tumpuan kaum musyrikin, selain diri-Nya sendiri, dengan menyatakan bahwa tidak ada seorangpun selain-Nya yang memiliki kekuasaan, atau bagiannya, atau menjadi pembantu Allah.

Adapun tentang syafa’at, maka telah ditegaskan oleh Allah bahwa syafaat ini tidak berguna kecuali bagi orang yang telah diizinkan untuk memperolehnya, sebagaimana firman-Nya:

â ?wur ?cqãèxÿô±o? ?wÎ) Ç`yJÏ9 4Ó|Ós?ö�$# á

“Dan mereka tidak dapat memberi syafa’at, kecuali kepada orang yang diridhai Allah.” (QS. Al Anbiya’: 28).

Syafa’at yang diperkirakan oleh orang-orang musyrik itu tidak akan ada pada hari kiamat, sebagaimana yang telah dinyatakan oleh Al qur’an.

Dan diberitakan oleh Nabi r : “bahwa beliau pada hari kiamat akan bersujud kepada Allah dan menghaturkan segala pepujian kepada-Nya, beliau tidak langsung memberi syafaat lebih dahulu, setelah itu baru dikatakan kepada beliau: “Angkatlah kepalamu, katakanlah niscaya ucapanmu pasti akan didengar, dan mintalah niscaya permintaanmu akan dikabulkan, dan berilah syafa’at niscaya syafa’atmu akan diterima”. (HR. Bukhari dan Muslim).

Abu Hurairah t bertanya kepada beliau: “siapakah orang yang paling beruntung mendapatkan syafa’atmu? Beliau menjawab: “yaitu orang yang mengucapkan la Ilaha Illallah dengan ikhlas dari dalam hatinya”. (HR. Bukhari dan Ahmad)

Syafa’at yang ditetapkan ini adalah syafaat untuk Ahlul Ikhlas Wattauhid (orang-orang yang mentauhidkan Allah dengan ikhlas karena Allah semata) dengan seizin Allah; bukan untuk orang yang menyekutukan Allah dengan yang lain-Nya.

Dan pada hakikatnya, bahwa hanya Allah lah yang melimpahkan karunia-Nya kepada orang-orang yang ikhlas tersebut, dengan memberikan ampunan kepada mereka, dengan sebab doanya orang yang telah diizinkan oleh Allah untuk memperoleh syafa’at, untuk memuliakan orang tersebut dan menempatkannya di tempat yang terpuji.

Jadi, syafa’at yang ditiadakan oleh Al qur’an adalah yang di dalamnya terdapat kemusyrikan. Untuk itu, Al Qur’an telah menetapkan dalam beberapa ayatnya bahwa syafaat itu hanya ada dengan izin Allah; Dan Nabi pun sudah menjelaskan bahwa syafaat itu hanya diperuntukkan bagi orang-orang yang bertauhid dan ikhlas karena Allah semata”.

Kandungan bab ini:

Penjelasan tentang ayat-ayat di atas ( [47] ).

Syafa’at yang dinafikan adalah syafa’at yang di dalamnya terdapat unsur-unsur kemusyrikan.

Syafa’at yang ditetapkan adalah syafa’at untuk orang-orang yang bertauhid dengan ikhlas, dan dengan izin Allah.

Penjelasan tentang adanya syafa’at kubra, yaitu: Al Maqam Al Mahmud (kedudukan yang terpuji).

Cara yang dilakukan oleh Rasulullah ketika hendak mendapatkan syafaat, beliau tidak langsung memberi syafaat lebih dahulu, tapi dengan bersujud kepada Allah, menghaturkan segala pujian kepada-Nya. Kemudian setelah diizinkan oleh Allah barulah beliau memberi syafaat.

Adanya pertanyaan: “siapakah orang yang paling beruntung mendapatkan syafa’at beliau?

Syafa’at itu tidak diberikan kepada orang yang menyekutukan Allah.

Penjelasan tentang hakikat syafa’at yang sebenarnya.

BAB 18

NABI r TIDAK DAPAT MEMBERI HIDAYAH KECUALI DENGAN KEHENDAK ALLAH ( [48] )

Firman Allah I :

â y7¯RÎ) ?w �Ï?÷ksE ô`tB |Mö6t7ômr& £`Å3»s9ur ©!$# �Ï?÷ku? `tB âä!$t±o? 4 uqèdur ãNn=÷ær& ?úïÏ?tFôgßJø9$$Î/ á

“Sesungguhnya kamu (hai Muhammad) tidak akan dapat memberi hidayah (petunjuk) kepada orang yang kamu cintai, tetapi Allah lah yang memberi petunjuk kepada siapa saja yang dikehendaki-Nya, dan Allah lebih mengetahui orang-orang yang mau menerima petunjuk.” (QS. Al qashash: 56).

Diriwayatkan dalam shahih Bukhari, dari Ibnu Musayyab, bahwa bapaknya berkata: “Ketika Abu Thalib akan meninggal dunia, maka datanglah Rasulullah r, dan pada saat itu Abdullah bin Abi Umayyah, dan Abu Jahal ada disisinya, lalu Rasulullah bersabda kepadanya:

(( يَا عَمِّ، قُلْ لاَ إِلَهَ إِلاَّ اللهُ كَلِمَةً أُحَاجُّ لَكَ بِهَا عِنْدَ اللهِ ))

“Wahai pamanku, ucapkanlah “la ilaha illallah” kalimat yang dapat aku jadikan bukti untukmu dihadapan Allah”.

Tetapi Abdullah bin Abi Umayyah dan Abu Jahal berkata kepada Abu Thalib: “Apakah kamu membenci agama Abdul Muthalib? Kemudian Rasulullah mengulangi sabdanya lagi, dan mereka berduapun mengulangi kata-katanya pula. Maka ucapan terakhir yang dikatakan oleh Abu Thalib adalah: bahwa ia tetap masih berada pada agamanya Abdul Muthalib, dan dia menolak untuk mengucapkan kalimat: "la ilaha illallah", kemudian Rasulullah bersabda: “sungguh akan aku mintakan ampun untukmu kepada Allah, selama aku tidak dilarang”, lalu Allah menurunkan firman-Nya:

â $tB ?c%x. ÄcÓÉ<¨Z=Ï9 ?úïÏ%©!$#ur (#ûqãZtB#uä br& (#rã?ÏÿøótGó¡o? tûüÅ2Î?ô³ßJù=Ï9 á

“Tidak layak bagi seorang Nabi serta orang-orang yang beriman memintakan ampunan (kepada Allah) bagi orang-orang musyrik.” (QS. Al Bara’ah: 113).

Dan berkaitan dengan Abu Thalib, Allah menurunkan firman-Nya:

â y7¯RÎ) ?w �Ï?÷ksE ô`tB |Mö6t7ômr& £`Å3»s9ur ©!$# �Ï?÷ku? `tB âä!$t±o? á

“Sesungguhnya kamu (hai Muhammad tak sanggup memberikan hidayah (petunjuk) kepada orang-orang yang kamu cintai, akan tetapi Allah lah yang memberi petunjuk kepada orang yang dikehendaki-Nya.” (QS. Al Qashash: 57).

Kandungan bab ini:

1. Penjelasan tentang ayat 57 surat Al Qashash ([49]).

2. Penjelasan tentang ayat 113 surat Al Bara’ah ([50]).

3. Masalah yang sangat penting, yaitu penjelasan tentang sabda Nabi r: “Ucapkanlah kalimat la ilaha illallah”, berbeda dengan apa yang difahami oleh orang-orang yang mengaku dirinya berilmu ([51]).

4. Abu Jahal dan kawan-kawannya mengerti maksud Rasulullah ketika beliau masuk dan berkata kepada pamannya: “ucapkanlah kalimat la ilaha illallah”, oleh karena itu, celakalah orang yang pemahamannya tentang asas utama Islam ini lebih rendah dari pada Abu Jahal.

5. Kesungguhan Rasulullah r dalam berupaya untuk mengislamkan pamannya.

6. Bantahan terhadap orang-orang yang mengatakan bahwa Abdul Muthalib dan leluhurnya itu beragama Islam.

7. Permintaan ampun Rasulullah untuk Abu Thalib tidak di kabulkan, ia tidak diampuni, bahkan beliau dilarang memintakan ampun untuknya.

8. Bahayanya Berkawan dengan orang-orang berpikiran dan berprilaku jahat.

9. Bahayanya mengagung-agungkan para leluhur dan orang-orang terkemuka.

10. “Nama besar” mereka inilah yang dijadikan oleh orang-orang jahiliyah sebagai tolok ukur kebenaran yang mesti dianut.

11. Hadits di atas mengandung bukti bahwa amal seseorang itu yang dianggap adalah di akhir hidupnya; sebab jika Abu Thalib mau mengucapkan kalimat tauhid, maka pasti akan berguna bagi dirinya di hadapan Allah.

12. Perlu direnungkan, betapa beratnya hati orang-orang yang sesat itu untuk menerima tauhid, karena dianggap sebagai sesuatu yang tak bisa diterima oleh akal pikiran mereka; sebab dalam kisah di atas disebutkan bahwa mereka tidak menyerang Abu Thalib kecuali supaya menolak untuk mengucapkan kalimat tauhid, padahal Nabi r sudah berusaha semaksimal mungkin, dan berulang kali memintanya untuk mengucapkannya. Dan karena kalimat tauhid itu memiliki makna yang jelas dan konsekwensi yang besar, maka cukuplah bagi mereka dengan menolak untuk mengucapkannya.

BAB 19

PENYEBAB UTAMA KEKAFIRAN ADALAH BERLEBIH-LEBIHAN DALAM MENGAGUNGKAN ORANG-ORANG SHALEH

Firman Allah I :

â ?@÷dr'¯»t? É=»tGÅ6ø9$# ?w (#qè=øós? �Îû öNà6ÏZ?Ï? ?wur (#qä9qà)s? �n?tã «!$# ?wÎ) ¨,ysø9$# 4 á

“Wahai orang-orang ahli kitab, janganlah kalian melampaui batas dalam agama kalian, dan janganlah kalian mengatakan terhadap Allah kecuali yang benar.” (QS. An nisa’: 171).

Dalam shahih Bukhari ada satu riwayat dari Ibnu Abbas t yang menjelaskan tentang firman Allah I :

â (#qä9$s%ur ?w ¨bâ�x?s? ö/ä3tGygÏ9#uä ?wur ¨bâ�x?s? #t?ur ?wur %Yæ#uqß? ?wur ?Wqäót? s-qãèt?ur #[?ô£nSur á

“Dan mereka (kaum Nabi Nuh) berkata: "janganlah sekali-kali kamu meninggalkan (penyembahan) Tuhan-tuhan kamu, dan janganlah sekali-kali kamu meninggalkan (penyembahan) Wadd, Suwa’, Yaghuts, Ya’uq maupun Nasr.”(QS. Nuh: 23).

Beliau (Ibnu Abbas) mengatakan: “Ini adalah nama orang-orang shaleh dari kaum Nabi Nuh, ketika mereka meniggal dunia, syetan membisikkan kepada kaum mereka agar membuat patung-patung mereka yang telah meninggal di tempat-tempat dimana, disitu pernah diadakan pertemuan-pertemuan mereka, dan mereka disuruh memberikan nama-nama patung tersebut dengan nama-nama mereka, kemudian orang-orang tersebut menerima bisikan syetan, dan saat itu patung-patung yang mereka buat belum dijadikan sesembahan, baru setelah para pembuat patung itu meninggal, dan ilmu agama dilupakan, mulai saat itulah patung-patung tersebut disembah”.

Ibnul Qayyim berkata ([52]): “banyak para ulama salaf mengatakan: “setelah mereka itu meninggal, banyak orang-orang yang berbondong-bondong mendatangi kuburan mereka, lalu mereka membuat patung-patung mereka, kemudian setelah waktu berjalan beberapa lama akhirnya patung-patung tersebut dijadikan sesembahan”.

Diriwayatkan dari Umar t bahwa Rasulullah r bersabda:

(( لاَ تُطْرُوْنِيْ كَمَا أَطْرَتِ النَّصَارَى عِيْسَى بْنَ مَرْيَمَ، إِنَّمَا أَنَا عَبْدٌ، فَقُوْلُوْا عَبْدَ اللهِ وَرَسُوْلُهُ ))

“Janganlah kalian berlebih-lebihan dalam memujiku, sebagaimana orang-orang Nasrani berlebih-lebihan dalam memuji Isa bin Maryam. Aku hanyalah seorang hamba, maka katakanlah: Abdullah (hamba Allah) dan Rasulullah (Utusan Allah).” (HR. Bukhari dan Muslim).

Dan Rasulullah r bersabda:

(( إِيَّاكُمْ وَالْغُلُوَّ، فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ الغُلُوُّ ))

“Jauhilah oleh kalian sikap berlebih-lebihan, karena sesungguhnya sikap berlebihan itulah yang telah membinasakan orang-orang sebelum kalian.” (HR. Ahmad, Turmudzi dan Ibnu majah dari Ibnu Abbas t).

Dan dalam shahih Muslim, Ibnu Mas’ud t berkata: bahwa Rasulullah r bersabda:

(( هَلَكَ الْمُتَنَطِّعُوْنَ- قَالَهَا ثَلاَثًا ))

“Binasalah orang-orang yang bersikap berlebih-lebihan.” (diulanginya ucapan itu tiga kali).

Kandungan dalam bab ini:

1. Orang yang memahami bab ini dan kedua bab setelahnya, akan jelas baginya keterasingan Islam; dan ia akan melihat betapa kuasanya Allah itu untuk merubah hati manusia.

2. Mengetahui bahwa awal munculnya kemusyrikan di muka bumi ini adalah karena sikap berlebih-lebihan terhadap orang-orang shaleh.

3. Mengetahui apa yang pertama kali diperbuat oleh orang-orang sehingga ajaran para Nabi menjadi berubah, dan apa faktor penyebabnya? padahal mereka mengetahui bahwa para Nabi itu adalah utusan Allah.

4. Mengetahui sebab-sebab diterimanya bid’ah, padahal syari’at dan fitrah manusia menolaknya.

5. Faktor yang menyebabkan terjadinya hal di atas adalah tercampur-aduknya kebenaran dengan kebatilan; Adapun yang pertama ialah: rasa cinta kepada orang-orang shaleh.

Sedang yang kedua ialah: tindakan yang dilakukan oleh orang-orang ‘alim yang ahli dalam masalah agama, dengan maksud untuk suatu kebaikan, tetapi orang-orang yang hidup sesudah mereka menduga bahwa apa yang mereka maksudkan bukanlah hal itu.

6. Penjelasan tentang ayat yang terdapat dalam surat Nuh ([53]).

7. Mengetahui watak manusia bahwa kebenaran yang ada pada dirinya bisa berkurang, dan kebatilan malah bisa bertambah.

8. Bab ini mengandung suatu bukti tentang kebenaran pernyataan ulama salaf bahwa bid’ah adalah penyebab kekafiran.

9. Syetan mengetahui dampak yang diakibatkan oleh bid’ah, walaupun maksud pelakunya baik.

10. Mengetahui kaidah umum, yaitu bahwa sikap berlebih-lebihan dalam agama itu dilarang, dan mengetahui pula dampak negatifnya.

11. Bahaya dari perbuatan sering mendatangi kuburan dengan niat untuk suatu amal shalih.

12. Larangan adanya patung-patung, dan hikmah dibalik perintah menghancurkannya (yaitu: untuk menjaga kemurnian tauhid dan mengikis kemusyrikan).

13. Besarnya kedudukan kisah kaum nabi Nuh ini, dan manusia sangat memerlukan akan hal ini, walaupun banyak di antara mereka yang telah melupakannya.

14. Satu hal yang sangat mengherankan, bahwa mereka (para ahli bid’ah) telah membaca dan memahami kisah ini, baik lewat kitab-kitab tafsir maupun hadits, tapi Allah menutup hati mereka, sehingga mereka mempunyai keyakinan bahwa apa yang dilakukan oleh kaum Nabi Nuh adalah amal ibadah yang paling utama, dan merekapun beranggapan bahwa yang dilarang oleh Allah dan Rasul-Nya hanyalah kekafiran yang menghalalkan darah dan harta.

15. Dinyatakan bahwa mereka berlebih-lebihan terhadap orang- orang shaleh itu tiada lain karena mengharapkan syafaat mereka.

16. Mereka menduga bahwa orang-orang berilmu yang membuat patung itu bermaksud demikian.

17. Pernyataan yang sangat penting yang termuat dalam sabda Nabi: “Janganlah kalian memujiku dengan berlebih-lebihan, sebagaimana orang-orang Nasrani berlebih-lebihan dalam memuji Isa bin Maryam”. Semoga shalawat dan salam senantiasa dilimpahkan Allah kepada beliau yang telah menyampaikan risalah dengan sebenar-benarnya.

18. Ketulusan hati beliau kepada kita dengan memberikan nasehat bahwa orang-orang yang berlebih-lebihan itu akan binasa.

19. Pernyataan bahwa patung-patung itu tidak disembah kecuali setelah ilmu [agama] dilupakan, dengan demikian dapat diketahui nilai keberadaan ilmu ini dan bahayanya jika hilang.

20. Penyebab hilangnya ilmu agama adalah meninggalnya para ulama.

BAB 20

LARANGAN BERIBADAH KEPADA ALLAH DI SISI KUBURAN ORANG-ORANG SHALEH

Diriwayatkan dalam shahih [Bukhari dan Muslim], dari Aisyah radhiallahuanha. bahwa Ummu Salamah radhiallahuanha bercerita kepada Rasulullah r tentang gereja yang ia lihat di negeri Habasyah (Ethiopia), yang di dalamnya terdapat rupaka-rupaka (gambar-gambar), maka Rasulullah bersabda:

(( أُوْلَئِكَ إِذَا مَاتَ فِيْهِمُ الرَّجُلُ الصَّالِحُ، أَوْ العَبْدُ الصَّالِحُ بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا، وَصَوَّرُوْا فِيْهِ تِلْكَ الصُّوَرَ، أُوْلَئِكَ شِرَارُ الخَلْقِ عِنْدَ اللهِ ))

”Mereka itu, apabila ada orang yang shaleh atau hamba yang shaleh meninggal, mereka bangun di atas kuburannya sebuah tempat ibadah, dan mereka membuat di dalamnya rupaka-rupaka, dan mereka adalah sejelek-jelek makhluk disisi Allah”.

Mereka dihukumi beliau sebagai sejelek-jelek makhluk karena mereka melakukan dua fitnah sekaligus; yaitu fitnah memuja kuburan dengan membangun tempat ibadah di atasnya dan fitnah membuat rupaka-rupaka (patung-patung).

Dalam riwayat Imam Bukhari dan Muslim, Aisyah juga berkata: ketika Rasulullah akan diambil nyawanya, beliaupun segera menutup mukanya dengan kain, dan ketika nafasnya terasa sesak maka dibukanya kembali kain itu. Ketika beliau dalam keadaan demikian itulah beliau bersabda:

((لَعْنَةُ اللهِ عَلَى الْيَهًوْدِ وَالنَّصَارَى، اتَّخَذُوْا قُبُوْرَ أَنْبِيَائِهِمْ مَسَاجِدَ))

“Laknat Allah ditimpakan kepada orang-orang Yahudi dan Nasrani, yang telah menjadikan kuburan para Nabi mereka sebagai tempat peribadatan”.

Beliau mengingatkan umatnya agar menjauhi perbuatan mereka, dan jika bukan karena hal itu, Maka pasti kuburan beliau akan ditampakkan, hanya saja beliau khawatir kalau kuburannya nanti dijadikan tempat peribadatan.

Imam Muslim meriwayatkan dari Jundub bin Abdullah, dimana ia pernah berkata: “Aku pernah mendengar Rasulullah r bersabda lima hari sebelum beliau meninggal dunia:

(( إِنِّيْ أَبْرَأُ إِلَى اللهِ أَنْ يَكُوْنَ لِيْ مِنْكُمْ خَلِيْلاً، فَإِنَّ اللهَ قَدِ اتَّخَذَنِيْ خَلِيْلاً كَمَا اتَّخَذَ إِبْرَاهِيْمُ خَلِيْلاً، وَلَوْ كُنْتُ مُتَّخِذًا مِنْ أُمَّتِيْ خَلِيْلاً لاَتَّخَذْتُ أَبَا بَكْرٍ خَلِيْلاً، أَلاَ وَإِنَّ مَنْ كَانَ قَبْلَكُمْ كَانُوْا يَتَّخِذُوْنَ قُبُوْرَ أَنْبِيَائِهِمْ مَسَاجِدَ، أَلاَ فَلاَ تَتَّخِذُوْا القُبُوْرَ مَسَاجِدَ فَإِنِّيْ أَنْهَاكُمْ عَنْ ذَلِكَ ))

“Sungguh, Aku menyatakan setia kepada Allah dengan menolak bahwa aku mempunyai seorang khalil (kekasih mulia) dari antara kalian, karena sesungguhnya Allah I telah menjadikan aku sebagai kekasih-Nya, sebagaimana Ia telah menjadikan Ibrahim sebagai kekasih-Nya; seandainya aku menjadikan seorang kekasih dari umatku, maka aku akan jadikan Abu Bakar sebagai kekasihku. Dan ketahuilah, bahwa sesungguhnya umat-umat sebelum kalian telah menjadikan kuburan para Nabi mereka sebagai tempat ibadah, dan ingatlah, janganlah kalian menjadikan kuburan sebagai tempat beribadah, karena aku benar-benar melarang kalian dari perbuatan itu”.

Rasulullah r di akhir hayatnya - sebagaimana dalam hadits Jundub - telah melarang umatnya untuk tidak menjadikan kuburan sebagai tempat ibadah. Kemudian ketika dalam keadaan hendak diambil nyawanya –sebagaimana dalam hadits Aisyah- beliau melaknat orang yang malakukan perbuatan itu. dan shalat di sekitar kubur termasuk pula dalam pengertian menjadikan kuburan sebagai tempat ibadah, walaupun tidak dibangun masjid; dan inilah maksud dari kata-kata Aisyah radhiallahuanha:“… dikhawatirkan akan dijadikan sebagai tempat ibadah.”

Dan para sahabat pun belum pernah membangun masjid (tempat ibadah) disekitar kuburan beliau, karena setiap tempat yang digunakan untuk shalat berarti telah dijadikan sebagai masjid, bahkan setiap tempat yang dipergunakan untuk shalat disebut masjid, sebagaimana yang telah disabdakan oleh Rasul r :

(( جُعِلَتْ لِيْ الأَرْضُ مَسْجِدًا وَطَهُوْرًا ))

“Telah dijadikan bumi ini untukku sebagai masjid dan alat suci”.

Dan Imam Ahmad meriwayatkan hadits marfu’ dengan sanad yang jayyid, dari Ibnu Mas’ud t, bahwa Nabi Muhammad r bersabda:

(( إِنَّ مِنْ شِرَارِ النَّاسِ مَنْ تُدْرِكُهُمُ السَّاعَةُ وَهُمْ أَحْيَاءٌ، وَالَّذِيْنَ يَتَّخِذُوْنَ الْقُبُوْرَ مَسَاجِدَ ))

“Sesungguhnya, termasuk sejelek-jelek manusia adalah orang yang masih hidup saat hari kiamat tiba, dan orang yang menjadikan kuburan sebagai tempat ibadah (masjid).” (HR. Abu Hatim dalam kitab shahihnya).

Kandungan bab ini:

1. Larangan membangun tempat beribadah (masjid) di sisi kuburan orang-orang yang shaleh, walupun niatnya baik.

2. Larangan keras adanya rupaka-rupaka (gambar/ patung) dalam tempat ibadah.

3. Pelajaran penting yang dapat kita ambil dari sikap keras Rasulullah r dalam masalah ini, bagaimana beliau menjelaskan terlebih dahulu kepada para sahabat, bahwa orang yang membangun tempat ibadah di sekitar kuburan orang shaleh termasuk sejelek-jelek makhluk di hadapan Allah; kemudian, lima hari sebelum wafat, beliau mengeluarkan pernyataan yang melarang umatnya menjadikan kuburan-kuburan sebagai tempat ibadah; terakhir, beberapa saat menjelang wafatnya, beliau masih merasa belum cukup dengan tindakan-tindakan yang telah diambilnya, sehingga beliau melaknat orang-orang yang melakukan perbuatan ini.

4. Rasulullah r melarang pula perbuatan tersebut dilakukan di sisi kuburan beliau, walaupun kuburan beliau sendiri belum ada.

5. Menjadikan kuburan nabi-nabi sebagai tempat ibadah merupakan tradisi orang-orang Yahudi dan Nasrani.

6. Rasulullah melaknat mereka karena perbuatan mereka sendiri.

7. Rasulullah melaknat mereka dengan tujuan memberikan peringatan kepada kita agar tidak berbuat hal yang sama terhadap kuburan beliau.

8. Alasan tidak ditampakkannya kuburan beliau karena khawatir akan dijadikan sebagai tempat ibadah.

9. Pengertian “menjadikan kuburan sebagai tempat ibadah” ialah: [melakukan suatu ibadah, seperti: shalat di sisi kuburan, meskipun tidak dibangun di atasnya sebuah tempat ibadah].

10. Rasulullah menggabungkan antara orang yang menjadikan kuburan sebagai tempat ibadah dengan orang yang masih hidup disaat kiamat tiba, dalam rangka memberikan peringatan pada umatnya tentang perbuatan yang menghantarkan kepada kemusyrikan sebelum terjadi, disamping mengingatkan pula bahwa akhir kehidupan dunia adalah merajalelanya kemusyrikan.

11. Khutbah beliau yang disampaikan lima hari sebelum wafatnya mengandung sanggahan terhadap dua kelompok yang kedua-duanya termasuk sejelek-jelek ahli bid’ah, bahkan sebagian ulama menyatakan bahwa keduanya di luar 72 golongan yang ada dalam umat Islam, yaitu Rafidhah ([54]) dan Jahmiyah([55]). Dan sebab kemusyrikan dan penyembahan kuburan terjadi adalah orang-orang Rafidhah. Merekalah orang pertama yang membangun tempat ibadah di atas kuburan.

12. Rasulullah r [adalah manusia biasa] merasakan beratnya sakaratul maut.

13. Beliau dimuliakan oleh Allah dengan dijadikan sebagai kekasih (khalil) [sebagaimana Nabi Ibrahim].

14. Pernyataan bahwa khalil itu lebih tinggi derajatnya dari pada habib (kekasih).

15. Pernyataan bahwa Abu Bakar t adalah sahabat Nabi yang paling mulia.

16. Hal tersebut merupakan isyarat bahwa Abu Bakar akan menjadi Khalifah (sesudah beliau).

BAB 21

BERLEBIH-LEBIHAN TERHADAP KUBURAN ORANG-ORANG SHALEH MENJADI PENYEBAB DIJADIKANNYA SESEMBAHAN SELAIN ALLAH

Imam Malik meriwayatkan dalam kitabnya Al Muwattha’, bahwa Rasulullah r bersabda:

(( اللَّهُمَّ لاَ تَجْعَلْ قَبْرِيْ وَثَنًا يُعْبَدُ، اشْتَدَّ غَضَبُ اللهِ عَلَى قَوْمٍ اتَّخَذُوْا قُبُوْرَ أَنْبِيَائِهِمْ مَسَاجِدَ ))

“Ya Allah, janganlah Engkau jadikan kuburanku sebagai berhala yang disembah. Allah sangat murka kepada orang-orang yang telah menjadikan kuburan para Nabi mereka sebagai tempat ibadah”.

Diriwayatkan oleh Ibnu Jarir, dengan sanadnya dari sufyan dari Mansur dari Mujahid, berkaitan dengan ayat:

â ãLäê÷?uäu?sùr& |M»¯=9$# 3�¨�ãèø9$#ur á

“Jelaskan kepadaku (wahai kaum musyrikin) tentang (berhala yang kamu anggap sebagai anak perempuan Allah) Al lata dan Al Uzza.” (QS. An Najm: 19).

Ia (Mujahid) berkata: “Al latta adalah orang yang dahulunya tukang mengaduk tepung (dengan air atau minyak) untuk dihidangkan kepada jamaah haji. Setelah meninggal, merekapun senantiasa mendatangi kuburannya.”

Demikian pula penafsiran Ibnu Abbas t sebagaimana yang dituturkan oleh Ibnul Jauza’: “Dia itu pada mulanya adalah tukang mengaduk tepung untuk para jamaah haji.”

Diriwayatkan dari Ibnu Abbas t , ia berkata:

(( لَعَنَ رَسُوْلُ اللهِ زَائِرَاتِ الْقُبُوْرِ وَالْمُتَّخِذِيْنَ عَلَيْهَا الْمَسَاجِدَ وَالسُّرُجَ ))

“Rasulullah r melaknat kaum wanita yang menziarahi kuburan, serta orang-orang yang membuat tempat ibadah dan memberi lampu penerang di atas kuburannya.” (HR. para penulis kitab Sunan).

Kandungan dalam bab ini:

1. Penjelasan tentang apa yang dimaksud dengan berhala ([56]).

2. Penjelasan tentang apa yang dimaksud dengan ibadah ([57]).

3. Rasulullah r dengan doanya itu, tiada lain hanyalah memohon kepada Allah supaya dihindarkan dari sesuatu yang dikhawatirkan terjadi [pada umatnya, sebagaimana yang telah terjadi pada umat-umat sebelumnya] yaitu: sikap berlebih-ebihan terhadap kuburan beliau, yang akhirnya kuburan beliau akan menjadi berhala yang disembah.

4. Dalam doanya, beliau sertakan pula apa yang dilakukan oleh orang-orang terdahulu dengan menjadikan kuburan para Nabinya sebagai tempat beribadah.

5. Penjelasan bahwa Allah sangat murka [terhadap orang-orang yang menjadikan kuburan sebagai tempat ibadah].

6. Di antara masalah yang sangat penting untuk dijelaskan dalam bab ini adalah mengetahui sejarah penyembahan Al lata berhala terbesar orang-orang jahiliyah.

7. Mengetahui bahwa berhala itu asal usulnya adalah kuburan orang shaleh [yang diperlakukan secara berlebihan dengan senantiasa dikunjungi oleh mereka].

8. Al latta nama orang yang dikuburkan itu, pada mulanya adalah seorang pengaduk tepung untuk disajikan kepada para jamaah haji.

9. Rasulullah r melaknat para wanita penziarah kubur.

10. Beliau juga melaknat orang-orang yang memberikan lampu penerang di atas kuburan.

BAB 22

UPAYA RASULULLAH DALAM MENJAGA TAUHID DAN MENUTUP JALAN YANG MENUJU KEPADA KEMUSYRIKAN

Firman Allah I :

â ô?s)s9 öNà2uä!%y` ×Aqß?u� ô`ÏiB öNà6Å¡àÿRr& î�?Í�tã Ïmø?n=tã $tB óO?GÏYtã ëÈ?Í?xm Nà6ø?n=tæ ?úüÏZÏB÷sßJø9$$Î/ Ô$râäu� ÒO?Ïm§� á

“Sungguh telah datang kepadamu seorang Rasul dari kaummu sendiri, berat terasa olehnya penderitaanmu, sangat menginginkan (keimanan dan keselamatan) untukmu, amat belas kasihan lagi penyayang kepada orang orang mu’min.” (QS. At Taubah: 128).

Diriwayatkan dari Abu Hurairah t bahwa Rasulullah r bersabda:

(( لاَ تَجْعَلُوْا بُيُوْتَكُمْ قُبُوْرًا، وَلاَ تَجْعَلُوْا قَبْرِيْ عِيْدًا، وَصَلُّوْا عَلَيَّ فَإِنَّ صَلاَتَكُمْ تَبْلُغُنِيْ حَيْثُ كُنْتُمْ ))

“Janganlah kalian jadikan rumah-rumah kalian sebagai kuburan, dan janganlah kalian jadikan kuburanku sebagai tempat perayaan, ucapkanlah shalawat untukku, karena sesungguhnya ucapan shalawat kalian akan sampai kepadaku dimana saja kalian berada.” (HR. Abu Daud dengan sanad yang baik, dan para perawinya tsiqah).

Dalam hadits yang lain, Ali bin Al Husain t menuturkan, bahwa ia melihat seseorang masuk ke dalam celah-celah yang ada pada kuburan Rasulullah r, kemudian berdo’a, maka ia pun melarangnya seraya berkata kepadanya: “Maukah kamu aku beritahu sebuah hadits yang aku dengar dari bapakku dari kakekku dari Rasulullah r , beliau bersabda:

(( لاَ تَتَّخِذُوْا قَبْرِيْ عِيْدًا، وَلاَ بُيُوْتَكُمْ قُبُوْرًا، وَصَلُّوْا عَلَيَّ فَإِنَّ تَسْلِيْمَكُمْ يَبْلُغُنِيْ حَيْثُ كُنْتُمْ ))

“Janganlah kalian jadikan kuburanku sebagai tempat perayaan, dan janganlah kalian jadikan rumah-rumah kalian sebagai kuburan, dan ucapkanlah doa salam untukku, karena doa salam kalian akan sampai kepadaku dari mana saja kalian berada.” (Diriwayatkan dalam kitab Al Mukhtarah).

Kandungan bab ini:

1. Penjelasan tentang ayat yang terdapat dalam surat Al Bara’ah ([58]).

2. Rasulullah r telah memperingatkan umatnya dan berusaha dengan sungguh-sungguh dalam menjauhkan umatnya dari jalan yang menuju kepada kemusyrikan, serta menutup setiap jalan yang menjurus kepadanya.

3. Rasulullah r sangat menginginkan keimanan dan keselamatan kita, dan amat belas kasihan lagi penyayang kepada kita.

4. Larangan Rasulullah r untuk tidak menziarahi kuburannya dengan cara tertentu, [yaitu dengan menjadikannya sebagai tempat perayaan], padahal menziarahi kuburan beliau termasuk amalan yang amat baik.

5. Rasulullah r melarang seseorang banyak melakukan ziarah kubur.

6. Rasulullah r menganjurkan untuk melakukan shalat sunnah di dalam rumah.

7. Satu hal yang sudah menjadi ketetapan dikalangan kaum salaf, bahwa menyampaikan shalawat untuk Nabi tidak perlu masuk ke dalam kuburannya.

8. Alasannya karena shalawat dan salam seseorang untuk beliau akan sampai kepada beliau dimanapun ia berada, maka tidak perlu harus mendekat, sebagaimana yang diduga oleh sebagian orang.

9. Nabi r di alam barzakh, akan ditampakkan seluruh amalan umatnya yang berupa shalawat dan salam untuknya.

BAB 23

PENJELASAN BAHWA SEBAGIAN UMAT INI ADA YANG MENYEMBAH BERHALA

Firman Allah I :

â öNs9r& u?s? �n<Î) ?úïÏ%©!$# (#qè?ré& $Y7?ÅÁtR z`ÏiB É=»tGÅ6ø9$# tbqãYÏB÷sã? ÏMö6Åfø9$$Î/ ÏNqäó»©Ü9$#ur tbqä9qà)t?ur tûïÏ%©#Ï9 (#rã?xÿx. ÏäIwàs¯»yd 3�y?÷dr& z`ÏB tûïÏ%©!$# (#qãYtB#uä ¸x?Î6y? á

“Tidakkah kamu memperhatikan orang-orang yang diberi bagian dari Al kitab? Mereka beriman kepada Jibt dan Thaghut ([59]), dan mengatakan kepada orang-orang kafir (musyrik Mekkah), bahwa mereka itu lebih benar jalannya dari orang-orang yang beriman.” (QS. An nisa’: 51).

â ö@è% ö@yd Nä3ã¤Îm;tRé& 9h?|³Î0 `ÏiB y7Ï9¨s? ºpt/qèWtB y?YÏã «!$# 4 `tB çmuZyè©9 ª!$# |=ÅÒxîur Ïmø?n=tã ?@yèy_ur ãNåk÷]ÏB noy?u?É)ø9$# u??Î�$uZs?ù:$#ur y?t7tãur |Nqäó»©Ü9$# 4 á

“Katakanlah:”maukah aku beritakan kepadamu tentang orang-orang yang lebih buruk pembalasannya dari pada (orang-orang fasik) itu dihadapan Allah, yaitu orang-orang yang dilaknati dan dimurkai, dan di antara mereka ada yang dijadikan kera dan babi, dan orang-orang yang menyembah Thaghut.” (QS. Al maidah: 60).

â tA$s% ?úïÏ%©!$# (#qç7n=yñ #�n?tã öNÏdÍ?øBr& ?cx?Ï?GsYs9 NÎkö?n=tã #Y?Åfó¡¨B á

“…Orang-orang yang berkuasa atas urusan mereka berkata: “sungguh kami akan mendirikan sebuah rumah peribadatan di atas gua mereka.” (QS. Al kahfi: 21).

Dari Abu Said t, Rasulullah r bersabda:

(( لَتَتَّبِعُنَّ سُنَنَ مَنْ كَانَ قَبْلَكُمْ حَذْوَ القُذَّةِ بِالْقُذَّةِ، حَتَّى لَوْ دَخَلُوْا جُحْرَ ضَبٍّ لَدَخَلْتُمُوْهُ، قَالُوْا: يَا رَسُوْلَ اللهِ، اليَهُوْدُ وَالنَّصَارَى؟ قَالَ: فَمَنْ؟ ))

“Sungguh kalian akan mengikuti (meniru) tradisi umat-umat sebelum kalian selangkah demi selangkah sampai kalaupun mereka masuk kedalam liang biawak niscaya kalian akan masuk ke dalamnya pula.” para sahabat bertanya: “Ya Rasulullah, orang-orang Yahudi dan Nasranikah? Beliau r menjawab: “siapa lagi?” (HR. Bukhari dan Muslim).

Imam Muslim meriwayatkan dari Tsauban t, bahwa Rasulullah r bersabda:

(( إِنَّ اللهَ زَوَى لِي الأَرْضَ، فَرَأَيْتُ مَشَارِقَهَا وَمَغَارِبَهَا، وَإِنَّ أُمَّتِيْ سَيَبْلُغُ مُلْكُهَا مَا زُوِيَ لِيْ مِنْهَا، وَأُعْطِيْتُ كَنْـزَيْنِ: الأَحْمَرَ وَالأَبْيَضَ، وَإِنِّيْ سَأَلْتُ رَبِّيْ لأُمَّتِيْ أَنْ لاَ يُهْلِكُهَا بِسَنَةٍ بِعَامَّةٍ، وَأَنْ لاَ يُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ فَيَسْتَبِيْحُ بَيْضَتَهُمْ، وَإِنَّ رَبِّيْ قَالَ: يَا مُحَمَّدُ إِنِّيْ إِذَا قَضَيْتُ قَضَاءً فَإِنَّهُ لاَ يُرَدُّ، وَإِنِّيْ أَعْطَيْتُكَ لأُمَّتِكَ أَنْ لاَ أَهْلِكَهُمْ بِسَنَةٍ بِعَامَّةٍ، وَأَنْ لاَ أُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ فَيَسْتَبِيْحُ بَيْضَتَهُمْ، وَلَوِ اجْتَمَعَ عَلَيْهِمْ مَنْ بَأَقْطَارِهَا، حَتَّى يَكُوْنَ بَعْضُهُمْ يَهْلِكُ بَعْضًا، وَيَسْبِي بَعْضُهُمْ بَعْضًا ))

“Sungguh Allah telah membentangkan bumi kepadaku, sehingga aku dapat melihat belahan timur dan barat, dan sungguh kekuasaan umatku akan sampai pada belahan bumi yang telah dibentangkan kepadaku itu, dan aku diberi dua simpanan yang berharga; merah dan putih (imperium Persia dan Romawi), dan aku minta kepada Rabbku untuk umatku agar jangan dibinasakan dengan sebab kelaparan (paceklik) yang berkepanjangan, dan jangan dikuasakan kepada musuh selain dari kaum mereka sendiri, sehingga musuh itu nantinya akan merampas seluruh negeri mereka. Lalu Rabb berfirman: “Hai Muhammad, jika aku telah menetapkan suatu perkara, maka ketetapan itu tak akan bisa berubah, dan sesungguhnya Aku telah memberikan kepadamu untuk umatmu untuk tidak dibinasakan dengan sebab paceklik yang berkepanjangan, dan tidak akan dikuasai oleh musuh selain dari kaum mereka sendiri, maka musuh itu tidak akan bisa merampas seluruh negeri mereka, meskipun manusia yang ada di jagat raya ini berkumpul menghadapi mereka, sampai umatmu itu sendiri sebagian menghancurkan sebagian yang lain, dan sebagian meraka menawan sebagian yang lain.”

Hadits ini diriwayatkan pula oleh Al Barqani dalam shahihnya dengan tambahan:

(( وَإِنِّيْ أَخَافُ عَلَى أُمَّتِيْ الأَئِمَّةَ المُضِلِّيْنَ، وَإِذَا وَقَعَ عَلَيْهِمْ السَّيْفُ لَمْ يُرْفَعْ إِلَى يَوْمِ الْقِيَامَةِ، وَلاَ تَقُوْمُ السَّاعَةُ حَتَّى يَلْحَقُ حَيٌّ مِنْ أُمَّتِيْ بِالْمُشْرِكِيْنَ، وَحَتَّى تَعْبُدُ فِئَامٌ مِنْ أُمَّتِيْ الأَوْثَانَ، وَإِنَّهُ سَيَكُوْنُ فِيْ أُمَّتِيْ كَذَّابُوْنَ ثَلاَثُوْنَ، كُلُّهُمْ يَزْعُمُ أَنَّهُ نَبِيٌّ، وَأَنَا خَاتَمُ النَّبِيِّيْنَ، لاَ نَبِيَّ بَعْدِيْ، وَلاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِيْ عَلَى الْحَقِّ مَنْصُوْرَةً، لاَ يَضُرُّهُمْ مَنْ خَذَلَهُمْ وَلاَ مَنْ خَالَفَهُمْ، حَتَّى يَأْتِيَ أَمْرُ اللهِ تَبَارَكَ وَتَعَالَى ))

“Dan yang aku khawatirkan terhadap umatku tiada lain adalah adanya pemimpin yang menyesatkan, dan ketika terjadi pertumpahan darah di antara mereka, maka tidak akan berakhir sampai datangnya hari kiamat, dan hari kiamat tidak akan kunjung tiba kecuali ada di antara umatku yang mengikuti orang musyrik, dan sebagian lain yang menyembah berhala, dan sungguh akan ada pada umatku 30 orang pendusta, yang mengaku sebagai Nabi, padahal aku adalah penutup para Nabi, tidak ada Nabi lain setelah aku, meskipun demikian akan tetap ada segolongan dari umatku yang tetap tegak membela kebenaran, dan mereka selalu mendapat pertolongan Allah taala, mereka tak tergoyahkan oleh orang-orang yang menelantarkan mereka dan memusuhi mereka, sampai datang keputusan Allah I”.

Kandungan dalam bab ini:

1. Penjelasan tentang ayat yang terdapat dalam surat An Nisa’([60]).

2. Penjelasan tentang ayat yang terdapat dalam surat Al Maidah ([61]).

3. Penjelasan tentang ayat yang terdapat dalam surat Al Kahfi ([62]).

4. Masalah yang sangat penting sekali, yaitu pengertian tentang beriman terhadap Jibt dan Thaghut, apakah sekedar mempercayainya dalam hati, atau mengikuti orang-orangnya, sekalipun membenci hal tersebut dan mengerti akan kebatilannya? [sebagai buktinya], apa yang dikatakan oleh Ahli kitab kepada orang-orang kafir (kaum Musyrikin Makkah) bahwa mereka lebih benar jalannya dari pada orang-orang yang beriman.

5. Iman kepada Jibt dan Thaghut pasti akan terjadi di kalangan umat ini (umat Islam), sebagaimana yang ditetapkan dalam hadits Abu Said. Dan inilah yang dimaksud dalam bab ini.

6. Pernyataan Rasulullah r bahwa akan terjadi penyembahan berhala dari kalangan umat ini.

7. Satu hal yang amat mengherankan adalah munculnya orang yang mendakwahkan dirinya sebagai Nabi, seperti Al Mukhtar bin Abu Ubaid Ats tsaqafi([63]); padahal ia mengucapkan dua kalimah syahadat, dan menyatakan bahwa dirinya termasuk dalam umat Muhammad, dan ia meyakini bahwa Rasulullah itu haq dan Al Qur’an juga haq, yang di dalamnya diterangkan bahwa Muhammad adalah penutup para Nabi. Walaupun demikian ia dipercayai banyak orang, meskipun adanya kontradiksi yang jelas sekali. Ia hidup pada akhir masa sahabat dan diikuti oleh banyak orang.

8. Rasulullah r menyampaikan kabar gembira bahwa al haq (kebenaran Allah dan ajaran-Nya) tidak akan dapat dilenyapkan sama sekali, sebagaimana yang terjadi pada masa lalu, tetapi masih akan selalu ada sekelompok orang yang berpegang teguh dan membela kebenaran.

9. Bukti kongkritnya adalah: mereka walaupun sedikit jumlahnya, tetapi tidak tergoyahkan oleh orang-orang yang menelantarkan dan menentang mereka.

10. Kondisi seperti ini akan berlangsung sampai hari kiamat.

11. Bukti bukti akan kenabian Muhammad r yang terkandung dalam hadits ini adalah:

· Pemberitahuan beliau bahwa Allah telah membentangkan kepadanya belahan bumi barat dan timur, dan menjelaskan makna dari hal itu; kemudian terjadi seperti yang beliau beritakan, berlainan halnya dengan belahan selatan dan utara.

· Pemberitahuan beliau bahwa beliau diberi dua simpanan yang berharga.

· Pemberitahuan beliau bahwa do’anya untuk umatnya dikabulkan dalam dua hal, sedangkan hal yang ketiga tidak dikabulkan.

· Pemberitahuan beliau bahwa akan terjadi pertumpahan darah di antara umatnya, dan kalau sudah terjadi tidak akan berakhir sampai hari kiamat.

· Pemberitahuan beliau bahwa sebagian umat ini akan menghancurkan sebagian yang lain, dan sebagian mereka menawan sebagian yang lain.

· Pemberitahuan beliau tentang munculnya orang-orang yang mendakwahkan dirinya sebagai Nabi pada umat ini.

· Pemberitahuan beliau bahwa akan tetap ada sekelompok orang dari umat ini yang tegak membela kebenaran, dan mendapat pertolongan Allah.

Dan itu semua benar-benar telah terjadi seperti yang telah diberitahukan, padahal semua yang diberitahukan itu di luar jangkauan akal manusia.

12. Apa yang beliau khawatirkan terhadap umatnya hanyalah munculnya para pemimpin yang menyesatkan.

13. Perlunya perhatian terhadap makna dari penyembahan berhala.

BAB 24

HUKUM S I H I R

Firman Allah I :

â ô?s)s9ur (#qßJÏ=tã Ç`yJs9 çm1u?yIô©$# $tB ¼çms9 �Îû Ïou?½zFy$# ïÆÏB 9,»n=yz 4 á

“Demi Allah, sesungguhnya orang-orang Yahudi itu telah meyakini bahwa barangsiapa yang menukar (kitab Allah) dengan sihir itu, maka tidak akan mendapatkan bagian (keuntungan) di akhirat.” (QS. Al Baqarah: 102).

â tbqãYÏB÷sã? ÏMö6Åfø9$$Î/ ÏNqäó»©Ü9$#ur á

“Dan mereka beriman kepada Jibt dan Thaghut.” (QS. An nisa’: 51).

Menurut penafsiran Umar bin Khathab t : Jibt adalah sihir, sedangkan Thaghut adalah syetan.

Sedangkan Jabir t berkata: Thaghut adalah para tukang ramal yang didatangi syetan; yang ada pada setiap kabilah.

Diriwayatkan dari Abu Hurairah t bahwa Rasulullah r bersabda:

(( اجْتَنِبُوْا السَّبْعَ المُوْبِقَاتِ، قَالُوْا: يَا رَسُوْلَ اللهِ وَمَا هُنَّ؟ قَالَ: الشِّرْكُ بِاللهِ، وَالسِّحْرُ، وَقَتْلُ النَّفْسِ الَّتِيْ حَرَّمَ اللهُ إِلاَّ بِالْحَقِّ، وَأَكْلِ الرِّبَا، وَأَكْلِ مَالِ الْيَتِيْمِ، وَالتَّوَلِّي يَوْمَ الزَّحْفِ، وَقَذْفُ الْمُحْصَنَاتِ الْغَافِلاَتِ الْمُؤْمِنَاتِ ))

“Jauhilah tujuh perkara yang membawa kehancuran! para sahabat bertanya: “Apakah ketujuh perkara itu ya Rasulullah?”, beliau menjawab:” yaitu syirik kepada Allah, sihir, membunuh jiwa yang diharamkan Allah kecuali dengan sebab yang dibenarkan oleh agama, makan riba, makan harta anak yatim, lari dari peperangan, menuduh zina terhadap wanita yang terjaga dirinya dari perbuatan dosa yang tidak memikirkan untuk melakukan dosa serta beriman kepada Allah.” (HR. Bukhari dan Muslim).

Diriwayatkan dari Jundub bahwa Rasulullah r bersabda dalam hadits marfu’:

(( حَدُّ السَّاحِرِ ضَرْبَةٌ بِالسَّيْفِ ))

“Hukuman bagi tukang sihir adalah dipenggal lehernya dengan pedang.” (HR. Imam Turmudzi, dan ia berkata: "pendapat yang benar hadits ini adalah perkataan sahabat").

Dalam shahih Bukhari, dari Bajalah bin Abdah, ia berkata: “Umar bin Khathab telah mewajibkan untuk membunuh setiap tukang sihir, baik laki-laki maupun perempuan, maka kami telah membunuh tiga tukang sihir.”

Dan dalam shahih Bukhari juga, Hafsah radhiallahuanha telah memerintahkan untuk membunuh budak perempuannya yang telah menyihirnya, maka dibunuhlah ia, dan begitu juga riwayat yang shahih dari Jundub.

Imam Ahmad berkata: “diriwayatkan dalam hadits shahih, bahwa hukuman mati terhadap tukang sihir ini telah dilakukan oleh tiga orang sahabat Nabi (Umar, Hafsah dan Jundub).

Kandungan bab ini:

1. Penjelasan tentang ayat yang terdapat dalam surat Al Baqarah ([64]).

2. Penjelasan tentang ayat yang terdapat dalam surat An Nisa’([65]).

3. Penjelasan tentang makna Jibt dan Thaghut, serta perbedaan antara keduanya.

4. Thaghut itu terkadang dari jenis Jin, dan kadang terkadang dari jenis manusia.

5. Mengetahui tujuh perkara yang bisa menyebabkan kehancuran, yang dilarang secara khusus oleh Nabi.

6. Tukang sihir itu kafir.

7. Tukang sihir itu dihukum mati tanpa diminta taubat terlebih dahulu.

8. Jika praktek sihir itu telah ada di kalangan kaum muslimin pada masa Umar, bisa dibayangkan bagaimana pada masa sesudahnya?

BAB 25

MACAM MACAM SIHIR

Imam Ahmad meriwayatkan: telah diceritakan kepada kami oleh Muhammad bin Ja’far dari Auf dari Hayyan bin ‘Ala’ dari Qathan bin Qubaishah dari bapaknya, bahwa ia telah mendengar Rasulullah r bersabda:

)) إِنَّ الْعِيَافَةَ وَالطَّرْقَ وَالطِّيَرَةَ مِنَ الْجِبْتِ ))

“Iyafah, Tharq dan Thiyarah adalah termasuk Jibt.”

Auf menafsirkan hadits ini dengan mengatakan: "Iyafah" adalah: meramal nasib orang dengan menerbangkan burung.

"Tharq" adalah: meramal nasib orang dengan membuat garis di atas tanah.

"Jibt" adalah sebagaimana yang telah dikatakan oleh Hasan: suara syetan. (Hadits tersebut sanadnya jayyid).

Dan diriwayatkan pula oleh Abu Dawud, An Nasa’i, dan Ibnu Hibban dalam shahihnya dengan hanya menyebutkan lafadzh hadits dari Qabishah, tanpa menyebutkan tafsirannya.

Diriwayatkan dari Ibnu Abbas t bahwa Rasulullah r bersabda:

(( مَنِ اقْتَبَسَ شُعْبَةً مِنَ النُّجُوْمُ فَقَدِ اقْتَبَسَ شُعْبَةً مِنَ السِّحْرِ، زَادَ مَا زَادَ ))

“Barangsiapa yang mempelajari sebagian dari ilmu nujum (perbintangan) sesungguhnya dia telah mempelajari sebagian ilmu sihir. Semakin bertambah (ia mempelajari ilmu nujum) semakin bertambah pula (dosanya).” (HR. Abu Daud dengan sanad yang shahih).

An Nasa'i meriwayatkan hadits dari Abu Hurairah t bahwa Rasulullah r bersabda:

(( مَنْ عَقَـدَ عُقْـدَةً ثُمَّ نَفَثَ فِيْهَا فَقَـدْ سَحَرَ، وَمَنْ سَحَرَ فَقَـدْ أَشْرَكَ، وَمَنْ تَعَـلَّقَ شَيْئًا وُكِلَ إِلَيْـهِ ))

“Barangsiapa yang membuat suatu buhulan, kemudian meniupnya (sebagaimana yang dilakukan oleh tukang sihir) maka ia telah melakukan sihir, dan barangsiapa yang melakukan sihir maka ia telah melakukan kemusyrikan, dan barangsiapa yang menggantungkan diri pada sesuatu benda (jimat), maka ia dijadikan Allah bersandar kepada benda itu”.

Dari Ibnu Mas’ud t bahwa Rasulullah r bersabda:

(( أَلاَ هَلْ أُنَبِّئُكُمْ مَا الْعِضَه؟ هِيَ النَّمِيْمَةُ القَالَةُ بَيْنَ النَّاسِ ))

“Maukah kamu aku beritahu apakah Adh-h itu? ia adalah perbuatan mengadu-domba, yaitu banyak membicarakan keburukan dan menghasut di antara manusia.” (HR. Muslim).

Dan ibnu Umar t menuturkan, bahwa Rasulullah r bersabda:

(( إِنَّ مِنَ الْبَيَانِ لَسِحْرًا ))

“Sesungguhnya di antara susunan kata yang indah itu terdapat kekuatan sihir.” (HR. Bukhari dan Muslim).

Kandungan bab ini:

1. Di antara macam sihir (Jibt) adalah iyafah, tharq dan thiyarah.

2. Penjelasan tentang makna iyafah, tharq dan thiyarah.

3. Ilmu nujum (perbintangan) termasuk salah satu jenis sihir.

4. Membuat buhulan, lalu ditiupkan kepadanya termasuk sihir.

5. Mengadu domba juga termasuk perbuatan sihir.

6. Keindahan susunan kata [yang membuat kebatilan seolah-olah kebenaran dan kebenaran seolah-olah kebatilan] juga termasuk perbuatan sihir.

BAB 26

DUKUN, TUKANG RAMAL DAN SEJENISNYA

Diriwayatkan oleh Imam Muslim dalam kitab shahihnya, dari salah seorang istri Nabi r, bahwa Rasulullah r bersabda:

(( مَنْ أَتَى عَرَّافًا فَسَأَلَهُ عَنْ شَيْءٍ فَصَدَّقَهُ لَمْ تُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِيْنَ يَوْمًا ))

“Barangsiapa yang mendatangi peramal dan menanyakan kepadanya tentang sesuatu perkara dan dia mempercayainya, maka shalatnya tidak diterima selama 40 hari.”

Abu Dawud meriwayatkan dari Abu Hurairah t bahwa Rasulullah r bersabda:

(( مَنْ أَتَى كَاهِنًا فَصَدَّقَهُ بِمَا يَقُوْلُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ r ))

“Barangsiapa yang mendatangi seorang dukun, dan mempercayai apa yang dikatakannya, maka sesungguhnya dia telah kafir (ingkar) terhadap wahyu yang telah diturunkan kepada Muhammad r.” (HR. Abu Daud).

Dan diriwayatkan oleh empat periwayat ([66]) dan Al Hakim dengan menyatakan: “Hadits ini shahih menurut kriteria Imam Bukhari dan Muslim” dari Abu Hurairah t bahwa Rasulullah r bersabda:

(( مَنْ أَتَى عَرَّافًا أَوْ كَاهِنًا فَصَدَّقَهُ بِمَا يَقُوْلُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ r ))

“Barangsiapa yang mendatangi peramal atau dukun, lalu mempercayai apa yang diucapkannya, maka sesungguhnya ia telah kafir terhadap wahyu yang telah diturunkan kepada Muhammad r”.

Abu Ya’la pun meriwayatkan hadits mauquf dari Ibnu Mas’ud seperti yang tersebut di atas, dengan sanad Jayyid.

Al Bazzar dengan sanad Jayyid meriwayatkan hadits marfu’ dari Imran bin Hushain, bahwa Rasulullah r bersabda:

(( لَيْسَ مِنَّا مَنْ تَطَيَّرَ أَوْ تُطُيِّرَ لَهُ، أَوْ تَكَهَّنَ أَوْ تُكُهِّنَ لَهُ، أَوْ سَحَرَ أَوْ سُحِرَ لَهُ، وَمَنْ أَتَى كَاهِنًا فَصَدَّقَهُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ r ))

“Tidak termasuk golongan kami orang yang meminta dan melakukan Tathayyur, meramal atau minta diramal, menyihir atau minta disihirkan, dan barangsiapa yang mendatangi dukun lalu mempercayai apa yang diucapkannya, maka sesungguhnya ia telah kafir terhadap wahyu yang telah diturunkan kepada Muhammad r.

Hadits ini diriwayatkan pula oleh At Thabrani dalam Mu’jam Al Ausath dengan sanad hasan dari Ibnu Abbas tanpa menyebutkan kalimat: “dan barangsiapa mendatangi …dst”.

Imam Al Baghawi ([67]) berkata: “Al Arraf (peramal) adalah orang yang mengaku dirinya mengetahui banyak hal dengan menggunakan isyarat-isyarat yang dipergunakan untuk mengetahui barang curian atau tempat barang yang hilang dan semacamnya. Ada pula yang mengatakan: "ia adalah Al Kahin (dukun) yaitu: orang yang bisa memberitahukan tentang hal-hal yang ghaib yang akan terjadi di masa yang akan datang". Dan ada pula yang mengatakan: "ia adalah orang yang bisa memberitahukan tentang apa yang ada di hati seseorang”.

Menurut Abu Abbas Ibnu Taimiyah: “Al Arraf adalah sebutan untuk dukun, ahli nujum, peramal nasib dan sejenisnya yang mengaku dirinya bisa mengetahui hal-hal ghaib dengan cara-cara tersebut.”

Ibnu Abbas berkata tentang orang-orang yang menulis huruf-huruf أبا جاد sambil mencari rahasia huruf, dan memperhatikan bintang-bintang: “Aku tidak tahu apakah orang yang melakukan hal itu akan memperoleh bagian keuntungan di sisi Allah”.

Kandungan bab ini:

1.Tidak dapat bertemu dalam diri seorang mukmin antara iman kepada Al Qur’an dengan percaya kepada tukang ramal, dukun dan sejenisnya.

2.Pernyataan Rasul r bahwa mempercayai ucapan dukun adalah kufur.

3.Ancaman bagi orang yang minta diramalkan.

4.Ancaman bagi orang yang minta di-tathayyur-kan.

5.Ancaman bagi orang yang minta disihirkan.

6. Ancaman bagi orang yang menulis huruf-huruf أباجاد [untuk mencari pelamat rahasia].

7. Perbedaan antara Kahin dan Arraf, [bahwa kahin/dukun ialah orang yang memberitahukan tentang perkara-perkara yang akan terjadi di masa mendatang yang diperoleh dari syetan penyadap berita di langit].

BAB 27

NUSYRAH

Diriwayatkan dari Jabir t, bahwa Rasulullah r ketika ditanya tentang Nusyrah, beliau menjawab:

(( هِيَ مِنْ عَمَلِ الشَّيْطَانِ ))

“Hal itu termasuk perbuatan syetan.” (HR.Ahmad dengan sanad yang baik, dan Abu Daud).

Imam Ahmad ketika ditanya tentang nusyrah, menjawab: “Ibnu Mas’ud membenci itu semua.”

Diriwayatkan dalam shahih Bukhari, bahwa Qatadah menuturkan: "Aku bertanya kepada Sa'id bin Musayyab: “Seseorang yang terkena sihir atau diguna-guna, sehingga tidak bisa menggauli istrinya, bolehkah ia diobati dengan menggunakan Nusyrah? Ia menjawab:

(( لاَ بَأْسَ بِهِ إِنَّمَا يُرِيْدُوْنَ بِهِ الإِصْلاَحَ، فَأَمَّا مَا يَنْفَعُ فَلَمْ يُنْهَ عَنْهُ ))

“Tidak apa-apa, karena yang mereka inginkan hanyalah kebaikan untuk menolak madharat, sedang sesuatu yang bermanfaat itu tidaklah dilarang.”

Diriwayatkan dari Al Hasan t ia berkata: “tidak ada yang dapat melepaskan pengaruh sihir kecuali tukang sihir.”

Ibnul qayyim menjelaskan: “Nusyrah adalah penyembuhan terhadap seseorang yang terkena sihir. Caranya ada dua macam:

Pertama: dengan menggunakan sihir pula, dan inilah yang termasuk perbuatan syetan. Dan pendapat Al Hasan di atas termasuk dalam kategori ini, karena masing-masing dari orang yang menyembuhkan dan orang yang disembuhkan mengadakan pendekatan kepada syetan dengan apa yang diinginkannya, sehingga dengan demikian perbuatan syetan itu gagal memberi pengaruh terhadap orang yang terkena sihir itu.

Kedua: Penyembuhan dengan menggunakan Ruqyah dan ayat-ayat yang berisikan minta perlindungan kepada Allah I, juga dengan obat-obatan dan doa-doa yang diperbolehkan. Cara ini hukumnya boleh.

Kandungan bab ini:

1.Larangan Nusyrah.

2.Perbedaan antara Nusyrah yang dilarang dan yang diperbolehkan. Dengan demikian menjadi jelas masalahnya.

BAB 28

TATHAYYUR

Firman Allah I :

â Iwr& $yJ¯RÎ) öNèdã?Èµ¯»sÛ y?YÏã «!$# £`Å3»s9ur öNèdu?nYò2r& ?w tbqßJn=÷èt? á

“Ketahuilah, sesungguhnya kesialan mereka itu adalah ketetapan dari Allah, akan tetapi mereka tidak mengetahui.” (QS. Al A’raf: 131).

â (#qä9$s% Nä.ã?Èµ¯»sÛ öNä3yè¨B 4 ûÉîr& Oè?ö?Åe2è? 4 ö@t/ óOçFRr& ×Pöqs% ?cqèùÎ?ô£�B á

“Mereka (para Rasul) berkata: “kesialan kalian itu adalah karena kalian sendiri, apakah jika kamu diberi peringatan (kamu bernasib sial)? Sebenarnya kamu adalah kaum yang melampaui batas.” (QS. Yasin: 19).

Diriwayatkan dari Abu Hurairah t bahwa Rasulullah r bersabda:

(( لاَ عَدْوَ وَلاَ طِيَرَةَ وَلاَ هَامَةَ وَلاَ صَفَرَ )) أخرجاه, وزاد مسلم (( وَلاَ نَوْءَ وَلاَ غَوْلَ ))

“Tidak ada ‘Adwa, Thiyarah, Hamah, Shafar.” (HR. Bukhari dan Muslim), dan dalam riwayat Imam Muslim terdapat tambahan: “dan tidak ada Nau’, serta ghaul.” ([68]).

Imam Bukhari dan Muslim meriwayatkan pula dari Anas bin Malik t, ia berkata: Rasulullah r telah bersabda:

(( لاَ عَدْوَ وَلاَ طِيَرَةَ وَيُعْجِبُنِي الْفَأْلُ )) قَالُوا: وَمَا الفَأْلُ؟ قَالَ: (( الكَلِمَةُ الطَّيِّبَةُ ))

“Tidak ada ‘Adwa dan tidak ada Thiyarah, tetapi Fa’l menyenangkan diriku”, para sahabat bertanya: “apakah Fa’l itu? Beliau menjawab: “yaitu kalimah thayyibah (kata-kata yang baik)”.

Abu Daud meriwayatkan dengan sanad yang shahih, dari Uqbah bin Amir, ia berkata: “Thiyarah disebut-sebut dihadapan Rasulullah r, maka beliaupun bersabda:

(( أَحْسَنُهَا الْفَأْلُ، وَلاَ تَرُدُّ مُسْلِمًا، فَإِذَا رَأَى أَحَدُكُمْ مَا يَكْرَهُ فَلْيَقُلْ: اللَّهُمَّ لاَ يَأْتِي بِالْحَسَنَاتِ إِلاَّ أَنْتَ، وَلاَ يَدْفَعُ السَّيِّئَاتِ إِلاَّ أَنْتَ، وَلاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِكَ ))

“Yang paling baik adalah Fa’l, dan Thiyarah tersebut tidak boleh menggagalkan seorang muslim dari niatnya, apabila salah seorang di antara kamu melihat sesuatu yang tidak diinginkannya, maka hendaknya ia berdo’a: “Ya Allah, tiada yang dapat mendatangkan kebaikan kecuali Engkau, dan tiada yang dapat menolak kejahatan kecuali Engkau, dan tidak ada daya serta kekuatan kecuali atas pertolongan-Mu”.

Abu Daud meriwayatkan hadits yang marfu’ dari Ibnu Mas’ud t, bahwa Rasulullah r bersabda:

(( الطِّيَرَةُ شِرْكٌ، الطِّيَرَةُ شِرْكٌ، وَمَا مِنَّا إِلاَّ، وَلَكِنَّ اللهَ يُذْهِبُهُ بِالتَّوَكُّلِ ))

“Thiyarah itu perbuatan syirik, thiyarah itu perbuatan syirik, tidak ada seorangpun dari antara kita kecuali (telah terjadi dalam hatinya sesuatu dari hal ini), hanya saja Allah I bisa menghilangkannya dengan tawakkal kepada-Nya.” (HR.Abu Daud).

Hadits ini diriwayatkan juga oleh At Tirmidzi dan dinyatakan shahih, dan kalimat terakhir ia jadikan sebagai ucapannya Ibnu Mas’ud.

Imam Ahmad meriwayatkan hadits dari Ibnu Umar t, bahwa Rasulullah r bersabda:

(( مَنْ رَدَّتْهُ الطِّيَرَةُ عَنْ حَاجَتِهِ فَقَدْ أَشْرَكَ )) قَالُوْا: فَمَا كَفَّارَةُ ذَلِكَ؟ قَالَ: (( أَنْ تَقُوْلَ: اللَّهُمَّ لاَ خَيْرَ إِلا خَيْرُكَ، وَلاَ طَيْرَ إِلاَّ طَيْرُكَ، وَلاَ إِلَهَ إِلاَّ غَيْرُكَ ))

“Barangsiapa yang mengurungkan hajatnya karena thiyarah ini, maka ia telah berbuat kemusyrikan”, para sahabat bertanya: “lalu apa yang bisa menebusnya? Rasulullah r menjawab:”hendaknya ia berdoa: “ya Allah, tiada kebaikan kecuali kebaikan dari-Mu, dan tiada kesialan kecuali kesialan dari-Mu, dan tiada sesembahan kecuali Engkau”.

Dan dalam riwayat yang lain dari Fadhl bin Abbas, Rasulullah r bersabda:

(( إِنَّمَا الطِّيَرَةُ مَا أَمْضَاكَ أَوْ رَدَّكَ ))

“Sesugguhnya Thiyarah itu adalah yang bisa menjadikan kamu terus melangkah, atau yang bisa mengurungkan niat (dari tujuan kamu)”.

Kandungan bab ini:

1. Penjelasan tentang kedua ayat tersebut di atas; surat Al A’raf 131, dan Yasin 19.

2. Pernyataan bahwa tidak ada ‘Adwa.

3. Pernyataan bahwa tidak ada thiyarah.

4. Pernyataan bahwa tidak ada hamah.

5. Pernyataan bahwa tidak ada Shafar.

6. Al Fa’l tidak termasuk yang dilarang oleh Rasulullah, bahkan dianjurkan.

7. Penjelasan tentang makna Al Fa’l.

8. Apabila terjadi tathayyur dalam hati seseorang, tetapi dia tidak menginginkannya, maka hal itu tidak apa-apa baginya, bahkan Allah I akan menghilangkannya dengan bertawakkal kepada-Nya.

9. Penjelasan tentang doa yang dibacanya, saat seseorang menjumpai hal tersebut.

10. Ditegaskan bahwa thiyarah itu termasuk syirik.

11. Penjelasan tentang thiyarah yang tercela dan terlarang.

BAB 29

ILMU NUJUM (PERBINTANGAN)

Imam Bukhari meriwayatkan dalam kitab shahihnya dari Qatadah t bahwa ia berkata:

(( خَلَقَ اللهُ هَذِهِ النُّجُوْمَ لِثَلاَثٍ: زِيْنَةً لِلسَّمَاءِ، وَرُجُوْمًا لِلشَّيَاطِيْنِ، وَعَلاَمَاتٍ يُهْتَدَى بِهَا، فَمَنْ تَأَوَّلَ فِيْهَا غَيْرَ ذَلِكَ أَخْطَأَ، وَأضَاعَ نَصِيْبَهُ، وَتَكَلَّفَ مَا لا عِلْمَ لَهُ بِهِ ))

“Allah menciptakan bintang-bintang ini untuk tiga hikmah: sebagai hiasan langit, sebagai alat pelempar syetan, dan sebagai tanda untuk petunjuk (arah dan sebagainya). Maka barangsiapa yang berpendapat selain hal tersebut maka ia telah melakukan kesalahan, dan menyia-nyiakan nasibnya, serta membebani dirinya dengan hal yang diluar batas pengetahuannya”.

Sementara tentang mempelajari tata letak peredaran bulan, Qatadah mengatakan makruh, sedang Ibnu Uyainah tidak membolehkan, seperti yang diungkapkan oleh Harb dari mereka berdua. Tetapi Imam Ahmad memperbolehkan hal tersebut ([69]).

Abu Musa t menuturkan: Rasulullah r bersabda:

(( ثَلاَثَةٌ لاَ يَدْخُلُوْنَ الْجَنَّةَ، مُدْمِنُ الْخَمْرِ، وَقَاطِعُ الرَّحِمِ، وَمُصَدِّقٌ بِالسِّحْرِ ))

“Tiga orang yang tidak akan masuk surga: pecandu khamr (minuman keras), orang yang memutuskan hubungan kekeluargaan, dan orang yang mempercayai sihir ([70])”. (HR. Ahmad dan Ibnu Hibban dalam kitab shahihnya).

Kandungan bab ini:

1. Hikmah diciptakannya bintang-bintang.

2. Sanggahan terhadap orang yang mempunyai anggapan adanya fungsi lain selain tiga tersebut.

3. Adanya perbedaan pendapat dikalangan ulama tentang hukum mempelajari ilmu letak peredaran bulan.

4. Ancaman bagi orang yang mempercayai sihir (yang di antara jenisnya adalah ilmu perbintangan), meskipun ia mengetahui akan kebatilannya.

BAB 30

MENISBATKAN TURUNNYA HUJAN KEPADA BINTANG

Firman Allah I :

â tbqè=yèøgrBur öNä3s%ø�Í� öNä3¯Rr& tbqç/Éj?s3è? á

“Dan kalian membalas rizki (yang telah dikaruniakan Allah) kepadamu dengan mengatakan perkataan yang tidak benar.” (QS. Al Waqi’ah: 82).

Diriwayatkan dari Abu Malik Al Asy’ari t bahwa Rasulullah r bersabda:

(( أَرْبَعٌ فِيْ أُمَّتِيْ مِنْ أَمْرِ الْجَاهِلِيَّةِ لاَ يَتْرُكُهُنَّ: الفَخْرُ بِالأَحْسَابِ، وَالطَّعْنُ فِيْ الأَنْسَابِ، وَالاِسْتِسْقَاءُ بِالنُّجُوْمِ، وَالنِّيَاحَةُ عَلَى المَيِّتِ، وَقَالَ: النَّائِحَةُ إِذَا لَمْ تَتُبْ قَبْلَ مَوْتِهَا تُقَامُ يَوْمَ الْقِيَامَةِ وَعَلَيْهَا سِرْبَالٌ مِنْ قَطِرَانٍ، وَدِرْعٌ مِنْ جَرَبٍ ))

“Empat hal yang terdapat pada umatku yang termasuk perbuatan jahiliyah yang susah untuk ditinggalkan: membangga-banggakan kebesaran leluhurnya, mencela keturunan, mengaitkan turunnya hujan kepada bintang tertentu, dan meratapi orang mati”, lalu beliau bersabda: “wanita yang meratapi orang mati bila mati sebelum ia bertubat maka ia akan dibangkitkan pada hari kiamat dan ia dikenakan pakaian yang berlumuran dengan cairan tembaga, serta mantel yang bercampur dengan penyakit gatal.” (HR. Muslim).

Imam Bukhari dan Muslim meriwayatkan dari Zaid bin Khalid t ia berkata: Rasulullah r mengimami kami pada shalat subuh di Hudaibiyah setelah semalaman turun hujan, ketika usai melaksanakan shalat, beliau menghadap kepada jamaah dan bersabda:

(( هَلْ تَدْرُوْنَ مَاذَا قَالَ رَبُّكُمْ؟ قَالُوْا: اللهُ وَرَسُوْلُهُ أَعْلَمُ، قَالَ: أَصْبَحَ عِبَادِيْ مُؤْمِنٌ بِيْ وَكَافِرٌ، فَأَمَّا مَنْ قَالَ: مُطِرْنَا بِفَضْلِ اللهِ وَرَحْمَتِهِ، فَذَلِكَ مُؤْمِنٌ بِيْ كَافِرٌ بِالْكَوْكَبِ، وَأَمَّا مَنْ قَالَ: مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا، فَذَلِكَ كَافِرٌ بِيْ مُؤْمِنٌ بِالْكَوْكَبِ ))

“Tahukah kalian apakah yang difirmankan oleh Rabb pada kalian? Mereka menjawab: “Allah dan Rasul-Nya yang lebih tahu”, lalu beliau bersabda: “Dia berfirman: “pagi ini ada di antara hamba-hamba-Ku yang beriman dan ada pula yang kafir, adapun orang yang mengatakan: hujan turun berkat karunia dan rahmat Allah, maka ia telah beriman kepada-Ku dan kafir kepada bintang, sedangkan orang yang mengatakan: hujan turun karena bintang ini dan bintang itu, maka ia telah kafir kepada-Ku dan beriman kepada bintang”.

Imam Bukhari dan Muslim meriwayatkan hadits dari Ibnu Abbas t yang maknanya yang antara lain disebutkan demikian:

(( قَالَ بَعْضُهُمْ: لَقَدْ صَدَقَ نَوْءُ كَذَا وَكَذَا، فَأَنْزَلَ اللهُ هَذِهِ الآيَةَ: â * Ixsù ÞOÅ¡ø%é& ÆìÏ%¨uqyJÎ/ ÏQqàf�Z9$# á

“… Ada di antara mereka berkata: ‘sungguh, telah benar bintang ini, atau bintang itu’, sehingga Allah menurunkan firman-Nya:

â * Ixsù ÞOÅ¡ø%é& ÆìÏ%¨uqyJÎ/ ÏQqàf�Z9$# á إلى قوله ] tbqç/Éj?s3è? [.

“Maka aku bersumpah dengan tempat-tempat peredaran bintang” sampai kepada firman-Nya:” Dan kamu membalas rizki (yang telah dikaruniakan Allah) kepadamu dengan perkataan yang tidak benar” ([71]).

Kandungan bab ini:

1. Penjelasan tentang maksud ayat dalam surat Al Waqi’ah ([72]).

2. Menyebutkan adanya empat perkara yang termasuk perbuatan jahiliyah.

3. Pernyataan bahwa salah satu di antaranya termasuk perbuatan kufur (yaitu menisbatkan turunnya hujan kepada bintang tertentu).

4. Kufur itu ada yang tidak mengeluarkan seseorang dari Islam.

5. Di antara dalilnya adalah firman Allah yang disabdakan oleh Nabi dalam hadits qudsinya: “Pagi ini, di antara hamba-hamba-Ku ada yang beriman kepada-Ku dan ada pula yang kafir …” disebabkan turunnya ni’mat hujan.

6. Perlu pemahaman yang mendalam tentang iman dalam kasus tersebut.

7. Begitu juga tentang kufur dalam kasus tersebut.

8. Di antara pengertian kufur, adalah ucapan salah seorang dari mereka: “sungguh telah benar bintang ini atau bintang itu.”

9. Metode pengajaran kepada orang yang tidak mengerti masalah dengan melontarkan suatu pertanyaan, seperti sabda beliau: “tahukah kalian apa yang difirmankan oleh Rabb kepada kalian?

10. Ancaman bagi wanita yang meratapi orang mati.

BAB 31

[CINTA KEPADA ALLAH]

Firman Allah I :

â ?ÆÏBur Ä¨$¨Z9$# `tB ä?Ï?Gt? `ÏB Èbrß? «!$# #Y?#y?Rr& öNåktXq?6Ïtä? Éb=ßsx. «!$# ( tûïÉ?©9$#ur (#ûqãZtB#uä �?x©r& ${6ãm °! 3 á

“Dan di antara manusia ada orang-orang yang mengangkat tandingan-tandingan selain Allah, mereka mencintai-Nya sebagaimana mencintai Allah, adapun orang-orang yang beriman sangat cinta kepada Allah.” (QS. Al Baqarah: 165).

â ö@è% bÎ) tb%x. öNä.ät!$t/#uä öNà2ät!$sYö/r&ur öNä3çR¨uq÷zÎ)ur ö/ä3ã_¨urø�r&ur óOä3è?u??Ï±tãur îA¨uqøBr&ur $ydqßJçGøùu?yIø%$# ×ou?»pgÏBur tböqt±ø?rB $ydy?$|¡x. ß`Å3»|¡tBur !$ygtRöq|Êö?s? ¡=xmr& Nà6ø?s9Î) ?ÆÏiB «!$# ¾Ï&Ï!qß?u�ur 7?$ygÅ_ur �Îû ¾Ï&Í#?Î7y? (#qÝÁ/u?yIsù 4Ó®Lxm z�ÏAù't? ª!$# ¾ÏnÍ?öDr'Î/ 3 á

“Katakanlah: "jika babak-bapak, anak-anak, saudara-saudara, istri-istri, keluarga, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatirkan kerugiannya, dan rumah-rumah tinggal yang kamu sukai; itu lebih kamu cintai daripada Allah dan Rasul-Nya, dan daripada berjihad di jalan-Nya, maka tunggulah sampai Allah mendatangkan keputusan-Nya.” (QS. At taubah: 24).

Imam Bukhari dan Muslim meriwayatkan dari Anas t bahwa Rasulullah r bersabda:

(( لاَ يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكُوْنَ أَحَبَّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنَّاسِ أَجْمَعِيْنَ ))

“Tidak sempurna iman seseorang di antara kalian sehingga aku lebih dicintainya daripada anaknya, orang tuanya, dan manusia seluruhnya”.

Juga diriwayatkan oleh Imam Bukhari dan Muslim dari Anas t Rasulullah r bersabda:

(( ثَلاَثٌ مَنْ كُنَّ فِيْهِ وَجَدَ بِهِنَّ حَلاَوَةَ الإيْمَانِ: أَنْ يَكُوْنَ اللهُ وَرَسُوْلُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا، وَأَنْ يُحِبَّ المَرْءَ لاَ يُحِبُّهُ إِلاَّ لِلَّهِ، وَأَنْ يَكْرَهَ أَنْ يَعُوْدَ فِيْ الْكُفْرِ بَعْدَ أَنْ أَنْقَذَهُ اللهُ مِنْهُ كَمَا يَكْرَهُ أَنْ يُقْذَفَ فِي النَّارِ )) وفي رواية: (( لاَ يَجِدُ أَحَدٌ حَلاَوَةَ الإِيْمَانِ حَتَّى ... إلى آخره ))

“Ada tiga perkara, barangsiapa terdapat di dalam dirinya ketiga perkara itu, maka ia pasti mendapatkan manisnya iman, yaitu: Allah dan Rasul-Nya lebih ia cintai dari pada yang lain, mencintai seseorang tiada lain hanya karena Allah, benci (tidak mau kembali) kepada kekafiran setelah ia diselamatkan oleh Allah darinya, sebagaimana ia benci kalau dicampakkan kedalam api”.

Dan disebutkan dalam riwayat lain: “Seseorang tidak akan merasakan manisnya iman, sebelum …”dst.

Ibnu Jarir meriwayatkan dari Ibnu Abbas t, bahwa ia berkata:

(( مَنْ أَحَبَّ فِي اللهِ، وَأَبْغَضَ فِيْ اللهِ، وَوَالَى فِي اللهِ، وَعَادَى فِيْ اللهِ، فَإِنَّمَا تُنَالُ وِلاَيَةَ اللهِ بِذَلِكَ، وَلَنْ يَجِدَ عَبْدٌ طَعْمَ الإِيْمَانِ وَإِنْ كَثُرَتْ صَلاَتُهُ وَصَوْمُهُ حَتَّى يَكُوْنَ كَذَلِكَ، وَقَدْ صَارَ عَامَّةُ مُؤَاخَاةِ النَّاسِ عَلَى أَمْرِ الدُّنْيَا، وَذَلِكَ لاَ يُجْدِي عَلَى أَهْلِهِ شَيْئًا ))

“Barangsiapa yang mencintai seseorang karena Allah, membenci karena Allah, membela karena Allah, memusuhi karena Allah, maka sesungguhnya kecintaan dan pertolongan Allah itu diperolehnya dengan hal-hal tersebut, dan seorang hamba tidak akan bisa menemukan lezatnya iman, meskipun banyak melakukan shalat dan puasa, sehingga ia bersikap demikian. Pada umumnya persahabatan yang dijalin di antara manusia dibangun atas dasar kepentingan dunia, dan itu tidak berguna sedikitpun baginya”.

Ibnu Abbas menafsirkan firman Allah I :

â ôMyè©Üs)s?ur ãNÎgÎ/ Ü>$t7ó?F{$# á قال: المودة.

“ … Dan putuslah hubungan di antara mereka.” (QS. Al baqarah: 166). Ia mengatakan: yaitu kasih sayang.

Kandungan bab ini:

1. Penjelasan tentang ayat dalam surat Al Baqarah ([73]).

2. Penjelasan tentang ayat dalam surat At Taubah ([74]).

3. Wajib mencintai Rasulullah r lebih dari kecintaan terhadap diri-sendiri, keluarga dan harta benda.

4. Pernyataan “tidak beriman” bukan berarti keluar dari Islam.

5. Iman itu memiliki rasa manis, kadang dapat diperoleh seseorang, dan kadangkala tidak.

6. Disebutkan empat sikap yang merupakan syarat mutlak untuk memperoleh kecintaan Allah. Dan seseorang tidak akan menemukan kelezatan iman kecuali dengan keempat sikap itu.

7. Pemahaman Ibnu Abbas terhadap realita, bahwa hubungan persahabatan antar sesama manusia pada umumnya dijalin atas dasar kepentingan duniawi.

8. Penjelasan tentang firman Allah: “… Dan terputuslah segala hubungan antara mereka sama sekali. ([75])”

9. Disebutkan bahwa di antara orang-orang musyrik ada yang mencintai Allah dengan kecintaan yang sangat besar.

10. Ancaman terhadap seseorang yang mencintai kedelapan perkara diatas [orang tua, anak-anak, paman, keluarga, istri, harta kekayaan, tempat tinggal dan perniagaan] lebih dari cintanya terhadap agamanya.

11. Mempertuhankan selain Allah dengan mencintainya sebagaimana mencintai Allah adalah syirik akbar.

BAB 32

[TAKUT KEPADA ALLAH]

Firman Allah I :

â $yJ¯RÎ) ãNä3Ï9¨s? ß`»sÜø?¤±9$# ß$Ècqs?ä? ¼çnuä!$u?Ï9÷rr& ?xsù öNèdqèù$y?s? Èbqèù%s{ur bÎ) LäêZä. tûüÏZÏB÷s�B á

“Sesungguhnya mereka itu tiada lain hanyalah syetan yang menakut-nakuti (kamu) dengan kawan-kawannya (orang-orang musyrik) karena itu janganlah kamu takut kepada mereka, tetapi takutlah kepada-Ku saja, jika kamu benar-benar orang yang beriman.” (QS. Ali Imran: 175).

â $yJ¯RÎ) ã?ßJ÷èt? y?Åf»|¡tB «!$# ô`tB ?ÆtB#uä «!$$Î/ ÏQöqu?ø9$#ur Í?½zFy$# tP$s%r&ur no4qn=¢Á9$# �sA#uäur no4q?2¨�9$# óOs9ur |·ø?s? ?wÎ) ©!$# ( #Ó|¤yèsù y7Í´¯»s9'ré& br& (#qçRqä3t? z`ÏB ?úïÏ?tFôgßJø9$# á

“Sesungguhnya yang memakmurkan masjid-masjid Allah hanyalah orang-orang yang beriman kepada Allah dan hari akhir, serta tetap mendirikan shalat, membayar zakat, dan tidak takut (kepada siapapun) selain kepada Allah (saja), maka mereka itulah yang diharapkan termasuk golongan orang-orang yang mendapat petunjuk.” (QS. At Taubah: 18).

â z`ÏBur Ä¨$¨Z9$# `tB ãAqà)t? $¨YtB#uä «!$$Î/ !#s?Î*sù y�Ï?ré& �Îû «!$# ?@yèy_ spuZ÷FÏù Ä¨$¨Y9$# É>#x?yèx. «!$# ûÈõs9ur uä!%y` Ö?óÇtR `ÏiB y7În/§� £`ä9qà)u?s9 $¯RÎ) $¨Zà2 öNä3yètB 4 }§ø?s9urr& ª!$# zNn=÷ær'Î/ $yJÎ/ �Îû Í�rß?ß¹ tûüÏJn=»yèø9$# á

“Dan di antara manusia ada yang berkata: "kami beriman kepada Allah, tetapi apabila ia mendapat perlakuan yang menyakitkan karena (imannya kepada) Allah, ia menganggap fitnah manusia itu sebagai adzab Allah, dan sungguh jika datang pertolongan dari Tuhanmu, mereka pasti akan berkata:“Sesungguhnya kami besertamu” bukankah Allah mengetahui apa yang ada dalam dada semua manusia?” (QS. Al ankabut: 10).

Diriwayatkan dalam hadits marfu’ dari Abu Sai'd t, Rasulullah r bersabda:

(( إِنَّ مِنْ ضَعْفِ الْيَقِيْنِ أَنْ تُرْضِيَ النَّاسَ بِسَخَطِ اللهِ، وَأَنْ تَحْمَدُهُمْ عَلَى رِزْقِ اللهِ، وَأَنْ تَذُمَّهُمْ عَلَى مَا لَمْ يُؤْتِكَ اللهُ، إِنَّ رِزْقَ اللهِ لاَ يَجُرُّهُ حَرْصُ حَرِيْصٍ، وَلاَ يَرُدُّهُ كَرَاهِيَةُ كَارِهٍ ))

“Sesungguhnya termasuk lemahnya keyakinan adalah jika kamu mencari ridha manusia dengan mendapat kemurkaan Allah, dan memuji mereka atas rizki yang Allah berikan lewat perantaraannya, dan mencela mereka atas dasar sesuatu yang belum diberikan Allah kepadamu melalui mereka, ingat sesungguhnya rizki Allah tidak dapat didatangkan oleh ketamakan orang yang tamak, dan tidak pula dapat digagalkan oleh kebenciannya orang yang membenci”.

Diriwayatkan dari Aisyah, radhiallahuanha. Bahwa Rasulullah r bersabda:

(( مَنِ الْتَمَسَ رِضَا اللهِ بِسَخَطِ النَّاسِ رَضِيَ اللهُ عَنْهُ وَأَرْضَى عَنْهُ النَّاسُ، وَمَنِ الْتَمَسَ رِضَا النَّاسِ بِسَخَطِ اللهِ سَخِطَ اللهُ عَلَيْهِ وَأَسْخَطَ عَلَيْهِ النَّاسُ ))

“Barangsiapa yang mencari Ridha Allah sekalipun berakibat mendapatkan kemarahan manusia, maka Allah akan meridhainya, dan akan menjadikan manusia ridha kepadanya, dan barangsiapa yang mencari ridha manusia dengan melakukan apa yang menimbulkan kemurkaan Allah, maka Allah murka kepadanya, dan akan menjadikan manusia murka pula kepadanya.” (HR. Ibnu Hibban dalam kitab shahihnya).

Kandungan bab ini:

1. Penjelasan tentang ayat dalam surat Ali Imran ([76]).

2. Penjelasan tentang ayat dalam surat At Taubah ([77]).

3. Penjelasan tentang ayat dalam surat Al ‘Ankabut ([78]).

4. Keyakinan itu bisa menguat dan bisa melemah.

5. Tanda-tanda melemahnya keyakinan antara lain tiga perkara yang disebutkan dalam hadits Abu Sai'd t diatas.

6. Memurnikan rasa takut hanya kepada Allah adalah termasuk kewajiban.

7. Adanya pahala bagi orang yang melakukannya.

8. Adanya ancaman bagi orang yang meninggalkannya.

BAB 33

[TAWAKKAL KEPADA ALLAH]

Firman Allah I :

â �n?tãur «!$# (#ûqè=ª.uqtGsù bÎ) OçGYä. tûüÏZÏB÷s�B á

“Dan hanya kepada Allah hendaklah kamu bertawakkal, jika kamu benar-benar orang yang beriman.” (QS. Al Maidah: 23).

â $yJ¯RÎ) tbqãZÏB÷sßJø9$# tûïÏ%©!$# #s?Î) u?Ï.è? ª!$# ôMn=Å_ur öNåkæ5qè=è% #s?Î)ur ôMu?Ï=è? öNÎkö?n=tã ¼çmçG»t?#uä öNåkøEy?#y� $YZ»yJ?Î) 4�n?tãur óOÎgÎn/u� tbqè=ª.uqtGt? á

“Sesungguhnya orang-orang yang beriman (dengan sempurna) itu adalah mereka yang apabila disebut nama Allah gemetarlah hati mereka, dan apabila dibacakan ayat-ayat-Nya bertambahlah iman mereka karenanya, serta hanya kepada Rabbnya mereka bertawakkal.” (QS. Al Anfal: 2).

â $pk??r'¯»t? ?ÓÉ<¨Z9$# y7ç7ó¡xm ª!$# Ç`tBur y7yèt7¨?$# z`ÏB tûüÏZÏB÷sßJø9$# á

“Wahai Nabi, cukuplah Allah (menjadi pelindung) bagimu, dan bagi orang-orang mu’min yang mengikutimu.” (QS. Al Anfal: 64).

â `tBur ö@ª.uqtGt? �n?tã «!$# uqßgsù ÿ¼çmç7ó¡xm 4 á

“Dan barangsiapa yang bertawakkal kepada Allah, niscaya Allah akan mencukupkan (keperluan)nya.” (QS. At thalaq: 3).

â $uZç6ó¡xm ª!$# zN÷èÏRur ã@?Å2uqø9$# á

“Cukuplah Allah bagi kami, dan Allah adalah sebaik-baik pelindung.” (QS. Ali Imran: 173).

Kalimat ini diucapkan oleh Nabi Ibrahim u saat beliau dicampakkan ke dalam kobaran api, dan diucapkan pula oleh Nabi Muhammad di saat ada yang berkata kepada beliau: “Sesungguhnya orang-orang Quraisy telah mengumpulkan pasukan untuk menyerang kamu, karena itu takutlah kepada mereka, tetapi perkataan itu malah menambah keimanan beliau.” (QS. Ali Imran: 173).

Kandungan bab ini:

1. Tawakkal itu termasuk kewajiban.

2. Tawakkal itu termasuk syarat-syarat iman.

3. Penjelasan tentang ayat dalam surat Al Anfal ([79]).

4. Penjelasan tentang ayat dalam akhir surat Al Anfal ([80]).

5. Penjelasan tentang ayat dalam surat At-Thalaq ([81]).

6. Kalimat:

â $uZç6ó¡xm ª!$# zN÷èÏRur ã@?Å2uqø9$# á

mempunyai kedudukan yang sangat penting, karena telah diucapkan oleh Nabi Ibrahim u dan Nabi Muhammad r ketika dalam situasi yang sulit sekali.

BAB 34

MERASA AMAN DARI SIKSA ALLAH DAN BERPUTUS ASA DARI RAHMAT-NYA

Firman Allah I :

â (#qãZÏBr'sùr& u?ò6tB «!$# 4 ?xsù ß`tBù't? u?ò6tB «!$# ?wÎ) ãPöqs)ø9$# tbrã?Å£»y?ø9$# á

“Maka apakah mereka merasa aman dari azab Allah (yang tiada terduga-duga)? tiada yang merasa aman dari azab Allah kecuali orang-orang yang merugi.” (QS. Al A’raf: 99).

â tA$s% `tBur äÝuZø)t? `ÏB ÏpyJôm§� ÿ¾ÏmÎn/u� ?wÎ) ?cq�9!$?Ò9$# á

“Dan tiada yang berputus asa dari rahmat Rabnya kecuali orang-orang yang sesat.” (QS. Al Hijr: 56).

Diriwayatkan dari Ibnu Abbas t bahwa Rasulullah r ketika ditanya tentang dosa-dosa besar, beliau menjawab:

(( الشِّرْكُ بِاللهِ، وَالْيَأْسُ مِنْ رَوْحِ اللهِ، وَالأَمْنُ مِنْ مَكْرِ اللهِ))

“Yaitu: syirik kepada Allah, berputus asa dari rahmat Allah, dan merasa aman dari makar Allah”.

Abdurrazzaq meriwayatkan dari Ibnu Mas’ud t, ia berkata:

(( أَكْبَرُ الْكَبَائِرِ: الإِشْرَاكُ بِاللهِ، وَالأَمْنُ مِنْ مَكْرِ اللهِ، وَالْقُنُوْطُ مِنْ رَحْمَةِ اللهِ، وَالْيَأْسُ مِنْ رَوْحِ اللهِ ))

“Dosa besar yang paling besar adalah: mensekutukan Allah, merasa aman dari siksa Allah, berputus harapan dari rahmat Allah, dan berputus asa dari pertolongan Allah.” (HR. Abdur Razzaq).

Kandungan bab ini:

1. Penjelasan tentang ayat dalam surat Al A’raf ([82]).

2. Penjelasan tentang ayat dalam surat Al Hijr ([83]).

3. Ancaman yang keras bagi orang yang merasa aman dari siksa Allah.

4. Ancaman yang keras bagi orang yang berputus asa dari rahmat Allah.

BAB 35

SABAR TERHADAP TAKDIR ALLAH

ADALAH BAGIAN DARI IMAN KEPADA-NYA

Allah I berfirman:

â !$tB z>$|¹r& `ÏB >pt6?ÅÁ�B ?wÎ) Èbø?Î*Î/ «!$# 3 `tBur .`ÏB÷sã? «!$$Î/ Ï?÷ku? ¼çmt6ù=s% 4 ª!$#ur Èe@ä3Î/ >äóÓx« ÒO?Ï=tæ á

“Tiada suatu musibah yang menimpa seseorang kecuali dengan izin Allah, dan barangsiapa yang beriman kepada Allah niscaya Dia akan memberi petunjuk kepada hatinya. Dan Allah Maha Mengetahui segala sesuatu.” (QS. At Taghabun: 11).

‘Alqomah ([84]) menafsirkan Iman yang disebutkan dalam ayat ini dengan mengatakan:

((هُوَ الرَّجُلُ تُصِيْبُهُ المُصِيْبَةُ فَيَعْلَمُ أَنَّهَا مِنْ عِنْدِ اللهِ فَيَرْضَى وَيُسْلِمُ))

“Yaitu: orang yang ketika ditimpa musibah, ia meyakini bahwa itu semua dari Allah, maka ia pun ridha dan pasrah (atas takdir-Nya).

Diriwayatkan dalam shahih Muslim dari Abu Hurairah t bahwa Rasulullah r bersabda:

(( اثْنَانِ فِيْ النَّاسِ هُمَا بِهِمْ كُفْرٌ، الطَّعْنُ فِيْ النَّسَبِ، وَالنِّيَاحَةُ عَلَى المَيِّتِ ))

“Ada dua perkara yang masih dilakukan oleh manusia, yang kedua-duanya merupakan bentuk kekufuran: mencela keturunan, dan meratapi orang mati.”

Imam Bukhari dan Muslim meriwayatkan hadits marfu’, dari Ibnu Mas’ud t, bahwa Rasulullah r bersabda:

(( لَيْسَ مِنَّا مَنْ ضَرَبَ الْخُدُوْدَ، وَشَقَّ الجُيُوْبَ، وَدَعَا بِدَعْوَى الجَاهِلِيَّةِ ))

“Tidak termasuk golongan kami orang yang memukul-mukul pipi, merobek-robek pakaian, dan menyeru dengan seruan orang-orang jahiliyah”.

Diriwayatkan dari Anas t sesungguhnya Rasulullah r bersabda:

(( إِذَا أَرَادَ اللهُ بِعَبْدِهِ الْخَيْرَ عَجَّلَ اللهُ لَهُ بِالْعُقُوْبَةِ فِيْ الدُّنْيَا، وَإِذَا أَرَادَ بِعَبْدِهِ الشَّرَّ أَمْسَكَ عَنْهُ بِذَنْبِهِ حَتَّى يُوَافَى بِهِ يَوْمَ القِيَامَةِ ))

“Apabila Allah menghendaki kebaikan pada seorang hamba-Nya, maka Ia percepat hukuman baginya di dunia, dan apabila Ia menghendaki keburukan pada seorang hamba-Nya, maka Ia tangguhkan dosanya sampai ia penuhi balasannya nanti pada hari kiamat.” (HR. Tirmidzi dan Al Hakim).

Nabi Muhammad r bersabda:

(( إِنَّ عِظَمَ الْجَزَاءِ مَعَ عِظَمِ البَلاَءِ، وَإِنَّ اللهَ تَعَالَى إِذَا أَحَبَّ قَوْمًا ابْتَلاَهُمْ، فَمَنْ رَضِيَ فَلَهُ الرِّضَا، وَمَنْ سَخَطَ فَلَهُ السُّخْطُ ))

“Sesungguhnya besarnya balasan itu sesuai dengan besarnya ujian, dan sesungguhnya Allah I jika mencintai suatu kaum, maka Ia akan mengujinya, barangsiapa yang ridha akan ujian itu maka baginya keridhaan Allah, dan barangsiapa yang marah/benci terhadap ujian tersebut, maka baginya kemurkaan Allah.” (Hadits hasan menurut Turmudzi).

Kandungan dalam bab ini:

1. Penjelasan tentang ayat dalam surat At Taghabun ([85]).

2. Sabar terhadap cobaan termasuk iman kepada Allah I.

3. Disebutkan tentang hukum mencela keturunan.

4. Ancaman keras bagi orang yang memukul-mukul pipi, merobek-robek baju, dan menyeru kepada seruan jahiliyah [karena meratapi orang mati].

5. Tanda apabila Allah menghendaki kebaikan kepada hamba-Nya.

6. Tanda apabila Allah menghendaki keburukan kepada hamba-Nya.

7. Tanda kecintaan Allah kepada hamba-Nya.

8. Dilarang bersikap marah dan tidak sabar atas cobaan ketika diuji oleh Allah I.

9. Pahala bagi orang yang ridha atas ujian dan cobaan.

BAB 36

RIYA ([86])

Firman Allah I :

â ö@è% !$yJ¯RÎ) O$tRr& Ö?|³o0 ö/ä3è=÷WÏiB #Óyrqã? ¥�n<Î) !$yJ¯Rr& öNä3ßg»s9Î) ×m»s9Î) Ó?Ïn¨ur ( `yJsù tb%x. (#qã_ö?t? uä!$s)Ï9 ¾ÏmÎn/u� ö@yJ÷èu?ù=sù WxuKtã $[sÏ=»|¹ ?wur õ8Î?ô³ç? Ïoy?$t7ÏèÎ/ ÿ¾ÏmÎn/u� #J?tnr& á

“Katakanlah: “sesungguhnya aku ini hanyalah seorang manusia seperti kamu, yang diwahyukan kepadaku: ‘bahwa sesungguhnya sesembahan kamu adalah sesembahan yang Esa’, maka barangsiapa yang mengharap perjumpaan dengan Rabbnya hendaklah ia mengerjakan amal shaleh dan janganlah ia berbuat kemusyrikan sedikitpun dalam beribadah kepada Rabbnya.” (QS. Al Kahfi: 110).

Diriwayatkan dari Abu Hurairah t dalam hadits marfu’, bahwa Rasulullah r bersabda: Allah I berfirman:

(( أَنَا أَغْنَى الشُّرَكَاءِ عَنِ الشِّرْكِ، مَنْ عَمِلَ عَمَلاً أَشْرَكَ مَعِيْ فِيْهِ غَيْرِيْ تَرَكْتُهُ وَشِرْكَهُ ))

“Aku adalah Sekutu Yang Maha cukup sangat menolak perbuatan syirik. Barangsiapa yang mengerjakan amal perbuatan dengan dicampuri perbuatan syirik kepada-Ku, maka Aku tinggalkan ia bersama perbuatan syiriknya itu.” (HR. Muslim).

Diriwayatkan dari Abu Said t dalam hadits marfu’ bahwa Rasulullah r bersabda:

(( أَلاَ أُخْبِرُكُمْ بِمَا هُوَ أَخْوَفُ عَلَيْكُمْ عِنْدِيْ مِنَ الْمَسِيْحِ الدَّجَّالِ؟ قَالُوْا: بَلَى يَا رَسُوْلَ اللهِ، قَالَ: (( الشِّرْكُ الْخَفِيُّ يَقُوْمُ الرَّجُلُ فَيُصَلِّي فَيُزَيِّنُ صَلاَتَهُ لِمَا يَرَى مَنْ نَظَرِ رَجُلٍ إِلَيْهِ))

“Maukah kalian aku beritahu tentang sesuatu yang bagiku lebih aku khawatirkan terhadap kamu dari pada Al Masih Ad Dajjal ([87])? para sahabat menjawab: “baik, ya Rasulullah.”, kemudian Rasulullah r bersabda: “syirik yang tersembunyi, yaitu ketika seseorang berdiri melakukan shalat, ia perindah shalatnya itu karena mengetahui ada orang lain yang melihatnya” (HR. Ahmad).

Kandungan bab ini:

1. 1-Penjelasan tentang ayat dalam surat Al Kahfi ([88]).

2. Masalah yang penting sekali, yaitu: pernyataan bahwa amal shalih apabila dicampuri dengan sesuatu yang bukan karena Allah, maka tidak akan diterima oleh Allah I.

3. Hal itu disebabkan karena Allah I adalah sembahan yang sangat menolak perbuatan syirik karena sifat ke –Mahacukupan–Nya.

4. Sebab yang lain adalah karena Allah I adalah sekutu yang terbaik.

5. Rasulullah r sangat khawatir apabila sahabatnya melakukan riya’.

6. Penjelasan tentang riya dengan menggunakan contoh sebagai berikut: seseorang melakukan shalat karena Allah, kemudian ia perindah shalatnya karena ada orang lain yang memperhatikannya.

BAB 37

MELAKUKAN AMAL SHALEH UNTUK KEPENTINGAN DUNIA ADALAH SYIRIK

Firman Allah I :

â `tB tb%x. ß??Í?ã? no4qu?ysø9$# $u?÷R�?9$# $uhtFt^?Î�ur Åe$uqçR öNÎkö?s9Î) öNßgn=»yJôãr& $pk?Ïù óOèdur $pk?Ïù ?w tbqÝ¡y?ö7ã? ÇÊÎÈ y7Í´¯»s9'ré& tûïÏ%©!$# }§ø?s9 öNçlm; �Îû Ïou?½zFy$# ?wÎ) â�$¨Y9$# ( xÝÎ7xmur $tB (#qãèuZ|¹ $pk?Ïù ×@ÏÜ»t/ur $¨B (#qçR$?2 tbqè=yJ÷èt? á

“Barangsiapa yang menghendaki kehidupan dunia dan perhiasaannya, niscaya kami berikan kepada mereka balasan pekerjaan mereka di dunia dengan sempurna dan mereka di dunia ini tidak akan dirugikan, mereka itulah orang-orang yang tidak memperoleh di akhirat kecuali neraka, dan lenyaplah di akhirat itu apa yang telah mereka usahakan di dunia, serta sia-sialah apa yang telah mereka kerjakan.” (QS. Hud: 15 –16).

Dalam shahih Bukhari dari Abu Hurairah, Rasulullah r bersabda:

(( تَعِسَ عَبْدُ الدِّيْنَارِ، تَعِسَ عَبْدُ الدِّرْهَمِ، تَعِسَ عَبْدُ الخَمِيْصَةِ، تَعِسَ عَبْدُ الخَمِيْلَةِ، إِنْ أُعْطِيَ رَضِيَ، وَإِنْ لَمْ يُعْطَ سَخِطَ، تَعِسَ وَانْتَكَسَ، وَإِذَا شِيْكَ فَلاَ انْتَقَشَ، طُوْبَى لِعَبْدٍ أَخَذَ بِعِنَانِ فَرَسِهِ فِيْ سَبِيْلِ اللهِ، أَشْعَثَ رَأْسُهُ، مُغْبَرَّة قَدَمَاهُ، إِنْ كَانِ فِيْ الحِرَاسَةِ كَانَ فِيْ الحِرَاسَةِ، وَإِنْ كَانَ فِي السَّاقَةِ كَانَ فِي السَّاقَةِ، إِنْ اسْتَأْذَنَ لَمْ يُؤْذَنْ لَهُ، وَإِنْ شَفَّعَ لَمْ يُشَفَّعْ ))

“Celaka hamba dinar, celaka hamba dirham, celaka hamba khamishah, celaka hamba khamilah ([89]), jika diberi ia senang, dan jika tidak diberi ia marah, celakalah ia dan tersungkurlah ia, apabila terkena duri semoga tidak bisa mencabutnya, berbahagialah seorang hamba yang memacu kudanya (berjihad di jalan Allah), kusut rambutnya, dan berdebu kedua kakinya, bila ia ditugaskan sebagai penjaga, dia setia berada di pos penjagaan, dan bila ditugaskan di garis belakang, dia akan tetap setia di garis belakang, jika ia minta izin (untuk menemui raja atau penguasa) tidak diperkenankan ([90]), dan jika bertindak sebagai pemberi syafaat (sebagai perantara) maka tidak diterima syafaatnya (perantaraannya)”.

Kandungan bab ini:

1. Motivasi seseorang dalam amal ibadahnya, yang semestinya untuk akhirat malah untuk kepentingan duniawi [termasuk syirik dan menjadikan pekerjaan itu sia-sia tidak diterima oleh Allah].

2. Penjelasan tentang ayat dalam surat Hud ([91]).

3. Manusia muslim disebut sebagai hamba dinar, hamba dirham, hamba khamishah dan khamilah [jika menjadikan kesenangan duniawi sebagai tujuan].

4. Tandanya apabila diberi ia senang, dan apabila tidak diberi ia marah.

5. Rasulullah r mendo’akan: “celakalah dan tersungkurlah”.

6. Juga mendoakan: “jika terkena duri semoga ia tidak bisa mencabutnya”.

7. Pujian dan sanjungan untuk mujahid yang memiliki sifat-sifat sebagaimana yang disebut dalam hadits.

BAB 38

MENTAATI ULAMA DAN UMARA DALAM MENGHARAMKAN YANG HALAL DAN MENGHALALKAN YANG HARAM BERARTI MEMPERTUHANKAN MEREKA

Ibnu Abbas t berkata:

(( يُوْشِكُ أَنْ تَنْـزِلَ عَلَيْكُمْ حِجَارَةٌ مِنَ السَّمَاءِ، أَقُوْلُ: قَالَ رَسُوْلُ اللهِ r ، وَتَقُوْلُوْنَ: قَالَ أَبُوْ بَكْرٍ وَعُمَرُ ))

“Aku khawatir kalian ditimpa hujan batu dari langit, karena aku mengatakan: “Rasulullah r bersabda”, tetapi kalian malah mengatakan: “Abu Bakar dan Umar berkata”.

Imam Ahmad bin Hanbal mengatakan: “Aku merasa heran terhadap orang-orang yang tahu tentang isnad hadits dan keshahihannya, tetapi mereka menjadikan pendapat Sufyan sebagai acuannya, padahal Allah I telah berfirman:

â Í�x?ósu?ù=sù tûïÏ%©!$# tbqàÿÏ9$s?ä? ô`tã ÿ¾ÏnÍ?öDr& br& öNåkz:?ÅÁè? îpuZ÷FÏù ÷rr& öNåkz:?ÅÁã? ë>#x?tã íO?Ï9r& á

“Maka hendaklah orang-orang yang menyalahi perintahnya takut akan ditimpa fitnah atau ditimpa siksa yang pedih.” (QS. An nur: 63).

Tahukah kamu apakah yang dimaksud dengan fitnah itu? Fitnah disitu maksudnya adalah syirik, bisa jadi apabila ia menolak sabda Nabi akan terjadi dalam hatinya kesesatan sehingga dia celaka”.

Diriwayatkan dari ‘Ady bin Hatim bahwa ia mendengar Rasulullah r membaca firman Allah I :

â (#ÿrä?s?ªB$# öNèdu�$t6ômr& öNßguZ»t6÷dâ�ur $\/$t/ö�r& `ÏiB Âcrß? «!$# á

“Mereka menjadikan orang-orang alim dan rahib- rahib mereka sebagai tuhan tuhan selain Allah.” (QS. Al At Taubah: 31).

Maka saya berkata kepada beliau: “Sungguh kami tidaklah menyembah mereka”, beliau bersabda:

(( أَلَيْسَ يُحَرِّمُوْنَ مَا أَحَلَّ اللهُ فَتُحَرِّمُوْنَهُ، وَيُحِلُّوْنَ مَا حَرَّمَ اللهُ فَتُحِلُّوْنَهُ ؟ فَقُلْتُ: بَلَى، قَالَ: فَتِلْكَ عِبَادَتُهُمْ ))

“Tidakkah mereka mengharamkan apa yang telah dihalalkan Allah, lalu kalian pun mengharamkanya; dan tidakkah mereka itu menghalalkan apa yang diharamkan Allah, lalu kalian menghalalkannya? Aku menjawab: ya, maka beliau bersabda: “itulah bentuk penyembahan kepada mereka.” (HR. Imam Ahmad dan At Tirmidzi menyatakan hasan).

Kandungan bab ini:

1. Penjelasan tentang ayat dalam surat An nur ( [92] ).

2. Penjelasan tentang ayat dalam surat At Taubah ( [93] ).

3. Perlu diperhatikan arti ibadah yang sebelumnya telah diingkari oleh ‘Ady bin Hatim.

4. Pemberian contoh kasus yang dikemukakan oleh Ibnu Abbas dengan menyebut nama Abu Bakar dan Umar, dan yang dikemukakan oleh Ahmad bin Hanbal dengan menyebut nama Sufyan.

5. Hal tersebut telah berkembang sedemikian rupa, sehingga banyak terjadi pada kebanyakan manusia penyembahan terhadap orang-orang shaleh, yang dianggapnya sebagai amal yang paling utama, dan dipercayainya sebagai wali [yang dapat mendatangkan suatu manfa’at atau bencana], serta penyembahan terhadap orang-orang alim melalui ilmu pengetahuan dan fiqh [dengan diikuti apa saja yang dikatakan, baik sesuai dengan firman Allah dan sabda Rasul-Nya atau tidak].

Kemudian hal ini berkembang lebih parah lagi, dengan adanya penyembahan terhadap orang-orang yang tidak shaleh, dan terhadap orang-orang bodoh yang tidak berilmu [dengan diikuti pendapat-pendapatnya, bahkan bid’ah dan syirik yang mereka lakukan juga diikuti].

BAB 39

[BERHAKIM KEPADA SELAIN ALLAH DAN RASULNYA]

Firman Allah I :

â öNs9r& u?s? �n<Î) ?úïÏ%©!$# tbqßJãã÷�t? öNßg¯Rr& (#qãYtB#uä !$yJÎ/ tAÍ�Ré& y7ø?s9Î) !$tBur tAÍ�Ré& `ÏB y7Ï=ö6s% tbrß??Í?ã? br& (#ûqßJx.$yÛtFt? �n<Î) ÏNqäó»©Ü9$# ô?s%ur (#ÿrÞ?ÉDé& br& (#rã?àÿõ3t? ¾ÏmÎ/ ß??Í?ã?ur ß`»sÜø?¤±9$# br& öNßg¯=ÅÒã? Kx»n=|Ê #Y??Ïèt/ ÇÏÉÈ #s?Î)ur ?@?Ï% öNçlm; (#öqs9$yès? 4�n<Î) !$tB tAu�Rr& ª!$# �n<Î)ur ÉAqß?§?9$# |M÷?r&u� tûüÉ)Ïÿ»uZßJø9$# tbr�?ÝÁt? y7Ytã #Y?rß?ß¹ ÇÏÊÈ y#ø?s3sù !#s?Î) Nßg÷Fu;»|¹r& 8pt7?ÅÁ�B $yJÎ/ ôMtB£?s% öNÎg?Ï?÷?r& §NèO x8râä!%y` tbqàÿÏ=øts? «!$$Î/ ÷bÎ) !$tRô?u�r& HwÎ) $YZ»|¡ômÎ) $¸)?Ïùöqs?ur á

“Tidakkah kamu memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu, dan kepada apa yang diturunkan sebelum kamu? Mereka hendak berhakim kepada Thaghut, padahal mereka telah diperintahkan untuk mengingkari Thaghut itu, dan syetan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh- jauhnya. Apabila dikatakan kepada mereka: “Marilah kamu (tunduk) kepada hukum yang Allah telah turunkan dan kepada hukum Rasul”, niscaya kamu lihat orang-orang munafik itu menghalangi (manusia) dari (mendekati) kamu dengan sekuat-kuatnya. Maka bagaimanakah halnya, apabila mereka ditimpa sesuatu musibah disebabkan perbuatan tangan mereka sendiri, kemudian mereka datang kepadamu seraya bersumpah: “Demi Allah, sekali kali kami tidak menghendaki selain penyelesain yang baik dan perdamaian yang sempurna.” (QS. An nisa: 60).

â #s?Î)ur ?@?Ï% öNßgs9 ?w (#rß?Å¡øÿè? �Îû ÇÚö�F{$# (#ûqä9$s% $yJ¯RÎ) ß`øtwU ?cqßsÏ=óÁãB á

“Dan apabila dikatakan kepada mereka (orang-orang munafik): “janganlah kamu berbuat kerusakan di muka bumi” ([94]), mereka menjawab: “sesungguhnya kami orang-orang yang mengadakan perbaikan.” (QS. Al baqarah: 11).

â ?wur (#rß?Å¡øÿè? �Îû ÇÚö�F{$# y?÷èt/ $ygÅs»n=ô¹Î) á

“Dan janganlah kamu membuat kerusakan di muka bumi ini sesudah Allah memperbaiki.” (QS. Al A’raf: 56).

â zNõ3ßssùr& Ïp¨?Ï=Îg»yfø9$# tbqäóö7t? 4 ô`tBur ß`|¡ômr& z`ÏB «!$# $VJõ3ãm 5Qöqs)Ïj9 tbqãZÏ%qã? ÇÎÉÈ á

“Apakah hukum jahiliyah yang mereka kehendaki, dan tidak ada yang lebih baik hukumnya daripada hukum Allah bagi orang-orang yang yakin.” (QS. Al Maidah: 50).

Diriwayatkan dari Abdullah bin Umar t sesungguhnya Rasulullah r bersabda:

(( لاَ يُؤْمِنُ أَحَدُكُمْ حَتَّى يَكُوْنَ هَوَاهُ تَبَعًا لِمَا جِئْتُ بِهِ ))

“Tidaklah beriman (dengan sempurna) seseorang di antara kamu, sebelum keinginan dirinya mengikuti apa yang telah aku bawa (dari Allah).” (Imam Nawawi menyatakan hadits ini shahih).

As Sya’by menuturkan: “pernah terjadi pertengkaran antara orang munafik dan orang Yahudi. Orang Yahudi itu berkata: “Mari kita berhakim kepada Muhammad”, karena ia mengetahui bahwa beliau tidak menerima suap. Sedangkan orang munafik tadi berkata: “Mari kita berhakim kepada orang Yahudi”, karena ia tahu bahwa mereka mau menerima suap. Maka bersepakatlah keduanya untuk berhakim kepada seorang dukun di Juhainah, maka turunlah ayat:

â öNs9r& u?s? �n<Î) ?úïÏ%©!$# tbqßJãã÷�t? ...á الآية

Ada pula yang menyatakan bahwa ayat di atas turun berkenaan dengan dua orang yang bertengkar, salah seorang dari mereka berkata: “Mari kita bersama-sama mengadukan kepada Nabi Muhammad r, sedangkan yang lainnya mengadukan kepada Ka’ab bin Asyraf”, kemudian keduanya mengadukan perkara mereka kepada Umar t. Salah seorang di antara keduanya menjelaskan kepadanya tentang permasalahan yang terjadi, kemudian Umar bertanya kepada orang yang tidak rela dengan keputusan Rasulullah r: “Benarkah demikian? Ia menjawab: “Ya, benar”. Akhirnya dihukumlah orang itu oleh Umar dengan dipancung pakai pedang.

Kandungan bab ini:

1. Penjelasan tentang ayat yang terdapat dalam surat An Nisa’ ([95]), yang di dalamnya terdapat keterangan yang bisa membantu untuk memahami makna Thaghut.

2. Penjelasan tentang ayat yang ada dalam surat Al Baqarah ([96]).

3. Penjelasan tentang ayat yang terdapat dalam surat Al A’raf ([97]).

4. Penjelasan tentang ayat yang ada dalam surat Al Ma’idah ([98]).

5. Penjelasan As Sya’by tentang sebab turunnya ayat yang pertama (yang terdapat dalam surat An Nisa’).

6. Penjelasan tentang iman yang benar dan iman yang palsu [Iman yang benar, yaitu: berhakim kepada kitab Allah dan sunnah Rasulullah, dan iman yang palsu yaitu: mengaku beriman tetapi tidak mau berhakim kepada Kitab Allah dan Sunnah Rasulullah, bahkan berhakim kepada thaghut].

7. Kisah Umar dengan orang munafik [bahwa Umar memenggal leher orang munafik tersebut, karena dia tidak rela dengan keputusan Rasulullah r].

8. Seseorang tidak akan beriman (sempurna dan benar) sebelum keinginan dirinya mengikuti tuntunan yang dibawa oleh Rasulullah r.

BAB 40

MENGINGKARI SEBAGIAN NAMA DAN SIFAT ALLAH

Firman Allah I :

â öNèdur tbrã?àÿõ3t? Ç`»uH÷q§?9$$Î/ 4 ö@è% uqèd �Ïn1u� Iw tm»s9Î) ?wÎ) uqèd Ïmø?n=tã àMù=?2uqs? Ïmø?s9Î)ur É>$tGtB á

“Dan mereka kafir (ingkar) kepada Ar Rahman (Dzat Yang Maha Pengasih). Katakanlah: “Dia adalah Tuhanku, tiada sesembahan yang hak selain dia, hanya kepada-Nya aku bertawakkal dan hanya kepada-Nya aku bertaubat.” (QS. Ar Ra’dan: 30).

Diriwayatkan dalam shahih Bukhari, bahwa Ali bin Abi Thalib t berkata:

(( حَدِّثُوْا النَّاسَ بِمَا يَعْرِفُوْنَ، أَتُرِيْدُوْنَ أَنْ يُكَذَّبَ اللهُ وَرَسُوْلُهُ؟ ))

“Berbicaralah kepada orang-orang dengan apa yang difahami oleh mereka, apakah kalian menginginkan Allah dan Rasul-Nya didustakan?

Abdur Razaq meriwayatkan dari Ma’mar dari Ibnu Thawus dari bapaknya dari Ibnu Abbas, bahwa ia melihat seseorang terkejut ketika mendengar hadits Nabi Muhammad r yang berkenaan dengan sifat-sifat Allah I, karena merasa keberatan dengan hal tersebut, maka Ibnu Abbas berkata:

مَا فَرَقُ هَؤُلاَءِ؟ يَجِدُوْنَ رِقَّةً عِنْدَ مُحْكَمِهِ وَيَهْلِكُوْهُ عِنْدَ مَتَشَابِهٍ ))

“Apa yang dikhawatirkan oleh mereka itu? Mereka mau mendengar dan menerima ketika dibacakan ayat-ayat yang muhkamat (jelas pengertiannya), tapi mereka keberatan untuk menerimanya ketika dibacakan ayat-ayat yang mutasyabihat (sulit difahami) [99].

Orang-orang Quraisy ketika mendengar Rasulullah r menyebut “Ar Rahman”, mereka mengingkarinya, maka terhadap mereka itu, Allah I menurunkan firmanNya:

â öNèdur tbrã?àÿõ3t? Ç`»uH÷q§?9$$Î/ 4 á

“Dan mereka kafir terhadap Ar Rahman”.

Kandungan bab ini:

1. Dinyatakan tidak beriman, karena mengingkari (menolak) sebagian dari Asma’ dan Sifat Allah.

2. Penjelasan tentang ayat yang terdapat dalam surat Ar Ra’d([100]).

3. Tidak dibenarkan menyampaikan kepada manusia hal-hal yang tidak difahami oleh mereka.

4. Hal itu disebabkan karena bisa mengakibatkan Allah dan Rasul-Nya didustakan, meskipun ia tidak bermaksud demikian.

5. Ibnu Abbas t menolak sikap orang yang merasa keberatan ketika dibacakan sebuah hadits yang berkenaan dengan sifat Allah dan menyatakan bahwa sikap tersebut bisa mencelakakan dirinya.

BAB 41

[INGKAR TERHADAP NI’MAT ALLAH]

Firman Allah I :

â tbqèùÍ?÷èt? |MyJ÷èÏR «!$# ¢OèO $pktXrã?Å6Zã? á

“Mereka mengetahui ni’mat Allah (tetapi) kemudian mereka mengingkarinya.” (QS. An Nahl: 83).

Dalam menafsiri ayat di atas Mujahid mengatakan bahwa maksudnya adalah kata-kata seseroang: “Ini adalah harta kekayaan yang aku warisi dari nenek moyangku.”

Aun bin Abdullah mengatakan: “Yakni kata mereka ‘kalau bukan karena fulan, tentu tidak akan menjadi begini’.”

Ibnu Qutaibah berkata, menafsiri ayat di atas: “mereka mengatakan: ini adalah sebab syafa’at sembahan- sembahan kami”.

Abul Abbas ([101]) - setelah mengupas hadits yang diriwayatkan oleh Zaid bin Khalid yang di dalamnya terdapat sabda Nabi: “sesungguhnya Allah berfirman: “pagi ini sebagian hamba-Ku ada yang beriman kepada-Ku dan ada yang kafir …, sebagaimana yang telah disebutkan di atas – ([102]) ia mengatakan:

“Hal ini banyak terdapat dalam Al qur’an maupun As sunnah, Allah I mencela orang yang menyekutukan-Nya dengan menisbatkan ni’mat yang telah diberikan kepada selain-Nya”.

Sebagian ulama salaf mengatakan: “yaitu seperti ucapan mereka: anginnya bagus, nahkodanya cerdik, pandai, dan sebagainya, yang bisa muncul dari ucapan banyak orang.

Kandungan bab ini:

1. Penjelasan tentang firman Allah yang terdapat dalam surat An Nahl, yang menyatakan adanya banyak orang yang mengetahui ni’mat Allah tapi mereka mengingkarinya.

2. Hal itu sering terjadi dalam ucapan banyak orang. [Karena itu harus dihindari].

3. Ucapan seperti ini dianggap sebagai pengingkaran terhadap ni’mat Allah.

4. Adanya dua hal yang kontradiksi (mengetahui ni’mat Allah dan mengingkarinya), bisa terjadi dalam diri manusia.

BAB 42

[LARANGAN MENJADIKAN SEKUTU BAGI ALLAH.]

Firman Allah I :

â ?xsù (#qè=yèøgrB ¬! #Y?#y?Rr& öNçFRr&ur ?cqßJn=÷ès? á

“Maka janganlah kamu membuat sekutu untuk Allah padahal kamu mengetahui (bahwa Allah adalah maha Esa). ” (QS. Al Baqarah: 22).

Ibnu Abbas t dalam menafsirkan ayat tersebut mengatakan: “membuat sekutu untuk Allah adalah perbuatan syirik, suatu perbuatan dosa yang lebih sulit untuk dikenali dari pada semut kecil yang merayap di atas batu hitam, pada malam hari yang gelap gulita. Yaitu seperti ucapan anda: ‘demi Allah dan demi hidupmu wahai fulan, juga demi hidupku’, Atau seperti ucapan: ‘kalau bukan karena anjing ini, tentu kita didatangi pencuri-pencuri itu’, atau seperti ucapan: ‘kalau bukan karena angsa yang dirumah ini, tentu kita didatangi pencuri-pencuri tersebut’, atau seperti ucapan seseorang kepada kawan-kawannya: ‘ini terjadi karena kehendak Allah dan kehendakmu’, atau seperti ucapan seseorang: ‘kalaulah bukan karena Allah dan fulan’.

Oleh karena itu, janganlah anda menyertakan “si fulan” dalam ucapan-ucapan di atas, karena bisa menjatuhkan anda kedalam kemusyrikan.” (HR. Ibnu Abi Hatim).

Diriwayatkan dari Umar bin Khaththab t, bahwa Rasulullah r bersabda:

(( مَنْ حَلَفَ بِغَيْرِ اللهِ فَقَدْ كَفَرَ أَوْ أَشْرَكَ ))

“Barangsiapa yang bersumpah dengan menyebut selain Allah, maka ia telah berbuat kekafiran atau kemusyrikan.” (HR. Turmudzi, dan ia nyatakan sebagai hadits hasan, dan dinyatakan oleh Al Hakim shahih).

Dan Ibnu Mas’ud t berkata:

(( لأَنْ أَحْلِفَ بِاللهِ كَاذِبًا أَحَبُّ إِلَيَّ مِنْ أَنْ أَحْلِفَ بِغَيْرِهِ صَادِقًا ))

“Sungguh bersumpah bohong dengan menyebut nama Allah, lebih Aku sukai daripada bersumpah jujur tetapi dengan menyebut nama selain-Nya.”

Diriwayatkan dari Hudzaifah t bahwa Rasulullah r bersabda:

(( لاَ تَقُوْلُوْا مَا شَاءَ اللهُ وَشَاءَ فُلاَنٌ، وَلَكِنْ قُوْلُوْا مَا شَاءَ اللهُ ثُمَّ شَاءَ فُلاَنٌ ))

“Janganlah kalian mengatakan: ‘atas kehendak Allah dan kehendak si fulan’, tapi katakanlah: ‘atas kehendak Allah kemudian atas kehendak si fulan.” (HR. Abu Daud dengan sanad yang baik).

Diriwayatkan dari Ibrahim An Nakha’i bahwa ia melarang ucapan: “Aku berlindung kepada Allah dan kepadamu”, tetapi ia memperbolehkan ucapan: “Aku berlindung kepada Allah, kemudian kepadamu”, serta ucapan: ‘kalau bukan karena Allah kemudian karena si fulan’, dan ia tidak memperbolehkan ucapan: ‘kalau bukan karena Allah dan karena fulan’.

Kandungan bab ini:

1. Penjelasan tentang maksud “membuat sekutu untuk Allah”.

2. Penjelasan para sahabat bahwa ayat-ayat yang diturunkan oleh Allah yang berkaitan dengan syirik akbar itu mencakup juga tentang syirik ashghar (kecil).

3. Bersumpah dengan menyebut nama selain Allah adalah syirik.

4. Bersumpah menggunakan nama selain Allah walaupun dalam kebenaran, itu lebih besar dosanya daripada sumpah palsu dengan menggunakan nama Allah.

5. Ada perbedaan yang jelas sekali antara ( وَ ) yang berarti “dan” dengan ( ثُمَّ ) yang berarti “kemudian”.

BAB 43

ORANG YANG TIDAK RELA TERHADAP SUMPAH YANG MENGGUNAKAN NAMA ALLAH

Diriwayatkan dari Ibnu Umar t, bahwa Rasulullah r bersabda:

(( لاَ تَحْلِفُوْا بِآبَائِكُمْ، مَنْ حَلَفَ بِاللهِ فَلْيَصْدُقْ, وَمَنْ حُلِفَ لَهُ بِاللهِ فَلْيَرْضَ، وَمَنْ لَمْ يَرْضَ فَلَيْسَ مِنَ اللهِ ))

“Janganlah kalian bersumpah dengan nama nenek moyang kalian! Barangsiapa yang bersumpah dengan nama Allah, maka hendaknya ia jujur, dan barangsiapa yang diberi sumpah dengan nama Allah maka hendaklah ia rela (menerimanya), barangsiapa yang tidak rela menerima sumpah tersebut maka lepaslah ia dari Allah I” (HR. Ibnu Majah dengan sanad yang hasan).

Kandungan bab ini:

1. Larangan bersumpah dengan menyebut nama nenek moyang.

2. Diperintahkan kepada orang yang diberi sumpah dengan menyebut nama Allah untuk rela menerimanya.

3. Ancaman bagi orang-orang yang tidak rela menerimanya.

BAB 44

UCAPAN SESEORANG: “ATAS KEHENDAK ALLAH DAN KEHENDAKMU”

Qutaibah t berkata:

(( أَنَّ يَهُوْدِيًّا أَتَى النَّبِيَّ r، فَقَالَ: إِنَّكُمْ تُشْرِكُوْنَ تَقُوْلُوْنَ: مَا شَاءَ اللهُ وَشِئْتَ، وَتَقُوْلُوْنَ: وَالْكَعْبَةِ، فَأَمَرَهُمُ النَّبِيُّ r إِذَا أَرَادُوْا أَنْ يَحْلِفُوْا أَوْ يَقُوْلُوْا: (( وَرَبِّ الْكَعْبَةِ )) وَأَنْ يَقُوْلُوْا: ((مَا شَاءَ اللهُ ثُمَّ شِئْتَ ))

“Bahwa ada seorang Yahudi datang kepada Rasulullah r, lalu berkata: “Sesungguhnya kamu sekalian telah melakukan perbuatan syirik, kalian mengucapkan: ‘atas kehendak Allah dan kehendakmu’ dan mengucapkan: ‘demi Ka’bah’, maka Rasulullah memerintahkan para sahabat apabila hendak bersumpah supaya mengucapkan: ‘demi Rabb Pemilik ka’bah’, dan mengucapkan: ‘atas kehendak Allah kemudian atas kehendakmu’. (HR. An Nasa'i dan ia nyatakan sebagai hadits shahih).

Ibnu Abbas t menuturkan:

(( أَنَّ رَجُلاً قَالَ لَلنَّبِيِّ r: مَا شَاءَ اللهُ وَشِئْتَ، فَقَالَ: ((أَجَعَلْتَنِيْ لِلَّهِ نِدًّا؟ مَا شَاءَ اللهُ وَحْدَهُ ))

“Bahwa ada seorang lelaki berkata kepada Nabi r : "atas kehendak Allah dan kehendakmu", maka Nabi bersabda: “apakah kamu telah menjadikan diriku sekutu bagi Allah? Hanya atas kehendak Allah semata”.

Diriwayatkan oleh Ibnu majah, dari At Thufail saudara seibu Aisyah, radhiallahuanha. ia berkata:

“Aku bermimpi seolah-olah aku mendatangi sekelompok orang-orang Yahudi, dan aku berkata kepada mereka: ‘Sungguh kalian adalah sebaik-baik kaum jika kalian tidak mengatakan: Uzair putra Allah’. Mereka menjawab: ‘Sungguh kalian juga sebaik-baik kaum jika kalian tidak mengatakan: "Atas kehendak Allah dan kehendak Muhammad". Kemudian aku melewati sekelompok orang-orang Nasrani, dan aku berkata kepada mereka: "Sungguh kalian adalah sebaik-baik kaum jika kalian tidak mengatakan: "Al Masih putra Allah". Mereka pun balik berkata: "Sungguh kalian juga sebaik-baik kaum jika kalian tidak mengatakan: "Atas kehendak Allah dan Muhammad". Maka pada keesokan harinya aku memberitahukan mimpiku tersebut kepada kawan-kawanku, setelah itu aku mendatangi Nabi Muhammad r, dan aku beritahukan hal itu kepada beliau. Kemudian Rasul bersabda: “Apakah engkau telah memberitahukannya kepada seseorang? aku menjawab: ‘ya’. Lalu Rasulullah r bersabda yang diawalinya dengan memuji nama Allah I :

(( أَمَّا بَعْدُ، فَإِنَّ طُفَيْلاً رَأَى رُؤْيًا أَخْبَرَ بْهَا مَنْ أَخْبَرَ مِنْكُمْ، وَإِنَّكُمْ قُلْتُمْ كَلِمَةً كَانَ يَمْنَعُنِيْ كَذَا وَكَذَا أَنْ أَنْهَاكُمْ عَنْهَا، فَلاَ تَقُوْلُوْا: مَا شَاءَ اللهُ وَشَاءَ مُحَمَّدٌ، وَلَكِنْ قُوْلُوْا: مَا شَاءَ اللهُ وَحْدَهُ ))

“Amma ba’du, sesungguhnya Thufail telah bermimpi tentang sesuatu, dan telah diberitahukan kepada sebagian orang dari kalian. Dan sesunguhnya kalian telah mengucapkan suatu ucapan yang ketika itu saya tidak sempat melarangnya, karena aku disibukkan dengan urusan ini dan itu, oleh karena itu, janganlah kalian mengatakan: "Atas kehendak Allah dan kehendak Muhammad", akan tetapi ucapkanlah: "Atas kehendak Allah semata.”

Kandungan bab ini:

1. Hadits di atas menunjukkan bahwa orang Yahudi pun mengetahui tentang perbuatan yang disebut syirik ashghar.

2. Pemahaman seseorang akan kebenaran tidak menjamin ia untuk menerima dan melaksanakannya, apabila ia dipengaruhi oleh hawa nafsunya. [Sebagaimana orang-orang Yahudi tadi, dia mengerti kebenaran, tetapi dia tidak mau mengikuti kebenaran itu, dan tidak mau beriman kepada Nabi yang membawanya].

3. Sabda Rasulullah r: “Apakah engkau menjadikan diriku sekutu bagi Allah? Sebagai bukti adanya penolakan terhadap orang-orang yang mengatakan kepada beliau: "Atas kehendak Allah dan kehendakmu", jika demikian sikap beliau, lalu bagaimana dengan orang-orang yang mengatakan:

يَا أَكْرَمَ الْخَلْقِ مَا لِيْ أَلُوْذُ بِهِ سِوَاكَ ...

“Wahai makhluk termulia, tak ada seorangpun bagiku sebagai tempatku berlindung kecuali engkau ..” dan dua bait selanjutnya.

4. Ucapan seseorang: “atas kehendak Allah dan kehendakmu” termasuk syirik ashghar, tidak termasuk syirik akbar, karena beliau bersabda: “kalian telah mengucapkan suatu ucapan yang karena kesibukanku dengan ini dan itu aku tidak sempat melarangnya”.

5. Mimpi yang baik termasuk bagian dari wahyu.

6. Mimpi kadang menjadi sebab disyariatkannya suatu hukum.

BAB 45

BARANGSIAPA MENCACI MASA MAKA DIA TELAH MENYAKITI ALLAH

Firman Allah I :

â (#qä9$s%ur $tB }�Ïd ?wÎ) $uZè?$u?xm $u?÷R�?9$# ßNqßJtR $u?øtwUur $tBur !$uZä3Ï=÷kç? ?wÎ) ã?÷d¤$!$# 4 $tBur Mçlm; y7Ï9¨x?Î/ ô`ÏB AOù=Ïæ ( ÷bÎ) öNèd ?wÎ) tbq�ZÝàt? á

“Dan mereka berkata: "Kehidupan ini tak lain hanyalah kehidupan di dunia saja, kita mati dan hidup, dan tidak ada yang membinasakan kita kesuali masa, dan mereka sekali-kali tidak mempunyai pengetahuan tentang itu, mereka tidak lain hanyalah menduga-duga saja.” (QS. Al Jatsiah: 24).

Diriwayatkan dalam shahih Bukhari dan Muslim dari Abu Hurairah t bahwa Rasulullah r bersabda:

(( قَالَ اللهُ تَعَالَى: يُؤْذِيْنِي ابْنُ آدَمَ، يَسُبُّ الدَّهْرَ، وَأَنَا الدَّهْرُ أُقَلِّبُ اللَّيْلَ وَالنَّهَارَ )) وفي رواية: (( لاَ تَسُبُّوْا الدَّهْرَ فَإِنَّ اللهَ هُوَ الدَّهْرُ ))

“Allah I berfirman: “Anak Adam (manusia) menyakiti Aku, mereka mencaci masa, padahal Aku adalah pemilik dan pengatur masa, Akulah yang menjadikan malam dan siang silih berganti”. Dan dalam riwayat yang lain dikatakan: “Janganlah kalian mencaci masa, karena Allah I adalah Pemilik dan Pengatur masa.” ([103]).

Kandungan bab ini:

1. Larangan mencaci masa.

2. Mencaci masa berarti menyakiti Allah I.

3. Perlu renungan akan sabda Nabi r: “Karena Allah sesungguhnya adalah Pemilik dan Pengatur masa” ([104]).

4. Mencaci mungkin saja dilakukan seseorang, meskipun ia tidak bermaksud demikian dalam hatinya.

BAB 46

PENGGUNAAN GELAR “QADHI QUDHAT”(HAKIMNYA PARA HAKIM) DAN SEJENISNYA

Diriwayatkan dalam shahih Bukhari dan Muslim, dari Abu Hurairah t bahwa Rasulullah r bersabda:

(( إِنَّ أَخْنَعَ اسْمٍ عِنْدَ اللهِ رَجُلٌ تَسَمَّى مَلِكَ الأَمْلاَكِ، لاَ مَالِكَ إِلاَّ اللهُ ))- قال سفيان: مثل شَاهَانْ شَاه- وفي رواية: ((أَغْيَظُ رَجُلٍ عَلَى اللهِ يَوْمَ الْقِيَامَةِ وَأَخْبَثُهُ ))

“Sesungguhnya nama (gelar) yang paling hina di sisi Allah I adalah “Rajanya para raja”, tiada raja yang memiliki kekuasaan mutlak kecuali Allah” – Sufyan([105]) mengemukakan contoh dengan berkata: "seperti gelar Syahan Syah" - dan dalam riwayat yang lain dikatakan: “Dia adalah orang yang paling dimurkai dan paling jahat di sisi Allah pada hari kiamat …”

Kandungan bab ini:

1. Larangan menggunakan gelar “Rajanya para raja”.

2. Larangan menggunakan gelar lain yang sejenis dengan gelar di atas, seperti contoh yang dikemukakan oleh Sufyan “Syahan Syah”.

3. Hal itu dilarang, [karena ada penyetaraan antara hamba dengan Khaliqnya] meskipun hatinya tidak bermaksud demikian.

4. Larangan ini tidak lain hanyalah untuk mengagungkan Allah U.

BAB 47

MEMULIAKAN NAMA-NAMA ALLAH DAN MENGGANTI NAMA UNTUK TUJUAN INI

Diriwayatkan dari Abu Syuraih bahwa ia dulu diberi kunyah (sebutan, nama panggilan) “Abul Hakam”, Maka Nabi r bersabda kepadanya:

(( إِنَّ اللهَ هُوَ الْحَكَمُ، وَإِلَيْهِ الْحُكْمُ، فَقَالَ: إِنَّ قَوْمِيْ إِذَا اخْتَلَفُوْا فِيْ شَيْءٍ أَتَوْنِيْ فَحَكَمْتُ بَيْنَهُمْ، فَرَضِيَ كِلاَ الْفَرْيْقَيْنِ، فَقَالَ: مَا أَحْسَنَ هَذَا، فَمَا لَكَ مِنَ الْوَلَدِ؟ قُلْتُ: شُرَيْحٌ، وَمُسْلِمٌ، وَعَبْدُ اللهِ، قَالَ: فَمَنْ أَكْبَرُهُمْ؟ قُلْتُ: شُرَيْحٌ، قَالَ: فَأَنْتَ أَبُوْ شُرَيْحٍ ))

“Allah I adalah Al Hakam, dan hanya kepada-Nya segala permasalahan dimintakan keputusan hukumnya”, kemudian ia berkata kepada Nabi r: “Sesungguhnya kaumku apabila berselisih pendapat dalam suatu masalah mereka mendatangiku, lalu aku memberikan keputusan hukum di antara mereka, dan kedua belah pihak pun sama-sama menerimanya”, maka Nabi bersabda: “Alangkah baiknya hal ini, apakah kamu punya anak?” Aku menjawab: “Syuraih, Muslim dan Abdullah”, Nabi bertanya: “siapa yang tertua di antara mereka? “Syuraih” jawabku, Nabi bersabda: “kalau demikian kamu Abu Syuraih”. (HR. Abu Daud dan ahli hadits lainnya).

Kandungan bab ini:

1. Wajib memuliakan Nama dan Sifat Allah [dan dilarang menggunakan nama atau kunyah yang ma’nanya sejajar dengan nama Allah] walaupun tidak bermaksud demikian.

2. Dianjurkan mengganti nama yang kurang baik untuk memuliakan Nama Allah.

3. Memilih nama anak yang tertua untuk kunyah (nama panggilan).

BAB 48

BERSENDA GURAU DENGAN MENYEBUT NAMA ALLAH, ALQUR’AN ATAU RASULULLAH r

Firman Allah I :

â ûÈõs9ur óOßgtFø9r'y? Æä9qà)u?s9 $yJ¯RÎ) $¨Zà2 ÞÚqè?wU Ü=yèù=tRur 4 ö@è% Ï&©#!$$Î/r& ¾ÏmÏG»t?#uäur ¾Ï&Ï!qß?u�ur óOçFYä. ?crâäÍ�÷kyJó¡n@ ÇÏÎÈ ?w (#râ�É?tG÷ès? ô?s% Länö?xÿx. y?÷èt/ óOä3ÏY»yJ?Î) 4 á

“Dan jika kamu tanyakan kepada orang-orang munafik (tentang apa yang mereka lakukan) tentulah mereka akan menjawab: "sesungguhnya kami hanyalah bersenda gurau dan bermain-main saja", katakanlah: "apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kalian selalu berolok-olok? Tidak usah kamu minta maaf, karena kamu telah kafir sesudah beriman.” (QS. At Taubah: 65 – 66).

Diriwayatkan dari Ibnu Umar t, Muhammad bin Kaab, Zaid bin Aslam, dan Qatadah, suatu hadits dengan rangkuman sebagai berikut: “Bahwasanya ketika dalam peperangan tabuk, ada seseorang yang berkata: “Belum pernah kami melihat seperti para ahli membaca Alqur’an (qurra’) ini, orang yang lebih buncit perutnya, dan lebih dusta mulutnya, dan lebih pengecut dalam peperangan”, maksudnya adalah Rasulullah r dan para sahabat yang ahli membaca Al Qur’an. Maka berkatalah Auf bin Malik kepadanya: “kau pendusta, kau munafik, aku beritahukan hal ini kepada Rasulullah r”, lalu berangkatlah Auf bin Malik kepada Rasulullah untuk memberitahukan hal ini kepada beliau, akan tetapi sebelum ia sampai , telah turun wahyu kepada beliau.

Dan ketika orang itu datang kepada Rasulullah r, beliau sudah beranjak dari tempatnya dan menaiki untanya, maka berkatalah ia kepada Rasulullah: “ya Rasulullah, sebenarnya kami hanya bersenda gurau dan mengobrol sebagaimana obrolan orang yang mengadakan perjalanan untuk menghilangkan penatnya perjalanan”, kata Ibnu Umar: “sepertinya aku melihat orang tadi berpegangan sabuk pelana unta Rasulullah, sedang kedua kakinya tersandung-sandung batu, sambil berkata : “kami hanyalah bersenda gurau dan bermain-main saja”, kemudian Rasulullah bersabda kepadanya:

â Ï&©#!$$Î/r& ¾ÏmÏG»t?#uäur ¾Ï&Ï!qß?u�ur óOçFYä. ?crâäÍ�÷kyJó¡n@ á

“Apakah dengan Allah, ayat-ayat -Nya, dan Rasul-Nya kamu selalu berolok-olok.”

Rasulullah r mengatakan seperti itu tanpa menoleh, dan tidak bersabda kepadanya lebih dari pada itu.

Kandungan bab ini:

1. Masalah yang sangat penting sekali, bahwa orang yang bersenda gurau dengan menyebut nama Allah, ayat ayat -Nya dan Rasul-Nya adalah kafir.

2. Ini adalah penafsiran dari ayat di atas, untuk orang yang melakukan perbuatan itu, siapapun dia.

3. Ada perbedaan yang sangat jelas antara menghasut dan setia Allah dan Rasul-Nya. [Dan melaporkan perbuatan orang-orang fasik kepada waliyul amr untuk mencegah mereka, tidaklah termasuk perbuatan menghasut tetapi termasuk kesetiaan kepada Allah dan kaum muslimin seluruhnya].

4. Ada perbedaan yang cukup jelas antara sikap memaafkan yang dicintai Allah dengan bersikap tegas terhadap musuh-musuh Allah.

5. Tidak setiap permintaan maaf dapat diterima. [Ada juga permintaan maaf yang harus ditolak].

BAB 49

[MENSYUKURI NI’MAT ALLAH]

Firman Allah I :

â ÷ûÈõs9ur çm»sYø%s?r& ZpuH÷qu� $¨YÏiB .`ÏB Ï?÷èt/ uä!#§??Ñ çm÷G¡¡tB £`s9qà)u?s9 #x?»yd �Í< á

“Dan jika kami melimpahkan kepadanya sesuatu rahmat dari kami, sesudah dia ditimpa kesusahan, pastilah dia berkata “ini adalah hakku.” (QS. Fushshilat: 50).

Dalam menafsirkan ayat ini Mujahid mengatakan: “ini adalah karena jerih payahku, dan akulah yang berhak memilikinya.”

Sedangkan Ibnu Abbas mengatakan: “ini adalah dari diriku sendiri”.

Firman Allah I :

â tA$s% !$yJ¯RÎ) ¼çmçF?Ï?ré& 4�n?tã AOù=Ïæ ü�Ï?ZÏã 4 á

“(Qarun) berkata: sesungguhnya aku diberi harta kekayaan ini, tiada lain karena ilmu yang ada padaku.” (QS. Al Qashash: 78).

Qotadah -dalam menafsirkan ayat ini- mengatakan: “Maksudnya: karena ilmu pengetahuanku tentang cara cara berusaha”.

Ahli tafsir lainnya mengatakan: “Karena Allah mengetahui bahwa aku orang yang layak menerima harta kekayaan itu”, dan inilah makna yang dimaksudkan oleh Mujahid: “aku diberi harta kekayaan ini atas kemulianku”.

Diriwayatkan dari Abu Hurairah t bahwa ia mendengar Rasulullah r bersabda:

(( إِنَّ ثَلاَثَةً مِنْ بَنِيْ إِسْرَائِيْلَ: أَبْرَصَ وَأَقْرَعَ وَأَعْمَى، فَأَرَادَ اللهُ أَنْ يَبْتَلِيَهُمْ، فَبَعَثَ إِلَيْهِمْ مَلَكًا، فَأَتَى الأَبْرَصَ، فَقَالَ: أَيُّ شَيْءٍ أَحَبُّ إِلَيْكَ؟ قَالَ: لَوْنٌ حَسَنٌ، وَجِلْدٌ حَسَنٌ، وَيَذْهَبُ عَنِّيْ الَّذِيْ قَذَرَنِي النَّاسُ بِهِ، قَالَ: فَمَسَحَهُ، فَذَهَبَ عَنْهُ قَذَرُهُ، فَأُعْطِيَ لَوْنًا حَسَنًا وَجِلْدًا حَسَنًا، قَالَ: فَأَيُّ الْمَالِ أَحَبُّ إِلَيْكَ؟ قَالَ: الإِبِلُ أَوْ البَقَرُ – شك إسحاق – فَأُعْطِيَ نَاقَةً عَشْرَاءَ، فَقَالَ: بَارَكَ اللهُ لَكَ فِيْهَا، قَالَ: فَأَتَى الأَقْرَعَ، فَقَالَ: أَيُّ شَيْءٍ أَحَبُّ إِلَيْكَ؟ قَالَ: شَعْرٌ حَسَنٌ، وَيَذْهَبُ عَنِّيْ الَّذِيْ قَذَرَنِي النَّاسُ بِهِ، فَمَسَحَهُ فَذَهَبَ عَنْهُ قَذَرُهُ، وَأُعْطِيَ شَعْرًا حَسَنًا، فَقَالَ: أَيُّ المَالِ أَحَبُّ إِلَيْكَ؟ قَالَ: البَقَرُ أَوْ الإِبِلُ، فَأُعْطِيَ بَقَرَةً حَامِلاً، قَالَ: بَارَكَ اللهُ لَكَ فَيْهَا، فَأَتَى الأَعْمَى، فَقَالَ: أَيُّ شَيْءٍ أَحَبُّ إِلَيْكَ؟ قَالَ: أَنْ يَرُدَّ اللهُ إِلَيَّ بَصَرِيْ فَأُبْصِرُ بِهِ النَّاسَ، فَمَسَحَهُ فَرَدَّ اللهُ إِلَيْهِ بَصَرَهُ، قَالَ: فَأَيُّ المَالِ أَحَبُّ إِلَيْكَ؟ قَالَ: الغَنَمُ، فَأُعْطِيَ شَاةً وَالِدًا، فَأَنْتَجَ هَذَانِ وَوَلَدَ هَذَا، فَكَانَ لِهَذَا وَادٍ مِنَ الإِبِلِ، وَلِهَذَا وَادٍ مِنَ البَقَرِ وَلِهَذَا وَادٍ مِنَ الغَنَمِ ))

“Sesungguhnya ada tiga orang dari bani Israil, yaitu: penderita penyakit kusta, orang berkepala botak, dan orang buta. Kemudian Allah I ingin menguji mereka bertiga, maka diutuslah kepada mereka seorang malaikat.

Maka datanglah malaikat itu kepada orang pertama yang menderita penyakit kusta dan bertanya kepadanya: “Apakah sesuatu yang paling kamu inginkan?”, ia menjawab: “Rupa yang bagus, kulit yang indah, dan penyakit yang menjijikkan banyak orang ini hilang dari diriku”. Maka diusaplah orang tersebut, dan hilanglah penyakit itu, serta diberilah ia rupa yang bagus, kulit yang indah, kemudian malaikat itu bertanya lagi kepadanya: “Lalu kekayaan apa yang paling kamu senangi?”, ia menjawab: “onta atau sapi”, maka diberilah ia seekor onta yang sedang bunting, dan iapun didoakan: “Semoga Allah memberikan berkah-Nya kepadamu dengan onta ini.”

Kemudian Malaikat tadi mendatangi orang kepalanya botak, dan bertanya kepadanya: “Apakah sesuatu yang paling kamu inginkan?”, ia menjawab: “Rambut yang indah, dan apa yang menjijikkan di kepalaku ini hilang”, maka diusaplah kepalanya, dan seketika itu hilanglah penyakitnya, serta diberilah ia rambut yang indah, kemudian malaikat tadi bertanya lagi kepadanya: “Harta apakah yang kamu senangi?”. ia menjawab: “sapi atau onta”, maka diberilah ia seekor sapi yang sedang bunting, seraya didoakan: “Semoga Allah memberkahimu dengan sapi ini.”

Kemudian malaikat tadi mendatangi orang yang buta, dan bertanya kepadanya: “Apakah sesuatu yang paling kamu inginkan?”, ia menjawab: "Semoga Allah berkenan mengembalikan penglihatanku sehingga aku dapat melihat orang”, maka diusaplah wajahnya, dan seketika itu dikembalikan oleh Allah penglihatannya, kemudian malaikat itu bertanya lagi kepadanya: “Harta apakah yang paling kamu senangi?”, ia menjawab: “kambing”, maka diberilah ia seekor kambing yang sedang bunting.

Lalu berkembang biaklah onta, sapi dan kambing tersebut, sehingga yang pertama memiliki satu lembah onta, yang kedua memiliki satu lembah sapi, dan yang ketiga memiliki satu lembah kambing.

Sabda nabi r berikutnya:

(( ثُمَّ إِنَّهُ أَتَى الأَبْرَصَ فِيْ صُوْرَتِهِ وَهَيْئَتِهِ، قَالَ: رَجُلٌ مِسْكِيْنٌ قَدِ انْقَطَعَتْ بِيْ الحِبَالُ فِيْ سَفَرِيْ، فَلاَ بَلاَغَ لِيْ اليَوْمَ إِلاَّ بِاللهِ ثُمَّ بِكَ، أَسْأَلُكَ بِالَّذِيْ أَعْطَاكَ اللَّوْنَ الحَسَنَ وَالجِلْدَ الحَسَنَ وَالْمَالَ، بَعِيْرًا أَتَبَلَّغُ بِهِ فِيْ سَفَرِيْ، فَقَالَ: الحُقُوْقُ كَثِيْرَةٌ، فَقَالَ لَهُ: كَأَنِّيْ أَعْرِفُكَ! أَلَمْ تَكُنْ أَبْرَصَ يَقْذِرُكَ النَّاسُ، فَقِيْرًا فَأَعْطَاكَ اللهُ U المَالَ؟ فَقَالَ: إِنَّمَا وَرِثْتُ هَذَا المَالَ كَابِرًا عَنْ كَابِرٍ، فَقَالَ: إِنْ كُنْتَ كَاذِبًا فَصَيَّرَكَ اللهُ إِلَى مَا كُنْتَ. قَالَ: وَأَتَى الأَقْرَعَ فِيْ صُوْرَتِهِ، فَقَالَ لَهُ: مِثْلَ مَا قَالَ لِهَذَا، وَرَدَّ عَلَيْهِ مِثْلَ مَا رَدَّ عَلَيْهِ هَذَا، فَقَالَ: إِنْ كُنْتَ كَاذِبًا فَصَيَّرَكَ اللهُ إِلَى مَا كُنْتَ. قَالَ: وَأَتَى الأَعْمَى فِيْ صُوْرَتِهِ فَقَالَ: رَجُلٌ مِسْكِيْنٌ وَابْنُ سَبِيْلٍ قَدِ انْقَطَعَتْ بِيْ الحِبَالُ فِيْ سَفَرِيْ، فَلاَ بَلاَغَ لِيْ اليَوْمَ إِلاَّ بِاللهِ ثُمَّ بِكَ، أَسْأَلُكَ بِالَّذِيْ رَدَّ عَلَيْكَ بَصَرَكَ شَاةً أَتَبَلَّغُ بِهَا فِيْ سَفَرِيْ، فَقَالَ: قَدْ كُنْتُ أَعْمَى فَرَدَّ اللهُ إِلَيَّ بَصَرِيْ، فَخُذْ مَا شِئْتَ، وَدَعْ مَا شِئْتَ، فَوَاللهِ لاَ أَجْهَدُكَ الْيَوْمَ بِشَيْءٍ أَخَذْتَهُ لِلَّهِ، فَقَالَ: أَمْسِكْ مَالَكَ، فَإِنَّمَا ابْتُلِيْتُمْ، فَقَدْ رَضِيَ اللهُ عَنْكَ وَسَخِطَ عَلَى صَاحِبَيْكَ ))

Kemudian datanglah malaikat itu kepada orang yang sebelumnya menderita penyakit kusta, dengan menyerupai dirinya di saat ia masih dalam keadaan berpenyakit kusta, dan berkata kepadanya: “Aku seorang miskin, telah terputus segala jalan bagiku (untuk mencari rizki) dalam perjalananku ini, sehingga tidak akan dapat meneruskan perjalananku hari ini kecuali dengan pertolongan Allah, kemudian dengan pertolongan anda. Demi Allah yang telah memberi anda rupa yang tampan, kulit yang indah, dan kekayaan yang banyak ini, aku minta kepada anda satu ekor onta saja untuk bekal meneruskan perjalananku”, tetapi permintaan ini ditolak dan dijawab: “Hak hak (tanggunganku) masih banyak”, kemudian malaikat tadi berkata kepadanya: “Sepertinya aku pernah mengenal anda, bukankah anda ini dulu orang yang menderita penyakit lepra, yang mana orangpun sangat jijik melihat anda, lagi pula anda orang yang miskin, kemudian Allah memberikan kepada anda harta kekayaan? Dia malah menjawab: “Harta kekayaan ini warisan dari nenek moyangku yang mulia lagi terhormat”, maka malaikat tadi berkata kepadanya: “jika anda berkata dusta niscaya Allah akan mengembalikan anda kepada keadaan anda semula”.

Kemudian malaikat tadi mendatangi orang yang sebelumnya berkepala botak, dengan menyerupai dirinya di saat masih botak, dan berkata kepadanya sebagaimana ia berkata kepada orang yang pernah menderita penyakit lepra, serta ditolaknya pula permintaannya sebagaimana ia ditolak oleh orang yang pertama. Maka malaikat itu berkata: “jika anda berkata bohong niscaya Allah akan mengembalikan anda seperti keadaan semula”.

Kemudian malaikat tadi mendatangi orang yang sebelumnya buta, dengan menyerupai keadaannya dulu di saat ia masih buta, dan berkata kepadanya: “Aku adalah orang yang miskin, yang kehabisan bekal dalam perjalanan, dan telah terputus segala jalan bagiku (untuk mencari rizki) dalam perjalananku ini, sehingga aku tidak dapat lagi meneruskan perjalananku hari ini, kecuali dengan pertolongan Allah kemudian pertolongan anda. Demi Allah yang telah mengembalikan penglihatan anda, aku minta seekor kambing saja untuk bekal melanjutkan perjalananku”. Maka orang itu menjawab: “Sungguh aku dulunya buta, lalu Allah mengembalikan penglihatanku. Maka ambillah apa yang anda sukai, dan tinggalkan apa yang tidak anda sukai. Demi Allah, saya tidak akan mempersulit anda dengan mengembalikan sesuatu yang telah anda ambil karena Allah”. Maka malaikat tadi berkata: “Tahanlah harta kekayaan anda, karena sesungguhnya engkau ini hanya diuji oleh Allah I, Allah telah ridha kepada anda, dan murka kepada kedua teman anda.” ( HR. Bukhari dan Muslim ).

Kandungan bab ini:

1. Penjelasan tentang ayat di atas ([106]).

2. Pengertian firman Allah: “… Pastilah ia berkata: ini adalah hakku”.

3. Pengertian firman Allah: “sesungguhnya aku diberi kekayaan ini tiada lain karena ilmu yang ada padaku”.

4. Kisah menarik, sebagaimana yang terkandung dalam hadits ini, memuat pelajaran-pelajaran yang berharga dalam kehidupan ini.

BAB 50

[NAMA YANG DIPERHAMBAKAN KEPADA SELAIN ALLAH]

Firman Allah I :

â !$£Jn=sù $yJßg9s?#uä $[sÏ=»|¹ ?xyèy_ ¼çms9 uä!%x.u?à° !$yJ?Ïù $yJßg9s?#uä 4 �n?»yètGsù ª!$# $£Jtã tbqä.Î?ô³ç? á

“Ketika Allah mengaruniakan kepada mereka seorang anak laki-laki yang sempurna (wujudnya), maka keduanya menjadikan sekutu bagi Allah dalam hal (anak) yang dikaruniakan kepada mereka, Maha Suci Allah dari perbuatan syirik mereka.” (QS. Al A’raf: 190).

Ibnu Hazm berkata: “Para ulama telah sepakat mengharamkan setiap nama yang diperhambakan kepada selain Allah, seperti: Abdu Umar (hambanya umar), Abdul Ka’bah (hambanya Ka’bah) dan yang sejenisnya, kecuali Abdul Muthalib. ([107])”

Ibnu Abi Hatim meriwayatkan bahwa Ibnu Abbas t dalam menafsirkan ayat tersebut mengatakan: “Setelah Adam menggauli istrinya Hawwa, ia pun hamil, lalu iblis mendatangi mereka berdua seraya berkata: “Sungguh, aku adalah kawanmu berdua yang telah mengeluarkan kalian dari surga. Demi Allah, hendaknya kalian mentaati aku, jika tidak maka akan aku jadikan anakmu bertanduk dua seperti rusa, sehingga akan keluar dari perut istrimu dengan merobeknya, demi Allah, itu pasti akan ku lakukan ”, itu yang dikatakan iblis dalam rangka menakut-nakuti mereka berdua, selanjutnya iblis berkata: “Namailah anakmu dengan Abdul harits ([108])”. Tapi keduanya menolak untuk mentaatinya, dan ketika bayi itu lahir, ia lahir dalam keadaan mati. Kemudian Hawwa hamil lagi, dan datanglah iblis itu dengan mengingatkan apa yang pernah dikatakan sebelumnya. Karena Adam dan Hawwa cenderung lebih mencintai keselamatan anaknya, maka ia memberi nama anaknya dengan “Abdul Harits”, dan itulah penafsiran firman Allah I :

â ?xyèy_ ¼çms9 uä!%x.u?à° !$yJ?Ïù $yJßg9s?#uä 4 á

Ibnu Abi Hatim meriwayatkan pula, dengan sanad yang shahih, bahwa Qatadah dalam menafsirkan ayat ini mengatakan: “Yaitu, menyekutukan Allah dengan taat kepada Iblis, bukan dalam beribadah kepadanya.” ([109]).

Dan dalam menafsirkan firman Allah:

â ÷ûÈõs9 $sYtGø?s?#uä $[sÏ=»|¹ á

Artinya: “Jika engkau mengaruniakan anak laki-laki yang sempurna (wujudnya)” ([110]), Mujahid berkata: “Adam dan Hawwa khawatir kalau anaknya lahir tidak dalam wujud manusia”, dan penafsiran yang sama diriwayatkannya pula dari Al Hasan (Al Basri), Sai'd (Ibnu Jubair) dan yang lainnya.

Kandungan bab ini:

1. Dilarang memberi nama yang diperhambakan kepada selain Allah.

2. Penjelasan tentang maksud ayat di atas ([111]).

3. Kemusyrikan ini [sebagaimana dinyatakan oleh ayat ini] disebabkan hanya sekedar pemberian nama saja, tanpa bermaksud yang sebenarnya.

4. Pemberian anak perempuan dengan wujud yang sempurna merupakan ni’mat Allah [yang wajib disyukuri].

5. Ulama Salaf menyebutkan perbedaan antara kemusyrikan di dalam taat dan kemusyrikan di dalam beribadah.

BAB 51

[MENETAPKAN AL ASMA’ AL HUSNA HANYA UNTUK ALLAH DAN TIDAK MENYELEWENGKANNYA]

Firman Allah I :

â ¬!ur âä!$oÿô?F{$# 4Óo_ó¡çtù:$# çnqããô?$$sù $pkÍ5 ( (#râ�s?ur tûïÏ%©!$# ?crß?Åsù=ã? þ�Îû ¾ÏmÍ´¯»yJó?r& 4 tb÷ru�ôfã?y? $tB (#qçR%x. tbqè=yJ÷èt? á

“Hanya milik Allah-lah Al Asma’ Al Husna (nama-nama yang baik), maka berdoalah kepada-Nya dengan menyebut Asma-Nya itu, dan tinggalkanlah orang-orang yang menyelewengkan Asma-Nya. Mereka nanti pasti akan mendapat balasan atas apa yang telah mereka kerjakan. ” (QS. Al A’raf: 180).

Ibnu Abi Hatim meriwayatkan dari Ibnu Abbas y tentang maksud firman Allah:

â ?crß?Åsù=ã? þ�Îû ¾ÏmÍ´¯»yJó?r& 4 á

Artinya: “menyelewengkan Asma-Nya.” ia mengatakan, bahwa maksudnya adalah: “berbuat syirik (dalam Asma-Nya), yaitu orang-orang yang menjadikan Asma-asma Allah untuk berhala mereka, seperti nama Al Lata yang berasal dari kata Al Ilah, dan Al Uzza dari kata Al Aziz.”

Dan diriwayatkan dari Al A’masy ([112]) dalam menafsirkan ayat tersebut ia mengatakan: “Mereka memasukkan ke dalam Asma-Nya nama-nama yang bukan dari Asma-Nya.”

Kandungan bab ini:

1. Wajib menetapkan Asma Allah [sesuai dengan keagungan dan kemuliaan-Nya].

2. Semua Asma Allah adalah husna (Maha Indah).

3. Diperintahkan untuk berdoa dengan menyebut Asma husna-Nya.

4. Diperintahkan meninggalkan orang-orang yang menentang Asma-asma-Nya dan menyelewengkannya.

5. Penjelasan tentang bentuk penyelewengan Asma Allah.

6. Ancaman terhadap orang-orang yang menyelewengkan Asma Al Husna Allah dari kebenaran.

BAB 52

LARANGAN MENGUCAPKAN:

“AS SALAMU ‘ALALLAH”

Diriwayatkan dalam shahih Bukhari dan Muslim, dari Ibnu Abbas t ia berkata:

(( كُنَّا إِذَا كُنَّا مَعَ النَّبِيِّ r فِيْ الصَّلاَةِ، قُلْنَا: السَّلاَمُ عَلَى اللهِ مِنْ عِبَادِهِ، السَّلاَمُ عَلَى فُلاَنٍ وَفُلاَنٍ، فَقَالَ النَّبِيُّ r : لاَ تَقُوْلُوْا السَّلاَمُ عَلَى اللهِ، فَإِنَّ اللهَ هُوَ السَّلاَمُ ))

“Ketika kami melakukan shalat bersama Nabi Muhammad r kami pernah mengucapkan:

السَّلاَمُ عَلَى اللهِ مِنْ عِبَادِهِ، السَّلاَمُ عَلَى فُلاَنٍ وَفُلاَنٍ

yang artinya: “semoga keselamatan untuk Allah dari hamba-hambanya”, dan “ semoga keselamatan untuk sifulan dan sifulan”, maka Nabir bersabda: “janganlah kamu mengucapkan:

السَّلاَمُ عَلَى اللهِ

yang artinya “keselamatan semoga untuk Allah”, karena sesungguhnya Allah adalah (Maha pemberi keselamatan).

Kandungan bab ini:

1. Penjelasan tentang makna Assalam ([113]).

2. Assalam merupakan ucapan selamat.

3. Hal ini tidak sesuai untuk Allah.

4. Alasannya, [karena As Salam adalah salah satu dari Asma’ Allah, Dialah yang memberi keselamatan, dan hanya kepada-Nya kita memohon keselamatan.

5. Telah diajarkan kepada para sahabat tentang ucapan penghormatan yang sesuai untuk Allah ([114]).

BAB 53

BERDOA DENGAN UCAPAN: “YA ALLAH AMPUNILAH AKU JIKA ENGKAU MENGHENDAKI”

Diriwayatkan dalam shahih Bukhari dan Muslim, dari Abu Hurairah t, bahwa Rasulullah r bersabda:

(( لاَ يَقُلْ أَحَدُكُمْ: اللَّهُمَّ اغْفِرْ لِيْ إِنْ شِئْتَ، اللَّهُمَّ ارْحَمْنِيْ إِنْ شِئْتَ، لِيَعْزِمْ المَسْأَلَةَ فَإِنَّ اللهَ لاَ مُكْرِهَ لَهُ ))

“Janganlah ada seseorang di antara kalian yang berdo’a dengan ucapan: “Ya Allah, Ampunilah aku jika Engkau menghendaki”, atau berdo’a: “Ya Allah, rahmatilah aku jika Engkau menghendaki”, tetapi hendaklah meminta dengan mantap, karena sesungguhnya Allah I tidak ada sesuatupun yang memaksa-Nya untuk berbuat sesuatu”.

Dan dalam riwayat Muslim, disebutkan:

(( وَلْيُعْظِمْ الرَّغْبَةَ فَإِنَّ اللهَ لاَ يَتَعَاظَمُهُ شَيْءٌ أَعْطَاهُ ))

“Dan hendaklah ia memiliki keinginan yang besar, karena sesungguhnya Allah tidak terasa berat bagi-Nya sesuatu yang Ia berikan”.

Kandungan bab ini:

1. Larangan mengucapkan kata: “jika engkau menghendaki” dalam berdoa.

2. Karena [ucapan ini menunjukkan seakan-akan Allah merasa keberatan dalam mengabulkan permintaan hamba-Nya, atau merasa terpaksa untuk memenuhi permohonan hamba-Nya].

3. Diperintahkan untuk berkeinginan kuat dalam berdoa.

4. Diperintahkan untuk membesarkan harapan dalam berdoa.

5. Karena [Allah Maha Kaya, Maha luas karunia-Nya, dan Maha Kuasa untuk berbuat apa saja yang dikehendaki-Nya].

BAB 54

LARANGAN MENGUCAPKAN: “ABDI ATAU AMATI (HAMBAKU)”

Diriwayatkan dalam shahih Bukhari dan Muslim, dari Abu Hurairah t bahwa Rasulullah r bersabda:

(( لاَ يَقُلْ أَحَدُكُمْ: أَطْعِمْ رَبَّكَ، وَضِّئْ رَبَّكَ، وَلْيَقُلْ: سَيِّدِيْ وَمَوْلاَي، وَلاَ يَقُلْ أَحَدُكُمْ: عَبْدِيْ وَأَمَتِيْ، وَلْيَقُلْ: فَتَاي وَفَتَاتِيْ وَغُلاَمِيْ ))

“Janganlah salah seorang di antara kalian berkata: (kepada hamba sahaya atau pelayannya): “Hidangkan makanan untuk gustimu, dan ambilkan air wudhu untuk gustimu”, dan hendaknya pelayan itu mengatakan: “tuanku, majikanku”; dan janganlah salah seorang di antara kalian berkata: (kepada budaknya): “hamba laki-lakiku, dan hamba perempuanku”, dan hendaknya ia berkata: “bujangku, gadisku, dan anakku”.

Kandungan bab ini:

1. Larangan mengatakan “Abdi atau Amati”, yang berarti hambaku.

2. Larangan bagi seorang hamba sahaya untuk memanggil majikannya dengan ucapan: “Rabbi” yang berarti: “gusti pangeranku”, dan larangan bagi seorang majikan mengatakan kepada hamba sahayanya atau pelayannya “أَطْعِمْ رَبَّكَ” yang artinya: “hidangkan makanan untuk gusti pangeranmu”.

3. Dianjurkan kepada majikan atau tuan untuk memanggil pelayan atau hamba sahayanya dengan ucapan “fataya” (bujangku), fatati (gadisku), dan ghulami (anakku).

4. Dan dianjurkan kepada pelayan atau hamba sahaya untuk memanggil tuan atau majikannya dengan panggilan “sayyidi” (tuanku) atau “maulaya" (majikanku).

5. Tujuan dari anjuran di atas untuk mengamalkan tauhid dengan semurni-murninya, sampai dalam hal ucapan.

BAB 55

LARANGAN MENOLAK PERMINTAAN ORANG YANG MENYEBUT NAMA ALLAH

Ibnu Umar t menuturkan bahwa Rasulullah r bersabda:

(( مَنْ سَأَلَ بِاللهِ فَأَعْطُوْهُ، وَمَنِ اسْتَعَاذَ بِاللهِ فَأَعِيْذُوْهُ، وَمَنْ دَعَاكُمْ فَأَجِيْبُوْهُ، وَمَنْ صَنَعَ إَلَيْكُمْ مَعْرُوْفًا فَكَافِئُوْهُ، فَإِنْ لَمْ تَجِدُوْا مَا تُكَافِئُوْنَهُ فَادْعُوْا لَهُ حَتَّى تَرَوْا أَنَّكُمْ قَدْ كَافَأْتُمُوْهُ ))

“Barangsiapa yang meminta dengan menyebut nama Allah, maka berilah; barangsiapa yang meminta perlindungan dengan menyebut nama Allah maka lindungilah; barangsiapa yang mengundangmu maka penuhilah undangannya; dan barangsiapa yang berbuat kebaikan kepadamu, maka balaslah kebaikan itu (dengan sebanding atau lebih baik), dan jika engkau tidak mendapatkan sesuatu untuk membalas kebaikannya, maka doakan ia, sampai engkau merasa yakin bahwa engkau telah membalas kebaikannya.” (HR. Abu Daud, dan Nasai dengan sanad yang shahih).

Kandungan bab ini:

1. Perintah untuk mengabulkan permintaan orang yang memintanya dengan menyebut nama Allah [demi memuliakan dan mengagungkan Allah].

2. Perintah untuk melindungi orang yang meminta perlindungan dengan menyebut nama Allah.

3. Anjuran untuk memenuhi undangan [saudara seiman].

4. Perintah untuk membalas kebaikan [dengan balasan sebanding atau lebih baik darinya].

5. Dalam keadaan tidak mampu untuk membalas kebaikan seseorang, dianjurkan untuk mendoakannya.

6. Rasulullah r menganjurkan untuk mendoakannya dengan sungguh-sungguh, sampai ia merasa yakin bahwa anda telah membalas kebaikannya.

BAB 56

MEMOHON SESUATU DENGAN MENYEBUT NAMA ALLAH

Jabir t menuturkan bahwa Rasulullah r bersabda:

(( لاَ يُسْأَلُ بِوَجْهِ اللهِ إِلاَّ الجَنَّةُ ))

“Tidak boleh dimohon dengan menyebut nama Allah kecuali surga.” (HR. Abu Daud).

Kandungan bab ini:

1. Larangan memohon sesuatu dengan menyebut nama Allah kecuali apabila yang dimohon itu adalah surga. [Hal ini, demi mengagungkan Allah serta memuliakan Asma dan Sifat-Nya.

2. Menetapkan kebenaran adanya Wajah bagi Allah I (sesuai dengan keagungan dan kemuliaan-Nya).

BAB 57

UCAPAN “SEANDAINYA”

Firman Allah I :

â tbqä9qà)t? öqs9 tb%x. $sYs9 z`ÏB Í?øBF{$# ÖäóÓx« $¨B $uZù=ÏGè% $sYßg»yd 3 @è% öq©9 ÷LäêYä. �Îû öNä3Ï?qã?ç/ y�u?y9s9 tûïÏ%©!$# |=ÏGä. ãNÎgø?n=tæ ã@÷Fs)ø9$# 4�n<Î) öNÎgÏèÅ_$?ÒtB ( z�Ì?tFö;u?Ï9ur ª!$# $tB �Îû öNà2Í�rß?ß¹ }ÈÅcsyJã?Ï9ur $tB �Îû öNä3Î/qè=è% 3 ª!$#ur 7O?Ï=tæ ÏN#x?Î/ Í�rß??Á9$# á

“Mereka (orang-orang munafik) mengatakan: "seandainya kita memiliki sesuatu (hak campur tangan) dalam urusan ini, niscaya (kita tak akan terkalahkan) dan tidak ada yang terbunuh di antara kita di sini (perang Uhud). Katakanlah: "Kalaupun kamu berada di rumahmu, niscaya orang-orang yang telah ditakdirkan akan mati terbunuh itu keluar (juga) ke tempat mereka terbunuh. Dan Allah (berbuat demikian) untuk menguji (keimanan) yang ada dalam dadamu, dan membuktikan (niat) yang ada dalam hatimu. Dan Allah Maha Mengetahui isi segala hati.” (QS. Ali Imran: 154).

â tûïÏ%©!$# (#qä9$s% öNÎkÏX¨uq÷z\} (#rß?yès%ur öqs9 $tRqãã$sÛr& $tB (#qè=ÏFè% 3 ö@è% (#râäu�ô?$$sù ô`tã ãNà6Å¡àÿRr& |NöqyJø9$# bÎ) ÷LäêZä. tûüÏ%Ï?»|¹ á

“Orang-orang yang mengatakan kepada saudara-saudaranya dan mereka takut pergi berperang: "seandainya mereka mengikuti kita tentulah mereka sudah terbunuh. Katakanlah: "Tolaklah kematian itu dari dirimu, jika kamu orang-orang yang benar.” (QS. Ali Imran: 168).

Diriwayatkan dalam shahih Muslim dari Abu Hurairah t bahwa Rasulullah r bersabda:

(( احْرِصْ عَلَى مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللهِ وَلاَ تَعْجَزْ، وَإِنْ أَصَابَكَ شَيْءٌ فَلاَ تَقُلْ: لَوْ أَنِّيْ فَعَلْتُ لَكَانَ كَذَا وَكَذَا، وَلَكِنْ قُلْ: قَدَّرَ اللهُ وَمَا شَاءَ فَعَلَ، فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَانِ ))

“Bersungguh-sungguhlah dalam mencari apa yang bermanfaat bagimu, dan mohonlah pertolongan kepada Allah (dalam segala urusanmu), dan janganlah sekali-kali kamu bersikap lemah, dan jika kamu tertimpa suatu kegagalan, maka janganlah kamu mengatakan: "seandainya aku berbuat demikian, tentu tidak akan begini atau begitu'', tetapi katakanlah: "ini telah ditentukan oleh Allah, dan Allah akan melakukan apa yang Ia kehendaki", karena kata “seandainya” itu akan membuka pintu perbuatan syetan.”

Kandungan bab ini:

1. Penjelasan tentang ayat dalam surat Ali Imran ([115]).

2. Larangan mengucapkan kata “andaikata” atau “seandainya” apabila mendapat suatu musibah atau kegagalan.

3. Alasannya, karena kata tersebut (seandainya /andaikata) akan membuka pintu perbuatan syetan.

4. Petunjuk Rasulullah r [ketika menjumpai suatu kegagalan atau mendapat suatu musibah] supaya mengucapkan ucapan yang baik [dan bersabar serta mengimani bahwa apa yang terjadi adalah takdir Allah].

5. Perintah untuk bersungguh-sungguh dalam mencari segala yang bermanfaat [untuk di dunia dan di akhirat] dengan senantiasa memohon pertolongan Allah.

6. Larangan bersikap sebaliknya, yaitu bersikap lemah.

BAB 58

LARANGAN MENCACI MAKI ANGIN

Diriwayatkan dari Ubay bin Ka’ab t, bahwa Rasulullah r bersabda:

(( لاَ تَسُبُّوْا الرِّيْحَ، وَإِذَا رَأَيْتُمْ مَا تَكْرَهُوْنَ فَقُوْلُوْا ))

“Janganlah kamu mencaci maki angin. Apabila kamu melihat suatu hal yang tidak menyenangkan, maka berdoalah:

(( اللَّهُمَّ إِنَّا نَسْأَلُكَ مِنْ خَيْرِ هَذِهِ الرِّيْحِ، وَخَيْرِ مَا فِيْهَا، وَخَيْرِ مَا أُمِرَتْ، وَنَعُوْذُ بِكَ مِنْ شَرِّ هَذِهِ الرِّيْحِ، وَشَرِّ مَا فِيْهَا، وَشَرِّ مَا أُمِرَتْ بِهِ ))

“Ya Allah, sesungguhnya kami memohon kepada-Mu kebaikan angin ini, dan kebaikan apa yang ada di dalamnya, dan kebaikan yang untuknya Kau perintahkan ia, dan kami berlindung kepada-Mu dari keburukan angin ini, dan keburukan yang ada di dalamnya, dan keburukan yang untuknya Kau perintahkan ia. ” (HR. Turmudzi, dan hadits ini ia nyatakan shahih).

Kandungan bab ini:

1. Larangan mencaci maki angin.

2. Petunjuk Rasulullah r untuk mengucapkan doa, apabila manusia melihat sesuatu yang tidak menyenangkan [ketika angin sedang bertiup kencang].

3. Pemberitahuan Rasulullah r bahwa angin mendapat perintah dari Allah. [Oleh karena itu, mencaci maki angin berarti mencaci maki Allah, Tuhan Yang menciptakan dan memerintahkan-nya].

4. Angin yang bertiup itu kadang diperintah untuk suatu kebaikan, dan kadang diperintah untuk suatu keburukan.

BAB 59

[LARANGAN BERPRASANGKA BURUK TERHADAP ALLAH]

Firman Allah I :

â ?cq�ZÝàt? «!$$Î/ u?ö?xî Èd,ysø9$# £`sß Ïp§?Ï=Îg»yfø9$# ( ?cqä9qà)t? @yd $sY©9 z`ÏB Í?øBF{$# `ÏB &äóÓx« 3 ö@è% ¨bÎ) u?øBF{$# ¼ã&©#ä. ¬! 3 á

“Mereka berprasangka yang tidak benar terhadap Allah I, seperti sangkaan jahiliyah, mereka berkata: "apakah ada bagi kita sesuatu (hak campur tangan) dalam urusan ini, katakanlah: "sungguh urusan itu seluruhnya di Tangan Allah. ” (QS. Ali Imran: 154).

â ?UÉj?yèã?ur tûüÉ)Ïÿ»uZãKø9$# ÏM»s)Ïÿ»sYßJø9$#ur tûüÏ.Î?ô³ßJø9$#ur ÏM»x.Î?ô³ßJø9$#ur ?úüÏoR!$©à9$# «!$$Î/ Æsß Ïäöq¡¡9$# 4 öNÎkö?n=tã äou?Í¬!#y? Ïäöq¡¡9$# ( |=ÅÒxîur ª!$# öNÎkö?n=tã óOßgsYyès9ur £?tãr&ur óOßgs9 zO¨Yygy_ ( ôNuä!$y?ur #[??ÅÁtB á

“Dan supaya dia mengadzab orang-orang munafik laki-laki dan orang-orang munafik perempuan, dan orang-orang Musyrik laki laki dan orang-orang musyrik perempuan yang mereka itu berprasangka buruk terhadap Allah, mereka akan mendapat giliran (keburukan) yang amat buruk, dan Allah memurkai dan mengutuk mereka serta menyediakan bagi mereka neraka Jahannam. Dan (neraka Jahannam) itulah seburuk-buruk tempat kembali.” (QS. Al Fath: 6).

Ibnu Qayyim dalam menafsirkan ayat yang pertama mengatakan: “Prasangka di sini maksudnya adalah bahwa Allah I tidak akan memberikan pertolongan-Nya (kemenangan) kepada Rasul-Nya, dan bahwa agama yang beliau bawa akan lenyap.”

Dan ditafsirkan pula: “bahwa apa yang menimpa beliau bukanlah dengan takdir (ketentuan) dan hikmah (kebijaksanaan) Allah.”

Jadi prasangka di sini ditafsirkan dengan tiga penafsiran:

Pertama : mengingkari adanya hikmah Allah.

Kedua : mengingkari takdir-Nya.

Ketiga : mengingkari bahwa agama yang dibawa Rasulullah r akan disempurnakan dan dimenangkan Allah atas semua agama.

Inilah prasangka buruk yang dilakukan oleh orang-orang munafik dan orang-orang musyrik yang terdapat dalam surat Al Fath.

Perbuatan ini disebut dengan prasangka buruk, karena prasangka yang demikian tidak layak untuk Allah I, tidak patut terhadap keagungan dan kebesaran Allah, tidak sesuai dengan kebijaksanaan-Nya, Puji-Nya, dan janji-Nya yang pasti benar.

Oleh karena itu, barangsiapa yang berprasangka bahwa Allah I akan memenangkan kebatilan atas kebenaran, disertai dengan lenyapnya kebenaran; atau berprasangka bahwa apa yang terjadi ini bukan karena Qadha dan takdir Allah; atau mengingkari adanya suatu hikmah yang besar sekali dalam takdir-Nya, yang dengan hikmah-Nya Allah berhak untuk dipuji; bahkan mengira bahwa yang terjadi hanya sekedar kehendak-Nya saja tanpa ada hikmah-Nya, maka inilah prasangka orang orang kafir, yang mana bagi mereka inilah Neraka “Wail”.

Dan kebanyakan manusia melakukan prasangka buruk kepada Allah I, baik dalam hal yang berkenaan dengan diri mereka sendiri, ataupun dalam hal yang berkenaan dengan orang lain, bahkan tidak ada orang yang selamat dari prasangka buruk ini, kecuali orang yang benar-benar mengenal Allah, Asma dan sifat-Nya, dan mengenal kepastian adanya hikmah dan keharusan adanya puji bagi-Nya sebagai konsekwensinya.

Maka orang yang berakal dan yang cinta kepada dirinya sendiri, hendaklah memperhatikan masalah ini, dan bertaubatlah kepada Allah, serta memohon maghfirah-Nya atas prasangka buruk yang dilakukannya terhadap Allah I.

Apabila anda selidiki, siapapun orangnya pasti akan anda dapati pada dirinya sikap menyangkal dan mencemoohkan takdir Allah, dengan mengatakan hal tersebut semestinya begini dan begitu, ada yang sedikit sangkalannya dan ada juga yang banyak. Dan silahkan periksalah diri anda sendiri, apakah anda bebas dari sikap tersebut?

فَإَنْ تَنْجُ مِنْهَا تَنْجُ مِنْ ذِيْ عَظِيْمَةٍ وَإْلاَّ فَإِنِّيْ لاَ إِخَالَكَ نَاجِيًا

“Jika anda selamat (selamat) dari sikap tersebut, maka anda selamat dari malapetaka yang besar, jika tidak, sungguh aku kira anda tidak akan selamat.”

Kandungan bab ini:

1. Penjelasan tentang ayat dalam surat Ali Imran ([116]).

2. Penjelasan tentang ayat dalam surat Al Fath ([117]) .

3. Disebutkan bahwa prasangka buruk itu banyak sekali macamnya.

4. Penjelasan bahwa tidak ada yang bisa selamat dari prasangka buruk ini kecuali orang yang mengenal Asma’ dan sifat Allah, serta mengenal dirinya sendiri.

BAB 60

MENGINGKARI QADAR (KETENTUAN ALLAH TA’ALA)

Ibnu Umar t berkata: “Demi Allah yang jiwa Ibnu Umar berada di tangan-Nya, seandainya salah seorang memiliki emas sebesar gunung Uhud, lalu dia infakkan di jalan Allah, niscaya Allah tidak akan menerimanya, sebelum ia beriman kepada qadar (ketentuan Allah)”, dan Ibnu Umar membaca sabda Rasulullah r :

(( الإِيْمَانُ أَنْ تُؤْمِنَ بِاللهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَاليَوْمِ الآخِرِ وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ ))

“Iman yaitu hendaklah engkau beriman kepada Allah, Malaikat-Malaikat-Nya, kitab-kitab-Nya, Rasul-rasul-Nya, hari akhir, dan beriman kepada Qadar baik dan buruknya.” (HR. Muslim).

Diriwayatkan bahwa Ubadah Ibnu Shamit t berkata kepada anaknya: “Hai anakku, sungguh kamu tidak akan bisa merasakan lezatnya iman sebelum kamu meyakini bahwa apa yang telah ditakdirkan menimpa dirimu pasti tidak akan meleset, dan apa yang telah ditakdirkan tidak menimpa dirimu pasti tidak akan menimpamu, aku telah mendengar Rasulullah r bersabda:

(( إِنَّ أَوَّلَ مَا خَلَقَ اللهُ الْقَلَمَ, فَقَالَ لَهُ: اكْتُبْ، فَقَالَ: رَبِّ وَمَاذَا أَكْتُبُ؟ قَالَ: اكْتُبْ مَقَادِيْرَ كُلِّ شَيْءٍ حَتَّى تَقُوْمَ السَّاعَةُ ))

“Sesungguhnya pertama kali yang diciptakan Allah adalah Qalam, kemudian Allah berfirman kepadanya: “tulislah”, maka Qalam itu menjawab: "Ya Tuhanku, apa yang mesti aku tulis? Allah berfirman: “Tulislah ketentuan segala sesuatu sampai datang hari kiamat.”

Hai anakku, aku juga telah mendengar Rasulullah r bersabda:

(( مَنْ مَاتَ عَلَى غَيْرِ هَذَا فَلَيْسَ مِنِّيْ ))

“Barangsiapa yang meninggal dunia tidak dalam keyakinan seperti ini, maka ia tidak tergolong ummatku”.

Dan dalam riwayat Imam Ahmad disebutkan:

(( إِنَّ أَوَّلَ مَا خَلَقَ اللهُ الْقَلَمَ, فَقَالَ لَهُ: اكْتُبْ، فَجَرَى فِيْ تِلْكَ السَّاعَةِ بِمَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ ))

“Sesungguhnya pertama kali yang diciptakan Allah I adalah Qalam, kemudian Allah berfirman kepadanya: “tulislah! Maka ditulislah apa yang terjadi sampai hari kiamat”.

Diriwayatkan oleh Ibnu Wahb bahwa Rasulullah r bersabda:

(( فَمَنْ لَمْ يُؤْمِنْ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ أَحْرَقَهُ اللهُ بِالنَّارِ ))

“Maka barangsiapa yang tidak beriman kepada qadar (ketentuan Allah) baik dan buruknya, maka Allah pasti akan membakarnya dengan api neraka”.

Diriwayatkan dalam Musnad dan Sunan([118]), dari Ibnu Dailami ia berkata: “Aku datang kepada Ubay bin Kaab, kemudian aku katakan kepadanya: "Ada sesuatu keraguan dalam hatiku tentang masalah qadar, maka ceritakanlah kepadaku tentang suatu hadits, dengan harapan semoga Allah I menghilangkan keraguan itu dari hatiku”, maka ia berkata:

(( لَوْ أَنْفَقْتَ مِثْلَ جَبَلِ أُحُدٍ ذَهَبًا مَا قَبِلَهُ اللهُ مِنْكَ حَتَّى تُؤْمِنَ بِالْقَدَرِ وَتَعْلَمَ أَنَّ مَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِـئَكَ، وَمَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيْبَكَ، وَلَوْ مِتَّ عَلَى غَيْرِ هَذَا لَكُنْتَ مِنْ أَهْلِ النَّارِ ))

“Seandainya kamu menginfakkan emas sebesar gunung Uhud, Allah tidak akan menerimanya darimu, sebelum kamu beriman kepada qadar, dan kamu meyakini bahwa apa yang telah ditakdirkan mengenai dirimu pasti tidak akan meleset, dan apa yang telah ditakdirkan tidak mengenai dirimu pasti tidak akan menimpamu, dan jika kamu mati tidak dalam keyakinan seperti ini, pasti kamu menjadi penghuni neraka".

Kata Ibnu Dailami selanjutnya: “Lalu aku mendatangi Abdullah bin Mas’ud, Hudzaifah bin Yaman dan Zaid bin Tsabit, semuanya mengucapkan kepadaku hadits yang sama dengan sabda Nabi Muhammad r di atas.” (HR. Al Hakim dan dinyatakan shahih).

Kandungan bab ini:

1. Keterangan tentang kewajiban beriman kepada qadar.

2. Keterangan tentang cara beriman kepada qadar.

3. Amal Ibadah seseorang sia-sia, jika tidak beriman kepada qadar.

4. Disebutkan bahwa seseorang tidak akan merasakan iman sebelum ia beriman kepada qadar.

5. Penjelasan bahwa makhluk pertama yang diciptakan Allah yaitu Qalam.

6. Diberitahukan dalam hadits bahwa –dengan perintah dari Allah- menulis ketentuan-ketentuan sampai hari kiamat.

7. Rasulullah r menyatakan bahwa dirinya lepas dari orang yang tidak beriman kepada qadar.

8. Tradisi para ulama salaf dalam menghilangkan keraguan, yaitu dengan bertanya kepada ulama.

9. Dan para ulama salaf memberikan jawaban yang dapat menghilangkan keraguannya tersebut, dengan hanya menuturkan hadits dari Rasulullahr.

BAB 61

“MUSHAWWIR” [PARA PENGGAMBAR MAKHLUK YANG BERNYAWA]

Diriwayatkan oleh Imam Bukhari dan Muslim dari Abu Hurairah t bahwa Rasulullah r bersabda:

(( قَالَ اللهُ I: وَمَنْ أَظْلَمُ مِمَّنْ ذَهَبَ يَخْلُقُ كَخَلْقِيْ فَلْيَخْلُقُوْا ذَرَّةً، أَوْ لِيْخْلُقُوْا حَبَّةً، أَوْ لِيَخْلُقُوْا شَعِيْرَةً ))

“Allah I berfirman: “Dan tiada seseorang yang lebih dzalim dari pada orang yang bermaksud menciptakan ciptaan seperti ciptaan-Ku, oleh karena itu. Maka cobalah mereka menciptakan seekor semut kecil, atau sebutir biji-bijian, atau sebutir biji gandum.”

Diriwayatkan oleh Imam Bukhari dan Muslim dari Aisyah, radhiallahuanha bahwa Rasulullah r bersabda:

(( أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الَّذِيْنَ يُضَاهِئُوْنَ بِخَلْقِ اللهِ ))

“Manusia yang paling pedih siksanya pada hari kiamat adalah orang-orang yang membuat penyerupaan dengan makhluk Allah I”.

Sebagaimana riwayat Bukhari dan Muslim dari Ibnu Abbas y bahwa ia berkata: Aku mendengar Rasulullah r bersabda:

(( كُلُّ مُصَوِّرٍ فِي النَّارِ، يُجْعَلُ لَهُ بِكُلِّ صُوْرَةٍ صَوَّرَهَا نَفْس يُعَذَّبُ بِهَا فِيْ جَهَنَّمَ ))

“Setiap mushawwir (perupa) berada di dalam neraka, dan setiap rupaka yang dibuatnya diberi nafas untuk menyiksa dirinya dalam neraka Jahannam”.

Imam Bukhari dan Muslim meriwayatkan dari Ibnu Abbas t dalam hadits yang marfu’, Rasulullah r bersabda:

(( مَنْ صَوَّرَ صُوْرَةً فيِ الدُّنْيَا كُلِّفَ أَنْ يَنْفُخَ فِيْهَا الرُّوْحَ، وَلَيْسَ بِنَافِخٍ ))

“Barangsiapa yang membuat rupaka di dunia, maka kelak (pada hari kiamat) ia akan dibebani untuk meniupkan ruh ke dalam rupaka yang dibuatnya, namun ia tidak bisa meniupkannya”.

Imam Muslim meriwayatkan dari Abu Al Hayyaj, ia berkata: sesungguhnya Ali bin Abi Thalib t berkata kepadaku:

(( أَلاَ أَبْعَثُكَ عَلَى مَا بَعَثَنِيْ عَلَيْهِ رَسُوْلُ اللهِ r أَنْ لاَ تَدَعَ صُوْرَةً إِلاَّ طَمَسْتَهَا وَلاَ قَبْرًا مُشْرِفًا إِلاَّ سَوَّيْتَهُ ))

“Maukah kamu aku utus untuk suatu tugas sebagaimana Rasulullah r mengutusku untuk tugas tersebut? Yaitu: janganlah kamu biarkan ada sebuah rupaka tanpa kamu musnahkan, dan janganlah kamu biarkan ada sebuah kuburan yang menonjol kecuali kamu ratakan.”

Kandungan bab ini:

1. Ancaman berat bagi para perupa makhluk yang bernyawa.

2. Hal itu disebabkan karena tidak berlaku sopan santun kepada Allah I, sebagaimana firman Allah I: “Dan Tiada seseorang yang lebih dzalim dari pada orang yang menciptakan ciptaan seperti ciptaan-Ku”.

3. Firman Allah: “Maka cobalah mereka ciptakan seekor semut kecil, atau sebutir biji-bijian, atau sebutir biji gandum.” Menunjukkan kekuasaan Allah, dan kelemahan manusia.

4. Ditegaskan dalam hadits bahwa para perupa adalah manusia yang paling pedih siksanya.

5. Allah akan membuat ruh untuk setiap rupaka yang dibuat guna menyiksa perupa tersebut dalam neraka Jahannam.

6. Perupa akan dibebani untuk meniupkan ruh ke dalam rupaka yang dibuatnya.

7. Perintah untuk memusnahkan rupaka apabila menjumpainya.

BAB 62

LARANGAN BANYAK BERSUMPAH

Firman Allah I :

â (#ûqÝàxÿôm$#ur öNä3sY»yJ÷?r& 4 á

“Dan jagalah sumpahmu.” (QS. Al Maidah: 89).

Abu Hurairah t berkata: “Aku mendengar Rasulullah r bersabda:

(( الحِلْفُ مَنْفَقَةٌ لِلسَّلْعَةِ مَمْحَقَةٌ لِلْكَسْبِ ))

“Sumpah itu dapat melariskan barang dagangan namun dapat menghapus keberkahan usaha.” (HR. Bukhari dan Muslim).

Diriwayatkan dari Salman t bahwa Rasulullah r bersabda:

(( ثَلاَثَةٌ لاَ يُكَلِّمُهُمُ اللهُ وَلاَ يُزَكِّيْهِمْ وَلَهُمْ عَذَابٌ أَلِيْمٌ؛ أشيمط زَانٍ، وَعَائِلٌ مُسْتَكْبِرٌ، وَرَجُلٌ جَعَلَ اللهَ بِضَاعَتَهُ لاَ يَشْتَرِيْ إِلاَّ بِيَمِيْنِهِ وَلاَ يَبِيْعُ إِلاَّ بِيَمِيْنِهِ ))

“Tiga orang yang mereka itu tidak diajak bicara dan tidak disucikan oleh Allah (pada hari kiamat), dan mereka menerima adzab yang pedih, yaitu: orang yang sudah beruban (tua) yang berzina, orang miskin yang sombong, dan orang yang menjadikan Allah sebagai barang dagangannya, ia tidak membeli atau menjual kecuali dengan bersumpah.” (HR. Thabrani dengan sanad yang shahih).

Diriwayatkan dalam shahih Bukhari dan Muslim dari Imran bin Husain t ia berkata: Rasulullah r bersabda:

(( خَيْرُ أُمَّتِيْ قَرْنِيْ، ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ )) قال عمران: فَلاَ أَدْرِيْ أَذَكَرَ بَعْدَ قَرْنَهُ مَرَّتَيْنِ أَوْ ثَلاَثاً؟ (( ثُمَّ إِنَّ بَعْدَكُمْ قَوْمٌ يَشْهَدُوْنَ وَلاَ يُسْتَشْهَدُوْنَ، وَيَخُوْنُوْنَ وَلاَ يُؤْتَمَنُوْنَ، وَيَنْذُرُوْنَ وَلاَ يُوْفُوْنَ وَيَظْهَرُ فِيْهِم السَّمِنُ ))

“Sebaik-baik umatku adalah mereka yang hidup pada masaku, kemudian generasi berikutnya, kemudian generasi berikutnya lagi” – Imran berkata: “Aku tidak ingat lagi apakah Rasulullah r menyebutkan generasi setelah masa beliau dua kali atau tiga?” – “Kemudian akan ada setelah masa kalian orang-orang yang memberikan kesaksian sebelum ia diminta, mereka berkhianat dan tidak dapat dipercaya, mereka bernadzar tapi tidak memenuhi nadzarnya, dan badan mereka tampak gemuk-gemuk”.

Diriwayatkan pula dalam shahih Bukhari dan Muslim, dari Ibnu Mas’ud t bahwa Nabi Muhammad r bersabda:

(( خَيْرُ النَّاسِ قَرْنِيْ، ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ، ثُمَّ يَجِيْءُ قَوْمٌ تَسْبِقُ شَهَادَةُ أَحَدِهِمْ يَمِيْنَهُ وَيَمِيْنُهُ شَهَادَتَهُ ))

“Sebaik-baik manusia adalah mereka yang hidup pada masaku, kemudian generasi yang datang berikutnya, kemudian generasi yang datang berikutnya lagi, kemudian akan datang orang-orang dimana di antara mereka kesaksiannya mendahului sumpahnya, dan sumpahnya mendahului kesaksiannya.”

Ibrahim (An Nakhai) berkata: “Mereka memukuli kami karena kesaksian atau sumpah (yang kami lakukan) ketika kami masih kecil”.

Kandungan bab ini:

1. Adanya wasiat dari Allah untuk menjaga sumpah.

2. Penjelasan Rasulullah r bahwa sumpah itu dapat melariskan barang dagangan, tapi ia juga dapat menghapus keberkahan usaha itu.

3. Ancaman berat bagi orang yang selalu bersumpah, baik ketika menjual atau membeli.

4. Peringatan bahwa dosa itu bisa menjadi besar walaupun faktor yang mendorong untuk melakukannya itu kecil ([119]).

5. Larangan dan celaan bagi orang yang bersumpah tanpa diminta.

6. Pujian Rasulullah untuk ketiga generasi atau keempat generasi (sebagaimana tersebut dalam suatu hadits), dan memberitakan apa yang akan terjadi selanjutnya.

7. Larangan dan celaan bagi orang yang memberikan kesaksian tanpa diminta.

8. Orang-orang salaf (terdahulu) memukul anak-anak kecil karena memberikan kesaksian atau bersumpah ( [120] ).

BAB 63

PERJANJIAN DENGAN ALLAH DAN NABINYA

Firman Allah I :

â (#qèù÷rr&ur Ï?ôgyèÎ/ «!$# #s?Î) óO???yg»tã ?wur (#qàÒà)Zs? z`»yJ÷?F{$# y?÷èt/ $ydÏ??Å2öqs? ô?s%ur ÞOçFù=yèy_ ©!$# öNà6ø?n=tæ ¸x?Ïÿx. 4 ¨bÎ) ©!$# ÞOn=÷èt? $tB ?cqè=yèøÿs? á

“Dan tepatilah perjanjian dengan Allah apabila kamu berjanji, dan janganlah kamu membatalkan sumpah-sumpah (mu) itu sesudah mengukuhkannya, sedang kamu telah menjadikan Allah sebagai saksimu (terhadap sumpah-sumpah itu). Sesungguhnya Allah mengetahui apa yang kamu perbuat.” (QS. An Nahl: 91).

Buraidah t berkata: “Apabila Rasulullah r mengangkat komandan pasukan perang atau batalyon, beliau menyampaikan pesan kepadanya agar selalu bertakwa kepada Allah, dan berlaku baik kepada kaum muslimin yang bersamanya, kemudian beliau bersabda:

(( اغْزُوْا بِاسْمِ اللهِ فِي سَبِيْلِ اللهِ، قَاتِلُوْا مَنْ كَفَرَ بِاللهِ، اغْزُوْا وَلاَ تَغُلُّوْا، وَلاَ تَغْدِرُوْا، وَلاَ تُمَثِّلُوْا، وَلاَ تَقْتُلُوْا وَلِيْدًا، وَإِذَا لَقِيْتَ عَدُوَّكَ مِنَ المُشْرِكِيْنَ فَادْعُهُمْ إِلَى ثَلاَثِ خِصَالٍ – أَوْ خِلاَلٍ – فَأَيَّتُهُنَّ مَا أَجَابُوْكَ فَاقْبَلْ مِنْهُمْ، وَكُفَّ عَنْهُمْ ))

“Seranglah mereka dengan “Asma" Allah, demi di jalan Allah), perangilah orang-orang yang kafir kepada Allah, seranglah dan janganlah kamu menggelapkan harta rampasan perang, jangan mengkhianati perjanjian, jangan mencincang korban yang terbunuh, dan jangan membunuh anak-anak. Apabila kamu menjumpai musuh- musuhmu dari kalangan orang-orang musyrik, maka ajaklah mereka kepada tiga hal: mana saja yang mereka setujui, maka terimalah dan hentikanlah penyerangan terhadap mereka.

(( ثُمَّ ادْعُهُمْ إِلَى الإِسْلاَمِ، فَإِنْ أَجَابُوْكَ فَاقْبَلْ مِنْهُمْ، ثُمَّ ادْعُهُمْ إِلَى التَّحَوُّلِ مِنْ دَارِهِمْ إِلَى دَارِ المُهَاجِرِيْنَ، وَأَخْبِرْهُمْ أَنَّهُمْ إِنْ فَعَلُوْا ذَلِكَ فَلَهُمْ مَا لِلْمُهَاجِرِيْنَ، وَعَلَيْهِمْ مَا عَلَى المُهَاجِرِيْنَ ))

Ajaklah mereka kepada agama Islam; jika mereka menerima maka terimalah mereka, kemudian ajaklah mereka berhijrah dari daerah mereka ke daerah orang-orang muhajirin, dan beritahu mereka jika mereka mau melakukannya maka bagi mereka hak dan kewajiban sama seperti hak dan kewajiban orang-orang muhajirin,

(( فَإِنْ أَبَوْا أَنْ يَتَحَوَّلُوْا مِنْهَا فَأَخْبِرْهُمْ أَنَّهُمْ يَكُوْنُوْنَ كَأَعْرَابِ المُسْلِمِيْنَ يَجْرِي عَلَيْهِمْ حُكْمُ اللهِ تَعَالَى، وَلاَ يَكُوْنُ لَهُمْ فِيْ الغَنِيْمَةِ وَالْفَيْءِ شَيْءٌ إِلاَّ أَنْ يُجَاهِدُوْا مَعَ المُسْلِمِيْنَ ))

Tetapi, jika mereka menolak untuk berhijrah dari daerah mereka, maka beritahu mereka, bahwa mereka akan mendapat perlakuan seperti orang-orang badui dari kalangan Islam, berlaku bagi mereka hukum Allah, tetapi mereka tidak mendapatkan bagian dari hasil rampasan perang dan fai, kecuali jika mereka mau bergabung untuk berjihad dijalan Allah bersama orang-orang Islam.

(( فَإِنْ هُمْ أَبَوْا فَاسْأَلْهُمْ الجِزْيَةَ، فَإِنْ هُمْ أَجَابُوْكَ فَاقْبَلْ مِنْهُمْ وَكُفَّ عَنْهُمْ، فَإِنْ هُمْ أَبَوْا فَاسْتَعِنْ بِاللهِ وَقَاتِلْهُمْ ))

Dan jika mereka menolak hal tersebut, maka mintalah dari mereka jizyah ( [121] ), kalau mereka menerima maka terimalah dan hentikan penyerangan terhadap mereka. Tetapi jika semua itu ditolak maka mohonlah pertolongan kepada Allah dan perangilah mereka.

(( وَإِذَا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوْكَ أَنْ تَجْعَلَ لَهُمْ ذِمَّةَ اللهِ وَذِمَّةَ نَبِيِّهِ، فَلاَ تَجْعَلْ لَهُمْ ذِمَّةَ اللهِ وَذِمَّةَ نَبِيِّهِ، وَلَكِنْ اجْعَلْ لَهُمْ ذِمَّتَكَ وَذِمَّةَ أَصْحَابِكَ فَإِنَّكُمْ أَنْ تَخْفُرُوْا ذِمَمَكُمْ وَذِمَّةَ أَصْحَابِكُمْ أَهْوَنَ مِنْ أَنْ تَخْفُرُوْا ذِمَّةَ اللهِ وَذِمَّةَ نَبِيِّهِ ))

Dan jika kamu telah mengepung kubu pertahanan mereka, kemudian mereka menghendaki darimu agar kamu membuat untuk mereka perjanjian Allah dan Rasul-Nya, maka janganlah kamu buatkan untuk mereka perjanjian Allah dan Rasul-Nya, akan tetapi buatlah untuk mereka perjanjian dirimu sendiri dan perjanjian sahabat-sahabatmu, karena sesungguhnya melanggar perjanjianmu sendiri dan sahabat-sahabatmu itu lebih ringan resikonya dari pada melanggar perjanjian Allah dan Rasul-Nya.

(( وَإِذَا حَاصَرْتَ أَهْلَ حِصْنٍ فَأَرَادُوْكَ أَنْ تُنْـزِلَهُمْ عَلَى حُكْمِ اللهِ، فَلاَ تُنْـزِلْهُمْ عَلَى حُكْمِ اللهِ، وَلَكِنْ أَنْزِلْهُمْ عَلَى حُكْمِكَ فَإِنَّكَ لاَ تَدْرِي أَتُصِيْبُ فِيْهِمْ حُكْمَ اللهِ أَمْ لاَ؟ ))

Dan jika kamu telah mengepung kubu pertahanan musuhmu, kemudian mereka menghendaki agar kamu mengeluarkan mereka atas dasar hukum Allah, maka janganlah kamu mengeluarkan mereka atas dasar hukum Allah, tetapi keluarkanlah mereka atas dasar hukum yang kamu ijtihadkan, karena sesungguhnya kamu tidak mengetahui apakah tindakanmu sesuai dengan hukum Allah atau tidak.” (HR. Muslim).

Kandungan bab ini:

1. Perbedaan antara perjanjian Allah dan perjanjian Nabi-Nya dengan perjanjian kaum muslimin.

2. Petunjuk Rasulullah r untuk memilih salah satu pilihan yang paling ringan resikonya dari dua pilihan yang ada.

3. Etika dalam berjihad, yaitu supaya menyeru dengan mengucapkan: “bismillah fi sabilillah”.

4. Perintah untuk memerangi orang-orang yang kafir kepada Allah.

5. Perintah untuk senantiasa memohon pertolongan Allah dalam memerangi orang-orang kafir.

6. Perbedaan antara hukum Allah dan hukum hasil ijtihad para ulama.

7. Disyariatkan bagi seorang komandan dalam kondisi yang diperlukan seperti yang tersebut dalam hadits, untuk berijtihad dalam menentukan hukum tertentu, walaupun ia tidak tahu apakah ijtihadnya sesuai dengan hukum Allah atau tidak?

BAB 64

LARANGAN BERSUMPAH MENDAHULUI ALLAH

Jundub bin Abdullah t berkata: Rasulullah r bersabda:

(( قَالَ رَجُلٌ: وَاللهِ لاَ يَغْفِرُ اللهُ لِفُلاَنٍ، فَقَالَ اللهُ U: مَنْ ذَا الَّذِيْ يَتَأَلَّى عَلَيَّ أَنْ لاَ أَغْفِرَ لِفُلاَنٍ؟ إِنِّيْ قَدْْ غَفَرْتُ لَهُ وَأَحْبَطْتُ عَمَلَكَ ))

“Ada seorang laki-laki berkata: “Demi Allah, Allah tidak akan mengampuni si fulan, maka Allah I berfirman: “siapa yang bersumpah mendahului-Ku, bahwa aku tidak mengampuni sifulan? Sungguh Aku telah mengampuni-Nya dan Aku telah menghapuskan amalmu.” (HR. Muslim).

Dan disebutkan dalam hadits riwayat Abi Hurairah t bahwa orang yang bersumpah demikian itu adalah orang yang ahli ibadah. Abu Hurairah berkata: “Ia telah mengucapkan suatu ucapan yang menghancurkan dunia dan akhiratnya.” (HR. Ahmad dan Abu Dawud)

Kandungan bab ini:

1. Peringatan untuk tidak bersumpah mendahului Allah.

2. Hadits di atas menunjukkan bahwa neraka itu lebih dekat kepada seseorang dari pada tali sendal jepitnya.

3. Begitu juga surga.

4. Buktinya adalah apa yang telah dikatakan oleh Abu Hurairah di atas: “Ia telah mengucapkan perkataan yang membinasakan dunia dan akhiratnya.”

5. Kadang-kadang seseorang mendapatkan ampunan dari Allah disebabkan karena adanya sesuatu yang ia benci.

BAB 65

LARANGAN MENJADIKAN ALLAH SEBAGAI PERANTARA KEPADA MAKHLUKNYA

Diriwayatkan dari Jubair bin Muth’im t bahwa ada seorang badui datang kepada Rasulullah r dengan mengatakan: “Ya Rasulullah, orang-orang pada kehabisan tenaga, anak istri kelaparan, dan harta benda pada musnah, maka mintalah siraman hujan untuk kami kapada Rabbmu, sungguh kami menjadikan Allah sebagai perantara kepadamu, dan kami menjadikanmu sebagai perantara kepada Allah”. Maka Nabi bersabda:

(( سُبْحَانَ اللهِ، سُبْحَانَ اللهِ، فَمَا زَالَ يُسَبِّحُ حَتَّى عُرِفَ ذَلِكَ فِيْ وُجُوْهِ أَصْحَابِهِ، ثُمَّ قَالَ: وَيْحَكَ! أَتَدْرِي مَا اللهُ؟ إِنَّ شَأْنَ اللهِ أَعْظَمُ مِنْ ذَلِكَ، إِنَّهُ لاَ يُسْتَشْفَعُ بِاللهِ عَلَى أَحَدٍ )) وَذَكَرَ الحَدِيْثِ.

“Maha suci Allah, maha suci Allah” – beliau masih terus bertasbih sampai nampak pada wajah para sahabat (perasaan takut akan kemarahan beliau), kemudian beliau bersabda: “Kasihanilah dirimu, tahukah kalian siapa Allah itu? Sungguh kedudukan Allah I itu jauh lebih Agung dari pada yang demikian itu, sesungguhnya tidak dibenarkan Allah dijadikan sebagai perantara kepada siapapun dari makhluk-Nya.” (HR. Abu Daud).

Kandungan bab ini:

1. Rasulullah r mengingkari seseorang yang mengatakan:“Kami menjadikan Allah sebagai perantara kepadamu.”

2. Rasulullah r marah sekali ketika mendengar ucapan ini, dan bertasbih berkali-kali, sehingga para sahabat merasa takut.

3. Rasulullah r tidak mengingkari ucapan badui “kami menjadikanmu sebagai perantara kepada Allah”.

4. Penjelasan tentang makna sabda Rasul “Subhanallah” [yang artinya: Maha Suci Allah].

5. Kaum muslimin menjadikan Rasulullah sebagai perantara [pada masa hidupnya] untuk memohon [kepada Allah I] siraman hujan.

BAB 66

UPAYA RASULULLAH r DALAM MENJAGA KEMURNIAN TAUHID, DAN MENUTUP SEMUA JALAN YANG MENUJU KEPADA KEMUSYRIKAN

Abdullah bin Asy Syikhkhir t berkata: “Ketika aku ikut pergi bersama suatu delegasi Bani Amir menemui Rasulullah r, kami berkata:

(( أَنْتَ سَيِّدُنَا، فَقَـالَ: السَّيِّدُ اللهُ تَبَارَكَ وَتَعَالَى، قُلْنَا: وَأَفْضَلُنَا فَضْلاً, وَأَعْظَمُنَا طُوْلاً، فَقَالَ: قُوْلُوْا بِقَوْلِكُمْ أَوْ بَعْضِ قَوْلِكُمْ وَلاَ يَسْتَجْرِيَنَّكُمْ الشَّيْطَانُ ))

“Engkau adalah sayyiduna (tuan kami), maka beliau bersabda:” Sayyid (Tuan) yang sebenarnya adalah Allah I”, kemudian kami berkata: ‘Engkau adalah yang paling utama dan paling agung kebaikannya di antara kita. Beliau bersabda: “Ucapkanlah semua atau sebagaian kata-kata yang wajar bagi kalian, dan janganlah kalian terseret oleh syetan.” (HR. Abu Daud dengan sanad yang shahih).

Dikatakan oleh Anas bin Malik t bahwa ada sebagian orang berkata:

(( يَا رَسُوْلَ اللهِ، يَا خَيْرَنَا وَابْنُ خَيْرِنَا، وَسَيِّدُنَا وَابْنُ سَيِّدِنَا، فَقَالَ: يَا أَيُّهَا النَّاسُ، قُوْلُوْا بِقَوْلِكُمْ وَلاَ يَسْتَهْوِيَنَّكُمْ الشَّيْطَانُ، أَنَا مُحَمَّدٌ، عَبْدُ اللهِ وَرَسُوْلُ اللهِ، مَا أُحِبُّ أَنْ تَرْفَعُوْنِيْ فَوْقَ مَنْـزِلَتِيْ الَّتِيْ أَنْزَلَنِيْ اللهُ U. ))

“Ya Rasulullah, wahai orang yang paling baik di antara kami, dan putra orang yang terbaik di antara kami, wahai tuan kami dan putra tuan kami”, maka Rasulullah r bersabda: “Saudara-saudara sekalian! Ucapkanlah kata-kata yang wajar saja bagi kamu sekalian, dan janganlah sekali-kali kalian terbujuk oleh syetan. Aku adalah Muhammad, hamba Allah dan utusan-Nya, aku tidak senang kalian mengagungkanku melebihi kedudukanku yang telah diberikan Allah U kepadaku.” (HR. An Nasai dengan sanad yang jayyid).

Kandungan bab ini:

1. Peringatan kepada para sahabat agar tidak bersikap berlebih-lebihan terhadap beliau ([122]).

2. Orang yang dipanggil dengan panggilan “Engkau adalah tuan kami” hendaknya ia menjawab: “Tuan yang sebenarnya adalah Allah.

3. Rasulullah r memperingatkan kepada para sahabat agar tidak terseret dan terbujuk oleh syetan, padahal mereka tidak mengatakan kecuali yang sebenarnya.

4. Rasulullah r (tidak menginginkan sanjungan dari para sahabat yang melampaui kedudukan yang sebenarnya), dengan sabdanya: “Aku tidak senang kamu sekalian mengangkatku melebihi kedudukan (yang sebenarnya) yang telah diberikan kepadaku oleh Allah U.”

BAB 67

[KEAGUNGAN DAN KEKUASAAN ALLAH U]

Firman Allah I:

â $tBur (#râ�y?s% ©!$# ¨,xm ¾ÏnÍ�ô?s% ÞÚö�F{$#ur $Yè?ÏJy_ ¼çmçG?Òö6s% tPöqt? ÏpyJ»u?É)ø9$# ÝV¨uq»yJ¡¡9$#ur 7M»§?ÈqôÜtB ¾ÏmÏY?ÏJu?Î/ 4 ¼çmsY»ysö7ß? 4�n?»yès?ur $£Jtã ?cqä.Î?ô³ç? á

“Dan mereka (orang-orang musyrik) tidak mengagung-agungkan Allah dengan pengagungan yang sebenar-benarnya, padahal bumi seluruhnya dalam genggaman-Nya pada hari kiamat, dan semua langit digulung dengan tangan kanan-Nya. Maha Suci dan Maha Tinggi Allah dari segala perbuatan syirik mereka.” (QS. Az zumar: 67).

Ibnu Mas’ud t berkata: “Salah seorang pendeta Yahudi datang kepada Rasulullah r seraya berkata:

(( يَا مُحَمَّدُ، إِنَّا نَجِدُ أَنَّ اللهَ يَجْعَلُ السَّمَوَاتِ عَلَى إِصْبَعٍ، وَالأَرَضِيْنَ عَلَى إِصْبَعٍ، وَالشَّجَرَ عَلَى إِصْبَعٍ، وَالمَاءَ عَلَى إِصْبَعٍ، وَالثَّرَى عَلَى إِصْبَعٍ، وَسَائِرَ الْخَلْقِ عَلَى إِصْبَعٍ، فَيَقُوْلُ: أَنَا الْمَلِكُ، فَضَحِكَ النَّبِيُّ r حَتَّى بَدَتْ نَوَاجِذُهُ تَصْدِيْقًا لِقَوْلِ الحَبْرِ، ثَمَّ قَرَأَ:

“Wahai Muhammad, sesungguhnya kami dapati (dalam kitab suci kami) bahwa Allah akan meletakkan langit di atas satu jari, pohon-pohon di atas satu jari, air di atas satu jari, tanah di atas satu jari, dan seluruh makhluk di atas satu jari, kemudian Allah berfirman: “Akulah Penguasa (raja)”, maka Rasulullah r tertawa sampai nampak gigi geraham beliau, karena membenarkan ucapan pendeta Yahudi itu, kemudian beliau membacakan firman Allah:

â $tBur (#râ�y?s% ©!$# ¨,xm ¾ÏnÍ�ô?s% ÞÚö�F{$#ur $Yè?ÏJy_ ¼çmçG?Òö6s% tPöqt? ÏpyJ»u?É)ø9$# á

“Dan mereka (orang-orang musyrik) tidak mengagung-agungkan Allah dengan pengagungan yang sebenar-benarnya, padahal bumi seluruhnya dalam genggaman-Nya pada hari kiamat.” (QS. Az Zumar: 67).

Dan dalam riwayat Imam Muslim terdapat tambahan:

(( وَالْجِبَالَ وَالشَّجَرَ عَلَى أُصْبُعٍ، ثُمَّ يَهُزُّهُنَّ فَيَقُوْلُ: أَنَا الْمَلِكُ، أَنَا اللهُ ))

“Gunung-gunung dan pohon-pohon di atas satu jari, kemudian digoncangkannya seraya berfirman: “Akulah penguasa, Akulah Allah.”

Dan dalam riwayat Imam Bukhari dikatakan:

(( يَجْعَلُ السَّمَوَاتِ عَلَى إِصْبَعٍ، وَالمَاءَ وَالثَّرَى عَلَى إِصْبَعٍ وَسَائِرَ الْخَلْقِ عَلَى إِصْبَعٍ ))

“Allah letakkan semua langit di atas satu jari, air serta tanah di atas satu jari, dan seluruh makhluk di atas satu jari.” (HR. Bukhari dan Muslim).

Imam Muslim meriwayatkan dari Ibnu Umar t bahwa Rasulullah r bersabda:

(( يَطْوِي اللهُ السَّمَوَاتِ يَوْمَ الْقِيَامَةِ ثُمَّ يَأْخُذُهُنَّ بِيَدِهِ اليُمْنَى، ثُمَّ يَقُوْلُ: أَنَا الْمَلِكُ، أَيْنَ الجَبَّارُوْنَ؟ أَيْنَ المُتَكَبِّرُوْنَ؟ ثُمَّ يَطْوِي الأَرَضِيْنَ السَّبْعَ، ثُمَّ يَأْخُذُهُنَّ بِشِمَالِهِ، ثُمَّ يَقُوْلُ: أَنَا الْمَلِكُ، أَيْنَ الجَبَّارُوْنَ؟ أَيْنَ المُتَكَبِّرُوْنَ؟ ))

“Allah akan menggulung seluruh lapisan langit pada hari kiamat, lalu diambil dengan tangan kanan-Nya, dan berfirman: “Akulah penguasa, mana orang-orang yang berlaku lalim? Mana orang-orang yang sombong? Kemudian Allah menggulung ketujuh lapis bumi, lalu diambil dengan tangan kiri-Nya dan berfirman: “Aku lah Penguasa, mana orang-orang yang berlaku lalim? Mana orang-orang yang sombong?

Diriwayatkan dari Ibnu Abbas t, ia berkata:

(( مَا السَّمَوَاتُ السَّبْعُ وَالأَرَضُوْنَ السَّبْعُ فِيْ كَفِّ الرَّحْمَنِ إِلاَّ كَخَرْدَلَةٍ فَيْ يَدِ أَحَدِكُمْ ))

“Tidaklah langit tujuh dan bumi tujuh di Telapak Tangan Allah Ar Rahman, kecuali bagaikan sebutir biji sawi diletakkan di telapak tangan seseorang di antara kalian.”

Ibnu Jarir berkata: “Yunus meriwayatkan kepadaku dari Ibnu Wahb, dari Ibnu Zaid, dari bapaknya (Zaid bin Aslam), ia berkata: Rasulullah r bersabda:

(( مَا السَّمَوَاتُ السَّبْعُ فِيْ الكُرْسِيِّ إِلاَّ كَدَرَاهِمَ سَبْعَةٍ أُلْقِيَتْ فِيْ تِرْسٍ ))

“Ketujuh langit berada di Kursi, tiada lain hanyalah bagaikan tujuh keping Dirham yang diletakkan di atas perisai.”

Kemudian Ibnu Jarir berkata: “Dan Abu Dzar t berkata: "Aku mendengar Rasulullah r bersabda:

(( مَا الكُرْسِيُّ فِيْ العَرْشِ إِلاَّ كَحَلْقَةٍ مِنْ حَدِيْدٍ أُلْقِيَتْ بَيْنَ ظَهْرَيْ فَلاَةٍ مِنَ الأَرْضِ ))

“Kursi yang berada di Arsy tiada lain hanyalah bagaikan sebuah gelang besi yang dibuang ditengah tengah padang pasir.”

Diriwayatkan dari Ibnu Mas’ud t bahwa ia berkata:

(( بَيْنَ السَّمَاءِ الدُّنْيَا وَالَّتِيْ تَلِيهَا خَمْسُمِائَةِ عَامٍ، وَبَيْنَ كُلِّ سَمَاءٍ وَسَمَاءٍ خَمْسُمِائَةِ عَامٍ، وَبَيْنَ السَّمَاءِ السَّابِعَةِ وَالْكُرْسِيِّ خَمْسُمِائَةِ عَامٍ، وَبَيْنَ الْكُرْسِيِّ وَالْمَاءِ خَمْسُمِائَةِ عَامٍ، وَالْعَرْشُ فَوْقَ المَاءِ، وَاللهُ فَوْقَ الْعَرْشِ، لاَ يَخْفَى عَلَيْهِ شَيْءٌ مِنْ أَعْمَالِكُمْ ))

“Antara langit yang paling bawah dengan yang berikutnya jaraknya 500 tahun, dan antara setiap langit jaraknya 500 tahun, antara langit yang ketujuh dan Kursi jaraknya 500 tahun, antara Kursi dan samudra air jaraknya 500 tahun, sedang Arsy itu berada di atas samudra air itu, dan Allah I berada di atas Arsy, tidak tersembunyi bagi Allah suatu apapun dari perbuatan kalian.” (HR. Ibnu Mahdi dari Hamad bin Salamah, dari Aisyah, dari Zarr, dari Abdullah bin Mas’ud).

Atsar ini diriwayatkan dari berbagai macam jalur sanad, demikian yang dikatakan oleh imam Ad Dzahabi.

Al Abbas bin Abdul Muthalib t berkata: Rasulullah r bersabda:

(( هَلْ تَدْرُوْنَ كَمْ بَيْنَ السَّمَاءِ وَالأَرْضِ؟ قُلْنَا: اللهُ وَرَسُوْلُهُ أَعْلَمُ, قَالَ: بَيْنَهُمَا مَسِيْرَةُ خَمْسُمِائَةِ سَنَةٍ، وَمِنْ كُلِّ سَمَاءٍ إِلَى سَمَاءٍ مَسِيْرَةُ خَمْسُمِائَةِ سَنَةٍ، وَكَثْفُ كُلِّ سَمَاءٍ مَسِيْرَةُ خَمْسُمِائَةِ سَنَةٍ، وَبَيْنَ السَّمَاءِ السَّابِعَةِ وَالْعَرْشِ بَحْرٌ بَيْنَ أَسْفَلِهِ وَأَعْلاَهُ كَمَا بَيْنَ السَّمَاءِ وَالأَرْضِ، وَاللهُ U فَوْقَ ذَلِكَ، وَلَيْسَ يَخْفَى عَلَيْهِ شَيْءٌ مِنْ أَعْمَالِ بَنِيْ آدَمَ ))

“Tahukah kalian berapa jarak antara langit dan bum? Kami menjawab: “Allah dan Rasul-Nya yang lebih mengetahui”, beliau bersabda: “Antara langit dan bumi itu jaraknya perjalanan 500 tahun, dan antara langit yang satu dengan yang lain jaraknya perjalanan 500 tahun, sedangkan tebalnya setiap langit adalah perjalanan 500 tahun, antara langit yang ketujuh dengan Arsy ada samudra, dan antara dasar samudra dengan permukaannya seperti jarak antara langit dengan bumi, dan Allah I di atas itu semua, dan tiada yang tersembunyi bagi-Nya sesuatu apapun dari perbuatan anak Adam.” ( HR. Abu Daud dan ahli hadits yang lain).

Kandungan bab ini:

1. Penjelasan tentang ayat tersebut di atas ([123]).

2. Pengetahuan tentang sifat-sifat AllahI, sebagaimana yang terkandung dalam hadits pertama, masih dikenal di kalangan orang-orang Yahudi yang hidup pada masa Rasulullah r, mereka tidak mengingkarinya dan tidak menafsirkannya dengan penafsiran yang menyimpang dari kebenaran.

3. Ketika pendeta Yahudi menyebutkan tentang pengetahuan tersebut kepada Rasulullahr, beliau membenarkannya, dan turunlah ayat Al Qur’an menegaskannya.

4. Rasulullah r tersenyum ketika mendengar pengetahuan yang agung ini disebutkan oleh pendeta Yahudi.

5. Disebutkan dengan tegas dalam hadits ini adanya dua tangan bagi Allah, dan bahwa seluruh langit itu diletakkan di tangan kanan-Nya, dan seluruh bumi diletakkan di tangan yang lain pada hari kiamat.

6. Dinyatakan dalam hadits bahwa tangan yang lain itu adalah tangan kiri-Nya.

7. Disebutkan dalam hadits keadaan orang-orang yang berlaku lalim, dan berlaku sombong pada hari kiamat.

8. Dijelaskan bahwa seluruh langit dan bumi di telapak tangan Allah itu bagaikan sebutir biji sawi yang diletakkan di tangan seseorang.

9. Kursi itu lebih besar dari pada langit.

10. Arsy itu lebih besar dari pada Kursi.

11. Arsy itu bukanlah Kursi, dan bukanlah samudra air.

12. Jarak antara langit yang satu dengan langit yang lainnya perjalanan 500 tahun.

13. Jarak antara langit yang ketujuh dengan Kursi perjalanan 500 tahun.

14. Jarak antara Kursi dan samudra perjalanan 500 tahun.

15. Arsy sebagaimana dinyatakan dalam hadits, berada di atas samudra tersebut.

16. Allah I berada di atas Arsy.

17. Jarak antara langit dan bumi itu perjalanan 500 tahun.

18. Tebal masing-masing langit itu perjalanan 500 tahun.

19. Samudra yang berada di atas seluruh langit itu, antara dasar dengan permukaannya, jauhnya perjalanan 500 tahun, dan hanya Allah lah yang maha mengetahui.

Segala Puji hanya milik Allah semata, Rabb sekalian alam, semoga shalawat serta salam senantiasa dilimpahkan kepada junjungan Nabi Muhammad r, keluarganya serta para sahabatnya.

DAFTAR ISTILAH

‘Adh-h = ‘Idhah: sihir, dusta, tindakan mengadu domba, menghasut dan memfitnah.

‘Adhih (ism fa’il): Tukang sihir.

‘Adwa: Penjangkitan atau penularan penyakit.

‘Ain: Pengaruh jahat yang disebabkan oleh rasa dengki seseorang melalui matanya, kena mata.

‘Alaihissalam: Semoga salam sejahtera senantiasa dilimpahkan (Allah) kepadanya.

Allah akbar: Allah Maha besar.

Atsar: ada dua pengertian:

1. Hadits.

2. Perkataan atau perbuatan yang dinisbatkan kepada sahabat atau tabi’in.

‘Azimah: Lihat ruqyah.

‘Azza wa Jalla: Maha Mulia dan Maha Agung.

Barzakh: Alam ghaib setelah manusia meninggal dunia sampai hari kiamat, atau alam kubur.

Dinar: Nama satuan uang, pada zaman Rasulullah r yang terbuat dari emas.

Dirham: Nama satuan uang, pada zaman Rasaulullah r yang lebih kecil nilainya daripada dinar, yang terbuat dari perak.

Fai’: harta yang diperoleh kaum muslimin dari musuh tanpa melalui peperangan, karena ditinggal lari oleh pemiliknya.

Fa’l: Rasa optimis; harapan bernasib baik dan sukses.

Ghanimah: Harta yang diambil alih oleh kaum muslimin dari musuh mereka ketika dalam peperangan; rampasan perang.

Ghaul: Hantu (gendruwo), salah satu jenis jin.

Hadits: Tuntunan dan tradisi yang diajarkan Rasalullah r melalui sabda, sikap, perbuatan dan persetujuan beliau; sesuatu yang dinisbatkan kepada Nabi r, baik berupa perkataan, perbuatan, sikap, atau persetujuan.

Hamah: Burung hantu.

Hasan: Hadits yang tingkatannya di bawah hadits shahih, karena daya hafal atau kecermatan dan ketelitian orang yang meriwayatkannya masih kurang, tetapi bila banyak atau ada berbagai jalan dalam meriwayatkannya maka hadits tersebut meningkat menjadi shahih.

Ibadah: Penghambaan diri kepada Allah I dengan mentaati segala perintah-Nya, dan menjauhi segala larangan-Nya, sebagaimana yang telah diajarkan Rasulullah r, disertai dengan penuh rasa kerendahan hati dan penuh rasa cinta.

Iman: Ucapan hati dan lisan yang disertai dengan perbuatan, diiringi dengan ketulusan niat karena Allah, dan dilandasi dengan berpegang teguh kepada sunnah Rasulullah r.

Isnad: Silsilah orang-orang yang meriwayatkan hadits dari Rasulullah r.

Istinja’: Bersuci atau membersihkan diri setelah buang hajat kecil atau besar.

Iyafah: Meramal nasib baik dengan menerbangkan burung, apabila terbang ke arah kanan berarti ada alamat baik. Sedang bedanya dengan thiyarah adalah kalau thiyarah itu meramal nasib buruk, atau merasa bernasib sial dengan melihat burung, hewan atau lainnya.

Jahiliyah: Kebodohan, yaitu suatu zaman yang ciri utamanya ialah mengagungkan selain Allah dengan disembah, dipuja, dipatuhi dan ditaati; ciri lainnya kebobrokan mental dan kerusakan akhlak, seperti zaman sebelum Islam.

Ja’iz: mubah: tidak dilarang dan tidak pula dianjurkan.

Jayyid: Suatu tingkatan sanad di atas hasan.

Jibt: Sihir; sebutan yang bisa digunakan untuk sihir, tukang sihir, tukang ramal, dukun, berhala dan yang sejenisnya.

Jizyah: Semacam pajak yang dipungut dari orang-orang non muslim yang mampu lagi dewasa, sebagai ganti daripada zakat yang dipungut dari orang-orang Islam, atas segala perlindungan dan ketentraman yang diberikan oleh kaum muslimin.

Al Khalil: kekasih mulia, tingkatannya lebih tinggi daripada habib (kekasih).

Khamilah: Pakaian yang berbulu atau berbeludru; pakaian tersebut terbuat dari wool.

Khamisah: Pakaian yang terbuat dari wool atau sutera dengan sulaman yang indah lagi menarik.

Kunyah (baca: kun-yah) : Nama panggilan untuk kehormatan, seperti: Abu al – Abbas, Abu Abdillah, Abu Ahmad, dll. Biasanya diambil dari nama anak yang pertama.

Makruh: Sesuatu yang apabila dikerjakan kurang baik, tetapi apabila ditinggalkan akan mendapat pahala.

Marfu’: Hadits yang disampaikan oleh Rasulullah r; sesuatu yang dinisbatkan kepada Rasulullah r baik itu berupa ucapan, perbuatan, sikap atau persetujuan, meskipun yang menisbatkan itu seorang sahabat atau tabi’in.

Mauquf: Sesuatu yang dinisbatkan kepada seorang sahabat, baik itu berupa ucapan, perbuatan atau persetujuan; perkataan yang diucapkan seorang sahabat atau perbuatan yang dilakukannya atau persetujuannya terhadap apa yang dilakukan seorang tabi’in.

Mufti: Orang yang memberikan fatwa atau petunjuk atas suatu masalah.

Nadzar: Ungkapan seseorang dengan ucapan bahwa ia akan melakukan sesuatu untuk Allah jika tercapainya sesuatu baginya

Nau’: Bintang; arti asalnya: tenggelamnya atau terbitnya suatu bintang.

Nusyrah: tindakan untuk menyembuhkan atau mengobati orang yang terkena sihir dengan mantera atau jampi.

Qadha = qadar: Ketetapan ilahi, artinya bahwa segala sesuatu yang terjadi di alam semesta ini diketahui, dicatat, dikehendaki dan diciptakan oleh Allah I.

Qunut: Membaca doa dalam shalat, dilakukan sebelum ruku’ atau sesudahnya pada rakaat terakhir, terutama pada waktu nazilah (dalam keadaan ada bahaya).

Radhiyallahu ‘anhu; ‘anha; ‘anhuma: semoga Allah senantiasa melimpahkan keridhaan kepadanya (laki-laki; wanita; mereka berdua).

Risywah: Uang sogok; kolusi.

Riya’: Melakukan suatu amal dengan cara tertentu supaya diperhatikan orang lain dan dipujinya; contohnya: seseorang melakukan shalat, lalu memperindah shalatnya ketika dia mengetahui ada orang lain yang memperhatikannya.

Ruqyah: Usaha penyembuhan suatu penyakit dengan pembacaan ayat-ayat Al Qur’an, doa-doa, atau mantera-mantera.

Sakrat al maut: rasa pedih dan sakit yang dirasakan seseorang ketika dicabut nyawanya; sekarat.

Sanad: lihat Isnad.

Shafar: Bulan kedua dalam tahun hijriyah, yaitu bulan sesudah bulan Muharram.

Shahih: Hadits yang diriwayatkan secara bersinambung oleh orang-orang yang terpercaya (prilaku, daya hafal dan kecermatannya) mulai dari awal sanad sampai yang terakhir, bebas dari suatu keganjilan atau sebab yang menjadikan hadits tersebut lemah.

Shallallahu ‘alaihi wasallam: semoga Allah senantiasa melimpahkan shalawat dan salam sejahtera kepada beliau.

Subhanahu wa ta’ala: Maha suci Allah dan Maha tinggi.

Subhanallah: Maha suci Allah.

Syahadat: Persaksian dengan hati dan lisan bahwa “Tiada sembahan yang hak selain Allah dan Muhammad adalah utusan Allah”, dengan mengerti maknanya dan mengamalkan apa yang menjadi tuntutannya, baik zhahir maupun batin.

Syafaat: Perantaraan, yaitu perantaraan yang akan dilakukan oleh Rasulullah r kepada Allah I, dan hal itu dengan seizin-Nya, untuk meringankan beban umat manusia ketika di padang mahsyar (pada hari kiamat) dan inilah yang dinamakan syafaat al kubra (terbesar) atau disebut juga al Maqam al mahmud ; untuk memasukkan ke dalam surga bagi mereka yang berhak mendapatkan surga; untuk tidak memasukkan ke neraka bagi ahli tauhid dari umatnya yang berdosa yang semestinya masuk neraka; untuk mengeluarkan dari neraka orang-orang ahli tauhid yang berdosa yang sudah masuk neraka; untuk menambahkan pahala dan meningkatkan derajat bagi orang-orang penghuni surga; dan perantaraan kepada Allah untuk meringankan siksa bagi sebagian orang kafir dan ini khusus untuk paman beliau Abu Thalib.

Ta’ala: Maha Tinggi.

Ta’awwudz: Meminta perlindungan kepada Allah dengan mengucapkan A’udzu billah min …” (aku berlindung kepada Allah dari …).

Tahmid: Memuji Allah ta’ala dengan mengucapkan “Alhamdulillah” (segala puji hanya milik Allah).

Tahrif: Menyelewengkan suatu nash dari Al Qur’an atau Hadits dengan merobah lafazhnya atau membelokkan maknanya dari makna yang sebenarnya.

Takbir: mengagungkan Allah dengan mengatakan “Allah Akbar” (Allah Maha besar).

Takyif: Mempertanyakan bagaimana sifat Allah itu; atau menentukan bahwa hakikat sifat Allah itu begini atau begitu.

Tamimah: Sesuatu yang dikalungkan di leher anak-anak sebagai penangkal atau pengusir penyakit, pengaruh jahat yang disebabkan dari rasa dengki seseorang, dsb. Dan termasuk dalam hal ini apa yang dinamakan dengan haikal.

Tamtsil: Menyerupakan sifat Allah dengan sifat makhluk-Nya.

Tathayyur: Berfirasat buruk; merasa bernasib sial; atau meramal nasib buruk karena melihat burung, binatang lain, atau apa saja.

Ta’thil: Mengingkari seluruh atau sebagian sifat-sifat Allah. Sedang perbedaannya dengan tahrif, bahwa ta’thil tidak mengakui makna sebenarnya yang terkandung oleh suatu nash dari Al Qur’an atau Al Hadits. Adapun tahrif ialah merobah lafadznya atau memberikan tafsiran yang menyimpang dari makna sebenarnya yang dikandung oleh nash tersebut. Lihat tahrif.

Ta’wil: ada tiga pengertian:

1. Hakikat atau kenyataan yang sebenarnya dari suatu perkataan atau berita. Seperti kata-kata ta’wil yang tersebut dalam Al Qur’an 7 : 3, 53: 7, 39 : 10, dan sebagainya.

2. Penafsiran, seperti kata-kata para ahli tafsir: “ta’wil dari firman Allah …”, artinya : penafsiran dari firman Allah…

3. Penyimpangan suatu kata dari makna yang sebenarnya ke makna yang lain. Dan inilah yang dimaksud dengan ta’wil yang sering disebutkan dalam pembahasan teologis.

Tiwalah: Guna-guna; sesuatu yang dibuat untuk supaya suami mencintai isterinya atau sebaliknya.

Thaghut: Setiap sesuatu yang diagungkan – selain Allah – dengan disembah, atau ditaati, atau dipatuhi, baik yang diagungkan itu batu, manusia, atau syetan.

Tharq: Meramal dengan membuat garis di atas tanah. Caranya antara lain, seperti yang dilakukan orang-orang Jahiliyah, yaitu: dengan membuat garis-garis yang banyak secara acak (sembarangan), lalu dihapus dua-dua, apabila yang tersisa dua garis itu tandanya akan sukses atau bernasib baik, tetapi apabila tinggal satu garis saja itu tandanya akan gagal atau bernasib sial.

Ulama: Ilmuwan; secara khusus: orang ahli dalam bidang agama Islam.

Umara’: Pemimpin; penguasa.

Wada’ah: Sesuatu yang diambil dari laut, menyerupai rumah kerang, menurut anggapan orang-orang Jahiliyah bisa digunakan sebagai penangkal penyakit.

([1] ) Ibadah ialah penghambaan diri kepada Allah ta’ala dengan mentaati segala perintah-Nya dan menjauhi segala larangan-Nya, sebagaimana yang telah disampaikan oleh Rasulullah shallallahu 'alaihi wa sallam. Dan inilah hakekat agama Islam, karena Islam maknanya ialah penyerahan diri kepada Allah semata, yang disertai dengan kepatuhan mutlak kepada-Nya, dengan penuh rasa rendah diri dan cinta.

Ibadah berarti juga segala perkataan dan perbuatan, baik lahir maupun batin, yang dicintai dan diridhai oleh Allah. Dan suatu amal akan diterima oleh Allah sebagai ibadah apabila diniati dengan ikhlas karena Allah semata; dan mengikuti tuntunan Rasulullah shallallahu 'alaihi wa sallam.

([2] ) Thoghut ialah : setiap yang diagungkan - selain Allah – dengan disembah, ditaati, atau dipatuhi ; baik yang diagungkan itu berupa batu, manusia ataupun setan.

Menjauhi thoghut berarti mengingkarinya, tidak menyembah dan memujanya, dalam bentuk dan cara apapun.

([3] ) Atsar ini diriwayatkan oleh At Tirmidzi, Ibnu Majah dan Ibnu Abi Hatim.

([4]) Tidak diketahui oleh sebagian besar para sahabat, karena Rasulullah r menyuruh Muadz agar tidak memberitahukannya kepada meraka, dengan alasan beliau khawatir kalau mereka nanti akan bersikap menyandarkan diri kepada keluasan rahmat Allah. Sehingga tidak mau berlomba-lomba dalam mengerjakan amal shaleh. Maka Mu’adz pun tidak memberitahukan masalah tersebut, kecuali di akhir hayatnya dengan rasa berdosa. Oleh sebab itu, di masa hidup Mu’adz masalah ini tidak diketahui oleh kebanyakan sahabat.

([5] ) Iman ialah: ucapan hati dan lisan yang disertai dengan perbuatan, diiringi dengan ketulusan niat karena Allah, dan dilandasi dengan berpegang teguh kepada sunnah Rasulullah r.

([6] ) Syirik disebut kezhaliman karena syirik adalah menempatkan suatu ibadah tidak pada tempatnya, dan memberikannya kepada yang tidak berhak menerimanya.

([7] ) Syahadat ialah: persaksian dengan hati dan lisan, dengan mengerti maknanya dan mengamalkan apa yang menjadi tuntutannya, baik lahir maupun batin.

([8] ) Asy’ariyah adalah salah satu aliran teologis, pengikut Syekh Abu Hasan Ali bin Ismail Al Asy’ari (260 – 324 H = 874 – 936 M). Dan maksud penulis di sini ialah menetapkan sifat sifat Allah sebagaimana yang disebutkan dalam Al qur’an maupun As sunnah. Termasuk sifat yang ditetapkan adalah kebenaran adanya wajah bagi Allah, mengikuti cara yang diamalkan kaum salaf shaleh dalam masalah ini, yaitu: mengimani kebesaran sifat sifat Allah yang dituturkan Al qur’an dan As sunnah tanpa tahrif, ta’thil, takyif dan tamtsil. Adapun Asy’ariyah, sebagian mereka ada yang menta’wilkannya (menafsirinya dengan makna yang menyimpang dari makna yang sebenarnya) dengan dalih bahwa hal itu jika tidak dita’wilkan bisa menimbulkan tasybih (penyerupaan) Allah dengan makhluk-Nya, akan tetapi perlu diketahui bahwa Syekh Abu Hasan sendiri dalam masalah ini telah menyatakan berpegang teguh dengan madzhab salaf shaleh, sebagaimana beliau nyatakan dalam kitab yang ditulis di akhir hidupnya, yaitu "Al Ibanah ‘an ushulid diyanah" (editor: Abdul Qodir Al Arnauth, Bairut, makatabah darul bayan, 1401 H) bahkan dalam karyanya ini beliau mengkritik dan menyanggah tindakan ta’wil yang dilakukan oleh orang-orang yang menyimpang dari madzhab salaf.

([9] ) Kalimat Allah maksudnya bahwa Nabi Isa itu diciptakan Allah dengan firman-Nya “Kun” (jadilah) yang disampaikan-Nya kepada Maryam melalui malaikat Jibril.

([10]) Ruqyah, maksudnya di sini, ialah: penyembuhan dengan bacaan ayat ayat Al qur’an atau doa doa.

([11]) Ain, yaitu: pengaruh jahat yang disebabkan oleh rasa dengki seseorang, melalui pandangan matanya. Disebut juga penyakit mata.

([12]) Tathayyur ialah: merasa pesimis, merasa bernasib sial, atau meramal nasib buruk karena melihat burung, binatang lainnya atau apa saja.

([13]) Karena beliau bersabda kepada seseorang: “Kamu sudah kedahuluan Ukasyah”, dan tidak bersabda kepadanya: “Kamu tidak pantas untuk dimasukkan ke dalam golongan mereka”.

([14]) Syirik ada dua macam: pertama: syirik akbar (besar) yaitu: memperlakukan sesuatu selain Allah sama dengan Allah, dalam hal-hal yang merupakan hak khusus bagi-Nya. Kedua: syirik ashghar (kecil), yaitu: perbuatan yang disebutkan dalam Al Qur’an dan Al hadits sebagai suatu syirik, tetapi belum sampai ke tingkat syirik akbar. Adapun perbedaan diantara keduanya:

a. Syirik akbar menghapuskan seluruh amal, sedang syirik kecil hanya menghapuskan amal yang disertainya saja.

b. Syirik akbar mengakibatkan pelakunya kekal di dalam neraka, sedang syirik kecil tidak sampai demikian.

c. Syirik akbar menjadikan pelakunya keluar dari Islam, sedang syirik kecil tidak menyebabkan keluar dari Islam

([15]) Ajaklah mereka kepada Islam, yaitu kepada pengertian yang sebenarnya dari kedua kalimat syahadat, yaitu: berserah diri kepada Allah, lahir dan batin, dengan mentaati segala perintah-Nya dan menjauhi segala larangan-Nya, yang disampaikan melalui Rasul-Nya.

([16]) Unta-unta merah adalah harta kekayaan yang sangat berharga dan menjadi kebanggaan orang arab pada masa itu.

([17]) Hak Allah dalam Islam yang wajib dilaksanakan ialah seperti: shalat, zakat, puasa, haji dan kewajiban-kewajiban lainnya.

([18]) Dapat diambil kesimpulan dari ayat dalam surat Al Isra’ tersebut bahwa makna tauhid dan syahadat “La Ilaha Illallah” yaitu: meninggalkan apa yang dilakukan oleh orang-orang musyrik, seperti menyeru (memohon) kepada orang-orang shaleh dan meminta syafaat mereka.

([19]) Dari ayat dalam surat Al Baqarah tersebut diambil kesimpulan bahwa penjelasan makna tauhid dan syahadat “La Ilaha Illallah” yaitu: pemurnian tauhid kepada Allah yang diiringi dengan rasa rendah diri dan penghambaan hanya kepada-Nya.

([20]) Dimulai dengan bab ini, penulis hendak menerangkan lebih lanjut tentang pengertian tauhid dan syahadat “La Ilaha Illallah”, dengan menyebutkan hal hal yang bertentangan dengannya, yaitu : syirik dan macam macamnya, baik yang akbar maupun yang ashghor, karena dengan mengenal syirik sebagai lawan tauhid akan jelas sekali pengertian yang sebenarnya dari tauhid dan syahadat “La Ilah Illah”.

([21]) Tamimah: sesuatu yang dikalungkan di leher anak-anak sebagai penangkal atau pengusir penyakit, pengaruh jahat yang disebabkan oleh rasa dengki seseorang, dan lain sebagainya.

([22]) Wada’ah: sesuatu yang diambil dari laut, menyerupai rumah kerang; menurut anggapan orang-orang jahiliyah dapat digunakan sebagai penangkal penyakit. Termasuk dalam pengertian ini adalah jimat.

([23]) Penjelasan Ibnu Abbas ini akan disebutkan dalam bab 42

([24]) Tamimah dari ayat Al Qur’an dan Al Hadits lebih baik ditinggalkan, karena tidak ada dasarnya dari syara’; bahkan hadits yang melarangnya bersifat umum, tidak seperti halnya ruqyah, ada hadits lain yang membolehkan. Di samping itu apabila dibiarkan atau diperbolehkan akan membuka peluang untuk menggunakan tamimah yang haram.

([25]) Ruqyah: penyembuhan suatu penyakit dengan pembacaan ayat ayat suci Al Qur’an, atau doa-doa.

([26]) Sahabat Abdullah bin Mas’ud antara lain: Al Qamah, Al Aswad, Abu Wail, Al Harits bin Suwaid, ‘Ubaidah As Salmani, Masruq, Ar Rabi’ bin Khaitsam, Suwaid bin ghaflah. Mereka ini adalah tokoh generasi tabiin.

([27]) Al Lata, Al Uzza dan Manat adalah nama berhala-berhala yang dipuja orang arab jahiliyah dan dianggapnya sebagai anak anak perempuan Allah.

([28]) Dalam ayat ini, Allah I menyangkal tindakan kaum musyrikin yang tidak rasional, karena mereka menyembah ketiga berhala tersebut yang tidak dapat mendatangkan manfaat dan tidak pula dapat menolak madharat. Dan Allah mencela tindakan dzalim mereka dengan memilih untuk diri mereka jenis yang baik dan memberikan untuk Allah jenis yang buruk dalam anggapan mereka. Tindakan mereka itu semua hanyalah berdasarkan sangkaan- sangkaan dan hawa nafsu, tidak berdasarkan pada tuntunan para Rasul yang mengajak umat manusia untuk beribadah hanya kepada Allah dan tidak beribadah kepada selain-Nya.

([29]) Yaitu: mereka meminta dibuatkan Dzatu Anwath sebagaimana yang dimiliki oleh kaum musyrikin, untuk diharapkan berkahnya.

([30]) Buwanah: nama suatu tempat di sebelah selatan kota Makkah, sebelum Yalamlam; atau anak bukit sebelah Yanbu’.

([31]) Ayat ini menunjukkan pula bahwa menyembelih binatang dengan niat karena Allah dilarang dilakukan di tempat yang dipergunakan oleh orang-orang musyrik untuk menyembelih binatang, sebagaimana shalat dengan niat karena Allah dilarang dilakukan di masjid yang didirikan atas dasar maksiat kepada Allah.

([32]) Dalam ayat ini Allah I memberitahukan bahwa ada di antara manusia yang meminta perlindungan kepada jin agar merasa aman dari apa yang mereka khawatirkan, akan tetapi jin itu justru menambah dosa dan rasa khawatir bagi mereka, karena mereka tidak meminta perlindungan kepada Allah. Dengan demikian, ayat ini menunjukkan bahwa isti’adzah (meminta perlindungan) kepada selain Allah adalah termasuk syirik dan terlarang.

([33]) Istighatsah ialah: meminta pertolongan ketika dalam keadaan sulit supaya dibebaskan dari kesulitan itu.

([34]) Ayat pertama menunjukkan bahwa dilarang memohon kepada selain Allah, karena selain-Nya tidak dapat memberikan manfaat dan tidak pula dapat mendatangkan bahaya kepada seseorang.

([35]) Ayat kedua menunjukkan bahwa Allah-lah yang berhak dengan segala ibadah yang dilakukan manusia, seperti doa, istighatsah dan sebagainya. Karena hanya Allah yang Maha Kuasa, jika Dia menimpakan sesuatu bahaya kepada seseorang, maka tidak ada yang dapat menghilangkannya selain Dia sendiri, dan jika Dia menghendaki untuk seseorang suatu kebaikan, maka tidak ada yang dapat menolak karunia-Nya. Tidak ada seorangpun yang menghalangi kehendak-Nya.

([36]) Ayat ketiga menunjukkan bahwa hanya Allah yang berhak dengan ibadah dan rasa syukur kita, dan hanya kepada-Nya seharusnya kita meminta rizki, karena selain Allah tidak mampu memberikan rizki.

([37]) Ayat keempat menunjukkan bahwa doa (permohonan) adalah ibadah. Karena itu, barangsiapa yang menyelewengkannya kepada selain Allah, maka dia adalah musyrik.

([38]) Ayat kelima menunjukkan bahwa istighatsah (mohon pertolongan) kepada selain Allah – karena tidak ada yang kuasa kecuali Dia – adalah bathil dan termasuk syirik.

([39]) Kedua ayat tersebut menunjukkan kebatilan syirik mulai dari dasarnya, karena makhluk yang lemah ini, yang tidak mempunyai kekuasaan apa-apa, tidak dapat dijadikan sebagai sandaran sama sekali; dan menunjukkan pula bahwa Allah lah yang berhak dengan segala macam ibadah yang dilakukan manusia.

([40]) Kaum Khowash ialah: orang-orang tertentu yang ditokohkan dalam masalah agama, dan merasa bahwa dirinya patut diikuti, disegani dan diminta berkah doanya.

([41]) Bab ini menjelaskan bukti lain yang menunjukkan kebatilan syirik dan hanya Allah yang berhak dengan segala macam ibadah. Karena apabila para malaikat, sebagai makhluk yang sangat perkasa dan paling kuat, bersujud di hadapan Allah yang Maha tinggi dan Maha besar ketika mendengar firman-Nya, maka tidak ada yang berhak dengan ibadah, puja dan puji, sanjungan dan pengagungan kecuali Allah.

([42]) Sufyan bin Uyainah bin Maimun Al Hilali, salah seorang periwayat hadits ini.

([43]) Ayat ini menerangkan keadaan para malaikat, yang mana mereka adalah makhluk Allah yang paling kuat dan amat perkasa yang disembah oleh orang-orang musyrik. Apabila demikian keadaan meraka dan rasa takut mereka kepada Allah ketika Allah berfirman, maka apakah pantas mereka dijadikan sesembahan selain Allah? Tentu tidak pantas, dan makhluk selain mereka lebih tidak pantas lagi.

([44]) Firman Allah ini menunjukkan: bahwa Kalamullah bukanlah makhluk (ciptaan), karena mereka berkata: “Apakah yang telah difirmankan oleh Tuhanmu? menunjukkan pula bahwa Allah Maha Tinggi di atas seluruh makhluk-Nya, dan Maha Besar yang kebesaran-Nya tidak dapat dijangkau oleh pikiran mereka.

([45]) Syafaat telah dijadikan dalil oleh kaum musyrikin dalam memohon kepada malaikat, nabi dan wali. Kata mereka: “Kami tidak memohon kepada mereka kecuali untuk mendekatkan diri kepada Allah dan memberikan syafaat kepada kami di sisi-Nya”, maka dalam bab ini diuraikan bahwa syafaat yang mereka harapkan itu adalah percuma, bahkan syirik; dan syafaat hanyalah hak Allah semata, tiada yang dapat memberi syafaat kecuali dengan seizin-Nya bagi siapa yang mendapat ridha-Nya.

([46]) Taqiyuddin Abu Abbas ibnu Taimiyah: Ahmad bin Abdul Halim bin Abdus Salam bin Abdullah An Numairi Al Harrani Ad Dimasqi. Syaikhul Islam, dan tokoh yang gigih sekali dalam gerakan dakwah Islamiyah. Dilahirkan di Harran, tahun 661 H (1263 M) dan meninggal di Damaskus tahun 728 H (1328 M).

([47]) Ayat pertama dan kedua menunjukkan bahwa syafaat seluruhnya adalah hak khusus bagi Allah.

Ayat ketiga menunjukkan bahwa syafaat itu tidak diberikan kepada seseorang, tanpa adanya izin dari Allah.

Ayat keempat menunjukkan bahwa syafaat itu diberikan oleh orang yang diridhai Allah dengan izin dari-Nya. Dengan demikian syafaat itu adalah hak mutlak Allah, tidak dapat diminta kecuali dari-Nya; dan menunjukkan pula kebatilan syirik yang dilakukan oleh kaum musyrikin dengan mendekatkan diri kepada malaikat, nabi atau orang orang shaleh, untuk meminta syafaat mereka.

Ayat kelima mengandung bantahan terhadap kaum musyrikin yang mereka itu menyeru selain Allah, seperti malaikat dan makhluk-makhluk lainnya, karena menganggap bahwa makhluk-makhluk itu bisa mendatangkan manfaat dan menolak madharat; dan menunjukkan bahwa syafaat tidak berguna bagi mereka, karena syirik yang mereka lakukan, tetapi hanya berguna bagi orang yang mengamalkan tauhid, dan itupun dengan izin Allah.

([48]) Bab ini merupakan bukti adanya kewajiban bertauhid kepada Allah. Karena apabila Nabi Muhammad r sebagai makhluk termulia dan yang paling tinggi kedudukannya di sisi Allah, tidak dapat memberi hidayah kepada siapapun yang beliau inginkan, maka tidak ada sembahan yang haq melainkan Allah, yang bisa memberi hidayah kepada siapa saja yang Dia kehendaki.

([49]) Ayat ini menunjukkan bahwa hidayah (petunjuk) untuk masuk Islam itu hanyalah di Tangan Allah saja, tidak ada seorangpun yang dapat menjadikan seseorang menapaki jalan yang lurus ini kecuali dengan kehendak-Nya; dan mengandung bantahan terhadap orang-orang yang mempunyai kepercayaan bahwa para nabi dan wali itu dapat mendatangkan manfaat dan menolak madharat, sehingga diminta untuk memberikan ampunan, menyelamatkan diri dari kesulitan, dan untuk kepentingan kepentingan lainnya.

([50]) Ayat ini menunjukkan tentang haramnya memintakan ampun bagi orang-orang musyrik; dan haram pula berwala’ (mencintai, memihak dan membela) mereka.

([51]) Penjelasannya ialah: diyakini dalam hati, diucapkan dengan lisan, dan diamalkan apa yang menjadi konsekwensinya, yaitu: memurnikan ibadah hanya kepada Allah, dan membersihkan diri dari ibadah kepada selain Nya, seperti: malaikat, nabi, wali , kuburan, batu, pohon, dan lain lain.

([52]) Abu Abdillah: Muhammad bin Abu Bakar bin Ayyub bin Sa’d Az Zur’I Ad Dimasqi, Ibnu Qoyyim Al Jauziyah. Seorang ulama besar dan tokoh gerakan da’wah Islamiyah; murid syaikhul Islam Ibnu Taimiyah. Mempunyai banyak karya ilmiyah. Dilahirkan tahun 691 H (1292 M) dan meninggal tahun 751 H (1350 M).

([53]) Ayat ini menunjukkan bahwa sikap yang berlebih-lebihan dan melampaui batas terhadap orang-orang shalih adalah menyebabkan terjadinya syirik dan tuntunan agama para Nabi ditinggalkan.

([54]) Rafidhah adalah salah satu sekte dalam aliran syi’ah. Mereka bersikap berlebih-lebihan terhadap Ali bin Abi Thalib dan Ahlul bait, dan mereka menyatakan permusuhan terhadap sebagian besar sahabat Rasulullah, khususnya Abu Bakar dan Umar.

([55]) Jahmiyah adalah aliran yang timbul pada akhir khilafah Bani Umayyah. Disebut demikian, karena dinisbatkan kepada nama tokoh mereka, yaitu Jahm bin Shafwan At Tirmidzi, yang terbunuh pada tahun 128 H. di antara pendapat aliran ini adalah menolak kebenaran adanya Asma’ dan Sifat Allah, karena menurut anggapan mereka Asma dan Sifat adalah ciri khas makhluk, maka apabila diakui dan ditetapkan untuk Allah berarti menyerupakan Allah dengan makhluk-Nya.

([56]) Berhala adalah sesuatu yang diagungkan selain Allah, seperti kuburan, batu, pohon dan sejenisnya.

([57]) Mengagungkan kuburan dengan dijadikannya sebagai tempat ibadah adalah termasuk pengertian ibadah yang dilarang oleh Rasulullah.

([58]) Ayat ini, dengan sifat sifat yang disebutkan di dalamnya untuk pribadi Nabi Muhammad r, menunjukkan bahwa beliau telah memperingatkan umatnya agar menjauhi syirik, yang merupakan dosa paling besar, karena inilah tujuan utama diutusnya Rasulullah r.

([59]) Terdapat bebarapa penafsiran dari kalangan salaf, tentang makna Jibt, antara lain: berhala, sihir, tukang sihir, tukang ramal, Huyai bin Akhthab dan Ka’ab bin Al Asyraf (kedua orang ini adalah tokoh orang-orang Yahudi di zaman Rasulullah r). Dengan demikian, pengertian umum mencakup makna ini semua, sebagaimana yang dikatakan oleh Al Jauhari dalam Ash Shihah: “Jibt adalah kata-kata yang dapat digunakan untuk berhala, tukang ramal, tukang sihir dan sejenisnya …”

Demikian halnya dengan kata-kata thaghut, terdapat beberapa penafsiran, yang menunjukkan pengertian umum. Antara lain: syetan, syetan dalam wujud manusia, berhala, tukang ramal, Ka’ab Al Asyraf.

Ibnu Jarir Ath Thabari, dalam menafsirkan ayat ini, setelah menyebutkan beberapa penafsiran ulama salaf, mengatakan: “… Jibt dan Thaghut ialah dua sebutan untuk setiap yang diagungkan dengan disembah selain Allah, atau ditaati, atau dipatuhi; baik yang diagungkan itu batu, manuisa ataupun syetan.

([60]) Ayat ini menunjukkan bahwa apabila orang-orang yang diturunkan kepada mereka Al Kitab mau beriman kepada Jibt dan Thaghut, maka tidak mustahil dan tidak dapat dipungkiri bahwa umat ini yang telah diturunkan kepadanya Al Qur’an akan berbuat pula seperti yang mereka perbuat, karena Rasulullah r telah memberitahukan bahwasanya akan ada di diantara umat ini orang-orang yang berbuat seperti apa yang diperbuat oleh orang-orang Yahudi dan Nasrani.

([61]) Ayat ini menunjukkan bahwa akan terjadi di kalangan umat ini penyembahan thaghut, sebagaimana telah terjadi penyembahan thaghut di kalangan ahli kitab.

([62]) Ayat ini menunjukkan bahwa ada di antara umat ini orang yang membangun tempat ibadah di atas atau di sekitar kuburan, sebagaimana telah dilakukan oleh orang-orang sebelum mereka.

([63]) Al Mukhtar bin Abu Ubaid bin Mas’ud Ats Tsaqafi. Termasuk tokoh yang memberontak terhadap kekuasaan Bani Umayyah dan menonjolkan kecintaan kepada Ahlu bait. Mengaku bahwa ia adalah nabi dan menerima wahyu. Dibunuh oleh Mush’ab bin Az Zubair pada tahun 67 H (687 M).

([64]) Ayat pertama menunjukkan bahwa sihir haram hukumnya, dan pelakunya kafir, di samping mengandung ancaman berat bagi orang yang berpaling dari kitab Allah, dan mengamalkan amalan yang tidak bersumber darinya.

([65]) Ayat kedua menunjukkan bahwa ada di antara umat ini yang beriman kepada tukang sihir (Jibt), sebagaimana ahli kitab beriman kepadanya, karena Rasulullah r telah menegaskan bahwa akan ada di antara umat ini yang mengikuti dan meniru umat-umat sebelumnya.

([66]) Yakni: Abu Dawud, At Tirmidzi, An Nasai’ dan Ibnu Majah.

([67]) Abu Muhammad Al Husain bin Mas’ud bin Muhammad Al Farra’, atau Ibn Farra’ Al- Baghawi. Digelar Muhyi Sunnah. Kitab-kitab yang disusunnya antara lain: syarh as sunnah, al jami’ baina ash shahihain. Lahir pada tahun 436 H (1044 M), dan meninggal tahun 510 H (1117 M).

([68]) Adwa: penularan penyakit. Maksud sabda Nabi di sini ialah untuk menolak anggapan mereka ketika masih hidup di zaman jahiliyah, bahwa penyakit berjangkit atau menular dengan sendirinya, tanpa kehendak dan takdir Allah I. Anggapan inilah yang ditolak oleh Rasulullah r, bukan keberadaan penjangkitan atau penularan; sebab, dalam riwayat lain, setelah hadits ini, disebutkan:

(( وَفَرُّوْا مِنَ المَجْذُوْمِ كَمَا تَفِرَّوْا مِنَ الأَسَدِ ))

“… dan menjauhlah dari orang yang terkena penyakit kusta (lepra) sebagaimana kamu menjauh dari singa.” (HR. Bukhari).

Ini menunjukkan bahwa penjangkitan atau penularan penyakit dengan sendirinya tidak ada, tetapi semuanya atas kehendak dan takdir Ilahi, namun sebagai insan muslim di samping iman kepada takdir tersebut haruslah berusaha melakukan tindakan pencegahan sebelum terjadi penularan sebagaimana usahanya menjauh dari terkaman singa. Inilah hakikat iman kepada takdir Ilahi.

Thiyarah: merasa bernasib sial atau meramal nasib buruk karena melihat burung, binatang lainnya, atau apa saja.

Hamah: burung hantu. Orang-orang jahiliyah merasa bernasib sial dengan melihatnya, apabila ada burung hantu hinggap di atas rumah salah seorang di antara mereka, dia merasa bahwa burung ini membawa berita kematian tentang dirinya sendiri, atau salah satu anggota keluarganya. Dan maksud beliau adalah untuk menolak anggapan yang tidak benar ini. Bagi seorang muslim, anggapan seperti ini harus tidak ada, semua adalah dari Allah dan sudah ditentukan oleh-Nya.

Shafar: bulan kedua dalam tahun hijriyah, yaitu bulan sesudah Muharram. Orang-orang jahiliyah beranggapan bahwa bulan ini membawa nasib sial atau tidak menguntungkan. Yang demikian dinyatakan tidak ada oleh Rasulullah. Dan termasuk dalam anggapan seperti ini: merasa bahwa hari rabu mendatangkan sial, dan lain-lain. Hal ini termasuk jenis thiyarah, dilarang dalam Islam.

Nau’: bintang; arti asalnya adalah: tenggelam atau terbitnya suatu bintang. Orang-orang jahiliyah menisbatkan turunnya hujan kepada bintang ini, atau bintang itu. Maka Islam datang mengikis anggapan seperti ini, bahwa tidak ada hujan turun karena suatu bintang tertentu, tetapi semua itu adalah ketentuan dari Allah U.

Ghaul: hantu, salah satu makhluk jenis jin. Mereka beranggapan bahwa hantu ini dengan perubahan bentuk maupun warnanya dapat menyesatkan seseorang dan mencelakakannya. Sedang maksud sabda Nabi di sini bukanlah tidak mengakui keberadaan makhluk seperti ini, tetapi menolak anggapan mereka yang tidak baik tersebut yang akibatnya takut kepada selain Allah, serta tidak bertawakkal kepada-Nya, inilah yang ditolak oleh beliau; untuk itu dalam hadits lain beliau bersabda: “Apabila hantu beraksi manakut-nakuti kamu, maka serukanlah adzan.” Artinya: tolaklah kejahatannya itu dengan berdzikir dan menyebut Allah. Hadits ini diriwayatkan oleh Imam Ahmad dalam Al Musnad.

([69]) Maksudnya, mempelajari letak matahari, bulan dan bintang, untuk mengetahui arah kiblat, waktu shalat dan semisalnya, maka hal itu diperbolehkan.

([70]) Mempercayai sihir yang di antara macamnya adalah ilmu nujum (astrologi), sebagaimana yang telah dinyatakan dalam suatu hadits: “barangsiapa yang mempelajari sebagian dari ilmu nujum, maka sesungguhnya dia telah mempelajari sebagian dari ilmu sihir…” lihat bab 25.

([71]) Surat Al Waqi’ah, ayat 75 – 82.

([72]) Dalam ayat ini Allah mencela orang-orang musyrik atas kekafiran mereka terhadap ni’mat yang dikaruniakan Allah dengan menisbatkan turunnya hujan kepada bintang; dan Allah menyatakan bahwa perkatan ini dusta dan tidak benar, karena turunnya hujan adalah karunia dan rahmat dari-Nya semata.

([73]) Ayat ini menunjukkan bahwa barangsiapa yang mempertuhankan selain Allah dengan mencintainya seperti mencintai Allah, maka dia adalah musyrik.

([74]) Ayat ini menunjukkan bahwa cinta kepada Allah dan cinta kepada yang dicintai Allah wajib didahulukan di atas segala-galanya.

([75]) Ayat ini menunjukkan bahwa kecintaan dan kasih sayang yang telah dibina orang-orang musyrik di dunia akan terputus sama sekali ketika di akhirat, dan masing-masing dari mereka akan melepaskan diri darinya.

([76]) Ayat ini menunjukkan bahwa khauf (takut) termasuk ibadah yang harus ditujukan kepada Allah semata, dan di antara tanda kesempurnaan iman ialah tiada merasa takut kepada siapapun selain Allah saja.

([77]) Ayat ini menunjukkan bahwa memurnikan rasa takut kepada Allah adalah wajib, sebagaimana shalat, zakat dan kewajiban lainnya.

([78]) Ayat ini menunjukkan bahwa merasa takut akan perlakuan buruk dan menyakitkan dari manusia dikarenakan iman kepada Allah adalah termasuk takut kepada selain Allah; dan menunjukkan pula kewajiban bersabar dalam berpegang teguh dengan jalan Allah.

([79] ) Ayat ini menunjukkan bahwa tawakkal kepada Allah merupakan sifat orang-orang yang beriman kepada Allah; dan menunjukkan bahwa iman dapat bertambah dan dapat pula berkurang.

([80] ) Dalam ayat ini Allah memerintahkan kepada Nabi dan orang-orang beriman yang mengikutinya supaya bertawakkal kepada Allah, karena Allah lah yang akan mencukupi keperluan mereka.

([81] ) Ayat ini menunjukkan kewajiban bertawakkal kepada Allah dan pahala bagi orang yang melakukannya.

([82]) Ayat ini menunjukkan bahwa merasa aman dari siksa adalah dosa besar yang harus dijauhi oleh orang mu’min.

([83]) Ayat ini menunjukkan bahwa bersikap putus asa dari rahmat Allah termasuk pula dosa besar yang harus dijauhi. Dari kedua ayat ini dapat disimpulkan bahwa seorang mu’min harus memadukan antara dua sikap; harap dan khawatir, harap akan rahmat Allah dan khawatir terhadap siksa-Nya.

([84]) ‘Al Qomah bin Qais bin Abdullah bin Malik An Nakhai, salah seorang tokoh dari ulama tabiin, dilahirkan pada masa hidup Nabi r dan meninggal tahun 62 H (681 M).

([85]) Ayat ini menunjukkan tentang keutamaan sabar atas segala takdir Allah yang pahit, seperti musibah; dan menunjukkan bahwa amal termasuk dalam pengertian iman.

([86]) Riya’ adalah berbuat baik karena orang lain.

([87]) Al Masih Ad Dajjal ialah seorang manusia pembohong terbesar yang akan muncul pada akhir zaman, mengaku sebagai Al Masih bahkan mengaku sebagai tuhan yang disembah. Kehadirannya di dunia ini termasuk di antara tanda-tanda besar akan tibanya hari kiamat. Sedang keajaiban-keajaiban yang bisa dilakukannya merupakan cobaan dari Allah I untuk umat manusia yang masih hidup pada masa itu. Disebutkan dalam shahih Muslim bahwa masa kemunculannya di dunia nanti selama 40 hari, di antara hari-hari tersebut; sehari bagaikan setahun, sehari bagaikan sebulan, sehari bagaikan seminggu, kemudian hari-hari lainnya sebagaimana biasa; atau kalau kita jumlahkan sama dengan satu tahun dua bulan dua pekan. Hadits-hadits tentang Ad Dajjal ini telah diriwayatkan oleh banyak sahabat, antara lain: Abu Bakar Ash Shiddiq, Abu Hurairah, Mu’adz bin Jabal, Jabir bin Abdillah, Abu SA’id Al Khudri, An Nawwas bin Sam’an, Anas bin Malik, Ibnu Umar, Ibnu Abbas, Aisyah, Ummu Salamah, Fatimah binti Qais dan lain lain. Masalah ini bisa dirujuk dalam:

-Shahih Bukhari: kitab Al fitan bab: 26 –27: kitab At Tauhid bab 27, 31.

-Shahih Muslim: kitab Al fitan bab: 20, 21, 22, 23, 24, 25.

-Shahih At Turmudzi: kitab Al fitan bab: 55, 56, 57,58, 59, 60,61,62.

-Sunan Abu Dawud: kitab malahim bab: 14, 15.

-Sunan Ibnu Majah: kitab Al Fitan bab: 33.

-Musnad Imam Ahmad: jilid I hal 6, 7 ; jilid 2 hal : 33, 37, 67, 104, 124, 131 ; jilid 5 hal : 27, 32, 43, 47.

-Dan kitab-kitab hadits lainnya.

([88]) Ayat ini menunjukkan bahwa amal ibadah tidak akan diterima oleh Allah kecuali bila memenuhi dua syarat:

Pertama: ikhlas semata-mata karena Allah, tidak ada syirik di dalamnya sekalipun syirik kecil seperti riya’.

Kedua: sesuai dengan tuntunan Rasulullah r, karena suatu amal disebut shalih jika ada dasar perintahnya dalam agama.

Ayat ini mengisyaratkan pula bahwa ibadah itu tauqifiyah, artinya berlandaskan pada ajaran yang dibawa Rasulullah r, tidak menurut akal maupun nafsu seseorang.

([89]) Khamishah dan khamilah adalah pakaian yang terbuat dari wool atau sutera dengan diberi sulaman atau garis-garis yang menarik dan indah. Maksud ungkapan Rasulullah r dengan sabdanya tersebut ialah untuk menunjukkan orang yang sangat ambisi dengan kekayaan duniawi, sehingga menjadi hamba harta benda. Mereka itulah orang-orang yang celaka dan sengsara.

([90]) Tidak diperkenankan dan tidak diterima perantaraannya, karena dia tidak mempunyai kedudukan atau pangkat dan tidak terkenal; sebab perbuatan dan amal yang dilakukannya diniati karena Allah semata.

([91] ) Ayat ini menjelaskan tentang hukum orang yang motivasinya hanya kepentingan dan keni’matan duniawi, dan akibat yang akan diterimanya baik di dunia maupun di akhirat nanti.

([92]) Ayat ini mengandung suatu peringatan supaya kita jangan sampai menyalahi Kitab dan Sunnah.

([93]) Ayat dalam surat At Taubah ini menunjukkan bahwa barangsiapa mentaati seseorang dengan menyalahi hukum yang telah ditetapkan Allah berarti telah mengangkatnya sebagai tuhan selain Allah.

([94]) Maksudnya: janganlah kamu membuat kerusakan di muka bumi dengan kekafiran dan perbuatan maksiat lainnya.

([95]) Ayat ini menunjukkan kewajiban berhakim kepada Kitabullah dan Sunnah Rasulullah, dan menerima hukum keduanya dengan ridha dan tunduk. Barangsiapa yang berhakim kepada selainnya, berarti berhakim kepada thagut, apapun sebutannya. Dan menunjukkan kewajiban mengingkari thaghut, serta menjauhkan diri dan waspada terhadap tipu daya syetan. Dan menunjukkan pula bahwa barangsiapa yang diajak berhakim dengan hukum Allah dan Rasul-Nya haruslah menerima; apabila menolak maka dia adalah munafik, dan apapun dalih yang dikemukakan seperti menghendaki penyelesaian yang baik dan perdamaian yang sempurna bukanlah merupakan alasan baginya untuk menerima selain hukum Allah dan Rasul-Nya.

([96]) Ayat ini menunjukkan bahwa barangsiapa yang mengajak berhukum kepada selain hukum yang diturunkan Allah, maka ia telah berbuat kerusakan yang sangat berat di muka bumi, dan dalih mengadakan perbaikan bukan alasan sama sekali untuk meninggalkan hukum-Nya; menunjukkan pula bahwa orang yang sakit hatinya akan memutar balikkan nilai-nilai, di mana yang hak dijadikan batil dan yang batil dijadikan hak.

([97]) Ayat ini menunjukkan bahwa barangsiapa yang mengajak berhukum kepada selain hukum Allah, maka ia telah berbuat kerusakan yang sangat berat di muka bumi, dan menunjukkan bahwa perbaikan di muka bumi adalah dengan menerapkan hukum yang diturunkan Allah.

([98]) Ayat ini menunjukkan bahwa orang yang menghendaki salain hukum Allah, berarti ia menghendaki hukum Jahiliyah.

([99]) Perkataan Ibnu Abbas disebutkan penulis setelah perkataan Ali yang menyatakan bahwa seyogyanya tidak usah dituturkan kepada orang-orang apa yang tidak mereka mengerti, adalah untuk menunjukkan bahwa nash-nash Al Qur’an maupun hadits yang berkenaan sifat Allah tidak termasuk hal tersebut, bahkan perlu pula disebutkan dan ditegaskan, karena keberatan sebagian orang akan hal tersebut bukanlah menjadi faktor penghalang untuk menyebutkannya, sebab para ulama semenjak zaman dahulu masih membacakan ayat-ayat dan hadits-hadits yang berkenaan dengan sifat Allah di hadapan orang-orang umum maupun khusus.

([100]) Ayat ini menunjukkah kewajiban mengimani segala Asma’ dan Sifat Allah, dan mengingkari sesuatu darinya adalah kufur.

([101]) Abu Al Abbas Ibnu Taimiyah.

([102]) Telah disebutkan pada bab 30.

([103])Orang-orang Jahiliyah, kalau mereka tertimpa suatu musibah, bencana atau malapetaka, mereka mencaci masa. Maka Allah melarang hal tersebut, karena yang menciptakan dan mengatur masa adalah Allah Yang Maha Esa. Sedangkan menghina pekerjaan seseorang berarti menghina orang yang melakukannya. Dengan demikian, mencaci masa berarti mencela dan menyakiti Allah sebagai Pencipta dan Pengatur masa.

([104])Sabda beliau itu menunjukkan bahwa segala sesuatu yang terjadi di alam semesta ini adalah dengan takdir Allah, karena itu wajib bagi seorang muslim untuk beriman dengan qadha dan qadar, yang baik maupun yang buruk, yang manis maupun yang pahit.

([105]) Yakni: Sufyan bin Uyainah.

([106]) Ayat di atas menunjukkan kewajiban mensyukuri ni’mat Allah dan mengakui bahwa ni’mat tersebut semata-mata berasal dari Allah, dan menunjukkan pula bahwa kata-kata seseorang terhadap ni’mat Allah yang dikaruniakan kepadanya: “Ini adalah hak yang patut kuterima, karena usahaku” adalah dilarang dan tidak sesuai dengan kesempurnaan tauhid.

([107]) Maksudnya: mereka belum sepakat mengharamkan nama Abdul Muthalib, karena asal nama ini berhubungan dengan perbudakan.

([108]) Al Harits adalah nama Iblis. Dan maksud Iblis adalah menakut-nakuti mereka berdua supaya memberi nama tersebut kepada anaknya ialah untuk mendapatkan suatu macam bentuk syirik, dan inilah salah satu cara Iblis memperdaya musuhnya, kalau dia belum mampu untuk menjerumuskan seseorang manusia ke dalam tindakan maksiat yang besar akibatnya, akan dimulai untuk menjerumuskannya terlebih dahulu dari tindakan maksiat yang ringan atau kecil.

([109]) Maksudnya: mereka tidaklah menyembah Iblis, tetapi mentaati Iblis dengan memberi nama Abdul Harits kepada anak mereka, sebagaimana yang diminta Iblis. Dan perbuatan ini disebut perbuatan syirik kepada Allah.

([110]) Surat Al A’raf: 189.

([111]) Ayat ini menunjukkan bahwa anak yang dikaruniakan Allah kepada seseorang termasuk ni’mat yang harus disyukuri, dan termasuk kesempurnaan rasa syukur kepada-Nya bila diberi nama yang baik, yang tidak diperhambakan kepada selain-Nya, karena pemberian nama yang diperhambakan kepada selain-Nya adalah syirik.

([112]) Abu Muhammad: Sulaiman bin Mahran Al Asdi, digelari Al A’masy. Salah seorang tabi’in ahli tafsir, hadits dan faraidh, dan banyak meriwayatkan hadits. dilahirkan th. 61 H (681 M), dan meninggal th. 147 H (765 M).

([113]) As Salam: salah satu Asma’ Allah, yang artinya: Maha Pemberi keselamatan. As Salam berarti juga keselamatan, sebagai doa kepada orang yang diberi ucapan selamat. Karena itu tidak boleh dikatakan: “As Salamu Alallah”.

([114]) Ucapan penghormatan yang sesuai untuk Allah yaitu: “At Tahiyyatu lillah, Washshalawatu Wath thayyibat”.

([115]) Kedua ayat di atas menunjukkan adanya larangan untuk mengucapkan kata “seandainya” atau “andaikata” dalam hal-hal yang telah ditakdirkan oleh Allah terjadi, dan ucapan demikian termasuk sifat-sifat orang munafik; juga menunjukkan bahwa konsekwensi iman ialah pasrah dan ridha kepada takdir Allah, serta rasa khawatir seseorang tidak akan dapat menyelamatkan dirinya dari takdir tersebut.

([116]) Ayat pertama menunjukkan bahwa barangsiapa yang berprasangka bahwa Allah akan memberikan kemenangan yang terus-menerus kepada kebatilan, disertai dengan lenyapnya kebenaran, maka dia telah berprasangka yang tidak benar kepada Allah dan prasangka ini adalah prasangka orang-orang Jahiliyah; menunjukkan pula bahwa segala sesuatu itu ada di Tangan Allah, terjadi dengan qadha dan qadar-Nya serta pasti ada hikmah-Nya; dan menunjukkan bahwa berbaik sangka kepada Allah adalah termasuk kewajiban tauhid.

([117]) Ayat kedua menunjukkan kewajiban berbaik sangka kepada Allah dan larangan berprasangka buruk kepada-Nya; dan menunjukkan bahwa prasangka buruk kepada Allah adalah perbuatan orang-orang munafik dan musyrik yang mendapat ancaman siksa yang sangat keras.

([118]) Musnad di sini maksudnya adalah kitab koleksi hadits yang disusun oleh Imam Ahmad. Dan sunan maksudnya ialah kitab koleksi hadits yang disusun oleh Abu dawud dan Ibnu majah.

([119]) Seperti orang yang sudah beruban (tua) yang berzina, atau orang melarat yang congkak, semestinya mereka tidak melakukan perbuatan dosa ini, karena faktor yang mendorong mereka untuk berbuat demikian adalah lemah atau kecil.

([120]) Hal tersebut dilakukan oleh orang-orang salaf untuk mendidik anak-anak agar tidak gampang bersaksi dan menyatakan sumpah, yang akhirnya akan menjadi suatu kebiasaan; kalau sudah menjadi kebiasaan, dengan ringan ia akan bersaksi atau bersumpah sampai dalam masalah yang tidak patut baginya untuk bersumpah. Dan banyak bersumpah itu dilarang, karena perbuatan ini menunjukkan suatu sikap meremehkan dan tidak mengagungkan nama Allah.

([121]) Jizyah adalah uang yang diambil dari orang-orang kafir sebagai tanda ketundukan mereka kepada negara Islam dan sebagai ganti perlindungan Negara Islam atas jiwa dan harta mereka.

([122]) Bab ini menunjukkan bahwa tauhid tidak akan sempurna dan murni, kecuali dengan menghindarkan diri dari setiap ucapan yang menjurus kepada perlakuan yang berlebih-lebihan terhadap makhluk, karena dikhawatirkan akan menyeret ke dalam kemusyrikan.

([123]) Ayat ini menunjukkan keagungan dan kebesaran Allah I, dan kecilnya seluruh makhluk dibandingkan dengan Nya; menunjukkan pula bahwa siapa yang berbuat syirik, berarti tidak mengagungkan Allah dengan pengagungan yang sebenar-benarnya.


lv_Tris_principi

( Index )

Translations to other languges

Trīs principi

ثلاثة الأصول وأدلتها

Autors: Šeihs Muhammads at-Tammīmī

(lai Allāhs apžēlojas par viņu)

Žēlīgā, Žēlsirdīgā Dieva vārdā

بسم الله الرحمن الرحيم

Ievads

Patiesi, visi slavinājumi pieder Dievam, Kuru mēs slavinām, no Kura prasām palīdzību un Kuram lūdzam pēc piedošanas. Mēs meklējam pie Dieva patvērumu no mūsu pašu ļaunuma un no mūsu ļauniem darbiem. Kuru Dievs ved uz Taisnā ceļā, to neviens nespēj maldināt, un kuru Dievs ieliek maldos (dēļ viņa nekrietnības un vēlmes pēc maldiem), to neviens nespēj vest uz Taisnā ceļā. Es liecinu, ka neviens un nekas nav kalpošanas vērts, kā tikai Vienots Allāhs, Kuram nav partnera, un es liecinu, ka Muhammeds e ir Viņa kalps un sūtnis, miers viņam un Allāha svētība (turpmāk tekstā kā (S)).

Šajā grāmatā tiek izskatīti trīs jautājumi, kurus katram cilvēkam kapā uzdos eņģeļi, proti: „Kas ir tavs Kungs? Kāda ir tava reliģija? Kas ir tavs pravietis?” No atbildes būs atkarīgs mūsu tālākais liktenis aizkapa dzīvē un Tiesas Dienā. Šie jautājumi ir muslimu akīdas (pārliecības) pamats.

Daudzi zinātnieki iesaka sākt reliģijas apguvi tieši ar šo mācību grāmatu, jo tajā ir apkopotas tās zināšanas, kas nosaka Allāha radību likteņus. Grāmatā nav neviena jautājuma, kurš netiktu pamatots ar norādījumiem no Kurāna un Pravieša (S) Sunnas. Studenti to sīki mācās kopā ar zinātnieku (šeihu) skaidrojumiem, kas sastāda vēl apmēram divdesmit reizes lielāku materiālu kā pati grāmata, bet visiem pārējiem ir jāzina vismaz tas minimums, ko ir uzrakstījis pats autors, jo viņš ir rakstījis savu grāmatu tieši muslimiem ar dažādiem zināšanu līmeņiem.

Komentāri un skaidrojumi ir ņemti no šeiha Soliha ibn abd Al-Azīza ali Šeikha skaidrojošām lekcijām.

..........................................

(1) Zini, lai Allāhs apžēlojas par tevi, ka mums ir jāiemācās četras lietas:

  • pirmā: zināšanas, un tas ir zināšanas ar pierādījumiem par Allāhu, Viņa Pravieti (S) un Islāmu;
  • otrā: darboties saskaņā ar šīm zināšanām;
  • trešā: aicinājums uz šīm zināšanām (dāva);
  • ceturtā: pacietība, sastopot grūtības un nepatikšanas šajā ceļā.

Pierādījums tam ir Allāha vārdi: „Zvēru pie pievakares laika! Patiesi, cilvēki ir zuduši! Izņemot tos, kas noticēja un darīja labus darbus, un mudināja viens otru uz patiesību, un mudināja viens otru uz pacietību!” (Al-Asr, 103)

﴿ وَالْعَصْرِ (1) إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3) ﴾

Imāms Aš-Šafī, lai Allāhs apžēlojas par viņu, ir teicis: „Ja Allāhs būtu nosūtījis savām radībām kā argumentu tikai šo sūru, ar to viņiem pietiktu.”

Imāms Al-Bukharī, lai Allāhs apžēlojas par viņu, ir teicis: „(Ir jābūt) zināšanām pirms vārdiem un darbiem.”

Pierādījums tam ir Allāha vārdi: „Uzzini, ka neviens nav pielūgsmes vērts izņemot Allāhu un lūdz piedošanu par saviem grēkiem.” (Muhammad, 47:19)

﴿فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ ﴾

(2) Zini, lai Allāhs apžēlojas par tevi, ka katram muslimam un muslimai ir jāiemācās šīs četras lietas un jārīkojas saskaņā ar tām:

· Pirmā: ka Allāhs ir mūs radījis, apgādājis ar iztikas līdzekļiem un nav mūs pametis savā vaļā. Tieši pretēji - Viņš atsūtīja mums Pravieti; kurš viņu paklausīs - ieies Paradīzē, kurš nepaklausīs – nokļūs Elles ugunīs.

Pierādījums tam ir Allāha vārdi: „Patiesi, Mēs atsūtījām par liecinieku jums Pravieti, tāpat kā sūtījām pravieti pie Faraona. Faraons nepaklausīja Pravieti, un mēs satvērām viņu ar bargo tvērienu.” (Al-Muzammil, 73:15-16)

﴿ إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا (15) فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا (16) ﴾

· Otrā: ka Allāhs nav apmierināts, kad pielūdz kādu citu, izņemot Viņu, pat ja tas ir eņģelis vai Pravietis.

Pierādījums tam ir Allāha vārdi: „Patiesi, masdžidas (paklanīšanas vietas) ir Allāham. Un nepielūdziet nevienu izņemot Allāhu.” (Al-Džinn 72:18)

﴿ وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا ﴾

· Trešā: tas, kurš klausa Pravieti un pielūdz tikai Allāhu, nevar patiesi mīlēt to, kurš ir naidā ar Allāhu un Viņa Pravieti, pat ja viņš būtu vistuvākais cilvēks. [1]

Pierādījums tam ir Allāha vārdi: „Tu neatradīsi starp tiem, kas tic Allāham un Pēdējai Dienai, cilvēkus, kuri mīlētu tos, kuri ir naidā ar Allāhu un Viņa Pravieti, pat ja tie būtu viņu tēvi vai dēli, vai brāļi, vai tuvinieki. Allāhs ir iegravējis viņu sirdīs ticību un spēcinājis to ar garu no Viņa. Viņš ievedīs tos Paradīzes dārzos, kur tek upes. Viņi uzturēsies tur mūžīgi. Allāhs ir apmierināts ar viņiem, un viņi ir apmierināti ar Viņu. Viņi ir Allāha partija. Patiesi, kas ir Allāha partijā, tas ir no sekmīgajiem.”

(Al-Mudžādila, 58:22)

﴿ لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آَبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ ﴾

(3) Zini, lai Allāhs vada tevi uz paklausību Viņam, ka Hanifija [2] (Ibrahīma reliģija) nozīmē pielūgt Allāhu patiesi, un Allāhs pavēlēja to ievērot visiem cilvēkiem, un priekš tā viņus ir radījis.

Pierādījums tam ir Allāha vārdi: „Esmu radījis cilvēkus un džinus tikai priekš tā, lai tie Mani pielūgtu.” (Az-Zarijjāt, 51:56)

﴿ وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ ﴾

Vārdi ‘Mani pielūgtu’ nozīmē ‘pielūgtu tikai Mani Vienu.’

Vislielākā no Allāha pavēlēm ir viendievība (tauhīd) - pielūgsme, kas ir veltīta tikai Viņam Vienam. Vislielākais no Allāha aizliegumiem ir širk - kaut kā cita pielūgsme, izņemot Allāhu. Pierādījums tam ir Allāha vārdi: „Pielūdziet Allāhu un nepiebiedrojiet Viņam neko citu.” (An-Nisa', 4:36)

﴾ ﴿ وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئا

Ja tev prasīs: „Kuri ir tie trīs pamati, kas cilvēkam ir jāzin?”

Tad atbildi: „Kalpam ir jāzin savs Dievs, sava reliģija un savs Pravietis Muhammeds (S).”

Pirmais princips: zināšanas par Dievu

(1) Ja tev prasīs: „Kas ir tavs Dievs?” Tad atbildi: „Mans Dievs ir Allāhs, Kurš mani izaudzināja un izaudzināja visas pasaules ar Savu svētību, un Viņš ir tas, Kuru es pielūdzu, un es nepielūdzu nevienu kopā ar Viņu.” Pierādījums tam ir Allāha vārdi: „Visi slavinājumi pieder Allāham, pasauļu Valdniekam.” (Al-Fātiha, 1:2)

﴿ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ ﴾

Viss, kas nav Allāhs, ir pasaule, un es esmu šīs pasaules daļa.

(2) Ja tev prasīs: „Kā tu uzzini par savu Dievu?” Tad atbildi: „Pēc Viņa zīmēm un Viņa radījumiem. Viņa zīmes ir: nakts un diena, saule un mēness. Viņa radītais ir: septiņas debesis un septiņas zemes un viss, kas ir tajās, un viss, kas ir starp tām.” Pierādījums tam ir Allāha vārdi: „Un no Viņa zīmēm nakts un diena, saule un mēness; neklanieties ne saulei, ne mēnesim, bet klanieties Allāham, kas tos ir radījis, ja Viņu jūs pielūdzat.” (Fussilat, 41:37)

﴿ وَمِنْ آَيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ ﴾

Allāhs saka: „Patiesi, jūsu Dievs ir Allāhs, kas rādīja debesis un zemi sešās dienās un pēc tam pacēlās uz Troņa. Viņš pārklāj dienu ar nakti, kas tai steidzīgi seko. Saule, mēness un zvaigznes ir padevīgi Viņa pavēlei. Vai tad ne Viņš pavēl un rada? Svētīts ir Allāhs, pasauļu Valdnieks.” (Al-Arāf, 7:54)

﴿ إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْل النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ﴾

(3) Dievs (Valdnieks) ir tas, kuru pielūdz. Pierādījums tam ir Allāha vārdi: „Ak, cilvēki! Pielūdziet savu Dievu, Kurš ir radījis jūs un radījis tos, kuri bija pirms jums, iespējams, jūs būsiet no Dievbijīgajiem. Viņš padarīja jums zemi par gultu un debesis par jumtu, un sūtīja lejup no debesīm ūdeni, un izveda ar to augļus, lai jums būtu ko ēst. Tad apzinoties šo; nepielīdziniet nevienu Allāham.” (Al-Bakara, 2:21-22)

﴿ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ (22) ﴾

Inb Kasīrs, lai Allāhs apžēlojas par viņu, ir teicis: „Šo lietu Radītājs ir tā vērts, lai Viņu pielūgtu.”

Imāms ibn Tamijja, lai Allāhs apžēlojas par viņu, ir teicis: „Pielūgsme ir vārds, kas aptver visu ko mīl Allāhs un ar ko Viņš ir apmierināts, no vārdiem un darbiem, atklātiem vai paslēptiem (redzamiem vai neredzamiem).” (Tulka komentārs)

Šeikhs Solihs ibn abd Al-Azīzs ali Šeikhs ir teicis: „Pielūgsme ir viss, kas (mums) tika pavēlēts (no Allāha), bez vērtēšanas, vai to pieņem mūsu prāts, un vai tas atbilst konkrētas vietas un laika tradīcijām.” (Tulka komentārs)

(4) Pielūgsmes veidi, kurus Allāhs mums pavēl: Islām (padevība), Imān (ticība) un Ihsān (patiesums ticībā); un no tā: piesaukšana (dua), bailes, cerība, paļāvība un cerību trīsas, Dievbailība, pazemība, bīšanās, pievēršanās un palīdzības lūgšana parastās un kritiskās situācijās, aizsardzības meklēšana, upurēšana, solījuma došana, kā arī citi mums pavēlētie pielūgsmes veidi, kuri var būt veltīti tikai Allāham.

Pierādījums tam ir Allāha vārdi: „Patiesi, masdžidas (paklanīšanas vietas) ir Allāham. Un nepielūdziet nevienu izņemot Allāhu.” (Al-Džinn, 72:18)

﴿ وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا) ﴾

Tas, kurš velta kaut ko no pielūgsmes kādam citam, izņemot Allāham, ir mušrik (tāds, kurš pielūdz kādu citu, izņemot Allāhu) un kāfir (neticīgais). [3]

Pierādījums tam ir Allāha vārdi: „Kurš pielūdz līdzās Allāham kādu citu, tam nav uz to nekāda pierādījuma. Viņa norēķins ir pie Allāha. Tik tiešam, neticīgie nav no sekmīgajiem.” (Al-Mu'minūn, 23:117)

﴿ وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ ﴾

Tāpat pierādījums ir arī hadīsā: „Dua (piesaukšana) ir pielūgšana.”

Pierādījums tam ir Allāha vārdi: „Jūsu Kungs teica: ‘Piesauciet Mani un Es jums atbildēšu. Patiesi, kurš augstprātīgi attiecas pret Manis pielūgšanu, ieies Ellē pazemots’.”

(Gāfir, 40:60)

﴿ وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ ﴾

(a) Pierādījums par bailēm [4] kā pielūgsmes veidu ir Allāha vārdi: „Nebaidieties no viņiem, bet baidāties no Manis, ja jūs esiet no ticīgajiem.” (Al-Imran, 3:175)

﴿ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ ﴾

(b) Pierādījums par cerību [5] kā pielūgsmes veidu ir Allāha vārdi: „Tas, kurš cer uz satikšanos ar savu Kungu, lai dara labus darbus un nepielūdz nevienu kopā ar Allāhu.”

(Al-Kahf, 18:110)

﴿ فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا ﴾

(c) Pierādījums par paļāvību [6] kā pielūgsmes veidu ir Allāha vārdi: „Un uz Allāhu paļaujaties, ja jūs esiet no ticīgajiem.” (Al-Māida, 5:23)

﴿ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ ﴾

(d) Pierādījums par cerību trīsām, Dievbailību un pazemību kā pielūgsmes veidiem ir Allāha vārdi: „Patiesi, viņi steidzās darīt labus darbus, un piesauca Mūs cerību trīsās, Dievbailībā un bija pazemīgi Mūsu priekšā.” (Al-Anbija'a, 21:90)

﴿ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ ﴾

(e) Pierādījums par bīšanos kā pielūgsmes veidu ir Allāha vārdi: „Un nebīstieties no viņiem, bet bīstieties no Manis.” (Al-Bakara, 2:150)

﴿ فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي ﴾

(f) Pierādījums par pievēršanos [7] (sirds saistīšana un (Allāha) iecelšana pirmajā vietā savā sirdī) kā pielūgsmes veidu ir Allāha vārdi: „Pievērsieties savam Kungam un pakļaujieties Viņam.” (Az-Zumar, 39:54)

﴿ وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ ﴾

(g) Pierādījums par palīdzības lūgšanu kā pielūgsmes veidu ir Allāha vārdi: „Tikai Tevi mēs pielūdzam un tikai Tev lūdzam palīdzību.” (Al-Fātiha, 1:5)

﴿ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ ﴾

(h) Pierādījums par palīdzības lūgšanu kritiskā brīdī kā pielūgsmes veidu ir Allāha vārdi: „Jūs lūdzāt savam Kungam palīdzību (kritiskā brīdī), un Viņš atbildēja jums: ‘Es palīdzēšu jums ar tūkstoti eņģeļu, kas seko viens pēc otra’.” (Al-Anfal, 8:9)

﴿ إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ﴾

(i) Pierādījums par aizsardzības meklēšanu [8] kā pielūgsmes veidu ir Allāha vārdi: „Saki: ‘Prasu aizsardzību pie visu cilvēku Dieva’.” (An-Nās, 114:1)

﴿ قُلْ أَعُوذُ بِرَبِّ النَّاسِ ﴾

Kā arī šie Allāha vārdi: „Saki: ‘Prasu aizsardzību pie rītausmas Dieva’.” (Al-Falak, 113:1)

﴿ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ ﴾

(j) Pierādījums par upurēšanu kā pielūgsmes veidu ir Allāha vārdi: „Saki: ‘Patiesi, mana lūgšana un mana upurēšana, mana dzīve un mana nāve ir Allāham, pasauļu Valdniekam. Nav Viņam partneru. Tas man ir pavēlēts, un es esmu pirmais muslims (Mekā)’.”

(Al-Anam, 6:162, 163)

﴿ قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ (162)

لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ (163) ﴾

Pravietis (S) ir teicis: „Allah nolādēja to, kurš upurēja ne Allāham.”

(Muslim, Kitāb Al-Adāhij, 1978)

(k) Pierādījums par solījuma došanu [9] [reliģiozā ziņā; oбет kriev. val.] kā pielūgsmes veidu ir Allāha vārdi: „Viņi cītīgi pilda dotus solījumus un baidās no dienas, kuras ļaunums būs izkliedēts visapkārt.” (Al-Insān, 76:7)

﴿ يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا ﴾

Otrais princips: zināšanas ar pierādījumiem par Islāmu

Tā ir pakļaušanās Allāham viendievībā, padotība un paklausība Viņam, kā arī atsacīšanās no širka, tā noliegums un naids pret to un tā praktizētājiem. Islāmam ir trīs pakāpes: Islām, īmān un ihsān, un katrai pakāpei ir savi balsti.

(1) Pirmā pakāpe: Islām

Islāmam ir pieci balsti:

1. apliecinājums, ka neviens nav pielūgsmes vērts izņemot Allāhu un ka Muhammeds ir Allāha Pravietis;

2. salā (lūgšana);

3. zakā (nodoklis, ko maksā turīgie muslimi Ramadāna laikā);

4. saum (gavēnis Ramadāna mēnesī);

5. hadž (svētceļojums uz Meku).

Uz apliecinājumu, ka neviens nav pielūgsmes vērts, izņemot Allāhu, norāda sekojoši Allāha vārdi: „Apliecināja Allāhs, ka neviens nav pielūgsmes vērts izņemot Viņu, kā arī eņģeļi (apliecināja) un tie, kuriem ir zināšanas. Viņš ir taisnīguma uzturētājs. Neviens nav pielūgsmes vērts izņemot Viņu, Vareno, Gudro.” (Al Imran, 3:18)

﴿ شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ ﴾

Šī apliecinājuma nozīme ir: tikai vienam Allāham ir tiesības būt pielūgtam (neviens nav pielūgsmes vērts – Lā ilāha) - noliedz visu, ko pielūdz, izņemot Allāhu (izņemot Allāhu- illa Allāh), un apstiprina pielūgsmi tikai vienam Allāham, kuram nav partneru Viņa pielūgsmē, kā arī nav sabiedrotu Viņa varā.

To izskaidro Allāha vārdi: „Ibrahīms (Ābrahāms) teica savam tēvam un tautai: ‘Patiesi, man nav sakara ar to, ko jūs pielūdzat, izņemot To, Kurš mani radīja. Viņš vedīs mani pa taisno ceļu.’ Viņš padarīja šo vārdu (apliecinājumu, ka neviens nav pielūgsmes vērts, izņemot Allāhu) par paliekošu viņa (Ibrahima) pēctečos, lai viņi varētu atgriezties (uz Taisnā ceļa).” (Az-Zuhruf, 43:26-28)

﴿ وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ (28) ﴾

Kā arī šie Allāha vārdi: „Saki: ‘Ak kristieši un jūdi! Nāciet pie kopīga vārda starp mums un starp jums, par to, ka mēs nepielūgsim nevienu, izņemot Allāhu, un neko Viņam nepiebiedrosim, un neņemsim viens otru sev par kungiem līdzās Allāham.’ Un ja tie novērsīsies, tad saki: ‘Aplieciniet, ka mēs esam muslimi!’” (Al Imran, 3:64)

﴿ قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ ﴾

To, ka Muhammeds (S) ir Allāha Pravietis apliecina sekojoši Allāha vārdi: „Pie jums ierādās Pravietis no jūsu vidus. Viņam ir grūti redzēt, kā jūs mocieties. Viņš cenšas priekš jums un viņš ir labs un žēlsirdīgs pret ticīgajiem.” (At-Tauba, 9:128)

﴿ لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ ﴾

Apliecinājuma, ka Muhammeds (S) ir Allāha Pravietis, nozīme ir:

  • paklausība tam, ko viņš pavēlēja,
  • ticība tam, ko viņš pavēstīja,
  • attālināšanas no tā, ko viņš aizliedza un no ka atturēja, un
  • Allāha pielūgsme tikai tādā veidā, kā viņš noteica.

Uz nepieciešamību veikt salā (lūgšanu) un maksāt zakā norāda, kā arī viendievību izskaidro sekojoši Allāha vārdi: „Un mēs nepavēlējam neko citu, kā tikai pielūgt Allāhu un kalpot Viņam patiesi, kā viendievji, veikt lūgšanu un maksāt zakah.” (Al-Bajjina, 98:5)

﴿وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ﴾

Uz nepieciešamību gavēt Ramadāna mēnesī norāda sekojoši Allāha vārdi: „Ak tie, kuri noticēja! Pavēlēts jums gavēt, tapāt kā tas tika pavelēts jūsu priekštečiem - iespējams jūs kļūsiet vieni no Dievbijīgajiem.” (Al-Bakara, 2:183)

﴿ يَا أَيُّهَا الَّذِينَ آَمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ﴾

Uz nepieciešamību veikt hadžu norāda sekojoši Allāha vārdi: „Un tiem, kam ir iespēja, jāveic hadžu uz Māju (Kābu), veltot to Allāham. Bet ja kāds nenoticēs, Allāhs ir bagāts un neizjūt vajadzību pasaulēs vispār.” (Al-Imran, 3:97)

﴿ وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ ﴾

(2) Otrā pakāpe: īmān (ticība)

Īmāns sastāv no vairāk kā septiņdesmit atzariem, no kuriem augstākais ir šekojošu vārdu izrunāšana - ‘neviens nav pielūgsmes vērts, izņemot Allāhu’ (lā ilāha illa Allāh), bet zemākais – šķēršļa novākšana no ceļa. Arī kautrīgums (vai pieticība) ir viens no īmāna atzariem.

Imāns balstās uz pieciem principiem:

  1. ticība Allāham,
  2. ticība eņģeļiem,
  3. ticība grāmatām (svētajiem rakstiem),
  4. ticība praviešiem,
  5. ticība Pēdējai Dienai,
  6. ticība liktenim, tā labumā un ļaunumā.

Uz šiem principiem norāda Allāha vārdi: „Ne jau tajā ir tikumība, ka vērsiet savas sejas uz austrumiem un rietumiem, bet tikumīgs ir tas, kas noticēja Allāham, Pēdējai Dienai, eņģeļiem, Grāmatai un praviešiem.” (Al-Bakara, 2:177)

﴿ لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ ﴾

Uz ticību liktenim norāda Allāha vārdi: „Patiesi, Mēs radījām visas lietas ar likteni.”

(Kamar, 54:49)

﴿ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ ﴾

Šeikhs Solihs ibn abd Al-Azizs ali Šeihs ir teicis: „Imāns ir vārdi, darbi un pārliecība, kas palielinās ar paklausību un pazeminās ar nepaklausību.” (Tulka komentārs)

(3) Trešā pakāpe: ihsān

Ihsān nozīmi izskaidro teiciens - pielūgt Allāhu tā, it kā tu Viņu redzi, un pat ja tu Viņu neredzi, tad Viņš tevi redz.

Uz ihsānu norāda Allāha vārdi: „Patiesi, Allāhs ir ar Dievbijīgajiem un ar tiem, kuri dara labus darbus ar ihsānu.” (An-Nahl, 16:128)

﴿ إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ ﴾

Arī šie Allāha vārdi: „Un uzticies Varenajam, Žēlsirdīgajam, kurš redz tevi, kad tu stāvi lūgšanā, vērsies (pie Allāha) zemes paklanīšanas laikā. Patiesi, Viņš ir Dzirdošs, Zinošs.” (Aš-Šuara, 26:217-220)

﴿ وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ (217) الَّذِي يَرَاكَ حِينَ تَقُومُ (218) وَتَقَلُّبَكَ فِي السَّاجِدِينَ (219) إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (220) ﴾

Kā arī šie Allāha vārdi: „Lai arī kādā stāvoklī jūs nebūtu, lai arī ko jūs nelasītu no Kurāna, un kādu darbu jūs nedarītu, Mēs būsim jūsu liecinieki no paša sākuma.”

(Jūnus, 10:61)

﴿ وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآَنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ ﴾

Pieradījums no Sunnas: Džibrīla hadīss no Umara ibn Al-Khattāba, lai Allāhs ir ar viņu apmierināts: Viendien mēs sēdējam ar Allāha Pravieti (S), kad parādījās vīrietis ārkārtīgi baltā tērpā ar ārkārtīgi melniem matiem; uz viņa nebija redzamas ceļa pazīmes un neviens no mums viņu nepazina. Viņš apsēdās pretī Pravietim (S), piespieda savus ceļgalus viņa ceļgaliem, uzlika savas plaukstas uz viņa augšstilbiem un teica: "Muhammed, pavēsti man par Islāmu!" Pravietis (S) teica: „Islāms nozīmē, ka tev jāliecina, ka neviens nav pielūgsmes vērts izņemot Allāhu, un ka Muhammeds ir viņa Pravietis, jāpilda lūgšanas, jāmaksā zakā, jāgavē Ramadāna mēnesī un jāveic hadžu, ja ir iespēja to izdarīt.” Viņš teica: „Tu teici pareizi!” Mēs bijām pārsteigti par to, ka viņš gan jautāja, gan apstiprināja atbildi. Tad viņš teica: „Pavēsti man par imānu.” Pravietis (S) teica: „Tev jātic Allāham, Viņa eņģeļiem, Viņa grāmatām, Viņa praviešiem, Pēdējai Dienai un tev jātic liktenim ar tajā esošo labumu un ļaunumu.” Viņš teica: „Tu teici pareizi!” un turpināja, sakot: „Pavēsti man par ihsānu.” Pravietis (S) teica: „Tev jāpielūdz Allāhs tā, it kā tu Viņu redzi, un pat ja tu Viņu neredzi – Viņš tevi redz.” Viņš teica: „Pavēsti man par to, kad pienāks Stunda (pasaules gals).” Pravietis (S) teica: „Tas, kuram tiek jautāts, nezin vairāk par to, kurš jautā.” Viņš teica: „Tad pavēsti man par tās zīmēm.” Pravietis (S) teica: „Māte piedzemdēs savu kundzi, un tu redzēsi baskājainus, plikus un trūcīgus aitu ganus sacenšoties augstceltņu būvniecībā.” Pēc tam viņš aizgāja, bet mēs vēl nedaudz uzkavējāmies. Pēc tam Pravietis (S) teica: „Umar, vai tu zini, kas uzdeva jautājumus?” Es teicu: „Allāhs un Viņa Pravietis zina labāk.” Viņš teica: „Tas bija Džibrīls, atnācis, lai iemācītu jums jūsu reliģiju.”

(Muslim, Kitāb Al-Imān 1)

Trešais princips: zināšanas par jūsu Pravieti Muhammedu (S)

Viņš ir: Muhammeds ibn Abdullāhs ibn abd Al-Muttālibs ibn Hašims, un Hašims ir no kuraišītu cilts. Kuraišīti bija arābi, bet arābi ir Ismaīla inb Ibrahīma Al-Halila pēcteči, miers un Allāha svētība viņam un mūsu Pravietim.

Viņš dzīvoja šai pasaulē sešdesmit trīs gadus, no kuriem četrdesmit pirms aicinājuma kļūt par Pravieti un divdesmit trīs kā Pravietis un sūtnis. [10]

Allāhs nozīmēja viņu par Pravieti, kad nosūtīja ajātu: „Lasi tava Kunga vārdā, Kurš radīja.” (Al-Alak, 96:1)

﴿ اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ ﴾

Un par sūtni, kad nosūtīja ajātu: „Ak, ievīstījies (apmetnī)!” (Al-Muddassir, 74:1)

﴿ يَا أَيُّهَا الْمُدَّثِّرُ ﴾

Viņš ir no Mekas, bet veica hidžru uz Medīnu. Allāhs viņu sūtīja brīdināt cilvēkus no širka (partneru piedēvēšanas Allāham) veikšanas un aicināt viņus uz tauhīdu (monoteismu).

Uz to norāda Allāha vārdi: „Ak ievīstījies (apmetnī)! Celies un brīdini! Un savu Kungu cildini! Savas drēbes notīri! Vairies no netīrumiem! Neceri uz lielāku atalgojumu (nekā no Allāha)! Un esi pacietīgs tava Kunga vārdā.” (Al-Muddassir, 74:1-7)

﴿ يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنْذِرْ (2) وَرَبَّكَ فَكَبِّرْ (3) وَثِيَابَكَ فَطَهِّرْ (4) وَالرُّجْزَ فَاهْجُرْ (5) وَلَا تَمْنُنْ تَسْتَكْثِرُ (6) وَلِرَبِّكَ فَاصْبِرْ (7) ﴾

Šo vārdu skaidrojums ir:

  • „Celies un brīdini!”- brīdini no širka veikšanas un aicini uz tauhīdu.
  • „Un savu Kungu cildini!”- cildini Viņa diženumu caur tauhīdu.
  • „Savas drēbes notīri!”- attīri savus darbus no širka.
  • „Vairies no netīrumiem!”- netīrumi ir elki, un izvairīšanās no tiem nozīmē atsacīšanos, naidu un noliegumu pret tiem un tā praktizētājiem.

Desmit gadus Pravietis (S) tam sekoja un sauca cilvēkus uz tauhīdu. Pēc desmit gadiem, viņš tika pacelts debesīs, kur viņam tika pavēlēts veikt piecreizējās obligātās lūgšanas. Trīs gadus viņš tās veica Mekā, bet pēc tam pārceļoja uz Medīnu.

Pārceļošana (hidžra) ir obligāta šai kopienai (muslimiem). Tā ir pārcelšanās no širka (nemuslimu) zemes uz muslimu zemi, un tā paliek spēkā līdz brīdim, kad pienāks Stunda. [11]

Uz to norāda Allāha vārdi: „Tiem, kurus apglabās eņģeļi, tiem, kuri bija netaisnīgi paši pret sevi, teiks: ‘Kādā stāvoklī jūs bijāt?’ Tie teiks: ‘Mēs bijām apspiesti uz zemes.’ Viņi teiks: ‘Vai tad nebija Allāha zeme pietiekami plaša, lai jūs veiktu uz tās pārceļošanu?’ Par viņu patvērumu kļūs Elle. Ak, cik tad pretīgs ir šis patvērums! Izņemot vājus vīriešus, sievietes un bērnus, kuri nav spējīgi uz viltību un neatrod taisno (vai pareizo) ceļu. Iespējams, Allāhs tiem piedos, jo Allāhs ir ِAtlaižošs grēkus, Piedodošs.”

(An-Nisa', 4:97-99)

﴿ إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا (97) إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا (98) فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا (99) ﴾

Kā arī šie Allāha vārdi: „Ak mani kalpi, kuri noticēja! Patiesi, Mana zeme ir plaša un Mani jūs pielūdzat.” (Al-Ankabut, 29:56)

﴿ يَا عِبَادِيَ الَّذِينَ آَمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ ﴾

Al-Bagavī, lai Allāhs apžēlojas par viņu, ir teicis: „Šis ajāts bija nosūtīts par muslimiem, kuri palika Mekā un neveica pārceļošanu. Allāhs piesauca viņus ticības vārdā.”

Par nepieciešamību pārcelties tiek runāts Sunnā. Pravietis (S) teica: „Neizbeigsies (vajadzība pēc) pārcelšanās, kamēr neizbeigsies iespēja nožēlot grēkus. Un grēku nožēlošanas iespēja neizbeigsies, kamēr saule neuzlēks no rietumiem.” (Sohih, Al-Džāmia, 7436)

Kad Pravietis (S) apmetās Medinā, viņam tika pavēlēti pārējie Islāma norādījumi, tādi kā: zakā, gavēnis, hadžs, džihāds, azāns, aicināšana uz labo un ļaunā aizliegšana, kā arī citi Islāma norādījumi. Viņš tam sekoja vēl desmit gadus, pēc kuriem tika apglabāts. Bet viņa reliģija palika, un šī ir viņa reliģija. Nav tāda labuma, kuru viņš nebūtu norādījis savai kopienai ievērot, un nav tāda ļaunuma, no kura nebūtu brīdinājis atturēties. Labums, uz kuru viņš norādīja, ir tauhīds, kā arī viss, ko mīl Allāhs un kas Viņam tīk. Bet ļaunums, no kura brīdināja atturēties, ir širks, kā arī viss, ko ienīst Allāhs un ko Viņš noraida.

Allāhs sūtīja viņu pie visas cilvēces, un lika džiniem un cilvēkiem obligāti viņam paklausīt. Uz to norāda Allāha vārdi: „Saki: ‘Ak, cilvēki! Patiesi, es esmu Pravietis priekš jums visiem!’” (Al-Araf, 7:158)

﴿ قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا ﴾

Allāhs pilnveidoja ar viņu Savu reliģiju. Uz to norāda Allāha vārdi: „Šodien Es padarīju par pilnīgu priekš jums Savu reliģiju. Un padarīju par pilnīgu priekš jums Savu augstsirdību. Un esmu apmierināts ar Islāmu, kā ar reliģiju priekš jums.” (Al-Maida, 5:3)

﴿ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا ﴾

Pravietis (S) nomira. Uz to norāda Allāha vārdi: „Patiesi, tu esi mirstīgs, un viņi ir mirstīgi. Pēc tam, Tiesas Dienā, jūs strīdēsieties jūsu Kunga priekšā.” (Az-Zumar, 39:30,31)

﴿ إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ (30) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ (31) ﴾

Pēc nāves, cilvēki tiks augšāmcelti. Uz to norāda Allāha vārdi: „No tās (zemes) Mēs jūs radījām un tajā Mēs jūs atgriezīsim. Un no tās Mēs jūs izcelsim citureiz.” (Ta-Ha, 20:55)

﴿ مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى ﴾

Kā arī šie Allāha vārdi: „Un Allāhs izaudzēja jūs no zemes kā augu, pēc tam Viņš atgriezīs jūs tajā un atkal izcels.” (Nūh, 71:17,18)

﴿ وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا (17) ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا (18) ﴾

Pēc augšāmcelšanas, cilvēki saņems savu rēķinu un atalgojumu par saviem darbiem. Uz to norāda Allāha vārdi: „(Allāhs) atmaksāja ļaundariem par to, ko viņi izdarīja, un atmaksāja tiem, kas veica labus darbus, ar labumu.” (An-Nadžm, 53:31)

﴿ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى ﴾

Katrs, kurš netic augšāmcelšanai, ir neticīgais. Uz to norāda Allāha vārdi: „Domā tie, kuri nenoticēja, ka viņi nekad netiks augšāmcelti. Saki: ‘Pretēji! Zvēru pie sava Kunga, jūs tiksiet augšāmcelti! Pēc tam jums tiks pavēstīts tas, ko jūs izdarījāt. Allāham tas ir viegli.’” (At-Tagabun, 64:7)

﴿ زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ ﴾

Visus praviešus Allāhs sūtīja, lai iepriecinātu ticīgos ar labām ziņām un brīdinātu neticīgos. Uz to norāda Allāha vārdi: „Mēs sūtījām praviešus, kuri nesa labas ziņas un brīdināja, lai pēc praviešiem cilvēkiem nebūtu iebildumu pret Allāhu.” (An-Nisa', 4:165)

﴿ رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ ﴾

Pirmais no praviešiem bija Nūhs (Noass), miers viņam, bet pēdējais - Muhammeds (S). Pierādījums tam, ka Nūhs bija pirmais no praviešiem, ir Allāha vārdi: „Patiesi, Mēs iedvesmojām (atklāsmi) tevī, tāpat kā iedvesmojām Nūhu un praviešus pēc viņa.”

(An-Nisa', 4:163)

﴿ إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ ﴾

Allāhs nosūtīja praviešu katrai kopienai (tautai). No Nūha līdz Muhammedam (S), viņiem tika pavēlēts pielūgt tikai vienu Allāhu un aizliegts pielūgt tāghūt. Pierādījums tam ir Allāha vārdi: „Mēs nosūtījām katrai kopienai pravieti: ‘Pielūdziet Allāhu un izvairieties no tāghūt.’”

(An-Nahl, 16:36)

﴿ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ ﴾

Allāhs pavēlēja visiem Saviem kalpiem noticēt Allāham un neticēt taghūtam. Ibn Al-Keijams, lai Allāhs apžēlojas par viņu, ir teicis: „Tāghūts ir jebkas, attiecībā uz ko kalps pārkāpj robežu pielūgsmē, sekošanā un paklausībā.” [12]

Tāghūtu ir daudz. Galvenie to vidū ir pieci:

(1) Iblīss (Sātans), lai ir par viņu Allāha lāsts;

(2) tas, kuru pielūdz, un viņš ir ar to apmierināts;

(3) tas, kurš piesauc cilvēkus uz sevis pielūgšanu;

(4) tas, kurš paziņo, ka viņam ir zināšanas par apslēptam lietām;

(5) tas, kurš tiesā (vai valda) ne pēc tā, kas nāk no Allāha.

Par pierādījumu tam kalpo Allāha vārdi: „Reliģijā nav piespiešanas, jau skaidri atšķīrās taisnais ceļš no maldiem. Un tas, kurš netic taghūtam un tic Allāham, tas ir ieķēries visdrošākajā virvē.” (Al-Bakara, 2:256)

﴿ لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى ﴾

Tāda ir apliecinājuma ‘neviens nav pielūgsmes vērts, izņemot Allāhu’ nozīme.

Pravietis (S) teica: „Lietas pamats ir Islāms, tās balsts ir lūgšana, bet augstākais punkts -džihāds Allāha ceļā.”

Un Allāham ir zināms labāk. Miers un Allāha svētība Muhammedam (S), viņa ģimenei un viņa līdzgaitniekiem.

[1] Iet runa par naidu pret cilvēka kufru (neticību). Izjust naidu pret kufru savā sirdī, pat pret vistuvākā cilvēka kufru, ir katra muslima obligāts pienākums, tāpēc, ka īstam ticīgajam jājūt riebums pret tiem meliem, kurus izdomā neticīgie par Allāhu. Bet tas neattiecas uz mīlestību pret pārējām cilvēka īpašībām.

[2] Hanifija ir tīra monoteisma pārliecība, kura ir širka neatzīšana un novēršanās no tā. Islāms ir divu veidu: vispārējs un konkrēts. Vispārējs islāms ir tas, kas sācies ar Ādamu un ar kuru atnāca visi pravieši; šī vispārējā islāma pamata pārliecība ir Hanifija. Konkrēts islāms ir islāms ar konkrētu šariātu, ar kuru atnāca Pravietis Muhammeds (S).

[3] Runa iet par minētu darbību izpildīšanu attiecībā uz kādu citu, izņemot Allāhu, situācijās, kurās tas nav atļauts. Tālāk tiks izskaidrotas pa punktiem situācijas, kurās tas ir atļauts.

[4] Bailes dalās trīs veidos: (1) atļautas: ja ir pārliecība, ka tas, no kā baidās, spēj kaitēt; (2) aizliegtas: bailes izpildīt to, ko Allāhs vai Viņa Pravietis (S) ir pavēlējis (piemēram, audzēt bārdu vai apsegt galvu); (3) bailes, kuras ir širks: nepamatotas bailes no kaut kā, kas nav spējīgs kaitēt (piemēram, bailes no slikta dienas horoskopa). Tātad bailes no kaut kā, izņemot Allāhu, ir atļautas, ja muslimam ir pārliecība, ka tās spēj un grasās kaitēt.

[5] Ir jābūt pārliecinātam, ka tas, ar ko saistās cerības, spēj un grasās sagādāt to, uz ko ceri. Un šī cerība ir atļauta tikai pēc tam, kad muslims iepriekš saistījis savas cerības ar Allāhu.

[6] Ir jābūt drošam, ka tas, uz ko paļaujies, ir spējīgs palīdzēt vai sniegt to, ko vēlies.

[7] Cerību trīsas, Dievbailība, pazemība, bīšanās un pievēršanās var būt veltīta tikai Allāham.

[8] Palīdzības lūgšana parastā un kritiskā brīdī, kā arī aizsardzības meklēšana ir atļauta, ja tas, kam tu lūdz, atbilst četriem nosacījumiem: (1) ir dzīvs, (2) ir klātesošs, (3) ir spējīgs palīdzēt, (4) dzird tevi (telefonsaruna vai e-pasts nav pretrunā ar otro vai ceturto punktu).

[9] Upurēšana un solījuma došana [reliģiozā ziņā; oбет – krievu val., نذر – arābu val.] var būt veltīta tikai Allāham.

[10] Daži Islāma zinātnieki apgalvo, ka par pravieti (nabijj) sauc to, kam tika iedvesmots Šariāts (Sharia) (Allāha likumi un pavēles Viņa radībām), bet netika pavēlēts nodot to pārējiem cilvēkiem, vai tika pavelēts to nodot tikai tiem, kas tam (Šariātam) piekrīt. Par sūtni, savukārt, sauc to, kam tika iedvesmots Šariāts un pavēlēts to nodot konkrētam tautām vai visiem iespējamiem cilvēkiem. Mūsu Pravietis (S) trīs gadus nerunāja par Islāmu atklāti, atklājot to, kas viņam tika iedvesmots, tikai uzticamu cilvēku lokam. Bet pēc trim gadiem, viņš sāka saukt pie Islāma atklāti.

[11] Islāma zinātnieki saka, ka hidžra kļūst par obligātu, kad nav iespējas atklāti praktizēt Islāmu (draudi veselībai vai dzīvībai). Bet pārcelšanās no nemuslimu zemes, kurā ir iespēja atklāti praktizēt reliģiju, ir vēlama, bet ne obligāta.

[12] Tas nozīmē, ka jebkas, ko pielūdz līdzās Allāham, vai kam seko vai paklausa lietās, kuras ir pretrunā ar Allāha norādījumiem, ir tāghūts.


ms_The_Three_Fundamental_Principles

( Index )

Translations to other languges

Dengan nama Allah yang Maha Pemurah lagi Maha Mengasihani.

Ketahuilah wahai saudara, semoga Allah merahmati kamu.

Sesungguhnya wajib ke atas kita mengetahui empat masalah ini:

Pertama: Ilmu, iaitu ilmu mengenali Allah, RasulNya dan agama Islam dengan dalil-dalilnya.

Kedua: Beramal dengannya.

Ketiga: Berdakwah mengajak manusia kepadanya.

Keempat: Bersabar di atas kesusahan kerananya.

Dalilnya, firman Allah Taala:

بسم الله الرحمن الرحيم. ¼ X£p±WÅT<Ö@?Wè (1) QWÜMX? WÝHTTW©ß?XMô@? øYÉVÖ \£TT`©S? (2) ?PV?MX? WÝÿY¡PVÖ@? N?éSÞTWÚ??ò N?éSTÕYÙWÆWè Y?HTTW?YÕHTJð±Ö@? N?óéfT²?WéTWT?Wè JXÌW?<Ö@?Y? N?óéfT²?WéWT?Wè Y¤`iJð±Ö@?Y? (3) » [سورة العصر: الآيات 1-3].

“Dengan nama Allah, Yang Maha Pemurah, lagi Maha Mengasihani. Demi Masa! Sesungguhnya manusia itu berada dalam kerugian, kecuali orang-orang yang beriman dan beramal soleh serta mereka yang berpesan-pesan dengan kebenaran dan yang berpesan-pesan dengan kesabaran”. (Surah Al-‘Asr, ayat 1-3).

Kata Imam Syafi’e (rahimahullah): “Sekiranya Allah I tidak menurunkan hujjah ke atas hambaNya kecuali surah ini, nescaya ia sudah memadai bagi mereka”.

Kata Imam Bukhari (rahimahullah): “Bab: Ilmu sebelum perkataan dan amalan, dalilnya, firman Allah Taala :

¼ `yVÕ`Æ@?WTÊ ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? JðS/@? ó£YÉpTçÅW?pTª@?Wè ðÐY??TßW¡YÖ » [سورة محمد: الآية 19].

“Maka ketahuilah (wahai Muhammad), bahawa sesungguhnya tiada Tuhan yang berhak disembah melainkan Allah dan mintalah ampun kepadaNya di atas kesalahan yang telah engkau lakukan”. (Surah Muhammad, ayat 19).

Maka Allah meletakkan ilmu mendahului perkataan dan perbuatan”.

Ketahuilah wahai saudara, semoga Allah merahmati kamu.

Sesungguhnya wajib ke atas setiap muslim, lelaki dan perempuan memahami tiga perkara ini dan beramal dengannya.

Pertama: Allah telah mencipta dan memberi rezeki kepada kita semua serta tidak membiarkan kita tanpa petunjuk. Dia telah mengutuskan RasulNya kepada kita. Sesiapa yang taat kepadaNya, akan mendapat balasan Syurga dan sesiapa yang ingkar akan mendapat balasan Neraka.

Dalilnya, firman Allah Taala:

¼ :?TPVßXM? :?WTÞ<ÕWª`¤VK? `yRÑ`~VÖMX? ¾??éSªW¤ ?[?XäHTW® `yRÑ`~VÕWÆ :?WÙVÒ :?WTÞ<ÕWª`¤VK? uøVÖXM? WÜ`éWÆó£YÊ ¾??éSªW¤ (15) uøW±WÅWTÊ SÜ`éWÆó£YÊ WÓéSªQW£Ö@? SãHTWTßp¡W?VK?WTÊ ?^¡pT?VK? ¾?~YT?Wè (16) » [سورة المزمل: الآيتان 15-16].

“Sesungguhnya Kami telah utuskan kepada kamu (wahai umat Muhammad), seorang Rasul yang menjadi saksi terhadap kamu (tentang orang yang mematuhi atau menolak seruannya), sebagaimana Kami telah utuskan kepada Firaun seorang Rasul.
Maka Firaun menderhaka kepada Rasul itu, lalu Kami menyeksanya dengan azab seksa yang seberat-beratnya”. (Surah Al-Muzzammil, ayat 15-16).

Kedua: Allah I sekali-kali tidak membenarkan untuk menyekutuiNya dengan sesuatu apapun dalam melakukan ibadat kepadaNya, walaupun dengan malaikat yang hampir (dengan Allah) atau nabi yang diutus.

Dalilnya, firman Allah Taala:

¼ QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) » [سورة الجن: الآية 18] .

“Bahawa sesungguhnya masjid-masjid itu adalah tempat untuk (beribadat kepada) Allah semata-mata, maka janganlah kamu menyeru dan menyembah sesuatu yang lain bersama-sama Allah”. (Surah Al-Jin, ayat 18).

Ketiga: Sesiapa yang mentaati Rasul dan mengakui akan keesaan Allah I tidak harus baginya membela dan menyokong mereka yang menentang ajaran Allah dan RasulNya, walaupun mereka merupakan kaum kerabat yang terdekat.

Dalilnya, firman Allah Taala:

¼ ?PV? S?TYímð� ?_TÚóéTVÎ fûéSÞYÚ`ëSÿ YJð/@?Y? YzóéTW~<Ö@?Wè X£TY????@? fûèPR :??éSTÿ óÝWÚ PV :?W? JðW/@? ISãVÖéSªW¤Wè óéTVÖWè Nv?éSß?W{ óØSå?ò:?W???ò `èVK? óØSå?ò:?WTÞ`T?VK? `èVK? `ySäWTßHWé`?XM? `èVK? &óØSäWT?W¤kYWÆ ðÐMXù;HTTVÖOèKR? ð?W?TW{ Á SØXäX?éRÕRÎ WÝHTWÙÿ?XMô@? ØSåW?PVTÿVK?Wè w�èS£Y? $Sã`ÞTYQÚ `ySäRÕY?`?STÿWè x?HTPVÞTW� ÷X£`ímð� ÝYÚ ?WäY?ímð`? S£HTWä`TßKKV?ô@? ÝÿY?YÕHTWT? &?fTTTä~YÊ ?øY¶W¤ JðS/@? óØSä`ÞTWÆ N?éS¶W¤Wè &SãT`ÞTWÆ ðÐMXù;HTTVÖOèKR? ñ?ó¥TY? &JðY/@? :?W?KV? QWÜMX? ð?ó¥TY? JðY/@? SØSå WÜéS?YÕ`ÉSÙ<Ö@? (22) » [سورة المجادلة: الآية 22]

“Engkau tidak akan menemui suatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang (perintah) Allah dan RasulNya, sekalipun orang-orang yang menentang itu ialah bapa-bapa mereka, atau anak-anak mereka atau saudara-saudara mereka ataupun keluarga mereka. Mereka (yang setia) itu, Allah telah menetapkan iman dalam hati mereka dan telah menguatkan mereka dengan semangat pertolongan daripadaNya dan Dia akan memasukkan mereka ke dalam Syurga yang mengalir di bawahnya beberapa sungai, mereka tetap kekal di dalamnya. Allah redha akan mereka dan mereka redha (serta bersyukur) akan nikmat pemberianNya. Merekalah penyokong-penyokong (agama) Allah. Ketahuilah! Sesungguhnya penyokong-penyokong (agama) Allah itulah orang-orang yang berjaya”. (Surah Al-Mujadilah, ayat 22).

Ketahuilah wahai saudara, semoga Allah memberi petunjukNya kepada kamu untuk melakukan ketaatan kepadaNya.

Sesungguhnya agama (Islam) yang lurus (Al-Hanifiyyah) iaitu agama yang dibawa oleh Nabi Ibrahim u yang mengajar bahawa Allah I sahaja yang berhak disembah dengan penuh ikhlas dan ketaatan. Itulah yang diperintahkan oleh Allah I kepada semua manusia dan sesungguhnya Dia mencipta mereka untuk tujuan tersebut sebagaimana firmanNya:

¼ ?WÚWè ñ?`ÍVÕTW? QWÝY�<Ö@? ð¨ß?XMô@?Wè ?PV?MX? YÜèS?S?T`ÅW~YÖ (56) » [سورة الذاريات: الآية 56].

“Dan (ingatlah) bahawa Aku tidak menciptakan jin dan manusia kecuali untuk beribadat kepadaKu”. (Surah Az-Zariyat, ayat 56).

Maksud { يعبدون } “menyembah / beribadat kepadaKu” bererti mengesakanKu. Antara suruhan terbesar yang diperintahkan oleh Allah ialah tauhid, iaitu mengaku hanya Allah sahaja yang layak disembah dan larangan yang paling besar ialah syirik, iaitu menyembah sesuatu yang lain bersama Allah.

Dalilnya, firman Allah Taala:

¼ N?èS?ST?`Æ@?Wè JðW/@? ?W?Wè N?éRÒX£`ST? -YãY? $?_LTT`T~W® » [سورة النساء: الآية 36].

“Sembahlah Allah dan janganlah kamu mempersekutukanNya dengan sesuatu pun”. (Surah An-Nisa’, ayat 36).

TIGA ASAS UTAMA

Apabila kamu ditanya: Apakah tiga asas utama yang wajib diketahui oleh setiap insan? Maka jawablah: Seorang hamba wajib mengenali tuhannya, agamanya dan nabinya Muhammad r.

ASAS PERTAMA:

MENGENALI ALLAH I

Apabila kamu ditanya : Siapa tuhan kamu?

Maka jawablah: Tuhanku ialah Allah yang memeliharaku dan seluruh makhluk dengan nikmatNya. Dialah sahaja yang aku sembah dan tidak ada tuhan yang aku sembah selain daripadaNya. Dalilnya, firman Allah Taala:

¼ S?`ÙW?<Ö@? YãPVÕYÖ Jg?W¤ fûkYÙVÕHTWÅ<Ö@? (2) » [سورة الفاتحة: الآية 2]

“Segala puji bagi Allah, Tuhan yang Memelihara dan Mentadbir sekalian alam”.

(Surah Al-Fatihah, ayat 2).

Semua perkara selain daripada Allah adalah alam (makhluk) ciptaanNya dan aku adalah salah satu daripada makhlukNya.

Jika kamu ditanya lagi: Bagaimana kamu mengenali tuhan kamu?

Maka jawablah: Aku mengenalinya melalui tanda-tanda kekuasaanNya dan makhluk-makhluk ciptaanNya. Di antara tanda-tanda kekuasaanNya ialah kejadian siang dan malam, matahari dan bulan dan di antara makhluk ciptaanNya ialah tujuh petala langit dan tujuh petala bumi serta segala yang terkandung di dalam keduanya dan segala yang ada di antara keduanya. Dalilnya, firman Allah Taala:

¼ óÝYÚWè YãY?HTTWTÿ??ò SÔTT`~PVÖ@? S¤?fTTTTäPVÞÖ@?Wè ñ¨`ÙPVÖ@?Wè S&£WÙVÍ<Ö@?Wè ?W? N?èS?S�pT©WT? X¨`ÙPVÕYÖ ?W?Wè X£WÙWÍ<ÕYÖ N?èS?S�pTª@?Wè YãPVÕYÖ ÷Y¡PVÖ@? fUUÛSäWÍVÕW? ÜMX? óØS?ÞS{ Sâ?PVTÿMX? fûèS?ST?`ÅWT? (37) » [سورة فصلت: الآية 37].

“Dan di antara tanda-tanda kekuasaanNya ialah malam dan siang, serta matahari dan bulan. Janganlah kamu sujud kepada matahari dan janganlah pula kamu sujud kepada bulan dan sebaliknya hendaklah kamu sujud kepada Allah yang menciptakannya, sekiranya kamu benar-benar beribadat hanya kepada Allah”. (Surah Fussilat, ayat 37).

Dan firmanNya lagi:

¼ UfûMX? SØRÑQW?ð¤ JðS/@? ÷Y¡PVÖ@? WÌVÕW? g?.WéHTWÙQW©Ö@? ð³`¤KKV?ô@?Wè Á YàPV?TYª xz?QWTÿKV? QWØST� uüWéWT?`ª@? øVÕWÆ X«ó£WÅ<Ö@? øgTpTçÅSÿ WÔT`~TPVÖ@? W¤?WäPVÞÖ@? ISãS?TSTÕp¹Wÿ ?_T�~Y�W? ð¨`ÙPVÖ@?Wè W£WÙWÍ<Ö@?Wè W×éS�QSÞÖ@?Wè Y>?.W£Jð?W©SÚ ,-%YâX£`ÚVK?Y? ?V?KV? SãVÖ SÌ<ÕW?<Ö@? S£`ÚKKV?ô@?Wè ðÏW¤?W?WT? JðS/@? Jñ?W¤ WÜkYÙVÕHTWÅ<Ö@? (54) » [سورة الأعراف: الآية 54].

“Sesungguhnya Tuhan kamu ialah Allah Yang Menciptakan langit dan bumi dalam masa enam hari, lalu Dia bersemayam di atas Arasy, Dia melindungi malam dengan siang yang mengiringinya dengan cepat (silih berganti) dan (Dia pula Yang Menciptakan) matahari dan bulan serta bintang-bintang, (semuanya) tunduk kepada perintahNya. Ingatlah, kepada Allah jualah urusan menciptakan (sekalian makhluk) dan urusan pemerintahan. Maha Suci Allah Yang Mencipta dan Mentadbir sekalian alam”. (Surah Al-A’raf, ayat 54).

“Ar-Rabb” antara ertinya ialah: ‘Yang disembah’ (Hanya Allah sahaja yang layak disembah).

Dalilnya, firman Allah Taala:

¼ ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? N?èS?S?`Æ@? SØRÑQWT?W¤ ÷Y¡PVÖ@? óØRÑWÍVÕTW? WÝÿY¡PVÖ@?Wè ÝYÚ óØRÑYÕ`?WTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (21) ÷Y¡PVÖ@? WÔWÅW� SØRÑVÖ ð³`¤KKV?ô@? ?^T®.W£YÊ ?ò:?fTTÙQW©Ö@?Wè _ò::?WggÞ? WÓW¥ßKV?Wè WÝYÚ Yò:?fTTÙJð©Ö@? _ò:?WÚ W�W£`?KV?WTÊ -YãTY? WÝYÚ g?.W£WÙPV�Ö@? ?_TÎp¦Y¤ $óØRÑPVÖ ð?TWTÊ N?éRÕTWÅ<ímð� YãPVÕYÖ ?_ ?W?ßKV? óØS?ßKV?Wè fûéSÙVÕ`ÅWT? (22) » [البقرة: 21-22]

“Wahai sekalian manusia! Beribadatlah kepada Tuhan kamu yang telah menciptakan kamu dan orang-orang yang terdahulu daripada kamu, supaya kamu (menjadi orang-orang yang) bertakwa. Dialah yang menjadikan bumi ini untuk kamu sebagai hamparan dan langit (serta segala isinya) seperti bangunan (yang dibina dengan kukuhnya) dan Dialah yang menurunkan air hujan dari langit, lalu dikeluarkanNya dengan air itu berjenis-jenis buah-buahan yang menjadi rezeki bagi kamu, maka janganlah kamu mengadakan sekutu bagi Allah, padahal kamu semua mengetahui (bahawa Allah ialah Tuhan Yang Maha Esa)”. (Surah Al-Baqarah, ayat 21-22).

Kata Ibnu Kathir (rahimahullah Taala): “Hanya Pencipta segala kejadian ini sahaja yang layak disembah”.

Antara jenis-jenis ibadat yang diperintah oleh Allah agar dilaksanakan adalah seperti: Islam, Iman dan Ihsan. Di antaranya lagi ialah doa, (khauf) takut, (rajaa’) harap, tawakkal, (raghbah) gemar, (rahbah) gerun, khusyu’, (khasyiah) takut, (inabah) kembali kepadaNya, (isti’anah) minta pertolongan, (isti’azah) berlindung daripada kejahatan, (istighathah) minta bantuan, (Az-Zabh) korban dan nazar serta ibadat-ibadat lain yang telah diperintah oleh Allah. Semua ibadat ini khas untuk Allah yang Maha Tinggi.

Dalilnya, firman Allah Taala:

¼ QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) » [سورة الجن: الآية 18]

“Bahawa sesungguhnya masjid-masjid itu untuk (beribadat kepada) Allah semata-mata, maka janganlah kamu menyeru dan menyembah sesiapapun bersama-sama Allah”. (Surah Al-Jin, ayat 18).

Sesiapa yang menjadikan salah satu daripada ibadat tersebut kepada selain daripada Allah maka dia telah menjadi syirik dan kufur terhadap Allah.

Dalilnya, firman Allah Taala:

¼ ÝWÚWè SÃ`?Wÿ WÄWÚ JðY/@? ?[äHTVÖXM? W£W???ò ?W? WÝHTWåó£TST? ISãTVÖ -YYãY? ?WÙPVTßXM?WTÊ ISãST??W©Y? W?ÞYÆ ,--Y&ãYQT?W¤ ISãPVTßMX? ?W? S�YpÕÉSTÿ WÜèS£YÉHTVÑ<Ö@? (117) » [سورة المؤمنون: الآية 117].

“Sesiapa yang menyembah tuhan yang lain bersama-sama Allah, dengan tidak berdasarkan sebarang dalil (keterangan) mengenainya, maka sesungguhnya hitungannya (dan balasan amalnya yang jahat itu) disediakan di sisi Tuhannya. Sesungguhnya orang-orang yang kafir tidak akan berjaya”. (Surah Al-Mukminun, ayat 117).

Dalil Doa:

Tersebut dalam hadis: الدعاء مخ العبادة )) ))

“Doa adalah asas segala ibadat”.

Dalilnya, firman Allah Taala:

¼ WÓ?WTÎWè SØS|QST?W¤ õøYTßéSÆ` @? p?Y�WT?`ªVK? p&&yRÑVÖ QWÜMX? fÛTÿY¡PVÖ@? WÜèS¤Yi<ÑW?pT©WTÿ óÝWÆ øYT?W ?W?YÆ WÜéSTÕS?`?W~Wª WØPVÞWäW� WÝÿX£Y?.W (60) »

[سورة غافر: الآية 60].

“Dan Tuhan kamu berfirman: Berdoalah kamu kepadaKu nescaya Aku perkenankan doa permohonan kamu. Sesungguhnya orang-orang yang sombong (takbur) daripada beribadat dan berdoa kepadaKu, akan masuk ke dalam Neraka Jahannam dalam keadaan hina”. (Surah Ghafir [Al-Mukmin], ayat 60).

Dalil (Khauf) Takut:
Firman Allah Taala:

¼ ð?TWTÊ `ØSåéSTÊ?W?WT? XÜéSTÊ?W?Wè ÜMX? ØS?ÞRÒ WÜkYÞYpÚëQSÚ » [سورة آل عمران: الآية 175].

“Oleh itu janganlah kamu takut kepada mereka, tetapi takutlah kepadaKu (jangan cuaikan perintahKu), jika kamu benar-benar orang yang beriman”. (Surah Ali ‘Imran, ayat 175).

Dalil (Rajaa’) Harap:

Firman Allah Taala:

¼ ÝWÙVÊ WÜ?VÒ N?éS�ó£WTÿ ?ò:?WÍYÖ -YãQYT?W¤ `ÔWÙ`ÅW~<ÕWTÊ ¾?WÙWÆ ?_?YÕHTTW² ?W?Wè `ÏX£pTSTÿ YáW ?W?YÅY? ,-YãYQT?W¤ ?W=?W?VK? » [سورة الكهف: الآية 110].

“Sesiapa yang percaya dan berharap akan pertemuan dengan Tuhannya, hendaklah dia mengerjakan amal yang soleh dan janganlah dia mempersekutukan sesiapapun dalam ibadatnya kepada Tuhannya”. (Surah Al-Kahfi, ayat 110).

Dalil Tawakkal:

Firman Allah Taala:

¼ øVÕWÆWè JðY/@? Nv?éSTÕPV{WéW?WTÊ ÜMX? yS?ÞRÒ WÜkYÞYÚ`ëQSÚ » [سورة المائدة: الآية 23] .

“Hanya kepada Allah hendaklah kamu berserah (bertawakkal), jika kamu benar-benar orang yang beriman”. (Surah Al-Maidah, ayat 23).

¼ ÝWÚWè `ÔQW{WéW?WTÿ øVÕWÆ JðY/@? WéSäWTÊ ,I&SãS?p©W? » [سورة الطلاق: الآية 3].

“Sesiapa berserah diri (bertawakkal) kepada Allah, nescaya Allah akan mencukupkan baginya (menolong dan menyelamatkannya)”. (Surah At-Tholaq, ayat 3).

Dalil (Raghbah) Gemar, (Rahbah) Gerun dan Khusyu’:

Firman Allah Taala:

¼ óØSäPVßXM? N?éSTß?W{ fûéSÆX£HTW©STÿ Á g?HW¤`kW?<Ö@? ?WTÞWTßéSÆ`?WTÿWè ?_T?WçÆW¤ $?_T?WåW¤Wè N?éSTß?W{Wè ?WTÞVÖ fûkYÅYHTW? » [سورة الأنبياء: الآية 90].

“Sesungguhnya mereka sentiasa berlumba-lumba dalam mengerjakan kebaikan dan sentiasa berdoa kepada Kami dengan penuh harapan, gerun dan takut serta mereka pula sentiasa khusyu’ (taat) kepada Kami”. (Surah Al-Anbiya’, ayat 90).

Dalil (Khasyiah) Takut:

Firman Allah Taala:

¼ ð?WTÊ óØSåóéTW`?WT? øYTßóéTW`T?@?Wè » [سورة البقرة: الآية 150].

“Maka janganlah kamu takut kepada mereka dan takutlah kamu kepadaKu”. (Surah Al-Baqarah, ayat 150).

Dalil (Al-Inabah) Kembali kepada Allah:

Firman Allah Taala:

¼ N?;éS?~YßVK?Wè uøVÖXM? `ØRÑQYT?W¤ N?éSÙYÕ`ªVK?Wè ISãVÖ » [سورة الزمر: الآية 54].

“Dan kembalilah kamu kepada Tuhan kamu dengan bertaubat, serta berserah dirilah kepadaNya”. (Surah Az-Zumar, ayat 54).

Dalil (Isti’anah) Memohon Pertolongan:

Firman Allah Taala:

¼ WÏ?PVTÿMX? S?S?T`ÅWTß ðÏ?PVTÿMX?Wè ñûkYÅW?Tó©WTß (5) » [سورة الفاتحة: الآية 5].

“Hanya kepada Engkau sahajalah (Ya Allah) Yang Kami sembah dan hanya kepada Engkau sahajalah kami memohon pertolongan”. (Al-Fatihah, ayat 5).

Dalil daripada hadis:

(( إذا استعنت فاستعن بالله )).

“Apabila kamu meminta pertolongan maka mintalah dengan Allah”.

Dalil (Isti’azah) Memohon Perlindungan:

Firman Allah Taala:

¼ `ÔSTÎ S¢éSÆKV? Jg?W£Y? X§?PVÞÖ@? (1) YÐYÕWÚ X§?PVÞÖ@? (2) » [سورة الناس: الآيتان 1-2] .

“Katakanlah (wahai Muhammad): Aku berlindung dengan Tuhan (Pemelihara) sekalian manusia. Yang Menguasai sekalian manusia”. (Surah An-Nas, ayat 1-2).

Dalil (Istighathah) Meminta Bantuan:

Firman Allah Taala:

¼ <¢XM? WÜéST�~YçÅW?pT©WT? `ØRÑQWT?W¤ ð??W�WT?`ª@?WTÊ `ØS|VÖ » [سورة الأنفال: الآية 9].

“(Ingatlah) ketika kamu memohon pertolongan daripada Tuhanmu, lalu Dia memperkenankan permohonan kamu”. (Surah Al-Anfal, ayat 9).

Dalil (Az-Zabh) Korban:

Firman Allah Taala:

¼ `ÔSTÎ QWÜMX? øY?ð?W² øYÑS©STßWè W÷?WT~o`ð?Wè øY??WÙWÚWè YãPVÕYÖ Jg?W¤ WÜkYÙVÕHTWÅ<Ö@? (162) ?W? ðÐÿX£TW® I$SãTVÖ » [سورة الأنعام: الآية 162-163].

“Katakanlah: Sesungguhnya solatku, ibadatku (sembelihanku / korbanku), hidupku dan matiku, hanyalah untuk Allah, Tuhan yang memelihara dan mentadbir sekalian alam, tiada sekutu bagiNya”. (Surah Al-An’am, ayat 162-163).

Dalil daripada hadis:

((لعن الله من ذبح لغير الله )).

“Allah melaknat sesiapa yang menyembelih (korban) untuk selain daripadaNya”.

Dalil Nazar:

Firman Allah Taala:

¼ WÜéSTÊéSTÿ X¤p¡TQWTÞÖ@?YT? WÜéSTÊ?W?WTÿWè ?_TÚóéWTÿ WÜ?VÒ ISâQS£W® ?_¤kY¹WT?pT©SÚ (7) » [سورة الإنسان: الآية 7] .

“Mereka menyempurnakan nazar mereka (apatah lagi yang diwajibkan Tuhan kepada mereka), serta mereka takutkan hari (Akhirat) yang azab seksanya merebak di sana sini”. (Surah Al-Insan, ayat 7).

ASAS KEDUA:

MENGENALI ISLAM BERDASARKAN DALIL-DALIL.

Islam: iaitu menyerah diri kepada Allah I dengan tauhid (mengesakanNya), patuh serta taat setia terhadap segala suruhanNya dan melepaskan diri daripada segala bentuk syirik dan orang-orang musyrik.

Agama Islam merangkumi tiga martabat (peringkat):

1. Islam. 2. Iman. 3. Ihsan.

Setiap martabat mempunyai rukun-rukunnya.

Martabat Pertama: Islam.

Islam mempunyai lima rukun:

1. Mengucap dua kalimah Syahadah iaitu mengakui tiada tuhan yang berhak disembah melainkan Allah dan Nabi Muhammad r adalah utusan Allah.

2. Menunaikan solat lima waktu.

3. Menunaikan zakat.

4. Berpuasa dalam bulan Ramadhan.

5. Menunaikan haji ke Baitullah.

Dalil Syahadah:

Firman Allah Taala:

¼ W?XäW® JðS/@? ISãPVTßVK? ::?W? WãHTVÖXM? ?PV?MX? WéSå SàVÑXMMù;HTTVÕWÙ<Ö@?Wè N?éRÖOèRK?Wè y<ÕYÅ<Ö@? ??TWÙXMú:?WTÎ &Y¸ó©YÍ<Ö@?Y? :?W? WãHTVÖXM? ?PV?MX? WéSå S¥ÿX¥WÅ<Ö@? ñy~Y|W?<Ö@? (18) »

[سورة آل عمران: الآية 18] .

“Allah menerangkan (kepada sekalian makhlukNya dengan dalil-dalil dan bukti), bahawasanya tiada Tuhan yang berhak disembah melainkan Dia, Yang sentiasa mentadbir (seluruh alam) dengan keadilan dan malaikat-malaikat serta orang-orang yang berilmu (mengakui dan menegaskan juga yang demikian); tiada Tuhan yang berhak disembah melainkan Dia; Yang Maha Kuasa, lagi Maha Bijaksana”. (Surah Ali ‘Imran, ayat 18).

Maksudnya: Tiada tuhan yang berhak disembah melainkan Allah yang Esa. Makna “La Ilaha” menafikan segala jenis tuhan lain yang disembah selain daripada Allah. “Illallah” Menetapkan bahawa ibadah (perhambaan) itu hanya untuk Allah yang Esa, tiada sekutu bagiNya di dalam ibadat dan juga kekuasaan.

Tafsir syahadah ini telah dijelaskan melalui firman Allah Taala :

¼ <¢MX?Wè WÓ?WTÎ SØ~TYå.W£`T?XM? YãTT~Y?VK?Y? ,-ãYÚ`éWTÎWè øYÞPVTßXM? cò:?W£WT? ?QWÙQYÚ WÜèS?S?T`ÅWT? (26) ?PV?MX? ÷Y¡PVÖ@? øYTßW£V¹WTÊ ISãPVTßXM?WTÊ XÝÿY?`äW~Wª (27) ?WäVÕWÅW�Wè W=àWÙYÕVÒ ^àW~YÎ?WT? Á -YãY?YÍWÆ `ØSäPVÕWÅVÖ WÜéSÅY�ó£WTÿ (28) » [سورة الزخرف: الآيات 26-28].

“Dan (ingatlah) ketika Nabi Ibrahim u berkata kepada bapanya dan kaumnya: Sesungguhnya aku berlepas diri daripada apa yang kamu sembah, tetapi (aku menyembah) Tuhan yang menciptakan diriku, kerana sesungguhnya Dia tetap memberi hidayah petunjuk kepadaku. Dan Nabi Ibrahim menjadikan kalimah tauhid itu tetap kekal pada keturunannya, supaya mereka kembali (kepada tauhid itu, jika ada yang menyeleweng kepada syirik)”. (Surah Az-Zukhruf, ayat 26-28).

Dan firman Allah Taala:

¼ `ÔSTÎ WÔTT`åKV?;HTTWTÿ g?HTWT?YÑ<Ö@? N?óéVÖ?WÅWT? uøVÖXM? xàWÙYÕW{ Y>ò:??éWª ?WÞWTÞ`~WT? `yRÑWTÞ`~WT?Wè ?PV?KV? W?ST?`ÅWTß ?PV?MX? JðW/@? ?W?Wè ðÏX£pTSTß -YãY? ?_LTT`~W® ?W?Wè W¡Y?QW?WTÿ ?WÞTTSµ`ÅWT? ?[µ`ÅWT? ?_T??WT?`¤VK? ÝYQÚ XÜèS &JðY/@? ÜXM?WTÊ N?óéPVÖWéWT? N?éRÖéSÍWTÊ N?èS?fTTTTäpT®@? ?PVTßVK?Y? fûéSÙYÕó©SÚ (64) » [سورة آل عمران: الآية 64] .

“Katakanlah (wahai Muhammad): Wahai Ahli Kitab, marilah kepada satu kalimah yang sama antara kami dengan kamu, iaitu kita semua tidak menyembah melainkan Allah dan kita tidak menyengutukanNya dengan sesuatu jua pun dan jangan pula sebahagian dari kita mengambil sebahagian yang lain untuk dijadikan orang-orang yang dipuja dan didewa-dewakan selain daripada Allah. Kemudian jika mereka (Ahli Kitab itu) berpaling (enggan menerimanya) maka katakanlah kepada mereka: Saksikanlah kamu bahawa sesungguhnya kami adalah orang-orang Islam”. (Surah Ali ‘Imran, ayat 64).

Dalil Syahadah Muhammmad Rasulullah:

Firman Allah Taala:

¼ `?WÍVÖ óØS{?ò:?W� cÓéSªW¤ óÝYQÚ óØS|Y©SÉßKV? e¥ÿX¥WÆ Yã`~VÕWÆ `yPR?YÞWÆ?WÚ }°ÿX£W? ØS|`~VÕWÆ fûkYÞYÚ`ëSÙ<Ö@?Y? cÇèSòW¤ cy~Y?QW¤ (128) ». [سورة التوبة: الآية 128].

“Sesungguhnya telah datang kepada kamu seorang Rasul daripada golongan kamu sendiri (iaitu Nabi Muhammad r) yang menjadi sangat berat kepadanya sebarang kesusahan yang ditanggung oleh kamu, yang sangat menginginkan kebaikan bagi kamu, belas kasihan lagi penyayang terhadap orang-orang yang beriman”. (Surah At-Taubah, ayat 128).

Maksud mengaku bahawa “Muhammad Rasulullah” ialah dengan mematuhi segala ajarannya, beriman dengan segala yang dibawanya, meninggalkan segala larangannya dan menyembah Allah seperti yang diajarnya.

Dalil Solat, Zakat dan Tafsiran Tauhid:

Firman Allah Taala:

¼ :?WÚWè vN?èS£YÚRK? ?PV?MX? N?èS?ST?`ÅW~YÖ JðW/@? WÜkY±YÕoñ`? SãTVÖ WÝÿPY?Ö@? ?ò:?TWÉWÞTS? N?éSÙ~YÍSTÿWè WáléVÕJð±Ö@? N?éST?`ëSTÿWè &WálléTW{QW¥Ö@? ðÐYÖ.W¢Wè SÝÿY YàWÙTQX~TWWÍ<Ö@? (5) » [سورة البينة: الآية 5 ].

“Padahal mereka tidak diperintahkan melainkan supaya menyembah Allah dengan mengikhlaskan ibadat kepadaNya, dalam keadaan teguh di atas tauhid dan supaya mereka mendirikan sembahyang serta memberi zakat dan yang demikian itulah agama yang benar”. (Surah Al-Bayyinah, ayat 5).

Dalil Puasa:

Firman Allah Taala:

¼ ?WäQSTÿKV?H;TTWÿ WÝÿY¡PVÖ@? N?éSÞWÚ??ò ð?Y?RÒ SØS|`~VÕWÆ S×?W~Jg±Ö@? ?WÙVÒ ð?Y?RÒ øVÕWÆ fÛTÿY¡PVÖ@? ÝYÚ óØS|YÕ`?TWTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (183) » [سورة البقرة: الآية 183].

“Wahai orang-orang yang beriman! Kamu diwajibkan berpuasa sebagaimana yang diwajibkan atas orang-orang yang terdahulu daripada kamu, supaya kamu bertakwa”. (Surah Al-Baqarah, ayat 183).

Dalil Haji:

Firman Allah Taala:

¼ YãPVÕYÖWè øVÕWÆ g§?PVÞÖ@? QS�TY? g?`T~W?<Ö@? XÝWÚ WÃ?V¹WT?`ª@? Yã`~VÖMX? &¾?~Y?Wª ÝWÚWè W£WÉVÒ QWÜXM?WTÊ WJð/@? QdøYÞWTçÆ XÝWÆ WÜkYÙVÕHTWÅ<Ö@? » [سورة آل عمران: الآية 97].

“Allah mewajibkan manusia mengerjakan ibadat Haji dengan mengunjungi Baitullah bagi sesiapa yang mampu sampai kepadanya dan mereka yang kufur (mengingkari kewajipan ibadat Haji itu), maka sesungguhnya Allah Maha Kaya (tidak berhajatkan sesuatu pun) daripada sekalian makhluk”. (Surah Ali ‘Imran, ayat 97).

Martabat Kedua : Iman.

Iman itu mengandungi lebih daripada tujuh puluh bahagian; setinggi-tingginya ialah mengucap “La Ilaha illallah” dan yang serendah-rendahnya ialah membuang sebarang gangguan yang berada di atas jalan dan malu itu sebahagian daripada Iman.

Rukun Iman enam perkara :

1) Beriman dengan Allah.

2) Beriman dengan MalaikatNya.

3) Beriman dengan Kitab-kitabNya.

4) Beriman dengan Rasul-rasulNya.

5) Beriman dengan Hari Kiamat.

6) Beriman dengan Qadar (ketentuan) baik dan buruk.

Dalil enam rukun ini:

Firman Allah Taala:

¼ ð¨`~TPVÖ QW¤Yi<Ö@? ÜKV? N?éPRÖWéST? óØRÑWåéS�Sè WÔW?YÎ gËX£pTWÙ<Ö@? g?X£pTTçÅWÙ<Ö@?Wè QWÝYÑHTVÖWè QW¤Yi<Ö@? óÝWÚ WÝWÚ??ò YJð/@?Y? YzóéTW~<Ö@?Wè X£Y????@? YàW|MXù;HTTVÕWÙ<Ö@?Wè g?HTWT?YÑ<Ö@?Wè WÝGTTTQX~Y?PVÞÖ@?Wè » [سورة البقرة: الآية 177].

“Bukanlah perkara kebajikan itu hanya dengan kamu menghadapkan muka ke arah timur dan barat, tetapi kebajikan itu ialah keimanan kepada Allah, hari akhirat, para malaikat, kitab-kitab dan nabi-nabi”. (Surah Al-Baqarah, ayat 177).

Dalil Qadar (ketentuan):

Firman Allah Taala:

¼ ?PVTßXM? QWÔRÒ ]òpøW® SãHTWTÞpTÍVÕW? x¤W?WÍY? (49) » [سورة القمر: الآية 49].

“Sesungguhnya Kami menciptakan setiap sesuatu menurut takdir (yang telah ditentukan)”. (Surah Al-Qamar, ayat 49).

Martabat ketiga: Ihsan.

Ihsan hanya mempunyai satu rukun, iaitu kamu menyembah Allah (dengan keimanan) seolah-olah kamu melihatNya dan jika kamu tidak melihatNya, sesungguhnya Dia melihat kamu.

Dalilnya, firman Allah Taala:

¼ QWÜMX? JðW/@? WÄWÚ WÝÿY¡PVÖ@? N?éWÍPVT?@? WÝÿY¡PVÖ@?WQè ØSå WÜéSÞY©`?SQÚ (128) » [سورة النحل: الآية 128] .

“Sesungguhnya Allah berserta orang-orang yang bertakwa dan orang-orang yang melakukan kebaikan”. (Surah An-Nahli, ayat 128).

Firman Allah Taala lagi:

¼ `ÔPV{WéWT?Wè øVÕWÆ X¥ÿX¥WÅ<Ö@? gy~Y?QW£Ö@? (217) ÷Y¡PVÖ@? ðÐHTúW£WTÿ WÜkY? S×éSÍWT? (218) ðÐWT?PRÕWÍWT?Wè Á fÛTÿY?Y�HTJð©Ö@? (219) ISãPVTßMX? WéSå SÄ~YÙQW©Ö@? ñy~YÕWÅ<Ö@? (220) » [سورة الشعراء: الآيات 217-220].

“Dan berserahlah kepada Allah Yang Maha Kuasa, lagi Maha Mengasihani, Yang melihatmu semasa engkau berdiri (mengerjakan sembahyang), dan (melihat) gerak-gerimu di antara orang-orang yang sujud. Sesungguhnya Dialah jua Yang Maha Mendengar, lagi Maha Mengetahui”. (Surah Asy-Syu’ara’, ayat 217-220).

Firman Allah Taala lagi:

¼ ?WÚWè SÜéRÑWT? Á xÜ<K?W® ?WÚWè N?éRÕ`?WT? Sã`ÞYÚ ÝYÚ xÜ??òó£STÎ ?W?Wè WÜéSTÕWÙ`ÅWT? óÝYÚ \ÔWÙWÆ ?PV?MX? ?QWÞTS{ `yRÑ`~VÕWÆ ?[[ éSäS® <¢XM? WÜéñµ~YÉST? &Yã~YÊ »

[سورة يونس: الآية 61].

“Dan tidaklah engkau (wahai Muhammad) ketika menjalankan sesuatu urusan dan tidaklah engkau membaca dalam sesuatu surah atau sesuatu ayat dari Al-Quran dan tidaklah kamu (wahai umat manusia) ketika mengerjakan sesuatu amal usaha, melainkan adalah Kami menjadi saksi terhadap kamu, ketika kamu mengerjakannya”. (Surah Yunus, ayat 61).

Dalil daripada Sunnah (hadis):

Hadis Jibrail u yang masyhur dari ‘Umar bin Al-Khattab t katanya:

(Ketika kami sedang duduk berdekatan dengan Nabi r tiba-tiba muncul di hadapan kami seorang lelaki yang sangat putih pakaiannya, sangat hitam rambutnya, tidak kelihatan padanya kesan kepenatan bermusafir sedangkan tiada seorang pun daripada kalangan kami yang mengenalinya, lalu orang itu duduk berdekatan dengan Nabi r dengan menyandarkan kedua lututnya kepada kedua lutut Nabi r serta meletakkan kedua tangannya di atas dua pahanya seraya berkata:

Wahai Muhammad, beritahu kepada saya tentang Islam?

Sabda Nabi r:

((أن تشهد أن لا إله إلا الله وأن محمّداً رسول الله، وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحجّ البيت إن استطعت إليه سبيلاً)).

“Engkau menyaksikan bahawa tiada Tuhan yang berhak disembah melainkan Allah, Muhammad adalah pesuruh Allah, mendirikan solat, mengeluarkan zakat, berpuasa dalam bulan Ramadhan dan mengerjakan haji ke Baitullah apabila berkemampuan”.

Kata lelaki tersebut: Benar!

(Kata ‘Umar): Kami merasa hairan, beliau bertanya kemudian beliau membenarkan jawapan yang diberikan.

Kemudian lelaki itu bertanya lagi: beritahu kepada saya tentang Iman?

Sabda Nabi r:

((أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خير وشرّه)).

“Hendaklah engkau beriman dengan Allah, para malaikatNya, kitab-kitabNya, rasul-rasulNya dan Hari Akhirat serta Qadar (untung) baik dan yang tidak baik”.

Katanya lagi: beritahu kepada saya tentang Ihsan?

Sabda Nabi r:

((أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك)).

“Engkau menyembah Allah (dengan keimanan) seolah-olah engkau melihatNya dan jika engkau tidak melihatNya, sesungguhnya Dia melihat engkau”.

Katanya lagi: beritahu kepada saya tentang Hari Kiamat?

Sabda Nabi r:

((ما المسؤول عنها بأعلم من السائل)).

“Bukanlah orang yang ditanya tentang perkara itu lebih tahu daripada orang yang bertanya”.

Katanya lagi: beritahu kepada saya tanda-tanda Kiamat?

Sabda Nabi r:

((أن تلد الأمة ربّتها، وأن ترى الحفاة العراة العالة رِعاءَ الشَّاءِ يتطاولون في البنيان)).

“Apabila seorang hamba perempuan melahirkan tuannya dan apabila engkau lihat orang yang tidak beralas kaki, tidak berpakaian (sempurna), hidup melarat mengembala kambing, berlumba-lumba membina bangunan yang tinggi”.

Kata ‘Umar: selepas itu lelaki tersebut terus pergi, kami semua berdiam diri seketika.

Rasulullah r bertanya: Wahai ‘Umar! Adakah kamu tahu siapa yang bertanya tadi?

Kami menjawab: Hanya Allah dan RasulNya yang mengetahui.

Sabdanya: “Inilah Jibrail, dia datang untuk mengajar kamu urusan agama kamu”.

ASAS KETIGA:

MENGENALI NABI MUHAMMAD r.

Baginda ialah Muhammad bin Abdullah bin Abdul Muttalib bin Hasyim, Hasyim dari keturunan Quraisy, Quraisy dari bangsa Arab, Arab dari zuriat nabi Ismail bin Ibrahim Al-Khalil (sebaik-baik selawat dan salam ke atasnya serta ke atas nabi kita). Baginda hidup selama 63 tahun, 40 tahun sebelum diutuskan dan 23 tahun sebagai nabi dan rasul. Baginda dilantik menjadi nabi dengan surah Iqra’ dan diutuskan sebagai Rasul dengan surah Al-Muddatthir. Dilahirkan di Makkah dan kemudian berhijrah ke Madinah. Allah mengutuskannya untuk menyampaikan peringatan agar menjauhi syirik dan menyeru kepada tauhid (keesaan Allah).

Dalilnya, firman Allah Taala:

¼ ?WäQSTÿKV?H;TTWÿ S£PY�Jð?TSÙ<Ö@? (1) `ySTÎ `¤Y¡TßVK?WTÊ (2) ðÐQWT?W¤Wè ó£TQY?TVÑWTÊ (3) ðÐWT??W~YT�Wè ó£TQXäð¹WTÊ (4) W¥`�SQ£<Ö@?Wè ó£TS�`å@?WTÊ (5) ?W?Wè ÝSÞT`ÙWT? S£Y�<ÑWT?`©WT? (6) ðÐQYT?W£YÖWè `¤Yip²@?WTÊ (7) » [سورة المدثر: الآيات 1-7].

“Wahai orang yang berselimut, bangunlah serta berilah peringatan dan amaran (kepada umat manusia). Dan agungkan Tuhanmu, bersihkan pakaianmu, tinggalkan semua kejahatan (berhala) dan janganlah engkau memberi (sesuatu, dengan tujuan hendak) mendapat lebih banyak daripadanya. Dan untuk (menjalankan perintah) Tuhanmu, maka hendaklah engkau bersabar (terhadap tentangan musuh)”. (Surah Al-Muddatthir, ayat 1-7).

Makna: “bangunlah serta berilah peringatan”: iaitu memberi amaran agar menjauhi syirik dan menyeru ke arah tauhid.

“Agungkan Tuhanmu”: besarkanNya dengan tauhid (pengakuan tentang keesaan Allah).

“Bersihkan pakaianmu”: sucikanlah amalan kamu daripada syirik.

“Tinggalkan semua kejahatan”: kejahatan itu ialah berhala, menjauhi diri daripada berhala-berhala: dengan meninggalkannya serta penyembahnya dan berlepas diri daripada mereka.

Baginda melaksanakan perintah ini dengan menyeru manusia kepada tauhid selama 10 tahun, kemudian diangkat ke langit (Mikraj) dan telah difardukan solat lima waktu ke atasnya. Solat telah ditunaikan di Makkah selama tiga tahun.

Baginda kemudiannya diarahkan berhijrah ke Madinah.

Hijrah bererti: Berpindah meninggalkan negara syirik ke negara Islam. Hijrah ini wajib ke atas umat Islam sehingga hari Kiamat.

Dalilnya, firman Allah Taala :

QWÜMX? } WÝÿY¡PVÖ@? SØSäHùPVTÊWéWT? SàVÑMXù;HTTVÕWÙ<Ö@? õøYÙYÖ?VÀº `ØXäY©STÉßKV? N?éSTÖ?WTÎ WØ~YÊ $`ØS?ÞRÒ N?éSTÖ?WTÎ ?QWÞTRÒ WÜkYÉWÅpµW?p©SÚ Á &X³`¤KKV?ô@? Nv?éSTÖ?WTÎ `ØVÖKV? óÝRÑWT? ñ³`¤KV? JðY/@? ^àWÅYª.Wè N?èS£Y�?WäS?WTÊ &?WTä~YÊ ðÐTMXùT;HTðTÖOèKR?WTÊ `ØSäHTTúWèK<?WÚ $SØQWTÞWäW� p??ò:?WªWè ?[¤kY±WÚ (97) ?PV?MX? WÜkYÉWÅpµW?p©SÙ<Ö@? WÝYÚ XÓ?W�QX£Ö@? Yò:?W©YPÞÖ@?Wè XÜ.W?<ÖXé<Ö@?Wè ?W? WÜéSÅ~Y¹W?p©Wÿ ^àVÕ~Y? ?W?Wè WÜèS?W?pTäWÿ ¾?~Y?Wª (98) ðÐTMXùT;HTðTÖOèKR?WTÊ øW©WÆ JðS/@? ÜKV? WéSÉ`ÅWÿ &`ØSä`ÞTWÆ WÜ?W{Wè JðS/@? ?QZéSÉWÆ ?_¤éSÉTWTçÆ (99) » [سورة النساء: الآيات 97-99].

“Sesungguhnya orang-orang yang diambil nyawanya oleh malaikat semasa mereka sedang menganiaya diri sendiri (kerana enggan berhijrah untuk membela Islam dan rela ditindas oleh kaum kafir musyrik), mereka ditanya oleh malaikat dengan berkata: ‘Dalam keadaan bagaimana kamu ini? Mereka menjawab: Kami dahulu adalah orang-orang yang tertindas di bumi. Malaikat bertanya lagi: Tidakkah bumi Allah itu luas, yang membolehkan kamu berhijrah dengan bebas padanya? Maka orang-orang yang sedemikian itu keadaannya, tempat akhir mereka ialah Neraka Jahannam dan Neraka Jahannam itu adalah seburuk-buruk tempat kembali. Kecuali orang-orang yang lemah (lagi uzur) dari kaum lelaki dan perempuan serta kanak-kanak, yang tidak berdaya upaya mencari helah (untuk melepaskan diri) dan tidak pula mengetahui sesuatu jalan (untuk berhijrah). Maka mereka (yang demikian sifatnya), mudah-mudahan Allah maafkan mereka dan (ingatlah), Allah Maha Pemaaf, lagi Maha Pengampun”. (Surah An-Nisa’, ayat 97-99).

Firman Allah Taala lagi:

¼ ð÷YY ?W?YÅHTWTÿ WÝÿY¡PVÖ@? vN?éSÞWÚ??ò QWÜMX? øY¶`¤VK? bàWÅYª.Wè ?øHTPVTÿXM?WTÊ gÜèS?S?T`Æ@?WTÊ (56) » [سورة العنكبوت: الآية 56] .

“Wahai hamba-hambaKu yang beriman! Sesungguhnya bumiKu adalah luas (untuk kamu bebas beribadat); oleh itu, (di mana sahaja kamu dapat berbuat demikian) maka hendaklah kamu ikhlaskan ibadat kamu kepadaKu”. (Surah Al-Ankabut, ayat 56).

Kata Al-Baghawi (rahimahullah): “Ayat ini diturunkan kepada kaum muslimin yang tinggal di Makkah dan tidak berhijrah ke Madinah, namun Allah tetap memanggil mereka sebagai hambaNya yang beriman”.

Dalil daripada Sunnah yang menunjukkan kewajipan hijrah, sabda Rasulullah r :

(( لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها )).

“Tidak akan terputus hijrah hingga tertutupnya pintu taubat dan pintu taubat tidak akan ditutup sehingga matahari terbit dari sebelah barat”.

Apabila Rasulullah r telah menetap di Madinah, Baginda telah diperintahkan untuk melaksanakan syariat-syariat Islam yang lain seperti zakat, puasa, haji, azan, jihad, amar ma’ruf dan nahi mungkar dan lain-lain lagi daripada syariat Islam. Baginda mengambil masa selama sepuluh tahun untuk memperjuangkannya. Setelah itu, baginda telah diwafatkan oleh Allah, namun agama Islam tetap kekal. Inilah agamanya: tidak ada suatu kebaikan kecuali telah ditunjukkan kepada umatnya dan tidak ada sebarang kejahatan kecuali telah diberi amaran kepada umatnya agar menjauhinya. Kebaikan yang telah ditunjukkan oleh Baginda ialah tauhid (mengesakan Allah) dan segala yang diredhai dan disukai olehNya. Keburukan yang diberi peringatan oleh Baginda ialah syirik dan semua perkara yang dibenci dan yang dilarang oleh Allah.

Allah mengutus Muhammad r kepada seluruh umat manusia dan mewajibkan ke atas semua manusia dan jin agar patuh dan taat kepada ajarannya.

Dalilnya, firman Allah Taala:

¼ `ÔSTÎ ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? øYPßMX? SÓéSªW¤ JðY/@? `ØS|`~VÖMX? ?[TÅ~YÙW� » [سورة الأعراف: الآية 158].

“Katakanlah (wahai Muhammad): Wahai sekalian manusia! Sesungguhnya aku adalah Pesuruh Allah kepada kamu semua”. (Surah Al-A’raf, ayat 158).

Melalui Baginda (Muhammad Rasulullah r) Allah menyempurnakan agama Islam. Dalilnya, firman Allah Taala:

¼ W×óéW~<Ö@? ñ?<ÕWÙ`{VK? óØRÑVÖ óØRÑWÞÿY ñ?`ÙWÙ`T?VK?Wè óØRÑ`~VÕWÆ øY?WÙ`ÅYTß ñ?~Y¶W¤Wè SØRÑVÖ WØHTTVÕTóª?XMô@? &?_TÞÿY » [سورة المائدة: الآية 3].

“Pada hari ini, Aku telah sempurnakan bagi kamu agama kamu dan Aku telah cukupkan nikmatKu kepada kamu dan Aku telah redha Islam itu menjadi agama untuk kamu”. (Surah Al-Maidah, ayat 3).

Dalil tentang Kewafatan Nabi Muhammad r, firman Allah Taala:

¼ ðÐPVTßMX? t?QYT~WÚ ØSäPVTßXM?Wè WÜéS?QYT~QWÚ (30) JðyR� `ØRÑPVTßMX? W×`éWTÿ YàWÙHTW~YÍ<Ö@? W?ÞYÆ `ØRÑQYT?W¤ fûéSÙY±W?ím`ð? (31) » [سورة الزمر: الآية 30-31].

“Sesungguhnya engkau (wahai Muhammad) akan mati dan mereka juga akan mati. Kemudian sesungguhnya kamu pada Hari Kiamat nanti berbantah-bantahan di hadapan Tuhan”. (Surah Az-Zumar, ayat 30-31).

Dalil bahawa manusia akan dibangkitkan selepas kematian mereka, firman Allah Taala:

¼ ! ?Wä`ÞYÚ óØRÑHTTWÞT<ÍVÕW? ?fTTTä~YÊWè óØS{S?~YÅSTß ?Wä`ÞYÚWè óØRÑS�X£`?STß ZáW¤?WT? uüW£`?KR? (55) » [سورة طه: الآية 55]

“Dari bumilah Kami ciptakan kamu dan ke dalamnyalah Kami akan mengembalikan kamu, dan daripadanya pula Kami akan mengeluarkan kamu sekali lagi”. (Surah Taha, ayat 55).

Dan firman Allah Taala lagi:

¼ SJðJðS/@?Wè yRRÑW?WT??TßVK? WÝYQÚ X³`¤KKV?ô@? ?_TT??W?WTß (17) QWØR� `yRÒS?~YÅSÿ ?WTä~YÊ `ØS|S�X£`mñïm?Wè ?_TT�?W£pTT?XM? (18) » [سورة نوح: الآيتان 17-18] .

“Dan Allah telah menumbuhkan kamu (hidup dari benda-benda yang berasal) dari bumi, dengan pertumbuhan yang sungguh sempurna, kemudian Dia mengembalikan kamu ke dalam bumi (sesudah mati) dan mengeluarkan kamu daripadanya (sesudah dihidupkan semula untuk dihitung amal kamu dan diberi balasan), dengan pengeluaran yang sungguh benar”. (Surah Nuh, ayat 17-18).

Selepas dibangkitkan, mereka akan dihisab dan diberi balasan mengikut amalan masing-masing. Dalilnya, firman Allah Taala:

¼ YãPVÕYÖWè ?WÚ Á g?.WéHTWÙQW©Ö@? ?WÚWè Á X³`¤KKV?ô@? W÷X¥`�W~YTÖ ðÝÿY¡PVÖ@? N?éSLTTT;HTTWªVK? ?WÙYT? N?éSTÕYÙWÆ ð÷X¥ð`mïm�Wè ðÝÿY¡PVÖ@? N?éSÞTW©`?KV? øWÞpT©S?<Ö@?YT? (31) » [سورة النجم: الآية 31]

“Dan Allah jualah yang memiliki segala yang ada di langit dan yang ada di bumi; (diciptakan semuanya itu) untuk membalas orang-orang yang berbuat jahat menurut amalan yang mereka lakukan dan membalas orang-orang yang berbuat baik dengan balasan yang sebaik-baiknya”. (Surah An-Najmi, ayat 31).

Sesiapa yang menafikan hari Kebangkitan adalah kafir.

Dalilnya, firman Allah Taala:

¼ WØWÆW¦ WÝÿY¡PVÖ@? Nv?èS£WÉVÒ ÜKV? ÝVPÖ &N?éST�WÅ`?TSÿ `ÔSTÎ uøVÕWT? øQYT?W¤Wè QWÝST�WÅ`?TS?VÖ QWØR� WQÜSëQW?WTÞS?VÖ ?WÙY? &`ØS?<ÕYÙWÆ ðÐYÖ.V¢Wè øVÕWÆ JðY/@? c¤kY©Wÿ (7) » [سورة التغابن: الآية 7].

“(Di antara sebab-sebab kufur) orang-orang yang kafir (ialah kerana mereka) mengatakan bahawa mereka tidak sekali-kali akan di bangkitkan (sesudah mati). Katakanlah: Bahkan, demi Tuhanku, kamu akan dibangkitkan, kemudian kamu akan diberitahu tentang segala yang telah kamu kerjakan dan yang demikian itu adalah mudah bagi Allah”. (Surah At-Taghabun, ayat 7).

Allah telah menghantar semua rasul untuk membawa khabar gembira dan peringatan.

Dalilnya, firman Allah Taala:

¼ ¾?SªQS¤ WÝÿX£PYWT?QSÚ WÝÿY¤Y¡ÞSÚWè PV?WLùYÖ WÜéRÑWTÿ X§?PVÞÕYÖ øVÕWÆ JðY/@? =SàQW�S? W?`ÅWT? &XÔSªQS£Ö@? ». [سورة النساء: الآية 165].

“Rasul-rasul (yang Kami telah utuskan itu semuanya) pembawa khabar gembira (kepada orang-orang yang beriman) dan pemberi amaran (kepada orang-orang yang kafir dan yang berbuat maksiat), supaya tidak ada bagi manusia sesuatu hujah (atau sebarang alasan untuk berdalih pada hari kiamat kelak) terhadap Allah sesudah Dia mengutuskan Rasul-rasul itu”. (Surah An-Nisa’, ayat 165).

Rasul yang pertama ialah Nuh u dan yang terakhir ialah Muhammad r, penutup segala nabi-nabi.

Dalil bahawa Nuh adalah rasul yang pertama, firman Allah Taala:

¼ :?PVßXM? :?WÞTT`~W?`èVK? ðÐ`~VÖMX? :?WÙVÒ :?WÞTT`~TW?`èVK? uøVÖXM? w�éSTß WÝGTTTQY~Y?PVÞÖ@?Wè ?ÝYÚ &-YâY?`ÅW? » [سورة النساء: الآية 163].

“Sesungguhnya Kami telah memberikan wahyu kepadamu (wahai Muhammad), sebagaimana Kami telah memberikan wahyu kepada Nabi Nuh dan Nabi-nabi yang diutus kemudian daripadanya”. (Surah An-Nisa’, ayat 163).

Allah telah mengutuskan rasul kepada setiap umat, bermula dari Nuh u sehingga Muhammad r. Mereka menyeru setiap umat supaya menyembah Allah I sahaja dan menegah daripada menyembah taghut. Dalilnya, firman Allah Taala:

¼ `?WÍVÖWè ?WTÞT`�WÅWT? Á QXÔS{ xàTTQWÚRK? ?Z?éSªWQ¤ gÜKV? N?èS?ST?`Æ@? JðW/@? N?éS?YÞWT?`�@?Wè $ð?éSçÅHTJð¹Ö@? » [سورة النحل: الآية 36].

“Dan sesungguhnya Kami telah mengutuskan kepada setiap umat seorang Rasul (dengan memerintahkannya supaya menyeru mereka): Hendaklah kamu menyembah Allah dan jauhilah taghut”. (Surah An-Nahli, ayat 36).

Allah I telah mewajibkan ke atas semua hambaNya agar menolak (menjauhi) taghut dan beriman kepadaNya.

Ibnul Qayyim (rahimahullah) telah berkata: “Erti taghut: ialah apabila seorang hamba melampaui batas sama ada dari segi yang disembah atau yang diikut atau yang dipatuhi”.

Jenis-jenis taghut itu banyak, tetapi yang utamanya ialah lima:

  1. Iblis –laknat Allah ke atasnya.
  2. Sesiapa sahaja yang disembah dan dia redha dengannya.
  3. Sesiapa yang mengajak manusia untuk menyembahnya.
  4. Sesiapa yang mengaku bahawa dia mengetahui tentang perkara ghaib.
  5. Mereka yang memerintah dan menghukum tanpa berpandukan panduan yang diturunkan oleh Allah I.

Dalilnya, firman Allah Taala:

¼ :?W? Wâ?W£<ÒMX? Á $XÝÿPY?Ö@? ?WTÎ WÜPVkWT?PVT? S?pT®QS£Ö@? WÝYÚ &JXøWçÅ<Ö@? ÝWÙWTÊ ó£TSÉ<ÑWTÿ g?éSTçÅHTJð¹Ö@?Y? ?ÛYÚ`ëSTÿWè YãPVÕÖ@?Y? Y?WÍWTÊ ðÐW©`ÙW?Tóª@? YáWèó£TSÅ<Ö@?Y? uøWÍ<�Sé<Ö@? ?W? W×?f±YÉß@? %?WäVÖ SJðJðS/@?Wè }Ä~YÙWª eØ~YÕWÆ (256) » [سورة البقرة: الآية 256] .

“Tidak ada paksaan dalam agama (Islam) kerana sesungguhnya telah nyata kebenaran (Islam) dari kesesatan (kufur). Oleh itu, sesiapa yang ingkar kepada taghut dan beriman kepada Allah, maka sesungguhnya dia telah berpegang kepada simpulan (tali agama) yang teguh yang tidak akan putus dan (ingatlah), Allah Maha Mendengar, lagi Maha Mengetahui”. (Surah Al-Baqarah, ayat 256).

Inilah hakikat: “La ilaha illallah” (Tiada tuhan yang berhak disembah melainkan Allah).

Tersebut dalam hadis:

(( رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله )).

“Pokok agama ialah Islam, tiangnya ialah solat dan perkara yang tertinggi dalam agama ialah Jihad dijalan Allah”.

Wallahu a’lam.

d


nl_Explanation_of_the_Three_Fundamental_Alothaimeen

( Index )

Translations to other languges

Inleiding

Bismillahir rahmanir rahiem.

Hierna volgt het boek "Sharh' Thalaathatoe l-Oesool" van Sheikh Ibn al-'Oethaymien,wat een uitleg is van het boek "Thalaathatoel-Oesool" (de drie fundamentele grondbeginselen) van Sheikh Ibn Abdoel-Wahhaab.

De "drie fundamentele grondbeginselen" zijn in feite gebasseerd op de drie vragen die aan ons gesteld zullen worden in het graf, zie "De laatste momenten van het leven van de gelovigen en ongelovigen" hieronder. Deze hadieth is overgeleverd door Ah'med, Aboe Daawoed, Ibn Khozaymah, Al-H'aakim en authentiek verklaard door Al-Albaanie.

Het boek is digitaal gemaakt en geplaatst op deze website (Sincerehearts.nl), omdat dit boek essentiële informatie bevat voor iedere moslim. Het boek is vertaald en uitgegeven door uitgeverij Momtazah. De stukken in het boek mogen worden overgenomen zonder aanpassingen of toevoegingen, mits deze niet voor financiële doeleinden worden gebruikt.

De schuingedrukte woorden die niet worden uitgelegd in de tekst, kun je achterin dit boek opzoeken in de woordenlijst. Moge Allaah ons behoeden voor fouten en ons vergeven indien we deze hebben gemaakt.
De laatste momenten van het leven van de gelovigen

De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft deze laatste momenten van het leven van de gelovigen en ongelovigen beschreven. Hij (Salla llahoe ‘Alayhie Wa Sallam) zei: "Als een gelovige op het punt staat om deze wereld te verlaten om over te gaan naar de volgende wereld, dan dalen engelen uit de hemelen neer met witte gezichten die stralen alsof hun gezichten de zon zijn, met een doodskleed uit het Paradijs en H'anoot [1] uit het Paradijs en zitten om hem heen in een menigte zover het oog reikt. Dan komt de Engel des Doods totdat hij zit bij zijn hoofd en zegt: "O goede ziel, kom naar buiten naar de vergeving en de tevredenheid van Allaah! En de ziel komt eruit en vloeit zoals een druppel water uit een waterzak stroomt en de Engel pakt het vast. Als hij het gepakt heeft, laten de engelen het geen moment in zijn hand. Zij nemen het en plaatsen het in het doodskleed [2] waarin H'anoot is. De geuren die daarvan zullen komen lijken op de lekkerste geur van musk [3] die op aarde gevonden kan worden.

Dan dragen zij hem naar boven en telkens als zij langs een groep engelen komen, vragen die: "Wie is deze goede ziel?" De engelen met de ziel antwoorden: "Die en die, de zoon van die en die," en zij gebruiken de mooiste namen waarmee de mensen hem in de wereld hebben genoemd. Zij brengen hem naar de laagste hemel en vragen of er een poort voor hem geopend kan worden. Die wordt voor hem geopend en de engelen van elke hemel, die dicht bij Allaah staan, begeleiden hem naar de volgende hemel tot hij de zevende hemel bereikt. Dan zegt Allaah de Almachtige: "Schrijf het boek van Mijn dienaar in 'iellieyien [4] en breng hem terug naar de aarde. Ik heb hen daaruit geschapen en Ik breng hen daar weer naar toe en Ik breng hen daar weer uit voort."

Zijn ziel wordt dan weer naar zijn lichaam toegebracht en twee engelen komen naar hem toe. Zij laten hem zitten en vragen hem: "Wie is jouw Rabb (Heer)?" Hij antwoordt: "Mijn Heer is Allaah." Zij vragen hem: "Wat is jouw godsdienst?" Hij antwoordt: "Mijn godsdienst is de Islaam." Zij vragen hem: "Wie is deze man die naar jullie was gestuurd?" Hij antwoordt: "De boodschapper van Allaah." Zij vragen hem: "Wat is jouw kennis?" Hij antwoordt: "Ik las het Boek van Allaah, geloofde erin en verklaarde dat het waar was."

Een oproeper uit de hemel zal dan roepen: "Mijn dienaar heeft de waarheid gesproken!! Voorzie hem daarom met de tapijten (kleden waarop men zit) uit het Paradijs, kleed hem met de kleding van het Paradijs en open een poort voor hem naar het Paradijs!" Hij ontvangt wat van de frisse lucht en aangename geur ervan en zijn graf breidt zich uit zover het oog reikt. Een man met prachtige kleding en een lekkere geur komt naar hem toe en zegt: "Verheug je in dat wat je pleziert, want dit is de dag die je beloofd is." Hij vraagt: "Wie ben je? Je hebt een uiterlijk dat veel goeds voorspelt." Hij antwoordt: "Ik ben je goede daden." Dan zegt hij: "Mijn Rabb, laat het Uur [5] spoedig komen. Mijn Rabb, laat het Uur spoedig slaan, zodat ik naar mijn familie en mijn bezittingen kan terugkeren!"

------

[1] H'anoot: een geparfumeerde medische substantie dat gebruikt wordt voor het lichaam voordat het begraven wordt.

[2] En parfumeren het met die H'anoo t

[3] Musk is de fijnste en beste substantie gebruikt als een parfum.

[4] 'iellieyien: de hemelen en het Paradijs

[5] De Dag des Oordeels en het Uur van de Wederopstanding.
De laatste momenten van het leven van de ongelovigen

Als een ongelovige dienaar op het punt staat om deze wereld te verlaten om naar de volgende wereld over te gaan, komen engelen met zwarte gezichten uit de hemel naar beneden en zij hebben Al-Masooh' [1] bij zich en zitten dan om hem heen in een menigte zover het oog reikt. Dan komt de Engel des Doods en gaat bij zijn hoofd zitten en zegt: "Slechte ziel, kom naar buiten naar de vervloeking en de woede van Allaah!" De ziel verdeelt zich over het hele lichaam en wordt uit het lichaam getrokken zoals As-Saffood [2] uit natte wol wordt getrokken. Dan neemt de engel hem over. Als hij hem te pakken heeft, laten de andere engelen het geen moment in zijn handen. Zij nemen hem en wikkelen hem in Al-Masooh' waar een stank vanaf komt, zoals de ergste stank van een lichaam in de wereld.

Dan nemen zij hem naar boven en telkens als zij voorbij een groep engelen komen, vragen deze: "Wie is deze smerige ziel?" De engelen met de ziel antwoorden: "Die en die, de zoon van die en die," en zij gebruiken de ergste benamingen die de mensen hem op deze wereld hebben gegeven. Dan brengen zij hem naar de laagste hemel en vragen of de poort voor hem geopend kan worden. Deze gaat niet open.

De boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) reciteerde toen: "..de poorten van de hemel zullen niet worden geopend.." [3]

Dan zegt Allaah (‘Azza wa Djal [4]): "Schrijf zijn boek in Sidjien [5]." Daarna wordt de ziel naar beneden gegooid. Daarna reciteerde de profeet (Salla llahoe ‘Alayhie Wa Sallam): "En wie iets met Allaah vereenzelvigt, het is alsof hij van een hoogte valt en de vogels hem wegrukken of de wind hem wegblaast naar een afgelegen plek." [6]

Dan keert zijn ziel naar zijn lichaam terug en twee engelen komen naar hem toe en vragen hem: "Wie is jouw Heer?" Hij antwoordt: "Ha [7], ha, ik weet het niet!" Zij vragen hem: "Wat is jouw religie?" Hij zegt: "Ha, ha, ik weet het niet." Zij vragen hem: "Wie is die man die naar jullie is toegezonden?" Hij zegt: "Ha, ha, ik weet het niet." Dan roept een Roeper uit de hemel: "Mijn dienaar heeft gelogen, spreidt dus de tapijten (kleden waarop men zit) van het Vuur voor hem uit en open de poort van het Vuur voor hem!" Daarna komt er een hete wind naar hem toe, zijn graf wordt zo nauw voor hem, dat zijn ribben samengeperst worden. Een man met een afschuwelijke uiterlijk, gekleed in vodden en een vieze lucht komt naar hem toe en zegt: "Wees tevreden met het slechte nieuws dat ik voor je heb. Dit is de dag die je beloofd werd." Hij vraagt: "Wie ben jij? Je hebt een uiterlijk dat kwaad voorspelt." Hij antwoordt: "Ik ben je slechte daden."Dan zegt hij: "O Rabb (Heer), laat het laatste Uur niet komen!"

------

[1] Al-Masooh': de lelijkste, meest stinkende, vieze en rottende vodden.

[2] As-Saffood: een voorwerp met meerdere koppen die overvloedig in de woestijn aanwezig zijn, in het bijzonder bekend bij de herders omdat ze verstrikt raken in de wol van de schapen.

[3] Soerat Al-A'raaf (7), aayah 40.

[4] "De Almachtige en Majesteitelijke."

[5] Sidjien: in de laagste aarde.

[6] Soerat Al-H'adj (22), aayah 31.

[7] Deze reactie geeft aan hoe ver een ongelovige afgedwaald was in het leven, tot het punt dat hij zich niet kan concentreren of herinneren. Maar hoe kan hij zich herinneren aangezien zijn leven totaal afweek van het Rechte Pad, As-Siraat Al-Moestaqiem, het Pad waar de gelovige in elk gebed om vraagt: "Leid ons op het Rechte Pad." (Soerat Al-Faatih'ah (1), aayah 6.)

De tekst van de drie fundamentele grondbeginselen

“Thalaathoel-Oesoel”

In de naam van Allaah, de Meest Barmhartige (Ar-Rah'maan), de Genadevolle (Ar-Rah'iem).

Weet, moge Allaah u genadig zijn, dat het voor u verplicht is om kennis te hebben over vier zaken:

(1) Kennis (al-'Ilm), wat kennis over en bewustzijn van Allaah is, en kennis over Zijn profeet, en kennis over de religie van Islaam met de bewijzen.

(2) Er naar handelen.

(3) Er naar uitnodigen.

(4) Het geduldig volharden en verdragen van het eventuele kwaad dat men op die weg tegenkomt.

Het bewijs hiervoor zijn de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa): “Bij de tijd. ●Voorwaar, de mens lijdt zeker verlies. ● Behalve degenen die geloven en goede daden verrichten en elkaar aansporen tot de Waarheid en elkaar aansporen tot geduld.” [37]

Ash-Shaafi'ie (moge Allaah hem genadig zijn) heeft gezegd: “Als Allaah geen ander bewijs dan alleen deze Soerat aan Zijn schepping geopenbaard zou hebben, dan zou dat voldoende voor hen zijn geweest.” Al-Boekhaarie (moge Allaah hem genadig zijn) heeft gezegd: “Hoofdstuk: 'Kennis gaat vóór spraak en handeling' en het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Weet dat er geen god is dan Allaah en vraag om vergeving voor jouw zonden...” [38]

Dus Hij begon met het noemen van kennis, vóór spraak en handeling.”

Weet, moge Allaah u genadig zijn, dat het voor elke moslim, man en vrouw, verplicht is om te leren en te handelen naar drie zaken:

n Dat Allaah ons geschapen heeft en voorzien heeft van allerlei voorzieningen en Hij heeft ons niet zonder doel gelaten. Integendeel, Hij heeft boodschappers naar ons gezonden.

n Degene die hem gehoorzaamt, zal het Paradijs betreden en degene die hem ongehoorzaam is zal het Hellevuur betreden. Het bewijs hiervoor zijn de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa): “Voorwaar, Wij hebben een boodschapper tot jullie gezonden als getuige over jullie, zoals Wij tot Fir'awn [39] een boodschapper zonden. ● Toen was Fir'awn de boodschapper ongehoorzaam, waarop Wij hem grepen met een verschrikkelijke greep.” [40]

n Allaah (Soebh'anahoe wa Ta'aalaa) wil niet dat iemand een deelgenoot in de aanbidding naast Hem neemt, noch een engel die een dichtstbijzijnde positie bij Allaah heeft, noch enig profeet die als boodschapper gezonden is. Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “En voorwaar, de moskeeën behoren aan Allaah toe: roept dan naast Allaah niet één aan.” [41]

n Dat het niet toegestaan is voor een ieder die de boodschapper (S alla llahoe ‘Alayhie Wa Sallam) gehoorzaamt en alleen Allaah aanbid, volgens de zuivere tawh'ied, om loyaal te zijn aan degenen die Alaah en Zijn boodschapper (S alla llahoe ‘Alayhie Wa Sallam) bestrijden, ook al is het een naast familielid van hem. Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Jij vindt geen volk dat in Allaah en in de Laatste Dag gelooft dat degenen die Allaah en Zijn boodschapper tegenstreven bevriend, ook al zijn het hun vaders, of hun zonen of hun broeders of hun stamgenoten. Zij zijn degenen bij wie Hij het geloof in hun harten heeft geschreven en Hij versterkt hen met hulp van Hem, en Hij doet hen Tuinen binnengaan waar de rivieren onder door stromen. Zij zijn daarin eeuwig levenden. Allaah heeft welbehagen aan hen en zij hebben welbehagen aan Hem. Zij zijn degenen die van de groep van Allaah zijn. Weet: voorwaar, de groep van Allaah is de winnaar.” [42]

Weet, moge Allaah u leiden (Arshadaka llaah) naar gehoorzaamheid (taa'atieh) tegenover Hem, dat de ware en pure religie (Al-H'aniefieyyah) de weg (Al-Millah) van Ibraahiem (Abraham) (‘Alayhie s-Salaam) is. Dit betekent dat men alleen Allaah aanbidt en de religie zuiver en oprecht voor Hem houdt.

Dit is wat Allaah (Soebh'anahoe wa Ta'aalaa) alle mensen bevolen heeft en om deze reden heeft Hij hen geschapen zoals Allaah de Verhevene, heeft gezegd: “En Ik heb de djinn en de mens slechts geschapen om Mij te aanbidden.” [43]

De betekenis van aanbidding ('ibaadah) hier, is het aanbidden van Allaah (Soebh'anahoe wa Ta'aalaa) (tawh'ied).

Het grootste bevel dat Allaah (Soebh'anahoe wa Ta'aalaa) bevolen heeft is de tawh'ied: dit is de toewijding van aanbidding aan Allaah (Soebh'anahoe wa Ta'aalaa) alleen, met volledige overgave.

De grootste zaak die Hij verboden heeft is shirk, wat het aanbidden of aanroepen van iemand of iets anders naast Hem inhoudt (afgoderij). Het bewijs hiervoor zijn de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa), waarbij Hij zegt: “En aanbidt Allaah en kent Hem in niets een deelgenoot toe...” [44]

Als u gevraagd wordt: wat zijn de drie grondbeginselen (fundamenten) die ieder mens dient te weten?

Geef dan als antwoord dat de dienaar zijn Rabb (Heer), Dien (religie) en de profeet Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam) moet kennen.

[37] Soerat Al-'Asr (103).

[38] Soerat Moeh'ammad (47), aayah 19.

[39] Fir'wan: farao. De farao ten tijde van de profeet Moesa (Mozes) (‘Alayhie s-Salaam).

[40] Soerat Al-Moezzammil (73), aayah 15-16.

[41] Soerat Al-Djinn (72), aayah 18.

[42] Soerat Al-Moedjaadalah (58), aayah 22.

[43] Soerat Ad-Dzaariyaat (51), aayah 56.

[44] Soerat An-Nisaa-e (4), aayah 36.
 Het eerste grondbeginsel: het kennen van de Heer (Rabb).

Als u de vraag gesteld krijgt: "Wie is uw Rabb?" Geef dan als antwoord: "Mijn Rabb is Allaah, Die mij en al het geschapene gevoed heeft met Zijn Gunsten, Hij is Degene Die ik aanbid en er is niemand of niets dat ik naast Hem aanbid." Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Alle lof zij Allaah, de Heer der Werelden." [45]

Alles buiten Allaah behoort tot de werelden en ik ben één deel van de wereld.

Als u de vraag gesteld krijgt: "Hoe bent u erachter gekomen dat uw Heer bestaat?" Zeg dan: "Door Zijn tekenen en schepselen; en tot Zijn tekenen behoren de nacht en de dag, de zon en de maan. Wat ook tot Zijn schepping behoort, zijn de zeven hemelen en de zeven aarden en alls wat erin is en wat er tussen ligt."

Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "En tot Zijn Tekenen behoren de nacht en de dag, en de zon en de maan. Knielt jullie niet neer voor de zon en niet voor de maan, maar knielt jullie neer voor Allaah, Degene Die hen heeft geschapen, als jullie alleen Hem aanbidden." [46]

En Zijn Woorden, Verheven is Hij: "Voorwaar, jullie Heer is Allaah, Degene Die de hemelen en de aarde in zes dagen (perioden) heeft geschapen. Vervolgens zetelde Hij zich op de Troon. Hij doet de nacht de dag bedekken, die hem haastig najaagt: en de zon, de maan en de sterren zijn aan Zijn bevel onderworpen. Weet, dat scheppen en bevelen aan Hem is voorbehouden. Gezegend zij Allaah, de Heer der werelden." [47]

De Heer is Degene Die aanbeden wordt en het bewijs hiervoor is dat de Verhevene zegt: "O mensen, aanbidt jullie Heer (Rabb), Degene Die jullie en degenen v óó r jullie heeft geschapen. Hopelijk zullen jullie (Allaah) vrezen. Degene Die de aarde voor jullie heeft gemaakt tot een rustplaats en de hemel tot een gewelf en Hij zendt water uit de hemel neer, waarmee Hij vervolgens vruchten voortbrengt als voorziening voor jullie. Kent daarom geen deelgenoten toe aan Allaah, terwijl jullie (het) weten." [48]

Ibn Kathier (moge Allaah hem genadig zijn) heeft gezegd: "De Schepper van deze schepselen is Degene Die het recht heeft om aanbeden te worden."

Alle vormen van aanbidding die Allaah bevolen heeft - zoals Islaam (overgave en gehoorzaamheid tegenover Allaah), Imaan (waar geloof, bestaande uit geloof in het hart, spraak met de tong en handelingen met de ledematen) en Ih'saan (perfectie van aanbidding); en hieruit komt voort: doe'aa-e (smeekedes), khawf (eerbiedige angst), radjaa-e (hoop en verlangen naar Hem), tawakkoel (vertrouwen in Hem), raghbah (brandend verlangen naar het Paradijs), rahbah (angst voor de Hel), khoeshoo' (eerbied en nederigheid), khashyah (vrees), inaabah (je berouwvol naar Hem keren), isti'aanah (smeken om hulp en bijstand), isti'aadzah (toevlucht zoeken bij Hem), istighaathah (verlossing en redding zoeken bij Hem), dzabh' (offeren, het slachten van dieren namens Hem), nedzr (het afleggen van eden) en de overige vormen van aanbidding die Allaah bevolen heeft. Alle aanbiddingen behoren alleen voor de Verhevene verricht te worden.

Het bewijs hiervoor is dat de Verhevene zegt: "En voorwaar, de moskee ë n (masaadjid) behoren aan Allaah toe: roept dan naast Allaah niet één aan." [49]

Een ieder die een deel van deze aanbidding aan iemand anders richt naast Allaah, wordt hierdoor een moeshrik (polythe ï st, afgodenaanbidder), een kaafir (ongelovige). Het bewijs hiervoor is dat de Verhevene zegt: "En wie een andere god aanroept naast Allaah, waarvoor hij geen bewijs heeft: voorwaar, zijn afrekening is bij zijn Heer. Voorwaar, de ongelovigen zullen niet welslagen." [50]

En uit de overlevering van de boodschapper van Allaah (Soebh'anahoe wa Ta'aalaa): "Doe'aa-e is de kern van aanbidding."

Het bewijs hiervoor is dat de Verhevene heeft gezegd: "En jullie Heer zei: "Roept Mij aan, Ik zal jullie verhoren. Voorwaar, degenen die te hoogmoedig zijn om Mij (alleen) te aanbidden zullen de Hel binnengaan als vernederden." [51]

Het bewijs voor angst (khawf) is dat Allaah de Verhevene heeft gezegd: "Wees daarom niet bang voor hen, wees bang voor Mij, indien jullie gelovigen zijn." [52]

Het bewijs voor hoop en verlangen (ar-radjaa-e) is dat de Verhevene zegt: "Wie dan hoopt op de ontmoeting met zijn Heer: laat hem goede daden verrichten en laat hem bij de aanbidding van zijn Heer niet één deelgenoot toekennen." [53]

Het bewijs voor het vertrouwen in Allaah (at-tawakkoel), is dat de Verhevene zegt: "En stelt jullie vertrouwen op Allaah, indien jullie gelovigen zijn." [54]

En Hij zegt: "En (voor) wie op Allaah vertrouwt, is Hij voldoende." [55]

Het bewijs voor het brandende verlangen (ar-raghbah), angst (ar-rahbah) en eerbied en nederigheid (al-khoeshoo'), is dat de Verhevene zegt: "Voorwaar, zij wedijverden in goede daden en riepen ons aan, verlangend (naar Onze Genade) en vol ontzag (voor Onze bestraffing). En zij waren nederig tegenover Ons." [56]

Het bewijs voor vrees (al-khashyah) is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "...en vrees daarom niet hen, maar vrees Mij..." [57]

Het bewijs voor dat je je berouwvol naar Hem moet keren (al-inaabah), is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "En keer (berouwvol en gehoorzaam) terug tot jullie Heer, en geeft jullie over aan Hem..." [58]

Het bewijs voor het vragen om hulp en bijstand (al-isti'aanah), is de Uitspraak van de Verhevene: "U alleen aanbidden wij en U alleen vragen wij om hulp." [59]

En in een h'adieth staat: "Als je hulp zoekt, zoek dan de hulp van Allaah." [60]

Het bewijs voor het zoeken van toevlucht bij Hem (al-isti'aadzah), is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Zeg: "Ik zoek bescherming bij de Heer der dageraad." [61]

En ook: "Zeg: "Ik zoek bescherming bij de Heer van de mensen." [62]

Het bewijs voor het vragen van verlossing en redding (al-istighaathah) is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Toen jullie je Heer om hulp vroegen en Hij jullie verhoorde..." [63]

Het bewijs voor het offeren van dieren (ad-dzabh') is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Zeg: "Voorwaar, mijn gebeden, mijn offers, mijn leven en mijn sterven zijn opgedragen aan Allaah, Heer der Werelden. Hij heeft geen deelgenoten..." [64]

De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: "Allaah vervloekt degene die voor iemand anders dan Allaah (een dier) offert." [65]

Het bewijs voor het afleggen van eden (an-nedzr) is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Zij vervulden hun geloften. En zij vreesden een Dag waarvan het kwaad verschrikkelijk is." [66]

[45] Soerat Al-Faatih'ah (1), aayah 2.

[46] Soerat Foessilat (41), aayah 37.

[47] Soerat Al-A'raaf (7), aayah 54.

[48] Soerat Al-Baqarah (2), aayah 21-22.

[49] Soerat Al-Djinn (72), aayah 18.

[50] Soerat Al-Moe-eminoen (23), aayah 117.

[51] Soerat Ghaafir (40), aayah 60.

[52] Soerat Aal-'Imraan (3), aayah 175.

[53] Soerat Al-Kahf (18), aayah 110.

[54] Soerat Al-Maa-iedah (5), aayah 23.

[55] Soerat At-Talaaq (65), aayah 3.

[56] Soerat Al-Anbiyaa-e (21), aayah 90.

[57] Soerat Al-Baqarah (2), aayah 150 en Soerat Al-Maa-iedah (5), aayah 3.

[58] Soerat Az-Zoemar (39), aayah 54.

[59] Soerat Al-Faatih'ah (1), aayah 5.

[60] Overgeleverd door Al-Imaam Ah'mad 1/293 en At-Tirmidzie 4/575.

[61] Soerat Al-Falaq (113), aayah 1.

[62] Soerat An-Naas (114), aayah 1.

[63] Soerat Al-Anfaal (8), aayah 9.

[64] Soerat Al-An'aam (6), aayah 162-163.

[65] Overgeleverd door Moeslim, Kietaaboe Al-Adhaah'ie: hoofdstuk, teh'riemoe d-Dzabh'ie lie ghayrie llaahie ta'aala wa la'noe faa'ielieh.

[66] Soerat Al-Insaan (76), aayah 7.

Het tweede grondbeginsel: het kennen van de religie (Dien).

Kennis van de religie Islaam met de bewijzen. Dit is overgave aan Allaah met taw'hied, door Zijn Eenheid te erkennen, en gehoorzaamheid aan Hem, en jezelf behoeden tegen en afstand nemen van Shirk (polytheïsme) en haar aanhangers.

Islaam bestaat uit drie niveau's: Islaam (overgave en gehoorzaamheid tegenover Allaah), Imaan (waar geloof, bestaande uit geloof in het hart, spraak met de tong en handelingen met de ledematen) en Ih'saan (perfectie van aanbidding), en ieder niveau heeft zijn zuilen.

Er zijn vijf zuilen in de Islaam, namelijk:

 de geloofsgetuigenis dat niemand het recht heeft om aanbeden te worden behalve Allaah en dat Moh’ammed de boodschapper is van Allaah

 het verrichten van het gebed

 het betalen van de zakaat

 het vasten in Ramadhaan

 en het verrichten van de h’adj naar het Heilige Huis van Allaah (de bedevaart).

Het bewijs voor de geloofsgetuigenis (shahaadah) is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Allaah getuigt dat er geen god is dan Hij en (ook) de engelen en de bezitters van kennis; Hij Die zorgt voor gerechtigheid. Er is geen god dan Hij, de Almachtige, de Alwijze." [67]

De betekenis hiervan is dat niemand het recht heeft om aanbeden te worden behalve Allaah: "laa ilaaha" betekent "er is geen god" en dit is een ontkenning van al hetgeen wat naast Allaah aanbeden wordt, en "illa llaah" betekent "dan Allaah", en dit is een erkenning dat de aanbidding alleen aan Allaah toebehoort en dat er aan niemand een aandeel in Zijn Macht en Heerschappij gegeven dient te worden.

De uitleg die dit zal verduidelijken zijn de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa), Die zegt: "En (gedenkt) toen Ibraahiem tot zijn vader en zijn volk zei: "Voorwaar, ik ben niet verantwoordelijk voor wat jullie aanbidden. Behalve Degene Die mij heeft geschapen: voorwaar, Hij zal mij leiden. En hij maakte het (getuigen van de eenheid van Allaah) tot een blijvend woord onder zijn nakomelingen. Hopelijk zullen zij terugkeren." [68]

En ook: "Zeg: "O lieden van de Schrift, komt tot een gelijkluidend woord tussen ons en jullie: dat wij niemand dan Allaah aanbidden en dat wij niets naast Hem tot deelgenoot maken en dat wij elkaar niet als heren naast Allaah plaatsen." Als zij zich dan afwenden, zegt dan: "Getuig dat wij ons (aan Allaah) overgegeven hebben (dat wij moslims zijn en niets anders aanbidden naast Hem)." [69]

Het bewijs voor de getuigenis dat Moh'ammed de boodschapper is van Allaah, is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Voorzeker, er is een boodschapper tot jullie gekomen uit jullie eigen midden. Zwaar voor hem is jullie lijden, vurig wenst hij het goede voor jullie, voor de gelovigen is hij liefdevol en barmhartig." [70]

De betekenis van de getuigenis dat Moh'ammed de boodschapper is van Allaah, is dat hij gehoorzaamt dient te worden in al hetgeen dat hij bevolen heeft en te geloven in al hetgeen wat hij bekend gemaakt heeft en de waarheid hiervan te bevestigen, alles wat hij verboden heeft verklaard te vermijden en dat Allaah alleen aanbeden wordt zoals hij dat opgesteld heeft.

Het bewijs voor het gebed (as-salaat) en de zakaat, en de uitleg van de taw'hied is o.a. dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Zij werden niets anders bevolen dan Allaah met zuivere aanbidding te aanbidden, als h'oenafaa-e. En (ook) de salaat te verrichten en de zakaat te geven en dat is de rechte godsdienst." [71]

Het bewijs vor het vasten (siyaam) is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "O jullie die geloven, het vasten is jullie verplicht, zoals het ook verplicht was voor hen v óór jullie, hopelijk zullen jullie (Allaah) vrezen." [72]

Het bewijs voor de bedevaart (h'adj) is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "... En Allaah heeft voor de mensen de bedevaart verplicht gesteld, (voor hen) die in staat zijn daarheen op weg te gaan. En wie ongelovig is: Allaah heeft geen behoefte aan de werelden." [73]

Het tweede niveau: Al-Imaan. Dit bevat iets meer dan zeventig onderdelen. De belangrijkste van hen is het zeggen dat "niemand het recht heeft om aanbeden te worden behalve Allaah" (laa ilaaha illa llaah) en de laagste van hen is het weghalen van dat wat schadelijk is van de weg. Een gevoel van schaamte (al-h'ayaa-e) is een onderdeel van Imaan.

Het aantal zuilen van Imaan is zes, namelijk:

 dat je gelooft in Allaah

 Zijn engelen

 Zijn boeken

 Zijn boodschappers

 de Laatste Dag

 en het geloven in het lot (al-qadar) het goede en het slechte ervan.

Het bewijs voor deze zes zuilen is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Het is geen vroomheid dat jullie je gezichten naar het oosten en het westen wenden, maar vroom is wie gelooft in Allaah en het Hiernamaals en de engelen en de Schriften en de profeten..." [74]

Het bewijs voor het lot is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Voorwaar, Wij hebben alle zaken volgens een bepaalde maatgeving geschapen." [75]

Het derde niveau: Ih'saan.

Ih'saan bevat maar één zuil en deze is "dat u Allaah aanbidt alsof u Hem ziet en hoewel u Hem niet ziet, weet dan dat Hij u zeker wel ziet." Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Voorwaar, Allaah is met degenen die (Hem) vrezen en met degenen die weldoeners zijn (moeh'sinoen)." [76]

En Zijn Uitspraak: "En vertrouw op de Almachtige, de Meest Barmhartige. Degene Die jou ziet als jij staat (te bidden). En jou bewegingen (ziet) onder de knielenden. Voorwaar, Hij is de Alhorende, de Alwetende." [77]

En Zijn Uitspraak: "En jij houdt je niet met een zaak bezig, en niets draag jij daarover van de Qor-aan voor, en jullie verrichten geen werk, of Wij zijn over jullie Getuigen wanneer jullie daarin verdiept zijn..." [78]

[67] Soerat Aal-'Imraan (3), aayah 18.

[68] Soerat Az-Zoekhroef (43), aayah 26-28.

[69] Soerat Aal-'Imraan (3), aayah 64.

[70] Soerat At-Tawbah (9), aayah 128.

[71] Soerat Al-Bayyinah (98), aayah 5.

[72] Soerat Al Baqarah (2), aayah 183.

[73] Soerat Aal-'Imraan (3), aayah 97.

[74] Soerat Al Baqarah (2), aayah 177.

[75] Soerat Al-Qamar (54), aayah 49.

[76] Soerat An-Nah'l (16), aayah 128.

[77] Soerat Ash-Shooraa-e (26), aayah 217-220.

[78] Soerat Yoenoes (10), aayah 61.
 Het derde grondbeginsel: het kennen van de profeet Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam)

Hij is Moh'ammed ibn (zoon van) 'Abdoellah ibn 'Abdoel-Moettalib ibn Haashim. Haashim behoorde tot de stam van Qoeraysh en Qoeraysh behoorde tot de Arabieren. De Arabieren zijn de afstammelingen van Ismaa'iel (‘Alayhie s-Salaam), de zoon van Ibraahiem (‘Alayhie s-Salaam) - de gekozen persoon die geliefd is (khaliel) bij Allaah (Soebh'anahoe wa Ta'aalaa). Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam) leefde 63 jaar, waarvan 40 jaar vóór de periode van zijn profeetschap en 23 jaar heeft hij als profeet en boodshapper geleefd. Hij (Salla llahoe ‘Alayhie Wa Sallam) werd als profeet aangesteld door de openbaaring van "iqraa-e": "lees" (Soerat al-'Alaq (96)), en als boodschapper door (Soerat) Al-Moeddathir (74). Hij werd geboren te Mekkah en emigreerde (hidjrah) naar Al-Madinah. Allaah (Soebh'anahoe wa Ta'aalaa) heeft hem gestuurd om tegen Shirk (afgoderij) te waarschuwen en om tot taw'hied (monotheïsme) uit te nodigen.

Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "O jij ommantelde. Sta op en waarschuw. En prijs de grootheid van jouw Heer. En reinig jouw kleding. En vermijd de zondigheid. En geef niet om meer te ontvangen. En wees geduldig omwille van jouw Heer." [79]

De betekenis van "Sta op en waarschuw" is het waarschuwen tegen shirk en het oproepen tot tawh'ied. "En prijs de grootheid van jouw Heer" betekent Hem prijzen en aanbidden door tawh'ied toe te passen. "En reinig jouw kleding" betekent je daden reinigen van shirk (shirk vermijden). "En vermijd de zondigheid wa r-roedjza fahdjoer", ar-roedjz betekent de standbeelden (afgoden) en hadjr van hen betekent hen mijden en er afstand van nemen en van degenen die ze aanbidden.

Hij (Salla llahoe ‘Alayhie Wa Sallam) bleef 10 jaar uitnodigen naar tawh'ied. Na het 10 de jaar maakte hij de reis naar de hemelen (de mi'raadj), waarbij de vijf gebeden verplicht werden gesteld. Hij heeft het gebed drie jaar lang in Mekkah verricht en werd daarna bevolen om te migreren naar Al-Madinah (de hidjrah).

Hidjrah is de migratie uit het land van shirk naar het land van Islaam. Hidjrah van het land van shirk naar het land van Islaam is een plicht voor deze oemmah en deze zal blijven bestaan tot aan het Laatste Uur. Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Voorwaar, (tot) degenen waarvan de zielen door de engelen worden meegenomen, en die onrechtvaardig tegenover zichzelf waren, zeggen zij: "In wat voor toestand waren jullie (toen jullie stierven)?" Zij zeggen: "Wij waren de onderdrukten op aarde." Zij (de engelen) zeggen: "Was de aarde van Allaah niet (zo) uitgestrekt dat jullie daarop hadden kunnen uitwijken?" Zij zijn degenen wiens verblijfplaats de Hel is. En het is de slechtste bestemming! Behalve de onderdrukten van de mannen en de vrouwen en de kinderen die niet tot macht in staat zijn, en die geen weg kunnen vinden. Zij zijn het van wie Allaah hopelijk (de fouten) zal uitwissen. En Allaah is Vergevend, Vergevensgezind." [80]

Allaah (Soebh'anahoe wa Ta'aalaa) zegt ook: "O Mijn dienaren die geloven: voorwaar, Mijn aarde is wijd, aanbidt daarom slechts Mij." [81]

Al-Baghawie (moge Allaah hem genadig zijn) heeft gezegd: "Deze aayah werd geopenbaard betreffende de moslims die in Mekkah waren en niet migreerden; Allaah riep hen aan namens de Imaan (geloof)."

Het bewijs uit de Soennah voor de hidjrah, is dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: "De hidjrah zal niet ophouden totdat berouw tonen ophoudt, en berouw zal niet ophouden totdat de zon opkomt vanuit zijn plaats van ondergang (d.w.z. het westen)." [82]

Nadat hij (Salla llahoe ‘Alayhie Wa Sallam) zich gevestigd had in Al-Madinah, beval hij de rest van de voorgeschreven verplichtingen van de Islaam, zoals de zakaat, het vasten, de h'adj, djihaad, de adzaan (oproep tot het gebed), het goede bevelen en het slechte verbieden en de andere Islamitische plichten en regels.

Dit nam in totaal tien jaar in beslag, waarna hij (Salla llahoe ‘Alayhie Wa Sallam) overleed en zijn religie bestaat tot de dag van vandaag nog steeds.

En dit is zijn religie: hij heeft zijn Oemmah naar al het goede geleid, en heeft hen gewaarschuwd voor al het slechte. Het goede waar hij ze naar opgeroepen heeft, is de taw'hied en al hetgeen waarvan Allaah (Soebh'anahoe wa Ta'aalaa) houdt en tevreden over is. En het slechte waar hij tegen gewaarschuwd heeft is ash-shirk en al hetgeen dat Allaah (Soebh'anahoe wa Ta'aalaa) afkeurt en verafschuwt. Allaah (Soebh'anahoe wa Ta'aalaa) heeft hem als boodschapper gezonden naar de gehele mensheid en Allaah (Soebh'anahoe wa Ta'aalaa) maakte het verplicht voor iedereen van de djinn en de mensheid om hem te gehoorzamen. Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Zeg: "O mensen, voorwaar, ik ben de boodschapper van Allaah voor jullie allen..." [83]

Door middel van hem heeft Allaah (Soebh'anahoe wa Ta'aalaa) de religie vervolmaakt en het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "...Vandaag heb Ik jullie godsdienst voor jullie vervolmaakt en heb Ik Mijn gunst voor jullie volledig gemaakt en heb ik de Islaam voor jullie als godsdienst gekozen..." [84]

Het bewijs dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) overleden is, is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Voorwaar, jij zult sterven en voorwaar, zij zullen sterven. Daarna zullen jullie op de Dag der Opstanding bij jullie Heer met elkaar redetwisten." [85]

Na de dood zullen de mensen opgewekt worden en het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Uit haar (de aarde) hebben Wij jullie geschapen en daarin zullen Wij jullie terug doen keren en daaruit zullen Wij jullie een andere keer opwekken." [86]

En Allaah (Soebh'anahoe wa Ta'aalaa) zegt ook: "En Allaah heeft jullie als schepselen voortgebracht uit de aarde. (a) Daarna keer Hij jullie in haar terug (b) en brengt Hij jullie er tevoorschijn (c) ." [87]

Na de Opstanding zullen zij ter verantwoording worden geroepen en worden zij beloond of bestraft voor hun daden. Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "...opdat Hij degenen die kwaad verrichtten zal vergelden voor wat zij deden en opdat Hij degenen die goed deden zal belonen met het beste (het Paradijs)." [88]

Bovendien is iedereen die de wederopstanding ontkent een ongelovige. Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Degenen die ongelovig zijn veronderstellen dat zij niet opgewekt zullen worden. Zeg: "Welzeker, bij mijn Heer! Jullie zullen zeker opgewekt worden en vervolgens zullen jullie op de hoogte gebracht worden van wat jullie bedreven hebben. En dat is voor Allaah gemakkelijk." [89]

Allaah (Soebh'anahoe wa Ta'aalaa) heeft alle boodschappers gestuurd als brengers van goede tijdingen en als waarschuwers. Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "(Wij zonden) boodschappers als brengers van verheugende tijdingen en als waarschuwers opdat de mens geen excuus tegenover Allaah zou hebben na de boodschappers..." [90]

De eerste van hen was Noeh' (Noah) (‘Alayhie s-Salaam) en de laatste was Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam). Het bewijs dat Noeh' (‘Alayhie s-Salaam) de eerste was, is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Voorwaar, Wij hebben aan jou geopenbaard zoals Wij aan Noeh' en de profeten na hem openbaarden..." [91]

Allaah (Soebh'anahoe wa Ta'aalaa) heeft naar ieder volk een boodschapper gestuurd, van Noeh' (‘Alayhie s-Salaam) tot aan Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam), die hen bevolen om alleen Allaah (Soebh'anahoe wa Ta'aalaa) te aanbidden en hen verboden om at-taaghoot te aanbidden. Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "En voorzeker, Wij hebben aan iedere gemeenschap een boodschapper gezonden (die zei): "Aanbidt Allaah en houdt afstand van de taaghoot..." [92]

Allaah (Soebh'anahoe wa Ta'aalaa) heeft al Zijn dienaren verplicht gesteld om at-taaghoot te verwerpen en er niet in te geloven en om in Allaah te geloven. Ibn Al-Qayyiem (moge Allaah hem genadig zijn) heeft gezegd: "At-taaghoot is alles waarmee de dienaar zijn grenzen overschrijdt, hetzij door het te aanbidden, te volgen of te gehoorzamen."

Er zijn veel tawaaghiet en er zijn vijf leiders:

1) Iblies, de duivel (moge Allaah hem vervloeken).

2) Iedereen die aanbeden wordt en die daarover tevreden is.

3) Iedereen die de mensen oproept om hem te aanbidden.

4) Iedereen die beweert iets te kennen van het onwaarneembare (al-Ghayb).

5) Iedereen die regeert of oordeelt met iets anders dan wat Allaah geopenbaard heeft.

Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Er is geen dwang in de godsdienst. Waarlijk, de rechte leiding is duidelijk onderscheiden van de dwaling, en hij die de taaghoot verwerpt en in (alleen) Allaah gelooft: hij heeft zeker het stevigste houvast gegrepen, dat niet breken kan" [93]

Dit is de betekenis van "laa ilaaha illa llaah" (niemand heeft het recht aanbeden te worden behalve Allaah).

In een overlevering staat het volgende: "Het hoofd van de zaak is al-Islaam, en de steunpilaar is het gebed en het hoogste deel daarvan is de djihaad voor de zaak van Allaah." [94]

En Allaah (Soebh'anahoe wa Ta'aalaa) weet het best en moge Allaah (Soebh'anahoe wa Ta'aalaa) zegeningen en vrede neerzenden op Moh'ammed, zijn ware volgelingen en metgezellen.

[79] Soerat Al-Moedaththier (74), aayah 1-7.

[80] Soerat An-Nisaa-e (4), aayah 97-99.

[81] Soerat Al'Ankaboot (29), aayah 56.

[82] Overgeleverd door Aboe Daawoed, Kietaaboe l-Djihaad: hoofdstuk, fie l-hidjratie heli nqata'at, Ah'mad boek 1/blz. 192, Ad-Daariemie, Kietaaboe s-Siyer: hoofdstuk anna l-hidjrata laa tenqate', Al-Haythamie in "moedjma' z-zawaa-ied" boek 5, blz. 250 en hij zei: "Aboe Daawoed en an-Nasaa-ie hebben een aantal ah'adieth van Moe'aawiyah overgeleverd - en het is overgeleverd door Ah'mad en At-Tabaraanie in Al-Awsati en as-Saghier uit een andere h'adieth dan die van Ibn As-Sa'die - de overleveraars van Al-Imaam Ah'med zijn betrouwbaar.

[83] Soerat Al-A'raaf (7), aayah 158.

[84] Soerat Al-Maa-iedah (5), aayah 3.

[85] Soerat Az-Zoemar (39), aayah 30-31.

[86] Soerat Taa-Haa (20), aayah 55.

[87] Soerat Nooh' (71), aayah 17-18.

[88] Soerat An-Nadjm (53), aayah 31.

[89] Soerat At-Taghaaboen (64), aayah 7.

[90] Soerat An-Nisaa-e (4), aayah 165.

[91] Soerat An-Nisaa-e (4), aayah 163.

[92] Soerat An-Nah'l (16), aayah 36.

[93] Soerat Al-Baqarah (2), aayah 256.

[94] Vertaler: Overgeleverd door Ah'mad, at-Tirmidzie en Ibn Maadjah, en Sah'ieh' verklaard door sheikh Moeh'ammad Naasiroeddien al-Albaani in Sah'ieh' Soenan At-Tirmidzie (nr. 2110).

Uitleg van de drie fundamentele grondbeginselen

“Thalaathoel-Oesool”

In de naam *¹...

~~~~

*¹ De auteur, moge Allaah hem genadig zijn, begint zijn boek met de Basmalah (In de naam van Allaah) en volgt hiermee het voorbeeld van de Qor-aan, het Boek van Allaah, de Almachtige, de Majesteitelijke, dat hiermee begint. En ook volgens de h’adieth: “ Elke belangrijke zaak die niet begint met ‘In de naam van Allaah’ wordt onthouden van het goede.” [95]

Het is ook volgens het voorbeeld van de boodschapper (Salla llahoe ‘Alayhie Wa Sallam), aangezien hij zijn brieven hiermee begon. Deze zin heeft een onuitgesproken deel dat essentieel is om de betekenis compleet te maken; de volledige betekenis is: ‘In de naam van Allaah schrijf ik.’ Het onuitgesproken deel dient een werkwoord te zijn (d.w.z. in dit geval ‘schrijf ik’), aangezien werkwoorden staan voor handelingen en hieruit maken we op dat dit dient te komen na ‘In de naam van Allaah’ en niet er vóór, dit vanwege twee redenen: om zegeningen te zoeken door te beginnen met de naam van Allaah (Soebh'anahoe wa Ta'aalaa), en dat dit een manier is om het feit uit te drukken dat dit de enige oorzaak is van het schrijven.

Door naar de werkelijke betekenis van deze zin te kijken, zien we dat het volledig zinnig is. Als u bijvoorbeeld een boek wilt gaan lezen en slechts zou zeggen: “In de naam van Allaah begin ik,” is het niet duidelijk waarmee u begint. Maar “In de naam van Allaah begin ik met lezen” laat geen ruimte over voor twijfel. Wat we hier uit opmaken is dat de onuitgesproken woorden het volledig zinnig maken.

[95]As-Soyooti heeft hem naar Ar-Rahaawie genoemd in Al-Djaami’ As-Saghier (4/147), Al-Khaateb heeft hem genoemd in Al-Djaami’ (2/69). Deze h’adieth is door verschillende overleveraars en versies vermeld. Onze Sheikh, de geleerde Moh’ammed ibn Saalih’ Al-‘Oethaymien (moge Allaah hem genadig zijn), werd gevraagd over deze h’adieth en zei: “Over de authenticiteit van deze h’adieth zijn de geleerden het niet volledig met elkaar eens, An-Nawawie heeft hem wel goedgekeurd en er zijn anderen die het als zwak hebben geclassificeerd, maar het feit dat deze geleerden het accepteren en het in hun boeken vermelden duidt op het feit dat het een grondbeginsel heeft.” (Einde citaat uit het boek Kietaaboe Al-‘ilm van onze Sheikh.)

...van Allaah *², de Meest Barmhartige (Ar-Rah’maan) *³, de Genadevolle (Ar-Rah’iem) *4.

~~~

*² Allaah is de naam van de Enige Heer, Die alles geschapen en gevormd heeft, Hij is de Majesteitelijke en Meest Verhevene. Dit is Zijn naam waar al Zijn andere namen uit voortkomen.

Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Alif, Laam, Raa [96]. (Dit is) een Boek dat Wij aan jou (O Moh’ammed) neergezonden hebben, opdat jij de mensen uit de duisternissen naar het licht zult voeren, met verlof van hun Heer, naar het Pad van de Almachtige, de Geprezene. Allaah is Degene aan Wie wat er in de hemelen en op de aarde is behoort...”[97]

In deze woorden van Allaah (Soebh’anahoe wa Ta’aalaa) is het zelfstandig naamwoord, wat de naam is van de Majesteitelijke Heer (Allaah), geen beschrijvende eigenschap, eerder een woord dat het voorafgaande uitlegt en verduidelijkt.

*³ Ar-Rah’maan (de Meest Barmhartige) is één van de namen die specifiek voor Allaah, de Almachtige en Majesteitelijke, zijn en kan niet op een ander dan Hem van toepassing zijn. Ar-Rah’maan betekent Degene Die een zeer grote en veelomvattende Barmhartigheid als Eigenschap heeft.

*4 Ar-Rah’iem (de Erbarmer, de Genadevolle, de Schenker van Genade) is een naam die van toepassing is op Allaah, de Almachtige en Majesteitelijke, en de uitdrukking kan ook beperkt op anderen toegepast worden. De betekenis is: degene die genadevol (barmhartig) is voor anderen. Ar-Rah’maan is Degene Die een zeer grote en veelomvattende Barmhartigheid bezit, en Ar-Rah’iem is degene die dat aan de mensen schenkt (d.w.z. Hij is genadevol jegens hen). Wanneer deze twee namen van Allaah samenkomen, dan wordt er met Ar-Rah’iem Degene bedoeld Die genade heeft met wie Hij wil van Zijn dienaren. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Hij bestraft wie Hij wil en Hij begenadigt wie Hij wil, en tot Hem zullen jullie teruggekeerd worden.” [98]

[96] De Qor-aan-geleerden zijn m.b.t. de losse letters van mening dat de kennis daarvan slechts bij Allaah(Soebh’anahoe wa Ta’aalaa) is.

[97] Soerat Ibraahiem (14), aayah 1-2.

[98] Soerat Al-‘Ankaboot (29), aayah 21.

Weet *5, moge Allaah u genadig zijn *6, dat het voor u verplicht is om kennis te hebben over vier zaken: *7

~~~

*5 Kennis (‘ilm) is met zekerheid de realiteit van iets begrijpen zoals het werkelijk is. Er zijn zes niveau’s van begrip:

(I) Kennis (al-‘Ilm): met zekerheid de realiteit van iets begrijpen zoals het werkelijk is.

(II)Geringe onwetendheid (al-Djahloe l-Baseet): volledig begrip is afwezig.

(III)Verergerde/grotere onwetendheid (al-Djahloe l-Moerakkab): iets begrijpen op een manier dat tegenovergesteld is aan de werkelijkheid.

(IV)Waanidee (al-Wahm): denken dat men iets begrijpt ondanks de aanwezigheid van feiten waardoor een persoon zich zou moeten realiseren dat hij fout zit.

(V)Twijfel (ash-Shakk): denken dat men iets begrijpt, maar men is zich er van bewust dat er iets is dat tegenovergesteld is waarvan men denkt dat het dezelfde mogelijkheid heeft om waar te zijn.

(VI) Overheersend geloof (Dhjam): het begrijpen van iets, ondanks de aanwezigheid van iets dat er tegenovergesteld aan is, maar wat minder waarschijnlijk is dat het waar is.

Er zijn twee categorieen van kennis (‘ilm): onvermijdelijk (dharoorie) en speculatief (nadhzarie). Onvermijdelijke kennis dat wat men weet zonder dat men er onderzoek voor hoeft te verrichten of zonder dat men het moet bewijzen met bewijs, zoals het kennis hebben over het feit dat vuur heet is. Terwijl speculatieve kennis onderzoek en bewijzen behoeft, bijvoorbeeld: de kennis dat het verplicht is om een intentie (niyyah) te hebben wanneer men de reiniging (woedhoo-e) verricht.

*6 “Rah’imakallaah”: moge Allaah Zijn Genade aan u schenken, waar u mee zult bereiken wat u nastreeft en het ontsnappen aan wat u vreest. De betekenis is: moge Allaah u voorgaande zonden vergeven en u succes laten bereiken door vergeving van de voorgaande zonden en leiden naar het goede en juiste in de toekomst en u beschermen tegen zonden in het toekomst. De woorden van de auteur (moge Allaah hem genadig zijn) duiden dus de zorg en betrokkenheid aan die hij heeft voor de lezer en dat hij het goede voor hem wenst.

*7 De zaken die de auteur (moge Allaah hem genadig zijn) hier noemt, omvatten het geheel van de religie en men dient er vanwege hun enorme profijt heel veel aandacht aan te besteden.

(I) Kennis (al-‘Ilm), kennis over en bewustzijn van Allaah is *8, en kennis over Zijn profeet *9,...

~~~

*8 Kennis en bewustzijn van Allaah (Soebh’anahoe wa Ta’aalaa) met het hart, met een dermate kennis en bewustzijn dat het de persoon laat accepteren wat Hij ook maar voorschrijft en oplegt, en veroorzaakt dat hij zich er aan overgeeft en oordeelt volgens de Voorgeschreven Wetten (Sharie’ah), waarmee Zijn profeet Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam) is gekomen. De dienaar krijgt meer kennis en bewustzijn van zijn Heer door na te denken over de duidelijke tekenen die betrekking hebben op de religie, die gevonden worden in het Boek van Allaah (Soebh’anahoe wa Ta’aalaa) en in de Soennah van Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam). En ook door na te denken over de tekenen in de schepping. Door hier over na te denken en het te onderzoeken, krijgt de dienaar meer kennis en bewustzijn over zijn Schepper en Degene Die alleen het recht heeft op zijn volledige aanbidding. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En op aarde zijn tekens voor de overtuigden. En ook in jullie zelf, zien jullie dan niet?” [99]

*9 Kennis over Zijn boodschapper Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam), dat dermate moet zijn dat een persoon alles accepteert waarmee hij is gekomen uit leiding en ware religie – en dermate dat hij alles bevestigt en getuigt van de waarheid over alles waar hij ons over geinformeerd heeft en zich schikt naar alle bevelen die hij gegeven heeft en alles vermijdt wat hij verboden heeft en oordeelt volgens de geopenbaarde wetten (Sharie’ah) waar hij mee gekomen is, en dat hij volledig tevreden is met zijn oordeel.

Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Bij jouw Heer, zij geloven niet totdat zij jou (O Moh’ammed) laten oordelen over waar zij over van mening verschillen en dan in zichzelf geen weerstand vinden tegen wat jij oordeelde, en zij aanvaarden (het dan) volledig.” [100]

“De woorden van de gelovigen, wanneer zij naar Allaah en Zijn boodschapper opgeroepen worden, opdat hij onder hen oordeelt, zijn slechts dat zij zeggen: “Wij horen en gehoorzamen.” En zij zijn degenen die de welslagenden zijn.” [101]

“...Laten degenen die zijn bevel ongehoorzaam zijn opletten dat een beproeving (ongeloof, hypocrisie of ketterij) hen treft of een pijnlijke bestraffing hen treft.” [102]

Imaam Ah’mad (moge Allaah hem genadig zijn) zei: “Weten jullie wat de beproeving is? De beproeving is shirk (polytheisme), aangezien iemand ook maar iets van zijn (Salla llahoe ‘Alayhie Wa Sallam) woorden verwerpt, dan kan er enige vorm van ketterij (afwijking van de officiele leer) in zijn hart worden geworpen en dit veroorzaakt dat hij vernietigd wordt.”

[99] Soerat Ad-Dzaariyaat (51), aayah 20-21.

[100] Soerat An-Nisaa-e (4), aayah 65.

[101] Soerat An-Noer (24), aayah 51.

[102] Soerat An-Noer (24), aayah 63.

…en kennis over de religie van Islaam *10 met de bewijzen.*11

~~~

*10 “Kennis over de religie van Islaam” – De algemene betekenis van Islaam is de aanbidding van Allaah op de manier zoals Hij dat voorgeschreven heeft vanaf het tijdperk dat Hij boodschappers gezonden heeft totdat het Uur zal slaan, zoals Hij (Azza wa Djal) in vele Aayaat [103] genoemd heeft, wat aantoont dat alle voorgaande geopenbaarde wetten overgave (Islaam) aan Allaah (Azza wa Djal) met zich mee brachten. Allaah (Soebh’anahoe wa Ta’aalaa) zegt over Ibraahiem (Alayhie s-Salaam): “Onze Heer, maak ons beide tot moeslimien [104] (die zich overgeven aan U) en (maak) onze nakomelingen tot een volk dat zich overgeeft aan U...”[105]

De specifieke betekenis van Islaam, na het zenden van de profeet (Salla llahoe ‘Alayhie Wa Sallam) gezonden is. Dit is omdat hetgeen waarmee de profeet (Salla llahoe ‘Alayhie Wa Sallam) gezonden is, alle voorgaande religies afschaft. Dus iedereen die hem volgt is een moslim en iedereen die weigert hem te volgen is geen moslim. Dus de volgelingen van de profeten in de tijd van die profeten waren moslims; de joden waren in de tijd van Moesa (Mozes) (Alayhie s-Salaam) moslims en de christenen waren in de tijd van ‘Iesa (Jezus) (Alayhie s-Salaam) moslims. Maar omdat zij niet geloven in de profeet Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam), nadat hij gezonden was, zijn zij geen moslims meer. Bovendien is deze religie van Islaam de enige religie die geaccepteerd wordt door Allaah en de enige die een persoon voordeel zal geven. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Voorwaar, de (enige) godsdienst bij Allaah is de Islaam...”[106]

“En wie er een andere godsdienst dan de Islaam zoekt: het zal niet van hem aanvaard worden en hij behoort in het Hiernamaals tot de verliezers.”[107]

“...Vandaag heb Ik jullie godsdienst voor jullie vervolmaakt en heb Ik Mijn gunst voor jullie volledig gemaakt en heb Ik de Islaam voor jullie als godsdienst gekozen...”[108]

*11 Zijn uitspraak: met de bewijzen, dit is het meervoud van bewijs, en dit is wat leidt naar hetgeen wat gezocht wordt; en de bewijzen voor deze zaak zijn zowel tekstueel als intellectueel. Tekstueel bewijs is al dat wat bevestigd wordt door Openbaring (wah’y), wat het Boek (de Qor-aan) en de Soennah is.

Intellectueel bewijs is dat wat vastgesteld wordt door observatie en overweging. Allaah (Azza wa Djal) heeft vaak dit soort bewijs genoemd in Zijn boek en er zijn vele Aayaat waar Allaah ons zegt dat “tot Zijn tekenen behoren” dit en dit. Zo zijn vele intellectuele bewijzen die op Allaah (Soebh’anahoe wa Ta’aalaa) duiden.

Wat betreft het kennis hebben van de profeet (Salla llahoe ‘Alayhie Wa Sallam) door middel van enkele tekstuele bewijzen, is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Moh’ammed is de boodschapper van Allaah...”[109]

“En Moh’ammed is niet meer dan een boodschapper, voor hem zijn de boodschappers reeds heengegaan...”[110]

De intellectuele bewijzen worden verkregen door het onderzoeken en na te denken over de duidelijke tekenen waarmee hij gekomen is: het grootste teken is het Boek van Allaah ((Azza wa Djal), dat ware profijtvolle verhalen van gebeurtenissen bevat, alsook rechtvaardige regels die garanderen dat welzijn wordt bereikt, naast de wonderen die hij verricht heeft en zaken betreffende het verborgene en onzichtbare waarover hij ons geinformeerd heeft of die hij voorspeld heeft, die alleen door Openbaring bekend konden zijn, en die precies gebeuren zoals hij ze voorspeld heeft.

[103] Aayaat is de meervoudsvorm van aayah wat een vers uit de Qor-aan betekent.

[104] Moeslimien: meervoudsvorm van moslim.

[105] Soerat Al-Baqarah (2), aayah 128.

[106] Soerat Aal-‘Imraan (3), aayah 19.

[107] Soerat Aal-‘Imraan (3), aayah 85.

[108] Soerat Al-Maa-iedah (5), aayah 3.

[109] Soerat Al-Fat-h’ (48), aayah 29.

[110] Soerat Aal-‘Imraan (3), aayah 144.
(II) Er naar handelen.*12 (III) Er naar uitnodigen. *13

*12 Dit betekent handelen in overeenstemming met wat deze kennis voorschrijft, betreffende Imaan in Allaah [111], Hem gehoorzamen door te doen wat Hij bevolen heeft en door die dingen te vermijden die Hij verboden heeft, door die handelingen van aanbidding te verrichten die voordelig zijn voor elk individu, zoals het gebed, vasten en de bedevaart, en de handelingen van aanbidding die voordelig zijn voor de gehele gemeenschap, zoals het goede bevelen en het slechte verbieden en djihaad op de weg van Allaah, etc. In feite zijn handelingen de vruchten van kennis. Dus eenieder die handelt zonder kennis lijkt op de christenen, en eenieder die weet maar er niet naar handelt lijkt op de joden.

*13 Uitnodigen naar de door Allaah (Soebh’anahoe wa Ta’aalaa) voorgeschreven weg waarmee de boodschapper (Salla llahoe ‘Alayhie Wa Sallam) gekomen is, en dit bevat vier fases, waarvan Allaah (Azza wa Djal) er drie noemt in de volgende aayah: “Nodig uit tot de Weg van jouw Heer, met wijsheid en goed onderricht, en wissel met hen van gedachten op de beste wijze...”[112]

En de volgende aayah bevat de vierde: “En redetwist niet anders dan op de beste wijze met de leiden van de Schrift, behalve met de onrechtplegers onder hen...” [113]

Een vereiste voorwaarde voor deze oproep is kennis van de door Allaah (Azza wa Djal) voorgeschreven Weg, zodat de uitnodiging is gebaseerd op kennis en duidelijk bewijs, zoals Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Zeg: “Dit (de oproep tot tawh’ied (de Eenheid) van Allaah en dat alle aanbidding puur en alleen voor Hem moet zijn) is mijn Weg (godsdienst), ik en degenen die mij volgen roepen op tot Allaah (alleen, zonder deelgenoot aan Hem toe te schrijven), op grond van een duidelijk bewijs (basierah). Heilig is Allaah (Hij is vrij van gebrekkigheid), en ik behoor niet tot de veelgodenaanbidders.”[114]

Het duidelijke bewijs (basierah) betreft dat waar hij naar oproept en dit betekent dat degene die oproept kennis heeft van de regels van de Sharie’ah en hoe de uitnodiging verricht dient te worden en hij heeft kennis over de omstandigheden van degenen die uitgenodigd worden.

Er zijn vele vormen van da’wah: het uitnodigen tot Allaah (Azza wa Djal) door preken en lezingen, het uitnodigen tot Allaah door het schrijven van artikelen, het uitnodigen tot Allaah door het organiseren van bijeenkomsten waar kennis vergaard wordt, het uitnodigen tot Allaah (Soebh’anahoe wa Ta’aalaa) door het verspreiden van kennis door middel van boeken. Als een persoon uitgenodigd wordt om te komen eten, bijvoorbeeld, dan is dit een goede gelegenheid om uit te nodigen tot Allaah (Azza wa Djal). Het dient echter wel op een manier gedaan te worden waardoor het de mensen niet verveelt of irriteert. Dit kan bereikt worden door op voorhand al wat kennis en informatie te verspreiden onder de aanwezigen, zodat er een discussie kan ontstaan. Het is welbekend dat discussies en vragen en antwoorden van groot nut zijn voor het begrijpen wat Allaah heeft neergezonden naar Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam) en om anderen het te laten begrijpen. Het is misschien nog effectiever dan het geven van een ononderbroken preek of lezing.

Het uitnodigen tot Allaah (Azza wa Djal) was de plicht van de boodschappers en het was de weg van degenen die hen volgden. Dus als een persoon Degene kent Die hij dient te aanbidden en hij kent Zijn profeet en Zijn religie en Allaah heeft hem hiermee begunstigd en hem hier naar toe geleid, dan dient hij te streven om zijn broeders te redden door hen uit te nodigen naar Allaah (Azza wa Djal) en hij dient verheugd te zijn met de goede tijdingen die hem zullen bereiken. De profeet (Salla llahoe ‘Alayhie Wa Sallam) zei tegen ‘Aliy ibn Abie Taalib (Radhya llaahoe ‘anhoe) op de dag van Khaybar: “Ga zonder je te haasten totdat je hun gebied bereikt. Nodig hen dan uit naar Islaam en informeer hen over de rechten die Allaah de Verhevene op hen heeft; bij Allaah, het is beter voor jou dat Allaah één enkele persoon leidt door jou, dan tien rode kamelen (een uitdrukking die een behoorlijke beloning aantoont).” [115]

Hij (Salla llahoe ‘Alayhie Wa Sallam) zei in een h’adieth overgeleverd door Moeslim: “Een ieder die tot leiding oproept, voor hem is er een beloning als de beloning voor degenen die hem volgen en dat zal niets verminderen van hun beloningen. En een ieder die tot dwaling oproept zal de zonde op hem hebben als de zonden van degenen die hem volgen en dat zal niets verminderen van hun zonden.” [116]

De boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) zei ook in een andere overlevering die ook door Moeslim is overgeleverd: “Een ieder die leidt naar een goede daad, ontvangt dan een beloning zoals die van de verrichter ervan.”[117]

[111] Oprecht Islamitische geloof, dat onberispelijk geloof in het hart, spraak met de tong en handelingen met de ledematen omvat.

[112] Soerat An-Nah’l (16), aayah 125.

[113] Soerat Al-‘Ankaboot (29), aayah 46.

[114] Soerat Yoesoef (12), aayah 108.

[115] Overgeleverd door Al-Boekhaarie, Kietaaboe Al-Djihaad, hoofdstuk: doe’aa-e An-Nabiy (Salla llahoe ‘Alayhie Wa Sallam) iela l-islaam wa n-Noeboewwah. En Moesliem, Kietaaboe Fadhaa-iel As-Sah’aabah, hoofdstuk: Fadhaa-iel ‘Aliy Ibnoe Abie Taalib (Radhya llaahoe ‘anhoe)

[116] Moeslim, Kietaaboe Al-‘Ielm, hoofdstuk: Men senna soennatan h’asaneh aw sayyie-eh.

[117] Moeslim, Kietaaboe Al-Imaarah, hoofdstuk: Fadhloe i’aanatie l-Ghaazie fie sabielie llaah bie markoebien wa ghayrieh.
 (IV) Het geduldig volharden en verdragen van het eventuele kwaad dat men op die weg tegenkomt.[14]

[14] As-Sabr (geduldig volharden) is jezelf beperken tot gehoorzaamheid aan Allaah; en jezelf onthouden van ongehoorzaamheid aan Allaah en het vertoornd worden over de lotbestemming van Allaah. Men dient zijn ziel dus te onthouden van ergenis, verontwaardiging en wrok. Men dient liever altijd vurig en actief te zijn in het oproepen tot Allaah’s religie, zelfs als men slecht behandeld wordt. Dit is omdat het veroorzaken van kwaad tot degenen die tot het goede uitnodigen een eigenschap is van de mensheid, behalve voor degenen die Allaah geleid heeft.

Allaah (Soebh’anahoe wa Ta’aalaa) zegt tegen Zijn profeet (Salla llahoe ‘Alayhie Wa Sallam): “En voorzeker, de boodschappers van voor jou werden geloochend en zij waren geduldig met de leugens waarvan zij beschuldigd werden en de kwelling, totdat Onze hulp tot hen kwam...”[118]

Des te heviger het kwaad wordt, hoe dichter de overwinning en hulp van Allaah nabij is. Het is niet zo dat Allaah’s hulp en overwinning voor een persoon alleen in dit leven is en dat hij de positieve resultaten van zijn da’wah ziet, maar het is mogelijk dat deze overwinning na zijn dood pas komt, bijvoorbeeld dat de harten van de mensen accepteren waar hij naar uitnodigde waardoor zij het volgen en zich er aan vasthouden. Dit wordt ook beschouwd als een overwinning en hulp van Allaah voor de prediker, zelfs al is het na zijn dood. De oproeper dient dus geduldig te volharden in zijn oproep en er mee door te gaan; geduldig volharden in de religie van Allaah (Azza wa Djal) waar hij naar oproept en geduld hebben met datgene wat zijn oproep tegenkomt. De boodschappers (vrede zij met hen) zagen kwaad en pijn onder ogen door de woorden en daden van de mensen.

Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Zo kwam er tot degenen voor hen geen boodschapper, of zij zeiden: “(Hij is) een tovenaar, of een bezetene.” [119]

En Hij (Azza wa Djal) zegt: “En zo hebben Wij voor iedere profeet een vijand gemaakt onder de misdadigers...” [120]

Maar de oproeper dient dit met geduld te verdragen. Kijk naar wat Allaah (Azza wa Djal) zegt tegen Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam): “Voorwaar, Wij zijn het Die de Qor-aan in fasen tot jou neergezonden hebben.” [121]

Men kan verwachten dat er na deze aayah een bevel komt om dank te betuigen voor de gunsten van jouw Heer, maar Allaah (Azza wa Djal) zegt integendeel hierna. “Wees dan geduldig met de wetten van jouw Heer...” [122]

Dit omvat een aanwijzing dat iedereen die staat voor deze Qor-aan, moet zeker datgene onder ogen zien wat geduld en volharding van hem vereist.

Neem ook het voorbeeld van de profeet (Salla llahoe ‘Alayhie Wa Sallam) in beschouwing, toen de mensen van zijn stam hem sloegen totdat hij bloedde. Terwijl hij het bloed van zijn gezicht veegde, zei hij: “O Allaah, vergeef mijn mensen, want zij weten niet.” [123]

De oproeper dient geduld en volharding te hebben, hopend op Allaah’s beloning.

Geduld (sabr) is er in drie vormen:

1. Geduld in het gehoorzamen van Allaah.

2. Geduld in het vermijden van wat Allaah verboden heeft.

3. Geduld met betrekking tot de lotsbestemming van Allaah die Hij teweegbrengt; zowel degenen waarover de dienaar absoluut geen controle over heeft, alsook degenen die betrekking hebben op het kwaad en aanvallen welke Allaah laat gebeuren door de handen van sommige mensen.

[118] Soerat Al-An’aam (6), aayah 34.

[119] Soerat Al-Dzaariyaat (51), aayah 52.

[120] Soerat Al-Foerqaan (25), aayah 31.

[121] Soerat Al-Insaaan (76), aayah 23.

[122] Soerat Al-Insaan (76), aayah 24.

[123] Overgeleverd door al-Boekhaarie, hoofdstuk istietaabatoe l-moertaddiena wa l-moe’aaniedien en Moeslim, hoofdstuk Al-Djihaad, hoofdstuk: Ghazwatoe oeh’oed.

Het bewijs hiervoor zijn de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “Bij de tijd. Voorwaar, de mens lijdt zeker verlies. Behalve degenen die geloven en goede daden verrichten en elkaar aansporen tot de Waarheid en elkaar aansporen tot geduld.” [124] [15]

[15] Zijn woorden “Het bewijs hiervoor...” betekent het bewijs voor deze vier zaken. Betreft de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa), Hij zweert in deze Soerat bij de tijd; de tijd waarin de gebeurtenissen, zowel de goede als de slechte plaatsvinden. Allaah (Soebh’anahoe wa Ta’aalaa) zweert hierbij dat alle mensen in verlies verkeren, behalve degenen die beschikken over deze vier eigenschappen:

n Waar geloof (Imaan)

n Rechtschapen daden.

n Elkaar aansporen tot de Waarheid dat door Allaah is bevolen.

n Elkaar aansporen tot geduldig volharden.

Ibn al-Qayyim (moge Allaah de Verhevene hem genadig zijn) zei: “Het vechten tegen jezelf, tegen je eigen begeerten (Djihaadoe n-Nefs), bestaat uit vier niveau’s.

n Dat hij streeft naar het leren van de leiding en de ware religie, wat inhoudt dat er geen succes of gelukzaligheid voor de ziel in dit leven of in het Hiernamaals is, dan hierdoor.

n Dat hij streeft om te handelen volgens de kennis die hij opgedaan heeft.

n Dat hij streeft om er naar uit te nodigen en het degenen leert die het niet weten.

n Dat hij zijn ziel laat wennen om geduld en volharding te hebben met de tegenspoed als gevolg van het oproepen naar Allaah en het kwaad dat veroorzaakt wordt door de mensen en dat hij dit geduldig verdraagt voor Allaah. Als een persoon deze vier niveau’s voltooit, dan wordt hij 1 van de rechtgeleide en wijze geleerden en onderwijzers.

Allaah (Azza wa Djal) zweert in deze Soerat bij de tijd dat iedereen van de mensheid in verlies verkeert, ongeacht hoe groot zijn rijkdom is of hoe talrijk zijn nakomelingen zijn, ongeacht zijn positie en status, behalve degenen die de volgende vier eigenschappen bezitten:

Waar geloof, dat alles omvat wat een persoon dichter bij Allaah (Soebh’anahoe wa Ta’aalaa) brengt, zowel de juiste geloofsovertuiging en geloofsleer als profijtvolle kennis. Rechtschapen daden, alle uitspraken of daden die iemand dichter bij Allaah brengen, d.w.z. dat wat alleen en oprecht voor Allaah gedaan wordt en dat wat volgens de manier van de profeet Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam) gedaan wordt. Elkaar aansporen tot goede daden. Elkaar aansporen tot geduldig volharden en om geduld te hebben en om door te zetten met het verrichten van al hetgeen Allaah (Soebh’anahoe wa Ta’aalaa) bevolen heeft en met het vermijden van al hetgeen Allaah verboden heeft en om geduld te hebben met al hetgeen Allaah bepaald heeft.

Het onderling elkaar aansporen tot het goede en geduld, omvat het goede bevelen en het slechte verbieden, en dit is de steunpilaar van deze Oemmah waarvan zijn welzijn, overwinning en het verwerven van eer en voortreffelijkheid afhangt. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Jullie zijn de beste gemeenschap die uit de mensen is voortgebracht, (zolang [125]) jullie tot het goede oproepen (tot Allaah en Zijn boodschapper en handelen volgens dat wat Allaah voorgeschreven heeft) en jullie het verwerpelijke verbieden en jullie in Allaah geloven...”[126]

[124] Soerat Al-‘Asr

[125] Vertaler: “Zolang” duidt op voorwaarden die er zijn om de beste gemeenschap van de mensheid te zijn. Als de moslims voldoen aan de voorwaarden die in deze aayah genoemd worden, dan zijn zij de beste gemeenschap.

[126] Soerat Aal-‘Imraan (3), aayah 110.
 Ash-Shaafi’ie [16] (moge Allaah hem genadig zijn) heeft gezegd: “Als Allaah geen ander bewijs dan alleen deze Soerat aan Zijn schepping geopenbaard zou hebben, dan zou dat voldoende voor hen zijn geweest.” [17] Al-Boekhaarie [18] (moge Allaah hem genadig zijn) heeft gezegd: “Hoofdstuk: ‘Kennis gaat voor spraak en handeling’ en het bewijs hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Weet dat er geen god is dan Allaah en vraag om vergeving voor jouw zonden...” [127]

[16] Ash-Shaafi’ie: hij is Aboe ‘Abdoellaah, Moh’ammed ibn Idries ibn al-‘Abbaas ibn ‘Oethmaan ibn Shaafi’ al-Haashimie, al-Qoerashie. Hij werd geboren in Ghaza in het jaar 150 H. en hij stierf in Egypte in het jaar 204 H. en hij was 1 van de “vier a-iemmah”, moge Allaah hen genadig zijn.

[17] Wat hij (moge Allaah hem genadig zijn) bedoelt is dat deze Soerat voldoende is voor de schepping als een stimulans om zich vast te houden aan de religie van Allaah door waar geloof (Imaan), rechtschapen daden, het uitnodigen tot Allaah en hier geduldig in volharden. Hij bedoelt niet dat deze Soerat voldoende is voor de schepping met betrekking tot alle aangelegenheden betreffende de religie en voorschriften. Hij zei dit, omdat een verstandige en wijze persoon die deze Soerat hoort of reciteert, zich onvermijdelijk moet haasten om zich vrij te maken van het verlies en om deze vier eigenschappen te verkrijgen: waar geloof (Imaan), rechtschapen daden, elkaar aansporen tot de waarheid en tot geduldig volharden.

[18] Al-Boekhaarie: hij is Aboe ‘Abdoellaah, Moh’ammed ibn Ismaa’iel ibn Ibraahiem ibn al-Moeghierah al-Boekhaarie. Hij werd geboren in Boekhaaraa (in het huidige Oezbekistan) in de maand Shawwaal van het jaar 194 H. Hij groeide op als wees onder de zorg van zijn moeder. Hij stierf (moge Allaah hem genadig zijn) in de stad Khartank, vlakbij Samarkand (Oezbekistan), tijdens de nacht voorafgaande aan ‘Iedoe l-Fitr [128], in het jaar 256 H.

Dus Hij begon met het noemen van kennis, voor spraak en handeling.”[19]

[19] Al-Boekhaarie (moge Allaah hem genadig zijn) heeft deze aayah gebruikt als bewijs voor de verplichting van het beginnen met het opdoen van kennis, voordat men dingen gaat uitspreken en praktiseren. Dit is een tekstueel bewijs voor het feit dat een persoon eerst kennis moet hebben en dan pas dient te handelen. Er is een intellectueel bewijs om aan te tonen dat kennis voor spreken en handelingen moet komen, en dat woorden en handelingen niet correct en acceptabel zijn tenzij ze overeenstemmen met de Sharie’ah. En een persoon kan alleen door kennis er zeker van zijn dat zijn daden in overeenstemming zijn met de Sharie’ah. Hoewel er ook enkele dingen zijn die een persoon kan weten door zijn natuurlijke aanleg, zoals de kennis dat Allaah 1 enkele God is, omdat dit feit ingeworteld is in de menselijke natuur (fitrah [129]). Het heeft daarom geen grote inspanning nodig om dit te onderwijzen. Maar betreft andere en meer gedetailleerde zaken, deze vereisen studie en inspanning.

[127] Soerat Moeh’ammad (47), aayah 19.

[128] ‘Iedoe l-Fitr: de feestdag na de Ramadhaan.

[129] Fitrah: natuurlijke aanleg. De aangeboren zuiverheid die Allaah (Soebh’anahoe wa Ta’aalaa) in elk mens heeft gecreeerd, het verstand, de Sharie’ah (Islamitische wetgeving) en de zintuigen.
 Weet, moge Allaah u genadig zijn, dat het voor elke moslim, man en vrouw, verplicht is om te leren en te handelen naar drie zaken:

1.Dat Allaah ons geschapen heeft...[20]

[20] De bewijzen hiervoor, d.w.z. dat Allaah ons geschapen heeft, zijn tekstueel en intellectueel. Betreft de tekstuele bewijzen, die zijn er veel, waaronder de Woorden van Allaah (Azza wa Djal). “Hij is Degene Die jullie uit klei schiep (d.w.z. Hij schiep Aadam uit klei en schiep zijn nakomelingen uit hem) en Hij heeft vervolgens een bepaalde tijd (voor de doden) vastgelegd. En een bepaalde tijd is er bij Hem (voor de opwekking). Toch twijfelen jullie.” [130]

“En voorzeker, Wij hebben jullie geschapen, vervolgens hebben Wij jullie vormgegeven...”[131]

“En voorzeker, Wij hebben de mens (Aadam) geschapen uit klei, van zwart slijk gevormd.”[132]

“En het behoort tot Zijn tekenen dat Hij jullie uit aarde heeft geschapen, waarna jullie je toen als mensen verspreiden.” [133]

“Hij heeft de mens geschapen van droge klei, als aardewerk.”[134]

“Allaah is de Schepper van alle dingen...”[135]

“Terwijl Allaah jullie geschapen heeft en wat jullie maken.”[136]

“En Ik heb de djinn [137] en de mensen slechts geschapen om Mij te aanbidden.”[138]

En andere aayaat die dit aanduiden. Wat het intellectuele bewijs betreft, dat Allaah ons geschapen heeft, hiernaar wordt verwezen door de Woorden van Allaah de Verhevene: “Of zijn zij uit niets geschapen, of zijn zij (zelf) de scheppers?”[139]

De mens creëerde zichzelf niet, omdat hij niet bestond vóórdat hij in deze wereld tot leven kwam; en datgene wat niet bestaat is niets, en dat wat niets is, kan totaal niet scheppen. Noch is het het geval dat zijn vader of moeder of iemand anders hem geschapen heeft. Noch is hij per toeval ontstaan zonder een Schepper Die hem tot bestaan heeft gebracht, aangezien alles wat tot bestaan komt of zich voordoet, dat alleen kan als er iemand aanwezig is die dat tot bestaan brengt of veroorzaakt dat het gebeurt.

De aanwezigheid van alles wat bestaat in deze schepping en de verbazingwekkende orde die er in wordt aangetroffen en de harmonieuze structuren, dit alles maakt het onmogelijk dat het per toeval is ontstaan. [140] Dit is omdat alles wat per ‘toeval’ ontstaat, bijvoorbeeld de ravage na een explosie, in principe niet iets goed geordend is, hoe zal het geordend zijn wanneer deze zal voortblijven en ontwikkelen. Hieruit kunnen we opmaken dat Allaah de Schepper is, de Enige, en er is geen schepper of iemand die beveelt dan Allaah. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...Weet, dat scheppen en bevelen aan Hem is voorbehouden...” [141]

Het was niet bekend dat enig schepsel de Heerschappij van Allaah, Degene Die vrij is van onvolmaaktheden en de Meest Verhevene, ontkende, behalve uit hoogmoedigheid, zoals het geval was met de Farao (Fir’awn). Dit was ook het geval met Djoebayr ibn Moet’im, die toen nog een moeshrik [142] was, en hij hoorde de boodschapper (Salla llahoe ‘Alayhie Wa Sallam) Soerat at-Toor (52) reciteren.

Toen hij (Salla llahoe ‘Alayhie Wa Sallam) bij de volgende Woorden van Allaah (Soebh’anahoe wa Ta’aalaa) kwam: “Of zijn zij uit niets geschapen, of zijn zij (zelf) de scheppers? Of hebben zij de hemelen en de aarde geschapen? Zelfs zij zijn er niet van overtuigd. Of bevinden zich bij hen de schatten van jouw Heer, of hebben zij de heerschappij?” [143], zei Djoebayr hierop: “Mijn hart vloog bijna, en dit was het moment dat de Imaan zich voor het eerst in mijn hart nestelde.” [144]

[130] Soerat Al-An’aam (6), aayah 2.

[131] Soerat Al-A’raaf (7), aayah 11.

[132] Soerat Al-H’idjr (15), aayah 26.

[133] Soerat Ar-Roem (30), aayah 20.

[134] Soerat Ar-Rah’maan (55), aayah 14.

[135] Soerat Az-Zoemar (39), aayah 62.

[136] Soerat As-Saaffaat (37), aayah 96.

[137] Schepselen die van rookloosvuur zijn geschapen; de geesten.

[138] Soerat Ad-Dzaariyaat (51), aayah 56.

[139] Soerat At-Toor (52), aayah 35.

[140] In het boek “De Fakkel”, ook van Uitgeverij Momtazah, wordt hier zeer uitgebreid op ingegaan. In dit boek is o.a te lezen, dat de kans dat een gemiddeld proteinemolecuul, die nodig is om levende cellen te vormen, “1” op de 10950 is. We kunnen dit getal schrijven door 950 nullen achter de “1” te zetten, terwijl in de wiskunde een mogelijkheid kleiner dan 1 op 1050 al gezien wordt als “onmogelijk”.

[141] Soerat Al-A’raaf (7), aayah 54.

[142] Moeshrik: een afgodaanbidder, iemand die deelgenoten naast Allaah (Soebh’anahoe wa Ta’aalaa) plaats, iemand die zich schuldig maakt aan shirk.

[143] Soerat At-Toor (52), aayah 35-37.

[144] Overgeleverd door al-Boekhaarie, Kietaaboe at-Tefsier.
 …en voorzien heeft van allerlei voorzieningen…[21] en Hij heeft ons niet zonder een doel gelaten. [22] Integendeel, Hij heeft boodschappers naar ons gezonden.[23]

[21] Er zijn hiervoor vele bewijzen uit het Boek, de Soennah en het intellect. Betreffende het Boek: Allaah (Soebh’anahoe wa Ta’aalaa) zegt o.a.: “Voorwaar, Allaah is de Voorziener, de Bezitter van sterke kracht.” [145]

“Zeg: “Wie schenkt jullie voorzieningen uit de hemelen (door het neerzenden van b.v. regen) en de aarde (door het voortbrengen van b.v. gewassen)?” Zeg: “Allaah!...” [146]

“Zeg: “Wie schenkt jullie voorzieningen uit de hemel en de aarde?” Of: “Wie heeft macht over (het scheppen van ) het horen en het zien en wie brengt het levende voort uit het dode en wie brengt het dode voort uit het levende en wie verordent het bestuur?” Zij zullen zeggen: “Allaah.”...” [147]

Er zijn vele Aayaat die dit verduidelijken. In de Soennah vinden we de woorden van de boodschapper (Salla llahoe ‘Alayhie Wa Sallam), die gezegd heeft over de foetus dat er een engel naar hem wordt gezonden om vier dingen over hem op te schrijven: zijn voorzieningen, zijn leeftijd, zijn daden en of hij behoort tot de triesten of gelukkigen (in het Hiernamaals). [148]

Betreffende het intellectuele bewijs dat Allaah (Azza wa Djal) ons voorziet van levensvoorzieningen; we kunnen niet leven zonder eten en drinken en beide zijn geschapen door Allaah (Azza wa Djal), zoals Hij zegt: “Hoe denken jullie dan over wat jullie zaaien? Zijn jullie het die het doen groeien of zijn Wij het Die doen groeien? Als Wij zouden willen, dan zouden Wij het laten verdorren, zodat jullie het zouden blijven betreuren. (En zeggen:) “Voorwaar, wij zijn zeker met schuld beladen. Wij zijn zelfs beroofd.” Hoe denken jullie dan over het water dat jullie drinken? Zijn het jullie het die het uit de wolken doen neerkomen of zijn Wij de neerzenders? Als Wij zouden willen, dan zouden Wij het tot zout water maken. Waren jullie maar dankbaar!” [149]

Deze Aayaat laten duidelijk zien dat onze voorzieningen, zowel ons voedsel als ons drinken, van Allaah (Azza wa Djal) zijn.

[22] Dit is de realiteit die bewezen wordt door zowel tekstuele als intellectuele bewijzen. Tot de tekstuele bewijzen, horen de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “Dachten jullie dat Wij jullie zo maar geschapen hebben? En dat jullie niet tot Ons terugkeren?” Verheven is Allaah, de Ware Koning, er is geen god dan Hij.” [150]

“Denkt de mens dat hij ongemoeid zal worden gelaten? Was hij niet eerst een druppel van uitgestort sperma? En vervolgens een bloedklonter waarna Hij (hem) schiep en nauwkeurig vormde? Zo maakte Hij daarvan de twee geslachten, de man en de vrouw. Is Degene met zo’n macht niet in staat de doden tot leven te brengen?” [151]

Betreffende het intellectuele; het idee dat de mensheid slechts tot leven is gebracht om te eten, drinken en de tijd door te komen als vee en dat ze niet opgewekt worden in het Hiernamaals en tot verantwoording worden geroepen voor hun daden, is niet iets dat bij de Wijsheid van Allaah (Azza wa Djal) past. Het is eerder totaal doelloos en zonder nut. Het is onmogelijk dat Allaah Zijn schepping schept, vervolgens boodschappers naar hen stuurt en dan het laten vloeien van bloed van degenen die de boodschappers verwerpen en bestrijden toegestaan maakt en uiteindelijk is het resultaat niks. Dit is onmogelijk door de Wijsheid van Allaah (Soebh’anahoe wa Ta’aalaa).

[23] Allaah (Azza wa Djal) heeft naar ons, de mensen van deze Oemmah van Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam), een boodschapper gestuurd, om ons te berichten over de tekenen en Aayaat van onze Heer, om ons te zuiveren en om ons het Boek en de wijsheid te onderwijzen. Net zoals Hij boodschappers gestuurd heeft naar degenen voor ons.

Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...En er was geen volk, of er verkeerde onder hen een waarschuwer.” [152]

Zonder twijfel heeft Allaah de boodschappers naar Zijn schepping gestuurd om bij hen het excuus te ontnemen en dat zij Allaah dienen te aanbidden zoals Hij dat wil en er tevreden mee is. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Voorwaar, Wij hebben aan jou geopenbaard zoals Wij aan Noeh’ en de profeten na hem openbaarden. En Wij openbaarden aan Ibraahiem en Ismaa’iel en Ish’aaq en Ya’qoob en de kinderen (van Ya’qoob) en ‘Iesa en Yoonoes en Haaroon en Soelaymaan. En Wij gaven Daawood de Zaboor (Psalmen). En (Wij zonden) boodschappers over wie Wij jou waarlijk reeds verhaald hebben en (Wij zonden) boodschappers over wie Wij jou niet verhaald hebben. En Allaah sprak Moesa aan. (Wij zonden) boodschappers als brengers van verheugende tijdingen en als waarschuwers opdat de mens geen excuus tegenover Allaah zou hebben na de boodschappers. En Allaah is Almachtige, Alwijs.” [153]

Het is voor ons onmogelijk om Allaah te aanbidden op de manier die Hem behaagt, behalve door middel van de boodschappers, aangezien zij degenen zijn die ons uitgelegd hebben waar Allaah van houdt en tevreden mee is en waarmee we dichter bij Hem (Azza wa Djal) kunnen komen.

Het is door de Wijsheid van Allaah dat Hij de boodschappers gestuurd heeft naar Zijn schepping als verkondigers van verheugende tijdingen en als waarschuwers. Het bewijs hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Voorwaar, Wij hebben een boodschapper tot jullie gezonden als getuige over jullie, zoals Wij tot Fir’aun een boodschapper zonden. Toen was Fir’aun de boodschapper ongehoorzaam, waarop Wij hem grepen met een verschrikkelijke greep.” [154]

[145] Soerat Ad-Dzaariyaat (51), aayah 58.

[146] Soerat Sabaa-e (34), aayah 24.

[147] Soerat Yoenoes (10), aayah 31.

[148] Overgeleverd door al-Boekhaarie, Kietaaboe al-Qadar en Moeslim, Kietaaboe Al-Qadar.

[149] Soerat Al-Waaqi’ah (56), aayah 63-70.

[150] Soerat Al-Moe-eminoen (23), aayah 115-116.

[151] Soerat Al-Qiyaamah (75), aayah 36-40.

[152] Soerat Faatir (35), aayah 24.

[153] Soerat An-Nisaa-e (4), aayah 163-165.

[154] Soerat Al-Moezzammil (73), aayah 15-16.

Degene die hem gehoorzaamt, zal het Paradijs betreden [24], en degene die hem ongehoorzaam is zal het Hellevuur betreden. [25] Het bewijs hiervoor zijn de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “Voorwaar, Wij hebben een boodschapper tot jullie gezonden als getuige over jullie, zoals Wij tot Fir’awn [162] een boodschapper zonden. Toen was Fir’awn de boodschapper ongehoorzaam, waarop Wij hem grepen met een verschrikkelijke-greep.”[163]

[24] Dit is een feit dat bewezen wordt door de volgende Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “En gehoorzaamt Allaah en de boodschapper, hopelijk zullen jullie begenadigd worden. En haast jullie naar vergeving van jullie Heer en (naar het) Paradijs, dat net zo wijd is als de hemelen en de aarde, gereedgemaakt voor de moettaqoen [155].” [156]

En Zijn Uitspraak: “...en hij die Allaah en Zijn boodschapper gehoorzaamt: Hij (Allaah) zal hem het Paradijs binnenleiden, waar onder door de rivieren stromen. Zijn zijn eeuwig levenden daarin. En dat is de geweldige overwinning.” [157]

En Zijn Uitspraak: “En wie Allaah en Zijn boodschapper gehoorzaamt en bang voor Allaah is en Hem vreest: zij zijn degenen die de overwinnaars zijn.” [158]

En Zijn Uitspraak: “En wie Allaah en de boodschapper gehoorzaamt: zij zijn met degenen van de profeten en de waarachtigen en de martelaren en de oprechten die Allaah begunstigd heeft. Zij zijn de beste metgezellen!” [159]

En Zijn Uitspraak: “...En wie Allaah en Zijn boodschapper gehoorzaamt: waarlijk, die heeft een geweldige triomf behaald.” [160]

De aayaat hierover zijn talrijk. Dit feit wordt ook bewezen door de woorden van de boodschapper (Salla llahoe ‘Alayhie Wa Sallam): “Iedereen van mijn Oemmah zal het Paradijs binnengaan, behalve degenen die weigeren.” Er werd gezegd: “En wie zal weigeren, O boodschapper van Allaah?” Hij zei: “Een ieder die mij gehoorzaamt zal het Paradijs binnengaan en een ieder die mij ongehoorzaam is zal het Vuur binnengaan.” [161]

[25] Dit is ook een feit dat wordt bewezen door de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “En hij die Allaah en Zijn boodschapper ongehoorzaam is en Zijn bepalingen overtreedt, Hij (Allaah) zal hem de Hel binnenleiden. Zij zijn eeuwig levenden daarin. En voor hem is er een vernederende bestraffing.” [164]

En Zijn Uitspraak: “...En wie Allaah en Zijn boodschapper niet gehoorzaamt: waarlijk, hij verkeert in duidelijke dwaling.” [165]

En Zijn Uitspraak: “...En wie opstaat tegen Allaah en Zijn boodschapper: voor hen is er het vuur van de Hel. Zij zijn daarin eeuwig levenden, voor altijd.” [166]

De boodschapper van Allaah (Soebh’anahoe wa Ta’aalaa) heeft gezegd (zie voorgaande h’adieth): “...Een ieder die mij gehoorzaamt zal het Paradijs binnengaan en een ieder die mij ongehoorzaam is zal het Vuur binnengaan.”

[155] De Moettaqoen zijn de rechtschapen mensen die beschikken over Taqwaa, d.w.z. het vrezen van Allaah’s toorn en het zich daartegen beschermen door te doen wat Hij heeft bevolen, en door zich verre te houden van wat Hij verboden heeft verklaard.

[156] Soerat Aal-‘Imraan (3), aayah 132-133.

[157] Soerat An-Nisaa-e (4), aayah 13.

[158] Soerat An-Noer (24), aayah 52.

[159] Soerat An-Nisaa-e (4), aayah 69.

[160] Soerat Al-Ah’zaab (33), aayah 71.

[161] Overgeleverd door al-Boekaahrie, Kietaaboe al-i’tisaam bie l-kitaabie wa soennah, hoofdstuk: Al-Iqtiedaa-e bie soenanie rasoelie llaah (Salla llahoe ‘Alayhie Wa Sallam).

[162] Fir’awn: farao. De farao ten tijde van de profeet Moesa (Mozes) (Alayhie s-Salaam).

[163] Soerat Al-Moezzammil (73), aayah 15-16.

[164] Soerat An-Nisaa-e (4), aayah 14.

[165] Soerat Al-Ah’zaab (33), aayah 36.

[166] Soerat Al-Djinn (72), aayah 23.
 2. [26] Allaah (Soebh'anahoe wa Ta'aalaa) wil niet dat iemand een deelgenoot in de aanbidding naast Hem neemt, noch een engel die een dichtbijzijnde positie bij Allaah heeft, noch enig profeet die als boodschapper gezonden is. Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “En voorwaar, de moskeeën behoren aan Allaah toe: roept dan naast Allaah niet één aan.” [167]

[26] De tweede kwestie die voor ons verplicht is om te weten, is dat Allaah, Degene Die vrij is van onvolmaaktheden en de Meest Verhevene, niet tevreden is als er een deel van aanbidding aan iemand anders gericht wordt naast Hem. Integendeel, Hij is de Enige Die de volledige aanbidding verdient en hier recht op heeft. Het bewijs hiervoor zijn de door de auteur, moge Allaah hem genadig zijn, genoemde Woorden van Allaah (Soebh'anahoe wa Ta'aalaa): “En voorwaar, de moskeeën behoren aan Allaah toe: roept dan naast Allaah niet één aan.” [168]

Allaah (Soebh'anahoe wa Ta'aalaa) verbiedt dat een persoon iemand naast Hem aanroept en Hij de Verhevene verbiedt niets behalve dat waar Hij niet tevreden mee is. Hij (Azza wa Djal) zegt: “Als jullie niet geloven: voorwaar, Allaah heeft jullie niet nodig. En de ondankbaarheid van Zijn dienaren behaagt Hem niet; maar wanneer jullie dankbaar zijn, dan heeft Hij behagen in jullie...” [169]

En Hij, de Verhevene, zei ook: “...en als jullie welbehagen aan hen hebben: voorwaar, Allaah heeft geen welbehagen aan het zwaar zondige volk.” [170]

Allaah is niet tevreden met ongeloof (koefr) en het richten van aanbidding naar iemand naast Hem (shirk). Integendeel, Hij zond zelfs de boodschappers en openbaarde de Boeken om te strijden tegen koefr en shirk en om het uit te roeien.

Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “En bevecht hen totdat er geen Fitnah [171] meer is en de godsdienst geheel voor Allaah is...” [172]

Aangezien Allaah niet tevreden is met koefr en shirk, is het voor de gelovige verplicht om er ook niet tevreden mee te zijn. Dit is omdat hetgeen waarvan een gelovige houdt en wat hij haat in overeenstemming moet zijn met hetgeen waarvan Allaah houdt en wat Hij haat; dus dient hij boos te zijn over datgene waar Allaah ook boos over is en dient hij verheugd te zijn met datgene waarover Allaah (Azza wa Djal) ook verheugd is. Aangezien Allaah niet tevreden is met koefr en shirk, past het een moslim niet om er tevreden mee te zijn. Shirk is een gevaarlijke zaak, want Allaah (Azza wa Djal) zegt: “Voorwaar, Allaah vergeeft niet dat aan Hem deelgenoten toegekend worden, maar Hij vergeeft daarnaast alles, aan wie Hij wil...” [173]

En Hij, de Verhevene, zei: “...Voorwaar, hij die deelgenoten aan Allaah toekent: Allaah heeft hem waarlijk het Paradijs verboden. En zijn bestemming zal de Hel zijn. En voor de onrechtvaardigen zijn er geen helpers.” [174]

De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: “Een ieder die Allaah ontmoet zonder dat hij iets naast Hem heeft aanbeden, zal het Paradijs binnengaan, en een ieder die Hem ontmoet terwijl hij anderen naast Hem heeft aanbeden, zal het Vuur binnengaan.” [175]

[167] Soerat Al-Djinn (72), aayah 18.

[168] Soerat Al-Djinn (72), aayah 18.

[169] Soerat Az-Zoemar (39), aayah 7.

[170] Soerat At-Tawbah (9), aayah 96.

[171] Fitnah: Het woord Fitnah komt meer dan veertig maal voor in de Qor-aan en het betekent in de meeste gevallen “beproeving”. In dit vers betekent het echter “shirk”.

[172] Soerat Al-Anfaal (8), aayah 39.

[173] Soerat An-Nisaa-e (4), aayah 48.

[174] Soerat Al-Maa-iedah (5), aayah 72.

[175] Overgeleverd door al-Boekhaarie, Kietaaboe Al-‘ilm, hoofdstuk men khassa bie l-‘ilmie qawman doena qawmien karaahiyatan an yafhamoe en Moesliem, Kietaaboe Al-Imaan, hoofdstuk: men maata laa yoshrik biellaahie shay-an dakhala l-djannah.

3. [27] Dat het niet toegestaan is voor een ieder die de boodschapper (Salla llahoe ‘Alayhie Wa Sallam) gehoorzaamd en alleen Allaah aanbid, volgens de zuivere tawh’ied, om loyaal te zijn aan degenen die Allaah en Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam) bestrijden, ook al is het een naast familielid van hem. Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Jij vindt geen volk dat in Allaah en in de Laatste Dag gelooft dat degenen die Allaah en Zijn boodschapper tegenstreven bevriend, ook al zijn het hun vaders, of hun zonen of hun broeders of hun stamgenoten. Zij zijn degenen bij wie Hij het geloof in hun harten heeft geschreven en Hij versterkt hen met hulp van Hem, en Hij doet hen Tuinen binnengaan waar de rivieren onder door stromen. Zij zijn daarin eeuwig levenden. Allaah heeft welbehagen aan hen en zij hebben welbehagen aan Hem. Zij zijn degenen die van de groep van Allaah zijn. Weet: voorwaar, de groep van Allaah is de winnaar.” [176]

[27] De derde kwestie die voor ons verplicht is om te weten, is die van “loyaliteit en vijandigheid” (al-Walaa-e wa l-Baraa-e). [177] al-Walaa-e wa l-Baraa-e is een zeer belangrijk grondbeginsel dat in vele teksten wordt benadrukt. Allaah (Azza wa Djal) zegt o.a.: “O jullie die geloven, neemt geen boezemvrienden van buiten jullie kring: zij zullen jullie voortdurend schade berokkenen...” [178]

En de Verhevene zei: “O jullie die geloven! Neemt niet de joden en de christenen als beschermers, zij beschermen elkaar. En wie van jullie hen als beschermers neemt: voorwaar, hij behoort tot hen. Voorwaar. Allaah leidt het onrechtvaardige volk niet.” [179]

En de Verhevene zei: “O jullie die geloven! Neemt niet degenen die jullie godsdienst tot een (onderwerp van) bespotting en scherts maken van degenen die de Schrift voor jullie gegeven waren en (ook niet) de ongelovigen als beschermers. En vreest Allaah, indien jullie gelovig zijn.” [180]

En Hij (Soebh'anahoe wa Ta'aalaa) zei: “O jullie die geloven, neemt jullie vaders en jullie broeders niet als leiders wanneer zij het ongeloof verkiezen boven het geloof. En wie van jullie hen tot leiders maakt: zij zijn degenen die de onrechtplegers zijn. Zeg: “Als jullie vaders en jullie zonen en jullie broeders en jullie echtgenotes en jullie familie en de bezittingen die jullie verworven hebben en de handel waarvan jullie verlies vrezen en de huizen die jullie behagen, jullie dierbaarder zijn dan Allaah en Zijn boodschapper en het strijden op Zijn Weg, wacht tot Allaah met Zijn beschikkingen komt. En Allaah leidt het zwaar zondig volk niet.” [181]

En de Verhevene zei: “Waarlijk, er was voor jullie een goed voorbeeld in Ibraahiem en degenen die met hem waren, toen zij tot hun volk zeiden: “Wij zijn niet verantwoordelijk voor jullie en voor wat jullie naast Allaah aanbidden. Wij geloven jullie niet en er is tussen ons en jullie vijandschap en haat ontstaan, voor altijd, tot jullie in Allaah de Enige geloven...” [182]

Dit is omdat het loyaal zijn aan degenen die Allaah bestrijden en het trachten om hen tevreden te stellen, aanduidt dat zijn geloof in Allaah en Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam) in zijn hart zwak is. Dat een persoon liefde voor iets kan hebben dat een vijand is van degenen waarvan hij werkelijk houdt, is iets dat tegen elke redelijkheid in gaat. Loyaliteit aan de ongelovigen betekent hen helpen en steunen in het ongeloof en de dwaling waar zij in verkeren; en men toont liefde voor hen door die dingen te doen die hun liefde en vriendschap verwerven op alle mogelijke manieren . Dit laat zonder twijfel zien dat waar geloof (Imaan) ofwel totaal afwezig is, of gebrekkig.

De gelovige dient vijandschap te koesteren tegenover hen die Allaah en Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam) bestrijden, zelfs al behoort een persoon tot zijn naaste familie. Hij moet een afkeer hebben jegens hem en afstand nemen van hem. Dit betekent echter niet dat hij hem niet mag adviseren en hem uitnodigen tot de waarheid.

[176] Soerat Al-Moedjaadalah (58), aayah 22.

[177] D.w.z. loyaliteit met de gelovigen die Allaah en Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam) gehoorzaam zijn, en vijandschap jegens en afstand nemen van de ongelovigen die Allaah en Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam) ongehoorzaam zijn en bestrijden.

[178] Soerat Aal-‘Imraan (3), aayah 118.

[179] Soerat Al-Maa-iedah (5), aayah 51.

[180] Soerat Al-Maa-iedah (5), aayah 57.

[181] Soerat At-Tawbah (9), aayah 23-24.

[182] Soerat Al-Moemtah’inah (60), aayah 4.
Weet [28], moge Allaah u leiden (Arshadaka llaah) [29] naar gehoorzaamheid (taa’atieh) [30] tegenover Hem, dat de ware en pure religie (Al-H’aniefieyyah) [31] de weg (Al-Millah) [32] van Ibraahiem [33] (Abraham) (Alayhie s-Salaam) is. Dit betekent dat men alleen Allaah aabidt [34] en de religie zuiver en oprecht voor Hem houdt.

[28] Uitleg betreffende kennis (‘Ilm) hebben we al gegeven, er is geen reden om dit hier te herhalen.

[29] Ar-Roeshd wil zeggen, moge Allaah u leiden naar oprechtheid op de weg van de waarheid.

[30] Taa’ah (gehoorzaamheid): overeenstemming met wat vereist is, door te doen wat bevolen is en te vermijden wat verboden is.

[31] Al-H’aniefiyyah: de weg van Ibraahiem (Alayhie s-Salaam). Dit is de religie die vrij is van shirk en gebaseerd is op zuiverheid en oprechtheid in aanbidding van Allaah (Azza wa Djal).

[32] Al-Millah d.w.z. de weg die Ibraahiem (Alayhie s-Salaam) volgde in religie.

[33] Ibraahiem (Alayhie s-Salaam) is de uitverkorene en de Khaliel van de Meest Genadevolle. Allaah (Azza wa Djal) zegt: “...En Allaah nam Ibraahiem als khaliel [183].” [184]

Hij is de vader van de profeten en zijn weg is herhaaldelijk genoemd zodat men zich er aan vast houdt.

[34] Zijn uitspraak: “dat men alleen Allaah aanbidt” is de verduidelijking van het woord Al-H’aniefieyyah. De algemene betekenis van aanbidding (‘ibaadah) is: overgave aan Allaah met liefde en ontzag, door te doen wat Hij opgedragen heeft en te vermijden wat Hij verboden heeft, op de manier waarop Hij het bepaald en voorgeschreven heeft. De specifieke betekenis van aanbidding heeft Sheikh-oe l-Islaam Ibn Taymiyyah (Moge Allaah hem genadig zijn) uitgelegd en zei: “ ’Ibaadah (aanbidding) is een veelomvattende term dat alles bevat waar Allaah van houdt en tevreden mee is, zowel uit woorden als daden, het zichtbare en het verborgene, zoals het vrezen, eerbied hebben, vertrouwen, het gebed, de zakaat, het vasten en andere praktijken, voorgeschreven door Islaam.”

[35] Al-Ikhlaas: betekent het zuiveren. Wat hiermee bedoeld wordt, is dat een persoon door zijn aanbidding doelt op het Aangezicht van Allaah (Azza wa Djal) en dit begeert en tracht de plaats te bereiken waar Hij eer en gunsten (d.w.z. het Paradijs) schenkt. Dus een persoon aanbidt niets naast Allaah, noch een engel die nabij is gebracht, noch een profeet die als boodschapper gezonden is.

Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Daarop openbaarden Wij aan jou (O Moh’ammed): “Volg de godsdienst van Ibraahiem, H’anief, en hij behoorde niet tot de veelgodenaanbidders.” [185]

“En wie keert zich af van de godsdienst van Ibraahiem, anders dan wie zichzelf voor de gek houdt? En voorzeker hebben Wij hem uitverkoren in de wereld, en voorwaar, hij behoort in het Hiernamaals tot de oprechten. En (gedenkt) toen zijn Heer tot hem zei: “Onderwerp jezelf (aan Mij).” Hij zei: “Ik onderwerp mij aan de Heer der werelden.” En Ibraahiem droeg aan zijn kinderen en aan Ya’qoob op: “O mijn kinderen, voorwaar, Allaah heeft de godsdienst voor jullie gekozen, sterft daarom niet, behalve als jullie overgegevenen (moeslimoen, moslims) zijn.” [186]

[183] Vertaler: degene die Allaah verschillende bijzonderheden heeft gegeven.

[184] Soerat An-Nisaa-e (4), aayah 125.

[185] Soerat An-Nah’l (16), aayah 123.

[186] Soerat Al-Baqarah (2), aayah 130-132.
 Dit is [36] wat Allaah (Soebh'anahoe wa Ta'aalaa) alle mensen bevolen heeft en om deze reden heeft Hij hen geschapen zoals Allaah de Verhevene, heeft gezegd: “En Ik heb de djinn en de mens slechts geschapen om Mij te aanbidden.” [187]

[36] D.w.z. met de ware religie (Al-H’aniefieyyah), wat het aanbidden van Allaah is, de totale religie voor Hem makend. Dit is wat Allaah de gehele schepping bevolen heeft en hiervoor heeft Hij hen geschapen zoals Allaah de Verhevene heeft gezegd: “En Wij stuurden niet één van de Boodschappers vóór jou, of Wij openbaarden aan hem dat er geen andere god is dan Ik, aanbidt Mij daarom.” [188]

Allaah (Soebh'anahoe wa Ta'aalaa) maakte het in Zijn Boek duidelijk dat de mensheid en de djinn slechts hiervoor geschapen zijn. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “En Ik heb de djinn en de mens slechts geschapen om Mij te aanbidden.” [189]

[187] Soerat Ad-Dzaariyaat (51), aayah 56.

[188] Soerat Al-Anbiyaa-e (21), aayah 25.

[189] Soerat Ad-Dzaariyaat (51), aayah 56.
 De betekenis van aanbidding (‘ibaadah) hier, is het aanbidden van alleen Allaah (Soebh'anahoe wa Ta'aalaa)(tawh’ied).[37]

[37] Bedoeld wordt dat tawh’ied de betekenis is van ‘ibaadah (d.w.z. oprechte aanbidding, wat betekent dat men het puur en alleen voor Allaah doet). De betekenis van ‘ibaadah is reeds uitgelegd en ook waar het betrekking op heeft en dat het algemener is dan tawh’ied zelf. Weet dat de ‘ibaadah bestaat uit twee typen:

(1) De onderworpenheid van de schepping (‘Ibaadah Kawniyyah), wat overgave aan wat Allaah de Verhevene in de schepping bevolen en bepaald heeft inhoudt, en dit is overgave die algemeen is voor de gehele schepping, niemand kan er aan ontsnappen. Allaah (Soebh'anahoe wa Ta'aalaa) heeft gezegd: “Er is niemand in de hemelen (engelen) of (op) de aarde (mensen en djinn) of hij zal (op de Dag des Oordeels) als een dienaar naar de Barmhartige komen.” [190]

Deze onderworpenheid geldt zowel voor gelovigen als ongelovigen, de rechtschapenen en de zondaars.

(2) Aanbidding en onderworpenheid zoals het omschreven is door de Sharie’ah, en dat is het gehoorzamen van en overgeven aan de wetten en de bevelen van Allaah (Soebh'anahoe wa Ta'aalaa) en dit is in het bijzonder voor diegenen die Allaah gehoorzaam zijn en die zich schikken naar hetgeen waarmee de boodschapper (Salla llahoe ‘Alayhie Wa Sallam) gekomen is, zoals de Uitspraak van de Verhevene: “En de dienaren van de Erbarmer zijn degenen die bescheiden op aarde rondgaan...” [191]

Het eerste type van onderworpenheid is niet iets waarvoor de mensen geprezen kunnen worden, aangezien het niet iets is dat door middel van zijn eigen handelingen geschiedt, hoewel hij geprezen kan worden door de dankbaarheid (aan Allaah) die hij uit ten tijde van welbehagen en geduld die hij heeft ten tijde van beproevingen. Dit is tegenovergesteld aan het tweede type van onderworpenheid, waarvoor een persoon altijd geprezen wordt.

[190] Soerat Maryam (19), aayah 93.

[191] Soerat Al-Foerqaan (25), aayah 63.
 Het grootste bevel dat Allaah (Soebh'anahoe wa Ta'aalaa) bevolen heeft is de taw'hied: dit is de toewijding van aanbidding aan Allaah (Soebh'anahoe wa Ta'aalaa) alleen, met volledige overgave.[38]

[38] Taalkundig is tawh'ied een zelfstandig naamwoord van het werkwoord wahh'ada (w.w. in de verleden tijd), yoewah'h'idoe (w.w. in de tegenwoordige tijd), wat betekent dat men iets verenigt en het tot één geheel maakt. Tawh'ied kan niet gerealiseerd worden behalve door ontkenning (nafy) en bevestiging (ithbaat). Ontkenning van het oordeel voor iets anders dan waar het voor bedoeld is, en het bevestigen voor Allaah. Men zegt bijvoorbeeld: de tawh'ied van een persoon is niet compleet behalve als hij getuigt dat er niemand het recht heeft om aanbeden te worden behalve Allaah, dus hij ontkent het recht om aanbeden te worden voor alles naast Allaah de Verhevene, en hij bevestigt dat het voor Allaah alleen is.

In de formele strekking heeft de auteur het gedefinieerd door te zeggen: "Dit is de toewijding van aanbidding aan alleen Allaah" wat betekent dat men alleen Allaah aanbidt en niets naast Hem: geen profeet die met de boodschap is gezonden of een engel die een dichtsbijzijnde positie heeft, geen leider, geen koning en geen ander schepsel. Integendeel dient u alle aanbidding te richten aan Allaah, uit liefde en ontzag, verlangen en vrees. Waar de sheikh (moge Allaah hem genadig zijn) naar verwijst, is de tawh'ied waar de boodschappers voor gezonden zijn om het te bewerkstelligen en dit was hetgeen dat door hun mensen werd overtreden.

Er is een meer algemene betekenis van taw'hied, en dat is: "Het aanbidden van alleen Allaah de Verhevene met alles wat specifiek voor Hem is." Tawh'ied (Eenheid) bestaat hierdoor uit drie soorten:

1. Taw’hied van Allaah’s Heerschappij (Tawh’ied ar-Roeboobiyyah): dit houdt in; het erkennen dat alleen Allaah (Soebh'anahoe wa Ta'aalaa) schept, heerst en controleert. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Allaah is de Schepper van alles.” [192]

”... Is er een andere schepper dan Allaah, Die jullie uit de hemelen en de aarde voorzieningen schenkt? Geen god is er dan Hij...” [193]

”Gezegend is Degene in Wiens Hand de heerschappij is. En Hij is Almachtig over alle zaken.” [194]

”... Weet, dat scheppen en bevelen aan Hem is voorbehouden. Gezegend zij Allaah, de Heer der werelden.” [195]

2. Tawh’ied van aanbidding (Tawh’ied al-Oeloohiyyah): dit houdt in dat alleen Allaah (Soebh'anahoe wa Ta'aalaa) aanbeden dient te worden, zodat een persoon niemand of niets anders naast Allaah neemt en hem aanbidt en handelingen van toewijding voor hem verricht zoals hij Allaah aanbidt en handelingen van toewijding voor Hem verricht.

3. Tawh’ied van Allaah’s Namen en Eigenschappen (Tawh’ied al-Asmaa-e wa s-Sifaat): dit houdt in dat alleen Allaah (Soebh'anahoe wa Ta'aalaa) de Namen en Eigenschappen heeft die Hij voor Zichzelf bevestigd heeft in Zijn boek of door de woorden van Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam); dit brengt met zich mee dat men alles dient te bevestigen wat Hij over Zichzelf bevestigd heeft en men dient alles te ontkennen wat Hij over Zichzelf ontkend heeft, zonder de betekenissen ervan te veranderen of te verdraaien, zonder het ontkennen of Allaah te ontdoen van Zijn eigenschappen, zonder het speuren naar hoe zij zijn en zonder te verklaren dat Allaah zoals de schepping is.

Waar de auteur hier naar verwijst, is de tawh'ied van aanbidding en het was betreffende dit waar de moeshrikien [196] afdwaalden, degenen waartegen de profeet (Salla llahoe ‘Alayhie Wa Sallam) vocht en hun levens, welvaart en plaatsen toegestaan had verklaard; en wiens vrouwen en kinderen hij nam als gevangenen. De meeste inspanning die de boodschappers verrichtten tegenover hun mensen was met betrekking tot deze categorie van tawh'ied.

Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "En voorzeker, Wij hebben aan iedere gemeenschap een boodschapper gezonden (die zei): "Aanbidt (alleen Allaah..." [197]

Aanbidding is dus alleen correct, als het voor Allaah (Soebh'anahoe wa Ta'aalaa) is. Een ieder die deze tawh'ied schendt is een moeshrik, een ongelovige, zelfs al bevestigd hij de tawh'ied van Allaah's Heerschappij en de tawh'ied van Allaah's Namen en Eigenschappen. Dus als een man volledig overtuigt is van de tawh'ied van Allaah's Heerschappij en Zijn Namen en Eigenschappen, maar vervolgens gaat hij naar een graf en verricht handelingen van aanbidding voor degene in dat graf, of hij offert (nadzr) een offer voor die overleden persoon, dan wordt hij een moeshrik, een ongelovige, een eeuwige inwoner van het Hellevuur. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "...Voorwaar, hij die deelgenoten aan Allaah toekent: Allaah heeft hem waarlijk het Paradijs verboden. En zijn bestemming zal de Hel zijn. En voor de onrechtvaardigen zijn er geen helpers." [198]

Tawh'ied is het grootste en belangrijkste bevel dat door Allaah gegeven is, aangezien het gehele fundament van de religie hierop gebasseerd is. Daarom begon de profeet zijn oproep tot Allaah met het verkondigen van tawh'ied en beval hij degenen die als oproepers gestuurd werden er mee te beginnen.

[192] Soerat Az-Zoemar (39), aayah 62.

[193] Soerat Faatir (35), aayah 3.

[194] Soerat Al-Moelk (67), aayah 1.

[195] Soerat Al-A'raaf (7), aayah 54.

[196] Moeshrikien: polytheïsten.

[197] Soerat An-Nah'l (16), aayah 36.

[198] Soerat Al-Maa-iedah (5), aayah 72.
 De grootste zaak die Hij verboden heeft is shirk, wat het aanbidden of aanroepen van iemand anders naast Hem inhoudt (afgoderij). Het bewijs hiervoor zijn de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa), waarbij Jij zegt: "En aanbidt Allaah en kent Hem in niets een deelgenoot toe..." [199] [39]

[39] Het meest ernstige van alles wat Allaah verboden heeft is shirk. Dit is omdat de grootste rechten van alle rechten, de rechten van Allaah (Soebh'anahoe wa Ta'aalaa) zijn. Dus als een persoon de rechten van Allaah schendt, schendt hij de grootste rechten van alle rechten, en dat is de tawh'ied van Allaah (Soebh'anahoe wa Ta'aalaa). Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "... het toekennen van deelgenoten (aan Allaah) is zeker een geweldig onrecht." [200]

"... En wie aan Allaah deelgenoten toekent: die heeft waarlijk een geweldige zonde verzonnen." [201]

"... En wie deelgenoten aan Allaah toekent, waarlijk, hij heeft ver gedwaald." [202]

"... Voorwaar, hij die deelgenoten aan Allaah toekent: Allaah heeft hem waarlijk het Paradijs verboden. En zijn bestemming zal de Hel zijn. En voor de onrechtvaardigen zijn er geen helpers." [203]

"Voorwaar, Allaah vergeeft niet dat aan Hem deelgenoten toegekend worden, maar Hij vergeeft daarnaast alles, aan wie Hij wil..." [204]

De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: "De grootste zonde is het tokennen van een deelgenoot naast Allaah, terwijl Hij je geschapen heeft." [205]

Hij (Salla llahoe ‘Alayhie Wa Sallam) zei ook in een h'adieth die overgeleverd is door Moeslim van Djaabir (Radhya llaahoe ‘anhoe): "Een ieder die Allaah ontmoet zonder dat hij iets naast Hem een deelgenoot neemt, zal het Paradijs binnengaan, en een ieder die Hem ontmoet terwijl hij een deelgenoot naast Hem neemt, zal het Vuur binnengaan." [206]

De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft ook gezegd: "Een ieder die sterft terwijl hij nog steeds een deelgenoot naast Allaah aanroept, zal het Vuur binnengaan." [207]

Als bewijs hiervoor het bevel van Allaah de Verhevene dat Hij alleen aanbeden dient te worden en voor zijn verbod op shirk, heeft de auteur (moge Allaah hem genadig zijn) de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa) gebruikt: "En aanbidt Allaah en kent Hem in niets een deelgenoot toe..." [208]

Dus Allaah (Soebh'anahoe wa Ta'aalaa) beveelt dat Hij alleen aanbeden dient te worden en Hij verbood shirk. Dit bevel verklaart dat aanbidding alleen voor Hem is. Degene die Allaah niet aanbidt is een hooghartige en koppige ongelovige (kaafir); en degene die Allaah aanbidt en tevens anderen naast Hem aanbidt, is een ongelovige (kaafir) en een afgodenaanbidder (moeshrik); en degene die alleen Allaah aanbidt is een pure moslim.

Er zijn twee soorten shirks: grote shirk (shirkoen akbar) en kleine shirk (shirkoen asghar).

De eerste soort (grote shirk), dit is elke vorm van shirk, waarbij degene die het begaat door de Sharie'ah buiten de oevers van de Islaam wordt gezet.

De tweede soort (kleine shirk) is elke handeling of gezegde dat door de Sharie'ah als shirk wordt gedefinieerd, maar welke een persoon niet buiten de religie plaatst.

Een persoon dient op zijn hoede te zijn voor shirk, zowel de grote als de kleine, aangezien Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Voorwaar, Allaah vergeeft niet dat aan Hem deelgenoten toegekend worden..." [209]

[199] Soerat An-Nisaa-e (4), aayah 36.

[200] Soerat Loeqmaan (31), aayah 13.

[201] Soerat An-Nisaa-e (4), aayah 48.

[202] Soerat An-Nisaa-e (4), aayah 116.

[203] Soerat Al-Maa-iedah (5), aayah 72

[204] Soerat An-Nisaa-e (4), aayah 48.

[205] Overgeleverd door al-Boekhaarie, Kietaaboe At-Tawh'ied: hoofdstuk, de Uitspraak van de Verhevene: "O boodschapper! Verkondig wat jou van jouw Heer neergezonden is." En Moesliem, Kietaaboe Al-Imaan, hoofdstuk: Kawnoe shirkie aqbah'o d-dzoenoeb.

[206] Overgeleverd door Moeslim, Kietaaboe Al-Imaan: hoofdstuk, men maata laa yoeshrik biellahie shay-an dakhala l-djannah

[207] Overgeleverd door al-Boekhaarie, Kietaaboe At-Tefsier, Soerat Al-Baqarah, hoofdstuk; de Uitspraak van de Verhevene: "En er zijn onder de mensen die naast Allaah deelgenoten toekennen." (Soerat Al-Baqarah (2), aayah 165).

[208] Soerat An-Nisaa-e (4), aayah 36.

[209] Soerat An-Nisaa-e (4), aayah 48.
 Als u gevraagd wordt: wat zijn de drie grondbeginselen (fundamenten) [40] die ieder mens dient te weten?[41]

[40] Grondbeginselen of fundamenten (oesool) is datgene waarop andere zaken zijn gebouwd, bijvoorbeeld het fundament van een muur (asloe l-djidaar) en de wortels van een boom (asloe s-shadjarah) waaruit de takken uiteindelijk ontspringen. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Zie jij niet hoe Allaah een vergelijking maakt met een goede uitspraak (d.w.z. de getuigenis dat niemand het recht heeft om aanbeden te worden behalve Allaah), die als een goede boom is, waarvan de wortel stevig staat (d.w.z. de getuigenis is stevig geworteld in het hart van een gelovige) en de takken naar de hemel reiken (de handelingen van de gelovige worden hierdoor verheven naar de hemel)?” [210]

De auteur (moge Allaah hem genadig zijn) verwijst door het opnoemen van deze drie grondbeginselen naar de grondbeginselen waarnaar de mensen in het graf ondervraagd zullen worden: Wie is jouw Rabb? Wat is jouw godsdienst? En wie is jouw profeet?

[41] De auteur (moge Allaah hem genadig zijn) leidt deze kwestie in de vorm van een vraag in, om de oplettendheid ernaar duidelijk te maken, aangezien het uiterst belangrijk is en dat wat hij bespreekt zijn zeer belangrijke fundamentele grondbeginselen. Hij verklaart dat het verplicht is voor iedere persoon om kennis te hebben over deze drie grondbeginselen, aangezien dit de grondbeginselen zijn waarover een persoon wordt ondervraagd wanneer hij begraven is in zijn graf. Nadat hij begraven is en iedereen is weggegaan, komen er twee engelen naar hem toe en laten hem zitten en vragen hem: “Wie is jouw Rabb?” “Wat is jouw religie?” “Wie is jouw profeet?” De gelovige zal dan antwoorden: “Mijn Rabb is Allaah, mijn religie is Islaam en mijn profeet is Moh’ammed.” Maar de twijfelaar en hypocriet zullen antwoorden: “Haah, haah, ik weet het niet. Ik hoorde de mensen iets zeggen, dus zei ik het ook.” [211]

[210] Soerat Ibraahiem (14), aayah 24.

[211] Zie o.a. de h’adieth van Anas (Radhya llaahoe ‘anhoe) overgeleverd door al-Boekhaarie.
 Geef dan als antwoord dat de dienaar zijn Rabb (Heer), [42] Dien (religie) [43] en de profeet Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam) [44] moet kennen.

[42] Kennis en bewustzijn van Allaah (Azza wa Djal) komt voort uit verschillende middelen: bijvoorbeeld het overdenken en aanschouwen van wat Hij geschapen heeft, aangezien dat leidt tot bewustzijn van Hem en Zijn absolute Heerschappij en perfecte Macht en Wijsheid en ook Zijn Genade. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En kijken zij niet naar het Koninkrijk van de hemelen en de aarde en naar alle dingen die Allaah heeft geschapen?...” [212]

“Zeg: “Voorwaar, ik vermaan jullie slechts één ding: dat jullie je getweeën of alleen voor Allaah opstellen en dan nadenken...” [213]

“Voorwaar, in de schepping van de hemelen en de aarde en in het afwisselen van de nacht en de dag zijn zeker Tekenen voor bezitters van begrip.” [214]

“Voorwaar, in de afwisseling van de nacht en de dag en (in) wat Allaah heeft geschapen in de hemelen en op de aarde zijn zeker Tekenen voor een volk dat (Allaah) vreest.” [215]

“Voorwaar, in de schepping van de hemelen en de aarde en de afwisseling van de nacht en de dag en de schepen die over de zee varen met wat de mensen voordeel geeft, en het water dat Allaah uit de hemel neerzendt, waarmee Hij de aarde tot leven brengt na haar dood, en dat hij daarop allerlei dieren verspreidde, en de besturing van de winden en de wolken die tussen de hemel en de aarde dienstbaar zijn gemaakt, zijn zeker Tekenen voor een volk dat verstandig is.” [216]

Tot de zaken waardoor een dienaar zijn Heer kan leren kennen, behoort het nadenken over de tekenen in Zijn Sharie’ah (Al-Aayaat As-Shar’ieyyah), wat de Openbaring is waarmee Zijn boodschappers (vrede zij met hen) gekomen zijn en de immense voordelen die er in aanwezig zijn, welke dermate zijn dat het leven van een persoon in deze wereld en in het Hiernamaals niet behouden kan worden behalve hierdoor. Als een persoon dit in aanschouwing neemt en hier over nadenkt en ziet hoe het kennis wijsheid bevat en ziet hoe het perfect geordend is en in volledige harmonie met de behoeften van de mensen, dan zal dit hem leiden naar kennis en bewustzijn van zijn Heer (Azza wa Djal), zoals Hij (Azza wa Djal) zegt: “Denken zij dan niet na over de Qor-aan? En wanneer (die) anders dan van Allaah geweest was, dan zouden zij daarin veel tegenstrijdigs vinden.” [217]

Tot deze middelen behoort ook de kennis en het bewustzijn van Allaah (Soebh’anahoe wa Ta’aalaa) welke Hij plaats in het hart van een gelovige, dermate dat het lijkt alsof hij zijn Heer ziet. De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd, toen Djibriel (Alayhie s-Salaam) hem vroeg over ih’saan: “Dit is dat je Allaah aanbidt alsof je hem ziet en hoewel je hem niet ziet, Hij ziet jou zeker wel.” [218]

[43] D.w.z. kennis over het tweede grondbeginsel; de religie, waar hij verplicht is om ermee in overeenstemming te handelen. Dit omvat wijsheid, genade en zorg dragen voor hetgeen noodzakelijk en voordelig is voor de schepping en het beschermen tegen alle vormen van verderf en kwaad. Dan zal iedereen die oprecht nadenkt over de religie van Islaam en zorgvuldig nadenkt over het Boek en de Soennah, zeker weten dat het de religie van de waarheid is en dat het welzijn van de dienaren niet verkregen kan worden behalve hierdoor. Het is niet juist dat we de Islaam beoordelen volgens de positie van de moslims tegenwoordig, aangezien de moslims vele zaken hebben verwaarloosd en enorme kwaadaardigheden hebben begaan, dermate dat als een persoon in bepaalde Islamitische landen woont, net of hij totaal niet leeft in een Islamitische omgeving.

Hoe dan ook, de religie van Islaam, alle lof en dank is voor Allaah (Soebh’anahoe wa Ta’aalaa) omvat alle voordelige zaken die in de voorgaande godsdiensten aanwezig waren en overtreft hen in toepasselijkheid voor elke tijd, elke plaats en elk volk. De betekenis dat het toepasselijk is voor elke tijd, plaats en volk, is dat wanneer men zich er aan vasthoudt het in geen enkel geval strijdig is met het welzijn en voordeel voor het volk in elke tijd of plaats. De Islaam beveelt elke zaak die voor voordeel en welzijn zorgt en verbiedt elke slechte daad: het beveelt elke nobele eigenschap en verbiedt elke verachtelijke eigenschap.

[44] Dit is de derde grondbeginsel, wat inhoudt dat een persoon kennis dient te hebben over zijn profeet Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam). Dit wordt bereikt door het bestuderen van de biografie van de profeet (Salla llahoe ‘Alayhie Wa Sallam) en zijn toestand van aanbidding, zijn karakter en manieren, hoe hij uitnodigde tot Allaah (Azza wa Djal) en hoe hij de djihaad verrichte voor Zijn zaak, en alle overige aspecten van zijn leven. Daarom dient iedereen die zijn kennis over Zijn profeet (Salla llahoe ‘Alayhie Wa Sallam) wenst te vergroten en die zijn Imaan (oprecht geloof) in hem wenst te vermeerderen, alles wat voor hem mogelijk is te lezen over zijn leven in de tijd van oorlog en vrede, in de tijd van moeilijkheden en gemak en onder alle omstandigheden. We vragen vervolgens Allaah (Azza wa Djal) om ons te laten behoren tot degenen die Zijn boodschapper volgen en gehoorzamen in zaken die verborgen zijn en die zichtbaar zijn, en dat Hij ons laat sterven terwijl we hier naar handelen. Voorwaar, Hij is Degene Die recht heeft om hier naar gevraagd te worden en Degene Die de macht heeft om dat te schenken.

[212] Soerat Al-A’raaf (7), aayah 185.

[213] Soerat Sabaa-e (34), aayah 46.

[214] Soerat Aal-‘Imraan (3), aayah 190.

[215] Soerat Yoenoes (10), aayah 6.

[216] Soerat Al-Baqarah (2), aayah 164.

[217] Soerat An-Nisaa-e (4), aayah 82.

[218] Overgeleverd door Moelsim, Kietaaboe Al-Imaan: Hoofdstuk, bayaanoe arkaanie l-Imaan wa l-Islaam.
 Het eerste grondbeginsel: het kennen van de Heer (Rabb).

Als u de vraag gesteld krijgt: "Wie is uw Rabb?" [45] Geef dan als antwoord: "Mijn Rabb is Allaah, Die mij en al het geschapene gevoed [46] heeft met Zijn Gunsten, Hij is Degene Die ik aanbid en er is niemand of niets dat ik naast Hem aanbid." [47] Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Alle lof zij Allaah, de Heer der Werelden."[219] [48]

[45] D.w.z. Wie is uw Heer die u geschapen heeft en u leven gegeven heeft en gevormd heeft en voorzien heeft in uw behoeftes.

[46] "Tarbiyah", wat betekent het zorgdragen voor datgene wat nodig is voor de ontwikkeling van degene die opgevoed wordt. De woorden van de auteur (moge Allaah hem genadig zijn) duiden aan dat het woord ar-Rabb voortkomt uit het woord tarbiyah (het voeden), aangezien hij zei: "... Die mij en al het geschapene gevoed heeft met Zijn Gunsten." Dus Allaah heeft de gehele schepping gevoed met Zijn Gunsten en heeft hen gereed gemaakt voor datgene waar zij voor geschapen zijn en Hij voorzag hen in al hun behoeftes.

Allaah (Gezegend en Verheven is Hij) zegt betreffende het gesprek tussen Moesa (‘Alayhie s-Salaam) en de Farao: "Hij (Fir'awn) zei: "Wie is jullie Heer, O Moesa?" Hij (Moesa) zei: "Onze Heer is Degene Die aan ieder ding van Zijn schepping vorm gegeven heeft en (het) daarna geleid heeft (naar alles wat zij nodig hebben betreffende voortplanting, voedsel, drinken en bewoning)." [220]

Allaah (Soebh'anahoe wa Ta'aalaa) heeft de gehele schepping dus gevormd en voorzien met Zijn Gunsten. De Gunsten van Allaah (Soebh'anahoe wa Ta'aalaa) voor Zijn dienaren zijn zo talrijk dat zij niet te tellen zijn. Allaah (Gezegend en Verheven is Hij) zegt: "... En als jullie de gunsten van Allaah op willen sommen, dan kunnen jullie ze niet tellen..." [221]

Het is Allaah Die u geschapen heeft, gevormd heeft, gesteund en voorzien heeft in al uw behoeftes. Dus Hij alleen verdient het recht op uw aanbidding.

[47] Hij is Degene Die ik aanbid, aan Wie ik mij onderdanig maak en overgeef, in liefde en eerbied. Ik doe al wat Hij beveelt en verlaat al wat Hij verbiedt. Er is niemand anders die ik naast Allaah (Soebh'anahoe wa Ta'aalaa) aanbid. Allaah (Gezegend en Verheven is Hij) zegt: "En Wij stuurden niet één van de boodschappers vóór jou (o Moh'ammed), of Wij openbaarden aan hem dat er geen andere god dan Ik is, aanbidt Mij daarom." [222]

"Zij werden niets anders bevolen dan Allaah met zuivere aanbidding te aanbidden (vrij van shirk), als Hoenafaa'. En (ook) het gebed te verrichten en de zakaat te geven en dat is de rechte godsdienst." [223]

[48] De auteur (moge Allaah hem genadig zijn) geeft voor het feit dat Allaah (Soebh'anahoe wa Ta'aalaa) Degene is Die de gehele schepping vormt en steunt, het bewijs dat Allaah de Meest Verhevene zegt: "Alle lof zij Allaah,...", wat betekent dat alle beschrijvingen met de eigenschappen van perfectie, majesteit en grootheid, alleen voor Allaah, de Meest Verhevene, zijn.

"...de Heer der Werelden" betekent dat Hij Degene is Die hen vormt en steunt met Zijn Gunsten en dat Hij hun Schepper is en hun Eigenaar. Hij is Degene Die hun zaken bestuurt zoals Hij, de Almachtige en Majesteitelijke, dat wenst.

[219] Soerat Al-Faatih'ah (1), aayah 2.

[220] Soerat Taa Haa (20), aayah 49-50.

[221] Soerat Ibraahiem (14), aayah 34.

[222] Soerat Al-Anbiyaa-e (21), aayah 25.

[223] Soerat Al-Bayyinah (98), aayah 5.

Alles buiten Allaah behoort tot de werelden en ik ben één deel van de wereld. [49]

Als u de vraag gesteld krijgt: "Hoe bent u erachter gekomen dat uw Heer bestaat?" Zeg dan: "Door Zijn tekenen en schepselen [50]; en tot Zijn tekenen behoren de nacht en de dag, de zon en de maan. Wat ook tot Zijn schepping behoort, zijn de zeven hemelen en de zeven aarden en alles wat erin is en wat er tussen ligt."[51]

[49] De wereld (Al-'Aalam) is alles behalve Allaah (Soebh'anahoe wa Ta'aalaa). Dit wordt zo genoemd omdat zij een teken zijn van hun Schepper, de Oppermachtige Heer en Degene Die hun zaken bestuurt. Alles bevat een teken dat Allaah één is en ik ben een deel van de schepping en mijn Heer heeft het mij verplicht dat ik alleen Hem aanbid.

[50] Tekenen (Aayaat [m.v.], Aayah [e.v.]) zijn zaken die iets aanduiden en duidelijk maken. De tekenen van Allaah (Soebh'anahoe wa Ta'aalaa) bestaan uit twee soorten: tekenen in de schepping (Kawnieyyah) en tekenen in Zijn Geopenbaarde Weg (Shar'ieyyah). De tekenen in de schepping zijn Zijn schepselen en de tekenen in Zijn Geopenbaarde Weg is dat wat gevonden wordt in Zijn Openbaring, welke Allaah naar Zijn boodschappers neerzond. Kennis over en bewustzijn van Allaah (Soebh'anahoe wa Ta'aalaa) kunnen dus verkregen worden door zowel Zijn tekenen in de schepping, de ontzagwekkende dingen die zich erin bevinden, die wonderbaarlijke scheppingen en bovenmachtige wijsheid, alsook door de tekenen in Zijn Geopenbaarde Weg en de rechtvaardigheid die men erin aantreft en dat het alle voordelige zaken omvat en alle schadelijke zaken verwerpt.

'En in alles is een teken van Hem - Dat bewijst dat Hij Eén is.'

[51] Dit alles behoort tot de tekenen van Allaah, die zijn complete en perfecte Macht en complete en perfecte Wijsheid en Barmhartigheid bewijzen. De zon is één van de tekenen van Allaah (Soebh'anahoe wa Ta'aalaa), die in zijn fantastische en goed geordende baan loopt, die deze volgt sinds Allaah (Soebh'anahoe wa Ta'aalaa) het geschapen heeft en deze blijft volgen totdat Allaah (Soebh'anahoe wa Ta'aalaa) besluit het universum te vernietigen. De zon loopt in een vaste baan zoals de Verhevene heeft gezegd: "En de zon loopt in haar vaste baan. Dat is de verordening van de Almachtige, de Alwijze." [224]

Zijn maat en zijn invloeden behoren tot de tekenen van Allaah. Betreft zijn maat, hij is ontzagwekkend groot; en betreft zijn invloeden, hij produceert voordelen voor onze lichamen, voor de bomen, de rivieren, de oceanen en andere dingen. Ondanks de grote afstand die er is tussen ons en het grote teken, de zon, voelen we toch zijn enorme hitte. Denk vervolgens na over het licht dat het produceert wat de mensen enorme rijkdommen bespaart tijdens de dag, aangezien zij hierdoor geen behoefte hebben aan andere bronnen van licht. Het is inderdaad een zeer groot teken en de meeste mensen beseffen maar een paar tekenen ervan. Evenzo behoort de maan ook tot de tekenen van Allaah (Soebh'anahoe wa Ta'aalaa) en Hij verordende voor de maan bepaalde standen. Elke nacht heeft het zijn nauwkeurige positie.

Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "En Wij hebben voor de maan standen bepaald, zodat zij terugkeert als een oud sikkeltje van een dadeltros." [225]

De maan verschijnt eerst zeer dun en neemt vervolgens stap voor stap toe tot hij helemaal vol is, dan neemt het weer af en wordt het zoals het was. Het lijkt op de mens die begon als iets zwaks en daarna nam zijn kracht geleidelijk toe en uiteindelijk keert hij terug naar iets zwaks. Gezegend is Allaah, de beste der scheppers.

[224] Soerat Yaa Sien (36), aayah 38.

[225] Soerat Yaa Sien (36), aayah 39.
 Het bewijs [52] hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En tot Zijn Tekenen behoren de nacht en de dag, en de zon en de maan. Knielt jullie niet neer voor de zon en niet voor de maan, maar knielt jullie neer voor Allaah, Degene Die hen heeft geschapen, als jullie alleen Hem aanbidden.” [226]

En Zijn Woorden [53], Verheven is Hij: “Voorwaar, jullie Heer is Allaah, Degene Die de hemelen en de aarde in zes dagen (perioden) heeft geschapen. Vervolgens zetelde Hij zich op de Troon. Hij doet de nacht de dag bedekken, die hem haastig najaagt: en de zon, de maan en de sterren zijn aan Zijn bevel onderworpen. Weet, dat scheppen en bevelen aan Hem is voorbehouden. Gezegend zij Allaah, de Heer der werelden.” [227]

[52] D.w.z. het bewijs dat de dag en de nacht, de zon en de maan behoren tot de tekenen van Allaah (Azza wa Djal), zijn de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “En tot Zijn Tekenen behoren de nacht en de dag...” Dit betekent dat de dag en de nacht behoren tot de zeer duidelijke tekenen en bewijzen van Allaah, zowel op zichzelf als hoe zij elkaar afwisselen. Ook betreft de voordelen waarmee Allaah hen voorzien heeft voor de dienaren en betreft hun veranderende staat. Evenzo geldt dit betreffende de zon en de maan, welke beide zowel tekenen op zichzelf zijn als ook de banen die zij volgen en de voordelen die zij geven aan de dienaren en het kwaad dat zij van hen weg houden. Vervolgens verbood Allaah de Verhevene de dienaren zich neer te werpen in soedjoed voor de zon en de maan, ook al zijn zij zeer groot. Toch verdienen zij dit niet en hebben het recht niet om aanbeden te worden, aangezien zij twee geschapen objecten zijn en Degene Die alleen het recht heeft op aanbidding is Allaah de Verhevene Die hen geschapen heeft.

[53] Dit betekent dat deze Woorden van Allaah behoren tot de bewijzen dat Allaah de hemelen en de aarde geschapen heeft. Deze woorden bevatten de volgende tekenen van Allaah:

(I) Dat Allaah deze ontzagwekkende schepselen geschapen heeft in zes dagen (perioden) en als Hij zou willen dan zou Hij hen in 1 ogenblik kunnen scheppen, maar door Zijn Wijsheid heeft Hij de gevolgen gekoppeld aan hun oorzaken.

(II) Dat Hij verheven is boven de Troon, d.w.z. dat Hij op een bepaalde manier Zich erop zetelde zoals dat passend is voor Zijn Majesteitelijkheid en Verhevenheid. Dit duidt op de perfectie van Zijn Koningschap en Soevereiniteit.

(III) Dat Hij veroorzaakt dat de nacht en de dag omhult en bedekt, zodat het lijkt op een kledingstuk waarop het daglicht valt en het bedekt.

(IV) Dat Hij de zon, de maan en de sterren onderworpen heeft aan Zijn bevel. Hij beveelt hen als Hij wil voor het voordeel van Zijn dienaren.

(V) Dat Zijn Soevereiniteit alles omvat en dat Zijn Koningschap perfect is, dermate dat het scheppen en bevelen voor Hem alleen zijn en voor niemand anders.

(VI) Dat Zijn Heerschappij de gehele schepping omvat.

[226] Soerat Foessilat (41), aayah 37.

[227] Soerat Al-A’raaf (7), aayah 54.

De Heer is Degene Die aanbeden wordt [54] en het bewijs [55] hiervoor, is dat de Verhevene zegt: “O mensen [56], aanbidt jullie Heer (Rabb), Degene Die jullie en degenen voor jullie heeft geschapen.[57] Hopelijk zullen jullie (Allaah) vrezen [58]. Degene Die de aarde voor jullie heeft gemaakt tot een rustplaats [59] en de hemel tot een gewelf [60] en Hij zendt water uit de hemel neer [61], waarmee Hij vervolgens vruchten voortbrengt als voorziening voor jullie [62].

[54] De auteur (moge Allaah de Verhevene hem genadig zijn) verwijst naar de aayah: “Voorwaar, jullie Heer is Allaah, Degene Die de hemelen en de aarde in zes dagen (perioden) heeft geschapen. Vervolgens zetelde Hij Zich op de Troon. Hij doet de nacht de dag bedekken, die hem haastig najaagt: en de zon, de maan en de sterren zijn aan Zijn bevel onderworpen. Weet, dat scheppen en bevelen aan Hem zijn voorbehouden. Gezegend zij Allaah, de Heer der werelden.” [228]

Dus de Heer is Degene Die aanbeden wordt, wat betekent dat Hij Degene is Die alleen het recht heeft om aanbeden te worden, en dat Hij Degene is Die gerechtvaardigd en waardig aanbeden wordt. Het betekent niet dat alles wat aanbeden wordt een heer is, omdat deze afgoden welke aanbeden worden naast Allaah en welke als heren worden genomen door degenen die ze aanbidden, geen heren zijn. De Heer (ar-Rabb) is de Schepper, de Eigenaar en Degene met bestuur en gezag over alle zaken.

[55] D.w.z. het bewijs dat de Heer Degene is Die het recht heeft om aanbeden te worden.

[56] Hiermee worden alle mensen van onder de afstammelingen van Aadam (Alayhie s-Salaam) aangesproken: Allaah (Azza wa Djal) beveelt hen om Hem alleen te aanbidden, Hij heeft geen deelgenoot, dus dienen zij geen deelgenoten toe te kennen in hun aanbidding naast Allaah. Hij maakt het duidelijk dat Hij alleen verdient om aanbeden te worden, aangezien Hij de Enige Schepper is, Die geen deelgenoot heeft.

[57] Zijn Woorden (d.w.z. Degene Die jullie geschapen heeft) zijn een omschrijving die de reden van het voorgaande uitleggen, wat betekent: aanbid Hem omdat Hij jullie Heer is Die jullie geschapen heeft.Omdat Hij de Heer en de Schepper is, is het een noodzakelijke plicht voor jullie dat jullie Hem aanbidden. Daarom zeggen we dat het een onvermijdelijke verplichting is voor eenieder die de Heerschappij van Allaah bevestigt, dat hij Hem alleen dient te aanbidden, anders verkeert deze persoon in tegenspraak met zichzelf.

[58] Dit betekent dat men taqwa dient te verwerven en taqwa is bescherming zoeken tegen de bestraffing van Allaah (Azza wa Djal) door alles te doen wat Hij bevolen heeft en weg te blijven van alles wat Hij verbiedt.

[59] Dit betekent dat Hij het als een uitgespreide rustplaats voor ons gemaakt heeft, waarvan wij mogen genieten zonder enige moeilijkheid en tegenspoed, net zoals een persoon slaapt op zijn bed.

[60] D.w.z. boven ons, dus de hemel (lucht) is een gewelf voor de mensen op de aarde en het is een veilig en beschermend dak, zoals Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En Wij maakten de hemel als een beschermende kap, maar zij (de ongelovigen) wenden zich af van Zijn tekenen.” [229]

[61] D.w.z. Hij zendt neer van boven, van de wolken, reinigend water voor jullie, zoals de Verhevene heeft gezegd: “Waarvan een deel voor jullie om te drinken is, en een deel voor de gewassen waarop jullie (vee) weiden.” [230]

[62] D.w.z. als een gift voor jullie, zoals verklaard is in een andere aayah: “Als een voorziening voor jullie en voor jullie vee.” [231]

[228] Soerat Al-A’raaf (7), aayah 54.

[229] Soerat Al-Anbiyaa-e (21), aayah 32.

[230] Soerat an-Nah’l (16), aayah 10.

[231] Soerat ‘Abasa (80), aayah 32.
 Kent daarom geen deelgenoten toe aan Allaah [63], terwijl jullie (het) weten [64]." [232]

[63] Dit betekent dat jullie geen deelgenoten dienen te plaatsen naast Degene Die jullie geschapen heeft en degenen vóór jullie en Die de aarde tot een rustplaats heeft gemaakt en de hemel tot een gewelf en Die voor jullie regen uit de hemel neerzendt en daarmee jullie met vruchten voorzien heeft. Dus neem geen deelgenoten naast Hem die jullie aanbidden zoals jullie Allaah aanbidden, of van wie jullie houden zoals jullie van Allaah houden, aangezien dat niet passend is voor jullie, noch volgens het gezonde verstand, noch volgens de Openbaring.

[64] D.w.z. als jullie weten dat Hij geen deelgenoot heeft en dat scheppen, het voorzien en bestuur van de zaken slechts in Zijn Hand zijn, neem dan geen deelgenoot in aanbidding naast Hem.

[232] Soerat Al-Baqarah (2), aayah 21-22.

Ibn Kathier (moge Allaah hem genadig zijn) [65] heeft gezegd: "De Schepper van deze schepselen is Degene Die het recht heeft om aanbeden te worden."

Alle vormen van aanbidding die Allaah bevolen heeft [66] - zoals Islaam (overgave en gehoorzaamheid tegenover Allaah), Imaan (waar geloof, bestaande uit geloof in het hart, spraak met de tong en handelingen met de ledematen) en Ih'saan (perfectie van aanbidding); en hieruit komt voort: doe'aa-e (smeekbedes), khawf (eerbiedige angst), radjaa-e (hoop en verlangen naar Hem), tawakkoel (vertrouwen in Hem), raghbah (brandend verlangen naar het Paradijs), rahbah (angst voor de Hel), khoeshoo' (eerbied en nederigheid), khashyah (vrees), inaabah (je berouwvol naar Hem keren), isti'aanah (smeken om hulp en bijstand), isti'aadzah (toevlucht zoeken bij Hem), istighaathah (verlossing en redding zoeken bij Hem), dzabh' (offeren, het slachten van dieren namens Hem), nedzr (het afleggen van eden) en de overige vormen van aanbidding die Allaah bevolen heeft. Alle aanbiddingen behoren alleen voor de Verhevene verricht te worden.

[65] Hij is 'Imaadoe Ad-dien Aboe Al-Fidaa-e Ismaa'iel ibn 'Oemar al-Qoerashiey, al-H'aafidh, de bekende auteur van de Tefsier en Taariekh [233]. Hij was één van de studenten van sheikhoe l-Islaam Ibn Taymiyyah, en stierf in het jaar 774 H.

[66] Nadat de auteur (moge Allaah hem genadig zijn) duidelijk heeft gemaakt dat het voor ons verplicht is om alleen Allaah te aanbidden, zonder deelgenoten naast Hem te plaatsen, gaat hij verder met het uitleggen van enkele vormen van aanbidding. Daarom zei hij: "Alle vormen van aanbidding...zoals Islaam, Imaan en Ih'saan."

Deze drie: Islaam, Imaan en ih'saan, zijn de religie (Dien) zoals het voorkomt in de h'adieth die door Moesliem is overgeleverd, verhaald door 'Oemar ibn Al-Khattaab (Radhya llaahoe ‘anhoe) die zei: "Toen wij op een dag bij de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) zaten, verscheen er een man voor ons in stralend witte kleren en met gitzwarte haren, op wie geen sporen van een reis te zien waren. Niemand van ons kende hem. Hij ging voor de profeet (Salla llahoe ‘Alayhie Wa Sallam) zitten, met zijn knieën tegen die van de profeet (Salla llahoe ‘Alayhie Wa Sallam), en hij plaatste zijn handen op zijn dijen en zei: "O Moeh'ammed, vertel me wat Islaam is." De boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) antwoordde: "De Islaam houdt in dat je getuigt dat er niets of niemand het recht heeft om aanbeden te worden buiten Allaah, en dat Moeh'ammed de boodschapper van Allaah is, en dat je de salaat verricht, de zakaat betaalt, vast gedurende de Ramadhaan en de H'adj naar het Huis verricht, als je daartoe in staat bent." Daarop zei hij: "U heeft juist gesproken." Wij waren erg verbaasd dat hij hem eerst iets had gevraagd en daarna het antwoord bevestigde. Daarna zei hij: "Vertel mij wat imaan is." Hij antwoordde: "Het houdt in dat je gelooft in Allaah, Zijn engelen, in Zijn boeken, in Zijn profeten en in de Laatste Dag, en dat je gelooft in de voorbeschikking ("Al-Qadr"), zowel het goede als het slechte." Hij zei: "U heeft juist gesproken". Daarna zei hij: "Vertel mij wat ih'saan is."Hij antwoordde: "(Het houdt in) dat je Allaah aanbidt alsof je Hem ziet, en als je Hem niet ziet, besef dat Hij jou wel ziet." Toen zei hij: "Vertel me over het Uur." Hij antwoordde: "Daarover weet de ondervraagde niet meer dan de vrager." Hij zei: "Vertel me dan over de tekenen ervan." Hij antwoordde: "Dat de slavin haar meester zal baren en dat je ziet dat op blote voeten lopende, naakte en behoeftige schaapherders met elkaar wedijveren in het bouwen van hoge huizen." Hierna ging hij (de vreemdeling) weg en ik bleef daar enige tijd zitten, totdat hij (de profeet (Salla llahoe ‘Alayhie Wa Sallam)) me vroeg: "O 'Oemar, weet jij wie de vragensteller was?" Ik antwoordde: "Allaah en Zijn boodschapper weten het het beste."Hij zei: "Het was Djibriel, die kwam om jullie je godsdienst te onderwijzen." [234]

De profeet (Salla llahoe ‘Alayhie Wa Sallam) verklaarde deze zaken als de religie en dat is omdat zij de gehele religie omvatten.

[233] Taariekh: geschiedenis

[234] Overgeleverd door Moeslim, Kietaaboe l-Imaan: hoofdstuk, Al-Imaanoe wa l-Islaam. Het merendeel van deze h'adieth is al uitgelegd in dit boek en we hebben een uitleg ervan gegeven in "Madjmoo'oe l-Fataawaa wa r-Rasaa-il" (d.w.z. van Sheikh Ibn Saalih' al-'Oethaymien) 3/143.

Het bewijs hiervoor is dat de Verhevene zegt: [67] "En voorwaar, de moskeeën (masaadjid) behoren Allaah toe: roept dan naast Allaah niet één aan." [235]

Een ieder die een deel van deze aanbidding aan iemand anders richt naast Allaah, wordt hierdoor een moeshrik (polytheïst, afgodenaanbidder), een kaafir (ongelovige). Het bewijs hiervoor is dat de Verhevene zegt: "En wie een andere god aanroept naast Allaah, waarvoor hij geen bewijs heeft: voorwaar, zijn afrekening is bij zijn Heer. Voorwaar, de ongelovigen zullen niet welslagen." [236] [68]

[67] Dit betekent dat alle vormen van aanbidding, zowel de vormen die door de auteur genoemd zijn als ook alle andere vormen, exclusief voor Allaah zijn en er is geen deelgenoot naast Hem. Het is dus niet toegestaan om ze te verrichten voor iemand anders dan Allaah de Verhevene.

[68] De auteur (moge Allaah de Verhevene hem genadig zijn) noemt een aantal vormen van aanbidding en zegt dat een ieder die enige vorm verricht voor iemand anders dan Allaah, een moeshrik en een ongelovige wordt, en hij bewijst dit met de Woorden van de Verhevene: "En voorwaar, de moskeeën (masaadjid) behoren Allaah toe: roept dan niemand naast Allaah aan." [237]

"En wie een andere god aanroept naast Allaah, waarvoor hij geen bewijs heeft: voorwaar, zijn afrekening is bij zijn Heer. Voorwaar, de ongelovigen zullen niet welslagen." [238]

De eerste aayah is een bewijs, aangezien Allaah (Soebh'anahoe wa Ta'aalaa) meedeelt dat de masaadjid, welke de plaatsen zijn waar soedjood (het neerknielen met het voorhoofd op de grond) wordt gedaan (d.w.z. waar gebeden wordt) of de ledematen waarop de soedjood plaats vindt, voor Allaah alleen zijn. Dan verklaart Hij als een gevolg hiervan: "... roept dan niemand naast Allaah aan": aanbidt en verricht de soedjood daarom voor niets anders naast Hem.

De tweede aayah is een bewijs, aangezien Allaah (Soebh'anahoe wa Ta'aalaa) verklaart dat een ieder die iets anders naast Hem smeekt en aanroept een ongelovige (kaafir) is, omdat Hij zegt: "... Voorwaar, de ongelovigen zullen niet welslagen."

Bovendien duiden Zijn Woorden "... waarvoor hij geen bewijs heeft.." aan, dat er geen enkel bewijs is dat het aanbidden van andere goden ondersteunt. Dit is dus een beschrijving om de zaak kenbaar en duidelijk te maken en het is geen beschrijving dat zich beperkt tot datgene wat niet door bewijs wordt ondersteund, aangezien er geen enkel bewijs is dat toestaat om iets naast Allah te aanbidden.

[235] Soerat Al-Djinn (72), aayah 18.

[236] Soerat Al-Moe-eminoen (23), aayah 117.

[237] Soerat Al-Djinn (72), aayah 18.

[238] Soerat Al-Moe-eminoen (23), aayah 117.
 En uit de overlevering van de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam): “Doe’aa-e is de kern van aanbidding.”

Het bewijs hiervoor is dat de Verhevene heeft gezegd: “En jullie Heer zei: “Roep Mij aan, Ik zal jullie verhoren. Voorwaar, degenen die te hoogmoedig zijn om Mij (alleen) te aanbidden zullen de Hel binnengaan als vernederden.” [239] [69]

[69] Hier begint de auteur (moge Allaah hem genadig zijn) bewijzen te citeren voor de soorten van aanbidding die hij noemde toen hij zei: “En de vormen van aanbidding welke Allaah bevolen heeft, zoals Islaam, Imaan en ih’saan, en hieruit komt voort: doe’aa-e...” Hij (moge Allaah hem genadig zijn) begon met het noemen van de bewijzen voor het aanroepen/smeken (doe’aa-e), en de bewijzen voor Islaam, Imaan en ih’saan zullen tot in detail volgen, als Allaah wil. De auteur (moge Allaah hem genadig zijn) gebruikte als bewijs wat overgeleverd is van de profeet (Salla llahoe ‘Alayhie Wa Sallam): “Doe’aa-e is de kern van aanbidding” [240]

En hij gebruikte de Woorden van de Verhevene als bewijs: “En jullie Heer zei: “Roep Mij aan, Ik zal jullie verhoren. Voorwaar, degenen die te hoogmoedig zijn om Mij (alleen) te aanbidden zullen de Hel binnengaan als vernederden.” [241]

De Edele aayah bewijst dat aanroepen/smeken (doe’aa-e) aanbidding is, en als dat niet het geval zou zijn dan zou er niet gezegd zijn: “...degenen die te hoogmoedig zijn om Mij (alleen) te aanbidden...”

Dus een ieder die iemand anders dan Allaah (Azza wa Djal) aanroept en iets vraagt waarover alleen Allaah macht heeft, wordt dan een moeshrik (iemand die anderen naast Allaah aanbid) en een ongelovige (kaafir), ongeacht of degene die aangeroepen wordt levend of dood is. Een ieder die een levende persoon iets vraagt waarover hij macht heeft, bijvoorbeeld door te zeggen: “O die en die, geef me iets te eten”, of “O die en die, geef me iets te drinken”, dan is hier niets mis mee. Maar een ieder die dit vraag aan een overleden of een afwezige persoon, is dan een moeshrik, aangezien de overleden of afwezige persoon dit onmogelijk kan doen. In zo’n geval laat zijn smeekbede zien dat hij gelooft dat zij enige macht over de schepping hebben en is daarom een moeshrik.

Weet dat doe’aa-e uit twee vormen bestaat: -1- smeekbede, wanneer er een verzoek gedaan wordt (doe’aa-oe mas-alah) en -2- aanroeping door aanbidding (doe’aa-oe ‘ibaadah).

Doe’aa-oe mas-alah is een smeekbede waarbij wordt verzocht om iemands behoeften te vervullen en dit is een vorm van aanbidding als de dienaar het vraag aan zijn Heer. Dit is omdat het betekent dat men zijn behoeftigheid aan Allaah laat zien en dat het noodzakkelijk is om zich tot Allaah te keren en het geloof van een persoon dat Hij Degene is Die de volledige macht heeft, de Meest Gulle, Degene Die overvloedig geeft en Meest Barmhartig is.

Het zoeken van hulp voor iemands behoeften bij iemand anders van de schepping is toegestaan, mits degene die verzocht wordt in staat is om hem te horen en te begrijpen en de macht heeft om te antwoorden, bijvoorbeeld: “O die en die, geef me iets te eten.”

Wat betreft doe’aa-oe l’ibaadah, het aanroepen door aanbidding, dit vindt plaats wanneer een persoon een handeling van aanbidding verricht om beloning te zoeken en de bestraffing vreest, en dit is niet correct mits het alleen voor Allaah verricht wordt. Dit verrichten voor iemand naast Allaah is grote shirk, wat een persoon buiten de religie plaatst en waardoor hij onder de dreiging van Allaah de Verhevene valt: “Voorwaar, degenen die te hoogmoedig zijn om Mij (alleen) te aanbidden zullen de Hel binnengaan als vernederden.” [242]

[239] Soerat Ghaafir (40), aayah 60.

[240] Overgeleverd door At-Tiermiedzie, Kietaaboe Ad-Da’awaat: hoofdstuk fadhloe d-Doe’aa-e. At-Tiermidzie heeft gezegd dat het een h’adieth gharieb is. Deze h’adieth die met deze woorden is overgeleverd door At-Tiermiedzie is zwak (dha’ief) verklaard voor sheikh Moh’ammed Naasiroeddien al-Albaanie in “al-Mishkaat” (nr.2331) door de zwakheid van 1 van de overleveraars, Ibn Lahie’ah. Imaam Ah’mad en de vier Soenan leverden een authentieke h’adieth over, met de woorden: “Doe’aa-e is aanbidding.” (Authentiek (sah’ieh’) verklaard voor sheikh al-Albaanie in “Sah’ieh’oe l-Djaami” [nr.3407]

[241] Soerat Ghaafir (40), aayah 60.

[242] Soerat Ghaafir (40), aayah 60.

Het bewijs voor angst (khawf) is dat Allaah de Verhevene heeft gezegd: “Wees daarom niet bang voor hen, wees bang voor Mij indien jullie gelovig zijn.” [243] [70]

[70] Angst is het bang zijn en is het gevolg van het verwachten van iets dat vernietiging, kwaad of schade veroorzaakt. Allaah (Soebh’anahoe wa Ta’aalaa) verbiedt het hebben van angst voor de bondgenoten van de shaytaan en beveelt angst voor Hem alleen. Angst is er in drie vormen.

(I) Natuurlijke angst: zoals de angst van een persoon voor roofdieren, vuur of verdrinking. Dit is iets wat een persoon niet verweten wordt. Allaah (Soebh’anahoe wa Ta’aalaa) zegt over Moesa (Alayhie s-Salaam): “Toen werd hij bang in de stad en was op zijn hoede...” [244]

Maar als deze angst, zoals genoemd is door de sheikh (moge Allaah hem genadig zijn), de oorzaak is van het nalaten van een verplichting (waadjib) of het verrichten van iets dat verboden (h’araam) is, dan is dat verboden, omdat alles wat de oorzaak is dat een verplichting wordt verzuimd of veroorzaakt dat een verbod wordt overtreden, is op zichzelf verboden (h’araam). Het bewijs is hiervoor dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Wees daarom niet bang voor hen, wees bang voor Mij, indien jullie gelovigen zijn.” [245]

Angst voor Allaah (Soebh’anahoe wa Ta’aalaa) is soms iets prijzenswaardigs, maar soms ook niet. Het is prijzenswaardig als het een persoon ervan weerhoudt om Allaah ongehoorzaam te zijn en er voor zorgt dat hij zijn verplichtingen nakomt en dat wat verboden is vermijdt. Als dit wordt bereikt dan komt het hart tot rust en wordt het gedomineerd door de vreugde van de zegeningen van Allaah en hoop op Zijn beloning.

Het is niet prijzenswaardig wanneer het veroorzaakt dat een persoon wanhoopt aan de Genade van Allaah en volledig de hoop opgeeft. In zo’n geval gooit een persoon het bijltje er bij neer en zou in zonden kunnen blijven leven door het feit dat hij de hoop volledig opgeeft.

(II) Eerbiedige angst: dat iemand ergens bang voor is en dat dan neemt als zijn religie. Dit is voor alleen Allaah (Soebh’anahoe wa Ta’aalaa). Het hebben van zulke angst voor iemand anders dan Allaah (Soebh’anahoe wa Ta’aalaa) is grote shirk.

(III) Verborgen bovennatuurlijke angst: zoals het bang zijn van iemand die begraven is, of een persoon van wie men denkt dat hij vroom is, maar hij is ver weg en kan hem niet beinvloeden, maar toch heeft hij een verborgen angst voor hem. Dit is ook door de geleerden genoemd als een geval van shirk.

[243] Soerat Aal-‘Imraan (3), aayah 175.

[244] Soerat Al-Qasas (28), aayah 18.

[245] Soerat Aal-‘Imraan (3), aayah 175.
 Het bewijs voor hoop en verlangen (ar-radjaa-e) is dat de Verhevene zegt: "Wie dan hoopt op de ontmoeting met zijn Heer: laat hem goede daden verrichten en laat hem bij de aanbidding van zijn Heer niet één deelgenoot toekennen." [246] [71]

Het bewijs voor het vertrouwen in Allaah (at-tawakkoel) , is dat de Verhevene zegt: "En stelt jullie vertrouwen op Allaah, indien jullie gelovigen zijn." [247]

En Hij zegt: "En (voor) wie op Allaah vertrouwt, is Hij voldoende."[248] [72]

[71] Hoop en verlangen (ar-radjaa-e) is dat een persoon iets wenst dat mogelijk verkregen kan worden en dichtbij is, en het kan iets zijn dat ver weg is maar het wordt gezien als iets dichtbij. Hoop, welke nederigheid en overgave omvat, kan alleen naar Allaah (Soebh'anahoe wa Ta'aalaa) gericht worden. Als het naar iemand anders dan Allaah gericht wordt, dan zal het shirk zijn. Deze shirk is ofwel kleine shirk of grote shirk, afhankelijk van de toestand van het hart van de persoon in kwestie. De auteur gebruikte de volgende Woorden van de Verhevene als bewijs: "Wie dan hoopt op de ontmoeting met zijn Heer: laat hem goede daden verrichten en laat hem bij de aanbidding van zijn Heer niet één deelgenoot toekennen." [249]

Weet dat de prijzenswaardige hoop alleen voor een persoon kan zijn die handelt in gehoorzaamheid aan Allaah en hoopt op Zijn beloning, of een persoon die berouw toont voor een zonde en hoopt dat zijn berouw wordt geaccepteerd. Wat betreft hoop zonder praktijk, dit is dan een waanidee en niets dan valse hoop dat afkeurenswaardig is.

[72] Het vertrouwen in iets stellen betekent er van afhankelijk zijn; en vertrouwen in Allaah (Soebh'anahoe wa Ta'aalaa) stellen betekent van Allaah (Soebh'anahoe wa Ta'aalaa) afhankelijk zijn en Hem accepteren als Degene Die voldoende is om dat te brengen wat voor u voordelig is en Die u beschermt tegen al wat schadelijk is. Dit komt vanuit de voltooiing van het ware geloof (imaan) en is er een teken van, zoals de Verhevene zegt: "En stelt jullie vertrouwen op Allaah, indien jullie gelovigen zijn." [250]

Als een persoon oprecht is in zijn vertrouwen in Allaah (Soebh'anahoe wa Ta'aalaa), dan zal Allaah (Soebh'anahoe wa Ta'aalaa) zorg dragen voor alles wat hem overkomt, zoals de Verhevene zegt: "En (voor) wie op Allaah vertrouwt, is Hij voldoende." [251]

Dit betekent dat Hij voldoende voor hem zal zijn en Hij stelt degene die op Hem vertrouwt gerust, door te zeggen: "... Voorwaar, Allaah voert Zijn zaak uit..."[252]

Dus niets kan Hem er van weerhouden om te doen wat Hij wil.

Weet dat het vertrouwen stellen in verschillende soorten is:

1. Vertrouwen in Allaah de Verhevene, dat voortkomt uit de voltooiing van Imaan en één van de tekenen van de oprechtheid er van. Dit is verplicht aangezien Imaan niet compleet kan zijn zonder dit en het bewijs is hier al voor gegeven.

2. Vertrouwen op een overledene dat hij hem voordeel kan brengen of iets schadelijks van hem kan weghouden. Dit is grote shirk; omdat niemand dit doet behalve degene die gelooft dat de overledene een vorm van controle over de schepping heeft. Er is geen verschil of de overledene nu een profeet is, of een vroom iemand, of een vijand van Allaah die aanbeden wordt door de mensen.

3. Het vertrouwen op anderen in iets waar anderen beheer over hebben met het gevoel dat de andere van een hogere status is en hierdoor zichzelf ziet als van een lagere status. Bijvoorbeeld dat hij van hem verwacht dat hij voedsel en dergelijke brengt.

Dit is een vorm van kleine shirk door de sterke binding die hij in zijn hart heeft voor deze persoon en de afhankelijkheid van hem. Maar als men zich van hem afhankelijk maakt en zeker is dat hij slechts een middel is en dat alleen Allaah de Verhevene Degene is Die de macht heeft om dat te verwezenlijken, dan is er niets mis mee, omdat degene waarop hij vertrouwt een middel is om het te laten gebeuren.

  4. Het vertrouwen op anderen in iets waar zij beheer over hebben waarbij de ander in zijn plaats handelt in een zaak waarbij het de andere toegestaan is om als plaatsvervanger op te treden. Dit is iets waar geen kwaad in zit, wat aangetoond wordt door bewijs uit het Boek, de Soennah en de overeenstemming onder de geleerden (idjmaa’). Ya’qoob (‘Alayhie s-Salaam) zei tegen zijn zoons: “O mijn zonen, gaat heen om nieuws in te winnen over Yoosoef en zijn broeder...” [253]
  5. De profeet (Salla llahoe ‘Alayhie Wa Sallam) stelde ook afgevaardigen aan voor het inzamelen en zorgdragen voor de zakaat; hij delegeerde mensen om de voorgeschreven bestraffing uit te voeren, en delegeerde ‘Aliy ibnoe Abie Taalib (Radhya llaahoe ‘anhoe) om te zorgen voor zijn offerdieren tijdens de afscheidsbedevaart en om hun huiden en bedekkingkleden als liefdadigheid weg te geven, en om het overgebleven deel van de honderd kamelen te offeren nadat hij er met zijn eigen hand 63 geofferd had.
  6. Betreft de overeenstemming (idjmaa’) over de toelaarbaarheid van dit, het is dan iets algemeen bekend.

[246] Soerat Al-Kahf (18), aayah 110.

[247] Soerat Al-Maa-iedah (5), aayah 23.

[248] Soerat At-Talaaq (65), aayah 3.

[249] Soerat Al-Kahf (18), aayah 110.

[250] Soerat Al-Maa-iedah (5), aayah 23.

[251] Soerat At-Talaaq (65), aayah 3.

[252] Soerat At-Talaaq (65), aayah 3.

[253] Soerat Yoesoef (12), aayah 87.

Het bewijs voor het brandende verlangen (ar-raghbah) [73], angst (ar-rahbah) [74] en eerbied en nederigheid (al-khoeshoo') [75] , is dat de Verhevene zegt: "Voorwaar, zij wedijverden in goede daden en riepen ons aan, verlangend (naar Onze Genade) en vol ontzag (voor Onze bestraffing). En zij waren nederig tegenover Ons." [254] [76]

[73] Ar-Raghbah is de liefde en het verlangen om dat te bereiken waarnaar men verlangt.

[74] Ar-Rahbah is angst wat tot gevolg heeft dat iemand wegvlucht van hetgeen die angst veroorzaakt. Dus het is een angst die gepaard gaat met een handeling.

[75] Al-Khoeshoo' is nederigheid en onderdanigheid jegens de Grootheid van Allaah, dermate dat een persoon zich onderwerpt aan de bepaling van Allaah in de schepping en dat wat Hij bepaald en bevolen heeft.

[76] In deze edele aayah omschrijft Allaah (Soebh'anahoe wa Ta'aalaa) de meest loyale en oprechte van Zijn dienaren, die Hem aanbidden volgens ar-raghbah en ar-rahbah, terwijl ze nederig en onderdanig zijn aan Hem. De doe'aa-e (het aanroepen) hier, slaat zowel op het aanroepen van Allaah door daden van aanbidding en smeekbedes. Zij roepen Allaah dus aan vanuit een gemeend verlangen naar wat bij Hem is en zij hopen op Zijn beloning, terwijl zij ook Zijn bestraffing als gevolg van hun zonden vrezen. De gelovige dient zich te wenden naar Allaah (Soebh'anahoe wa Ta'aalaa) met angst en een oprecht verlangen. Betreft zijn daden van gehoorzaamheid, zijn hoop en oprecht verlangen dienen dan overheersend te zijn zodat hij ijverig is in het verrichten ervan en hopen dat ze worden geaccepteerd. Betreft de momenten dat hij denkt om een zonde te begaan, dan dient angst de overhand te hebben zodat hij ervan wegvlucht en gered wordt van de bestraffing die er uit voort vloeit.

Enkele geleerden hebben gezegd dat het aspect betreffende hoop overheersend dient te zijn wanneer een persoon ziek is, en het aspect van angst wanneer hij gezond is. Zij zeggen dit aangezien een persoon die ziek is, zich verzwakt en beperkt voelt en het kan zijn dat zijn vastgestelde tijd dichtbij is, waarbij hij dan zal sterven. Hij dient dit ook te doen terwijl hij vertrouwen op Allaah heeft. Maar wanneer hij gezond is, is hij energiek en heeft hoop om zo voor een lange tijd te blijven.

Dit kan leiden tot uitbundigheid en onbekommerdheid, dus dient angst overheersend te zijn om veilig voor deze gevoelens te zijn. Er werd ook gezegd dat hoop en angst gelijk dienen te zijn, zodat zijn hoop hem niet leidt tot het zich veilig voelen van Allaah en zijn angst zorgt ervoor dat hij niet wanhoopt aan de Genade van Allaah, aangezien beide slecht zijn en de vernietiging van een persoon veroorzaakt.

[254] Soerat Al-Anbiyaa-e (21), aayah 90.
 Het bewijs voor vrees (al-khashyah) is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “...en vrees daarom niet hen, maar vrees Mij...” [255] [77] Het bewijs voor dat je je berouwvol naar Hem moet keren (al-inaabah), is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “En keer (berouwvol en gehoorzaam) terug tot jullie Heer, en geeft jullie over aan Hem...” [256] [78]

[77] Vrees (al-khashyah) is angst gebaseerd op kennis van de Grootheid van Degene Die men vreest en van Zijn complete en perfecte Soevereiniteit en Heerschappij, aangezien de Verhevene zegt: “...Voorwaar, het zijn slechts de bezitters van kennis onder Zijn dienaren die Allaah vrezen...” [257]

Dit duidt op degenen die kennis hebben over Zijn Grootheid en perfecte Soevereiniteit. Het is iets specifieker dan angst en het verschil tussen vrees en angst wordt duidelijk door het volgende voorbeeld: als u angst voor iemand heeft, maar u weet niet of hij u te pakken kan krijgen of niet, dan is dat angst (khawf). Maar wanneer u angst voor iemand heeft en u weet dat hij volledig in staat is om u te grijpen, dan is dat vrees (al-khashyah). Betreft de opmerkingen over de regels van elke vorm van vrees, die zijn hetzelfde en al genoemd betreffende angst (khawf).

[78] Al-Inaabah is het keren naar Allaah (Soebh'anahoe wa Ta'aalaa) in gehoorzaamheid en het vermijden van ongehoorzaamheid jegens Hem en de betekenis ervan is bijna hetzelfde als die van berouw (tawbah), behalve dat het subtieler is in betekenis en duidt op het gevoel van afhankelijkheid van Allaah en het vluchten naar bescherming bij Hem en het kan alleen voor Allaah (Soebh'anahoe wa Ta'aalaa) zijn.

Het bewijs is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “En keer (berouwvol en gehoorzaam) terug tot jullie Heer, en geeft jullie over aan Hem...” [258]

Wat er bedoeld wordt met de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa), “...en geeft jullie over aan Hem...”, is: Islaam zoals het voorgeschreven is (as-Shar’ie), dit is het zich overgeven aan de wetten en bevelen van Allaah (Azza wa Djal). Dit omdat de Islaam (overgave) aan Allaah er in twee vormen is:

(1) Islaam Kawnie (overgave van de gehele schepping), wat overgave is aan al hetgeen Hij besloten heeft en wat geldt voor de gehele schepping en waarbij de schepping er geen keus over heeft. Dit is dus algemeen en geldt voor alles en iedereen in de hemelen en op de aarde, de gelovigen en de ongelovigen, de rechtschapene en de slechte: niemand kan er aan ontsnappen. Het bewijs hiervoor zijn de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa): “...terwijl degenen die er in de hemelen en op de aarde zijn zich gewillig en ongewillig aan Hem hebben overgegeven?...” [259]

(2) Islaam Shar’ie (overgave aan de wetten en voorschriften van Islaam), en dit is overgave in gehoorzaamheid. Dit is specifiek voor degenen die Allaah gehoorzaam zijn, de boodschappers en degenen die hen in het goede volgen. In de Qor-aan zijn vele bewijzen hiervoor, bijvoorbeeld de door de auteur (moge Allaah hem genadig zijn) genoemde aayah. (Soerat Az-Zoemar (39), aayah 54).

[255] Soerat Al-Baqarah (2), aayah 150 en Soerat Al-Maa-iedah (5), aayah 3.

[256] Soerat Az-Zoemar (39), aayah 54.

[257] Soerat Faatir (35), aayah 28.

[258] Soerat Az-Zoemar (39), aayah 54.

[259] Soerat Aal ‘Imraan (3), aayah 83.
 Het bewijs voor het vragen om hulp en bijstand (al-isti’aanah), is de Uitspraak van de Verhevene: “U alleen aanbidden wij en U alleen vragen wij om hulp.” [260] En in een h’adieth staat: “Als je hulp zoekt, zoek dan de hulp van Allaah.” [261] [79]

[79] Al-Isti’aanah is het vragen om hulp en het bestaat uit verschillende vormen:

(I) Het vragen om hulp en bijstand van Allaah – dit is een verzoek om hulp en bijstand dat volledige nederigheid van de dienaar tegenover zijn Heer omvat en dat hij de zaak aan Hem overgeeft en toevertrouwt en dat hij zeker weet dat Hij volledig voldoende is voor hem. Dit is voor niemand behalve Allaah de Verhevene. Het bewijs hiervoor zijn de Woorden van de Verhevene: “U alleen aanbidden wij en U alleen vragen wij om hulp.” [262]

Het feit dat dit alleen voor Allaah is, wordt aangetoond door het feit dat Hij het woord waarop het werkwoord handelt, voor het werkwoord zelf noemt, en volgens de principes van de grammatica van de Arabische taal, waarin de Qor-aan is geopenbaard, betekent dit dat wat normaal gesproken achteraan komt, duidt op beperking en specificatie. Dus het verrichten van deze vorm aan iemand anders dan Allaah is shirk, wat de persoon buiten de religie plaatst.

(II) Het zoeken van hulp bij een schepsel die hier toe in staat is om het te verrichten. Dit is dan in overeenstemming met de handeling waarin hulp wordt gezocht. Als het een goede handeling betreft, dan is het toegestaan voor een persoon om hierin hulp te vragen en een ander persoon wordt bevolen om hiermee te helpen, omdat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “...steun elkaar bij het goede (rechtschapen daden) en Taqwa (het vermijden van zonden)...” [263]

Als het een zonde betreft, dan is het verboden voor een persoon om het te verrichten en ook voor de persoon die helpt, omdat de Verhevene zegt: “...En steun elkaar niet bij zonde en overtreding...” [264]

Als het gaat om iets wat toegestaan is, dan is het toegestaan voor een persoon om hulp en bijstand te vragen en degene die helpt zou beloond kunnen worden voor goed gedrag, waardoor het iets wordt wat voor hem voorgeschreven is, omdat de Verhevene zegt: “O jullie die geloven, zoekt hulp door middel van geduld en de salaat...” [265]

(III) Het zoeken van hulp bij een schepsel die leeft maar die hier niet toe in staat is; dit is dan vergeefs en nutteloos. Bijvoorbeeld dat hij hulp vraag aan een zwakke persoon om iets zeer zwaars te tillen.

(IV) Het zoeken van hulp bij overledenen of levenden op iets dat verborgen en ongezien is welke zij niet kunnen bereiken. Dit is shirk aangezien het alleen verricht wordt door een persoon die denkt dat degene waaraan hij hulp vraagt enige controle heeft over de schepping.

(V) Het zoeken van hulp door het verrichten van daden waarvan Allaah (Soebh'anahoe wa Ta’aalaa) houdt. Dit is iets dat voorgeschreven is, vanwege de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa): “En vraagt (Allaah) om hulp door middel van geduld en gebed...” [266]

De auteur (moge Allaah hem genadig zijn) gebruikt als bewijs voor de eerste vorm de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa): “U alleen aanbidden wij en U alleen vragen wij om hulp.” [267]

En de woorden van de profeet (Salla llahoe ‘Alayhie Wa Sallam), die zei: “Als je hulp zoekt, zoek dan de hulp van Allaah.”

[260] Soerat Al-Faatih’ah (1), aayah 5.

[261] Overgeleverd door Al-Imaam Ah’mad 1/293 en At-Tirmidzie 4/575.

[262] Soerat Al-Faatih’ah (1), aayah 5.

[263] Soerat Al-Maa-iedah (5), aayah 2.

[264] Soerat Al-Maa-iedah (5), aayah 2.

[265] Soerat Al-Baqarah (2), aayah 153.

[266] Soerat Al-Baqarah (2), aayah 45.

[267] Soerat Al-Faatih’ah (1), aayah 5.
 Het bewijs voor het zoeken van toevlucht bij Hem (al-isti'aadzah) , is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Zeg: "Ik zoek bescherming bij de Heer der dageraad." [268] En ook: "Zeg: "Ik zoek bescherming bij de Heer van de mensen." [269] [80]

[80] Al-Isti'aadzah is het zoeken van toevlucht, wat het zoeken van bescherming is tegen datgene wat men haat, en het heeft betrekking op het zoeken van bescherming tegen iemand. Er zijn verschillende vormen:

1. Toevlucht zoeken bij Allaah de Verhevene, en dit heeft betrekking op iemands volledige behoefte aan Hem, gehechtheid aan Hem en iemands zekere geloof dat Hij voldoende is en in Zijn volmaakte bescherming tegen alles, zowel nu als in de toekomst, klein of groot, menselijk of niet. Het bewijs hiervoor zijn de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa): “Zeg: “Ik zoek bescherming bij de Heer der dageraad. Tegen het kwaad dat Hij geschapen heeft.” [270]

“Zeg: “Ik zoek bescherming bij de Heer van de mensen. De Koning van de mensen. De God van de mensen. Tegen het kwaad van de wegsluipende influisteraar (Satan).” [271]

2. Toevlucht zoeken bij één van de Eigenschappen van Allaah, zoals Zijn Spraak, Zijn Grootheid, Zijn Macht enz. Het bewijs hiervoor is dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: “Ik zoek toevlucht in de perfecte Woorden van Allaah tegen het kwaad dat Hij geschapen heeft.” [272]

Hij (Salla llahoe ‘Alayhie Wa Sallam) zei ook: “Ik zoek toevlucht in Uw Macht dat ik niet van onder zal worden aangevallen.”[273]

Ook zijn woorden in de smeekbede die gereciteerd wordt wanneer men pijn lijdt: “Ik zoek toevlucht bij Allaah en bij Zijn Kracht tegen het kwaad van wat ik ondervind en waar ik mezelf tegen bescherm.”[274]

De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: “Ik zoek toevlucht in Uw Genoegen tegen Uw vervloeking.”[275]

En de woorden van de profeet (Salla llahoe ‘Alayhie Wa Sallam) toen Allaah (Soebh'anahoe wa Ta'aalaa) het volgende openbaarde: “Zeg: “Hij is de Machthebber Die jullie bestraffingen zendt, van boven jullie vandaan of van onder jullie voeten...” [276]

De profeet (Salla llahoe ‘Alayhie Wa Sallam) zei toen: “Ik zoek toevlucht in Uw Aangezicht.” [277]

3. Toevlucht zoeken bij zowel de doden als bij de levenden die niet aanwezig zijn of niet in staat zijn om toevlucht te verlenen: dit is shirk. Allaah (Soebh'anahoe wa Ta'aalaa) zegt hierover: “En dat er mannen onder de mensen waren die hulp zochten bij mannen van de djinn, wat hun zondigheid vermeerderde.”[278]

  4. Toevlucht zoeken bij bepaalde mensen of een bepaalde plaats, zo lang het iets is dat bescherming kan bieden. Dit is dan toegestaan en het bewijs hiervoor is dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd, sprekende over beproevingen: “Een ieder die zichzelf er aan blootstelt zal door hen vernietigd worden, en een ieder die een plaats van bescherming of toevlucht tegen hen vindt, laat hem er dan bescherming in nemen.” [279]

  5. Hij heeft deze plaats van bescherming of toevlucht ook uitgelegd toen hij (Salla llahoe ‘Alayhie Wa Sallam) zei: “Dus een ieder die kamelen heeft, dient bij zijn kamelen te blijven...”[280]

  6. Er staat ook in Sah’ieh’ Moeslim van Djaabir (Radhya llaahoe ‘anhoe) dat een vrouw van de stam van Banoe Makhzoom iets gestolen had, waardoor ze naar de profeet (Salla llahoe ‘Alayhie Wa Sallam) werd gebracht en zij zocht toevlucht bij Oem Salamah [281] (moge Allaah tevreden met haar zijn). Hij levert van Oem Salamah (moge Allaah tevreden met haar zijn) ook over in zijn Sah’ieh, dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: “Een man zal toevlucht zoeken in het Huis en een legereenheid zal tegen hem gezonden worden...”[282]

  7. Als de situatie zich voordoet dat iemand toevlucht zoekt tegen het kwaad van een onderdrukker, dan is het verplicht om hem te beschermen en toevlucht te verlenen, zo veel als mogelijk is. Maar als hij toevlucht zoekt voor hulp om een zonde te begaan of het nalaten van een verplichting, dan is het verboden om hem te beschermen.

[268] Soerat Al-Falaq (113), aayah 1.

[269] Soerat An-Naas (114), aayah 1.

[270] Soerat Al-Falaq (113), aayah 1-2.

[271] Soerat An-Naas (114), aayah 1-4.

[272] Overgeleverd door Moeslim, Kietaaboe Ad-Dzikr wa d-Doe'aa-e: hoofdstuk at-Ta'awwoedz miena k-qadhaa-ie wa derki as-Shaqaa-ie wa ghayrieh.

[273] Overgeleverd door Al-Imaam Ah'mad 2/25 en An-Nasaa-ie 8/677.

[274] Overgeleverd door Al-Imaam Ah'mad 4/217, Aboe Daawoed 3891 en Ibn Maadjah 2522.

[275] Overgeleverd door Moesliem, Kietaaboe as-Salaat: hoofdstuk, maa yoqaaloe fie r-Rokoo'ie wa s-Soedjoed.

[276] Soerat Al-An'aam (6), aayah 65.

[277] Overgeleverd door al-Boekhaarie, Kietaaboe Al-l'itisaam.

[278] Soerat Al-Djinn (72), aayah 6.

[279] Overgeleverd door al-Boekhaarie, Kietaaboe Al-Fieten: hoofdstuk, Takoenoe l-Fietnatoe Al-Qaa'iedoe fieha khayroen miena l-Qaa-iem; en Moesliem, Kietaaboe Al-Fieten: hoofdstuk, Noezoeloe l-Fietanie kamawaaqie'ie l-Qitr.

[280] Overgeleverd door Moeslim.

[281] Overgeleverd door Moeslim, Kietaaboe Al-H'oedoed: hoofdstuk, Qat'oe s-Saarieqie s-Sharief wa ghayrieh.

[282] Overgeleverd door Moeslim, Kietaaboe Al-Fieten: hoofdstuk, Al-Khasfoe bie l-Djayshie l-ladzie ya-oemmoe l-bayt.

Het bewijs voor het vragen van verlossing en redding (al-istighaathah) is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Toen jullie je Heer om hulp vroegen en Hij jullie verhoorde...” [283] [81] Het bewijs voor het offeren van dieren (ad-dzabh’) is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Zeg: “Voorwaar, mijn gebeden, mijn offers, mijn leven en mijn sterven zijn opgedragen aan Allaah, Heer der Werelden. Hij heeft geen deelgenoten...” [284]

De Profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: “Allaah vervloekt degene die voor iemand anders dan Allaah (een dier) offert.” [285] [82]

[81] Al-Istighaathah is het zoeken van redding en verlossing van ernstige moeilijkheden en vernietiging. Het bestaat uit verschillende vormen:

(I) Het zoeken van redding en verlossing bij Allaah (Azza wa Djal) is 1 van de meest uitstekende en meest perfecte daden en het was de voortdurende praktijk van de boodschappers en hun volgelingen. Het bewijs hiervoor is wat de sheikh (moge Allaah hem genadig zijn) genoemd heeft: “Toen jullie je Heer om hulp vroegen en Hij jullie verhoorde...” [286] Dit vond plaats tijden de slag van Badr, toen de profeet (Salla llahoe ‘Alayhie Wa Sallam) zag dat de moeshrikien met duizend mannen waren, terwijl zijn metgezellen maar iets meer dan driehonderd en tien telden. Hij ging het palmbos binnen en smeekte zijn Heer (Azza wa Djal) met zijn handen opgeheven en richting de qiblah [287], en zei: “O Allaah, vervul dat wat U mij beloofd heeft. O Allaah, als deze kleine groep, die de mensen van Islaam zijn, vernietigd worden, zult U niet aanbeden worden op aarde.” [288] Hij ging door met het aanroepen van zijn Heer, met zijn handen dermate opgeheven dat zijn mantel van zijn schouders viel. Aboe Bakr ( Radhya llaahoe ‘anhoe) raapte zijn mantel op en legde het terug op zijn schouders en omhelsde hem van achter en zei: “O profeet van Allaah, u hebt uw Heer genoeg gesmeekt, Hij zal vervullen wat Hij u beloofd heeft.” Vervolgens werd deze aayah geopenbaard.

(II) Het zoeken van redding en verlossing bij zowel de doden als bij de levenden dieniet aanwezig zijn of niet in staat zijn om redding en verlossing te verlenen. Dit is dan shirk. Dit wordt uitgevoerd door een persoon die denkt dat deze mensen enige controle hebben over de schepping en heeft daarom een deel van het Heerschap dat voor Allaah is aan hen toegekend. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Of wie heeft de in nood verkerende verhoord, wanneer hij Hem aanroept, en het onheil weggenomen en jullie gevolmachtigden gemaakt op de aarde? Is er een god naast Allaah? Weinig is het dat jullie je laten vermanen!” [289]

(III) Het zoeken van redding en verlossing bij degenen die leven, bewust zijn van de situatie en die in staat zijn om bijstand en verlossing te verlenen. Het is toegestaan om hulp en verlossing aan hen te vragen. Allaah (Soebh’anahoe wa Ta’aalaa) zegt in het verhaal van Moesa (Alayhie s-Salaam): “...Daarop vroeg degene van zijn groep hem om hulp tegen degene van zijn vijand. Toen sloeg Moesa hem met zijn vuist en doodde hem (per ongeluk)...” [290]

(IV) Het zoeken van redding en verlossing bij een levende persoon die niet capabel is om hem te assisteren, zonder te geloven dat hij enige vorm van geheime macht heeft. Bijvoorbeeld dat een persoon die aan het verdrinken is roept om redding van iemand die verlamd is. Dit is zinloos en een bespotting van degene aan wie hij redding vraagt en is daarom verboden. Een andere reden waarom het verboden is, is dat een ieder die ziet dat hij de verlamde persoon om redding vraag, misleid kan worden en kan denken dat de verlamde man enige vorm van geheime macht heeft wat hem in staat stelt om mensen te redden.

[82] Offeren is het doden door het bloed van een dier op een bepaalde manier te laten vloeien en wordt gedaan om verschillende redenen:

(I) Dat het gedaan wordt als een daad van aanbidding, waarbij hij de intentie heeft om degene te aanbidden waarvoor hij offert en het bedoeld als daad van onderwerping aan hem en het ziet als een middel om dichter bij hem te komen. Dit mag niet gedaan worden behalve voor Allaah (Soebh’anahoe wa Ta’aalaa) en dient te gebeuren zoals Allaah (Soebh’anahoe wa Ta’aalaa) dat voorgeschreven heeft. Dit verrichten voor iemand anders dan Allaah is grote shirk en het bewijs hiervoor zoals genoemd is door de Sheikh (moge Allaah hem genadig zijn) zijn de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “Zeg (O Moh’ammed): “Voorwaar, mijn gebeden, mijn offers, mijn leven en mijn sterven zijn opgedragen aan Allaah, Heer der Werelden. Hij heeft geen deelgenoten...” [291]

(II) Dat het gedaan wordt uit gastvrijheid voor de gast, of als trouwfeest (waliemah) en dergelijke. Dit is dan een verplichte (waadjib) of aanbevolen (nafilah) daad. De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: “Een ieder die werkelijk gelooft in Allaah en in de Laatste Dag, laat hem dan zijn gast eerzaam behandelen.” [292]

(III) De profeet (Salla llahoe ‘Alayhie Wa Sallam) zei tegen ‘Abdoer-Rah’maan ibn ‘Awf: “Organiseer een trouwfeest (waliemah), ook al is het met maar 1 schaap.” [293]

(IV) Dat het gedaan wordt om te voorzien van voedsel als liefdadigheid, of om het vlees te verkopen enz. Dit alles valt onder dat wat toegestaan is en is in principe volgens de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “Zien zij dan niet dat onder wat Onze Handen voor hen hebben geschapen het vee is, zodat zij daarvan bezitters zijn? En Wij hebben het (vee) voor hen onderworpen, sommige berijden zij ervan en sommige eten zij.” [294]

[283] Soerat Al-Anfaal (8), aayah 9.

[284] Soerat Al-An’aam (6), aayah 162-163.

[285] Overgeleverd door Moeslim, Kietaaboe Al-Adhaah’ie: hoofdstuk, teh’riemoe d-Dzabh’ie lie ghayrie llaahie ta’aala wa la’noe faa’ielieh.

[286] Soerat Al-Anfaal (8), aayah 9.

[287] Qiblah: de gebedsrichting naar Mekkah in Saoedie-Arabie.

[288] Overgeleverd door Moeslim, Kietaaboe Al-Djihaad: hoofdstuk, Al-Imdeedoe bie l-Malaa-iekatie fie ghazwatie bedr.

[289] Soerat An-Naml (27), aayah 62.

[290] Soerat Al-Qasas (28), aayah 15.

[291] Soerat Al-An’aam (6), aayah 162-163.

[292] Overgeleverd door al-Boekhaarie, Kietaaboe l-Adeb: hoofdstuk, men kaana yoe-eminoe bie llaahie wa l-yawmie l-aakhirie falaa yoe-edzie djaarah; en Moeslim, Kietaaboe Al-Loeqatah: hoofdstuk, Ad-Dhieyaafatoe wa nah’woeha.

[293] Overgeleverd door al-Boekhaarie, Kietaaboe l-Boeyoo’: hoofdstuk, Maa djaa-a fie qawliehie ta’aala en Moesliem, Kietaaboe n-Niekaah’: hoofdstuk, As-Sadaaqoe wa djawaazoe kawniehie ta’liemoe l-Qiraan wa khaatamoe h’adieth.

[294] Soerat Yaa Sien (36), aayah 71-72.
 Het bewijs voor het afleggen van eden (an-nedzr) [83] is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Zij vervulden hun geloften. En zij vreesden een Dag waarvan het kwaad verschrikkelijk is." [295] [84]

[83] D.w.z. het bewijs dat eden een vorm van aanbidding zijn, is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Zij vervulden hun geloften. En zij vreesden een Dag waarvan het kwaad verschrikkelijk is." [296]

[84] Deze aayah is een bewijs aangezien Allaah hen prees voor het vervullen van hun eden, wat aantoont dat Allaah hiervan houdt en elke daad waar Allaah van houdt is aanbidding. Dit wordt verder ondersteund door de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa): "...zij vreesden een Dag waarvan het kwaad verschrikkelijk is." [297]

Het nakomen van eden, wat Allaah de Verhevene heeft geprezen, zijn daden van aanbidding welke Allaah (Soebh'anahoe wa Ta'aalaa) heeft verplicht. Dit is omdat wanneer een persoon met enige verplichte daden van aanbidding begint, hij dan verplicht wordt om ze uit te voeren en hen te voltooien. Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Dan moeten zij hun verplichtingen van hun h'addj voltooien en hun geloften vervullen (d.w.z. het offeren) en een rondgang (tawaaf of ifaadhah) maken om het Aloude Huis [298]." [299]

Eden waarbij een persoon een gelofte maakt en dus zichzelf verplicht om iets te doen of een daad van gehoorzaamheid jegens Allaah verricht die niet verplicht is, zichzelf er aan bindend, worden afgekeurd en sommige geleerden verklaarden het als verboden. Dit is omdat de profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: "Het brengt niet het goede, het veroorzaakt alleen dat de vrekkige persoon verkwist." [300]

Als een persoon toch doorgaat en belooft om daden van gehoorzaamheid tegenover Allaah te verrichten, dan wordt het verplicht voor hem om het uit te voeren, zoals de profeet (Salla llahoe ‘Alayhie Wa Sallam) gezegd heeft: "Een ieder die belooft te handelen in gehoorzaamheid tegenover Allaah, laat hem dan Hem gehoorzamen." [301]

Samenvattend zijn eden (an-nedzr) over het algemeen van toepassing op de verplichte daden van aanbidding, en specifiek op het maken van beloftes waardoor een persoon zichzelf verplicht iets te doen omwille van Allaah (Soebh'anahoe wa Ta'aalaa). De geleerden delen de eden in verschillende categorieën in en deze worden uitgelegd in de boeken van fiqh (de islamitische jurisprudentie).

[295] Soerat Al-Insaan (76), aayah 7.

[296] Soerat Al-Insaan (76), aayah 7.

[297] Soerat Al-Insaan (76), aayah 7.

[298] Het Aloude Huis of "Baitoe l-'Atieq" is de Ka'bah in Mekkah.

[299] Soerat Al-H'adj (22), aayah 29.

[300] Overgeleverd door al-Boekhaarie, kietaaboe Al-Qadar: hoofdstuk, ielgaa-oe l-'abdie n-Nedzra iela l-qadar; en Moesliem, kietaaboe n-Nadz: hoofdstuk, An-Nahyou 'anie n-Nedzrie wa annahoe laa yoeraddoe shar-an.

[301] Overgeleverd door al-Boekhaarie, kietaaboe l-Imaan wa n-noedzoer: hoofdstuk, An-nedzroe fiemaa laa yamliekoe wa fie ma'seyah.
 Het tweede grondbeginsel [85]: het kennen van de religie (Dien).

Kennis van de religie Islaam met de bewijzen. Dit is overgave [86] aan Allaah met taw'hied [87], door Zijn Eenheid te erkennen, en gehoorzaamheid [88] aan Hem, en jezelf behoeden tegen en afstand nemen van Shirk (polytheïsme) en haar aanhangers. [89]

[85] Dit is de tweede van de drie grondbeginselen, wat het verkrijgen van kennis over de religie van Islaam is, en de religie van Islaam te kennen door de bewijzen uit het Boek (de Qor-aan) en de Soennah.

[86] De Religie (Dien) van Islaam is "overgave aan Allaah met tawh'ied, door Zijn Eenheid te erkennen, en gehoorzaamheid aan Hem, en afstand nemen van Shirk (polytheïsme) en haar aanhangers." Het omvat dus drie zaken.

[87] Dit is dat een persoon zich over moet geven aan zijn Heer op de manier zoals is voorgeschreven in de Sharie'ah en dit is overgave aan Allaah (Soebh'anahoe wa Ta'aalaa) met tawh'ied door Hem alleen te aanbidden. Dit is de vorm van overgave waarbij de dienaar geprezen en beloond wordt. Wat de overgave aan de voorbeschikking betreft en wat Allaah bepaald heeft met betrekking tot de wetten van de schepping, daar krijgt men geen beloning voor aangezien een persoon geen keus en mogelijkheid heeft om er aan te ontsnappen. Allaah (Soebh'anahoe wa Ta'aalaa) zegt betreffende dit: "... terwijl degenen die er in de hemelen en op de aarde zijn zich gewillig en ongewillig aan Hem hebben overgegeven? En tot Hem worden zij teruggekeerd." [302]

[88] Dat is door het doen van wat Hij bevolen heeft en alles vermijden wat Hij verboden heeft, aangezien gehoorzaamheid betekent; het uitvoeren van Zijn bevel en het vermijden wat Hij verbiedt.

[89] Jezelf behoeden van shirk en er zich van distantiëren, betekent jezelf er van te vrijwaren en er volledig van af te keren en dit vereist afscheiding en distantiëring van de mensen die zich er schuldig aan maken. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Waarlijk, er was voor jullie een goed voorbeeld in Ibraahiem en degenen die met hem waren, toen zij tot hun volk zeiden: "Wij zijn niet verantwoordelijk voor jullie en voor wat jullie naast Allaah aanbidden. Wij geloven jullie niet en er is tussen ons en jullie vijandschap en haat ontstaan, voor altijd, tot jullie in Allaah de Enige geloven..." [303]

[302] Soerat Aal 'Imraan (3), aayah 83.

[303] Soerat Al-Moemtah'inah (6), aayah 4.
 Islaam bestaat uit drie niveau's [90]: Islaam (overgave en gehoorzaamheid tegenover Allaah), Imaan (waar geloof, bestaande uit geloof in het hart, spraak met de tong en handelingen met de ledematen) en Ih'saan (perfectie van aanbidding), en ieder niveau heeft zijn zuilen. [91]

Er zijn vijf zuilen in de Islaam [92], ...

[90] De auteur (moge Allaah hem genadig zijn) legt uit dat de religie van Islaam bestaat uit drie niveau's, de één boven de ander, en zij zijn: Islaam, Imaan en Ih'saan.

[91] Het bewijs hiervoor is dat de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) gezegd heeft in de h'adieth verhaald door de leider der gelovigen, 'Oemar ibn al-Khattaab (Radhya llaahoe ‘anhoe), betreffende de gebeurtenis toen Djibriel (‘Alayhie s-Salaam) kwam en de profeet (Salla llahoe ‘Alayhie Wa Sallam) vroeg over Islaam, Imaan, Ih'saan, en hij (Salla llahoe ‘Alayhie Wa Sallam) legde dit uit en zei: "... Dat was Djiebriel, hij kwam naar jullie om jullie je godsdienst (Dien) te onderrichten." [304]

[92] Het bewijs hiervoor is de h'adieth van Ibn 'Oemar (Radhya llaahoe ‘anhoe) die zei dat de profeet gezegd heeft: "Islaam is gebouwd op vijf: de getuigenis dat niemand het recht heeft om aanbeden te worden behalve Allaah en dat Moh'ammed de boodschapper is van Allaah, het verrichten van het gebed, het betalen van de zakaat, vasten tijdens Ramadhaan, en h'adj naar het Gewijde Huis van Allaah." [305]

[304] Overgeleverd door Moeslim, Kietaaboe l-Imaan: hoofdstuk, Al-Imaanoe wa l-Islaam. Het merendeel van deze h'adieth is al uitgelegd in dit boek en we hebben een uitleg ervan gegeven in "Madjmoo'oe l-Fataawaa wa r-Rasaa-il" (d.w.z. van sheikh Ibn Saalih' al-'Oethaymien) 3/143.

[305] Overgeleverd door al-Boekhaarie, Kietaaboe l-Imaan: hoofdstuk, qawloe n-Nabiyyie (Salla llahoe ‘Alayhie Wa Sallam): "boeniya l-Islaamoe 'ala khams..."; en Moeslim, Kietaaboe Al-Imaan: hoofdstuk, Bayaanoe arkaanie l-Islaam wa da'aa-iemoehoe l-'Edhzaam.
 …namelijk: de geloofsgetuigenis dat niemand het recht heeft om aanbeden te worden behalve Allaah en dat Moh’ammed de boodschapper is van Allaah [93] het verrichten van het gebed het betalen van de zakaat het vasten in de Ramadhaan en het verrichten van de h’adj naar het Heilige Huis van Allaah (de bedevaart). Het bewijs voor de geloofsgetuigenis (shahaadah) is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Allaah getuigt dat er geen god is dan Hij en (ook) de engelen en de bezitters van kennis; Hij Die zorgt voor gerechtigheid. Er is geen god dan Hij, de Almachtige, de Alwijze.” [306] [94]

De betekenis hiervan is dat niemand het recht heeft om aanbeden te worden behalve Allaah: “laa ilaaha” betekent “er is geen god” en dit is een ontkenning van al hetgeen wat naast Allaah aanbeden wordt, en “illa llaah” betekent “dan Allaah”, en dit is een erkenning dat de aanbidding alleen aan Allaah toebehoort en dat er aan niemand een aandeel in Zijn Macht en Heerschappij gegeven dient te worden. [95]

[93] De getuigenis dat niemand het recht heeft om aanbeden te worden behalve Allaah en dat Moh’ammed de boodschapper is van Allaah, is 1 zuil ook al bestaat het uit twee aanvullende delen, aangezien alle daden van aanbidding afhankelijk zijn van het toepassen van deze twee samen. Er wordt geen aanbidding geaccepteerd zonder: (1) oprechtheid en zuiverheid van iemands intentie om het voor Allaah (Azza wa Djal) alleen te verrichten, en de getuigenis dat ‘niemand het recht heeft om aanbeden te worden behalve Allaah’ omvat dit, en (2) het volgen en vasthouden aan de weg (het voorbeeld, as-Soennah) van de boodschapper (Salla llahoe ‘Alayhie Wa Sallam), en de getuigenis dat ‘Moh’ammed de boodschapper is van Allaah’ omvat dit.

[94] In deze edele aayah getuigt Allaah dat niemand het recht heeft om aanbeden te worden behalve Hij, en evenzo getuigen de engelen en de mensen met kennis dit, en dat Hij, de Meest Verhevene, gerechtigheid onderhoudt, en Hij bevestigt dit met Zijn Woorden: “Er is geen god dan Hij, de Almachtige, de Alwijze.” [307]

De aayah bevat ook een eervolle vermelding voor de mensen met kennis, aangezien Hij informeert dat zij gezamenlijk getuigen met Zijn getuigenis en die van de engelen. Met de mensen met kennis worden degenen bedoeld die kennis hebben van de Sharie’ah van Allaah en aan het front van de mensen met kennis zijn Zijn edele boodschappers. Deze getuigenis is de grootste getuigenis door de verhevenheid van Degene Die getuigt en waarvan getuigd wordt, aangezien de getuige Allaah is en Zijn engelen en de mensen met kennis, en dat het de tawh’ied van aanbidding voor Allaah is waarvan getuigd wordt. De bevestiging hiervan is “Er is geen god dan Hij, de Almachtige, de Alwijze.” [308]

[95] “De betekenis hiervan (de betekenis van laa ilaaha illa llaah) is dat niemand het recht heeft om aanbeden te worden behalve Allaah” – de getuigenis laa ilaaha illa llaah houdt in dat een persoon met zijn tong en met zijn hart bevestigd dat er niemand rechtmatig aanbeden wordt behalve Allaah (Azza wa Djal), aangezien ilaah betekent: dat wat aanbeden wordt (ma’bood). De zin laa ilaaha illa llaah bevat dus een ontkenning en een bevestiging. De ontkenning is laa ilaaha (niemand heeft het recht aanbeden te worden) en de bevestiging is illallaah (behalve Allaah). Er is dus in deze zin een woord wat men begrijpt uit de betekenis van de zin, maar wat niet als woord voorkomt in de zin. Dit woord is nodig om de volledige betekenis te begrijpen en dit woord is h’aqq (rechtmatig). Als dit begrepen wordt dan verduidelijkt dit het antwoord op de volgende vraag die zou kunnen ontstaan: hoe is het mogelijk te zeggen dat er geen ilaah is behalve Allaah (laa ilaaha illa llaah), ondanks het feit dat er valse goden aanbeden worden naast Allaah? Bovendien noemt Allaah en goden/objecten van aanbidding (aalihah) en degenen die ze aanbidden noemen hen als goden.

Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “...En hun goden die zij naast Allaah aanriepen, baatten hen niets toen het bevel van jouw Heer kwam.” [309]

Hoe kunnen we het recht tot aanbidding van andere goden naast Allaah (Azza wa Djal) bevestigen, terwijl alle boodschappers tegen hun mensen zeiden: “...aanbidt Allaah, er is voor jullie geen god dan Hij...” [310]?

Het antwoord op deze vraag zal duidelijk worden als we weten wat het onuitgesproken woord is, of wat de onuitgesproken woorden zijn, dat/die nodig is/zijn om de betekenis van laa ilaaha illa llaah compleet te maken. Dus zeggen we: de goden (aalihah) die aanbeden worden naast Allaah zijn goden, maar zij zijn valse en nutteloze goden, zij zijn geen echte goden en bevatten niet enig aspect van goddelijkheid, noch verdienen zij enige vorm van aanbidding.

Het bewijs hiervoor zijn de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa): “Dat is omdat Allaah de Waarheid is en omdat wat zij (de moeshrikien) naast Hem aanroepen vals is en omdat Allaah de Verhevene, de Grootste is.” [311]

Het wordt ook bewezen door de volgende Woorden van Allaah (Soebh'anahoe wa Ta'aalaa): “Zien jullie (afgodenaanbidders) dan al-Laat en al-‘Oezzaa? En al-Manaat, de andere, de derde? Zijn voor jullie de mannen en voor Hem de vrouwen? Dat zou een oneerlijke verdeling zijn. Het zijn alleen maar namen die jullie (de moeshrikien) hebben verzonnen, jullie en jullie vaderen. Allaah heeft daarover geen bewijs neergezonden. Zij volgen niet dan vermoedens en wat de zielen begeren...” [312]

De Woorden van Allaah, de Meest Verhevene, betreffende Yoesoef (Alayhie s-Salaam) zijn ook bewijs hiervoor: “Wat jullie naast Hem (Allaah) aanbidden zijn slechts namen die jullie en jullie vaderen hebben gegeven. Allaah heeft hiervoor geen bewijs neergezonden...” [313]

Dus de betekenis van laa ilaaha illa llaah is dus: niemand heeft het recht aanbeden te worden behalve Allaah. Betreft de zaken die naast Hem aanbeden worden, de goddelijkheid die hun aanbidders voor hen claimen is geen realiteit, maar verkeerd en nutteloos.

[306] Soerat Aal-‘Imraan (3), aayah 18.

[307] Soerat Aal-‘Imraan (3), aayah 18.

[308] Soerat Aal-‘Imraan (3), aayah 18.

[309] Soerat Hood (11), aayah 101.

[310] Soerat Al-A’raaf (7), aayah 59.

[311] Soerat Al-H’adj (22), aayah 62.

[312] Soerat An-Nadjm (53), aayah 19-23.

[313] Soerat Yoesoef (12), aayah 40.
 De uitleg die dit zal verduidelijken zijn de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa), Die zegt: "En (gedenkt) toen Ibraahiem [96] tot zijn vader en zijn volk zei: "Voorwaar, ik ben niet verantwoordelijk [97] voor wat jullie aanbidden. Behalve Degene Die mij heeft geschapen [98]: voorwaar, Hij zal mij leiden [99]. En hij maakte het (getuigen van de eenheid van Allaah) [100] tot een blijvend woord onder zijn nakomelingen. Hopelijk zullen zij terugkeren [101]." [314]

En ook: "Zeg: [102] "O lieden van de Schrift, komt tot een gelijkluidend woord [103] tussen ons en jullie: dat wij niemand dan Allaah aanbidden en dat wij niets naast Hem tot deelgenoot maken en dat wij elkaar niet als heren naast Allaah plaatsen [104]." Als zij zich dan afwenden [105], zegt dan: "Getuig dat wij ons (aan Allaah) overgegeven hebben (dat wij moslims zijn en niets anders aanbidden naast Hem) [106]." [315]

[96] Ibraahiem (‘Alayhie s-Salaam): degene die door Allaah uitverkoren was om door Hem te worden bemind; de imaam (leider) van degenen op het rechte pad en van de ware religie en vrij van shirk; en de meest voortreffelijke van de boodschappers na Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam). Zijn vader was Aazar.

[97] Volledig vrij hiervan. De Woorden van Allaah: "... ik ben niet verantwoordelijk voor wat jullie aanbidden" zijn synoniem aan laa ilaaha (niemand heeft het recht aanbeden te worden).

[98] Hij creëerde mij volgens Zijn Wil. De woorden van Allaah: "...behalve Degene Die mij heeft geschapen", zijn synoniem aan illa llaah (behalve Allaah). Dus men dient aan Hem (Soebh'anahoe wa Ta'aalaa) geen deelgenoten in aanbidding toe te kennen, zoals Hij ook geen deelgenoten heeft in Zijn Soevereiniteit.

Het bewijs hiervoor is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "...Weet, dat scheppen en bevelen aan Hem zijn voorbehouden. Gezegend zij Allaah, de Heer der werelden." [316]

Deze aayah beperkt het scheppen en bevelen tot Allaah alleen, de Heer van de gehele schepping. Dus de gehele schepping is van Hem en het scheppen en het universele en wetgevende bevel zijn van Hem.

[99] D.w.z. dat Hij mij zal leiden en instrueren naar de waarheid en mij zal toestaan het te bereiken.

[100] De verklaring van het volledig vrij zijn en afscheiden van alles dat naast Allaah (Soebh'anahoe wa Ta'aalaa) aanbeden wordt.

[101] D.w.z. het terugkeren vanuit shirk.

[102] Dit is een bevel voor de profeet (Salla llahoe ‘Alayhie Wa Sallam) om te discussiëren met de mensen van het Boek: de joden en de christenen.

[103] Dit woord is "we zullen alleen Allaah aanbidden en we zullen niets in aanbidding naast Hem plaatsen en we zullen niemand anders als heren nemen naast Allaah."

"We zullen niets naast Allaah aanbidden" is de betekenis van laa ilaaha illa llaah en de betekenis van "...een gelijkluidend woord tussen ons en jullie..." is dat jullie en wij hier hetzelfde in dienen te zijn.

[104] Dat is dat sommige van ons niemand anders als heren zullen nemen naast Allaah (Soebh'anahoe wa Ta'aalaa) en elkaar niet vereren zoals we Allaah (Soebh'anahoe wa Ta'aalaa) vereren, noch elkaar aanbidden zoals we Allaah aanbidden en niet oordelen en rechtspreken voor iemand anders dan Hem.

[105] D.w.z. als zij zich afwenden van waar zij naar uitgenodigd worden.

[106] Verklaar dan aan hen en nodig hen uit te getuigen van het feit dat jullie moslims zijn, jullie overgevend aan Allaah en vrij van waar zij zich op bevinden betreffende hun halsstarrige afwijzing en verwerping van dit grote woord laa ilaaha illa llaah (niemand heeft het recht aanbeden te worden behalve Allaah).

[314] Soerat Az-Zoekhroef (43), aayah 26-28.

[315] Soerat Aal-'Imraan (3), aayah 64.

[316] Soerat Al-A'raaf (7), aayah 54.

Het bewijs voor de getuigenis dat Moh'ammed de boodschapper is van Allaah, is dat Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Voorzeker, er is een boodschapper tot jullie gekomen uit jullie eigen midden [107]. Zwaar voor hem is jullie lijden [108], vurig wenst hij [109] het goede voor jullie, voor de gelovigen is hij liefdevol en barmhartig [110]." [317]

De betekenis van de getuigenis dat Moh'ammed de boodschapper is van Allaah, is dat hij gehoorzaamt dient te worden in al hetgeen dat hij bevolen heeft, en te geloven in al hetgeen wat hij bekend gemaakt heeft en de waarheid hiervan te bevestigen, alles wat hij verboden heeft verklaard te vermijden, en dat Allaah alleen aanbeden wordt zoals hij dat opgesteld heeft.[111]

[107] D.w.z. van jullie volk en inderdaad van onder jullie zelf, precies zoals Allaah (Soebh'anahoe wa Ta'aalaa) zegt: "Hij is Degene Die bij de ongeletterden een boodschapper uit hun midden zond, die hen Zijn Verzen (Aayat) voordroeg, en die hen reinigde, en die hen het Boek en de Wijsheid (al-H'ikmah) onderwees, terwijl zij daarvoor in duidelijke dwaling verkeerden." [318]

[108] D.w.z. dat wat jullie laat lijden, laat hem ook lijden.

[109] D.w.z. dat jullie dat dienen te verkrijgen wat voordeel voor jullie brengt en dat het kwaad van jullie afgeweerd zal worden.

[110] Liefdevol en barmhartig jegens de gelovigen, en dat is in het bijzonder voor de gelovigen, aangezien de profeet (S alla llahoe ‘Alayhie Wa Sallam) bevolen was de djihaad te voeren tegen de ongelovigen en de hypocrieten, en streng tegenover hen te zijn. Dus deze eigenschappen van de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) bewijzen dat hij een ware boodschapper van Allaah was, zoals duidelijk aangetoond is door de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa): “Moh'ammed is de boodschapper van Allaah.” [319]

En de Woorden van de Verhevene: “Zeg (O Moh'ammed): “O mensen, voorwaar, ik ben de boodschapper van Allaah voor jullie allen...” [320]

Er zijn vele aayaat die bewijzen dat Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam) waarlijk de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) is.

[111] De betekenis van de getuigenis dat Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam) de boodschapper is van Allaah, is om dit te bevestigen met de tong en werkelijk met het hart te geloven dat Moh'ammed ibn 'Abdoellah al-Qoerashiey, al-Haashimiey, de boodschapper is van Allaah (‘Azza wa Djal ), voor de gehele schepping, voor de djinn en de mensheid. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “En Ik heb de djinn en de mens slechts geschapen om Mij te aanbidden.” [321]

Er kan geen enkele aanbidding van Allaah (Soebh'anahoe wa Ta'aalaa) zijn, behalve op de manier zoals aan Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam) geopenbaard is. Zoals Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Gezegend is Degene Die de Foerqaan [322] (de Qor-aan) heeft neergezonden naar Zijn dienaar, opdat hij een waarschuwer voor de werelden (mensen en djinn) zal zijn.” [323] Deze getuigenis vereist dat een persoon gelooft in al hetgeen de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) gezegd heeft, dat hij hem gehoorzaamt in al hetgeen hij bevolen heeft, en wegblijft van al hetgeen hij verboden heeft, en dat hij Allaah niet aanbidt behalve met dat wat hij voorgeschreven heeft. Deze getuigenis vereist ook dat een persoon niet gelooft dat de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) enig aandeel heeft in of recht heeft op de Heerschappij of controle over de schepping, noch enig recht heeft om aanbeden te worden, hij (Salla llahoe ‘Alayhie Wa Sallam) is slechts een dienaar; en hij is een boodschapper die niet verloochend mag worden. Hij bezit niet de macht om schade of voordeel te brengen, niet voor zichzelf of voor iemand anders, behalve als Allaah dat wil. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Zeg (O Moh'ammed): “Ik zeg jullie niet dat de schatten van Allaah bij mij zijn en niet dat ik het verborgene ken, en ik zeg jullie niet dat ik een engel ben: ik volg slechts wat aan mij geopenbaard wordt...” [324]

Hij is een dienaar die handelt zoals hij bevolen wordt en de bevelen volgt die hem gegeven worden. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Zeg: “Ik heb geen macht om voor jullie schade te voorkomen en niet om Leiding te geven.” Zeg (O Moh'ammed): “Niemand zal mij ooit tegen Allaah kunnen redden en ik zal nooit naast Hem een toevluchtsoord vinden.” [325]

En de Glorieuze zegt: “Zeg (O Moh'ammed): “Ik heb geen macht om voor mijzelf iets van nut te verwerven of schade af te wenden, behalve wat Allaah wil. En als ik het onwaarneembare kende, dan zou ik het goede vermeerderd hebben en zou het kwade mij niet hebben getroffen. Ik ben niets dan een waarschuwer en een verkondiger van verheugende tijdingen voor een gelovig volk.” [326]

Hieruit blijkt dat niets van de schepping het verdient of het recht heeft om aanbeden te worden; niet de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam), noch iemand anders van de schepping, en dat de aanbidding alleen voor Allaah (Soebh'anahoe wa Ta'aalaa) mag zijn.

Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Zeg (O Moh'ammed): “Voorwaar, mijn gebeden, mijn offers, mijn leven en mijn sterven zijn opgedragen aan Allaah, Heer der Werelden. Hij heeft geen deelgenoten...” [327]

Het recht van de profeet (Salla llahoe ‘Alayhie Wa Sallam) is dat men hem de positie en status geeft die Allaah (Soebh'anahoe wa Ta'aalaa) hem gegeven heeft, wat inhoudt dat hij de dienaar van Allaah is en Zijn boodschapper. Moge de vredesgroeten en de prijzingen van Allaah met hem zijn.

[317] Soerat At-Tawbah (9), aayah 128.

[318] Soerat Al-Djoemoe'ah (62), aayah 2.

[319] Soerat Al-Fat'h (48), aayah 29.

[320] Soerat Al-A'raaf (7), aayah 158.

[321] Soerat ad-Dzaariyaat (51), aayah 56.

[322] Foerqaan: kennis waarmee de Waarheid van de valsheid kan worden onderscheiden. Dit is een andere naam voor de Qor-aan, wat dan de “de Onderscheider” betekent.

[323] Soerat Al-Foerqaan (25), aayah 1.

[324] Soerat Al-An'aam (6), aayah 50.

[325] Soerat Al-Djinn (72), aayah 21-22.

[326] Soerat Al-A'raaf (7), aayah 188.

[327] Soerat Al-An'aam (6), aayah 162-163.

Het bewijs voor het gebed (as-salaat) en de zakaat [112], en de uitleg van de tawh’ied is o.a. dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Zij werden niet anders bevolen dan Allaah met zuivere aanbidding te aanbidden, als h’oenafaa-e. En (ook) de salaat te verrichten en de zakaat te geven [113] en dat [114] is de rechte godsdienst. [115]” [328]

[112] D.w.z. het bewijs dat het gebed en de zakaat tot de religie behoren, en dit bewijs zijn de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “Zij werden niets anders bevolen dan Allaah met zuivere aanbidding te aanbidden, als h’oenafaa-e. En (ook) de salaat te verrichten en de zakaat te geven en dat is de rechte godsdienst.” [329]

Deze aayah is algemeen en omvat alle vormen van aanbidding, dus een persoon dient ze allen te verrichten alleen en oprecht voor Allaah (Azza wa Djal), zodat hij de rechte en ware religie volgt en de door Hem voorgeschreven weg volgt.

[113] Dit is een voorbeeld van iets specifieks dat genoemd wordt na het algemene. Dus het verrichten van het gebed en het betalen van de zakaat zijn vormen van aanbidding. Allaah (Soebh’anahoe wa Ta’aalaa) noemt het in het bijzonder, vanwege hun grote belang. Het gebed is een lichamelijke aanbidding en de zakaat is een aanbidding waarbij rijkdom wordt weggegeven, en zij worden gezamenlijk genoemd in het Boek van Allaah (Azza wa Djal).

[114] D.w.z. de aanbidding van Allaah, het belijden van de religie alleen voor Hem, zich afzijdig houden van shirk, en het gebed verrichten en de zakaat betalen.

[115] De ware en rechte religie, die geen afwijkingen bevat, aangezien het de religie is die door Allaah (Azza wa Djal) is opgelegd en Allaah’s religie is recht en oprecht. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En dat dit Mijn Pad is, een recht Pad, volg het dan, en volg geen (andere) paden, want die zullen jullie doen afsplitsen van Zijn Pad...” [330]

Deze edele aayah noemt de vormen van aanbidding en het gebed en het bevat ook de werkelijkheid van tawh’ied en dat het alleen voor Allaah (Azza wa Djal) verricht dient te worden, zonder neiging naar shirk. Dus een ieder die zijn aanbidding niet puur en alleen voor Allaah verricht, is niet een moewahh’ied (een persoon die de tawh’ied toepast), en een ieder die zijn aanbidding verricht voor iets of iemand anders dan Allaah is niet een persoon met tawh’ied.

[328] Soerat Al-Bayyinah (98), aayah 5.

[329] Soerat Al-Bayyinah (98), aayah 5.

[330] Soerat Al-An’aam (6), aayah 153.

Het bewijs voor het vasten (siyaam) [116] is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “O jullie die geloven, het vasten is jullie verplicht, zoals het ook verplicht was voor hen voor jullie, hopelijk zullen jullie (Allaah) vrezen.” [331] [117]

Het bewijs voor de bedevaart (h’adj) [118] is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...En Allaah heeft voor de mensen de bedevaart verplicht gesteld, (voor hen) die in staat zijn daarheen op weg te gaan. En wie ongelovig is: Allaah heeft geen behoefte aan de werelden.” [332] [119]

[116] Het bewijs dat het verplicht is, zijn de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “O jullie die geloven, het vasten is jullie verplicht, zoals het ook verplicht was voor hen voor jullie...” [333] En Zijn Woorden “...zoals het ook verplicht was voor hen voor jullie...”, bevatten een aantal nuttige lessen:

  1. Het belang van het vasten, aangezien Allaah (Azza wa Djal) het vasten ook verplicht stelde voor de volken vóór ons. Dit toont aan dat het iets is waarvan Allaah (Azza wa Djal) houdt en dat het verplicht was voor elk volk.
  2. Een geruststelling voor deze oemmah [334], aangezien het niet alleen is in het dragen van deze verplichting om te vasten, een verplichting die moeilijk kan zijn voor de zielen en de lichamen.
  3. Een aanwijzing dat Allaah (Soebh’anahoe wa Ta’aalaa) de religie vervolmaakt heeft voor deze oemmah en het volledig heeft gemaakt met de deugdzaamheden welke gegeven waren aan de vroegere volken.

[117] In deze aayah maakt Allaah (Azza wa Djal) de wijsheid achter het vasten duidelijk, met Zijn Woorden “...hopelijk zullen jullie (Allaah) vrezen”, d.w.z. dat men Allaah dient te vrezen door te vasten en de eigenschappen van taqwaa dient te verkrijgen als resultaat hiervan. Dit voordeel is aangegeven door de profeet (Salla llahoe ‘Alayhie Wa Sallam), toen hij zei: “Een ieder die valsheid en slechte daden niet verlaat, Allaah heeft dan geen behoefte dat hij zijn eten en drinken verlaat.” [335]

[118] Het bewijs dat het verplicht is, zijn de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “...En Allaah heeft voor de mensen de bedevaart verplicht gesteld, (voor hen) die in staat zijn daarheen op weg te gaan. En wie ongelovig is: Allaah heeft geen behoefte aan de werelden.” [336]

Deze aayah werd geopenbaard in het negende jaar na de hidjrah, toen werd de h’adj verplicht gesteld. Maar Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...(voor hen) die in staat zijn daarheen op weg te gaan...”

Dit geeft aan dat de h’adj niet verplicht is voor degene die niet in staat is het te verrichten (b.v. financieeel of lichamelijk).

[119] In de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “Allaah heeft geen behoefte aan de werelden” is een bewijs dat een ieder die de h’adj niet verricht terwijl men er wel toe in staat is, schuldig is aan koefr (ongeloof). Maar volgens de meerderheid van de geleerden is het koefr wat een persoon niet buiten de religie plaats, vanwege de woorden van ‘Abdoellah ibn Shaqieq: “De metgezellen van de profeet (Salla llahoe ‘Alayhie Wa Sallam) beschouwden het in de steek laten van enige handeling niet als ongeloof, behalve voor (het in de steek laten van) het gebed.” [337]

[331] Soerat Al-Baqarah (2), aayah 183.

[332] Soerat Aal-‘Imraan (3), aayah 97.

[333] Soerat Al-Baqarah (2), aayah 183.

[334] Oemmah: gemeenschap.

[335] Overgeleverd door al-Boekhaarie, Kietaaboe As-Sawm: hoofdstuk, men lem yede’ qawla z-Zoerie wa l-‘amala biehie fie s-Sawm.

[336] Soerat Aal-‘Imraan (3), aayah 97.

[337] Overgeleverd door at-Tirmidzie, Kietaaboe Al-Imaan: hoofdstuk, maa djaa-a fiemen taraka s-Salaat.
 Het tweede niveau [120]: Al-Imaan [121]. Dit bevat iets meer [122] dan zeventig onderdelen [123]. De belangrijkste van hen is het zeggen dat "niemand het recht heeft om aanbeden te worden behalve Allaah" (laa ilaaha illa llaah) en de laagste van hen is het weghalen van dat wat schadelijk is [124] van de weg. Een gevoel van schaamte (al-h'ayaa-e) [125] is een onderdeel van Imaan.

[120] D.w.z. het tweede niveau van de religie.

[121] Imaan in de Arabische taal betekent: geloof/getuigen van (at-tasdheeq), en in de Sharie'ah betekent het: bepaald geloof in het hart, spraak met de tong en handelingen met de lichaamsdelen. Het bevat iets meer dan zeventig onderdelen.

[122] 'Iets meer' (bid'oen) betekent: een niet aangegeven getal tussen de drie en negen.

[123] D.w.z. delen.

[124] D.w.z. het verwijderen van bijvoorbeeld stenen, doornen, afval en dat wat een walgelijke geur geeft, en alles wat schade kan veroorzaken aan degenen die er langs komen.

[125] Een gevoel van schaamte (al-h'ayaa-e) is iets dat ervaren wordt als iemand in verlegenheid gebracht wordt en het voorkomt dat een persoon iets doet dat tegengesteld is aan goede manieren.

Betreft de woorden van de auteur (moge Allaah hem genadig zijn) dat Imaan bestaat uit iets meer dan zeventig onderdelen, harmonieert met het feit dat Imaan zes zuilen heeft door te zeggen: Imaan, wat iemands overtuiging en geloof ('aqiedah) is, heeft zes fundamenten. Deze zijn genoemd in de h'adieth van Djibriel (‘Alayhie s-Salaam), toen hij de profeet (Salla llahoe ‘Alayhie Wa Sallam) vroeg over Imaan, en hij (Salla llahoe ‘Alayhie Wa Sallam) antwoordde: “Imaan is dat je oprecht gelooft in Allaah, Zijn engelen, Zijn Boeken, Zijn boodschappers, de Laatste Dag, en dat je oprecht gelooft in het lot (al-qadr), het goede en het slechte ervan.” [338]

Betreft de Imaan die de handelingen en de uiteenlopende vormen en verschillende soorten omvat, dit heeft iets meer dan zeventig onderdelen. Daarom noemde Allaah (Soebh'anahoe wa Ta'aalaa) het gebed (Salaat) in Zijn Woorden als Imaan: “...En Allaah is niet zo dat Hij jullie Imaan (d.w.z. jullie salaat) verloren zou doen gaan...” [339]

De geleerden van tefsier [340] zeggen dat dit betekent: jullie gebeden richting Jeruzalem, aangezien de metgezellen in eerste instantie bevolen waren zich te richten naar Baytoe l-Maqdies [341], vóórdat de Qiblah veranderd werd richting de Ka'bah in Mekkah.

[338] Overgeleverd door Moeslim, Kietaaboe l-Imaan: hoofdstuk, Al-Imaanoe wa l-Islaam. Het merendeel van deze h'adieth is al uitgelegd in dit boek en we hebben een uitleg ervan gegeven in “Madjmoo'oe l-Fataawaa wa r-Rasaa-il” (d.w.z. van sheikh Ibn Saalih' al-'Oethaymien) 3/143.

[339] Soerat Al-Baqarah (2), aayah 143.

[340] Tefsier: uitleg van de Qor-aan.

[341] Baytoe l-Maqdies: De Aqsa moskee in Jeruzalem.

Het aantal zuilen van Imaan is zes, namelijk: dat je gelooft in Allaah[126]...

[126] Imaan in Allaah omvat vier zaken:

(I) Geloof in het bestaan van Allaah de Meest Verhevene. Het bestaan van Allaah (Soebh'anahoe wa Ta'aalaa) wordt bewezen door:

  1. de natuurlijke aanleg
  2. het intellect
  3. de Openbaring
  4. wat wordt ervaren en waargenomen

(1) De natuurlijke aanleg.

Betreft het bewijs voor het aangeboren besef van Zijn bestaan: elk gecreëerd schepsel is gecreëerd met de natuurlijke aanleg van het geloof in zijn Schepper, zonder enig voorafgaand denken of opleiding. Niemand keert zich af van deze natuurlijke aanleg behalve als zijn hart overgenomen wordt door dat wat het doet afkeren. De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: “Elk kind wordt geboren met de natuurlijke aanleg (al-fetrah), zijn ouders veranderen hem dan in een jood, of een christen, of een vuuraanbidder.” [342]

(2) Het intellect.

Betreft het bewijs voor het intellect (al-'aql) voor het bestaan van Allaah (Soebh'anahoe wa Ta'aalaa): dit is door het feit dat alle schepsels, de vroegere en de latere, een Schepper dienen te hebben Die hen tot bestaan heeft gebracht, aangezien het voor elk schepsel onmogelijk is om zichzelf te creëren, noch dat het per toeval ontstaat zonder een reden. Het is niet mogelijk voor geen enkel object om zichzelf tot bestaan te brengen, aangezien niets zichzelf kan scheppen; dit is omdat het vóór dat het bestond, niet bestond. Dus hoe kan het dan een schepper zijn?!

Noch is het mogelijk dat het per toeval verschijnt, zonder een reden, omdat alles wat tot bestaan komt iemand moet hebben die het tot bestaan heeft gebracht. Bovendien maakt deze verbazingwekkende rangschikking en harmonieuze orde en samenhangendheid tussen de oorzaken en hun gevolgen en tussen alles wat bestaat, het onmogelijk dat dit alles toevallig tot bestaan is gekomen en zonder een reden. Als er iets is dat toevallig ontstaat, zonder orde aan het begin van zijn bestaan, hoe kan het dan bestaan en in een staat van orde blijven en hoe kan het dan ontwikkelen in zo'n staat?!

Aangezien het niet mogelijk is dat de schepping zichzelf tot bestaan heeft gebracht, noch dat het toevallig en zonder reden tot bestaan is gekomen, dan moet het zo zijn dat het iemand heeft die het tot bestaan heeft gebracht, en Dit is Allaah, de Heer van de gehele schepping.

Allaah, de Meest Verhevene, noemt dit intellectuele bewijs en dit doorslaggevende en beslissende arguement. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Of zijn zij uit niets geschapen, of zijn zij (zelf) de scheppers?” [343] Dit betekent dat zij niet tot bestaan zijn gekomen zonder een schepper en zij schiepen niet zichzelf. Het is dus met zekerheid vastgesteld dat hun Schepper Allaah (Soebh'anahoe wa Ta'aalaa) is. Toen Djoebayr ibn Moet'im (Radhya llaahoe ‘anhoe) de boodschapper (Salla llahoe ‘Alayhie Wa Sallam) Soerat at-Toor (52) hoorde reciteren tot de aayaat: “Of zijn zij uit niets geschapen, of zijn zij (zelf) de scheppers? Of hebben zij de hemelen en de aarde geschapen? Zelfs zij zijn er niet van overtuigd. Of bevinden zich bij hen de schatten van jouw Heer, of hebben zij de heerschappij?” [344]

Djoebayr, die toen nog een moeshrik was, zei hierop: “Mijn hart vloog bijna, en dit was het moment dat Imaan zich voor het eerst in mijn hart nestelde.” [345]

Laat ons nog een voorbeeld geven die dit verduidelijkt: als een persoon u zou vertellen over een versierd paleis, omgeven door tuinen waardoor rivieren stromen, en dat dit paleis gevuld was met tapijten en rustbanken, en verfraaid met allerlei soorten versieringen en schatten. Vervolgens zegt hij tegen u dat dit paleis met alles wat erin is, zichzelf tot bestaan heeft gebracht, of dat het plotseling verscheen zonder enige reden of schepper. U zult dit onmiddellijk ontkennen en verklaren dat hij liegt en u zult zijn woorden als dwaasheid beschouwen. Is het dan geoorloofd te zeggen dat deze geweldige schepping, die de aarde en zijn hemelen bevat, zijn sterren en alles wat erin is, en zijn verbazingwekkende orde, zichzelf tot bestaan heeft gebracht of dat het zo maar verscheen zonder dat iemand het geschapen heeft?!

(3) De Openbaring.

Betreft het bewijs uit de Openbaring voor het bestaan van Allaah (Soebh'anahoe wa Ta'aalaa): alle geopenbaarde Boeken verklaren dit. Ook de regels en wetten die neergezonden zijn in de Openbaring, die het welzijn van de schepping garanderen, zijn een bewijs dat zij van een Wijze Heer zijn Die alles wat Zijn schepping ten goede komt kent. Ook de informatie die voorkomt in de Openbaring over de schepping, welke bewezen zijn realiteit te zijn, bewijst dat dit komt van een Heer Die volledig in staat is om te scheppen en dat voort te brengen waarover Hij geïnformeerd heeft.

(4) Wat wordt ervaren en waargenomen.

Betreft het bewijs voor wat wordt ervaren en waargenomen dat Allaah (Soebh'anahoe wa Ta'aalaa) bestaat: dit bestaat uit twee aspecten:

[a] We horen en zien dat degenen die smeken worden verhoord en dat degenen in nood die Allaah (Soebh'anahoe wa Ta'aalaa) aanroepen worden geholpen, dermate dat het een vorm van bewijs is voor Zijn bestaan. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “En (gedenkt) Noeh', toen hij Ons vroeger aanriep en Wij hem daarop verhoorden: Wij redden hem en zijn familie van een geweldige ramp.” [346]

Allaah (Soebh'anahoe wa Ta'aalaa) zegt ook: “Toen jullie je Heer om hulp vroegen en Hij jullie verhoorde...” [347]

In Sah’ieh’ Al-Boekhaarie is er terug te vinden van Anes ibn Maalik (Radhya llaahoe ‘anhoe), dat een Arabische bedoeïen de moskee binnen kwam op de dag van Djoemoe’ah (vrijdag) terwijl de profeet (Salla llahoe ‘Alayhie Wa Sallam) de khoetbah (preek) gaf, en zei: “O boodschapper van Allaah, het eigendom is verwoest, de kinderen verhongeren, smeek Allaah voor ons”. Hij verhief zijn handen en smeekte. Wolken als bergen verschenen en hij kwam niet van zijn minbar (preekstoel) voordat ik regen van zijn baard zag stromen. Op de volgende Djoemoe’ah stond die zelfde bedoeïen of iemand anders en zei: “O boodschapper van Allaah, de huizen storten in en bezittingen worden overspoeld, smeek Allaah voor ons.” Hij verhief zijn handen en zei: “O Allaah, rondom ons en niet op ons,” waar hij maar ook naar wees, daar klaarde het op.” [348]

Dit is iets waar altijd, tot op vandaag, van getuigd wordt, dat degenen die Allaah (Soebh’anahoe wa Ta’aalaa) oprecht smeken en die de voorwaarden van acceptatie van smeken in acht nemen, inderdaad verhoord worden.

[b] De duidelijke tekenen die bekend zijn als ‘wonderen’, voortgebracht door de profeten en die gezien en gehoord werden door de mensen, zijn een beslissende bewijs voor Degene Die hen zond, d.w.z. Allaah (Soebh’anahoe wa Ta’aalaa). Dit is vanwege het feit dat het dingen waren die voorbij het menselijke vermogen gingen en verricht werden door Allaah (Soebh’anahoe wa Ta’aalaa), om Zijn boodschappers te ondersteunen en te helpen.

Een voorbeeld hiervan is het teken dat gegeven was aan Moesa (Alayhie s-Salaam), toen Allaah (Soebh’anahoe wa Ta’aalaa) hem beval de zee te slaan met zijn staf. Dus sloeg hij het en twaalf van elkaar gescheiden droge paden werden hierop geopend en het water was als bergen tussen hen.

Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Toen openbaarden Wij aan Moesa: “Sla de zee met jouw staf.” Toen spleet (de zee) en elk gedeelte was als een geweldige berg.”[349]

Een tweede voorbeeld was het teken dat gegeven was aan ‘Iesa (Jezus) (Alayhie s-Salaam), die hij gebruikte waarbij hij de doden deed herleven en hen uit hun graven bracht, met de toestemming van Allaah. Allaah (Soebh’anahoe wa Ta’aalaa) zegt over hem: “...en ik doe de doden met het verlof van Allaah tot leven komen...” [350]

En Hij zei: “...En toen jij de doden deed weerkeren, met Mijn verlof...” [351]

Een derde voorbeeld: waat aan Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam) was gegeven toen de Qoeraysh om een teken vroegen, hierop wees hij naar de maan en het spleet in tweeën en dit werd gezien door de mensen. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Het Uur is nabij en de maan is gespleten. En wanneer zij een Teken zien, dan wenden zij zich af, en zeggen: “Voortdurende toverij.” [352]

Dit zijn dus tekenen welke gezien en waargenomen zijn, die Allaah (Soebh’anahoe wa Ta’aalaa) liet gebeuren als ondersteunend bewijs en bijstand voor Zijn boodschappers, en zij zijn beslissende bewijzen voor Zijn bestaan.

(2) Imaan in Zijn Heerschappij (ar-Roeboobiyyah). Dit houdt in dat Hij als Enige de Heer is, Die geen deelgenoot heeft, noch een helper. Dus de Heer (ar-Rabb) is Degene Die schept, de Onafhankelijke Heerser, en het Bevel is aan Hem. Er is dus geen schepper behalve Allaah, noch een onafhankelijke heerser behalve Hij en er is geen bevel behalve van Hem. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...Weet, dat scheppen en bevelen aan Hem zijn voorbehouden...” [353]

En Hij zei: “...Dat is Allaah, jullie Heer, aan Hem behoort de heerschappij. En degenen die jullie naast Hem aanroepen, hebben over een dadelvliesje geen macht.” [354]

Het is niet bekend dat enig schepsel de Heerschappij van Allaah ontkende, behalve uit arrogantie en niet uit overtuiging in wat hij beweert. Dit was het geval met de Farao, toen hij tegen zijn mensen zei: “...Ik ben jullie heer, de hoogste.” [355]

En Hij zei: “En Farao zei: “O vooraanstaanden, ik weet geen andere god dan ikzelf voor jullie...” [356]

Maar dit geschiede niet uit een sterke geloofsleer, de Verhevene zegt: “En zij ontkenden ze, hoewel zij zelf ervan overtuigd waren, uit onrechtvaardigheid en hoogmoed.” [357]

Moesa (Alayhie s-Salaam) zei tegen de Farao, zoals ons verteld wordt door Allaah (Soebh’anahoe wa Ta’aalaa): “Hij (Moesa) zei: “Voorzeker, jij weet dat niemand anders die (Tekenen) heeft neergezonden dan de Heer van de hemelen en de aarde, als een duidelijk bewijs. En voorwaar, ik veronderstel dat jij, O Farao, ten onder gaat.” [358]

De moeshrikien (afgodenaanbidders) bevestigden de Heerschappij van Allaah (Soebh’anahoe wa Ta’aalaa), hoewel zij anderen naast Hem aanbaden. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Zeg (O Moh’ammed, tegen die moeshrikien): “Aan wie behoort de aarde en alles wat zich daarop bevindt, als jullie het weten?” Zij zullen zeggen: “Aan Allaah.” Zeg: “Waarom laten jullie je dan niet vermanen?” Zeg: “Wie is de Heer van de zeven hemelen en de Heer van de Geweldige Troon?” Zij zullen zeggen: “Aan Allaah.” Zeg: “Waarom vrezen jullie (Allaah) dan niet?” Zeg: “In Wiens handen is de heerschappij over alles? En Hij beschermt en Hij wordt niet beschermd, als jullie het weten.” Zij zullen zeggen: “Aan Allaah.” Zeg: “Waarom zijn jullie dan misleid?” [359]

En de Verhevene heeft gezegd: “En als jij (O Moh’ammed) hen vraagt wie de hemelen en de aarde heeft geschapen, dan zullen zij zeker zeggen: “De Almachtige, de Alwetende heeft hen geschapen.” [360]

En Hij heeft gezegd: “En als jij hen vraagt wie hen geschapen heeft, dan zullen zij zeker zeggen: “Allaah.” Waarom worden zij dan belogen?” [361]

De Heerschappij van de Heer (Soebh’anahoe wa Ta’aalaa) omvat de universele Heerschappij en de wetgevende Heerschappij. Dus net zoals Hij de schepping ordent en controleert, en Hij verordent dat wat Hij wil volgens Zijn Wijsheid, zo ook is Hij de soevereine Rechter die de handelingen van aanbidding oplegt en voorschrijft en het oordeel voor sociale aangelegenheden en betrekkingen zijn ook volgens Zijn Wijsheid. Dus een ieder die iemand anders naast Allaah de Verhevene neemt om richtlijnen te geven en wetten te maken betreffende handelingen van aanbidding, of als een soeverein of rechter in transacties en sociale aangelegenheden, heeft zich schuldig gemaakt aan shirk en beseft niet wat Imaan is.

(3) Imaan in Allaah's exclusieve recht op aanbidding (al-Oeloohiyyah). Dit houdt in dat alleen Allaah Degene is Die het recht heeft om aanbeden te worden en geen deel van aanbidding dient verricht te worden aan iemand anders naast Hem. Al-ilaah betekent dat wat vereerd wordt met liefde en aanbidding. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En jullie God (die alleen het recht heeft om aanbeden te worden) is één God (Allaah). Geen god is er dan Hij, de Erbarmer, de Meest Barmhartige.” [362]

En de Verhevene heeft gezegd: “Allaah getuigt dat er geen god is dan Hij en (ook) de Engelen en de bezitters van kennis; Hij Die zorgt voor gerechtigheid. Er is geen god dan Hij, de Almachtige, de Alwijze.” [363]

Alles wat als een god naast Hem wordt genomen om te aanbidden is een vals en nutteloos object van aanbidding. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Dat is omdat Allaah de Waarheid is en omdat wat zij (de moeshrikien) naast Hem aanroepen vals is en omdat Allaah de Verhevene, de Grootste is.” [364]

Bovendien, het feit dat zij goden genoemd worden (aalihah) , geeft hen op geen enkele manier het recht om aanbeden te worden. Betreffende al-Laat, al-'Oezzah en Manaat, zegt Allaah (Soebh’anahoe wa Ta’aalaa): “Het zijn alleen maar namen die jullie (de moeshrikien) hebben verzonnen, jullie en jullie vaderen. Allaah heeft daarover geen bewijs neergezonden.” [365]

Allaah (Soebh’anahoe wa Ta’aalaa) zegt dat de profeet Hoed (Alayhie s-Salaam) tegen zijn mensen zei: “... Willen jullie met mij redetwisten over de namen die jullie en jullie vaderen gaven (aan jullie afgoden), waarover Allaah geen bewijs heeft neergezonden?...” [366]

Allaah (Soebh’anahoe wa Ta’aalaa) zegt dat de profeet Yoesoef (Alayhie s-Salaam) tegen zijn twee lotgenoten de gevangenis zei: “O mijn medegevangenen, zijn verschillende heren beter, of Allaah, de Ene, de Overweldiger? Wat jullie naast Hem aanbidden zijn slechts namen die jullie en jullie vaderen hebben gegeven. Allaah heeft hiervoor geen bewijs neergezonden...” [367]

Daarom hebben alle profeten tegen hun mensen gezegd: “... aanbidt Allaah, er is voor jullie geen god dan Hij...” [368]

Maar de moeshrikien weigerden dit en aanbaden andere goden naast Allaah, de Enige vrij van alle gebreken en de Meest Verhevene, en zochten hulp bij hun goden en riepen hen aan om hen te verlossen en te redden.

Allaah (Soebh’anahoe wa Ta’aalaa) heeft de nutteloosheid van het aanbidden van deze goden door de moeshrikien aangetoond met twee intellectuele bewijzen:

a) Deze goden, welke zij aanbidden, bezitten geen enkele eigenschap van goddelijkheid. Integendeel, zij zijn geschapen objecten die niet kunnen scheppen, noch kunnen zij enig voordeel brengen voor degenen die hen aanbidden, noch kunnen zij hen behoeden van enige schade, noch hebben zij enige macht over hun leven of dood, noch bezitten zij of hebben zij enige controle over iets in de hemelen, noch hebben zij enig aandeel daarin.

Allaah ( Soebh’anahoe wa Ta’aalaa) zegt: “Toch namen zij naast Hem goden die niets schiepen en die niet bij machte zijn zelf kwaad (af te wenden) en goed (te doen) en geen macht hebben over leven en niet over de dood en over het opwekken.”[369]

En de Verhevene heeft gezegd: “Zeg (O Moh'ammed tegen de moeshrikien): “Roept degenen op, die jullie beweren (als goden) naast Allaah te zijn.” Zij hebben zelfs over het gewicht van een mosterdzaadje in de hemelen en op de aarde geen macht en zij hebben daarin geen aandeel. En Hij heeft onder hen geen helper. En de voorspraak baat bij Hem niet, behalve aan wie Hij toestemming heeft gegeven...”[370]

En Hij heeft gezegd: “Maken zij (beelden tot) deelgenoten die niets (kunnen scheppen en die (zelf) geschapen zijn? En die hen niet kunnen helpen en die zichzelf niet (kunnen) helpen?”[371]

Als dit de toestand is van deze goden, dan is het aanbidden van hen de grootste dwaasheid en compleet nutteloos

b) Deze moeshrikien bevestigden dat Allaah (Soebh’anahoe wa Ta’aalaa) alleen de Heer en de Schepper is, dat de controle over alles in Zijn Handen is en dat Hij beschermt en niemand kan tegen Hem beschermen. Dit noodzaakt dat zij alleen Hem aanbidden, net zoals zij bevestigen dat de Heerschappij alleen Hem toebehoort. Zoals Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “O mensen, aanbidt jullie Heer (Rabb), Degene Die jullie en degenen voor jullie heeft geschapen. Hopelijk zullen julie (Allaah) vrezen. Degene Die de aarde voor jullie heeft gemaakt tot een tapijt en de hemel tot een gewelf en Hij zend water uit de hemel neer, waarmee Hij vervolgens vruchten voortbrengt als voorziening voor jullie. Kent daarom geen deelgenoten toe aan Allaah, terwijl jullie (het) weten.” [372]

En Hij heeft gezegd: “En als jij hen vraagt wie hen geschapen heeft, dan zullen zij zeker zeggen: “Allaah”. Waarom worden zij dan belogen?” [373]

En Hij heeft gezegd: “Zeg: “Wie schenkt jullie voorzieningen uit de hemel en de aarde?” Of: “Wie heeft macht over (het scheppen van) het horen en het zien en wie brengt het levende voort uit het dode en wie brengt het dode voort uit het levende en wie verordent het bestuur?” Zij zullen zeggen: “Allaah”. Zeg dan: “Zullen jullie (Allaah) dan niet vrezen?” Dat is Allaah, jullie ware Heer. En na de Waarheid, is er niets dan de dwaling. Hoe komt het dan dat jullie worden afgeleid?” [374] [375]

(4) Geloof in de Namen en Eigenschappen van Allaah (al-Asmaa-e wa s-Sefaat). Dit houdt in het bevestigen van alle Namen en Eigenschappen die Allaah voor Zichzelf bevestigd heeft in Zijn Boek of in de Soennah van Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam), op een manier dat bij Hem passend is zonder het veranderen of verdraaien van hun bewoording of betekenis (tah’rief), zonder hen te verwerpen/annuleren (ta’tiel), zonder naar het “hoe” te vragen (takyief) en zonder te verklaren dat ze zijn zoals de eigenschappen van de schepping (tamthiel).

Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “En aan Allaah behoren de Schone Namen, roept Hem daarmee aan en verlaat degene die misbruik van Zijn Namen maken; zij zullen worden vergolden voor wat zij plachten te doen.” [376]

En Hij heeft gezegd: “...En aan Hem behoren de meest verheven eigenschappen in de hemelen en op de aarde. Hij is de Almachtige, de Alwijze.” [377]

En Hij heeft gezegd: “...niets is aan Hem gelijk. En Hij is de Alhorende, de Alziende.” [378]

Betreffende dit onderwerp zijn er twee groepen die afgedwaald zijn:

a) De eerste groep van zijn Al-Moe’attillah- degenen die de Namen en Eigenschappen van Allaah of enkele ervan ontkennen, bewerend dat als men ze bevestigd dat men dan genoodzaakt is om een gelijkenis te maken tussen Allaah en Zijn schepping. Dit is een onjuiste en nutteloze claim en de nutteloosheid wordt op verschillende manieren aangetoond:

● Het dwingt tot nutteloze conclusies, zoals dat er tegenstrijdigheid zou zijn in de Woorden van Allaah (Soebh'anahoe wa Ta'aalaa). Dit is omdat Allaah (Soebh'anahoe wa Ta'aalaa) de Namen en Eigenschappen voor Zichzelf bevestigd heeft en ook ontkend heeft dat er iets gelijk is aan Hem. Dus als het bevestigen van hen noodzaakt om een gelijkenis te maken tussen Allaah en Zijn schepping, dan betekent dit dat er een tegenstrijdigheid in de Woorden van Allaah (Azza wa Djal) is.

● Als twee dingen een naam of omschrijving hebben die voor beide gemeenschappelijk zijn, hoeft dit niet te betekenen dat zij op elkaar lijken. Zo zie je bijvoorbeeld twee personen het feit delen dat ze mens zijn en beschikken over gehoor, zicht en spraak, maar dit betekent niet dat zij gelijk zijn wat betreft menselijke eigenschappen en betreft hun gehoor, zicht of hun spraak. Verder zie je ook dieren met poten, ogen en haar. Maar het feit dat zij dit gemeenschappelijk hebben, betekent niet dat hun poten, ogen en haar op elkaar lijken. Dus als het duidelijk is dat er tussen de namen en eigenschappen van schepsels die zij gemeenschappelijk hebben een groot verschil is, dan is het verschil tussen de Schepper en de schepping nog veel duidelijker en groter.

b) De tweede groep zijn Al-Moeshabbihah - degenen die de Namen en Eigenschappen bevestigen, maar ook verklaren dat Allaah (Soebh'anahoe wa Ta'aalaa) lijkt op Zijn schepping. Zij beweren dat dit vereist wordt door en in overeenstemming is met de teksten, aangezien Allaah (Soebh'anahoe wa Ta'aalaa) de mensen aanspreekt met dat wat begrijpbaar is voor hen. Deze claim van hen is fout en nutteloos en dit wordt op een aantal manieren aangetoond, zoals:

● Dat de gelijkenis tussen Allaah (Soebh'anahoe wa Ta'aalaa) en Zijn schepping iets nutteloos en onjuist is, weerlegd door het intellect en de Openbaring. Het is onmogelijk dat de teksten van de Qor-aan en de Soennah leiden tot iets dat onjuist en nutteloos is.

● Dat Allaah (Soebh'anahoe wa Ta'aalaa) de mensen aanspreekt met dat waarvan de kern begrijpbaar is voor hen: maar betreft de essentiële realiteit, de kennis hierover is slechts bij Allaah. Dit geldt voor Allaah zelf en Zijn Eigenschappen. bijvoorbeeld, Allaah (Soebh'anahoe wa Ta'aalaa) heeft over Zichzelf bevestigd dat Hij hoort. Het horen is iets dat voor ons begrijpbaar is en dat is de mogelijkheid om geluiden waar te nemen. Maar hoe het gehoor van Allaah in werkelijkheid is, is niet bekend bij ons. Dit is omdat het horen tussen de schepselen onderling al verschillend is, dus is het verschil tussen de Schepper en de schepsels nog groter. Ook heeft Allaah (Soebh'anahoe wa Ta’aalaa) ons geïnformeerd dat Hij Zijn Troon (‘Arsh) besteeg (istawaa-e). Het bestijgen is iets wat in wezen begrijpbaar is voor ons. Maar betreft de realiteit van het bestijgen van het bestijgen van de Troon door Allaah (Soebh'anahoe wa Ta’aalaa) en hoe dat precies gegaan is, dit is iets dat niet bekend is bij ons. Zo is het bestijgen of beklimmen van en stoel heel anders dan een wilde. Dus als het iets is wat voor de schepping al verschillende is, dan is het verschil tussen de Schepper en de schepping nog groter.

Imaan in Allaah (Soebh'anahoe wa Ta'aalaa) zoals we dat beschreven hebben, zal zeer goede invloeden opleveren voor de gelovigen, zoals:

n Dat hij de tawh’ied van Allaah (Soebh'anahoe wa Ta'aalaa) realiseert en toepast, zodat hij niet verbonden en toegewijd is aan anderen dan Hem. Dus hij stelt geen hoop in anderen, hij vreest anderen niet en hij aanbidt niemand anders naast Hem.

n Voltooiing van iemands liefde voor Allaah (Soebh'anahoe wa Ta'aalaa) en Hem te vereren met Zijn perfecte Namen en verheven Eigenschappen.

n Aanbidding van Hem tot stand brengen door alles te doen wat Hij bevolen heeft en alles te vermijden wat Hij verboden heeft.

[342] Overgeleverd door al-Boekhaarie, Kietaaboe Al-Djanaa-iez: hoofdstuk, idza aslama s-Sabiyyoe famaata hel yoesalla 'alayh; en Moesliem, Kietaaboe Al-Qadar: hoofdstuk, mee mien mewloedien yoeladoe iella 'ala l-fetrah .

[343] Soerat At-Toor (52), aayah 35.

[344] Soerat At-Toor (52), aayah 35-37.

[345] Overgeleverd door al-Boekhaarie, Kietaaboe At-Tefsier: hoofdstuk, Soerat At-Toor boek 4, blz. 1839.

[346] Soerat Al-Anbiyaa-e (21), aayah 76.

[347] Soerat Al-Anfaal (8), aayah 9.

[348] Overgeleverd door al-Boekhaarie, Kietaaboe Al-Djoemoe’ah: hoofdstuk, raf’oe l-yedaynie fie d-Doe’aa-e; en Moesliem, Kietaaboe Al-Istisqaa-e: hoofdstuk, Ad-Doe’aa-e fie l-istisqaa-e.

[349] Soerat Ash-Shoe’araa-e (26), aayah 63.

[350] Soerat Aal-‘Imraan (3), aayah 49.

[351] Soerat Al-Maa-iedah (5), aayah 110.

[352] Soerat Al-Qamar (54), aayah 1-2.

[353] Soerat Al-A’raaf (7), aayah 54.

[354] Soerat Faatir (35), aayah 13.

[355] Soerat An-Naazi’aat (79), aayah 24.

[356] Soerat Al-Qasas (28), aayah 38.

[357] Soerat An-Naml (27), aayah 14.

[358] Soerat Al-Israa-e (17), aayah 102.

[359] Soerat Al-Moe-eminoen (23), aayah 84-89.

[360] Soerat Az-Zoekhroef (43), aayah 9.

[361] Soerat Az-Zoekhroef (43), aayah 87.

[362] Soerat Al-Baqarah (2), aayah 163.

[363] Soerat Aal-'Imraan (3), aayah 18.

[364] Soerat Al-H'adj (22), aayah 62.

[365] Soerat An-Nadjm (53), aayah 23.

[366] Soerat Al-A'raaf (7), aayah 71.

[367] Soerat Yoesoef (12), aayah 39-40.

[368] Soerat Al-A'raaf (7), aayah 59.

[369] Soerat Al-Foerqaan (25), aayah 3.

[370] Soerat Saba (34), aayah 22-23.

[371] Soerat Al-A'raaf (7), aayah 191-192.

[372] Soerat Al-Baqarah (2), aayah 21-22.

[373] Soerat Az-Zoekhroef (43), aayah 87.

[374] Soerat Yoenoes (10), aayah 31-32.

[375] Vertaler: zelfs in de Bijbel is nog te lezen dat Jezus (Alayhie s-Salaam) gezegd heeft dat men hem niet dient te aanbidden, maar alleen Allaah (Soebh'anahoe wa Ta'aalaa). We lezen dit onder andere in Marcus 10:45: “...Want ook de zoon des mensen is niet gekomen om zich te laten dienen, maar om te dienen...” Met andere woorden, hij was slechts een dienaar, geen heer.

[376] Soerat Al-A’raaf (7), aayah 180.

[377] Soerat Ar-Room (30), aayah 27.

[376] Soerat Al-A’raaf (7), aayah 180.

[377] Soerat Ar-Room (30), aayah 27.

[378] Soerat Ash-Shooraa-e (42), aayah 11.
 …● Zijn engelen [127]

[127] De engelen (al-malaa-ikah) zijn geschapen wezens die niet zichtbaar zijn voor ons en zij zijn verborgen voor ons. Zij aanbidden Allaah (Soebh’anahoe wa Ta’aalaa) en hebben geen goddelijke eigenschappen, noch enig recht om aanbeden te worden. Allaah (Soebh’anahoe wa Ta’aalaa) heeft hen van licht geschapen en gaf hen complete overgave aan Zijn bevel en de macht om deze uit te voeren. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...En degenen die met Hem zijn (de engelen), zijn niet te hoogmoedig om Hem te dienen en zij worden er niet moe van. Zij prijzen Zijn Glorie tijdens de nacht en de dag en versagen niet.” [379]

Zij zijn zeer talrijk, zo talrijk dat alleen Allaah (Soebh’anahoe wa Ta’aalaa) hen aantal kan weten. Het is ook vastgesteld in de Sah’ieh’ayn [380] van de h’adieth van Anes (Radhya llaahoe ‘anhoe), betreffende de nachtelijke reis en de Hemelvaart (mi’raadj) van de profeet (Salla llahoe ‘Alayhie Wa Sallam), dat het “Vaak bezochte Huis” (al-Baytoe l-Ma’moor) getoond werd aan de profeet (Salla llahoe ‘Alayhie Wa Sallam) en dat er elke dag zeventigduizend engelen in bidden en als zij dan weggaan, komen zij er nooit meer terug, maar elke dag arriveert er een andere groep. [381]

Imaan in de engelen omvat vier zaken:

n Men dient in hun bestaan te geloven.

n Men dient in het bijzonder te geloven in die engelen van wie we de namen kennen, zoals Djibriel (Gabriël) (Alayhie s-Salaam). Betreft de engelen van wie we de naam niet kennen, dan dienen we een algemeen en allesomvattende geloof in hen allemaal te hebben.

n Men dient te geloven in alles wat aan ons van hun eigenschappen is omschreven. De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft betreft Djibriel (Alayhie s-Salaam) gezegd, dat hij hem zag in de vorm zoals hij oorspronkelijk geschapen is, met zeshonderd vleugels die de horizon vullen. [382] Soms gebeurt het dat een engel op bevel van Allaah (Soebh’anahoe wa Ta’aalaa) verandert in de vorm van een mens. Dit gebeurde met Djibriel (Alayhie s-Salaam), toen Allaah (Soebh’anahoe wa Ta’aalaa) hem naar Maryam (Maria, de moeder van Jezus (Alayhie s-Salaam)) stuurde: hij nam de vorm aan van een volmaakte man.

Ook toen hij bij de profeet (Salla llahoe ‘Alayhie Wa Sallam) kwam, die bij zijn metgezellen (Radhya llaahoe ‘anhoe) zat: hij kwam in de vorm van een man met witte kleding en zeer zwart haar, zonder enig teken dat hij gereisd had en niemand van de metgezellen kende hem. Hij zat vervolgens net de profeet (Salla llahoe ‘Alayhie Wa Sallam) en plaatste zijn knieën samen met zijn knieën en plaatste zijn handen op zijn dijen. Toen vroeg hij de profeet (Salla llahoe ‘Alayhie Wa Sallam) over Islaam, Imaan en Ih’saan, het Laatste Uur en de tekenen ervan. De profeet (Salla llahoe ‘Alayhie Wa Sallam) antwoordde hem waarna Djibriel (Alayhie s-Salaam) vertrok. Toen zei de profeet (Salla llahoe ‘Alayhie Wa Sallam): “Dat was Djibriel, hij kwam naar jullie om jullie jullie godsdienst te leren.” [383] Hetzelfde geldt voor de engelen die Allaah (Soebh’anahoe wa Ta’aalaa) zond naar Ibraahiem (Alayhie s-Salaam) en Loot (Alayhie s-Salaam), die ook in de vorm van een man waren.

n Men dient te geloven in hun taken die bij ons bekend zijn, die ze uitvoeren op bevel van Allaah (Soebh’anahoe wa Ta’aalaa), zoals het prijzen van Allaah en verklaren dat Hij vrij en ver verwijderd is van onvolmaaktheden, en zij aanbidden Hem dag en nacht zonder moe te worden of er genoeg van te hebben. Enkele van hen hebben specifieke taken, zoals:

· Djibriel, die toevertrouwd was de Openbaring van Allaah (Soebh’anahoe wa Ta’aalaa) aan de profeten en de boodschappers (384) bekend te maken.

· Miekaa-iel, die toevertrouwd is met het zorgen voor regenval en de groei van planten.

· Israafiel, die toevertrouwd is met het blazen op de Bazuin (as-Soor) als het Laatste Uur aanvangt en wanneer de schepping zal herrijzen.

· De engel des doods (Melak al-Mawt), wiens taak het nemen van de zielen bij het bereiken van de dood is.

· Maalik, die toevertrouwd is met het bewaken van het Hellevuur.

· De engelen die toevertrouwd zijn met de embryo’s in de baarmoeders, dat wanneer het ongeboren kind de vier maanden bereikt, dat Allaah (Soebh’anahoe wa Ta’aalaa) dan een engel stuurt om zijn voorzieningen, leeftijd, zijn handelingen en of het ellendig of gelukkig zal zijn op te schrijven.

· De engelen die toevertrouwd zijn met het noteren van alle handelingen van elk persoon, en er zijn voor elk persoon twee engelen – 1 aan zijn rechterkant en 1 aan zijn linkerkant.

· De engelen wiens taak het ondervragen van de overledenen is, wanneer zij in hun graven gelegd zijn; twee engelen komen dan naar hem toe om Hem te ondervragen over zijn Heer, zijn religie en zijn profeet.

Imaan in de engelen heeft vele invloeden, zoals:

· Kennis van de Grootheid van Allaah (Soebh’anahoe wa Ta’aalaa), Zijn Macht, Zijn Gezag en Zijn Heerschappij, aangezien de grootheid van elke geschapen object de grootheid van de Schepper laat zien.

· Het besef dat we Allaah (Soebh’anahoe wa Ta’aalaa) dankbaar moeten zijn voor Zijn zorg voor en betrokkenheid met het welzijn van de mens, aangezien Hij enkele engelen toevertrouwd heeft om hen te beschermen en om hun daden te noteren en andere handelingen die voordelig voor hen zijn.

· Liefde voor de engelen voor hun aanbidding van Allaah (Soebh’anahoe wa Ta’aalaa).

Er zijn sommige afwijkende mensen die ontkennen dat de engelen fysieke wezens zijn en zij beweren daarentegen dat zij slechts een symbool zijn voor het goede die in geschapen wezens terug te vinden is. Deze bewering is een verloochening van het Boek van Allaah (Soebh’anahoe wa Ta’aalaa), de Soennah van Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam) en de overeenstemming (idjimaa’) van de moslims. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Alle lof zij Allaah, de Schepper van de hemelen en de aarde. Hij heeft de engelen tot gezanten gemaakt, met twee of drie of vier vleugels...” [385]

En Hij heeft gezegd: “En als jij (het) zou kunnen zien, wanneer de engelen (de zielen van) degenen die ongelovig zijn wegnemen, (en hoe) zij hun gezichten en hun ruggen slaan...” [386]

En Hij heeft gezegd: “...En als jij zou kunnen zien hoe (het gaat met) de onrechtvaardigen in doodsstrijd en hoe de engelen hun handen naar hen uitstrekken (terwijl zij zeggen): “Geef jullie zielen op!...” [387]

En Hij heeft gezegd: “...Totdat, wanneer de angst van hun harten (van de engelen) is weggenomen, zij zeggen: “Wat heeft jullie Heer gezegd?” Zij zeggen: “De Waarheid.” En Hij is de Verhevene, de Grootste.” [388]

Allaah (Soebh’anahoe wa Ta’aalaa) zegt over de mensen van het Paradijs: “...En de engelen treden bij hen binnen door iedere poort. (Hen groetend:) “Salaamoen ‘alaykoem bimaa sabartoem.” (Vrede zij met jullie wegens jullie geduldig zijn.) Het is de beste eindbestemming.” [389]

In Sah’ieh’ Al-Boekhaarie is er terug te vinden van Aboe Hoerayrah (Radhya llaahoe ‘anhoe) dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: “Als Allaah van een dienaar houdt, roept Hij Djibriel en zegt: “Ik hou van die-en-die, houdt daarom van hem.” Djibriel zal dan van hem houden. Daarna roept Djiebriel de bewoners van de hemel, zeggende: “Allaah houdt van die-en-die, houdt daarom van hem.” Dan zullen de bewoners van de hemel van hem houden. Daarna zal hem acceptatie (onder de gemeenschap van de gelovigen) verleend worden op aarde.” [390]

De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft ook gezegd: “Op de dag van Djoemoe’ah (vrijdag) zijn er engelen bij elke deur van de moskee en schrijven op wie als eerste komt en dan de mensen die daarna komen, op volgorde. Wanneer de imaam plaats neemt, worden de schriften opgerold en komen zij om de vermaning (Khoetbah, toespraak) te horen.” [391]

Deze teksten bewijzen duidelijk dat de engelen fysieke wezens zijn en geen abstracte krachten, zoals dat beweerd wordt door enkele afwijkende mensen.

[379] Soerat Al-Anbiyaa-e (21), aayah 19-20.

[380] Sah’ieh’ayn: De twee authentieke verzamelingen van ah’adieth, namelijk Al-Boekhaarie en Moesliem.

[381] Overgeleverd door al-Boekhaarie, Kietaaboe bad-oe l-Khalq:hoofdstuk, dziekroe l-Malaa-iekah; en Moesliem, Kietaaboe Al-Imaan: hoofdstuk Al-Israa-e bie rasoelie llaah (Salla llahoe ‘Alayhie Wa Sallam) wa fardhi s-Salawaat.

[382] Overgeleverd door al-Boekhaarie, Kietaaboe bad-ie l-khalq, 3232-3233.

[383] Overgeleverd door Moeslim, Kietaaboe l-Imaan: hoofdstuk, Al-Imaanoe wa l-Islaam. Het merendeel van deze h’adieth is al uitgelegd in dit boek en we hebben een uitleg ervan gegeven in “Madjmoo’oe l-Fataawa wa r-Rasaa-il” (d.w.z. van sheikh Ibn Saalih’ al-‘Oethaymien) 3/143.

[384] Er is een verschil tussen een profeet een een boodschapper. Een profeet (nabiyy) krijgt een bericht (door een visioen of een engel) die hij voor zichzelf moet houden, maar hij moet ernaar handelen en is zo een voorbeeld voor anderen. Een boodschapper (rasool) krijgt een bericht (door een visioen, engel of wordt rechtstreeks aangesproken door Allaah (Soebh’anahoe wa Ta’aalaa)) en moet dit bericht verkondigen. Een boodschapper is daarom meer bijzonder dan een profeet, want iedere boodschapper (gezant) is een profeet, maar het omgekeerde geldt niet. De eerste profeet was Aadam (Alayhie s-Salaam) en de eerste boodschapper was Nooh’ (Alayhie s-Salaam). Het gezantschap van Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam) begon met het profeetschap. Vanaf “’Iqra-e” (“Lees”, Soerat Al-‘Alq (96), aayah 1) was hij (Salla llahoe ‘Alayhie Wa Sallam) een profeet en vanaf “O jij ommantelde. Sta op en waarschuw.” (Soerat Al-Moeddathir (74), aayah 1-2) was hij (Salla llahoe ‘Alayhie Wa Sallam) een boodschapper.

[385] Soerat Faatir (35), aayah 1.

[386] Soerat Al-Anfaal (8), aayah 50.

[387] Soerat Al-An’aam (6), aayah 93.

[388] Soerat Saba (34), aayah 23.

[389] Soerat Ar-Ra’d (13), aayah 23-24.

[390] Overgeleverd door al-Boekhaarie, Kietaaboe bad-ie l-Khalq: hoofdstuk, dziekroe l-Malaa-iekah en Moeslim, Kietaaboe l-bierrie wa s-Selah: hoofdstuk, idza ah’abba llaahoe ‘abdan h’abbabahoe iela ‘iebaadieh.

[391] Overgeleverd door al-Boekhaarie, Kietaaboe l-Djoemoe’ah: hoofdstuk, Al-Istiemaa’oe iela l-Khotab en Moesliem, Kietaabie l-Djoemoe’ah: hoofdstuk, fadhloe t-Tahdjierie yawmie l-djoemoe’ah.
 ...● Zijn Boeken [128] ● Zijn boodschappers [129]...

[128] De Boeken (koetoeb, meervoud van kitaab) – datgene wat geschreven is. Hiermee worden die Boeken bedoeld welke Allaah (Soebh’anahoe wa Ta’aalaa) neer heeft doen dalen naar Zijn boodschappers als een genade voor schepsels en als leiding voor hen, om hen succes te laten behalen en geluk te verkrijgen in deze wereld en in het Hiernamaals. Imaan in de Boeken omvat vier zaken:

n Men dient te geloven dat ze neergezonden zijn door Allaah, de Meest Verhevene.

n Men dient te geloven in de Boeken wiens namen we kennen: onder hen zijn de Qor-aan welke is neergezonden aan Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam), de Tawraat (Thora) die is neergezonden aan Moesa (Mozes) (Alayhie s-Salaam), de Indjiel (Evangelien) die is neergezonden aan ‘Iesa (Jezus) (Alayhie s-Salaam), en de Zaboer (Psalmen) die is neergezonden aan Daawoed (David) (Alayhie s-Salaam). Betreft de Boeken die we niet bij naam kennen, dan dienen we een gezamenlijk en algemeen geloof in hen allemaal te hebben.

n We dienen alles wat in de Boeken vermeld staat te bevestigen: zoals alles wat vermeld staat in de Qor-aan en alles wat in de voorgaande Boeken staat wat niet veranderd of verdraaid is.

n We dienen te handelen naar alles wat er in staat en wat niet is afgeschaft, en we dienen er tevreden mee te zijn en ons er volledig aan over te geven, of we de wijsheid erachter nu begrijpen of niet. Alle voorgaande Boeken zijn afgeschaft door de Edele Qor-aan. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En Wij hebben aan jou (O Moh’ammed) het Boek (de Qor-aan) met de Waarheid neergezonden, ter bevestiging van de Schrift die eraan vooraf ging en ter bescherming...” [392]

De betekenis van deze aayah is dat de Qor-aan een rechter over hen is, en het is daarom dus niet toegestaan om te handelen volgens enige regelgeving in de voorgaande Boeken, behalve wat als juist bewezen is en bevestigd en goedgekeurd is door de Qor-aan.

Imaan in de geopenbaarde Boeken geeft vele voordelen, zoals:

- De kennis dat Allaah (Soebh’anahoe wa Ta’aalaa) zorgt voor Zijn dienaren en dat Hij naar elk volk een Boek heeft gezonden voor hun leiding.

- Kennis over de grote Wijsheid van Allaah(Soebh’anahoe wa Ta’aalaa) betreffende Zijn

wetgeving, aangezien Hij voor elk volk bepaalde wetten heeft voorgeschreven die geschikt zijn voor hun omstandigheden. Allaah (Soebh’anahoe wa Ta’aalaa): “...Voor een ieder onder jullie hebben Wij een Wet en een manier van leven bepaald...” [393]

[129] De boodschappers (ar-Rasool, meervoud van Rasool); dit zijn degenen die gezonden zijn om boodschap te verkondigen en hiermee worden degenen van de mensheid bedoeld aan wie een Openbaring en religieuze wet is neergezonden en die bevolen waren het aan de mensen mee te delen. De eerste boodschapper was Noeh’ (Noah) (Alayhie s-Salaam) en de laatste was Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam). Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Voorwaar, Wij hebben aan jou (O Moh’ammed) geopenbaard zoals Wij aan Noeh’ en de profeten na hem openbaarden...” [394]

In de Sah’ieh’ van Al-Boekhaarie is er terug te vinden dat Anes ibn Maalik (Radhya llaahoe ‘anhoe) in de h’adieth over Voorspraak gezegd heeft, dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd dat er een groep mensen naar Aadam zullen komen zodat hij voor hen de voorspraak doet, maar hij biedt zijn exusen aan en dan zegt hij: “Ga naar Noeh’, want hij was de eerste van de boodschappers die Allaah gezonden heeft...” [395]

Allaah (Soebh’anahoe wa Ta’aalaa) zegt over Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam): “Moh’ammed is niet de vader van 1 van jullie mannen, maar hij is de boodschapper van Allaah en de laatste van de profeten...” [396]

Er was geen enkel volk waar geen boodschapper naar toe is gestuurd door Allaah (Soebh’anahoe wa Ta’aalaa), met een bijzonder voorgeschreven wet voor Zijn mensen, of een profeet die voorgeschreven wetten die voorheen gegeven waren opnieuw in te voeren. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En voorzeker, Wij hebben aan iedere gemeenschap een boodschapper gezonden (die zei): “Aanbidt Allaah en houdt afstand van de Taghoot [397]...” [398]

En de Verhevene heeft gezegd: “...En er was geen volk, of er verkeerde onder hen een waarschuwer.” [399]

En de Verhevene heeft gezegd: “Voorwaar, Wij hebben de Tawraat neergezonden met daarin Leiding en Licht. De profeten, die zich (aan Allaah) overgegeven hadden, oordeelden ermee over de joden...” [400]

De boodschappers zijn slechts mensen en geschapen wezens. Zij hebben totaal geen aandeel in het Heerschap, noch enig recht op een deel van de aanbidding of goddelijkheid. Allaah (Soebh’anahoe wa Ta’aalaa) zegt over Zijn profeet Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam), en hij was de beste van alle boodschappers en hij heeft de hoogste positie bij Allaah (Soebh’anahoe wa Ta’aalaa): “Zeg (O Moh’ammed): “Ik heb geen macht om voor mijzelf iets van nut te verwerven of schade af te wenden, behalve wat Allaah wil. En als ik het onwaarneembare kende, dan zou ik het goede vermeerderd hebben en zou het kwade mij niet hebben getroffen. Ik ben niets dan een waarschuwer en een verkondiger van verheugende tijdingen voor een gelovig volk.” [401]

En de Verhevene heeft gezegd: “Zeg: “Ik heb geen macht om voor jullie schade te voorkomen niet om Leiding te geven.” Zeg (O Moh’ammed): “Niemand zal mij ooit tegen Allaah kunnen redden en ik zal nooit naast Hem een toevluchtsoord vinden.” [402]

Dus zij ervaren wat elk ander mensen ervaart, betreffende ziekt, dood, de behoefte aan eten en drinken enzovoort. Allaah (Soebh’anahoe wa Ta’aalaa) zegt over Ibraahiem (Alayhie s-Salaam) dat hij zijn Heer omschreef, zeggende: “En Hij is Degene Die mij voedt en Die mij te drinken geeft. En wanneer ik ziek ben, is Hij Degene Die mij geneest. En (Hij is) Degene Die mij doet sterven en mij vervolgens doet leven.” [403]

De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: “Ik ben slechts een mens zoals jullie, ik vergeet zoals jullie vergeten. Dus als ik vergeet, herinner mij dan.” [404]

Bovendien heeft Allaah (Soebh’anahoe wa Ta’aalaa) ze omschreven als dienaren van Hem, ondanks het toppunt van hun eer en in de context van het prijzen van hen. Allaah (Soebh’anahoe wa Ta’aalaa) zegt over Noeh’ (Alayhie s-Salaam): “...voorwaar, hij (Noeh’) was een dankbare dienaar!” [405]

Allaah (Soebh’anahoe wa Ta’aalaa) zegt over Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam): “Gezegend is Degene Die de Foerqaan (de Qor-aan) heeft neergezonden naar Zijn dienaar (Moh’ammed), opdat hij een waarschuwer voor de werelden (mensen en djinn) zal zijn.” [406]

Allaah (Soebh’anahoe wa Ta’aalaa) zegt ook over Ibraahiem (Abraham), Is-h’aaq (Isaak) en Ya’qoeb (Jacob) (vrede zij met hen): “En gedenk Onze dienaren Ibraahiem, Ish’aaq en Ya’qoob, allen waren bezitters van grote kracht en inzicht. Voorwaar, Wij zuiverden hen volledig ten behoeve van (hun) gedachtenis van het Hiernamaals. En voorwaar, zij behoorden bij Ons zeker tot de beste uitgekozenen.” [407]

Allaah (Soebh’anahoe wa Ta’aalaa) zegt betreffende ‘Iesa ibn Maryam (Alayhie s-Salaam): “Hij (‘Iesa) is slechts een dienaar aan wie Wij genietingen hebben geschonken. En Wij maakten hem tot een voorbeeld voor de Kinderen van Israa-iel [408].” [409]

Imaan in de boodschappers omvat vier zaken:

  1. Men dient te geloven dat zij werkelijk boodschappers waren die door Allaah (Soebh’anahoe wa Ta’aalaa) gezonden waren. Een ieder die niet gelooft in het gezantschap van 1 van hen, heeft het gezantschap van hen allemaal ontkend. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Het volk van Noeh’ loochende de boodschappers.” [410]

Allaah (Soebh’anahoe wa Ta’aalaa) heeft verklaard dat zij alle boodschappers ontkenden, hoewel er nog geen andere boodschapper gezonden was behalve Noeh’ (Alayhie s-Salaam), aangezien hij de eerste boodschapper was. Hierdoor ontkennen de christenen, die Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam) ontkennen en hem niet volgen, ook de Messias ‘Iesa (Jezus) ibn Maryam (Alayhie s-Salaam)en volgen hem ook niet, vooral omdat hij hen het nieuws over de komst van Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam) gegeven heeft. Er is geen reden waarom hen dit nieuws over zijn komst gaf, behalve dat hij een boodschapper voor hen zal zijn, zodat Allaah hen door hem zou redden van misleiding en hen zou leiden naar het Rechte Pad.

  2. Men dient in hen allen te geloven, in het bijzonder hen wiens namen we kennen, zoals Moh’ammed, Ibraahiem, Moesa, ‘Iesa en Noeh’, vrede zij met hen; en deze vijf degenen die het meest standvastig waren in hun voornemen (oeloe l-‘azm) onder alle boodschappers. Zij zijn samen genoemd door Allaah (Soebh’anahoe wa Ta’aalaa) op twee plaatsen in de Qor-aan: “En (gedenk) toen Wij met de profeten hun verbond aangingen en met jou (O Moh’ammed), en met Noeh’ en Ibraahiem en Moesa en ‘Iesa ibn Maryam...” [411]

En in soerat As-Shoera, in Zijn Uitspraak: “Hij heeft jullie de godsdienst uitgelegd: wat Hij ervan heeft geopenbaard aan Noeh’, en hetgeen Wij aan jou (O Moh’ammed) geopenbaard hebben en wat Wij ervan aan Ibraahiem en Moesa en ‘Iesa hebben opgedragen: dat jullie de godsdienst onderhouden en dat jullie daarover niet verdeeld raken...” [412]

Betreft degenen wiens namen we niet kennen, daar tegenover dienen we een algemeen en allesomvattend geloof in hen te hebben. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En voorzeker, Wij hebben voor jou boodschappers gezonden. Over sommige van hebben Wij jou verteld en over sommigen hebben Wij jou niet verteld...” [413]

  3. Men dient alles te bevestigen wat over hen is overgeleverd in de authentieke bronnen.

  4. Men dient te handelen volgens de Geopenbaarde Wet van de boodschappers die naaar ons is toegestuurd, en hij is de laatste van hen, Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam), die naar alle mensen is gestuurd. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Bij jouw Heer, zij geloven niet totdat zij jou (O Moh’ammed) laten oordelen over waar zij over van mening verschillen en dan in zichzelf geen weerstand vinden tegen wat jij oordeelde, en zij aanvaarden (het dan) volledig.” [414]

Imaan in de boodschappers heeft verschillende invloeden, zoals:

· Kennis over de genade van Allaah (Soebh’anahoe wa Ta’aalaa) en de grote zorg die Hij heeft voor Zijn dienaren, aangezien Hij de boodschappers gezonden heeft om hen te leiden naar Zijn Weg, en om hen duidelijk te maken hoe zij Hem dienen te aanbidden, omdat het mensenlijke verstand alleen deze kennis niet kan verwerven.

· Het besef dat we Allaah (Soebh’anahoe wa Ta’aalaa) dankbaar dienen te zijn vanwege deze grote zegening.

· Liefde en respect voor de boodschappers zodat we hen op de juiste manier kunnen prijzen, aangezien zij de boodschappers van Allaah (Soebh’anahoe wa Ta’aalaa) zijn en omdat zij de aanbidding van Allaah hebben bewerkstelligd, Zijn boodschappers bekend hebben gemaakt en Zijn dienaren oprecht hebben geadviseerd.

Maar de halsstarrige verwerpers ontkenden hun boodschappers en beweerden dat de boodschappers van Allaah (Soebh’anahoe wa Ta’aalaa) niet van de mensheid konden zijn. Deze valse bewering is genoemd en weerlegd door Allaah (Soebh’anahoe wa Ta’aalaa), met Zijn Woorden: “En er was niets dat de mensen verhinderde te geloven toen de Leiding tot hen kwam, behalve dat zij zeiden: “Heeft Allaah een menselijke boodschapper neergezonden?” Zeg (O Moh’ammed): “Wanneer er op de aarde engelen waren die rustig rondliepen, dan zouden Wij een engel tot hen als boodschapper neergezonden hebben.” [415]

Allaah (Soebh’anahoe wa Ta’aalaa) weerlegt hun bewering, aangezien de boodschappers mensen waren en zij werden gezonden naar de volkeren op aarde die zelf ook mensen waren. Als de bewoners van de aarde engelen zouden zijn, dan zou Allaah een engel als boodschapper voor hen gestuurd hebben, zodat hij als hen zou zijn.

Evenzo heeft Allaah (Soebh’anahoe wa Ta’aalaa) verklaard dat degenen die de boodschappers ontkenden zeiden: “...Jullie zijn slechts mensen als wij. Jullie willen ons afhouden van wat onze voorouders aanbaden. Geef ons daarom een duidelijk bewijs!” Hun boodschappers zeiden tot hen: “Wij zijn slechts mensen als jullie, maar Allaah geeft Zijn gunsten aan wie Hij wil van Zijn dienaren. En het is niet aan ons om jullie een bewijs te brengen, tenzij met verlof van Allaah...” [416]

------

[392] Soerat Al-Maa-iedah (5), aayah 48.

[393] Soerat Al-Maa-iedah (5), aayah 48.

[394] Soerat An-Nisaa-e (4), aayah 163.

[396] Soerat Al-Ah’zaab (33), aayah 40.

[397] Taaghoot: letterlijk betekent dit “degene die overschrijdt”. Hier betekent het: dat wat aanbeden wordt naast Allaah (Soebh’anahoe wa Ta’aalaa) en die dit toelaat en er tevreden mee is.

[398] Soerat An-Nah’l (16), aayah 36.

[399] Soerat Faatir (35), aayah 24.

[440] Soerat Al-Maa-iedah (5), aayah 44.

[395] Overgeleverd door al-Boekhaarie, Kietaaboe t-Tawh’ied: hoofdstuk, Kalaamoe llaahie ma’a l-Anbiyaa-ie yawma l-Qiyaamah; en Moesliem, Kietaaboe l-Imaan: hoofdstuk, adnaa ahlie l-djannatie menzielen.

[401] Soerat Al-A’raaf (7), aayah 188.

[402] Soerat Al-Djinn (72), aayah 21-22.

[403] Soerat Ash-Shoe’araa (26), aayah 79-81.

[404] Overgeleverd door Al-Boekhaarie, Kietaaboe Al-Qiblah: hoofdstuk, at-Tawaddjoehoe nah’wa l-Qieblatie h’aythoe kaan; en Moeslim, Kietaaboe l-Masaadjied: hoofdstuk, As-Sahwoe fie s-Salaatie wa s-soedjoedoe lah.

[405] Soerat Al-Israa-e (17), aayah 3.

[406] Soerat Al-Foerqaan (25), aayah 1.

[407] Soerat Saad (38), aayah 45-47.

[408] Kinderen van Israa-iel: Israa-iel is een andere naam voor de profeet Ya’qoeb (Alayhie s-Salaam) en met Kinderen van Israa-iel worden zijn nakomelingen bedoeld, de stam Israa-iel.[409] Soerat Az-Zoekhroef (43), aayah 59.

[410] Soerat Ash-Shoe’araa (26), aayah 105.

[411] Soerat Al-Ah’zaab (33), aayah 7.

[412] Soerat Ash-Shooraa-e (42), aayah 13.

[413] Soerat Ghaafir (40), aayah 78.

[414] Soerat An-Nisaa-e (4), aayah 65.

[415] Soerat Al-Israa-e (17), aayah 94-95.

[416] Soerat Ibraahiem (14), aayah 10-11.
 …● de Laatste Dag [130]…

[130] De Laatste Dag (al-Yamoe l-Aakhir) is de Dag der Opstanding, wanneer de mensen opgewekt zullen worden en ter verantwoording worden geroepen en beloond of bestraft worden. Het wordt de Laatste Dag genoemd aangezien er geen dag meer na komt, omdat op deze Dag de mensen van het Paradijs en de mensen van het Vuur naar hun uiteindelijke verblijfplaatsen gaan. Imaan in de Laatste Dag omvat drie zaken:

(1) Imaan in de Opstanding (al-Ba’th): dit houdt het doen herleven van de doden in, wanneer er voor de tweede keer op de Bazuin (as-Soor) wordt geblazen door de engel Israafiel (Alayhie s-Salaam). De mensen zullen dan voor de Heer van de schepping staan, blootsvoets, naakt en onbesneden. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “(Gedenk) de Dag waarop Wij de hemelen oprollen, zoals het oprollen van het perkament om op te schrijven: net zoals Wij de eerste schepping begonnen zullen Wij haar herhalen, als een belofte die Wij op Ons namen. Voorwaar, Wij zullen het doen.” [417]

De Opstanding is een realiteit die bewezen is in het Boek, de Soennah en de overeenstemming van de moslims. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Vervolgens zullen jullie zeker daarna sterven. Daarna zullen jullie op de Dag der Opstanding worden opgewekt.” [418]

De profeet (Salla llahoe ‘Alayhie Wa Sallam) zei: “De mensen zullen verzameld worden, blootsvoets, naakt en onbesneden.” [419]

Onder de moslims is hier overeenstemming over en men wordt er toe gedwongen door wijsheid. Het moet zo zijn dat Allaah (Soebh'anahoe wa Ta'aalaa) een vastgestelde tijd heeft bepaald voor de schepping om verantwoording af te leggen voor hun daden en de plichten die hen opgelegd zijn via de tongen van Zijn boodschappers. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Dachten jullie dat Wij jullie zo maar geschapen hebben? En dat jullie niet tot Ons terugkeren?” [420]

Allaah (Soebh'anahoe wa Ta'aalaa) zei ook tegen zijn profeet (Salla llahoe ‘Alayhie Wa Sallam): “Voorwaar, Degene Die de Qor-aan voor jou (O Moh’ammed) tot een verplichting heeft gemaakt, zal jou zeker terugbrengen naar de plaats van de terugkeer...” [421]

(2) Imaan in de afrekening en vergelding. De dienaar wordt ter verantwoording voor zijn daden geroepen en er voor beloond of bestraft. Dit is bewezen door het Boek, de Soennah en de overeenstemming van de moslims. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Voorwaar, tot Ons is hun terugkeer. En voorwaar: aan Ons is hun afrekening.” [422]

En Hij zei: “Wie met een goede (daad) komt; voor hem is er (een beloning) als van tien daarvan; en wie met een slechte (daad) komt, die wordt dan slechts vergolden met het gelijke, en hen zal geen onrecht worden aangedaan.” [423]

En Hij zei: “En Wij zullen betrouwbare weegschalen opstellen op de Dag der Opstanding, zodat geen ziel iets van onrecht aangedaan wordt. En al gaat het om het gewicht van een mosterdzaadje: Wij zullen het (naar voren) brengen. En Wij zijn voldoende als Berekenaars.” [424]

Ibn ‘Oemar (Radhya llaahoe ‘anhoe) verhaalde dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) gezegd heeft: “Allaah zal de gelovige dichtbij brengen en hem beschermen en afschermen, en zeggen: “Heb jij die en die zonde gepleegd? Heb jij die en die zonde gepleegd?” Hij zal dan zeggen: “Ja, mijn Heer” – totdat hij zijn zonden toegegeven heeft en denkt dat hij geruineerd is. (Allaah) zal zeggen: “Ik bedekte jouw zonden in de wereld en vandaag vergeef Ik jou.” Hem zal dan zijn boek met goede daden gegeven worden. Betreft de ongelovigen en de hypocrieten, zij zullen dan voor de mensen onthuld worden en er zal gezegd worden: “Zij zijn degenen die logen tegen hun Heer, inderdaad, de Vloek van Allaah rust op de overtreders.” [425]

In een authentieke overlevering is verhaald dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: “Een ieder die zich voorneemt een goede daad te verrichten en dit ook doet, Allaah schrijft dit dan op voor hem als tien goede daden, of tot zevenhonderd goede daden, of veel meer; en eenieder die zich voorneemt een slechte daad te doen en dit doet, Allaah schrijft dit voor hem dan als een enkele slechte daad.” [426]

Bovendien is er overeenstemming onder de moslims over het bevestigen van de afrekening en vergelding van de daden. Dit is ook waar men toe gedwongen wordt door wijsheid, aangezien Allaah (Soebh'anahoe wa Ta'aalaa) de boodschappers gestuurd heeft en de mensen verplicht heeft te accepteren wat de boodschappers hebben gebracht en te handelen naar hetgeen ervan verplicht was. Hij verplichtte de moslims degenen te bevechten die Hem bestreden en Hij maakte hun bloed wettig (om te laten vloeien) en hun nakomelingen en vrouwen en rijkdommen (om ingenomen te worden). Als er geen afrekening zou zijn en geen beloning of bestraffing, dan zou dit alles vergeefs en nutteloos zijn en de Heer Die Alwijs is, is vrij hiervan.

Dit wordt aangegeven door Allaah (Soebh'anahoe wa Ta'aalaa) met Zijn Woorden: “Wij zullen zeker degenen aan wie (profeten) gezonden waren ondervragen, en Wij zullen zeker de gezonden vragen. Wij zullen hen dan vertellen (wat zij hebben verricht), met kennis, en Wij waren niet afwezig.” [427]

(3) Imaan in het Paradijs en het Hellevuur, en dat zij de uiteindelijke en eeuwige plaats van terugkeer zijn voor de schepping. Het Paradijs (al-Djannah) is de plaats van gelukzaligheid, welke Allaah (Soebh'anahoe wa Ta'aalaa) voorbereid heeft voor de oprechte en gehoorzame gelovigen – degenen die werkelijk geloofden in wat Allaah hen verplicht heeft om in te geloven, degenen die Allaah (Soebh'anahoe wa Ta'aalaa) en Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam) gehoorzaam waren en die oprecht en alleen Allaah aanbaden en die Zijn boodschapper volgden. Het Paradijs bevat alle soorten verrukkingen en voorzieningen. “dat wat geen oog heeft gezien, noch een oor heeft gehoord, noch een menselijk hart ooit heeft voorgesteld.” [428]

Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Voorwaar, degenen die geloven (in Allaah en Zijn boodschapper) en goede werken verrichten (oprecht en alleen voor Hem), zij zijn degenen die de beste schepselen zijn. Hun beloningen bij hun Heer zijn de Tuinen van ‘Adn (het Paradijs), waar de rivieren onder door stromen, zijn zijn eeuwig levenden daarin, voor altijd. Dat is voor wie zijn Heer vreest.” [429]

En de Verhevene heeft gezegd: “En geen ziel weet welke verkoeling van de ogen voor hen verborgen wordt gehouden, als beloning voor wat zij plachten te doen.” [430]

Betreft het Hellevuur, dit is de plaats van bestraffing welke Allaah (Soebh'anahoe wa Ta'aalaa) voorbereid heeft voor de ongelovigen, de onrechtvaardigen die Hem betwijfelden en die Zijn boodschappers ongehoorzaam waren. Het bevat zulke bestraffingen en martelingen die men zich niet kan voorstellen. [431] Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En vrees de Hel die voor de ongelovigen is gereedgemaakt.” [432]

En Hij zei: “...Voorwaar, Wij hebben voor de onrechtplegers het Vuur voorbereid, waarvan de rook hen als een tent omhult. En als zij hulp (tegen dorst) vragen worden zij geholpen met water als gesmolten koper dat hun gezichten roostert. De slechtste drank en de slechtste verblijfplaats!” [433]

En de Verhevene heeft gezegd: “Voorwaar, Allaah heeft de ongelovigen vervloekt en voor hen een laaiend vuur bereid. Eeuwig levenden zijn daarin, voor altijd. Zij zullen geen beschermers en geen helpers vinden. Op de Dag waarop hun gezichten zullen worden rondgedraaid in de Hel, zeggen zij: “Hadden wij Allaah maar gehoorzaamd en hadden wij de boodschapper maar gehoorzaamd.” [434]

Verbonden aan Imaan in de Laatste Dag, is Imaan in alles wat na de dood zal gebeuren, zoals:

a. De beproeving in het graf. Dit houdt in dat de overledene in zijn graf (al-qabr) ondervraagd zal worden door de engelen. Hij zal gevraagd worden over zijn Heer, zijn religie en zijn profeet. Wat de gelovigen betreft, Allaah (Soebh’anahoe wa Ta’aalaa) zal hen resoluut laten antwoorden en zij zullen antwoorden: “Mijn Heer is Allaah, mijn religie is Islaam en mijn profeet is Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam).” Wat de ongelovigen betreft, Allaah (Soebh’anahoe wa Ta’aalaa) zal hen misleiden. De ongelovigen zal zeggen: “Aah [435], aah, ik weet het niet!” En de hypocriet en de twijfelaar zal zeggen: “Ik weet het niet, ik hoorde de mensen iets zeggen, dus zei ik dat ook.”

b. De bestraffing en gelukzaligheid in het graf (‘adzaaboe l-qabr wa na’iemoehoe). De overtreders, de hypocrieten en de ongelovigen zullen in hun graven gemarteld worden. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...En als jij (O Moh’ammed) zou kunnen zien hoe (het gaat met) de onrechtvaardigen in doodsstrijd en hoe de engelen hun handen naar hen uitstrekken (terwijl zij zeggen): “Geef jullie zielen op! Vandaag worden jullie beloond met de bestraffing van de schande wat jullie aan onwaarheid over Allaah plachten te zeggen en vanwege wat jullie Zijn Verzen placten te verwerpen.” [436]

Allaah (Soebh’anahoe wa Ta’aalaa) zegt betreffende de Farao en zijn volgelingen: “Zij zullen ’s ochtends en ’s avonds voor de Hel geplaats worden. En de Dag waarop het Uur valt (zegt Allaah tegen de engelen): “Laat Fir’awn en zijn volgelingen de hardste bestraffing binnengaan!” [437]

Het is ook overgeleverd in Sah’ieh Moeslim in de h’adieth van Zayd ibn Thaabit, dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) gezegd heeft: “Ik zou Allaah gevraagd kunnen hebben om jullie te laten horen wat ik hoor van de bestraffing in het graf, maar uit vrees dat jullie elkaar hierna nooit meer zullen begraven (heb ik dit niet gedaan).” Toen draaide hij zijn gezicht naar ons en zei: “Zoek de toevlucht van Allaah tegen de marteling van het graf.” Zij zeiden: “Wij zoeken toevlucht bij Allaah tegen de marteling van het graf.” Hij zei: “Zoek de toevlucht van Allaah tegen de beproevingen en kwellingen – die duidelijk zijn en die verborgen zijn.” Zij zeiden: “Wij zoeken de toevlucht van Allaah tegen beproevingen en kwellingen – die duidelijk zijn en die verborgen zijn.” Hij zei: “Zoek de toevlucht van Allaah tegen de beproeving van de Dadjaal.” Zij zeiden: “Wij zoeken de toevlucht van Allaah tegen de beproeving van de Dadjaal (antichrist).” [438]

Allaah (Soebh’anahoe wa Ta’aalaa) heeft betreft de gelukzaligheden die door de waarachtige gelovigen in het ervaren worden, gezegd: “Voorwaar, degenen die zeggen: “Onze Heer is Allaah,” en die vervolgens standvastig zijn (Istaqamoe, het Rechte Pad volgen en daar niet van afwijken; het volgen van tawh’ied en het niet schenden met shirk en Hem gehoorzamen in alles wat Hij beveelt en verbiedt): over hen zullen de engelen neerdalen (tijdens het sterven) (en zeggen): “Wees niet bevreesd en niet treurig, en weest verheugd met het Paradijs dat aan jullie is beloofd.” [439]

En de Verhevene heeft gezegd: “Waren jullie maar, toen (de ziel) de keel bereikte. En jullie op dat moment toezagen. En Wij dichter bij hem waren dan jullie – maar jullie zagen het niet. Waren jullie toen maar niet verantwoordelijk geweest. Dan zouden jullie haar (de ziel) terugbrengen, als jullie waarachtig geweest waren. Als hij (de ziel) tot de nabijgebrachten behoort. (Dan zijn er voor de ziel) rust en voorzieningen en de Tuinen van gelukzaligheid (het Paradijs).” [440]

Al-Baraa-e ibn ‘Aazib (Radhya llaahoe ‘anhoe) verhaalde dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd betreft de gelovige die de engelen beantwoordt in het graf. “Een Stem roept vanuit de hemel: “Mijn dienaar heeft de waarheid gesproken, spreid daarom voor hem de tapijten uit het Paradijs en kleed hem (met kleding) uit het Paradijs en open voor hem een poort van het Paradijs!” Hij zei: “De frisse lucht en aangename geur zal bij hem komen en zijn graf breidt zich uit zover het oog reikt.” [441] [442]

Imaan in de Laatste Dag geeft vele voordelen, zoals:

· Het verlangen om handelingen te verrichten van gehoorzaamheid, ijverig zijn hierin en hopen op beloning voor deze daden op die Dag.

· Angst voor het begaan van zonden en angst voor het tevreden zijn met zonden, door angst voor het ontvangen van de bestraffing op die Dag.

· Vertroosting voor de gelovige voor all wereldse dingen die hij gemist heeft, en bemoediging in de gelukzaligheid en beloning van het Hiernamaals waar hij op hoopt.

Maar de ongelovigen ontkennen de Opstanding na de dood en beweren dat dit niet mogelijk is. Hun claim is onjuist en de onjuistheid is bewezen door de Openbaring, door dat waarvan men getuigd heeft en ervaren heeft en door het intellect.

Betreft de Openbaring, Allaah (Soebh’anahoe wa Ta’aalaa) zegt onder andere: “Degenen die ongelovig zijn veronderstellen dat zij niet opgewekt zullen worden. Zeg (O Moh’ammed): “Welzeker, bij mijn Heer! Jullie zullen zeker opgewekt worden en vervolgens zullen jullie op de hoogte gebracht worden van wat jullie bedreven hebben. En dat is voor Allaah gemakkelijk.” [443]

Betreft dat waarvan men getuigd heeft, Allaah laat Zijn dienaren de dood zien die tot leven wordt gebracht in deze wereld. Er worden vijf voorbeelden genoemd in Soerat al-Baqarah:

Het eerste voorbeeld: de mensen van Moesa (Alayhie s-Salaam) toen zij tegen hem zeiden: “...wij zullen jou niet geloven totdat wij Allaah duidelijk (in Zijn ware gestalte) zien...” [444]

Toen veroorzaakte Allaah (Soebh’anahoe wa Ta’aalaa) dat zij stierven en bracht hen daarna weer tot leven. Allaah (Soebh’anahoe wa Ta’aalaa) zegt betreffende dit, de kinderen van Israa-iel aansprekend: “En (gedenk) toen jullie zeiden: “O Moesa, wij zullen jou niet geloven totdat wij Allaah duidelijk (in Zijn ware gestalte) zien,” waarop de bliksem jullie greep, terwijl jullie toekeken. Vervolgens wekken Wij jullie op na jullie dood, hopelijk zullen jullie dankbaar zijn.” [445]

Het tweede voorbeeld: in het verhaal van de vermoorde man waarover Banie Israa-iel redetwistte. Allaah (Soebh’anahoe wa Ta’aalaa) beval hen een koe te slachten en hem met een deel ervan te slaan, zodat hij weer tot leven gewekt zou worden om hen te informeren over wie hem vermoord had. Allaah (Soebh’anahoe wa Ta’aalaa) zegt hierover: “En (gedenk) (O Banie Israa-iel) toen jullie een mens doodden en met elkaar daarover redetwistten (over wie de moordenaar was), en Allaah is de Onthuller van wat jullie plachten te verbergen. Toen zeiden Wij: “Slaat hem (de dode) met een deel van haar (de koe).” Zo deed Allaah de doden herleven en toont Hij jullie Zijn Tekenen, hopelijk zullen jullie begrijpen.” [446]

Het derde voorbeeld: dit komt voor in het verhaal over degenen die hun huizen verlieten om de dood te ontvluchten – en zij waren met duizenden in aantal. Allaah (Soebh’anahoe wa Ta’aalaa) veroorzaakte dat zij stierven en bracht hen weer tot leven. Allaah (Soebh’anahoe wa Ta’aalaa) zegt betreffende deze gebeurtenis: “Heb jij degenen niet gezien die uit hun huizen vluchtten terwijl zij met duizenden waren, uit angst voor de dood (door een plaag)? Allaah zei toen tot hen: “Sterf!” Daarna bracht Hij hen weer tot leven. Voorwaar, Allaah is zeker de Bezitter van Gunsten voor de mensen, maar de meeste mensen zijn niet dankbaar.” [447]

Het vierde voorbeeld: dit komt voor in het verhaal over degene die een dorp passeerde die geruineerd was en uitgestorven en hij kon zich niet voorstellen dat Allaah, de Meest Verhevene, het weer leven zou geven. Allaah (Soebh’anahoe wa Ta’aalaa) liet hem toen sterven voor honderd jaar en bracht hem toen weer tot leven. Allaah (Soebh’anahoe wa Ta’aalaa) zegt betreffende deze gebeurtenis: “Of als degene die, toen hij langs een dorp kwam dat verlaten was en in ruïnes lag, zei: “Hoe kan Allaah het na haar dood weer doen herleven?” Toen deed Allaah hem voor honderd jaar dood zijn, en wekte hem daarop op. Hij zei: “Ik verbleef hier een dag of een gedeelte van een dag.” Hij (Allaah) zei: “Nee, jij verbleef hier honderd jaar; kijk naar je voedsel en je drank, zij zijn niet bedorven; en kijk naar je ezel, zodat Wij jou tot een Teken voor de mens maken. En kijk naar hoe Wij de beenderen in elkaar zetten en dan met vlees bedekken.” Toen hem dit duidelijk werd, zei hij: “Ik weet dat Allaah Almachtig is over alle dingen.” [448]

Het vijfde voorbeeld: in het verhaal van Ibraahiem (Alayhie s-Salaam) Al-Khalil, toen hij Allaah (Soebh’anahoe wa Ta’aalaa) vroeg om hem te laten zien hoe Hij leven geeft aan de doden. Allaah (Soebh’anahoe wa Ta’aalaa) beval hem vier vogels te slachten en de delen te plaatsen op de bergen rond om hem. Toen moest hij hen roepen en de delen kwamen samen en vlogen vlug naar Ibraahiem (Alayhie s-Salaam). Allaah (Soebh’anahoe wa Ta’aalaa) zegt hierover: “En toen Ibraahiem zei: “Mijn Heer, toon mij hoe U de doden doet leven.” Hij (Allaah) zei: “Geloof jij dan niet?” Hij zei: “Jawel, maar opdat mijn hart tot rust komt.” Hij (Allaah) zei: “Neem dan vier vogels en snijd ze voor je in stukken, leg dan van hen op iedere berg stukken; roep hen dan, zij zullen haastig tot je komen, en weet dat Allaah Almachtig, Alwijs is.” [449]

Dit waren werkelijk zichtbare gebeurtenissen die bewijzen dat het mogelijk is voor de doden om weer tot leven te worden gewekt. De tekenen die door Allaah (Soebh’anahoe wa Ta’aalaa) aan de profeet ‘Iesa (Alayhie s-Salaam) gegeven zijn, zijn al eerder genoemd: hiertoe behoren het geven van leven aan de doden en op hen op te laten staan uit hun graven met de toestemming van Allaah, de Meest Verhevene.

De bewijzen van het intellect bestaan uit twee soorten:

(I) Dat Allaah (Soebh’anahoe wa Ta’aalaa) de hemelen en de aarde en alles wat er in, heeft onstaan. Dus Degenen Die ze heeft doen ontstaan en geschapen heeft en Die de macht en mogelijkheid heeft om dat te doen, zal zeker in staat zijn om het te herscheppen. Allaah

(Soebh’anahoe wa Ta’aalaa) zegt: “En Hij (Allaah) is Degene Die de schepping schept en haar daarna herhaalt, en dat is voor Hem nog gemakkelijker...” [450]

En de Verhevene heeft gezegd: “...net zoals Wij de eerste schepping begonnen zullen Wij haar herhalen, als een belofte die Wij op Ons namen. Voorwaar, Wij zullen het doen.” [451]

Allaah (Soebh’anahoe wa Ta’aalaa) zegt ook, en beveelt hiermee een weerlegging van de Woorden van degenen die de opstanding van de vergane botten ontkennen: “Zeg (tot degenen die de opstanding van de botten die gruis geworden zijn ontkennen): “Hij Die ze de eerste keer heeft doen ontstaan, Die zal ze doen leven. En Hij is de Kenner van de gehele schepping.” [452]

(II) De aarde wordt levensloos en dor, en het verstoken van groen. Dan komt er regen en de aarde komt tot leven en alle soorten groene planten komen tevoorschijn. Dus Degene Die in staat is om het leven te geven nadat het dood was, is Degene Die in staat is om de doden tot leven te brengen. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En het behoort tot

Zijn Tekenen dat jij de droge aarde ziet, en als Wij er dan water op doen neerdalen, dan beweegt zij en zet zij uit. Voorwaar, Degene Die haar doet leven, doet zeker ook de doden leven. Voorwaar, Hij is de Almachtige over alle zaken.” [453]

En de Verhevene zei: “En Wij hebben uit de hemel gezegend water neer doen dalen, waarna Wij daarmee tuinen deden groeien en graan van oogstbare gewassen. En rijzige dadelpalmen met boven elkaar gevoegde kolven. Als een voorziening voor de dienaren. En Wij brengen daarmee (water) het dode land tot leven. Zo zal ook de Opwekking zijn.” [454]

Enkele afwijkende mensen zijn verdwaald en ontkennen de bestraffing en gelukzaligheden van het graf, bewerend dat het onmogelijk is aangezien het strijdig is met de realiteit die we ervaren. Zij zeggen: als men de bedekking van de graven van de doden zou wegnemen, dan vindt men hen zoals ze waren, het graf is niet veranderd doordat het wijder is geworden of smaller. Deze bewering van hen is door de teksten, ervaring en intellect bewezen onjuist te zijn.

De teksten (uit de Qor-aan en Soennah) die de bestraffing en gelukzaligheden in het graf bewijzen, zijn al aangegeven in onderdeel (b) van “Imaan in de Laatste Dag”. Maar ook in Sah’ieh al-Boekhaarie vinden we onder andere een h’adieth van Ibn ‘Abbaas (Radhya llaahoe ‘anhoe), die zei: “De profeet (Salla llahoe ‘Alayhie Wa Sallam) passeerde eens een ommuurde tuin in al-Madienah toen hij het geluid hoorde van twee mensen die gemarteld werden in hun graven.” [455] Toen noemde hij de h’adieth en het bevatte: “...één van hen beschermde zichzelf niet tegen het vervuild raken met urine, en in een overlevering: van zijn urine; en betreft de andere, hij maakte zich schuldig aan lasterspraak (om vijandigheid tussen mensen te veroorzaken.)”

Wat betreft hetgeen dat ervaren wordt: een persoon die slaapt kan in zijn droom zien dat hij zich in een prachtige en grote plaats bevindt waar hij in gelukzaligheid verkeert. Of dat hij in een beperkte en angstaanjagende plaats is waar hij pijn voelt, wat soms kan veroorzaken dat hij wakker wordt. Ondanks dit verblijft hij gewoon in zijn bed, in zijn kamer, in dezelfde staat als hij van te voren was. Slaap is de broer van de dood en daarom noemt Allaah (Soebh’anahoe wa Ta’aalaa) het wafaat (sterven – heengaan). Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Allaah neemt de zielen weg bij hun sterven en bij degenen die niet sterven in hun slaap. Dan houdt Hij degenen waarvoor Hij de dood heeft beslist achter, en stuur Hij de overigen (terug) tot een vastgestelde tijd...” [456]

Betreft het intellect: een persoon kan dingen zien in zijn droom die kloppen met de realiteit. Het is zelfs mogelijk dat hij de profeet (Salla llahoe ‘Alayhie Wa Sallam) ziet in zijn ware verschijning, en wie hem ziet in zijn ware verschijning heeft hem werkelijk gezien. Maar ondanks dit blijft een persoon die slaapt in zijn kamer op zijn bed, ver weg van wat hij ziet. Als dit dan mogelijk is in het wereldse leven, hoe kan het dan niet mogelijk zijn in het leven in het Hiernamaals?!

Betreft voor het zoeken naar argumenten om hun bewering te ondersteunen, dat als men naar de bedekking van een dode persoon zou wegnemen dat men hem dan zou vinden zoals hij was en dat men zijn graf niet groter of kleiner aantreft, het antwoord hierop komt uit verschillende hoeken, zoals:

  1. Het is niet toegestaan te proberen om de teksten van de Sharie’ah tegen te spreken met zulke nutteloze twijfels, die dermate nutteloos zijn dat als degene die ze ter sprake brengt de teksten van de Sharie’ah zorgvuldig zou bekijken, dan zou hij de nutteloosheid van deze twijfels zelf zien. Dus is het zoals ooit is gezegd: “Er zijn veel mensen die zoeken naar een fout met woorden die correct zijn en hun ondergang is door onjuiste opvatting.”
  2. Dat wat ervaren wordt na de dood (al-Barzakh) behoort tot de zaken van het onwaarneembare en kan niet waargenomen worden door de zintuigen. Als het waargenomen zou kunnen worden door de zintuigen, dan zal het voordeel in het hebben van Imaan in het onwaarneembare verdwijnen en de ware gelovigen en de ontkenners zouden hetzelfde zijn in hun bevestiging daarvan.
  3. De bestraffing en gelukzaligheid, het wijder worden van het graf of de vernauwing, zal alleen ervaren worden door de overledenen en niet door anderen. Dit is net als de slapende persoon die in zijn droom ziet dat hij in een angstaanjagende en nauwe ruimte is, of in een grote en aangename plaats, terwijl anderen die hem zien zullen zeggen dat hij geen verandering ervaren heeft terwijl hij sliep en verbleef in zijn kamer onder de dekens van zijn bed. Ook de profeet (Salla llahoe ‘Alayhie Wa Sallam) ontving soms de Openbaring terwijl hij bij zijn metgezellen was en hij hoorde de Openbaring, maar zijn metgezellen (moge Allaah tevreden zij met hen) hoorden niets. De engel nam soms ook de vorm aan van een mens en sprak tot de profeet (Salla llahoe ‘Alayhie Wa Sallam), maar de metgezellen zagen of hoorden de engel niet.
  4. Het waarnemingsvermogen van de schepping is beperkt tot hetgeen Allaah (Soebh’anahoe wa Ta’aalaa) hen in staat heeft gesteld waar te nemen en te begrijpen, en zij kunnen niet alles wat bestaat waarnemen en begrijpen. De zeven hemelen en de aarde en alles wat er in is verheerlijkt en prijst Allaah (Soebh’anahoe wa Ta’aalaa) en soms laat Allaah (Soebh’anahoe wa Ta’aalaa) dit gehoord worden door iemand van Zijn schepping waarvan Hij wil dat hij het hoort, maar dit is iets wat normaal gesproken verborgen is voor ons. Allaah (Soebh’anahoe wa Ta’aalaa) zegt hierover: “De zeven hemelen en de aarde en wie er in hen zijn roepen Zijn Glorie uit en er is niets of het roept Zijn Glorie uit met Zijn lofprijzing en toch begrijpen jullie hun glorieroep niet...” [457]

    Evenzo zijn er shayaateen (duivels) en djinn op de aarde aanwezig, komend en gaand, en de djinn verzamelde zich in de aanwezigheid van de profeet (Salla llahoe ‘Alayhie Wa Sallam) en luisterden rustig naar zijn recitatie en vervolgens vertrokken zij als waarschuwers voor hun volk.

    Ondanks dit zijn zij verborgen voor ons en kunnen wij hen niet waarnemen. Allaah (Soebh’anahoe wa Ta’aalaa) zegt hierover:     “O kinderen van Aadam, laat de Satan jullie niet verzoeking brengen, zoals hij jullie voorouders (Aadam en Hawaa (Eva)) uit de Tuin heeft verdreven; hij nam hun kleding van hen weg om hen hun schaamte te tonen. Hij en zijn aanhangers zien jullie van waar jullie hen niet zien.Voorwaar, Wij hebben de Satans tot leiders gemaakt voor degenen die niet geloven.” [458]

  5. Aangezien de schepping niet alles kan waarnemen en begrijpen, is het niet toegestaan om de zaken van het Verborgene en Ongeziene die bevestigd zijn, maar welke zij niet kunnen waarnemen, te verwerpen.

[417] Soerat Al-Anbiyaa-e (21), aayah 104.

[418] Soerat Al-Moe-eminoen (23), aayah 15-16.

[419] Overgeleverd door Al-Boekhaarie, Kietaaboe Ar-Raqaa-ieq: hoofdstuk, keyfa l-h’ashr; en Moesliem, Kietaaboe l-Djannah: hoofdstuk, Ad-Doenia wa bayaanoe l-Mah’asharie yewma l-Qiyaamah.

[420] Soerat Al-Moe-eminoen (23), aayah 115.

[421] Soerat Al-Qasas (28), aayah 85.

[422] Soerat Al-Ghaashiyah (88), aayah 25-26.

[423] Soerat Al-An’aam (6), aayah 160.

[424] Soerat Al-Anbiyaa-e (21), aayah 47.

[425] Overgeleverd door al-Boekhaarie, Kietaaboe l-Madhzaaliem; en Moeslim, kietaaboe t-Tawbah: hoofdstuk, Qaboeloe tawbatie l-Qaatielie wa ien kathoera qatloeh.

[426] Overgeleverd door al-Boekhaarie, Kietaaboe r-Raqaa-ieq: hoofdstuk, men hamma bieh’asanatien aw sayyie-ah; en Moeslim, Kietaaboe l-Imaan: hoofdstuk, Al-Israaa-eo bi n-nebiyyie (Salla llahoe ‘Alayhie Wa Sallam) iela s-samaawaat.

[427] Soerat Al-A’raaf (7), aayah 6-7.

[428] Overgeleverd door al-Boekhaarie en Moeslim.

[429] Soerat Al-Bayyinah (98), aayah 7-8.

[430] Soerat As-Sadjdah (32), aayah 17.

[431] Uitgeverij Momtazah heeft hierover een mooi boekje uitgegeven, “Een glimp van de binnenkant van de Hel” van Sheikh ‘Abdoer-Rah’maan Aboe l-Khaleq, wat bij de gelovigen de harten doet beven en de ogen vochtig maakt.

[432] Soerat Aal-‘Imraan (3), aayah 131.

[433] Soerat Al-Kahf (18), aayah 29.

[434] Soerat Al-Ah’zaab (33), aayah 64-66.

[435] Deze reactie geeft aan hoe ver een ongelovigen afgedwaald was in het leven, tot het punt dat hij zich niet kan concentreren of herinneren.

[436] Soerat Al-An’aam (6), aayah 93.

[437] Soerat Ghaafir (40), aayah 46.

[438] Overgeleverd door Moesliem, Kietaaboe l-Djannah wa sefatoe na’iemieha wa ahlieha: hoofdstuk, ‘ardhoe maq’adie l-mayyiet miena l-djannatie awie n-naar ‘alay.

[439] Soerat Foesilat (41), aayah 30.

[440] Soerat Al-Waaqi’ah (56), aayah 83-89.

[441] Overgeleverd door Ah’mad 4/287, Aboe Daawoed Kietaaboe s-Soennah: hoofdstuk, Al-Mas-alatoe fie ‘adzaabie l-Qabr, Al-Haythamie in “Moedjma’ az-Zawaa-ied” 3/49-40, Aboe Na’iem in “Al-H’ielyah” 8/10, Ibn Abie Shaybah in “Al-Mosannaf” 3/374, Al-Adjoeriey in “As-Shari’ah” blz. 327 en Al-Haythamie heeft gezegd: “Overgeleverd door Ah’mad en zijn overleveraars verhalen authentieke overleveringen.

[442] Betreft de ongelovige die de engelen beantwoordt in het graf: “Dan klinkt een Stem uit de hoogte en zegt: “Mijn dienaar heeft gelogen, spreid dus de tapijten van het Vuur voor hem uit en open de poort van het Vuur voor hem!” Daarna komt er een hete wind naar hem toe, zijn graf wordt zo nauw voor hem, dat zijn ribben samengeperst worden.”

[443] Soerat At-Taghaaboen (64), aayah 7.

[444] Soerat Al-Baqarah (2), aayah 55.

[445] Soerat Al-Baqarah (2), aayah 55-56.

[446] Soerat Al-Baqarah (2), aayah 72-73.

[447] Soerat Al-Baqarah (2), aayah 243.

[448] Soerat Al-Baqarah (2), aayah 259.

[449] Soerat Al-Baqarah (2), aayah 260.

[450] Soerat Ar-Room (30), aayh 27.

[451] Soerat Al-Anbiyaa-e (21), aayah 104.

[452] Soerat Yaa Sien (36), aayah 79.

[453] Soerat Foessilat (41), aayah 39.

[454] Soerat Qaaf (50), aayah 9-11.

[455] Overgeleverd door al-Boekhaarie, Kietaaboe l-Wodhoo-e: hoofdstuk, miena l-Kabaa-ierie en laa yestabri-a mien bewlihie; en Moeslim, Kietaaboe t-Tahaarah: hoofdstuk, ad-Dalieloe ‘ala nadjaasatie l-bawlie wa wodjoeboe l-istiebraa-ie mienhoe.

[456] Soerat Az-Zoemar (39), aayah 42.

[457] Soerat Al-Israa-e (17), aayah 44.

[458] Soerat Al-A’raaf (7), aayah 27.
 ● en het geloven in het lot (al-qadar) het goede en het slechte ervan. [131]

Het bewijs voor deze zes zuilen is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Het is geen vroomheid dat jullie je gezichten naar het oosten en het westen wenden, maar vroom is wie gelooft in Allaah en het Hiernamaals en de engelen en de Schriften en de profeten...” [459]

Het bewijs voor het lot dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Voorwaar, Wij hebben alle zaken volgens een bepaalde maatgeving geschapen.” [460]

[131] Al-Qadar (het lot, de voorbestemming) is “Allaah’s bepaling van de schepping, volgens Zijn Kennis dat aan alles vooraf ging, en volgens Zijn Wijsheid.” Geloof in al-qadar omvat vier zaken:

(1) Men dient te geloven dat Allaah (Soebh’anahoe wa Ta’aalaa) altijd alles wist en voor eeuwig alles weet, zowel het algemene als de details, of het nu Zijn handelingen betreft of de handelingen van Zijn schepping.

(2) Men dient te geloven dat Allaah (Soebh’anahoe wa Ta’aalaa) alles opgeschreven heeft in het Bewaarde Boek (al-Lawh’oe l-Mahfoedhz); en betreffende deze twee zaken zegt Allaah (Soebh’anahoe wa Ta’aalaa): “Weet jij niet dat Allaah weet wat er in de hemelen en op de aarde is? Voorwaar, dat is in een Boek (Lawh’oel-Mahfoedhz). Voorwaar, dat is voor Allaah gemakkelijk.” [461]

Het is verhaald door ‘Abdoellah ibn ‘Amr ibn l-‘Aas (Radhya llaahoe ‘anhoe), dat de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) gezegd heeft: “Allaah schreef de bepaalde maten voor de gehele schepping vijftigduizend jaar voor de schepping van de hemelen en de aarde.” [462]

(3) Men dient te geloven dat alles wat bestaat, volgens de Wil van Allaah (Soebh’anahoe wa Ta’aalaa) bestaat, of het nu iets is betreft Zijn handelingen of de handelingen van de schepping. Betreft Zijn eigen handelingen zegt Allaah (Soebh’anahoe wa Ta’aalaa): “En jouw Heer schept wat Hij wil en Hij verkiest (wie Hij wil)...” [463]

(4) En Hij heeft gezegd: “...en Allaah doet wat Hij wil.”

En Hij heeft gezegd: “Hij is Degene Die jullie in de baarmoeder vorm geeft, hoe Hij wil...” [465

Allaah (Soebh’anahoe wa Ta’aalaa) zegt betreft de handelingen van de geschapen wezens: “...Indien Allaah dat gewild had, had Hij hen over jullie kunnen laten heersen, of jullie laten doden...” [466]

En Hij zei: “...En als Allaah het gewild had, dan hadden zij dat niet gedaan. Laat hen en wat zij verzinnen dus!” [467]

(5) Men dient te geloven dat alles wat bestaat, geschapen is door Allaah (Soebh’anahoe wa Ta’aalaa), zowel de wezens als hun eigenschappen en hun bewegingen. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Allaah is de Schepper van alle dingen. Hij is over alle dingen Toezichthouder.” [468]

En Hij heeft gezegd: “...En Hij schiep alles en Hij bepaalt alles nauwkeurig.” [469]

Allaah (Soebh’anahoe wa Ta’aalaa) zei over de profeet Ibraahiem (Alayhie s-Salaam), dat hij tegen zijn volk zei: “Terwijl Allaah jullie heeft geschapen en wat jullie maken.” [470]

Geloof in het lot zoals we dat beschreven hebben, sluit het feit dat de dienaar een wil (qoedrah) heeft in die handelingen waarbij hij een keus heeft niet uit. Zowel de teksten van de sharie’ah als de realiteit waarvan getuigd wordt, bevestigen dit.

Betreft de teksten, Allaah (Soebh’anahoe wa Ta’aalaa) zegt over hun wil: “...Laat wie wil daarom een terugkeer naar zijn Heer afleggen.” [471]

En Hij zei: “...komt dan tot jullie akkers (vrouwen) zoals jullie wensen...” [472]

En Hij zei over de eigen wil van de mens: “Vrees daarom Allaah volgens jullie vermogen...” [473]

En Hij zei: “Allaah belast niemand dan volgens zijn vermogen. Voor hem is (de beloning voor) wat hij doet en voor hem is (de bestraffing voor) wat hij doet...” [474]

Door de realiteit waarvan we getuigen, weet elk persoon dat hij beschikt over een wil en een vermogen. Hierdoor is hij in staat om een handeling te doen of te laten. Bovendien weet hij dat er een verschil is tussen de dingen die gebeuren met zijn wil, zoals lopen, en dingen die niet vrijwillig gebeuren, zoals het rillen van angst. De wil en het vermogen van een persoon bestaan door de Wil en het Vermogen/Macht van Allaah (Soebh’anahoe wa Ta’aalaa). Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Voor wie van jullie het rechte (Pad) wil volgen). En jullie kunnen niets willen, behalve wanneer Allaah, de Heer der Werelden, het wil.” [475]

...En jullie kunnen niets willen, behalve wanneer Allaah, de Heer der Werelden, het wil.” [475]

Dit is omdat de gehele schepping een deel is van de Heerschappij van Allaah, de Meest Verhevene, en er is niets in zijn bestaan zonder Zijn Kennis en Wil.

Ook geeft het geloof in het lot zoals we dat beschreven hebben, een persoon niet een excuus om de verplichtingen in de steek te laten of om zonden te plegen, gebruikmaken van de verontschuldiging dat dit voor hem voorbestemd was. En dergelijke argument is nutteloos door een aantal redenen:

  1. De Woorden van Allaah (Soebh’anahoe wa Ta’aalaa), Die zegt: “Degenen die deelgenoten (aan Allaah) toekenden, zullen zeggen: “Als Allaah het had gewild, dan hadden wij geen deelgenoten (aan Allaah) toegekend en evenmin onze vaderen, en hadden wij niet (dat wat toegestaan was) verboden verklaard.” Zo loochenden zij ook voor hen (de boodschappers), totdat zij Ons geweld proefden. Zeg (O Moh’ammed): “Hebben jullie kennis? Breng het dan naar buiten voor Ons. Jullie volgens slechts vermoedens en jullie liegen slechts.” [476]

Als er enig excuus voor hen was geweest in de voorbestemming, dan had Allaah geen bestraffing over hen doen neerdalen.

  2. De Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “(Wij zonden) boodschappers als brengers van verheugende tijdingen en als waarschuwers opdat de mens geen excuus tegenover Allaah zou hebben na de boodschappers. En Allaah is Almachtig, Alwijs.” [477]

    Als het lot een excuus zou zijn voor de zondaars, dan zou het niet weggenomen worden door het zenden van de boodschappers, aangezien hun slechte daden na het zenden van de boodschappers nog steeds in overeenstemming met het lot van Allaah (Soebh’anahoe wa Ta’aalaa) zouden zijn.

  3. Al-Boekhaarie levert over van ‘Aliy ibn Abie Taalib (Radhya llaahoe ‘anhoe), dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) gezegd heeft: “Er is niet één van jullie of zijn plaats in het Vuur of in het Paradijs is reeds opgeschreven.” Een man onder de mensen zei: “Dienen we ons er dan gewoon aan over te geven, O boodschapper van Allaah?” Hij antwoordde: “Nee, handel naar alles wat mogelijk is.” Toen reciteerde hij: “Wat betreft degene die geeft en (Allaah) vreest.” [478] [479]

Moeslim leverde dit over in de woorden: “Voor iedereen zal hetgeen waarvoor hij geschapen is gemakkelijk gemaakt worden.” [480]

De profeet (Salla llahoe ‘Alayhie Wa Sallam) beval dus handelingen en verbood in activiteit en het overgeven aan de voorbestemming.

Allaah (Soebh’anahoe wa Ta’aalaa) gaf de dienaar geboden en verboden en belastte hem alleen met dat waar hij toe in staat is te verrichten. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Vrees daarom Allaah volgens jullie vermogen...” [481]

En Hij zei: “Allaah belast niemand dan volgens zijn vermogen...” [482]

Dus als een dienaar genoodzaakt zou zijn om (slechte) handelingen te verrichten, dan zou hij verplicht zijn om dat te vermijden wat voor hem onmogelijk is te vermijden – en dit is nutteloos. Daarom is het zo, dat als hij zich schuldig maakt aan een zonde door onwetendheid, vergeetachtigheid of doordat hij gedwongen werd, dan is dat geen zonde voor hem, want hij is geexcuseerd.

  4. De voorbestemming van Allaah is een verborgen geheim wat onbekend is totdat wat voorbestemd is uitkomt; terwijl de wil en begeerte van een persoon, betreffende zijn daden, iets is dat vooraf gaat aan zijn daden. Dus zijn wil om daden te verrichten is niet gebaseerd op het hebben van kennis over wat Allaah voorbestemd heeft. Aangezien dit het geval is, maakt het zijn poging om het lot als excuus te gebruiken ongeldig, omdat er voor een persoon geen bewijs is in iets wat men niet weet.

  5. We zien dat een persoon betreft zijn wereldse aangelegenheden, streeft om te zorgen voor datgene wat in zijn belang is en het probeert te verkrijgen; en in plaats daarvan probeert hij niet dat te verkrijgen wat niet in zijn belang is en excuseert zichzelf vervolgens hiervoor met het lot. Waarom keer hij zich dan af van datgene wat hem voordeel brengt betreft zijn religie, en in plaats daarvan doet hij datgene wat hem schaadt, en vervolgens gebruikt hij het lot als een excuus?! Zijn deze twee zaken niet hetzelfde?!

    We zullen een voorbeeld geven om dit te verduidelijken: als een persoon zou staan aan het begin van twee wegen, de ene leidt naar een land waar complete anarchie heerst, moorden en plundering, vernietiging van eigendom, angst en hongersnood. De andere weg leidt naar een land van complete orde, totale stabilieit en veiligheid, overvloed en waar mensen leven en bezittingen worden gerespecteerd. Welke weg zal hij dan nemen? Hij zal zeker de tweede weg nemen naar het land van orde en veiligheid. Het is onmogelijk dat enige persoon met een gezond verstand kiest voor de weg naar het land van anarchie en angst en dan het lot gebruikt als excuus. Waarom neemt hij dan betreffende zaken van het Hiernamaals de weg naar het Vuur en niet de weg naar het Paradijs en gebruikt hij het lot als zijn excuus?!

  6. Als een persoon de rechten zou schenden van iemand die het lot als een excuus gebruikt voor het nalaten van de verplichtingen of voor het verrichten van zonden, en vervolgens gebruikt deze persoon het lot als een excuus, zeggende: geef mij niet de schuld, aangezien mijn overtreding iets is dat voorbestemd was door Allaah. De persoon die het lot gebruikt als excuus zal het nu niet accepteren als er iemand zijn rechten schendt, maar hij gebruikt het wel als excuus voor zichzelf als hij de rechten van Allaah (Soebh’anahoe wa Ta’aalaa) schendt?!

Betreffende dit is er overgeleverd dat een dief, die de betstraffing verdiende dat zijn hand geamputeerd zou worden, bij Amieroe l-Moe-eminien [483] ‘Oemar ibn al-Khattab (Radhya llaahoe ‘anhoe) gebracht werd, die beval dat zijn hand geamputeerd moest worden, maar de dief zei: “Wacht! O leider van de gelovigen, ik stal alleen maar door het lot van Allaah.” ‘Oemar antwoordde: “En wij amputeren jouw hand alleen maar door het lot van Allaah.”

Geloof in de voorbestemming geeft vele voordelen, zoals:

● Vertrouwen op Allaah (Soebh’anahoe wa Ta’aalaa), na het nemen van de nodige maatregelen om een doel te bereiken; dus een persoon vertrouwt niet op de maatregelen zelf, aangezien alles gebeurt volgens het lot van Allaah (Soebh’anahoe wa Ta’aalaa).

● Dat een persoon niet trots is op zichzelf als hij iets verkrijgt wat hij wil. Het verkrijgen van iets is een zegening geschonken door Allaah (Soebh’anahoe wa Ta’aalaa) en werd verkregen door goede maatregelen en succes wat Allaah (Soebh’anahoe wa Ta’aalaa) voorbestemd had. Het trots zijn op zichzelf zal veroorzaken dat hij vergeet om Allaah (Soebh’anahoe wa Ta’aalaa) dankbaar te zijn voor deze zegening.

● Innerlijke rust en je op je gemak voelen met alles wat er gebeurt aangezien Allaah (Soebh’anahoe wa Ta’aalaa) het voor je voorbestemd heeft. Dus raakt hij niet verontrust door het feit dat hij iets niet verkrijgt waarvan hij houdt, noch door iets dat tot hem komt waarvan hij niet houdt. Dit alles gebeurt door de voorbestemming van Allaah (Soebh’anahoe wa Ta’aalaa), aan Wie de Heerschappij over de hemelen en de aarde toebehoort. Het is iets dat zou gaan gebeuren en wat niet voorkomen had kunnen worden. Allaah (Soebh’anahoe wa Ta’aalaa) zegt hierover: “Er treft de aarde of julliezelf geen ramp, of het staat in een boek, voordat Wij het doen gebeuren. Voorwaar, dat is voor Allaah gemakkelijk. Opdat jullie niet zullen treuren over wat jullie is ontgaan en jullie niet opgetogen zullen raken over wat Hij jullie heeft gegeven. En Allaah houdt van geen enkele verwaande opschepper.” [484]

De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: “Hoe verbazingwekkend is de toestand van de gelovige, al zijn aangelegenheden zijn goed, en dit is slechts het geval bij de gelovige: als gemak hem treft dan is hij hier dankbaar voor, dus dat is iets goeds voor hem; en als ongemak hem treft dan is hij geduldig en dus is dat iets goeds voor hem.” [485]

Twee sekten zijn betreffende het lot afgedwaald:

(1) De Djabriyyah – degenen die zeggen dat een persoon gedwongen is om zijn handelingen te verrichten en geen wil en vermogen heeft betreffende zijn handelingen.

(2) De Qadariyyah – degenen die zeggen dat een persoon volledig onafhankelijk is en een onbeperkte vrije wil en vermogen heeft betreffende zin handelingen, en dat Allaah’s Wil en macht hier geen effect op hebben.

De weerlegging van de eerste groep (al-Djabriyyah) wordt gevonden in de teksten en de realiteit waarvan men getuigt. Betreft de teksten, Allaah (Soebh’anahoe wa Ta’aalaa) bevestigt de wil en begeerte en vermogen van de dienaar en schrijft handelingen aan hem toe. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...Er zijn er onder jullie die de wereld willen en onder jullie zijn er die het Hiernamaals willen...” [486]

En Hij zei: “En zeg (O Moh’ammed): “De Waarheid is van jullie Heer: dus wie wil, laat hem geloven; en wie wil, laat hem ongelovig zijn.” Voorwaar, Wij hebben voor de onrechtplegers het Vuur voorbereid, waarvan de rook hen als een tent omhult...” [487]

En Hij zei: “Wie goede werken heeft verricht, het is voor hemzelf; en wie kwade werken heeft verricht, hij is er verantwoordelijk voor. En jouw Heer is niet onrechtvaardig tegenover de dienaren.” [488]

Betreft de realiteit waarvan men getuigt: elk persoon kent het verschil tussen zijn handelingen die hij doet door zijn keuze, zoals eten, drinken, kopen en verkopen, en degenen die gebeuren zonder zijn wil, zoals het rillen veroorzaakt door koorts en het vallen van een dak. In de eertse voorbeelden handelde hij volgens zijn eigen wil en keus en werd hij niet gedwongen, en in de laatste koos hij niet, noch had hij een wil voor hetgeen hem overkwam.

Betreft de weerlegging van de tweede groep (al-Qadariyyah): die wordt gevonden in de teksten en het intellect. Betreft de teksten, Allaah (Soebh’anahoe wa Ta’aalaa) is de Schepper van alles en alles bestaat door Zijn Wil. Bovendien heeft Allaah (Soebh’anahoe wa Ta’aalaa) het duidelijk gemaakt in Zijn Boek, dat de handelingen van de dienaren gebeuren in overeenstemming met Zijn Wil. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...Als Allaah het gwild had, hadden degenen na hen (Moesa en ‘Iesa) niet met elkaar gevochten nadat de duidelijke tekenen tot hen waren gekomen, maar zij twistten: sommigen geloofden en sommigen van hen waren ongelovig. En als Allaah het gewild had, hadden zij niet met elkaar gevochten, maar Allaah doet wat Hij wil.” [489]

En de Verhevene zei: “En als Wij wilden, dan zouden Wij zeker iedere ziel haar Leiding geven (naar het ware geloof), maar het Woord is door Mij bepaald: “Ik zal de Hel zeker vullen met (de zondaren en ongelovigen van de) djinn en mensen, allemaal.” [490]

Betreft het intellect: de gehele schepping is het Rijk van Allaah (Soebh’anahoe wa Ta’aalaa) en de mens maakt deel uit van deze schepping en hij is een dienaar en het bezit van Allaah (Soebh’anahoe wa Ta’aalaa) en het is voor de dienaar niet mogelijk te handelen binnen de Heerschappij van de Eigenaar, behalve met Zijn Toestemming en Wil.

[459] Soerat Al-Baqarah (2), aayah 177.

[460] Soerat Al-Qamar (54), aayah 49.

[461] Soerat Al-H’adj (22), aayah 70.

[462] Overgeleverd door Moeslim, Kietaaboe l-Qadar: hoofdstuk, dziekroe h’oeddjaadjie Aadam wa Moesa ‘alayhiema s-Salaam.

[463] Soerat Al-Qasas (28), aayah 68.

[464] Soerat Ibraahiem (14), aayah 27.

[465] Soerat Aal-‘Imraan (3), aayah 6.

[466] Soerat An-Nisaa-e (4), aayah 90.

[467] Soerat Al-An’aam (6), aayah 137.

[468] Soerat Az-Zoemar (39), aayah 62.

[469] Soerat Al-Foerqaan (25), aayah 2.

[470] Soerat As-Saafaat (37), aayah 96.

[471] Soerat An-Nabaa-e (78), aayah 39.

[472] Soerat Al-Baqarah (2), aayah 223.

[473] Soerat At-Taghaaboen (64), aayah 16.

[474] Soerat Al-Baqarah (2), aayah 286.
[475] Soerat At-Takwier (81), aayah 28-29.

[476] Soeat Al-An’aam (6), aayah 148.

[477] Soerat An-Nisaa-e (4), aayah 165.

[478] Overgeleverd door Al-Boekhaarie, Kietaaboe t-Tefsier.

[479] Soerat Al-Layl (92), aayah 5-10.

[480] Overgeleverd door Moesliem, Kietaaboe l-Qadar: hoofdstuk, keyfiyyatoe l-Khalqie l-Aadamiey.

[481] Soerat At-Taghaaboen (64), aayah 16.

[482] Soerat Al-Baqarah (2), aayah 286.

[483] Amieroe l-Moe-eminien: leider der gelovigen. ‘Oemar ibn al-Khattaab (Radhya llaahoe ‘anhoe) was de tweede leider na Aboe Bakr As-Siddeeq (Radhya llaahoe ‘anhoe), die de eerste khaliefah (leider) werd na de dood van de profeet (Salla llahoe ‘Alayhie Wa Sallam).

[484] Soerat Al-H’adied (57), aayah 22-23.

[485] Overgeleverd door Moeslim, Kietaaboe z-Zoehdie wa r-Raqaa-ieq: hoofdstuk, Al-Moe-emienoe amroehoe koelloehoe khayr.

[486] Soerat Aal-‘Imraan (3), aayah 152.

[487] Soerat Al-Kahf (18), aayah 29.

[488] Soerat Foessilat (41), aayah 46.

[489] Soerat Al-Baqarah (2), aayah 253.

[490] Soerat As-Sadjdah (32), aayah 13.
 Het derde niveau: Ih’saan. [133]

Ih’saan bevat maar één zuil en deze is “dat u Allaah aanbidt alsof u Hem ziet en hoewel u Hem niet ziet, weet dan dat Hij u zeker wel ziet.” Het bewijs hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Voorwaar, Allaah is met degenen die (Hem) vrezen en met degenen die weldoeners zijn (moeh’sinoen).” [491]

En Zijn Uitspraak: “En vertrouw op de Almachtige, de Meest Barmhartige. Degene Die jou ziet als jij staat (te bidden). En jou bewegingen (ziet) onder de knielenden. Voorwaar, Hij is de Alhorende, de Alwetende.” [492]

En Zijn Uitspraak: “En jij houdt je niet met een zaak bezig, en niets draag jij daarvoor van de Qor-aan voor, en jullie verrichten geen werk, of Wij zijn over jullie Getuigen wanneer jullie daarin verdiept zijn...” [493]

[133] Al-Ih’saan is het tegenovergestelde van je misdragen, en het betekent dat een persoon streeft om te doen wat goed is en om schadelijke dingen af te weren. Dus streeft hij ernaar om voordeel te brengen voor de dienaren/aanbidders van Allaah (Soebh’anahoe wa Ta’aalaa) door zijn rijkdom, positie, kennis en zichzelf.

Betreft het goede doen met zijn rijkdom, dan geeft hij uit in liefdadigheid en betaalt zakaat, en het beste wat men kan doen met zijn rijkdom is het betalen van de zakaat, aangezien dit één van de vijf pilaren is van de Islaam en één van de grote fundamenten van de Islaam. De Islaam van een persoon is niet compleet zonder de zakaat. Het is de liefdadigheid waarvan Allaah (Azza wa Djal) het meeste houdt, en dit wordt gevolgd door hetgeen verplicht is voor een persoon om uit te geven aan zijn vrouw, moeder, vader, kinderen, broeders, zusters, kinderen van zijn broeders/zusters, ooms van vaderszijde, tantes van vaderszijde, tantes van moederszijde enz. Daarna door liefdadigheid dat gegeven wordt aan de armen en de rest die liefdadigheid verdienen, studenten naar kennis bijvoorbeeld.

Betreft het goede doen door iemands positie, als er iemand bij hem komt en vraagt om hulp, dan kan hij zijn positie gebruiken om voor iemand anders te bemiddelen, of om door de mogelijkheden die hij door zijn positie heeft, zowel iets schadelijks voor iemand anders te verhinderen of iets goeds voor hem te verkrijgen.

Betreft het goede doen met iemands kennis, hij kan dan streven om zijn kennis door te geven aan de dienaren van Allaah, in open en besloten bijeenkomsten. Zelfs als mensen bij elkaar zitten om een kopje koffie te drinken, behoort het tot goed gedrag dat hij de mensen onderwijst. En ook al is iemand in een openbare samenkomst, dan behoort het tot het goede dat hij de mensen onderwijst. Maar men dient wijsheid te handelen betreffende dit. Men dient de mensen niet te vervelen door het een gewoonte te maken door elke keer als je bij een bijeenkomst bent, de mensen te vermanen en aan te spreken. De profeet (Salla llahoe ‘Alayhie Wa Sallam) gaf de mensen zo af en toe een vermaning en sprak hen zo nu en dan aan, en niet te vaak, omdat de zielen anders vermoeid en verveeld raken en wanneer zij verveeld raken dan worden zij willoos en zwak en kunnen zelfs een afkeer krijgen van wat goed is, alleen maar doordat ze te vaak worden aangesproken en gewaarschuwd. De profeet (Salla llahoe ‘Alayhie Wa Sallam) zei betreft het trachten voordeel te brengen voor de mensen door zichzelf: “...dat je een man helpt bij het bestijgen en berijden van zijn rijdier, of je tilt voor hem zijn bagage erop, dit is een liefdadigheid.” [494]

Je helpt deze man dus bij het dragen van zijn bagage, of je leidt hem naar de juiste weg die hij moet nemen enz. Dit alles behoort tot ih’saan. Dit is dus betreffende het streven om het goede te doen jegens de dienaren van Allaah.

Betreft ih’saan in de aanbidding van Allaah (Soebh’anahoe wa Ta’aalaa), dit is dat je Allaah (Soebh’anahoe wa Ta’aalaa) aanbidt alsof je Hem ziet, zoals de profeet (Salla llahoe ‘Alayhie Wa Sallam) gezegd heeft. Aanbidding die op deze manier verricht wordt, dus alsof men zijn Heer werkelijk ziet, is aanbidding die vergezeld gaat met een sterk verlangen. Een persoon zal dan ervaren dat zijn ziel hem aanmoedigt om Allaah (Soebh’anahoe wa Ta’aalaa) op deze manier te aanbidden, aangezien hij verlangt naar degene van wie hij houdt. Daarom aanbid hij Hem alsof hij Hem kan zien en richt hij zijn hart naar Hem en keert hij zich volledig naar Hem toe en tracht dichterbij Hem te komen, Degene Die vrij is van onvolkomenheden.

“En hoewel je hem niet ziet, Hij ziet jou zeker wel.”

Dit gedeelte toont de aanbidding tijdens het ontvluchten en vrezen aan en is daarom het tweede niveau van ih’saan. Dus als u Allaah (Soebh’anahoe wa Ta’aalaa) niet aanbidt alsof u Hem ziet en niet naar Hem verlangt, aanbid Hem dan met het feit in gedachte dat Hij u wel ziet. U zult Hem dan aanbidden als iemand die Hem vreest en probeert Zijn vergelding en bestraffing te ontvluchten.

Degenen die kennis hebben over deze kwestie, zien dit niveau als lager dan het eerste niveau. Aanbidding van Allaah (Soebh’anahoe wa Ta’aalaa) is zoals Ibn al-Qayyim (moge Allaah hem genadig zijn) gezegd heeft: “Aanbidding van de Meest Genadevolle is uiterste liefde voor Hem, samen met de overgave en nederigheid van de aanbidder, zij zijn de twee pilaren ervan.”

Dus aanbidding is gebouwd op deze twee zaken: uiterste liefde en uiterste nederigheid en overgave. Liefde veroorzaakt verlangen en streven, en nederigheid veroorzaakt angst en ontvluchting. Dit is ih’saan in de aanbidding van Allaah (Azza wa Djal). Als men Allaah op deze manier zou aanbidden dan zou hij niet wensen om in zijn aanbidding gezien te worden door de mensen, of dat men van hem hoort, noch wenst hij door hen geprezen te worden. Het zal voor hem hetzelfde zijn, of de mensen hem nu wel opmerken of niet.

Hij zal Allaah (Soebh’anahoe wa Ta’aalaa) in elke situatie met ih’saan aanbidden. Een deel van de voltooiing van zuiverheid en oprechtheid van aanbidding (al-ikhlaas), is dat een persoon probeert om niet gezien te worden door de mensen wanneer hij bezig is met aanbidding en dat zijn aanbidding een geheim is tussen hem en zijn Heer. Tenzij dat er voor de moslims of voor de Islaam een voordeel is dat hij zijn aanbidding openlijk verricht, bijvoorbeeld als hij een persoon is die gevolgd wordt en als voorbeeld genomen wordt. Hij wenst dan zijn aanbidding zichtbaar voor de mensen te maken zodat zij het als voorbeeld nemen om te volgen; of hij maakt zijn aanbidding zichtbaar zodat zijn metgezellen en vrienden zijn voorbeeld zullen volgen. Dit is dan iets goeds. Het voordeel wat hij hierdoor op zijn rekening krijgt kan groter zijn dan het voordeel dat hij krijgt als hij zijn aanbidding verborgen houdt. Daarom heeft Allaah (Azza wa Djal) degenen geprezen die zowel verborgen of openlijk uitgeeven in liefdadigheid. Dus wanneer de aanbidding beter is en meer voordeel geeft voor het hart en het naar meer nederigheid en ootmoed leidt tot Allaah, als het verborgen wordt verricht en wanneer men zich dan met meer aandacht naar Allaah keert, dan dient men het in het geheim te verrichten. Maar wanneer het openlijk verrichten van aanbidding meer voordeel brengt voor de Islaam, door de zichtbaarheid van de voorgeschreven handelingen, en wanneer de mensen het voorbeeld van deze persoon gaan volgen, dan verricht men het openlijk. De gelovige kijkt naar wat het meest geschikt is.

Het bewijs uit de Soennah is de algemeen bekende h’adieth van de engel Djibriel (Alayhie s-Salaam) die overgeleverd is door ‘Oemar (Radhya llaahoe ‘anhoe) dat hij zei: “Terwijl wij op een dag bij de boodschapper van Allaah (Soebh’anahoe wa Ta’aalaa) zaten, kwam er een man naar ons, in zeer witte kleren en met pik zwarte haren, aan wie niet te merken was dat hij gereisd had en niemand van ons kende hem. Hij kwam en ging bij de profeet (Salla llahoe ‘Alayhie Wa Sallam) zitten, met zijn knieën tegen zijn knieën en plaatste zijn handen op zijn dijen en zei: “O Moh’ammed, informeer mij over Islaam? De profeet (Salla llahoe ‘Alayhie Wa Sallam) antwoordde: “Islaam is dat je getuigt dat er niemand het recht heeft om aanbeden te worden behalve Allaah en dat Moh’ammed de boodschapper van Allaah is, dat je het gebed verricht, de zakaat betaalt, tijdens de Ramadhaan vast en de bedevaart (h’adj) naar het Huis Verricht als je daartoe in staat bent.” Hij zei: “U heeft de waarheid gesproken.” Wij waren verbaasd dat hij hem eerst iets had gevraagd en daarna het antwoord bevestigde. Daarna zei hij: “Informeer mij over Imaan?” Hij antwoordde: “Het houdt in dat je gelooft in Allaah, in Zijn engelen, in Zijn Boeken, in Zijn profeten en in de Laatste Dag en dat je gelooft in het lot, zowel het goede als het slechte.” Hij zei: “U heeft de waarheid gesproken.” Hij zei: “Informeer mij over Ih’saan?” Hij antwoordde: “Dit is dat je Allaah aanbidt alsof je hem ziet en hoewel je hem niet ziet, Hij ziet jou zeker wel.” Toen zei hij: “Informeer mij over het (Laatste) uur?” Hij (Salla llahoe ‘Alayhie Wa Sallam) antwoordde: “Degene die hierover gevraagd wordt weet niet meer dan degene die vraagt.” Vervolgens zei hij: “Informeer mij dan over de tekenen ervan?” Hij antwoordde: “Dat de slavin haar meester zal baren, en dat je de op blote voeten lopende, naakte en behoeftige schaapherders met elkaar ziet wedijveren in het bouwen van hoge gebouwen.” Hierna ging hij (de vreemdeling, Djibriel (Alayhie s-Salaam)) weg en we bleven daar enige tijd zitten, totdat hij (de profeet (Salla llahoe ‘Alayhie Wa Sallam)) vroeg: “O ‘Oemar, weet jij wie die vragensteller was?” Ik antwoordde: “Allaah en Zijn boodschapper weten het beste.” Hij zei: “Dat was Gabriel, hij kwam naar jullie om jullie je godsdienst (Dien) te leren.” [495]

[491] Soerat An-Nah’l (16), aayah 128.

[492] Soerat Ash-Shooraa-e (26), aayah 217-220.

[493] Soerat Yoenoes (10), aayah 61.

[494] Overgeleverd door al-Boekhaarie, Kietaaboe l-Djihaad: hoofdstuk, fadhloe men h’amala mataa’a saah’iebieh; en Moeslim, Kietaaboe z-Zakaat: hoofdstuk, bayaanoe anna isma s-Sedqe yaqa’oe fie koellie naw’ien miena l-ma’roof.

[495] Overgeleverd door Moeslim, Kietaaboe l-Imaan: hoofdstuk, Al-Imaanoe wa l-Islaam. Het merendeel van deze h’adieth is al uitgelegd in dit boek en we hebben een uitleg ervan gegeven in “Madjmoo’oe l-Fataawaa wa r-Rasaa-il” (d.w.z. van sheikh Ibn Saalih’ al-‘Oethaymien) 3/143.
 Het derde grondbeginsel: het kennen van de profeet Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam). [134]

[134] De drie grondbeginselen die elke persoon dient te kennen en bewust van moet zijn, zijn kennis over zijn Heer, zijn religie en zijn profeet. De kennis van de dienaar over zijn Heer en zijn religie is hiervoor al uitgelegd. Betreft de kennis over de profeet (Salla llahoe ‘Alayhie Wa Sallam), dit omvat vijf zaken:

(1) Kennis over zijn afkomst: hij is de edelste van de mensen in afkomst, aangezien hij Haashimie was, van de Qoeraysh, en een Arabier. Hij was: Moh’ammed ibn (de zoon van) ‘Abdoellah ibn ‘Abdoel-Moettalib ibn Haashim – tot het einde van de afkomst zoals genoemd is door de sheikh, (moge Allaah hem genadig zijn).

(2) De leeftijd die hij bereikte, waar hij geboren is en waar hij naar toe migreerde. De sheikh legde dit uit met zijn woorden: “En hij bereikte een leeftijd van drieënzestig jaar, zijn gebied was Mekkah en hij migreerde naar al-Madienah.” Hij werd dus in Mekkah geboren en verbleef daar drieënvijftig jaar. Toen migreerde hij naar al-Madienah en verbleef daar tien jaar. Daar stierf hij in de maand van Rabie’oe l-Awwal in het elfde jaar na de Hidjrah.

(3) Kennis over zijn leven als profeet en dit was voor een periode van drieëntwintig jaar. De Openbaring kwam voor het eerst tot hem toen hij veertig jaar was, zoals 1 van zijn poëten zei: “Veertig jaren kwamen tot hem en toen scheen het zonlicht van profeetschap voor hem in de maand Ramadhaan.”

(4) Hij is een profeet en daarna een boodschapper? Hij was een profeet (Nabiyy) aangezien de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa) tot hem kwamen: “Lees voor! In de naam van jouw Heer, Die heeft geschapen. Hij heeft de mens geschapen van een bloedklomp. Lees voor! En jouw Heer is de Meest Edele. Degene Die onderwezen heeft met de pen. Hij heeft de mens onderwezen wat hij niet wist.” [496]

(5) Hij (Salla llahoe ‘Alayhie Wa Sallam) werd een boodschapper (Rasool) toen de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa) tot hem kwamen: “O jij ommantelde. Sta op en waarschuw. En prijs de grootheid van jouw Heer. En reinig jouw kleding. En vermijd de zondigheid. En geef niet om meer te ontvangen. En wees geduldig omwille van jouw Heer.” [497]

Dus stond hij (Salla llahoe ‘Alayhie Wa Sallam) op en waarschuwde en bewerkstelligde dat wat Allaah (Azza wa Djal) hem bevolen had.

De geleerden zeggen betreffende het verschil tussen een boodschapper (Rasool) en een profeet (Nabiyy): een profeet is iemand aan wie een Geopenbaarde Wetgeving is gegeven door Openbaring, maar niet werd bevolen het bekend te maken, terwijl een boodschapper iemand is wie een Geopenbaarde Wetgeving is gegeven door Allaah en hij werd bevolen dit bekend te maken en er naar te handelen.

Dus iedere boodschapper was een profeet, maar niet iedere profeet was een boodschapper.

(6) Wat was de boodschap waar hij mee werd gezonden en waarom werd het gezonden? Hij werd gezonden om te roepen naar tawh’ied van Allaah (Soebh’anahoe wa Ta’aalaa) en Zijn geopenbaarde Wetgeving – wat bestaat uit het doen wat Hij bevolen heeft en het vermijden van wat Hij verbood. Hij werd gezonden als een genade voor de gehele schepping, om hen uit de onderdrukkende duisternis van shirk (het aanbidden van iets naast Allaah), koefr (ongeloof) en onwetendheid (Djahl) te leiden, en hen te leiden naar het licht van kennis, waar geloof (Imaan) en tawh’ied (de pure aanbidding van alleen Allaah) – zodat zij hierdoor de Vergeving en Tevredenheid van Allaah zouden verkrijgen en dus gered zouden worden van Zijn bestraffing en Woede.

[496] Soerat Al-‘Alq (96), aayah 1-5.

[497] Soerat Al-Moedaththier (74), aayah 1-7.
 Hij is Moh’ammed ibn (zoon van) ‘Abdoellah ibn ‘Abdoel-Moettalib ibn Haashim. Haashim behoorde tot de stam van Qoeraysh en Qoeraysh behoorde tot de Arabieren. De Arabieren zijn de afstammelingen van Ismaa’iel (Alayhie s-Salaam), de zoon van Ibraahiem (Alayhie s-Salaam) – de gekozen persoon die geliefd is (khaliel) bij Allaah (Soebh’anahoe wa Ta’aalaa). Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam) leefde 63 jaar, waarvan 40 jaar voor de de periode van zijn profeetschap en 23 jaar heeft hij als profeet en boodschapper geleefd. Hij (Salla llahoe ‘Alayhie Wa Sallam) werd als profeet aangesteld door de openbaring van “iqraa-e”: “lees” (Soerat al-‘Alaq (96)), en als boodschapper door (Soerat) Al-Moeddatthir (74). Hij werd geboren te Mekkah en emigreerde (hidjrah) naar Al-Madinah. Allaah (Soebh’anahoe wa Ta’aalaa) heeft hem gestuurd om tegen shirk (afgoderij) te waarschuwen en om tot tawh’ied (monotheïsme) uit te nodigen. [135]

Het bewijs hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “O jij ommantelde. [136] Sta op en waarschuw. [137] En prijs de grootheid van jouw Heer. En reinig jouw kleding. En vermijd de zondigheid. En geeft niet om meer te ontvangen. En wees geduldig omwille van jouw Heer.” [498]

De betekenis van “Sta op en waarschuw” is het waarschuwen tegen shirk en het oproepen tot tawh’ied. “En prijs de grootheid van jouw Heer” betekent Hem prijzen en aanbidden door tawh’ied toe te passen. “En reinig jouw kleding” betekent je daden reinigen van shirk (shirk vermijden). “En vermijd de zondigheid wa r-roedjza fahdjoer’, ar-roedjz, betekent de standbeelden (afgoden) en hadjr van hen betekent hen mijden en er afstand van nemen en van degenen die ze aanbidden.

Hij (Salla llahoe ‘Alayhie Wa Sallam) bleef tien jaar uitnodigen naar tawh’ied [138]. Na het 10de jaar maakte hij de reis naar de hemelen (de mi’raadj) [139],...

[135] D.w.z. hen te waarschuwen tegen shirk en hen op te roepen tot de tawh’ied van Allaah (Azza wa Djal), in Zijn Heerschappij (ar-Roeboobiyyah), Zijn recht om alleen aanbeden te worden (al-Oeloohiyyah), en Zijn Namen en Eigenschappen (al-Asmaa-e wa s-Sefaat).

[136] Het bevel is hier voor de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam).

[137] Allaah (Azza wa Djal) beveelt zijn profeet om actief en gestimuleerd op te staan en de mensen te waarschuwen tegen shirk en zijn consequenties, de Sheikh heeft deze aayah al uitgelegd.

[138] De betekent dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) 10 jaar de mensen bleef oproepen tot de tawh’ied van Allaah (Azza wa Djal), zodat de mensen Hem alleen zouden aanbidden met al hun aanbidding.

[139] al-‘Oeroodj – wat opstijgen betekent, zoals voorkomt in de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “(Waarvandaan) de engelen en de Geest (Djibriel) tot Hem opstijgen (ta’roedj)...” [499]

De Nachtelijke Hemelvaart (Mi’raadj) was 1 van de grote zegeningen die Allaah (Soebh’anahoe wa Ta’aalaa) voor zijn profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft doen neerdalen, voordat hij uit Mekkah migreerde. Terwijl hij sliep in het vrijstaand deel van de Ka’bah (al-H’idjr) kwam er iemand naar hem toe en sneed zijn lichaam tussen zijn keel en onderbuik open. Vervolgens nam hij zijn hart eruit en vulde het met wijsheid en Imaan, om hem voor te bereiden op wat hem te wacten stond. Toen kwam er een wit dier tot hem – al-Boeraaq genaamd – kleiner dan een muildier en groter dan een ezel. De profeet (Salla llahoe ‘Alayhie Wa Sallam) besteeg het en werd begeleid door Djibriel (Alayhie s-Salaam) – de Betrouwbare. Hij kwam in Jeruzalem en bad samen met de profeten en hij leidde alle profeten en boodschappers, die achter hem baden, in het gebed. Dit toont de voortreffelijkheid van de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) aan en zijn edelheid en dat hij de imaam is die gevolgd dient te worden. Vervolgens steeg Djibriel (Alayhie s-Salaam) samen met hem op naar de laagste hemel en vroeg toestemming om er binnen te gaan. Er werd gezegd: “Wie is daar?” Hij zei: “Djibriel.” Er werd gezegd: “En wie is er bij jou?” Hij zei: “Moh’ammed.” Er werd gezegd: “Is hij geroepen?” Hij zei: “Ja.” Er werd gezegd: “Welkom, wat een uitstekende bezoeker is hij die gekomen is.” Dus toegang werd hem verleend en hij vond daarin Aadam. Djibriel zei: “Dit is jouw voorvader Aadam, dus groet hem met salaam.” Dus groette hij hem en hij antwoordde hem met salaam en zei: “Welkom, o rechtschapen zoon en rechtschapen profeet.” Aan de rechterzijde van Aadam waren de zielen van degenen die gelukkig zullen zijn en aan zijn linkerzijde waren de zielen van degenen die naar de vernietiging zullen gaan, van zijn nakomelingen. Dus toen hij naar rechts keek was hij verheugd en lachte, en toen hij naar links keek huilde hij. Vervolgens steeg Djibriel met hem op naar de tweede hemel en vroeg toestemming om er binnen te gaan. Daar vond hij Yah’ya en ‘Iesa (vrede zij met hen) en zij zijn neven van moederszijde – elk van hen was een zoon van de ander zijn tante van moederszijde. Djibriel zei: “Dit is Yah’ya en ‘Iesa, dus groet hen met de begroeting van salaam.” Dus groette hij hen met salaam en zij antwoordden met deze begroeting van salaam, en zeiden: “Welkom, o rechtschapen broeder en rechtschapen profeet.” Vervolgens steeg Djibriel met hem op naar de derde hemel en vroeg toestemming om er binnen te gaan. Daarin vond hij Yoesoef (Alayhie s-Salaam) en Djibriel zei: “Dit is Yoesoef, dus groet hem met salaam.” Dus groette hij hem met salaam en hij antwoordden met deze begroeting, en zei: “Welkom, o rechtschapen broeder en rechtschapen profeet.” Vervolgens steeg Djibriel met hem op naar de vierde hemel en vroeg om toestemming om er binnen te gaaan. Daarin vond hij Idries (Alayhie s-Salaam) en Djibriel zei: “Dit is Idries, dus groet hem met salaam, en zei: “Welkom, o rechtschapen broeder en rechtschapen profeet.” Vervolgens steeg Djibriel met hem op naar de vijfde hemel en vroeg toestemming om er binnen te gaan. Daarin vond hij Haaroen ibn ‘Imraan (Alayhie s-Salaam), de broer van Moesa (Alayhie s-Salaam), en Djibriel zei: “Dit is Haaroen, dus groet hem met salaam.” Dus groette hij hem met salaam en hij antwoordde hem met salaam, en zei: “Welkom, o rechtschapen broeder en rechtschapen profeet.” Vervolgens steeg Djibriel met hem op naar de zesde hemel en vroeg toestemming om er binnen te gaan. Daarin vond hij Moesa (Alayhie s-Salaam) en Djibriel zei: “Dit is moesa, groet hem met salaam.” Dus groette hij hem met salaam en hij antwoordde hem met de begroeting van salaam, en zei: “Welkom, o rechtschapen broeder en rechtschapen profeet.” Toen hij verder ging begon Moesa te huilen, en er werd gezegd: “Wat is de oorzaak dat jij moet huilen?” Hij antwoordde: “Ik huil omdat er na mij een jonge man als boodschapper werd gezonden, en van zijn volk zullen er meer het Paradijs binnengaan dan van mijn volk.” Moesa huilde vanwege het verdriet omdat zijn volk verdiensten had gemist en niet vanwege jaloezie op het volk van Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam). Vervolgens steeg Djibriel met hem op naar de zevende hemel en vroeg toestemming om er binnen te gaan. Daarin vond hij Ibraahiem (Alayhie s-Salaam), de uitverkorene en geliefde van de Meest Genadevolle. Djibriel zei: “Dit is jouw voorvader Ibraahiem, groet hem met salaam.” Dus groette hij hem met salaam en hij antwoordde hem met salaa, en zei: “Welkom, o rechtschapen zoon en rechtschapen profeet.”

Djibriel bracht de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) naar al deze profeten als een eerbewijs voor hem en om zijn verhevenheid en voortreffelijkheid duidelijk te maken. Ibraahiem (Alayhie s-Salaam) rustte met zijn rug tegen het Vaak Bezochte Huis (al-Baytoe l-Ma’moor) in de zevende hemel, waar elke dag zeventigduizend engelen binnekomen voor aanbidding en om er te bidden, en wanneeer zij dan daar van weg gaan komen zij er niet meer terug. De volgende dag komen er meer engelen – wiens aantal alleen door Allaah geteld kunnen worden – en gaan er binnen. Vervolgens werd de profeet (Salla llahoe ‘Alayhie Wa Sallam) opgeheven naar de verste lotusboom (s-Sidratoe l-Moentahaa) en door het bevel van Allaah (Soebh’anahoe wa Ta’aalaa) was het zo gweldig en mooi, dat niemand in staat zou zijn de schoonheid ervan te beschrijven. Toen maakte Allaah (Soebh’anahoe wa Ta’aalaa) vijftig gebeden verplicht voor hem (Salla llahoe ‘Alayhie Wa Sallam), voor elke dag en nacht. Hij was hier tevreden mee en onderwerp zich hier aan. Vervolgens daalde hij af totdat hij bij Moesa kwam, die zei: “Wat maakte jouw Heer verplicht voor jouw volk?” Hij zei: “Vijftig gebeden voor elke dag en nacht.” Hij zei: “Jouw volk zal niet in staat zijn dit te dragen. Ik heb ervaring met de mensen voor jou en het kostte me heel veel moeite met Banie Israa-iel. Ga terug naar jouw Heer en verzoek Hem om vermindering voor jouw volk.” De profeet (Salla llahoe ‘Alayhie Wa Sallam) zei: “Ik ging dus terug en er werden er tien in mindering gebracht.” Hij bleef terugkeren naar zijn Heer totdat de verplichting vastgesteld werd op vijf gebeden. Toen werd er gezegd: “Ik heb Mijn verplichting verordend en heb de last van Mijn dienaren verminderd.”

In deze nacht is de profeet (Salla llahoe ‘Alayhie Wa Sallam) ook het Paradijs binnengegaan en zag koepels van parels en hij zag dat de aarde van muskus was. Tenslotte daalde de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) naar beneden en keerde terug naar Mekkah in de periode van net na de zonsopgang en hij bad het zonsopgang (Soebh’/Fadjr) gebed. [500]

[498] Soerat Al-Moedaththier (74), aayah 1-7.

[499] Soerat Al-Ma’aaridj (70), aayah 4.

[500] Overgeleverd door Al-Boekhaarie, Kietaaboe bed-ie l-khalq: hoofdstuk, dziekroe l-Malaa-iekah; en Moesliem, Kietaaboe l-Imaan: hoofdstuk, Al-Israa-oe bierasoelie llaah (Salla llahoe ‘Alayhie Wa Sallam) wa fardhie s-Salawaat.
 …waarbij de vijf gebeden verplicht werden gesteld. Hij heeft het gebed drie jaar lang in Mekkah verricht [140] en werd daarna bevolen om te migreren naar Al-Madinah (de hidjrah). [141]

[140] Daar bad hij de gebeden die nu bestaan uit vier raka’aat [501], met rak’atain (twee raka’aat). Nadat hij migreerde naar al-Madinah, bleef het reizigersgebed zoals het was en werd het gebed van de inwoner vermeerderd.

[141] Allaah (Azza wa Djal), de Almachtige en Majesteitelijke, beval Zijn profeet Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam) te migreren naar al-Madinah, aangezien de mensen van Mekkah hem verhinderden zijn uitnodiging te verrichten. In de maand Rabie’oe l-Awwal van het dertiende jaar van zijn profeetschap, bereikte de profeet (Salla llahoe ‘Alayhie Wa Sallam) de stad die al-Madienah genoemd werd. [502] Hij migreerde uit Mekkah, het gebied waar de Openbaring voor het eerst tot hem kwam en het meest geliefde land voor Allaah en Zijn boodschapper. Hij verliet Mekkah met de toestemming van zijn Heer, nadat hij de mensen van Mekkah dertien jaar lang uitgenodigd had en de Openbaring die naar hem werd gezonden door zijn Heer bekend gemaakt had en hen met duidelijke bewijzen hier naar uitgenodigd had. Maar hij kreeg van de meeste mensen van Qoeraysh en hun leiders afwijzingen, verstoting en ernstig kwaad, verricht door hun handen, voor zichzelf en degenen die in hem geloofden. Op een gegeven moment hadden zelfs gepland om de profeet (Salla llahoe ‘Alayhie Wa Sallam) te vermoorden, uit wilden voeren. Hun leiders kwamen in Daaroe n-Nadwah bijeen om elkaar te raadplegen over wat men moest doen met de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam). Zij zagen dat zijn metgezellen (moge Allaah tevreden zijn met hen) gemigreerd waren naar al-Madienah en dat hij zeker naar hen toe zou gaan waar hij de hulp en bijstand van de Ansaar zou vinden – degenen die hem beloofd hadden hem te beschermen zoals zij hun eigen zonen en vrouwen zouden hem beschermen. Als dit zou gebeuren, dan zou er een grote krijgsmacht gevormd worden tegen de Qoeraysh. Aangezien dit de situatie was, bracht de vijand van Allaah, Aboe Djahl, het idee naar voren dat elke stam 1 sterke jongeman zou kiezen, hen verzamelen en elke jongeman een scherp zwaard geven, zodat zij gezamenlijk Moh’ammed aan zouden vallen en hem samen vermoorden. Hierdoor zouden ze van hem verlost worden en bovendien zou de verantwoordelijkheid van het laten vloeien van zijn bloed gelijk verdeeld worden onder de stammen, zodat Banoe ‘Abdie Manaaf – de verwanten van de profeet (Salla llahoe ‘Alayhie Wa Sallam) – niet in staat zou zijn hen allen te bevechten om wraak te nemen. Zij zouden dan bloedgeld moeten aanvaarden.

Allaah (Soebh’anahoe wa Ta’aalaa) informeerde Zijn profeet (Salla llahoe ‘Alayhie Wa Sallam) over hetgeen de moeshrikien van plan waren, en Hij gaf hem toestemming om te migreren naar al-Madinah. Aboe Bakr (Radhya llaahoe ‘anhoe) had zich voorheen al voorbereid om te migreren naar al-Madinah, maar de profeet (Salla llahoe ‘Alayhie Wa Sallam) had hem gezegd te wachten omdat hij zelf ook hoopte op toestemming om te migreren. Aboe Bakr (Radhya llaahoe ‘anhoe) bleef vervolgens om de profeet (Salla llahoe ‘Alayhie Wa Sallam) te vergezellen. ‘Aaishah (moge Allaah tevreden met haar zijn) heeft gezegd: “Terwijl we in het huis van Aboe Bakr (haar vader) waren ten tijde van de middaghitte, kwam de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) en klopte op de deur. Aboe Bakr zei: “Moge mijn moeder en vader losgeld voor hem zijn, bij Allaah, het moet iets ernstigs zijn dat zorgt dat hij op deze tijd komt.” De profeet (Salla llahoe ‘Alayhie Wa Sallam) kwam binnen en zei tegen Aboe Bakr: “Laat iedereen die bij jou is naar buiten vertrekken.” Hij zei: “Het is alleen uw familie (uw vrouw) – moge mijn vader en moeder losgeld voor u zijn.” De profeet (Salla llahoe ‘Alayhie Wa Sallam) zei: “Mij is toestemming gegeven om te vertrekken.” Aboe Bakr zei: “Moet ik u vergezellen, o boodschapper van Allaah?” Hij antwoordde: “Ja.” Hij zei: “O boodschapper van Allaah, neem dan 1 van de twee rijdieren van mij.” De profeet (Salla llahoe ‘Alayhie Wa Sallam) zei: “Met betaling.” De boodschapper van Allaah (Soebh’anahoe wa Ta’aalaa) vertrok vervolgens met Aboe Bakr en zij verbleven drie nachten in een grot in de berg van Thawr. ‘Abdoellah ibn Abie Bakr was een intelligente en alerte jonge man die tijdens de nachten keerde hij terug naar Mekkah om gedurende de dag onder Qoeraysh te zijn. Zo kon hij horen of Qoeraysh over de profeet (Salla llahoe ‘Alayhie Wa Sallam) en zijn metgezel (Radhya llaahoe ‘anhoe) spraken, en wanneer het nacht werd ging hij er naar hen toe om hen op de hoogte te brengen van alles wat er gezegd werd Qoeraysh begonnen overal te zoeken naar de profeet (Salla llahoe ‘Alayhie Wa Sallam) en streefde ernaar om hem te pakken op alle mogelijke manieren. Zij verklaarden zelfs dat een ieder die hen zou brengen, of 1 van hen, een beloning zou ontvangen van honderd kamelen. Maar Allaah (Azza wa Djal) hielp hen en beschermde hen. Qoeraysh stonden zelfs bij de ingang van de grot, maar zagen hen niet. Aboe Bakr (Radhya llaahoe ‘anhoe) zei: “Ik zei tegen de profeet (Salla llahoe ‘Alayhie Wa Sallam) toen we in de grot waren: als 1 van hen naar zijn voeten zou kijken, dan zou hij ons zien.” Hij antwoordde: “Wees niet bevreesd, want Allaah is met ons. Wat denk jij, o Aboe Bakr, over twee wanneer de derde Allaah is?” [503] Toen het zoeken wat afnam verlieten ze beide de grot, na drie nachten, en vertrokken richting al-Madinah via de kustroute.

Toen de mensen van al-Madienah, de Moehaadjirien (migranten) en de Ansaar, hoorden dat de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) Mekkah verlaten had, gingen zij elke ochtend naar Al-H’arrah vlakte om de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) en degenen die hem vergezelde op te wachten. Zij keerden alleen terug naar hun huizen als de hitte van de zon hen terug dreef. Op de dag dat de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) arriveerde, stond de zon hoog in de lucht en de temperatuur was zeer hoog, de mensen waren teruggekeerd naar hun huizen. Een jood, die op de top van 1 van hun forten was, keek uit naar iets en zag de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) en zijn metgezellen komen uit de luchtspiegeling van de woestijn. Hij kon zichzelf niet beheersen en schreeuwde zo hard hij kon: “O Arabieren! Hier is jullie grote man op wie jullie gewacht hebben.” Dus de moslims haastten zich om de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) te ontmoeten, hun wapens dragend, zowel als eer en respect voor de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) en om aan te geven dat zij klaar waren om de djihaad te voeren om hem te verdedigen, moge Allaah (Soebh’anahoe wa Ta’aalaa) tevreden zij met hen. Zij ontmoetten hem op de top van de Al-H’arrah vlakte en hij ging met hen naar rechts en kwamen met Banoe ‘Amr ibn ‘Awf aan in Qoebaa-e. Hij verbleef een paar nachten onder hen en bouwde de moskee. Daarna ging hij verder naar al-Madinah en de mensen gingen met hem mee en anderen sloten zich onderweg bij hen aan. Aboe Bakr (Radhya llaahoe ‘anhoe) zei: “Toen we aankwamen in al-Madinah, kwamen de mensen naar buiten op de straat en op de huizen, zelfs de jongetjes en de bedienden, en zij zeiden: Allaah is de grootste, de boodschapper van Allaah is gekomen, Allaah is de grootste, Moh’ammed is gekomen.”

[501] Rak’ah: 1 volledig deel van het gebed, bestaande uit staan (qiyaam), buigen (roekoe’) en knielen (sadjdah). De meervoudsvorm is raka’aat en de tweevoudsvorm is rak’atain.

[502] De stad, die oorspronkelijk Yathrib heette, werd na de komst van de profeet Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam) Al-Medieneh an-Nabawiyyah, stad der profeet, genoemd, kortweg: al-Medienah.

[503] Overgeleverd door al-Boekhaarie, Kietaaboe Fadhaa-ielie s-Sah’aabah: hoofdstuk, manaaqieb al-Moehaadjierien wa fadhliehiem; en Moesliem, Kietaaboe fadhaa-ielie s-Sah’aabah: hoofdstuk, fadhaa-ieloe Abie Bakrien as-Seddeeq (Radhya llaahoe ‘anhoe).
 Hidjrah is de migratie uit het land van shirk naar het land van Islaam. [142] Hidjrah van het land van shirk naar het land van Islaam is een plicht voor deze oemmah [143] en deze zal blijven bestaan tot aan het Laatste Uur. Het bewijs hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Voorwaar, (tot) degenen waarvan de zielen door de engelen worden meegenomen, en die onrechtvaardig tegenover zichzelf waren, zeggen zij: “In wat voor toestand waren jullie (toen jullie stierven)?” Zij zeggen: “Wij waren de onderdrukten op aarde.” Zij (de engelen) zeggen: “Was de aarde van Allaah niet (zo) uitgestrekt dat jullie daarop hadden kunnen uitwijken?” Zij zijn degenen wiens verblijfplaats de Hel is. En het is de slechtste bestemming! Behalve de onderdrukten van de mannen en de vrouwen en de kinderen die niet tot macht in staat zijn, en die geen weg kunnen vinden. Zij zijn het van wie Allaah hopelijk (de fouten) zal uitwissen. En Allaah is Vergevend, Vergevensgezind.” [504] [144]

[142] Al-Hidjrah komt taalkundig voort uit al-hadjr, wat betekent: verlating/achterlating, het in de steek laten. Betreft de betekenis in de Sharie’ah, dat is wat de sheikh heeft gezegd: “Migratie uit het land van shirk naar het land van Islaam.” Het land van shirk is het land waar de tekenen die shirk kenbaar maken goedgekeurd worden; en de tekenen die de Islaam kenbaar maken, zoals de adzaan, het gezamenlijke gebed, de gebeden van de ‘Eed (de twee feesten) en het Djoemoe’ah gebed (vrijdaggebed), zijn niet gebruikelijk en niet algemeen ingesteld. Deze landen waren door de tekenen van Islaam, die door de moslimminderheden daarin worden ingesteld, niet de landen van Islaam. Betreft het land van Islaam, dit is het land waar deze tekenen gebruikelijk en algemeen ingesteld zijn.

[143] Het is verplicht voor elke gelovige om de hidjrah te verrichten, als men niet in staat is zijn religie (Dien) kenbaar te maken (te praktiseren) in het land van de ongelovigen.

Als iemand niet in staat is om zijn religie kenbaar te maken (te praktiseren), dan is zijn religie niet compleet totdat hij de hidjrah verricht. Dit is vanwege het feit dat alles wat nodig is om een verplichting te bereiken, zelf een verplichting is.

[144] Deze aayah bevat bewijs dat degene die niet migreert terwijl hij daar wel toe in staat is, berispt wordt door de engelen die hun zielen nemen en zij zullen tegen hen zeggen: “Was de aarde van Allaah niet uitgestrekt genoeg voor jou om er in te migreren?” Maar voor de zwakkere die niet in staat zijn te migreren, Allaah (Soebh’anahoe wa Ta’aalaa) hen vergeven in verband met hun onvermogen om te migreren, en Allaah (Soebh’anahoe wa Ta’aalaa) belast niemand met een grotere last dan zijn ziel kan dragen.

[504] Soerat An-Nisaa-e (4), aayah 97-99.
 Allaah (Soebh’anahoe wa Ta’aalaa) zegt ook: “O Mijn dienaren die geloven: voorwaar, Mijn aarde is wijd, aanbidt daarom slechts Mij.” [505]

Al-Baghawie (moge Allaah hem genadig zijn) heeft gezegd: “Deze aayah werd geopenbaard betreffende de moslims die in Mekkkah waren en niet niet migreerden; Allaah riep hen aan namens de Imaan (geloof).” [145]

Het bewijs uit de Soennah voor de hidjrah, is dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: “De hidjrah zal niet ophouden totdat berouw tonen ophoudt, en berouw zal niet ophouden totdat de zon opkomt vanuit zijn plaats van ondergang (d.w.z. het westen).” [506] [146]

[145] In het geval dat de sheikh (moge Allaah hem genadig zijn) citeert van Al-Baghawie, dan noemt hij kennelijk de betekenis van dit citaat, omdat wat genoemd is betreffende de uitleg van deze aayah, niet gevonden wordt in de Tefsier van Al-Baghawie met deze woorden.

[146] Dit zal zijn wanneer de acceptatie van rechtschapen daden tot een einde zal komen. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...Op de Dag dat een deel van de tekenen van jouw Heer komt, zal het geloof van iemand niets baten wanneer hij daarvoor niet geloofde of niets goeds verrichte toen hij geloofde...” [507]

De betekenis hier van “een deel van de tekenen van jouw Heer” is het opkomen van de zon uit het westen.

We zullen nu de voorschriften noemen betreffende het reizen naar het land van ongeloof. Reizen naar de landen van de ongelovigen is niet toegestaan, tenzij er aan drie voorwaarden wordt voldaan:

(1) Dat een persoon kennis heeft om twijfels te weerstaan.

(2) Dat hij een persoon is die zich dermate aan de religie vast houdt, zodat dit voorkomt dat hij toegeeft aan begeerten.

(3) Dat hij een noodzaak heeft om te gaan.

Als deze drie voorwaarden niet aanwezig zijn, dan is het niet toegestaan om te reizen naar de landen van de ongelovigen, in verband met de beproevingen en verleiding naar het kwaad dat het met zich meebrengt of waarvoor men vreest. Het kan ook leiden naar verspilling van rijkdom, aangezien een persoon een grote hoeveelheid geld moet uitgeven op zulke reizen.

Maar als er een noodzaak is, bijvoorbeeld in verband met een medische behandeling of om bepaalde kennis te verkrijgen wat in eigen land niet te verkrijgen is, en als hij een peroson met kennis is en hij houdt zich vast aan de religie, zoals we hebben beschreven, dan is er geen kwaad in.

Maar betreft het reizen naar het land van de ongelovigen voor toerisme, dit is geen noodzaak. Het is mogelijk om in plaats hiervan te gaan naar de landen van Islaam, waar de mensen het kenbaar maken (praktiseren) van de tekenen van Islaam steunen. Bovendien is ons land (d.w.z. Saoedi-Arabië) in sommige gebieden geschikt geworden voor toerisme, alle lof is voor Allaah, dus een persoon kan daar naar toe gaan en de tijd van zijn vakantie daar doorbrengen.

Betreft het verblijven/wonen in de landen van de ongelovigen, dit is iets zeer gevaarlijks voor de religie van de moslim, zijn karakter, gedrag en manieren. Wij en anderen hebben vele van hen gezien die daar naar toe gingen om er te wonen, en vervolgens bedorven raakten en totaal veranderden. Zij kwamen terug als schaamteloze mensen en zelfs als afvalligen die hun religie hadden verlaten en er niet meer in geloofden en, we zoeken toevlucht bij Allaah, tot het punt dat zij de religie compleet ontkende en er mee de spot dreven en met de mensen, de vroegere en de latere. Daarom is het gepast, sterker nog, is het verplicht om dit te voorkomen en dat de hiervoor genoemde voorwaarden, die voorkomen dat iemand valt in zo’n vernietiging, toegepast worden.

Wonen in het land van ongeloof heeft twee fundamentele voorwaarden:

A) Dat de religie van een persoon veilig is, doordat hij beschikt over voldoende kennis en Imaan en sterke vastberadenheid, waardoor hij stevig aan zijn religie zal blijven vasthouden en op zijn hoede is voor afdwaling of dat hij bedorven raakt. Hij dient ook vijandschap en afkeer tegenover de ongelovigen in zich te hebben en hij dient ver verwijderd te zijn van loyaliteit en liefde voor hen. Loyaliteit en liefde voor hen zijn inderdaad dingen die Imaan tenietdoen. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Jij vind geen volk dat in Allaah en in de Laatste Dag gelooft dat degenen die Allaah en Zijn boodschapper tegenstreven bevriendt, ook al zijn het hun vaders, of hun zonen, of hun broeders, of hun stamgenoten...” [508]

“O jullie die geloven! Neem niet de joden en de christenen als beschermers, zij beschermen elkaar. En wie van jullie hen als beschermers neemt: voorwaar, hij behoort tot hen. Voorwaar, Allaah leidt het onrechtvaardige volk niet. En jij zit dan degenen (de hypocrieten) in wiens harten een ziekte is, zich naar hen (de vijanden van de moslims) toe haasten. Zij zeggen: “Wij vrezen dat een verandering (van het lot) ons zal treffen.” Misschien dat Allaah (jou) de overwinning zal geven, of een beschikking van Hem (in hun nadeel zal geven), dan zullen zij spijt hebben van wat zij in zichzelf geheim hielden.” [509]

Het wordt ook bevestigd door de authentieke Soennah van de profeet (Salla llahoe ‘Alayhie Wa Sallam), dat: “Een ieder die van een volk houdt is van hen, en een persoon is met hen waarvan hij houdt.” [510]

Liefde koesteren voor de vijanden van Allaah is de gevaarlijkste zaak die de moslim kan treffen. Omdat liefde voor hen gepaard gaat met acceptatie en imitatie van datgene waar zij mee bezig zijn, of minstens dat men datgene waar zij mee bezig zijn niet verafschuwt en afraadt. Daarom heeft de profeet (Salla llahoe ‘Alayhie Wa Sallam) gezegd: “Een ieder die van een volk houdt is van hen.”

B) Dat hij in staat is om zijn religie openlijk kenbaar te maken (te praktiseren), zodat hij de zichtbare tekenen van Islaam kan verrichten, zonder dat hij verhinderd wordt. Hij dient dus niet verhinderd te zijn om het gebed te verrichten, nocht het Djoemoe’ah gebed, noch het gezamenlijke gebed – als anderen aanwezig zijn om het gezamenlijke en Djoemoe’ah gebed te verrichten. Noch dient hij verhinderd te worden van de zakaat, vasten en hadj, en de andere rituelen van Islaam. Als hij niet in staat is deze te verrichten, dan is het voor hem niet toegestaan om daar te wonen; het is eerder verplicht voor hem om uit zo’n plaats te emigreren.

De auteur van “al-Moeghnie” zei (in deel 8, blz. 457), terwijl de categorieën mensen genoemd werden betreffende de Hidjrah:

“De eerste van hen zijn degenen voor wie het verplicht is, en dit is hetgeval voor degenen die er toe in staat zijn (d.w.z. emigreren) en die niet in staat zijn om de verplichte handelingen van Islaam te verrichten terwijl ze wonen onder de ongelovigen. Hidjrah is verplicht voor hen, vanwege de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “Voorwaar, (tot), degenen waarvan de zielen door de engelen worden meegenomen, en die onrechtvaardig tegenover zichzelf waren, zeggen zij: “In wat voor toestand waren jullie (toen jullie stierven)?” Zij zeggen: “Wij warende onderdrukten op aarde.” Zij (de engelen) zeggen: “Was de aarde van Allaah niet (zo) uitgestrekt dat jullie daarop hadden kunnen uitwijken?” Zij zijn degenen wiens verblijfplaats de Hel is. En het is de slechtste bestemming!” [511]

Dit is een ernstig dreigement dat de verplichting bewijst. Ook omdat het verplicht is om de verplichte handelingen van de religie te verrichten, als men er toe in staat is. Migratie is essentieel voor de verplichting en voltooiing, en al wat een essentieel vereiste is om een verplichting te verrichten, is op zichzelf een verplichting.”

Nadat aan deze twee fundamenten voorwaarden is voldaan, is het wonen in het land van ongeloof te verdelen in verschillende categorieën:

De eerste categorie: dat men daar verblijft om uit te nodigen naar Islaam en om de mensen aan te moedigen om tot Islaam toe te treden. Dit is een soort van djihaad en daarom fardh kifaayah [512] voor degenen die in staat zijn het uit te voeren, onder voorwaarde dat degene in staat moet zijn de oproep te verrichten en niemand hem verhindert of verhindert dat de mensen er gehoor aan geven. Dit is vanwege het feit dat oproepen (ad-Da’wah) naar Islaam 1 van de verplichtingen van de religie is. Het is de weg van de boodschappers, en de profeet (Salla llahoe ‘Alayhie Wa Sallam) beval ons dat we de Boodschap waarmee hij gekomen is, bekend moeten maken op elke plaats en in elke tijd. Hij (Salla llahoe ‘Alayhie Wa Sallam) zei: “Deel van mij mee, ook al is het maar 1 aayah.” [513]

De tweede categorie: dat hij daar verblijft om de omstandigheden van de ongelovigen te bestuderen, zodat hij bewust wordt van hun toestand betreffende de bedorvenheid van hun geloof, hun onjuiste en nutteloze aanbidding, verloederende manieren en anarchistische gedrag. Hij doet dit om vervolgens de mensen te waarschuwen dat zij bedrogen worden door hen en om de realiteit van hun toestand duidelijk te maken aan degenen die zich door hen aangetrokken voelen. Dit verblijf is ook een vorm van djihaad, aangezien het betrekking heeft op het waarschuwen tegen ongeloof en haar mensen, wat ook een aanmoediging tot Islaam en zijn leiding omvat. Dit is omdat de bedorvenheid van ongeloof een bewijs is voor de juistheid van Islaam. Net zoals gezegd wordt: dingen worden duidelijk gemaakt door hun tegenovergestelde. Maar dit is afhankelijk van het feit of hij in staat is zijn doel te bereiken zonder meer schade aan te richten; als hij zijn doel niet kan bereiken doordat hij verhinderd wordt duidelijk te maken waar zij mee bezig zijn en hen er tegen te waarschuwen, dan is er geen voordeel in zijn verblijf daar. Ook als het doel wat hij wil bereiken bereikt kan worden, maar tevens veroorzaakt het groot kwaad, bijvoorbeeld dat zij reageren door Islaam en de boodschapper van Islaam te bespotten, dan dient men zich van zijn handelingen te onthouden. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En bespot niet degenen die naast Allaah (goden) aan roepen, zodat zij niet Allaah vijandig zonder kennis bespotten. Op deze wijze hebben Wij aan iedere gemeenschap hun werk mooi doen toeschijnen. Hierna is hun terugkeer tot hun Heer en Hij zal hen vertellen wat zij plachten te doen.” [514]

Vergelijkbaar hiermee, is het verblijf in het land van ongeloof om voor de moslims te spioneren, om bewust te worden van de complotten die men tegen de moslims aan het smeden zijn, waardoor men de moslims kan waarschuwen. Om deze reden zond de profeet (Salla llahoe ‘Alayhie Wa Sallam) H’oedzayfah ibnoe l-Yamaan naar de moeshrikien tijdens de oorlog van de greppel (al-Khandaq), zodat hij hun toestand kon bepalen. [515]

De derde categorie: is dat hij daar verblijft in verband met een behoefte van een moslimstaat om diplomatieke relaties te onderhouden met de staat van ongeloof, zoals de werknemers van de ambassades. De regels hieromtrent, vloeien voort uit het doel waarvoor elk van hen daar verblijft. Bijvoorbeeld de culturele attaché, die daar verblijft om zorg te dragen voor de aangelegenheden van studenten en hen controleert en hen aanmoedigt om vast te houden aan hun religie van Islaam en zijn manieren en gedrag. Zijn verblijf daar brengt dus veel voordeel en weert groot kwaad af.

De vierde categorie: dat hij daar verblijft voor persoonlijke en toegestane behoeftes, zoals zaken of een medische behandeling. Een dergelijk verblijf is toegestaan in overeenstemming met de behoefte. De geleerden, moge Allaah hen genadig zijn, verklaarden in hun werken dat het toegestaan is om naar de landen van de ongelovigen te gaan voor handel en zij haalde enkele overleveringen van de metgezellen (Radhya llaahoe ‘anhoe) aan.

De vijfde categorie: dat hij daar verblijft voor studie, en dit is dezelfde categorie als de voorgaande, afhankelijk van de behoefte. Hoewel het gevaarlijker en schadelijker is voor iemands religie en karakter, omdat studenten zich minderwaardig zullen voelen tegenover hun leraren en dit kan resulteren in respect voor hen en tevredenheid met hun opvattingen, meningen en manieren, zodat zij hen gaan imiteren. Behalve degenen die door Allaah (Soebh’anahoe wa Ta’aalaa) beschermd worden, maar dat zijn er maar weinig.

Ook voelt de student een soort van behoefte aan zijn leraar, dat leidt tot liefde voor hem en een acceptatie van de afwijking en misleiding waar deze leraar zich in bevindt. Bovendien zla de student vrienden hebben onder zijn medestudenten en zal hen liefhebben en vriendschap met hen hebben. Hij zal ook door hen beïnvloed worden. In verband met het gevaar van deze categorie, is het verplicht dat iemand grotere voorzorgsmaatregelen neemt betreffende dit, dan de voorgaande categorieën.

Naast de twee fundamentele voorwaarden zijn er meerdere voorwaarden aan verbonden. Deze zijn:

  1. Dat het intellect van de student goed ontwikkeld is, zodat hij in staat is onderscheid te maken tussen dat wat goed is voor hem en wat schadelijk is voor hem en te kijken naar de verdere consequenties. Het sturen van jonge studenten en degenen met een beperkt intellect is zeer gevaarlijk voor hun religie, karakter en manieren. Het is ook een groot gevaar voor hun Oemmah waar zij naar terugkeren en vervolgens het gif verspreiden dat zij ontvangen hebben van de ongelovigen aldaar. Dit is iets wat duidelijk zichtbaar is en werkelijk plaatsvindt. Vele studenten die naar landen van ongeloof gaan, komen anders terug dan dat zij voorheen waren. Zij komen terug met afwijkingen in het praktiseren van hun religie, in hun karakter en hun manieren. Dit veroorzaakt een zodanige schade aan hen en hun samenleving, wat algemeen bekend is en gezien wordt. Dus het sturen van hen is als het sturen van schapen naar de wolven.
  2. Dat de student voldoende kennis heeft over zijn religie, zodat hij onderscheid kan maken tussen waarheid en leugens; en hem ook in staat stelt om de leugens te weerleggen met de waarheid, zodat hij niet voor de gek wordt gehouden door hun onwaarheden en veronderstelt dat het waarheid is, of dat hij erdoor verward raakt of niet in staat is het te weerleggen, waardoor hij of in verwarring verkeert, of de onwaarheden gaat volgen. Het volgende komt voor in een smeekbede die is overgeleverd: “O Allaah, maak voor mij de waarheid duidelijk als de waarheid, en sta mij toe het te volgen; en maak voor mij de leugen duidelijk als de leugen, en sta mij toe om er van weg te blijven, en maak het niet onduidelijk voor mij zodat ik afdwaal.” “Allaahoemma arienie l-h’aqqa h’aqqan wa rzoqnie t-tiebaa’ah, wa arienie l-baatela baatelah wa rzoqnie djtienaabah, wa laa tadj’alhoe moeltabiesan ‘alayya fa adhall.”
  3. Dat de student standvastig is in de religie, zodat het hem beschermt tegen ongeloof en zondigheden. Iemand die zwak is in zijn aanhankelijkheid aan zijn religie zal daar niet veilig zijn, tenzij Allaah het wil; dit is door de kracht van de aanval tegen hem en de zwakte in zijn afweermiddelen. De oorzaken van ongeloof en zonden zijn daar overweldigend, talrijk en gevarieerd. Dus als zij (die oorzaken) een plek aanvallen waar de afweer zwak is, dan doen zij hun werk.
  4. Dat er een behoefte is aan de kennis, zodat hij dar verblijft om het te verkrijgen. Er moet voordeel zijn voor de moslims in wat hij leert en het dient zo te zijn dat het verglijkbare niet gevonden kan worden in de onderwijsinstellingen in zijn eigen land. Maar als het overbodige kennis is dat geen voordeel brengt voor de moslims, of als het bestudeerd kan worden in de Islamitische landen, dan is het niet toegestaan om te verblijven in de landen van ongeloof om deze kennis te verkrijgen, vanwege het gevaar voor iemands religie en karakter en in het verband met de zinloze verspilling van grote hoeveelheden geld.

De zesde categorie: dat hij daar verblijft omd eze plaats als woonplaats te nemen. Dit is zelfs nog ernstiger en gevaarlijker dan wat hier aan vooraf is gegaan door de kwaadaardigheden die het met zich meebrengt, vanwege de complete omgang met de mensen van ongeloof. Ook doordat hij kan gaan voelen dat hij tot dat land behoort, samen met alles wat dit met zich meebrengt, zoals liefde, solidariteit, loyaliteit en hulp om de kwaliteit van de gemeenschap van ongelovigen te verbeteren. Ook zijn familieleden zullen opgroeien en opgeleid worden tussen de ongelovigen en zullen daarom enkele van hun manieren en gewoonten overnemen. Zij kunnen hen zelfs volgen in hun geloof en aanbidding. Om deze reden staat vermeld in de h’adieth van de profeet (Salla llahoe ‘Alayhie Wa Sallam), dat hij zei: “Een ieder die zich verenigt met de moeshrikien en samen met hen woont, is als hen.” [516]

De betekenis van de h’adieth, ook al is de keten van de overleveraars mogelijk zwak, kan toch als correct worden beschouwd, aangezien het samenwonen met iemand aanmoedigt om jezelf aan te passen en als hen te zijn. Het is verhaald van Qays ibn Abie H’aazim van Djarier ibn ‘Abdiellah (Radhya llaahoe ‘anhoe), dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft gezegd: “Ik ben vrij van verantwoordelijkheid voor elk moslim die woont tussen de moeshrikien.” Er werd gezegd: “O boodschapper van Allaah, waarom is dat?” Hij zei: “Het kampvuur van elk van hen zou niet (zo dichtbij moeten zijn dat het) zichtbaar is voor de ander.” [517] Overgeleverd door Aboe Daawoed en at-Tirmidzie, de meeste overleveraars zeggen dat het moersal [518] is van Qays ibn Abie Haazim van de profeet (Salla llahoe ‘Alayhie Wa Sallam). At-Tirmidzie zei: “Ik hoorde Moh’ammed (hij bedoelt hier al-Boekhaarie) zeggen: “Wat juist is, is dat de overlevering van Qays van de profeet (Salla llahoe ‘Alayhie Wa Sallam) moersal is.”

Hoe kan een gelovige ziel dan tevreden zijn met het leven in een land van de ongelovigen, waar de tekenen zijn van ongeloof openlijk vertoond worden en waar het oordeel aan anderen dan Allaah (Soebh’anahoe wa Ta’aalaa) en zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam) is? De persoon die daar leeft ziet dit alles met zijn eigen ogen en hoort het en hij is hier tevreden mee. Hij kan zichzelf inderdaad bij dat land aansluiten, er in wonen met zijn vrouw en kinderen en er mee tevreden zijn, net zoals dat zou zijn met het land van de moslims. Dit is iets zeer gevaarlijks voor hem en zijn familie en zijn kinderen, met betrekking tot hun religie en hun manieren.

Dit is de conclusie die we bereikt hebben, betreffende de regelgeving over het verblijven in de landen van ongeloof. We vragen Allaah dat het in overeenstemming is met de waarheid en met wat correct is.

[505] Soerat Al-‘Ankaboot (29), aayah 56.

[506] Overgeleverd door Aboe Daawoed, Kietaaboe l-Djihaad: hoofdstuk, fie l-hidjratie heli nqata’at, Ah’mad boek 1/blz 192, Ad-Daariemie, Kietaaboe s-Siyer: hoofdstuk anna l-hidjrata laa tenqate’, Al-Haythamie in “moedjma z-zawaa-ied” boek 5, blz. 250 en hij zei: “Aboe Daawoed en an-Nasaa-ie hebben een aantal ah’adieth van Moe’aawiyah overgeleverd – en het is overgeleverd door Ah’mad en At-Tabaraanie in Al-Awsat en as-Saghier uit een andere h’adieth dan die van Ibn As-Sa’die- de overleveraars van Al-Imaam Ah’med zijn betrouwbaar.”

[507] Soerat Al-An’aam (6), aayah 158.

[508] Soerat Al-Moedjaadilah (58), aayah 22.

[509] Soerat Al-Maa-iedah (5), aayah 51-52.

[510] Overgeleverd door Al-Boekhaarie, Kietaaboe l-Adeb: hoofdstuk, 'alaamatoe h'oebbie llaahie 'azza wa djal; en Moesliem, Kietaaboe s-Selah: hoofdstuk, Al-Mar-oe ma'a men ah'ab.

[511] Soerat An-Nisaa-e (4), aayah 97.

[512] Fardh kifaayah: dit is een gemeenschappelijke verplichting, dat inhoudt dta als een deel van de gemeenschap zich er mee bezig houdt, dan is dat voldoende en zijn anderen er van vrij gesteld (zoals salaat al-Djanaazah (het begrafenisgebed)). Fardh ‘ayn: dit is een individuele verplichting, elk individu die voldoet aan bepaalde voorwaarden, is belast met deze verplichting (zoals het gebed, zakaat etc.)

[513] Overgeleverd door al-Boekhaarie, Kietaaboe l-Anbiyaa-e: hoofdstuk, maa dzoekiera ‘an banie Israa-iel.

[514] Soerat Al-An’aam (6), aayah 108.

[515] Overgeleverd door Moesliem, Kietaaboe l-Djihaad: hoofdstuk ghazwatoe l-Ah’zaab.

[516] Overgeleverd door Aboe Daawoed, Kietaab Al-Djihaad: hoofdstuk, al-Iqaamatoe bie ardhe l-Moeshriekien.

[517] Overgeleverd door Aboe Daawoed, Kietaaboe l-Djihaad: hoofdstuk, an-Nahyoe ‘an qatlie menie ‘atasama bie s-Soedjoed; en At-Tiermiedzie, Kietaaboe s-Sieyer: hoofdstuk, maa djaa- a fie karaahiyatie l-Maqaamie beyna adhzhorie l-Moeshriekien.

[518] D.w.z. met een ontbrekende schakel tussen de taabi’ie (de generatie na de sah’aabah) en de profeet (Salla llahoe ‘Alayhie Wa Sallam).
 Nadat hij (Salla llahoe ‘Alayhie Wa Sallam) zich bevestigd had in Al-Madinah, beval hij de rest van de voorgeschreven verplichtingen van de Islaam, zoals de zakaat, het vasten, de h’adj, djihaad, de adzaan (oproep tot het gebed), het goede bevelen en het slechte verbieden en de andere Islamitische plichten en regels. [145]

[145] De auteur (moge Allaah hem genadig zijn) zegt dat toen de profeet (Salla llahoe ‘Alayhie Wa Sallam) zich in al-Madinah an-Nabawiyyah (de stad der profeet) vestigde, hij de rest van de voorgeschreven verplichtingen van Islaam beval. Dit was omdat hij in Mekkah ongeveer tien jaar opriep tot tawh’ied, en de vijf dagelijkse gebeden werden verplicht gesteld in Mekkah. Vervolgens migreerde hij naar al-Madinah, voordat de zakaat, het vasten, de h’adj en de rest van de voorgeschreven verplichtingen verplicht werden gesteld. Wat blijkt uit de woorden van de auteur (moge Allaah hem genadig zijn) is dat de zakaat, in zijn algemeenheid en in detail, in al-Madinah verplicht werd gesteld. Maar sommige geleerden menen dat het de beperkingen waarover het betaald dient te worden en de hoeveelheden die gegeven moesten worden waren, die niet in Mekkah voorgeschreven werden, maar in al-Madinah. Deze geleerden halen als bewijs voor dit feit aan, dat er Aayaat voorkomen die geopenbaard zijn in Mekkah, waarin de zakaat verplicht werd, zoals de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “...en geef er het rechtmatige deel (de zakaat) van op de dag van hun oogst...” [519]

Hetzelfde geldt voor de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “En degenen in wier bezittingen een rechtmatig deel is. Voor de bedelaar en de behoeftige die niet bedelt.” [520]

Wat dan ook het geval is, de uiteindelijke schikking betreffende de zakaat en het opleggen van de hoeveelheden waarover het betaald dient te worden en de hoeveelheden die betaald dienen te worden en wie het recht heeft om het te ontvangen, dit alles vond plaats in al-Madinah. Hetzelfde geldt voor de adzaan en het Djoemoe’ah gebed.

Het blijkt dat hetzelfde geldt voor het gezamenlijke gebed en dat dit verplicht was gesteld in al-Madinah. Dit is omdat de adzaan, wat de oproep tot de bijeenkomst is, pas verplicht werd gesteld in het tweede jaar (na de Hidjrah). Betreft de zakaat en het vasten (siyaam [521]), dit werd ook verplicht gesteld gesteld in het tweede jaar na de Hidjrah. Betreft de H’adj, dit was niet verplicht tot aan het negende jaar na de Hidjrah, volgens de meeste juiste meningen van de geleerden, nadat Mekkah een gebied van Islaam was geworden nadat het veroverd was in het achtste jaar na de Hidjrah.

Evenzo werd het goede bevelen en het slechte verbieden en de overige zichtbare plichten van Islaam, verplicht gesteld in al-Madinah, nadat de profeet (Salla llahoe ‘Alayhie Wa Sallam) zich er gevestigd had en daar een Islamitische staat opgericht had.

[519] Soerat Al-An’aam (6), aayah 141.

[520] Soerat Al-Ma’aaridj (70), aayah 24-25.

[521] Siyaam: je onthouden van. Het is niet alleen je onthouden van eten en drinken en geslachtsgemeenschap, maar ook van alle verboden zaken, zoals kijken naar zaken die h’araam zijn, roddelen, liegen etc. Je legt de nadruk op het laten van deze zaken.
 Dit nam in totaal tien jaar in beslag, waarna hij (Salla llahoe ‘Alayhie Wa Sallam) overleed [146] en zijn religie bestaat tot de dag van vandaag nog steeds.

[146] De profeet (Salla llahoe ‘Alayhie Wa Sallam) verrichtte dit tien jaar lang na zijn migratie; nadat Allaah (Soebh’anahoe wa Ta’aalaa) door hem de religie compleet had gemaakt en Zijn gunst aan de gelovigen had geperfectioneerd, koos Allaah voor hem om zich te verenigen met het beste gezelschap, die van de profeten en hun oprechte volgelingen, de martelaren en het rechtschapen volk. De profeet Salla llahoe ‘Alayhie Wa Sallam) werd ziek aan het eind van de maand Safar en het begin van de maand Rabie’oe l-Awwal. Hij ging naar de mensen met zijn hoofd verbonden (met een doek). Hij besteeg de minbar (preekstoel), verklaarde de getuigenis van geloof en het eerste wat hij hierna zei was het om vergeving te vragen voor de martelaren die gedood wraen bij Oeh’oed. Vervolgens zei hij: “Een dienaar van de dienaren van Allaah is door Allaah een keus gegeven, tussen deze wereld en dat wat bij Hem; hij koos voor dat wat bij Allaah is.” [522] Aboe Bakr (Radhya llaahoe ‘anhoe) begreep dit en huilde en zei: “Moge mijn vader en moeders een losgeld voor u zijn, wij zouden onze vaders, onze moeder, onze kinderen, onszelf en onze rijkdommen betalen als losgeld voor u.” De profeet (Salla llahoe ‘Alayhie Wa Sallam) zei: “Wees niet haastig, o Aboe Bakr.” Daarna zei hij: “De persoon die mij het meest begunstigd heeft met zijn gezelschap en zijn rijdom is Aboe Bakr, en als ik iemand kon nemen als een khaliel voor mij naast mijn Heer, dan zou ik Aboe Bakr genomen hebben. Het is de Islamitische vriendschap en liefde.” [523] Vervolgens beval hij dat Aboe Bakr de mensen in het gebed moest leiden. Toen het maandag was – de twaalfde of dertiende van de maand Rabie’oe l-Awwal, van het elfde jaar na de Hidjrah – koos Allaah hem voor Zijn geschelschap. Toen de dood tot hem kwam begon hij zijn hand te dompelen in wat water wat naast hem stond en veegde zijn gezicht ermee en zei: “Er is geen god behalve Allaah (niemand heeft het recht aanbeden te worden behalve Allaah), inderdaad, de dood heeft zijn kwellingen.” Vervolgens keek hij naar de hemelen en zei: “O Allaah, onder het Verheven gezelschap.” Op die dag stierf hij en de mensen waren diep bedroefd en werden er door in beroering gebracht, en terecht. Totdat Aboe Bakr (Radhya llaahoe ‘anhoe) kwam en de minbar besteeg en Allaah prees en verhief, en daarna zei hij: “Voorts, een ieder die Moh’ammed aanbad, weet dat Moh’ammed gestorven is; en een ieder die Allaah aanbidt, weet dat Allaah leeft en nooit sterft.” Daarna reciteerde hij: “En Moh’ammed is niet meer dan een boodschapper, voor hem zijn de boodschappers reeds heengegaan. Als hij dan zou sterven of gedood worden: waarom zouden jullie je dan op jullie hielen omdraaien (terugvallen in ongeloof)?...” [524]

“(O Moh’ammed), voorwaar, jij zult sterven en voorwaar, zij zullen sterven.” [525]

De mensen huilden hevig en wisten dat hij gestorven was. De profeet (Salla llahoe ‘Alayhie Wa Sallam) werd gewassen in zijn kleding uit respect voor hem. Daarna werd hij in drie witte (katoenen) kleden gewikkeld, zonder er een touw of tulband gebruikt werd. Vervolgens baden de mensen afzonderlijk voor hem, zonder een Imaam. Daarna werd hij begraven in de nacht voor woensdag, nadat de belofte van trouw (Al-Bay’ah) voltooid was tegenover de Kalief Khalief die na hem kwam (Aboe Bakr As-Siddieq (Radhya llaahoe ‘anhoe) ). Moge de meest uitstekende vredesgroeten van Allaah en de perfecte prijzingen met hem zijn.

[522] Overgeleverd door Al-Boekhaarie, Kietaaboe l-Masaadjied: hoofdstuk, Al-Khawfatoe wa l-Moerroe fie l-Masdjied.

[523] Overgeleverd door Al-Boekhaarie, Kietaaboe l-Maghaazie: hoofdstuk, Maradhoe n-Nabiyyie (Salla llahoe ‘Alayhie Wa Sallam) wa wafaatoeh.

[524] Soerat Aal-'Imraan (3), aayah 144.

[525] Soerat Az-Zoemar (39), aayah 30.
 En dit is zijn religie: hij heeft zijn Oemmah naar al het goede geleid, en heeft hen gewaarschuwd voor al het slechte. Het goede waar hij ze naar opgeroepen heeft, is de tawh’ied en al hetgeen waarvan Allaah (Soebh’anahoe wa Ta’aalaa) houdt en tevreden over is. En het slechte war hij tegen gewaarschuwd heeft is ash-shirk en al hetgeen dat Allaah (Soebh’anahoe wa Ta’aalaa) afkeurt en verafschuwt. Allaah (Soebh’anahoe wa Ta’aalaa) heeft hem als boodschapper gezonden naar de gehele mensheid en Allaah (Soebh’anahoe wa Ta’aalaa) maakte het verplicht voor iedereen van de djinn en de mensheid om hem te gehoorzamen. Het bewijs hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Zeg: “O mensen, voorwaa, ik ben de boodschapper van Allaah voor jullie allen...” [526] [147]

Door middel van hem heeft Allaah (Soebh’anahoe wa Ta’aalaa) de religie vervolmaakt en het bewijs hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...Vandaag heb Ik jullie godsdienst voor jullie vervolmaakt en heb Ik Mijn gunst voor jullie volledig gemaakt en heb ik de Islaam voor jullie als godsdienst gekozen...” [527] [148]

[147] Deze aayah bevat een bewijs de Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam) de boodschapper is van Allaah (Soebh’anahoe wa Ta’aalaa), voor de gehele mensheid. Het vervolg van deze aayah [528] maakt duidelijk dat degene die hem gezonden heeft de Soeverein is van de hemelen en de aarde, in Wiens Hand het toekennen van leven en de dood is. Ook dat Hij, Degene Die vrij is van gebrekkigheden, Degene is Die alleen het recht heeft om aanbeden te worden, net zoals Hij de Enige Heer is. Vervolgens beveelt Hij, de Volmaakte en Meest Verhevene, aan het eind van deze aayah, dat wij dienen te geloven in deze ongeletterde boodschapper en profeet, en dat wij hem moeten volgen en Hij verklaart dat dit leiding in kennis en daden tot gevolg heeft: zowel leiding in de zin van het aantonen van de rechte weg, als ook in de zin van het verkrijgen van succe en het blijven op deze weg. Hij (Salla llahoe ‘Alayhie Wa Sallam) was dus een boodschapper die gezonden was als leiding voor at-thaqalayn en dit zijn de gehele mensheid en djinn, ze zijn zo genoemd omdat zij groot in aantal zijn.

[148] Dit betekent dat zijn religie zal blijven voortduren tot aan de Dag der Opstanding. De boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) stierf niet voordat hij de Oemmah alles had uitgelegd wat zij nodig hadden. Aboe Dzarr (Radhya llaahoe ‘anhoe) heeft gezegd: “De profeet (Salla llahoe ‘Alayhie Wa Sallam) liet geen 1 vogel die zijn vleugels spreidde in de lucht, tenzij hij er enige kennis over noemde aan ons.” [529]

Een man van de moeshrikien zei tegen Salamaan al-Faarisie (Radhya llaahoe ‘anhoe): “Jullie profeet heeft jullie zelfs hoe jullie jullie behoeftes moeten doen aangeleerd!” Hij antwoorde: “Ja! Hij verbood ons om richting de Qiblah te zitten tijden de stoelgang of het urineren, of dat we ons reinigen met minder dan drie stenen, of dat we ons reinigen met de rechterhand, of dat we ons reinigen met een stuk ontlasting van dieren of een bot.” [530]

De profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft de gehele religie uitgelegd door middel van zijn woorden, zijn handelingen en zijn stilzwijgende goedkeuringen; en de belangrijkste van alle zaken die hij (Salla llahoe ‘Alayhie Wa Sallam) duidelijk heeft gemaakt, is tawh’ied.

Alles wat hij bevolen heeft is iets goeds voor de Oemmah, met betrekking tot het Hiernamaals en het wereldse leven, en alles wta hij verboden heeft is iets slechts voor de Oemmah, met betrekking tot het Hiernamaals en het wereldse leven. Dus alles waar sommige mensen onwetend over zijn en waarvan zij beweren dat het onnodige beperkingen in de bevelen en verboden zijn, zij beweren dit dan alleen door hun gebrek aan begrip, gebrek aan geduld en hun zwakte in de religie. Integendeel, het algemene principes is dat Allaah (Soebh’anahoe wa Ta’aalaa) geen ontberingen in de religie op ons heeft geplaatst, en dat de totale religie gemakkelijk is gemaakt. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...Allaah wenst voor jullie het gemakkelijke en Hij wenst niet voor jullie het ongemak...” [531]

“...en Hij heeft het jullie in de godsdienst niet moeilijk gemaakt...” [532]

“...Allaah wil het jullie niet moeilijk maken...” [533]

Dus alle lof is voor Allaah voor de voltooiing van Zijn Gunst en perfectie van Zijn Religie.

[526] Soerat Al-A’raaf (7), aayah 158.

[527] Soerat Al-Maa-iedah (5), aayah 3.

[528] “...(Allaah is) Degene aan Wie het Koninkrijk over de hemelen en de aarde behoort, geen god is er dan Hij. Hij doet leven en Hij doet sterven. Geloof daarom in Allaah en Zijn boodschapper, de ongeletterde profeet, die in Allaah en Zijn Woorden gelooft, en volg hem. Hopelijk zullen jullie Leiding volgen.”

[529] Overgeleverd door Al-Imaam Ah’mad 5/163.

[530] Overgeleverd door Moeslim, Kietaaboe t-Tahaarah: hoofdstuk, Al-Istietaabah.

[531] Soerat Al-Baqarah (2), aayah 185.

[532] Soerat Al-H’adj (22), aayah 78.

[533] Soerat Al-Maa-iedah (5), aayah 6.
 Het bewijs dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) overleden is, is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Voorwaar, jij zult sterven en voorwaar, zij zullen sterven. Daarna zullen jullie op de Dag der Opstanding bij jullie Heer met elkaar redetwisten.” [534] [149]

Na de dood zullen de mensen opgewekt worden [150] en het bewijs hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Uit haar (de aarde) hebben Wij jullie geschapen en daarin zullen Wij jullie terug doen keren en daaruit zullen Wij jullie een andere keer opwekken.” [535]

En Allaah (Soebh’anahoe wa Ta’aalaa) zegt ook: “En Allaah heeft jullie als schepselen voortgebracht uit de aarde.(a) Daarna keer Hij jullie in haar terug (b) en brengt Hij jullie er tevoorschijn (c).” [536] [151]

[149] Deze aayah toont aan dat de profeet (Salla llahoe ‘Alayhie Wa Sallam) en degenen naar wie hij gezonden was zullen sterven en dat zij zullen redetwisten voor Allaah op de Dag der Opstanding, wanneer Hij onder hen volgens de waarheid zal oordelen. En Allaah (Soebh’anahoe wa Ta’aalaa) heeft voor de ongelovigen geen enkele manier gemaakt om in het Hiernamaals te zegevieren over de ongelovigen.

[150] De auteur (moge Allaah hem genadig zijn) maakt hiermee duidelijk dat de mensen na de dood zullen worden opgewekt. Allaah (Azza wa Djal) zal hen na hun dood weer tot leven wekken om hen vervolgens te belonen of te bestraffen. Dit is het resultaat van het zenden van de boodschappers, waardoor een persoon vandaag dient te handelen voor de Dag der Opstanding. Het zal een Dag zijn waarvan de verschrikkingen beschreven door Allaah (Azza wa Djal) en men dient angst te hebben voor deze Dag. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Hoe zullen jullie je dan beschermen, als jullie de Dag waarop de kinderen grijsaards worden ontkennen? De hemel zal dan gespleten zijn (en) Zijn aanzegging zal zeker uitgevoerd worden.” [537]

Dit duidt de noodzaak van Imaan in de Opstanding aan, wat door de sheikh bewezen wordt met twee aayaat.

[151] Dit betekent dat (a) Aadam (Alayhie s-Salaam) geschapen was uit de aarde; (b) door de begrafenis na de dood; (c) door de Opstanding op de Dag der Opstanding; en deze aayah komt volledig overeen met de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “Uit haar (de aarde) hebben Wij jullie geschapen en daarin zullen Wij jullie terug doen keren en daaruit zullen Wij jullie een andere keer opwekken.” [538]

De aayaat met deze betekenis zijn talrijk. Allaah (Azza wa Djal) heeft de bevestiging van de Opstanding vaak genoemd en herhaald, zodat de mensen er Imaan in hebben en zodat hun Imaan zal toenemen en zodat zij handelen om zich voor te bereiden op deze ontzagwekkende Dag.We vragen Allaah (Soebh’anahoe wa Ta’aalaa) dat Hij ons laat behoren tot degenen die er naar handelen en die succesvol zijn in het verkrijgen van verlossing op deze Dag.

[537] Soerat Al-Moezzammil (73), aayah 17-18.

[538] Soerat Taa-Haa (20), aayah 55.
 Na de Opstanding zullen zij ter veranwoording worden geroepen en worden zij beloond of bestraft voor hun daden. Het bewijs hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...opdat Hij degenen die kwaad verrichten zal vergelden voor wat zij deden en opdat Hij degenen die goed deden zal belonen met het beste (het Paradijs).” [539] [152]

[152] Dit betekent dat de mensen na de Opstanding ter verantwoording worden geroepen voor hun daden. Als deze goed waren, dan met het goede; als deze slecht waren, dan met het slechte. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Wie iets goeds deed ter grootte van een mosterdzaadje, zal het dan zien. En wie iets kwaads deed ter grootte van een mosterdzaadje, zal het dan zien.” [540]

En Hij (Soebh’anahoe wa Ta’aalaa) heeft gezegd: “En Wij zullen betrouwbare weegschalen opstellen op de Dag der Opstanding, zodat geen ziel iets van onrecht aangedaan wordt. En al gaat het om het gewicht van een mosterdzaadje: Wij zullen het (naar voren) brengen. En Wij zijn voldoende als Berekenaars.” [541]

En Hij (Soebh’anahoe wa Ta’aalaa) heeft gezegd: “Wie met een goede (daad) komt; voor hem is er (een beloning) als van tien daarvan; en wie met een slechte (daad) komt, die word dan slechts vergolden met het gelijke, en hun zal geen onrecht worden aangedaan.” [542]

Een goede daad zal met het tienvoudige beloond worden, tot zelfs zevenhonderd keer zo veel, of nog meer, door de weldadigheid van Allaah (Azza wa Djal) en Zijn gulheid. Hij (Azza wa Djal) heeft, op de eerste plaats, een gunst geschonken door deze rechtschapen daden, en vervolgens begunstigt Hij de persoon met zo’n enorme beloning. Betreft kwaadaardige daden, een persoon die een zonde begaat ontvangt geen bestraffing groter dan de zonde.

“Wie met een goede (daad) komt; voor hem is er (een beloning) als van tien daarvan; en wie met een slechte (daad) komt, die wordt dan slechts vergolden met het gelijke en hun zal geen onrecht worden aangedaan.” [543]

Dit komt door Zijn perfecte en complete weldadigheid en gunst. Vervolgens noemt de sheikh als bewijs voor wat hij zegt, de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “...opdat Hij degenen die kwaad verrichten zal vergelden voor wat zij deden...” [544]

Hij zei niet dat zij vergolden worden met “het meest slechte”, zoals Hij wel over de goeddoeners die beloond worden met het beste: “...en opdat Hij degenen die goed deden zal belonen met het beste (het Paradijs).” [545]

[539] Soerat An-Nadjm (53), aayah 31.

[540] Soerat Az-Zalzalah (99), aayah 7-8.

[541] Soerat Al-Anbiyaa-e (21), aayah 47.

[542] Soerat Al-An’aam (6), aayah 160.

[543] Soerat Al-An’aam (6), aayah 160.

[544] Soerat An-Nadjm (53), aayah 31.

[545] Soerat An-Nadjm (53), aayah 31.
 Bovendien is iedereen die de wederopstanding ontkent een ongelovige. Het bewijs hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Degenen die ongelovig zijn veronderstellen dat zij niet opgewekt zullen worden. Zeg: “Welzeker, bij mijn Heer! Jullie zullen zeker opgewekt worden en vervolgens zullen jullie op de hoogte gebracht worden van wat jullie bedreven hebben. En dat is voor Allaah gemakkelijk.” [546] [153]

[153] Een ieder die de Opstanding ontkent is een ongelovige. De volgende Woorden van Allaah (Soebh’anahoe wa Ta’aalaa) bewijzen dit: “En zij zeggen: “Er is niets dan huidige leven en wij zullen niet opgewekt worden. En als jij (O Moh’ammed) (hen) kon zien wanneer zij voor hun Heer gebracht worden: Hij zal zeggen: “Is dit niet de Waarheid?” Zij zullen zeggen: “Zeker, bij onze Heer.” Hij zal zeggen: “Proef dan de bestraffing vanwege (wat) jullie plachten niet te geloven.” [547]

En de Verhevene zegt: “Wee die Dag de loochenaars! Degenen die de Dag des Oordeels loochenen. En niemand loochent die behalve elke zondige overtreder. Wanneer Onze Verzen aan hem worden voorgedragen, zegt hij: “Fabels van de vroegeren.” Nee! Wat zij plachten te doen heeft zelfs hun harten bedekt. Nee, voorwaar, zij zullen zeker op die Dag van hun Heer afgescheiden zijn. Vervolgens zullen zij zeker Djahiem (de Hel) binnengaan. Daarop wordt gezegd: “Dit is dat wat jullie plachten te loochenen.” [548]

En de Verhevene zegt: “Maar nee, zij loochen het Uur. En Wij hebben voor wie het Uur loochent een laaiend vuur (de Hel) gereedgemaakt.” [549]

En de Verhevene zegt: “En degenen die niet geloven in de Verzen van Allaah en de ontmoeting met Hem: zij zijn degenen die wanhopen aan Mijn Barmhartigheid en zij zijn degenen voor wie er een pijnlijke bestraffing is.” [550]

De sheikh (moge Allaah hem genadig zijn) citeert ook als bewijs de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “Degenen die ongelovig zijn veronderstellen dat zij niet opgewekt zullen worden. Zeg: “Welzeker, bij mijn Heer! Jullie zullen zeker opgewekt worden en vervolgens zullen jullie op de hoogte gebracht worden van wat jullie bedreven hebben. En dat is voor Allaah gemakkelijk.” [551]

Betreft de overtuigende bewijzen voor die loochenaars, dit omvat:

Ten eerste: de Opstanding is een kwestie waarover door de profeten en de boodschappers zeer vaak verteld is in de Geopenbaarde Boeken en het wordt vaak genoemd in de Openbaring die neergezonden is, en het werd geaccepteerd door de volgelingen van de boodschappers. Hoe kunt u het dan ontkennen, terwijl u wel die overleveringen van 1 of andere oude filosoof accepteert, of stichter van enige ideologie of theorie, terwijl deze overleveringen niet het niveau bereiken van de Koran, noch qua sterkte in de overdracht, noch qua getuigenis van de realiteit van zijn begunstiging?!!

Ten tweede: dat de Opstanding een kwestie is waarvan ook met het intellect getuigd kan worden. Dit is vanuit een aantal aspecten:

  1. Niemand zal ontkennen dat hij geschapen is nadat hij niets was; en dat zij tot bestaan zijn gekomen nadat zij niet bestonden. Degene Die hem geschapen heeft en tot bestaan gebracht heeft nadat hij niets was, is zonder twijfel ook in staat om hem na zijn dood weer opnieuw tot bestaan te brengen. Net zo als Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “En Hij is Degene Die de schepping schept en haar daarna herhaalt en dat is voor Hem nog gemakkelijker.” [552]

En de Verhevene heeft gezegd: “net zoals Wij de eerste schepping begonnen zullen Wij haar herhalen, als een belofte die Wij op Ons namen. Voorwaar, Wij zullen het doen.” [553]

  2. Niemand zal de bijzonderheid van de schepping van de hemelen en de aarde ontkennen, door het enorme formaat en de wonderbaarlijke constructie. Het is dan zelfs logischer dat Degene Die ze beide geschapen heeft, volledig in staat is om de mens te scheppen en vervolgens op te wekken. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “De schepping van de hemelen en de aarde is zeker groter dan de schepping van de mens, maar de meeste mensen weten het niet.” [554]

En de Verhevene heeft gezegd: “Zien zij niet dat Allaah, Degene Die de hemelen en de aarde geschapen heeft en Die nooit moe wordt van het scheppen van hen, bij machte is om het dode tot leven te brengen? Welzeker, Hij is waarlijk Almachtige over alle zaken.” [555]

En de Verhevene heeft gezegd: “Is Degene Die de hemelen en de aarde heeft geschapen niet bij machte om het gelijke ervan te scheppen? Zeker wel! En Hij is de Schepper, de Alwetende. Voorwaar, wanneer Hij iets wil (scheppen), dan zegt Hij er slechts tegen: “Wees,” en het is.” [556]

  3. Iedereen die kan zien, zal zien dat de aarde onvruchtbaar wordt en dat de vegetatie die erop groeit sterft. Als er dan regen opvalt, wordt het weer vruchtbaar en de vegetatie wordt tot leven gebracht nadat het dood was. Degene Die in staat is leven te geven na de dood, is ook in staat om op te wekken en de doden weer tot leven te brengen. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “En het behoort tot Zijn Tekenen dat jij de droge aarde ziet, en als Wij er dan water op doen neerdalen, dan beweegt zij en zet zij zich uit. Voorwaar, Degene Die haar doet leven, doet zeker ook de doden leven. Voorwaar, Hij is de Almachtige over alle zaken.” [557]

Ten derde: dat de kwestie van de Opstanding iets is waarvan de mogelijkheid aangetoond wordt door wat men zien en wat er gebeurt – zoals die voorvallen waarbij de doden tot leven gebracht waren, waarover wij geïnformeerd zijn door onze Heer. Allaah (Soebh'anahoe wa Ta'aalaa) heeft vijf voorbeelden hierover genoemd in Soerat al-Baqarah, waaronder: “Of als degene die, toen hij langs een dorp kwam dat verlaten was en in ruïnes lag, zei: “Hoe kan Allaah het na haar dood weer doen herleven?”Toen deed Allaah hem voor honderd jaar dood zijn, en wekte hem daarop op. Hij zei: “Ik verbleef hier een dag of een gedeelte van een dag.” Hij (Allaah) zei: “Nee, jij verbleef hier honderd jaar; kijk naar je voedsel en je drank, zij zijn niet bedorven; en kijk naar je ezel, zodat Wij jou tot een Teken voor de mens maken. En kijk naar hoe Wij de beenderen in elkaar zetten en dan met vlees bedekken.” Toen hem dit duidelijk werd, zei hij: “Ik weet dat Allaah Almachtig is over alle dingen.” [558]

Ten vierde: dat wijsheid vereist dat er een Opstanding is na de dood, zodat elke ziel zijn beloning zal krijgen voor de daden die ze verricht heeft. Als dit niet het geval zou zijn, dan zou de schepping van de mens iets zinloos en waardeloos zijn en zonder wijsheid. Als dit het geval zou zij, dan zou er in dit leven geen verschil zijn tussen de mensheid en dieren. Allaah (Soebh'anahoe wa Ta'aalaa) zegt: “Dachten jullie dat Wij jullie zo maar geschapen hebben? En dat jullie niet tot Ons terugkeren?” Verheven is Allaah, de Ware Koning, er is geen god dan Hij, Heer van de Edele Troon.” [559]

En de Verhevene heeft gezegd: “Voorwaar, het Uur zal komen. Ik sta op het punt om Zelf te onthullen dat iedere ziel beloond zal worden voor wat het nastreeft.” [560]

En de Verhevene heeft gezegd: “En zij zweren bij Allaah hun duurste eden dat Allaah degenen die sterft niet zal opwekken: integendeel, het is als een belofte waar Hij Zich aan heeft verbonden, maar de meesten van de mensen weten het niet. (Hij zal hen opwekken) om hen dat waar zij over twistten duidelijk te maken en om degenen die ongelovig waren te doen weten dat zij leugenaars waren. Voorwaar, Ons Woord tegen iets wat Wij willen, is dat Wij er slechts tegen zeggen: “Wees,” en het is.” [561]

En de Verhevene heeft gezegd: “Degenen die ongelovig zijn veronderstellen dat zij niet opgewekt zullen worden. Zeg: “Welzeker, bij mijn Heer! Jullie zullen zeker opgewekt worden en vervolgens zullen jullie op de hoogte gebracht worden van wat jullie bedreven hebben. En dat is voor Allaah gemakkelijk.” [562]

Als deze grote bewijzen duidelijk gemaakt zijn aan de loochenaars en zij houden vol in hun loochening, betekent dit dat zij slechts arrogante en halsstarrige loochenaars zijn; en de overtreders zullen spoedig hun eindbestemming weten.

[546] Soerat At-Taghaaboen (64), aayah 7.

[547] Soerat Al-An’aam (6), aayah 29-30.

[548] Soerat Al-Moetaffifien (83), aayah 10-17.

[549] Soerat Al-Foerqaan (25), aayah 11.

[550] Soerat Al-‘Ankaboot (29), aayah 23.

[551] Soerat At-Taghaaboen (64), aayah 7.

[552] Soerat Ar-Room (30), aayah 27.

[553] Soerat Al-Anbiyaa-e (21), aayah 104.

[554] Soerat Ghaafir (40), aayah 57.

[555] Soerat Al-Ah’qaaf (46), aayah 33.

[556] Soerat Yaa Sien (36), aayah ()

[557] Soerat Foessilat (41), aayah 39.

[558] Soerat Al-Baqarah (2), aayah 259.

[559] Soerat Al-Moe-eminoen (23), aayah 115-116.

[560] Soerat Taa Haa (20), aayah 15.

[561] Soerat An-Nah’l (16), aayah 38-40.

[562] Soerat At-Taghaaboen (64), aayah 7.
 Allaah (Soebh’anahoe wa Ta’aalaa) heeft alle boodschappers gestuurd als brengers van goede tijdingen en als waarschuwers. Het bewijs hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “(Wij zonden) boodschappers als brengers van verheugende tijdingen en als waarschuwers opdat de mens geen excuus tegenover Allaah zou hebben na de boodschappers...” [563] [154]

[154] De auteur, moge Allaah hem genadig zijn, maakt duidelijk dat Allaah (Soebh’anahoe wa Ta’aalaa) alle boodschappers zond als verkondigers van goede tijdingen en als waarschuwers, zoals Allaah (Soebh’anahoe wa Ta’aalaa) in de genoemde aayah zegt.

Zij verkondigen goede tijdingen over het Paradijs (al-Djennah) voor degenen die hen gehoorzaamden, en zij waarschuwden degenen die zich tegen hen verzetten voor het Vuur (an-Naar). Het zenden van de boodschappers heeft dus zeer belangrijke en wijze redenen, waarvan de meest belangrijke, inderdaad de meest belangrijke, het bewerkstelligen van bewijs voor de mensen was, zodat er geen excuus voor de mens overblijft tegenover Allaah (Azza wa Djal), na het zenden van de boodschappers, net zoals Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...opdat de mens geen excuus tegenover Allaah zou hebben na de boodschappers...” [546]

Wat ook tot deze wijsheid behoort, is dat het tot de voltooiing van Allaah’s zegening voor Zijn dienaren behoort. Dit is vanwege het feit dat de mens, hoe voortreffelijk zijn intellect ook is, zelf niet in staat is om elk detail van hetgeen verplicht is jegens Allaah te erkennen, betreffende de rechten die in het bijzonder behoren aan Allaah, te bereiken. Noch kan het de kennis bereiken over die perfecte Eigenschappen die bevestigd dienen te worden voor Allaah, de Meest Verhevene, noch kennis over Zijn perfecte Namen.

Daarom zond Allaah (Soebh’anahoe wa Ta’aalaa) de boodschappers (‘alayhimoe s-salaam – vrede zij met hen) als verkondigers van goede tijdingen en als waarschuwers; en met hen zond Hij het Boek, in waarheid, zodat zij onder de mensen zouden oordelen betreffende dat waarover zij van mening verschilden.

De belangrijkste kwestie waar de boodschappers, vanaf de eerste van hen, Noeh’(Alayhie s-Salaam), tot de laatste van hen, Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam), naar uitnodigden was tawh’ied, zoals Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En voorzeker, Wij hebben aan iedere gemeenschap een boodschapper gezonden (die zei): “Aanbidt Allaah en houdt afstand van de taaghoot...” [565]

En Hij (Azza wa Djal) heeft gezegd: “En Wij stuurden niet één van de boodschappers voor jou (O Moh’ammed), of Wij openbaarden aan hem dat er geen andere god dan Ik is, aanbidt Mij daarom.” [566]

[563] Soerat An-Nisaa-e (4), aayah 165.

[564] Soerat An-Nisaa-e (4), aayah 165.

[565] Soerat An-Nah’l (16), aayah 36.

[566] Soerat Al-Anbiyaa-e (21), aayah 25.

De eerste van hen was Noeh’ (Noah) (Alayhie s-Salaam) en de laatste was Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam). Het bewijs dat Noeh’ (Alayhie s-Salaam) de eerste was, is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Voorwaar, Wij hebben aan jou geopenbaard zoals Wij aan Noeh’ en de profeten na hem openbaarden...” [567] [155]

[155] Sheikhoe l-Islaam Moh’ammed ibn ‘Abdoe l-Wahhaab (moge Allaah hem genadig zijn) maakt duidelijk dat Noeh’ (Alayhie s-Salaam) de eerste boodschapper was, en vervolgens citeert hij als bewijs de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “Voorwaar, Wij hebben aan jou geopenbaard zoals Wij aan Noeh’ en de profeten na hem openbaarden...” [568]

Verder is het in de Sah’ieh vastgesteld, in de lange h’adieth over de voorspraak: “De mensen zullen naar Noah gaan en zeggen: “O Noah, u bent de eerste boodschapper voor de mensen op aarde...” [569]

Er was geen boodschapper (Rasool) voor Noeh’ (Alayhie s-Salaam). Hierdoor kennen we de fout van de geschiedkundigen die zeggen dat Idries voor Noeh’ kwam. Idries (Alayhie s-Salaam) was eerder een profeet van Banie Israa-iel. En de laatste profeet Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam), zoals Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Moh’ammed is niet de vader van een van jullie mannen, maar hij is de boodschapper van Allaah en de laatste van de profeten...” [570]

Er is geen profeet na hem, en iedereen die na hem het profeetschap claimt is een leugenaar en een ongelovige (kaafir) die afvallig aan de Islaam is geworden.

[567] Soerat An-Nisaa-e (4), aayah 163.

[568] Soerat An-Nisaa-e (4), aayah 163.

[569] Overgeleverd door Al-Boekhaarie, Kietaaboe t-Tawh’ied: hoofdstuk, Kalaamoe llaahie ma’a l-Anbiyaa-ie yewma l-Qiyaamah; en Moesliem, Kietaaboe l-Imaan: hoofdstuk, adnaa ahlie l-djannatie menzielatan.

[570] Soerat Al-Ah’zaab (33), aayah 40.
Allaah (Soebh’anahoe wa Ta’aalaa) heeft naar ieder volk een boodschapper gestuurd, van Noeh’ (Alayhie s-Salaam) tot aan Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam), die hen bevolen om alleen Allaah (Soebh’anahoe wa Ta’aalaa) te aanbidden en hen verboden om at-taaghoot te aanbidden. Het bewijs hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “En voorzeker, Wij hebben aan iedere gemeenschap een boodschapper gezonden (die zei): “Aanbidt Allaah en houdt afstand van de taaghoot...” [571] [156]

[156] Dit betekent dat Allaah (Soebh’anahoe wa Ta’aalaa) naar elk volk een boodschapper heeft gestuurd, die hen opriepen om alleen Allaah te aanbidden en zij verboden hen shirk. Het bewijs hiervoor is de door de sheikh genoemde aayah, maar ook de volgende aayah: “...En er was geen volk, of er verkeerde onder hen een waarschuwer.” [572]

En Hij heeft gezegd: “En voorzeker, Wij hebben aan iedere gemeenschap een boodschapper gezonden (die zei): “Aanbidt Allaah en houdt afstand van de taaghoot...” [573]

[571] Soerat An-Nah’l (16), aayah 36.

[572] Soerat Faatir (35), aayah 24.

[573] Soerat An-Nah’l (16), aayah 36.
 Allaah (Soebh’anahoe wa Ta’aalaa) heeft al Zijn dienaren verplicht gesteld om at-taaghoot te verwerpen en er niet in te geloven en om in Allaah te geloven. Ibn Al-Qayyiem (moge Allaah hem genadig zijn) heeft gezegd: “At-taaghoot is alles waarmee de dienaar zijn grenzen overschrijdt, hetzij door het te aanbidden, te volgen of te gehoorzamen.” [157]

[157] Sheikhoe l-Islaam (moge Allaah hem genadig zijn) bedoelt hiermee dat tawh’ied niet bewerkstelligd wordt tenzij alleen Allaah aanbeden wordt en er geen deel van aanbidding toegekend wordt aan iets of iemand naast Hem en door at-taaghoot te vermijden. Dit is iets wat Allaah (Soebh’anahoe wa Ta’aalaa) verplicht heeft gesteld voor zijn dienaren. Het woord taaghoot is afgeleid van toeghyaan, en toeghyaan betekent de grenzen overschrijfen, zoals voorkomt in de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “Voorwaar, toen het water overstroomde (taghaa), droegen Wij jullie (voorvader Noeh’ en zijn familie) in het vaartuig (de ark).” [574]

Vervolgens is de beste uitleg van het gebruik van deze term in de religie, dat was Ibnoe l-Qayyiem (moge Allaah hem genadig zijn) noemt: at-taaghoot is “alles waarmee de dienaar de grenzen overschrijdt, hetzij iemand die aanbeden, gehoorzaamd of gevolgd wordt.” Wat hij bedoelt met “iemand die aanbeden, gehoorzaamd of gevolgd wordt,” de niet rechtschapen en vrome mensen.

Betreft de rechtschapen en vrome mensen, zij zijn geen taawaghiet ook al komen de kwaadddoeners na hun dood om hen te aanbidden (zoals Jezus (Alayhie s-Salaam)), of dat zij gehoorzaamd of gevolgd worden door de mensen. Maar de afgoden die aanbeden worden naast Allaah (Soebh’anahoe wa Ta’aalaa) (en die hier tevreden mee zij), zij zijn taawaghiet; en de kwaadaardige geleerden – diegenen die oproepen tot misleiding en ongeloof, of oproepen tot innovatie (bid’ah), of hetgeen Allaah verboden heeft verklaard toegestaan verklaren, of verbieden wat Allaah toegestaan heeft verklaard, en diegenen die dit als acceptabel presenteren – aan degenen met gezag – dat zij de Sharie’ah van Islaam dienen te verlaten in voorkeur voor systemen die van buiten af worden geïntroduceerd die tegenstrijdig zijn aan de religie van Islaam; zij zijn dan Taawaghiet, aangezien zij hun grenzen hebben overschreden.

Dit is vanwege het feit dat de grens van een geleerde dat dient te zijn waarmee de profeet (Salla llahoe ‘Alayhie Wa Sallam) kwam, omdat de geleerden waarlijk de erfgenamen zijn van de profeten. Zij erfden van hen, met betrekking tot hun Oemmah, kennis, handelingen en manieren, in hun uitnodiging en onderwijzen. Als zij deze grens dan overschrijden en het beginnen te presenteren als acceptabel tegenover de leiders, dat zij de Sharie’ah van Islaam kunnen verlaten in ruil voor deze systemen, dan zijn zij taawaghiet. Zij hebben hun verplichtingen overschreden waar zij zich toe dienen te beperken; dat zij de Sharie’ah dienen te volgen.

Betreft zijn (moge Allaah hem genadig zijn) woorden “of degene die gehoorzaamd wordt”: hiermee worden die leiders bedoeld die gehoorzaamd worden die niet regeren volgens de Sharie’ah. De Sharie’ah vereist dat leiders gevolgd dienen te worden, zo lang dat wat zij bevelen niet tegenovergesteld is aan het bevel van Allaah en Zijn boodschapper. Onder deze voorwaarde is de omschrijving taaghoot niet op hen van toepassing en de mensen dienen hen te gehoorzamen. Gehoorzaamheid aan diegenen met gezag in deze situatie en onder deze voorwaarde, is gehoorzaamheid aan Allaah (Azza wa Djal). Dus als we dat uitvoeren wat de leider bevolen heeft, van die zaken waarin hij gehoorzaamd dient te worden, dienen we in gedachte te houden dat we hierdoor Allaah aanbidden en dat we door deze handeling en gehoorzaamheid dichter bij Allaah (Azza wa Djal) komen. Het is belangrijk dat we ons bewust zijn van dit feit, door de Woorden van Allaah (Soebh’anahoe wa Ta’aalaa): “O jullie gelovigen, gehoorzaam Allaah en gehoorzaam Zijn boodschapper en degenen onder jullie die met gezag bekleed zijn...” [575]

Betreft de gehoorzaamheid tegenover leiders uit noodzaak en wat het lot beschikt, als de leiders sterk zijn in hun gezag zullen de mensen hen gehoorzamen door de kracht van hun gezag, zelfs als zij niet door Imaan gemotiveerd worden. Maar het dient zo te zijn dat een leider gehoorzaamd dient te worden met Imaan als motivatie, dit is namelijk gehoorzaamheid dat voordeel geeft. Dit is de gehoorzaamheid die zowel de leider als de mensen voordeel geeft. Maar de gehoorzaamheid kan ook voortkomen door de kracht en autoriteit van de leider, zodat de mensen hem vrezen en door hem geïntimideerd worden door de bestraffing die hij krijgt als hij hem tegenwerkt.

Hierdoor zeggen we dat de situatie van de mensen betreffende hun leiders variëren:

(I) Dat de motivatie van Imaan sterk is, en het gezag van de leiders is sterk. Dit is dan de meest ideale en complete situatie.

(II) Dat de motivatie van Imaan zwak is, en het gezag van de leiders is zwak. Dit is de zwakste situatie en het meest gevaarlijke voor de gemeenschap. Het is een gevaar voor de leiders en de mensen, aangezien er in zo’n situatie anarchie in gedachten, manieren en handelingen zijn.

(III) Dat de motivatie van Imaan zwak is, maar het gezag van de leiders is sterk. Dit is een gemiddeld niveau, omdat als het gezag van de leiders sterk is, dat beter is voor de gemeenschap betreffende wat er in die samenleving plaatsvindt. Maar als de autoriteit van de leiders in deze situatie afneemt, dan zal dat resulteren in corruptie en kwaad binnen die gemeenschap.

(IV) Dat de motivatie van Imaan sterk is, en het gezag van de leiders is zwak. De klaarblijkelijke situatie van deze gemeenschap zal dan zwakker zijn dan de derde situatie, maar de verbondenheid en gehoorzaamheid van de mensen tegenover hun Heer zal completer en beter zijn dan in de voorgaande situatie.

[574] Soerat Al-H’aaqqah (69), aayah 11.

[575] Soerat An-Nisaa-e (4), aayah 59.
 Er zijn veel tawaaghiet en er zijn vijf leiders: [158]

(1)Iblies, de duivel (moge Allaah hem vervloeken). [159]

(2)Iedereen die aanbeden wordt en die daarover tevreden is. [160]

(3)Iedereen die de mensen oproept om hem te aanbidden. [161]

(4)Iedereen die beweert iets te kennen van het onwaarneembare (al-Ghayb). [162]

(5)Iedereen die regeeert of oordeelt met iets anders dan wat Allaah geopenbaard heeft. [163]

 [158] Dit betekent: hun leiders en degenen die hen blindelings volgen.

[159] Iblies is de verworpene en vervloekte Satan, tegen wie Allaah (Soebh’anahoe wa Ta’aalaa) zei: “En voorwaar, op jou rust Mijn vervloeking, tot de Dag des Oordeels.” [576]

Iblies (een djinn) was bij de engelen, in hun gezelschap, en verrichtte hun handelingen. Toen hij door Allaah werd bevolen om (uit respect) te buigen voor Aadam (Alayhie s-Salaam), kwam de slechtheid, minachting en arrogante trots in hem tot uiting en hij weigerde, werd hooghartig en werd één van de ongelovigen. Hem werd de Genade van Allaah (Azza wa Djal) ontzegd. Allaah, de Almachtige en Majesteitelijke, zegt: “En toen Wij tot de engelen zeiden: “Buig jullie voor Aadam,” toen bogen zij, behalve Iblies. Hij weigerde en was hooghartig en hij werd één van de ongelovigen.” [577]

[160] Dit betekent: dat hij aanbeden wordt naast Allaah en dat hij tevreden is met het geval dat hij aanbeden wordt naast Allaah. Dan is hij één van de leiders van de taawaghiet (we zoeken toevlucht bij Allaah tegen dit) en het maakt niet uit of hij aanbeden wordt tijdens zijn leven of na zijn dood, als hij sterft terwijl hij er tevreden mee is geweest.

[161] Dit betekent: een ieder die de mensen oproept hem te aanbidden, zelfs als zij dit niet doen. Hij is één van de leiders van de taawaghiet, of de mensen nu gehoor geven aan zijn oproep of niet.

[162] al-Ghayb is alles wat verborgen en onzichtbaar is voor de mens, en bestaat uit twee soorten: dat wat huidig aanwezig is en dat wat tot de toekomst behoort. Wat verborgen en onzichtbaar is in de huidige tijd, is een betrekkelijke kwestie: iets kan bekend zijn voor de ene persoon, maar onbekend voor de andere. Maar het verborgene en onzichtbare van de toekomst is iets absoluuts en bij niemand bekend behalve bij Allaah, of een boodschapper die door Allaah begunstigd is met deze kennis. Dus een ieder die beweert te beschikken over deze kennis is een ongelovige, omdat hij ontkent wat Allaah (Azza wa Djal) zegt. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Zeg (O Moh’ammed): “Niemand kent het onwaarneembare (al-ghayb) in de hemelen en op de aarde, behalve Allaah.” En zij weten niet wanneer zij worden opgewekt.” [578]

Aangezien Allaah (Azza wa Djal) Zijn profeet (Salla llahoe ‘Alayhie Wa Sallam) heeft bevolen aan iedereen te verklaren dat niemand in de hemelen en de aarde het verborgene en onzichtbare kent en dat Hij de Enige is Die daar kennis over heeft, daarom heeft iedereen die beweert kennis over het verborgene en onzichtbare te hebben, verworpen wat Allaah (Azza wa Djal) en Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam) gezegd hebben.

Bovendien zeggen wij tegen deze mensen: hoe is het mogelijk dat jij het verborgene en onzichtbare kent, terwijl de profeet (Salla llahoe ‘Alayhie Wa Sallam) het verborgene en onzichtbare niet kende?! Ben jij nobeler en beter dan de boodschapper (Salla llahoe ‘Alayhie Wa Sallam)?! Wanneer zij zeggen: “Hij is nobeler en beter” – dan zeggen wij: waarom was dan het verborgene en onzichtbare onbekend voor hem, terwijl jij het weet?! En Allaah (Azza wa Djal) zegt over Zichzelf: “De Kenner van het onwaarneembare, Hij maakt voor niemand het onwaarneembare dat bij Hem zichtbaar is. Behalve aan een boodschapper die Hem welgevallig is, en voorwaar, dan laat Hij voor hem en achter hem wachters (engelen) staan (om dat te bewaken).” [579]

Dit is dus de tweede aayah die het ongeloof bewijst van iedereen die beweert kennis te hebben over het verborgene en onzichtbare.

Ook beval Allaah (Soebh’anahoe wa Ta’aalaa) Zijn profeet (Salla llahoe ‘Alayhie Wa Sallam) te verklaren: “Zeg (O Moh’ammed): “Ik zeg jullie niet dat de schatten van Allaah bij mij zijn en niet dat ik het verborgene ken, en ik zeg jullie niet dat ik een engel ben: ik volg slechts wat aan mij geopenbaard wordt...” [580]

[163] Het oordelen met wat Allaah (Soebh’anahoe wa Ta’aalaa) neergezonden heeft behoort tot de taw’ied van de Heerschappij (ar-Roeboobiyyah), aangezien dit het toepassen is van het Oordeel van Allaah, wat deel uitmaakt van Zijn Heerschappij en Zijn volledige soevereiniteit en gezag. Daarom noemt Allaah (Soebh’anahoe wa Ta’aalaa) degenen die gevolgd worden in iets anders dan wat Hij neergezonden heeft, ‘heren’ voor hun volgelingen. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Zij hebben hun schriftgeleerden en hun monniken tot heren naast Allaah genomen en (ook) de Masieh (Messias), de zoon van Maryam (Maria), terwijl hun niets is bevolen dan dat zij één God aanbidden: er is geen god dan Hij. Heilig is Hij boven de deelgenoten die zij naast Hem toekennen.” [581]

Allaah noemt degenen die gevolgd worden ‘heren’ omdat zij als wetgevers genomen worden naast Allaah de Meest Verhevene, en Hij noemt degenen die hen volgen aanbidders/volgelingen, doordat zij zich aan hen overgegeven hebben en hen gehoorzamen in het tegengestelde van het Oordeel van Allaah (Soebh’anahoe wa Ta’aalaa).

‘Adiyy ibn Haatim zei tegen de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam) dat zij hen niet aanbaden, waarop de profeet (Salla llahoe ‘Alayhie Wa Sallam) zei: “Werkelijk, zij verboden wettige dingen voor hen, en maakten wettig wat verboden was voor hen, en zij volgden hen – dit is hun aanbidding van hen.” [582]

Als u dit begrijpt, weet dan dat iedereen die niet oordeelt volgens wat Allaah neergezonden heeft en hij verlangt ernaar dat het oordeel gerefereerd dient te worden aan anderen dan Allaah en Zijn boodschapper, dan zijn er aayaat die Imaan voor hem ontkennen en aayaat die zijn ongeloof, overtreding en zonde verklaren. Met betrekking tot de eerste categorie:

(1) Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Heb jij degenen niet gezien die dachten dat zij geloofden in wat aan jou geopenbaard is en in wat er voor jou geopenbaard is? Zij willen volgens de Taaghoot berechten, hoewel hen toch bevolen was er niet in te geloven. En het is zo dat de Satan hen ver weg wil doen afdwalen. En wanneer tot hen gezegd wordt: “Kom naar wat Allaah heeft neergezonden en naar de boodschapper,” zie je de huichelaars (de mensen) geheel van jou afhouden. En hoe is het dan wanneer een ramp hen trof door wat hun handen gedaan hebben? Dan komen zij naar jou toe, zij zweren bij Allaah: “Wij wilden slechts goed doen en een goede voorziening!” Zij zijn diegenen waarvan Allaah weet wat zich in hun harten bevindt. Wend je van hun (zonden) af en onderricht hen en spreek tot hen indrukwekkende woorden. En Wij hebben slechts een boodschapper gestuurd om gehoorzaamd te worden, met het verlof van Allaah, en waren zij maar, toen zij onrechtvaardig tegenover zichzelf waren, tot jou gekomen en hadden zij Allaah maar om vergeving gevraagd, en de boodschapper had (dan) vergeving voor hen gevraagd. Zij zouden zeker ondervonden hebben dat Allaah Berouwaanvaardend, Meest Genadig is. Bij jouw Heer, zij geloven niet totdat zij jou (O Moh’ammed) laten oordelen over waar zij over van mening verschillen en dan in zichzelf geen weerstand vinden tegen wat jij oordeelde, en zij aanvaarden (het dan) volledig.” [583]

Allaah, de Meest Verhevene, omschreef deze pretendenten op Imaan, die hypocriet waren, met een aantal eigenschappen:

(I) Dat zij verlangden dat het oordeel gezocht zou worden bij at-taaghoot en dit alles dat tegengesteld is aan het Oordeel van Allaah (Soebh’anahoe wa Ta’aalaa) en Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam), omdat alles wat tegengesteld is aan het Oordeel van Allaah en Zijn boodschapper, een overschrijding is van de grens en een overtreding van het Oordeel van Hem aan Wie het Oordelen toebehoort en tot Wie alle zaken terugkeren, en dat is Allaah. Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...Weet, dat scheppen en bevelen aan Hem zijn voorbehouden. Gezegend zij Allaah, de Heer der Werelden.” [584]

(II)Dat toen zij werden opgeroepen naar hetgeen Allaah (Azza wa Djal) had neergezonden naar Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam), weigerden zij en keerden zich er van af.

(III)Dat wanneer een ramp hen trof door het kwaad dat zij bedreven, dan kwamen zij zwerend dat zij alleen het goede voor hadden en verzoening – zoals het geval is met degenen die tegenwoordig de regels van Islaam verwerpen en oordelen met hun wetten die er tegengesteld aan zijn, bewerend dat dit iets goeds is en in overeenstemming met de morderne tijd.

Hij (Salla llahoe ‘Alayhie Wa Sallam) waarschuwde deze pretendenten op Imaan die deze eigenschappen hebben, dat Hij weet wat er in hun harten is en al wat zij verbergen met betrekking tot die zaken die tegengesteld zijn aan hun Heer.

Vervolgens beval Hij Zijn profeet om angst bij hen te veroorzaken en hen in het geheim strikt te vermanen. Daarna maakte Hij duidelijk dat de wijsheid in het zenden van een boodschapper is dat hij gehoorzaamd en gevolgd dient te worden; hij en niet iemand anders van de mensen – het maakt niet uit hoe goed zij denken en hoe verreikend hun verstand is. Daarna zwoer Hij, de Meest Verhevene, bij Zijn Heerschap voor Zijn boodschapper, wat het meest bijzondere en speciale deel is van Zijn Heerschap en wat een indicatie inhoudt van de juistheid van zijn (Salla llahoe ‘Alayhie Wa Sallam) profeetschap,Hij zwoer met dit een duidelijke eed, dat Imaan niet correct is, behalve als het onder andere de volgende drie aspecten bevat:

A) Dat het oordeel in elke onenigheid verwezen wordt naar de boodschapper van Allaah (Salla llahoe ‘Alayhie Wa Sallam).

B) Dat de harten zijn oordeel verwelkomen en accepteren en dat er in zichzelf geen weerstand of afkeer aanwezig is tegenover zijn oordeel.

C) Dat er een volledige overgave en acceptatie is van zijn oordeel en dat het toegepast wordt zonder laksheid en zonder het te verdraaien.

(2) Betreft de tweede categorie: Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “...En wie niet oordeelt met wat Allaah geopenbaard heeft: zij zijn de ongelovigen!” [585]

En Hij zegt: “...En wie niet oordeelt met wat Allaah neergezonden heeft: zij zijn het die onrechtvaardigen zijn!” [586]

En Hij zegt: “...En wie niet oordeelt met wat Allaah neergezonden heeft: zij zij degenen die zware zondaren zijn.” [587]

Zijn deze drie omschrijvingen op één persoon tegelijkertijd van toepassing? Dit betekent: is het zo dat iedereen die niet oordeelt met wat Allaah neergezonden heeft schuldig is aan ongeloof, en een onrechtvaardige is, en een zware zondaar, aangezien Allaah (Soebh’anahoe wa Ta’aalaa) de ongelovigen (elders in de Qor-aan) omschreven heeft als onrechtvaardig en zwaar zondig? Allaah (Soebh’anahoe wa Ta’aalaa) zegt:“...En de ongelovigen: zij zijn de onrechtvaardigen.” [588]

En de Verhevene zegt: “...zij (de hypocrieten) geloven niet in (de tawh’ied van) Allaah en (het profeetschap van) Zijn boodschapper en zij stierven en zij waren zwaar zondig.” [589]

Dus elke ongelovige is daarom een onrechtvaardige/overtreder en een zondige/ongehoorzame kwaaddoener.

Of is het zo dat elke eigenschap van toepassing is op een aparte groep mensen, volgens de reden die hen leidde naar het verlaten van het oordelen volgens wat Allaah heeft neergezonden? Mijn mening is dat dit meer correct is, en Allaah weet het best.

Een ieder die niet oordeelt volgens dat wat Allaah heeft neergezonden, terwijl hij het bespot en kleineert, of terwijl hij gelooft dat iets anders beter en voordeliger is voor de schepping, dan is hij een ongelovige die de religie verlaten heeft. Tot hen behoren degenen die wetsystemen voorschrijven die in tegenstelling zijn aan het Islamitische wetsysteeem- om dit een manier van leven te laten zijn voor de mensen die zij dienen te volgen. Zij schrijven dergelijk systemen die in tegenstelling zijn aan de Islamitische Sharie’ah niet voor, tenzij ze geloven dat deze beter en voordeliger voor de schepping zijn. Dit is omdat men onvermijdelijk weet door het intellect en door de aangeboren natuur, dat men niet van een bepaalde manier van leven afkeert naar een andere manier die er tegengesteld aan is, tenzij men gelooft dat deze beter is en dat de manier die hij verlaten heeft onvoldoende is. Maar een ieder die niet oordeelt volgens dat wat Allaah heeft neergezonden, maar hij bespot en kleineert het niet, en hij gelooft niet dat er iets beters en voordeliger is voor hem, dan is hij een onrechtvaardige/overtreder, maar hij is dan geen ongelovige. Het niveau van zijn overtreding varieert in overeenstemming met het oordeel dat gegeven wordt en hoe het tot stand is gekomen.

Betreft degene die niet oordeelt met dat wat Allaah heeft neergezonden, maar hij bespot en kleineert het niet, noch gelooft hij dat er iets beters en voordeliger is voor de schepping, maar hij oordeelt volgens iets anders omdat hij neigt naar degene in wiens voordeel hij iets beslist, of doordat hij omgekocht is, of door andere wereldse redenen – dan is hij een ongehoorzame zondaar en geen ongelovige. Het niveau van zijn zonde is in overeenstemming met het oordeel dat gegeven wordt en hoe het bereikt wordt.

Sheikhoe l-Islaam Ibn Taymiyyah (moge Allaah hem genadig zijn) zei betreffende degenen die hun geleerden en rabbijnen als heren naast Allaah nemen, dat zij in twee groepen te verdelen zijn:

(a) Degenen die weten dat zij de religie van Allaah (Azza wa Djal) veranderd hebben, maar toch volgen zij hen in deze vervorming; en zij geloven in de legaliteit van verboden zaken en in het verbod van zaken die door Allaah toegestaan verklaard zijn – door het volgen van hun leiders, zelfs al weten zij dat zij tegen de religie van de boodschappers in gaan. Dit is dan ongeloof en het is als shirk verklaard door Allaah (Azza wa Djal) en Zijn boodschapper (Salla llahoe ‘Alayhie Wa Sallam).

(b) Dat hun geloof in de legaliteit van verboden zaken in het verbod van toegestane zaken – dit zijn de woorden die van hem verhaald zijn – bevestigd wordt, maar zij gehoorzamen ze slechts in ongehoorzaamheid aan Allaah, zoals een moslim een zonde zou kunnen begaan, terwijl zij weten dat het zonden zijn. De regels betreffende de mensen van zonden zijn op hen van toepassing.

Er is een onderscheid tussen deze twee zaken die gezien worden als een algemene en universele wet, en een specifiek geval waar een rechter een oordeel over geeft volgens iets anders dan wat Allaah (Soebh’anahoe wa Ta’aalaa) heeft neergezonden. Dit is omdat zaken die beschouwd worden als algemene en universele wetten, niet omvat worden door de voorgaande classificatie. Het behoort eerder tot de eerste categorie omdat deze persoon die een systeem voorschrijft dat in tegenstelling is aan Islaam, dit alleen doet omdat hij gelooft dat dit beter is dan Islaam en voordeliger voor de dienaren – zoals reeds is aangeven.

Deze kwestie, d.w.z. het oordelen volgens iets anders dan wat Allaah heeft neergezonden, is een zeer belangrijke kwestie, welke een beproeving is geworden voor de tegenwoordige leiders. Een persoon dient niet gehaast te zijn in het vellen van een oordeel over hen met dat wat zij niet verdienen, totdat de waarheid voor hem duidelijk wordt, omdat het een zeer gevaarlijke zaak is, en we vragen Allaah (Soebh’anahoe wa Ta’aalaa) degenen met gezag en hun adviseurs te verbeteren voor de moslims. Het is ook verplicht voor diegenen aan wie Allaah kennis heeft gegeven, dat hij de zaken duidelijk maakt aan die leiders, zodat het bewijs en de waarheid duidelijk wordt voor hen en zodat degenen die naar de vernietiging gaan dit doen nadat de zaak aan hen duidelijk is gemaakt.

Men dient zich niet te kleineren om hierdoor te falen het duidelijk te maken, noch dient hij enig persoon betreffende dit te vrezen, want macht en eer zijn werkelijk voor Allaah (Azza wa Djal) en voor Zijn boodschappers (Salla llahoe ‘Alayhie Wa Sallam) en de gelovigen.

[576] Soerat Saad (38), aayah 78.

[577] Soerat Al-Baqarah (2), aayah 34.

[578] Soerat An-Naml (27), aayah 65.

[579] Soerat Al-Djinn (72), aayah 26-27.

[580] Soerat Al-An’aam (6), aayah 50.

[581] Soerat At-Tawbah (9), aayah 31.

[582] Vertaler: overgeleverd door Ah’mad en at-Tirmidzie en h’asan verklaard door sheikh al-Albaanie in Sah’ieh Soenan At-Tiermidzie (nr.2471).

[583] Soerat An-Nisaa-e (4), aayah 65.

[584] Soerat Al-A’raaf (7), aayah 54.

[585] Soerat Al-Maa-iedah (5), aayah 44.

[586] Soerat Al-Maa-iedah (5), aayah 45.

[587] Soerat Al-Maa-iedah (5), aayah 47.

[588] Soerat Al-Baqarah (2), aayah 254.

[589] Soerat At-Tawbah (9), aayah 84.
 Het bewijs [164] hiervoor is dat Allaah (Soebh’anahoe wa Ta’aalaa) zegt: “Er is geen dwang in de godsdienst. [165] Waarlijk, de rechte leiding is duidelijk onderscheiden van de dwaling, en hij die de taaghoot verwerpt en in (alleen) Allaah gelooft [166]: hij heeft zeker het stevigste houvast gegrepen, dat niet breken kan [167]...” [590]

[164] D.w.z. voor de verplichting om te oordelen met dat wat Allaah (Soebh’anahoe wa Ta’aalaa) neergezonden heeft en voor het verwerpen van at-Taaghoot.

[165] De mensen kunnen niet gedwongen om tot Islaam te komen, aangezien de bewijzen en duidelijke tekenen aanwezig zijn. Daarom zegt Allaah (Soebh’anahoe wa Ta’aalaa): “...de rechte leiding is duidelijk onderscheiden van de dwaling...” [591]

Wanneer de rechte leiding duidelijk onderscheiden is van de dwaling, dienen de oprechte zielen te kiezen voor de rechte leiding en er de voorkeur aan te geven boven de dwaling.

[166] Allaah (Azza wa Djal) noemt het verwerpen van at-taaghoet voor Imaan in Allaah, omdat als men iets volledig wil bereiken, dient men alles wat dit voorkomt eerst te verwijderen voordat men het kan bereiken.

[167] D.w.z. dat hij zich er stevig en volledig aan vasthoudt, en het stevigste houvast is Islaam; en denk na hoe Allaah (Soebh’anahoe wa Ta’aalaa) zegt: qadi stamsaka “heeft gegrepen”, en Hij zei niet: tamassaka “hij heeft het vastgehouden”, omdat al-istimsaak “stevig grijpen” sterker is dan at-tamassoek “het vasthouden”, aangezien een persoon iets vast kan houden maar het niet stevig grijpt.

[590] Soerat Al-Baqarah (2), aayah 256.

[591] Soerat Al-Baqarah (2), aayah 256.
 Dit is de betekenis van “laa ilaaha illa llaah” (niemand heeft het recht aanbeden te worden behalve Allaah).

In een overlevering staat het volgende: “Het hoofd van de zaak is al-Islaam [168], en de steunpilaar is het gebed [169] en het hoogste deel daarvan is de djihaad voor de zaak van Allaah [170].” [592]

En Allaah (Soebh’anahoe wa Ta’aalaa) weet het best en moge Allaah (Soebh’anahoe wa Ta’aalaa) zegeningen en vrede neerzenden op Moh’ammed, zijn ware volgelingen en metgezellen. [171]

[168] Wat de auteur (moge Allaah hem genadig zijn) bedoelt, is deze h’adieth te gebruiken om te bewijzen dat alles een kern heeft, en de kern van de zaak waar Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam) mee kwam, is al-Islaam.

[169] Dat is omdat het niet geldt zonder het gebed. Daarom is het correct om te zeggen dat iemand die het gebed verlaat, een ongelovige is.

[170] Dit betekent dat de djihaad (het strijden) voor de zaak van Allaah, het hoogste en meest perfecte deel is. Dit is omdat wanneer een persoon zichzelf verbeterd heeft, probeert hij anderen te verbeteren door djihaad voor de zaak van Allaah, om Islaam te vestigen en zodat het Woord van Allaah het Hoogste is. Iedereen die strijdt om het Woord van Allaah (Azza wa Djal) het Hoogste te maken, strijdt voor de zaak van Allaah (Azza wa Djal) en dit is het hoogste deel aangezien de Islaam hierdoor de overhand over al het anderen is gegeven

[171] Sheikhoe l-Islaam Moeh’ammad ibn ‘Abdoe l-Wahhaab (moge Allaah hem genadig zijn) eindigt zijn boekje met het toeschrijven van kennis aan Allaah (Azza wa Djal), en door te smeken dat Allaah prijzingen van vredesgroeten op Zijn profeet Moh’ammed (Salla llahoe ‘Alayhie Wa Sallam) neer zal zenden.

[592] Vertaler: Overgeleverd door Ah’mad, at-Tirmidzie en Ibn Maadjah, en Sah’ieh’ verklaard door sheikh Moeh’ammad Naasiroeddien al-Albaanie in Sah’ieh’ Soenan At-Tirmidzie (nr. 2110).

Met dit is “De drie fundamentele grondbeginselen”, en dat wat er deel van uitmaakt, voltooid. We vragen Allaah (Soebh’anahoe wa Ta’aalaa) om de beste beloning te schenken aan de auteur ervan en dat Hij ons een deel van de beloning ervoor schenkt, en dat Hij ons samenbrengt in het uiteindelijke verblijf waar Hij eer schenkt, want Hij is voorzeker de Gulle, de Weldadige Schenker, en alle lof is voor Allaah, Heer van de gehele schepping en moge Allaah onze profeet Moh’ammed Prijzingen en vredesgroeten schenken.

Islamitische/Arabische Woordenlijst

‘Azza wa Djal- ‘De Almachtige en Majesteitelijke.'

Soebh'anahoe wa Ta'aalaa- ‘Glorieus en Verheven is Hij.' Dit kan gezegd worden om Allaah te prijzen en te verheerlijken.

S alla llahoe ‘Alayhie Wa Sallam- ‘De vredesgroeten en de prijzingen van Allaah zijn met hem.' Dit wordt gezegd na het noemen van de naam van de profeet (Salla llahoe ‘Alayhie Wa Sallam)

‘Alayhie s-Salaam- ‘vrede zij met hem'. Dit wordt gezegd uit respect na het noemen van een profeet of engel.

Radhya llaahoe ‘anhoe- ‘moge Allaah tevreden met hem zijn' Dit wordt gezegd na het noemen van een metgezel van de profeet (Salla llahoe ‘Alayhie Wa Sallam)

A

Al-Aakhirah: het Hiernamaals.

‘Aalim: een geleerde, iemand die beschikt over kennis( ‘ilm ).

Aayah: een vers uit de Quraan. (Aayaat . Meervoudsvorm van aayah . Aayaat betekent ook: tekenen.)

‘Abd: dienaar of aanbidder van...(‘Abdoellah: dienaar/aanbidder van Allaah).

Aboe (Abie, Aba): vader van...; dit wordt gebruikt als middel voor identificatie. In het Arabisch wordt dit koenya genoemd, een soort bijnaam, en wordt meestal gevolgd door de naam van het eerste kind.

Adzaan: oproep tot het gebed.

Adzkaar: meervoudsvorm van dzikr (het gedenken van Allaah).

Adjzaa-e: meervoud van djoez-e (een dertigste deel van de Qor-aan).

Ah'aadieth: meervoudsvorm van h'adieth .

Ahloe l-Bayt: familie van de profeet (Salla llahoe ‘Alayhie Wa Sallam).

Ahloe s-Soennah wa l-Djamaa'ah: degenen die de pure Soennah van de boodschapper (Salla llahoe ‘Alayhie Wa Sallam) volgen en die zich aansluiten bij de gemeenschap van de oprechte moslims die de juiste methodologie hanteren.

Akhlaaq: gedrag.

Ah'mad: een andere naam voor de profeet Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam); dit is een vorm van het zelfstandig naamwoord van uitstekendheid.

Ah'zaab: meervoud van h'iezb (een 60 ste deel van de Qor-aan).

Akhi: mijn broeder (akh =broeder).

Al-Baytoe l-Ma'moor: het ‘Vaak Bezochte Huis', het huis in de hemel dat altijd bewoond is, bedoeld voor de bewoners van de hemel, net zoals de Ka'bah voor de bewoners van de aarde. Elke dag bidden er zeventigduizend engelen en als zij dan weggaan, komen zij er nooit meer terug, maar elke dag arriveert er een andere groep.

Al-Boeraaq: een dier dat op een paard lijkt, maar kleiner dan een muildier en groter dan een ezel, met vleugels, waarmee de profeet (Salla llahoe ‘Alayhie Wa Sallam) de nachtelijke reis maakte.

Al-Djannah: Het Paradijs.

Al-Faatih'ah: de Opening; het eerste hoofdstuk van de Qor-aan.

Al-Foerqaan: de Onderscheider, zoals de Qor-aan ook wel genoemd wordt. Het woord ‘foerqaan' komt van het woord ‘Faraqa' , dat ‘scheiden' betekend; scheiden tussen goed en slecht.

Al-Ghayb: het onwaarneembare, waarvan alleen Allaah kennis heeft.

Al-Ghasaq: een rotte, walgelijke en vreselijke vloeistof uit de Hel, waarvan als er één druppel in de zeeen van de aarde valt, het hele leven op de planeet aarde onmogelijk zal maken

Al-H'amdoelillah: alle lof is voor Allaah.

Al-H'amiem: heet water van de Hel.

Al-h'ayaatoe d-doenya: het wereldse leven (al-h'ayaat: het leven, ad-doenya: de wereld).

Al-Idjmaa': unanimiteit/overeenstemming van de geleerden na de dood van de profeet (Salla llahoe ‘Alayhie Wa Sallam), met bewijs vanuit de Qor-aan en de Soennah.

Al-Israa-e: de nachtelijke reis van de profeet (Salla llahoe ‘Alayhie Wa Sallam) van Mekkah naar Al-Aqsa moskee in Jeruzalem vanwaar hij al-mi'raadj (de Hemelvaart) maakte.

Al-Khaashi'oon: de ootmoedigen, de ware gelovigen, degenen die Allaah Soebh'anahoe wa Ta'aalaa gehoorzamen met volle overgave, Zijn Bestraffing vrezend en zij geloven in Zijn Belofte en in Zijn Waarschuwingen.

Allaahoe Akbar: Allaah is de grootste.

Al-La'nah: het totale verlies van de Genade van Allaah de Almachtige.

Al-Lawh'oe l-Mahfoedh: het bewaarde/beschermde Boek. Allaah Soebh'anahoe wa Ta'aalaa heeft in dit Boek alles genoteerd en Hij houdt dit bij Zich.

Allaah: Al-llah, de God. Allaah is de naam van de Enige God en uit deze naam komen al Zijn andere namen voort.

Allaahoemma: O Allaah...; dit wordt gezegd voor een smeekbede.

Al-Madinah: de stad die oorspronkelijk Yathrib heette, werd na de komst van de profeet Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam) Medinet an-Nabiyy , stad der profeet, genoemd, kortweg al Madinah.

Al-Mannaan: iemand die zijn goede daden veelvuldig opnoemt bij aanwezigheid van mensen.

Al-Mi'raadj: de hemelreis, hemelvaart.

Al-Walaa-e en Al-Baraa-e: loyaliteit aan de wetgeving van Allaah Soebh'anahoe wa Ta'aalaa en verwerping van datgene wat tegenstrijdig is aan de wetgeving van Allaah de Meest Verhevene. Vereniging en afstand: d.w.z. bondgenootschap met de gelovigen die Allaah en Zijn boodschapper gehoorzaam zijn, en vijandschap jegens en afstand nemen van de ongelovigen.

Al-Amaanah: iets wat je in vertrouwen aan iemand geeft, bijvoorbeeld geld, informatie.

Aamien: moge Allaah het van ons accepteren.

Amier: leider.

Amieroe l-moe-eminien: leider der gelovigen.

An-Naar: het Vuur (de Hel).

An-Nabiyy: de profeet (Salla llahoe ‘Alayhie Wa Sallam). Nabiyy betekent profeet, maar met An- (de) ervoor, verwijst het naar onze geliefde profeet Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam).

An-Nah'r: het slachten voor het offerfeest.

Ansaar: ‘helpers', de moslims van Madienah die de gemigreerde moslims van Mekkah steunden.

Ansaari: een inwoner van Madinah wordt Ansaari genoemd, omdat het Arabische woord ‘Naaser' verdediger en helper betekent. De Ansaar hielpen de Moehaadjierien uit Mekkah om weer een normaal leven te kunnen leiden in Madinah. Zij deelden al hun bezittingen met de Moehaadjierien (migranten).

‘Aqiedah: dat wat bindt of dat wat geworteld is in het hart; de principes en details van het geloof, de geloofsleer.

Ar-Raadifah: de tweede blaas op de Bazuin op de Dag des Oordeels.

Ar-Raadjifah: de eerste blaas op de Bazuin op de Dag des Oordeels.

Ar-Rayyaan: één van de zeven poorten in het Paradijs. Alleen degenen die veelvuldig gevast hebben zullen op de Dag des Oordeels deze poort binnengaan.

‘Arsh: Troon ( al-‘Arsh: de Troon van Allaah Soebh'anahoe wa Ta'aalaa).

‘Asabieyyah: het onterecht en blind volgen van een bepaald idee, partij of plaats, het kleineren en berispen van degenen die anders zijn.

As-Safa en Al-Marwa: twee heuvels rond om de Ka'bah, waartussen zeven keer wordt gelopen tijdens de h'adj en oemrah.

As-Shaam: het gebied Syri ë, Jordanië en Palestina.

As-Shahaadah: het martelaarschap.

As-Shirk Al-Akbar: de grote shirk.

As-Shirk Al-Asghar: de kleine shirk.

Ash-Shirk Al-Khafiy: de onzichtbare shirk.

As-Selef As- Saalih: de oprechte voorgangers (moge Allaah hen genadig zijn) (zie salaf ).

As-Salaat al-djahriyyah: de hoorbare recitatie tijdens het gebed.

As-Salaat as-sierrieyyah: het gebed in stilte.

As-siraat: de brug over de Hel.

As-siraat al-moestaqiem: het rechte Pad.

As-Soor: de Hoorn of de Bazuin.

Astaghfiroellah: ik vraag Allaah om mij te vergeven.

At-Tahoer: het water waarmee je je schoonmaakt/reinigt.

Awliyaa-e: heiligen, meervoud van waliy

‘Awrah: datgene van het lichaam dat bedekt moet zijn.

B

Baitoe l-Maqdis: De Al-Aqsa moskee in Jeruzalem. Al-Balaa-e: test.

Banoe of Banie: stam van.

Baaraka llaahoe Fiek: moge Allaah je zegenen.

Barzakh: letterlijk betekent dit barriere; het leven tussen het leven in deze wereld en het Hiernamaals (d.w.z. de periode in het graf: ( al-Qabr).

Badr: de eerste slag die plaatsvond tussen de moslims en de ongelovigen, in de maand Ramadhaan . De moslims waren de overwinnaars dankzij de hulp van Allaah de Almachtige.

Bida': meervoudsvorm van bid'ah .

Bid'ah: toevoegingen (innovatie) aan de religie zonder geldig bewijs. Het toevoegen van nieuwe geloofsleerstellingen en/of rituelen in Islaam, die noch de profeet (Salla llahoe ‘Alayhie Wa Sallam), noch zijn metgezellen (moge Allaah tevreden zijn met hen) hebben voorgeschreven of gedaan.

Bint: dochter van...; dit wordt gebruikt als middel van identificatie.

Bismiellaah: in naam van Allaah.

D

Daabbah: het beest dat aan het einde der tijden uit de aarde zal komen en tot de mensen zal spreken, als teken van het Laatste Uur.

Da'ief: zwak, niet authentiek (een h'adieth die da'ief is, is een zwakke h'adieth ).

Da'ief Djiddan: zeer zwak.

Daa'iyah: iemand die zich bezighoudt met da'wah.

Dadjjaal: letterlijk betekent het ‘leugenaar'; antichrist. Al-A'war Ad-Dadjjaal of Al-masieh' ad-dadjjaal: de valse messias.

Daliel: bewijs.

Dammah: de kleine 9 boven de Arabische letters, wat aangeeft dat de uitspraak van die letter met een ‘oe' is.

Dars: les.

Da'wah: uitnodiging; anderen oproepen tot Allaah Soebh'anahoe wa Ta'aalaa, om Zijn weg te volgen.

Daawoed: de profeet David Alayhie s-Salaam.

Dzikr: het gedenken van Allaah Soebh'anahoe wa Ta'aalaa.

Dien: religie, manier van leven zoals is voorgeschreven door Allaah Soebh'anahoe wa Ta'aalaa, d.w.z. Islaam.

Djaahiel: iemand die de manieren van voor de Islaam hanteert, een onwetende.

Djaahiliyyah: onwetendheid. Dit verwijst meestal naar de periode voor de Islaam.

Djahanam: de Hel.

Djahiem: de Hel.

Djamaa'ah: gezamenlijk (bijvoorbeeld djamaa'ah gebeden).

Djanaazah: Islamitische regels rondom de dood/begrafenis, bijvoorbeeld wassing, S alaah enz.

Djawami' al-Kalim: de profeet (Salla llahoe ‘Alayhie Wa Sallam) was begiftigd met een goed uitdrukkingsvermogen, met slechts een paar woorden kon de profeet (Salla llahoe ‘Alayhie Wa Sallam) lange zaken bespreken.

Djazaaka llaahoe Khayran: moge Allaah je met het goede belonen.

Djibriel: de engel Gabriel Alayhie s-Salaam.

Djizyah: een soort belasting die betaald dient te worden door niet-moslims die leven in een Islamitische staat en die hun eigen religie willen behouden. Aangezien niet-moslims vrijgesteld zijn van militaire dienst en belasting die opgelegd is aan moslims, dienen zij deze belasting te betalen als compensatie. Het garandeert hen veiligheid en bescherming. Als de staat degenen die Djizyah betalen niet kan beschermen, dan wordt het bedrag aan hen teruggeven.

Djihaad: strijd (niet alleen de gewapende strijd, maar alle vormen van de strijd).

Djihaad an-Nefs: strijd met je eigen ‘ik', met je ego, je begeerten en je lusten.

Djinn: schepsels geschapen van rookloos vuur (geesten).

Djoemoe'ah: vrijdag.

Djoenoeb: staat van grote onreinheid, bijvoorbeeld na geslachtsgemeenschap en menstruatie.

Djoez-e: een dertigste deel van de Qoraan.

Doe'aa-e: smeekbede.

Doe'aat: meervoudsvorm van da'iyah (prikant) .

Doeff: trommel, waar vrouwen op mogen spelen op b.v. de dag van de ‘Ied.

Doenya: wereld.

F

Fardh: verplicht.

Fardh ‘ayn: individuele verplichting; elk individu die voldoet aan bepaalde voorwaarden, is belast met de verplichting, zoals het gebed, zakaat, vasten.

Fardh kifaayah: gemeenschappelijke verplichting; als een deel van de gemeenschap zich er mee bezig houdt, dan is dat voldoende en zijn anderen er van vrijgesteld.

Faasiq: een zware zondaar, maar treedt niet buiten de oevers van Islaam.

Fatwa: Islamitische uitspraak (meervoud: fataawah).

Fat-h'ah: het streepje boven de Arabische letters, wat aangeeft dat de uitspraak van die letter met een ‘a' is.

Fidyah: de plicht om een arme te voeden als boetedoening.

Fie sabili llah: op de weg van Allaah Soebh'anahoe wa Ta'aalaa.

Fiqh: Faqaha , letterlijk betekent dit begrip. Islamitische betekent het de Islamitische jurisprudentie, wetgeving. De volledige definitie van fiqh is: het kennen van de Islamitische oordelen over Islamitische praktijkzaken met daarbij de uitgebreide duidelijke bewijsvoering.

Fir'awn: farao. De farao ten tijde van de profeet Mozes Alayhie s-Salaam.

Fisq: zondigen.

Fitnah: beproeving, kwelling (meervoud: fitan ).

Fitrah: natuurlijke aanleg waarmee men wordt geboren. De aangeboren zuiverheid die Allaah Soebh'anahoe wa Ta'aalaa in elk mens creeert, het verstand, de Sharie'ah (Islamitische wetgeving) en de zintuigen.

Foeqahaa-e: Fiqh (jurisprudentie)-geleerden.

Foerqaan: kennis waarmee de Waarheid van de valsheid kan worden onderscheiden, een andere naam voor de Qor-aan ( Al-Foerqaan ).

Foessaaq: slechtdoeners.

G

Gimaar: sluier.

Ghoesl: grote rituele wassing om de staat van Djoenoeb op te heffen.

H

H'aafidhz al-Qor-aan: iemand die de hele Qor-aan uit zijn hoofd kent. ( H'aafidhz betekent bewaren.)

H'abieboe llaah: geliefde van Allaah Soebh'anahoe wa Ta'aalaa ; dit is een verwijzing naar Moh'ammed ( Salla llahoe ‘Alayhie Wa Sallam.)

H'adieth: overleveringen van de profeet (Salla llahoe ‘Alayhie Wa Sallam), van wat hij gezegd, gedaan of stilzwijgend goedgekeurd heeft, of een overlevering die zijn eigenschappen bevat.

H'adieth Qoedsi: Heilige overlevering van Allaah Soebh'anahoe wa Ta'aalaa, die niet in de Qor-aan staat. Het is een h'adieth die de boodschapper(Salla llahoe ‘Alayhie Wa Sallam) overlevert van Allaah Soebh'anahoe wa Ta'aalaa, maar het behoort niet tot de Qor-aan en het is ook niet mogelijk om de recitatie daarvan als aanbidding te zien. H'adieth Qoedsie betekent dat deze van Al-Qoeddoes afkomstig is, Al-Qoeddoes is de Heilige, 1 van de Schone Namen van Allaah.

H'adieth sah'ieh': authentieke (betrouwbare) overleveringen van de profeet (Salla llahoe ‘Alayhie Wa Sallam).

Al-H'adj: pelgrimstocht (bedevaart) naar Mekkah.

Al-H'adjar al-Aswad: de Zwarte Steen die afkomstig is uit het Paradijs, en die zich nu op een hoek van de Ka'bah bevindt. Hij was wit en nu is hij zwart geworden door de vele zonden op aarde.

H'afidhahoe llaah: moe Allah hem beschermen; dit kan gezegd worden na het noemen van een geleerde of iemand die nog in leven is.

H'alaal: toegestaan volgens de Sharie'ah .

H'anafieyyah: de religie van Ibraahiem (Alayhie s-Salaam), het duidt aan dat men Allaah Soebh'anahoe wa Ta'aalaa met zuiver geloof ( tawh'ied ) moet aanbidden, en dat is de boodschap die Hij de gehele mensheid heeft bevolen en daardoor heeft Hij hen geschapen.

H'anief: rechtzinnig, in de zin van het zuivere monotheisme. Ibraahiem (Alayhie s-Salaam) aanbad alleen Allaah Soebh'anahoe wa Ta'aalaa.

H'araam: verboden volgens de Sharie'ah . Als men het verricht, dan wordt men hiervoor bestraft, en als men het niet verricht, dan wordt men beloond.

H'asan: goed; een term die gebruikt wordt voor een authentieke h'adieth , maar bereikt niet het niveau van s ah'ieh' .

H'asanaat: meervoudsvorm van h'asanah: beloning voor een goede daad.

Hawwaa-e: Eva, de vrouw van Aadam (Alayhie s-Salaam).

H'idjaab: wordt vaak gebruikt als aanduiding van de hoofddoek, maar is eigenlijk ook de gezichtsbedekking.

Hidjriyyah: de aanduiding voor de Islamitische jaartelling. Hidjriyyah of wel Al-Hidjrah is de migratie van de profeet (Salla llahoe ‘Alayhie Wa Sallam) van Mekkah naar Madinah.

Hiedaayah: leiding ( al-Hiedayah: goddelijke Leiding).

H'iezb: een 60 ste deel van de Qor-aan.

H'ikmah: wijsheid.

I

‘Ibaadah: aanbidding zowel innerlijk als uiterlijk, aanbidding van Allaah Soebh'anahoe wa Ta'aalaa.

Iblies: de naam van Shaytaan (Satan), de duivel (moge Allaah hem vervloeken).

Ibn: zoon van...; dit wordt gebruikt als middel voor identificatie.

Ibraahiem: de profeet Abraham (‘Alayhie s-Salaam).

Ibtilaa-e: beproeving.

Idjbaar: verplichting ( waadjib ).

Idjmaa-e: overeenstemming van de geleerden (zie al-idjmaa' ).

‘Ied: feest, een feestdag voor de moslims (er zijn elk jaar twee feesten: ‘ Iedoe l-Adh'a en ‘Iedoe l-Fitr .)

‘Iedoe l-Adh'a: het offerfeest, slachtfeest, in de maand Dhoel-H'idjah .

‘Iedoe l-Fitr: het feest dat het einde van de Ramadhaan aangeeft, in de volksmond wordt dit feest ook wel suikerfeest genoemd.

‘Iesa: de profeet Jezus (‘Alayhie s-Salaam)

Iesbaal: kleding voor mannen dat tot over de enkels hangt, wat niet is toegestaan.

Ih'saan: perfectie van aanbidding, het aanbidden van Allaah Soebh'anahoe wa Ta'aalaa net of als je Hem ziet en als je Hem niet ziet, weet dan dat Hij jou wel ziet, uitmuntendheid in het geloof.

Ikhlaas: oprechtheid, zuiverheid van daden, voor de zaak van Allaah de Verhevene, de Almachtige.

Ikhtilaaf fie ar-ra-ey: verschil in mening. ( Ikhtilaaf: verschil, ar-ra-ey: mening.)

Ilaah: god (Al-Ilaah: de God=Allaah)

‘Ilm: kennis.

Imaan: geloof.

maam: leider; voorganger in het gebed ( S alaah), leider in kennis of fiqh ; leider van een staat.

Imaamah: het leiderschap zelf.

Indjiel: Evangelien, het Heilige Boek dat door Allaah Soebh'anahoe wa Ta'aalaa aan de profeet Jezus (‘Alayhie s-Salaam) geopenbaard is.

Inshaa-e Ilaah: als Allaah het wil.

Iqaamah: aankondiging dat het gebed gaat beginnen, dit vindt na de adzaan plaats.

Iqra-e: lees!

Is-h'aaq: de profeet Izaak (‘Alayhie s-Salaam), (de zoon van Ibraahiem(‘Alayhie s-Salaam) ).

Islaam: dit houdt overgave aan Allaah Soebh'anahoe wa Ta'aalaa in, door erkenning van Zijn Eenheid ( tawh'ied ), gehoorzaamheid aan Zijn bevelen en het vermijden van shirk (polytheisme) en haar aanhangers.

Ismaa'iel: de profeet Ismael (‘Alayhie s-Salaam), (de zoon van Ibraahiem(‘Alayhie s-Salaam) ).

Isnaad: keten van overleveraars van een h'adieth , die de verzamelaar van de h'adieth koppelt aan degene die het verhaald heeft.

Israa-iel: een andere naam voor de profeet Yaqoeb (Jacob) (‘Alayhie s-Salaam).

Istikhaarah: leiding (raad) van Allaah Soebh'anahoe wa Ta'aalaa zoeken.

K

Kaafir: een ongelovige, iemand die Islaam verwerpt.

Kaafirien of kaafiroen of koeffaar: meervoudsvrom van kaafir .

Ka'bah: het Heilige Huis van Allaah Soebh'anahoe wa Ta'aalaa te Mekkah, die oorspronklijk gebouwd is door Ibraahiem en zijn zoon Ismaa'iel, ‘Alayhoem as-Salaam .

Kasrah: het streepje onder de Arabische letters, wat aangeeft dat de uispraak van die letter met een ‘i' is. Kefen: lijkwade

Khalaf: degenen die na de salaf kwamen.

Khalifah: leider van de moslims.

Khalifaat (khilaafah): leiderschap over de moslims.

Khamr: wijn, hiermee wordt letterlijk het gefermenteerde sap van druiven bedoeld, maar door analogisch te redeneren duidt het op alle gegiste dranken en verder ook op alle bedwelmende dranken of drugs.

Khawf: eerbiedige angst.

Khoeshoo': kalmte, helderheid, concentratie, rust, waardigheid, ootmoed en nederigheid (belangrijk voor bijvoorbeeld tijdens het gebed).

Khoetbah: toespraak.

Kibr: trots, hoogmoed.

Kiswah: de bedekking van de Ka'bah .

Kitaab: boek.

Koefr: ongeloof.

Koefr Al-Akbar: groot ongeloof.

Koefr Al-Asghar: klein ongeloof.

Koetoeb: boeken.

L

Ladhaa: loeiend vuur.

Lah'd: nis van het graf.

Laylatoe l-Qadr: de Waardevolle Nacht in Ramadhaan waarin de Qor-aan is neergezonden.

Lih'yah: baard.

M

Malak: engel. (meervoud: Malaa-iekah).

Madaahieb: meervoudsvrom van madh'ab , oftewel een stroming.

Madh'ab: Islamitische wetschool.

Maghfirah: vergeving.

Mahr: bruidschat.

Mah'ram: mannen die volgens de Sharie'ah niet met een vrouw mogen trouwen. Een mah'ram is een man waarbij een vrouw zich ‘openlijk' mag vertonen zoals haar man, broer, vader en alle andere mannen die genoemd zijn in Soerat An Noer (24), aayah 31.

Makroeh: afkeurenswaardig, afgeraden. Als men het verricht, dan wordt men niet bestraft, maar als men het niet verricht, dan wordt men beloond.

Malak al-Mawt: engel des doods.

Mandoeb: aanbevelingswaardig, aanbevolen ( moestah'ab , Soennah , Nafilah ). Als men het verricht, dan wordt men hiervoor beloond, maar als men het niet verricht, dan wordt men niet bestraft.

Menhadj: methodologie van de Qor-aan en Soennah.

Maqaam Ibraahiem: een plek heel dicht bij de Ka'bah, de standplaats van Ibraahiem (‘Alayhie s-Salaam), toen hij de Ka'bah bouwde samen met zijn zoon Ismaa'iel (‘Alayhie s-Salaam). Deze steen bevat de voetafdrukken van Ibraahiem (‘Alayhie s-Salaam).

Ma'roef: (het goede) is een woord dat alles omvat dat als goed wordt beschouwd volgens de Islamitische wet en de menselijke natuur (het tegenovergestelde van Moenkar ).

Maryam: Maria, de moeder van Jezus (‘Alayhie s-Salaam).

Masaah'ief: meervoud van moes-h'af .

Mashaa-e llaah: Allaah heeft het zo gewild (een expressie van verwondering).

Masdjid: moskee (meervoud: masaadjid ).

Al-Masdjidoe l-h'araam: de Heilige Moskee in Mekkah.

Al-Mawt: de dood.

Mawdoe': verzonnen (bijvoorbeeld een mawdoe' h'adieth).

Mih'raab: gebedsruimte.

Minbar: preekstoel.

Mieswaak of siewaak: een takje, meestal van de Arakboom, waarvan het uiteinde zacht is en dit wordt gebruikt om de tanden schoon te maken.

Miskien: een arme, zielig.

Moebaah': algemeen toegestaan. Als men het verricht, dan wordt men niet beloond, en als men het niet verricht, dan wordt men niet bestraft.

Moe'aamalah: handeling tussen mensen.

Moebtadi': iemand die een bid'ah (innovatie) introduceert.

Moeh'addieth: iemand die ah'aadieht gestudeerd heeft, een h'adieth -geleerde.

Moedjaahid: strijder in de djihaad . De meervoudsvorm is Moedjaahiddien .

Moedjrimoen: criminelen, ongelovigen, polytheisten, zondaren etc.

Moe-addzin: degene die de adzaan verricht.

Moefassiroen: geleerden die de uitleg van de Qor-aan gebundeld hebben ( tefsier ).

Moeftie: degene die fataawah mag uitspreken.

Moehaadjiroen of moehaadjirien: (e)migranten die (e)migreren van het land van de ongelovigen naar het land van de moslims, omwille van Allaah Soebh'anahoe wa Ta'aalaa (enkelvoud: moehaadjir ).

Moeh'sinoen: is de meervoudsvorm van moeh'sin en dit is een persoon die ih'saan toepast, dus degene die dat verricht wat verplicht is, vermijdt wat verboden is, die acht slaat op de rechten van Allaah Soebh'anahoe wa Ta'aalaa en die Hem continu gehoorzaam is.

Moekhannath: verwijfde man, een man die vrouwen imiteert.

Moe-emin: een gelovige.

Moe-eminoen of moe-eminien: meervoudsvrom van moe-emin .

Moenaafiq: hypocriet, huichelaar; degene die geloof laat zien maar in zijn hart is ongeloof.

Moenaafiqien of moenaafiqoen: hypocrieten (meervoudsvorm van moenaafiq ).

Moenkar: (het slechte) omvat alle slechte daden die volgens de Islamitische wet, maar zelfs ook volgens de menselijke natuur verafschuwd worden (het tegenovergestelde van ma'roef ).

Moerted: een afvallige.

Moesa: de profeet Mozes (‘Alayhie s-Salaam)

Moes-h'af: schrift, vaak wordt hier de Qor-aan mee bedoeld.

Moeslim: moslim, iemand die zich overgeeft aan Allaah Soebh'anahoe wa Ta'aalaa.

Moeshrik: veelgodenaanbidder, polytheist; iemand die anderen naast Allaah aanbidt, of één of meerdere eigenschappen van Hem toeschrijft aan anderen, iemand die shirk begaat.

Moeshrikien of moeshrikoen: meervoudsvorm van moeshrik .

Moestah'ab: aanbevelenswaardig, aanbevolen ( nafilah , Soennah , mendoeb ). Als men het niet vericht, dan wordt men niet bestraft.

Moetazahid: toegewijde godsdienstig persoon.

Moettafaqoen ‘alayh: letterlijk zijn tweeen zijn hiermee eens, d.w.z. dat deze h'adieth terug te vinden is in zowel Boekhaarie als Moesliem.

Moettaqoen: degenen die beschikken over Taqwa , d.w.z het vrezen van de toorn van Allaah en het zich daartegen beschermen door te doen wat Hij bevolen heeft en door zich verre te houden van wat Hij verboden heeft verklaard.

Moewahh'id: iemand die alleen Allaah Soebh'anahoe wa Ta'aalaa aanbidt en die Zijn eenheid ( tawh'ied ) erkent.

Moewahh'idien: meervoud van moewahh'id (zij die de ware tawh'ied belijden).

Moh'ammed of Moeh'ammed: Moh'ammed stamt af van de lijdende vorm van het deelwoord ‘Mah'moed' (wat ook een naam is van de profeet (Salla llahoe ‘Alayhie Wa Sallam) ), wat betekent: degene in wie de beste prijzenswaardige eigenschappen zo uitstekend zijn verenigd, dat er geen ruimte over is voor enige toevoeging of verbetering.

Momtazah: uitmuntend (vrouwelijke vorm), mannelijke vorm: Momtez.

N

Ni'mah: gunst.

Naas: mensen; naasi betekent vergeetachtig.

Nabiyy: profeet, iemand die een openbaring krijgt maar die niet verplicht is om het te verkondigen.

Nadjasah: onreinheid.

Naafilah: aanbevelenswaardig, aanbevolen ( moest-h'ab , Soennah , mendoeb ). Als men het verricht, dan wordt men hiervoor beloond, maar als men het niet verricht, dan wordt men niet bestraft.

Nefs: ziel.

Namimah: is het informeren van mensen wat er in hun afwezigheid over hen gezegd is, om zo haat in een samenleving te creeren.

Nasieh'ah: advies.

Nifaas: bloedingen na een geboorte.

Nifaaq: hypocrisie

iqaab: gezichtsbedekking.

Niyyah: intentie.

Noeh': de profeet Noah (‘Alayhie s-Salaam).

O

Oeh'oed: een heel belangrijke slag die plaatsvond tussen de moslims en de ongelovigen.

Oelemaa-e: geleerden (meervoudsvorm van ‘Alim ).

‘Oeloema al-Qor-aan: Qor-aanwetenschappen.

Oem: moeder van...; dit wordt gebruikt als middel voor identificatie.

Oemm al-Moe-eminien: moeder van de gelovigen, dit wordt gebruikt als titel voor de echtgenoten van de profeet (Salla llahoe ‘Alayhie Wa Sallam).

Oemmah: gemeenschap, meestal wordt dit gebruikt voor de Islamitische gemeenschap.

‘Oemrah: de kleine bedevaart (naar Mekkah).

Oesoel: grondbeginsel (fundament).

Okhti: mijn zuster ( okht =zuster).

Oeloe l-‘azm: de vijf grote boodschappers; Noeh', Ibraahiem, Moesa, ‘Iesa en Moh'ammed (vrede zij met hen).

Q

Qabr – Al-Qabr: het graf.

Qadr- Al-Qadr: het lot, lotsbestemming.

Qalb: hart; qalb betekent verandering.

Qiblah: de richting van de Ka'bah te Mekkah, gebedsrichting.

Qiyaam: staan.

Qiyaam al-Layl: letterlijk: staan in de nacht. Hier wordt het nachtgebed mee bedoeld.

Qoeraysh: dit was een Arabische stam waar de profeet (Salla llahoe ‘Alayhie Wa Sallam) toe behoorde.

Qor-aan: Koran, het Woord van Allaah Soebh'anahoe wa Ta'aalaa dat via de engel Gabriel (‘Alayhie s-Salaam) aan de profeet Moh'ammed profeet (Salla llahoe ‘Alayhie Wa Sallam) geopenbaard is.

R

Radhiya llaahoe ‘ahnoe/'anha/'anhoem/'anhoemaa: moge Allaah tevreden zijn met hem/haar/hen/hen beide.

Rabb: Heer.

Radghatoe l-Khabaal: viezigheid, pus, vet en zweet van de mensen van de Hel.

Rah'imahoellaah/Rah'imahoemoellaah: moge Allaah hem/hen genadigd zijn, dit wordt gezegd na het noemen van iemand (een gelovige) die overleden is.

Rah'mah: genade.

Rak'ah: een volledig deel van het gebed, bestaande uit staan ( qiyaam ), buigen ( roekoe' ) en knielen ( sadjdah ). De meervoudsvorm is raka'aat en de tweevoudsvorm is de rak'atain .

Ramadhaan: de negende maand van de Islamitische kalender, waarin de moslims dienen te vasten.

Rasool: boodschapper, iemand die een openbaring krijgt en die het moet verkondigen.

Riba: rente.

Riddah: afvalligheid (van Islaam naar koefr, van geloof naar ongeloof).

Rieyaa-e: te koop lopen met aanbidding en goede daden.

Risaalah: boodschap.

Rizq: levensonderhoud, voorzieningen van Allaah Soebh'anahoe wa Ta'aalaa.

Roeh': geest, ziel.

Roeh'oe l-Qoedoes: de Heilige Geest, de engel Djibriel (Gabriel) (‘Alayhie s-Salaam).

Roekn: pilaar of zuil (van bijvoorbeeld het gebed).

Roekoe': de gebogen houding tijdens het gebed.

S

S aalih': vroom, oprecht.

S abr: geduld.

S aabirien: geduldigen, mensen met geduld.

S adaqah: liefdadigheid.

Sadaqah djaariyah: doorlopende s adaqah , liefdadigheid waarvan de beloning voortduurt, b.v. boeken, moskee bouwen, kinderen die doe'aa-e voor hun ouders verrichten etc.

Sadjah: ter aarde werping, de knieling tijdens het gebed (zie Soedjoed ).

S ah'aabah: metgezellen van die de profeet(Salla llahoe ‘Alayhie Wa Sallam) gezien hebben en die stierven als moslims ( Radhiyallahoe'anhoem ).

S ah'aabie: metgezel (enkelvoud van sah'aabah ).

S ah'ieh': juist, betrouwbaar; een authentieke overlevering ( h'adieth ).

Sah'oer: maaltijd voor het vasten (voor het fadjr gebed). Sah'oer is een maaltijd in de nacht met als bedoeling het versterken van het lichaam om de dag vastend door te kunnen brengen.

Sa'ier: de Hel.

Salaah of Salaat: voorgeschreven gebed (d.w.z. de vijf verplichte gebeden).

As-Saalamoe ‘aleikoem: vrede zij met jullie.

S alaat al-‘Asr: het namiddaggebed (het derde verplichte gebed van de dag, bestaande uit vier raka'aat ).

S alaat Al-Djanaazah: het begrafenisgebed.

Salaat Al-Djoemoe'ah: het vrijdagmiddag gebed.

S alaat ad-Doh'a: een vrijwillige gebed dat men na de fadjr en voor de dhzohr kan bidden.

S alaat ad-Dhzohr: het middaggebed (het tweede verplichte gebed van de dag, bestaande uit vier raka'aat ).

S alaat al-Fadjr: het ochtendgebed of zonsopkomstgebed (het eerste verplichte gebed van de dag, bestaande uit ‘twee' raka'aatain ).

S alaat al-‘Ishaa-e: het avondgebed (het vijfde verplichte gebed van de dag, bestaande uit vier raka'aat ).

S alaat al-istiekhaarah: het bidden van twee raka'aat en de doe'aa van al-istiekhaarah verrichten, om Allaah Soebh'anahoe wa Ta'aalaa om raad te verrichten.

S alaat al-Maghreb: het zonsonderganggebed( het vierde verplichte gebed van de dag, bestaande uit drie raka'aat).

S alaat al-Witr: letterlijk het oneven gebed, dit is een gebed dat tussen Salaat al-Ishaa-e en Al-Fadjr in oneven aantal verricht wordt.

S alaat at-taraawieh (Tahajjoed): vrijwillig gebed na het ‘Ishaa-e gebed in Ramadhaan.

Selef (As-Selef as-Saalih'): de vrome voorgangers, de eerste drie generaties: dus de metgezellen van de profeet (Salla llahoe ‘Alayhie Wa Sallam), hun volgelingen en de leerlingen daarvan.

Selefie: degene die de weg van de vrome voorgangers- de metgezellen van de profeet (Salla llahoe ‘Alayhie Wa Sallam), hun volgelingen en de leerlingen daarvan – volgt.

S aqar: de Hel.

Shafaa'ah: voorspraak, het recht van voorspraak ten behoeve van de mensheid, die Allaah Soebh'anahoe wa Ta'aalaa aan Zijn boodschappers en andere mensen heeft geschonken op de Laatste Dag.

Shahaadah: de geloofsgetuigenis en eerste zuil van Islaam: ‘Ash-hadoe Allaa ilaaha iella llaah, wa Ash-hadoe anna Moh'ammadan rasoeloe llaah' (ik getuig dat er geen andere god is (dat niemand het recht heeft om aanbeden te worden) behalve Allaah, en ik getuig dat Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam) Zijn boodschapper is).

Shahaadatayn: de tweevoudsvorm van shahaadah (de twee getuigenissen; dat niemand het recht heeft om aanbeden te worden behalve Allaah en dat Moh'ammed Zijn boodschapper is).

Shahied: een martelaar

Shakl: de leestekens boven de Arabische letters (harf) en woorden (kalimaat) , voor de uitspraak.

Sharie'ah: Islamitische wetgeving, de goddelijke Wet.

Shaytaan: Satan, de duivel. De meervoudsvorm is Shayaateen .

Sheikh: geleerde.

Shirk: iets of iemand naast Allaah Soebh'anahoe wa Ta'aalaa aanbidden (afgoderij, polytheisme), deelgenoten aan Allaah toekennen, eigenschappen van Allaah aan iemand anders toekennen, het schenden van tawh'ied .

Sih'r: tovenarij.

Sierah: biografie (levensverhaal).

Sirat an-Nabiy: levensloop van de profeet Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam).

Siewaak of mieswaak: een takje, meestal van de Arakboom, waarvan het uiteinde zacht is en dit wordt gebruikt om de tanden schoon te maken.

Siyaam: je onthouden van, vasten. Het is niet alleen je onthouden van eten en drinken en geslachtgemeenschap, maar ook van alle verboden zaken, zoals kijken naar zaken die h'araam zijn, roddelen, liegen etc. Je legt de nadruk op het laten van deze zaken.

Soebh'aanallaah: Glorieus is Allaah.

Soebh'aanahoe wa Ta'aalah: Glorieus en Verheven is Hij.

Soedjoed: ter aarde werping, de knieling tijdens het gebed (zie Sadjah ).

Soedjoed as-sah'w: soedjoed van vergeetachtigheid, men verricht Soedjoed as-sah'w (bestaande uit ‘twee' rak'atain ) als men een fout heeft begaan in het gebed, of als men twijfel.

Soekoen: de kleine ‘o' boven de Arabische letters, wat aangeeft dat er geen klinker (a, oe, i) komt na deze letter.

Soennah: aanbevelenswaardig, aanbevolen ( moest-h'ab , naafilah , mendoeb ). Als men het verricht, dan wordt men hiervoor beloond, maar als men het niet verricht, dan wordt men niet bestraft.

Soennah: dit betekent letterlijk de weg of manier. Islamitische duidt de Soennah de woorden, daden en stilzwijgende goedkeuringen van de profeet Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam) aan.

Soennah moe-akkadah: sterk aanbevolen Soennah (b.v het witr gebed en de ‘twee' rak'atain voor s alaat al-Fadjr ).

Soenan: meervoudsvorm van Soennah .

Soenan r-rawaatib: de Soennah gebeden die de profeet (Moh'ammed (Salla llahoe ‘Alayhie Wa Sallam) regelmatig verrichtte.

Soerat of Soerah: een hoofdstuk uit de Qor-aan (totaal zijn er 114 Soewar ).

Soetrah: de afscheiding die je voor je dient te hebben tijdens het gebed.

Soewar: meervoudsvorm van Soerat .

T

Taabi'een: de generatie na de s ah'aabah (moge Allah tevreden zijn met hen), die de s ah'aabah gezien hebben.

Tabarroedj: wanneer een vrouw haar charme en schoonheid toont in aanwezigheid van anderen dan haar man. Het betekent ook heupwiegen wanneer ze loopt.

Tefsier: uitleg van de Qor-aan.

Tahaarah: schoonheid, reinheid, het verwijderen van onreinheden, opheffen van de “ h'adeth ”- of “ nadjaasah ”-toestand (rituele onreinheid).

Tadjwied: recitatieregels van de Qor-aan.

Tahliel: het zeggen van: “ laa iellaaha iella llaah ” (er is geen godheid dan Allah).

Tah'mied: het zeggen van “ Al-h'amdoeliellaah ” (alle lof zij Allah).

Tah'iyyat al-Masdjid: gebed (“twee” rak'aatain ) als begroeting voor de moskee.

Takbier: het zeggen van “ Allaahoe Akbar ” (Allah is de grootste).

Takbieratoe l-Ih'raam: de eerste takbier waarmee je het gebed begint.

Taqwa: godsvrees, vrees voor Allah de Soebh'anahoe wa Ta'aalaa.

Tarbiyah: Islamitische opvoeding.

Tasbieh': het zeggen van “ Soebh'aana llaah ”, het prijzen van de Glorie van Allah.

Tasliem: de begroeting van de engelen (rechts en links), waarmee men het gebed beëindigt.

Tawaaf: het zeven keer om de Ka'bah lopen als een handeling van aanbidding (veel ontwetende mensen zijn begonnen met het lopen om graven en dergelijke, dit is absoluut verboden!!!).

Tawh'ied: monotheïsme, de eenheid van Allah in Zijn Heerschappij, Goddelijkheid en in Zijn Namen en Eigenschappen.

Tawh'ied Al-Asmaa-e wa s-Sefaat: eenheid van Namen en Eigenschappen van Allah.

Tawh'ied Al-Oeloehiyyah: eenheid van Goddelijkheid (aanbidding).

Tawh'ied Ar-Roeboebieyyah: eenheid van Heerschappij.

Tawbah: berouw.

Tawraat: Torah, het Heilige Boek dat door Allah Soebh'anahoe wa Ta'aalaa aan de profeet Mozes (‘Alayhie s-Salaam) geopenbaard is.

Tayammoem: rituele reiniging met schone aarde i.p.v. water, als er geen water aanwezig is, of als men om gezondheidsredenen geen water kan/mag gebruiken.

Taaghoet: at-taaghoot ; letterlijk betekent het ‘degene die overschrijdt'. In de religie betekent het alles dat naast Allah Soebh'anahoe wa Ta'aalaa aanbeden wordt en dit goed vindt, zoals Shaytaan (de duivel) en afgodsbeelden. De meervoudsvorm is t awaaghiet .

W

Waadjib: verplicht volgens de Sharie'ah . Als men het verricht, dan wordt men hiervoor beloond, en als men het niet verricht, dan wordt men hiervoor bestraft.

Wah'n: zwakheid en slapheid; liefde voor de wereld en een afkeer van de dood.

Wah'y: Openbaring.

Waliemah: het trouwfeest.

Waliy: een heilige.

Wara': vroomheid.

Waswaas: influisteringen van Shaytaan.

Witr: oneven.

Woedhoe-e: kleine rituele reiniging/wassing.

Y

Ya-edjoodj en Ma-edjoodj: Gog en Magog.

Yah'ya: de profeet Johannes (‘Alayhie s-Salaam).

Ya'qoob: de profeet Jacob (‘Alayhie s-Salaam).

Yarh'amoeka llaah: moge Allah u vergeven.

Yarh'amoehoe llaah: moge Allah hem vergeven.

Yathrib: de naam van de stad vóórdat het Madinah genoemd werd.
Yawmoe l-Qiyaamah: letterlijk betekent dit: de Dag van het staan (Dag des Oordeels, de Laatste Dag).

Yoenoes: de profeet Jona (‘Alayhie s-Salaam).

Yoesoef: de profeet Jozef (‘Alayhie s-Salaam).

Z

Zaboer: Psalmen, het Heilige Boek dat door Allah aan de profeet David (‘Alayhie s-Salaam) geopenbaard is.

Zakaat: liefdadigheid die verplicht is voor iedereen die een bezit heeft boven een bepaalde grens en wat een jaar in zijn/haar bezit is geweest. De vierde pilaar van Islaam.

Zaqqoom: is het fruit van een kwaadaardige boom die ontspringt vanuit de bodem van de Hel.

Zamzam: een bijzondere waterbron bij de Ka'bah in Mekkah, ontstaan in de tijd dat Ismaa'iel (‘Alayhie s-Salaam) (de zoon van Ibraahiem (‘Alayhie s-Salaam)) nog een baby was.

Zina: ontucht, overspel.

Zoehd: ascese = levenswijze van een asceet = iemand die uit overtuiging een sober en streng leven leidt.


nl_het_ontsluieren_van_dubieuze_zaken

( Index )

Translations to other languges

In de Naam van Allah de Barmhartige, de Genadevolle

Weet - moge Allah je genadig zijn - dat de Tauwhied inhoudt dat Allah alleen wordt aanbeden, en het is de religie van de boodschappers waarmee Allah ze zond naar Zijn dienaren; de eerste van hen is Noeh (Noach) vrede zij met hem, Allah zond hem naar zijn volk nadat zij de grenzen overschreden met de vrome personen: Wedd, Soewaa', Yaghoeth, Ya'oeq en Nesr.(1)

En de laatste der Boodschappers is Mohammed salla Allahoe 'alaihi wa sallam, en hij was het die de beelden van deze vrome personen heeft gebroken; Allah zond hem naar mensen die gewoon waren aanbiddingen te verrichten, de Hadj te verrichten, aalmoezen gaven en Allah vaak deden gedenken, maar zij namen sommige schepselen als tussenpersonen tussen hen en Allah, zeggende: “We zoeken door middel van hen toenadering tot Allah en we zoeken hun bemiddeling bij Hem.” - zoals de engelen, 'Iesaa (Jezus), Maryam (Maria) en andere vrome personen. Toen zond Allah Mohammed salla Allahoe 'alaihi wa sallam die voor hen de religie van hun voorvader Ibrahiem (Abraham) - vrede zij met hem - deed herleven en hen verkondigde dat deze toenadering en geloofsovertuiging het volledige recht zijn van Allah, die niet toegeschreven kunnen worden aan iemand naast Allah, niet aan een genaderde Engel noch aan een gezonden Boodschapper, laat staan aan iemand anders.

Deze Moeshrikien (polytheïsten) getuigden evenwel dat Allah de Enige Schepper is zonder enige deelgenoot, en dat niemand voorziet behalve Hij, en niemand doet leven en sterven behalve Hij, en niemand de zaken bestuurt behalve Hij, en dat alle hemelen en wat die bevatten en de zeven werelden en wat die bevatten, allen Zijn dienaren zijn en zich bevinden onder zijn bestuur en macht.

Als je het bewijs wilt voor dat dezen tegen wie de Boodschapper van Allah salla Allahoe 'alaihi wa sallam streed hiervoor getuigden, lees dan de Woorden van de Verhevene: “Zeg (O Mohammed): 'Wie voorziet jullie vanuit de hemel en de aarde? Of wie beheerst over het gehoor en het gezichtsvermogen? En wie brengt het levende uit het dode en brengt het dode uit het levende? En wie beheert de zaken?' Ze zullen zeggen: 'Allah.' Zeg: 'Zullen jullie (Allah) dan niet vrezen (voor het plaatsen van deelgenoten in de aanbidding naast Hem)?” (Soerah Yoenus 10: vers 31)

En Zijn Woorden: “Zeg: 'Aan wie behoort de aarde en wat zich daarin bevindt? Indien jullie weten!' Ze zullen zeggen: 'Het behoort aan Allah!' Zeg: 'Zullen jullie dan niet nadenken?

'Zeg: 'Wie is de Heer van de zeven hemelen en de Heer van de Grote Troon?' Ze zullen zeggen: 'Allah.' Zeg: 'Zullen jullie dan niet vrezen?

'Zeg: 'In Wiens Hand is de soevereiniteit van alles (d.w.z. de schatten van alle dingen) en Hij beschermt (alles), terwijl er tegen Hem geen beschermer is, indien jullie weten?' Ze zullen zeggen: '(Al dat behoort) aan Allah.' Zeg: 'Hoe zijn jullie dan misleid en weggekeerd van de waarheid?’’ (Soerah Al-Moe-minoen 23: vers 84-89)

En andere Verzen. (2)

Voetnoot 1

Allah de Verhevene informeerde in de Koran over het volk van Noeh: “En zei zeiden: 'Jullie zullen jullie goden niet laten; noch zullen jullie Wedd laten, noch Soewaa', noch Yaghoeth, noch Ya'oeq noch Nesr.'” (Soerah Noeh 71 vers: 23)

Al-Boekhaarie levert over van Ibn 'Abbaas - moge Allah tevreden over hem zijn - dat hij zei over deze vrome personen: “De namen van een aantal vrome personen van Noeh's volk. Nadat zij waren overleden, inspireerde de Shaytaan aan hun volk om idolen (afgoden) te nemen op de plaatsen waar zij gewend waren te zitten en om deze idolen (afgoden) te noemen bij hun namen, en zo deden zij dat. Maar de idolen werden niet aanbeden, dat gebeurde nadat deze (mensen die de idolen maakten) waren overleden en de bedoeling van (van deze idolen) onbekend was geworden, waarop ze (door hun nakomelingen) werden aanbeden.”

Ibn Al-Qayyim - moge Allah hem genadig zijn - heeft gezegd: “Meer dan één van de Selef zei: Dezen waren een groep vrome mensen van Noeh's volk, vrede zij met hem. Nadat zij waren overleden, brachten zij de tijd door bij hun graven, daarna maakten zij hun afbeeldingen, waarop ze na een periode werden aanbeden.” (Ighaathat Ul-Lahfaan 221)

Shaykh Al-Islaam Ibn Taymiyyah - moge Allah hem genadig zijn - heeft gezegd: “De grondslag van Shirk (het polytheïsme) bij de Kinderen van Adam was de Shirk met de vrome vereerde mensen, want nadat zij waren overleden, brachten zij de tijd door bij hun graven, daarna maakten zij hun afbeeldingen, waarop ze daarna werden aanbeden. Dit was de eerste vorm van Shirk die plaatsvond onder de Kinderen van Adam, wat plaatsvond bij het volk van Noeh; want hij is de eerste Boodschapper die werd gezonden naar de aardbewoners om hen op te roepen naar de Tawhied (het monotheïsme) en om hen te verbieden van Shirk.” (Madjmoe' Ul-Fataawaa 14/ 363)

As-Sa'die - moge Allah hem genadig zijn - zei over het boven vermeldde Vers: “En dit zijn de namen van een aantal vrome personen; nadat zij waren overleden, maakte de Shaytaan het voor hun volk schoonschijnend om afbeeldingen van ze te maken om zo - volgens hun bewering - opgewekt te zijn in het gehoorzamen (van Allah) als zij deze aanschouwen. Daarna na een periode kwamen er anderen, de Shaytaan zei tegen hen: Jullie voorgangers waren gewoon hen aan te bidden en hen als tussenpersonen te nemen en door middel van hen kregen zij regen, dus werden zij door hen aanbeden. Vanwege dit adviseerden hun leiders hun volgelingen om de aanbiddingen van deze goden niet te laten.” (Tafsier Us-Sa'die 889)

Voetnoot 2

En Allah de Verhevene zegt: “De meeste van hen geloven niet in Allah, behalve dat zij Moeshrikien zijn.” (Soerah Yoesuf 12: vers 106)

Al-Haafidh Ibn Kathier - moge Allah hem genadig zijn - heeft gezegd: “Ibn 'Abbaas zei: 'Van hun geloof is dat als er tegen ze werd gezegd: 'Wie heeft de hemelen geschapen? En wie heeft de aarde geschapen? En wie heeft de bergen geschapen? Zeiden ze: 'Allah.'' En toch zij ze met Hem (in Zijn aanbidding) Moeshrikien(m.a.w. de polytheïsten herkenden de heerschappij van Allah, maar dat maakte hen niet moslims, want ze aanbidden ander goden naast Allah) . En zo zei Moedjaahid, 'Ataa, 'Ikrimah, Ash-Sha'bie, Qataadah, Ad-Dahhaak en 'Abd Ar-Rahmaan Ibn Zayd Ibn Aslam.” (Tafsier Al-Koran Al-'Adhiem 4/ 418)

En As-Sa'die - moge Allah hem genadig zijn - zei over het Vers: “Ook al geloven zij in de Ruboebiyyah(heerschappij) van Allah de Verhevene en dat Hij de Schepper, de Voorziener en de Bestuurder is van alle zaken, begaan zij toch Shirk in de Uloehiyyah (aanbidding) van Allah en Zijn Tauwhied.” (Tafsier Us-Sa'die 406)

(Hun Geloof in Tauwhied Ar-Ruboebiyyah maakte hen geen Monotheïsten)

Als je tot de conclusie bent gekomen dat zij(polytheïsten) hiervan overtuigd waren (d.w.z. Tauwhied Ar-Ruboebiyyah) en dat dit overtuiging hen niet de Tauwhied (het monotheïsme) deed binnentreden waar de Boodschapper van Allah salla Allahoe 'alaihi wa sallam ze naar uitnodigde;en je weet dat de Tauwhied die zij ontkenden Tauwhied Al-'Ibaadah (d.w.z. Het aanbidden van Allah Alleen) is, die de Moeshrikien in onze tijd 'Al-I'tiqaad' noemen. Want zij riepen Allah dag en nacht aan, en onder hen waren er die de Engelen aanriepen vanwege hun goedheid en hun bevoorrechte positie bij Allah zodat zij voor hem zouden bemiddelen(1), of een vrome persoon zoals Al-Laat, of een Profeet zoals 'Iesaa; en je weet dat de Boodschapper van Allah salla Allahoe 'alaihi wa sallam ze bestreed vanwege deze Shirk en ze opriep naar het zuiveren van de aanbidding voor Allah Alleen, zoals Allah de Verhevene zei:. En zeg: "Alle bedehuizen behoren aan Allah; roept daarom niemand naast Allah aan." (Soerah Al-Djinn 72: vers 18)

Tot Hem is het ware gebed. En degenen, die zij buiten Hem aanroepen, verhoren hen in het geheel niet, doch zij zijn als iemand die zijn handen uitstrekt naar het water, opdat het zijn mond zal bereiken, maar het kan hem nooit bereiken. En het aanroepen der ongelovigen gaat slechts verloren. (Soerah Ar-Ra'd 13: vers 14)

Als je tot de conclusie bent gekomen dat de Boodschapper van Allah salla Allahoe 'alaihi wa sallam ze bestreed zodat het aanroepen geheel voor Allah zou zijn, en het afleggen van eden geheel voor Allah, en het slachten (offer) geheel voor Allah en het aanroepen bij nood geheel voor Allah en alle soorten van aanbiddingen geheel voor Allah; en je weet dat hun geloof in Tauwhied Ar-Ruboebiyyah hen de Islam niet deed binnentreden en dat datgene wat ze zochten bij de Engelen, de Profeten en de Awliyaa (vrome personen), omdat zij hun bemiddeling hiermee wilden en toenadering bij Allah, dat dit hun bloed en eigendommen heeft doen toestaan(=dat ze bestreden worden), dan heb je inderdaad kennis genomen van de Tauwhied waar de Boodschappers naar uitnodigden en die de Moeshrikien zich tegen verzetten.

En deze Tawhied is de betekenis van jouw woorden: 'Laa ilaaha illa Allah' (d.w.z. Geen enkele aanbidder heeft het recht aanbeden te worden, behalve Allah).

Want een ilaah (aanbidder) hij is degene die gezocht werd voor deze dingen( alles wat onder de noemer aanbidding valt), of het nou een engel is, of een profeet, of een vrome persoon, of een boom, of een graf, of een djinn. Met een ilaah bedoelden ze niet de schepper,voorziener en bestuurder, want ze wisten dat dit alleen voor Allah is, zoals ik eerder heb vermeld. Zij bedoelden met ilaah alleen datgene wat de moeshrikien in onze tijd met het woord 'Sayyid' bedoelen. Dus kwam tot hen de profeet salla Allahoe 'alaihi wa sallam die hen opriep naar: 'Laa ilaaha illa Allah'.

Het oogmerk van deze zin is zijn betekenis, en niet zijn woorden.

De onwetende ongelovigen wisten dat de bedoeling van de Profeet salla Allahoe 'alaihi wa sallam met dit zin dat alleen aan Allah wordt vastgehouden is, en het verwerpen van datgene wat naast hem wordt aanbeden en het afstand nemen daarvan, want toen hij tegen hen zei: 'Zeg: 'Laa ilaaha illa Allah' - zeiden ze: ''Heeft hij van vele Goden één God gemaakt? Dit is voorzeker iets eigenaardigs." (Soerah Saad 38: vers 5)

Als je weet dat de onwetende ongelovigen de betekenis van 'Laa ilaaha illa Allah' wisten, is het verbazend dat een persoon die beweerd dat de Islam zijn religie is geen kennis heeft van deze zin. Nee, hij denkt dat het alleen het uitspreken van zijn letters zonder met het hart in een bepaalde betekenis te geloven. En de intelligente onder hen denkt dat zijn betekenis het volgende is: 'Niemand schept en voorziet, behalve Allah. En niemand bestuurt de zaken, behalve Allah.' Er is niets dat erger is dan een persoon waarvan de onwetende ongelovigen meer weten over de betekenis van 'laa ilaaha illa Allah'.

Indien jij met het hart kennis hebt genomen van wat ik je vermeld heb, en je kennis genomen hebt over het associëren met Allah (in zijn aanbidding), waarover Allah zei: Waarlijk, Allah vergeeft niet dat men iets met Hem vereenzelvigt, maar Hij zal al hetgeen daarbuiten staat vergeven, wie Hij wil. En wie iets met Allah vereenzelvigt, heeft inderdaad een zeer grote zonde begaan. (Soerah An-Nisaa 4: vers 48)

En als je de religie van Allah weet die Hij met de boodschappers heeft gezonden, vanaf de eerste van hen tot aan de laatste – en dat Allah geen andere relegie behalve van hen( boodschappers) accepteerd, en je weet dat de meeste daar geen kennis van hebben, heb je twee profijten:

Het eerste: De vreugde met de Gunst van Allah en Zijn Genade, zoals de Verhevene zei: . Zeg: "Dit alles is door de genade van Allah en door Zijn barmhartigheid; laat hen er zich daarom in verheugen. Dat is beter, dan hetgeen zij vergaren." (Soerah Yoenus 10: vers 58)

En heb je ook voordeel van de grote angst. Want als jij weet dat een persoon ongelovig kan worden door een woord die hij zou kunnen zeggen terwijl hij onwetend is en toch niet verontschuldigd wordt vanwege zijn onwetendheid, en hij zou het kunnen zeggen terwijl hij denkt dat het hem dichter bij Allah de Verhevene brengt, zoals de moeshrikien dachten, vooral als Allah jou heeft doen begrijpen wat Hij vermeldt heeft over het volk van Moesaa (Mozes) - met hun goedheid en kennis - dat ze tegen hem zeiden: "O, Mozes, maak voor ons een aanbidder zoals dit (volk) een anbidder heeft. " (Soerah Al-A'raaf 7: vers 138)

Dan pas wordt jouw angst en inspanning groter om jezelf van dit en dergelijke te redden.

Voetnoot 1

Allah de Verhevene zegt: “En ze bidden naast Allah aan wat hen niet schaden noch baten kan, en ze zeggen: 'Dezen zijn onze bemiddelaars bij Allah.'” (Soerah Yoenus 10: vers 18)

Al-Haafidh Ibn Kathier zei in zijn Tafsier (4/ 256): “De Verhevene keurt af van de Moeshrikien, zij die met Allah anderen deden aanbidden, denkend dat deze aalihah (goden) hen van nut kunnen zijn met hun bemiddeling bij Allah. De Verhevene informeerde toen dat deze niet baat noch schaadt en niets beheerst, en er niets waar van wat zij over dezen beweren en dat dit nooit zal gebeuren. En daarom zei de Verhevene: Zeg: "Wilt gij Allah over iets, dat Hij in de hemelen of op aarde nog niet zou kennen, inlichten?" Heilig is Hij en hoog verheven boven al hetgeen zij met Hem vereenzelvigen.” (Soerah Yoenus 10: vers 18)

Ibn Djarier (At-Tabarie) zei: betekenis van het vers is: Informeren jullie Allah over wat niet plaats zal vinden in de hemelen noch op aarde?'

Daarna verhief Hij Zich van hun Shirk en ongeloof, Hij zei: “Zonder tekortkomingen is Hij en Verheven boven dat wat zij (met Hem) associëren!” (Soerah Yoenus 10: vers 18)

(De Vijanden van de Tauwhied)

En weet dat Allah vanwege Zijn Wijsheid geen profeet zond met deze Tauwhied, behalve dat Hij voor hem vijanden heeft voortbestemd, zoals Allah de Verhevene zei: “En zo hebben Wij voor elk Profeet vijanden voortbestemd: Shayaatien (duivels) van onder de mensheid en djinn, die elkaar met versierde spraak inspireren als bedrog.” (Soerah Al-An'aam 6: vers 112)

En het zou kunnen zijn dat de vijanden van de Tauwhied vele kennis bezitten en boeken en argumenten, zoals Allah de Verhevene zei: “Toen hun Boodschappers met duidelijke bewijzen tot hen kwamen, waren ze blij met datgene wat zij bezaten aan kennis.” (Soerah Ghaafir 40: vers 83)

Als je dit weet, en weet dat het pad naar Allah altijd vijanden bevat die zich daarop bevinden - personen van welspraak, kennis en argumenten - dan is het voor jou verplicht om kennis op te doen van Allah's religie die voor jou als een wapen zal dienen zodat je tegen deze Shayaatien kan strijden, waarvan hun leider tegen jouw Heer de Majesteitelijke zei: “Voorzeker, ik zal hen zittend afwachten op Uw Rechte Pad. Dan zal ik tot hen komen van voor hen en achter hen, van hun rechterkant en van hun linkerkant, en U zult de meeste van hen niet dankbaar vinden (d.w.z. Ze zullen U niet gehoorzaam zijn).” (Soerah A'raaf 7: vers 16-17)

Maar als jij je tot Allah keert en waakzaam bent tot Allah's argumenten en Zijn duidelijke bewijzen, wees dan niet bang en verdrietig: “Voorwaar, het plot van de Shaytaan is zwak.” (Soerah An-Nisaa 4: vers 76)

De gewone persoon van de Moewahhidien (monotheïsten) verslaat er duizend van de geleerden van deze Moeshrikien, zoals de Verhevene zei: “En Onze schare is gewis de overwinnaar” (Soerah As-Saffaat 37: vers 173)

Allah's legerscharen, zij zijn de overwinnenden met argumentatie en spraak, zoals zij de overwinnenden zijn met zwaard en speer. De angst is er alleen voor de Moewahhid (monotheïst) die het pad bewandelt en geen wapens (kennis) bij zich heeft.

En voorzeker, Allah de Verhevene heeft ons begunstigd met Zijn Boek, dat Hij als verduidelijking heeft laten zijn voor alle dingen en leiding en genade en goed nieuws voor de Moslims. Er zal geen persoon van valsheid met een argument komen, behalve dat in de Koran datgene is wat deze vernietigt en zijn valsheid verduidelijkt, zoals de Verhevene zei: “Ze komen jou niet met een voorbeeld of vergelijking, behalve dat we tot jou met de waarheid komen (tegen dat voorbeeld of vergelijking) en de betere uitleg ervan.” (Soerah Al-Foerqaan 25: vers 33)

Sommige Moefassirien zeiden: Dit Vers is algemeen voor elk argument waarmee de mensen van valsheid komen tot aan de Dag der Opstanding.

(Het Weerleggen van de Shoeboehaat m.a.w. verdachte zaken )

Ik zal jou een aantal dingen vermelden van wat Allah in Zijn Boek vermeld heeft, als antwoord op een aantal uitspraken die de moeshrikien in onze tijd tegen ons hebben geargumenteerd.

We zeggen: Het antwoorden op de mensen van valsheid kan op twee manieren gebeuren: Algemeen en specifiek.

(Het Algemene Antwoord op elke Shoebhah)

Wat betreft het algemene (antwoord): Dat is de belangrijke zaak en het grote profijt voor degene die het begrijpt, en dat zijn de Woorden van de Verhevene: “Hij is het die het Boek naar jouw heeft neergezonden. Daarin zijn Verzen die geheel duidelijk zijn (Moehkamaat), dat zijn de fundamenten van het Boek; en anderen die niet geheel duidelijk zijn (Moetashaabihaat). Voor wat betreft degenen in wiens harten een afwijking is (van de waarheid) ze volgen datgene wat niet geheel duidelijk is daarvan, zoekend voor Fitnah (polytheïsme en beproevingen) en zoekend voor zijn verborgen betekenissen.” (Soerah Aal 'Imraan 3: vers 7)

Het is authentiek bevestigd van de Boodschapper van Allah salla Allahoe 'alaihi wa sallam dat hij zei: “Als jullie degenen zien die datgene wat niet geheel duidelijk is daarvan volgen, dan zijn zij het die Allah genoemd heeft, wees dus op jullie hoede voor hen.” (Overgeleverd door Al-Boekhaarie en Moeslim)

Een voorbeeld hiervan is als iemand van de Moeshrikien zou zeggen: “Zonder twijfel! Voorzeker, de Awliyaa van Allah, geen angst zal hen overkomen noch zullen zij treuren.” (Soerah Yoenus 10: vers 62)

En dat de ''bemiddeling'' waarheid is of dat de profeten een hoge status hebben bij Allah. Of hij vermeldt een aantal woorden van de Profeet salla Allahoe 'alaihi wa sallam, waar hij mee beargumenteert voor iets van zijn valsheid, terwijl jij de betekenis van de woorden die hij vermeldde niet begrijpt - antwoord hem dan door te zeggen:

Allah heeft in Zijn Boek vermeld dat degenen in wiens harten een afwijking is, de Moehkam (wat geheel duidelijk is) laten en de Moetashaabih (wat niet geheel duidelijk is) volgen, en (antwoord) met wat ik jou reeds vermeld heb, dat Allah vermeld heeft dat de Moeshrikien in de Ruboebiyyah geloofden en dat hun Koefr (ongeloof) geschiedde doordat zij aan de engelen, de Profeten en de Awliyaa (vrome mensen) vastklampten, terwijl zij zeiden: “Dezen zijn onze bemiddelaars bij Allah.” (Soerah Yoenus 10: vers 18)

Deze zaak is Moehkam en duidelijk, niemand is in staat zijn betekenis te veranderen.

En wat jij mij vermeld hebt - O Moeshrik - vanuit de Koran of de woorden van de Profeet salla Allahoe 'alaihi wa sallam,ken ik zijn betekenis niet, maar ik weet met zekerheid dat Allah's Woorden geen tegenstrijdigheden bevatten en dat de woorden van de Profeet salla Allahoe 'alaihi wa sallam Allah's Woorden nooit tegenspreken.

En dit antwoord is geweldig! Maar niemand zal het begrijpen, behalve wie Allah succes schenkt, onderschat het niet, want het is zoals de Verhevene zei: “Maar niemand verkrijgt het, behalve zij die geduldig zijn - en niemand verkrijgt het, behalve de bezitter van een groot aandeel.” (Soerah Fossilat 41: vers 35)

(Het Specifieke Antwoord)

Wat betreft het specifieke antwoord:

De vijanden van Allah hebben vele tegenargumenten tegen de religie van de boodschappers, waarmee ze de mensen ervan weghouden.

Daarvan is hun uitspraak: We plegen helemaal geen Shirk met Allah; nee, we getuigen dat niemand schept noch voorziet noch baat noch schaadt, behalve Allah Alleen, zonder enige deelgenoot, en dat Mohammed, vrede zij met hem, niet de macht heeft om te baten en schaden, laat staan 'Abd Al-Qaadir of iemand anders; maar ik ben een zondaar en de vromen hebben een hoge status bij Allah, dus ik vraag Allah door middel van hen.

Antwoord hem dan met wat reeds is voorbijgegaan:

Degenen die de Boodschapper van Allah salla Allahoe 'alaihi wasallam bestreed, geloofden in datgene wat jij vermeld hebt en geloofden dat hun afgoden niets beheren; in plaats daarvan zochten ze alleen de hoge status en de bemiddeling; en lees hen voor wat Allah in Zijn Boek heeft vermeld en verduidelijkt(zoals bv. Soerah Yoenus 10: vers 18 “En ze bidden naast Allah aan wat hen niet schaden noch baten kan, en ze zeggen: 'Dezen zijn onze bemiddelaars bij Allah.'”).

En indien hij zegt: Deze Verzen waren om de afgodsbeelden geopenbaard, hoe kun je de vromen vergelijken met afgodsbeelden?! En hoe kun je de Profeten met afgodsbeelden vergelijken?!

Antwoord hem dan met wat reeds is voorbijgegaan: Want indien hij toegeeft dat de ongelovigen getuigden in de Ruboebiyyah als geheel voor Allah, en dat zij van degenen die zij zochten alleen de bemiddeling wilden (wordt het duidelijk).

Maar indien hij met datgene wat hij vermeld heeft onderscheid wil maken tussen zijn handeling en hun handelingen, vermeld dan aan hem dat onder de ongelovigen sommigen de afgodsbeelden aanriepen; en sommigen de vromen aanriepen, over wie Allah gezegd heeft: “Degenen die zij aanroepen zoeken voor henzelf toenadering tot hun Heer, als wie van hen het meest genaderd is.” (Soerah Al-Israa 17: vers 57)

En ze riepen 'Iesaa (Jezus) de zoon van Maryam (Maria) en zijn moeder aan; en Allah heeft reeds gezegd: “De Messias, zoon van Maryam, was niet meer dan een Boodschapper; velen waren de Boodschappers die voor hem geweest zijn. Zijn moeder was een Siddieqah (d.w.z. ze geloofde in de Woorden van Allah en Zijn Boeken). Ze aten beiden voedsel (als elk menselijk wezen). Kijk hoe Wij de Ayaat (bewijzen) aan hen verduidelijken; en kijk dan hoe zij afgewend zijn (van de waarheid). Zeg (O Mohammed): 'Hoe kunnen jullie naast Allah datgene aanbidden wat niet de macht heeft om jullie te schaden en te baten? Maar het is Allah die de Al-Horende en Al-Wetende is.” (Soerah Al-Maaïdah 5: vers 75-76)

En vermeld aan hem de Woorden van de Verhevene: “En (gedenk) de Dag waarop Hij hen allen zal verzamelen, dan zal Hij tegen de engelen zeggen: 'Was het jullie die die zij plachten aan te bidden?' Zij (de engelen) zullen zeggen: 'Vrij van tekortkomingen bent U! U bent onze Walie (Heer) in plaats van hen. Nee, maar zij plachtten de djinn aan te bidden; de meesten van hen waren gelovigen in hen.'” (Soerah As-Saba 34: vers 40-41)

En de Woorden van de Verhevene: “En (gedenk) wanneer Allah zal zeggen: 'O 'Iesaa, zoon van Maryam! Heb jij tegen de mensen gezegd: 'Aanbid mij en mijn moeder als twee goden naast Allah?'' Hij zal zeggen: 'Vrij van tekortkomingen bent U! Het was niet aan mij om te zeggen waar ik geen recht op had. Had ik zoiets gezegd, zou U het zeker geweten hebben. U weet wat in mijn nafs (innerlijk) is, terwijl ik niet weet wat in Uw Nafs is; voorzeker, U, alleen U, bent de Al-Wetende van alles wat verborgen (en onzichtbaar) is.'” (Soerah Al-Maaïdah 5: vers 116)

Zeg dan tegen hem: Weet jij nu dat Allah degenen die de afgodsbeelden zochten ongelovig heeft verklaard, en zo ook degenen die de vromen zochten ongeloof heeft verklaard, en de Boodschapper van Allah salla Allahoe 'alaihi wasallam hen heeft bestreden?

Indien hij zegt: De ongelovigen willen van hen( wat alleen Allah toestaat), en ik getuig dat het Allah is die doet baten en schaden en beheert, ik wil alleen van Hem; de vromen beheersen helemaal niets, maar ik wend me tot hen en hoop van Allah op hun bemiddeling.

Het antwoord:

Dat is het argument van de ongelovigen, precies hetzelfde; en lees hen de Woorden van de Verhevene: “En zij die Awliyaa (beschermers, helpers, heren, goden) nemen naast Hem, zeggen: 'We bidden hen alleen maar aan zodat ze ons dicht bij Allah mogen brengen.'” (Soerah Az-Zoemar 39: vers 3)

En de Woorden van de Verhevene: “En ze zeggen: 'Dezen zijn onze bemiddelaars bij Allah.'” (Soerah Yoenus 10: vers 18)

En weet dat deze drie Shoebah (twijfels) het grootste is wat zij hebben. Indien je weet dat Allah dit voor ons in Zijn Boek verduidelijkt heeft, en je het goed hebt begrepen, dan is datgene wat erna komt makkelijker.

(Het Aanroepen is een Vorm van Aanbidding)

Indien hij zegt: Ik bid niemand aan, behalve Allah! En deze toewending tot de vromen en het aanroepen van hen is helemaal geen aanbidding!

Zeg dan tegen hem: Geloof jij dat Allah het voor jou verplicht heeft gesteld om de aanbidding voor Hem te zuiveren en dat dit Zijn recht is tegevover jou? (m.a.w. je zegt: " je weet dat de aanbidding alleen Allah toebehoort)

Indien hij ja zegt.

Zeg dan tegen hem: Toon mij datgene wat Hij jou verplicht heeft gesteld, en dat is het zuiveren van de aanbidding voor Allah Alleen, en dat Zijn recht is tegevover jou. ( anders gezegd, je zegt:geef mij de omschrijving van de aanbidding)

Maar als hij geen kennis heeft van de aanbidding noch van zijn soorten, maak het dan hem duidelijk door te zeggen: Allah de Verhevene zegt: “Roep jullie Heer aan met nederigheid en in het geheim.” (Soerah Al-A'raaf 7: vers 55)( en u roept de vromen aan zoals u hebt vermeld ..... het aanroepen van hen....)

Nadat jij hem dit hebt laten weten, zeg dan tegen hem: Weet jij dat dit aanbidding is tot Allah?

Hij moet dan wel ja zeggen; en de doe'aa (het aanroepen) is het hart van de aanbidding.

Zeg tegen hem: Indien jij gelooft dat dit aanbidding is, en jij Allah dag en nacht en bij angst en hoop aanroept en daarna voor een bepaald iets een Profeet of iemand anders aanroept, heb jij dan de aanbidding van Allah tot een ander gericht?

Hij moet wel ja zeggen.

Zeg tegen hem: Indien jij kennis genomen hebt van de Woorden van de Verhevene: “Bidt tot jouw Heer en offer (aan Hem).” (Soerah Al-Kauthar 108: vers 2)

En jij Allah hebt gehoorzaamd en voor Hem hebt geofferd, is dit dan aanbidding?

Hij moet dan wel ja zeggen.

Zeg dan tegen hem: Indien jij voor een schepsel offert - voor een Profeet of djinn of iemand naast hen - heb jij deze aanbidding dan tot een ander naast Allah gericht?(m.a.w. als je erkend dat aanroepen een aanbidding is en je erkend ook dat offeren een aanbidding daarna erken je nogmaals dat een offer voor een schepsel shirk is dan moet je automatisch erkennen dat een schepsel aanroepen in hetgeen dat alleen Allah behoort ook shirk is.)

Hij moet wel toegeven en ja zeggen.

En zeg dan ook tegen hem: De Moeshrikien tot wie de koran werd geopenbaard, baden zij de engelen, vromen, Al-Laat(1) en anderen aan?Hij moet wel ja zeggen.Zeg dan tegen hem: was hun aanbidding tot hen alleen in het aanroepen, offeren en het keren tot hen en dergelijke? Want zij geloofden dat zij Zijn dienaren zijn en zich onder Zijn macht bevinden, en dat het Allah is die de zaken beheert; maar zij riepen hen aan en wendden zich tot hen om de hoge status en voor de bemiddeling.( anders gezegd: De ongelovigen geloofden in de heerschappij van Allah maar ze aanbidden naast Hem iemand anders en toch bestreed de profeet hen)

En dit is duidelijk.( het antwoord is klaar en duidelijk nl. dat het poltheisten zijn met de erkenning van de heerschappij van Allah)

Voetnoot 1

Allah - vrij van tekortkomingen is Hij en Verheven - heeft gezegd: “Hebben jullie dan Al-Laat en Al-'Oezza overwogen. En Manaat de andere derde (idolen van de Arabische polytheïsten).” (Soerah An-Nadjm 53: vers 19-20)

(De Bemiddeling is Geheel aan Allah)

Indien hij zegt: Ontken jij de bemiddeling van de Profeet salla Allahoe 'alaihi wasallam en neem je er afstand van?

Zeg dan: Ik ontken het niet noch neem ik er afstand van; integendeel, hij (salla Allahoe 'alaihi wasallam) is de bemiddelaar en ik hoop op zijn bemiddeling, maar de bemiddeling is geheel aan Allah, zoals de Verhevene gezegd heeft: “Zeg: 'De bemiddeling is geheel aan Allah.'” (Soerah Az-Zoemar 39: vers 44)

En het zal pas na de Toestemming van Allah plaatsvinden, zoals de Majesteitelijke gezegd heeft: “Wie is degene die bij Hem kan bemiddelen, behalve met Zijn Toestemming?” (Soerah Al-Baqarah 2: vers 255)

En hij zal voor niemand bemiddelen, behalve nadat Allah voor diegene Toestemming heeft gegeven, zoals de Majesteitelijke gezegd heeft: “En zij kunnen niet bemiddelen, behalve voor degene over wie Hij tevreden is.” (Soerah Al-Anbiyaa 21: vers 28)

En Hij is alleen tevreden met de Tawhied, zoals de Majesteitelijke gezegd heeft: “En wie ook een ander religie dan de Islaam zoekt, het zal van hem niet geaccepteerd worden.” (Soerah Aal 'Imraan 3: vers 85)

Indien het zo is dat de bemiddeling geheel aan Allah is; en niet zal plaatsvinden, behalve na Zijn Toestemming; en de Profeet salla Allahoe 'alaihi wasallam en anderen naast hem voor niemand zullen bemiddelen, behalve nadat Allah voor diegene Toestemming heeft gegeven; en Hij geen Toestemming geeft, behalve voor de volgelingen van de Tawhied, wordt het je duidelijk dat de bemiddeling geheel aan Allah is, ik vraag het dus aan Hem door te zeggen: O Allah verbied mij niet zijn bemiddeling, o Allah laat hem voor mij bemiddelen, en dergelijke.

En indien hij zegt: De Profeet (salla Allahoe 'alaihi wasallam) heeft de bemiddeling ontvangen en ik vraag hem wat Allah hem gegeven heeft.

Het antwoord:

Allah heeft hem de bemiddeling gegeven, en verbood jou van dit; Hij heeft gezegd: “Roep met Allah niemand aan.” (Soerah Al-Djinn 72: vers 18)

Indien jij Allah aanroept, zodat Zijn Profeet voor jou zal bemiddelen, gehoorzaam hem dan in Zijn Woorden: “Roep met Allah niemand aan.” (Soerah Al-Djinn 72: vers 18)

En ook, de bemiddeling is gegeven aan anderen naast de Profeet salla Allahoe 'alaihi wasallam; het is authentiek bevestigd dat de engelen bemiddelen en dat de vromen bemiddelen en dat de kinderen bemiddelen, wil jij dan zeggen: “Allah heeft hen de bemiddeling gegeven, ik vraag het van hen?”

Indien jij dit zegt, keer jij terug tot de aanbidding van de vromen, die Allah in Zijn Boek vermeld heeft.

En indien jij zegt: “Nee”, dan is jouw uitspraak: “Allah heeft hem de bemiddeling gegeven en ik vraag hem wat Allah hem gegeven heeft”, reeds weerlegd.

(Het Wenden tot de Vromen is Shirk)

Indien hij zegt: Ik pleeg helemaal geen Shirk, helemaal niet! Het wenden tot de vromen is helemaal geen Shirk!

Zeg dan tegen hem: Indien jij gelooft dat Allah Shirk verboden heeft, groter dan het verbod op Zinaa (ontucht) en je gelooft dat Allah het niet vergeeft, wat is dan deze zaak die Allah verboden heeft en waarover Hij vermeld heeft dat Hij deze niet vergeeft? Als hij zegt dat hij het niet weet.

Zeg tegen hem: Hoe kun jij jezelf vrijpleiten van Shirk, terwijl jij niet weet wat het is? Hoe is het mogelijk dat Allah jou dit verbiedt en vermeldt dat Hij het niet vergeeft, en jij er dan niet naar vraagt en er geen kennis van hebt? Denk jij dat Allah het verbiedt en het ons niet verduidelijkt?

Indien hij zegt: Shirk is het aanbidden van afgodsbeelden, en wij bidden geen afgodsbeelden aan.

Zeg dan tegen hem: Wat betekent het aanbidden van afgodsbeelden, denk jij dat ze geloven dat deze (beelden van) hout en steen scheppen, voorzien en de zaken van degenen die hen aanroepen beheren? Deze wordt verloochend door de Koran. Zeg: "Wie voorziet u van voedsel van de hemel en de aarde? Of wie is het, die macht heeft over de oren en de ogen? En wie brengt de levenden uit de doden en de doden uit de levenden voort? En wie bestuurt het al?" Zij zullen zeggen: "Allah." Zeg: "Wilt gij dan niet Zijn bescherming zoeken?" ( Soerah Joenoes 10: vers31)

En indien hij zegt: Dat is degene die zich wendt tot hout of steen of een bouwwerk op een graf en dergelijke, deze aanroepen en er voor offeren, en zeggen: Ze brengen ons dichter bij Allah, en Allah beschermt ons door zijn zegeningen of geeft ons door zijn zegeningen.

Zeg dan: Je hebt de waarheid gesproken; en dit is jullie handeling bij de stenen en de bouwwerken op de graven en dergelijke; deze heeft toegegeven dat deze handeling van hen het aanbidden van afgodsbeelden is, en dat is de bedoeling.

En tevens wordt er tegen hem gezegd: Jouw uitspraak: “Shirk is het aanbidden van afgodsbeelden”, is jouw bedoeling dat Shirk uitzonderlijk is voor dit, en dat het vertrouwen op de vromen en het aanroepen van hen niet hieronder valt?

Deze wordt weerlegd door wat Allah vermeldt heeft in Zijn Boek van het ongeloof van degenen die vastklampten aan de engelen, 'Iesaa (Jezus) en de vromen. Hij moet dan wel aan jou toegeven dat degene die iets van de aanbidding van Allah tot een vrome persoon richt, dat dit de Shirk is die vermeld is in de Koran, en dit is de bedoeling.

En het geheim van het onderwerp (d.w.z. het samengevatte antwoord) is dat wanneer hij zegt: Ik pleeg helemaal geen Shirk!

Zeg dan tegen hem: En wat is Shirk met Allah, leg het mij uit.

Indien hij zegt: Dat is het aanbidden van afgodsbeelden.

Zeg dan tegen hem: En wat is de betekenis van het aanbidden van afgodsbeelden, leg het mij uit.

Indien hij zegt: Ik bid niemand aan, behalve Allah Alleen!

Zeg dan: En wat is de aanbidding van Allah Alleen? Leg het mij uit.

Indien hij het uitlegt met wat de Koran verduidelijkt heeft, dan is dit de bedoeling; en indien hij het niet kent, hoe kan hij dan iets opeisen wat hij niet kent.

En indien hij het uitlegt met iets anders dan zijn betekenis, toon jij hem de duidelijke Verzen omtrent de betekenis van Shirk met Allah en de aanbidding van de afgoden; en dat dit precies is wat zij in deze tijd doen; en dat de aanbidding van Allah Alleen, zonder enige deelgenoot, datgene is wat zij van ons afkeuren en waarvoor ze schreeuwen zoals hun broeders schreeuwden, toen zei zeiden: “Heeft hij de goden (aalihah) tot één God (Ilaah) gemaakt. Voorwaar, dit is een verbazend iets!” (Soerah Saad 38: vers 5)

(Een Kind Toeschrijven aan Allah is een Aparte Vorm van Ongeloof)

Indien hij zegt: Zij werden niet ongeloof door het aanroepen van de engelen en de Profeten, zij werden alleen ongelovig doordat zij zeiden dat de engelen de dochters van Allah zijn; en wij hebben niet gezegd dat 'Abd Al-Qaadir of iemand anders de zoon is van Allah.

Het antwoord:

Dat het toeschrijven van een kind aan Allah een aparte vorm is van ongeloof. Allah de Verhevene heeft gezegd: “Zeg (O Mohammed): 'Hij is Allah, (de) Enige. Allah, As-Samad.'” (Soerah Al-Ikhlaas 112: vers 1-2)

En de Enige is Hij die geen gelijke kent; en As-Samad is Hij die wordt gezocht voor de benodigdheden; degene die dit ontkent is ongelovig geworden, zelfs als hij de Soerah (hoofdstuk) niet heeft ontkent(m.a.w. als hij de inhoud van de soerah ontkent is hij ongelovig geworden ).

En Allah de Verhevene heeft gezegd: “Geen zoon heeft Allah genomen noch is er een god (ilaah) met Hem.” (Soerah Al-Moe-minoen 23: vers 91)

Hij maakte dus onderscheid tussen de twee soorten van ongeloof, en maakte elk van de twee een aparte vorm van ongeloof.

En Allah de Verhevene heeft gezegd: “Ze associëren de jinn als deelgenoten in aanbidding met Allah, terwijl Hij hen geschapen heeft; en ze schrijven valselijk zonder kennis zonen en dochters aan Hem.” (Soerah Al-Nahl 16: vers 10)

Hij maakte onderscheid tussen twee soorten van ongeloof.

En tevens is het bewijs hiervoor dat degenen die ongelovig werden door het aanroepen van Al-Laat, die een vrome persoon is, zij hem niet tot zoon van Allah beschouwen; en zij die ongelovig werden door het aanroepen van de djinn, maakten hen ook niet zo.

En zo ook de geleerden in alle de vier wetscholen vermeldden in (hun boeken bij:) “De hoofdstuk van het oordeel over de apostaat (afvallige)”, dat de Moslim als hij beweert dan Allah een zoon heeft, hij een apostaat is; en ze maken onderscheid tussen beide soorten, en dit is zeer duidelijk.

(De Awliyaa worden niet Aanbeden)

En indien hij zegt: “Zonder twijfel! Voorzeker, de Awliyaa van Allah (d.w.z. zij die in Allah geloven en Hem vrezen door de geboden te vervullen en de verboden zaken laten), geen angst zal hen overkomen noch zullen zij treuren.” (Soerah Yoenus 10: vers 62)

Zeg dan tegen hem: Dit is de waarheid, maar ze worden niet aanbeden.

En wij maakten alleen vermelding van het aanbidden van hen met Allah en het nemen van hen als deelgenoten met Allah; en wat verplicht is voor jou is dat je ze liefhebt en volgt en gelooft in hun wonderen.

En de wonderen van de Awliyaa worden door niemand ontkent, behalve door de volgers van innovatie en dwaling; en de religie van Allah is de middenweg tussen twee groepen, de leiding tussen twee dwalingen en de waarheid tussen twee valsheden.

(De Eerdere- en de Latere Polytheïsten)

Indien je weet dat dit, wat de polytheïsten in onze tijd “de geloofsovertuiging” noemen, Shirk is waar de koran om werd geopenbaard en de Boodschapper van Allah salla Allahoe 'alaihi wasallam de mensen om bestreed, weet dan dat de Shirk van de eerdere (polytheïsten) minder erg is dan de Shirk van de mensen van onze tijd in twee opzichten:

De eerste daarvan is dat de (vroegere Arabische moeshrikoen Quraish) eerderen (alleen) bij voorspoed, de engelen, de Awliyaa en de idolen met Allah als deelgenoten namen en aanriepen.

Wat betreft bij nood, dan maakten ze de aanroep zuiver voor Allah, zoals de Verhevene heeft gezegd: En wanneer zij op de schepen varen, roepen zij Allah aan, alléén Hem, zuiver aanbiddend. Maar zodra Hij hen heeft gered (en veilig) aan land heeft gebracht, schenken zij een gedeelte van hun aanbidding aan anderen. (Soerah al-Ankaboet vers:65)

En Zijn Woorden: “En indien jullie tegenspoed overkomt op zee, verdwijnen degenen die jullie aanroepen, behalve Hij (Allah Alleen). Maar wanneer hij jullie veilig op land brengt, keren jullie weg (van Hem). En de mens is zeer ondankbaar.” (Soerah Al-Israa 17: vers 67)

En Zijn Woorden: “Zeg (O Mohammed): 'Vertel mij indien de Bestraffing van Allah over jullie komt of het Uur over jullie komt, zouden jullie dan anderen dan Allah aanroepen? (Antwoord) indien jullie waarachtig zijn!' Nee! Jullie zouden Alleen Hem aanroepen, en Hij zou hetgene waar jullie Hem voor aanroepen doen verdwijnen, indien Hij wil, en jullie zouden de deelgenoten (die jullie met Hem aanroepen) vergeten!” (Soerah Al-An'aam 6: vers 40-41)

En Zijn Woorden: “En indien de mens wat tegenspoed overkomt, roept hij zijn Heer aan, berouwvol kerend tot Hem.” Tot Zijn Woorden: “Neem plezier in jouw ongeloof voor een korte tijd, voorzeker, jij behoort tot de bewoners van het Vuur!” (Soerah Az-Zoemar 39: vers 8)

En Zijn Woorden: “En wanneer een golf net als schaduwen hen bedekt, roepen ze Allah aan, de aanroep zuiver voor Hem.” (Soerah Loeqmaan 31: vers 32)

Degene die deze zaak die Allah in Zijn Boek verduidelijk heeft begrijpt: en dat is dat de polytheïsten die de Boodschapper van Allah salla Allahoe 'alaihi wasallam bestreed, bij voorspoed Allah en anderen naast Hem aanriepen; wat betreft bij tegenspoed en nood, dan riepen ze Allah alleen aan, zonder enige deelgenoot, en vergaten ze hun heren, wordt hem het verschil tussen de Shirk van de mensen van onze tijd en de eerderen duidelijk. Maar waar is degene die dit met zijn hart grondig begrijpt? En bij Allah wordt hulp gezocht.

De tweede zaak: dat de eerderen (onwetende Koeffaar van Quraish), met Allah personen genaderd tot Allah aanriepen, oftewel Profeten of Awliyaa of engelen, of ze riepen bomen of stenen aan, die gehoorzaam zijn aan Allah en niet ongehoorzaam.

En de mensen van onze tijd roepen met Allah mensen van de meest zondige personen aan; en degenen die zij aanroepen zijn het die hen tot immorele daden van Zinaa, diefstal, het laten van het gebed en dergelijke, richten.

Hij die een geloofsovertuiging heeft in een vrome persoon, of iets wat niet ongehoorzaam is, zoals hout en steen, is er minder slecht aan toe dan hij die een geloofsovertuiging heeft in iemand over wiens zondigheid en verderfzaaing met getuigt en waar hij zelf voor getuigt.

(Wie zijn Islaam Ongeldig Maakt is een Ongelovige)

Indien je tot de conclusie bent gekomen dat degenen die de Profeet salla Allahoe 'alaihi wasallam bestreed gezonder waren in verstand, en minder erg in Shirk dan dezen, weet dan dat dezen een shoebhah bezitten die zij brengen tegen hetgene wat wij vermeld hebben, en het behoort tot hun grootste shoebhah, zet je gehoor dus scherp voor zijn antwoord.

En dat is dat zij zeggen dat degenen tot wie de Koran werd geopenbaard, niet getuigden voor laa ilaaha illa Allah, en ze verloochenden de Boodschapper salla Allahoe 'alaihi wasallam, en ontkenden de wederopstanding, en verloochenden de Koran en beschouwden het als tovenarij. Maar wij getuigen voor laa ilaaha illa Allah en dat Mohammed de Boodschapper is van Allah, en wij geloven in de Koran, en geloven in de wederopstanding, en wij bidden en vasten, hoe kun je ons dan met hen vergelijken?!

Het antwoord: dat er geen verschil is onder alle geleerden dat indien een persoon de Boodschapper van Allah (salla Allahoe 'alaihi wasallam) in iets gelooft en hem in iets anders verloochent, hij een ongelovige is die de Islaam niet heeft binnengetreden. En zo ook indien hij in een deel van de Koran gelooft en een deel ervan ontkent; zoals degene die in de Tauwhied gelooft, maar de verplichting van het gebed ontkent; of in de Tauwhied en het gebed gelooft, maar de verplichting van de zakaat ontkent; of in dit allemaal gelooft, maar het vasten ontkent; of in dit allemaal gelooft, maar de hadj ontkent. En toen sommige mensen in de tijd van de Profeet salla Allahoe 'alaihi wasallam de Hadj niet accepteerden, openbaarde Allah omtrent hen: “En de Hadj naar het Huis (de Ka'bah) is een plicht dat de mensheid schuldig is aan Allah, voor degenen die daartoe in staat zijn. En wie ook ongelovig is (d.w.z. de Hadj ontkent), dan is Allah onafhankelijk van de 'Aalamien (mensheid, djinn en alles wat bestaat).” (Soerah Aal 'Imraan 3: vers 97)

En hij die in dit allemaal gelooft en de wederopstanding ontkent, is ongelovig met de idjmaa'(consensus); en zijn bloed en rijkdom zijn toegestaan, zoals de Verhevene heeft gezegd: “Voorzeker, zij die ongelovig zijn in Allah en Zijn Boodschapper, en onderscheid willen maken tussen Allah en Zijn Boodschapper (door in Allah te geloven en ongelovig te zijn in Zijn Boodschappers), zeggende: 'We geloven in sommigen, maar ontkennen anderen', en een weg tussen beiden proberen te nemen. Zij zijn in waarheid ongelovigen. En We hebben voor de ongelovigen een vernederende straf voorbereid.” (Soerah An-Nisaa 4: vers 150-151)

Indien het zo is dat Allah in Zijn Boek duidelijk heeft gemaakt dat degene die in een deel gelooft en in een deel ongelovig is, dat hij de ware ongelovige is, en dat hij hetgene wat vermeld is verdient, verdwijnt de shoebhah. En dit is wat iemand uit Al-Ihsaa in zijn boek vermeldde die hij naar ons zond.

En er wordt ook gezegd: indien je gelooft dat degene die de Boodschapper in alles gelooft, maar de verplichting van het gebed ontkent, een ongelovige is, wiens bloed en rijkdom zijn toegestaan met de idjmaa'(consensus); en zo ook indien hij in alles gelooft, behalve de wederopstanding; en zo ook indien hij de verplichting van het vasten van de Ramadaan zou ontkennen, terwijl hij in dit allemaal gelooft; de wetscholen verschillen hier niet over, en de koran heeft hier reeds over gesproken, zoals we reeds vermeld hebben. Het is dan bekend dat de Tauwhied de grootste verplichting is waar de Profeet salla Allahoe 'alaihi wasallam mee gekomen is, het is groter dan het gebed, de zakaat, het vasten en de hadj.

Hoe kan het dan zijn dat een persoon, indien hij één van deze dingen ontkent een ongelovige is, zelfs indien hij alles waarmee de Boodschapper is gekomen verricht, maar indien hij de Tauwhied ontkent, dat de religie is van alle Boodschappers, niet ongelovig wordt?

Soebhaana Allah! Hoe verbazend is deze onwetendheid!

En er wordt tevens gezegd: deze metgezellen van de Boodschapper van Allah (salla Allahoe 'alaihi wasallam) bestreden Banie Haniefah( de volgelingen van Moesaylimah alkatab, hij beweerde dat hij een profeet was), en zij werden moslims met de Profeet (salla Allahoe 'alaihi wasallam) en getuigden voor laa ilaaha illa Allah en dat Mohammed de Boodschapper is van Allah, en ze verrichten de adhaan en verrichten het gebed.

Indien hij zegt: ze (Banie Haniefah) zeiden dat Moesaylimah een Profeet is.

Zeg dan tegen hem: dit is de bedoeling (ze hadden Moesaylimah opheft, waarop ze werden bestreden).

Indien het zo is dat degene die een persoon tot de status van de Profeet (salla Allahoe 'alaihi wasallam) opheft, ongelovig is geworden en zijn rijkdom en bloed zijn toegestaan, en de twee getuigenissen (laa ilaaha illa Allah en dat Mohammed de Boodschapper is van Allah) noch het gebed hem zullen baten, hoe zit het dan met degene die Shamsaan of Yoesuf of een metgezel of een Profeet tot de status van de Djabbaar van de hemelen en aarde opheft? Soebhaana Allah! Hoe groot is Zijn Recht! “Dus zo plaatst Allah een zegel op de harten van zij die niet weten.” (Soerah Ar-Roem 29: vers 59)

En er wordt ook gezegd: degenen die 'Alie Ibn Abie Taalib - moge Allah tevreden over hem zijn - met vuur verbrandde, allen beweerden op de Islaam te zijn, en zij waren metgezellen van 'Alie en namen kennis van de metgezellen, maar ze hadden een geloofsovertuiging in 'Alie, zoals de geloofsovertuiging in Yoesuf, Shamsaan en dergelijke. Hoe komt het dat de metgezellen zijn overeengestemd over het bestrijden van hen en over hun ongeloof? Denken jullie dat de metgezellen de moslims ongelovig verklaren? Of denken jullie dat de geloofsovertuiging in Taadj en dergelijke niet deert en de geloofsovertuiging in 'Alie Ibn Abie Taalib wel ongelovig maakt?

En er wordt ook gezegd: Banoe 'Oebayd Al-Qaddaah (de 'Oebaydiyyoen (de Fatimiden)), zij die in de tijd van Banie-l 'Abbaas (de Abassiden) over Marokko en Egypte heersten, allen getuigden voor laa ilaaha illa Allah en dat Mohammed de Boodschapper is van Allah, en ze schreven zich toe aan de Islaam, en beden het vrijdaggebed en het gezamenlijke gebed. Nadat zij tegenstrijdig waren aan de sharie'ah in bepaalde zaken, waar wij niet op zijn, stemden de geleerden over hun ongeloof en over het bestrijden van hen, en dat hun steden bilaad al-harb is; en de moslims hen aanvielen, totdat zij van hen wat zij van de steden van de moslims in handen hadden, veroverden.

En er wordt tevens gezegd: indien de eerderen (onwetende Koeffaar van Quraish) enkel ongelovig werden omdat hun Shirk samenging met het verloochenen van de Boodschapper en de Koran, en het ontkennen van de wederopstanding en dergelijke, wat is dan de betekenis van het hoofdstuk die de geleerden in elke wetschool vermeld hebben: “Hoodstuk: het oordeel over de afvallige”, en dat is de moslim die na zijn Islaam ongelovig werd. Daarna vermeldden zij velen categorieën, elk categorie daarvan maakt ongelovig, en maakt het bloed van een persoon en zijn rijkkom toegestaan, zelfs dat zij enkele zaken vermeldden die makkelijk zijn bij degene die het verricht, zoals een woord die hij met zijn tong vermeldt zonder (overtuiging in) het hart, of een woord die hij spelenderwijze vermeldt.

En er wordt ook gezegd: degenen over wie Allah heeft gezegd: “Ze zweren bij Allah dat zij niets (slechts) zeiden, maar werkelijk zeiden zei het woord van ongeloof, en zij werden ongelovig na hun Islaam.” (Soerah At-Taubah 9: vers 74)

Heb je niet gehoord dat Allah hen door een woord ongelovig heeft verklaard, terwijl ze in de tijd van de Boodschapper salla Allahoe 'alaihi wasallam waren, en de djihaad met hem verrichten, beden, aalmoezen gaven, de hadj verrichten en de Tauwhied erop nahielden.

En zo ook degenen over wie Allah heeft gezegd: “Zeg: 'Was het Allah en Zijn Ayaat (bewijzen, Verzen, lessen, tekenen, openbaringen) en Zijn Boodschapper over wie jullie spotten?' Maak geen excuses; jullie zijn ongelovig geworden nadat jullie hebben geloofd.” (Soerah At-Tawbah 9: vers 65-66)

Dezen over wie Allah duidelijk gemaakt heeft dat zij ongelovig werden nadat zij geloofden, terwijl zij met de Boodschapper van Allah salla Allahoe 'alaihi wasallam in de strijd van Taboek waren, ze maakten een uitspraak waarvan zij vermeldden dat zij het spelenderwijze zeiden.

Let goed op deze shoebhah, en dat zijn hun woorden: jullie verklaren mensen van de moslims tot ongelovigen die getuigen voor laa ilaaha illa Allah, bidden en vasten, en let daarna op zijn antwoord, want het behoort tot het meest profijtvolle in deze bladeren.

En tot het bewijs hiervoor is tevens: wat Allah vermeldde over de Kinderen van Israaïel - met hun Islaam, kennis en goedheid - dat zij tegen Moesaa (Mozes) zeiden: “Maak voor ons een ilaah (god), zoals zij aalihah (goden) hebben.” (Soerah Al-A'raaf 7: vers 138)

En de uitspraak van een groep van de metgezellen: “Maak voor ons een Dhaat Anwaat”; (Dhaat Anwaat, was een boom van de ongelovigen die wordt gebruikt om hun zwaarden te hangen voor zegening) de Profeet salla Allahoe 'alaihi wasallam zweerde bij Allah dat dit gelijk is aan de woorden van de Kinderen van Israaïel: “Maak voor ons een ilaah (god).” (Soerah Al-A'raaf 7: vers 138)

Maar de de polytheïsten bezitten een shoebhah die zij bij dit verhaal gebruiken. En dat is dat zij zeggen: de Kinderen van Israaïel werden niet ongelovig, en zo ook degenen die zeiden: “Maak voor ons een Dhaat Anwaat” ze werden niet ongelovig.

Het antwoord is dat wij zeggen: de Kinderen van Israaïel hebben het niet gedaan, en zo ook degenen die de Profeet salla Allahoe 'alaihi wasallam vroegen, ze hebben het niet gedaan. En er is geen verschil over dat als de Kinderen van Israaïel het uitvoerden, ongelovig zouden worden. En zo is er ook geen verschil dat degenen die de Profeet salla Allahoe 'alaihi wasallam verbood, als zij hem niet hadden gehoorzaamd en Dhaat Anwaat na zijn verbod namen, ongelovig zouden worden. En dit is de bedoeling.

Maar dit verhaal laat zien dat een moslim, zelfs een geleerde, in een bepaalde categorie van Shirk zou kunnen vallen, zonder daarvan op de hoogte zijn. Het laat zien om kennis op te doen en jezelf te beschermen, en de kennis dat de uitspraak van de onwetende: “De Tauwhied hebben we al begrepen”, dat dit van de grootste onwetendheid is en de grootste listen van de Shaytaan.

En het toont tevens aan dat een moslim moedjtahid indien hij uitspraak van ongeloof maakt, en niet weet, en hiervan op de hoogte wordt gesteld, en meteen berouw toont, dat hij niet ongelovig wordt, zoals de Kinderen van Israaïel deden en degenen die de Profeten salla Allahoe 'alaihi wasallam vroegen. En het toont ook aan, dat zelfs als hij niet ongelovig wordt, hij met een strenge toon wordt aangesproken, zoals de Boodschapper salla Allahoe 'alaihi wasallam deed.

(Laa ilaaha illa Allah is Woord en Daad)

De polytheïsten hebben een andere shoebhah, ze zeggen: de Profeet salla Allahoe 'alaihi wasallam berispte Oesaamah op het doden van iemand die laa ilaaha illa Allah had gezegd.

En zo ook zijn woorden: “Ik ben geboden de mensen te bestrijden, totdat zij laa ilaaha illa Allah zeggen.”

En andere overleveringen betreft het met rust laten van degene die het zegt.

En de bedoeling van deze onwetenden is dat degene die het zegt (laa ilaaha illa Allah) niet ongelovig kan worden noch gedood kan worden, en ook al zou hij van alles verrichten.

Er wordt dan tegen deze onwetende polytheïsten gezegd: het is bekend dat de Profeet (salla Allahoe 'alaihi wasallam) de joden bestreed en slaven van ze nam, terwijl ze laa ilaaha illa Allah zeiden; en dat de metgezellen van de Boodschapper van Allah (salla Allahoe 'alaihi wasallam) Banie Haniefah bestreden, terwijl zij getuigden voor laa ilaaha illa Allah en Mohammed is de Boodschapper van Allah, het gebed verrichten en zich aan de Islaam toeschreven; en zo ook degenen die 'Alie Ibn Abie Taalib met vuur verbrandde.

En deze onwetenden zijn ervan overtuigd dat degene die de wederopstanding ontkent een ongelovige is en gedood wordt, en ook al zegt hij laa ilaaha illa Allah; en dat degene die iets van de pilaren van de Islaam ontkent een ongelovige is en gedood wordt, zelfs als hij het zegt. Hoe kan het mogelijk zijn dat het hem (laa ilaaha illa Allah) niet van nut is als hij een aftakking van de aftakkingen ontkent, en het hem wel van nut is als hij de Tauwhied ontkent, dat de basis is van de religie van de Boodschappers en zijn top?

Maar de vijanden van Allah hebben de overleveringen helemaal niet begrepen.

Wat betreft de overlevering van Oesaamah, hij doodde een persoon die zich aan de Islaam toeschreef, omdat hij dacht dat hij zich enkel uit angst voor zijn bloed en rijkdom aan de Islaam toeschreef.

En een persoon indien hij zich aan de Islaam toeschrijft, wordt het verplicht hem rust te laten, totdat van hem iets wat hieraan tegenstrijdig is voorschijnt, En Allah de Verhevene openbaarde hieromtrent: “O jullie die geloven! Indien jullie op het Pad van Allah uitgaan, kijk dan na (voor de waarheid).” (Soerah An-Nisaa 4: vers 94)

D.w.z. zoek dan uit.

Het Vers duidt aan dat het verplicht is om hem met rust te laten en om uit te zoeken, en indien er hierna van hem iets wat tegenstrijdig is aan de Islaam naar boven komt, wordt hij gedood, vanwege de Woorden van de Verhevene: “kijk dan na (voor de waarheid).” (soerah An-Nisaa 4: vers 94)

En indien hij niet gedood zou worden indien hij het zegt, zou het uitzoeken geen betekenis hebben.

En zo ook de andere overlevering en dergelijke, zijn betekenis is wat wij vermeld hebben: dat degene die zich aan de Tauwhied en de Islaam toeschrijft, het verplicht wordt hem met rust te laten, totdat van hem datgene wat dit ongeldig maakt naar boven komt.

En het bewijs hiervoor is dat de Boodschapper van Allah salla Allahoe 'alaihi wasallam gezegd heeft: “Heb je hem gedood nadat hij laa ilaaha illa Allah heeft gezegd!?” hij degene was die heeft gezegd: “Ik ben geboden om de mensen te bestrijden totdat zij laa ilaaha illa Allah zeggen.”

Hij (de profeet) was het die over de khawaaridj zei: “Waar jullie ze ook tegenkomen, dood hen. Indien ik ze tegen mocht komen, zou ik ze doden zoals (het volk van) 'Aad gedood werd.” Terwijl zij, onder de mensen, de meeste aanbiddingen verrichten, en tahliel (het zeggen van laa ilaaha illa Allah) en tasbieh (het zeggen van soebhaana Allah), zelfs dat de metgezellen tegenover hen op hun eigen gebeden neerkeken; en zij namen kennis van de metgezellen, en toch was laa ilaaha illa Allah ze niet van nut, noch de vele aanbiddingen en noch de toeschrijving aan de Islaam, nadat van hen tegenstrijdigheid aan de sharie'ah naar boven kwam.

En zo ook wat wij vermeld hebben van de bestrijding van de joden, en de bestrijding van Banie Haniefah door de metgezellen.

En zo wilde ook de Profeet (salla Allahoe 'alaihi wasallam) Banie-l Mostaliq betrijden, nadat een persoon hem informeerde dat zij de zakaat niet wilden betalen, totdat Allah openbaarde: “O jullie die geloven! Indien een faasiq (leugenaar, slechte persoon) tot jullie met enig nieuws komt, kijk (het nieuws) dan na.” (soerah Al-Hudjuraat 49: vers 6)

En de man was een leugenaar over hen.

En dit allemaal duidt aan dat de bedoeling van de Profeet (salla Allahoe 'alaihi wasallam), in de overleveringen waar zij mee argumenteerden, datgene is wat wij vermeld hebben.

(aanroepen van een schepsel mag alleen, indien een schepsel daartoe instaat is)

Ze hebben een andere shoebhah, en dat is wat de Profeet (salla Allahoe 'alaihi wasallam) vermeld heeft: dat de mensen op de Dag der Opstanding, Aadam om hulp zullen vragen, daarna Noeh, daarna Ibraahiem, daarna Moesaa, daarna 'Iesaa, en allen zullen zich verontschuldigen, totdat ze zullen eindigen bij de Boodschapper van Allah salla Allahoe 'alaihi wasallam.

Ze zeiden: dit bewijst dat het hulp vragen aan iemand naast Allah geen shirk is.

En het antwoord is dat wij zeggen:

Geprezen is Hij Die de harten van Zijn vijanden heeft dichtverzegeld!

Want het aanroepen van een schepsel om iets waar hij toe in staat is, wordt niet afgekeurd door ons.

Zoals Allah de Verhevene heeft gezegd in het verhaal van Moesaa: “Degene van zijn groep vroeg hem op hulp tegen zijn vijand.” (Soerah Al-Qasas 28: vers 15)

En zoals een persoon zijn metgezellen om hulp vraagt in een oorlog en dergelijke, bij dingen waar het schepsel macht over heeft.

En wij keurden de aanbidding van hulpvraging af die zij bij de graven van de auwliyaa doen of in hun afwezigheid, bij dingen waar Allah alleen macht over heeft.

Als dit is bevestigd; hun hulpvraging aan de Profeten op de Dag der Opstanding is omdat zij van hen willen dat ze Allah aanroepen om de mensen te berechten, zodat de paradijsbewoners eindelijk rust zullen hebben van het zware en langdurige wachten.

En dit is toegestaan, zowel in het huidige leven als het hiernamaals.

En dat is je dat naar een levende vrome persoon gaat, die jou laat zitten en jouw woorden hoort, waarop je tegen hem zegt: roep Allah voor mij aan. Zoals de metgezellen van de Boodschapper van Allah hem dit vroegen toen hij in leven was. Wat betreft na zijn overlijdenis, dan is er helemaal geen sprake van dat ze hem dit vroegen bij zijn graf!

De vrome voorgangers zouden het zelfs afkeuren dat iemand bij zijn graf Allah wilde aanroepen. Hoe zit het dan met het aanroepen van hem zelf?

(Wie moedwillig Tauwhied verlaat is een Ongelovige)

Ze hebben een anders shoebhah, en dat is het verhaal van Ibraahiem toen hij in het vuur werd geplaatst, Djibriel (Gabriël) kwam tot hem, en zei tegen hem: “Heb je iets nodig?” Ibraahiem zei: “Als het van jou, dan niet.” Ze zeggen: als het hulp vragen aan Djibriel shirk zou zijn, zou hij het niet aan Ibraahiem hebben voorgelegd.

Het antwoord: dat dit van hetzelfde soort is als de vorige shoebhah.

Want Djibriel legde aan hem voor hem te helpen in een zaak waar hij macht over heeft, want hij is zoals Allah over hem heeft gezegd: “Machtig in kracht.” (Soerah An-Nadjm 53: vers 5)

Als Allah hem toestemming zou hebben gegeven om het vuur van Ibraahiem en, alles eromheen van aarde en bergen, te nemen en in het oosten of in het westen te plaatsen, zou hij dit hebben gedaan. En als Hij hem had bevolen Ibraahiem in een plaats ver van hen te leggen, zou hij dit hebben gedaan. En als Hij hem had bevolen hem in de hemel op te heffen, zou hij dit hebben gedaan.

En dit is zoals een rijke persoon, die veel geld bezit, en een behoeftige persoon ziet die iets nodig heeft, en hem voorstelt om hem wat geld te lenen of te schenken, waarmee hij in zijn behoefte kan voorzien. Waarop deze behoeftige persoon weigert om iets te nemen en ervoor kiest geduldig te zijn totdat Allah hem met voorziening komt waar niemand anders een aandeel in heeft.

Waar is dit van de aanbidding van hulpvraging en de shirk hulpvraging, als zij maar konden begrijpen!

We zullen de woorden, indien het Allah de Verhevene behaagt, afsluiten met een zeer belangrijke onderwerp, dat begrepen kan worden, met wat we hiervoor vermeld hebben. Maar we zullen het apart vermelden, vanwege zijn belangrijkheid en de vele fouten die er bij worden gemaakt.

We zeggen: er is geen geschil omtrent het feit dat de Tauwhied perse plaats moet vinden met hart, woord en daad. Als iets hiervan ontbreekt, kan de persoon geen moslim zijn. Als hij de Tauwhied kent en er geen daden bij verricht, dan is hij een weerspannige ongelovig, zoals Fir'aun en Iblies en hun gelijken. En hier gaan vele mensen de fout in, en ze zeggen: dit is waar en we begrijpen het wel en getuigen dat het de waarheid is, maar we zijn niet in staat om het te verrichten, en het is niet toegestaan bij de bewoners van onze stad, behalve hij die met hen overeenkomt, en dergelijke excusen. En de armzielige weet niet dat de meeste leiders van ongeloof de waarheid kenden en het alleen maar lieten om een bepaalde excuses.

De Verhevene heeft gezegd: “Ze hebben Allah's Verzen voor een kleine prijs verkwist.” (Soerah At-Tauwbah 9: vers 9)

En dergelijke Verzen, zoals Zijn Woorden: “Ze kennen hem zoals ze hun zonen kennen.” (Soerah Al-Baqarah 2: vers 146)

Als hij met de buitenkant op de Tauwhied handelt, maar niet het begrijpt, of er met zijn hart niet in gelooft, dan is hij een huichelaar, en hij is erger dan de pure ongelovige: “Voorzeker, de huichelaars zullen in de laagste diepte van het Vuur zijn.” (An-Nisaa 4: 145)

En dit onderwerp is een belangrijke en lange onderwerp, die je duidelijk wordt als je het in de woorden van de mensen overpeinst: je ziet iemand die de waarheid kent en de handeling erbij laat, uit angst voor vermindering in wereldse zaken of status of om iemand tevreden te stellen. En je ziet iemand die er met de buitenkant op handelt, en niet met het innerlijk. Indien je vraagt wat hij met zijn hart gelooft, dan heeft hij er geen weet van. Maar het is aan jou om twee Verzen van Allah's Boek te begrijpen:

De eerste daarvan zijn de Woorden van de Verhevene: “Maak geen excuses, jullie zijn na jullie geloof ongelovig geworden.” (Soerah At-Tauwbah 9: vers 66)

Als je weet dat sommige metgezellen die met de Boodschapper de Romeinen aanvielen, ongelovig werden door aanleiding van een woord die zij spelenderwijze zeiden, wordt het je duidelijk dat degene die met ongeloof spreekt, of erop handelt uit angst voor vermindering van geld of status of moedaarah voor iemand, dat dit erger is dan iemand die een woord spelenderwijze zegt.

En het tweede Vers zijn de Woorden van de Verhevene: “Wie aan Allah ongelovig is na geloofd te hebben, behalve wie gedwongen is terwijl zijn hart in het geloof tot rust gekomen was, maar (voor) wie die zijn hart voor het ongeloof openstelde: voor hem is er de troon van Allah en voor hem is er een geweldige bestraffing. Dat is omdat zij het wereldse leven verkiezen boven het Hiernamaals, en omdat Allah het ongelovige volk niet zal leiden. (Soerah An Nahil vers 106-107)

Allah maakte geen excuses voor iemand van dezen, behalve hij die werd gedwongen terwijl zijn hart rust heeft met het geloof. Wat betreft iets anders, dan is hij ongelovig geworden na geloofd te hebben, of hij het nu uit angst of tevredenstelling of loyaliteit tot zijn vaderland of gezin of clan of geld, of hij doet het spelenderwijze, of dergelijke van de doeleinden - behalve hij die werd gedwongen!

Het Vers duidt hierop in twee opzichten:

Het eerste: Zijn Woorden: “behalve wie gedwongen is .” Allah maakte enkel uitzondering voor de gedwongene. En het is welbekend dat een mens alleen gedwongen kan worden bij woord of daad. Wat betreft de overtuiging van het hart, niemand wordt hierbij gedwongen.

En het tweede: de Woorden van de Verhevene: “Dat is omdat zij het wereldse leven verkiezen boven het Hiernamaals.” Hij maakte duidelijk dat deze ongeloof en straf niet geschiedde door overtuiging of onwetendheid, of haat tegenover de religie of liefde voor ongeloof. De aanleiding was slechts omdat hij hier een wereldse aandeel in had, die hij boven de religie verkoos.

En Allah - vrij van tekortkomingen is Hij en Verheven - weet het best. En moge Allah prijzingen en vrede zenden over onze Profeet Mohammed, zijn volgelingen en metgezellen.

Vertaald door broeder Mohamed Ibn AbdAllah.


nl_three_fundamental_principles

( Index )

Translations to other languges

بسم الله الرحمن الرحيم

Weet, moge Allah u genadig zijn, dat het verplicht is voor ons, de bestudering van vier vraagstukken:

Ten Eerste: De kennis en dat is:

- De kennis over Allah,

- De kennis over Zijn Profeet r,

- De kennis over de godsdienst van de Islam, met de bewijzen.

Ten Tweede: De Handeling volgens deze kennis.

Ten Derde: Het Propageren van deze kennis.

Ten Vierde: Het Geduld bij het ondervinden van tegenslagen daarin.

En het bewijs is de woorden van Allah:

XØ`©Y? JðY/@? XÝHTWÙ`?QW£Ö@? Yy~Y?QW£Ö@? . ¼ X£p±WÅT<Ö@?Wè (1) QWÜMX? WÝHTTW©ß?XMô@? øYÉVÖ \£TT`©S? (2) ?PV?MX? WÝÿY¡PVÖ@? N?éSÞTWÚ??ò N?éSTÕYÙWÆWè Y?HTTW?YÕHTJð±Ö@? N?óéfT²?WéTWT?Wè JXÌW?<Ö@?Y? N?óéfT²?WéWT?Wè Y¤`iJð±Ö@?Y? (3) » [سورة العصر: الآيات 1-3]

In Naam van Allah, de Barmhartige, de Genadevolle.

“Bij de tijd. Voorwaar, de mens lijdt zeker verlies. Behalve degenen, die geloven en goede daden verrichten, en elkaar aansporen tot de Waarheid en elkaar aansporen tot het geduld”. (Al ’Ashr 103:1-3).

As Sjafi’i, moge Allah hem genadig zijn, heeft gezegd:

“Als Allah geen ander bewijs aan Zijn schepping had geopenbaard behalve dit hoofdstuk, dan zou het voldoende voor hen geweest zijn”.

Al Boechori, moge Allah hem genadig zijn, heeft gezegd:

“Hoofdstuk: De kennis voorafgaand aan uitspraken (gezegden) en handelingen”. En het bewijs is de woorden van Allah:

¼ `yVÕ`Æ@?WTÊ ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? JðS/@? ó£YÉpTçÅW?pTª@?Wè ðÐY??TßW¡YÖ » [سورة محمد: الآية 19]

“Weet, dat er geen god is dan Allah. En vraag om vergeving voor jouw zonden”. (Mohammad 47:19).

Allah begint eerst met het aanhalen van de kennis voorafgaand aan gezegden en handeling en.

Weet, moge Allah u genadig zijn, dat het verplicht is voor elke moslim man en vrouw, de bestudering van deze drie (onderstaande) vraagstukken en het handelen volgens deze:

Ten Eerste:

Dat Allah ons heeft geschapen, dat Hij ons levensonderhoud heeft geschonken en dat Hij ons niet veronachtzaam (verwaarlozend) heeft achtergelaten, maar juist heeft Hij een boodschapper tot ons gezonden. Degenen, die hem gehoorzamen, zullen het Paradijs binnen treden en degenen, die hem niet gehoorzamen, zullen de Hel binnen treden. En het bewijs is de woorden van Allah:

¼ :?TPVßXM? :?WTÞ<ÕWª`¤VK? `yRÑ`~VÖMX? ¾??éSªW¤ ?[?XäHTW® `yRÑ`~VÕWÆ :?WÙVÒ :?WTÞ<ÕWª`¤VK? uøVÖXM? WÜ`éWÆó£YÊ ¾??éSªW¤ uøW±WÅWTÊ (15) SÜ`éWÆó£YÊ WÓéSªQW£Ö@? SãHTWTßp¡W?VK?WTÊ ?^¡pT?VK? ¾?~YT?Wè (16) » [سورة المزمل: الآيتان 15-16]

“Voorwaar, Wij hebben een boodschapper tot jullie gezonden als getuige over jullie, zoals Wij tot Farao een boodschapper zonden. Toen was Farao de boodschapper ongehoorzaam, waarop Wij hem grepen met een verschrikkelijke greep”.

(Al Moezammil 73:15,16).

Ten Tweede:

Dat Allah niet accepteert, wanneer Hij wordt vergeleken met iemand in Zijn aanbidding, niet met verheven engelen, en ook niet met een gezonden profeet. En het bewijs is de woorden van Allah:

¼ QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) » [سورة الجن: الآية 18]

“En voorwaar, de moskeeën behoren toe aan Allah, roept dan naast Allah niet één aan”. (Al Djinn 72:18).

Ten Derde:

Dat degenen, die de profeet gehoorzamen en geloven in de Eénheid van Allah, niet toegestaan is voor hem om bevriend te zijn met degenen, die Allah en Zijn boodschapper r verloochenen (ontkennen), ook al behoren zij tot de dichtbijzijnde naaste familie. En het bewijs is de woorden van Allah:

¼ ?PV? S?TYímð� ?_TÚóéTVÎ fûéSÞYÚ`ëSÿ YJð/@?Y? YzóéTW~<Ö@?Wè X£TY????@? fûèPR :??éSTÿ óÝWÚ PV :?W? JðW/@? ISãVÖéSªW¤Wè óéTVÖWè Nv?éSß?W{ óØSå?ò:?W???ò `èVK? óØSå?ò:?WTÞ`T?VK? `èVK? `ySäWTßHWé`?XM? `èVK? &óØSäWT?W¤kYWÆ ðÐMXù;HTTVÖOèKR? ð?W?TW{ Á SØXäX?éRÕRÎ WÝHTWÙÿ?XMô@? ØSåW?PVTÿVK?Wè w�èS£Y? $Sã`ÞTYQÚ `ySäRÕY?`?STÿWè x?HTPVÞTW� ÷X£`ímð� ÝYÚ ?WäY?ímð`? S£HTWä`TßKKV?ô@? WÝÿY?YÕHTWT? &?fTTTä~YÊ ?øY¶W¤ JðS/@? óØSä`ÞTWÆ N?éS¶W¤Wè &SãT`ÞTWÆ ðÐMXù;HTTVÖOèKR? ñ?ó¥TY? &JðY/@? :?W?KV? QWÜMX? ð?ó¥TY? JðY/@? SØSå WÜéS?YÕ`ÉSÙ<Ö@? (22) » [سورة المجادلة: الآية 22]

“Jij vindt geen volk, dat in Allah en in de Laatste Dag gelooft, dat degenen die Allah en Zijn Boodschapper tegenwerken bevriendt, ook al zijn het hun vaders, of hun zonen, of hun broers, of hun stamgenoten. Zij zijn degenen bij wie Hij het geloof in hun harten heeft geschreven en Hij versterkt hen met hulp van Hem, en Hij doet hen Tuinen (het Paradijs) binnengaan waar de rivieren onder door stromen. Zij zijn daarin eeuwig levenden. Allah heeft welbehagen aan hen en zij hebben welbehagen aan Hem. Zij zijn degenen, die van de groep van Allah zijn. Weet: voorwaar, de groep van Allah is de winnaar”. (Al Moedjadalah 58:22).

Weet, moge Allah u leiden tot Zijn gehoorzaamheid, dat de zuivere godsdienst het geloof van Ibrohim is, en dat is het aanbidden van Allah alleen met de zuivere aanbidding en in alle oprechtheid. En dit is wat Allah de gehele mensheid heeft bevolen en voor deze reden heeft Hij ze geschapen, zoals Hij gezegd heeft:

¼ ?WÚWè ñ?`ÍVÕTW? QWÝY�<Ö@? ð¨ß?XMô@?Wè ?PV?MX? YÜèS?S?T`ÅW~YÖ (56) » [سورة الذاريات: الآية 56]

“En Ik heb de djinn en de mensen slechts geschapen om Mij te aanbidden”. (Al Dzarijat 51:56).

En hier betekent ‘aanbidden’: het verklaren (getuigen) van de Eénheid van Allah. En het grootste wat Allah geboden heeft, is de Monotheïsme (Tawhid), en dat is de verklaring dat Allah de Enige God is, Die het recht heeft om aanbeden te worden. En het grootste wat Allah verboden heeft, is de Polytheïsme (Sjirk), en dat is de aanbidding van andere goden naast Allah. En het bewijs is Allah’s woorden:

¼ N?èS?ST?`Æ@?Wè JðW/@? ?W?Wè N?éRÒX£`ST? -YãY? $?_LTT`T~W® ... » [سورة النساء: الآية 36]

“En aanbidt Allah en kent Hem in niets een deelgenoot toe, …”. (An Nisaa 4:36).

En indien u gevraagd wordt: Wat zijn de drie Principes, die de mensen verplicht zijn te kennen? Zegt dan: De kennis van de dienaar over zijn Heer, zijn godsdienst en zijn profeet Mohammad r (vrede en zegening van Allah zij met hem).

Het Eerste Principe:

De kennis over de Heer

En indien u gevraagd wordt: Wie is uw Heer? Zegt dan: Mijn Heer is Allah, Die voor mij en voor alle werelden zorgt met Zijn voorzieningen. En Hij is mijn aanbeden God en er is voor mij geen andere god buiten Hem. En het bewijs is Allah’s woorden:

¼ S?`ÙW?<Ö@? YãPVÕYÖ Jg?W¤ fûkYÙVÕHTWÅ<Ö@? (2) » [سورة الفاتحة: الآية 2]

“Alle lof zij Allah, de Heer der werelden”. (Al Fatihah 1:2).

En alles behalve Allah is een wereld en ik behoort tot een van die werelden.

En indien u gevraagd wordt: Hoe ben u tot de kennis van uw Heer gekomen? Zeg dan: Door Zijn tekenen en Zijn scheppingen. En tot Zijn tekenen behoren: de nacht en de dag, de zon en de maan. En tot Zijn scheppingen behoren: zeven hemelen, de zeven aarden en alles wat daarin en alles wat daartussen zich bevinden. En het bewijs is de woorden van Allah:

¼ óÝYÚWè YãY?HTTWTÿ??ò SÔTT`~PVÖ@? S¤?fTTTTäPVÞÖ@?Wè ñ¨`ÙPVÖ@?Wè S&£WÙVÍ<Ö@?Wè ?W? N?èS?S�pT©WT? X¨`ÙPVÕYÖ ?W?Wè X£WÙWÍ<ÕYÖ N?èS?S�pTª@?Wè YãPVÕYÖ ÷Y¡PVÖ@? fUÛSäWÍVÕW? ÜMX? óØS?ÞS{ Sâ?PVTÿMX? fûèS?ST?`ÅWT? (37) »

[سورة فصلت: الآية 37]

“En tot Zijn Tekenen behoren de nacht en de dag en de zon en de maan. Knielt jullie niet neer voor de zon en niet voor de maan, maar knielt jullie neer voor Allah, Degene Die hen heeft geschapen, als jullie alleen Hem (daadwerkelijk) aanbidden”. (Al Foeshilat 41:37).

En Zijn woorden:

¼ UfûMX? SØRÑQW?ð¤ JðS/@? ÷Y¡PVÖ@? WÌVÕW? g?.WéHTWÙQW©Ö@? ð³`¤KKV?ô@?Wè Á YàPV?TYª xz?QWTÿKV? QWØST� uüWéWT?`ª@? øVÕWÆ X«ó£WÅ<Ö@? øgTpTçÅSÿ WÔT`~TPVÖ@? W¤?WäPVÞÖ@? ISãS?TSTÕp¹Wÿ ?_T�~Y�W? ð¨`ÙPVÖ@?Wè W£WÙWÍ<Ö@?Wè W×éS�QSÞÖ@?Wè Y>?.W£Jð?W©SÚ ,-%YâX£`ÚVK?Y? ?V?KV? SãVÖ SÌ<ÕW?<Ö@? S£`ÚKKV?ô@?Wè ðÏW¤?W?WT? JðS/@? Jñ?W¤ WÜkYÙVÕHTWÅ<Ö@? (54) »

[سورة الأعراف: الآية 54]

“Voorwaar, jullie Heer is Allah, Degene Die de hemelen en de aarde in zes dagen (perioden) heeft geschapen. Vervolgens zetelde Hij zich op de Troon. Hij doet de nacht de dag bedekken, die hem haastig najaagt; en de zon, de maan en de sterren zijn aan Zijn bevel onderworpen. Weet, dat scheppen en bevelen aan Hem is voorbehouden. Gezegend zij Allah, de Heer der Werelden”. (Al A’rof 7:54).

En ‘De Heer’ betekent: Hij, Die aanbeden moet worden. En het bewijs is Zijn woorden:

¼ ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? N?èS?S?`Æ@? SØRÑQWT?W¤ ÷Y¡PVÖ@? óØRÑWÍVÕTW? WÝÿY¡PVÖ@?Wè ÝYÚ óØRÑYÕ`?WTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (21) ÷Y¡PVÖ@? WÔWÅW� SØRÑVÖ ð³`¤KKV?ô@? ?^T®.W£YÊ ?ò:?fTTÙQW©Ö@?Wè _ò::?WggÞ? WÓW¥ßKV?Wè WÝYÚ Yò:?fTTÙJð©Ö@? _ò:?WÚ W�W£`?KV?WTÊ -YãTY? WÝYÚ g?.W£WÙPV�Ö@? ?_TÎp¦Y¤ $óØRÑPVÖ ð?TWTÊ N?éRÕTWÅ<ímð� YãPVÕYÖ ?_ ?W?ßKV? óØS?ßKV?Wè fûéSÙVÕ`ÅWT? (22) » [سورة البقرة: الآيات 21،22]

“O mensen, aanbidt jullie Heer, Degene Die jullie heeft geschappen en degenen voor jullie. Hopelijk zullen jullie (Allah) vrezen. Degene Die de aarde voor jullie heeft gemaakt tot een tapijt en de hemel tot een gewelf en Hij zendt water uit de hemel neer, waarmee Hij vervolgens vruchten voortbrengt als voorziening voor jullie. Kent daarom geen deelgenoten toe aan Allah, terwijl jullie (het) weten”. (Al Baqoroh 2:21,22).

Ibnoe Katsir, moge Allah hem genadig zijn, heeft gezegd: ‘De Schepper van al deze dingen is Hij, de Rechthebbende op de aanbidding’.

En de soorten van aanbidding, die Allah voorgeschreven heeft, zijn onder andere: de onderwerping (Islam), het geloof (Imaan) en Goedheid (Ihsaan). En zo ook: de smeekbeden (doe’a), de vrees (Chowf), de hoop (Rodja), het vertrouwen (Tawakkoel), het verlangens (Roghbah), de afkeer (Rohbah), de toewijding [overgave] (Choesjoe’), de angst (Chosj-jah), het berouw (Inabah), het verzoek om hulp (Isti’aanah), het verzoek om bescherming (Isti’aadzah), het verzoek om bijstand (Istighootsah), het slachten [het offeren] (Dzabh), de belofte (Nadzar), en alle andere vormen van aanbidding, welke door Allah zijn voorgeschreven, zijn allemaal alleen voor Allah. En het bewijs is de woorden van Allah:

¼ QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) » [سورة الجن: الآية 18]

“En voorwaar, de moskeeën behoren toe aan Allah, roept dan naast Allah niet één aan”. (Al Djinn 72:18).

En degenen, die een van deze aan iets opdraagt anders dan Allah, is een polytheïst (Moesjrik) en een ongelovige (Kafir). En het bewijs is de woorden van Allah:

¼ ÝWÚWè SÃ`?Wÿ WÄWÚ JðY/@? ?[äHTVÖXM? W£W???ò ?W? WÝHTWåó£TST? ISãTVÖ -YãY? ?WÙPVTßXM?WTÊ ISãST??W©Y? W?ÞYÆ ,-Y&ãYQT?W¤ ISãPVTßMX? ?W? S�YpÕÉSTÿ WÜèS£YÉHTVÑ<Ö@? (117) » [سورة المؤمنون: الآية 117]

“En wie een andere god aanroept naast Allah, waarvoor hij geen bewijs heeft: voorwaar, zijn afrekening is bij zijn Heer. Voorwaar, de ongelovigen zullen niet welslagen”.

(Al Moe’minoen 23:117).

En er staat in de hadits:

(( الـدُّعَـاءُ مُـخُّ الـْعـِبـَادَةِ )).

“De smeekbede is de merg (kern) van de aanbidding”.

En het bewijs is de woorden van Allah:

¼ WÓ?WTÎWè SØS|QST?W¤ õøYTßéSÆ` @? p?Y�WT?`ªVK? p&yRÑVÖ QWÜMX? fÛTÿY¡PVÖ@? WÜèS¤Yi<ÑW?pT©WTÿ óÝWÆ øYT?W ?W?YÆ WÜéSTÕS?`?W~Wª WØPVÞWäW� WÝÿX£Y?.W (60) » [سورة غافر: الآية 60]

“En jullie Heer zei: “Roept Mij aan, Ik zal jullie verhoren. Voorwaar, degenen die te hoogmoedig zijn om Mij te dienen zullen de hel binnengaan als vernederden””. (Ghofir 40:60).

En het bewijs van de vrees (Chowf) is de woorden van Allah:

¼ ... ð?TWTÊ `ØSåéSTÊ?W?WT? XÜéSTÊ?W?Wè ÜMX? ØS?ÞRÒ WÜkYÞYpÚëQSÚ (175) » [آل عمران: الآية 175]

“Weest daarom niet bang voor hen, weest bang voor Mij, indien jullie (ware) gelovigen zijn”. (Ali ‘Imron 3:175).

En het bewijs van de hoop (Rodja) is de woorden van Allah:

¼ ÝWÙVÊ WÜ?VÒ N?éS�ó£WTÿ ?ò:?WÍYÖ -YãQYT?W¤ `ÔWÙ`ÅW~<ÕWTÊ ¾?WÙWÆ ?_?YÕHTTW² ?W?Wè `ÏX£pTSTÿ YáW ?W?YÅY? ,-YãYQT?W¤ ?W=?W?VK? (110) » [سورة الكهف: الآية 110]

“Wie daarom de ontmoeting met zijn Heer verwacht: laat hem goede daden verrichten en laat hem bij de aanbidding van zijn Heer niet een deelgenoot toekennen”. (Al Kahf 18:110).

En het bewijs van het vertrouwen (Tawakkoel) is de woorden van Allah:

¼ øVÕWÆWè JðY/@? Nv?éSTÕPV{WéW?WTÊ ÜMX? yS?ÞRÒ WÜkYÞYÚ`ëQSÚ (23) » [سورة المائدة: الآية 23]

“En stelt jullie vertrouwen op Allah, indien jullie gelovigen zijn”. (Al Ma-idah 5:23).

En Zijn woorden:

¼ ÝWÚWè `ÔQW{WéW?WTÿ øVÕWÆ JðY/@? WéSäWTÊ ,I&SãS?p©W? » [سورة الطلاق: الآية 3]

“En (voor) wie op Allah vertrouwt, is Hij voldoende”.

(At Tholaaq 65:3).

En het bewijs van het verlangens (Roghbah), de afkeer [ontzag] (Rohbah) en de toewijding [overgave] (Choesjoe’) is de woorden van Allah:

¼ ...óØSäPVßXM? N?éSTß?W{ fûéSÆX£HTW©STÿ Á g?HW¤`kW?<Ö@? ?WTÞWTßéSÆ`?WTÿWè ?_T?WçÆW¤ $?_T?WåW¤Wè N?éSTß?W{Wè ?WTÞVÖ fûkYÅYHTW? (90) » [سورة الأنبياء: الآية 90]

“Voorwaar, zij wedijverden in goede daden en riepen Ons aan, verlangend (naar Onze genade) en vol ontzag (voor Onze bestraffing). En zij waren nederig tegenover Ons”.

(Al Anbijaa 21:90).

En het bewijs van de angst [ontzag, vrees] (Chosj-jah) is de woorden van Allah:

¼ ...ð?WTÊ óØSåóéTW`?WT? øYTßóéTW`T?@?Wè ... » [سورة البقرة: الآية 150]

“En vreest daarom niet hen, maar vreest Mij, opdat Ik Mijn gunst aan jullie zal vervolmaken. En hopelijk zullen jullie rechte leiding volgen”. (Al Baqoroh 2:150).

En het bewijs van het berouw (Inaabah) is de woorden van Allah:

¼ ...N?;éS?~YßVK?Wè uøVÖXM? `ØRÑQYT?W¤ N?éSÙYÕ`ªVK?Wè ISãVÖ ... » [سورة الزمر: الآية 54]

“En keert terug (in berouw) tot jullie Heer, en geeft jullie over aan Hem voordat de bestraffing tot jullie komt”.

(Az Zoemar 39:54).

En het bewijs van het verzoek om hulp (Isti’aanah) is de woorden van Allah:

¼ WÏ?PVTÿMX? S?S?T`ÅWTß ðÏ?PVTÿMX?Wè ñûkYÅW?Tó©WTß (5) » [سورة الفاتحة: الآية 5]

“U alleen aanbidden wij en U alleen vragen wij om hulp”.

(Al Fatihah 1:5).

En er staat in de hadits:

(( إِذَا اسْـتَـعَـنْـتَ فَـاسْـتَـعِـنْ بِاللَّهِ )).

“Als je hulp zoekt, zoekt dan bij Allah”.

En het bewijs van het verzoek om bescherming (Isti’aadzah) is de woorden Allah:

¼ `ÔSTÎ S¢éSÆKV? Jg?W£Y? X§?PVÞÖ@? (1) YÐYÕWÚ X§?PVÞÖ@? (2) » [سورة الناس: الآيتان 1-2]

“Zeg: “Ik zoek bescherming bij de Heer van de mensen. De Koning van de mensen””. (An Naas 114:1,2).

En het bewijs van het verzoek om bijstand (Istighootsah) is de woorden van Allah:

¼ <¢XM? WÜéST�~YçÅW?pT©WT? `ØRÑQWT?W¤ ð??W�WT?`ª@?WTÊ `ØS|VÖ ... » [سورة الأنفال: الآية 9]

“Toen jullie je Heer om hulp vroegen en Hij jullie verhoorde (en zei): Ik zal jullie (leger) aanvullen met duizend engelen die elkaar (in strijdgroepen) opvolgen”. (Al Anfal 8:9).

En het bewijs van het slachten [offeren] (Dzabh) is de woorden van Allah:

¼ `ÔSTÎ QWÜMX? øY?ð?W² øYÑS©STßWè W÷?WT~o`ð?Wè øY??WÙWÚWè YãPVÕYÖ Jg?W¤ WÜkYÙVÕHTWÅ<Ö@? (162) ?W? ðÐÿX£TW® I$SãTVÖ ðÐYÖ.V¡Y?Wè ñ?ó£TYÚRK? N?WTßVK?Wè SÓPVèKV? WÜkYÙYÕpT©SÙ<Ö@? » [سورة الأنعام: الآية 162-163]

“Zeg: Voorwaar, mijn gebed (sholah), mijn offer (aanbidding), mijn leven en mijn sterven zijn opgedragen aan Allah, de Heer der werelden. Hij heeft geen deelgenoten en dat is mij bevolen (te verkondigen) en ik ben de eerste van de moslims (hen die zich (aan Allah) onderwerpen)”. (Al An’aam 6:162-163).

En uit de Soennah (hadits):

(( وَلَـعَـنَ اللَّهُ مَنْ ذَبَـحَ لِـغَـيْـرِ اللَّهِ )).

“Allah vervloekt hen die offers brengen aan andere goden”.

En het bewijs van de belofte (Nadzr) is de woorden van Allah:

¼ WÜéSTÊéSTÿ X¤p¡TQWTÞÖ@?YT? WÜéSTÊ?W?WTÿWè ?_TÚóéWTÿ WÜ?VÒ ISâQS£W® ?_¤kY¹WT?pT©SÚ (7) » [سورة الإنسان: الآية 7]

“Zij vervulden hun geloften. En zij vreesden een Dag waarvan het kwaad verschrikkelijk is”. (Al Insaan 76:7).

Het Tweede Principe:

De kennis over het Geloof van de Islam met de bewijzen

En dat (de Islam) is, de overgave aan Allah, in de Eénheid (Tawhid) [van Allah] en de onderwerping aan Hem in Zijn geboden met gehoorzaamheid en het vrij (rein, ver) zijn van het polytheïsme en de polytheïsten.

En het bestaat uit drie niveau’s:

  1. De Overgave (Islam),
  2. Het Geloof (Imaan),
  3. De Oprechtheid (Ihsan).

En elke van deze niveau heeft zijn pilaren.

[Het Eerste Niveau: De Overgave (Islam)]

En zo heeft de Islam vijf pilaren:

  1. De Getuigenis (Sjahadah), dat er geen god behalve Allah en dat Mohammad r de Boodschapper is van Allah,
  2. Het verrichten van het Gebed (Sholah),
  3. Het uitgeven van de Armenbelasting (Zakah),
  4. Het vasten in Ramadhon (Sowm),
  5. Het verrichten van de Bedevaart (Hadj) naar het Heilige Huis van Allah.

En het bewijs van de Getuigenis (Sjahadah) is de woorden van Allah:

¼ W?XäW® JðS/@? ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? WéSå SàVÑXMMù;HTTVÕWÙ<Ö@?Wè N?éRÖOèRK?Wè gy<ÕYÅ<Ö@? ??TWÙXMú:?WTÎ &Y¸ó©YÍ<Ö@?Y? :?W? WãHTVÖXM? ?PV?MX? WéSå S¥ÿX¥WÅ<Ö@? ñy~Y|W?<Ö@? » (18) [سورة آل عمران: الآية 18]

“Allah getuigt dat er geen god is dan Hij en (ook) de engelen en de bezitters van kennis, standvastig in de gerechtigheid. Er is geen god dan Hij, de Almachtige, de Alwijze”.

(Ali ’Imron 3:18).

Dit betekent dat, er geen god is, die waard is aanbeden te worden, behalve Allah alleen. ‘Laa Ilaha’ (‘Er is geen god’) betekent: ontkenning van alles wat aanbeden wordt naast Allah. ‘Illaa Allah’ (‘Behalve Allah’) betekent: bevestiging (getuigenis) van de aanbidding voor Allah alleen, die geen deelgenoot heeft in Zijn aanbidding, zoals Hij ook geen deelgenoot heeft in Zijn Koninkrijk. En de uitleg, die dat verduidelijkt, is de woorden van Allah:

¼ <¢MX?Wè WÓ?WTÎ SØ~TYå.W£`T?XM? YãTT~Y?VK?Y? ,-YãYÚ`éWTÎWè øYÞPVTßXM? cò:?W£WT? ?QWÙQYÚ WÜèS?S?T`ÅWT? (26) ?PV?MX? ÷Y¡PVÖ@? øYTßW£V¹WTÊ ISãPVTßXM?WTÊ XÝÿY?`äW~Wª (27) ?WäVÕWÅW�Wè W=àWÙYÕVÒ ^àW~YÎ?WT? Á -YãY?YÍWÆ `ØSäPVÕWÅVÖ WÜéSÅY�ó£WTÿ »(28) [ سورة الزخرف: الآيات 26-28]

“En (gedenkt) toen Ibrohim tot zijn vader en zijn volk zei: “Voorwaar, ik ben niet verantwoordelijk voor wat jullie aanbidden. Behalve (voor mijn aanbidding van) Degene Die mij heeft geschapen: voorwaar, Hij zal mij leiden”. En hij maakte het (getuigen van de eenheid van Allah) tot een blijvend woord onder zijn nakomelingen. Hopelijk zullen zij terugkeren”.

(Az Zoechroef 43:26, 27, 28).

En Zijn woorden:

¼ `ÔSTÎ WÔTT`åKV?;HTTWTÿ g?HTWT?YÑ<Ö@? N?óéVÖ?WÅWT? uøVÖXM? xàWÙYÕW{ Y>ò:??éWª ?WÞWTÞ`~WT? `yRÑWTÞ`~WT?Wè ?PV?KV? W?ST?`ÅWTß ?PV?MX? JðW/@? ?W?Wè ðÏX£pTSTß -YãY? ?_LTT`~W® ?W?Wè W¡Y?QW?WTÿ ?WÞTTSµ`ÅWT? ?[µ`ÅWT? ?_T??WT?`¤VK? ÝYQÚ XÜèS &JðY/@? ÜXM?WTÊ N?óéPVÖWéWT? N?éRÖéSÍWTÊ N?èS?fTTTTäpT®@? ?PVTßVK?Y? fûéSÙYÕó©SÚ (64) » [سورة آل عمران: الآية 64]

“Zeg: “O Lieden van de Schrift (Boek), komt tot een gelijkluidend woord tussen ons en jullie: dat wij niemand dan Allah aanbidden en dat wij niets naast Hem tot deelgenoot maken en dat wij elkaar niet als heren naast Allah plaatsen”. Als zij zich dan afwenden, zegt dan: “Getuigt dat wij ons (aan Allah) overgegeven hebben”. (Ali ’Imron 3:64).

En het bewijs van de getuigenis: dat Muhammad r de boodschapper is van Allah, is de woorden van Allah:

¼ `?WÍVÖ óØS{?ò:?W� cÓéSªW¤ óÝYQÚ óØS|Y©SÉßKV? e¥ÿX¥WÆ Yã`~VÕWÆ `yPR?YÞWÆ?WÚ }°ÿX£W? ØS|`~VÕWÆ fûkYÞYÚ`ëSÙ<Ö@?Y? cÇèSòW¤ cy~Y?QW¤ » (128) [سورة التوبة: الآية 128]

“Voorzeker, er is een Boodschapper tot jullie gekomen uit jullie eigen midden. Zwaar voor hem is jullie lijden, vurig wenst hij het goede voor jullie, voor de gelovigen is hij liefdevol en barmhartig”. (At Tawbah 9:128).

En de betekenis van de getuigenis, dat Muhammad r de boodschapper is van Allah, is: de gehoorzaamheid in wat hij heeft opgedragen, en het geloof in wat hij heeft medegedeeld, en het nalaten wat hij heeft verboden en wat hij ervoor heeft gewaarschuwd en dat men Allah niet aanbidt, behalve op de wijze, die Hij heeft voorgeschreven.

En het bewijs voor het gebed (Sholah), de armenbelasting (Zakah) en de uitleg van de Eénheid (Tawhid) is de woorden van Allah:

¼ :?WÚWè vN?èS£YÚRK? ?PV?MX? N?èS?ST?`ÅW~YÖ JðW/@? WÜkY±YÕoñ`? SãTVÖ WÝÿPY?Ö@? ?ò:?TWÉWÞTS? N?éSÙ~YÍSTÿWè WáléVÕJð±Ö@? N?éST?`ëSTÿWè &WáléTW{QW¥Ö@? ðÐYÖ.W¢Wè SÝÿY YàWÙTQX~TWÍ<Ö@? (5) » [سورة البينة: الآية 5]

“Zij werden niets anders bevolen dan Allah met zuivere aanbidding te aanbidden, als aanhangers van het zuivere geloof (Hoenafa). En (ook) het gebed (Sholah) te verrichten en de armenbelasting (Zakah) te geven. En dat is de rechte godsdienst”. (Al Bajjinah 98:5).

En het bewijs van het vasten (Shijam) is de woorden van Allah:

¼ ?WäQSTÿKV?H;TTWÿ WÝÿY¡PVÖ@? N?éSÞWÚ??ò ð?Y?RÒ SØS|`~VÕWÆ S×?W~Jg±Ö@? ?WÙVÒ ð?Y?RÒ øVÕWÆ fÛTÿY¡PVÖ@? ÝYÚ óØS|YÕ`?TWTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (183) » [سورة البقرة: الآية 183]

“O jullie die geloven, het vasten (Shijam) is jullie verplicht, zoals het ook verplicht was voor hen voor jullie, hopelijk zullen jullie (Allah) vrezen”. (Al Baqoroh 2:183).

En het bewijs van de bedevaart (Hadj) is de woorden van Allah:

¼ YãPVÕYÖWè øVÕWÆ g§?PVÞÖ@? QS�TY? g?`T~W?<Ö@? XÝWÚ WÃ?V¹WT?`ª@? Yã`~VÖMX? &¾?~Y?Wª ÝWÚWè W£WÉVÒ QWÜXM?WTÊ WJð/@? QdøYÞWTçÆ XÝWÆ WÜkYÙVÕHTWÅ<Ö@? (97) » [سورة آل عمران: الآية 97]

“En Allah heeft voor de mensen de bedevaart verplicht gesteld, (voor hen) die in staat zijn daarheen op weg te gaan. En wie ongelovig is: Allah heeft geen behoefte aan de werelden”.

(Ali ’Imron 3:97).

Het Tweede Niveau: Het Geloof (Imaan)

En dat bestaat uit meer dan zeventig onderdelen (takken). Het hoogste onderdeel is het opzeggen van: “Laa ilaaha illalloh” (Er is geen god behalve Allah). Het laagste onderdeel is het verwijderen van schadelijke voorwerpen van de weg. En verlegenheid is een onderdeel van het geloof (Imaan).

En er zijn zes pilaren van het geloof (Imaan); Dat je gelooft in:

  1. Allah,
  2. Zijn Engelen,
  3. Zijn Boeken,
  4. Zijn Profeten,
  5. De Laatste Dag,
  6. De Voorbeschikking [Lot] (Qodr), goed of slecht.

En het bewijs van deze zes pilaren is de woorden van Allah:

¼ ð¨`~TPVÖ QW¤Yi<Ö@? ÜKV? N?éPRÖWéST? óØRÑWåéS�Sè WÔW?YÎ gËX£pTWÙ<Ö@? g?X£pTTçÅWÙ<Ö@?Wè QWÝYÑHTVÖWè QW¤Yi<Ö@? óÝWÚ WÝWÚ??ò YJð/@?Y? YzóéTW~<Ö@?Wè X£Y????@? YàW|MXù;HTTVÕWÙ<Ö@?Wè g?HTWT?YÑ<Ö@?Wè WÝGTTTQX~Y?PVÞÖ@?Wè ... » [سورة البقرة: الآية 177]

“Het is geen vroomheid dat jullie je gezichten naar het Oosten en het Westen wenden, maar vroom is wie gelooft in Allah en het Hienamaals en de Engelen en de Schrift (Boek) en de Profeten”. (Al Baqoroh 2:177).

En het bewijs van de voorbeschikking (Qodr) is de woorden van Allah:

¼ ?PVTßXM? QWÔRÒ ]òpøW® SãHTWTÞpTÍVÕW? x¤W?WÍY? (49) » [سورة القمر: الآية 49]

“Voorwaar, Wij hebben alle zaken volgens een bepaalde voorbeschikking geschapen”. (Al Qomar 54:49).

Het Derde Niveau: De Oprechtheid (Ihsan):

Oprechtheid (Ihsan) heeft slechts een pilaar en dat is, dat je Allah aanbidt alsof je Hem (werkelijk) ziet, en ook al zie je Hem niet, Hij ziet jou wel. En het bewijs is de woorden van Allah:

¼ QWÜMX? JðW/@? WÄWÚ WÝÿY¡PVÖ@? N?éWÍPVT?@? WÝÿY¡PVÖ@?WQè ØSå WÜéSÞY©`?SQÚ (128) » [سورة النحل: الآية 128]

“Voorwaar, Allah is met degenen die (Hem) vrezen en met degenen die weldoeners zijn”. (An Nahl 16:128).

En Zijn woorden:

¼ `ÔPV{WéWT?Wè øVÕWÆ X¥ÿX¥WÅ<Ö@? gy~Y?QW£Ö@? (217) ÷Y¡PVÖ@? ðÐHTúW£WTÿ WÜkY? S×éSÍWT? ðÐWT?PRÕWÍWT?Wè (218) Á fÛTÿY?Y�HTJð©Ö@? (219) ISãPVTßMX? WéSå SÄ~YÙQW©Ö@? ñy~YÕWÅ<Ö@? (220) »

[سورة الشعراء: الآيات 217-220]

“En vertrouw op de Almachtige, de Meest Barmhartige. Degene Die jou ziet als jij staat (te bidden). En jouw bewegingen (ziet) onder de knielenden. Voorwaar, Hij is de Alhorende, de Alwetende”. (As Sjoe’aro 26:217-220).

En Zijn woorden:

¼ ?WÚWè SÜéRÑWT? Á xÜ<K?W® ?WÚWè N?éRÕ`?WT? Sã`ÞYÚ ÝYÚ xÜ??òó£STÎ ?W?Wè WÜéSTÕWÙ`ÅWT? óÝYÚ \ÔWÙWÆ ?PV?MX? ?QWÞTS{ `yRÑ`~VÕWÆ ?[ éSäS® <¢XM? WÜéñµ~YÉST? &Yã~YÊ ... » [سورة يونس: الآية 61]

“En jij houdt je niet met een zaak bezig, en niets draag jij daarover van de Qoeran voor, en jullie verrichten geen werk, of Wij zijn over jullie Getuigen wanneer jullie daarin verdiept zijn”. (Joenoes 10:61).

En het bewijs uit de Soennah is de bekende hadits van Djibril, welke overgeleverd is door Oemar ibn Al Chottob (Allah’s welbehagen zij met hem), die gezegd heeft:

عن عُمَرُ بْنُ الْخَطَّابِ قَالَ: (( بَيْنَمَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعَرِ لاَ يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلاَ يَعْرِفُهُ مِنَّا أَحَدٌ حَتَّى جَلَسَ إِلَى النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ وَقَالَ يَا مُحَمَّدُ أَخْبِرْنِي عَنِ الإِسْلاَمِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الإِسْلاَمُ أَنْ تَشْهَدَ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتُقِيمَ الصَّلاَةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنِ اسْتَطَعْتَ إِلَيْهِ سَبِيلاً قَالَ صَدَقْتَ قَالَ فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُهُ قَالَ فَأَخْبِرْنِي عَنِ الإِيمَانِ قَالَ أَنْ تُؤْمِنَ بِاللَّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ قَالَ صَدَقْتَ قَالَ فَأَخْبِرْنِي عَنِ الإِحْسَانِ قَالَ أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ قَالَ فَأَخْبِرْنِي عَنِ السَّاعَةِ قَالَ مَا الْمَسْئُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ قَالَ فَأَخْبِرْنِي عَنْ أَمَارَتِهَا قَالَ أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ قَالَ ثُمَّ انْطَلَقَ فَلَبِثْتُ مَلِيًّا ثُمَّ قَالَ لِي يَا عُمَرُ أَتَدْرِي مَنِ السَّائِلُ قُلْتُ اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ فَإِنَّهُ جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ دِينَكُمْ )).

“Toen wij op een dag bij de Boodschapper van Allah r (Allah’s zegen en vrede zij met hem) zaten, verscheen er een man voor ons, in stralend witte kleren en met gitzwarte haren, aan wie niet te zien was dat hij een reis had afgelegd, en niemand van ons kende hem. Hij ging voor de profeet r (Allah’s zegen en vrede zij met hem) zitten, met zijn knieën tegen die van de profeet en met zijn handen op zijn dijen en zei: “O Mohammad, vertel me wat de Islam is”. De profeet r (Allah’s zegen en vrede zij met hem) antwoordde: “De Islam houdt in dat je getuigt, dat er geen god is dan Allah en dat Mohammad de boodschapper is van Allah, en dat je het gebed (Sholah) verricht, de armenbelasting (Zakah) uitgeeft, tijdens de maand Romadhon vast (Shijam) en de bedevaart (Hadj) naar het Huis verricht, als je daartoe in staat bent”. Waarop hij zei: “U heeft juist gesproken”. Wij waren erg verbaasd dat hij hem eerst iets had gevraagd en daarna het antwoord bevestigde.

Daarna zei hij: “Vertel mij wat Imaan is”. Hij r antwoordde: “Het houdt in dat je gelooft in Allah, in Zijn Engelen, in Zijn Boeken, in Zijn Profeten en in de Laatste Dag en dat je gelooft, de Voorbeschikking zowel het goede als het slechte”.

Daarna zei hij: “Vertel mij wat Ihsan is”. Hij r antwoordde: “Het houdt in, dat je Allah aanbidt alsof je Hem (werkelijk) ziet, en ook al zie je Hem niet, Hij ziet jou wel”.

Toen zei hij: “Vertel mij over het Uur”. Hij r antwoordde: “Daarover weet de ondervraagde niet meer dan de ondervrager”. Vervolgens zei hij: “Vertel me dan over de tekenen ervan”. Hij r antwoordde: “Dat de slavin haar meester zal baren en dat je zal zien, dat op blote voeten lopende, naakte en behoeftige schaapherders met elkaar wedijveren in het bouwen van hoge gebouwen”.

Hierna ging hij (de vreemdeling) weg en ik bleef daar enige tijd zitten, totdat hij r (de Profeet) me vroeg: “O Oemar, weet jij wel wie de vragensteller was?” Ik antwoordde: “Allah en Zijn boodschapper weten het beste”. Hij r zei (de Profeet): “Het was Gabriel (Djibril), hij kwam om jullie je godsdienst te onderwijzen””.

Het Derde Principe:

De kennis over de profeet Mohammad r

(Allah’s zegen en vrede zij met hem)

Hij is Mohammad r, zoon van ’Abdoellah, zoon van Abdoel Moethollib, zoon van Hasjiem. En Hasjiem is van (de stam) Qoeroisj, en Qoeroisj behoort tot de arabieren en de arabieren zijn afstammelingen van Ismail, de zoon van Ibrahim Al Choliel (de vriend) [van Allah], moge op hem en op onze profeet de beste zegeningen en vrede rusten.

Hij r bereikte de leeftijd van 63 jaar, waarvan 40 jaren voor zijn profeetschap en 23 jaren als profeet en boodschapper. Hij r werd aangewezen als Profeet met (de openbaring van) “Iqro’” (“Lees”) [Al ’Alaq’ 96:1-5] aan hem en hij r werd aangewezen als Boodschapper met (de openbaring van) “Al Moeddatsir” (de ommantelde) [Al Moeddatsir 74:1-7] aan hem. En zijn thuisland is Mekkah. Hij r werd door Allah gezonden met de waarschuwing tegen polytheïsme (Sjirk) en om de monotheïsme (Tawhid) te prediken (propageren).

Het bewijs is de woorden van Allah:

¼ ?WäQSTÿKV?H;TTWÿ S£PY�Jð?TSÙ<Ö@? (1) `ySTÎ `¤Y¡TßVK?WTÊ (2) ðÐQWT?W¤Wè ó£TQY?TVÑWTÊ (3) ðÐWT??W~YT�Wè ó£TQXäð¹WTÊ (4) W¥`�SQ£<Ö@?Wè ó£TS�`å@?WTÊ (5) ?W?Wè ÝSÞT`ÙWT? S£Y�<ÑWT?`©WT? (6) ðÐQYT?W£YÖWè `¤Yip²@?WTÊ (7) »

[سورة المدثر: الآيات 1-7]

“O jij ommantelde. Sta op en waarschuw. En prijs (de grootheid van) jouw Heer. En reinig jouw kleding. En vermijdt de zondigheid. En geeft niet om meer te ontvangen. En wees geduldig omwille van jouw Heer”. (Al Moeddatsir 74:1-7).

De betekenis van “Sta op en waarschuw” is: het waarschuwen tegen het polytheïsme (Sjirk) en het prediken (propageren) van het monotheïsme (Tawhid).

En: “En prijs (de grootheid van) jouw Heer” betekent: het verheffen (prijzen) [van Zijn grootheid] door de verklaring van de Eénheid van Allah (Tawhid).

En: “En reinig jouw kleding” betekent: het reinigen van jouw handelingen tegen het polytheïsme (Sjirk).

En: “En vermijdt de zondigheid”; met “de zondigheid” (Roedjz) wordt bedoeld: afgodsbeelden. En met “vermijdt” (Hadjruha) wordt bedoeld: deze afgodsbeelden en hun afgodsdienaren te vermijden (na te laten) en deze te ontkennen, en vrij te zijn van ze en hun afgodsdienaren.

Het had hem tien jaren geduurd met het verkondigen (propageren) van de Eénheid (Tawhid). Na het tiende jaar werd hij naar de hemel gebracht, waar de vijf gebeden (Sholah) verplicht werden gesteld. Daarna verrichtte hij drie jaren het gebed (Sholah) in Mekkah, waarna hij werd opgedragen de emigratie (Hidjroh) naar Medina te verrichten. Onder de emigratie (Hidjroh) wordt verstaan: het verhuizen van het land van polytheïsme naar het land van de Islam. De Hidjroh is een verplichting voor het [Islamitische] volk (gemeenschap) (Oemmah) om te verhuizen van het land van polytheïsme (Sjirk) naar het land van de Islam, en het is nog steeds van kracht totdat het Uur is aangebroken (de Laatste Dag).

Het bewijs is de woorden van Allah:

¼ QWÜMX? WÝÿY¡PVÖ@? SØSäHùPVTÊWéWT? SàVÑMXù;HTTVÕWÙ<Ö@? õøYÙYÖ?VÀº `ØXäY©STÉßKV? N?éSTÖ?WTÎ WØ~YÊ $`ØS?ÞRÒ N?éSTÖ?WTÎ ?QWÞTRÒ WÜkYÉWÅpµW?p©SÚ Á &X³`¤KKV?ô@? Nv?éSTÖ?WTÎ `ØVÖKV? óÝRÑWT? ñ³`¤KV? JðY/@? ^àWÅYª.Wè N?èS£Y�?WäS?WTÊ &?WTä~YÊ ðÐTMXùT;HTðTÖOèKR?WTÊ `ØSäHTTúWèK<?WÚ $SØQWTÞWäW� p??ò:?WªWè ?[¤kY±WÚ (97) ?PV?MX? WÜkYÉWÅpµW?p©SÙ<Ö@? WÝYÚ XÓ?W�QX£Ö@? Yò:?W©YPÞÖ@?Wè XÜ.W?<ÖXé<Ö@?Wè ?W? WÜéSÅ~Y¹W?p©Wÿ ^àVÕ~Y? ?W?Wè WÜèS?W?pTäWÿ ¾?~Y?Wª (98) ðÐTMXùT;HTðTÖOèKR?WTÊ øW©WÆ JðS/@? ÜKV? WéSÉ`ÅWÿ &`ØSä`ÞTWÆ WÜ?W{Wè JðS/@? ?QZéSÉWÆ ?_¤éSÉTWTçÆ (99) »

[سورة النساء: الآيات 97-99]

“Voorwaar, (tot) degenen waarvan de zielen door de Engelen worden meegenomen, en die onrechtvaardig tegenover zichzelf waren, zeggen zij: “In wat voor toestand waren jullie (toen jullie stierven)?” Zij zeggen: “Wij waren onderdrukten op aarde”. Zij (de Engelen) zeggen: “Was de aarde van Allah niet (zo) uitgestrekt dat jullie daarop hadden kunnen uitwijken?” Zij zijn degenen wiens verblijfplaats de Hel is. En het is de slechtste bestemming! Behalve de onderdrukten van de mannen en de vrouwen en de kinderen die niet tot macht in staat zijn, en die geen weg kunnen vinden. Zij zijn het van wie Allah hopelijk (de fouten) zal uitwissen. En Allah is Vergevend, Vergevensgezind”. (An Nisaa 4:97-99).

En Zijn woorden:

¼ ð÷Y ?W?YÅHTWTÿ WÝÿY¡PVÖ@? vN?éSÞWÚ??ò QWÜMX? øY¶`¤VK? bàWÅYª.Wè ?øHTPVTÿXM?WTÊ gÜèS?S?T`Æ@?WTÊ (56) »

[سورة العنكبوت: الآية 56]

“O Mijn dienaren die geloven: voorwaar, Mijn aarde is wijd, aanbidt daarom slechts Mij”. (Al Ankaboet 29:56).

Al Baghowi (Allah’s genade zij met hem) heeft gezegd:

“De reden van de openbaring van dit vers heeft betrekking op de Moslims, die in Mekka waren gebleven en die niet waren geëmigreerd (naar Medina). Allah heeft aan ze de naam ‘Het Geloof’ (Imaan) toegeschreven”.

Het bewijs van de emigratie (Hidjroh) uit de Soennah (hadits) is de gezegde (van de Profeet) r (vrede en zegen van Allah zij met hem):

(( لاَ تَنْقَطِعُ الْهِجْـرَةُ حَتَّى تَنْقَطِعَ التَّـوْبَةُ وَلاَ تَنْقَطِعُ التَّـوْبَةُ حَتَّى تَطْلُعَ الشَّـمْـسُ مِنْ مَغْـرِبِـهَا )).

“De hidjroh zal niet ophouden, totdat het berouw (Tawbah) ophoudt. En het berouw zal niet ophouden, totdat de zon uit het westen opkomt”.

Toen hij (de Profeet) r (vrede en genade van Allah zij met hem) in Medina gevestigd was en geregeld was gaan leven, werden de resterende wetten (regels) van de Islam aan hem voorgeschreven (bevolen), zoals de armenbelasting (Zakah), het vasten (Showm), de bedevaart (Hadj), de gebedsoproep (Adzan), het vechten voor de zaak van Allah (Djihad), het gebieden van het goede en verbieden van het slechte, en andere wetten (regels) van de Islam.

Dit had hem r 10 jaren geduurd (hij woonde tien jaren in Medina) en daarna overleed hij r, moge de genade en vrede van Allah op hem rusten, terwijl zijn godsdienst blijvend (voor eeuwig) is. En deze is zijn godsdienst (geloofsovertuiging): er is geen goedheid of hij r heeft de moslimgemeenschap erop gewezen en er is geen kwaadheid of hij r heeft hen ertegen gewaarschuwd.

Het goede, die hij r hen erop heeft gewezen is: de monotheïsme (Tawhid) en al hetgeen waarvan Allah ervan houdt en Hem behaagd. Het kwade, waartegen hij r gewaarschuwd heeft is: de polytheïsme (Sjirk) [afgoderij] en al hetgeen waarvan Allah verafschuwt (haat, niet ervan houdt) en afwijst (verbiedt).

Allah heeft hem r voor de gehele mensheid gezonden en Hij heeft de gehoorzaamheid aan Hem verplicht gesteld (voorgeschreven) aan een ieder, zowel van de djin als van de mensen. En het bewijs is de woorden van Allah:

¼ `ÔSTÎ ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? øYPßMX? SÓéSªW¤ JðY/@? `ØS|`~VÖMX? ?[TÅ~YÙW� ... » [سورة الأعراف: الآية 158]

“Zeg: “O mensen, voorwaar, ik ben de Boodschapper van Allah voor jullie allen”. (Al A’rof 7:158).

En door middel van hem r heeft Allah het Geloof vervolmaakt. En het bewijs is Zijn woorden:

¼ ... W×óéW~<Ö@? ñ?<ÕWÙ`{VK? óØRÑVÖ óØRÑWÞÿY ñ?`ÙWÙ`T?VK?Wè óØRÑ`~VÕWÆ øY?WÙ`ÅYTß ñ?~Y¶W¤Wè SØRÑVÖ WØHTTVÕTóª?XMô@? &?_TÞÿY ... » [سورة المائدة: الآية 3]

“…Vandaag heb Ik jullie godsdienst voor jullie vervolmaakt, en heb Ik Mijn gunst voor jullie volledig gemaakt en heb Ik de Islam voor jullie als godsdienst gekozen…”. (Al Ma-idah 5:3).

En het bewijs van zijn overlijden (dood) r is de woorden van Allah:

¼ ðÐPVTßMX? t?QYT~WÚ ØSäPVTßXM?Wè WÜéS?QYT~QWÚ (30) JðyR� `ØRÑPVTßMX? W×`éWTÿ YàWÙHTW~YÍ<Ö@? W?ÞYÆ `ØRÑQYT?W¤ fûéSÙY±W?ím`ð? (31) » [سورة الزمر: الآيتان 30-31]

“Voorwaar, jij zult sterven en voorwaar, zij zullen sterven. Daarna zullen jullie op de Dag der Opstanding bij jullie Heer met elkaar redetwisten”. (Az Zoemar 39:30-31).

En de mens, wanneer hij overlijdt, zal hij weer tot leven worden gebracht. En het bewijs is Zijn woorden:

¼ ?Wä`ÞYÚ óØRÑHTTWÞT<ÍVÕW? ?fTTä~YÊWè óØS{S?~YÅSTß ?Wä`ÞYÚWè óØRÑS�X£`?STß ZáW¤?WT? uüW£`?KR? (55) »

[سورة طه: الآية 55]

“Uit haar hebben Wij jullie geschapen en daarin zullen Wij jullie terug doen keren en daaruit zullen Wij jullie een andere keer opwekken”. (Thoha 20:55).

En Zijn woorden:

¼ SJðJðS/@?Wè yRÑW?WT??TßVK? WÝYQÚ X³`¤KKV?ô@? ?_TT??W?WTß (17) QWØR� `yRÒS?~YÅSÿ ?WTä~YÊ `ØS|S�X£`mñïm?Wè ?_TT�?W£pTT?XM? (18) » [سورة نوح: الآيتان 17-18]

“En Allah heeft jullie als schepselen voortgebracht uit de aarde. Daarna keert Hij jullie in haar terug en brengt Hij jullie weer tevoorschijn”. (Noeh 71:17-18).

Na de Opstanding is de afrekening (aflegging van verantwoording), waarna zij beloond of gestraft zullen worden, afhankelijk van hun daden (handelingen). En het bewijs is Zijn woorden:

¼ YãPVÕYÖWè ?WÚ Á g?.WéHTWÙQW©Ö@? ?WÚWè Á X³`¤KKV?ô@? W÷X¥`�W~YTÖ ðÝÿY¡PVÖ@? N?éSLTTT;HTTWªVK? ?WÙYT? N?éSTÕYÙWÆ ð÷X¥ð`mïm�Wè ðÝÿY¡PVÖ@? N?éSÞTW©`?KV? øWÞpT©S?<Ö@?YT? (31) »[سورة النجم: الآية 31]

“En aan Allah behoort wat er in hemelen en op de aarde is; opdat Hij degenen die kwaad verrichtten zal vergelden voor wat zij deden en opdat Hij degenen die good deden zal belonen met het beste (het Paradijs)”. (An Nadjm 53:3).

Degene die de Opstanding ontkent is een ongelovige. En het bewijs is de woorden van Allah:

¼ WØWÆW¦ WÝÿY¡PVÖ@? Nv?èS£WÉVÒ ÜKV? ÝVPÖ &N?éST�WÅ`?TSÿ `ÔSTÎ uøVÕWT? øQYT?W¤Wè QWÝST�WÅ`?TS?VÖ QWØR� WQÜSëQW?WTÞS?VÖ ?WÙY? &`ØS?<ÕYÙWÆ ðÐYÖ.V¢Wè øVÕWÆ JðY/@? c¤kY©Wÿ (7) » [سورة التغابن: الآية 7]

“Degenen die ongelovig zijn veronderstellen dat zij niet opgewekt zullen worden. Zeg: “Welzeker, bij mijn Heer! Jullie zullen zeker opgewekt worden en vervolgens zullen jullie op de hoogte gebracht worden van wat jullie bedreven hebben. En dat is voor Allah gemakkelijk””. (At Taghoboen 64:7).

Allah heeft alle boodschappers gezonden als brengers (verkondigers) van verheugende (blijde) tijdingen en als waarschuwers. Het bewijs is de woorden van Allah:

¼ ¾?SªQS¤ WÝÿX£PYWT?QSÚ WÝÿY¤Y¡ÞSÚWè PV?WLùYÖ WÜéRÑWTÿ X§?PVÞÕYÖ øVÕWÆ JðY/@? =SàQW�S? W?`ÅWT? &XÔSªQS£Ö@? ... » [سورة النساء: الآية 165]

“(Wij zonden) Boodschappers als brengers van verheugende tijdingen en als waarschuwers opdat de mens geen excuus tegenover Allah zou hebben na de boodschappers”.

(An Nisaa 4:165).

De eerste van ze (de Boodschappers) was Noeh (Allah’s vrede zij met hem) en de laatste was Mohammad r (Allah’s zegen en vrede zij met hem) en hij is de zegel der Profeten. En het bewijs dat Noeh de eerste van ze (Boodschappers) was, is de woorden van Allah:

¼ :?PVßXM? :?WÞTT`~W?`èVK? ðÐ`~VÖMX? :?WÙVÒ :?WÞTT`~TW?`èVK? uøVÖXM? w�éSTß WÝGTTTQY~Y?PVÞÖ@?Wè ?ÝYÚ &-YâY?`ÅW? ... »

[سورة النساء: الآية 163]

“Voorwaar, Wij hebben aan jou geopenbaard zoals wij aan Noeh en de Profeten na hem openbaarden”. (An Nisaa 4:163).

Allah stuurt naar elk volk [gemeenschap] (Oemmah) een profeet, vanaf Noeh tot Mohammad r, om ze de aanbidding van Allah alleen te gebieden (bevelen) en om ze de aanbidding van satan en afgodsbeelden (Thoghoet) te verbieden. En het bewijs is de woorden van Allah:

¼ `?WÍVÖWè ?WTÞT`�WÅWT? Á QXÔS{ xàTTQWÚRK? ?Z?éSªWQ¤ gÜKV? N?èS?ST?`Æ@? JðW/@? N?éS?YÞWT?`�@?Wè $ð?éSçÅHTJð¹Ö@? ... » [سورة النحل: الآية 36]

“En voorzeker, Wij hebben aan iedere gemeenschap een boodschapper gezonden (die zei): “Aanbidt Allah en houdt afstand van de thoghoet (de satan en de afgodsbeelden)””.

(An Nahl 16:36).

Allah heeft alle dienaren van Hem bevolen om het ongeloof te hebben in de afgoden (thoghoet), en om het geloof (Imaan) te hebben in Allah.

Ibnoel-Qojjim, moge Allah's welbehagen met hem zijn, heeft gezegd: “de betekenis van afgod (thoghoet) is, datgene wat de dienaar (van Allah) zijn grenzen overschrijdt bij aanbidding (van voorwerp, afgoden), of bij volging of bij gehoorzaming”.

En er zijn veel afgoden (thowaghiet), maar hun leiders is vijf in aantal: Iblis (satan), moge de vloek van Allah op hem rusten, en degene die aanbeden wordt en waarbij hij eens is (met die aanbidding), en degene die mensen aanroept om hem te aanbidden, en degene die beweert kennis over het onzichtbare te bezitten, en degene die oordeelt (of regeert) met hetgeen niet door Allah is neergezonden. En het bewijs is de woorden van Allah:

¼ :?W? Wâ?W£<ÒMX? Á $XÝÿPY?Ö@? ?WTÎ WÜPVkWT?PVT? S?pT®QS£Ö@? WÝYÚ &JXøWçÅ<Ö@? ÝWÙWTÊ ó£TSÉ<ÑWTÿ g?éSTçÅHTJð¹Ö@?Y? ?ÛYÚ`ëSTÿWè YãPVÕÖ@?Y? Y?WÍWTÊ ðÐW©`ÙW?Tóª@? YáWèó£TSÅ<Ö@?Y? uøWÍ<�Sé<Ö@? ?W? W×?f±YÉß@? %?WäVÖ SJðJðS/@?Wè }Ä~YÙWª eØ~YÕWÆ (256) » [سورة البقرة: الآية 256]

“Er is geen dwang in de godsdienst. Waarlijk, de rechte leiding is duidelijk onderscheiden van de dwaling, en hij de thoghoet (de satan en de afgodsbeelden) verwerpt en in Allah gelooft: hij heeft zeker het stevigste houvast gegrepen, dat niet breken kan. En Allah is Alhorend, Alwetend”. (Al Baqoroh 2:256).

En dit is de betekenis van “Laa ilaaha illalloh” (Er is geen god behalve Allah).

En in de hadits:

(( رَأْسُ الأَمْـرِ الإِسْـلاَمُ وَعَمُودُهُ الصَّـلاَةُ وَذِرْوَةُ سَـنَامِهِ الْجِهَـادُ )).

“Het hoofd (belangrijkste) van alles is de Islam, en zijn pilaar is het gebed (Sholah), en zijn hoogste punt is de Djihad op de weg van Allah (strijd voor de zaak van Allah)”.

En Allah weet het beste.


ny_mapata_atatu

( Index )

Translations to other languges

M`DZINA LA MULUNGU WACHIFUNDO CHAMBIRI WACHISONI.

{ الأصول الثلاثة}

MAPATA ATATU

Zindikira akumvere chisoni iwe Mulungu kuti ndithu nkofunika kwa ife kudziwa zinthu zinayi;

CHOYAMBA.

Kuzindikira kumudziwa Mulungu ndikumudziwa Mtumiki wake ndikudziwa chipembezo cha chisilamu ndi ma umboni ake.

CHACHIWIRI.

Kugwiritsa ntchito zimene mwazidziwazo.

CHACHITATU.

Kuwayitanira anthu kuzimene mwazidziwazo.

CHACHINAYI.

Kupirira ndi zowawa zimene ungakumane nazo pakuyitanirapo.

Umboni wake ndi mau a Mulungu onena kuti;

بسم الله الرحمن الرحيم

"والعصر إن الإنسان لفي خسر إلا الذ ين آمنوا وعملوا الصالحات وتواصوابالحق وتوا صوا باالصبر"

(سورة العصر:الآيات 1-3)

MDZINA LA MULUNGU WACHIFUNDO CHAMBIRI WACHISONI.

  1. Ndikulumbirira nthawi.
  2. Ndithu munthu aliyense ndi wotayika{chifukwa chakugonjetsedwa ndi zilakolako zake}
  3. Kupatula amene akhulupirira {mwa Mulungu} ndikumachita zabwino, ndikumalangizana kusatira choona ndiponso ndikumalangizana zakupirira {potsatira malamulo a Mulungu ndi zina zovuta za mdziko}.

[Surat Asir: Ayat 1-3]

Akunena Imamu Shaffie {amumvere chisoni Mulungu} kuti; "Kukanakhala kuti sanatsitse Mulungu umboni pa zolengedwa zake nkungotsitsa Surat iyi yokha basi ikanakwanira."

Ndipo Imamu Bukhari amumvere chisoni Mulungu akuti;" Khomo lonena zakuzindikira kusanayambe kulankhula komanso kugwira ntchito,

Umboni wake Mulungu akuti;

فاعلم أنه لا إله إلا هو واستغفر لذنبك

(سورة محمد: الآية 19)

Mulungu wayamba kutchula zakuzindikira kusanayambe kulankhula komanso kugwira ntchito.

"Dziwa kuti palibe wompembedza m`choonadi koma Mulungu ndipo pempha chikhululuko pazolakwa zako."

[Surat Muhammad Ayat: 19]

Dziwa akumvere chisoni iwe Mulungu kuti; ndikofunika kwa msilamu aliyense wam`muna ndi wamkazi kuzindikira zinthu zitatu {izi} ndikuzigwiritsa ntchito.

CHOYAMBA.

Ndithu Mulungu watilenga ndipo akutipatsa chakudya, ndiye sanangotisiyanso choncho koma watitumizira ife mtumiki, tsono munthu amene atsatire Iye akalowa ku Mtendere {Jannat} ndipo amene anyoze mtumiki akalowa ku chilango cha moto.

Umboni wa mawu amenewa Mulungu akuti;

إنا أرسلنا إليكم رسولاً شاهدا عليكم كما أرسلنا إلى فرعون رسولاً. فعصى فرعون الرسول فأخذناه أخذاً وبيلاً. (سورة المزمل:الآيتان 15-16)

"Ndithu Ife takutumizirani mthenga amene adzakhala mboni yanu{tsiku la chimaliziro} monga momwe tidamtumizira {Musa} kukhala mtumiki kwa Firiauni. Koma Firiauni adamunyoza mtumikiyo ndipo tidamulanga chilango chokhwima.

[Surat Muzammil:Ayat 15-16]

CHACHIWIRI.

Ndithu Mulungu samasangalala kuti aphatikizidwe pamodzi ndi Iye mu mapemphero ake ndi aliyense angakhale m`ngelo amene ali kufupi ndi Iye kapenanso mtumiki amene wotumidwa.

Umboni wake Mulungu akuti;

"وأن المساجد لله فلا تدعوا مع الله أحداً.

(سورة الجن الآية 18)

"Ndithu mizikiti ndi ya Mulungu yekha! Choncho, musapembedze aliyense pamodzi ndi Mulungu."

[Surat Jinni Ayat: 18]

CHACHITATU.

Ndithu munthu amene akutsatira mtumiki komanso akukhulupirira umodzi wa Mulungu, sikololedwa kwa iye kukonda anthu amene akumuda Mulungu ndi mthenga wake, angakhale akhale ofupikitsitsa pokhala pawo.

Umboni wake Mulungu akuti;

"لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أوإخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون."

{سورة المجادلة الآية 22}

"Supeza anthu okhulupirira mwa Mulungu ndi tsiku lomaliza akukonda amene akumuda Mulungu ndi mthenga wake ngakhale atakhala atate awo, ana awo, abale awo, ndi akuntundu wawo, kwa iwo{Mulungu} wazika chikhulupiriro {champhamvu} m`mitima mwawo ndipo wawalimbitsa ndi mphamvu zochokera kwa Iye. Ndipo adzawalowetsa m`minda yomwe pansi pake pakuyenda mitsinje, adzakhala m`menemo muyaya. Mulungu adzakondwera nawo ndipo {iwonso} adzakondwera naye. Iwowa ndi chipani cha Mulungu. Dziwani kuti chipani cha Mulungu ndi chopambana."

[Surat Mujadalat Ayat: 22]

Dziwa akuwongole iwe Mulungu potsatira Iye kuti chipembedzo choyera cha Ibrahim ndiko kuti ugwadire ndikupempha Mulungu m`modzi moyeretsa chipembedzo chake. Choncho, adalamula Mulungu anthu onse ndiponso adawalenga ndi chifukwa chimenechi monga m`mene akunenera Mulunguyo;

"وما خلقت الجن والإنس إلا ليعبدون."

{سورة الذاريات الآية 56}

"Sindidalenge ziwanda {Majini} ndi anthu koma kuti azindipembedza."

[Surat Dhariat Ayat: 56]

Kumasulira liwu loti يعبدون}} Azindipanga kukhala Ine wandekha. Komanso chachikulu chimene adalamula Mulungu ndi TAUHID; uko ndiko kumuyika Mulungu kukhala wayekha mu mapepmphero ake. Chachikulu chomwe Mulungu waletsa ndi SHIRIKI; kumeneko ndiko kupempha mophatikiza Iye ndi china.

Umboni wake Mulungu akuti;

"واعبدوا الله ولا تشركوا به شيئاً."

{سورة النساء الآية 36}

"Ndipo mpembedzeni Mulungu ndipo musamphatikize ndi chiri chonse."

[Surat Nisai Ayat: 36]

Ngati ungafunsidwe kuti; kodi mapata atatu amene akufunika kwa munthu kuwadziwa ndi ati?

Nena:

Kudziwa kapolo mbuye wake ndi chipembedzo chake, ndi mtumiki wake Muhammad {SAW}.

Ngati ungafunsidwe kuti; kodi Mbuye wako ndi ndani?

Nena:

Mbuye wanga ndi Mulungu amene wandilera ine komanso walera zolengedwa zonse ndi mtendere wake, Iye ndi womulambira wanga ndiribe wina womulambira woposa Iye.

Umboni wake Mulungu akuti;

"الحمد لله رب العالمين."

{سورة الفاتحة الآية 2}

"Kutamandidwa konse nkwa Mulungu Mbuye wazolengedwa zonse."

[Surat Fatiha Ayat: 2]

Chiri chonse chimene chisali Mulungu ndicholengedwa ndipo ine ndi m`modzi wa zolengedwa zimenezi.

Ngati ungafunsidwe kuti; Wamudziwa ndi chani bwana wako?

Nena kuti:

Ndizisonyezo zake komanso ndi zolengedwa zake. Zina mwazisonyezozi ndi monga usiku ndi usana, dzuwa ndi mwezi. Zina mwazolengedwa zake ndi monga Mitambo isanu ndi iwiri [7] ndi madothinso asanu ndi awiri [7] komanso ndi zinthu zimene ziri mkati mwazimenezi ndinso zimene ziri pakati pake.

Umboni wake Mulungu akuti;

"ومن آياته اليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون."

{سورة فصلت الآية 37}

"Ndipo zina mwazisonyezo zake, ndi usiku ndi usana, dzuwa ndi mwezi. Musalambire dzuwa ngakhale mwezi, koma lambirani Mulungu {m`modzi} amene adazilenga ngati inu mumpembedza moona."

[Surat Fuswilat Ayat: 37]

Komanso mawu a Mulungu;

"إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي اليل والنهار يطلبه حثيثاً والشمس والقمر والنجوم مسخرات بأمره ألا له الملك تبارك الله رب العالمينز"

{سورة الأعراف الآية 54}

"Ndithudi Mbuye wanu ndi Mulungu yemwe adalenga thambo ndi nthaka m`masiku asanu ndi limodzi. Kenako adakhazikika pa mpando wake wachifumu. Amauchita usiku kuti uvindikire usana zimatsatana mwamsangamsanga. Ndipo dzuwa ndi mwezi ndi nyenyezi nzofewetsetsa {zikuyenda mogonjera} ndi Lamulo Lake. Dziwani kuti kulenga nkwake ndiponso kulamula nkwake. Ndithudi watukuka Mulungu mbuye wazolengedwa zonse."

[Surat Araf Ayat 54]

Mbuye Iye ndi wolambiridwa.

Umboni wake Mulungu akuti;

"ياأيها الناس أعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون. الذي خلق لكم الأرض فراشاً والسماء بناءً وأنزل من السماء ماءً فأخرج به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً أنتم تعلمون."

{سورة البقرة الآية 21-22}

"E! Inu anthu! Pembedzani Mbuye wanu yemwe adakulengani inu ndi omwe adalipo kale kuti, muzitchinjirize {kuchilango cha Mulungu {Mulungu} yemwe adakupangirani nthaka kukhala ngati mphasa ndi thambo kukhala ngati denga, ndipo adatsitsa madzi kuchokera ku mitambo natulutsa ndi madziwo zipatso zosiyanasiyana kuti chikhale chakudya chanu. Choncho Mulungu musampangire anzake uku inu

Mukudziwa {kuti alibe wothandizana naye}.

[Surat Baqara Ayat: 21-23]

Ibn Kathir Akunena kuti:

{Amene walenga izi zonse ndiye oyenera kumpembedza}

Mitundu ya Ibada [Mapempheero} imene Mulungu walamula ndi monga chisilamu ,

Chikhulupiliro ndi ubwino.

Zina mwa zimenezo ndi Duwa { kupempha} kuopa, kufuna, kuyadzamira, khumbo, mantha, kudzichepetsa, kutembenuka , kupempha chithandizo, kupempha chitchinjirizo, kuzinga ,lonjezo ndi zina zotero muzinthu zomwe Mulungu adalamulira.

Umboni ndi mau a Mulungu amene akuti

(وأن المساجد لله فلا تدعوا مع الله أحدا) الجن 18

Ndithu mizikiti ndi ya Mulungu yekha, choncho musapembedze aliyense pamodzi ndi Mulungu.

{Surat Jinni: Ayat 18}

Munthu amene atembenuze chimodzi mwa zinthu zimene zachitidwandikupangira osakhala Mulungu {m’modzi} iye ndi mushiriki, ophatikiza Mulungu ndi zina m’mapemphero komanso iye ndi Kafiri. {Okanira chilungamo cha Mulungu}.

Umboni wake Mulungu akuti:

قال تعالى: (ومن يدع مع الله إلاها ءاخرلا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون)

سورة المؤمنون: اية 117

Ndipo amene apembedze Mulungu wina pophatikiza ndi Mulungu {weniweni} chikhalirecho iye alibe umboni pa zimenezo basi chiwelengero chake chili kwa mbuye wake. Ndithu osakhulupilira sangapambane.

{Surat Muuminina: Ayat 117}

Mtumiki Muhammad {SAW} akunena mu hadith yake kuti:

( الدعاء مخ العبادة)

Duwa (Kupempha) ndi bongo wa Mapemphero.

Umboni wake Mulungu akuti:

قال تعالى : ( وقال ربكم أدعونى أ ستجب لكم إن الذين يستكبرون عن عبادتي سيد خلون جهنم داخرين )

سورة غافر:اية 60

Ndipo Mbuye wanu wanena kuti: (ndipempheni ndikuyankhani koma amene akudzikweza ndi mapemphero anga (posiya kundipembedza), adzalowa ku Jahanama ali oyaluka).

(Surat Ghafiri: Ayat 60).

Umboni wa kuopa, Mulungu wanena kuti:

قال تعالى: (فلا تخافوهم وخافون ان كنتم مؤمنين)

(سورة آل عمران:الآية 175)

Choncho musawaope, ndiopeni Ine ngati inu muli okhulupirira.

(Surat Al Imran: Ayat 175)

Umboni wakufuna; Mulungu akuti:

قال تعالى:(فمن كان ير جو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا)

( سورة الكهف الآية 110)

(Ndipo amene afuna kukumana ndi mbuye wake, achite zochita za bwino ndipo asaphathikize aliyense pa mapemphero ambuye wake)

Surat Al kahafi: Ayat 110.

Umboni wa kuyadzamira, Mulungu akunena kuti:

قال تعالى: ( وعلى الله فتوكلوا إن كنتم مؤمنين) سورة المائدة: الأية 23

Ndipo kwa Mulungu yekha yadzamilaningati inu mulidi okhulupilira.

{ Surat Almaida,Ayat 23}

mulungu akunenanso kuti,

قال تعالى: ( ومن يتوكل على الله فهو حسبه ) سورة الطلاق الأية 3

Ndipo amene akutsamira kwa Mulungu {pa zinthu zake zonse} ndiye kuti Mulungu ali okwana kwa iye kumkozera chilichonse. [Surat Atwalaq Ayat 3}

Umboni wakhumbo, mantha ndikudzichepetsa, Mulungu akuti;

( إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين ) سورة الأنبياء الأية 9

Ndithu iwo adali achangu pochita zabwino, ankatipempha mwa khumbo ndi mwa manthandipo adli odzichepetsa kwa Ife.

{Surat Al-anmbiya Ayat 90}

Umboni wakuopa Mulungu akuti,

قال تعالى: (فلا تخشوهم واخشونى) سورة البقرة الأية 150

Umboni wa kutembenuka Mulungu akuti,

قال تعالى:( وأنيبوا الى ربكم فأسلموا له) سورة الزمر الأية 54

Ndipo tembenukirani kwa mbuye wanu ndipo m’gonjereni.

[Surat Zumara Ayat 54]

Umboni wa kupempha chithandizo Mulungu akuti,

قال تعالى: ( إياك نعبد وإياك نستعين) سورة الفاتحة الأية 5

Inu nokha tikupembedzani ndiponso inu nokha tikupemphani chithandizo.

{Surat Alfatih Ayat 5}

Mtumiki Muhammad {S.A.W} mu Hadith yake akuti,

( إذا استعنت فاستعن باالله )

Ukapempha chithandizo, udzipempha kwa Mulungu

Umboni wa kudzitchinjiriza Mulungu akuti,

قال تعالى: ( قل أعوذ برب الناس ملك الناس ) سورة الناس الأيتان 1-2

Nena: ndikudzitchinjiriza ndi Mbuye [Mleri] wa anthu {yemwe akulinganiza zinthu zawo}. Mfumu ya anthu Imene ili ndi mphamvu yochita chilichonse pa iwo.

[Surat Anas Ayat 1-2]

Umboni wa kupempha chithandizo, Mulungu akuti:

قال تعالى: ( إذ تستغيثون ربكم فاستجاب لكم ) سورة الأنفال الأية 9

Kumbukirani panene mudali kupempha Mbuye wanu chithandizo, ndipo anakuyankhani.

[Surat Anfal: Ayat 9]

Umboni wa kuzinga Mulungu akunena kuti:

قال تعالى : ( قل إن صلاتي ونسكي ومحيا ى ومماتي لله رب العالمين. لا شريك له وبذلك امرت وأنا أول المسلمين ).

سورة الأنعام الأية 162- 163

Nena ndithudi, swala yanga mapemphero anga onse, moyo wanga ndi imfa yanga zonse ndi za Mulungu. Mbuyw wa zolengedwa zonse.iye alibe othandizana naye. Izi ndi zomwe ndalamulidwa ndipo ine ndi oyamba mwa ogonjera.

[Surat Anfal Aayat 162-163]

Mtumiki Muhammad [S.A.W.] akuti:

قال رسول الله صلى الله عليه وسلم : ( لعن الله من ذبح لغير الله )

Watembelera Mulungu munthu amene wazinga posakhala mwa Mulungu.

Umboni woti munthu akwanilitse lonjezo Mulungu akuti:

قال تعالى: ( يوفون بالنذر ويخافون يوما كان شره مستطيرا )

سورة الإنسان الأية 7

Amene akukwanilitsa zimene adalonjeza kwa Mulungu ndiponso akuopa tsiku lalikulu limene zoipa zake zidzakhala zofalikira ponseponse.

[Surat Insani: Ayat 7]

PHATA LACHIWIRI: KUDZIWA CHIPEMBEDZO CHA CHISILAMU NDI MAUMBONI AKE.

Kodi chisilamu ndi chiyani?

Chisilamu ndi kudzipeleka mwa Mulungu pomupanga Iye kukhala wayekha m’mapemphero Ake ndi kutsogozedwa ndi Iye pomutsatila malamulo Ake, ndikupewa kumuphatikiza, ndikupewanso zina za mtundu umenewu.

Ndipo Chipembedzochi chili m’magawo atatu awa:

1-Chisilamu

2-Chikhulupiliro

3-Ubwino

Gawo lililonse lili ndi nsichi zake ndipo nsichi za chisilamu zilipo zisanu.

Nsichi yoyamba.

Kupangira umboni kuti palibe wina oyenera kumugwadira muchoonadi koma Mulungu m’modzi ndipo ndithu Muhammad ndi mthenga wake.

Nsichi yachiwiri

Kuimika swala. [Mapemphero]

Nsichi ya chitatu

Kupeleka chopeleka [Zaka]

Nsichi ya chinayi

Kusala mwezi wa Ramadhan.

Nsichi ya chisanu.

Kupita ku nyumba ya Mulungu yolemekezeka kukapanga mapemphero a Hajj.

Mau a Mulungu akunena za kuchitila umboni, Mulungu akuti:

قال تعالى: ( شهد الله أنه لا إلاه إلا هو والملائكة وأولو العلم قائما با لقسط لا إ لاه إلا هو العزيز الحكيم )

سزرة العمران : الأية 18

Mulungu [mwini] akuikila umboni kuti, palibe wopembedzedwa muchoonadi koma iye basi ndipo akuikila umboni [zomwe] Angelo ndi eni nzeru kuti iye ngokhazikitsa chilungamo. Palibe wina wopembedzedwa mwachoonadi koma iye. Ngwamphamvu zoposa, ngwa nzeru za kuya. {Surat Alimran: Ayat 18}

Mauwa akumasulira kuti: palibe wina oyenera kulambiridwa muchoonadi koma Mulungu yekha.

Kukana zonse zimene zimalambilidwa kusiya Mulungu. Ndiponso kutsimikizira kuti mapemhpero onse omupangira wake ndi Mulngu yekha basi, iye alibe osakanikilana naye mumapemmphero monganso iye alibe othandizana naye mu ufumu wake.

Kumasulira kwa mauwa ndi komveka kuchokera mukunena kwa Mulungu.

قال تعالى: ( وإذ قال إبراهيم لأبيه وقومه إننى براء مما تعبدون إلا الذى فطرني فإنه يهدين وجعلها كلمة باقية فى عقبه لعلهم يرجعون )

سورة الزخرف الآيات 26- 28

Ndipo kumbuka pamena Ibrahim adawuza bambo ake ndi anthu ake kuti, ndithu ine ndidzipatula kuzimene mukuzipembedzazi kupatula amene adandilenga ndithu iye andiongola. Ndipo adachita liu ili kukhala losatha ku mtundu wake, kuti abwelere {kumalankhulidwe amenewa}.

[Surat Azukhruf Ayat 26-28]

Maunso a Mulungu akuti:

قال تعالى: ( قل ياأهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا تعبدوا إلا الله ولا تشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون )

سورة آل عمران الأية 64) )

Nena; " Inu eni Buku la Mulungu [Ayuda ndi Akhristu] Idzani ku liu lolingana pakati pathu ndi Inu {lakuti} tisapembedze aliyense koma Mulungu mmodzi yekha ndiponso tisamphatikize ndi chiri chonse ena mwa Ife asawasandutse anzawo kukhala milungu m`malo mwa Mulungu." Ngati atembenuka ndikunyoza nenani; "Ikirani umboni kuti Ife ndife asilamu {ogonjera malamulo a Mulungu}".

[Surat Al-Imran Ayat: 64

Mau a Mulungu akunena za kuchitila umboni, Mulungu akuti:

قال تعالى: ( شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما با لقسط لا إ لاه إلا هو العزيز الحكيم )

سزرة العمران : الأية 18

Mulungu [mwini] akuikila umboni kuti, palibe wopembedzedwa muchoonadi koma iye basi ndipo akuikila umboni [zomwe] Angelo ndi eni nzeru kuti iye ngokhazikitsa chilungamo. Palibe wina wopembedzedwa mwachoonadi koma iye. Ngwamphamvu zoposa, ngwa nzeru za kuya. {Surat Alimran: Ayat 18}

Kumasulira kwa kuyikira umboni kuti ndithu Muhammad ndi mthenga wa Mulungu;

Ndiko kumutsatira zimene walamula, kumuvomereza zimene wakamba, ndikuzilambalala zimene waletsa ndikukalipa komanso asapembedzedwe Mulungu pokha-pokha kudzera malamulo amene Iye wanena.

Umboni wa Swala, kupereka chopereka ndikumasulira kwa umodzi wa

Mulungu {TAUHID};

Mulungu akuti;

"وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفآء ويقيموا الصلا ة ويؤتوا الزكاة وذلك دين القيمة."

{سورة البينة الآية 5}

"Sadalamulidwe {china} koma kuti apembedzedwe Mulungu {m`modzi yekha} ndikuyeretsa chipembedzo chake popendekera ku choona {ndikusiya njira zonama} ndikuti asunge Swala ndiponso apereke chopereka {chapa chuma chawo} chimenecho {ndicho} chipembedzo choongoka."

[Surat Bayyina Ayat: 5]

Umboni wosala m`mwezi wa Ramadhan, Mulungu akuti;

"يا أيها الذين ءامنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون."

{سورة البقرة الآية 183}

E! inu amene mwakhulupirira! Kwalamulidwa kwa inu kusala {Ramadhan} monga momwe kudalamulidwa kwa anthu akale, inu musadabwere kuti muope Mulungu {popewa zoletsedwa}.

[Surat Baqara Ayat: 183]

Umboni wa Hajj, Mulungu akuti;

"و لله على الناس حج البيت من استطاع إليه سبيلاً ومن كفر فإن الله غني عن العالمين."

{سورة آل عمران الآية 97}

"Ndipo Mulungu walamula anthu kuti, akachite Hajj kunyumbayo amene angathe kukonzekera ulendo wonka kumeneko. Ndipo yemwe angakane {osapitako pomwe alinazo zomuyenereza} ndithudi Mulungu Ngwa chikwane-kwane pazolengedwa zake."

[Surat Al-Imran Ayat: 97]

GAWO LA CHIWIRI.

CHIKHULUPIRIRO.

Chimenechi chiri ndi nthambi makumi asanu ndi awiri kudzanso mphambu zitatu [73]

Yapamwamba yake ndi; mau onena kuti palibe wina oyenereka kumupembedza mu choonadi koma Mulungu yekha. Yapansi yake, ndi kuchotsa zoyipa mu njira. Manyazi ndi nthambi imodzi mu nthambi zachikhulupiriro.

Tsono nsanamira zachikhulupiriro ziripo zisanu ndi imodzi [6].

Ukhulupilire mwa Mulungu ndi Angelo Ake ndi mabuku Ake ndi atumiki Ake ndi tsiku la chimaliziro komanso muyeso woyikidwa kuchitika zinthu zabwino ndi zoyipa.

Umboni wansanamira zimenezi Mulungu wanena kuti;

"ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله واليوم الآخر والملائكة والكتب والنبيين."

{سورة البقرة الآية 177}

"Ubwino suli potembenuzira nkhope zanu mbali ya kuvuma ndikuzambwe {popemphera Swala} koma ubwino weni-weni ndi {womwe} akukhulupirira Mulungu, tsiku lomaliza, Angelo ndi buku ndi aneneri."

[Surat Baqara Ayat: 177]

Umboni wa muyeso, Mulungu akuti;

"إنا كل شيء خلقناه بقدرٍ ."

{سورة القمر الآية 49}

"Ndithu Ife tachilenga chinthu chiri chonse ndi muyeso {kulingana ndi zolinga}.

[Surat Qamar Ayat: 49]

GAWO LA CHITATU.

UBWINO.

Uli ndi nsanamira imodzi.

Uku ndiko kumugwadira Mulungu ngati ukumuwona, ngakhale sukumuwona koma Mulunguyo akukuwona.

Umboni wake Mulungu wanena kuti;

"إن الله مع الذين اتقوا والذين هم محسنون."

{سورة النحل الآية 128}

"Ndithu Mulungu ali pamodzi ndi amene akumuwopa ndi amenenso akuchita zabwino."

[Surat Nahl Ayat: 128]

Komanso akuti;

"وتوكل على العزيز الرحيم. الذي يراك حين تقوم وتقلبك في الساجدين إنه هو السميع العليم."

{سورة الشعراء الآيات21-22}

"Ndipo tsamira kwa {Mbuye wako} mwini mphamvu zoposa, wachisoni. Yemwe akukuwona pamene ukuyimirira {pamapepmphero} ndikutembenuka tembenuka kwako {pogwetsa mphumi yako pansi ndikudzuka ndikuyimirira} pamodzi ndi ogwetsa mphumi pansi {polambira Mulungu.}

[Surat Shuaraai Ayat: 21-22]

Komanso mawu a Mulungu akuti;

"وما تكون في شأن وما تتلوا منه من قرءان ولا تعلمون من عملٍ إلا كنا عليكم شهوداً إن تفيضون فيه."

{سورة يونس الآية 61}

"Ndipo siutanganidwa ndi ntchito ili yonse ndiponso simuwerenga m`menemo {chinthu chiri chonse} cha m`Qurani ndipo simuchita ntchito ina ili yonse {inu anthu} koma Ife timakhala mboni pa inu pamene mukutanganidwa nayo."

[Surat Yunusu Ayat: 61]

Umboni mu zokamba za Mtumiki {SAW} ndi hadith yotchuka ya Jibril;

"عن عمر بن الخطاب رضي الله عنه قال: (بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد. فجلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه وقال: يا مدمد أخبرني عن الإسلام فقال: أن تشهد أن لا إله إلا الله وأن محمداً رسول الله وتقيم الصلاة وتؤتى الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلاً. قال: صدقت. فعجبنا له يسأله ويصدقه. قال: أخبرني عن الإيمان ، قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره ، قال: أخبرني عن الإحسان.قال: أن تعبد الله كأنك تراه فإلم تكن تراه فإنه يراك.قال: أخبرني عن الساعة. قال: مالمسؤول عنها بأعلم من السائل. قال: أخبرني عن أمارتها. قال : أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان.قال: فمضى.فلبثنا مليا فقال. يا عمر أتدرون من السائل؟ قلنا: الله ورسوله أعلم .قال. هذا جبريل أتاكم يعلمكم أمر دينكم.)"

Nkhani yachokera kwa Umar Bin L-khataabi {amusangalalile Mulungu iye} anati; Tiri chikhalireni ndi mtumiki {SAW} adatitulukira ife munthu woyera kwambiri zovala zake,tsitsi lake linali lakuda kwambiri, sichinawonekere pathupi pake chisonyezo chiri chonse choti munthuyu anali pa ulendo palibenso aliyense mwa ife anamudziwa. Anakhala pafupi ndi mtumiki SAW nagundanitsa mawondo ake ndi mawondo amtumiki SAW nayikanso manja ake pantchafu za mtumiki SAW nati;

(Iwe Muhammad! Tandiuza za chisilamu. Mtumiki anati;

Uyikire umboni kuti palibe oyenereka kumpembedza mwachoonadi koma Mulungu yekha ndipo Muhammad ndi mthenga wa Mulungu, uyimike Swala, upereke chopereka, usale mwezi wa Ramadhan ndinso uchite Hajj kunyumba ya Mulungu ku Makka ngati uli nazo zokukwaniritsa kuyendera kunka ku maloko.)

Iye anati; wanena zowona.

Tinadabwa naye akufunsa ndikuvomereza kuti wanena zowona.

Kenaka anati; Ndiuze za chikhulupiriro.

Mtumiki anati;

Ukhulupirire mwa Mulungu ndi Angelo ake ndi mabuku ake ndi atumiki ake ndi tsiku lachimaliziro ndi muyeso oti zabwino ndi zoyipa {zimachokera kwa Mulungu}.

Kenaka anati ndiuze za Ubwino.

Mtumiki anati;

"Umpembedze Mulungu ngati ukumuwona ngakhale suukumuwona koma Iye akukuwona."

Ndipo kenakanso anati;

Ndiwuze za Qiyama {tsiku lachimaliziro};

Mtumiki anati; ofunsidwa zimenezi sali wozindikira kuposa amene akufunsa.

Anatinso, ndiuze za zazisonyezo zake.

Mtumiki anati;

Adzabereka kapolo mbuye wake ndipo udzawona opanda nsapato, amaliseche, osauka, oweta mbuzi akumanga nyumba zapamwamba.

Ndipo Umar [RA] anati; Munthu uja anapita. Tidakhala choncho kenako mtumiki adati; Iwe Umar, kodi mukudziwa kuti ndi ndani ofunsa uja? Ife tidati; Mulungu ndi mthenga wake ndi amene akudziwa. Anati; Amene uja ndi Jibril {M`ngelo} anakufikirani kuzakuphunzitsani za chipembedzo chanuchi."

PHATA LACHITATU.

KUMUDZIWA MTUMIKI WANU MUHAMMAD {saw}

Iye ndi Muhammad mwana wa Abdullah mwana wa Abdul-muttalib, mwana wa Hashim, Hashim mwana wa ku mtundu wa Quraish, Quraish ndi wa m`ma Arab, Arab ndi ochokera muzidzukulu za Ismail mwana wa Ibrahim mtendere ndi madalitso zikhale kwa Iye.

Adali ndi zaka makumi asanu ndi limodzi ndikudza zaka zitatu. Mzaka zimenezi zaka makumi anayi asadalandire utumiki ndipo zaka makumi awiri ndi zaka zitatu anali pa utumiki ndi uthenga.

Adapatsidwa utumiki ndi mawu oti; werenga {إقرأ} ndipo kukhala mthenga ndi mawu woti {مدثر} woziphimba ndi msalu.

Mzinda wake ndi Makka kumene adamtumiza Mulungu pompatsira chenjezo kuti akasiyitse kumphatikiza Mulungu ndi zina, ndikutinso akawayitanire anthu ku umodzi wa Mulungu m`mapemphero {Tauhid}.

Umboni wake Mulungu akuti;

" ياأيها المدثر قم فأنذر.وربك فكبر وثيابك فطهر والرجز فاهجر. ولا تمنن تستكثر ولربك فاصبر."

{سورة المدثر الآيات 1 -7}

"E! Iwe wadziphimba {msalu}. Imirira ndipo uwachenjeze {anthu zachilango cha Mulungu}. Ndipo mbuye wako {yekha} umkulitse {pomulemekeza}. Ndipo nsalu zako uziyeretse {ndi madzi kuuve}. Ndiponso zoyipa monga mafano ndi zina zonse zipewe. Usapatse anthu ncholinga choti ulandire zambiri. Chifukwa cha Mbuye wako pirira {kumalamulo ake poleka zomwe waletsa ndikuchita zimene walamula}.

[Surat Mudathiru Ayat:1-7]

Tanthauzo loti Imirira ndipo uwachenjeze;"

Wachenjeze kuti asiye kumphatikiza Mulungu ndi zina ndipo ayitanire umodzi wake m`mapemphero".

Ndipo Mbuye wako umkulitse;

Ndiye kuti umlemekeze pompatsa umodzi wake m`mapemphero".

Ndipo nsalu zako uziyeretse;

Ndiye kuti umlemekeze uyeretse ntchito zako posiya kumphatikiza Iye Mulungu.

Ndiponso zoyipa zipewe;

Akutanthauza mafano.

KUPEWA KWAKE.

Kuwapewa mafanowa ndi eni zimenezi, mkupewanso

Kudamutengera Mtumiki {SAW} zaka khumi akuyitanira ku Umodzi wa Mulungu. Pambuyo pa zaka khumi adayendetsedwa kupita ku mwamba kumene adalamulidwa swala zisanu. Adapemphera pa Makka zaka zitatu kenako adalamulidwa za kusamuka kunka ku Madina.

HIJRA.

Kuchoka mdziko lomphatikiza Mulungu ndi zina nkupita ku dziko la chisilamu. Hijra ndi chikakamizo kwa anthu onse, Ndipo Hijirayi ilipo kufikira tsiku la Chiweruzo {Qiyamah}.

Umboni wake Mulungu akuti;

" إ ن الذين تتوفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فألئك مأواهم جهنم وساءت مصيراً. إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلاً فألئك عسى الله أن يعفوا عنهم وكان الله عفواً غفوراً ."

{سورة النساء الآيات 97-99}

"Ndithudi amene Angelo atenga miyoyo yawo ali odzichitira okha zoyipa {posasamuka ku Makka} adzawauza kuti; mudachitanji {pachipembedzo chanu?} Iwo adzati; Tidali ofooka ndi oponderezedwa padziko {choncho sitidathe kuchita mapemphero athu}."{Angelo} adzati; kodi dziko la Mulungu silidali lotambasuka kotero kuti inu mkusamukira kwina m`menemo?" Iwowo malo awo ndi Jahannama. Tawonani kuyipa kwa malo obwerera! Kupatula omwe adali ofooka kwenikweni achimuna ndi ana omwe sangathe kuchita ndale ya ntundu uli wonse ndipo sangathe kulondola njira {yonkera ku Madina}. Choncho iwo ndithudi Mulungu angawafafanizire poti Mulungu ngofafaniza machimo wochuluka."

[Surat Nisai Ayat: 97-99]

Mulungu akunenanso kuti;

"يا عبادي الذين آمنوا إن أرضي واسعةٌ فإياي فاعبدون."

{سورة العنكبوت الآية 56}

"E! Inu akapolo anga amene mwakhulupirira! Ndithu nthaka yanga njopanuka {mukhoza kupita dziko lina ngati m`dziko lanulo simupeza mwayi wopembedza Mulungu mokwanira} ndipo Ine ndekha ndipembedzeni."

[Surat Ankabuti Ayat: 56]

Adanena Baghawi amumvere chisoni iye Mulungu kuti;

(aya imeneyi idawatsikira asilamu a ku Makka amene sadasamuke pambuyo poti Mulungu wawalamula zakusamuka komabe Mulungu wawayitana ndi dzina la chikhulupiriro).

Tanthauzo la mawu a Baghawi ndikunena kuti;

anthuwa sadatuluke chisilamu ngakhale adatsalira ku makka.

Umboni wosamuka {Hijira} mawu a mtumiki akuti;

"Sikuzatha kusamuka mpaka kudzathe kulapa machimo {Taubat}, sikudzatha kulapa machimo mpaka lidzatuluke dzuwa kuchokera kumene limalowera {Kiyama}."

Atakhazikika mtumiki ku Madina, kudalamulidwa malamulo ena a chisilamu monga; Kupereka chopereka, Kusala mwezi wa Ramadhan, Haji, Adhana {kuyitana anthu kukachita swala}, Nkhondo ndi adani a chisilamu komanso kulamula zabwino ndikuletsa zoyipa ndi zina zotero mu malamulo a chisilamu.

Kudatenga zaka zokwana khumi kenako mtumiki adamwalira chipembedzo chake chilipo. M`chipembedzomu palibe chabwino chili chonse mpaka wachiwonetsa kwa anthu ake, komanso choyipa chili chonse mpaka Iye wachichenjeza. Chabwino chimene wachiwonetsa ndi umodzi wa Mulungu m`mapemphero {TAUHID} ndi zonse zimene Mulungu amazikonda ndikuzisangalalira. Zoyipa zimene wazichenjeza; Kumphatikiza Mulungu ndi zina {SHIRIKI} ndi zonse zimene amazida Mulungu ndikuzikana.

Adamutumiza Mulungu mthenga Muhammad {SAW} kwa anthu onse ndipo adakakamiza kumtsata Iye ; Ziwanda {majini} ndi anthu omwe.

Mulungu akuti;

"قل يا أيها الناس إني رسول الله إليكم جميعاً."

{سورة الأعراف الآية 158}

"Nena; E! Inu anthu Ine ndine mtumiki wa Mulungu kwa inu nonse."

[Surat Araf Ayat: 158]

ndipo Mulungu adakwaniritsa chipembedzo Chake ndi mawu onena kuti;

"اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً."

{سورة المائدة الآية 3}

"Lero ndakukwaniritsirani chipembedzo chanu ndipo ndakwaniritsa pa inu chisomo Changa. Ndakusankhirani chisilamu kukhala chipembedzo chanu."

[Surat Maidat Ayat: 3]

Umboni wa imfa ya mtumiki Muhammad {SAW} Mulungu akuti;

"إنك ميت وإنهم ميتون. ثم إنكم يوم القيامة عند ربكم تختصمون."

{سورة الزمر الآيتان 30-31}

"Ndithu Iwe udzafa nawonso adzafa ndipo kenako inu patsiku la Kiyama mdzakangana kwa mbuye wanu."

[Surat Zumara Ayat: 30-31]

Anthu onse akadzafa adzaukitsidwa kuchokera m`manda mwawo. Mulungu akuti;

"منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى."

{سورة طه الآية 55}

"Kuchokera {mnthaka} umu tidakulengani ndipo momwemo tidzakubwezani, ndipo kuchokera m`menemo tidzakutulutsani nthawi ina {muli moyo}.

[Surat Twaha Ayat: 55]

Komanso Mulungu akuti;

"والله أنبتكم من الأرض نباتاً. ثم يعيدكم فيها ويخرجكم إخراجاً."

{سورة نوح الآيتان 17-18}

"Ndipo Mulungu adakulengani kuchokera m`nthaka monga m`mera. Kenako adzakubwezerani momwemo ndikudzakutulutsaninso {popanda cholepheretsa}.

[Surat Nuhu Ayat: 17-18]

Pambuyo powukitsidwa {kuchokera m`manda} akawerengeredwe ndikukalipidwa ntchito zawo {zomwe adagwira padziko lapansi}.

Umboni wake Mulungu akuti;

"ولله ما في السماوات وما في الأرض ليجزي الذين أسـئوا بما عملوا و يجزي الذين أحسنوا بالحسنى."

{سورة النجم الآية 31}

"Ndipo zonse zakumwamba ndi za dziko lapansi nza Mulungu yekha {pozilenga ndikuziyang`anira} kuti adzawalipire amene adayipitsa pazimene adachita ndikutinso adzawalipire zabwino amene adachita zabwino."

[Surat Najmu Ayat: 3]

Munthu wokanira zakuuka m`manda kuti kulipo ndiye kuti sadakhulupirire.

Umboni wake Mulungu akuti;

" زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير."

{سورة التغابن الآية 7}

Amene sadakhulupirire akumanama kuti sadzaukitsidwa ku imfa. Nena {kwa iwo, iwe mtumiki} Muhammad {SAW}; Sizili choncho pali mbuye wanga ndithu mudzaukitsidwa ku imfa, ndipo mudzauzidwa zimene mumachita pa {dziko lapansi}. Zimenezo kwa Mulungu nzofewa, nzosavuta {kuzichita}."

[Surat Taghabuni Ayat: 7]

Adatumizidwa aneneri onse kukanena zabwino ndikukachenjeza.

Umboni wake Mulungu akuti;

"رسلاً مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل."

{سورة النساء الآية 165}

"[Iwo ndi] aneneri omwe adauza nkhani zabwino [kwa anthu abwino] ndikuwachenjeza {oyipa} kuti anthu asadzakhale ndi mtsutso pa Mulungu pambuyo pakudza kwa aneneri."

[Surat Nisai Ayat: 165]

Oyamba wawo ndi Nuhu ampatse Iye Mulungu mtendere, Womaliza wawo ndi Muhammad {SAW} Iye ndiwomaliza wa aneneri onse.

Umboni wonena zoti Nuhu ndi M`neneri woyamba Mulungu akuti;

" إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده."

{سورة النساء الآية 163}.

"Ndithudi takuvumbulutsira [chivumbulutso] monga momwe tidamuvumbulutsira [Nowa] ndi aneneri amene anadza pambuyo pake."

[Surat Nisai Ayat: 163]

Kumtundu uli wonse adatumiza Mulungu M`neneri kuchokera pa Nuhu [Nowa] mpakana pa Muhammad [SAW] kuyilamulira mitundu yonseyi kuti ipembedze Mulungu m`modzi yekha, ndikuletsa kupembedza [Iblisu woyipa].

Umboni wake Mulungu akuti:

" ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت."

{سورة النحل الآية 36}

"Ndipo ndithu, kumtundu uli wonse tidatumiza mtumiki [amene amawauza kuti]; Pembedzani Mulungu, ndikumpewa [Iblis] woyipa."

[Surat Nahali Ayat: 36]

Wakakamiza Mulungu akapolo ake onse kuti; Asatsatire Iblis [woyipa] ndi kuti akhulupirire mwa Mulungu."

Wanena Ibn Qayyimu amumvere chisoni iye Mulungu wapamwamba;

"Tanthauzo la Twaghuti; Chiri chonse chimene kapolo amadumpha nacho malire muzopembedzedwa, kutsatiridwa, kapena kumveredwa. Ndipo zoyipazi ziripo zambiri koma zikulu-zikulu zake ndi zisanu; {1} Iblisu amutemberere Mulungu, {2} Opempheredwa akutsangalatsidwa nazo, {3} amene akuyitanira anthu kuti azimupempherera iyeyo, {4} amene akunena zoti iye amadziwa zinthu zobisika {5} amene akulamulira ndi malamulo osakhala a Mulungu Subhanahu Wata`ala.

Umboni wake Mulungu akuti;

"لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤن بالله فقد استمسك بالعروة الوثقى لاانفصام لها والله سميع عليم."

{سورة البقرة الآية256}

"Palibe kukakamiza munthu kulowa m`chipembedzo, kulungama kwawonekera poyera kusiyana ndi kusalungama. Choncho amene akunkana Satana nakhulupirira Mulungu ndiye kuti, wagwira chigwiriro cholimba, chomwe sichisweka ndipo Mulungu Ngwakumva, M`ngodziwa."

[Surat Baqara Ayat: 256]

Limenelo ndilo tanthauzo la mwau oti; Palibe wina woyenera kupembedza mwachoonadi koma Mulungu yekha.

Ndipo naye mtumiki walankhula mu Hadith kuti;

"رأس الأمر الإسلام ، وعموده الصلاة ، وذوة سنامه الجهاد في سبيل الله ."

Mutu wa zinthu zones ndi chisilamu, ndipo msanamira yake ndi Swala [mapemphero] chilimbi-limbi chapamwamba chake ndi Nkhondo mu njira ya Mulungu.

MULUNGU NDIYE WODZIWA ZAMBIRI.

Wolemba:

Sheikh/ L`Islam Muhammad Bin Abd L`wahaab [Mulungu amumvere Chisoni.]

Wotanthauzira M`Chichewa:

Sheikh/ Ismail Afick Abdallah

P.O.BOX 27,

LIWONDE.

MALAWI.


ps_02_Three_Fundamental_Principles

( Index )

Translations to other languges

بسم الله الرحمن الرحيم

(د دين دري (مهم) أصلونه)

يوهه شه –الله ياك دي درباندي رحم وكري- حه به مونر باندي دحلورو مسئلو ييرندل واجب دي:

لمري مسئله: علم كول: جه ددي حخه مراد به دلائلو سره د الله ياك بيرندل، او دالله ياك دييغمبر بيرندل، او ددين إسلام بيزندل دي.

دوهمه مسئله: يدغه علم باندي عمل كول.

دريمه مسئله: دغه علم ته دعوت (بلنه) وركول.

حلورمه مسئله: ددغه دعوت يه ليار كي يه تكليفونو أو كراونو باندي صبر كول.

(يه يورتنيو مسئلو) باندي دليل دالله ياك دا وينا ده حه فرمائي: } XØ`©Y? JðY/@? XÝHTWÙ`?QW£Ö@? Yy~Y?QW£Ö@? . X£p±WÅT<Ö@?Wè (1) QWÜMX? WÝHTTW©ß?XMô@? øYÉVÖ \£TT`©S? (2) ?PV?MX? WÝÿY¡PVÖ@? N?éSÞTWÚ??ò N?éSTÕYÙWÆWè Y?HTTW?YÕHTJð±Ö@? N?óéfT²?WéTWT?Wè JXÌW?<Ö@?Y? N?óéfT²?WéWT?Wè Y¤`iJð±Ö@?Y? (3) { [سورة العصر]

ترجمه: (( (شروع كوم) به نامه دالله حه دير زيات مهربان أو رحم كونكي دي. قسم دي به زمانه –يا د ماذيكر به وخت باندي-جه بيشكه تول إنسانان به تاوان كي دي (به صرف كولو دعمر سره به فانيو مطالبو كي) مكر (خو زيانكاران ندي) هغه كسان حه إيمان ئي راوري دي أو سه عملونه ئي كري دي أو يو بل ته ئي به حقه باندي وصيت كري وي (جه إيمان دي) أو يوبل ته ئي وصيت كري وي به صبر (به طاعت أو مصيبت أو له معصيته) )) .

ددي سورة يه باره كي إمام شافعي –رحمة الله عليه- فرمائلي دي: كه الله ياك يه مخلوق باندي يرته له دي سورة حخه (حه سورة العصر دي) بل كوم دليل أو حجت نه وي راليرلي نو دا سورة به ورله كافي شوي ؤ.

أو إمام بخاري –رحمة الله عليه- يه خيل كتاب (صحيح بخاري) كي باب ايخودلي دي حه: (( علم أو حان يوهول دتلفظ (وينا) أو عمل حخه مخكي ضرور دي. دليل ورباندي د الله ياك دا وينا ده حه فرمائي: } `yVÕ`Æ@?WTÊ ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? JðS/@? ó£YÉpTçÅW?pTª@?Wè ðÐY??TßW¡YÖ { [سورة محمد الآية 19].

ترجمه: (( يوهه شه (يدي خبره) حه نشته بل لايق دعبادت به حقه سره مكر يو الله ياك دي، أو دخبلي كناه لياره دالله ياك نه بخنه وغواره )) نو الله ياك بدغه آيت كريمه كي دوينا او عمل نه علم (حان يوهول) مخكي كره )).

يوهه شه –الله ياك دي درباندي رحم وكري- حه به هر مسلمان سري او مسلماني سحي باندي دلاندنيو دري مسئلو زده كول او هم ورباندي عمل كول واجب دي:

لمري مسئله داده حه: مونر الله ياك ييداكري يو، او مونر ته ئي رزق راكري دي، او مونر ئي مهمل (بي مقصده) نه يو يريخودلي، بلكه مونر ته ئي ييغمبر راليرلي دي، حا حي ددغه ييغمبر تابعداري (بيروي) وكره جنت ته به داخل شي، او حا حي ددغه ييغمبر نافرماني وكره اور (دوزخ) ته به داخل شي.

دليل ورباندي دالله ياك دا وينا ده جه فرمائي: } :?TPVßXM? :?WTÞ<ÕWª`¤VK? `yRÑ`~VÖMX? ¾??éSªW¤ ?[?XäHTW® `yRÑ`~VÕWÆ :?WÙVÒ :?WTÞ<ÕWª`¤VK? uøVÖXM? WÜ`éWÆó£YÊ ¾??éSªW¤ (15) uøW±WÅWTÊ SÜ`éWÆó£YÊ WÓéSªQW£Ö@? SãHTWTßp¡W?VK?WTÊ ?^¡pT?VK? ¾?~YT?Wè (16) {[سورة المزمل].

ترجمه: (( به تحقيق سره مونر تاسو ته ييغمبر راليرلي دي جه به تاسو باندي كواهي كوونكي دي، لكه حرنكه حه مونر فرعون ته ييغمبر ليرلي ؤ، نو فرعون دهغه ييغمبر خبره ونه منله، نو مونر هغه (فرعون) به سختو نيولو سره ونيولو ))

دوهمه مسئله: داده جه: الله ياك يدي باندي نه راضي كيري جه دهغه سره دي به عبادت كي حوك هم شريك كري شي (يعني دبرخي والا يا حصه دار وكرحول شي) خوا (دغه حوك) دالله ياك نزدي يريشته وي او يا ليرل شوي ييغمبر وي.

دليل ورباندي دالله ياك دا وينا ده جه فرمائي: } QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) { [سورة الجن]

ترجمه: (( او به تحقيق سره تول جماتونه خاص دالله ياك دي نو تاسو دالله ياك سره بل هيح حوك مه رابليء )) .

دريمه مسئله: داده جه: هغه جا حي د ييغمبر e تابعداري وكره، او الله ياك ئي يو وكنه، هغه ته دداسي جا دوستي روا نده حوك جي دالله ياك او دهغه دييغمبر سره دشمني كوي اكر كه هغه ده ته دير نزدي هم وي.

دليل ورباندي دالله ياك دا وينا ده جه فرمائي: } ?PV? S?TYímð� ?_TÚóéTVÎ fûéSÞYÚ`ëSÿ YJð/@?Y? YzóéTW~<Ö@?Wè X£TY????@? fûèPR :??éSTÿ óÝWÚ PV :?W? JðW/@? ISãVÖéSªW¤Wè óéTVÖWè Nv?éSß?W{ óØSå?ò:?W???ò `èVK? óØSå?ò:?WTÞ`T?VK? `èVK? `ySäWTßHWé`?XM? `èVK? &óØSäWT?W¤kYWÆ ðÐMXù;HTTVÖOèKR? ð?W?TW{ Á SØXäX?éRÕRÎ WÝHTWÙÿ?XMô@? ØSåW?PVTÿVK?Wè w�èS£Y? $Sã`ÞTYQÚ `ySäRÕY?`?STÿWè x?HTPVÞTW� ÷X£`ímð� ÝYÚ ?WäY?ímð`? S£HTWä`TßKKV?ô@? WÝÿY?YÕHTWT? &?fTTTä~YÊ ?øY¶W¤ JðS/@? óØSä`ÞTWÆ N?éS¶W¤Wè &SãT`ÞTWÆ ðÐMXù;HTTVÖOèKR? ñ?ó¥TY? &JðY/@? :?W?KV? QWÜMX? ð?ó¥TY? JðY/@? SØSå WÜéS?YÕ`ÉSÙ<Ö@? (22) { [سورة المجادلة].

ترجمه: (( او نه به مومي ته (أي محمده او نه سائيري حه بيا مومي) يو قوم جه إيمان ئي راوري وي به الله او به ورحي آخري (دقيامت) جه دوستي به كوي دوي له هغه حا سره حه مخالفت كوي له الله او له رسول دهغه (الله) نه، اكر كه وي (دغه مخالفين) ددوي بلرونه او يا ددوي حامن او يا ددوي ورونه او يا (نور قبيله) ددوي خيلوان، دغه قوم (حه دالله ددشمنانو سره دوستي نه كوي) ليكلي دي الله ياك به زرونو ددوي كي إيمان، او قوي كري ئي دي دوي به حبل غيبي مدد سره، او داخل به كري دوي (الله) به جنتونو كي حه بهيري له لاندي د (ونو او مانيو دهغو خلور قسمه) ويالي تل به وي دوي به هغه جنتو نو كي راضي شو الله له دوي حخه (به طاعت سره) او راضي شول دوي له الله ياك حخه (به موندلو دجنت) دغه خلك دي حزب
–لسكر- دالله واوري خبر درا شي جه بيشكه لسكر دالله حه دي هم دوي دي به مراد رسيدونكي برياليان (كامياب) )) .

يوهه شه -الله ياك دي درته دخيلي تابعداري لياره وه سائي- حه يوره به حق ولار او دباطل حخه مكمل جدا دإبراهيم (عليه السلام)طريقه داده حه ته يواحي ديو الله ياك عبادت وكري يداسي حال كي جه خالص كونكي ئي دهغه لياره حبل دين (او عبادت) الله ياك تولو خلكو ته يدغه (يواحي به خيل عبادت كولو) باندي حُكم كري دي، او ددغي لياره ئي بيدا كريدي.

لكه حرنكه حه الله ياك فرمائلي دي: } ?WÚWè ñ?`ÍVÕTW? QWÝY�<Ö@? ð¨ß?XMô@?Wè ?PV?MX? YÜèS?S?T`ÅW~YÖ (56) { [سورة الذاريات]

ترجمه: (( ما بيريان او إنسانان ندي بيدا كري مكر ددي لياره حه خاص حما عبادت وكري )) .

د ]يعبدون[ معنى داده حه: ما يو وكني او هيح حوك راسره شريك او برخه دار نه كري.

دتولو نه لوي او غت هغه شي حه الله ياك ورباندي أمر كري دي هغه توحيد دي.

دتوحيد معنى داده حه: يواحي يو الله ياك دهر قسم عبادت حقدار وكنل شي.

او دتولو نه لوي او غت هغه شي حه الله ياك ورحخه منع كري ده هغه شرك دي.

*دشرك معنى داده جه: دالله ياك سره بل حوك (دمشكلاتو به وخت كي) را وه بلل شي.

دليل ورباندي دالله ياك دا وينا ده حه فرمائي: } N?èS?ST?`Æ@?Wè JðW/@? ?W?Wè N?éRÒX£`ST? -YãY? $?_LTT`T~W® ...{ [سورة النساء الآية 36]

ترجمه: (( (او تاسو عبادت وكري د الله ياك، او مه شريكوي له ده سره هيح شي)).

*نو حه كله تاته وه ويل شي: هغه دري أصول كوم دي حه يه هر انسان باندي دهغي بيرندل واجب دي؟

نو ته وه وايه: هغه دري أصول يه لاندي دول دي:

لمري أصل دادي: حه بنده خيل رب (بروردكار) وه ييرني.

دوهم أصل دادي: جي بنده خيل دين وه ييرني.

دريم أصل دا دي: جي بنده خيل ييغمبر محمد e وه بيرني.

لمري أصل: د الله ياك ييرندل

*حه كله تاته وه ويل شي: ستا رب (بروردكار) حوك دي؟

ته ورته وه وايه: زما رب هغه الله ياك دي جه به خيلو نعمتونو باندي ئي زما او دتولو مخلوقاتو بالنه او تربيت كري دي، او يواحي هغه زما دعبادت مستحق دي، دهغه نه يرته زما بل معبود نه شته.

دليل ورباندي د الله ياك دا وينا ده حه فرمائي: } S?`ÙW?<Ö@? YãPVÕYÖ Jg?W¤ fûkYÙVÕHTWÅ<Ö@? (2) { [سورة الفاتحة]

ترجمه: (( تولي ستايني (صفتونه) خاص هغه الله ياك لره دي حه يالونكي دتولو مخلوقاتو دي )).

يرته د الله ياك حخه حه حه دي هغي تولو ته عالَم ويل كيري او زه يو ددغه عالمينو حخه يم.

*او حه كله تاته وويل شي: تا خيل رب (بروردكار) به حه باندي بيرندلي دي؟

ته ورته وه وايه: ما خيل رب دهغه دقدرتونو به نسو او دهغه يه مخلوقاتو باندي بيرندلي دي.

او حيني دنسو دقدرتونو د بروردكار خحه: شيه او ورح او لمر او سيرمي دي.

او حيني دهغه دمخلوقاتو حخه: اوه أسمانونه او اوه محكي دي، او هغه حه جه دي أسمانونو او محكو كي دي، او هغه حه جه د دي اسمانونو او محكو به مينح كي دي.

دليل ورباندي دالله ياك دا وينا ده جه فرمائي: } óÝYÚWè YãY?HTTWTÿ??ò SÔTT`~PVÖ@? S¤?fTTTTäPVÞÖ@?Wè ñ¨`ÙPVÖ@?Wè S&£WÙVÍ<Ö@?Wè ?W? N?èS?S�pT©WT? X¨`ÙPVÕYÖ ?W?Wè X£WÙWÍ<ÕYÖ N?èS?S�pTª@?Wè YãPVÕYÖ ÷Y¡PVÖ@? fUÛSäWÍVÕW? ÜMX? óØS?ÞS{ Sâ?PVTÿMX? fûèS?ST?`ÅWT? (37) { [سورة فصلت]

ترجمه: (( او حيني (دقدرتونو) دنخو دالله حخه شيه او ورح او لمر او سيرمي دي، تاسو لمر او سيرمي ته سجدي (عبادت) مه كوي، سجدي (عبادت) يواحي هغه الله ياك ته وكري حه دغه شيان ( شيه او ورح لمر او سيرمي) ئي بيدا كري دي، كه ئي تاسي خاص دغه الله لره عبادت كونكي )).

او (بل دليل ورباندي) دالله ياك دا وينا ده حه فرمائي:

} UfûMX? SØRÑQW?ð¤ JðS/@? ÷Y¡PVÖ@? WÌVÕW? g?.WéHTWÙQW©Ö@? ð³`¤KKV?ô@?Wè Á YàPV?TYª xz?QWTÿKV? QWØST� uüWéWT?`ª@? øVÕWÆ X«ó£WÅ<Ö@? øgTpTçÅSÿ WÔT`~TPVÖ@? W¤?WäPVÞÖ@? ISãS?TSTÕp¹Wÿ ?_T�~Y�W? ð¨`ÙPVÖ@?Wè W£WÙWÍ<Ö@?Wè W×éS�QSÞÖ@?Wè Y>?.W£Jð?W©SÚ ,-%YâX£`ÚVK?Y? ?V?KV? SãVÖ SÌ<ÕW?<Ö@? S£`ÚKKV?ô@?Wè ðÏW¤?W?WT? JðS/@? Jñ?W¤ WÜkYÙVÕHTWÅ<Ö@? (54) {[سورة الأعراف]

ترجمه: (( بيشكه حه رب ستاسي الله دي. هغه (الله) جه بيدا كري ئي دي اسمانونه او حمكه (او هغه شيان جه ددوي به مينح كي دي) به (اندازه د) شيرو ورحو كي، بيا ئي استواء وكره به عرش باندي (دعرش دياسه شو)، يتوي (تياره د) شبي به (رنا د) ورحي، جه طلب كوي هره يوه بل لره به تلوار سره، او (ييدا كري ئي دي) لمر او سيورمي او ستوري حال داحه مسخر (منقاد) كري شوي دي أمر (حُكم) دالله ياك ته، خبردار شي حه خاص الله لره دي بيداكول أو أمر (حُكم فرمايل) لوي بركت والا دي الله جه رب (بالونكي) دتولو عالميانو (دجهان) دي )) .

* د ((رب)) معنى معبود دي، دليل ورباندي دالله ياك دا وينا ده جه فرمائي: } ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? N?èS?S?`Æ@? SØRÑQWT?W¤ ÷Y¡PVÖ@? óØRÑWÍVÕTW? WÝÿY¡PVÖ@?Wè ÝYÚ óØRÑYÕ`?WTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (21) ÷Y¡PVÖ@? WÔWÅW� SØRÑVÖ ð³`¤KKV?ô@? ?^T®.W£YÊ ?ò:?fTTÙQW©Ö@?Wè _ò::?WggÞ? WÓW¥ßKV?Wè WÝYÚ Yò:?fTTÙJð©Ö@? _ò:?WÚ W�W£`?KV?WTÊ -YãTY? WÝYÚ g?.W£WÙPV�Ö@? ?_TÎp¦Y¤ $óØRÑPVÖ ð?TWTÊ N?éRÕTWÅ<ímð� YãPVÕYÖ ?_ ?W?ßKV? óØS?ßKV?Wè fûéSÙVÕ`ÅWT? (22) {[سورة البقرة]

ترجمه: (( أي خلكو! عبادت وكري درب خيل هغه (رب حه) تاسي ئي بيدا كري ياست، او (بيدا كري ئي دي) هغه كسان حه وو يخوا له تاسي حخه، دياره د دي جه تاسي حان وساتي (له عذابه د الله) هغه (رب) حه حمكه ئي تاسو ته فرش كرحولي ده، او (كرحولي ئي دي) اسمان جت، او نازلي كري ئي دي له (طرفه) د اسمانه اوبه، يس را ويي ايستي به دي (اوبو) سره له هر دول ميوو حخه روزي تاسو ته، نو مه كرحوي له الله ياك سره شريكان حال دا حه تاسي يوهيري (حه الله ياك شريك نه لري))).

ابن كثير –رحمة الله عليه- ده دي آيت به ترجمه كي فرمائلي دي: د دي شيانو بيداكونكي (الله) يواحي همدغه دعبادت مستحق دي.

*او هغه عبادت حه الله ياك ورباندي أمر كريدي دي حيني قسمونه ئي دا دي: اسلام قبلول، إيمان راورل، إحسان كول. دارنكه دعبادت د قسمونو حخه: دعا كول، (دالله حخه) ويره كول، (دالله ياك نه) أميد كول، (به الله ياك) توكل كول (دالله ياك سره) محبت كول (دالله ياك نه) ويره او ترسه كول (الله ياك ته) عاجزي كول (د الله ياك نه) داريدل، (الله ياك ته) نزديكت او رجوع كول (به نيكو عملو نو سره) (دالله تعالى حخه) دكومك غوستل، (به الله ياك يوري) يناه اخستل، (الله ياك ته) حيغه وهل او د هغه حخه مدد غوستل.

دارنكه حلالكه(قرباني) كول، او نذر منل. او داسي نور، دا تول يواحي دالله ياك لياره كول يكار دي.

دليل ورباندي دالله ياك دا وينا ده حه فرمائي: } QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) { [سورة الجن]

ترجمه: (( بيشكه تول جماتونه خاص دالله ياك لياره دي، نو تاسي دالله ياك سره بل هيحوك مه رابلي)).

كه حيرته يو كس هم د عبادت دقسمونو حخه يو شي هم د الله ياك حخه يرته دبل حا لياره وكره نو هغه مشرك او كافر بلل كيري.

دليل ورباندي د الله ياك دا وينا ده حه فرمائي: } ÝWÚWè SÃ`?Wÿ WÄWÚ JðY/@? ?[äHTVÖXM? W£W???ò ?W? WÝHTWåó£TST? ISãTVÖ -YãY? ?WÙPVTßXM?WTÊ ISãST??W©Y? W?ÞYÆ ,-Y&ãYQT?W¤ ISãPVTßMX? ?W? S�YpÕÉSTÿ WÜèS£YÉHTVÑ<Ö@? (117) {[سورة المؤمنون ]

ترجمه: (( هغه حوك حه د الله ياك سره بل داسي إله راوبلي حه د ده سره دهغه (به ألوهيت باندي) دليل نه شته، نو يقيناً د ده حساب كتاب د ده ديروردكار سره دي، او حقيقت دا دي حه كافران هيح كله نه كاميابيري )).

او يه حديث شريـف كي راغلي دي: ((الدعاء مخ العـبادة )).( [1] )

ترجمه: (( دعا دعبات مغز دي )).

دليل ورباندي د الله ياك دا وينا ده جه فرمائي: } WÓ?WTÎWè SØS|QST?W¤ õøYTßéSÆ` @? p?Y�WT?`ªVK? p&yRÑVÖ QWÜMX? fÛTÿY¡PVÖ@? WÜèS¤Yi<ÑW?pT©WTÿ óÝWÆ øYT?W ?W?YÆ WÜéSTÕS?`?W~Wª WØPVÞWäW� WÝÿX£Y?.W (60) {[سورة غافر]

ترجمه: (( ستاسو رب (يروردكار) ويلي دي: يواحي ما راوه وبلي، زه به ستاسو دُعا قبوله كرم، يقينا هغه كسان حه زما درا بللو نه حان لوي بولي خامخا به اور (جهنم) ته ذليله داخليري )).

*او يدي باندي دليل جه ويره كول (خوف) عبادت دي:

د الله ياك دا وينا ده جه فرمائي: } ... ð?TWTÊ `ØSåéSTÊ?W?WT? XÜéSTÊ?W?Wè ÜMX? ØS?ÞRÒ WÜkYÞYpÚëQSÚ (175) { [آل عمران]

ترجمه:(( تاسو ددغه خلكو نه مه ويريري يواحي له ما نه وه ويريري كه حيرته تاسو مؤمنان ياستي)) .

*او يدي باندي دليل جه (رجاء) أميد كول عبادت دي:

د الله ياك دا وينا ده حه فرمائي:} ÝWÙVÊ WÜ?VÒ N?éS�ó£WTÿ ?ò:?WÍYÖ -YãQYT?W¤ `ÔWÙ`ÅW~<ÕWTÊ ¾?WÙWÆ ?_?YÕHTTW² ?W?Wè `ÏX£pTSTÿ YáW ?W?YÅY? ,-YãYQT?W¤ ?W=?W?VK? (110) { [سورة الكهف]

ترجمه: (( هغه حوك جه دخيل رب دملا قات أميد ساتي نو هغه دي نيك عمل وكري او دخيل رب سره دي يه عبادت كي هيح حوك نه شريكوي )) .

*او يدي باندي دليل حه (توكل) اعتماد كول عبادت دي:

د الله ياك دا وينا ده جه فرمائي: } øVÕWÆWè JðY/@? Nv?éSTÕPV{WéW?WTÊ ÜMX? yS?ÞRÒ WÜkYÞYÚ`ëQSÚ (23) {[سورة المائدة 23]

ترجمه: (( يواحي يه يو الله ياك باندي اعتماد وكري كه حيرته تاسي مؤمنان ياستي)).

(او بل دليل دادي): } ÝWÚWè `ÔQW{WéW?WTÿ øVÕWÆ JðY/@? WéSäWTÊ ,I&SãS?p©W? { [سورة الطلاق 3]

ترجمه:(( او هغه حوك حه يواحي به يو الله ياك باندي توكل (اعتماد) وكري نو هغه ورله كافي دي)).

*او يدي باندي دليل حه مينه كول، او ويره كول، او عاجزي كول عبادت دي:

د الله ياك دا وينا ده جه فرمائي: }...óØSäPVßXM? N?éSTß?W{ fûéSÆX£HTW©STÿ Á g?HW¤`kW?<Ö@? ?WTÞWTßéSÆ`?WTÿWè ?_T?WçÆW¤ $?_T?WåW¤Wè N?éSTß?W{Wè ?WTÞVÖ fûkYÅYHTW? (90) {[سورة الأنبياء]

ترجمه: (( يقينا أو دغه ييغمبران جه دخير به كارونو كي به ئي وراندي والي كولو، او يواحي مونر به ئي به مينه او يه ويره باندي رابللو، او يواحي حمونر لباره عاجزي كونكي ؤ )) .

*او يدي باندي دليل حه (خشيت) ويره عبادت دي:

د الله ياك دا وينا ده جه فرمائي: } ...ð?WTÊ óØSåóéTW`?WT? øYTßóéTW`T?@?Wè ... { [سورة البقرة 150]

ترجمه: (( تاسو ددغه خلكو نه مه داريري يواحي له ما نه وه داريري )).

*او يدي باندي دليل حه الله ياك ته به عاجزي باندي رجوع كول عبادت دي:

د الله ياك دا وينا ده جه فرمائي:} N?;éS?~YßVK?Wè uøVÖXM? `ØRÑQYT?W¤ N?éSÙYÕ`ªVK?Wè ISãVÖ ... { [سورة الزمر 54]

ترجمه: (( خيل رب ته به عاجزي باندي رجوع وكري او هغه ته تسليم شي )) .

*او يدي باندي دليل جه (استعانت) مدد غوستل عبادت دي:

د الله ياك دا وينا ده جه فرمائي: } WÏ?PVTÿMX? S?S?T`ÅWTß ðÏ?PVTÿMX?Wè ñûkYÅW?Tó©WTß (5) { [سورة الفاتحة]

ترجمه: (( (أي الله) خاص ستا عبادت كوؤ، او خاص دتا حخه مرسته (مدد) غوارو )). او به حديث شريف كي راغلي دي: (( إذا استعنت فاستعن بالله )).

ترجمه: (( جه كله مدد (مرسته) غواري نو خاص ديو الله ياك حخه مرسته غواره )).

*او يدي باندي باندي دليل جه (استعاذه) يناه غوستل عبادت دي: د الله ياك دا وينا ده جه فرمائي: } `ÔSTÎ S¢éSÆKV? Jg?W£Y? X§?PVÞÖ@? (1) YÐYÕWÚ X§?PVÞÖ@? (2) { [سورة الناس]

ترجمه:(( وه وايه (أي محمده e ) يناه غوارم به رب (بالونكي) دتولو خلكو، او يه ياحا دتولو خلكو)) .

*او يدي باندي دليل حه (استغاثة) دمرستي لياره حغه وهل عبادت دي: د الله ياك دا وينا ده جه فرمائي: } <¢XM? WÜéST�~YçÅW?pT©WT? `ØRÑQWT?W¤ ð??W�WT?`ª@?WTÊ `ØS|VÖ ... { [سورة الأنفال 9]

ترجمه: (( (ياد كري) هغه وخت حه استغاثه به كوله تاسي رب خيل ته، نو هغه (الله) ستاسي دعا قبوله كره )).

*او يدي باندي دليل حه (ذبح) حلالكه (قرباني) كول عبادت دي: د الله ياك دا وينا ده جه فرمائي: } `ÔSTÎ QWÜMX? øY?ð?W² øYÑS©STßWè W÷?WT~o`ð?Wè øY??WÙWÚWè YãPVÕYÖ Jg?W¤ WÜkYÙVÕHTWÅ<Ö@? ?W? ðÐÿX£TW® I$SãTVÖ ðÐYÖ.V¡Y?Wè ñ?ó£TYÚRK? N?WTßVK?Wè SÓPVèKV? WÜkYÙYÕpT©SÙ<Ö@? (162) { [سورة الأنعام]

ترجمه: (( وه وايه (أي محمده e ) دوي ته بيشكه لمونح رما (بدني عبادت) او قرباني رما (مالي عبادت) او (طاعتونه د) روند رما، او مرك رما (ير صالح عمل) خاص الله ياك لره دي حي رب (بالونكي) دتولو عالميانو دجهان دي، نه شته هيح شريك ده لره (يه دغو تيرو عبادتونو كي) او هم يدي (توحيد) ماته أمر (حُكم) كري شوي دي، او ره اول دمسلمانانو(الله ته غاره ايسودنكو) حخه يم)).

*او د نبي e دسنتو حخه (يدي باندي دليل حه قرباني كول عبادت دي) دا حديث دي: (( لعن الله من ذبح لغير الله )).

ترجمه: (( يه هغه حا باندي دي دالله ياك لعنت وي حه حوك دالله ياك نه يرته دبل حا لياره حلا لكه (قرباني) كوي )).

*او يدي باندي دليل حه نذر منل عبادت دي:

د الله ياك دا وينا ده جه فرمائي: } WÜéSTÊéSTÿ X¤p¡TQWTÞÖ@?YT? WÜéSTÊ?W?WTÿWè ?_TÚóéWTÿ WÜ?VÒ ISâQS£W® ?_¤kY¹WT?pT©SÚ (7) { [سورة الإنسان]

ترجمه: (( (دمؤمنانو يو صفت دادي حه) به نذر باندي وفا كوي، او دهغي ورحي (دعذاب) نه ويريري حه دهغي شر دير خور وور دي )).

دوهم أصل: يه دلائلو سره د اسلام دين بيرندل:

داسلام (معنى داده حه) خاص الله ياك ته به يو والي باندي تسليمدل، او دهغه خبرو منلو ته غاره ايخودل، او دشرك او مشركانو حخه بي زاري كول.

* داسلام دين دري مرتبي لري: (حه هغه) اسلام، او إيمان، او إحسان دي. او د هري مرتبي خيل أركان(بناكاني) دي.

*داسلام ينحه أركان (بنا كاني) دي:

(حه هغه به لا ندي دول دي):

د دي كواهي كول، حه يرته ديو الله ياك حخه بل يه حقه لايق دعبادت نه شته، او محمد e دالله ياك ييغمبر دي، او به بابندي سره دلمونح اداء كول، او زكات وركول، او درمضان دمياشتي روزه نيول، او دالله ياك دكور (كعبي) حج كول.

(ددي تولو بناكانو دليلونه دقرآن او سنت حخه يه لاندي دول دي):

*دكلمي طيبي دكواهي كولو دليل د الله ياك دا وينا ده جه فرمائي: } W?XäW® JðS/@? ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? WéSå SàVÑXMMù;HTTVÕWÙ<Ö@?Wè N?éRÖOèRK?Wè gy<ÕYÅ<Ö@? ??TWÙXMú:?WTÎ &Y¸ó©YÍ<Ö@?Y? :?W? WãHTVÖXM? ?PV?MX? WéSå S¥ÿX¥WÅ<Ö@? ñy~Y|W?<Ö@? { (18) [سورة آل عمران]

ترجمه: (( شاهدي اداء كري ده الله (د وحدانيت او قدرت د آيتونو د دلائلو به إقامت خلقو ته) يدي شان حه نشته هيح مستحق دعبادت مكر هم دي دي او (شاهدي اداء كري ده) يريشتو (دوحدانيت به اقرار سره) او (شاهدي اداء كري ده) خاوندانو دعلم(له أنبياء او مؤمنانو د وحدانيت به اعتقاد سره) يدي حال كي حي ثابت دي (الله او حاكم دي به تدبير دمصنوعاتو) يه عدل سره، نشته هيح مستحق دعبادت مكر هم دي دي خه غالب (قوي به إنفاذ د أحكامو) خه حكمت والا (جي هر كار يه تدبير او مصلحت كوي) )).

ددي آيت معنى دا ده (لكه حرنكه جي ذكر شوه) حي نشته بل لايق د عبادت به حقه سره يرته ديو الله ياك حخه.

د (( لا إله )) معنى دا ده حي: نفي كونكي (رده ونكي) د تولو هغه شيانو جي يرته دالله ياك حخه دهغي عبادت كيري.

د (( إلاّ الله )) معنى دا ده حي: ثابتونكي دعبادت خاص يو هغه الله ياك لباره، حه هغه به عبادت كي برخه دار نه لري، لكه حرنكه حه دهغه سره به بادشاهي كي برخه دار نشته.

دمخكني (ذكر شوي) آيت نور زيات وضاحت دالله ياك يدي وينا كي دي جي فرمائي: } <¢MX?Wè WÓ?WTÎ SØ~TYå.W£`T?XM? YãTT~Y?VK?Y? ,-YãYÚ`éWTÎWè øYÞPVTßXM? cò:?W£WT? ?QWÙQYÚ WÜèS?S?T`ÅWT? (26) ?PV?MX? ÷Y¡PVÖ@? øYTßW£V¹WTÊ ISãPVTßXM?WTÊ XÝÿY?`äW~Wª (27) ?WäVÕWÅW�Wè W=àWÙYÕVÒ ^àW~YÎ?WT? Á -YãY?YÍWÆ `ØSäPVÕWÅVÖ WÜéSÅY�ó£WTÿ { (28)[سورة الزخرف]

ترجمه: (( او (ياد كره) هغه وخت حي وه ويل إبراهيم
–عليه السلام- خيل يلار (آذر) ته، او خيل قوم (نمروديانو) ته حي بيشكه زه بي زاره يم له هغه بوتانو حي تاسي ئي عبادت كوي، مكر هغه الله ياك جي بيدا كري ئي يم زه، يس بيشكه جي هغه (الله) به ثابت لري ما به هدايت (او خيل دين) باندي، او كرحولي وه (إبراهيم عليه السلام) دغه كلمه (دتوحيد) باقي ياتي كيدونكي به اولاد خيل كي، لباره ددي حي دوي بيرته راوكرحي (توحيد ته له شركه حخه) )).

(او بل دليل ورباندي) د الله ياك دا وينا ده جه فرمائي: } `ÔSTÎ WÔTT`åKV?;HTTWTÿ g?HTWT?YÑ<Ö@? N?óéVÖ?WÅWT? uøVÖXM? xàWÙYÕW{ Y>ò:??éWª ?WÞWTÞ`~WT? `yRÑWTÞ`~WT?Wè ?PV?KV? W?ST?`ÅWTß ?PV?MX? JðW/@? ?W?Wè ðÏX£pTSTß -YãY? ?_LTT`~W® ?W?Wè W¡Y?QW?WTÿ ?WÞTTSµ`ÅWT? ?[µ`ÅWT? ?_T??WT?`¤VK? ÝYQÚ XÜèS &JðY/@? ÜXM?WTÊ N?óéPVÖWéWT? N?éRÖéSÍWTÊ N?èS?fTTTTäpT®@? ?PVTßVK?Y? fûéSÙYÕó©SÚ (64) {[سورة آل عمران]

ترجمه: (( وه وايه (أي دالله ياك رسوله) جي أي أهل كتابو داسي وينا طرف ته راشي جي زمونر أو ستاسي تر مينح برابره ده (او هغه داده) جي عبادت به نه كوؤ مكر يواحي دالله ياك، او دهغه سره به هيح شي نه برخه دار كوو، او نه به نيسي حيني زمونر حيني نورو لره دالله ياك حخه سوا خدايان (لكه جي تاسي كتابيان أحبار او رهبان خدايان نيسي) نو كه وه كرحيدل دوي (له توحيده او اسلامي أحكامو ته ئي شا واروله) يس وه وائي تاسي (أي مؤمنانو كتابيانو ته حي) شاهدان شي تاسي يدي جي يه تحقيق سره مونر مسلمانان يو (او تاسي نه ئي) )).

* او د (( محمد رسول الله )) دكواهي كولو دليل: د الله ياك دا وينا ده جي فرمائي: } `?WÍVÖ óØS{?ò:?W� cÓéSªW¤ óÝYQÚ óØS|Y©SÉßKV? e¥ÿX¥WÆ Yã`~VÕWÆ `yPR?YÞWÆ?WÚ }°ÿX£W? ØS|`~VÕWÆ fûkYÞYÚ`ëSÙ<Ö@?Y? cÇèSòW¤ cy~Y?QW¤ {(128) [سورة التوبة]

ترجمه: (( يقينا راغلي دي تاسو ته ييغمبر ستاسي دجنس نه (داسي ييغمبر دي حي) كران تماميري يه هغه باندي تاسو ته تكليف رسيدل، (او تاسو ته يه خير رسولو باندي) حريصناك دي، او خاص يه مؤمنانو باندي مهربان او درحم والا دي )) .

د (( محمد رسول الله )) دكواهي معنى دا ده حي: يه حه باندي ئي حُكم كريدي دهغي تابعداري (بيروي) وشي، او يه هر حه باندي ئي حي خبر وركريدي هغه رستيا وكنل شي، او دهر حه نه ئي جي منع (رتنه) كريده دهغي نه حان وساتل شي، او دالله ياك عبادت يواحي يه هغه طريقه وشي حي كومه طريقه (ييغمبر e ) خودلي ده.

*دلمانحه او د زكات او دتوحيد دتفسير دليل: د الله ياك دا وينا ده جه فرمائي: } :?WÚWè vN?èS£YÚRK? ?PV?MX? N?èS?ST?`ÅW~YÖ JðW/@? WÜkY±YÕoñ`? SãTVÖ WÝÿPY?Ö@? ?ò:?TWÉWÞTS? N?éSÙ~YÍSTÿWè WáléVÕJð±Ö@? N?éST?`ëSTÿWè &WáléTW{QW¥Ö@? ðÐYÖ.W¢Wè SÝÿY YàWÙTQX~TWÍ<Ö@? (5) {[سورة البينة]

ترجمه: (( او دي خلكو ته حكم نه ؤ شوي مكر (ددي خبري) حه يواحي ديو الله ياك عبادت وكري، يداسي حال كي حي دهغه لياره دخيل عبادت خالص كونكي وي، او دنورو تولو باطلو دينونو حخه د توحيد دين ته راكرحيدونكي وي، او (ددي حكم ورته شوي ؤ حي) لمونحونه أداء كري، أو زكات وركري، يه دلائلو سره محكم دين همدغه دي)).

*دروزي نيولو (دركنيت) دليل:د الله ياك دا وينا ده جه فرمائي:

} ?WäQSTÿKV?H;TTWÿ WÝÿY¡PVÖ@? N?éSÞWÚ??ò ð?Y?RÒ SØS|`~VÕWÆ S×?W~Jg±Ö@? ?WÙVÒ ð?Y?RÒ øVÕWÆ fÛTÿY¡PVÖ@? ÝYÚ óØS|YÕ`?TWTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (183) { [سورة البقرة]

ترجمه: (( أي مؤمنانو يه تاسي باندي روزه نيول فرض شويده لكه حرنكه حي دتاسي نه يه مخكي خلكو باندي فرض شوي وه، ددي لياره حه تاسو كي تقوى بيدا شي (حكه روره شهواني قوت ماتوي) )) .

* دحج كولو (دركنيت) دليل: د الله ياك دا وينا ده جه فرمائي: } YãPVÕYÖWè øVÕWÆ g§?PVÞÖ@? QS�TY? g?`T~W?<Ö@? XÝWÚ WÃ?V¹WT?`ª@? Yã`~VÖMX? &¾?~Y?Wª ÝWÚWè W£WÉVÒ QWÜXM?WTÊ WJð/@? QdøYÞWTçÆ XÝWÆ WÜkYÙVÕHTWÅ<Ö@? (97) { [سورة آل عمران]

ترجمه: (( خاص د الله ياك لباره يه خلكو باندي د كعبي حج فرض شويدي (دا فرضيت يه هغه جا باندي دي جي) حوك ورته دورتك توان لري، او هغه حوك حي انكار وكري (دفرضيت دحج نه) نو بيشكه الله ياك دتولو مخلوقاتو نه بي يروا دي )).

*دوهمه مرتبه: إيمان دي.

إيمان حه دياسه أويا شعبي (حانكي) لري، اوجته درجه ئي د (( لا إله إلاّ الله)) وينا ده (ترجمه: بل به حقه دعبادت لايق نشته يرته دالله ياك حخه ).

او تيته درحه ئي دلياري نه ضررناك شيان لري كول دي، او حياكول د إيمان يوه حانكه ده.

او دإيمان شير أركان (بناوي) دي، جي هغه: إيمان راورل دي يه الله ياك، او دهغه به يريشتو، او دهغه يه كتابونو، او دهغه يه ييغمبرانو، او دآخرت يه ورح، او دخير او دشر يه تقدير باندي.

دإيمان يدي شيرو بناوو باندي دليل: د الله ياك دا وينا ده جه فرمائي: } ð¨`~TPVÖ QW¤Yi<Ö@? ÜKV? N?éPRÖWéST? óØRÑWåéS�Sè WÔW?YÎ gËX£pTWÙ<Ö@? g?X£pTTçÅWÙ<Ö@?Wè QWÝYÑHTVÖWè QW¤Yi<Ö@? óÝWÚ WÝWÚ??ò YJð/@?Y? YzóéTW~<Ö@?Wè X£Y????@? YàW|MXù;HTTVÕWÙ<Ö@?Wè g?HTWT?YÑ<Ö@?Wè WÝGTTTQX~Y?PVÞÖ@?Wè { [سورة البقرة 177]

ترجمه: (( نه ده نيكي (يواحي دا كار) جي وكرحوي مخونه خيل (يه لمانحه كي) طرف دمشرق يا مغرب ته، لكن غوره نيكي (نيكي) دهغه جا ده حي إيمان ئي راوري وي يه ياك الله او (إيمان ئي راوري وي) يه ورحي آخري، او يه (تولو) يريشتو، او يه (تولو) كتابونو، او (إيمان ئي راوري وي) يه (تولو) ييغمبرانو )).

*او يه تقدير باندي دإيمان راورلو دليل: د الله ياك دا وينا ده جه فرمائي: } ?PVTßXM? QWÔRÒ ]òpøW® SãHTWTÞpTÍVÕW? x¤W?WÍY? (49) { [سورة القمر]

ترجمه: (( يقينا مونر هر يو شي يه أندازه او تقدير باندي بيدا كري دي )).

دريمه مرتبه: إحسان كول:

دإحسان كولو يو ركن (بنا) دي، هغه دا جي: ته دالله ياك داسي عبادت وكري لكه جي هغه ويني، كه ته هغه نه ويني نو هغه خو تا ويني.

دليل ورباندي د الله ياك دا وينا ده جه فرمائي: } QWÜMX? JðW/@? WÄWÚ WÝÿY¡PVÖ@? N?éWÍPVT?@? WÝÿY¡PVÖ@?WQè ØSå WÜéSÞY©`?SQÚ (128) { [سورة النحل]

ترجمه: (( بيشكه الله ياك ملكري دي (يه عون او نصرت سره) له هغو كسانو سره جي يرهيز كاري كوي (له كفر او كناهونو او ويريري له الله) او له هغه كسانو سره جي دوي نيكي كوونكي دي )).

(او بل دليل) د الله ياك دا وينا ده جه فرمائي: } `ÔPV{WéWT?Wè øVÕWÆ X¥ÿX¥WÅ<Ö@? gy~Y?QW£Ö@? (217) ÷Y¡PVÖ@? ðÐHTúW£WTÿ WÜkY? S×éSÍWT? ðÐWT?PRÕWÍWT?Wè (218) Á fÛTÿY?Y�HTJð©Ö@? (219) ISãPVTßMX? WéSå SÄ~YÙQW©Ö@? ñy~YÕWÅ<Ö@? (220) { [سورة الشعراء]

ترجمه: (( او توكل وكره (يه تولو مهماتو كي) يه سه قوي غالب او دير رحم والا، هغه الله جي ويني تا كله حي باحيري يواحي (دياره دتهجد) او هم ويني كرحيدل اوختل راوختل ستا (يه صف د) ساجدينو كي، بيشكه دغه هم دي دي خه اوريدونكي (دتولو أقوالو) خه يوهيدونكي دي (يه تولو أحوالو))).

(او بل دليل ورباندي) د الله ياك دا وينا ده جه فرمائي: } ?WÚWè SÜéRÑWT? Á xÜ<K?W® ?WÚWè N?éRÕ`?WT? Sã`ÞYÚ ÝYÚ xÜ??òó£STÎ ?W?Wè WÜéSTÕWÙ`ÅWT? óÝYÚ \ÔWÙWÆ ?PV?MX? ?QWÞTS{ `yRÑ`~VÕWÆ ?[ éSäS® <¢XM? WÜéñµ~YÉST? &Yã~YÊ ... { [سورة يونس 61]

ترجمه: (( او نه ئي ته (مشغول) يه كوم كار كي (له خيلو كارونو) او نه لولي ته هيح آيت(سورة) لدي نه (يعني له قرآنه) او نه كوي (أي انسانانو) كوم كار دكارونو حخه مكر اوسو مونر يه تاسي شاهدان (ساتونكي) كله جي مصروف (بوخت) اوسي تاسو يه هغي كي )).

او (د إحسان به كولو) دنبي -e- د سنتو حخه دليل دجبريل عليه السلام مشهور حديث دي حه د (دويم خليفه) عمر بن الخطاب t نه روايت دي هغه فرمائي: ((بينما نحن جلوس عند النبي e إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر، لا يُرى عليه أثر السفر، ولا يعرفه منا أحد، فجلس إلى النبي e فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، وقال: يا محمد e أخبرني عن الإسلام، فقال: أن تشهد أن لا إله إلاّ الله وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا، قال: صدقت، فعجبنا له يسأله ويصدّقه، قال: أخبرني عن الإيمان، قال: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره، قال: أخبرني عن الإحسان، قال: أن تعبد الله كأنّك تراه، فإن لم تكن تراه فإنه يراك، قال: أخبرني عن الساعة، قال: ما المسؤول عنها بأعلم من السائل، قال: أخبرني عن أماراتها، قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رِعَاء الشاءِ يتطاولون في البنيان، قال: فمضى، فلبثنا مليا، فقال: يا عمر أتدرون من السائل؟ قلنا: الله ورسوله أعلم، قال: هذا جبريل أتاكم يعلمكم أمر دينكم )) [صحيح مسلم ج1 ص37]

ترجمه: (( يو حل مونر د نبي e سره ناست او حي ناحايه يه مونر يو داسي سري راسكاره شه حي حامي ئي ديري سبيني وي، ويختان ئي دير تور او، نه ورباندي دسفر هيح نخي سكاريدلي، او نه يه مونر كي هيح جا بيرنده، نبي e ته كيناست (يداسي حال كي جه) خيل حنكونونه (كونتي) ئي دهغه حنكونونو (كونتو) ته ولكول، او دخيل لاسونو ورغوي ئي دهغه (او يا به خيلو) ورنونو باندي كيخودل، او وه ئي ويل: أي محمد (e) دإسلام باره كي خبر راكره (جي إسلام حه ته وائي) هغه (به جواب كي) وويل: (إسلام ديته وائي) جه ته (به ريشتيا سره) دا كواهي وكري حه يرته دالله ياك نه بل هيح حوك يه حقه لايق دعبادت نشته (او ددي كواهي وكري حي) محمد (e) دالله ياك أستاذي (ييغمبر) دي، او (يوره به أركانو او شرائطو او وقتونو سره) لمونح اداء كري، او زكات وركري، او درمضان دمياشتي روزه ونيسي، او د الله ياك دكور (كعبي) حج وكري (يدي شرط) جه هلته دورتك توان ولري. هغه (جبريل –عليه السلام-) ورته وويل: تا رشتيا وويل. (عمر t وائي) مونر (ددي سري نه) تعجب وكره حي (دنبي e) نه تيوس هم كوي او تصديق ئي هم يخيله كوي!!

بيا (دغه سري نبي e ته) وويل: دقيامت دورحي نه معلومات راكره. (نبي e ) وه فرمائل: دحا نه جي تبوس كري شوي دي (حه هغه نبي e دي) هغه دتبوس كونكي نه (جي جبريل عليه السلام دي) دقيامت باره كي زيات معلومات نه لري.

بيا(دغه سري جي جبريل دي نبي e ته) وويل: دقيامت دورحي دنخو نخانو نه خبر (معلومات) راكره. (نبي e ) و ويل: (جي دقيامت دورحي حيني نخي دا دي حه) وينحه خبله مالكه (باداره) وزيروي، (بله نخه دا ده جه) ته (داسي خلك حي) خبي ابل لغر غريبان دكدو او بزو جوبانان (شيونكي) وه ويني جي ديو بل نه به تعميرونو حورولو كي مخكي كيده غواري (يعني دتعميرونو به حورولو كي يو بل سره مسابقي كوي). (عمر t) وه ويل: حه دغه سري (حي حبريل عليه السلام دي) بيا لار، مونر لر درنك تير كره، بيا (نبي e) وه ويل: أي عمر (t) تاسو يو هيري حه دغه تيوس كونكي حوك ؤ؟ (عمر t وائي) مونر وه ويل: الله ياك او دهغه ييغمبر خه يو هيري (يعني مو نر نه يوهيرو) (نبي e) و ويل: دا جبريل ؤ ددي لباره راغلي ؤ جي تاسي ته ستاسو د دين (حي اسلام دي) زده كره وكري )).

دريم أصل: دخيل كران ييغمبر محمد (e) بيرندل:

هغه (يعني ييغمبر e) محمد حوي دعبدالله حوي دعبد المطلب حوي دهاشم دي. او هاشم دقريشو (دقبيلي) حخه دي، او قريش دعربو حخه (يو قبيله) ده، او عرب دإسماعيل حوي دإبراهيم –خليل الله (يه هغه او زمونر به ييغمبر e دي بهترين درودونه او سلامونه وي) د اولادي حخه دي.

دنبي e دري شبيته كاله عمر ؤ، حه حلويست كاله ئي د ييغمبري حخه مخكي تير كري دي، او درويشت كاله نبي أو رسول ؤ. نبوت ورته دالله ياك به دي وينا حاصل شوي ؤ حي ]إقرأ[ يعني: ولوله. او ييغمبري (يعني خلكو ته دتبليغ حكم) ورته دسورة مدثر به نازليدو حاصله شويده. دمكي دكلي دي (يعني هلته زيريدلي دي).

الله ياك خلكو ته دشرك حخه د دارولو أو توحيد ته د رابللو لياره راليرلي دي.

دليل ورباندي د الله ياك دا وينا ده جه فرمائي: } ?WäQSTÿKV?H;TTWÿ S£PY�Jð?TSÙ<Ö@? (1) `ySTÎ `¤Y¡TßVK?WTÊ (2) ðÐQWT?W¤Wè ó£TQY?TVÑWTÊ ðÐWT??W~YT�Wè (3) ó£TQXäð¹WTÊ (4) W¥`�SQ£<Ö@?Wè ó£TS�`å@?WTÊ (5) ?W?Wè ÝSÞT`ÙWT? S£Y�<ÑWT?`©WT? (6) ðÐQYT?W£YÖWè `¤Yip²@?WTÊ (7) { [سورة المدثر]

ترجمه: (( أي يه جامه كي نغختونكيه (له هيبته دوحي) يورته شه! نو وه ويروه (خلك له عذابه دالله كه إيمان رانه وري) او رب خيل لوي والي سره يادوه، أو كالي (جامي) خيل ياك وساته! (له يليتي نه لكه حي حان دي ياك ساتي) أو كندكي (كناه أو بوتان) ترك كره (دائم أوسه يه ترك ئي لكه حه دنورو كناهونو حخه يه حنك ئي) أو مه كوه داسي (لر) إحسان حي بدل ئي دير غواري، او دياره د رب خيل صبر كوه )).

د ]قم فأنذر[ معنى داده حي: خلك دشرك نه وه داروه او توحيد طرف ته ئي راوبله.

او د ]وربك فكبر[ (معنى دا ده حي): يه توحيد (يوالي) سره د الله ياك لوئي بيان كره.

او د ]وثيابك فطهر[ (معنى دا ده حي) : خيل عملونه دشرك نه ياك كره.

او ]والرجز فاهجر[ د (( الرجز )) (معنى) : بوتان دي. أو (دبوتانو) د (هجر) معنى: دهغي يريسودل، او هم دبوتانو والا (حوك حه دبوتانو عبادت كوي) يريخودل.او دا رنكه دبوتانو(دعبادت) نه بي زاري إعلانول، او دبوتانو دعبادت كوونكو حخه بي زاري إعلانول.

نبي e (يه مكه كي دغه شان) لس كاله تير كره حه خلك ئي د الله ياك توحيد (يوالي) ته رابلل. او دلسو كالو نه روسته (نبي e ) بيا اسمان ته وه خيرول شو( حي دغه خيرول به معراج باندي شهرت لري) هلته ورباندي (يه شيه او ورح كي) ينحه لمونحونه فرض شول، نبي e به مكه كي دري كاله لمونحونه وكرل، دهغي نه روسته ورته مديني ته يه هجرت كولو باندي حُكم وشو.

(يه عربي ربه كي) د (( الهجرة )) معنى : دشرك د وطن حخه د اسلام وطن ته تلل دي. او د نبي e يه أمت باندي د شرك د وطن نه د اسلام وطن ته هجرت فرض دي، او دا هجرت به دقيامت دورحي دقائميدو يوري باقي وي.

دليل ورباندي د الله ياك دا وينا ده جه فرمائي: } QWÜMX? WÝÿY¡PVÖ@? SØSäHùPVTÊWéWT? SàVÑMXù;HTTVÕWÙ<Ö@? õøYÙYÖ?VÀº `ØXäY©STÉßKV? N?éSTÖ?WTÎ WØ~YÊ $`ØS?ÞRÒ N?éSTÖ?WTÎ ?QWÞTRÒ WÜkYÉWÅpµW?p©SÚ Á &X³`¤KKV?ô@? Nv?éSTÖ?WTÎ `ØVÖKV? óÝRÑWT? ñ³`¤KV? JðY/@? ^àWÅYª.Wè N?èS£Y�?WäS?WTÊ &?WTä~YÊ ðÐTMXùT;HTðTÖOèKR?WTÊ `ØSäHTTúWèK<?WÚ $SØQWTÞWäW� p??ò:?WªWè ?[¤kY±WÚ (97) ?PV?MX? WÜkYÉWÅpµW?p©SÙ<Ö@? WÝYÚ XÓ?W�QX£Ö@? Yò:?W©YPÞÖ@?Wè XÜ.W?<ÖXé<Ö@?Wè ?W? WÜéSÅ~Y¹W?p©Wÿ ^àVÕ~Y? ?W?Wè WÜèS?W?pTäWÿ ¾?~Y?Wª ðÐTMXùT;HTðTÖOèKR?WTÊ (98) øW©WÆ JðS/@? ÜKV? WéSÉ`ÅWÿ &`ØSä`ÞTWÆ WÜ?W{Wè JðS/@? ?QZéSÉWÆ ?_¤éSÉTWTçÆ (99) { [سورة النساء]

ترجمه: (( بيشكه هغه كسان حه وفات كري وي دوي لره يريشتو (دمرك) يه داسي حال كي حي وي دوي ظلم كونكي يه حانونو خيلو، وائي ورته (ملائكي) يه كوم حال كي وي تاسو (يه خبلو ديني حارو كي) وائي دوي جي ؤ مونر ضعيفان كري شوي يه حمكه كي (دكفارو به لاس، بيا ملائكي به ورته) وه وائي جي أيا نه وه حمكه دالله ياك براخه يس هجرت به كري وي تاسو، نو (دا تاركان دهجرت دي) حاي ئي دوزخ دي او ناكاره حاي د ورتلو دي دا دوزخ. مكر (نه به عذابيري) هغه كسان جه رشتيا سره ضعيفان دي له نارينوو او سحو او ماشومانو حخه جي نه توانيري (او نلري هيح) حيله (تدبير) او نه بيرني دوي لياره (دتللو د دار الحربه) يس سائي حه الله ياك عفوه وكري له دوي نه، او الله ياك عفوه كونكي (معذورانو ته) او سه بسونكي دخطا كانودي)).

(او بل دليل دهجرت به كولو باندي) د الله ياك دا وينا ده جه فرمائي: } ð÷Y ?W?YÅHTWTÿ WÝÿY¡PVÖ@? vN?éSÞWÚ??ò QWÜMX? øY¶`¤VK? bàWÅYª.Wè ?øHTPVTÿXM?WTÊ gÜèS?S?T`Æ@?WTÊ (56) { [سورة العنكبوت]

ترجمه: (( أي زما بندكانو هغو حي إيمان ئي راوري دي (يعني أي مؤمنانو) بيشكه زما حمكه يراخه ده (نو دويري او دشرك دحاي نه دأمن او دتوحيد حاي ته هجرت وكري) يس خاص مالره عبادت وكري )).

إمام بغوي –رحمة الله عليه- (ددي آيت دنازليدو دسبب يه باره كي) ويلي دي: جي دا آيت دهغه مسلمانانو باره كي نازل شوي دي كوم حي مكه كي ياتي ؤ او هجرت ئي نه ؤ كري، الله ياك ورته دإيمان به نامه باندي اواز كريدي.

او دهجرت به كولو باندي د أحاديثو حخه دليل دنبي e دا ويناده حي فرمائي: (( لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها )).[سنن أبي داود]

ترجمه: (( هجرت تر هغي يوري نه قطع كيري (ختميري) تر حو جه توبه قطع نه شي، او توبه تر هغي يوري نه قطع كيري تر حو جي لمر دمغرب نه نوي راختلي )).

نو هر كله جي نبي e به مدينه كي بر قرار شه، هلته ورته داسلام به نورو حكمونو (او بنستونو)باندي حُكم وه شو، لكه: زكات وركول، روزه نيول، حج كول، أذان كول، جهاد كول، أمر بالمعروف أو نهي عن المنكر كول، او داسي نور داسلام حكمونه او بنستونه (حه به مدينه كي ئي حكم شويدي).

نبي e يه مدينه كي دغه شان لس كاله تير كرل، بيا نبي e وفات شو خو دين ئي باقي دي، او دا دهغه دين دي، هيح كوم دخير كار نشته مكر خيل أمت ته ئي دهغي سودنه (راهنمائي) كري ده. او هيح كوم دشر كار نشته مكر خيل أمت ئي دهغي نه دارولي دي. هغه خير حي نبي e ئي (خيل أمت ته خودنه كري ده) هغه توحيد دي أو تول هغه حه دي حي الله ياك ئي خوخوي او ورباندي راضي كيري. او هغه شر حي نبي e ورنه (خيل أمت) دارولي دي هغه شرك دي، او تول هغه حه دي حه الله ياك ئي بد كنـي او نه ئي خوخوي.

نبي e الله ياك تولو خلقو ته راليرلي دي. او دهغه إطاعت (خبره منل) ئي يه تولو إنسانانو او بيريانو باندي فرض كري دي.

دليل ورباندي د الله ياك دا وينا ده جه فرمائي: } `ÔSTÎ ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? øYPßMX? SÓéSªW¤ JðY/@? `ØS|`~VÖMX? ?[TÅ~YÙW� ... { [سورة الأعراف 158]

ترجمه: (( وه وايه أي محمد (e): أي خلكو زه د الله ياك ييغمبر يم تاسو تولو ته)).

او الله ياك به نبي e باندي خيل دين كامل كري دي، دليل ورباندي د الله ياك دا وينا ده جه فرمائي: } ... W×óéW~<Ö@? ñ?<ÕWÙ`{VK? óØRÑVÖ óØRÑWÞÿY ñ?`ÙWÙ`T?VK?Wè óØRÑ`~VÕWÆ øY?WÙ`ÅYTß ñ?~Y¶W¤Wè SØRÑVÖ WØHTTVÕTóª?XMô@? &?_TÞÿY ... { [سورة المائدة 3]

ترجمه: (( نن ورح ما تاسو ته ستاسو دين مكمل (يوره) كره، او تمام (يوره) مي كره ير تاسو (أي مؤمنانو) خيل نعمت (ددين يه إكمال) او غوره مي كره تاسو ته اسلام دجهت ددين (دير ياكيزه يه تولو أديانو كي) )).

او دنبي e يه وفات كيدو باندي دليل د الله ياك دا وينا ده جه فرمائي: } ðÐPVTßMX? t?QYT~WÚ ØSäPVTßXM?Wè WÜéS?QYT~QWÚ (30) JðyR� `ØRÑPVTßMX? W×`éWTÿ YàWÙHTW~YÍ<Ö@? W?ÞYÆ `ØRÑQYT?W¤ fûéSÙY±W?ím`ð? (31) { [سورة الزمر]

ترجمه: (( بيشكه جه ته مر كيدونكي ئي، او بيشكه جه دوي هم مره كيدونكي دي، بيا به بيشكه تاسي يه ورح دقيامت يه نزد درب خيل جكره به كوي )).

او خلك حي كله مره شي دوي به يو حل بيا را زوندي كيري، دليل ورباندي د الله ياك دا وينا ده جه فرمائي: } ?Wä`ÞYÚ óØRÑHTTWÞT<ÍVÕW? ?fTTä~YÊWè óØS{S?~YÅSTß ?Wä`ÞYÚWè óØRÑS�X£`?STß ZáW¤?WT? uüW£`?KR? (55) { [سورة طه]

ترجمه: (( له دي (حمكي حخه) بيدا كري ئي مونر تاسي (به روند سره) او يدي حمكي كي به ننه باسو تاسي (يه مرك سره) او ددي حمكي حخه به را وه باسو تاسي بل حل (دوهم حل به بعث بعد الموت سره) )).

او (به بيا روندون باندي بل دليل): د الله ياك دا وينا ده جه فرمائي: } SJðJðS/@?Wè yRÑW?WT??TßVK? WÝYQÚ X³`¤KKV?ô@? ?_TT??W?WTß (17) QWØR� `yRÒS?~YÅSÿ ?WTä~YÊ `ØS|S�X£`mñïm?Wè ?_TT�?W£pTT?XM? (18) { [سورة نوح]

ترجمه: (( او الله ياك زرغون بيدا كري ئي (يعني بيدا كري ئي دي يلار ستاسي) بيا به ننباسي تاسي (يس له مركه) أو بيا به را وه باسي تاسي (له قبرونو حخه عند البعث) يه رايستلو سره )).

او دبيا را روندي كولو نه روسته به ددي خلكو سره حساب كيري، او دخيلو عملونو سزا به وركول كيري (دنيكو عملونو نيكه سزا، او دبدو عملونو بده سزا).

دليل ورباندي د الله ياك دا وينا ده جه فرمائي: } YãPVÕYÖWè ?WÚ Á g?.WéHTWÙQW©Ö@? ?WÚWè Á X³`¤KKV?ô@? W÷X¥`�W~YTÖ ðÝÿY¡PVÖ@? N?éSLTTT;HTTWªVK? ?WÙYT? N?éSTÕYÙWÆ ð÷X¥ð`mïm�Wè ðÝÿY¡PVÖ@? N?éSÞTW©`?KV? øWÞpT©S?<Ö@?YT? (31) { [سورة النجم]

ترجمه: (( او خاص الله ياك لره دي هر هغه حه جي يه اسمانونو كي دي او هر هغه حه جي يه حمكه كي دي، د دي لياره جي جزاء (بدل) وركري (الله ياك) هغو كسانو ته جي يدي ئي كري وي يه سبب (دهغه دبد عمل) او جزاء (بدل) وركري هغو كسانو ته جي نيكي ئي كري وي يه نيكو (اعتقادونو او سو) عملونو سره يه جنت كي)).

او هغه حوك جي دمرك نه روسته دبيا رازوندي كيدو حخه إنكار وكري هغه كافر كيري.

دليل ورباندي د الله ياك دا وينا ده جه فرمائي: } WØWÆW¦ WÝÿY¡PVÖ@? Nv?èS£WÉVÒ ÜKV? ÝVPÖ &N?éST�WÅ`?TSÿ `ÔSTÎ uøVÕWT? øQYT?W¤Wè QWÝST�WÅ`?TS?VÖ QWØR� WQÜSëQW?WTÞS?VÖ ?WÙY? &`ØS?<ÕYÙWÆ ðÐYÖ.V¢Wè øVÕWÆ JðY/@? c¤kY©Wÿ (7) { [سورة التغابن]

ترجمه: (( كافران كمان كوي جي دوي به بيا روندي رايورته نه كراي سي؟ ووايه (أي محمده e دوي ته): هو بيا به روندي رايورته كري شي قسم دي يه رب حما جي خامخا به روندي را يورته كري شي (يس له مركه) بيا خامخا خبر به در كري شي تاسو ته به هغه حه جي تاسي كري دي يدي دنيا كي او دا (روندي ياحول او جزاء وركول) يه الله ياك باندي دير أسان دي )).

او الله ياك تول ييغمبران زيري وركوونكي (يه جنت باندي) او ويره وركوونكي ( به جهنم) راليرلي دي.

دليل ورباندي د الله ياك دا وينا ده جه فرمائي: } ¾?SªQS¤ WÝÿX£PYWT?QSÚ WÝÿY¤Y¡ÞSÚWè PV?WLùYÖ WÜéRÑWTÿ X§?PVÞÕYÖ øVÕWÆ JðY/@? =SàQW�S? W?`ÅWT? &XÔSªQS£Ö@? .{ [سورة النساء 165]

ترجمه: (( (او ليرلي مو دي) رسولان جي زيري وركوونكي دي (مؤمنانو ته يه جنت) او ويروونكي دي (دكفارو يه دوزخ) له ياره ددي جي ياتي نه شي خلقو ته ير الله باندي هيح حجت (دليل، عذر، بهانه) روسته دليرلو درسولانو حخه )).

أولني ددغه ييغمبرانو نه نوح -عليه السلام- دي (كوم حه دشرك درد لياره راليرلي شوي دي) او محمد e أخرني ييغمبر دي (دده نه روسته بل ييغمبر نه شته).

يدي باندي دليل حي أولني ييغمبر نوح عليه السلام دي د الله ياك دا وينا ده جه فرمائي: } :?PVßXM? :?WÞTT`~W?`èVK? ðÐ`~VÖMX? :?WÙVÒ :?WÞTT`~TW?`èVK? uøVÖXM? w�éSTß WÝGTTTQY~Y?PVÞÖ@?Wè ?ÝYÚ &-YâY?`ÅW? .{ [سورة النساء 163]

ترجمه: (( بيشكه جي مونر وحي كري ده تاته (أي محمده!) لكه جي وحي كري وه مونر نوح ته او (نورو) أنبياؤ ته يس له ده(لكه هود، صالح، لوط، شعيب، او نور) )).

او هر أمت ته جي الله ياك ييغمبر ليرلي دي دنوح -عليه السلام- حخه تر محمد e يوري، هر يو خيل أمت ته يواحي د يو الله ياك يه عبادت باندي أمر كري دي او دطاغوت دعبات كولو نه ئي منع كري دي.

دليل ورباندي د الله ياك دا وينا ده جه فرمائي: } `?WÍVÖWè ?WTÞT`�WÅWT? Á QXÔS{ xàTTQWÚRK? ?Z?éSªWQ¤ gÜKV? N?èS?ST?`Æ@? JðW/@? N?éS?YÞWT?`�@?Wè $ð?éSçÅHTJð¹Ö@? ...{ [سورة النحل 36]

ترجمه: (( او خامخا يه تحقيق سره ليرلي ؤ مونر يه هر (يخواني) أمت كي يو رسول، حي وه وائي دوي ته حه عبادت كوي (يواحي) د الله ياك، او حان ساتي تاسي دشريرانو (باطلو معبودانو حخه) )).

او يه تولو بندكانو باندي الله ياك به طاغوت باندي كفر، او يه الله ياك باندي إيمان راورل فرض كري دي.

ابن قيم –رحمة الله عليه- ويلي دي: د طاغوت معنى داده جي: هر هغه شي جي بنده دهغي يه باره كي دخيل حد نه تجاوز وكري خوا هغه معبود وي او يا هغه حوك وي حه دهغي تابعداري (بيروي) او إطاعت كيدلاي شي.

او طاغوتونه دير دي، مشهور (مشران) ئي ينحه دي: (أول) إبليس –لعنة الله عليه- أو (دويم) هغه حوك جي دهغه عبادت وكري شي او هغه ورباندي راضي وي، أو (دريم) هغه حوك حي خلك دخيل حان عبادت ته رابولي، أو (خلورم) هغه خوك جي دعلم غيب دعوه وكري، او (ينحم) هغه حوك جي د الله ياك د راليرل شوي (قانون) حخه يرته يه بل شي باندي فيصلي كوي.

دليل ورباندي د الله ياك دا وينا ده جه فرمائي: } :?W? Wâ?W£<ÒMX? Á $XÝÿPY?Ö@? ?WTÎ WÜPVkWT?PVT? S?pT®QS£Ö@? WÝYÚ &JXøWçÅ<Ö@? ÝWÙWTÊ ó£TSÉ<ÑWTÿ g?éSTçÅHTJð¹Ö@?Y? ?ÛYÚ`ëSTÿWè YãPVÕÖ@?Y? Y?WÍWTÊ ðÐW©`ÙW?Tóª@? YáWèó£TSÅ<Ö@?Y? uøWÍ<�Sé<Ö@? ?W? W×?f±YÉß@? %?WäVÖ SJðJðS/@?Wè }Ä~YÙWª eØ~YÕWÆ (256) { [سورة البقرة]

ترجمه: (( نشته هيح زور يه (منلو) ددين كي، يه تحقيق سره سكاره شويده سمه ليار (دإيمان) له كمراهي (كفر)حيني. يس هر حوك جي كافر (منكر) شو له (عبادت دشيطان أو) بتانو، أو إيمان ئي راور يه (وحدانيت د) الله ياك نو يه تحقيق سره ئي تينكه نيولي ده كري كلكه جه له سره نه شته يريكيدل هغي لره، او الله خه أوريدونكي (دكردو تولو أقوالو) خه عالم دي (يه تولو أحوالو) )).

او دا دكلمي طيبي (( لا إله إلاّ الله )) معنى ده، جي نشته بل لايق دعبادت يه حقه سره مكر يو الله ياك دي. او يه حديث (شريف) كي راغلي دي: (( رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله )).

ترجمه: (( سر دتولو كارونو اسلام دي، او ستنه ئي لمونح دي، او دكوبي اوجت سر ئي دالله ياك يه لار كي جهاد دي )) والله أعلم.

د ((الأصول الثلاثة)) يه يشتو ربه كي ترجمه يائي ته ورسيده.

ربارن: أبو عمر سيد حبيب بن أحمد المدني الأفغاني

المدينة النبوية، الخميس9/7/1422هـ

* * * *

([1])دصحيح حديث لفظ داسي دي:(( الدعاء هو العبادة)).


ps_makhtseer_zad_alm3ad

( Index )

Translations to other languges

بسم الله الرحمن الرحيم

فهرست

شميره عنوان مخ

١ د مترجم خبرې الف

٢ امام ابن قيم الجوزية ١

٣ د امام ابن قيم مقدمه ٣

٤ الله تعالى پاک دى... ٧

٥ د رسول (ص) په لارښونو د پوهې فرضيت ٩

٦ د اوداسه په هکله د رسول (ص) هدايات ١٠

٧ د رسول الله (ص) لمونځ ١٢

٨ د سهار د لمانځه قرائت ١٦

٩ د نورو لمونځونو په قرائت کې د رسول(ص)... ١٧

١٠ په رکوع کې د رسول (ص) سنت ١٩

١١ د رسول الله (ص) سجده ٢٢

١٢ فصل ٢٤

١٣ په قعده کې د رسول الله (ص) سنت ٢٥

١٤ دعا ٢٧

١٥ د سهوې سجده ٢٩

١٦ د سنت لمانځه په هکله د رسول (ص) لارښوونې ٣٣

١٧ په تهجد لمانځه کې د رسول (ص)سنت ٣٥

١٨ د څاښت نفل ٤٢

١٩ د شکرانې اوتلاوت سجده ٤٣

٢٠ د جمعې د ورځې په هکله د رسول (ص)... ٤٤

٢١ د رسول (ص) د جمعې لومړنۍ خطبه ٤٧

٢٢ د جمعې د ورځې احترام ٤٨

٢٣ د عيد دلمانځه په هکله د رسول (ص) لارښوونې ٥٠

٢٤ د کسوف د لمانځه په هکله د رسول(ص) هدايات ٥٣

٢٥ د استسقاء لمونځ او دعا ٥٥

٢٦ په سفر کې د رسول(ص) د عباداتو طريقه ٥٨

٢٧ د قرآنکريم د تلاوت په هکله د رسول(ص)... ٦١

٢٨ د رنځورانو د عيادت په هکله د رسول(ص) ... ٦٣

٢٩ د جنازې په اړه د رسول (ص) لارښوونې ٦٤

٣٠ د خوف لمانځه په هکله د رسول (ص) لارښوونې ٧٣

٣١ د زکات په هکله د رسول (ص) لارښوونې ٧٥

٣٢ فصل ٧٨

٣٣ د نفلي صدقې په هکله د رسول (ص) لارښوونې ٨١

٣٤ د روژې په هکله د رسول (ص) لارښوونې ٨٤

٣٥ فصل ٨٧

٣٦ فصل، د نفلي روژې په هکله د رسول (ص)... ٨٩

٣٧ د اعتکاف په هکله د رسول (ص) لارښوونې ٩١

٣٨ د حج اوعمرې په اړه د رسول (ص) لارښوونې ٩٤

٣٩ فصل ٩٦

٤٠ فصل ١١١

٤١ فصل ١١٥

٤٢ فصل ١١٧

٤٣ فصل، بيت الله شريف ته ننوتل ١١٩

٤٤ د قربانۍ او عقيقې په هکله د رسول (ص)... ١٢٢

٤٥ فصل ١٢٥

٤٦ د عقيقې په اړه د رسول (ص) لارښوونې ١٢٧

٤٧ د نومونو په هکله د رسول (ص) لارښوونې ١٢٨

٤٨ د الفاظو د غوره کولو په اړه د رسول (ص)... ١٣٦

٤٩ د ذکر په هکله د رسول (ص) لارښوونې ١٤٦

٥٠ کور ته د داخليدو په وخت کې د رسول (ص)... ١٤٧

٥١ فصل، د آذان په هکله د رسول (ص) لارښوونې ١٤٨

٥٢ فصل، د خوړو په اړه د رسول (ص) لارښوونې ١٥٠

٥٣ د سلام او اجازې په هکله د رسول (ص)... ١٥٤

٥٤ پر اهل کتابو د سلام په اړه د رسول (ص). . ١٦٠

٥٥ د اجازې غوښتلو په اړه د رسول (ص) لارښوونې ١٦١

٥٦ د پرنجي د ځواب ويلو په هکله د رسول (ص) ... ١٦٥

٥٧ د سفر په هکله د رسول (ص) لارښوونې ١٦٨

٥٨ فصل، د حاجت خطبه ١٧٢

٥٩ فصل، د خوب په هکله د رسول (ص) لارښوونې ١٧٥

٦٠ فصل، د وسوسې په اړه د رسول (ص) لارښوونې ١٧٦

٦١ فصل، د عصې په وخت کې د رسول (ص)... ١٧٩

٦٢ فصل، هغه الفاظ چې رسول (ص) يې ويل... ١٨٢

٦٣ فصل، د جهاد په هکله د رسول (ص) ... ١٨٤

٦٤ فصل، د جهاد مرتبې ١٨٩

٦٥ فصل ١٩١

٦٦ فصل، د رسول (ص) دعوت او د اصحابو(رض)... ١٩٨

٦٧ د مشرکانو ظلمونه او طائف ته د رسول (ص)... ٢٠٤

٦٨ فصل، اسراء او معراج ٢٠٨

٦٩ فصل، هجرت ٢١٤

٧٠ فصل، مدينې ته رسيدل ٢٢٤

٧١ فصل، د جومات جوړول ٢٢٧

٧٢ فصل، په مدينه کې قيام او د جهاد حکم ٢٣٤

٧٣ فصل، د جهاد په هکله د رسول (ص) لارښوونې ٢٤٤

٧٤ فصل، د اسيرانو په هکله د رسول (ص) لارښوونې ٢٥١

٧٥ فصل ٢٥٣

٧٦ فصل، د سولې او امان په هکله د رسول (ص)... ٢٥٥

٧٧ د عقد الذمة او جزيې په اړه د رسول (ص) ... ٢٦٧

٧٨ د کفارو او منافقينو د ترتيب په هکله ... ٢٧١

٧٩ فصل، له خلکو سره د رسول (ص) معامله ٢٧٥

٨٠ فصل، غزاګانې ٢٧٦

٨١ فصل، د بدر لويه غزا ٢٨١

٨٢ د سويق غزا ٢٨٧

٨٣ د احد غزا ٢٨٨

٨٤ فصل، د دې غزا (احد) درسونه او احکام ٢٨٩

٨٥ فصل، د حمراء الاسد پيښه ٣٠٩

٨٦ د بنو نضير غزا ٣١١

٨٧ د ذات الرقاع غزا ٣١٢

٨٨ د بدر دوهمه غزا ٣١٢

٨٩ د دومة الجندل غزا ٣١٣

٩٠ د مريسيع غزا ٣١٣

٩١ د افک پيښه ٣١٣

٩٢ د خندق غزا ٣١٧

٩٣ فصل، د حديبې سوله ٣١٨

٩٤ فصل د خيبرغزا ٣٢٧

٩٥ ددې غزا حکمتونه او فقهي درسونه ٣٢٩

٩٦ فصل، د فتحې غزا ٣٣٤

٩٧ د حنين غزا ٣٣٩

٩٨ ددې غزا احکام او پندونه ٣٤١

٩٩ د طائف غزا ٣٤٤

١٠٠ ددې واقعې فقهي حکمونه ٣٤٨

١٠١ فصل، د تبوک غزا ٣٥١

١٠٢ د منافقانو توطئه ٣٥٩

١٠٣ مسجد ضرار ٣٦١

١٠٤ فصل، ددې کيسې درسونه او حکمتونه ٣٦٣

١٠٥ فصل، هغه درى کسان چې وروسته کړاى... ٣٦٨

١٠٦ فصل، د ابوبکر (رض) تر امارت لاندې حج ٣٨٢

١٠٧ د علاج په اړه د رسول (ص) لارښوونې ٣٨٣

١٠٨ د بد نظر علاج ٣٨٦

١٠٩ فصل، د غم د علاج په هکله د رسول (ص).. ٣٩١

١١٠ د تشويش او خفګان په هکله د رسول (ص)... ٣٩٣

١١١ د بې خوبۍ او ويرې د علاج په هکله د رسول (ص) . ٣٩٨

١١٢ د حفظ صحې په هکله د رسول (ص) لارښوونې ٣٩٩

١١٣ فصل، د فيصلو او احکامو په هکله د رسول (ص)... ٤٠٣

١١٤ فصل، د غنيمت په هکله د رسول (ص) لارښوونې ٤٠٧

١١٥ د تحفې قبلولو په اړه د رسول (ص) لارښوونې ٤٠٨

١١٦ فصل، د مالونو د ويش په هکله د رسول (ص) ٤٠٩

١١٧ فصل، له دښمنانو سره د معاملې په هکله د رسول (ص)... ٤١٤

١١٨ فصل، د نکاح په هکله د رسول (ص) لارښوونې ٤١٨

پاى

د مترجم خبرې

بسم الله الرحمن الرحيم

الحمدلله رب العالمين و العاقبة للمتقين و الصلاة و السلام على اشرف المرسلين سيدنا و مولانا محمد و على آله و اصحابه و من تبعهم باحسان الى يوم الدين.

د خداى تعالى اراده داسې شويده چې انسان خپل هميشنى برخليک پخپله وټاکي د دنيوي ژوند په نوم فرصت ورکړل شوى چې د نيکمرغۍ او بد مرغۍ له دوو لارو نه يوه غوره کړي. دنيا د انساني ژوند ډيره ارزښتناکه او سرنوشت ټاکونکې مرحله ده، که چا د رڼا (اسلام) په لاره پل کي ښود او دا مزل يې تر پايه وواهه، نو تلپاتې نيکمرغي يې وګټله او که چا د تيارو لاره ونيوه، هغه که دا دنيوي پړاو په تيندکونو ووهي او يا له مادي پلوه آرام ورنه تير شي، هميشنى ژوند او وروستى پړاو يې له بدمرغۍ او کړاونو نه ډک دى، او پخپل همدې غلط انتخاب سره ځان داسې ځاى ته رسوي چې هلته به د مرګ هيله کوي، خو مري به نه ، ) العياذ بالله).

د بنده خپله خوښه دلته څه کري، تر څو هلته يې وريبي، څه ډول تياري نيسي، او په کومو وسايلو ځان سمبالوي؟ آيا هغه وسايل خپلوي چې د مرګ په ګوزار خپل کار پريږدي، له منځه ځي، استهلاک کيږي، او په هميشني ژوند کې د کار او ګټې نه وي، او که نه داسې وسايل غوره کوي چې مرګ يې ګټه او اغيزه له منځه نشي وړى، او نه يوازې ددې محدود ژوند تر پايه فايده او رڼا لري، بلکه د اخروي تلپاتې ژوند د سوکالۍ او له الهي دايمي نعمتونو نه د برخمن کيدو تضمين هم کوي.

الله تعالى لکه څرنګه چې د خپل کرم له مخې د بندګانو په وړاندې ترسيم شوې لارې او د هرې لارې وروستى منزل ټاکلى او معرفي کړيدى، همدا راز يې سعادت ته د رسيدونکې لارې د په نښه کولو، د سفر د قوانينو او ضوابطو د ښوولو او بيانولو پخاطر وخت په وخت خپل صالح بندګان غوره کړي، او د اسلام په ډاډينه لار د تلونکي کاروان د مشرتابه دنده يې ورسپارلې ده.

د خداى تعالى له خوا د غوره شوي خيل په منځ کې چې د رسولانو او نبيانو (ع) خيل دى، حضرت محمد (ص) تر ټولو غوره او د لوړ مقام خاوند دى، د الله تعالى ددې ممتاز رسول (ص) له ځانګړتياوو نه ممتازه ځانګړتيا داده چې په رسالت سره يې د نبوت او رسالت سلسله بشپړه شوې او پاى ته رسيدلې ده.

رسول (ص) د خپل مبارک ژوند په دوران کې داسې توښه پريښې ده چې د قيامت تر ورځې پورې د ټولو بندګانو لپاره کافي ده، بختور دى هغه څوک چې آخرت ته د تيارۍ پدې ډګر کې يې د رسول الله (ص) له خوا پريښودل شوې توښه له ځان سره واخيستله او د ژوندون پيچومي يې سر کړل.

د خداى تعالى تر ټولو غوره رسول حضرت محمد (ص) د خداى تعالى په وړاندې يوازينې مقبول او تر ټولو غوره دين په اکمله توګه بيان او توضيح کړى، او هميشنۍ نيکمرغۍ ته د رسيدونکې لارې لارويانو ته يې ټول هغه څه په ميراث پريښي دي کوم چې پدې لنډ سفر کې ورته په کار دي.

په رسالت له مشرفيدو وروسته د نبي (ص) ژوند په دنيا کې د لارې ډيوه او د آخرت توښه ده، نو که څوک غواړي ايمان يې بشپړ او جنت ته د رسيدو لپاره کافي توښه له ځان سره ولري، ورباندې ده چې د رسول اکرم (ص) په سنتو علم ولري او صحيح عمل ورباندې وکړي. د رسول (ص) مبارک سيرت او ژوند ليک چې په حقيقت کې د قرآنکريم او اسلام شفاهي او عملي تصوير او انځور دى، د احاديثو او سيرت په معتمدو کتابونو کې ساتل شوى او د آخرت توښه له همدغو خزانو نه لاسته راوړل کيداى شي. د سيرت له معتبرو او غوره کتابونو نه يو هم د علامه ابن قيم الجوزيه (رح) ( زاد المعاد) نومى کتاب دى، دغه علمي پانګه چې په عربي ژبه په اوو ټوکو کې ليکل شوى د مسلمان لپاره په هر ډګر کې روڼ مشال، د هر درد علاج او هرې پوښتنې ځواب دى. زه چې د شهادت ورځپانې مسئول مدير وم، د (نورڅلى) تر نوم لاندې ديني پاڼې د چلولو دنده هم را په غاړه وه، او په همدې وخت کې دا فرصت په لاس راغى چې د ( زاد المعاد) مختصر شوي کتاب ژباړه پيل کړم او (د آخرت توښه ) تر عنوان لاندې يې خپاره کړو، دغه زرينه لړۍ لا پاى ته نه وه رسيدلې چې شهادت ورځپاڼه ترور شوه، وروسته خداى توفيق را کړ او د کتاب ژباړه مې بشپړه کړه. (الحمدلله). خو بې وسۍ اجازه رانکړه دا قيمتي هديه خپل له ډيرو قيمتي او ضروري شيانو نه محروم قوم ته همغه وخت وړاندې کړم. له ډيرو دوستانو سره مې ددې ارزښتمن کتاب د چاپ خبره مطرح کړه، تر څو زړه ته رانژدې ورور حاجي محمد هاشم حنيف ددې کارنامې د سرته رسولو ژمنه راسره وکړه او دادى په خپلې لورينې سره يې نوموړى کتاب د چاپ په ګاڼه سينګار کړ. حاجي صاحب حنيف چې په بلجيم کې له اړو افغانانو سره د دفتر مسئوليت په غاړه لري، د خداى په توفيق او ايماني همت سره خپلو هيوادوالو ته ډير څه کړيدي او لا کوي يې اړو مهاجرينو ته خيمې ، بې وسه کونډو ته د کار وسايل، يتيمو زده کوونکو ته د زړه کړې لوازم، لمونځ کوونکو ته جوماتونه، تږو ته د اوبو څاګان، د علم او پوهې د ترويج پخاطر د کتابونو ترجمه او چاپول، ددى دفتر له مهمو پروژو او کارنامو څخه شميرل کيږي. دادې تاسو د نوموړي د خير له کارونو نه د يوه مهم کار عملي پايله ګوري، ډير مهم اثر (د آخرت توښه ) پخپله ژبه لولئ، هيله ده د همدې کتاب په واسطه د نجات له چينې نه کافي توښه له ځان سره واخلئ. له مهربان او رحمان خداى (ج) نه سوال کوم چې (د آخرت توښه) د مؤلف، ژباړن، چاپونکي او ټولو همکارانو او لوستونکو لپاره د آخرت توښه وګرځوي، دا وړوکى عمل په خپل دربار کې قبول او د نورو حسناتو د ترسره کولو توفيق را په برخه کړي.(آمين)

سلطان محمود صلاح

د جمعې مبارکه ورځ- يوه بجه

حيات آباد، پيښور

١٩/١٢/١٣٨٥ = ٩/٣/٢٠٠٧

محمد بن عبدالوهاب

1115 – 1206 هــ

امام شيخ الاسلام محمد بن عبدالوهاب بن سليمان الوهيبي التميمي د سعودي عربستان په (عيينه) نوميگ سيمه كي زيإيدلى او لوى شويدى، لومؤنة زده كؤه ييگ له خپل پلار نه چيگ هملته قاضي و، حاصله كؤيده، بيا د علم په زده كؤه پسيگ ووت، نجد، احساء، حجاز او بصريگ ته ييگ سفرونه وكؤل، ورپسيگ بيرته نجد ته پداسيگ حال كيگ راستون شو چيگ الله تعالى ييگ سينه د هغه خگركگند حق لپاره پرانيستى وه كوم چيگ سيد المرسلين ييگ ورباندى مبعوث كؤيدي. ده خلك ليدل چيگ د غوره دين له لارشگوونو نه بيگ لاريگ او منحرف شويدي، په بدعتونو او كگمراهيو اخته دي، نو له همديگ امله ييگ د قراّنكريم او نبوي مبارك سنتو لور ته بلنه پيل كؤه له علماوو نه يي وغوشگتل چيگ د خلكو د عقايدو د اصلاح لپاره لاس په كار شي او د خواره شوي فساد، انحراف او كگمراهة مخه ونيسي، همدا راز ييگ د واك خاوندانو ته نصيحت كاوه چيگ د رسول الله (ص) د هداياتو پيروي وكؤي او له انحراف سره مقابليگ ته راپورته شي، نوموؤيگ د خپلى بلنيگ په ترخگ كيگ د فرصت طلبانو او حگاني كگتگو د پيروانو له سخت مخالفت سره مخ شو، بالاخره مجبور شو لدى حگاى نه ( درعيه) ته لاؤ شي او هملته ييگ له امير محمد بن سعود سره معاهده وكؤه، نوموؤي د حق بلنه ومنله، له دين نه د دفاع، د بدعتونو خلاف مبارزه او جهاد ته د مسلمانانو د بلنيگ زرين اصول ييگ قبول كؤل، الله تعالى په همديگ تؤون او معاهديگ سره د فرصت طلبو اميرانو، مشرانو او علماوو توطئ شنأى كؤى، او د شيخ محمد بلنه هرى خوا ته په شگارونو او بانأو كيگ خوره شوه، او اوس تاليفات بيگ په نؤى كيگ عام او خواره دى.

امام ابن قيم الجوزيه

شمس الدين ابو عبدالله محمد بن ابي بكر بن ايوب بن سعد حريز الزرعي الدمشقي په ابن قيم الجوزيه شهرت لري، نوموؤي اصولي، سلفي، مجدد امام د خپلى زمانيگ د اهل الراى او مفكرينو سالار وْ.

د 691 كال د صفر مياشتى په اوومه په يوه علمي او شريفه كورنة كيگ زيإيدلى دى.

امام ابن قيم الجوزيه ته (الجوزيه) مدرسيگ ته د نسبت له امله د (الجوزيه) لقب وركؤى شوى، دغه مدرسه په 652 كال كى محي الدين ابو المحاسن يوسف بن عبدالرحمن بن علي بن الجوزي چيگ په (656) كال كيگ وفات شوى، جوؤه شويده، د املم ابن قيم پلار دديگ مدرسيگ ناظم يا سرپرست وْ، حافظ ابن كثير وايي چيگ دا تر تگولو غوره مدرسه وه چيگ په 820 كال كيگ وسوحگيده ، خو وروسته بيا جوؤه شوه، دا مدرسه د دمشق شگار په ( بزوريه) بازار كيگ چيگ د غنمو د بازار په نامه ياديده واقع وه، وروسته شاؤه شوه او تر 1327 پوريگ محكمه وه پكى، بيا بنده شوه، ورپسيگ د يويگ خيريه اداريگ له خوا د ماشومانو لپاره يوه مدرسه پكيگ جوؤه شوه، خو په 1925 كال د سورييگ د انقلاب په دوران كيگ وسيحگل شوه، وروسته ييگ شاوخوا خگه د كانونه ودان شول، اوس هملته يو وؤوكى جومات دى چيگ تر ننه لمونحگونه پكيگ ادا كيإي.

ابن رجب وايي:

امام ابن قيم له شهاب نابلسى او نورو علماوو نه زده كؤه وكؤه، د مذهب فقه ييگ شگه زده كؤه، او شگه پكى ماهر شو، د فتوى وركولو اهليت ييگ ترلاسه كؤ، له شيخ تقى الدين امام ابن تيميه نه ييگ أيره زده كؤه كؤيده مختلف اسلامي علوم ييگ شگه زده كؤل، په تفسير كيگ ييگ سيال نه درلود، په اصول الدين، حديث، فقه، او استنباط كيگ هم تر تگولو وؤاندى وْ، په اصول فقه، عربي ژبه كيگ ييگ هم اوإد لاس درلود، علم كلام او نور أير خگه ييگ هم په غوره توكگه حاصل كؤي وو، په علم سلوك د اهل تصوف په رموزو او علومو كيگ ييگ شگه مهارت درلود، او يو حگل پر تصوف او صوفيانو د اعتراض له امله بندى شوى هم دى.

خگو حگله له سخت ازميشگت سره مخامخ شوى دى، په وروستى حگل له شيخ تقي الدين سره بندي شو، دواؤه سره بيل وو، او د شيخ تر مركگه پورى په بنديخانه كى وْ.

برهان الدين الزرعي وايي: تراّسمان لاندى له شيخ ابن قيم نه د زيات علم او پوهيگ خاوند نشته، په الصدريه مدرسه كيگ ييگ تدريس كؤى، په الجوزيه كيگ ييگ د اوإدى مودى لپاره امامت دنده په غاؤه درلوده، پخپل لاس او كگوتو ييگ دومره خگه ليكلى چيگ توصيف ييگ ممكن ندى، او په مختلفو علومو كيگ ييگ زيات تاليفات كؤيدي.

امام له خپلو تاليفاتو نه دا هدف درلود چيگ د اهل سنت و الجماعه خصائص، او اصول بيان او تشريح كؤى.

د 751 هگ كال د رجب مياشتى په (13) مه د لماسختن په وخت كيگ وفات شوى (رحمه الله) په اموي جامع او الجراح جومات كيگ ييگ د جنازيگ لمونحگ ادا شوى او د باب صغير په هديره كيگ د خپل پلار خواته خاورو ته سپارل شويدى.

د امام ابن القيم مقدمه

الحمدلله رب العالمين، وأشهد أن لا اله الا الله وحده لا شريك له، و أشهد أن محمدا عبده و رسوله، وبعد:

الله تعالى د تگولو مخلوقاتو يوازينى خالق او مختار كل دى، قراّنكريم فرمايي: (وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمْ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ) (القصص: 68).

ترجمه: [او رب ستا پيدا كوي هغه خگه چيگ اراده وفرمايى ( د پيدايشگت يى) او غوره كوي ييگ نه ى دوى ته هيخگ ختيار ( په هيخگ شي كيگ): پاكى ده الله لره او لوى پورته دى له هغه خگه چيگ دوى يى ورسره شريكوي].

پديگ اّيت شريف كيگ له اختيار نه مراد منتخبول او غوره كول دي، د الله تعالى دا قول چيگ فرمايي: (( ما كان لهم الخيره)) دا معنى افاده كوي چيگ دا اختيار له الله تعالى نه پرته بل هيچا ته نشته، او لكه خگرنكگه چيگ الله تعالى يوازيگ د تگولو خالق دى، په خالقيت كيگ متفرد دى همداسيگ په غوره كولو كيگ هم يوازيگ او متفرد دى، او الله تعالى د اختيار او غوره كولو موافع هم شگى پيژني، لكه چيگ فرمايي: (اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ) ( الانعام: 124)

ترجمه: [الله شگه عالم (شگه پوه) دى په هغه حگاى چيگ إدي رسالت خپل (هلته)، ژر به ورسيإي هغو كسانو ته چى مجرمان دي ( په كفر سره) ذلت (سپكوالي) په نزد د الله ( په اّخرت كيگ) عذاب سخت په سبب د هغه چيگ وو دوى په چيگ مكرونه بى ييگ كول ( له موْمنانو سره)].

او لكه چيگ فرمايي: (وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنْ الْقَرْيَتَيْنِ عَظِيمٍ (31) أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ) ( الزخرف: 31-32)

ترجمه: او وويل ( كفارو) ولى نه نازلوه شي دغه قراّن پر يوه سؤي له دغو دوو قريو خگخه ( چيگ مكه او طائف دي چيگ دغه سؤي هم) أير لوى دي ( لكه وليد په مكه كيگ او عروه په طائف كيگ)، اّيا دوى تقسيموي ويشي رحمت ( نبوت) د رب ستا ( لكه ستا ( لكه چيگ دوى وايى)، ( نه ده داسيگ بلك پخپله) مونإ ويشلي قسمت كؤي مو دى په منحگ د دوى كيگ معيشت د دوى په دغه ژوندون لإ كيگ او پورته كؤى مو دى حگينى د دوى د پاسه د حگينو نورو په مرتبو كيگ د دى چيگ ونيسي حگيني د دوى ( چيگ غنين دي) حگيني نور ( چيگ فقيران دي) تابعان كار كوونكي او رحمت د رب ستا (جنت) خير أير غوره دى له هغو ( اموالو) چيگ تگولو ييگ دوى ( په دنيا كيگ].

دلته الله تعالى د مشركانو د اختيار له حيثيت نه انكار كؤيدى، او داييگ خگركگنده كؤيده چيگ دا صفت او حق دوى ته ندى وركؤل شوى، دوى د اختيار حق نلري، دا يوازيگ د هغه ذات حق دى چيگ دوى ته روزي وركوي او دوى ييگ مختلفيگ درجيگ كگرحگولى، حگنى ييگ پر حگنو نورو لوؤ كؤي.

د الله تعالى دا قول چيگ فرمايي: ((سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ)) (( القصص: 68))

ترجمه: پاكيده الله لره او لوى پورته دي له هغه خگه چى دوى يى ورسره شريكوي.

دا مبارك اّيت دا بيانول غواؤي چيگ د الله تعالى ذات له هغو شيانو نه پاك او منزه دى كوم چيگ د مشركانو شرك يي غوشگتونكى دى لكه د دوى اخيتار او وؤانديز، او دلته د دوى د شرك مقتصى د دوى د اختيار حق دى، الله تعالى خپل ذات له هغه نه پاك كؤ او خگرنكگه چيگ دلته د مشركانو شرك د بل خالق د اثبات متضمن نه وْ، نو حگكه ييگ الله تعالى ترديد ونكؤ، دا اّيت لديگ اّيت نه وروسته راغلى چيگ فرمايي:

(فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَعَسَى أَنْ يَكُونَ مِنْ الْمُفْلِحِينَ)
( القصص: 67)

ترجمه: پس هر خگه هغه خگوك چيگ توبه وباسي (له شركه) او ايمان راوؤي ( په الله او رسول د الله) او عمل وكؤي د نيكيو پس شگائي چيگ وي به دى له خلاصيدونكيو.

لكه خگرنكگه چيگ الله تعالى انسانان پيدا كؤي دي، همداسيگ ييگ له دوى نه انبياء او رسولان (ع) غوره كؤيدي، دا غوره كول د الله تعالى پر حكمت او علم مبني دي، رسولان (ع) د الله تعالى د علم او حكمت په اساس ديگ مقام ته غوره شوى، پديگ كيگ د انسانانو اختيار او وؤانديز نشته، د الله تعالى دغه عام اختيار دده د ربوبيت او وحدانيت له لويو نشگانو او او دلايلو خگخه يو دى، او همدا د ده د صفاتو د كمال او رسولانو (ع) د صدق نشگانه ده.

( الله تعالى له پرشگتو نه هم حگنى غوره او اختيار كؤيدي، لكن چيگ رسول (ص) فرمايي: ((اللهم رب جبريل و ميكائيل و اسرافيل، فاطر السموات والارض عالم الغيب و الشهاده انت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق باذنك إنك تهدي من تشاء الى صراط مستقيم)) (رواه مسلم) (اى خدايه! ايگ د جبريل ميكائيل، او اسرافيل پروردكگاره، د اّسمانانو او حگمكى پيدا كوونكيه، په پتگو او شگكاره عالمه ته د خپلو بندكگانو په اختلافات كيگ فيصله كوى، هغه حق ته زما لارشگوونه وكؤه چيگ خلك ييگ په هكله په اختلاف كيگ لويدلي، ته چيگ چاته وغواؤى د سمى لارى هدايت كوى).

الله تعالى همدا راز د اّدم (ع) له اولاديگ نه نبيان (ع) غوره كؤيدي، بيا ييگ له نبيانو (ع) نه رسولان (ع) غوره كؤى، او بياييگ له دوى نه اولو العزم غوره كؤيدي، اولو العزم رسولان (ع) پنحگه دي چيگ د احزاب سورت په (7) او شورى سورت په (13) اّيت كيگ ييگ يادونه شويده بيا الله تعالى له اولو العزمو رسولانو (ع) نه دوه خليلان ابراهيم او محمد (ص) غوره كؤيدي.

الله تعالى د بني اّدم له جنس نه د اسماعيل (ع) اولاده، بيا له دوى نه بني كنانه، له بني كنانه نه قريش، له قريشو نه بني هاشم، له بني هاشم نه د اّدم تر تگولو غوره زوى محمد (ص) غوره او انتخاب كؤى دى، لكه چيگ دده امت ييگ د نورو امتونو له منحگ نه غوره كؤيدى. په (مسند احمد) كيگ له معاويه بن حيده نه په مرفوع روايت كيگ راغلي: (أنتم توفون سبعين أمة، أنتم خيرها وأكرمها على الله: اسى او ياوم امت ياست، تاسيگ تر تگولو غوره او د الله تعالى په وؤاندى تر تگولو نه با عزت او د لوؤ مقام درلودونكى يست)).

په مسند بزار كيگ له ابو درداء (رض) نه مرفوعا روايت دى چيگ الله تعالى، عيسى بن مريم (ع) ته وفرمايل زه له تانه وروسته داسيگ امت ليإم يا ييگ پيدا كوم چيگ د خوشالة او راحت په وخت كيگ حمد او شكر كوي او د غم او تكليف په وخت كيگ له صبر او احتساب نه كار اخلي، دا پداسيگ وخت كيگ چيگ علم او حلم به نه وي (د محمد (ص) له نبوت نه مخكى دديگ امت حال همداسى وْ، هغوى كه خگه علم او حلم نه درلود خو صفت ييگ همدا وْ)، بيا عيسى (ع) عرض وكؤ چيگ دا خگنكگه كيداى شي، چيگ نه حلم وي او نه علم نو داسى خگنكگه كولى شي،؟ الله تعالى ورته وفرمايل: زه له خپل علم او حلم نه دوى ته حلم او علم وركوم). ومن الله التوفيق

الله تعالى پاك دى، يوازې پاك شيان قبلوي

الله تعالى د هر جنس تر تگولو غوره، ستره او پاك خگيز د حگان لپاره غوره كؤيدى. الله تعالى طيب (پاك) دى، پاك خگيزونه خوشگوي. د بندكگانو له قول، عمل، خيرات او صدقاتو نه يوازيگ هغه قبلوي چيگ پاك وي.

همدا پاكي د بنده د نيكمرغة او بدمرغة معيار هم دى، خگوك چيگ پاك او نيكمرغه وي، نو پاك خگيزونه خوشگوي، سكون ييگ په پاكة كيگ وي، زؤه ييگ په پاكة اّرام وي او له پاكة پرته په بل خگه نه راضي كيإي. د پاك بنده خبرى پاكيگ وي، يوازيگ پاكيگ خبريگ د الله حضور ته پورته كيإي. پاك په قول او خبرو كيگ له هر أول فحش او بدة نه حگان ساتي له دروغو، غيبت، چغلة، تور او په دروغو شاهدة نه أير نفرت كوي. حگكه الله تعالى دا شيان حرام كگزرولي دي او مرتكبينو ته ييگ د عذاب وعيد وركؤيدى.

همدا راز د پاك بنده، كؤه او عمل هم پاك وي، پاك اعمال هغه دي چيگ دين او سليم فطرت ييگ پاك بولي او سالم عقل ييگ تزكيه كوي لكه د الله تعالى عبادت، د الله تعالى رضا له هر خگه مقدم شميرل، په نيك عمل سره د الله تعالى دربار ته تقرب، له بندكگانو سره نيكي او له مخلوقاتو سره داسيگ معامله چيگ د حگان په نسبت ييگ له هغوى نه تقاضا لري.

د پاك او نيكمرغه بنده اخلاق هم پاك او سپيخگلي وي. حلم، وقار، صبر، رحم، وفا ، صدق، حوصله ، تواضع ، عزت النفس او له الله تعالى نه پرته د بل هيچا په وؤانديگ ذلت نكول او سر نه تگيتگول، دا تگول پاك اخلاق دي چيگ خاوند ييگ هم پاك وي.

د پاك انسان خواؤه هم پاك وي، پاك خواؤه هغه دي چيگ الله تعالى حلال كگرزولي، روح او بدن ته كگتگور او د بنده د تقوييگ سبب كگرزي. د پاك بنده د ژوند ملكگرى هم پاك وي، له پاكانو سره نكاح كوي، پاك ملكگري انتخابوي. د همديگ أول خلكو په هكله الله تعالى فرماييگ: ((الَّذِينَ تَتَوَفَّاهُمْ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمْ ادْخُلُوا الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ)) (( النحل: 32))

ترجمه: [هغه (كسان) چيگ قبضوي (ارواح) د دوى ملائكيگ په داسيگ حال كيگ چيگ پاك دي دغه (متقين له شركه او معصيته) وايى به دغه (ملائك دوى ته چيگ د (الله) سلام ديگ وي پر تاسيگ بانديگ ننوحگئ! جنت ته په سبب د هغو نيكيو چيگ وئ تاسو چيگ عمل به مو كاوه ( په دنيا كيگ)].

همديگ پاكانو ته د جنت ساتونكي داسيگ وائي: ((سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ )) (( الزمر: 73 ))

ترجمه: [سلام د وي پر تاسيگ پاك يئ تاسيگ (له كگناهونو) پس ننوحگئ جنت ته په ديگ حال كيگ چيگ هميشه اوسيدونكي اوسئ (په ده كيگ]. پديگ مبارك اّيت كيگ (فا) د سببيت ده يعنى د خپلى پاكة په سبب جنت ته داخل شئ.

الله تعالى فرماييگ:

((الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُوْلَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ)) (( النور: 26 ))

ترجمه: [ناپاكيگ (شگحگيگ او خبريگ) د پاره د ناپاكو دي او ناپاكه(خلك) دپاره د ناپاكو (شگحگو او خبرو) دي، او پاكيگ (شگحگيگ او خبريگ) د پاكو (خلكو) دي او پاك (خلك) دپاره د پاكو (شگحگو او خبرو) دي، دغه (پاكان چيگ حگينيگ له هغو اهل البيت دي) پاك (بيگ تعلقه، بيزاره) دي له هغو خبرو چيگ واييگ ييگ (دروغجنان)، شته دوى ته مغفرت، بشگنه او روزي شگه ( په جنت كيگ)].

الله تعالى تگوليگ پاكة په جنت كيگ كگرحگولى دي، خبث او كگندكگي ييگ په دوزخ كيگ اچوليگ ده، جنت يوازيگ د پاكة حگاى دى او دوزخ د بدة او خباثت حگاى دى. دا دنيا بيا داسيگ حگاى دى چيگ پاكي او بدي، شگه او بد دواؤه پكيگ موجود دي، خو چيگ قيامت راشي، نو الله تعالى به پاك له بد نه بيل كؤي پاك به جنت او بد به دوزخ ته واچوي.

مطلب دا چيگ الله تعالى د نيكمرغة او بدمرغة د پيژندلو لپاره معيار او عنوان تگاكلى دى. كيداى شي په يوه شخص كيگ د نيكة او بدة، پاكة او كگندكگة دواؤو ماديگ موجوديگ وي هره يوه چيگ غالبه شوه، نو دا شخص د همغه لوري وي. كه الله تعالى ييگ د خير اراده وكؤه، نو له مركگ نه مخكيگ به ييگ پاك كؤي او بيا به ديته اؤتيا نه وي چيگ په اور پاك شي. د الله تعالى حكمت دا نه شي قبلولى چيگ خبيث او ناپاك ديگ جنت ته داخل شي، جنت ته به يوازيگ پاك خلك داخليإي، خگوك كه په دنيا كيگ پاك نه وي نو په اّخرت كيگ به د دوزخ په اور سره پاكيإي او بيا به جنت ته ننوزي، خو مشرك چيگ سر تر پايه نجس او نا پاك وي، ذات ييگ ناپاك وي، نو هغه په اور سره هم نه شي پاكيدلى، سپى كه په بحر كيگ هم واچوى د پاكيدو امكان ييگ نشته، حگكه ذات ييگ ناپاك دى.

مومن چيگ پاك وي له هر أول ناپاكة نه ييگ حگان ساتلى وي، نو د دوزخ اور وربانديگ حرام دى، حگكه هغه پاك وي داسيگ خگه نه وي پكيگ چيگ په اور سره ورنه پاك كؤاى شي. (سبحان الله الذي طيب لايقبل إلا الطيب).

د رسول الله ( ص) په لارشگوونو د پوهيگ فرضيت

بندكگان له هر خگه نه مخكيگ ديته اؤ دي چيگ رسول الله (ص) و پيژني او په تعليماتو ييگ حگان پوه كؤي، حگكه له رسول الله (ص) نه پرته د نجات او بري لار نه شي موندل كيدلى او د رسول (ص) له لارشگوونو پرته په تفصيل سره د پاك او ناپاك پيژندل ممكن ندي پديگ اساس رسول الله (ص) ته د انسان ضرورت له بل هر ضرورت نه زيات او لوؤ دى.

ويشگ او ژوندى زؤه پديگ پوهيإي چيگ كه يوه لحظه هم د رسول الله (ص) هدايت نه وي، نو بنده به كگمراه كيإي، په زؤه كيگ ييگ فساد حگاي نيسي. د بنده نيكمرغي او سعادت د رسول الله (ص) په هداياتو پوريگ تؤلى دى، كه د رسول (ص) په لارشگونو عمل نه وي نو نيكمرغي نشته.

خگوك كه غواؤي نيكمرغه او بريالى وي، نو وربانديگ لازمه ده چيگ د رسول الله (ص) په لارشگوونو او سيرت حگان پوه كؤي تر خگو د ناپوهانو له أليگ نه ووزي او بريالى شي. خگركگنده ده چيگ د هر خگه مالك الله دى، چا ته ييگ لإ او چا ته ييگ أير خير وركؤيدى، د فضل درجيگ ييگ مختلفيگ دي.

د اوداسه په هكله د رسول الله (ص) هدايات

رسول الله (ص) به غالبا د هر لمانحگه لپاره اودس كاوه، او كله كله به ييگ په يوه اوداسه خگو لمونحگونه هم كول. په اوداسه به ييگ لإ اوبه مصروفولى كله به ييگ يو (مد) يعنى تقريبا د ليتر دريمه برخه او حگينيگ وخت لدينه كميگ يا خگه زياتيگ او به استعمالولى. د اوداسه په اوبو كيگ ييگ له اسراف نه منع كؤيده، په صحيح رواياتو ثابته ده چيگ د اوداسه په وخت كيگ به ييگ خپل مبارك اندامونه يو حگل، يا دوه او يا درى حگله مينحگل، يا به ييگ حگنيگ اندامونه دوه او حگينيگ نور درى حگله مينحگل . كله به ييگ په يو تاك اوبو سره مضمضمه او استنشاق كاوه او كله به ييگ دا عمل دوه او درى حگله تكرارا وه. مضمضمه او استنشاق به ييگ يو په بل پسيگ كول، مضمضمه به ييگ په شگي او استنشاق به ييگ په چپ لاس كاوه، تگول مبارك سر به ييگ مسح كاوه. داسيگ نه ده شوى چيگ يوازيگ د سر د يويگ برخيگ په مسح ييگ اكتفاء كؤيگ وي، خو كه د سر مخكينة برخه به ييگ مسح كؤه، نو په عمامه (پتگكي) به ييگ هم لاس را كاإه.

هيخگ اودس ييگ بيگ له مضمضيگ او استنشاق خگخه ندى كؤى، يعنى يو حگل ييگ هم مضمضه او استنشاق ندى ترك كؤى. اودس به ييگ په ترتيب سره كاوه، كله ييگ هم بيگ ترتيبه اودس ندى كؤى مباركيگ پشگى به ييگ مينحگليگ، خو كه جرابيگ يا موزيگ به ييگ اغوستيگ ويگ، نو مسح به ييگ وربانديگ كوله. د سر له مسحيگ سره به ييگ د غوإونو مسح هم كوله.

د اوداسه د اذكارو په اؤه روايت شوي احاديث صحيح او ثابت ندي. له رسول الله (ص) نه يوازيگ دا ثابته ده چيگ د اوداسه په پيل كيگ به ييگ ((بسم الله ....)) ويله او په پاى كيگ به ييگ فرمايل: ((أشهد أن لا إله إلا الله وحده لا شريك له و أشهد أن محمدا عبده و رسوله،اللهم اجعلني من التوابين و اجعلني من المتطهرين)) . همدا راز نسايي روايت كؤى چيگ رسول الله (ص) به د اوداسه په پاى كيگ دا دعا فرمايله: ((سبحانك اللهم و بحمدك أشهد أن لا إله إلا أنت أستغفرك و أتوب اليك)) .

دا نده ثابته شوى چيگ رسول الله (ص) يا كوم صحابي (رض) د
اوداسه په پيل كيگ په ژبه ويلي وي چيگ: ((نيت ميگ وكؤ)) همدا راز دا هم نده ثابته چيگ رسول الله (ص) ديگ اندامونه له درى حگله نه زيات مينحگلي وي او دا هم نده ورنه ثابته چيگ په اوداسه كيگ ييگ لاسونه له خگنكگلو او پشگيگ له شگنكگريو پورته مينحگليگ وي. رسول الله (ص) به چيگ اودس وكؤ، نو عادت ييگ دا وْ چيگ مخ ، لاس به ييگ په دست پاك يا بل خگه نه وچول. په اوداسه كيگ به ييگ مباركه إيره هم كله كله خلالوله، خو دا ييگ دايمي سنت نه وْ همدا راز د كگوتو خلالول ييگ هميش ندي كؤي، خو د كگوتيگ (انكگشتري) د خوحگولو په هكله يو ضعيف حديث را نقل شويدى.

دا ثابته ده چيگ رسول الله (ص) په موزو او جرابو بانديگ په سفر او اقامت دواؤو حالتو كيگ مسح كؤيده، خو د مقيم لپاره ييگ د مسحيگ موده يوه ورحگ او يوه شپه او د مسافر لپاره ييگ درى ورحگيگ او شپيگ تگاكليگ ده. رسول الله (ص) په جرابو مسح كؤيده او كله كله به ييگ چيگ د مبارك سر مخكينة برخه مسحه كؤه نو په پتگكي به ييگ لاس را كاإه، خو كيداى شي چيگ دا حالات خاص او دا عمل په خاصو شرايطو كيگ شوى وي.

كله به ييگ چيگ موزيگ په پشگو ويگ، نو مسح به ييگ وربانديگ كوله او كه به ييگ مباركيگ پشگيگ لوخگيگ ويگ، نو مينحگليگ به ييگ، پديگ هكله ييگ هيخگ تكلف نه كاوه.

د تيمم په هكله ييگ سنت دا وْ چيگ مخ او لاسونه به ييگ په يوه ضربه مسح كول. او په هغه حگمكه به ييگ تيمم واهه چيگ لمونحگ به ييگ وربانديگ كاوه، هلته به كه خاوريگ ويگ كه ريكگ او يا تيإه، رسول الله (ص) فرماييگ: ((حيثما أدركت رجلا من أمتي الصلاة فعنده مسجده و طهوره: زما د امت په هر فرد چيگ هر چيرته د لمانحگه وخت راغى، نو هملته ييگ جومات دى او هملته ييگ د اوداسه يا تيمم لپاره اوبه يا خاوره ده)) همدا راز فرمايي: ((جعلت لي الارض مسجدا طهورا: زما لپاره تگوله حگمكه، جومات پاكه او پاكونكيگ كگرحگول شويگ ده)).

د تبوك په غزا كيگ چيگ رسول الله (ص) او اصحابو (رض) ييگ سفر كاوه هلته تگول ريكگونه وو په ريكگستان كيگ روان وو، هلته اوبه نه ويگ تگولو به تيمم كاوه او تيمم به ييگ په ريكگ كاوه هيخگ هلته خاوره نه وه او نه داسيگ شوي چيگ رسول الله (ص) ديگ د تيمم لپاره خاوره له حگان سره وؤى او كگرزولى وي، بلكه په ريكگ به ييگ تيمم كاوه.

تيمم ته ييگ هم د اوداسه حكم وركؤيدى، هيخگ داسيگ نده شوى چيگ رسول الله (ص) ديگ د هر لمانحگه لپاره بيل بيل تيمم كؤى وي او ياييگ ديگ پديگ امر كؤى وي، بلكه هغه (ص) تيمم د اوداسه قايم مقام كگرحگولى.

د رسول الله (ص) لمونحگ

رسول الله (ص) به چيگ لمانحگه ته پاخگيد ((الله اكبر)) به ييگ وويل. نيت به ييگ په ژبه نه وايه د تابعينو او خگلور واؤه امامانو هم همدا طريقه وه.

د رسول الله (ص) دايمي سنت دا وْ چيگ تكبيره تحريمه كيگ به ييگ د ((الله اكبر)) لفظ وايه، له تكبير سره يو حگاى به ييگ لاسونه پداسيگ حال كيگ د غوإونو تر نرميو پوريگ پورته كول چيگ مباركيگ كگوتيگ به ييگ غحگولى او ورغوي به ييگ د قبليگ په لور وو. په بل روايت كيگ راغلي چيگ مبارك لاسونه به ييگ تر اوإو پوريگ پورته كول، بيا به ييگ شگى لاس د چپ لاس په مؤوند يا لإ پورته ايشگود. دا چيگ دواؤه لاسونه به ييگ چيرته نيول پديگ اؤه صحيح حديث شريف ندى ثابت شوى، خو ابو داود له علي (رض) نه روايت كؤى فرماييگ: ((من السنة وضع الكف على الكف في الصلاة تحت السرة: سنت طريقه دا ده چيگ په لمانحگه كيگ د لاس خگپؤه د بل لاس پر چپؤه تر نامه لانديگ كيشگودل شي)) يعنيگ سنت طريقه داده چيگ شگى لاس د چپ پر مؤوند تر نامه لانديگ ونيول شي.

رسول الله (ص) به له ((الله اكبر)) وروسته كله دا دعا ولوستله:

((اللهم باعد بيني و بين خطاياي كما باعدت بين المشرق و المغرب، اللهم اغسلني من خطاياي بالماء و الثلج و البرد، اللهم نقني من الذنوب و الخطايا كما ينقى الثوب الأبيض من الدنس: يا الله! له كگناهونو نه ميگ دومره لريگ لره لكه مشرق چيگ له مغرب نه لرى دى. يا الله! له كگناهونو نه ميگ په اوبو، واوره او يخ (إلة) سره ومينحگه، ايگ الله! له كگناهونو او اشتباهاتو نه ميگ داسيگ پاك كؤه لكه سپينيگ جامى چيگ له خيرو نه پاكيإي)). او كله كله به ييگ د لمانحگه په شروع كيگ دا دعا كوله: ((وجهت وجهي للذي فطر السموات و الارض حنيفا مسلما و ما أنا من المشركين، إن صلاتي و نسكي و محياي و مماتي لله رب العالمين، لا شريك له و بذلك أمرت و أنا أول المسلمين، اللهم أنت الملك لا إله إلا أنت، أنت ربي و أنا عبدك ظلمت نفسي، و اعترفت بذنوبي فاغفرلي ذنوبي جمعيا، إنه لا يغفر الذنوب إلا أنت، و اهدني لأحسن الاخلاق لا يهدي لأحسنها إلا أنت، و اصرف عني سيئها لا يصرف عن سيئها إلا أنت، لبيك و سعديك، و الخير في يديك، و الشر ليس إليك، أنا بك و إليك، تباركت و تعاليت استغفرك و أتوب إليك: مخ ميگ د هغه ذات په لور كگرحگولى چيگ حگمكيگ او اّسمانونه ييگ پيدا كؤيدي، پداسيگ حال كيگ ميگ مخ د الله په لور كؤى چيگ پاك مسلمان يم او مشرك نه يم. زما لمونحگ، قرباني، ژوند او مركگ تگول د هغه الله له پاره دي چيگ د عالميانو رب او پالونكي دى، شريك نلري، په همديگ اسلام او توحيد مامور شوى يم او زه لومؤنى مسلمان يم)) مونإ به د ((أنا أول المسلمين)) پر حگاى ((و أنا من المسلمين: زه له مسلمانانو خگخه يم))، وايو، حگكه هغه (لومؤنى) لفظ خاص د رسول الله (ص) له پاره دى. يا الله! ته پاچا يى له تا نه پرته بل د عبادت وؤ معبود نشته، ته زما رب يى او زه ديگ بنده يم، ما پخپل حگان ظلم كؤى، پخپله كگناه اعتراف كوم، زما تگوليگ كگناويگ راته وبشگه له تانه پرته بل خگوك كگناه نه شي بشگلى، ما ته د نيكو اخلاقو هدايت وكؤه، د نيكو اخلاقو په لور له تانه پرته بل خگوك هدايت نه شي كولى، له بدو اخلاقونه ميگ وساته او له تا نه پرته بل خگوك ما له بدو اخلاقو خگخه نه شي ساتلى، اى الله! ستا امر ته تياريم، اّماده يم، ستا ذات بركتي دى تگول خير ستا سره دى او شر له تا خگخه ندى، زه د تا په امر موجود شوى يم او ستا لوري ته درتلونكيگ يم، كمال، بركت او اوچتوالى تا لره دى، بشگنه درنه غواؤم او توبه باسم)). ديگ دعا ته د توجه يا ابراهيمي لمانحگه دعا ويل كيإي.

او صحيح قول دا دى چيگ دا دعا به رسول الله (ص) د تهجد (شپيگ په لمانحگه) كيگ ويله. كله كله به ييگ دا دعا هم لوستله:

(( اللهم رب جبريل و ميكائيل و اسرافيل، فاطر السموات و الارض، عالم الغيب و الشهاده أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق باذنك، إنك تهدي من تشاء الى صراط مستقيم: ايگ الله! ايگ د جبريل، ميكائيل او اسرافيل (ع) ربه! ايگ د اّسمان او حگمكيگ خالقه! ايگ په پتگو او شگكاره عالمه! ته د خپلو بندكگانو تر منحگ د هغوى په اختلافاتو كيگ حكم او فيصله كويگ، ماته په اخلاقي او نورو امورو كيگ د حق هدايت وكؤه، ته چيگ هر چاته و غواؤيگ د نيغيگ لاريگ لارشگوونه كوى)). او كله كله به ييگ دا دعا لوستله: ((اللهم لك الحمد، أنت نور السموات و الارض و من فيهن...))

همدا راز دا دعا به ييگ هم كوله: ((سبحانك اللهم و بحمدك و تبارك اسمك و تعالى جدك و لا إله غيرك: ايگ الله! پاكي او ثنا تا لره ده، نوم ديگ مبارك او شان ديگ لوؤ دى، له تا نه پرته بل د عبادت وؤ معبود نشته)).

دا پورته ياديگ شويگ او خگو نوريگ دعا كگانيگ تگولييگ له رسول الله (ص) نه په صحيح روايت ثابتيگ شويدي چيگ له ((الله اكبر)) ويلو نه وروسته به ييگ لوستلى. دا وروستة دعا د احاديثو (السنن) په كتابونو كيگ رانقل شويده، موْلف له (سبحانك اللهم) نه له هغه نه د مخكيگ ذكر شويو دعاوو روايت قوي بولي، خو له عمر (رض) نه ثابته ده چيگ هغه به د رسول الله (ص) په مقام يا حگاى كيگ همدا (سبحانك اللهم) دعا لوستله او خلكو ته د شگوونيگ لپاره به ييگ په جهر ويله. امام احمد (رح) وايي: زما مسلك د حضرت عمر (رض) د روايت مطابق دى، او همدا رايه تاييدوم، خو كه خگوك د لمانحگه په پيل كيگ د (سبحانك اللهم) په حگاى له رسول (ص) نه روايت شوي بله دعا وواييگ نو هم باك نلري.

رسول (ص) به پديگ دعا پسيگ (( أعوذ بالله من الشيطان الرحيم: له رتگل شوي شيطان نه د الله لورته پناه وؤم)) ويل او ورپسيگ به ييگ (بسم الله الرحمن الرحيم) او سوره الفاتحه لوستله. (بسم الله) به ييگ كله كله په جهر او أيره خفيه لوستله.

(الحمد لله)، شريف به ييگ داسيگ تلاوت كاوه چيگ له هر اّيت سره به ييگ وقف كاوه او مد به ييگ ورسره كاوه. فاتحه به ييگ چيگ تمامه كؤه نو ((آمين)) به ييگ وايه، كه تلاوت به ييگ په جهر كاوه، نو اّمين به ييگ هم په جهر وايه او مقتديانو به هم يو حگاى ورسره اّمين كاوه.

د قيام په دوران كيگ به رسول الله (ص) دوه سكتيگ (لنأ توقف) درلود، لومؤة سكته به ييگ د الله اكبر او قراءت (الفاتحه) تر منحگ وه او دوهمه سكته به ييگ د حگينو په قول له فاتحيگ وروسته وه او د حگينو نورو په روايت به له ركوع نه مخكيگ وه. يو قول دا هم دى چيگ له لومؤة سكتيگ نه علاوه دويگ نوريگ سكتيگ ويگ چيگ رسول الله (ص) چوپ پكيگ دريده، خو صحيح خبره داده چيگ د سكتو حگايونه صرف دوه دي او په دريم حگاى كى د ساه اخيستلو لپاره أيره لنأه سكته وه او خگرنكگه چيگ أيره لنأه وه، نو حگينو خلكو ييگ هيخگ يادونه نده كؤى په فاتحيگ پسيگ به ييگ بل سورت تلاوت (قراءت) كاوه، كله به ييگ اوإد سورت او أير اّيتونه لوستل او كله به ييگ د سفر يا بل مشكل له امله لنأ سورت قراءت كاوه، خو اكثرا به ييگ اعتدال مراعاتاوه يعنى قراءت به ييگ نه أير اوإد و او نه أير لنأ.

د سهار د لمانحگه قراءت

رسول الله (ص) به د سهار په لمانحگه كيگ له (60) نه تر سلو اّيتونو پوريگ تلاوت كول. همداراز دا ثابته ده چيگ رسول الله (ص) به د سهار په فرض لمانحگه كيگ (ق) سورت، يا (الروم) سورت، يا (تكوير) سورت يا د (الزلزله) سورت لوسته، البته په دواؤو ركعتونو كيگ. دا هم په صحيح روايت ثابته ده چيگ د سهار په دوو ركعتو كيگ ييگ د (الفلق) او (الناس) سورتونه هم لوستلي دي.

يو حگل رسول الله (ص) په سفر كيگ د سهار د لمانحگه په لومؤي ركعت كيگ د (المؤمنين) سورت پيل كؤ او كله چيگ د موسى او هارون (ع) كيسى ته ورسيد تگوخي واخيست نو ركوع ته لاؤ.

د جمعيگ په ورحگ به ييگ د سهار په لمانحگه كيگ ((الم السجده)) سورت او د (انسان) سورت (هل أتى على الانسان) لوست پديگ مباركو سورتونو كيگ د خلقت او قيامت ذكر راغلى دى، د اّدم (ع) د پيدايشگت، جنت او دوزخ يادونه پكيگ شويده، د جمعيگ د ورحگيگ حگينيگ پيشگيگ پكيگ ياديگ شويدي. د رسول الله (ص) سنت دا و چيگ د جمعيگ او عيد په لمونحگونو كيگ به ييگ (ق) (اقتربت للناس) يعنى (القمر) او (الاعلى) او (الغاشيه) سورتونه لوستل.

د نورو لمونحگونو په قراءت كيگ د رسول الله (ص) سنت

رسول الله (ص) به كله كله د ماسپشگين په لمانحگه كيگ قراءت أير اوإداوه، امام مسلم له ابو سعيد (رض) نه روايت كوي وايي رسول الله (ص) به دماسپشگين په لمانحگه كيگ دومره اوإد تلاوت يا قراءت كاوه چيگ لمونحگ به ودريد يو كس به ان تر بقيع پوريگ لاؤ هلته به ييگ خپل كار وكؤ بيرته به خپل كور ته راغى اودس به ييگ وكؤ او رسول الله (ص) به ييگ په لومؤي ركعت كيگ نيوه. كله به ييگ د (السجده) سورت او كله به ييگ د (الاعلى) او كله كله به ييگ د (الليل) يا
(البروج) سورت قراءت كاوه.

د لمازديكگر په لمانحگه كيگ به ييگ د ماسپشگين د لمانحگه د اوإده قراءت نيم برابر اّيتونه لوستل او يا به ييگ د ماسپشگين د لمانحگه د لنأ قراءت برابر يعنى په همغه اندازه قراءت كاوه.

د ماشگام په لمانحگه كيگ د رسول الله (ص) سنت داسيگ نه وْ لكه نن ورحگ چيگ د مسلمانانو عادت شويدى رسول الله (ص) د ماشگام په دوو لومؤنيو ركعتونو كيگ د (الاعراف) سورت هم لوستلى دى، همدا راز د (الطور) او (المرسلات) سورتونه ييگ هم په همديگ لمانحگه كيگ قراءت كؤيدي. د ماشگام په لمانحگه كيگ د (قصار مفصل) يعنى لنأو سورتونو هميشه لوستل د مروان بن الحكم عادت وْ چيگ زيد بن ثابت (رض) ييگ پديگ عادت نيوكيگ هم كؤيگ ويگ.ابن عبدالبر وائي له رسول الله (ص) نه روايت شوي دى چيگ د ماشگام په لمانحگه كيگ ييگ د الاعراف، الصافات، الدخان، الاعلى، التين، الفلق او الناس، المرسلات او قصار مفصل سورتونه قراءت كؤيدي.

د ماسختن په لمانحگه كيگ رسول الله (ص) التين سورت لوستلى دى، معاذ ته ييگ د (الشمس)، (الاعلى) او (الليل) سورتونو د لوستلو لارشگوونه كؤيده. او معاذ (رض) چيگ (البقره) سورت لوستلى وْ، نو ورته فرمايلي ييگ وْ: اّيا خلك په فتنه كيگ اچويگ ايگ معاذه!. يعنى داييگ نه وه خوشگه چيگ د لماسختن په لمانحگه كيگ دومره اوإد قراءت وشي لكه معاذ (رض) چيگ كؤى وْ. امام ابن القيم زياتوي: موشگوكيگ وهونكو يعنى هغو كسانو چيگ په أيره بيؤه لمونحگ كوي همدا يوه كلمه راتگينكگه كؤيده (أفتان أنت يا معاذ؟) او نورو احاديثو ته هيخگ پام نه كوي.

د جمعى په لمانحگه كيگ به رسول الله (ص) د (الجمعه) او (المنافقين) او يا (الاعلى) او (الغاشيه) سورتونه لوستل. د عيد په لمانحگه كيگ به ييگ كله كله د (ق) او (القمر) سورتونه مكمل لوستل او كله كله به ييگ د (الاعلى) او الغاشيه سورتونه لوستل.

دا په لمونحگونو كيگ د رسول الله (ص) دايمي سنت وْ. خلفاء راشدينو (رض) هم د رسول الله (ص) په همدى سنت عمل كاوه. ابوبكر (رض) يوحگل د سهار په لمانحگه كيگ د (البقره) سورت تلاوت كاوه او لمر خاته ته أير نژدى ييگ سلام وكگرحگاوه. همدا راز عمر (رض) به د سهار په لمانحگه كيگ د (يوسف) ، (هود)، (بني اسرائيل) او نور دا أول مبارك سورتونه لوستل.

دا قول چيگ فرماييگ: ((أيكم أم بالناس فليخفف: هر خگوك چيگ امامت ته وؤانديگ شو بايد له تخفيف نه كار واخلي))، دديگ مطلب دا دى چيگ د رسول الله (ص) سنت بايد مراعات شي، له نسبي تخفيف نه كار واخلي، نه دا چيگ د مقتديانو د هوس په اساس لمونحگ دومره لنأ كؤي چيگ هيخگ د رسول الله (ص) له سنتو سره برابر نه وي. د رسول الله (ص) سنت دا وْ چيگ د هيخگ لمانحگه لپاره ييگ كوم خاص سورت ندى مقرر كؤى، يوازيگ د جمعيگ او عيد په لمونحگونو كيگ به ييگ خاص سورتونه لوستل. د رسول الله (ص) سنت طريقه دا وه چيگ كله كله به ييگ مكمل سورت لوست او كله به ييگ يو سورت په دوو ركعتونو كيگ قراءت كاوه د سورتونو د وروستة او يا منحگنة برخيگ لوستل له رسول الله (ص) خگخه ندي ثابت. په نفل لمانحگه كيگ به رسول الله (ص) په يوه ركعت كيگ دوه سورتونه هم تلاوت كول، او أيركم داسيگ شويدي چيگ رسول الله (ص) يو سورت په دوو ركعتونو كيگ تكرار كؤى وي. د رسول الله (ص) سنت دا وْ چيگ په هر لمانحگه كيگ به ييگ لومؤى ركعت اوإداوه، او كله به ييگ دومره اوإد كؤ چيگ تگول خلك به د جماعت لمانحگه ته رارسيدل تگولو به اقتداءكوله ترخگو چيگ هيخگ د پايزار غإ به نه اوريدل كيده يعنى له لريگ حگايونو نه راتلونكي به هم جماعت ته را رسيدل .

په ركوع كيگ د رسول الله (ص) سنت

رسول الله (ص) به چيگ له قراءت نه فارغ شو، (الله اكبر) به ييگ ووايه
(د حگينو روايتونو په اساس به (ييگ) لاسونه هم پورته كؤل) او ركوع ته به لاؤ، مبارك لاسونه به ييگ پر زنكگنونو كيشگودل تگينكگ به ييگ ونيول، لاسونه به ييگ له دواؤو اؤخونو نه لريگ نيولي وو، مباركه شا به ييگ شگه اواره كؤيگ وه، سر به ييگ له شا سره بالكل برابر نيولى وْ. په ركوع كيگ به ييگ ((سبحان ربي العظيم: پاكي ده زما لوى رب ته)) ويل. كله كله به ييگ ورسره او يا يوازيگ ((سبحانك اللهم ربنا و بحمدك، اللهم اغفرلي: پاكي ده تاته ايگ خدايه او حمد، ثنا ده تا لره، ايگ الله، عفوه راته وكؤه)).

رسول الله (ص) به په ركوع كيگ اكثرا د لس حگله تسبيح په اندازه حگنأ كاوه، دا ييگ عام سنت وْ همدا راز سجده ييگ هم همدومره اوإده وه، كله كله به ييگ ركوع او سجده د قيام په اندازه اوإدوله، خو دا ييگ بعضى وخت او د شپيگ په لمانحگه كيگ عادت وْ.

رسول الله (ص) به حگنيگ وخت په ركوع كيگ دا تسبيح هم ويله: ((سبوح قدوس رب الملائكة و الروح: الله د ستايلو وؤ او مقدس دى، هغه د ملائكو او جبريل (ع) رب دى)). او كله كله به ييگ دا هم ويل: ((اللهم لك ركعت، و بك آمنت، ولك أسلمت، خشع لك سمعي و بصري، و مخي و عظمي و عصبي: ايگ الله تاته ركوع كوم، په تا ميگ ايمان راوؤئ، او تاته تسليم يم، زما غوإونه، ستركگيگ، دماغ، هأوكي او اعصاب ميگ تگول تاته تسليم او تابع دى)).

خو دا ثابته ده چيگ دا تسبيح به ييگ د تهجد لمانحگه په ركوع كيگ ويله. بيا به ييگ له ركوع نه سر پورته كؤ او وبه ييگ فرمايل: ((سمع الله لمن حمده: الله تعالى د هغه چا خبريگ او تسبيح اوري چيگ د الله تعالى ثنا وائي)). لاسونه به ييگ پورته كؤل (د امام ابو حنيفه (رح) په مذهب لاس نه پورته كيإي، نوموؤى امام هم له د رسول الله (ص) په بل حديث استدلال كوي) له ركوع نه به چيگ پورته شو، سيخ او نيغ به ودريد، پديگ هكله فرمايي: (( لا تجزئ صلاة لا يقيم الرجل فيها صلبه في الركوع و السجود: هغه لمونحگ نه صحيح كيإي چيگ لمونحگ كونكيگ پكيگ په ركوع او سجده كيگ خپله شا نه سيده كوي يعنيگ له ركوع او سجديگ نه وروسته په صحيح توكگه قيام او قعده و نكؤي)).

رسول الله (ص) به چيگ له ركوع نه پورته شو و به ييگ ويل: ((ربنا ولك الحمد)) او ((اللهم ربنا لك الحمد: ايگ پرودكگاره! تگول حمد و ثنا تا لره ده)). د رسول الله (ص) سنت طريقه دا وه چيگ له ركوع نه وروسته قيام به ييگ هم د ركوع په اندازه اوإد وْ، او په صحيح روايت ثابته ده چيگ پديگ وخت (قومه) كيگ به ييگ ويل: ((اللهم ربنا لك الحمد ملء السموات و ملء الارض، ملء ما بينهما، ملء ما شئت من شيئ بعد، أهل الثناء و المجد، أحق ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت و لا معطي لما منعت، ولاينفع ذا الجد منك الجد: ايگ پروردكگاره! تاته دومره حمد او ثنا ده چيگ اّسمانونه أك كؤي حگمكيگ أكيگ كؤي او د حگمكيگ او اّسمان تر منحگ دا فضا أكه كؤي، او تگول هغه شيان أك كؤي چيگ تا ييگ اراده كؤيگ، او يا د اّسمانونو، حگمكيگ، اّسمان او حگمكيگ تر منحگ فاصليگ او هغه خگه په اندازه چيگ تاييگ اراده فرمايليگ ده، ته د ثنا او عظمت لايق يى، ته له هغه ثنا نه د زيات حمد لايق ييگ چيگ بنده كؤيده يا بنده ييگ كولى شي، مونإ تگول ستا بندكگان يو، ته چيگ چاته خگه وركؤى هيخگوك ييگ نه شي ورنه ايسارولى، او ته چيگ له چا نه خگه ايسار كؤى هيخگوك ييگ نه شي وركولى، ستا په وؤانديگ او ستا له اراديگ پرته د هيچا هخگيگ او كوشش هيخگ نتيجه نلري)).

په بل صحيح روايت كيگ راحگي چيگ رسول الله (ص) به له ركوع نه وروسته د قيام په حالت كيگ فرمايل: ((للهم اغسلني من خطاياي بالماء و الثلج و البرد و نقني من الذنوب و الخطايا كما ينقى الثوب الابيض من الدنس، و باعد بيني و بين خطاياي كما باعدت بين المشرق و المغرب: ايگ ربه! ته ميگ له كگناهونو نه په اوبو، واوريگ او يخ (إلة) سره ومينحگه، او له كگناهونو نه ميگ داسيگ پاك كؤه لكه سپينيگ جاميگ چيگ له خيرو نه پاكيگ شي، اوله كگناهونو نه ميگ دومره لريگ كؤه لكه مشرق چيگ له مغرب نه ليرى دى )).

دا هم ثابته ده چيگ رسول الله (ص) به حگنيگ وخت له ركوع نه وروسته ويل: ((لربي الحمد، لربي الحمد)) همدا تسبيح به ييگ دومره تكراروله چيگ د ركوع په اندازه وخت به ييگ ونيو.

مسلم شريف له انس (رض) نه روايت كوي وايي: رسول الله (ص) به چيگ ((سمع الله لمن حمده)) وويل، نو دومره ساعت به ولاؤ وْ چيگ مونإ به فكر كاوه لكه چيگ سهو شو بيا به ييگ سجده وكؤه او د دواؤو سجدو تر منحگ به ييگ هم دومره حگنأ كاوه چيگ مونإ به كگمان وكؤ لكه چيگ سهو شو. دا د رسول الله (ص) سنت وْ. وروسته د بني اميه په دوران كيگ په قومه او جلسه كيگ تخفيف رواج شو، اوس عام تصور دا دى چيگ كگويا همدا سنت طريقه ده، خو حقيقت دا دى چيگ رسول الله (ص) به په قومه او جلسه دواؤو كيگ أير حگنأ كاوه، شگه مطمئن به دريده بيا به ييگ سجده كوله، او له سجديگ نه به چيگ پورته شو شگه مطمئن به كيناست بيا به دوهميگ سجديگ ته لاؤ.

د رسول الله (ص) سجده

ورپسيگ به ئيگ (الله اكبر) وويل او په سجده به پريوت، لاسونه به ييگ نه پورته كول، لومؤى به ييگ كگونأيگ ورپسيگ لاسونه بيا تگنأه او بيا پزه پر حگمكه ايشگودله اوله سجديگ نه د پورته كيدو په وخت به ييگ لومؤى تگنأه ورپسيگ پزه، بيا لاسونه ورپسيگ كگونأيگ له حگمكيگ نه پورته كولى. رسول الله (ص) په لمانحگه كيگ له حيواناتو سره له تشبيه نه كلكه نهى كؤيده، امر ييگ كؤيدى چيگ لمونحگ كوونكيگ بايد د اوشگ په شان له چو كيدلو يعنيگ كيناستلو نه أأه وكؤي، د كگيدؤيگ په شان التفات او كتل ونكؤي او د حگناور په شان له كيناستلو، خگملاستلو نه هم حگان وساتي، په سجده او كيناستو كيگ هم داسيگ حالت غوره نكؤي چيگ د سپي خگملاستو ته ورته وى، همدا راز سجده ييگ داسيگ تيزه او په بيؤه نه وي لكه كارغه چيگ موشگوكه وهي او نه بايد د سلام په وخت كيگ لاسونه داسيگ پورته كؤي لكه د مست اّس لكة.

رسول الله (ص) به په سجده كيگ مباركه تگنأه او پزه پر حگمكه لكگوله، د پتگكي په ول ييگ كله هم سجده نده كؤى، زياتره به ييگ پر حگمكه سجده كوله خو كله كله ييگ په ختگه، او پوزيگ (بوريا) يا له خرمانه جوؤ شوي واؤه جاى نماز او يا اّش شوي پوستكي بانديگ هم سجده كوله يعنى لمونحگ ييگ وربانديگ كاوه..

سجده به ئيگ چيگ وكؤه تگنأه او پزه به ييگ په صحيح توكگه پر حگمكه ولكگوله، لاسونه به ييگ له دواؤو أأو نه دومره ليريگ نيول چيگ د تخركگونو سپين والى به ييگ شگكاريده، لاسونه به ييگ پر حگمكه د غوإونو او اوإو په برابر ايشگودل، شگه د اعتدال په حالت كيگ به وْ د پشگو كگوتيگ به ييگ قبليگ ته اؤوليگ ويگ د لاسونو كگوتيگ به ييگ اواريگ پر حگمكه غوؤوليگ ويگ، نه به أيريگ پراخيگ ويگ او نه به راغونأيگ په اّرام به ييگ سجده كوله.

رسول الله (ص) به په سجده كيگ ((سبحان ربي الاعلى: پاكي ده زما لوى رب لره)) ويل او دا به ييگ هم ويل: ((سبحانك اللهم ربنا و بحمدك ، اللهم اغفرلي: پاكي ده تا لره يا الله ته زمونإ رب يى، ايگ الله! مغفرت راته وكؤه)) او كله به ييگ فرمايل: ((سبوح قدوس رب الملائكة والروح: الله د تسبيح لايق، پاك او سپيخگلى دى، د ملائكو او جبريل (ع) رب دى)). دابه ييگ هم ويل: ((اللهم لك سجدت وبك آمنت ولك أسلمت، سجد وجهي للذي خلقه و صوره وشق سمعه و بصره، تبارك الله أحسن الخالقين: ايگ الله! تا ته ميگ سجده وكؤه، په تا ميگ ايمان دى، تا ته تسليم يم، مخ ميگ هغه ذات ته سجده وكؤه چيگ پيدا كؤى ييگ دى، غوإونه ستركگيگ ييگ وركؤيديگ، با بركته دى هغه الله چيگ تر تگولو غوره خالق دى)). همدا راز دا دعا ييگ هم ويليگ ده: ((اللهم اغفرلي ذنبي كله دقه و جله و أوله و آخره و علانيته و سره: ايگ الله تگوليگ كگناويگ ميگ وؤيگ دي كه غتگيگ مخكينة دي او كه نوى، شگكاره دي او كه پتگيگ، تگوليگ راته معافيگ كؤه)). دا هم ثابته ده چيگ رسول الله (ص) په سجده كيگ دا دعا هم ويليگ ده: ((اللهم اغفرلي خطاياي و جهلي، و اسرافي في أمري، و ما أنت أعلم به مني اللهم اغفر لي جدي و هزلي، و خطاياي و عمدي، و كل ذلك عندي، اللهم اغفر لي ما قدمت و ما أخرت، و ما أسررت و ما أعلنت، أنت إلهي لا إله إلا أنت: يا الله! زما د كگناهونو او ناپوهة بشگنه راته وكؤيگ، په كارونو كيگ ميگ چيگ اسراف كؤى هغه هم راته معاف كؤه، د تگولو هغو كگناهونو بشگنه راته وكؤه چيگ ته له له مانه زيات پريگ عالم يى، ايگ الله ! زما اشتباهات قصدا رانه شوي وي او كه سهوا، هر خگه ميگ چيگ كؤي هغه راته معاف كؤه، دا تگول زما سره دي، ايگ خدايه! زما مخكينة او وروستنة، شگكاره، پتگيگ، تگوليگ كگناويگ وبشگه، ته زما الله (خداى) يى او له تا نه پرته بل د عبادت وؤ اله نشته)). رسول الله (ص) امركؤيدى چيگ بنده بايد په دعا او سجده كيگ شگه دقت وكؤي او په زياته توجه ييگ وكؤي او فرمايلي ييگ دى: (دعا او سجديگ ته توجه وكؤئ طمعه ده چيگ په سجده كيگ مو دعا قبوله شي).

فصل

بيا به ييگ له سجديگ نه سر را پورته كؤ، تكبير به ييگ ووايه، لاسونه به ييگ نه پورته كول، چپه پشگه به ييگ خگموله وربانديگ به كيناست او شگة پشگه به ييگ ودروله، لاسونه به ييگ په ورنونو كيشگودل داسيگ چيگ خگنكگليگ به ييگ پر ورنونو او پنجيگ به ييگ پر كگونأو ويگ، وؤه او ورسره خوا كيگ كگوته به ييگ راغونأيگ كؤيگ وي، منحگنة او غتگه كگوته به ييگ حلقه كؤيگ وى، د شهادت كگوته به ييگ پورته كوله، دعا به ييگ كوله، دغه (د شهادت) كگوته به ييگ نه خوحگوله، داسيگ دعا به ييگ كوله: ((اللهم اغفرلي و ارحمني، و اجبرني، و اهدني و ارزقني: ايگ خدايه! مغفرت راته وكؤه او رابانديگ ورحميإه، اشتباهات ميگ جبران كؤه، هدايت راته وفرمايه او روزي راكؤه)) دا له ابن عباس (رض) نه روايت شويده.

حذيفه (رض) وايي: رسول الله (ص) به پديگ وخت كيگ ويل: ((اللهم اغفرلي: ايگ الله مغفرت راته و فرمايه)) بيا به د كگوتو په سر او زنكگنونو په زور پورته شو، كله به چيگ شگه و دريد قرائت به ييگ شروع كؤ.

رسول الله (ص) به دوهم ركعت هم لكه له د لومؤي ركعت په شان ادا كاوه، صرف په دومره توپير چيگ په دوهم ركعت كيگ به ييگ تسبيح يا د استفتاح دعا نه ويله، سكتيگ يا توقف او تكبير تحريمه به نه وو پكيگ او د لومؤي ركعت په شان به ييگ نه اوإداوه.

په قعده كيگ د رسول الله (ص) سنت

رسول الله (ص) به چيگ تشهد ته كيناست شگى لاس به ييگ پر شگي ورانه او چپ لاس به ييگ پر چپ ورانه كيشگود، د شهادت په كگوتيگ سره به ييگ اشاره كوله، داسيگ به ييگ نيوله چيگ نه به أير لوؤه وه او نه أيره تگيتگه، لإ منحنيگ غونديگ به وه، خوحگوله به ييگ نه، ستركگيگ به ييگ هم همغيگ خواته نيولى ويگ پر چپه پشگه به ييگ تكيه كؤيگ وه. په مسلم كيگ د عبدالله بن زبير (رض) له خوا په روايت شوي حديث كيگ راحگي چيگ رسول الله (ص) به په لمانحگه كيگ كيناست نو چپه پشگه به ييگ د پنأة او ورانه په منحگ كيگ ايشگودله، او شگة پشگه به ييگ وغوؤوله، خو دا حالت په اخري قعده كيگ دى، ابن الزبير روايت كوي چيگ شگة پشگه ييگ خگملوله، خو ابو حميد وايي چيگ شگة پشگه به ييگ دروله، كه دقت وكؤو دا اختلاف ندى حگكه لدينه مقصد دادى چيگ رسول (ص) به په شگة پشگه نه كيناست بلكه شگى اؤخ ته به ييگ ايستلى وه چيگ دا حالت د غحگولو او درولو تر منحگ يو حالت وي، او كه وويل شي چيگ كله به ييگ اواره غحگوله يا خگملوله او كله به ييگ دروله، نو دا غوره توجيه ده او دا د لمونحگ كوونكي لپاره اّسانه طريقه ده، او همداسيگ به ناست و لكه مخكيگ مو چيگ اشاره ورته وكؤه، د تشهد او دواؤو سجدو په منحگ كيگ ييگ د كيناستلو هيئت يا شكل يو وْ. بيا به ييگ تشهد وايه او خپلو اصحابو (رض) ته ييگ امر كاوه چيگ داسيگ وائي: ((التحيات لله و الصلوات و الطيبات، السلام عليك أيها النبي و رحمة الله و بركاته، السلام علينا و على عباد الله الصالحين، أشهد أن لا إله إلا الله و أشهد أن محمدا عبده ورسوله: تگولى پيرزوينيگ، دعا كگانيگ او پاكة الله لره دي. سلام ديگ دربانديگ وي ايگ نبي (ص) او د الله رحمت او بركت ديگ دربانديگ وي، پر مونإ او د الله پر نيكو بندكگانو ديگ سلام وي، زه شاهدي وايم چيگ له الله نه پرته بل د عبادت وؤ معبود نشته، او شاهدي وايم چيگ محمد د الله رسول او بنده دى (ص)) تشهد به ييگ په بيؤه خلاصاوه او داسيگ به وْ لكه چيگ په سره شويگ تيإه ناست وي.

دا هيخگ ثابته نده چيگ رسول الله (ص) ديگ په لومؤة قعده كيگ درود ويلى وى او ياييگ د قبر له عذابه د نجات دعا كؤى وي، بلكه درود او دعا به ييگ په وروستة قعده كيگ كوله. بيا به ييگ الله اكبر ووايه او پورته به شو. د پورته كيدو طريقه ييگ داسيگ وه چيگ لاسونه به ييگ په ورنونو نيولي په كگونأو او د كگوتو په سرونو به پورته شو.

په بخاري او مسلم كيگ راغلي چيگ رسول الله (ص) به دغه وخت هم لاسونه پورته كول په دريم او خگلورم ركعت كيگ به ييگ يوازيگ الفاتحه لوستله.

رسول الله (ص) به په لمانحگه كيگ يويگ او بليگ خواته نه كتل. بخاري روايت كوي چيگ له رسول الله (ص) نه پوشگتنه وشوه چيگ په لمانحگه كيگ يويگ او بليگ خوا ته د التفات حكم خگه دى؟ رسول الله (ص) وفرمايل: (دا د بنده له لمانحگه نه د شيطان غلا ده) خو داسيگ هم شوي چيگ رسول الله (ص) د ضرورت په وخت كيگ په لمانحگه كيگ د ننه كوميگ خواته متوجه شوى وي خو داييگ دايمي عادت نه وْ، يو حگل ييگ د هغه دريگ خواته توجه كؤيگ وه، ورته كتلي ييگ وو چيگ هملته ييگ لشگكر ليإلى وْ.

دعا

رسول الله (ص) به په دوهمه قعده كيگ له تشهد نه وروسته دعا كوله، دديگ حكم د ابو هريره او فضاله (رض) په حديثونو كيگ راغلي دى، خو له سلام نه وروسته داسيگ چيگ د امام مخ قبليگ او يا د مقتديانو لوري ته وي دعا كوي، دا د رسول الله (ص) سنت نه وْ. په لمانحگه پوريگ مربوطيگ تگوليگ دعا كگانيگ به ييگ په لمانحگه كيگ د ننه كولى، غوره هم دا ده چيگ په لمانحگه كيگ د ننه دعا وشي، حگكه لمونحگ له الله تعالى سره مستقيمه رابطه ده په لمانحگه كيگ بنده د الله لوري ته داسيگ متوجه وي، چيگ له لمانحگه نه د بانديگ هسيگ توجه نه شي كيدلى. رسول الله (ص) به لومؤى شگي اؤخ او ببا چپ اؤخ ته سلام كگرحگاوه فرمايل به ييگ: (السلام عليكم و رحمة الله). داسيگ يو روايت هم شته چيگ رسول الله (ص) به يوازيگ يويگ خوا ته سلام كگرحگاوه، خو دا روايت ثابت ندى. په (السنن) كيگ له عائشيگ (رض) نه يو حديث روايت شويدى چيگ هغه هم صحيح نه بلكه معلول دى او هغه هم د تهجد د لمانحگه په هكله دى او په صراحت سره دا نه وايي چيگ رسول الله (ص) به په تهجد كيگ يوازيگ يوه لوري ته سلام كگرحگاوه، خو دا حديث معلول دى او يوازيگ يويگ خوا ته پر سلام كگرحگولو بانديگ په پوره صراحت سره دلالت هم نه كوي. رسول الله (ص) به په لمانحگه (قعده) كيگ داسيگ دعا كوله: ((اللهم إني أعوذبك من عذاب القبر و أعوذبك من فتنة المسيح الدجال، و أعوذبك من فتنة المحيا و الممات، اللهم إني أعوذبك من المأثم و المغرم: يا الله! د قبر له عذاب نه تاته پناه دروؤم د دجال له فتنيگ نه پناه دروؤم د مركگ او ژوند له فتنو نه پناه در وؤم، له كگناه، شر او بيگ لارة نه پناه دروؤم)). او يابه ييگ دا دعا كوله: ((اللهم اغفرلي ذنبي و وسع لي في داري، وبارك لي في ما رزقتني: ايگ خدايه: د كگناهونو مغفرت راته وفرمايه، كور او ژوند ميگ پراخ كؤه، او په هغه روزة كيگ چيگ راكؤيگ ديگ ده بركت واچوه)). او يابه ييگ دا دعا فرمايله: ((اللهم إني أسالك الثبات في الامر، و العزيمة على الرشد، وأسألك شكر نعمتك، و حسن عبادتك و أسالك قلبا سليما و أسالك لسانا صادقا، وأسالك من خير ما تعلم و أعوذبك من شر ما تعلم و أستغفرك لما تعلم: ايگ الله! زه د ثبات سوال درنه كوم، د هدايت توفيق درنه غواؤم، سوال درنه كوم چيگ د نعمتونو د شكرانيگ توفيق راكؤيگ، د شگه او غوره عبادت، سالم زؤه، ريشگتونيگ ژبيگ سوال درنه كوم، هغه خير درنه غواؤم چيگ ته پريگ عالم يى او د هغه خگه له شر نه نجات درنه غواؤم چيگ ته پريگ عالم يي، او د هغه خگه بشگنه راته وكؤه چيگ علم ييگ له تا سره دى)).

په لمانحگه كيگ روايت شويگ دعا كگانيگ تگوليگ د مفرد په صيغه راغليگ دي. امام احمد وايي چيگ رسول الله (ص) به چيگ په لمانحگه ولاؤ و، نو د سجديگ حگاى ته به ييگ كتل، سر به ييگ پورته اّسمان ته نه نيوه، ستركگيگ به ييگ هم نه پتگولى او نه به ييگ پورته نيوليگ د سجديگ حگاى ته به ييگ نظر وْ. امام احمد واييگ: چيگ رسول الله (ص) به په قعده كيگ هم له كگوتيگ نه وؤانديگ نه كتل د رسول الله (ص) لپاره لمونحگ له هرخگه نه لوى نعمت او زياته خوشالي وه، بلال (رض) ته به ييگ ويل: (بلاله! په لمانحگه مو خوشاله او اّرام كؤه).

كه خگه هم رسول الله (ص) ته لمونحگ له هر خگه نه زيات مهم وْ او سكون ييگ تگول په لمانحگه كيگ وْ، خو د مقتديانو مراعات ييگ هم كاوه، له لمانحگه سره مينيگ د مقتديانو له حال نه وْ غافل كؤى، كله به داسيگ وشول چيگ رسول الله (ص) به لمونحگ شروع كؤ، نيت به ييگ دا وْ چيگ قرائت اوإد كؤي، خو د ماشوم ژؤا به ييگ چيگ واوريدله فورا به ييگ لمونحگ لنأ كؤ تر خگو د ماشوم په مور كگران تمام نه شي.

رسول الله (ص) به كله داسيگ هم وْ چيگ په فرض لمانحگه كيگ به ييگ خپله لمسة امامه (رض) په غيإ كيگ نيوليگ وه، چيگ ولاؤ به وْ په غيإ كيگ به ييگ نيوليگ وه او چيگ ركوع او سجده به ييگ كوله نو په حگمكه به ييگ كينوله. كله كله به رسول الله (ص) لمونحگ كاوه، په سجده به پروت وْ چيگ حسن (رض) او حسين (رض) به راغلل پر شا به ييگ كيناستل، نو رسول الله (ص) به لديگ ويريگ نه چيگ و نه لويإي سجده شگه اوإده كؤه. داسيگ هم شوي چيگ رسول الله (ص) به په لمانحگه ولاؤ وْ عائشه (رض) به راغله، نو رسول الله (ص) به ورغى دروازه به ييگ ورته خلاصه كؤه او بيا به بيرته راغى او لمونحگ به ييگ تكميل كؤ. چا به چيگ سلام وربانديگ واچاوه نو په اشاريگ سره به ييگ د سلام حگواب هم وركاوه، دا اشاره به په لاس نه بلكه د سر په أير كم حركت سره وه. او د احديث چيگ واييگ! ((من أشار في صلاته فليعدها: چا كه په لمانحگه كيگ اشاره وكؤه، نو لمونحگ ديگ بيرته وكگرحگوي)) دا باطل او غير صحيح دى. همدا راز رسول الله (ص) به د ضرورت په وخت كيگ په لمانحگه كيگ تگوخل، او پزه به ييگ هم كشوله، رسول الله (ص) لوخگيگ پشگيگ هم لمونحگ كؤى او له پنگو سره ييگ هم لمونحگ ادا كؤيدى د پنگو په هكله دا شرط دى چيگ بايد داسيگ وي چيگ مسح وربانديگ جايزه وي. رسول الله (ص) له يهودانو سره د مخالفت پخاطر امر كؤى چيگ مسلمانان د يهودانو په خلاف له پنگو سره هم لمونحگ كولى شي.

رسول الله (ص) دديگ پخاطر چيگ د ضرورت په وخت كيگ په يوه جامه كيگ د لمانحگه جواز راته وشگيي، كله نا كله ييگ په يوه جامه كيگ هم لمونحگ ادا كؤيدى.

رسول الله (ص) يوه مياشت د سهار په لمانحگه كيگ د ضرورت په خاطر قنوت ويلى دى، كله چيگ مشكل رفع شو، نو قنوت ييگ هم پريشگود، سنت ييگ دا وْ چيگ د مشكلاتو په وخت كيگ به ييگ دعا قنوت ويله، او د سهار په لمانحگه كيگ ييگ حگكه قنوت ويل چيگ دا لمونحگ عادتا اوإد وي او بله دا چيگ سهار د الهي رحمتونو د نزول او د دعا قبليدو لپاره بهترين وخت دى.

د سهويگ سجده

له رسول الله (ص) نه ثابته ده چيگ فرمايلي ييگ دي: ((إنما أنا بشر أنسى كما تنسون فاذا نسيت فذكروني: زه هم بشريم، ستاسيگ په شان سهوه كيإم، شيان ميگ هيريإي، كه خگه شى ميگ هير شول، نو را په يادوى ييگ)).

د رسول الله (ص) سهوه د امت لپاره رحمت او نعمت و، رسول الله (ص) يو حگل په يوه خگلور ركعته لمانحگه كيگ اوله قعده ونكؤه، سهوه شو قيام ته لاؤ، كله ييگ چيگ لمونحگ تمام كؤ له سلام نه مخكيگ ييگ سجده سهوه وكؤه، نو د رسول الله (ص) لديگ عمل نه دا حكم ثابت شو چيگ كه له چانه په لمانحگه كيگ سهوه وشوه د لمانحگه له اركانو نه پرته خگه ورنه پاتيگ شول، نو له سلام كگرحگولو نه مخكيگ ديگ سجده وكؤي (كه د لمانحگه كوم ركن يا فرض ورنه پاتيگ شول نو لمونحگ به كگرحگوي). همدا راز د رسول الله (ص) له همديگ عمل نه دا حكم هم ثابتيإي چيگ كه له چانه لومؤنة قعده هيره شوه قيام ته لاؤ ، نو بيرته ديگ قعديگ ته نه كگرحگي قيام ديگ وكؤي او بيا ديگ د سهويگ سجده ادا كؤي.

يوحگل رسول الله (ص) د ماسختن په لمانحگه كيگ سهو شو له دوهم ركعت نه وروسته ييگ سلام وكگرحگاوه خگه خبريگ ييگ هم وكؤيگ، بيا ييگ ور په ياد شوه چيگ لمونحگ ييگ ندى پوره كؤى، نو پاخگيد لمونحگ ييگ پوره كؤ سلام ييگ و كگرحگاوه بياييگ د سهويگ سجده وكؤه ورپسيگ ييگ بيا سلام و كگرحگاوه.

يو وخت رسول الله (ص) لمونحگ كاوه يو ركعت ورته پاتيگ وْ چيگ سلام ييگ وكگرحگاوه، طلحه (رض) ورته وويل: يا رسول الله (ص) يو ركعت درنه پاتيگ شو. رسول الله (ص) بيرته جومات ته راغى، بلال (رض) ته ييگ دا قامت امر وكؤ، هغه اقامت ووايه او رسول الله (ص) هغه يو ركعت مكمل كؤ. دا حديث شريف امام احمد روايت كؤيدى.

رسول الله (ص) د ماسپشگين په لمانحگه كيگ هم سهوه شويدى، يو حگل ييگ د ماسپشگين لمونحگ پنحگه ركعته وكؤ اصحابو (رض) ورته وويل: يا رسول الله (ص) ! پنحگه ركعته ديگ وكؤل، نو رسول الله (ص) له سلام نه وروسته سجده وكؤه. داسيگ هم شويده چيگ يوحگل رسول الله (ص) د لمازديكگر لمونحگ درى ركعته وكؤ بياييگ خپل كور ته تشريف يووؤ. وروسته اصحابو (رض) ور په ياد كؤه، رسول الله (ص) بيرته راووت، يوبل ركعت ييگ هم ادا كؤ، سلام ييگ وكگرحگاوه، سجده ييگ وكؤه بياييگ سلام وكگرحگاوه او لمونحگ تكميل شو. په لمانحگه كيگ له رسول الله (ص) نه د سهويگ همدا پنحگه حالتونه يا مواضع ثابت شويدي.

رسول الله (ص) به په لمانحگه كيگ ستركگى نه پتگولى. او امام احمد (رح) په لمانحگه كيگ ستركگيگ پتگول مكروه كگنگي، ويل كيإى چيگ دا د يهودانو عادت دى، خو صحيح خبره داده چيگ كه په لوخگو ستركگو په خشوع اوخضوع كيگ نقص نه راته نو بهتره همدا ده چيگ ستركگيگ لوخگيگ وي، خو كه د ستركگو مخ ته داسيگ خگه وْ چيگ لمونحگ كوونكيگ ييگ مصروفاوه خشوع ييگ زيانمنوله، نو بيا كه ستركگيگ پتگيگ هم شي كراهيت نلري، حگكه خشوع اصل او مطلوب ده.

د رسول الله (ص) سنت دا وْ چيگ سلام به ييگ وكگرحگاوه نو درى حگله به ييگ استغفار وايه او ورپسيگ به ييگ فرمايل: ((اللهم أنت السلام، و منك السلام تباركت يا ذالجلال و الاكرام: يا الله! ته سلام ييگ، او سلامتيا له تاسره ده، بابركته يى ايگ د عظمت او اكرام خگشگتنه)) همدا به ييگ ويل بيا به ييگ فورا مخ له قبليگ نه د مقتديانو لوري ته اؤاوه، خپليگ شگة او چپيگ خواته به ييگ وكتل بيا به بالكل مخامخ مقتديانو ته كيناست، د سهار لمونحگ به ييگ چيگ ادا كؤ نو تر لمر ختلو پورى به پخپل جاى نماز ناست وْ.

رسول الله (ص) به له هر فرض لمانحگه نه وروسته فرمايل: ((لا إله إلا الله وحده لا شريك له، له الملك و له الحمد و هو على كل شئ قدير: له الله نه پرته بل د عبادت وؤ معبود نشته، الله يو دى شريك نلري، واكمني همده لره ده، تگوله ثنا هم ده لره ده او الله په هر خگه قادر دى)) ((اللهم لا مانع لما أعطيت و لا معطي لما منعت ولا ينفع ذالجد منك الجد و لا حول ولا قوة إلا بالله، لا إله إلا الله ، ولا نعبد إلا إياه، له النعمة وله الفضل و له الثناء الحسن، لا إله إلا الله مخلصين له الدين ولوكره الكافرون: يا الله! ستا وركؤه خگوك نشي بندولى، او ستا له لوري بند شوى خگيز خگوك نه شي وركولى، ستا په وؤانديگ ستا له اراديگ پرته هيخگ عمل او كوشش كگتگور او موْثر نشي واقع كيدلى، له الله تعالى نه پرته نه خگوك د كوم كار د كولو توان لري او نه له كوم كار نه د منع كولو وس، له الله تعالى نه پرته بل د عبادت وؤ معبود نشته، مونإ له الله پرته د بل چا عبادت نه كوو، نعمت همده لره دى، د فضل خاوند دى، تر تگولو غوره حمد همده لره دى، له الله تعالى نه پرته بل د عبادت وؤ معبود نشته مونإ خپل دين هغه ته سوچه او خالص كؤيدى، كه خگه هم كافران دا نه خوشگوي)).

رسول الله (ص) خپل امت ته لارشگوونه كؤيده چيگ له هر فرض لمانحگه نه وروسته درى ديرش حگله (سبحان الله)، درى ديرش وارى (الحمدلله) او (33) حگله (الله اكبر) او يو حگل (لا إله إلا الله وحده لا شريك له، له الملك و له الحمد و هو على كل شئ قدير: له الله تعالى پرته بل د عبادت وؤ معبود نشته الله يو دى شريك نلري، حمد او واكمني همده لره ده او همغه په هر خگه قادر دى) ووايي.

ابن حبان له حارث بن مسلم نه روايت كؤى وايي: رسول الله (ص) فرمايلي: كله ديگ چيگ د سهار لمونحگ وكؤ، نو مخكيگ لدينه چيگ خگه خبريگ وكؤى اوه (7) حگله ووايه: ((اللهم اجرني من النار: يا الله له اور نه نجات راكؤيگ)). كه ته دا وواييگ او په همديگ ورحگ مؤ شيگ، نو الله تعالى به له اور نه نجات دركؤي. او د ماشگام لمونحگ ديگ چيگ وكؤ، نو له خبرو نه مخكيگ اوه حگله ((اللهم اجرني من النار)) ووايه كه ته په همديگ شپه مؤ شوى، نو الله تعالى به له اور نه نجات در په برخه كؤي.

د رسول الله (ص) سنت وْ چيگ كله به ييگ چيگ كوم ديوال ته لمونحگ كاوه، نو له ديوال نه به أير لريگ نه دريده فقط دومره فاصله به ييگ پريشگودله چيگ يو پسه به پكيگ تيريدلى شواى. كه كوميگ ستنيگ، ونيگ او يا لركگي ته به دريده، نو بالكل به سيده همغه لور ته نه دريده بلكه خپله مباركه شگى او يا چپه وروحگيگ به ييگ د هغيگ ونيگ يا ستنيگ په برابرى نيوله، بالكل به ييگ دا ونه يا ستنيگ مخامخ، مخ ته نه برابروله، په سفر كيگ به ييگ نيزه يا كجاوه مخيگ ته ايشگودله او د ستريگ په حيث به ييگ كار ورنه اخيست. رسول الله (ص) امر كؤيدى چيگ لمونحگ كوونكيگ البته په پراخ ميدان كيگ بايد د حگان لپاره يو سُتره كيإدى، هغه لكنگه (همسا) وي كه غشى يا بل خگه شى، كه هيخگ ييگ ونه موندل نو خپليگ مخيگ ته ديگ پر حگمكه خط راكش كؤي.

كه سُتره ييگ نه وه ايشگى، همداسيگ په لمانحگه ولاؤ وْ، كه شگحگه، خر او تور سپى ييگ له مخى نه تير شو، نو لمونحگ ييگ قطع يا فاسد شو، بايد وييگ كگرحگوي دا په صحيح حديث سره ثابته ده دديگ روايت مخالف روايت كه صحيح دى، نو په حكم كيگ صريح ندى او كوم چيگ صريح دى، نو صحيح ندى.

رسول الله (ص) به حگنيگ وخت لمونحگ كاوه او عائشه (رض) به ييگ مخيگ ته ويده وه، خو د ويده حكم د تيريدونكي په شان ندى،حگكه دا ندي روا چيگ خگوك د لمانحگه له مخيگ نه تير شي، خو دا جواز لري او مكروه نده چيگ خگوك د لمونحگ كوونكي مخيگ ته كيني يا ويده وي.

د سنت لمانحگه په هكله د رسول الله (ص) لارشگوونيگ

رسول الله (ص) به چيگ مقيم وْ نو هميش به ييگ د ورحگيگ لس ركعته سنت لمونحگ ادا كاوه او دا هغه سنت دي چيگ ابن عمر (رض) ييگ په هكله واييگ: له رسول الله (ص) نه ميگ لس ركعته لمونحگ شگه زده او اخذ كؤيدى، دوه ركعته د ماسپشگين له لمانحگه نه مخكيگ او دوه ركعته ورنه وروسته، دوه ركعته د ماشگام له لمانحگه نه وروسته ، او دوه ركعته د ماسختن له لمانحگه نه وروسته په كور كيگ، او دوه ركعته د سهار له لمانحگه نه مخكيگ، او كله كله به ييگ د ماسپشگين له لمانحگه نه مخكيگ خگلور ركعته سنت ادا كول او كه كله به د ماسپشگين له لمانحگه نه وروسته دوه ركعته ورنه پاتيگ شول، نو د مازديكگر له لمانحگه نه وروسته به ييگ د نهي په وخت كيگ د هغه قضايى راوؤه.

د ماشگام له لمانحگه نه مخكيگ د دوو ركعتو سنت لمونحگ په هكله رسول الله (ص) فرمايي: ((صلوا قبل المغرب ركعتين: يعنى له ماشگام لمانحگه نه مخكيگ دوه ركعته سنت وكؤى))، خو په دريم حگل فرمائي: ((لمن شاء)) يعنى دا سنت د هغه خگوك وكؤي چيگ زؤه ييگ وي، مطلب دا چيگ له ماشگام لمانحگه نه مخكيگ دوه ركعته لمونحگ مستحب دى او دايمي يا موْكد سنت ندى.

د رسول الله (ص) سنت دا وْ چيگ هغه سنت او نفل لمونحگونه چيگ خاص سبب به ييگ نه و، اكثرا په كور كيگ كول، خصوصا د ماشگام سنت چيگ دا ييگ تل په كور كيگ ادا كؤيدي، پداسيگ حال كيگ چيگ د ماشگام له سنتو نه پرته ييگ نور سنت لمونحگونه په جومات كيگ هم كؤيدي. رسول الله (ص) به د سهار سنت په أير مواظبت سره كول، كله به ييگ هم د سهار سنت او وتر نه پريشگودل، په سفر او حضر دواؤو حالتو كيگ به ييگ په پابندة سره ادا كول، او دا نده ثابته شوى چيگ رسول الله (ص) ديگ د سهار له سنتو او وتر لمانحگه نه پرته نور سنت لمونحگونه په سفر كيگ كؤي وي.

علماء پديگ كيگ اختلاف لري چيگ كوم يو أير موْكد دى د سهار سنت او كه وتر؟خگرنكگه چيگ د سهار سنت لمونحگ د مسلمان د ورحگني عمل پيل او وتر ييگ پاى دى، حگكه به هم رسول الله (ص) پديگ دواؤو لمونحگونو كيگ د ((قل يا ايها الكافرون)) او ((قل هوالله احد)) سورتونه لوستل. دا دواؤه مبارك سورتونه د علم ، عمل، اراديگ او اعتقاد توحيد بيانوي او دلالت وربانديگ كوي. ((قل هو الله احد)) د الله تعالى لپاره احديت په اثبات رسوي او هر أول شرك ردوي له الله تعالى نه د ولد او والد نفى كوي، د هغه تعالى صمديت (بيگ نيازي) او عظمت خگركگندوي، د هر أول سيال او شريك نفى كوي، د الله تعالى هر أول كمال په ثبوت رسوي او هر أول نقص ورنه نفى كوي، همدا وجه ده چيگ دا سورت د قراّنكريم له دريميگ برخى سره برابر دى او ثلث القراّن ورته ويل كيإي. د قراّنكريم مضمون او مدار انشاء او خبر دى، انشاء په درى أوله ده: امر، نهى او اباحت، خبر په دوه أوله دى: يو خبر د الله تعالى د ذات، صفاتو، نومونو او احكامو په هكله او دوهم أول خبر د مخلوقاتو په هكله. د اخلاص سورت يوازيگ د الله تعالى په هكله خبر راكوي، د هغه تعالى اسماء او صفات بيانوي، نو حگكه د قراّنكريم له دريميگ برخيگ سره برابر دى. دديگ سورت لوستل قاري ته له علمي يا اعتقادي شرك نه نجات وركوي. همدا راز د (الكافرون) سورت قاري له عملي شرك نه ژغوري خگرنكگه چيگ علم له عمل نه وؤانديگ دى، نو د اخلاص سورت ثلث القراّن او د الكافرون سورت ربع القراّن بلل شويدى.

خو دا هم خگركگنده ده چيگ عملي شرك زيات دى او پر أيرو بانديگ دغه أول شرك غلبه موندلى، او له مينحگه وؤل ييگ هم اّسانه نه دى، يوازيگ په دليل او حجت له مينحگه تللى شي، نو حگكه په (( قل يا ايها الكافرون)) سورت كيگ د همديگ أول شرك په ابطال او له مينحگه وؤلو په تكرار سره تاكيد شويدى، او له همدى كبله رسول (ص) همدا مبارك سورتونه د طواف په لمانحگه كيگ لوستل، حگكه حج د توحيد شعار دى، او همدا وجه ده چيگ د سهار په پيل او د شپى په پاى كيگ ييگ لوستل تر خگو د ورحگني كار پيل او پاى ييگ په همديگ مباركو سورتونو سره وي.

رسول الله (ص) به چيگ د سهار سنت وكؤل، نو په شگي اؤخ به ييگ أأه ووهله. پدى هكله اهل الظاهر افراط كوي او د سهار له سنتو نه وروسته أأه وهل واجب بولي، بله أله بيا له تفريط نه كار اخلي او دا عمل مكروه بولي. خو امام مالك (رح) له وسط نه كار اخستى او فرمايي كه چا د سهار له سنتو نه وروسته أأه ووهله همدا ورته استراحت وْ، نو پروا نلري او كه چا دا عمل ونكؤ، نو هم باك نلرى، خو دا عمل سنت بلل مكروه عمل دى يعنى د استراحت لپاره جائز خو د سنتو په نيت ييگ كول مكروه دي.

په قيام الليل يا تهجد لمانحگه كيگ د رسول الله (ص) سنت

رسول الله (ص) به په سفر او اقامت دواؤو حالتو كيگ د شپيگ لمونحگ
(تهجد) نه ترك كاوه. كه به ناروغ وْ او يا به د شپيگ ويده پاتيگ شو نو د ورحگيگ به ييگ 12- ركعته نفل لمونحگ كاوه. له شيخ الاسلام ابن تيميه (رح) نه ميگ اوريدلي چيگ واييگ: د رسول الله دا عمل پدى دلالت كوي چيگ وتر لمونحگ قضائي نلري، وتر هم لكه د تحيه المسجد، كسوف، خسوف، او استسقاء د لمانحگه په شان دى چيگ وخت او محل ييگ فوت شي، نو قضايي نلري، او له وتر لمانحگه نه هدف دا دى چيگ د شپيگ وروستى لمونحگ بايد وتر وي.

رسول الله (ص) به د شپيگ لمونحگ (تهجد) يوولس او يا ديارلس ركعته كول، زياتره علماء پديگ اتفاق لرى چيگ تهجد لمونحگ يوولس ركعته دى او د پاته دوو نورو ركعتونو د تفسير په هكله اختلاف راغلى دى چيگ اّيا دا د سهار دوه ركعته سنت دي او كه نه له هغيگ پرته دوه نور ركعته هم رسول الله (ص) كؤيدي؟

كه د رسول الله (ص) د تهجد لمونحگ له فرض لمونحگونو او نورو موْكدو سنتو سره يو حگاى كؤو نو ويلى شو چيگ رسول الله (ص) به هميشه په يوه شپه او ورحگ كيگ خگلويشگت ركعته لمونحگ كاوه او لدينه زيات ييگ چيگ كؤي هغه دايمي او موْكد نه دي كله به ييگ كول اوكله نه .

بنده ته لازمه ده چيگ د رسول الله (ص) پديگ سنتو پوره او هميشه عمل وكؤي، خگوك چيگ په شپه او ورحگ كيگ د چا دروازه خگلويشگت حگله وتگكوي حتما به حگواب ورته وايي، سوال به ييگ مني، الله تعالى خو له تگولو نه زيات مرسته كونكي دى.

رسول الله (ص) به چيگ د شپيگ له مخيگ راويگگگشگ شو فرمايل به ييگ: ((لا إله إلا أنت سبحانك اللهم استغفرك لذنبي وأسألك رحمتك اللهم زدني علما و لا تزغ قلبي بعد إذ هديتني و هب لي من لدنك رحمة إنك أنت الوهاب: يا الله له تا نه پرته بل د عبادت وؤ معبود نشته تگوله پاكي تا لره ده، يا الله! د خپلو كگناهونو بشگنه درنه غواؤم، د رحمت سوال درنه كوم، يا الله علم ميگ زيات كؤه، له هدايت نه وروسته ميگ زؤه مه كإوه، له خپل لوري رحمت را بانديگ وكؤه په تحقيق سره چيگ ته وهاب (بندكگانو ته د هر خگه وركونكيگ) يى)).

او كله به چيگ له خوب نه را پاخگيد فرمايل به ييگ ((الحمد لله الذي أحيانا بعد ما أماتنا و إليه النشور: تگول حمد او ثنا هغه الله لره ده چيگ له مركگ نه ييگ بيرته را ژوندي كؤو او د تگولو بازكگشت د همغه (الله) لوري ته دى)) دا دعا به ييگ وكؤه بيا به ييگ مسواك واهه، او د اّل عمران سورت لس وروستني اّيتونه به ييگ تلاوت كول:

((إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأُولِي الأَلْبَابِ)) (( آل عمران:0 19)) .

ترجمه: [بيشكه په پيدا كولو د اّسمانونو او حگمكيگ كيگ (سره له هغو شيانوچيگ په دغو دواؤو كيگ دي) او په اختلاف د شپيگ او ورحگيگ كيگ (چيگ تل اوإديإى، لنأيإي پرله پسيگ حگي او راحگي كله رنگا كله تياره كله يخ او كله توديإي) هرومرو (خامخا) دلائل دي (د الله د قدرت) لپاره د خاوندانو د( خالصو) عقلونو)].

بيا به ييگ اودس وكؤ او دوه ركعته مختصر لمونحگ به ييگ ادا كؤ.

د رسول الله (ص) سنت دا وْ چيگ شپه به نيمايي ته ورسيده او يا لدينه لإ مخكيگ، وروسته، نو پاخگيده به تهجد لمونحگ به ييگ ادا كؤ او خپله وظگيفه به ييگ كله بيله، بيله يعنى په خگو برخو ويشله او كله به ييگ يوحگاى او متصله كوله په خگو برخو سره د ادا كولو په هكله ابن عباس (رض) روايت كوي چيگ رسول الله (ص) د شپيگ پاخگيد دوه ركعته لمونحگ ييگ وكؤ بيا لاؤ او ويده شو، بيا را پاخگيد دوه ركعته لمونحگ ييگ وكؤ ورپسيگ ويده شو وروسته بيا را پاخگيد او دوه ركعته لمونحگ ييگ وكؤ، هر حگل به ييگ اودس تازه كاوه او مسواك به ييگ واهه، په پاى كيگ ييگ له شپإو ركعتونو وروسته درى ركعته وتر لمونحگ ادا كؤ، خو ياده ديگ وي چيگ زياتره به ييگ د تهجد لمونحگ متصل او يو بل پسيگ ادا كاوه.

له رسول الله (ص) نه د وتر لمانحگه په هكله مختلف روايات را نقل شويدي، يو د ابن عباس (رض) پورتنى روايت، بل دا چيگ رسول الله (ص) به اّته ركعته نفل لمونحگ كاوه له هرو دوو ركعتونو وروسته به ييگ سلام كگرحگاوه او ورپسيگ به ييگ په يوه نيت پنحگه ركعته وتر لمونحگ ادا كاوه پديگ پنحگو ركعتو كيگ به يوازيگ په وروستة قعده كيگ كيناست. دريم روايت دادى چيگ اّته ركعته به ييگ متصل ادا كول په اّتم ركعت كيگ به كيناست د الله تعالى حمد، ذكر او ثنا به ييگ ويله بيا به بيگ له سلامه پاخگيد او نهم ركعت به ييگ وكؤ بيا به قعديگ ته كيناست او له تشهد، درود او دعا نه وروسته به ييگ سلام وكگرحگاوه ، بيا به ييگ دوه ركعته نور لمونحگ هم وكؤ. بل روايت دادى چيگ اوه ركعته لمونحگ به ييگ كاوه په شپإم ركعت كيگ به كيناست، حمد او دعا به ييگ وويله، بيا به پاخگيد اووم ركعت به ييگ پوره كؤ، ورپسيگ به ييگ په ناسته دوه ركعته نور هم وكؤل.

داسيگ روايت هم راغلى چيگ رسول الله (ص) به د شپيگ لمونحگ دوه، دوه ركعته ادا كاوه ورپسيگ به ييگ درى ركعته وتر وكؤل چيگ لومؤة قعده به نه وه پكيگ، دا روايت امام احمد له عائشه (رض) نه نقل كؤيدى، خو پديگ روايت كيگ خگه اشكال وجود لري حگكه ابن حبان روايت كوى چيگ ابو هريره را نقلوي چيگ: ((لا توتر بثلاث،أوتر بخمس أوسبع،ولا تشبهوا بصلاة المغرب: درى ركعته وتر مه كوئ وتر بايد پنحگه ، يا اوه ركعته وكؤئ، د لماشگام له لمانحگه سره مشابهت مه وركوئ او مه ييگ ورسره برابروئ)). دار قطني واييگ دديگ روايت سند صحيح دى. حرب وايي له امام احمد (رح) نه د وترو په هكله پوشگتنه وشوه، ده ورته وويل: په دوهم ركعت كيگ به سلام كگرحگوى، خو كه چا سلام و نه كگرحگاوه طمعه ده چيگ خگه تاوان و نه لري، خو له رسول الله (ص) نه دا ثابته ده چيگ هغه به له دوهم ركعت نه وروسته سلام كگرحگاوه بيا به ييگ دريم ركعت پوره كاوه،او د ابو طالب له خوا روايت شوى روايت كيگ وايي: زيات او قوي احاديث په كگوشگي توكگه د يوه ركعت په ادا كولو دلالت كوي او زه همدا رايه تائيدوم.

لديگ جمليگ احاديثو نه چيگ د وترو طريقه شگييگ يو دا هم دى: نساييگ له حذيفه (رض) نه روايت كؤى واييگ: ما له رسول الله (ص) سره په رمضان مياشت كيگ لمونحگ كاوه، ركوع ييگ چيگ وكؤه د قيام په اندازه ييگ حگنأ وكؤ او ويل ييگ:
((سبحان ربي العظيم))....... دا حديث شريف اوإد دى په يوه برخه كيگ ييگ راحگي چيگ وايي: رسول (ص) خگلور ركعته لمونحگ وكؤ چيگ بلال (رض) ورته راغى او د سهار د لمانحگه بلنه ييگ وركؤه. رسول الله (ص) به د شپى په لومؤى، منحگنة او وروستة برخه كيگ وتر كول، يوه شپه ييگ تگوله شپه يوازيگ دا يو اّيت شريف تكرار اوه: ((إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ)) (( المائده: 118))

ترجمه:[كه عذاب وركؤيگ ته (ايگ الله!) دوى ته، نو بيشكه دوى بندكگان ستا دي (او ته ييگ مالك ييگ، نو نشته هيخگ اعتراض پر تاسيگ) او كه بشگنه وكؤى دوى ته، نو بيشكه ته هم دا ته ييگ شگه غالب شوى (په انفاذ د احكامو) لوى حكمت والا (چيگ هر كار په تدبير او مصلحت سره كوى].

رسول الله (ص) به دشپيگ له خوا درى أوله لمونحگ كاوه:

1:- زياتره به ييگ په ولاؤه د شپيگ لمونحگ ادا كاوه.

2:- په ناسته به ييگ لمونحگ كاوه.

3:- حگنيگ وخت به ييگ لمونحگ په ناسته شروع كؤ، قرائت به ييگ لوست چيگ اّخر ته به نژدى شو، نو به پاخگيد او وروسته به ييگ ركوع وكؤه.

له رسول الله (ص) نه ثابته ده چيگ له وتر لمانحگه نه وروسته به ييگ دوه ركعته نفل لمونحگ كاوه، دغه دوه ركعته به ييگ هم كله په ناسته ادا كول، او كله به ييگ شروع په ناسته وكؤه او په اّخر كيگ به پاخگيد او ركوع به ييگ وكؤه، دا حديث دديگ موجب شوى چيگ له يو شمير علماوو سره اشكال پيدا كؤي هغوى د همديگ اشكال په بناء وايي: دا خبر يا حديث خو د رسول الله (ص) لديگ قول سره تناقض او تعارض لري چيگ فرماييگ: ((اجعلوا آخر صلاتكم بالليل وترا: د شپيگ وروستى لمونحگ مو وتركگرحگوئ)). امام احمد (رح) واييگ: زه پخپله له وترو نه وروسته دوه ركعته نفل نه كوم، خو نور خگوك ييگ له ادا كولو هم نه منع كوم. امام مالك (رح) هم همدا دوه ركعته نفل لمونحگ نه مني، خو صحيح خبره داده چيگ وتر مستقل عبادت دى او ورپسيگ دوه ركعته نفل لمونحگ داسيگ دي لكه د ماشگام په لمانحگه پسيگ دوه ركعته سنت لمونحگ، نو په وترو پسيگ دوه ركعته نفل د وترو لپاره تكميل كونكي دي.

له رسول الله (ص) نه په صحيح روايت نده ثابته شوى چيگ هغه مبارك ديگ په وتر لمانحگه كيگ قنوت لوستى وى، پدى هكله يوازيگ ابن ماجه يو حديث روايت كؤيدى. امام احمد (رح) واييگ: په وترو كيگ د قنوت په هكله له رسول الله (ص) نه روايت ندى ثابت، خو عمر (رض) به تگول كال وتر لمانحگه كيگ قنوت لوست.

پديگ هكله له حسن بن علي (رض) نه اهل السنن هم يو روايت رانقل كؤيدى، ترمذي (رح) واييگ: دا حديث حسن دى، پديگ حديث كيگ چيگ يو راوي ييگ ابي حوراء السعدي دى د قنوت دا دعا راغلى ده: ((اللهم اهدني فيمن هديت و عافني فيمن عافيت و تولني فيمن توليت وبارك لي فيما أعطيت و قني شرما قضيت إنك تقضي و لا يقضى عليك، إنه لا يذل من واليت و لا يعز من عاديت تباركت ربنا و تعاليت: يا الله ماته د هغو كسانو په شان هدايت وكؤه چيگ تا ورته هدايت كؤيدى، او د هغو كسانو په شان عافيت راكؤه چيگ عافيت ديگ وركؤيدى، او د هغو كسانو په شان ميگ سرپرستي وكؤه چيگ ته ييگ سرپرستي كوى، خگه ديگ چيگ راكؤي په هغه كيگ راته بركت واچوه، له هغه شرنه ميگ په امن وساته چيگ تاييگ فيصله كؤيده، فيصليگ ته كوى او هيخگوك ستا په اؤه فيصله نه شي كولى، د چا چيگ ته مل وى هغه به كله هم ذليل نشي، او له چا سره چيگ ته دشگمني وكؤى، نو هغه به كله د عزت خاوند نشي، يا ربه! ته با بركته او د لوؤ شان خاوندييگ)).

په وتر لمانحگه كيگ د قنوت لوستل له عمر ، ابي بن كعب، او ابن مسعود (رض) نه ثابت دي. ابو داود او نسايي له ابي بن كعب (رض) نه روايت كوي وايي: رسول الله (ص) به په وتر لمانحگه كيگ د ((سبح اسم ربك الاعلى)) ((قل يا ايها الكافرون)) او ((قل هو الله احد)) سورتونه تلاوت كول. سلام به ييگ چيگ وكگرحگاوه نو درى حگله به ييگ فرمايل: ((سبحان الملك القدوس: ثنا ده هغه ذات لره چيگ واكمن او پاك دى)) په دريم حگل به ييگ خپل غإ اوإداوه او اوچتاوه.

رسول الله (ص) به چيگ كوم سورت لوست نو أير په تدبر سره به ييگ تلاوت كاوه، په ترتيل سره به ييگ لوست، كه به سورت لنأ هم وْ دومره وخت به ييگ پريگ تيراوه لكه د يوه اوإده سورت په تلاوت. د قراّنكريم له تلاوت نه هدف دادى چيگ تدبر او تفكر پكيگ وشي، په معنى ييگ پوه او عمل پريگ وشي، تلاوت او حفظ ييگ پر مفاهيمو د پوهيدو وسيله ده. يو شمير علماء وايي: قراّنكريم دديگ لپاره نازل شوى چيگ عمل پرى وكؤاى شي، نو تلاوت حگانكگؤى عمل وشميرئ او داسيگ ييگ تلاوت كؤئ چيگ تلاوت مو د عمل وسيله شي.

شعبه واييگ: ابو حمزه وايي: ابن عباس (رض) ته ميگ وويل زه أير تيز تلاوت كوم ترديگ حده چيگ په يوه شپه كيگ يو يا دوه حگله قراّنكريم ختموم، ابن عباس (رض) راته وفرمايل: زه چيگ يو سورت تلاوت كؤم، هغه ستا له تگول ختم نه غوره كگنگم، كه بيا هم داسيگ كوى او تگول قراّنكريم ختموى، نو قراّنكريم داسيگ تلاوت كوه چيگ غوإونه ييگ ديگ اوري او زؤه ديگ پرى پوه شي. ابراهيم وايي علقمه، عبدالله بن مسعود (رض) ته تلاوت وكؤ، هغه ورته وفرمايل: موراو پلار ميگ درنه قربان شه، په تر تيل سره تلاوت كوه، دا د قراّنكريم زينت دى. عبدالله بن مسعود واييگ: قراّنكريم داسيگ مه تلاوت كوئ لكه شعر او مه ييگ داسيگ لولئ لكه نثر، بلكه په پوره تدبر سره ييگ ولولى، په معنى كيگ ييگ فكر وكؤئ! داسيگ چيگ زؤونه مو په حركت راولي، هدف مو بايد د سورت پاى ته رسول نه وي، هغه زياتوي: كله ديگ چيگ د الله تعالى دا قول واوريد ((يا آيها الذين آمنوا)) نو غوإونه ديگ ورته حگير كؤه، وكگوره چيگ لديگ كلماتو او لديگ ندا نه وروسته په كومه نيكة د امر او يا له كوميگ بدة نه د نهى حكم راحگي.

عبدالرحمن بن ابى ليلى وايي: يو وخت ما د (هود) مبارك سورت لوست چيگ يوه شگحگه راغله، هغيگ ميگ تلاوت واوريد، نو راته وييگ ويل: ته دا أول تلاوت كويگ؟ قسم په خداى چيگ زه دا شپإ مياشتيگ د (هود) سورت لولم، خو لا تر اوسه ميگ ندى ختم كؤى. يعنى نوموؤيگ ميرمنيگ دغه سورت په أير دقت او تدبر سره تلاوت كاوه تر ديگ اندازيگ چيگ په هر حكم او لفظ كيگ به ييگ حگانكگؤى فكر كاوه.

رسول الله (ص) به د شپيگ په لمانحگه كيگ كله په جهر او كله په پتگه تلاوت كاوه، همدا راز قيام به ييگ حگنيگ وخت اوإد او حگنيگ وخت لنأ وْ. رسول الله (ص) به نفل لمونحگ د سفر په حالت كيگ د شپيگ او ورحگيگ پخپله راحله (سپرلة) ادا كاوه، او هر لوري ته به ييگ چيگ مخ وْ د راحليگ پر شا به ييگ په اشاريگ سره ركوع او سجده كوله او سجده به ييگ له ركوع نه لإ تگيتگه وه.

د خگاشگت (ضحى) نفل

امام بخاري روايت كؤى چيگ عائشه (رض) فرمايي: ما هيخگكله رسول الله (ص) د خگاشگت په لمانحگه ندى ليدلى يعنى پداسيگ حالت كيگ ميگ ندى ليدلى چيگ د خگاشگت لمونحگ ادا كوي. خو زه ييگ ادا كوم. بخاري او مسلم له ابو هريره (رض) نه روايت كوى وايي: ((أوصاني خليلي بصيام ثلاثة أيام من كل شهر، وركعتي الضحى و أن أوتر قبل أن أرقد: زما خليل (ص) امر راته كؤى چيگ هره مياشت درى ورحگيگ روژه ونيسم، د خگاشگت له مخيگ دوه ركعته نفل لمونحگ وكؤم او له ويده كيدو نه مخكيگ وتر لمونحگ ادا كؤم)). امام مسلم له زيد بن ارقم نه په مرفوع حديث شريف كيگ رانقلوي: ((صلاة الاوابين حين ترمض الفصال: د اوابين لمونحگ (خگاشگت لمانحگه) وخت هغه دى چيگ لمر شگه كگرم شي او د اوشگانو بچيان (جونكگيان) له كگرمة نه سيوري ته خگملي)). رسول الله (ص) په همداسيگ وخت كيگ د دوه ركعته لمانحگه امر كؤى او دا ييگ د تهجد بدل او عوض بللى دى خو پخپله ييگ حگكه نه ادا كاوه چيگ د تهجد لمونحگ ييگ كاوه.

مسروق واييگ: مونإ به په جومات كيگ لمونحگ ادا كؤ (يعنى د سهار لمونحگ)، ابن مسعود (رض) به لاؤ او مونإ به همدلته جومات كيگ وو بيا به پاخگيدو او د خگاشگت نفلي لمونحگ به مو ادا كؤ، دا خبره ابن مسعود (رض) ته ورسيده، هغه راته و فرمايل: وليگ خلك د داسيگ عمل په كولو مجبوروئ چيگ الله تعالى ييگ د كولو امر ندى كؤى، كه بيا هم د خگاشگت نفلي لمونحگ كول غواؤئ، نو پخپلو كورونو كيگ ييگ اداكوئ. سعيد بن جبير وايي: زه كله كله قصدا د خگاشگت لمونحگ نه كوم حگكه ويريإم چيگ هسيگ نه رابانديگ لازم او حتمي نشي.

د شكرانيگ او تلاوت سجده

د رسول الله (ص) او د اصحابو (رض) سنت دا وْ چيگ د نعمت او خوشالة په وخت كيگ به ييگ د شكر سجده كوله. كه به نعمت ورته حاصل شو او يا به له كوم غـم او مصيبت نه خلاص شول، نو د الله تعالى په حضور كيگ به ييگ د شكرانيگ سجده كوله. رسول الله (ص) به چيگ په قراّنكريم كيگ د سجديگ اّيت تلاوت كؤ، نو الله اكبر به ييگ ووايه او سجده به ييگ وكؤه او په سجده كيگ به ييگ ويل: ((سجد وجهي للذي خلقه و صوره، وشق سمعه و بصره بحوله وقوته: زما مخ هغه ذات ته سجده كوي چيگ پيدا او جوؤ كؤى ييگ دى، غوإونه او ستركگيگ ييگ وركؤيدي، هر خگه د الله تعالى په زور او قوت سره كيإي)). خو د تلاوت له سجديگ نه به چيگ پورته كيده، نو دا نده ورنه ثابته شوى چيگ دلته يى هم تكبير ويلى وي ياييگ التحيات او سلام ويلى وي. په صيحح روايت ثابته ده چيگ رسول الله (ص) پديگ سورتونو كيگ د تلاوت سجدى كؤيدي:

((الم تنزيل،ص،اقرا، النجم،اذا السماء انشقت،الانشقاق)).

ابو داود له عمرو بن العاص (رض) نه روايت كؤى چيگ رسول الله (ص) په پنحگلسو سورتونو كيگ د تلاوت سجديگ كؤى دي درى په مفصل (لنأو) سورتونو، دوى په (الحج) سورت كيگ. له ابن عباس (رض) نه روايت شوى حديث چيگ وايي رسول الله (ص) مدينيگ ته له هجرت نه وروسته په مفصل سورت كيگ سجده نده كؤى، دا حديث ضعيف دى حگكه په سند كيگ ييگ ابو قدامه الحارث بن عبيد دى او هغه ثقه ندى، او ابن قطان همدا د ابن عباس (رض) حديث حگكه ضعيف بللى دى چيگ واييگ په اسناد كيگ ييگ مطر الوراق دى او د نوموؤي حافظه كمزوريگ وه او په سوء حفظ كيگ محمد بن عبدالرحمن بن ابي ليلى ته ورته وْ ا، ابن قطان حتى په امام مسلم هم دا نيوكه كؤى چيگ ولى ييگ د مطر الوراق روايت صحيح بللى او روايت كؤى دى.

خو واقعيت دادى چيگ دا د امام مسلم عيب ندى چيگ د مطر الوراق دا حديث ييگ نقل كؤيدى، حگكه مسلم لديگ أول احاديثو نه هغه روايتونه اخلي چيگ په صحت ييگ دده خپل باور وي د امام مسلم طريقه داسيگ ده چيگ احاديث پخپله چانگوي حگنيگ وخت د هغو كسانو روايتونه اخلي چيگ حافظه ييگ كمزوريگ وي، خو دا په هغه صورت كيگ چيگ د امام مسلم خپل يقين وربانديگ راغلى وي چيگ دغه روايت صحيح دى، او كله هم د ثقه راويانو هغه روايتونه ردوي او نه ييگ اخلي چيگ دده باور راشي چيگ دا غلط دى او راوي سهوه شويدى. يو شمير علماء عقيده لري چيگ د ثقه راويانو تگول روايات صحيح دي، او حگينيگ نور علماء بيا د كميگ حافظيگ د خاوندانو تگول روايتونه ضعيف بولي، لومؤنة طريقه چيگ د ثقه راويانو تگول روايتونه صحيح بولي د امام حاكم طريقه ده، او دوهمه طريقه چيگ د كميگ حافظيگ د خاوندانو روايات تگول ضعيف بولي دا د ابن حزم طريقه ده او د امام مسلم طريقه بيا دديگ فن د امامانو طريقه ده او هغه داسيگ چيگ كگوري او خپل معلومات په كار اچوي كيداى شي يو ثقه په يوه روايت كيگ سهوه شي او كيداى شي د كميگ حافظيگ خاوند يو روايت په صحيح توكگه نقل او روايت كؤي.

د جمعيگ د ورحگيگ په هكله د رسول الله (ص) لارشگوونيگ

رسول الله (ص) د جمعيگ د ورحگيگ فضيلتونه ذكر كؤيدي فرمايي: ((أضل الله عن الجمعة من كان قبلنا، وكان لليهود يوم السبت، و للنصارى يوم الأحد، فجاء الله بنا فهدانا ليوم الجمعة، فجعل الجمعة و السبت و الأحد، وكذلك هم لنا تبع يوم القيامة، نحن الاخرون من أهل الدنيا و الأولون يوم القيامة، المقضي لهم قبل الخلائق: الله تعالى له مونإ نه مخكيگ امتونه د جمعيگ له ورحگيگ نه بيگ لاريگ كؤي وو د جمعيگ د ورحگيگ له فضيلت نه ييگ محروم كؤي وو د يهودانو ورحگ شنبه وه او د نصرانيانو يكشنبه، وروسته الله تعالى مونإ پيدا كؤو او د جمعيگ ورحگيگ ته ييگ هدايت كؤو دديگ ورحگيگ فضيلتونه ييگ راته بيان كؤل، پديگ ترتيب سره ييگ جمعه ورپسيگ شنبه او يكشنبه وتگاكليگ، داسيگ ترتيب ييگ جوؤ كؤ چيگ، شنبه او يكشنبه ييگ په جمعيگ پسيگ و كگرحگولى په همديگ ترتيب به يهودان او نصرانيان د قيامت په ورحگ په مونإ پسيگ وروسته وي مونإ په دنيا كيگ وروستي، خو د قيامت په ورحگ لومؤنى امت ياستو او زمونإ فيصليگ به له تگولو مخلوقاتو نه مخكيگ كيإي)).

ترمذي له ابو هريره (رض) نه په مرفوع روايت سره وايي: رسول الله (ص) فرمايلي: ((خير يوم طلعت فيه الشمس يوم الجمعة، فيه خلق آدم، و فيه أدخل الجنة، وفيه أخرج منها، و لا تقوم الساعة إلا في يوم الجمعة: تر تگولو غوره ورحگ د جمعيگ ورحگ ده، په همديگ ورحگ اّدم (ع) پيدا شوى، په همديگ ورحگ جنت ته داخل شوى او په همديگ ورحگ له جنت نه ايستل شوى، او قيامت به هم په همديگ ورحگ (جمعه) وي)). په بل روايت كيگ راحگي چيگ رسول الله (ص) فرمايي: (جمعه له تگولو نه غوره ورحگ ده په همديگ ورحگ اّدم (ع) پيدا شوى په همديگ ورحگ حگمكيگ ته راكوز شوى، په همديگ ورحگ ييگ توبه قبوله شوى او په همديگ ورحگ وفات شويدى، په همديگ ورحگ به قيامت كيإي. د جمعيگ په ورحگ له انسانانو او پيريانو پرته نور تگول ژوندي مخلوقات له سپيده داغ نه تر لمرخت پوريگ د قيامت له ويريگ چيغيگ وهي، د همديگ جمعيگ په ورحگ كيگ داسيگ يو ساعت شته چيگ الله تعالى پكيگ د هر لمونحگ كوونكي مسلمان بنده هر سوال قبلوي). كعب وويل: د جمعيگ دا ورحگ چيگ الله پكيگ د مسلمان لمونحگ كونكي سوال قبلوي په كال كيگ يوه ورحگ ده او دغه ساعت په كال كيگ يو حگل راحگي، راوي (ابوهريره) وايي: ما ورته وويل: نه داسيگ نده، بلكه په هره جمعه كيگ همدا د دعا قبليدو ساعت شته، كعب بيا تورات وكوت، او وييگ ويل: رسول الله (ص) رشگتيا فرمايلي دي. ابو هريره (رض) زياتوي بياميگ عبدالله بن سلام (رض) وليد، زما او كعب (رض) خبريگ ميگ ورته ياديگ كؤيگ، نو عبدالله بن سلام (رض) راته وويل چيگ زه خبر يم چيگ دغه ساعت چيگ دعا پكيگ قبليإي كوم ساعت دى، ابو هريره (رض) واييگ ما ورته وويل: نو راته ووايه دغه كوم ساعت دى؟ عبدالله بن سلام (رض) وويل: دا د جمعيگ د ورحگيگ وروستى ساعت دى. ابو هريره (رض) ورته وائي دا خگنكگه كيداى شي؟ رسول الله (ص) خو فرماييگ چيگ مسلمان به دا ساعت پداسيگ حال كيگ مومي چيگ لمونحگ به كوي، او د ورحگيگ په وروستة برخه كيگ خو لمونحگ نشته، عبدالله بن سلام (رض) په حگواب كيگ فرمايي: رسول الله (ص) فرماييگ: ((من جلس مجلسا ينتظر الصلاة فهو في صلاة حتى يصلي: خگوك چيگ د لمانحگه په انتظار كيناست هغه ته به تر هغيگ پوريگ د لمانحگه ثواب وركول كيإي تر خگو لمونحگ وكؤي يعنى دا انتظار د لمانحگه د ادا كولو حكم لري)). د امام احمد په (مسند) كيگ نقل شوى روايت كيگ راحگي. ابو هريره (رض) وايي له رسول الله (ص) نه پوشگتنه وشوه چيگ جمعه وليگ پديگ نامه نومول شويده؟ رسول الله (ص) وفرمايل: حگكه پديگ ورحگ د اّدم (ع) خاوريگ ته شكل وركؤل شويدى او په همديگ ورحگ به صاعقه او قيامت (مركگ او بيرته ژوندي كيدل) وي او په همديگ ورحگ به لويه زلزله او نيول وي، او پديگ ورحگ كيگ وروستي درى ساعتونه داسيگ دي چيگ په يوه كيگ ييگ د بنده هر سوال قبليإي.

له عبدالرحمن بن كعب بن مالك نه روايت دى فرمايي: كله ميگ چيگ د پلار ستركگى ؤندى شوى، ما به د جمعيگ لمانحگه ته بيولو، كله به ييگ چيگ اّذان واوريد نو ابي امامه (اسعد بن زراره) ته به ييگ دعا وكؤه، خگه وخت ميگ دا دعا ورنه اوريدله بالاخره ميگ فيصله وكؤه چيگ پوشگتنه تريگ وكؤم، همغه وه چيگ ورته و ميگ ويل: پلار جانه! هر وخت چيگ د جمعيگ اّذان واورى اسعد بن زراره ته دعا كوى، دا وليگ؟ ده راته وويل: زويه! اسعد لومؤنى كس وْ چيگ د رسول الله (ص) له هجرت نه مخكيگ ييگ دلته په مدينه كيگ په مونإ بانديگ د جمعيگ لمونحگ كؤيدى، مونإ ته به ييگ په هزم النبيت يا د بني بياضه په حگمكوكيگ په نقيع الخضمات نومي حگاى كيگ د جمعيگ لمونحگ راكاوه، عبدالرحمن واييگ ما ورته وويل: تاسيگ هغه وخت خگو كسان وى؟ پلار ميگ راته وويل: مونإ خگلويشگت تنه وو. بيهقي وايي: دا حديث حسن او اسناد ييگ صحيح دى. بيا چيگ كله رسول الله (ص) هجرت وكؤ قباء ته چيگ راورسيد دوشنبه، سه شنبه، چهارشنبه او پنجشنبه همدلته پاتيگ شو، جومات ييگ جوؤ كؤ د جمعيگ په ورحگ د مدينيگ په لور روان شو او د بني سالم بن عوف ميگنى ته چيگ ورسيد د جمعيگ د لمانحگه وخت شو، نو هملته ييگ د جمعيگ لمونحگ ادا كؤ او دغه وخت دلته لا جومات نه و جوؤ شوى .

د رسول الله (ص) د جمعيگ لومؤنة خطبه

ابن اسحاق وايي: د رسول الله (ص) لومؤنة خطبه هغه ده چيگ له ابي سلمه بن عبدالرحمن نه روايت شويده هغه وايي له الله تعالى نه پناه غواؤم چيگ رسول الله (ص) ته داسيگ خبره منسوبه كؤم چيگ هغه نه وي كؤى د رسول الله (ص) د جمعيگ دا لومؤنة خطبه داسيگ وه: وروسته له هغيگ چيگ رسول الله (ص) د خطبيگ لپاره پاخگيد د الله تعالى له حمد او ثنا نه وروسته ييگ وفرمايل:(اى خلكو! د راتلونكيگ ورحگيگ لپاره خگه مخكيگ وليإئ، پوه به شئ، قسم په الله چيگ ستاسيگ په هر يوه به صاعقه راحگي، هر خگوك به خپليگ ميإيگ او خپله رمه همداسيگ خوشى كوي، رمه به شپون نلري، بيا به الله تعالى ورته وايي، نه به ترجمان وي او نه پيره دار او ساتونكيگ، ورته واييگ به : ايا زما رسول الله (ص) نه وْ درته راغلى او دين ييگ نه و درته بيان كؤى؟ ما مال دركؤى وْ ، رحمتونه ميگ دربانديگ كؤي وو تا د خپل حگان لپاره خگه وؤانديگ كؤي؟ دا كس به خپل شگي او كينگ اؤخ ته كگوري، خو هيخگ به هم نه ويني، بيا به مخامخ وكگوري، يوازيگ دوزخ به ييگ تر ستركگو شي، خگوك كه كولى شي د خرما په يويگ تگوكريگ حگان له دوزخ نه و ژغوري نو صرفه ديگ نكوي، دا كار ديگ وكؤي، كه خگوك د يويگ تگوتگيگ خرما وس هم نلري، نو په نيكيگ او پاكيگ خبريگ سره ديگ حگان له جهنم نه وساتي. الله تعالى د هريگ نيكة په مقابل كيگ له لسو نه تر اوو سوو پوريگ اجرونه وركوي، والسلام عليكم و رحمه الله وبركاته).

ابن اسحاق زياتوي: بيا رسول الله (ص) بله خطبه وويله او وييگ فرمايل: (تگول حمد او ثنا الله تعالى لره ده. زه د الله حمد او ثنا وايم، مدد ورنه غواؤم مونإ د خپلو نفسونو له شر او بدو اعمالو نه الله تعالى ته پناه وروؤو، چاته چيگ الله هدايت وكؤي هيخگوك ييگ نشي بيگ لاريگ كولى، او خگوك چيگ الله تعالى بيگ لاريگ كؤي د هغه لپاره لارشگوونكى نشته، زه شاهدي وايم چيگ له الله تعالى پرته بل حق معبود وجود نلري، الله تعالى يو دى، شريك نلري، تر تگولو غوره خبريگ د الله تعالى كتاب دى، هغه شخص بريالى دى چيگ الله تعالى ييگ زؤه په قراّنكريم شگائسته كؤى او د اسلام شرف ييگ ور په برخه كؤى ، هغه كس بختور دى چيگ قراّنكريم ته په نورو تگولو خبرو ترجيح وركؤي، قراّنكريم تر تگولو غوره او بليغ كلام دى ايگ خلكو! هغه خگه خوشگ كؤئ چيگ الله تعالى خوشگ كؤيدي، له الله تعالى سره په اخلاص او له زؤه نه محبت وكؤئ، د الله تعالى له كلام او ذكر نه مه ستؤي كيإئ، زؤونه مو ورنه غافل نشي، الله تعالى چيگ هر خگه پيدا كوي له هغو نه يو شمير غوره او انتخابوي، الله تعالى د اعمالو له جمليگ نه نيك اعمال په كگوته كؤيدى، له بندكگانو نه ييگ هم يو شمير غوره او انتخاب كؤيدي، شگيگ او نيكيگ خبريگ ييگ غوره كؤى، حلال او حرام ييگ هم سره بيل كؤي دي، نو د الله تعالى عبادت وكؤئ شريك مه ورسره نيسئ لكه خگرنكگه چيگ مناسبه او لازم وي هغسيگ ورنه وويريإئ، په خبرو كيگ له الله تعالى سره رشگتوني اوسئ، د الله تعالى په خاطر يو له بل سره محبت وكؤئ، الله تعالى پديگ ناراضه كيإي چيگ عهد ييگ مات شي، و السلام عليكم و رحمة الله و بركاته).

د جمعيگ د ورحگيگ احترام

رسول الله (ص)، د جمعيگ ورحگيگ ته خاص احترام او تعظيم درلود، پديگ ورحگ به ييگ حگنيگ خاص اعمال تر سره كول، د جمعيگ د سهار په فرض لمانحگه كيگ به ييگ ((الم السجده)) و ((هل أتى على الانسان.....)) سورتونه لوستل. پديگ دواؤو مباركو سورتونو كيگ هغه پيشگيگ ياديگ شويگ چيگ د جمعيگ په ورحگ واقع شويگ او يا واقع كيدونكيگ دي، همدا راز رسول الله (ص) امر كؤيدى چيگ د جمعى په ورحگ او شپه كيگ پر رسول الله (ص) بانديگ درود وويل شي، پديگ شپه او ورحگ كيگ زيات درود ويل مستحب دي حگكه دا امت چيگ هر د خير كار كوي نو هغه د رسول الله (ص) له بركته دى، او په همديگ ورحگ چيگ مسلمانانو ته د الله تعالى له لوري لوى عزت وركول كيإي هغه دا دى چيگ په همديگ ورحگ به مسلمانان جنت ته داخليإي، جنت ته چيگ داخل شي، نو أير نعمتونه وركول كيإي. هر خگومره چيگ مسلمان د جمعيگ په ورحگ امام ته نژديگ ولاؤ وي او هر خگومره چيگ وختي لمانحگه ته لاؤ شي، په همغه اندازه د قيامت په ورحگ خپل رب ته ورلنأ وي او همغومره ييگ اجر زيات وي.

همدا راز رسول الله (ص) په تاكيد سره امر كؤيدى چيگ مسلمانان د جمعيگ په ورحگ غسل وكؤي، پديگ ورحگ غسل كول أير ضروري دي تر ديگ حده چيگ په اّخر قعده كيگ له درود ويلو او د استفراق، پزيگ نه د وينيگ له راوتلو او ذكر د مسحه كولو له امله د اوداسه له وجوب نه د جمعيگ د ورحگيگ غسل زيات واجب دى. پديگ ورحگ نور سنت اعمال لكه مسواك وهل، خوشبوييگ لكگول، د الله اكبر ويل د الله تعالى ذكر او پر رسول (ص) درود ويل دي. خطبه چيگ پيل شوه نو واجب ده چيگ په أير دقت او چوپتيا سره واوريدل شي، د جمعيگ په لمانحگه كيگ بايد د (الجمعه)، (المنافقون)، او يا (سبح اسم ربك الاعلى) او (الغاشيه) سورتونه تلاوت شي. لمونحگ كوونكيگ بايد تر تگولو غوره او پاكيگ جامى واغوندي. پديگ ورحگ چيگ خگوك لمانحگه ته حگي، نو د هر قدم په بدل كيگ د يوه كال په اندازه د روژيگ او لمانحگه اجر ورته ليكل كيإي. په همديگ ورحگ كيگ داسيگ يو ساعت شته چيگ الله تعالى پكيگ د خپلو بگندكگانو سوالونه قبلوي.

رسول الله (ص) به چيگ د جمعيگ خطبه ويله، نو مباركيگ ستركگيگ به ييگ سريگ شويگ، اّواز به ييگ لوؤ شو، په قهر به وْ، تابه ويل چيگ د كوم خطر خبرداري وركوي، خلك كگواشگي. خطبه به ييگ لنأه او لمونحگ به ييگ اوإداوه. په خطبه كيگ به ييگ اصحابو (رض) ته د اسلام او شريعت اصول شگودل په نيكة به ييگ امر او له بدة نه نهى كوله، د خطبيگ په جريان كيگ به ييگ هم امر او نهى كوله يو حگل ييگ خطبه لوستله چيگ يو كس جومات ته راغى كيناست رسول الله (ص) امر ورته وكؤ چيگ د تحيه المسجد دوه ركعته نفل لمونحگ ادا كؤي. كه به ييگ كوم غريب وليد نو د خطبيگ په دوران كيگ به ييگ د صدقيگ امر وكؤ، اصحاب (رض) به ييگ تشويق كؤل چيگ كومك ورسره وكؤي، په خطبه كيگ به ييگ د دعا او الله تعالى د ذكر په وخت پخپله بتگه (شهادت) كگوته اشاره كوله، په خطبه كيگ ييگ د قحطة او وچكالة په وخت د باران دعا هم كؤيده.

خلك به چيگ جومات ته راتگول شول، نو رسول الله (ص) به تشريف راوؤ، سلام به ييگ واچاوه منبر ته به چيگ پورته شو مخ به ييگ د خلكو په لور وْ ، سلام به ييگ وكؤ بيا به كيناست، بلال (رض) به اّذان وكؤ، رسول (ص) به بيا پاخگيد او خطبه به ييگ شروع كؤه، د خطبيگ ويلو په وخت كيگ به ييگ ليندة يا لكنگه په لاس كيگ وه. منبر ييگ درى درجيگ يا پوؤة وْ او مخكيگ لدينه چيگ منبر ورته جوؤ شي د خرما د يويگ ونيگ په برغنأ به ييگ خطبه ويله. منبر ييگ د جومات په وسط كيگ نه و ايشگودلى بلكه د جومات په غربي خوا كيگ له ديوال نه لإ ديخوا ايشگودل شوى وْ. رسول الله (ص) به چيگ خطبه لوستله نو اصحابو (رض) به خپل مخونه د ده په لور وكگرحگول، لومؤة خطبه به ييگ چيگ وويله لإ ساعت به كيناست بيا به پاخگيد او دوهمه خطبه به ييگ ولوستله او كله به چيگ رسول الله (ص) له خطبيگ نه فارغ شو نو بلال (رض) به اقامت شروع كؤ.

رسول الله (ص) به امر كاوه چيگ د خطبيگ په وخت كيگ خگوك خبريگ ونكؤي او فرمايل به ييگ كه چا خپل ملكگري ته د خطبيگ په دوران كيگ وويل چيگ چوپ شه، نو پديگ سره ييگ ثواب لغوه شو، او داسيگ شو لكه لمونحگ ييگ چيگ نه وي كؤى.

رسول الله (ص) به د جمعيگ له لمانحگه نه وروسته خپل كورته لاؤ هلته به ييگ دوه ركعته سنت لمونحگ وكؤ همدا راز امر ييگ كؤيدى چيگ د جمعيگ له لمانحگه نه وروسته خگلور ركته سنت لمونحگ ادا شي. شيخ وايي كه چا سنت په جومات كيگ كول، نو خگلور ركعته ديگ وكؤي او كه په كور كيگ ييگ ادا كول نو دوه ركعته كافي دي.

د عيد د لمانحگه په هكله د رسول الله (ص) لارشگوونيگ

رسول الله (ص) به د دواؤو (واؤه او لوى عيد) لمونحگونه په عيدكگاه كيگ كول، هغه وخت عيدكگاه د مدينيگ له شرقي دروازيگ سره وه. ابو داود روايت كؤى چيگ رسول الله (ص) يوازيگ يو حگل هغه هم د باران له امله پخپل جومات (نبوي جومات) كيگ د عيد لمونحگ ادا كؤيدى. رسول الله (ص) به د عيد په ورحگ تر تگولو غوره جاميگ اغوستلى او په واؤه عيد كيگ به ييگ عيدكگاه ته له تللو نه مخكيگ خگو دانيگ خرماويگ خوؤلى او سنت ييگ دا وْ چيگ طاق خرماويگ به ييگ خوؤليگ. د لوى عيد په ورحگ به ييگ تر هغيگ پوريگ خگه نه خوؤل تر خگو به چيگ له عيدكگاه نه بيرته نه وْ راستون شوى، كله به ييگ چيگ لمونحگ وكؤ بيرته به كور ته راغى، نو د خپليگ قربانة غوشگه به ييگ وخوؤله.

له رسول الله (ص) نه روايت شوى چيگ هغه مبارك به د هر عيد لمانحگه ته غسل كاوه او پديگ اؤه دوه ضعيف حديثونه رانقل شوي دي ، خو له ابن عمر (رض) نه چيگ كلك د سنتو پيرو وْ د عيد د لمانحگه لپاره غسل ثابت دى.

رسول الله (ص) به عيدكگاه ته پياده روان وْ يوه وؤه نيزه به ييگ تر مخ وؤل كيدله او عيدكگاه ته به چيگ ورسيد نو هغه نيزه به هملته په حگمكه كيگ و تگومبل يا شگخه شوه چيگ رسول الله (ص) لمونحگ ورته وكؤي دا حگكه چيگ عيدكگاه تش أاكگ وْ تعمير نه وْ جوؤ شوى نو دا نيزه به ييگ سُتره وه. د رسول الله (ص) سنت دا وْ چيگ د واؤه عيد لمونحگ به ييگ لإ وروسته كاوه او د غتگ عيد لمونحگ به ييگ وختي ادا كاوه او له كوره تر عيد كگاه پوريگ به ييگ تكبير وايه. عيدكگاه ته به چيگ ورسيد نو بيگ له اّذانه او اقامته به ييگ لمونحگ پيل كؤ، په عيد كگاه كيگ ييگ د عيد له لمانحگه نه د مخه او نه وروسته، د نفل لمونحگ نه كاوه دا د اصحابو (رض) طريقه هم ده.

د عيد لمونحگ به ييگ له خطبيگ نه مخكيگ دوه ركعته ادا كاوه، په لومؤي ركعت كيگ به ييگ له تكبير احرام سره اوه حگله (الله اكبر) ويل، له هر تكبير نه وروسته به ييگ لإ دمه كوله د تكبيراتو تر منحگ له رسول الله (ص) نه كوم خاص ذكر ندى رانقل شوى، خو ابن مسعود (رض) وايي: چيگ د تكبيرونو تر منحگ حمد او ثنا (الحمدلله) او پر رسول الله (ص) بانديگ درود ويل كيإي. او ابن عمر (رض) به له هر تكبير سره لاسونه هم تر غوإونو پورته كول. رسول الله (ص) به چيگ تكبيرونه پوره كؤل نو قرائت به ييگ شروع كؤ، په لومؤي ركعت كيگ به ييگ له فاتحيگ وروسته د (ق) سورت تلاوت كؤ، او په دوهم ركعت كيگ به ييگ (اقتربت) سورت لوست او كله به ييگ په دواؤو ركعتونو كيگ د (سبح) او د (الغاشيه) سورتونه لوستل په لومؤي ركعت كيگ به له قرائت نه وروسته ركوع ته لاؤ، دوهم ركعت به ييگ په پنحگه حگله تكبير سره پيل كؤ بيا به ييگ قرائت ولوست. لمونحگ به چيگ تكميل شو نو پورته به شو، خلك به همداسيگ په صفونو كيگ ناست وو، ده مبارك به وعظ او نصيحت ورته وكؤ كه به ييگ د كوم خگه امر كاوه نو وبه ييگ كؤ او كه به ييگ كوم حگاى ته سريه استوله نو هم به ييگ وتگاكله. منبر ييگ نه درلود، په حگمكه به ولاؤ وْ خطبه به ييگ لوستله، دا چيگ په بخاري او مسلم كيگ روايت شوي حديث كيگ راحگي چيگ (نزل فأتى النساء إلى آخره) يعنى رسول الله (ص) راكوز شو او د ميرمنو خواته ورغى، نو كيداى شي چيگ په خگه ناخگه لوؤ حگاى به ولاؤ وْ. په مدينه منوره كيگ د لومؤي حگل لپاره مروان بن الحكم منبر جوؤ كؤيدى، او هغه خاورين د خشگتو او ختگو نه جوؤ شوى منبر د مروان د ولايت په دوران كيگ كثير بن الصلت جوؤ كؤى وْ.

رسول الله (ص) د عيد له لمانحگه نه وروسته اجازه كؤيده كه خگوك وغواؤي له خطبيگ اوريدو نه مخكيگ لاؤ شي، نو تلاى شي، او دا ييگ هم اجازه كؤيده چيگ كه عيد د جمعيگ په ورحگ راغى، نو چا كه د عيد لمونحگ ادا كؤ اجازه لري د جمعيگ لمونحگ ونكؤي (خو د لماسپشگين لمونحگ به كوي). رسول الله (ص) به چيگ په كومه لار عيد كگاه ته لاؤ د راستنيدو په وخت كيگ به ييگ لاره بدلوله رسول الله (ص) به په لوى اختر كيگ د عرفات د ورحگيگ د سهار له لمانحگه نه د تشريق د وروستة ورحگيگ د مازديكگر تر لمانحگه پوريگ دا ذكر كاوه: (الله اكبر، الله اكبر، لا إله إلا الله، و الله اكبر، الله اكبر و لله الحمد).

د كسوف د لمانحگه په هكله د رسول الله (ص) هدايت

يو وخت لمر ونيول شو يعنى كسوف واقع شو، رسول الله (ص) وارخطا په بيؤه پداسيگ حال جومات ته روان شو چيگ خگادر ييگ ورپسيگ كشاوه، دغه وخت سهار وْ له لمر خت نه خگه كم وخت تير شوى وْ، رسول الله (ص) چيگ جومات ته راغى مخكيگ شو او دوه ركعته لمونحگ ييگ وكؤ، په لومؤي ركعت كيگ ييگ د فاتحيگ له سورت سره يو بل اوإد سورت په جهر سره تلاوت كؤ، بيا ركوع ته لاؤ، ركوع ييگ هم أيره اوإده وه، بيا له ركوع نه پورته شو أير حگنأ ولاؤ وْ خو دومره نه لكه له ركوع نه مخكيگ، سر ييگ چيگ پورته كؤ وييگ ويل: (سمع الله لمن حمده ربنا و لك الحمد) بيا أير ساعت ولاؤ وْ، ورپسيگ ييگ قرائت شروع كؤ، بيا ركوع ته لاؤ دا ركوع ييگ د لومؤنة ركوع په اندازه اوإده نه وه، ورپسيگ سجديگ ته لاؤ، أيره اوإده سجده ييگ وكؤه، دوهمه سجده ييگ هم اوإده وه بيا دوهم ركعت ته لاؤ، دا ركعت ييگ هم لكه د اول ركعت په شان ادا كؤ او پديگ سره ييگ په دوو ركعتونو كيگ خگلور ركوع وكؤيگ يا دا چيگ دوه ركعته ييگ په خگلورو ركوعو او په خگلورو سجدو ادا كؤل. رسول الله (ص) پديگ لمانحگه كيگ جنت او دوزخ وليد، هخگه ييگ وكؤه چيگ له جنت نه د انكگورو يو وإى را واخلي او اصحابو (رض) ته ييگ وشگيي، په دوزخ كيگ ييگ خلك وليدل چيگ تعذيبإي، يوه شگحگه ييگ وليده چيگ يوه پيشو منكگوليگ ورشكوي، حگكه دا ييگ په دنيا كيگ تؤليگ وه چيگ بيا له تنديگ او لوإيگ نه مؤه شويگ وه، په دوزخ كيگ ييگ عمرو بن مالك هم وليد چيگ په اور كيگ ييگ خپليگ كولمى ورپسيگ كشوليگ، دا هغه عمرو بن لحي دى چيگ د لومؤي حگل لپاره ييگ مكيگ ته بتان راوؤي او د ابراهيم (ع) دين ييگ بدل كؤى وْ، او هغه غل ييگ د عذاب په حالت كيگ وليد چيگ له حاجيانو نه غلا كوي، له لمانحگه نه چيگ فارغ شو أيره مهمه او موْثره خطبه ييگ وويله. امام احمد روايت كوي چيگ رسول الله (ص) له سلام نه وروسته حمد، ثنا او د شهادت كلمه وويله، زياته ييگ كؤه ايگ خلكو ! د خداى لپاره دا ستاسيگ مسْوليت دى چيگ كه ما د الله د دين په تبليغ كيگ تقصير وكؤ، نو خبروئ به ميگ او دا به راته واياست، يو شمير اصحاب (رض) پاخگيدل وييگ ويل: مونإ شاهدي وايو چيگ تا د خپل رب دين پوره تبليغ او رسولى دى، امت ته ديگ نصيحت كؤى او خپل مسوْليت ديگ پوره ادا كؤيدى. بياييگ وفرمايل: اما بعد، حگينيگ خلك داسيگ كگمان كوي چيگ كسوف، خسوف او له خپل مطلع او مدار نه د نورو ستورو زوال د حگينو خلكو د مؤينيگ له امله صورت مومي، خو دا تصور غلط دى، كسوف او خسوف تگول د الله تعالى نشگانيگ دي د بندكگانو د عبرت لپاره ييگ وؤانديگ كوي، او كگوري چيگ لديگ پيشگو نه وروسته خگوك توبه وباسي، په خداى قسم چيگ ما ستاسيگ راتلونكيگ حال وليد، قسم په الله چيگ تر هغيگ پورى به قيامت را نشي تر خگو پوريگ چيگ ديرش دروغجن نه وي را شگكاره شوي، د ديگ دروغجنو وروستى دروغجن په چپه ستركگه ؤوند دجال دى، ستركگه ييگ لكه د ابي يحيى الشيخ په شان ده (نوموؤى يو انصاري وْ چيگ په همغه زمانه كيگ اوسيده). كله چيگ دجال را پيدا شي، نو د خدايى دعوه به وكؤي، كه چا دده تصديق وكؤ ايمان ييگ وربانديگ راوؤ، نو تگول مخكيني صالح اعمال ييگ هدر اوعبث لاؤل، او كه چا دروغجن وباله، د ده الوهيت ييگ دروغ وباله انكار ييگ ورنه وكؤ نو هيخگ پخوانة كگناه به ضرر ور و نه رسوي، دجال به له مكي حرم او بيت المقدس نه پرته پر تگوله دنيا كيگ واكمن شي، أير به برلاسى شي مسلمانان به په بيت المقدس كيگ محاصره كؤي بيا به مسلمانان سخت تگكان وخوري، ورپسيگ به الله تعالى دجال او ملكگري ييگ هلاك كؤي مسلمانانو ته به غلبه وركؤي، په يهودانو به هم برلاسي شي، حتى چيگ ونيگ او تيإيگ يا د ديوالونو بنستگونه او د ونو ريشگيگ به هم وايي ايگ مسلمانه! دا دى يهودى، يا دا دى كافر را حگه وييگ وژنه. بيا رسول الله (ص) زياته كؤه: دا تر هغيگ پوريگ نه واقع كيإي تر خگو پوريگ چيگ داسيگ امور ونه وينئ چيگ أيره ويره به ورنه لرئ، أير لوى به درته شگكاريإي او يو له بل نه به پديگ هكله سوالونه وكؤى او وائئ به چيگ اّيا رسول الله (ص) پدى هكله خگه ويلى دي او كه نه؟ بيا به غرونه له خپل حگاى نه بيحگايه شي او هر خگه به فنا شي.

روايت دى چيگ رسول الله (ص) د كسوف لمانحگه په يوه ركعت كيگ درى ركوعيگ يا خگلور ركوعيگ او يا ييگ هر يو ركعت په يوه ركوع ادا كؤيدى، خو لوى امامان دا روايت غلط بولي. رسول الله (ص) د كسوف په وخت كيگ امر كؤيدى چيگ مسلمان بايد د الله تعالى ذكر وكؤي، لمونحگ وكؤي، دعا، استغفار ووايي غلام اّزاد كؤي او صدقه وركؤي.

د استسقاء لمونحگ او دعا

له رسول الله (ص) نه ثابته شويده چيگ په خگو طريقو سره ييگ د باران دعا يا استسقاء كؤيده:

1:- په حديث شريف كيگ راحگي چيگ رسول الله (ص) د جمعيگ په ورحگ او د خطبى په دوران كيگ د باران دعا كؤيده.

2:- رسول الله (ص) خلكو ته امر وكؤ چيگ تگول عيده كگاه ته راشي، خلك چيگ راغونأ شول رسول الله (ص) هم له لمرخت نه وروسته تشريف راوؤ، په أيره خشوع او خضوع سره روان وْ، عيدكگاه ته چيگ ورسيد منبر ته وخوت (خو پديگ هكله يوه د اعتراض نقطه شته او هغه دا چيگ منبر خو په جومات كيگ وْ نه په عيدكگاه كيگ) په هر حال حمد، ثنا او تكبير ييگ ووايه، دغه وخت ييگ پخپله خطبه كيگ وفرمايل:((الحمد لله رب العالمين. الرحمن الرحيم. مالك يوم الدين.... ترجمه: تگوليگ ستاينيگ هغه الله لره دي چيگ د عالميانو رب دى، رحمن او رحيم دى، د جزاء د ورحگيگ مالك دى، له الله پرته بل حق معبود نشته، هغه چيگ خگه وغواؤي همغه كيإي، ايگ ربه! ته الله يى، له تا پرته بل معبود نشته ، ته چيگ خگه وغواؤيگ همه كيإي، ايگ ربه! له تانه پرته بل معبود نشته ته غني او مونإ فقيران يو، پر مونإ بانديگ باران نازل كؤه، خگه چيگ ديگ رابانديگ نازل كؤيدي هغه زمونإ د قوت او تر يوه وخته د كگذاري سبب وكگرحگوه)) بياييگ مبارك لاسونه پورته كؤل په أيره خشوع ييگ دعا او سوالونه كول، لاسونه ييگ دومره پورته كؤل چيگ د تغركگونو سپين والى ييگ شگكاره شو، بياييگ خپله شا خلكو ته و كگرحگوله، مخامخ قبليگ ته ودريد خگادر ييگ برابر كؤ، شگة خگنأه ييگ پر چپه او چپه ييگ پرشگة اوإه واچوله، خگادر ييگ مربع شكله وْ تور رنكگ ييگ درلود، دعا ييگ كوله، بيا له منبر نه راكوز شو، دوه ركعته لمونحگ ييگ په جمعه ادا كؤ، اّذان او اقامت ييگ ونكؤ، په لومؤي ركعت ييگ (الفاتحه) او ورسره د "سبح اسم ربك الاعلى" سورت او په دوهم ركعت كيگ ييگ له فاتحيگ وروسته د ((الغاشيه)) سورت ولوست.

3:- رسول الله (ص) د جمعيگ له ورحگيگ نه پرته په بله ورحگ هم د مدينيگ پر منبر د باران دعا كؤيده، او پديگ دعا او روايت كيگ ورنه لمونحگ ندى ثابت شوى.

4:- رسول الله (ص) په جومات كيگ ناست وْ لاسونه ييگ اوچت كؤل او د باران دعا ييگ وكؤه.

5:- له جومات د نه بانديگ ييگ هم د باران دعا كؤيده، له زوراء سره نژديگ چيگ اوس د باب السلام په نامه ياديإي همدلته ييگ هم د باران لپاره دعا كؤيده.

6:- رسول الله (ص) په يو شمير غزواتو كيگ هم د باران دعا كؤيده، يو حگل مشركان له مسلمانانو نه مخكيگ اوبو ته ورسيدل مسلمانان له تنديگ سره مخ شول، رسول (ص) ته ييگ شكايت وكؤ، نو رسول الله (ص) د باران دعا وكؤه، دغه وخت منافقانو هم وويل كه محمد (ص) په رشگتيا سره رسول وي، نو باران ديگ وكؤي او د خپل قوم لپاره ديگ له خپل رب نه د موسى (ع) په شان اوبه وغواؤي، دا خبره رسول الله (ص) ته ورسيده، وييگ فرمايل: (اّيا دوى همداسيگ ويلي دي؟ طمعه ده الله باران در بانديگ وكؤي) بياييگ مبارك لاسونه اوإده كؤل، دعا ييگ وكؤه، لاسونه ييگ لا تگيتگ كؤي نه چيگ وريحگ را شگكاره شوه، باران شروع شو.هر كله چيگ رسول الله (ص) د باران سوال كؤى الله وربانديگ باران ورولى دى. يو حگل رسول الله (ص) د باران دعا وكؤه، ابو لبابه ورته راغى عرض ييگ وكؤ يا رسول الله (ص)! خرماوى لا وچيگ شوى ندي، په پيتاوي (هغه حگاى چيگ خرماويگ پكيگ وچول كيإي) كيگ همداسيگ غوؤيدليگ پرتيگ دي، رسول الله (ص) وفرمايل: ايگ خدايه! داسيگ باران را بانديگ ووروه چيگ ابولبابه لوخگ ودريإي او د خپل پيتاوي د اوبو لاره (ورخ) پخپل ازار سره بنده كؤي همداسيگ وشول، الله تعالى د رسول الله (ص) دعا قبوله كؤه، باران شروع شو، اصحاب (رض)، ابو لبابه (رض) ته ورغلل ورته وييگ وويل: يا ابو لبابه! دا باران تر هغيگ پوريگ نه دريإي تر خگو پوريگ چيگ ته لوخگ و نه دريإيگ، او د خپل پيتاوي د اوبو لاره پخپل ازار يا لنكگ سره بنده نه كؤى، ابو لبابه (رض) همداسيگ وكؤل، لنكگ ييگ ايسته كؤ، د اوبو لاريگ ييگ پريگ وتؤليگ، نو باران ودريد او اّسمان صاف شو. يو بل وخت د رسول الله (ص) په دعا سره باران شروع شو، دومره أير ووريدل چيگ خلكو له رسول الله (ص) نه سوال وكؤ چيگ د باران دريدو دعا وكؤي، همغه وه چيگ رسول الله (ص) د باران د دريدو لپاره دا دعا وكؤه: (اللهم حوالينا ولا علينا، اللهم على الظراب، و الآكام و الجبال و بطون الأودية و منابت الشجر: ايگ خدايه! باران پر مونإ نه بلكه پديگ شا او خوا سيمو ووروه، خدايه پديگ لوؤو او پوشگتو بانديگ ييگ ووروه، په غرونو او رغونو، خوؤونو ييگ ووروه، د نباتاتو او ونو د شنه كيدو پر حگايونو ييگ ووروه)).

رسول الله (ص) به چيگ كله باران وليد، نو فرمايل به ييگ: (خدايه د خير ييگ كؤى) خپلى جامى به ييگ په باران لمدوليگ، پديگ هكله پوشگتنه ورنه وشوه چيگ پديگ كيگ خگه حكمت دى؟ وييگ فرمايل: (دا د باران خگاخگكي نوي د خپل رب له لوري راغلي دي).

امام شافعي وايي: يوه معتبر شخص له يزيد بن عبدالهادي نه خبر راكؤى چيگ روايت كوي:كله به چيگ سيل راغى، نو رسول الله (ص) به وفرمايل راحگئ ديگ اوبو ته چيگ الله تعالى پاكونكيگ كگرحگولى دي، راحگئ چيگ اودس وربانديگ وكؤو او د الله تعالى حمد او ثنا ووايو. امام شافعي واييگ ماته يوه باوري شخص د اسحاق بن عبدالله له لاريگ خبر راكؤى چيگ د عمر (رض) هم همدا عادت وْ، له خپلو ملكگرو سره به د سيل اوبو ته ورته او طهارت به ييگ وربانديگ كاوه. رسول الله (ص) به چيگ وريحگيگ او باد وليدل، نو د ويريگ اّثار به ييگ په مباركه خگيره كيگ شگكاره شول، مخكيگ او وروسته به لاؤ، خو كله به چيگ باران وشو، نو أاأه به شو، كه نه تر هغيگ پوريگ به ييگ ويره درلوده چيگ هسيگ نه دا وريحگ او باد د عذاب نه وي.

په سفر كيگ د رسول الله (ص) د عبادت طريقه

رسول الله (ص) پخپل مبارك ژوند كيگ خگلور أوله سفرونه كؤيدي، يو سفر ييگ د هجرت سفر دى بل أول ييگ د جهاد سفر دى او دا أول سفرونه ييگ تر تگولو زيات كؤيدي، بل ييگ د عمريگ سفر او خگلورم أول ييگ د حج سفر دى.

رسول الله (ص) به چيگ په سفر روانيده، نو د بيبيانو (رض) تر منحگ به ييگ پچه اچوله (قرعه كشي كوله) او يوه ميرمن به ييگ له حگان سره په سفر بووله، خو كله چيگ حج ته روان شو نو تگوليگ بيبيانيگ (رض) ييگ ورسره ملكگريگ ويگ.

د رسول الله (ص) سنت دا وْ چيگ د سفر نيت به ييگ وكؤ، نو سهار يعنيگ د ورحگيگ په لومؤة برخه كيگ به روانيده، او د پنجشنبيگ په ورحگ ييگ سفر كول غوره كگنگل، همدا راز كه كوم كگروپ مجاهدين به ييگ جكگؤيگ ته ليإل، نو هغوى به ييگ هم د ورحگيگ په لومؤنة برخه كيگ استول او دعا ييگ كؤيده چيگ: يا الله! زما امت ته په وختي وتلو كيگ بركت واچوه.

رسول الله (ص) امر كؤيدى چيگ كه درى كسان په سفر ووتل بايد يو تن خپل مشر و تگاكي، او امر ييگ كؤيدى چيگ بايد يو تن يوازيگ سفر ونكؤي، فرمايلى ييگ دى چيگ يو مسافر لكه يو شيطان داسيگ دى، دوه تنه لكه دوه شيطانان داسيگ دي او درى كسان جماعت دى. يعنى يو او دوه تنه د شيطان تر وسوسو لانديگ راحگي، بايد كوشش وشي چيگ درى كسه او يا زيات يو حگاى په سفر ووزي تر خگو د شيطان له وسوسو او شر نه په امن وي.

رسول الله (ص) به چيگ د سفر نيت وكؤ نو فرمايل به ييگ: ((اللهم اليك توجهت، و بك اعتصمت، اللهم اكفني ما أهمني و ما لا اهتم له، اللهم زودني التقوى ، و اغفر لي ذنبي و وجهني للخير أينما توجهت: ايگ خدايه! تاته ميگ مخه كؤه، پر تا بانديگ ميگ توكل وكؤ، خدايه ته په هر خگه كيگ هغه چيگ مهم ييگ كگنگم او هغه چيگ أير پام ميگ ورته نه دى په تگولو كيگ ته راته كافي شى، ته ميگ چاره وكؤيگ، خدايه تقوى ميگ په برخه كؤيگ، مغفرت راته وفرماييگ، او هريگ خواته چيگ لاؤم د خير په لور مى بوحگيگ، خير ميگ په نصيب كؤى)) او كله به ييگ چيگ اوشگه يا اّس ورته تيار شو چيگ وربانديگ سپور شي، نو فرمايل به ييگ: ((بسم الله)) دا به ييگ هغه وخت ويل چيگ مباركه پشگه به ييگ په ركاب كيگ كيشگودله او كله به چيگ د سپرلة پر شا كيناست، نو فرمايل به ييگ: ((الحمد لله الذي سخر لنا هذا و ما كنا له مقرنين و إنا إلى ربنا لمنقلبون: تگول حمد او ثنا هغه رب لره ده چيگ دا سپرلة ييگ مونإ ته تابع كؤيده، مونإ خو لديگ سره برابر نه يو، او مونإ تگول د رب لوري ته ورتلونكي يو)) پديگ پسيگ به ييگ درى حگله (الحمد لله) ويل. بيا به ييگ درى حگله (الله اكبر) ويل ورپسيگ به ييگ ويل: (سبحانك إني ظلمت نفسي فاغفر لي إنه لا يغفر الذنوب إلا أنت: پاكي ده تا لره يا ربه! ما پخپل حگان ظلم كؤيدى، بشگنه راته وكؤيگ او له تانه پرته بل خگوك كگناهونه نه شي بشگلى)).

او دا داعا به ييگ هم كوله: ((اللهم إنا نسألك في سفرنا هذا البر و التقوى و من العمل ما ترضى، اللهم هون علينا سفرنا هذا، و اطو عنا بعده، اللهم أنت الصاحب في السفر و الخليفة في الأهل، اللهم إني أعوذبك من وعثاء السفر، وكآبة المنظر، وسوء المنقلب في الأهل و المال: لويه خدايه! مونإ پديگ سفر كيگ خير او تقوى درنه غواؤو، د هغه نيك عمل سوال درنه كوو چيگ ستا خوشگ وي، لويه خدايه! دا سفر راته اّسانه كؤه، لريگ والى ييگ راته لنأ كؤه، خدايه ته مو په سفر كيگ ملكگرى او په كور كيگ خليفه يى، لويه خدايه! زه د سفر له كؤاونو نه تاته پناه دروؤم، له خراب منظر او ناوؤه صحنيگ او په كور او مال كيگ له بد بازكگشت يا ستنيدنيگ نه تا ته پناه دروؤم.)) اوكله به چيگ له سفر راستون شو، نو مخكيگ ياد شوي اذكار به ييگ ويل او دا به ييگ ورسره زياتول:
((آيبون، تائبون، عابدون، لربنا حامدون: بيرته را وكگرحگيدو، توبه كوونكي او عبادت كوونكي او د خپل رب ثنا ويونكي يو)) په سفر كيگ به د رسول الله (ص) عادت دا وْ چيگ كوميگ خگوكيگ او غونأة ته به پورته شو نو (الله اكبر) به ييگ ويل اوكه به كوميگ تگيتگيگ سيميگ او خوؤ ته كوز شو نو (سبحان الله) به ييگ ويل.

او كله به چيگ كوم كلي ته نژدى شو او غوشگتل به ييگ هلته داخل شي، نو فرمايل به ييگ: (( اللهم رب السماوات السبع و ما أظللن و رب الأرضين السبع و ما أقللن و رب الشياطين و ما أضللن و رب الرياح و ما ذرين، اسألك خير هذه القرية و خير أهلها و خير ما فيها و أعوذبك من شرها و شر أهلها و شرما فيها: ايگ د اوو اّسمانونو او د هغه خگه ربه چيگ تر اّسمانونو لاندى دي، ايگ د اوو طبقو حگمكيگ او خگه چيگ پكيگ دي ربه! ايگ د شيطانانو او د دوى په لاس د كگمراه شويو ربه! ايگ د بادونو او هغه خگه چيگ بادونه ورباندى لكگيدلى دي ربه! زه دديگ كلي د خير سوال درنه كوم، د دديگ كلي د اوسيدونكو او خگه چيگ پكيگ دي خير درنه غواؤم)).

رسول الله (ص) به په سفر كيگ خگلور ركعتي فرض لمونحگ قصر كاوه يعنى دوه ركعته به ييگ كول. اميه بن خالد وويل چيگ په قراّنكريم كيگ خو د مقيم لمونحگ او خوف (ويريگ) لمونحگ شته خو د مسافر لمونحگ خو زه نه پكيگ كگورم، ابن عمر (رض) ورته وويل: ايگ وروره! الله تعالى مونإ ته محمد (ص) راوليإه، مونإ په هيخگ نه وو خبر، اوس مونإ هغه خگه كوو چيگ محمد (ص) كؤيدي.

د رسول الله (ص) سنت دا وْ چيگ په سفر كيگ به ييگ يوازيگ فرض لمونحگونه په جماعت ادا كول، د سهار له سنتو او وترو پرته ييگ په سفر كيگ هيخگ سنت لمونحگ ندى كؤى، خو داسيگ هم ندي چيگ له فرض نه مخكيگ او يا وروسته ييگ د سفر په وخت كيگ له نفل لمانحگه نه نهى كؤى وي او پخپله ييگ د سهار سنت او وتر د موْكد سنت په حيث نه بلكه د نفلو په توكگه ادا كؤيدي، او لدينه علاوه به ييگ نور نفل هم كول دا ثابته ده چيگ رسول الله (ص) د مكيگ د فتحيگ په ورحگ د ضحى اّته ركعته نفل لمونحگ ادا كؤيدى.

د رسول الله (ص) عادت دا وْ چيگ د سفر په دوران كيگ به ييگ نفل لمونحگ د خپلى سپرلة په شا ادا كاوه، هر لوري ته به ييگ چيگ مخه وه همغه لوري ته به ييگ لمونحگ كاوه په ركوع او سجده كيگ به ييگ اشاره كوله.

كه به ييگ داسيگ وخت په سفر كيگ د تكگ نيت وكؤ چيگ لمر به لا زوال نه وكؤى، نو د ماسپشگين لمونحگ به ييگ د لمازديكگر وخت ته وروسته كؤ او كه له حركت نه مخكيگ به لمر زوال وكؤ، نو د ماسپشگين لمونحگ به ييگ وكؤ بيا به وخوحگيد او كله به ييگ چيگ بيؤه وه روان به وْ، نو د ماشگام لمونحگ به ييگ هم وروسته كاوه او له لماسختن سره يوحگاى به ييگ ادا كاوه . د رسول الله (ص) سنت دا نه وْ چيگ د سپرلة په وخت او يا په ديره يا ميگنه كيگ لمونحگونه سره يو حگاى يا جمع كؤي.

د قراّنكريم د تلاوت په هكله د رسول الله (ص) لارشگوونيگ

رسول الله (ص) به هره شپه د قراّنكريم يوه برخه تلاوت كوله، پديگ هكله په يوه روايت كيگ راحگي چيگ رسول (ص) تگول قراّنكريم په پنحگو يا اوو برخو ويشلى و، هره شپه به ييگ لدينه يوه برخه تلاوت كوله او په همديگ خگو شپو كيگ به ييگ قراّنكريم ختماوه. تلاوت به ييگ حرف په حرف كاوه له هر اّيت سره به ييگ وقف كاوه، مدونه به ييگ مراعاتول، په الرحمن او الرحيم كيگ به ييگ هم مدكاوه د تلاوت په پيل كيگ به ييگ (أعوذ بالله من الشيطان الرحيم) ويل او حگينيگ وخت به ييگ ويل:(اللهم إني أعوذبك من الشيطان الرجيم من همزه و نفخه و نفثه: ايگ خدايه! زه له رتگل شوي شيطان نه تاته پناه دروؤم، د هغه له پوكي وسوسيگ، اشاريگ او هر أول اغيزيگ نه ستا دربار ته پناه دروؤم)).

د رسول الله (ص) به دا أيره خوشگيدله چيگ له بل چانه د قراّنكريم تلاوت واوري، يو وخت ييگ ابن مسعود (رض) ته امر وكؤ چيگ قراّنكريم ورته تلاوت كؤي، هغه چيگ قراّنكريم لوست، رسول الله (ص) په أيره غور اوريده او دومره ترينه متاثر شو چيگ مباركيگ ستركگى ييگ له اوشگكو أكيگ شوى.

رسول الله (ص) به په هر حالت ناسته، ولاؤه او ملاسته كيگ د قراّنكريم تلاوت كاوه، په اوداسه او بيگ اوداسه ييگ د قراّنكريم تلاوت كؤى، خو د جنابت په حال كيگ ييگ د قراّنكريم تلاوت نه كاوه. د رسول الله (ص) تلاوت أير خوإ او په زؤه پورى وْ د تلاوت په وخت كيگ به ييگ تغني كوله او اواز به ييگ اوإداوه، امام بخاري را نقل كؤيده چيگ د رسول الله (ص) تغني داسيگ وه چيگ مدونه به ييگ تگول مراعات او اوإدول د تلاوت په وخت كيگ د تغني په رابطه د رسول الله (ص) دا قول چيگ فرماييگ: ((زينوا القرآن بأصواتكم: قراّنكريم پخپلو اوازونو سره شگكلى كؤى)) او دا قول: (ما أذن الله لشئ كإذنه لنبي حسن صوت يتغنى بالقرآن: الله تعالى د هيخگ شي دومره اجازه نده وركؤى لكه د خواإه اّواز خاوند نبي (ع) ته ييگ چيگ وركؤيده چيگ د قراّن د تلاوت په وخت كيگ تغني وكؤى)) او يا ييگ معنى دا ده چيگ الله تعالى د قرانكريم د تلاوت په وخت د خوإ اّواز درلودونكي نبي تغني چيگ خگه أول اوري بل شى هسيگ نه اوري، لديگ نه دا معلوميإى چيگ د رسول الله (ص) تغني او ترجيع اختياري وه لكه چيگ د ابن المغفل روايت پر همديگ مطلب دلالت كوي. (د ترجيع او تغني لپاره مى په پشگتو كيگ داسيگ الفاظ و نه موندل چيگ د رسول الله (ص) او قراّنكريم له شان سره برابر وي) علماء واييگ تغني په دوه أوله ده: يو أول تغني هغه ده چيگ بيگ تكلفه او په طبيعي شكل وي، دا أول تغني روا ده، كه د دديگ أول تغني د لاشگكلا لپاره خگه زيات كوشش وشي، نو هم باك نلري، حگكه ابو موسى (رض) چيگ تلاوت كاوه، رسول الله (ص) اوريده خو ابو موسى (رض) نه وْ خبر چيگ رسول الله (ص) ييگ تلاوت ته غوإ نيولى دى، كله چيگ رسول الله (ص) ورته وويل او د هغه اّواز او تلاوت ييگ وستايه، نو ابو موسى (رض) ورته وويل: يا رسول (ص) كه زه خبر واى چيگ ته ميگ تلاوت اوريگ، نو أير به ميگ شگكلى او شگايسته كؤى واى، سلفو (رح) به همداسيگ كول او قراّنكريم به ييگ په شگه اّواز تلاوت كاوه خو بيگ تكلفه.

دوهم أول تغني هغه ده چيگ په تكلف سره وي، او لكه د موسيقة د اّوازونو په شان زده شي، نو دا أول غناء يا تغني مكروه ده، سلفو(رح) نده كؤى او د كراهيت حكم او دلايل همديگ أول تغني ته متوجه دي.

د رنحگورانو د عيادت په هكله د رسول الله (ص) لارشگوونيگ

رسول الله (ص) به د رنحگورانو عيادت كاوه، اصحاب (رض) به چيگ مريضان شول رسول الله (ص) به ييگ پوشگتنيگ ته تشريف وروؤ، همدا راز رسول الله (ص) د خپل يوه غلام (خادم) چيگ له اهل كتاب (يهودو) خگخه وْ عيادت هم كؤيدى، د خپل مشرك تره پوشگتنيگ ته ورغلى دى، د عيادت په وخت كيگ ييگ دواؤه اسلام ته را بللي او د همديگ بلنيگ په اساس ييگ يهودى خادم په اسلام مشرف شويدى.

د عيادت په وخت كيگ د رسول الله (ص) سنت دا وْ چيگ د مريض له سر سره به نژديگ كيناست، د حال پوشگتنه به ييگ ورنه وكؤه، خپل شگى لاس به ييگ وربانديگ را كاإه او فرمايل به ييگ: ((اللهم رب الناس أذهب البأس و اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما: يا الله! د خلكو پرودكگاره! دا رنحگ ختم كؤه، ته شافي يى ستا له شفا نه پرته بله شفا نشته داسيگ شفا او روغتيا وركؤه چيگ هيخگ رنحگ ورسره پاتيگ نشي)) مريض ته به ييگ درى حگله دعا كوله مثلا فرمايلى ييگ دي: ((اللهم اشف سعدا: ايگ خدايه! سعد ته صحت وركؤيگ)). او كله به چيگ د مريض خونيگ ته داخل شو و به ييگ فرمايل: ((لا بأس طهور إن شاء الله: خگه خبره نشته ان شاء الله دا مرض له كگناه نه پاكونكى دى)).

چا به كه له دانيگ، تگپ او درد نه شكايت درلود، نو رسول الله (ص) به دماوه بتگه (سبابه يا د شهادت) كگوته به ييگ پر حگمكه كيشگوده بيا به ييگ پورته كؤه او وبه ييگ ويل: (بسم الله تربة أرضنا بريقة بعضنا يشفى سقمينا باذن ربنا: د خداى په نوم سره زمونإ د حگمكيگ په خاوره، له مونإ نه د حگينو په لاؤو سره زمونإ رنحگور ته صحت وركوي (رغيإي) د خداى په اذن سره). دا حديث په بخاري اومسلم كيگ روايت شويدى او په همديگ حديث سره په مسلم كيگ د روايت شوي يوه بل حديث دا قول چيگ واييگ (لايرقون: دم نه كوي) باطلوي، مسلم روايت كؤى چيگ رسول (ص) فرمايي: ((يدخل الجنة من أمتي سبعون ألفا بغير حساب قالوا: من هم يا رسول الله؟ قال: ((هم الذين لا يستر قون ولايتطيرون ولا يكتوون و على ربهم يتوكلون : زما له امت نه به اويا زره كسان بيگ حسابه جنت ته داخليإي، اصحابو (رض) عرض وكؤ چيگ دا به خگوك وي يا رسول الله (ص)! ده وفرمايل: دوى هغه كسان دي چيگ دم نه كوي، بدشكگوني نه كوي او په اور داغل نه كوي او پخپل رب توكل كوي)) پديگ حديث كيگ د
(لايسترقون) لفظ راوؤل د راوي غلطي او اشتباه ده او په پورته ذكر شوي حديث سره ييگ چيگ په بخاري او مسلم دواؤو كيگ راغلى بطلان ثابتيإي.

د رسول الله (ص) سنت داسيگ نه و چيگ د مريضانو د عيادت لپاره كوم وخت او يا ورحگ تخصيص يا حگانكگؤيگ كؤيگ، بلكه خپل امت ته ييگ د رنحگوارنو د عيادت توصيه كؤيده، مسلمان كولى شي هر وخت، شپه او ورحگ د مريض پوشگتنه وكؤي. د ستركگو په ناروغيو د اخته شوو مريضانو عيادت ييگ هم كؤيدى، كله كله به ييگ خپل مبارك لاس د مريض په تگنأه كيشگود بيا به ييگ په سينه او خيتگه ورته را كاإ او فرمايل به ييگ: (اللهم اشفيه: خدايه! صحت وركؤيگ)) د مريض مخ به ييگ هم پخپل مبارك لاس سره مسح كاوه، او كه به پوه شو چيگ د مريض حالت خراب دى د روغيدو امكان ييگ نشته، نو فرمايل به ييگ: (إنالله و إنا إليه راجعون: مونإ تگول د خداى يو او د هغه لور ته ورتلونكي يو).

د جنازيگ په اؤه د رسول الله (ص) لارشگوونيگ

رسول الله (ص) د جنازيگ په اؤه مكمليگ لارشگوونيگ كؤيدي، دا داسيگ لارشگوونيگ دي چيگ له مؤي، خپلوانو او كورنة سره ييگ د نيكة، او احسان ضمانت كوي، د مؤي په هكله ييگ د ژوندي بنده مسوْليت په كگوته كؤيدى او د الله تعالى د ربوبيت د اثبات لپاره ييگ پر بنده مسلمان بانديگ د لازميگ شويگ دنديگ خگركگندونه كؤيده. امر ييگ كؤيدى چيگ مؤى بايد په أيره شگه او مناسبه طريقه د الله تعالى په لور د سفر لپاره تيار او تجهيز شي. د تجهيز په وخت به رسول الله (ص) پخپله او اصحاب (رض) په منظمو ليكو كيگ ولاؤ وو د الله تعالى حمد او ثنا به ييگ ويله، د مغفرت سوالونه به ييگ كول، بيا به رسول الله (ص) له جنازيگ نه مخكيگ روان شو تر خگو مؤى به قبر ته وسپارل شو، بيا به ييگ پر قبر ودريد د ثبات او استقامت د عا به ييگ ورته وكؤه، او لدينه وروسته به ييگ بيا هم د هغه د قبر زيات كاوه، سلام او دعا به ييگ ورته كوله.

د رسول الله (ص) لومؤنى سنت او لارشگوونه داده چيگ د مريض عيادت به ييگ كاوه، اّخرت به ييگ ور په ياداوه، امر به ييگ ورته كاوه چيگ توبه وباسي او وصيت وكؤي، امر ييگ كؤيدى چيگ مريض ته د حگنكدن په وخت كيگ د شهادت كلمه تلقين شي تر خگو د مسلمان وروستة خبره (لا إله إلا الله) وكگرحگي. رسول الله (ص) د مؤي په هكله د جاهلو خلكو او قومونو له عاداتو نه نهى كؤيده، مشركانو به پداسيگ وخت كيگ مخونه وهل په چيغو، چيغو به ييگ ژؤل او داسيگ نور، رسول الله (ص) لديگ تگولو اعمالو نه نهى فرمايلى ده.

رسول الله (ص) امر كؤيدى او دا ييگ سنت دي چيگ بنده بايد د خپل ورور په مركگ غمجن شي اوشگكيگ وربانديگ توي كؤى پخپله به ييگ هم اوشگكيگ تويولى فرمايل به ييگ: ((تدمع العين و يحزن القلب و لا نقول إلا ما يرضي الرب: له ستركگو نه اوشگكيگ روانيگ دي او پر زؤه غمونه انبار دي، خو بيا هم يوازيگ هغه خگه وايو چيگ د الله تعالى د رضا سبب كگرحگي)) رسول الله (ص) هدايت كؤيدى چيگ مسلمان بايد د خپل ورور په مؤينه ((إنا لله و إنا إليه راجعون)) ووايي، د الله تعالى حمد، ثنا او ذكر وكؤي. د رسول الله (ص) هدايت دا وْ چيگ مؤى بايد په بيؤه د الله تعالى او اّخرت په لور د سفر لپاره تيار او تجهيز شي، غسل وركؤل شي، پاك ستره او خوشبويه شي، په سپين كفن كيگ په كفن كؤاى شي، بيا ييگ د جنازيگ لمونحگ ادا شي. رسول الله (ص) به مريض ته د حگنكدن په وخت كيگ دعا كوله او تر هغيگ پوريگ به ورسره ناست و تر خگو به ييگ چيگ روح الله تعالى ته وسپارله، بيا به ييگ د هغه په تجهيز كيگ هم برخه اخيستله، ورپسيگ به ييگ لمونحگ وربانديگ كاوه او تر قبر پوريگ به ييگ ورسره مشايعت كاوه. خگه وخت وروسته اصحابو (رض) فكر وكؤ چيگ دا كار د رسول الله (ص) د تكليف باعث كگرحگي، نو بيا به چيگ خگوك مؤ شو، اصحابو (رض) به ييگ تجهيز او تكفين وكؤ، بيا به ييگ جنازه د لمانحگه لپاره د رسول الله (ص) حضور ته يووؤه، نو له جومات نه د بانديگ به ييگ لمونحگ وربانديگ وكؤ داسيگ هم واقع شويگ ده چيگ رسول الله (ص) د جنازيگ لمونحگ په جومات كيگ د ننه كؤى وي، د مثال په توكگه رسول الله (ص) د سهيل بن ضياء او د هغه د ورور (رض) جنازه په جومات كيگ د ننه كؤيده.

د رسول الله (ص) هدايت دا وْ چيگ له مركگ نه وروسته بايد د مؤي مخ او بأن پتگ كؤاى شي ستركگيگ ييگ ورپتگيگ شي، رسول الله (ص) به حگينيگ مؤي شگكلول او مچيگ كول هم د مثال په أول عثمان بن مظعون (رض) چيگ وفات شو، رسول الله (ص) وربانديگ وژؤل او شگكل ييگ كؤ. رسول الله (ص) امر كؤيدى چيگ مؤى بايد درى يا پنحگه حگله او يا زيات د ضرورت مطابق ومينحگل شي او په وروستي حگل مينحگلو كيگ ديگ كافور يا بل خگه ورسره استعمال شي.

رسول الله (ص) به شهيد ته غسل نه وركاوه، د خگرمنيگ جاميگ او د اوسپنيگ زغريگ به ييگ ورنه ايستلى او نور به ييگ پخپلو جامو كيگ خاورو ته سپاره، او پر شهيدانو ييگ د جنازيگ لمونحگ هم نه كاوه. امر ييگ كؤيدى چيگ محرم (هغه چيگ د حج يا عمريگ لپاره ييگ احرام تؤلى وي) ته په اوبو او د يو أول بوتگي په پانگو (يا په صابون) سره غسل وركؤل شي او د احرام په جامو كيگ خاورو ته وسپارل شي، او لدينه ييگ منع فرمايليگ ده چيگ محرم ته خوشبويى ووهل شي او يا ييگ سر پتگ كؤاى شي. د مؤي ولي ته به ييگ امر كاوه چيگ مؤي ته شگه كفن وركؤي او په سپين رنكگ تگوكر كيگ ييگ په كفن كؤي، په كفن كيگ ييگ له اسراف نه نهى كؤى كه د چا كفن داسيگ وْ چيگ تگول بدن ييگ نه پريگ پتگيده، نو سر ييگ ديگ په كفن پتگ كؤي او په پشگو ييگ د واشگه واچول شي. رسول الله (ص) به چيگ مؤي ته ورغى يا به چيگ جنازه ورته راغله پوشگتنه به ييگ وكؤه چيگ اّيا قرض وربانديگ شته؟ كه قرض به نه وْ وربانديگ نو لمونحگ به ييگ وربانديگ وكؤ او كه خگوك به قرضدار وْ، قرض به ييگ نه وْ ادا شوى نو پخپله به ييگ لمونحگ نه وربانديگ كاوه، كوم صحابي (رض) ته به ييگ امر وكؤ چيگ جنازه ييگ وكؤي، دا حگكه چيگ د رسول الله (ص) لمونحگ، شفاعت دى او شفاعت ييگ د جنت واجبونكيگ دى او بنده تر هغيگ پوريگ جنت ته نشي داخليدى تر خگو ييگ قرضونه نه وي ادا شوي، حگكه قرض د بنده حق دى او تر خگو ييگ چيگ خاوند بشگلى نه وي او يا ادا شوى نه وي غاؤه نه ورنه خلاصيإي، خو كله چيگ الله تعالى خپل رسول الله (ص) ته فتحه وركؤه، امكانات ييگ وركؤل، نو بيا به ييگ پر قرضدار هم لمونحگ كاوه او قرض به ييگ ده پخپله ادا كاوه او د مؤي مال به ييگ د هغه وارثانو ته سپاره.

رسول الله (ص) به چيگ د جنازيگ لمونحگ كاوه تكبير به ييگ ووايه، د الله تعالى حمد او ثنا به ييگ وويله او روايت دى چيگ يو وخت ابن عباس (رض) د چا د جنازيگ لمونحگ ادا كؤ، نو له تكبيره اولى نه وروسته ييگ په جهر سره فاتحه ولوستله او وروسته وييگ ويل چيگ تاسيگ بايد پوه شئ چيگ دا سنت طريقه ده.

زمونإ شيخ وايي چيگ د جنازيگ په لمانحگه كيگ د فاتحيگ لوستل واجب نه بلكه سنت دي، ابو امامه بن سهل له يو شمير اصحابو (رض) نه روايت كؤيدى چيگ د جنازيگ په لمانحگه كيگ پر رسول الله (ص) بانديگ درود هم ويل كيإي.

يحيى بن سعيد انصاري له سعيد المقبرى هغه له ابو هريره (رض) نه روايت كوي چيگ هغه له عباده بن الصامت (رض) نه د جنازيگ د لمانحگه په هكله پوشگتنه وكؤه، نو هغه په حگواب كيگ وويل: زه درته وايم چيگ د جنازيگ په لمانحگه كيگ لومؤى تكبير وايه بيا پر رسول الله (ص) بانديگ درود وايه او دا الفاظ په ژبه راوله : ((اللهم إن عبدك فلانا كان لايشرك بك، و أنت أعلم به، إن كان محسنا فزد في إحسانه، و إن كان مسيئا فتجاوز عنه ، اللهم لا تحرمنا أجره و لا تضلنا بعده:ايگ پروردكگاره! ستا ديگ فلاني بنده له تا سره شريك نه وْ نيولى، مشرك نه وْ او ته شگه وربانديگ عالم يى، كه چيريگ محسن او نيكو كار وي، نو نيكيگ ييگ ورته زياته كؤه او كه بدكار او كگنهكگار وي، نو عفوه ورته وكؤه، يا الله! مونإ د هغه له اجر خگخه مه بيگ برخيگ كوه او له ده نه وروسته مو بيگ لاريگ نكؤيگ)).

په مؤي له لمانحگه نه هدف هغه ته دعا ده، همدا وجه ده چيگ له رسول الله (رض) نه د جنازيگ په لمانحگه كيگ دعاكگانيگ را نقل شويدي خو د فاتحيگ لوستل او درود ويل د دعاكگانو په اندازه ندي را نقل شوي.

د جنازيگ په لمانحگه كيگ د رسول الله (ص) له دعا كگانو نه يوه دا دعا ده: ((اللهم إن فلان بن فلان في ذمتك، و حبل جوارك، فقه فتنة القبر و عذاب النار و أنت أهل الوفاء و الحق فاغفر له و ارحمه إنك أنت الغفور الرحيم: يا ربه! فلانى د فلاني زوى اوس ستا په ذمه كيگ دى ستا لوري ته درغلى، ته ييگ د قبر له فتنيگ او اور له عذاب نه وساتيگ، ته د وفاء او حق خاوند ييگ، مغفرت ورته وكؤيگ، رحم وربانديگ وكؤه په تحقيق سره چيگ ته بشگوونكى او مهربان يى)).

بله دعا ييگ داسيگ ده: ((اللهم أنت ربها، و أنت خلقتها و أنت رزقتها و أنت هديتها للاسلام و أنت قبضت روحها تعلم سرها و علانيتها جئتنا شفعاء فاغفرلها: يا الله! ته ييگ (دديگ مؤي) رب ييگ، تا پيدا كؤى و، تا روزي وركؤيگ وه، تا د اسلام لاره ورته شگووليگ وه، تاييگ روح قبض كؤه ، ته ييگ په پتگ او شگكاره تگولو عالم يى، مونإ ييگ شفاعت درته كوو مغفرت ورته وكؤيگ)).

رسول الله (ص) امر كؤى چيگ مؤي ته په أير خلوص او عاجزة سره دعا وشي.

رسول الله (ص) به د جنازيگ لمونحگ په خگلورو تكبيرونو او په يوه بل روايت ييگ په پنحگو تكبيرونو ادا كاوه، اصحابو هم (رض) په خگلورو، پنحگو او شپإو تكبيرونو سره د جنازيگ لمونحگ ادا كاوه، علقمه واييگ: عبدالله بن مسعود (رض) ته ميگ وويل: د معاذ (رض) يو شمير ملكگري له شام نه راغلل د يوه كس د جنازيگ په لمانحگه كيگ ييگ پنحگه تكبيرونه وويل، ده راته وويل: د جنازيگ په لمانحگه كيگ د تكبيرونو لپاره معين او تگاكلى حد نشته هومره تكبيرونه وايه خگومره چيگ امام ويل او كله چيگ امام سلام و كگرحگاوه، نو ته هم سلام كگرحگوه.امام احمد (رح) ته وويل شول: اّيا له كوم صحابي (رض) نه داسيگ روايت درسره شته چيگ پديگ دلالت وكؤي چيگ دوى به د جنازيگ لمونحگ په دوو سلامونو سره ادا كاوه يعنى د لمانحگه په پاى كيگ به ييگ دواؤه خواوو ته سلام كگرحگاوه؟ ده وويل: نه داسيگ روايت نشته، خو له شپإو اصحابو (رض) نه دا روايت شته چيگ هغوى به د جنازيگ د لمانحگه په پاى كيگ يوازيگ شگة خوا ته خفيف سلام كگرحگاوه، او لديگ جمليگ نه ييگ د ابن عمر ، ابن عباس او ابوهريره (رض) نومونه واخيستل.

د جنازيگ په لمانحگه كيگ د رفع اليدين (لاسونو پورته كولو) په هكله امام شافعي وايي: په جنازه كيگ د لاسونو د پورته كولو دليل د صحابي اثر او پر نورو لمونحگونو قياس دى، له اثر نه ييگ مراد د ابن عمر او انس (رض) روايت دى چيگ هغوى دواؤو به د جنازيگ له هر تكبير سره لاسونه پورته كول.

رسول الله (ص) به چيگ كله د چا جنازيگ ته حاضر نه شو، نو د هغه پر قبر به ييگ لمونحگ كاوه، يوحگل ييگ د يوه صحابي (رض) پر قبر له شگخيدو نه يوه شپه وروسته لمونحگ ادا كؤيدى، يو حگل ييگ درى شپيگ وروسته او يو حگل ييگ ان يوه مياشت وروسته د مؤي پر قبر د جنازيگ لمونحگ كؤيدى، او دديگ لپاره ييگ معين وخت هم ندى تگاكلى، خو امام مالك (رح) يوازيگ د مؤي ولي ته دا جواز وركوي چيگ كه له جنازيگ نه غايب وْ كولى شي د مؤي پر قبر لمونحگ ادا كؤي بل خگوك دا اجازه نلري.

رسول الله (ص) به چيگ د جنازيگ لمونحگ ادا كاوه كه مؤى به نارينه وْ نو د سر په برابرة او كه به شگحگه وه، نو د ملا يا سينيگ په برابر به ييگ دريده، د ماشوم جنازه به ييگ هم كوله، خو د هغه چا جنازه ييگ نه كوله چيگ حگان به ييگ پخپله وژلى وْ او يا به ييگ په غنيمت كيگ خيانت كؤى وْ. په صحيح روايت ثابته ده چيگ رسول الله (ص) د جهنيه قبيليگ د هغيگ شگحگيگ د جنازيگ لمونحگ كؤى كومه چيگ د زنا په جرم رجم شوى وه، خو د ماعز هغه چيگ خگلور حگله ييگ د زنا په جرم اعتراف كؤى او بيا رجم شوى وْ، دده د جنازيگ په هكله اختلاف راغلى حگنيگ روايتونه وايي چيگ رسول الله (ص) ييگ جنازه كؤيده او نور روايات واييگ چيگ نه، رسول الله (ص) ييگ د جنازيگ لمونحگ نه وْ ادا كؤى، خو پديگ اؤه د رواياتو د الفاظو اختلاف داسيگ حل كيدى شي چيگ رسول الله (ص) به رجم شوو ته دعا كؤى وي او همدا دعا به په حگينو رواياتو كيگ د (صلاه) لمانحگه په لفظ راغليگ وي حگكه لمونحگ پخپله دعا ده، او د جنازيگ لمونحگ به ييگ تاديبا نه وي وربانديگ كؤى.

رسول الله (ص) به چيگ د چا د جنازيگ لمونحگ ادا كؤ، نو بيا به ييگ ان تر هديريگ پوريگ مشايعت كاوه، د جنازى تر مخ به پياده (پلى) روان وْ، او د سواره لپاره ييگ هدايت دا دى چيگ بايد په جنازيگ پسيگ وروسته روان وي، خو پياده يعنى پلى كولى شي د جنازيگ شگي اؤخ، كينگ اؤخ مخكيگ او حتى وروسته ورپسيگ روان شي خو بايد جنازيگ ته ورلنأ وي. جنازه به چيگ وؤل كيدله نو رسول الله(ص) به د بيؤيگ امر كاوه ان تر ديگ چيگ حگنيگ وخت به اصحابو (رض) د جنازيگ د وؤلو په وخت ورو ورو منأيگ وهليگ، رسول الله (ص) به چيگ په جنازه پسيگ پلى روان وْ فرمايل به ييگ: زه نه غواؤم سپور شم پداسيگ حال كيگ چيگ ملائكيگ پلى روانى وي، خو د مؤي له تدفين نه وروسته به چيگ كور ته راستنيده، نو پخپله سپرلة به سپيريده.

رسول الله (ص) به چيگ له جنازيگ سره تر هديريگ لاؤ، نو هلته به تر هغيگ پوريگ نه كيناست تر خگو به مؤى په قبر كيگ نه وْ ايشگودل شوى او پديگ هكله ييگ فرمايلي دي: ((اذا تبعتم الجنازة فلا تجلسوا حتى توضع: كه له جنازيگ سره مو مشايعت وكؤ، نو تر هغيگ پوريگ مه كينئ تر خگو مؤى په قبر كيگ نه وي ايشگودل شوى)).

د رسول الله (ص) سنت دا نه وْ چيگ د هر غايب مؤي جنازه وكؤي، دا ثابته ده چيگ د نجاشي جنازه ييگ غائبانه كؤيگ وه، نو پديگ اساس د غائبانه جنازيگ د لمانحگه ادا كول سنت دي او پريشگودل ييگ هم سنت دي، كه مؤى پداسيگ سيمه كيگ مؤ شوى وْ چيگ هلته ييگ د جنازيگ لمونحگ نه وْ شوى نو غائبانه جنازه ييگ ديگ وشي لكه نجاشي چيگ د كفارو په وطن كيگ مؤ شوى وْ، چا ييگ جنازه نه وه كؤى، نو رسول الله (ص) ييگ په غائبانه توكگه د جنازيگ لمونحگ ادا كؤ.

رسول الله (ص) امر كؤيدى چيگ كه په چا جنازه راغله بايد ورته پورته شي (ودريإي) رسول الله (ص) پخپله هم د جنازيگ لپاره دريدلى دى ، خو دا هم ثابته ده چيگ يو حگل جنازه راغله، رسول الله (ص) ورته پورته نه شو، پديگ هكله د علماوو يو قول داسيگ دى چيگ واييگ جنازيگ ته د دريدلو حكم منسوخ دى او بل قول واييگ چيگ دواؤه حالته روا دي او جواز لري، كيداى شي خگوك ورته پورته شي او كيداى شي پورته نه شي، د رسول الله (ص) لومؤنى عمل به پديگ دلالت وكؤي چيگ جنازيگ ته پورته كيدل مستحب دي او دوهم حگل چيگ ندى ورته پورته شوى، نو د ديگ معنى داده چيگ نه پورته كيدل هم جواز لري، خو يو بل قول داسيگ دى چيگ وايي: هغه جنازه چيگ رسول الله (ص) ورته پورته شوى دى هغه د يوه يهودي وه، يهودى مؤ شوى وْ مؤى ييگ چيگ وؤل كيده، نو رسول الله (ص) پورته شو او دا دديگ پخاطر چيگ د هغه يهودي مؤى د ده له مبارك سر نه اوچت نه شي، همدا راز بايد د مسلمانانو له سر نه هم اوچت نه وي، خو قوي قول دا دى چيگ جنازيگ ته دريدل او نه دريدل دواؤه جواز لري.

د رسول الله (ص) سنت دا دى چيگ مؤى بايد د لمر ختو، لمر لويدو او زوال په وخت كيگ دفن نه شي. د رسول الله (ص) امر وْ چيگ قبر بايد د لحد په شكل شگه ژور او پراخ جوؤ شي خصوصا د سر او پشگو برخه ييگ او كله به چيگ مؤى په قبر كيگ كيشگودل شو نو فرمايل به ييگ: ((بسم الله و بالله و على ملة رسول الله)) او په بل روايت كيگ دا الفاظ داسيگ راغلي دى: ((بسم الله و في سبيل الله و على ملة رسول الله: د خداى په نامه، د الله تعالى په لار او د رسول الله (ص) په ملت ييگ خاورو ته سپارو)) مؤى به چيگ په قبر كيگ كيشگودل شو، رسول الله (ص) به د مخ له خوا درى حگله خاوريگ وربانديگ واچولى، او كله به چيگ دفن شو، نو په قبر به ييگ ودريد د ثبات او خير دعا به ورته وكؤه او اصحابو (رض) ته به ييگ هم امر كاوه چيگ مؤي ته د ثبات دعا وكؤي.

د رسول الله (ص) سنت دا نه وْ چيگ په قبر كيني او قرائت ولولي، او يا مؤي ته خگه تلقين كؤي. قبر به ييگ لوؤ نه جوؤاوه، نه به ييگ كگنبزه وربانديگ جوؤوله او نه به ييگ په ختگو او تيإو سره وداناوه يو حگل ييگ علي (رض) ته امر وكؤ چيگ لاؤ شي او هر چيرته چيگ تمثال (بت) وي هغه مات كؤي او اوچت قبرونه له حگمكيگ سره برابر كؤي. رسول الله (ص) لدينه نهى كؤيده چيگ د چا قبر ديگ په چونه او نورو موادو سره جوؤ كؤاى شي، خگه ديگ وربانديگ وليكل شي، كتيبه ديگ پرى نصب شي امر ييگ كؤيدى كه خگوك غواؤي قبر وپيژندل شي، نو په يويگ تيإى سره ييگ ديگ نشگاني كؤي. لدينه ييگ منع كؤيده چيگ له قبر نه مسجد جوؤ شي، چراغونه وربانديگ بل شي، ميله او داسيگ نور مراسم و ربانديگ جوؤ او برابر شي او قبر ته له لمونحگ نه ييگ منع كؤيده.

د رسول الله (ص) هدايت دا دى چيگ قبرونه بايد سپك و نه شميرل شي، توهين ييگ و نشي، تر پشگو لانديگ نشي، خگوك وربانيگ كينني او تكيه وربانديگ ونكؤي، خو دومره تعظيم ييگ بايد ونشي چيگ د بت حيثيت غوره كؤي او يا د لمانحگه په حگاى بدل شي. رسول الله (ص) به د خپلو اصحابو (رض) د قبرونو زيارت كاوه، دعا او د مغفرت سوالونه به ييگ ورته كول امر ييگ كؤى دى چيگ د قبر د زيارت په وخت داسيگ وويل شي: ((السلام عليكم أهل الديار من المؤمنين و المسلمين إنا إن شاء الله بكم لاحقون، نسأل الله لنا و لكم العافية: دلته په موجودو مسلمانانو او موْمنانو ديگ سلام وي، مونإ كه د خداى رضا وه درپسيگ درتلونكي يو، له الله تعالى نه حگانونو او تاسو ته د عافيت سوال كوو)).

رسول الله (ص) به لدينه علاوه د قبر د زيارت په وخت هغه دعا هم لوستله كومه به ييگ چيگ په جنازه كيگ ويله دا د رسول الله (ص) هدايت او لارشگووني دي، خو مشركان له مؤي نه سوال كوي، مؤة ته زارى كوي، له خداى سره ييگ شريك نيسي، مرسته ورنه غواؤي، خو د رسول الله (ص) هدايت او سنت دديگ بر خلاف دى د هغه (ص) سنت د توحيد او له مؤي سره د نيكة سنت دى رسول الله (ص) به مؤي ته دعا كوله، مؤي ته به ييگ د رحمت او مغفرت سوالونه كول.

رسول الله (ص) به د مؤي خپلوانو ته تعزيت وؤانديگ كاوه، غمرازي او غمشريكي به ييگ ورسره كوله، خو دا ييگ طريقه نه وه چيگ خلك راغونأ شي او د قرانكريم تلاوت وشي، نه ييگ په قبر قراّنكريم لوستلى او نه بل حگاى.

د رسول الله (ص) هدايت دا دى چيگ د مؤي خاوندان او خپلوان بايد نورو خلكو ته خواؤه ورنكؤي او دا تكليف و نه كگالي، بلكه نورو خلكو ته ييگ امر كؤيدى چيگ د مؤي خاوندانو ته خواؤه برابر كؤي. همدا راز رسول الله (ص) لديگ نه منع كؤيده چيگ د مؤي په سر جزع او فزع وشي، د مؤي د تعظيم او شهرت پخاطر اعلانونه وشي، مخونه ووهل، جاغيگ خگيريگ شي او شگحگيگ په كؤيكو كؤيكو ژؤا كگانى وكؤي، رسول الله (ص) فرمايلي: دا د جاهليت عمل دى حگان ورنه ساتى، (په جاهليت كيگ داسيگ عادت وْ چيگ كوم مهم كس به مؤ شو، نو خلكو به خپل مخونه وهل، جاغيگ به ييگ خگيروليگ، خاوريگ به ييگ شيندليگ، او يو كس يا خگو كسه به پديگ مكلف شول چيگ په اوشگانو سپاره شي او هرى خواته دا اعلان وكؤي چيگ فلانى مؤ شويدى..... حگنيگ فعلي عادتونه همديگ جاهلي عاداتو ته ورته دي مسلمانان بايد متوجه شي او د رسول الله (ص) احكام په مكمله توكگه عملي كؤي).

د ويريگ (خوف) لمانحگه په هكله د رسول الله (ص) لارشگوونيگ

الله تعالى خپل رسول الله (ص) ته د سفر او ويريگ دواؤو د موجوديت په صورت كيگ د لمانحگه د ركعتونو او اركانو د كموالي جواز وركؤيدى، او يوازيگ په سفر كيگ ييگ د ركعتونو د شميريگ د كموالي امر ورته كؤيدى، او كه يوازيگ خوف موجود وْ، سفر نه وْ، نو د اركانو د قصر جواز وركؤل شويدى دا د رسول (ص) سنت طريقه وه او پديگ سره د ويريگ او سفر په حالت كيگ د قراّني اّيتونو د مقيد كولو حكمت په أاكگه كيإي.

د خوف يا ويريگ د لمانحگه په هكله د رسول الله (ص) سنت دا وْ چيگ كه دشگمن به د قبليگ لوري ته پروت وْ، نو مسلمانان به ييگ دوه صفونه كؤل، رسول الله (ص) به چيگ تكبير ووايه تگولو مسلمانانو به تكبير وايه، ركوع به هم تگولو له رسول الله (ص) سره يو حگاى وكؤه او كله به چيگ رسول الله (ص) سجديگ ته لاؤ، نو د لومؤي صف لمونحگ كوونكو به هم سجده وكؤه او د دوهم صف مسلمانان به د دشگمن مقابليگ ته ودريدل، خو كله به چيگ رسول الله (ص) او ورسره لومؤنى صف له دوهميگ سجديگ نه دوهم ركعت ته پورته شول، نو د دوهم صف مسلمانان به سجديگ ته لاؤل او دويگ سجديگ به ييگ ادا كؤي، بيا به همدا كسان لومؤي صف ته مخكيگ او د لومؤي صف كسان به دوهم صف ته په شا شول، پدى كيگ حكمت دا وْ چيگ د دواؤو صفونو كسانو ته د لومؤي صف فضيلت حاصل شي او تر خگو د دوهم صف كسان هم په دوهم ركعت كيگ له رسول الله (ص) سره يو حگاى د سجديگ شرف، تر لاسه كؤي، په دوهم ركعت كيگ به چيگ رسول الله (ص) سجديگ ته لاؤ، نو د لومؤي صف كسانو به ورسره سجده وكؤه او د دوهم صف خلك به د دشگمن مخيگ ته ولاؤ وو، او رسول (رص) به چيگ قعديگ ته كيناست نو د دوهم صف كسانو به سجديگ وكؤيگ او په قعده كيگ به ورسره كيناستل او بيا به تگولو يو حگاى له رسول الله (ص) سره سلام و كگرحگاوه.

خو كه د دشگمن حگواكونه به د قبليگ نه بلكه بل لوري ته واقع وو، نو بيا به رسول الله (ص) كله كله مسلمانان په دوو برخو ويشل، يوه أله به ييگ د دشگمن مخيگ ته دروله اوبليگ أليگ به ورسره لمونحگ پيل كؤ، يو ركعت به ييگ له رسول الله (ص) سره ادا كؤ بيا به دا كسان د دوهميگ أليگ حگاى ته ورتلل او هغوى به راتلل او په رسول الله (ص) پسيگ به ييگ اقتدا كوله او دوهم ركعت به ييگ ورسره ادا كاوه، رسول الله (ص) به چيگ سلام و كگرحگاوه نو بيا به هريگ يويگ أليگ يو، يو ركعت لمونحگ نور هم پوره كاوه. او حگنيگ وخت به له رسول الله (ص) سره يويگ أليگ يو ركعت لمونحگ ادا كؤ، رسول الله (ص) به چيگ له سجديگ نه دوهم ركعت ته پورته شو، نو همديگ ألى به دوهم ركعت لمونحگ پداسيگ حال كيگ ادا كاوه چيگ رسول الله (ص) به ولاؤ وْ، او مخكيگ لدينه چيگ هغه ركوع ته لاؤ شي دوى به لمونحگ پاى ته رساوه او سلام به ييگ كگرحگاوه، بيا به دا أله لاؤه او د بليگ أليگ كسان به راغلل او په رسول الله (ص) پسيگ به ييگ دوهم ركعت لمونحگ ادا كؤ، رسول الله (ص) به چيگ په قعده كيگ ناست وْ همدا كسان به پورته شول او دوهم ركعت به ييگ پوره كؤ، رسول الله (ص) به تر هغيگ پوريگ په قعده كيگ ناست و تر خگو به دا كسان ورپسيگ ورسيدل هغوى به چيگ تشهد ووايه نو رسول الله (ص) به سلام و كگرحگاوه.

داسيگ هم شوي چيگ رسول الله (ص) به مسلمانان په دوو برخو وويشل له يويگ برخيگ سره به ييگ دواؤه ركعتونه ادا كؤل، سلام به ييگ و كگرحگاوه، بيابه دوهمه أله راغلل هغوى به هم په رسول الله (ص) پسيگ دوه ركعته لمونحگ ادا كؤ او سلام به ييگ و كگرحگاوه. او كله به داسيگ كيدل چيگ يويگ برخيگ مسلمانانو به له رسول الله (ص) سره يو ركعت لمونحگ وكؤ، بيا به دوى لاؤل او دوهمه برخه به راغلل هغوى به هم يو ركعت لمونحگ ورسره وكؤ، پدى ترتيب سره به رسول الله (ص) دوه ركعته او د مسلمانانو هريگ أليگ به يو يو ركعت لمونحگ ادا كؤى وْ . دا تگوليگ طريقيگ له رسول الله (ص) نه روايت شويگ دي.

امام احمد واييگ: د خوف د لمانحگه په هكله له رسول الله (ص) نه شپإ يا اوه طريقى روايت شوى چيگ تگوليگ ييگ جائزيگ دي، او دا طريقه چيگ هره أله مسلمانان يوازيگ يو، يو ركعت لمونحگ وكؤي او امام دوه ركعته، دا طريقه د جابر، ابن عباس، طاوس، مجاهد، حس، قتاده، حكم او اسحاق (رض) مذهب دى.

د ويريگ د لمانحگه په هكله له رسول الله (ص) نه نوريگ طريقيگ هم روايت شوى، حگنى وايي چيگ لس طريقيگ ورنه ثابتى شويدي، خو ابن حزم ييگ ان پنحگلس طريقيگ شميري، دوى د يويگ كيسيگ په هكله د راويانو اختلاف بيليگ بيليگ طريقيگ بللى، په هر حال صحيح او معتبريگ طريقيگ هغه دي چيگ مونإ ورنه يادونه وكؤه. والله اعلم.

د زكات په هكله د رسول الله (ص) لارشگوونيگ

رسول الله (ص) د زكات د وخت، اندازيگ، نصاب، او دا چيگ پر چا فرض دى او چا ته وركول كيداى شي، دديگ تگولو امورو په هكله بشپؤيگ لارشگوونيگ كؤيدي چيگ پكيگ د مال د خاوندانو او فقيرانو مصلحت او شگيكگنگيگ په مكمله توكگه رعايت شويدي، الله تعالى زكات د مال او د هغه د خاوند د پاكة وسيله كگرحگولى ده، او د شتمن سؤي هغه مال ته ييگ نعمت ويلى چيگ زكات ييگ وركوى، حگوك چيگ تر كومه وخته زكات وركوي، تر همغه وخت ييگ شتمني نعمت بلل كيإي او په زكات سره ييگ مال ساتل كيإي او زياتيإي.

زكات په خگلور أوله اموالو كيگ لازميإي، خلك اكثرا همدا خگلور اصناف اموال لري او د تگولو همديگ شيانو ته اؤتيا وي، او دا عبارت دي له:

1- كشگت او ميويگ.

2- اهلي خگاروي لكه اوشگان، غوايه، ميإى. 3- جوهران يا دوه هغه جوهرونه چيگ نؤة پريگ چليإي (سره او سپين زر).

4- د تجارت يا سوداكگرة مختلف مالونه.

الله تعالى زكات په كال كيگ يو حگل فرض كؤيدى، د فصلونو، كشگتونو او ميوو كال د هغوى رسيدل او پخيدل دي، او دا د بشپؤ عدالت يوه نمونه ده حگكه كه زكات هره مياشت يا هره جمعه فرض وى، نو دا به د اموالو خاوندانو ته زيان وْ او كه په عمر كيگ يو حگل فرض واى، نو بيا به فقيرانو ته تاوان وْ. بله د حكمت او عدالت خبره دا ده چيگ اسلام د عدات له مخيگ د زكات د اندازيگ په تگاكلو كيگ د انسان تكليف، كار او عمل له پامه ندى اچولى، د هر خگه د زكات اندازه ييگ د همغه مال په لاسته راوؤلو كيگ د انسان د سعى او كار په تناسب تگاكليگ ده، مثلا په هغو اموالو كيگ خمس (پنحگمه برخه) لازمه ده كوم چيگ انسان ته بيگ تكليفه او يو حگاى په لاس ورشي لكه په حگمكه كيگ شگخيگ شويگ خزانى چيگ خاوند او د شگخيدو نيتگه ييگ نه وي معلومه، پديگ شيانو كيگ پنحگمه برخه لازمه ده او د كال تيريدل هم شرط ندي، او كوم اموال چيگ په لإ خگه تكليف او كؤاو لاسته راشي، په هغو كيگ عشر (لسمه) برخه، لازمه ده او دا لكه هغه كشگتونه او ميويگ چيگ انسان ييگ كري، خو اوبول يا خؤوبول ييگ د بنده كؤاو او تكليف ته اؤه نلري، يعنى اوبول ييگ د الله تعالى له لوري وي، د باران په اوبو خؤوبيإي بنده نه وربانديگ ستؤى وي او نه ييگ مصرف پريگ راحگي، او په هغو كشگتونو او ميوو كيگ د عشر نيمايي يا شلمه برخه تگاكل شويده، كوم چيگ بنده پكيگ ستؤى وي، اوبول ييگ دده په غاؤه وي دده كؤاو او مصرف ته ضرورت لري، لكه هغه ميويگ دانيگ چيگ د خگاه كگانو په اوبو خؤوبيإي، يا په اوشگانو او بل خگه ورته له ليريگ نه اوبه راوؤل كيإي، يا ييگ خاوند پيسيگ پريگ مصرفوي، پديگ شيانو كيگ د عشر نيمايي برخه لازمه ده، او په هغو شيانو كيگ د عشر خگلورمه يا خگلويشگتمه برخه لازمه ده كوم چيگ وده، نمو او زياتوالى ييگ د بنده تر دايمي او مسلسل كار پوريگ مربوط وي، بنده يعنى د مال خاوند د همديگ شيانو د وديگ لپاره بايد سفرونه وكؤي، اداره ييگ كؤي، پالنه او مراقبت ييگ وكؤي، نو خگرنكگه چيگ د بنده كار او كؤاو پكيگ زيات دى، نو اندازه ييگ كمه يعنيگ د عشر خگلورمه تگاكلى شويده.

دديگ تر خگنكگه د زكات له اموالو نه د هر شي په اندازه تگاكلو كيگ د انساني همدردة او تعاون فكتور هم په نظر كيگ نيول شويدى، هر مال هر وخت له بل چا سره د همدردة او مواسات لپاره نه وي، او هر وخت د بل درد نه شي دوا كولى، نو د هر مال د نصاب د تگاكلو په وخت دا په پام كيگ نيولى شوي چيگ دا مال خگومره او خگه وخت د انساني تعاون او يو له بل سره مرستيگ لپاره كگتگور واقع كيدلى شي، خو پديگ كيگ هم د مال د خاوند او فقير دواؤو مصلحت مراعات شوى، له همديگ امله د سپينو زرو نصاب دوه سوه درهمه، د سرو زرو نصاب شل مثقاله، د ميوو دانو نصاب پنحگه وسقه (يو وسق له شپيته صاع سره برابر دى، او خگرنكگه چيگ د صاع د اندازيگ په هكله د علماوو تر منحگ اختلاف دى، نو يو وثق د 93 او 169 كيلو كگرامه تر منحگ اتگكل كيإي).

د ميإو او پسونو نصاب خگلويشگت پسونه، د غوايو نصاب ديرش غوايه، د اوشگانو نصاب پنحگه اوشگان تگاكل شويدي، خو خگرنكگه چيگ په پنحگو اوشگانو كيگ دا ممكنه نده چيگ د اوشگانو خاوند په همديگ جنس سره له نورو سره همدردي او تعاون وكؤي حگكه دده مصلحت هم مهم دى، نو پديگ حالت يعنى (5) اوشگانو كيگ يو پسه ورباندى لازميإي، خو كله چيگ دا اندازه زياته شوه، پنحگه حگله نور أير شول پنحگه ويشت اوشگان شول نو بيا نصاب دديگ توان لري او دديگ جوكگه دى چيگ يو اوشگ ورنه فقير ته وركؤل شي، بيا خگرنكگه چيگ دديگ شمير اوشگانو عمرونه كم او زيات وي، اوشگان چيگ كم وي عمرونه ييگ كم او چيگ أيريإي، عمرونه ييگ هم ورسره لوؤيإي، نو په همديگ اساس په (25) اوشگانو كيگ يو يو كلن اوشگ يا يو كلنه اوشگه (بنت مخاض يا ابن مخاض) لازميإي، بيا چيگ شميره زياتيإي د عمر اندازه هم ورسره لوؤيإي په بنت مخاض پسيگ ابن يا بنت لبون (دوه كلن) بيا الحق يا الحقه (درى كلن) بيا جذع يا جذعه (خگلور كلن) په همديگ ترتيب خگومره چيگ اوشگان أيريإي ، عمرونه ييگ هم زياتيإي نو د زكات اندازه ييگ هم د عمرونو په تناسب تگاكل شويده، مطلب دا چيگ د مال د زياتوالي او زكات د اندازيگ تر منحگ مكمل تناسب مراعات شويدى. د نصاب په تگاكلو كيگ د هر مال اندازه او د مال د خاوند مصلحت مراعات شوى، خو پداسيگ طريقى سره چيگ د فقيرانو لپاره هم پكيگ زيان نشته، هغه وخت په يو خگيز كيگ زكات تگاكل او لازميإي چيگ دديگ وؤ وي چيگ خاوند ييگ بل چاته خگه اندازه ورنه وركؤي پديگ كيگ هم له دواؤو شتمن او غريب دواؤه سره پوره عدالت شوى.

الله تعالى د صدقاتو ويش او تقسيم پخپله كؤيدى، او د زكات مستحقين ييگ په اّتو ألو ويشتلى دي، دا اّته أليگ بيا په دوو برخو ويشل شويدي:

يوه برخه هغه چيگ زكات د ضرورت او اؤتيا له مخيگ اخلي، نو دديگ برخيگ هريگ أليگ ته د هغيگ د اؤتيا د كموالي او زياتوالي په تناسب وركول كيإي، او پديگ كيگ فقيران، مسكينان، مريان (غلامان) او مسافران شامل دي.

دوهمه برخه هغه كسان دي چيگ د خپليگ كگتگيگ لپاره زكات اخلي، خو دوى په خپل عمل او كار سره نورو ته كگتگه رسوي، دوى هم د زكات مستحقين بلل كيإي او پديگ كيگ د زكاتونو راتگلونكي، د اسلام خواته تمايل لرونكي (موْلفه القلوب)، پوره وؤي (قرضداران) شامل دي دا دديگ لپاره تر خگو د مسلمانانو داخلي روابط تگينكگ وي او تر مينحگ ييگ اصلاح او سوله وي، همدا راز غازيان (د الله په لار كيگ مجاهدين) هم په همديگ أله كيگ داخل دي. پديگ اساس ويلى شو هغه چاته زكات وركول جواز نلري او د زكات مستحق ندي چيگ نه اؤتيا لري او نه ييگ مسلمانانو ته كگتگه رسيإي، ضرورت او نورو ته كگتگه رسول د زكات د استحقاق اسباب دي.

فصل

رسول الله (ص) به چيگ كوم كس د زكات وؤ وباله، نو زكات به ييگ وركاوه، كه داسيگ كس به ورنه زكات وغوشگت چيگ ده به نه پيژانده هغه ته به ييگ لومؤى دا فرمايل چيگ زكات اخستل د غني او هغه چا لپاره ندي روا چيگ د كار توان ولري دا به ييگ ورته وويل بيا به ييگ زكات وركؤ.

د رسول الله (ص) سنت دا وْ چيگ د هرى سيميگ د زكات مالونه به ييگ د همغيگ سيمى په مستحقينو ويشل او كه له دوى نه به خگه زيات شول هغه به مدينيگ ته راوؤل شول او پر مستحقينو به ويشل كيدل او رسول الله (ص) به بيا پخپله ويشل، رسول الله (ص) به زكات راتگولوونكي دشگتو او ميرو ته هم استول خو كليو او شگارونو ته بى خگوك نه ليإل، بلكه معاذ بن جبل (رض) ته ييگ امر كؤى وْ چيگ د يمن زكات راغونأ او بياييگ د همغه حگاى پر فقيرانو وويشي.

رسول الله (ص به زكات راتگولوونكي يوازيگ هغو سيمو ته ليإل چيگ اوسيدونكو به ييگ خگاروي، ميويگ، دانيگ او نور زراعتي حاصلات درلودل، د خرما او نورو ميوو د اندازه كولو لپاره به ييگ حگانكگؤي كسان توظيفول تر خگو خرماوى، انكگور او نوريگ ميويگ په ونو كيگ او له راتگولولو نه مخكيگ اندازه او تخمين كؤي او د هغه مطابق ييگ زكات وتگاكل شي، تخمين او اندازه به د هغه وخت د وزن د مقياس (وسق) مطابق كيدله او اندازه كوونكو ته به ييگ امر كاوه چيگ دريمه يا خگلورمه برخه ييگ خاوندانو ته پريإدي، يعنى دومره اندازه كمه حساب كؤي حگكه خرماويگ اّفتونه لري هسيگ نه كوم اّفت ييگ ووهي بيا به ييگ مالك ته تاوان اوشگتى وي. د ديگ شيانو اندازه به د ميوو له پخيدو او راتگوليدو نه مخكيگ تگاكل كيدله، تر خگو زكات ييگ له خوؤلو او ويشلو نه مخكيگ وركؤل شي او بيايى مالكان د زكات له تگاكل كيدو وروسته پخپله خوشگه تصرف پكيگ وكؤي او د زكات تگولونكو راتلو ته د انتظار ضرورت نه وي پاتيگ.

رسول الله (ص) د اّسا‏نو، مريانو، كچرو، خرو او سبزيجاتو، خربوزو، بادرنكگو، ترو او نورو هغو ميوو چيگ نه تلل او نه پيمانه كيإي او نه ذخيره كيدلى شي، زكات نه اخيست، يعنى پديگ شيانو كيگ رسول الله (ص) له خلكو نه د زكات غوشگتنه نه كوله، خو تازه انكگور او تازه خرما لديگ نه مستثنى دي حگكه انكگور د مميزو او خرما د وچيگ خرما په شكل كيگ ذخيره كيدلاى شي، نو رسول الله (ص) دديگ دوو شيانو د وچو او لمدو تر منحگ توپير نه كاوه. چا به چيگ د رسول الله (ص) حضور ته زكات راوؤ، نو رسول الله (ص) به دعا ورته وكؤه، كله به ييگ ورته فرمايل: ((اللهم بارك فيه وفي ابله: يا ربه! ته بركت وركؤه او په اوشگانو كيگ ييگ هم بركت كيإده)) او كله به ييگ فرمايل: ((اللهم صل عليه: خدايه رحم وربانديگ وكؤيگ)) رسول الله (ص) به چيگ زكات اخيست، نو له مالونو نه به ييگ اوسط مال غوره كاوه، نه به ييگ تر تگولو غوره اخيست او نه تر تگولو ادنى، او چا به كه زكات او صدقه وركؤه، نو هغه به ييگ لدينه منع كاوه چيگ د خپليگ صدقيگ او زكات مال بيرته په بيه واخلي، غني ته روا دي چيگ د زكات هغه مال وخوري چيگ فقير ييگ ور وبشگي او د هديى په شكل ييگ وركؤي يعنى دا مباح دى چيگ غني د زكات دا أول مال استعمال كؤي او ياييگ وخوري.

رسول الله (ص) به كله، كله د مسلمانانو د عاميگ كگتگيگ او مصلحت پخاطر د صدقيگ د مال په بدل كيگ له مخكيگ نه پور اخيست. د صدقيگ اوشگان به ييگ پخپل مبارك لاس په نشگه كول او كه به ييگ غاؤه كة وراچول غوشگتل، نو بل چاته به ييگ امر كاوه چيگ په غاؤه كيگ ييگ غاؤه كة ورواچوي، حگنيگ وخت ييگ د نصاب له خاوندانو نه زكات مخكيگ يا په پيشكي أول هم اخستى دى د مثال په توكگه له عباس (رض) نه ييگ د دوه كلو زكات پيشكي اخستى و.

رسول الله (ص) د نصاب پر خاوندانو د فطر صدقه هم لازمه كؤيده چيگ د خپل حگان او خپليگ كورنة د لويو او وؤو تگولو غؤو (هغه چيگ كفالت ييگ د ده په غاؤه وي) صدقه وركؤي، د فطر صدقيگ اندازه ييگ يو صاع پيمانه (يو صاع تقريبا 3800 كگرامه كيإي) خرما، يا وربشيگ، يا مميز، يا اوؤه او يا اقط (دا يو أول خواؤه دي چيگ دلدل شوي غنم له مستو سره يو حگاى كيإي بيا چيگ وچ شي، نو ميده كؤل شي). همدا راز روايت دى چيگ رسول الله (ص) د صدقه فطر اندازه نيمه پيمانه (صاع) غنم تگاكليگ ده دا حديث ابو داود روايت كؤى او ويلي ييگ چيگ دا نيمه پيمانه غنم د مخكيگ يادو شوو شيانو د يويگ صاع په بدل كيگ تعيين شويدي، خو په بخاري او مسلم كيگ روايت دى چيگ دا نيمه پيمانه غنم معاويه (رض) د پورته ذكر شوو شيانو په عوض كيگ تگاكلي دي.

د رسول الله (ص) سنت دا وْ چيگ د فطر صدقه به ييگ د عيد لمانحگه ته له روانيدو نه مخكيگ وركوله، په بخاري او مسلم كيگ له ابن عمر (رض) نه روايت دى واييگ، رسول الله (ص) امر كؤيدى چيگ د فطر صدقه بايد د اختر لمانحگه ته له وتلو نه مخكيگ وركؤل شي. او په ((السنن)) كيگ له ابن عمر (رض) نه روايت دى وايي: ((من أداها قبل الصلاة فهي زكاة مقبولة، و من أداها بعد الصلاة فهي صدقة من الصدقات: چا كه د فطر صدقه له لمانحگه نه مخكيگ وركؤه، نو هغه قبول شوى زكات دى او كه چا له لمانحگه نه وروسته وركؤه، نو هغه د نور او عادي خيراتونو په شان يو خيرات دى)).

دديگ حديثونو، غوشگتنه داده چيگ د فطر صدقه بايد له لمانحگه نه مخكيگ ادا شي، تاخير ييگ جواز نلري او كه د عيد لمونحگ ادا شي بيا صدقه فطر وركؤل شي، نو دا پخپل وخت نده ادا شوى، او دا لكه د قربانة حكم لري هغه داسيگ چيگ قرباني بايد د عيد له لمانحگه نه يعنى د امام له لمانحگه نه وروسته ادا شي، نه دا چيگ د اختر د لمانحگه له وخت نه وروسته، يعنى دا شرط ده چيگ بايد امام لمونحگ ادا كؤي بيا قرباني ذبح شي كه چا د اختر له لمانحگه نه مخكيگ قرباني وكؤه نو هغه به د غوشگيگ لپاره حلال شوى مال وي.د رسول الله (ص) سنت دا وْ چيگ صدقه فطر به ييگ مسكينانو ته وركوله او د زكات په نورو مستحقينو ييگ نه ويشله، همدا مسكينان ييگ د فطر صدقيگ لپاره خاص كؤي وو، اصحابو (رض) او له دوى نه وروسته نورو مسلمانانو هم د فطر صدقه يوازيگ فقيرانو ته وركوله.

د نفلي صدقيگ او خيرات په هكله د رسول الله (ص) لارشگوونيگ

رسول الله (ص) پخپله شتمنة كيگ له هر چا نه زياته صدقه وركوله، خگه شى به چيگ خداى وركؤل هغه به ييگ نه أيرول او نه به ييگ كم شميرل، هر چا به چيگ ورسره موجود شى ور نه وغوشگت، نو حتما به ييگ وركاوه كموالي او أير والي ته ييگ نه كتل، نورو ته په وركؤه او خيرات سره به د صدقيگ او خيرات د اخستونكي له خوشالة نه زيات خوشاليده، كه به ييگ محتاج او اؤ انسان وليد په خوراك او لباس كيگ، به ييگ هغه ته د اوليت حق وركاوه، ايثار به ييگ كاوه.

رسول الله (ص) به په مختلفو اشكالو سره نورو ته وركؤه او صدقه وركوله، كله به ييگ د هدي او كله د صدقيگ او كله د هبيگ په شكل خلكو ته خيراتونه وركول، كله به ييگ داسيگ هم كول چيگ يو خگه به ييگ له خرخگونكي نه په بيه واخيستل بيا به ييگ همغه خگيز له قيمت سره يو حگاى بيرته خرخگونكي ته وركؤل، او كه كله به ييگ له چا نه قرض واخيست بيابه ييگ له خپليگ اندازيگ نه زياته اندازه مال وركاوه.

رسول الله (ص) به له نورو نه هم هديه قبلوله، خو بيا به ييگ په بدل كيگ له هغيگ نه شگه هديه په غوره طريقيگ سره وركوله، رسول الله (ص) به پخپله شتمنة كيگ هم له خلكو سره احسان كاوه، په مال، او خبرو سره به ييگ هم نيكي كوله، خگه به ييگ چيگ درلودل هغه به ييگ خيرات كول، د صدقى امر به ييگ كاوه، خلك به ييگ ورته هخگول، د رسول الله (ص) ژوند او حال داسيگ وْ چيگ بخيل به ييگ هم صدقيگ وركولو ته را دعوت كاوه او هخگاوه.

د چا به چيگ د رسول الله (ص) صحبت په نصيب شو، نو له فيض نه به ييگ كگتگه اخيستله، د سخاوت او مروت صفات به ييگ ورنه زده كول رسول الله (ص) تر تگولو نه زيات حليم، مهربان او د پراخيگ سينيگ خاوند وْ، صدقه او نيكي د سينيگ په پراخوالي كيگ أير مهم رول لري، رسول الله (ص) خو نه يوازيگ په صدقه وركولو كيگ له تگولو نه مخكيگ وْ بلكه هغه خو د الله تعالى له لوري په رسالت او د سينيگ په حگانكگؤي پراخوالي نازول شوى وْ، په حسي دنيا كيگ هم ييگ سينه ورته پراخه كؤى او د شيطان برخه ييگ ورنه ايسته كؤيگ وه.

د سينيگ د پراخوالي لوى سبب توحيد دى، هر خگومره چيگ په سينه كيگ توحيد قوي او ژور وي هومره ييگ پراخوالى هم زيات وي، الله تعالى فرمايي: ((أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإِسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ)) ((الزمر:22))

ترجمه: [اّيا هغه خگوك چيگ ارته او پراخه كؤى وي الله تعالى سينه دده اسلام ته پس وي به دى په رنگا كيگ له طرفه د رب خپل].

بل حگاى فرمائي: ((فَمَنْ يُرِدْ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ )) (الانعام: 125)

ترجمه: [هر هغه چيگ اراده وكؤي الله چيگ هدايت وكؤي ده ته پراخوي سينه د ده د اسلام لپاره او هر هغه چيگ اراده وكؤي الله د كگمراه كولو د هغه كگرحگوي سينه د هغه تنكگه دومره تنكگه كگواكي پورته درومي اّسمان ته).

د سينيگ د پراخوالي بل سبب هغه نور دى چيگ الله تعالى ييگ د بنده په زؤه كيگ اچوي، په ترمذي كيگ روايت شوي حديث كيگ راحگي:

((إذا دخل النور القلب انفسح و انشرح..... الحديث) الهي نور چيگ زؤه ته داخل شى نو پراخه او ارت شي.......

علم هم د سينيگ د پراخوالي مهم سبب دى، علم او پوهه زؤه او سينه پراخوي، خو هر علم دا اثر او اغيزه نلري، بلكه يوازيگ هغه علم د بنده د شرح الصدر سبب كيإي چيگ له رسول الله (ص) نه راته په ميراث پاتيگ شويدى.

د شرح صدر بل سبب د الله تعالى لورته رجوع او ورسره محبت دى، له الله تعالى سره محبت د سينيگ په پراخوالي كيگ أيره ژوره اغيزه لري، هر خگومره چيگ دا محبت زيات وي هومره سينه هم پراخه وي، او دومره پراخه وي چيگ يوازيگ د باطل او باطل د پيروانو په ليدو تنكگيإي او بس.

د الله تعالى ذكر هم سينه پراخوي، همدا راز له مخلوقاتو سره نيكي او احسان، هغوى ته په مال او بدن سره كگتگه رسول هم د موْمن د زؤه او سينيگ د پراختيا سبب كيإي. شجاعت، ميؤانه، همت او غيرت هم د موْمن زؤه پراخوي، بى غيرته، جبان، او بيگ زؤه انسان د روح له خوشالة او لذت نه محروم وي، همدا راز بخيل، له الله تعالى نه سركش او عاصي، له ذكر نه غافل، جاهل او له دينه بيگ خبره بنده هم نه د روح خوشالي لري نه د زؤه تسكين او نه د سينيگ وسعت او پراختيا. دا هم بايد په ياد ولرو چيگ د كوم عارضي عامل له امله د سينيگ پراختيا او عدم وسعت اعتبار نلري، كيداى شي د يوه عارضي سبب له امله د چا سينه پراخه او روح ييگ خوشاله شي، همدا راز د حگينو عارضي عواملو له امله زؤه تنكگ او روح خفه كيإي دا عارضي خوشالي او غم د اعتبار وؤ ندي، اصلي حكم هغه حالت لره دى چيگ دايمي وي او تل له زؤه سره تؤلى وي.

د سينيگ د پراختيا او زؤه د خوشالة بل مهم عامل دا دى چيگ له زؤه نه تگول ناوؤه صفات و ايستل شي، له بيگ حگايه نظر او بيگ كگتگيگ خبرو نه حگان وژغورلى شي، غوإونه د بيهوده خبرو له اوريدو نه، او بدن له ناوؤه او زياتو خوؤو، او زيات خوب نه محفوظ وساتل شي، دا هغه عوامل دي چيگ د زؤه په پراختيا او خوشالة كيگ اساسي اغيزه او اثر لري.

د روژيگ په هكله د رسول الله (ص) لارشگوونيگ

خگرنكگه چيگ د روژيگ هدف له شهوت نه د نفس محرومول دي، تر خگو د هغه خگه لتگولو ته تيار شي چيگ هميشنة نيكمرغي ييگ پكيگ نغشگتى ده او تر خگو د تلپاتيگ ژوند لپاره تياري ونيسي، روژه لوإه او تنده كنترولوي او تر اداريگ لانديگ ييگ راولي، د وإو، خوارانو په حال ييگ خبروي ، د خوؤو او خگشگاك د شيانو په وؤانديگ د پوليگ جوؤولو له لاريگ د شيطان لاره بندوي، لنأه دا چيگ روژه د متقيانو كيزه (جلب يا واكگيگ)، د جنكگياليو أال، د نيكانو او صالحانو رياضت دى، روژه د بنده هغه عمل دى چيگ الله تعالى خاص د حگان لپاره بللى دى، روژه تى د روژى په نيولو سره كوم عمل نه كوي بلكه خپل شهوت پريإدي، د الله تعالى د محبت او حكم پخاطر خپل محبوب او د خوشگيگ شيان پريإدي، روژه د بنده او رب تر منحگ راز دى، كيداى شي بندكگان يوازيگ په هغو روژه ماتونكو شيانو خبر شي چيگ شگكاره وي، بنده چيگ په پتگه خگه كوي نور انسانان نشي وربانديگ خبريدلى، خو دا چيگ بنده دا شيان تگول د خپل رب او معبود پخاطر پريإدي، نو دا هغه خگه دي چيگ انسان نه شي وربانديگ خبريدلى او همدا د روژيگ راز او حقيقت دى. همدا وجه ده چيگ رسول الله (ص) په يوه قدسي حديث كيگ خبر را كؤيدى چيگ الله تعالى فرماييگ: ((كل عمل ابن آدم له إلا الصوم فانه لي و أنا أجزي به : د انسان تگول اعمال د هغه دي، يوازيگ روژه زما لپاره ده او د هغيگ جزا (بدل) به هم زه وركوم)).

روژه د انساني ظاهري اندامونو او باطني قواوو په ساتنه كيگ مهم رول او اغيز لري، نه پريإدي فاسد مواد د انسان روح او بدن زيانمن كؤي، همدا راز له روح او بدن نه هغه مواد خارجوي چيگ د انسان لپاره زيان لري، روژه د تقوى لويه وسيله ده الله تعالى فرماييگ: ((يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ)) (البقره:183).

ترجمه: [اى موْمنانو! فرض كؤى شويگ ده پر تاسيگ بانديگ روژه لكه چيگ فرض كؤى شويگ ده په هغو كسانو چيگ پخوا له تاسيگ خگخه وو (لكه پخواني امتونه او پيغمبران تر اّدمه پوريگ) له پاره دديگ چيگ تاسيگ حگان وساتئ (له كگناهونو خگخه او پرهيزكگاران شئ! حگكه چيگ روژه د شهواني قوى ماتوونكيگ ده].

رسول الله (ص) هغو كسانو ته د روژيگ نيولو امر كؤيدى چيگ شهوت ييگ زيات او د نكاح كولو توان نلري فرمايلي ييگ دي چيگ روژه دديگ كسانو لپاره او د دوى د شهوت د كنترول لپاره اغيزمنه وسيله ده.

د روژيگ په هكله د رسول الله (ص) لارشگوونيگ جامع او تر تگولو غوره لارشگوونيگ دي، دديگ هداياتو په تعميل سره هم د روژيگ اهداف تحقق مومي او هم ييگ ادا د انسان لپاره خگه مشكل نلري. خگرنكگه چيگ د شهوت او عاداتو پريشگودل د انسان لپاره كگران او مشكل كار دى، نو د روژيگ د فرضيت حكم هم ان له هجرت نه وروسته نازل شو، په لومؤي سر كيگ حكم دا وْ چيگ مسلمان اختيار درلود روژه نيسي او كه د هريگ ورحگيگ په بدل كيگ مسكين ته خواؤه وركوي، وروسته روژه نيول فرض او حتمي شول، اوس د روژيگ په بدل كيگ غريب ته خواؤه وركول يوازيگ د هغه بوأا لپاره (نارينه وي كه شگحگه) جائز دي چيگ د عمر د زياتوالي له امله د روژيگ نيولو توان نلري د دوى لپاره جواز شته چيگ د روژيگ په بدل كيگ فقيرانو ته خواؤه وركؤي، د مريض او مسافر لپاره دا سهولت راغلى چيگ روژه وخوري او بياييگ قضايي راوؤي، د حامليگ او شيديگ وركونكيگ شگحگيگ لپاره هم چيگ پخپل حگان وويريإي د روژيگ خوؤلو جواز شته، او كه دا أول شگحگيگ د لوإيگ له امله پخپل اولاد ويريدليگ، نو بيا ديگ د روژيگ له قضايي سره سره د هريگ ورحگيگ په بدل كيگ يوه مسكين ته خواؤه هم وركؤي، حگكه د دوى روژه خوؤل د مرض د رشگتونى ويريگ له امله نه بلكه د صحت په حال كيگ شوى، اولاد ته د زيان له ويريگ ييگ روژه خوؤلى، نو دا به مسكينانو ته په خوؤو وركولو سره جبران شي، او دا د هغه چا حكم ته ورته دى چيگ د اسلام په پيل كيگ ييگ روژه خوؤلى او په بدل كيگ ييگ مسكينانو ته خواؤه وركؤي وي.

رسول الله (ص) به په روژه كيگ زيات عبادت كاوه، جبريل (ع) به قراّنكريم ورسره تكراراوه، رسول الله (ص) به په روژه كيگ صدقه او نيكي زياتوله، د قراّنكريم تلاوت، لمونحگونه، ذكر او اعتكاف به ييگ كاوه، د روژيگ په مياشت كيگ به ييگ داسيگ عبادت كاوه چيگ په نورو مياشتو كيگ ييگ هومره نه كاوه، او كله كله به ييگ روژه نه ماتوله روژه ماتى او پيشلمى به ييگ نه كاوه تر خگو د عبادت وخت ييگ اوإد شي. رسول الله (ص) به كه خگه هم پخپله روژه وصل كوله خو اصحاب (رض) ييگ له وصل نه منع كول، اصحابو (رض) به عرض كاوه: يا رسول الله (ص)! ته وصل كويگ، يعنى په يوه ورحگ پسيگ بله متصل نيسيگ، روژه ماتى او پيشلمى نه كويگ؟ ده به ورته فرمايل:

"لست كهيئتكم إني أبيت عند ربي يطمعني و يسقينى: زه خو ستاسيگ په شان نه يم، زه ميگ له رب سره شپه تيروم هغه خواؤه او اوبه راكوي)).

رسول الله (ص) پر خپل امت د رحمت له مخيگ هغوى د روژيگ له وصل نه منع كؤيدي، خو دديگ اجازه ييگ كؤيده چيگ كه خگوك غواؤي، نو كولى شي تر پيشلمى پوريگ روژه اوإده كؤي. او پديگ هم بايد پوه شو چيگ د رسول الله (ص) حگنيگ عبادتونه خاص تر ده پوريگ و، د نورو لپاره نه وو.

فصل

د رسول الله (ص) سنت دا وْ چيگ د رمضان مياشتيگ له يقيني ليدلو نه مخكيگ به ييگ د رمضان مياشتيگ روژه نه نيوله، يا به مياشت وليدل شوه او يا به شاهد ورته د مياشتيگ د ليدلو شاهدي و يله، كه به ييگ مياشت و نه ليدله او شاهد به هم د ليدلو شاهدي و نه ويله، نو د شعبان مياشتيگ ديرش ورحگيگ به ييگ پوره كولى، او كه د شعبان په نه ويشتم به وريحگيگ ويگ، نو پديگ صورت كيگ به هم ييگ ديرش ورحگيگ پوره كولى او د وريحگيگ په ورحگ به ييگ روژه نه نيوله بلكه د شعبان مياشت به ييگ ديرش ورحگيگ پوره كوله، او دا سنت لديگ حديث سره تناقض نلري چيگ فرمايي: ((فإن غم عليكم فاقدروا له)) يعنيگ كه د شعبان په وروستى ورحگى وريحگ شوه، نو اندازه ييگ ولكگوئ تقدير ييگ وكؤى، مطلب داچيگ حساب ييگ پوره كؤى او ديرش ورحگى تكميل كؤئ.

د رسول الله (ص) سنت دا وْ چيگ له روژيگ نه د وتلو (يعنى د شوال د مياشتيگ د رابره كيدو) لپاره به ييگ د دوو شاهدانو شاهدي لازمه بلله، كه به دوو كسانو د عيد د لمانحگه له وخت نه وروسته د مياشتيگ د ليدلو شاهدي وويله، نو رسول الله (ص) به اختر كاوه يعنى بوزه كيده به او مسلمانانو ته به ييگ د روژى خوؤلو امر كاوه او د عيد لمونحگ به ييگ دديگ ورحگيگ په سهار پخپل وخت ادا كاوه.

رسول الله (ص) به د ماشگام په وخت كيگ په روژه ماتي كيگ بيؤه كوله او همدا ييگ امر وْ چيگ بايد په روژه ماتي كيگ بيؤه وشي، رسول الله (ص) به پيشلمى هم كاوه او د پيشلمي امر ييگ هم كؤيدى، خو په پيشلمي كيگ ييگ سنت دا وْ چيگ بيؤه به ييگ نه پكيگ كوله بلكه وروسته كاوه به ييگ، رسول الله (ص) د روژه ماتي په وخت د خرما د خوؤلو ترغيب كؤيدى كه خرما به ييگ و نه موندله نو په اوبو سره به ييگ روژه ماتوله.

رسول الله (ص) امر كؤيدى چيگ روژه تى بايد له چتگياتو، عبث خبرو، شور او غالمغال، كنحگلو او د كنحگلو له حگواب نه حگان وساتي او امر ييگ كؤيدى چيگ كه چا ته بل كس كنحگلى وكؤيگ، نو په حگواب كيگ ديگ ورته وايي: زه روژه يم.

رسول الله (ص) په رمضان مياشت كيگ سفرونه كؤيدي، حگينيگ وخت به ييگ په سفر كيگ روژه نيوله او حگنيگ وخت به ييگ خوؤله او اصحابو (رض) ته ييگ اختيار وركؤى وْ چيگ په سفر كيگ روژه نيسي او كه ييگ خوري، او دا حكم ييگ كؤيدى چيگ كه دشگمن ته نژدي وو، نو بايد روژه وخوري. رسول الله (ص) هغه فاصله هم نده په كگوته كؤيگ چيگ مسافر ته پكيگ روژه خوؤل روا كگرحگي. اصحاب (رض) به چيگ په سفر روانيدل نو روژه به ييگ خوؤله او له خپلو كورونو او كلي نه وتل ييگ شرط نه بلل، او ويل به ييگ چيگ همدا د رسول الله (ص) سنت طريقه ده.

رسول الله (ص) به د روژيگ په مياشت كيگ كله كله ترسپيده داغ پورى جنب پاتيگ وْ او له سهاره وروسته به ييگ غسل كاوه، رسول الله (ص) به روژه په خوله وْ او خپليگ ميرمنيگ به ييگ مچيگ كولى او په روژه كيگ ييگ د خپليگ ميرمنيگ مچي كول له مضمضيگ سره تشبيه كؤيدي او پديگ هكله ييگ د زاؤه او حگوان تر مينحگ توپير هم ندى كؤى بلكه د تگولو لپاره يو حكم دى.

رسول الله (ص) په هغه كس د روژيگ قضاييگ نده لازمه كؤى چيگ د هيريگ په حالت كيگ په روژه كيگ خگه وخوري او يا خگه وخگشگي، بلكه فرمايلي ييگ دي چيگ ديگ بنده ته الله تعالى خواؤه يا اوبه وركؤيگ دي. له رسول الله (ص) نه ثابته شويگ چيگ روژه په خوؤو، خگشگلو، حجامت (په شگكر لكگولو يعنى وينه ايستلو) قي او جماع سره ماتيإي، په قراّنكريم سره ثابته شويده چيگ د ورحگيگ له مخى جماع روژه ماتوي، له رسول الله (ص) نه د رنجو د استعمال په هكله خگه ندي راغلي.

ثابته ده چيگ رسول الله (ص) به په روژه كيگ مسواك استعمالاوه،
او امام احمد روايت كؤى چيگ رسول الله (ص) به په روژه كيگ پخپل مبارك سر اوبه اچولى، استنشاق او مضمضه به ييگ كوله، خو امر ييگ كؤيدى چيگ بايد په استنشاق كيگ مبالغه و نشي او دا نده ثابته چيگ رسول الله (ص) ديگ په روژه كيگ حجامت كؤى وى (شگكر ييگ ديگ لكگولى وي).امام احمد واييگ: له رسول الله (ص) نه روايت دى چيگ فرمايي: روژه تى ديگ له رنجوخگخه حگان وساتي. خو دا حديث صحيح ندى او ابن معين وايي چيگ دا حديث منكر دى.

فصل

د نفلي روژيگ په هكله د رسول (ص) سنت

د رسول الله (ص) سنت دا وْ چيگ حگنيگ وخت به ييگ دومره زياته نفلي روژه نيوله چيگ خلكو به كگمان كاوه لكه چيگ تگول عمر روژه نيسي او كله به دومره زياتيگ ورحگيگ بوزه وْ چيگ خلكو به ويل لكه چيگ نور هيخگ نفلي روژه نه نيسي، خو دا ثابته ده چيگ رسول الله (ص) له رمضان نه پرته بله هيخگ مياشت مكمله روژه نده نيولى، او په شعبان مياشت كيگ به ييگ له هريگ مياشتيگ نه زياتيگ ورحگيگ نفليگ روژه نيوله. هيخگ داسيگ مياشت نده تيره شوى چيگ رسول الله (ص) پكيگ خگو ورحگيگ روژه نه وي نيولى، د دوشنبيگ او پنجشنبيگ ورحگيگ به ييگ زياتره روژه نيوله.

ابن عباس (رض) واييگ: رسول الله (ص) به د هريگ مياشتيگ (13) مه (14) مه او
(15) مه چيگ ايام بيض ورته واييگ روژه نيوله په سفر او اقامت دواؤو كيگ ييگ دا ورحگيگ په روژه تيروليگ او نور مسلمانان ييگ هم دديگ ورحگو روژيگ ته ترغيبول (دا حديث نسايي را نقل كؤى.)

د ذي الحجيگ مياشتيگ د لسو ورحگو يا لومؤة لسيزيگ د روژيگ په هكله له رسول الله (ص) نه مختلف روايات را نقل شويدي خو د شوال د شپإو ورحگو د روژيگ په هكله رسول الله (ص) فرمايي: ((صيامها مع رمضان يعدل صيام الدهر: د شعبان شپإ ورحگيگ او د رمضان مياشتيگ روژه نيول داسيگ حكم او ثواب لري لكه تگول عمر چيگ روژه ونيول شي))، همدا راز د عاشور ورحگ به رسول الله (ص) په دقت او پابندة سره روژه نيوله رسول الله (ص) چيگ مدينيگ ته هجرت وكؤ وييگ ليدل چيگ يهودان د عاشور د ورحگيگ درناوى كوي او پديگ ورحگ روژه نيسي حگكه دا هغه ورحگ ده چيگ الله تعالى پكيگ موسى (ع) ته له فرعون نه نجات وركؤى دى، رسول الله (ص) چيگ ديگ ورحگيگ ته د يهودانو درناوى وليد، نو وييگ فرمايل: ((نحن أحق بموسى منكم: مونإ له تاسيگ (يهودانو) نه زيات د موسى (ع) حقدار يو)) يعنى مونإ بايد له تاسيگ نه زيات د هغه د نجات شكرانيگ ادا كؤو، همدا وه چيگ رسول الله (ص) د عاشوراء په ورحگ روژه نيوله او مسلمانانو ته ييگ هم امر وكؤ چيگ پديگ ورحگ روژه ونيسي دا حكم د رمضان مياشتيگ د روژيگ نيولو د فرضيت له حكم نه مخكيگ وْ او كله چيگ د رمضان روژه فرض شوه، نو رسول الله (ص)
وفرمايل: ((من شاء صامه و من شاء تركه: د هر چا خوشگه پديگ ورحگ (عاشور) روژه نيسي او كه نه ييگ نيسي)).

د رسول الله (ص) سنت دا وْ چيگ د عرفات په ورحگ به ييگ عرفات كيگ د موجوديت په صورت كيگ روژه نه نيوله، دا حديث په بخاري او مسلم كيگ راغلى دى، او په بل حديث كيگ ييگ په ميدان عرفات كيگ د عرفيگ په ورحگ له روژيگ نه نهى كؤيده، د مسلم له خوا روايت شوي حديث كيگ رسول الله (ص) فرمائي: ((صيامه يكفر السنة الماضية و الباقية: د عرفات د ورحگيگ روژه نيول د تير او راتلونكي كال د كگناهونو كفاره ده..))

تگول كال روژه نيول د رسول الله (ص) سنت نه وْ، بلكه فرمايلى ييگ دي: ((من صام الدهر لا صام و لا أفطر: چاچيگ تگول عمر روژه ونيوله داسيگ دى لكه چيگ نه ييگ روژه نيولى او نه بوزه وي)) يعنى هم له خوؤو بيگ برخيگ دى او هم ييگ د روژيگ ثواب نشته. حگنيگ وخت به چيگ رسول الله (ص) خپل كور ته تشريف يووؤ پوشگتنه به ييگ وكؤه خگه خواؤه لرئ؟ كه به ورته وويل شول چيگ نه، هيخگ نشته، نو رسول الله (ص) به وفرمايل: (داسيگ چيگ ده نو زه روژه يم).

او كله كله به ييگ د نفلي روژى نيت وكؤ، خو بيابه ييگ روژه و نه نيوله يا به ييگ ماته كؤه، عائشه (رض) روايت كوي چيگ رسول الله (ص) ما او حفصيگ (رض) ته فرمايلي: ((اقضيا يوما مكانه: يعنى دديگ ورحگيگ (نفلي روژى) په عوض بله يوه روژه و نيسئ، قضاييگ ييگ راوؤئ))، په حقيقت كيگ دا حديث معلول دى يعنى صحيح ندى. رسول الله (ص) به كه د روژيگ په وخت كيگ د بل چا كره ورغى، ميلمه به شو، نو خپله روژه به ييگ تكميلوله، يو حگله د ام سليم (رض) كره پداسيگ حال كيگ ورغى چيگ نفلي روژه ييگ نيولى وه هلته ييگ خپله دا روژه بشپؤه كؤه، كه خگه هم ام سليم ييگ د اهل بيت حيثيت درلود.

په صحيح حديث كيگ راحگي چيگ رسول الله (ص) فرمايلى: ((إذا دعي أحدكم الى طعام و هو صائم فليقل: إني صائم: كه چاته د خوؤو دعوت وشي، ميلمستيا ته وبلل شي، خو دده روژه وي، نو وديگ واييگ چيگ زه روژه يم))، يعنى كه روژتى ته د أوأة بلنه وشي نو و ديگ وايي چيگ زه روژه يم. د رسول الله (ص) سنت دا وْ چيگ د جمعيگ ورحگ ييگ د روژيگ لپاره تخصيصول مكروه عمل باله.

د اعتكاف په هكله د رسول الله (ص) لارشگوونيگ

خگرنكگه چيگ د زؤه نيكي اصلاح او د الله تعالى په لار استقامت د الله تعالى لوري ته په بشپؤه رجوع او تسليمة پوريگ تؤلى، او د زؤه د شيشيگ درزونه د الله تعالى در بار ته په مخ كولو سره ورتلى او كوشير كيداى شي. زيات خواؤه، زيات خگشگاك له خلكو سره بيحگايه ناسته پاسته، زيات خوب، زياتيگ خبريگ د زؤه په شيشه كيگ د درزونو او ليكو سبب كيإي، صفايي ييگ ختموي او د الله تعالى لوري ته ييگ له تكگ نه غورحگوي، كمزورى كوي ييگ، په مخه كيگ ييگ خنأونه را ولاؤوي او له حركت نه ييگ اچوي، د همديگ مشكل د حل لپاره الله تعالى د خپل حكمت له مخيگ بندكگانو ته د روژيگ امر وكؤ چيگ د زياتو خوؤو او زيات خگشگاك مشكل ورنه لريگ كؤي او له زؤونو نه هغه شهوتونه وباسي چيگ پر الهي لار د تكگ مانع كگرحگي. د روژيگ لپاره دومره موده تگاكل شويده چيگ د بنده د دنيا او اّخرت د كگتگيگ او مصلحت د تضمين لپاره كافي ده، او په همديگ روژه كيگ ييگ د اعتكاف حكم كؤيدى چيگ اصلي هدف ييگ د الله تعالى لور ته د زؤه كامله رجوع ده، په اعتكاف سره بنده له مخلوقاتو نه د الله تعالى خوا ته پناه وؤي، او په زؤه كيگ ييگ له بندكگانو سره د انس او محبت پر حگاى د الله تعالى انس حگاى نيسي چيگ بيا ييگ همدا انس د قبر په تيارو كيگ په كار راحگي.

خگرنكگه چيگ د اعتكاف كمال او اهميت پديگ كيگ دى چيگ په روژه كيگ تر سره شي، نو د روژيگ په له تر تگولو نه غوره ورحگو (دريمه لسيزه) كيگ ييگ د كولو حكم شويدى، الله تعالى له روژيگ نه پرته د اعتكاف ذكر ندى كؤى او نه هم رسول الله (ص) بيگ له روژيگ نه اعتكاف كؤيدى.

د خبرو په هكله د رسول الله (ص) لارشگوونه دا ده چيگ بنده بايد تل خپله ژبه له هغو خبرو نه بنده او تؤلى وساتي چيگ په اّخرت كيگ كگتگه نلري، او د زيات خوب دوا د شپيگ لمونحگ (قيام الليل) دى، دا لإ وخت ويشگتابه او تهجد كول د أير اجر او ثواب وؤ عمل دى، دا د خوب او ويشگتابه تر منحگ منحگنة لاره د زؤه او بدن لپاره أيره كگتگوره ده، دا بنده له هيخگ مصلحت خگخه نه محروموي، بلكه د تگولو شگيكگنگو سبب ييگ كگرحگي.

چا كه د رياضت (تدين او زهد) دغه خگلور اركان (روژه، اعتكاف، له بيگ كگتگيگ خبرو حگان ساتل او تهجد) خپل كؤل، او تگول ييگ د رسول الله (ص) د لارشگوونو مطابق عملي كؤل نو له افراط او تفريط دواؤو نه به خوندي وي. خگرنكگه مو چيگ د روژيگ، تهجد او خبرو په هكله د رسول الله (ص) لارشگوونيگ مخكيگ ذكر كؤيدي دلته يوازيگ د اعتكاف په هكله د رسول الله (ص) لارشگوونيگ را نقلوو:

رسول الله (ص) به د ژوند تر پايه د روژيگ (رمضان مياشتيگ) په وروستة لسيزه كيگ اعتكاف كاوه، يو حگل روژه كيگ اعتكاف ورنه پاتيگ شوى وْ چيگ بياييگ د شوال په مياشت كيگ د هغه قضايي راوؤه، يو حگل ييگ د رمضان مياشتيگ په لومؤة لسيزه كيگ، بيا په دوهمه لسيزه كيگ او ورپسيگ په دريمه لسيزه كيگ اعتكاف وكؤ، د قدر شپه ييگ لتگوله، او كله چيگ ورته ثابته شوه چيگ د قدر شپه په دريمه لسيزه كيگ ده، نو بيا ييگ هميشه د ژوند تر پايه په همديگ دريمه لسيزه كيگ اعتكاف كاوه. كله به ييگ چيگ اعتكاف كاوه، نو د امر مطابق به ييگ په جومات كيگ ورته پرده يا خيمه ووهل شوه، هملته به ييگ له خپل رب سره مناجات كاوه، د اعتكاف اراده به ييگ چيگ وكؤه، نو د سهار لمونحگ به ييگ چيگ وكؤ خپليگ پرديگ ته به ننوت او په اعتكاف به كيناست. يو حگل ييگ امر وكؤ چيگ پرده ورته ووهل شي، د امر تعميل وشو، بياييگ ميرمنو هم د حگانونو لپاره پردى ووهليگ، رسول الله (ص) چيگ د سهار لمونحگ وكؤ وييگ كتل او دا پردى ييگ وليدلى، امر ييگ وكؤ چيگ دده پرده ديگ ايسته كؤاى شي، امر عملي شو، نو رسول الله (ص) دا حگل اعتكاف پريشگود، خو بياييگ د شوال په لومؤنة لسيزه كيگ د همديگ اعتكاف قضايي راوؤه او اعتكاف ييگ وكؤ. رسول الله (ص) به هر كال لس ورحگيگ اعتكاف كاوه، خو د ژوند په وروستي كال ييگ شل ورحگيگ اعتكاف وكؤ، جبريل (ع) به هر كال يو حگل ورته قراّنكريم تكرارواه، خو پديگ كال ييگ دوه حگله ورته تكرار كؤ. رسول الله (ص) به چيگ په اعتكاف كيناست، خپليگ پرديگ ته به داخل شو، يوازيگ د انساني ضرورتونو د پوره كولو لپاره به ييگ كور ته تشريف ووؤ، او كله به ييگ داسيگ كول چيگ مبارك سر به ييگ د عائشيگ (رض) خونيگ ته ور دننه كؤ، نور مبارك بدن به ييگ په جومات كيگ وْ، سر به ييگ د عائشيگ (رض) په كوتگه كيگ ور دننه كؤى و هغيگ به وربانديگ
إومنحگاوه خو دا پداسيگ حال كيگ چيگ عائشه (رض) به حائضه وه، د اعتكاف په دوران كيگ به د رسول الله (ص) حگينيگ ميرمنيگ دده مبارك ليدو ته راتلليگ او كله به چيگ هغوى روانيگ شولى، نو رسول الله (ص) به ورسره پورته شو او تر خپل كور پوريگ به ييگ ورسوليگ، دا به د شپيگ مهال وْ، د اعتكاف په دوران كيگ به رسول الله (ص) له خپلو ميرمنو سره هيخگ أول مباشرت نه كاوه حتى چيگ مچيگ كولى به ييگ هم نه، د اعتكاف په ورحگو كيگ به د رسول الله (ص) فرش او كتگ هملته د اعتكاف په حگاى كيگ ورته ايشگودل شوي وو.

رسول الله (ص) به چيگ د اعتكاف په ورحگو كيگ د خپل ضرورت د رفع كولو لپاره ووت، نو د لاريگ په سر به ييگ د كوم ناروغ پوشگتنه هم كوله يو حگل رسول الله (ص) د اعتكاف لپاره تركي پرده وهليگ وه، پوزى (بوريا) ييگ په كيگ غوؤولى وْ او همدا د اعتكاف د اهدافو د تحقق لاره وه. حگنيگ جاهلان له اعتكاف نه هم د عيش او عشرت وسيله جوؤه كؤي، اعتكاف د ملاقاتونو په حگاى بدل كؤي، دا أول اعتكاف له محمدي (ص) اعتكاف نه بيل دى.

د حج او عمريگ په اؤه د رسول الله (ص) لارشگوونيگ

رسول الله (ص) له هجرت نه وروسته خگلور حگله او هر حگل د ذي القعديگ په مياشت كيگ عمره ادا كؤيده.

د رسول الله (ص) لومؤنة عمره د حديبي عمره ده چيگ په شپإم هجري كال ييگ نيت وكؤ روان شو، خو مشركينو مكيگ ته د داخليدو اجازه ورنكؤه، نو هملته حديبيه كيگ ييگ قرباني وكؤه، ويشگتان ييگ كل كؤل او احرام ييگ خلاص كؤ. دوهمه عمره ييگ د قضيه يا قضاء عمره وه چيگ له حديبي نه يو كال وروسته ييگ ادا كؤه، درى ورحگيگ ييگ په مكه مكرمه كيگ تيريگ كؤيگ بيا بيرته ستون شو. دريمه عمره ييگ هغه وه چيگ له حج سره ييگ يو حگاى ادا كؤيگ وه. خگلورمه عمره ييگ هغه ده چيگ له (جعرانه) سيميگ نه ييگ نيت او احرام ورته تؤلى وْ. رسول الله (ص) پخپل ژوند كيگ داسيگ عمره نده ادا كؤيگ چيگ له مكيگ نه وتلى او بيا بيرته د عمريگ لپاره داخل شوى وي لكه پديگ اوسني وخت كيگ ييگ چيگ حگنيگ خلك ادا كوي، هر حگل به ييگ هغه وخت عمره ادا كوله چيگ مكيگ ته به داخليده.

رسول الله (ص) له وحي او بعثت نه وروسته ديارلس كاله په مكه مكرمه كيگ اوسيدلى، خو يو حگل هم داسيگ ندي شوي چيگ د عمريگ لپاره له مكيگ نه وتلى او بيا بيرته ورته راكگرحگيدلى وي او دده (ص) په زمانه كيگ له عائشه (رض) پرته هيچا داسيگ ندي كؤي، او دا هم حگكه چيگ عائشيگ (رض) د عمريگ نيت وكؤ، د ادا په دوران كيگ حائضه شوه، رسول الله (ص) امر ورته وكؤ چيگ حج او عمره سره يو حگاى كؤي (حج قران وكؤي) او ورته وييگ فرمايل چيگ ستا طواف، د صفا او مروه تر منحگ سعي د حج او عمرى دواؤو لپاره حساب شول، خو د عائشيگ (رض) په زؤه كيگ داسيگ هيله وه چيگ بايد مدينيگ ته له نورو بيبيانو (رض) سره پداسيگ حال كيگ ورشي چيگ حج او عمره ييگ بيل بيل ادا كؤي وي، حگكه نورو بيبيانو حج تمتع كؤى وْ، او هغوى د حج په دوران كيگ حائضيگ شوى نه وى، حج او عمره ييگ جدا، جدا ادا كؤي ووْ، نو عائشيگ (رض) هم غوشگتل چيگ حج او عمره بيل، بيل ادا كؤي، داييگ هيله وه، نو رسول الله (ص) ييگ ورور ته امر وكؤ چيگ عائشه (رض) بوزي تر خگو له تنعيم نه د عمريگ نيت وكؤي او له همغه حگاى نه عمره ادا كؤي چيگ زؤه ييگ خوشاله شي (عائشه (رض) له مكيگ نه ووتله او بيا بيرته د عمريگ لپاره مكيگ ته داخله شوه).

د رسول الله (ص) تگوليگ عمريگ د مشركينو د عادت خلاف د حج په مياشتو كيگ ويگ، مشركينو به د حج په مياشتو كيگ عمره ادا كول نه خوشگول، د رسول الله (ص) دا عمل پديگ دلالت كوي چيگ د حج په مياشتو كيگ د عمريگ ادا كول د رجب په مياشت كيگ له عمريگ نه غوره او افضل دي، خو اّيا د رمضان په مياشت عمره غوره ده او كه د حج په مياشتو كيگ؟ پديگ هكله د علماوو تر مينحگ اختلاف
وجود لري، حگكه له رسول الله (ص) روايت دى فرماييگ: (( عمرة في رمضان تعدل حجة: يعنى د رمضان په مياشت كيگ عمره لكه د حج دومره ثواب لري)) دا چيگ رسول الله (ص) په دديگ اهميت با وجود په روژه كيگ عمره نده كؤى، دديگ په توجيه كيگ كيداى شي وويل شي چيگ رسول الله (ص) به د روژيگ په مياشت كيگ له عمريگ نه په اهمو عباداتو مشغول وْ، او بله دا چيگ رسول الله (ص) پر خپل امت د رحمت له مخيگ په رمضان مياشت كيگ عمره نده ادا كؤى، حگكه كه رسول الله (ص) پديگ مياشت كيگ عمره كؤى وى، نو امت به خواه مخاه ادا كوله او دا به كگرانه وه چيگ روژه او عمره يو حگاى ادا شي، رسول الله (ص) به پر خپل امت د رحمت له امله او دديگ پخاطر چيگ مشقت وربانديگ نشي حگينيگ داسيگ اعمال پريشگودل چيگ خوشگيدل به ييگ ادا ييگ كؤي.

رسول الله (ص) په يوه كال كيگ له يويگ عمريگ نه زياتيگ عمريگ ندي ادا كؤى، او له هجرت نه وروسته ييگ يوازيگ يو حگل حج ادا كؤيدى هغه هم په لسم هجري كال حگكه چيگ حج په نهم يا لسم هجري كال فرض شويدى، خگنكگه چيگ د حج حكم نازل شو، رسول الله (ص) ييگ فورا تعميل وكؤ او د الله تعالى دا قول چيگ فرمائي: ((وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ)) (( البقره: 196)) ترجمه: [ او پوره ادا كؤئ حج او عمره خاص الله لره].

دا اّيت كه خگه هم په شپإم هجري كال كيگ نازل شويدى، خو د حج په فرضيت دلالت نكوي بلكه دلته د تكميل او پوره كيدو امر شويدى او د عمريگ تكميليدل هغه وخت ممكن دي چيگ حج او عمره پيل شي.

رسول الله (ص) چيگ د حج نيت وكؤ، نو خلك ييگ خبر كؤل، دوى هم د حج تياري ونيوله، دا خبر له مدينيگ نه د بانديگ هم خپور شو، د شاوخوا خلك هم راغلل او له رسول الله (ص) سره ييگ د حج نيت وكؤ د لاريگ په اوإدو كيگ هم زيات شمير خلك ورسره يو حگاى شول، پديگ ترتيب سره د رسول الله (ص) مخ، شا، يويگ او بليگ خوا ته أير شمير خلك حج ته روان وو، رسول الله (ص) چيگ د مكيگ په لور روانيده د ماسپشگين لمونحگ ييگ پوره ادا كؤ او له لمانحگه نه وروسته د ذي القعديگ په خگلور ويشتم روان شو. رسول الله (ص) له لمانحگه نه مخكيگ خلكو ته د احرام احكام، واجب او سنت بيان كؤل بياييگ د ماسپشگين لمونحگ ادا كؤ، ويشگتان ييگ إومنحگ كؤل، تيل ييگ ووهل، ازار او خگادر ييگ واغوست او حركت ييگ وكؤ تر خگو ذي الحليفه ته ورسيد او هلته ييگ د لمازديكگر لمونحگ قصر (دوه ركعته) اداكؤ.

فصل

رسول الله (ص) همدلته په ذي الحليفه كيگ پاتى شو، شپه ييگ وكؤه، د ماشگام، لماخستن، سهار او بليگ ورحگيگ ماسپشگين لمونحگونه ييگ ادا كؤل، تگوليگ ميرمنيگ ييگ ورسره ملكگريگ ويگ، د شپيگ ييگ ملاقات ورسره وكؤ، احوال ييگ واخيست، او كله ييگ چيگ د احرام اراده وكؤه، نو دوهم غسل ئيگ وكؤ، بيا عائشيگ (رض) پخپل لاس عطر يا داسيگ خوشبويى وروهله چيگ مشك هم پكيگ كگأ شوي و، په مبارك مخ، سر او بدن ييگ دومره مشك وروموشگل چيگ مباركه إيره ييگ حگليده، رسول الله (ص) همداسيگ پريشگودل وييگ نه مينحگل، ازار او خگادر ييگ واغوست، د ماسپشگين لمونحگ ييگ قصر (دوه ركعته) ادا كؤ او د لمانحگه له حگايه ييگ د حج او عمريگ نيت وكؤ، تكبير ييگ ووايه او دا نده ثابته چيگ رسول الله (ص) ديگ د احرام لپاره دوه ركعته نفل كؤي وي. له احرام تؤلو نه مخكيگ ييگ د قربانة د خگاروي (اوشگيگ) په غاؤه كيگ غاؤه كيگ پنگيگ (يا بل خگه) ورواچول، د بوكام په شگي اؤخ كيگ ييگ په تيره او وؤه نيزيگ سره تگپي كؤه داسيگ چيگ وينه ورنه روانه شوه، دا دديگ نشگاني وه چيگ دا د قربانة مال دى او په بوكام زخمي كول د اوشگ لپاره أير تكليف نلري.

مونإ وويل چيگ رسول الله (ص) د قران حج يعنى د حج او عمريگ دواؤو نيت او احرام كؤى وْ پديگ هكله او دديگ قول د اثبات لپاره (25) صحيح او صريح احاديث روايت شويدي. رسول الله (ص) له غسل نه وروسته خپل مبارك سر د خطمي كگل د پانگو په اوبو يا تيلو غوؤ او ومينحگه (دا أول تيل ويشگتان منظم ساتي او د خزنده (سپإو) د پيدا كيدو مخنيوى كوي)، د لمانحگه له حگايه ييگ د حج نيت وكؤ، تلبيه ييگ وويله، بيا پخپله اوشگه سپور شو، د لاريگ په اوإدو كيگ ييگ هم تلبيه ويله تلبيه ييگ كله د حج او عمريگ دواؤو او كله يوازيگ د حج تلبيه ويله، حگكه عمره د حج يو جز دى، له همديگ امله حگنيگ خلك د رسول الله (ص) حج ته قران حج وايي، حگنيگ نور ييگ حج تمتع بولي او نور ييگ حج افراد نوموي.

د ابن حزم دا قول چيگ وائي: رسول الله (ص) له ماسپشگين نه مخكيگ د حج نيت او تلبيه ويلى وه، احرام ييگ تؤلى وْ، نه پوهيإم چيگ نوموؤي دا قول په كوم دليل راوؤى دى، دا دده وهم دى حگكه تگول پديگ متفق دي چيگ رسول الله (ص) له ماسپشگين لمانحگه نه وروسته د حج تلبيه ويلى ده او هيچا ندي ويلي چيگ له ماسپشگين نه مخكيگ ييگ احرام تؤلى دى.

د رسول الله (ص) تلبيه داسيگ وه: ((لبيك اللهم لبيك، لبيك لا شريك لك لبيك إن الحمد و النعمة لك و الملك، لا شريك لك: تيار يم ايگ خدايه تيار يم، ستا خدمت ته تيار يم، ته شريك نلرى، خدمت ته ديگ تيار يم، تگوليگ ستاينيگ او نعمتونه تا لره دي واكمني او پاچاهي د تا ده، ته شريك نلريگ)) .

دا تلبيه به ييگ پداسيگ لوؤ اّواز ويله چيگ اصحابو (رض) به اوريدله او د الله په حكم ييگ هغوى ته هم امر وكؤ چيگ دوى ييگ هم په لوؤ اّواز وايى. رسول الله (ص) د حج په دوران كيگ پخپله اوشگه پداسيگ حال كيگ سپور وْ چيگ لانديگ ييگ كجاوه او يا كته يا حگل وْ، علماء پديگ كيگ اختلاف لري چيگ اّيا محرم (حج ته تلونكيگ) په كجاوه كيگ سپريدلى شي او كه نه؟ رسول الله (ص) خپلو اصحابو (رض) ته اختيار وركؤى وْ چيگ د كوم أول حج نيت كوي د قران، كه تمتع او كه مفرد حج، خو كله چيگ مكيگ ته نژدى شو هغو كسانو ته ييگ چيگ د قربانة خگاروي نه وو ورسره، امر وكؤ اختيار ييگ وركؤ چيگ كه خوشگه ييگ وي د قراّن حج ديگ فسخ كؤي او د عمريگ نيت ديگ وكؤي، دلته ييگ امر جدي نه وْ، خو په مروه كيگ ييگ همدا امر لازمي وكگرحگاوه. په همديگ سفر كيگ په ذي الحليفه نومي حگاى كيگ د اسماء بنت عميس ماشوم پيدا شو چيگ نوم ييگ محمد بن ابي بكر وْ، رسول الله (ص) امر ورته وكؤ چيگ غسل وكؤي او د نفاس د وينو لپاره تگوتگيگ وتؤي او د احرام او تلبييگ ويلو امر ييگ هم ورته وكؤ.

پديگ مساله كيگ دا دليل په لاس راحگي چيگ محرم ته غسل كول جواز لري، حائضه شگحگه هم غسل كولى شي، او د حائضيگ او نفاسيگ شگحگيگ احرام صحيح دى.

رسول الله (ص) روان و، همدغه مخكيگ ياده شويگ تلبيه ييگ ويله، اصحابو (رض) هم ويله، خو حگينو به خگه تگكي ورنه كم او نورو به پكيگ خگه كلميگ زياتولى، رسول الله (ص) خگه نه ورته ويل.

كله چيگ رسول الله (ص) روحاء ته ورسيد، هلته يو وحشي خر چيگ كوم شگكاري په غشي ويشتلى وْ پروت وْ رسول الله (ص) و فرمايل: پريإدى، كيداى شي خگشگتن ييگ راشي، خگه وخت وروسته همغه كس چيگ دا خر ييگ ويشتلى وْ راغى او وييگ ويل چيگ دا ديگ ستاسيگ وي، نو رسول الله (ص) ابوبكر (رض) ته امر وكؤ چيگ غوشگه ييگ وويشي، هغه وويشله، دا پديگ دلالت كوي چيگ محرم (هغه چيگ د حج احرام ييگ تؤلى وي) ته روا ده چيگ د شگكار حلاله غوشگه وخوري، خو پديگ شرط چيگ د همديگ هدف او خاص دده، لپاره نه وي شگكار شوى، او دا پديگ هم دلالت كوي چيگ شگكار د هغه چا مال كگرحگي چيگ شگكار كؤى ييگ وي او ملكيت ييگ په دليل او ثبوت سره ورته ثابيتإي.

رسول الله (ص) له روحاء نه (اثايه) ته ورسيد، دغه سيمه د رويشه او عرج تر مينحگ واقع وه هلته ئيگ يوه هوسة وليده چيگ په غشي لكگيدلى او په ريكگ كيگ د ونيگ سيورى ته پرته ده، يوه تن ته ييگ امر وكؤ چيگ ورسره دريإي تر خگو خگوك ييگ و نه ويروي، او زيان ور ونه رسوي دديگ هوسة او وحشي خره تر منحگ توپير دا وْ چيگ دلته دا نه وه معلومه چيگ شگكاري غير محرم (حلال) دى حگكه د محرم شگكار خوؤل جواز نلري بيا رسول (ص) روان شو تر خگو (عرج) ته ورسيد. پديگ سفر كيگ د رسول الله (ص) او ابوبكر (رض) سورلة (او شگه) يوه وه او د ابوبكر (رض) له يوه غلام سره وه همدلته د ابوبكر (رض) غلام راغى، اوشگه ورسره نه وه، ابوبكر (رض) ورته وويل اوشگه ديگ خگه كؤه؟ غلام وويل هغه خو پرون شپه رانه وركه شوه، ابوبكر (رض) ورته وفرمايل: يوه اوشگه وه هغه هم درنه وركه شوه؟! پديگ سره ييگ د وهلو شروع وربانديگ وكؤه، ابوبكر (رض) چيگ خپل غلام واهه رسول الله (ص) ورته كتل، تبسم ييگ كاوه او فرمايل:((أنظر إلى هذا المحرم ما يصنع! ديگ محرم ته و كگورئ خگه كوي؟!)) رسول الله (ص) مخكيگ روان وْ تر خگو (ابواء) ته ورسيد، هلته صعب بن جثامه د وحشي خره غوشگه (ورون- پتون) د هدييگ په توكگه وركؤ، رسول الله (ص) دا هديه (غوشگه) مسترده كؤه، خو ورته وييگ فرمايل: (حگكه مو دا غوشگه مسترده كؤه چيگ مونإ په احرام كيگ يو). او كله چيگ د عسفان وادي ته ورسيد له ابوبكر (رض) نه ييگ پوشگتنه وكؤه دا كومه دره ده؟ هغه ورته وويل: دا د عسفان دره ده؟ رسول الله (ص) وفرمايل: هود او صالح (ع) هم پديگ وادي (دره) پداسيگ حال كيگ تير شويدي چيگ دوه حگوان سره اوشگان چيگ مهارونه ييگ له منجو نه جوؤ شوي وو ورسره وو، ازارونه ييگ چيگ چپنى يا اوإده كميسونه او خگادر ييگ وؤين ليكه دار وو، تلبيه ويونكي د بيت الله حج ته روان و، (دا حديث شريف امام احمد روايت كؤيدى).

رسول الله (ص) چيگ (سرف) نومى سيميگ ته ورسيد، حضرت عائشه (رض) حائضه شوه او همدلته ييگ خپلو اصحابو (رض) ته وفرمايل: له چا سره چيگ د قربانة خگاروى نه وي او غواؤي او دا ييگ خوشگه وي چيگ د قران حج په حگاى عمره وكؤي، (بيا وروسته د حج نيت او بيل احرام وتؤي) نو دا كار ديگ وكؤي، او له چا سره چيگ د قربانة خگاروى شته هغوى ديگ حج او عمره نه سره بيلوي (قران حج ديگ مكمل كؤي) دا اختيار په ميقات كيگ له اختيار نه لإ خگه سخت وْ. كله چيگ مكيگ ته ورسيد نو قطعي او غوخگ امر ييگ صادر كؤ له چا سره چيگ د قربانة خگاروي نشته هغوى ديگ حتما لومؤى عمره ادا كؤي بيا ديگ حگان له احرام نه حلال او ورپسيگ ديگ د حج لپاره بيل احرام وتؤي (تمتع حج ديگ وكؤي)، او خگوك چيگ د قربانة خگاروي ورسره لري هغوى ديگ عمره او حج يو حگاى او په يوه احرام ادا كؤي (يعنى قران حج ديگ وكؤي) سراقه بن مالك (رض) پوشگتنه وكؤه چيگ دا عمره چيگ اوس ييگ له حج نه جدا كوي او دا حكم د همديگ كال لپاره دى او كه د تگول عمر لپاره؟ رسول الله (ص) ورته وفرمايل: ((للأبد: دا حكم د تل لپاره دى)).

رسول الله (ص) د ذي الحجيگ په خگلورم د يكشنبيگ په شپه (ذي طوى) ته ورسيد، شپه ييگ همدلته تيره كؤه د سهار لمونحگ ييگ ادا كؤ بيا ييگ غسل وكؤ او د مكيگ په لور مخكيگ لاؤ، له بريگ خوا نه د هغيگ غونأة له لاريگ مكيگ ته داخل شو چيگ د (حجون) له پاسه واقع ده، او كله به ييگ چيگ عمره ادا كوله، نو د مكيگ له لاندينة تگيتگيگ برخيگ نه به داخليده، غرمه مسجد حرام ته ورسيد. طبري واييگ چيگ د بني عبدمناف له دروازيگ نه چيگ باب بني شيبه هم ورته ويل كيإي جومات ته داخل شو، امام احمد (رح) وايي چيگ كله رسول (ص) له دار يعلى نه داخل شو، مخ ييگ بيت الله كؤ وييگ فرمايل: (اللهم زد هذا البيت تشريفا و تعظيما و تكريما و مهابة: يا الله ! ته دديگ خونيگ شرف، عظمت، كرم او هيبت نور هم زيات كؤى)).

روايت دى چيگ رسول الله (ص) به د بيت الله د ليدلو په وخت كيگ لاسونه پورته كؤل، الله اكبر به ييگ ويل او دا دعا به ييگ كوله: ((اللهم أنت السلام و منك السلام، حينا ربنا بالسلام، اللهم زد هذا البيت تشريفا و تعظيما و تكريما و مهابة و زد من حجه أو اعتمره تكريما و تشريفا و تعظيما و برا)) (دا حديث مرسل دى) ترجمه: (ايگ خدايه! ته سلام ييگ، سلام يوازيگ له تا خگخه دى، مونإ پر سلام ژوندي لريگ او پر سلام مو ژوندي كؤى، خدايه! ته دديگ خونيگ شرف، عظمت، عزت او هيبت نور هم زيات كؤيگ او هغه چا ته هم عزت، شرف، تعظيم او نيكي ور په برخه كؤيگ چيگ دديگ خونيگ حج او عمره كوي).

رسول (ص) جومات ته له دا خليدو سره سم بيت الله ته لاؤ، د تحيه المسجد نفل ييگ ونكؤل حگكه د بيت الله تحيه طواف دى، حجر اسود ته چيگ ورسيد، لاس ييگ وربانديگ كيشگود، مچيگ ييگ كؤه، خلك ييگ نه تگيل وهل، او له حجر اسود نه د ركن يماني خواته هم كوإ نشو، نه ييگ لاسونه پورته كؤل او نه ييگ وويل چيگ لديگ طواف نه دا او هغه نيت لرم، نه ييگ تكبير ووايه، نه ييگ تگول بدن د حجر اسود په برابرة برابر كؤ لديگ حگاى نه ييگ طواف پيل كؤ، نه ييگ د بيت الله له دروازيگ او نه له ناويگ سره دعا وكؤه، د طواف په دوران كيگ ييگ خاص او حگانكگؤى ذكر هم نه كاوه، فقط د دواؤو ركنو تر منحگ دا دعا ورنه روايت شويده: (( ربنا آتنا في الدنيا حسنة و في الآخره حسنة و قنا عذاب النار: خدايه ! په دنيا كيگ نيكي را كؤيگ، په اّخرت كيگ مو هم نيكي په برخه كؤيگ او د دوزخ له اور نه مو وژغوريگ)).

د طواف په لومؤيو دريو دورو كيگ ييگ رمل يعنى پهلواني، خگه خگتگكي او بيؤه كوله، خگادر ييگ داسيگ په اوإو اچولى وْ چيگ يوه اوإه (شگة اوإه) ييگ لوخگه وه، هر حگل به چيگ حجر اسود ته رسيده، نو اشاره به ييگ ورته وكؤه او خپله لكنگه به ييگ وربانديگ كيشگودله او همغه لكنگه به ييگ مچيگ كؤه.

له رسول الله (ص) نه دا ثابته شويده چيگ ركن يماني ييگ لمس كؤى خو مچيگ كول ييگ ندي ثابت او نه دا ثابته شويده چيگ دديگ ركن له لمس كولو نه وروسته ييگ ديگ خپل مبارك لاس مچيگ كؤى وي.

خو د حجر اسود په هكله دا ثابته ده چيگ رسول الله (ص) مچيگ كؤى او دا هم ثابته ده چيگ رسول الله (ص) خپل مبارك لاس په حجر اسود ايشگى او بيا ييگ مچيگ كؤيدى، او دا هم ورنه ثابته شويده چيگ پخپله لكنگه ييگ لمس كؤى، يعنى د حجر اسود په اؤه دا درى واؤه صفات او اشكال ثابت دي. طبراني روايت كوي چيگ رسول الله (ص) به د ركن يماني د لمس كولو په وخت كيگ فرمايل : (بسم الله والله اكبر: د الله تعالى په نامه، الله تر تگولو لوى دى) او هر حگل به چيگ حجر اسود ته رسيده (الله اكبر) به ييگ ويل. رسول الله (ص) له حجر اسود او ركن يمانى نه پرته بل ركن نه لمس كؤى او ييگ مچيگ كؤيدى.

رسول الله (ص) چيگ طواف پوره كؤ، مقام ابراهيم ته ييگ تشريف يووؤ او دا اّيت ييگ تلاوت كؤ: ((وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى)) (( البقره: 125))

ترجمه: [او ونيسئ (ايگ موْمنانو!) له حگاى د (دريدلو د) ابراهيم حگنيگ حگاى د لمانحگه (طواف او دعا)].

بياييگ دوه ركعته لمونحگ وكؤ، او په لمانحگه كيگ داسيگ دريدلى وْ چيگ مقام ابراهيم د ده او بيت الله تر منحگ واقع وْ، پدى دوه ركعته لمانحگه كيگ ييگ له فاتحيگ نه وروسته د اخلاص دواؤه سورتونه (قل يا ايها الكافرون – قل هو الله احد)) تلاوت كؤل. له لمانحگه نه وروسته حجر اسود ته ورغى او لمس ييگ كؤه، بيا له مخامخ دروازيگ نه صفا ته ووت، چيگ ورلنأ شو دا اّيت شريف ييگ تلاوت كؤ: ((إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوْ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ ((البقره: 158))

ترجمه: (بيشكه صفا او مروه (چيگ په مكه كيگ دوه غرونه دي) له نشگو (د عبادته) خگخه دي، نو هر خگوك چيگ (اراده د) حج وكؤي د بيت (الله تعالى) يا (اراده د) عمريگ (وكؤي) نو نشته هيخگ كگناه په ده بانديگ (په ديگ كيگ) چيگ طواف وكؤي په ديگ دواؤو، او هر خگوك چيگ وكؤي په خپله خوشگه خگه نيكي، نو بيشكه الله شكر قبلوونكيگ، شگه عالم دى].

بياييگ و فرمايل: ((أبدأ بما بدأ الله به: پيل به له هغه حگاى نه كوم چيگ الله تعالى لومؤى ذكر كؤيدى))، او نسايي روايت كوي چيگ وييگ فرمايل: (( ابدأوا: شروع وكؤئ)). بيا صفا ته وخوت، مخ ييگ (بيت الله) ته و كگرحگاوه، تكبير او تهليل ييگ ووايه وئيگ و فرمايل: ((لا إله إلا الله وحده لا شريك له، له الملك و له الحمد و هو على كل شئ قدير، لا إله إلا الله وحده أنجز وعده ، و نصر عبده و هزم الاحزاب وحده: له الله تعالى نه پرته بل د عبادت وؤ معبود نشته، شريك نلري تگوله واكمني د هغه ده، تگوليگ ستاينيگ ده لره دي، هغه په هر خگه قادر دى، له الله نه پرته بل د عبادت وؤ معبود نشته، هغه واحد دى، خپله وعده ييگ پوره كؤى، خپل بنده ته ييگ برلاسي او نصرت په برخه كؤى، او يوازيگ ييگ تگوليگ أليگ ماتيگ كؤى دي)).

بياييگ دعا وكؤه، او همدا ذكر يا دعا ييگ درى حگله تكرار كؤه، بيا د مروه په لور روان شو له صفا نه چيگ كوز شو، منأه ييگ وكؤه ترخگو په مروه وخوت، او دا منأه ييگ له ميلينو اخضرينو (شنو ستنو) نه مخكيگ وه، د صفا او مروه تر منحگ اوار حگاى كيگ وه او داسيگ شگكاري چيگ دغه وادي يا دره اوس هم نده بدله شوى.

مروه ته چيگ ورسيد، مخ ييگ د بيت الله خواته واؤاوه، تكبير او تهليل ييگ ووايه او د صفا د غونأة په شان ييگ دلته هم همغه ذكر وكؤ، پديگ ترتيب سره ييگ د صفا او مروه تر منحگ سعى مكمله كؤه، او دلته ييگ بيا هغو كسانو ته له احرام نه د حلاليدو امر وكؤ چيگ د قربانة خگاروي ورسره نه وو، او ديگ كسانو ته ييگ دا وفرمايل چيگ تر يوم الترويه (د ذالحجيگ اتميگ) پوريگ به د حج لپاره احرام نه تؤى، او ديگ ورحگيگ ته لديگ امله يوم ترويه ويل كيإي چيگ هغه وخت به حاجيانو پديگ ورحگ خپل د اوبو لوشگي (پتك يا ژي) له اوبو أكول چيگ په سباييگ د عرفات ميدان ته له حگان سره يوسي.

رسول الله (ص) چيگ له حگان سره د قربانة خگاروى درلود، نو حگان ييگ له احرام نه حلا ل نكؤ، او دلته ييگ داسيگ و فرمايل: ((لو استقبلت من أمري ما استدبرت لما سقت الهدي و لجعلتها عمرة و هناك دعا للمحلقين بالمغفرة ثلاث و للمقصرين مرة: يعنى كه په پيل كيگ متوجه شوى واى، او يا كه په پيل كيگ په هغه خگه پوه شوى واى چيگ اوس پرى پوه شوم، نو د قربانة خگاروى به ميگ نه وْ را سره راوستى لومؤى به ميگ عمره كوله يعنيگ حج او عمره به ميگ سره جدا كؤي وو، او بيا ييگ همدلته د هغو كسانو لپاره چيگ سرونه ييگ وخريل درى حگله او د هغو لپاره چيگ ويشگتان ييگ لنأ كؤل يو حگل د خير دعا وكؤه )).

د رسول الله (ص) ميرمنو (رضي الله عنهن) له عائشيگ (رض) پرته حگانونه له احرام نه حلال يا خلاص كؤل، هغوى هم د حج قران (حج او عمره يوحگاى ادا كولو، نيت كؤى وْ) خو دلته ييگ د رسول (ص) د حكم مطابق تمتع حج يعنى لومؤى عمره او بيا حج وكؤ، خو عائشه (رض) چيگ حائضه شوى وه، حگان ييگ له احرام خگخه نه شواى حلالولى.

رسول الله (ص) د تروييگ تر ورحگيگ پورى په خپله مينه (كور) كيگ خلكو ته لمونحگ وركاوه، خگلور ورحگيگ دلته پاتيگ شو او لمونحگ ييگ مسافرانه كاوه، د پنجشنبيگ په غرمه د منى په لور وخوحگيد او په همديگ ورحگ هغوى كسانو د حج احرام وتاؤه چيگ له عمريگ نه وروسته ييگ حگانونه خلاص كؤي وو دوى هر يوه له خپل حگاى نه چيگ مكه ييگ وروستة خواته وه احرام وتاؤه د احرام لپاره مسجد حرام ته داخل نشول.

او كله چيگ منى ته ورسيد هلته ييگ د ماسپشگين او مازديكگر لمونحگونه وكؤل، شپه ييگ وكؤه او سهار له لمرخت نه وروسته عرفات ته روان شو، او عرفات ته د اوسنة لاريگ له شگة خوا د ضب له لاريگ نه عرفات ته ورسيد اصحابو به تلبيه او تكبير وايه، په نمره كيگ خگپره ورته جوؤه شويگ وه، هملته ييگ واؤول تر خگو لمر زوال وكؤ، نو خپله اوشگه ييگ (قصواء) راوغوشگتله، روان شو او د (عُرنه) دريگ منحگ ته لاؤ.

د عرفات په ورحگ رسول الله (ص) پداسيگ حال كيگ چيگ پخپله اوشگه سپور وْ، د حج مشهوره او تاريخي خطبه ولوستله، پديگ خطبه كيگ ييگ د اسلام اساسي قواعد په كگوته كؤل، د شرك بنيادونه ييگ ونؤول، او د هغو شيانو د تحريم حكم ييگ تائيد او تكرار كؤ چيگ په تگولو اديانو كيگ حرام دي لكه وينيگ، مالونه او اّبرو، د جاهليت تگول كارونه او امور ييگ باطل اعلان كؤل، د جاهليت له زمانيگ نه پاتيگ شوي سودونه ييگ لغوه كؤل، مسلمانانو ته ييگ له شگحگو سره د نيكة امر وكؤ، د شگحگو حقوق او واجبات ييگ بيان كؤل دا ييگ وشگودله چيگ د شگحگو نفقه، خواؤه او جاميگ پر نارينه بانديگ لازميگ دي، د نفقيگ لپاره ييگ مشخصه او تگاكليگ اندازه و نه تگاكله، او په همديگ خطبه كيگ ييگ نارينه ته دا اجازه وركؤه چيگ كه شگحگيگ ييگ داسيگ خگوك د ده كورته داخل كؤ چيگ د خاوند ييگ خوشگ نه وْ نو اجازه شته چيگ وييگ وهي، تگول امت ته ييگ امر او توصيه وكؤه چيگ په قراّنكريم منكگولى شگخيگ كؤي، او دا ييگ ورته په أاكگه كؤه چيگ تر خگو پوريگ مسلمانانو په كتاب الله منكگولى شگخيگ كؤى وي، كله به هم كگمراه او بيگ لاريگ نشي، امتيان ييگ خپلو مسئوليتونو ته متوجه كؤل، دا پوشگتنه ييگ ورنه وكؤه چيگ دوى به دده په هكله خگه وايي او په خگه بانديگ به شاهدي وركوي؟ حاضرينو وويل: مونإ شاهدي وركوو چيگ تا الهي پيغام ورساوه، امت ته ديگ په غوره توكگه وصيت او نصيحت وكؤ، بيا رسول الله (ص) خپله مباركه كگوته د اّسمان په لور پورته كؤه او درى حگليگ ييگ وفرمايل: خدايه! ته پردوى بانديگ شاهد اوسيگ، همدا راز حاضرينو ته ييگ امر وكؤ چيگ دا لارشگوونيگ غائبينو ته ورسوي، د رسول الله (ص) دا خطبه يوه او حگانكگؤى خطبه وه لكه د نورو خطبو په شان نه وه چيگ په منحگ كيگ ييگ كيني او دويگ خطبى ووايي.

خطبه ييگ چيگ پاى ته ورسوله، بلال (رض) ته ييگ امر وكؤ چيگ اّذان وكؤي، بلال (رض) اّذان وكؤ، بيا ييگ اقامت ووايه، رسول الله (ص) د ماسپشگين د لمانحگه امامت وكؤ دا د جمعيگ ورحگ وه، دوه ركعته لمونحگ ييگ په خفيه قرائت سره ادا كؤ، دا پديگ دلالت كوي چيگ په مسافر بانديگ د جمعيگ لمونحگ نشته، دماسپشگين له لمانحگه نه وروسته بيا اقامت وويل شو او رسول الله (ص) د لمازديكگر لمونحگ هم دوه ركعته وكؤ، له رسول الله (ص) سره د مكيگ اوسيدونكي هم وو، هغوى له رسول الله (ص) نه د اطاعت په امر خپل لمونحگونه قصر كؤل او هم ييگ دواؤه سره جمع كؤل چيگ دا دديگ دليل دى چيگ د قصر مسافه معلومه او تگاكل شويگ نده.

رسول الله (ص) چيگ د ماسپشگين او مازديكگر لمونحگونه په قصر، او يوحگاى ادا كؤل په اوشگه سپور شو او د عرفات د دريدو حگاى ته ييگ تشريف يووؤ، هلته د غره په لمن كيگ له پرشگو سره ودريد مخ ييگ قبلى ته كؤ، حبل مشاه ييگ هم مخيگ ته وْ لاسونه ييگ تر سينيگ پوريگ پورته كؤل او داسيگ ييگ نيولي وو لكه فقير چيگ له چا نه خيرات غواؤي او په دعا ييگ شروع وكؤه، تر لمر لويدو پوريگ ييگ الله تعالى ته عذرونه او زارة كوليگ خلكو ته ييگ امر وكؤ چيگ له (عرنه) دريگ نه پورته وخيژي او وييگ فرمايل چيگ (د عرفات دا ميدان تگول د دريدو حگاى دى)، زياته ييگ كؤه چيگ (تر تگولو غوره دعا د عرفات د ورحگيگ دعا ده. خلكو ته ييگ امر وكؤ چيگ هر خگوك پخپل مشعر (حگاى) ودريإي او هملته وقوف وكؤي حگكه دا د ابراهيم (ع) ميراث دى. په عرفات كيگ د رسول الله (ص) له دعا كگانو نه يوه داده چيگ فرمايلى ييگ دي:

((اللهم لك الحمد كالذي نقول، و خيرا مما نقول، اللهم لك صلاتي و نسكي و محياي و مماتي و إليك مآبي و لك ربي تراثي، اللهم إني أعوذبك من عذاب القبر و وسوسة الصدر و شتات الأمر، اللهم اني أعوذبك من شر ما تجئ به الريح)) (رواه الترمذي)

ترجمه: (ايگ خدايه! تاته هسيگ صفت او ستاينه ده لكه چيگ مونإ ييگ وايو، او له هغه نه هم غوره چيگ مونإ ييگ وايو، خدايه! زما، لمونحگ، قرباني، ژوند او مركگ تگول تا لره دي، زما درتكگ ستا په لور دى، او زماد هر خگه ميراث ستا دى، ايگ لويه خدايه: زه د قبر له عذاب، د سينيگ له وسواس، نفاق او بيلتون نه تاته پناه دروؤم، ايگ خدايه: د هر هغه خگه له شر نه نجات غواؤم چيگ باد ييگ راوؤي).

بله دعا ييگ داسيگ وه: ((اللهم إنك تسمع كلامي، و ترى مكاني و تعلم سري و علانيتي و لا يخفى عليك شئ من أمري أنا البائس الفقير، المستغيث المستجير الوجل المشفق، المقر المعترف بذنوبه، أسألك مسئلة المسكين و ابتهل اليك ابتهال المذنب الذليل و أدعوك دعاء الخائف الضرير من خضعت لك رقبته و فاضت عيناه و ذل جسده، و رغم أنفه لك، اللهم لا تجعلني بدعائك شقيا و كن بي رؤوفا رحيما يا خير المسؤولين و يا خير المعطين)) (( ذكره الطبراني)) ترجمه: (يا الله ! ته ميگ خبريگ اوريگ، حگاى ميگ وينيگ، زما په پتگ او شگكاره عالم يى زما هيخگ شى له تانه پتگ ندي، زه مسكين او غمجن يم، فريادي، مرسته غوشگتونكيگ، ويريدلى، أاريدلى، او پخپلو كگناهونو معترف او اقرار كونكى يم، زه د يوه مسكين په حيث سوال درنه كوم، ستا دربار ته زارة كوم، د كگنهكگار او خوار بنده په حيث عذر او سوال درته كوم د داسيگ ويريدلي، وير اخيستي، غمجن بنده په توكگه دعا درته كوم، چيگ غاؤه ييگ درته ايشگيگ، ستركگيگ ييگ له اوشگكو أكيگ، بدن ييگ تسليم او پزه ييگ په خاورو درته لؤلى، خدايه! دعا ميگ مه ردوه، رابانديگ رحيم او رووف شه، ته تر تگولو غوره وركوونكى او دعا قبلوونكيگ يى).

امام احمد له عمرو بن شعيب او هغه له خپل نيكه نه روايت كوي چيگ رسول الله (ص) به د عرفات په ورحگ تر تگولو نه زياته دا دعا لوستله: (( لا إله إلا الله وحده لا شريك له، له الملك وله الحمد بيده الخير و هو على كل شئ قدير: له يوه الله نه پرته بل د عبادت وؤ معبود نشته، هغه واحد دى، شريك نلري، پاچاهي او ستاينيگ هغه لره دي، خير د ده په لاس كيگ دى او هغه په هر خگه بانديگ قادر دى)). دديگ دعا كگانو په سند كيگ خگه كمزوري شته.

او همدلته عرفات كيگ پر رسول الله (ص) بانديگ دا مبارك اّيت نازل شو: ((الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإِسْلامَ دِيناً فَمَنْ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ)) (المائده: 3)

ترجمه: [نن ورحگ ميگ مكمل (پوره) كؤ تاسيگ ته دين ستاسيگ (اصولاً او فروعاً) او تمام (پوره ميگ كؤ پر تاسيگ (ايگ موْمنانو!) نعمت (د دين په اكمال) او غوره كؤ ما تاسيگ ته اسلام له جهت د دين (أير پاكيگزه په تگولو اديانو كيگ) نو هر خگوك چيگ اؤ شو (خوراك د حرام شي ته) په سخته لوإه كيگ حال دا چيگ نه وي مائل كگناه ته
(په خوراك زيات له كفافه يا د لذت له پاره) پس بيشكه الله شگه مغفرت كوونكيگ دى (د خطياتو) أير رحم والا دى (چيگ نه يى نيسي په دغه خوراك)].

او همدلته د عرفات په ميدان كيگ يو تن له اوشگيگ ولويد مؤ شو، رسول الله (ص) امر وكؤ چيگ په احرام كيگ ديگ خاورو ته وسپارل شي، خوشبويي ديگ نه وربانديگ وهل كيإي، په اوبو او سدر (يو أول بوتگى) سره ديگ غسل وركؤل شي، مخ او سر ييگ ديگ نه پتگول كيإي، او وييگ فرمايل: الله تعالى به دا كس د قيامت په ورحگ پداسيگ حال كيگ را ژوندى كوي چيگ تلبيه به وايي.

پدى مساله كيگ د وولس حكمونه دي:

1:- مؤي ته د غسل وركولو وجوب.

2:- انسان په مركگ سره نه نجس كيإي، كه داسيگ وى، نو غسل ييگ بايد د لا زيات نجاست سبب شي .

3- مؤى بايد په اوبو او سدر (صابون) سره و مينحگل شي.

4:- پاك خگيز كه د اوبو رنكگ بدل كؤي اوبه نه مرداريإي.

5:- د محرم لپاره غسل كول مباح دي.

6:- محرم له اوبو او صابون خگخه ندى منع شوى.

7:- كفن له ميراث او قرض نه مخكيگ او مقدم وي حگكه رسول الله (ص) امر وكؤ چيگ كفن وركؤى او دا ييگ و نه وپوشگتل چيگ ميراث خور (وارث) ييگ خگوك دى او د چا قرض وربانديگ دى.

8:- كه مؤي ته يوازيگ دوه جاميگ كفن شي، نو كافي دي.

9:- محرم بايد خوشبويى استعمال نكؤي.

10:- محرم بايد خپل سر پتگ نكؤي.

11:- محرم بايد خپل مخ هم پتگ و نه ساتي، كه خگه هم له شپإو اصحابو نه د مخ پتگولو د اباحت حكم را نقل شويدى او دديگ قول خاوندان وايي چيگ د رسول الله (ص) په حديث كيگ دالفظ (لا تخمروا وجهه: مخ ييگ مه پتگوئ) محفوظ ندى.

12:- احرام له مركگ نه وروسته هم پاتيگ كيإي.

لمر چيگ أوب شو، د اّسمان له كنارو زيؤوالى ورك شو، رسول الله (ص) له عرفات نه روان شو، اسامه بن زيد (رض) ييگ له حگان سره په اوشگه سپور كؤ، په أيره تواضع او عاجزة سره روان وْ، سره ييگ حگوؤند نيولى وْ او فرمايل ييگ: ايگ خلكو په عاجزة او اّرامة سره روان شئ، نيكي په بيؤه كيگ نشته.

رسول الله (ص) د مازِمَين له لاريگ نه كوز شو پداسيگ حال كيگ چيگ عرفات ته د ضب له لارى نه داخل شوى و، دا ييگ عادت وْ چيگ په عيدونو كيگ به ييگ هم د تكگ، راتكگ لارى بدلوليگ، په اّرامه روان وْ تكگ ييگ نه أير ورو او نه أير تيز وْ، تلبيه ييگ ويله، د لاريگ په اوإدو كيگ يو حگاى له اوشگيگ نه كوز شو، بوليگ ييگ وكؤيگ، بياييگ وؤوكيگ اودس وكؤ، اسامه ورته وويل: د لمانحگه وخت دى يا رسول الله (ص)! ده ورته و فرمايل: (د لمانحگه حگاى مخكيگ دى).

مزدلفيگ ته چيگ ورسيد د لمانحگه لپاره ييگ اودس وكؤ، په امر ييگ اّذان وشو له اقامت نه وروسته ييگ د ماشگام لمونحگ ادا كؤ خگه حگنأ وروسته چيگ خلكو خپل بارونه كوز كؤل، وا ييگ ؤول، رسول الله (ص) د اقامت ويلو امر وكؤ او د لماسختن لمونحگ ييگ ادا كؤ، دواؤه (ماشگام او لماسختن) لمونحگونه ييگ په يوه اّذان او دوو اقامتونو ادا كؤل د دواؤو تر منحگ ييگ هيخگ لمونحگ ونكؤ ورپسيگ تر سهاره ويده شو.

رسول الله (ص) پدى شپه كيگ د تهجد لپاره له خوبه را ويشگ نه شو، او د دواؤو عيدونو په شپو هم له رسول الله (ص) نه د پاخگيدو يا نفلي لمانحگه نه كولو روايت نقل شوى دى، پدى شپه ييگ امر وكؤ چيگ د كورنة كمزوري كسان ديگ د سهار له خگرك نه مخكيگ منى ته روان شي، خو جمريگ ديگ له لمر ختو نه مخكيگ نه ولي. له ام سلمه (رض) نه يو روايت راغلى چيگ وايي هغى له لمر ختلونه مخكيگ جمرى ويشتليگ دي، علماء لكه احمد او نور واييگ چيگ دغه روايت منكر دى، په هر حال صحيح خبره داده چيگ د ديگ رواياتو تر مينحگ تعارض نشته، حگكه په يوه روايت كيگ رسول الله (ص) هلكانو ته امر كؤيدى چيگ جمريگ ديگ له لمر ختلو نه مخكيگ نه ولي حگكه دوى خگه عذر نلري چيگ جمريگ له خپل وخت نه مخكيگ وولي، او شگحگيگ چيگ رسول الله (ص) مخكيگ ليإليگ ويگ او هغوى لكه ام سلمه (رض) چيگ وايي له لمر ختلو نه مخكيگ جمريگ ويشتلى دي، دا حگكه چيگ هغوى عذر درلود او د ازدحام له ويريگ دوى ته اجازه وه چيگ جمريگ مخكيگ وولي، پديگ اساس ويلى شو چيگ د مرض او كمزورة، او يا د بل عذر په سبب له لمر ختلو نه مخكيگ د جمرو ويشتل جواز لري خو خگوك چيگ عذر ونلري هغه ته نده روا له لمر ختلو نه ييگ مخكيگ وولي.

چيگ سهار شو، رسول الله (ص) لمونحگ وختي ادا كؤ، بيا په اوشگه سپور او روان شو تر خگو مزدلفيگ (مشرع الحرام) ته ورسيد، قبلى ته ييگ مخ كؤ، ودريد دعا، او زارة ييگ شروع كؤى تكبير او تهليل ييگ وايه، خلكو ته ييگ اعلان وكؤ چيگ مزدلفه تگوله د دريدو حگاى (موقف) دى، بيا تلبيه ويونكيگ روان شو، فضل بن عباس (رض) ييگ ورسره سپور كؤى وْ او اسامه (رض) پياده روان وْ.

د لاريگ په اوإدو كيگ ييگ عبدالله بن عباس (رض) ته امر وكؤ چيگ اوه شكگيگ ورته راتگوليگ كؤي دا شكگيگ ييگ نه له غره نه راماتيگ كؤيگ وى او نه ييگ د شپيگ راتگولى كؤيگ، بلكه د ورحگيگ ييگ له لاريگ نه راغونأيگ كؤيگ، ابن عباس (رض) چيگ شكگيگ ورته راوؤيگ، رسول الله (ص) پخپل مبارك لاس كيگ واچوليگ او وييگ فرمايل: پديگ أول شكگو سره جمريگ ولئ او په دين كيگ غلو او افراط مه كوئ، له تاسيگ نه مخكيگ قومونه په دين كيگ د غلو او افراط له امله هلاك شويدي ((أمثال هؤلاء فارموا و إياكم و الغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين )) .

رسول الله (ص) چيگ د محسر وادي ته ورسيد اوشگه ييگ كگؤندى كؤه، او دا حگكه چيگ دلته پر اصحاب الفيل عذاب نازل شوى و او حگكه وادي محسر ورته ويل كيإى چيگ دلته فيل ستؤى شوى له كاره لويدلى او مكيگ ته د تكگ نه بيگ وسه شوى وْ، د رسول الله (ص) عادت وْ چيگ لدى أول حگايونو نه به په بيؤه تيريده، لكه چيگ د حجر له دريگ نه هم په بيؤه تير شوى وْ.

د محسر وادي د منى او مزدلفيگ تر مينحگ حايل واقع ده، نه په مزدلفه كيگ حساب ده او نه په منى كيگ، منى له حرم نه حسابيإي او مشعر هم دى او (محسر) له حرم خگخه ده خو مشعر نده او مزدلفه هم حرم دى او هم مشعر، او (عرنه) چيگ د عرفات او مشعر الحرام تر مينحگ حايل ده، مشعر ندى، او دا د حل سيمه ده مشعرنده او عرفات د حل حگمكه ده خو مشعر هم دى.

رسول الله (ص) منحگنة لاره نيوليگ وه، هغه چيگ لويى جمريگ ته وتليگ ده او په همديگ لاريگ سره منى ته ورسيد، عقبه جمرى ته راغى، د دريگ په كوزنة برخه كيگ داسيگ و دريد چيگ بيت الله ييگ كينگيگ خوا ته او منى ييگ شگة خوا ته واقع وه، په اوشگه سپور وْ، جمريگ ته ييگ مخ كؤ او وييگ ويشتله، دا وخت لمر ختلى وْ، له هريگ شكگيگ سره به ييگ تكبير وايه همدلته ييگ تلبيه بنده كؤه، بلال او اسامه (رض) ورسره وو، يوه ييگ د اوشگيگ واكگيگ نيوليگ ويگ او بل سيوره وربانديگ جوؤه كؤيگ وه له لمر نه ييگ ساته او پديگ كيگ دا دليل شته چيگ محرم كولى شي حگان په خگه شي سره له كگرمة نه پتگ كؤي.

فصل

د جمريگ له ويشتلو نه وروسته رسول الله (ص) منى ته ستون شو، هلته ييگ أيره جامع خطبه ولوستله خلكو ته ييگ د نحر (قربانة) د ورحگيگ د حرمت، مكيگ د حرمت او رسالت د مقام په اؤه لازميگ لارشگوونيگ وكؤيگ، او دا ييگ ورته وفرمايل چيگ مسلمانان بايد د هغه امير او قائد اطاعت وكؤي چيگ په قراّن او سنت عمل كوي، امر ييگ وكؤ چيگ د حج مناسك له ده (ص) نه زده كؤي وييگ فرمايل: ((لعلي لا أحج بعد عامي هذا: كيداى شي له ديگ كال نه وروسته بل حج ونكؤم)) تگولو ته ييگ د حج مناسك او اّداب وروشگودل، د مهاجرينو او انصارو (رض) درجيگ او منزلت ييگ په كگوته كؤ، مسلمانانو ته ييگ امر وكؤ چيگ بيرته كفر ته و نه كگرحگي، چيگ يو حگل بيا يو د بل غاؤيگ ووهي.

په همديگ خطبه كيگ ييگ وفرمايل چيگ زما خبريگ نورو ته ورسوئ، وييگ ويل: ((رب مبلغ أوعى من سامع: كيداى شي هغه كس چيگ خبره ور ورسول شي له اوريدونكي نه حگيرك او د زياتيگ پوهيگ خاوند وي)). داييگ هم و فرمايل: ((لا يجني جان إلا على نفسه: جنايت كار يوازيگ حگانته زيان رسوي)). مهاجرين ييگ د قبليگ شگي اؤخ، انصار ييگ چپ اؤخ او نور خلك ييگ شاوخوا درولي وو، الله تعالى د خلكو غوإونه داسيگ ورته خلاص كؤل چيگ ان د منى اوسيدونكو پخپلو ميگنو او كورونو كيگ دده مبارك اّواز اوريده.

رسول الله (ص) پديگ خطبه كيگ دا هم و فرمايل: ((اعبدوا ربكم و صلوا خمسكم و صوموا شهركم و اطيعوا ذا أمركم تدخلوا جنة ربكم: ايگ خلكو: د خپل رب عبادت كوئ او پنحگه لمونحگونه ادا كوئ، د رمضان مياشتيگ روژه نيسئ، د خپل امير اطاعت كوئ تر خگو د خپل رب جنت ته داخل شئ)) بياييگ همدلته له خلكو سره په مخه شگه (وداع) وكؤه. او له همديگ كبله خلكو، دا حج (حجه الوداع) يعنى د وداع يا په مخه شگه حج وباله.

ورپسيگ ييگ د ذبحيگ حگاى ته تشريف يووؤ او هلته ييگ پخپل مبارك لاس دري شپيته (63) اوشگان ذبح كؤل، اوشگان به ييگ داسيگ حلالول چيگ د اوشگ مخكينة چپه پشگه به تؤليگ وه ولاؤ به وْ، دا شمير اوشگان ييگ چيگ حلال كؤل، نو علي (رض) ته ييگ امر وكؤ چيگ پاتيگ اوشگان هغه ذبح كؤي، تگول سل اوشگان د قربانة لپاره تيار ولاؤ وو، له ذبحيگ نه وروسته ييگ امر وكؤ چيگ غوشگه او خگرمنيگ ييگ په فقيرانو وويشل شي، او وييگ فرمايل چيگ د قصاب مزدوري ديگ لديگ خگخه نه وركول كيإي هغه مونإ له خپل حگانه وركوو. او وييگ فرمايل: هر خگوك كولى شي پخپله خوشگه د قربانة له غوشگيگ نه هر خگومره چيگ غواؤي واخلي، ورنه پريگ ييگ كؤي.

كه وويل شي چيگ په بخاري او مسلم كيگ له انس (رض) نه روايت دى چيگ رسول الله (ص) پخپل مبارك لاس اوه اوشگان په ولاؤه ذبح كؤل، دديگ اشكال د حل لپاره بايد وويل شي چيگ كيداى شي رسول الله (ص) پخپل مبارك لاس يوازيگ اوه اوشگان حلال كؤي وي او بيا ييگ علي (رض) ته د ذبح كولو امر كؤى وي، خو پخپله به همدلته ورته ولاؤ پاتيگ شوى وي كله چيگ درى شپيته پوره شوي وي، نو بيا به ييگ لديگ حگايه تشريف وؤى وي، دوهم نظر دا چيگ كيداى شي انس (رض) يوازيگ اوه اوشگان ليدلي وي چيگ رسول الله (ص) پخپل مبارك لاس ذبح كؤي وي، او پاتيگ نور ييگ نه وي ليدلي، خو جابر (رض) به تگول (63) ليدلي وي، دريمه رايه دا چيگ كيداى شي رسول الله (ص) به اوه اوشگان په يوازيگ صورت سره پخپل لاس ذبح كؤي وي او پاتيگ نور به ييگ د علي (رض) په مرسته ذبح كؤي وي لكه چيگ غرفه بن الحارث كندي روايت كوي وايي: ما رسول الله (ص) وليد چيگ د چؤيگ يا نيزيگ برنة (پاسنة) برخه ييگ نيولى وه، علي (رض) ته ييگ امر وكؤ او هغه ييگ لاندينى برخه ونيوله او شگان ييگ ذبح كول په پاى كيگ يوازيگ علي (رض) ذبح كول ترخگو سل پوره شول (والله اعلم).

هيچا دا ندي ويلي چيگ رسول الله (ص) او اصحابو (رض) ديگ هدي (د حج قرباني) او عامه قرباني دواؤه يو حگاى كؤيگ وي، همدا (هدي) د دوى قرباني وه چيگ په منى كيگ ييگ كوله.

او د عائشيگ (رض) دا قول ((ضحى عن نسائه بالبقر)) يعنى رسول الله (ص) د خپلو ميرمنو لپاره غويي قرباني كؤ، نو دا هم (هدي) ده چيگ د اضحيه نوم ورته استعمال شويدى (لكه چيگ په پشگتو كيگ ما د دواؤو لفظونو لپاره بيليگ بيليگ كلميگ و نه موندلى)، پديگ حج كيگ د رسول الله (ص) ميرمنو د تمتع حج نيت كؤى وْ او پر دوى بانديگ د هدي (قربانى) كول لازم وو، چيگ رسول الله (ص) قرباني ورته وكؤه، خو دا چيگ د رسول الله (ص) ميرمنيگ نهمه (9) ويگ او رسول الله (ص) يوازيگ يو غويي ورته قرباني كؤ، نو پديگ كيگ خگه اشكال شته او هغه دا چيگ دديگ مطلب خو دا كيداى شي چيگ يو غوايي بايد له اوو نه د زياتو كسانو لپاره د قربانة په حيث صحيح شيْ حال دا چيگ داسيگ نده، يو غويى يوازيگ د اوو تنو لپاره صحيح دى خو دا حديث په دريو الفاظو روايت شويدى:

يو روايت واييگ چيگ د تگولو ميرمنو (رض) لپاره يو غوايى (بقره
واحدة بينهن)، يوه غوا د دوى لپاره، دوهم لفظ داسيگ دى (أنه ضحى عنهن يومئذ بالبقرة، رسول الله (ص) د دوى ( ميرمنو (رض) لپاره غوا قربانى كؤه)، دريم روايت وائي: (دخل علينا يوم النحر بلحم بقر فقلت ما هذا؟ قيل: ذبح رسول الله (ص) عن أزواجه) يعنى كورته ييگ د غوايى غوشگه راوؤه ما ورته وويل دا خگه دي؟ وييگ ويل: رسول الله (ص) د خپل ميرمنو لپاره قرباني وكؤه).

پديگ كيگ هم اختلاف شته چيگ يو اوشگ او غويى د خگو كسانو لپاره قرباني كيداى شي، خگو تنه پكيگ شريكيدى شي حگينى علماء واييگ چيگ يو اوشگ او يا يو غويي د اوو كسانو لپاره صحيح دى، او نور علماء لكه اسحاق ييگ د لسو كسانو لپاره صحيح شميري، خو معمول دا دى چيگ اوشگ او غوييگ د اوو تنو لپاره صحيح كيإي. پديگ اؤه د روايت شويو احاديثو په هكله ويلى شو چيگ دديگ احاديثو د توضيح لپاره درى طريقيگ وؤانديگ كيدلى شي: يوه دا چيگ وويل شي هغه احاديث أير او له نورو نه أير صحيح دي چيگ يو اوشگ او غويى د اوو تنو د قربانة لپاره كافي شميري، دوهمه طريقه داده چيگ د ويش د سمون او برابرة او انصاف لپاره په غنيمت كيگ يو اوشگ د لسو پسونو برابر شميرل شوى، او دا چيگ په قربانة كيگ د اوو تنو لپاره كافي او صحيح بلل شوى، نو دا شرعي قاعده، تقدير او اندازه ده، دريمه طريقه داده چيگ وويل شي: دا حكم د وخت ، حگاى او خپله اوشگ د بدلون او تفاوت له امله تقاوت مومي (والله اعلم). رسول الله (ص) په منى كيگ د ذبحيگ په حگاى كيگ ذبح وكؤه او اصحابو (رض) ته ييگ وفرمايل چيگ منى تگوله د ذبحيگ حگاى (منحر) دى د مكيگ دريگ تگوليگ لاريگ دي او د ذبحيگ حگاى، دا حديث پديگ دلالت كوي چيگ ذبح تر منى پوريگ خاصه نده د مكيگ په هره دره او سيمه كيگ او د مكيگ او منى تر منحگ لارو كيگ ذبح صحيح كيإي، او كه چا د منى او د مكيگ په لارو او درو كيگ هر چيرته قرباني (ذبحه) وكؤه صحيح ده. لكه چيگ رسول (ص) د عرفات په هكله فرمايلي: ((وقفت هاهنا و عرفة كلها موقف: زه دلته ولاؤ يم خو عرفات تگول د دريدو حگاى دى)). په منى كيگ له رسول (ص) نه پوشگتنه وشوه چيگ اجازه وركوي له كگرمة نه د ساتنيگ پخاطر خيمه ورته ووهل شي؟ ده وفرمايل: نه خيمه مه راته وهئ، منى د تگولو حگاى دى، خگوك چيگ لومؤى ورورسيدل هغه ييگ حقدار دى، دا حديث دديگ دليل دى چيگ هر خگوك مخكيگ منى ته ورسيدل، نو هر حگاى ييگ چيگ واؤول، همغه حگاى ييگ خپل شو تر خگو ورنه روان شي، دا د تگولو مسلمانانو تر منحگ مشترك حگاى دى، او هلته په اؤولو د چا ملكيت نه كگرحگي.

رسول الله (ص) چيگ ذبح وكؤه، نو حلاق (نايي) ييگ راوغوشگت اومبارك سره ييگ كل كؤ او كله ييگ چيگ حلاق، مبارك ويشگتان ورته خرييل ورته وييگ فرمايل: يا معمر! رسول الله (ص)! د خپل غوإ د نرمة اختيار دركؤ، ستا په لاس كيگ چؤه ده) معمر ورته وويل: يا رسول الله (ص) دا زما لپاره يو لوى الهي نعمت دى، ده ورته وفرمايل: همداسيگ ده، زه دا درته تاييدوم او داسيگ چيگ ده، نو واخله خپل شگي اؤخ ته ييگ اشاره و فرمايله او وييگ ويل لومؤى دا خوا كله كؤه، دا ييگ چيگ
وخرييله نو ويشگتان ييگ د هغو كسانو تر مينحگ وويشل چيگ نژدي ناست وو، بياييگ د چپى خوا د كلولو امر ورته وكؤ، هغه چيگ وخرييل شول وييگ فرمايل: ابو طلحه دلته راشه او دا ويشگتان ييگ هغه ته وركؤل.

رسول الله (ص) د هغو كسانو لپاره چيگ سرونه ييگ پاك كل كؤي وو درى حگله او د هغو لپاره چيگ ويشگتان ييگ كم يا لنأ كؤي وو يو حگل دعا وكؤه، او دا پديگ دلالت كوي چيگ د ويشگتانو كلول د حج له مناسكو خگخه دي او كلول له لنأولو نه غوره دي او دا يوازيگ د ايسار شوي محرم تر حگان حلالولو پوريگ خاص ندي.

فصل

وروسته، له غرميگ نه مخكيگ رسول الله (ص) له منى نه مكيگ ته تشريف يووؤ، د افاضه طواف ييگ وكؤ، بل كوم طواف ييگ ونكؤ سعي (د صفا او مروه تر منحگ منأه) ييگ ونكؤه، دديگ طواف په دورو كيگ ييگ رمل يعنى سرعت او د بدن د قوت د اظهار هخگه هم ونكؤه، يوازيگ په طواف قدوم كيگ ييگ رمل ( پهلواني يا د قوت اظهار) كؤى وْ.

بيا د زمزم اوبو ته ورغى، اصحابو (رض) اوبه خگشگليگ او را ايستلى، رسول الله (ص) ورته وفرمايل كه د ازدحام ويره نه وى، نو ما به هم اوبه درسره را ايستلى وى، او پخپله به ميگ خگشگلى واى بيا اصحابو (رض) أولچه (سلواغه) وركؤه، رسول الله (ص) د زمزم اوبه وخگشگليگ، اوبه ييگ پداسيگ حال كيگ خگشگليگ چيگ پخپله و لاؤ وْ، دديگ او هغه حديث چيگ په ولاؤه د اوبو له خگشگلو نه نهى كوي تر منحگ د توافق په هكله علماء واييگ كيداى شي نهي اختياري يا استحبابي وي او يا دا چيگ حكم د ضرورت په اساس وي كه خگوك عذر ولري، نو بيا په ولاؤه هم د اوبو خگشگل اشكال نلري...

صحيح روايت دى چيگ ابن عباس (رض) وايي: رسول الله (ص) په حجه الوداع كيگ د طواف په وخت كيگ پخپله اوشگه سپور وْ، او حجر اسود به ييگ پخپله نيزه يا لكنگه سره لمس كوله. همديته ورته روايت جابر (رض) هم روايت كؤيدى او په هغه كيگ دا هم راحگي چيگ رسول الله (ص) دديگ لپاره په اوشگه سپور و چيگ خلكو ته شگكاره وي تر خگو هغوى پوشگتنيگ ترى وكؤاى شي، حگكه خلك أير وو، نو بايد رسول (ص) له نورو نه اوچت وى چيگ تگولو ليدلى، خو دا طواف، د وداع طواف نه وْ حگكه د وداع طواف ييگ د شپيگ له مخيگ كؤى او دا د قدوم طواف هم نه وْ حگكه رسول الله (ص) په قدوم طواف كيگ رمل يا پهلواني كؤيگ او هيچا هم دا ندي ويلي چيگ رسول الله (ص) ييگ اوشگه تيزه كؤه، بيا منى ته ستون شو.

پديگ هكله چيگ رسول الله (ص) دديگ ورحگيگ د ماسپشگين لمونحگ چيرته وكؤ اختلاف دى، حگنى روايتونه وائي دديگ ورحگيگ د لماسپشگين لمونحگ ييگ په منى كيگ ادا كؤ او په بل روايت كيگ راحگي چيگ په مكه كيگ ييگ وكؤ. په هر حال، عائشيگ (رض) په همديگ ورحگ يو طواف وكؤ او د صفا او مروه تر مينحگ ييگ سعي هم وكؤه او همدا ييگ د حج او عمريگ دواؤو لپاره كافي شول، صفيه (رض) هم طواف په همديگ ورحگ وكؤ بيا حائضه شوه او همدا ييگ د وداع طواف شو.

نو همدا د رسول الله (ص) سنت دى چيگ كه شگحگه له طواف نه مخكيگ حائضه شوه نو بايد قران حج وكؤي يعنى حج او عمره سره يوحگاى او متصل كؤي، او بيا يو طواف او يو حگل سعي ورته كافي ده، او كه شگحگه له افاضه طواف نه وروسته حائضه شوه، نو بياييگ همدا طواف د وداع طواف په حگاى كافي دى.

رسول الله (ص) بيا په همديگ ورحگ بيرته منى ته لاؤ او شپه ييگ هملته تيره كؤه، سهار ييگ له زوال نه وروسته د جمرو ويشتلو لپاره تشريف يووؤ، جمريگ ييگ وويشتليگ، لومؤى ييگ الجمره الاولى هغه چيگ د خيف جومات خوا ته ده وويشتله، له هريگ شكگيگ سره ييگ به الله اكبر ويل، دا ييگ چيگ په اوو شكگو وويشتله نو لإ مخكيگ لاؤ، مخ ييگ قبليگ ته كؤ، لاسونه ييگ پورته كؤل اوإده دعا ييگ وكؤه، دومره وخت ييگ دعا كوله چيگ د بقره سورت پكيگ تلاوت كيداى شي، بيا الجمره الوسطى ته ورغى او هغه ييگ په همديگ طريقيگ سره وويشتله.

بيا ورنه چپيگ خوا ته روان شو، مخ ييگ قبليگ ته كؤ، لاسونه ييگ پورته كؤل، اوإده دعا ييگ وكؤه ورپسيگ جمره العقبه ته ورغى داسيگ ودريد چيگ بيت الله ييگ چپيگ خوا ته وه هغه ييگ هم په اوو شكگو وويشتله، بيا روان شو، او دلته ييگ دعا ونكؤه، چيگ كيداى شي وخت او حگاى به تنكگ وْ او يا دا چيگ دعا د عبادت په منحگ كيگ غوره ده او دغه وخت، خو له رمي نه فارغ شوى وْ، تل دا فكر كوم چيگ اّيا رسول الله (ص) به جمريگ د ماسپشگين له لمانحگه نه مخكيگ ويشتلى وي او كه وروسته، خو زيات كگمان دا دى چيگ له لمانحگه نه مخكيگ به ييگ ويشتليگ وي. حگكه جابر او نورو (رض) روايت كؤى چيگ رسول الله (ص) به د لمر له زوال نه وروسته جمريگ ويشتليگ.

فصل

كه د رسول الله (ص) د حج مراسمو ته نظر وكؤو، و به كگورو چيگ رسول الله (ص) په شپإ حگايونو كيگ د دعا لپاره توقف كؤيدى، د صفا پر غونأة، د مروه پر غونأة، د عرفات په ميدان كيگ، په مزدلفه كيگ، له لومؤة جمريگ سره، او له دوهميگ جمرى سره، په همديگ شپإ واؤو حگايونو كيگ رسول الله (ص) دعا ته دريدلى او اوإدويگ دعا كگانيگ ييگ كؤيدي.

په منى كيگ ييگ دوى خطبيگ لوستلى، يوه د لوى اختر (يوم النحر) په ورحگ او بله د تشريق ورحگو په وسط كيگ، عباس (رض) اجازه ورنه غوشگتله چيگ حاجيانو ته د اوبو وركولو پخاطر د منى په ورحگو كيگ په مكه كيگ د پاتيگ كيدلو اجازه وركؤي، رسول الله (ص) اجازه وركؤه چيگ د خپليگ دنديگ د اجراء لپاره د منى ورحگيگ په مكه كيگ تيريگ كؤي همدا راز د اوشگانو پوونكو او خاوندانو ييگ اجازه ورنه وغوشگتله چيگ له منى نه د بانديگ شپيگ تيرولو اجازه وركؤي، رسول الله (ص) د هغوى غوشگتنه هم ومنله او اجازه ييگ وركؤه چيگ د عيد په ورحگ جمريگ وولي او په سبا ييگ د دواؤو ورحگو رمي (ويشتل) يو حگاى كؤي. مالك واييگ: زه كگمان كوم چيگ دوى ته به ييگ دا اجازه كؤيگ وي چيگ له ديگ دواؤو ورحگو نه په لومؤة ورحگ جمريگ وولي او بيا ييگ د ستنيدو په ورحگ هم وولي.

ابن عيينه دديگ حديث په هكله وائي: شپنو يا د اوشگانو پوونكو ته ييگ اجازه كؤيده چيگ يوه ورحگ جمريگ وولي او بله ييگ ورحگ ييگ پريإدي، په هر حال دوى ته دا جواز وركؤل شويگ چيگ شپه له منى نه د بانديگ تيره كؤي او رمي به نه پريإدي خو دا كولى شي چيگ تر شپيگ پوريگ ييگ وروسته كؤي او دا هم كولي شي د دواؤو ورحگو جمريگ په يوه ورحگ وولي.

پديگ اساس كه خگوك پديگ ويريدل چيگ كه په منى كيگ شپه تيره كؤي مال او متاع به ييگ زيان شي، او يا ييگ مريض درلود خدمت ييگ پر ده بانديگ وْ او يا پخپله د مرض له امله په منى كيگ نه شواى پاتى كيداى، نو ديگ كسانو ته د مخكيني حديث په حكم دا روا ده چيگ شپه له منى نه د بانديگ تيره كؤي.

رسول الله (ص) د جمرو په ويشتلو كيگ بيؤه ونكؤه، هملته ييگ تر دريميگ ورحگيگ پوريگ تشريف درلود او د جمرو ويشتل ييگ په دريو ورحگو كيگ پوره كؤل، په دريمه ورحگ له ماسپشگين نه وروسته محصب ته لاؤ او هملته هغه وخت د بني كنانه ميگنه وه، وييگ ليدل چيگ ابو رافع هملته ورته خيمه وهليگ ده، دا يو الهي توفيق وْ چيگ د ابو رافع په برخه شوى وْ، كه نه رسول الله (ص) دا هدايت نه و ورته كؤى چيگ دلته ديگ واؤوي، رسول الله (ص) هملته محصب كيگ د ماسپشگين، لمازديكگر، ماشگام او ماسختن لمونحگونه ادا كؤل، ورپسيگ خگه شيبه ويده شو، استراحت ييگ وكؤ، بيا د مكيگ په لور وخوحگيد، او مكيگ ته له رسيدو وروسته ييگ د شپيگ له مخيگ سهار خوا ته د وداع طواف وكؤ.

په همديگ شپه عائشيگ (رض) هيله خگركگنده كؤه چيگ بيله عمره ادا كؤي، رسول الله (ص) ورته و فرمايل چيگ ستا طواف د صفا اومروه تر مينحگ سعي (او دا نور مراسم) ستا د حج او عمريگ دواؤو لپاره كافي دي، خو عائشيگ (رض) د عمريگ د ادا كولو هيله تكرار كؤه، تر خگو رسول اله (ص) اجازه وركؤه او د هغيگ ورور ته ييگ وويل چيگ ورسره لاؤ شه چيگ له تنعيم نه د عمريگ نيت وكؤي او بيله عمره ادا كؤي، همغه وه چيگ عائشه (رض) له خپل ورور سره تنعيم ته چيگ له مكيگ سره نژديگ واقع دى، لاؤه، له هغه حگاى نه ييگ د عمريگ نيت وكؤ، او په همديگ شپه كيگ ييگ عمره ادا كؤه، په نيمه شپه كيگ په محصب كيگ چيگ ورور ييگ هم ورسره وْ له رسول الله (ص) سره مخامخ شوه، رسول الله (ص) ورته وفرمايل عمره مو ادا كؤه؟ دوى وويل: هو، نو رسول الله (ص) د حركت امر وكؤ او خلك روان شول.

د اسود له خوا روايت شوي صحيح حديث كيگ راحگي: عائشه (رض) وايي: رسول الله (ص) پداسيگ وخت كيگ را سره مخ شو چيگ له مكيگ نه پورته را روان وْ او زه شگكته ور روانه وم او يا بر عكس يعنى هغه لانديگ خوا ته او زه پورته ور روانه وم، پديگ روايت كيگ دا دى چيگ دواؤو سره وليدل خو په لومؤي روايت كيگ دا خبره راحگي چيگ رسول الله (ص) پخپل حگاى كيگ عائشيگ (رض) ته منتظرو، په هر حال كه د اسود روايت صحيح او قوي وي، نو دا كلمات به صحيح وي چيگ واييگ: رسول الله (ص) پداسيگ حال كيگ راسره مخ شو چيگ زه له مكيگ نه پورته او هغه (رض) شگكته را روان وْ، حگكه عائشيگ (رض) خو عمره ادا كؤيگ وه او له مكيگ نه پورته ور روانه شويگ وه چيگ په لاره كيگ له رسول الله (ص) سره مخامخ شوه او رسول الله (ص) به د وداع طواف لپاره مكيگ ته شگكته روان وْ.

په محصب كيگ د تم كيدو په هكله علماء دوه رايى لري حگنيگ وائي چيگ دلته تم كيدل سنت دي او حگنيگ نور عقيده لري چيگ رسول الله (ص) په محصب كيگ په اتفاقي يعنى تصادفي توكگه تم شوى وْ، نو دلته تم كيدل سنت ندي.

فصل

بيت الله شريف ته ننوتل

أير علماء عقيده لري چيگ بيت الله شريف ته ننوتل د حج له سنتو نه يو سنت دى حگكه رسول الله (ص) بيت الله شريف ته ننوتى دى، نو بايد پيروي ييگ وشي، خو صحيح روايت دا دى چيگ رسول الله (ص) د حج او عمريگ په دوران كيگ بيت الله شريف ته ندى ننوتلى، بلكه د فتحيگ په كال مكيگ ته له داخليدو وروسته بيت الله شريف ته داخل شويدى. همدا راز په ملتزم كيگ دريدل هم پديگ أول دي حگكه رسول الله (ص) فقط د مكيگ د فتحيگ په ورحگ هلته وقوف كؤيدى، او هغه حديث چيگ ابو داوْد له عمرو بن شعيب او هغه له خپل پلار نه روايت كؤيدى وايي زما پلار (د عمرو نيكه) خپله سينه، خگنكگليگ او لاسونه له ملتزم سره پر كعبه شريفه وغوؤول او وييگ ويل ما رسول الله (ص) په همديگ شكل ليدلى دى، پدى هكله بايد ووايو چيگ كيداى شي رسول الله (ص) دا كار د وداع (رخصتة) په وخت او يا بل وخت كيگ كؤى وي، مجاهد واييگ چيگ په ملتزم كيگ د دعا لپاره دريدل مستحب دي خو له طواف وداع نه وروسته ابن عباس (رض) به د ركن او كعبيگ د دروازى تر مينحگ دريده او همدغه حگاى ته ملتزم ويلى شو.

صحيح بخاري روايت كوي چيگ رسول الله (ص) پداسيگ وخت كيگ له مكيگ نه د وتلو فيصله وكؤه چيگ ام سلمه (رض) د ناروغة له امله د وداع طواف نه وْ كؤى، خو له رسول الله (ص) سره ييگ د وتلو قصد وكؤ، رسول الله (ص) ورته وفرمايل:

(إذا أقيمت صلاة الصبح، فطوفي على بعيرك و الناس يصلون: كله چيگ د سهار لمونحگ ودريد، نو ته پخپله اوشگه طواف وكؤه دغه وخت به خلك خپل لمونحگ كوي) ام سلمه (رض) همداسيگ وكؤل يعنيگ د لمانحگه په وخت كيگ ييگ طواف وكؤ. كه دقت وكؤو، نو دا به د اختر لومؤى ورحگ نه وي، حگكه دا طواف حتما د وداع طواف دى، او پديگ روايت كيگ دا واضح ده چيگ رسول الله (ص) پديگ ورحگ د سهار لمونحگ همدلته (بيت الله شريف) كيگ كؤيدى، ام سلمه (رض) ييگ قرائت اوريدلى او واييگ چيگ رسول الله (ص) د طور سورت تلاوت كؤ او بيا ييگ د مدينيگ په لور حركت وكؤ.

رسول الله (ص) چيگ روحاء نوميگ سيميگ ته ورسيد له يوه كاروان سره مخ شو، سلام ييگ وركؤ او پوشگتنه ييگ وكؤه چيگ تاسيگ خگوك ياست؟ دوى په حگواب كيگ وويل: مونإ مسلمانان يو، بيا دوى سوال وكؤ چيگ تاسيگ خگوك ياست؟ رسول الله (ص) وفرمايل: زه رسول الله (ص) يم. پديگ وخت كيگ يويگ شگحگيگ له خپليگ كجاويگ نه (هغه چيگ پر اّس يا اوشگ د شگحگيگ د كيناستلو لپاره وي) وؤوكيگ ماشوم ورته راپورته كؤ او وييگ ويل: يا رسول الله (ص)! ايا پديگ ماشوم حج شته؟ يعنى حج ييگ كيإي رسول الله (ص) وفرمايل: هو د ده حج كيإي او ستا لپاره هم پديگ كيگ اجر دى.

كله چيگ رسول الله (ص) ذي الحليفه ته ورسيد، هلته ييگ شپه شوه، او چيگ سهار ييگ پر مدينه منوره ستركگيگ ولكگيدليگ درى حگله ييگ د تكبير نعره وكؤه،
(الله اكبر) ييگ وويل او زياته ييگ كؤه:

((لا إله إلا الله وحده، لا شريك له، له الملك و له الحمد و هو على كل شئ قدير، آيبون تائبون عابدون، ساجدون لربنا حامدون صدق الله وعده و نصر عبده و هزم الاحزاب وحده: له يوه الله نه پرته بل د عبادت وؤ معبود نشته، هغه واحد دى، هيخگ شريك نلري، تگوله واكمني هغه لره ده، ستاينيگ ده لره دي او هغه پر هر خگه قادر دى، دا دى مونإ بيرته را وكگرحگيدو، راكگرحگيدونكي يو، توبه كوونكي يو، عبادت كوونكي، سر په سجده يو، د خپل رب ثنا خوان يو، الله تعالى خپله وعده پوره كؤه، خپل بنده ته ييگ نصرت او برى وركؤ، او يوازيگ ييگ تگولو كفارو ته ماتى وركؤه)).

وروسته، رسول الله (ص) د ورحگيگ له مخيگ د معرس له لارى مدينيگ منورى ته داخل شو پداسيگ حال كيگ چيگ د وتلو په وخت كيگ د الشجره (ونيگ) له لاريگ و تلى وْ.

د قربانة او عقيقيگ په هكله د رسول الله (ص)

لارشگوونيگ

قرباني تر هغو اّتو جوؤو پوريگ مختصه ده چيگ د انعام په سورت كيگ ذكر شويدي او دا حكم د قرانكريم له خگلورو اّيتونو نه اخستل شوى:

1- ((أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ)) (المائده: 1)،

ترجمه:[حلال كؤى شوي دي تاسيگ ته (پس له شرعي ذبحيگ بيگ ژبيگ) چارپايان د انعامو (لكه اوشگان، غوايان او پسونه].

2- ((وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرْ الْمُخْبِتِينَ)) (الحج: 34)

ترجمه: [او دپاره د هر امت (موْمن) مقرره كؤى ده مونإ قرباني د پاره د ديگ چى ياد كؤي دوى نوم د الله پر هر هغه شي چى رزق، روزي كگرحگوليگ ده (الله) دوى ته له بيگ ژبو حيواناتو خگخه (په وخت د ذبحيگ د دوى كيگ) پس حق معبود ستاسيگ (او د پخوانيو امتونو) الله، حق معبود (الله) يو دى پس خاص هم ده ته غاؤه كيإدئ! او زيرى وركؤه عاجزي كوونكو ته].

3- ((وَمِنْ الأَنْعَامِ حَمُولَةً وَفَرْشاً كُلُوا مِمَّا رَزَقَكُمْ اللَّهُ وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ)) (( الانعام: 142).

ترجمه: او (پيدا كؤي مو دي) له چارپايانو بار وؤونكي او خوحگيدونكي (په حگمكه)، خورئ تاسيگ له هغو حگنيگ چيگ رزق كؤى (دركؤى دى) تاسيگ ته الله او مه كوئ متابعت (مه حگئ) تاسيگ په قدمو د شيطان، بيشكه دا (شيطان) تاسيگ ته دى دشگمن شگكاره].

4- ((هَدْياً بَالِغَ الْكَعْبَةِ...))(( المائده: 95))

ترجمه: (د نذر په أول ورسولى شي كعبى ته). دا اّيت پديگ دلالت كوي هغه حيوانات چيگ د قربانة لپاره كعبيگ شريفيگ ته رسول كيإي همدا اّته جوؤيگ دي، او همدا لديگ اّيت نه د علي (رض) استنباط دى. هغه ذبيحيگ (حلال شوي خگاروي) چيگ عبادت بلل كيإي دريگ أوله دي: هدي (هغه چيگ د حج په موسم كيگ د قربانة لپاره كعبيگ ته وؤل كيإي)، قرباني، او عقيقه، همدا درى أوله ذبيحى عبادت دى. رسول الله (ص)، پسه او اوشگ د خپل حگان، او غوايى د خپلو ميرمنو لپاره په حج كيگ قرباني كؤيدي، رسول الله (ص) په حج او عمره دواؤو كيگ قرباني كؤيده، او دا ييگ طريقه ده چيگ پسه به ييگ فقط په نشگه كاوه په غاؤه كيگ به ييگ غاؤكة ور اچوله او تگپي كاوه به ييگ نه، حگكه پسه بوكام نلري چيگ وربانديگ تگپى شي، او په شا تگپي كول ييگ د تكليف او حتى مركگ سبب كيدلى شي.

رسول الله (ص) به كه پداسيگ حال كيگ هدي (د قربانة خگاروى) مكيگ ته واستاوه چيگ پخپله به مقيم و، نو هيخگ حلال خگيز به ييگ پر حگان نه حراماوه او كه به ييگ اوشگ په مكه كيگ د قربانة لپاره غوره كؤ، نو هغه ته به ييگ قلاده هم ور اچوله او پر بوكام بانديگ به ييگ تگپي كاوه هم چيگ وپيژندل شي، او دا به ييگ داسيگ كاوه چيگ د بوكام شگة خوا به ييگ لإ زخمي كؤه چيگ وينيگ به ورنه روانيگ شويگ، او كه د قربانة حيوان به ييگ د بل چا په لاس وليإه، نو امر به ييگ ورته وكؤ چيگ كه چيريگ كوم خگاروى ولويد كگوأ او مات شو، د مركگ احتمال ييگ موجود وْ، نو حلال ييگ ديگ كؤي، بيايگ ديگ هغه نعل چيگ په غاؤه كيگ ييگ اچول شوى وي په وينو رنكگ كؤي، بيا ييگ ديگ وربانديگ كيإدي، دا شخص او ملكگري ييگ ديگ غوشگه نه خوري، بلكه تگوله غوشگه ديگ په نورو وويشي، رسول الله (ص) پديگ خاطر خپل استازي او د هغه ملكگري د ديگ خگاروي د غوشگيگ له خوؤلو نه نهى او منع كؤيدي چيگ دديگ خگارويو په ساتنه كيگ تقصير ونكؤي.

رسول الله (ص) خپلو اصحابو (رض) ته اجازه وركؤيده چيگ اوه تنه په يوه اوشگ يا غويى كيگ شريك شي، او خگوك چيگ د قربانة خگاروي بيايي هغه ته اجازه شته چيگ وربانديگ سپور شي، خو پديگ شرط چيگ بله سورلي ونلري، علي (رض) دا هم واييگ چيگ كه خگاروي شيديگ وركوليگ او له خپل بچي نه ييگ زياتيگ ويگ، نو استعمالول ييگ جواز لري.

د رسول الله (ص) طريقه دا وه چيگ اوشگ به ييگ په ولاؤه چيگ چپه پشگه به ييگ تؤلى وه نحر (ذبح) كاوه د ذبحيگ په وخت كيگ به ئى (بسم الله) او (الله اكبر) وايه، خپليگ قربانة به ييگ پخپله ذبح كولى او كله كله به ييگ وكيل ونيو، كله به ييگ چيگ پسه حلالاوه، نو مباركه پشگه به ييگ د هغه پر أأه وركيشگودله، (بسم الله) او تكبير به ييگ ووايه حلال به ييگ كؤ.

رسول الله (ص) خپل امت ته اجازه وركؤيده چيگ د خپلو قربانيو او په حج كيگ د حلال شوو خگارويو غوشگه وخوري، خگه اندازه د توشگيگ لپاره هم ورسره واخلي، خو امر ييگ فرمايلي دى چيگ بايد له دريو ورحگو نه زياته موده د حج د قربانة غوشگيگ و نه ساتل شي، د يادونيگ وؤ ده چيگ د رسول الله (ص) دا حكم تر همغه يوه كال پوريگ خاص دى، په كوم كال چيگ رسول الله (ص) دا حكم وكؤ چيگ له دريو ورحگو نه به زياته موده د قربانة غوشگيگ نه ساتل كيإي، هغه كال پر مسلمانانو سختي راغليگ وه، كال وچ وْ، د وچكالة له امله د أيرو قبايلو خلك چيگ راغلي وو هيخگ ييگ نه درلودل چيگ قرباني ييگ كؤي، نو رسول الله (ص) له دويگ سره د همدردة پخاطر دا حكم وكؤ چيگ تگولو ته ييگ كگتگه ورسيدله او تگولو د قربانة غوشگيگ وخوؤليگ.

رسول الله (ص) به د قربانة (هغه چيگ د حج په موسم كيگ به وه) غوشگه ويشله، او كله به ييگ فرمايل: خگوك چيگ غواؤي كولى شي پخپله خوشگه هر خگومره غوشگه چيگ زؤه ييگ وي واخلي، د رسول الله (ص) په همديگ قول په استدلال سره علماوو ويلي چيگ د مالك په خوشگه د چور په وخت كيگ د خگه شي لاسته راوؤل جواز لري، دلته چور د غلا په معنى ندى بلكه چور يعنى دا چيگ د يوه خگيز مالك خپل مال د خلكو مخيگ ته واچوي او ووايي چيگ واخلئ دا ستاسيگ، نو كه هر چا هر خگومره ورنه وتشگتول هغه ورته جائز دي، او همغه د ده شو، معمولا دا أول ويش يا چور په ودونو كيگ صورت نيسي.

رسول الله (ص) به د عمريگ قرباني په مروه او حج قران قرباني په منى كيگ ذبحه كوله او هيخگكله ييگ له احرام خلاصولو نه مخكيگ قرباني نده كؤى او هيخگكله ييگ ذبح له لمر ختلو او د جمريگ له ويشتلو نه نده مخكيگ كؤيگ، دا خگلور امور د لوى اختر تر ورحگيگ پوريگ مربوط دي: لومؤى د جمريگ ويشتل، بيا ذبح ، بيا سر كلول، بيا طواف. رسول الله هيخگكله له لمر ختلو نه مخكيگ د ذبحيگ اجازه نده وركؤى.

فصل

دا خو د هغيگ قربانة په هكله د رسول الله (ص) لارشگوونيگ او طريقه وه چيگ د حج او عمريگ په وخت كيگ كيإي، اوس به د عاميگ قربانة په اؤه د رسول الله (ص) هدايات تر نظر تير كؤو: د اضحيه (قربانة) په هكله د رسول الله (ص) سنت دا وْ: رسول الله (ص) هيخگ وخت قربانة نده پريشگى، هر كال به ييگ دوه پسونه د اختر له لمانحگه نه وروسته قرباني كول، او داييگ فرمايلي دي چاچيگ د اختر له لمانحگه نه مخكيگ قرباني وكؤه هغه قرباني نه، بلكه يوازيگ غوشگه ده چيگ خپلو خپلوانو ته ييگ وؤانديگ كؤه، په قربانة كيگ مهم د امام لمونحگ دى، د لمانحگه وخت هم د اعتبار وؤ ندى، يعنيگ داسيگ هم صحيح نده چيگ خگوك انتظار وكؤي او هغه وخت د خپليگ قربانة خگاروى ذبح كؤي چيگ د اختر لمونحگ ادا شي يا د اختر د لمانحگه وخت تير شي. رسول الله (ص) امر كؤيدى چيگ د قربانة پسه يا ورى بايد يو كلن او نور خگاوري دوه كلن وي. روايت دى چيگ رسول الله (ص) فرماييگ: ((كل أيام التشريق ذبح: د تشريق په تگولو ورحگو كيگ ذبح كول روا دي))، خو دا حديث شريف منقطع دى، او همدا د عطاء، حسن، شافعي او ابن المنذر مذهب دى.

د رسول الله (ص) هدايت دى چيگ د قربانة خگاورى بايد له عيوبو نه سالم وي، دده سنت همداسيگ وْ، امر ييگ كؤيدى چيگ د قربانة خگاروى بايد بوچى نه وي بوچئ يعنيگ هغه چيگ غوإونه ييگ پريگ او يا ييگ نيماييگ يا زياته اندازه شگكر مات شوى وي. همدا راز رسول الله (ص) امر كؤيدى چيگ بايد د خگاروي ستركگيگ، غوإونه او تگول اندامونه شگه وكتل شي چيگ سالم او سلامت وي.

رسول الله (ص) به هغه خگاروى نه قرباني كاوه چيگ ستركگيگ به ييگ كإيگ او يا ؤنديگ ويگ، يا به ييگ د غوإونو مخكينة برخه، يا وروستة برخه پريگ شوى وه او يا به ييگ غوإ نيم شوى، خگيريگ او يا سورى شوى وْ پديگ اؤه ابو داود يو حديث را نقل كؤيدى.

د رسول الله (ص) سنت طريقه دا وه چيگ قرباني به ييگ د لمانحگه په حگاى (مصلى) كيگ كوله، ابو داوْد له جابر (رض) نه روايت كؤى واييگ، رسول الله (ص) د لوى اختر په ورحگ دوه پسونه چيگ شگه چاغ، شگكرور او تكؤه وو ذبح كؤل، كله ييگ چيگ د ذبحيگ لپاره خگملول وييگ فرمايل: ((وجهت و جهي للذي فطر السموات و الارض حنيفا و ما أنا من المشركين، إن صلاتي و نسكي و محياي و مماتي لله رب العالمين، لا شريك له و بذلك أمرت و أنا أول المسلمين ، اللهم منك و لك عن محمد و أمته بسم الله و الله اكبر: مخ ميگ په حق او نيغه لاره د هغه ذات په لور دى چيگ حگمكيگ او اّسمانونه ييگ پيدا كؤي، زه د مشركانو له أليگ خگخه نه يم، زما لمونحگ، قرباني، ژوند او مركگ د هغه الله لپاره دي چيگ د عالميانو پالونكى دى، هغه شريك نلري، په همديگ مامور شوى يم او زه لومؤنى مسلمان يم، ايگ ربه! د ستا له لوري ستا په كرم دا (قرباني) د محمد (ص) او د هغه د امت له لوري ستا لپاره ده، د الله په نامه، الله اكبر)) دا ييگ وويل او چؤه ييگ وربانديگ راكش كؤه. رسول الله (ص) امر كؤيدى چيگ ذبح بايد په شگيگ طريقيگ سره وشي، هر خگوك چيگ ذبح كوي او يا خگوك وژني (قصاقصوي ييگ) بايد په غوره طريقيگ ييگ ذبح كؤي او فرمايلي ييگ دي چيگ الله تعالى په هر خگه كيگ د نيكة امر كؤيدى. د رسول الله (ص) سنت دا وْ چيگ پسه د يوه سؤي او د هغه د فاميل له پلوه د قربانة لپاره كافي دى.

د عقيقيگ په اؤه د رسول الله (ص) لارشگوونيگ

په (الموطا) كيگ راغلي چيگ له رسول الله (ص) نه د عقيقيگ په اؤه پوشگتنه وشوه، رسول الله (ص) وفرمايل: ((لا أحب العقوق: زه عقوق (نافرماني) نه خوشگوم)) لكه چيگ د عقوق نوم به د رسول الله (ص) نه خوشگيدو. عائشه (رض) له رسول الله (ص) نه په صحيح حديث كيگ روايت كوي فرمايى: ((عن الغلام شاتان و عن الجارية شاة: بايد د هلك لپاره دوه پسونه او په نجلة يو پسه حلال شي)). همدا راز فرماييگ: ((كل غلام رهينة بعقيقته، تذبح عنه يوم السابع، و يحلق رأسه و يسمى: هر ماشوم تر خپليگ عقيقيگ پوريگ تؤلى دى، هغه عقيقه چيگ په اوومه ورحگ ييگ بايد ذبح شي، او په همديگ (اوومه) ورحگ ييگ سره خرييل او نوم وربانديگ ايشگودل كيإي)). رهن په عربى ژبه كيگ بند او تؤل كيدو ته وايي، يعنى هر ماشوم تر هغيگ پوريگ د خپل مور او پلار له شفاعت نه محبوس او منع شويدى، تر خگو عقيقه ييگ وشي خگه وربانديگ حلال شي، د حديث ظاهر پديگ دلالت كوي چيگ ماشوم له هغه خير نه محبوس دى چيگ دده لپاره ييگ اراده شويده، او حديث دا نه افاده كوي چيگ هغه ديگ د عقيقيگ د نه كولو له امله په اّخرت كيگ معاقبه او تعذيب شي.

كيداى شي ماشوم د مور او پلار د تفريط له امله له خگه خير نه محروم شي مثلا كه مور او پلار د جماع په وخت (بسم الله) و نه وايي نو لدينه پيدا كيدونكى ماشوم به له خير نه بيگ برخيگ كيإي. ابو داوْد له جعفر بن محمد بن علي بن حسين بن علي (رض) نه روايت كوي چيگ رسول الله (ص) د حسن او حسين (رض) د عقيقو د ذبح كولو په وخت كيگ فرمايلي: د قابليگ كور ته د پسه يوه پشگه واستوئ تاسيگ ييگ هم غوشگه وخورئ، نورو ته ييگ هم وركؤئ او هأوكي ييگ مه ماتوئ.

ميموني وايي: مونإ پديگ كيگ خبريگ كولى چيگ پر ماشوم په خگو ومه ورحگ نوم كيشگودل كيإي؟ ابو عبدالله وويل: له انس (رض) نه روايت دى چيگ په دريمه ورحگ بايد په ماشوم نوم كيشگودل شي، خو سمره واييگ چيگ په اوومه ورحگ نوم وربانديگ ايشگودل كيإي.

د نومونو په هكله د رسول الله (ص) لارشگوونيگ

له رسول الله (ص) نه ثابته ده چيگ فرمايي: ((إن أخنع اسم عندالله (عزوجل) رجل تسمى ملك الاملاك لا مالك إلا الله: د الله تعالى په نزد تر تگولو ذليل، حقير او بد نوم هغه دى چيگ كوم خگوك شاهنشاه ونومول شي، له الله تعالى پرته بل مالك او واكدار نشته))، همدا راز ثابته ده چيگ رسول الله (ص) فرمايي:

((إن أحب الاسماء إلى الله عبدالله و عبدالرحمن و أصدقها حارث و همام و أقبحها حرب و مرة: د الله تعالى په وؤانديگ تر تگولو غوره نومونه عبدالله او عبدالرحمن دي تر تگولو رشگتوني نومونه حارث او همام دي، او تر تگولو بد او قبيح نومونه حرب او مره دي)) همدا راز رسول الله (ص) فرمايلي: ((لا تسمين غلامك يسارا ولا رباحا و لا نجيحا و لا أفلح، فإنك تقول: أثم هو؟ فلا يكون، فيقول: لا : په خپل زوى د يسار، رباح، نجيح او افلح نومونه مه إده، حگكه كله به ته واييگ چيگ يسار يا افلح..... هلته شته؟ هغه كه هلته نه وي نو درته واييگ به، نه، (لا أفلح) يعنى هغه ديگ افلح يا نجيح يا.... نه وي دلته دا لفظ (لا أفلح)، افلح نشته او افلح ديگ نه وي، دواؤه معناويگ افاده كوي)) په صحيح روايت سره له رسول الله (ص) نه ثابته ده چيگ هغه د يويگ ميرمنيگ نوم چيگ (عاصيه) نوميدله په (جميله) بدل كؤ او ورته وييگ فرمايل: ته جميله ييگ، همدا راز د جويريه (رض) نوم ( بره) وْ چيگ رسول الله (ص) ، په (جويريه) بدل كؤ، زينب بنت ام سلمه وايى: رسول الله (ص) پديگ نوم (بره) سره له حگان نومولو نه نهى كؤيده فرمايلي ييگ دي: ((لا تزكوا أنفسكم، الله أعلم بأهل البر منكم: حگانونه مه تزكيه كوئ، الله تعالى ستاسيگ نيكو كاران له تاسو نه شگه پيژني))، رسول الله (ص) د ابي الحكم نوم هم په شريح بدل كؤيدى، حگكه حكم د الله تعالى له اسماء الحسنى خگخه يو نوم دى، د ا صرم (ريبل او قطع شوي) نوم ييگ په زرعه (كشگت) او د حزن نوم ييگ چيگ د ابن المسيب نيكه وْ په سهل بدل كؤى، خو نوموؤى و نه منله او ويل ييگ چيگ سهل تر پشگو لانديگ او توهيندليگ شي او د حزن معنى سخته رسة ده.

ابو داود واييگ: نبي (ص) د عاص، عزيز، عتله، شيطان، حكم، غراب، حباب، شهاب نومونه بدل كؤي، شهاب ييگ په هشام، حرب ييگ په سلم تبديل كؤى وْ، (مضطجع تگيتگ او پروت)) ييگ په منبعث (پورته كيدونكى) او يوه تگوتگه حگمكه چيگ عفره نوميدله هغه ييگ په خضره (شنه) نوم ونوموله، د شعب الضلاله نوم ييگ په شعب الهدايه او د بنو مغويه نوم ييگ په بني رشده بدل كؤ.

خگرنكگه چيگ نومونه د معناوو قالبونه او هر نوم پر خپله معنى دلالت كونكى دى، نو د حكمت غوشگتنه دا ده چيگ بايد د نوم او معنى تر منحگ ارتباط او تناسب موجود وي، او نه شگايي معنى له نوم نه پردة وي، دا د حكمت تقاضا نه ده، او واقعيت هم د همديگ په خلاف دلالت كوي، خگركگنده ده چيگ نومونه په مسمياتو اغيزه لري، او هر مسمى په نيكة او بدة (حسن او قبح) دروند والي او سپكوالي، لطافت او كثافت كيگ له خپل اسم نه اغيزمن او متاثر كيإي، يو شاعر وايى:

و قَلَ أن بصرت عيناك ذا لقب

إلا و معناه إن فـكرت في لقبه

ترجمه: أير كم داسى پيشگيإي چيگ ته د كوم لقب خاوند ته نظر وكؤيگ او په لقب كى ييگ معنى ونه موميگ، خو پديگ شرط چيگ غور وكؤيگ.

رسول الله (ص) به شگه او غوره نوم خوشگاوه، او امر ييگ كؤى وْ چيگ كه خگوك خگه خبر ورته راوؤي، نو بايد خبر راوؤونكى د شگه نوم او نوراني مخ درلودونكى وي، او دا ييگ عادت وْ چيگ په خوب او ويشگه كيگ به ييگ د نوم مطابق معنى اخيستله، يو حگل ييگ خوب وليد چيگ له خپلو اصحابو (رض) سره د عقبه بن رافع په مينه كيگ دى، هلته د بن طاب له خرماوو نه رطب (تازه خرما) ورته راوؤل شوى، رسول الله (ص) دا خوب داسيگ تعبير كؤ چيگ په دنيا كيگ برى او وروستة بر لاسي دوى لره ده او په اّخرت كيگ هم لوؤيگ درجيگ د دوى دي او هغه دين چيگ الله تعالى د دوى لپاره غوره كؤى دى، هغه بريالى، مكمل، رسيدلى او نيكمرغه دى. او د حديبيگ په ورحگ چيگ د قريشو له خوا سهيل د استازيگ په حيث ورته راغى، نو دا ييگ داسيگ تاويل كؤ چيگ كار اّسانه شو، سهيل راغى، نو كار به مو اّسانه شي. يو حگل ييگ امر وكؤ چيگ خگو كسان ديگ د ميإو لوشلو ته حگانونه تيار كؤي يو تن پورته شو، پوشگتنه ييگ ورنه وكؤه نوم د خگه دى؟ هغه وويل: مره، رسول الله (ص) ورته وفرمايل: ته كيگنه، بل كس پاخگيد، له هغه نه ييگ هم د نوم پوشگتنه وكؤه، هغه وويل: فكر كوم زما نوم حرب دى، هغه ته ييگ هم وويل: كيگنه، دريم پاخگيد، د نوم پوشگتنه ييگ ورخگخه وكؤه هغه وويل: زما نوم يعيش دى، رسول الله (ص) ورته وفرمايل: لاؤ شه او ته ميإي را ولوشه (لدينه د رسول الله (ص) هدف دا وْ چيگ امت ييگ دا أول خراب او قبيح نومونه غوره او انتخاب نكؤي) كيداى شي حگنيگ دا كگمان وكؤي چيگ پديگ كى د بدشكگونة تصور وْ، نه دلته د بدشكگونة تصور نشته، رسول الله (ص) بد فالي يا بد شكگوني رد كؤيده، او دا تصور نه كيإي چيگ هغه ديگ دا نومونه په بد شكگونى نيولى وي).

رسول الله (ص) هغه حگايونه هم نه خوشگول چيگ د خرابو او ناوؤه نومونو درلودونكي وو، يو حگل د دوو غرونو تر منحگ تيريده، پوشگتنه ييگ وكؤه، نومونه ييگ خگه دي؟ ورته وويل شول د يو غره نوم فاضح او د بل نوم مخزي دى، نو رسول الله (ص) فورا لاره بدله كؤه او په بله ورنه وكگرحگيد.

او خگرنكگه چيگ د نومونو او مسمياتو تر مينحگ د روح او جسم، د شيانو د قالبونو او حقيقت په شان ارتباط، اؤيكيگ او تناسب وجود لري، نو عقل او د عقل خاوندان كولى شي دا ارتباط درك كؤي كله چيگ مسمى وكگوري كيداى شي په نوم ييگ پوه شي، او چيگ نوم ييگ وپيژني كيداى شي د مسمى حقيقت ييگ درك كؤي، اياس بن معاويه او يو شمير نور كسان داسيگ وو چيگ خگوك به ييگ وليد، نو ويل به ييگ شايد نوم ييگ دا او يا دا .... وي، بالكل صحيح اندازه به ييگ لكگوله، غلطي به ييگ نه كوله. يو حگل عمر (رض) له يوه سؤي نه د هغه د نوم پوشگتنه وكؤه، هغه ورته وويل: جمره (سكروتگه)، عمر (رض) ورته وويل د پلار نوم ديگ خگه دى؟ هغه وويل پلار ميگ شهاب (لمبه) نوميإي، عمر (رض) ورنه وپوشگتل چيرته اوسيإيگ مينه ديگ چيرته ده؟ ده ورته وويل په حره النار (د اور په كگرمة) كيگ، بيا ييگ ورته وويل كور ديگ په كومه سيمه كيگ دى؟ ده حگواب وركؤ په ذات لظى ( په لمبو) كيگ، عمر (رض) ورته وويل لاؤ شه، كور ديگ سوحگيدلى دى، راوي وايي: هغه سؤى چيگ لاؤ، همداسيگ شوي وو، كور ييگ اور اخيستى و. لكه مخكيگ مو چيگ وويل رسول الله (ص) خپل امت ته امر كؤيدى چيگ غوره نومونه كيإدي، فرمايلي ييگ دي، شگه نومونه غوره كؤى، د قيامت په ورحگ به پخپلو نومونو رابلل كيإئ.

پديگ كيگ غور وكؤه چيگ د رسول الله (ص) له صفاتو او عاداتو نه خگنكگه د هغه مبارك دوه نومونه احمد او محمد مشتق شويدي، دا دواؤه ييگ له صفاتو سره مطابق او مناسب دي، او خگرنكگه چيگ د نيكو، ستايل شويو صفاتو او زياتو فضايلو درلودونكى وْ، نو په احمد او محمد نومول شوى، وكگورئ رسول الله (ص) خپل دشگمن ابو الحكم ته د ابو جهل نوم يا لقب وركوي، الله تعالى عبدالعزى ته د ابو لهب لقب وركوي حگكه حگاى ييگ دوزخ او لمبى دي. رسول الله (ص) چيگ مدينيگ ته هجرت وكؤ، نوم ييگ يثرب وْ رسول الله (ص) ييگ نوم په (طيبه) بدل كؤ، تر خگو د تثريب (تخريب) مفهوم ورنه ختم شي، او بيا همدا سيمه په مدينه منوره و نومول شوه حگكه د رسول الله (ص) په وجود او نور مباركه او روشگانه شويگ ده.

خگرنكگه چيگ شگه او غوره نوم د مسمى د حسن او غوره والي غوشگتنه كوي، رسول الله (ص) به حگينو عربي قبيلو ته ويل: اى بني عبدالله! الله تعالى ستاسيگ او ستاسيگ د نيكونو لپاره غوره نومونه دركؤيدى، نو تاسيگ هم غوره لاره انتخاب كؤئ، وكگورئ خگرنكگه ييگ پديگ شگى طريقيگ سره د الله تعالى عبوديت ته رابلل.

لإ د بدر د غزا او پكيگ د شپإو هغو كسانو په نومونو كيگ غور او فكر وكؤئ چيگ له جكگؤيگ نه مخكيگ د مقابليگ ميدان ته وؤانديگ شوي وو، درى د كفر او درى نور د اسلامي لشگكر له خوا، د كفر له لوري نه وليد چيگ معنى ييگ ده نوى زيإيدلى، دا پر كمزورة دلالت كوي، بل شيبه وْ چيگ زاؤه ته وايي، دا هم وروستة او د پاى مرحله ده او دريم عتبه وْ چيگ د لويدو معنى لري او يا تر عتاب لانديگ راغلى، خو مقابليگ ته ييگ علي ، ابو عبيده او الحارث (رض) راوتلي وو، علي د لوؤ ، او ابو عبيده د بنده، بندكگة، او حارث د كوشش او كرهنگيگ، يا هخگيگ معنى درلوده، نو نتيجه دا شوه درى واؤه مسلمانان چيگ نومونه ييگ هم غوره وو بريالي شول او درى واؤه كفار ييگ ستة كؤل له همديگ حگايه ده چيگ الله تعالى هغه نومونه خوشگوي چيگ پر غوره مواصفاتو دلالت كوي، پديگ اساس عبدالله او عبدالرحمن له عبدالقادر او عبدالقاهر او نورو نه غوره دي، حگكه په (عبدالله) كى سوچه بندكگي ده د رب او بنده تر منحگ د سوچه بندكگة اؤيكيگ دي او په (عبدالرحمن) كيگ د بنده او رحمان رب تر منحگ رابطه ده.

د الله تعالى د رحمت له مخيگ بنده پيدا كيإي او وده كوي، د ژوند هدف ييگ دادى چيگ يوازيگ د همغه خالق بندكگي وكؤي، په محبت، خوف (ويره) او رجاء (هيله) كيگ شريك ورسره و نه نيسي، خگرنكگه چيگ هر بنده په اراده سره متحرك دى، او نيت د اراديگ پيل دى او د اراديگ په اساس كر كيله او كسب تر سره كيإي، نو حگكه تر تگولو رشگتونى نومونه همام (ارده كونكى) او حارث (بزكگر) دى، او خگرنكگه چيگ رشگتونى او حق پاچا يوازيگ الله دى، نو د الله تعالى په وؤانديگ تر تگولو غوره او متواضعانه نوم عبدالله، او تر تگولو بد او ناوؤه نوم شاهنشاه دى.

حگكه له الله تعالى پرته هيخگوك د حقيقي پاچاهة خاوندان ندي، رشگتونى او حقيقي پاچا يوازيگ الله دى، نو بنده شاهنشاه نه شي كيدلى، دا نوم باطل او مردود دى، حگينو علماوو قاضي القضاه او سيدالناس هم همدا أول بللي دي، حگكه سيد الناس يوازيگ رسول الله (ص دى او بس.

خگرنكگه چيگ د حرب (جنكگ) او مره (تريخوالى) نومونه په زؤه شگه نه لكگيإي، نو حگكه دا نومونه ناوؤه بلل شويدي، په همديگ ترتيب سره حنظله، حزن او ديته ورته نور نومونه. او خگرنكگه چيگ نبيان او رسولان (ع) د غوره او نيكو اخلاقو درلودونكي وو، نو نومونه ييگ هم له تگولو نه غوره او نيك دي، له همديگ كبله رسول الله (ص) خپل امت ته توصيه كؤيده چيگ د انبياوو (ع) نومونه غوره كؤي، ابو داود روايت كوي رسول الله (ص) فرمايلي ((تسموا بأسماء الأنبياء: حگانونه د انبياوو (ع) په نومونو ونوموئ)) كه پديگ كيگ هيخگ نوره كگتگه نه وى يوازي دا كگتگه ييگ كافي ده چيگ نوم په مسمى سره ياديإي او د خپليگ مقتضى غوشگتنه كوي.

او دا چيگ نهى شويده ماشوم بايد په يسار او ورته نوم و نه نومول شي، دديگ علت بل خگه دى او علت ييگ په حديث كيگ ذكر شويدى فرمايي: (( فإنك تقول أثم هو: اّيا هغه (يسار....) هلته شته، نو درته واييگ به نه يسار (اّساني) نشته.... نه پوهيإم چيگ دا لفظ د حديث دى او كه په حديث كيگ ور زيات شويدى. داسيگ شگكاري چيگ كگويا دا نومونه د بدشكگونة سبب كيإي، او بدشكگونى د هغه چا ده چيگ بدشكگوني كوي، په هر حال رسول اكرم (ص) نه دي غوشگتى امت ييگ حتى ناوؤه شيان واوري، او له هغو اسبابو نه ييگ منع كؤيدي چيگ د ناوؤه شيانو د اوريدلو سبب كيإي، يعنى كه خگوك د يسار پوشگتنه وكؤي نو هسيگ نه چيگ خگوك ورته وواييگ يسار نه بلكه اعسر (سخت) شته، يا يسار نشته، ياييگ خگوك ضد او مخالفه معنى ورنه واخلي ورته وواييگ دا يسار نه بلكه اعسر دى، يا نجيح، رباح او نور چيگ د نجيح ضد ناكام او د رباح ضد فاسد دى، او يا دا چيگ هسيگ نه د داسيگ كس نوم يسار كيشگودل شي چيگ هغه يسار نه بلكه اعسر الناس وي، يا نجيح د هميشني ناكام او رباح د زيان كار لپاره استعمال او كيشگودل شي، چيگ پديگ صورت كيگ به د دروغ ويلو ارتكاب كيإي. شاعر وايي:

سموك من جهلهم سديد والله ما فيك من سداد

(ترجمه: له خپل جهل نه ييگ سديد (محكم) نوم دربانديگ ايشگى، قسم په خداى كه په تا كيگ د سداد نشگه قدريگ هم وي)

او دا لكه د هغه مدحيگ او ستاينيگ په شان ده چيگ په حقيقت كيگ د ستايل شوي لپاره ذم او توهين وي پداسيگ خگه سره ستايل چيگ وجود پكيگ ونلري، په واقع كيگ ستايل نه بلكه ذم او بد ويل دي.

خگوك چيگ په كوم صفت سره وستايل شي، خلك د همغه صفت هيله او تقاضا ورنه لري، نو چيگ هغه پكيگ و نه موندل شي دا مدح په ذم بدله شوه، او كه دا مدحه ييگ نه واى شوى، نو دا مشكل به نه وْ، د خلكو تر نظره به تگيتگ نه راته، او بله مساله داده چيگ يو خگوك كه د نوم له امله حگان د همغه اسم د صفت درلودونكى وكگنگي، پديگ سره ييگ كگويا د حگان تزكيه وكؤه لكه د بره نوم، نو له همديگ كبله او دديگ لپاره چيگ خگوك د حگان تزكيه پخپله ونكؤي د بره، رشيد، مطيع، طائع او ..... نومونه ايشگودل مكروه دي.

او دا چيگ اّيا كفار پديگ نومونو سره نومول كيداى شي او كه خگرنكگه؟ پديگ هكله بايد ووايو چيگ هيخگ جواز نلري، دوى پديگ نومونو سره وبلل شي.

كنيه: كنيه يو أول تكريم او عزت دى، رسول الله (ص) صهيب ته د ابو يحيى، علي (رض) ته د ابو تراب او د انس كشر ورور ته د ابو عمير كنيه نومونه وركؤي وو. د رسول الله (ص) سنت دا وْ چيگ هر چا ته اولاد به ييگ درلود او كه نه كنيه نوم وركاوه او له ابو القاسم نه پرته ييگ له بل هيخگ كنيه نوم نه نهى نده كؤى، او د ابو القاسم كنيه نوم په هكله علماء اختلاف لري، حگينو ويلى دي چيگ هيخگوك نشي كولى يا په مطلقه توكگه روا نده خگوك حگانته د ابو القاسم كنيه نوم غوره كؤي، او په بل قول كيگ ويل شوي چيگ دا جواز نلري خگوك د محمد نوم او ابو القاسم كنيه دواؤه سره جمع كؤي يعنيگ دواؤه نومونه په حگان كيإدي، دا جمع روا نده او پديگ اؤه په ترمذي كى يو حديث شريف روايت شوى او امام ترمذي د صحيح درجه هم وركؤيده، په بل قول كى ويل شوي چيگ د محمد او ابو القاسم تر منحگ جمع هم روا ده، او دليل ييگ د علي (رض) دا قول دى چيگ ويلى ييگ دي (له رسول الله (ص) نه ييگ پوشگتنه كؤيده: كه له تانه وروسته ميگ زوى پيدا شو، اّيا كولى شم ستا په نوم (محمد) ييگ ونوموم او ستا كنيه (ابو القاسم) نوم وركؤم؟ رسول الله (ص) ورته فرمايلي دي: هو، كولى شيگ) دا حديث هم امام ترمذي صحيح بللى دى، او بل قول دا دى چيگ وايي: لدينه منع د رسول الله (ص) تر حيات يا ژوند پوريگ مختصه وه، او له رحلت نه وروسته باك نلري يعنى كيداى شي اوس د يوه تن نوم محمد او كنيه ييگ ابو القاسم شي. صحيح خبره داده چيگ د رسول الله (ص) په نوم نومول روا دى خو په كنيه نوم (ابو القاسم) سره ييگ حگان نومول جواز نلري او د رسول (ص) په ژوند ييگ نهى سخته او كلكه وه ، همدا راز د نوم او كنيه جمع كول ييگ هم روا ندي او د علي (رض) د حديث د صحت په هكله خبره شته، ملاحظه وربانديگ موجوده ده، او امام ترمذي پر احاديثو په حكم كولو كيگ له تساهل نه كار اخلي. او بله دا چيگ علي (رض) وايي، چيگ رسول (ص) دا اجازه يوازيگ ماته كؤيده، يعنى مطلب دا چيگ د نورو لپاره د منعى امر باقي دى. او دا حديث چيگ له عائشيگ (رض) نه روايت شوى دى ((ما الذي أحل اسمي و حرم كنيتي: دا خگه اويا خگوك دي چيگ زما په نوم سره نومول ييگ حلال كؤي او زما كنيه ييگ د نورو لپاره حرامه كؤيده) مطلب دا چى په دواؤو سره حگان نومول روا دي، خو دا حديث غريب دى او د صحيح حديث په مقابل كيگ د اعتبار وؤ نه بلل كيإي.

يو شمير علماوو دا هم مكروه بلليگ چيگ خگوك د ابو عيسى كنيه نوم غوره كؤي، خو نورو علماوو ييگ د جواز حكم كؤيدى، ابو داود له زيد بن اسلم نه روايت كؤى چيگ عمر (رض) خپل هغه زوى وواهه چيگ د ابو عيسى كنيه نوم ييگ حگانته غوره كؤى وْ، همدا راز مغيره هم د حگان لپاره د ابو عيسى كنيه غوره كؤه، نو عمر (رض) ورته وويل: اّيا درته كافي نده چيگ ابو عبدالله ديگ كنيه نوم وي؟ ده ورته وويل: رسول الله (ص) دا كنيه نوم راكؤى دى، عمر (رض) ورته وويل: رسول الله (ص) ته الله تعالى مخكينة او وروستنة تگوليگ كگناويگ بشگليگ دي، خو مونإ هسيگ نه يو مونإ په پريشانة كيگ يو، نو لدينه وروسته مغيره تر مركگه ابو عبدالله كنيه نوم استعمالاوه.

رسول الله (ص) لدينه هم نهى كؤيده چيگ عنب (انكگورو) ته كرم (انكگور) وويل شي فرمايلى ييگ دي كرم د موْمن زؤه دى، او دا حگكه چيگ د كرم لفظ په زيات خير او كگتگيگ دلالت كوي، (نو دا بايد د انكگورو ونه نه بلكه د موْمن زؤه وي حگكه چيگ د انكگورو ونه په واقعيت كيگ هسيگ نده). بل حگاى ييگ فرمايلي دى: پام چيگ اعراب (كوچيان) ستا د ماسختن د لمانحگه نوم (عِشاء) دربانديگ بدل نكؤي. دديگ لمانحگه نوم العِشاء دى، خو دوى ورته عتمه (تياره) ويله او په بل حديث كيگ ييگ فرمايلي دى: ((لو يعلمون ما في العتمة و الصبح لأتوهما و لو حبوا: كه دوى په هغو بركت او خير خبر واى چيگ د ماسختن او سهار په لمونحگونو كيگ شته، نو حتما به ورته راتلى كه په سينه يا خاپوؤو هم واى)) پديگ اساس صحيح خبره داده چيگ د عتمه له نوم نه ييگ په مطلقه توكگه نهى نده كؤيگ بلكه مطلب ييگ دا وْ چيگ بايد د عِشا نوم په كلي توكگه هير نشي او ونه غورحگول شي، حگكه لازمه ده چيگ د عباداتو هغه نومونه بايد وساتل شي، كوم چيگ الله تعالى وركؤيدي، دا نومونه بايد هير نه كؤل شي، متاسفانه متاخرين يا وروستي مسلمانان پديگ أول يو شمير اشتباهاتو كيگ لويدلي چيگ له امله ييگ مشكلات او فساد هم رامينحگته شويدى.

رسول الله (ص) د اختر په ورحگ لومؤى لمونحگ كؤى، بياييگ قرباني كؤيده. او د اوداسه په وخت كيگ به ييگ شروع له مخ نه كوله، بيا به ييگ لاسونه مينحگل، بيا به ييگ د سر مسح كوله او ورپسيگ به ييگ پشگيگ مينحگلى، د وؤوكي اختر په ورحگ به ييگ صدقه فطر له لمانحگه نه مخكيگ وركوله، او دليل ييگ د الله تعالى دا حكم وْ چيگ فرماييگ:

((قَدْ أَفْلَحَ مَنْ تَزَكَّى (14)وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى))(الاعلى:14-15)

ترجمه: [په تحقيق برى موندليگ په مراد رسيدلى دى هغه خگوك چيگ پاك شوى دى (په ايمان سره له معاصيو)، او ياد ييگ كؤ نوم د رب خپل ( په تكبير سره) بيا ييگ لمونحگ وكؤ (چى نشگه د اسلام ده]. او نور دا أول مبارك اّيتونه.

د الفاظو د غوره كولو په اؤه د رسول الله (ص) لارشگوونيگ

رسول الله (ص) به خپل امت ته پخپلو خبرو او خطبو كيگ تر تگولو غوره او لطيف الفاظ استعمالول، له ناوؤه سختو او بدو كلماتو خگخه به ييگ حگان ليريگ ساته، رسول الله (ص) په خبرو كيگ فاحش، متفحش، چتگي چيغيگ وهونكى او سخت نه و، دا ييگ هم نه خوشگوله چيگ شريف او غوره الفاظ د هغه چا لپاره وكاروي چيگ د شرف اهل به نه وْ، لكه چيگ د شگو خلكو لپاره ييگ د ناوؤه الفاظو استعمالول نه خوشگول. لومؤى دا چيگ شريف لفظ بايد رذيل سؤي (انسان) ته استعمال نشي، مثال ييگ دا دى چيگ رسول الله (ص) منافق انسان ته د سيد او سردار له ويلو نه نهى كؤيده، انكگورو (عنب) ته د كرم كلمه استعمال نشي، لدينه ييگ هم منع فرمايليگ ده چيگ ابو جهل ابو الحكم وبلل شي همدا راز ييگ د يوه صحابي نوم له ابو الحكم نه په ابو شريح اؤولى دى او فرمايلي ييگ دي: ((يوازيگ الله تعالى حكم دى، او تگول حكم او واكمني ده لره ده)) غلام او مرييگ ييگ لدينه منع كؤيدى چيگ خپل خاوند يا بادار ته ربي ووايي، غوره داده چيگ غلام خپل بادار ته سيد يا معلم ووايي، همدا راز بادار بايد خپل غلام ته د ((عبدي – امتي: زما بنده او زما وينحگيگ)) لفظ استعمال نكؤي، بلكه غوره دا ده چيگ د فتاي و فتاتي او غلامي: زما حگوانه! زما نجلة او يا زما غلامه لفظ ورته استعمال كؤي.

رسول الله (ص) هغه كس ته چيگ ادعا ييگ كوله طبيب دى وفرمايل: ((أنت رفيق و طبيبها الذي خلقها: ته ييگ ملكگرى او دوست ييگ، طبيب ييگ هغه ذات دى چيگ پيدا كؤيگ ييگ ده)) يو شمير جاهلان هغه كافر ته چيگ خگه اندازه طبيعي علم لري حكيم وايي.

يو حگل يوه تن پخپله خطبه كيگ داسيگ جمله استعمال كؤه ((و من يعصهما فقد غوى: يعنى چاچيگ د الله او رسول (ص) له امر نه سركشي او سرغؤونه وكؤه، نو په تحقيق سره چيگ بيگ لاريگ شو)) دلته الله او رسول الله (ص) ته د تثنييگ ضمير استعمال شوى دواؤه په يوه ضمير سره ذكر شويدي ديگ خطيب ته رسول الله (ص) وفرمايل: ((بئس الخطيب أنت: ته أير بد خطيب ييگ)). رسول الله (ص) فرمايلي دي داسيگ مه وايئ: ((ما شاء الله و شاء فلان: خگه چيگ د الله تعالى او فلاني اراده او خوشگه وي)) ديته ورته الفاظ چيگ د شرك بوى ورنه راحگي دا دي چيگ وويل شي ((أنا بالله و بك: زه په تا او خداى پوريگ تؤلى يم)). ((أنا في حسب الله و حسبك: زما لپاره خداى او ته كافي ياست ))، (( ما لي إلا الله و أنت: زه له الله او تا نه پرته بل خگوك نلرم))، ((أنا متوكل على الله و عليك: زما ديگ پر خداى او تا بانديگ توكل وي)) ((هذا من الله و منك: دا د الله تعالى او ستا له لوري ده))، او ((و الله و حياتك: قسم په خداى او قسم ستا په ژوند)) دا أول الفاظ او جمليگ له خداى تعالى سره د شريك نيولو معنى وركوي، او لدينه په أير تاكيد سره نهى شويده، او دا الفاظ له (ما شاء الله و شئت) نه أير بد او ناوؤه دي، خو كه داسيگ وويل شي: ((أنا بالله، ثم بك: زه تر الله او وروسته تر تا پوريگ تؤلى يم)) ((ماشاء الله ثم شئت: خگه چيگ د الله تعالى او وروسته ستا اراده وي)) نو دا بيا جواز لري، تحريم او كراهيت پكيگ نشته لكه چيگ د دريو كسانو د واقعيگ په حديث كيگ راحگي: (( لا بلاغ لي اليوم إلا بالله ثم بك)) نن زما لپاره له الله او بيا له تا(نه پرته بله د مرستيگ مرجع نشته.

دوهم أول دا دى چيگ د ذم او قبحيگ الفاظ د داسيگ كسانو او شيانو لپاره استعمال شي چيگ هغه د قبحيگ او ذم وؤ نه وي لكه چيگ رسول الله (ص) دهر ته له بد، رد ويلو نه نهى كؤيده او فرمايلى ييگ دي دهر ته بد مه وايئ حگكه الله تعالى دهر دى، او دهر ته بد ويلو كيگ درى مفاسد دي:

1. يو دا چيگ داسيگ خگه ته بد ويل دي چيگ هغه د بد ويلو وؤ ندى.

2. دهر ته بد ويلو كيگ د شرك احتمال شته ، حگكه خگوك چيگ دهر ته بد، رد وايي دا به ييگ كگمان وي چيگ (دهر: زمانه) د خير او شر، كگتگيگ او زيان واك او قدرت لري، او بله دا چيگ كگويا دا دهر ظالم دى، زمانيگ ته د بد ويلو أير مثالونه په اشعارو او د جاهلانو په اقوالو كيگ موندل كيإي.

3. دلته اصلا بد ويل د هغو افعالو فاعلينو ته راجع كيإي چيگ انسان ورنه ناراضه كيإي، حال دا چيگ كه حق د دوى د هوى او هوس پيروي وكؤى، نو فساد خوريإي او كه حالات د دوى مخالف واقع شي، نو كگويا حگمكه او اّسمان په بل مخ چپه شول بد، رد ورته وايي، او كه همدا افعال د دوى له هوى او هوس سره برابر وي، نو بيا د دهر يا زمانيگ صفت او ستاينه كوي.

رسول الله (ص) د (تعس الشيطان: شيطان ديگ هلاك شي) جمليگ له استعمال نه هم نهى كؤي ده حگكه پديگ سره شيطان د لوية احساس كوي او دومره لوى شي لكه كور او وايي چيگ ما پخپل زور ماتيگ وركؤه، بلكيگ مسلمان بايد (بسم الله) ووايي، د (بسم الله) په ويلو سره شيطان وؤوكى كيإي، دومره وؤوكى شى لكه مچ، په بل حديث كيگ راحگي: بنده چيگ شيطان ته بد ووايي، لعنت ورباندى وكؤي، نو ورته وايي ته خو پر ملعون شوي لعنت وايى، همديته ورته دا قول دى: (أخزى الله الشيطان: خداى تعالى ديگ شيطان وشرموي)، (و قبح الله الشيطان: الله تعالى ديگ شيطان بد او قبيح وكگرحگوي)، پديگ أول كلماتو سره شيطان خوشاليإي او واييگ : بنى اّدم پديگ پوه شو چيگ ما پخپل قوت سره زيان ور ورساوه، او همدا مفكوره او تصور د شيطان پيروة ته لاره هواره وي، له همديگ كبله رسول الله (ص) فرمايلي دي كه چاته شيطان خگه زيان ورساوه، اغوا ييگ كؤ، نو الله تعالى ديگ ياد كؤي، د الله تعالى ذكر ديگ وكؤي، له الله تعالى نه ديگ پناه وغواؤي، دا د بنده لپاره أيره كگتگه لري او د شيطان د قهريدو سبب كيإي او أيره سخته وربانديگ تماميإي. دا هم ممنوع ده چيگ خگوك وواييگ: زما نفس خبيث او مردار شويدى، يعنى (خبثت نفسي) ديگ نه واييگ بلكه وايي ديگ چيگ (قست نفسي: نفس ميگ سخت شوى)، كه خگه هم د دواؤو الفاظو معنى يوه ده يعنى زما نفس خراب شوى، اخلاق ييگ خراب شوي، خو رسول الله (ص) د (خبث) لفظ ندى خوشگ كؤى حگكه پديگ لفظ كيگ أير قبح او بدي پرته ده.

همدا راز رسول الله (ص) لدينه نهى كؤيده چيگ خگوك د كوم كار له سرته رسيدو، او يا كوم كار له نه كيدو نه وروسته ووايي چيگ (لوفعلت...) كه داسيگ او داسيگ ميگ كؤى واى.... رسول الله (ص) فرمايي پديگ سره ته شيطان ته دروازه پرانيزيگ، نو لدينه ييگ منع كؤيده او بندكگانو ته ييگ لدينه غوره كلمات شگودلي دي چيگ داسيگ ديگ وايي: ((قدر الله و ما شاء فعل: همدا د الله تعالى تقدير وْ، او خگه ييگ چيگ اراده وه همغه وشول)) دديگ حكمت دا دى چيگ كه بنده ووايي كه ميگ داسى كؤي واى، نو دا كار او يا دا شى به ميگ له لاسه نه واى وتلى، كه دا عمل ميگ كؤى واى، نو دا پيشگه به نه واقع كيدله، دا هسيگ خبريگ دي چيگ هيخگ كگتگه نده وربانديگ مرتبه، بنده نشي كولى تير شوى كار بيرته له سره راوكگرحگوي، او په (لو: كاشكي) سره شوى كار نشي بدلولى، او بله دا چيگ پديگ كيگ دا مشكل هم شته كه چيرته كار داسيگ شوى واى لكه بنده چيگ په زؤه كيگ جوؤ كؤيدى، نو بيا به هسى نه وْ لكه خگرنكگه چيگ د الله تعالى له خوا تقدير او تگاكل شوى وْ، او يا دا چيگ كگويا الهي تقدير او قضاء به ييگ بدله كؤى وه، حال دا چيگ د الهي تقدير مخالف عمل محال او نا ممكن دى، نو د محال عمل هيله او وربانديگ غإيدل جهل، دروغ او بيگ فايدى دي، او كه فرضا تقدير دروغ و نه شميري، لدينه په امن شي، نو د (لو: كاشكي) د لفظ په استعمال سره خو لإ تر لإه د تقدير او تگاكل شوي عمل مخالفت كوي. كه وويل شي چيگ دا شيان چيگ بنده ييگ هيله كوي او وايي كه ميگ داسيگ كؤي واى، كاشكي داسيگ شوي واى، نو دا هم د قدر او تقدير اسباب دي چيگ ديگ بنده ييگ هيله كؤيده، په حگواب كيگ ويلى شو چيگ دا صحيح ده چيگ همدا هم د تقدير حكم دى، خو دا د ناوؤه او نا خوشگ قدر له واقع كيدو نه مخكيگ كگتگه لري، او كله چيگ عمل تر سره شي، كار چيگ تمام شي بيا ييگ د تخفيف او بدلون چاره نشته، لاؤ دا فرصت بيا نشي اعاده كيدلى، او پديگ حالت كيگ د بنده وظيفه دا ده چيگ د هغه عمل او فعل په هكله فكر وكؤي كوم چيگ د شوي كار اغيزه پريگ كميدلى او يا دفع كيدلى شي، د محال او ناممكن كار هيله ديگ نه كوي، هغه بيا نشي اعاده كولى. الله تعالى هوشگيار بنده خوشگوي، او حالاتو ته تسليم شوى بنده نه خوشگوي. هوشگياري خگه ده؟ هوشگياري دا ده چيگ له اسبابو نه كار او كگتگه واخيستل شي، د اسبابو كارول د خير دروازيگ خلاصوي، خو عجز او حالاتو ته تسليمي د شيطان دروازه پرانيزي. بنده چيگ له كگتگور او مفيد عمل نه ناهيلى شي، د هغه تر سره كول د حگان لپاره ممكن و نه شميري، نو بيا ييگ په بيگ اساسه او خيالي هيلو سر شي، له همديگ كبله ده چيگ رسول الله (ص) له عجز او تگنبلة نه الله تعالى ته پناه وؤيگ ده، عجز (تسليمي _ او تگنبلي) د هر أول شر او فساد كلة (كنجي) ده، او له همديگ دواؤو نه غم او پريشاني هم پيدا كيإي ويره، بيگ غيرتي او بخل زيإوي، همدا راز قرض او د نورو غلبه هم له همديگ عجز او تگنبلة نه نشات كوي، دديگ تگولو رنحگونو اصل او علت حالاتو ته تسليمي او د كگتگورو شيانو له لاسته راوؤلو نه ناهيلي او تگنبلي ده، او دديگ تگولو شيانو عنوان او نشگانه د (لو: كاشكي) لفظ دى، بيگ اساسه هيليگ لرونكى بنده له تگولو نه كمزورى او بيگ وسه وي، د تگولو كگناهونو اصل هم عجز دى، بنده چيگ د اطاعت له كولو نه عاجز او ناتوانه شي، او هغه وسايل خپل نشي كؤى چيگ له كگناه نه ييگ ساتي، نو كگناه كوي.

رسول الله (ص) په يوه حديث كيگ له همديگ شيانو نه پناه غوشگتى ده او پديگ سره ييگ د شر اصل او خگانكگيگ بيان او توضيح كؤيدي، او دا حديث اّته خصلتونه په كگوته كوي، بيا هر دوه خصلتونه يو بل ته نژديگ دي، رسول الله (ص) داسيگ فرمايي: ((أعوذ بك من الهم و الحزن – خدايه زه تا ته له غم او پريشانة نه پناه دروؤم))، دلته (هم) او (حزن) دوه متقارب او سره نژدي لفظونه دي، زؤه ته غم له دوو لارو داخليإي، يو د ماضي او تير شوي ناوؤه كار او واقعيگ له امله او بل له راتلونكي نه د ويگريگ له امله، نو پر تير شوي كار او پيشگيگ غم ته حزن ويل كيإي، او له راتلونكي نه ويره او تشويش ته (هم) ويل كيإي، (حزن او هم) دواؤه د بيگ وسة او عجز زيإنده ده، حگكه خگه چيگ تير شوي هغه په غم او ژؤا نشي جبران او دفع كيدلى، بلكه د تير شوي كار د جبران وسيله د الله تعالى ثنا، صفت او په امر ييگ خوشگي ده، همدا راز د راتلونكي په اؤه هم (هم: تشويش) د درد دوا نه ده، بلكه پديگ صورت كيگ عمل او اقدام ته اؤتيا ده.

او دا چيگ رسول الله (ص) لارشگوونه كؤيده چيگ بنده بايد پداسيگ حالت كيگ چيگ يو كار ييگ په زؤه برابر نه وي، ووايي: (قدر الله و ما شاء فعل: همدا د الله تعالى تقدير وْ، خگه ييگ چيگ اراده وه همغه وشول) دا هم يو أول أاأ او اطمينان دى، او خگه چيگ پر بنده راتلونكى دي هغه په غم او هم يا ويريگ سره نشي دفع كيدلى، بلكه د راتلونكي كار د دفع كولو لپاره بايد وسيله او ذريعه په كار واچوي، عجز او تگنبلي ديگ نه كوي له توكل او توحيد نه ديگ استفاده وكؤي، اقدام ديگ وكؤي، په هر خگه، خوشگ او نا خوشگ كيگ ديگ د الله تعالى په ربوبيت راضي شي، غم او پريشاني، اراده او عزم كمزورى كوي زؤه سستوي، بنده ديته نه پريإدي كگتگور كار او اقدام وكؤي، لنأه دا چيگ غم او هم أير درانه او ملا ماتونكي پيتگي دي.

د عزيز او حكيم الله حكمت دى چيگ همدا رنحگ، غم او پريشاني په هغو زؤونو كيگ حگاى په حگاى كوي چيگ له الله تعالى نه ييگ اعراض كؤى وي، او دا زؤونه دديگ لپاره پديگ رنحگ اخته كوي چيگ له أيرو نورو كگناهونو نه په امن شي، او تر هغيگ پوريگ په همديگ رنحگ اخته وي تر خگو د سوچه توحيد په نور روشگانه شي، الله تعالى ته مخ كؤي، او يوازيگ همدا دديگ رنحگ دوا ده اوبس. هر خگه د الله تعالى په واك كيگ دي، الله تعالى چيگ بنده ته كوم مقام او منزلت وركؤي هغه كه هر خگنكگه وي، دا د الله تعالى د حكمت له مخيگ وركؤل شويدى، الله تعالى پديگ سره د بنده كوم حق نه ضايع كوي، خو كله دديگ لپاره يو خگه ورنه منع كوي، تر خگو بنده د خپل رب ثنا ووايي، په وؤانديگ ييگ ذلت وكؤي او ورته تسليم شي، په عجز او انكسار سره هغه نعمت بيرته لاسته راوؤي، د الله تعالى رحمتونه بيگ شميره او حكمتونه ييگ پراخ دي، كه له بنده نه خگه منع كؤي، نو همدا منع هم اصلا وركؤه ده، د الله تعالى عذاب او عقوبت د بنده لپاره تاديب دى، الله تعالى له تگولو نه زيات پوهيإي چيگ خپله وركؤه چاته، كله او خگه أول وركؤي، او الله تعالى شگه عالم دى چيگ چا ته خپل رسالت سپاري:

((وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ)) ((الانعام: 53)).

ترجمه: (او (لكه چيگ ازمويلي مو وو سابقه امم په اختلاف د احوالو د دوى) هم دا رنكگه ازمويلي دي مونإ حگينيگ (غنيان) د ديگ امت په حگينو (نورو فقيرانو) له پاره د ديگ چيگ ووايي (دا غنيان) اّيا هم دا (خواران) فضل كؤى دى الله پر دوى په منحگ زمونإ كيگ (په هدايت سره) اّيا نه دى الله شگه عالم په شكر كوونكو (په نعمت د اسلام بلكه دى، نو حگكه تفضلاً احسان پريگ كوي].

الله تعالى د تخصيص په حالاتو او مواردو شگه عالم دى، كه خگوك له الهي وركؤيگ نه د محروميت په وخت كيگ الله تعالى ته مخ كؤي، نو همدا محرومي دده په حق كيگ وركؤه (عطيه) ده او كه خگوك له الهي نعمتونو نه د برخمن كيدو په حالت كيگ له الله تعالى نه غافل شي، نو دا حالت ورته حقيقي محرومي ده، الله تعالى مونإ ته د استقامت امر كوي، او رانه غواؤي د الله تعالى مستقيمه لاره ونيسو، خو الله تعالى دا هم راته بيان كؤيده چيگ هيخگ خگه د الله تعالى له اراديگ پرته نشي كيدلى، الله تعالى فرماييگ:

((وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ )) (( التكوير: 29))

ترجمه: [او نه شئ قصد كولى تاسيگ (د سميگ لاريگ) مكگر هغه چيگ اراده وفرمايي الله (د قصد د تاسيگ د سميگ لاريگ) چى رب پالونكى د (تگولو) عالميانو دى].

مطلب دا چيگ رسول الله (ص) له (هم) او (حزن) نه پناه غوشگتيگ ده، دا دواؤه لفظونه سره قريب او لنأ دي. رسول الله (ص) له (عجز) او (كسل) (تگنبلة) نه هم پناه غوشگتيگ ده او دا دواؤه لفظونه هم سره متقارب دي، كه بنده له نيكة، صلاح، خير او كمال نه محروم شي، ور ونه شي رسيدلى، نو دديگ علت به يا د بنده
ناتواني او بيگ وسي وي چيگ ديته عجز ويل كيإي، او يا دا چيگ دديگ خير او صلاح د حاصلولو قدرت او توان به لري، خو اراده به ييگ نه كوي، او نه به ييگ غواؤي، چيگ ديته كسل يا تگنبلي وايي، لديگ دوو خصلتونو نه أير مشكلات مينحگته راحگي، او انسان له هر أول خير نه محروموي، او همدا د هر أول شر سبب كيإي. لديگ صفاتو نه له زيإيدونكو رنحگونو نه يو هم دا دى چيگ انسان د خپل بدن له كگتگيگ نه محروم شي او ديگ رنحگ ته جبن (بيگ غيرتي) ويل كيإي، همدا راز بل ضرر يا شر د مال له كگتگيگ نه محروميت دى او ديته بخل ويل كيإي، بيا له همديگ رنحگور حالت نه پر بنده نور مشكلات راحگي د نورو تسلط او واكمني وربانديگ تپل كيإي، يوه حق غلبه ده چيگ هغه د قرض (پور) غلبه ده، او بله نا حق غلبه چيگ هغه د نورو خلكو تسلط او غلبه ده، دا تگول د عجز او كسل پايليگ او اغيزيگ دي.همدا د هغه صحيح حديث مفهوم دى، په كوم كيگ چيگ راحگي: د يوه تن په خلاف فيصله وشوه، ده وويل: (حسبي الله و نعم الوكيل: الله تعالى راته كافي دى او هغه له تگولو نه غوره وكيل او پالونكى دى) رسول الله (ص) ورته وفرمايل: الله تعالى عجز نه خوشگوي، بنده بايد له عجز نه حگان وساتي، د همت او تدبر درلودونكى وي، تا بايد له عقل او هوشگيارة نه كار اخيستى وى او كه لديگ سره سره بيا له كوم مشكل سره مخ شى نو وايه: ((حسبي الله ونعم الوكيل)).

ديگ شخص تگنبلي كؤيگ وه، له عجز نه وروسته ييگ دا كلمه ويليگ وه، له عقل، تدبر او هوشگيارة نه ييگ كار نه وْ اخيستى حگكه رسول (ص) متوجه كؤ، كه ده له عقل او هوشگارى نه كار اخيستى واى، نو فيصله به ييگ په خلاف به بلكه په كگتگه واى، او كه اسباب ييگ كارولي واى، خپل كوشش ييگ كؤى واى، بيا مغلوب شوى واى، برى يى نه واى په برخه شوى، نو كه بياييگ دا كلمه يا ذكر ويلى واى، په حگاى به ييگ ويلى و او خپل اثر به ييگ كؤى واى.

ابراهيم (ع) همداسيگ كؤيدي، تگول لازم او مطلوب اسباب ييگ وكارول هيخگ أول عجز او كسالت ييگ و نه كؤ، خو بيا هم دشگمن ورباندى غالب شو، په اور كيگ ييگ واچوه، نو ده وفرمايل: ((حسبي الله و نعم الوكيل)) نو خگرنكگه چيگ دا كلمه او ذكر پخپل وخت او مناسب فرصت كيگ استعمال شو، خپل اثر ييگ وكؤ.

همدا راز كله چيگ رسول الله (ص) او اصحابو (رض) ته ييگ د احد غزا نه له راكگرحگيدو وروسته وويل شول:

((إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ)) (اّل عمران: 173)

ترجمه: [بيشكه خلك (د مكيگ) په تحقيق سره راتگول شوي دي ستاسيگ (د جنكگ) له پاره نو وويريإئ! له دوى نه (يا) په تحقيق سره تگول كؤى ييگ دى (سامان د مقابليگ) ستاسيگ له پاره نو وويريإئ له دوى نه پس (دغو ويرولو) لا زيات كؤ ايمان د دوى (يقين، زؤورتوب) او وويل دوى بس دى مونإ ته الله او خگومره شگه وكيل (كار جوؤوونكى) دى ( الله)].

رسول الله (ص) دديگ خبرى په اوريدو سره بيا اّمادكگي او تياري ونيوله، د دشگمن مقابلى ته ورووتل، او همدا پورته ياد شوى كلمه (حسبي الله و نعم الوكيل) ييگ وويله، نو اغيزه ييگ وكؤه، له همديگ كبله ده چيگ الله تعالى فرمايي:

((وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً (2) وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً)) (( الطلاق: 2-3)

ترجمه: (او هغه خگوك چيگ ويريإي له الله (حگان ساتي له معاصيو) وبه كگرحگوي ده ته يو حگاى د وتلو (له دنيوي او اخروي غمونو نه) او رزق روزي به وركؤي (الله) ده ته له هغه (حگايه) چى كگمان به نه كوي دى او هغه خگوك چيگ توكل وكؤي په الله باندى، نو دغه (الله) بس او كافي دى ده لره (په دواؤو جهانو كيگ) بيشكه الله رسيدونكى دى امر (كار) خپل ته په تحقيق كگرحگولى ده الله هر خگيز لره اندازه (نو هر خگه كيإي په تقدير د الله سره، نو هم ده ته پكار ده سپارنه د هر كار خپل]. بل حگاى فرمايي:

((وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلْ الْمُؤْمِنُونَ)) (المائده: 11).

ترجمه: [او وويريإئ تاسيگ ( په هيرولو د نعمتونو كيگ) له الله خگخه ، او خاص په الله پس خامخا توكل ديگ وكؤي موْمنان (چيگ كافي دى په رسولو د خير او لرى كولو د شر كيگ].

هسيگ توكل او په ژبه د ((حسبي الله)) ويل چيگ مطلوب او لازم اسباب ورسره و نه كارول شي، اسباب پريشگودل شي يوازيگ په ژبه دا قول تكرار شي، نو دا سوچه عجز او ناتواني ده كه خگه هم د توكل رنكگ او بوى ولري، بنده ته نه شگايي توكل ييگ بيگ وسي او عجز وي، او نه شگايي عجز ته توكل ووايي، بلكه توكل چيگ كوي بايد لازم اسباب تگول خپل كؤي. له همديگ حگايه دوه أليگ خلك په غلطة كي واقع شوي:

1- يوه هغه أله غلطه شويده چيگ وايي توكل پخپله او په حگانكگؤيگ توكگه يو سبب دى، دوى پديگ قول سره د هغو اسبابو رول ختم كؤيدى چيگ بايد د الهي حكمت له مقتضى سره سم كگتگه ورنه واخيستل شي.

2- دوهمه هغه أله په غلطة روانه ده چيگ پر اسبابو تاكيد او تگينكگار كوي، خو توكل ييگ هير كؤيدى، توكل ته ارزشگت نه وركوي.

مطلب او هدف دا دى چيگ رسول الله (ص) هر بنده ته هغه لاره شگودلى ده چيگ بنده بشپؤ كمال ته رسوي، بنده ته ييگ امر كؤيدى چيگ د كگتگورو شيانو په خپلولو كيگ زيار وباسي، هخگه وكؤي، خپل توان په كار واچوي بيا توكل وكؤي او (حسبي الله) ووايى، دا اصلي لاره ده، دا نه شگاييگ بلكه دا تفريط او كوتاهي ده چيگ بنده اسباب هير كؤي، خپل توان په كار وانه چوي، زيار و نه باسي صرف په ژبه (حسبي الله و نعم الوكيل) ووايي، دا تفريط دى، الله تعالى به ييگ سزا وركوي، او الله تعالى دديگ أول تفريط كوونكو لپاره نه بلكه د هغو كسانو لپاره كافي دى چيگ له الله نه ويريإي، اسباب استعمالوي او بيا توكل كوي.

د ذكر په هكله د رسول الله (ص) لارشگوونيگ

رسول الله (ص) له تگولو نه زيات او په أيره شگه توكگه د الله تعالى ذكر كاوه، بلكيگ د رسول الله (ص) تگوليگ خبريگ په حقيقت كيگ د الله تعالى ذكر وير، امر، نهى، او تشريعي هدايات ييگ تگول ذكر وو دا چيگ رسول الله (ص) د خپل رب د نومونو، صفاتو، احكامو، افعالو، وعد او وعيد يادونه كؤى دا تگول ذكر دى، ورسره د رسول الله (ص) له خوا د الله تعالى ثناء، صفت ويل، تمجيد، تسبيح، ورنه سوال، دعا، ويره او هيله دا تگول د ذكر أولونه دي، كه په ژبه به چوپ هم وْ زؤه به ييگ په ذكر مشغول وْ، پديگ اساس رسول الله (ص) هره لحظه د الله تعالى په ذكر مشغول وْ، په ناسته، ولاؤه، پريوتو، تكگ، په سفر، اقامت او هر حالت كيگ ييگ ذكر كاوه.

رسول الله (ص) به چيگ له خوب نه راويشگ شو، ويل به ييگ ((الحمدلله الذي أحيانا بعد ما أماتنا و إليه النشور: ثنا او صفت دى هغه الله لره چيگ مونإ ييگ له مركگ نه وروسته بيرته را ژوندى كؤو، او دده لور ته د تگولو ورتكگ دى)).

موْلف لدينه وروسته له رسول الله (ص) نه هغه احاديث را نقل كؤيدي چيگ له خوب نه د راپاخگيدو په اؤه روايت شويدي، دا ييگ هم ويلي چيگ رسول الله (ص) به د لمانحگه د پيل په وخت كيگ خگه فرمايل، له كور نه د وتلو په وخت به ييگ خگه ويل، جومات ته د داخليدو، سهار، لماسختن، د جامو اغوستلو، كور ته د داخليدو، بيت الخلاء ته د داخليدو، اوداسه، اّذان، مياشتيگ د ليدو خوؤو او پرنجيدو په وخت ييگ خگه فرمايلي دي.

كور ته د داخليدو په وخت د رسول الله (ص) لارشگوونيگ

رسول الله (ص) به په ناخگاپي توكگه او داسيگ وخت كيگ خپل كور ته نه داخليده چيگ د كورنة غؤيو به ييگ په هغه وخت كيگ د راتكگ توقع نه درلوده، يعنيگ پداسيگ وخت كيگ به ييگ كورته تشريف نه ووؤ چيگ له كورنة سره ديگ دا سوال پيدا شي چيگ كگويا هغه غواؤي پديگ پوه شي چيگ دوى ييگ د غيابت په وخت كيگ خگه كوي، رسول الله (ص) به پداسيگ وخت كيگ كور ته داخليده چيگ د كورنة غؤي به ورنه خبر وو، علم به ييگ درلود، خبرتيا به ييگ وركوله، چيگ كور ته به داخل شو سلام به ييگ اچاوه، او له داخليدو نه وروسته به ييگ مسواك واهه، د كورنة د افرادو د حال پوشگتنه به ييگ كوله، كله كله به ييگ فرمايل: د غرميگ أوأة لرئ؟ او كله به ييگ هيخگ نه ويل، چوپ به و، تر خگو به چيگ ورته خگه خواؤه حاضر او وؤانديگ كؤى شول.

په يوه حديث كيگ راحگي چيگ يوه ورحگ يوه تن پداسيگ حال كيگ پر رسول الله (ص) سلام واچاوه چيگ هغه بوليگ كولى، نو د سلام حگواب ييگ ورنكؤ، او وروسته ييگ دا ورته بيان كؤه چيگ الله تعالى د بولو او قضاء حاجت په وخت كيگ خبريگ نه خوشگوي، وربانديگ په غصه كيإي. د رسول الله (ص) سنت دا و چيگ د قضاء حاجت په وخت كيگ به ييگ قبليگ ته مخ او شا نه اؤوله، او لدينه ييگ نهى كؤيده او فرمايلي ييگ دي چيگ بايد د قضاء حاجت په وخت كيگ قبليگ ته مخ او شا ونه كگرحگول شي.

فصل

د اّذان په هكله د رسول (ص) لارشگوونيگ

له رسول الله (ص) نه ثابته ده چيگ اّذان ييگ په ترجيع او غير ترجيع سره سنت بللى دى، اقامت ييگ داسيگ شگودلى چيگ هره جمله (أشهد.... حي.....) ييگ دوه دوه حگله او كله كله يو يو حگليگ ويليگ ده، خو د (قد قامت الصلاة) جمله ييگ تل دوه حگله او تكرار كؤيده، او هيخگ وخت ييگ دا جمله يو حگل نده ويليگ، همدا راز د اّذان په اول كيگ د (الله اكبر) خگلور حگله ويل ورنه ثابت دي، او دوه حگله ويل ييگ كافي ندي بللي، او دا چيگ امتيان به ييگ د اّذان په وخت خگه وايي پديگ اؤه ييگ پنحگه أوله لار شگوونيگ كؤيدي:

1. يو دا چيگ د اّذان اوريدونكى ديگ هغه خگه تكراروي چيگ موْذن ييگ وايي، خو د (حي على الصلاة) او (حي على الفلاح) په وخت كيگ به ((لا حول ولا قوة إلا بالله)) وايي او داسيگ نده ثابته چيگ دواؤه ديگ سره ييگ جمع كؤي يعنيگ دا چيگ هم ديگ د موْذن په شان (حي على الصلاة) او (حي على الفلاح) ووايي او هم ديگ (لاحول و لا قوة إلا بالله)، دا نه ده ثابته، او يوازيگ د (حي على....) هم ندي ثابت بلكه صحيح دا ده چيگ يوازيگ (لا حول و لا قوة إلا بالله) به وايي، همدا د حكمت تقاضا ده، حگكه د اّذان كلمات ذكر دى، او (حي على الصلاة) د لمانحگه لور ته بلنه ده، نو رسول الله (ص) اوريدونكي ته لارشگوونه كؤيده چيگ دديگ بلنيگ د اجابت لپاره د مرستيگ غوشگتلو كلمه (لا حول و لا قوة إلا بالله) ووايي.

2. دوهمه لارشگوونه داده چيگ اوريدونكى ديگ د اّذان په وخت كيگ ووايي: (رضيت بالله ربا و بالاسلام دينا و بمحمد رسولا: پديگ راضي يم چيگ الله تعالى ميگ رب، محمد (ص) ميگ رسول او اسلام ميگ دين دى)) رسول الله (ص) خبر راكؤى كه چا دا كلمات وويل، نو كگناويگ ييگ ورته بشگل كيإي.

3. دريمه دا چيگ د موْذن له اجابت نه وروسته به پر رسول الله (ص) درود وايي، او تر تگولو غوره درود هغه دى چيگ رسول الله (ص) خپل امت ته شگودلى دى....

4. خگلورمه طريقه داده چيگ له درود نه وروسته ووايي: ((اللهم رب هذه الدعوه التامة و الصلاة القائمة آت محمد الوسيله و الفضيلة و ابعثه مقاما محمودا)). په بل روايت كيگ له محمودا نه وروسته دا زياتونه راغلى ده: (( ...الذي وعدته، إنك لا تخلف الميعاد. خدايه! دديگ بشپؤى بلنيگ او د هغيگ په نتيجه كيگ د قياميدونكي لمانحگه پروردكگاره! محمد (ص) ته وسيله او فضيلت وركؤه، او په ستايل شوي مقام ييگ را ژوندى كؤه، هسيگ مقام چيگ تا ييگ وعده ورسره كؤيده، بيشكه ته د خپليگ وعديگ مخالفت نه كوى.

5. وروسته لدينه ديگ حگان ته دعا وكؤي، او په يوه حديث كيگ راحگي چيگ د اّذان او اقامت تر منحگ دعا نه مسترديإي، اصحابو (رض) عرض وكؤ، دغه وخت خگه أول دعا وكؤو يا رسول الله (ص) ! رسول الله (ص) وفرمايل: ((له الله تعالى نه د دنيا او اّخرت عافيت وغواؤئ.)) دا صحيح حديث دى. رسول الله (ص) به د ذي الحجيگ مياشتيگ په لسو ورحگو كيگ أيره دعا كوله، او امر به ييگ كاوه چيگ تگول بايد پديگ ورحگو كيگ (لا إله إلا الله، الله اكبر) او (الحمدلله) أير ووايي. روايت دى چيگ رسول الله (ص) به د عرفيگ د ورحگيگ د سهار له لمانحگه نه د تشريق د وروستة ورحگى د لمازديكگر تر لمانحگه پوريگ دا تكبير وايه: (( الله اكبر، الله اكبر، لا إله إلا الله، و الله اكبر، الله اكبر و لله الحمد) دا حديث كه خگه هم سند ييگ صحيح ندى، خو عمل وربانديگ كيإي، د جابر او ابن عباس (رض) په روايت كيگ (الله اكبر) درى حگله راغلى دى. امام شافعي وايي كه خگوك داسيگ ووايي: (الله اكبر كبيرا، و الحمد لله كثيرا، و سبحان الله بكرة و أصيلا) نو غوره خبره ده.

فصل

د خوؤو په اؤه د رسول الله (ص) لارشگوونيگ

رسول الله (ص) به چيگ مبارك لاس پر خوؤو كيشگود، نو فرمايل به ييگ (بسم الله) او تگولو ته ييگ د خوؤو په پيل كيگ د (بسم الله) ويلو امر كؤيدى، او فرمايلي ييگ دي كه له چا نه په پيل كيگ (بسم الله) ويل هير شول نو داسيگ ديگ وايي: (بسم الله في أوله و آخره) دا هم صحيح حديث دى.

صحيح خبره داده چيگ د خوؤو په وخت كيگ د (بسم الله) ويل واجب دي، او خگوك چيگ (بسم الله) نه وايي، نو له هغه سره په خوؤو او خگشگاك كى شيطان شريك او ملكگرى وي. د (بسم الله) د ويلو په اؤه روايت شوي احاديث صحيح دي، هيخگ مخالف او معارض نلري، او نه داسيگ اجماع شته چيگ دديگ احاديثو په مقابل كيگ د منلو وؤ وي.

دلته دا سوال شته چيگ كه له خوؤونكو نه يوازيگ يو تن (بسم الله) ووايي، نو اّيا پديگ سره د شيطان د شركت مخه نيول كيداى شي؟ امام شافعي وايي چيگ د يوه تن (بسم الله) د تگولو لپاره كافي ده. او كيداى شي وويل شي چيگ له هر چانه د شيطان شراكت فقط د همده له خوا د (بسم الله) په ويلو سره ختميداى شي دديگ مطلب دا شو چيگ تگول بايد (بسم الله) ووايي د يوه تن له خوا ييگ ويل كافي ندي. ترمذي له عائشيگ (رض) نه يو حديث روايت كؤى، د صحت درجه ييگ وركؤى فرمايي: يو حگل رسول الله (ص) له خپلو شپإو اصحابو (رض) سره يو حگاى أوأة خوؤله، چيگ يو اعرابي (كوچى) راغى، په أوأى ورسره كيناست او دا تگول خواؤه ييگ په دوو مؤيو كيگ خلاص كؤل، نو رسول الله (ص) وفرمايل: كه ديگ اعرابي (بسم الله) ويلى واى، نو دا خواؤه به ستاسيگ تگولو لپاره بس شوي واى، پديگ اساس (بسم الله) ويل په هر خوؤونكي په شخصي توكگه واجب دي. خگركگنده ده چيگ رسول الله (ص) او اصحابو (رض) (بسم الله) ويله. د حذيفه په حديث كيگ راحگي: مونإ أوأة خوؤلو ته راتگول شوو، پديگ وخت كيگ يوه شگحگه راغله، داسيگ را روانه وه لكه چيگ راتگيل وهل كيإي، راغله او لاس ييگ په خوؤو كيگ كيشگود، (بسم الله) ييگ و نه ويله، رسول الله (ص) ييگ لاس ونيو، ورپسيگ يو اعرابي (كوچى) راغى، رسول الله (ص) د هغه لاس هم ونيو او وييگ فرمايل: شيطان هغه خواؤه خوري او د حگان لپاره ييگ روا بولي چيگ (بسم الله) وربانديگ ونه ويل شي، دلته شيطان همدا ميرمن يا وينحگه دديگ لپاره راوستله چيگ ديگ خوؤو ته وربانديگ حگان ورسوي، دا خواؤه د همديگ له لاريگ د حگان لپاره حلال كؤي، شيطان هغه خواؤه نه خوري چيگ (بسم الله) وربانديگ وويل شي، او له هر هغه كار او عمل نه تشگتي چيگ (بسم الله) پريگ وويل شي، رسول الله (ص) زياتوي، نو ما دديگ شگحگيگ لاس ونيو، ورپسيگ ييگ دا اعرابي راووست چيگ په هغه سره حگانته دا خواؤه حلال وكگرحگوي حگان ورورسوي، نو ما د هغه لاس هم ونيو، قسم په هغه ذات چيگ زما د ژوند واك له هغه سره دى، چيگ له دوى دواؤو سره د شيطان لاس ملكگرى و، او ما هغه هم ونيو، پديگ پسيگ ييگ (بسم الله) وويله او په خوؤو ييگ شروع وكؤه، لدينه دا خگركگنده شوه چيگ د تگولو خوؤونكو لپاره د (بسم الله)، ويل ضروري دي، خو دديگ حديث په حگواب كيگ دا ويل كيداى شي كله چيگ هغيگ ميرمنيگ خوؤو ته لاس اوإد كؤ، هغه وخت رسول الله (ص) لا خواؤه خوؤل نه وو پيل كؤي، او بل هيچا هم په (بسم الله) سره لاس نه و ور وؤى. خو د سلام د حگواب او عطسيگ (پرنجيدو) د حگواب په هكله چيگ هلته يوازيگ د يوه تن حگواب د تگولو لپاره كافي دى، پديگ اؤه، يوه خبره يا يو نظر شته، اصلا خو له رسول الله (ص) نه دا ثابته ده چيگ فرمايي: (كله چيگ چا عطسه وكؤه (وپرنجيد) او (الحمدلله) ييگ وويل، نو پر هر هغه مسلمان چيگ دا ييگ واوريدله (يرحمك الله) ويل لازم شول) همدا راز د سلام حگواب هم د حديث په حكم لازمي دى. كه د خوؤو او پرنجيدو په اؤه همدا حكم ومنل شي، بيا هم دديگ دواؤو مسالو پرنجيدو او خوراك تر منحگ توپير خگركگند دى، شيطان غواؤي، هخگه كوي د يوه كس په ذريعه حگان خوؤو ته ورسوي، او كله چيگ (بسم الله) ونه ويل شي نو مشاركت ييگ ممكن شي، خو كله چيگ (بسم الله) ووايي، نو بيا د هغه له خوا د شيطان كگأون نا ممكن شي، چانس ييگ كم شي او يوازيگ د هغه چا ملكگرى وي چيگ (بسم الله) نه وايي. د رسول الله (ص) سنت دا وْ چيگ كله به ييگ اوبه خگشگليگ، نو درى دميگ به ييگ پكى كولى، هر حگل به ييگ (الحمدلله) ويل، او چيگ موؤ به شو نو د خداى شكر به ييگ په حگاى كؤ.

رسول الله (ص) به هيخگ أول خوؤو ته بد نه ويل، او كه كوم خگيز به ييگ نه خوشگيده، نو نه به ييگ خوؤل، او چوپ به شو، بلكه كله به ييگ ويل اشتها نه لرم، او كله كله به ييگ د حگنو خوؤو صفت هم كاوه لكه دا قول ييگ چيگ فرمايي: (سركه تر تگولو غوره كتغ دى) دا به ييگ هغه چا ته ويل چيگ ويل به ييگ له سركيگ پرته بل خگه نلرو، نو رسول الله (ص) به د هغوى د زؤه د خوشالولو لپاره ويل چيگ سركه خو أيره غوره كتغ دى، لدينه ييگ هدف د هغوى زؤه خوشالول وو نه دا چيگ سركيگ ته په نورو خوؤو ترجيح وركؤي. او كله به چيگ رسول الله (ص) روژه وْ، طعام به چيگ ورته وؤاندى شو، نو فرمايل به ييگ: (زه روژه يم). امر ييگ كؤيدى چا ته چيگ خواؤه وؤانديگ شول كه روژه وْ، نو د خوؤو وؤانديگ كونكي ته ديگ دعا وكؤي او كه روژه نه وْ، نو وييگ ديگ خوري.

رسول الله (ص) به چيگ د چا له خوا خوؤو ته دعوت شو، كه بل خگوك به ورپسيگ ورغى، نو د كور خاوند به ييگ خبراوه او ورته ويل به ييگ دا كس په ما پسيگ راغلى دى، اوس ستا خوشگه اجازه وركويگ او كه نه، كه اجازه نه وركويگ بيرته به ستون شي.

رسول الله (ص) به خپلو اصحابو (رض) ته د خوؤو اّداب ورشگودل، لكه چيگ خپل ربيب (روزل شوي) ته ييگ چيگ فرمايلي: (د خوؤو په شروع كيگ (بسم الله) وايه، او له خپليگ خوا نه خواؤه خوره، (د بل چا لوري ته لاس مه اوإدوه). رسول الله (ص) به د خوؤو په وخت كيگ خپلو ميلمنو ته خگو حگله سلا كوله، ورته فرمايل به ييگ: وخورئ، وخورئ، دا د اهل كرم دود دى، لكه چيگ ابو هريره (رض) په يوه حديث كيگ د شيدو د خوؤو په هكله همداسيگ خبره روايت كؤيده چيگ رسول (ص) خگو حگله د وخگشگه، وخگشگه، سلا ورته كؤيده.

رسول الله (ص) به چيگ د هر چا كره أوأة وخوؤه، نو تر هغيگ به ورخگخه نه رخصتيده تر خگو چيگ به ييگ د خير دعا نه وه ورته كؤى، ابو داود د ابو الهيثم په كيسه كيگ راوؤي چيگ دوى أوأة وخوؤله، كله چيگ فارغ شول، رسول الله (ص)
وفرمايل: خپل ورور ته ييگ ثواب (بدل) وركؤئ، اصحابو (رض) عرض وكؤ: يا رسول الله (ص) ! ثواب (بدل) ييگ خگه دى؟ رسول الله (ص) وفرمايل: خگوك چيگ د چا كور ته لاؤ شي، هلته أوأة وخوري او اوبه ييگ وخگشگي، او بيا دعا ورته وكؤي، همدا دعا ييگ ثواب دى.

دا ثابته ده يوه شپه رسول الله (ص) خپل كورته تشريف يووؤ، خواؤه ييگ ولتگول خو هيخگ ييگ و نه موندل، نو وييگ فرمايل:(ايگ خدايه! هغه چاته خواؤه وركؤه، روزي وركؤه، چاچيگ ماته خواؤه راكؤل، او هغه خگوك خؤوب كؤه، اوبه وركؤه چا چيگ ماته اوبه راكؤى دي).

رسول الله (ص) به هغه كس ته هم دعا كوله چيگ مسكينانو او فقيرانو ته به ييگ أوأة وركوله دديگ أول سخيانو ستاينه به ييگ كوله. رسول الله (ص) له هر چا سره خواؤه خوؤل، له لوى، واؤه، غلام او اّزاد هر چا سر ييگ په يوه لوشگي خواؤه خوؤل. رسول الله (ص) به امر كاوه چيگ خواؤه بايد په شگي لاس وخوؤل شي، په چپ لاس له خوراك نه ييگ منع كؤيده او فرمايل به ييگ: (شيطان په چپ لاس خواؤه خوري او په چپ لاس اوبه خگشگي)، دديگ حديث د حكم په اساس په چپ لاس خوراك او خگشگاك حرام دى. يو حگل چا شكايت ورته وكؤ چيگ يا رسول الله (ص) مونإ پخپلو خوؤو نه مؤيإو! رسول الله (ص) امر ورته وكؤ چيگ په يوه حگاى ديگ خوراك كوي، سره غونأيإي ديگ، بيل بيل ديگ نه كيني او په شروع كيگ ديگ (بسم الله) وايي. په يوه روايت كيگ راحگي چيگ رسول الله (ص) فرمايي: (أذيبوا طعامكم بذكر الله عزوجل و الصلاة ، و لا تناموا عليه، فتقسوا قلوبكم)). (خپل خواؤه د الله (ج) په ذكر او لمانحگه سره هضم كؤئ، په خوؤو پسيگ ويده كيإئ مه حگكه پديگ سره مو زؤونه سختيإي دا حديث صحيح معلوميإي او عملي تجربه ييگ پر صحت شاهدي وركوي. اوس په تجربيگ سره ثابته شويگ ده چيگ د رسول الله (ص) دا ارشاد خگومره كگتگيگ لري.

د سلام او اجازه غوشگتلو په هكله د رسول الله (ص) لارشگوونيگ

په بخاري او مسلم كيگ روايت دى چيگ رسول الله (ص) فرمايي: (إن أفضل الاسلام أن تطعم الطعام و تقرئ السلام على من عرفت و من لم تعرف: غوره اسلام دا دى چيگ خلكو ته خواؤه وركؤيگ او په هر چا پيژنديگ ييگ او ياييگ نه پيژنيگ سلام واچويگ).

په بل متفق عليه حديث كيگ راحگي چيگ رسول الله (ص) فرمايلى دي: ((الله تعالى چيگ اّدم (ع) پيدا كؤ نو ورته وييگ فرمايل: لاؤ شه او هغو پرشگتو ته سلام ورواچوه، او واوره چيگ په خگه سره حگواب دركوي، همدغه ستا او ستا د اولاديگ تحيه (سلام) دى، اّدم (ع) ورغى او وييگ ويل: السلام عليكم، پرشگتو په حگواب كيگ ورته وويل: السلام عليكم و رحمة الله يعنى دوى له سلام سره و رحمه الله هم زياته كؤه)). په بخاري او مسلم كيگ روايت شوى حديث فرمايي چيگ: ((رسول الله (ص) د سلام اچولو د تعميم امر كؤيدى، مسلمانان چيگ يو پر بل سلام واچوي، نو تر منحگ ييگ محبت زياتيإي، انسانان تر هغيگ جنت ته نشي داخليدلى تر خگو ييگ چيگ ايمان نه وي راوؤى، او تر هغيگ ييگ پوريگ ايمان نه بشپؤيإي تر خگو يو له بل سره محبت ونكؤي))، امام بخاري پخپل صحيح كيگ ويلي: عمار (رض) ويلي درى شيان داسيگ دي، چاچيگ درى واؤه جمع كؤل، نو ايمان ييگ بشپؤ شويدى او دا درى شيان عبارت دي له: له حگان سره انصاف ، پر تگولو سلام اچول (د سلام عامول) او د بيگ وسة په وخت كيگ د خير په لار كيگ صدقه او خيرات وركول.

د عمار (رض) دا لارشگوونيگ د خير او شگيكگنگيگ اصول او فروع تگول بيانوي او تگولو ته شامليگ دي له حگان سره انصاف دا غوشگتنه كوي چيگ بنده بايد د الله تعالى تگول حقوق په مكمله توكگه ادا كؤي، همدا راز د خلكو حقوق هم په صحيح توكگه ادا او داسيگ معامله ورسره وكؤي چيگ له دوى نه ييگ د حگان په نسبت تقاضا او هيله لري. له حگان سره د انصاف تقاضا دا هم ده چيگ د هغه خگه ادعا ونشي چيگ وجود نلري يعنى بنده د حگان لپاره د داسيگ صفت ادعا ونكؤي چيگ هغه صفت پكيگ شتون ونلري، او له حگان سره د انصاف حكم دا دى چيگ بايد بنده خپل نفس په كگناهونو سره كگنده او چتگل نكؤي، له حگان سره انصاف پر بنده دا لازموي چيگ خپل رب وپيژني، خپل حگان وپيژني او داسيگ خگه عمل ونكؤي چيگ حگاني غوشگتنيگ او حگاني مصلحت د رب العزت له احكامو سره برابر كؤي، ورته شگايي د خپل حگان هدف د الله تعالى له مراد سره يو شانته و نه بولي، په هر خگه كيگ د الله تعالى حكم او رضا تر هر خگه مقدمه وشميري، او كه داسيگ ونكؤي، نو واقعا چيگ د ظالمانه ويش مرتكب شويدى، او دديگ أول كسانو په اؤه د الله تعالى دا قول مصداق كوي چيگ فرمايي:

((هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ)) (الانعام: 136)

ترجمه: [دا برخه د پاره د الله ده په زعم (عقيده) د دوى سره او دا (بله برخه) د پاره د شريكانو زمونإ ده، نو هغه برخه چيگ وي د پاره د شريكانو د دوى، پس (هغه) نه رسيإي الله ته او هغه برخه چيگ وي د پاره د الله، نو هغه رسيإي شريكانو د دوى ته (چيگ بتان دي) أير بد دى هغه حكم (انصاف) چى كوي ييگ دوى].

بنده بايد أير دقت وكؤي چيگ د خپل جهل او ظلم له امله حگان، حگاني غوشگتنيگ د الله تعالى له اوامرو سره برابريگ نكؤي، انسان بايد زيات احتياط وكؤي حگكه بنده ظالم او جاهل پيدا شويدى، او خگرنكگه له هغه چانه د انصاف غوشگتنه كيإي چيگ د ظلم صفت وركؤل شويدى، او هغه خگوك چيگ له خالق سره انصاف نه شي كولى خگرنكگه له نورو سره د انصاف ادعا كوي؟! په يوه اثر كيگ راحگي: (الله تعالى انسانانو ته په خطاب سره فرمايي: ايگ د اّدم (ع) زويه! له ما سره ديگ انصاف ندى كؤى، زما خير دربانديگ نازليإي او ستا له لوري شر راپورته كيإي)، په بل اثر كيگ راحگي چيگ الله تعالى فرمايي: (د اّدم (ع) زويه! انصاف ديگ ندى راسره كؤى، ما پيدا كؤى ييگ، خو ته د بل چا عبادت كويگ، زه روزي دركوم ، او ته د بل چا مننه او شكر كويگ)، او خگوك چيگ له حگان سره انصاف و نه كؤى خگنكگه له نورو سره د انصاف ادعا كولى شى؟!

د سلام تعميم ، په هر چا سلام اچول په تواضع او خاكسرة دلالت كوي، او خگوك چيگ هر چا ته سلام كوي، مطلب ييگ دادى چيگ تكبر نه كوي، له هيچا نه حگان لوؤ نه شميري.

او د بيگ وسة په وخت كيگ صدقه او خيرات وركول پر الله تعالى د پاخه باور او ايمان پر وجود دلالت كوي، خگوك چيگ پر الله او رحمت ييگ پوخ باور، پوره يقين او توكل ولري نو هغه د بيگ وسة او نادارة په وخت كيگ هم خيرات وركوي، دا أول خيرات د انسان پر كرم، سخا، زهد او توكل شاهدي وايي، او دا أول سخي انسان د هغه شيطان خبره دروغ كگنگي چيگ له فقر او نيستة نه ييگ ويروي او د بدة امر ورته كوي.

په صحيح روايت ثابته شويده چيگ رسول الله (ص) يو حگل پر ماشومانو تيريده، سلام ييگ وربانديگ واچاوه. ترمذي روايت كوي چيگ رسول الله (ص) پر يوه أله شگحگو تيريده، نو د لاس په اشاريگ سره ييگ وربانديگ سلام ووايه. ابو داود له اسماء بنت يزيد (رض) نه روايت كؤى وايي: رسول الله (ص) يو حگل پداسيگ حال پر مونإ تيريده چيگ زه له يو شمير شگحگو سره وم، نو رسول (ص) سلام رابانديگ واچاوه، او همدا روايت د ترمذي له خوا د روايت شوي حديث يو روايت دى، خگركگنده ده چيگ دا كيسه يا واقعه يوه ده، خو د روايت طريقيگ ييگ بيليگ دي او رسول الله (ص) پر شگحگو د لاس په اشاريگ سره سلام اچولى دى، په بخاري كيگ راحگي: اصحاب (رض) د جمعيگ له لمانحگه نه ستنيدل چيگ په لار كيگ ييگ يوه بوأة ميرمن وليده، دوى سلام وربانديگ واچاوه، هغيگ ورته د اوربشو او سلق نه جوؤه شوى طعام وؤانديگ كؤ، او همدا پر شگحگو بانديگ د سلام په مساله كيگ صحيح رايه ده، او هغه داسيگ چيگ په زؤو شگحگو او محارمو بانديگ سلام اچول شته، نه پر نورو او عامو شگحگو.

په صحيح بخاري كيگ راحگي چيگ: وؤوكى بايد پر لوى، تلونكى پر ناست، سپور پر پياده (پلي) او كم شمير پر زيات شمير خلكو سلام واچوي. په ترمذي كيگ راغلي چيگ تلونكى ديگ پر ناست سلام اچوي.

او په (مسند البزار) كيگ راحگي: دوه تلونكي كسان چيگ سره مخ شول كه هر يوه سلام وؤانديگ كؤ، نو هغه غوره دى. په ابو داود كيگ راغلي: د الله تعالى په نزد له تگولو نه غوره هغه دى چيگ سلام ؤومبى كوي.

د رسول الله (ص) سنت دا وْ چيگ خلكو ته د ورتكگ او ورنه د رخصتيدو يا ستنيدو په وخت كيگ به ييگ سلام اچاوه، په يوه حديث كيگ فرمايي: خگوك چيگ كيگني (له كوم مجلس سره يو حگاى كيإي) بايد سلام واچوي، او چيگ حگي هم بايد سلام واچوي، د راتكگ په وخت سلام اچول د تكگ په وخت كيگ له سلام نه غوره او يا مخكى ندي. ابو داود يو بل حديث روايت كؤى چيگ فرمايي: خگوك چيگ له خپل ملكگري سره مخ كيإي بايد سلام وربانديگ واچوي، كه چيرته كومه ونه يا ديوال حايل شو، او بياييگ سره وكتل، نو بيا ديگ وربانديگ سلام اچوي.

انس (رض) وايي: د رسول الله (ص) يو شمير اصحاب (رض ) روان وو، كله به ييگ چيگ مخى ته ونه يا اكمه (حايل، تيإه يا ديوال) راغله، دوى به سره بيل شول، شگة او چپيگ خوا ته به سره لاؤل، چيگ له ونيگ به تير شول او بيرته به سره يو حگاى شول، يو پر بل به ييگ بيا سلام اچاوه.

د رسول الله (ص) هدايت دا دى خگوك چيگ جومات ته داخل شو، بايد لومؤى دوه ركعته لمونحگ وكؤى (تحية المسجد) ادا كؤي له لمانحگه نه وروسته ديگ سلام واچوي ، يعنى بايد تحية المسجد له تحية اهل المسجد نه مخكيگ وي، حگكه لمونحگ د الله تعالى حق دى، او پر خلكو سلام د بندكگانو حق دى، او پديگ برخه كيگ د الله تعالى حق د بندكگانو له حق نه مقدم دى، او دا د مالي حقوقو مخالف دى، حگكه په مالي حقوقو كيگ د علماوو تر منحگ اختلاف وجود لري په مالي حقوقو كيگ د بنده ضرورت په نظر كيگ نيول كيإي او كيداى شي دومره مال ونلري چيگ دواؤه حقوق پريگ ادا كؤي، پديگ اساس كه خگوك جومات ته داخل شو او هلته يوه أله خلك ناست وو، نو پرديگ شخص بانديگ دريگ تحييگ دي:

1. لومؤى تحيه ييگ دا ده چيگ له داخليدو سره سم ووايى: (بسم الله و الصلاة و السلام على رسول الله).

2. ورپسيگ ديگ د تحيه المسجد دوه ركعته لمونحگ وكؤي.

3. بيا ديگ پر خلكو سلام واچوي.

رسول الله (ص) به چيگ كله د شپيگ له مخيگ كورته تشريف يووؤ، نو داسيگ سلام به ييگ اچاوه چيگ ويشگو به اوريده، خو ويده كسان به ييگ له خوبه نه راويشگول. دا حديث مسلم روايت كؤيدى. ترمذي روايت كوي چيگ رسول الله (ص) فرمايلى: (السلام قبل الكلام). سلام له خبرو نه ؤومبى او مخكى دى.

امام احمد له ابن عمر (رض) نه روايت كؤى فرمايي: سلام له سوال يا پوشگتنى نه ؤومبى دى كه چا له سلام نه مخكيگ د خگه شي سوال درنه وكؤ، نو حگواب مه وركوئ. همدا راز روايت دى چيگ فرمايي: هغه چاته اجازه مه وركوئ چيگ سلام ييگ نه وي اچولى.

رسول الله (ص) به چيگ د چا دروازيگ ته ودريد، نو مخامخ به دروازيگ ته نه دريده، مخ به ييگ دروازيگ ته نه اؤاوه، بلكه د دروازيگ شگي يا چپ اؤخ ته به دريده او فرمايل به ييگ: السلام عليكم. رسول الله (ص) به پخپله پر خلكو سلام اچاوه، او د نورو سلام به ييگ هم رساوه، لكه چيگ د الله تعالى سلام ييگ خديجيگ (رض) ته رسولى دى. او عائشيگ (رض) ته ييگ فرمايلي: جبريل (ع) سلام دربانديگ وايي. د رسول الله (ص) هدايت دا وْ چيگ سلام به ييگ تر (و بركاته) پورى وايه (السلام عليكم و رحمة الله و بركاته). او حگنيگ وخت به ييگ درى حگله سلام اچاوه، لكه چيگ پديگ هكله امام بخاري له انس (رض) نه يو حديث را نقل كؤيدى، كيداى شي دا به په هغه صورت كيگ و چيگ خلك به أير وو او يو حگل سلام به تگولو ته نه رسيده تگولو به په يو حگل نه اوريده، او يا دا چيگ تكرار هغه وخت ضروري دى چيگ انسان فكر وكؤي چيگ لومؤى او دوهم سلام ييگ چا وا نه وريد. كه غور وكؤو، نو پديگ به پوه شو چيگ د سلام تكرار يو خاص عمل وْ، هميشنى سنت ندى.

رسول الله (ص) به چيگ له چا سره مخامخ شو، نو سلام به ييگ وربانديگ اچاوه، له هغه نه به په سلام اچولو كيگ ؤومبى كيده، او كه چا به سلام وربانديگ واچاوه، نو فورا به ييگ په همغه شان او يا له هغه نه په غوره طريقيگ سره حگواب وركاوه، خو دا په هغه صورت كيگ چيگ عذر به ييگ نه درلود، لكه قضاء حاجت.... او رسول الله (ص) به د لاس، سر او كگوتيگ په اشاريگ سره د سلام حگواب نه وركاوه، بلكه يوازيگ په لمانحگه كيگ ييگ د سلام حگواب په اشارى سره وركؤيدى دا حكم په يو شمير احاديثو ثابت دى.

رسول الله (ص) به داسيگ سلام اچاوه: (السلام عليكم و رحمة الله)، او دا ييگ نه خوشگوله چيگ لومؤنى سلام اچونكى ديگ (عليك السلام) ووايي. رسول الله (ص) به د مسلمان د سلام په حگواب كيگ فرمايل: ((و عليكم السلام)). كه خگوك (واو) حذف كؤي، نو يو شمير علماوْ وايي چيگ پديگ سره ييگ غاؤه نه خلاصيإي او واجب ييگ نه ادا كيإي، حگكه دا د سنت مخالف عمل دى، او بله دا چيگ پديگ حالت كيگ (عليكم السلام) سره دا نه معلوميإي چيگ دا سلام دى او كه حگواب ييگ. خو يو شمير نور علماء وايي چيگ بى له (واو) نه هم حگواب صحيح دى، دا د امام شافعي قول دى، او دليل ييگ د الله تعالى دا قول نيولى دى چيگ فرمايي: ((فقالوا سلاما قال سلام)). يعنى (سلام عليكم)، او په حگواب كيگ د واو حذفول حگكه صحيح دى چيگ په سلام كيگ هم واو نشته او مخكيگ دا هم تيره شوه چيگ ملائكو د اّدم (ع) د سلام حگواب په (عليكم السلام) سره وركؤ او واو نه و پكيگ، يعنى ورنه حذف ييگ كؤ.

پر اهل كتابو د سلام په اؤه د رسول الله (ص) لارشگوونيگ

له رسول الله (ص) نه په صحيح روايت ثابته ده چيگ فرمايلى ييگ دي: (تاسيگ پر اهل كتابو په سلام كيگ مه وؤانديگ كيإئ، يعنى لومؤى پر دوى سلام مه اچوئ، او كه له دوى سره په لاره كيگ مخامخ شوى، نو دوى په له تگولو نه تنكگه لاره تكگ ته اؤ باسئ) خو كيداى شي وويل شي چيگ: د رسول الله (ص) دا امر په يوه حگانكگؤيگ
(خاصيگ) پيشگى پوريگ اؤه لري، او دا هغه وخت كله چيگ رسول الله پر بني قريظه د بريد لپاره روان شو، نو وييگ فرمايل: ((لا تبدأوهم بالسلام: تاسيگ پر دوى (اهل كتابو) لومؤى سلام مه اچوئ، په سلام كيگ مه وربانديگ وؤاندى كيإئ)) نو اوس پوشگتنه داده چيگ اّيا دا امر د تگولو اهل ذمه په هكله عام دى، او كه نه دا حكم يوازيگ د هغو اهل كتابو او ذميانو په اؤه دى چيگ له بني قريظه يهودانو سره ورته والى لري، او د دوى په شان دريحگ ولري؟ خو په صحيح مسلم كيگ روايت شويدى چيگ رسول (ص) فرمايي: (پر يهودو او نصرانيانو بانديگ سلام اچولو كيگ ؤوميتوب مه كوئ، او كه له دوى نه له كوم يوه سره په لاره كيگ مخامخ شوئ نو له تگولو نه تنكگى لاريگ بانديگ تكگ ته ييگ اؤ كؤئ) له ظاهر حكم نه داسيگ شگكاري چيگ دا حكم عام دى.

د اهل كتابو او ذميانو د سلام د حگواب په هكله اختلاف دى، خو صحيح خبره دا ده چيگ د هغوى د سلام حگواب هم واجب دى، د دوى او بدعتيانو تر منحگ توپير دا دى چيگ مونإ له هغوى (بدعتيانو) نه په بيلتون سره مكلف شوى يو. له رسول الله (ص) نه ثابته شويده چيگ يوه ورحگ پداسيگ غونأه يا مجلس تيريده چيگ مشركين او مسلمانان كگأ او يو حگاى پكيگ ناست وو، رسول الله (ص) پديگ مجلس سلام واچاوه، او هر قل ته ييگ په ليك كيگ ليكلي وو: ((السلام على من اتبع الهدى: د هدايت په پيروانو ديگ سلام وي).

روايت دى چيگ فرمايي: كه له يويگ أليگ نه يوازيگ يو يگيگ سلام وكؤي، د تگولو مكلفيت پريگ ادا كيإي، او كه له ناستو كسانو نه هم يوازيگ يو تن د سلام حگواب ووايي نو كافي دى، د تگولو غاؤه پريگ خلاصيإي.

له همديگ كبله يو شمير علماء وايي: د سلام حگواب ويل فرض كفايي دى، خو خگرنكگه چيگ د مخكينى روايت په سند كيگ سعيد بن خالد دى، ابو حاتم او ابو زرعه نوموؤى ضعيف بللى، نو پديگ حديث كيگ خبره شته.

د رسول الله (ص) عادت دا وْ چيگ كه چا به د بل چا له لوري سلام ورته ورساوه، نو رسول الله (ص) به پر دواؤو (سلام ليإونكي او رسونكي) سلام وايه، او د رسول الله (ص) له لارشگوونو خگخه دا هم دي چيگ پر هغو كسانو سلام وا نه اچول شي او نه ييگ د سلام حگواب وركؤل شي چيگ په دين كيگ نوى حكم را پيدا كوي، او د بدعت مرتكب كگرحگي تر خگو توبه وباسي.

د اجازيگ غوشگتلو په اؤه د رسول الله (ص) لارشگوونيگ

له رسول الله (ص) نه ثابته ده چيگ فرمايي: اجازه غوشگتل درى حگله دي، كه پديگ دريو كرتو كيگ اجازه دركؤل شوه، نو صحيح ده او كه نه نو بيرته وكگرحگه، نور زياته اجازه مه غواؤه.

له رسول الله (ص) نه په صحيح روايت رانقل شويده چيگ فرمايي: (اجازه غوشگتل د نظر يا ليدلو له امله دي) يعنى كه اجازه و نه غوشگتل شي نو كيداى شي داسيگ خگه وويني چيگ ليدل ييگ ورته جواز نلري، همدا راز ثابته ده چيگ رسول الله (ص) د هغه كس د ستركگو د ايستلو اراده وكؤه، كوم چيگ د رسول الله (ص) د خونيگ له چوليگ نه ييگ ورته كتل، او فرمايلي ييگ دي: (اجازه غوشگتل د نظر يا كتلو له امله دي مطلب دا چيگ اجازه دديگ لپاره ده چيگ په ستركگو د ليدلو اؤتيا پاتيگ نه شي) رسول (ص) دا راشگووليگ او پخپله ييگ عملي كؤيده چيگ له اجازه غوشگتلو نه مخكيگ بايد سلام واچول شي.

يو حگل يوه سؤي له رسول الله (ص) نه اجازه وغوشگتله او وييگ ويل: أألج؟ اجازه ده داخل شم؟ رسول الله (ص) يو كس ته امر وكؤ چيگ لاؤ شه او دغه شخص ته د اجازه غوشگتلو طريقه ور وشگيه او ورته ووايه: داسيگ وايه: السلام عليكم أأدخل؟ پديگ ترتيب سره اجازه غوشگتونكي همدا طريقه زده كؤه او همداسيگ ييگ اجازه وغوشگتله، رسول الله (ص) اجازه وركؤه او سؤى د ننه شو، پديگ حديث شريف كيگ د هغه قول رد دى چيگ وايي چيگ اجازه ديگ له سلام نه مخكيگ وي، همدا راز دا حديث د هغو كسانو رايه هم ردوي چيگ وايي: كه اجازه غوشگتونكي له داخليدو نه مخكيگ د كور خاوند وليد، نو لومؤى ديگ سلام واچوي او كه وييگ نه ليد نو لومؤى ديگ اجازه وغواؤي.

د رسول الله (ص) هدايت او سنت دا دى كله به ييگ چيگ درى حگله اجازه وغوشگتله، نو چيگ حگواب به ورنكؤ شو، بيرته به ستون شو، دا حديث د هغو كسانو رايه ردوي چيگ وايي: كه اجازه غوشگتونكي دا كگمان كاوه چيگ پديگ دريو حگلو كيگ ييگ اواز ندى اوريدل شوى، نو له دريو كرتو نه ديگ زياته اجازه وغواؤي، همدا راز دا حديث هغه نظريه هم ردوي چيگ وايي: كه په دريو حگلو كيگ اجازه ورنكؤل شوه ، نو بيا ديگ الفاظ بدل كؤي او اجازه ديگ وغواؤي.

د رسول الله (ص) لارشگوونيگ حكم كوي چيگ كه له اجازه غوشگتونكي نه وپوشگتل شول چيگ خگوك ييگ؟ نو په حگواب كيگ دى ورته وايي: زه فلانى د فلاني زوى يم، او يا ديگ خپل كنيه نوم ورته اخلي، داسيگ دى نه وايي: زه يم، ابو داود له رسول الله (ص) نه روايت كؤيدى چيگ: كه چا د اجازه غوشگتونكي مخيگ ته خگوك وروليإه، نو همدا ييگ اجازه ده يعنى كه اجازه وغوشگتل شوه بيا د هغه له كور نه خگوك ورته راووتل، نو هم دا د داخليدو اجازه ده، همدا روايت بخاري معلق ذكر او نقل كؤيدى، او پديگ پسيگ ييگ هغه يو روايت راوؤى دى چيگ پديگ دلالت كوي چيگ له بلنيگ نه وروسته هم اجازه غوشگتل ضروري دي.

او دا د اهل صفه د بلنيگ حديث دى په يوه برخه كيگ ييگ راحگي چيگ يو صحابي وايي (ما هغوى راوغوشگتل هغوى راغلل، د داخليدو اجازه ييگ وغوشگتله) يوه أله علماء وايي: دا دواؤه حديثونه دوه مختلف حالتونه بيانوي، كه راغوشگتل شوى فورا راورسيد، نو اجازيگ ته ضرورت نشته، او كه حگنأ ييگ وكؤ، نو بيا به اجازه غواؤي، نور علماء وايي: كه را غوشگتل شوى كس پداسيگ حال كيگ راورسيد چيگ هلته داسيگ يو كس موجود وْ چيگ اجازه وركؤل شويگ وه، نو پديگ صورت كيگ اجازيگ ته ضرورت نلري، او كه بل خگوك نه وو بيا به راغوشگتل شويگ شخص هم اجازه غواؤي، او كه خگوك داسيگ حگاى ته داخل شو چيگ غوشگتل ييگ له هغه بل كس سره يوازيگ خبريگ وكؤي، نو له دروازيگ سره ديگ خگوك ودروي تر خگو بل خگوك بيگ اجازيگ داخل نشي حگكه همدا د رسول (ص) طريقه وه.

او هغه اجازه چيگ د قراّنكريم په حكم نا بالغ شوي هلكان او مماليك (خادمان – غلامان) پريگ مكلف شوي، امر ييگ ورته كؤيدى چيگ بايد درى وخته يعنى د سهار لمانحگه نه مخكيگ، د غرميگ مهال او د شپيگ د خوب په وخت كوتگيگ ته له داخليدو نه مخكيگ ديگ اجازه وغواؤي.

ابن عباس (رض) به پر همديگ حكم تگينكگار كاوه ويل به ييگ: خلكو پر ديگ حكم عمل كول پريشگى دي، يوه أله علماء وايي چيگ هغه اّيت چيگ پورتنيگ حكم پكى بيان شوى منسوخ دى، خو ديگ علماوو د خپل قول د اثبات لپاره دليل ندى راوؤى، بله أله نظر لري چيگ دا حكم استحباب ايجابوي، خو لديگ أليگ سره هم داسيگ خگه دليل نشته چيگ حكم له ظاهر نه بليگ خوا ته واؤوي حگكه په اّيت كيگ د امر صنيعه راغلى چيگ كه بل دليل نه وي د وجوب افاده كوي، يو شمير نور علماء عقيده لري چيگ دا حكم تر شگحگو پوريگ خاص دى، خو خگركگنده ده چيگ دا خبره باطله ده يو شمير داسيگ كسان هم شته چيگ وايي دا حكم تر نارينه وو پوريگ خاص دى دوى د خپل قول د صحت لپاره ادعا كوي چيگ په اّيت كيگ د (الذين) لفظ ذكر شويدى چيگ مراد ورنه نارينه دي، خو كه غور وشي د اّيت سياق بالكل دديگ رايي خلاف دى، يوه أله بيا وايي چيگ دا حكم د يوه علت او سبب په اساس وْ هغه علت چيگ ضرورت وْ اوس رفع او زايل شويدى، نو حكم ييگ هم له منحگه تللى دى، ابو داوْد روايت كوي چيگ يو شمير كسانو ابن عباس (رض) ته وويل: دديگ اّيت په هكله خگه نظر لرى، او دا خو داسيگ حكم دى چيگ هيخگوك عمل نه وربانديگ كوي؟ ابن عباس (رض) وويل: الله تعالى حكيم او پر موْمنانو أير مهربان او رحيم دى، ستر خوشگوي، پخوا به د خلكو كورونو ستر يا پرده نه درلوده، نو ممكنه وه چيگ خادم او واؤه هلكان او يا سؤي په مخكيگ يادو شويو وختونو كيگ كور ته همداسيگ بيگ اجازيگ داخل شي، له همديگ امله الله تعالى امر وكؤ چيگ بايد په ديگ دريو وختونو كيگ اجازه وغوشگتل شي، خو اوس چيگ خداى رحم كؤى، خلكو ته ييگ نعمتونه وركؤيدي د ستر او پرديگ وسايل ييگ ورته مهيا كؤيدي، نو له ديگ نه وروسته ميگ خگوك ندي ليدلى چيگ پديگ اّيت عمل وكؤي.

يو شمير علماوو دديگ حديث ثبوت د شك وؤ بللى او په سند كيگ ييگ يو تن چيگ عكرمه نوميإي جرح كؤيدى، خو پديگ أول جرح سره هيخگ هم نه كيإي، حگكه عمرو بن ابي عمرو هم مجروح شويدى، خو صحيح خبره داده چيگ د صحيحينو موْلفانو (بخاري– مسلم) د هغه په روايت استدلال كؤى، نو نه منل ييگ دليل نلري.

حگنى علماء وايي: دا اّيت شريف محكم دى او هيخگ معارض نلري.

له تحقيق نه وروسته دا خگركگنديإي چيگ پورتنى حكم تر علت پوريگ مربوط دى او په علت سره معلول دى، علت ته ييگ پخپله اّيت كيگ اشاره شويده، كه چيرته داسيگ خگه عمل وجود درلود چيگ د اجازيگ غوشگتلو حگاى ييگ نيو لكه د دروازيگ خلاصول، د پرديگ پورته كول، او د چا وتل يا ننوتل، نو بيا اجازيگ غوشگتلو ته ضرورت نشته، خو كه د ديگ اعمالو په شان كوم قائم مقام نه وْ، پرده، دروازه هيخگ نه وو نو بيا اجازه ضروري ده، مطلب دا چيگ كه علت موجود وْ، نو حكم هم په حگاى دى او كه علت نه و، نو حكم هم د تعميل وؤ نه بلل كيإي.

د پرنجي (عطسيگ) د حگواب ويلو په هكله د رسول الله (ص) لارشگوونيگ

له رسول الله (ص) نه ثابته ده چيگ فرمايلي ييگ دي: (الله تعالى پرنجى خوشگوي او اركگمى نه خوشگوي، (كه خگوك وپرنجيد، (ا لحمدلله) ييگ وويل، نو هر مسلمان چيگ دا ييگ واوريده وربانديگ ده چيگ په حگواب كيگ (يرحمك الله: الله ديگ رحم دربانديگ وكؤي) ووايي اركگمى د شيطان كار دى، چا ته كه اركگمى ورته، نو كوشش ديگ كوي دفع ييگ كؤي، حگكه خگوك چيگ اركگمى كوي شيطان وربانديگ خاندي)، دا حديث بخاري روايت كؤيدى.

همدا راز بخاري روايت كؤى چيگ رسول الله (ص) فرمايلي: (كه خگوك پرنجيد نو (الحمدلله) ديگ ووايي: مسلمان ورور او ملكگرى ييگ ديگ په حگواب كيگ ورته وايي (يرحمك الله) ده چيگ يرحمك الله ورته وويل: نو هغه ديگ بيرته وايي: (يهديكم الله و يصلح بالكم: الله تعالى ديگ هدايت درته وكؤي او زؤه ديگ نيك او اصلاح شه).

په صحيح مسلم كيگ روايت دى چيگ رسول الله (ص) فرمايي: (كه خگوك و پرنجيد، او (الحمدلله) ييگ وويل نو په (يرحمك الله) ييگ حگواب وركؤئ، او كه (الحمدلله) ييگ و نه ويل، نو حگواب ييگ مه وركوئ) په مسلم كيگ روايت شوى بل حديث فرمايي: (مسلمان پر بل مسلمان شپإ حقوق لري: كله چيگ له مسلمان سره مخ كيإى، نو سلام وربانديگ اچوه، او كله چيگ دعوت دركوي (خوؤو ته ديگ غواؤي) نو دعوت ييگ قبلوه، او كه مشوره ييگ درنه وغوشگتله نو صحيح مشوره وركؤه، او كه وپرنجيد، (الحمدلله) ييگ وويل، نو د خير او شفا دعا ورته وكؤه او كه مؤ شو، نو تر قبره ييگ بدركگه كؤه، او كه ناروغ شو، نو پوشگتنه ييگ وكؤه).

ترمذي له ابن عمر (رض) نه روايت كوي: رسول الله (ص) راشگودليگ ده چيگ د پرنجيدو په وخت (الحمدلله على كل حال) ووايو. مالك له نافع او هغه له ابن عمر (رض) نه روايت كوي وايي: كه خگوك وپرنجيد، نو بايد نور ورته (يرحمك الله) ووايي، پرنجيدونكى ديگ په حگواب كيگ ورته وايي: (يرحمنا الله و إياكم و يغفر لنا و لكم: الله تعالى ديگ پر مونإ او تاسو رحم وكؤي او مونإ او تاسيگ ته ديگ مغفرت وكؤي). د پرنجي په هكله د روايت شوي لومؤني حديث په حكم د پرنجيدونكى لپاره د خير او صحت دعا (يرحمك الله) ويل فرض عين دي، دا قول ابن ابي زيد غوره كؤيدى او هيخگ معارض نلري.

خگرنكگه چيگ پرنجيدل د پرنجيدونكي لپاره يو نعمت دى، خگوك چيگ و پرنجيإي خداى رحم پرى وكؤي چيگ پديگ سره ييگ په دماغ كيگ راتگول شوي غازات او بخار ووزي، نو رسول الله (ص) دديگ نعمت د شكرانيگ لپاره د(الحمدلله) ويل لازم كؤيدي، پرنجى لكه د حگمكيگ د زلزليگ په شان يوه زلزه ده، نو چيگ د خداى په رحم سره د انسان اندامونه لديگ زلزليگ نه وروسته سالم پاتيگ كيإي، دا يو لوى نعمت دى بايد شكرانه ييگ ادا شي، رسول الله (ص) به چيگ پرنجيده، نو مبارك لاس او يا جامه به ييگ پر مباركه خوله ايشگودله، اّواز به ييگ تگيتگاوه او په يوه روايت كيگ راحگي چيگ: په أيره وازه خوله اركگمى او په لوؤ اّواز او سخت پرنجى له شيطان خگخه دى.

په صحيح روايت كى راغلي چيگ: (يو سؤى د رسول الله (ص) په وؤانديگ وپرنجيد، رسول الله (ص) ورته وفرمايل: (يرحمك الله)، هغه بيا و پرنجيد، نو رسول الله (ص) وفرمايل: دا سؤى زكام شويدى) دا حديث په مسلم كيگ روايت شويدى، او په ترمذي كيگ روايت شوى روايت وايي چيگ رسول الله (ص) له دريم حگل پرنجي نه وروسته وويل دا سؤى زكام شويدى، ترمذي وايي دا حديث صحيح دى. ابو داوْد له ابو هريره (رض) نه په مرفوع حديث كيگ روايت كوي چيگ فرمايي: خپل پرنجيدونكي ورور ته تر دريو حگلو پوريگ د خير او صحت دعا كوه، كه له درى حگلو نه زيات پرنجيإي، نو هغه زكام شويدى بيا (يرحمك الله) ويل نشته دربانديگ. كه خگوك سوال وكؤي چيگ زكام شوى شخص خو زيات د دعا مستحق دى، نو وليگ دعا نه ورته كيإي؟ په حگواب كيگ ويل شوي چيگ مريض ته بايد د مريض دعا چيگ هغه د شفا دعا ده وشي، نو د پرنجي سنت او دعا تر پرنجي پوريگ او يوازيگ تر درى حگله پوريگ خاصه ده، او د رسول الله (ص) دا قول چيگ په پورته ياد شوي حديث كيگ راغلى او فرمايي (دا سؤى زكام شويدى) دا قول ديته اشاره كوي چيگ بايد ديگ مريض ته د عافيت دعا وشي، او همدا حديث د هغو كسانو لپاره دليل دى چيگ له دريم حگل نه وروسته پرنجيدونكي ته د پرنجي دعا نه كوي.

كه پرنجيدونكي (الحمدلله) وويل: حگينو كسانو واوريده او نورو وانه وريدله، نو صحيح خبره دا ده چيگ هغه كسان ديگ هم حگواب وركؤي، دعا ديگ ورته وكؤي كوم چيگ دده (الحمدلله) ييگ نده اوريدلى، خو پديگ شرط چيگ متيقن شي چيگ نوموؤي (الحمدلله) ويلي دي، حگكه رسول الله (ص) امر كوي چيگ كه پرنجيدونكي (الحمدلله) وويل نو د خير دعا ورته وكؤئ.

خو كه پرنجيدونكى (الحمدلله) ويل هير كؤي، نو صحيح قول دا دى چيگ خگوك ييگ ديگ نه ور يادوي، همدا د ابن عربي قول دى، رسول الله (ص) پخپله چاته د هيريگ په صورت كيگ (الحمدلله) ويل ندي ورپه ياد كؤي. په صحيح روايت كيگ راحگي چيگ يهودان به د رسول الله (ص) په وؤانديگ پرنجيدل او دا هيله به ييگ كوله چيگ رسول الله (ص) (يرحمك الله) ورته ووايي، خو رسول الله (ص) به د يرحمك الله په حگاى (يهديكم الله و يصلح بالكم) الله تعالى ديگ هدايت درته وكؤي او خدايگ مو زؤونه اصلاح كؤه) ورته فرمايل.

د سفر په هكله د رسول الله (ص) لارشگوونيگ

له رسول الله (ص) نه ثابته ده چيگ فرمايلى ييگ دي: (كه چا د داسيگ كار اراده وكؤه چيگ خطر او كؤاو ييگ درلود يا ييگ د تر سره كولو لپاره سفر ته ضرورت وْ، نو دوه ركعته لمونحگ ديگ وكؤي...)) رسول الله (ص) پديگ حكم سره خپل امت د جاهليت د زمانيگ له عاداتو نه اّزاد كؤ، هغه وخت به چيگ چا سفر كاوه يا به ييگ د كوم بل سخت او مهم كار د تر سره كولو اراده وكؤه نو فال، مال به ييگ اچاوه په مرغه يا په غشو سره به ييگ پال اچاوه، شكگون به ييگ وربانديگ نيوه او دا هغيگ پچيگ اچولو (قرعه كشة) او پال ليدنيگ ته ورته عمل دى چيگ اوس ييگ د مشركانو ورونگه تر سره كوي او د خپليگ غيبي برخيگ د معلومولو كوشش كوي، او له همديگ كبله استقسام بلل شويدى.

رسول الله (ص) دديگ جاهلي عاداتو په حگاى خپل امت ته د لمونحگ او دعا سنت وروشگود، پديگ دعا سره ييگ د توحيد او توكل امر ورته وكؤ، او دا ييگ وروشگودله چيگ بايد يوازيگ له هغه ذات نه د مدد سوال وكؤي چيگ خير له هغه نه پرته له بل چا سره نشته او بدة هم يوازيگ همغه ذات چپلولى شي دا دعا د نيكمرغه خلكو طالع دي، نه ديگ مشركينو ، الله تعالى فرمايي:

((الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهاً آخَرَ فَسَوْفَ يَعْلَمُونَ)) (الحجر:96)

ترجمه:[هغه كسان چى كگرحگوي (شريكوي) دوى له الله سره (چيگ برحق معبود دى) معبود بل نو ژر به پوه شي دوى (په عاقبت د كار خپل په دنيا او عقبى كيگ].

دعا په حقيقت كيگ د الله تعالى د كمال پر صفاتو، پر ربوبيت او يوازيگ پر هغه بانديگ پر توكل اعتراف دى، او پديگ دلالت كوي چيگ بنده خپله كمزوري مني او پديگ شاهدي وايي چيگ د خپل حگان په كگتگيگ او مصلحت علم نلري او نشي كولى حگانته پخپل قوت كگتگه ورسوي، احمد له سعد نه په مرفوع حديث كيگ روايت كوي:

د بني اّدم د نيكمرغة له عواملو نه يو عامل استخاره او د خداى تعالى په فيصلو خوشگي او قناعت دى، او د بني اّدم د بدمرغة له عواملو نه يو عامل د استخاريگ پريشگودل او پر الهي قضاء او فيصلو نا خوشگيگ ده. غور وكؤه چيگ مقدور او تگاكل شوى امر خگنكگه او خگه أول د دوو شيانو تر منحگ واقع شوى، يويگ خوا ته ييگ توكل دى چيگ د كار له كولو نه وؤاندى په استخاره كيگ پروت دى، او بل د كار له كيدو نه وروسته پر الهي فيصله خوشگي او رضا ده.

رسول الله (ص) به چيگ پر سپرلة سپور شو درى حگله به ييگ (الله اكبر) ووايه، ورپسيگ به ييگ وفرمايل: ((سبحان الذي سخر لنا هذا و ماكنا له مقرنين و إنا إلى ربنا لمنقلبون: پاكي ده هغه ذات لره چيگ دا (حيوان_ سپرلى) ييگ راته تابع او مسخره كؤيده، پداسيگ حال كيگ چيگ مونإ ورسره برابر نه يو، او په تحقيق سره چيگ مونإ د خپل رب لوري ته ورتلونكي يو))، بيا به ييگ ويل:(اللهم إني اسألك في سفري هذا البر و التقوى، و من العمل ما ترضى، اللهم هون علينا السفر و اطوعنا بعده اللهم أنت الصاحب في السفر و الخليفة في الأهل اللهم اصحبنا في سفرنا و اخلفنا في أهلنا: ايگ خدايه! زه پديگ سفر كيگ نيكي او تقوى درنه غواؤم، او د هغه عمل د كولو د توفيق سوال درنه كوم چيگ ستا د خوشگة سبب كيإي، ايگ خدايه! دا سفر راته اّسانه كؤيگ، او ليگريگ والى ييگ راته لنأ كؤيگ، ايگ الله! ته مو په سفر كيگ ملكگرى او كور كيگ خليفه او سرپرست ييگ، ايگ الله! پديگ سفر كيگ زمونإ ملكگرتيا وكؤيگ او زمونإ د كور او اهل خليفه او سرپرست شيگ))، او كله به چيگ له سفر نه راستون شو فرمايل به ييگ، ((آيبون تائبون عابدون لربنا حامدون: بيرته راتلونكي، توبه ايستونكي او عبادت كوونكي يو او د خپل رب حمد او ثنا ويونكي)). احمد روايت كوي رسول الله (ص) به چيگ خپل شگار ته داخل شو، فرمايل به ييگ: ((توبا، توبا لربنا أوبا لا يغادر حوبا: د خپل رب لوري ته وركگرحگيدونكي او توبه ايستونكي يو هغه زمونإ هيخگ كگناه نه پريإدي (معافوي يى)).

رسول الله (ص) به چيگ په ركاب كيگ مباركه پشگه كيشگودله ويل به ييگ: (بسم الله) او كله به چيگ وربانديگ كيناست ويل به ييگ: (الحمدلله) او ورپسيگ به ييگ فرمايل: ((سبحان الذي سخر لنا هذا و ما كنا له مقرنين)).

رسول الله (ص) به چيگ له كوم صحابي (رض) سره په مخه شگه كوله فرمايل به ييگ : ((استودع الله دينك، و أمانتك و خواتيم عملك: زه ستا دين، امانت او د عمل پايگ په الله تعالى سپارم)). يو وخت يوه سؤي ورته وويل: زه سفر كوم، رسول الله (ص) په حگواب كيگ ورته وفرمايل: زه د تقوى وصيت او امر درته كوم، حكم درته كوم چيگ په هر لوؤ حگاى كيگ به (الله اكبر) وايى. رسول الله (ص) او اصحاب (رض) به ييگ چيگ هر لوؤ او هسك حگاى ته پورته شول نو (الله اكبر) به ييگ ويل، او كه به تگيتگ شول نو (سبحان الله) به ييگ ويل او همداسيگ ده د لمانحگه طريقه (چيگ په قيام كيگ تكبير، او ركوع او سجده كيگ تسبيح ويل كيإي).

انس (رض) وايي: رسول الله (ص) به چيگ هر لوؤ حگاى او يا غونأة ته پورته شو نو فرمايل به ييگ: ((اللهم لك الشرف على كل شرف، و لك الحمد على كل حال: ايگ خدايه! ته تر تگولو لوؤو نه لوؤ او اوچت ييگ، او په هر حال كيگ ستا ثنا وايو))، رسول الله (ص) به فرمايل: ((لا تصحب الملائكة رفقة فيها كلب ولا جرس: ملائكيگ له هغيگ أليگ سره ملكگرتيا نه كوي چيگ سپى او زنكگ ورسره وي)).

رسول الله (ص) به دا نه خوشگوله چيگ مسافر يوازيگ د شپيگ سفر وكؤي، او فرمايلي ييگ دي كه خلك پديگ پوه شي چيگ په يوازيتوب كيگ (كوم مشكل يا بدي) شته نو هيخگوك به د شپيگ يوازيگ سفر ونكؤي. همدا راز رسول الله (ص) دا نه خوشگوله چيگ خگوك يوازيگ او بيگ له ملكگريو سفر وكؤي، رسول الله (ص) خبر راكؤى دى چيگ: ((الواحد شيطان و الاثنين شيطانان و الثلاثة ركب: يو كس شيطان وي، دوه تنه دوه شيطانان او درى كاروان دى)).

رسول الله (ص) امر كؤيدى: كله چيگ چا چيرته واؤول، نو دا دعا ديگ كوي: ((أعوذ بكلمات الله التامات من شر ما خلق فانه لا يضره شئ حتى يرتحل منه: د الله تعالى په بشپؤو او تامو كلماتو د هر هغه خگه له شر نه پناه غواؤم چيگ الله تعالى پيدا كؤيدي (د الله تعالى د تگولو مخلوقاتو له شر نه پناه غواؤم)، چا چيگ دا دعا ولوستله، نو تر خگو چيگ لديگ حگاى نه كوچيدلى نه وي هيخگ شى به ضرر ور و نه شي رسولى)).

رسول الله (ص) فرمايلي دي: كه په داسيگ وخت او حگمكه كيگ مو سفر وكؤ چيگ پريماني وه، حاصلات شگه وو، حگمكيگ شنيگ ويگ نو اوشگانو ته له حگمكيگ نه خپل حق وركؤئ، او كه په وچكالة او وچه، ويرانه حگمكه كيگ مو سفر كاوه، نو په سفر كيگ چتگكيگ كوئ، او كه مو غوشگتل د شپيگ په وروستة برخه كيگ دمه جوؤه كؤى، چيرته واؤوئ، نو د لاريگ له سر نه يويگ خواته كيإئ، د لاريگ په سر مه اؤوئ، حگكه دا د خگارويو لار وي او د شپيگ له خوا د شيطانانو او (هوام، ضرري حيواناتو) سر پناه وي ( خگاروي او شيطانان وربانديگ كگرحگي او د خوؤو لپاره خگه لتگوي).

رسول الله (ص) به دا هم نه خوشگوله چيگ خگوك مسلمان د دشگمن خاوريگ ته د سفر په وخت كيگ قراّنكريم ورسره يوسي، حگكه ويره ده چيگ كافران يا دشگمنان ييگ توهين وكؤي . رسول الله (ص) شگحگه لدينه نهى او منع كؤيده چيگ بيگ له محرم نه سفر وكؤي، كه خگه هم سفر د (12) ميلو په اندازه لنأ وي، او مسافرانو ته امر كوي چيگ كله ييگ خپل ضرورت پوره شي، بايد كور ته ستنيدو كيگ بيؤه وكؤي، او امر ييگ كؤيدى چيگ مسافر هغه چيگ أيره مسافري ييگ كؤى وي د بيرته ستنيدو په وخت كيگ د شپيگ له مخيگ په ناببره توكگه خپله دروازه و نه تگكوي. رسول الله (ص) به چيگ له سفر نه راستون شو، نو د خپل كور او اهل له ماشومانو سره به ييگ هم ملاقات كاوه، او خگوك به چيگ له سفر نه راستانه شول رسول الله (ص) به غيإيگ وركوليگ او كه له اهل نه به ييگ وْ، نو مچي كاوه به ييگ هم .

شعبي وايي: د رسول الله (ص) د اصحابو (رض) عادت دا وْ چيگ له سفر نه راستانه شوو سره به ييگ په غيإو ستؤي مشي كول، او د رسول الله (ص) سنت دا وْ چيگ له سفر نه له ستنيدو وروسته به لومؤى جومات ته لاؤ او دوه ركعته لمونحگ به ييگ ادا كؤ.

فصل

د حا جت خطبه

رسول الله (ص) خپلو اصحابو (رض) ته د حاجت خطبه د پيشگو په وخت ويل كيدونكى خطبه شگودلى ده او هغه داسيگ ده: ((إن الحمد لله نحمده و نستعينه و نستغفره و نعوذ بالله من شرور أنفسنا– و في لفظ – و من سيئات أعمالنا، من يهده الله فلا مضل له و من يضلل فلا هادي له و أشهد أن لا إله إلا الله وحده لا شريك له و أشهد أن محمدا عبده و رسوله، ثم يقرأ الثلاث الآيات: تگوليگ ستاينيگ الله لره دي، د الله تعالى ستاينه كوو، مرسته ورنه غواؤو، د بشگنيگ سوال ورنه كوو او د خپلو نفسونو له شر نه الله تعالى ته پناه وؤو، - او په بل روايت كيگ راغلي – چيگ له خپلو بدو اعمالو نه الله تعالى ته پناه وؤو ، چا ته چيگ الله تعالى هدايت وكؤي، هغه هيخگوك نشي بيگ لاريگ كولى، او الله تعالى چيگ خگوك بيگ لاريگ او كگمراه كؤي، نو هغه ته لاره شگوونكى نشته، زه شاهدي وايم چيگ له واحد الله نه پرته بل د عبادت وؤ معبود نشته، الله تعالى واحد دى، شريك نلري، او شاهدي وايم چيگ محمد د الله تعالى بنده او رسول دى)) بيا به ييگ دا درى اّيتونه لوستل.

((يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ)) (اّل عمران: 102)

ترجمه: [ايگ هغو كسانو چيگ ايمان ييگ راوؤى دى (ايگ موْمنانو!) وويريإئ له الله نه په حق د ويريگ د ده! او مه مرئ! مكگر په ديگ حال چيگ يئ تاسيگ مسلمانان (موحدان)].

((يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً)) ( النساء : 1)

[ترجمه: ايگ خلكو! (تل) وويريإئ له ربه خپله! هغه (رب) چيگ پيدا ييگ كؤئ تاسيگ له نفسه يوه نه (چيگ اّدم عليه السلام دى) او پيدا ييگ كؤه له ديگ (نفسه) جوؤه د ده (چيگ حواء ده) او خپاره (خواره) ييگ كؤل له ديگ دواؤو خگخه سؤي أير او شگحگيگ (أيريگ)، او وويريإئ له الله هغه (الله) چيگ سوْال كوئ تاسيگ يو تر بله په (نامه د) ده سره او (وويريإئ له پريكولو) د خپلوى خگخه، بيشكه الله دى پر تاسيگ ساتونكى (نو هيچيرى او هيخگكله تريگ غافل نه شئ چيگ جزا در كوي)].

((يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً)) (الاحزاب: 70-71).

ترجمه:[ايگ هغو كسانو چيگ ايمان ييگ راوؤى دى (يعنيگ ايگ موْمنانو) وويريإئ له عذاب د الله او ووايئ خبره سمه محكمه رشگتيا! چيگ نيك، صالح كؤي (الله) تاسيگ ته عملونه ستاسيگ او وبشگي (الله) تاسيگ ته كگناهونه ستاسيگ او هر چا چيگ اطاعت وكؤ د الله او د رسول د دغه (الله) پس په تحقيق بريالى (كامياب) شو په بري أير لوى سره].

شعبه وايي: ابي اسحاق ته ميگ وويل چيگ دا د نكاح په خطبه كيگ ويل كيإي او كه هر وخت؟ هغه رايه وويل: نه، دا هر وخت او د هريگ پيشگيگ او هر حاجت په وخت ويل كيداى شي.

رسول الله (ص) فرمايلي: چا كه شگحگه وكؤه، خادم او خگاروى ييگ را ونيو، تگنأه ييگ ديگ راونيسي له الله تعالى نه ديگ د بركت دعا كوي، (بسم الله) ديگ وايي، او دا دعا ديگ كوي: ((اللهم إني أسألك خيرها و خير ما جبلت عليه و أعوذ بك من شرها و شرما جبلت عليه: ايگ الله! زه دديگ خير درنه غواؤم، او د هغه خگه خير درنه غواؤم چيگ دا وربانديگ پيدا شويده، او له شرنه ييگ تاته پناه در وؤم او د هغه خگه له شر نه ييگ پناه غواؤم چيگ وربانديگ پيدا شويده)).

رسول الله (ص) به هغه چاته چيگ واده به ييگ كؤى و فرمايل: ((بارك الله لك و بارك عليك و جمع بينكما في خير: الله تعالى ديگ بركت درته پكيگ واچوي، او بركت ديگ دركؤي او خداى ديگ د تاسو دواؤو تر منحگ د خير يووالى راولي)).

له رسول الله (ص) نه ثابته ده چيگ فرمايلي ييگ دي: چا چيگ كوم په ابتلاء اخته شوى كس (لكه رنحگور او معيوب) وليد او و ييگ ويل: ((الحمدلله الذي عافاني مما ابتلاك به و فضلني على كثير ممن خلق تفضيلا الا لم يصبه ذلك البلاء كائنا ما كان: د هغه خداى ستاينه كوم چيگ تاته له رسيدلي ازميشگت او مشكل نه ييگ زه ژغورلي يم، عافيت ييگ راكؤى دى او پر أيرو مخلوقاتو ييگ غوره كؤى يم، چاچيگ دا وويل نو ده ته به دا مصيبت، ازميشگت كه هر خگه وي ور ونه رسيإي)). روايت دى چيگ د رسول الله (ص) په حضور كيگ د شكگون يادونه وشوه، رسول الله (ص) وفرمايل: پديگ كيگ نيك فالي تر تگولو غوره ده، او بد شكگوني هيخگ نه شي كولى مسلمان بدشكگوني نه كوي كه ديگ داسيگ خگه وليدل چي نه ديگ خوشگيدل بدشكگون ديگ تر نظر راغى، نو وايه : ((اللهم لا يأتي بالحسنات إلا أنت و لا يدفع السيئات إلا أنت و لا حول و لا قوة إلا بك: ايگ خدايه! نيكة له تا نه پرته بل خگوك نشي راوستلى، او بدة هم له تا نه پرته بل خگوك نشي دفع كولى له بدة نه منع او د نيكة قوت له تا نه پرته له بل چا سره نشته)).

فصل

د خوب په هكله د رسول (ص) لارشگوونيگ

له رسول الله (ص) نه روايت دى چيگ فرمايي: نيك او صالح خوبونه د الله تعالى او ناوؤه خوبونه د شيطان له لوري دي، كه چا داسيگ خوب وليد چيگ نه ييگ خوشگيده، بد ييگ ورنه راتلل، نو درى حگله ديگ چپيگ خواته پو كؤي، او له شيطان نه ديگ پناه وغواؤي، الله تعالى ته ديگ پناه يوسي (أعوذ بالله) ديگ وواييگ، داييگ چيگ وكؤل دا خوب به زيان ور ونه شي رسولى، خو دا خوب ديگ هيچاته نه وايي، او كه چا شگه خوب وليد، نو خوشگي ديگ وربانديگ وكؤي او يوازيگ هغو كسانو ته ييگ ديگ وواييگ چيگ محبت او دوستي ورسره لري.

رسول الله (ص) امر كؤيدى چيگ كه چا ناوؤه خوب وليد، بايد په بل اؤخ واوؤي، لمونحگ وكؤي، او پديگ اؤه رسول الله (ص) د پنحگو شيانو امر كوي: چپيگ خوا ته پو كؤي، (أعوذ بالله) ووايي، له شيطان نه الله تعالى ته پناه يوسي، هيچا ته ييگ ديگ نه وايي، او په خوب كيگ ديگ په بله أأه واوؤي، او بيا ديگ پاخگيإي او لمونحگ ديگ وكؤي.

رسول الله (ص) فرمايلي: خوب تر هغيگ پوريگ د مرغه په پشگيگ پوريگ تؤلى دى، تر خگو ييگ چيگ تعبير نه وي شوى، كله ييگ چيگ تعبير وشو، معنى شو، نو بيا واقع شو. خوب بايد (دوست) عالم او د رايى خاوند ته وويل شي، له رسول الله (ص) نه روايت دى كله به چيگ چا خوب ورته تيراوه، نو لومؤى به ييگ ورته فرمايل : (خيرا رأيت) شگه ديگ ليده، دا به ييگ فرمايل او بيا به ييگ د خوب معنى ورته ويله.

فصل

د وسوسيگ په اؤه د رسول (ص) لارشگوونيگ

له عبدالله بن مسعود (رض)، نه په مرفوع توكگه روايت دى فرمايي: (د بني اّدم زؤه ته د پرشگتيگ لاره شته، او شيطان هم ورته لار لري، په زؤه كيگ ييگ خطور كوي، د ملكيگ يا پرشگتيگ خطور، القاء او لاره دا ده چيگ بنده ته د خير لارشگوونه كوي، د حق تصديق كوي او د ثواب هيله پكيگ پيدا كوي، او د شيطان خطور، القاء او وسواس دا دى چيگ د شر شگوونه ورته كوي، د حق تكذيب ورشگيي، له خير نه ييگ ناهيلى كوي، كه په زؤه كيگ مو د پرشگتيگ خطور حس كؤ، نو د الله تعالى شكر وباسئ، ثنا ييگ ووايئ او د كرم سوال ورنه وكؤئ، او كه د شيطان خطور او وسواس مو وموند، نو الله تعالى ته پناه يوسئ او د مغفرت سوال وكؤئ).

عثمان بن ابي العاص (رض) رسول الله (ص) ته وويل: شيطان زما او د لمانحگه او تلاوت تر منحگ حايل واقع شو، رسول الله (ص) ورته وفرمايل: (دا شيطان خنزب نوم لري كله ديگ چيگ دديگ وسوسه او خطور احساساوه، نو الله تعالى ته پناه وؤه او خپليگ چپيگ خواته درى حگله تو كوه).

له اصحابو (رض) نه يوه تن رسول الله (ص) ته شكايت وكؤ چيگ كله ييگ په زؤه كيگ داسيگ خگه راكگرحگي چيگ له ويلو نه ييگ دا شگه بولم چيگ توريگ ايرى شم، يعنيگ نه ويل ييگ غوره شميري، رسول الله (ص) وفرمايل: (الله اكبر، الله اكبر، حمد او ستاينيگ دي هغه الله لره چيگ د شيطان فريب ييگ دفع او په وسواس ييگ بدل كؤ). رسول الله (ص) هغو كسانو ته چيگ په زؤه كيگ ييگ وسواس پيدا كيإي حگانكگؤيگ لارشگوونيگ كؤيدي، رسول الله (ص) فرمايي كه د چا په زؤه كيگ وكگرحگيدل چيگ دا مخلوقات خو الله تعالى پيدا كؤي، نو الله تعالى چا پيدا كؤى، نو دا اّيت ديگ تلاوت كؤي: ((هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ))

(( الحديد: 3)) ترجمه: [هم دغه (الله) اول دى (له هر شي خگخه چيگ ابتداء نه لري) او اّخر دى (له هر شي حگنيگ چيگ انتهاء نه لري)، او ظاهر دى (په دليلونو سره) او باطن دى (پتگ دى له ليدلو د ستركگو نه په دنيا كيگ) او هم دغه (الله) دى په هر شي باندى شگه عالم شگه پوهيدونكى].همدارنكگه ابن زميل، ابن عباس (رض) ته وويل: زما په زؤه كيگ يو خگه شته؟ ابن عباس (رض) ورته وويل: خگه دي؟ هغه وويل: و الله كه ييگ درته ووايم، مطلب دا چيگ نه غواؤم تلفظ پريگ وكؤم ابن عباس ورته وفرمايل: اّيا شك ديگ په زؤه كي دى؟ ابي زميل ورته وويل: هو، ابن عباس(رض) وفرمايل: هيخگوك لدينه په امن او خوندي نه وو، تر خگو الله تعالى دا اّيت شريف نازل كؤ:

((فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلْ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنْ المُمْتَرِينَ)) (يونس:94)

ترجمه: [نو كه فرضاً ييگ ته (يعنيگ امت ستا) په شك كيگ له هغه (قراّن) چيگ نازل كؤى دى مونإ تا ته، نو پوشگتنه وكؤه له هغو كسانو چيگ لولي دوى كتاب (تورات او انجيل) پخوا له تانه (له اهل الكتابو نه)، خامخا په تحقيق راغلى دى تا ته حق له (طرفه د) رب ستا، نو مه كيإه ته (يعنيگ امت ستا) له سره له شك راوؤونكيو خگخه). نو كه ديگ هر وخت په زؤه كيگ شك پيدا شو دا اّيت لوله:
((هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ)) (الحديد: 3).

ترجمه: [هم دغه (الله) اول دى (له هر شى خگخه چيگ ابتداء نه لري) او اّخر دى (له هر شي حگنيگ چيگ انتهاء نه لري)، او ظاهر دى (په دليلونو سره) او باطن دى (پتگ دى له ليدلو د ستركگو نه په دنيا كيگ) او هم دغه (الله) دى په هر شي بانديگ شگه عالم شگه پوهيدونكى].

الله تعالى پديگ اّيت سره مسلمانانو ته له شك نه د خلاصون لاره وشگودله او په عقلي دليل سره ييگ د تسلسل بطلان ورته په أاكگه كؤ، او دا ييگ ورته وشگودل چيگ مخلوقات پخپل پيل او ابتداء كيگ هغه (اول) ته ورسيإي چيگ له هغه نه وؤانديگ بل خگه وجود نلري، همدا راز د تگولو پاى هغه ذات ته دى او تگول هغه ته ورتلونكي دي چيگ له هغه نه وروسته بل شى شتون نلري، پديگ اّيت كيگ د الله تعالى له ظهور نه مراد لوؤوالى دى، داسيگ لوؤوالى چيگ پورته ورنه خگه وجود نلري، او له (بطون_ پتگيدو) نه ييگ مراد احاطه ده، يعنيگ هغه په هر خگه محيط دى، كه له الله تعالى نه مخكيگ بل موجود وى او اثر ييگ وربانديگ درلوداى، نو همغه به پيدا كوونكى رب وى، واك او امر تگول د هغه خالق دى چيگ له هر چا نه ييگ نياز او غني دى، قايم بنفسه دى، تگول ورته اؤ دي، تگول مخلوقات په وجود او بقا كيگ ورته محتاج دي، هغه داسيگ قديم دى چيگ اول يا پيل ييگ نشته، او له هغه نه پرته تگول شيان په وجود او بقا كيگ تر هغه پوريگ تؤلي دي.

رسول الله (ص) فرمايي: خلك هميشه پوشگتنيگ كوي تر ديگ چيگ يو تن وايي: دا مخلوقات خو الله تعالى پيدا كؤي، نو الله تعالى چا پيدا كؤى دى؟ كه د چا په زؤه كيگ دا أول پوشگتنه پيدا شوه، الله تعالى ته ديگ پناه يوسي (أعوذ بالله) ديگ ووايي او لديگ أول سوالونو خگخه ديگ حگان وساتي، الله تعالى فرمايي: ((وَإِمَّا يَنْزَغَنَّكَ مِنْ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ)) ( فصلت: 36)

ترجمه: [او كه ورسيإي تاته له طرف د شيطان خگه تباهي، وسوسه (چيگ ديگ واؤوي تا له دغه شگه خصلت نه) پس پناه ونيسه په الله (له شره د ده) بيشكه الله هم دى دى شگه اوريدونكى شگه عالم].

خگرنكگه چيگ شيطان په دوه أوله دى يو أول هغه چيگ ليدل كيإي او هغه انسي شيطان دى، يعنى هغه انسان چيگ شر او فساد ته بلنه كوي، خلك ورته تشويقوي، او شگحگيگ چيگ د شيطان لاره غوره كؤي نو زيان ييگ أير زيات وي، او بل أول هغه شيطان دى چيگ په ستركگو نه ليدل كيإي او دا جني شيطان دى، نو الله تعالى له دواؤو نه د نجات لاره راشگووليگ ده، له انسي شيطان نه د نجات لاره داده چيگ مخ ورنه واؤول شي، او په بشگنيگ او نيكة سره حگان ورنه خلاص كؤاى شي، او له جني شيطان نه د ژغورنيگ وسيله (أعوذ بالله من الشيطان الرجيم) ده، د الله تعالى لوري ته پناه وؤل، الله تعالى دا لارشگوونيگ د اعراف، فصلت او الموْمنين په سورتونو كيگ راته بيان كؤيدي.

شاعر وايي:

فما هو الا الاستعاذة ضارعـا او الدفع بالحسنى هما خير مطلوب

فهذا دواء الداء من شرما يرى و ذاك دواء الداء من شر محجوب

ترجمه: په عاجزة سره اعوذ بالله ويل، او يا په نيكة سره دفع همدا دواؤه بهترين مطلوب دي، دا يو (په نيكة دفع) د هغه شيانو د شر دوا ده چيگ ليدل كيإي او دا بل ( اعوذ بالله) د پتگ شر دوا ده.

فصل

د غصيگ په وخت د رسول (ص) لارشگوونيگ

رسول الله (ص) هغه چا ته چيگ په غصه شي، قهر ورشي امر كؤيدى چيگ خپل قهر او غصه په اودس، (أعوذ بالله) او كه ولاؤ وي په كيناستلو او كه ناست وي په خگملاستو سره سؤه كؤي.

قهر او شهوت لكه د اور سكروتگيگ داسيگ دي چيگ د انسان په زؤه كيگ را پيدا كيإي، نو رسول الله (ص) د همديگ سكروتگو د اور د وژلو لپاره تر تگولو غوره لاره راشگودليگ ده، او لكه چيگ الله تعالى فرمايي:

((أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ)) (( البقره: 44)

ترجمه: [اّيا امر كوئ تاسيگ نورو خلقو ته په نيكة سره او هيروئ حگانونه خپل؟ حال دا چيگ تاسيگ لولئ كتاب (چى په كيگ د قول او عمل په نه سمون وعيد دى) اّيا نو تاسيگ نه پوهيإئ (د خپلو افعالو په بدة)].

د شهوت او غصيگ د اور د وژلو لپاره د صبر او لمانحگه امر شويدى، د شيطان له وسواس نه د ژغورنيگ لپاره د (أعوذ بالله) د ويلو توصيه شويده. او خگرنكگه چيگ تگوليگ كگناويگ له قهر او شهوت نه سرچينه اخلي، غصه او شهوت د هريگ كگناه عامل دى، د غضب يا قهر وروستة پايله قتل (وژل) دي او د شهوت وروستة نتيجه زنا ده، نو الله تعالى لديگ دوو عواملو نه يو حگاى په الانعام، الاسراء او الفرقان سورتونو كيگ يادونه كؤيده.

رسول الله (ص) به چيگ داسيگ خگه وليدل چيگ خوشگ به ييگ شول، زؤه به ييگ پريگ ورغى نو فرمايل به ييگ : ((الحمدلله الذي بنعمته تتم الصالحات: تگوليگ ستاينيگ هغه الله لره دي چيگ نيكة او صالح اعمال يوازيگ دده د نعمت له بركته سرته رسيإي)) او كه ناوؤه خگه به ييگ وليدل، خوشگ به ييگ نه شول نو فرمايل به ييگ: ((الحمدلله على كل حال: په هر حال د الله تعالى شكر دى، په هر حالت كيگ ستاينيگ تگوليگ الله لره دي)).

چا به كه داسيگ خگه ورته وؤانديگ كؤل چيگ دده به خوشگيدل، او يا به ييگ د خوشگيگ برابر عمل او مرسته ورسره وكؤه، نو هغه ته به ييگ د خير دعا كوله، ابن عباس(رض) ييگ د اوداسه لپاره اوبه ورته تياريگ كؤيگ، نو رسول الله (ص) داسيگ دعا ورته وكؤه: ((اللهم فقهه في الدين و علمه التأويل: ايگ خدايه! د دين پوهه او د تاويل علم وركؤى)). يو حگل د شپيگ له مخيگ رسول الله (ص) پخپله سورلى سپور وْ، نژدى وْ چيگ ورنه پريوحگي، خو ابو قتاده (رض) كمك ورسره وكؤ، وييگ نيو، نو داسيگ دعا ييگ ورته وفرمايله: ((حفظك الله بما حفظت به نبيه: الله تعالى ديگ داسيگ ساتنه وكؤه لكه تا چيگ د هغه د نبي (ص) ساتنه وكؤه)). همدا راز رسول (ص) فرمايلي: كه خگوك له چا سره نيكي وكؤي او هغه ييگ په حگواب كيگ ((جزاك الله خيرا: الله ديگ خير دركؤي)) ووايي، نو پديگ سره ييگ د هغه تعريف كؤيدى. يوه قرضدار ييگ چيگ قرض ادا كؤ نو دا دعا ييگ ورته وكؤه: ((بارك الله لك في أهلك و مالك انما جزاء السلف الحمد و الأداء: الله تعالى ديگ په اولاد او مال كيگ بركت واچوه، د قرض بدل شكرانه او بيرته سپارل دي)). چا به چيگ رسول الله (ص) ته هديه وركؤه، نو په بدل كيگ به ييگ له هغيگ نه غوره هديه وركوله او كه د چا هديه به ييگ نه قبلوله نو هديه كونكي ته به ييگ عذر وؤانديگ كاوه، يو حگل ييگ صعب بن جثامه ته همداسيگ وفرمايل: (زه ستا هديه حگكه نه قبلوم چيگ زه محرم يم).

رسول الله (ص) خپل امت ته امر كؤيدى چيگ د خر د هنكگيدو په وخت كيگ ديگ الله تعالى ته پناه وؤي (أعوذ بالله....) ديگ وايي، او كه چا د چركگ اّذان (بانكگ) واوريد نو له الله تعالى نه ديگ د خير سوال كوي. روايت دى چيگ رسول الله (ص) امر كؤيدى كه چيرته اور ولكگيد، نو مسلمانان ديگ (الله اكبر) وايي، حگكه تكبير اور وژني. رسول الله (ص) هغه مجلس او غونأه نده خوشگه كؤى چيگ د الله تعالى ذكر پكيگ نه وي او پديگ هكله ييگ فرمايلي دي:(خگوك چيگ پداسيگ مجلس او غونأه كيگ كيناست چيگ د الله تعالى ذكر په كيگ نه وْ، نو پر هغه بانديگ د الله تعالى له لوري پؤه او حسرت دى). رسول الله (ص) فرمايي: خگوك چيگ پداسيگ مجلس كيگ كيناست چيگ غلطة ييگ پكيگ أيريگ وى، خو له پاخگيدو نه مخكيگ ييگ وويل: ((سبحانك اللهم و بحمدك، أشهد أن لا اله إلا أنت أستغفرك و أتوب اليك: ايگ خدايه! پاكي ده تا لره او ستاينيگ يوازيگ ستا لپاره دي، زه پديگ شاهدي وايم چيگ له تا نه پرته بل د عبادت وؤ معبود نشته زه بشگنه درنه غواؤم توبه درته كوم))، كه دا ييگ وويل، نو دديگ مجلس تگوليگ غلطة به ييگ ورته وبشگل شي.

په ابو داود كيگ روايت دى : رسول الله (ص) به چيگ له هر مجلس نه د پاخگيدو او پورته كيدو اراده وكؤه، نو پورتنة دعا به ييگ ويله، چا ورنه دديگ دعا د حكمت پوشگتنه وكؤه، رسول الله (ص) په حگواب كيگ وفرمايل: ((ذلك كفارة لما يكون في المجلس: دا دعا د مجلس د اشتباهاتو كفاره ده)).

فصل

هغه الفاظ چيگ رسول الله (ص) ييگ ويل نه خوشگول

رسول الله (ص) حگنيگ الفاظ او كلمات نه خوشگول، د مثال په توكگه دا ييگ نه خوشگيدل چيگ خگوك ووايي: (خبثت نفسي – نفس ميگ خبيث شوى) او (جاشت نفسي: نفس ميگ طغيان كؤى...) همدا راز دا ييگ نه خوشگول چيگ خگوك عنب (انكگور) ته (كرم – انكگور) ووايي. او دا ييگ هم نه خوشگول چيگ خگوك ووايي: هلك الناس: خلك تباه شول، او فرمايل به ييگ خگوك چيگ ووايي خلك هلاك او تباه شول، نو په حقيقت كيگ داسيگ دي لكه ده چيگ هلاك كؤي وي.

همدا رنكگه همديته ورته الفاظ لكه: (فسد الناس: خلك فاسد شول) فسد الزمان: زمانه فاسده شوه. رسول الله (ص) لدينه منع كؤيده چيگ وويل شي د فلاني ستوري له امله باران را بانديگ وشو، او دا خبره ييگ نه خوشگوله: ( ماشاء الله و شئت: خگه چيگ د الله تعالى او تا خوشگه وي).

له هغو الفاظو او كلماتو نه چيگ د رسول الله (ص) نه خوشگيدل يوهم په غير الله سوكگند يا قسم يادول دي، او يا دا چيگ خگوك ووايي كه دا كار ميگ ونكؤ، نو زه به يهودي وم، او يا دا چيگ پاچا ته شاهنشاه وويل شي، او يا بادار خپل غلام او مزدور ته ووايي: زما بنده (غلامه) او زما وينحگيگ، همدا راز باد ته بد رد ويل، تبه كنحگل، چركگ ته بد رد ويل، او يا عصبيت ته بلنه، د مذهب، قوم، طريقيگ او مشر لپاره تعصب، ماسختن (عشاء) ته عتمه (تياره) ويل او ديته ورته نور داسيگ الفاظ چيگ بايد استعمال نه شي، حگكه رسول الله (ص) ييگ استعمالول نه خوشگول.

له همديگ أول نا مطلوبو كلماتو او خبرو خگخه يو هم مسلمان ته بد رد يا كنحگل كول دي، دا هم نا مناسب عمل دى چيگ په يوه مجلس كيگ دوه كسان يو له بل سره پتگيگ خبريگ يا پس پسك وكؤي او دريم تن يوازيگ پريإدي، او يا دا چيگ كومه شگحگه خپل خاوند د بليگ شگحگيگ له محاسنو خگخه خبر كؤي، او يا كوم شخص داسيگ ووايي: خدايه كه ستا خوشگه وي، نو مغفرت راته وكؤه همدارنكگه أير قسمونه خوؤل او يا دا چيگ ووايي: قسم په سره زرغونه (د بوأة تگال). د خداى په روى سوال كول، مدينيگ منورى ته يثرب ويل او بيگ له ضرورته له كوم سؤي نه دا پوشگتنه كول چيگ وليگ ييگ خپله ميرمن وهليگ ده او دا خبره چيگ تگول رمضان مياشت ميگ روژه ونيوله، او يا دا چيگ تگوله شپه ميگ عبادت كاوه، دديگ تر خگنكگ تگول هغه الفاظ او كلمات مكروه دي چيگ بايد په كنايه تعبير ورخگخه وشي، همدا راز دا هم نه شگايي چيگ چاته وويل شي: الله تعالى ديگ تل لره، بقاء ديگ تل اوسه، او يا دا چيگ كوم روژتى داسيگ ووايي: د هغه چا په حق چيگ مهر ييگ زما په خوله لكگيدلى، دا حگكه چيگ مهر يوازيگ د كافر پر خوله لكگيدليگ وي او يا دا چيگ په زور اخستل شوي مالونه حقوق وبولي او يا هغه مال ته چيگ د الله تعالى په اطاعت كيگ ييگ لكگولى وي ووايي دومره مال يا پيسيگ ميگ تاوان كؤيگ او يا دا چيگ ووايي د دنيا په لار كيگ ميگ أير مال ولكگاوه، او يا كوم مفتي د هغو مسايلو په اؤه چيگ په هكله ييگ د فقهاوو تر منحگ اختلاف دى ووايي: الله تعالى دا حرام كگرحگولي او يا ييگ حلال كؤي دي، او يا دا چيگ د قراّنكريم او احاديثو دلايل مجازات وبلل شي، پديگ سره أير خلك بيگ لاريگ شويدي، او همدا راز د خپل اهل او كور راز افشاء كول، لكه خگرنكگه چيگ يو شمير ساده كگان يا احمقان همداسيگ كوي، خگوك چيگ دا أول ناوؤه عمل كوي هغه او ميرمن ييگ داسى دي لكه شيطان او شيطانه چيگ د خلكو په وؤانديگ د لاريگ په سر سره يو حگاى شي. له نا مطلوبه الفاظو نه يو هم دا خبره تكرارول دي چيگ وويل شي حگنيگ خلك وايي، حگنى كگمان كوي دا حگكه چيگ دا د دروغو لپاره يوه بهانه ده، او يا دا چيگ پاچا ته (خليفه الله) د الله تعالى خليفه وويل شي، حگكه خليفه د هغه چا لپاره وي چيگ غائب وي الله تعالى پخلپه د غائب او مسافر سؤي لپاره د هغه په كور كيگ خليفه دى.

همدا راز مسلمان بايد د زه، زما، زما لپاره، زما سره او داسيگ نورو كلماتو په استعمال كيگ احتياط وكؤي، حگكه ابليس، فرعون او قارون په همديگ كلماتو سره ازمويل شوي او له ابتلاء سره مخ شوي وو شيطان ويلي و: (أنا خير منه: زه خوله هغه نه غوره يم) فرعون به ويل : (لي ملك مصر: د مصر پاچايي زما ده) قارون به ويل: (على علم عندي: دا مال خو زما د اهليت له امله له ما سره دى) تر تگولو غوره داده چيگ زه (انا) له بندكگة سره يوحگاى ياد شي او وويل شي: زه كگنهكگار بنده يم، زه توبه غوشگتونكى او پخپله كگناه اقرار كونكى يم، همدا راز د (لي) لفظ لكه چيگ وويل شي دا كگناه زما ده، زه مجرم يم، زه فقير يم، زه هيخگ يم، خدايه مغفرت راته وكؤيگ، ما ته ميگ تگول اعمال، قصدي وي كه سهوي، جدي وي كه هسيگ را نه شوي وي، تگول راته وبشگيگ.

فصل

د جهاد په هكله د رسول الله (ص) لارشگوونيگ

جهاد د اسلام اساس او تر تگولو لوؤه خگوكه ده، مجاهدين به په جنت كيگ له تگولو نه د لوؤيگ درجيگ خاوندان وي، په دنيا كيگ ييگ هم منزلت اوچت دى، رسول الله (ص) له تگولو نه لوى مجاهد او له تگولو نه د لوؤيگ درجيگ خاوند وْ، هغه (ص) د جهاد تگول أولونه په أيره صحيح توكگه ادا كؤي، د الله تعالى په لار كيگ ييگ په زؤه، ژبه، بيان، بلنيگ، توريگ او نيزيگ سره جهاد كؤى، تگول عمر ييگ په جهاد كيگ تير كؤى او له همديگ امله د الله تعالى په وؤانديگ له تگولو عالميانو نه د لوؤ مقام او ارزشگت درلودونكى دى. الله تعالى له بعثت نه وروسته سمدلاسه د جهاد امر ورته كؤي: ((فَلا تُطِعْ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً)) (( الفرقان: 52))

ترجمه: [نو مه كوه اطاعت (د غوشگتنو) د كافرانو او مجاهده (مقابله) كوه له دوى سره په دغه ( قراّن او توفيق د رحمان) په جهاد لوى].

دا سورت (الفرقان) مكي سورت دى، الله تعالى امر كؤى چيگ بايد جهاد وكؤي، خو د بيان او بلنيگ جهاد. همدا راز له منافقينو سره جهاد هم لوؤه درجه لري حگكه دا له كفارو سره له جهاد نه سخت او مشكل دى، له منافقانو سره جهاد دديگ امت د خواصو، او رسولانو (ع) د وارثانو وظيفه ده، خگوك چيگ دا أول جهاد كوي د هغوى مقام لوؤ دى د الله تعالى په وؤانديگ ييگ مقام اوچت دى كه خگه هم شميره ييگ كمه وي.

د جهاد له غوره أولونو خگخه يو دا دى چيگ د داسيگ چا په وؤانديگ حق خبره وشي چيگ خلك ييگ له ظلم نه ويريإي، واك او قدرت ورسره وي، پديگ هكله رسول الله (ص) فرمايى: ((أفضل الجهاد كلمة حق عند سلطان جائر: د ظالم پاچا يا واكدار په وؤانديگ حق خبره كول تر تگولو غوره جهاد دى)) د حق ويل هغه جهاد دى چيگ د الله تعالى رسولانو او نبيانو (ع) په شگه توكگه ادا كؤيدى، او رسول الله (ص) پديگ برخه كيگ هم له نورو مخكيگ وْ. له كافرانو سره جهاد په حقيقت كيگ له نفس سره د جهاد يوه فرع يا خگانكگه ده، لكه چيگ رسول الله (ص) فرمايي: ((المجاهد من جاهد نفسه في ذات الله: مجاهد هغه دى چيگ د الله تعالى د ذات لپاره له خپل نفس سره جهاد وكؤي، او له همديگ امله له نفس سره جهاد له دشگمن سره له جهاد نه مقدم بلل شوى، نفس او خارجي دشگمن دواؤه هغه دشگمنان دي چيگ بنده ييگ له امله ازمويل كيإي، او دلته د دريم هغه دشگمن رول خگركگنديإي چيگ هخگه كوي بنده له جهاد نه منع كؤي، ورنه محروم ييگ كؤي، او هغه دريم دشگمن شيطان دى چيگ جهاد ورسره لازم دى، او تر خگو چيگ له همديگ دريم دشگمن (شيطان) سره جهاد نه وي شوى، تر هغيگ پوريگ له نفس او خارجي دشگمن سره جهاد امكان نلري، الله تعالى فرمايي: ((إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ)) ( فاطر: 6)

ترجمه: [بيشكه چيگ شيطان ستاسيگ دشگمن دى پس تاسيگ هم ونيسئ دى (خپل) دشگمن بيشكه هم دا خبره ده چيگ بولي شيطان أله خپله (حگاى د هلاك ته) د پاره د ديگ چيگ شي دوى له ملكگرو د دوزخ ( په اّخرت كيگ].

دا چيگ الله تعالى امر كؤيدى چيگ شيطان بايد دشگمن وبلل شي دشگمني ورسره وشي، دا پديگ دلالت كوي چيگ بايد د هغه خلاف مبارزه او جهاد كيگ تر وسه كوشش وشي، او پديگ ترتيب سره ويلى شو چيگ بنده مكلف دى له خپلو درى واؤو دشگمنانو سره جكگؤه وكؤي، همدا د بنده لپاره ازموينه ده، بنده ته حگواك او قوت وركؤل شويدى او يوه أله په بليگ سره ازمويل كيإي، يوه أله د بليگ لپاره ابتلاء كگرحگول شويگ، الله تعالى خپلو بندكگانو ته غوإونه، ستركگيگ، عقلونه او حگواك وركؤيدى، كتابونه ييگ وربانديگ نازل او رسولان (ع) ييگ ورته راليإلي دي، په پرشگتو سره ييگ د هغوى مرسته كؤيده، او هغه خگه ييگ ورشگوولي دي او د هغه خگه امر ييگ ورته كؤيدى چيگ په هغه سره د دشگمن په خلاف جكگؤه كيگ تر تگولو لويه مرسته حاصلولى شي، او دا خبر ييگ وركؤيدى كه دوى دا لارشگوونيگ عملي كؤي، نو تل به پر دشگمن برلاسي وي، دشگمن كه پر دوى غلبه مومي نو سبب به ييگ د الهي اوامرو نه عملي كول وي، خو بيا هم الله تعالى بندكگان نا اميدة ته نه سپاري، بلكه امر ورته كوي چيگ ناهيلي نه شي، تل بايد هخگه وكؤي په استقامت سره خپل تگپونه تگكور كؤي، پتگة پريگ كيإدي، په صبر او حوصليگ سره د دشگمن مقابليگ ته ملا وتؤي، د جهاد أكگر ته كوز شي، او بندكگانو ته ييگ اعلان كؤيدى چيگ الله تعالى له پرهيزكگارانو، نيكانو، صابرانو او موْمنانو سره مل دى، او له موْمنو بندكگانو نه داسيگ دفاع كوي چيگ هغوى پخپله هومره له حگانونو خگخه دفاع نه شي كوليگ الله ييگ پداسيگ وخت كيگ مرسته كوي چيگ دوى د خپليگ دفاع توان له لاسه وركؤي د دوى د بري راز الهي مدد او دفاع ده، كه الهي مرسته نه وي، نو دشگمنان به ييگ وخوري. الهي مرسته او دفاع د هر چا دايمان په اندازه وي، كه ايمان پياوؤى وي، نو مرسته به هم زياته وي كه چاته خير ورسيد د خداى شكر ديگ په حگاى كؤي، حمد او ثنا ديگ ووايي او كه له خير نه پرته بل خگه ور ورسيدل، نو يوازيگ حگان ديگ پؤ كؤي، ملامتي ييگ خپله ده.

الله تعالى بندكگانو ته امر كؤيدى چيگ د هغه په لار كيگ د حق جهاد وكؤي، په رشگتيا سره ديگ ور نه وويريإي، رشگتوني تقوى ديگ خپله كؤي، معصيت او كگناه ديگ نه كوي، اطاعت ديگ كوي، له الله تعالى نه د رشگتوني ويريگ غوشگتنه داده چيگ متابعت ييگ وشي، ذكر ييگ وشي، هير نشي، شكر ييگ وشي ناشكري ييگ ونكؤي حگكه نا شكري د كبر او د احسان نه منلو نشگه ده.

د الله تعالى په لار كيگ حق جهاد دا دى چيگ بنده له خپل نفس سره جهاد وكؤي، ژبه، زؤه او تگول غؤي ييگ الله تعالى ته تسليم او تابع وي، هر خگه ييگ د الله تعالى لپاره وي، د حگان لپاره ييگ نه وي، او له شيطان سره جهاد وكؤي، له شيطان سره جهاد داسيگ دى چيگ وعده ييگ دروغ وبلل شي، پيروى ييگ نه بلكه مخالفت ييگ وشي، حگكه شيطان د دروغجنو هيلو او اميدونو راوؤونكى دى ، په بدة امر او له نيكة، ايمان او اخلاقو نه نهى كوي. كه بنده دا أول جهاد وكؤي له نفس او شيطان سره په جهاد كيگ بريالى شي، نو پديگ سره داسيگ حگواك او قوت تر لاسه كوي چيگ كوليگ شي له خارجي دشگمن سره په ژبه، زؤه، مال او توريگ سره مقابله او جهاد وكؤي او تر هغيگ ادامه وركؤي چيگ د الله تعالى كلمه له هر خگه نه اوچته شي.

د حق جهاد په اؤه له صالحو سلفو نه مختلف اقوال او تعبيرونه را نقل شويدي، ابن عباس (رض) وايي: حق جهاد يعنيگ د جهاد په لار كيگ خپل تگول حگواك په كار اچول او د الله تعالى په دين كيگ د هيچا پروا نه ساتل. ابن المبارك وايي: حق جهاد يعنى له نفس او هوى سره مقابله كول.

هغه كسان سهوه شويدي، حقيقت ته ندي رسيدلي كوم چيگ كگمان كوي هغه دوه اّيتونه منسوخ دي كوم چيگ د حق جهاد (حق جهاده) او رشگتونى تقوى (حق تقاته) يا ويريگ امر پكيگ شويدى، د دوى دليل دا دى چيگ پديگ اّيتونو كيگ پداسيگ خگه امر شويدى چيگ بنده ييگ د تر سره كولو توان نه لري، خگوك كولى شي رشگتونى جهاد وكؤي او په پوره او رشگتونيگ توكگه له الله تعالى نه ويره ولري، خو واقعيت دا دى چيگ دا اّيتونه منسوخ ندي، بلكه حق جهاد او حق تقوى هغه ده چيگ د بنده او د هغه د توان په اندازه وي، پديگ كيگ مقصد او مطلب د هر بنده د توان په اندازه دى، او له همديگ امله مكلف شوي بندكگان د حالاتو د بدلون او توپير له امله سره بيل او يو له بل نه جدا دي، وكگورئ الله تعالى داسيگ فرمايي: ((وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمْ الْمُسْلِمينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ)) (الحج: 78)

ترجمه: [او زيار (كوشش) كوئ په (لاره د جهاد، طاعت، او رضاء د) الله كيگ په حق د جهاد د هغه سره (چيگ ورته وؤ او لائق دى)، دغه (الله) غوره كؤي ييگ تاسيگ او نه ييگ دى كگرحگولى (نه ييگ دى ايشگى) پر تاسيگ په دين كيگ هيخگ حرج (مشقت او اشكال)، (متابعت وكؤئ د) دين د پلار خپل چيگ ابراهيم دى، دغه (الله) ونومولئ تاسيگ مسلمانان پخوا (له دغه قراّن خگخه په نورو اّسماني كتابونو كيگ) او په دغه (قراّن) كيگ (هم) د پاره دديگ چيگ شي رسول (ستاسيگ محمد) شاهد (شگوونكى) په تاسيگ (د تبليغ خپل) او چيگ شئ تاسيگ (ايگ مسلمانانو شاهدان (شگوونكي) په نورو خلقو (د تبليغ د نورو انبياوْ) نو قائموئ (سم اداء كوئ تاسيگ سره له تگولو حقوقو) لمونحگ او وركوئ تاسيگ زكات او شگه تگينكگ ونيسئ تاسيگ (دين د) الله دغه (الله مالك دى ستاسيگ پس شگه مالك دى (الله) او شگه مرسته (مدد) كوونكى دى (الله).]

وكگورى الله تعالى فرمايي: هغه تاسيگ غوره كؤي ياست او هيخگ حرج ييگ نه دى دربانديگ ايشگيگ حرج يعنى مشكل او كؤاو، رسول الله (ص) فرمايي: ((بعثت بالحنفية السمحة: زه له اّسانه حنفي (مستقيم) او اّسان دين سره را استول شوى يم.)) د رسول الله (ص) شريعت په عقيده (توحيد) او عمل دواؤو كيگ حنيف او اّسان دى، الله تعالى خپلو بندكگانو ته د دوى په دين، روزة، بشگنيگ او مغفرت كيگ پراخي او اّساني كؤيده، الله تعالى د خپل كرم له مخيگ بندكگانو ته تر هغيگ پوريگ د توبيگ دروازه پرانيستيگ پريشگيگ ده تر خگو ييگ روح په جسد كى وي، د هريگ كگناه لپاره ييگ كفاره تگاكليگ ده، د هر حرام شي په مقابل كيگ ييگ حلال شى پيدا كؤي هر مشكل چيگ پر بنده د ازموينيگ لپاره راولي، نو د هغه په بدل كيگ ييگ له هغه نه مخكيگ او له هغه نه وروسته يوه يوه اّساني جوؤه او مقرره كؤيده، نو چيگ داسيگ ده خگنكگه امكان لري بندكگان پداسيگ خگه مكلف كؤي چيگ د كولو توان ييگ نلري؟!

فصل

د جهاد مرتبيگ

اوس دا خگركگنده شوه چيگ جهاد خگلور مرتبيگ يا أولونه لري:

1- له نفس سره جهاد.

2- له شيطان سره جهاد.

3- له كفارو سره جهاد.

4- له منافقينو سره جهاد.

لومؤى- له نفس سره جهاد، دا هم خگلور درجيگ لري:

1. د هدايت او دين په زده كؤيگ سره له نفس سره جهاد.

2. له زده كؤيگ وروسته په عمل سره د نفس خلاف جهاد.

3. د هدايت لاريگ او احكامو ته د نورو رابلل، او كه داسيگ ونكؤي نو بيا به د هغو كسانو له أليگ خگخه شميرل كيإي چيگ د الله تعالى له خوا نازل شوي احكام پتگوي.

4. د دعوت او هدايت په لار كيگ د مشكلاتو تحمل او صبر وربانديگ كول، دا تگول يوازيگ د الله تعالى لپاره كول.

بنده چيگ دا خگلور مرتبيگ پوره كؤي، نو بيا رباني شخصيت ورنه جوؤ شي، علماء تگول پديگ اتفاق لري چيگ هيخگ يو عالم تر هغيگ پوريگ رباني عالم نشي جوؤيدليگ تر خگو ييگ حق پيژندلى، او عملي كؤى نه وي، نورو ته ييگ شگوولى او نور ييگ ورته رابللي نه وي.

دوهمه مرتبه – له شيطان سره جهاد، دا دويگ مرتبيگ لري: لومؤة مرتبه ييگ دا ده چيگ د شيطان تگوليگ وسوسى رد كؤي، دوهم دا چيگ د شيطان له خوا وؤانديگ شوي شهوتونه تر پشگو لانديگ كؤي، رد ييگ كؤي، بنده كولى شي په يقين سره د شيطان وسوسيگ رد كؤي، د صبر په وسليگ سره د شيطاني شهواتو حگواب ويلى او جرؤى ييگ ايستلي شي، الله تعالى فرمايي:

((وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ)) (السجده: 24)

ترجمه:[او كگرحگولي وْ مونإ حگنيگ له دوى نه امامان چيگ لاره به ييگ شگووله (خلقو ته) په حكم زمونإ كله چيگ صبر وكؤ دوى (په دين خپل) او وو دوى چيگ په اّيتونو زمونإ (چيگ له انبياوْ الله سره وْ) يقين به ييگ كاوه.]

دريمه مرتبه: له كفارو او منافقانو سره جهاد- دا هم خگلور مرتبيگ لري:

1- په زؤه، 2- ژبه، 3- مال 4-او نفس سره جهاد. له كفارو سره له جهاد نه مراد په لاس او توريگ سره جهاد دى او له منافقينو سره له جهاد نه مراد زياتره په ژبيگ سره جهاد دى.

خگلورمه مرتبه: له ظالمانو، بدعتيانو او بدكارانو سره جهاد، دا دريگ مرتبى لري: لومؤى په لاس جهاد البته د توان په صورت كيگ، كه د لاس توان ييگ نه درلود نو په ژبيگ سره او كه دا ييگ هم نه شوى كولى نو په زؤه سره.

دا ويگ د جهاد ديارلس درجيگ يا مرتبيگ، خگوك چيگ پداسيگ حالت كيگ ومري، چيگ جهاد ييگ نه وي كؤى، او د جهاد نيت هم ورسره نه وي، هغه د نفاق له يويگ خگانكگيگ سره مؤ شويدى، جهاد له هجرت نه پرته نه شي بشپؤيدى، هجرت او جهاد له ايمان نه پرته ممكن ندى، او د الله تعالى د رحمت غوشگتونكي همدا درى شروط پورى كوي، الله تعالى فرمايي:

((إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُوْلَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ)) (( البقره: 218))

ترجمه: [بيشكه هغه كسان چيگ ايمان ييگ راوؤى دى او هغه كسان چيگ هجرت ييگ كؤى دى او جهاد ييگ كؤى دى په لاره (دين) د پاك الله كيگ دغه كسان اميد لري دوى د رحمت (مهربانة) د الله او الله شگه مغفرت كوونكى (د خطياتو) پوره رحم لرونكى دى (د اجر او ثواب په زياتوالي سره) ].

او لكه خگرنكگه چيگ ايمان پر هر بنده فرض دى، همداسيگ دا هم وربانديگ فرض ده چيگ دوه هجرتونه وكؤي، لومؤى هجرت په پوره اخلاص سره د الله تعالى لوري ته هجرت او دوهم هجرت د رسول الله (ص) د سنت په پيروي سره د هغه لوري ته هجرت، همدا راز دا هم فرض ده چيگ له نفس او شيطان سره جهاد وشي، دا تگول فرض عين دي، له كفارو او منافقانو سره جهاد فرض كفايي دى، يعنى كه د امت يوه برخه دا فرض ادا كؤي د نورو غاؤه خلاصيإي.

فصل

د الله تعالى په وؤانديگ تر تگولو غوره مخلوق هغه دى چيگ د جهاد تگوليگ مرتبيگ پوره ادا كؤي، او له همديگ امله خاتم الانبياء حضرت محمد (ص) د الله تعالى په وؤانديگ تر تگولو غوره او له تگولو نه د لوؤيگ درجى درلودونكى دى، حگكه هغه (ص) د جهاد تگوليگ مرتبيگ په مكمله توكگه بشپؤى كؤى او د الله تعالى په لار كيگ ييگ حق جهاد كؤى دى، د نبوت له پيل نه تر رحلت پوريگ ييگ جهاد ته ادامه وركؤيده، كله چيگ د نبوت په لومؤيو كيگ دا الهي حكم وربانديگ نازل شو:

((يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنذِرْ (2) وَرَبَّكَ فَكَبِّرْ(3)وَثِيَابَكَ فَطَهِّرْ (4)) ( المدثر: 1-4)

ترجمه: [اى په جامه كيگ نغشگتونكيه (له هيبته د وحي) پورته شه!
(له حگايه د خوبه خپله) نو وويروه (خلق له عذابه د الله كه ايمان رانه وؤي)، او رب خپل پس په لويى سره يادوه، او كالي (جاميگ) خپل پس پاك وساته ! (له پليتة نه لكه چيگ حگان ديگ پاك ساتيگ)].

په همديگ حكم سره رسول الله (ص) د الله تعالى دين ته د بلنيگ لپاره متگيگ راونغشگتلى، په مكمله توكگه ييگ خپله دنده اجراء كؤه، شپه او ورحگ، په پتگه او شگكاره ييگ د الله تعالى لوري ته دعوت كاوه، او كله چيگ دا اّيت وربانديگ نازل: ((فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنْ الْمُشْرِكِينَ)) (الحجر: 94)

ترجمه: [نو شگكاره (او په جهر كؤه ايگ محمده!) هغه چى ته مامور يى پريگ او مخ واؤوه له مشركانو خگخه (او مه كوه هيخگ التفات او پروا د دوى ويلو ته)].

فورا ييگ د الله تعالى امر او دين اعلان كؤ، او پديگ لاره كيگ ييگ د هيچا پروا نه ساتله تگول ييگ واؤه وو كه زاؤه، اّزاد وو كه غلامان، نارينه وو كه شگحگيگ، پيريان وو كه انسانان تگول ييگ په شگكاره اسلام ته راوبلل، د مشركانو باطل خدايان او باطل دين ييگ وغانده، په دلايلو سره ييگ د هغوى بطلان ورته بيان كؤ، نو پديگ سره د خپل مشرك قوم ظلم او زياتى وربانديگ زيات شو، پر رسول الله (ص) او ملكگرو ييگ فشار له حده زيات شو، او همدا د مخلوق په اؤه د الله تعالى سنت دى، قراّنكريم رسول (ص) او پيروانو ته ييگ تسكين او تسلي وركوي فرمايي: ((مَا يُقَالُ لَكَ إِلاَّ مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ))
(( فصلت:43))

ترجمه: [نه ويل كيإي تاته (ايگ محمده!) مكگر (هم هغسيگ) وينا چيگ په تحقيق ويليگ شويگ وه د پاره د هغو رسولانو چيگ له تا نه مخكيگ تير شوي دي، بيشكه رب ستا خامخا خگشگتن (مالك) د مغفرت دى (موْمنانو لره) او خگشگتن (مالك) د عذاب دردناك دى (كافرانو لره).]

الله تعالى فرمايي: ((وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ)) (الانعام: 112)

ترجمه: [او هم داسيگ كگرحگولى (پيدا كؤى) وْ مونإ هر نبي ته دشگمن شيطانان د انس (انسانانو) او د جن (پيريانو) ورشگوول به (او وسوسه به ييگ اچوله) حگينو د دوى حگينو (نورو) ته شگائسته كؤى شويگ خبريگ د پاره د غلولو او كه اراده فرمائليگ وى رب ستا نو نه به وو كؤي دوى دا (كارونه چى د زخرف وحي او غرور دى) پس پريإده دوى او هغه چى دوى له حگانه دروغ جوؤوي (چى كفر دى)].

الله تعالى په بل اّيت كيگ فرمايي: ((كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلاَّ قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ (52) أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ)) (الذاريات: 52-53).

ترجمه: [هم داسيگ (چى وايي تاته قوم د تا ساحر، مجنون) نه دى راغلى هغو كسانو ته پخوا له دوى خگخه هيخگ رسول مكگر خو ويل هغوى چى (دى) ساحر (كوأكگر) دى يا مجنون (ليونى) دى، اّيا وصيت كؤى دى دوى ته په ديگ خبريگ سره (نه) بلكه هم دوى دي قوم سركشان.]

پديگ أول مباركو اّيتونو سره الله تعالى خپل رسول الله (ص) ته تسلي وركوله او داييگ ورته خگركگنده كؤه چيگ دا د رسولانو (ع) په رابطه د الله تعالى سنت دى او د الله تعالى تگول رسولان ( ع) پديگ لار كيگ حگوريدلي او كؤيدلي دي، همدا راز الله تعالى د رسول الله (ص) اصحابو او امت ته هم تسلي وركوي ورته فرمايي:

(( أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمْ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ)) (آل عمران: 142)

ترجمه: [(بلكه) اّيا كگمان كوئ تاسيگ (ايگ تشگتيدونكو په احد كيگ) د ديگ چيگ ننه به وحگئ جنت ته حال دا چيگ معلوم كؤي به نه وي الله (په علم الظهور سره هم) هغه كسان چى جهاد يى كؤى دى له تاسيگ حگنيگ او (نه وي په علم الظهور سره) معلوم كؤى (الله) صابران (ثابتان په سختيو كى].

اوفرمايي:

((الم (1) أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ)) د الله تعالى تر ديگ قول پورى:((أو ليس الله بأعلم بمافي صدور العالمين)) (العنكبوت: 1-2).

ترجمه:[ اّيا كگمان كوي دا خلق د ديگ چى پرى به شگودى شي دوى (په) هم ديگ قدر چيگ ووايي دوى چيگ ايمان راوؤى دى مونإ حال دا چيگ دوى به ونه ازمويل شي.... او اّيا الله تعالى د عالميانو په زؤونو عالم ندى (بلكه شگه عالم دى)].

بنده ديگ پديگ مباركو اّيتونو او وركيگ پرتو حكمتونو، پندونو او درسونو كيگ غور وكؤي، هر قوم ته چيگ د الله تعالى له خوا رسول الله (ع) راوليإل شي، نو د خلكو دريحگ به داسيگ وي چيگ حگنيگ به ييگ وايي: اّمنا، مونإ ايمان راوؤى، او حگنيگ نور به ايمان رانه وؤي منفي دريحگ به غوره كؤي، په شر او فساد به قايم شي، خگوك چيگ ايمان راوؤي د نبي (ع) بلنيگ ته مثبت حگواب ووايي، الله تعالى به همدا أله خلك اّزمايي، ازموينه به وربانديگ راولي تر خگو رشگتوني او دروغجن سره بيل كؤي او هغه چيگ ايمان رانه وؤي، منفي دريحگ ونيسي، نو هغوى ديگ دا كگمان نه كوي چيگ له الله تعالى نه خلاص شوي، نه داسيگ نده، هغوى به حتما د خپل كفر سزا كگالي.

پر رسولانو (ع) ايمان راوؤونكي د الله او رسولانو (ع) د دشگمنانو له دشگمنة سره مخ كيإي، د هغوى له خوا ظلم او زياتى ورسره كيإي، او هغه كسان چيگ د رسولانو (ع) اطاعت ونكؤي، نو هغوى به په دنيا او اّخرت كيگ خپله جزا او سزا ويني.

مطلب دا چيگ هر بنده موْمن وي كه كافر يو أول تكليف او كؤاو كگالي، له يوه مشكل سره به مخامخ كيإي خو فرق دا دى چيگ موْمن په پيل كيگ له كؤاوونو سره مخ كيإي، د ژوند پيل ييگ له ستونزو سره مل وي، خو وروستة پايله ييگ په دنيا او اّخرت كيگ نيكمرغه وي خو كافر او له حق نه منكر د موْمن په خلاف په پيل كيگ له يو أول لذت او اّرامة نه برخمن وي، خو دا خوند او اّرامي ييگ أيره لنأه وي او أير ژر په هميشني درد او غم بدليإي. له امام شافعي (رح) نه پوشگتنه وشوه چيگ د بنده لپاره كوم حالت غوره دى دا ورته شگه ده چيگ و اّزمويل شي او كه نه دا ورته شگه ده چيگ واك او تمكين وركؤل شي؟ ده په حگواب كيگ وفرمايل: بنده ته له ازميشگت نه مخكيگ تمكين او يا واك نه وركول كيإي، الله تعالى خپل اولو العزم رسولان (ع) ازمويلي دي، كله ييگ چيگ په ازميشگت كيگ صبر كؤيدى، نو الله تعالى قدرت وركؤى، پديگ اساس هيخگوك ديگ حگان له درد او غم نه په امن نه شميري، خو داده چيگ د درد خاوندان د عقلونو له پلوه يو له بل سره توپير لري، تر تگولو هوشگيار او زيات عاقل هغه دى چيگ لوى او هميشنى غم د موقتي او واؤه غم، درد په بدل كيگ خرخگ كؤي، او تر تگولو زيات جاهل هغه دى چيگ په وؤوكي او موقتي درد، غم سره لوى او هميشنى درد، او غم، واخلي كه خگوك سوال وكؤي چيگ دا خگنكگه امكان لري عاقل انسان دا أول سودا وكؤي لوى غم په واؤه سره واخلي؟ دديگ سوال په حگواب كيگ ويل شوي چيگ د وؤوكي او موْقتي درد په لوى او هميشني درد خرخگولو تر شا د حاضر او راتلونكي مساله ده، د لاس په لاس او مامله خبره ده يو په اصطلاح نقد او بل قرض دى، او بشري نفس په طبيعي توكگه نقد او عاجل خوشگوي، الله تعالى فرمايي: ((كَلاَّ بَلْ تُحِبُّونَ الْعَاجِلَةَ (20) وَتَذَرُونَ الآخِرَةَ)) (( القيامه: 20-21))

ترجمه: [نه دى داسيگ (لكه چى انكار كوي كفار له بعثه) بلكه خوشگوئ تاسيگ حگغليدونكى (ژر فاني كيدونكيگ دنيا) او پريإدى تاسيگ اّخرت (چى باقي او وروسته راتلونكى دى او د هغه د پاره هيخگ عمل نه كوئ)].

((إِنَّ هَؤُلاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْماً ثَقِيلاً)) (الانسان:27).

ترجمه: [بيشكه دا (خلق چيگ كفار دي) خوشگوي ژر تيريدونكى (دنيا) او پريإدي وروسته له حگانه ورحگ سخته (د عقبى چيگ د هغه د پاره خگه تيارى او عمل نه كوي).]

هر خگوك دا أول عمل كوي او له همديگ حالت سره مخ كيإي، انسان بايد له نورو سره كگأ ژوند وكؤي، او طبيعي ده چيگ نور خلك داسيگ غوشگتنيگ ورنه لري چيگ بايد هغه ورسره موافقه وكؤي، كه خگوك د خلكو غوشگتنيگ نه مني، نو هغوى به مخالفت ورسره كوي، په تكليفوي او حگوروي به ييگ، خو كه د هغوى غوشگتنيگ ومني هم او موافقه ورسره وكؤي، نو بيا به هم يا د هغوى او يا نورو كسانو له لاسه درد او مشكل كگالي، مشكل حتمي دى، دديگ مثال لكه د هغه دينداره او متقي شخص دى چيگ له بدكارانو او فاسدانو خلكو سره يو حگاى ژوند كوي، خو دا فاسقان داسيگ وي چيگ تر هغيگ پوريگ بد كارونه نه شي كولى تر خگو چيگ دديگ دينداره شخص موافقه ورسره نه وي او يا كم تركمه هغه مانع واقع نه شي، كه دا دينداره شخص سكوت اختيار كؤي، د دوى د فساد مانع نه شي، نو په لومؤي سر كيگ به د دوى له شره خوندي وي، خو أير ژر به ييگ حالت بدل شي او د دوى له لوري به زياتى ورسره شروع شي، يا به ييگ توهينوي او يا به دومره تكليف ورسوي چيگ كه د دوى د فساد مخنيوى او مخالفت ييگ كؤى واى، نو دومره تكليف به ييگ نه واى ليدلى، او كه فرضا دديگ فاسد قوم له اهانت او تكليف نه په امن پاتى شي نوخوامخاه به د نورو خلكو له خوا تكليف ويني.

نو تر تگولو غوره او مناسبه دا ده چيگ د عائشيگ (رض) هغه قول عملي شي چيگ معاويه (رض) ته ييگ ويلي او داسيگ ييگ ورته فرمايلي وو: (چاچيگ د خلكو په غصيگ، ناراضه كولو او ناخوشگة سره الله تعالى راضي كؤ، الله تعالى ورته كافي دى د خلكو له تكليف او احتياج نه به ييگ وساتي او كه چا د خلكو په خوشگة او راضي كولو سره الله تعالى ناراضه كؤ، نو خلك به د الله تعالى په وؤانديگ د هغه هيخگ په درد ونشي خوؤلى).

كه خگوك نؤة ته نظر وكؤي نو دا أول حالات به أير وويني ، أير كسان داسيگ دي چيگ له سزا او تكليف نه د نجات په خاطر له واكمنو او بدعتيانو سره مرسته كوي، خو الله تعالى چيگ خگوك د نفس له شره وساتي، هغه هيخگكله په ناروا كيگ د چا مرسته او موافقه نه كوي، د ظالمانو د تيري په وؤاند صبر كوي او په همديگ سره ييگ د دنيا او اّخرت كاميابي به برخه شي، لكه چيگ رسولانو (ع) او د دوى رشگتونو پيروانو او علماوو په همديگ سره د اّخرت او دنيا كاميابي كگتگلى ده.

نو خگرنكگه چيگ كؤاو، درد او غم د بنده لپاره حتمي دى، الله تعالى هغو كسانو ته تسلي وركوي چيگ له لوى، هميشني او دايمي درد او غم نه د نجات پخاطر ييگ وؤوكى او موْقتى درد او غم غوره كؤيدى، الله تعالى فرمايي: ((مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ)) ( العنكبوت: 5)

ترجمه: [هر خگوك چيگ وي چى اميد لري دى د ملاقات د الله (په جنت كيگ) پس بيشكه اجل نيتگه د (ملاقات د) الله خامخا راتلونكيگ ده (نو شگايي چيگ ورته تيار شي) او هم دى شگه اوريدونكى دى (د تگولو اقوالو) شگه عالم دى ( پر تگولو احوالو)].

الله تعالى دديگ وؤوكي او موْقتي درد د ختميدو لپاره نيتگه هم تگاكليگ ده چيگ هغه له الله تعالى سره د ملاقات ورحگ ده، بيا به بنده د هغه درد په بدل كيگ ستر نعمت وكگوري كوم چيگ د الله تعالى د لقاء او ديدار پخاطر ييگ كگاللى دى، الله تعالى خپل بنده ته د عاجل او موقتي درد د تحمل لپاره تسلي وركوي او د خپل ديدار هيله ييگ په زؤه كيگ زرغونوي كيداى شي د الله تعالى د ديدار او لقاء شوق او هيله دديگ سبب شي چيگ موْقتي او عاجل درد هيخگ حس نكؤي، همدا وجه ده چيگ رسول الله (ص) له خپل رب نه د هغه د ديدار د شوق سوال كؤيدى، د الله تعالى د ديدار شوق تر تگولو ستر نعمت دى خو دا لوى نعمت هسيگ او په تشه نشي تر لاسه كيدلى، بلكه دديگ لوى نعمت د تر لاسه كولو لپاره يو شمير اقوال او اعمال ضروري دي، الله تعالى د تگولو ديگ اقوالو اوريدونكى او په تگولو ديگ شان اعمالو عالم او خبردار دى، او همغه پديگ شگه خبر دى چيگ خگوك دديگ ستر نعمت وؤتيا لري، الله تعالى فرمايي:

((وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ)) (( الانعام: 53))

ترجمه: [او (لكه چى ازمويلي مو وو سابقه امم په اختلاف د احوالو د دوى) هم دا رنكگه ازمويلي دى مونإ حگينى (غنيان) د دى امت په حگينو (نورو فقيرانو) له پاره د دى چى وواييگ (دا غنيان) اّيا هم دا (خواران) فضل كؤى دى الله پر دوى په منحگ زمونإ كيگ (په هدايت سره) اّيا نه دى الله شگه عالم په شكر كوونكو په نعمت د اسلام بلكه دى، نو حگكه تفضلاً احسان پرى كوي)].

كه بنده له كوم نعمت نه محروميإي نو همدا اّيت ديگ تلاوت كوي.

ورپسيگ الله تعالى موْمنانو ته په نورو الفاظو سره تسلي وركؤيده او دا ييگ ورته بيان كؤيده چيگ د دوى د جهاد كگتگه همدوى ته رسيإي، الله تعالى له تگولو عالميانو نه مستغني او بيگ نياز دى، او الله تعالى خپل بندكگان د جهاد له بركته د صالحانو په أله كيگ شاملوي. الله تعالى د هغو كسانو حالت هم تصوير كؤيدى كوم چيگ بيگ دليله او په پتگو ستركگو ايمان راوؤي، ايمان ييگ په زؤه كيگ پوخ شوي نه وي د خولى او اّسانة ايمان وي دا أول كسان موْقتي او حتمي درد او غم ته د هغه الهي عذاب او درد په شان كگوري كوم چيگ موْمنان د ايمان له بركته ورنه ژغورل شويدي، كله چيگ الله تعالى خپل پوحگ (موْمنان) برلاسي كؤي، نو همغه په پتگو ستركگو ايمان راوؤونكى وايي، زه خو له تاسيگ سره وم، خو الله تعالى په هغه نفاق شگه خبر دى چيگ ده په خپله سينه كيگ پتگ كؤيدى.

پايله دا چيگ الله تعالى د خپل حكمت لپاره دا غوشگتي چيگ تگول انسانان و ازمويل شي او په همديگ ازميشگت سره پاك له ناپاك نه بيل كؤي، حگكه نفس اصلا جاهل او ظالم دى د جهل او ظلم له امله خباثت او ناپاكي ورته پيدا كيإي او همدا ناپاكي ديته ضرورت لري چيگ بايد پاكه او ومينحگل شي، خگوك كه په دنيا كيگ له ديگ خباثت نه پاك شو، نو شگه، او كه نه نو د جهنم اور به ييگ پاكوي او كله چيگ بنده لديگ ناپاكة نه پاك شو، نو جنت ته د داخليدو اجازه ورته كيإي.

فصل

د رسول (ص) دعوت او د اصحابو (رض) اجابت

رسول الله (ص) چيگ د الله تعالى دين ته بلنه پيل كؤه، د مختلفو قبايلو افرادو ييگ بلنه ومنله، او دديگ موْمنى أليگ په سر كيگ د امت صديق ابوبكر (رض) وْ، هغه له تگولو نه مخكيگ د رسول الله (ص) دعوت قبول كؤ، مرسته ييگ ورسره وكؤه او ورسره ييگ د الله تعالى لوري بلنه شروع كؤه، او د همده (ابوبكر (رض) په بلنيگ سره عثمان، طلحه او سعد (رض) په اسلام مشرف شول.

د رسول الله (ص) بلنيگ ته د امت د شگحگينه برخيگ صديقيگ حضرت خديجيگ (رض) هم تر تگولو د مخه لبيك ووايه، او د رسول الله (ص) سره د صداقت شرط ييگ پوره كؤ، رسول الله (ص) د وحي له نزول نه وروسته ورته وفرمايل: (زه پخپل حگان وويريدم) خديجه (رض) په حگواب كيگ ورته وايي: زيريگ ميگ دربانديگ، خوشاله اوسه، قسم دى چيگ الله تعالى به تا سپك نكؤي، بياييگ هغه صفات ورته بيان كؤل چيگ هر خگوك ييگ درلودونكي وي، الله تعالى به ييگ رسوا او سپك نكؤي. خديجه (رض) د خپل فطرت او عقل په زور او قوت سره پديگ پوه وه چيگ نيك اعمال او نيك اخلاق د الله تعالى د خوشگة، كرم او عزت سبب كيإي، او خداى تعالى د صالح عمل او نيك خوى درلودونكى نه سپكوي.

خديجه (رض) د همديگ خوى، عقل او پاك فطرت له امله د ديگ وؤ وه چيگ الله تعالى د جبريل (ع) او محمد (ص) په ذريعه سلام ورته راواستوي.

علي (رض) چيگ لا اته كلن وْ، د ايمان لوري ته ودانكگل، په اسلام مشرف شو هغه وخت ييگ كفالت د رسول الله (ص) په غاؤه وْ حگكه چيگ پلار ييگ ابو طالب له اقتصادي ستونزو سره مخ وْ. زيد بن حارثه (رض) چيگ د رسول الله (ص) محبوب وْ هم په ايمان مشرف شو، نوموؤى د خديجيگ (رض) غلام وْ چيگ رسول الله (ص) ته ييگ وباشگه پلار او تره ييگ د رسول الله (ص) حضور ته راغلل چيگ خپل زوى د فدييگ په بدل كيگ ورنه اّزاد كؤي، دوى چيگ خپل وؤانديز رسول الله (ص) ته ورساوه هغه ورته وفرمايل: زه بل خگه وايم، دوى وويل هغه خگه دي؟ ده ورته وفرمايل: زه زيد راغواؤم او اختيار وركوم چيگ تاسيگ غوره كوي او درسره حگي او كه ما ته ترجيح راكوي او راسره پاتيگ كيإي، كه زه ييگ غوره كؤم، نو زه بيا هيچاته پر هغه كس بانديگ ترجيح نه وركوم، كوم چيگ زه ييگ غوره كؤى يم، د زيد پلار او تره وويل: أيره د عدل او انصاف خبره ديگ وكؤه، زيد ييگ راوغوشگت او اختيار ييگ وركؤ، زيد (رض) وويل: زه هيچا ته پر رسول الله (ص) بانديگ ترجيح نه وركوم، پلار او تره ييگ ورته وويل: خوار شيگ، ايگ زيده! غلامة ته پر اّزادة ترجيح وركويگ؟ زيد وويل: هو، ما لديگ شخص نه داسيگ خگه ليدلي چيگ هيچا ته به ور بانديگ ترجيح ورنكؤم، رسول الله (ص) چيگ د زيد دا دريحگ وليد، نو حرم ته ييگ بوت او اعلان ييگ وكؤ: خبر اوسئ شاهدان اوسئ چيگ زيد زما زوى دى، زما ميراث به وؤي او زه به ييگ ميراث وؤم، پلار او تره ييگ چيگ دا حالت وليد او دا اعلان ييگ واوريد، نو أير خوشاله شول او خپل كور ته ستانه شول ، لدينه وروسته زيد د محمد (ص) زوى بلل كيده تر خگو اسلام راغى او الله تعالى دا اّيت نازل كؤ: ((ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً)) (( الاحزاب: 5))

ترجمه: [وبولئ تاسيگ دغه (ادعياء) پلرونو د دوى ته دغه (نسبت د دوى پلرونو د دوى ته) أير برابر (او غوره) دى په نزد د الله پس كه نه پيژنئ تاسيگ (ايگ موْمنانو!) پلرونه د دوى پس دوى ورونگه ستاسيگ دي په دين كيگ او دوستان ستاسيگ دي (په دين كيگ) او نشته پر تاسيگ (هيخگ) كگناه په هغه شي كيگ چيگ خطا شوي ييگ تاسيگ پكيگ (لكه چيگ وايى زيد بن محمد) و ليكن شته كگناه په هغه شي كيگ چيگ قصد ييگ وكؤي زؤونه ستاسيگ او دى الله شگه بشگونكى د(خطياتو) أير رحم لرونكى (د اجر او ثواب په انعام سره).]

لدينه وروسته بيرته زيد بن حارثه وبلل شو. معمر له زهري نه روايت كوي: زه داسيگ خگوك نه پيژنم چيگ له زيد نه مخكيگ په اسلام مشرف شوى وي.

ورقه بن نوفل هم اسلام راوؤ، په ترمذي كيگ په نقل شوى يوه حديث كيگ راغلي: رسول الله (ص) ورقه بن نوفل په شگه حالت په خوب ليدلى و.

پديگ ترتيب سره يو، يو كس په اسلام مشرفيده، قريشو خگه سخت غبركگون نه شگود تر خگو چيگ مسلمانانو د دوى باطل دين او باطل معبودان وغندل، وييگ كنحگل، حقيقت ييگ خلكو ته وروشگود پديگ سره مشركانو غبركگون وشگود، د رسول الله (ص) او اصحابو (رض) سره ييگ دشگمني اعلان كؤه، الله تعالى د ابو طالب په ذريعه د خپل رسول (ص) ساتنه وكؤه، حگكه ابو طالب يو شريف او منلى شخصيت وْ، او د احكم الحاكمين د بيگ شميره حكمتونو له مخيگ ابو طالب د خپل قوم په دين باقي پاتي شو، او پديگ كيگ أيريگ شگيكگنگيگ اودرسونه وو چيگ خگوك غور پكيگ وكؤي پريگ پوهيدلى شي. د رسول الله (ص) حمايت ابو طالب كاوه، او هغه اصحاب (رض) چيگ د قوم او قبيليگ درلودونكي وو، د هغويگ لپاره هم خپل قومونه كگتگور ثابت شول، قومونو ييگ حمايت وكؤ، خو نور چيگ خگوك ييگ نه درلودل تر أير ظلم لانديگ راغلل. د هغو كسانو له جمليگ نه چيگ د مشركانو تر ظالمانه كگوزارونو لانديگ وو، يو هم عمار بن ياسر، مور او كورنة ييگ وه، دوى د الله تعالى په لار كيگ تعذيبدل ، رسول الله (ص) به چيگ وربانديگ تيريده او دوى به حگورول كيدل، نو ورته فرمايل به ييگ: (د ياسر كورنة! صبر كوئ، ستاسيگ حگاى جنت دى). لديگ أليگ نه بل موْمن شخص بلال (رض) وْ چيگ د الله تعالى د دين په لار كيگ أير وحگورول شو، د اسلام پخاطر كفارو تعذيباوه او د الله تعالى د دين پخاطر ده ته خپل ژوند او نفس بيگ ارزشگته شگكاريدل، هر خگومره به ييگ چيگ عذاب زيات شو ده به ويل: احد، احد، الله يو دى، الله يو دى، ورقه بن نوفل وربانديگ تيريده ورته ويل به ييگ : ايگ بلاله! قسم دى چى الله يو دى، ايگ خلكو! كه تاسيگ هغه (بلال) وواژه، نو زه به وير او ماتم پريگ كوم، او خپل دوست به ييگ نيسم.

كله چيگ پر مسلمانانو د مشركانو عذاب او فشار أير زيات شو، او يو شمير د سخت فشار او عذاب له امله په امتحان كيگ ناكام شول، نو الله تعالى حبشيگ ته د هجرت اجازه وركؤه، مسلمانانو حبشيگ ته لومؤى هجرت وكؤ، پديگ أله كيگ عثمان بن عفان او ميرمن ييگ رقيه بنت رسول الله (ص) هم وو، د دغو مهاجرينو شميره دوولس نارينه او خگلور ميرمنيگ وى، په پتگه له مكيگ نه روان شول، الله تعالى مرسته ورسره وكؤه او د سمندر ساحل ته له رسيدو سره سم دويگ كشگتة ورته برابريگ شويگ چيگ دوى پكيگ سواره شول، دا د بعثت د پنحگم كال د رجب په مياشت كيگ واقع شوى پيشگه ده، قريش چيگ خبر شول، ورپسيگ ووتل تر خگو ساحل ته ورسيدل، هلته ييگ هيخگوك و نه موندل مهاجرين له مخكيگ نه لدى حگايه وتلي وو. همغه مهاجرين په حبشه كيگ وو چيگ خبر ورغى مشركانو له رسول الله (ص) سره خپله دشگمني پاى ته رسوليگ ده، دديگ خبر په اوريدو سره دوى بيرته مكيگ ته راستانه شول، دوى چيگ مكيگ ته رانژديگ شول، يوازيگ د يوه ساعت مزل ييگ ترمنحگ وْ، خبر شول چيگ هغه ورسيدلى خبر صحيح نه و بلكه د مشركانو دشگمني او ظلمونه له پخوا نه نور هم زيات شويدي، نو حيران شول بياييگ يو شمير د حگينو كسانو په پناه كيگ مكيگ ته داخل شول، په همديگ وار ابن مسعود (رض) هم بيرته راستون شو او په رسول الله (ص) چيگ لمونحگ ييگ كاوه سلام واچاوه، رسول الله (ص) د سلام حگواب ورنكؤ همدا روايت صحيح دى چيگ ابن اسحاق هم رانقل كؤيدى هغه وايي: په حبشه كيگ مهاجرينو ته خبر ورسيد چيگ د مكيگ خلك په اسلام مشرف شويدي، نو دوى بيرته راستانه شول خو كله چيگ مكيگ ته را لنأ شول په حقيقت پوه شول او ورته خگركگنده شوه چيگ هغه خبر رشگتيا نه وْ، او دا په حقيقت كيگ د قريشو تبليغات و چيگ غوشگتل ييگ مسلمانان وربانديگ دوكه كؤي. مهاجرين چيگ راستانه شول، نو يا په پتگه مكيگ ته داخل شول او يا ييگ له كوم شخص نه پناه تر لاسه كؤه، له هغو كسانو نه چيگ له حبشيگ نه راستانه شوي، او بيا مدينيگ ته تر هجرت پوريگ همدلته مكه كيگ اوسيدلي دي يو هم عبدالله بن مسعود (رض) دى چيگ بياييگ مدينيگ ته هجرت كؤى، په بدر او احد كيگ ييگ كگأون كؤى دى.

او د زيد بن ارقم له خوا روايت شوى حديث چيگ وايي مونإ به په لمانحگه كيگ خبريگ كولى، او داسيگ ورنه خگركگنديإي چيگ په لمانحگه كيگ له خبرو نه د ممانعت حكم په مدينه كيگ شوى، دديگ حديث دوه حگوابونه كيدلى شي، لومؤى دا چيگ په لمانحگه كيگ له خبرو نه نهي په مكه كيگ شويده، وروسته ييگ په مدينه كيگ د جواز حكم شوى دى، چيگ ورپسيگ بيرته نهي ورخگخه شويده، دوهم حگواب ييگ دا دى چيگ زيد (رض) د اصحابو (رض) په منحگ كيگ كشر وْ، ده او يو شمير نورو به د خپل عادت له مخيگ په لمانحگه كيگ خبريگ كوليگ، حگكه دوى ته به د نهي حكم نه و رسيدلى، او كله چيگ له حكم نه خبر شول، نو خبريگ ييگ بندى كؤيگ.

په هر حال كله چيگ له حبشيگ نه پر راستنو شويو او نورو مسلمانانو د قريشو ظلمونه له حده زيات شول خپليگ كورنة ييگ وربانديگ وبلوسيدلى، نو رسول الله (ص) د دوهم حگل لپاره حبشيگ ته د هجرت اجازه وركؤه، دوهم هجرت أير سخت وْ له قريشو نه ييگ أير ظلمونه وليدل او كله چيگ قريش له مهاجرينو سره د نجاشي له نيكة نه خبر شول نو أير زور ييگ وركؤ او سخت په غصه شول.

دا حگل حبشيگ ته د مهاجرينو شميره 83 نارينه كه عمار بن ياسر هم ورسره وشميرل شي او (19) شگحگيگ ويگ، په حگينو روايتونو كيگ پديگ دوهم هجرت كيگ هم د عثمان (رض) او يو شمير نورو هغو اصحابو نومونه ياد شويدي كوم چيگ په بدر غزا كيگ ييگ برخه درلوده، نو دا روايت به د راوي غلطي او كگمان وي او يا دا چيگ له حبشيگ نه به يو شمير مهاجرين له بدر نه مخكيگ راستانه شوي وي، چيگ داسيگ وي، نو مهاجرين به درى حگله راستانه شوي وي، او له همديگ كبله ابن سعد او نورو ويلي: په حبشه كيگ مهاجرينو چيگ مدينيگ منوريگ ته د رسول الله (ص) د هجرت خبر واوريد، نو (33) نارينه او (8) ميرمنيگ ستنى شويگ، لديگ جمليگ نه دوه كسان په مكه كيگ وفات شول اوه (7) نور ييگ په مكه كيگ بندي شول او (24) نورو ييگ په بدر كيگ كگأون درلود.

د هجرت د اووم كال د ربيع الاول په مياشت كيگ رسول الله (ص) د عمرو بن اميه (رض) په لاس نجاشي ته ليك واستاوه، د اسلام بلنه ييگ وركؤه، هغه ييگ بلنه قبوله كؤه او په اسلام مشرف شو او و ييگ ويل كه د تلو امكانات واى، نو حتما به د رسول الله (ص) حضور ته ورتلم. همدا راز رسول الله (ص) نجاشي ته دا هم ليكلي و چيگ ام حبيبه (رض) ورته په نكاح كؤي، ام حبيبه چيگ له خپل خاوند عبيدالله بن جحش سره حبشيگ ته مهاجره شوى وه، هملته يوازيگ اوسيدله حگكه خاوند ييگ مرتد او نصراني شوى وْ چيگ بيا نصراني مؤ شو، نجاشي د رسول الله (ص) د امر مطابق ام حبيبه (رض) ورته په نكاح كؤه، او د رسول الله (رض) په نمايندكگة ييگ خگلور سوه درهمه مهر وركؤ، خالد بن سعيد بن العاص د ام حبيبه (رض) د نكاح ولي (پلار) وْ.

رسول الله (ص) په همديگ ليك كيگ له نجاشي نه دا هم غوشگتي وو چيگ اصحاب (رض) ورته راوليإي د هغوى د انتقال وسايل ورته برابر كؤي، هماغه وه چيگ نجاشي دويگ كشگتة ورته تياريگ كؤي او تگول له عمرو بن اميه سره پداسيگ حال كيگ مدينيگ ته ستانه شول چيگ رسول الله (ص) په خيبر كيگ و او خيبر ييگ له يهودو نه پاك او فتح كؤى و.

په ديگ ترتيب سره د ابن مسعود او زيد بن ارقم د حديثونو تر منحگ اشكال هم حليإي او هغه داسيگ چيگ په لمانحگه كيگ د خبرو د تحريم حكم په مدينه كيگ شوى دى، كه وويل شي چيگ ابن اسحاق خو وايي: ابن مسعود له حبشيگ نه له راستنيدو وروسته په مكه كيگ اوسيده په حگواب كيگ ويل شويدي چيگ ابن مسعود (رض) هغه وخت كمه موده په مكه كيگ و بيا ژر حبشيگ ته مهاجر شو، همدا روايت صحيح دى، حگكه هغه په مكه كيگ داسيگ خگوك نه درلودل چيگ حمايت ييگ وكؤي، او كيداى شي همدا زياتونه له ابن اسحاق نه پتگه پاتيگ وي، حگكه ييگ د راويانو نومونه ندي ذكر كؤي او ابن سعد خپل روايت مطلب بن عبدالله حنطب ته راجع كؤى او پديگ سره اشكال حل شو و الحمدلله.

ابن اسحاق پديگ هجرت كيگ د ابو موسى اشعري (رض) نوم هم ياد كؤيدى، خو واقدي او نورو دا قول ندى تاييد كؤى او ويلي ييگ دي چيگ دا شگكاره خبره چيگ له ده نه وؤوكيو كسانو ته معلومه ده خگنكگه له ابن اسحاق نه پتگه پاتيگ شويده، خو زه وايم چيگ داسيگ خگه خبره نده چيگ بايد له ابن اسحاق نه د تگيتگيگ درجيگ خلكو ته معلومه وى،بلكه حقيقت دا دى او د ابن اسحاق د وهم (كگمان) سبب دا دى چيگ ابو موسى له يمن نه جعفر (رض) او ملكگرو ته ييگ ورغلى وْ او بيا له همغه حگاى نه يوحگاى مدينيگ ته ستانه شوي وو، نو ابن اسحاق د ابو موسى دا تكگ يا سفر هجرت بللى، او داسيگ ييگ ندي ويلي چيگ ابو موسى اشعري (رض) له مكيگ نه حبشيگ ته هجرت كؤى، نو په ابن اسحاق پؤه نشته.

فصل

د مشركانو ظلمونه او طائف ته د رسول (ص) سفر

مسلمانان له نجاشي سره په امن او أاأ اوسيدل، قريشو دا حالت نه شوى زغملى، عبدالله بن ابي ربيعه او عمرو بن العاص ييگ له أيرو سوغاتونو سره نجاشي ته وروليإل چيگ د مهاجرينو د ايستلو او دوى ته ورسپارلو خبره ورسره وكؤي، د قريشو استازو حبشى ته له رسيدو سره سم د نجاشي له درباريانو سره تماس ونيو، هغوى ييگ هم د پاچا لپاره واسطه كؤل، خو نجاشي پديگ شكل د دوى غوشگتنه و نه منله، نو دوى بل چل جوؤ كؤ، ورته وييگ ويل چيگ دا مسلمانان د عيسى (ع) په هكله عجيبه نظريه لري دوى عقيده لري چيگ عيسى (ع) بنده دى. نجاشي پديگ خبرى سره مسلمانان راوبلل هغوى راغلل جعفر بن ابي طالب (رض) ييگ مشر او وياند وْ، كله ييگ چيگ د نجاشي دربار ته د داخليدو اراده وكؤه، جعفر (رض) وويل: حزب الله درنه د داخليدو اجازه غواؤي نجاشي خپل يوه درباري ته وويل: اجازه غوشگتونكي ته ووايه، چيگ خپله اجازه بيا تكرار كؤي، هغه بيا تكرار كؤه، كله چيگ ننوتل، نجاشي پوشگتنه ورنه وكؤه تاسيگ د عيسى (ع) په هكله خگه وايئ؟ جعفر (رض) په حگواب كيگ د مريم سورت (كهيعص) خگو لومؤني اّيتونه تلاوت كؤل، نجاشي چيگ تلاوت واوريد، له حگمكيگ نه ييگ يو أكى پورته كؤ او وييگ ويل: قسم دى چيگ عيسى (ع) لدينه چيگ تا وويل دديگ أكي په اندازه هم توپير نه لري، بالكل همدا د عيسى (ع) صفت دى، درباريان وپخنيدل، پزيگ ييگ وپؤسيدلى، نجاشي ورته وويل همدا د عيسى (ع) صفت دى، كه تاسو هر خگو سإمى وپؤسوئ، بيائيگ مسلمانانو ته وويل: ورحگى تاسيگ په امن ياستئ، ورپسيگ ييگ د قريشو استازو ته وويل: كه د غره په اندازه سره زر هم راكؤى دا خلك به درته ونه سپارم، بياييگ امر وكؤ چيگ د دوى سوغاتونه بيرته وركؤئ، پديگ ترتيب سره هغوى نيمه خوا مكيگ ته ستانه شول.

بيا حمزه (رض) او يوه أله نور په اسلام مشرف شول، قريشو چيگ وليدل د رسول الله (ص) د پيروانو شميره مخ په زياتيدو ده، قوت مومي، نو له رسول الله (ص) او مسلمانانو سره ييگ د پريكون پريكؤه وكؤه، تگولو قريشو اتفاق وكؤ چيگ له بني هاشم او بني المطلب سره به نه راكؤه، وركؤه، خرخگول پيرودل كوي، نه به نكاح ورسره كوي، نه به ورسره خبريگ كوي، نه به ورسره كيني، تر خگو رسول الله (ص) دوى ته وسپاري.

دوى همدا پريكؤه په يوه پانگه كيگ وليكله او همدا پانگه ييگ په كعبه شريفه كيگ وحگؤوله، دا پريكؤه بغيض بن عامر بن هاشم وليكله، رسول الله (ص) شگيريگ ورته وكؤيگ، نو لاس ييگ شل شو، او له پريكؤيگ نه وروسته د بنو هاشم او بنو المطلب له ابو لهب نه پرته تگول افراد مسلمان وو كه كافر د ابي طالب خوؤ يا شيليگ ته لاؤل، هملته تگول كلا بند شول، ابو لهب له قريشو سره ودريد، دا د بعثت د اووم كال خبره ده رسول الله (ص) او ملكگري ييگ تقريبا درى كاله كلا بند پاتيگ شول، أيريگ سختة ييگ وكگالليگ، تر ديگ چيگ د ماشومانو د ژؤا اّوازونه به ييگ له ليريگ اوريدل كيدل.

هملته د كلا بندة په دوران كيگ ابو طالب خپله مشهوره لامي قصيده وويله، د قريشو حگنيگ افراد دديگ ظالمانه پريكؤيگ مخالف او حگنيگ ورسره موافق وو، مخالفينو ييگ د ماتولو هخگيگ پيل كؤى، په همديگ وخت كيگ الله تعالى خپل رسول الله (ص) ته د همغيگ صحيفيگ يا پانگيگ په هكله خبر وركؤ چيگ هغه وينه يا چنجي خوؤليگ ده، الله تعالى چنجى وربانديگ مسلط كؤى او د الله تعالى له نوم پرته نور ييگ تگوليگ كلميگ خوؤليگ دي، رسول الله (ص) همدا خبره خپل تره ابو طالب ته واوروله، هغه لاؤ، قريشو ته ورغى، د پانگيگ خبره ييگ ورته وكؤه او ورته وييگ ويل كه محمد (ص) دروغ ويلي و، نو هغه به درپريإدم، او كه رشگتونى و، نو تاسيگ به خپله پريكؤه بيرته اخلئ، قريشو وويل: د انصاف خبره ديگ وكؤه خو كله ييگ چيگ صحيفه وكتله تگول تگكي ييگ خوؤل شوي وو او د محمد (ص) خبره صحيح ثابته وه، نو د دوى كفر او ضد لاپسيگ زيات شو.

بالاخره دا تؤون مات شو، كلا بندي پاى ته ورسيده، محمد (ص) او ورسره نور كلا بند شوي خلك د ابو طالب له شيليگ نه راووتل. شپإ مياشتيگ وروسته ابو طالب وفات شو، ورپسيگ درى ورحگيگ وروسته خديجه (رض) هم وفات شوه، كه خگه هم د دوى د وفات د نيتگيگ په هكله نور روايت هم شته. لدينه وروسته د قريشو د جاهلانو له خوا پر رسول الله (ص) ظلم او فشار زيات شو، رسول الله (ص) طائف ته لاؤ، تمه ييگ درلوده چيگ د هغه حگاى خلك به ييگ مرسته وكؤي، دعوت به ييگ ومني هغوى ييگ د الله تعالى دين ته راوبلل، خو هيچا ييگ بلنه قبوله نكؤه، هيخگوك ديته حاضر نه شول مرسته ييگ وكؤي، بلكه له نورو نه زياته ناروا ييگ ورسره وكؤه. پديگ سفر كيگ له رسول الله (ص) سره زيد بن حارثه (رض) هم ملكگرى وْ، رسول الله (ص) هلته لس ورحگيگ پاتيگ شو، د هغه حگاى تگول مشران ييگ اسلام ته راوبلل، دعوت ييگ وركؤ، خو أيره ناروا ييگ ورسره وكؤه، ورته وييگ ويل: زمونإ له سيميگ نه ووحگه، بياييگ خپل احمقان او بدماشان ورتوش كؤل، هغوى په دوو ليكو كيگ ورته ودريدل رسول الله (ص) چيگ د دوى په منحگ كيگ تيريده، همديگ احمقانو په تيإو ويشت، د رسول الله (ص) مباركيگ پشگيگ وينيگ شوى، زيد به كوشش كاوه چيگ پخپل حگان سره تيإيگ ورنه منع كؤي چيگ هغه هم په سر سخت تگپي شو، پديگ ترتيب سره رسول الله (ص) أير خفه مكيگ ته ستون شو.

رسول الله (ص) چيگ د طائف د اوسيدونكو لديگ ناروا نه أير غمجن وْ، د بيرته ستنيدو په وخت كيگ ييگ خپله مشهوره دعا وكؤه وييگ فرمايل: (ايگ خدايه! زه د خپليگ كمزورة او د خپلو امكاناتو د كموالي، د خلكو په وؤانديگ د خپل شان د تگيتگوالي او د هغوى د سپكيگ معامليگ نه شكايت درته كوم).

له همديگ دعا نه وروسته الله تعالى د غرونو پرشگته ورته راوليإله او ور نه وييگ غوشگتل كه غواؤي نو دا دواؤه غرونه به د مكيگ پر اوسيدونكو را نسكور كؤي، رسول (ص) ورته وويل: نه، زه هيله لرم چيگ دديگ خلكو په اولاده كيگ داسيگ خگوك پيدا شي چيگ د الله تعالى عبادت وكؤي او شريك ورسره ونه نيسي. رسول الله (ص) چيگ د مكيگ په لار د نخله سيميگ ته ورسيد، د شپيگ لمونحگ ييگ كاوه چيگ الله تعالى يوه أله پيريان وروليإل، هغوى د رسول الله (ص) تلاوت واوريد خو دى وربانديگ خبر نه وْ تر خگو پديگ اّيت سره الله تعالى خبر وركؤ:

((وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنْ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ))((الاحقاف: 29)).

ترجمه: [او ياد كؤه (هغه وخت ايگ محمده!) كله چيگ وكگرحگول مونإ تاته يو تگوليگ له پيريانو خگخه چيگ غوإ به ييگ ايشگود قراّن ته پس كله چيگ حاضر شول دوى (ديگ قراّن ته) وويل دوى په منحگ خپل كيگ چپ شئ تاسيگ ايگ پيريانو بيا كله چيگ تمام شو (د قراّن تلاوت) بيرته وكگرحگيدل قوم خپل ته ويروونكي (له عذابه كه هم هغسيگ كافران پاتيگ شي].

خگو ورحگيگ په نخله كيگ پاتيگ شو، زيد ورته وويل: اوس به خگنكگه مكيگ ته داخليإيگ حال دا چيگ هغوى خو ته ورنه ايستلى ييگ؟ رسول الله (ص) ورته وفرمايل: زيده! الله تعالى به را ته لاره هواره كؤي، الله د خپل دين مرسته كوي او خپل نبي (ص) ته حتما برى وركوي. كله چيگ مكيگ ته ورسيد د خزاعه قبيليگ يو تن ييگ مطعم بن عدي ته وليإه او ورته وييگ ويل: غواؤم ستا په پناه كيگ مكيگ ته داخل شم، مطعم ورته وويل: صحيح ده، زه پناه دركوم، فورا ييگ خپل زامن او د قوم خلك راوغوشگتل ورته وييگ ويل خپليگ وسليگ را واخلئ او له بيت الله شريف سره ودريإئ ما محمد (ص) ته پناه وركؤيده.

رسول الله (ص) له زيد سره يو حگاى مكى ته داخل شو، مسجد حرام ته ييگ تشريف يووؤ هلته مطعم پخپله اّسپه ودريد غإ ييگ وكؤ: ايگ قريشو! خبر اوسئ ما محمد (ص) ته پناه وركؤه، هيخگوك ديگ زيان نه ورسوي.

رسول الله (ص) ركن ته لاؤ، مسح ييگ كؤ، دوه ركعته لمونحگ ييگ ادا كؤ او بيا پداسيگ حال كيگ خپل كور ته ننووت چيگ مطعم او زامن ييگ په وسلو سمبال شاوخوا ورسره روان وو.

فصل

اسراء او معراج

بيا د اسراء معجزه واقع شوه، رسول الله (ص) د صحيح روايت مطابق د شپيگ له مخيگ خو په ويشگه او په بدن سره له مسجد حرام نه تر بيت مقدس پوريگ په براق سپور و، جبريل (ع) ورسره ملكگرى وْ لاؤ يا يووؤل شو، هلته كوز شو، تگولو نبيانو (ع) ورپسيگ لمونحگ وكؤ، يعنيگ محمد (ص) ييگ امامت وكؤ، براق ييگ د مسجد اقصى د دروازيگ په يوه كؤة پوريگ وتاؤه، دا هم ويل شوي چيگ رسول الله (ص) په بيت لحم كيگ له براق نه كوز شو، خو دا روايت هيخگ صحت نلري.

بيا په همديگ شپه كيگ له بيت مقدس نه د حگمكيگ اّسمان ته پورته شو، هلته جبريل (ع) د داخليدو اجازه وغوشگتله، دواؤو ته دروازه پرانيستل شوه، هلته ييگ له اّدم (ع) سره ملاقات وشو، سلام ييگ وربانديگ واچاوه، اّدم (ع) ييگ سلام عليك كؤ، هركلى ييگ ورته ووايه په نبوت ييگ اقرار وكؤ، الله تعالى هملته رسول الله (ص) ته د خپل امت د نيكانو ارواح د هغه شگة خوا او د بدكارانو ارواح ييگ چپيگ خوا ته وروشگودليگ. ورپسيگ دوهم اّسمان ته وخيژول شو، هلته ييگ يحيى او عيسى (ع) وليدل بيا دريم اّسمان ته پورته شو او له يوسف (ع) سره ييگ ملاقات وشو، بيا خگلورم اّسمان ته لاؤ او هلته ييگ ادريس (ع) وليد، ورپسيگ پنحگم اّسمان ته وخوت هلته ييگ هارون (ع) وليد، بيا شپإم اّسمان ته وخيژول شو، هلته ييگ له موسى (ع) سره ملاقات وشو، رسول الله (ص) چيگ له موسى (ع) نه روان شو، هغه په ژؤا شو ورته وويل شول وليگ ژاؤيگ؟ موسى (ع) وويل حگكه ژاؤم چيگ له مانه وروسته داسيگ شخص په نبوت مشرف شوى چيگ د امت جنتيان به ييگ زما د امت له جنتيانو نه زيات وي، ورپسيگ محمد (ص) اووم اّسمان ته پورته شو، هلته يگيگ له ابراهيم (ع) سره ملاقات وشو، بيا ورته سدره المنتهى راپورته شوه، بيا ورته بيت معمور وشگودل شوه، بيا د جبار خداى (ج) حضور ته وخيژول شو او أير ورلنأ شو، ان تر ديگ چيگ د دوو نيزو په اندازه يا له هغيگ هم ورلنأ وْ. الله تعالى خپل بنده ته وحي وكؤه، پنحگوس لمونحگونه ييگ وربانديگ فرض كؤل، رسول الله (ص) بيرته راكوز شو، كله چيگ موسى (ع) ته ورسيد، پوشگتنه ييگ ورنه وكؤه، د خگه شي امر درته وشو؟ رسول الله (ص) په حگواب كيگ ورته وفرمايل: پنحگوس لمونحگونه رابانديگ فرض شول، موسى (ع) ورته وفرمايل: ستا امت دديگ فرض د ادا كولو توان نلري، ورشه او له خپل رب نه د تخفيف سوال وكؤه، رسول الله (ص) پداسيگ انداز كيگ جبريل (ع) ته وكتل لكه چيگ مشوره ورسره كوي، جبريل (ع) ورته وويل كه غواؤيگ لاؤ به شو، نو جبريل (ع) بيا د الله تعالى حضور ته وروست، په حگينو رواياتو كيگ راغلي چيگ الله تعالى لس لمونحگونه ورنه كم كؤل، بيا چيگ موسى (ع) ته ورسيد او خبر ييگ كؤ، هغه بيا ورته وويل: لاؤ شه او د خپل امت لپاره د تخفيف سوال وكؤه، محمد (ص) لاؤ او الله تعالى لس نور لمونحگونه ورنه كم كؤل پديگ ترتيب سره رسول الله (ص) د الله تعالى او موسى (ع) تر منحگ تله، راته تر خگو پنحگه لمونحگونه پاتيگ شول، موسى (ع) بيا هم د تخفيف د سوال خبره ورته وكؤه، خو رسول الله (ص) وفرمايل: نور ميگ له رب نه حياء راحگي، پديگ راضي او ورته تسليم يم، او كله چيگ له موسى (ع) نه ليرى شو يو اّواز وشو چيگ: (ما خپل فرض وتگاكل او پر خپلو بندكگانو ميگ تخفيف وكؤ).

پديگ هكله چيگ اّيا رسول الله (ص) په هغه شپه خپل رب ليدلى او كه نه، اصحاب (رض) مختلف نظريات لري، له ابن عباس (رض) نه په صحيح روايت كيگ راغلي چيگ وايي رسول الله (ص) خپل پروردكگار (ج) ليدلى، او دا هم ورنه ثابته ده چيگ وايي: رسول الله (ص) خپل رب په زؤه ليدلى دى، عائشه او ابن مسعود (رض) دديگ راييگ مخالفه رايه لري او وايي چيگ پديگ اّيت كيگ : ((وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى)) (النجم:13).

ترجمه: [او خامخا په تحقيق ليدلى وْ محمد هغه (جبريل) په راشگكته كيدلو كيگ بل حگليگ].

هغوى وايي پديگ اّيت كيگ ضمير جبريل (ع) ته راجع دى، په بل صحيح روايت كيگ راغلي چيگ ابوذر (رض) له رسول الله (ص) نه پوشگتنه وكؤه چيگ اّيا خپل رب ديگ ليدلى؟ رسول الله (ص) ورته وفرمايل: (( نور أنى أراه: الله تعالى نور دى، زه ييگ چيرته ليدلى شم)) يعنيگ زما او د هغه د ليدو تر منحگ نور حايل شوى وْ.

دارمي وايي چيگ اصحاب (رض) تگول پديگ اتفاق لري چيگ رسول الله (ص) خپل رب ندى ليدلى.

شيخ الاسلام ابن تيميه وايي: د ابن عباس (رض) قول د نورو اصحابو (رض) له قول سره مخالفت نلري حگكه (رآه بفواده) قول د نه ليدو له قول سره تضاد نلري، او بله دا چيگ له رسول الله (ص) نه ثابته ده چيگ فرمايلى ييگ دي: ((رأيت ربي تبارك و تعالى: ما ميگ خپل رب تبارك و تعالى ليدلى)، خو دا ليدل په مدينه منوره كيگ په خوب كيگ وو.

له همديگ امله امام احمد وايي: هو، رسول الله (ص) خپل رب ليدلى، حگكه د انبياء (ع) روْيا حق دي، خو هغه دا ندي ويلي چيگ محمد (ص) خپل رب (ج) په ويشگه ليدلى، بلكه په يوه روايت كيگ ييگ ويلي: ليدلى ييگ دى او په بل روايت كيگ ييگ ويلي: په زؤه سره ييگ ليدلى، او داسيگ روايت هم ورنه رانقل شويدى چيگ د حگينو ملكگريو، له خوا ييگ دا تصريح پكيگ شوى چيگ رسول الله (ص) خپل رب د سر په ستركگو ليدلى، خو د امام احمد په صحيح رواياتو كيگ دا زياتونه نشته، او دا چيگ ابن عباس (رض) ويلي: (رآه بفؤاده مرتين) كه هغه پديگ اّيت استدلال كوي: ((مَا كَذَبَ الْفُؤَادُ مَا رَأَى)) (النجم: 11)

ترجمه: [نه وْ ويلي دروغ زؤه (د محمد) هغه (جبريل) چيگ ليدلى ييگ وْ ( په ستركگو).]

او يا : ((وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى)) ( النجم: 13).

ترجمه: [او خامخا په تحقيق ليدلى وْ محمد هغه (جبريل) په راشگكته كيدلو كيگ بل حگليگ].

او شگكاره همدا ده چيگ ابن عباس (رض) په همديگ اّيتونو استدلال كؤى، خو له رسول الله (ص) نه ثابته ده چيگ پديگ اّيت كيگ له ليدل شوي نه مراد جبريل (ع) دى چيگ محمد (ص) دوه حگله پخپل اصلي شكل كيگ ليدلى دى او د ابن عباس (رض) همدا قول د امام احمد دديگ قول لپاره دليل دى چيگ وايي رسول الله (ص) خپل رب د زؤه په ستركگو ليدلى.

او د الله تعالى دا قول: ((ثُمَّ دَنَا فَتَدَلَّى)) (النجم: 8)

ترجمه: (بيا نژديگ شو ( جبريل محمد ته.......) ].

دلته مراد د اسراء حادثه او نژديوالى ندى، بلكه مطلب ورنه جبريل (ع) دى، لكه چيگ الله تعالى فرمايي: ((عَلَّمَهُ شَدِيدُ الْقُوَى)) (النجم:5). ترجمه: [شگووليگ ده، ده ته د سختو قوتونو مالك (جبريل) چيگ خاوند د شگه قوت دى].

عائشيگ او ابن مسعود (رض) همدا رايه وؤانديگ كؤيده، خو د (دنو) او (تدلي) هغه الفاظ چيگ په حديث شريف راغلي له هغه نه مراد د الله تعالى نژديوالى دى.

رسول الله (ص) په همغه شپه بيرته مكى ته ستون شو، او سهار ييگ خپل قوم ته كيسه وكؤه، مشركانو دا خبره و نه منله، تكذيب ييگ كؤ او ورته وييگ ويل كه ديگ رشگتيا بيت مقدس ليدلى وي، نو صفت ييگ راته بيان كؤه، همدلته الله تعالى بيت مقدس رسول الله (ص) ته شگكاره كؤ، شگه ييگ وليد او همداسيگ ييگ صفات ورته بيانول، كفارو ييگ د هيخگ خبريگ حگواب نه درلود بيا رسول الله (ص) دوى ته د دوى د هغه كاروان خبره هم وكؤه چيگ مكيگ ته د راستنيدو په وخت كيگ ييگ ليدلى وْ، رسول الله (ص) د كاروان د راتكگ نيتگه ورته وشگودله او داييگ ورته وويل چيگ كوم اوشگ ييگ تر مخ روان دى، كله چيگ كاروان راورسيد، نو د رسول الله (ص) خبره په اثبات ورسيده، خو مشركانو د عناد لاره خوشيگ نكؤه.

ابن اسحاق له عائشيگ او معاويه (رض) نه روايت كؤى وايي: د رسول الله (ص) اسراء په روح سره وه، خو د: (كان الاسراء مناما، اسراء په خوب كيگ وه)، او (كان بروحه دون جسده: اسراء ييگ په روح سره وه نه په جسد سره) بايد دديگ دواؤو اقوالو تر منحگ په توپير پوه شو، حگكه د دواؤو تر منحگ لوى توپير وجود لري، ويده چيگ خگه ويني كيداى شي د محسوسو تصويرونو او شيانو لپاره د مثال شكل ولري، داسيگ به ويني چيگ اّسمان ته وخيژول شو، او يا مكيگ ته يو وؤل شو، خو پديگ حالت كيگ ييگ روح نه وي خيژول شوى او نه وي تلليگ، فقط د خوب پرشگتيگ ورته دا مثال راوؤى وي، نو هغه كسان چيگ وايي اسراء په روح سره وه د هغوى مطلب دا ندى چيگ اسراء په ويدو يا خوب كيگ وه ، بلكه هدف ييگ دا دى چيگ روح ييگ په حقيقي توكگه اّسمان ته خيژول شوى، او هسيگ وه لكه چيگ له بدن نه وتلى وي، خو خگرنكگه چيگ رسول الله (ص) د معجزو خاوند وْ، سينه ييگ چاك شوه خو هغه نه درد احساساوه او نه مؤ شو، همداسيگ ييگ روح اّسمان ته و خيژول شوه پرته لديگ چيگ رسول الله (ص) ومري او له رسول الله (ص) نه پرته له مركگ نه مخكيگ د هيچا روح اّسمان ته نشي هسكيدلى، او د نبيانو (ع) ارواح په رفيق اعلى كيگ د رسول الله (ص) له روح سره ملاقي شوى، خو بيا هم روح له بدن سره اؤيكيگ لري حگكه د سلام حگواب وايي، د روح او بدن د همديگ اؤيكيگ له امله رسول الله (ص) موسى (ع) په قبر كيگ په لمانحگه ليدلى او پورته اّسمان كيگ ييگ هم ملاقات ورسره شويدى. خگركگنده ده چيگ موسى (ع) لدينه مخكيگ پورته نه و خيژول شوى چيگ بيا بيرته را كوز شوى وي، بلكه هغه ييگ د روح مقام او حگاى وْ، او قبر ييگ د قيامت تر ورحگيگ د بدن مقر او هستوكگنحگى دى، خگوك كه دا حقيقت نشي درك كولى نو لمر ته ديگ وكگوريگ چيگ له خگومره لوؤ حگاى نه پر حگمكه، حيواناتو او نباتاتو خگومره اغيزه لري.

فقل للعيون الرمد اياكِ أن ترى سنا الشمس فاستغشى ظلام اللياليا

ابن عبدالبر وايي: د اسراء او هجرت تر منحگ يو كال او دويگ مياشتى وخت وْ.

اسراء يو حگل او په بل روايت دوه حگله وه چيگ يو حگل په خوب او بل حگل په ويشگه شويگ ده، دديگ روايت خاوندان غواؤي د (شريك) له خوا د روايت شوي حديث او نورو احاديثو تر منحگ جمع وكؤي، د (شريك) په روايت كيگ راحگي چيگ رسول (ص) فرمايي: ((ثم استيقظت و أنا في المسجد: بيا راويشگ شوم چيگ په جومات كيگ وم)) همدا راز د (شريك) په شاذ او منكر روايت كيگ دا هم راغلي چيگ وايي: دا (اسراء) د وحي له نزول نه مخكيگ وه. حگنيگ روايات وايي چيگ رسول الله (ص) درى حگله په اسراء تللى، خو دا تگول غلط دي صحيح او ثابت روايت دادى چيگ: رسول الله (ص) يو حگل په اسراء تللى، هغه كسان چيگ اسراء دوه يا درى حگليگ بولي پديگ هكله به خگه واييگ چيگ اّيا هر حگل به پر رسول الله (ص) پنحگوس لمونحگونه فرض كيدل؟!

د احاديثو علماوو، حفاظو د اسراء په حديث كيگ (شريك) غلط شوى بللى، مسلم ورنه روايت كؤى خو ويلي ييگ دي چيگ هغه وروستوالى، مخكيگ والى، كمبود او زياتوالى پكيگ كؤى، تگول حديث ييگ ندى راوؤى او دا كار ييگ په شگه توكگه تر سره كؤيدى.

فصل

هجرت

ترمذي وايي: محمد بن صالح له عاصم بن عمران بن قتاده او يزيد بن رومان او نورو نه په روايت سره راته ويلي: رسول الله (ص) د نبوت درى لومؤي كلونه په پتگه بلنه كوله په خگلورم كال كيگ ييگ بلنه اعلان كؤه، او لس كاله ييگ خلك په جهر د الله تعالى دين ته رابلل، د حج په موسم كيگ به د تگولو ميگنو ته ورته او د اسلام بلنه به ييگ وركوله، همدا راز د عكاظ، مجنه او ذي المجاز بازارونو ته به ييگ هم تشريف ووؤ، خلك به ييگ رابلل او دا غوشگتنه به ييگ ورنه كوله چيگ دده مرسته وكؤي تر خگو د الله تعالى دين بيان كؤي او دديگ په بدل كيگ به دوى ته جنت وي، خو هيچا ييگ مرستيگ ته زؤه نه شگه كاوه او نه به ييگ بلنه قبلوله. رسول الله (ص) به د هريگ قبيليگ بيلو بيلو خگانكگو ته بلنه وركوله او فرمايل به ييگ :(ايگ خلكو! لا إله إلا الله ووايئ چيگ نجات ومومئ، د عربو واكمني مو په برخه شي او عجم درته تابع وكگرحگي، كه ايمان راوؤئ نو د جنت پاچايان به وى). رسول الله (ص) به پديگ أول سره تگولو ته بلنه وركوله، خو ابو لهب به ورپسيگ روان وْ او خلكو ته به ييگ ويل: كگورئ، چيگ اطاعت ييگ ونكؤئ، ده خپل دين بدل كؤى، دروغجن دى، پديگ سره به مشركانو د رسول الله (ص) د دعوت په مقابل كيگ أير ناوؤه غبركگون شگود، زيان او ضرر به ييگ ورساوه، ورته ويل به ييگ: ته ديگ خپلى كورنة شگه پيژندلى ييگ، حگكه ديگ اطاعت او پيروي نه كوي. رسول الله (ص) په پوره صبر سره هغوى د الله تعالى لوري ته رابلل او فرمايل به ييگ: (ايگ خدايه! كه ته اراده وكؤيگ، نو دوى به بيا دا أول نه وي). راوي وايي: يو شمير هغه كورنة او قبيليگ چيگ رسول (ص) د مرستيگ غوشگتنه ورنه كؤيده دادي: بنو عامر بن صعصعه، محارب بن خصفه، فزاره، غسان، مره، حنيفه، سليم، عبس ، بنو نضر، بنو نكا، كنده، كلب، حارث بن كعب، عذره، حضارمه، خو ديگ يويگ هم مثبت حگواب ورنكؤ.

له رسول الله (ص) سره د مدد او مرستيگ پخاطر الله تعالى حالات برابرول، د اوس او خزرج افرادو به په مدينه كيگ د خپلو حليفانو يهودانو لكه بنو نضير، بنو قريظه او بنو قينقاع له خلكو نه اوريدل چيگ پديگ زمانه كيگ يو نبي (ص) راتلونكى دى، نو مونإ به ييگ پيروي وكؤو، او د همغه تر مشرة لانديگ به تاسيگ (اوس-خزرج) د عاد او ارم په شان ووژنو. انصارو به د نورو عربانو په شان هر كال د بيت الله حج كاوه خو يهودان به حج ته نه تلل په همديگ دوران كى انصارو په مكه مكرمه كيگ رسول الله (ص) وليد چيگ خلك د اسلام خوا ته رابولي، دوى ورته حگير شول او پخپل منحگ كيگ ييگ سره وويل دا همغه رسول الله (ص) ديگ چيگ يهودان ييگ په هكله خبريگ كوي، او مونإ وربانديگ كگواشگي، نو كگورئ چيگ په پيروي كيگ ييگ يهودان درنه وؤانديگ نه شي.

لدينه وؤانديگ سويد بن الصامت (رض) مكيگ ته تللى وْ، رسول الله (ص) بلنه وركؤيگ وه خو هغه مثبت او يا منفي هيخگ حگواب نه و وركؤى، ورپسيگ انس بن رافع د بني عبدالاشهل له يو شمير حگوانانو سره مكيگ ته تللى وْ، غوشگتل ييگ د مكى له اوسيدونكو سره د همكارة تؤون وليكي رسول الله (ص) دا كسان هم اسلام ته راوبلل، دلته حگوان اياس بن يافع وويل: ايگ ملكگرو! قسم په خداى چيگ دا له هغه خگه نه أير غوره دي، د كوم لپاره چيگ مونإ راغلي يو پديگ خبرى سره انس وربانديگ وبلوسيد او كگوزار ييگ پريگ وكؤ، بيا دوى د دوستة تؤون هم و نه شواى كؤى او بيرته مدينيگ ته ستانه شول.

بيا د حج په دوران كيگ رسول الله (ص) له عقبيگ سره د انصارو د خزرج قبيليگ شپإ كسان وليدل، هغوى اسعد بن زراره، جابر بن عبدالله بن رئاب، عوف بن حارث، رافع بن مالك، قطبه بن عامر او عقبه بن عامر وو، رسول الله (ص) د اسلام بلنه وركؤه، هغوى قبوله كؤه په اسلام مشرف شول او مدينيگ ته چيگ ستانه شول، نو نور خلك ييگ اسلام ته رابلل، په راتلونكي كال كيگ دوولس كسان مكيگ ته راغلل، هغوى له جابر نه پرته تير كال مسلمان شوي كسان وو، ورسره د عوف ورور معاذ بن حارث او ذكوان بن عبد قيس چيگ همدا ذكوان بيا همدلته مكيگ كيگ پاتيگ شو تر خگو بيا مدينيگ ته مهاجر شو، نو پديگ اساس هغه هم انصاري دى او هم مهاجر، او عباده بن الصامت، يزيد بن ثعلبه، ابو الهيثم بن تيهان، او عويمر بن مالك وو.

ابو الزبير له جابر نه روايت كوي وايي: رسول الله (ص) لس كاله د حج په موسم، عكاظ او مجنه كيگ خلك اسلام ته رابلل او ورته فرمايل به ييگ: خگوك به ما ته پناه راكؤي، خگوك به ميگ مرسته وكؤي چيگ زه د الله تعالى دين بيان كؤم، او هغه پديگ عمل سره جنت وكگتگي؟ خو هيخگوك ييگ داسيگ و نه موندل چيگ مدد ورسره وكؤي، بلكه تگولو ييگ په وؤانديگ منفي دريحگ نيولى وْ، له مضر قبيليگ او يا له يمن نه به چيگ خگوك په مكه كيگ د خپلو خپلوانو د ليدلو لپاره راتلل، نو هملته به ورته د خپل قوم له خوا ويل كيدل چيگ د قريشو لديگ شخص نه حگان ساته، اشاره به ييگ محمد (ص) ته وه.

راوي زياتوي، رسول الله (ص) به تگولو خلكو ته ورته او هغوى به ييگ اسلام ته رابلل، خو هغوى به په كگوتو سره منفي حگواب وركاوه، تر خگو الله تعالى مونإ له يثرب نه ور وستو، له مونإ نه به چيگ يو تن رسول الله (ص) ته ورغى په اسلام به مشرف شو، قراّنكريم به ييگ وروشگود، هغه به خپل قوم او كورته ستون شو او نور كسان به ييگ اسلام ته راوبلل، بالاخره مونإ سره غونأ شوو او مو ويل: تر خگو به رسول الله (ص) د مكيگ په غرونو كيگ لا لهانده او سركگردان كگرحگي، لاؤو مكيگ ته د حج په موسم كيگ مو ورسره وليدل، له عقبيگ سره مو وعده ورسره وتگاكله، هملته سره راتگول شوو، عباس (رض) ورته ويلي وو، زه خو د يثرب خلك شگه پيژنم، خو نه پوهيإم چيگ دا خلك به خگوك وي، په هر حال مونإ، يو، يو، دوه ، دوه له عقبيگ سره راغونأ شوو، هلته چيگ عباس (رض) راته وكتل وييگ ويل: زه خو دا خلك نه پيژنم، دوى حگوانان دي زه ييگ نه پيژنم، مونإ عرض وكؤ يا رسول الله (ص) په خگه بيعت درسره وكؤو؟ رسول الله (ص) راته وفرمايل پديگ شيانو بيعت راسره وكؤئ چيگ: په هر حال قوت او كمزورة كيگ به زما پيروي كوئ، په هستة او نيستة كيگ به د خداى په لار كيگ نفقه وركوئ، په نيكة به امر او له بدة نه به نهة كوئ، او د الله تعالى په دين كيگ به د هيچا پروا نه ساتئ، او كله چيگ زه ستاسيگ وطن ته درغلم نو مرسته به ميگ كوئ، او هسيگ حمايت به ميگ كوئ لكه د خپلو اولادونو او ميرمنو حمايت چيگ كوئ، او دديگ شيانو په بدل كيگ ستاسيگ لپاره جنت دى.

راوي وايي: بيا مونإ ورپاخگيدو بيعت مو ورسره وكؤ، لومؤى ييگ اسعد بن زراره چيگ تر تگولو كشر وْ لاس ونيو او وييگ ويل ايگ خلكو! صبر وكؤئ، پوه شئ چيگ مونإ لديگ باور سره راغلي يو چيگ دا د الله تعالى رسول (ص) دى، او له ده سره بيعت او ورته پناه وركول له تگولو عربو سره د دشگمنة او بيلتون په معنى دى، هغوى به دشگمني درسره كوي، اوس فكر وكؤئ، كه دا شيان قبلولى او صبر وربانديگ كولى شئ، نو بيعت ورسره وكؤئ او درسره بو ييگ حگئ، خداى به اجر دركؤي، او كه پر خپلو حگانونو ويريإئ، او د عربانو دشگمنة ته زؤه نه شى شگه كولئ، نو همدا اوس ييگ پريإدئ، دا به درته غوره وي او خداى ته به بهانه ولرئ، خو دوى تگولو وويل: لاس ديگ ليريگ كؤه، قسم په خداى كه لديگ بيعت نه په شا شو، حتما به بيعت كوو، پديگ ترتيب سره يو، يو ور پاخگيدو د رسول الله (ص) په لاس مو بيعت وكؤ او هغه به د جنت وعده راكوله. دا كسان له بيعت نه وروسته مدينيگ ته ستانه شول، رسول الله (ص) عبدالله بن ام مكتوم او مصعب بن عمير (رض) ورسره واستاول چيگ د قراّنكريم شگوونه ورته وكؤي، د الله تعالى دين او احكام ورته بيان كؤي، هغوى د اسعد بن زراره (رض) په كور كيگ واؤول، امامت به مصعب (رض) كاوه وروسته كله چيگ د مسلمانانو شميره تر خگلويشگتو ورسيده نو هغه د جمعيگ لمونحگ ادا كول هم پيل كؤل، ورپسيگ دا شميره نوره هم زياته شوه، اسيد بن حضير او سعد بن معاذ (رض) چيگ ايمان راوؤ، نو له امله ييگ له اصيرم نه پرته د بني عبدالاشهل تگولو افرادو اسلام راووؤ، اصيرم بيا د احد د غزا په ورحگ په اسلام مشرف شو، غزا ييگ وكؤه تر خگو پداسيگ حال كيگ شهيد شو، چيگ يوه سجده ييگ هم نه وه كؤى، رسول الله (ص) ييگ په هكله وفرمايل:

((عمل قليل و أجر كثير: لإ عمل خو أير اجر)). پديگ ترتيب سره اسلام په مدينه كيگ خپور شو، بل كال د حج په موسم كيگ مصعب (رض) بيرته مكيگ ته ستون شو له مدينيگ نه زيات شمير مسلمانان او مشركان حج ته لاؤل، مشري ييگ د براء بن معرور په غاؤه وه، او په همديگ كال د عقبيگ دوهم بيعت وشو، لومؤى براء بن معرور له رسول الله (ص) سره بيعت وكؤ، او واقعا چيگ دا يو سپيخگلى لاس وْ چيگ تؤون ييگ تگينكگ كؤ، رسول الله (ص) په همديگ شپه له انصارو (رض) نه دوولس تنه استازي غوره كؤل. كله چيگ بيعت وشو، مسلمانانو له رسول الله (ص) نه همدلته پر مشركانو د بريد اجازه وغوشگتله رسول الله (ص) اجازه ورنكؤه. دا بيعت د شپيگ په پتگه شوى وْ، خو شيطان په لوؤ اّواز سره چيغه وكؤه او د بيعت تؤون ييگ افشا كؤ، وييگ ويل: ايگ د جباجب خلكو! محمد (ص) او له دين نه اوؤيدونكو ستاسيگ په خلاف د جنكگ تؤون وكؤ، رسول الله (ص) چيگ دا اّواز واوريد وييگ فرمايل: دا د عقبيگ شيطان دى، ايگ د خداى دشگمنه! قسم دى كه ديگ پريإدم، بيا ييگ انصارو (رض) ته امر وكؤ چيگ خپلو ميگنو نه ستانه شي.

چيگ سهار شو د قريشو مخور ييگ ميگنو ته ورغلل ورته وييگ ويل: خبر شوو چيگ پرون شپه تاسو زمونإ له يار ( محمد (ص) ) سره ملاقات كؤى، او زمونإ په خلاف مو د جكگؤيگ تؤون او بيعت ورسره كؤى دى، كگورئ مونإ ستاسيگ سره جنكگ او دشگمني له تگولو نه بده او ناوؤه شميرو، پديگ سره د يثرب مشركانو قسمونه خوؤل چيگ هيخگ داسيگ خگه خبره نشته، عبدالله بن ابي به په پوره تاكيد سره ويل چيگ دا خبره بالكل دروغ ده، زما قوم زما په خلاف او زما د راييگ مخالف اقدام نه كوي، پديگ خبرو سره د قريشو مخور أاأه شول او بيرته ورنه لاؤل، خو كله چيگ انصار مدينيگ ته روان شول، براء او ورپسيگ ييگ ملكگري د (يا جج) دريگ ته ورسيدل، قريش په حقيقت پوه شول او ورپسيگ ور ووتل، سعد بن عباده ييگ ونيو او په وهلو، وهلو ييگ مكيگ ته راوست هلته مطعم بن عدي او حارث بن حرب بن اميه راغلل او سعد بن عباده ييگ له قريشو نه خلاص كؤ، انصار هلته په مشوره بوخت وو چيگ خگه وكؤي، بيرته ورپسيگ وكگرحگي او كه خگنكگه، دوى لا فيصله نه وه كؤى چيگ سعد بن عباده (رض) ورته را ورسيد او تگول يوحگاى مدينيگ ته روان شول.

لدينه وروسته رسول الله (ص) مسلمانانو ته مدينيگ ته د هجرت اجازه وكؤه، مسلمانانو د هجرت لاره ونيوله، له تگولو نه مخكيگ ابو سلمه او ميرمنيگ ييگ د هجرت اراده وكؤه، خو قريشو ييگ ميرمن ورنه راوكگرحگوله، زوى ييگ هم ورنه جدا كؤ، او ايله يو كال وروسته له عثمان بن ابي طلحه سره پخپل خاوند پسيگ ورغله.

مسلمانان أليگ، أليگ مهاجر شول، په مكه كيگ له رسول الله (ص) ابوبكر، علي (رض) او يو شمير نورو هغو مسلمانانو نه پرته چيگ قريشو ايسار كؤي وو، نور مسلمانان نه وو پاتي، علي او ابوبكر (رض) د رسول الله (ص) په امر پاتيگ شوي وو، رسول الله (ص) د هجرت تياري نيوليگ وه، د الله تعالى له خوا ييگ د اجازيگ او امر انتظار يوست.

مشركانو چيگ وليدل مسلمانان له خپلو اولادونو او خگه اندازه مالونو سره مدينيگ ته لاؤل هلته په امن شول، او د مدينيگ اوسيدونكي ييگ دفاع كوي، نو پديگ فكر كيگ شول چيگ هسيگ نه محمد (ص) هم ورپسيگ لاؤ نه شي، او كه هغه ورشي، نو دوى ته به مشكلات لا زيات شي، د همديگ لپاره تگول مشركان په دار الندوه يا د غونأو په دالان كيگ راغونأ شول ابليس هم د نجد د يوه مشر په شكل كيگ چيگ چپنه ييگ اغوستيگ وه كگأون ورسره وكؤ، قريشو به هر يوه پخپل وار سره د محمد (ص) د سرنوشت په هكله خپله رايه وؤانديگ كوله، خو ابليس به موافقه نه ورسره كوله، ابو جهل ته چيگ وار ورسيد وييگ ويل: بايد له هريگ قبيليگ نه يو، يو حگوان غوره شي، توريگ وركؤل شي او تگول په يوه وار پر رسول الله (ص) كگوزارونه وكؤي او وييگ وژني، پديگ سره به بنو عبد مناف ديت منلو نه راضي شي، ديت به وركؤو، حگكه له تگولو قبايلو سره مقابله به ورته كگرانه وي، د نجد شيخ يا مشر (ابليس) وويل: همدا أيره غوره رايه ده، پديگ سره تگول وربانديگ متفق شول او همدا پريكؤه ييگ وكؤه. نو د الله تعالى له لوري جبريل (ع) راغى، رسول الله (ص) ييگ له پيشگيگ خبر كؤ او امر ييگ ورته وكؤ چيگ نن شپه پخپل حگاى او بستره كيگ ويده نشي.

رسول الله (ص) چيگ مول ييگ وهلى و، نيمه ورحگ پداسيگ وخت كيگ د ابوبكر (رض) كره ورغى چيگ عادتا به ييگ پديگ وخت كيگ تشريف نه وروؤ، له اجازيگ وروسته داخل شو، ابوبكر (رض) ته ييگ وفرمايل اولادونه ديگ وباسه، ابوبكر (رض) عرض وكؤ يا رسول الله (ص)! دوى خو ستا خپل اهل دي، يعنيگ أاأه اوسه دوى راز نه افشا كوي، رسول الله (ص) وفرمايل: الله تعالى د هجرت اجازه راته كؤيده، ابوبكر (رض) عرض وكؤ اّيا زه به ديگ ملكگرى وم يا رسول الله ص)؟ رسول (ص)

وفرمايل: هو، ته به ميگ ملكگرى ويگ، بيا ابوبكر (رض) ورته وويل: مور او پلار ميگ درنه قربان، لديگ دوو اوشگو نه يوه د حگان لپاره خوشگه كؤه، رسول (ص) ورته وفرمايل: په بيه به ييگ درنه اخلم. بيا رسول الله (ص) علي (رض) ته امر وكؤ چيگ دا شپه ييگ په حگاى ويده شي.

د قريشو له خوا تگاكل شوي افراد راغونأ شول، د دروازيگ له چوليگ ييگ د رسول الله (ص) خگارنه كوله، او انتظار ييگ يوست چيگ كله به رسول الله (ص) ويده كيإي او له دوى نه به كوم يو وربانديگ د كگوزار له امله د بدبختانو سر خيل كگرحگي، رسول الله (ص) پداسيگ حال چيگ دوى ييگ په دروازه كيگ ولاؤ وو، راووت، يوه لپه خاوريگ ييگ واخيستيگ او د دوى پر سرونو ييگ وروشيندليگ، دوى نه وو خبر او رسول الله (ص) دا اّيت تلاوت كاوه ورنه لاؤ:

((وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ )) ((يس: 9))

ترجمه: [او كگرحگولى مو دى په مخ د دوى كيگ سد (ديوال) او له وروسته د دوى سد (ديوال) پس پتگيگ كؤيگ مو دي (ستركگيگ د دوى) پس دوى هيخگ نه ويني.]

رسول الله (ص) د ابوبكر (رض) كورته ورغى، دواؤه د شپيگ د كور له عارضي او يا وروستة دروازيگ نه ووتل، مشركانو ته چيگ د رسول الله (ص) له دروازيگ سره ولاؤ وو، يو كس راغى ورته وييگ ويل: خگه كوئ؟ دوى ورته وويل: د محمد (ص) انتظار كوو، هغه ورته وويل: خوار شئ، قسم په خداى چيگ هغه خو درنه لاؤ، ستاسيگ پر سرونو ييگ دا خاوريگ هم درشيندلى دي، دوى خاورى وخگنألى. چيگ سهار شو علي (رض) د رسول الله (ص) له بستريگ نه راپاخگيد، مشركانو د رسول الله (ص) پوشگتنه ورنه وكؤه، ده ورته وويل: زه نه يم خبر. رسول الله (ص) او ابوبكر (رض) د ثور غار ته لاؤل او پكيگ ننوتل، غنگة راغله او د غاره په خوله ييگ حگاله جوؤه كؤه، تارونه ييگ واچول، رسول الله (ص) او ابوبكر (رض) ابن اريقط ليثي چيگ أير ماهر لاره پيژندونكى و، او لا په اسلام نه و مشرف شوى، د لاريگ له پاره په پيسو نيولى و، خپليگ اوشگ ييگ ور وسپارلى او وعده ييگ ورسره كيشگوده چيگ درى ورحگيگ وروسته به ورته راحگي، قريشو ييگ أيره پلتگنه وكؤه، د يوه پل پيژندونكي په مرسته ان د غار تر خوليگ ورسيدل، او ودريدل، خو خداى غافل كؤل رسول الله (ص) ييگ ونه ليد، عامر بن فهيره د ابوبكر (رض) رمه پووله، د شپيگ له مخيگ به ييگ غار ته راوستله، رسول الله (ص) او ملكگرى ييگ درى ورحگيگ په غار كيگ پاتيگ شول، وروسته چيگ د قريشو خگارنيگ كميگ شوى ابن اريقط اوشگيگ ورته راوستليگ، روان شول، او عامر بن فهيره له ابوبكر (رض) سره يو حگاى سپور شو.

لار پيژندونكى ييگ تر مخ روان وْ، د الله تعالى نظر وربانديگ وْ او د نيكمرغة په سفر روان وو، مشركان چيگ نا اميده شول، وييگ نه موندل، نو د رسول الله (ص) او ابوبكر (رض) په بدل كيگ ييگ يوه لويه جائزه وتگاكله، پديگ سره ييگ خلكو لتگون تيز كؤ، خو الله تعالى په هر خگه غالب او قادر دى، كله چيگ رسول الله (ص) او ابوبكر (رض) له (قديد) نه پورته د (بني مدلج) ميگنيگ ته ورسيدل د همغيگ قبيليگ يا كلي يوه تن وليدل نورو ته ييگ خبر وركؤ چيگ د بحر په غاؤه يا ساحل كيگ ميگ له ليريگ خگو تنه وليدل، فكر كوم چيگ محمد (ص) او ملكگري ييگ وو، سراقه فورا پوه شو، وييگ غوشگتل چيگ دا جائزه وكگتگي لدينه مخكيگ ييگ هم أيريگ جائزى كگتگلى ويگ، نو په شگكاره ييگ وويل چيگ دا فلانى او فلانى دي چيگ د خپل ضرورت د پوره كولو له پاره هغيگ خواته تللي، دا ييگ دديگ لپاره وويل چيگ خلك غلط شي او ورپسيگ روان نشي.

سراقه خگه دم كگؤة ناست و، بيا ورو پاخگيد، خپل خادم ته ييگ وويل، اّس د كور شاته راوله، پخپله ييگ نيزه واخيستله، خگوكه ييگ كشگته نيوليگ او حگمكه ييگ پريگ تگومبله، لاؤ، پر اّس سپور شو، ورپسيگ ور ورسيد، رسول الله (ص) ته چيگ ورنژديگ شو، هغه مبارك تلاوت كاوه او په پوره اطمينان سره روان وْ، يوه طرف بل طرف ته ييگ نه كتل، خو ابوبكر (رض) به أيره خگارنه كوله، هريگ خواته به ييگ كتل، سراقه ييگ چيگ وليد، رسول الله (ص) ته ييگ وويل: يا رسول الله (ص)! دا دى سراقه راپسيگ راورسيد، رسول الله (ص) دعا وكؤه، د سراقه د اّس پشگيگ په حگمكه كيگ شگخيگ شويگ، فورا ييگ چيغه وكؤه، زه پوهيإم چيگ دا حالت ستاسيگ د دعا له امله را بانديگ راغى، هيله كوم دعا راته وكؤئ او لديگ حالت نه ميگ وژغورئ، زه وعده دركوم چيگ خلكو ته به حال نه وايم، راز به مو پتگ ساتم، نو رسول الله (ص) دعا ورته وكؤه، د اّس پشگيگ ييگ راووتيگ، سراقه عرض وكؤ چيگ پديگ سره يو خط راته وليكه، نو ابوبكر (رض) د رسول الله (ص) په امر په خگرمنه ليك ورته وليكه، او سراقه همدغه خط ان د مكيگ د فتحيگ تر ورحگيگ ساتلى و، او په همديگ ورحگ ييگ د رسول الله (ص) حضور ته وؤانديگ كؤ رسول الله (ص) ورسره شويگ ژمنه پوره كؤه او وييگ فرمايل: (نن د وفا او نيكة ورحگ ده).

سراقه چيگ د رسول الله (ص) د نبوت نشگانيگ وليديگ، ورته تسليم شو، عرض يي وكؤ چيگ كه اؤتيا وي زه خپله سورلي او توشگه دركوم، رسول الله (ص) ورته وفرمايل: نه، ديته ضرورت نلرو، ته فقط خبره پتگه ساته او د خلكو توجه بليگ خواته واؤوه، سراقه وويل بيگ غمه اوسئ، بيا چيگ بيرته مكيگ ته ستون شو، خلكو د رسول الله (ص) لتگون كاوه، ورپسيگ راوتلي وو، ده چيگ وليدل ورته وييگ ويل: لديگ خوا نه خو ما بيگ غمه كؤئ، ما لتگون وكؤ، دلته نه و، پديگ سره سراقه چيگ د ورحگيگ په پيل كيگ د دشگمن په حيث په رسول الله (ص) پسيگ راوتلى وْ، د ورحگيگ په پايگ كيگ ييگ په ساتونكي بدل شو.

رسول الله (ص) او ابوبكر (رض) مخكيگ لاؤل، د (ام معبد) خيمو يا كيإديو ته ورسيدل، هلته ييگ له هغيگ نه د خوؤو غوشگتنه وكؤه، خو خگرنكگه چيگ هغوى وچكالة او فقر حگپلي وو هيخگ ييگ ورسره ونه موندل، رسول الله (ص) په كيإدة كيگ يوه ميإه وليدله، پوشگتنه ييگ وكؤه چيگ دا شيديگ كوي؟ ام معبد ورته وويل: نه، دا خو د خوارة له امله له رميگ سره د تلو نده، شيديگ چيرته كوي! رسول الله (ص) را وغوشگتله، مبارك لاس ييگ په غولانحگه ورتير كؤ، بسم الله ييگ وويله، دعا ييگ وكؤه ، يو حگل د ميإيگ له غولانحگيگ نه شيديگ را روانيگ شويگ ، يو لوى لوشگى ييگ راوغوشگت، را وييگ لوشله لوشگى شگه أك شو، ام معبد او خپلو ملكگرو ته ييگ شيديگ وركؤى، او په اّخر كيگ ييگ پخپله هم وخگشگليگ بيا ورنه روان شو، تگول ماؤه شول او شيديگ لا پاتيگ ويگ.

سهار په مكه كيگ خلكو يو اّواز اوريده، خو ويونكى ييگ نه ليدل كيده چيگ دا شعرونه ييگ ويل:

جزى الله رب الناس خير جزائـه رفيقين حلا خيمتي أم مـعبد

هما نزلا بالبر و ارتـــحلا بـه فافلح من أمسى رفيق محمـد

فيا لقصي ما زوى الله عنـــكم به من فعال لايجازي و سؤدد

سلو أختكم عن شاتها و إنــائها فانكم تسألوا الشاة تشــهد

دعا ها بشاة حائل فتــحلبـت له بصريح ضرة الشاة مزبد

نبي يرى ما لا يرى الناس حــوله و يتلو كتاب الله في كل مشهد

و إن قال في يوم مقالة غــائب فتصديقها في ضحوة اليوم أو غد

ترحل عن قوم فزالت عـقولهـم و حل علــى قوم بنور مجدد

هداهم به بـعد الضلالة ربهــم و أرشدهم من يتبع الحق يرشد

ليهن أبابكر ســـعادة جـده بصـحبته من يسعدالله يسعد

ويهن بني كعب مــكان فتاتهم و مقعـدها للمؤمنين بمرصد

اسماء (رض) وايي: مونإ په پيل كيگ خبر نه درلود چيگ رسول الله (ص) كوميگ خواته تللى دى، خو كله چيگ پيرى د مكيگ له كوزيگ خوا نه راغى او دا اشعار ييگ وويل، خلك ورپسيگ ووتل، شعرونه ييگ واوريدل خو ليده ييگ نه، او بيا د مكيگ له بريگ خوا نه ووت. اسماء (رض) زياتوي مونإ چيگ د پيري اّواز واوريد، پوه شوو چيگ رسول الله (ص) د مدينيگ خواته تللى دى.

فصل

مدينيگ ته رسيدل

انصارو (رض) ته چيگ له مكيگ نه د رسول الله (ص) د وتلو خبر ورسيد، نو هره ورحگ به ييگ استقبال ته وتل او چيگ شگه كگرمي به شوه بيرته به كورونو ته ستانه شول.

د بعثت د ديارلسم كال د ربيع الاول دولسمه نيتگه د دوشنبيگ ورحگ وه چيگ انصار د خپل عادت مطابق د رسول الله (ص) هركلي ته له كورونو نه ووتل، لمر چيگ كگرم شو بيرته ستانه شول پديگ ساعت كيگ يو يهودى د خگه كار لپاره د مدينيگ كوميگ غونأة ته ختليگ وْ، لاريگ ته ييگ چيگ وكتل رسول الله (ص) ييگ له خپلو ملكگرو سره وليد، په لوؤ اّواز ييگ چيغه كؤه، ايگ خلكو! دا دى هغه سردار يا نيكه مو چيگ انتظار ييگ باسئ، راغى، دا دى ملكگرى مو راغى، انصارو د چيغيگ په اوريده سره فورا خپلو وسلو ته لاس كؤ، پورته شول، د بني عمرو بن عوف په كلي كيگ د تكبير ناريگ پورته شويگ، مسلمانان أيره خوشاله وو، د تكبير ناريگ ييگ وهليگ، په بيؤه د خپل رسول (ص) مخيگ ته ور په منأه شول، هركلى ييگ ورته ووايه له سلام نه وروسته ورنه تاو شول، پر رسول الله (ص) چيگ نبوي وقار او نشان ييگ له ورايه شگكاريده وحي رانازله شوه او دغه اّيت د الله تعالى له خوا ورته راغى: ((فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ)) (التحريم: 4).

ترجمه: [نو بيشكه الله همغه مددكگار دى د هغه (نبي) او جبريل او صالح د موْمنانو (ييگ هم مددكگاران دي) او ملائكيگ (ييگ هم) وروسته له دغه (مددكگارة نه) مددكگارانيگ دي].

رسول الله (ص) مخكيگ روان و تر خگو قباء ته ورسيد هلته ييگ له بني عمرو بن عوف سره واؤول، د كلثوم بن هدم او په بل روايت د سعد بن خيثمه په كور كيگ ديره شو خگوارلس ورحگيگ همدلته و، د قباء د مسجد تهداب ييگ كيشگود، او همدا له نبوت نه وروسته لومؤنى جومات دى چيگ د رسول الله (ص) له خوا جوؤ شو. د جمعيگ په ورحگ د الله تعالى په امر، رسول الله (ص) د مدينيگ په خوا وخوحگيد، د بني سالم بن عوف كلي ته چيگ ورسيد د جمعيگ د لمانحگه وخت شو، رسول الله (ص) هملته د جمعيگ لمونحگ ادا كؤ، او بيا په اوشگه سپور شو، د هريگ قبيليگ انصار به راتلل اوشگه به ييگ له پؤي نيوله او ويل به ييگ زمونإ سره تشريف يوسه، مونإ چيگ د شميريگ او وسليگ له پلوه شگه په غوره كيگ يو، ساتنه به ديگ كوو، رسول الله (ص) فرمايل اوشگه خوشة كؤى هغه ماموره شويده، خپل تگاكلي حگاى ته حگان رسوي، اوشگه روانه وه چيگ د نبوي جومات حگاى ته ورسيده چو شوه، رسول الله (ص) ورنه كوز نه شو، اوشگه پاخگيدله، لإ لاؤه بياييگ يويگ خوا بليگ خوا ته وكتل، بيرته راوكگرحگيدله او په همغه لومؤني حگاى چو شوه، رسول الله (ص) ورنه كوز شو او د خپلو ماما خيلو
(بني نجار) كلي ته ورغى او هملته ديره شو، دا د الله تعالى توفيق وْ چيگ اوشگه پداسيگ حگاى كيگ چو شوه چيگ د رسول الله (ص) د ماما خيلو د تكريم او عزت سبب شو، رسول الله (ص) چيگ له اوشگيگ نه كوز شو، هر صحابي به ورته ويل زمونإ كره تشريف يوسه خو ابو ايوب (رض) لاس وؤانديگ كؤ او د رسول الله (ص) بار ييگ خپل كور ته ننه يوست، نو رسول الله (ص) وفرمايل: مسافر يا د بار خاوند له خپل بار سره وي، له بليگ خوا نه اسعد بن زراره راغى او د رسول الله (ص) اوشگه ييگ بوتله او ورته ساتله ييگ، او د رسول الله (ص) حال دا شو لكه چيگ قيس بن صرمه انصاري ورته پديگ اشعارو كيگ اشاره كؤيده، له ابن عباس (رض) نه به دا شعرونه روايت او حفظ كيدل:

ثوى في قريش بضع عشرة حــجة يذكر لويلقى حبيبا مواتــيا

و يعرض في أهل المواسم نفـــسه فلم ير من يؤوي و لم ير واعيا

فلما أتانا و استقرت به الـــنوى و أصبح مسرورا بطيبة راضيا

و أصبح لا يخشى ظلامة ظـــالم بعيد و لا يخشى من الناس باغيا

بذلنا له الاموال من حل مـــالنا و أنفسنا عند الوغى و التآسيا

نعادي الذي عادى من الناس كلهم جميعا و ان كان الحبيب المصافيا

و نعلم أن الله لا رب غــــيره و أن كتاب ألله أصبح هـاديا

رسول الله (ص) له لسو نه زيات كلونه په قريشو كيگ پاتيگ شو، زيار ييگ يوست چيگ كوم دوست او مددكگار ومومي، په حج او نورو مناسبتونو كيگ به خلكو ته ورته، خو نه ييگ پناه وركونكي وموند او نه كوم هوشگيار ( كه خگه هم بل حگاى د واعيا په حگاى داعيا راغلى چيگ بيا به ييگ معنى شي بلونكي)، كله ييگ چيگ مونإ ته تشريف راوؤ او مقيم شو، نو په مدينه كى خوشگ او راضي شو، دلته د ظالم د ظلم ويره ورسره نه وه، ورنه ليرى او د خلكو د تيري غم ورسره نه وْ، مونإ د مرستيگ لپاره خپل مالونه او د جكگؤيگ په وخت خپل سرونه ورنه قربان كؤل د هغه له تگولو دشگمنانو سره زمونإ دشگمني ده كه زمونإ أير نژدى دوست هم دشگمن ورسره وكؤي نو هغه هم زمونإ دشگمن دى، باور لرو چيگ له الله نه پرته بل رب نشته او د هغه كتاب زمونإ لارشگود دى. ابن عباس (رض) وايي: رسول الله (ص) ته په مكه كيگ د هجرت امر وشو او دا اّيت وربانديگ نازل شو:

((وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً)) ( الاسراء: 80)

ترجمه: او ووايه ( ايگ محمده!) ايگ ربه زما ننه باسه ما په ننويستلو رشگتيا (شگو سره مدينيگ ته) او وباسه ما په ويستلو رشگتيا (شگو سره له مكيگ نه) او وكگرحگوه ما لره له جانبه خپله يو قوت مدد كوونكى (له اسلامه سره پر كفر بانديگ)].

قتاده: وايي: الله تعالى خپل رسول الله (ص) له مكيگ نه مدينيگ ته په شگه توكگه ويوست رسول الله (ص) پوهيده چيگ مدينيگ ته هجرت له الهي مدد او قوت نه پرته ممكن ندى، نو له هجرت نه مخكيگ ييگ له الله (ج) نه د مرستيگ او كومك (سلطانا نصيرا) سوال وكؤ، الله تعالى له مكيگ نه خپل د هجرت حگاى (مدينه) وروشگودله او بيا رسول الله (ص) وفرمايل: (ما ته ستاسيگ د هجرت حگاى راوشگودل شو چيگ د خرماو ونو درلودونكي يوه مالكگينه او د تورو تيإو لرونكو دوو پراخو تگوتگو منحگ كيگ واقع حگمكه ده.

براء (رض) وايي: د رسول الله (ص) له اصحابو (رض) نه لومؤى مصعب بن عمير او ابن ام مكتوم (رض) مونإ ته راغلل، هغوى دواؤو به خلكو ته د قراّنكريم شگوونه كوله، ورپسيگ عمار بن ياسر، بلال او سعد (رض) راغلل ، بيا عمر (رض) چيگ شل سواره هم ورسره ملكگري وو مدينيگ ته راغلل، وروسته رسول الله (ص) تشريف راوؤ او خلك ييگ په راتكگ دومره خوشاله شول چيگ په بل هيخگ شي دومره ندي خوشاله شوي، شگحگيگ، ماشومان او نجونيگ به ديگ ليدلى چيگ په أيره خوشالة به ييگ ويل: دا دى رسول الله (ص) په خير سره راغى. رسول الله (ص) چيگ راغى، نو د ابو ايوب (رض) په كور كيگ ديره شو تر خگو جومات او خونيگ ييگ جوؤى شويگ، بياييگ د ابو ايوب له كورنه خالد بن زيد او ابو رافع له دوو اوشگانو او پنحگه سوه درهمو سره مكيگ ته واستول چيگ د كورنة غؤي ييگ راولي، هغوى لاؤل فاطمه، ام كلثوم، سوده، اسامه بن زيد او ام ايمن (رض) ييگ راوستل، د رسول الله (ص) يوه لور زينب (رض) په مكه كيگ پاتيگ شوه حگكه خاوند ييگ ابو العاص د تلو اجازه ورنكؤه، د ابوبكر (رض) زوى عبدالله د خپليگ كورنة تگول غؤي چيگ عائشه (رض) هم پكيگ وه مدينيگ ته راوستل او د حارثه بن نعمان (رض) په كور كيگ ديره شول.

فصل

د جومات جوؤول

زهري وايي: د رسول الله (ص) اوشگه هغه حگاى چو شوه چيرته چيگ نبوي جومات جوؤ او نن ورحگ مسلمانان لمونحگ پكيگ كوي، دغه حگاى د اسعد بن زراره (رض) تر كفالت لانديگ د دوو يتيمانو د خرما وچولو او تگولولو حگاى وْ، رسول الله (ص) ييگ د اخيستلو خبره وكؤه، هغو يتيمانو وويل: مونإ دا حگمكه تاته در بشگو، خو رسول الله (ص) وويل نه هسيگ ييگ نه اخلم، بالاخره ييگ په لس ديناره ورنه واخيستله، او د جومات تهداب ييگ كيشگود، په پيل كيگ ييگ صرف ديوالونه تاوشول، چت ييگ نه درلود او قبله ييگ د بيت المقدس خوا ته وه. د رسول (ص) له هجرت نه مخكى به اسعد بن زراره همدلته مسلمانانو ته د جماعت او جمعيگ لمونحگونه وركول. دلته د غرقد او خرما ونيگ او خوا كيگ ييگ د مشركانو قبرونه وو، د رسول الله (ص) په امر قبرونه را لوخگ شول، ونيگ پريگ شويگ او د قبليگ خوا ته كيشگودل شويگ، اوإدوالى ييگ د قبليگ له خوا نه تر بليگ خوا پوريگ سل كگزه، او سور يا بر ييگ هم تقريبا همدومره و، تهداب ييگ درى كگزه و، بياييگ په خشگتو سره ديوالونه لوؤ شول د جومات په جوؤولو كيگ رسول الله (ص) پخپله له اصحابو (رض) سره كار كاوه، خشگتى او تيإي ييگ راوؤليگ او فرمايل به ييگ:

اللهم لا عيش إلا عيش الاخرة فاغفر للانصار و المهاجرة

او داسيگ به ييگ هم فرمايل:

هذا الحمال لا حمــال خيبر هــذا ابر ربنا و أطهره

اصحابو (رض) به هم كار كاوه، خشگتيگ به ييگ راوؤليگ او ايشگودليگ، شعرونه به ييگ زمزمه كول او حگينو به د رسول الله (ص) په هكله ويل:

لئن قعدنا و الرسول يعمـل لـذاك منا العمل المضلل

رسول الله (ص) د جومات قبله د بيت المقدس خوا ته كگرحگوليگ وه، جومات درى دروازيگ درلودلى، يوه ييگ وروستة خواته وه، بليگ دروازيگ ته ييگ باب الرحمه (د رحمت دروازه) ويل كيده او بله هغه دروازه وه چيگ رسول الله (ص) به ورنه داخليده، د جومات چت د خرما له پانگو او پتگوكو خگخه او ستنيگ ييگ د خرما ونيگ (لركگي) وو، رسول الله (ص) ته چيگ وويل شول چيگ اّيا جومات ته چت نه جوؤوو؟ رسول الله (ص) په حگواب كيگ وفرمايل: ((لا، عريش كعريش موسى: نه، دا هم لكه د موسى (ع) د خگپريگ په شان يوه خگپره ده)).

رسول الله (ص) د جومات خوا ته د حگان لپاره كور يا خپلو ميرمنو ته خونيگ هم جوؤيگ كؤيگ، دا خونيگ هم له خامو خشگتو نه جوؤيگ شويگ وي، چتونه ييگ د خرما له لركگيو او پانگو نه جوؤ شوي وو د جومات د جوؤولو كار چيگ پاى ته ورسيد، نو عائشه (رض) ييگ را واده كؤه او په همغه خونه كيگ ييگ هستوكگنه كؤه چيگ د جومات ختيحگيگ خوا ته ييگ ورته جوؤه كؤيگ وه، د سوده (رض) لپاره ييگ بله خونه جوؤه كؤيگ وه.

بيا رسول الله (ص) د مهاجرينو او انصارو (رض) ترمنحگ د ورورولة تؤون وكؤ، هغوى ييگ سره ورونگه كؤل، او (90) كسان ييگ چيگ نيم ييگ مهاجرين او نيم نور ييگ انصار وو يو له بل سره د ورورولة په مزي وتؤل، دوى به يو له بل سره مرسته كوله او د بدر تر غزا پوريگ به ييگ يو د بل ميراث هم ووؤ،، خو كله چيگ لاندينى اّيت نازل شو، نو د ميراث حق ييگ ساقط شو:

((النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُوْلُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنْ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلاَّ أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفاً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً))(الاحزاب: 6).

ترجمه:[(محمد د الله) نبي أير وؤ (لائق) دى له موْمنانو سره له نفسونو د دوى (د احكامو په انجام) او شگحگيگ د دغه (نبي الله) مينديگ د دوى دي (تعظيماً او تحريماً) او خاوندان د خپلوة حگينيگ د دوى أير وؤ (لائق) دي پر حگينو نورو (په ميراث كيگ) په كتاب (حكم) د الله كيگ له موْمنينو (انصارو) او له مهاجرينو مكگر خو دا چيگ وكؤئ (پخپل ژوند كيگ) له دوستانو خپلو سره خگه احسان (يا ورته وصيت وكؤئ په دريمه يا لإ له هغيگ) دى دغه (ميراث په ايمان او په هجرت) په كتاب (قراّن يا لوح محفوظ) كيگ ليكلى شوى].

پديگ اّيت سره ميراث يوازيگ د خپلوانو حق وبلل شو، په يوه روايت كيگ راحگي چيگ رسول الله (ص) لديگ تؤون نه وروسته مهاجرين هم پخپل منحگ كيگ سره ورونگه وكگرحگول او علي (رض) ييگ پخپله په ورورة ونيو. خو لومؤى روايت صحيح او ثابت دى، حگكه كه د مهاجرينو تر منحگ ييگ وروري تگينكگولى، نو ابوبكر الصديق (رض) ييگ د ورورلة لپاره له تگولو نه غوره شخص و، حگكه د هغه په هكله ييگ فرمايلي: ((كه ميگ د حگمكيگ له خلكو نه خگوك په دوستة نيولى، نو ابوبكر (رض) به ميگ خليل (دوست) غوره كؤى واى، خو اوس ميگ هغه ورور او صحابي (رض) دى.))

خو دا وروري عامه وه حگكه رسول الله (ص) فرمايلي و: (هيله ميگ درلوده چيگ خپل ورونگه ووينم) اصحابو وويل: اّيا مونإ ستا ورونگه نه يو؟ ده وفرمايل: (( تاسيگ ميگ اصحاب ياست او ورونگه ميگ هغه دي چيگ له ما نه وروسته به راحگي، زه به ييگ ليدلى نه وم خو ايمان به رابانديگ راوؤي)) مطلب دا چيگ د مسلمانانو تر منحگ عامه وروري موجوده وه، ابوبكر (رض) لكه خگرنكگه ييگ چيگ له رسول (ص) سره د صحبت درجه له تگولو نه لوؤه وه د همديگ عاميگ ورورة تر تگولو لوؤه درجه او مرتبه ييگ هم لرله، يعنيگ له رسول الله (ص) سره د عاميگ ورورة او صحبت له مخيگ هم له تگولو نه ور نژديگ وْ.

همدا راز رسول الله (ص) په مدينه كيگ له ميشت يهودانو سره د سوليگ تؤون وكؤ، د يهودانو يو مشر عالم عبدالله بن سلام په اسلام مشرف شو، خو عامو يهودانو د كفر لاره غوره كؤه، هغه وخت يهودان درى قبيليگ وو: بنو قينقاع، بنو نضير او بنو قريظه چيگ وروسته رسول الله (ص) له درى واؤو سره جهاد او جكگؤه وكؤه، بني قينقاع ته ييگ د احسان له مخيگ معافي وكؤه، بنو نضير ييگ له مدينيگ نه وشؤل او د بنو قريظه يو شمير جنكگي افراد ييگ ووژل، اولادونه ييگ په غلامة ونيول د حشر سورت د بنو نضير او احزاب سورت د بنو قريظه په هكله نازل شويدى.

رسول الله (ص) به د بيت المقدس خوا ته لمونحگ كاوه، يوه ورحگ ييگ جبريل (ع) ته وويل: هيله لرم، الله تعالى ميگ مخ د يهودانو له قبليگ نه بل لوري ته واؤوي، جبريل (ع) ورته وويل: زه خو بنده يم، ته له خپل رب نه سوال وكؤه، نو رسول الله (ص) به د اّسمان لوري ته مخ كگرحگاوه او دا سوال به ييگ په زؤه كيگ كگرحگيده چيگ كاشكي قبله ييگ بدله شي چيگ بيا دا اّيت وربانديگ نازل شو:

((قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ)) (البقره: 144).

ترجمه: [په تحقيق سره وينو مونإ (بيابيا) كگرحگول د مخ ستا په (طرف د) اّسمان نو مونإ به وكگرحگوو هرومرو (خامخا) تا (هغيگ) قبليگ ته چيگ ته ييگ خوشگوى، نو وكگرحگوه مخ خپل په لوري د مسجد الحرام (كعبيگ ته په لمانحگه كيگ)، او بيشكه هغه كسان چيگ دوى ته وركؤى شوى دى كتاب خامخا پوهيإي دوى چيگ بيشكه دا (استقبال الكعبه) حق دى له لوري د رب د دوى او نه دى الله! غافل له هغو كارو حگنيگ چى كوي ييگ دوى.].

دا اّيت مدينيگ ته د رسول الله (ص) له هجرت نه شپاؤس مياشتيگ وروسته د بدر له غزا نه دويگ مياشتيگ مخكيگ نازل شو، پديگ الهي حكم كيگ أير حكمتونه دي او دا د مسلمانانو، يهودانو او منافقانو لپاره يوه لويه ازموينه وه، دا حكم چيگ راغى مسلمانانو وويل: مونإ ايمان راوؤى، دا حكم مو قبول دى، د الله تعالى تگول اوامر منو، دوى ته الله تعالى هدايت وكؤ او دا حكم ورته سخت نه وْ، خو مشركان لا پسيگ په غلطه لاؤل او ويل به ييگ لكه خگرنكگه چيگ محمد (ص) زمونإ قبليگ ته راوكگرحگيد، نو نژديگ ده چيگ زمونإ دين ته هم را واوؤي، او يهودان هم نور ضد ونيول او ويل به ييگ: رسول الله (ص) نه پوهيإي قبله ييگ كومه ده، كه دا اوسنة قبله حق وي، نو لدينه مخكيگ به باطله وه، او كه پخوانة ييگ حق وي، نو اوس په باطل دى، پديگ ترتيب سره د احمقانو خبريگ او تبليغات زيات شول، او مساله داسيگ شوه لكه چيگ الله تعالى ورته اشاره كؤيده: ((وَإِنْ كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللَّهُ وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ)) ((البقره:143)).

ترجمه: [او بيشكه دي دا كگرحگيدل (كعبيگ ته) هرومرو أير درانه مكگر نه دي (درانه) په هغو كسانو چى سمه لاره ورته شگووليگ ده الله او نه دى الله چيگ ضايع كؤي ايمان (لمونحگ) ستاسيگ (ايگ موْمنانو!) بيشكه الله په خلقو (موْمنانو) بانديگ خامخا أير مهربان، پوره رحم لرونكى دى.]

دا يوه الهي ازموينه وه چيگ وكگوري خگوك د رسول الله (ص) پيروي كوي، الله تعالى د قبليگ مسالى ته په خگو اّيتونو كيگ اشاره فرمايليگ ده، قبله يوه اساسي مساله ده لومؤى الله تعالى دا بيان كؤه چيگ الله تعالى د نسخ قدرت لري او كوم خگه چيگ نسخ كوي له هغه نه غوره حكم راليإي، (156) اّيت، ورپسيگ ييگ هغه كسان توبيخ كؤي چيگ پديگ هكله ييگ پر رسول الله (ص) نيوكيگ كولى او د حكم اطاعت ييگ نه كاوه. (107-112) اّيتونه. ورپسيگ الله تعالى د يهودانو او نصرانيانو اختلاف ته اشاره كؤيده، او دا ييگ شگودلى ده چيگ دوى يو بل ته په هيخگ ندي قايل، يو پر بل شاهدي وايي چيگ دوى هيخگ ندي (113 اّيت)، بياييگ مسلمانانو ته كگواشگ كؤى او متوجه كؤى ييگ دي چيگ بايد د يهودو او نصرانيانو پيروي ونكؤي، بياييگ د دوى له كفر نه يادونه كؤيده او فرمايليگ ييگ دي چيگ دوى وايي او عقيده لري چيگ الله تعالى ولد (زوى) لري (116-117 اّيتونه). بيا الله تعالى خبر وركؤى چيگ ختيحگ او لويديحگ تگول ده لره دي، بندكگان چيگ هر لوري ته مخونه اؤوي هملته الله تعالى بيا مومي او هغه واسع او عليم دى، (115 اّيت). خگرنكگه چيگ الله تعالى عظيم، واسع او محيط دى، نو بنده چيگ هريگ خوا ته مخ واؤوي هلته الله تعالى بيا مومي، او دايي هم راشگودليگ ده چيگ له رسول الله (ص) نه د هغه دوزخيانو سوال نه كيإي كوم چيگ دده پيروي نه كوي (141 اّيت). ورپسيگ الله تعالى خبر وركؤى چيگ اهل كتاب تر هغيگ پوريگ د رسول الله (ص) پيروي نه كوي نه ورته راضي كيإي تر خگو چيگ ده د هغه پيروي نه وي كؤى (120-135 اّيتونه)، بياييگ پر اهل كتاب د خپلو نعمتونو يادونه كؤيده او له الهي عذاب نه ييگ د دوى ويريگ ته هم اشاره كؤيده (121-123 اّيتونه)، بياييگ د خپليگ خونيگ د جوؤونكي او خپل خليل يادونه او ستاينه كؤيده او فرمايلي ييگ ديگ چيگ هغه ييگ د خلكو امام كگرحگولى، بياييگ د بيت الله د جوؤولو ذكر كؤيدى او ويلى ييگ دي چا چيگ دغه خونه جوؤه كؤيده هغه د خلكو امام دى (124-129 اّيتونه). ورپسيگ ييگ دا فرمايلي دي چيگ له جاهلانو پرته بل خگوك لديگ ملت (ابراهيمى ملت) نه مخ نه اؤوي، بياييگ خپلو بندكگانو ته د محمد (ص) د پيروة امر كؤيدى، او پر ده او نورو نبيانو (ع) پر نازل شوو كتابونو او احكامو د ايمان حكم ييگ نازل كؤيدى (130-133 اّيتونه) بياييگ د هغو كسانو ادعا باطله كؤيده چيگ وايي: ابراهيم (ع) او اهل ييگ يهودان يا نصرانيان وو (140 اّيت)، الله تعالى دا تگول مسايل د قبليگ د بدليدو لپاره د مقدميگ په توكگه بيان كؤيدي، الله تعالى دا امر په تاكيد او تكرار سره بيان كؤى، رسول الله (ص) او موْمنانو ته ييگ امر كؤى چيگ هر چيرته وي بايد همديگ قبليگ (بيت الله) ته مخ وكگرحگوي او همدا يگيگ قبله ده (150،149،144 اّيتونه).

الله تعالى خبر را كؤى هغه ذات چيگ نيغيگ لاريگ ته هدايت كوي همغه ذات دوى (مسلمانان) ديگ قبليگ ته هدايت كؤيدي، داد دوى قبله او دوى د همديگ اهل ديگ، حگكه دا تر تگولو غوره قبله ده او دوى تر تگولو غوره امت دى او د همدوى لپاره ييگ تر تگولو غوره رسول (ص) راليإلى دى او له تگولو نه غوره كتاب ييگ وربانديگ نازل كؤى په له تگولو نه غوره پيؤة كيگ ييگ پيدا كؤي، له تگولو نه غوره شريعت ييگ ورته وركؤى له تگولو نه په غوره اخلاقو ييگ سينكگار كؤي، له تگولو نه غوره حگمكه كيگ ييگ هستوكگن كؤي او په جنت كيگ به ييگ هم له تگولو نه په غوره حگاى او مقام وي، د قيامت په ورحگ به ييگ هم موقف له تگولو نه غوره وي، دوى به په يوه لوؤه غونأة وي او نور امتونه به ورنه تگيتگ وي، پاكي ده هغه ذات لره چيگ د خپل رحمت لپاره خلك غوره كوي، دا د هغه كرم دى چيگ چا ته ييگ اراده وي همغه ته ييگ وركوي، الله تعالى د لوى فضل خاوند دى.

الله تعالى دا هم بيان كؤيده چيگ دا ييگ دديگ لپاره كؤيدى چيگ د خلكو هيخگ دليل او بهانه پاتي نه شي، پر مسلمانانو د نورو حجت نه وي خو ظالمان به په ياد شويو دلايلو او حجتونو سره د مسلمانانو خلاف ادعاكگانى كوي، همدا د ملحدانو او كافرانو عادت دى، او الله تعالى دا خگركگنده كؤيده چا چيگ د رسول الله (ص) پر اقوالو بل قول ته ترجيح وركؤه نو د هغه دليل به لكه دديگ ظالمانو د دليل په شان باطل وي، الله تعالى د خپلو نعمتونو نه هم يادونه كؤيده، د رسول الله (ص) د

بعثت، قراّن د نزول نعمتونه ييگ ياد كؤي او رسول الله (ص) په همديگ كتاب سره هغوى تزكيه كوي، حكمت ورشگيي او د هغه خگه شگوونه ورته كوي چيگ دوى مخكيگ نه وربانديگ پوهيدل.

بيا الله تعالى مسلمانانو ته امر كؤيدى چيگ د الله تعالى ذكر وكؤي او شكر ييگ په حگاى كؤي حگكه په ذكر او شكر سره الهي محبت او نور نعمتونه حاصلولى شي، او همدا د الله تعالى د محبت سبب كگرحگي بياييگ د صبر او لمانحگه امر كؤيدى حگكه له صبر او لمانحگه پرته ذكر او شكر ممكن ندى او الله تعالى د صابرانو ملكگرى دى.

مدينيگ ته له هجرت نه خگه موده وروسته الله تعالى پر مسلمانانو د نعمتونو د پوره كولو پخاطر د ورحگيگ پنحگه حگله اّذان ورته وشگود، او د ماسپشگين، مازديكگر، او لماسختن لمونحگونه ييگ ورته خگلور ركعتي وكگرحگول حگكه له مدينيگ ته له هجرت نه مخكيگ دوه ركعتي وو.

فصل

په مدينه كيگ قيام او د جهاد حكم

رسول الله (ص) چيگ په مدينه كيگ ميشت شو، الله تعالى ييگ پخپل خاص كومك او موْمنانو سره مرسته وكؤه، د مسلمانانو تر منحگ ييگ د دشگمنة په حگاى مينه پيدا كؤه، انصارو ، تور پوستكو او سرو پوستكو ييگ دفاع ته ملا وتؤله، خپل نفسونه ييگ ورنه قربانول ، پر خپلو پلرونو، زامنو او ميرمنو ييگ ده ته ترجيح وركوله، په مقابل كيگ مشركان او يهودان هم ورته يو موتگى شول، دشگمني ييگ ورسره زياته شوه، له هريگ خوا نه وربانديگ راغلل، خو الله تعالى د صبر او زغم امر ورته كاوه، تر خگو د اسلامي دولت پشگيگ تگينكگى شوى، مسلمانان مضبوط شول، نو د جكگؤى اجازه ييگ وركؤه، دا د فرضيت حكم نه بلكه د جواز امر وْ: ((أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ)) (الحج: 39)

ترجمه: [حكم وركؤى شوى دى (د قتال) هغو كسانو ته چيگ قتال ورسره كاوه شي (د كفارو له خوا) په دى سبب چيگ بيشكه پر دوى ظلم شوى دى، او بيشكه چيگ الله په مرسته (مدد) د دوى خامخا شگه قادر دى].

حگنى واييگ چيگ دا اّيت په مكه كيگ نازل شوى حگكه دا سورت مكي دى، خو دا خبره له خگو وجوهاتو نه بيگ اساسه ده:

1. الله تعالى په مكه كيگ د جنكگ اجازه نده وركؤيگ.

2. د اّيت سياق پديگ دلالت كوي چيگ د جكگؤيگ اجازه په ناحقه له خپلو كورونو او وطن نه د مسلمانانو له ايستلو وروسته راغليگ ده.

3. د الله تعالى دا قول: ((هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمْ الْحَمِيمُ)) (الحج: 19 )

ترجمه: [دا دويگ (أليگ موْمنان او كافران) مدعيان دي چيگ جكگؤه ييگ وكؤه په (ذات، صفات او دين د) رب خپل كيگ پس هغه كسان چيگ كافران شوي دي خگكختى (جوؤولى) شي دوى د پاره جاميگ له اوره، اچولى به شي (په شدت سره) له پاسه د سرونو د دوى اوبه سريگ، يشيدلى]. دا د هغو كسانو په هكله نازل شويدى چيگ د بدر د غزا په ورحگ ييگ يو له بل سره مقابله كؤيده.

4. پديگ اّيت كيگ د (يا ايها الذين اّمنوا) په لفظ سره خطاب شويدى او دا د مدني دور د خطاب اسلوب دى.

5. پديگ كيگ د جهاد د تگولو أولونو چيگ په توره جهاد هم پكيگ شامل دى، حكم شويدى او دا ثابته ده چيگ د جهاد مطلق امر په مدينه كيگ راغلى دى.

6. حاكم پخپل كتاب (مستدرك) كيگ د بخاري او مسلم په شروطو برابر روايت كيگ نقل كوي چيگ وايي ابن عباس (رض) فرمايي: رسول الله (ص) چيگ له مكيگ نه ووت، ابوبكر (رض) وويل: ديگ مشركانو خپل نبي (ع) له وطن نه اخراج كؤ،(إنا لله و إنا إليه راجعون) دوى به حتما هلاكيإي، نو الله تعالى دا اّيت نازل كؤ: (أذن للذين يقاتلون) (الحج: 39) او دا د جكگؤيگ په هكله لومؤنى اّيت دى.

د همديگ سورت (حج) له سياق نه دا شگكاره ده چيگ پكيگ مكي او مدني دواؤه أوله اّيتونه شته دي، مثلا د رسول الله (ص) په هيلو كيگ د شيطان د مداخليگ يا القاء كيسه مكي ده. لدينه وروسته الله تعالى په مسلمانانو بانديگ له هغو كسانو سره چيگ جكگؤه ورسره كوي جنكگ فرض وكگرحگاوه قراّنكريم فرمايي:

((وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ)) ( البقره: 190)

ترجمه: [او جنكگ كوئ (ايگ موْمنانو!) په لاره د الله كيگ! له هغو كسانو سره چيگ جنكگ كوي له تاسيگ سره، او مه كوئ زيادت (پر هيچا بانديگ ايگ موْمنانو!) بيشكه چيگ الله نه خوشگوي تيريدونكي له حده].

پديگ حكم پسيگ بيا له تگولو مشركانو سره د قتال د فرضيت حكم وشو، پديگ اساس ويلى شو چيگ له مشركانو سره د جهاد حكم له خگو مراحلو نه تير شوى، لومؤى حرام وْ، بياييگ اجازه وشوه، بيا له هغو مشركانو سره فرض شو چيگ جكگؤه ورسره كوي د جكگؤيگ شروع كوي ورپسيگ له تگولو مشركانو سره فرض شو، او دا حكم به يا فرض عين وي يا فرض كفايي. تحقيق خبره داده چيگ مطلق جهاد فرض عين دى، يعنيگ په زؤه، يا ژبه او يا لاس او يا مال سره جهاد فرض عين دى، هر مسلمان مكلف دى چيگ لديگ أولونو نه يو أول جهاد وكؤي، خو په نفس سره جهاد فرض كفاييگ دى، او په مال سره د جهاد په هكله دوه قولونه رانقل شويدي خو صحيح دادى چيگ دا أول هم فرض دى حگكه د جهاد دا دواؤه أولونه (په نفس او مال) په قراّنكريم كيگ يو حگاى ذكر شويدي، له اور نه نجات مغفرت او جنت ته داخليدل په همديگ أول جهاد پوريگ تؤلى او معلق شويدي الله تعالى فرمايي:

((يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ)) (( الصف: 10))

ترجمه: [ايگ هغو كسانو چيگ ايمان ييگ راوؤى دى (يعنيگ ايگ موْمنانو) اّيا دلالت وكؤم تاسيگ ته (دروشگيم تاسيگ ته) په هسيگ تجارت چيگ نجات دركوي (خلاصوي) تاسيگ له عذاب دردناك نه].

الله تعالى خبر راكوي چيگ له مسلمانانو نه ييگ د هغوى نفسونه او مالونه د جنت په بدل كيگ اخيستي دي، او دا تؤون په له تگولو نه غوره كتاب (قراّن) كيگ راغلى دى، او دا ييگ هم فرمايلي چيگ هيخگوك له الله تعالى نه زياته وفا نلري، بيا مسلمانانو ته د زيري او خوشالة تاكيد كوي او دا د دوى لوى برى شميري، نو عاقل بنده ديگ پديگ ارزشگتناك عقد او سودا كيگ غور وكؤي، الله تعالى اخستونكيگ دى، بيه جنت دى، او دا تؤون له پرشگتو، رسولانو او له تگولو بندكگانو نه د غوره رسول (ص) په لاس تر سره شوى، واقعا چيگ أير لوى عقد دى.

قد هياؤك لأمر لو فطنت له فاربأ بنفسك أن ترعى مع الهمل

(كه پوه شيگ د أير لوى كار لپاره ييگ پيدا كؤى يى، نو حگان له حيواناتو سر له خگريدو نه ليرى ساته).

دلته د جنت او محبت بدل او بيه د مالك په لاره كيگ د مال او حگان قربانول دي، د أارن او مخ اؤونكي لپاره هيخگ نشته، خگوك چيگ دا تؤون نه كوي هغوى به زيان ويني او له افلاس سره به مخ كيإي، اعلان شوى، بازار لكگيدلى خگوك چيگ دا سودا كول غواؤي او جنت كگتگي، نو الله تعالى ييگ قيمت حگان قربانول تگاكلي، لدينه كمه بيه نه قبلوي ، او په همديگ سره د باطل پيروان او أارن لديگ عقد او سودا نه په شا شول، خو د حق منونكي، د محبت هيله من تگول را وؤانديگ شول او هر يوه به دا كتل چيگ د كوم يوه ژوند او نفس دديگ وؤ دى چيگ د سودا او بييگ په حگاى قبول شي، او پديگ ترتيب سره دا متاع د هغه چا په لاس كيگ ولويده چيگ الله تعالى ييگ په هكله فرمايي:

((يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ)) (( المائده: 54))

ترجمه:[ايگ هغو كسانو چيگ ايمان ييگ راوؤى دى (يعنيگ ايگ موْمنانو) هر خگوك چيگ مرتد شو (وكگرحگيد) له تاسيگ نه له دين خپل خگخه نو عنقريب به راولي الله داسيگ يو قوم چيگ محبت كوي (الله) له هغوى سره او محبت كوي دوى له الله سره متواضع او مهربان به وي پر موْمنانو، غالب، زبردست به وي پر كافرانو بانديگ جهاد به كوي دوى په لاره د الله كيگ (له پاره د ترقة د دين) او نه به ويريإي دوى له ملامتيا د هيخگ ملامت كوونكي، دا (مذكوره صفات) فضل د الله دى وركوي ييگ هغه چاته چيگ اراده وكؤي او الله پراخ دى (فضل، رحمت، احسان د ده) شگه عالم
(خبردار په تگولو احوالو)].

كله چيگ د محبت او مينيگ مدعيان أير شول، نو د محبت د ثبوت لپاره دليل وغوشگتل شو، حگكه كه هر چاته په تشه ادعا سره وركؤه وشي او يوازيگ ادعا كافي وبلل شي، نو أير به د خپليگ چپنيگ د سوحگيدو ادعا وكؤي، له هم او غم نه محروم كس به له غم نه د زؤه د سوحگيدو دعوى وكؤي همدا وه چيگ الله تعالى د ايمان له مدعيانو نه د دليل او ثبوت غوشگتنه وكؤه له الله تعالى او رسول الله (ص) سره د محبت او اخلاص د اثبات لپاره ييگ د عملي دليل وؤانديگ كولو امر وكؤ وييگ فرمايل: ((قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ)) ((اّل عمران: 31))

ترجمه: [ووايه (ايگ محمده! دوى ته) كه چيرى يئ تاسيگ چيگ محبت كوئ له الله سره پس متابعت وكؤئ زما چيگ محبت به وكؤي الله له تاسيگ سره (د ثواب په دركولو) او مغفرت به وكؤي تاسيگ ته كگناهونه د تاسيگ، او الله مغفرت كوونكيگ دى (د خطياتو) أير رحم والا دى (د اجر او ثواب په انعام سره)].

پديگ حكم سره أير خلك له سودا، عقد او تؤون نه په شا شول، أيرى ادعاويگ بيگ ثبوته پاتيگ شوى، يوازيگ د رسول الله (ص) رشگتوني پيروان ثابت پاتيگ شول، هغه چيگ پخپلو اقوالو، افعالو، اخلاقو او عاداتو كيگ د هغه لارشگوونيگ عملي كوليگ چيگ بيا دوى ته وويل شول د خپل دليل عدالت په اثبات ورسوى، او د دليل د عدالت د اثبات لپاره له دوى نه د تزكييگ غوشگتنه وشوه: ((يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ)) ((المائده: 54))

ترجمه: [جهاد به كوي دوى په لاره د الله كيگ (له پاره د ترقة د دين) او نه به ويريإي دوى له ملامتيا د هيخگ ملامت كوونكي، دا (مذكوره صفات) فضل د الله دى وركوي يى هغه چاته چيگ اراده وكؤي او الله فراخ دى (فضل، رحمت، احسان د ده) شگه عالم (خبردار په تگولو احوالو)].

پديگ كيگ هم يوازيگ مجاهدين بريالي شول، د محبت أير مدعيان په شا شول، يوازيگ مجاهدين په خپل قول ودريدل، ثبات ييگ غوره كؤ، نو بيا ورته وويل شول چيگ د محبت كوونكو نفسونه او اموال د دوى ندي، دوى وويل: قبوله مو ده، عقد ييگ عملي كؤ، خپل شيان ييگ وسپارل حگكه عقد چيگ وشي، نو دواؤه لوري به خپل شى (متاع) يا قيمت ، مقابل لوري ته سپاري.

ديگ سوداكگرو چيگ د مشتري (اخستونكي) عظمت او د قيمت ارزشگت او اندازه او عقد كوونكي مقام او هغه كتاب عظمت ته وكتل چيگ دا عقد پكيگ بيان يا ليكل شويدى، نو باور ييگ زيات شو چيگ دا متاع له تگولو نه زيات ارزشگت لري، له همديگ امله ييگ په كمه بيه دديگ متاع رانيول غبن وباله، يعنيگ خپل حگانونه ييگ د جنت په بدل كيگ كم وشميرل، نو حگكه په أيره مينه او شوق له هر خگه نه تير شول، پديگ لار كيگ درد او غم هر خگه ييگ هير كؤل، په أيره مينه، اخلاص او شوق سره ييگ له مشتري سره د رضوان تؤون لاسليك كؤ هغه تؤون چيگ د فسخيگ خيار ييگ نشته، خپل هر خگه ييگ د هغه په وؤاندى كيشگودل، خو كله چيگ عقد وشو، ورته وويل شول چيگ اوس ستاسيگ نفسونه او مالونه زمونإ دي، دوى خو له پخوا نه پديگ هر خگه راضي وو، دلته ورته وويل شول چيگ اوس به مونإ خگو چنده عوضونه دركوو بيرته به لدينه غوره ژوند او لدينه زيات مال دركوو، الله تعالى فرمايي:

((وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ)) ( اّل عمران: 169)

ترجمه: [او له سره كگمان مه كوه! (ايگ محمده يا ايگ سامعه!) پر هغو كسانو چيگ وژل شوي دي دوى په لاره د الله (جهاد او طاعت) كيگ د مؤو (مؤه نه دي)، بلكه ژوندي دي په نزد د رب خپل رزق ورته وركولى شي ].

دا اّيت خگركگندوي چيگ مونإ ستاسيگ مالونه او حگانونه دديگ لپاره ندي درنه اخيستي چيگ كگتگه دربانديگ وكؤو، بلكه هدف دا وْ چيگ دديگ سودا په قبلولو او په بدل كيگ ييگ له تگولو نه د ارزشگتناك قيمت په دركولو سره د سخا او كرم دلايل لا پسيگ خگركگند شي، او تر خگو دا ووينئ چيگ مونإ ستاسيگ د متاع په بدل كيگ خگومره لويه بيه دركوو، دا فقط دديگ لپاره وو، دا دى اوس هر خگه بيرته ستاسيگ، بيه او متاع دواؤه ستاسيگ.

لإ د جابر (رض) او د هغه د اوشگ په كيسه كيگ غوره وكؤه، چيگ رسول (ص) ييگ اوشگ ورنه واخيست، له اصلي قيمت نه ييگ خگه اندازه زياته بيه وركؤه، بياييگ اوشگ هم بيرته وروسپاره، بيا ييگ دده له پلار سره د الله تعالى معامله ورياده كؤه ورته وييگ فرمايل: اّيا نه غواؤيگ درته ووايم چيگ الله تعالى ستا پلار ته خگه وفرمايل؟ عرض ييگ وكؤ: مهرباني وكؤه يا رسول الله (ص)! رسول (ص) ورته وفرمايل: الله تعالى ستا پلار، بيا ژوندى كؤ، مخامخ ييگ خبريگ ورسره وكؤيگ ورته وييگ فرمايل : (ايگ زما بنده! وغواؤه، له مانه چيگ هر خگه غواؤيگ، دركوم ييگ) ده عرض وكؤ، ايگ الله! ما بيرته ژوندى كؤه چيگ بيا ستا په لار كيگ د وژل كيدو (شهادت) لذت او منزلت حاصل كؤم. پاكي ده هغه ذات لره چيگ سخا او كرم ييگ سارى نلري، وكگورى ديگ سخا ته متاع ييگ هم وركؤه، متاع (بيعه) ييگ له كمة او عيب سره سره قبوله كؤه او په بدل كيگ ييگ تر تگولو غوره او لوؤه بيه وركؤه، د عقد د كولو توفيق ييگ هم وركؤ له خپل بنده نه ييگ وركؤل شوى نفس په بيه واخيست بياييگ بيه او متاع دواؤه بيرته وركؤل، وييگ هم ستايه ، او دديگ عقد كولو توفيق هم دده له لوري وْ،...... شاعر وايي:

فحيهل إن كنت ذا همة فــقد حدى بك حادي الشوق فاطو المراحلا

و قل لمنـادي حبهم و رضاهم اذا مادعى لبيك الفا كوامــــلا

و لا تنظر الاطلال من دونهم فإن نــظرت الى الاطلال عدن حوائلا

و خذ منهم زادا اليهم و سرعلى طريـق الهدى و الحب تصبح واصلا

و لا تنتظر بالسير رفقة قاعــد ودعــه فان الشوق يكفيك حاملا

واحي بذكراهم سراك اذا ونت ركابك فالــذكرى تعيدك عاملا

و اما تخافن الكــلال فقل لها أمامك ورد الوصـل فابغي المناهلا

و خذ قبسا من نورهم ثم سر به فنورهم يهديك ليـــس المشاعلا

وحي على واد الاراك فقِـل به عســاك تراهم ثم ان كنت قائلا

و الا ففي نعمان عند معرف الاح به فاطلبهم اذا كنــــت سائلا

و إلا ففي جمع بليلته فـــإن تفت فمني يا ويح من كــان غافلا

وحي على جنات عدن فــانها منازلك الاولى بها كنـــت نازلا

ولكن سباك الكاشحون لأجل ذا وقفت على الاطلال تبـكي المنازلا

وحي على يوم المزيد بجـنة الخ لود فجد بالنفس إن كــنت باذلا

فدعها رسوما دارسات فـما بها مقيل و جاوزها فليســت منازلا

و خذ يمنة عنها على المنهج الذي عليه سرى وفد اللـــحبة آهلا

و قل ساعدي يا نفس بالصبر ساعة فعند اللقا ذا الكد يصــبح زائلا

فماهي إلاساعة ثم تنــقضي و يصبح دو الاحزان فرحـان جاذلا

د الله تعالى دين، هميشني سلام او سوليگ لوري ته بلونكي، عزتمن او غيرتي نفسونه ييگ په خوحگشگت راوستل، د غوإونو او عقلونو خاوندانو ته ييگ د ايمان چيغه ورسوله او هغوى ييگ د نيكانو په أله وركگأ كؤل، تگولو داسيگ حركت پيل كؤ چيگ تر وروستي كور او منزل پوريگ له رسيدو نه مخكيگ ونه دريدل.

رسول الله (ص) فرمايي چيگ الله تعالى فرمايلي:((هغه بنده چيگ پر ما د ايمان او زما د رسولانو (ع) د تصديق په اساس زما په لار كيگ جهاد ته وحگي، هغه ته دا وعده او ضمانت وركوم چيگ بيرته به ييگ پداسيگ حال كيگ راكگرحگومه چيگ يا به ييگ اجر كگتگلى وي،. يابه ييگ غنيمت تر لاسه كؤى وي او يا به ييگ جنت ته داخلوم، رسول (ص) زياتوي: كه زما پر امت مشكله نه تماميدلى نو له هيخگ يويگ وؤيگ او لوييگ جكگؤيگ نه به نه واى پاتى شوى، هيله لرم چيگ د الله تعالى په لار كيگ ووژل شم، بيا بيرته را ژوندى شم، بيا ووژل شم، بيا را ژوندى شم او بيا ووژل شم)).

په بل حديث كيگ فرمايي: (د الله تعالى په لار كيگ د مجاهد مثال د هغه چا دى چيگ تل روژه نيسي، لمونحگ كوي د الله تعالى اوامرو ته تابع وي، له روژيگ او لمانحگه نه د ستؤيا احساس نه كوي تر خگو له جهاد نه راستون شي)) يعنيگ تر خگو چيگ په جهاد كيگ ويگ نو د روژتي او لمونخگ كونكي اجر ورته ليكل كيإي. رسول الله (ص) فرمايي: ((د الله تعالى په لار كيگ يو سهار او يا يو ماشگام له دنيا او مافيها نه غوره دى)). په بل حديث كيگ فرمايي: ((د الله تعالى په لار كيگ جهاد د جنت له دروازو نه يوه دروازه ده چيگ الله تعالى له غم او ويريگ نه د ژغورنيگ لپاره تگاكليگ ده)).

رسول الله (ص) فرمايي: ((زه د هغه چا كفيل او ضامن يم چيگ پر ما ييگ ايمان راوؤ، مسلمان شو زه ييگ د يوه كور د جنت په كوزه خوا، د يوه كور ييگ د جنت په وسط كيگ او د يوه كور ييگ د جنت په بره خوا كيگ ضامن يم، چا چيگ دا عمل وكؤ، نو هيخگ خير ييگ ندى پريشگى، له هر شر نه ييگ حگان ژغورلى، نو دا موْمن بنده ديگ هر چيرته ييگ چيگ خوشگه وي مؤ شي، مؤ ديگ شي)).

رسول الله (ص) فرمايي: ((كوم مسلمان چيگ د اوشگيگ د غولنحگيگ د يو حگل لوشلو او يا لوشلو لپاره د يو حگل فشار وركولو په اندازه د الله تعالى په لار كيگ جهاد وكؤ، جنت ورته واجب شو)).

رسول الله (ص) دا هم فرمايي: ((جنت سل درجيگ لري چيگ الله تعالى د مجاهدينو لپاره تياريگ كؤيدي، دديگ درجو د هرو دوو تر منحگ د اّسمان او حگمكيگ په اندازه فاصله ده كه له الله تعالى نه د جنت سوال كوئ، نو د فردوس سوال ورنه وكؤئ، حگكه فردوس د جنت وسط او برنى برخه ده، چيگ د پاسه ييگ د الله تعالى عرش دى او له همغه حگاى نه د جنت سيندونه رابهيإي)).

رسول الله (ص) فرمايي: (( خگوك چيگ د الله تعالى په لار كيگ له مجاهد سره مرسته وكؤي، او يا له قرضدار سره د قرض په ادا كولو كيگ كومك وكؤي او يا له مريي سره د اّزادولو په لار كيگ مرسته وكؤي، الله تعالى به د قيامت په ورحگ په خپل هغه سيوري سره سيوره وربانديگ وكؤي چيگ دده له سيوري پرته به بل سيورى نه وي)). همدا راز فرمايي: (الله تعالى هغه پشگيگ پر اور حراميگ كؤيدي چيگ د الله تعالى په لار كيگ كگردجنيگ او سپيريگ شي)) په بل حديث كيگ فرمايي: ((د يوه سؤي په زؤه كيگ بخل او ايمان دواؤه نه شي يو حگاى كيدلى، او د بنده په مخ كيگ د الله تعالى د لاريگ كگرد ((دوؤيگ) او د دوزخ دود نه شي جمع كيدلى)).

رسول الله (ص) فرمايي: (د الله تعالى په لار كيگ د جكگؤيگ پخاطر يوه شپه او ورحگ پيره او دريدل له يويگ مياشتيگ روژيگ او لمانحگه نه غوره دي، كه خگوك پديگ حالت كيگ يعنيگ د جهاد او پيريگ په حال كيگ مؤ شي، همغه عمل ييگ ورته ليكل كيإي چيگ په ژوند كيگ به ييگ ترسره كاوه، روزي به ييگ وركول كيإي او له فتنيگ نه به په امن وي)).

رسول الله (ص) هغه كس ته چيگ يوه شپه ييگ پداسيگ حال كيگ په مسلمانانو پيره كوله چيگ په اّس سپور وْ، له لمانحگه او ضرورت رفع كولو پرته هيخگ نه و ورنه كوز شوى، وفرمايل: (تاته جنت واجب شو، نور كه هيخگ عمل هم ونكؤيگ همدا درته كافي دى). ابو داوْد روايت كوي چيگ رسول الله (ص) فرمايي: (چا چيگ غزا ونكؤه، او له غازي سره ييگ مرسته ونكؤه، د غازي د كورنة سر پرستي ييگ ونكؤه، الله تعالى به ييگ د قيامت له ورحگيگ نه مخكيگ په مصيبت واؤوي)). ابو ايوب انصاري (رض) حگان پخپله هلاكت ته اچول په جهاد نه كولو تفسير او معنى كؤى دى، وايي جهاد نه كول په واقعيت كيگ حگان وژنه ده، او دا هم په صحيح روايت ثابته ده چيگ رسول الله (ص) فرمايلي: (له تگولو نه لومؤى به هغه عالم، خيرات وركونكى او په جهاد كيگ وژل شوى اورته لويإي چيگ دا اعمال ييگ د ريا پخاطر كؤي وي).

فصل

د جهاد په هكله د رسول (ص) لارشگوونيگ

رسول الله (ص) به دا غوره بلله چيگ جكگؤه د ورحگيگ په پيل كيگ وي، همدا أول ييگ سفر هم د ورحگيگ په لومؤى سر كيگ مستحب باله، رسول الله (ص) به كه د ورحگيگ په لومؤي سركيگ په جكگؤه لاس پوريگ نكؤ، نو بيا به ييگ له زوال نه وروسته كوله، هغه وخت به هوا چليده او د نصرت او بري شمال به را الوته.

رسول الله (ص) به په جكگؤو كيگ له خپلو اصحابو (رض) نه دديگ بيعت اخيست چيگ له جكگؤيگ نه به تيشگته نه كوي، او كله كله به ييگ د مركگ بيعت هم ورنه اخيست، له فتحيگ نه مخكيگ ييگ د هجرت بيعت هم ورنه اخيستى، د جهاد، اسلام، توحيد، الله تعالى او رسول د اطاعت بيعت ييگ هم ورنه اخيستى دى او له يو شمير اصحابو (رض) نه ييگ دا بيعت هم اخيستى دى چيگ له خلكو نه به د هيخگ شي سوال نه كوي، دا أله اصحاب (رض) پديگ بيعت دومره تگينكگ ولاؤ وو كه له كوم يوه نه به د اّس له شا متروكه ولويدله، نو ورپسيگ كوزيده او متروكه به ييگ راپورته كوله، بل چاته ييگ حتى دا نه ويل متروكه ميگ راكؤه.

رسول الله (ص) به د جهاد او دشگمن سره د مقابليگ په هكله مشوره كوله، په غزا كيگ ييگ د ديره كيدو لپاره د حگاى او مينيگ د تگاكلو په اؤه د هغوى رايه اخيستله، د سفر په دوران كيگ به له ساقيگ سره له نورو نه وروسته روان و، د لارى په اوإدو كيگ به ييگ له كمزوريو سره مرسته كوله، خگوك به چيگ له ملكگرو نه پاتيگ شوي وو، هغوى به ييگ له حگان سره اخيستل، د سفر او مزل په دوران كيگ له تگولو نه زيات مهربان وْ. او كله به ييگ چيگ د غزا نيت وكؤ، نو توريه به ييگ كوله، يعنيگ د ديگ لپاره چيگ دشگمن خبر نه شي، كمين ونه نيسي، د خپل اصلي مسير او هدف په حگاى به ييگ د بل حگاى او لوري نوم اخيست او فرمايل به ييگ : (الحرب خدعة: جنكگ چل دى)، د دشگمن د حالاتو معلومولو لپاره به ييگ خگارونكي توظيفول دعا به ييگ وكؤه، له الله تعالى نه به ييگ د مرستيگ سوال وكؤ، ده او اصحابو به أير ذكر كاوه، او خپل اّوازونه به ييگ تگيتگ ساتل.

رسول الله (ص) به لشگكر او مجاهدين پخپله تنظيمول، هر خگوك به ييگ په مناسب حگاى كيگ درول، او دده په امر او حضور كيگ به مقابله كيدله، د جنكگ لپاره به ييگ لازم او ممكن وسايل تيارول، جنكگي لباس به ييگ اغوست، كله به ييگ دويگ زغريگ اغوستلى په هره غزا كيگ ييگ جنأه يا توغ هم درلود، او په كوم قوم به چيگ برلاسى شو، نو هملته به ييگ درى ورحگيگ تيروليگ، بيا به ورنه روانيده.

كله به ييگ چيگ پر كوم قوم او كلي د بريد اراده وكؤه، لومؤى به ييگ انتظار كاوه، كه د اّذان اّواز به ييگ واوريد، نو حمله به ييگ نه كوله، او چيگ اّذان به ييگ وانه وريد يرغل به ييگ پريگ وكؤ، او كله به ييگ غلچكي بريدونه هم تر سره كول، او دا ييگ خوشگوله چيگ د پنجشنبيگ په سهار د دشگمن مقابليگ ته روان شي، لشگكر به ييگ چيگ چيرته واؤول، نو تگول به سره تگول او يو حگاى شول او دومره به سره نژدي وو چيگ يوه شؤة به د تگولو لپاره كافي وه.

د مجاهدينو صفونه او ليكيگ به ييگ هم پخپله تنظيمولى، يو، يو كس به ييگ پخپل حگاى دراوه فرمايل به ييگ: فلانيه ته دلته، او فلانيه ته هلته ودريإه، او خگرنكگه چيگ د هر قوم مجاهدينو به بيله جنأه درلوده، نو دا به ييگ غوره بلله چيگ هر فرد د خپل قوم تر جنأيگ لانديگ جكگؤه وكؤي، له دشگمن سره د مقابليگ په وخت به ييگ دا دعا كوله: ((اللهم منزل الكتاب، و مجري السحاب، وهازم الاحزاب اهزمهم و انصرنا عليهم: ايگ د كتاب ناز لونكيه خدايه او ايگ د وريحگو راوستونكيه خدايه! ايگ د ألو او قومونو (لشگكرو) ماتونكيه! دوى (كفارو) ته ماتيگ وركؤه مونإ وربانديگ بر لاسي كؤه). او كله كله به ييگ دا اّيتونه هم تلاوت كول:

((سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ (45) بَلْ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ (( القمر: 45: 46).

ترجمه: [ژر ده چيگ ماته به كؤه شي جمع (د دوى) او وبه كگرحگوي دوى شاوى خپليگ (مسلمانانو ته له جنكگه)، (دغه قتل او ماتيگ كافي نه ده دوى ته) بلكه قيامت دى، وخت حگاى د وعديگ (د عذاب) د دوى، او قيامت أير سخت دى (چيگ نه لري هيخگ علاج) او أير تريخ دى (له عذابه د دنيا نه].

دا دعا به ييگ هم كوله: (اللهم انزل نصرك: ايگ خدايه! نصرت ديگ رابانديگ نازل كؤه)، او فرمايل به ييگ: (ايگ خدايه! ته ميگ مددكگار، ته ميگ قوت ييگ، پر تا بانديگ په توكل سره جنكگيإم) او كله به چيگ حالات سخت شول، د دشگمن افراد به ييگ لوري ته متوجه شول، وربانديگ را روان به شول، نو ده (ص) به فرمايل: (زه په رشگتيا سره نبي (ص) يم زه د عبدالمطلب زوى يم)، او جكگؤه به چيگ أيره سخته شوه نو اصحابو (رض) به د رسول الله (ص) له خوا سره پناه لتگوله او حگانونه به ييگ ورباندى ساتل او حمايه كول، رسول الله (ص) به له تگولو نه دشگمن ته أير ورلنأ و، د خپلو اصحابو (رض) لپاره به ييگ د جكگؤيگ په دوران كيگ يو شفر ايشگود چيگ يو بل به ييگ وربانديگ پيژانده، يو حگل ييگ شفر (أمت، أمت) وْ او بل وار ييگ (أمت يا منصور) او بل حگل ييگ: (حم لا ينصرون) شفر غوره كؤى وْ.

رسول الله (ص) به زغره او د سر د ساتلو لپاره اوسپنيزه خولى ، اغوستله، توره، نيزه، ليندة او أال به ورسره وْ، د جكگؤيگ په دوران كيگ به ييگ غرور او خيال خوشگاوه او فرمايل به ييگ: (يو أول خيال او غرور هغه دى چيگ الله تعالى ييگ خوشگوي او بل أول هغه دى چيگ الله تعالى ييگ بد كگنگي، هغه خيال او غرور چيگ د الله تعالى خوشگيإي هغه له دشگمن سره د مقابليگ او صدقيگ وركولو په وخت كيگ دى، او هغه چيگ الله ييگ نه خوشگوي، هغه په بدة او فجور كيگ خيال او غرور دى)، رسول الله (ص) خگو حگله منجنيق يا د هغيگ زمانيگ توپ هم استعمال كؤيدى، د طائف په غزا كيگ ييگ استفاده ورنه كؤيده. او په أير تاكيد سره ييگ د شگحگو او ماشومانو له وژلو نه نهى كؤيده، د دشگمن جنكگيالي به ييگ معاينه كول خگوك به چيگ حگوانة ته نه وو رسيدلى هغوى ييگ نه وژل.

كوم لشگكر به ييگ چيگ غزا ته ليإه د الله تعالى د تقوى امر به ييگ ورته كاوه فرمايل به ييگ: (حگئ د الله په نوم د الله په لار كيگ ، له هغو كسانو سره جكگؤه وكؤئ چيگ الله تعالى نه مني، مؤي مه مثله كوئ (اندامونه ييگ مه پرى كوئ) غدر، خيانت مه كوئ، ناروا مه كوئ ماشومان مه وژنئ). چاته به ييگ اجازه نه وركوله له حگان سره د دشگمن خاوريگ او سيميگ ته قراّنكريم يوسي، د لشگكر قومندان ته به ييگ امر كاوه چيگ له جكگؤيگ نه مخكيگ دشگمن اسلام ته راوبولي، د اسلام او هجرت او يوازيگ اسلام بلنه وركؤي، كه چا به يوازيگ اسلام ومانه، نو هغوى به لكه د نورو مسلمانو كوچيانو په شان وو، په غنيمت او في كيگ به ييگ برخه نه درلوده، او كه اسلام ييگ نه مانه نو د جزييگ وؤانديز به ورته كوي، كه داييگ ومنله، نو هم صحيح ده، او كه نه نو د خداى په مدد به جكگؤه ورسره كيإي.

رسول الله (ص) به چيگ پر دشگمن غلبه وموندله، امر به ييگ وكؤ چيگ تگول غنيمتونه ديگ را غونأ شي، بيابه ييگ لومؤى د هغو شيانو ويشل شروع كؤل چيگ مجاهدينو به هر يوه پخپل لاس له دشگمن نه اخيستى وو، او هر چا به چيگ هر خگه لاسته راوؤي وو، همغه ته به ييگ وركول ديته ييگ (اسلاب: سلب شوي) ويل، بيا به ييگ د ولجو يا غنيمتونو پنحگمه برخه ورنه بيله كؤه، په هغه كيگ به ييگ د الله تعالى د حكم مطابق تصرف وكؤ، بيا به ييگ له پاتيگ غنيمتونو نه ميرمنو، ماشومانو او غلامانو ته خگه اندازه وركؤه او پاتيگ نور به ييگ په مساويانه توكگه پر غازيانو وويشل، سواره مجاهد ته درى، او پلي ته يوه برخه وه.

له اصلي غنيمتونو نه به ييگ د عاميگ شگيكگنگيگ لپاره د ضرورت په اندازه برخه بيلوله، حگينو كسانو ته به ييگ زياته برخه وركوله او په حگينو غزا كگانو كيگ ييگ سلمه بن اكوع (رض) ته د سواره او پلي دواؤو برخه وركؤيده يعنيگ پنحگيگ برخى ييگ ورته وركؤيدى حگكه هغه أير زؤور او باثباته مجاهد وْ لويه كارنامه ييگ كؤيگ وه. په غنيمت كيگ به ييگ له زياتيگ برخى نه علاوه د كمزوري او پياوؤي تر منحگ توپير نه كاوه. رسول الله (ص) به كه پر داسيگ كوم قوم بريد وكؤ چيگ له مخكيگ نه به ييگ ورته كومه سريه (لشگكر) ليإلى و، غنيمت به چيگ په لاس ورغى نو پنحگمه برخه به ييگ ورنه بيله كؤه خگلورمه به ييگ نوره هم ورنه د همغه مخكيگ ليإلى شوي لشگكر (سرييگ) لپاره جدا كؤه او نور به ييگ پر دوى او نورو تگولو مجاهدينو وويشه او كه لشگكر به له غزا نه راستون شو، نو غنايم به ييگ داسيگ ويشل چيگ خمس به ييگ ورنه جدا كؤ او د نور پاتيگ مال دريمه برخه به ييگ په هغه لشگكر (سريه) ويشله چيگ غنيمت به ييگ حاصل كؤئ و خو دا وه چيگ دا اضافي برخه به ييگ نه خوشگوله او پديگ اؤه به ييگ داسيگ هدايت كاوه: پياوؤى موْمن ديگ له كمزوري سره مرسته وكؤي، د وس خاوند ديگ دا برخه بيگ وسه ته وركؤي. د رسول الله (ص) لپاره په غنيمت كيگ يوه بله برخه هم وه چيگ (صفي: غوره شوى) بلل كيدله، او دا به دده خوشگه وه چيگ د حگان لپاره خگه غوره كوي، كوم غلام، اخلي، كه وسله او كه اّس، دا به ييگ له تقسيم نه مخكيگ ورنه جدا كوله، عائشه (رض) وايي چيگ صفيه (رض) له همديگ لاريگ رسول الله (ص) د حگان لپاره غوره كؤيگ وه، دا روايت ابو داود رانقل كؤيدى، د غنيمتونو لديگ أول برخيگ ( غوره شوى: صفي) نه يوه هم د رسول الله (ص) مشهوره توره (ذوالفقار) وه.

رسول الله (ص) به له غنيمتونو نه د هغه مسلمان لپاره هم برخه وركوله، كوم چيگ د مسلمانانو د كگتگيگ او مصلحت لپاره به له غزا نه پاتيگ شوى و، لكه چيگ د بدر د غزا له غنايمو نه ييگ د عثمان (رض) لپاره برخه وركؤه، حگكه هغه د رسول الله (ص) د لور چيگ دده ميرمن كيدله د خدمت لپاره له غزا نه پاتيگ شوى و، پديگ وخت كيگ رسول الله (ص) فرمايلي وو: (عثمان (رض) د الله تعالى او رسول الله (ص) د حاجت او ضرورت له امله له غزا نه پاتيگ شوى دى)، نو بياييگ ورته برخه وركؤه.

اصحابو (رض) په غزا كگانو كيگ رانيول او پلورل هم كول، رسول الله (ص) به ليدل خو منع كول ييگ نه، دوى به د غزا لپاره مزدوران هم نيول، او دا په دوه أوله وو: يو أول داسيگ وْ چيگ يو كس به جهاد ته روان شو، نو د خپل خدمت لپاره به ييگ يو مزدور ونيو، او دوهم أول دا وْ چيگ حگينو كسانو به نور كسان په مزدورة نيول او ديگ كس ته جاعل ويل كيإى، او په دى اؤه رسول الله (ص) فرمايلي: (للغازي أجره و للجاعل أجره وأجر الغازي: د غازي لپاره خپل اجر او د جاعل (مزدور) لپاره ييگ خپل مزد او د غازي اجر دى يعنيگ هم ييگ مزدوري او هم د غزا اجر). دا أول شراكت بيا په دوه أوله و، يو أول يوازيگ بدني شراكت ، او بل أول داسيگ وْ چيگ يوه تن به خپل اّس يا اوشگ بل چاته د غنيمت د نيمائي برخيگ په بدل كيگ وركاوه هغه به دده په اّس يا اوشگ چيگ خگه غنيمت تر لاسه كؤ، د هغه نيمايي برخه به ييگ ده ته وركوله، او أيرو همداسيگ خپل غنيمتونه سره ويشلي دي حتى چيگ داسيگ هم شوي دوو تنو يو غشى سره ويشلى دى، يو ته ييگ د غشي ساقه (تنه) او بل ته ييگ بنگكيگ رسيدليگ دي. ابن مسعود وايي: زه، عمار او سعد (رض) د بدر د غنيمت په برخه كيگ سره شريك وو، سعد دوه غلامان ونيول، خو زه او عمار و نه توانيدو خگه شى تر لاسه كؤو.

رسول الله (ص) به حگنى وخت د سورو او حگنى وخت د پليو لشگكر
(سريه) د دشگمن مقابليگ ته استوله، خگوك به چيگ له فتحيگ او بري وروسته له لشگكر سره يو حگاى شول، د هغه لپاره به ييگ له غنيمت نه برخه نه وركوله، د ذوي القربى (خپلوانو) برخه به ييگ يوازيگ پر بني هاشم او بني المطلب ويشله، د هغويگ تربرونو عبدالشمس او نوفل قبيلو ته ييگ لديگ برخيگ نه خگه نه وركول، او فرمايل به ييگ: (بنو المطلب او بنو هاشم دواؤه سره يو دي، خپليگ كگوتيگ به ييگ سره يوحگاى كؤى او وبه ييگ فرمايل: هغوى (بنو مطلب) هيخگ وخت په اسلام او جاهليت كيگ له مونإ نه ندي جدا شوي). مسلمانانو او رسول الله (ص) ته به په غزاكگانو كيگ عسل ، انكگور او خواؤه په لاس ورتلل، نو دا أول شيان به ييگ خوؤل او په غنيمتونو كيگ به ييگ نه شميرل.

ابن ابي اوفى ته وويل شول: اّيا تاسيگ له خوراكي موادو نه هم لكه د نورو غنايمو په شان پنحگمه برخه بيلوله؟ ده په حگواب كيگ وويل: د خيبر په ورحگ مو يوه اندازه خواؤه يا خوراكي مواد ترلاسه كؤل، هر خگوك به راتلل او د خپليگ اؤتيا په اندازه به ييگ خواؤه او يا مواد ورنه اخيستل. حگينو اصحابو ويلي: په حگينو غزاكگانو كيگ به مو چارمغز خوؤل، ويشل به مو نه، او كله به چيگ خپلو ميگنو ته راستانه شوو نو توبريگ به مو له چارمغزو نه أكيگ وى.

رسول الله (ص) له پتگولو (له غنيمت نه غلا) او د مؤيو د اندامونو له پرى كولو نه نهي كؤيده، فرمايي: ((من انتهب نهبة فليس منا: چا چيگ د غنيمت له مال نه خگه پتگ كؤل هغه زمونإ له امت خگخه ندى).

رسول الله (ص) نهي كؤيده چيگ خگوك بايد د في يا غنيمت په خگاروي سپور نشي، او كه چا به كوم خگاروى كمزورى او أنكگؤ كؤ، نو هغه به ييگ هم بيرته د غنيمت له مالونو سره يو حگاى كؤ، او نهي ييگ كؤيده چيگ هيخگوك بايد د في جاميگ وانه غوندي، او كه چا به واغوستلى او زؤيگ به ييگ هم كؤى، نو بيرته به ييگ له غنيمت سره يوحگاى كولى، خو د جكگؤيگ په دوران كيگ يگيگ د غنيمت له مال نه كگتگه اخيستل جائز بللي. د غنيمت له مال نه غلا كول ييگ أير بد كگنگل، فرمايلي ييگ دي: ((عار و نار و شنار على أهله يوم القيامة: دا د قيامت د ورحگيگ شرم دى، اور دى او شنار (رسوايي او د رسواية سبب دى) كله ييگ چيگ غلام (مدعم) په غزا كيگ ولكگيد او مؤ شو، اصحابو (رض) وويل: جنت ييگ ديگ مبارك شي، رسول الله (ص) وفرمايل: نه، داسيگ نده لكه تاسيگ چيگ كگمان كوئ، هغه شمله
(خگادر) چيگ ده د خيبر په ورحگ د غنيمت له ويش نه مخكيگ پتگه كؤيگ ده، همغه به ييگ په اور كيگ د لويدو او وربانديگ د اور بليدو سبب شي، دا خبره ييگ چيگ وكؤه يوه تن يو يا دوه بندونه (ياتسميگ) راوؤل نو رسول (ص) وفرمايل: (شراك أو شراكان من نار: يوه يا دوى تسميگ هم د اور سبب كيإي).

د يوه بل كس په هكله ييگ چيگ د مالونو ساتونكيگ وْ بيا وژل يا مؤشوى و، وفرمايل: هغه په اور كيگ دى، اصحاب (رض) ورغلل چيگ وييگ كوت، تلاشي ييگ كؤ يوه چپنه ييگ ورسره موندله چيگ پتگه كؤى ييگ وه. اصحابو په كومه غزا كيگ وويل: فلانى شهيد شو، فلانى شهيد شو، پر يوه تن ورغلل او وييگ ويل هو فلانى هم شهيد دى، رسول الله (ص) وفرمايل: نه، هغه شهيد ندى، ما هغه له هغيگ چپنيگ سره په اور كيگ وليد چيگ غلا كؤيگ ييگ وه (له غنيمت نه ييگ پتگه كؤيگ وه) بياييگ عمر (رض) ته امر وكؤ: ايگ د خطاب زويه! لاؤشه او اعلان وكؤه چيگ جنت ته له موْمن پرته بل خگوك نشي داخليدلى، دا خبره ييگ درى حگله تكرار كؤه.

غنيمتونه به چيگ په لاس ورغلل، بلال ته به ييگ امر وكؤ چيگ خلكو ته اعلان وكؤي خپل غنيمتونه راوؤي، تگولو به خپل غنيمتونه راوؤل، رسول الله (ص) به پنحگمه ورنه بيله كؤه، ويش به ييگ شروع كؤ، يو حگل يوه تن د وؤيو يو پؤى راوؤ، رسول الله (ص) ورته وفرمايل: د بلال غإ ديگ واوريد؟ هغه وويل: هو، ده ورته وفرمايل: نو وليگ ديگ فورا همغه وخت رانه ووؤ؟ هغه سؤي عذر وغوشگت، ده ورته وفرمايل: د قيامت په ورحگ به ديگ حتما راوؤه، اوس ييگ زه نه قبلوم. همدا راز رسول الله (ص) د هغه مال او متاع د سيحگلو امر كؤيدى چيگ چا له غنيمت نه پتگه كؤى وي، ابوبكر او عمر هم همدا امر تطبيق كؤى، او خائن ييگ وهلى هم دى پديگ هكله يو شمير علماء وايي چيگ دا حكم منسوخ دى، يعنيگ غلا شوى متاع چيگ لاسته راشي، شگكاره شي بايد و نه سيحگل شي، دوى تير ياد شوي احاديث د همديگ حكم ناسخ شميري حگكه پديگ كيگ د سيحگلو امر نشته، خو يو شمير نور علماء وايي چيگ دا حكم د توبيخ، تعزير او مالي سزا پخاطر شوى، همدا قول صحيح دى او مالي سزاكگانيگ د امامانو تر فيصليگ او اجتهاد پوريگ مربوطيگ دي، دوى حق لري لازمه فيصله وكؤي، لكه چيگ مجتهدين حق لري هغه كس په مركگ او اعدام محكوم كؤي چيگ د دريم او خگلورم حگل لپاره د شراب خگشگلو كگناه وكؤي.

فصل

د اسيرانو په هكله د رسول الله (ص) لارشگوونيگ

رسول الله (ص) به پر حگينو اسيرانو احسان كاوه پريشگودل به ييگ، يو شمير به ييگ ورنه وژل، حگنيگ به ييگ د مال (فديى) په بدل كيگ خوشي كول او حگنيگ به ييگ له مسلمانو اسيرانو سره تبادله كول حالت او مصلحت ته به ييگ كتل او همغه شانته معامله به ييگ ورسره كوله. كله چيگ عباس (رض) د بدر په غزا كيگ په اسارت ونيول شو، فيصله وشوه چيگ اسيران به د فدييگ په بدل كيگ خوشي كوي، انصارو عرض وكؤ چيگ د عباس (رض) فديه ور وبشگي، خو رسول الله (ص) ورته وفرمايل: د هغه (عباس) له فديي نه يو درهم هم ور پرينإدئ.

د هوازن غنيمتونه ييگ چيگ وويشل، نو د دوى اسيرانيگ شگحگيگ ييگ بيرته هغوى ته وروسپارليگ، خو دديگ لپاره ييگ هم لومؤى د غازيانو خوشگه حاصله كؤه، غنيمت رانيوونكي ييگ قانع او راضي كؤل، بياييگ هغه شگحگيگ خپل قوم (هوازن) ته ورسپارلى او له غازيانو نه چيگ كوم كس ونه غوشگتل له خپل حق نه تنازل وكؤي، لاسته ورغلى اسيره بيرته مسترده كؤي، نو رسول الله (ص) هغوى ته د هريگ يويگ شگحگى په سر شپإ برخيگ وركؤيگ. احمد له ابن عباس نه روايت كؤى چيگ د بدر په غزا كيگ د اسيرانو په منحگ كيگ داسيگ كسان هم وو چيگ مال او پيسيگ ييگ نه درلوديگ نو رسول الله (ص) د هغوى فديه دا وكگرحگوله چيگ دوى به هر يو د انصارو او مسلمانانو اولادونو ته ليكل ور زده كوي دا حكم پديگ دلالت كوي چيگ د فديي په بدل كيگ كار كول جواز لري.

صحيح قول دا دى چيگ رسول الله (ص) او اصحابو (رض) به مشركان او كافر عرب په غلامة نيول، وينحگيگ به ييگ د (ملك يمن) په اساس وطى كوليگ، او پديگ كيگ اسلام شرط نه وْ. رسول الله (ص) به اسيره مور له خپلو اولادونو خگخه نه بيلوله او دديگ لپاره چيگ مور او زوى يا لور ييگ سره جدا نشي، نو تگول به ييگ يوه تن ته وركول.

دا ثابته ده چيگ رسول الله (ص) د مشركانو يو جاسوس وژلى دى، خو حاطب چيگ د مسلمانانو او رسول الله (ص) خبره ييگ افشا كوله او د دوى په خلاف ييگ د جاوسوسة نيت كؤى وْ، و نه واژه، د بدر په غزا كيگ ييگ د هغه د كگأون درناوى وكؤ، په همديگ حكم سره هغه كسان استدلال كوي كوم چيگ د مسلمان جاوسوس وژل جائز نه بولي، همدا راز هغه علماء چيگ د مسلمان جاوسوس وژل روا بولي، په همديگ واقعيگ استدلال كوي، مالك او ابن عقيل وايي: د حاطب په مساله كيگ دا ثابته او خگركگنده ده چيگ د مسلمان جاوسوس وژل جائز دي حگكه رسول الله (ص) د حاطب لپاره په بدر كيگ كگأون د هغه د خلاصون سبب بللى، او دا هغه علت او سبب دى چيگ بل خگوك ييگ نشي پوره كولى، كه يوازيگ اسلام ييگ د وژلو مانع واى، نو په بدر كيگ د كگأون يادونه به ييگ نه واى كؤى او دا چيگ له اسلام نه اخص هم دى دا به ييگ د حاطب د نجات د علت په حيث نه واى ذكر كؤى، او شگكاري چيگ همدا دوهمه رايه قوي ده.

د رسول الله (ص) هدايت او سنت دا وْ چيگ كله به د كفارو او مشركانو غلامان ورته راغلل، په اسلام به مشرف شول، نو هغوى به ييگ اّزادول. دا ييگ حكم او هدايت و چيگ خگوك به په اسلام مشرف شو، نو ورسره موجود شيان به د همده وو، او كوم مالونه چيگ كفارو به له مسلمانانو نه په زور اخيستى وو، دا مالونه او شيان به ييگ د هغوى له مسلمان كيدو نه وروسته بيرته خپلو خاوندانو ته نه ورنه اخيستل. يعنى كه كوم كافر به د كفر په وخت كيگ له كوم مسلمان نه خگه مال په زور اخيستى وْ، بيا به چيگ دا كافر مسلمان شو، نو رسول (ص) به د هغه مسلمان مال بيرته نه ورنه غوشگت.

فصل

ثابته ده چيگ رسول الله (ص) د بني قريظه، بني نضير او د خيبر نيمايي حگمكه پر مجاهدينو ويشليگ ده، او د خيبر پاتيگ نيمايي برخه ييگ د عاميگ شگيكگنگى، د خلكو لپاره د كگؤنديو مرستو او راغليو پلاويو د لكگشگت لپاره تخصيص كؤيگ وه. مكه چيگ فتحه شوه، نو د هغه حگاى حگمكيگ ييگ ونه ويشلى، پديگ هكله حگنيگ علماء وايي چيگ رسول الله (ص) د مكيگ حگمكيگ لديگ امله ندي ويشليگ چيگ مكه د حج او عبادت دار (وطن) دى او دا د بندكگانو لپاره د الله تعالى وقف دى.

نور علماء عقيده لري چيگ د حگمكيگ په هكله امام اختيار لري چيگ پر غازيانو ييگ ويشي او كه وقف كوي ييگ، حگكه رسول الله (ص) همداسيگ كؤيدي، دوى زياتوي: حگمكه په هغو غنيمتونو كيگ نه راحگي كوم چيگ د ويشلو امر ييگ شويدى، غنيمت عبارت دى له حيواناتو او نورو منقولاتو خگخه، الله تعالى غنيمتونه يوازيگ دديگ امت لپاره حلال كگرحگولي، او د نورو لپاره ييگ دارالكفر د كفارو حگمكيگ او خاوره حلاله كؤى، لكه الله تعالى چيگ د فرعون او د هغه د وطن، قوم او حگمكيگ په هكله فرمايي:

(( كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ)) (الشعراء: 59).

ترجمه: [او په ميراث مو وركؤل دغه (تير شيان حگمكيگ او نور) بني اسرائيلو
(اولاديگ د يعقوب) ته.]

د دوى په قول لدينه خگركگنديإي چيگ حگمكيگ په غنيمت كيگ ندي شامليگ، بلكه د حگمكو په اؤه امام اختيار لري چيگ د مصلحت مطابق تصرف پكيگ وكؤي.

رسول الله (ص) حگنيگ حگمكيگ ويشليگ دي او حگنيگ ييگ همداسيگ پريشگيگ دي، عمر (رض) هم حگمكيگ ندي تقسيم كؤى بلكه پر حگمكو ييگ د غازيانو لپاره ماليه يا خراج مقرر كؤيدى، چيگ په جنكگي امورو كيگ كگتگه ورنه واخيستل شي مطلب دا چيگ وقف كؤى ييگ دي، خو دا هسى وقف ندى چيگ د ملكيت د انتقال مانع كگرحگي، بلكيگ دديگ حگمكو كه خگه هم وقف دي خرخگول جواز لري، د امت عملي كؤه همداسيگ راغلي دي او تگول پديگ اتفاق لري چيگ دا په ميراث كيگ هم شامليگ دي، امام احمد دا هم ويلي چيگ دا أول حگمكه په مهر كيگ هم وركول كيدلى شي، د وقف خرخگول حگكه ممنوع دي چيگ په خرخگولو سره ييگ د هغو خلكو حقوق باطليإي كوم چيگ له امله ييگ همدا شى وقف شويدي، خو د حگمكيگ په خراج كيگ د غازيانو حق د حگمكيگ په خرخگولو سره نه باطليإي، او دا د هغه غلام (مريي) خرخگولو ته ورته دى كوم چيگ له خپل بادار سره ييگ د مال په بدل كيگ د اّزادة خبره كؤيگ وي، (مكاتب وي)، دا مكاتبه ييگ د حريت يا اّزادة سبب دى او كله چيگ وپلورل شي، نو همدا سبب ييگ نه زائليإي او له دوهم كس سره هم همداسيگ مكاتب دى، كله چيگ مال ادا كؤي اّزاديإي به.

رسول الله (ص) هغه مسلمانان چيگ د هجرت توان لري له مشركينو سره له اوسيدلو نه منع كؤى او فرمايلي ييگ دي: (( أنا برئ من كل مسلم يقيم بين أظهر المشركين: زه له هر هغه مسلمان نه بيزار يم چيگ د مشركانو په منحگ كيگ اوسيإي) سوال وشو چيگ دا وليگ يا رسول الله ! ده وفرمايل: (حگكه چيگ د دواؤو (مسلمان او مشرك) اور يو حگاى نه شي ليدل كيدلى) همدا راز فرمايي: (خگوك چيگ په خپله خوشگه له مشرك سره اوسيإي، او هستوكگنه ييگ يو حگاى وي نو هغه د همغه (مشرك) په شان دى)، همدا راز فرمايي:

(هجرت تر هغيگ پوريگ نه قطع كيإي تر خگو پوريگ چيگ د توبيگ دروازه نه وي تؤل شوى، او د توبيگ دروازه تر هغيگ پوريگ نه تؤل كيإي تر خگو پوريگ چيگ لمر له لويديحگ خگخه نه وي راختلى).

همدا راز فرمايي: (هجرت به وي، ورپسيگ به بل هجرت وي، د حگمكيگ تر تگولو غوره خلك هغه دي چيگ د ابراهيم (ع) هجرت ته أير ملزم وي، د هغه د هجرت له حگاى سره تؤلي وي او پر حگمكه به بد او شرير خلك پاتيگ كيإي چيگ حگمكيگ به ييگ ايسته اچوي او الله تعالى به ييگ له شاديانو او خنزيرانو سره حشر كوي).

فصل

د سوليگ او امان په هكله د رسول الله (ص) لارشگوونيگ

ثابته ده چيگ رسول الله (ص) فرمايلي: (ذمة المسلمين واحدة يسعى بها أدناهم فمن أخفر مسلما فعليه لعنة الله و الملائكة و الناس أجمعين، لا يقبل الله منه يوم القيامة صرفا و لا عدلا)). يعنيگ د مسلمانانو ذمه يوه ده، عادي مسلمان هم د هغيگ د پوره كولو كوشش كوي، خگوك چيگ له مسلمان سره غداري وكؤي، پر هغه بانديگ د الله، ملائكو او تگولو خلكو لعنت دى د قيامت په ورحگ به ييگ الله تعالى هيخگ خگه، نه بيه او نه بدل قبول نكؤي.

په بل حديث كيگ راحگي: (خگوك چيگ له كوم قوم سره تؤون ولري، نو عقد ديگ نه ماتوي او تر تگاكليگ نيتگيگ ييگ درناوى وكؤي، او يا دا چيگ مقابل لوري ته ديگ د عهد د ختميدو او سر ته رسيدو خبر وركؤي، كه خبر ييگ نكؤي او عقد مات كؤي نو غدر ييگ كؤى او د خيانت مرتكب كگرحگي) همدا راز فرمايي: (چاچيگ كوم شخص ته پناه وركؤه د هغه د ژوند امان ييگ وركؤ بياييگ وواژه، نو زه له قاتل نه بيزار يم). روايت ديگ چيگ فرمايلي ييگ دي: (هر قوم چيگ عهد او تؤون ماتوي، دشگمن به وربانديگ برلاسي مومي).

رسول الله (ص) چيگ مدينيگ ته هجرت وكؤ، كفار ييگ په وؤانديگ د مختلفو مواقفو (دريحگونو) له امله درى أوله شول: 1- يوه أله هغه وو چيگ عهد ييگ ورسره وكؤ چيگ د اسلام په خلاف به جكگؤه نه كوي، او د رسول الله (ص) له دشگمنانو سره به مرسته نه كوي. 2- بله أله هغه كفار وو چيگ له رسول الله (ص) سره ييگ جكگؤه كوله. 3- او دريمه أله هغه وو چيگ نه ييگ جكگؤه كوله او نه ييگ د سوليگ تؤون ورسره كؤى و، بلكه انتظار ييگ يوست چيگ خگه پيشگيإي، پديگ أله كيگ حگنيگ داسيگ وو چيگ له زؤه نه ييگ د رسول الله (ص) د بري هيله درلوده، او يو شمير نورو ييگ د كفارو د برلاسة تمه كوله، او يو شمير كفار داسيگ هم وو چيگ په شگكاره له رسول الله (ص) سره ولاؤ وو خو په باطن كيگ ييگ دشگمني ورسره كوله، رسول الله (ص) له ديگ مختلفو ألو سره له هريگ يويگ أليگ سره مختلفه معامله كوله او د هريگ يويگ په اؤه ييگ الهي احكام عملي كول.

په مدينه كيگ ميشت يهودانو سره ييگ د سوليگ تؤون وكؤ، خو له بدر نه وروسته د بنو قينقاع يهودانو جكگؤه ورسره وكؤه، تيرى ييگ وكؤ، كينه او دشگمني ييگ وپالـله،ورپسيگ بنو نضير تؤون مات كؤ، نو رسول الله (ص) محاصره كؤل، باغونه ييگ پريگ كؤل، اور ييگ ورته كؤ، بيا ديگ يهودانو ديته غاؤه كيشگودله چيگ له مدينيگ نه د وتو اجازه ديگ وركؤل شي، پديگ اتفاق وشو چيگ د وتو په وخت كيگ به د اوشگ د بار په اندازه مال له حگان سره وؤي، خو د وسلو د وؤلو حق ييگ نه درلود، الله تعالى دا كيسه په سوره حشر كيگ بيان كؤيده. وروسته بنو قريظه هم تؤون مات كؤ او دا د يهودانو تر تگولو سخت كافر او كينه ناك خلك وو، او له همديگ امله له دوى سره له نورو نه سخته معامله وشوه، دا وه د مدينيگ له يهودانو سره د رسول الله (ص) معامله. د يهودانو له هريگ قبيليگ سره جكگؤه له مشركينو سره له يويگ لوى جكگؤيگ نه وروسته واقع شويده بنو قينقاع له بدر وروسته، بنو نضير له احد وروسته او قريظه له خندق وروسته عهد مات كؤى دى او جكگؤه ورسره شويده.

د رسول الله (ص) سنت دا و چيگ له كوم قوم سره به ييگ د سوليگ تؤون وكؤ، كه بيا به د هغه قوم يو شمير كسانو دا عهد مات كؤ، او نور به وربانديگ ولاؤ وو، تؤون به ييگ مانه، خو د عهد ماتونكو مخه به ييگ هم نه نيوله نو رسول الله (ص) به له تگولو سره جكگؤه كوله، د عهد ماتونكي او ساتونكي توپير ييگ نه كاوه، لكه بنو قريظه، بنو نضير او د مكيگ مشركانو چيگ همداسيگ وكؤل، له هغوى نه يو شمير تؤون مات كؤ، او حتما داسيگ كسان پكيگ وو چيگ نه ييگ غوشگتل تؤون مات شي، خو رسول الله (ص) له تگولو سره يو شانته معامله وكؤه.

لازمه ده همدا حكم د اهل الذمه په هكله هم تطبيق شي، احمد او پيروان ييگ همداسيگ رايه لري، خو شوافع دديگ مخالف نظر لري هغوى وايي كه له اهل الذمه نه چا عهدمات كؤ نو دديگ مسوْليت يوازيگ تر هغو كسانو پوريگ محدود دى چيگ عهد ييگ مات كؤيدى، پديگ كيگ هغه كسان نه ور سره شامليإي چيگ د عهد درناوى كوي او وربانديگ خوشگ دي، دا أله علماء له اهل الذمه سره له تؤون وروسته د عهد ماتونكو او نه ماتونكو تر منحگ په توپير قايل دي او همدا راز وايي چيگ له اهل الذمه سره له عاميگ معاهديگ تؤون خگخه قوي او موكد دى، خو دلته د احمد او ملكگرو رايه ييگ قوي بريشگي، او په همديگ قول سره مونإ (موْلف) د مسلمانانو مشرتابه ته فتوى وركؤه، كله چيگ په شام كيگ نصرانيانو د مسلمانانو شتمنة وسيحگلى، پديگ كيگ د دوى يو شمير شريك وو او حگنيگ نور به ييگ ور نه خبر وو، نورو ييگ موافقه ورسره درلوده، خو له دوى نه هيچا د مسلمانانو حاكمان خبر نه كؤل، نو تگول د يويگ معامليگ مستحق وكگرحگيدل، او دديگ جرم سزا وژل يا اعدام دى، دلته امام اختيار نه لري، د قتل سزا ييگ وبشگي او نشي كولى چيگ د اسير غونديگ معامله ورسره وكؤي چيگ وژني ييگ او كه عفو ورته كوي حگكه دا د دوى په حق كيگ قاطع حكم او حد دى چيگ بايد نافذ شي.

اسلام د اهل الذمه له كوم فرد نه هغه قتل (اعدام) نه ساقطوي كوم چيگ پر هغه بانديگ حد كگرحگيدلى وي، او دا ذمي هسى ندى لكه هغه حربي (له مسلمانانو سره جنكگيدونكى كافر) چيگ اسلام راوؤي، حگكه د عهد ماتونكي ذمي حكم بيل دى.

دا هغه احكام دي چيگ امام احمد بيان كؤي او شيخ په كگوته كؤيدي او په همديگ ييگ فتوى وركؤيده. د رسول الله (ص) هدايت او سنت دا وْ چيگ كه له كوم قوم سره به ييگ سوله وكؤه او بيا به بل دشگمن قوم راغى او له دوى سره به يو حگاى شو، تؤون به ييگ ورسره وكؤ، او كه به بل قوم هم ورسره يوحگاى شو، يعنيگ دوى به له هغه بل سره عهد وكؤ، نو له رسول الله (ص) سره د عهد كوونكي قوم په خلاف جكگؤه به د رسول الله (ص) په خلاف جكگؤه بلل كيدله، او د همديگ قوم سره د شوي تؤون ماتيدل به لكه د رسول الله (ص) سره د تؤون د ماتيدلو په شان شميرل كيدل، رسول الله (ص) په همديگ سبب د مكيگ د مشركانو په خلاف جكگؤه وكؤه او مكه ييگ فتحه كؤه، او د همديگ حكم مطابق او همديگ سنت په اساس شيخ الاسلام د مشرق د هغو نصرانيانو په خلاف د جكگؤيگ د اعلان فتوى وركؤه كوم چيگ د مسلمانانو له دشگمن (تتاريانو) سره ييگ د مسلمانانو په ضد مرسته وكؤه، وسليگ او پيسيگ ييگ وركؤيگ، په همديگ سره دا نصرانيان عهد ماتونكي وبلل شول، نو كه اهل الذمه (ذميان) له مشركانو سره د مسلمانانو په خلاف مرسته كوي، هغوى خو بايد په درجه اولى عهد ماتونكي وشميرل شي.

رسول الله (ص) ته به د دشگمن له لوري پلاوي او استازي هم راتلل، چيگ أيره نيكه معامله به ييگ ورسره كوله، نه ييگ حگورول او نه ييگ وژل، كله چيگ د مسيلمه كذاب دوه استازي ورته راغلل، خبريگ ييگ ورسره وكؤيگ، رسول الله (ص) ورته وفرمايل: ((كه د استازو وژل جايز واى، نو ستاسيگ دواؤو سرونه به ميگ قطع كول)) پديگ اساس دا عام حكم شو چيگ استازي نه وژل كيإي. د رسول الله (ص) سنت وْ چيگ د دشگمن هغه استازي چيگ اسلام به ييگ راوؤ له حگان سره نه ايسارول، بلكه هغوى به ييگ هم بيرته خپليگ سيميگ ته ليإل، ابو رافع وايي: زه قريشو د رسول الله (ص) حضور ته واستولم، هلته ميگ اسلام زؤه ته داخل شو، عرض ميگ وكؤ يا رسول الله (ص)! زه بيرته قريشو ته نه ورحگم، ده راته وفرمايل: (زه عهد سپك نه شميرم، او استازي نه ايساروم، لاؤشه، بيرته ورشه، كه بيا ديگ هملته زؤه هم داسيگ و، نو بيا راشه).

ابو داود وايي: دا حادثه هغه وخت شويده چيگ رسول الله (ص) له قريشو سره دا ژمنه كؤيگ وه چيگ د دوى كسان به بيرته ورسپاري، نو دا حكم تر همغيگ موديگ پوريگ خاص دى، اوس د عمل وؤ ندى، او د رسول الله (ص) دا قول چيگ فرمايي زه استازي نه ايساروم، دا تر استازيو پوريگ خاص دى، خو هغه چيگ له كفارو نه راحگي اسلام راوؤي، نو دديگ كس حكم حگانكگؤى دى، بيرته ستنول ييگ تر شرط پوريگ تؤلي دي او د استازيو حكم لدينه جدا دى.

د رسول الله (ص) هدايت او سنت دا وْ چيگ كه به كوم صحابي دده له اجازيگ پرته له كوم دشگمن سره داسگيگ عهد او تؤون وكؤ چيگ مسلمانانو ته به ييگ زيان نه درلود، نو رسول الله (ص) به همدا د يوه تن عهد تاييداوه او نافذ به ييگ شميره ، لكه چيگ مشركينو له حذيفه او د هغه له پلار (حسيل) سره تؤون وكؤ چيگ دوى به له رسول الله (ص) سره د دوى په خلاف په جنكگ كيگ برخه نه اخلي، رسول الله (ص) دا عهد تاييد كؤ او دوى ته ييگ وويل: تاسيگ دواؤه وكگرحگى، (له جكگؤيگ نه ستانه شئ) مونإ به د دوى عهد عملي كوو، وفا به پريگ كوو، او پر دوى بانديگ د بر لاسة له پاره له الله تعالى نه مدد غواؤو.

رسول (ص) له قريشو سره د لسو كلو لپاره سوله وكؤه، دديگ سوليگ يوه ماده داسيگ وه چيگ كه له قريشو نه خگوك اسلام راوؤي او رسول الله (ص) ته ورشي، هغه به ييگ بيرته قريشو ته سپاري، او كه خگوك له مدينيگ او د محمد (ص) له خوا نه قريشو ته ورحگي، هغوى به ييگ بيرته محمد (ص) ته نه سپاري، او پديگ اؤه استعمال شوى لفظ عام دى، نارينه او شگحگو تگولو ته شامل دى، خو الله تعالى دا حكم د شگحگو په اؤه د تطبيق وؤ ونه باله او منسوخ ييگ كؤ، امر ييگ وكؤ چيگ كه شگحگيگ د رسول الله (ص) خواته ورحگي، وديگ ازمويل شي، كه پوه شول چيگ مسلمانه ده، نو دا بايد بيرته كفارو ته ونه سپارل شي بلكه مهر ييگ ديگ كفارو ته وركؤل شي البته كه واده ييگ كؤى وْ.

رسول (ص) مسمانانو ته امر كؤيدى چيگ كه كومه شگحگه دوى ته راشي هجرت وكؤي نو دديگ شگحگيگ مهر ديگ دوى وركؤي حگكه پر دوى (مسلمانانو) د هريگ هغيگ شگحگيگ مهر ادا كول واجب دي چيگ ايمان ييگ راوؤى او مهاجره شوى، نو دديگ مهاجريگ مهر ديگ وركؤي، او مهاجره ديگ بيرته خپل مشرك ميؤه ته نه سپاري.

دا الهي حكم پديگ دلالت كوي چيگ له شگحگيگ نه د جنسي استفاديگ حق او لديگ حق نه محروميدل متقوم (قيمت لرونكيگ) شى دى، او پديگ حالت كيگ مطلوب قيمت يا بيه مهر مسمى دى نه مهر مثل، او دا پديگ هم دلالت كوي چيگ د كفارو نكاويگ صحيح دي، او كفارو ته د مسلمانيگ شگحگيگ سپارل جواز نلري كه خگه هم د سوليگ او تؤون له شروطو نه يو شرط ييگ د سپارلو غوشگتونكيگ وي. بله دا چيگ د مسلمانيگ شگحگيگ نكاح له كافر سره صحيح نده، او مسلمان كوليگ شي چيگ له عدت نه وروسته مهاجره مسلمانه حگانته نكاح كؤي او مهر ييگ وركؤي، دا پديگ هم دلالت كوي چيگ په هجرت سره نكاح فسخ كيإي (كافره چيگ مسلمانه بيا مهاجره شي نو نكاح ييگ فسخه شوه) مسلمان ته له مشركيگ شگحگيگ سره واده جواز نلري لكه چيگ له كافر سؤي سره د مسلمانيگ شگحگيگ نكاح صحيح نده، لنأه دا چيگ دا هغه احكام دي چي له پورته ذكر شوو دوو اّيتونو خگخه استنباط شويدي، لديگ احكامو نه يو شمير اتفاقي دي او د حگينو په اؤه ييگ خگه اختلاف وجود لري، او خگوك چيگ دا منسوخ بولي د هغوى قول دليل نشي كيدلى او د خپل قول د صحت لپارهيخگ دليل نلري له همديگ امله د بيرته سپارلو شرط تر نارينه وو پوريگ خاص دى او شگحگيگ پكيگ شاملي ندي، الله تعالى د مسلمانو شگحگو بيرته سپارل منع كؤيدي.

الله تعالى د مهر د بيرته وركولو حكم كؤيدى او دا ييگ خگركگنده كؤيده چيگ دا ييگ هغه حكم دى چيگ د بندكگانو په منحگ كيگ امر وربانديگ كوي، دا ييگ له حكمت او علم نه صادر شوى او دا لدينه وروسته احكامو سره منافات نلري. كله چيگ رسول الله (ص) له قريشو سره دا ومنله چيگ نارينه به بيرته ورسپارل كيإي، نو كه له قريشو نه به خگوك راغى، بيا به كه قريشو هغه رانيو، رسول الله (ص) به قريش لدينه نه منع كول، مخه به يي نه نيوله، خو پخپله به ييگ راغلي كسان په زور بيرته تكگ ته نه اؤ ايستل، او كه لديگ مسلمانانو نه به كوم يوه هلته له كفارو نه خگوك ووژل، يا به ييگ خگه مال ورنه واخيست، نو كه دا كسان به د رسول الله (ص) حضور ته راغلل، دوى ته به ييگ د دوى دديگ اعمالو سزا نه وركوله، او نه به ييگ كفارو ته پديگ هكله د خگه شي ضمانت او تضمين وركاوه، حگكه دا خو د ده له سلطيگ او واكمنة نه بهر تر سره شوي وو، دده په امر هم نه وو شوي، د سوليگ او تؤون غوشگتنه دا وه چيگ رسول الله (ص) يوازيگ د هغو كسانو د سر او مال د ساتنيگ تضمين وركؤي چي دده د حكومت او واكمنة په دايره كيگ د ننه وو، لكه بني جذيمه ته ييگ چيگ د هغه خگه تاوان وركؤ كوم چيگ خالد له منحگه وؤي او تلف كؤي وو، او د هغه دا عمل ييگ وغانده او بيزاري ييگ ورنه اعلان كؤه، خو خگرنكگه چيگ خالد (رض) تاويل كؤى وْ او د خپل تاويل په اساس ييگ دا كار كؤى وْ، نو رسول الله (ص) د تاويل او شبهيگ له امله د هغوى نيم ديت وركؤ، او بني جذيمه ييگ د هسيگ معامليگ وؤ وبلل كومه چيگ له هغو اهل كتابو سره كولى شي چيگ سوله او تؤون ورسره شوى وي كوم چيگ د ذميگ له امله د تحفظ مستحق دي، نه د اسلام په بناء.

له قريشو سره د سوليگ د تؤون تقاضا دا هم نه وه چيگ رسول الله (ص) ديگ له دوى سره د هغو كسانو په خلاف مرسته وكؤي كوم چيگ دده تر امر لانديگ ندي، دا حكم او عمل پديگ دلالت كوي چيگ كه كوم قوم له مسلمانانو (اسلامي حكومت) سره د سوليگ تؤون كؤى وي، بيا يو داسيگ قوم او أله كه خگه هم مسلمان وي پر ديگ سوله كوونكو حمله وكؤي چيگ د اسلامي حكومت تر واك لانديگ نه وي، نو پديگ صورت كيگ پر مسلمانانو دا نده لازمه چيگ د سوله كوونكو مرسته وكؤي، هغوى ورنه دفع كؤي او يا ييگ د ور اوشگتي زيان، تاوان او بدل وركؤي. خگركگنده ده چيگ د سوليگ، جنكگ، او عام سياست په اؤه احكام بايد د رسول (ص) له سنتو نه استنباط شي، دا له شخصي نظرياتو او قياس نه غوره دي، پديگ اساس ويليگ شو كه د مسلمانانو يو حاكم او يا حكومت له ذميانو سره تؤون ولري، نو د مسلمانانو بل واكمن كولى شي پر ديگ ذميانو چيگ تؤون نه ورسره لري بريد وكؤي لكه چيگ شيخ الاسلام د ملطيه د نصرانيانو په حق كيگ همدا أول فتوى وركؤيگ وه او پديگ رابطه ييگ د ابو بصير په كيسه استدلال كؤى وْ، د مالطيگ په جزيره كيگ نصرانيان اوسيدل، دلته ييگ پر مسلمانانو د يرغل مركز جوؤ كؤى و، په شمالي افريقا كيگ به ييگ اسلامي خاوره تر بريد لاندى نيوله، او په سمندر كيگ به ييگ هم د مسلمانانو پر كشگتيو تيرى كاوه، او همدا خطرناك تحريك تر نن ورحگيگ پوريگ په يوه او بل شكل سره وجود لري. او د ابوبصير كيسه داسيگ وه چيگ كفارو او مشركانو اجازه نه وركوله مدينيگ ته هجرت وكؤي، بندي كؤى ييگ وْ ، او كه مدينيگ ته راتشگتيدلى واى، نو رسول الله (رض) به د حديبي د سوليگ د تؤون له مخيگ بيرته قريشو ته سپاره، نو ابو بصير مجبور شو د سمندر ساحل ته وتشگتي، هلته ديره شو، له مكيگ نه نور مسلمانان چيگ ده ته ورته حالت ييگ درلود ورپسيگ ورغلل او هملته ييگ د قريشو پر كاروانونو د يرغل لپاره يو قوي مركز جوؤ كؤ او دا عمل د حديبي د تؤون مخالف عمل نه بلل كيده حگكه په تؤون كيگ دديگ يادونه نه وه شوى. همدا راز د خيبر له فتحيگ نه وروسته رسول الله (ص) له يهودانو سره سوله وكؤه، هغوى دا ومنل چيگ له ديگ سيميگ (خيبر) نه كأه شي او يوازيگ هومره شيان له حگانونو سره يوسي چيگ وؤى ييگ شي، پاتيگ نور سره او سپين او وسليگ به د رسول الله (ص) وي، خو دا هم پر دوى بانديگ يو شرط و چيگ دوى به خپل مالونه او خزانيگ نه پتگوي، كه ييگ خگه پتگ كؤل، نو بياييگ تضمين او ضمانت نشته، پديگ وخت كيگ هغوى دا شرط نقض كؤ يو مشك ييگ چيگ د حيي بن اخطب مال او پيسى پكيگ وى، پتگ كؤ، حيي دا هغه وخت له حگان سره راوؤى و كله چيگ بنو نضير له مدينيگ نه تبعيد شول، رسول الله (ص) د حيي تره راوغوشگت او د هغه مشك په هكله ييگ معلومات ورنه وغوشگتل، هغه په دروغو سره ورته وويل هغه پيسيگ خو تگوليگ په جنكگونو او نورو لارو كيگ خرخگيگ شويگ، نو رسول الله (ص) ورته وفرمايل (عهد يا تؤون نوى دى، او مال أير زيات دى) بياييگ همدا يهودى زبير (رض) ته وسپاره، هغه خگه سزا وركؤه، نو يهودى وويل: چيگ حيي ميگ ليدلى وْ چيگ يوه ورخگ دلته ديگ خرابه كيگ كگرحگيده، تالاشي او پلتگنه چيگ وشوه، همغه له پيسو أك مشك وموندل شو، لدينه وروسته رسول الله (ص) د ابي حقيق دوه زامن د عهد ماتولو په كگناه ووژل، د حقيق يو زوى د صفيه (رض) خاوند وْ، د هغوى شگحگيگ او اولادونه په اسارت ونيول شول او مالونه ييگ د غنيمت په توكگه وويشل شول، بيا رسول الله (ص) اراده وكؤه، يهود لديگ سيميگ نه وشؤي، خو دوى وؤانديز وكؤ چيگ يا رسول الله (ص)! مونإ ته همدلته د پاتيگ كيدو اجازه راكؤه، مونإ به دا حگمكيگ كاله كوو، حگكه مونإ شگه وربانديگ پوهيإو، او هغه وخت رسول الله (ص) هم داسيگ افراد نه درلودل چيگ په ديگ حگمكو كيگ كار وكؤي، نو همغه وه چيگ حگمكيگ ييگ يهودانو ته وركؤيگ چيگ كاله كوي ييگ او د حاصلاتو يوه برخه به د دهقانة په بدل كيگ د دوى وي، خو رسول الله (ص) اختيار درلود چيگ دا موافقه تر هر وخته چيگ خوشگه ييگ وي د اعتبار وؤ وبولي، پدى ترتيب سره ييگ د خيبر له يهودانو سره له بنو قريظه سره له معامليگ نه بيله معامله وكؤه، دواؤو عهد مات كؤى وْ خو بنو نضير ييگ ووژل او د خيبر يهودان ييگ و نه وژل بلكه يو تؤون او موافقه ييگ ورسره وكؤه، خو هغه كسان چيگ مشك ييگ پتگ كؤى و، هغوى دا منلى وه كه مشك پيدا شو، نو د دوى لپاره تضمين نشته، ذمه او غاؤه ييگ خلاصه ده، نو كله چيگ مشك وموندل شو او د دوى دروغ ثابت شول، ووژل شول هغه هم پخپل شرط، او دديگ كگناه سزا نورو ته حگكه ورنكؤل شوه چيگ هغوى تگول له مشك نه خبر نه وو، نو دديگ مثال د هغه ذمي دى چيگ عهد مات كؤي او نور ييگ مرسته ونكؤي، يعنيگ دلته هم يوازيگ همده ته سزا شته.

رسول الله (ص) چيگ د خيبر حگمكيگ يهودانو ته د حاصل نيم په نيمه وركؤى، دا د مساقات او مزارعيگ په جواز شگكاره دليل دى، او داسيگ نده چيگ د خرما ونيگ لديگ حكم نه جدا او بيليگ وبلل شي، هر شى د خپل مثال حكم لري، د خيبر ونيگ انكگور او زيتون وو، نو خرماويگ هم همدا حكم لري. د رسول الله (ص) دا معامله پديگ هم دلالت كوي چيگ په مزارعه (دهقانة) كيگ تخم د حگمكيگ پر خاوند شرط ندى، حگكه رسول الله (ص) يهودانو ته تخم نه و وركؤى او حگنيگ علماء وايي چيگ كه تخم پر دهقان شرط و بلل شي، نو هم صحيح بلكه غوره خبره ده او هغه كسان چيگ تخم د حگمكيگ پر خاوند شرط بولي، دوى اصلا هيخگ دليل نلري، دوى فقط خپل دا حكم په مضاربت قياسوي او بس.

خو كه غور وكؤو، نو همدا قياس هم پر دوى حجت دى، حگكه په مضاربت كيگ اصلي سرمايه د مال د خاوند ده او همغه ته وركول كيإي، يوازيگ كگتگه ويشل كيإي، كه همدا په مزارعه كيگ هم شرط وبلل شي، نو د دوى په اند به معامله فاسده شي، حگكه دوى خو تخم ته اصل سرمايه نه وايي بلكه هغه لكه د نور حاصل په شان بولي، همدا راز تخم د اوبو او كگتگيگ حكم لري، كشگت خو يوازيگ په تخم نه كيإي، بلكه كار او اوبه هم ضروري دى، تخم مري، الله تعالى بيا كشگت له نورو شيانو نه لكه اوبه، باد، لمر، خاوريگ او كار نه پيدا كوي، دا تگول او تخم د كشگت د زرغونيدو سبب كيإي، يوازيگ تخم خو هيخگ نه شي كولى، نو دلته بايد تخم لكه دديگ نورو شيانو په شان حكم ولري، نه دا چيگ دا له نورو نه جدا تصور شي، او بله دا چيگ حگمكه لكه اصلي سرمايه داسيگ ده او پديگ اساس هم دهقان له خاوند نه زيات پديگ مكلف دى چيگ تخم تهيه كؤى، حگكه په مضاربت كيگ هم سرمايه د يوه او نور عمل د بل وي، نو خگركگنده شوه چيگ غوره او صحيح دا ده چيگ تخم پر دهقان وي نه د حگمكيگ پر خاوند، او نبوي سنت له قياس سره بالكل موافق دى.

د خيبر له يهودانو سره د رسول الله (ص) معامله پديگ هم دلالت كوي چيگ امام كولى شي د نا تگاكليگ موديگ لپاره له نورو سره سوله او تؤون وكؤي، خو تر هغيگ پوريگ به ييگ په خلاف جكگؤه نه كوي تر خگو ييگ هغوى ته د تؤون د پاى ته رسيدو اطلاع نه وي وركؤى. له همديگ پيشگى نه دا هم خگركگنديإي چيگ په خيانت تورن شخص ته سزا وركول كيدلى شي، الله تعالى قادر دى او دا ممكنه وه خپل رسول (ص) ته د يهودانو د خزانيگ په هكله معلومات وركؤي، خو الهي حكمت داسى وْ چيگ بايد د اسلامي امت لپاره تورنو كسانو ته د سزا وركولو سنت او قانون جاري كؤي او پر دوى د رحمت پخاطر د احكامو مختلفيگ لاريگ وروشگيي. پديگ كيگ دا درس هم پروت دى چيگ قرائن د پاملرنيگ او اعتبار وؤ دي او بايد قرائن يعنيگ ورته شيان او دلايل د اعتبار وؤ وبلل شي، حگكه رسول الله (ص) فرمايي: (تؤون نوى او مال أير دى) مطلب دا چيگ داسيگ قرينه شته چيگ پديگ دلالت كوي چيگ دا كس به دروغ وايي. سليمان (ع) هم د يوه ماشوم د اصلي مور معلومولو په خاطر همديته ورته عمل كؤى، اوله قرينيگ نه ييگ حقيقت معلوم كؤى دى رسول الله (ص) د سليمان (ع) دا كيسه دديگ لپاره نه ده راته كؤى چيگ خپل وخت وربانديگ تير او يا مجلس وربانديگ كگرم كؤو، بلكه دا ييگ د پند، عبرت او د احكامو په استنباط كيگ ورنه د استفاديگ لپاره بيان كؤيده. په اسلام كيگ د قسامت حكم او دقتل د مدعي قسم مقدم شميرل د همديگ ظاهري قرائنو له امله دي، همدا راز د لعان په مساله كيگ كه ميؤه د لعان شهادت ووايي، او شگحگه له لعان ويلو نه په شا شي، نو پديگ صورت كيگ هم د قرينيگ په اساس شگحگه په رجم كيإي.

لدينه بل حكم دا استنباطولى شو چيگ د سفر په حالت كيگ د مسلمان د وصيت د شهادت لپاره د اهل كتاب شهادت هم صحيح دى، كه خگه هم غوره دا ده چيگ د مسلمان د موجوديت په صورت كيگ مسلمان شاهد ونيول شي، او بله ديته ورته مساله دا ده چيگ كه د مؤي دواؤه وليان د كوم وصي په خيانت پوه شي، نو وليانو ته دا حق شته چيگ قسم وكؤي او هغه مال واخلي چيگ قسم ييگ پريگ خوؤلى دى، پديگ كيگ دا حكم هم شته كه د چا مال غلا شو، بياييگ د غلا شوي مال يوه اندازه له كوم مشهور خائن سره وليدله، او دا هم ورته معلومه نه وه چيگ دا مال ييگ له بل چا نه په بيه اخستى دى، نو د مال خاوند كولى شي قسم وخوري چيگ دده غلا شوى مال تگول له همديگ مشهور خائن سره دى او پر همده د تگوليگ غلا ادعا وكؤي،حگكه د خائن ظاهري خيانت لويه قرينه ده، د قسامت په مساله كيگ د مقتول د وليانو قسم همديته ورته دى، بلكه د مال مساله خو لا خفيفه ده.

همدا احكام د قراّن او سنتو غوشگتنه ده، او هغه كسان چيگ د نسخيگ ادعا كوي، هغوى هيخگ دليل نلري، حگكه دا حكم په مائده سورت كيگ راغلي، او هغه د نبوت په وروستيو وختونو كيگ نازل شوى او اصحابو (رض) هم د هغه مطابق فيصليگ كؤيدي.

د يوسف (ع) په پيشگه كيگ د شاهد دليل هم پديگ دلالت كوي، هغه د يوسف (ع) پر كميس استدلال وكؤ، الله تعالى د همديگ استدلال تاييد كؤى، نو اتباع ييگ ضروري ده. رسول الله (ص) چيگ يهودانو ته په خيبر كيگ د پاتيگ كيدو او پر حگمكو كاركولو اجازه وركؤه، نو هر كال به ييگ د ميوو او حاصلاتو د اندازه كولو لپاره يو تن ليإه، له اندازيگ او معاينيگ نه وروسته به ييگ د مسلمانانو برخه معلوموله او وربانديگ لازموله به ييگ او په نورو برخو كيگ به هغوى ته د تصرف حق وركول كيده، د حاصلاتو د اندازيگ معلومولو لپاره به يو كس كافي شميرل كيده، پديگ كيگ د هغو ميوو، خرما او نورو په ونو كيگ د تخمين او د ونو په سر ويشلو جواز شته چيگ ظاهرا روغيگ شگكاري، روا ده چيگ خرما او يا بله ميوه په ونه كيگ وويشل شي او د هر چا حق معلوم شي كه خگه هم لا بلكل دا معلومه نه وي چيگ د وديگ صلاحيت په كومه كيگ دى، لدينه دا هم په أاكگه كيإي چيگ ويشل، بيلول دي نه خرخگول، او لكه خگرنكگه چيگ د تخمين لپاره يو تن كافي دى، همدا راز د ويش لپاره هم يو تن كافي بلل كيإي، او د چا سره چيگ ميوه وي هغه له تخمين او اندازيگ نه وروسته كولى شي تصرف پكيگ وكؤي، خو چيگ د خپل شريك حق ورته وساتي، يعنيگ د هغه د حق ضامن دى، د عمر (رض) د خلافت په دوران كيگ ييگ زوى عبدالله بن عمر (رض) د خپل مال او حق د لا سته راوؤلو لپاره خيبر ته تشريف يو وؤ، يهودانو هلته توطئه ورته جوؤه كؤه، له بام نه ييگ د لانديگ وغورحگاوه، چيگ لاس ييگ ووت، او د مال له وركولو نه ييگ انكار وكؤ، نو عمر (ض) يهودان شام ته و شؤل، او د خيبر سيمه ييگ پر هغو اصحابو وويشله چيگ په حديبيه سوله كيگ ييگ كگأون درلود.

فصل

د عقد الذمه او جزييگ په اؤه د رسول الله (ص) لارشگوونيگ

د جزييگ او پناه وركولو يا ذميانو په هكله د رسول الله (ص) هدايت او سنت داسيگ و: رسول الله (ص) د توبيگ سورت له نازليدو نه مخكيگ له كفارو او مشركانو نه جزيه نه اخيستله، خو كله چيگ په اّتم هجري كال كيگ د جزيي اّيت نازل شو نو له مجوسو او اهل كتابو نه ييگ جزيه واخيستله، د خيبر له يهودانو نه رسول الله (ص) جزيه نده اخيستى، له همديگ كبله يو شمير علماء په اشتباه كيگ واقع شوي او كگمان كوي چيگ دا حكم د خيبر تر يهودو پوريگ خاص وْ، يعنيگ رسول الله (ص) د خيبر له يهودانو سره حگانكگؤيگ معامله كؤيده او جزيه ييگ نه ده وربانديگ مقرره كؤى، خو دا كگمان خگركگنده غلطي ده حگكه رسول الله (ص) د خيبر له يهودانو سره د جزيي د اّيت له نازليدو نه مخكيگ سوله كؤيگ وه. پديگ پسيگ الله تعالى خپل نبي (ص) ته امر وكؤ چيگ تر هغيگ پوريگ له كفارو سره جنكگ وكؤي تر خگو چيگ جزيه ومني، او خگرنكگه چيگ له يهودانو سره د حگمكيگ د كاله كولو او كرلو تؤون لديگ حكم نه مخكيگ شوى وْ، نو پر هغوى جزيه و نه تگاكل شوه، خو لديگ نه وروسته ييگ له اهل كتاب او نورو تگولو نه د جزييگ غوشگتنه كوله.

او كله چيگ عمر (رض) يهودان له خيبر نه جلا وطن كؤل، نو اوس د دوى حكم هم لكه د نورو اهل كتابو داسيگ دى بايد جزيه وركؤي، خو همديگ يهودانو دا چل هم كؤيدى چيگ په يو شمير هغو سيمو كيگ چيگ هلته سنت تگولو خلكو ته خگركگند نه و، نه پريگ پوهيدل، دوى هلته له حگانه جوؤ شوى يو تؤون يا فرمان وشگود او ادعا ييگ كوله چيگ دا د رسول الله (ص) له خوا وركؤل شوى دى او په همديگ سره ييگ د خيبر له يهودانو نه جزيه ساقطه كؤيده، په همديگ جعلي فرمان كيگ د علي (رض) ، سعد بن معاذ، او يو شمير نورو اصحابو نومونه د شاهدانو په توكگه ذكر شويدي، دا جعلي ليك د هغو كسانو له خوا ومنل شو او رواج ييگ وموند كوم چيگ په سنت او احاديثو ييگ علم نه درلود، ديگ كسانو دا فرمان نافذ كؤ، تر خگو خبره شيخ اسلام ته ورسيده ، فرمان ييگ ور وؤانديگ كؤ او په تنفيذ كيگ ييگ د مرستيگ غوشگتنه ورنه وشوه شيخ اسلام ديگ جعلي ليك ته ورتو كؤل، او په لسو دلايلو سره ييگ دا ثابته كؤه چيگ دا ليك دروغ او جعلي دى دا أول يو شمير دلايل عبارت دي له:

سعد له خيبر نه مخكيگ وفات شويدى.

د خيبر د تؤون په وخت كيگ د جزيي حكم نه و راغلى.

پديگ ليك كيگ راغلي چيگ رسول الله (ص) پر دوى ملنأيگ وهل منع كؤي او له شاقه كارونو نه ييگ معاف كؤيدي، خگركگنده ده چيگ دا أول امور د رسول الله (ص) په زمانه كيگ نه وو، بلكه دا د ظالمو پاچايانو دود دى چيگ اوس هم دوام لري.

د علم له خاوندانو نه هيچا هم دديگ ليك يادونه نده كؤى، اهل حديث او اهل سير (تاريخ پوهانو) يوه هم ندى ذكر كؤى، او يهودانو هم دا ليك د سلفو په زمانه كيگ ندى شگكاره كؤى، حگكه دوى پديگ پوهيدل چيگ سلف ييگ نه مني او په ديگ پوهيإي چيگ دا جعلي او دروغ دى، خو كله چيگ د سنت او حديثو علم كمزورى شو نو يهودانو دا جعلي ليك را وؤانديگ كؤ، پديگ وخت كيگ د الله تعالى او رسول الله په حق كيگ خائنانو هم له يهودانو سره كومك كؤيدى، خو بالاخره حقيقت خگركگند شو او د رسولانو (ع) خليفه كگانو يا وارثانو (عالمانو) دديگ جعلي ليك دروغ خگركگند او په اثبات ورسول.

رسول الله (ص) د بتانو له عبادت كوونكو نه جزيه نده اخيستى، له همديگ امله حگينو ويلي چيگ جزيه يوازيگ له همديگ پورته ذكر شوو كافرانو خگخه اخيستل كيإي، يعنيگ يوازيگ له هغو ألو او د دوى له پيروانو خگخه جزيه اخيستل كيداى شي چيگ رسول الله (ص) جزيه ورخگخه اخيستيگ ده او د نورو لپاره نشته حگينو دا هم ويلي چيگ پر كفارو او اهل كتاب سربيره په عجم بتان پرستانو هم جزيه شته خو پر عربو بت نمانحگونكو جزيه نشته يعنى له عجمو بت پرستانو نه جزيه اخيستل كيإي نه له عربو بت پرستانو نه، دا لومؤنة رايه د شافعي او په يوه روايت سره د احمد رايه ده، او دوهمه رايه د ابو حنيفه او په يوه بل روايت سره د احمد رايه ده، دوى (د دوهميگ رايى خاوندان) وايي رسول الله (ص) له عربو نه جزيه نده اخيستيگ، حگكه د جزيي حكم د عربو له اسلام راوؤلو نه وروسته راغلى دى او هغه وخت په عربو كيگ مشركان نه وو پاتيگ شوي، رسول الله (ص) د مكيگ له فتحيگ نه وروسته د تبوك غزا وكؤه، دا غزا له نصرانيانو سره وه او كه چيرته نور او بل چيرته مشرك عربان پاتيگ وى، نو رسول الله (ص) به حتما له هغوى سره غزا كوله، او لومؤى به ييگ د همديگ مشركانو عربو ستونزه حلوله، خگوك چيگ په اسلامي تاريخ او د غزاوتو علم ولري، هغه په اّسانة سره پديگ پوهيإي چيگ واقعيت همداسيگ وْ، او رسول الله (ص) له مشركو عربو نه حگكه جزيه نده اخيستى چيگ د جزييگ د حكم په وخت عرب مشركان تگول په اسلام مشرف شوي وو. همدا علماء وايي: رسول الله (ص) له مجوسو نه هم جزيه اخيستيگ ده، او شگكاره ده چيگ مجوس خو نه كتاب لري او نه له نورو نه د لوؤ مقام خاوندان دي د بتانو د نمانحگونكو او اور د نمانحگونكو تر منحگ هيخگ توپير نشته بلكه مشركان په عامه توكگه حگنيگ داسيگ دي چيگ د ابراهيم (ع) د دين د پيروة ادعا كوي او په اور نمانحگونكو كيگ خو بيا دا أول كسان بالكل نشته بلكه اور نمانحگونكي د ابراهيم (ع) دشگمنان دي، په هر حال همدا قوي خبره ده لكه چيگ صحيح مسلم روايت كوي رسول الله (ص) فرمايي: ((كه له خپل مشرك دشگمن سره مخامخ شوى (دجكگؤيگ له پاره) نو هغه ته د دريو شيانو بلنه وركؤه (اسلام، جزيه، جكگؤه...)).

مغيره د كسرى والي ته وويل: مونإ ته خپل رسول (ص) امر كؤيدى چيگ تر هغيگ پوريگ درسره وجنكگيإو تر خگو د يوه الله عبادت وكؤئ،او يا جزيه ومنئ. رسول الله (ص) قريشو ته فرمايلي: اّيا غواؤئ هغه كلمه او دين ومنئ چيگ له امله ييگ عرب درته تسليم شي او عجم جزيه درته ومني؟ دوى وويل دا كلمه به خگه وي؟ رسول الله (ص) وفرمايل: دا د (لا اله الا الله) كلمه ده.

رسول الله (ص) د نجران له اوسيدونكو سره دا تؤون وكؤ چيگ هغوى به دوه زره چپنيگ يا دوه زره جوؤيگ جاميگ د جزييگ په توكگه وركوي او ورسره به ديرش زغريگ، ديرش اّسان، ديرش اوشگان او ديرش، ديرش له هر أول وسليگ نه مسلمانانو ته په عاريت وركوي چيگ جهاد پريگ وكؤي، مسلمانان به دديگ شيانو ضمانت وركوي او تر خگو ييگ چيگ بيرته نه وي ورسپارلى دوى به ييگ ضامنان وي، او ددى په بدل كيگ به مسلمانان د دوى عبادتحگي نه ورانوي، ديني عالمان به ييگ له خپليگ سيميگ نه وباسي او له خپل دين نه به ييگ نه اؤوي، او دا تؤون او شروط به تر هغيگ پوريگ عملي او نافذ وي تر خگو چيگ دوى خگه مخالف كار او اقدام نه وي كؤى او سود ييگ نه وي خوؤلى دا حكم پديگ دلالت كوي چيگ په نوى مخالف كار او دشگمنانه اقدام سره د ذميانو عقد ماتيإي او كه وربانديگ شرط شوى وْ، نو سود خوؤل هم له تؤون نه سرغؤونه شميرل كيإي.

كله چيگ رسول الله (ص) معاذ (رض) يمن ته ليإه ، امر ييگ ورته وكؤ چيگ له هر بالغ فرد نه ديگ يو دينار او يا د هغه د قيمت برابر يمني جاميگ واخيستل شي، دا پديگ دلالت كوي چيگ د جزيى اندازه او جنس ندى تگاكل شوى،. بلكه جواز لري جاميگ وي، سره زر وي، كگانگيگ وي او يا بل خگه، او اندازه ييگ هم د مسلمانانو د ضرورت او جزيه وركونكو د حالت مطابق تگاكل كيإي. رسول الله (ص) او اصحابو ييگ په جزيه كيگ د عربانو او نورو تر منحگ توپير ندى كؤى، د يمن په (هجر) نوميگ سيميگ كيگ له اوسيدونكو مجوسيانو نه ييگ چيگ په ختگه عربان وو، جزيه اخيستيگ ده، او هغه وخت د عربو مختلفو قبايلو د خپلو كگاونأيانو د مختلفو اديانو او مذاهبو پيروي كوله په بحرين كيگ ميشت عربان مجوسيان وو حگكه له فارسيانو سره ييگ پوليگ درلوديگ، د تنوخ، بهره، او بنو تغلب قبيليگ خلك نصرانيان وو حگكه له روم سره ييگ كگأ سرحد درلود، او له يهودو سره د كگأو پولو له امله د يمن حگنيگ قبيليگ يهودان وو، او رسول الله (ص) له دوى سره په تعامل، جزيه او نورو امورو كيگ د دوى اصل، پلرونو او ديته ورته نورو مسايلو ته اعتبار ندى وركؤى.

واضح ده چيگ د يو شمير انصارو زامن د عيسى (ع) په شريعت سره د يهوديت له منسوخ كيدو وروسته يهودان شوي وو، پلرونو ييگ اراده وكؤه خپل زامن په زور سره مسلمان كؤي، نو الله تعالى دا حكم راوليإه: (( لا اكراه في الدين)) ( البقره: 256) (په دين كيگ زور نشته).

د رسول الله (ص) دا قول چيگ معاذ ته ييگ فرمايلي وو: (خذ من كل حالم دينارا: له هر بالغ نه يو دينار اخله) دا پديگ دلالت كوي چيگ پر نا بالغ ماشوم جزيه نشته، لكه چيگ په شگحگه هم جزيه نشته، كه خگه هم يو روايت داسيگ راغلى: ((من كل حالم أوحالمة)) خو دغه روايت صحيح ندى، منقطع دى، كيداى شي دا زياتونه (حالمه) د حگينيگ علماوو قول وي چيگ د حديث په تشريح كيگ به ييگ كؤيگ وي.

فصل

د كفارو او منافقانو د ترتيب په هكله د رسول الله (ص) لارشگوونيگ

پر رسول الله (ص) له تگولو نه لومؤى د الله تعالى له لوري دا حكم او اّيت راغى ((اقرأ باسم ربك الذي خلق)): [د هغه رب په نوم ولوله چيگ هر خگه ييگ پيدا كؤيدى]، دا د رسول الله (ص) د نبوت پيل وْ، ورپسيگ دا اّيتونه ورباندى نازل شول: ((يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنذِرْ))( المدثر: 1-2)

ترجمه: [اى په جامه كيگ نغشگتونكيه (له هيبته د وحي) پورته شه! (له حگايه د خوبه خپله) نو وويروه (خلق له عذابه د الله كه ايمان رانه وؤي)].

پديگ اّيتونو سره د رسالت درجه وركؤل شوه، محمد (ص) رسول شو، بيا الله تعالى امر ورته وكؤ چيگ خپل خپلوان اسلام ته راوبولي او وييگ كگواشگي، رسول الله (ص) د الله تعالى حكم عملي كؤ خپلوانو ته ييگ پيغام ورساوه، ورپسيگ ييگ نور عربان اسلام ته راوبلل، بياييگ تگول بشريت ته خپل پيغام ورساوه، تقريبا ديارلس كاله ييگ خلك اسلام ته رابلل، كگواشگل ييگ، خو د جكگؤيگ امر نه و ورته شوى، په صبر او زغم مامور شوى و، وروسته اجازه ورته وشوه چيگ هجرت وكؤي، بيا د قتال اجازه وركؤه شوه، امر ورته وشو چيگ كولى شي له هغو كسانو سره جنكگ وكؤي چيگ له ده سره جكگؤه كوي، ورپسيگ له تگولو كفارو او مشركينو سره د قتال حكم ورته وشو، تر خگو يوازيگ د الله دين حاكم شي.

د جهاد د حكم له نزول نه وروسته كفار درى أوله وو: يو هغه چيگ له رسول الله (ص) سره ييگ جنكگ بندي يا تؤون درلود، دوهم هغه چيگ جكگؤه ييگ كوله، او دريم اهل ذمه وو (جزيه ييگ وركوله). الله تعالى امر كؤى چيگ د تؤون له خاوندانو سره وفا وكؤي خو پديگ شرط چيگ هغوى برابر او پر شروطو ولاؤ وي، او كه رسول الله (ص) له هغوى نه تشويش كاوه د هغوى له غدر نه وويريد، نو حق لري عهد ييگ ختم وشميري رسول الله (ص) ته ييگ دا امر هم كؤى وْ چيگ له عهد ماتونكو سره جكگؤه وكؤي، بيا د توبيگ سورت نازل شو او د كفارو درى واؤه أولونه ييگ تشريح كؤل، رسول الله (ص) ته امر وشو چيگ له اهل كتابو سره تر هغيگ پوريگ جكگؤه وكؤي تر خگو جزبه وركؤي، له كفارو او منافقانو سره د جكگؤيگ حكم هم ورته وشو، نو رسول الله (ص) له كفارو سره په توره او له منافقانو سره په دليل او منطق جكگؤه كوله. الله تعالى د كفارو له عهد او تؤون نه د برائت امر ورته وكؤ، او كفار ييگ په درى أوله وويشل: يوه أله هغه چيگ الله تعالى ييگ په خلاف د جكگؤيگ حكم كؤى او دا هغه كسان وو چيگ عهد ييگ مات كؤى و، او دوهمه أله هغه چيگ تؤون ييگ نه و مات كؤى، نو دوى ته د تؤون او معاهديگ تر ختميدو پوريگ امان و، دريمه أله هغه چيگ يا مطلق معاهده او عهد ورسره شوى و او يا ييگ هيخگ تؤون نه و ورسره كؤى، خو د مسلمانانو په خلاف ييگ جكگؤه نه كوله، الله تعالى امر وكؤ چيگ ديگ أليگ كفارو ته خگلور مياشتيگ فرصت وركؤي دا موده چيگ ختمه شوه، نو بيا ديگ ورسره جكگؤه وشي:

((فَسِيحُوا فِي الأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ)) ( التوبه: 2).

ترجمه: [پس كگرحگئ تاسيگ په (دغه) حگمكه كيگ خگلور مياشتيگ او پوه شئ (ايگ مشركانو په دى!) چيگ بيشكه تاسيگ نه يئ عاجز كوونكي د الله (د عذاب خپل چيگ مهلت ييگ دركؤ) او (پوه شئ په ديگ چيگ) بيشكه الله رسوا كوونكى د كافرانو دى].

په ديگ اّيت كيگ ذكر شويگ خگلور مياشتيگ هغه د حرم مياشتيگ دي چيگ دا اّيت ورته اشاره كوي:

((فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوْا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ)) (التوبه:5).

ترجمه: [نو كله چيگ تيرى شويگ (خگلور) مياشتيگ حرامى نو وژنئ (ايگ موْمنانو عهد ماتوونكي) مشركان په هر حگاى كيگ چيگ وموندل تاسيگ دوى او نيسئ (بنديان – قيديان – كؤئ) دوى او حصار كؤئ دوى (په كلاكگانو كيگ) او كينئ دوى ته (منتظر) په هر حگاى د خگارلو او تيريدلو كيگ نو كه توبه وويسته دوى (له كفره) او قائم كؤ دوى (سم اداء كؤ سره له تگولو حقوقو) لمونحگ او وركؤ دوى زكات نو خوشى كؤئ تاسيگ لاره د دوى (او خگه مه ورته وايئ) بيشكه الله شگه بشگوونكى (د خطياتو) أير مهربان دى) د اجر او ثواب په انعام سره].

دا خگلور مياشتيگ د ذي الحجيگ له لسميگ د اّذان له ورحگى نه پيل او د ربيع الاول په لسمه پاى ته رسيإي او دلته هغه خگلور حرام مياشتيگ مراد ندي چيگ پديگ اّيت كيگ ذكر شوي:

((إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَوَاتِ وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ )) ( التوبه: 36).

ترجمه: [بيشكه چيگ مقدار (شمار) د مياشتو (چيگ معتبر دى) په نزد د الله دوولس مياشتيگ دي په كتاب د الله (لوح محفوظ) كيگ هغه ورحگ (وخت) چيگ پيدا كؤي يى دي اّسمانونه او حگمكه د هغو (له جمليگ) حگنيگ خگلور مياشتيگ محرميگ دي، دغه (حساب يا تحريم) دين دى سم، نو مه كوئ ظلم په دغو كيگ پر حگانونو خپلو
(په كولو د كگناه) او جنكگونه كوئ تاسيگ (ايگ موْمنانو) له مشركانو سره تگول په هر حال كيگ) لكه چيگ جنكگونه كوي دوى له تاسيگ سره تگول او پوه شئ چيگ بيشكه الله له پرهيزكگارانو سره دى (په ساتنه، مرسته (مدد) او ثواب وركولو سره).]

پديگ وروستي اّيت كيگ ذكر شويگ خگلور حراميگ مياشتى درى يو حگاى يا متصليگ او خگلورمه ييگ بيله ده، درى متصلى ذوالعقده، ذوالحجه او محرم، او حگانكگؤيگ ييگ د رجب مياشت ده، نو رسول الله (ص) چيگ كفارو او مشركينو ته خگلور مياشتيگ مهلت وركؤى وْ، هغه پديگ مياشتو كيگ نه و، حگكه دا متصليگ ندي نو ممكنه نده د مهلت موده پكيگ وتگاكل شي.

رسول الله (ص) ته امر شوى وْ چيگ د خگلورو مياشتو له پوره كيدو نه وروسته له مشركينو سره جكگؤه وكؤي، او د موديگ يا نگيتگيگ له پوره كيدو وروسته ييگ له هغو كسانو جكگؤه وكؤه چيگ عهد ييگ مات كؤى و، او له چا سره چيگ تؤون نه و شوى، او يا ييگ د تؤون موده صرف خگلور مياشتيگ وه هغوى ييگ جلا وطن كؤل او د چاچيگ د عهد موده نه وه پوره شوى، له هغوى سره ييگ وفا وكؤه او د تؤون د موديگ تر پايه ييگ عهد رعايت كؤ، ديگ أليگ تگولو د موديگ له تكميليدو نه مخكيگ اسلام راوؤ، كفر ييگ پريشگود، او پر اهل الذمه يا ذميانو جزيه وتگاكل شوه، او پديگ ترتيب سره كفار په درى أوله شول: يو أول هغه چيگ جكگؤه ييگ كوله، دوهم هغه چيگ عهد او تؤون ييگ درلود، او دريم ذميان، خو وروسته د تؤون خاوندان په اسلام مشرف شول چيگ پديگ سره يوازيگ جكگؤه كوونكي او جزيه وركونكي كفار پاتيگ شول او پديگ سره د حگمكيگ پر مخ اوسيدونكي درى أوله شول: مسلمانان، له مسلمانانو سره سوله كوونكي او جنكگيدونكي ويريدونكي. د منافقانو په هكله الله تعالى خپل نبي (ص) ته امر وكؤ چيگ د منافقانو په ظاهر حكم وكؤي، شگكاره اعمال ييگ قبول كؤي، پتگ اعمال او زؤونه ييگ الله تعالى ته وسپاري او له هغوى سره منطقي مجادله كافي وشميري، په حكمت او بلاغت سره خپله خبره د هغوى زؤونو ته ورسوي، خو دديگ تر خگنكگ الله تعالى دا امر هم ورته كؤى وْ چيگ د منافقانو د جنازيگ لمونحگ ونكؤي، د هغوى پر قبرونو و نه دريإي، او دعا ورته ونكؤي، كه بشگنه ورته وغواؤي او يا نه، الله تعالى دوى (منافقانو) ته بشگنه نه كوي.

فصل

له خلكو سره د رسول الله (ص) معامله

له موْمنانو سره د تعامل په هكله الله تعالى خپل رسول الله (ص) ته امر كؤى چيگ له خپلو دوستانو سره له صبر او زغم نه كار واخلي، او له هغو كسانو نه توجه بليگ خواته وانه ؤوي كوم چيگ سهار، ماشگام د خپل رب د رضا په لتگه كيگ دي. همدا راز الله تعالى دا امر هم ورته وكؤ چيگ هغه كسان پريإدي، كگوشگى ييگ كؤي كوم چيگ د رسول الله (ص) مخالفت ييگ كؤى او د عصيان د جرم مرتكب شويدي، لكه چيگ هغه درى كسان چيگ له يويگ غزا نه پاتيگ شوى وو، رسول الله (ص) پديگ هم مامور شوى و چيگ د الله تعالى حدود پر شريفانو او بيوزلانو يو شاتنه او يو برابر تطبيق كؤي.

له دشگمنانو يا انسي شيطانانو سره د معامليگ په هكله الله تعالى امر ورته وكؤ چيگ له نيكة او احسان نه كار واخلي، د هغوى د بدة حگواب په نيكة سره وركؤي، د جهل په بدل كيگ له حلم نه، د ظلم په مقابل له عفويگ نه او د مقاطعيگ په بدل كيگ له پيوستون نه كار واخلي، الله تعالى دا ورته خگركگنده كؤه چيگ پديگ أول معامليگ سره د دشگمنانو زؤونه خپلولى شي، او هغوى به په همديگ سره دده په دوستانو بدل شي.

له جني شيطانانو نه د ژغورنيگ لپاره الله تعالى امر وكؤ چيگ په (أعوذ بالله) خداى ته پناه وؤلو سره حگان له جني شيطان نه خوندي وساتي. الله تعالى ديگ دواؤو مطالبو ته په قراّنكريم كيگ درى حگله په (اعراف)، (الموْمنين) او (حم السجده) سورتونو كيگ اشاره فرمايليگ ده، د (اعراف) سورت په يوه اّيت كيگ غوره اخلاق تگول په كگوته شويدي، او دا خگركگنده شويده چيگ حاكم يا ولي امر له رعيت سره درى حالته او درى أوله معامله لري: يو پر رعيت د حاكم حق دى، حاكم به امر كوي د هغه د امر رعايتول پر رعيت لازم دي، پديگ صورت او حالت كيگ د تفريط او زياتى احتمال شته حگكه الله تعالى رسول الله (ص) ته امر كؤى چيگ له رعيت نه په خوشگة سره حقوق واخلي او نرمه معامله يا عفوه ورته وكؤي همدا راز دا حكم ورته شوى چيگ په نيكة امر وكؤي او نيكي يعنى هغه خگه چيگ سليم عقل او فطرت ييگ نيكي بولي، او بايد پخپل حكم او امر كيگ سختى ونكؤى دا حكم هم ورته شوى و چيگ د دوى د جهل په بدل كيگ عفوه وكاروي، له نرمة او اعراض نه كار واخلي، دا وه له كافرو او مسلمانو انسانانو او پيريانو سره د رسول الله (ص) كؤه او معامله.

فصل

غزا كگانيگ

رسول الله (ص) لومؤنة جنأه، يا لواء حمزه (رض) ته وركؤيده، د هجرت په اوومه مياشت ييگ د مهاجرينو د ديرش كسيز كگروپ په مشرة د قريشو د يوه كاروان مخكيگ ته وليإه، دغه كاروان له شام نه مكيگ ته روان وْ، ابو جهل له درى سوه كسانو سره پكيگ موجود و، كله چيگ حمزه (رض) او مشركان سره مخامخ شول، مجدي بن عمرو الجهني چيگ له دواؤو خواوو سره ييگ تؤون درلود، تر منحگ واقع شو او د جكگؤيگ مخه ييگ ونيوله.

ورپسيگ ييگ د عبيده بن الحارث په مشرة يوه سريه (جنكگي كگروپ) د شوال په مياشت كيگ د (رابغ) سيميگ ته وليإه، له ده سره شپيته تنه مهاجرين ملكگري وو، هلته له ابو سفيان سره چيگ دوه سوه كسان ورسره وو، مخامخ شول، دواؤو لوريو يو پر بل غشي وويشتل، خو توريگ ييگ استعمال نه شواى كؤاى، او سعد بن ابي وقاص (رض) لومؤنى كس و چيگ د الله تعالى په لار كيگ ييگ غشى وويشت، ابن اسحاق دغه سريه د حمزه (رض) له سرييگ نه مخكيگ بولي.

بيا ييگ يو شل كسيز كگروپ چيگ مشري ييگ د سعد (رض) په غاؤه وه د (خرار) سيميگ ته وليإله چيگ د قريشو د يوه كاروان مخه ونيسي، مجاهدين چيگ هلته ورسيدل خبر شول چيگ د قريشو قافله يوه ورحگ مخكيگ لديگ سيميگ نه تيره شويده.

لدينه وروسته رسول الله (ص) پخپله د (ابواء) په نوم مشهوريگ غزا لپاره ووت، دا د رسول الله (ص) لومؤنة غزا وه، يوازيگ مهاجرين ييگ له حگان سره ملكگري كؤي وو، غوشگتل ييگ د قريشو د كاروان مخه ونيسي، خو ورسره مخامخ نه شو.

بيا رسول الله (ص) د ربيع په مياشت كيگ د ابواط غزا وكؤه، دوه سوه اصحاب (رض) ورسره وو، اراده ييگ د قريشو له كاروان سره مقابله وه، خو تر ابواط پوريگ لاؤ او خگوك ييگ مخيگ ته رانغلل. ورپسيگ د هجرت په ديارلسمه مياشت كيگ د كرز بن جابر د رانيولو په نيت له مدينيگ نه ووت، حگكه كرز د مدينيگ پر پنأ غالي حمله كؤيگ وه او يو شمير خگاروي ييگ غلا كؤي وو رسول الله (ص) ييگ په لتگه پسيگ ووت، تر سفوان پوريگ ورسيد خو كرز ورنه وتشگتيد، بيا د هجرت په شپاؤسمه مياشت له يو سل او پنحگوسو مهاجرينو سره د قريشو د هغه كاروان مخيگ ته ورغى چيگ شام ته روان و، رسول الله (ص) وؤانديگ لاؤ او تر ذي العشيره سيميگ پوريگ ورسيد، خو كاروان ورنه تير شوى و، او دا همغه كاروان دى چيگ له شام نه بيرته مكيگ ته د ستنيدو په وخت ييگ رسول الله (ص) مخيگ ته وروتلى او بيا د بدر د غزا سبب شويدى.

لدينه وروسته ييگ عبدالله بن جحش له دوولسو مهاجرينو سره د نخله سيمى ته واستاوه، دديگ كگروپ هر دوه كسان به په يوه اوشگ سپريدل، او په همديگ ترتيب نخليگ ته ورسيدل، د قريشو د كاروان خگارنه ييگ كوله چيگ په كومه راحگي، پديگ وخت كيگ له سعد او عتبه بن غزوان نه خپل اوشگ ورك شو، هغوى دواؤه ورپسيگ كگرحگيدل، له نورو ملكگرو نه وروسته پاتيگ شول، نور ملكگريگ ييگ د نخليگ د دريگ منحگ ته لاؤل، هملته ييگ د قريشو كاروان وليد، سره وييگ ويل چيگ نن د رجب اّخرينة ورحگ ده او كه نن حمله وربانديگ ونكؤو، نو دا كاروان به د حرم پولو ته داخل شي، دا شپه هم حرامه او سبا دوى حراميگ حگمكيگ ته داخليإي، بالاخره ييگ دا فيصله وكؤه چيگ بريد وربانديگ وكؤي، د مسلمانانو له خوا د حمليگ له پريكؤيگ وروسته، يوه مجاهد عمرو بن حضرمي وويشت او وييگ واژه، عثمان او حكم ييگ ورنه اسيران كؤل، نوفل په تيشگته بريالى شو، مجاهدينو د غنيمت له مال نه پنحگمه برخه جدا كؤه او همدا په اسلام كيگ لومؤنى خمس وْ، رسول الله (ص) د دوى دا حمله او وژل تاييد نكؤل، قريشو خو ورنه د تبليغاتو لپاره استفاده كوله، ويل به ييگ مسلمانان د حرامو مياشتو درناوى نه كوي، مسلمانان په يوه أول حرج كيگ ولويدل، تر خگو الله تعالى دا اّيت نازل كؤ: ((يَسْأَلُونَكَ عَنْ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنْ الْقَتْلِ وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنْ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ)) (البقره: 217).

ترجمه: [پوشگتنه كوي خلق له تانه (ايگ محمده!) له مياشتيگ حراميگ خگخه له جنكگ كولو په ديگ كيگ (چيگ روا دى كه ناروا؟) ووايه (ايگ محمده! دغو سائلينو ته) چيگ جنكگ كول په ديگ (الشهر الحرام)كيگ (عمداً) لويه كگناه ده، او منع كول له لاريگ (دين) د الله خگخه او كافر كيدل په الله او (منع كول له) مسجد حرام نه او ايستل د اهل د مسجد حرام له ده خگخه (كگناه) أيره لويه ده په نزد د الله (له قتاله په الشهر الحرام كيگ) او فتنه (له دين خگخه د خلقو ايستل) أيره لويه
(كگناه) ده له جنكگ خگخه او هميشه به وي دوى (يعنيگ كافران) چيگ جنكگ به كوي دوى له تاسيگ سره تر هغه پوريگ چيگ بيرته وكگرحگوي دوى تاسيگ له دينه ستاسيگ كه ييگ لاس ورسيإي، (او موقع ومومي)، او هر خگوك چيگ كگرحگي له تاسيگ نه له دينه خپله پس مؤ شي حال دا چيگ دى كافر وي، نو دغه كسان ضايع شوي دي (تير) عملونه د دوى په دنيا او اّخرت كيگ او دغه كسان صاحبان د اور (د دوزخ ) دي، هم دوى به په ديگ (اور) كيگ تل (هميشه) وي].

الله تعالى خگركگنده كؤه چيگ د مسلمانانو دا عمل كه خگه هم لوى دى، اشتباه ده، خو ستاسيگ مشركينو، كفر، د الله تعالى له لاريگ او بيت الله نه منع كول، له مكيگ نه د مسلمانانو ايستل، او ستاسيگ شرك او فتنيگ د مسلمانانو دديگ عمل په نسبت خگو حگله لوى دي، زيات مفسرين وايي چيگ پديگ اّيت كيگ له فتنيگ نه مراد شرك دى، او حقيقت دادى چيگ فتنه يعنيگ هغه شرك چيگ نور هم ورته رابولي او كه خگوك ييگ نه مني نو هغه ته سزا وركوي، او له همديگ امله به په دوزخ كيگ مشركانو ته ويل كيإي: ((ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنتُمْ بِهِ تَسْتَعْجِلُونَ)) (( الذاريات: 14).

ترجمه:[وخگكئ تاسيگ (خوند د) عذاب ستاسيگ، دا دى هغه (عذاب) چيگ وى تاسيگ چيگ په بيؤه سره مو غوشگت دغه عذاب په دنيا كيگ].

ابن عباس وايي دلته له فتنيگ نه مطلب د كفارو تكذيب دى، يعنيگ د خپليگ فتنيگ نتيجه او حاصل وخگكئ، لكه چيگ الله تعالى فرمايي:

((أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ)) ( الزمر: 24).

ترجمه: [اّيا پس هغه خگوك چيگ حگان ساتي په مخ خپل سره له سختة د عذاب د ورحگيگ د قيامت ( په شان د هغه مامون دى؟ بلكه نه دى) او وبه ويلى شي ظالمانو ته چيگ وخگكئ (خوند) د هغه عمل چيگ وئ تاسيگ چيگ كوه به مو ( په دنيا كيگ چيگ د انبياوو تكذيب و)].

او لكه د الله تعالى دا قول:

((إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ)) ( البروج: 10)

ترجمه: [بيشكه هغه كسان چيگ په فتنه كيگ غورحگولي وي ( ضرر ييگ رسولى وي) ايمان لرونكيو سؤيو ته او ايمان لرونكيو شگحگو ته بيا ييگ توبه نه وي ايستلى (او نه وي كگرحگيدلي له كفره) نو دوى ته دى (په اّخرت كيگ) عذاب د دوزخ او دى دوى ته عذاب د اور سوحگوونكي].

دلته له فتنيگ نه مراد په اور سيحگل دي، خو لفظ عام دى او معنى ييگ دا ده چيگ كفارو به مسلمانانو ته سزا وركوله تر خگو له دين نه واوؤي.

خو پديگ اّيتونو كيگ: ((وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ))(الانعام:53)

ترجمه:[او (لكه چيگ ازمويلي مو وو سابقه امتونه په اختلاف د احوالو د دوى) هم دا رنكگه ازمويلي دى مونإ حگينيگ (غنيان) د ديگ امت په حگينو (نورو فقيرانو) له پاره د ديگ چيگ ووايي (دا غنيان) اّيا هم دا (خواران) فضل كؤى دى الله پر دوى په منحگ زمونإ كيگ (په هدايت سره) اّيا نه دى الله شگه عالم په شكر كوونكو (په نعمت د اسلام بلكه دى)، نو حگكه تفضلاً احسان پرى كوى)].

((وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً لِمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمْ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا إِنْ هِيَ إِلاَّ فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ)) (الاعراف : 155)

ترجمه: [او غوره كؤل موسى له قومه خپله اويا ((تنه)) سؤي (چيگ د خسى له عابدانو خگخه نه وو) دپاره د موعوده وخت زمونإ، نو كله چيگ ونيول هغوى زلزلى ((په دنيا كيگ د الله د رويت د سوال په سبب)) نو وويل ((موسى د اتهام له ويريگ)) ايگ ربه زما! كه اراده فرمايلى وى تا ((د هلاكولو د دوى نو)) هلاك كؤي به وو تا دوى پخوا له ديگ نه او زه به ديگ هم ( هلاك كؤى وى) اّيا هلاكويگ ته مونإ په هغه كار چيگ كؤى دى بيگ عقلانو له مونإه؟، نه دى دا كار مكگر ازمويشگت دى ستا، كگمراه كويگ په ديگ سره يا الله! هر هغه خگوك چيگ اراده ييگ وكؤيگ ته (د ضلالت) او هدايت كويگ ته ((يا الله)) هر هغه چا ته چيگ اراده وكؤيگ ته ((د هدايت ييگ)) هم دا ته ييگ ولي (واكدار) زمونإ نو بشگنه وكؤه مونإ ته (د كگناهونو زمونإ) او رحمت وكؤه پر مونإ او هم دا ته ييگ بهتر غوره د تگولو بشگونكو].

دلته پديگ اّيتونو كيگ د فتنيگ نسبت الله تعالى ته شويدى، خو دلته ييگ معنى امتحان يا په نعمتونو او دردونو سره ازمويل دي، لدينه خگركگنده شوه چيگ دا فتنه، د مشركينو فتنه او د مسلمانانو فتنه د فتنيگ بيل، بيل أولونه او رنكگونه دي، همدا راز د مسلمانانو تر منحگ فتنه لكه د جمل او صفين پيشگيگ دا د فتنيگ بل أول دى، او دديگ أول فتنيگ په هكله رسول الله (ص) امر كؤيدى چيگ مسلمانان بايد له دواؤو ألو نه حگانونه ليرى وساتي.

فتنه د معصيت په معنى هم راحگي لكه د الله تعالى دا قول:

((وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي أَلا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ)) ( التوبه: 49)

ترجمه: ([و حگينى له دغو (منافقانو) خگخه هغه خگوك دي چيگ واييگ اذن (اجازه) راكؤه ماته (د پاتيگ كيدلو) او مه اچوه ما په فتنه (كگمراهة) كيگ (نو الله وفرمايل چيگ) خبردار شئ چيگ په كگمراهة كيگ (لا له پخوا) لويدلي دي دوى او بيشكه چيگ جهنم (دوزخ) هرومرو (خامخا) محيط ( چاپير كيدونكي) دى په كافرانو].

يعنى دوى د نفاق په فتنه كيگ ولويدل، د روميانو د شگحگو له فتنيگ نه ييگ ديگ فتنيگ ته تيشگته وكؤه. مطلب دا چيگ الله تعالى د خپلو دوستانو او دشگمنانو تر منحگ د عدل حكم كؤيدى، او خپلو دوستانو ته ييگ أاأ وركؤى چيگ كه دوى د تاويل له امله اشتباه كوي، تقصير ورنه كيإي، نو بايد مايوس نه شي، الله تعالى به ييگ دا تقصير او اشتباه بشگي، دا غلط عمل ييگ د توحيد، هجرت او نورو صالحاتو تر خگنكگ د ناهيلة وؤ ندى.

فصل

د بدر لويه غزا

د دوهم هجري كال د رمضان مياشت وه، رسول الله (ص) ته خبر ورسيد چيگ د قريشو لوى كاروان له شام نه مكيگ ته د ستنيدو په لاره دى، نو دديگ كاروان مخيگ ته د وتلو اراده ييگ وكؤه اصحاب (رض) ييگ اختيارمن كؤل، هيخگوك مجبور نه و چيگ ورسره ووزي، د هر چا خپله خوشگه. رسول الله (ص) له درى سوه او خگو لسو كسانو سره روان شو، دوه اّسان او اويا اوشگان ورسره وو، چيگ په نوبت به وربانديگ سپريدل. هلته مكيگ ته د كاروان له خوا د مرستيگ فرياد او چيغه ورسيده، مشركان د رسول الله (ص) مقابليگ ته را روان شول، الله تعالى فرمايي:

((وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ)) ( الانفال: 47)

ترجمه: [او مه كيإئ (ايگ موْمنانو) په شان د هغو كسانو چيگ راووتل له كورونو خپلو د پاره د فخر او شگودنيگ خلقو ته (شوكت، دبدبه خپله) او اؤوي دوى (خلق) له لاريگ د الله خگخه او الله پر هغو كارونو چيگ كوي ييگ دوى محيط (چاپير دى علم او قدرت دده نو جزا به پريگ وركؤي)].

پديگ ترتيب سره الله تعالى مسلمانان او مشركان بيله كوميگ تگاكليگ شوى وعديگ سره مخامخ كؤل، لكه چيگ الله تعالى فرمايي: ((وَلَوْ تَوَاعَدتُّمْ لاخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِنْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ)) (الانفال: 42)

ترجمه: [او كه يو تر بله وعده كؤى وى تاسيگ (د جنكگ) نو خامخا به مخالفت كؤى وى تاسيگ په دغه وعده كيگ وليكن (بيگ له وعديگ جمع كؤئ تاسيگ الله) د پاره د ديگ چيگ پوره كؤي الله هغه كار چيگ وْ مقرر شوى (په ازلي علم د ده كيگ چيگ نصرت د احباوْ او ذلت د اعداوْ دى) لپاره د ديگ چيگ هلاك شي هغه خگوك چيگ له شان ييگ هلاكت وي پس له قيامه د حجت روشگان خگخه او ژوندى پاتيگ شي هغه خگوك چيگ له شان ييگ ژوندون وي پس له قيامه د روشگانه حجت، او بيشكه الله خامخا شگه اوريدونكيگ (د كگردو (تگولو) اقوالو) شگه عالم دى ( په تگولو احوالو)].

رسول الله (ص) ته چيگ د مشركانو د را روانيدو خبر راغى، له اصحابو سره ييگ مشوره وكؤه، مهاجرينو خبريگ وكؤيگ، خپل دريحگ ييگ بيان كؤ، رسول الله (ص) بيا وفرمايل: خگه نظر لرئ؟ بيا مهاجرينو په أيره شگه توكگه خپله تياري اعلان كؤه، خو رسول الله (ص) بيا مشوره وغوشگتله، انصار پوه شول چيگ رسول الله (ص) غواؤي د دوى دريحگ معلوم كؤي، همغه وه چيگ سعد بن معاذ (رض) پورته شو، خپله مشهوره خبره ييگ وكؤه وييگ ويل: يا رسول الله (ص) ته زمونإ رايه غواؤيگ؟ قسم په هغه خداى چيگ زمونإ د ژوند واك له هغه سره دى، كه په سمندر كيگ د وركگأيدو امر راته وكؤى، بيگ درنكگه به پكيگ وركگأ شو، او كه برك الغماد چيگ په يمن كيگ واقع دى ته د تلو امر راته وكؤى نو فورا به ور روان شو.

بيا مقداد (رض) خپليگ تاريخي خبريگ وكؤى، رسول الله (ص) پديگ خبرو سره أير زيات خوشاله شو وييگ فرمايل: روان شئ، زيرى ميگ دربانديگ، الله تعالى له ما سره د يويگ طائفيگ (كاروان يا لشگكر) وعده كؤيده، او ماته د مشركانو د وژلو حگايونه هم راشگودل شويدي.

پديگ ترتيب سره رسول الله (ص) د بدر لوري ته مخكيگ لاؤ، هلته چيگ له مشركانو سره مخامخ شو، پورته شو او له خپل رب نه ييگ د بري سوال وكؤ، نورو مسلمانانو هم دعا وكؤه، الله تعالى، خپل رسول (ص) ته وحي وكؤه چيگ زر پرشگتيگ ديگ مرستيگ ته درليإم، كه سوال وشي چيگ دلته زر پرشگتيگ ذكر شوى خو د اّل عمران سورت په اّيت كيگ درى زره او پنحگه زره شگودل شويدي، نو حگواب ييگ دا دى چيگ يا خو دا چيگ هلته د احد له غزا نه يادونه شويده او هلته كومك له شرط سره تؤلى دى، او چيگ شرط پوره نه شو، نو كومك هم رانغى، او يا دا چيگ د بدر غزا ده خو پرشگتيگ په يو حگل تگولى نه ويگ ورته راغليگ، مسلمانانو چيگ له الله تعالى د مرستيگ سوال وكؤ زر پرشگتيگ يي ورته راوليإلى، بياييگ درى زره او بياييگ پنحگه زره ورته راوليإليگ او دا د مسلمانانو لپاره أير كگتگور او مناسب وْ، د اّيتونو سياق هم په همديگ دلالت كوي الله تعالى فرمايي:

((وَلَقَدْ نَصَرَكُمْ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ
(123) إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنْ الْمَلائِكَةِ مُنْزَلِينَ(124) بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنْ الْمَلائِكَةِ مُسَوِّمِينَ (125) وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ)) (اّل عمران:123-126)

ترجمه: [او خامخا په تحقيق مرسته كؤيگ وه له تاسيگ سره الله په (جنكگ) د بدر كيگ حال دا چيگ تاسيگ كمزورى وئ نو وويريإئ له الله نه له پاره د دديگ چيگ شكر وكؤئ تاسيگ (د نعمتونو او احسانونو د ده) (ياد كؤه ايگ محمده!) كله چيگ ويل تا موْمنانو ته چيگ اّيا كافي (بس) به نه شي ستاسيگ دا چيگ مرسته وكؤي له تاسيگ سره رب ستاسيگ په درى زرو له پرشگتو چيگ راليإلى شوي وي (له اّسمانه) (هو! (درى زره بس كيإي )! كه تاسى صبر وكؤئ او وويريإئ (له الله) او راشي مشركان پر تاسيگ په دغه ساعت (بيگ له تگاله يو ناخگاپه) مرسته (مدد) به وكؤي له تاسيگ سره رب ستاسى په پنحگو زرو سره له پرشگتو چيگ علاميگ لرونكى وي) (او نه ده كگرحگوليگ الله دا مرسته (مدد) مكگر له پاره د خوشالتيا ستاسيگ او له پاره د دى چى تسكين ومومي زؤونه ستاسى په ديگ سره او نه ده مرسته ( مدد) مكگر له (جانبه د) الله چى شگه غالب قوي دى (د احكامو په انفاذ) شگه حكمت والا ( چى هر كار په تدبير او مصلحت سره كوي)].

خو د لومؤي قول خاوندان وايي دلته دا كيسه د احد د غزا ده، د بدر له غزا نه ضمني يادونه شويده، د بدر په غزا كيگ ييگ د خپل نعمت يادونه فرمايليگ ده، بيا ييگ بيرته د احد كيسه بيان كؤيده، او د رسول الله (ص) دا قول ييگ ور په ياد كؤى چيگ دوى ته ييگ ويل (ألن يكفيكم.......)) بيا الله تعالى وعده ورسره كؤيگ كه مسلمانان صبر او تقوى وكؤي، نو پنحگه زره پرشگتيگ به ييگ د مرستيگ لپاره راوليإي، دلته دا مرسته مشروطه ده، او دا د رسول (ص) قول دى چيگ اصحابو ته ييگ كؤى، او د بدر په غزا كيگ چيگ مدد ذكر شوى هغه د الله تعالى قول دى مطلب دا چيگ د بدر په غزا كيگ زر پرشگتيگ د مسلمانانو د مرستيگ لپاره توظيف شويگ ويگ، او د احد په غزا كيگ د پنحگو زرو مشروطه وعده شويگ وه، د اّل عمران په سورت كيگ د احد غزا په مفصله توكگه بيان شوى او د بدر غزا ته ضمني اشاره شويگ خو د انفال په سورت كيگ د بدر كيسه مفصله ذكر شويگ او د احد له غزا نه ضمني يادونه شويده، نو د اّل عمران او انفال د سورتونو سياق سره بيل دى، او دا اّيت همدا مطلب خگركگندوي:

((بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنْ الْمَلائِكَةِ مُسَوِّمِينَ)) ( اّل عمران: 125)

ترجمه: هو! [دريگ زره بس كيإي)! كه تاسيگ صبر وكؤئ او وويريإئ (له الله) او راشي مشركان پر تاسيگ په دغه ساعت (بيگ له تگاله يو ناخگاپه) مرسته به وكؤي له تاسيگ سره رب ستاسيگ په پنحگو زرو سره، له پرشگتو چيگ علاميگ لرونكيگ به وي].

مجاهد وايي دلته مراد د احد غزا ده، او دا دديگ تقاضا يا غوشگتنه كوي چيگ دا ذكر شوى مدد به هم په احد كيگ وي، نو دا قول صحيح ندى چيگ وايي د مدد دا شميره د بدر په غزا كيگ وه او د پرشگتو فوري راتكگ د احد په غزا كيگ.

قريشو چيگ د رسول الله (ص) مقابليگ ته د تكگ فيصله وكؤه، له بنى كنانه سره دشگمنة ته ييگ پام شو، تشويش ورسره پيدا شو، پديگ وخت كيگ ابليس د سراقه بن مالك په شكل كيگ ورته خگركگند شو او داسيگ ييگ ورته وويل: الله تعالى خبر راكوي فرمايي:

((وَإِذْ زَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمْ الْيَوْمَ مِنْ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتْ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ)) ( الانفال: 48).

ترجمه: [او (ياد كؤئ) هغه وخت چيگ شگايسته كؤي وو دغو (كفارو) ته شيطان عملونه د دوى او وييگ ويل چيگ نشته هيخگ غالب پر تاسيگ نن ورحگ له خلقو او بيشكه زه ساتونكى يم ستاسيگ، نو كله چيگ سره وليدل (مخامخ شول) دواؤو فوحگونه (د اسلام او كفر) بيرته ييگ منأيگ كؤى په پوندو خپلو (يعنيگ وتشگتيده) او وييگ ويل بيشكه زه بيزار يمه له (ساتنيگ) ستاسيگ او بيشكه زه وينم هغه (فوحگ د ملائكو چيگ راحگي په معاونت د موْمنانو) چيگ نه ييگ وينئ تاسيگ بيشكه زه ويريإم له الله او الله سخت دى عقوبت (د ده)].

شيطان اطمينان وركؤ چيگ بني كنانه به هيخگ زيان در ونه رسوي، بيغمه اوسئ، خو كله چيگ جكگؤه پيل شوه، شيطان د الله تعالى مدد وليد، نو په تيشگته شو، مشركانو ورته وويل: سراقه! چيرته تشگتيگ؟ تا خو د همكارة ژمنه كؤيگ وه، ده ورته وويل: زه چيگ خگه وينم، تاسيگ هغه نه وينئ، الله تعالى فرمايي:

((إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ)) (الانفال: 48)

ترجمه: [بيشكه زه وينم هغه ( فوحگ د ملائكو چيگ راحگي په معاونت د موْمنانو) چيگ نه ييگ وينئ تاسيگ بيشكه زه ويريإم له الله او الله سخت دى عقوبت (د ده)]. شيطان پديگ خبره كيگ رشگتونى و چيگ وييگ ويل: ((إِنِّي أَرَى مَا لا تَرَوْنَ)) خو پديگ خبره كيگ دروغجن و چيگ ويل ييگ ((إِنِّي أَخَافُ اللَّهَ)). ويل شوي چيگ شيطان وويريد چيگ هسيگ نه له دوى سره يو حگاى هلاك نشي، يعنى ويره ييگ له مركگه وه.

منافقانو چيگ د مسلمانانو لشگكر وليد چيگ شميره ييگ كمه ده او د دوى تعداد وربانديگ أير دى ، نو كگمان ييگ وكؤ چيگ برلاسي په شميره پوريگ اؤه لري كفارو، او منافقانو د مسلمانانو په اؤه ويل: :((غَرَّ هَؤُلاءِ دِينُهُمْ)) ((الانفال: 49)) ترجمه: [مغرور كؤي دي دغه موْمنان دين د دوى].

الله تعالى خبر راكؤى چيگ توكل د بري سبب دى، برى د شمير په أيرشگت او لإوالي پوريگ اؤه نلري، الله تعالى حكيم او عزيز دى او هغه چاته برى وركوي چيگ د بري وؤتيا ولري كه خگه هم كمزورى او لإ وي.

رسول الله (ص) د بدر له غزا او اسيرانو له مساليگ نه د شوال په مياشت كيگ فارغ شو، لدينه اوه ورحگيگ وروسته پخپله د بني سليم مقابليگ ته ووت، او تر (الكدر) نوميگ چينى پوريگ ورسيد، درى ورحگيگ هلته پاتيگ شو بيا بيگ له جكگؤيگ مدينيگ ته ستون شو.

د سويق غزا

په بدر كيگ له ماتيگ وروسته چيگ د مشركانو د لشگكر حگپل شوي پاتيگ كسان مكيگ ته ورسيدل ابو سفيان چيگ دا حالت وليد أير په غصه ييگ وويل: تر خگو ميگ چيگ له رسول الله (ص) سره جكگؤه نه وي كؤى، سر به ونه مينحگم، بيا له دوو سوه جنكگياليو سره روان شو، د مدينيگ پولو ته ورسيد يوه شپه ييگ له سلام بن مشكم سره تيره كؤه، شراب ييگ ورسره وخگشگگل، له حالاتو ييگ خبر كؤ او د ده خبر ييگ پتگ وساته چيگ سهار شو، نو ابوسفيان يو شمير د خرما ونيگ پريگ كؤيگ، د انصارو يو تن او د هغه دوست ييگ ووژل، رسول الله (ص) چيگ خبر شو، په لتگون پسيگ ييگ ووت، خو ابو سفيان ورنه تللى وْ، د لاريگ په اوإدو كيگ مشركانو د خپلو پيتگو او بارونو د سپكوالي په خاطر أير ستوان يا د اوؤو نه جوؤ شوي خاص خواؤه چيگ په عربي كيگ (سويق) ورته وايي غورحگولي وو، چيگ مسلمانانو را غونأ كؤل او له همديگ امله ديگ غزا ته د سويق غزا ويل كيإي.

پديگ پسيگ رسول الله (ص) له غطفان سره د جكگؤيگ لپاره نجد ته لاؤ، د دوهم هجري كال د صفر مياشت ييگ هملته تيره كؤه، بيا بيله ديگ چيگ جكگؤه وكؤي مدينيگ ته ستون شو، د ربيع الاول مياشت ييگ په مدينه كيگ تيره كؤه، بيا د قريشو مقابليگ ته ووت، د حجاز تر نجران سيمى پوريگ لاؤ، خو جكگؤه پيشگه نه شوه، ربيع الاخر او جمادي الاولى مياشتيگ ييگ هملته تيريگ كؤيگ بيا ستون شو.

بيا ييگ له بني قينقاع سره جكگؤه او غزا وكؤه، ورپسيگ ييگ كعب بن اشرف ته د هغه د خيانت سزا وركؤه، ترور شو، او امر ييگ وكؤ چيگ عهد ماتونكي يهودان ديگ هر چيرته چيگ وي ووژل شي، حگكه هغوى له الله تعالى او رسول الله (ص) سره خيانت او دشگمني كؤيگ ده.

د احد غزا

په بدر كيگ د قريشو د سردارانو له وژل كيدو وروسته ابو سفيان مشري په غاؤه واخيستله أير جنكگيالان ييگ راتگول كؤل، مدينيگ ته روان شول، د احد له غره سره نژدي ييگ واؤول، او هملته د احد مشهوره غزا وشوه. رسول الله (ص) غزا ته له روانيدو سره مجاهدين معاينه كؤل، يو شمير كشران ييگ بيرته كورونو ته وليإل پديگ جمله كيگ عبدالله بن عمر، اسامه، زيد بن ثابت او عرابه بن اوس شامل وو، خو هغه تنكي حگوانان ييگ چيگ قوي وو او د مقابليگ توان ييگ درلود، هغوى ييگ له لشگكر نه جدا نه كؤل مثلا سمره بن جندب او رافع بن خديج چيگ دغه وخت (15) كلن وو، هغوى ته ييگ په غزا كيگ د كگأون اجازه وركؤه، دا هم ويل شوي چيگ (15) كلنو حگوانانو ته ييگ لدى امله د كگأون اجازه وركؤيگ وه چيگ په (15) كلنة كيگ هلك د حگوانة مرحليگ ته رسيإي او هغه نور چيگ لدينه ييگ كم عمرونه درلودل بيرته وكگرحگول حگكه بلوغ ته نه وو رسيدلي، او نور علماء واييگ چيگ دلته ييگ د عمر رعايت نه بلكه د جسمي قوت رعايت كؤى، چاچيگ قوي بدن درلود، او د غزا توان پكيگ و، هغوى ته ييگ د كگأون اجازه وركؤه. ابن عمر هم وايي: رسول الله (ص) چيگ وليدله زه د غزا توان لرم، نو اجازه ييگ راكؤه غزا ته ورسره لاؤ شم.

موْلف بيا د اصيرم كيسه راوؤيگ ده، چيگ د احد په ورحگ مسلمان شوى او په همغه ورحگ په شهادت رسيدلى دى. بيا ييگ د ابو سفيان خبرو ته اشاره كؤيده بخاري له براء بن عازب نه روايت كوي چيگ ابو سفيان غره ته پورته شو وييگ ويل: اّيا محمد (ص) شته؟ رسول الله (ص) امر وكؤ چيگ حگواب مه وركوئ، ابو سفيان وويل: د ابي قحافه زوى (ابوبكر) شته؟ رسول الله (ص) د حگواب نه وركولو حكم وكؤ، هغه وويل: د خطاب زوى (عمر) شته؟ رسول الله (ص) بيا هم همغه حكم تكرار كؤ، نو ابو سفيان وويل: دا كسان وژل شوي دي حگكه كه ژوندى واى، نو زما حگواب به ييگ راكؤى و، دلته عمر نور صبر و نه شواى كؤى، غإ ييگ وكؤ: د خداى دشگمنه! دروغ واييگ، الله تعالى هغوى ستا د ذلت او رسواية لپاره ساتلي دي.

بيا ابو سفيان وويل: هبل لوؤ دى، هبل لوؤ دى، رسول الله (ص) امر وكؤ دديگ خبرى حگواب ييگ وركؤئ، اصحابو (رض) وويل: خگه ورته ووايو؟ رسول الله (ص) وفرمايل ورته ووايئ: الله تعالى له تگولو نه لوى او لوؤ دى، بيا ابو سفيان وويل: مونإ عزى لرو او تاسيگ عزى نلرئ، رسول الله (ص) د حگواب وركولو امر وكؤ، هغوى وويل: خگه ورته ووايو؟ رسول الله (ص) وفرمايل: ورته ووايئ: الله تعالى زمونإ مولى دى، او تاسيگ مولى نه لرئ، بيا ابو سفيان وويل: دا ورحگ د بدر د ورحگيگ په بدل كيگ، جنكگ خو اوؤيدونكيگ را اوؤيدونكيگ دى، نن په پرون يعنى دا د بدر بدله شوه، سره برابر شوو، عمر (رض) په حگواب كيگ ورته وويل: داسيگ نده لكه ته چيگ كگمان كوى، مساله توپير لري، زمونإ مؤي په جنت كيگ او ستاسيگ مؤي په اور يا دوزخ كيگ دي، ورپسيگ ابو سفيان وويل: تاسيگ به ووينئ چيگ ستاسيگ مؤي مثله شوي يعنى اندامونه ييگ پريگ شوي دي، ما دديگ كار امر نه دى كؤى ، خو وربانديگ خفه هم نه يم.

فصل

دديگ غزا (احد) درسونه او احكام

دديگ غزا يو درس او حكم دا دى چيگ جهاد په شروع كيدو سره لازميإي، چا چيگ جنكگي لباس، زغره او نور واغوستل، توره ييگ پورته كؤه، تياري ييگ ونيوله، نو بيا به حتما غزا كوي، بيرته به نه ستنيإي. بل حكم ييگ دادى چيگ كه دشگمن دچا خاوريگ ته راشى، نو له سيمى نه وتل جواز نلري.

بل درس ييگ دا دى چيگ هغو ماشومانو ته په جكگؤه كيگ د كگأون اجازه نشته چيگ د جكگؤيگ او مقابليگ توان نلري. دا حكم هم ورنه استنباطيإي چيگ شگحگيگ هم په جهاد كيگ كگأون كولى شي، او مسلمانان مرسته ترينه غوشگتلى شي. دا هم ورنه ثابتيإي چيگ مجاهد كولى شي له ميرمنيگ سره د دشگمن په منحگ او ليكو كيگ وركگأ شي، لكه انس بن النضر او نورو چيگ همداسيگ كؤي. همدا راز كه امام د غزا په دوران كيگ په ناسته امامت كوي، نو مقتديان ديگ هم په ناسته ورپسيگ اقتداء وكؤي. او بل درس ييگ دادى چيگ د شهادت هيله او د شهادت دعا جواز لري، لدينه نهى نده شوى، حگكه پدى غزا كيگ ابن جحش د شهادت هيله او دعا كؤى وه. دديگ غزا بل درس دادى چيگ كه مسلمان حگان پخپله ووژني د هغه حگاى دوزخ دى لكه قزمان چيگ د حگان وژنيگ مرتكب شو او رسول (ص) ييگ په هكله وفرمايل چيگ هغه دوزخي دى. بل حكم دا ورنه لاسته راحگي چيگ شهيد ته غسل نه وركول كيإي، لمونحگ نه وربانديگ كيإي، كفن ييگ خپليگ جاميگ وي، خو كه جاميگ ييگ دشگمن ورنه سلبيگ او ايستلى وى، نو بيا بل كفن وركول كيإي ، او كه شهيد د جنابت په حال كيگ په شهادت ورسول شي، نو بيا ييگ غسل لازم دى، لكه حنظله چيگ نوى واده ييگ كؤى وْ، د غزا خبر ييگ واوريد، فورا له رسول الله (ص) سره روان شو جنب و چيگ شهيد شو، له شهادت نه وروسته رسول الله (ص) وليد چيگ ملائكيگ غسل وركوي نو په غسيل الملائكه او يا حنظله الغسيل مشهور شو.

همدا راز پديگ غزا كيگ دا درس هم پروت دى چيگ شهيدان بايد په هغو حگايونو كيگ دفن شي چيرته چيگ په شهادت رسيدلي دي، حگكه رسول الله (ص) امر وكؤ چيگ شهيدان ديگ د شهادت حگايونو ته يووؤل او هملته دفن شي، دا هم لدينه غزا لاسته راحگي چيگ په يوه قبر كيگ د دوو او دريو كسانو شگخول جواز لري. خو سوال داديگ چيگ شهيدان پخپلو جامو كيگ خشگول واجب دي او كه مستحب؟ قوي قول دا دى چيگ دا واجب دى. دديگ غزا بل درس دا دى چيگ معذور لكه كگوأ هم كولى شي په غزا كيگ كگأون وكؤي، او دا حكم هم ورنه راوزي چيگ كه مسلمانانو كوم مسلمان پديگ كگمان چيگ كافر دى وواژه، نو د هغه ديت به له بيت المال نه وركول كيإي، حگكه رسول الله (ص) غوشگتل ابو حذيفه بن اليمان ته د هغه د پلار ديت وركؤي، خو ابو حذيفه وانه خيست او مسلمانانو ته ييگ ور وباشگه.

دديگ غز اساسي حكمتونو ته الله تعالى د اّل عمران سورت له 121 نه تر 160 اّيتونو كيگ اشاره كؤيده او فرمايلي ييگ دي:

((وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ)) ( اّل عمران: 121)

ترجمه: [او (ياد كؤه ايگ محمده!) چيگ راووتى ته په اول د ورحگيگ كيگ له كوره خپله چيگ تيارول ديگ موْمنانو ته (په احد كيگ) حگايونه له پاره د جنكگ او الله شگه اوريدونكيگ دى (د تگولو اقوالو) شگه عالم دى (پر كگردو (تگولو) احوالو)].

يو لوى حكمت دا و چى الله تعالى د معصيت، او اختلاف پايليگ په كگوته كؤي، دا ييگ د ماتيگ اسباب بللي، مسلمانانو ته ييگ امر كؤى چيگ د خذلان او ماتيگ له اسبابو نه حگانونه وساتي، او دا ييگ ويلي چيگ د الهي حكمت له مخيگ رسولان او پيروان ييگ كله بر لاسي او كله كله مغلوب وي تر خگو د امتحان هدف پوره شي، خو وروستة پايله د مسلمانانو ده، الله تعالى فرمايي: ((مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنْ الطَّيِّبِ وَمَا ((كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَإِنْ ُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ))( اّل عمران: 179)

ترجمه: [نه دى الله چيگ پريإدي موْمنان په هغه حال (د اختلاط) چيگ يئ تاسى (ايگ خلقو!) پر هغه تر خگو چيگ جلا (جدا) كؤي (الله) ناپاكه له پاكه حگنيگ، او نه دى الله چيگ خبر كاندي تاسيگ په غيب بانديگ (چيگ د منافقانو تميز دى له مخلصانو خگخه) وليكن الله غوره كوي له رسولانو خپلو خگخه چيگ اراده و فرماييگ (د غوره كولو ييگ)، نو ايمان (يقين) ولرئ تاسيگ (ايگ موْمنانو!) پر الله او پر رسولانو د الله، او كه په ايمان (يقين) قائم پاتيگ اوسئ! او پرهيزكگاري وكؤئ (له بدو كارونو) پس دى تاسيگ ته اجر أير لوى (په جنت كيگ) ].

دديگ اّيت مفهوم دا دى چيگ الله تعالى تاسيگ همداسيگ كگأ چيگ موْمن له منافق خگخه نه پيژندل كيإي نه پريإدي، بلكه په امتحان سره موْمنان له منافقانو نه بيلوي، لكه د احد په غزا كيگ ييگ چيگ همداسيگ وكؤل، دا كسان د الله تعالى په وؤانديگ او د هغه په علم كيگ سره بيل دي، هغه پريگ عالم دى، خو غواؤي په مشهوده توكگه ييگ سره بيل كؤي، الله تعالى موْمن او منافق شگه پيژني، خو دا نه غواؤي دا غيب تاسيگ ته هم در وشگيي، بلكه اراده ييگ داده چيگ په امتحان سره په شگكاره توكگه دا دواؤه أليگ سره جلا كؤي، بيا الله تعالى د علم غيب په هكله رسولان(ع) له نورو نه بيلوي فرمايي چيگ الله تعالى خپل رسولان (ع) له هغه غيب نه چيگ اراده ييگ وي خبروي، لكه د جن په سورت كيگ چيگ اشاره شويده، نو ستاسيگ نيكمرغي پديگ كيگ ده چيگ په هغه غيب ايمان راوؤئ كوم الله تعالى ييگ خپلو رسولانو (ع) ته خبر وركوي كه خگوك ايمان راوؤي او تقوى غوره كؤي د هغه لپاره لوى اجر دى. دا حكمت هم راته بيان شوى چيگ د الله تعالى دوستان په سختة او اّسانة كيگ رشگتوني بندكگان وي، په هر خگه او هر حال كيگ چيگ خوشگ ييگ وي يا نا خوشگ د الله تعالى اطاعت كوي دا كسان چيگ په هر حالت كيگ عبادت كوي، رشگتوني بندكگان دي، نه هغه چيگ يوازيگ د خوشگة په حالت كيگ په كومه كگوشگه كيگ سجديگ كوي.

الله تعالى دا هم بيان كؤيده كه موْمنان تل برلاسي او غالب وساتي، نو بيا به د هغو كسانو په شان وي چيگ الله تعالى پراخه روزي وركؤى، الله تعالى خبير او بصير دى، خپل حكمت په اساس بندكگانو ته خگه وركوي ياييگ ورنه سلبوي پديگ عالم دى چيگ كوم حالت د دوى په كگتگه دى، بنده چيگ د خداى په وؤانديگ ذلت وكؤي د بري مستحق كگرحگي، همدا ذلت ييگ د نصرت سبب دى:

((وَلَقَدْ نَصَرَكُمْ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ)) ((آل عمران: 123))

ترجمه: [او خامخا په تحقيق مرسته (مدد) كؤيگ وه له تاسيگ سره الله په (جنكگ) د بدر كيگ حال دا چيگ تاسيگ كمزوري وئ نو وويريإئ له الله نه له پاره د ديگ چيگ شكر وكؤئ تاسيگ (د نعمتونو او احسانونو دده)].

((لَقَدْ نَصَرَكُمْ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمْ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ)) (التوبه: 25)

ترجمه: [خامخا په تحقيق مدد كؤى دى له تاسيگ سره الله په حگايونو أيرو كيگ او (خصوصاً) په ورحگ د حنين كيگ كله چيگ تعجب كيگ واچولى أير والي ستاسيگ، نو دفع نه كؤ (أيروالي) له تاسيگ حگنيگ هيخگ (له حمليگ د دشگمن نه) او تنكگه شوه (له ويريگ) پر تاسو بانديگ حگمكه سره د ارتوالي د ديگ بيا شا كؤه تاسيگ (دشگمن ته) حال دا چيگ وى شا كگرحگوونكي (تشگتيدونكي)].

دديگ غزا يو درس دا دى چيگ الله تعالى خپلو بندكگانو ته داسيگ درجيگ او مرتبيگ مقررى كؤيدي چيگ هغوى پخپلو عملونو نه شي ورسيدلى، بلكه ديگ اوچتو درجو ته رسيدل سختيگ ابتلاء او ازموينيگ ته اؤتيا لري، نو د همديگ لپاره الله تعالى دوى ته پديگ امتحان او ابتلاء كيگ د بري اسباب برابر كؤي لكه خگرنكگه ييگ چيگ د نيكو اعمالو د كولو توفيق ورپه برخه كؤيدى.

بل درس ييگ دا دى چيگ هميشنى عافيت، دايمي برى او شتمني په زؤونو كيگ له عاجليگ او موقتي نتيجيگ او دنيا سره مينه پيدا كوي، اراديگ كمزوروي، د الله تعالى لوري ته د سفر په مخه كيگ ييگ خنأونه ايجادوي، كله چيگ الله تعالى د كوم بنده عزت او كرامت وغواؤي، نو داسى ازميشگت پريگ راولي چيگ د پورتنيو رنحگونو دوا ييگ پريگ وشي، او نور درسونه ييگ عبارت دي له:

* شهادت د الله تعالى د دوستانو لپاره تر تگولو لوؤه درجه ده، الله تعالى خوشگوي له خپلو دوستانو نه شهيدان غوره كؤي.

* الله تعالى چيگ د خپلو دشگمنانو د هلاكت اراده وكؤي، نو د هلاكت اسباب ييگ برابروي، د هلاكت لوى اسباب، كفر، سركشي، د الله تعالى دوستانو ته اذيت او زيان رسول دي، كه خگه هم پديگ أول اذيتونو سره د الله تعالى دوستان له كگناوو نه پاكيإي، خو همدا د دشگمنانو د هلاكت سبب هم جوؤيإي، الله تعالى فرمايي:

((وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمْ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ (139) إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ (140) وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ )) ((اّل عمران: 139-141))

ترجمه: [او مه سستيإئ تاسيگ! او مه خپه كيإئ تاسيگ! او هم دا تاسيگ غالبان ييگ كه يئ تاسيگ موْمنان (په حقه سره)، كه ورسيإي تاسيگ ته زخم نو په تحقيق رسيدلى دى قوم (د كفارو) ته (هم) زخم په شان د زخم ستاسيگ، او دا ورحگيگ (د ژوندون) اؤوو را ؤوو ييگ (په وار) په منحگ د خلقو كيگ، او له پاره د ديگ چيگ معلوم كؤي الله هغه كسان چيگ ايمان لرونكي دي (په علم الشهود سره هم) او (بل له پاره د ديگ چيگ) ونيسي (الله) له تاسيگ نه شهيدان، او الله نه خوشگوي ظالمان (كافران)، او (بل د پاره د ديگ چيگ پاك او صاف كؤي) الله (له كگناه) هغه كسان چيگ ايمان لرونكي دي او هلاك كؤي (الله) كافران].

پديگ اّيت كيگ الله تعالى مسلمانان هخگوي، تشجيع كوي ييگ او په عين وخت كيگ تعزيت هم وركوي. دا چيگ كله كله الله تعالى كفارو ته په مسلمانانو برلاسي وركوي، قراّنكريم دديگ مساليگ حكمت ته اشاره كوي فرمايي:

((إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ)) ((ال عمران: 140))

ترجمه: [كه ورسيإي تاسيگ ته زخم نو په تحقيق رسيدلى دى قوم (د كفارو) ته (هم) زخم په شان د زخم ستاسيگ، او دا ورحگيگ (د ژوندون) اؤوو را ؤوو ييگ (په وار) په منحگ د خلقو كيگ، او له پاره د ديگ چيگ معلوم كؤي الله هغه كسان چيگ ايمان لرونكي دي (په علم الشهود سره هم) او (بل له پاره د ديگ چيگ) ونيسي (الله) له تاسيگ شهيدان، او الله نه خوشگوي ظالمان (كافران)].

يعنيگ ايگ مسلمانانو تاسيگ پداسيگ حالت كيگ وليگ غمجن او سستيإئ، دا حال خو پر كفارو هم راحگي هغوى د شيطان په لار كيگ دا أول ماتيگ او دردونه ويني. الله تعالى ديته هم اشاره كؤيده چيگ په دنيا كيگ ييگ ورحگيگ بدليگ پيدا كؤى، كله د دوى لپاره او كله د دوى په خلاف، پديگ ژوند كيگ د الله تعالى د دوستانو او دشگمنانو برخه شته، كله دوى برلاسي وي او كله هغوى، خو اّخرت بيا داسيگ ندى هغه يوازيگ د موْمنانو لپاره دى.

- پديگ پسى ييگ بل حكمت ته اشاره كؤى او هغه د موْمن او منافق توپير او پيژندل دي الله تعالى اراده كؤى هغه منافقان چيگ ده ته شگه معلوم دي، په علم رويت او مشاهديگ سره تگولو ته وروپيژني، دا حگكه چيگ په غيبي علم ثواب او عذاب ندى مرتب.

- بل حكمت دا دى چيگ الله تعالى غواؤي له خپلو دوستانو نه يو شمير د شهيدانو په توكگه غوره كؤي، او د الله تعالى دا قول:

- ((وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ)) ( اّل عمران: 140)

پديگ دلالت كوي چيگ الله تعالى له هغو منافقانو سره بغض او دشگمنى لري، كوم چيگ د احد په ورحگ د رسول الله (ص) له صف نه جدا شول، په غزا كيگ شريك نه شول، نو الله تعالى هم شهيدان ورنه غوره نكؤل، حگكه الله تعالى هغوى نه خوشگول، محبت ييگ نه ورسره درلود.

- بيا ييگ دا حكمت بيان كؤى چيگ پديگ سره الله تعالى موْمنان له كگناوو نه پاكوي د هغوى ليكيگ له منافقانو نه تصفيه او پاكوي.

- بيا ييگ فرمايلي چيگ لدينه بل هدف او حكمت دادى چيگ كافران هلاك او تباه كؤي، الله تعالى خگركگنده كؤيده چيگ د منافقانو نيكة د قبول وؤ ندي او د دوى دا كگمان چيگ جنت به داخل شي بيگ اساسه دى حگكه جنت ته له جهاد نه پرته ننوتل ممكن ندي: ((أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمْ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ)) (اّل عمران: 142).

ترجمه: [(بلكه) اّيا كگمان كوئ تاسيگ (ايگ تشگتيدونكو په احد كيگ) د ديگ چيگ ننه به وحگئ جنت ته حال دا چيگ معلوم كؤى به نه وي الله (په علم الظهور سره هم) هغه كسان چيگ جهاد ييگ كؤى دى له تاسيگ حگنيگ او (نه ديگ په علم الظهور سره) معلوم كؤى (الله) صابران (ثابتان په سختيو كيگ)].

ورپسيگ ييگ دوى له ديگ امله غندلي چيگ له داسيگ كار نه ييگ تيشگته كؤى چيگ مخكيگ به ييگ د هغه هيله كوله: ((وَلَقَدْ كُنْتُمْ تَتَمَنَّوْن الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ)) (اّل عمران: 143).

ترجمه: [او خامخا په تحقيق وئ تاسيگ چيگ اّرزو به مو كوله د مركگ پخوا له هغه چيگ تاسيگ پيشگيدئ پر دغه (مركگ) نو په تحقيق وليد تاسيگ دا (مركگ) حال دا چيگ تاسيگ ( ورته) كتل].

- بل درس او حكمت ييگ دا هم دى چيگ دا پيشگه د رسول الله (ص) له رحلت نه مخكيگ د هغه (ص) د رحلت د اطلاع يوه سريزه او مقدمه وه، او شاكران هغه دي چيگ د نعمت قدر ييگ وپيژاند او ثابت وربانديگ پاتيگ شول تر خگو مؤه او يا شهيدان شول، دديگ خطاب اثر هغه ورحگ شگه خگركگند شو په كومه چيگ رسول الله (ص) رحلت وكؤ، او رشگتيا چيگ وروستة پايله د هغو ده چيگ ثبات لري. ورپسيگ الله تعالى خبر راكؤى چيگ د هر بنده لپاره يوه نيتگه تگاكل شويده، او داييگ هم بيان كؤيده چيگ أير نبيان (ع) وژل شوي او ورسره ييگ أير بيروان هم په قتل رسول شويدي، خو پديگ سره د هغوى پاتيگ ملكگري او پيروان وارخطا او سست شوي ندي، بلكه په پوره همت سره ييگ د هغوى لاره تعقيب كؤى او د شهادت په لور مخكيگ تللي دي.

پديگ پسيگ الله تعالى هغه اسباب ذكر كؤيدي چيگ له امله ييگ نبيانو (ع) او پيروانو ييگ برى تر لاسه كؤى دى، او د بري دا عوامل په تقصيراتو اعتراف، توبه، استغفار، ثابت قدمي او د نصرت دعاكگانى دي: رسولانو (ص) او د هغوى پيروانو له الله تعالى نه د مرستيگ او نصرت غوشگتنه كؤيده، پخپلو تقصيراتو ييگ اعتراف كؤى، توبه ييگ كؤى، استغفار ييگ كؤى، له خپل رب نه ييگ د مرستيگ او په دشگمن د برلاسة سوالونه كؤي:

((وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ)) (( اّل عمران: 147)).

ترجمه: [او نه وه وينا د دوى (يعنيگ وينا د مجاهدينو) مكگر دا چيگ ويل دوى ايگ ربه زمونإه! مغفرت كؤه مونإ ته كگناهونه زمونإ! او له حده تيريدل زمونإ! په (ديگ) كار زمونإ كيگ، او ثابت (تگينكگ كؤه) قدمونه زمونإ (په طاعت خپل كيگ)! او مرسته (مدد) وكؤه له مونإ سره پر قوم كافرانو!].

نبيان (ع) او پيروان ييگ پديگ پوهيدل چيگ معصيت او كگناه ييگ د ماتيگ سبب دى، شيطان ييگ بيگ لارة ته بولي. كگناه يا معصيت په دوه أوله دى يو دا چيگ د حق په ادا كولو كيگ تقصير وشي، او بل دا چيگ له حد او پوليگ نه تجاوز وشي، دا حقيقت دى چيگ نصرت او برى تر اطاعت او عبادت پورى تؤلى دى، نو له همديگ كبله به دوى ويل:

((رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ )) (الاعمران: 147).

ترجمه: [ايگ ربه زمونإه! مغفرت كؤه مونإ ته كگناهونه زمونإ! او له حده تيريدل زمونإ! په (ديگ) كار زمونإ كيگ او ثابت ( تگينكگ كؤه) قدمونه زمونإ ( په طاعت خپل كيگ)! او مرسته (مدد) وكؤه له مونإ سره پر قوم كافرانو!].

دوى پديگ هم پوهيدل كه الله تعالى ييگ پشگيگ تگينكگيگ نكؤي، برى ورنكؤي، دوى هيخگ هم نشي كولى، نو له الله تعالى نه ييگ د نصرت او بري سوال وكؤ او د هغه خگه غوشگتنه ييگ ورنه وكؤه چيگ د هغه په لاس كيگ دي، او پديگ سره ييگ د دواؤو مقامونو يا اؤخونو حق ادا كؤ: هغه خگه ييگ وكؤل چيگ د نصرت د مقتضي يا غوشگتونكي ده چيگ هغه توحيد او له الله نه هيله درلودل دي دا ييگ پوره كؤل، يعنيگ توحيد، انابت او التجاء چيگ د نصرت عوامل دي هغه ييگ پوره كؤل او د نصرت او بري د مانع (كگناه او اسراف) د ليريگ كولو د مقام او جانب حق ييگ هم ادا كؤ، يعنى كگناه او اسراف چيگ د نفرت مانع كگرحگي، له ديگ مانع نه د نجات لپاره ييگ توبه او استغفار وكؤ ورپسيگ الله تعالى مسلمانان د كفارو او منافقانو له پيروة وويرول او وييگ كگواشگل او داييگ ورته خگركگنده كؤه كه دوى دديگ دشگمنانو پيروي وكؤه، نو په دواؤو جهانو كيگ به زيانمن شي، پديگ حگاى كيگ ديته اشاره شويده چيگ الله تعالى د موْمنانو مولى، مددكگار او تر تگولو غوره نصرت كونكى دى، چاچيگ له الله تعالى سره دوستي وكؤه، هغه منصور او برلاسى دى.

ورپسيگ الله تعالى خبر وركؤى چيگ هغه به د دشگمنانو په زؤونو كيگ داسيگ رعب او ويره اچوي چيگ له امله به ييگ هغوى د بريد جرات نشى كولى او خگرنكگه چيگ شرك دديگ رعب سبب دى، نو هر خگومره چيگ شرك لوى وي هومره به دا رعب او ويره هم لويه وي. او د هغه مومن لپاره امن او هدايت دى چيگ ايمان ييگ په شرك نه وي لؤلى، او داييگ بيان كؤيده چيگ د الله تعالى د نصرت وعده رشگتونيگ ده، او تر خگو پوريگ چيگ موْمنان اطاعت كوي، تر هغيگ پوريگ به ييگ الهي نصرت په برخه وي، او كه اطاعت ييگ پريشگود، نو له نصرت نه هم محروم شول، او له همديگ امله په ابتلاء كيگ ولويدل او له داسيگ حالت سره مخ شول چيگ د خپل معصيت نتيجه پخپله وكگوري، خو الله تعالى بيا عفوه ورته وكؤه. حسن ته وويل شول چيگ دا خگنكگه عفوه ده چيگ دشگمن ييگ وربانديگ بر لاسى او غالب كؤ يعنيگ د دشگمن له غلبيگ نه وروسته د عفويگ معنى خگه ده؟ هغه په حگواب كيگ ورته وويل: كه د الله تعالى عفوه نه واى، نو مشركانو به ييگ ريشگيگ پريگ كؤى واى، خو الله تعالى پخپليگ عفويگ سره هغوى له دشگمنانو وساتل. بيا الله تعالى د جكگؤيگ له أكگر نه د مسلمانانو د تيشگتيگ حالت ته اشاره كؤيده چيگ خگنكگه ييگ په بيؤه بيؤه منأيگ وهليگ، غره ته ختل، خپل نبي (ص) او ملكگرو ته ييگ نه كتل:

((إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمّاً بِغَمٍّ لِكَيْلا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ)) ( اّل عمران: 153)

ترجمه: [ (ياد كؤئ) هغه وخت چيگ تلئ منأى وهليگ تاسيگ (بيرته مو شا كگرحگوله) او نه مو كتل هيچا ته حال دا چيگ رسول (د الله (محمد) بللئ تاسريگ وروسته ستاسيگ، نو سزا ييگ دركؤه تاسيگ ته يو غم په سبب د بل غم له پاره د ديگ چيگ خپه نه شئ تاسيگ په هغه شي چيگ پاتيگ شو له تاسيگ (له غنيمت خگخه) او نه په هغه شي چيگ ورسيد تاسيگ ته (د جنكگ له تكليف نه)، او الله شگه خبردار دى په هغه شى چيگ تاسى ييگ كوئ ( لكه نور شيان)].

رسول الله (ص) ورته فرمايل: ايگ د خداى بندكگانو زما خواته راشئ، زه د الله تعالى رسول يم، خو هغوى ديخوا ته هيخگ پام نه كاوه، نو الله تعالى دديگ تيشگتى جزا وركؤه، له غم نه وروسته غم وربانديگ راغى، يو غم د تيشگتيگ غم وْ، بل دا چيگ شيطان هم چيغه وكؤه چيگ محمد (ص) په شهادت ورسيد، نو دا بل غم وْ، علماء وايي يو غم د تيشگتيگ غم وْ او بل د محمد (ص) د قتل د خبر غم، يو شمير نور علماء وايي دديگ اّيت معنى داسيگ ده چيگ تاسيگ پخپليگ تيشگتيگ سره رسول الله (ص) ته غم ورساوه، نو الله تعالى د همديگ غم په بدل كيگ تاسيگ ته هم غم دروشگود، خو لومؤنى قول أير صحيح دى حگكه:

1. د الله تعالى دا قول (لكي لا تأسوا) يعنى چيگ تاسى غم ونكؤئ په غم پسيگ د غم راتلو حكمت ته اشاره كوي او دا حكمت دا وْ چيگ د ماتيگ غم هير شو، او دا حالت هغه وخت پيشگيإي چيگ په غم پسيگ بل غم راشي.

2. همدا تفسير له واقعيت سره سمون لري، حگكه پر مسلمانانو همداسيگ يو پر بل پسيگ غمونه راغلل، يو غم د غنيمت د لاسته نه راوؤلو غم، ورپسيگ د ماتيگ غم، ورپسيگ د تگپي كيدلو او وژلو غم ، ورپسيگ د رسول الله (ص) د شهادت د خبر غم، بيا د برلاسة په حالت كيگ ددشگمن د شگكاره كيدلو غم، په اّيت كيگ يوازيگ دوه غمه مراد ندي، بلكه مطلب ييگ د مكمليگ ابتلاء لپاره يو په بل پسيگ مسلسل او متصل غمونه دي.

3. د الله تعالى دا قول ((بغم)) د بشپؤ ثواب (جزا) د تكمليگ افاده كوي، نه دا چيگ دا د ثواب (جزاء) سبب وي، يعنى دا د ثواب تكمله ده نو معنى ييگ داسيگ كيإي: تاسيگ ته ييگ غم په بل غم پسيگ راوست، تاسيگ چيگ تيشگته وكؤه، رسول (ص) مو يوازيگ پريشگود، د هغه د امر مخالفت مو وكؤ، هغه سنكگر مو پريشگود چيگ ده ييگ د ساتلو امر درته كؤى وْ، په اختلاف اخته شوى او ماتيگ مو وخوؤه، دا هر يو فعل د يوه غم سبب وْ او د هر يوه په بدل كيگ يو مشكل او خپكگان دربانديگ راغى. بله دا چيگ د الله تعالى كرم پريگ وشو چيگ د دوى په نفسونو كيگ حگنى داسيگ ناوؤه صفات موجود وو چيگ د نصرت مانع كگرحگيدل، الله تعالى د خپل فضل له مخيگ داسيگ اسباب برابر كؤل چيگ دا صفات ييگ له بالقوه حالت نه بالفعل حالت ته راوستل، شگكاره ييگ كؤل چيگ فورا ييگ ناوؤه نتيجه هم پريگ مرتبه شوه دوى د خپلو اعمالو له امله له همغه ناوؤه حالت سره مخ شول غمونه پريگ راغلل خو وروسته پوه شول چيگ لديگ اعمالو نه توبه، پريشگودل ييگ او د همديگ اعمالو اضداد يا مخالف اعمال تر سره كول دا د غم او ماتيگ حالت بدلولى شي، او أير حگله داسيگ كيإي چيگ رنحگ د بدن د صحت او سلامتيا سبب وكگرحگي دوى ناوؤه عمل وكؤ نتيجه ييگ وليده، فورا پوه شول چيگ لديگ أول خراب بر خليك نه د نجات لار د همغه ناوؤه عمل ضد او په خلاف عمل دى.

پديگ حالت پسيگ الله تعالى رحم پريگ وكؤ او په خوب سره ييگ له هغوى نه د غم پيتگى كوز كؤ او دا أول خوب په جكگؤه كيگ د بري نشگه ده، لكه خگرنكگه چيگ د بدر په ورحگ مسلمانانو ته راغلى و. الله تعالى دا خگركگنده كؤيده چاته چيگ دا خوب نه وي راغلى، هغه د خپل حگان په غم اخته وْ، له هغه سره د دين او نبي غم او پروا نه وه او هغوى د الله تعالى په هكله د جاهليت او ناحقه كگمان كولو.

د دوى دا بد كگمان چيگ الله تعالى اشاره ورته كؤيده داسيگ تفسير شوى چيگ دوى به له حگان سره ويل چيگ الله تعالى خپل رسول ته برى او نصرت نه وركوي، رسول الله (ص) به له مينحگه حگي، دين به ييگ ختميإي، او د جنكگ د نتيجيگ په هكله د دوى باطل كگمان داسيگ و چيگ دا حالت چيگ دوى ورسره مخامخ شول دا د الله تعالى د تقدير مطابق نه وْ، پديگ كيگ هيخگ حكمت نشته، مطلب دا چيگ دوى پخپل كگمان سره له الهي حكمت، تقدير او ددين له مكمل بري نه انكار وكؤ، او دا د هغه بد كگمان تفسير دى چيگ منافقان او مشركان وربانديگ اخته شوي وو او د (الفتح) په سورت كيگ ورته اشاره شويده، او دا كگمان حگكه جاهلي او بدكگمان وْ چيگ د الله تعالى له شان، صفاتو، نومونو، توحيد او حكمتونو سره مناسب ندى. چا چيگ دا كگمان وكؤ چيگ الله تعالى د خپل رسول الله (ص) مرسته نه كوي، او الله هميشه باطل ته پر حق غلبه وركوي چيگ بيا له همديگ كبله حق بالكل له مينحگه حگي، نو واقعا چيگ دا يو بد او باطل كگمان دى، او دا په حقيقت كيگ الله تعالى ته د داسيگ خگه نسبت دى چيگ د هغه له كمال او صفاتو سره وؤ ندي، خگوك چيگ انكار وكؤي او دا و نه مني چيگ مسلمانان د الله تعالى په تقدير او اراديگ سره لداسيگ حالت سره مخامخ شوي وو، نو ديگ كس الله تعالى او د هغه كمال ندى پيژندلى، او چا چيگ پديگ كار كيگ د الله تعالى له هغه حكمت نه انكار وكؤ چيگ له امله ييگ د حمد او ستاينيگ وؤ دى، دا يوازيگ الهي اراده وبولي له حكمت نه منكر شي نو دا هم كفري كگمان دى، او د كفارو لپاره اور او دوزخ دى.

أير خلك پخپلو امورو او د نورو په مسايلو كيگ د الله تعالى په رابطه د بدكگمانة مرتكب كيإي، لديگ جرم نه يوازيگ هغه كسان پاك دي چيگ الله تعالى ييگ شگه پيژندلى، اسماء او صفات ، د حمد او حكمت موجبات ييگ شگه پيژني، خگوك چيگ د الله تعالى له رحمت نه مايوس او ناهيلى شو هغه د بدكگمان د كگناه مرتكب شو. چاچيگ دا كگمان وكؤ چيگ الله تعالى محسن (نيكو كار) ته عذاب وركوي، او له خپل دوست او دشگمن سره يو شانته معامله كوي، نو دا هم د بدكگمان مرتكب شوى. همدا راز كه خگوك دا كگمان وكؤي چيگ الله تعالى خپل مخلوقات هسى خوشي پريشگى، امر او نهى نشته، دا هم بدكگمان دى، كه خگوك له ثواب او عقاب نه انكار وكؤي، او دا كگمان وكؤي چيگ الله تعالى د خپل صالح بنده نيك عمل بيگ له كوم سببه ضايع كوي، او د داسيگ عمل سزا وركوي چيگ له واك نه ييگ بهر وي، او كه خگوك كگمان وكؤي چيگ الله تعالى له خپلو دشگمنانو سره پداسيگ معجزاتو مرسته كوي لكه چيگ خپلو نبيانو (ع) ته ييگ چيگ وركوي، او چاچيگ دا كگمان وكؤ چيگ الله تعالى به هغه كسان د تل لپاره په اور كيگ اچوي كوم چيگ خپل ژوند ييگ په اطاعت كيگ تير كؤى وي او هغو كسانو ته به نعمتونه وركوي چيگ له معصيت نه پرته ييگ بل خگه نه وي كؤي، همدا رنكگه خگوك كه دا كگمان وكؤي چيگ الله تعالى د خپل ذات، صفاتو او افعالو په هكله پداسيگ الفاظو سره خبر راكؤى چيگ ظاهر ييگ باطل دى، له حق نه ييگ په خگركگنده توكگه نه بلكه رموزو او اشارو يادونه كؤيده، تشبيه ييگ كارولى او يوازيگ له باطل نه ييگ په خگركگنده توكگه يادونه كؤيده، اراده ييگ دا وه چيگ خپل بندكگان د خپل كلام په تحريف سره ستؤي كؤي، او د اسماء او صفاتو د پيژندنيگ لپاره ييگ خپلو عقلونو ته پريإدي، په كتاب كيگ ييگ ورته بيان نكؤي او سره لديگ چيگ د حق د صريح بيان قدرت هم لري، خو بيا ييگ هم خپل بندكگان ديته پريشگي دي چيگ دده كلام د خپلو ژبو په چوكاتگ كيگ منحصر كؤي، او حق هغه دى چيگ د دوى په الفاظو او كلماتو كيگ بيان شوى، د الله تعالى د كلام له ظاهر نه حق نشي را ايستل كيدلى، دا تگول بده او ناروا كگمانونه دي چيگ دا وروستى أول ييگ تر تگولو زيات بد او باطل دى لنأه دا چيگ دا تگول د جاهليت كگمانونه دي.

همدا راز كه خگوك كگمان وكؤي چيگ د الله تعالى په ملك او پاچاية كيگ د داسيگ خگه امكان هم شته چيگ الله تعالى ييگ نه غواؤي او الله د حگينو شيانو د ايجاد او تكوين قدرت نلري، او الله تعالى له ازله تر ابده عمل نه كوي او يا ييگ خگه وخت وروسته د عمل قدرت حاصل كؤى دى، او يا دا چيگ الله تعالى نه ويني او نه اوري او پر موجوداتو علم نه لري، يا اراده نه لري، كلام (قائم به) نه لري، له هيچا سره خبريگ نه كوي، امر او نهى نه كوي، او يا دا چيگ الله تعالى له مخلوقاتو نه پورته او جدا له اّسمانونو نه پورته پر عرش ندى، حگايونه دده په نسبت تگول يو شانته دي. او يا دا چيگ ووايي: سبحان ربي الاسفل، دا أول كگمانونه هم أيره بد كگمانونه دي، او كه چا كگمان وكؤ چيگ الله تعالى كفر خوشگوي، عصيان فسوق او اطاعت ييگ په وؤانديگ يو شانته دى، غضب، رضا، خوشگي او قهر نلري، دوستي او دشگمني نه كوي، نه چاته ور نژدي كيإي او نه خگوك حگانته را لنأوي، له دوو اضدادو او دوو مخالفو سره يو أول معامله كوي، دوه سره برابر د يو أول معامليگ مستحق نه بولي، په يوه كبيره كگناه سره تگول اطاعتونه او عبادات له منحگه وؤي او مرتكب ييگ د تل لپاره په اور كيگ اچوي، نو دا تگول باطل او جاهلي كگمانونه دي.

لنأه دا چيگ كه چا د الله تعالى په هكله داسيگ كگمان او تصور وكؤ چيگ د الله تعالى له لوري له راغليو هداياتو سره ييگ سمون نه درلود ورسره مخالف وْ، او د هغه خگه سره ييگ برابري نه درلوده چيگ الله تعالى د خپل ذات توصيف وربانديگ كؤى، يا ييگ رسول الله (ص) په هغه سره ستاينه كؤيده، او يا ييگ د الله تعالى كوم صفت تعطيل كؤ، نو دا كس د بدكگمان د جرم مرتكب شو، او دا د هغه چا په شان دى چيگ كگمان كوي الله تعالى ولد (زوى)، يا شريك او مثل لري، او يا لكه د هغه كس په شان دى چيگ كگمان كوي د الله تعالى له اجازيگ پرته هم شفاعت كوونكي شته، او د الله او مخلوق تر منحگ داسيگ وسايل او وسايط وجود لري چيگ خلك بايد هغوى ته خپل سوالونه وؤانديگ كؤي، او د الله تعالى وركؤه په معصيت سره هم داسيگ تر لاسه كيدلى شي لكه خگرنكگه چيگ په اطاعت سره حاصليدليگ شي، او كه خگوك د الله تعالى لپاره كوم خگه پريإدي نو الله ييگ اجر او بدل نه وركوي، او الله تعالى پخپله اراده پرته لديگ چيگ بنده عمل وكؤي او پرته له سبب نه جزا وركوي، او يا دا چيگ الله تعالى پر رسول الله (ص) د هغه دشگمنان برلاسي كوي دا او ديته ورته كگمانونه تگول جاهلي او بد كگمانونه دي.

د باطل كگمان خاوندان دا باطل كگمان هم كوي ادعا لري خگرنكگه چيگ الله تعالى پر خپل رسول (ص) د هغه په ژوند كيگ د هغه دشگمنان مسلط كؤي وو، نو د هغه له رحلت نه وروسته هم هغوى دده د وصيت پروا ونه كؤه، د امورو واكگيگ ييگ پخپل لاس كيگ ونيويگ، د هغه پر اهل بيت ييگ ظلم وكؤ، برلاسي او عزت د رسول (ص) او اهل بيت د دشگمنانو و كه خگه هم اهل بيت ييگ هيخگ كگناه نه درلوده، او الله تعالى ييگ د مرستيگ قدرت هم درلود، خو داسيگ ييگ ونكؤل، او بيا ييگ همغه دشگمنان چيگ د رسول الله (ص) دين ييگ بدل كؤ په قبر كيگ دده كگاونأيان كؤل، اوس امت پر رسول الله (ص) او دوى باندى يو حگاى سلام وايي، دا او ديته ورته كگمان د كافر، مبتدع، مبطل او مقهور انسان كگمان دى، موْمن د خپل رب په هكله دا أول كگمان نه لري، خو واقعيت دا دى چيگ زياتره خلك د باطل كگمان په رنحگ اخته دي، كه انسان لإ غور وكؤي، نو وبه كگوري چيگ د خداى په اؤه دا أول كگمان ييگ په زؤه كيگ لكه اور په سكروتگه كيگ حگاى نيولى دى او يا داسيگ دى لكه له باروتو أك تگوپك او ماشه ييگ، كه غواؤيگ دا اور خگركگند شي، نو ماشيگ ته كگوته وروؤه او راكاإه ييگ، نو هر خگوك بايد حگان امتحان كؤي وكگوري چيگ زؤه ييگ لديگ وژونكي اور نه پاك دى او كه نه؟

فان تنج منها تنج من ذي عظيمة و إلا فإني لا إخالك ناجيا

(كه لدينه محفوظ او وژغورل شي نو له لوييگ بلا نه په امن يي، او كه نه نو زه ديگ محفوظ او ژغورل شوى نه شم بللى ).

نصيحت قبلونكى او هوشگيار ديگ له حوادثو نه پند واخلي، هر وخت او هره لحظه ديگ د الله تعالى په اؤه له بدكگمان نه توبه وباسي.

دا خبرى مو د الله تعالى دديگ قول د مقصود او مفهوم په باره كيگ وكؤيگ چيگ فرمايي:

((يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنْ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنْ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمْ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ)) ( اّل عمران: 154)

ترجمه: [چيگ كگمانونه به كول دوى په الله بانديگ (كگمان) ناحقه (لكه) كگمان د جاهليت، واييگ دوى چيگ اّيا شته مونإ لره له امره (د نصرت له كاره) خگه برخه؟ (هيخگ نشته)، ووايه (ايگ محمده! دوى ته چيگ) بيشكه امر (د نصرت يا د هزيمت كار) تگول خاص الله لره دى، (او هر شى د الله په حكم كيإي)، پتگوي دا (منافقان) په نفسونو (زؤونو) خپلو كيگ هغه (خبريگ) چيگ نه ييگ در شگكاروي تاته (ايگ محمده!) واييگ دغه (منافقان يو تر بله) (كه چيريگ وى مونإ لره له امره (د نصرت له كاره) يو شى، نو نه به وو وژلى شوي مونإ دلته (په ديگ غزا د (احد) كيگ)، نو ووايه (ايگ محمده! دوى ته) كه وى تاسيگ په كورونو خپلو كيگ (نو) خامخا به راوتلي وو هغه كسان چيگ مقرر شوى وْ په دوى بانديگ وژل طرف د حگايو د پريوتلو خپلو ته، او
(دغه معامله الله تعالى په احد كيگ وكؤه) دپاره دديگ چيگ وازموئي الله هغه شى چيگ په سينو (زؤونو) ستاسيگ كيگ دى، او د پاره د ديگ چيگ شگكاره كؤي (الله) هغه شى چيگ په زؤونو ستاسيگ كيگ دي، او الله شگه عالم دى په هغو خبرو چيگ په سينو كيگ پرتيگ دي (لكه نور شيان)].

پديگ اّيت كيگ الله تعالى خبر راكؤى چيگ دا كگمان كوونكي د خپل بدكگمان له امله وايي: ((هَلْ لَنَا مِنْ الأَمْرِ مِنْ شَيْءٍ )) ترجمه: [اّيا شته مونإ لره له امره (د نصرت له كاره) خگه برخه؟]. او د دوى بل بد كگمان دادى چيگ وايي: ((لوكان لنا من الامر من شئ ما قتلناها هنا)) [كه چيرى وى مونإ. لره له امره ( د نصرت له كاره) يو شى، نو نه به وو وژل شوي مونإ دلته (په ديگ غزا ( (احد) كيگ )] لديگ خبرو نه د بدكگمان د خاوندانو هدف په تقدير اعتراف او د قدر ثبوت ندى حگكه كه د دوى هدف همدا وى، نو بيا به ييگ الله تعالى ذم او مذمت نه كاوه، او خگرنكگه چيگ الله تعالى د دوى د بدكگمان په حگواب كيگ په أيره غوره توكگه فرمايلي:

(( قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ)) (( اّل عمران: 154)).

ترجمه: [ووايه ( اى محمده!) دوى ته چيگ) بيشكه امر (د نصرت يا د هزيمت كار) تگول خاص الله لره دى، (او هر شى د الله په حكم كيإي.] نو أير علماء وايي چيگ دوى په خپل بدكگمان سره د قدر او تقدير تكذيب كوي او كگمان كوي كه چيرى دوى واك او توان درلودى، نو نه به واى وژل شوي، همدلته ده چيگ الله تعالى د دوى دروغ شگكاره كؤي او فرمايلي ييگ دي: ((إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ))

ترجمه: [بيشكه امر (د نصرت يا د هزيمت كار) تگول خاص الله لره دى، (او هر شى د الله په حكم كيإي.]

يعنيگ د هر خگه واك له الله تعالى سره دى او فقط هغه خگه كيإي چيگ الله تعالى ييگ فيصله او اراده كؤى وي، كه الله چاته وژل مقرر كؤي وي، نو هغه كه په بستره كيگ ويده هم وي د خپلو وژلو حگاى ته به ورحگي، او همدا الهي ارشاد د قدريه أليگ د افكارو د ابطال ستر دليل دى.

بيا الله تعالى دا خگركگنده كؤيده چيگ پديگ تقدير كيگ يو بل حكمت هم نغشگتى دى او هغه دا چيگ په همديگ سره الله تعالى د دوى زؤونه امتحانوي، د دوى ايمان او نفاق خگركگندوي، حگكه پديگ سره د موْمن ايمان پياوؤى كيإي او د منافق او هغه كس چيگ زؤه ييگ رنحگور وي نفاق را برسيره او خگركگنديإي، ورپسيگ ييگ بل حكمت بيان كؤيدى او هغه د موْمنانو د زؤونو پاكول او تصفيه كول دي، حگكه هر زؤه د انساني طبيعت، شيطاني وسوسو، غفلت او سستة له امله زنكگ نيسي، هيخگ زؤه به لدينه خوندي نه وي، نو الله تعالى پر موْمنانو د رحمت پخاطر داسيگ حالات راولي چيگ له زؤونو نه ييگ دا غفلت او زنكگ ليرى كؤي، بيا الله تعالى دا خبره بيان كؤيده چيگ له مسلمانانو نه يو شمير كسان په شا شول، او دديگ سبب د دوى كگناويگ ويگ شيطان د دوى پشگيگ وشگويولى، اعمال ييگ داسيگ د دوى په خلاف واقع شول چيگ دشگمن ته ييگ كگتگه ورسيده، حگكه د هر بنده اعمال يا د هغه لپاره وي او يا ييگ په خلاف وي، موْمن چيگ د قدرت په وخت كيگ له دشگمن نه تيشگته كوي، نو دا ييگ د كگناه او عمل منفي نتيجه ده.

بيا الله تعالى خبر راكؤيدى چيگ موْمنانو ته ييگ دديگ كگناه بشگنه كؤيده، حگكه د دوى د تيشگتيگ سبب شك نه و، بلكه د يوه عارضي سبب له امله دوى دشگمن ته شا واؤوله، او دا په حقيقت كيگ د دوى د اعمالو پايله وه:

((أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ)) (( اّل عمران: 165))

ترجمه: (اّيا كله چيگ درورسيد تاسيگ ته (په احد كيگ له كفارو خگخه) يو مصيبت چيگ په تحقيق سره رسولى وْ تاسيگ (كفارو ته په بدر كيگ) دوه چنده له ديگ غمه، نو وويل تاسيگ له كومه دا (غم راغى مونإ ته؟) ووايه (ايگ محمده! دوى ته) چيگ دا (مصيبت او تكليف) له جانبه د نفسونو ستاسيگ دى!، بيشكه الله پر هر شي بانديگ (چيگ اراده وفرمائى) شگه قادر دى (نو قادر دى په نصرت او خذلان هم].

همديگ مطلب ته په مكي سورتونو كيگ هم په عامه او خگركگنده توكگه اشاره شويده: ((وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ)) ((الشورى: 30))

ترجمه:[او هغه خگه چيگ رسيإي تاسيگ ته (ايگ موْمنانو) له كوم مصيبت نه پس له (شامته) د هغو اعمالو دى چيگ كؤي دي لاسونو ستاسيگ او عفوه كوي (الله) له أيرو (كگناهونو)].

((مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنْ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً وَكَفَى بِاللَّهِ شَهِيداً)) ( النساء: 79)

ترجمه: [هر هغه شى چيگ ورسيد تاته (ايگ انسانه!) له نيكة خگخه نو (هغه) له (جانبه د) الله دى او هر هغه شى چيگ ورسيد تاته (ايگ انسانه!) له بدة خگخه نو (هغه) له جانبه د) نفس ستا دى، او ليإلى ييگ مونإ ته (ايگ محمده!) د پاره د (تگولو) خلقو رسول او بس دى الله شاهد ( په رسالت ستا ايگ محمده!).]

لدينه دا خگركگنده شوه چيگ د نيك عمل او د نعمت حصول يوازيگ او يوازيگ د الله تعالى د فضل نتيجه ده او د غمونو راتكگ د هغه د عدل غوشگتنه ده د پورته ذكر شوي اّيت پاى داسى دى: ((إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ)) (( اّل عمران: 165))

(بيشكه الله پر هرى شي بانديگ (چيگ اراده وفرمائى) شگه قادر دى (نو قادر دى په نصرت او خذلان هم].

دا اّيت شريف د الله تعالى قدرت او عدل بيانوي، قدر په اثبات رسوي، او د سبب پر رول هم اعتراف كوي، سبب انسانانو ته او عام يا مطلق قدرت الله تعالى ته راجع كوي او دا چيگ د انسان عمل په نتائجو كيگ اثر او رول لري، انساني عمل سبب كيدلى شي، پديگ سره د جبر مفكوره باطليإي، د جبريه أليگ د تصور بطلان خگركگنديإي او دا چيگ اصلي واك او عام قدرت له الله تعالى سره دى پديگ سره هغه مفكوره باطليإي چيگ قدر نه مني يعنى د قدريه فرضي مفكوره باطله ثابتيإي، لكه چيگ الله تعالى فرمايي:

((لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ (28) وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ )) (( التكوير: 28-29)

ترجمه: [هغه چاته چيگ غواؤي (قصد كوي) له تاسيگ د سميدلو خپلو
(داسيگ چيگ سم برابر لاؤ شي پر لاره د الله تعالى بانديگ)، او نه شئ قصد كولى تاسيگ (د سميگ لاريگ) مكگر هغه چيگ اراده وفرمايى الله (د قصد د تاسيگ د سميگ لاريگ) چيگ رب پالونكيگ د (تگولو) عالميانو دى].

الله تعالى چيگ د عام قدرت نسبت خپل ذات ته كؤيدى، پديگ كيگ يوه أيره ارزشگتناكه نكته او اشاره ده او هغه داسيگ چيگ واك له الله تعالى سره دى، كه چيرى مشكل حالات دربانديگ راولي، نو نجات له بل چا نه مه غواؤئ، قراّنكريم فرمايي: ((وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ)) ( اّل عمران: 166)

ترجمه: [او هغه ( غم) چيگ درسيدلى دى تاسيگ ته په هغيگ ورحگيگ كيگ چيگ سره يو حگاى شوي وو دوه فوحگونه پس (هغه په اذن (حكم) د الله سره وْ او له پاره د ديگ وْ چيگ معلوم (شگكاره) كؤي ( الله) موْمنان.]

خگه چيگ در رسيدلي دا د الله تعالى په اذن سره دي، او لديگ اذن نه مطلب كوني او تقديري اذن دى، او بياييگ دديگ پيشگيگ حكمت ته اشاره كؤيده او فرمايلي ييگ دي چيگ دا دديگ لپاره شوي چيگ منافق او موْمن سره بيل كؤي، په شگكاره توكگه ييگ ليكيگ سره جدا شي، له حادثيگ نه وروسته منافقانو د خپل زؤه خبره وكؤه، موْمنانو واوريدله، د الله تعالى حگواب ييگ هم واوريد، او د نفاق په حقيقت او پايله پوه شول، الله تعالى پديگ كيسه كيگ أير حكمتونه او نعمتونه بيان كؤيدي، همدا راز پديگ اّيتونو كيگ تحذيرات، كگواشگونه او اخطارونه هم شته، په پاى كيگ الله تعالى موْمنانو ته د دوى د وژل شويو كسانو د وژنيگ له امله تعزيت او تسليت وركؤى، فرمايي:

((وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ)) (( اّل عمران: 169))

ترجمه: [او له سره كگمان مه كوه! (ايگ محمده يا ايگ سامعه!) پر هغو كسانو چيگ وژل شوي دي دوى په لار د الله (جهاد او اطاعت) كيگ د مؤو (مؤه نه دي)، بلكه ژوندي دي په نزد د رب خپل رزق ورته وركولى شي].

الله تعالى خبر راكؤى چيگ د شهيدانو له پاره هميشنى ژوند، د الله تعالى په وؤانديگ لوؤيگ درجيگ، الهي قرب، هميشنة روزي، او پر الهي نعمتونو خوشالي، خپلو ورونگو ته زيرى او بيگ شميره نعمتونه دي. كريم خداى دديگ غم او مصيبت د بيانولو په ترخگ كيگ له خپل هغه لوى نعمت نه هم يادونه كؤيده چيگ له تگولو نعمتونو نه لوى او ارزشگتمن دى دا لوى نعمت د رسول مبعوث كيدل او راليإل دي، دا يو داسيگ نعمت دى چيگ په ياد سره ييگ هر غم او درد هيريإي، الله تعالى موْمنانو ته دا خبر هم وركؤيدى چيگ د غم سبب د دوى خپل اعمال دي، بايد له بدو اعمالو نه حگانونه وساتي تر خگو لديگ أول حالاتو نه په امن وي، لنأه دا چيگ الله كريم او مهربان دى،ْ بايد په هر حال حالت كيگ ييگ حمد او شكر په حگاى شي.

فصل

د حمراء الاسد پيگشگه

جكگؤه چيگ پاى ته ورسيده، مشركان په شا شول، لإ وروسته مسلمانانو ته خبر ورسيد چيگ مشركان پر مدينه د يرغل نيت لري، نو دا حالت أير سخت ورباندى تمام شو أير خفه شول هماغه وه چيگ رسول الله (ص) خپل د تره زوى علي (رض) ته امر وكؤ چيگ لاؤ شه، كفار او مشركان وخگاره چيگ خگه كوي او خگه اراده لري، احوال ييگ راوؤه، وكگوره كه دوى پر اوشگانو سواره شوي او بارونه ييگ بار كؤي وي، نو پوه شه چيگ مكيگ ته روان دي او كه پر اّسانو سواره وو، او اوشگان ييگ همداسيگ ورسره روان كؤى وي، نو بيا مدينى ته راحگي، قسم په خداى كه دوى پر مدينه د يرغل هخگه وكؤي، نو زه به ييگ مخيگ ته ورحگم او تر مركگه به ييگ مقابله كومز علي (رض) وايي: زه لاؤ چيگ وكگورم مشركان خگه كوي، وميگ ليدل چيگ پر اوشگانو سواره شوى، اّسان ييگ همداسيگ ورسره روان كؤي او د مكيگ په لور خوحگيدلي دي.

مشركان چيگ مكيگ ته روانيدل، ابو سفيان مسلمانانو ته غإ وكؤ چيگ راتلونكيگ كال به بيا د بدر په سيمه كيگ سره كگورو، رسول الله (ص) امر وكؤ چيگ ورته ووايئ: صحيح ده، بدر مو د ليدو حگاى دى.

مشركان مكيگ ته روان شول، په نيميگ لاريگ كيگ ييگ سره مناقشه شوه، يو بل ييگ ملامتاوه چيگ وليگ مو مسلمانان همداسيگ پريشگودل، د هغوى د قوت ستنيگ مو ماتيگ كؤى، بيا مو خوشي كؤل، راحگئ بيرته ورشو او ريشگيگ ييگ وباسو، رسول الله (ص) ته چيگ دا خبر ورسيد فورا ييگ د هغوى مقابليگ ته د ورتكگ اعلان وكؤ او وييگ فرمايل: يوازيگ هغه كسان به راسره حگي چيگ په غزا (احد غزا) كيگ شريك وو. مسلمانانو كه خگه هم په سختة كيگ وو، د رسول الله (ص) امر ته لبيك ووايه، يوازيگ جابر اجازه وغوشگتله حگكه د پلار خدمت ييگ كاوه، رسول الله (ص) اجازه وركؤه، مسلمانان روان شول او (حمراء اسد) نوميگ سيميگ ته ورسيدل پديگ وخت كيگ ابو سفيان مدينيگ ته له روانو مشركانو نه كوم يوه ته وويل: كولى شى محمد (ص) ته زما پيغام ورسوى، كه دا كار ديگ وكؤ، نو چيگ مكيگ ته راستون شييگ يو بار مميز به دركؤم؟ هغه وويل هو، ابو سفيان ورته وويل: محمد (ص) ته ووايه چيگ مونإ درته راتگول شوي يو، غواؤو تا او اصحاب ديگ له مينحگه يوسو، ديگ مشرك چيگ د ابو سفيان پيغام رسول الله (ص) ته ورساوه، رسول الله (ص) او مسلمانانو وويل: الله تعالى راته كافي دى، قراّنكريم ديگ مطلب ته داسيگ اشاره كوي:

((الَّذِينَ قَالَ لَهُمْ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ (173) فَانْقَلَبُوا بِنِعْمَةٍ مِنْ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ )) ( اّل عمران: 173-174).

ترجمه: [هغه كسان دي چيگ وويل دوى ته (حگينو) خلقو چيگ بيشكه خلق (د مكيگ) په تحقيق سره راتگول شوي دي ستاسيگ (د جنكگ) له پاره نو وويريإئ! له دوى نه (يا) په تحقيق سره تگول كؤى ييگ دى (سامان د مقابليگ) ستاسيگ له پاره نو وويريإئ له دوى نه پس (دغه ويرولو) لا زيات كؤ ايمان د دوى (يقين زؤورتوب) او وويل دوى بس دى مونإ ته الله او خگومره شگه وكيل (كار جوؤوونكى) دى (الله)، نو بيرته راوكگرحگيدل (دا موْمنان) په نعمت سره له (جانبه د) الله او (په) فضل (احسان او رحمت سره له الله نه) چيگ و نه رسيده دوى ته هيخگ بدي (نه زخم نه قتل نه هزيمت) او تابعان شول دوى د رضا مندة د الله، او الله خگشگتن (مالك) د فضل (احسان رحمت) أير لوى دى].

د احد غزا د دريم هجري كال د شوال په مياشت كيگ واقع شوى وه، رسول الله (ص) له غزا نه له ستنيدو وروسته د كال تر پايه په مدينه كيگ و، د بل كال په محرم مياشت كيگ خبر شو چيگ د خويلد زامن طليحه او سلمه له خپلو افرادو يعنى د خزيمه قبيليگ له بني اسد سره د رسول الله (ص) په خلاف د جكگؤيگ لپاره راوتلي دي، رسول الله (ص) ييگ د مقابليگ لپاره ابو سلمه له يو سل پنحگوسو مجاهدينو سره واستاوه، دا كسان روان شول او د بني اسد كورنة يويگ چينيگ ته ورسيدل هلته ييگ د مشركانو يو اوشگ او خگو ميإيگ ونيولى، خو جكگؤه و نه شوه.

د همديگ مياشتيگ (محرم) په پنحگمه خبر راغى چيگ خالد بن سفيان هذلي پر مسلمانانو د يرغل لپاره راوتلى دى، رسول الله (ص) ييگ مقابليگ ته عبدالله بن انيس واستاوه، هغه چيگ ورغى خالد ييگ وواژه.

د صفر په مياشت كيگ د عضل او قاره قبيلو يو شمير كسان د رسول الله (ص) حضور ته راغلل ، ورته وييگ ويل: مونإ اسلام راوؤى، ديته ضرورت لرو، چيگ خگو كسان د شگوونكو په حيث راسره وليإيگ تر خگو دين را زده كؤي، رسول الله (ص) شپإ كسان چيگ يو ييگ خبيب وْ ورسره وليإل، مشري ييگ مرثد بن ابي مرثد غنوي ته وسپارله، هغوى چيگ ورسره لاؤل، نو مشركانو غدر ورسره وكؤ او هغه مشهوره دردناكه پيشگه وشوه تگول ييگ شهيدان كؤل، او په همديگ مياشت كيگ د بئر معونه غمجنه واقعه هم وشوه.

د بنو نضير غزا

د ربيع الاول په مياشت كيگ د بني نضير غزا وشوه، كه خگه هم زهري واييگ چيگ دا غزا له بدر نه شپإ مياشتيگ وروسته شويده، خو دا صحيح نده، قوي خبره دا ده چيگ دا غزا له احد نه وروسته واقع شويده، د بني قينقاع غزا له بدر نه وروسته وه، او بني قريظه له خندق نه وروسته او خيبر له حديبيگ نه وروسته پيشگه شويده، پديگ ترتيب سره له يهودانو سره خگلور غزا كگانيگ شويدي.

د ذات الرقاع غزا

وروسته رسول الله (ص) د ذات الرقاع غزا لپاره روان شو، ديگ غزا ته حگكه ذات الرقاع ويل شوي چيگ زياترو مسلمانانانو پايزار نه درلود، او يا دا چيگ پايزارونه ييگ خگيريگ شول او پشگيگ ييگ په تگوتگو وتؤليگ، دا غزا د جمادي الاولى په مياشت كيگ وه ديته د نجد غزا هم ويل كيإي. رسول الله (ص) د غطفان قبيليگ له يوه قوم سره د جكگؤيگ په نيت روان شوى و، په همديگ غزا كيگ ييگ د خوف (ويرى) لمونحگ وكؤ، دا د ابن اسحاق او يو شمير نورو سيرت پوهانو او موْرخينو قول دى، خو داسيگ شگكاري چيگ رسول الله (ص) د لومؤي حگل لپاره د خوف لمونحگ د عسفان په غزا كيگ كؤيدى لكه ترمذي چيگ روايت كوي او همدا روايت صحيح بولي. د عسفان غزا له خندق نه وروسته واقع شويده، او دا هم صحيح ده چيگ رسول الله (ص) په ذات الرقاع غزا كيگ هم مسلمانانو ته د خوف لمونحگ وركؤى دى، او لدينه دا خگركگنديإي چيگ ذات الرقاع غزا له خندق او عسفان نه وروسته وه، او دا قول پديگ دليل قوي شگكاري چيگ ابو هريره او ابو موسى په ذات الرقاع كيگ كگأون درلود لكه خگرنكگه چيگ په بخاري او مسلم كيگ روايت شويدى.

د بدر دوهمه غزا

د بل كال (خگلورم هجري) په شعبان او د بل روايت په اساس د ذي القعده مياشت كيگ رسول الله (ص) د ابو سفيان د وعديگ مطابق د هغه مقابليگ ته روان شو، بدر ته ورسيد او د مشركانو انتظار ييگ يوست، ابو سفيان له دوو زرو كسانو او پنحگوسو اّسانو سره له مكيگ نه را روان شو، لإ چيگ مخكيگ لاؤل بيرته وكگرحگيدل او وييگ ويل دا كال أير وچ دى.

د دومة الجندل غزا

د پنحگم هجري كال په ربيع الاول مياشت كيگ رسول الله (ص) د دومه الجندل په لور روان شو،لومؤى ييگ د هغوى د خگارويو په خگؤ حگاى بريد وكؤ، خگه شمير خگاروي ييگ ورنه ونيول ، خگو تنه مشركان ييگ مؤه او نور ورنه وتشگتيدل، دا خبر چيگ د (دومه) اوسيدونكو ته ورسيد، هغوى سره تيت شول او وتشگتيدل.

د مريسيع غزا

د همديگ (پنحگم هجري) كال د شعبان په مياشت كيگ ييگ بريده سلمي د بني مصطلق د حالاتو د معلومولو لپاره وليإه، او ديگ غزا ته د مريسيع غزا هم ويل كيإي، مريسيع د يويگ چينيگ نوم دى مسلمانان او مشركان چيگ سره مخامخ شول، خگه ساعت ييگ يو بل وويشتل، بيا پر مشركانو د عمومي يرغل امر وشو، مشركانو مقاومت و نه شواى كؤ، ماتيگ پكيگ كگأه شوه او رسول الله (ص) د هغوى شگحگيگ، اولادونه اسيران او مالونه ييگ غنيمت كؤل. د غزا سبب دا و چيگ د بني مصطلق قبيليگ سردار د رسول الله (ص) د مقابليگ لپاره أير جنكگيالان راتگول كؤي وو كله چيگ دا خبر مدينيگ ته ورسيد، رسول (ص) لومؤى بريده اسلمي وليإه چيگ خبر راوؤي، ورپسيگ رسول (ص) پخپله روان شو.

د افك پيگشگه

په همديگ غزا كيگ د عائشيگ (رض) اّميل ورك شو، چيگ د لتگولو له امله ييگ مسلمانان وحگنأيدل، هملته ييگ شپه شوه، اوبه نه وى ورسره چيگ بيا الله تعالى د تميم حكم راوليإه، طبراني په خپل (معجم) كيگ له محمد بن اسحاق او هغه له يحيى بن عباد بن عبدالله بن الزبير هغه له خپل پلار او هغه له عائشيگ (رض) نه روايت كوي: كله چيگ د عائشيگ (رض) اّميل ورك شو، او مسلمانان ييگ له امله مجبور شول هملته پاتى شي، پريشانه وو، ابوبكر ييگ خپليگ لور عائشيگ (رض) ته وويل: لوريگ! ته په هر سفر كيگ مشكل جوؤويگ او د ابتلاء سبب كيإيگ، نو الله تعالى د تميم حكم نازل كؤ، او دا پديگ دلالت كوي چيگ د عائشيگ د اّميل د وركيدو او د تميم د اّيت د نزول كيسه لديگ غزا نه وروسته وه، همدا روايت قوي دى، خو پديگ غزا (مريسيع كيگ) د افك كيسه پيشگه شويده، هلته هم د عائشيگ (رض) اّميل ورك شوى و، چيگ له امله ييگ عائشه (رض) له كاروان نه پاتيگ شوى وه، او له همديگ امله موْرخين په اشتباه كيگ لويدلي او دواؤه پيشگى ييگ سره كگأى كؤيدى.

په هر حال د افك (تهمت) پيشگه په همديگ غزا (مريسيع) كيگ شويده او دا كيسه داسيگ ده چيگ په عائشه (رض) پوريگ تهمت وشو، رسول الله (ص) له اصحابو سره مشوره وكؤه چيگ خگه وكؤي، علي (رض) په رمز كيگ د عائشيگ (رض) د پريشگودو مشوره وركؤه، په صريحه توكگه ييگ حگكه خپله خبره نه كوله چيگ پديگ باور و چيگ لكگيدليگ تور مشكوك دى، خو دديگ لپاره چيگ رسول الله (ص) د همديگ مشكوك تور له امله له پيشگ شوي غم نه بيگ غمه شي، نو دا مشوره ييگ وركؤه، د اسامه (رض) مشوره دا وه چيگ عائشه (رض) خوشى نكؤي، اسامه له ابوبكر او عائشيگ سره د رسول الله (ص) په محبت شگه خبر و، د عائشيگ په عفت او پاكة ييگ هم شگه علم درلود، او پديگ ييگ ايمان وْ چيگ الله تعالى به كله هم د خپل محبوب نبي (ص) كگرانه ميرمن او د هغه د صديق ملكگري لور داسيگ نكؤي لكه خگرنكگه ييگ چيگ تهمت كوونكي معرفي كوي.

د چا په زؤه كيگ چيگ د الله تعالى او رسول الله (ص) قوي او رشگتونى معرفت موجود و، او د الله تعالى په وؤانديگ ييگ د رسول الله (ص) مقام درك او پيژندلى وْ، هغه لكه د ابو ايوب انصاري (رض) په شان ويل: (سبحانك هذا بهتان عظيم: پاكي ده تا لره ايگ خدايه! دا يو خگركگند تهمت دى) غور وكؤئ چيگ پديگ حالت او مقام كيگ د قدرمنو اصحابو (رض) تسبيح خگومره لوى مفهوم لري، دا د هغوى د ايمان او معرفت پر قوت دلالت كوي او دا خگركگندوي چيگ دوى پديگ ايمان درلود چيگ الله تعالى به كله هم د خپل رسول (ص) لپاره نا پاكه ميرمن خوشگه نكؤي.

كه وويل شي: چيگ داسيگ ده، نو رسول الله (ص) وليگ پخپله د عائشيگ (رض) په هكله توقف كاوه، او پوشگتنيگ ييگ كولى، په حگواب كيگ ويلى شو، چيگ دا يو بل الهي حكمت وْ، همدا كيسه دديگ لوى حكمت د شگكاره كيدو سبب او د رسول الله (ص) او امت لپاره ابتلاء وه، الله تعالى په همديگ سره تر قيامته حگينيگ خلكو ته عزت او حگينو ته ذلت وركوي، د بشپؤ امتحان تقاضا دا هم وه چيگ يوه مياشت وحي هم بنده شي تر خگو الهي حكمت شگه خگركگند شي، او د صادقانو د ايمان د لا قوت سبب وكگرحگي، په مقابل كيگ د منافقانو نفاق او شقاق تگولو ته عيان او رازونه ييگ افشا شي، او تر خگو د عائشيگ (رض) او د هغيگ كورنة عبوديت تكميل او الهي نعمتونه وربانديگ زيات شي، د الله تعالى په وؤانديگ ييگ ذلت او خضوع نوره هم زياته شي، له مخلوقاتو نه ييگ طمع په مكمله توكگه پريگ شي.

عائشه (رض) په عمل كيگ همدا په اثبات ورسوله، كله ييگ چيگ الله تعالى برائت نازل كؤ، مور او پلار ييگ ورته وويل: پورته شه، د رسول الله (ص) مخيگ ته ورشه، ديگ ورته وويل: نه زه ييگ مخيگ ته نه ورپاخگيإم، او له الله تعالى نه پرته د بل چا ستاينه او شكر نه كوم، الله زما برائت نازل كؤى او يوازيگ همغه د حمد وؤ دى، كه الله تعالى د تهمت له لكگيدو نه وروسته فورا حقيقت شگكاره كؤى وى نو دا تگول حكمتونه او درسونه به پتگ پاتيگ شوي وو.

همدا راز د الله تعالى اراده دا وه چيگ د اهل بيت او الله تعالى په وؤانديگ د خپل رسول (ص) مقام او منزلت په أاكگه كؤي، او پخپله له رسول (ص) نه دفاع وكؤي، د هغه د دشگمنانو حگواب ووايي، او پخپله د هغوى غندنه او مذمت وكؤي.

بله خبره دا وه چيگ پر عائشه (رض) پوريگ د تؤل شوي تور اصلي هدف رسول الله (ص) وْ، نو دا نه ورسره شگائيدله چيگ پخپله د هغيگ د برائت شاهدي وركؤي، كه خگه هم د هغيگ په پاكة او برائت ييگ علم او يقين درلود، او د هغيگ په هكله ييگ بدكگمان نه درلود، د نورو موْمنانو په نسبت له ده سره د عائشيگ (رض) د برائت د اثبات لپاره أير قرائن موجود وو، خو د صبر پديگ لمحه كيگ رسول الله (ص) خپل صبر، مقاومت، ثبات او نرمي په اثبات ورسوله.

كله چيگ د الله تعالى له لوري د عائشيگ (رض) د برائت اّيتونه نازل شول، رسول الله (ص) پر تهمت ويونكو حد جاري كؤ، خو د منافقانو رئيس عبدالله بن ابي بن سلول ييگ په حد نه كؤ، دديگ عمل د توجيه لپاره له رانقل شويو اقوالو نه يو قول دادى چيگ وايي: حدود د كگناهونو كفاره ده، او عبدالله بن ابي خو دديگ وؤ ندى چيگ په دنيا كيگ د خپل عمل كفاره وركؤي حگكه د هغه لپاره د دردناك عذاب وعده شويده ، او يا دا چيگ: حد له اقرار او دليل پرته نه جاري كيإي، عبدالله بن ابي پديگ كگناه نه اعتراف كؤى وْ او نه چا شاهدي وربانديگ ويليگ وه، بلكه ده به دا دروغ خبره يوازي خپلو ملكگرو ته كوله، موْمنانو ته ييگ دا خبره نه كوله او منافقانو شاهدي هم نه وربانديگ ويله، بل قول دادى چيگ د قذف (تهمت) حد د بنده حق دى او چيگ بنده ييگ مطالبه ونكؤي نه جاري كيإي، كه خگه هم دا ومنل شي چيگ دا د الله تعالى حق دى، خو بيا هم د مقذوف غوشگتنه ضروري ده، او هلته عائشيگ (رض) دا و نه غوشگتل چيگ په ابن ابي ديگ هم حد جاري شي، او دا هم ويل شوي چيگ رسول الله (ص) د يوه لوى مصلحت له امله په (ابن ابي) حد جاري نه كؤ، لكه خگرنكگه ييگ چيگ هغه د خگركگند نفاق په سبب د مصلحت پخاطر اعدام نكؤ نفاق ييگ په أاكگه وْ خو وييگ نه واژه، همداسيگ ييگ د مصلحت لپاره حد هم وربانديگ جاري نكؤ، رسول الله (ص) غوشگتل د خلكو زؤونه خپل كؤي، د هغه د ملكگريو همدردي را جلب كؤي او له اسلام نه د نفرت وسايل ييگ له مينحگه يوسي، ابن ابي خپلو پيروانو ته يو منل شوى شخص وْ، كه حد وربانديگ جاري شوى واى، نو د مشكل او فتنيگ د پيشگدو امكان موجود وْ.

كله چيگ رسول الله (ص) او اصحاب له همديگ غزا نه بيرته مدينيگ ته راستنيدل، د منافقانو رئيس ابن ابي داسيگ وويل:(( يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ )) (المنافقون:8)

ترجمه: [وايي منافقان كه چيريگ بيرته وكگرحگو مونإ طرف د مدينيگ ته نو خامخا به وباسي هرومرو (خامخا) أير عزتمن (كافر خلق له دغيگ مدينيگ نه) أير خوار كمزور خلق (له موْمنانو) او خاص الله لره دى عزت او غلبه او رسول (ص) د ده لره دى او موْمنانو لره دى و ليكن منافقان نه پوهيإي ( په عزت او رزاقيت د رب العزت)].

دا خبره زيد بن ارقم رسول الله (ص) ته ورسوله، خو د منافقانو رئيس ابن ابي ورپسيگ راغى، لديگ خبرى نه ييگ انكار وكؤ، قسم ييگ وخوؤ چيگ دا خبره ييگ نده كؤى، رسول الله (ص) سكوت وكؤ، خو وروسته الله تعالى د زيد د خبريگ تصديق وكؤ او د المنافقون سورت په اّيت سره ييگ د زيد خبره تصديقه كؤه، رسول الله (ص) زيد له غوإه را ونيو او ورته وييگ فرمايل: زيرى ميگ در بانديگ الله تعالى ديگ تصديق وكؤ بيا ييگ وفرمايل: دا هغه شخص دى چيگ له الله تعالى سره ييگ پخپلو غوإونو سره وفا كؤيده، بيا عمر (رض) رسول الله (ص) ته عرض وكؤ چيگ عباد بن بشر ته امر وكؤه چيگ د ابن ابي سر قلم كؤي، رسول الله (ص) ورته وفرمايل: ((نه، بيا به خلك وايي محمد (ص) خپل ملكگري وژني))

د خندق غزا

د خندق غزا د پنحگم هجري كال د شوال په مياشت كيگ شويده، سبب ييگ دا وْ: كله چيگ يهود د احد په غزا كيگ د مشركانو له بري نه خبر شول، او دا ييگ هم واوريدله چيگ ابوسفيان له مسلمانانو سره د بيا مقابليگ وعده كؤيگ وه، بيا د وعديگ مطابق را روان شوي او له لاريگ نه بيرته كگرحگيدلي وو، دا خبريگ چيگ يهودانو واوريدلى، نو مشران ييگ قريشو ته ورغلل او هغوى ييگ پر رسول الله (ص) د يرغل لپاره تشويق او ترغيب كؤل، قريشو هم دا خبره ورسره ومنله يهودان بيا غطفان ته ورغلل، هغوى ته ييگ هم دا وؤانديز وكؤ، او دوى هم موافقه ورسره وكؤه ورپسيگ نورو قبائلو ته ورغلل پديگ ترتيب سره د عربو او يهودانو لوى لشگكر جوؤ شو، پر مدينه د يرغل لپاره روان شول، رسول (ص) له اصحابو (رض) سره مشوره وكؤه سلمان (رض) د خندق د كيندلو مشوره وركؤه، خندق وكيندل شو، د كفارو لشگكر راورسيد، مدينه محاصره شوه، د مدينيگ يهودانو خپل عهد مات كؤ، محاصره يوه مياشت اوإده شوه، بالاخره الله تعالى د كفر لشگكريگ ماتيگ كؤى باد او توپان ييگ وربانديگ مسلط كؤ، تر خگو وتشگتيدل، وروسته الله تعالى خپل رسول (ص) ته امر وكؤ چيگ د يهودو بني قريظه قبيليگ ته د هغوى د عهد ماتولو سزا وركؤي.

بيا موْلف د نورو پيشگو يادونه كؤيده، د عرنيينو يعنيگ دعرينه قبيليگ د خلكو كيسه ييگ هم رانقل كؤيده او ويلي ييگ دي:

پديگ كيسه كيگ د اوشگانو د متيازو د خگشگلو د جواز سبب شته، او دا دليل پكيگ شته چيگ د حلالو خگارويو متيازيگ پاكيگ دي، او دا حكم هم پكيگ شته چيگ د محارب (د اسلام په خلاف د جنكگيدونكي) د لاس او پشگيگ يو حگاى قطع كول او كه مال ييگ هم غلا كؤ وژل ييگ جواز لري، او جنايتكار ته د خپل جنايت مطابق او برابره سزا وركول كيإي، مشركانو چيگ د يوه شپون ستركگيگ ايستلى وى، نو په مقابل كيگ ييگ د هغوى ستركگيگ هم وايستل شوى دا كيسه رشگتونيگ ده او حكمتونه ييگ خگركگند دي، كه خگه هم د حدودو له نزول نه مخكيگ واقع شويده، خو حدود چيگ نازل شول دديگ كيسيگ درسونه او حكمونه ييگ تاييد كؤل.

فصل

د حديبيگ سوله

موْلف د حديبيگ د سوليگ كيسه ذكر كؤيده ويليگ ييگ دي: بالاخره د لسو كلونو لپاره د أز بندة تؤون لاسليك شو، فيصله وشوه چيگ سإ كال به رسول الله (ص) له همديگ حگايه بيرته مدينيگ ته ستنيإي، راتلونكيگ كال به د بيت الله شريف زيارت كوي، مشركان به مكه ورته خالي كوي، رسول الله (ص) به درى ورحگيگ پكيگ تيروي بيا به ورنه وزي، د داخليدو په وخت كيگ به له هر يوه سره يوازيگ د يوه سواره وسله وي، يعنيگ نيزيگ او غشي به نه راوؤي، يوازيگ توريگ به وي ورسره چيگ هغه به هم په تكيو كيگ وي، د تؤون بله ماده دا وه چيگ كه خگوك له مدينيگ نه مكيگ ته راغلل ، نو مشركان به هغه بيرته محمد (ص) ته نه سپاري او كه له مكيگ نه كوم مسلمان مدينيگ ته لاؤ، نو رسول (ص) به هغه بيرته مشركانو ته سپاري.

په همديگ وخت كيگ الله تعالى د كعب بن عجره په هكله دا حكم نازل كؤ چيگ كه كوم محرم (هغه چيگ احرام ييگ تؤلى وي) تكليف درلود، په سر كيگ ييگ سپإى يا خزنده وو، ورنه په مشكل كيگ و، نو هغه كولى شي د سر ويشگتان كل كؤي او فديه ييگ چيگ خيرات دى يا روژه او يا قرباني، وركؤي.

رسول الله (ص) په همديگ سفر كيگ له احرام خلاصولو نه وروسته هغو كسانو ته چيگ سرونه ييگ كل كؤل درى حگله او هغوى ته چيگ ويشگتان ييگ لنأ كؤل يو حگل د خير دعا وكؤه، رسول الله (ص) په همديگ حگل يوه اوشگه د لسو او يوه غوا د اوو تنو
لپاره ذبح يا قرباني كؤه، او په همديگ وار ييگ د كفارو د په غصه كولو لپاره هغه اوشگ هدي (قرباني) كؤ چيگ د ابوجهل په ملكيت كيگ پاتيگ شوى وْ په همديگ سفر كيگ د فتح سورت نازل شو.

رسول الله (ص) چيگ لديگ سفر نه بيرته مدينيگ ته ستون شو، يو شمير مسلمانيگ شگحگيگ له مكيگ نه مدينيگ ته راغلى، الله تعالى حكم وكؤ چيگ دا شگحگيگ ديگ بيرته مشركانو ته نه سپاري، دديگ حكم په هكله ويل شوي چيگ دا حكم د شگحگو په حق كيگ د تؤون هغه تگاكلى شرط نسخ كوي، په بل قول كيگ وايي چيگ دا قراّني حكم د نبوي حكم لپاره تخصيص دى، او داسيگ هم ويل شوي او همدا صحيح قول دى چيگ په تؤون كيگ اصلا د شگحگو يادونه نه وه شوى، خو مشركانو غوشگتل چيگ شرط عام وكگرحگوي شگحگو او نارينه تگولو ته ييگ شامل وبولي، خو الله تعالى فيصله وكؤه او شگحگيگ ييگ لدى شرط نه مستثنى وكگرحگوليگ.

پديگ پيشگه (حديبيه سوله) كيگ دا درسونه پراته دي:

- رسول الله (ص) د حج په مياشتو كيگ عمره ادا كؤيده، او د عمريگ لپاره احرام تؤل له ميقات نه غوره دي، لكه چيگ د حج لپاره هم همدا حكم دى.

او دا حديث چيگ وايي: ((من أحرم بعمرة من بيت المقدس غفر له: چاچيگ له بيت المقدس نه د عمريگ لپاره احرام وتاؤه د هغه كگناويگ بشگل كيإي)) دا حديث ثابت ندى.

- دديگ پيشگيگ بل حكم دا دى چيگ په يوازيگ يا مفرده عمره كيگ د هدي (قربانى خگاروى) بيول سنت دي، او د همديگ خگاروي اشعار يا په نشگه كول هم سنت دي نه دا چيگ دا هم مثله وي، يعنيگ دا په نشگه كول مثله نده حگكه مثله جواز نلري. او دا پيشگه دا درس هم راكوي چيگ د كفارو خفه كول او په قهرول مستحب دي.

بل درس دادى چيگ امير او قومندان ته شگايي د دشگمن د حالاتو د خگارلو او معلومولو لپاره خگاري يا جاوسوسان توظيف كؤي.

- او خگرنكگه چيگ رسول الله (ص) له عيينه خزاعي نه چيگ كافر وْ مرسته غوشگتيگ وه، نو په جهاد كيگ له مامون (په امن) مشرك نه مرسته غوشگتل جواز لري.

- له رعيت ، افرادو او پيروانو سره مشوره كول، مستحب عمل دى، او مشوره بايد دديگ لپاره وي چيگ صحيح رايه خگركگنده د هغوى زؤونه خوشاله او د الله تعالى امر په حگاى شي.

- له جكگؤيگ نه مخكيگ د كفارو او مشركانو د هغو اولادونو او شگحگو نيول او اسيران كول چيگ له نارينه وو نه كگوشگي وي جواز لري.

- باطله خبره حتى كه غير مكلف (ليونى – حيوان- ماشوم) ته منسوبه شي بايد رد او مردوده وكگنگل شي، كله چيگ د رسول الله (ص) اوشگه د حديبيگ په سيمه كيگ چو شوه، اصحابو وويل: قصواء خگملاسته يعنيگ له ستؤيا او كمزورة نه خگملاسته، خو رسول (ص) د دوى دا خبره رد كؤه وييگ فرمايل: دا د قصواء خوى ندى، هغه نده خگملاستيگ.

- د ديني خبر د تاكيد لپاره قسم خوؤل مستحب دي، له رسول الله (ص) نه په اتيا مواردو كيگ قسم رانقل شويدى، الله تعالى د خپليگ خبريگ د تصديق لپاره درى حگله د قسم خوؤلو امر ورته كؤيدى يو حگاى په يونس سورت كيگ بل حگاى په سبا سورت او دريم حگاى په تغابن سورت كيگ .

- مشركانو او فاجرانو كه د داسيگ خگه غوشگتنه وكؤه چيگ هدف ييگ ورنه د الله تعالى له حرماتو او مقدساتو نه د كوم يوه احترام او درناوى وْ، نو د دوى دا أول غوشگتنه ديگ ومنل شي، او دا د الله تعالى د مقدساتو په تعظيم كيگ د دوى مرسته ده نه دا چيگ دا په كفر او عصيان كيگ له دوى سره كومك وي.

چا كه د داسيگ خگه لپاره مرسته وغوشگته چي هغه د الله تعالى محبوب او خوشگ وي، مرسته ديگ ورسره وشي كه مرسته غوشگتونكى هر خگوك وي، خو پديگ شرط چيگ پديگ عمل كيگ د ناروا احتمال نه وي او يا ييگ نتيجه داسيگ نه وي چيگ تاوان ييگ له شرعي كگتگيگ نه زيات وي، دا يو أير سخت حالت او مشكل دريحگ دى، او له همديگ امله د حديبيگ د سوليگ تؤون پر حگينو اصحابو (رض) سخت تمام شو، عمر (رض) خو هسيگ خبره وكؤه، چيگ ابوبكر (رض) ييگ د رسول الله (ص) په خبره حگواب ووايه او دا پديگ دلالت كوي چيگ ابوبكر (رض) له تگولو اصحابو نه غوره، افضل، او اكمل وْ د الله تعالى او رسول الله (ص) او دين په هكله ييگ علم له هر چا نه زيات وْ، عمر (رض) د خپل تشويش په اؤه يوازيگ له رسول الله (ص) او ابوبكر (رض) نه پوشگتنه وكؤه، له بل صحابي سره ييگ خبره مطرح نكؤه.

- رسول الله (ص) د سفر په دوران كيگ شگة خوا ته په تاويدو سره حديبيگ ته روان شوى وْ، له همديگ امله شافعي وايي چيگ ددغيگ سيميگ حگنيگ برخيگ په حرم او نوريگ په حل كيگ راحگي، احمد دديگ كيسيگ د بيان په ترخگ كيگ ويلي چيگ رسول الله (ص) به لمونحگ په حرم كيگ ادا كاوه، او نور به په حل كيگ وْ، دا پديگ دلالت كوي چيگ د لمانحگه زيات او خگو چنده ثواب يوازيگ تر مسجد حرام پوريگ خاص ندى بلكه دا اجر په تگول حرم كيگ شته، او د رسول الله (ص) دا قول ((صلاة في مسجد الحرام...)) لكه د الله تعالى د ديگ قول په شان مفهوم او حيثيت لري چيگ فرمايي: ((يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمْ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ)) ( التوبه: 28).

ترجمه: [ايگ هغو كسانو چيگ ايمان ييگ راوؤى دى (يعنيگ ايگ موْمنانو!) بيشكه هم دا خبره ده چيگ مشركان نجس ( پليت) دي، نو نه ديگ نژدي كيإي دوى مسجد حرام ته وروسته له كاله د دوى چيگ دغه (9 كال د هجرت دى)، او كه ويريإئ تاسيگ له فقره په (سبب د منع د دوى) نو ژر به غنيان كؤي تاسيگ الله له فضله خپله كه اراده وفرمايي (د غنا ستاسيگ)، بيشكه چيگ الله شگه عالم دى (په تگولو احوالو) شگه حكمت والا (چيگ هر كار په تدبير او مصلحت سره كوي].

او يا لكه دا اّيت شريف: ((سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنْ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ )) ( الاسراء: 1)

ترجمه: [پاكي د هغه ذات چيگ بيولى ييگ وْ بنده خپل (محمد) په (يوه برخه د) شپيگ كيگ له (منحگه يا له خگنكگه د) مسجد حرام خگخه تر مسجد اقصى پوريگ هغه چيگ بركت اچولى دى مونإ چار چاپير د هغه (بيول د محمد د ديگ لپاره وْ) چيگ (هلته) وشگيو مونإ دغه (محمد) ته حگينيگ له دلائلو (د قدرت) خپل، بيشكه چيگ دغه (الله) هم دى دى شگه اوريدونكى (د كگردو (تگولو) اقوالو) شگه ليدونكى (عالم په پتگو او شگكاره وْ)].

مطلب دا چيگ دلته پديگ حديث او اّيتونو كيگ مطلب او مراد يوازيگ مسجد نه بلكه تگول حرم دى.

- خگوك كه له مكيگ سره نژديگ ديره شول، بايد ناسته پاخگه ييگ په حل كيگ وي، خو لمونحگ ديگ په حرم كيگ ادا كوي، ابن عمر (رض) به همداسيگ كول.

- كه امام يا امير وليدل چيگ د مسلمانانو مصلحت په سوله كيگ دى، نو كولى شي د سوليگ وؤانديز وكؤي او ديگ كار كيگ ديگ مخكيگ شي.

- د رسول الله (ص) عادت داسيگ نه و چيگ وسله وال به ييگ پيره درول، خو كله چيگ د كفارو پلاوى د خبرو لپاره راغى، نو مغيره (رض) توره په لاس د رسول الله (ص) سر ته ولاؤ وْ، دا سنت د اقتداء وؤ دى، كه د كفارو پلاوي راحگي، نو د مسلمانانو د امام د تعظيم، تقدير، عزت او قوت د اظهار لپاره وسله وال درول د ستاينى وؤ عمل دى، دا په كبر او غرور كيگ نه راحگي او دا هم ده چيگ په جهاد كيگ غرور او وياؤ هم جواز لري.

- رسول الله (ص) چيگ امر وكؤ د قربانة خگاروي ديگ د مشركينو د پلاوي مخيگ ته ور ولي، دا پديگ دلالت كوي چيگ د اسلامي شعائرو اظهار مستحب او نيك عمل دى.

مغيره ته د رسول الله (ص) دا قول (أما الاسلام فأقبل و أما المال فلست منه في شئ) دا دديگ دليل دى چيگ د معاهد مشرك (هغه چيگ سوله او تؤون ورسره شوى وي) مال معصوم او په امن دى، د بل چا ملكيت نشي كيدلى، بلكه بيرته ييگ خپل خاوند ته سپارل كيإي.

مغيره له اسلام نه مخكيگ مشركانو سره په لاره ملكگرى شوى وْ، بياييگ په چل كيگ مال ورنه اخيستى وْ، رسول الله (ص) بيا د مشركانو لديگ مال نه دفاع ونكؤه، تضمين ييگ هم ورنكؤ، هيخگ اشاره ييگ ورته ونكؤه حگكه دا خو داسيگ وخت شوى و چيگ مغيره لا په اسلام نه و مشرف شوى.

- ابوبكر (رض) د مشركانو استازي عروه بن مسعود ته وويل: (( امصص بظر اللات) دا پديگ دلالت كوي چيگ د مصلحت لپاره په خگركگندو الفاظو د عورت يادول جواز لري، حگكه (فلكل مقام مقال) د هر مقام لپاره بيل مقال دى.

- اصحابو چيگ د رسول الله (ص) د پزيگ رطوبت، او د اوداسه اوبه د تبرك لپاره پر خپلو جسدونو موشگليگ، دا د پزيگ د رطوبت (كگؤنكگو) او اودس د اوبو د پاكة دليل دى.

- تفاول يا نيك فالي مستحب عمل دى، حگكه رسول الله (ص) ته چيگ د مشركانو له خوا د سهل د راتكگ خبر راغى، نو وييگ فرمايل: (سهل أمركم) كار مو اّسانه شو.

- خگوك كه قسم وخوري ، نذر ومني يا وعده وكؤي، خو وخت ونه تگاكي، نو دا فورا نه بلكه په وخت او مهلت سره لازم دى.

- له احرام نه وروسته د سر كلول د حج يا عمريگ له شعائرو خگخه دي، پاك كلول د ويشگتانو له كمولو نه غوره دي.

- خگوك چيگ د كوم مانع او مشكل له امله د حج يا عمريگ له ادا كولو نه منع شي هغه ديگ د قربانة خگاروى په هغه حگاى كيگ ذبح كؤي چيرته چيگ محصور يا منع شويدى هغه حل وي كه حرم، او كه حرم ته نه و رسيدلى، نو دا نشته وربانديگ چيگ د قربانة خگاروى بل چاته وركؤي چيگ په حرم كيگ ييگ ورته ذبح كؤي، او همدا محصور به تر هغيگ پوريگ حگان نه حلالوي (احرام به نه خلاصوي) تر خگو ييگ هدي د حلاليدو حگاى ته نه وي رسيدلى حگكه الله تعالى حكم كوي: ((وَالْهَدْيَ مَعْكُوفاً أَنْ يَبْلُغَ مَحِلَّهُ)) (الفتح: 25)

ترجمه: [ (منعه كؤى يى وي) قرباني د تاسيگ په ديگ حال كيگ چيگ بندي كؤى شوى وي له ديگ نه چيگ ورسيإي حگاى د حلالولو خپلو ته].

- رسول الله (ص) او اصحابو (رض) چيگ په كوم حگاى كيگ د قربانة خگاروي ذبح كؤل هغه حگاى د اّيت له مخيگ د حل برخه وه، او حرم خو تگول د قربانة د ذبح كولو حگاى دى.

- كه خگوك له حج يا عمريگ نه منع شي، پر هغه قضاء نشته او له حديبيگ نه وروسته عمريگ ته حگكه عمره القضيه ويل كيإي چيگ رسول (ص) په همديگ سره له مشركينو سره معاهده وكؤه يعنيگ د دوباره عمريگ معاهده ييگ كؤيگ وه.

- د مطلق امر تقاضا دا ده چيگ بايد امر فورا ترسره شي، حگكه الله تعالى چيگ اصحابو ته د امر په تعميل كيگ د حگنأ مغفرت كؤيدى او د جنت وعده ييگ وركؤيده دا پخپله پديگ دلالت كوي چيگ مطلق امر بايد فورا ادا شي.

- كيداى شي د عام مصلحت لپاره كفارو ته د نارينه مسلمانانو د سپارلو په مساله كيگ سوله وشي، او دا ومنل شي نارينه مسلمانان چيگ له كفارو نه مسلمانانو ته راحگي بيرته دوى ته وسپارل شي، خو مسلمانيگ شگحگيگ د قراّن په حكم بيرته نشي سپارل كيدلى.

- د چا د نكاح له عقد نه د شگحگيگ خارجيدل متقوم دى يعنى قيمت لري، او پديگ صورت كيگ ييگ د خاوند لپاره مهر مثل نه بلكه مهر مسمى لازميإي.

- كه د مسلمانانو يوه امير له كفارو سره تؤون وكؤ او دا ييگ ومنله چيگ كه مسلمان د كفارو له خاوريگ نه اسلامي هيواد ته راحگي هغه به بيرته ورسپارل كيإي، كه كوم مسلمان د همديگ كفارو له خاوريگ نه بل حگاى ته لاؤ، نو پديگ صورت عهد كونكى امام د هغه په بيرته سپارلو مكلف ندى، او كه مسلمان همديگ امام سيميگ ته راغى، نو بيا هم بايد بيله غوشگتنيگ و نه سپارل شي.

- كه كفارو ته بيرته سپارل شويو كسانو قتل وكؤ، يعنيگ له مشركانو نه ييگ خگوك ووژل، نو پديگ صورت پر مسلمان هيخگ نشته، ديت او قصاص نه وربانديگ واجبيإي او امام هم هيخگ مسوْليت نلري، نه به ييگ ديت وركوي، نه تاوان او نه ييگ ضامن دى.

- كه د مسلمانانو كوم حاكم يا پاچا له ذميانو او يا نورو كافرانو سره تؤون ولري، بل مسلمان پاچا كولى شي پرديگ كفارو يرغل وكؤي ابن تيميه د ابو بصير پر كيسيگ په استدلال سره همدا أول فتوى وركؤيده.

- پديگ كيسه كيگ دومره حكمتونه او درسونه پراته دي چيگ يوازيگ الله تعالى شگه وربانديگ عالم دى، خو مونإ له پورته حكمتونو نه علاوه ويلى شو چيگ:

دا سوله د لوييگ فتحيگ مقدمه وه، دا د الله تعالى سنت دى چيگ د لويو امورو لپاره مقدميگ إدي، دا سوله په واقع كيگ لويه سوبه وه، له امله ييگ مسلمانان په امن شول، له كفارو سره ييگ اؤيكيگ پيدا شوى، د اسلام بلنه ييگ ور ورسوليگ شوى، چا چيگ په پتگه اسلام راوؤى وْ هغوى خپل اسلام شگكاره كؤ، لنأه دا چيگ په همديگ تؤون سره مسلمانان عزتمن او مشركان ذليل شول، كفارو عزت غوشگت، خو خداى ذليل كؤل، مسلمانانو د الله تعالى په وؤانديگ ذلت او خضوع وكؤه، خداى عزت وركؤ، په همديگ تؤون سره د موْمنانو ايمان لا پسيگ قوي شو، د الله تعالى فيصليگ ته تسليم شول، د الله تعالى د وعديگ انتظار ييگ يوست، او همدا سوله الله تعالى خپل رسول (ص) ته د مغفرت او نعمتونو د تكميل سبب كگرحگولى ده، هغه ييگ دده د هدايت، سينيگ د پراخة او نصرت عامل بللى، او كگويا دا هم جزا وه او هم هدف.كه غور او دقت وكؤو وبه وينو چيگ پديگ حال كيگ به د مسلمانانو په زؤونو خگه تيريدل، الله تعالى ديگ حالت اشاره كؤيده، د موْمنانو پريشاني ييگ ياده كؤيده او فرمايلي ييگ دي چيگ بيا خگرنكگه پر دوى د الله تعالى له طرف نه سكون راغى، د دوى ايمانونه پياوؤي شول او الله تعالى پديگ وخت كيگ له رسول (ص) سره بيعت له الله تعالى سره بيعت بللى دى.قراّنكريم خگركگنده كؤيده چيگ اصحابو د رسول الله (ص) په لاس او ژبه له الله تعالى سره د اسلام ژمنه او بيعت وكؤ، لدينه وروسته الله تعالى د اعرابو (كوچيانو) تصور او كگمان ته اشاره فرمايلى ده او دا ييگ شگكاره كؤيده چيگ د دوى دا تصور پر جهل مبني دى، الله تعالى له موْمنانو نه د خپليگ خوشگيگ او رضا خبر هم راكؤيدى، له رسول الله (ص) سره بيعت د الله تعالى د رضا سبب وْ، او له همديگ امله الله تعالى وربانديگ رحمت او سكون نازل كؤ د فتحيگ زيرى ييگ وركؤ ، لإ وروسته ييگ أير غنيمتونه او بري ور په برخه كؤل، لومؤى برى د خيبر په غزا كيگ و، هملته أير غنايم هم په لاس ورغلل او بيا همداسيگ د فتحيگ او بري سلسله جاري وه، او مسلمانان د كفارو، مشركانو او يهودانو له شر نه په امن شول، او د الله تعالى پديگ قول كيگ (وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطاً مُسْتَقِيماً) (الفتح: 20) دلته له اّيت نه مراد د كفارو له شر نه نجات او يا د خيبر فتح ده.بيا الله تعالى موْمنانو ته د فتوحاتو او غنيمتونو وعده وركؤه، دا داسيگ فتوحات او غنايم وو چيگ لدينه مخكيگ مسلمانانو نه شواى تر لاسه كولى، علماء وايي چيگ له ديگ فتحيگ نه مراد د مكيگ فتحه او يا د فارس او روم فتحه او يا له خيبر نه وروسته نور فتوحات وو.

الله تعالى دا هم بيان كؤيده چيگ كه كفار له مسلمانانو سره جكگؤه كوي، نو كفار به ورنه تشگتي، كه سوال وشي چيگ د احد په ورحگ خو داسيگ ونه شول؟ په حگواب كيگ ويلى شو چيگ دا الهي وعده مشروطه ده او د فتحيگ شرط صبر او تقوى ده، خگرنكگه چيگ د احد په ورحگ شرط پوره نه شو، نو كفار تر يوه حده برلاسي شول.قراّنكريم دا هم بيانوي چيگ د كفارو زؤونه له جهل او ظلم نه أك دي، پداسيگ حال كيگ چيگ الله تعالى د مسلمانانو په زؤونو كيگ سكون او اعتماد ايشگى دى، الله تعالى فرمايي چيگ خپل رسول (ص) ييگ له هدايت او حق دين سره راليإلى تر خگو پر تگولو اديانو غالب شي. دديگ خبرى ضمانت الله كؤيدى، او الله به اسلام ته پر تگولو اديانو بر لاسي وركوي دا الهي ارشاد د مسلمانانو لپاره لويه أاأينه او د هغوى د قوت راز وْ، او دا د ديگ خبرى تاكيد او تاييد وْ چيگ الله تعالى به هيخگكله خپل رسول (ص) يوازيگ پرينإدي، مسلمانان بايد له راتلونكي نه مطمئن وي، هغه موقتي او ظاهري تنازل مهم ونه شميري، وربانديگ غمجن نشي، او د دشگمن برى ييگ و نه كگنگي.

فصل

د خيبر غزا

موسى بن عقبه وايي: رسول الله (ص) چيگ له حديبيگ نه مدينيگ ته ستون شو، تقريبا شل ورحگيگ وروسته د خيبر په لور روان شو، سباع بن عرفطه ييگ په مدينه كيگ خپل خليفه وتگاكه او په همديگ وخت كيگ ابو هريره (رض) هم مدينيگ ته راورسيد، هغوى د سهار په لمانحگه ولاؤ وو چيگ دى راغى او واييگ وريدل چيگ سباع په لومؤى ركعت كيگ (كهيعص) يعنيگ د مريم سورت او په دوهم ركعت كيگ ((ويل للمطففين)) تلاوت كوي، ابو هريره چيگ دا واوريدل له حگان سره ييگ په لمانحگه كيگ وويل د ابو فلان په حال افسوس چيگ دوه مكياله (وزنونه) استعمالوي چيگ اخلي نو په درانه وزن ييگ تلي او چيگ خرخگوي ييگ، نو په سپك ييگ ورته تلي، بيا سباع ته توشگه برابره شوه او په رسول الله (ص) پسيگ ورغى، وروسته رسول الله (ص) د اصحابو په مشوره د خيبر له غنايمو نه ده او ملكگرو ته ييگ هم برخه وركؤه. كله چيگ رسول الله (ص) خيبر ته ورسيد د سهار لمونحگ ييگ ادا كؤ، مسلمانان سواره شول او پداسيگ حال كيگ خيبر ته ورسيدل چيگ يهودان د خپل عادت له مخيگ له بيل، لور او كلنكگ سره خپلو حگمكو ته وتلي وو، هغوى د رسول الله (ص) له راتكگ نه خبر نه درلود، خو كله ييگ چيگ لشگكر وليد وييگ ويل والله لكه چيگ محمد (ص) راغى، بيا په منأه، منأه خپلو كورونو ته ننوتل، رسول الله (ص) چيگ دا حالت وليد وييگ فرمايل: الله اكبر، خيبر وران شو، مونإ چيگ د كوم قوم سيميگ ته ورغلو، نو د ويرول شويو سهار خراب دى.

(موْلف پديگ ترخگ كيگ د رسول (ص) له خوا علي (رض) ته د جنأيگ د وركولو او له مرحب سره د هغه د مقابليگ كيسه كؤيده، د عامر بن اكوع واقعه ييگ راوؤيگ ده، بيا وايي: بالاخره مسلمانانو يهودان كلابند كؤل، محاصره اوإده شوه، مسلمانان له مشكلاتو سره مخ شول تر ديگ چيگ خره ييگ حلال كؤل، خو رسول (ص) ييگ د تحريم امر وكؤ، د خره غوشگيگ په ديكگونو كيگ بار وي رسول (ص) ييگ چيگ د تحريم وكؤ ديكگونه تگول چپه شول، پديگ وخت كيگ ييگ د خره د غوشگيگ د تحريم له امر سره د متعيگ د تحريم حكم هم صادر كؤ، او دا دواؤه په تابيدي شكل حرام شول.

خگه موده وروسته سوله وشوه، يهودانو ديته غاؤه كيشگوده چيگ دوى به خيبر پريإدي او يوازيگ د يوه بار په اندازه به مالونه ورسره وؤي، نور اموال، سره او سپين به تگول رسول (ص) ته پريإدي او دا شرط كيشگودل شو چيگ كه چا خپليگ خزانيگ پتگيگ كؤيگ او يا ييگ ونه شگودلى، نو د هغه لپاره هيخگ امن او امان نشته، پديگ وخت كيگ يهودانو هغه مشك او يا خزانه پتگه كؤه چيگ د حيي بن اخطب كگانگيگ او سرمايه وه پكيگ......

د تؤون د تنفيذ په وخت كيگ يهودانو رسول (ص) ته وؤانديز وكؤ چيگ اجازه وركؤي همدلته پاتيگ شي، دا حگمكيگ به ورته كاله كوي، رسول (ص) دا غوشگتنه پديگ شرط ومنله چيگ هر وخت به دا حق لري چيگ يهودان لديگ سيميگ نه وباسي، او د دوى د كار په بدل كيگ به هومره مزدوري وركوي چيگ دده خوشگه وي، رسول (ص) له سوليگ نه وروسته له ابن ابي الحقيق نه پرته هيخگ يو يهودى ندى وژلى، ابن ابي الحقيق ييگ هم د عهد د ماتولو په كگناه اعدام كؤ.

رسول الله (ص) په همديگ غزا كيگ د ابن ابي حقيق ميرمن صفيه بنت حيي (رض) له اسارت نه وروسته د حگان لپاره غوره كؤه، د اسلام بلنه ييگ وركؤه، هغيگ اسلام ومانه، نو رسول الله (ص) اّزاده كؤه او همدا اّزادي ييگ مهر شو او له رسول سره د نكاح شرف ييگ په برخه شو.

رسول الله (ص) تگول خيبر په شپإ ديرش داسيگ برخو وويشه چيگ هره برخه ييگ سل برخيگ وه، او دديگ نيماييگ برخه ييگ د حگان او مسلمانانو لپاره او پاتيگ نوره نيمه برخه ييگ د خاصو حالاتو او عاجلو مرستو لپاره بيله كؤه، او پر همديگ اصل شافعي مذهب وايي چيگ په زور سره د فتح شويگ حگمكيگ ويشل جواز لري. بيهقى وايي: د خيبر حگنيگ برخيگ په زور او حگنيگ نوريگ ييگ د سوليگ له لاريگ فتحه شويگ، رسول الله (ص) په زور فتحه شويگ برخيگ د خمس پر مستحقينو او غازيانو وويشليگ، او هغه چيگ په سوله فتحه شوى وي هغه ييگ د مشكلاتو، بديگ ورحگيگ او عامه مصلحت لپاره تخصيص كؤي، او د شافعي مذهب همداسيگ دى چيگ په زور فتحه شويگ حگمكيگ پر غازيانو ويشل كيإي، خو كه غور وشي دا به په أاكگه شي چيگ خيبر تگول په زور فتحه شوى دى.

امام اختيار لري فتحه شويگ حگمكه د خمس پر مستحقينو وويشي او يا ييگ وقف كؤي، او يا ييگ خگه برخه تقسيم او خگه نوره برخه وقف كؤي، رسول الله (ص) همداسيگ كؤيدي، د بني قريظه او بني نضير اموال او حگمكيگ ييگ ويشليگ، مكه ييگ نده تقسيم كؤى، د خيبر يوه برخه ييگ ويشليگ او بله ييگ وقف كؤيده، د حديبيگ له كگأون كوونكو نه له جابر (رض) نه پرته هيخگوك له خيبر غزا خگخه نه وو پاتيگ شوي تگولو كگأون درلود جابر (رض) چيگ نه وْ هم برخه ييگ وركؤه، او په همديگ وخت كيگ جعفر او ملكگري ييگ له حبشيگ نه راغلل، له دوى سره اشعريون (ابو موسى اشعري او نور) هم ملكگري وو. په خيبر كيگ يويگ يهودة شگحگيگ رسول الله (ص) ته د پسه په غوشگه كيگ زهر وركؤل، خو رسول الله (ص) عفوه ورته وكؤه په سزا ييگ و نه رسوله، په بل روايت كيگ راحگي چيگ رسول الله (ص) نوموؤيگ يهودة هغه وخت اعدام كؤه كله چيگ بشر بن البراء د زهرو له امله مؤ شو.

قريشو دغه وخت مختلفيگ وؤاند وينيگ كولى، او شرط ييگ ايشگى وْ د حگينو كگمان دا وْ چيگ محمد (ص) او اصحاب (رض) به بريالي كيإي، او حگينو نورو به ويل چيگ كيداى شي د خيبر يهودان وربانديگ غالب شي موْلف دلته د حجاج بن علاط د مسلمانيدو او خيبر كيگ د كگأون كيسه هم راوؤيده.

دديگ غزا حكمتونه او فقهي درسونه

- په حرامو مياشتو كيگ د قتال او جهاد جواز، حگكه رسول الله (ص) په محرم مياشت كيگ د خيبر غزا كؤيده.

- په غنيمت كيگ د سواره مجاهد لپاره درى برخيگ او د پياده (پلي) لپاره يوه برخه ده.

- د غزا په دوران كيگ افراد كولى شي هغه خواؤه د پنحگميگ برخيگ له ايستلو نه مخكيگ وخوري چيگ لاسته ييگ راوؤي لكه خگرنكگه چيگ ابن مغفل د خيبر په غزا كيگ يو مشك غوؤي وموندل او له خمس نه مخكيگ ييگ استعمالول.

- اسلامي لشگكر ته كه له جكگؤيگ او فتحيگ نه وروسته مدد رسيإي، نوي افراد ورحگي، نو دديگ افرادو لپاره د غازيانو له اجازيگ پرته په غنايمو كيگ برخه نشته ، حگكه كله چيگ جعفر او نور مسلمانان په كشگتة كيگ راغلل، نو رسول الله (ص) هغوى ته د برخيگ وركولو په اؤه له اصحابو (رض) سره مشوره وكؤه.

- د اهلي خرو غوشگه حرامه ده، د تحريم علت ييگ دا دى چيگ نجس دي، دا رايه له هغيگ نه قوي ده چيگ وايي د خر د غوشگيگ د تحريم علت بل خگه دى مثلا لكه چيگ ويل شوي چيگ پديگ غزا كيگ د خرو خمس ونه ايستل شو، نو حرام دي او يا دا چيگ خره چتگلي خوري، نو غوشگه ييگ حرامه ده.

- امام حق لري له نورو قومونو سره معاهديگ وكؤي او كولى شي د أز بندة او سوليگ تؤون هر وخت چيگ خوشگه ييگ وي پاى ته ورسوي.

- د سوليگ په تؤون كيگ د شرط ايشگودل جائز دي.

- تورن شوي كسان د سزا وؤ دي.

- په پيشگو او پريكؤو كيگ قرائن د اهميت او اعتبار وؤ دي، حگكه رسول الله (ص) د خيبر د غزا په وخت كيگ د يهودانو له خوا د خزانيگ له پتگولو نه وروسته وفرمايل: (مال أير دى او تؤون نوى)، نو چيگ قرينه قوي وي د تورن شخص قول د اعتبار وؤ ندى.

- اهل ذمه كه له خپلو شروطو نه سر غؤونه وكؤه، عهد ييگ مات كؤ، نو د هغوى لپاره تضمين او امان نشته.

- خگوك چيگ له تقسيم نه مخكيگ د غنيمت له مال نه خگه واخلي، هغه ييگ ملكيت نه كگرحگي، كه خگه هم أير كم شى وي او د هغه له حق نه كم وي لكه چيگ رسول (ص) فرمايلي: (شراك من نار: د اور يوه تسمه)).

- نيك فال جواز لري، بلكه مستحب دى، لكه چيگ رسول الله (ص) د يهودانو په لاسونو كيگ د كرهنگيگ وسايل په نيك فال ونيول او داييگ د هغوى د تباهة سبب وباله.

- كه له عهد كوونكو نه داسيگ كسانو عهد مات كؤ چيگ د واك او اختيار خاوندان وو، نو د هغوى شگحگيگ او اولادونه هم تر همديگ حكم لاندى راحگي، خو كه عهد ماتونكى يو فرد وْ او نورو وسره موافقه نه درلوده، نو پديگ صورت كيگ يوازيگ همدا فرد مسئول دى شگحگه او اولادونه ييگ مسئول نه شميرل كيإي، دا د رسول الله (ص) لارشگوونيگ دي، او رسول الله (ص) چيگ د كوم مشرك مركگ او وينه هدر او روا بلليگ وه، د هغه شگحگه او اولادونه تر ديگ حكم لانديگ ندي راغلى.

- د وينحگيگ مالك كولى شي، خپله وينحگه اّزاده كؤي، اّزادي ييگ مهر وكگرحگوي او د هغيگ له اجازيگ پرته ييگ حگانته نكاح كؤي، پديگ صورت كيگ شاهدان او ولي شرط ندي.

- د خپل حق لاسته راوؤلو لپاره جايز دي يو كس د حگان يا بل چا په اؤه دروغ ووايي، خو پديگ شرط چيگ هغه كس او يا بل چاته زيان ونلري لكه چيگ حجاج همداسيگ كؤي و.

- د كافر هديه د قبول وؤ ده.

رسول الله (ص) له خيبر نه د وادي القرى په لور وخوحگيد، هلته يو شمير يهودان اوسيدل، كله چيگ مسلمانان ورورسيدل هغوى د غشو باران پريگ جوؤ كؤ، او د رسول الله (ص) يو غلام چيگ مدعم نوميده ولكگيد او مؤ شو، اصحابو وويل جنت ييگ ديگ مبارك شي، رسول الله (ص) وفرمايل: نه داسيگ نده، په هغه ذات ميگ قسم چيگ زما د نفس واك ورسره دى، هغه شمله (خگادر) چيگ نوموؤي د خيبر په ورحگ د غنايمو له ويش نه پتگه كؤيگ وه، همغه به اور وربانديگ بلوي.

بيا رسول الله (ص) خپل اصحاب تيار كؤل، د سيميگ خلكو ته ييگ د اسلام بلنه وركؤه، وروسته له هغويگ نه يو كس د مقابليگ لپاره راووت چيگ زبير (رض) ييگ مخيگ ته ورغى او له مقابليگ نه وروسته ييگ وواژه، بيا بل كس ورنه راووت د هغه مقابليگ ته علي (رض) ور وؤانديگ شو او وييگ واژه، پديگ ترتيب ، يو يو وژل كيده چيگ تگول يوولس تنه ورنه ووژل شول، او هر كله به چيگ يو تن ورنه ووژل شو، نور به ييگ اسلام ته رابلل كيدل، خو هغوى د اسلام بلنه نه منله او جكگؤه ان تر ماشگامه و غحگيده، شپه شوه خو سهار لمر لا د نيزيگ په اندازه نه و پورته شوى چيگ هغوى رسول الله (ص) ته تسليم شول او دا سيمه هم فتحه شوه، بيا رسول الله (ص) همدا يهود همدلته پريشگودل، حگمكيگ او خرماويگ ييگ وركؤى چيگ كار پريگ وكؤي. د (تيماء) يهودان چيگ د خيبر، فدك او وادي القرى له حالاتو نه خبر شول، نو له رسول الله (ص) سره ييگ سوله وكؤه، جزيه ييگ ومنله او خپل مالونه ييگ په امن وساتل.

پديگ پسيگ رسول الله (ص) مدينيگ ته ستون شو، د لاريگ په اوإدو كيگ ييگ چيرته واؤول چيگ دمه جوؤه كؤي، بلال ته ييگ امر وكؤ چيگ بيدار اوسه، پيره رابانديگ كوه چيگ د سهار لمانحگه ته مو راويشگ كؤيگ، خو بلال هم ويده شوى وْ بيا موْلف دا حديث ذكر كؤى دى. بل روايت دى چيگ دا واقعه له حديبيگ او په بل روايت له تبوك نه د بيرته ستنيدو په وخت شويگ وه.

پديگ پيشگه كيگ دا درس او حكم دى كه خگوك د لمانحگه په وخت كيگ ويده شول او يا ييگ لمونحگ هير شو، نو هر كله چيگ راويشگ شو او ياييگ په زؤه شو هغه ييگ د لمانحگه وخت دى، ادا ييگ ديگ كؤي. او بل درس ييگ دادى چيگ رواتب يا موْكد سنت هم قضايي لري، د قضاء شوي لمانحگه لپاره اذان او اقامت ويل كيإي، او په جمعه ادا كيدلى شي، او قضايي بايد في الحال راوؤل شي حگكه رسول الله (ص) فرمايي: (فيصلها إذا ذكرها: كله ييگ چيگ په ياد راغى فورا ييگ ديگ ادا كؤي).

او دا چيگ رسول الله (ص) د همغه سهار د لمانحگه قضايي وليگ هملته د خوب په حگاى كيگ ادا نكؤه، دديگ دليل دادى چيگ هغه حگاى د شيطان وْ، نو رسول الله (ص) له هغه نه غوره حگاى ته لاؤ او هملته ييگ قضاييگ راوؤه، او دا د قضاييگ حگنأول نه بلل كيإي حگكه رسول الله (ص) خو يو غوره حگاى لتگاوه او بل ييگ ذهن په لمانحگه مشغول وْ. نو پديگ كيگ دا درس دى چيگ لمونحگ بايد د شيطان په حگايونو لكه حمام او نورو كيگ ادا نشي.

مسلمانان چيگ مدينيگ ته ورسيدل هلته مهاجرينو خپلو انصارو ورونگو ته هغه خگاروي (اوشگان او ميإيگ) بيرته دوى ته وسپارل كوم چيگ دوى ته ييگ د مرستى په دود وركؤي وو حگكه د خيبر غنيمتونه أير وو، د مهاجرينو مالي حالت ورسره شگه شو، نور أير محتاج نه وو.

رسول الله (ص) د شوال تر مياشتيگ په مدينه كيگ و، خو جنكگي كگروپونه به ييگ يويگ او بليگ خوا ته استول، لديگ كگروپونو يا سريو نه، يوه د ابن حذافه سريه ده، نوموؤي خپلو ملكگرو او افرادو ته امر وكؤ چيگ اور ته ننوزي، خو هغوى دده دا امر و نه مانه، رسول الله (ص) چيگ خبر شو وييگ فرمايل: (لو دخلوها ما خرجوا منها، إنما الطاعة في المعروف: كه دا كسان د خپل قومندان په امر اور ته ننوتي وى، نو بيا به نه واى ورنه راوتلي، حگكه اطاعت يوازيگ په نيكة او خير كيگ دى).

كه سوال وشي چيگ كه دا كسان اور ته ننوتلي واى، نو دا داخليدل به د دوى په كگمان د الله تعالى او رسول الله (ص) اطاعت حسابيده، دوى خو به دا كگمان كاوه چيگ د قومندان امر منل په اصل كيگ د الله او رسول الله (ص) اطاعت دى، پديگ سره به دوى پخپل تاويل كيگ غلط شوي وو، نو بايد هميشه په اور كيگ نه واى؟! دديگ سوال په حگواب كيگ ويلى شو چيگ كه دوى بيله غور او بيله اجتهاد نه اور ته وردانكگلي وى نو عذر به ييگ مقبول نه بلل كيده ، حگكه دوى خو پديگ پوهيدل چيگ حگان وژل ناروا دي، نو خگنكگه ييگ پرته له اجتهاده د حگان وژنيگ ارتكاب كاوه؟ حگان وژنه حرامه ده، دا د الله تعالى او رسول (ص) امر دى كه دوى د قومندان په امر حگانونه وژلى وي، نو د الله او رسول (ص) مخالفت به ييگ كؤى وى چيگ دا خگركگنده ناروا ده حگكه د خالق په نافرمانة كيگ د مخلوق اطاعت نشته، رسول الله (ص) چيگ د هغه مسلمان لپاره د هميشني اور او دوزخ كيگ پاتيگ كيدلو وعيد وركوي، كوم چيگ حگان د امام يا قومندان نه د اطاعت په دليل په تعذيب كؤي، نو د هغه چا سزا به خگه وي چيگ له خپل حاكم يا قومندان نه د اطاعت په بهانه او يا دليل داسيگ مسلمان تعذيبوي چيگ زيان ورسول او عذاب وركول ييگ جواز نلري؟!

رسول الله (ص) چيگ خپلو هغو اصحابو ته دا أول وعيد وركوي كوم چيگ د هغوى هدف او نيت د مشر اطاعت دى، نو د هغو كسانو لپاره به كومه سزا وي چيگ د دنيوي غرض لپاره ناروا كوي د طمعيگ يا ويريگ له امله په باطل كيگ د مشر او يا نورو پيروي كوي؟! او د هغو كسانو لپاره به خگه سزا وي چيگ له شيطان سره وروري لري او مداري كگري كوي اور ته داخليإي، په اور كيگ وركگأيإي او جاهلانو ته وايي چيگ اورته داخليدل د ابراهيم (ع) ميراث دى؟ دا جادوكگر او مداريان، خلك غولوي او خپل ديگ شيطاني عمل ته الهي رنكگ وركوي او د ولايت دعوه كوي!!

فصل

د فتحيگ غزا

د مكيگ فتحه هغه لويه فتحه ده چيگ الله تعالى وربانديگ خپل دين، رسول (ص)، لشگكر او حرم ته عزت او درناوى وركؤ، دا هغه فتحه ده چيگ د اّسمان اوسيدونكو ته ييگ زيريگ وركؤل شوى او له امله ييگ أليگ، أليگ خلك په اسلام مشرف شول، دديگ فتحيگ لپاره رسول الله (ص) د اّتم هجري كال د رمضان مياشتيگ په لسمه له مدينيگ نه روان شو.

موْلف كيسه بيان كؤيده، او وايي: لديگ غزا (د مكيگ د فتحيگ) نه لانديني حكمتونه او فقهي درسونه لاسته راحگي.

- كه له مسلمانانو سره د سوليگ تؤون كوونكو (اهل عهد) پر داسيگ كسانو بريد او يرغل وكؤ چيگ له مسلمانانو سره ييگ د كگأيگ دفاع تؤون درلود، نو دا د مسلمانانو په خلاف د جنكگ اعلان بلل كيإي، او امام كولى شي، حق لري پر هغوى يرغل وكؤي، تؤون مات وبولي او تر بريد لانديگ ييگ راولي، پديگ صورت كيگ د مسلمانانو امام پديگ هم ندى مكلف هغوى ته د تؤون د پاى ته رسيدو خبر وركؤي، حگكه دا أول خبر خو هغه وخت وركول كيإي چيگ د هغوى له لوري د غدر او خيانت ويره وي، نو چيگ غدر او خيانت ييگ يقيني وي بيا خبر وركولو ته هيخگ ضرورت نشته.

- كه يوه أله تؤون مات كؤي، نور وربانديگ راضي شي پديگ سره تگول عهد ماتونكي پيژندل كيإي، لكه چيگ يوه أله تؤون وكؤي نور ييگ په متابعت او منلو سره پديگ حكم كيگ شامليإي.

- سوله د لسو بلكه زياتو كلونو لپاره كيدلى شي، دلته مصلحت او ضرورت د اعتبار وؤ دى.

- كه له امام يا رئيس نه د كوم ناجايز او يا غير واجب امر يا مسئليگ په اؤه پوشگتنه وشي، او هغه سكوت غوره كؤي، حگواب ونه وايي، دا سكوت ييگ رضا او موافقه نه بلل كيإي، حگكه ابو سفيان چيگ له رسول الله (ص) نه د تؤون د تجديد غوشگتنه وكؤه، رسول الله (ص) سكوت اختيار كؤ، حگواب ييگ ورنكؤ، نو دا سكوت ييگ د عهد له تجديد سره د موافقيگ په معنى نه و او نه دا د رضا خگركگندوى وبلل شو.

- د كفارو د استازي وژل جواز نلري، حگكه ابو سفيان كه خگه هم عهد ييگ مات كؤى وْ، خو چيگ مدينيگ ته د مشركانو د استازي په توكگه راغى رسول الله (ص) ونه وژاه.

- د مسلمان جاوسوس وژل، او د ضرورت په وخت كيگ د شگحگيگ بربنأول جواز لري، حگكه علي او زبير (رض) چيگ د رسول الله (ص) په امر په هغه شگحگه پسيگ ورغلل چيگ د حاطب بن ابي بلتعه ليك ييگ مشركانو ته وروؤ، دوى دواؤو چيگ خط ورنه وغوشگت هغيگ انكار وكؤ، نو دوى وكگواشگله او ورته وييگ ويل كه خط نه راوباسي، نو بيا ديگ د مكمليگ تلاشة لپاره تياره شي، همغه وه چيگ خط ييگ وركؤ.

- مسلمان كه بل مسلمان ته د كفر او يا نفاق نسبت وكؤي، هدف ييگ د خداى رضا وي، په دين غيرت وكؤي د قهر په حالت كيگ داسيگ تاويل وكؤي او د كفر نسبت ورته وكؤي، نو پديگ حالت كيگ نه كگنهكگاريإي حگكه هدف ييگ د خداى رضا او اطاعت او ديني غيرت دى، د هوى او هوس له امله دا خبره نه كوي.

- لويه كگناه په لوييگ نيكة سره له مينحگه حگي، لكه چيگ الله تعالى فرمايي: ((إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ)) ( هود: 114)

ترجمه: [بيشكه چيگ نيكي (پنحگه وخته لمونحگ) لريگ كوي بدي (كوچني (واؤه) كگناهونه)، دغه (فرمان او وعده) پند دى دپاره د پند قبلوونكو].

همدا راز لويه نيكي په بدة له منحگ حگي، الله تعالى فرمايي: ((يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى كَالَّذِي يُنفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْداً لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ)) (( البقره: 264))

ترجمه: [ايگ هغو كسانو! چيگ ايمان ييگ راوؤى دى (يعنيگ ايگ موْمنانو!) مه باطلوئ داسيگ خيراتونه خپل (مه ضايع كوى ثوابونه ييگ) په احسان بارولو او ايذا (ضرر رسولو) سره په شان (د ابطال د ثواب د انفاق) د هغه (سؤي) چيگ صرفوي مال خپل د پاره د شگودنيگ د خلقو او ايمان نه لري په الله او په ورحگيگ اّخريگ بانديگ (چيگ قيامت دى)، نو مثال دديگ (رياء كار په صرفولو د مال كيگ) په شان د صفت د هغگيگ شگوئى تيإى دى چيگ پرته وي په هغيگ بانديگ خگه خاوريگ پس ورسيإي هغيگ ته زورور باران نو پريإدى دغه تيإه پاكه (صافه له كگرده) نه به قادريإي (دا رياء كاران) په هيخگ شي بانديگ له ثواب د) هغه شي چيگ كسب كؤى دى دوى، او الله نه شگئى (سمه صافه لاره د خير او ارشاد) قوم كافرانو ته (په سبب د ظلم د دوى پر خپلو نفسونو)].

او لكه د الله تعالى دا قول:

((أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ)) ( الحجرات: 2).

ترجمه: [چيگ ضايع به شي عملونه د تاسيگ او تاسيگ به پرى خبر نه وى].

د حاطب بن ابي بلتعه، ذي الخويصر، او نورو د كيسو له يادولو وروسته موْلف د همديگ لوييگ فتحيگ نورو حكمتونو او درسونو ته اشاره كوي وايي:

د عقل او پوهيگ خاوندان دديگ مساليگ په اهميت او ارزشگت پوهيدلى شي، او له همديگ لاريگ نه د الله تعالى معرفت او حكمت درك كولى شي.

- مكيگ ته د مباح قتال (جكگؤيگ) لپاره بيگ له احرامه داخليدل جواز لري.

- پديگ كيگ هيخگ اختلاف نشته چيگ كه خگوك د حج يا عمريگ د ادا كولو نيت لري، نو بايد احرام وتؤي.

- واجب يوازيگ هغه دى چيگ الله تعالى او رسول الله (ص) واجب بللى دى.

- مكه په زور فتحه شوه، او د رسول الله (ص) په شان كيگ د كگستاخة مرتكبين پخپله سزا رسيدلي او وژل شويدي.

دا قول چيگ وايي: ((إن الله حرم مكة و لم يحرمها الناس: مكه، الله تعالى حرامه كگرحگولى ده، نه خلكو)، دديگ مطلب دادى چيگ دا حرمت ييگ هميشنى دى او لديگ تحريم نه مراد شرعي او قدري تحريم دى، الله تعالى چيگ عالم او دنيا پيدا كؤه، نو دا ييگ حرامه وكگرحگوله، او دديگ تحريم خگركگندونه ييگ د خپل خليل ابراهيم (ع) په ژبه وكؤه.

- ددى نبوي حكم چيگ فرماييگ (لايسفك بهادم: دلته وينيگ تويول ناروا دي، مطلب دادى چيگ په حرم كيگ هغه وينه تويول (قتل) ناروا دى كوم چيگ بل حگاى مباح دى، حگكه مكه حرم دى، لكه خگرنكگه چيگ په حرم كيگ د هغو ونو او بوتگو پريگ كول ناروا دي كوم چيگ له حرم نه د بانديگ ييگ پريگ كول جائز او مباح دي د رسول (ص) دا امر چيگ فرمايي: (( ولا يعضد بها شجر: دديگ حگاى د ونو پريگ كول جواز نلري)) په بل روايت كيگ ((لا يعضد شوكها)) راحگي دا پديگ دلالت كوي چيگ د حرم د ونو، بوتگو، او اغزيو پريگ كول جواز نلري، خو علماء وايي چيگ وچيگ ونيگ بوتگي قطع كيدلى شي حگكه هغه د مؤو په حساب دي د حرم د ونو د پانگو پريگ كول هم جواز نلري، رسول (ص) فرمايي: ((لايختلي خلاها: د حرم واشگه هم بايد پريگ نشي)) پديگ كيگ هيخگ اختلاف نشته، او مراد هغه واشگه دي چيگ پخپل راشنه كيإي، خلا يعنيگ لانده واشگه، او دا چيگ د (اذخر) بوتگى ورنه مستثنى شوي، نو استثناء په عموميت دلالت كوي، يعنيگ دا حكم له اذخر نه پرته تگولو نباتاتو ته شامل دى خو (كماه) يعنى غوتگة او نور هغه شيان چيگ په حگمكه كيگ پتگ وي د تحريم له حكم نه مستثنى دي حگكه هغه د ميويگ حكم لري.

- رسول (ص) فرمايي: (( ولا ينفر صيدها: د حرم شگكار ديگ له هغه حگايه نه تشگتول يا پورته كول كيإي))، دا قول پديگ دلالت كوي چيگ د حرم دشگكار د نيولو او وژلو تگوليگ طريقيگ حراميگ دي، ان ترديگ چيگ شگكار له خپل حگايه پورته كول جواز نلري، مطلب دا چيگ دلته شگكار حرام دى او هر هغه طريقه حرامه ده چيگ د شگكار د نيولو او وژلو سبب كيإي، دا حيوان دلته د احترام وؤ دى.

- په حرم كيگ پر لارو د لويدلو او پرتو شيانو پورته كول جائز ندي، يوازيگ هغه كس كولى شي چيگ پر لاره ، حگمكه لويدلى خگيز پورته كؤي چيگ پيژني ييگ، په حرم كيگ پيدا شوي شيان د چا ميلكت نشي كيدلى، خو د پيژندلو او اعلانولو لپاره ييگ پورته كول روا دي له امام احمد نه همداسيگ يو قول را نقل شويدى، خو بل قول ييگ لكه د شافعيگ داسيگ دى هغه چيگ وايي! په حرم كيگ موندل شوي شيان يوازيگ په هغه صورت كيگ پورته كولى شي چيگ د خپل اصلي مالك لپاره ييگ وساتل شي، او دا روا ندي چيگ خگوك ييگ د حگان لپاره واخلي، كه چا خگه پورته كؤل، نو بيا ييگ ديگ خپل خاوند ته وساتي، او اعلان ديگ وكؤي حگكه همدا د حديث حكم دى.

- رسول الله (ص) له فتحيگ وروسته تر هغيگ پوريگ بيت الله ته داخل نه شو تر خگو چيگ هلته موجود تصويرونه ؤنكگ شوي نه وو، دا دديگ دليل دى چيگ پداسيگ حگاى كيگ د لمانحگه ادا كول مكروه دي چيرته چيگ عكسونه او تصويرونه وي، په حمام كيگ خو په طريقه اولى دا حكم د تطبيق وؤ دى، حگكه حمام يا د نجاست حگاى وي او يا د شيطان كور وي، او چيرته چيگ تصويرونه وي هلته د شرك احتمال نشي رديدلى.

- شگحگه كولى شي نارينه ته امان او پناه وركؤي، حگكه رسول الله (ص) د ام هاني پناه او امان وركول تاييد كؤل.

- د ابن ابي سرح د كيسيگ له امله دا حكم دى چيگ ستر مرتد توبيگ ته له رابللو نه مخكيگ وژل كيدى شي، يعنيگ مركگ ييگ روا دى.

د حنين غزا

ابن اسحاق وايي: د هوازن خلكو چيگ د مكيگ د فتحيگ خبر واوريد، نو مالك بن عوف د هوازن د قبيليگ افراد را تگول كؤل، ثقيف او جشم هم ورسره ملكگري شول، غونأه ييگ وكؤه چيگ خگه وكؤي، پديگ أله كيگ مشهور سپين إيرى دريد بن الصمه هم موجود وْ، يوازيگ هغه د قوي نظر خاوند وْ، خو خبره ييگ چا ونه منله... موْلف كيسه تكميل كؤيده.

الله تعالى له خپل رسول (ص) سره وعده كؤيگ وه چيگ د مكيگ له فتحى نه وروسته به خلك أليگ، أليگ په اسلام مشرف شي، خو د الهي حكمت له امله د هوازن او ورسره ملكگريو قبائلو افرادو له اسلام راوؤو نه اعراض او انكار وكؤ، راغونأ شول، د الله تعالى د رسول (ص) او مسلمانانو په خلاف ييگ د جكگؤيگ تياريگ ونيوله، پديگ كيگ د الله تعالى ستر حكمت وْ، الله تعالى غوشگتل په همديگ سره خپل دين او رسول (ص) ته نور عزت هم وركؤي او دديگ خلكو مالونه د غنيمت په شكل كيگ د فتحيگ غازيانو ته د جائزيگ په توكگه وركؤي او تر خگو الله تعالى خپل رسول (ص) او مسلمان بندكگان په داسيگ قوم برلاسي كؤي چيگ له هر پلوه له نورو نه پياوؤي دي او تر خگو نور عربان له مسلمانانو سره د مقابليگ لپاره زؤه شگه نكؤي.

الله تعالى پديگ غزا كيگ لومؤى مسلمانانو ته د ماتيگ خوند وروخگكه او دا حگكه چيگ هغه سرونه لإ خگه تگيتگ كؤي كوم چيگ د مكيگ د فتحيگ په غرور كيگ له حد نه زيات اوچت شوي وو، او مكيگ ته د داخليدو په وخت كيگ ييگ د خپل رسول او لارشگود (ص) په شان سرونه تگيتگ نه وو نيولي، رسول الله (ص) چيگ د فاتح په حيث مكيگ ته داخليده، نو د الله تعالى په وؤانديگ د تواضع او انكسار له امله ييگ سر دومره تگيتگ كؤى و چيگ تقريبا د سورلة په شا لكگيده، خو حگنيگ كسان به داسيگ وو چيگ په زؤه او دماغ كيگ به ييگ د كبر هوا كگرحگيدليگ وه، نو الله تعالى وغوشگتل دا زؤونه له كبر نه پاك كؤي، او د الله تعالى اراده وه چيگ هغو كسانو ته حقيقت خگركگند كؤي كوم چيگ له جكگؤيگ نه مخكيگ ييگ ويلي وو: (نن ورحگ د شميريگ د لإوالي له امله ماتة نه خورو)، الله تعالى وغوشگتل دوى ته وشگيي چيگ برى اونصرت د الله تعالى له لوري دى، الله تعالى د بيگ شميره حكمتونو له امله په پيل كيگ په ماتة سره و ازمويل، خو وروسته ييگ پر رسول الله (ص) او موْمنانو سكون نازل كؤ، او په بري ييگ ونازول، او دا حقيقت يو حگل بيا په اثبات ورسيد چيگ برى او غلبه د هغه چا ده چيگ د الله تعالى په وؤانديگ ذلت او خضوع كوي: ((وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمْ الْوَارِثِينَ (5) وَنُمَكِّنَ لَهُمْ فِي الأَرْضِ وَنُرِي فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ)) (القصص: 5-6)

ترجمه: [او اراده وكؤه مونإ د ديگ چيگ منت (احسان) كيإدو پر هغو كسانو چيگ ضعيفان كؤى شوي وو په حگمكه (د مصر) كيگ او چيگ وكگرحگوو مونإ دوى امامان (د دارينو مقتدايان) او وكگرحگوو مونإ دوى وارثان (د ملك د فرعون) او چيگ قدرت وركؤو مونإ دوى ته په حگمكه (د مصر او شام) كيگ) او چيگ وشگيو فرعون او هامان (وزير ته ييگ) او لشگكرو د دغو دواؤو ته له دغو (بني اسرائيلو نه) هغه شى چيگ وْ دوى چيگ ويريدل به تريگ چيگ زوال د قوت او سلطنت د قبطيانو دى].

پديگ ترتيب سره ويلى شو چيگ د اسلام په وؤانديگ د عربانو د ماتيگ پيل له بدر غزا نه شوى و چيگ د حنين په غزا سره دا لؤة بشپؤه شوه، په ديگ دواؤو غزا كگانو كيگ الله تعالى د رسول الله (ص) او مسلمانانو د مرستيگ لپاره ملائكيگ راليإلى وى، رسول الله (ص) پر كفارو شكگيگ ورويشتليگ ديگ، او په همديگ دوو غزاكگانو سره د مشركو عربانو زور ختم شو، د شر اورونه مؤه شول، په بدر كيگ د عربانو ملا ماته شوه او په حنين كيگ ييگ پر تابوت وروستى ميخ تگك وهل شو.

دديگ غزا له احكامو او پندونو نه حگنيگ دا دي :

مسلمان كولى شي د جهاد لپاره له مشرك نه وسله استعاره كؤي.

- له اسبابو نه استفاده كول رشگتونى توكل دى، بلكه د توكل غوشگتنه داده چيگ بنده خپله بندكگيگ وكؤي، موجود وسايل استعمال كؤي. الله تعالى كه خگه هم د خپل رسول (ص) د بري او ساتنيگ وعده كؤيگ وه، د هغه د عصمت ضمانت ييگ كؤى و، خو لديگ سره سره رسول الله (ص) اسباب او وسايل كارول، لكه خگرنكگه چيگ الله تعالى د خپل دين د بري وعده كؤيده، خو دديگ تر خگنكگ ييگ د جهاد د مختلفو أولونو د تر سره كولو حكم هم كؤيدى.

- كه په جكگؤه كيگ د كفارو او دشگمن له خوا د استعماليدونكي حيوان وژل د دوى د كمزورة او مركگ سبب كيدل ، نو د داسيگ حيواناتو وژل جواز لري او دلته د حيوان د تعذيب مساله چيگ نهى ورخگخه شويده نه مطرح كيإي، يعنيگ دديگ أول حيوان وژل ممنوع عمل ندى.

رسول الله (ص) چيگ وسله په عاريت اخيستى وه او د هغيگ د ضمانت شرط ييگ منلى وْ يعنى تضمين ييگ وركؤى وْ، پديگ هكله د علماوو تر منحگ اختلاف دى چيگ اّيا دا د عارييگ د تضمين د مشروعيت خگركگندول دي او كه نه لدينه مطلب بعينه د همديگ عارييگ د تضمين خبر وركول و؟

- غنيمت هغه وخت د غازيانو ملكيت كگرحگي چيگ وربانديگ وويشل شي، له تقسيم نه مخكيگ د چا ملكيت ندى، حگكه پديگ غزا كيگ رسول الله (ص) له جكگؤيگ نه وروسته انتظار ويوست چيگ كيداى شي مشركان اسلام راوؤي او كه مسلمان شي، نو دا مالونه به بيرته ور وسپاري، كه خگوك د غنيمت له تقسيم نه مخكيگ مؤ شي د هغه برخه د ده د وارثانو په حگاى په نورو غازيانو ويشل كيإي، همدا د امام ابو حنيفه (رح) رايه او مذهب دى. نو لدينه دا حكم راوزي چيگ د كفارو د اسلام په هيله د غنيمت په ويش كيگ تاخير روا دى.

- رسول الله (ص) هغه چاته هم عفوه وكؤه چيگ د ده د قتل اراده ييگ كؤى وه، رسول الله (ص) د هغه پر سينه لاس كش كؤ، او دعا ييگ ورته وكؤه چيگ بيا هغه صحيح مسلمان شو.

- رسول الله (ص) چيگ دديگ غزا له غنايمو نه د قريشو د زؤونو د خپلولو لپاره مالونه وركؤي وو، امام احمد (رح) لدينه دا حكم استنباطوي چيگ اضافي وركؤه له غنيمت نه د خمس (پنحگميگ) برخيگ له ايستلو نه وروسته وركول كيإي، يعنيگ لومؤى خمس ورنه جدا كيإي بيا له پاتيگ نورو خگلورو برخو نه اضافي وركؤه وركول كيإي، د حگينو كسانو لكه ذي الخويصره د زؤه ستركگيگ پتگيگ ويگ، وييگ نه شواى كؤى د رسول (ص) دديگ عمل او قريشو ته وركؤيگ مصلحت درك كؤي، حگكه ييگ د اعتراض غإ پورته كؤ او رسول (ص) ته ييگ وويل: ( اعدل: عدل كوه)، دوى كه مصلحت او حكمت درك كؤاى واى، نو دا خبره به ييگ نه كوله.

- امام د مسلمانانو خليفه او نائب دى، د دين د قيام او عامه شگيكگنگيگ د تحقق لپاره أير صلاحيت لري، كه امام له اسلام نه د دفاع، د دشگمنانو د شر د كمولو او دفع كولو پخاطر خگه فيصله وكؤه، چاته ييگ خگه مال وركؤ، او يا ييگ د دشگمنانو مشران حگانته راوبلل تر خگو مسلمانان ييگ له شره بيگ غمه شي، نو دا جايزه ده او پر امت او رعيت ييگ پيروي لازمه ده، حگكه دا شرعي اصل دى چيگ د لوى فساد د دفعيگ په خاطر د وؤى مفسديگ احتمال او قبلول جواز لري لكه خگرنكگه چيگ د لوى مصلحت حاصلولو لپاره د واؤه مصلحت له لاسه وركول روا دي، همدا د دنيوي او ديني مصالحو اساس او مبنى ده.

- د غلام په غلام، حيوان په حيوان بيع (خرخگولو) كيگ دا شرط نده چيگ لاس په لاس او سر په سر وي بلكه دديگ شيانو په خرخگولو او اخستلو كيگ تفاضل (كموالى، زياتوالى) او نسيه (پور) جواز لري، كه خرخگونكى او اخستونكى موافقه وكؤي او هيخگ نيتگه ونه تگاكي نو هم روا دى، حگگكه چيگ پديگ كيگ غرر او ناروا خگه نه شته.

- د رسول الله (ص) دا قول چيگ فرمايي: (من قتل قتيلا له عليه بينة فله سلبه: چاچيگ د جكگؤيگ په ميدان كيگ كافر وواژه، دليل ييگ وؤانديگ كؤ، نو د هغه نه لاسته راغلي شيان دده حق دى)، علماء پديگ هكله دوى راييگ لري چيگ اّيا دا د غازي شرعي حق كگرحگي او كه نه دا ييگ په شرط سره ملكيت كيدلى شي؟ له امام احمد نه همدا دواؤه قولونه روايت شويدي، او دديگ اختلاف سبب دادى چيگ دا معلومه نده چيگ اّيا رسول الله (ص) دا قول د رسالت د منصب له مقامه كؤى، يعنى د رسول په حيث ييگ دا حكم كؤى، لكه دا قول ييگ چيگ فرمايي:

((من زرع أرض قوم بغير إذنهم فليس له من الزرع شئ و له نفقته: چاچيگ بيگ له اجازيگ د بل چا حگمكه وكرله، نو ده ته لديگ حاصل نه هيخگ برخه نشته، يوازيگ د خپل مصرف حق لري او بس)) كه پورتنيگ حديث تر همديگ حكم لاندى راوستل شي، نو د مقتول كافر اموال د غازي شرعي حق بلل كيإي، خو كه هغه حديث هم لكه دا لاندينى حديث داسيگ وبلل شي، كوم چيگ رسول (ص) د مفتي په توكگه د فتوى لپاره او د فتوى له منصبه كؤى، نو دا ييگ بيا مشروط حق دى، رسول الله (ص) د ابو سفيان ميرمنيگ هند بنت عتبه ته فرمايلي وو: ((خذي ما يكفيك و ولدك بالمعروف: د خپل خاوند له مال نه هومره حق لريگ چيگ د تا او ستا د اولادونو لپاره بس وي) دا ييگ هغيگ ته فتوى وه او كه رسول الله (ص) هغه حكم د امام په حيث د امامت له منصبه كؤى، او هغه وخت همديگ حكم د امت لپاره مصلحت درلود، او همدا ييگ په كگتگه و، نو وروسته ييگ هم كه مصلحت درلود متابعت ييگ لازم دى، دلته به مصلحت د اتباع شرط وي، كوم حاكم كه په همديگ كيگ مصلحت ليده نو همداسيگ ديگ كوي او كه نه د بدلون حق هم لري.

مطلب دا چيگ د رسول الله (ص) احكام مختلف دلالتونه لري، او علماوو د هغه (ص) هر حكم شگه خگيؤلى او بياييگ د هغه بيان او تشريح كؤيده، او له همديگ امله د حگينو احاديثو د احكامو د درجيگ په اؤه د علماوو تر منحگ اختلاف وجود لري، مثلا دديگ حديث په هكله چيگ فرمايي: ((من أحيا أرضا ميتة فهي له: چاچيگ شاؤه حگمكه اّباد كؤه، هغه د همغه ده))

- پديگ أول دعوى كيگ د ثبوت لپاره يو شاهد كافي دى، قسم ته ضرورت نشته او دا هم شرط نده چيگ مدعي په ژبه ووايي اشهد- زه شاهدى وايم......

- له مقتول كافر نه د غازي له خوا اخستل شوي مالونه (سلب) لكه د غنيمت په شان په پنحگو برخو نه ويشل كيإي، يعنيگ پنحگمه ييگ نه ورنه بيليإي. سلب غنيمت دى خو د هغه كسانو حق هم كگرحگيدلى شي چيگ په غنيمت كيگ برخه نه لري لكه شگحگيگ او ماشومان يعنيگ شگحگيگ او ماشومان هم چيگ كافر مؤ كؤي او مال ييگ ورنه واخلي، نو دا د همغوى ملكيت كگرحگي، او يو شخص كه هر خگو كسان ووژني د هغوى تگول مالونه دده حق دى.

د طائف غزا

د ثقيف خلكو چيگ ماتيگ وخوؤه، له جكگؤيگ نه ووتل خپلو برجونو او كلا كگانو ته ننوتل ، هلته ييگ د مقابليگ تياري ونيوله، رسول الله (ص) تعقيب كؤل او د دوى برجونو ته نژدي حگاى په حگاى شو، خو هغوى پر مسلمانانو داسيگ د غشو باران جوؤ كؤ چيگ په أير كم وخت كيگ يو شمير مسلمانان تگپيان شول او تقريبا دوولس تنه په شهادت ورسيدل، نو رسول الله (ص) لديگ حگاى نه هغه حگاى ته پورته شو چيرته چيگ اوس د طائف جومات ودان دى، دا قوم ييگ كلا بند كؤ، محاصره اتلس ورحگيگ او تقريبا شل شپيگ اوإده شوه، منجنيق (د هغه وخت توپ) ييگ ورته نصب كؤ، دا لومؤى حگل و چيگ مسلمانانو منجنيق استعمال كؤ، رسول الله (ص) د دوى د انكگورو د ونو د پريگ كولو حكم وكؤ خلكو پيل وكؤ انكگور ييگ پريگ كول.

ابن سعد وايي: ثقيفيانو له رسول الله (ص) نه وغوشگتل چيگ د خداى تعالى لپاره اود خپلوة له امله دا ونيگ ورته پريإدي، په حگواب كيگ رسول الله (ص) ورته وفرمايل: (صحيح ده دا ميگ د الله تعالى په روى او د خپلوة له امله درته پريشگوديگ).

وروسته د رسول الله (ص) په امر داسيگ اعلان وشو: هر غلام (مريى) چيگ مونإ ته راغى هغه اّزاد دى، پديگ اعلان سره له لسو نه زيات غلامان چيگ ابوبكر ة هم پكيگ شامل و له برج (كلا) نه راووتل او رسول الله (ص) ته راغلل رسول الله (ص) دا كسان يو، يو پر مسلمانانو وويشل او امر ييگ ورته وكؤ چيگ د دوى تگول خرخگ او خوراك به وركوي، ديگ كار د طائف اوسيدونكو ته أير زور وركؤ.

محاصره اوإده شوه، رسول الله (ص) ته د فتحيگ اجازه نه وه راغلى، همغه وْ چيگ د روانيدو حكم ييگ صادر كؤ، مجاهدينو ته دا حكم عجيب غونديگ شگكاره شو، وييگ ويل: خگنكگه لاؤ شو، مونإ خو لا طائف فتحه كؤى ندى؟! رسول الله (ص) ورته وفرمايل چيگ داسيگ ده، نو سهار جكگؤه وكؤئ، دوى چيگ جكگؤه پيل كؤه أير تاوان ييگ وليد، نو رسول الله (ص) بيا وفرمايل: مونإ به روانيإو (ان شاء الله)، پديگ اعلان سره مسلمانان خوشاله شول او د تكگ تياري ييگ ونيوله، دوى چيگ روانيدل او خوحگيدل رسول الله (ص) خندل، كله ييگ چيگ بارونه پورته كؤل روان شول رسول الله (ص) امر ورته وكؤ چيگ دا دعا واييگ: ((آيبون تائبون عابدون لربنا حامدون: بيرته كگرحگيدونكي، توبه ايستونكي، عبادت كوونكي او د خپل رب ثنا ويونكي يو)) پديگ وخت كيگ رسول الله (ص) ته وويل شول: يا رسول الله (ص)! د ثقيف خلكو ته شگيريگ وكؤه، رسول الله (ص) وفرمايل: ((اللهم اهد ثقيفا و ائت بهم: خدايه ثقيف ته هدايت وكؤه او مونإ ته ييگ راوليگ)).

رسول الله (ص) لديگ حگاى نه جعرانه ته لاؤ او له هغه حگاى نه ييگ د عمريگ لپاره احرام وتاؤه مكيگ ته داخل شو، ورپسيگ مدينيگ منوري ته ستون شو.

د رمضان په مياشت كيگ كله چيگ رسول الله (ص) مدينيگ ته ستون شو د ثقيف پلاوى ورته راغى، پديگ كيسه كيگ دا هم راغلي كله چيگ رسول الله (ص) ورنه روان شو، او مخكيگ لدينه چيگ مدينيگ ته داخل شي عروه بن مسعود ورپسيگ راورسيد، په اسلام مشرف شو او له رسول (ص) نه ييگ بيرته خپل قوم ته د ستنيدو اجازه وغوشگتله رسول (ص) ورته وفرمايل: هغوى به جكگؤه درسره وكؤي، رسول الله (ص) د هغوى ضد درك كؤى وْ حگكه ييگ عروه ته دا خبره وكؤه، خو عروه وويل: يا رسول الله (ص) زه هغوى ته له ستركگو نه زيات كگران يم، او په رشگتيا سره عروه خپل قوم ته أير منلى و، دده هره خبره به ييگ منله، پديگ ترتيب سره عروه له اجازيگ وروسته خپل قوم ته لاؤ او هغوى ييگ اسلام ته راوبلل، كگمان ييگ كاوه چيگ تگول به ييگ بلنه ومني، خو كله چيگ هغه يوه هسك حگاى ته پورته شو او خپل قوم ته ييگ د اسلام بلنه وركؤه، هغوى له هر لوري د غشو باران پريگ جوؤ كؤ او شهيد شو. كله چيگ عروه ولكگيد ورته وويل شول: په وينو كيگ ديگ خگه وينيگ؟ عروه وويل په وينو كيگ ميگ هغه شهادت كگورم چيگ الله تعالى پريگ ونازولم، زه له هغو شهيدانو سره توپير نه لرم كوم چيگ لديگ حگاى نه د رسول الله (ص) له روانيدو نه مخكيگ د هغه خواته په شهادت ورسيدل، زه د هغوى په شان يم، او د هغوى خوا ته ميگ دفن كؤى، بيا هملته دفن شو. حگنيگ روايات وايي چيگ رسول الله (ص) د عروه په هكله فرمايلي چيگ (( پخپل قوم كيگ د عروه مثال داسيگ و لكه د يسين په سورت كيگ د ذكر شوى داعي او قوم ييگ))، د عروه له شهادت نه وروسته خگو مياشتيگ ييگ قوم (ثقيف) پخپل حگاى وو، بالاخره پديگ پوه شول چيگ نور د جنكگ توان نلري، فيصله ييگ وكؤه چيگ يو شخص رسول الله (ص) ته واستوي، عبد يا ليل ته ييگ وؤانديز وكؤ چيگ د استازي په حيث د رسول الله (ص) حضور ته ورشي، خو هغه لدينه وويريد چيگ هسيگ نه بيا له ده سره هم د عروه په شان بده معامله ونكؤي، نو خپل قوم ته ييگ وويل زه يوازيگ نه حگم، له ماسره خگو كسان ملكگري كؤئ، پديگ توكگه هغوى دوه كسان له بني احلاف نه او درى له بني مالك نه چيگ عثمان بن ابي العاص هم پكيگ و، ورسره ملكگري كؤل، دا كسان چيگ مدينيگ ته نژديگ شول مغيره بن شعبه ييگ وليد، مغيره منأه كؤه چيگ رسول الله (ص) ته زيرى وركؤى، په لار كيگ ابوبكر (رض) ورسره مخامخ شو مغيره ته ييگ قسم ور واچاوه چيگ ورنه مخكيگ نشي تر خگو دا زيرى پخپله رسول الله (ص) ته ورسوي، پديگ ترتيب سره ابوبكر د رسول الله (ص) حضور ته ورغى او خبر ييگ وركؤ، بيا مغيره ورته راغى او د غرميگ له مخيگ ورسره روان شو، رسول الله (ص) د جومات په يوه خگنأه كيگ خيمه يا خگپره ورته ووهله، خالد بن سعيد به د دوى او رسول الله (ص) تر منحگ د تكگ راتكگ دنده اجرا كوله.

د ثقيف ديگ پلاوي له رسول الله (ص) نه د خپلو غوشگتنو په ترخگ كيگ يوه غوشگتنه دا وكؤه چيگ د دوى بت ( لات) ديگ تر دريو كلو پوريگ نه ورانوي، حگكه دوى غواؤي پديگ سره د خپل قوم د جاهلانو زؤونه خپل كؤي، خو رسول الله (ص) دا غوشگتنه قبوله نه كؤه، دوى دا موده راكموله چيگ تر يويگ مياشتيگ پويگ راورسيدل، خو رسول الله (ص) نه منله او هيخگ ييگ ورسره قبوله نكؤه چيگ د بت لپاره يوه معينه او تگاكليگ موده وتگاكي.

بله غوشگتنه ييگ دا وه چيگ له لمانحگه نه مو معاف كؤه او مونإ د خپلو بتانو په ؤنكگولو مه مكلفوه، رسول الله (ص) په حگواب كيگ ورته وفرمايل: ((ستاسيگ بتان به په تاسيگ نه ماتوم، لدينه به مو معاف كؤم، خو له لمانحگه نه په هيخگصورت معافي نه درته كوم، او په هغه دين كيگ خير نشته چيگ لمونحگ نه وي پكيگ)) يعنيگ دين بيگ له لمانحگه نيمكگؤى دى، ديگ كسانو چيگ اسلام راوؤ، عثمان بن ابي العاص ييگ مشر وربانديگ مقرر كؤ عثمان كه خگه هم د عمر له پلوه له تگولو نه كشر وْ خو له دين او پوهيگ سره ييگ أيره مينه درلوده.

ديگ پلاوي چيگ خپل وطن ته د ستنيدو اراده وكؤه، رسول الله (ص) ابو سفيان او مغيره ورسره وليإل چيگ بت يا طاغوت ييگ ونؤوي، مغيره چيگ بت ته ورغى، تبر ييگ پورته كؤ او كگوزارونه ييگ پريگ وكؤل، پديگ وخت كيگ بنو مغيث تيار ورته ولاؤ وو او خگارنه ييگ كوله چيگ هسيگ نه مغيره هم لكه د عروه په شان په غشو وويشتل شي، د بت ماتولو په وخت كيگ د ثقيف شگحگيگ راوتليگ ويگ او په أير حسرت سره ييگ ژؤل، مغيره چيگ بت دؤى وؤى كؤ، نو هلته موجوده خزانه ييگ راتگوله كؤه.

د عروه له شهادت نه وروسته مخكيگ لدينه چيگ پورتنى پلاوى رسول الله (ص) ته ورشي د عروه زوى (ابو مليح) او قارب بن اسود د رسول الله (ص) خدمت ته رسيدلي وو، هغوى له خپل قوم نه بيلتون اعلان كؤى و او همدلته په اسلام مشرف شول، رسول الله (ص) ورته وفرمايل: اوس ستاسيگ خوشگه خگوك په دوستة نيسئ، خپل ولي پخپله غوره كؤئ، دوى عرض وكؤ چيگ مونإ له الله (ج) او رسول (ص) نه پرته بل خگوك ولي او دوست نه نيسو. رسول الله (ص) ورته وفرمايل: خپل ماما ابو سفيان بن حرب هم ولي نه نيسئ؟ دوى وويل، هو، خپل ماما هم په ولايت او دوستة نه نيسو، او كله چيگ د طائف اوسيدونكي مسلمان شول، د عروه زوى له رسول (ص) نه وغوشگتل چيگ د همغه بت يا طاغوت له خزانيگ نه دده د پلار قرض ادا كؤي، رسول الله (ص) وفرمايل: صحيح ده، نو قارب هم عرض وكؤ چيگ زما د پلار اسود د قرضونو په هكله خگه حكم دى؟ عروه او اسود سكني ورونگه وو، د قارب په حگواب كيگ رسول الله (ص) وفرمايل: اسود مشرك مؤ شويدى، قارب عرض وكؤ: يا رسول الله (ص) زه خو مسلمان يم، له ما سره خو مرسته وكؤه، قرض خو اوس پر ما دى، نو رسول (ص) دده عرض هم ومانه او د عروه او اسود دواؤو قرضونه ييگ د لات له ماتيدو نه وروسته هلته له موجوديگ خزانيگ نه له لاسته راغلي مال نه ادا كؤل.

پديگ واقعه كيگ دا فقهي حكمونه او درسونه پراته دي:

- په حرام مياشتو كيگ جكگؤه او جهاد جواز لري، حگكه رسول الله (ص) مكيگ ته د رمضان په وروستيو كيگ روان شوى و، او په مكه كيگ ييگ ( 19) نولس شپيگ تيريگ كؤيگ ويگ، بيا هوازن ته ورغلى وْ، له هغوى سره ييگ جكگؤه وكؤه، دا مساله ييگ چيگ حل كؤه بيا طائف ته لاؤ هغوى ييگ تقريبا شل شپيگ محاصره كؤل، كه دقت وشي نو دا به خگركگنده شي چيگ د محاصريگ خگو ورحگيگ په ذوالقعده كيگ ويگ، خو كيداى شي اعتراض وشي چيگ رسول الله (ص) خو جكگؤه په شوال كيگ پيل كؤيگ وه، دديگ اعتراض په حگواب كيگ ويل كيداى شي چيگ د جكگؤيگ پيل او دوام توپير نلري.

- كه له چا سره ييگ د كورنة غؤي ملكگري هم وي كولى شي پر دشگمن يرغل وكؤي، حگكه پديگ غزا كيگ له رسول الله (ص) سره ام سلمه او زينب (رض) ملكگريگ ويگ.

- له كفارو سره په جكگؤه كيگ د منجنيق په شان له درنو وسلو نه استفاده كول جواز لري، كه خگه هم پديگ سره د شگحگو او ماشومانو په شان جكگؤه نه كوونكي افراد ووژل شي.

- كه د ونو پريگ كيدل د دشگمنانو يا كفارو د كمزورة سبب كيده، نو قطع كول ييگ جواز لري.

- كه كوم غلام (مريى) له كفارو نه وتشگتي او مسلمانانو ته ورشي هغه اّزاد دى، دا قول ابن المنذر نقل كؤى او دا ييگ د تگولو علماوو اتفاق بللى.

- امام كه د كوم شگار له كلا بندة نه وروسته له فتحيگ نه مخكيگ روانيدل غوره وبلل نو حرج نشته.

- خگرنكگه چيگ رسول الله (ص) له طائف نه مكيگ ته د تلو په وخت له جعرانه نه د عمريگ لپاره احرام تؤلى وْ، نو خگوك چيگ له طائف نه مكيگ ته حگي سنت دادى چيگ بايد له جعرانه نه احرام وتؤي خو دا چيگ له مكيگ نه جعرانه ته لاؤ شي او بيا له هغه حگاى د عمريگ لپاره احرام وتؤي، ديگ عمل ته هيخگ عالم مستحب او غوره عمل ندى ويلى.

- دا چيگ رسول الله (ص) هغه وخت ثقيف ته د هدايت دعا كوي چيگ جكگؤه ييگ ورسره وكؤه، يو شمير اصحاب ييگ په شهادت ورسول، د رسول الله (ص) استازيگ (عروه (رض) ييگ شهيد كؤ، لديگ تگولو سره سره چيگ رسول الله (ص) د هدايت دعا ورته كوي، نو واقعا چيگ دا د رسول الله (ص) د رحمت او مهربانة د كمال نشگه ده.

- پديگ واقعه كيگ له رسول الله (ص) سره د هغه د رشگتونى او صديق ملكگري (ابوبكر) د بيگ پناه مينيگ او محبت دلايل هم شته، او پديگ كيگ دا دليل پروت دى چيگ يو بنده كولى شي له خپل ورور نه دا سوال وكؤي چيگ د كوم خير كار، نيك عمل، الله تعالى ته د تقرب وسيله ده ته وركؤي، يعنيگ دا جواز لري چيگ يو مسلمان بل ته ووايي ايثار وكؤه دا د خير كار ماته پريإده چيگ زه ييگ وكؤم، خگوك چيگ واييگ دا أول غوشگتنه يا په نيكيو كيگ ايثار جواز نلري د هغه قول صحيح ندى، نه كگورئ چيگ عائشه (رض) د رسول الله (ص) او ابوبكر (رض) تر خگنكگ د شگخيدو په مساله كيگ عمر (رض) ته پر خپل حگان ترجيح وركؤه، عمر (رض) چيگ ورنه وغوشگتل هلته د شگخيدو اجازه وركؤي، ديگ وويل دا حگاى ميگ د حگان لپاره غوره كؤى وْ، خو اوس ييگ عمر (رض) ته وركوم، عائشيگ (رض) د عمر (رض) دا سوال بد ونه كگانگه بلكه هغه ته ييگ مثبت حگواب هم وركؤ.

- د قدرت په صورت كيگ د شرك او كفر شعائر بايد فورا له منحگه يو وؤل شي، جواز نشته چيگ د قدرت په وخت كيگ د يويگ ورحگيگ لپاره پريشگودل شي، دا لوى منكرات دي، هغه خونيگ او ودانة چيگ پر قبرونو جوؤيگ شويگ او نمانحگنه ييگ كيإي همدا حكم لري، دا خونيگ وي كه تيإيگ چيگ تعظيم ييگ كيإي، ندزونه ورته وؤانديگ كيإي د قدرت په صورت كيگ بايد فورا د حگمكيگ له مخيگ نه ايسته او وركيگ شي، هغه حگايونه چيگ خلك ييگ د جهل له امله عبادت كوي دا تگول د لات، منات او عزى حكم لري بايد له مينحگه يو وؤل شي، د لات، عزى او منات نمانحگونكو دا كگمان او عقيده، نه درلوده چيگ دا طاغوتان روزي وركوي، د مركگ او ژوند قدرت لري، بلكه دوى لديگ بتانو سره داسيگ اعمال كول لكه چيگ نن ورحگ ييگ حگنيگ جاهلان د فعلي طاغوتانو په وؤانديگ كوي دا خلك د همغه پخوانيو مشركانو په لاره روان دي، قدم په قدم د هغوى پيروي كوي د جهل له امله أير زؤونه په شرك ككؤ شوي، معروف ورته منكر او منكر ورته معروف شگكاري، بدعت ته سنت او سنت ته بدعت وايي، پديگ رنحگ واؤه او زاؤه تگول اخته دي، د علم رنگا تته شوى، اسلام بيا د غربت مرحليگ ته كگرحگيدلى، علماء كم شوي، د جاهلانو بازار كگرم دى د خلكو له لاسه په وچه او سمندر كيگ فساد خور شوى، خو شته داسيگ أله چيگ پر حق تگينكگه ولاؤه ده، له حق نه دفاع كوي د شرك او بدعت مقابليگ ته ييگ ملا تؤلى او تر قيامته به پديگ لار روان او ثابت وي.

- امام كولى شي د زيارتونو له مصارفو او لكگشگتونو نه د جهاد او عامه شگيكگنگيگ په لاره كيگ خرخگ او مصرف وكؤي، يعنيگ پر زيارتونو خرخگيدونكي مالونه په جهاد ولكگوي حق لري دا أول مالونه غازيانو ته وركؤى او ياييگ د عمومي مصلحت لپاره استعمال كؤي، او ياييگ د امت د مصلحت لپاره وقف كؤي، او د زيارتونو اوقاف همدا حكم لري دا هغه خگه دى چيگ د اسلام امامان ييگ په هكله اختلاف نلري (موْلف دلته د (مشاهد) كلمه استعمال كؤى چيگ ما په زيارت ترجمه كؤى ده).

فصل

د تبوك غزا

مدينيگ ته له ستنيدو وروسته رسول الله (ص) په نهم هجري كال هريگ خواته د زكات او صدقاتو د راتگولولو لپاره مامورين وليإل چيگ له اعرابو (كوچيانو) نه زكاتونه او صدقيگ راغونأيگ كؤي، عيينه ييگ بني تميم، عدي بن حاتم ييگ طئ او بني اسد، مالك بن نويره ييگ بني حنظله، زبرقان بن بدر او قيس بن عاصم ييگ بني سعد، علاء بن حضرمي ييگ بحرين او علي (رض) ييگ نجران ته واستول.

په همديگ نهم كال د رجب په مياشت كيگ د تبوك غزا واقع شويده، د نهم هجري كال د رجب مياشت وه له يويگ خوا وچكالي او كگرمي وه، له بليگ خوا په مدينه كيگ ميويگ پخيگ شويگ ويگ، لنأه دا چيگ أيريگ سختيگ ورحگيگ ويگ چيگ رسول الله (ص) د ديگ غزا فيصله وكؤه.

د رسول الله (ص) عادت دا وْ چيگ هريگ غزا ته د روانيدو په وخت كيگ به ييگ كنايه او توريه كاروله، خو د تبوك په غزا كيگ ييگ په صراحت اعلان وكؤ حگكه حالات سخت او مسافري ليريگ وه.

رسول الله (ص) يوه ورحگ جد بن قيس ته وفرمايل: د بني اصفر (روميانو) په خلاف جكگؤيگ په هكله خگه نظر لريگ؟ هغه ورته وويل: يا رسول الله (ص)! ما لديگ غزا نه معاف كؤه، په فتنه كيگ ميگ مه اچوه، حگكه زه له تگولو نه زيات له شگحگو سره مينه لرم، زه ويريإم كه د روميانو شگحگيگ ووينم، نو صبر به و نه شم كؤى، پديگ خبريگ سره رسول الله (ص) مخ ورنه واؤاوه او ورته وييگ فرمايل: ته ميگ معاف كؤيگ، اجازه ميگ دركؤه، بيا د همده په هكله دا اّيت نازل شو:

((وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي أَلا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ)) (التوبه: 49)

ترجمه: [او حگينيگ له دغو (منافقانو) خگخه هغه خگوك دي چيگ وايي اذن (اجازه) راكؤه ماته (د پاتيگ كيدلو) او مه اچوه ما په فتنه (كگمراهة) كيگ (نو الله وفرمايل چيگ) خبردار شئ چيگ په كگمراهة كيگ (لا له پخوا) لويدلي دي دوى او بيشكه چيگ جهنم (دوزخ) هرومرو (خامخا) محيط (چاپير كيدونكى) دى په كافرانو].

پديگ وخت كيگ منافقانو هم يو بل ته ويل چيگ په كگرمة كيگ جكگؤيگ ته مه حگئ، غوشگتل ييگ د خلكو روحيه كمزوريگ كؤي، نو الله تعالى دا اّيت نازل كؤ:((وَقَالُوا لا تَنفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً لَوْ كَانُوا يَفْقَهُونَ))((التوبه:81))

ترجمه: [او ويل به دوى (پخپلو منحگونو كيگ يا موْمنانو ته) چيگ مه حگئ تاسيگ (د تبوك ديگ غزا ته) په دغيگ كگرمة كيگ ووايه (ايگ محمده! دوى ته) چيگ اور د دوزخ أير سخت دى له جهته د كگرمة(دوى ته له ديگ حرارته) كه وى دوى چيگ پوهيدى (نو نافرماني به ييگ نه وه كؤى].

رسول الله (ص) د جهاد حكم صادر كؤ، بأايان او شتمن ييگ د مرستيگ لپاره وهخگول، عثمان (رض) درى سوه اوشگان سره له تگولو ضروري وسايلو او زر ديناره رسول الله (ص) ته د لشگكر د تيارة له پاره وركؤل، پديگ وخت كيگ اوه تنه داسيگ كسان هم د رسول (ص) حضور ته راغلل چيگ له خپليگ نيستة نه ييگ ژؤل او له رسول الله (ص) نه ييگ د جهاد لپاره د سپرلة او وسيليگ سوال كاوه رسول الله (ص) دوى ته داسيگ ويل: ((وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوا وَأَعْيُنُهُمْ تَفِيضُ مِنْ الدَّمْعِ حَزَناً أَلاَّ يَجِدُوا مَا يُنفِقُونَ)) (التوبه:92)

ترجمه: [او نشته (كگناه په وروسته پاتيگ كيدلو له غزا نه) په هغو كسانو كله چيگ راغلل دوى تاته د پاره د ديگ چيگ سورلي وركؤى ته نو وويل تا ورته چيگ نه مومم زه (هم اوس) هغه شى چيگ سواره كؤم تاسيگ په هغه، نو بيرته وكگرحگيدل دوى حال دا چيگ ستركگيگ د دوى بهيدى (يعنيگ تويولى) له اوشگكو له جهته د غمه له ديگ وجيگ چيگ نه مومي دوى هغه خگه چيگ ييگ ولكگوي ( په جهاد كيگ)].

اشعريانو هم ابو موسى (رض) د رسول الله (ص) حضور ته وروليإه چيگ د غزا لپاره سورلة او وسايل وركؤي هغه چيگ د رسول الله (ض) حضور ته وؤانديگ شو دغه وخت رسول الله (ص) په غصه و، ده ته ييگ وفرمايل: (قسم په الله كه سورلي در كؤم او نه خگه لرم چيگ د غزا لپاره ييگ تاسيگ ته دركؤم) خگه وخت وروسته خگو اوشگان راورسيدل، رسول الله (ص) په هغوى پسيگ خگوك وروليإل، اوشگان ييگ وركؤل او ورته وييگ فرمايل: (ما خگه در نه شواى كؤاى، خو الله تعالى ستاسيگ لپاره سورلي برابره كؤه او زه چيگ قسم وخورم كه بيا له هغه كار نه غوره عمل وكگورم، نو بيا همغه غوره عمل كوم او د قسم كفاره وركوم).

يو بل شخص چيگ عليه بن زيد (رض) نوميده د شپيگ پاخگيد لمونحگ ييگ وكؤ او شگه ييگ وژؤل بياييگ دا دعا وكؤه: ايگ خدايه!ء تا د جهاد امر كؤيدى، ماته ديگ د جهاد وس ندى راكؤى او خپل رسول (ص) ته ديگ هم دومره وس ندى وركؤى چيگ زما لپاره د جهاد وسيله او سورلة برابره كؤي، او زه پديگ وخت كيگ تگولو مسلمانانو ته تگول هغه خگه بشگم چيگ زه ييگ وربانديگ حق لرم، خپل تگول مالي، معنوي او بدني حقوق د صدقيگ په توكگه ور بشگم، د هغوى له خوا چيگ هر تكليف را رسيدلى زه هغه ستا په لار كيگ بشگم، چيگ سهار شو، رسول الله (ص) وفرمايل (هغه خگوك دى چيگ نن شپه ييگ صدقه وركؤيده؟) هيچا حگواب ورنكؤ، رسول الله (ص) بيا وفرمايل: (هغه خگوك دى چيگ تيره شپه ييگ صدقه وركؤيده؟) يو شخص ورپاخگيد او كيسه ييگ ورته وكؤه رسول الله (ص) ورته وفرمايل: (زيريگ ميگ دربانديگ، خوشاله اوسه، قسم په هغه ذات چيگ د محمد (ص) د نفس واك ورسره دى ستا دا صدقه د قبول شوي زكات په لست كيگ ليكل شويده). ورپسيگ حگنيگ عذر وؤانديگ كوونكي اعرابيان (منافقان) ورته راغلل، هيله ييگ وكؤه چيگ عذر ييگ ومنل شي او له جهاد نه ييگ معاف كؤي، خو رسول الله (ص) د هغوى عذرونه و نه منل.

د منافقانو رئيس عبدالله بن ابي له خپلو ملكگرو، منافقانو او يهودانو سره د الوداع له غونأة سره اؤولي وو او شميره ييگ خگه كمه هم نه وه، رسول الله (ص) چيگ غزا ته روان شو محمد بن مسلمه ييگ په مدينه كيگ خپل خليفه وتگاكه، پخپله ييگ حركت وكؤ، په همديگ وخت كيگ د منافقانو رئيس او أله ييگ په شاشوه.

رسول الله (ص) د خپليگ كورنة او اهل د ساتنيگ او سر پرستة لپاره علي (رض) پريشگود، علي (رض) ورته وويل: يا رسول الله (ص)! له شگحگو او ماشومانو سره ميگ پريإديگ؟ رسول الله (ص) ورته وفرمايل: ((اّيا نه خوشگويگ چيگ زما په وؤانديگ لكه هارون د موسى په وؤاندى منزلت ولريگ، خو توپير دا دى چيگ له مانه وروسته نبي نشته: اما ترضى أن تكون مني بمنزلة هارون من موسى، غير أنه لا نبي بعدي)).

لديگ غزا نه يو شمير نور مسلمانان هم پاتيگ شول، لديگ جمليگ نه د كعب بن مالك ، هلال بن اميه، مراره بن الربيع، ابو خيثمه، او ابوذر (رض) نومونه د يادولو وؤ دي، خو ابوذر او خيثمه بيا په رسول الله (ص) پسيگ ورغلل، رسول الله (ص) له ديرش زره كسيز لشگكر سره چيگ لس زره ييگ سواره وو، روان شو هلته تبوك كيگ شل ورحگيگ پاتيگ شو، لمونحگ به ييگ قصر ادا كاوه، هغه وخت هرقل په حمص كيگ وْ.

د ابو خيثمه كيسه داسيگ وه چيگ د رسول الله (ص) له روانيدو نه خگو ورحگيگ وروسته يوه ورحگ خپل كور ته لاؤ، هلته ييگ دوو ميرمنو په يوه باغ كيگ هريگ يويگ ييگ خپله خگپره شگه پاكه كؤيگ اوبه ييگ پكيگ شنليگ، اّبپاشي كؤى، يخيگ اوبه او أوأة ييگ تياره كؤيده، ابو خيثمه چيگ دروازيگ ته ورسيد، دا حالت ييگ وليد، د خگپريگ په دوازه كيگ ودريد، خپلو شگحگو، اوبو او خوؤو ته ييگ وكتل ، وييگ ويل رسول الله (ص) به اوس په وچه دشگته، كگرمة او سيلة كيگ وي، خو ابو خيثمه به دلته له خپلو شگحگو سره تر سيوري لانديگ، يخيگ اوبه، تيار خواؤه خوري، دا خو انصاف ندى، قسم په خداى كه داخل شم، خپلو ميرمنو ته ييگ وويل زه لاؤم، اوشگه ييگ راونيوله روان شو او په تبوك كيگ له رسول الله (ص) سره يو حگاى شو.

د لاريگ په اوإدو كيگ ابو خيثمه له عمير بن وهب سره يو حگاى شو چيگ هغه هم په رسول الله (ص) پسيگ روان و، دواؤه ملكگري شول او كله چيگ تبوك ته نژدي شول، عمير ته ييگ وويل زه كگنهكگار يم كگناه مى كؤيده، وروسته پاتيگ شوى وم كگوره چيگ رانه جدا نشيگ تر خگو د رسول الله (ص) حضور ته وؤانديگ شم، عمير ييگ خبره ومنله، رسول (ص) ته چيگ ورلنأ شول اصحابو وويل خگوك مسافر روان دى، لكه چيگ لاره ييگ وركه كؤيده، رسول الله (ص) وفرمايل: خداى وكؤي ابو خيثمه وي. اصحابو وويل: دا خو په رشگتيا ابو خيثمه دى، اوشگ ييگ چيگ چو كؤ ، د رسول الله (ص) حضور ته ورغى، سلام ييگ واچاوه، خپله كيسه ييگ ورته وكؤه، رسول الله (ص) ورته وفرمايل: خير دى او دعا ييگ ورته وكؤه.

رسول الله (ص) چيگ تبوك ته د سفر په دوران كيگ د ثموديانو سيميگ
(حجر) ته ورسيد امر ييگ وكؤ چيگ هيخگوك به دديگ سيميگ اوبه نه خگشگي او نه به اودس وربانديگ كوي، او كه چا پديگ اوبو سره اوؤه خوشته كؤي (اخشگلى) وي، هغه ديگ اوشگانو ته وركؤي، او هيخگوك به يوازيگ بيگ له ملكگري له خپل حگاى نه نه وزي، اصحابو تگولو دا اوامر عملي كؤل، خو د بني ساعده كورنة دوو كسانو مخالفت وكؤ، يو تن ييگ د ضرورت حاجت لپاره يوازيگ ووت او بل ييگ د اوشگ په لتگه پسيگ روان شو، هغه چيگ د قضاء حاجت لپاره وتلى وْ، زندة شو او هغه بل باد په هوا كؤ او د طئ په غرونو كيگ ييگ واچاوه، بيا رسول الله (ص) وفرمايل: اّيا ما لدينه نه وى منع كؤي؟ بيا ييگ هغه كس ته چيگ زندة شوى و دعا وكؤه، جوؤ شو او هغه بل د طئ خلكو مدينيگ ته د رسول الله (ص) د ستنيدو په وخت كيگ ورته وسپاره.

زهري وايي: رسول الله (ص) چيگ د حجر سيميگ ته ورسيد خپل مبارك مخ ييگ په جامو كيگ پتگ كؤ اوشگه ييگ تيإه كؤه او وييگ فرمايل: (د ظالمانو سيميگ ته چيگ داخليإئ نو لديگ ويريگ نه ژاؤئ چيگ هسيگ نه پر تاسيگ هم همغسيگ عذاب راشي) په صحيح حديث كيگ راحگي چيگ رسول الله (ص) لديگ سيمى نه د اخستل شوو اوبو د تويولو امر وكؤ، او هدايت ييگ وكؤ چيگ له هغه كوهي نه اوبه واخلي له كوم نه به چيگ د صالح اوشگيگ اوبه خگشگليگ.

ابن اسحاق وايي: چيگ سهار شو له اصحابو سره اوبه نه وى، رسول الله (ص) ته ييگ شكايت وكؤ رسول الله (ص) دعا وكؤه، الله تعالى وريحگ را پيدا كؤه او باران وشو، اصحابو اوبه وخگشگليگ او د ضرورت په اندازه ييگ ورسره واخستليگ، بيا رسول الله (ص) مخكيگ لاؤ، كه كوم يو تن به ورنه پاتيگ شو، اصحابو به وويل: فلانى پاتيگ شو، رسول الله (ص) به وفرمايل: (پرى ييگ إدئ كه خير پكيگ وي الله تعالى به ييگ راورسوي، او كه خير نه وي پكيگ نو خداى ورنه بيگ غمه كؤئ. په لاره كيگ د ابوذر اوشگ له كاره وليد، نو خپل بار ييگ په شا كؤ، يو حگاى رسول الله (ص) د دميگ لپاره واؤول چا ورته وويل: يا رسول الله (ص) هغه كس يوازيگ روان دى، رسول الله (ص) وفرمايل: هغه به ابوذر وي، اصحاب چيگ ورته حگير شول، وييگ ليدل چيگ ابوذر دى وييگ ويل: هو دا ابوذر دى، رسول الله (ص) وفرمايل: ((رحم الله أباذر يمشي وحده و يموت وحده و يبعث وحده: الله ديگ پر ابوذر رحم وكؤي، يوازيگ روان دى، يوازيگ به مري او يوازيگ به بيرته را ژوندى كيإي)). د ابن حبان په (صحيح) كيگ روايت دى: كله چيگ د ابوذر حگنكندن شو، ميرمن ييگ په ژؤا شوه، ده ورته وويل وليگ ژاؤيگ؟ ميرمنيگ ييگ وويل: ته پديگ دشگته كيگ راته مريگ، او زه دومره خگه نلرم چيگ ستا كفن ييگ كؤم او نه دا توان لرم چيگ غسل دركؤم (هم يوازيگ يم او هم كمزوريگ)، ابو ذر ورته وويل: مه ژاؤه، ما له رسول الله (ص) نه اوريدلي چيگ مونإ يو خگو تنو ته ييگ فرمايل: ستاسيگ په منحگ كيگ يو كس داسيگ دى چيگ په أاكگ يا دشگته كيگ به مري بيا به د مسلمانانو يوه أله وربانديگ راحگي جنازه به ييگ كوي اوس له هغو كسانو نه يوازيگ زه پاتيگ يم، نور تگول په كليو كيگ وفات شوي دي، نو هغه كس زه يم چيگ رسول الله (ص) اشاره ورته كؤيده، قسم په خداى چيگ زه نه دروغ وايم، او نه به دروغجن كؤاى شم، وكگوره ته لاريگ ته وكگوره، لاره خگاره، حتما به خگوك راحگي، ميرمن ييگ وايي زه به يو حگل رپك (برنأيگ) ته ووتم لاره به ميگ وخگارله، بيا به بيرته راغلم او د ابوذر خدمت به ميگ كاوه، پديگ وخت كيگ يوه أله خلك چيگ داسيگ شگكاريدل لكه چيگ شگه ستؤي شوي او بارونه ييگ وربانديگ درانه شوي روان دي، ما اشاره ورته وكؤه، هغوى راوكگرحگيدل، راته وييگ ويل: خگه دي خوريگ! ما ورته وويل: دلته يو مسلمان مري، غواؤم غسل او كفن وركؤئ، دوى وويل: خگوك دى؟ ما ورته وويل: ابوذر دى، دوى وويل: هغه د رسول الله (ص) صحابي ابوذر؟ ما حگواب وركؤ، هو، دوى وويل: زمونإ پلرونه او مينديگ ورنه قربان، فورا ور دننه شول، ابوذر ورته وويل: زيرى ميگ دربانديگ چيگ رسول الله (ص) داسيگ راته فرمايلي و، حديث ييگ ورته بيان كؤ بيا ييگ وويل: كه ما او يا ميگ ميرمنيگ دومره خگه درلودى چيگ زما د كفن لپاره بس واى، نو بل خگه به ميگ د كفن لپاره نه واى قبول كؤي، خو اوس زه او ميرمن ميگ هيخگ تگوكر، جامه او تگوتگه نلرو، نو تاسيگ ته قسم دركوم چيگ له تاسيگ نه كه خگوك امير، قومندان، قاصد، د قوم استازى او مشر پاتيگ شوى وي هغه به زما د كفن لپاره تگوتگه نه راكوي يعنيگ د هغوى جامه د حگان كفن نه كوم، تگولو ته دا خبره يو أول عجيبه شگكاره شوه، مخونه ييگ كگونحگى شول، حگكه يو هم پدى معيار نه و برابر يوازيگ يو انصاري حگوان را وؤانديگ شو، او ورته وييگ ويل: تره! زه به خپل خگادر درته كفن كؤم، او يا به درته دا جاميگ چيگ مور راته اوبدلى دي كفن كؤم ابوذر ورته وويل: صحيح ده، ته به ميگ په كفن كؤى، بيا چيگ وفات شو، نو همغه انصاري حگوان په كفن كؤ، بياييگ تگولو د جنازيگ لمونحگ وكؤ او دفن ييگ كؤ.

په (صحيح مسلم) كيگ له معاذ نه روايت دى چيگ رسول الله (ص) تبوك ته له رسيدو نه مخكيگ فرمايلي و: (سبا به كه د خداى رضا وه د تبوك چينيگ ته ورسيإئ، د غرميگ په مهال به هلته وى، كه ور ورسيدئ، نو تر خگو چيگ زه نه وم درسيدلئ اوبو ته ييگ لاس مه وروؤئ، ابوذر زياتوي: مونإ لاؤو، چينيگ ته چيگ ورسيدو دوه كسان له زمونإ نه مخكيگ ورسيدلي وو، له چينيگ نه خگه كمه اندازه اوبه راوتليگ، رسول الله (ص) له هغو دوو كسانو نه پوشگتنه وكؤه چيگ اوبه خو به مو نه وي خگشگليگ؟ دوى وويل: مونإ خو اوبو ته لاس وروؤئ، خگه اندازه مو ورنه خگشگلى دي، رسول الله (ص) ورته په قهر شو او خگو خبريگ ييگ ورته وكؤى، بيا لإ، لإ اوبه راتگولى شويگ او په كوم لوشگي كيگ ورنه راواخستل شوى، رسول الله (ص) خپل مبارك مخ او لاسونه پكيگ ومينحگل، بياييگ دا مستعمليگ اوبه بيرته په چينه كيگ واچولى پديگ سره يو حگل له چينيگ نه اوبه راوخوتگيديگ، زياتيگ اوبه ورنه روانيگ شوى، خلكو تگولو وخگشگليگ، بيا رسول الله (ص) وفرمايل: ابو ذره! كه خداى عمر دركؤ، وبه وينيگ چيگ يو وخت به دا وچ أاكگ شنه باغونه وي، (رسول الله رشگتيا ويلي اوس همغه سيمه باغونه دي).

رسول الله (ص) چيگ تبوك ته ورسيد د (ايله) سيميگ مشر ورته راغى جزيه ييگ ومنله او سوله ورسره وشوه همدا راز د جربا او اذرح مشران هم راغلل، هغوى هم جزيه قبوله كؤه، رسول الله (ص) د ايله مشر ته داسيگ ليك ليكلى وْ: (بسم الله الرحمن الرحيم. دا د الله تعالى او محمد رسول الله (ص) له خوا يحنه بن روْيه (يوحنا چيگ په عربي كيگ يحيى دى) او د ايله د اوسيدونكو، د دوى د سمندرى كشگتيو، پليو او سورو لپاره د امن او امان ليك دى، دوى ته د الله او رسول الله (ص) له خوا امن او ضمانت دى، د شام، يمن او بحر د خگنأو اوسيدونكي چيگ د دوى ملكگري دي او پديگ تؤون كيگ شامل او وربانديگ پابند دي، هغوى ته هم امن دى كه له دوى نه چا مخالفت وكؤ نو بيا ييگ د مال، نفس، دفاع او ساتنه نه شي كولى، بلكه هغه مسلمانانو ته مباح دى او بياييگ مال د هغه چا دى چيگ لاسته ييگ ورغى دوى به له اوبو نه نشي منع كولى، او د مسلمانانو پر مخ هيخگ يوه بحري او د وچيگ لاره نشي بنديدلى.

بيا رسول الله (ص) د دومه الجندل مشر (اكيدر بن عبدالملك الكندي) ته خالد بن وليد واستاوه او ورته وييگ فرمايل: ته چيگ ورشى، هغه به پداسيگ حال كيگ وموميگ چيگ د غوايه شگكار به كوي، خالد چيگ ورلنأ شو، شپه وه، سپوإمة رنگا كوله، له قصر سره ييگ نژديگ ودريد، يو وحشي غويى راغى، د قصر ديوال ته ييگ شگكر اؤم كؤل، اكيدر له يو شمير كسانو سره ورته راووت، دوى له خگو ورحگو راهيسيگ د نوموؤي غوايه د شگكار كولو هخگيگ كوليگ، په همديگ وخت كيگ د رسول الله (ص) اصحابو اكيدر او ملكگري ييگ راونيول، ورور ييگ حسان ووژل شو، رسول (ص) د اكيدر ژوند او سر په امن كؤ، جزيه ييگ وربانديگ وتگاكله او سوله ورسره وشوه. اكيدر نصراني وْ، سعد وايي چيگ خالد (رض) اكيدر ته له مركگ نه امان وركؤى وْ، له خالد سره (420) سواره مجاهدين وو چيگ د دومه الجندل د فتحيگ دنده ورسپارل شويگ وه، خداى برى وركؤ، اكيدر دوه زره اوشگان، اّته سوه ميإيگ، خگلور سوه زغريگ او خگلور سوه نيزيگ پر حگان ومنلى ، رسول الله (ص) لديگ مالونو نه خپله حگانكگؤيگ برخه (صفي) بيله كؤه، نور غنيمتونه ييگ وويشل، پنحگمه برخه ييگ ورنه بيله كؤه، رسول الله (ص) دلته له لسو نه زياتيگ ورحگيگ تيريگ كؤيگ بيا ستون شو.

ابن مسعود (رض) وايي: د تبوك د غزا په دوران كيگ يوه شپه پاخگيدم، كه كگورم چيگ د لشگكر د تم حگاى په يوه برخه كيگ اور لكگيدلى دى، زه ورغلم وميگ ليدل چيگ رسول الله (ص)، ابوبكر او عمر (رض) تشريف لري، (عبدالله ذوالبجادين) مؤ شوى دوى قبر ورته كيندي، رسول الله (ص) ييگ قبر ته وركوز شوى، ابوبكر او عمر (رض) جنازه وركوزوي، رسول الله (ص) ورته فرمايي: راكؤئ ورور مى راكؤئ، جنازه ييگ چيگ په قبركيگ كيشگوده رسول الله (ص) وفرمايل: لويه خدايه! زه خو ورنه راضي يم، ته ورنه راضي شى، ابن مسعود وايي ما افسوس او اميد وكؤ چيگ كاشكي دا قبر زما واى.

له ابو امامه باهلي (رض) نه روايت دى وايي: په تبوك كيگ جبريل (ع) رسول الله (ص) ته راغى ورته وييگ ويل: يا محمد (ص)! د معاويه بن معاويه المزني په جنازه كيگ كگأون وكؤه رسول الله (ص) ووت، جبريل (ع) له اويا زره ملائكو سره راكوز شوى و، جبريل خپل شگى وزر پر غرونو كيشگود، غرونه تگيتگ شول، چپ وزر ييگ پر حگمكه كيشگود حگمكه نوره اواره او داسيگ تگيتگه شوه چيگ مكه او مدينه ليدل كيدله، نو رسول الله (ص) ، جبريل او ملائكو د معاويه بن معاويه د جنازيگ لمونحگ ادا كؤ، كله ييگ چيگ لمونحگ خلاص كؤ جبريل (ع) ته ييگ وويل: معاويه ته دا درجه په كوم سبب وركؤل شويده؟ جبريل (ع) ورته وويل: دا درجه پديگ وجه وركؤل شويده چيگ هغه به هر وخت په ولاؤه، ناسته، سورلة او پياده حالت كيگ (قل هو الله احد) تلاوت كاوه، دا حديث ابن السني او بيهقي روايت كؤيدى.

د همديگ غزا په دوران كيگ رسول الله (ص) فرمايلي: په مدينه كيگ داسيگ كسان شته چيگ له تاسيگ سره په هر خگه كيگ شريك دي،كه تاسيگ روان وى او دريگ پريگ كوئ دوى له تاسيگ ملكگري دي، يعنيگ په ثواب كيگ درسره شريك دي، اصحابو سوال وكؤ: دا پداسيگ حال كيگ چيگ دوى په مدينه كيگ ناست دي؟! رسول الله (ص) وويل: هو، حگكه دوى د عذر له امله درنه پاتيگ شويدي.

د منافقانو توطئه

رسول الله (ص) له تبوك نه مدينيگ ته ستنيده، چيگ د لاريگ په اوإدو كيگ منافقانو د رسول الله (ص) په خلاف توطئه جوؤه كؤه، غوشگتل ييگ له يوه كؤنكگ نه ييگ وغورحگوي، رسول الله (ص) چيگ ديگ حگاى ته ورسيد، دوى غوشگتل په همديگ لاره ورسره لاؤ شي، دا سخته او تنكگه لاره وه، خو رسول الله (ص) د دوى له توطئيگ نه خبر شو، الله تعالى خبر وركؤ نو وييگ فرمايل: كه خگوك غواؤي د دريگ له منحگ نه لاؤ شي، هغه لار پراخه ده، نو تلى شي، دا ييگ وفرمايل او پخپله په همديگ عقبه يا سخته او تنكگه لار روان شو، نور خلك په پراخه لاره لاؤل يوازيگ توطئه كوونكي ورپسيگ روان وو، دوى چيگ دا حالت وليد او د رسول الله (ص) خبره ييگ واوريدله، نو مولونه ييگ ووهل، مخونه ييگ پتگ كؤل او د توطئيگ د عملي كولو لپاره تيار شول، رسول الله (ص) عمار بن ياسر او حذيفه بن اليمان ته امر وكؤ چيگ له ده سره لاؤ شي، امر ييگ وكؤ چيگ عمار ديگ د اوشگيگ واكگيگ ونيسي، حذيفه ته ييگ وويل چيگ ته ييگ له وروسته وله، رسول الله (ص) روان و چيگ له وروسته ييگ د منافقانو غإ واوريد، او وييگ ليدل چيگ ورپسيگ را راوان دي، او غواؤي حمله وكؤي رسول (ص) په غصه شو، حذيفه ته ييگ امر وكؤ چيگ دا خلك وكگرحگوه، حذيفه د رسول الله (ص) په مبارك مخ كيگ د غصيگ نشگانيگ وليدى، فورا له خپل أال او وسليگ سره ستون شو د هغوى د اوشگانو مخونه ييگ ووهل، وييگ ليدل چيگ دوى مولونه وهلي دي، حذيفه فكر وكؤ چيگ هر مسافر داسيگ كوي، خو الله تعالى د منافقانو په زؤونو كيگ ويره واچوله، حذيفه ييگ چيگ وليد فكر ييگ وكؤ لكه چيگ توطئه ييگ افشا شويده، فورا وكگرحگيدل او په نور لشگكر وركگأ شول، رسول الله (ص) حذيفه ته وويل: لديگ كسانو نه ديگ كوم يو وپيژاند؟ حذيفه وويل اوشگانيگ د فلاني او فلاني ويگ رسول الله (ص) ورته وفرمايل: پوه شوى چيگ دوى خگه غوشگتل؟ حذيفه ته وويل: نه، الله او رسول (ص) شگه خبر دى. رسول الله (ص) وفرمايل: دوى توطئه جوؤه كؤيگ وه، غوشگتل ييگ له ما سره يو حگاى پديگ لاره راشي او بيا ميگ له هغه كؤنكگ نه ورغوحگوي، حذيفه عرض وكؤ، نو سرونه ييگ نه وهيگ يا رسول الله (ص)؟ رسول (ص) وفرمايل: نه خوشگوم خلك ووايي محمد (ص) خپل ملكگري وژني، بياييگ د همغو منافقانو نومونه ورته ياد كؤل او وييگ فرمايل: پتگ ييگ ساته، افشاء ييگ نكؤيگ.

مسجد ضرار

رسول الله (ص) د مدينيگ په لور مخكيگ لاؤ، چيگ (ذي اوان) ته ورسيد هلته ييگ واؤول، دا حگاى له مدينيگ نه د يوه ساعت په اندازه فاصله درلوده، ياده ديگ وي رسول الله (ص) چيگ تبوك ته روان وْ او تياريگ ييگ نيوله د مسجد ضرار خاوندان ورته راغلل عرض ييگ وكؤ مونإ د معذورانو او باراني وختونو لپاره جومات جوؤ كؤى دى، هيله لرو ته لمونحگ پكيگ ادا كؤيگ، رسول الله (ص) ورته وفرمايل: زه په سفر روان يم، بيرته چيگ راستون شوم، نو دربه شم (إن شاء الله). بيا له اّسمان نه د جومات په هكله خبر ورته راغى، نو مالك بن الدخشم او معن بن عدي ييگ راوغوشگت امر ييگ ورته وكؤ چيگ: لاؤ شئ او دا د ظالمانو جومات ؤنكگ كؤئ او اور ورته كؤئ.

هغوى په بيؤه ورغلل، جومات ته ييگ اور ورته كؤ او ؤنكگ ييگ كؤ، د جومات خاوندان ووتل، خواره واره شول، الله تعالى پديگ هكله دا اّيتونو نازل كؤل:

((وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَاداً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ)) (( التوبه: 107))

ترجمه: [او (حگينيگ) هغه (منافقان) دي چيگ نيولى (جوؤ كؤى) دى دوى مسجد د پاره د ضرر رسولو (موْمنانو ته) او د پاره د كفر او د پاره د بيلتون اچولو په منحگ د موْمنينو كيگ او د پاره د انتظار د پاره د هغه چا چيگ جنكگ ييگ كؤى دى له الله سره او له رسول د دغه (الله) سره پخوا (له ديگ نه) او خامخا قسمونه خوري هرومرو (خامخا) دوى چيگ اراده نه ده كؤى مونإ (په جوؤولو د مسجد سره)
(د هيخگ خگيز) مكگر د (خصلت) نيك، او الله شاهدي اداء كوي چيگ بيشكه دوى هرومرو (خامخا) دروغجنان دي (په دغو خپلو قسمونو كيگ].

رسول الله (ص) چيگ له تبوك نه مدينيگ ته را لنأ شو، خلك ييگ هركلي ته راووتل، هلكان، ماشومان او شگحگيگ هم ويگ پكيگ، او د رسول الله (ص) په هر كلي كيگ به ييگ ويل:

طلع البدر علـــينا مــن ثنيات الوداع

وجـب الشكر علينا ما دعـــا لله داع

أيها المبعوث فيــنا جئـت بالامر المطاع

جئت شـرفت المدينة مرحــبا يا خير داع

حگنى سيرت پوهان وايي چيگ دا اشعار هغه وخت ويل شوي كله چيگ رسول الله (ص) له مكيگ نه مدينيگ ته هجرت وكؤ، خو دا صحيح نده حگكه د وداع غونأة د شام په لاره واقع ده نه ديگ مكيگ په لاره. كله چيگ رسول الله (ص) مدينيگ ته رالنأ شو وييگ فرمايل: (دا طابه (يعنى پاكه او طيبه) ده، دا د احد غر دى هغه غر چيگ هغه له مونإ او مونإ له هغه سره مينه لرو)، مدينيگ ته چيگ داخل شو، لومؤى ييگ جومات ته تشريف يو وؤ، دوه ركعته لمونحگ ييگ وكؤ، دا د رسول الله (ص) عادت وْ چيگ له سفر نه به له ستنيدو وروسته لومؤى جومات ته تلو، بيا له خلكو سره كيناست، هغه كسان ورته راتلل چيگ له غزا نه پاتيگ شوي وو، هغوى به خپل عذرونه وؤانديگ كول، قسمونه به ييگ خوؤل، رسول الله (ص) ييگ ظاهر ته وكتل، بشگنه ييگ ورته وكؤه او زؤونه ييگ خداى ته وسپارل، او د همديگ خلكو په هكله دا الهي فرمان نازل شوى دى:

((يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنتُمْ تَعْمَلُونَ)) (التوبه: 94).

ترجمه: [عذرونه به كوي دغه (منافقين) تاسيگ ته (د بيرته پاتيگ كيدو خپلو د غزا نه) كله چيگ بيرته راوكگرحگى تاسيگ (له تبوكه) دوى ته ووايه (ايگ محمده) مه كوئ دا عذرونه (د دروغو مونإ ته) له سره به باور و نه كؤو مونإ ستاسيگ په خبرو په تحقيق خبر كؤي يو مونإ الله له (حگينو) احوالو ستاسيگ (چيگ شر او فساد د زؤونو ستاسيگ دى) او ژر به وويني الله (په علم الشهود سره هم) عملونه ستاسيگ او رسول دده (به هم وويني چيگ له خپل نفاقه راكگرحگئ كه نه كگرحگئ) بيا به بيرته بوتلى شئ تاسيگ (په قيامت كيگ هغه ) عالم د پتگو او شگكاره وْ (الله) ته نو خبر به دركؤي تاسيگ ته په هغو كارونو چيگ وئ تاسيگ چيگ كول به مو (له اخفاء د نفاق او اظهار د وفاق)].

فصل

دديگ كيسيگ درسونه، حكمتونه او كگتگيگ

- د ابن اسحاق د قول په اساس رسول الله (ص) ديگ غزا ته په رجب كيگ روان شوى وْ، پديگ اساس په حرام مياشتو كيگ جكگؤه او جهاد جواز لري.

- د كوم امر، مساليگ او پيشگيگ پتگ ساتل كه د امت او رعيت لپاره د زيان سبب كيدل، امام بايد هغه اعلان كؤي، پتگ ييگ و نه ساتي، او كه مصلحت په پتگ ساتلو كيگ و، نو بيا ديگ پتگ وساتل شي.

- امام چيگ د جكگؤيگ اعلان وكؤي ، د پاخگون امر صادر كؤي، نو خلك بايد پاخگون ته تيار شي، هيچا ته روا نده مخالفت وكؤي، تگول بايد ورسره روان شي، هيخگوك دا حق نلري بيگ اجازيگ ورنه پاتيگ شي، او دا شرط نده چيگ امام هر يوه فرد ته عليحده د وجوب امر وكؤي، اعلان د تگولو لپاره د وجوب سبب دى، او دا حالت له هغو دريو حالتونو نه يو دى چيگ جهاد پكيگ فرض عين كگرحگي، جهاد په دريو حالاتو كيگ فرض عين دى:

1- د عمومى پاخگون په وخت.

2- كله چيگ دشگمن د مسلمانانو خاوره محاصره كؤي.

3- كله چيگ د كفر او اسلام لشگكريگ سره په جكگؤه شي، نو هلته پر موجودو مسلمانانو جهاد فرض كگرحگي.

- په نفس او بدن سره د جهاد په شان په مال هم جهاد واجب دى، دا صحيح قول دى، په مال سره جهاد د جهاد بالنفس ملكگرى دى، قراّن له دواؤو نه يو حگاى يادونه كؤيده، بلكه هر حگاى په مال سره جهاد لومؤى ذكر شويدى، يوازيگ يو حگاى په نفس سره جهاد له جهاد بالمال نه مخكيگ راغلى دى او دا تقديم ييگ د تاكيد دليل دى، كه پر شتمن مسلمان چيگ جسما معذور هم وي حج فرض وي، نو په مال سره جهاد په طريقه اولى وربانديگ فرض دى.

- پديگ غزا كيگ د عثمان (رض) د سخا ستر دليل پروت دى.

- خگوك چيگ مال نه لري، هغه بالكل معاف نه شميرل كيإي، ورته په كار ده خپل توان په كار واچوي، هخگيگ وكؤي، حگكه الله تعالى غريبان او بيگ وسه كسان هغه وخت معذور او معاف وبلل كله چيگ دوى خپل تگول كوشش وكؤ، رسول الله (ص) ته راغلل د وسايلو غوشگتنه ييگ وكؤه، هغه چيگ منفي حگواب وركؤ، دوى له غمه ژؤل، نو الله تعالى ييگ عذر مقبول وباله.

- د سفر په وخت كيگ امام بايد يو نارينه خپل خليفه وتگاكي، او همدا خليفه له مجاهدينو خگخه شميرل كيإي حگكه دا د دوى لپاره لوى مرستندوى دى.

- د ثموديانو په سيمه كيگ موجوديگ اوبه بايد و نه خگشگل شي، خگشگل ييگ روا ندي، نه ديگ اودس وربانديگ وشي نه خگه وربانديگ پاخه شي، د هيخگ شي لپاره استعمال نشي، خو حيوانات ييگ خگشگلى شي، او د هغه كوهي د اوبو په استعمال كيگ مشكل نشته كوم چيگ د صالح (ع) اوشگيگ به ورنه اوبه خگشگليگ، دغه كوهي د رسول الله (ص) تر زمانيگ پورى معلوم او پيژندل كيده، اوس هم دغه كوهي معلوم او پيژندل شويدى، نو خلك ديگ لدينه پرته بل كوهي ته نه ورنژديگ كيإي.

- خگوك چيگ د داسيگ قوم له خاوريگ او سيميگ نه تيريإي چيگ غضب وربانديگ شوى وي، عذاب پريگ نازل شوى وي، بايد هلته پاتيگ نه شي، په چتگكة سره ورنه تير شي، او تر خگو چيگ ورنه وتلي نه وي مخ ديگ پتگ ساتي، په ژؤا، خشوع او ويريگ سره ديگ ورنه تيريإي.

- رسول الله (ص) به په سفر كيگ دوه لمونحگونه يو حگاى كول په ديگ سفر كيگ ييگ دوه لمونحگونه په جمع تقديم سره يو حگاى كؤيدي يعنيگ جمع بين صلاتين ييگ كؤيده دا كيسه معاذ (رض) روايت كؤى، دلته ييگ جمع تقديم كؤى. او په عرفات كيگ ييگ هم جمع تقديم كؤى يعنيگ د لمازديكگر لمونحگ ييگ د ماسپشگين سره يوحگاى ادا كؤيدى.

- په ريكگ سره تيمم روا دى، رسول الله (ص) او اصحاب ييگ په همديگ ريكگستانو كيگ روان وو، تريگ تيريدل، سفر ييگ پكيگ كاوه، خاوره ييگ نه ورسره وؤله، او خگركگنده ده چيگ له دوى سره به اوبه هم نه ويگ، اصحابو (رض) حتى له تنديگ نه رسول الله (ص) ته شكايت كؤيدى.

- رسول الله (ص) په تبوك كيگ له لسو نه زياتيگ ورحگيگ تيريگ كؤى، او پديگ موده كيگ ييگ لمونحگ قصر ادا كاوه، او امت ته ييگ داسيگ ندي ويلي چيگ خگوك لديگ موديگ نه زياته موده چيرته اقامت يا هستوكگنه وكؤي، نو لمونحگ ديگ پوره ادا كوي، لدينه دا معلوميإي چيگ په سفر كيگ د اقامت (پاتيگ كيدو) موده كه هر خگو اوإده شي د سفر له حكم خگخه نه وحگي، د سفر حكم د اقامت په نيت او په كومه سيمه كيگ په ميشته كيدو سره له منحگه حگي، ابن المندز وايي: علماء پديگ اتفاق لري تر خگو چيگ مسافر د اقامت نيت نه وي كؤى كه هر خگومره پاتيگ شي حتى كه كلونه پريگ تير شي، هغه مسافر دى او لمونحگ به قصر كوي.

- كه چا د كوم كار د كولو يا نه كولو قسم وخوؤ، بياييگ بل عمل لدينه غوره وليد، نو قسم ديگ مات كؤي، حگان د حانث كؤي، هغه غوره عمل ديگ تر سره كؤي دا ورته جائز بلكه مستحب دي، خو د قسم كفاره ديگ مخكيگ يا وروسته وركؤي.

- د قهر په حالت كيگ قسم دوه أولونه لري ، يو داسيگ قهر او غصه ده چيگ دومره زياته وي چيگ سؤى نه پوهيإي خگه وايي، پديگ حالت كيگ كه خگوك قسم وخوري نو نه وربانديگ اوؤي او حتى چيگ طلاق ييگ هم نه صحيح كيإي، خو كه قهر ييگ ديگ درجيگ ته نه وي رسيدلى او غصه ييگ داسيگ وي چيگ پخپله خبره پوهيإي، نو بيا هم قسم وربانديگ اوؤي او هم ييگ حكم، طلاق او عقد صحيح بلل كيإي.

- د رسول الله (ص) دا قول ((ما أنا حملتكم و لكن الله حملكم: ما تاسيگ ته د سورلة لپاره خگه درنكؤل، خو الله تعالى دا درته برابر كؤل) دا پديگ دلالت كوي چيگ دلته د رسول الله (ص) دخل نه وْ، د الله تعالى له خوا دا أول شوي و، او دا قول ييگ هغه قول ته ورته دى چيگ فرمايلي ييگ و: (قسم په خداى زه نه چاته خگه وركوم او نه خگه ورنه نيسم، زه فقط ويشونكى يم، هر شى په هغه حگاى كيگ إدم چيگ امر ييگ راته شويدى) مطلب دا چيگ رسول الله (ص) د الله تعالى بنده او رسول دى، د الهي حكم مطابق تصرف كوي د خگه امر چيگ ورته وشي همغه عملي كوي، حگكه الله تعالى فاعل مطلق، وركونكى او نيونكى دى او رسول الله (ص) يوازيگ د الله تعالى د امر نافذونكى دى او بس.

- كه له هغو كسانو نه چيگ د سوليگ تؤون ورسره شويدى كوم يوه عهد مات كؤ او داسيگ عمل ييگ وكؤ چيگ اسلام او مسلمانانو ته ييگ زيان درلود، نو دديگ شخص تؤون ختم دى، د نفس او مال په هكله ييگ تؤون مات بلل كيإي، كه امام ته په لاس ورنغى، نو وينيگ او مال ييگ مباح دي، سر او مال ييگ د هغه چا دى چيگ لاس ييگ پرى بر شو، لكه خگرنكگه چيگ د (ايله) په سوله كيگ همداسيگ واقع شويدي.

- په شپه كيگ د ضرورت او مصلحت له امله د مؤي شگخول جواز لري، لكه خگرنكگه چيگ رسول الله (ص) خپل صحابي ذا البجادين په شپه كيگ شگخ كؤيدى.

- كه امام سريه (جنكگي كگروپ) چيرته وليإه، هغوى غنيمت لاسته راوؤ، يا ييگ اسيران ونيول، او يا ييگ كومه كلا فتحه كؤه، لديگ لاريگ لاسته راغلي مالونه له خمس (پنحگميگ برخيگ) نه پرته نور د همديگ كگروپ حق دى، خمس به ترينه جدا شي، نور به په همديگ افرادو وويشل شي، رسول الله (ص) د (دومة الجندل) غنيمتونه په همغه سريه (جنكگي كگروپ) وويشل، كوم چيگ غنايم يي لاسته راوؤي وو، خو كه كوم كگروپ د جكگؤيگ په دوران كيگ پر يوه لوري بريد كوي، بيا د نور لشگكر په زور او متگو كوم حگاى فتحه كوي او يا خگه په غنيمت نيسي، نو دا غنيمت د خمس له بيلولو نه وروسته پر تگول لشگكر ويشل كيإي، دا د تگول لشگكر حق دى، حگكه د رسول الله (ص) لارشگوونيگ همدا حكم كوي.

- رسول الله (ص) مجاهدينو ته فرمايل: په مدينه كيگ داسيگ كسان شته چيگ له تاسيگ سره پديگ سفر او غزا كيگ شريك دي، هغوى له تاسيگ سره دي ، لديگ ملكگرتيا نه مراد د زؤه او اراديگ ملكگرتيا وه، او ديته په زؤه بانديگ جهاد ويل كيإي، او د زؤه جهاد د جهاد له خگلورو أولونو نه يو أول دى، په بدن جهاد، په مال جهاد، په ژبه جهاد، په زؤه جهاد، دا د جهاد خگلور كگوني مراتب دي.

- د معصيت او فساد حگاليگ بايد وسيحگل شي لكه خگرنكگه چيگ رسول الله (ص) د مسجد ضرار د سيحگلو امر وكؤ، هر حگاى چيگ د مسجد ضرار په شان وي، پر امام ييگ نؤول، سيحگل او له مينحگه وؤل واجب دي. مسجد ضرار ته چيگ اور ورته كول كيإي، نو د شرك د حگالو ، شرابخانو او نورو منكراتو مراكز، خو بايد حتما او په طريق اولى ونؤول شي، عمر (رض) هغه كلي ته له يوه سره اور ورته كؤ چيگ شراب پكيگ خرخگيدل، د رويشد ثقفي دكان ييگ هم سيحگلى و او هغه ته ييگ د فويسق نوم وركؤى وْ، د سعد بن ابي وقاص هغه قصر ييگ هم سيحگلى وْ چيگ دروازه به ييگ د رعيت پر مخ تؤليگ وه، رسول الله (ص) د هغو كسانو د كورونو د سيحگلو نيت كؤى وْ چيگ د جماعت او جمعيگ لمونحگونو ته نه حاضريدل، دا اراده ييگ كؤيگ وه چيگ كه پديگ كورونو كيگ داسيگ كسان نه وى چيگ د جمعيگ او جماعت لمونحگ وربانديگ نشته لكه شگحگيگ او ماشومان نو اور به ييگ ورته كؤى واى.

- وقف چيگ د خير او الله تعالى ته د قربت لپاره نه وي نه صحيح كيإي، او له عبادت نه پرته د بل مقصد لپاره د جومات وقف جواز نه لري پديگ اساس هغه جومات بايد ونؤول شي چيگ پر قبر جوؤ شوى وي، همدا راز د هغه چا قبر بايد لوخگ او مؤى ورنه منتقل شي چيگ په جومات كيگ دفن شوى وي، په اسلام كيگ قبر او جومات يو حگاى نه وي، هر يو چيگ لومؤى موجود وي همغه ديگ پاتيگ وي كه دوهم ورته راحگي، نو مخه ييگ ديگ ونيول شي، خو كه دواؤه يو حگاى جوؤيإي نو جواز ييگ نشته، دا أول وقف نه صحت لري او نه جواز، او پديگ أول جومات كيگ لمونحگ هم نه صحيح كيإي، حگكه رسول الله (ص) لدينه نهى كؤيده او پر هغه چاييگ لعنت ويليگ چيگ له قبر نه جومات جوؤوي، دا هغه اسلام دى چيگ الله تعالى د خپل رسول (ص) پذريعه راليإلى دى، خو د همديگ دين غربت نن تگولو ته خگركگند دى!!

فصل

هغه درى كسان چيگ وروسته كؤاى شوي وو، عذر ييگ نه و منل شوى

او هغه درى كسان چيگ وروسته كؤاى شوي وو، په تبوك غزا كيگ د نه كگأون په اؤه ييگ عذرونه نه وو منل شوي نومونه ييگ مراره بن الربيع، كعب بن مالك، او هلال بن اميه وو د دوى د نومونو د لومؤنيو تورو مجموعه (مكه) او د پلرونو د نومونو د وروستيو تورو مجموعه ييگ (عكه) كيإي، د دوى كيسه په بخاري او مسلم كيگ روايت شويده، دلته د بخاري لفظ راوؤو: كعب بن مالك (رض) وايي: له تبوك نه پرته په نورو تگولو غزا كگانو كيگ ميگ له رسول الله (ص) سره ملكگرتيا كؤى يعنيگ په تگولو كيگ ميگ كگأون كؤيدى، له بدر نه هم پاتيگ شوى وم، او په بدر كيگ نه كگأون كوونكو ته هيخگ عتاب نه و، حگكه رسول الله (ص) د قريشو د كاروان د نيولو نيت درلود، د جكگؤيگ قصد ييگ نه درلود، خو الله تعالى بيله مخكنة وعديگ له خپلو دشگمنانو سره مخامخ كؤ جكگؤه وشوه او بله دا چيگ په هغه غزا كيگ وتل هم اختياري و، زه د عقبيگ د بيعت په شپه هم حاضر وم، له رسول الله (ص) سره ميگ بيعت وكؤ، او زه همغه مشهد او بيعت د حگان لپاره له بدر نه هم غوره كگنگم كه خگه هم په خلكو كيگ بدر أير شهرت لري. د تبوك له غزا نه زما د پاتيگ كيدلو كيسه داسيگ وه چيگ هغه وخت زه له بل هر وخت نه له جسدي او مالي پلوه غوره او پياوؤى وم، لدينه مخكيگ ميگ هيخگ وخت دوه د سورلة اوشگان نه درلودل خو پديگ غزا كيگ راسره دوه اوشگان وو رسول الله (ص) به چيگ هريگ غزا ته روانيده، نو توريه او كنايه به ييگ كوله، خو پديگ وار ييگ په صراحت سره اعلان وكؤ حگكه دغه وخت كگرمي زياته وه، سفر هم اوإد او سخت و، دشگمن پياوؤى وْ، نو په صراحت سره ييگ د تيارة حكم وكؤ او وييگ فرمايل چيگ تبوك ته حگو تياري نيسئ، له رسول الله (ص) سره د موجودو مسلمانانو شميره هم دومره زياته وه چيگ ليكل ييگ كگران دي، او كوم كسان چيگ ورنه پاتيگ او پتگ شوي وو، هغوى كگمان درلود چيگ كه وحي ييگ په هكله نازله نشي، نو پتگ به وي. دا وخت ميويگ پخيگ شويگ ويگ، يخيگ سيوريگ ويگ ما به په أيره مينه ورته كتل، رسول الله (ص) تياري ونيوله، مسلمانان ورسره ملكگري وو ما به ويل زه به سبا تياري نيسم، سبا به چيگ شو هيخگ به ميگ ونكؤل، وبه ميگ ويل حگه زه خو وس لرم، تياري اّسانه ده وبه ييگ نيسم، پديگ ترتيب سره وخت تيريده، نورو تياري ونيوله، رسول الله (ص) روان شو، خو ما هيخگ نه وو كؤي، وميگ ويل: حگه يوه، دوه ورحگيگ وروسته به ورپسيگ روان شم، هغوى د مدينيگ په خوا كيگ له خپل تم حگاى يا غونأ نه وخوحگيدل خو ما هيخگ تياري نه وه نيولى، همداسيگ، نن سبا كيگ وم، خو هيخگ ميگ ونكؤل، وخت رانه تير شو، په مدينه كيگ به ميگ چيگ خلك كتل، نو داسيگ كسان به ميگ ليدل چيگ يا به په نفاق متهم او تورن وو او يا به ييگ عذر درلود، الله تعالى معذور بللي وو، ديگ به أير حگورولم. رسول الله (ص) تر تبوك پوريگ نه وم ياد كؤى، هلته ييگ چيگ له اصحابو سره ناست و فرمايلي و: كعب بن مالك خگه وكؤل؟ د بني سلمه يوه تن ورته وويل هغه خپليگ خود بينة او غرور پاتيگ كؤ، معاذ بن جبل (رض) په حگواب كيگ ورته وويل: أيره ناوؤه خبره ديگ وكؤه، او رسول الله (ص) ته ييگ وويل: يا رسول الله (ص) مونإ له كعب نه له خير پرته بل خگه ندي ليدلى، رسول الله (ص) سكوت اختيار كؤ.

كعب بن مالك زياتوي: كله چيگ خبر شوم رسول الله (ص) د بيرته راستيندو په حال كيگ دى، نو أير خفه شوم او د دروغو په فكر كيگ شوم ، چيگ بهانه ولتگوم او د رسول الله (ص) له غصيگ نه حگان وساتم، له خپلوانو سره ميگ سلا، مشوره هم وكؤه، خو كله ميگ چيگ د رسول الله (ص) د رارسيدو خبر واوريد، نو دروغ رانه لاؤل، باور ميگ راغى چيگ په دروغو حگان نه شم ورنه خلاصولى، او د رشگتيا ويلو فيصله ميگ وكؤه.

سهار رسول الله (ص) راورسيد، د خپل عادت مطابق جومات ته لاؤ، دوه ركعته لمونحگ ييگ وكؤ، بيا له خلكو سره كيناست، پديگ وخت كيگ له جكگؤيگ نه پاتي شوي كسان ورته راتلل، عذرونه ييگ وؤانديگ كول، قسمونه ييگ خوؤل، تقريبا خگو اتيا كسان وو، رسول الله (ص) ييگ ظاهر ته وكتل، عذرونه ييگ ومنل، بشگنه ييگ ورته وغوشگتله او زؤونه ييگ الله تعالى ته وسپارل. بيا زه ور وؤانديگ شوم، سلام ميگ چيگ وربانديگ واچاوه، نو له قهر سره ملكگرى تبسم ييگ وكؤ، راته وييگ فرمايل: راشه، زه ورغلم مخكيگ ييگ كيناستم، راته وييگ فرمايل: وليگ پاتيگ شوى ويگ؟ اّيا د غزا لپاره ديگ سورلة نه وه اخيستى؟ عرض ميگ وكؤ، همداسيگ ده يا رسول الله (ص)! سورلة ميگ درلوده، او كه زه د بل چا په وؤانديگ واى، نو حتما به ميگ په يوه بهانه حگان ورنه خلاصاوه، زه پديگ كيگ خاص مهارت او د جدل حگانكگؤى قوت لرم خو زه پديگ باور لرم كه اوس داسيگ خبره درته وكؤم چيگ ستا د خوشگة سبب شي، سبا به الله تعالى خبر دركوي او رانه خفه كوي به ديگ، او كه اوس رشگتيا درته ووايم او ته راته په غصه شيگ، نو هيله لرم الله تعالى عفوه راته وكؤي، پديگ اساس رشگتيا درته وايم چيگ ما هيخگ عذر نه درلود، زه دغه وخت له بل هر وخت نه په مادي او بدني لحاظ په غوره حالت كيگ وم رسول الله (ص) ميگ چيگ خبريگ واوريدلى، وييگ فرمايل: ديگ سؤي رشگتيا وويل، ماته ييگ امر وكؤ چيگ لاؤ شه، تر خگو الله تعالى فيصله وكؤي. زه ورنه پاخگيدم د بني سلمه كسان راپسيگ راغلل ويل ييگ: مونإ پوهيإو چيگ لديگ نه مخكيگ ديگ كگناه نده كؤى، اوس وليگ دومره كمزورى شوى چيگ و نه ديگ شواى كؤاى د نورو په شان په كومه بهانه حگان ورنه خلاص كؤى، ستا د كگناه د كفاريگ لپاره دا درته كافي وه چيگ رسول الله (ص) استغفار درته وكؤي او بشگنه درته وغواؤي ديگ خلكو همداسيگ خبريگ راته كولى، تر خگو ما اراده وكؤه چيگ بيا د رسول الله (ص) حضور ته ورشم او دروغ ورته ووايم، بيا ميگ فكر وكؤ او وميگ ويل چيگ اّيا بل خگوك هم داسيگ شته چيگ زما په شان ييگ رشگتيا ويليگ وي، عذر ييگ نه وي وؤانديگ كؤى، دوى راته وويل دوه كسان شته ، هغوى ستا په شان خبره وكؤه او رسول الله (ص) همداسيگ ورته وفرمايل چيگ د الله تعالى د فيصليگ انتظار كوئ، ما سوال وكؤ، هغوى خگوك دي؟ راته وييگ ويل يو هلال بن اميه واقفي او بل مراره بن الربيع العمري دى، دا دواؤه أير صالح كسان وو، په بدر غزا كيگ ييگ كگأون كؤى وْ، هغوى د اقتدا وؤ وو، لدينه چيگ خبر شوم، نو پخپله فيصله ثابت پاتى شوم ، وروسته رسول الله (ص) امر وكؤ چيگ هيخگوك به له مونإ دريو كسانو سره خبريگ نه كوي، خلك راته بدل شول، حتى حگمكه رابانديگ تنكگه شوه.

پنحگوس شپيگ مو همداسيگ ژوند تير كؤ، زما دواؤه نور ملكگري ولويدل، په كورونو كيگ ايسار شول، هملته به ييگ ژؤل، خو زه چيگ له دواؤو نه كشر وم ، چالاكي ميگ هم درلوده، راوتلم به لمونحگونه به ميگ له مسلمانانو سره يو حگاى ادا كول په بازار كيگ به هم كگرحگيدلم، خو هيچا به خبريگ را سره نه كولى، رسول الله (ص) به چيگ له لمانحگه نه وروسته پخپل مجلس كيگ ناست وْ، زه به ورغلم سلام به ميگ وركؤ، او كتل به ميگ چيگ اّيا زما د سلام په حگواب كيگ مباركيگ شونأيگ خوحگوي او كه نه، بيا به ميگ خوا كيگ ورسره لمونحگ ادا كاوه، د ستركگو له كنجو به ميگ ورته كتل، زه به چيگ په لمانحگه ودريدم نو راته وبه ييگ كتل، خو چيگ زه به ورته متوجه شوم نظر به ييگ رانه واؤاوه.

پديگ ترتيب سره دا سخت حالات رابانديگ تيريدل، أير په تنكگ وم، يوه ورحگ ميگ له ديوال نه د ابو قتاده (رض) باغ ته حگان ور واچاو، هغه ميگ د تره زوى او أير راته كگران و، سلام ميگ وركؤ، قسم په خداى چيگ د سلام حگواب ييگ رانكؤ، ما ورته وويل ايگ ابو قتاده! قسم در اچوم چيگ اّيا ته پديگ نه ييگ خبر چيگ زه له الله او رسول الله (ص) سره محبت لرم؟ هغه چوپ وْ، بيا ميگ خبره ورته تكرار كؤه، نو ده وويل: خداى تعالى او رسول الله (ص) شگه پوهيإي، زما له ستركگو نه اوشگكيگ روانيگ شويگ، ورنه روان شوم او له ديوال نه كوز شوم. يوه ورحگ په بازار كيگ روان وم چيگ د شام له نبطيانو نه يو كس چيگ مدينيگ ته ييگ غنم د پلورلو لپاره راوؤي وو، روان دى او له خلكو نه پوشگتنه كوي چيگ كعب بن مالك به چيرته وي خلكو اشاره ورته وكؤه چيگ هغه كعب دى، نوموؤى زما خواته راغى، او د غسان د پاچا له خوا راليإلى شوى ليك ييگ راكؤ، پديگ ليك كيگ ليكل شوي وو:

اما بعد، زه خبر شوى يم چيگ ملكگري ديگ جفا درسره كؤيده، خو الله تعالى دومره خوار كؤى هم نه ييگ، راشه، مونإ ته راشه مونإ به ديگ ناز واخلو، كعب وايي: ما چيگ دا ليك ولوست نو وميگ ويل چيگ دا هم يو ازميشگت دى، خط ميگ فورا په تنور كيگ وغور حگاوه او وميگ سيحگه. خگلويشگت ورحگيگ تيريگ شويگ، زمونإ په هكله وحي رانغله، د رسول الله (ص) له خوا امر راته وشو خگوك راغى او راته وييگ ويل چيگ رسول الله (ص) امر كوي نور به ديگ له ميرمنيگ نه هم جدا كيإيگ، وميگ ويل: طلاقه ييگ كؤم او كه خگه وكؤم؟ راته وييگ ويل: طلاقوه ييگ مه، خو ورسره يو حگاى كيإه مه، زما دوو نورو ملكگريو ته ييگ هم همداسيگ امر كؤى وْ، ما ميگ خپليگ ميرمنيگ ته وويل: لاؤه شه، د خپل پلار كره ديگ لاؤه شه او هملته اوسه تر خگو الله تعالى فيصله وكؤي.

كعب وايي: د هلال ميرمن د رسول الله (ص) حضور ته ورغله عرض ييگ وكؤ: يا رسول الله (ص) ! هلال أير بوأا دى، خادم هم نلري، اجازه راكويگ زه ييگ خدمت وكؤم؟ رسول الله (ص) وفرمايل خو درنژدي كيإي به نه ، ديگ وويل: هغه هيخگ توان نلري، قسم په خداى چيگ شپه او ورحگ ژاؤي، ما ته ميگ كوم خپلوان وويل: رسول الله (ص) د هلال ميرمنيگ ته اجازه وركؤه چيگ خدمت ييگ وكؤي، كه ته هم له رسول الله (ص) نه اجازه وغواؤى چيگ ميرمنيگ ته ديگ اجازه وركؤي چيگ ستا خدمت كوي؟ ما وويل: زه له رسول الله (ص) نه اجازه نه غواؤم او كه اجازه وغواؤم خگه به راته وايي زه خو حگوان يم، لدينه وروسته لس ورحگيگ نوريگ هم تيريگ شويگ، پنحگوس پوره شويگ زه د خپل كور پر بام يم، پداسيگ حالت كيگ ناست يم لكه خگرنكگه چيگ الله تعالى ورته اشاره فرمايليگ ده، دنيا رابانديگ تنكگه وه هر خگه راته پردي وو په همديگ حالت كيگ ميگ چيغه واوريده د (سلع) غره له سره خگوك چيغيگ راته وهي وايي: كعبه! زيريگ ميگ دربانديگ، ما چيگ زيريگ واوريد فورا په سجده پريوتم او پوه شوم چيگ اّساني رابانديگ راغليگ ده، رسول الله (ص) زمونإ د توبيگ قبليدو خبر د سهار له لمانحگه نه وروسته اعلان كؤى وْ، نو خلك د زيري لپاره راوتلي وو، زما ملكگرو ته هم ورغلي وو، يو كس زما خواته په اّس را روان شوى وْ، بل چيگ د اسلم قبيليگ وْ غره ته پورته شوى وْ، او چيغه ييگ رابانديگ وكؤه او همدا چيغه له اّس نه تيزه وه او ژر راورسيدله، چاچيگ چيغه رابانديگ وكؤه او زيرى ييگ راكؤ، هغه ته ميگ په زيري كيگ خپليگ جاميگ وركؤى، قسم په خداى هغه ورحگ ميگ له هغو جامو پرته بل خگه نه درلودل، خپليگ دا جاميگ ميگ ورته وايستليگ په زيري كيگ ميگ وركؤى او د حگان لپاره ميگ له بل چانه جاميگ استعاره كؤى او واميگ غوستليگ د رسول الله (ص) خوا ته وروان شوم، خلك به أله، أله مخيگ ته راتلل، زيرى به ييگ راكاوه راته ويل به ييگ د الله تعالى له لوري ديگ توبه مباركه شه، جومات ته چيگ داخل شوم، رسول الله (ص) هلته ناست دى، شا و خوا ييگ خلك ناست دي طلحه بن عبيدالله (رض) ميگ مخى ته راپاخگيد، رامنأه ييگ كؤه، لاس ييگ راكؤ او مباركي ييگ راته وويله، والله كه له ده نه پرته له مهاجرينو نه هيخگوك راته پاخگيدلي وي (كعب) د طلحه دا احسان تر اّخره هير نكؤ)، كله ميگ چيگ پر رسول الله (ص) سلام ووايه، پداسيگ حال كيگ چيگ مبارك مخ ييگ له خوشالة نه حگليده راته وييگ فرمايل: د ژوند تر تگولو غوره ورحگ ديگ مبارك شه، ما ورته وويل: يا رسول الله (ص)! دا بشگنه ستا له خوا ده او كه د الله تعالى له لوري؟ ده وفرمايل دا د الله تعالى له لوري ده.

رسول الله (ص) به چيگ خوشاله وْ، مخ به ييگ لكه سپوإمة داسيگ حگليده، زه ييگ په حضور كيگ كيناستلم عرض ميگ وكؤ يا رسول الله (ص)! دديگ توبيگ په شكرانه كيگ خپل مال، الله تعالى او رسول الله (ص) ته خيرات او صدقه وركوم، رسول الله (ص) راته وفرمايل: خگه اندازه ديگ حگانته هم وساته، دا درته غوره ده، ما وويل: د حگان لپاره ميگ د خيبر برخه كافي ده بيا ميگ عرض وكؤ يا رسول الله (ص) ! الله تعالى په رشگتيا سره نجات راكؤ، نو تر خگو چيگ ژوندى يم رشگتيا به وايم، قسم په خداى كه الله تعالى هيخگوك په رشگتيا كيگ له مانه زيات په ازميشگت كيگ اچولي وي، او له هغيگ ورحگيگ نه وروسته ميگ هيخگ دروغ ندي ويلي، او نه ميگ د دروغو اراده كؤيده له الله تعالى نه سوال كوم چيگ په پاتيگ ژوند كيگ ميگ هم له دروغو وساتي. الله تعالى دديگ دريو كسانو په هكله دا اّيتونه را نازل كؤل: ((لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ (117) وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمْ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنْ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (118) يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ)) (التوبه:117-119)

ترجمه: [خامخا په تحقيق رجوع كؤيگ ده الله پر نبي بانديگ او (پر) مهاجرينو او انصارو هغو كسانو بانديگ چيگ متابعت كؤى وو دوى د نبي په وقت د تنكگسة (او سختة) كيگ وروسته له هغه چيگ نژدى شوي وو چيگ كاإه شي زؤونه د يويگ أليگ له دوى (له متابعته د نبي) بيا رجوع په رحمت سره وكؤه (الله پر دوى! بيشكه چيگ الله پر دوى بانديگ أير مهربان زيات رحم والا دى، او (خصوصاً) پر هغو دريو تنو چيگ بيرته پاتيگ شوي وو (له قبوله د توبيگ) تر هغه پوريگ چيگ تنكگه شوه پر دوى حگمكه (په سبب د بيگ التفاتة د خلقو) سره له ارتوالي د ديگ (حگمكيگ) او تنكگ شو پر دوى زؤونه د دوى (له أيره غمه) او يقين يى وكؤ چيگ نشته حگاى د پناه له (قهره د) الله (هيچا ته) مكگر هم ده ته دى، بيا رجوع وكؤه (الله) پر دوى (په توفيق د توبيگ سره) دپاره د ديگ چيگ توبه وباسي دوى، بيشكه چيگ الله هم دى دى شگه توبه قبلوونكى أير رحم والا (په انعام د اجر او ثواب سره) ايگ هغو كسانو چيگ ايمان ييگ راوؤى دى (يعنى ايگ موْمنانو) وويريإئ تاسيگ له الله (او هسيگ مخالفت مه كوئ!) او اوسئ سره له صادقانو ( چيگ محمد او اصحاب يى دي)].

كعب زياتوي: په اسلام له مشرف كيدو وروسته ميگ رسول الله (ص) ته له رشگتياويلو نه لوى نعمت ندى ليدلى، او شكر باسم چيگ دروغ ميگ ندي ورته ويلي كه دروغ ميگ ويلي واى، نو د نورو دروغجنو په شان به هلاك شوى وم، الله تعالى دروغجنو ته له تگولو نه سخت قول ويليگ دى فرمايي: ((سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (95) يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنْ الْقَوْمِ الْفَاسِقِينَ)) ((التوبه: 95-96))

ترجمه: [ژر به قسمونه خوري دوى پر الله تاسيگ ته كله چيگ بيرته راشئ تاسيگ (له غزا نه) دوى ته د پاره دديگ چيگ خگنكگ وكؤئ تاسيگ له (عتاب د) دوى نه، نو خگنكگ وكؤئ تاسيگ له دوى نه (په ترك د عتاب سره)، بيشكه چيگ دوى پليت دي او حگاى د ورتلو د دوى جهنم ( دوزخ) دى، د پاره د جزا وركولو په هغو كارونو چيگ وو دوى چيگ كول بيگ ييگ (له كفره او نفاقه)، قسمونه خوري دغه (منافقان په دروغو سره) تاسيگ ته لپاره د ديگ چيگ راضي شئ تاسيگ له دوى نه، نو كه راضي شئ تاسيگ له دوى نه (په قسم سره) نو بيشكه الله نه راضي كيإي له قومه فاسقانو].

الله تعالى ديگ ما او تاسيگ ته د خير توفيق راكؤي، پوه شه چيگ د كعب (رض) پديگ حديث كيگ دا كگتگيگ او درسونه پراته دي:

- د مسلمان د غيبت ردول (چا كه د بل مسلمان غيبت كاوه، نو د هغه ردول) مستحب دي لكه معاذ (رض) چيگ د هغه كس خبريگ رد كؤى چيگ د كعب غيبت ييگ كاوه.

- مسلمان بايد تل رشگتيا ووايي كه خگه هم مشكلات وويني، د رشگتيا پايله كگتگوره ده.

- له سفر نه له ستنيدو وروسته لومؤى جومات ته تلل او هلته دوه ركعته لمونحگ ادا كول مستحب دي.

- كه خگوك له سفر نه ستون شو، بيا ييگ له خلكو سره د كيناستلو ضرورت ليدل كيده، نو په عام حگاى لكه جومات كيگ ديگ ورسره كيني.

- احكام پر شگكاره او ظاهر جاري كيإي، حكم ظاهر ته دى په زؤونو او پتگو شيانو خداى عالم دى.

- مفسدان، فاسقان او بدعتيان د زجر او تحقير وؤ دي، بايد پريكون ورسره وشي او سلام وربانديگ و نه ويل شي تر خگو د نورو لپاره عبرت شي.

- كه خگوك د كگناه مرتكب شي، نو ژؤا او افسوس كول مستحب دي.

- د مصلحت لپاره د داسيگ پانگيگ سيحگل جواز لري چيگ د الله تعالى نوم پكيگ ليكل شوى وي لكه كعب (رض) چيگ د غسان د پاچا ليك وسيحگه.

- طلاق په كنايه الفاظو بيگ نيته سره نه واقع كيإي، لكه چيگ خگوك خپليگ شگحگيگ ته ووايي كور ته ديگ لاؤه شه، چيگ نيت ييگ د طلاق نه وي طلاق نه واقع كيإي.

- شگحگه بيله ديگ چيگ وربانديگ لازم او واجب وي د خپل خاوند خدمت كولى شي.

- د نعمت او خوشالة په وخت كيگ د شكر سجده مستحبه ده، همدا راز د غم او مصيبت د وركيدو په حالت كيگ هم سجده مستحبه بلل شويده، همدا راز پديگ حالاتو كيگ صدقه وركول هم مستحب دي.

- زيريگ وركول مستحب دي، زيري وركونكي ته جاميگ يا بل خگه وركول هم غوره او مستحب عمل دى.

- د علم، عزت اوشرف د خاوندانو د اكرام او عزت لپاره د هغوى مخيگ ته پاخگيدل مستحب عمل دى، او پديگ أول پورته كيدلو او پاخگيدلو خوشالي هم جواز لري لكه چيگ كعب (رض) د طلحه په پاخگيدلو خوشاله شو، او دا قول له هغه حديث شريف سره تعارض نه لري چيگ فرمايي: ((من سره أن يتمثل له الرجال قياما فليتبوأ مقعده من النار: خگوك چيگ پديگ خوشاليإي چيگ خلك ييگ مخيگ ته ورپاخگيإي هغه ديگ په دوزخ كيگ خپل حگاى اشغال كؤي))، دا وعيد د كبرجنو او هغو كسانو لپاره دى چيگ كه خگوك ورته پورته نشي، نو په غصه كيإي، رسول الله (ص) به له خوشالة نه خپليگ لور فاطميگ (رض) ته پاخگيده، او فاطمه (رض) به رسول الله (ص) ته د اكرام او عزت پخاطر پاخگيدله، نو هر هغه قيام (پاخگيدل) چيگ د خداى تعالى لپاره وي، او د مسلمان د خوشالة پخاطر وي، هغه غوره دى، د اعمالو دار مدار تر نيت پوريگ تؤلى دى (و الله اعلم).

- بيگ كبره او په رشگتيا سره د حگان ستايل جواز لري. د حگان هغه صفت يادول روا دي چيگ موجود وي، خو پديگ شرط چيگ كبر او غرور نه وي پكيگ.

- د عقبه بيعت تر تگولو غوره مشهد او پيشگه ده.

- د رسول الله (ص) په زمانه كيگ د لشگكرو لپاره دفتر او ديوان وجود نه درلود، عمر (رض) لومؤنى شخص دى چيگ دفتر او ديوان ييگ جوؤ كؤيدى.

- بنده ته چيگ د خير او نيك عمل فرصت مساعد شي بايد پوره كگتگه ورنه واخلي، له جديت نه كار واخلي، سستي ونكؤي حگكه عزم او جديت د أيرو كمو شيبو لپاره وي كه استفاده ورنه ونشي له لاسه وزي، الله تعالى هغو كسانو ته سزا وركوي چيگ د خير زمينه ورته مهيا كؤي، خو هغوى كگتگه ورنه وانخلي، او دا سزا دا ده چيگ الله تعالى دديگ خير او د بنده د زؤه تر منحگ حايل واقع كيإي، الله تعالى فرمايي: ((يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ)) (( الانفال: 24))

ترجمه: [ايگ هغه كسانو چيگ ايمان يگي راوؤى دى (يعنى ايگ موْمنانو! غوإ إدئ) حكم منئ تاسيگ (خاص) د الله او (حكم منئ خاص) د رسول (د الله)، كله چيگ وبولي تاسيگ له پاره د هغه كار چيگ ژوندي كوي تاسيگ ( په دنيوي او اخروي ژوندون سره) او پوه شئ تاسيگ چيگ بيشكه الله پرده كيإي په منحگ د انسان او د زؤه دده كيگ او بيشكه شان دادى چيگ خاص هم ده ته تاسيگ جمع كيإى].

په بل اّيت كيگ په صراحت سره فرمايي: ((وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ)) (الانعام: 110)

ترجمه: [او اؤوو مونإ زؤونه د دوى (له قبلولو د حق نه) او ستركگيگ د دوى (له ليدلو د حق نه نو ايمان نه راوؤي) لكه چيگ ايمان ييگ نه دى راوؤى (په نورو معجزاتو) اول واريگ او پريإدو مونإ دوى په كگمراهة د دوى كيگ حال دا چيگ دوى متحسران او مترددان دي].

((فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ)) (( الصف: 5))

ترجمه: [نو هر كله چيگ وكگرحگيدل دوى (له احكام الله نه) نو وكگرحگول الله زؤونه د دوى (له هدايت او يقين نه) او الله نه شگيي سمه صافه لاره فاسقانو نافرمانانو ته (په علم د دغه الله كيگ)].

((وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ)) (( التوبه: 115))

ترجمه: [او نه دى الله چيگ بيگ لاريگ كؤي هيخگ يو قوم وروسته له هغه چيگ لاره ييگ وشگوله دوى ته (د اسلام) تر هغه پوريگ چيگ بيان كؤي دوى ته هغه خگيز چيگ حگان تريگ وساتي (او دوى بيا حگان ونه ساتي)، بيشكه الله پر هر خگيز بانديگ شگه عالم دى].

- له رسول الله (ص) سره يوازيگ هغه كسان غزا ته نه تلل چيگ يا ييگ په زؤونو كيگ نفاق وْ، يا ييگ عذر درلود او يا به رسول الله (ص) پخپله د پاتيگ كيدو امر ورته كاوه.

- امام بايد هغه كسان هير نكؤي له نظره ييگ وانه چوي هسيگ ييگ پرينإدي چيگ په كومه مساله كيگ مخالفت وكؤي، بايد هغوى ياد كؤي پاملرنه ورته وكؤي وييگ پوشگتي تر خگو بيرته اطاعت ته راوكگرحگي، رسول الله (ص) د تبوك په غزا كيگ د كعب پوشگتنه وكؤه چيگ خگه شو؟ يوازيگ دده نوم ييگ ياد كؤ، هغه هم د اصلاح پخاطر نور ييگ ياد نكؤل او منافقانو ته ييگ هيخگ پاملرنه ونكؤه، هغوى ييگ اهمال كؤل.

- له الله تعالى او رسول الله (ص) نه د دفاع پخاطر په غالب كگمان سره د مسلمان فرد جرح كول جواز لري، لكه چيگ د علم حديث علماوو يو شمير راويان جرح كؤيدي، او لكه چيگ اهل سنت د بدعت پيروان جرح كوي.

- چا كه د بل كس جرح وكؤه، نو دريم كس حق لري د ديگ سؤى جرح رد كؤي، خو پديگ شرط چيگ پديگ باور ولري چيگ د هغه جرح بيگ اساسه او بيگ دليله ده، لكه خگرنكگه چيگ معاذ د هغه سؤي خبره رد كؤه چيگ په كعب پسيگ ييگ وكؤه، او رسول الله (ص) سكوت اختيار كؤ د يوه خبره ييگ هم رد يا تاييد نه كؤه.

- له سفر نه راستانه شوي ته سنت دا دي چيگ په اوداسه خپل كلي او سيميگ ته داخل شي او خپل كور ته له تلو نه مخكيگ جومات ته لاؤ شي او دوه ركعته لمونحگ وكؤي.

- چا كه غلطي وكؤه، د مخالفت مرتكب شو، امام حق لري د سلام حگواب ييگ ورنكؤي او پديگ سره مخالفت كوونكى تاديب او نور تحذير كؤي.

- امام ته جواز شته چيگ خپل نژدي كسان او ملكگري خفه كؤي، عتاب ورته وكؤي، حگكه رسول الله (ص) يوازيگ هغه دريگ اصحاب له نورو نه بيل كؤل، ورته په قهر شو، عتاب ييگ ورته وكؤ پداسيگ حال كيگ چيگ نورو ته ييگ هيخگ و نه ويل، أيرو د دوست او محبوب د عتاب د لذت او ارزشگت په هكله أير خگه ويليگ دي، د عادي محبوب عتاب او غصه چيگ دومره خوإه او شيرينه وي، له تگولو نه د غوره او محبوب نبي (ص) عتاب به وليگ له تگولو نه زيات خوإ او كگتگور نه وي، په رشگتيا چيگ دا أير خوإ عتاب وْ او أيره خوإه او كگتگوره نتيجه ييگ وركؤه، په همديگ عتاب سره هغوى درى واؤو له تگولو نه لويه خوشالي او برى تر لاسه كؤ.

- الله تعالى كعب او ملكگريو ته ييگ توفيق وركؤ چيگ رشگتيا ووايي: له دروغو نه ييگ وساتل، كه دروغ ييگ ويلي واى، نو هغه وخت خو به خلاص شوي واى، خو عاقبت به ييگ خراب واى، صادقان (رشگتوني) كه د رشگتيا له امله خگه وخت مشكل و هم كگوري خو اّخر او عاقبت ييگ أير غوره وي، دا د دنيا او اّخرت قانون دى، خگه چيگ په پيل كيگ ترخه وي پاى ييگ خوإ او كگتگور وي، او هغه خگه چيگ سر ييگ خوإ وي پاى ييگ تريخ وي. دا چيگ رسول الله (ص) يوازيگ له كعب او ملكگريو سره ييگ خبريگ بنديگ كؤيگ دا د دوى پر صدق دلالت كوي، نورو خو د دروغو بهانيگ وؤانديگ كؤى، رسول الله (ص) وغوشگتل پديگ پريكون سره د دوى دا كگناه ختمه كؤي، تاديب ييگ كؤي، خو د منافقانو رنحگ او كگناه پديگ سره نه شواى ختميداى، د هغوى رنحگ لوى وْ، دا د بندكگانو په اؤه د الله تعالى معامله ده، موْمن بنده ته په كمه غلطة سره تاديب وركوي تر خگو تل هوشگيار او محتاط اوسي، خو هغه بنده چيگ د الله تعالى په وؤانديگ اهميت ونلري، سپك وي، نو الله تعالى ييگ كگناهونو ته خوشى كؤي، هر خگومره چيگ كگناه كوي هومره الله تعالى خذلان وركوي او نعمت ورته زياتوي.

- د كعب (رض) دا قول چيگ وايي: (د ابو قتاده د باغ په ديوال ور پورته شوم) دا پديگ دلالت كوي چيگ د ملكگري او كگاونأي كور ته د هغه د موافقيگ او رضا په صورت كيگ بيگ له اجازيگ ننوتل جواز لري.

- رسول (ص) چيگ دوى درى دواؤو ته له خپلو ميرمنو نه د كگوشگي كيدلو امر وكؤ، دا له ديگ پلوه چيگ رسول (ص) غير مستقيميگ خبريگ ورسره وكؤيگ دا امر ييگ ورته وكؤ دا د دوى لپاره د اّسانة زيرى وْ.

- د كعب دا قول (الحقي بأهلكِ) خپل كور ته لاؤه شه، پديگ دلالت كوي چيگ پديگ او ديته ورته الفاظو سره بيگ نيته طلاق نه واقع كيإي.

- كعب چيگ د زيري اوريدو په وخت كيگ سجده وكؤه، دا خگركگندوي چيگ همدا د اصحابو (رض) عادت وْ، او لدينه دا ثابتيإي چيگ د نعمت په وخت، له غم او مصيبت نه د نجات په صورت كيگ د شكر سجده سنت ده، رسول (ص) ته چيگ جبرئيل (ع) زيرى وركؤ، ورته وييگ ويل كه چا پر تا بانديگ يو حگل درود ووايه، الله تعالى پر هغه بانديگ لس حگله درود وايي، رسول الله دديگ زيري په اوريدو سره سجده وكؤه، رسول الله (ص) هغه وخت هم د شكر سجده وكؤه، كله ييگ چيگ د الله تعالى نه سوال وكؤ چيگ د امت لپاره د شفاعت حق وركؤي، الله تعالى ييگ سوال قبول كؤ او درى حگله ييگ د شفاعت حق وركؤ، ابوبكر (رض) ته چيگ د مسيلمه كذاب د قتل خبر ورسيد، نو سجده ييگ وكؤه، علي (رض) هم چيگ (ذي الثديه) د خوارجو په منحگ كيگ مؤ او وژل شوى وليد، سجده ييگ وكؤه.

- كعب ته د توبيگ د قبليدو د زيري په رسولو كيگ د اصحابو تر منحگ سيالي، يو په اّس روانيإي او بل غره ته پورته كيإي، دا په خير كيگ د دوى تر منحگ د سيالة دليل دى، دوى به په خير او يو بل ته خوشالة رسولو كيگ سيالي كوله.

- زيري وركونكي ته خگه وركول له غوره اخلاقو خگخه دي، كعب (رض) چيگ په زيري كيگ خپليگ جاميگ وركؤيگ، دا د ديگ دليل هم دى چيگ كه خگوك زيري وركونكي ته خپليگ تگوليگ جاميگ هم وركؤى نو جواز لري.

- چاته چيگ ديني نعمت ورسيإي، نو هغه ته زيرى وركول، ورسره مصافحه كول، مباركي ويل، ورته پاخگيدل دا تگول سنت او مستحب دي او د دنيوي نعمتونو د حصول په صورت كيگ هم د همديگ اعمالو كول جواز لري.

- د بنده تر تگولو غوره ورحگ هغه ده چيگ توبه ييگ پكيگ قبوله شي.

- د رسول الله (ص) د شفقت او مهربانة يو دليل دا دى چيگ د كعب او ملكگرو د توبيگ په قبليدو سره دومره خوشاله شو چيگ مبارك مخ ييگ حگليده.

- د توبيگ په وخت كيگ د خپل توان په اندازه صدقه وركول مستحب دي.

- چا كه خپل تگول مال نذر كؤ، نو د تگول مال وركول نه وربانديگ لازميإي، حگكه رسول الله (ص) كعب ته فرمايلي: د حگان لپاره هم خگه برخه وساته، دا درته غوره ده.

- لديگ واقعيگ نه د صدق (رشگتيا) اهميت او ارزشگت په أاكگه كيإي، د دنيا او اّخرت نيكمرغي تر صدق پوريگ تؤليگ ده، الله تعالى خپل بندكگان په دوو برخو ويشلي يوه برخه نيكمرغان دي او دا هغه دي چيگ رشگتيا وايي او د رسول الله (ص) تصديق كوي، دوهمه أله بدبختان دي هغه چيگ دروغ وايي او رسول الله (ص) تكذيبوي.

- د الله تعالى دا قول: ((لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ)) ((التوبه: 117)

ترجمه: [خامخا په تحقيق رجوع كؤيگ ده الله پر نبي بانديگ او (پر) مهاجرينو او انصارو هغو كسانو بانديگ چيگ متابعت كؤى وو دوى د نبي په وخت د تنكگسة (سختة) كيگ وروسته له هغه چيگ نژدي شوي وو چيگ كاإه شي زؤونه د يويگ أليگ له دوى (له متابعته د نبي) بيا رجوع په رحمت سره وكؤه (الله پر دوى! بيشكه چيگ الله پردوى بانديگ مهربان زيات رحم والا دى].

دا اّيت پديگ دلالت كوي چيگ توبه أير اهميت لري، بنده بايد د توبيگ ارزشگت درك كؤي، توبه د بنده معراج دى، الله تعالى دا كمال د رسول الله (ص) له وروستة غزا نه وروسته مسلمانانو ته وركؤ مسلمانانو چيگ خپل هر خگه د الله تعالى په لار كيگ قربان كؤل، نو الله تعالى د توبيگ مقام وركؤ او ورته بيان ييگ كؤه چيگ توبه د بنده له پاره له هر خگه نه غوره ده، رسول الله (ص) د كعب تر تگولو غوره ورحگ هغه وبلله په كومه كيگ ييگ چيگ توبه قبوله شوه، دا مقام او ددى پر اهميت يوازيگ هغه كسان پوهيدلى شي چيگ الله تعالى او حقوق ييگ پيژني، د حگان مقام او مسوْليت ورته معلوم وي، خگوك كه له ظاهري او باطني رنحگونو نه پاك وي هغه خپل تگول عبادات د الله تعالى د حقوقو او نعمتونو په مقابل كيگ د سمندر په مقابل كيگ د خگاخگكيگ په شان بولي، پاكي ده هغه ذات لره چيگ تگول بندكگان ييگ عفويگ او مغفرت ته محتاج دي، پديگ اّيت كيگ الله تعالى دوه حگله د توبيگ ذكر كؤيدى، يعنى د (تاب) لفظ ييگ استعمال كؤيدى چيگ له لومؤي نه د توبيگ توفيق او له دوهم نه ييگ قبول مراد دى، نيكة تگوليگ د الله تعالى دي، د الله تعالى له لوري دي او دده لپاره دي.

فصل

د ابو بكر (رض) تر امارت لانديگ حج

له تبوك نه له راستنيدو وروسته په نهم هجري كال كيگ ، رسول الله (ص) خپل صحابي ابوبكر (رض) د حج د مناسكو د ادا كولو لپاره توظيف كؤ، هغه روان شو درى سوه مسلمانان هم ورسره ملكگري وو رسول الله (ص) شل اوشگيگ هم ورسره وليإليگ، تگوليگ ييگ پخپل لاس په نشگه كؤيگ، ناجيه بن جندب اسلمي ته ييگ وسپارليگ، او پنحگه اوشگيگ ابوبكر (رض) له حگان سره روانيگ كؤلى، ابن اسحاق وايي پديگ وخت كيگ د توبيگ سورت (براءه) نازل شو، د رسول الله (ص) او مشركينو تر منحگ تؤون مات او پاى ته رسيدلى اعلان شو، نو علي (رض) د رسول الله (ص) په امر پداسيگ حال كيگ چيگ د رسول الله (ص) په اوشگه سپور وْ په ابوبكر (رض) پسيگ ورغى، ابوبكر (رض) چيگ وليد ورته وييگ ويل: د امير په حيث راغلى ييگ او كه د مامور په توكگه؟ علي (رض) وويل: د مامور په حيث راغلى يم، رسول الله (ص) راوليإم چيگ خلكو ته د برائت اعلان وكؤم، براءت ورته ولولم ، او د هر تؤون خاوند ته ييگ تؤون مسترد اعلان كؤم. پديگ ترتيب سره ابوبكر (رض) د حج د مناسكو د ادا كولو مشري كوله، حج چيگ ادا شو د قربانة د عيد په ورحگ علي (رض) پورته شو او له جمريگ سره خوا كيگ ييگ خلكو ته د رسول الله (ص) پيغام ورساوه او هغه خگه ييگ اعلان كؤل چيگ رسول الله (ص) ييگ امر ورته كؤى وْ.

(حميدي) پخپل (مسند) كيگ د زيد بن نفيع له طريقيگ نه روايت كؤى وايي: له علي (رض) نه مو پوشگتنه وكؤه، رسول الله (ص) د خگه لپاره حج ته ليإلى ويگ؟ ده وويل: د خگلورو شيانو په اعلانولو مامور شوى وم او هغه دا دي: جنت ته به يوازيگ موْمن داخليإي، لغؤ او لوخگ كسان به د بيت الله شريف طواف نه كوي، لديگ كال نه وروسته به كافران او مشركان بيت الله الحرام ته د راتكگ اجازه نلري، خگوك چيگ له رسول الله (ص) سره عهد او تؤون لري، تر خپليگ نيتگيگ د اعتبار وؤ دى.

ابن اسحاق وايي: رسول الله (ص) چيگ مكه فتحه كؤه د تبوك غزا وشوه، د ثقيف خلك په اسلام مشرف شول، بيعت ييگ وكؤ، نو رسول الله (ص) ته له مختلفو سيمو نه د عربانو استازي راتلل، د بني تميم ، طئ، بني عامر، عبدالقيس، بني حنيفه، كنده، اشعريانو، ازد، نجران، همدان، د نجران د نصرانيانو او نورو پلاوي راغلل.

د علاج په اؤه د رسول (ص) لارشگوونيگ

موْلف لدينه وروسته په روحاني، او طبيعي داروكگانو سره د علاج په اؤه د رسول الله (ص) له لارشگوونو نه يادونه كؤيده ويليگ ييگ دي: مسلم له ابن عباس نه په مرفوع روايت رانقل كوي وايي: (( العين حق ولوكان شيئ سابق القدر لسبقته العين: نظر (ستركگيگ) حق دي، كه خگه شى له تقدير نه د مخكيگ كيدو وى يعنيگ ورنه مخكيگ كيدلى شواى، نو نظر به ورنه مخكيگ كيده).

همدا راز روايت كوي چيگ انس (رض) له رسول الله (ص) نه په روايت سره وايي چيگ رسول الله (ص) د نظر، لؤم، ميإي او يا بل شي د چيچلو د دمولو اجازه وركؤيده.

مالك له ابن شهاب نه او هغه له ابي امامه بن سهل بن حنيف نه روايت كؤى وايي: عامر بن ربيعه، سهل وليد چيگ غسل ييگ كاوه، وييگ ويل، اوه، قسم په خداى كه ميگ دا أول سپين پوستكيگ د پيغليگ هم ليدلى وي، پديگ سره سهل په ستركگو شو بيهوشه راپريوت، رسول الله (ص) عامر راوغوشگت او ورته په قهر شو وييگ فرمايل: وليگ ديگ يو كس خپل ورور ووژني، اّيا تا نه شواى كولى (بارك الله لك أو يا عليك) ورته ووايى؟! لاؤ شه او غسل ورته وكؤه، عامر خپل مخ، لاسونه تر خگنكگلو، زنكگنونه، ورنونه او پشگيگ په يوه لوشگي كيگ ومينحگل بيا دا اوبه پر سهل ورتوى كؤل شويگ، چيگ سهل ورسره جوؤ شو او راپاخگيد.

عبدالرزاق له معمر هغه له ابن طاووس او هغه له خپل پلار نه په مرفوع روايت نقل كوي چيگ رسول الله (ص) فرمايي: نظر حق دى ، كه چا خگوك په ستركگو كؤل (نظر ييگ كؤ) او ورنه وغوشگتل شول چيگ د هغه نظر شوي د صحت لپاره غسل وكؤي، نو غسل ديگ ورته وكؤي، او د غسل په اوبو به ييگ نظر شوى كس غسل وكؤي. ترمذي وايي: نظر كوونكي (عاين) ته بايد امر وشي چيگ د اوبو په يوه لوشگي كيگ لاس كيإدي، مضمضمه وكؤي او اوبه ييگ ديگ په لوشگى كيگ تو كؤي، مخ ديگ هم پكيگ ومينحگي، بيا ديگ چپ لاس پكيگ ومينحگي، بيا ديگ په همديگ لوشگي كيگ شگة پشگه يا كگونأه (زنكگون) ومينحگي، بيا ديگ شگى لاس په اوبو كيگ غوتگه كؤي پر چپه پشگه يعنيگ زنكگون ديگ په لوشگي كيگ د ننه اوبه واچوي، بيا د ملا او نور بدن ومينحگي، دا لوشگى ديگ پر حگمكه نه ايشگودل كيإي، بيا ديگ همدا اوبه يو وار د شا له خوا پر نظر شوي شخص ور واچول شي.

ستركگيگ يا نظر په دوه أوله دى: 1- يوه انساني ستركگه 2- جني يا پيرياني ستركگه. له ام سلمه (رض) نه روايت دى چيگ رسول الله (ص) دديگ په كور كيگ يوه وينحگه وليدله چيگ پر مخ ييگ د پيري د نظر اثر خگركگند وْ، وييگ فرمايل: دا دم كؤئ، دا په ستركگو شويده، بغوي وايي چيگ دديگ وينحگيگ پر مخ د پيري نظر شوى وْ، په ستركگو شويگ وه، د پيري نظر له نيزيگ نه هم زيات تيره دى.

رسول الله (ص) به له پيريانو او انساني نظر نه الله تعالى ته پناه وؤه، خگوك چيگ عقل او پوهه نه لري، نظر نه مني، خو هوشگياران او عاقلان چيگ د هر مذهب دي د ستركگو يا نظر په اثر اعتراف كوي، كه خگه هم د سبب په هكله ييگ اختلاف لري، خو پديگ متفق دي چيگ نظر شته. پديگ كيگ هيخگ شك نشته چيگ الله تعالى په اجسامو او ارواحو كيگ مختلف حگواكونه او طبيعتونه پيدا كؤيدي، بيل بيل خواص او كيفيتونه ييگ وركؤي، عاقل پر جسم د روح له اغيزيگ نه انكار نه كوي حگكه دا يو شگكاره حقيقت دى.

حقيقت دادى چيگ ستركگه فاعل يا اثر كونكيگ نده، بلكه دا د روح اغيزه او تاثير دى ارواح د مختلفو اثراتو، خواصو او كيفيتونو درلودونكي دي، او خگرنكگه چيگ روح له ستركگيگ سره تينگكگه رابطه لري، نو عمل يا اثر ييگ ستركگيگ ته منسوب شويدى، د حاسد (كينه كونكي) روح محسود ته زيان رسوي او له همديگ امله الله تعالى دديگ أول كسانو له شر نه د پناه غوشگتلو امر كؤيدى، د أعوذ بالله د ويلو هدايت ييگ كؤيدى، پر محسود د حاسد له اثر نه يوازيگ هغه خگوك انكار كولى شي چيگ د انسانيت له دايريگ نه د بانديگ وي، دديگ تر تگولو شگه مثال مار دى، زر د مار په جسد كيگ په بالقوه توكگه موجود دي، كله چيگ له دشگمن سره مخ كيإي، نو د غصى يو خاص حالت غوره كوي او د زيان رسولو جدي هخگه كوي، او اغيزه ييگ د هغه تر داخلي حالت پوريگ اؤه لري، د حگينو زهر دومره خطرناك وي چيگ د حامليگ شگحگيگ حمل پريگ ضايع شي، حگنى ييگ د ؤنديدو سبب وكگرحگي، لكه چيگ رسول الله (ص) د مارانو د دوو أولونو ابتر ( ) او ذي طفيتين( ) په هكله فرمايلي دي: (دا دواؤه ماران ستركگيگ ؤندوي او حمل ضايع كوي).

پر نورو شيانو اغيزه يوازيگ تر جسم او جسمي اتصال پوريگ محدوده نده، خگوك چيگ د شريعت او طبيعت په هكله لإ علم لري هغوى اثر تر جسمي اتصال پوري محدود شميري، خو حقيقت داسيگ ندى اغيزه كله په اتصال سره وي، كله په مخامخ كيدو سره، كله په ليدو سره او كله يوازيگ په روحي توجه سره، او كله په دعا، دم او تعويذاتو سره، او كله هم په وهم او خيال سره، دا تگول د تاثير وسايل دي، د درانه نظر د خاوند (عاين) اغيزه تر ليدو پوريگ مربوطه نده، كيداى شي ؤوند هم دروند نظر ولري او نور خگوك په ستركگو كؤي، د خگه شي صفت ورته بيان شي هغه ييگ نظر كؤي بيله ديگ چيگ ليدلى ييگ وي داسيگ أير واقع كيإي چيگ له ليدو پرته نظر واقع شي. او هر عاين، حاسد دى، خو هر حاسد، عاين ندى، او له همديگ امله له حاسد نه خداى ته پناه وؤل په واقع كيگ له عاين نه پناه غوشگتل دي، نظر هغه غشى دى چيگ د حاسد او عاين له ستركگو نه د جانب مقابل (محسود) په لور فير كيإي، چيگ كله پريگ لكگيإي او كله ورنه خطا شي، كه د نظر دا غشى پداسيگ حالت كيگ د انسان لوريگ ته ورغى چيگ د دفاع او وقاييگ لپاره خگه نه و موجود، نو فورا اغيزه كوي، خو كه وقايوي او دفاعي وسايل ورسره وو، بيا نظر اغيزه نشي پريگ كولى بلكه امكان لري همدا غشيگ بيرته پر خپل خاوند ولكگيإي، د درانه نظر خاوند (عاين) كله كله حگان او اولاد هم په ستركگو كوي، او كيداى شي نظر ييگ بيگ اراديگ وي، د نظر كولو اراده نلري خو طبيعت ييگ داسيگ وي چيگ نورو ته زيان رسوي.

د بد نظر علاج

ابو داود پخپل (سنن) كيگ له سهل بن حنيف نه روايت كوي وايي: مونإ يو وخت له سيلاب نه تيريدو، زه وركوز شوم غسل ميگ پكيگ وكؤ، چيگ بيرته راووتلم نو مريض شوم، تبه ميگ شوه دا خبره رسول الله (ص) ته ورسيده، وييگ فرمايل: ابو ثابت ته امر وكؤئ چيگ له خداى نه شفا وغواؤي تعوذ ووايي، ما عرض وكؤ يا رسول الله (ص)! اّيا دم جواز لري؟ ده وفرمايل: (دم يوازيگ د نظر، تبيگ او چيچلو لپاره جواز لري) دلته له مطلوب دم او تعوذ نه هدف او معنى داده چيگ معوذتين، فاتحه او اّيت الكرسي أير تلاوت شي، او هغه دعا كگانيگ وشي چيگ رسول الله (ص) راشگودلي دي لكه (أعوذ بكلمات الله التامات من كل شيطان و هامة و من كل عين لامة: د الله تعالى په تامو كلماتو له هر شيطان، هامه (زهر لرونكي، وژونكي حيوان) او هر بد او دروند نظر نه پناه غواؤم) او لكه: (أعوذ بكلمات الله التامات التي لا يجاوزهن بر و لا فاجر من شر ما خلق: د الله تعالى په هغو بشپؤو كلماتو سره چيگ هيخگ نيك او بد تجاوز نشي ورنه كولى د مخلوقاتو له شر نه پناه غواؤم) او لكه دا دعا: (أعوذ بكلمات الله التامات من شر ما خلق و ذرأ و برأ و من شر ما ينزل من السماء و من شر ما يعرج فيها و من شر ما ذرأ في الارض و من شر ما يخرج منها و من شر فتن الليل و النهار، و من شر طوارق الليل و النهار إلا طارق يطرق بخير يا رحمان: د الله تعالى په مكملو كلماتو سره پناه غواؤم، د هغو شيانو له شره چيگ پيدا كؤي ييگ دي، خواره كؤي ييگ دي، او د هغو شيانو له شره پناه غواؤم چيگ له اّسمانه راكوزيإي، او د هغو شيانو له شره چيگ اّسمان ته پورته كيإي، او د هغو شيانو له شره چيگ په حگمكه كيگ ييگ پيدا او خواره كؤيدي، او د هغو شيانو له شره چيگ له حگمكيگ نه راوزي، او د شپيگ او ورحگيگ د فتنو له شره، د شپيگ د هر راتلونكي له شر او بدة نه خو له هغه خگخه نه چيگ خير راوؤي، ايگ رحمانه!) او لكه دا: (( أعوذ بكلمات الله التامات من غضبه و عقابه و شر عباده و من همزات الشياطين و أن يحضرون: د الله تعالى په تامو حكماتو پناه غواؤم، د هغه له غضب نه، له عذاب نه ييگ، د بندكگانو له شر نه ييگ د شيطانانو له وسوسو نه او د هغوى له حاضريدو نه).

يا لكه: (اللهم اني أعوذ بوجهك الكريم، و كلماتك التامة من شر ما أنت آخذ بناصيته ، اللهم أنت تكشف المأثم و المغرم، اللهم لا يهزم جندك، و لا يخلف وعدك سبحانك و بحمدك: ايگ خدايه زه ستا په كريم مخ او ستا په بشپؤو كلمو د هغو شيانو له شره پناه غواؤم چيگ تگنأيگ ييگ تا نيوليگ دي، ايگ خدايه! يوازيگ ته كگناه او پور (يا هرشر) ليرى كولى شي، ايگ خدايه! ستا لشگكريگ ماتيگ نه خوري، ستا وعده غلطه نه وي، مونإ ستا حمد او پاكي وايو).

او يا دا: (أعوذ بوجه الله العظيم الذي لاشئ أعظم منه، و بكلماته التامات التي لا يجاوزهن بر و لا فاجر و أسماء الله الحسنى، و بأسمائه ما علمت منها و ما لم أعلم من شر ما خلق و ذرأ و برأ، و من شر كل ذي شر لا أطيق شره، و من شر كل ذي شر أنت آخذ بناصيته إن ربي على صراط مستقيم:. زه د هغه عظيم الله په مخ سره چيگ هيخگ لوى ورخگخه نشته (له تگولو نه لوى دى)، او د هغه په هغو مكملو كلماتو چيگ هيخگ نيك او بد تجاوز نشي ورنه كولى، او د الله په هغو نيكو نومونو چيگ پيژنم ييگ او هغه چيگ نه ييگ پيژنم، د هغو شيانو له شره پناه غواؤم چيگ پيدا كؤي او خواره كؤي ييگ دي او د هر هغه خگه له شره چيگ د شرتوان ييگ نلرم او د هر هغه خگه له شره چيگ تگنأيگ ييگ ستا په لاس كيگ دي بيشكه زما رب په مستقيمه لار دى).

او يا لكه: (( تحصنت بالله الذي لا إله الا هو إلهي و إله كل شئ، و اعتصمت بربي و رب كل شئ، و توكلت على الحي الذي لا يموت و استدفعت الشر بلا حول و لا قوة إلا بالله، حسبي الله و نعم الوكيل، حسبي الرب من العباد، حسبي الخالق من المخلوق، حسبي الرازق من المرزوق، حسبي هو حسبي، حسبي الذي بيده ملكوت كل شئ وهو يجير ولا يجار عليه، حسبي الله و كفى، و سمع الله لمن دعا، ليس وراء الله مرمى ، حسبي الله لا إله هو عليه توكلت و هو رب العرش العظيم: زه د هغه الله په ساتنه كيگ داخل شوم چيگ له هغه پرته بل حق معبود نشته، هغه زما او هر خگه خداى دى، ما د خپل رب او د تگولو شيانو د رب حفاظت خپل كؤ، او پر هغه ذات ميگ توكل وكؤ چيگ تل ژوندى دى، نه مري، په (لاحول و لاقوة الا بالله) سره ميگ شر دفع كؤ، الله راته كافي دى، هغه غوره كار ساز دى، د مخلوق په حگاى خالق راته كافي دى، له روزي وركيدونكي نه روزي وركونكى راته كافي دى، هغه ذات راته كافي دى چيگ كافي دى، هغه خداى راته كافي دى چيگ د هر شي واك د هغه په لاس كيگ دى، هغه پناه وركوي، او هيخگوك د هغه خلاف پناه نه شي وركولى، الله راته كافي دى او بس، الله تعالى د دعا كوونكي دعا اوري، له الله تعالى نه پرته بل مقصد او هدف نشته، هغه الله راته كافي دى چيگ له هغه نه پرته بل حق معبود نشته، زما په همغه توكل دى او هغه د لوى عرش رب او مالك دى).

چا چيگ دا دعاويگ او تعوذات تجربه كؤي، كگتگيگ ييگ ورته معلوميگ شويدي، دا دعاويگ نظر دفع كوي، او كه چاته رسيدليگ وي هغه ورنه ليريگ كوي، خو اثر ييگ د ويونكي د ايمان د قوت په اندازه دى، دا دعاويگ لكه وسله داسيگ ده او د وسليگ اثر تر استعمالونكي پوريگ تؤلى دى، هر خگومره چيگ د ويونكي ايمان قوي او توكل ييگ زيات وي هومره ييگ اغيزه عاجله او كامله وي.

كه د چا نظر دروند وْ يعنيگ ستركگيگ ييگ درنيگ وى، او ويريده چيگ هسيگ نه چاته زيان و نه رسوي، نو بايد ووايي: ( اللهم بارك عليه)، حگكه عامر چيگ سهل په ستركگو كؤ، نو رسول الله (ص) ورته وفرمايل چيگ وليگ ديگ (بارك الله عليك) نه ديگ ورته ويلي. د (ماشاء الله لا قوة إلا بالله) ويل نظر دفع كوي، عروه به چيگ خگه داسيگ شى وليدل چيگ زؤه به ييگ پريگ ورغى، خوشگ به ييگ شول، او يا به چيگ خپل كوم باغ ته ننوت نو ( ما شاء الله) به ييگ ويل. لديگ كگتگورو دعاوو نه يو هغه دم دى چيگ جبريل (ع) حضرت محمد (ص) پريگ دم كؤى وْ، او هغه په صحيح مسلم كيگ داسيگ رانقل شويدى: (بسم الله أرقيك، من كل شئ يؤذيك، من شر كل نفس أو عين حاسد، الله يشفيك بسم الله أرقيك: د الله تعالى په نوم ديگ دموم، له هر شي او هر رنحگ نه چيگ تا په تكليفوي، د هر خگه او د هر حاسد او بد نظر له شر نه، الله ديگ شفا دركؤي، د الله په نوم ديگ دموم).

لدينه وروسته موْلف د هر مرض او رنحگ لپاره الهي دم، دعا ذكر كؤيده، په ابو داوْد كيگ روايت شوى هغه حديث ييگ راوؤى دى چيگ له ابو درداء نه روايت دى وايي رسول الله (ص) فرمايلي: (خگوك چيگ له تاسيگ نه رنحگور شو نو وايي دى:

ربنا الله الذي في السماء، تقدس اسمك، أمرك في السماء و الارض، كما رحمتك في السماء فاجعل رحمتك في الارض، اغفر لنا حوبنا و خطايانا، أنت رب الطيبين، أنزل رحمة من رحمتك و شفاء من شفائك على هذا الوجع: ايگ زمونإ پروردكگاره: چيگ په اّسمان كيگ ييگ، ستا نوم مقدس دى، حكم ديگ په اّسمان او حگمكه كيگ چليإي لكه خگرنكگه ديگ چيگ رحمت په اّسمان كيگ دى، همداسيگ پر حگمكه هم خپل رحمت نازل كؤه، زمونإ كگناويگ او اشتباهات وبشگه، ته د پاكانو پروردكگار ييگ، ستا له رحمت نه رحمت نازل كؤه، پرديگ درد له خپليگ شفا نه شفا نازله كؤه). دديگ دعا او دم په ويلو سره به روغ شي (ان شاء الله). بياييگ د دانيگ او زخم د علاج په هكله د رسول الله (ص) لارشگوونيگ بيان كؤيدي، په بخاري او مسلم كيگ روايت شوي حديث كيگ راحگي چيگ رسول الله (ص) فرمايلي:

(إذا اشتكى الانسان أو كانت به قرحة أو جرح قال باصبعه هكذا، وضع سفيان سبابته بالارض ثم رفعها و قال بسم الله تربة أرضنا بريقة بعضنا، يشفى سقيمنا بإذن ربنا: انسان كه ناروغ شو، يا دانه وه وربانديگ يا ييگ زخم درلود، د شهادت كگوته ديگ پرحگمكه كيإدي، بياييگ ديگ پورته كؤي، سفيان همداسيگ وكؤل كگوته ييگ كيشگوده بياييگ پورته كؤه، او وديگ واييگ: د الله په نوم، دا زمونإ د حگمكيگ خاوره ده، او زمونإ نه د كوم يوه لاؤيگ دي، زمونإ رنحگور ديگ زمونإ د رب په حكم روغ شي). دا چيگ دلته له خاوريگ نه مراد صرف د مدينيگ خاوره ده او كه تگوله حگمكه ورنه مراد ده پديگ هكله دوه قولونه رانقل شويدي.

فصل

د غم د علاج په هكله د رسول الله (ص) لارشگوونيگ

الله تعالى فرمايلي: ((وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنْ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنْ الأَمْوَالِ وَالأَنفُسِ وَالثَّمَرَاتِ وَبَشِّرْ الصَّابِرِينَ (155) الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ (156) أُوْلَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُوْلَئِكَ هُمْ الْمُهْتَدُونَ)) (( البقره: 155-157))

ترجمه: [او خامخا مونإ اّزمويو هرومرو (خامخا) تاسيگ په يوه شي چيگ هغه عبارت دى (د دشگمن) له ويريگ او له لوإيگ (قحط) او له كموالي د مالونو ( په راز راز اّفتونو سره) او د نفسونو (په قتل ، موت، مرض او نورو) او د ميوو (په اّسماني او حگمكني اّفتونو سره) او زيرى وركؤه صبر كونكو ته (په جنت سره، صبر كوونكي) هغه كسان دي كله چيگ ورورسيإي دوى ته خگه مصيبت – نو وايي دوى بيشكه مونإ (مملوك) د الله يو او بيشكه مونإ هم ده (الله ته) بيا ورتلونكي يو (په اّخرت كيگ) دغه كسان په هم دوى دي عنايتونه (بخشگنيگ) له (طرفه د) رب د دوى او مهرباني ده او دغه كسان هم دوى دي سمه لاره موندونكي (حق ته)].

له ام سلمه (رض) نه په مرفوع حديث كيگ روايت دى فرمايي: هرچاته چيگ غم ورسيإي، بيا ووايي ((إنا لله و إنا إليه راجعون ، اللهم أجرني في مصيبتي و اخلف لي خيرا منها: مونإ تگول د الله تعالى يو، او د هغه لوري ته ورتلونكي يو، ايگ خدايه! پديگ غم كيگ ماته پناه راكؤه نيك عوض او بدل ييگ راكؤه)) خگوك كه دا دعا ووايي، الله تعالى به ييگ د غم اجر، غوره او نيك بدل وركوي.

په رشگتيا سره چيگ دا د غم تر تگولو كامل او په زؤه پوريگ علاج دى، دا د غمجن لپاره په دين او دنيا كيگ كگتگه لري، پديگ دعا كيگ دوه داسيگ اصلونه وجود لري چيگ كه د بنده زؤه ته پريوحگي نو تسلي به ييگ پريگ وشي، يو اصل دادى چيگ بنده ، مال او اولاد ييگ تگول د الله تعالى دي، له ده سره ييگ د امانت په توكگه ايشگي دي، دوهم اصل دا چيگ د تگولو ورتكگ د الله تعالى خوا ته دى، دا دنيا فاني ده، دا ييگ شروع او داييگ پاى او خاتمه ده، نو پديگ اصولو او مفاهيمو سره حتما د غم دوا كيدلى شي.

د غم او مصيبت بل علاج دا دى چيگ بنده په پوره يقين سره پديگ باور ولري دا خگه چيگ ورسيدلي ورنه خطا كيدل نه، او خگه چيگ ورنه خطا شوي هغه ورته رسيدل نه.

بل علاج ييگ دادى چيگ فكر وكؤي، وكگوري خگه چيگ الله تعالى ورنه اخيستي له هغه نه غوره او يا د هغه په شان ييگ نور ورته پريشگي دي، او كه صبر وكؤي، نو خداى زيات اجر وركوي او پديگ كيگ ديگ فكر وكؤي چيگ كه الله تعالى غوشگتي واى، نو لدينه ستر مصيبت ييگ هم وربانديگ راوستى شوى.

غمجن ديگ د نورو غمجنو په حالت حگانته أاأينه وركؤي، د هغوى حال ته ديگ وكگوري او حگانته ديگ تسلي وركؤي، شاوخوا ديگ وكگوري چيگ خگومره خلك په غمونو او مصيبتونو اخته دي د دنيا خوشالي لكه خوب داسيگ ده، دنيا كه خگوك لإ وخندوي نو أير ييگ ژؤوي.

بل علاج ييگ دادى چيگ بنده پديگ علم او ايمان ولري چيگ چيغيگ او واويلا غم نه شي ليرى كولى، بلكه جزع و فزع غم نور زياتوي.

د مصيبت بله دوا داده چيگ بنده پدى پوه شي كه صبر وكؤي (انا لله......)) ووايي نو خداى ورته د رسيدلي غم په بدل كيگ غوره بدل وركوي.

بنده بايد پديگ هم پوه وي چيگ چيغيگ ، جزع، فزع ييگ دشگمن خوشالوي، ملكگري ييگ حگوروي او د الله تعالى د ناراضة سبب كيإي. غمجن بنده ديگ پديگ باوري شي چيگ په صبر او رضا سره داسيگ لذت حاصلولى شي چيگ له لاسه وتلى خگيز ييگ په مقابل كيگ لإ او بيگ ارزشگته دى. د مصيبت د غم دوا دا هم ده چيگ بنده پديگ علم او يقين ولري چيگ خپله برخه به حتما ورسيإي، همدا ييگ نصيب وْ، خگوك كه پخپل نصيب او برخه قانع او راضي وي د هغه لپاره خوشگي ده او كه خگوك پخپل قسمت ناشكره او په غصه شول هغه ته قهر او غصه ده.

بنده ديگ پديگ هم پوه شي چيگ هر خگو چيغيگ، جزع، فزع وكؤي، بالاخره به صبر ته اؤ كيإي، او هغه وخت به ييگ صبر نه كگتگه لري او نه ثواب.

پديگ ديگ هم يقين ولري چيگ له تگولو نه غوره دوا د رب موافقه او رضا ده، په محبت كيگ چيگ د محبوب موافقه او خوشگه نه وي هغه محبت ندى.

غمجن بنده ديگ ورسيدلى غم له هغه دايمي لذت او ثواب سره پرتله كؤي چيگ خداى تعالى ييگ د صبر په نتيجه كيگ وركوي.

پديگ ديگ پوه وي چيگ دا د احكم الحاكمين او ارحم الراحمين پرودكگار له خوا ابتلاء او ازميشگت دى، الله تعالى ييگ دديگ لپاره نه امتحانوي چيگ هلاك ييگ كؤي، بلكه اراده لري ايمان ييگ امتحان كؤي، تر خگو زارة ييگ وكگوري او تر خگو پخپله دروازه او دربار كيگ ييگ سر په سجده وويني.

دا هم بايد په ياد ولري چيگ غمونه د وژونكو رنحگونو مخه نيسي، په غم سره انسان د كبر، حگان نمانحگنيگ او زؤه له سختوالي نه ژغورل كيإي، او بنده بايد پديگ باور ولري چيگ د دنيا سختي د اّخرت سوكالي ده، او د دنيا سوكالي د اّخرت سختي، كه پديگ باور نلري، نو د رسول الله (ص) دا قول ديگ په ياد كؤي چيگ فرمايي: (حفت الجنة بالمكاره و حفت النار بالشهوات: جنت پر مشكلاتو، ستونزو او دوزخ پر خوندونو، لذتونو پوشگل شويدى) خو خگركگنده ده چيگ د انسانانو عقلونه مختلف دي، او په همداسيگ غمجنو حالاتو كيگ د بندكگانو حقيقت خگركگنديإي.

د تشويش، او خفكگان د علاج په هكله د رسول الله (ص) لارشگوونيگ

په صحيحينو كيگ له ابن عباس (رض) نه روايت دى چيگ رسول الله (ص) به د كرب، غم او ويريگ په حالت كيگ دا دعا كوله: (( لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السموات و رب الارض رب العرش الكريم: له لوى او حليم الله نه پرته بل معبود نشته، له هغه الله نه پرته بل معبود نشته چيگ د لوى عرش پروردكگار دى له هغه الله نه پرته بل حق معبود نشته چيگ د اّسمانونو او حگمكيگ رب دى او د كريم عرش رب دى.)).

ترمذي له انس (رض) نه په روايت سره وايي چيگ رسول الله (ص) به د خفكگان او تشويش په حالت كيگ فرمايل: ((يا حي يا قيوم برحمتك أستغيث: ايگ ژونديه، ايگ د هر خگه قايمونكيه ستا په رحمت سره مدد غواؤم). ابو هريره (رض) وايي رسول الله (ص) به چيگ د كوم كار په هكله ويره درلوده او تشويش به ييگ ورنه كاوه نو لاسونه به ييگ د اّسمان په لوري پورته كؤل او فرمايل به ييگ: (سبحان الله العظيم)، او كه دعا به ييگ اوإدوله زيات كوشش به يي پكيگ كاوه، نو فرمايل به ييگ: (يا حي يا قيوم). ابو داود له ابوبكر (رض) نه په مرفوع روايت يو حديث شريف رانقل كؤيدى چيگ فرمايي: (دعوات المكروب يعنى د غمجن او له كوم حالت نه د ويره لرونكى دعا داسيگ ده: ((اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين، واصلح لي شأني كله لا إله إلا أنت: ايگ الله! ستا رحمت غواؤم، ما د ستركگيگ د رپ په اندازه هم زما خپل حگانته مه سپاره، زما حالت تگول راته سم كؤه، له تانه پرته بل حق معبود نشته)).

همدا راز ابو داود له اسماء بنت عميس نه روايت كوي چيگ وايي: رسول الله (ص) راته فرمايلي: اّيا هغه دعا او كلمات دروشگيم چيگ د غم په حالت كيگ ييگ واييگ، مطلب دا چيگ د غم او تشويش دعا دروشگيم، او هغه داده: ( الله، الله ربي لا أشرك به شيئا) په يوه روايت كيگ راغلى چيگ دغه ذكر ديگ اوه حگله تكرار شي.

احمد له ابن مسعود (رض) نه په مرفوع روايت حديث رانقل كؤى فرمايي: هر بنده ته چيگ غم او تشويش ورسيإي بيا ووايي: (اللهم إني عبدك و ابن عبدك و ابن أمتك ناصيتي بيدك، ماض في حكمك، عدل في قضاؤك، أسألك بكل اسم هو لك سميت به نفسك، أو أنزلته في كتابك ، أو علمته أحدا من خلقك أو استاثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي و نور بصري، و جلاء حزني، و ذهاب همي: يا الله زه ديگ بنده يم، ستا د بنده او ستا د وينحگيگ زوى يم، زما تگنأه ستا په لاس كيگ ده، ستا حكم رابانديگ چليإي، زما په اؤه ستا هره فيصله عدل دى، زه ستا په هر هغه نوم سوال درنه كوم چيگ حگان ديگ پريگ نومولى دى، يا ديگ پخپل كتاب كيگ نازل كؤيدى، يا ديگ خپل كوم مخلوق ته شگووليگ دى، او يا ديگ له حگان سره په علم غيب كيگ ساتلى، سوال درنه كوم چيگ قرانكريم زما د زؤه پسرلى، زما د سينيگ رنگا، زما د غم دوا او د تشويش او غم د لرى كولو وسيله وكگرحگويگ)) بنده كه دا دعا وكؤه، الله تعالى به ييگ غم او تشويش ختم كؤي او په بدل كيگ به ييگ خوشالي وركؤي.

ترمذي له سعد نه په مرفوع روايت يو حديث شريف رانقل كؤى فرمايي: هر مسلمان كه په هر شي او هره مساله كيگ د ذي النون (ع) هغه دعا وكؤه چيگ هغه د كب په خيتگه كيگ كؤيده دعا به ييگ قبوله شي او دا دعا داسيگ ده: (لا إله إلا أنت سبحانك إني كنت من الظالمين: له تا نه پرته بل معبود نشته، پاكي تالره ده، بيشكه زه د ظالمانو له جمليگ خگخه يم).

ابو داود روايت كوي چيگ رسول الله (ص) ابو امامه ته فرمايلي: نه غواؤيگ داسيگ كلمه (دعا) درته وشگيم چيگ وييگ واييگ، الله تعالى ديگ غم ليريگ او قرض ديگ ادا كؤي؟ ابو امامه عرض كوي: أير شگه، را وييگ شگيه، رسول الله (ص) ورته فرمايي: سهار او ماسختن وايه:

(اللهم اني أعوذ بك من الهم و الحزن، و أعوذبك من العجز و الكسل، و أعوذ بك من الجبن و البخل و أعوذ بك من غلبة الدين و قهر الرجال: ايگ الله زه له غم او تشويش نه تاته پناه دروؤم، له كمزورة او سستة نه پناه درنه غواؤم له بزدلة او بخل نه پناه درنه غواؤم، د پور له غلبيگ او خلكو له قهر نه پناه درنه غواؤم) راوي وايي ما دا هدايت عملي كؤ، نو الله تعالى ميگ غم او تشويش ورك او پور ميگ ييگ ادا كؤ.

ابو داود له ابن عباس (رض) نه په مرفوع روايت حديث رانقل كؤى فرمايي: چاچيگ استغفار ويل د حگان وظيفه وكگرحگوله، الله تعالى به ييگ هر مشكل حل كؤي، له هر غم او تشويش نه به ييگ وژغوري، او له داسيگ لوري به روزي وركؤي چيگ كگمان به ييگ نه كوي.

بل حديث فرمايي: ((عليكم بالجهاد فانه باب من أبواب الجنة يدفع الله به عن النفوس الهم و الغم: جهاد كوئ، حگكه جهاد د جنت هغه دروازه ده چيگ الله تعالى له زؤونو نه غم او تشويش وربانديگ دفع كوي)).

په (مسند) كيگ روايت دى، رسول الله (ص) به چيگ غمجن شو، تشويش به ييگ زؤه ته لاره وموندله، نو په لمانحگه به ودريد. ابن عباس (رض) په مرفوع حديث كيگ فرمايي: د چاچيگ غمونه او تشويشونه أير شي (لاحول و لا قوه إلا بالله) ديگ أير وايي، په صحيحينو كيگ روايت شوى حديث فرمايي: (لا حول و لا قوه إلا بالله) د جنت له خزانو نه يوه خزانه ده.

پديگ نبوي لارشگوونو كيگ (15) أوله داروكگان او د علاج طريقيگ شگودل شويديگ، كه پديگ داروكگانو سره د چا له زؤه نه غم ، ويره او تشويش ليرى نشي، نو د هغه رنحگ زوؤ شوى، ريشگى ييگ مضبوطيگ دي، او علاج ييگ سخت عمليات او تجديد ته ضرورت لري، دا (15) داروكگان او د علاج طريقيگ عبارت دي له:

1. د ربوبيت پر توحيد بشپؤ ايمان.

2. د الوهيت پر توحيد بشپؤ ايمان.

3. پر علمي توحيد بشپؤ ايمان.

4. د الله تعالى پاكي او تنزيه او پديگ ايمان درلودل چيگ الله تعالى پر بندكگانو ظلم نه كوي او بيگ سببه د بنده مواخذه نه كوي.

5. بنده بايد په خپل ظلم اعتراف وكؤي، او خپل تقصير ومني.

6. الله تعالى ته تر تگولو غوره او ورته كگران شيان د دعا لپاره وسيله نيول، چيگ دا غوره شيان د خداى تعالى نومونه او صفات دي، حگكه د الله تعالى په وؤانديگ له تگولو نه محبوب او غوره شيان د هغه اسماء او صفات دي، بايد بنده همدا اسماء او صفات وسيله ونيسي، او (حي – قيوم) دومره جامع نومونه دي چيگ د تگولو اسماوو او صفاتو معنى افاده كوي.

7. يوازيگ له الله نه مرسته غوشگتل.

8. بنده بايد له الله تعالى نه پر خپله هيله او اميد اعتراف او اقرار وكؤي دا ووايي چيگ اميد ميگ خداى ته دى.

9. بنده ديگ د توكل خگركگندونه وكؤي، خپل امر ديگ الله تعالى ته وسپاري، پديگ ديگ اعتراف وكؤي چيگ د هر خگه واك ييگ له الله تعالى سره دى، خگنكگه ييگ چيگ اراده وي همغسيگ تصرف كوي، د الله تعالى حكم ييگ په هكله نافذ دى، او قضاء ييگ عدل دى.

10. د بنده زؤه ديگ د قراّنكريم په باغچو كيگ وكگرحگي، او قراّن ديگ د حگان لپاره داسيگ وكگرحگوي لكه پسرليگ د حيوان لپاره، قراّن ييگ ديگ د شبهاتو او شهواتو په تيارو كيگ رنگا وي، همدا ييگ ديگ تسليگ او أاأينه وي، د هر غم ، درد، تشويش او ويرى دوا ييگ ديگ وكگنگي.

11. استغفار.

12. توبه.

13. جهاد.

14. لمونحگ.

15. پديگ باور چيگ د هر خگه قدرت له خداى تعالى سره دى، له شر او زيان نه د ساتلو، د خير او كگتگيگ د رسولو قدرت فقط له الله تعالى سره دى، بل هيخگوك دا وس نلري.

د بي خوبة او ويريگ د علاج په هكله د رسول الله (ص) لارشگوونيگ

ترمذي له بريده نه روايت كوي وايي: خالد (رض) ناروع شو، رسول الله (ص) ته ييگ عرض وكؤ يا رسول الله (ص)! دشپيگ خوب نه لرم، رسول الله ورته وفرمايل: كله چيگ ويده كيدلى دا دعا لوله: (اللهم رب السماوات السبع و ما أظللن، و رب الارضين السبع و ما أقللن، و رب الشياطين و ما أضللن، كن لي جارا من شر خلقك كلهم جميعا، أن يفرط علي أحد منهم أو يبغي علي أحد، عز جارك، و جل ثناؤك و لا إله غيرك: ايگ د اوو اّسمانونو او هغه خگه پرودكگاره چيگ د اّسمانونو سيوري وربانديگ دي، او ايگ د اوو حگمكو او هغه خگه پروردكگاره چيگ په حگمكه كيگ دي او ايگ د شيطانانو او هغو شيانو ربه چيگ شيطانانو بيگ لاريگ كؤي، ستا د تگولو مخلوقاتو له شره ميگ ژغورونكى شه، پناه راكؤه، لدينه ميگ وساته چيگ كوم يو ورنه افراط راسره وكؤي، يا تيرى رابانديگ وكؤي، ستا پناه عزيزه او ستا ستاينه لويه ده او له تانه پرته بل حق معبود نشته)).

عمرو بن شعيب روايت كوي چيگ رسول الله (ص) هدايت كؤى چيگ د غم او ويريگ په حالت كيگ ديگ دا دعا وويل شي:

(أعوذ بكلمات الله التامات من غضبه، و شر عباده، و من همزات الشياطين، و أعوذبك رب أن يحضرون: د الله تعالى په مكملو كلماتو سره پناه غواؤم، د هغه له قهر نه، د بندكگانو له شر نه، د شيطانانو له وسوسيگ نه او لدينه چيگ هغوى ماته راشي، پناه درنه غواؤم). عبدالله بن عمرو (رض) به همدا كلمات او دعا خپلو هغو اولادونو ته چيگ پوهيدل به ورشگودله، او هغه چيگ نه به پوهيدل يعنيگ واؤه به وو، نو هغوى ته به ييگ وليكله او په غاؤه كيگ بيگ به وروحگؤوله.

د عمرو بن شعيب له خوا روايت شوي مرفوع حديث كيگ راحگي: كه اور مو وليد، تكبير ووايى تكبير (الله اكبر) ويل اور وژني، خگرنكگه چيگ اور د شيطان اصل دى، شيطان له همديگ ماديگ نه پيدا شوى، او اور د فساد سبب كيإي، نو شيطان ييگ خوشگوي، طبيعي او عملي توافق ورسره لري، نو چيگ چيرته اور بل شي شيطان ييگ د لا زيات فساد لپاره تازه كوي، او د اور طبيعت داسيگ دى چيگ پورته كيدل خوشگوي، او له امله ييگ فساد خوريإي او دا دواؤه شيان (علو– فساد) هغه خگه دي چيگ شيطان ييگ خوشگوي او خلك ورته رابولي، اور او شيطان كبر كوي او فساد خوروي، او همدا دوه شيان د انسان د هلاكت سبب كيإي، خو د الله تعالى د نوم ياد د شيطان د ويريگ او تيشگتيگ سبب كيإي، او كله چيگ (الله اكبر) وويل شي شيطان تشگتي او اور مؤ كيإي، مونإ او نورو دا نسخه تجربه كؤيگ او كگتگه مو ييگ ليدلى ده.

د حفظ صحيگ په هكله د رسول الله (ص) لارشگوونيگ

الله تعالى فرمايي: ((وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ)) (الاعراف: 31).

ترجمه: اوخورئ او چشگئ او اسراف (بيگ حگايه خرخگ) مه كوئ تاسيگ، بيشكه چيگ الله نه خوشگوي مسرفان (بيگ حگايه خرخگ كوونكي].

الله تعالى امر كوي چي د بدن د تقويى او صحت لپاره له خوراك او خگشگاك نه كگتگه واخيستل شي، بدن چيگ خگه ضايع كوي، قوت له لاسه وركوي بايد خواؤه او د خگشگاك شيان استعمال شي چيگ له لاسه تللى قوت بيرته اعاده شي، خو خواؤه او خگشگل بايد د كميت او كيفيت له پلوه دومره وي چيگ كگتگه ولري، په اندازه برابر وي، كه له اندازيگ نه زياتيإي، نو هغه اسراف دى او د كگتگى په حگاى زيان لري. هيخگ نه خوؤل او يا اسراف كول دواؤه د ناورغة سبب كيإي، مطلب دا چيگ پديگ الهي ارشاد كيگ د حفظ صحى دوه اساسي اصول په كگوته شويدي او هغه دا چيگ انسان بايد خواؤه وخوري، خگشگاك وكؤي خو په اندازه، او اسراف ونكؤي.

صحت او عافيت تر تگولو لوى الهي نعمت دى، روغتيا لويه الهي برخه او تحفه ده بختور دى هغه كس چيگ خداى روغتيا وركؤيگ وي او هغه دخپليگ روغتيا ساتنه او پالنه كوي.

رسول الله (ص) فرمايلي: (دوه نعمتونه داسيگ دي چيگ أير خلك غبن پكيگ كوي، يو صحت او بل فراغت)، په ترمذي كيگ روايت مرفوع حديث فرمايي: (په چا چيگ پداسيگ حال كيگ سهار شي چيگ بدن ييگ جوؤ وي، سر ييگ په امن وي، د يويگ ورحگيگ خواؤه ولري، نو دا داسيگ دى لكه چيگ تگوله دنيا وركؤل شوى وي)، په بل مرفوع حديث كيگ راحگي: (د قيامت په ورحگ له بنده نه د نعمتونو په هكله د پوشگتنو په ترخگ كيگ لومؤى دا سوال كيإي چيگ اّيا مونإ صحت نه و دركؤى؟ او د خگشگلو يخيگ اوبه مو نه ويگ دركؤى؟)

يو شمير علماء وايي چيگ پديگ اّيت كيگ له نعيم نه مراد صحت دى: ((ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنْ النَّعِيمِ)) ( التكاثر: 8)

ترجمه: ((بيا به خامخا پوشگتنيگ وشي له تاسيگ خگخه هرومرو (خامخا) په دغيگ ورحگيگ كيگ له (حقائقو د) نعمتونو، هوساينو (راحت) نه ( چيگ دركؤي مو وْ تاسيگ ته په دنيا كيگ)].

د احمد له خوا روايت شوى مرفوع حديث فرمايي: (له الله تعالى نه د يقين او عافيت سوال وكؤئ، هيچا ته له يقين نه وروسته له عافيت نه لوى نعمت او لوى خير ندى وركؤل شوى) ديگ حديث د دين او دنيا له عافيت نه يادونه كؤيده، د بنده نيكمرغي تر يقين او عافيت پوريگ تؤليگ ده، يقين ييگ د اّخرت له عذاب نه ژغوري، او عافيت ييگ په دنيا كيگ له رنحگونو او قلبي مرضونو نه ساتي.
په (سنن النسائي) كيگ روايت شوى مرفوع حديث فرمايي: (له الله تعالى نه د عفوى، عافيت او معافات سوال وكؤئ، هيچا ته له يقين نه وروسته له معافات نه لوى نعمت او خير ندى وركؤل شوى)، دا درى شيان د تگولو رنحگونو او هر شر علاج او دفع كوي په عفويگ سره تير رنحگونه او پخوانى شر له مينحگه حگي، عافيت د موجود او حاضر شر او رنحگ دفع كوي او معافات د راتلونكو دردونو رنحگونو او شر مخه نيسي.

رسول الله (ص) به تل يو أول خواؤه نه خوؤل حگكه هميش يو أول خواؤه كه هر خگو كگتگور وي د زيان سبب كيإي، رسول الله (ص) به د هر شگار او سيميگ د اوسيدونكو د عادت مطابق هر أول خواؤه لكه غوشگه، ميويگ، أوأة، خرما او نور خوؤل.

انس (رض) وايي: رسول الله (ص) به هيخگ أول خواؤه بد نه كگنگل، كه اشتها به ييگ وه خوؤل به ييگ او كه نه، نو نه ييگ خوؤل. بيگ اشتهاء خوؤل زيان لري، كه خگوك بيگ اشتهاء كگتگور خواؤه وخوري نو هم زيان ورته لري، رسول الله (ص) به غوشگه خوشگوله، او د لاس يا ذراع غوشگه ييگ له تگولو نه زيات خوشگه وه، همدا راز د پسه د بدن د مخكينة برخيگ غوشگه ييگ هم خوشگيدله، حگكه دا خفيفه ده او ژر هضم كيإي.

حلواء او عسل ييگ هم خوشگ وو، خگركگنده ده چيگ غوشگه، حلواء او عسل د بدن، ينيگ او تگولو غؤو لپاره أيره كگتگه لري. ميوه به چيگ ورسيدله، رسول الله (ص) به خوؤله، د هرى سيميگ ميوه ييگ خوؤله، او دا هم د حفظ صحى يو اصل دى، حگكه الله تعالى د خپل حكمت له مخيگ په هره سيمه كيگ داسيگ ميويگ پيدا كؤيدي چيگ اوسيدونكو ته ييگ كگتگه لري، او خگوك چيگ د مرض له ويريگ د كوميگ سيميگ ميوه نه خوري هغه أير رنحگوريإي.

رسول الله (ص) فرمايلي: زه د تكييگ په حالت كيگ خواؤه نه خورم، بلكه خوؤو ته د بنده غونديگ كينم او د بنده په شان خواؤه خورم. له تكيه كولو نه مراد ، پرتلة، أأه لكگول او شا تكيه كول دي، دا درى واؤه حالتونه د خوؤو په وخت كيگ زيان لري.

رسول الله (ص) به په دريو مباركو كگوتو خواؤه خوؤل، او دا أير كگتگور دي، له يخو اوبو سره كگأ شوي عسل به ييگ هم خگشگل، او رسول الله (ص) په ولاؤه له خگشگلو نه نهى كؤيده، امر ييگ كؤيدى چا چيگ په ولاؤه اوبه وخگشگليگ، هغه ديگ بيرته قى كؤي، خو دا هم ثابته ده چيگ رسول الله (ص) د ضرورت او حاجت په وخت كيگ په ولاؤه اوبه خگشگليگ دي. رسول الله (ص) به اوبه په دريو دمو خگشگليگ او فرمايلي ييگ دي: دا أول (په دريو دمو اوبه خگشگل) شگه تنده ماتوي، صحت ته كگتگه رسوي او په اّسانة سره په بدن كيگ حليإي. ترمذي روايت كوي چيگ رسول الله (ص) فرمايلي: د اوشگ په شان په يوه دمه اوبه مه خگشگئ، بلكه په دوو دمو ييگ خگشگگئ، په شروع كيگ (بسم الله) او په پاى كيگ ييگ (الحمدلله) وايئ.

په صحيح حديث كيگ روايت دى چيگ رسول الله (ص) فرمايلي: د لوشگو خوليگ پتگيگ ساتئ او د اوبو د لوشگو سرونه هم پتگ او بند ساتئ حتى چيگ په تار ييگ تؤئ، حگكه په هر كال كيگ يوه شپه داسيگ ده چيگ وبا پكيگ نازليإي، نو د هر لوشگي د خوؤو وي كه د اوبو چيگ سر لوخگ وي، پكيگ لويإي، د حديث يو راوي (ليث بن سعد) وايي چيگ عجم دا شپه د دسمبر په مياشت كيگ بولي. رسول الله (ص) د لوشگو د سر پتگولو امر كؤيدى كه خگه هم د لركگي په تگوتگيگ سره وي.

همدا راز رسول الله (ص) امر كوي چيگ د لوشگي د سر پتگولو او بندولو په وخت
(بسم الله) وويل شي، د الله نوم ياد شي، او د لوشگي له خوليگ نه خگشگل ييگ هم منع كؤيدي، په لوشگي كيگ پوكل او په مات او درز شوي لوشگي كيگ له خوؤلو او خگشگلو نه ييگ هم نهى كؤيده. رسول الله (ص) به خوشبويى هم أيره خوشگوله، چا به كه خوشبويي او يا د ريحان كگل ورته وؤانديگ كؤ، نه به ييگ مسترداوه، د بزار په (مسند) كيگ روايت دى چيگ رسول الله (ص) فرمايلي:

(إن الله طيب يحب الطيب، نظيف يحب النظافة، كريم يحب الكرم، جواد يحب الجود، فنظفوا أفناءكم وساحاتكم ولا تشبهوا باليهود يجمعون القمامة في دورهم: الله تعالى پاك دى، پاك او خوشبودار شيان خوشگوي، نظيف دى نظافت خوشگوي، جواد (سخي) دى، سخا خوشگوي، كريم دى كرم خوشگوي، نو خپل كورونه، د كورونو مخيگ او ساحيگ پاكيگ ساتئ او له يهودانو سره مشابهت مه كوئ، هغوى كثافات پخپلو كورونو كيگ غونأوي)) خوشبويي داسيگ خاصيت لري چيگ پرشگتيگ ييگ خوشگوي او شيطان ورنه تشگتي نفرت ورنه كوي، نو پاكه روح شگه بوى خوشگوي او خبيثه روح له بد بوى سره مينه لري هره روح له هغه خگه سره مينه لري چيگ سمون ورسره ولري، خبيثيگ شگحگيگ د خبيثو نارينه وو لپاره، خبيث سؤي د خبيثاتو شگحگو لپاره، پاكيگ شگحگيگ د پاكو سؤيو لپاره، او پاك سؤي د پاكو شگحگو لپاره او دا يوازيگ تر شگحگو او نارينو پوريگ محدود ندي، اعمال، افعال، خواؤه، د خگشگاك شيان،لباس، جاميگ او بويونه تگول ترديگ حكم لاندى راحگي.

فصل

د فيصلو او احكامو په هكله د رسول الله (ص) لارشگوونيگ

لديگ عنوان نه مو مطلب د عاميگ تشريع بيانول ندي، كه خگه هم د رسول الله (ص) خاص حكم او فيصليگ هم عاميگ دي، خو دلته مو مراد او مطلب هغه جزيى فيصليگ او احكام دي چيگ رسول الله (ص) د خلكو تر منحگ د مخالفتونو د حل په اؤه صادر كؤيدي او ورسره به د رسول الله (ص) حگنيگ كلي احكامو ته هم اشاره وكؤو.

له رسول الله (ص) نه ثابته شويده چيگ په تور او تهمت سره ييگ هم حگنيگ كسان بنديان كؤيدي، عمرو بن شعيب له خپل پلار او له خپل نيكه نه روايت كوي وايي: يوه سؤي خپل غلام په قصدي توكگه وواژه، رسول الله (ص) قاتل سل دريگ وواهه، د يو كال لپاره ييگ جلا وطن كؤ او امر ييگ ورته وكؤ چيگ يو غلام اّزاد كؤي، خو قصاص ييگ نكؤ. احمد له انس او هغه له سمره نه مرفوع حديث روايت كؤى فرمايي: (چاچيگ خپل غلام وواژه، نو پرى وژنو ييگ) كه دا حديث صحيح وي نو دلته به د وژلو حكم تعزيري وي، او كيداى شي دا د امام تر خوشگيگ پوريگ مربوط وي او هغه د مصلحت مطابق همداسيگ حكم وكؤي.

ابو داود وايي رسول الله (ص) يو كس ته امر كؤى چيگ خپل پور وؤى تگينكگ راونيسي.

ابو عبيد روايت كؤى چيگ رسول الله (ص) د قاتل د وژلو حكم كؤيدى، ورسره ييگ د بندي ساتلو امر هم كؤيدى ابو عبيد وايي چيگ بايد تر هغيگ پوريگ بندي وساتل شي تر خگو چيگ مؤ شي.

عبدالرزاق په خپل (مصنف) كيگ له علي (رض) روايت كؤى چيگ ممسك (بخيل) به تر مركگه په زندان كيگ ساتل كيإي، رسول الله (ص) د عرنيونو د قصاص، د لاسونو او پشگو د پرى كولو او ستركگو د ايستلو امر كؤيدى، حگكه هغوى د شپنو ستركگيگ ايستلى وى او بياييگ ترمركگه همداسيگ وإي تإى ساتلي وو .

په صحيح مسلم كيگ روايت دى: يوه سؤي پر بل دعوه وكؤه چيگ دده ورور ييگ وژلى دى، هغه (مدعى عليه) اعتراف وكؤ، رسول الله (ص) مدعي ته امر وكؤ چيگ خپل دا ملكگرى ديگ واخله، هغه سؤي دا قاتل له حگان سره يووؤ، هغوى چيگ له نظره پناه شول، رسول الله (ص) وفرمايل: (إن قتله فهو مثله: كه دا كس ييگ وواژه، نو دى هم د هغه په شان دى) وروسته همغه سؤى راغى او عرض ييگ وكؤ يا رسول الله (ص) خبر شوم چيگ تا فرمايلي كه زه دا شخص ووژنم نو زه به هم د هغه په شان (قاتل) وم، دا خو ما ستا په امر بوولى وْ، رسول الله (ص) ورته وفرمايل: اّيا نه غواؤيگ ستا او ستا د ملكگري كگناويگ دده پر غاؤه ولويإي؟ ده عرض وكؤ، وليگ نه يا نبي الله!، رسول الله (ص) وفرمايل نو همداسيگ ده، او پديگ سره ييگ هغه قاتل پريشگود.

د رسول الله (ص) د ديگ قول (إن قتله فهو مثله)، د مفهوم په هكله دويگ راييگ وجود لري يوه دا چيگ كه قاتل ووژل يا قصاص شو، نو خگه كگناه چيگ وربانديگ وه هغه ورنه ساقطه شوه، او پديگ سره له هغه چا سره برابر شو چيگ ديگ ييگ قصاص كؤيدى، رسول الله (ص) له قتل نه وروسته دواؤه يو شانته بللي، نو په حديث كيگ هيخگ اشكال نشته او پدى كيگ د حق خاوند ته د عفويگ بلنه شته، او بل قول دادى چيگ كه قاتل په قصدي توكگه د قتل د جرم ارتكاب نه وي كؤى، او د مقتول ورور ييگ د همدى جرم په سزا كيگ ووژني نو بيا هم دواؤه يو شانته دي قاتل كه د جنايت او جرم له امله تيرى كونكى او ظالم بلل كيإي، نو انتقام اخستونكى هم تيرى كونكى دى حگكه داسيگ كس ييگ وواژه چيگ قصداً ييگ قتل ندى كؤى پديگ قول او تاويل هغه روايت دلالت كوي چيگ امام احمد له ابو هريره نه روايت كؤى، پديگ روايت كيگ راحگي هغه قاتل وويل: يا رسول الله (ص)! ما قصدا ندى وژلى، د وژلو اراده ميگ ييگ نه درلوده، نو رسول الله (ص) د مقتول ولي ته وفرمايل: كه دا پخپله خبره كيگ صادق وي او ته ييگ ووژنيگ، نو دوزخ ته به داخل شيگ، پديگ سره ييگ پريشگود.

يوه يهودي د يويگ وينحگيگ سر تر دوو تيإو لانديگ كؤى وْ او وژلى ييگ وه رسول الله (ص) امر وكؤ چيگ ديگ يهودي ته ديگ همدا أول سزا وركؤل شي، پديگ حديث كيگ دا دليل شته چيگ نارينه د شگحگيگ په مقابل كيگ وژل كيإي، جنايتكار او مجرم ته د هغه د جرم په شان سزا وركول كيإي، او بله دا چيگ پر قاتل د سزا د تطبيق لپاره د متقول د ولي اجازه شرط نده، حگكه رسول الله (ص) د وينحگيگ قاتل يهودى د هغيگ خپلوانو ته و نه سپاره چيگ دا واخلئ او كه خوشگه مو وي وييگ وژنئ او يا عفوه ورته وكؤئ،بلكه رسول الله (ص) دا قاتل فورا په قتل ورساوه، همدا د امام مالك مذهب دى، شيخ الاسلام ابن تيميه هم همدا رايه غوره كؤيده كه خگوك ووايي چيگ رسول الله (ص) هغه يهودى حگكه وواژه چيگ هغه د قتل تر خگنكگ د تؤون د ماتولو جرم هم كؤى و يعنى وژل ييگ د قتل او تؤون د ماتولو له امله وْ، دا خبره صحيح نده حگكه خگوك چيگ عهد مات كؤي، سر ييگ په توره وهل كيإي، نه دا چيگ سر ييگ تر دوو تيإو لانديگ شي.

په صحيحينو كيگ روايت دى چيگ يويگ شگحگيگ بله شگحگه په تيإه وويشته چيگ شگحگه او په خيتگه كيگ ييگ ماشوم دواؤه مؤه شول، رسول الله (ص) حكم وكؤ چيگ قاتله شگحگه به د خيتگيگ د ماشوم په بدل كيگ غلام وركوي، يعنى د تاوان وركولو امر ييگ وكؤ او داييگ وفرمايل چيگ د مقتوليگ شگحگيگ ديت به د قاتليگ شگحگيگ د عصبيگ (كورنة) په غاؤه وي، يعنى هغوى به د مقتوليگ شگحگيگ ديت ادا كوي.

بخاري روايت كوي چيگ رسول الله (ص) د يويگ شگحگيگ د ماشوم د ضايع كيدو په بدل كيگ د جرم پر مرتكبه د غلام وركول لازم كؤى وْ، خو دا شگحگه چيگ د غلام وركولو امر ورته شوى وْ مؤه شوه ، نو رسول الله (ص) امر وكؤ چيگ ميراث ييگ د ميؤه او اولادونو دى او د قتل د جرم مالي بدل (عقل يا ديت)، ييگ پر عصبه (كورنة) دى، دا حكم دا درس را كوي چيگ په شبه العمد قتل كيگ قصاص نشته، او جريمه هم لكه د دين (قرض) په شان پر عصبه، يا عاقله لازميإي او د شگحگيگ ميؤه او اولادونه ييگ په عاقله يا عصبه كيگ نه داخليإي.

رسول الله (ص) د هغه چا د قتل حكم كؤيدى چيگ د خپل پلار له ميرمنيگ (ميريگ) سره ييگ نكاح كؤيگ وه له ديگ كس نه ييگ د مال او متاع اخستلو حكم هم كؤى، د امام احمد مذهب همدا دى، خو درى نور امامان وايي چيگ د پلار له ميرمنيگ سره نكاح كوونكي ته د زاني سزا وركول كيإي، خو د رسول الله (ص) حكم مقدم دى. كه چا بيگ اجازيگ د بل چا كور ته وكتل، د كور خاوند په تيإو وويشت، ياييگ په لركگي وواهه او ستركگيگ ييگ ور ؤنديگ كؤى، نو هيخگ نشته وربانديگ، يعنيگ د كور خاوند د هغه كتونكي د ستركگيگ د ؤندولو په بدل كيگ هيخگ سزا نلري نه ديت شته وربانديگ او نه قصاص ، په بل روايت كى راحگي كه چا بل خگوك ييگ له اجازيگ پخپل كور كيگ وليد، د هغه ستركگيگ ييگ ؤندى كؤيگ، نو هيخگ نشته وربانديگ.

له رسول الله (ص) نه ثابته ده چيگ د هغى وينحگيگ وينيگ ييگ مباح كگرحگوليگ ويگ كومه چيگ دده (ص) په شان كيگ ييگ كگستاخي كؤى وه، كنحگلى ييگ وْ، بياييگ بادار وژليگ وه، نو رسول الله (ص) ييگ وژل هدر او وينيگ مباح بلليگ ويگ. همدا راز رسول الله (ص) د هغو يهودانو د وژلو حكم كؤى و چيگ رسول الله (ص) ته ييگ تكليف رساوه او كنحگليگ ييگ ورته كولى، كله چيگ ابو برزه د هغو كسانو د وژلو اراده وكؤه چيگ ابوبكر (رض) يا ابو برزه ته ييگ كنحگلى كؤيگ وى، نو ابوبكر (رض) ورته وويل دا حق له رسول الله (ص) نه وروسته له هيچا سره نشته. پديگ اؤه له لسو نه زيات، صحيح، حسن او مشهور احاديث را نقل شويدي، مجاهد له ابن عباس (رض) نه روايت كوي وايي: كوم مسلمان چيگ الله تعالى يا كوم نبي (ع) ته كنحگلى وكؤي، پديگ سره ييگ د رسول الله (ص) تكذيب كؤى، دا ارتداد (مرتد كيدل) دي، مرتكب ييگ ديگ توبيگ ته راوبلل شي، كه رجوع او توبه ييگ وكؤه، نو خير، او كه نه و ديگ وژل شي.

- په صحيحينو كيگ روايت دى چيگ رسول (ص) هغيگ شگحگيگ ته معافي كؤى چيگ ده ته ييگ زهر وركؤي و.

- له رسول (ص) نه ثابته ده چيگ رسول (ص) هغه يهودان ونه وژل چيگ پر ده ييگ سحر يا جادو كؤى وْ، له حضرت عمر، حفصه، او جندب (رض) نه د ساحر د وژلو حكم هم ثابت دى.

- د اسيرانو ( بنديانو) په هكله له رسول (ص) نه دا حكم راغلى چيگ د حگينو بنديانو د وژلو امر ييگ كؤى وْ او حگنيگ ييگ د فدييگ په مقابل كيگ خوشي كؤي، او په يو شمير ييگ احسان كؤى، هسى ييگ اّزاد كؤي وو، او حگينيگ ييگ په مريتوب نيولي ، خو دا هم ثابته ده چيگ رسول الله (ص) كله هم بالغ كس په مريتوب ندى نيولى، دا احكام منسوخ ندي، امام د مصلحت له مخيگ د تگولو اختيار لري.

- د يهودو په اؤه د رسول الله (ص) مختلف احكام او لارشگوونيگ دي، لومؤى ييگ په مدينه كى سوله ورسره وكؤه، بيا د بني قينقاع غزا وشوه چيگ رسول الله (ص) پكيگ بريالى شو او هغوى ييگ د احسان له مخيگ خوشي كؤل، بيا د بنو نضير غزا وشوه، پردوى هم رسول (ص) بر لاس شو، او هغوى ييگ له مدينيگ نه وشؤل، بيا د بني قريظ غزا وشوه، پر دوى هم غالب شو او د هغوى د وژلو حكم ييگ وكؤ، بيا د خيبر غزا وشوه او په هغى كيگ هم برى د رسول (ص) و.

فصل

د غنيمت په هكله د رسول الله (ص) لارشگوونيگ

رسول الله (ص) په غنيمت كيگ د سواره غازي لپاره درى برخيگ او د پلي لپاره يوه برخه تگاكليگ ده او حكم ييگ كؤيدى چيگ د مقتول كافر تگول مال د هغه غازي حق دى چيگ همدغه كافر ووژني، طلحه او سعيد بن زيد د بدر په غزا كيگ كگأون نه و كؤى، خو رسول الله (ص) له غنايمو نه برخه وركؤه هغوى وويل: زمونإ اجرونه، ده ورته وفرمايل: اجرونه مو هم درته ثابت دي، همدا راز عثمان (رض) د خپليگ ميرمنيگ رقيه بنت رسول الله (ص) د خدمت له امله د بدر غزا ته نه و تللى، رسول الله (ص) ده ته هم د بدر له غنيمت نه برخه وركؤه، عثمان (رض) عرض وكؤ او اجر ميگ ؟ رسول الله (ص) وفرمايل: اجر هم درته شته. ابن حبيب وايي چيگ دا أول حكم او غايب ته له غنيمت نه برخه وركول د رسول الله (ص) خاص حكم وْ، اوس علماء پديگ اتفاق لري چيگ غايب ته په غنيمت كيگ برخه نشته.

زه وايم: احمد ، مالك او يو شمير نور علماء عقيده لري چيگ: كه امير يا امام خگوك د لشگكر په امورو پوريگ اؤونده كارونو د اجراء لپاره توظيف كؤل، نو دا كس په غنيمت كيگ حق لري. سلب يعنيگ هغه مال چيگ له مقتول كافر نه لاسته راشي، رسول الله (ص) دا أول مال اصلي غنيمت بللى او لدينه ييگ خمس ندى ايستلى، او دديگ حق د اثبات لپاره ييگ د يوه تن شهادت كافي بللى.

د تحفيگ قبلولو په اؤه د رسول (ص) لارشگوونيگ

مختلفو مشرانو او پاچايانو به رسول الله (ص) ته تحفيگ راليإلى، رسول الله (ص) به قبلوليگ او پر خپلو اصحابو (رض) به ييگ ويشليگ، رسول الله (ص) د ابو سفيان هديه هم قبوله كؤيده.

ابو عبيده وايي: ابو عامر، رسول الله (ص) ته تحفه وركؤه، رسول الله (ص) قبوله نكؤه او وييگ فرمايل: مونإ د مشركانو تحفيگ نه قبلوو، او د ابو سفيان هديه ييگ حگكه منلى وه چيگ هغه د جنكگ بندة په وخت كيگ وركؤيگ وه، همدا راز د مقوقس هديه ييگ لديگ امله قبوله كؤيگ وه چيگ هغه ييگ د استازي (حاطب) درناوى كؤى وْ، او دده پر رسالت ييگ اعتراف كؤى وْ او دا ثابته ده چيگ رسول الله (ص) د محارب مشرك هديه هيخگكله نده قبوله كؤى، سحنون وايي: كه د روم امير د مسلمانانو امام ته هديه وركؤه، نو باك نلري، او هديه خاص د امام ده، خو اوزاعي وايي چيگ دا أول هديه د امام نه بلكه مسلمانانو حق بلل كيإي ، او له بيت المال نه ييگ ديگ په بدل كيگ هديه وركؤل شي، او امام احمد واييگ چيگ دا أول هديه يا سوغات د غنيمت په شان حكم لري. ثابته ده چيگ اصحابو (رض) به رسول الله (ص) ته تحفيگ وركولى او ده مبارك به قبلوليگ.

فصل

د مالونو د ويش په هكله د رسول الله (ص) لارشگوونيگ

د ويش وؤ مالونه درى أوله دي: زكات، غنيمت، او فئ (هغه مال چيگ بيگ له جنكگه لاسته راشي) د زكات او غنيمت په هكله خگه خبريگ وشويگ، او دا خگركگنده شوه چيگ رسول (ص) به زكات د زكات د مستحقينو په اتو واؤو أولونو نه ويشه يعنيگ پر دوى تگولو ييگ د ويش التزام ندى كؤى بلكه داسيگ هم شوي چيگ زكات ييگ يوازيگ يو صنف يا أليگ ته وركؤى وي. د فئ په هكله وايو: رسول الله (ص) د حنين له غزا نه وروسته (فئ) يوازيگ پر موْلفه القلوب وويشه، انصارو (رض) ته ييگ خگه برخه ورنه ونكؤه، چيگ له امله ييگ هغوى خگه اندازه خفه هم شول، نو رسول الله الله (ص) ورته وفرمايل: (اّيا پديگ خوشگ نه ياست چيگ خلك اوشگان او پسونه بوزي، او له تاسيگ سره رسول الله (ص) خپل وطن او سيميگ ته لاؤ شي، قسم په خداى چيگ تاسيگ له رسول الله (ص) سره ستانه شئ، دا له هغه خگه نه أير غوره دى چيگ دوى ييگ له حگان سره وؤي).

علي (رض) له يمن نه ذهيبه (خگه اندازه سره زر) رسول الله (ص) ته راوستول، رسول (ص) هغه پر خگلورو كسانو وويشل.

په (السنن) كيگ روايت دى چيگ رسول الله (ص) ذوي القربى (خپلوانو) ته حگانكگؤيگ شويگ برخه پر بني هاشم او بني المطلب ويشله، بني نوفل او عبدالشمس ته ييگ لديگ سهم نه خگه نه وركول او فرمايلي ييگ دي: مونإ او بني مطلب نه په جاهليت كيگ سره بيل شوي يو او نه په اسلام كيگ، مونإ او هغوى سره يو يو، او خپليگ كگوتى ييگ سره وركؤيگ. خو دا ويش پر فقيرانو او شتمنو يو شانته نه و، او نه داسيگ وْ لكه ميراث چيگ د نارينه لپاره د شگحگيگ دوه برابر برخه وي، بلكه حالت او مصلحت ته به ييگ كتل او مال به ييگ تقسيماوه، د هغوى مجردانو ته به ييگ د واده لكگشگت وركاوه، د پوره وؤي پور به ييگ ادا كاوه، او فقير ته به ييگ د هغه د اؤتيا په اندازه پيسيگ وركوليگ. رسول الله (ص) به د غنيمت خمس (پنحگمه برخه) لكه د زكات د مال په شان ويشله، او همغو كسانو ته به ييگ وركاوه چيگ د زكات مستحقين بلل شويدي.

فقهاء د فئ په هكله اختلاف لري چيگ اّيا دا خاص د رسول الله (ص) ملكيت وْ او حق ييگ درلود هر أول تصرف پكيگ وكؤي او كه نه دا ييگ حگانكگؤى حق او ملكيت نه و، پديگ هكله له امام احمد او نورو نه دوى راييگ رانقل شويدي، خو د رسول الله (ص) سنت پديگ دلالت كوي چيگ رسول الله (ص) به د فئ مال د الله تعالى د حكم مطابق تقسيماوه، او د خود مختار مالك په حيث ييگ تصرف نه پكيگ كاوه، حگكه الله تعالى رسول (ص) ته اختيار وركؤى وْ چيگ كوم مقام خوشگوي دا خوشگوي چيگ بنده او رسول وي او كه دا خوشگوي چيگ پاچا او رسول وي؟ يعنيگ له رسالت سره بندكگي، غواؤي او كه پاچا ييگ؟ نو رسول الله (ص) بندكگي غوره كؤيگ وه، او بندكگة ته ييگ پر پاچاهة ترجيح وركؤيگ وه، او توپير ييگ دادى چيگ بنده رسول فقط د خپل بادار او ليإونكي په امر تصرف كوي، هر كار ييگ د هغه په اراده او حكم وي، او پاچا رسول هغه دى چيگ پخپله خوشگه او اراده وركؤه كوي او منع كوي، چاته ييگ چيگ وركوي او ياييگ نه وركوي زؤه ييگ لكه چيگ الله تعالى خپل رسول سليمان (ع) ته فرمايي: ((هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ)) (( ص: 39))

ترجمه: [دغه (سلطنت او تسخير) عطاء بشگنه زمونإ ده پس احسان كوه (له هر چا سره) يا ييگ وساته (له خپل حگان سره) بيگ له حسابه]. يعنيگ چاته ديگ چيگ زؤه وي ورييگ كؤه او چاته ديگ چيگ خوشگه نه وي، مه ييگ وركوه، مونإ اختيار در كؤى حساب نه درسره كوو، همدغه مرتبه زمونإ رسول الله (ص) ته هم وؤانديگ شوه، خو هغه لدينه لوؤه او غوره مرتبه چيگ د بندكگة مرتبه ده غوره كؤه او وييگ ويل: (قسم په خداى چيگ زه نه چاته خگه وركوم او نه له چانه خگه منع كوم، زه فقط ويشونكيگ يم، هغه خگه كوم چيگ پريگ مامور شوى يم). رسول الله (ص) به د خپل حگان او اهل لپاره فقط د يوه كال نفقه او لكگشگت بيلاوه، نور مال به ييگ د الله تعالى په لار كيگ د جهاد لپاره د وسلو او وسايلو د رانيولو لپاره مصرفاوه.

د زكات، غنايمو او ميراث مستحقين معلوم دي، او دا يوازيگ د همغوى حق دى له همديگ كبله دديگ شيانو د تقسيم په اؤه علماء له هغه اشكال سره ندي مخ شوي كوم چيگ د (فئ) د ويش په اؤه ورسره مخ شويدي، او كه دا اشكال نه واى نو فاطميگ (رض) به د رسول الله (ص) له تركيگ نه خپله برخه نه غوشگتله، الله تعالى فرمايلي: ((مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لا يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (7) لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنْ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمْ الصَّادِقُونَ (8) وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ)) ( الحشر: 7-9).

ترجمه: [هغه شى چيگ راكگرحگولى دى الله پر رسول خپل باندى له (مالونو د) اهل د قريو كليو (بيگ له جنكگه) نو (هغه) دى الله لره او رسول (د الله) لره، او (دغه اموال دي) خپلوانو د رسول ( الله) لره، او (دغه اموال دي) يتيمانو لره او مسكينانو لره او مسافرانو لره (مقرر كؤى دى الله دا قسمت) لپاره دديگ چيگ و نه كگرحگي (دغه اموال) دولت په منحگ د غنيانو كيگ له تاسيگ خگخه (چيگ له حقه زيات واخلي او فقراوْ ته لإ وركؤي) او هغه خگه چيگ وركؤي تاسيگ ته رسول (د الله) نو وائ خلى وييگ نيسئ قبول ييگ كؤئ! او هغه خگه چيگ منع كوي (رسول الله (ص) تاسيگ له هغه خگخه نو بيرته شئ تريگ (مه ييگ غواؤئ) او وويريإئ له (عذاب د) الله په حگان ساتلو له معاصيو بيشكه الله سخت دى عذاب (دده)، (دغه اموال دي) د پاره د فقيرانو هجرت كوونكيو (هغه مهاجران) چيگ ايستلى شوي دي دوى له كورونو، كليو خپلو خگخه او له اموالو خپلو خگخه په ديگ حال كيگ چيگ طلبوي دوى فضل، بشگنه، مهرباني له الله او رضاء (دده) او مرسته (مدد) كوي له الله او له رسول د دغه (الله) سره ( په نفسونو او مالونو خپلو سره) دغه (مهاجران) هم دوى دي صادقان رشگتيني (په ايمان او جهاد كيگ) او هغو (انصارو لره دي دغه اموال) چيگ حگائ ييگ نيولى دى په (ديگ) كور (مدينه) كيگ او (خالص كؤى ييگ دى خپل) ايمان پخوا له دغو (مهاجرانو) خگخه، خوشگوي، محبت كوي دوى له هغه چا سره چيگ هجرت ييگ كؤى دى دوى ته، او نه مومي دوى په زؤونو، سينو خپلو كيگ خگه تنكگي (حسد) له دغه شي خگخه چيگ وركؤى شوى وى (مهاجرانو لره) او غوره كوي (مهاجران) مقدموي ييگ پر خپلو حگانونو او اكگر كه وي پر دوى بانديگ تنكگي (فاقه او حاجت هغه خگه ته چيگ دوى ييگ ايثاروي) او هر هغه چيگ وساتلى شي له بخل د نفس دده نه (او له حرص نه په مال بانديگ) نو هم دغه كسان دي هم دوى مراد موندونكي په مراد رسيدلي (په ثناء صفت د دنيا او په ثواب د عقبى سره].

الله تعالى امر كؤيدى چيگ رسول الله (ص) ته په لاس ورغلى فئ پديگ اّيت كيگ د تگولو ذكر شوو كسانو حق دى خو دديگ خمس ييگ تر ذكر شويو كسانو پورى ندى خاص كؤى، بلكه د خمس حكم ييگ عام او مطلق بيان كؤى، تگولو ته ييگ شامل كؤى، نو دا پر حگانكگؤيو مصارفو يعنى د خمس پر مستحقينو، او عامو مصارفو يعنيگ مهاجرينو، انصارو (رض) او تر قيامته راتلونكو مسلمانانو ويشل كيإي. رسول الله (ص)، او راشده خلفاوو (رض) همدا حكم په همديگ شكل عملي كؤيدى، احمد له عمر (رض) نه روايت كوي چيگ وايي: پديگ مال كيگ هيخگوك، هيخگ فرد له بل نه زيات مستحق ندى، زه پكيگ له هيچا نه زيات حقدار نه يم، پديگ كيگ له غلام نه پرته د تگولو مسلمانانو برخه او حق شته ، خو خگرنكگه چيگ مونإ د الله تعالى او رسول الله (ص) په وؤانديگ يوه درجه او منزله نلرو، د مختلفو درجاتو درلودونكي يو، نو هر خگوك د اسلام په لار كيگ د هغه د ابتلاء او ازميشگت په اندازه ارزشگت لري، د هر چا درجه په اسلام كيگ د هغه د سابقيگ په اندازه ده، هر خگوك او شتمني ييگ، هر فرد او اؤتيا ييگ، كه ژوندى وم، نو قسم په خداى چيگ د صنعاء په غره كيگ شپون به هم پخپل حگاى كيگ له ديگ مال نه خپله برخه اخلي. د فئ په اّيت كيگ ذكر شوي كسان همغه دي كوم چيگ د خمس په اّيت كيگ ياد شويدي، خو انصار او مهاجرين او پيروان ييگ (مسلمانان) د خمس په اّيت كيگ ندي ذكر شوي حگكه دوى د فئ مستحقين دي، او د خمس د مستحقينو لپاره دوه استحقاقه دي: يو استحقاق خاص له خمس نه او بل عام استحقاق له فئ نه ، دوى په دواؤو كيگ شامل دي.

همدا راز د فئ مالونه پر مستحقينو يو برابر نه دي ويشل شوي، بلكه د هر چا قرباني، سابقه، درجه، مرتبه، ضرورت او اؤتيا په نظر كيگ نيول شويده، همدا راز خمس هم په همديگ شكل تقسيم شويدى. يعنى رسول (ص) فئ او خمس لكه د ميراث، وصيت او نورو مطلقو اموالو په شان ندى ويشلى، الله تعالى د خمس او فئ مستحقين يو برابر معرفي كؤيدي. خمس د تگاكل شويو پنحگو اصنافو حق دى، خو دوى په فئ كى هم حق لري، فئ عام دى خو يوازيگ د هغو كسانو حق بلل كيإي چيگ د حشر په سورت كيگ يادونه ورنه شويده. الله تعالى د خمس مستحقين د فئ مستحقين هم بللي، او د دوى د ارزشگت او اهميت له امله ييگ تگاكلي او تعيين كؤيدى او خگرنكگه چيگ غنيمتونه تر خپلو مستحقينو پوريگ خاص دي د بل چا حق ورسره نشته، نو حگكه ييگ د اهل خمس لپاره د خمس د كگوشگي كولو حكم كؤيدى يعنى خمس ييگ تر دوى پورى خاص كگرحگولى دى او خگرنكگه چيگ فئ تر كوم خاص صنف پوريگ محدود ندى، نو مستحقين، ورسره انصار، مهاجرين او تابعين ييگ حقدار بلل شوي او همدوى ته وركؤل شويدى، پديگ سره د فئ او خمس مصرف يو شانته او برابر دى. رسول الله (ص) به د الله تعالى او خپله برخه د اسلام د مصلحت لپاره مصرفوله، او د خمس له پنحگو برخو نه خگلور برخيگ به ييگ د هغيگ پر مستحقينو ويشليگ، خو د حاجت، اهميت او اؤتيا په بناء ييگ هر چاته خپل حق وركاوه.

فصل

له دشگمنانو سره د معامليگ په هكله د رسول الله (ص) لارشگوونيگ

كله چيگ رسول الله (ص) ته د مسيلمه كذاب استازو وويل: مونإ وايو مسيلمه د الله تعالى رسول (ص) دى، رسول الله (ص) ورته وفرمايل: (كه استازي وژل كيدلى، يعنيگ كه مركگ ييگ جائز واى نو تاسيگ به ميگ وژلي واى).

ابو رافع چيگ قريشو د خپل استازي په توكگه رسول الله (ص) ته وليإه، ابو رافع غوشگتل چيگ همدلته پاتيگ شي، او بيرته قريشو ته لاؤ نشي، رسول الله (ص) ورته وفرمايل: (زه عهد سپك نه شميريم، نه ييگ ماتوم، برد (استازي ) نه ايساروم، ته اوس خپل قوم ته ورشه ، كه ديگ په زؤه كيگ هغه خگه (اسلام) و چيگ فعلا پكيگ شته، نو بيرته راستون شه).

رسول الله (ص) د حديبيگ له تؤون نه وروسته ابو جندل چيگ له مشركينو نه راتشگتيدلى و بيرته هغوى ته وسپاره، خو راغلى مسلمانيگ شگحگيگ ييگ بيرته ونه سپارلى، كله چيگ سبيعه اسلميه راغله، اورپسيگ ييگ خاوند راغى چيگ بيرته ييگ بوزي، الله تعالى دا حكم نازل كؤ:

((يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمْ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنفَقُوا وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنفَقْتُمْ وَلْيَسْأَلُوا مَا أَنفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ)) (الممتحنه:10)

ترجمه: [ايگ هغو كسانو چيگ ايمان ييگ راوؤى دى (يعنى ايگ موْمنانو كله چيگ راشي تاسيگ ته موْمنانيگ (شگحگيگ) هجرت كوونكيگ وطن پريشگوونكيگ نو وايى ازمويئ تاسيگ هغوى، الله ته شگه معلوم دى ايمان د دوى، نو كه وپيژنئ تاسيگ دوى (په قسم سره) مومنانيگ، نو بيرته مه ليإئ هغوى طرف د كفارو ته نه دي دغه (موْمنانيگ شگحگيگ) حلاليگ هغو (كفارو سؤيو) لره او نه دي هغه (كافران) حلال ديگ (شگحگو موْمنانو) لره او وركؤئ تاسيگ (هغو كافرانو) ته (چيگ ميؤونه (خاوندان) د هغو شگحگو دي) هغه خگه چيگ لكگولى يى دى (له مهره) او نشته هيخگ كگناه پر تاسيگ بانديگ چيگ نكاح وتؤئ تاسيگ له ديگ شگحگو سره په شرط د ديگ كله چيگ وركؤئ تاسيگ هغو (شگحگو) ته مهرونه د دوى او منكگولى مه نشگلوئ په عصمتونو د شگحگو كافرانو (او مه يى ساتئ په نكاح خپله كيگ) او وغواؤئ تاسيگ هغه خگه چيگ خرخگ كؤي دي تاسيگ (پر دغو كافرانو) او وديگ غواؤي (دغه كفار هم) هغه خگه چيگ خرخگ كؤى وي هغوى (له مهرونو پر دغو مهاجرانو) دا (مذكوره احكام) حكم د الله دى حكم كوي (الله په دغه سره) ستاسيگ په منحگ كيگ او الله شگه علم والا دى شگه حكمت والا دى].

دديگ حكم له نزول نه وروسته رسول الله (ص) سبيعيگ ته قسم وركؤ چيگ په رشگتيا سره د اسلام پخاطر مهاجره شويده، له قوم نه د راتكگ علت ييگ اسلام دى، نه بل خگه، له ميؤه نه د نفرت او يا بل مشكل له امله نده راغلى، هغيگ قسم وخوؤ چيگ صرف د اسلام لپاره راغليگ ده، نو رسول الله (ص) ييگ خاوند ته مهر وركؤ او هغه ييگ ورته ونه سپارله. الله تعالى فرمايي: ((وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ)) (( الانفال: 58))

ترجمه:[او كه ويريإى (ايگ محمده!) له كوم قوم (چيگ وعده ييگ كؤيگ ده له تاسره) د خيانت نو وغورحگوه دوى ته (دغه عهد) په (داسيگ أول (طريقه) چيگ شئ تاسيگ او هغوى سره) برابر، بيشكه الله نه خوشگوي خيانت كوونكي].

رسول الله (ص) فرمايلي: (خگوك چيگ له كوم قوم سره تؤون لري، نو د نيتگيگ تر رسيدو پوريگ ديگ نه د كوميگ ماديگ مخالفت كوي او نه ديگ تؤون تجديدوي، چيگ نيتگه پوره شوه، نو په شگه او برابره توكگه ييگ ديگ ختم شويگ اعلان كؤي)، دا حديث په ترمذي كيگ روايت شويدى چيگ صحيح ييگ بللى. رسول الله (ص) فرمايي: (د مسلمانانو وينيگ برابريگ دي، او تر تگولو نه د كم او تگيتگ فرد ضمانت او تضمين (پناه وركول) پر تگولو لازميإي يا دا چيگ معاهده پر تگولو لازميإي).

رسول الله (ص) هغو دوو تنو ته امان او پناه وركؤه، كوم چيگ لومؤى ييگ د تره لور ام هانئ (رض) پناه وركؤى وه، همدا راز كله ييگ چيگ لور زينب بنت رسول الله (ص) خپل خاوند ابو العاص بن ربيع ته پناه وركؤه، نو رسول الله (ص) همدا نافذه وبلله او د هغيگ پناه وركول ييگ تاييد كؤل او وييگ فرمايل: (يجير على المسلمين أدناهم: د مسلمانانو د تر تگولو تگيتگ فرد پناه او امان پر تگولو مسلمانانو لازمه ده).

دا خگلور مسئليگ دي لومؤى ييگ دا چيگ رسول الله (ص) فرمايي: ((المسلمين يد على من سواهم: مسلمانان د نورو په مقابل كيگ يو لاس دي) او دا حكم پديگ دلالت كوي چيگ د كفارو له پاره پر مسلمانانو د هيخگ أول واكمنة او ولايت حق نشته، كفار نشي كولى په اسلامى حكومت كيگ په مهمو او حساسو چوكيو كار وكؤي.

د رسول (ص) دا قول چيگ فرمايي: ((يرد عليهم أقصاهم: ليرى ييگ هم ورسره شريك دى)) دا پديگ دلالت كوي چيگ كه د مسلمانانو كوم جنكگي كگروپ د عمومي لشگكر په زور او مرسته خگه شيان غنيمت كؤل، نو د لشگكر پوحگيان چيگ ليرى دي هم پديگ غنيمت كيگ برخه لري حگكه دا د دوى په همكارى تر لاسه شوي، همدا راز د فئ هغه مال چيگ بيت المال ته داخل شي، نو پديگ كيگ تگول مسلمانان ليرى او نژدى شريك دي كه خگه هم د نژدي خلكو په واسطه لاسته راغلى وي.

رسول الله (ص) د نجران له نصرانيانو، د ايله له اوسيدونكو چيگ په ختگه عربان او دين نصرانيان وو، د دومه له نصراني اوسيدونكو چيگ زياتره ييگ عربان وو، او د يمن له يهودانو او مجوسو نه جزيه اخيستيگ ده، خو له مشركو عربانو نه ييگ جزيه نده اخيستى. امام احمد او امام شافعي وايي: جزيه يوازيگ له اهل كتاب (نصرانيانو، يهودانو) او مجوسو نه اخيستل كيإي، له نورو نه جزيه نشى اخستل كيدلى هغوى به يا اسلام راوؤي او يا به وژل كيإي خو يو شمير نور علماء وايي: د جزييگ حكم عام دى له اهل كتاب (يهودو - نصرانيانو) نه د قراّن په حكم، او له مجوسو نه د سنتو په حكم جزيه اخيستل كيإي، او نور اقوام هم همدا حكم لري، حگكه مجوس مشركان دي، كتاب نلري، له دوى نه د جزيي اخيستل له تگولو مشركانو نه د جزيي اخيستلو د جواز په معنى دى، خو رسول الله (ص) چيگ له مشركانو عربانو نه جزيه نده اخيستى، دديگ وجه داده چيگ هغوى د جزيي له حكم نه مخكيگ په اسلام مشرف شوي وو، او دا صحيح نده چيگ د بت پرستانو كفر له مجوسو نه سخت او غتگ وبلل شي، بلكه اصلا د مجوسو كفر أير غتگ دى حگكه بت پرستان د ربوبيت توحيد مني، د الله تعالى پر خالقيت ايمان لري، بتان الله تعالى ته د تقرب په نيت نماحگي، بتان د جهان خالقان نه شميري، له ميندو، خويندو او لونگو سره د نكاح جواز نه وركوي او د هغوى په منحگ كيگ د ابراهيمي دين خگه اّثار وو، خو مجوس د هيخگ نبي (ع) شريعت نه مني.

رسول الله (ص) چيگ د هجر او نورو سيمو مشرانو او پاچايانو ته ليكونه واستول، د اسلام بلنه ييگ وركؤه او دا ييگ ورته خگركگنده كؤه كه اسلام نه مني، نو جزيه ديگ وركؤي، دا غوشگتنه ييگ عامه وه پديگ كيگ ييگ د عربانو او نورو تر منحگ فرق ندى كؤى.

رسول الله (ص)چيگ معاذ (رض) يمن ته استاوه، امر ييگ ورته وكؤ چيگ له هر بالغ فرد نه يو دينار او ياييگ د بييگ په اندازه يمني جاميگ واخلي، عمر (رض) بيا دغه اندازه زياته كؤه د سرو زرو په خاوندانو ييگ په كال كيگ خگلور ديناره او د سپينو زرو پر خاوندانو ييگ خگلويشگت درهمه مقرر كؤل رسول الله (ص) د يمن د اوسيدونكو بيگ وسة ته كتلي وْ او عمر (رض) د شام د اوسيدونكو له حالاتو او اقتصادي وضعيگ سره برابره جزيه وربانديگ وتگاكله.

له رسول (ص) نه ثابته ده چيگ له قريشو سره ييگ د معاهديگ د ماتولو له اعلان نه پرته پر هغوى يرغل جائز وباله، حگكه دوى عهدمات كؤ او له خپلو هغو حليفانو سره ييگ مرسته وكؤه چيگ د رسول الله (ص) پر حليفانو ييگ حمله كؤيگ وه پديگ اساس رسول الله (ص) د دوى دا مرسته تيرى وباله، د خپلو حليفانو په خلاف جكگؤه ييگ د حگان په خلاف جكگؤه وبلله، او له قريشو سره ييگ جنكگ اعلان كؤ.

فصل

د نكاح په هكله د رسول الله (ص) لارشگوونيگ

رسول الله (ص) د نكاح ترغيب كؤيدى، فرمايي: (واده وكؤئ، د نورو قومونو په منحگ كى به د خپل امت په كثرت فخر كوم)، په بل حديث كى فرمايي: ( نكاح زما سنت دى، خگوك چيگ زما له سنت نه اعراض وكؤي، هغه زما له امت خگخه ندى).

رسول الله (ص) د هغيگ كونأيگ نكاح فسخه كؤيگ ده چيگ پلار ييگ په زور چاته په نكاح وركؤيگ وه ، يعنى د هغيگ خوشگه نه وه په زور واده شويگ وه.

په ( السنن) كيگ روايت دى چيگ يوه پيغله ييگ پلار په زور، د هغيگ له خوشگيگ پرته په نكاح وركؤى وه، رسول الله (ص) هغيگ ته اختيار وركؤ چيگ واده ردوي او كه تائيدوي ييگ، يو حديث فرمايي: ((لا تنكح البكر حتى تستأذن و أذنها أن تسكت: پيغله بيگ اجازيگ په نكاح نه شي وركول كيدلى، او د پيغليگ سكوت اجازه ده).

رسول الله (ص) امر كؤيدى چيگ له يتيميگ نجلة نه ديگ د واده په هكله مشوره وغوشگتل شي او رسول الله (ص) بيان كؤيده چيگ له بلوغ نه وروسته يتيم والى نشته، دا پديگ دلالت كوي چيگ د يتيميگ نكاح جواز لري او همدا د قراّن حكم دى.

په (السنن) كيگ روايت دى چيگ رسول الله (ص) فرمايلي: (لا نكاح إلا بولي: له ولي نه پرته نكاح نه صحيح كيإي)، په بل حديث كيگ فرمايي: (شگحگه ديگ پخپله حگان په نكاح نه وركوي، پخپله ديگ واده نه كوي، حگكه زنا كاره شگحگه پخپله حگان واده كوي) كه يوه شگحگه ييگ دوو وليانو په نكاح وركؤه، نو د لومؤي ولي نكاح مقدمه ده.

ثابته ده چيگ د رسول الله (ص) په زمانه كيگ يوه سؤي واده وكؤ، خو د شگحگيگ لپاره ييگ مهر نه و تگاكلي، او مخكيگ له دخول نه مؤ شو، رسول الله (ص) امر وكؤ چيگ ديگ شگحگيگ ته ديگ مهر مثل وركؤل شي، نه ديگ كم وي او نه زيات، هغه اندازه ديگ وتگاكل شي چيگ معقوله او مقبوله وي، او دا شگحگه د ميؤه په مال كيگ د ميراث حق هم لري او خگلور مياشتيگ او لس ورحگيگ به عدت هم تيروي. ترمذي روايت كوي چيگ رسول الله (ص) يوه سؤي ته وفرمايل: (نو فلانة به درته نكاح كؤم)، هغه سؤي وويل: قبوله ميگ ده، رسول الله (ص) شگحگى ته وفرمايل: له فلاني سره واده غواؤيگ، موافقه لريگ؟) هغيگ وويل: موافقه يم.)... نو د دواؤو نكاح وشوه، دخول وشو، خو مهر ييگ نه و ورته تگاكلى او نه ييگ خگه شى وركؤي و، دا سؤى چيگ مركگ ته نژدى شو، په خيبر كيگ ييگ له خپليگ برخيگ نه يوه برخه وركؤه، دا پديگ دلالت كوي چيگ كه د مهر اندازه ذكر نشي، نو هم نكاح جائزه ده، او د مهر له تسميى نه مخكيگ دخول روا دى ، او كه خاوند د مهر له تسليمى نه مخكيگ مؤ شي، د شگحگيگ لپاره مهر مثل دى كه خگه هم دخول ييگ نه وى كؤى، او عدت هم پريگ لازم دى، همدا د ابن مسعود (رض) او عراق د علماوو رايه او مذهب دى او همدا حديث پديگ هم دلالت كوي چيگ يو تن كولى شي د نكاح د عقد د دواؤو لوريو ولايت وكؤي، او د نكاح د صحت لپاره فقط دا لفظ كافي دى چيگ ووايي: (زوجت فلانا بفلانة: د فلاني لپاره ميگ فلانة په نكاح كؤه).

خگوك كه پداسيگ حال كيگ په اسلام مشرف شي چيگ له خگلورو نه زياتيگ شگحگيگ ولري، رسول الله (ص) امر كؤيدى چيگ دا شخص ديگ له خپلو ميرمنو نه خگلور د حگان لپاره غوره كؤي او نوريگ ديگ طلاقيگ كؤي، او كه خگوك په اسلام مشرف شو او دوى خوينديگ ييگ په نكاح كيگ ويگ، نو يوه ديگ د حگان لپاره غوره كؤي، دوهمه ديگ پريإدي دا احكام پديگ دلالت كوي چيگ د كفارو نكاح هم صحيح ده، او كافر له اسلام نه وروسته حق لري خپليگ هغه خگلور ميرمنيگ په خپله نكاح كيگ وساتي چيگ دده خوشگيگ وي مخكينة وي كه وروستنة، او د هغوى په منحگ كيگ د غوراوي پوره حق لري همدا د جمهورو علماوو رايه ده. ترمذي روايت كؤى چيگ رسول الله (ص) فرمايي: غلام كه د خپل مالك (بادار) له اجازيگ پرته واده وكؤي هغه عاهر ( زنا كار) دى.

(والله أعلم و أحكم و الحمدلله رب العالمين وصلى الله على محمد و على آله و اصحابه اجمعين)

سلطان محمود صلاح

دشپيگ اّته بجيگ 15 دقيقيگ، حيات اّباد، پيشگور

2/3/2005 = 13/1/1384


rw_IYOBOKAMANAx

( Index )

Translations to other languges

IYOBOKAMANA

التوحيد

BYATEGUWE MU KINYA RWANDA

NA

SHEIKH : SIBOMANA MAHMUD

BISMI LLAH RAHMAN RAHIIM

Mu kuri imana subhana wa taala yaremye ibiremwa kugira ngo ibyo biremwa mugaragire , ndetse ntibimubangikanye nicyo aricyo cyose mubyo yaremye .

Kubw'ibyo rero , byabaye ngombwa kohereza intumwa ku isi ndetse zihishurirwa n'ibitabo imana iragira iti:

قال الله تعالى: ( وما خلقت الجن والإنس إلا ليعبدون)

Imana iragira iti: ntacyo naremeye amadjini n'abantu uretse kungaragira".

Qor'an 51:56

قال الله تعالى : (وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا)

Nanone Imana iragira iti :" musenge imana kdi muramenye ntimuzayibangikanye nicyo aricyo cyose".

Qor'an 4:36

Imana yategetse abagaragu bayo kuyigaragira yonyine no kureka kuba bayibangikanya nicyo aricyo cyose uretse imana yonyine gusa.

Imana iragira iti :

قال الله تعالى : (وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ)

"Mu byukuri twohereje kuri buri muryango intumwa , kugirango ibahamagarire gusenga imana imwe no kugendera kure ibigirwamana".

Qor'an 16:36

Intumwa y'imana muhamadi iiau iragira iti: hadithi yaturutse kuri muadhi mwene djabar (imana imwishimire ) aragira ati: nari nicaye inyuma y'intumwa yimana muhamadi iiau turi ku ndogobe arambwira ati: yewe muadhi ese waba uzi ukuri kw'imana ku bantu, n'ukuri kw'abantu ku mana?!! MUADH aramusubiza ati : imana n'intumwa yayo nibo babizi … intumwa y'imana iti: ukuri kw' imana ifite ku bagaragu bayo ni uko bagomba kuyisenga ntibagire icyo bayibangikanya nacyo, naho ukuri kw'abagaragu ku mana nuko itazahana uwo ari wese utarayibangikanyije " ndavuga nti : ntumwa y'imana ese iyi nkuru nyigeze ku bantu ? intumwa iti: oya byihorere batazabyishingikiriza bakareka gukora ibyiza.

IBICE BYA TAWUHIID

Tawuhiidi igizwe nibice bitatu (3)

Igice cya mbere ; TAWUHIID RUBUBIYAT

Igice cya kabiri: TAWUHIID ULUHIYAT

Igice cya gatatu : TAWUHIID AL ASMA-I LLAHI WA SWIFATIH.

IGICE CYA MBERE

TAWUHIID RUBUBIYAT

Ni uguharira imana ibikorwa byayo , nko kurema , gutanga amafunguro , kugena ikintu n'ibindi…..

Imana niyo mugenga wa byose ni nayo iha ibyo yaremye ubuzima kdi ikanabyambura ubuzima.

biba bihagije kwitwa umugaragu w'imana kubera ko iki gice n'abatemera imana baracyemera .

Imana iragira iti :

( و لئن سألتهم من خلقهم ليقولن الله) قال الله تعالى :

"niyo ubabajije uti: ninde wabaremye barasubiza bati ni imana"

QOR'AN 43: 87

قال الله تعالى: (ولئن سألتهم من نزل من السماء ماء فأحيا به الأرض من بعد موتها ليقولن الله)

"Niyo ubabajije uti:ninde wamanuye amazi mu ijuru akazura isi nyuma y'uko yari ubutayu basubiza bati ni Imana".

QOR'AN 29:63

IGICE CYA KABIRI

TAW'HIID AL URUHIYAT

Ni uguharira imana ibikorwa by'abagaragu bayo ugasenga nta kindi werekejeho amasengesho uretse Imana yonyine kuko ariyo ikwiye kwerekezwaho amasengesho n'ibindi byose bihesha Imana icyubahiro bigomba kuba iby'imana yonyine , icyo umugaragu akoze cyose akagikora agikoreye Imana.

Nko kubaga :umuntu yajya kubaga akabikora kubera imana

Ukwiringira : ntagire icyo yiringira uretse imana yo yonyine .

Iki gice nicyo cyatumye Imana yohereza intumwa n'abahanuzi, ni nacyo cyatumye Imana irema umuntu n'amadjini ndetse ni cyo cyatumye Imana imanura ibitabo ngo biyobore ibiremwa biyoboke kuri iyo Mana .

Kandi nicyo gice gitandukanya abemeraMANA n'abahakanyi ,kigatandukanya abantu bazajya mu ijuru no mu muriro.

Imana iragira iti:

قال الله تعالى : (يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون)

"Yemwe bantu nimugaragire Imana yanyu yabaremye ,yaremye n'abababanjirije kugirango mutinye Imana".

QOR'AN 2 :21

Ndetse n'intumwa y'Imana SWALAEH yabwiye abantu bayo(thamud) iti:

و قال الله تعالى :( قال يا قوم اعبدوا الله ما لكم من إله غيره)

"Yemwe bantu nimugaragire Imana ,nta yindi Mana mufite yo kugaragira uretse yo…..""

Intumwa y'Imana shuayibu yabwiye abantu bayo( madiyana) ati:

قال الله تعالى: (قال يا قوم اعبدوا الله ما لكم من إله غيره)

"yemwe bantu nimugaragire Imana , nta yindi Mana mufite ikwiye kugaragirwa uretse yo…"

IGICE CYA GATATU

TAW'HIID AL ASMA'U LLAHI WA SWIFATIHI

Ni uguharira imana amazina yayo ndetse nibisingizo byayo , byaba aribyo yisingije ubwayo cyangwa ibyo yasingijwe n'intumwa ,nko kwemera ko imana ari umuremyi wa byose , ko ariwe ushobora byose ,ko imana idasinzira ndetse n'ibindi bisingizo yihariye.

Muri iki gice harimo ibyo abatemera imana bemera hari n'ibindi bahakana , babihakana kubw'ubujiji cyangwa kwigomeka nk'uko bahakanye ko imana ariyo nyir'impuhwe.

Imana iragira iti:

قال الله تعالى : (كذلك أرسلناك في أمة قد خلت من قبلها أمم لتتلو عليهم الذي أوحينا إليك وهم يكفرون بالرحمن قل هو ربي لا اله إلا هو عليه توكلت و إليه متاب)

"uko niko twakohereje mu muryango w'abanjirijwe n'indi miryango,kugira ngo ubagezeho ibyo twaguhishiriye kdi bahakana ko imana ari nyir'impuhwe, bambwire uti niwe mana yanjye ntayindi mana ibaho uretse yo ni kuriyo niringira kdi ni kuriyo nzasubira ".

Qoran 13;30

IBISABWA NGO UKWEMERA K'UMUNTU GUTUNGANE

UKWEMERA K'UMUGARAGU GUTUNGANA IYO YUJUJE IBINTU BIBIRI( 2)

I CYA MBERE :

AL- IKHLASWI:

Ni ukweza umutima kubera Imana mu bikorwa byaba ari ibigaragara cyangwa bitagaragara.

قال الله تعالى : ( وما أمروا إلا ليعبدوا الله مخلصين له الدين )

imana iragira iti: kandi ntacyo bategetswe mu bitabo byose ndetse no muri qor'ani uretse kugaragira Imana bayereza idini" .

qor'an 98:5

ICYA KABIRI

AL MUTABAATU : Ni ugukurikira Imigenzo y'intumwa y'i Mana dushingiye kubikorwa yakoze n'imvugo yavuze nibyo yabonye abasangirangendo bakora ntiyabibuza,niyo mpamvu ibikorwa byose dukoze bigomba kuba bifite inkomoko muri qor'an cg muri sunat (imigenzo y'intumwa ),byaba ari amategeko asabwa gukora cyangwa ari asabwa kureka.

قال الله تعالى: (قُلْ إِن كُنتُمْ تُحِبُّونَ اللّه فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ )

Imana iragira iti:

"vuga : niba mukunda Imana nimunkurikire imana izabakunda kandi ibabarire ibyaha byanyu, Imana ni nyir'imbabazi nyir'impuhwe".

Qor'an 3:31

IBANGIKANYAMANA

Ibangikanyamana ni ukubangikanya Imana nicyari icyo cyose mubyo yaremye. nko kuba wasenga ibigirwa Mana,cyangwa ukabagira ikindi kitari Imana,cyangwa kwiringira ikindi kitari Imana.

Mu byukuri ibangikanyamana ni ingorane zihambaye n'icyaha gikomeye ku mana kubera ko ukubangikanya bikura umuntu mu buslam bikanamushyira kure n'imana kandi ntiwishimirwe nayo.

Kubw'ibyo imana yabwiye abagaragu bayo kujya kure nicyaba intandaro yo kugwa mu ibangikanyamana, yaravuze ko idashobora kubabarira uyibangikanya nicyo yaremye, ubwo yagiraga iti:

قال الله تعالى :" إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء "

Imana iragira iti:

"Mukuri imana ntishobora kubabarira uwayibangikanyije ariko ibabarira ibindi byose kuwo yishakiye ".

Qor,an 4:48

قال الله تعالى : (إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ )

Na none imana iragira iti:

Mukuri ubangikanya imana ,imana yamuziririje kuzinjira mu ijuru kdi icyicaro ke ni mumuriro n'abanyamahugu n'ababatabaye "

Qor,an 5:72

قال الله تعالى: " من مات وهو يدعو من دون الله ندا دخل النار "

Intumwa y'imana muhamadi( imana imuhe amahoro n'imigisha) yaravuze iti:

"wawundi uzapfa asenga ikindi kitari imana kdi anayibangikanya azinjizwa mu muriro".

Kugeza ubwo umuhanuzi w'imana ibrahiim ( alayhi swalatu wa salam ) yatinye ku giti cye n'urubyaro rwe ukubangikanya imana kugeza ubwo asaba imana ko yamutandukanya hamwe n'umuryango we kugaragira ibigirwamana .

قال تعالى ): وأجنبني وبنيّ أن نعبد الأصنام ) :

Imana iragira iti:

" kandi undinde n'urubyaro rwanjye gusenga ibigirwamana"

Qor,an 14:35

Biturutse kuri ABDILLAHI mwene MAS'UDI Imana imwishimire yaravuze ati:

"Intumwa y'Imana Muhammadi (Imana imuhe amahoro n'imigisha) yaravuze ati :"Uzapfa hari ikindi asaba "asenga" kitari Imana azinjira mumuriro"

Yakiriwe na Bukhari na Muslim

IBICE BIGIZE IBANGIKANYAMA "SHIRIKI"

Ibangikanyamana rigizwe n'ibice bibiri:

1- Ibangikanyamana rikomeye.

2- Ibangikanyamana rito.

1- IBANGIKANYAMANA RIKOMEYE

Ni ibangikanyamana rikomeye cyane rituma nyiri kurikora ava mu myemerere ya Islam , ibikorwa bye byose bikagirwa impfabusa, kandi akazinjizwa mu muriro mu gihe apfuye atari yicuza ku Imana iki cyaha.

Zimwe mu ngero z'ibangikanyamana rikomeye ni ukugira uwo wakorera amasengesho utari Imana, cyangwa gusaba ikiremwa ikintu gishobowe n'Imana yonyine.

Nko Gutanga igitambo ukabikorera utari Imana "gutambira", kuroga ,Kuragura no Kuraguza ni ibyaha bikomeye cyane, bikaba biri mu byaha ndengakamere bikaba bibarirwa mu ibangikanyamana.

Imana yasezeranyije abayibangikanya n'icyo aricyo cyose ko nta mbabazi zayo bateze mu gihe bapfuye bataricuza.

Imana iragira iti:

Ntabwo imana ibabarira uyibangikanyije ariko ibabarira ibindi bitari ibyo kuyibangikanya kuwo yishakiye"

Qor,an 4:48

Intumwa y'Imana( Imana iyihe amahoro n'imigisha) yaravuze iti:

"Uzajya kumuraguzi cyangwa k'umupfumu, akagira icyo amubaza, ntabwo azakirirwa ISWALA ze iminsi mirongo ine "40"

Intumwa y'Imana muhamadi (Imana iyihe amahoro n'imigisha) yaravuze iti:

"Uzajya ku umuraguzi cyangwa ku umupfumu, akagira icyo amubaza, akemera ibyo amubwiye, azaba ahakanye ibyo intumwa y'Imana yahishuriwe".

Mu zindi mvugo z'intumwa y'Imana, zitugaragariza ko kugana umupfumu ari icyaha ndengakamere, zikaba zitwigisha ibi bikurikira:

Umupfumu n'umuraguzi ni abahakanyi hamwe n'abandi bameze nkabo, kuko bigamba ko bazi ubumenyi bw'ibyihishe.

Ni icyaha ndengakamere ku bantu bajya ku bapfumu bababaza, bakanemera ibyo babwirwa nabo cyangwa ntibabyemere, kandi abakora ibyo bafite ibihano bihambaye ku Mana.

Ni umuhakanyi ujya ku bapfumu maze akemera ibyo abwirwa nabo.

Ntabwo byaba hamwe kwemera abapfumu no kwemera igitabo cy'Imana Qor'ani.

2- IBANGIKANYA RITO

Ni ibangikanya rituma ukwemera k'urikoze kugabanuka , ariko ntirimukure mu buslam.

Iryo bangikanya rito niryo riganisha umuntu ku ukubangikanya gukomeye.

Ukoze igikorwa cy'ibangikanya rito, ntabwo ibikorwa byiza yakoze biba imfabusa, ahubwo igikorwa kiba impfabusa ni icyo aba yashyizemo iryo bangikanya rito.

Urugero:

- Gukora igikorwa wategetswe n'Imana kandi unagamijemo kugira ngo ushimwe n'abantu (RIYA-U) nko gusari, gufunga, gutanga amaturo kugira ngo abantu bakubone banagushime. Ibyo ni ugukorera ijisho icyo gikorwa kiba ari impfabusa.


so_The_Three_Fundamental_Principles

( Index )

Translations to other languges

بسم الله الرحمن الرحيم

Ogow Alle hakuu naxariistee in ay korkeenna ku waajibayso in aan baranno afar arrimood:

1. Cilmiga, oo ah barashada Alle, barashada Nabigiisa, iyo barashada diinta islaamka iyo adiladeeda.

2. Cilmigaas aan barannay in aan ku camal falno.

3. Iyo in aad dadka ugu yeerto.

4. Iyo in lagu sabro dhibka kaa soo gaaraya.

waxaa daliil u ah hadalka Alle:

} XØ`©Y? JðY/@? XÝHTWÙ`?QW£Ö@? Yy~Y?QW£Ö@? . X£p±WÅT<Ö@?Wè (1) QWÜMX? WÝHTTW©ß?XMô@? øYÉVÖ \£TT`©S? (2) ?PV?MX? WÝÿY¡PVÖ@? N?éSÞTWÚ??ò N?éSTÕYÙWÆWè Y?HTTW?YÕHTJð±Ö@? N?óéfT²?WéTWT?Wè JXÌW?<Ö@?Y? N?óéfT²?WéWT?Wè Y¤`iJð±Ö@?Y? (3) { [سورة العصر]

oo uu macnihiisu yahay: {waxaan ku bilaabayaa magaca Alle, Allihii naxariista guud iyo gaar ahba naxariista, Casarka ayaan ku dhaartay, dadkii qasaaro ayay ku jiraan, kuwii Alle rumeeyay mooyee, oo haddana camal wanaagsan sameeyay, xaqana isku dardaarmay, sabarkana isku dardaarmay}.

Imaam Shaafici wuxuu yiri: haddii uusan Alle ku soo dejin lahayn khalqigiisa xujo aan suuraddan ahayn way ku fillaan lahayd. Bukhaari wuxuu yiri: (kan wuxuu u baab yahay in Cilmigu ka horreeyo hadalka iyo samaynta camalka), waxaana daliil u ah hadalka Alle:

} `yVÕ`Æ@?WTÊ ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? JðS/@? ó£YÉpTçÅW?pTª@?Wè ðÐY??TßW¡YÖ WÜkYÞYÚ`ëSÙ<ÕYÖè %g?HTWTÞYÚ`ëSÙ<Ö@?Wè SJðJðS/@?Wè SØVÕ`ÅWÿ `ØRÑWT?PVÕWÍW?SÚ `yRÑHTúWépTT�WÚWè (19) { [سورة محمد]

oo uu macnahiisu yahay: {ogow in Alle xaq lagu caabudo uusan jirin Alle maahee, dambi dhaafna waydiiso}. Wuxuu Alle ku billaabay aayadda cilmiga, hadalka iyo camalka kahor.

Ogow Alle ha kuu naxariistee in nin kasta iyo haweeney kasta oo muslin ah ay waajib ku tahay in ay saddex arrimood bartaan, kuna camalfalaan saddexdaas arrimood waa:

1. Alle in uu na abuuray, oo uu na arsuqay, uussana Alle sidaas nooga tagin ee wuxuu noo soo diray Rasuul, qofkii aan raacin Rasuulkaas naarta ayuu galayaa, waxaana taas daliil u ah hadalka Alle:

} :?TPVßXM? :?WTÞ<ÕWª`¤VK? `yRÑ`~VÖMX? ¾??éSªW¤ ?[?XäHTW® `yRÑ`~VÕWÆ :?WÙVÒ :?WTÞ<ÕWª`¤VK? uøVÖXM? WÜ`éWÆó£YÊ ¾??éSªW¤ (15) uøW±WÅWTÊ SÜ`éWÆó£YÊ WÓéSªQW£Ö@? SãHTWTßp¡W?VK?WTÊ ?^¡pT?VK? ¾?~YT?Wè (16) { [سورة المزمل]

oo uu macnahiisu yahay: {waxaan idiin soo dirnay Rasuul idinku marqaati furaayo sidii aan ugu soo dirnay Fircoon Rasuul, Fircoon wuu caasiyay Rasuulkii, waana qabannay Fircoon qabasho adag oo aad u daran}.

2. Alle raalli kama aha in qof kale lala caabudo, ha noqdo qofkaas lala caabudayo malak dhaw ama nabi la soo diray, waxaana daliil u ah hadalka Alle:-

} QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) { [سورة الجن]

oo uu macnahiisu yahay: {Masaajidda Alle ayaa iska leh ee Alle la jirkiisa wax kale ha ku caabudina}.

3. Qofkii rasuulka raaca, Allana kali yeela uma bannaana in uu xiriiriyo qof Alle iyo rasuulkiisa gooyay oo la dagaalamay, haddii uu rabo qofkaas ha ahaado qofka kuugu dhaw qaraabo ahaan. Waxaana daliil u ah hadalka Alle:

} ?PV? S?TYímð� ?_TÚóéTVÎ fûéSÞYÚ`ëSÿ YJð/@?Y? YzóéTW~<Ö@?Wè X£TY????@? fûèPR :??éSTÿ óÝWÚ PV :?W? JðW/@? ISãVÖéSªW¤Wè óéTVÖWè Nv?éSß?W{ óØSå?ò:?W???ò `èVK? óØSå?ò:?WTÞ`T?VK? `èVK? `ySäWTßHWé`?XM? `èVK? &óØSäWT?W¤kYWÆ ðÐMXù;HTTVÖOèKR? ð?W?TW{ Á SØXäX?éRÕRÎ WÝHTWÙÿ?XMô@? ØSåW?PVTÿVK?Wè w�èS£Y? $Sã`ÞTYQÚ `ySäRÕY?`?STÿWè x?HTPVÞTW� ÷X£`ímð� ÝYÚ ?WäY?ímð`? S£HTWä`TßKKV?ô@? WÝÿY?YÕHTWT? &?fTTTä~YÊ ?øY¶W¤ JðS/@? óØSä`ÞTWÆ N?éS¶W¤Wè &SãT`ÞTWÆ ðÐMXù;HTTVÖOèKR? ñ?ó¥TY? &JðY/@? :?W?KV? QWÜMX? ð?ó¥TY? JðY/@? SØSå WÜéS?YÕ`ÉSÙ<Ö@? (22) { [سورة المجادلة]

oo uu macnahiisu yahay: {ma helaysid dad rumeeyay Alle iyo maalinta qiyaamaha haddana jecel Qof Alle iyo rasuulkiisa gooyay, haba ahaadaan kuwaas Alle iyo rasuulkiisa gooyay aabbayaalkooda ama carruurtooda ama walaalahooda ama qaraabadooda, kuwaas aan jeclaanaynin dadka Alle gooyay wuxuu Alle ku qorey qalbiyaalkooda Iimaan, Allana wuxuu ku xoojiyay xujo, nuur iyo hanuun oo iimaanka xaggiisa ka timid, Alle wuxuu galiyaa kuwaas jannooyin ay hoostooda dareeraayaan wabiyaal, ayaga oo ku waaraya jannooyinkaas, kuwaas Alle waa ka raalli noqday, ayagana way ka raalli noqdeen Rabbigood, kuwaasi waa xisbiga Alle, Xisbiga Alle asaga ayuun baa liibaanaaya}.

Ogow Alle ha kugu hanuuniyo daacadiisee "cibaadadiisa" Diinta Xaniifiyada nabi Ibraahiim waa in aad Alle kaligii caabuddo, adigoo diinta u kali yeelaya oo aan wax kale la wadaajinaynin, sidaas ayaana Alle faray dadka oo dhan una abuuray sida uu Alle yir:

} ?WÚWè ñ?`ÍVÕTW? QWÝY�<Ö@? ð¨ß?XMô@?Wè ?PV?MX? YÜèS?S?T`ÅW~YÖ (56) {[سورة الذاريات]

oo uu macnaheedu yahay: {uma aannan abuurin Jinniga iyo Insaanka inay i caabudaan mooyee}, macnaha i caabudaan waa i kali yeelaan. Waxa ugu wayn ee uu Alle faray waa Towxiidka, waana in Alle loo kali yeelo cibaadadiisa, waxa ugu wayn ee uu Alle reebayna waa Shirkiga waana in aad Alle “cibaadadiisa” wax la wadaajiso, waxaana daliil u ah hadalka Alle:

} N?èS?ST?`Æ@?Wè JðW/@? ?W?Wè N?éRÒX£`ST? -YãY? $?_LTT`T~W® ...{ [سورة النساء]

oo uu macnahiisu yahay: {Alle caabuda waxna hala wadaajinnina}.

Haddii lagugu yiraahdo maxay tahay saddaxda asal ee waajibka ku ah in uu Insaanku barto? Waxaa tiraahdaa: waa in uu barto Rabigiisa, Diintiisa, iyo Nabigiisa Maxamed r.

Haddii lagugu yiraahddo ka aad caabuddaa waa kuma? Waxaad tiraahdaa waa Rabbigayga rabbigaasoo aniga igu barbaariyay, kuna barbaariyay dadka oo dhan nicmadiisa, waana Allihii aan caabudayay, iimana sugnaan Alle aan asaga ahayn, waxaana daliil u ah hadalka Alle:

} S?`ÙW?<Ö@? YãPVÕYÖ Jg?W¤ fûkYÙVÕHTWÅ<Ö@? (2) { [سورة الفاتحة]

oo uu macnahiisu yahay {waxaa mahad oo dhan ay u sugnaatay Alle, Allahaasoo makhluuqaadka Rabbigooda ah}, wax kasta oo Alle ka soo hara oo dhan waa caalam, anigana caalamkaas ayaan qeyb ka ahay.

Haddii lagugu yiraahdo: maxaad Rabbigaaga ku garatay? Waxaad tiraahdaa: waxaan ku gartay calaamooyinkiisa iyo makhluuqaadkiisa, calaamadaha tusinayana waxaa ka mid ah: habeenka, maalinta, qorraxda iyo dayaxa, makhluuqaadkiisana waxaa ka mid ah: toddobada cir iyo toddobada dhul iyo waxa ku dhex jira iyo inta u dhaxaysa, waxaana daliil u ah hadalka Alle:

} óÝYÚWè YãY?HTTWTÿ??ò SÔTT`~PVÖ@? S¤?fTTTTäPVÞÖ@?Wè ñ¨`ÙPVÖ@?Wè S&£WÙVÍ<Ö@?Wè ?W? N?èS?S�pT©WT? X¨`ÙPVÕYÖ ?W?Wè X£WÙWÍ<ÕYÖ N?èS?S�pTª@?Wè YãPVÕYÖ ÷Y¡PVÖ@? fUÛSäWÍVÕW? ÜMX? óØS?ÞS{ Sâ?PVTÿMX? fûèS?ST?`ÅWT? (37) {[سورة فصلت]

oo uu macnahiisu yahay: {Calaamadaha Alle waxaa ka mid ah habeenka, maalinta, qorraxda iyo dayaxa, ee ha u sujuudina qoraxda iyo dayaxa ee u sujuuda Allihii ayaga abuuray, haddii aad tihiin kuwo Alle caabudaya} iyo hadalka Alle:

} UfûMX? SØRÑQW?ð¤ JðS/@? ÷Y¡PVÖ@? WÌVÕW? g?.WéHTWÙQW©Ö@? ð³`¤KKV?ô@?Wè Á YàPV?TYª xz?QWTÿKV? QWØST� uüWéWT?`ª@? øVÕWÆ X«ó£WÅ<Ö@? øgTpTçÅSÿ WÔT`~TPVÖ@? W¤?WäPVÞÖ@? ISãS?TSTÕp¹Wÿ ?_T�~Y�W? ð¨`ÙPVÖ@?Wè W£WÙWÍ<Ö@?Wè W×éS�QSÞÖ@?Wè Y>?.W£Jð?W©SÚ ,-%YâX£`ÚVK?Y? ?V?KV? SãVÖ SÌ<ÕW?<Ö@? S£`ÚKKV?ô@?Wè ðÏW¤?W?WT? JðS/@? Jñ?W¤ WÜkYÙVÕHTWÅ<Ö@? (54) {

[سورة الأعراف]

oo uu macnahiisu yahay: {Rabbigiinna waa Allihii ku abuuray cirarka iyo dhulka lix maalmood gudahooda, kadibna carshiguu ka sara maray, wuxuu galiyaa habeenkii maalintii, habeenku wuxuu dalbayaa maalintii si degdeg ah, wuxuu kaloo abuuray qorraxdii dayaxii iyo xiddigihii ayadoo amarka Alle lagu fududeeyay, Alle waxaa u sugnaaday oo uu leeyahay abuuritaanka iyo amarka, Alle ayaa waynaaday oo makhluuqaadka oo dhan Rabigooda ahaa}.

Rabbiguna waa kii la caabudayay, waxaana daliil u ah hadalka Alle:

} ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? N?èS?S?`Æ@? SØRÑQWT?W¤ ÷Y¡PVÖ@? óØRÑWÍVÕTW? WÝÿY¡PVÖ@?Wè ÝYÚ óØRÑYÕ`?WTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (21) ÷Y¡PVÖ@? WÔWÅW� SØRÑVÖ ð³`¤KKV?ô@? ?^T®.W£YÊ ?ò:?fTTÙQW©Ö@?Wè _ò::?WggÞ? WÓW¥ßKV?Wè WÝYÚ Yò:?fTTÙJð©Ö@? _ò:?WÚ W�W£`?KV?WTÊ -YãTY? WÝYÚ g?.W£WÙPV�Ö@? ?_TÎp¦Y¤ $óØRÑPVÖ ð?TWTÊ N?éRÕTWÅ<ímð� YãPVÕYÖ ?_ ?W?ßKV? óØS?ßKV?Wè fûéSÙVÕ`ÅWT? (22) {[سورة البقرة]

oo uu macnahiisu yahay: {dadoow Rabbigiinna caabuda Allihii idin abuuray kuwii idinka horeeyayna abuuray, waxaad mudan tihiin inaad cabsataan. Allihii idinkaga dhigay dhulka gogol, cirkana ka yeelay dabool, kana soo dajiyay cirka biyo, biyahana ku soo dhaliyay miro qaarkood arsuqaad idinka la idin arsuqayo, ha u yeelinina Alle kuwo la siman adinkoo og}, Ibnu Kasiir wuxuu yiri: Abuuraha abuuray waxyaabaha la sheegay ayaa mudan cibaadada.

Noocyada cibaadada ee uu Alle amray sida Islaamka, Iimaanka iyo Ixsaanka, waxaa ka mid ah: Baryada, Cabsida, Rajaynta, Talosaarashada, Doonista, Cabsida, Khushuuca, Alle ka baqid, Alle u noqosho, Kaalmowaydiisasho, Magangalka, Gargaar waydiisashada, Gowraca, Nadarka iyo Cibaadooyinka kale ee uu Alle amray, dhammaantood Alle ayay u sugnaadeen oo iska leh, waxaana daliil u ah hadalka Alle:

} QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) { [سورة الجن]

oo uu macnahiisu yahay: {masaajidyada Alle ayaa iska leh ee ha la caabudina Alle qof kale}. Qofkii u leexiya cibaadooyiinkaas qof aan Alle ahayn waa Mushrik gaal ah, waxaana daliil u ah hadalka Alle:

} ÝWÚWè SÃ`?Wÿ WÄWÚ JðY/@? ?[äHTVÖXM? W£W???ò ?W? WÝHTWåó£TST? ISãTVÖ -YãY? ?WÙPVTßXM?WTÊ ISãST??W©Y? W?ÞYÆ ,-Y&ãYQT?W¤ ISãPVTßMX? ?W? S�YpÕÉSTÿ WÜèS£YÉHTVÑ<Ö@? (117) {

[سورة المؤمنون ]

oo uu macnihiisu yahay {qofkii la barya Alle macbuud kale oo uuna xujo u haysanin, qofkaas xisaabtiisa rabbigiisa xagiisa ayay ahaatay, gaaladuna ma liibaanto} xadiiska waxaa ku jiray:

(الدعاء مخ العبادة) [1]

(ducadu waa dhuuxa cibaadada), waxaa daliil u ah hadalka Alle:

} WÓ?WTÎWè SØS|QST?W¤ õøYTßéSÆ` @? p?Y�WT?`ªVK? p&yRÑVÖ QWÜMX? fÛTÿY¡PVÖ@? WÜèS¤Yi<ÑW?pT©WTÿ óÝWÆ øYT?W ?W?YÆ WÜéSTÕS?`?W~Wª WØPVÞWäW� WÝÿX£Y?.W (60) {

[سورة غافر]

oo uu macnahiisu yahay: {rabbiggiinna wuxuu yiri aniga i barya aan idinka ajiibee, kuwa ducadeyda iska waynaysiiya waxay gali doonaan naarta jahanamo iyagoo dullaysan}, cabsida waxaa daliil u ah hadalka Alle:

}... ð?TWTÊ `ØSåéSTÊ?W?WT? XÜéSTÊ?W?Wè ÜMX? ØS?ÞRÒ WÜkYÞYpÚëQSÚ (175) {[آل عمران]

oo uu macnihiisu yahay {haka cabsannina ee aniga iga cabsada haddii aad tihiin muuminiin}, Rajada waxaa daliil u ah hadalka Alle:

} ÝWÙVÊ WÜ?VÒ N?éS�ó£WTÿ ?ò:?WÍYÖ -YãQYT?W¤ `ÔWÙ`ÅW~<ÕWTÊ ¾?WÙWÆ ?_?YÕHTTW² ?W?Wè `ÏX£pTSTÿ YáW ?W?YÅY? ,-YãYQT?W¤ ?W=?W?VK? (110) {[سورة الكهف]

Oo uu macnahiisu yahay: {Qofkii rajaynaya inuu Allihiis la kulmo ha sameeyo camal fiican, yuusana la wadaajin cibaadada Alle qof kale}. Talosaarashada waxaa daliil u ah hadalka Alle:

} øVÕWÆWè JðY/@? Nv?éSTÕPV{WéW?WTÊ ÜMX? yS?ÞRÒ WÜkYÞYÚ`ëQSÚ (23) {

[سورة المائدة]

oo uu macnihiisu yahay: {Alle talosaarta haddii aad tihiin muuminiin}, iyo hadalka Alle :

} ÝWÚWè `ÔQW{WéW?WTÿ øVÕWÆ JðY/@? WéSäWTÊ ,I&SãS?p©W? { [سورة الطلاق 3]

oo uu micnihiisu yahay: {Qofkii Alle talosaarta asaga unbaa ku filan}. Doonista, Cabsida iyo khushuuca waxaa daliil u ah hadalka Alle:

} ...óØSäPVßXM? N?éSTß?W{ fûéSÆX£HTW©STÿ Á g?HW¤`kW?<Ö@? ?WTÞWTßéSÆ`?WTÿWè ?_T?WçÆW¤ $?_T?WåW¤Wè N?éSTß?W{Wè ?WTÞVÖ fûkYÅYHTW? (90) {

[سورة الأنبياء]

oo uu micnihiisu yahay : {waxay ahaayeen kuwo u degdega khayraadka oo na barya iyagoo rajaynaya cabsanayana waxayna ahaayeen kuwo noo khushuuca}. Alle ka cabsashada waxaa daliil u ah hadalka Alle:

} ...ð?WTÊ óØSåóéTW`?WT? øYTßóéTW`T?@?Wè ... {[سورة البقرة 150]

oo uu micnihiisu yahay: {haka cabsannina ee aniga iga cabsada}.

Alle u noqoshada waxaa daliil u ah hadalka Alle:

} ...N?;éS?~YßVK?Wè uøVÖXM? `ØRÑQYT?W¤ N?éSÙYÕ`ªVK?Wè ISãVÖ ... {[سورة الزمر 54]

oo uu manihiisu yahay: {Allihiinna u noqda una hoggaansama}.

Kaalmo waydiisashada waxaa daliil u ah hadalka Alle:

} WÏ?PVTÿMX? S?S?T`ÅWTß ðÏ?PVTÿMX?Wè ñûkYÅW?Tó©WTß (5) {[سورة الفاتحة]

oo uu macnihiisu yahay: {Allow adiga kali ah ayaan ku caabudaynaa adiga kaligaa ayaan kaalmo waydiisanaynaa}, xadiiska waxaa ku jiray :

(إذا استعنت فاستعن بالله )

(haddii aad kaalmo waydiisanaysid Alle kaalmo waydiiso).

Magangalka waxaa daliil u ah hadalka Alle:

} `ÔSTÎ S¢éSÆKV? Jg?W£Y? X§?PVÞÖ@? (1) YÐYÕWÚ X§?PVÞÖ@? (2) {[ سورة الناس]

oo uu micnihiisu yahay {waxaad tiraahdaa waxaan magangalayaa rabbiga dadka, ee boqorka dadka ah}. Gargaarwaydiisashada waxaa daliil u ah hadalka Alle uu yiri:

} <¢XM? WÜéST�~YçÅW?pT©WT? `ØRÑQWT?W¤ ð??W�WT?`ª@?WTÊ `ØS|VÖ ...{ [سورة الأنفال 9]

oo uu macnihiisu yahay: {xusuusta markaad gargaar waydiisanayseen Alle ee uu idinka ajiibay}.

Gowricidda waxaa daliil u ah hadalka Alle:

} `ÔSTÎ QWÜMX? øY?ð?W² øYÑS©STßWè W÷?WT~o`ð?Wè øY??WÙWÚWè YãPVÕYÖ Jg?W¤ WÜkYÙVÕHTWÅ<Ö@? (162) ?W? ðÐÿX£TW® I$SãTVÖ ðÐYÖ.V¡Y?Wè ñ?ó£TYÚRK? N?WTßVK?Wè SÓPVèKV? WÜkYÙYÕpT©SÙ<Ö@? { [سورة الأنعام]

oo uu macnihiisu yahay: {waxaad tiraahdaa salaaddayada, gowracayga, noolayntayda iyo dhimashadeyda Alle ayaa iska leh, caalamka rabbigiisa ahaa, wax la wadaagana ma jiro, sidaasaana la i faray anigaana ugu horreeya muslimiinta}, sunnada xaggeedana waxaa daliil u ah :

( لعن الله من ذبح لغير الله )

{Alle ha lacnado qofka Alle waxaan ahayn wax u gowraca}.

Nadarkana waxaa daliil u ah hadalka Alle:

} WÜéSTÊéSTÿ X¤p¡TQWTÞÖ@?YT? WÜéSTÊ?W?WTÿWè ?_TÚóéWTÿ WÜ?VÒ ISâQS£W® ?_¤kY¹WT?pT©SÚ (7) { [سورة الإنسان]

oo macnaheedu yahay: {waxay oofiyaan nadarka waxayna ka cabsadaan maalin ay shartiisu faafayso}.

ASALKA LABAAD

Barashada diinta Islaamka oo daliillo lagu barto. Islaamka micnihiisuna waa in Alle la iskugu dhiibo kaliyayntiisa looguna hoggaansamo warkayeelid, lagana beri noqdo shirkiga iyo dadkiisa, waana saddex Darajood: Islaamka, Iimaanka iyo Ixsaanka, martabad kastana waxay leedahay tiirar.

Darajada Koowaad: Islaamka:

Tiirarka Islaamka waa shan:

1. Inaad rumeyso ku xaq lagu caabudo inuusan jirin Alle mooyee, Maxamedna r uu rasuulka Alle yahay.

2. Salaadda inaad oogto ood tukato.

3. Zakadiina aad bixiso.

4. Bisha ramadaanna aad soonto.

5. Xajkiina aad aaddo.

In aad qirto ku xaq lagu caabudo inuusan jirin Alle mooyee iyo inuu Maxamed r Rasuulka Alle yahay, rumaynta Alle la rumeeyo waxaa daliil u ah hadalka Alle:

} W?XäW® JðS/@? ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? WéSå SàVÑXMMù;HTTVÕWÙ<Ö@?Wè N?éRÖOèRK?Wè gy<ÕYÅ<Ö@? ??TWÙXMú:?WTÎ &Y¸ó©YÍ<Ö@?Y? :?W? WãHTVÖXM? ?PV?MX? WéSå S¥ÿX¥WÅ<Ö@? ñy~Y|W?<Ö@? (18) { [سورة آل عمران]

oo uu macnihiisu yahay: {Alle wuxuu qirayaa in ku xaq lagu caabudo uusan jirin Alle mooyee Malaa’ikta iyo dadka Cilmiga lehna way qirayaan, Alle asagoo cadaalad ku taagan, ku xaq lagu caabudo majiro Alle maahee, waana adkaade falsan} Aayadda macnaheedu waa wax xaq lagu caabudo majiro Alle mooyee.

"لا إله": waxay reebaysaa oo ay diidaysaa wax kasta oo dhan oo Alle sokadiisa la caabudo.

"إلا الله": waxay cibaadada u sugaysaa Alle oo kali ah, cibaadadiisa qof la wadaago ma jiro sida uusan u jirin qof la wadaago mulkigiisa, tafsiirka caddaynayana waa hadalka Alle:

} <¢MX?Wè WÓ?WTÎ SØ~TYå.W£`T?XM? YãTT~Y?VK?Y? ,-YãYÚ`éWTÎWè øYÞPVTßXM? cò:?W£WT? ?QWÙQYÚ WÜèS?S?T`ÅWT? (26) ?PV?MX? ÷Y¡PVÖ@? øYTßW£V¹WTÊ ISãPVTßXM?WTÊ XÝÿY?`äW~Wª (27) ?WäVÕWÅW�Wè W=àWÙYÕVÒ ^àW~YÎ?WT? Á -YãY?YÍWÆ `ØSäPVÕWÅVÖ WÜéSÅY�ó£WTÿ (28) { [سورة الزخرف]

oo uu macnihiisu yahay: {wakhti xusa uu nabi Ibraahiim ku yiri Aabbihiis iyo dadkiisa aniga bari baan ka ahay waxaad caabudaysaan, Allihii i abuuray mooyee wuuna i hanuuninayaa, wuxuuna ka dhigay kalimadii mid baaqi ku ah faraca Ibraahiim si ay xaqa ugu noqdaan} iyo hadalka Alle:

} `ÔSTÎ WÔTT`åKV?;HTTWTÿ g?HTWT?YÑ<Ö@? N?óéVÖ?WÅWT? uøVÖXM? xàWÙYÕW{ Y>ò:??éWª ?WÞWTÞ`~WT? `yRÑWTÞ`~WT?Wè ?PV?KV? W?ST?`ÅWTß ?PV?MX? JðW/@? ?W?Wè ðÏX£pTSTß -YãY? ?_LTT`~W® ?W?Wè W¡Y?QW?WTÿ ?WÞTTSµ`ÅWT? ?[µ`ÅWT? ?_T??WT?`¤VK? ÝYQÚ XÜèS &JðY/@? ÜXM?WTÊ N?óéPVÖWéWT? N?éRÖéSÍWTÊ N?èS?fTTTTäpT®@? ?PVTßVK?Y? fûéSÙYÕó©SÚ (64) { [سورة آل عمران]

oo uu macnihiisu yahay: {waxaad ku tiraahdaa kuwa kitaabka rumeeyay u imaada kalimad noo siman annaga iyo adinka oo ah in aannan caabudin Alle mooyee, aananna waxba la wadaajin, uusanna ka yeelan qaarkeen qaarka kale kuwo la caabudo Alle sokadiis, haddii ay jeestaan waxaad dhahdaan marqaati ka noqda in aan muslimiin nahay}. Rumaynta Maxamed r inuu Rasuul Alle yahay waxaa daliil u ah hadalka alle:

} `?WÍVÖ óØS{?ò:?W� cÓéSªW¤ óÝYQÚ óØS|Y©SÉßKV? e¥ÿX¥WÆ Yã`~VÕWÆ `yPR?YÞWÆ?WÚ }°ÿX£W? ØS|`~VÕWÆ fûkYÞYÚ`ëSÙ<Ö@?Y? cÇèSòW¤ cy~Y?QW¤ (128) {

[سورة التوبة]

oo uu macnihiisu yahay: {waxaa idiin yimid Rasuul idinka mid ah oo uu ku culus yahay waxa idin dhibaya kheyrkana idinkula dadaalaya una turis iyo naxariis badan muuminiinta}, macnaha rumaynta in Maxamed r rasuulkii Alle yahay waa in la yeelo oo la adeeco wuxuu faro, lana rumeeyo wuxuu sheego, lagana fogaado wuxuu reebay, iyo in aan Alle lagu caabudin wixii uu noo sharciyeeyay mooyee wax kale.

Salaadda iyo Zakada iyo macnaha Tooxiidka waxaa daliil u ah hadalka Alle:

} :?WÚWè vN?èS£YÚRK? ?PV?MX? N?èS?ST?`ÅW~YÖ JðW/@? WÜkY±YÕoñ`? SãTVÖ WÝÿPY?Ö@? ?ò:?TWÉWÞTS? N?éSÙ~YÍSTÿWè WáléVÕJð±Ö@? N?éST?`ëSTÿWè &WáléTW{QW¥Ö@? ðÐYÖ.W¢Wè SÝÿY YàWÙTQX~TWÍ<Ö@? (5) { [سورة البينة]

oo uu macnihiisu yahay: {lama farin in ay Alle kali ah caabudaan mooyee iyagoo diinta u saafi yeelaya una iilanaya "rumaynta Rususha oo dhan", salaaddana oogaan zakadana bixiyaan sidaas waa diinta toosan}.

Soonkiina waxaa u daliil ah hadalka Alle:

} ?WäQSTÿKV?H;TTWÿ WÝÿY¡PVÖ@? N?éSÞWÚ??ò ð?Y?RÒ SØS|`~VÕWÆ S×?W~Jg±Ö@? ?WÙVÒ ð?Y?RÒ øVÕWÆ fÛTÿY¡PVÖ@? ÝYÚ óØS|YÕ`?TWTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (183) { [سورة البقرة]

oo uu macnihiisu yahay: {kuwa Alle rumeeyow waxaa korkiinna lagu waajib yeelay soonka sida loogu waajib yeelay kuwii idinka horreeyay, waxaad mudan tihiin inaad cabsataan}.

Xajkana waxaa daliil u ah hadalka Alle :

} YãPVÕYÖWè øVÕWÆ g§?PVÞÖ@? QS�TY? g?`T~W?<Ö@? XÝWÚ WÃ?V¹WT?`ª@? Yã`~VÖMX? &¾?~Y?Wª ÝWÚWè W£WÉVÒ QWÜXM?WTÊ WJð/@? QdøYÞWTçÆ XÝWÆ WÜkYÙVÕHTWÅ<Ö@? (97) { [سورة آل عمران]

oo uu macnihiisu yahay: {Alle wuxuu dadka ku leeyahay inay Xajka aadaan qofkii awooda, qofkii diida Alle makhluuqaadka oo dhan wuu ka deeqtoon yahay}.

Darajada labaad: Iimaanka:

waa dhowr iyo todobaatan qeybood, midda ugu sarreysa waa kalimada towxiidka “ku xaq lagu caabudo ma jiro Alle mooyee”, midda ugu hooseysana waa jidka oo dhibka laga qaado, xishoodkana waa qeyb ka mid ah Iimaanka.

Tiirarka Iimaanka.

Tiirarka Iimaankuna waa lix: waa inaad Alle rumeyso, iyo Malaa’iktiisa, kutubtiisa, rusushiisa, maalinta Qiyaamaha iyo qadarka khayrkiisa iyo shartiisa, waxaana daliil u ah hadalka Alle:

} ð¨`~TPVÖ QW¤Yi<Ö@? ÜKV? N?éPRÖWéST? óØRÑWåéS�Sè WÔW?YÎ gËX£pTWÙ<Ö@? g?X£pTTçÅWÙ<Ö@?Wè QWÝYÑHTVÖWè QW¤Yi<Ö@? óÝWÚ WÝWÚ??ò YJð/@?Y? YzóéTW~<Ö@?Wè X£Y????@? YàW|MXù;HTTVÕWÙ<Ö@?Wè g?HTWT?YÑ<Ö@?Wè WÝGTTTQX~Y?PVÞÖ@?Wè ... {

[سورة البقرة 177]

oo uu macnihiisu yahay: {Samafalku ma ah in aad wajiyadiinna u jeedisaan dhinac qorrax ka soo baxa iyo qorrax u dhaca, laakiin samafalku waa qofkii rumeeya Alle iyo maalinta Qiyaamaha iyo Malaa’ikta iyo kitaabka iyo nabiyada}, Qadarka waxaa daliil u ah hadalka Alle:

} ?PVTßXM? QWÔRÒ ]òpøW® SãHTWTÞpTÍVÕW? x¤W?WÍY? (49) { [سورة القمر]

oo uu macnihiisu yahay: {wax kasta waxaan ku abuurnay qadar}.

Darajada Saddexaad: Ixsaanka.

Ixsaanku waa hal rukni, waana in aad Alle u caabuddo sidi adigoo arkaya, haddii aadan arkaynin asaga ayaa ku arkaya, waxaana daliil u ah hadalka Alle:

} QWÜMX? JðW/@? WÄWÚ WÝÿY¡PVÖ@? N?éWÍPVT?@? WÝÿY¡PVÖ@?WQè ØSå WÜéSÞY©`?SQÚ (128) { [سورة النحل]

oo uu macnihiisu yahay: {Alle wuxuu la jiraa kuwa ka cabsada iyo kuwa ixsaanka sameeya} iyo hadalka Alle:

} ÔPV{WéWT?Wè øVÕWÆ X¥ÿX¥WÅ<Ö@? gy~Y?QW£Ö@? (217) ÷Y¡PVÖ@? ðÐHTúW£WTÿ WÜkY? S×éSÍWT? (218) ðÐWT?PRÕWÍWT?Wè Á fÛTÿY?Y�HTJð©Ö@? (219) ISãPVTßMX? WéSå SÄ~YÙQW©Ö@? ñy~YÕWÅ<Ö@? (220) { [سورة الشعراء]

oo uu macnihiisu yahay: {talo saaro Allihii adkaada ee naxariista badan, Allihii ku arkaaya markii aad salaadda u istaagayso "oo aad kaligaa tukanayso" "arkaayana" gadgadoonkaaga aad dadka la tukanayso, Alle waa Alle maqal badan oo cilmi badan}, iyo hadalka Alle:

} ?WÚWè SÜéRÑWT? Á xÜ<K?W® ?WÚWè N?éRÕ`?WT? Sã`ÞYÚ ÝYÚ xÜ??òó£STÎ ?W?Wè WÜéSTÕWÙ`ÅWT? óÝYÚ \ÔWÙWÆ ?PV?MX? ?QWÞTS{ `yRÑ`~VÕWÆ ?[ éSäS® <¢XM? WÜéñµ~YÉST? &Yã~YÊ ... { [سورة يونس 61]

oo uu macnihiisu yahay: {arrin muhiim ah kuma jirtid, qur’aankana quraan kama akhrisid, camalna ma samaysaan illaa waxaan nahay kuwo idin og markii aad si niyad ah u gudagalaysaan} sunnada xaggeedana waxaa daliil u ah xadiiska Jibriil ee aadka loo yaqaan

عن عمر بن الخطاب t قال: ( بينما نحن جلوس عند النبيّ r إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر، لا يرى عليه أثر السفر ولا يعرفه منا أحد، فجلس إلى النبيّ r فأسند ركبتيه إلى ركبتيه، ووضع كفّيه على فخذيه وقال: يا محمّد أخبرني عن الإسلام، فقال: أن تشهد أن لا إله إلا الله وأن محمّداً رسول الله، وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحجّ البيت إن استطعت إليه سبيلاً، قال: صدقت. فعجبنا له يسأله ويصدّقه. قال: أخبرني عن الإيمان، قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشرّه، قال: أخبرني عن الإحسان. قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك. قال: أخبرني عن الساعة، قال: ما المسؤول عنها بأعلم من السائل. قال: أخبرني عن أماراتها. قال: أن تلد الأمة ربّتها، وأن ترى الحفاة العراة العالة رِعاءَ الشَّاءِ يتطاولون في البنيان. قال: فمضى. فلبثنا ملياً فقال: يا عمر أتدرون من السائل؟ قلنا: الله ورسوله أعلم. قال: هذا جبريل أتاكم يعلمكم أمر دينكم )

oo uu macnihiisu yahay: (wakhti aan fadhinno Nabiga r agtiisa ayaa waxaa nagu soo baxay nin ay caddaanta dharkiisu daran tahay, madowga timihiisuna uu aad u daran yahay, oo aan safarka raadkiisu ka muuqan, uusanna aqoonnin qof annaga naga mid ah, Nabiga r ayuu u soo fadhiistay wuxuuna cuskiyay labdadiisa jilbood rasuulka jilbihiisa, wuxuuna saaray labadiisa calaacalood rasuulka labadiisa cajir, wuxuu yiri: Maxamadow iiga warran Islaamka wuxuu yiri Nabigu r: waa in aad qirto inuusan jirin ku xaq lagu caabudo Alle maahee, Maxamedna r uu rasuulka Alle yahay, salaadda aad tukato “toosiso” Zakada aad bixiso, bisha ramadaanna aad soonto, xajka aad aaddo haddii aad awooddo, wuxuu yiri: run baad sheegtay, waan la yaabnay waxbuu waydiinayaa haddana wuu rumeynayaa, wuxuu waydiiyay iiga warran Iimaanka, Nabiga r wuxuu yiri: waa in aad Alle rumeysaa, sidoo kale Malaa’iktiisa, kutubtiisa, rusushiisa, maalinta qiyaamaha, iyo qadarka kheyrkiisa iyo shartiisa, wuxuu yiri iiga warran Ixsaanka Nabiga r wuxuu yiri: in aad Alle u caabuddo sidi adigoo arkaya, haddii aadan arkaynin asaga ayaa ku arkaya, wuxuu yiri iiga warran saacadda, Nabiga r wuxuu yiri: qofka wax la waydiinayo saacadda kama oga qofka waydiinaya, wuxuu yiri iiga warran waxyaabaha lagu garto, Nabiga r wuxuu yiri: waa inay dhasho addoontu sayidkeeda iyo in aad aragto kuwii cagaha caddaa ee qaawanaa ee saboolka ahaa ee ari raaca ahaa oo saraha dhaardheer iskugu faanaya, Cumar wuxuu yiri ninkii wuu tagay, markii aan wax yar joognay ayaa

Nabiga r wuxuu yiri: Cumarow ma taqaannaan midkii wax waydiinayay? Waxaan dhahnay Alle iyo Rasuulkiisa ayaa yaqaan, Nabiga wuxuu yiri: wuxuu ahaa Jibriil oo idinkugu yimid in uu diintiinna idin baro).

ASALKA SADDEXAAD

Waa barashada Nabigeenna Maxamed ah r , magaciisana waa Maxamed bin Cabdullaahi bin Cabdimudhalib bin Haashim, Haashimna ka ahaa Qureysh, Qureyshna Carab, Carabna ka ahaa owlaaddii Ismaaciil bin Ibraahiim Khaliil nabadgelyo iyo naxariis asaga iyo nabigeenna korkooda ha ahaato, da’diisana waxay ahayd lixdan iyo saddex sano, oo ay afartan sano ahayd nabinnimada ka hor, saddex iyo labaatan sanana uu ahaa Nabi iyo Rasuul, waxaa nabi looga dhigay suuradda Iqra’, waxaana rasuul looga dhigay suuradda Muddathir, magaaladiisu waa Makka. Waxa uu Alle u soo diray inuu shirkiga ka digo Towxiidkana ugu yeero, waxaa daliil u ah hadalka Alle:

} ?WäQSTÿKV?H;TTWÿ S£PY�Jð?TSÙ<Ö@? (1) `ySTÎ `¤Y¡TßVK?WTÊ (2) ðÐQWT?W¤Wè ó£TQY?TVÑWTÊ (3) ðÐWT??W~YT�Wè ó£TQXäð¹WTÊ (4) W¥`�SQ£<Ö@?Wè ó£TS�`å@?WTÊ (5) ?W?Wè ÝSÞT`ÙWT? S£Y�<ÑWT?`©WT? (6) ðÐQYT?W£YÖWè `¤Yip²@?WTÊ (7) { [سورة المدثر]

oo uu macnihiisu yahay: {midkaan isdadaboolayow, istaag oo dig, rabbigaana waynee, dharkaagana daahiri, xumaantana ka fogow, hana ku mannaysan adigoo badsanaya, Allahaaga dartiisana u sabar}. Macnaha "قم فأنذر" wuxuu ka digayaa shirkiga wuxuu u yeerayaa towxiidka , "وربك فكبر" kuwaynee towxiidka "وثيابك فطهر", ka daahiri camalyaalkaaga shirkiga, "والرجز فاهجر", Rijsigu waa sanamyada, ka fogaanshadeeduna waa in laga tago sanamyada, ahalkooda, lagana bari noqdo ayada iyo ahalkeedaba. Wuxuu nabiga r intaas dadka ugu yeerayay toban sano, toban sano kadibna waxaa loo qaaday cirka, waxaana lagu soo waajibiyay salaadaha shanta ah, wuxuu Makka ku tukaday saddex sano, kadib waxaa la amray inuu u haajiro Madiina, Hijraduna waa tagid laga tago waddan gaalo lana aado waddan Muslim ah, hijraduna waajib ayay ku tahay ummaddan in ay ka tagaan waddan gaalo aadaanna waddan muslim, waana jirtaa ilaa qiyaamuhu ka dhaco, waxaa daliil u ah hadalka Alle:

} QWÜMX? WÝÿY¡PVÖ@? SØSäHùPVTÊWéWT? SàVÑMXù;HTTVÕWÙ<Ö@? õøYÙYÖ?VÀº `ØXäY©STÉßKV? N?éSTÖ?WTÎ WØ~YÊ $`ØS?ÞRÒ N?éSTÖ?WTÎ ?QWÞTRÒ WÜkYÉWÅpµW?p©SÚ Á &X³`¤KKV?ô@? Nv?éSTÖ?WTÎ `ØVÖKV? óÝRÑWT? ñ³`¤KV? JðY/@? ^àWÅYª.Wè N?èS£Y�?WäS?WTÊ &?WTä~YÊ ðÐTMXùT;HTðTÖOèKR?WTÊ `ØSäHTTúWèK<?WÚ $SØQWTÞWäW� p??ò:?WªWè ?[¤kY±WÚ (97) ?PV?MX? WÜkYÉWÅpµW?p©SÙ<Ö@? WÝYÚ XÓ?W�QX£Ö@? Yò:?W©YPÞÖ@?Wè XÜ.W?<ÖXé<Ö@?Wè ?W? WÜéSÅ~Y¹W?p©Wÿ ^àVÕ~Y? ?W?Wè WÜèS?W?pTäWÿ ¾?~Y?Wª (98) ðÐTMXùT;HTðTÖOèKR?WTÊ øW©WÆ JðS/@? ÜKV? WéSÉ`ÅWÿ &`ØSä`ÞTWÆ WÜ?W{Wè JðS/@? ?QZéSÉWÆ ?_¤éSÉTWTçÆ (99) { [سورة النساء 97-99]

oo uu macnihiisu yahay: {kuway oofsatay malaa’ikta ayagoo naftooda dulmiyay, waxay dhahaan maxaad ahaydeen waxay dhahaan waxaan ahayn kuwo lagu daciifsaday dhulka, waxay malaa’iktu ku dhahaan ma wuusan ahaan dhulka Alle mid waasac ah oo aad dhexdiisa ku haajirtaan, kuwaas hoygooda waa jahannama, waxaa xumaaday aayahooda, intaan ka ahayn kuwii la daciifsaday ee ragga iyo dumarka iyo caruurta ah, ee aan awoodin xiilad kuna toosi karin jidka, kuwaas wuxuu u dhaw yahay Alle inuu iska cafiyo xaggooda, Allana waa saamaxe dambiga dhaafa} iyo hadalka Alle:

} ð÷Y ?W?YÅHTWTÿ WÝÿY¡PVÖ@? vN?éSÞWÚ??ò QWÜMX? øY¶`¤VK? bàWÅYª.Wè ?øHTPVTÿXM?WTÊ gÜèS?S?T`Æ@?WTÊ (56) { [سورة العنكبوت]

oo uu macnihiisu yahay: {addoomadayda i rumeeyayoow dhulkayga waa waasic ee aniga uun igu caabuda}. Baqawi wuxuu yiri Alle ha u naxariistee, aayaddaan waxay ku soo dagtay muslimiintii Makka joogay oo aan haajirin, Alle wuxuu ugu yeeray magaca iimaanka, hijrada waxaa daliil u ah xagga sunnada xadiiska nabiga r:

( لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها)

“hijradu ma go’eyso ilaa toobakeenku go’o, toobadkeenkuna ma go’o ilaa ay qorraxdu ka soo baxdo qorrax u dhaca”, markii uu nabiga r ku nagaaday madiina waxaa la amray sharciyada islaamka wixii ka dhimmanaa sida Zakada, Soonka, Xajka, Aadaanka, Jihaadka, Isfaridda wanaagga iyo iska reebidda xumaanta iyo wixii kale ee sharciyada islaamka, toban sano ayayna ku qaadatay arrimahaas. Nabiga r wuu dhintay, diintiisuna waa mid baaqi ah oo hartay, diinkiisuna waa kan: ma jiro kheyr uusan ummadda tusin, mana jirto shar uusan ummadda uga digin, kheyrkii uu ummadda tusay waa: towxiid iyo wax kasta uu Alle jecel yahay raallina ka yahay, shartii uu ka digayna waa: shirkiga iyo wax kasta uu Alle karhayo reebaayana.

Alle wuxuu u soo diray Nabiga r dadkoo dhan, wuxuuna ku waajibiyay daacadiisa jinniga iyo insiga inay isaga adeecaan, waxaana daliil u ah hadalka Alle:

} `ÔSTÎ ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? øYPßMX? SÓéSªW¤ JðY/@? `ØS|`~VÖMX? ?[TÅ~YÙW� ... { [سورة الأعراف 158]

oo uu macnihiisu yahay {waxaad tiraahdaa dadoow waxaan ahay rasuul Alle oo loo soo diray adinka dhammaantiin}, diintii ayuu Alle ku kaamil yeelay, waxaana daliil u ah hadalka Alle:

} ... W×óéW~<Ö@? ñ?<ÕWÙ`{VK? óØRÑVÖ óØRÑWÞÿY ñ?`ÙWÙ`T?VK?Wè óØRÑ`~VÕWÆ øY?WÙ`ÅYTß ñ?~Y¶W¤Wè SØRÑVÖ WØHTTVÕTóª?XMô@? &?_TÞÿY ... { [سورة المائدة 3]

oo uu macnihiisu yahay: {maanta ayaan diintiinna idiin dhammaystiray, nicmadaydana korkiinna ku taam yeelay, waxaanna idinkaga raalli noqday Islaamka diin ahaan}, waxaa daliil u ah dhimashada Nabiga r hadalka Alle:

} ðÐPVTßMX? t?QYT~WÚ ØSäPVTßXM?Wè WÜéS?QYT~QWÚ (30) JðyR� `ØRÑPVTßMX? W×`éWTÿ YàWÙHTW~YÍ<Ö@? W?ÞYÆ `ØRÑQYT?W¤ fûéSÙY±W?ím`ð? (31) { [سورة الزمر]

oo uu macnihiisu yahay: {adigu waad dhimanaysaa, ayaguna way dhimanayaan, kadibna adinka maalinta qiyaamaha Alle hortiisa ayaad ku doodi doontaan}.

Dadka markay dhintaan waa la soo bixinayaa, waxaa daliil u ah hadalka Alle:

} ?Wä`ÞYÚ óØRÑHTTWÞT<ÍVÕW? ?fTTä~YÊWè óØS{S?~YÅSTß ?Wä`ÞYÚWè óØRÑS�X£`?STß ZáW¤?WT? uüW£`?KR? (55) { [سورة طه]

oo uu macnihiisu yahay: {ayada "dhulka" ayaan idinka abuurnay, ayada ayaana la idinku celinayaa "aasayaa markaad dhimataan" ayada ayaan idinka soo bixinaynaa "soo saarista maalinta qiyaamaha" mar kale}, iyo hadalka Alle:

} SJðJðS/@?Wè yRÑW?WT??TßVK? WÝYQÚ X³`¤KKV?ô@? ?_TT??W?WTß (17) QWØR� `yRÒS?~YÅSÿ ?WTä~YÊ `ØS|S�X£`mñïm?Wè ?_TT�?W£pTT?XM? (18) { [سورة نوح]

oo uu macnihiisu yahay {Alle dhulka xaggiisa ayuu idinka soo saaray haddana idinku celin doonaa "dhulka" idinkana soo saari doonaa}, isa soo bixinta kadib camalyaalkii ayaa la xisaabin doonaa lana iska abaalmarin doonaa, waxaa daliil u ah hadalka Alle:

} YãPVÕYÖWè ?WÚ Á g?.WéHTWÙQW©Ö@? ?WÚWè Á X³`¤KKV?ô@? W÷X¥`�W~YTÖ ðÝÿY¡PVÖ@? N?éSLTTT;HTTWªVK? ?WÙYT? N?éSTÕYÙWÆ ð÷X¥ð`mïm�Wè ðÝÿY¡PVÖ@? N?éSÞTW©`?KV? øWÞpT©S?<Ö@?YT? (31) {

[سورة النجم]

oo uu macnihiisu yahay: { Alle waxaa u sugnaaday wax kasta oo cirarka iyo dhulalka dhexdooda ku jira si uu uga abaalmariyo kuwii xumaanta sameeyay camalkooda, uguna abaalmariyo kuwii wanaagga sameeyay wanaag}, qofkii beeniya isa soosaaridda wuu gaaloobay, waxaana daliil u ah hadalka Alle:

} WØWÆW¦ WÝÿY¡PVÖ@? Nv?èS£WÉVÒ ÜKV? ÝVPÖ &N?éST�WÅ`?TSÿ `ÔSTÎ uøVÕWT? øQYT?W¤Wè QWÝST�WÅ`?TS?VÖ QWØR� WQÜSëQW?WTÞS?VÖ ?WÙY? &`ØS?<ÕYÙWÆ ðÐYÖ.V¢Wè øVÕWÆ JðY/@? c¤kY©Wÿ (7) { [سورة التغابن]

oo uu macnihiisu yahay {waxay sheegteen kuwii gaaloobay in aan la soo bixin doonin, waxaa tiraahdaa sidaas maaha ee Alle ayaan ku dhaartay waa la idin soo bixin doonaa, kadibna la idiin sheegi doonaa waxaad samayseen, kaasina Alle waa u fudud yahay}, Alle wuxuu u soo diray rususha oo dhan inay digaan ooy bishaareeyaan waxaa daliil u ah hadalka Alle:

} ¾?SªQS¤ WÝÿX£PYWT?QSÚ WÝÿY¤Y¡ÞSÚWè PV?WLùYÖ WÜéRÑWTÿ X§?PVÞÕYÖ øVÕWÆ JðY/@? =SàQW�S? W?`ÅWT? &XÔSªQS£Ö@? ... { [سورة النساء 165]

oo macnihiisu yahay: {waxaan soo dirnay rasuullo bishaareynaya digaayana si aysan dadka xujo ugu yeelan Alle korkiisa rususha kadib}, kooda ugu horreeyay waa Nuux u kooda ugu dambeeyayna waa Maxamed r, waana kii lagu soo qatimay nabiyada, waxaa daliil u ah in uu Nuux yahay nabigii ugu horreeyay hadalka Alle:

} :?PVßXM? :?WÞTT`~W?`èVK? ðÐ`~VÖMX? :?WÙVÒ :?WÞTT`~TW?`èVK? uøVÖXM? w�éSTß WÝGTTTQY~Y?PVÞÖ@?Wè ?ÝYÚ &-YâY?`ÅW? { [سورة النساء 163]

oo uu macnihiisu yahay: {annaga ayaa kuu waxyoonnay sida aan ugu waxyoonnay Nuux iyo nabiyaddii ka dambeeyay}.

Ummad kasta Alle wuxuu u soo diray rasuul laga billaabo Nuux ilaa laga gaaro Maxamed waxayna amrayeen cibaadada Alle oo kali ah, waxayna ka reebayeen cibaadada Alle wixii ka soo hara "dhaaquut", waxaana daliil u ah hadalka Alle:

} `?WÍVÖWè ?WTÞT`�WÅWT? Á QXÔS{ xàTTQWÚRK? ?Z?éSªWQ¤ gÜKV? N?èS?ST?`Æ@? JðW/@? N?éS?YÞWT?`�@?Wè $ð?éSçÅHTJð¹Ö@? ... { [سورة النحل 36]

oo macnihiisu yahay: {waxaa xaqiiqo ah in aan u soo dirnay Ummad kasta rasuul inay caabudaan Alle kana dheeraadaan Dhaaquutka}, Alle wuxuu ku waajibiyay dhammaan addoomada inay ku kufriyaan Dhaaquut Allana rumeeyaan.

Ibnu qayim Alle ha u naxariisto wuxuu yiri: Macnaha Dhaaquutka waa wixii addoonka xadka kaga gudbo oo ah wax la caabudo ama la raaco ama la adeeco, Dhaaquutyaalkana way badan yihiin madaxdooduna waa shan:

1. Ibliis Alle ha lacnadee

2. iyo Qofkii la caabudo raallina ka noqda

3. iyo Qofkii ugu yeeray dadka inay asaga caabudaan

4. iyo Qofkii sheegtay inuu og yahay cilmi qaybka

5. iyo Qofkii wax ku xukuma xukunka Alle waxaan ahayn.

Waxaana daliil u ah hadalka Alle:

} :?W? Wâ?W£<ÒMX? Á $XÝÿPY?Ö@? ?WTÎ WÜPVkWT?PVT? S?pT®QS£Ö@? WÝYÚ &JXøWçÅ<Ö@? ÝWÙWTÊ ó£TSÉ<ÑWTÿ g?éSTçÅHTJð¹Ö@?Y? ?ÛYÚ`ëSTÿWè YãPVÕÖ@?Y? Y?WÍWTÊ ðÐW©`ÙW?Tóª@? YáWèó£TSÅ<Ö@?Y? uøWÍ<�Sé<Ö@? ?W? W×?f±YÉß@? %?WäVÖ SJðJðS/@?Wè }Ä~YÙWª eØ~YÕWÆ (256) { [سورة البقرة]

oo uu macnihiisu yahay: {diinka la iskuma qasbo, hanuunkii wuxuu ka cadaaday baadida, qofkii ku gaalooba dhaaquutka, Allana rumeeya, waxaa xaqiiqo ah in uu qabsaday xarig "islaamka" adag oo aan go’aynin, Allana waa kii maqal badan oo cilmi badan}, kanna waa macnaha kalimada towxiidka "لا إله إلا الله" Xadiisna waxaa ku jiray:

(رأس الأمر الإسلام , وعموده الصلاة , وذروة سنامه الجهاد في سبيل الله).

oo macnihiisu yahay “amarka madaxiisu waa Islaamka, tiirkiisana waa Salaadda, meesha ugu sarreysana waa Jihaadka jidka Alle} Alle ayaa ogaal badan.

Waxaa intaas ku dhammaaday tarjumidda kitaabka Usuulu athalaathah.

وصلى الله على نبينا محمحد وعلى آله وصحبه أجمعين.

Waxaa tarjumay:

Cabdifataax Axmed Yare.

[1] Waxaa ka sugnaaday rasuulka r inuu yiri: “ducada iyada ayaa cibaadada ah”


sq_three_assets

( Index )

Translations to other languges

Parathënie

Muhamed ibën Abduluehabi, botës islame ia dhuroi një trashëgimi origjinale, e veprat e tij, janë ato që me fjalë të shkurtëra e pa filozofi e kanë përmbledhur tërë Besimin e Pastër Islam. E për këtë besim kanë nevojë shumë muslimanët e sotshëm, të cilët përballë sprovave me të cilat sot përballet Populli i Muhamedit, janë gjendur shumë të hutuar e në një vakum shpirtëror. Ky hutim e vakum, janë pa dyshim rezultat i asaj se muslimanët e kanë harruar qëllimin e jetës së tyre që ia qartëson Islami. I kanë harruar porositë e Kur’anit dhe Sunnetit, e kanë harruar trashëgiminë e të parëve të tyre, të cilët me po këtë Kur’an e Sunnet, që i kemi ne sot, e kanë sunduar botën me shekuj të tërë, me Drejtësinë e Përsosur Islame.

Muhamed ibën Abdulvehabi ka filluar një punë madhështore, e mund të themi edhe historike. Ka shkundur pluhurin që me shekuj zuri vend në trurin e pastër islam, nga shumësia e sekteve e përçarja në grupe të ndryshme. Ai e bëri të qartë se bota islame është zhytur thellë në errësirat e politeizmit dhe është larguar nga thelbi i fesë islame, e thelbi i saj është ajo në të cilën kanë thirrur të gjithë të dërguarit: La ilahe il-lall-llah (Nuk meriton kush të adhurohet përveç Allahut të Vetëm). Ai e bëri të qartë se sektet e shumta kontribuan në dërgimin e muslimanëve në katastrofë, e ajo katastrofë është mbyllja e dyerve të ixhtihadit (studimit dhe mendimit të lirë të dijetarëve), e po këto sekte i hodhën muslimanët në thellësirat e injorancës që u shfaq në trajta të ndryshme e sidomos në trajtën e imitimit të verbër. Kështu, një shoqëri në të cilën mungonte mendimi i lirë dhe kreativiteti, ra në fund të pusit dhe u bë pre e mall për pazar nga armiqtë e saj. E fatkeqësia e tretë që i kaploi muslimanët është ndalja e Xhihadit, e Muhamedi, sal-lall-llahu alejhi ve sel-lem, na ka paralajmëruar se kur ta lëjmë xhihadin do të na pushtojnë e sundojnë armiqtë tanë me padrejtësi e me nënçmim. Muhamed ibën Abdulvehabi, ngriti lartë shpatën dhe pendën dhe filloi çrrënjosjen e shirkut nga Gadishulli Arabik, Atdheu i Islamit, e këtë rrugë pas tij e vazhduan dijetarët e luftëtarët e shumtë. Kështu Muhamed ibën Abdulvehabi pastroi Qaben e Shenjtë dhe Xhaminë e Pejgamberit nga fëlliqësitë e shirkut, hapi rrugën që pasardhësit e tij më vonë të themelojnë shtetin e Arabisë Saudite në baza të Teuhidit e me ligjin e Sheriatit.

Vepra të cilën po ua paraqesim është vepër bazë në fushën e besimit islam dhe me të drejtë shumë dijetarë e kanë preferuar që të jetë vepra e parë e cila duhet të lexohet nga librat e besimit. Përfshin në të bazat themelore të Islamit, tre parimet e tij, që Muhamed ibën Abdulvehabi, i qartëson me fjalë të thjeshta dhe i argumenton ato me argumente të shumta nga Kur’ani dhe Hadithi, si dhe nga fjalët e komentet e dijetarëve islamë. Duke parë rëndësinë e kësaj vepre madhështore, e njëjta mësohet në shumë vende të botës, në kurset për mësimin e fesë islame, si dhe shpjegohet në shumë xhami në mbarë botën islame. E në Arabinë Saudite, është përfshirë si vepër bazë në lëndën e Tevhidit, për shkollat fillore. E nëse popullit tonë ia ndërtojmë besimin mbi porositë e kësaj vepre madhështore atëherë do të vendosim bazat e shëndosha të një shoqërie islame. E me rëndësi shumë të madhe është që fëmijët dhe rinia jonë të edukohen e ta ndërtojnë besimin e tyre duke filluar nga kjo vepër e madhe, sepse do të jenë një shpresë dhe një garancë e plotë e Islamit në trojet tona.

Nuk është hera e parë që kjo vepër përkthehet në gjuhën tonë shqipe. Ky përkthim që po ua paraqesim është nxitur dhe mbikëqyrur nga Drejtoria për Studime Shkencore e Universitetit Islamik të Medinës. Jemi munduar që ti përmbahemi maksimalisht origjinalit në gjuhën arabe, pa bërë asnjë ndryshim në tekst, por, duke bërë aty këtu shpjegime të vogla në fusnota që i kemi parë të nevojshme për lexuesin shqiptar.

Në përkthimin e ajeteve të Kur’anit jam mbështetur në veprën “Shpjegimi i kuptimeve të Kur’anit të Lartë në gjuhën shqipe”, të punuar nga një grup përkthyesish pranë shtëpisë botuese “Darus- Selam” Rijad, Arabia Saudite. Por, aty ku e kam parë të nevojshme i kam bërë disa ndryshime të vogla, për ta qartësuar sa më mirë kuptimin e domethënieve dhe porosive që Allahu i Lartësuar na ka dhënë në Kur’an.

Shpresoj nga Allahu i Lartësuar të ma pranojë këtë vepër modeste, të kenë dobi prej saj të gjithë ata që e lexojnë, e të mos mbetë vend në botë ku nuk depërton sa më parë Besimi i vërtetë Islam dhe vlerat e tij.

Lulëzim Blaka

Medine 9 Ramazan 1422 (24 nëntor 2001)

Në emër të Allahut Bëmirësit të Përgjithshëm Mëshiruesit

Dije, Allahu të mëshiroftë, se e kemi detyrë t’i mësojmë katër çështje:

1. Dija, e ajo është njohja e Allahut, njohja e të Dërguarit të Tij dhe njohja e fesë islame me argumente.

2. Ta praktikojmë këtë dije.

3. Të thërrasim në të dhe

4. Të jemi durimtarë para pengesave në këtë rrugë.

Argument për këtë është Fjala e të Lartësuarit:

بسم الله الرحمن الرحيم. ¼ X£p±WÅT<Ö@?Wè (1) QWÜMX? WÝHTTW©ß?XMô@? øYÉVÖ \£TT`©S? (2) ?PV?MX? WÝÿY¡PVÖ@? N?éSÞTWÚ??ò N?éSTÕYÙWÆWè Y?HTTW?YÕHTJð±Ö@? N?óéfT²?WéTWT?Wè JXÌW?<Ö@?Y? N?óéfT²?WéWT?Wè Y¤`iJð±Ö@?Y? (3) »

“Pasha kohën. Me të vërtetë që njeriu është në humbje të plotë. Përveç atyre që besojnë dhe punojnë mirësi e drejtësi, edhe që e këshillojnë njëri tjetrin për të vërtetën, edhe që këshillojnë njëri tjetrin për durim”[1].

Thotë Shafiu, Allahu e mëshiroftë: “Sikur të mos zbriste Allahu argument tjetër për krijesat e Tij përveç kësaj kaptine do tu mjaftonte”. Ka thënë Buhariu, Allahu e mëshiroftë: “Kaptina e diturisë është para asaj të fjalës dhe veprimit” e argument për këtë është Fjala e të Lartësuarit:

¼ `yVÕ`Æ@?WTÊ ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? JðS/@? ó£YÉpTçÅW?pTª@?Wè ðÐY??TßW¡YÖ »

“Dije pra, se padyshim nuk ka të adhuruar tjetër të merituar veç Allahut dhe kërko falje për gjynahin tënd [2] ” dhe filloi me diturinë para fjalës dhe veprimit.

Dije, Allahu të mëshiroftë se është detyrë për secilin musliman dhe muslimane t’i mësojnë këto tre çështje dhe të veprojnë sipas tyre:

1. Allahu na ka krijuar dhe furnizuar dhe nuk na ka lënë pasdore, por na ka dërguar neve të Dërguarin, e kush e respekton atë do të hyjë në Xhennet, e kush nuk e respekton do të hyjë në zjarr. Argument për këtë është Fjala e të Lartësuarit:

¼ :?TPVßXM? :?WTÞ<ÕWª`¤VK? `yRÑ`~VÖMX? ¾??éSªW¤ ?[?XäHTW® `yRÑ`~VÕWÆ :?WÙVÒ :?WTÞ<ÕWª`¤VK? uøVÖXM? WÜ`éWÆó£YÊ ¾??éSªW¤ (15) uøW±WÅWTÊ SÜ`éWÆó£YÊ WÓéSªQW£Ö@? SãHTWTßp¡W?VK?WTÊ ?^¡pT?VK? ¾?~YT?Wè (16) »

“Vërtetë që Ne ju kemi çuar juve të Dërguar për të qenë dëshmues mbi ju, ashtu siç çuam te Dërguar te Faraoni. Por Faraoni nuk iu bind të Dërguarit, kështu që Ne e mbërthyem atë me ndëshkim të ashpër[3]”.

2. Allahu nuk është i kënaqur që ti shoqërojmë Atij në adhurim dikënd tjetër, qoftë ai melek i afërt, apo pejgamber i dërguar. Argument për këtë është Fjala e të Lartësuarit:

¼ QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) »

“Dhe vërtetë që xhamitë janë për Allahun, kështu që mos lutni asnjë tjetër bashkë me Allahun[4]”.

3. Ai i cili e respekton të Dërguarin dhe e njëson Allahun, nuk e ka të lejuar të miqësohet me atë që e mohon Allahun dhe të Dërguarin e Tij, edhe nëse ai është shumë i afërt i tij. Argument për këtë është Fjala e të Lartësuarit:

¼ ?PV? S?TYímð� ?_TÚóéTVÎ fûéSÞYÚ`ëSÿ YJð/@?Y? YzóéTW~<Ö@?Wè X£TY????@? fûèPR :??éSTÿ óÝWÚ PV :?W? JðW/@? ISãVÖéSªW¤Wè óéTVÖWè Nv?éSß?W{ óØSå?ò:?W???ò `èVK? óØSå?ò:?WTÞ`T?VK? `èVK? `ySäWTßHWé`?XM? `èVK? &óØSäWT?W¤kYWÆ ðÐMXù;HTTVÖOèKR? ð?W?TW{ Á SØXäX?éRÕRÎ WÝHTWÙÿ?XMô@? ØSåW?PVTÿVK?Wè w�èS£Y? $Sã`ÞTYQÚ `ySäRÕY?`?STÿWè x?HTPVÞTW� ÷X£`ímð� ÝYÚ ?WäY?ímð`? S£HTWä`TßKKV?ô@? ÝÿY?YÕHTWT? &?fTTTä~YÊ ?øY¶W¤ JðS/@? óØSä`ÞTWÆ N?éS¶W¤Wè &SãT`ÞTWÆ ðÐMXù;HTTVÖOèKR? ñ?ó¥TY? &JðY/@? :?W?KV? QWÜMX? ð?ó¥TY? JðY/@? SØSå WÜéS?YÕ`ÉSÙ<Ö@? (22) »

“Ti (Muhammed) nuk do të gjesh popull i cili beson në Allahun dhe në Ditën e Fundit, të bëjë miqësi me ata që i kundërvihen Allahut dhe të Dërguarit të Tij, edhe sikur ata të ishin baballarët e tyre, apo bijtë e tyre, apo vëllezërit e tyre, apo të afërmit e tyre. Për të cilët Ai ka shkruar Besimin në zemrat e tyre dhe i ka forcuar me Ruh (dritë, udhëzim të vërtetë) nga Vetë Ai. Dhe ne do t’i shtiem ata ndër Kopshte të Begatë nën të cilët rrjedhin lumenj për të banuar aty përgjithmonë. Allahu është i Kënaqur me ta dhe ata janë të kënaqur me Të. Ata janë Pala e Allahut. Vërtetë! Është Pala e Allahut që do të jenë ngadhënjyesit[5]”.

Dije, Allahu të drejtoftë në respektimin e Tij, se rruga e pastër e pasuesve të Ibrahimit është ta adhurosh Allahun Një, të jesh i sinqertë në fenë e Tij. Me këtë i urdhëroi Allahu të gjithë njerëzit dhe për këtë edhe i krijoi siç thotë i Lartësuari:

¼ ?WÚWè ñ?`ÍVÕTW? QWÝY�<Ö@? ð¨ß?XMô@?Wè ?PV?MX? YÜèS?S?T`ÅW~YÖ (56) »

“Dhe Unë (Allahu) nuk i krijova njerëzit dhe xhindet, veçse që të më adhurojnë vetëm Mua[6]”, e kuptimi i “të më adhurojnë vetëm Mua” është: të më njësojnë. E gjëja më e madhe për të cilën ka urdhëruar Allahu është Njësimi[7], e ai është të veçuarit e Allahut në adhurim. E më e madhja prej të cilës na ka ndaluar është shirku, e ai është lutja e dikujt tjetër përveç Tij. Argument është Fjala e të Lartësuarit:

¼ N?èS?ST?`Æ@?Wè JðW/@? ?W?Wè N?éRÒX£`ST? -YãY? $?_LTT`T~W® »

“Adhuroni Allahun dhe mos i vini Atij shok në adhurim[8]”.

TRE PARIMET

E nëse të thuhet ty : "Cilat janë tre parimet që njeriu është i obliguar ti njohë?" Thuaj: "Ta njohë robi Zotin e tij, fenë e tij dhe të Dërguarin e tij, Muhammedin sal-lall-llahu alejhi ue sel-lem."

PARIMI I PARË

E nëse të thuhet ty: "Kush është Zoti yt?" Thuaj: "Zoti im është Allahu i Cili më zotëron mua dhe zotëron tërë botët me të mirat e Tij, Ai është i Adhuruari im, e nuk adhuroj askënd tjetër përveç Tij." Argument për këtë është Fjala e të Lartësurit:

¼ S?`ÙW?<Ö@? YãPVÕYÖ Jg?W¤ fûkYÙVÕHTWÅ<Ö@? (2) »

“Gjithë lavdërimet dhe falënderimet janë për Allahun, Zotin e botëve[9]”, dhe çdo gjë përveç Allahut përbën një botë e unë jam një nga ajo botë.

E nëse të thuhet ty : " Si e njohe Zotin tënd? Thuaj: "Me shenjat dhe me krijesat e Tij, e prej shenjave të Tij janë: nata, dita, dielli e hëna, e prej krijesave të Tij janë: shtatë qiejt dhe shtatë tokat, çdo gjë që ka në to dhe çdo gjë që ka mes tyre." Argument për këtë është Fjala e të Lartësuarit:

¼ óÝYÚWè YãY?HTTWTÿ??ò SÔTT`~PVÖ@? S¤?fTTTTäPVÞÖ@?Wè ñ¨`ÙPVÖ@?Wè S&£WÙVÍ<Ö@?Wè ?W? N?èS?S�pT©WT? X¨`ÙPVÕYÖ ?W?Wè X£WÙWÍ<ÕYÖ N?èS?S�pTª@?Wè YãPVÕYÖ ÷Y¡PVÖ@? fUUÛSäWÍVÕW? ÜMX? óØS?ÞS{ Sâ?PVTÿMX? fûèS?ST?`ÅWT? (37) »

“Dhe nga Shenjat e Tij janë nata dhe dita edhe dielli e hëna. Mos u bini në sexhde as diellit e as hënës, por bini në sexhde vetëm ndaj Allahut i Cili i krijoi ato, nëse jeni vërtetë që adhuroni Atë[10]”. Dhe Fjala e të Lartësuarit:

¼ UfûMX? SØRÑQW?ð¤ JðS/@? ÷Y¡PVÖ@? WÌVÕW? g?.WéHTWÙQW©Ö@? ð³`¤KKV?ô@?Wè Á YàPV?TYª xz?QWTÿKV? QWØST� uüWéWT?`ª@? øVÕWÆ X«ó£WÅ<Ö@? øgTpTçÅSÿ WÔT`~TPVÖ@? W¤?WäPVÞÖ@? ISãS?TSTÕp¹Wÿ ?_T�~Y�W? ð¨`ÙPVÖ@?Wè W£WÙWÍ<Ö@?Wè W×éS�QSÞÖ@?Wè Y>?.W£Jð?W©SÚ ,-%YâX£`ÚVK?Y? ?V?KV? SãVÖ SÌ<ÕW?<Ö@? S£`ÚKKV?ô@?Wè ðÏW¤?W?WT? JðS/@? Jñ?W¤ WÜkYÙVÕHTWÅ<Ö@? (54) »

“Pa dyshim që Zoti juaj është Allahu i Cili krijoi qiejt dhe tokën në gjashtë Ditë dhe pastaj u ngrit lart dhe qëndroi mbi Arsh. Ai sjell natën si mbulesë të ditës dhe secila duke synuar tjetrën pandërprerë, dhe Ai krijoi edhe diellin, edhe hënën, edhe yjet të nënshtruar ndaj Urdhrit të Tij. Pa dyshim që i Tij është Krijimi dhe Komandimi. I Shenjtëruar qoftë Allahu, Zoti i të gjitha botëve[11]”.

Zoti është Ai që meriton adhurimin. Argument për këtë është Fjala e të Lartësuarit:

} ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? N?èS?S?`Æ@? SØRÑQWT?W¤ ÷Y¡PVÖ@? óØRÑWÍVÕTW? WÝÿY¡PVÖ@?Wè ÝYÚ óØRÑYÕ`?WTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (21) ÷Y¡PVÖ@? WÔWÅW� SØRÑVÖ ð³`¤KKV?ô@? ?^T®.W£YÊ ?ò:?fTTÙQW©Ö@?Wè _ò::?WggÞ? WÓW¥ßKV?Wè WÝYÚ Yò:?fTTÙJð©Ö@? _ò:?WÚ W�W£`?KV?WTÊ -YãTY? WÝYÚ g?.W£WÙPV�Ö@? ?_TÎp¦Y¤ $óØRÑPVÖ ð?TWTÊ N?éRÕTWÅ<ímð� YãPVÕYÖ ?_ ?W?ßKV? óØS?ßKV?Wè fûéSÙVÕ`ÅWT? (22) {

“O njerëz! Adhuroni Allahun, Zotin tuaj, i Cili ju krijoi ju dhe ata që qenë para jush, që të mund të bëheni të përkushtuar. I cili e ka bërë tokën vend pushimi për ju dhe qiellin me kube si mbulesë duke dërguar që andej ujë për të prodhuar fruta si furnizim për ju. Atëherë pra, mos i vini shokë Allahut (në adhurim) kur ju e dini (se vetëm Ai ka të drejtë të adhurohet e askush tjetër)[12] ”.

Thotë Ibni Kethiri, Allahu i Lartësuar e mëshiroftë: “Krijuesi i këtyre gjërave është i Vetmi që meriton të adhurohet”.

Llojet e adhurimeve që na ka urdhëruar Allahu t’i kryejmë, siç është Islami, Imani dhe Ihsani, e prej tyre lutja, frika, shpresa, mbështetja, dëshira, nënshtrimi, ndrojtja, dorëzimi, kërkimi i mbrojtjes dhe ndihmës, prerja e kurbanit (sakrifica), zotimi dhe adhurime të tjera me të cilat na ka urdhëruar Allahu, të gjitha janë vetëm për Allahun. Argument për këtë është Fjala e të Lartësuarit:

¼ QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) »

“Dhe vërtetë që xhamitë janë për Allahun, kështu që mos lutni asnjë tjetër bashkë me Allahun[13]”.

Ai që ndan diçka prej tyre[14] për dikënd tjetër përveç Allahut, ai është mushrik[15] e qafir[16]. Argument për këtë është Fjala e të Lartësuarit:

¼ ÝWÚWè SÃ`?Wÿ WÄWÚ JðY/@? ?[äHTVÖXM? W£W???ò ?W? WÝHTWåó£TST? ISãTVÖ -YYãY? ?WÙPVTßXM?WTÊ ISãST??W©Y? W?ÞYÆ ,-Y&ãYQT?W¤ ISãPVTßMX? ?W? S�YpÕÉSTÿ WÜèS£YÉHTVÑ<Ö@? (117) »

“Dhe kushdo që lut në vend të Allahut çdo Zot tjetër për të cilin nuk ka asnjë provë, atëherë llogaria e tij është vetëm te Zoti i tij. Vërtetë që qafirët nuk do të kenë kurrë sukses[17]”. E në hadith[18] thuhet: “Lutja është thelbi i adhurimit”, e argument për lutjen është Fjala e të Lartësuarit:

¼ WÓ?WTÎWè SØS|QST?W¤ õøYTßéSÆ` @? p?Y�WT?`ªVK? p&&yRÑVÖ QWÜMX? fÛTÿY¡PVÖ@? WÜèS¤Yi<ÑW?pT©WTÿ óÝWÆ øYT?W ?W?YÆ WÜéSTÕS?`?W~Wª WØPVÞWäW� WÝÿX£Y?.W (60) »

“Dhe Zoti juaj thotë: M’u lutni mua, Unë do t’ju përgjigjem. Me të vërtetë se ata të cilët e përbuzin adhurimin ndaj meje, ata pa dyshim që do të hyjnë në Xhehennem me poshtërim![19]”

Argumenti për frikën është Fjala e të Lartësuarit:

¼ ð?TWTÊ `ØSåéSTÊ?W?WT? XÜéSTÊ?W?Wè ÜMX? ØS?ÞRÒ WÜkYÞYpÚëQSÚ »

“…kështu që mos ju frikësoni atyre aspak, por m’u frikësoni vetëm Mua, nëse jeni besimtarë të vërtetë[20]”.

Argumenti për shpresën është Fjala e të Lartësuarit:

¼ ÝWÙVÊ WÜ?VÒ N?éS�ó£WTÿ ?ò:?WÍYÖ -YãQYT?W¤ `ÔWÙ`ÅW~<ÕWTÊ ¾?WÙWÆ ?_?YÕHTTW² ?W?Wè `ÏX£pTSTÿ YáW ?W?YÅY? ,-YãYQT?W¤ ?W=?W?VK? »

“… kushdo që shpreson për Takimin me Zotin e tij, le të punojë mirësi e drejtësi dhe të mos i bashkojë askend për shok në adhurim Zotit të tij[21]”.

Argumenti për mbështetjen është Fjala e të Lartësuarit:

¼ øVÕWÆWè JðY/@? Nv?éSTÕPV{WéW?WTÊ ÜMX? yS?ÞRÒ WÜkYÞYÚ`ëQSÚ »

“Dhe vini shpresat tuaja vetëm tek Allahu, nëse jeni besimtarë[22]”;

¼ ÝWÚWè `ÔQW{WéW?WTÿ øVÕWÆ JðY/@? WéSäWTÊ ,I&SãS?p©W? »

“Dhe kushdo që mbështetet e vë shpresat tek Allahu, atëherë Ai do t’i mjaftojë atij plotësisht”.

Argumenti për dëshirën dhe nënshtrimin është Fjala e të Lartësuarit:

¼ óØSäPVßXM? N?éSTß?W{ fûéSÆX£HTW©STÿ Á g?HW¤`kW?<Ö@? ?WTÞWTßéSÆ`?WTÿWè ?_T?WçÆW¤ $?_T?WåW¤Wè N?éSTß?W{Wè ?WTÞVÖ fûkYÅYHTW? »

“Ata vërtetë që ishin që nxitonin të bënin punë të mira dhe gjithnjë na luteshin Neve me shpresë dhe frikë dhe gjithnjë nënshtroheshin ndaj nesh[23]”.

Argumenti për ndrojtjen është Fjala e të Lartësuarit:

¼ ð?WTÊ óØSåóéTW`?WT? øYTßóéTW`T?@?Wè »

“Kështu që mos iu druani atyre, por druajuni vetëm prej Meje[24]”.

Argumenti për dorëzimin është Fjala e të Lartësuarit:

¼ N?;éS?~YßVK?Wè uøVÖXM? `ØRÑQYT?W¤ N?éSÙYÕ`ªVK?Wè ISãVÖ »

“Dhe dorëzohuni te Zoti juaj dhe nënshtrojuni vetëm Atij…[25]”.

Argumenti i kërkimit të ndihmës është Fjala e të Lartësuarit:

¼ WÏ?PVTÿMX? S?S?T`ÅWTß ðÏ?PVTÿMX?Wè ñûkYÅW?Tó©WTß (5) »

“Vetëm Ty të adhurojmë dhe vetëm prej Teje kërkojmë ndihmë[26]”. E (argument) nga hadithi: “E kur të kërkosh ndihmë, kërko vetëm prej Allahut”.

Argumenti i kërkimit të mbrojtjes është Fjala e të Lartësuarit:

¼ `ÔSTÎ S¢éSÆKV? Jg?W£Y? X§?PVÞÖ@? (1) YÐYÕWÚ X§?PVÞÖ@? (2) »

“Thuaj: Kërkoj mbrojtje prej Zotit të njerëzve, Mbisunduesit të njerëzve[27]”.

Argumenti i kërkimit të ndihmës dhe mbrojtjes është Fjala e të Lartësuarit:

¼ <¢XM? WÜéST�~YçÅW?pT©WT? `ØRÑQWT?W¤ ð??W�WT?`ª@?WTÊ `ØS|VÖ »

“(Përkujtoni) kur ju kërkuat ndihmë te Zoti juaj dhe Ai u përgjigj[28]…”.

Argumenti për prerjen e kurbanit (sakrificës) është Fjala e të Lartësuarit:

¼ `ÔSTÎ QWÜMX? øY?ð?W² øYÑS©STßWè W÷?WT~o`ð?Wè øY??WÙWÚWè YãPVÕYÖ Jg?W¤ WÜkYÙVÕHTWÅ<Ö@? (162) ?W? ðÐÿX£TW® I$SãTVÖ ðÐYÖ.V¡Y?Wè ñ?ó£TYÚRK? N?WTßVK?Wè SÓPVèKV? WÜkYÙYÕpT©SÙ<Ö@? (163) »

“Thuaj: Sigurisht falja ime, kurbani im, jeta ime dhe vdekja ime janë për Allahun, Zotin e botëve. Ai nuk ka asnjë shok e të barabartë me Të dhe për këtë unë jam urdhëruar dhe unë jam i pari që i nënshtrohem vullnetit të Tij si musliman [29] ”. E (argument) nga Sunneti[30]: “Allahu e ka mallkuar atë i cili prenë (kurban) për dikënd tjetër përveç Allahut”.

Argumenti për zotimin është Fjala e të Lartësuarit:

¼ WÜéSTÊéSTÿ X¤p¡TQWTÞÖ@?YT? WÜéSTÊ?W?WTÿWè ?_TÚóéWTÿ WÜ?VÒ ISâQS£W® ?_¤kY¹WT?pT©SÚ (7) »

“Ata (janë të cilët) përmbushin zotimet (e tyre) dhe kanë frikë një Ditë, e keqja e së cilës do të jetë e përhapur sheshit [31] ”.

PARIMI I DYTË

Njohja e fesë islame me argumente

Ajo (feja islame) është dorëzimi ndaj Allahut duke e njësuar Atë, nënshtrimi me respekt ndaj Tij, largimi prej shirkut[32] dhe pasuesve të tij. Ajo ka tri shkallë: Islami, Imani dhe Ihsani. Çdo shkallë ka pjesët përbërëse të saj.

Shkalla e parë - Islami

Islami i ka pesë pjesë përbërëse: Të dëshmuarit se nuk meriton kush adhurim përveç Allahut dhe se Muhammedi është i Dërguar i tij (Shehadeti), falja e Namazit, dhënia e Zekatit, agjërimi i Ramazanit dhe haxhi në Shtëpinë e Shenjtë të Allahut.

Argumenti i shehadetit është Fjala e të Lartësuarit:

¼ W?XäW® JðS/@? ISãPVTßVK? ::?W? WãHTVÖXM? ?PV?MX? WéSå SàVÑXMMù;HTTVÕWÙ<Ö@?Wè N?éRÖOèRK?Wè gyy<ÕYÅ<Ö@? ??TWÙXMú:?WTÎ &Y¸ó©YÍ<Ö@?Y? :?W? WãHTVÖXM? ?PV?MX? WéSå S¥ÿX¥WÅ<Ö@? ñy~~Y|W?<Ö@? (18) »

“Allahu dëshmon se nuk ka të adhuruar tjetër me të drejtë përveç Atij, (dëshmojnë) edhe melekët, edhe ata që kanë mend e që dinë, Ai e mban Krijimin e Tij në drejtësi të plotë. Nuk meriton kush të adhurohet përveç Atij, i Gjithëfuqishmi, më i Urti [33] ”. Domethënia e shehadetit: Nuk meriton kush adhurim përveç Allahut të Vetëm. “La ilahe (Ska Zot tjetër) ” shpreh mohimin e të gjithëve që adhurohen përveç Allahut, “il-lall-llah (përveç Allahut)” shpreh pohimin e adhurimit për Allahun e Vetëm, që ska shok në adhurimin e Tij, ashtu siç nuk ka shok në Zotërimin e Tij. Komenti i kësaj sqarohet në Fjalën e të Lartësuarit:

¼ <¢MX?Wè WÓ?WTÎ SØ~TYå.W£`T?XM? YãTT~Y?VK?Y? ,--YãYÚ`éWTÎWè øYÞPVTßXM? cò:?W£WT? ?QWÙQYÚ WÜèS?S?T`ÅWT? (26) ?PV?MX? ÷Y¡PVÖ@? øYTßW£V¹WTÊ ISãPVTßXM?WTÊ XÝÿY?`äW~Wª (27) »

“Dhe (kujto) kur Ibrahimi i tha babait të tij dhe popullit të tij: ‘Me të vërtetë unë jam i pafajshëm nga çfarë ju adhuroni, në vend të Atij, (unë adhuroj vetëm Atë, Allahun) i Cili më krijoi mua dhe padyshim që Ai do të më udhëzojë mua’ [34] ”.

Gjithashtu Fjala e të Lartësuarit:

¼ `ÔSTÎ WÔTT`åKV?;HTTWTÿ g?HTWT?YÑ<Ö@? N?óéVÖ?WÅWT? uøVÖXM? xàWÙYÕW{ Y>ò:??éWª ?WÞWTÞ`~WT? `yyRÑWTÞ`~WT?Wè ?PV?KV? W?ST?`ÅWTß ?PV?MX? JðW/@? ?W?Wè ðÏX£pTSTß -YãY? ?_LTT`~W® ?W?Wè W¡Y?QW?WTÿ ?WÞTTSµ`ÅWT? ?[µ`ÅWT? ?_T??WT?`¤VK? ÝYQÚ XÜèS &JðY/@? ÜXM?WTÊ N?óéPVÖWéWT? N?éRÖéSÍWTÊ N?èS?fTTTTäpT®@? ?PVTßVK?Y? fûéSÙYÕó©SÚ (64) »

“Thuaj: O ithtarë të librave të parë [35] ! Ejani te një fjalë që është e drejtë dhe e përbashkët mes nesh dhe jush: Që të mos adhurojmë askënd përveç Allahut, që të mos i vëmë shokë Atij në adhurim, dhe që asnjë prej nesh të mos marrë të tjerë për zot përveç Allahut. Pastaj, në qoftë se ata largohen, thuaju: Dëshmoni për ne se jemi muslimanë [36] ”.

Argumenti i dëshmisë se Muhamedi është i Dërguari i Allahut është Fjala e të Lartësuarit:

¼ `?WÍVÖ óØS{?ò:?W� cÓéSªW¤ óÝYQÚ óØS|Y©SÉßKV? e¥ÿX¥WÆ Yã`~VÕWÆ `yPR?YÞWÆ?WÚ }°ÿX£W? ØS|`~VÕWÆ fûkYÞYÚ`ëSÙ<Ö@?Y? cÇèSòW¤ cy~Y?QW¤ (128) »

“Vërtetë që ju ka ardhur juve një i Dërguar (Muhamedi) nga vet ju. Ai pikëllohet nëse juve ju bie ndonjë lëndim a vështirësi. Ai është i merakosur dhe i dëshiruar për ju, për besimtarët ai është që ndjen shumë dhe i mëshirshëm [37] ”. Domethënia e dëshmisë se Muhamedi është i dërguar i Allahut: respektimi i tij në atë që na urdhëroi, pranimi i asaj që na lajmëroi dhe largimi nga ajo që na ndaloi, dhe mos ta adhurojmë Allahun ndryshe veçse me çfarë ai e ligjësoi.

Argumenti i namazit, zekatit dhe komentimi i Njësisë, është Fjala e të Lartësuarit:

¼ :?WÚWè vN?èS£YÚRK? ?PV?MX? N?èS?ST?`ÅW~YÖ JðW/@? WÜkY±YÕoñ`? SãTVÖ WÝÿPY?Ö@? ?ò:?TWÉWÞTS? N?éSÙ~YÍSTÿWè WáléVÕJð±Ö@? N?éST?`ëSTÿWè &WálléTW{QW¥Ö@? ðÐYÖ.W¢Wè SÝÿY YàWÙTQX~TWWÍ<Ö@? (5) »

“Dhe ata nuk u urdhëruan për tjetër, veç se ajo që duhet të adhuronin vetëm Allahun dhe të mos adhuronin tjetër përveç a përkrah Tij, të adhuronin Atë me besim të vërtetë dhe me përkushtim të plotë, edhe të kryenin faljen e detyruar të namazit e të jepnin zekatin. Dhe kjo është feja e drejtë, e vërtetë [38] ”.

Argumenti i agjërimit është Fjala e të Lartësuarit:

¼ ?WäQSTÿKV?H;TTWÿ WÝÿY¡PVÖ@? N?éSÞWÚ??ò ð?Y?RÒ SØS|`~VÕWÆ S×?W~Jg±Ö@? ?WÙVÒ ð?Y?RÒ øVÕWÆ fÛTÿY¡PVÖ@? ÝYÚ óØS|YÕ`?TWTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (183) »

“O ju që keni besuar! Ju është urdhëruar juve edhe agjërimi, siç u qe urdhëruar edhe atyre përpara jush me qëllim që të mund të bëheni të devotshëm [39] ”.

Argumenti i haxhit është Fjala e të Lartësuarit:

¼ YãPVÕYÖWè øVÕWÆ g§?PVÞÖ@? QS�TY? g?`T~W?<Ö@? XÝWÚ WÃ?V¹WT?`ª@? Yã`~VÖMX? &¾?~Y?Wª ÝWÚWè W£WÉVÒ QWÜXM?WTÊ WJð/@? QdøYÞWTçÆ XÝWÆ WÜkYÙVÕHTWÅ<Ö@? »]

“Dhe haxhi është një detyrë që njerëzit i detyrohen Allahut për ta kryer, ata të cilët munden të përballojnë shpenzimet [40] . Dhe kushdo që nuk beson atëherë Allahu është më i pasuri, nuk ka nevojë për askënd në mbarë gjithësinë [41] ”.

Shkalla e dytë- Imani (Besimi)

Ai i ka mbi shtatëdhjetë degë, më e larta është fjala La ilahe il-lall-llah, e më e ulta është largimi i pengesave nga rruga, e turpi është degë e imanit.

Pjesët përbërëse të tij janë gjashtë: Të besosh në Allahun, engjëjt e Tij, librat e Tij, të dërguarit e Tij, Ditën e Fundit dhe në Përcaktimin, i mirë apo i keq qoftë. Argument për këto gjashtë pjesë përbërëse janë fjalët e të Lartësuarit:

¼ ð¨`~TPVÖ QW¤Yi<Ö@? ÜKV? N?éPRÖWéST? óØRÑWåéS�Sè WÔW?YÎ gËX£pTWÙ<Ö@? g?X£pTTçÅWÙ<Ö@?Wè QWÝYÑHTVÖWè QW¤Yi<Ö@? óÝWÚ WÝWÚ??ò YJð/@?Y? YzóéTW~<Ö@?Wè X£Y????@? YàW|MXù;HTTVÕWÙ<Ö@?Wè g?HTWT?YÑ<Ö@?Wè WÝGTTTQX~Y?PVÞÖ@?Wè »

“Nuk është mirësia, të ktheni ju fytyrën tuaj drejt lindjes apo perëndimit, por mirësia është (cilësi e atij) i cili beson në Allahun, në Ditën e Fundit, në melekët, në Librin dhe pejgamberët [42] ”.

¼ ?PVTßXM? QWÔRÒ ]òpøW® SãHTWTÞpTÍVÕW? x¤W?WÍY? (49) »

“Me të vërtetë që Ne e kemi krijuar çdo gjë me kader (përcaktim)[43] ”.

Shkalla e tretë – Ihsani (Mirësia)

Ka vetëm një pjesë përbërëse: Ta adhurosh Allahun sikur ta shohësh Atë, e nëse ti nuk e sheh, Ai të sheh ty. Argument janë fjalët e të Lartësuarit:

¼ QWÜMX? JðW/@? WÄWÚ WÝÿY¡PVÖ@? N?éWÍPVT?@? WÝÿY¡PVÖ@?WQè ØSå WÜéSÞY©`?SQÚ (128) »

“Sigurisht që Allahu është me ata që i frikësohen Atij dhe që janë bëmirës [44] ”,

¼ `ÔPV{WéWT?Wè øVÕWÆ X¥ÿX¥WÅ<Ö@? gy~Y?QW£Ö@? (217) ÷Y¡PVÖ@? ðÐHTúW£WTÿ WÜkY? S×éSÍWT? (218) ðÐWT?PRÕWÍWT?Wè Á fÛTÿY?Y�HTJð©Ö@? (219) ISãPVTßMX? WéSå SÄ~YÙQW©Ö@? ñy~YÕWÅ<Ö@? (220) »

“Dhe mbështetu e vari shpresat tek i Gjithëfuqishmi, Mëshirploti, i Cili të sheh ty kur ti ngrihesh [45] , dhe lëvizjet e tua mes atyre që bien në sexhde. Vërtetë që Ai, vetëm Ai është Gjithëdëgjuesi, i Gjithëdituri [46] ”.

¼ ?WÚWè SÜéRÑWT? Á xÜ<K?W® ?WÚWè N?éRÕ`?WT? Sã`ÞYÚ ÝYÚ xÜ??òó£STÎ ?W?Wè WÜéSTÕWÙ`ÅWT? óÝYÚ \ÔWÙWÆ ?PV?MX? ?QWÞTS{ `yyRÑ`~VÕWÆ ?[[ éSäS® <¢XM? WÜéñµ~YÉST? &Yã~YÊ »

“As ti (o Muhamed) nuk bën ndonjë vepër, as nuk këndon ndonjë pjesë nga Kur’ani dhe as ju (njerëz) nuk bëni ndonjë vepër (të mirë ose të keqe), veç se Ne jemi Dëshmues mbi ju, kur ju e kryeni atë [47] ”.

E argumenti nga Sunneti është hadithi i njohur i Xhibrilit: “Transmetohet nga Umer ibn Hattabi r.a. se ka thënë: "Një ditë ishim duke ndenjur tek i Dërguari i Allahut, sal-lall-llahu alejhi ue sel-lem, kur erdhi një njeri me rroba shumë të bardha dhe flokë shumë të zeza. Në të nuk shfaqeshin shenja të udhëtimit dhe askush prej nesh nuk e njohnim. U ul pranë Pejgamberit, sal-lall-llahu alejhi ue sel-lem, duke i mbështetur gjunjët e vet në gjunjët e tij, i vendosi duart e veta në kofshën e tij dhe tha: "O Muhammed, më trego ç'është Islami?" I Dërguari i Allahut, sal-lall-llahu alejhi ue sel-lem tha: "Islami është të dëshmosh se nuk ka zot tjetër përveç Allahut dhe se Muhammedi është i dërguar i Allahut, ta kryesh namazin, ta ndash zekatin, ta agjërosh ramazanin, ta vizitosh Ka'bën, nëse ke mundësi ta bësh këtë!" Ai tha: "Të vërtetën e the". Ne u çuditëm po e pyetën dhe po e vërteton. Ai tha: "Më trego, ç'është imani?" (Pejgamberi) Tha: "Të besosh Allahun, engjëjt e Tij, librat e Tij, të dërguarit e Tij, Ditën e fundit dhe të besosh në të caktuarit e Tij; të të mirës dhe të keqes". Tha: "Të vërtetën e the". Tha: "Më trego ç'është ihsani?" (Pejgamberi) Tha: "Ta adhurosh Allahun sikur ta shohësh, sepse edhe pse ti nuk e sheh, Ai vërtet të sheh ty". Tha: "Më trego ç'është çasti (i fundit, dita e shkatërrimit)?" (Pejgamberi) Tha: "Për këtë i pyeturi nuk di më shumë nga ai që pyet". Tha: "Më trego mbi shenjat e tij?" (Pejgamberi) Tha: "Kur robëresha të lindë zonjushë; kur të shihen barinjtë kembëzbathur, të zhveshur e të mjerë se si garojnë në ndërtimin e godinave të mëdha". Pastaj shkoi, kurse unë mbeta një kohë. Pastaj (i Dërguari) tha: "O Umer, a e di kush ishte pyetësi?" Thashë: "Allahu dhe i Dërguari i Tij e dinë më së miri ". Tha: "Vërtet ishte Xhibrili, erdhi t'ua mësojë fenë tuaj".”

PARIMI I TRETË

Njohja e të Dërguarit tuaj, Muhamedit alejhis selam

Ai është Muhammedi, i biri i Abdullahut, i biri i Abdulmutalibit, i biri i Hashimit. Hashimi është prej fisit Kurejsh, Kurejshët janë arabë, e arabët janë prej pasardhësve të Ismailit[48], birit të Ibrahim Halilit[49], paqja e shpëtimi i Zotit qoftë për të dhe për të Dërguarin tonë. Ka jetuar 63 vite, prej tyre 40 vite para dërgimit dhe 23 vjet si i dërguar (nebij dhe resul[50]). U shpall i dërguar, Nebij, me fjalën “Lexo”, e u shpall i dërguar, Resul, me kaptinën “El Muddethir”. Vendlindja e tij është Mekka, ku e dërgoi Allahu për të tërhequr vërejtjen nga shirku dhe të thërrasë në Teuhid. Argument për këtë është Fjala e të Lartësuarit:

¼ ?WäQSTÿKV?H;TTWÿ S£PY�Jð?TSÙ<Ö@? (1) `ySTÎ `¤Y¡TßVK?WTÊ (2) ðÐQWT?W¤Wè ó£TQY?TVÑWTÊ (3) ðÐWT??W~YT�Wè ó£TQXäð¹WTÊ (4) W¥`�SQ£<Ö@?Wè ó£TS�`å@?WTÊ (5) ?W?Wè ÝSÞT`ÙWT? S£Y�<ÑWT?`©WT? (6) ðÐQYT?W£YÖWè `¤Yip²@?WTÊ (7) »

“O ti (Muhamed) i mbështjellë. Ngrihu dhe tërhiq vërejtjen. Dhe Zotin tënd madhëro. Dhe rrobat e tua i pastro. Dhe larg nga idhujt [51] qëndro! Dhe mos jep gjë me qëllim që të kesh më shumë. Dhe ji i duruar për Hir të Zotit tënd [52] ”.

Domethënia e ajeteve-

“Ngrihu dhe tërhiq vërejtjen”: tërhiq vërejtjen nga shirku dhe thërrit në Teuhid.

“Dhe Zotin tënd madhëro”: madhëroje me Teuhid.

“Dhe rrobat e tua i pastro”: pastro veprat e tua prej shirkut.

“Dhe larg nga idhujt (Er ruxhze) qëndro”: Er ruxhz janë idhujt, e largimi nga ata është largimi prej tyre dhe ithtarëve të tyre dhe armiqësia e tyre dhe ithtarëve të tyre.

Duke u bazuar në këtë, bëri thirrje në Tevhid dhjetë vite e pas dhjetë vitesh u ngrit në qiell dhe iu bë detyrë falja e pesë namazeve. I ka falur namazet në Mekke tre vjet, e pastaj u urdhërua të shpërngulej në Medine. Shpërngulja (hixhreti) është kalimi prej vendit të shirkut në vendin e Islamit dhe shpërngulja është obligim për këtë popull[53], prej vendit të shirkut në vendin e Islamit, dhe do të vazhdojë deri kur të bëhet Kijameti. Argument për këtë është fjala e të Lartësuarit:

¼ QWÜMX? WÝÿY¡PVÖ@? SØSäHùPVTÊWéWT? SàVÑMXù;HTTVÕWÙ<Ö@? õøYÙYÖ?VÀº Y ©STÉßKV? N?éSTÖ?WTÎ WØ~~YÊ $`ØS?ÞRÒ N?éSTÖ?WTÎ ?QWÞTRÒ WÜkYÉWÅpµW?p©SÚ Á &X³`¤KKV?ô@? Nv?éSTÖ?WTÎ `ØVÖKV? óÝRÑWT? ñ³`¤KV? JðY/@? ^àWÅYª.Wè N?èS£Y�?WäS?WTÊ &?WTä~YÊ ðÐTMXùT;HTðTÖOèKR?WTÊ `ØSäHTTúWèK<?WÚ $SØQWTÞWäW� p??ò:?WªWè ?[¤kY±WÚ (97) ?PV?MX? WÜkYÉWÅpµW?p©SÙ<Ö@? WÝYÚ XÓ?W�QX£Ö@? Yò:?W©YPÞÖ@?Wè XÜ.W?<ÖXé<Ö@?Wè ?W? WÜéSÅ~Y¹W?p©Wÿ ^àVÕ~Y? ?W?Wè WÜèS?W?pTäWÿ ¾?~Y?Wª (98) ðÐTMXùT;HTðTÖOèKR?WTÊ øW©WÆ JðS/@? ÜKV? WéSÉ`ÅWÿ &`ØSä`ÞTWÆ WÜ?W{Wè JðS/@? ?QZéSÉWÆ ?_¤éSÉTWTçÆ (99) »

“Sigurisht për ata të cilët melekët i marrin në vdekje ndërkohë që po i bënin padrejtësi vetvetes së tyre (duke qëndruar me jobesimtarët, në një kohë kur shpërngulja ishte e detyrueshme), ata (melekët) u thonë: "Në çfarë gjendje ishit?" Ata përgjigjen: "Ne ishim të dobët dhe të shtypur në tokë." (Melekët) U thonë: "A nuk ishte toka e Allahut e gjerë dhe e mjaftueshme për ju për t’u shpërngulur në të?" Njerëz të tillë do ta gjejnë vendbanimin e tyre në Xhehenem. Sa përfundim i keq! Përveç të dobtëve, burra, gra dhe fëmijë të cilët nuk mund të mendojnë ndonjë rrugëdalje dhe nuk janë në gjendje të drejtohen në rrugën e tyre. Për këta ka shpresë se Allahu do t’i falë. Dhe Allahu është kurdoherë Falës, gjithnjë Falës i Madh [54] ”.

¼ ð÷YY ?W?YÅHTWTÿ WÝÿY¡PVÖ@? vN?éSÞWÚ??ò QWÜMX? øY¶`¤VK? bàWÅYª.Wè ?øHTPVTÿXM?WTÊ gÜèS?S?T`Æ@?WTÊ (56) »

“O robërit e Mi që më besoni! Vërtetë që toka Ime është e gjërë. Më adhuroni pra vetëm Mua [55] ”.

Thotë Begaviu, Allahu e mëshiroftë: “Shkaku i zbritjes së këtij ajeti janë muslimanët që ende nuk ishin shpërngulur nga Mekka. Allahu i ftoi ata në emër të besimit”.

Argumenti i shpërnguljes nga Sunneti është fjala e tij (Muhamedit), sal-lall-llahu alejhi ve sel-lem: “Nuk ndërprehet shpërngulja, derisa të ndërprehet pendimi, e nuk ndërprehet pendimi derisa të lind dielli nga perëndimi”.

Pasi u vendos në Medine u urdhërua me ligjet e tjera të Islamit siç janë: Zekati, Agjërimi, Haxhi, ezani, Xhihadi, urdhërimi në të mirë dhe ndalimi nga e keqja, e të tjera nga ligjet e Islamit dhe pas dhjetë vitesh vdiq, Allahu e begatoftë . Mbeti feja e tij, e nuk la të mirë e që nuk e udhëzoi popullin në të, e nuk la të keqe e që nuk tërhoqi vërejtjen prej saj. E mira në të cilën udhëzoi është: besimi në një Zot (Tevhidi) dhe çdo gjë që Ai e don dhe është i kënaqur me të. E e keqja nga e cila na tërhoqi vërejtjen është: Shirku dhe çdo gjë që e urren Allahu dhe e refuzon. E dërgoi Allahu tek të gjithë njerëzit dhe e obligoi respektin për të për të dy grupimet: njerëzit dhe xhindët. Argument për këtë është Fjala e të Lartësuarit:

¼ `ÔSTÎ ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? øYPßMX? SÓéSªW¤ JðY/@? `ØS|`~VÖMX? ?[TÅ~YÙW� »

“Thuaj (O Muhamed): "O njerëz! Vërtetë që unë jam sjellë tek ju të gjithë si i Dërguar i Allahut" [56] ”. E plotësoi Allahu me të Fenë, e argument për këtë është Fjala e të Lartësuarit:

¼ W×óéW~<Ö@? ñ?<ÕWÙ`{VK? óØRÑVÖ óØRÑWÞÿY ñ?`ÙWÙ`T?VK?Wè óØRÑ`~VÕWÆ øY?WÙ`ÅYTß ñ?~Y¶W¤Wè SØRÑVÖ WØHTTVÕTóª?XMô@? &?_TÞÿY »

“Këtë ditë Unë e përsosa fenë tuaj për ju, plotësova Mirësinë Time mbi ju dhe zgjodha për ju Islamin si fe [57] ”.

Argument për vdekjen e tij, sal-lall-llahu alejhi ve sel-lem, është Fjala e të Lartësuarit:

¼ ðÐPVTßMX? t?QYT~WÚ ØSäPVTßXM?Wè WÜéS?QYT~QWÚ (30) JðyR� `ØRÑPVTßMX? W×`éWTÿ YàWÙHTW~YÍ<Ö@? W?ÞYÆ `ØRÑQYT?W¤ fûéSÙY±W?ím`ð? (31) »

“Sigurisht që ti (Muhamed) do të vdesësh dhe padyshim që edhe ata do të vdesin, pastaj Ditën e Ringjalljes para Zotit tuaj ju do të haheni e do të kundërshtoheni mes njëri tjetrit [58] ”.

E të gjithë njerëzit pas vdekjes do të ringjallen e argument për këtë është Fjala e të Lartësuarit:

¼ ! ?Wä`ÞYÚ óØRÑHTTWÞT<ÍVÕW? ?fTTTä~YÊWè óØS{S?~YÅSTß ?Wä`ÞYÚWè óØRÑS�X£`?STß ZáW¤?WT? uüW£`?KR? (55) »

“Prej saj (tokës) Ne ju kemi krijuar, dhe në të do t’ju kthejmë ju, dhe prej saj Ne do t’ju nxjerrim ju përsëri edhe njëherë tjetër [59] ”.

¼ SJðJðS/@?Wè yRRÑW?WT??TßVK? WÝYQÚ X³`¤KKV?ô@? ?_TT??W?WTß (17) QWØR� `yyRÒS?~YÅSÿ ?WTä~YÊ `ØS|S�X£`mñïm?Wè ?_TT�?W£pTT?XM? (18) »

“Dhe Allahu ju ka nxjerrë (nga dheu) i tokës? Pastaj Ai do t’ju kthejë në të dhe do t’ju nxjerrë prej saj (në ditën e Kijametit)[60] ”.

Pas ringjalljes merren në llogari dhe shpërblehen në bazë të veprave të tyre. Argument është Fjala e të Lartësuarit:

¼ YãPVÕYÖWè ?WÚ Á g?.WéHTWÙQW©Ö@? ?WÚWè Á X³`¤KKV?ô@? W÷X¥`�W~YTÖ ðÝÿY¡PVÖ@? N?éSLTTT;HTTWªVK? ?WÙYT? N?éSTÕYÙWÆ ð÷X¥ð`mïm�Wè ðÝÿY¡PVÖ@? N?éSÞTW©`?KV? øWÞpT©S?<Ö@?YT? (31) »

“Dhe Allahut i përkasin ç’është në qiej dhe gjithë ç’është në tokë, që Ai t’i shpërblejë ata që bëjnë të keqen me atë që ata kanë bërë dhe që Ai t’i shpërblejë ata që bëjnë të mirën me më të mirën [61] ”. E ai që e mohon ringjalljen është qafir, e argument këtë është Fjala e të Lartësuarit:

¼ WØWÆW¦ WÝÿY¡PVÖ@? Nv?èS£WÉVÒ ÜKV? ÝVPÖ &N?éST�WÅ`?TSÿ `ÔSTÎ uøVÕWT? øQYT?W¤Wè QWÝST�WÅ`?TS?VÖ QWØR� WQÜSëQW?WTÞS?VÖ ?WÙY? &`ØS?<ÕYÙWÆ ðÐYÖ.V¢Wè øVÕWÆ JðY/@? c¤kY©Wÿ (7) »

“Pretendojnë ata që nuk besuan se ata nuk do të ringjallen më kurrë. Thuaju: "Po! Për Zotin tim! Ju pa asnjë dyshim do të ringjalleni, pastaj ju do të njoftoheni për çfarë punuat dhe kjo është mjaft e lehtë për Allahun" [62] ”.

Të gjithë pejgamberët i ka dërguar për të përgëzuar dhe për të paralajmëruar dënimin, e argument është Fjala e të Lartësuarit:

¼ ¾?SªQS¤ WÝÿX£PYWT?QSÚ WÝÿY¤Y¡ÞSÚWè PV?WLùYÖ WÜéRÑWTÿ X§?PVÞÕYÖ øVÕWÆ JðY/@? =SàQW�S? W?`ÅWT? »&XÔSªQS£Ö@?

“Të Dërguar si përgëzues dhe si paralajmërues në mënyrë që njerëzimi të mos ketë më arsye për t’u shfajësuar ndaj Allahut pas të Dërguarve [63] ”. E i pari prej tyre është Nuhi alejhis selam, e i fundit është Muhamedi s,al-lall-llahu alejhi ue sel-lem, e ai është vula e të gjithë pejgamberëve, e argument se i pari është Nuhi është Fjala e të Lartësuarit:

¼ :?PVßXM? :?WÞTT`~W?`èVK? ðÐ`~VÖMX? :?WÙVÒ :?WÞTT`~TW?`èVK? uøVÖXM? w�éSTß WÝGTTTQY~Y?PVÞÖ@?Wè ?ÝYÚ &-YâY?`ÅW? »

“Vërtetë Ne të kemi frymëzuar ty, siç frymëzuam Nuhin dhe Pejgamberët pas tij [64] ”. Çdo populli Allahu i dërgoi pejgamber, prej Nuhit e deri te Muhamedi, që t’i urdhërojnë ata ta adhurojnë vetëm Allahun Një dhe t’i ndalojnë nga adhurimi i tagutëve[65]. Argument për këtë është Fjala e të Lartësuarit:

¼ `?WÍVÖWè ?WTÞT`�WÅWT? Á QXÔS{ xàTTQWÚRK? ?Z?éSªWQ¤ gÜKV? N?èS?ST?`Æ@? JðW/@? N?éS?YÞWT?`�@?Wè $ð?éSçÅHTJð¹Ö@? »

“Dhe me të vërtetë që Ne kemi çuar te çdo popull të Dërguar (duke shpallur): Adhuroni vetëm Allahun dhe shmanguni e rrini larg Tagutit [66]”. Allahu e obligoi për të gjithë robërit e Tij mohimin e Tagutit dhe besimin në Allahun. Thotë Ibnul Kajjimi, Allahu e mëshiroftë: “Domethënia e fjalës Tagut është çdo gjë që robi e kalon me të kufirin e të adhuruarit, të pasuarit dhe të respektuarit. Tagutët janë shumë por kryesorë janë pesë: Iblisi, Allahu e mallkoftë; ai që adhurohet e është i kënaqur me të; ai që i thërret njerëzit që ta adhurojnë; ai që pretendon se e din Diturinë e Fshehtë [67] dhe ai që sundon e gjykon me ligj tjetër nga ai që e zbriti Allahu”. Argument për këtë është Fjala e të Lartësuarit:

¼ :?W? Wâ?W£<ÒMX? Á $XÝÿPY?Ö@? ?WTÎ WÜPVkWT?PVT? S?pT®QS£Ö@? WÝYÚ &JXøWçÅ<Ö@? ÝWÙWTÊ ó£TSÉ<ÑWTÿ g?éSTçÅHTJð¹Ö@?Y? ?ÛYÚ`ëSTÿWè YãPVÕÖ@?Y? Y?WÍWTÊ ðÐW©`ÙW?Tóª@? YáWèó£TSÅ<Ö@?Y? uøWÍ<�Sé<Ö@? ?W? W×?f±YÉß@? %?WäVÖ SJðJðS/@?Wè }Ä~YÙWª eØ~YÕWÆ (256) »

“Nuk ka asnjë detyrim në fe [68] . Vërtetë, Rruga e Drejtë është bërë e qartë nga rruga e gabuar. Kushdo që mohon Tagutin dhe beson në Allahun është kapur për mbajtësin më të sigurtë që nuk thyhet kurrë. Dhe Allahu është Gjithëdëgjuesi, i Gjithëdituri [69] ”.

Kjo është domethënia e fjalës La ilahe il-lall-llah. Thuhet në hadith: “Kreu i çështjes është Islami, shtylla e tij është namazi e kulmi i tij Lufta në Rrugën e Allahut (Xhihadi) ”.

Allahu është Ai që di më së miri.

Përfundoi sqarimi i tre parimeve.

[1] Suretu El- Asr.

[2] Muhammed: 17

[3] El- Muzzemmil: 15-16

[4] El- Xhin:18

[5] El- Muxhadele: 22

[6] Edh- Dharijat :55

[7] Teuhidi apo monoteizmi – besimi në Një Zot

[8] En- Nisa’: 36

[9] El- Fatiha: 1

[10] Fussilet: 37

[11] El- A’rafë: 54

[12] El- Bekare: 21-22

[13] El- Xhin: 18

[14] Adhurimeve

[15] Që adhuron dikwnd tjetër pwrveç Allahut.

[16] Që e mohon Allahun.

[17] El- Mu’minune: 117

[18] Fjala e të Dërguarit të Zotit, Muhammedit alejhis selam

[19] Gafir: 60

[20] Ali Imran: 175

[21] El- Kehf: 110

[22] El- Maide: 23

[23] El- Enbija: 90

[24] El- Bekare: 150

[25] Ez- Zumer: 54

[26] El- Fatiha: 5

[27] En- Nas: 1-2

[28] El- Enfalë: 9

[29] El- En’am: 162-163

[30] Fjala, vepra, pëlqimi dhe cilwsitë e Muhammedit alejhis selam

[31] El- Insan: 7

[32] Të adhuruarit e tjetërkujt pwrveç Allahut të Vetëm

[33] Ali Imran: 18

[34] Zuhruf: 26-27

[35] Jehudi dhe kristianë

[36] Ali Imran: 64

[37] Teube: 128

[38] Bejjine: 5

[39] El- Bekare: 183

[40] Udhëtimin, ushqimin, strehimin e nevojat e tjera

[41] Ali Imran: 97

[42] El- Bekare: 177

[43] El- Kamer: 49

[44] En- Nahl: 128

[45] Ngritja natën për faljen e namazit të natës

[46] Esh- Shuara: 217-220

[47] Junus: 61

[48] Pasardhësit e Ismailit bëhen arabë pas martesës së Ismailit me një vajzë arabe dhe jetës së tij dhe pasardhësve të tij me arabë.

[49] Të dashurit të Allahut, babait të pejgamberëve

[50] Nebij janë pejgamberët që nuk kanë legjislaturë të re, por thërrasin në ligjet e të dërguarve para tyre, e Resul janë pejgamberët që kanë legjislaturë të re.

[51] Objekte që adhuroheshin përveç Allahut, në forma nga më të ndryshmet

[52] El- Muddethir: 1-7

[53] Ummetin e Muhamedit sal-lall-llahu alejhi ve sel-lem.

[54] En- Nisa’: 97-99

[55] El- Ankebut: 56

[56] El- A’raf:158

[57] El- Maide: 3

[58] Ez- Zumer: 30-31

[59] Ta Ha: 55

[60] Nuh: 17-18

[61] En- Nexhm: 31

[62] Et- Tegabun" 7

[63] En Nisa’ 165

[64] En Nisa’ 163

[65] Çdo gjë që adhurohet pos Allahut

[66] En Nahl 36

[67] Gajbin, gjërat që nuk i din askush përpos Allahut të Madh si ardhmëria, furnizimi, vdekja etj.

[68] Askush nuk detyrohet që ta pranojë Fenë e Vërtetë me dhunë

[69] El Bekare 256


sw_Kashf_ush_Shubuhaat_Imaam_Abdul_Wahhaabx

( Index )

Translations to other languges

TOC \o "1-2" \h \z \u

Utangulizi wa mpitiaji PAGEREF _Toc371628276 \h 4

Historia Fupi Ya Imaam Muhammad bin 'Abdil-Wahhaab. PAGEREF _Toc371628277 \h 6

Mlango Wa 1. PAGEREF _Toc371628278 \h 11

Lengo la kutumwa Mitume (´alayhimus-Salaam) PAGEREF _Toc371628279 \h 11

Mlango Wa 2. PAGEREF _Toc371628280 \h 12

Dalili ya kwamba washirikina ambao Mtume (´alayhis-Salaam) aliwapiga vita walikuwa wanakiri Tawhiyd-ur-Rubuubiyyah. PAGEREF _Toc371628281 \h 12

Mlango Wa 3. PAGEREF _Toc371628282 \h 14

Tawhiyd al-´Ibaadah ndio maana ya “Laa ilaaha illa Allaah”. PAGEREF _Toc371628283 \h 14

Mlango Wa 4. PAGEREF _Toc371628284 \h 15

Neema ya Allaah kwa waja Wake juu ya Tawhiyd. PAGEREF _Toc371628285 \h 15

Mlango Wa 5. PAGEREF _Toc371628286 \h 17

Maadui wa Mitume (´alayhimus-Salaam) na Mawalii wa Allaah. PAGEREF _Toc371628287 \h 17

Mlango Wa 6. PAGEREF _Toc371628288 \h 18

Wajibu wa kutafuta elimu. PAGEREF _Toc371628289 \h 18

Mlango Wa 7. PAGEREF _Toc371628290 \h 20

Radd (Jawabu) kwa watu wa batili kwa jumla na kwa kina. PAGEREF _Toc371628291 \h 20

Ama jibu la kijumla. PAGEREF _Toc371628292 \h 20

Ama jibu la kina. PAGEREF _Toc371628293 \h 21

Mlango Wa 8. PAGEREF _Toc371628294 \h 25

Radd (Jawabu) kwa mwenye kudai kwamba Du´aa sio ´Ibaadah. PAGEREF _Toc371628295 \h 25

Mlango Wa 9. PAGEREF _Toc371628296 \h 26

Tofauti kati ya Shafaa´ah (Uombezi) wa Kishari´ah na Shirki (Ushirikina) PAGEREF _Toc371628297 \h 26

Mlango Wa 10. PAGEREF _Toc371628298 \h 28

Uthibitisho ya kwamba kuwategemea watu wema ni Shirki PAGEREF _Toc371628299 \h 28

Mlango Wa 11. PAGEREF _Toc371628300 \h 31

Uthibitisho ya kwamba Shirki ya watu wa mwanzo ni khafifu kuliko Shirki ya watu wa zama zetu PAGEREF _Toc371628301 \h 31

Mlango Wa 12. PAGEREF _Toc371628302 \h 33

Jibu kwa anayedai ya kwamba mwenye kutimiza nguzo za Uislamu hawezi kuwa kafiri PAGEREF _Toc371628303 \h 33

Mlango Wa 13. PAGEREF _Toc371628304 \h 37

Hukumu ya Muislamu anaetumbukia kwenye Shirki bila ya kujua kisha akatubia. PAGEREF _Toc371628305 \h 37

Mlango Wa 14. PAGEREF _Toc371628306 \h 38

Radd (Jawabu) kwa mwenye kudai kukomeka na anayesema “Laa ilaaha illa Allaah” hata kama ataleta yanayoivunja. PAGEREF _Toc371628307 \h 38

Mlango Wa 15. PAGEREF _Toc371628308 \h 41

Tofauti kati ya kuomba msaada kwa aliye hai kahudhuria na kuomba msaada kwa asiyekuwa huyo PAGEREF _Toc371628309 \h 41

Mlango Wa 16. PAGEREF _Toc371628310 \h 43

Wajibu wa kuitekeleza Tawhiyd kwa moyo, na kwa ulimi na kwa vitendo. PAGEREF _Toc371628311 \h 43

Utangulizi wa mpitiaji

Bismillaah. Shukran zote zastahiki kuregea Kwake Yeye (سبحانه وتعالى) Muumba mbingu na ardhi na vilivyomomo ndani yake. Ni Yeye peke Yake Anastahiki kuabudiwa kwa haki na kutoshirikishwa na kitu chochote katika ´Ibaadah Zake, Asiyekuwa na mfano ambaye Hafananishwi na kitu chochote.

Na Swalah na salaam zimfikie Mtume Muhammad (صلى الله عليه وسلم) alosimama kuitangaza Tawhiyd tokea kutumilizwa kwake mpaka pumzi zake za mwisho za maisha yake, akafikisha ujumbe wa Mola Wake Aloamrishwa na Maswahabah wake na kila wenye kuwafuata kwa wema mpaka siku ya Qiyaamah. Amma ba´ad:

Hakika Tawhiyd ndio msingi wa Uislamu uliyojengwa juu yake. Na hapana shaka ni jambo muhimu kwa kila Muislamu kuijua na kuitekeleza kwa kuwa haitokubaliwa ´Ibaadah ya Muislamu yoyote bila ya Tawhiyd na wala hazitokubaliwa ´amali ya Muislamu ikiwa haitokuwa ya kumpwekesha Allaah wala kwenda kwa kulingana na mafundisho ya Mtume Muhammad (صلى الله عليه وسلم) na wala hatopata Shafaa´ah (uombezi) wa Mtume Muhammad ila yule aliyekuwa katika msimamo wa Tawhiyd. Na katoa ahadi Mtume kuwa yoyote atakayekuwa neno lake la mwisho katika ulimwengu huu ni Kalimat at-Tawhiyd “laa ilaaha illa Allaah” ataingia Peponi. Twamuomba Allaah Atukhatimishe juu ya msimamo wa Tawhiyd.

Hakika umuhimu wa Tawhiyd ni mkubwa na ndio lengo kubwa walilotumilizwa nalo Mitume likawafanya Maswahabah wasafiri miji mbali mbali kwa ajili ya kufikisha Ujumbe huu wa Tawhiyd kwa watu mbali na mitihani mbali mbali iliyowapata, mpaka wakaja wanavyuoni ambao wamesimama kuitetea na kuifikisha. Mmoja wao akiwa ni Mujaddid wa karne, yeye ni Shaykh Muhammad bin ´Abdil-Wahhaab (Allaah Amrehemu) ambaye tarehe yake yajulikana na alivyoisafisha bara Arabu na ushirikina pamoja na vita alivyopigwa mpaka akaweza kufaulu. Na moja ya kazi aliyoifanya mbali na kulingania watu katika Tawhiyd, aliandika vitabu mbali mbali vya Tawhiyd vilivyopendwa na watu. Moja wapo ni Kitabu hiki cha Kashf-ush-Shubuhaat. Kitabu ambacho amefichukua na kuweka wazi shubuha (utata) wa washirikina walokuwa wakizitumia kuutetea ushirikina wao zama hizo. Kitabu ambacho kimeshereheshwa na kufafanuliwa na wanavyuoni mbali mbali.

Na leo tumshukuru kijana wetu mpendwa al-Akh Abu Bakr Khatwiyb al-Atrush as-Salafiy Allaah amuhifadhi na kumuongoza yeye na sisi sote katika njia hii iliyonyooka kwa kazi nzuri aloifanya kukitafsiri kitabu hiki kwa lugha ya kiswahili, ili wanufaike ndugu zake Waislamu na elimu kama hii. Na twamuomba Allaah Ampe siha na afya azidi kufasiri vitabu vingine vya Tawhiyd ili Ummah uzidi kuijua Tawhiyd na aijaalie ´amali hii katika mizani ya ´amali yake siku ya Qiyaamah, amghufurie madhambi yake yeye na wazee wake na jamii ya Waislamu.

Wa Swalah Allaahu ´alaa Nabiyyinna Muhammad, wa ´alaa aalihi wa Aswhaabihi wa sallam.

سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ ، أَشْهَدُ أَنْ لا إِلهَ إِلَّا أَنْتَ أَسْتَغْفِرُكَ وَأَتْوبُ إِلَيْكَ

Imeandikwa na:

Abu Bilaal ´Uthmaan Nu´umaan

Jumada al-Awwal 6, 1434/18-04-2013

Historia Fupi Ya Imaam Muhammad bin 'Abdil-Wahhaab

Asili yake

Jina lake ni Abul-Husayn Muhammad bin ‘Abdil-Wahhaab bin Sulyamaan bin ‘Aliy Musharrif Al-Wuhaybiy. Kabila lake ni Bani Tamiym. Amezaliwa mwaka 1115 H (1704 M) katika mji ya ‘Uyaynah kijiji cha Yamaamah ndani ya Najd, kaskazini Magharibi ya mji wa Riyadhw, Saudi Arabia. Ametoka katika familia ya Wanavyuoni kwani baba yake ‘Abdul-Wahhaab alikuwa ni Mwanachuoni maarufu wa Najd na Qaadhiy wa mji huo.

Elimu Yake

Alijifunza kusoma Qur-aan alipokuwa na umri mdogo na akaihifadhi akiwa chini ya umri wa miaka kumi. Na Allaah (سبحانه وتعالى) Alimjaalia kuwa na uhodari na akili nzuri, wepesi wa kufahamu na kumaizi jambo au somo. Alipendezewa mno kusoma kazi za Shaykhul-Islaam Ibn Taymiyyah na mwanafunzi wake Ibnul-Qayyim (رحمهما الله).

Alifanya bidii kwenye masomo yake na kuendelea kujifunza chini ya usimamizi wa baba yake. Akajifunza elimu ya Dini chini ya Wanavyuoni walioko mjini mwake wakiwemo baba yake na ‘ami yake. Alisafiri kutoka kwenda Madiynah kusoma chini ya Wanavyuoni wakubwa wa huko wakiwemo; Shaykh ‘Abdullaah bin Ibraahiym bin Ash-Shamariyyi, na Mwanachuoni maarufu wa India Shaykh Muhammad Hayaat Al-Sindi.Alikwenda Makkah pia na alitekeleza Hajj. Hatimaye akaelekea Baswrah (Kaskazini Iraq) kutafuta elimu zaidi akasoma chini ya Wanavyuoni wa huko akawa maarufu kwa mijadala baina yake na Wanavyuoni.

 Harakaat Na Mitihani

Watu wa Najd walikuwa katika shirki na bid’ah (uzushi). Walikuwa wakiabudu miungu mingi na kuabudu makaburi, miti, mawe, mapango, majini na mashaytwaan, waja wema waliojulikana kama ni mawalii. Uchawi na unajimu (utabiri wa nyota) ulisambaa pia. Hakuna aliyekataza ‘Ibaadah potofu hizo kwani watu walikuwa katika kuchuma manufaa na starehe za dunia zaidi na wakakhofia kuyapoteza hayo. Hivyo Shaykh akaona umuhimu mkubwa uliohitajika kuwarudisha watu katika msimamo wa Qur-aan na Sunnah. Akaanza kuwalingania watu katika Tawhiyd - kumpwekesha Allaah (سبحانه وتعالى) bila ya kumshirikisha na lolote katika ‘Ibaadah. Akaazimia kujitumikisha peke yake kwa uvumilivu katika konde. Akajua hakuna lolote kitachofaulu kufanyika ila Jihaad katika Njia ya Allaah.

Shaykh alikumbana na mitihani, misukosuko, na vitisho, lakini alikuwa ameshategemea hali hiyo kumfikia na alikuwa tayari kukabaliana nayo kwani alitambua kuwa hilo ni jambo lisiloepukika kwa kila mlinganiaji kwani ndio hali waliyokutana nayo Mitume wote, na Salafus-Swaalih (waja wema waliotangulia).

Miongoni mwa mitihani aliyokumbana nayo ni kutokana na Wanavyuoni wadhaifu wasiokuwa na hoja ambao walimpinga na kumfanya akabiliane na misukosuko, vitisho na kukasirikiwa. Pia alikabiliana na misukosuko na mateso chini ya mikono ya madhalimu wa Huraymilaa. Na alipowashawishi watawala kuwahukumu wadhalimu kwa Shari’ah ya Kiislamu, ilisababisha baadhi ya watu kuyaweka maisha yake hatiani lakini Allaah (سبحانه وتعالى) Alimnusuru.

Aliamua kurudi kwao ‘Uyaynah, ambako kipindi hicho kulikuwa chini ya utawala wa mtoto wa Mfalme ‘Uthmaan bin Muhammad bin Mu’ammar, ambaye alimpokea Shaykh kwa ukarimu na kumuahidi kumuunga mkono na kumsaidia kuwaita watu katika Uislam. Akaendelea kufundisha na kutoa da’wah hatimaye akashawishika kidhati na kwa vitendo kuondoa dini ya miungu mingi pale alipoona baadhi ya watu ni wagumu kurudi katika Uislamu. Aliweza kumshawishi gavana wa mji huo kulivunja zege lililojengewa juu ya kaburi la Zayd bin Al-Khattwaab ambaye alikuwa ni kaka wa ‘Umar bin Al-Khattwaab (رضي الله عنهما). Akavunjavunja mangome mengineyo, mapango, miti n.k. Akaamrisha Shari’ah ya Kiislamu itekelezwe kama kumpiga mawe hadi afe mwanamke aliyekiri kuwa amefanya zinaa. Shaykh aliendelea na harakati zake za vitendo na kauli ambazo zilimfanya azidi kuwa maarufu. Hatimaye akawa jaji (Qaadhiy) wa mji wa ‘Uyaynah. Lakini hakuweza kuendelea hapo kwani Mfalme alishawishiwa na viongozi wa miji ya jirani amuue Shaykh kwa vile hawakupendezewa na da’wah yake. Ikabidi afukuzwe katika mji huo.

Akakaribishwa mji wa ad-Dir’iyyah ambao ulikuwa ni jirani yake. Huko akakaribishwa ingawa kwanza alitiliwa shaka. Alifikia kwa mja mwema aliyempokea ila alimkhofia kutokukubaliwa na mtoto wa Mfalme Muhammad bin Sa’uud. Habari zikamfikia kwanza mke wa Ibn Sa’uud ambaye alikuwa mkarimu na mwenye taqwa. Akamfahamisha mumewe kwa kumwambia, “Hii ni bahati kubwa umeletewa kutoka kwa Allaah (سبحانه وتعالى) mtu ambaye anawaita watu katika Uislamu, anawaita katika Qur-aan na Sunnah za Mtume (صلى الله عليه وآله وسلم). Bahati iliyoje? Mkimbilie haraka na umuunge mkono wala usimpinge au kumkataza kwa hayo”. Muhammad Ibn Sa’uud akakubali ushauri wa mkewe na akaenda kwa Shaykh na akafanya mkataba naye kwamba asiondoke nchini hapo. Ndipo Shaykh akaweka makazi yake hapo na kuendelea na da’wah. Aakaendelea na harakati za da’awah hapo Dar’iyyah. Akaheshimika na kupendwa mno na akaungwa mkono na watu. Da’wah yake iliwaathiri na kuwapendezea mno watu. Ikaenea katika nchi za Kiislamu na nyinginezo. Wakimiminika watu na Wanavyuoni kufika hapo Dar’iyyah kujifunza kwake.

Kama ijulikanavyo kila jema halikosi mitihani. Wakatokeza wapinzani na waliokuwa na chuki naye. Kulikuweko waliompinga da’wah yake ya kuondosha shirki na bid’ah na kuwaita watu katika Tawhiyd. Na wengineo waliompinga kabisa ni kwa sababu ya kuhofu kufukuzwa katika nafasi au vyeo vyao vya kazi. Kwa hiyo wengine walimpinga kwa ajili ya Dini, na wengine walimpinga kisiasa. Wapinzani wake walimzushia ya kumzushia walifika hadi kudai kwamba Shaykh alikuwa ni mfuasi wa Khawaarij. Na mara nyingine wakimlaumu bure bila ya dalili na nje ya upeo wa elimu zao. Hivyo yakaweko malumbano na majibishano yaliyoendelea katika mijadala kadhaa. Shaykh aliwaandikia kuwajibu madai yao, na wao walimrudishia majibu na yeye akawa akiwathibitishia ufahamu wao mbya wa shari’ah na Dini kwa ujumla kwa dalili. Ndipo wingi wa maswali na majibu yakawajumuisha watu na wakazidi kuongezeka. Baadhi ya mijadala hiyo iliandikwa na kuchapishwa katika vitabu.

 Athari Ya D’awah Yake

Da’wah yake ya takriban miaka 50 imedhihirika na kuleta athari kubwa kwanza kwa Waislamu wa zama hizo. Watu waliacha kuabudu makaburi, miti, mawe, majini, waliacha utabiri wa nyota na kila aina ya shirki. Imewatoa pia watu katika ujinga wa kufuata mila za mababu bila ya dalili. Maamrisho ya mema na makatazo ya maovu yakalinganiwa katika Misikiti. Na hapo msimamo wa Qur-aan na Sunnah ukahuishwa na shirki na bid’ah zikapotoka. Amani na utulivu ukawafunika watu kila mahali. Na mpaka sasa da’wah yake imekuwa na umuhimu mkubwa katika jamii ya Kiislamu. Vijana khasa kutoka nchi za Magharibi na zaidi wale wanaosilimu wamekuwa na hamasa na shauku kubwa ya kujifunza Dini iliyo sahihi na si ile iliyochanganywa na shirki na bid’ah. Kwa hiyo, mafundisho ya msimamo wake wa Ahlus-Sunnah wal-Jama’ah ambao pia ndio mwendo wa Safafus-Swaalih yamekuwa kiupamble katika lengo la kutafuta elimu kwa Waislamu watakao na wapendao haki.

 Kazi Zake

Ameandika vitabu vingi vya mafunzo mbali mbali lakini alitilia mkazo zaidi katika somo la Tawhiyd na ‘Aqiydah. Na alitumia hikma ya kuandika vitabu vidogo vidogo lakini vilivyokusanya nukta muhimu kabisa. Vilikuwa ni mukhtasari wa maudhui aliyotaka kuidhihirisha. Na vitabu hivyo vimekuja kufafanuliwa kwa kushereheshwa na Ma’ulamaa kadhaa na vimekuwa vina umuhimu mno katika vyuo vya Kiislamu vinavyofuata mwendo wa Ahlus-Sunnah wal-Jama’ah.

Vifuatavyo ni baadhi ya vitabu vyake maarufu. Vinne vya mwanzo ni ambavyo mashuhuri zaidi kwa umuhimu wa maudhui zake. Na vinginevyo vimekusanywa na kujumishwa katika ‘Maj’muu’at Mu-allafaatil-Imaam Muhammad bin ‘Abdil-Wahhaab.

1. Kitaabut-Tawhiyd - kitabu hiki kimekuwa mashuhuri mno na kimeenea sana na somo lake limekuwa ni lenye kutoa mafunzo muhimu kuhusu kumpwekesha Allaah na kuepukana na shirki.

2. Al-Uswuul Ath-Thalaathah – kitabu kitoacho mafunzo kuhusu asili au misingi ya Uislamu.

3. Al-Qawaaid Al-Arba’h - kinatoa mafunzo ya kanuni za ufahamu wa shirki kwa ujumla.

4. Kashf Ash-Shubuhaat - kinakanusha hoja zinazojulikana na watetezi wa shirki na bid’ah.

5. Mukhtaswar Al-Inswaaf was-Sharh Al-Kabiyr

6. Mukhtaswar Zaad Al-Ma’aad

7. Mukhtaswar As-Siyrah

8. Mukhtaswar al-Fat-h

9. Masaail Al-Jaahiliyyah

10. Adaab Al-Mashiy ilaa as-Swalaah

Wanafunzi Wake

Alikuwa na wanafunzi wengi mno. Miongoni mwao ni watoto na wajukuu wake ambao waliendeleza kazi yake ya da’wah na Jihaad katika njia ya Allaah, walifungua vyuo karibu na kwao wakifunza watu masomo ya Dini. Kati ya watoto wake ni Husayn, ‘Aliy, ‘Abdullaah na Ibraahiym. Na kati ya wajukuu wake ni ‘Aliy bin Husayn, na pia ‘Abdur-Rahmaan bin Hasan aliyeandika kitabu cha ‘Fat-h Al-Majiyd Sharh Kitaab At-Tawhiyd. Wanafunzi wake wengineo ni ‘Abdul-‘Aziyz bin Muhammad bin Sa’uud, Hamad bin Naaswir bin Mau’ammar na ‘Abdul-‘Aziyz bin ‘Abdillaah bin Husayn.

Familia Yake

Alikuwa na watoto sita; Husayn, ‘Abdullaah, Hasan, ‘Aliy, Ibraahiym, ‘Abdul-‘Aziyz. Shaykh anatokana na kizazi kinachojulikana kwa ‘Aal-Shaykh’ ambacho kimetoa Wanavyuoni kadhaa akiwemo Shaykh Muhammad bin Ibraahiym Aal-Shaykh aliyekuwa Mufti mkuu wa awali Saudi Arabia na Shaykh ‘Abdul-‘Aziyz Aal-Shaykh ambaye ni Mufti mkuu wa sasa.

Kifo Chake

Alifariki mwaka 1206 H (1792 M) akiwa na umri wa miaka 91. Rehma za Allaah ziwe juu yake na Allaah Amruzuku Pepo ya Firdaws. Aamiyn.[1]

Mlango Wa 1

Lengo la kutumwa Mitume (´alayhimus-Salaam)

Jua – Allaah Akurehemu – ya kwamba (maana ya at-Tawhiyd) ni kumpwekesha Allaah (Subhaanahu wa Ta´ala) kwa ´Ibaadah. Na ndio Dini ya Mitume ambao Aliwatuma Mitume kwa Dini hiyo kwa waja Wake, na wa kwanza wao ni Nuuh (´alayhis-Salaam). Allaah Alimtuma kwa watu wake walipopetuka mipaka (kwa kuwaabudu) watu wema; Wadd, Suwaa´, Yaghuuth, Ya´uuqa na Nasra.

Na Mtume wa mwisho ni Muhammad (Swalla Allaahu ´alayhi wa sallam). Na yeye ndiye alivunja picha za watu hawa wema. Allaah Alimtuma kwa watu ambao wanaabudu, wanahiji, wanatoa Swadaqah na wanamdhukuru Allaah kwa wingi, lakini waliwafanya baadhi ya viumbe kuwa waasitwah wakati na kati baina yao (wao) na baina ya Allaah (Ta´ala). Wanasema: “Tunataka kutoka kwao sisi kujikurubisha kwa Allaah (Ta´ala) na tunataka shafaa´ah uombezi wao Kwake (Allaah); kama mfano wa Malaika, ´Iysa, Maryam na wengineo katika watu wema.

Allaah (Ta´ala) Akawatumia Muhammad (Swalla Allaahu ´alayhi wa sallam) awajadidie Dini yao, ambayo ni Dini ya baba yao (´alayhis-Salaam), na kuwaambia ya kwamba kujikurubisha huku na Itikadi hii ni haki ya Allaah peke Yake, haisihi kufanyiwa katika hayo (´Ibaadah hiyo) mwengine yeyote, si kwa Malaika Aliyekaribu, wala Mtume aliyetumwa tusiseme wasiokuwa hao (wawili). Vinginevyo, watu hawa washirikina wanashuhudia ya kwamba Allaah ndiye Muumbaji Pekee asiyekuwa na mshirika, na kwamba hakuna anayeruzuku isipokuwa Yeye, na hakuna anayehuisha wala kufisha isipokuwa Yeye, na wala hakuna anayeendesha mambo isipokuwa Yeye. Na kwamba mbingu zote saba na vilivyomo ndani yake, na ardhi saba na vilivyomo ndani yake, vyote hivyo (walikuwa wanaamini kwamba) ni viumbe Vyake na viko chini ya uendeshaji na Uwezo Wake (Allaah).

Mlango Wa 2

Dalili ya kwamba washirikina ambao Mtume (´alayhis-Salaam) aliwapiga vita walikuwa wanakiri Tawhiyd-ur-Rubuubiyyah

Ukitaka dalili ya kwamba watu hawa ambao Mtume wa Allaah (Swalla Allaahu ´alayhi wa sallam) alipigana nao vita walikuwa wanashuhudia hili (Tawhiyd-ur-Rubuubiyyah), soma Kauli ya Allaah (Ta´ala):

قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالْأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الْأَمْرَ ۚ فَسَيَقُولُونَ اللَّـهُ ۚ فَقُلْ أَفَلَا تَتَّقُونَ

”Sema: (ee Muhammad صلى الله عليه وآله وسلم) “Nani anayekuruzukuni kutoka mbinguni na ardhini. Au nani anayemiliki kusikia na kuona; na nani anayemtoa (aliye) hai kutoka kwa aliyekufa, na anayemtoa aliyekufa kutoka (aliye) uhai; na nani anayeendesha mambo (yote)? Watasema: “Ni Allaah”; basi sema: “Je basi hamuwi wenye kumuogopa Yeye?” (Yuunus 10 : 31)

“Na kauli Yake Allaah (Ta´ala):

قُل لِّمَنِ الْأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّـهِ ۚ قُلْ أَفَلَا تَذَكَّرُونَ

”Sema (ee Muhammad صلى الله عليه وآله وسلم): “Ni ya nani ardhi na wale waliokuwemo humo, mkiwa mnaelewa?” Watasema: “Ni ya Allaah Pekee” Sema: “Je, basi vipi mnadanganywa?” (al-Muuminun 23 : 84)

قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّـهِ ۚ قُلْ فَأَنَّىٰ تُسْحَرُونَ

”Sema (ee Muhammad صلى الله عليه وآله وسلم): “Nani katika mikono Yake uko ufalme wa kila kitu, Naye Ndiye Alindaye, na wala hakilindwi chochote dhidi Yake, ikiwa mnaelewa?” Watasema: “Ni Allaah Pekee” Sema: “Basi vipi mnazugwa (akili zenu)?”” (al-Muuminuun 23 : 86-87)

Ukishahakikisha ya kwamba (washirikina) walikuwa (wanakiri) wanakubali hili, na hili halikuwaingiza katika Tawhiyd ambayo aliwalingania kwayo Mtume wa Allaah (Swalla Allaahu ´alayhi wa sallam), na ukajua ya kwamba Tawhiyd waliyoipinga ni Tawhiyd al-´Ibaadah ambayo washirikina katika zama zetu wanaiita “al-I´itiqaad”.

Na walikuwa wakimuomba Allaah (Subhaanahu wa Ta´ala) Usiku na mchana. Halafu katika wao kulikuwa wanaowaomba Malaika kwa ajili ya wema wao na ukaribu wao kwa Allaah (Ta´ala) ili (Malaika hao) wawaombee, au wanaomba mtu mwema; kama mfano wa Laat, au Mtume kama mfano wa ´Iysa.

Na umejua ya kwamba Mtume wa Allaah (Swalla Allaahu ´alayhi wa sallam) kapigana nao vita kwa Shirki hii na akawaita (lingania) kumtakasia ´Ibaadah Allaah Mmoja. Kama Alivyosema Allaah (Ta´ala):

وَأَنَّ الْمَسَاجِدَ لِلَّـهِ فَلَا تَدْعُوا مَعَ اللَّـهِ أَحَدًا

“Na kwamba Misikiti ni (kwa ajili) ya Allaah, basi msiombe (msimuabudu) yeyote pamoja na Allaah.” (al-Jinn 72 : 18)

Na Kasema Allaah (Ta´ala):

لَهُ دَعْوَةُ الْحَقِّ ۖ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لَا يَسْتَجِيبُونَ لَهُم بِشَيْءٍ

“Kwake Anayo maombi ya haki. Na wale wanaoomba pasi Naye (masanamu, walioko kaburini, mizimu n.k.) hawawaitikii kwa chochote.” (Ra´d 13 : 14)

Na umehakikisha ya kwamba Mtume wa Allaah (Swalla Allaahu ´alayhi wa sallam) kawapiga vita ili Du´aa (Maombi) yote yawe kwa Allaah, kuchinja kote kuwe kwa Allaah, uwekaji wa nadhiri wote uwe kwa Allaah, kuchinja kote kuwe kwa Allaah, al-Istighaathah kuomba msaada, yote afanyiwe Allaah na jumla ya ´Ibaadah zote afanyiwe Allaah.

Na umejua kuwa kukubali kwao Tawhiyd-ur-Rubuubiyyah hakukuwaingiza katika Uislamu. Na kwamba makusudio yao kwa Malaika, au Mitume, au mawalii walikuwa wanataka shafaa´ah maombezi yao na kujikurubisha kwa Allaah kwa hilo, Yeye (Allaah) ndiye Ambaye Kahalalisha damu yao na Dini na mali yao. Hivyo utakuwa umejua Tawhiyd waliyoilingania kwayo Mitume na wakakataa kuikubali washirikina.

Mlango Wa 3

Tawhiyd al-´Ibaadah ndio maana ya “Laa ilaaha illa Allaah”

Na Tawhiyd hii, ndio maana ya kauli (neno) lako: “Laa ilaaha illa Allaah.” Kwa hakika mungu kwao ni yule ambaye anakusudiwa kwa ajili ya mambo haya; sawa ikiwa ni Malaika, Mtume, walii, mti, kaburi au jini. Hawataki (hawamaanishi ya) kwamba Allaah ilaahah ni yule mwenye kuumba, mwenye kuruzuku na mwenye kuendesha mambo. Kwa hakika wao wanajua ya kwamba (Mwenye uwezo wa) hayo ni ya Allaah Mmoja, kama tulivyotangulia kusema. Isipokuwa wanachomaanisha kwa (kusema) Ilaah mungu, ni kile wanachomaanisha washirikina wa zama zetu kwa lafdhi (kusema) kwao Sayyid (Bwana). Akawajia Mtume (Swalla Allaahu ´alayhi wa sallam) kuwalingania katika kalimaat at-Tawhiyd, nayo ni Laa ilaaha illa Allaah. Na makusudio ya maneno haya ni maana yake na sio kuyatamka peke yake.

Makafiri wajinga walijua makusudio ya Mtume (Swalla Allaahu ´alayh iwa sallam) kwa neno hili ni kumpwekesha Allaah (Ta´ala) kwa ´Ibaadah na kupinga kwa vinavyoabudiwa badala Yake na kujiweka navyo mbali kabisa, kwa hakika wakati walipoambiwa semeni laa ilaaha illa Allaah hakuna mola apasaye kuabudiwa kwa haki isipokuwa Allaah, wakasema:

أَجَعَلَ الْآلِهَةَ إِلَـٰهًا وَاحِدًا ۖ إِنَّ هَـٰذَا لَشَيْءٌ عُجَابٌ

“Amewafanya miungu (wote) kuwa ni Ilaah (Mungu) Mmoja? Hakika hili ni jambo la ajabu mno!” (Swaad 38 : 05)

Ukishajua ya kwamba makafiri wajinga walijua hilo, ni jambo la kushangaza ni kwa yue anayedai Uislamu na yeye hajui maana ya neno hili jambo ambalo walikuwa wanalijua makafiri. Badala yake anafikiria ya kwamba maana yake ni kutamka herufi zake bila ya kuiamini (kuitakidi) moyoni kwa kitu katika maana yake. Mjuzi katika wao anafikiria ya kwamba maana yake ni kwamba hakuna Mwenye kuumba, wala Mwenye kuruzuku, wala Mwenye kuendesha mambo isipokuwa Allaah. Hakuna kheri kwa mtu ikiwa wajinga makafiri wanajua zaidi yake maana ya Laa ilaaha illaa Allaah.

Mlango Wa 4

Neema ya Allaah kwa waja Wake juu ya Tawhiyd

Ukishajua (elewa) niliyokwambia na moyo wako umekinaika na ukajua kumshirikisha Allaah ambako Allaah Amekuzungumzia kwa kusema:

إِنَّ اللَّـهَ لَا يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَٰلِكَ لِمَن يَشَاءُ

“Hakika Allaah Hasamehi kushirikishwa na kitu chochote; na Husamehe isiyokuwa Shirki kwa Amtakae.” (an-Nisaa 04 : 48)

na ukajua Dini ya Allaah ambayo amewatuma kwa ajili yake Mitume, kuanzia wa mwanzo wao mpaka wa mwisho wao, ni Dini ya kipekee ambayo Allaah Anaikubali kutoka kwa mtu, na ukajua jambo ambalo limekuwa halijulikani kwa watu wengi kutokana na hili, utapata faida mbili:

1. Faida ya kwanza: Ni kufurahi kwa fadhila za Allaah na kwa Rahmah Zake. Kama Alivyosema Allaah (Ta´ala):

قُلْ بِفَضْلِ اللَّـهِ وَبِرَحْمَتِهِ فَبِذَٰلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ

”Sema: (ee Muhammad صلى الله عليه وآله وسلم): “Kwa Fadhila za Allaah na kwa Rahmah Yake (Qur-aan, Uislamu, Iymaan), basi kwa hayo wafurahi.” Hayo ni kheri kuliko wanayoyakusanya (mali na starehe za dunia).‏” (Yuunus 10 : 58)

2. Faida ya pili: Umefaidika pia (kuwa na) khofu kubwa. Ukijua ya kwamba mtu anaweza kukufuru kwa neno analolitoa kwenye mdomo wake, na pengine amelisema na yeye ni mjinga (hajui) – lakini hapewi udhuru kwa ujinga. Na huenda amelisema huku akidhania ya kwamba yanamkurubisha kwa Allaah kama walivyodhania washirikina. Na khaswa Allaah Akikuongoza kwa yale Aliyoelezea kuhusu watu wa Muusa (´alayhis-Salaam) – pamoja na wema wao na elimu yao – walipomuendea na kumwambia:

اجْعَل لَّنَا إِلَـٰهًا كَمَا لَهُمْ آلِهَةٌ

”Tufanyie nasi ilaaha (mungu) kama walivokwa (hawa) wana miungu.” (al-A´araaf 07: 138)

Hapo ndipo khofu na bidii yako itaongezeka na yatakayokuokoa kutokana na haya mfano wake.

Mlango Wa 5

Maadui wa Mitume (´alayhimus-Salaam) na Mawalii wa Allaah

Na jua kwamba Allaah (Subhaanah) kwa Hekima Yake Hakutuma Mtume kwa Tawhiyd hii isipokuwa Alimuwekea maadui. Kama Alivyosema Allaah (Ta´ala):

وَكَذَٰلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَىٰ بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا

”Na hivyo ndivyo Tulivyojaalia kwa kila Nabii (anao) maadui; (nao ni) shayaatwiyn katika watu na (shayaatwiyn katika) majini wakidokezana wenyewe kwa wenyewe maneno ya kupambapamba na ya udanganyifu.” (al-An´aam 06 : 112)

Na yawezekana maadui wa Tawhiyd wakawa na elimu kubwa, vitabu na hoja. Kama Alivyosema Allaah (Ta´ala):

فَلَمَّا جَاءَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ

”Basi ilipowajia Mitume yao kwa hoja bayana, walifurahia (na kujivunia) kwa yale waliyokuwa nayo katika elimu.” (Ghaafir 40 : 83)

Mlango Wa 6

Wajibu wa kutafuta elimu

Ukishajua hilo, na ukajua ya kwamba ni lazima wawepo maadui ambao wamekaa katika njia ya Allaah (Ta´ala), ni watu wenye ufasaha, elimu na hoja. Basi hivyo ni wajibu kwako kujifunza Dini ya Allaah kile ambacho itakuwa ni silaha yako upigane vita na Mashaytwaan hawa ambao kasema kiongozi wao kumwambia Mola Wako (´Azza wa Jalla):

قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَائِلِهِمْ ۖ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ

”(Ibliys) akasema: “Basi kwa kuwa Umenihukumu kupotoka, nitawakalia (waja Wako) katika Swiratwakal-Mustaqiym (Njia Yako iliyonyooka.”). Kisha nitawaendea mbele yao na nyuma na kuliani kwao na kushotoni kwao, na wala Hutopata wengi wao wenye kushukuru.” (al-A´araaf 07 : 16-17)

Lakini ukimuelekea Allaah (Ta´ala) na ukasikiliza hoja za Allaah na ubainisho Wake, hutokhofu na wala hutohuzunika.

نَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا إِ

”Hakika hila za shaytwaan ni dhaifu.” (an-Nisaa 04 : 76)

Mtu ambaye si msomi katika Muwahhidiyn watu wa Tawhiyd anashinda watu elfu katika wanachuoni wa washirikina. Kama Alivyosema Allaah (Ta´ala):

وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ

”Na kwamba hakika jeshi Letu ndilo litakaloshinda.” (asw-Swaffaat 37 : 173)

Jeshi la Allaah ndio washindi kwa hoja na kwa ulimi, kama ambavyo wanashinda kwa panga na kwa mikuki. Khofu ni juu ya Muwahhid ambaye anapita katika njia bila ya kuwa na silaha. Na Allaah (Ta´ala) Katuneemesha kwa Kitabu ambacho Kakifanya ni bayana ya kila kitu, na ni mawaidha na Rahmah kwa Waislamu. Mtu wa batili hawezi kuja na hoja isipokuwa katika Qur-aan kuna (dalili) inayoivunja na kubainisha ubatili wake. Kama Alivyosema Allaah (Ta´ala):

وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا

”Na wala hawatakujia kwa mfano wowote (ule wa hoja ya kupinga au kutafuta kosa katika Qur-aan) isipokuwa Tunakuletea haki na tafsiri nzuri kabisa (dhidi ya mfano wao).” (al-Furqaan 25 : 33)

Wamesema baadhi ya wafasiri, Aayah hii ni jumla ya kila hoja ambayo watakuja nayo watu wa batili mpaka siku ya Qiyaamah.

Mlango Wa 7

Radd (Jawabu) kwa watu wa batili kwa jumla na kwa kina

Na nitakutajia kitu katika yale Aliyotaja Allaah katika Kitabu Chake jibu kwa maneno ambayo washirikina wa zama zetu wanatumia kama hoja dhidi yetu. Tunasema “Majibu kwa watu wa batili ni katika njia mbili: Mujmal la kijumla na mufasswal la kina.”

Ama jibu la kijumla

Kwa hakika ni jambo kubwa na faida kubwa kwa yule mwenye kulifahamu. Nalo ni Kauli Yake Allaah (Ta´ala):

هُوَ الَّذِي أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ ۖ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ ۗ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّـهُ ۗ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا ۗ وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ

”Yeye Ndiye Aliyeteremsha kwako Kitabu humo mna Aayah Muhkam (zilizo wazi maana yake) hizo ndio msingi wa Kitabu, na nyinginezo ni mutashaabih (haziko wazi maana yake). Basi wale ambao katika nyoyo zao mna upotovu, hufuata zile zilizoshabihiana kutafuta fitnah na kutafuta tafsiri zake; na hakuna ajuae tafsiri zake isipokuwa Allaah. Na Ar-Raasikhuwna (wenye msingi madhubuti) katika elimu husema: “Tumeziamini, zote ni kutoka kwa Mola wetu.” Na hawakumbuki ila wenye akili.” (a-´Imraan 03 : 07)

Imepokelewa Hadiyth Swahiyh kutoka kwa Mtume wa Allaah (Swalla Allaahu ´alayhi wa sallam) ya kwamba amesema:

“Ukiwaona wale wanaofuata [Aayah za] Mutashaabih basi hao ndio wale ambao Allaah Kawasema (kwenye Qur-aan); hivyo tahadhari nao!”

Mfano wa hilo, ni pale baadhi ya washirikina wanaposema:

أَلَا إِنَّ أَوْلِيَاءَ اللَّـهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

”Tanabahi! Hakika mawalii (vipenzi) vya Allaah (wanaoamini Tawhiyd ya Allaah, na kujiepusha madhambi na maovu yote yaliyokatazwa) hawana khofu juu yao, na wala hawatohuzunika.” (Yuunus 10 : 62)

Au anasema ya kwamba Shafaa´ah uombezi ni haki, au ya kwamba Mitume wana jaha mbele ya Allaah. Au akataja maneno kutoka kwa Mtume (Swalla Allaahu ´alayhi wa sallam) analitolea dalili kwa kitu katika batili yake, ilihali wewe hufahamu maana ya maneno aliyoyataja. Mjibu kwa kusema: “Kwa hakika Allaah Kasema katika Kitabu Chake ya kwamba wale ambao moyoni mwao mna upotofu, wanaacha [Aayah za] Muhkaam na wanafuata [Aayah za] Mutashaabih. Na katika yale niliyokutajia ya kwamba Allaah Kataja ya kwamba washirikina walikuwa wanakubali Rubuubiyyah na kukufuru kwao ilikuwa ni kwa kujikurubisha kwao kwa Malaika, Mitume, mawalii kwa kusema kwao:

هَـٰؤُلَاءِ شُفَعَاؤُنَا عِندَ اللَّـهِ

”Hawa ni waombezi wetu mbele ya Allaah.” (Yuunus 10 : 18)

Hili ni jambo la Muhkam lililo wazi na wala hawezi yeyote kubadilisha maana yake. Wewe mshirikina! Sielewi maana ya uliyoyataja katika Qur-aan au maneno ya Mtume (Swalla Allaahu ´alayhi wa sallam), lakini nina uhakika ya kwamba maneno ya Allaah hayagongani, na kwamba maneno ya Mtume (Swalla Allaahu ´alayhi wa sallam) hayaendani kinyume na maneno ya Allaah. Na hili ni jibu zuri sana, lakini halifahamu isipokuwa yule ambaye Allaah Kampa ufahamu. Hivyo, usilidharau. Kwa hakika Allaah (Ta´ala) Anasema:

وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ

”Na hawatopewa (sifa hii) isipokuwa wale waliosubiri, na hapewi hayo isipokuwa mwenye fungu kubwa.” (Fusw-Swilat 41 : 35)

Ama jibu la kina

Kwa hakika maadui wa Allaah wana vipingamizi vingi dhidi ya Dini ya Mitume, (vipingamizi) ambavyo wanawazuia kwavyo watu. Katika (maneno) yao ni pamoja na kusema kwao: “Sisi hatumshirikishi Allaah, bali sisi tunashuhudia ya kwamba hakuna Mwenye kuumba, wala hakuna Mwenye kuruzuku, wala hakuna Mwenye kunufaisha wala kudhuru isipokuwa Allaah Mmoja asiyekuwa na mshirika, na kwamba Muhammad (Swalla Allaahu ´alayhi wa sallam) hamiliki katika nafsi yake si manufaa wala madhara, tusiseme ´Abdul-Qaadir au mwengine yeyote.

Lakini mimi ni mwenye kufanya madhambi na hawa watu wema wana jaha mbele ya Allaah. Na ninamuomba Allaah kwa kupitia kwao. Mjibu kwa yaliyotangulia, nayo ni: Wale ambao Mtume wa Allaah alipigana nao vita walikuwa wanakubali hayo uliyoyataja. Na walikubali ya kwamba waungu (masanamu) yao hayaendeshi kitu, isipokuwa tu walichokuwa wanataka ni jaha na shafaa´ah uombezi. Msomee Aliyoyataja Allaah katika Kitabu Chake na Kuyaweka wazi.

Akikwambia: “Aayah hizi ziliteremshwa kwa wale waliokuwa wanaabudu masanamu! Vipi mtawafanya watu wema ni kama masanamu? Au vipi mtawafanya Mitume ni kama masanamu?” Mjibu kwa yaliyotangulia.

Hivyo, ikiwa atakubali ya kwamba makafiri wanashuhudia kuwa Rubuubiyyah yote ni ya Allaah, na kwamba hawakutaka chochote kutoka kwao zaidi isipokuwa shafaa´ah uombezi. Lakini anachotaka ni kutofautisha baina ya kitendo chao na kitendo chake kwa tulichokitaja. Mkumbushe ya kwamba (miongoni mwa) makafiri kulikuwa wanaoabudu watu wema na masanamu, na miongoni mwao kulikuwa wanaowaomba mawalii. Ambao Allaah Anasema kuhusu wao:

أُولَـٰئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَىٰ رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ

”Hao wanaowaomba (kama ‘Iysaa, ‘Uzayr, Malaika, Mawalii na wingineo, wao wenyewe) wanatafuta kwa Mola wao Wasiylah (njia ya kujikurubisha kwa Allaah); (na hata) walio karibu sana miongoni mwao (kama Malaika wanafanya hivyo).” (al-Israa 17 : 57)

Na wanamuomba ´Iysa bin Maryam na mama yake. Allaah Kasema:

مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ ۖ كَانَا يَأْكُلَانِ الطَّعَامَۗ انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انظُرْ أَنَّىٰ يُؤْفَكُونَ

”Al-Masiyh mwana wa Maryam si chochote ila ni Mtume (tu); bila shaka wamekwishapita kabla yake Mitume (wengine). Na mama yake ni swiddiyqah (mkweli). Wote wawili walikuwa wanakula chakula (na hivyo wakipata choo). Tazama jinsi Tunavyowabainishia Aayah, kisha tazama vipi wanavyogeuzwa (kuacha haki).” (al-Maaidah 05 : 75)

قُلْ أَتَعْبُدُونَ مِن دُونِ اللَّـهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا ۚ وَاللَّـهُ هُوَ السَّمِيعُ الْعَلِيمُ

”Sema: “Vipi mnaabudu asiyekuwa Allaah asiyemiliki (uwezo wa) kukudhuruni wala kukunufaisheni! Na Allaah Ndiye As-Samiy’ul- ‘Aliym” (Mwenye Kusikia yote daima – Mjuzi wa yote Daima).” (al-Maaidah 05 : 76)

Mtajie Kauli Yake Allaah (Ta´ala):

وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَـٰؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم ۖ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ ۖ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ

”Na (kumbusha, taja) Siku Atakayowakusanya wote, kisha Atawaambia Malaika: “Je, hawa (ndio) waliokuwa wakikuabuduni nyinyi?” Watasema: “Subhaanak (Umetakasika)! Wewe ni Walii wetu sio hao!” Bali walikuwa wakiabudu majini, wengi wao wakiwaamini (hao majini).” (Sabaa 34 : 40-41)

Na Kauli Yake Allaah (Ta´ala):

وَإِذْ قَالَ اللَّـهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَـٰهَيْنِ مِن دُونِ اللَّـهِ ۖ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ

” Na (Tahadhari) Atakaposema Allaah: “Ee ‘Iysaa mwana wa Maryam! Je, wewe uliwaambia watu (hivi): “Nifanyeni mimi na mama yangu kuwa ni miungu miwili asiyekuwa Allaah?” (‘Iysaa) Akasema: “Subhaanak (Utakaso ni Wako)! Hainipasi mimi kusema yasiyo kuwa haki kwangu.” (Maaidah 05 : 116)

Mwambie: “Umejua sasa ya kwamba Allaah Kamkufurisha yule aliyeyakusudia masanamu na watu wema na Mtume wa Allaah (Swalla Allaahu ´alayhi wa sallam) Akapigana nao vita?” Ikiwa atasema: “Makafiri walikuwa wanataka (manufaa na madhara) kutoka kwao, na mimi ninashuhudia ya kwamba Allaah ndiye Mwenye kunufaisha, Mwenye kudhuru na Mwendeshaji wa mambo. Sitaki (manufaa na madhara) isipokuwa kutoka Kwake. Na watu wema hawana katika hilo lolote. Lakini ninawaomba kwa kuwa natarajia kutoka kwa Allaah shafaa´ah uombezi wao.” Jibu ni kuwa, maneno haya na yale ya makafiri ni sawa sawa.

Msomee Kauli Yake Allaah (Ta´ala):

وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّـهِ زُلْفَىٰ

“Na wale waliojichukulia badala Yake awliyaa (wasaidizi, miungu; wakisema): “Hatuwaabudu isipokuwa kwa lengo la kutukurubisha kwa Allaah ukaribu.” (az-Zumar 39 : 03)

Na Kauli ya Allaah (Ta´ala):

وَيَقُولُونَ هَـٰؤُلَاءِ شُفَعَاؤُنَا عِندَ اللَّـهِ

”Na wanasema: “Hawa ni waombezi wetu mbele ya Allaah”.” (Yuunus 10 : 18)

Jua ya kwamba shubuha hizi tatu ndio kubwa walionazo.

Ukishajua kuwa Allaah Katuwekea nayo wazi katika Kitabu Chake na ukazifahamu vizuri, yaliyo baada yake yatakuwa sahali zaidi kuliko hayo.

Mlango Wa 8

Radd (Jawabu) kwa mwenye kudai kwamba Du´aa sio ´Ibaadah

Akisema: “Mimi siabudu mwengine yeyote isipokuwa Allaah, na huku kutafuta kinga kutoka kwao (watu wema) na kuwaomba (Du´aa) sio ´Ibaadah. Mwambie: “Wewe unajua (unakubali) ya kwamba Allaah Kafaradhisha juu yako kumtakasia ´Ibaadah, na ni haki Yake juu yako?” Akisema: “Ndio”. Mwambie: “Nibainishie (nieleze) hili ulilofaradhishiwa juu yako?” Nalo ni Ikhlaasw kumtakasia ´Ibaadah Allaah Mmoja. Na ni haki Yake juu yako. Ikiwa hajui ´Ibaadah na wala aina zake (za hiyo ´Ibaadah) mbainishie kwa kauli yako. Kasema Allaah (Ta´ala):

ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً

”Muombeni Mola wenu kwa unyenyekevu na kwa khofu.” (al-A´raaf 07 : 55)

Ukishamjulisha (muwekea wazi) hili, mwambie: “Unajua sasa kuwa hii ni ´Ibaadah?” Hana budi kusema: “Ndio” – na Du´aa ni kichwa cha ´Ibaadah. Mwambie: “Ikiwa umekubaliana na mimi ya kwamba ni ´Ibaadah na unamuomba Allaah usiku na mchana, kwa khofu na unyenyekevu, kisha ukaomba kwa haja hiyo Mtume au asiyekuwa yeye, je utakuwa umeshirikisha katika ´Ibaada ya Allaah asiyekuwa Yeye?” Hana budi kusema: “Ndio”. Hivyo mwambie: “Kwa hiyo unajua Kauli ya Allaah (Ta´ala):

فَصَلِّ لِرَبِّكَ وَانْحَرْ

” Basi swali kwa ajili ya Mola wako na (pia ukichinja) na chinja (kwa ajili Yake).” (at-Takaathur 108 : 02)

ukamtii Allaah na ukamchinjia. Je, hii ni ´Ibaadah?” Hana budi kusema: “Ndio”. Hivyo mwambie: “Ukimchinjia kiumbe; sawa awe ni Mtume, Jini au wasiokuwa hao. Je, utakuwa umeshirikisha katika ´Ibaadah hii asiyekuwa Allaah?” Hana budi kukubali na kusema: “Ndio”. Hivyo mwambie: “Washirikina ambao waliteremshiwa Qur-aan, je walikuwa wakiabudu Malaika, watu wema, Laat na wengineo?” Hana budi kusema: “Ndio”. Hivyo mwambie: “Je, ´Ibaadah yao (kuwaabudu) kwao ilikuwa ni katika Du´aa tu, kuchinja na kutafuta kinga kwao na mfano wa hayo?” La sivyo walikuwa wakikiri ni waja Wake, chini ya uwezo Wake na kwamba Allaah ndiye Mwenye kuendesha mambo, lakini waliwaomba na kutegemea jaha kutoka kwao na maombezi – na hili ni jambo liko wazi sana.”

Mlango Wa 9

Tofauti kati ya Shafaa´ah (Uombezi) wa Kishari´ah na Shirki (Ushirikina)

Akisema: “Je wewe unakataa (unapinga) shafaa´ah uombezi wa Mtume (Swalla Allaahu ´alayhi wa sallam) na kuikana?” Mwambie: “Siipingi na wala siikani, bali Mtume (Swalla Allaahu ´alayhi wa sallam) ndiye muombezi wa waombezi na nataraji kupata uombezi wake.” Lakini uombezi wote (unamiliki) ni wa Allaah (Ta´ala). Kama Alivyosema Allaah (Ta´ala):

قُل لِّلَّـهِ الشَّفَاعَةُ جَمِيعًا

”Sema: (ee Muhammad صلى الله عليه وآله وسلم): “Uombezi wote ni wa Allaah.” (az-Zumar 39 : 44)

Na wala haitokuwa (mtu hatoombea) ila baada ya idhini ya Allaah. Kama Alivyosema Allaah (Ta´ala):

مَن ذَا الَّذِي يَشْفَعُ عِندَهُ إِلَّا بِإِذْنِهِ

”Nani huyu ambaye anashufai (anayeombea) mbele Yake bila ya idhini Yake.” (al-Baqarah 02 : 255)

Na wala hatoomwombea Mtume (Swalla Allaahu ´alayhi wa sallam) yeyote ila baada ya Allaah Kumruhusu. Kama Alivyosema Allaah (Ta´ala):

وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَىٰ

”Na wala hawamuombei shafaa’ah (yeyote yule) isipokuwa kwa yule ambaye (Allaah) Amemridhia.” (al-Anbiyaa 21 : 28)

Na Yeye (Subhaanah) Haridhii isipokuwa Tawhiyd. Kama Alivyosema Allaah (Ta´ala):

وَمَن يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَن يُقْبَلَ مِنْهُ

”Na yeyote anayetaka dini isiyokuwa ya Kiislamu basi haitokubaliwa kwake.” (al-´Imraan 03 : 85)

Ikiwa uombezi wote ni wa Allaah na wala hautokuwa ila baada ya idhini Yake, na wala hatoombea Mtume (Swalla Allaahu ´alayhi wa sallam) wala mwengine yeyote mpaka Allaah Amruhusu - na wala Allaah Haridhii isipokuwa watu wa Tawhiyd – imekubainikia ya kwamba shafaa´ah uombezi wote ni wa Allaah. Hivyo naitafuta kutoka Kwake (Allaah). Ninasema: “Ee Allaah, usiniharamishie uombezi Wake”, ”Ee Allaah ninakuomba aniombee” na mfano wa hayo.

Akisema: “Kwa hakika Mtume (Swalla Allaahu ´alayhi wa sallam) kapewa shafaa´ah na mimi naomba kile Alichompa Allaah.” Jibu ni kuwa: “Ni kweli kuwa Allaah Kampa shafaa´ah uombezi, lakini Amekukataza hili (yaani kuomba mtu mwengine isipokuwa Yeye). Kasema ”Msiombe (msimuabudu) yeyote pamoja na Allaah.”. Ikiwa utamuomba Allaah Akupe uombezi wa Mtume, tii Kauli Yake:

فَلَا تَدْعُوا مَعَ اللَّـهِ أَحَدًا

”Msiombe (msimuabudu) yeyote pamoja na Allaah.” (al-Jinn 72 : 18)

Isitoshe shafaa´ah uombezi umepewa wengine kuliko Mtume (Swalla Allaahu ´alayhi wa sallam). Imesihi ya kwamba Malaika watawaombea, mawalii watawaombea na watoto waliokufa kabla ya kubaleghe watawaombea. Utasema ya kwamba: “Kwa vile Allaah Kawapa uombezi hivyo nitaiomba kutoka kwao?” Ukisema hivyo, utakuwa umerejea katika kuwaabudu watu wema ambao Allaah Kawataja katika Kitabu. Na ukisema: “Hapana”, kauli yako inakuwa batili: “Allaah Kawapa shafaa´ah uombezi na mimi ninaomba kile Alichowapa Allaah.”

Mlango Wa 10

Uthibitisho ya kwamba kuwategemea watu wema ni Shirki

Akisema: “Simshirikishi Allaah na chengine chochote, kamwe, lakini kuwaelekea watu wema sio Shirki”. Mwambie: “Ukiwa kweli unakubali ya kwamba Allaah Ameharamisha Shirki na kwamba ni jambo kubwa kuliko Zinaa na unakubali ya kwamba Allaah Hatoisamehe, ni jambo gani sasa ambalo Allaah Kaharamisha na Kasema kwamba Hatolisamehe?” Kwa hakika hajui. Mwambie: “Vipi utajitakasa nafsi yako na Shirki na wewe huijui? Au vipi Allaah Atakuharamishia wewe hili na Kutaja ya kwamba hatolisamehe, wakati wewe huliulizii na wala hulijui? Wafikiria ya kwamba Allaah Atatuharamishia na wala Asitubainishie?” Akisema: “Shirki ni kuabudu masanamu, na sisi hatuabudu masanamu” Mwambie: “Na nini maana ya kuabudu masanamu? Unafikiria ya kwamba walikuwa wanafikiria kuwa miti ile na mawe yale, yanaumba na yanaruzuku na yanaendesha mambo kwa yule anayeviomba? Hili linakadhibishwa na Qur-aan!”

Akisema: “Ni yule mwenye kukusudia mti, jiwe au nyumba iliyojengwa kwenye kaburi n.k, anakiomba, kukichinjia na kusema: “Kinatukurubisha kwa Allaah na Allaah Anatulinda (na madhara) kwa baraka zake na Anatupa baraka Zake” Mwambie: “Umesema kweli. Na hichi ndio kitendo chenu kwenye makaburi na manyumba yaliyo kwenye makaburi na mengineyo.”

Hili amelikubali ya kwamba kitendo chao hichi ni kuabudu masanamu na ndio iliokuwa inatakikana. Mtu anaweza kumwambia pia: “Kauli yako, kwamba Shirki ni kuabudu (tu) masanamu; je unamaanisha ya kwamba Shirki ni khaswa (maalum) kwa hili, na kwamba kuwategemea watu wema na kuwaomba hayaingii katika hilo (Shirki)?”

Anaradiwa (anajibiwa) na Aliyoyataja Allaah katika Kitabu Chake kuhusu kukufuru kwa yule ambaye kamtegemea Malaika, ´Iysa na watu wema. Lazima akukubalie ya kwamba mwenye kumshirikisha katika ´Ibaadah ya Allaah miongoni kwa watu wema, ndio Shirki iliyotajwa kwenye Qur-aan, na ndio iliyokuwa inatakikana.

Siri ya masuala ni kwamba akisema: “Mimi simshirikishi Allaah”. Mwambie: “Nieleze, ni nini kumshirikisha Allaah?” Akisema: “Ni kuabudu masanamu” Mwambie: “Nieleze, ni nini maana ya kuabudu masanamu?” Akisema: “Mimi siabudu isipokuwa Allaah Mmoja” Mwambie: “Nieleze, ni nini maana ya kumuabudu Allaah Mmoja?” Akikueleza (kubainishia) kama ilivyoeleza Qur-aan, ndio kinachotakikana. Na ikiwa hajui, vipi atadai kitu na yeye hakijui?

Na akikubainishia kinyume na maana yake, mbainishie Aayah zilizo za wazi za maana ya kumshirikisha Allaah na ´Ibaadah kuabudu masanamu na kwamba ndio yale yale wayafanyayo leo, na kwamba ´Ibaadah kumuabudu Allaah Mmoja pasina mshirika, ndio yale wanayotupinga kwayo na wanasifu, kama walivyosifu ndugu zao pale waliposema:

أَجَعَلَ الْآلِهَةَ إِلَـٰهًا وَاحِدًا

“Amewafanya miungu (wote) kuwa ni Ilaah (Mungu) Mmoja?” (Swad 38: 05)

Akisema: “Kwa hakika hawakukufuru kwa kuwaomba Malaika na Mitume, bali walikufuru waliposema: “Malaika ni watoto wa Allaah”, sisi hatusemi kuwa ´Abdul-Qaadir ni mtoto wa Allaah wala mwengine yeyote” jibu ni: “Kumnasibishia mtoto Allaah ni kufuru ya kivyake. Allaah (Ta´ala) Anasema:

قُلْ هُوَ اللَّـهُ أَحَدٌ اللَّـهُ الصَّمَدُ

“Sema: “Yeye ni Allaahu Ahad (Mmoja Pekee). “Allaah ni Asw-Swamad (Mwenye kukusudiwa kwa haja zote)”.” (al-Ikhlaasw 112 : 1-2)

Na kwamba Yeye ni Mmoja asiyekuwa na anayelingana Naye, na “asw-Swamad” mkusudiwa kwa haja. Atakayepinga hili, atakuwa amekufuru, hata kama hakupinga Suurah.” Allaah Anasema:

مَا اتَّخَذَ اللَّـهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَـٰهٍ

”Allaah Hakuchukua mtoto yeyote, na wala hakukuwa pamoja Naye ilaah (miungu yeyote mingine).” (al-Muuminuun 23 : 91)

Katofautisha baina ya sampuli mbili na Kafanya yote mawili ni kufuru ya kivyake. Kasema Allaah (Ta´ala):

وَجَعَلُوا لِلَّـهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ ۖ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ

”Na (juu ya hivyo) wamemfanyia Allaah majini kuwa ni washirika Wake; na hali (Yeye Ndiye) Aliyewaumba. Na wakamsingizia bila ya ujuzi.” (al-An´aam 06 : 100)

Katofautisha baina ya kufuru hizo mbili. Dalili ya hilo pia ni kwamba waliokufuru kwa kumuomba Laat – pamoja na kuwa ni mtu mwema – hawakumfanya ni mtoto wa Allaah, waliokufuru kwa kuabudu Jini, hawakumfanya hali kadhalika. Hali hadhalika wanachuoni wa madhehebu yote manne wanasema katika: “Mlango: Hukumu ya mwenye kuritadi”, ya kwamba Muislamu akidai ya kwamba Allaah ana mtoto, ni murtadi, na wanatofautisha baina ya aina hizo mbili – na hili ni jambo liko wazi.

Akisema:

أَلَا إِنَّ أَوْلِيَاءَ اللَّـهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ

”Tanabahi! Hakika mawalii (vipenzi) vya Allaah (wanaoamini Tawhiyd ya Allaah, na kujiepusha madhambi na maovu yote yaliyokatazwa) hawana khofu juu yao, na wala hawatohuzunika.” (Yuunus 10 : 62)

Mwambie: “Hii ni haki, lakini hawaabudiwi.” Na sisi hatukutaja jengine isipokuwa tu kule kuwaabudu kwao pamoja na Allaah. La sivyo, ni wajibu kwako kuwapenda, kuwafuata na kukubali karama zao. Na wala hawapingi karama za mawalii isipokuwa Ahl-ul-Bid´ah wad-Dhwalaal (Wazushi na waliopotea). Na Dini ya Allaah iko kati ya mambo mawili, uongofu baina ya upotofu mbili na haki baina ya batili mbili.

Mlango Wa 11

Uthibitisho ya kwamba Shirki ya watu wa mwanzo ni khafifu kuliko
Shirki ya watu wa zama zetu

Ukishajua waliitalo washirikina katika zama zetu hizi “Itikadi” ndio Shirki iliyoteremka katika Qur-aan na akapigana Mtume (Swalla Allaahu ´alayhi wa sallam) na watu kwa ajili yayo, basi ujue kuwa Shirki ya watu wa mwanzo ni khafifu kuliko Shirki ya watu wa zama zetu kwa mambo mawili.

La kwanza: Watu wa mwanzo walikuwa hawashirikishi na wala hawawaombi Malaika, mawalii na masanamu pamoja na Allaah isipokuwa wakati wa raha. Ama wakati wa shida, walikuwa ni wenye kumtakasia Allaah Dini. Kama Alivyosema Allaah (Ta´ala):

وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلَّا إِيَّاهُ ۖ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ ۚ وَكَانَ الْإِنسَانُ كَفُورًا

”Na inapokuguseni dhara baharini hupotea wale mnaowaomba (hamuwaiti wakati huo wa shida) isipokuwa (mnamwita na kumuomba Allaah) Yeye Pekee. Anapokuokoeni (na kukufikisheni salama) nchi kavu; mnakengeuka. Na binaadamu daima ni mwingi wa kukanusha (asiyekuwa na shukurani kwa neema za Allaah).” (al-Israa 17 : 67)

Na Kauli Yake:

قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّـهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّـهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِن شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ

”Sema: “Je mnaonaje ikikufikieni adhabu ya Allaah au ikakufikieni Saa (ya Qiyaamah); je, mtamwomba asiyekuwa Allaah (akuepusheni) mkiwa ni wakweli?” Bali Yeye Pekee Ndiye mtayemwomba, kisha Atakuondoleeni yale mliyomwomba (Atakuondoleeni) Akitaka; na mtasahau yale mnayoyashirikisha (pamoja Naye)”.” (al-An´aam 06 : 40-41)

Na Kauli Yake:

وَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِّنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِن قَبْلُ وَجَعَلَ لِلَّـهِ أَندَادًا لِّيُضِلَّ عَن سَبِيلِهِ ۚ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلًا ۖ إِنَّكَ مِنْ أَصْحَابِ النَّارِ

”Na inapomgusa binaadamu dhara, humwomba Mola wake akirudiarudia Kwake (Pekee) kutubia, kisha Akimtunukia Neema kutoka Kwake, husahau yale aliyokuwa akimwomba kabla, na kumfanyia Allaah (miungu) walinganifu (Naye) ili apotee (na apoteze watu) Njia Yake (Allaah). Sema: “Starehe kwa kufuru yako kidogo (tu); hakika wewe ni miongoni mwa watu wa motoni.” (az-Zumar 39 : 08)

Na Kauli Yake:

وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّـهَ مُخْلِصِينَ لَهُ الدِّينَ

”Na yanapowafunika mawimbi kama vivuli (kwa machafuko ya bahari), humwomba Allaah wakimtakasia Dini Yake.” (Luqmaan 31 : 32)

Atakayefahamu masuala haya ambayo Allaah Kayaweka wazi katika Kitabu Chake – nayo ni kwamba washirikina ambao aliwapiga vita Mtume wa Allaah (Swalla Allaahu ´alayhi wa sallam) walikuwa wakimuomba Allaah (Ta´ala) na wakiomba asiyekuwa Yeye (wengine) katika raha, ama wakati mgumu na wa shida hawamuombi mwengine isipokuwa Allaah Mmoja asiyekuwa na mshirika na wanawasahau bwana zao – umembainishia tofauti baina ya watu wa zama zetu na Shirki ya watu wa mwanzo. Lakini ni nani ambaye moyo wake unayafahamu mambo haya ufahamu wa ndani kabisa? Allaah ndiye Mwenye kutakwa msaada.

Jambo la pili: Watu wa mwanzo walikuwa wakiomba pamoja na Allaah watu waliokuwa karibu na Allaah. Ima Mitume, mawalii au Malaika. Na wanaomba miti au mawe vinavyomtii Allaah na havimuasi. Lakini watu wa zama zetu wanaomba pamoja na Allaah katika mafusaki ya watu. Na wale wanaowaomba ndio wanaowahalalishia maovu; Zinaa, kuiba, kuacha Swalah na kadhalika. Na yule anayemuamini mtu mwema au yule ambaye haasi, kama mfano wa mti na jiwe, ni uovu kidogo kuliko yule anayemuamini yule anayeshuhudia anafanya madhambi na ufisadi na akathibitisha hilo.

Mlango Wa 12

Jibu kwa anayedai ya kwamba mwenye kutimiza nguzo za Uislamu
hawezi kuwa kafiri

Ukihakikisha (elewa) ya kwamba wale aliyowapiga vita Mtume wa Allaah (Swalla Allaahu ´alayhi wa sallam) walikuwa na akili nzuri na Shirki kidogo kuliko watu hawa, basi jua kuwa hawa wana shubuha wanazozitaja kwa tuliotaja, na ni katika shubuha zao kubwa, hivyo sikiliza vizuri majibu yake. Wanasema: “Wale ambao Qur-aan iliwateremkia walikuwa hawashuhudii Laa ilaaha illa Allaah hakuna mola apasaye kuabudiwa kwa haki isipokuwa Allaah, na walikuwa wanamkadhibisha Mtume (Swalla Allaahu ´alayhi wa sallam), wanapinga kufufuliwa, wanakadhibisha Qur-aan na kuiona kuwa ni uchawi. Ama sisi tunashuhudia Laa ilaaha illa Allaah ya kwamba hakuna mola apasaye kuabudiwa kwa haki isipokuwa Allaah na kwamba Muhammad ni Mtume wa Allaah, na tunaisadikisha Qur-aan, na tunaamini kufufuliwa, tunaswali na tunafunga. Vipi basi mtatufanya sisi ni kama wao?”

Jibu ni: “Hakuna tofauti baina ya wanachuoni wote, ya kwamba mtu akimsadikisha Mtume wa Allaah (Swalla Allaahu ´alayhi wa sallam) katika kitu na akamkadhibisha katika kitu kingine, ni kafiri ambaye hakuingia katika Uislamu. Hali kadhalika (ni kafiri) akiamini baadhi ya Qur-aan na akapinga baadhi yake, kama mwenye kukubali Tawhiyd na akakadhibisha (kupinga) uwajibu wa Swalah, au akakubali Tawhiyd na Swalah na akakadhibisha uwajibu wa Zakaah, au akakubali Tawhiyd na Swalah na akakadhibisha uwajibu wa Zakaah, au akakubali yote haya na akakadhibisha Swawm, au akakubali yote haya na akakadhibisha Hajj. Na wakati watu hawakulalamika katika zama za Mtume (Swalla Allaahu ´alayhi wa sallam) juu ya Hajj, Allah Aliteremsha kuhusu wao:

وَلِلَّـهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلً ¤ وَمَن كَفَرَ فَإِنَّ اللَّـهَ غَنِيٌّ عَنِ الْعَالَمِينَ ا

”Na kwa ajili ya Allaah ni wajibu kwa watu watekeleze Hajj katika Nyumba hiyo kwa mwenye uwezo. Na atakayekanusha, basi hakika Allaah ni Ghaniyy (Mkwasi, Hahitaji lolote) kwa walimwengu.” (al-´Imraan 03 : 97)

Na mwenye kukubali yote haya na akakadhibisha kufufuliwa, anakufuru kwa Ijmaa´ na ni halali damu yake na mali yake. Kama Alivyosema (Ta´ala):

إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّـهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُوا بَيْنَ اللَّـهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُوا بَيْنَ ذَٰلِكَ سَبِيلًا أُولَـٰئِكَ هُمُ الْكَافِرُونَ حَقًّا ۚ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُّهِينًا

”Hakika wale waliomkanusha Allaah na Mitume Yake; na wanataka kufarikisha baina ya Allaah na Mitume Yake; na wanasema: “Tunaamini baadhi na tunawakanusha baadhi”; na wanataka kuchukua njia iliyo baina (kati kati) ya hayo. Hao ndio makafiri wa kweli. Na Tumewaandalia makafiri adhabu ya kudhalilisha.” (an-Nisaa 04 : 150-151)

Ikiwa Allaah Kaweka wazi katika Kitabu Chake ya kwamba mwenye kuamini baadhi na akakufuru baadhi, basi ni kafiri wa kweli na kwamba anastahiki Alichokitaja, shubuha hii itakuwa imetoweka. Na hiki ni kitu walichosema watu kutoka al-Ahsaaa katika kitabu chao walichotutumia.

Mtu anaweza kusema pia: “Ikiwa unakubali ya kwamba mwenye kumsadikisha Mtume katika kila kitu na akakadhibisha uwajibu wa Swalah, ni kafiri ambaye ni halali damu yake kwa Ijmaa´, hali kadhalika akikubali kila kitu isipokuwa kufufuliwa, hali kadhalika lau atakadhibisha uwajibu wa kufunga Swawm ya Ramadhaan, hakanushi isipokuwa haya ilihali mengine yote anayasadikisha - madhehebu mbali mbali wamekubaliana kwa hili na Qur-aan imeliongelea kama tulivyosema – mtu atafahamu (elewa) ya kwamba Tawhiyd ndio faradhi kubwa aliyokuja nayo Mtume (Swalla Allaahu ´alayhi wa sallam) na ni kubwa kuliko Swalah, Zakaah, Swawm na Hajj. Vipi itakuwa mtu akikadhibisha kitu katika mambo haya anakufuru – hata kama atayafanyia kazi mambo yote aliyokuja nayo Mtume (Swalla Allaahu ´alayhi wa sallam) – na akikadhibisha (pinga) Tawhiyd ambayo ni Dini ya Mitume wote asikufuru, Subhaana Allaah! Ni ajabu ilioje ya ujinga huu.

Mtu anaweza kusema pia: “Maswahabah wa Mtume (Swalla Allaahu ´alayhi wa sallam) walipigana vita na Banuu Haniyfah, ilihali walikuwa Waislamu pamoja na Mtume (Swalla Allaahu ´alayhi wa sallam) na wao wanashuhudia Laa ilaaha illa Allaah hakuna mola apasaye kuabudiwa kwa haki isipokuwa Allaah, wa anna Muhammad ni Rasuulu Allaah Mtume wa Allaah, walikuwa wanaswali na wakiadhini.” Akisema: “Walisema: “Musaylamah ni Mtume”, mwambie: “Hili ndilo lililokuwa linatakikana. Ikiwa yule anayempandisha mtu katika daraja ya Mtume (Swalla Allaahu ´alayhi wa sallam) anakufuru na mali yake inakuwa halali na damu yake, na wala haimfai Shahaadah mbili na wala Swalah, vipi kwa mwenye kumpandisha Shamsaan, au Yuusuf, au Swahabah, au Mtume katika daraja ya Al-Jabbaar wa mbingu na ardhi? Subhaana Allaah! Ni Ukubwa ulioje alonao.

كَذَٰلِكَ يَطْبَعُ اللَّـهُ عَلَىٰ قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ

”Hivyo ndivyo Allaah Anavyopiga muhuri juu ya nyoyo za wale wasiojua.” (ar-Ruum 30 : 59)

Yaweza kusemwa pia: “Wale ambao ´Aliy (Radhiya Allaahu ´anhu) aliwaua kwa kuwaunguza, wote walikuwa wakidai Uislamu. Walikuwa ni katika wafuasi wa ´Aliy (Radhiya Allaahu ´anhu) na walisoma elimu kutoka kwa Maswahabah, lakini walimuamini ´Aliy kama Imani kwa Yuusuf, Shamsaan na mfano wao. Vipi walikubaliana Maswahabah kuwapiga vita na kuwaona kuwa ni makafiri? Je, wadhania ya kwamba Maswahabah wanawakufurisha Waislamu au mnadhania ya kwamba Imani kwa Taaj na mfano wake haidhuru, wakati Imani (kumuamini) ´Aliy bin Abiy Twaalib ndio inakufurisha?

Yaweza kusemwa pia: “Banuu ´Ubayd al-Qaddaah, waliokuwa wanamiliki Magharibi na Misri katika zama za Banuu al-´Abbaas, wote walikuwa wakishuhudia Laa ilaaha illa Allaah hakuna mola apasaye kuabudiwa kwa haki isipokuwa Allaah wa anna Muhammad Rasuulu Allaah Muhammad ni Mtume wa Allaah na wanadai Uislamu na wanaswali Ijumaa na Jamaa´ah. Ilipodhihiri kukhalifu kwao Shari´ah katika mambo duni ya ambayo tuliyomo, walikubaliana wanachuoni kwamba ni makafiri na kwamba inatakiwa kuwapiga vita na kwamba miji yao ni miji ya vita. Hivyo Waislamu wakawashambulia mpaka wakaokoa waliokuwa nayo katika miji ya Waislamu.”

Yaweza kusemwa pia: “Ikiwa (watu) wa mwanzo hawakukufuru, isipokuwa kwa kujumuisha kwao baina ya Shirki na kumkadhibisha Mtume (Swalla Allaahu ´alayhi wa sallam) na Qur-aan na kupinga kufufuliwa na kadhalika, ni nini maana ya mlango uliotajwa na wanachuoni wa kila madhehebu “Mlango: Hukumu ya mwenye kuritadi”, naye ni yule Muislamu ambaye anakufuru baada ya Uislamu wake? Halafu wakataja aina nyingi; kila aina inakufurisha na kuhalalisha damu ya mtu na mali yake. Mpaka walitaja mambo ambayo yalionekana ni madogo kwa yule mwenye kuyafanya, kama mfano maneno yaliosemwa na mdomo wake bila ya kuyamaanisha (kuyakusudia) moyoni mwake au maneno aliyosema kwa njia ya mzaha na utani.

Yaweza kusemwa pia: “Wale ambao Allaah Kasema kuwahusu:

يَحْلِفُونَ بِاللَّـهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ

”Wanaapa kwa Jina la Allaah (kwamba) hawakusema (maneno maovu kuhusu Mtume Muhammad صلى الله عليه وآله وسلم), na hali wamekwishasema neno la kufuru, na wakakufuru baada ya Uislamu wao.” (at-Tawbah 09 : 74)

Hamkusikia ya kwamba Allaah Kawakufurisha kwa maneno yao, pamoja na kuwa walikuwa katika zama za Mtume (Swalla Allaahu ´alayhi wa sallam), wakipigana Jihaad pamoja naye, wakiswali pamoja naye, wakitoa Zakaah pamoja naye, kuhiji na wakimpwekesha Allaah?

Hali kadhalika wale ambao Allaah Kasema kuwahusu:

قُلْ أَبِاللَّـهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَلَا تَعْتَذِرُوا قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ

“Sema: Je, mlikuwa mnamfanyia istihizai Allaah na Aayah Zake na Mjumbe Wake?” Msitoe udhuru. Mmekwishakufuru baada ya kuamini kwenu.” (at-Tawbah 09 : 65-66)

Watu hawa ambao Allaah Kaweka wazi ya kwamba wamekufuru baada ya kuamini kwao – pamoja na kuwa wako na Mtume wa Allaah (Swalla Allaahu ´alayhi wa sallam) katika vita vya Tabuuk – walisema maneno ambayo walisema kuwa waliyasema kwa mzaha tu.

Fikiria shubuha hii, nayo ni kauli yao: “Je, mnawakufurisha Waislamu ambao wanashuhudia Laa ilaaha illa Allaah hakuna mola apasaye kuabudiwa kwa haki isipokuwa Allaah, na wanaswali na wanafunga?” Kisha fikiria jibu lake. Kwa hakika ni katika yamanufaa yaliomo kwenye waraka hii.

Na katika dalili ya hayo pia, Aliyosema Allaah (Ta´ala) kuhusu Banuu Israaiyl – mbali na Uislamu wao, elimu yao na wema wao – walimwambia Muusa: “Tujaalie (tufanyie) mungu kama wao walivyo na waungu”. Hali kadhalika walisema baadhi ya Maswahabah: “Tujaalie Dhaat Anwaat”. Mtume wa Allaah (Swalla Allaahu ´alayhi wa sallam) akaapa ya kwamba hii inakumbusha kauli ya Banuu Israaiyl: “Tufanyie mungu”.

Mlango Wa 13

Hukumu ya Muislamu anaetumbukia kwenye Shirki bila ya kujua
kisha akatubia

Washirikina wana shubuha nyingine ambayo wanajaribu kuijadili kwa kisa hiki. Wanasema: “Kwa hakika Banuu Israaiyl hawakukufuru kwa hilo na hali hadhalika waliosema “Tufanyie Dhaat Anwaat”, hawakukufuru. Tunawajibu kwa kusema: “Banuu Israaiyl hawakufanya hilo, na hali kadhalika waliomuomba Mtume (Swalla Allaahu ´alayhi wa sallam) hawakufanya hilo. Na wala hakuna tofauti ya kwamba Banuu Israaiyl hawakufanya hilo, na lau wangelifanya hilo wangelikufuru. Na wala hakuna tofauti ya kwamba wale aliowakataza Mtume (Swalla Allaahu ´alayhi wa sallam), lau wasingelimtii na wakachukua Dhaat Anwaat baada ya makatazo, wangelikufuru. Na hili ndilo linalotakikana.

Lakini kisa hiki kinafidisha ya kwamba Muislamu wa kawaida, bali hata mwanachuoni, anaweza kutumbukia katika aina ya Shirki bila ya kujua. Kinafidisha kujifunza na kuwa makini na kujua ya kwamba maneno ya mjinga “Tunajua Tawhiyd” ni katika ujinga mkubwa na hila za Shaytwaan. Kinafidisha pia ya kwamba Muislamu akitamka kwa neno la kufuru na yeye hajui, akajua hilo na kutubia moja kwa moja ya kwamba hakufuru, kama walivyofanya Banuu Israaiyl na wale waliomuomba Mtume (Swalla Allaahu ´alayhi wa sallam). Na kinafidisha pia ya kwamba lau ikiwa hakukufuru, amkemee (aliyesema maneno hayo) kwa makemeo makali kabisa, kama alivyofanya Mtume (Swalla Allaahu ´alayhi wa sallam).

Mlango Wa 14

Radd (Jawabu) kwa mwenye kudai kukomeka na anayesema “Laa
ilaaha illa Allaah” hata kama ataleta yanayoivunja

Washirikina wana shubuha nyingine. Wanasema: “Kwa hakika Mtume (Swalla Allaahu ´alayhi wa sallam) alimkataza Usaamah mtu aliyesema: “Laa ilaaha illaa Allaah”. Na akamwambia:

“Je, unamuua baada ya yeye kusema “Laa ilaaha illa Allaah”.”

Hali kadhalika kauli yake:

“Nimeamrishwa kuwapiga vita watu mpaka watakaposema “Laa ilaaha illa Allaah”.”

Na kuna Hadiyth zingine zinazozungumzia kukomeka (kumsalimisha) kwa mwenye kuitamka. Makusudio ya hawa wajinga ni kwamba mwenye kuitamka hawezi kukufuru wala hauawi, walau atafanya yakufanya.

Ndio maana inatakiwa kusemwa kwa hawa wajinga: “Ni jambo linalojulikana ya kwamba Mtume (Swalla Allaahu ´alayhi wa sallam) aliwapiga vita Mayahudi na akawafunga na wao wanasema “Laa ilaaha illa Allaah”. Na Maswahabah wa Mtume (Swalla Allaahu ´alayhi wa sallam) walipigana vita na Baniy Haniyfah nao wanashuhudia “Laa ilaaha illa Allaah na kwamba Muhammad ni Mtume wa Allaah”, na wanaswali na kudai Uislamu. Hali kadhalika wale aliowaunguza kwa moto ´Aliy bin Abiy Twaalib. Na wajinga hawa wanasema yule mwenye kupinga kufufuliwa anakufuru na kuuawa, hata kama atasema “Laa ilaaha illa Allaah”, na yule mwenye kupinga chochote katika nguzo za Uislamu amekufuru na kuuawa, hata ikiwa ataitamka (Shahaadah). Vipi basi isimfai ikiwa kapinga kitu katika mambo ya Furuu´ matawi, lakini imfae akipinga Tawhiyd ambayo ni msingi na asli ya Dini ya Mitume? Lakini maadui wa Allaah Hawakufahamu maana ya Hadiyth.

Ama Hadiyth kuhusu Hadiyth ya Usaamah, alimuua mtu ambaye alidai Uislamu kwa sababu alidhani ya kwamba anadai Uislamu kwa khofu tu ya kuuliwa na mali yake. Na mtu akidhihirisha Uislamu, basi ni wajibu kukomeka naye mpaka ibainike yanayokhalifu hilo. Allaah Kateremsha kuhusiana na hilo:

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّـهِ فَتَبَيَّنُوا

”Enyi mlioamini! Mnaposafiri (kupigana jihaad) katika njia ya Allaah hakikisheni.” (an-Nisaa 04 : 94)

Yaani “hakikisheni”. Aayah inatoa dalili ya kwamba ni wajibu kukomeka naye mpaka mtu ahakikishe. Baada ya muda kukibainika kutoka kwake yanayokhalifu Uislamu, anauawa, kwa Kauli Yake (Ta´ala) “hakikisheni”. Na lau ingelikuwa hauawi akiisema (Shahaadah), kuhakikisha kungekuwa hakuna maana.

Hali kadhalika Hadiyth nyingine na mfano wake. Maana yake ni (haya) tuliyoyasema; ya kwamba mwenye kudhihirisha Tawhiyd na Uislamu basi ni wajibu kukomeka naye isipokuwa ikibainika kutoka kwake yanayokhalifu hilo. Dalili ya hili ni kwamba Mtume wa Allaah (Swalla Allaahu ´alayhi wa sallam) kasema:

“Je, umemuua baada ya yeye kusema “Laa ilaaha illa Allaah?””

Na kasema:

“Nimeamrishwa kupigana na watu mpaka waseme “Laa ilaaha illa Allaah”.”

Kasema kuhusu Khawaarij:

“Popote mtapokutana nao waueni. Lau nitakutana nao, nitawaua kama walivyouawa kina ´Aad”,

pamoja na kwamba ni katika watu wenye kufanya sana ´Ibaadah, Tahliyl na Tasbiyh. Mpaka hata Maswahabah walikuwa wakizidharau Swalah zao wakilinganisha na zao. Pia wamejifunza elimu kutoka kwa Maswahabah, hata hivyo haikuwafaa “Laa ilaaha illa Allaah”, wala wingi wa ´Ibaadah wala kudai kwao Uislamu pindi ilipodhihiri kwao kukhalifu kwao Shari´ah.

Hali kadhalika kuhusu tuliyoyataja kupigwa vita Mayahudi na Maswahabah kuwapiga vita Baniy Haniyfah.

Hali kadhalika alitaka Mtume (Swalla Allaahu ´alayhi wa sallam) kuwavamia Baniy al-Mustalaq baada ya kuambiwa na mtu kutoka katika wao ya kwamba wamekataa kutoa Zakaah. Mpaka Allaah Akateremsha:

يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا

”Enyi mlioamini! Anapokujieni fasiki kwa khabari yoyote (ile), basi (kwanza) hakikisheni.” (Hujuraat 49 : 06)

Ikaonekana ya kwamba mtu huyo amewasemea uongo. Yote haya yanaonesha dalili ya kwamba makusudio ya Mtume (Swalla Allaah ´alayhi wa sallam) kwa Hadiyth ambazo wanatumia kama hoja, (haya) tuliyoyataja.

Mlango Wa 15

Tofauti kati ya kuomba msaada kwa aliye hai kahudhuria [2] na kuomba msaada kwa asiyekuwa huyo

(Washirikina) wana shubuha nyingine. Nayo ni yale aliyoyasema Mtume (Swalla Allaahu ´alayhi wa sallam) ya kwamba watu siku ya Qiyaamah watamuomba msaada Aadam, kisha Nuuh, kisha Ibraahiym, kisha Muusa kisha ´Iysa. Wote watatoa udhuru mpaka watapoishia kwa Mtume (Swalla Allaahu ´alayhi wa sallam). Wanasema: “Hii ni dalili ya kwamba kuomba msaada mwengine asiyekuwa Allaah sio Shirki”. Tunajibu kwa kusema: “Ametakasika yule ambaye Amezipiga muhuri nyoyo za maadui wake. Kwa hakika kuomba msaada viumbe kwa yale (mambo) wayawezayo, hatulipingi. Kama Alivyosema (Ta´ala) katika kisa cha Muusa:

فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ

”Akamsaidia yule ambaye katika kundi lake dhidi ya yule ambaye ni katika adui wake.” (Qaswasw 28 : 15)

Hali kadhalika ni kama jinsi mtu anaweza kumuomba msaada mwenziwe katika vita au mfano wa hilo kwa kitu ambacho anakiweza kiumbe. Na sisi tumepinga kuomba msaada katika ´Ibaadah kitu ambacho wanakifanya katika makaburi ya mawalii, au katika (ghayb) kutokuwepo kwao katika mambo ambayo hawayawezi isipokuwa Allaah. Likithibiti hilo, kuomba kwao msaada kutoka kwa Mitume siku ya Qiyaamah, wanataka kutoka kwao wamuombe Allaah Awafanyie hesabu watu, ili watu wa Peponi watolewe katika kisimamo cha hali nzito.”

Na hili ni jambo linajuzu duniani na Aakhirah. Ni mfano wa kumuendea mtu mwema aliye hai akakaa na wewe na kusikiliza maneno yako. Halafu ukamwambia: “Niombee kwa Allaah, kama jinsi Maswahabah wa Mtume (Swalla Allaahu ´alayhi wa sallam) walivyokuwa wakimuomba hilo katika uhai wake.” Ama baada ya kufa kwake, hawakumuomba kamwe kwenye kaburi lake, bali as-Salaf as-Swaalih[3] wamekataza kwa mwenye kukusudia kumuomba Allaah kwenye kaburi lake (Mtume). Vipi iweje kumuomba yeye mwenyewe (Swalla Allaahu ´alayhi wa sallam)?

Wana shubuha nyingine. Nayo ni kisa cha Ibraahiym alipotumbukizwa kwenye Moto, Jibriyl akamfunulia na kusema: “Je, una haja ya kitu?” Akasema Ibraahiym: “Ama kama ni kutoka kwako, hapana.” Wanasema: “Lau kama kuombwa msaada Jibriyl ni Shirki, asingejionesha kwa Ibraahiym.” Jibu ni: “Kwa hakika hii ni kama ile shubuha ya kwanza. Kwa hakika Jibriyl alijionyesha kwake ili kumnufaisha kwa kitu ambacho anakiweza, kwani hakika yeye ni kama Allaah Alivyomzungumzia:

شَدِيدُ الْقُوَىٰ

”Mwenye nguvu shadidi.” (an-Najm 53 : 05)

Lau Allaah Angelimruhusu kuchukua Moto wa Ibraahiym, ardhi na milima na kuvitupa mashariki au magharibi, angelifanya hivyo. Na lau Alingelimuamrisha kumuweka Ibraahiym (´alayhis-Salaam) mahali ambapo ni mbali na wao, angelifanya hivyo. Na lau Angelimuamrisha kumpandisha mbinguni, angalifanya. Huu ni kama mfano wa mtu tajiri ana mali nyingi na ameona mtu mwenye kuhitajia. Akajitolea kumpa mkopo au kumpa kitu atatue kwazo haja yake. Lakini yule mwenye kuhitajia akakataa kuzichukua na akasubiria Allaah kumpa riziki yake mwenyewe. Hili lina mafungamano yapi na kuomba msaada katika ´Ibaadah na Shirki, lau wangelikuwa wanafahamu?

Mlango Wa 16

Wajibu wa kuitekeleza Tawhiyd kwa moyo, na kwa ulimi na kwa vitendo

Tunakhitimu maneno, In Shaa Allaah, kwa masuala makubwa ambayo ni muhimu sana yanayofahamika kupitia yale tuliyotaja (yaliyotangulia), lakini tutayagawa kutokana na ukubwa wake na kutokana na makosa yanayofanywa kwayo.

Tunasema: “Hakuna tofauti ya kwamba Tawhiyd lazima iwe kwa moyo, ulimi na ´amali. Akiacha mtu kitu katika haya, hawi mtu Muislamu. Akiijua Tawhiyd na asiifanyie kazi, ni kafiri mwenye inadi, kama kufuru ya Fir´awn na Iblisi na mfano wao. Hili hukosea watu wengi. Wanasema: “Kwa hakika hii ni haki. Tunafahamu hili na tunashuhudia ya kwamba ni haki, lakini hatuwezi kulifanya na wala haijuzu (kutofautiana) na watu wa mji wetu isipokuwa kwa yale yanayoafikiana na wao”, au mfano wa nyudhuru kama hizo. Na wala masikini hajui wengi wa maimamu viongozi waliokufuru, wanaijua haki na wanaiacha kwa kitu tu kama udhuru. Kama Alivyosema (Ta´ala):

اشْتَرَوْا بِآيَاتِ اللَّـهِ ثَمَنًا قَلِيلًا

”Wamenunua Aayah za Allaah (Qur-aan) kwa thamani ndogo.” (at-Tawbah 09 : 09)

Na mfano wa Aayah kama hizo. Kama Kauli Yake:

يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ

”Wanamtambua (Mtume Muhammad صلى الله عليه وآله وسلم) kama wanavyowatambua watoto wao.” (al-Baqarah 02 : 146)

Akiifanyia kazi Tawhiyd kwa ´amali za dhahiri bila ya kuifahamu na wala haiamini ndani ya moyo wake, ni mnafiki na ni (mtu wa) shari kuliko kafiri wa khalisi.

إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ

“Hakika wanafiki watakuwa katika tabaka la chini kabisa katika Moto." (an-Nisaa 04 : 145)

Na haya ni masuala ambayo ni makubwa na marefu yanakubainikia ukiyafikiria kwenye maneno ya watu. Utaona mtu mwenye kujua haki na anaacha kuifanyia kazi, kwa khofu ya maisha ya dunia au nafasi au anataka kumpaka mafuta mtu. Hali kadhalika utaona wenye kuifanyia kazi kwa nje na si kwa undani. Ukiwauliza nini wanachoitakidi ndani ya moyo, hawajui. Lakini ni juu yako kufahamu Aayah mbili katika Kitabu cha Allaah: ya kwanza ni Kauli Yake (Ta´ala):

لَا تَعْتَذِرُوا قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ

“Msitoe udhuru. Mmekwishakufuru baada ya kuamini kwenu.” (at-Tawbah 09 : 66)

Ukihakikisha (elewa) ya kwamba baadhi ya Maswahabah ambao walipigana vita wakiwa pamoja na Mtume (Swalla Allaahu ´alayhi wa sallam) walikufuru kwa sababu ya maneno ambayo waliyatamka kwa njia ya utani na mzaha, hapo ndipo itakubainikia ya kwamba yule mwenye kutamka kwa neno la kufuru na akalifanyia kazi (akalifanya) kwa kuogopa mali yake isipungue au cheo au kwa sababu anataka kumpaka mafuta mtu, ni baya zaidi kuliko yule ambaye (kakufuru kwa) kuongea kwa maneno ambayo anafanya nayo mzaha. Aayah ya pili ni Kauli Yake (Ta´ala):

مَن كَفَرَ بِاللَّـهِ مِن بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَـٰكِن مَّن شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِّنَ اللَّـهِ وَلَهُمْ عَذَابٌ عَظِيمٌ لِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ

“Atakayemkufuru Allaah baada ya iymaan yake (atapata adhabu) isipokuwa yule aliyelazimishwa (kukanusha Dini ya Kiislamu) na huku moyo wake umetua juu ya iymaan (kwamba yeye ni Muumin; huyu hana makosa akitamka matamshi yenye kufuru). Lakini aliyekifungulia ukafiri kifua chake, basi hao (juu yao ni) ghadhabu kutoka kwa Allaah na watapata adhabu kubwa. Hivyo kwa sababu wao wamefadhilisha maisha ya dunia kuliko ya Aakhirah.” (an-Nahl 16 : 106-107)

Allaah Hakuwapa udhuru watu hawa, isipokuwa yule aliyelazimishwa na huku moyo wake umetua juu ya Imani. Ama mbali na haya, amekufuru baada ya kuamini kwake, sawa ikiwa kafanya hilo kwa khofu au kwa kupaka mafuta au cheo, watu wake, familia yake au mali, au kafanya hilo kwa mzaha au sababu zingine miongoni mwa sababu – isipokuwa aliyelazimishwa.

Aayah inatoa dalili namna hii kwa njia mbili: ya kwanza ni Kauli Yake:

“... isipokuwa yule aliyelazimishwa (kukanusha Dini ya Kiislamu) na huku moyo wake umetua juu ya iymaan (kwamba yeye ni Muumin... “ (an-Nahl 16 : 106)

Allaah Hakuacha yeyote zaidi isipokuwa tu ya aliyelazimishwa, na ni jambo linalojulikana ya kwamba mtu hakirihishwi isipokuwa katika maneno au kitendo. Ama ´Aqiydah (Itikadi) ndani ya moyo, hakirihishwi yeyote kwayo. Ya pili ni Kauli Yake (Ta´ala):

“... Hivyo kwa sababu wao wamefadhilisha maisha ya dunia kuliko ya Aakhirah.” (an-Nahl 16 : 107)

Kaweka wazi ya kwamba kukufuru huku na adhabu sio kwa sababu ya Itikadi, ujinga, kuichukia Dini au kupenda kufuru, isipokuwa sababu yake ni kwa ajili ya (kutaka) kupata sehemu katika mambo ya dunia na kwa ajili hiyo yakamuathiri katika Dini.

Na Allaah (Subhaanahu wa Ta´ala) Anajua zaidi. AlhamduliLlaahi Rabbil-´Aalamiyn. Swalah na Salaam zimfikia Mtume wetu Muhammad, na ahli zake na Maswahabah zake ajma´iyn.

[1] Chanzo: Imaam Muhammad bin ‘Abdil-Wahhaab Da’watuhuu wa Siyraatuhu - Shaykh Ibn Baaz – Imetolewa Alhidaaya.com

[2] Yaani mtu ambaye yuko mbele yako

[3] Wema waliotangulia


sw_YANAYOMTOA_MTUx

( Index )

Translations to other languges

بسم الله الرحمن الرحيم

MIONGONI MWA MAMBO AMBAYO YANAMTOA MUISLAM KATIKA UISLAM.

Imeandaliwa na kutafsiriwa na yunus kanuni Ngenda

Imepitiwa na abubakari Shabani.

Utangulizi:

Kila sifa njema zinamstahikia Allah Ambaye Ameumba kila kitu na akakitengeneza vizuri na kukipangilia, na akamfundisha adabu Nabii wetu Muhammad Rehma na Amani za Allah ziwe Juu Yake, kisha akazifanya kuwa ni nzuri zaidi,na akamteremshia Quraan ikiwa niuongofu kwa walimwengu,sala na amani ziwe juu yake na maswahaba zake na woote watakao mfuata kwa wema.

Uislam nidini ya kweli na ndio mfumo pekee wa maisha bora kwa mwanadamu,hivyo ikawa hakuna budi kuzungumzia mambo ambayo akiyafanya mwanadamu anatoka katika uislam hata kama yatabakia majina yake niyakiislam.

Yapo mambo mengi ambayo akiyafanya muislam anatoka katika uislam,miongoni mwa mambo hayo:

1-Ni kumshirikisha Allaah Aliyetukuka katika ibada.
 Anasema Allaah:

 (إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَٰلِكَ لِمَنْ يَشَاءُ ۚ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ (ضَلَالًا بَعِيدا

“Hakika Allaah hamsamehe mwenye kumshirikisha na Anasamehe yasiyokuwa hayo (ya shirki) kwa Amtakaye”
(An-Nisaa: 116)

Na Anasema Allah:

(..إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ ۖ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ)

“Hakika mwenye kumshirikisha Allaah, (mtu huyo) Allaah Amemuharamishia pepo na mashukio yake ni motoni na madhalimu hawana mwenye kuwanusuru”
(Al-Maaidah: 72)

na miongoni mwa hizo shirki ni kuchinja kwa ajili ya asiyekuwa Allaah, kama anayechinja kwa ajili ya majini au makaburi.

2-Mwenye kufanya (kuweka) baina yake na Allaah viunganishi akawa anaviomba viunganishi hivyo na kuvitaka uombezi na kuvitegemea, basi hakika mtu huyo amekufuru kwa makubaliano ya wanavyuoni.

3-Asiyewakufurisha washirikina au akawa ana shaka katika ukafiri wao au akaupitisha (akausahihisha ) ukafiri wao amekufuru.

 4-Mwenye kuamini kwamba muongozo wa asiye kuwa Mtume Muhammad (S.a.w) ndio muongozo ulio kamili kuliko muongozo wa Mtume, au ya kwamba hukmu ya mwengine ni bora kuliko hukmu yake Mtume (S.a.w), kama yule anayefadhilisha hukmu za Matwaghuut kuliko hukmu yake Mtume (S.a.w) basi mtu huyo ni kafiri.

5-Mwenye kuchukia chochote katika aliyokuja nayo Mtume (Swalla Allaahu ‘alayhi wa aalihi wa sallam) amekufuru.

 6-Mwenye kufanyia mzaha (shere) kwa chochote katika dini (Uislam) au akafanya utani katika thawabu au katika adhabu za Allaah (S.w) amekufuru.

Na dalili ni neno Lake Allaah:

. لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ،

“Sema: Je, kwa Allaah na Ayah Zake na Mtume wake ndio mukizifanyia mchezo, (na mzaha?) musitoe udhuru hakika mumekufuru baada ya kuamini.” (At-Tawbah: 65-66)

 7-Uchawi: na miongoni mwa huo uchawi ni uchawi wa kutenganisha na kupendanisha basi yeyote mwenye kufanya huo uchawi au akauridhia! Amekufuru.

 Anasema Allah:

َ(..وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّىٰ يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ ۖ

“Na hawakuwa wakimfundisha huo uchawi yeyote mpaka wamwambie hakika sisi ni mtihani basi usikufuru.
(Al-Baqarah: 102)

8-Kusaidiana na kuwa pamoja na washirikina dhidi ya Waislamu, na dalili ni kauli ya Allah:

(..وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ ۗ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ)

“Na atakaye wapenda makafiri (na kuwafanya ni wasiri wao) katika nyinyi basi hakika yeye ni katika wao. Hakika Allaah Hawaongozi madhalimu.” (Al-Maaidah: 51)

9-Mwenye kuamini ya kwamba baadhi ya watu wanaweza kutoka katika shari’ah ya Mtume Muhammad (S.a.w) kama vile alivyoweza kutoka Al-Khidhr katika shari’ah ya Muusa, basi mtu hiyo ni kafiri.

10-Kuikataa na kuipa mgongo dini ya Allaah (S.w) na akawa hajifunzi chochote katika dini.
Na dalili ni neno Lake

(وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا ۚ إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ)

“Na ni nani dhalimu zaidi kuliko yule aliyekumbushwa Aayah za Mola wake kisha akazikataa,Hakika Sisi ni wenye kuchukua kisasi kwa watu wabaya.
(As-Sajdah: 22)

Na wala hakuna tofauti mambo haya yanayomtoa Muislamu katika Uislamu kwa yule anayefanya utani au anayefanya kweli au anayeogopa, isipokua anayetenzwa nguvu (kama kushikiwa silaha na akalazimishwa kufanya hayo). Na yote hayo tuliyoyataja ni katika mambo makubwa yanayohatarisha sana.

Ndugu katika imani tumechukua fursa hii ya kukumbushana kwasababu mambo haya yanafanyika sana katika jamii zetu, kwa hivyo yapaswa kwa Muislam mwenye imani ya kwamba kesho (Qiyama) atasimaishwa mbele ya Allah na kuulizwa juu ya kila jambo! Basi ajihadhari na mambo haya na ayaogope kwa nafsi yake.

 Tunajilinda kwa Allaah na mambo yanayopelekea hasira zake na adhabu Zake kali, na rehma na amani zimfikie kiumbe bora Mtume wetu Muhammad (S.a.w) na jamaa zake na Maswahaba wake wote.


tg_Ketab_Attawheed_bab_thany

( Index )

Translations to other languges

Китоби ТАВҲИД - Боби дуввум

[Тоҷикӣ – Tajiki طاجيكية –]

Таҳия ва нашр: Муҳаммадазиз Раҷабӣ

2014 - 1435

كتاب التوحيد - الباب الثاني

باب فضل التوحيد وما يكفر من الذنوب

« باللغة الطاجيكية »

ترجمة: محمد عزيز رجب

2014 - 1435

Китоби ТАВҲИД — Боби дуввум

Боби 2.

Дар баёни фазилати тавҳид ва ин, ки тавҳид ва яктопарастӣ сабаби бахшиши гуноҳон аст.

Аллоҳ таъоло мефармояд:

﴿ٱلَّذِينَ ءَامَنُواْ وَلَمۡ يَلۡبِسُوٓاْ إِيمَٰنَهُم بِظُلۡمٍ ٨٢﴾ [الانعام: ٨٢]

«(Амният аз они) касоне ҳаст, ки имон оварданд ба Аллоҳи ягона ва имони худро бо зулм (ширк) олуда насохтанд…».

Сураи Анъом – 82.

Аз Убода ибни Сомит (Аллоҳ аз ӯ розӣ бод) ривоят аст, ки Паёмбар (салому дуруди Аллоҳ бар ӯ бод) фармудаанд:

«من شهد أن لا إ له إلا الله وحده لا شريك له وأن محمدا عبده ورسوله، و أن عيسى عبد الله ورسوله وكلمته ألقاها إلي مريم و روح منه، و الجنة حق، و النار حق أدخله الله الجنة علي ما كان من العمل.»

«Ҳар шахсе гувоҳӣ диҳад бар ин, ки ҳеҷ маъбуди барҳаққе нест, ба ҷуз Аллоҳи ягона, ки шарике надорад ва Муҳаммад банда ва фиристодаи Ӯст ва шаҳодат диҳад, ки Исо низ банда ва фиристодаи Аллоҳ ва калимаи Ӯст[1], ки бар Марям фиристодааст ва (Исо) руҳе аз (аз арвоҳи халқкардаи) Аллоҳ аст[2]. Ва гувоҳӣ диҳад, ки Ҷаннат ва Дузах ҳақ аст, Аллоҳ ӯро бо ҳар амале, ки карда бошад дохили биҳишт мекунад».[3](ривояти Бухорӣ 3435, Муслим 28).

Инчунин Бухорӣ ва Муслим аз ҳадиси Итбон ривоят кардаанд, ки Паёмбар (салому дуруди Аллоҳ бар ӯ бод) фармудааст:

«فإن الله حرّم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله»

«Ҳамоно Аллоҳ оташи дузахро ҳаром гардонидааст барои ҳар касе, ки «ло илоҳа иллал-лоҳ» – ро танҳо барои ризои Аллоҳ гуфта бошад».

Аз АбуСаиди Худрӣ (Аллоҳ аз ӯ розӣ бод) ривоят аст, ки Паёмбар (салому дуруди Аллоҳ бар ӯ бод) гуфтааст:

«قال موسى: يا رب، علمني شيئا أذكرك و أدعوك به. قال: يا موسي! قل لا إله إلا الله. قال: يا رب، كل عبادك يقولون هذا. قال: يا موسي! لو أن السموات السبع و عامرهن غيري و الأرضين السبع في كفة، و لا إله إلا الله في كفة مالت بهن لا إله إلا الله .»

«Мусо (салому дуруди Аллоҳ бар ӯ бод) гуфт: Парвардигоро! Маро чизе биёмӯз, ки туро бо он ёд кунам ва дуъо кунам. Худованд гуфт: Эй Мусо! Бигӯ: «Ло илоҳа иллал-лоҳ» (ҳеҷ маъбуди барҳаққ нест магар Аллоҳ). Мусо гуфт: Парвардигоро! Ҳамаи бандагонат инро мегӯянд (аз ту чизе мехоҳам, ки хосси ман бошад). Аллоҳ гуфт: Эй Мусо! Агар ҳафт осмонро бо сокинони онҳо ба ғайр аз Ман ва ҳафт қабати заминро дар як паллаи тарозу гузошта шавад, ва «Ло илоҳа иллал-лоҳ» дар паллаи дигар, пас «Ло илоҳа иллал-лоҳ» аз ҳамаи онҳо вазнинтар ва бартар хоҳад буд». (Ривояти Ибни Ҳиббон ва Ҳоким).

Имом Тирмизӣ аз Анас (Аллоҳ аз ӯ розӣ бод) ривоят кардааст, ки гуфт:

Аз Расулуллоҳ (салому дуруди Аллоҳ бар ӯ ва олу асҳобаш бод) шунидам, ки фармуд:

قال اللَّه تعالى: يَا ابْنَ آدَم، إِنَّكَ لَو أَتَيْتَني بِقُرابٍ الأَرْضِ خطايا، ثُمَّ لَقِيْتَني لا تُشْرِكُ بِي شَيْئًا، لأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً

«Аллоҳ таъоло гуфтааст: Эй фарзанди одам! Агар дар ҳоле ба сӯйи ман биёӣ ва бо ман мулоқот кунӣ, ки ба пурии кураи замин гуноҳ кардаӣ, вале ҳеҷ чизу ҳеҷ касро ба ман шарик насохта бошӣ, ман бо ҳамин андоза мағфират ва омӯриш наздат хоҳам омад». (ривояти Имом Тирмизӣ, ва онро ҳасан донистааст).

Баёни масъалаҳои ин боб:

1) Бузургӣ ва фарогирии раҳмат ва фазли Аллоҳ таъоло.

2) Зиёд будани аҷру подоши тавҳид дар назди Аллоҳи мутаъол.

3) Илова бар инки тавҳид аҷру подоши зиёд дорад, инчунин сабаби омурзиши гуноҳон аст.

4) Тафсири ояти 82-уми сураи Анъом, ва инки во ж аи «зулм» дар ин оят ба маънои ширк аст.

5) Андеша кардан дар мавриди панҷ масъалае ки дар ҳадиси Убода ибни Сомит омадааст.

6) Бо ҷамъ кардан байни ҳадисҳо, яъне ҳадиси Убода ва ҳадиси Итбон ва дигар ҳадисҳои ин мавзуъ, маънои ҳақиқии «Ло илоҳа иллал-лоҳ» барои мо маълум мешавад, ва ҳамчунин иштибоҳи «фиребхӯрдаҳо» барои мо маълум мешавад. (Фиребхӯрдаҳо онҳое ҳастанд, ки гумон мекунанд гуфтани«Ло илоҳа иллал-лоҳ» ба (танҳоӣ бидуни амал кардан) кифоят мекунад).

7) Шарти қабул шудани «Ло илоҳа илаллоҳ» ин аст, ки онро бо ихлос ва барои хушнудии Аллоҳ таъоло гуфта бошад. Чӣ тавре ки дар ҳадиси Итбон омадааст.

8) Ҳатто Паёмбарон низ ниёз доштанд, ки фазилати «Ло илоҳа иллал-лоҳ» ба онҳо ёдоварӣ карда шавад.

9) «Ло илоҳа иллал-лоҳ» (дар ҳисоби рӯзи Қиёмат) аз ҳамаи мавҷудот вазнинтар ва бартар аст; вале бо ин ҳол тарозуи бисёре аз гӯяндагони ин калима сабук хоҳад буд (аз сабаби гуноҳҳои зиёд, ва аз сабаби ба ҷой наёвардани ҳуқуқ ва шартҳои ин калима).

10) Замин низ монанди осмон дорои ҳафт табақа мебошад.

11) Дар ҳафт табақаи осмон мавҷудоте сукунат доранд.

12) Исботи маънои ҳақиқии сифоти Аллоҳи мутаъол; бар хилофи ашъариҳо (ва аҳли таътил, ва касоне ки мункири сифоти Аллоҳ ҳастанд ва дар ин боб сифати «ваҷҳ» дар ҳадиси Итбон омадааст).

13) Дар ҳадиси Итбон (разияллоҳу анҳу) омадааст, ки Расулуллоҳ (салому дуруди Аллоҳ бар ӯ ва олу асҳобаш бод) фармуд: «Ҳамоно Аллоҳ оташи дузахро ҳаром гардонидааст барои ҳар касе, ки «ло илоҳа иллал-лоҳ» – ро танҳо барои ризои Аллоҳ гуфта бошад». Бо шинохтани ҳадиси Анас (разияллоҳу анҳу), ки дар Тирмизӣ омадааст, маънои дурусти ҳадиси Итбонро дармеёбем, ки хушнудӣ ва ризои Аллоҳ таъоло ин тарк ширк аст, ва гуфтани забонии «Ло илоҳа иллал-лоҳ» ба танҳоӣ кофӣ нест ва он тарки ширк нест.

14) Андеша ва тааммул кардан бар инки Исо ва Муҳаммад (салому дуруди Аллоҳ бар ҳардуи онҳо бод) ҳардуяшон бандаи Аллоҳ ва паёмбари Аллоҳ ҳастанд.

15) Донистани инки яке аз сифатҳои Исо (алайҳис-салом) ин аст, ки ӯ калимаи Аллоҳ ҳаст (яъне пайдоиши ӯ дар натиҷаи калимаи Аллоҳи мутаъол аст, ки ба Марям илқо кардааст ва бо гуфтани «Бишав» ӯро пайдо кардааст).

16) Инчунин яке аз сифатҳои дигари Исо (алайҳис-салом) ин аст, ки ӯ руҳе аз Аллоҳ ҳаст (руҳе мисли дигар арвоҳи офаридаи Аллоҳ ҳаст, ки барои ташриф ва такрим Аллоҳ таъоло он руҳро чунин ба худаш нисбат медиҳад, мисли китоби Аллоҳ, ва Байтуллоҳ ва ғайра, ва ин ҳеҷ гоҳ ба ин маъное нест, ки Исо ҷузъе аз Худованд бошад (Аллоҳ паноҳ диҳад аз ин гуна ақидаи ботил)).

17) Донистани фазилати имон ба Ҷаннат ва Дузах.

18) Донистан ва андеша кардан дар мавриди ин фармудаи Паёмбар (дар ҳадиси Убода): « علي ما كان من العمل – Бар ҳар амале ки бошад». (Яъне гӯяндаи «Ло илоҳа иллал-лоҳ» ҳар амале ки дошта бошад, саранҷом вориди Биҳишт хоҳад шуд, модоме ки ширк наварзидааст).

19) Тарозу ду палла (киффа) дорад.

20) Исботи сифати «Ваҷҳ (яъне рӯй)» барои Аллоҳ таъоло.

[1]Калимаи Аллоҳ аст, яъне аз сухани Худованд офарида шудааст. Аллоҳ фармуд: Бишав! Пас ӯ (Исо) бишуд, ба вуҷуд омад.

[2] Исо «Руҳуллоҳ» гуфта шудааст, ва ин «Руҳуллоҳ» гуфтан ва нисбат додани Исо ба Аллоҳ, нисбати шараф ва икром аст, мисли Хонаи Аллоҳ, ва Китоби Аллоҳ гуфтан. Ва Исо алайҳис-салом руҳе аз руҳҳои (нафсе аз нафсҳои) офаридаи Аллоҳ ҳаст.

[3] Яъне дар охир ӯро баъди муҳосаба кардан ва подоши аъмолашро додан, вориди Биҳишт месозад, зеро ки соҳиби тавҳид ва гӯяндаи калимаи тавҳид соҳиби наҷот аст.

***— бо истифода аз тарҷумаҳои Абу Муҳаммад ва Исҳоқ ибни Абдуллоҳи Дабирӣ ал-Авазӣ –


tg_Three_Fundamental_Principles

( Index )

Translations to other languges

Vfvkfrfnb Fhf,bcnjyb Cfelb

Vflbyfb Veyfddfhf

Dfpjhfnb nf]kbvb jkb

Ljybiujob afyojb bckjvb

Bvjlfb ,focb bkvb

Wbcvb Nfhxevf

FCJCOJB CTUJYF

Vefkkba%

Veofvvfl b,yb Cekfqvjyb Nfvbvb

الأصول الثلاثة

تأليف:

الإمام العلامة الشيخ

محمد بن بن سليمان التميمي

رحمه الله

ترجمه إلى اللغة الطاجيكية

نضرة الله عبد القادر

بسم الله الرحمن الرحيم

"q ,fhjlfhb fpbp Fkkjo nf]jkj nehj vfdhblb kenae vfhofvfnfi ufhljyfl? Ofh jbyf zwby ,bljy/ rb ,fhjb vj`y ljybcnfyb xfojh vfcjbk djxb, fcn%

Yf[ecnbyb jy% Bkv fcn/ rb jy b,jhfn fp ibyj[nfyb Fkkjo nf]jkj df hfcekb s cfkfkkjoe fkfqob dfcfkkfv df lbyb bckjv df by ibyj[nfy ve]nfvfl ,fh bkv df lfktk ,jifl?

Leddev% Fvfk rfhlfy ,f eveht/ rb vfyifb jy fp by ibyj[nfy vt,jifl?

Cfddev% Lf]dfn rfhlfy ,f ceb Fkkjo nf]jkj df hfcekb s df lbyb bckjv?

Xfojhev% Cf,h rfhlfy ,fh jpjhe fpbznt/ rb lfh hjob by lf]dfn ,f jy ve,nfkj vtufhlfl?

Lfktk by wfdkb Fkkjo nf]jkj fcn/ rb vtafhvjzl%

â Î?óÇyèø9$#ur ÇÊÈ ¨bÎ) z`»|¡SM}$# �Å"s9 A?ô£äz ÇËÈ ?wÎ) tûïÏ%©!$# (#qãZtB#uä (#qè=ÏJtãur ÏM»ysÎ=»¢Á9$# (#öq|¹#uqs?ur Èd,ysø9$$Î/ (#öq|¹#uqs?ur Î?ö9¢Á9$$Î/ ÇÌÈ á (العصر 001-003)-

@<f lfoh cfdufyl/ rb bycjyoj lfh ofchfne pb`y vt,jifyl/ vfufh rfcjyt/ rb bvjy jdfhlfyl df fvfkojb cfoto fyxjv ljlfyl df ofvlbufhhj ,f ceb ofw afhj [jylfyl df ofvlbufhhj ,f cf,h dfcbzn rfhlfyl@? (Cehfb Fch% 1/ 3)?

Bvjv Ijat]b (hfovfnekkjob fkfqo) lfh vfdhblb by cehf ueanffyl% Fufh Fkkjo nf]jkj nfyoj ofvby zr cehfhj ,fh ,fylfujy yjpbk vtrfhl/ ,fhjb jyoj rjab ,el? (Pthj by cehf ufhxb cehfb renjot fcn/ df kjrby nfvjvb fck df hjoojb lbyhj lfh ,fh vtubhfl)?

Ofvxeyjy Bvjv <e[jhb hfovfnekkjob fkfqo ueanffyl%

Bkv df ibyj[nfy wf,k fp wfdk df fvfk fcn? Df lfktk by wfdkb Fkkjo nf]jkj fcn%

â óOn=÷æ$$sù ¼çm¯Rr& Iw tm»s9Î) ?wÎ) ª!$# ö?ÏÿøótGó?$#ur ??Î7/Rs%Î! tûüÏZÏB÷sßJù=Ï9ur ÏM»oYÏB÷sßJø9$#ur 3 ª!$#ur ãNn=÷èt? öNä3t7¯=s)tGãB ö/ä31uq÷WtBur ÇÊÒÈ á (محمد 019)

@Gfc zwby ,bljy/ rb vf],elt ,fofw ,f xep [eljb zrnj ytcn/ ,fhjb [el df ve]vbybye ve]vbyjn nfkf,b vfmabhfn df jvehpbi ,brey@? (Cehfb Veofvvfl 19) ?

Lfh by jznb rfhbvf Fkkjo nf]jkj ljybcnfyb @kj bkjof bkkfkkjo@-hj ,fh bcnbmajh/ rb yfd]t wfdk df ` fvfkb pf,jy fcn vewfllfv ljinffcn?

"q ,fhjlfh? Fkkjo nf]jkj nehj vfdhblb kenae hbpdjyfi wfhjh lbofl? Zwby ,bljy/ ,fh ofh zr vecfkvjy df veckbvf kjpbv fcn/ rb ct vfc]fkfhj ,f zwby ,bljyfl df ,f vewnfpjb jyoj fvfk reyfl?

Vfc]fkfb yf[ecnby% {jkbwe jafhblujhb vj Fkkjo nf]jkj fcn df vfhxtb hbpwb vj`y ,f ceb ecn df ofvxeyby e vjhj ,f ojkb [el hfoj yfrfhlffcn/ ,fkrb ,fhjb vj gf`v,fht abhbcnjl/ nj ,f djcbnfb jy ofphfn cfkfkkjoe fkfqob dfcfkkfv vj`y evehb lbyfvjyhj ,bjveptv df xbueyf ,jzl pbylfub reytv?

Df ofh rfct/ rb fvh[jb by gf`v,fhhj bnjfn reyfl djhblb ,bobin [jofl iel df ofh rfct/ rb ,f fvhojb s vf]cbzn reyfl fp fokb lepf[ [jofl ,el?

Lfktkb by vfc]fkf wfdkb Fkkjo nf]jkj fcn/ rb vtafhvjzl%

â !$¯RÎ) !$uZù=y?ö�r& óOä3ö?s9Î) Zwqß?u� #´?Îg»x© ö/ä3ø?n=tæ !$uKx. !$uZù=y?ö�& 4�n<Î) ?cöqtãö?Ïù Zwqß?u� ÇÊÎÈ 4Ó|Âyèsù ãböqtãö?Ïù tAqß?§?9$# çm»tRõ?s{r'sù #Z?÷{r& Wx?Î/ur ÇÊÏÈ á (المزمل 15-16)

@Vj ,f ceb ievj gf`v,fht abhbcnjltv/ rb ijobl ,fh fvfkojb ievjcn? Xb nfdht/ rb ,f ceb Abh]fdy ybp gf`v,fht abhcnjlftv/ dfktrby Abhfdy fp fvhojb gf`v,fh cfhgtxb rfhl df vj lfh yfnbxf ehj ,f cehfnb iflblt ,f ofkjrfn hfcjybltv@? (Veppfvvbk 15/16)?

Vfc]fkfb leddev% Fkkjo nf]jkj ofhubp hjpb yfvtifdfl/ rb lfh otx zr fp yfd]ojb b,jlfn ,j s ifhbr wfhjh ljlf ifdfl/ ufhxb jy ifhbr afhbinf ,jifl df ` gf`v,fh?

Lfktkb by vfc]fkf wfdkb Fkkjo nf]jkj fcn/ rb vtafhvjzl%

@Fkkjo nfjkj ibhr dfhpblfy ,f pjnfihj yfvt,f[ifl df mfqh fp ibhr/ ueyjoojb lbufhhj vt,f[ifl/ ,fhjb rfct/ rb ,b[jofl@?(Cehfb Ybcj% 48)

Df byxeyby Fkkjo nf]jkj [f,fh vtlbofl*

â ¨br&ur y?Éf»|¡yJø9$# ¬! ?xsù (#qããô?s? yìtB «!$# #Y?tnr& ÇÊÑÈ á (الجن 018)

@Ofh jbyf vfcxbloj vf[cec ,fhjb [eljcn/ gfc b,jlfn vfreytl ofvhjob [elj otx rfchj@?

(Cehfb Xby 18)?

Vfc]fkfb Cfddev% Lecn ljinfyb leivfyjyb [eljde gf`v,fhb s (cfkfkkjoe fkfqob dfcfkfv) ,f vecfkvjyt/ rb fvhojb bkjob df gf`v,fh cfkfkkjoe fkfqob dfcfkfvhj bxhj rfhlf Fkkjo nf]jkjhj zujyf vtievjhfl/ xjbp ytcn/ fufhxb by leivfyoj [tie fwhf,jb s ,jifyl?

Lfktkb by vfc]fkf wfdkb gfhdfhlbujh fcn/ rb vtafhvjzl%

â ?w ß?ÅgrB $YBöqs% ?cqãZÏB÷sã? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# ?cr�?!#uqã? ô`tB ¨?!$ym ©!$# ¼ã&s!qß?u�ur öqs9ur (#þqçR%?2 öNèduä!$t/#uä ÷rr& öNèduä!$oYö/r& ÷rr& óOßgtRºuq÷zÎ) ÷rr& öNåksEu??Ï±tã 4 y7Í´¯»s9'ré& |=tF?2 �Îû ãNÍkÍ5qè=è% z`»yJ?M}$# Nèdy??r&ur 8yrã?Î/ çm÷YÏiB ( óOßgè=Åzô?ã?ur ;M»¨Zy_ �Ì?øgrB `ÏB $pkÉJøtrB ã?»yg÷RF{$# tûïÏ$Î#»yz $yg?Ïù 4 ?_ÅÌu� ª!$# öNåk÷]tã (#qàÊu�ur çm÷Ytã 4 y7Í´¯»s9'ré& Ü>÷�Ïm «!$# 4 Iwr& ¨bÎ) z>÷�Ïm «!$# ãNèd tbqßsÎ=øÿçRùQ$# ÇËËÈ á (المجادلة 22)

@Ofh ubp wfdvthj yfvt`,b/ rb ,f Fkkjo nf]jkj df hepb wb`vfn bvjy jdfhlf ,jifyl df leivfyjyb Fkkjo nf]jkj df gf`v,fhb s cfkfkkjoe fkfqob dfcfkfvhj lecn ljinf ,jifyl? Fufhxb by leivfyjy [tie wfhb,ojb jyoj ,jifyl?@ (Cehfb Vexjlfkf 22)

"q ,fhjlfh/ Fkkjo nf]jkj nehj ,f njfne b,jlfnfi bhijl yfvjzl/ zwby ,bljy [fvjy b[kjct/ rb lbyb ofphfnb B,hjobv (fkfqobc cfkjv) b,jhfn fp jy fcn%

B,jlfn rfhlfy [eljb zrnjhj/ lfh ojkt/ rb b,jlfnhj [jkbc ,fhjb [eljb zrnj wfhjh lbob? Fkkjo nf]jkj bycjybznhj ,f ceb ofvby fvh/ z]yt nfdobl df b[kjc ,bafhvel? Xeyjyt/ rb vtafhvjzl%

â $tBur àMø)n=yz £`Ågø:$# }§RM}$#ur ?wÎ) Èbrß?ç7÷èu?Ï9 ÇÎÏÈ á (الذاريات 056)

@Xby df bychj afwfn ,fhjb b,jlfn df gfhfcnbib [el jafhblfv?@ (Cehfb Pjhb`n 56?)

Vf]yjb b,jlfn rfhlfy nfdoblb bkjobhj ,f xj jdfhlfy fcn? Df ,epehunfhby df fpbvnfhby xbpt/ rb Fkkjo nf]jkj ,f jy fvh rfhlffcn/ nfdobl vt,jifl? Nfdobl z]yt by/ rb xfvb]b yfvelojb b,jlfnhj nfyoj ,fhjb Fkkjo nf]jkj bxhj rfhlfy fcn? <epehunfhby xbpt/ rb Fkkjo nf]jkj vjhj fp jy yf[q rfhlffcn/ ibhr fcn?

Ibhr wfhjh ljlfyb ifhbr (ofvnj) ,fhjb Fkkjo nf]jkj lfh b,jlfn fcn?

Lfktkb by fvh wfdkb Fkkjo nf]jkj fcn/ rb vtafhvjzl%

â (#rß?ç6ôã$#ur ©!$# ?wur (#qä.Î?ô³è@ ¾ÏmÎ/ $\«ø?x© á (النساء 36)

@Df Fkkjo nf]jkjhj b,jlfn reytl df ,f e xbpthj ifhbr wfhjh yflbotl?@ (Cehfb Ybcj% 36)?

Fufh ,f ne ueanf iel/ xbcn ct fcjc[jb lbyb bckjv/ rb ljybcnfyb jy ,f ofh afhlb vecfkvjy djxb, fcn?

<bue by ct fvhb fcjcb b,jhfnfcn fp%

Ibyj[nfyb gfhdfhlbujh df lbyb e df gf`v,fhb s (cfkfkkjoe fkfqob dfcfkfv)?

Fufh ,f ne ueanf iel gfhdfhlbujhb ne rbcn?

<bue gfhdfhlbujhb vfy df gfhdfhlbujhb nfvjvb vf[kewjn Fkkjo nf]jkj fcn/ rb vjhj [fkw rfhlf fcn? Df e vf],elb ,fhofw vt,jifl?

Df lfktkb by wfdkb Fkkjo nf]jkj fcn%

â ß?ôJysø9$# ¬! Å_Uu� ?úüÏJn=»yèø9$# ÇËÈ á (الفاتحة 2)

@Ofvle cbnjbi vf[cecb Fkkjo nf]jkj gfhdfhlbujhb xfojyb`y fcn@? (Cehfb Ajnbof 2)?

Ofh ujot/ rb ,f ne fhp rfhlf vtifdfl% Xbueyf gfhdfhlbujhb [elhj ibyj[nb?

<bue% Vfy gfhdfhlbujhfvhj fp nfhbwb ybijyfoj df vf[kewjnb s vbckb if, df hep/ [ehitl df vjo/ jcvjy df pfvby df mfqhf ibyj[nfv? Df lfktk by wfdkb Fkkjo nf]jkj fcn/ rb vtafhvjzl%

â ô`ÏBur ÏmÏG»t?#uä ã@ø?©9$# â�$yg¨Y9$#ur ß§ôJ¤±9$#ur ã?yJs)ø9$#ur 4 ?w (#rß?àfó¡n@ Ä§ôJ¤±=Ï9 ?wur Ì?yJs)ù=Ï9 (#rß?ßÚó?$#ur ¬! �Ï%©!$# Æßgs)n=yz bÎ) öNçFZà2 çn$?Î) ?crß?ç7÷ès? ÇÌÐÈ á (فصلت 037)

@Df fp ybijyfojt/ rb lfkjkfn ,fh df[ljybzn df fpfvfnb Fkkjo nf]jkj vtreyfl/ if,e hep df [ehitle vjo vt,jifl? Fufh ievj lfh ofwbwfn nfyoj ehj b,jlfn vtreytl/ gfc ofhubp ,fhjb [ehitl df vjo cfxlf vfreytl/ ,fkrb nfyoj ,fhjb Fkkjo nf]jkj rb jyojhj [fkw rfhlffcn/ cfxlf ,breytl@? (Cehfnb Aeccbkfn% 37)?

Ofvxeyby vtafhvjzl%

â ?cÎ) ãNä3/u� ª!$# �Ï%©!$# t,n=y{ ÏNºuq»yJ¡¡9$# uÚö�F{$#ur �Îû ÏpGÅ? 5Q$?r& §NèO 3�uqtGó?$# �n?tã Ä¸ó?yêø9$# ÓÅ´øóã? ?@ø?©9$# u�$pk¨]9$# ¼çmç7è=ôÜt? $ZW?ÏWym }§ôJ¤±9$#ur t?yJs)ø9$#ur tPqàf�Z9$#ur ¤Nºt?¤?|¡ãB ÿ¾ÍnÍ?öDr'Î/ 3 ?wr& ã&s! ß,ù=s?ø:$# â?öDF{$#ur 3 x8u�$t6s? ª!$# ?>u� tûüÏHs>»yèø9$# ÇÎÍÈ á (الأعراف 054)

@Ofvjyj s gfhdfhlbujhb ievj ofvjy [eljdfylt fcn/ rb jcvjyoj df pfvbyojhj lfh ifi hep jafhbl/ cbgfc ,fh fhi wfhjh ubhban/ if,hj lfh hep df hephj lfh if, lj[bk vtreyfl/ ofvfb vf[kewjn df nfcfhhea lfh jy/ afwfn fp jyb [eljcn? Fkkjo nf]jkj gfhdfhlbujhb jkfvb`y/

xbwflfh ,fkfyl vfhnf,f fcn?@(F]hja 54)?

Rfkbvfb hf, (gfhdfhlbujh) ljhjb vf]yjb vf],elb ,f ofw fcn df lfktkb by wfdkb Fkkjo nf]jkj fcn/ rb vtafhvjzl%

â $pk??r'¯»t? â¨$¨Y9$# (#rß?ç6ôã$# ãNä3/u� �Ï%©!$# öNä3s)n=s{ tûïÏ%©!$#ur `ÏB öNä3Î=ö6s% öNä3ª=yès9 tbqà)Gs? ÇËÊÈ �Ï%©!$# ?@yèy_ ãNä3s9 uÚö�F{$# $V©ºt?Ïù uä!$yJ¡¡9$#ur [ä!$oYÎ/ tAt�Rr&ur z`ÏB Ïä!$yJ¡¡9$# [ä!$tB ylt?÷zr'sù ¾ÏmÎ/ z`ÏB ÏNºt?yJ¨V9$# $]%ø�Í� öNä3©9 ( ?xsù (#qè=yèøgrB ¬! #Y?#y?Rr& öNçFRr&ur? cqßJn=÷ès? ÇËËÈ á (البقرة 021-022

@"q bycjyoj/ afwfn hf,,fnjy (gfhdfhlbujhfnjy)- hj/ rb ievj df bycjyojb wf,k fp ievjhj jafhblf fcn/ b,jlfn reytl/ nj rb gfhotp rjh ifdtl? Jy pjnt/ rb cj[n ,fhjb ievj pfvbyhj ,bcjnt df jcvjyhj cfwat df aehel jdfhl fp jcvjy j,/ cbgfc ,they jdfhl ,f cf,f,b dfq fp vtdfojb ve[nfkba hbpw ,fhjb ievj/ gfc wfhjh vtlbotl ifhbrthj ,fh Fkkjo nf]jkj/ lfh ojkt/ rb ievj vtljytl@(Cehfb <fwfhf% 21-22)?

Bvjv b,yb Rfcbh hfovfnekkjob fkfqo lfh nfacbhb by jznb ifhba ueanffyl%

@{jkbwb by xbpoj/ vecnf[bwwb b,jlfn fcn@?

B,jlfnt/ rb Fkkjo nf]jkj vjhj ,f jy fvh rfhlfcn zrxfyl yfd] fcn/ vbckb bckjv/ bvjy/ &ocjy/ lej/ nfhc/ evtl/ nfdfrrfk/ hfm,fn/ hfo,fn/ [eie]/ [fizn/ byj,fn/ bcnbjyfn/ bcnbjpfn/ bcnbmjcfo ,fhjb zujyf Fkkjo nf]jkj fcn?

Lfktkb by wfdkb Fkkjo nf]jkj fcn/ rb vtafhvjzl%

â ¨br&ur y?Éf»|¡yJø9$# ¬! ?xsù (#qããô?s? yìtB «!$# #Y?tnr& ÇÊÑÈ á (الجن 018)

@Ofh jbyf vfcxbloj vf[cec ,fhjb [eljcn/ gfc b,jlfn vfreytl ofvhjob [elj [tx rfchj?@ (Cehfb Xbyy 18)?

Df ofh rfct/ rb xbpthj fp by b,jlfnoj ,fhjb mfqhb Fkkjo nf]jkj cfha vtreyfl/ gfc s lfh ofwbwfn fp ljbhfb nfdobl byobhja dfhpblffcn? Xeyjyt/ rb Fkkjo nfjkj [f,fh vtlbofl%

â `tBur äíô?t? yìtB «!$# $·g»s9Î) t?yz#uä ?w z`»ydö?ç/ ¼çms9 ¾ÏmÎ/ $yJ¯RÎ*sù ¼çmç/$|¡Ïm y?ZÏã ÿ¾ÏmÎn/u� 4 ¼çm¯RÎ) ?w ßxÎ=øÿã? tbrã?Ïÿ»s3ø9$# ÇÊÊÐÈ á (المؤمنون 117)

@Df ofh rfct ,fhjb Fkkjo nf]jkj ifhbr wfhjh vtlbofl df jyhj ,j s b,jlfn vtreyfl ,fhjb by fvfkfi otx lfktk df ,eh[jyt yfljfl? Xfpj df bwj,b s lfh yfplb Fkkjo nf]jkj fcn? <t ifr ofhubp rjabhjy gbhep yf[jofyl iel@? (Cehfb Ve]vbyey 117?)

Lfh oflbcb ifhba djhbl ielf fcn% الدعاء مخ العبادة

@Lej vfmpb b,jlfn fcn@?

Df by xeyby lfh vfdhblb lej bhijlb bkjob fcn%

â tA$s%ur ãNà6?/u� þ�ÎTqãã÷?$# ó=ÉftGó?r& ö/ä3s9 4 ¨bÎ) ?úïÏ%©!$# tbrç?É9õ3tGó¡o? ô`tã �ÎAy?$t6Ïã tbqè=äzô?u?y? tL©èygy_ ?úïÌ?Åz#y? ÇÏÉÈ á (غافر 060)

@Gfhdfhlbujhfnjy ievjhj afhvel% Afwfn fp vfy lej ,b[jotl/ rb bcnbxj,fn [jofv rfhl nfkf,fnjyhj? Ofh jbyf jyjyt/ rb fp b,jlfnb vfy nfrf,,ehb vtreyfyl/ ,f pelb ,j pbkkfne [jhb djhblb xfofyyfv [jofyl iel?@(Cehfb Mjabh 60?)

Df lfktkb by/ rb [fda (nfhc) b,jlfn vt,jifl/ by afhvelfb Fkkjo nfjkj fcn%

â ?xsù öNèdqèù$y?s? Èbqèù%s{ur bÎ) LäêZä. tûüÏZÏB÷s�B á (آل عمران 175)

@Gfc fp jyoj yfnfhctl df nfyoj fp vfy ,bnfhctl/ fufh djwtfy ve]vby ofcntl@? (Cehfb Jkb Bvhjy% 175)?

Lfktkb by/ rb evtl rfhlfy b,jlfn fcn/ by bhijlb ,jhb nf]jkj fcn/ rb vtafhvjzl%

â ö@è% !$yJ¯RÎ) O$tRr& ×?|³o0 ö/ä3è=÷WÏiB #Óyrqã? ¥�n<Î) !$yJ¯Rr& öNä3ßg»s9Î) ×m»s9Î) Ó?Ïnºur ( `yJsù tb%x. (#qã_ö?t? uä!$s)Ï9 ¾ÏmÎn/u� ö@yJ÷èu?ù=sù WxuKtã $[sÎ=»|¹ ?wur õ8Î?ô³ç? Íoy?$t7ÏèÎ/ ÿ¾ÏmÎn/u� #J?tnr& á(الكهف 110)

"q Veofvvfl (cfkfkkjoe fkfqob dfcfkfv) <bue xep by ytcn/ rb vfy bycjy ofcnfv vjyfylb ievj/ dfoq abhbcnjlf vtifdfl/ ,f ceb vfy/ rb vf],elb ievj ofvjy vf],elb zrnjcn? Gfc ofh rfc/ rb evtldjhb lbljhb gfhdfhlbujhb [el ,jifl df vt[jofl ,f lfhujob bkjob yfplbr ifdfl/ ,jzl fvfkb cjkto fyxjv lbofl df ,fhjb nf[wbwb fvfkb cjkto ofvtif hjob b[kjc ,fhjb Fkkjob zrnjhj lfh gti ubhfl df lfh b,jlfnb gfhdfhlbujhb [el otx rfchj ifhbr wfhjh yflbofl? (Cehfb Rfoa% 110)?

Lfh gthjveyb nfdfrrek/ rb jy b,jlfn fcn Fkkjo nf]jkj vtafhvjzl%

â �n?tãur «!$# (#þqè=©.uqtGsù bÎ) OçGYä. tûüÏZÏB÷s�B á (المائدة 023)

Df ,fh Fkkjo nfjkj nfdfrrfk reytl/ fufh djwtfy ve]vby ofcntl? (Cehfb Vjblf% 23)?

Ofvxeyby Fkkjo nfjkj [f,fh vtlbofl%

â `tBur ö@©.uqtGt? �n?tã «!$# uqßgsù ÿ¼çmç7ó¡ym á (الطلاق 003)

@Df ofh rb nfdfrrfk reyfl ,fh [elj gfc [elj rjab fcn ehj@?(Cehfb Nfkjw 3)?

Lfktkb by/ rb hfm,fn/ hfo,fn df [fdae [eie] b,jlfn fcn/ by wfdkb Fkkjo nf]jkj fcn%

â Nßg¯RÎ) (#qçR$?2 ?cqããÌ?»|¡ç? �Îû ÏNºu?ö?y?ø9$# $oYtRqããô?t?ur $Y6xîu� $Y6ydu�ur ( (#qçR%?2ur $uZs9 ?úüÏèÏ±»yz á (الأنبياء 090)

@Ofh jbyf by gf`v,fhjy gtib vtrfhlfyl lfh ytrboj df lej vtrfhlfyl vjhj ,f hfm,fne (gehlbkb) hfo,fn df [fda? <elfyl ,fhjb vj aehenfy@? (Cehfb Fy,b` 90)?

Lfktk ,fh b,jlfn ,elfyb [fibzn (nfhc) by jznb rfhbvf fcn%

Fkkjo vtafhvjzl%

xsùâ öNèdöqt±ø?rB �ÎTöqt±÷z$#ur á (البقرة 150)

@Gfc vfnfhctl fp jyoj df ,bnfhctl fp vfy@? (Cehfb <fwfhf 150)?

Lfktk by/ rb byj,fn df nfd,f fp yfvelojb b,jlfn ofcn/ wfdkb Fkkjo nfjkj fcn/ rb vtafhvjzl%

â (#þqç7?ÏRr&ur 4�n<Î) öNä3În/u� (#qßJÎ=ó?r&ur çms9 á (الزمر 054)

@Df ,f ceb gfhdfhlbujhfnjy byj,fn reytl/ (z]yt ,jpufhltl) df bnjfnrjhb afhvjyojb e ifdtl@? (Cehfb Pevfh 54)?

Lfktkb by/ rb bcnbjyf (nfkf,b `hb) b,jlfn fcn/ by bhijlb bkjob fcn%

â x?$?Î) ß?ç7÷ètR y?$?Î)ur ÚúüÏètGó¡nS ÇÎÈ á (الفاتحة 005)

@{jc nehj vtgfhfcntv df [jc fp ne `hb vtnfkf,tv@? (Ajnbof%5)

Df byxeyby gf`v,fh cfkfkkjoe fkfqob df cfkfv vtafhvjzyl%

إذا استعنت فاستعن بالله

@Ofhujo `hb [jcnb/ gfc fp Fkkjo nf]jkj `hb nfkf, ,brey@?

(Gfc vf]kev vtifdfl/ rb nfkf,b `hb fp vehlfujy df vjyfylb ueanfyb @Heofijy vflfl reyfl@ df byxeyby nfkf,b `hb fp mjb,jy xjbp ytcn/ ,fkrb nfyoj fp Fkkjo nf]jkj `hb nfkf, rfhlfy djxb, fcn? Df fvvj nfkf,b `hb fp pbylfujy/ ,fh jy xbpt/ rb welhfn df nfdjyjb ,fh jy ljhfyl lfh by ley`/ vbckb ofvrjhb yfvelfy ,f if[ct lfh zujy rjh df `hb hfcjyblfy df mfqhf xjbp fcn)?

Fkkjo nf]jkj lfh vfdhblb bcnbmjcf (gfyjo xecnfy) bhijl vtafhvjzl/ rb b,jlfn ,elfyb jy oedfqlj vtifdfl%

â ö@è% è?qããr& Éb>t?Î/ Ä¨$¨Y9$# ÇÊÈ Å7Î=tB Ä¨$¨Y9$# ÇËÈ á (الناس 001-002)

@<bue gfyjo vt,fhfv ,f gfhdfhlbujhb bycjyoj/ gjlijo df vjkbrb bycjyoj@? (Cehfb Yjc 1-2)?

Lfktk ,f b,jlfn ,elfyb bcnbmjcf (nfkf,b revfr)/ by wfdkb Fkkjo fcn%

â ø?Î) tbqèW?ÉótGó¡n@ öNä3/u� z>$yftFó?$$sù öNà6s9 á (الأنفال 009)

@Ofyujvt/ rb fp gfhdfhlbujhfnjy revfr nfkf, rfhltl/ bxj,fn yfvel lejb ievjhj@? (Cehfb Fyajk 9)?

Byxeyby pf,o (reinfyb xjydfh/ weh,jyb) b,jlfn fcn? Xeyjyxb [eljdfyl vtafhvjzl%

â ö@è% ¨bÎ) �ÎA?x|¹ �Å5Ý¡èSur y�$u?øtxCur ?ÎA$yJtBur ¬! Éb>u� tûüÏHs>»yèø9$# ÇÊÏËÈ ?w y7?Î??° ¼çms9 ( y7Ï9ºx?Î/ur ßNö?ÏBé& O$tRr&ur ãA¨rr& tûüÏHÍ>ó¡çRùQ$# ÇÊÏÌÈ á (الأنعام 162-163)

@<bue% ,f lehecnb/ rb yfvjp/ weh,jyb/ of`n df vfvjnb vfy/ ofvf [jc ,fhjb Fkkjo gfhdfhlbujhb jkfvb`y fcn/ ytcn otx ifhbrt ehj? <f by nfdobl afhvelf ielfv df vfy yf[ecnby afhvjy,fhljhb s ofcnfv?@ (Cehfb Fy]jv 162-163)?

Df byxeyby gf`v,fh (cfkfkkjoe fkfqob dfcfkfv) afhvelffyl%

لعن الله من ذبح لغير الله

@Fkkjo kf]yfn vtreyfl if[cthj/ rb ,f mfqhb Fkkjo weh,jyb yfvjzl@?

Yfph rfhlfy b,jlfn fcn? Lfktk ,fh jy wfdkb [eljdfyl fcn/ rb vtafhvjzl%

â tbqèùqã? Í�õ?¨Z9$$Î/ tbqèù$s?s?ur $YBöqt? tb%x. ¼çn�??° #Z??ÏÜtGó¡ãB ÇÐÈ á (الإنسان 007)

@Byoj rfcjytfyl/ rb (lfh ley`) yfphfijyhj bxhj vtreyfyl df fp hept/ rb jafne vfifwwfnb jy ,f ofh ce gfoy fcn/ vtofhjcfy CehfbBycjy%7?

* * *

Fcjcb leddev

Ibyj[nfyb lbyb bckjv vf,yb ,fh bkve lfktk?

Bckjv z]yt% Nfckbvb [eljdfylb zujyf ielfy ,f njfn df fp s afhvjy,fhljhb rfhlfy df fp ibhre veihbrjy leh ielfy fcn?

Df lby ,fh ct vfhnf,f fcn% Bckjv/ bvjy/ "ocjy df ofh rfljv fp by vfhnf,foj ,fhjb [el fhrjyt ljhfyl?

Vfhnf,fb fddfk%

BCKJV

Fhrjyb bckjv gfyx fcn%

1) Ifojlfnb kj bkjof bkfkkjoe Veofvvfl Hfcekekkjo? 2) Yfvjp uepjinfy? 3)Pfrjn? 4)Hepfb Hfvfpjy? 5)Ofx ,fh rfct/ rb welhfnb vjkb df ,flfyb ljinf ,jifl?

Lfktkb ifojlfnb kj bkjof bkkjkkjo by wfdkb Fkkjo nf]jkj fcn/ rb vtafhvjzl%

â y?Îgx© ª!$# ¼çm¯Rr& Iw tm»s9Î) ?wÎ) uqèd èps3Í´¯»n=yJø9$#ur (#qä9'ré&ur ÉOù=Ïèø9$# $JJÍ¬!$s% ÅÝó¡É)ø9$$Î/ 4 Iw tm»s9Î) ?wÎ) uqèd â�?Í�yêø9$# ÞO?Å6yÛø9$# ÇÊÑÈ á (آل عمران 018)

@Fkkjo nfjkj ifojlfn ljl/ rb otx vf],elb ,fh ofwwt xep e dexel yfljhfl df ofvxeyby afhbinfoj df ekfvj ,fh by fvh ifojlfn ljlfyl? Fkkjo nf]jkj nfvjvb evehhj ,j fljkfn Fyxjv vtlbofl? Vf],elb ,fhofwt xep e/ rb fpbp df ofrbv fcn/ dexel yfljhfl@? (Cehfb Jkb Bvhjy 18)?

@Kj bkjof@- yfabb nfvjvb vf],eljnt fcn/ rb mfqhb Fkkjo nfjkj b,jlfn vtifdfyl? Df vf]yjb @bkkfkkjo@ by fcn/ rb nfyoj Fkkjo nf]jkj ijbcnfub df ofwwb b,jlfn ielfyhj ljhfl df byxeyby ytcn vfh ehj ifhbrt lfh rjbyjn? Df by fvhhj by jznb rfhbvf hfdify vtcjpfl%

â ø?Î)ur tA$s% ãLìÏdºt?ö/Î) Ïm?Î/L{ ÿ¾ÏmÏBöqs%ur ÓÍ_¯RÎ) Öä!#t?t/ $£JÏiB tbrß?ç7÷ès? ÇËÏÈ ?wÎ) �Ï%©!$# �ÎTt?sÜsù ¼çm¯RÎ*sù ÈûïÏ?öku?y? ÇËÐÈ $ygn=yèy_ur OpyJÎ=x. Zpu?Ï%$t/ �Îû ¾ÏmÎ7É)tã öNßg¯=yès9 tbqãèÅ_ö?t? ÇËÑÈ á (الزخرف 026-028)

@"q hfcekb vj/ ,f `l jdfh ofyujvt/ rb B,hjobv (fkfqobc cfkjv) ,f gflfh df wfdvfi uean% "q ,engfhfcnjy/ vfy fp vf],elb ievj ,tpjhfv/ df xep [eljthj/ rb vjhj jafhblf df fk,fnnf vjhj obljzn [jofl rfhl/ yfvtgfhfcnfv? Df by [eljgfhfcnbhj ,fh ofvfb pehhb`n df yfckb [el nj hepb wb`vfn rfkbvfb ,jwb ufhljybl/ nj ofvf afhpfyljyfi ,f [eljb zrnj ,jpufhlfyl@? (Pe[hea 26-27)?

Df xeyjyxb bhijlb bkjob fcn%

â ö@è% ?@÷dr'¯»t? É=»tGÅ3ø9$# (#öqs9$yès? 4�n<Î) 7pyJÎ=?2 ¥ä!#uqy? $uZoY÷?t/ ö/ä3uZ÷?t/ur ?wr& y?ç7÷ètR ?wÎ) ©!$# ?wur x8Î?ô³èS ¾ÏmÎ/ $\«ø?x© ?wur x?Ï?Gt? $uZàÒ÷èt/ $³Ò÷èt/ $\/$t/ö�r& `ÏiB Èbrß? «!$# 4 bÎ*sù (#öq©9uqs? (#qä9qà)sù (#rß?ygô©$# $¯Rr'Î/ ?cqßJÎ=ó¡ãB ÇÏÍÈ á (آل عمران 064)

@"q Veofvvfl/ ,bue% "q fokb rbnj, ,b`tl ,f ceb rfkbvfb ofw df jlbkjyft/ rb ,fqyb vj df ievj zrcjy fcn? Df by fcn/ rb xep Fkkjohj b,jlfn yfreytv df ,j s xbpt ifhbr wfhjh yflbotv df ,fh[t fp vj ,fh[t lbufhhj ,fhjb [el gfhdfhlbujh wfhjh yflbofl?@(Cehfb Jkb Bvhjy% 64)?

Lfktk ,fh ifojlfnb Veofvvfl hfcekb Fkkjo cfkfkkjoe fkfqob dfcfkfv by wfdkb Fkkjo nf]jkj fcn/ rb vtafhvjzl%

â ô?s)s9 öNà2uä!%y` Ñ^qß?u� ô`ÏiB öNà6Å¡àÿRr& î�?Í�tã Ïmø?n=tã $tB óO?GÏYtã ëÈ?Ì?ym Nà6ø?n=tæ ?úüÏZÏB÷sßJø9$$Î/ Ô$râäu� ÒO?Ïm§� ÇÊËÑÈ á (التوبة 128)

@<f ceb ievj gf`v,fht jvflffcn fp [elfnjy/ rb leidjhb df cf[nbojb ievj ,fhjb e ,bc`h ufhjy df hfyx jdfh fcn df s ,fh obljznb ievj ,bc`h ofhbc ,elf df ofvxeyby ,fh ve]vbyjy hfeae vtohe,jy vt,jifl@? (Cehfb Nfd,f 128)?

Vfwcfl fp by ifojlfn bnjfn rfhlfy ,f afhvjyojb gf`v,fh cfkfkkjoe fkfqob df cfkkfv df nfclbwb ce[fyjyb jy ofphfn df lehb xecnfy fp rjhojt/ rb vjhj fp jyoj yfob rfhlffyl? Ofvxeyby vt,jzl/ Fkkjo nf]jkjhj ,f cehfnt/ rb jy ofphfn cfkfkkjoe fkfqob df cfkkfv ,f vj nf]kbv ljlffyl/ b,jlfn reytv?

Lfktkb afhp ,elfyb yfvjp df pfrjn df nfacbhb nfdobl/ by wfdkb Fkkjo nf]jkj fcn/rb vtafhvjzl%

â !$tBur (#ÿrâ?ÉDé& ?wÎ) (#rß?ç6÷èu?Ï9 ©!$# tûüÅÁÎ=ø?èC ã&s! tûïÏe$!$# uä!$xÿuZãm (#qßJ?É)ã?ur no4qn=¢Á9$# (#qè?÷sã?ur no4qx.¨�9$# 4 y7Ï9ºs?ur ß`?Ï? ÏpyJÍh?s)ø9$# ÇÎÈ á (البينة 005)

@Df ,f jyoj fvh yfiel ,f xep jy/ rb [eljb zrnjhj ,j b[kjcb rjvbk b,jlfn reyfyl df lbyojb lbufhhj nfhr reyfyl df ,f lbyb ofyba df gjrb bckjv lj[bk ifdfyl df yfvjpojb gfyxujyfhj lfh dfwnojb vefqzy ielf ,fh gj ljhfyl df pfrjnb vjkb [elhj ,blbofyl? By fcn lbyb vecnfwbv df ofw@? (Cehfb <fqqbyf% 5)?

Lfktkb hepfb Hfvfpjy/ by bhijlb bkjob fcn/ rb vtafhvjzyl%

â $yg�?r'¯»t? tûïÏ%©!$# (#qãZtB#uä |=ÏGä. ãNà6ø?n=tæ ãP$u?Å_Á9$# $yJx. |=ÏGä. �n?tã ?úïÏ%©!$# `ÏB öNà6Î=ö7s% öNä3ª=yès9 tbqà)Gs? ÇÊÑÌÈ á (البقرة 183)

@"q rfcjyt/ rb bvjy jdfhltl/ hepf ,fh ievj afhp iel ofvxeyjy/ rb ,fh evvfnojb wf,k fp ievj afhp ielf ,el/ nj hjob nfwdj df gfhotpujhbhj lfh gti ubhtl@? (Cehfb <fwfhf% 183)?

Lfktkb ofxx by ueanfb gfhdfhlbujhb jkfvb`y fcn%

â Ïm?Ïù 7M»t?#uä ×M»uZÉi?t/ ãP$s)¨B zO?Ïdºt?ö/Î) ( `tBur ¼ã&s#yzy? tb%x. $YYÏB#uä 3 ¬!ur �n?tã Ä¨$¨Z9$# ?kÏm ÏMø?t7ø9$# Ç`tB tí$sÜtGó?$# Ïmø?s9Î) Wx?Î6y? 4 `tBur t?xÿx. ¨bÎ*sù ©!$# ;ÓÍ_xî Ç`tã tûüÏJn=»yèø9$# ÇÒÐÈ (آل عمران)

@Lfh by [jyf ybijyfojb hfdify fcn/ fp jy xevkf vfwjvb B,hjobv cfkfkkjoe fkfqob df cfkfv vfdxel fcn? Df ofwwb Fkkjo nf]jkj ,fh if[cojb verfkkfa df wjlbh fcn/ rb ,f ofxxb [jyfb e hfdfyl? Df rfct/ rb ofxxb [jyfb [eljhj byrjh reyfl/ [elj fp byce xbyy ,tyb`p fcn df ,f rfct &onb`xt yfljhfl@ (Jkb Bvhjy 97)?

Vfhnf,fb leddev%

BVJY

Bvjy vj,fqyb ofanjle ct/ nj ofanjle yeo lfhfxf fcn? Fpbvnfhby by lfhfxfoj wfdkb @kj bkjof bkkfkkjo@ df gj`ynfhbyb jyoj ,fhljinfyb [jhe [jijr df ` ofh xbpt/ rb ,jbcb yjhjofnb vfhlev vtifdfl fp hj[ fcn? Df ofvxeyby of` lfhfxft fp lfhfxfojb bvjy fcn?

Bvjy ljhjb ifi hery fcn/ rb b,jhfnfcn fp%

Bvjy ,f [elj/ bvjy ,f afhbinfujyb [eljdfyl/ bvjy ,f rbnj,ojb [eljdfyl/ bvjy ,f abhbcnjlfujy df gf`v,fhjyb [eljdfyl/ bvjy ,f hepb wb`vfn df bvjy jdfhlfy ,f nfwlbhb ytrbde ,flb/ rb fp xjyb,b [eljcn?

Lfktkb fhrjyb bvjy wfdkb Fkkjo nfjkj fcn/ rb vtafhvjzl%

â }§ø?©9 §?É9ø9$# br& (#q�9uqè? öNä3ydqã_ãr ?@t6Ï% É-Î?ô³yJø9$# É>Ì?øóyJø9$#ur £`Å3»s9ur §?É9ø9$# ô`tB z`tB#uä «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# Ïpx6Í´¯»n=yJø9$#ur É=»tGÅ3ø9$#ur z`¿Íh?Î;¨Z9$#ur á (البقرة 177)

@Fvfkb [fqh df cjkto afwfn by ytcn/ rb ievj`y lfh ofyujvb yfvjpfnjy heq ,f ceb vfihbw df vfmhb, reytl/ ,fkrb cjob,b [fqh df cfkjob ofwbwb rfct fcn/ rb ,f Fkkjo nfjkj/ hepb wb`vfn df afhbinfujy df rbnj,ojb cfvjdb df gf`v,fhjy bvjy jdfhlf ,jifl@?(Cehfb <fwfhf% 177)?

Bvjy jdfhlfy ,f wfpjde wflfh zrt fp heryojb bvjy fcn df lfktkb jy by bhijlb bkjob fcn/ rb vtafhvjzl%

â $¯RÎ) ¨@ä. >äóÓx« çm»oYø)n=yz 9�y?s)Î/ ÇÍÒÈ á (القمر 049)

@Vj ofh xbpthj ,j wfpjde wflfht/ rb ,fhjb jy vewfllfh rfhlftv/ jafhblftv@? (Cehfb Wfvfh% 49)?

Vfhnf,fb cfddev%

"OCJY

"ocjy ljhjb zr hery vt,jifl?

"ocjy - jy fcn/ rb [eljb nfjkjhj b,jlfn yfvjb ,f nfdht/ rb ue` ehj vt,byb? Fufhxb ehj yfvt,byb/ dfkt zwby ,bljy/ rb s nehj vt,byfl? Lfktk afhvjyb gfhdfhlbujhb cfwfkfqy fcn%

â ¨bÎ) ©!$# yìtB tûïÏ%©!$# (#qs)¨?$# tûïÏ%©!$#¨r Nèd ?cqãZÅ¡øt�C ÇÊËÑÈ á (النحل 128)

@Ofh jbyf Fkkjo nfjkj ,j gfhotpujhjy fcn df ,j jyjyt/ rb &ijy veocbyfyl@? (Cehfb Yfok 128)?

Ofvxeyjy Fkkjo nfjkj vtafhvjzl%

â ö@©.uqs?ur �n?tã Í�?Í�yèø9$# ÉO?Ïm§?9$# ÇËÊÐÈ �Ï%©!$# y71t?t? tûüÏm ãPqà)s? ÇËÊÑÈ y7t7?=s)s?ur �Îû tûïÏ?Éf»¡¡9$# ÇËÊÒÈ ¼çm¯RÎ) uqèd ßì?ÏJ¡¡9$# ÞO?Î=yèø9$# ÇËËÉÈ á (الشعراء 217-220)

@Nfdfrrfk rey ,fh mjkb,e vtohe,jy? {eljdfylt/ rb vt,byfl nehj dfwnt/ rb vt[tpb (,fhjb yfvjp) df ufinfyb nehj df ofhfrfnojb nehj lfh vj,fqyb yfvjp uepjhjy? Ofh jbyf dfq ofvjy fcn ieyfdj df ljyj@? (Cehfb Iehj 217-220)?

Df by xeyby lfh by gfqhjvey Fkkjo nfjkj bhijl vtafhvjzl%

â $tBur ãbqä3s? �Îû 5bù'x© $tBur (#qè=÷Gs? çm÷ZÏB `ÏB 5b#uäö?è% ?wur tbqè=yJ÷ès? ô`ÏB @@yJtã ?wÎ) $¨Zà2 ö/ä3ø?n=tæ #·?qåkà ø?Î) tbqàÒ?Ïÿè? Ïm?Ïù 4 á (يونس 061)

@Df yfvt,jib lfh otx if]yt df yfvt[jyb otx jznthj fp nfhfab Fkkjo nfjkj jvflf df yfvtreytl otx fvfkt/ vfufh ofcntv ,fh ievj vennfkt] xey lfhvtjzl lfh jy rjh?@(Cehfb >yec 61)?

Df lfh by vfdhbl oflbct djhbl ielffcn df by oflbc ,f @oflbcb Xf,hfbk@ (fkfqobc cfkjv) vfioeh fcn?

Oflbcb Xf,hfbk fkfqob cfkjvhj ofphfnb Evfh hfpbzkkjoe fyoe hbdjzn rfhlfyl? Jy ofphfn vtuezyl%

@Vj`y hept yfplb gf`v,fh cfkfkkjoe fkfqob dfcfkfv ybifcnf ,eltv/ rb yjufojy if[ct ,j kb,jcb ,bc`h cfatl df gjrbpf ojpbhb vfxkbc iel/ veb cfhb jy if[c ,bc`h cb`o ,el df ,f dfq ofhubp fcfhb cfafh lblf yfvtiel df rfct fp ,fqyb vj`y ehj yfvtibyj[n? By if[c yfplb gf`v,fh cfkfkkjoe fkfqob df cfkfv ybifcn df le pjyeb [elhj ,f le pjyeb ifhbab gf`v,fh cfkfkkjoe fkfqob df cfkfv xfcgjybl df le lfcnb [elhj ,fh le hjyfi ybojl cbgfc uean% "q Veofvvfl cfkfkkjoe fkfqob df cfkfv ,fh vfy fp bckjv [f,fh ,blto! Veofvvfl cfkfkkjoe fkfqob df cfkfv lfh gjce[ ueanfyl%

Bckjv by rb uedjob lbob ,f kj bkjof bkkfkkjoe Veofvvfl hfcekekkjo df yfvjp uepjhb df pfrjnb vjkfnhj flj yfvjb df vjob hfvfpjyhj hepf ,bubhb df fufh nfdjybcnb ,f ofx hfdb?

Jy if[c uean% Xfdj,fn cfoto fcn?

Ofphfnb Evfh ueanfyl% Vj fp ce[fyb by if[c ,bc`h nffxxe, rfhltv/ xey e yf[ecn fp gf`v,fh cfdjk rfhl df ,f]l fp ieyblfyb xfdj, jyhj nfclbw rfhl?

Cbgfc jy if[c uean% Ofwbwfnb bvjy xbcn

Gf`v,fh cfkfkkjoe fkfqob df cfkfv xfdj, ljlfyl%

Bvjy zwby ljinfy ,f Fkkjo nf]jkj df afhbinfujyb e df ,f rbnj,ojb cfvjdbt/ rb ,fh gf`,fhjy aehel jvflffcn df ,f gf`v,fhjyb e df ,f hepb wb`vfn df ,f ytrb df ,flbb nfwlbh?

Jy if[c uean% Vfhj fp Эocjy [f,fh ,blto?

Gf`v,fh cfkfkkjoe fkfqob df cfkfv ueanfyl%

"ocjy jy fcn/ rb Fkkjo nf]jkjhj ,f nfdht b,jlfn rey/ rb ue` ehj vt,byb? Fufh ehj yfvt,byb/ zwby ,bljy/ rb e nehj vt,byfl?

Jy if[c uean% Wb`vfn rfq wjbv vtifdfl?

Gf`v,fh cfkfkkjoe fkfqob df cfkfv afhvelfyl% Vfy lfh by vfdhbl xbpt ,tinfh fp ne yfvtljyfv?

Jy if[c uean% Gfc fp fkjvfnojb yfplbr ,elfyb hepb wb`vfn [f,fh lto!

Gf`v,fh cfkfkkjoe fkfqob df cfkfv ueanfyl%

Zrt fp fkjvfnojb jy by fcn/ rb rfybpfr [jxfb [elhj ,f ley` jdfhfl df ofvxeyby gj,fhfoyfujyb ,t cfhe kb,jc df afwbhe xegjyoj lfh ,ey`l rfhlfyb cj[nvjyojb ,epehu ,jzrlbufh vecj,bwfde nfyjaec rfhlf ,fh zulbufh af[h [jofyl rfhl?

Cbgfc jy if[c fp vfxkbc ,fh[tcn df [jhbx iel df vj`y xfyl vellfnt lfh ofvby ojk ,jwb vjyltv/ nj by rb gf`v,fh afhvelfyl%

"q Evfh/ vtljyb vfhlb cfdjk reyfylf rb ,el?

Ueanfv% Fkkjo df gf`v,fhb e ljyjnfh ofcnfyl?

Gf`v,fh cfkfkkjoe fkfqob df cfkfv ueanfyl%

Jy if[c ofphfnb Xf,hfbk ,elfyl? <jbcb bwljv dfhpblfyfijy ,f by xj/ nf]kbv ljlfy ,f ievj lbyfnjyhj ,el@?

* * *

Fcjcb cfddev%

Ibyj[nfyb gf`v,fh (cfkkfkjoe fkfqob df cfkkfv)?

Yjvb ifhbafijy% Veofvvfl cfkfkkjoe fkfqob df cfkfv b,yb F,lekkjo b,yb F,lekvenfkkb, b,yb Ojibv fcn?

Ojibv fp wf,bkfb Wehfqi df Wehfqi zrt fp wf,bkfojb Fhf, df Fhf,oj fp afhpfyljyb ofphfnb Bcvjbk b,yb B,hjobv cfkfkkjoe fkfqob df cfkkfv ofcnfyl?

Df hfcekb {elj Veofvvfl Vecnfaj cfkfkkjoe fkfqob df cfkfv lfh Vfrrf ,f ley` jvflf ifcne ct cjk pbylfub rfhlffyl/ rb xbobk cjkb jyhj wf,k fp gf`v,fhb df ,bcne ct cjkb lbufhhj ,f]l fp jy/ rb gf`v,fh ielfyl/ ,f cfh ,ehlffyl? Fkkjo nf]jkj jy ofphfnhj ,j cehfb @Bwhf]@ yf,b ufhljybl df ,j cehfb @Vellfccbh@ hfcek wfhjh ljl?

Df yjvb lb`hfijy Vfrrf fcn?

Fkkjo nf]jkj ,fh jy ofphfn cfkfkkjoe fkfqob df cfkfv Weh]jyb rfhbvhj yjpbk yfvel/ nj ,j obrvfn vfhlevhj ,f ceb nfdobl lf]dfn reyfyl df fp gfhfcnblfyb ,enoj/ cfyuoj/ lfhf[njy df mfqhf ,fh ofpfh ljhfyl? Veofvvfl cfkfkkjoe fkfqob df cfkfv bycjybznhj ,f ceb nfdobl df nfhrb ibhr lf]dfn yfvelfyl?

Lfktkb by eveh wfdkb Fkkjo nf]jkj fcn/ rb vtafhvjzl%

â $pk??r'¯»t? ã?ÏoO£?ßJø9$# ÇÊÈ óOè% ö�É?Rr'sù ÇËÈ y7/u�ur ÷?Éi9s3sù ÇÌÈ y7t/$u?ÏOur ö?ÎdgsÜsù ÇÍÈ t�ô_�?9$#ur ö?àf÷d$$sù ÇÎÈ ?wur `ãYôJs? ç?ÏYõ3tGó¡n@ ÇÏÈ ??Îh/t?Ï9ur ÷?É9ô¹$$sù ÇÐÈ á (المدثر 001-007)

@"q gf`v,fh! <fh[tp df vfhlevhj fp ibhr ,fh ofpfh ljh df jyojhj ,f ceb nfdobl lf]dfn ,brey? Df gfhdfhlbujhfnhj fp hjob nfdobl ,epehu df ,j fpfvfn ljh df f]vjkb [elhj fp ibhr df vf]cbznoj leh ybujo ljh? <enoj df ,engfhfcnjyhj nfhr rey df fp jyoj lehb df ,fhjfn ,bxe@? (Cehfb Vellfcbh% 1-7)?

<f ofvjy bhijlb bkj[b Veofvvfl cfkfkkjoe fkfqob df cfkfv lfo cjk vfhlevhj afwfn ,f ceb nfdobl lf]dfn rfhlfyl/ cbgfc Fkkjo nf]jkj jy ofphfn cfkfkkjoe fkfqob df cfkfvhj fp Vfrrf ,f ,fqn fk-Vfwlbc df fp jyxj ,f ceb jcvjy ,jkj ,ehl/ rb jyhj vt]hjx vtyjvfyl df lfh jyxj yfvjpojb gfyxujyf ,fh gf`v,fhb [elj cfkfkkjoe fkfqob df cfkfv df evvfnfijy afhp iel/ cbgfc ,f]l fp by/ rb gf`v,fh cfkfkkjoe fkfqob df cfkfv ,f Vfrrf ,jp ufinfyl/ lfh jy xj ct cjk yfvjpb afhp ielfhj flj rfhlfyl?

Fkkjo nf]jkj ,f jy ofphfn cfkfkkjoe fkfqob df cfkfv fvh ljl/ nj ,f Vflbyf obxhfn yfvjzyl?

Vf]yjb obxhfn% Nfhr rfhlfyb lb`hb ibhr df reah df hfanfy ,f lb`hojb bckjv df bvjy?

Df oervb obxhfn nj hepb wb`vfn ,jwb fcn?

Lfktk by wfdkb Fkkjo nfjkj fcn/ rb vtafhvjzl%

â ¨bÎ) tûïÏ%©!$# ãNßg9©ùuqs? èps3Í´¯»n=yJø9$# þ�ÏJÏ9$sß öNÍkÅ¦àÿRr& (#qä9$s% zN?Ïù ÷LäêZä. ( (#qä9$s% $¨Zä. tûüÏÿyèôÒtGó¡ãB �Îû ÇÚö�F{$# 4 (#þqä9$s% öNs9r& ô`ä3s? ÞÚö�r& «!$# ZpyèÅ?ºur (#rã?Å_$pkçJsù $pk?Ïù 4 y7Í´¯»s9'ré'sù öNßg1urù'tB æL©èygy_ ( ôNuä!$y?ur #·??ÅÁtB ÇÒÐÈ ?wÎ) tûüÏÿyèôÒtFó¡ßJø9$# ?ÆÏB ÉA%y`Ìh?9$# Ïä!$|¡ÏiY9$#ur Èbºt$ø!Èqø9$#ur ?w tbqãè?ÏÜtGó¡o? \'s#?Ïm ?wur tbrß?tGöku? Wx?Î7y? ÇÒÑÈ y7Í´¯»s9'ré'sù Ó|¤tã ª!$# br& uqàÿ÷èt? öNåk÷]tã 4 ?c%x.ur ª!$# #?qàÿtã #Y�qàÿxî ÇÒÒÈ á (النساء 097-099)

@Afhbinfoj ,f rfcjyt/ rb lfh ojkb pekv ,f [elfijy (vehjl flfvb obxhfn ,f vflbyfb veyfddfhf fcn? Pthj jyoj ,j by rjh [elhj fp jpjl fvfk rfhlfy ,f bckjv vfohev cj[nf ,elfyl) xjyb jyojhj ubhbanfyl ueanfyl% <f xb fvht fp evehb lbyfnjy vfimek ,eltl? Jyoj xfdj, ljlfyl% Vj lfh Vfrrf jxbp df yjnfdjy ,eltv? Afhbinfujy fp jyoj gehcblfyl/ rb j` cfhpfvbyb Fkkjo nfjkj dfct] df gfoyjdfh yf,el/ nj ievj ,bnfdjytl lfh jy veojxfhfn reytl?

Xjqujob jyoj jnfib lepf[ fcn? Df xb ,fl xjqujot fcn jnfib lepf[? Fvvj vfhljy df pfyjy df relfrjyb yjnfdjyt/ rb vf]peh ,elfyl df hjob Vflbyfhj yfvtljybcnfyl/ Fkkjo nf]jkj jyojhj vtjvehpfl df ,f hjcnb/ rb Fkkjo nf]jkj ,bc`h ,f[ijzylf df jvehpfylf fcn@? (Cehfb Ybcj] 97-99)?

Ofvxeyjy Fkkjo nf]jkj vtafhvjzl%

â y�Ï?$t7Ïè»t? tûïÏ%©!$# (#þqãZtB#uä ¨bÎ) ÓÅÌö�r& ×pyèÅ?ºur }�»?Î*sù Èbrß?ç7ôã$$sù ÇÎÏÈ á (العنكبوت 056)

@"q ,fylfujyb ve]vbyb vfy/ cfhpfvbyb vfy ,bc`h dfct] df gfoyjdfh fcn/ gfc nfyoj vfhj b,jlfn reytl?@ (Cehfb Fyrf,en 56)?

Lfh vfdhblb cf,f,b yjpbk ielfyb by jznb rfhbvf bvjv <fmfdb vtuezyl%

@Cf,f,b yepekb jzn by fcn/ rb ,fh[t fp vecfkvjyjy lfh Vfrrf ,jwb vjylfyl df ,f Vflbyf obxhfn yfrfhlfyl? Fkkjo nf]jkj by jznhj yjpbk rfhlf jyojhj ,j bcvb bvjy yblj rfhl df nfidbw ,f obxhfn yfvel?

By xeyby ,f afhp ,elfyb obxhfn by wfdkb gf`v,fh cfkfkkjoe fkfqob df cfkfv lfkjkfn vtreyfl/ rb afhvelffyl%

لا تنقطع الهجرة حتى تنقطع التوبة و لا تنقطع التوبة حتى تطلع الشمس من مغربها.

@Afhpbznb obxhfn nj jy/ rb lfhojb nfd,f ,fcnf yfielf fcn/ fp ,fqy yf[jofl hfan? Df lfhojb nfd,f nj jy/ rb janj, fp vfmhb, neke] yfrfhlffcn/ ,fcnf yfvtifdfl@?

Hfcek cfkfkkjoe fkfqob df cfkfv lfo cjk lfh Vflbyf pbylfub rfhlfyl df lfh by vellfn vecfkvjyojhj ,f ,fwbzb nfjkbvb bckjv vbckb pfrjn/ hepf/ ofx/ xbojl/ fvh ,f vf]hea df yfob fp veyrfh df mfqhb fvh rfhlfyl?

Gf`v,fhb bckjv cfkfkkjoe fkfqob df cfkfv fp ley` xfiv geiblfyl/ dfkt lbyfijy ,jwb fcn nj hepb wb`vfn? {fqht/ rb vecfkvjyjyhj fp jy ,j[f,fh cj[n nfdobl df nfvjvb eveht fcn/ rb ,jbcb [eiyelb df hbpjubb Fkkjo nf]jkj vtifdfl?

Df ,flbt/ rb evvfnfijyhj cfkfkkjoe fkfqob df cfkfv fp jy jujo rfhlffyl/ ibhr df nfvjvb eveht fcn/ rb ,jbcb yj[eiyelbb Fkkjo nf]jkj ielf df mfpf,b ehj ofvhjo ljhfl?

Fkkjo nf]jkj gf`v,fh cfkfkkjoe fkfqob df cfkfvhj ,f ceb xbyy df byc abhbcnjlf df bnjfn rfhlfy fp shj ,fh nfvjvb xfojyb`y afhp ufhljyblffcn?

Lfktk by wfdkb Fkkjo nfjkj fcn%

â ö@è% $yg�?r'¯»t? ÚZ$¨Z9$# �ÎoTÎ) ãAqß?u� «!$# öNà6ö?s9Î) $·è?ÏHsd á (الأعراف 158)

@"q Veofvvfl ,bue% "q vfhlev vfy gf`v,fh df abhbcnjlfb Fkkjo nf]jkj ,f ceb ofvfb ievj ofcnfv@? (Cehfb F]hja 158)?

Fkkjo nfjkj lbyb ofphfnb Veofvvfl cfkfkkjoe fkfqob df cfkfvhj lfh of`nb эijy verfvvfk ufhljybl df otx rfv,elbt lfh jy ,jwb yfuepfin?

Xeyjyt/ rb gfhdfhlbujhb xfojyb`y vtafhvjzl%

â tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï? á (المائدة 003)

@Bvhep rjvbk rfhlfv ,fhjb ievj lbyb ievjhj df nfvjv rfhlfv ,fh ievj yt]vfnb [elhj df gbcfyl lblfv ,fhjb ievj bckjvhj lby@? (Cehfb Vjblf-3)?

Ofhjbyf ofphfnb Veofvvfl Vecnfaj cfkfkkjoe fkfqob df cfkfv fp ley` xfiv geiblffyl? Lfktk by wfdkb Fkkjo nf]jkj fcn/ rb vtafhvjzl%

â y7¨RÎ) ×MÍh?tB Nåk¨XÎ)ur tbqçFÍh?¨B ÇÌÉÈ ¢OèO öNä3¯RÎ) tPöqt? ÏpyJ»u?É)ø9$# y?ZÏã öNä3În/u� ?cqßJÅÁtGø?rB ÇÌÊÈ á (الزمر 030-031)

@("q Veofvvfl cfkfkkjoe fkfqob df cfkfv) ofh jbyf ne [job vehl df jyoj ybp [jofyl vehl? Cbgfc ievj hepb wb`vfn yfplb gfhdfhlbujhb [ti ,jzrlbufh [ecevfn [jotl rfhl?@ (Pevfh 30-31)?

Vfhlev ,f]l fp jy/ rb vtvbhfyl/ Fkkjo nf]jkj jyojhj hepb wb`vfn ,jhb lbufh pbylf [jofl rfhl? Xeyjyt/ rb gfhdfhlbujhb xfojyb`y bhijl vtafhvjzl%

â $pk÷]ÏB öNä3»oYø)n=yz $pk?Ïùur öNä.ß??ÏèçR $pk÷]ÏBur öNä3ã_Ì?ø?éU ¸ou�$s? 3�t?÷zé& ÇÎÎÈ á (طه 055)

@Vj ievjhj fp [jr jafhbltv df cbgfc ievjhj ,f jy ,jp [jotv ufhljybl df ,jhb lbufh ievjhj fp jy ,they [jotv jdfhl@?(Cehfb Njoj 55)?

Xeyjyxb Fkkjo nf]jkj [f,fh vtlbofl%

â ª!$#ur /ä3tFu;/Rr& z`ÏiB ÇÚö�F{$# $Y?$t7tR ÇÊÐÈ §NèO ö/ä.ß??Ïèã? $pk?Ïù öNà6ã_Ì?ø?ä?ur %[`#t?÷zÎ) ÇÊÑÈ á (نوح 017-018)

@Fkkjo nfjkj ievjhj fp pfvby vbckb he`yblfy/ he`ybl? Cbgfc ,jp lfhjhfl ievjhj ,fh pfvby df ,they jhfl ybp nfdht fp ,they jdfhlfy fp pfvby?@ (Cehfb Yeo% 17-18)?

<f]l fp jy/ rb Fkkjo nf]jkj vfhlevhj ,jhb lbufh pbylf vtreyfl/ gfc vedjabwb fvfkojzijy jyojhj obcj,e rbnj, [jofl rfl? Nfdht/ rb Fkkjo nf]jkj vtafhvjzl%

â ¬!ur $tB �Îû ÏNºuq»yJ¡¡9$# $tBur �Îû ÇÚö�F{$# y�Ì�ôfu?Ï9 tûïÏ%©!$# (#qä«¯»y?r& $yJÎ/ (#qè=ÏHxå y�Ì�øgs?ur tûïÏ%©!$# (#qãZ|¡ômr& Óo_ó¡çtø:$$Î/ ÇÌÊÈ á (النجم 031)

@{eljhjcn jyxb lfh jcvjyoj df jy xb lfh pfvby fcn? Xfpj lbofl jyojhj/ rb ,flrjhb rfhlfyl/ ,j vedjabwb jyxb fvfk yfvelfyl? Obcj, reyfl jyjyhj/ rb ytrerjhb rfhlfyl ,f [bckfnb ytr@? (Cehfb Yfxv 31)?

Rfct/ rb pbylfubb gfc fp vehlfyhj byrjh reyfl/ rjabh vtifdfl? Lfktk by wfdkb Fkkjo nf]jkj fcn/ rb bhijl vtafhvjzl%

â zNtãy� tûïÏ%©!$# (#ÿrã?xÿx. br& `©9 (#qèVyèö7ã? 4 ö@è% 4�n?t/ �În1u�ur £`èVyèö6çGs9 §NèO ¨bàs¬7t^çGs9 $yJÎ/ ÷Läêù=ÏHxå 4 y7Ï9ºs?ur �n?tã «!$# ×??Å¡o? ÇÐÈ á (التغابن 007)

@Rjabhjy uevjy rfhlfyl ofhubp gfc fp vehlfy pbylf yfvtifdfyl? "q gf`v,fh ,f jyoj ,bue% <f [eljb vfy cfdufyl/ rb fk,fnnf hepb wb`vfn pbylf vtifdtl df cbgfc ,f yfnbxfb fvfkojb [el vthfctl df by ,fhjb Fkkjo ,bc`h jcjy fcn@? (Nfmj,ey% 7)?

Fkkjo nf]jkj gf`v,fhojhj ,f ceb vfhlev abhbcnjl/ nj ve]vbye vecfkvjyojhj ,f ,bobin ,fijhfn lbofyl df rjabhe veihbrojhj fp fpj,b lepf[ ,fhofpfh ljhfyl? Xeyjyt/ rb gfhdfhlbujhb xfojyb`y vtafhvjzl%

â Wxß?�� tûïÎ?Åe³t6�B tûïÍ�É?YãBur ?xy¥Ï9 tbqä3t? Ä¨$¨Z=Ï9 �n?tã «!$# 8p¤fãm y?÷èt/ È@ß?�?9$# á (النساء 165)

@Dfpbafb gf`v,fhjy ve]vbyojhj ,f ,bobin ,fijhfn ljlfy df veihbrojhj fp fpj,b lepf[ ,fh ofpfh rfhlfy fcn/ nj otx oexxfn df ,fojyft ,fhjb vfhlev ,f]l fp abhbcnjylfyb gf`v,fhjy ,jwb yfvjyfl?@ (Ybcj% 165)?

Yf[ecnby gf`v,fht/ rb Fkkjo nf]jkj ehj ,f ceb vfhlev abhbcnjlffcn/ ofphfnb Yeo fkfqobc cfkjv vt,jifyl df j[bhby df [jnbvfb gf`v,fhjy ofphfnb Veofvvfl Vecnfaj cfkfkkjoe fkfqob df cfkfv vt,jifl?

Lfktk ,fh jy/ rb ofphfnb Yeo fkfqobc cfkjv fddfkby gf`v,fh df abhbcnjlfb bkjob vt,jifyl/ by wfdkb Fkkjo nf]jkj fcn/ rb vtafhvjzl%

â !$¯RÎ) !$uZø?ym÷rr& y7ø?s9Î) !$yJx. !$uZø?ym÷rr& 4�n<Î) 8yqçR z`¿Íh?Î;¨Z9$#ur .`ÏB ¾ÍnÏ?÷èt/ á (النساء 163)

@"q Veofvvfl! Vj ,f ne dfoq abhbcnjltv/ nfdht/ rb ,f Yeo df ,f gf`v,fhjyb ,f]l fp s dfoq abhbcnjlf ,eltv@? (Ybcj% 163)?

Fkkjo nf]jkj lfh ofh evvfnt gf`v,fht abhbcnjlffcn nj/ rb jyojhj ,f ceb nfdobl lf]dfn reyfl df fp reah df njmen ,fh ofpfh ljhfl? Xeyjyt/ rb Fkkjo nfjkj vtafhvjzl%

â ô?s)s9ur $uZ÷Wyèt/ �Îû Èe@à2 7p¨Bé& »wqß?§� Âcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$#( á ( النحل 036)

@Lfh ofh evvfnt gf`v,fht abhbcnjltv df ce[fyb ofvf gf`v,fhjy by ,el/ rb [eljb zrnjhj ,fylfub reytl df fp b,jlfnb njmen gfhotp yfvjtl@? (Cehfb Yf[k% 36)?

Fkkjo nf]jkj vjhj afhvelffcn/ rb xfvbb njmenojhj byrjh reytv df fp jyoj lehb ,bxetv df nfyoj ,f Fkkjo nf]jkj b,jlfn fyxjv lbotv?

Bvjv b,yb Wfqqbv fkfqob hfovfnekkjo lfh vfdhblb vf]yjb njmen xeyby vtuezyl%

@Njmen ofh vf[kewt fcn fp vf],el df ` vfn,e] (if[ct/ rb ,fh e gfqhfdb rfhlf ifdfl) df ` venj] (if[ct/ rb ,fh dfq bnjfn rfhlf vtifdfl)/ rb fp ofllb [el nfxjdep reyfl@?

Njmen yfvel[jb ,bc`ht ljhfl/ rb ,epehunfhbyb jyoj gfyx yfvel ofcnfyl%

1-B,kbc (Ifqnjy) kf]yfnb [elj ,fh dfq ,jl?

2-<fylft/ rb vfhlev ehj vf],el wfhjh lbofyl df s ,f by fvh hjpb ,jifl?

3-<fylft/ rb vfhlevhj lf]dfn reyfl/ nj ehj ,fylfub reyfyl?

4-Rfct/ rb lf]djb bkvb mfq, yfvjzl?

5-Xjbp ljybcnfy df ` ve]nfwbl ,elfy ,f wjyeyojt/ rb ve[jkbab oervb bkjob ,jifl?

Lfktk by bhijlb bkjob fcn/ rb vtafhvjzl%

â Iw on#t?ø.Î) �Îû ÈûïÏe$!$# ( ?s% tû¨üt6¨? ß?ô©�?9$# z`ÏB ÄcÓxöø9$# 4 `yJsù ö?àÿõ3t? ÏNqäó»©Ü9$$Î/ -ÆÏB÷sã?ur «!$$Î/ Ï?s)sù y7|¡ôJtGó?$# Íouró?ãèø9$$Î/ 4�s+øOâqø9$# ?w tP$|ÁÏÿR$# $olm; 3 ª!$#ur ìì?Ïÿx? îLìÎ=tæ ÇËÎÏÈ á (البقرة 256)

@Lfh lbyb bckjv bx,jhb ytcn/ ofh jbyf hjob ofw fp uevhjobde pfkjkfn pjobh iel? Rfct/ rb ,f njmen byrjh dfhpfl df ,f [elj bvjy jdfhfl/ ,f htcvjyb vforfv df ecnedjht xfyu pflffcn/ rb ofhubp ,ehblf yf[jofl iel? {eljdfyl ,f ofh xb [fkw uezyl df reyfyl/ ieyfdj df ljyjcn@? (Cehfb <fwfhf% 256)?

Hbinfb ecnedjh df vf[rfv ifojlfnb kj bkjof bkkfkkjo fcn? (Uedjob ljlfy/ rb vf],elt ,fofw xep [eljb zrnj ytcn)?

Df lfh oflbcb ifhba djhbl ielffcn/ rb gf`v,fh cfkfkkjoe fkfqob df cfkfv afhvelffyl%

(( رأس الأمر الإسلام, و عموده الصلاة, و ذروة سنامه الجهاد في سبيل الله )).

@Cfhvjzb eveh bckjv fcn df ecneyfi yfvjp fcn df f]kjnfhe ,epehunfhby [bckfnojb jy xbojl rfhlfy lfh hjob Fkkjo nfjkj fcn@?

J[bhby ce[fyb vj cbgjc ,f gfhdfhlbujhb xfojyb`y fcn?

* * *


tk_dalael_altawheed

( Index )

Translations to other languges

Soru ve Cevaplarla Dinimi Öğreniyorum

﴿ دلائل التوحيد ﴾

] Türkçe – Turkish – تركي [

Muhammed b. Süleyman et-Temimi

2009 - 1430

﴿ دلائل التوحيد ﴾

« باللغة التركية »

محمد بن عبد الوهاب

2009 - 1430

Her insanın bilmesi gereken dîndeki üç esas nelerdir?

1. Kulun, Rabbini bilmesidir.

2. Dînini bilmesidir.

3. Peygamberi Muhammed-sallallahu aleyhi ve sellem-'i bilmesidir.

% % % % %

Rabbin kimdir?

Rabbim, bana ve bütün âlemlere nimetleriyle lütûf ve ihsanda bulunan Allah Teâlâ'dır. O, yalnızca kendisine ibâdet ettiğim yegâne ilâhımdır ve benim O'ndan başka ilâhım yoktur.

Nitekim Allah Teâlâ'nın şu sözü buna delâlet etmektedir:

{الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ * الرَّحْمـنِ الرَّحِيمِ * مَـالِكِ يَوْمِ الدِّينِ} [سورة الفاتحة الآيـات :2-4]

"Her türlü hamd, Âlemlerin Rabbi, Rahmân ve Rahîm olan, dîn (hesap ve cezâ) gününün sahibi Allah'a mahsustur." [1]

Allah Teâlâ'nın dışındaki her şey bir âlemdir. Ben de bu âlemin bir ferdiyim.

% % % % %

Rab ne demektir?

Rab: Kâinattaki her şeyin sahibi, yalnızca kendisine ibâdet edilen, mülkünde dilediği gibi tasarrufta bulunan ve ibâdete lâyık olan demektir.

% % % % %

Rabbini ne ile bilirsin?

Rabbimi, O'nun âyetleri ve yarattığı şeylerden bilirim. Gece ve gündüz, güneş ve ay, O'nun âyetlerindendir. Yedi kat göklerle bu göklerin içerisinde bulunan, yedi kat yerlerle bu yerlerin arasında bulunan her şey, O'nun yarattıklarındandır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ} [سورة فصلت الآية :37]

"Gece ve gündüz, güneş ve ay(ın birbirini takip etmesi), O'nun (vahdâniyyetine ve kudretinin kemâline delâlet eden) âyetlerindendir. Güneşe ya da aya secde etmeyin. (Zirâ güneşi de, ayı da yaratan ve onları idâre eden, Allah Teâlâ'dır). Şayet yalnızca O'na ibâdet etmeyi (ve O'na hiçbir şeyi ortak koşmamayı) istiyorsanız, onları yaratan Allah'a secde edin."[2]

Başka bir âyet-i kerîmede şöyle buyurmaktadır:

{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [سورة الأعراف الآية :54]

"(Ey insanlar!) Rabbiniz O Allahtır ki, gökleri ve yeri altı günde yaratan, sonra (celâl ve azametine yaraşır bir şekilde) arşa istivâ eden, geceyi gündüzün üzerine elbise gibi giydirip gündüzün aydınlığını kaybettiren, gece ile gündüzün birbirini sürekli ve hızlı bir şekilde takip etmesini sağlayan, güneşi, ayı ve yıldızları emrine boyun eğmiş bir şekilde yaratandır.Biliniz ki yaratma ve emretme, yalnızca O’na âittir. Âlemlerin Rabbi olan Allah, (her türlü noksanlıklardan) münezzehtir." [3]

% % % % %

Dînin nedir?

Dînim İslâm'dır. İslâm, Allah Teâlâ'ya tam teslim olmak ve yalnızca O'nun emrine boyun eğmek demektir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{إِنَّ الدِّينَ عِندَ اللَّهِ الإِسْلاَمُ وَمَا اخْتَلَفَ الَّذِينَ أُوْتُواْ الْكِتَابَ إِلاَّ مِن بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَن يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهِ سَرِيعُ الْحِسَابِ} [ سورة آل عمران الآية: 19]

"Allah katında hak dîn, İslâm'dır. Kitap verilenler (yahûdî ve hıristiyanlar), kendilerine ilim geldikten (peygamberler gönderilip kitaplar indirilerek huccet ikâme edildikten) sonra, aralarında kıskançlık (ve dünyalık istekler) yüzünden ayrılığa düştüler. Her kim, Allah'ın âyetlerini inkâr ederse, (bilmelidir ki) Allah'ın hesabı çok çabuktur. (Yapmakta olduklarının karşılığını mutlaka verecektir)."[4]

Başka bir âyet-i kerîmede şöyle buyurmaktadır:

{وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [سورة آل عمران الآية :85]

"Her kim, İslâm'dan başka bir dîn ararsa,o dîn ondan asla kabul olunmayacak ve o, âhirette hüsrana uğrayanlardan olacaktır." [5]

Yine başka bir âyet-i kerîmede şöyle buyurmaktadır:

{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا}[سورة المائدة من الآية :3]

"Bugün size dîninizi (İslâm'ı, zafere erdirmek ve şeriatını tamamlamakla) kemâle erdirdim, (sizi câhiliyet karanlığından îmân nûruna çıkarmakla) üzerinize nimetimi tamamladım ve sizin için dîn olarak İslâm'ı seçtim."[6]

% % % % %

İslâm hangi şey üzerine binâ olunmuştur?

İslâm dîni, beş rükûn üzerine binâ olunmuştur.

Birincisi: Allah Teâlâ'dan başka hakkıyla ibâdet edilecek hiçbir ilâhın olmadığına ve Muhammed-sallallahu aleyhi ve sellem-'in Allah Teâlâ'nın kulu ve elçisi olduğuna şehâdet etmek.

İkincisi: Namazı dosdoğru kılmak.

Üçüncüsü: Zekât (hak edene) vermek.

Dördüncüsü: Ramazan orucunu tutmak.

Beşincisi: Yoluna gücü yettiği takdirde Beytullah'ı haccetmektir.

% % % % %

İmân ne demektir?

Îmân: Allah'a, meleklerine, kitaplarına, peygamberlerine, âhiret gününe ve kaderin hayrına ve şerrine inanmandır.

Nitekim Allah Teâlâ bu konularda şöyle buyurmaktadır:

{آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ وَقَالُواْ سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [سورة البقرة الآية :285]

"Rasûl (Muhammed-sallallahu aleyhi ve sellem-) Rabbinden kendisi-ne indirilene îmân etti. Müminler de (îmân ettiler). Onlardan herbiri Allah’a, meleklerine, kitaplarına ve peygamberlerine îmân ettiler.'Allah’ın peygamberlerinden hiçbiri arasında ayırım yapmayız. İşittik ve îmân ettik. Ey Rabbimiz! Bizi bağışla. Dönüş(ümüz de ancak) sanadır’ dediler." [7]

% % % % %

İhsan ne demektir?

İhsan: Allah Teâlâ'yı görüyormuş gibi O'na ibâdet etmendir.Şayet sen O'nu görmüyorsan bile, O seni görmektedir.

Nitekim Allah Teâlâ ihsan hakkında şöyle buyurmaktadır:

{إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ} [سورة النحل الآية :128]

"Şüphesiz ki Allah, (çirkinliklerden ve büyük günahlardan) sakınanlar ve (farzlarını) güzel bir şekilde yerine getirenlerle (yardımı ve tevfikiyle) beraberdir." [8]

Peygamberin kimdir?

Peygamberim, Hâşim oğlu Abdulmuttâlib oğlu Abdullah oğlu Muhammed-sallallahu aleyhi ve sellem-'dir. Hâşim Kureyş'ten, Kureyş Kinâne'den, Kinâne araplardan, araplar İbrahim-aleyhisselâm-'ın oğlu İsmâil-aleyhisselâm-'ın zürriyetinden, İsmâil-aleyhisselâm- İbrahim-aleyhisselâm-'ın soyundan, İbrahim-aleyhisselâm- ise Nûh-aleyhisselâm-'ın zürriyetindendir.

% % % % %

Muhammed-sallallahu aleyhi ve sellem- kendisine hangi sûrenin inmesiyle peygamber (nebî), hangi sûrenin inmesiyle de elçi (rasûl) olmuştur?

Muhammed-sallallahu aleyhi ve sellem- kendisine Alak sûresinin inmesiyle peygamber (nebî), Müddessir sûresinin inmesiyle de elçi (rasûl) olmuştur.

Muhammed-sallallahu aleyhi ve sellem-'in mucizesi nedir?

Bütün yaratıkların ondan bir sûrenin benzerini meydana getirmekten âciz kaldıkları Kur'an-Kerîm, Muhammed-sallallahu aleyhi ve sellem-'in mucizesidir. Onlar arap dili konusunda fasih ve çok kâbiliyetli olmalarına, Muhammed-sallallahu aleyhi ve sellem-'e ve ona imân edenlere düşmanlık etmelerine rağmen yine de Kur'an-ı Kerîm sûrelerinden bir benzerini meydana getirememişlerdir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَإِن كُنتُمْ فِي رَيْبٍ مِّمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُواْ بِسُورَةٍ مِّن مِّثْلِهِ وَادْعُواْ شُهَدَاءَكُم مِّن دُونِ اللّهِ إِنْ كُنْتُمْ صَادِقِينَ} [سورة البقرة الآية :23]

"(Ey inatçı kâfirler!) Kulumuza (Muhammed-sallallahu aleyhi ve sellem-'e) indirdiğimiz Kur'an'dan herhangi bir şüpheye düşüyor (ve Kur'an'ın Allah katından indirildiğine inanmıyor)sanız, onun benzeri bir sûreyi getirin ve eğer iddiânızda doğru kimseler iseniz (ve gücünüz de yetiyorsa) Allah'ın dışındaki şâhitlerinizi (yardımcılarınızı) çağırın (onlardan yardım isteyin)."[9]

Başka bir âyet-i kerîmede ise şöyle buyurmaktadır:

{قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَـذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [سورة الإسراء الآية :88]

"(Ey Muhammed!) De ki: Bu Kur'an'ın bir benzerini getir-mek için, insanlar ve cinler biraraya gelse ve birbirlerine destek olsalar, yine de onun bir benzerini getiremezler."[10]

% % % % %

Muhammed-sallallahu aleyhi ve sellem-'in Allah'ın elçisi olduğuna delâlet eden şey nedir ?

Muhammed-sallallahu aleyhi ve sellem-'in Allah'ın elçisi olduğuna, Allah Teâlâ'nın şu sözü delâlet etmektedir:

{وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} [سورة آل عمران الآية :144 ]

"Muhammed,ancak bir peygamberdir.Kendisinden önce de peygamberler gelip geçmiştir. Şimdi o (eceli gelir de) ölür veya öldürülürse, dîninizden dönecek (ve peygamberinizin getirmiş olduğu şeyleri bırakacak) mısınız? Sizden kim dîninden dönerse, Allah'a hiçbir şekilde zarar veremeyecektir. (O ancak kendisine büyük zarar verir. Kim de îmânda sebât eder ve İslâm nimetine karşılık olarak Rabbine şükrederse), şüphesiz ki Allah, şükredenleri (en güzel bir şekilde) mükafatlandıracaktır." [11]

Allah Teâlâ'nın şu sözü de, Muhammed-sallallahu aleyhi ve sellem-'in Allah'ın elçisi olduğuna delâlet etmektedir:

{مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْرًا عَظِيمًا} [سورة الفتح الآية :29]

"Muhammed, Allah’ın elçisidir. Beraberinde olanlar da kâfirlere karşı çetin, kendi aralarında merhametlidirler. Onları, (namazlarında) rükûya varırken,secde ederken görürsün.Onlar, Allah’tan bir lütuf ve hoşnutluk ümit ederler. (Allah'a itaatlerinin) belirtileri, yüzlerindeki secde izindendir. Onların Tevrat’taki vasıfları budur. İncil’deki vasıfları da şöyledir: Onlar, filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış, gövdesi üzerine dikilmiş bir ekine benzer ki bu, ekicilerin de hoşuna gider.Allah, böylelikle onları (mü'minleri) çoğaltıp kuvvetlendir-mekle kâfirleri öfkelendirir. Allah, onlardan îmân edip salih amel işleyenlere bir mağfiret ve büyük bir ecir (cennet) vâdetmiştir." [12]

% % % % %

Muhammed-sallallahu aleyhi ve sellem-'in nebî yani peygamber olduğuna delâlet eden şey nedir?

Muhammed-sallallahu aleyhi ve sellem-'in nebî yani peygamber olduğuna, Allah Teâlâ'nın şu sözü delâlet etmektedir:

{مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا} [ سورة الأحزاب الآية :40 ]

"Muhammed, erkeklerinizden hiçbirinin babası değildir. Fakat o, Allah'ın elçisi ve peygamberlerin sonuncusudur. (Ondan sonra kıyâmete kadar peygamber gelmeyecektir.) Allah, (yaptığınız) her şeyi en iyi bilendir."[13]

Bu âyetler, Muhammed-sallallahu aleyhi ve sellem-'in peygamber ve peygamberlerin sonuncusu olduğuna delâlet etmektedir.

% % % % %

Allah Teâlâ, Muhammed-sallallahu aleyhi ve sellem-'i ne ile görevlendirmiş yani niçin göndermiştir?

Allah Teâlâ Muhammed-sallallahu aleyhi ve sellem-'i, insanlarla cinleri yalnızca kendisine ibâdet etsin, kendisine ortak koşmasın ve kendisiyle birlikte başka ilâh edinmesinler diye göndermiştir. Muhammed-sallallahu aleyhi ve sellem- de meleklere, peygamberlere, sâlih kimselere, taşlara ve ağaçlara ibâdet etmekten onları yasaklamıştır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَاْ فَاعْبُدُونِ} [سورة الأنبياء الآية :25]

"(Ey Muhammed!) Senden önce hiçbir elçi göndermedik ki ona; ‘Benden başka hakkıyla ibâdet edilecek hiçbir ilâh yoktur. O halde ancak bana ibâdet edin’ diye vahyetmiş olmayalım." [14]

Başka bir âyetlerde şöyle buyurmaktadır:

{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [سورة النحل من الآية: 36]

"Şüphesiz ki biz,(geçmişte) her ümmete bir elçi gönderdik (ve ona şöyle söylemesini emrettik:)‘Yalnızca Allah’a ibâdet edin ve tâğûta ibâdet etmekten sakının." [15]

{وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [سورة الزخرف الآية :45]

"(Ey Muhammed!) Senden önce gönderdiğimiz elçileri-miz(in ümmetlerin)e bir sor!Rahmân'dan başka ibâdet edilecek ilahlar (edinin diye) emretmiş miyiz?"[16]

{وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [ سورة الذّاريات الآيـات: 56-58 ]

"Ben, cinleri ve insanları ancak bana ibâdet etsinler diye yarattım.Ben, onlardan ne bana bir rızık vermelerini, ne de beni doyurmalarını istiyorum. Şüphesiz ki (kullarına) rızık veren, güç ve kuvvet sahibi yalnızca Allah’tır." [17]

Allah Teâlâ'nın insanları ve cinleri yalnızca kendisine ibâdet etmelerinden ve kendisini birlemelerinden başka bir gâye için yaratmadığı, kullarına bunu emretsinler diye de peygamberler gönderdiği böylece anlaşılmış olmaktadır.

% % % % %

Rubûbiyet Tevhîdi ile Ulûhiyet Tevhîdi arasındaki fark nedir?

Rubûbiyet Tevhîdi: Yaratmak, rızık vermek, diriltmek, öldürmek, yağmur yağdırmak, bitkileri yeşertmek ve kâinattaki işleri çekip-çevirmek gibi, yegâne Rab olan Allah Teâlâ'nın fiilleridir.

Ulûhiyet Tevhîdi: Yalvarıp-yakarmak,korkmak, ümit etmek, tevekkül etmek,tevbe etmek,istemek,ürpermek, adak adamak ve imdat dilemek gibi kulun fiili olan ibâdetlerdir.

% % % % %

Allah Teâlâ'dan başkasına yapılması câiz olmayan ibâdet çeşitleri nelerdir?

Yalvarıp-yakarmak, imdat ve yardım dilemek, kurban kesmek, adak adamak, korkmak, ümit etmek, tevekkül etmek, tevbe etmek, sevmek, haşyet, istemek, arzu etmek, ürpermek, ilâh kabul etmek, eğilmek (rükû), secde etmek, boyun eğmek ve tâzim göstermek gibi ibâdetler, Allah Teâlâ'dan başkasına yapılması câiz olmayan ibâdet çeşitlerindir ki, bunlar ulûhiyet özelliklerindendir.

% % % % %

Allah Teâlâ'nın yapılmasını emrettiği en büyük emir ve yapılmasını yasakladığı en büyük yasak nedir?

Allah Teâlâ'nın yapılmasını emrettiği en büyük emir, yalnızca kendisine ibâdet edilmesi, yapılmasını yasakladığı en büyük yasak ise, ibâdette kendisine ortak koşulmasıdır. Bu, Allah Teâlâ ile birlikte başkasına yalvarıp-yakarmak veya ibâdetleri Allah Teâlâ'dan başkası adına yapmaktır.

Her kim, ibâdetlerden herhangi birisini Allah Teâlâ'dan başkasına yaparsa, o kimseyi kendisine rab ve ilâh edinmiş ve Allah Teâlâ ile birlikte başkasını O'na ortak koşmuş olur. Veyahut da ibâdetlerden herhangi birisini Allah Teâlâ'dan başkası adına yapmış olur.

% % % % %

Her müslümanın öğrenmesi ve ona göre hareket etmesi gereken üç mesele nedir?

Her müslümanın öğrenmesi ve ona göre hareket etmesi gereken üç mesele şunlardır:

Birincisi: Allah Teâlâ bizi yaratmış, bize rızık vermiş ve bizi başı-boş bırakmamıştır.Aksine bize peygamber göndermiştir.Kim ona itaat ederse, cennete girecek, kim de ona karşı gelirse, cehenneme girecektir.

İkincisi: Allah Teâlâ, ister kendisine yakın bir melek olsun, isterse gönderdiği bir peygamber olsun, ibâdette kendisine hiç kimsenin ortak koşmasına râzı olmaz.

Üçüncüsü: Kim, Rasûlullah-sallallahu aleyhi ve sellem-'e itaat eder ve ibâdette Allah Teâlâ'yı birlerse, en yakın akrabası bile olsa, Allah ve Rasûlüne düşmanlık eden kimseye sevgi ve dostluk beslemesi asla câiz değildir.

Allah ne demektir?

Allah: İlâhlığı ve yaratmış olduğu bütün kulların yalnızca kendisine ibâdet etmelerini hak eden demektir.

% % % % %

Allah Teâlâ seni niçin yaratmıştır?

Allah Teâlâ beni, kendisine ibâdet etmem için yaratmıştır.

% % % % %

Allah Teâlâ'ya ibâdet etmek ne demektir?

Allah Teâlâ'ya ibâdet etmek; O'nu birlemek ve O'na itaat etmek demektir.

% % % % %

Allah Teâlâ'ya ibâdet etmek gerektiğine dâir delil nedir?

Allah Teâlâ'ya ibâdet etmek gerektiğine dâir delil, Allah Teâlâ'nın şu sözüdür:

{وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [ سورة الذّاريات الآيـات: 56-58 ]

"Ben, cinleri ve insanları ancak bana ibâdet etsinler diye yarattım.Ben, onlardan ne bana bir rızık vermelerini, ne de beni doyurmalarını istiyorum. Şüphesiz ki (kullarına) rızık veren, güç ve kuvvet sahibi ancak Allah’tır." [18]

% % % % %

Allah Teâlâ'nın üzerimize farz kıldığı ilk şey nedir?

Allah Teâlâ'nın üzerimize farz kıldığı ilk şey; tâğûtu inkâr etmek ve Allah Teâlâ'ya îmân etmektir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{ لاَ إِكْرَاهَ فِي الدِّينِ قَد تَّبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } [ سورة البقرة الآية :256 ]

"Dînde zorlama yoktur. Artık hak ile bâtıl (hidâyet ile dalâlet) birbirinden ayırt edilmiştir. O halde kim, tâğûtu inkâr eder ve Allah’a îmân ederse, kopmayan sağlam kulpa sarıl-mıştır.Allah, (kullarının söylediklerini) hakkıyla işiten ve (onların yaptıklarını ve niyetlerini) iyi bilendir." [19]

% % % % %

Âyet-i kerîmede geçen { بِالْعُرْوَةِ الْوُثْقَىَ } "Sağlam Kulp" ne demektir?

Âyet-i kerîmede geçen "Sağlam Kulp"; "Lâ ilâhe illallah" demektir. "Lâ ilahe"; reddetmek, "illallah" ise; kabul etmek demektir.

% % % % %

"Lâ ilâhe illallah" sözündeki "reddetmek" ve "kabul etmek" ne demektir?

Allah Teâlâ'nın dışında ibâdet edilen bütün ilâhları red-detmek, ibâdetin yalnızca Allah Teâlâ'ya yapılması gerektiğini ve O'nun hiçbir ortağının bulunmadığını kabul etmek demektir.

% % % % %

Allah Teâlâ'nın dışında ibâdet edilen bütün ilâhları red-detmeye,ibâdetin yalnızca Allah Teâlâ'ya yapılması gerektiğine ve O'nun hiçbir ortağının bulunmadığına delil nedir?

Allah Teâlâ'nın dışında ibâdet edilen bütün ilâhları red-detmeye şu âyet-i kerîme delâlet etmektedir:

{وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِّمَّا تَعْبُدُونَ} [ سورة الزخرف الآية: 26 ]

"(Ey Muhammed!Hatırlar mısın?) Bir zaman İbrahim, babası ve kavmine demişti ki: 'Ben, sizin (Allah'tan başkasına) ibâdet ettiklerinizden uzağım."[20]

İbâdetin yalnızca Allah Teâlâ'ya yapılması gerektiğine ve O'nun hiçbir ortağının bulunmadığına ise şu âyet-i kerîme delâlet etmektedir:

{إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [ سورة الزخرف الآية :27 ]

"Ben, yalnızca beni yaratana ibâdet ederim. Zirâ O, beni doğru yola iletecektir." [21]

% % % % %

Tâğûtlar kaç tanedir?

Tâğûtların sayısı pek çok olup başlıcaları beş tanedir:

1. İblis (şeytan) -Allah'ın lâneti onun üzerine olsun-.

2. Kendisine ibâdet edilen ve buna râzı olan kimse.

3. İnsanları kendisine ibâdet etmeye çağıran kimse.

4. Gayptan bir şey bildiğini iddiâ eden kimse.

5. Allah Teâlâ'nın indirdiği hükümlerden başka hükümler ile hükmeden kimse.

Kelime-i şehâdetten sonra amellerin en fazîletlisi hangisidir?

Kelime-i şehâdetten sonra amellerin en fazîletlisi, beş vakit namazdır. Bu namazların da şartları, rükünleri ve vâcipleri vardır.

A).Namazın şartları dokuz tanedir.Bunlar:

1. Müslüman olmak.

2. Akıllı olmak.

3. İyi ile kötüyü birbirinden ayırt edecek çağda olmak.

4. Hadesten (büyük ve küçük abdestten) temizlenmek.

5. Necâsetten (pislikten) temizlenmek.

6. Avret yerini örtmek.

7. Kıbleye yönelmek.

8. Namaz vaktinin girmesi.

9. Niyet.

B). Namazın rükünleri ondört tanedir.Bunlar:

1. Gücü yettiği takdirde ayakta durmak (kıyam).

2. Tahrime (İftitah) tekbiri almak.

3. Fâtiha sûresini okumak.

4. Rükûya eğilmek.

5. Rükûdan doğrulmak.

6. Yedi aza (iki el, iki diz, iki ayak başparmakları ve alınla burun) üzerine secde etmek.

7. Secdeden doğrulmak.

8. İki secde arasında oturmak.

9. Namazın bütün rükünlerinde tâdili erkâna uymak.

10. Namazın bütün rükünleri arasında sıraya riâyet etmek.

11. Son teşehhüd.

12. Son teşehhüd için oturmak.

13. Peygamber-sallallahu aleyhi ve sellem-'e salât ve selâmda bulunmak (salli ve bârik duâlarını okumak).

14. Selâm vermek.

Namazın vâcipleri sekiz tanedir.Bunlar:

1. Tahrime (iftitah) tekbirinin dışındaki bütün tekbirleri getirmek.

2. Rükûda iken 'Subhâne Rabbiye'l-Azîm' demek.

3. Rükûdan doğrulduktan sonra imam olsun, tek başına olsun, 'Semiallahu limen hamideh' demek.

4. Rükûdan doğrulduktan sonra, ister İmam olsun, ister imama uyan olsun, isterse tek başına olsun, 'Rabbenâ ve lekel-Hamd' demek.

5. Secdede iken 'Subhâne Rabbiyel-A'lâ' demek.

6. İki secde arasında 'Rabbiğfirlî' demek.

7. Namazdaki ilk teşehhüd.

8. İlk teşehhüd için oturmak.

Bunların dışındaki söz ve fiiller ise, sünnettir.

% % % % %

15.

Allah Teâlâ, cinleri ve insanları öldükten sonra yeniden diriltecek mi? İyi amellerine karşılık onları mükafatlandıracak ve kötü amellerine karşılık da cezâlandıracak mı? Allah Teâlâ'ya itaat eden cennete, O'nu inkâr eden ve başkasını O'na ortak koşan cehenneme girecek mi?

Evet. Allah Teâlâ, cinleri ve insanları öldükten sonra yeni-den diriltecek, iyi amellerine karşılık onları mükafatlandıracak ve kötü amellerine karşılık da cezâlandıracaktır.Allah Teâlâ'ya itaat eden cennete, O'nu inkâr eden ve başkasını O'na ortak koşan cehenneme girecektir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [ سورة التغابن الآية :7 ]

"İnkâr edenler, (ölümden sonra kabirlerinden) kesinlikle diriltilmeyecelerini iddiâ ettiler. (Ey Muhammed! Onlara) de ki: Hayır! Rabbime yemîn olsun ki (kabirlerinizden) mutlaka diriltileceksiniz, sonra da (dünyada) yaptıklarınız size haber verilecektir. Bu (durum), Allah'a göre çok kolaydır." [22]

Başka bir âyet-i kerîmede şöyle buyurmaktadır:

{ مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [ سورة طه الآية: 55 ]

"(Ey insanlar!) Sizi topraktan yarattık, (öldükten sonra) sizi tekrar oraya (toprağa) döndüreceğiz ve (hesap ve cezâ için) sizi bir kez daha (diriltilmiş olarak) oradan çıkaracağız." [23]

Kur'an-ı Kerîm'de bu konuda sayılamayacak kadar pek çok delil vardır.

% % % % %

Aşağıdaki âyet-i kerîmeye göre, Allah Teâlâ'dan başkası adına kurban kesen kimsenin hükmü nedir?

Allah Teâlâ'dan başkası adına kurban kesen kimse, kâfir ve dînden dönmüştür. Kestiği kurbanın etinden de yenilmez. Çünkü kestiği kurbanda iki şey biraraya gelmektedir:

Birincisi: Kesilen kurban, dînden dönen (mürted)in kestiği hayvan hükmündedir ki âlimlerin ittifakıyla dînden dönenin kestiği hayvanın etinden yenilmez.

İkincisi: Kesilen kurban, Allah Teâlâ'dan başkası adına kesilmiştir.Nitekim Allah Teâlâ bunu haram kılmış ve şöyle buyurmuştur:

{قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَمًا مَّسْفُوحًا أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ} [سورة الأنعام الآية :145]

"(Ey Muhammed!) De ki:(Allah tarafından) bana vahiy olunan şeyde, (boğazlanmadan ölen) leş veya akıtılmış kan yahut domuz eti -ki domuz eti, necistir/pistir- ya da Allah'a itaatten çıkarak Allah'tan başkası adına kesilmiş bir hayvanın dışında, yiyecek kimseye haram kılınan bir şey bulamıyorum. Kim, (şiddetli açlık sebebiyle) lezzet almamak ve zaruret sınırını aşmamak kaydıyla bu haram kılınan şeylerden yemek zorunda kalırsa, bilsin ki Rabbin (onu) çok bağışlayıcı ve (ona) çok merhamet edicidir."[24]

% % % % %

Şirkin çeşitleri nelerdir?

Ölülerden ihtiyaçlarını gidermelerini istemek, onlardan imdat dilemek ve onlara yönelmek gibi şirkin çeşitleri vardır. İşte bu, dünyada var olan şirkin esasıdır.Çünkü ölünün ameli kesilmiş ve sona ermiştir. Ölü, kendisine ne bir fayda, ne de bir zarar vermeye güç yetiremezken,kendisinden imdat dileyen kimseye nasıl güç yetirebilsin?!!

Allah Teâlâ katında ölüden kendisine şefaat etmesini isteyen kimse, şefaat eden ile yanında şefaat edileni bilmeme-sinden dolayıdır.Zirâ izni olmadan hiç kimse Allah Teâlâ'nın katında şefaat edemez. Allah Teâlâ, kendisinden başkasına yalvarıp yakarmayı ve kendisinden istemeyi şefaat etme izni için sebep kılmamıştır. O'nun iznine sebep olacak olan, tevhîdin kâmil olmasıdır. Allah Teâlâ'dan başkasına yalvarıp yakaran ve ondan istekte bulunan müşrik ise, bu izne engel teşkil eden bir sebep getirmiştir.

Şirk iki çeşittir:

Birincisi: İnsanı dînden çıkaran şirktir ki buna büyük şirk denir.

İkincisi: Riyâ şirki gibi, insanı dînden çıkarmayan şirktir ki buna küçük şirk denir.

% % % % %

Nifâk (münâfıklık) çeşitleri nelerdir ve nifâk ne demektir?

Nifâk iki çeşittir:

Birincisi:İtikâdî nifâktır ki bu nifâk,Kur'an-ı Kerîm'de birçok yerde zikredilmiş, Allah Teâlâ bu nifâk ehline cehennemin en alt tabakasını uygun görmüştür.

İkincisi: Amelî nifâktır.

Nitekim Peygamber-sallallahu aleyhi ve sellem- bu konuda şöyle buyurmaktadır:

(( أَرْبَعٌ مَنْ كُنَّ فِيهِ كاَنَ مُناَفِقاً خاَلِصاً، وَمَنْ كاَنَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كاَنَتْ فِيهِ خَصْلَةٌ مِنَ النِّفاَقِ حَتىَّ يَدَعَهاَ: إِذاَ ائْتُمِنَ خاَنَ، وَإِذاَ حَدَّثَ كَذَبَ، وَإِذاَ عاَهَدَ غَدَرَ، وَإِذاَ خاَصَمَ فَجَرَ )) [ متفق عليه ]

"Dört haslet kimde bulunursa, o kimse hâlis münâfık olur. Kimde de bu hasletlerden birisi bulunursa, onu terk edene kadar onda nifâk hasletlerinden birisi bulunmuş olur. (Bunlar: Kendisine bir şey) emânet edildiğinde, emânete ihânet eder, konuştuğunda yalan söyler, söz verdiğinde sözünde durmaz, münâkaşa ettiğinde haktan meyledip bâtıl ve yalan söyler, küfreder ve çirkin şeylerle suçlar." [25]

Başka bir hadiste şöyle buyurmaktadır:

(( آية المنافق ثلاث : إِذاَ حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذاَ ائْتُمِنَ خاَنَ ))

[ متفق عليه ]

"Münâfığın alâmeti üçtür: Konuştuğunda yalan söyler, söz verdiğinde sözünde durmaz ve (kendisine bir şey) emânet edildiğinde emânete ihânet eder."[26]

Bazı fazîletli âlimler; 'amelî nifâk, İslâm esası ile birarada bulunabilir, lâkin bu nifâk bir kimsede sağlamlaşır ve kâmil olursa, sahibi namaz kılsa, oruç tutsa ve müslüman olduğunu iddiâ etse bile tamamen İslâm dîninden çıkar' demişlerdir.

Çünkü îmân, bu kötü hasletlerden alıkoyar.Bu hasletler bir kulda kâmil olur ve îmânı da onu bu hasletlerden alıkoymazsa, bu takdirde o kimse hâlis (katıksız) münâfık olur.

% % % % %

İslâm dîninin ikinci mertebesi hangisidir?

İslâm dîninin ikinci mertebesi, îmândır.

% % % % %

Îmân kaç şûbedir?

Îmân, yetmiş küsür şûbedir.En yüksek şûbesi, "Lâ ilâhe illallah" sözü, en alt şûbesi ise insanlara eziyet veren şeyi yoldan kaldırmaktır. Hayâ da îmândan bir şûbedir.

% % % % %

Îmânın kaç rüknü vardır?

Îmânın altı rüknü vardır.

Birincisi: Allah Teâlâ'ya îmân etmek.

İkincisi: Meleklerine îmân etmek.

Üçüncüsü: Kitaplarına îmân etmek.

Dördüncüsü: Peygamberlerine îmân etmek.

Beşincisi: Âhiret gününe îmân etmek.

Altıncısı: Kaderin hayrına ve şerrine îmân etmektir.

% % % % %

İslâm dîninin üçüncü mertebesi hangisidir?

İslâm dîninin üçüncüsü mertebesi, ihsândır. Onun bir rüknü vardır ki o da, Allah Teâlâ'yı görüyormuşçasına O'na ibâdet etmendir. Sen O'nu görmesen bile O seni görmektedir.

% % % % %

İnsanlar, yeniden dirilişte amellerine karşılık hesaba çekile-cekler, iyi veya kötü, yaptıklarının karışılığını alacaklar mı?

.

Evet.İnsanlar, yeniden dirilişte amellerine karşılık hesaba çekilecekler, iyi veya kötü, yaptıklarının karışılığını alacaklardır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَللَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [ سورة النجم الآية :31 ]

"Göklerde ve yerde ne varsa, hepsi Allah'ındır.Bu, Allah'ın kötülük edenleri, yaptıklarıyla cezâlandırması, güzel davranan-ları da daha güzeli (cennet) ile mükâfatlandırması içindir."[27]

Ölümden sonraki yeniden dirilişi inkâr edenin hükmü nedir?

Ölümden sonraki yeniden dirilişi inkâr eden kimse kâfirdir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [سورة التغابن الآية :7]

"İnkâr edenler, (ölümden sonra kabirlerinden) kesinlikle diriltilmeyecelerini iddiâ ettiler. (Ey Muhammed! Onlara) de ki: Hayır! Rabbime yemîn olsun ki (kabirlerinizden) mutlaka diriltileceksiniz, sonra da (dünyada) yaptıklarınız size haber verilecektir. Bu (durum), Allah'a göre çok kolaydır." [28]

% % % % %

Allah Teâlâ'nın, kendilerine elçi gönderip onlara ' yalnızca Allah'a ibâdet edin ve tâğûta ibâdet etmekten kaçının' diye emretmediği bir topluluk kalmış mıdır?

Allah Teâlâ'nın, kendilerine elçi gönderip onlara ' yalnızca Allah'a ibâdet edin ve tâğûta ibâdet etmekten kaçının' diye emretmediği hiçbir topluluk kalmamıştır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [سورة النحل من الآية: 36]

"Şüphesiz ki biz, (geçmişte) her ümmete bir peygamber gönderdik (ve ona şöyle söylemesini emrettik:)‘Yalnızca Allah’a ibâdet edin ve tâğûta ibâdet etmekten sakının." [29]

% % % % %

Tevhîd çeşitleri nelerdir?

Tevhîd üç çeşittir:

Birincisi: Mekkeli müşriklerin de kabul ettikleri Rubûbiyet Tevhîdidir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ} [سورة يونس الآية :31]

"(Ey Muhammed! O müşriklere) De ki: Gökten (yağmur yağdırmak) ve yerden (çeşitli bitkiler yeşertmek sûretiyle) size kim rızık veriyor? Ya da kulaklara ve gözlere kim sahip bulunuyor? Ölüden diriyi, diriden de ölüyü kim çıkarıyor? (Gökte ve yerde bulunan) işleri kim idâre ediyor? (Sana bütün bunları yapan) Allah'tır, diyeceklerdir.O halde onlara de ki: (O'ndan başkasına ibâdet ederseniz) O'nun azabın(a maruz kalmak)dan korkmaz mısınız?"[30]

İkincisi: Cinlerle insanların hepsinin ibâdetlerini yalnızca Allah Teâlâ'ya hâlis kılmaları demek olan Ulûhiyet Tevhîdidir. Zirâ ilâh kelimesi, arap dilinde ibâdet için kendisine yönelilen, kaste-dilen varlık demektir. Eskiden araplar; 'Allah, ilâhların ilâhıdır', derlerdi. Lâkin Allah Teâlâ ile birlikte sâlih kimseler ve melekler gibi kimseleri, başka ilâhlar edinirlerdi. Onlardan başkaları ise 'Allah buna râzı olur, O'nun katında bize şefaatçi olsun' derlerdi.

Üçüncüsü: Sıfatlar Tevhîdidir. Allah Teâlâ'nın sıfatlarını kabul etmedikçe, ne Rubûbiyet Tevhîdi, ne de Ulûhiyet Tevhîdi isâbetli olur.Lâkin Mekkeli müşrikler,(günümüzde) Allah Teâlâ'nın sıfatlarını inkâr edenlerden daha akıllı kimselerdi.

% % % % %

Allah Teâlâ, bana bir işi yapmamı emrettiğinde ne yapmam gerekir?

Allah Teâlâ sana bir işi yapmanı emrettiğinde şu yedi mertebeyi yerine getirmen gerekir:

Birincisi: O işi bilmen, onu öğrenmen gerekir.

İkincisi: O işi sevmen, ona sevgi beslemen gerekir.

Üçüncüsü: O işi yerine getirmeye kesin bir şekilde karar vermen gerekir.

Dördüncüsü: O işin gereğini yerine getirmen, yani onu hayata geçirmen, tatbik etmen gerekir.

Beşincisi: O işi Allah Teâlâ'nın rızâsına ve Rasûlullah-sallallahu aleyhi ve sellem-'in sünnetine uygun olarak yapman gerekir.

Altıncısı: O işi boşa çıkaracak davranışlardan sakınman gerekir.

Yedincisi: O işi yapmakta sebât etmen gerekir.

% % % % %

Bir insan, Allah Teâlâ'nın tevhîdi emrettiğini ve şirkten yasakladığını öğrendiği takdirde, bu saydığımız yedi mertebe buna da uygulanabilir mi?

Birinci Mertebe: İnsanların çoğu tevhîdin hak, şirkin ise bâtıl olduğunu bilir.Lâkin o tevhîdden yüz çevirir, kimseye de bu konuda sormaz! İnsanların çoğu, Allah Teâlâ'nın fâizi haram kıldığını bilir, lâkin fâizle alış-veriş yapar, kimseye de sormaz! Yetimin malını haksız yere yemenin haram olduğunu ve ondan güzellikle yemenin helâl olduğunu bilir, lâkin yetimin malının bakımını üstlenir, kimseye de sormaz!

İkinci Mertebe: Allah Teâlâ'nın indirdiklerini sevmek ve çirkin gördüklerini inkâr etmektir.

İnsanların çoğu, Rasûlullah-sallallahu aleyhi ve sellem-'i sevmez, aksine ondan ve Allah Teâlâ'nın kendisine indirdiğini bilse bile, onun getirdiklerinden nefret eder.

Üçüncü Mertebe: O işi yerine getirmeye kesin bir şekilde karar vermektir. İnsanların çoğu, o işi bildiği ve sevdiği halde, dünyasının değişmesinden korktuğu için onu yerine getirmez.

Dördüncü Mertebe: O işin gereğini yerine getirmektir. İnsanların çoğu, bir işe azmettiği veya bir işi yaptığı zaman hocaları veya başkaları tarafından kendisine tâzim gösterildiğini görünce o işi bırakır.

Beşinci Mertebe: İnsanların çoğu, bir işi yaptığında onu Allah rızâsı için yapmaz. O'nun rızâsı için yapsa bile, o işi Rasûlullah-sallallahu aleyhi ve sellem-'in sünnetine uygun olarak yapmaz.

Altıncı Mertebe: Sâlih kimseler, amellerinin boşa gitmesin-den korkar ve bu konuda şu âyet-i kerîmeyi delil gösterirler:

{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لا تَشْعُرُونَ} [سورة الحجرات الآية: 2]

"Ey îmân edenler! Seslerinizi, (kendisine hitap ederken) Peygamber'in sesinin üstüne yükseltmeyin.Birbirinize bağırdığı-nız gibi, Ona yüksek sesle bağırmayın, yoksa siz farkında olmadan amelleriniz boşa gidiverir. " [31]

Bu, günümüzde vukû bulan şeylerin en azıdır.

Yedinci Mertebe: Hak üzere sebât etmek ve kötü sonla dünyadan göç etmekten korkmaktır. İşte bu da sâlih kimselerin en çok korktukları şeylerden birisidir.

% % % % %

Küfür (inkâr) ne demektir? Çeşitleri nelerdir?

Küfür[32] iki çeşittir:

1. Büyük Küfür: İnsanı dînden çıkaran küfürdür ki bu küfür beş kısımdır:

Birincisi: Yalanlama (tekzîb etme) küfrüdür.

Nitekim Allah Teâlâ şöyle buyurmaktadır:

{وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ} [سورة العنكبوت الآية : 68]

"Allah’a iftirâ eden ya da kendisine hak geldiği zaman onu yalanlayandan daha zâlim kim olabilir? Cehennemde kâfirlere barınak mı yok!" [33]

İkincisi: Kaçınma ve büyüklük taslama küfrüdür.

Nitekim Allah Teâlâ şöyle buyurmaktadır:

{وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [سورة البقرة الآية: 34]

"(Ey Muhammed!) Hani biz meleklere; Âdem’e (fazîletini göstermek için) secde edin, demiştik, İblis’in dışında bütün melekler hemen secde ettiler. O secde etmekten kaçındı ve büyüklük tasladı. Böylece kâfirlerden oldu." [34]

Üçüncüsü: Şüphe ve zannetme küfrüdür.

Nitekim Allah Teâlâ şöyle buyurmaktadır:

{وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِّنَفْسِهِ قَالَ مَا أَظُنُّ أَن تَبِيدَ هَذِهِ أَبَدًا * وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّدِدتُّ إِلَى رَبِّي لأَجِدَنَّ خَيْرًا مِّنْهَا مُنقَلَبًا * قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً * لَّكِنَّا هُوَ اللَّهُ رَبِّي وَلاَ أُشْرِكُ بِرَبِّي أَحَدًا} [سورة الكهف: 35-38]

"(Yeniden dirilişi inkâr edip kıyâmetin kopacağından şüphe ederek) kendine zulmetmiş olarak bağına girdi ve şöyle dedi:Bu bağın ebedîyyen yok olacağını zannetmem.Kıyâmetin kopacağını da zannetmem.(Senin iddiâ ettiğin gibi kıyâmetin kopacağı ve) Rabbime döndürüleceğim (farz olunsa bile), hiç şüphe yok ki onun yanında bundan daha hayırlı bir âkıbet bulurum.(Mü’min olan) arkadaşı ona hitaben dedi ki: Seni topraktan, sonra bir damla sudan (spermden) yaratan, daha sonra da seni düzgün bir adam sûretine koyan Allah’ı nasıl inkâr edersin? Fakat ben (derim ki) O Allah, benim Rabbimdir ve ben hiç kimseyi Rabbime ortak koşmam." [35]

Dördüncüsü: Yüz çevirme küfrüdür.

Nitekim Allah Teâlâ şöyle buyurmaktadır:

{وَالَّذِينَ كَفَرُوا عَمَّا أُنذِرُوا مُعْرِضُونَ} [سورة الأحقاف الآية: 3]

"İnkâr edenler, (Kur’an tarafından) uyarıldıkları şeylerden (öğüt almayıp) yüz çevirirler." [36]

Beşincisi: Nifâk (ikiyüzlülük) küfrüdür.

Nitekim Allah Teâlâ şöyle buyurmaktadır:

{ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} [سورة المنافقون الآية: 3]

"Bu, şu sebeptendir: Onlar (görünüşte) îmân ettiler, sonra inkâr ettiler. Bu (inkârları) yüzünden onların kalpleri mühürlendi. Artık onlar anlamazlar." [37]

2. Küçük küfür: İnsanı dînden çıkarmayan küfürdür. Bu küfür, nimete nankörlük etmek demektir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُواْ يَصْنَعُونَ} [سورة النحل الآية: 11]

"Allah (ibret için) bir beldeyi (Mekke'yi) örnek verdi: Burası huzur ve güven içerisindeydi.Her yerden ona bol rızık gelirdi. Derken onlar Allah’ın nimetlerine nankörlük ettiler (Allah'a şirk koşup O'nun nimetlerine şükretmediler). Allah da yaptıklarından dolayı onları açlık ve korku ile cezâlandırdı." [38]

Başka bir âyette şöyle buyurmaktadır:

{وَآتَاكُم مِّن كُلِّ مَا سَأَلْتُمُوهُ وَإِن تَعُدُّواْ نِعْمَتَ اللَّهِ لاَ تُحْصُوهَا إِنَّ الإِنسَانَ لَظَلُومٌ كَفَّارٌ} [سورة إبراهيم الآية: 34]

"O (Allah), size istediğiniz her şeyden verdi. Allah'ın (sizin üzerinizdeki) nimetlerini sayacak olursanız, (çok ve çeşitli oluşundan dolayı) onları sayamazsınız.Doğrusu insan, (nefsine) çok zulmeden ve (Rabbinin sayısız nimetlerine) çok nankörlük edendir." [39]

% % % % %

Şirk ne demektir? Çeşitleri nelerdir?

Bilmen gerekir ki tevhîd, şirkin zıddır. Şirk ise; büyük şirk, küçük şirk ve gizli şirk olmak üzere üç çeşittir.

1. Büyük şirktir ki, bu şirk de dört çeşittir:

Birincisi: Duâ şirki (duâda Allah'a şirk koşma).

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [سورة العنكبوت الآية: 65]

"(Müşrikler) gemiye bindikleri (ve boğulmaktan korktuk-ları) zaman, dîni yalnızca O'na hâlis kılarak Allah’a yalvarırlar. Fakat (Allah) onları kurtarıp sâlimen karaya çıkardığı zaman, onlar tekrar (Allah’a) şirk koşarlar." [40]

İkincisi: Niyet, irâde ve kasıt şirki (niyet, irâde ve kasıtta Allah'a şirk koşma).

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَـئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} [سورة هود الآيتان: 15- 16]

"Her kim, (yapmış olduğu ameline karşılık olarak) dünya hayatını ve süsünü isterse, yapmış oldukları amellerinin karşılığını orada tam olarak veririz ve onlar orada hiçbir haksızlığa da uğratılmazlar. (Dünyevî mükâfatlarından hiçbir şey eksiltilmez).İşte onlar, âhirette (cehennem) ateşinden başka bir şeyi olmayan kimselerdir.Orada (dünyada) yaptıkları amelleri (kendilerine hiçbir fayda vermeyip) boşa gitmiştir. Yaptıkları ( Allah rızâsına uygun olmadığı için) zâten batıldı." [41]

Üçüncüsü: İtaat şirki (itaatte Allah'a şirk koşma).

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَـهًا وَاحِدًا لاَّ إِلَـهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [سورة التوبة الآية: 31 ]

"(Yahudiler) Allah'ı bırakıp hahamlarını, hıristiyanlar da rahiplerini (kendilerine hükümler koyan) rabler edin(ip Allah'ın hükümlerini terk etti)ler. Meryem oğlu Mesîh'i (İsâ'yı ilah) edin(ip ona ibâdet etti)ler.Oysa onlara ancak tek ilah (Allah)a ibâdet etmeleri emrolunmuştu.O'ndan başka hakkıyla ibâdete lâyık hiçbir ilah yoktur. O (Allah), onların (şirk ve dalâlet ehlinin) ortak koştukları şeylerden münezzehtir." [42]

Dördüncüsü: Muhabbet şirki (sevgide Allah'a şirk koşma).

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ} [سورة البقرة الآية: 165]

"İnsanlardan kimisi Allah'ın dışında Allah'a denk ilahlar edinirler de onları Allah'ı sever gibi severler. Îmân edenlerin Allah'a olan sevgileri ise (onların ilahlarına olan sevgilerinden) daha büyüktür.(Çünkü mü'minler, bütün sevgilerini Allah'a hâlis kıldılar, o kâfirler ise sevgide Allah'a şirk koştular. Dünya hayatın-da Allah'a şirk koşarak nefislerine) zulmedenler, keşke (âhirette) azabı gördükleri zaman bütün kuvvetin Allah'a âit olduğunu ve Allah'ın azabının çok şiddetli olduğunu anlayabilselerdi (Allah'ın dışında ilahlar edinip onlara ibâdet etmez ve onlarla Allah'a yakınlaşmaya çalışmazlardı)." [43]

2. Küçük şirktir ki bu, riyâdır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [سورة الكهف الآية: 110]

"(Ey Muhammed! O müşriklere) de ki:Ben, ancak sizin gibi bir insanım.Bana (Rabbim tarafından), ilahınızın bir tek ilah olduğu vahyolunuyor.Her kim, (azabından korkarak ve sevabını ümit ederek) Rabbine kavuşmayı arzuluyorsa, sâlih amel işlesin ve Rabbine ibâdette hiçbir şeyi ortak koşmasın." [44]

3. Gizli şirktir.

Nitekim Peygamber-sallallahu aleyhi ve sellem- gizli şirk hakkında şöyle buyurmaktadır:

(( اَلشِّرْكُ فيِ هَذِهِ اْلأُمَّةِ أَخْفَى مِنْ دَبِيبِ النَّمْلِ عَلَى الصَّفَاةِ السَّوْدَاءِ فيِ ظُلْمَةِ اللَّيْلِ )) [ صحيح الجامع ]

"Bu ümmette şirk, gece karanlığında siyah taşın üzerinde yürüyen karıncanın yürürken çıkardığı ayak sesinden daha gizlidir."[45]

% % % % %

Kader ile Kaza arasındaki farklar nelerdir?

Kader, kök olarak "Kadera" fiilinin masdarıdır. Daha sonra ayrıntılarıyla anlatmak ve açıklamak demek olan "Takdir" anlamında kullanılmıştır.

Yine, Allah Teâlâ'nın kâinatı takdir ettikten sonra, o takdir ettiği şeyin vukû bulmadan önceki hali hakkında kullanılmıştır.

Kazâ ise, kâinat hakkında takdir edilen ve ilk kitaplarda yazılı bulunan olayların cereyen ettirilmesi demek olan kevnî hüküm anlamında kullanılır.

Kazâ, ayrıntılarıyla anlatmak ve açıklamak demek olan takdir anlamında da kullanılır.

Kader,aynı zamanda takdir olunan olayların vukû bulması sonucu kevnî hüküm demek olan kaza anlamında kullanılır.

1. Kaza, dînî şer'î hüküm anlamında kullanılır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا} [سورة النساء: 65]

"Hayır! (Ey Muhammed!) Rabbine yemîn olsun ki, onlar kendi aralarında çıkan anlaşmazlıklarda (hayatta iken) seni, (vefatından sonra da sünnetini) hakem kılıp sonra da senin verdiğin hükme içlerinde hiçbir sıkıntı duymadan ve ona tam bir teslimiyetle teslim olmadıkça îmân etmiş olmazlar."[46]

2. Kaza, bitirmek ve tamamlamak anlamında kullanılır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِن فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَّعَلَّكُمْ تُفْلِحُونَ} [سورة الجمعة الآية: 10]

"Namaz bitince, artık yeryüzüne dağılın ve Allah'ın lütfun-dan isteyin.(Her halinizde) Allah'ı çokça anın, umulur ki (dünya ve âhiret iyiliklerini kazanmak sûretiyle) kurtuluşa erersiniz."[47]

3. Kaza, fiilin kendisi anlamında kullanılır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{قَالُوا لَن نُّؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا} [سورة طه الآية: 72]

"(Sihirbazlar, Firavun'a) dediler ki: 'Seni, (Musâ tarafından) bize gelen açık mucizelere ve ve bizi yaratana kesinlikle tercih etmeyeceğiz.O halde (bize) yapacağını yap! Sen, ancak bu dünya hayatında hükmünü geçirebilirsin. (Senin bu dünya hayatındaki hükmün ve bize yapacağın şey, dünya hayatının sona ermesiyle bitecek olan azaptan başka bir şey değildir." [48]

4. Kaza, ilân etme ve önceden haber verme anlamında kullanılır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا} [سورة الإسراء الآية: 4]

"Biz,Kitab (kendilerine indirdiğim Tevrât)'ta İsrâiloğullarına: 'Siz, yeryüzünde (Beytül-Makdis'te) iki defa bozgunculuk yapa-caksınız ve azgınlık derecesinde büyükleneceksiniz' diye haber verdik."[49]

5. Kaza, ölüm anlamında kullanılır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُم مَّاكِثُونَ} [سورة الزخرف الآية: 77]

"(Günahkârlar, Allah Teâlâ onları cehenneme girdirdikten sonra, cehennem bekçisi Mâlik'e:) Ey Mâlik!Rabbin bizi öldürsün (de içerisinde bulunduğumuz durumdan rahata kavuşalım) diye seslenirler. (Bunun üzerine Mâlik, onlara şöyle) cevap verir: Siz burada kalıcısınız (size buradan çıkmak yoktur)."[50]

5. Kaza, azabın var olduğu anlamında kullanılır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ وَيَا سَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ وَقُضِيَ الأَمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْداً لِّلْقَوْمِ الظَّالِمِينَ} [سورة هود الآية: 44]

"(Allah Teâlâ, Nuh'un kavmini helâk ettikten sonra yere şöyle emretti:) 'Ey yer, suyunu yut ve ey gök (yağmuru) tut!' denildi.Su çekildi ve (Allah Teâlâ'nın Nuh'un kavmini helâk etmesiyle) iş bitirildi, gemi de Cûdî (dağının) üzerine yerleşti. Ve: '(Allah'ın sınırlarını aşan ve O'na îmân etmeyen) zâlimler topluluğu helâk olsun! denildi." [51]

6. Kaza, bir şeye hâkim olup onu tamamlama anlamında kullanılır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{فَتَعَالَى اللَّهُ المَلِكُ الحَقُّ وَلاَ تَعْجَلْ بِالْقُرْآَنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ وَقُل رَّبِّ زِدْنِي عِلْمًا} [سورة طه الآية: 114]

"Hak olan hükümdâr Allah, her türlü noksanlıklardan münezzehtir.(Ey Muhammed!) O (Cebrâil), sana vahyi tamam-lamasından önce Kur'an'ı okumakta acele etme ve de ki: 'Rabbim! Benim ilmimi artır."[52]

7. Kaza, aralarını ayırmak ve aralarında hüküm vermek anlamında kullanılır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [سورة الزمر الآية: 75]

"(Ey Muhammed!) Melekeleri, arşın etrafını kuşatmış bir halde, Rablerine hamdederek O'nu her türlü noksanlıklardan tenzih ettiklerini görürsün.Yaratılmışlar arasında adâletle hüküm verilir (îmân ehlini cennete, küfür ehlini de cehenneme koyar) ve şöyle denilir: (cennet ve cehennem ehli arasında hüküm veren) âlemlerin Rabbi olan Allah'a hamdolsun."[53]

8. Kaza, yaratmak anlamında kullanılır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [سورة فصلت الآية: 12]

"Böylece (Allah) onları iki günde yedi semâ olarak yarattı ve her semâya görevini vahyetti.Biz,dünya semâsını aydınlatıcı kandillerle (yıldızlarla) süsledik ve (gökten gelen vahyi çalan şeytanlara karşı) onu koruduk.İşte bu (benzersiz yaratma, mülkünde) azîz ve alîm (ilmiyle her şeyi kuşatan) Allah'ın takdiridir."[54]

9. Kaza, kesin karara bağlamak ve kaçınılmaz olmak anlamında kullanılır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِّنَّا وَكَانَ أَمْرًا مَّقْضِيًّا} [سورة مريم الآية: 21]

"(Melek, Meryem'e) dedi ki: Öyledir (durum, senin de vasfettiğin gibi, sana hiçbir insan eli değmedi ve sen, iffetsiz de olmadın).Fakat Rabbin buyurdu ki:Bu iş, bana kolaydır.Biz, onu insanlara (Allah'ın kudretini gösteren) bir delil ve (kendisine, annesine ve insanlara) kendi katımızdan bir rahmet kılacağız. Bu, (İsâ'nın bu hal üzere var olması, ezelde levh-i mahfuz'da) karara bağlanan ve yerine gelmesi kaçınılmaz olan bir iş idi." [55]

10. Kaza, dînî emir anlamında kullanılır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{مَا تَعْبُدُونَ مِن دُونِهِ إِلاَّ أَسْمَاءً سَمَّيْتُمُوهَا أَنتُمْ وَآبَآؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ} [سورة يوسف الآية: 40]

"Allah'ın dışında ibâdet ettikleriniz, sizin ve atalarınızın taktığı birtakım (anlamsız) isimlerden başka bir şey değildir. Allah onlar hakkında (onların doğru olduğuna dâir) herhangi bir delil indirmemiştir.Hüküm, yalnızca Allah'a âittir.O size kendisinden başkasına ibâdet etmemenizi emretmiştir.İşte (eğriliği olmayan) dosdoğru dîn, budur. Fakat insanların çoğu, (bunun hakikatini) bilemezler." [56]

11. Kaza, bir şeye ermek ve ulaşmak anlamında kullanılır.

Örneğin Arapçada: (( قَضَيْتُ وَطَرٍي )) "Muradıma erdim" demektir.

12. Kaza, iki hasmı hükmü kabul etmeye zorlamak, mecbur kılmak anlamında kullanılır.

13. Kaza, edâ etmek anlamında kullanılır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{فَإِذَا قَضَيْتُم مَّنَاسِكَكُمْ فَاذْكُرُواْ اللّهَ كَذِكْرِكُمْ آبَاءكُمْ أَوْ أَشَدَّ ذِكْرًا فَمِنَ النَّاسِ مَن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ} [سورة البقرة الآية: 200]

"İbâdetinizi edâ edince (hac ile ilgili işleri bitirince) babalarınızı (övünerek) andığınız gibi, hatta ondan daha büyük bir şekilde Allah'ı anın.İnsanlardan öyle bir kesim var ki: 'Ey Rabbimiz! Bize dünyada (sıhhat, mal ve evlât) ver, derler. Böyle kimselerin âhirette (hayırdan yana) hiçbir nasibi yoktur." [57]

Hayır ve şer, kaderin hepsi genel olarak Allah Teâlâ'dan mıdır?

Hayır ve şer, kaderin hepsi genellikle Allah Teâlâ'dandır.

Nitekim Ali b. Ebî Tâlib'den-Allah ondan râzı olsun- rivâyet olunduğuna göre, o şöyle der:

((( كُنَّا فِي جَنَازَةٍ فِي بَقِيعِ الْغَرْقَدِ، فَأَتَانَا رَسُولُ اللَّهِ صلّى الله عليه وسلّم فَقَعَدَ وَقَعَدْنَا حَوْلَهُ، وَمَعَهُ مِخْصَرَةٌ، فَنَكَّسَ، فَجَعَلَ يَنْكُتُ بِمِخْصَرَتِهِ، ثُمَّ قَالَ: مَا مِنْكُمْ مِنْ أَحَدٍ وَمَا مِنْ نَفْسٍ مَنْفُوسَةٍ إِلاَّ كُتِبَ مَكَانُهَا مِنْ الْجَنَّةِ وَالنَّارِ، وَإِلاَّ قَدْ كُتِبَتْ شَقِيَّةً أَوْ سَعِيدَةً. قَالَ: فَقَالَ رَجَلٌ: يَا رَسُولَ اللَّهِ! أَفَلاَ نَمْكُثُ عَلَى كِتَابِنَا وَنَدَعُ الْعَمَلَ؟ فَقَالَ: مَنْ كَانَ مِنْ أَهْلِ السَّعَادَةِ فَسَيَصِيرُ إِلَى عَمَلِ أَهْلِ السَّعَادَةِ وَمَنْ كَانَ مِنْ أَهْلِ الشَّقَاوَةِ فَسَيَصِيرُ إِلَى عَمَلِ أَهْلِ الشَّقَاوَةِ. فَقَالَ: اعْمَلُوا فَكُلٌّ مُيَسَّرٌ، أَمَّا أَهْلُ السَّعَادَةِ فَيُيَسَّرُونَ لِعَمَلِ أَهْلِ السَّعَادَةِ، وَأَمَّا أَهْلُ الشَّقَاوَةِ فَيُيَسَّرُونَ لِعَمَلِ أَهْلِ الشَّقَاوَةِ ثُمَّ قَرَأَ: {فَأَمَّا مَن أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى} [سورة الليل الآيـات: 5-10] [ متفق عليه ]

"Bakî kabristanında bir cenâzedeydik.Derken Rasûlullah -sallallahu aleyhi ve sellem- geldi ve oturdu. Biz de onun etrafında oturduk. Yanında bir değnek vardı. Başını yere eğdi ve (düşünceli bir şekilde) elindeki değnekle yere çizgiler çizmeye başladı.Sonra başını kaldırdı ve şöyle buyurdu: 'Sizden hiç kimse ve dünyaya gelmiş hiçbir nefis yoktur ki, Allah Teâlâ onun cennet veya cehennemdeki yerini yazmış ve cennetlik veya cehennemlik olduğu yazılmış olmasın.' Ali b. Ebî Tâlib-Allah ondan râzı olsun- dedi ki: ' Bir adam: Ey Allah'ın Rasûlü! O halde bizim için ezelde takdir olunan şeye dayanıp amel işlemeyi terkedelim mi?' Dedi. Bunun üzerine Rasûlullah-sallallahu aleyhi ve sellem- şöyle buyurdu: "Kim, (Allah Teâlâ'nın ilminde) saadet (cennet) ehlinden ise, o saadet ehlinin amelini işlemeye kolaylık bulacaktır. Kim de şekâvet (cehennem) ehlinden ise, o da şekâvet ehlinin amelini işleme-ye kolaylık bulacaktır.Amel işleyin.Zirâ herkes, yaratıldığı şey üzere kolaylık bulacaktır.Saadet ehli, saadet ehlinin amelini işlemeye kolaylık bulacaktır. Şekâvet ehli de, şekâvet ehlinin amelini işlemeye kolaylık bulacaktır.' Sonra şu âyetleri okudu:

"Kim (malının hakkını) verir, (emrine aykırı hareket ederek ve yasaklarından sakınarak Allah'tan) korkar ve (lâ ilâhe illah sözünü) de tasdik ederse, biz de onu (dünyada) en kolaya (onun hoşuna giden amele) hazırlarız. Kim de (hayır yolunda harcamada) cimrilik eder, (cennet nimetlerine karşılık, dünyalık şehvetlerle) yetinir ve (lâ ilâhe illah sözünü) de yalanlarsa, biz de onu en zora hazırlarız." [58]

Lâ ilâhe illah ne demektir?

Lâ ilâhe illallah; 'Allah'tan başka hakkıyla ibâdete lâyık hiçbir ilâh yoktur', demektir.

Nitekim Allah Teâlâ'nın şu sözü buna delildir:

{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [سورة الإسراء من الآية: 23]

"(Ey insan!) Rabbin sana, kendisinden başkasına ibâdet etmemenizi ve ana-babaya iyilikte bulunmanızı kesin bir şekilde emretti." [59]

Âyet-i kerîmedek {أَلاَّ تَعْبُدُواْ} ibâdet etmemenizi" sözünde "Lâ ilâhe" anlamı vardır.

{إِلاَّ أِيَّاهُ} "ancak O'na (ibâdet etmenizi)" sözünde ise "illallah" anlamı vardır.

% % % % %

Allah Teâlâ'nın, namaz ve oruçtan önce kullarına farz kıldığı tevhîd hangisidir?

Allah Teâlâ'nın, namaz ve oruçtan önce kullarına farz kıldığı tevhîd, ibâdet (ulûhiyet) tevhîdidir. Allah Teâlâ'dan başkasına yalvarıp yakarmamalı O'nu birlemeli ve O'na hiçbir şeyi ortak koşmamalısın. Peygamber-sallallahu aleyhi ve sellem-'e veya başkasına yalvarıp yakarmamalısın.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [سورة الجن الآية: 18]

"Şüphesiz ki mescidler,(yalnızca) Allah(’a ibâdet etmek) içindir. O halde (oralarda) Allah ile birlikte hiç kimseye yalvarıp yakarmayın (ibâdet etmeyin)." [60]

% % % % %

Sabreden fakir mi, yoksa şükreden zengin mi daha fazîlet-lidir? Sabrın ve şükrün sınırı nedir?

Zenginlik ve fakirlik meselesine gelince, fakir ve zenginin her ikisi de mü'minlerin en fazîletlilerindendir.Bu ikisinin de en fazîletlisi, Allah Teâlâ'dan en çok korkanıdır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [سورة الحجرات الآية: 13]

"Ey insanlar! Gerçekten biz, sizi bir erkek (Âdem) ve bir dişiden (Havvâ'dan) yarattık ve birbirinizle tanışmanız için sizi (birçok) halklar ve kabileler kıldık. Şüphesiz ki Allah katında sizin en üstün olanınız, O'ndan en çok korkanınızdır (takva yönünden en ileride olanınızdır). Şüphesiz ki Allah, (takvâ sahip-lerini) hakkıyla bilendir, (onlardan) haberdâr olandır."[61]

Sabrın ve şükrün sınırına gelince,âlimler arasındaki meşhûr ogörüşe göre sabır; tahammül etmek ve endişelenmemektir.

Şükür ise; sana bahşettiği nimetlerle Allah Teâlâ'ya itaat etmendir.

% % % % %

Bana neyi tavsiye edersiniz?

Sana, tevhîdi iyi anlamanı ve tevhîd ile ilgili kitapları okumanı tavsiye eder ve böyle yapmanı teşvik ederim. Zirâ tevhîd ile ilgili kitapları okumak, sana, Allah Teâlâ'nın, elçisi Muhammed-sallallahu aleyhi ve sellem-'i onun için gönderdiği tevhîd ve şirkin hakikatini açıklar.

Allah Teâlâ ve elçisi Muhammed-sallallahu aleyhi ve sellem- şirki haram kıldığını, Allah Teâlâ şirki asla bağışlamayacağını, şirk işleyene cenneti haram kıldığını ve şirk işleyenin amelinin boşa gideceğini haber vermiştir.

Burada en önemli olan, Allah Teâlâ'nın, elçisi Muhammed -sallallahu aleyhi ve sellem-'i onun için gönderdiği, bir kimsenin şirk ve ehlini terketmekle müslüman olabileği, tevhîdin hakikatini öğrenmesi gerekir.

% % % % %

Bana, Allah Teâlâ'nın izniyle fayda verecek bir söz söyler misin?

Sana tavsiye edeceğim ilk şey, Muhammed-sallallahu aleyhi ve sellem-'in Allah Teâlâ katından getirmiş olduğu dîne itibar etmen ve ona yönelmendir.Zirâ Muhammed-sallallahu aleyhi ve sellem- Allah Teâlâ katından insanların ihtiyaç duyacağı her şeyi getirmiştir. Muhammed-sallallahu aleyhi ve sellem-'in onları Allah Teâlâ'ya ve O'nun cennetine yaklaştıracak hiçbir şey bırakmamış, hepsini yerine getirmelerini emretmiştir.

Yine, Muhammed-sallallahu aleyhi ve sellem- onları Allah Teâlâ'dan uzaklaştıran ve O'nun azabına yaklaştıran şeylerden yasaklamış ve ondan şiddetle uyarmıştır. Allah Teâlâ kıyâmete kadar, cinlere ve insanlara Muhammed-sallallahu aleyhi ve sellem- ile huccetini ikâmet etmiştir. Bu sebeple Muhammed-sallallahu aleyhi ve sellem-'in peygamber olarak gönderilmesinden sonra hiç kimse mazeret ileri sürüp özür beyan edemez.

Nitekim Allah Teâlâ Muhammed-sallallahu aleyhi ve sellem- ve onun kardeşleri konumundaki diğer peygamberler hakkında şöyle buyurmaktadır:

{إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإْسْحَقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُودَ زَبُورًا * وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِن قَبْلُ وَرُسُلاً لَّمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا * رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [سورة النساء الآيـات: 163-165]

"(Ey Muhammed! Risâlet görevini tebliğ etmen için) Biz, Nuh'a ve ondan sonraki peygamberlere vahyettiğimiz gibi sana da vahyettik.Nitekim İbrahim'e, İsmail'e, İshak'a, Yâkub'a, Esbât'a [62] , İsâ'ya, Eyyûb'a, Yunus'a Hârun'a ve Süleyman'a vahyettik.Dâvûd'a da Zebûr'u verdik.Bir kısım peygamberleri sana (Kur'an'da bu âyetten) önce anlattık, bir kısmını da (arzu ettiğimiz bir hikmete binâen) sana anlatmadık. Ve Allah, Musâ ile gerçekten (aracısız) konuştu.İnsanların elçilerden sonra Allah'a karşı hiçbir bahaneleri (mazeretleri) kalmasın diye (sevabımı) müjdeleyici ve (azabımdan) uyarıcı olmaları için elçiler (gönderdim). Allah (mülkünde) güçlü ve (işleri çekip çevirmede) hikmet sahibidir." [63]

Muhammed-sallallahu aleyhi ve sellem-'in Allah Teâlâ katından getirdiği en büyük ve insanlardan yerine getirmelerini istediği ilk şey, ibâdeti yalnızca Allah Teâlâ'ya yapmaları ve hiçbir şeyi O'na ortak koşmamaları ve dîni yalnızca Allah Teâlâ'ya hâlis kılamlarıdır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{يَا أَيُّهَا الْمُدَّثِّرُ * قُمْ فَأَنذِرْ * وَرَبَّكَ فَكَبِّرْ} [سورة المدثر الآيـات:1 -3]

"Ey elbisesine bürünen (Muhammed! Yatağından) kalk, (insanları Allah'ın azabından) uyar ve (O'nu birlemek, ibâdeti yalnızca O'na hâlis kılmak ve O'na hiçbir şeyi ortak koşmamak sûretiyle) Rabbini yücelt, tâzim et."[64]

{وَرَبَّكَ فَكَبِّرْ} Âyetinin anlamı:"Rabbini birlemek, ibâdeti yalnızca O'na yapmak ve O'na hiçbir şeyi ortak koşmamak' demektir.

Bu emir, namaz, oruç, zekât ve hac gibi İslâm dînin nişânelerinden olan ibâdetlerin farz kılınmasından öncedir.

{قُمْ فَأَنْذِرْ} Âyetinin anlamı: 'İbâdette Allah'a ortak koşmaktan insanları uyar, yalnızca O'na ibâdet et ve O'na hiçbir şeyi şirk koşma' demektir.

Bu emir, zinâ, hırsızlık, fâiz ve insanlara zulmetmek gibi, büyük günahlardan uyarmadan öncedir.

Bu esas, İslâm'ın en büyük ve en önemli esaslarındandır. Allah Teâlâ cinleri ve insanları bunun için yaratmıştır.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [ سورة الذّاريات الآيـات: 56-58 ]

"Ben, cinleri ve insanları ancak bana ibâdet etsinler diye yarattım.Ben, onlardan ne bana bir rızık vermelerini, ne de beni doyurmalarını istiyorum. Şüphesiz ki (kullarına) rızık veren, güç ve kuvvet sahibi ancak Allah’tır." [65]

Allah Teâlâ bu esas için peygamberler göndermiş ve kitaplar indirmiştir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmaktadır:

{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [سورة النحل من الآية: 36]

"Şüphesiz ki biz,(geçmişte) her ümmete bir elçi gönderdik (ve ona şöyle söylemesini emrettik:)‘Yalnızca Allah’a ibâdet edin ve tâğûta ibâdet etmekten sakının." [66]

Bu esas için insanlar, müslüman ve kâfir diye iki kısma ayrılmışlardır. Her kim, kıyâmet günü Allah Teâlâ'nın huzuruna muvahhid olarak ve O'na hiçbir şeyi ortak koşmayarak çıkarsa, cennete girer.Her kim de O'na ortak koşarak kıyâmet günü O'nun huzuruna çıkarsa, insanların en çok ibâdet edeni olsa bile, cehenneme girer.

İşte "Lâ ilâhe illallah"ın anlamı budur.Çünkü ilah, kendisine yalvarılan, iyiliği getirmesi ve kötülüğü savması ümit edilen, kendisinden korkulan ve kendisine tevekkül edilen varlıktır.

% % % % %

İÇİNDEKİLER

Her insanın bilmesi gereken dîndeki üç esas nelerdir? ............... 3

Rabbin kimdir? .......................................................................... 3

Rab ne demektir? ..................................................................... 4

Rabbini ne ile bilirsin? ............................................................... 4

Dînin nedir? .............................................................................. 6

İslâm hangi şey üzerine binâ olunmuştur? ................................ 8

İmân ne demektir? ................................................................... 8

İhsan ne demektir? .................................................................. 9

Peygamberin kimdir? ............................................................. 10

Muhammed-sallallahu aleyhi ve sellem- kendisine hangi sûrenin inmesiyle nebî, hangi sûrenin inmesiyle de rasûl olmuştur? 10

Muhammed-sallallahu aleyhi ve sellem-'in mucizesi nedir? .................... 11

Muhammed-sallallahu aleyhi ve sellem-'in Allah'ın elçisi olduğuna delâlet eden şey nedir? 12

Muhammed-sallallahu aleyhi ve sellem-'in nebî yani peygamber olduğuna delâlet eden şey nedir? 14

Allah Teâlâ, Muhammed-sallallahu aleyhi ve sellem-'i ne ile görevlendirmiş yani niçin göndermiştir? 15

Rubûbiyet Tevhîdi ile Ulûhiyet Tevhîdi arasındaki fark nedir? ... 17

Allah Teâlâ'dan başkasına yapılması câiz olmayan ibâdet çeşitleri nelerdir? 18

Allah Teâlâ'nın yapılmasını emrettiği en büyük emir ve yapılmasını yasakladığı en büyük yasak nedir? 18

Her müslümanın öğrenmesi ve ona göre hareket etmesi gereken üç mesele nedir? 19

Allah ne demektir? .................................................................. 20

Allah Teâlâ seni niçin yaratmıştır? ............................................ 20

Allah Teâlâ'ya ibâdet etmek ne demektir? ............................. 20

Allah Teâlâ'ya ibâdet etmek gerektiğine dâir delil nedir? ....... 21

Allah Teâlâ'nın üzerimize farz kıldığı ilk şey nedir? ................... 21

Âyet-i kerîmede geçen {الْعُرْوَةِ الْوُثْقَىَ} "Sağlam Kulp" ne demektir? 22

"Lâ ilâhe illallah" sözündeki "reddetmek" ve "kabul etmek" ne demektir? 23

Allah Teâlâ'nın dışında ibâdet edilen bütün ilâhları red-detmeye,ibâdetin yalnızca Allah Teâlâ'ya yapılması gerektiğine ve O'nun hiçbir ortağının bulunmadığına delil nedir? 23

Tâğûtlar kaç tanedir? .............................................................. 24

Kelime-i şehâdetten sonra amellerin en fazîletlisi hangisidir?.... 25

Namazın şartları ....................................................................... 25

Namazın rükünleri ................................................................... 26

Namazın vâcipleri ................................................................... 27

Allah Teâlâ,cinleri ve insanları öldükten sonra yeniden diriltecek mi? İyi amellerine karşılık onları mükafatlandıracak ve kötü amellerine karşılık da cezâlandıracak mı? Allah Teâlâ'ya itaat eden cennete, O'nu inkâr eden ve başkasını O'na ortak koşan cehenneme girecek mi? ...................................... 28

Allah'tan başkası adına kurban kesen kimsenin hükmü nedir? 29

Şirkin çeşitleri nelerdir? ............................................................ 31

Nifâk (münâfıklık) çeşitleri nelerdir ve nifâk ne demektir? ........ 32

İslâm dîninin ikinci mertebesi hangisidir? ................................. 33

Îmân kaç şûbedir? .................................................................. 34

Îmânın kaç rüknü vardır? ........................................................ 34

İslâm dîninin üçüncü mertebesi hangisidir? ............................. 35

İnsanlar, yeniden dirilişte amellerine karşılık hesaba çekilecekler, iyi veya kötü, yaptıklarının karışılığını alacaklar mı? .................................................................................................. 35

Ölümden sonraki yeniden dirilişi inkâr edenin hükmü nedir?.... 36

Allah Teâlâ'nın, kendilerine elçi gönderip onlara 'yalnızca Allah'a ibâdet edin ve tâğûta ibâdet etmekten kaçının' diye emretmediği bir topluluk kalmış mıdır? ............................ 37

Tevhîd çeşitleri nelerdir? .......................................................... 38

Allah Teâlâ, bana bir işi yapmamı emrettiğinde ne yapmam gerekir? 39

Bir insan, Allah Teâlâ'nın tevhîdi emrettiğini ve şirkten yasakladı-ğını öğrendiği takdirde, bu saydığımız yedi mertebe buna da uygulanabilir mi? ..................................................... 40

Küfür (inkâr) ne demektir? Çeşitleri nelerdir?............................. 42

Şirk ne demektir? Çeşitleri nelerdir? ......................................... 46

Kader ile Kaza arasındaki farklar nelerdir? .............................. 50

Lâ ilâhe illah ne demektir? ...................................................... 59

Allah Teâlâ'nın, namaz ve oruçtan önce kullarına farz kıldığı tevhîd hangisidir? 60

Sabreden fakir mi, yoksa şükreden zengin mi daha fazîletlidir? Sabrın ve şükrün sınırı nedir? 61

Bana neyi tavsiye edersiniz? ................................................... 62

Bana, Allah'ın izniyle fayda verecek bir söz söyler misin? ....... 63

İçindekiler ................................................................................ 68

[1] Fâtiha Sûresi: 2-4

[2] Fussilet Sûresi: 37

[3] A’râf Sûresi:54

[4] Âl-i İmrân Sûresi: 19

[5] Âl-i İmrân Sûresi: 85

[6] En'âm Sûresi: 3

[7] Bakara Sûresi:285

[8] Nahl Sûresi: 128

[9] Bakara Sûresi: 23

[10] İsrâ Sûresi: 88

[11] Al-i İmrân Sûresi: 144

[12] Fetih Sûresi: 29

[13] Ahzâb Sûresi: 40

[14] Enbiyâ Sûresi: 25

[15] Nahl Sûresi:36

[16] Zuhruf Sûresi: 45

[17] Zâriyât Sûresi:56-58

[18] Zâriyât Sûresi:56-58

[19] Bakara Sûresi: 256

[20] Zuhruf Sûresi: 26

[21] Zuhruf Sûresi: 27

[22] Teğâbun Sûresi: 7

[23] Tâ Hâ Sûresi: 55

[24] En'âm Sûresi: 145

[25] Buhârî ve Müslim

[26] Buhârî ve Müslim

[27] Necm Sûresi: 31

[28] Teğâbun Sûresi: 7

[29] Nahl Sûresi:36

[30] Yunus Sûresi: 31

[31] Hucurât Sûresi: 2

[32] Küfür, sözlük olarak, örtmek ve gizlemek demektir.

Küfür,terim olarak ise,îmânın zıddıdır.Çünkü küfür,ister yalanlama ile olsun isterse olmasın, Allah'a ve peygamberlerine îmân etmemek demektir.Yalanlama daha büyük günah olmakla birlikte şüphe duymak, haktan yüz çevirmek, hakka karşı kibirlenmek veya risâlete uymayıp ondan yüz çevirmek ve bazı konularda hevâya uymak da küfür sayılır.(Mütercim)

[33] Ankebût Sûresi:68

[34] Bakara Sûresi:34

[35] Kehf Sûresi: 35-38

[36] Ahkâf Sûresi:3

[37] Münâfikûn Sûresi:3

[38] Nahl Sûresi:112

[39] İbrahim Sûresi: 34

[40] Ankebût Sûresi: 65

[41] Hûd Sûresi: 15-16

[42] Tevbe Sûresi: 31

[43] Bakara Sûresi: 165

[44] Kehf Sûresi: 110

[45] Elbânî; " Sahihu'l-Câmi' "

[46] Nisâ Sûresi:65

[47] Cumâ Sûresi: 10

[48] Tâ Hâ Sûresi: 72

[49] İsrâ Sûresi: 4

[50] Zuhruf Sûresi: 77

[51] Hûd Sûresi: 44

[52] Tâ Hâ Sûresi: 114

[53] Zümer Sûresi: 75

[54] Fussilet Sûresi: 12

[55] Meryem sûresi: 21

[56] Yusuf Sûresi: 40

[57] Bakara Sûresi: 200

[58] Buhârî ve Müslim

[59] İsrâ Sûresi: 23

[60] Cin Sûresi: 18

[61] Hucurât Sûresi: 13

[62] Esbât: Yâkub-aleyhisselâm-'ın oğlundan olan İsrâil oğullarındaki oniki kabilenin peygamberleridir.

[63] Nisâ Sûresi: 163-165

[64] Müddessir Sûresi: 1-3

[65] Zâriyât Sûresi:56-58

[66] Nahl Sûresi:36


tk_Dinde_Uc_Temel_Esas_ve_Delilleri

( Index )

Translations to other languges

(Ey Müslüman!) Allah sana rahmeti ile muamele etsin. Bilmen gereken dört önemli mesele vardır.

Bunlar:

Birincisi: İlim (Öğrenilmesi gereken gerçek ilim) Allah’ı, Peygamberini, ve İslam dinini delilleri ile bilme zorunluluğudur.

İkincisi: Bu öğrenilen ilim ile gereğine göre amel etmek.

Üçüncüsü: Bu ilmi öğrenmeye insanlığı davet etmek.

Dördüncüsü: Bu davet esnasında karşılaşılacak zorluklara, sıkıntılara sabretmektir.

Bu meselelere delil ise Allah-u Teala’nın şu ayetidir.

} XØ`©Y? JðY/@? XÝHTWÙ`?QW£Ö@? Yy~Y?QW£Ö@? . X£p±WÅT<Ö@?Wè (1) QWÜMX? WÝHTTW©ß?XMô@? øYÉVÖ \£TT`©S? (2) ?PV?MX? WÝÿY¡PVÖ@? N?éSÞTWÚ??ò N?éSTÕYÙWÆWè Y?HTTW?YÕHTJð±Ö@? N?óéfT²?WéTWT?Wè JXÌW?<Ö@?Y? N?óéfT²?WéWT?Wè Y¤`iJð±Ö@?Y? (3) { [سورة العصر]

“Yarattığı her canlıya, dünya ve ahirette Rahman ismiyle, mümin kullarına ise ahirette Rahim ismiyle rahmet eden Allah'ın adı ile. Asra yemin olsun ki (Asr: Çağ, ikindi vakti, uzun bir zaman manasına gelir.) İnsanlık hüsrandadır. Ancak iman edenler, salih amel işleyenler, ve birbirlerine hakkı ve sabrı tavsiye edenler bundan müstesnadır.” (Asr Suresi: 1-3. ayetler)

İmam Şafii (Allah ona rahmet etsin) bu sure hakkında: “ Eğer Allah-u Teala yarattıklarına bu sureden başka bir hüccet indirmemiş olsaydı, yinede onlara hüccet olarak yeterdi” diye buyurmuştur. Ve İmam Buhari (Allah ona rahmet etsin) de şöyle geçmektedir: “İlim, söz ve amelden önce gelir konusu.” Buna delil olarak Allah-u Teala şöyle buyurmuştur:

} `yVÕ`Æ@?WTÊ ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? JðS/@? ó£YÉpTçÅW?pTª@?Wè ðÐY??TßW¡YÖ { [سورة محمد الآية 19]

“(Ey Muhammed) Bil ki Allah’tan başka hakkı ile ibadet edilecek bir mabud yoktur.Ve günahların için (Allah’tan) mağfiret dile” (Muhammed Suresi: 19) Allah-u Teala ayette ilime, söz ve amelden önce başlamıştır.

Bil ki Ey Müslüman! - Allah sana rahmet etsin – her Müslüman kadın ve erkeğin şu üç hususu bilmesi gerekir:

Birincisi: Muhakkak ki bizi yaratan, rızıklandıran Allah’tır. Ve o Allah bizi başı boş bırakmamış, bir Peygamber (terbiye eden) göndermiştir. Kim bu Peygambere uyar, ona tabi olursa cennete girer. Bu konuya delil ise, Allah’ın şu sözleridir.

} :?TPVßXM? :?WTÞ<ÕWª`¤VK? `yRÑ`~VÖMX? ¾??éSªW¤ ?[?XäHTW® `yRÑ`~VÕWÆ :?WÙVÒ :?WTÞ<ÕWª`¤VK? uøVÖXM? WÜ`éWÆó£YÊ ¾??éSªW¤ (15) uøW±WÅWTÊ SÜ`éWÆó£YÊ WÓéSªQW£Ö@? SãHTWTßp¡W?VK?WTÊ ?^¡pT?VK? ¾?~YT?Wè (16) { [سورة المزمل]

“(Ey İnsanlar!) Muhakkak ki biz Firavun’a peygamber gönderdiğimiz gibi size de yaptıklarınıza şahitlik etsin diye bir peygamber gönderdik. Firavun gönderdiğimiz peygambere asi olmuştu da bizde onu çok şiddetli ve ağır bir biçimde yakalamıştık.” (Müzzemmil Suresi: 15-16. ayetler)

İkincisi: Allah hiç bir şekilde yapılan ibadetlerde kendisine ortak koşulmasına razı olmaz. Ortak koşulan bir melek yada peygamber olması durumu değiştirmez. Buna delil ise Allah-u Teala’nın şu sözüdür.

} QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) { [سورة الجن]

Muhakkak ki mescitler Allah’a mahsustur. Allah’la beraber başka bir kimseye dua etmeyin. (yani hacetinizi istemeyin, ibadet yapmayın) (Cin Süresi: 18. ayet)

Üçüncüsü: Muhakkak ki kim Peygambere itaat eder, Allah’ı birler, ona ortak koşmazsa, onun en yakını dahi olsa Allah’a ve Peygamberine düşmanlık edeni, dost edinmesi caiz değildir. Buna delil ise Allah’u Teala’nın şu sözüdür:

} ?PV? S?TYímð� ?_TÚóéTVÎ fûéSÞYÚ`ëSÿ YJð/@?Y? YzóéTW~<Ö@?Wè X£TY????@? fûèPR :??éSTÿ óÝWÚ PV :?W? JðW/@? ISãVÖéSªW¤Wè óéTVÖWè Nv?éSß?W{ óØSå?ò:?W???ò `èVK? óØSå?ò:?WTÞ`T?VK? `èVK? `ySäWTßHWé`?XM? `èVK? &óØSäWT?W¤kYWÆ ðÐMXù;HTTVÖOèKR? ð?W?TW{ Á SØXäX?éRÕRÎ WÝHTWÙÿ?XMô@? ØSåW?PVTÿVK?Wè w�èS£Y? $Sã`ÞTYQÚ `ySäRÕY?`?STÿWè x?HTPVÞTW� ÷X£`ímð� ÝYÚ ?WäY?ímð`? S£HTWä`TßKKV?ô@? WÝÿY?YÕHTWT? &?fTTTä~YÊ ?øY¶W¤ JðS/@? óØSä`ÞTWÆ N?éS¶W¤Wè &SãT`ÞTWÆ ðÐMXù;HTTVÖOèKR? ñ?ó¥TY? &JðY/@? :?W?KV? QWÜMX? ð?ó¥TY? JðY/@? SØSå WÜéS?YÕ`ÉSÙ<Ö@? (22) { [سورة المجادلة]

“Allah’a ve Ahiret gününe iman eden, hiç bir kavmi; babaları, evlatları, kardeşleri ve akrabaları dahi olsa, Allah’a ve Resulüne düşmanlık edene sevgi besler bir vaziyette bulamazsın. İşte onlar Allah’ın kalplerine imanı yazdığı ve kendinden bir ruh ile destek verdiği kimselerdir. Allah o kimseleri altlarından ırmaklar akan içlerinde ebedi kalacakları cennetlere girdirecektir. Allah onlardan, onlarda Allah’tan razı olmuşlardır. İşte o kimseler Allah’ın hizbini (grup, taraftar) oluştururlar. Allah’ın taraftarları, işte onlar felah ehlidirler.” (Mücadele Suresi: 22. ayet)

Bil ki Ey Müslüman! - Allah seni ona itaate yöneltsin – İbrahim (aleyhisselamın)’in dini olan hanifiyyelik (batıldan hakka doğru yönelmek) sadece Allah’a, tek olarak ona ibadet etmek, ihlaslı olmak demektir. Allah bütün insanlığa bunu emretmiş, bu şekilde ibadet etmelerini istemiştir. Çünkü insanlığı bunun için yaratmıştır. Yüce Allah şöyle buyurmuştur:

} ?WÚWè ñ?`ÍVÕTW? QWÝY�<Ö@? ð¨ß?XMô@?Wè ?PV?MX? YÜèS?S?T`ÅW~YÖ (56) { [سورة الذاريات]

“Muhakkak ki ben insanları ve cinleri ancak bana ibadet etsinler diye yarattım. (Yaratılmalarında ki tek gaye sadece Allah’a ibadet etmeleridir)” (Zariyat Suresi 56. ayet)

“Bana ibadet etsinler” sözünden maksat; Allah-u Teala’yı birlemektir. Bu, Allah’ın insanlığa en büyük emri olan tevhiddir. Tevhid Allah’ı bütün ibadet çeşitlerinde birlemektir. Allah’ın insanlığa en büyük yasağı ise ona şirk koşmaktır. Şirk ise; Allah’la beraber başka bir şeye ibadette, itaatte bulunmaktır. Buna delil ise Allah-u Teala’nın şu sözüdür:

} N?èS?ST?`Æ@?Wè JðW/@? ?W?Wè N?éRÒX£`ST? -YãY? $?_LTT`T~W® ...{ [سورة النساء الآية 36]

“Allah’a ibadet edin, ona her hangi bir şeyi ortak koşmayın” (Nisa Suresi 36 ayet)

Eğer birisi size insanın üzerine öğrenmesi gerekli olan üç temel esas nedir diye sorarsa, vereceğin cevap şu olsun: Kulun rabbini, dinini, ve peygamberi olan Muhammed (sallallahu aleyhi ve sellem)’i bilmesi, tanıması ve öğrenmesidir.

BİRİNCİ ESAS

KULUN RABBİNİ BİLMESİ

Sana rabbin kim? diye sorulduğu zaman şöyle cevap ver: Benim Rabbim Allah’tır. O ki beni ve bütün yaratılmışları (alemleri) nimeti ile terbiye eden, yetiştiren Allah’tır. O benim kendisine ibadet ettiğim, O’ndan başka hiç bir ilahın olmadığı Allah’tır. Buna delil ise Yüce Allah’ın şu sözüdür:

} S?`ÙW?<Ö@? YãPVÕYÖ Jg?W¤ fûkYÙVÕHTWÅ<Ö@? (2) { [سورة الفاتحة]

“Hamdın her türlüsü alemlerin Rabbi olan Allah içindir. (Fatiha Suresi: 2) Allah’ın dışındaki her şey (yaratılmış) bir alemdir. Bende bu alemden (yaratılmışlardan) biriyim.

Sana Rabbini ne ile, nasıl tanıdın, bildin? diye sorulduğu zaman şöyle cevap ver: O’nu (varlığına delalet eden) eylemleriyle ve mahlukatlarıyla bildim. Gece, gündüz, güneş ve ay onun ayetlerindendir. Yedi kat gök ve yedi kat yer ve aralarındaki her şey onun mahlukatlarındandır. Buna delil ise Yüce Allah’ın şu sözüdür:

} óÝYÚWè YãY?HTTWTÿ??ò SÔTT`~PVÖ@? S¤?fTTTTäPVÞÖ@?Wè ñ¨`ÙPVÖ@?Wè S&£WÙVÍ<Ö@?Wè ?W? N?èS?S�pT©WT? X¨`ÙPVÕYÖ ?W?Wè X£WÙWÍ<ÕYÖ N?èS?S�pTª@?Wè YãPVÕYÖ ÷Y¡PVÖ@? fUÛSäWÍVÕW? ÜMX? óØS?ÞS{ Sâ?PVTÿMX? fûèS?ST?`ÅWT? (37) { [سورة فصلت]

“Gece ile gündüz, güneş ile ay (Allah’ın varlığına delalet eden) onun ayetlerindendir. Güneş ve ayı (Rabler edinip) secde etmeyin. Onları yaratan Allah’a secde edin. Eğer Allah’a ibadet ediyorsanız.” (Fussilet Suresi 37. ayet)

Ve şöyle buyurmuştur:

} UfûMX? SØRÑQW?ð¤ JðS/@? ÷Y¡PVÖ@? WÌVÕW? g?.WéHTWÙQW©Ö@? ð³`¤KKV?ô@?Wè Á YàPV?TYª xz?QWTÿKV? QWØST� uüWéWT?`ª@? øVÕWÆ X«ó£WÅ<Ö@? øgTpTçÅSÿ WÔT`~TPVÖ@? W¤?WäPVÞÖ@? ISãS?TSTÕp¹Wÿ ?_T�~Y�W? ð¨`ÙPVÖ@?Wè W£WÙWÍ<Ö@?Wè W×éS�QSÞÖ@?Wè Y>?.W£Jð?W©SÚ ,-%YâX£`ÚVK?Y? ?V?KV? SãVÖ SÌ<ÕW?<Ö@? S£`ÚKKV?ô@?Wè ðÏW¤?W?WT? JðS/@? Jñ?W¤ WÜkYÙVÕHTWÅ<Ö@? (54) {[سورة الأعراف]

“Muhakkak ki sizin Rabbiniz olan Allah, gökleri ve yeryüzünü altı günde yaratmış ve sonrada arşın (tahtın) üstüne yükselmiştir. Gündüzün aydınlığını, onu süratle takip eden gece ile örten, güneşi, ayı ve yıldızları emrine boyun eğdiren O’dur. Böyle de her şeyi yoktan var etmek ve yarattıkları üzerinde tasarruf ve hüküm sahibi olma hakkı (yalnızca) Allah’ındır. Alemlerin Rabbi olan Yüce Allah hayrı bol olandır.” (Araf Suresi 54. ayet)

Rab; ibadet edilendir. Buna delil ise yüce Allah’ın şu sözüdür:

} ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? N?èS?S?`Æ@? SØRÑQWT?W¤ ÷Y¡PVÖ@? óØRÑWÍVÕTW? WÝÿY¡PVÖ@?Wè ÝYÚ óØRÑYÕ`?WTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (21) ÷Y¡PVÖ@? WÔWÅW� SØRÑVÖ ð³`¤KKV?ô@? ?^T®.W£YÊ ?ò:?fTTÙQW©Ö@?Wè _ò::?WggÞ? WÓW¥ßKV?Wè WÝYÚ Yò:?fTTÙJð©Ö@? _ò:?WÚ W�W£`?KV?WTÊ -YãTY? WÝYÚ g?.W£WÙPV�Ö@? ?_TÎp¦Y¤ $óØRÑPVÖ ð?TWTÊ N?éRÕTWÅ<ímð� YãPVÕYÖ ?_ ?W?ßKV? óØS?ßKV?Wè fûéSÙVÕ`ÅWT? (22) {[سورة البقرة]

“Ey insanlar! Sizi ve sizden öncekileri yaratan Rabbinize ibadet edin. Umulur ki (böylece Allah’ın azabından) kurtulmuş olursunuz. O Rab ki sizin için yeryüzünü bir döşek, gökyüzünü de sağlam bir çatı yaptı. Gökyüzünden yağmuru indirip onunla sizin için çeşitli meyveleri rızık olarak çıkardı. Öyle ise siz bunları bildiğiniz halde Allah’a ortak koşmayın.” (Bakara Suresi 21-22. ayetler)

(Büyük tefsir alimlerinden) İbn-i Kesir (Allah ona rahmet etsin) şöyle buyurmuştur. İbadete müstahak olan bu kadar çeşitli mahlukatı yaratan, Allah’tır.

İbadet Çeşitleri: Allah’ın yapılmasını emrettiği; islamın şartları, imanın şartları ve ihsan gibi ibadetlerdir. Öyle ise dua, korku, ümit etmek, tevekkül etmek, isteyerek yönelmek, çekinerek korkmak, itaat ederek sakınmak, bilerek korkmak, yönelmek, yardım dilemek, sığınmak, imdat dilemek, kurban kesmek, adak adamak, yardımını beklemek hep ibadet çeşitlerindendir. Bunlar gibi Allah’ın emrettiği bütün ibadetler yalnızca Allah için yapılır. Bu ibadetlere deliller ise Yüce Allah’ın şu ayetleridir.

} QWÜKV?Wè W?Y�HTW©WÙ<Ö@? YãPVÕYÖ ð?TWTÊ N?éSÆ`?TW? WÄWÚ JðY/@? ?_?W?VK? (18) { [سورة الجن]

Dua: “Muhakkak ki mescitler (ibadet yerleri) yalnızca Allah’a aittir. Dolayısıyla Allah’tan başka birine dua (ederek ibadet) etmeyin.”(Cin Süresi: 18)

Kim Allah’tan başkasına dua eder yada duasında Allah’la beraber başkasını da ortak koşarsa, yada duasının bir kısmını başka bir şeye niyazda bulunmak için harcarsa şirke düşer, kafir olur. Buna delil ise Yüce Allah’ın şu sözüdür:

} ÝWÚWè SÃ`?Wÿ WÄWÚ JðY/@? ?[äHTVÖXM? W£W???ò ?W? WÝHTWåó£TST? ISãTVÖ -YãY? ?WÙPVTßXM?WTÊ ISãST??W©Y? W?ÞYÆ ,-Y&ãYQT?W¤ ISãPVTßMX? ?W? S�YpÕÉSTÿ WÜèS£YÉHTVÑ<Ö@? (117) {[سورة المؤمنون ]

“Kim Allah’la beraber başka bir ilaha (mabuda), ilahlığına hiç bir delili olmadığı halde dua edecek olursa, muhakkak ki onun cezası (hesabı) Rabbin katında olacaktır. Şüphesiz ki kafirler iflah olmayacaklardır.” (Müminun Suresi: 117)

Peygamber efendimiz (sallallahu aleyhi ve-sellem) şöyle buyurmuştur:

" الدعاء مخ العبادة " “ Dua ibadetin beyni (özü)’dür.”

Ve Yüce Allah şöyle buyurmuştur:

} WÓ?WTÎWè SØS|QST?W¤ õøYTßéSÆ` @? p?Y�WT?`ªVK? p&yRÑVÖ QWÜMX? fÛTÿY¡PVÖ@? WÜèS¤Yi<ÑW?pT©WTÿ óÝWÆ øYT?W ?W?YÆ WÜéSTÕS?`?W~Wª WØPVÞWäW� WÝÿX£Y?.W (60) {[سورة غافر]

“Sizin Rabbiniz buyurdu ki; Bana dua edin de dualarınıza cevap vereyim, icabet edeyim. Muhakkak ki bana ibadet etmekten kibirlenenler hakir ve küçük düşürülmüş olarak cehenneme gireceklerdir.” (Ğafir Suresi 60. ayet)

Korku: Bu ibadete delil ise Yüce Allah’ın şu ayetidir:

} ... ð?TWTÊ `ØSåéSTÊ?W?WT? XÜéSTÊ?W?Wè ÜMX? ØS?ÞRÒ WÜkYÞYpÚëQSÚ (175) { [آل عمران]

Eğer iman eden kimseler iseniz, onlardan (kafirlerden) değil benden korkun” (Ali İmran Suresi: 175. ayet)

Ümit Etmek: Bu (ibadetin) delili ise Yüce Allah’ın şu sözüdür:

} ÝWÙVÊ WÜ?VÒ N?éS�ó£WTÿ ?ò:?WÍYÖ -YãQYT?W¤ `ÔWÙ`ÅW~<ÕWTÊ ¾?WÙWÆ ?_?YÕHTTW² ?W?Wè `ÏX£pTSTÿ YáW ?W?YÅY? ,-YãYQT?W¤ ?W=?W?VK? (110) { [سورة الكهف]

“Kim Rabbi ile karşılaşmayı ümit ederse salih amel işlesin ve Rabbine yapmış olduğu ibadetlerde ona kimseyi ortak koşmasın” (Kehf Suresi 110. ayet)

Tevekkül Etmek: Bu ibadetin delili ise Yüce Allah’ın şu sözüdür:

} øVÕWÆWè JðY/@? Nv?éSTÕPV{WéW?WTÊ ÜMX? yS?ÞRÒ WÜkYÞYÚ`ëQSÚ (23) {[سورة المائدة 23]

“Eğer iman eden kimseler iseniz (yalnızca) Allah’a tevekkül edin” (Maide Suresi: 23. ayet)

} ÝWÚWè `ÔQW{WéW?WTÿ øVÕWÆ JðY/@? WéSäWTÊ ,I&SãS?p©W? { [سورة الطلاق 3]

“Kim Allah’a tevekkül ederse Allah ona yeter” (Talak Suresi 3. ayet)

İsteyerek Yönelmek, Çekinerek Korkmak, İtaat Ederek Sakınmak: Bu ibadetlere delil ise Yüce Allah’ın şu sözüdür:

} ...óØSäPVßXM? N?éSTß?W{ fûéSÆX£HTW©STÿ Á g?HW¤`kW?<Ö@? ?WTÞWTßéSÆ`?WTÿWè ?_T?WçÆW¤ $?_T?WåW¤Wè N?éSTß?W{Wè ?WTÞVÖ fûkYÅYHTW? (90) {[سورة الأنبياء]

“Şüphesizki Onlar hayırlı ışleri yapmada acele ederler, ve bize korku ve istekle dua ederler. Onlar bize karşı (emirlerimize) itaat ederek sakınırlar”

Bilerek Korkmak: Bu (ibadete) delil ise Yüce Allah’ın şu sözüdür:

} ...ð?WTÊ óØSåóéTW`?WT? øYTßóéTW`T?@?Wè ... { [سورة البقرة 150]

“Onlardan değil, asıl benden bilerek (gerektiği gibi) korkun” (Bakara Suresi:150. ayet)

(Allah’a) Yönelmek: Bu (ibadetin) delili ise Yüce Allah’ın şu sözüdür:

} N?;éS?~YßVK?Wè uøVÖXM? `ØRÑQYT?W¤ N?éSÙYÕ`ªVK?Wè ISãVÖ ... { [سورة الزمر 54]

“(Her işinizde) Rabbinize yönelin ve (nefislerinizle) O’nun (emirlerine, dinine) teslim olun.” (Zümer Suresi 54. ayet)

Yardım Dilemek: Bu (ibadete) delil ise Yüce Allah’ın şu sözüdür:

} WÏ?PVTÿMX? S?S?T`ÅWTß ðÏ?PVTÿMX?Wè ñûkYÅW?Tó©WTß (5) { [سورة الفاتحة]

“Yalnız sana ibadet eder ve yalnızca senden yardım dileriz” (Fatiha Suresi 5. ayet)

Peygamber efendimiz bir hadisinde şöyle buyurmuştur:

"إذا استعنت فاستعن بالله" “Yardım dilediğin zaman Allah’tan yardım dile”

Sığınmak: Bu (ibadetin) delili ise Yüce Allah’ın şu sözüdür:

} `ÔSTÎ S¢éSÆKV? Jg?W£Y? X§?PVÞÖ@? (1) YÐYÕWÚ X§?PVÞÖ@? (2) { [سورة الناس]

“De ki: İnsanların Rabbi ve Hükümranı olan Allah’a sığınırım” (Nas Suresi 1-2. ayet)

İmdat Dilemek: Bu (ibadetin) delili ise Yüce Allah’ın şu sözüdür:

} <¢XM? WÜéST�~YçÅW?pT©WT? `ØRÑQWT?W¤ ð??W�WT?`ª@?WTÊ `ØS|VÖ ... { [سورة الأنفال 9]

“Rabbinizi imdada çağırdınız da (O da hemen akabinde) sizin bu çağrınıza cevap vermişti(karşılık vermişti). (Enfal Suresi 9. ayet)

Kurban Kesmek: Bu (ibadetin) delili ise Yüce Allah’ın şu sözüdür:

} `ÔSTÎ QWÜMX? øY?ð?W² øYÑS©STßWè W÷?WT~o`ð?Wè øY??WÙWÚWè YãPVÕYÖ Jg?W¤ WÜkYÙVÕHTWÅ<Ö@? ?W? ðÐÿX£TW® I$SãTVÖ ðÐYÖ.V¡Y?Wè ñ?ó£TYÚRK? N?WTßVK?Wè SÓPVèKV? WÜkYÙYÕpT©SÙ<Ö@? (162) { [سورة الأنعام]

“De ki: Benim namazım, kestiğim kurban, hayatım ve ölümüm alemlerin Rabbi olan Allah içindir. O’nun (bu ibadetlerde) hiç bir ortağı yoktur. Ben bununla (bu ibadetleri yapmakla) emrolundum ve ben ilk Müslüman olanım.” (Enam Suresi 162-163. ayetler)

(Peygamber efendimiz) sünnetinde şöyle buyurmuştur:

" لعن الله من ذبح لغير الله " “ Allah kendinden başkası için kurban kesene lanet etmiştir.”

Adak Adamak: Bu (ibadetin) delili ise Yüce Allah’ın şu sözüdür:

} WÜéSTÊéSTÿ X¤p¡TQWTÞÖ@?YT? WÜéSTÊ?W?WTÿWè ?_TÚóéWTÿ WÜ?VÒ ISâQS£W® ?_¤kY¹WT?pT©SÚ (7) { [سورة الإنسان]

“Onlar adaklarını yerine getirirler ve şerri, kötülüğü yaygınlaşmış olan (o) günden korkarlar” (İnsan Suresi 7. ayet)

İKİNCİ ESAS

 KULUN İSLAM DİNİNİ DELİLERİ İLE BİLMESİ

İslamın Tarifi:

İslam: Kulun Allah’ı (bütün yapmış olduğu ibadetlerde) birleyerek ona teslim olması, (emirlerine, yasaklarına) boyun eğerek itaat etmesi, şirkten ve onun ehlinden kendini uzak tutması, beri kılması demektir.

İslam üç mertebedir. Bu mertebeler şunlardır: İslam, İman ve İhsan. Her mertebeninde kendine göre rükünleri vardır.

BİRİNCİ MERTEBE: İSLAM

İslamın Rükünleri:

1- Kelime-i Şehadet getirmektir. Yani Allah’tan başka hakkı ile gerektiği gibi ibadet edilecek hiçbir mabud, ilah yoktur ve Muhammed onun elçisidir demektir.

2- Namaz kılmak

3- Zekat vermek

4- Oruç tutmak

5- Hacca gitmek (Allah’ın evini haccetmek)

Kelime-i Şehadetin delili ise Yüce Allah’ın şu sözüdür:

} W?XäW® JðS/@? ISãPVTßVK? :?W? WãHTVÖXM? ?PV?MX? WéSå SàVÑXMMù;HTTVÕWÙ<Ö@?Wè N?éRÖOèRK?Wè gy<ÕYÅ<Ö@? ??TWÙXMú:?WTÎ &Y¸ó©YÍ<Ö@?Y? :?W? WãHTVÖXM? ?PV?MX? WéSå S¥ÿX¥WÅ<Ö@? ñy~Y|W?<Ö@? { (18) [سورة آل عمران]

“Allah O’ndan başka hakkı ile ibadet edilecek hiç bir ilah olmadığına şahitlik etmiştir. (Öylede) Melekler ve ilim ehli olanlar dosdoğru ve adaletli olarak buna şahitlik etmişlerdir. O izzet ve hüküm sahibinden başka hakkı ile ibadet edilecek bir ilah yoktur.” (Ali İmran Suresi 18. ayet)

(Şehadetin) manası ise: Allah’tan başka hakkı ile gerektiği gibi ibadet edilecek başka bir ilah yoktur demektir. “Başka bir ilah yoktur” sözü; Allah’ın dışındaki bütün ibadet edilen her şeyi iptal eder (hükmünü kaldırır). “Allah’tan başka” sözü; bütün ibadet çeşitlerinin yalnızca, tek olarak Allah’a ait olması demektir. O’nun ibadetlerde kendisinin bir ortağı olmadığı gibi mülkünde de bir ortağı yoktur. Bu şehadetin açıklaması ve tefsiri Yüce Allah’ın şu sözleridir.

} <¢MX?Wè WÓ?WTÎ SØ~TYå.W£`T?XM? YãTT~Y?VK?Y? ,-YãYÚ`éWTÎWè øYÞPVTßXM? cò:?W£WT? ?QWÙQYÚ WÜèS?S?T`ÅWT? (26) ?PV?MX? ÷Y¡PVÖ@? øYTßW£V¹WTÊ ISãPVTßXM?WTÊ XÝÿY?`äW~Wª (27) ?WäVÕWÅW�Wè W=àWÙYÕVÒ ^àW~YÎ?WT? Á -YãY?YÍWÆ `ØSäPVÕWÅVÖ WÜéSÅY�ó£WTÿ { (28) [ سورة الزخرف]

“Hani İbrahim babasına ve kavmine beni yaratan Allah hariç sizin ibadet ettiklerinizden beriyim. Muhakkak ki O, beni doğruya iletecektir. (Allah) İbrahim’in bu sözünü kendisinden sonra gelecek olanlar belki hakka, doğruya yönelirler, dönerler diye baki kılmıştır.” (Zuhruf Suresi 26-28. ayetler)

Ve şöyle buyurmuştur:

} `ÔSTÎ WÔTT`åKV?;HTTWTÿ g?HTWT?YÑ<Ö@? N?óéVÖ?WÅWT? uøVÖXM? xàWÙYÕW{ Y>ò:??éWª ?WÞWTÞ`~WT? `yRÑWTÞ`~WT?Wè ?PV?KV? W?ST?`ÅWTß ?PV?MX? JðW/@? ?W?Wè ðÏX£pTSTß -YãY? ?_LTT`~W® ?W?Wè W¡Y?QW?WTÿ ?WÞTTSµ`ÅWT? ?[µ`ÅWT? ?_T??WT?`¤VK? ÝYQÚ XÜèS &JðY/@? ÜXM?WTÊ N?óéPVÖWéWT? N?éRÖéSÍWTÊ N?èS?fTTTTäpT®@? ?PVTßVK?Y? fûéSÙYÕó©SÚ (64) { [سورة آل عمران]

“De ki: Ey kitap ehli! (Yahudiler ve Hıristiyanlar) sizinle bizim aramızda ortak olan kelimeye geliniz. (O kelime ki) Allah’tan başkasına ibadet etmeyeceğimiz, ona herhangi bir şeyi ortak koşmayacağımız, Allah’ın dışında birbirimizi Rabler edinmeyeceğimiz (Kelime-i tevhittir). Eğer yüz çevirir, gerisin geriye dönerlerse (onlara) şahit olun! Biz Müslüman olanlarız deyin” (Ali İmran Suresi 64. ayet)

Muhammed (sallallahu aleyhi ve sellem)’in Allah’ın Resulü, elçisi olduğuna delil ise, Yüce Allah’ın şu sözüdür:

} `?WÍVÖ óØS{?ò:?W� cÓéSªW¤ óÝYQÚ óØS|Y©SÉßKV? e¥ÿX¥WÆ Yã`~VÕWÆ `yPR?YÞWÆ?WÚ }°ÿX£W? ØS|`~VÕWÆ fûkYÞYÚ`ëSÙ<Ö@?Y? cÇèSòW¤ cy~Y?QW¤ {(128) [سورة التوبة]

“Muhakkak ki size kendinizden öyle bir peygamber gelmiştir ki; sizin sıkıntıya uğramanız ona çok ağır gelir. O size çok düşkün, müminlere karşı çok şefkatli, merhametlidir.” (Tevbe Suresi 128. ayet)

“Muhammed Allah’ın Resulü” şehadetinin manası ise şudur: Emrettiği şeyleri yerine getirmek, haber verdiği şeyleri doğrulamak, yasakladığı ve nehyettiği şeylerden kaçınmak, Allah’a onun getirdiğinden başka bir şeyle ibadet etmemek demektir.

Namazın, zekatın ve tevhidin tefsirine delil ise, Yüce Allah’ın şu sözüdür:

} :?WÚWè vN?èS£YÚRK? ?PV?MX? N?èS?ST?`ÅW~YÖ JðW/@? WÜkY±YÕoñ`? SãTVÖ WÝÿPY?Ö@? ?ò:?TWÉWÞTS? N?éSÙ~YÍSTÿWè WáléVÕJð±Ö@? N?éST?`ëSTÿWè &WáléTW{QW¥Ö@? ðÐYÖ.W¢Wè SÝÿY YàWÙTQX~TWÍ<Ö@? (5) { [سورة البينة]

“Onlar yalnızca Allah’a ibadet etmek ve dini (ibadeti) sadece ona halis kılmak, batıldan hakka meyleden kişiler olmak, Namazı dosdoğru kılmak, zekatı vermekten başka bir şeyle emrolunmamışlardır. Zira dosdoğru inanç ve din işte bu dindir.” (Beyyine Suresi 5.ayet)

Oruç ibadetinin farziyetine delil ise, Yüce Allah’ın şu sözüdür:

} ?WäQSTÿKV?H;TTWÿ WÝÿY¡PVÖ@? N?éSÞWÚ??ò ð?Y?RÒ SØS|`~VÕWÆ S×?W~Jg±Ö@? ?WÙVÒ ð?Y?RÒ øVÕWÆ fÛTÿY¡PVÖ@? ÝYÚ óØS|YÕ`?TWTÎ óØRÑPVÕWÅVÖ WÜéSÍPV?WT? (183) { [سورة البقرة]

“Ey İman edenler! Sizden öncekilere yazıldığı (farz kılındığı) gibi size de oruç yazılmıştır.Umulur ki (Allah’ın azabından) korkarsınız, sakınırsınız.” (Bakara Suresi 183. ayet)

Hac ibadetinin farziyetine delil ise, Yüce Allah’ın şu sözüdür:

} YãPVÕYÖWè øVÕWÆ g§?PVÞÖ@? QS�TY? g?`T~W?<Ö@? XÝWÚ WÃ?V¹WT?`ª@? Yã`~VÖMX? &¾?~Y?Wª ÝWÚWè W£WÉVÒ QWÜXM?WTÊ WJð/@? QdøYÞWTçÆ XÝWÆ WÜkYÙVÕHTWÅ<Ö@? (97) { [سورة آل عمران]

“Allah’ın kulları üzerinde evine gitmeye gücü yetenler için hac etmeleri bir hakkıdır. Eğer kim inkar eder, küfrederse Muhakkak ki Allah bütün alemlerden müstağnidir (onlara ihtiyacı yoktur). (Ali İmran Suresi 97. ayet)

İKİNCİ MERTEBE: İMAN

İman yetmiş küsür şubedir. En yücesi, üstünü لا إله إلا الله (Allah’tan başka hakkı ile ibadet edilecek hiç bir ilah yoktur) demek, en aşağısı ise yolda bulunan rahatsız edici şeyleri yok etmek, imha etmektir. Haya etmek imanın şubelerinden biridir. İmanın altı şartı vardır.

İMANIN ŞARTLARI:

1- Allah’a inanmak

2- Meleklere inanmak

3- Kitaplara inanmak

4- Peygamberlere inanmak

5- Ahiret gününe inanmak

6- İyi ve kötü yönleriyle kadere inanmak.

Bu ibadetlere delil ise yüce Allah’ın şu sözüdür:

} ð¨`~TPVÖ QW¤Yi<Ö@? ÜKV? N?éPRÖWéST? óØRÑWåéS�Sè WÔW?YÎ gËX£pTWÙ<Ö@? g?X£pTTçÅWÙ<Ö@?Wè QWÝYÑHTVÖWè QW¤Yi<Ö@? óÝWÚ WÝWÚ??ò YJð/@?Y? YzóéTW~<Ö@?Wè X£Y????@? YàW|MXù;HTTVÕWÙ<Ö@?Wè g?HTWT?YÑ<Ö@?Wè WÝGTTTQX~Y?PVÞÖ@?Wè ... { [سورة البقرة 177]

“İyilik yüzlerinizi doğuya ve batıya doğru çevirmek değildir. Ve lakin gerçek iyilik Allah’a, Ahiret gününe, meleklerine, kitaba ve peygamberlere iman edenin iyiliğidir.” (Bakara Suresi 177. ayet)

Kadere inanmaya delil ise Yüce Allah’ın şu sözüdür:

} ?PVTßXM? QWÔRÒ ]òpøW® SãHTWTÞpTÍVÕW? x¤W?WÍY? (49) { [سورة القمر]

“ Muhakkak ki biz her şeyi belli bir kadere göre yarattık.” (Kamer Suresi 49. ayet)

ÜÇÜNCÜ MERTEBE: İHSAN

İhsanın tek bir rüknü vardır. O da Allah’a sanki onu görüyormuş gibi ibadet etmektir, sen onu görmesende O seni görmektedir. İhsanın delili ise Yüce Allah’ın şu sözüdür.

} QWÜMX? JðW/@? WÄWÚ WÝÿY¡PVÖ@? N?éWÍPVT?@? WÝÿY¡PVÖ@?WQè ØSå WÜéSÞY©`?SQÚ (128) { [سورة النحل]

“Muhakkak ki Allah, takva sahipleri (haramlardan Allah’tan korkarak kaçınanlar) ve ihsan edenlerle (kulluklarını hakkı ile yerine getirenler) (ilmi,yardımı ile) beraberdir.” (Nahl Suresi 128. ayet)

Ve Yüce Allah şöyle buyurmuştur:

} `ÔPV{WéWT?Wè øVÕWÆ X¥ÿX¥WÅ<Ö@? gy~Y?QW£Ö@? (217) ÷Y¡PVÖ@? ðÐHTúW£WTÿ WÜkY? S×éSÍWT? (218) ðÐWT?PRÕWÍWT?Wè Á fÛTÿY?Y�HTJð©Ö@? (219) ISãPVTßMX? WéSå SÄ~YÙQW©Ö@? ñy~YÕWÅ<Ö@? (220) { [سورة الشعراء]

“İzzet ve rahmet sahibi olana (Allah’a) tevekkül et. O ki seni namaza kalktığın zaman ve secde edenler arasındaki değişmeni görür. Şüphesiz ki O her şeyi işiten ve bilendir.” (Şuara Suresi 217-220. ayet)

Ve Yüce Allah şöyle buyurmuştur:

} ?WÚWè SÜéRÑWT? Á xÜ<K?W® ?WÚWè N?éRÕ`?WT? Sã`ÞYÚ ÝYÚ xÜ??òó£STÎ ?W?Wè WÜéSTÕWÙ`ÅWT? óÝYÚ \ÔWÙWÆ ?PV?MX? ?QWÞTS{ `yRÑ`~VÕWÆ ?[ éSäS® <¢XM? WÜéñµ~YÉST? &Yã~YÊ ... { [سورة يونس 61]

“Ne işte olursan ol, ona dair Kuran’dan ne okursan oku, (Ey insanlar!) ne amel işlerseniz işleyin siz ona daldığınız sırada mutlaka, muhakkak ki biz sizin üzerinize şahit oluruz.” (Yunus Suresi 61. ayet)

Bu konuya Peygamber efendimizin sünnetinden delil ise meşhur Cibril hadisidir.

"عن عمر بن الخطاب- رضي الله عنه- قال بينما نحن جلوس عند رسول الله صلى الله عليه وسلم ذات يوم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه وقال يا محمد أخبرني عن الإسلام فقال رسول الله صلى الله عليه وسلم الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا قال صدقت قال فعجبنا له يسأله ويصدقه قال فأخبرني عن الإيمان قال أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره قال صدقت قال فأخبرني عن الإحسان قال أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك قال فأخبرني عن الساعة قال ما المسئول عنها بأعلم من السائل قال فأخبرني عن إمارتها قال أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان قال ثم انطلق فلبثت مليا ثم قال لي يا عمر أتدري من السائل قلت الله ورسوله أعلم قال فإنه جبريل أتاكم يعلمكم دينكم"

(صحيح مسلم ج: 1 ص: 37)

“ Ömer bin Hattab (Radıyallahu anh)’dan rivayet olunan bir hadisi şerifte şöyle buyurmuştur: “ Biz peygamberin (sallallahu aleyhi ve sellem) yanında oturuyor iken üzerimize bembeyaz elbiseli, simsiyah saçlı, üzerinde yolculuk eseri gözükmeyen içimizden onu kimsenin tanımadığı bir adam çıka geldi ve peygamberin dizlerine dizlerini dayayarak iki elini bacaklarının üstüne koyarak oturdu ve Peygamber efendimize Ey Muhammed! Bana islamdan haber ver dedi? O da Allah’tan başka hakkı ile ibadet edilecek ilah yoktur ve Muhammed onun elçisidir demen, namazı kılman, zekatı vermen, orucu tutman, gitmeye gücün yeterse hacca gitmen, demişti. O da: Doğru söyledin dedi. Biz onun hem soru sorup hemde doğrulamasını acayip bir şey olarak karşıladık. Sonra O: Bana imandan haber ver dedi. Peygamber efendimizde ona iman Allah’a, Meleklerine, kitaplarına, peygamberlerine, ahiret gününe, iyi ve kötü yanlarıyla kadere inanmandır” dedi. Daha sonra bana ihsandan haber ver dedi. Peygamber efendimizde İhsan; senin Allah’ı görmediğin halde Allah’ı görür gibi ibadet etmendir. Şüphesiz ki Allah seni görmektedir. (Sonra) bana kıyamet saatinden haber ver dedi. (Peygamber efendimizde ona): Soru sorulanın soruyu sorandan daha fazla bu konuda bir bilgisi yoktur dedi. (Cibril) Bana emarelerinden, alametlerinden haber ver dedi. (O da) Köle kadının kendi sahibini doğurması, ayakları ve kendileri çıplak fakir koyun çobanlarının yüksek binalar dikmekte birbirleriyle yarışmaları (emaretleridir) dedi. Sonra çekip gitti. Uzun bir müddet bekledikten sonra peygamber efendimiz Ey Ömer! Soru soranın kim olduğunu biliyormusunuz diye sordu. Bizde Allah ve Resulü daha iyi bilir dedik. Bu kişi Cibril’dir, size dininizi öğretmek için geldi dedi.” (Müslim c:1 sh:37)

ÜÇÜNCÜ ESAS

Peygamber Efendimiz Muhammed (sallallahu aleyhi ve sellem)’in Bilinmesi

O; Haşim oğlu Abdulmuttalib oğlu Abdullah oğlu Muhammed’dir. Haşim Kureyş’den, Kureyş Arap’tan, Arap ise Allah’ın dostu İbrahim’in oğlu İsmail’in soyundandır. (O ikisine ve Peygamber efendimize en güzel dua ve selam olsun) Onun (Peygamber efendimizin) atmış üç yıllık bir ömrü vardır. Bunun kırk yılı peygamberlikten önce, yirmi üç yılı ise peygamber ve resul olarak geçmiştir. İkra suresi ile Nebi, Müddessir Suresi ile Resul olmuştur. Mekke şehri onun memleketidir. Allah onu şirkten sakındırması ve tevhide davet etmesi için göndermiştir. Buna delil ise Yüce Allah’ın şu sözleridir:

} ?WäQSTÿKV?H;TTWÿ S£PY�Jð?TSÙ<Ö@? (1) `ySTÎ `¤Y¡TßVK?WTÊ (2) ðÐQWT?W¤Wè ó£TQY?TVÑWTÊ ðÐWT??W~YT�Wè (3) ó£TQXäð¹WTÊ (4) W¥`�SQ£<Ö@?Wè ó£TS�`å@?WTÊ (5) ?W?Wè ÝSÞT`ÙWT? S£Y�<ÑWT?`©WT? (6) ðÐQYT?W£YÖWè `¤Yip²@?WTÊ (7) { [سورة المدثر]

“Ey örtüye bürünen (Peygamber), Kalk ve sakındır ve Rabbini yücelt ve elbiseni temizle ve günahlardan uzak dur ve yaptığın iyiliği çok görüp başa kalkma ve Rabbin için sabret.” (Müddessir Suresi 1-7. ayetler)

Ayetteki “Kalk ve sakındır”ın manası; şirkten sakındır, tevhide davet et demektir. “Rabbini yücelt”in manası; tevhitle onu birlemekle yücelt demektir. “Elbiseni temizle”’nin manası amellerini şirkten temizle demektir. “Günahlardan uzak dur”’un manası putlardan, tapılan her şeyden ve ehlinden uzak dur, onları terk et demektir.

Peygamber efendimiz şirkten on sene insanlığı sakındırdı, tevhide davet etti. On yılın sonunda miraca çıktı. Beş vakit namaz farz olundu. Bu şekilde Mekke’de üç sene namaz kıldı. Daha sonra Medine’ye hicret etmekle emrolundu. Hicret: (Kişinin) şirk beldesinden (küfür beldesinden) İslam diyarına intikal etmesi demektir. Hicret kıyamet kopuncaya kadar İslam ümmeti üzerine farzdır. Buna delil ise Yüce Allah’ın şu sözüdür:

} QWÜMX? WÝÿY¡PVÖ@? SØSäHùPVTÊWéWT? SàVÑMXù;HTTVÕWÙ<Ö@? õøYÙYÖ?VÀº `ØXäY©STÉßKV? N?éSTÖ?WTÎ WØ~YÊ $`ØS?ÞRÒ N?éSTÖ?WTÎ ?QWÞTRÒ WÜkYÉWÅpµW?p©SÚ Á &X³`¤KKV?ô@? Nv?éSTÖ?WTÎ `ØVÖKV? óÝRÑWT? ñ³`¤KV? JðY/@? ^àWÅYª.Wè N?èS£Y�?WäS?WTÊ &?WTä~YÊ ðÐTMXùT;HTðTÖOèKR?WTÊ `ØSäHTTúWèK<?WÚ $SØQWTÞWäW� p??ò:?WªWè ?[¤kY±WÚ (97) ?PV?MX? WÜkYÉWÅpµW?p©SÙ<Ö@? WÝYÚ XÓ?W�QX£Ö@? Yò:?W©YPÞÖ@?Wè XÜ.W?<ÖXé<Ö@?Wè ?W? WÜéSÅ~Y¹W?p©Wÿ ^àVÕ~Y? ?W?Wè WÜèS?W?pTäWÿ ¾?~Y?Wª (98) ðÐTMXùT;HTðTÖOèKR?WTÊ øW©WÆ JðS/@? ÜKV? WéSÉ`ÅWÿ &`ØSä`ÞTWÆ WÜ?W{Wè JðS/@? ?QZéSÉWÆ ?_¤éSÉTWTçÆ (99) { [سورة النساء]

“Melekler ruhlarını (canlarını) alacakları nefislere, siz (dünya hayatında) ne yapıyordunuz diye sorarlar. Onlarda bizler (k â firler yüzünden dinin emirlerini tatbikten) aciz kimseler idik derler. (Melekler onlara) Allah’ın arzı (yeryüzü) geniş değilmi idi, yeryüzünde hicret etseydiniz derler. O kimselerin barınacakları, kalacakları yer cehennemdir. Orası kötülüğü çok olan bir varış yeridir. Erkeklerden, kadınlardan ve çocuklardan (hicret etmeye gücü yetmeyen) aciz kalan, bir çare ve yol bulamayanlar bundan müstesnadır. Allah böylelerini umulur ki affeder. Allah çokça af ve mağfiret sahibidir.” (Nisa Suresi 97-99. ayetler)

Ve Yüce Allah şöyle buyurmuştur:

} ð÷Y ?W?YÅHTWTÿ WÝÿY¡PVÖ@? vN?éSÞWÚ??ò QWÜMX? øY¶`¤VK? bàWÅYª.Wè ?øHTPVTÿXM?WTÊ gÜèS?S?T`Æ@?WTÊ (56) { [سورة العنكبوت]

“Ey iman edenler! Şüphesiz ki benim arzım (yeryüzü) geniştir. (Bu itibarla) yalnızca bana ibadet edin.” (Ankebut Suresi 56. ayet)

İmam Bağavi – Allah ona rahmet etsin- bu ayetin iniş sebebinin Mekke’den hicret edemeyen Müslümanların Mekke’de kalışlarıdır. Allah onlara iman ismi ile seslenmiştir (demiştir.).

Hicrete sünnetten delil ise Peygamber efendimiz (sallallahu aleyhi ve sellem)’in şu sözüdür.

"لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها" (سنن أبي داود: 2479)

“Tevbe kesilmedikçe hicrette sona ermez, güneş batıdan doğmadıkça da tevbe kapısı kapanmaz” (Ebu Davud: 2479 no’lu hadis)

Peygamber efendimiz (sallallahu aleyhi ve sellem) Medine’ye yerleşip karar kılınca, dinin diğer hükümleri ile de emrolundu. Zekat, oruç, hac, ezan, cihad, iyiliği emredip kötülükten sakındırmak gibi islamın diğer hükümlerini insanlığa bildirdi. Bu şekilde on yıl devam etti. Hicretin onuncu yılında vefat etti. - Allah’ın salatı ve selamı onun üzerine olsun- Onun getirmiş olduğu bu din kıyamete kadar baki kalacaktır.

Hiç bir hayırlı (iyi iş) yoktur ki onun (peygamber efendimiz) dini buna delalet, işaret etmesin, hiç bir kötülükte yoktur ki sakındırmasın.

Dinin delalet ettiği hayır: tevhid ve Allah’ın sevdiği ve razı olduğu her şeydir. Allah onu bütün insanlığa peygamber olarak göndermiş, insanların ve cinlerin hepsine ona itaat etmeyi farz kılmıştır. Buna delil ise Yüce Allah’ın şu sözüdür:

} `ÔSTÎ ?WäQSTÿKV?H;TTWTÿ ñ§?PVÞÖ@? øYPßMX? SÓéSªW¤ JðY/@? `ØS|`~VÖMX? ?[TÅ~YÙW� ... { [سورة الأعراف 158]

“ De ki: Ey İnsanlar! Şüphesiz ki ben Allah’ın elçisi (peygamberi) olarak sizin hepinize gönderildim” (Araf Suresi 58. ayet) Onunla Yüce Allah dinini kemale, tamama erdirmiştir. Buna delil ise Yüce Allah’ın şu sözüdür:

} ... W×óéW~<Ö@? ñ?<ÕWÙ`{VK? óØRÑVÖ óØRÑWÞÿY ñ?`ÙWÙ`T?VK?Wè óØRÑ`~VÕWÆ øY?WÙ`ÅYTß ñ?~Y¶W¤Wè SØRÑVÖ WØHTTVÕTóª?XMô@? &?_TÞÿY ... { [سورة المائدة 3]

“ Bu gün ben size dininizi kemale erdirdim ve üzerinize nimetimi tamamladım ve İslam dininden sizin için razı oldum” (Maide Suresi 3. ayet)

Peygamber efendimizin öldüğüne delil ise Yüce Allah’ın şu sözüdür:

} ðÐPVTßMX? t?QYT~WÚ ØSäPVTßXM?Wè WÜéS?QYT~QWÚ (30) JðyR� `ØRÑPVTßMX? W×`éWTÿ YàWÙHTW~YÍ<Ö@? W?ÞYÆ `ØRÑQYT?W¤ fûéSÙY±W?ím`ð? (31) { [سورة الزمر]

“Şüphesiz ki sende öleceksin ve onlarda ölecekler, sonra siz (Ey insanlar) Rabbinizin huzurunda mahkeme olunacaksınız.” (Zümer Suresi 30-31. ayetler)

İnsanlar öldükten sonra tekrar diriltileceklerdir. Buna delil ise Yüce Allah’ın şu sözüdür.

} ?Wä`ÞYÚ óØRÑHTTWÞT<ÍVÕW? ?fTTä~YÊWè óØS{S?~YÅSTß ?Wä`ÞYÚWè óØRÑS�X£`?STß ZáW¤?WT? uüW£`?KR? (55) { [سورة طه]

“Sizi (topraktan) yarattık ve tekrar ona döndüreceğiz ve bir kere daha sizi ondan çıkaracağız” (Taha Suresi 55. ayet) ve Yüce Allah şöyle buyurmuştur:

} SJðJðS/@?Wè yRÑW?WT??TßVK? WÝYQÚ X³`¤KKV?ô@? ?_TT??W?WTß (17) QWØR� `yRÒS?~YÅSÿ ?WTä~YÊ `ØS|S�X£`mñïm?Wè ?_TT�?W£pTT?XM? (18) { [سورة نوح]

“Allah sizi yeryüzünden (tıpkı bir bitki gibi) çıkardı. Sonra ona sizi döndürecek, sonra sizi tekrar çıkaracaktır.” (Nuh Suresi 17-18. ayetler)

İnsanlık tekrar diriltildikten sonra hesaba çekilecekler ve amellerinin karşılığı verilecektir. Buna delil ise Yüce Allah’ın şu sözüdür:

} YãPVÕYÖWè ?WÚ Á g?.WéHTWÙQW©Ö@? ?WÚWè Á X³`¤KKV?ô@? W÷X¥`�W~YTÖ ðÝÿY¡PVÖ@? N?éSLTTT;HTTWªVK? ?WÙYT? N?éSTÕYÙWÆ ð÷X¥ð`mïm�Wè ðÝÿY¡PVÖ@? N?éSÞTW©`?KV? øWÞpT©S?<Ö@?YT? (31) { [سورة النجم]

“Göklerde ve yerde ne varsa hepsi Allah’a aittir. (bunların yaratılması ise Allah’ın) kötülük edenleri yaptıkları ile cezalandırması, iyilik edenleri, güzel iş işleyenleri de mükafatlandırması içindir.” (Necm Suresi 31. ayet)

Kim yeniden diriltilmeyi yalanlarsa kafir olur. Buna delil ise Yüce Allah’ın şu sözüdür:

} WØWÆW¦ WÝÿY¡PVÖ@? Nv?èS£WÉVÒ ÜKV? ÝVPÖ &N?éST�WÅ`?TSÿ `ÔSTÎ uøVÕWT? øQYT?W¤Wè QWÝST�WÅ`?TS?VÖ QWØR� WQÜSëQW?WTÞS?VÖ ?WÙY? &`ØS?<ÕYÙWÆ ðÐYÖ.V¢Wè øVÕWÆ JðY/@? c¤kY©Wÿ (7) { [سورة التغابن]

“Kafirler, inkar edenler yeniden diriltilmeyeceklerini zannederler. De ki: Evet Rabbime yemin olsun ki siz tekrardan muhakkak ki diriltileceksiniz. Sonrada yaptıklarınızdan haber edileceksiniz. (Elbette ki) Allah için onu yapmak çok kolaydır.” (Teğabun Suresi 7. ayet)

Yüce Allah bütün peygamberleri müjdeleyiciler ve uyarıcılar olarak göndermiştir. Buna delil ise Yüce Allah’ın şu sözüdür.

} ¾?SªQS¤ WÝÿX£PYWT?QSÚ WÝÿY¤Y¡ÞSÚWè PV?WLùYÖ WÜéRÑWTÿ X§?PVÞÕYÖ øVÕWÆ JðY/@? =SàQW�S? W?`ÅWT? &XÔSªQS£Ö@? ... { [سورة النساء 165]

“ (Biz) İnsanlığa peygamberler gönderildikten sonra Allah’a karşı kullanabilecekleri bir delilleri kalmasın diye müjdeleyici ve sakındırıcı peygamberler gönderdik.” (Nisa Suresi 165. ayet)

İlk olarak bir din ile gönderilen peygamber Nuh aleyhisselamdır. Buna delil ise Yüce Allah’ın şu sözüdür:

} :?PVßXM? :?WÞTT`~W?`èVK? ðÐ`~VÖMX? :?WÙVÒ :?WÞTT`~TW?`èVK? uøVÖXM? w�éSTß WÝGTTTQY~Y?PVÞÖ@?Wè ?ÝYÚ &-YâY?`ÅW? ... { [سورة النساء 163]

“ Biz Nuh’a ve daha sonraki peygamberlere vahy ettiğimiz gibi şüphesiz ki sanada vahyettik.” (Nisa Suresi 163. ayet)

Muhakkak ki Allah Nuh (aleyhisselam)’dan Muhammed (sallallahu aleyhi ve sellem)’e kadar bütün ümmetlere bir peygamber göndermiştir. Bütün peygamberler ümmetlerini yalnız Allah’a ibadet etmeye çağırmış ve tağuta ibadet etmeyi yasaklamışlardır. Buna delil ise Yüce Allah’ın şu sözüdür:

} `?WÍVÖWè ?WTÞT`�WÅWT? Á QXÔS{ xàTTQWÚRK? ?Z?éSªWQ¤ gÜKV? N?èS?ST?`Æ@? JðW/@? N?éS?YÞWT?`�@?Wè $ð?éSçÅHTJð¹Ö@? ...{ [سورة النحل 36]

“Muhakkak ki biz her ümmete Allah’a ibadet edip, tağutlardan kaçınmaları için bir peygamber gönderdik.” (Nahl Suresi 36. ayet)

Yüce Allah bütün kullara tağutları inkar edip, Allah’a iman etmelerini farz kılmıştır.

Tağut kelimesinin manası hakkında İbni Kayyım şöyle söylemiştir: Tağutun manası: Kulun haddini aşarak Allah’tan başka ibadet ettiği her mabud, onun dışında emrine tabi olduğu kendisine tabi olunan ve kendisine itaat edilen her şey tağut demektir.

Tağutlar çok çeşitlidir. Başlıcaları beş tanedir.

1- Şeytan (Allah ona lanet etsin)

2- Kendisine ibadet edilmesinden razı olan, ibadet edilen

3- Kendisine ibadete çağıran

4- Gaybdan bir şey bildiğini iddia eden

5- Allah’ın indirdiğinin dışında hükümedenler tağuttur.

Buna delil ise Yüce Allah’ın şu sözüdür:

} :?W? Wâ?W£<ÒMX? Á $XÝÿPY?Ö@? ?WTÎ WÜPVkWT?PVT? S?pT®QS£Ö@? WÝYÚ &JXøWçÅ<Ö@? ÝWÙWTÊ ó£TSÉ<ÑWTÿ g?éSTçÅHTJð¹Ö@?Y? ?ÛYÚ`ëSTÿWè YãPVÕÖ@?Y? Y?WÍWTÊ ðÐW©`ÙW?Tóª@? YáWèó£TSÅ<Ö@?Y? uøWÍ<�Sé<Ö@? ?W? W×?f±YÉß@? %?WäVÖ SJðJðS/@?Wè }Ä~YÙWª eØ~YÕWÆ (256) { [سورة البقرة]

“ Dinde zorlama yoktur. Hak yol batıl yoldan ayrılmıştır. Kim tağutu inkar eder, Allah’a inanırsa kopması mümkün olmayan en sağlam kulpa tutunmuş olur. Allah çokça her şeyi işiten ve bilendir.” (Bakara Suresi 256. ayet)

La ilahe illallahın manası da budur. (Allah’tan başka hakkı ile ibadet edilecek bir ilah yoktur) Peygamber efendimiz şöyle buyurmuştur:

" راس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله "

“Her işin başı islamdır, direği namazdır ve direğin zirvesi ise Allah yolunda cihattır.”

Allah her şeyi en iyi bilendir. Ve sallallahu ala Muhammedin ve ala alihi ve sahbihi ve sellem.


tk_nullifiers_of_islam_temimi

( Index )

Translations to other languges

İSLÂM'DAN ÇIKARAN

EN TEHLİKELİ ON HUSUS

﴿ نواقض الإسلام ﴾

] Türkçe – Turkish – تركي [

Muhammed et-Temîmî

Terceme : Muhammed Şahin

Tetkik : Ümmü Nebil

2009 - 1430

﴿ نواقض الإسلام ﴾

« باللغة التركية »

محمد بن سليمان التميمي

ترجمة: محمد مسلم شاهين

مراجعة: أم نبيل

2009 - 1430

Soru:

İslâm'dan çıkaran hususlar nelerdir?

Cevap:

Değerli âlim Muhammed b. Süleyman et-Temîmî [1] -Allah ona rahmet etsin- bu konuda şöyle demiştir:

"Bilmelisin ki, İslâm'dan çıkaran hususların en tehlikelisi on tanedir.

Birincisi:

Bir olan ve ortağı bulunmayan Allah’a ibâdette ortak koşmaktır.

Bunun delili, Allah Teâlâ'nın şu sözüdür:

ﮋ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﯖ ﯗ ﯘ ﮊ [ سورة النساء الآية :48 ]

"Şüphesiz ki Allah, kendisine ortak koşulmasını (ve inkârı) asla bağışlamaz.Bunun dışındaki günahları dilediğine bağışlar.Her kim, Allah'a ortak koşarsa, büyük bir günahla iftirâ etmiş olur." [2]

Allah Teâlâ'dan başkası için kurban kesmek de bu şirktendir.

Tıpkı cinlere (yaklaşabilmek için) kurban kesen kimse gibi...

İkincisi:

Kendisi ile Allah Teâlâ arasına aracılar koyan, bu aracılara yalvarıp yakaran ve onlardan şefaat dileyen kimse, icmâ (oybirliği) ile kâfir olur.

Üçüncüsü:

Müşrikleri kâfir saymayan, onların küfürlerinden şüphe eden veya onların izledikleri yolun doğru olduğunu söyleyen, icmâ ile kâfir olur.

Dördüncüsü:

Başkasının yolunun, Peygamber -salllallahu aleyhi ve sellem-’in yolundan daha mükemmel olduğuna veya başkasının hükmünün, Peygamber -salllallahu aleyhi ve sellem-’in hükmünden daha güzel olduğuna inanan kimse, kâfirdir.

Tıpkı tâğutun hükmünü, Peygamber -salllallahu aleyhi ve sellem-’in hükmünden üstün tutanalr gibi...

Beşincisi:

Rasûlullah -salllallahu aleyhi ve sellem-’in getirmiş olduğu İslâm dîninden bir şeye buğzeden, o ameli yapmış olsa bile, icmâ ile kâfir olur.

Bunun delili, Allah Teâlâ'nın şu sözüdür:

ﮋ ﯦ ﯧ ﯨﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﮊ [ سورة محمد الآية :9 ]

"Bunun sebebi; çünkü onlar, Allah’ın (Muhammed’e) indirdiği (Kitabı Kur’an)’dan hoşlanma(yıp yalanladı)dılar. Allah da onların amellerini boşa çıkardı." [3]

Altıncısı:

Rasûlullah -salllallahu aleyhi ve sellem- dîninden herhangi bir şey ile veya dînin sevap ve cezâsı ile alay eden, kâfir olur.

Bunun delili, Allah Teâlâ'nın şu sözüdür:

ﮋ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮊ [ سورة التوبة الآيتان:65-66 ]

"(Ey Peygamber!) Eğer onlara (sen ve ashâbınla) niçin alay ettiklerini sorarsan, ‘bizler sadece lafa dalmış, şakalaşıyorduk’ derler. (Ey Peygamber! Onlara) de ki: Siz, Allah ile O’nun âyetleri ile ve O’nun el çisi ile mi alay ediyordunuz? (Boşuna) özür dilemeyin.Çünkü siz, îmân ettikten sonra (tekrar) kâfir oldunuz. Sizden (tevbe eden) bir grubu bağışlasak bile, başka bir gruba da suçlu olduklarından dolayı azap edeceğiz." [4]

Yedincisi:

Büyü yapmaktır.Kocasını seven kadını büyü yoluyla kocasından nefret ettirerek arasını açmaya çalışmak veya birtakım şeytânî yollarla insana sevmediği ve istemediği bir şeyi sever ve ister hale getirmek de büyü çeşitlerindendir. Bunu yapan veya yapılmasına râzı olan, kâfir olur.

Bunun delili, Allah Teâlâ'nın şu sözüdür:

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡ ﭢ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﭽﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇﮈ ﮉ ﮊ ﮋ ﮌ ﮍﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘﮙ ﮚ ﮛ ﮜ ﮝ ﮞﮟ ﮠ ﮡ ﮢ ﮣ ﮊ [ سورة البقرة الآية :102 ]

"(Yahûdiler) Süleyman’ın hükümrânlığı zamanında şeytanların sihirbazlara söylediklerine uydular. Oysa Süleyman (sihri öğrenerek) kâfir olmadı. Fakat şeytanlar, insanlara sihri öğretip (dînlerini ifsâd etmek sûretiyle) kâfir oldular. (Yahûdiler, insanları sınamak için Allah tarafından) Bâbil’de Hârût ve Mârût adlı iki meleğe indirilene uydular. İki melek; ‘Biz ancak imtihan için gönderildik, sakın yanlış inanıp da kâfir olmayasın diyerek (nasihat edip onu uyarmadıkça) kimseye (sihir ilmini) öğretmezlerdi. İnsanlar,iki melekten karı ile kocanın arasını açacak şeyleri öğreniyorlardı. Oysa sihirbazlar, Allah’ın izni olmadan hiç kimseye zarar veremezler. Sihirbazlar, kendilerine fayda değil de zarar vereni öğrenirler. Sihri satın alanlar (sihri tercih ederek hakkı terk eden Yahûdiler) âhirette (hayırdan) hiçbir nasiplerinin olmadığını çok iyi bilmektedirler. (Allah ve Rasûlü’ne îmâna) karşılık kendilerini sattıkları şey (sihir) ne kötü şeydir. Keşke bunu anlasalardı." [5]

Sekizincisi:

Müslümanlara karşı müşriklere arka çıkmak ve onlara yardım etmektir.

Bunun delili, Allah Teâlâ'nın şu sözüdür:

ﮋ ﭑ ﭒﭓ ﭕ ﭖ ﭗ ﭘ ﭙﭚ ﭛ ﭜ ﭝﭞﭟ ﭠ ﭡ ﭢ ﭣﭤ ﭥ ﭦﭧ ﭨﭩ ﭪ ﭫ ﮊ [ سورة المائدة :51 ]

"Ey îmân edenler! Yahudi ve hristiyanları (îmân ehline karşı) dostlar (yardımcılar) edinmeyin.Onlar birbirlerinin dostlarıdırlar.(Zirâ onlar mü'minlere sevgi beslemezler.) Sizden kim, onları dost edinirse, (hüküm olarak) o da onlardandır.Şüphesiz ki Allah,(kâfirleri dost edinen) zâlimleri doğru yola iletmez." [6]

Dokuzuncusu:

Hızır -aleyhisselâm-'ın, Musa -aleyhisselâm-'ın şeriatının dışına çıktığı gibi, bazı insanların da Muhammed -salllallahu aleyhi ve sellem-’e îmân etmeleri gerekmediğine ve onun şeriatının dışına çıkabileceklerine (başka bir dîne tâbi olabileceklerine) inanan kimse, kâfir olur.

Onuncusu:

Allah Teâlâ'nın dîninden yüz çevirmek, O'nun dînini (kibrilenerek) öğrenmemek ve (bildiği halde) onun gereğince yaşamamaktır.

Bunun delili, Allah Teâlâ'nın şu sözüdür:

ﮋ ﭛ ﭜ ﭝ ﭞﭟ ﭠ ﭡ ﭢ ﭣﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﮊ [ سورة السجدة الآية :22 ]

"Kendisine Rabbinin âyetleri hatırlatıldığı halde, (onlardan yüz çevirip öğüt almayarak) kibirlenen kimseden daha zâlim kim olabilir? Muhakkak ki biz, (âyetlerimizden yüz çevirip onlardan faydalanmayan) günahkârlardan intikam alacağız." [7]

İslâm'dan çıkaran bütün bu hususları, şaka veya ciddî olarak veyahut da korkudan dolayı yapan kimse arasında hiçbir fark yoktur. Ancak zorlandığı için yapan kimse bunun dışındadır.Bunların hepsi, tehlike bakımında en büyükleri ve en çok vukû bulanlarıdır. Bu sebeple her müslümanın bunlardan sakınması ve bunlara düşmekten korkması gerekir.

Gazabını ve acıklı azabını gerektiren şeylerden, Allah Teâlâ'ya sığınırız.

Allah Teâlâ, Muhammed'e salât ve selâm eylesin. [8]

& & & & & &

[1] Bkz: "Şahsî Risâleler", s: 212-214.

[2] Nisâ Sûresi:48

[3] Muhammed Sûresi: 9

[4] Tevbe Sûresi: 65-66

[5] Bakara Sûresi:102

[6] Mâide Sûresi:51

[7] Secde Sûresi: 22

[8] Muhammed b. Süleyman et-Temîmî; "ed-Dureru's-Seniyye", 5. baskı. C: 10, s: 91.


vi_50_Questions_and_Answers_in_Faith

( Index )

Translations to other languges

50 Câu Hỏi Đáp Về Giáo Lý Aqidah

] Tiếng Việt – Vietnamese – فيتنامية [

Muhammad Bin Abdul Wahaab

D ịch thuật : Abu Zaytune Usman Ibrahim

Kiểm duyệt : Abu Hisaan Ibnu Ysa

2012 - 1433

﴿ 50 سؤالا وجوابا في العقيدة ﴾

« باللغة الفيتنامية »

محمد بن عبد الوهاب

ترجمة: أبو زيتون عثمان إبراهيم

مراجعة: أبو حسان محمد زين بن عيسى

2012 - 1433

Các Tiêu Chuẩn Của Tawhid

Câu hỏi 1: Ba điều cơ bản bắt buộc mỗi con người phải nhận biết là gì?

Trả lời: Đó là người bề tôi phải nhận biết Thượng Đế của y, tôn giáo của y và Nabi của y Muhammad e.

Câu hỏi 2: Ai là Thượng Đế của bạn?

Trả lời: Thượng Đế của tôi là Allah, Đấng đã trông coi và nuôi dưỡng tôi và tất cả muôn loài băng ân huệ và hồng phúc của Ngài, và Ngài là Đấng đích thực đáng để tôi thờ phượng, tôi không có một Đấng thờ phượng nào khác ngoài Ngài. Và bằng chứng cho điều này là lời phán của Allah:

ﮋٱلۡحَمۡدُ لِلَّهِ رَبِّ ٱلۡعَٰلَمِينَ ﮊ (سورة الفاتحة: 1)

{Mọi lời ca ngợi và tán dương kính dâng lên Allah, Đấng Chúa Tể của muôn loài} (Chương 1 – Al-Fatihah, câu 1).

Và tất cả những gì khác với Allah đều là tạo vật của Ngài và tôi là một trong số muôn vàn tạo vất đó của Ngài.

Câu hỏi 3: Rabb (Thượng Đế, Đấng Chúa Tể) có nghĩa như thế nào?

Trả lời: Là Đấng điều hành, chi phối mọi vạn vật và vũ trụ, Đấng thờ phượng và là Đấng duy nhất đáng được thờ phượng.

Câu hỏi 4: Bạn nhận biết Thượng Đế của bạn qua điều gì?

Trả lời: Tôi nhận biết Ngài qua những dấu hiệu và các tạo vật của Ngài. Và các dấu hiệu tiêu biểu trong các dấu hiệu của Ngài là sự luân chuyển ngày đêm, mặt trời, mặt trăng, và các tạo vật tiêu biểu trong vô số tạo vật của Ngài là bảy tầng trời và các hành tinh cùng với vạn vật trong đó. Và bằng chứng cho điều này là lời phán của Allah:

ﮋوَمِنۡ ءَايَٰتِهِ ٱلَّيۡلُ وَٱلنَّهَارُ وَٱلشَّمۡسُ وَٱلۡقَمَرُۚ لَا تَسۡجُدُواْ لِلشَّمۡسِ وَلَا لِلۡقَمَرِ وَٱسۡجُدُواْۤ لِلَّهِۤ ٱلَّذِي خَلَقَهُنَّ إِن كُنتُمۡ إِيَّاهُ تَعۡبُدُونَ ٣٧ ﮊ (سورة فصلت : 37)

{Và trong các dấu hiệu của Ngài đó là ban đêm và ban ngày, mặt trời và mặt trăng. Các ngươi chớ quỳ lạy mặt trời hay mặt trăng mà hãy quỳ lạy phủ phục Allah, Đấng đã tạo hóa chúng, nếu các ngươi thực sự chỉ thờ phượng một mình Ngài.} (Chương 41 – Fussilat, câu 37).

ﮋإِنَّ رَبَّكُمُ ٱللَّهُ ٱلَّذِي خَلَقَ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضَ فِي سِتَّةِ أَيَّامٖ ثُمَّ ٱسۡتَوَىٰ عَلَى ٱلۡعَرۡشِۖ يُغۡشِي ٱلَّيۡلَ ٱلنَّهَارَ يَطۡلُبُهُۥ حَثِيثٗا وَٱلشَّمۡسَ وَٱلۡقَمَرَ وَٱلنُّجُومَ مُسَخَّرَٰتِۢ بِأَمۡرِهِۦٓۗ أَلَا لَهُ ٱلۡخَلۡقُ وَٱلۡأَمۡرُۗ تَبَارَكَ ٱللَّهُ رَبُّ ٱلۡعَٰلَمِينَ ٥٤ ﮊ (سورة الأعراف : 54)

{Quả thật, Thượng Đế của các ngươi chính là Allah, Đấng đã tạo hóa các tầng trời và trái đất trong sáu ngày, sau đó, Ngài ngự trên chiếc Ngai vương. Ngài đã làm cho ban đêm bao phủ ban ngày, chúng đuổi theo nhau một cách nhanh chóng, và mặt trời, mặt trăng cùng các tinh tú đều tuân thủ theo mệnh lệnh của Ngài. Chẳng phải mọi sự tạo hóa và mọi mệnh lệnh đều thuộc nơi Ngài đó sao, thật phúc thay cho Allah, Đấng Chủ Tể của muôn loài!} (Chương 7 – Al-‘Araf, câu 54).

Câu hỏi 5: Tôn giáo của bạn là gì?

Trả lời: Tôn giáo của tôi là Islam. Islam là sự quy phục và tuân thủ theo mệnh lệnh của Allah duy nhất. Và bằng chứng cho điều này là lời phán của Allah:

ﮋإِنَّ ٱلدِّينَ عِندَ ٱللَّهِ ٱلۡإِسۡلَٰمُۗ ﮊ (سورة آل عمران: 19)

{Quả thật, tôn giáo đích thực đối với Allah chỉ có Islam} (Chương 3 – Ali ‘Imran, câu 19).

ﮋوَمَن يَبۡتَغِ غَيۡرَ ٱلۡإِسۡلَٰمِ دِينٗا فَلَن يُقۡبَلَ مِنۡهُ وَهُوَ فِي ٱلۡأٓخِرَةِ مِنَ ٱلۡخَٰسِرِينَ ٨٥ ﮊ (سورة آل عمران:85 )

{Và ai tìm kiếm một tôn giáo nào khác ngoài tôn giáo Islam thì tôn giáo đó của y sẽ không được chấp nhận và vào Ngày sau y sẽ là đồng bọn của những người thua thiệt} (Chương 3 – Ali ‘Imran, câu 85).

ﮋٱلۡيَوۡمَ أَكۡمَلۡتُ لَكُمۡ دِينَكُمۡ وَأَتۡمَمۡتُ عَلَيۡكُمۡ نِعۡمَتِي وَرَضِيتُ لَكُمُ ٱلۡإِسۡلَٰمَ دِينٗاۚ ﮊ (سورة المائدة: 3)

{Ngày hôm nay TA (Allah) đã hoàn chỉnh cho các ngươi tôn giáo của các ngươi; ta cũng đã hoàn tất ân huệ của TA cho các ngươi và TA đã hài lòng lấy Islam làm tôn giáo cho các ngươi} (Chương 5 – Al-Ma’idah, câu 3).

Câu hỏi 6: Tôn giáo này được thiết lập trên những điều gì?

Trả lời: Nó được dựng trên năm trụ cột căn bản. Trụ cột thứ nhất là câu tuyên thệ chứng nhận không có Thượng Đế đích thực nào khác ngoài Allah và Muhammad là người bề tôi và thiên sứ của Ngài, trụ cột thứ hai là dâng lễ nguyện Salah, thứ ba là đóng Zakah (thuế an sinh), thứ tư là nhịn chay tháng Ramadan và thứ năm là đi hành hương Hajj tại ngôi đền thiêng liêng Ka’bah nếu có điều kiện và khả năng cho điều đó.

Câu hỏi 7: Đức tin Iman là gì?

Trả lời: là đức tin nơi Allah, các thiên thần của Ngài, các kinh sách của Ngài và các vị sứ giả của Ngài, đức tin vào Ngày sau, và đức tin vào định mệnh tốt xấu. Bằng chứng cho điều này là lời phán của Allah:

ﮋءَامَنَ ٱلرَّسُولُ بِمَآ أُنزِلَ إِلَيۡهِ مِن رَّبِّهِۦ وَٱلۡمُؤۡمِنُونَۚ كُلٌّ ءَامَنَ بِٱللَّهِ وَمَلَٰٓئِكَتِهِۦ وَكُتُبِهِۦ وَرُسُلِهِۦ ﮊ (سورة البقرة : 285)

(Thiên sứ (Muhammad) tin vào những gì được ban xuống cho Người từ Thượng Đế của Người và những người có đức tin cũng tin tưởng như thế. Tất cả đều tin tưởng nơi Allah, tin tưởng các thiên thần của Ngài, các kinh sách của Ngài và các vị sứ giả của Ngài.} (Chương 2 – Albaqarah, câu 285).

Câu hỏi 8: Ihsan là gì?

Trả lời: Đó là cảnh giới cao nhất của đức tin rằng bạn hãy thờ phượng Allah như thể bạn đang nhìn thấy Ngài và nếu như bạn không thể nhìn thấy Ngài thì quả thật Ngài luôn nhìn thấy bạn. Bằng chứng là lời phán của Allah:

ﮋإِنَّ ٱللَّهَ مَعَ ٱلَّذِينَ ٱتَّقَواْ وَّٱلَّذِينَ هُم مُّحۡسِنُونَ ١٢٨ ﮊ (سورة النحل : 128)

{Quả thật, Allah luôn bên cạnh những người ngoan đạo biết kính sợ Allah và những người làm tốt} (Chương 16 – Annahl, câu 128).

Câu hỏi 9: Ai là vị Nabi của bạn?

Trả lời: Nabi của tôi là Muhammad e, con trai của ông Abdullah bin Abdul Muttalib thuộc dòng Hashim, và Hashim thuộc bộ tộc Quraish, Quraish thuộc dòng Kina-nah, và Kina-nah thuộc chủng tộc Ả rập, và chủng tộc Ả rập thuộc con cháu của Nabi Ismael con Nabi Ibrahim, và Nabi Ibrahim thuộc thế hệ con cháu của Nuh (cầu xin Allah ban bằng an và phúc lành cho tất cả họ).

Câu hỏi 10: Người (Muhammad) được cử đến báo điều gì và mang nhiệm vụ gì?

Trả lời: Người e được cử đến báo rằng hãy đọc (chương 96 – Al’Alaq) và mang nhiệm vụ truyền bá (xem chương 74 – Almuddaththir).

Câu hỏi 11: Điều thần kỳ và phép màu của Người e là gì?

Trả lời: Điều thần kỳ và siêu nhiên là kinh Qur’an, kinh sách mà không một ai trong tạo vật có thể làm ra một chương giống như một chương ngắn nhất của nó. Và cho dù có tập hợp tất cả những người tài giỏi và thông lãm nhất để làm điều đó thì cũng không bao giờ có thể. Bằng chứng là lơi phán của Allah:

ﮋوَإِن كُنتُمۡ فِي رَيۡبٖ مِّمَّا نَزَّلۡنَا عَلَىٰ عَبۡدِنَا فَأۡتُواْ بِسُورَةٖ مِّن مِّثۡلِهِۦ وَٱدۡعُواْ شُهَدَآءَكُم مِّن دُونِ ٱللَّهِ إِن كُنتُمۡ صَٰدِقِينَ ٢٣ ﮊ (سورة البقرة : 23)

{Và nếu các ngươi nghi ngờ về những điều TA đã ban xuống cho người bề tôi của TA thì các ngươi cứ thử mang đến một chương giống như chương của nó (Qur’an) xem, rồi các ngươi hãy kêu gọi các nhân chứng của các ngươi ngoài Allah xác nhận nếu các ngươi nói thật.} (Chương 2 – Albaqarah, câu 23).

ﮋقُل لَّئِنِ ٱجۡتَمَعَتِ ٱلۡإِنسُ وَٱلۡجِنُّ عَلَىٰٓ أَن يَأۡتُواْ بِمِثۡلِ هَٰذَا ٱلۡقُرۡءَانِ لَا يَأۡتُونَ بِمِثۡلِهِۦ وَلَوۡ كَانَ بَعۡضُهُمۡ لِبَعۡضٖ ظَهِيرٗا ٨٨ ﮊ (سورة الإسراء : 88)

{Hãy nói với họ (Muhammad!) rằng dù cả loài người và loài Jinn có họp nhau lại để làm ra một kinh sách giống như kinh Qur’an này đây thì cũng không thể nào làm được một quyển giống như nó, cho dù chúng có cố gắng hỗ trợ lẫn nhau đến mấy đi chăng nữa} (Chương 17 – Al-Isra’, câu 88).

Câu hỏi 12: Bằng chứng nào cho thấy y (Muhammad) là vị sứ giả của Allah?

Trả lời: Lời phán của Allah, Đấng Tối cao:

ﮋوَمَا مُحَمَّدٌ إِلَّا رَسُولٞ قَدۡ خَلَتۡ مِن قَبۡلِهِ ٱلرُّسُلُۚ أَفَإِيْن مَّاتَ أَوۡ قُتِلَ ٱنقَلَبۡتُمۡ عَلَىٰٓ أَعۡقَٰبِكُمۡۚ وَمَن يَنقَلِبۡ عَلَىٰ عَقِبَيۡهِ فَلَن يَضُرَّ ٱللَّهَ شَيۡ‍ٔٗاۗ وَسَيَجۡزِي ٱللَّهُ ٱلشَّٰكِرِينَ ١٤٤ ﮊ (سورة آل عمران : 144)

{Và Muhammad chỉ là một sứ giả, quả thật trước y cũng đã có những vị sứ giả. Nếu Y chết hoặc bị giết thì các ngươi sẽ quay gót bỏ chạy hay sao? Và người nào quay gót bỏ chạy thì hắn cũng đâu làm hại được Allah điều gì nhưng Allah sẽ ban thưởng cho những người biết tạ ơn Ngài.} (Chương 3 – Ali ‘Imran, câu 144).

ﮋمُّحَمَّدٞ رَّسُولُ ٱللَّهِۚ وَٱلَّذِينَ مَعَهُۥٓ أَشِدَّآءُ عَلَى ٱلۡكُفَّارِ رُحَمَآءُ بَيۡنَهُمۡۖ تَرَىٰهُمۡ رُكَّعٗا سُجَّدٗا يَبۡتَغُونَ فَضۡلٗا مِّنَ ٱللَّهِ وَرِضۡوَٰنٗاۖ ﮊ (سورة الفتح: 29)

{Muhammad là sứ giả của Allah. Và những ai đi theo y thì rất nghiêm khắc với những kẻ vô đức tin nhưng rất thương xót lẫn nhau. Ngươi (Muhammad) sẽ thấy họ cúi đầu và quỳ lạy vì họ muốn tìm kiếm hồng phúc và sự hài lòng nơi Allah} (Chương 48 – Al-Fath, câu 29).

Câu hỏi 13: Bằng chứng nói lên sứ mạng Nabi của Muhammad e là gì?

Trả lời: Bằng chứng nói lên sứ mạng Nabi của Người e là lời phán của Allah, Đấng Tối cao:

ﮋمَّا كَانَ مُحَمَّدٌ أَبَآ أَحَدٖ مِّن رِّجَالِكُمۡ وَلَٰكِن رَّسُولَ ٱللَّهِ وَخَاتَمَ ٱلنَّبِيِّ‍ۧنَۗ ﮊ (سورة الأحزاب : 40)

{Muhammad không phải là cha của bất cứ ai trong số đàn ông các ngươi mà thật ra y là sứ giả của Allah và là vị Nabi cuối cùng trong các vị Nabi (được Ngài cử phái đến)} (Chương 33 – Al-Ahzab, câu 40).

Và đây là câu kinh chỉ rõ rằng Người e là một vị Nabi và là vị Nabi cuối cùng trong các vị Nabi.

Câu hỏi 14: Nabi Muhammad được Allah cử phải đến với nhiệm vụ gì?

Trả lời: Là truyền bá, kêu gọi đến với sự thờ phượng một mình Allah duy nhất, không được tổ hợp (Shirk) cùng với Ngài một thần linh nào khác, ngăn cản mọi người thờ phượng các tạo vật của Ngài từ các vị Thiên thần, các vị Nabi, các vị ngoan đạo, đá, và cây cối. Allah, Đấng Tối Cao phán:

ﮋوَمَآ أَرۡسَلۡنَا مِن قَبۡلِكَ مِن رَّسُولٍ إِلَّا نُوحِيٓ إِلَيۡهِ أَنَّهُۥ لَآ إِلَٰهَ إِلَّآ أَنَا۠ فَٱعۡبُدُونِ ٢٥ ﮊ (سورة الأنبياء: 25)

{Và không một vị sứ giả nào được phái đến trước Ngươi (Muhammad) mà không được TA mặc khải ra lệnh cho y truyền bá: Không có Thượng Đế nào khác mà chỉ có TA, bởi thế hãy thờ phượng một mình TA} (Chương 21 – Al-Anbiya, câu 25).

ﮋوَلَقَدۡ بَعَثۡنَا فِي كُلِّ أُمَّةٖ رَّسُولًا أَنِ ٱعۡبُدُواْ ٱللَّهَ وَٱجۡتَنِبُواْ ٱلطَّٰغُوتَۖﮊ (سورة النحل : 36)

{Và quả thật, TA đã cử phái đến với mỗi cộng đồng một vị sứ giả với mệnh lệnh rằng hãy thờ phượng Allah và tránh xa tà thần} (Chương 16 – Annahl, câu 36).

ﮋوَسۡ‍َٔلۡ مَنۡ أَرۡسَلۡنَا مِن قَبۡلِكَ مِن رُّسُلِنَآ أَجَعَلۡنَا مِن دُونِ ٱلرَّحۡمَٰنِ ءَالِهَةٗ يُعۡبَدُونَ ٤٥ ﮊ (سورة الزخرف : 45)

{Và Ngươi (Muhammad) hãy hỏi những vị sứ giả mà TA đã cử phái đến trước Ngươi xem TA có chỉ định một thần linh nào khác ngoài Đấng Độ Lượng (Allah) để cho họ thờ phượng hay không?} (Chương 43 – Azzukhruf, câu 45).

ﮋوَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦ ﮊ (سورة الذاريات : 56)

{Và TA tạo hóa loài Jinn và loài người mục đích chỉ để chúng thờ phượng riêng TA} (Chương 51 – Azh-zhariyat, câu 56).

Hãy biết rằng quả thật Allah tạo hóa ra mọi tạo vật chỉ với mục đích là thờ phượng duy nhất một mình Ngài và đó là lý do Ngài đã cử phái các vị sứ giả đến đám bầy tôi của Ngài để chỉ đạo họ thực hiện mục đích đó.

Câu hỏi 15: Sự khác nhau giữa Tawhid Arrububiyah và Tawhid Alhuluhiyah như thế nào?

Trả lời:

- Tawhid Arrububiyah là nói về hành động của Thượng Đế như việc tạo hóa, nuôi dưỡng, làm cho sống, làm cho chết, ban mưa xuống, làm mọc ra cây trái, điều hành và chi phối mọi vạn vật trong vũ trụ.

- Tawhid Alhuluhiyah là nói về hành động của người bề tôi như cầu nguyện, kính sợ, hy vọng, phó thác, sám hối, yêu thương, nguyện thề, cầu xin phúc lành và những gì khác thuộc các hình thức thờ phượng.

Câu hỏi 16: Các loại hình thức thờ phượng nào chỉ được phép dành riêng cho một mình Allah?

Trả lời: Các loại hình thức thờ phượng chỉ dành riêng cho Allah tiêu biểu như: Du-a (cầu nguyện, khấn vái), cầu xin phúc lành, cầu xin phù hộ và che chở, giết tế súc vật, nguyện thề, sợ hãi, hy vọng, phó thác, sám hối, yêu thương, tôn kính, sùng bái, cúi mình, quỳ lại phủ phục, hạ mình, tôn vinh những gì thuộc Đấng thần linh.

Câu hỏi 17: Mệnh lệnh nào là mệnh lệnh quan trọng nhất trong các mệnh lệnh của Allah, và điều nghiêm cấm nào là điều nghiêm cấm mạnh nhất trong sự nghiêm cấm của Ngài?

Trả lời: Mệnh lệnh quan trọng nhất trong các mệnh lệnh của Allah là Tawhid (độc tôn hóa) Ngài trong việc thờ phượng và điều nghiêm cấm mà Allah nghiêm cấm mạnh nhất đó là Shirk (gán cùng với Allah một thần linh) tức cầu nguyện cùng với Allah một thần lình nào khác hoặc thực hiện một hành vi thờ phượng nào đó hướng về một ai khác ngoài Allah. Và người nào thực hiện một hành vi thờ phượng nào đó hướng về ai khác ngoài Allah thì coi như y đã xem thần linh đó là Thượng Đế, là Đấng Chúa tể.

Câu hỏi 18: Ba vấn đề bắt buộc bạn phải học hỏi và thực hành, đó là gì?

Trả lời:

- Thứ nhất rằng Allah đã tạo hóa ra chúng ta, ban bổng lộc và nuôi dưỡng chúng ta, Ngài không bỏ chúng ta lạc lõng và bơ vơ mà Ngài luôn cử phái một vị sứ giả đến với chúng ta. Người nào tuân thủ theo vị sứ giả thì sẽ vào Thiên Đàng còn người nào nghịch lại, không tuân thủ theo Người thì sẽ bị sa vào Hỏa ngục.

- Thứ hai rằng Allah sẽ không hài lòng cho một ai đó làm điều Shirk trong việc thờ phượng Ngài, dù đó là đại thiên thần gần kề Ngài hay một vị Nabi nào được Ngài cử đến.

- Thứ ba rằng người nào tuân lệnh sứ giả của Allah và thờ phượng một mình Allah duy nhất thì y không được phép kết thân với những kẻ đã chống đối Allah và thiên sứ của Ngài, cho dù những kẻ đó là những người thân thuộc.

Câu hỏi 19: Allah có nghĩa là gì?

Trả lời: Có nghĩa là Đấng linh thiêng và Tối Cao đáng để cho mọi vạn vật phải thờ phượng.

Câu hỏi 20: Allah tạo hóa ra bạn với mục đích gì?

Trả lời: Với mục đích thờ phượng Ngài.

Câu hỏi 21: Thế nào là thờ phượng Ngài?

Trả lời: Thờ phượng là độc tôn hóa Ngài và tuân thủ mọi mệnh lệnh và chỉ thị của Ngài.

Câu hỏi 22: Bằng chứng nào cho điều đó?

Trả lời: Lời phán của Allah, Đấng Tối Cao:

ﮋوَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦ ﮊ (سورة الذاريات : 56)

{Và TA tạo hóa loài Jinn và loài người mục đích chỉ để chúng thờ phượng riêng TA} (Chương 51 – Azh-zhariyat, câu 56).

Câu hỏi 23: Điều gì được Allah sắc lệnh cho chúng ta trước tiên?

Trả lời: Phủ nhận tà thần và tin tưởng nơi Allah. Bằng chứng cho điều này là lời phán của Allah, Đấng Tối cao:

ﮋلَآ إِكۡرَاهَ فِي ٱلدِّينِۖ قَد تَّبَيَّنَ ٱلرُّشۡدُ مِنَ ٱلۡغَيِّۚ فَمَن يَكۡفُرۡ بِٱلطَّٰغُوتِ وَيُؤۡمِنۢ بِٱللَّهِ فَقَدِ ٱسۡتَمۡسَكَ بِٱلۡعُرۡوَةِ ٱلۡوُثۡقَىٰ لَا ٱنفِصَامَ لَهَاۗ وَٱللَّهُ سَمِيعٌ عَلِيمٌ ٢٥٦ ﮊ (سورة البقرة : 256)

{Không có sự cưởng ép tín ngưỡng trong tôn giáo. Chắc chắn điều chân lý và lẽ phải bao giờ cũng rõ ràng và khác biệt với điều ngụy tạo và sai lệch. Do đó, người nào phủ nhận tà thần và tin tưởng nơi Allah thì quả thật y đã nắm chặt sơi dây cứu rỗi không bao giờ đứt. Và Allah là Đấng hằng nghe và am tường mọi việc.} (Chương 2 – Albaqarah, câu 256).

Câu hỏi 24: Sợi dây cứu rỗi được nói là gì?

Trả lời: Đó là “Không có Thượng Đế đích thực nào khác ngoài Allah”, “Không có Thượng Đế đích thực nào khác” là một sự phủ định và “ngoài Allah” là sự khẳng định chỉ có Allah duy nhất là Thượng Đế đích thực.

Câu hỏi 25: Sự phủ định và sự khẳng định ở đây là gì?

Trả lời: Sự phủ định ở đây là phủ định tất cả những gì được thờ phượng ngoài Allah, và sự khẳng định ở đây là sự khẳng định việc thờ phượng chỉ dành riêng cho một mình Allah duy nhất, Ngài không có đối tác trong việc được tôn thờ.

Câu hỏi 26: Bằng chứng cho điều đó là gì?

Trả lời: Lời phán của Allah, Đấng Tối cao:

ﮋوَإِذۡ قَالَ إِبۡرَٰهِيمُ لِأَبِيهِ وَقَوۡمِهِۦٓ إِنَّنِي بَرَآءٞ مِّمَّا تَعۡبُدُونَ ٢٦ ﮊ (سورة الزخرف : 26)

{Và (hãy nhớ lại) khi Ibrahim thưa với phụ thân và người dân của y rằng quả thật tôi vô can với những gì mà các người đang thờ phượng} (Chương 43 – Azzukhruf, câu 26).

Đây là bằng chứng cho sự phủ định, còn bằng chứng cho sự khẳng định là:

ﮋإِلَّا ٱلَّذِي فَطَرَنِي ﮊ (سورة الزخرف : 27)

{Ngoại trừ Đấng đã tạo hóa tôi} (Chương 43 – Azzukhruf, câu 27).

Câu hỏi 27: Có bao nhiêu tà thần?

Trả lời: Có rất nhiều, nhưng những tên đầu não của chúng có năm tên: Iblis kẻ bị Allah nguyền rủa, những ai hài lòng để người khác thờ phượng mình, những ai kêu gọi mọi người thờ phượng bản thân mình, những ai tự xưng mình là người hiểu biết về kiến thức vô hình, và những ai không phân xử và thi hành theo những gì Allah ban xuống.

Câu hỏi 28: Việc làm nào tốt nhất sau câu tuyên thệ Shahadah?

Trả lời: Việc làm tốt nhất sau câu tuyên thệ là năm lần dâng lễ nguyện Salah. Và lễ nguyện Salah gồm có các Shurut (điều kiện cần), các Rukun (nghi thức cốt lõi, không có, lễ nguyện không thành) và các Wajib (nghi thức bắt buộc, không thức hiện nó vì quên thì được phép thay thế bằng Sujud Sahi).

Các Shurut của lễ nguyện Salah gồm có Islam, còn ý thức và tỉnh táo, tẩy sạch thân thể, che kín phần Awrah (phần của cơ thể không được để người nhìn thấy trừ chồng hoặc vợ, Awrah của đàn ông từ rốn đến đầu gối và Awrah của phụ nữ là toàn thân trừ gương mặt và hai bàn tay), hướng mặt về Qiblah (ngồi đền thiêng liêng Ka’bah), vào giờ ấn định và Niyah (định tâm).

Các Rukun của lễ nguyện Salah gồm mười bốn cả thảy: Đứng khi có khả năng, Takbir Ihram, đọc Al-Fatihah, Ruku’ (cúi gập người), trở dậy từ Ruku’, I’didal (đứng nghiêm người sau khi trở dậy từ Ruku’), Sujud (cúi đầu quỳ lạy mọp xuống đất) trên bảy bộ phận, ngồi nghỉ giữa hai lần Sujud, Attashahud (đọc bài Attahiyah) lần cuối, Salawat (cầu xin bằng an và phúc lành với các câu kinh ấn định) cho Nabi e, cho Salam Tama’ninah (các động tác phải chuẩn và nghiêm trang), và theo thứ tự.

Các Wajib của lễ nguyện Salah có tám: Tất cả các Takbir ngoài Takbir Ihram, lời tụng niệm trong Ruku’ “سُبْحَانَ رَبِّيَ العَظِيم”, lời “سَمِعَ اللهُ لِمَنْ حَمِدَه” cho người Imam và người dâng lễ một mình, lời “رَبَّنَا وَلَكَ الحَمْد” cho người Imam và người dâng lễ theo sau Imam, lời tụng niệm “سُبْحَانَ رَبِّيَ الأَعْلىَ”, lời tụng niệm “رَبِّ اغْفِرْ لِيْ” lúc ngồi nghỉ giữa hai lần Sujud, Attashahud lần đầu, ngồi đọc Attashahud lần đầu.

Và những gì không nằm trong Rukun và Wajib đều là Sunnah (làm được thêm ân phước, không làm thì lễ nguyện Salah vẫn được hoàn tất).

Câu hỏi 29: Allah có phục sinh các tạo sinh của Ngài sau khi chết không? Ngài có xét xử các việc làm tốt và xấu của họ không? Và có phải người tuân lệnh Ngài sẽ vào Thiên Đàng còn người phủ nhận Ngài và làm điều Shirk với Ngài sẽ bị đày trong Hỏa ngục, đúng không?

Trả lời: Đúng vậy, bằng chứng cho các sự việc trên là lời phán của Allah, Đấng Tối Cao:

ﮋزَعَمَ ٱلَّذِينَ كَفَرُوٓاْ أَن لَّن يُبۡعَثُواْۚ قُلۡ بَلَىٰ وَرَبِّي لَتُبۡعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلۡتُمۡۚ وَذَٰلِكَ عَلَى ٱللَّهِ يَسِيرٞ ٧ ﮊ (سورة التغابن : 7)

{Những kẻ vô đức tin cho rằng chúng sẽ không được phục sinh trở lại. Hãy bảo chúng (hỡi Muhammad!) rằng: Sẽ là điều ngược lại với điều các người nghĩ, thề bởi Thượng Đế của Ta, chắc chắn các người sẽ được phục sinh trở lại rồi các người sẽ được cho biết hết toàn bộ những gì các người đã làm. Và điều đó đối với Allah thật đơn giản} (Chương 64 – Attaghabun, câu 7).

ﮋمِنۡهَا خَلَقۡنَٰكُمۡ وَفِيهَا نُعِيدُكُمۡ وَمِنۡهَا نُخۡرِجُكُمۡ تَارَةً أُخۡرَىٰ ٥٥ ﮊ طه: ٥٥

{Từ đó (đất) TA đã tạo hóa ra các ngươi và TA sẽ hoàn các ngươi trở lại trong đó, rồi từ đó TA sẽ cho các ngươi trở ra một lần nữa} (Chương 20 – Taha, câu 55).

Và trong Qur’an có rất nhiều câu kinh nói về điều này.

Câu hỏi 30: Giáo luật qui định thế nào đối với ai giết tế súc vật dâng cúng ai (vật) khác ngoài Allah?

Trả lời: Người giết tế súc vật dâng cúng cho ai (vật) khác ngoài Allah là Kafir, bị trục xuất khỏi tôn giáo Islam, và thịt được giết tế đó không được phép dùng bởi hai lý dó sao:

Lý do thứ nhất: Thịt con vật được giết tế đó là do một người bị trục xuất khỏi Islam tức Kafir giết, mà con vật do người bị trục xuất khỏi Islam giết là không được phép dùng, điều này được tất cả học giả Islam thống nhất.

Lý do thứ hai: Con vật được giết tế đó được giết để tế ai (vật) khác ngoài Allah, và quả thật Allah đã nghiêm cấm dùng đến nó, Ngài phán:

ﮋقُل لَّآ أَجِدُ فِي مَآ أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَىٰ طَاعِمٖ يَطۡعَمُهُۥٓ إِلَّآ أَن يَكُونَ مَيۡتَةً أَوۡ دَمٗا مَّسۡفُوحًا أَوۡ لَحۡمَ خِنزِيرٖ فَإِنَّهُۥ رِجۡسٌ أَوۡ فِسۡقًا أُهِلَّ لِغَيۡرِ ٱللَّهِ بِهِۦۚ ﮊ (سورة الأنعام : 145)

{Hãy bảo họ (hỡi Muhammad!) rằng Ta không thấy trong những gì được mặc khải cho Ta có khoản nào cấm một người không dùng đến thức ăn trừ phi thức ăn đó là thịt của xác chết, hoặc là máu tuôn ra, hoặc là thịt của con heo bởi vì nó Najis (ô uế, bẩn thỉu) hoặc là những gì được dâng cúng thần linh khác ngoài Allah.} (Chương 6 – Al-An’am, câu 145).

Câu hỏi 31: Hãy nói về các dạng cũng như các hình thức Shirk?

Trả lời: Các hình thức Shirk như: Khấn vái cầu xin điều lành tránh điều dữ từ người chết, cầu xin khấn vái người chết phù hộ và đặt niềm tin nơi họ, đây là điều Shirk rất rõ ràng bởi vì người chết đã chấm dứt hoàn toàn với thế giới trần gian, họ không còn có khả năng nào cả, họ không thể mang lợi cũng chẳng làm hại được ai. Như vậy việc cầu xin khấn vái đến họ để họ ban phúc lành cũng như nhờ họ cầu xin ân xá nơi Allah là việc làm của những người không hiểu biết. Quả thật, người được quyền cầu xin ân xá và người được ân xá đều phụ thuộc vào sự cho phép của Allah, không ai có quyền hạn cầu xin ân xá cho ai cả trừ phi Ngài cho phép, và Ngài cũng không cho phép ai cầu xin khấn vái ai (vật) khác ngoài Ngài, và sự hoàn hảo của Tawhid là không cầu xin khấn vái ai khác ngoài Allah.

Và Shirk được chia làm hai dạng: dạng Shirk khiến một người rời khỏi đức tin và tôn giáo của y được gọi là đại Shirk, và dạng Shirk thứ hai không làm cho một người ra khỏi đức tin và tôn giáo của y được gọi là tiểu Shirk như Riya’ (sự thích phô bày cho thiên hạ thấy).

Câu hỏi 32: Nifaq là gì, cho biết ý nghĩa và các dạng của nó?

Trả lời: Có hai loại Nifaq: Nifaq đức tin và Nifaq hành vi.

- Nifaq đức tin được Qur’an đề cấp rất nhiều, và Allah đã phán rằng những người Nifaq đức tin sẽ bị đày ở dưới tận đáy của Hỏa ngục.

- Nifaq hành vi: Nabi Muhammad e có di huấn như sau:

« أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا ، وَمَنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ مِنَ النِّفَاقِ حَتَّى يَدَعَهَا إِذَا حَدَّثَ كَذَبَ وَإِذَا عَاهَدَ غَدَرَ ، وَإِذَا خَاصَمَ فَجَرَ وَإِذَا اؤْتُمِنَ خَانَ » (رواه البخاري ومسلم).

“Có bốn thuộc tính khiến một người trở thành một người Muna-fiq (đạo đức giả hay giả tạo trong đức tin) thực thụ và người nào mang một trong bốn thuộc tính này thì y đã mang trong người một đặc điểm của Nifaq (sự giả tạo) cho đến khi nào y hoàn toàn loại bỏ nó ra khỏi bản thân, đó là: Khi nói thì dối trá, khi hứa thì bội lời, khi tranh luận thì văng tục và khi được người tin cậy thì lừa phỉnh.” (Albukhari, Muslim).

« آيَةُ الْمُنَافِقِ ثَلاَثٌ إِذَا حَدَّثَ كَذَبَ ، وَإِذَا وَعَدَ أَخْلَفَ ، وَإِذَا اؤْتُمِنَ خَانَ » (رواه البخاري ومسلم).

“Biểu hiện của người Muna-fiq (đạo đức giả, giả tạo trong đức tin) có ba: khi nói thì dối trá, khi hứa thì không giữ lời và khi được người tin cậy thì bội tín.” (Albukhari, Muslim).

Và một học giả nói rằng: Sự Nifaq này có thể vẫn tồn tại cùng với tín ngưỡng cơ bản của Islam, tuy nhiên, nếu xem xét kỹ lưỡng thì thực chất người làm điều Nifaq sẽ bị loại khỏi Islam một cách hoàn toàn. Nếu y vẫn dâng lễ nguyện Salah, vẫn nhịn chay và vẫn tự khẳng định là người Muslim thì đức tin Iman sẽ ngăn cản y tránh những thuộc tính Nifaq, còn nếu như y không có gì để ngăn cản thì y hoàn toàn là một kẻ Muna-fiq thực thụ.

Câu hỏi 33: Cung bậc thứ hai trong ba cung bậc của tôn giáo Islam là gì?

Trả lời: Đó là đức tin Iman.

Câu hỏi 34: Đức tin Iman có bao nhiêu phần?

Trả lời: Đức tin Iman gồm cả thảy bảy mươi mấy phần, phần cao nhất của nó là câu (لَا إِلَهَ إِلاَّ اللهُ) (Không có Thượng Đế đích thực nào khác ngoài Allah), và phần thấp nhất của nó là nhặt cái gai trên đường đi, và tính mắc cở là một phần của đức tin Iman.

Câu 35 hỏi: Đức tin Iman có bao nhiêu trụ cột?

Trả lời: Đức tin Iman có sáu: đức tin nơi Allah, đức tin vào các thiên thần của Ngài, đức tin nơi các kinh sách của Ngài, đức tin nơi các vị thiên sứ của Ngài, đức tin vào Ngày sau, và đức tin vào số mệnh tốt xấu đã được định sẵn.

Câu hỏi 36: Cung bậc thứ ba trong ba cung bậc của tôn giáo Islam là gì?

Trả lời: Đó là Ihsan, và nó chỉ gồm có một trụ cột duy nhất, đó là bạn hãy thờ phượng Allah như thể đang nhìn thấy Ngài mà nếu như bạn không thể nhìn thấy Ngài thì quả thật Ngài luôn nhìn thấy bạn.

Câu hỏi 37: Có phải tất cả nhân loại sẽ phải chịu sự thanh toán và được thưởng cũng như bị phạt theo các việc làm của họ sau khi được phục sinh trở lại đúng không?

Trả lời: Đúng, sau khi được phục sinh trở lại tất cả nhân loại sẽ phải chịu sự thanh toán và được thưởng cũng như bị trừng phạt tương ứng theo các việc làm của họ. Bằng chứng là lời phán của Allah, Đấng Tối Cao:

ﮋلِيَجۡزِيَ ٱلَّذِينَ أَسَٰٓـُٔواْ بِمَا عَمِلُواْ وَيَجۡزِيَ ٱلَّذِينَ أَحۡسَنُواْ بِٱلۡحُسۡنَى ﮊ (سورة النجم: 31)

{Mục đích để Ngài trừng phạt những kẻ tội lỗi về những gì mà họ đã làm cũng như để ban thưởng cho những ai làm điều tốt và ngoan đạo} (Chương 53 – Al-Najm, câu 31).

Câu hỏi 38: Giáo luật nói gì về người phủ nhận sự phục sinh?

Trả lời: Người phủ nhận sự phục sinh là Kafir. Bằng chứng cho điều này là lời phán của Allah, Đấng Tối Cao:

ﮋزَعَمَ ٱلَّذِينَ كَفَرُوٓاْ أَن لَّن يُبۡعَثُواْۚ قُلۡ بَلَىٰ وَرَبِّي لَتُبۡعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلۡتُمۡۚ وَذَٰلِكَ عَلَى ٱللَّهِ يَسِيرٞ ٧ ﮊ (سورةالتغابن : 7)

{Những kẻ vô đức tin cho rằng chúng sẽ không được phục sinh trở lại. Hãy bảo chúng (hỡi Muhammad!) rằng: Sẽ là điều ngược lại với điều các người nghĩ, thề bởi Thượng Đế của Ta, chắc chắn các người sẽ được phục sinh trở lại rồi các người sẽ được cho biết hết toàn bộ những gì các người đã làm. Và điều đó đối với Allah thật đơn giản} (Chương 64 – Attaghabun, câu 7).

Câu hỏi 39: Liệu có còn một cộng đồng nào đó chưa được Allah cử phái vị Sứ giả đến với họ để dạy bảo họ thờ phượng duy nhất một mình Allah và tránh xa việc tôn thờ tà thần không?

Trả lời: Không có một cộng đồng nào mà không được Allah cử phái một vị Sứ giả đến để hướng dẫn và dạy bảo họ. Bằng chứng cho điều này là lời phán của Allah, Đấng Tối Cao:

ﮋوَلَقَدۡ بَعَثۡنَا فِي كُلِّ أُمَّةٖ رَّسُولًا أَنِ ٱعۡبُدُواْ ٱللَّهَ وَٱجۡتَنِبُواْ ٱلطَّٰغُوتَۖﮊ (سورة النحل : 36)

{Và quả thật, TA đã cử phái đến với mỗi cộng đồng một vị sứ giả với mệnh lệnh rằng hãy thờ phượng Allah và tránh xa tà thần} (Chương 16 – Annahl, câu 36).

Câu hỏi 40: Hãy cho biết các dạng Tawhid?

Trả lời:

1- Tawhid Arrububiyah: Đây là dạng Tawhid mà ngay cả những người ngoại đạo vẫn thừa nhận nó, như Allah, Đấng Tối Cao đã phán:

ﮋقُلۡ مَن يَرۡزُقُكُم مِّنَ ٱلسَّمَآءِ وَٱلۡأَرۡضِ أَمَّن يَمۡلِكُ ٱلسَّمۡعَ وَٱلۡأَبۡصَٰرَ وَمَن يُخۡرِجُ ٱلۡحَيَّ مِنَ ٱلۡمَيِّتِ وَيُخۡرِجُ ٱلۡمَيِّتَ مِنَ ٱلۡحَيِّ وَمَن يُدَبِّرُ ٱلۡأَمۡرَۚ فَسَيَقُولُونَ ٱللَّهُۚ فَقُلۡ أَفَلَا تَتَّقُونَ ٣١ ﮊ (سورة يونس : 31)

{Hãy hỏi chúng (Muhammad!): Ai là Đấng đã ban cấp bổng lộc cho các người từ trên trời và dưới đất? Ai là Đấng nắm quyền chế ngự thính giác và thị giác của các người? Ai là Đấng đã đưa sự sống ra từ cái chết và đưa cái chết ra khỏi sự sống? Và ai là Đấng đã điều hành, chi phối và định đoạt mọi hoạt động của vũ trụ? Chắc chắn chúng sẽ trả lời: Đó là Allah. Do đó, hãy bảo họ: Thế sao các người không kính sợ Allah?} (Chương 10 – Yunus, câu 31).

2- Tawhid Alhuluhiyah: Đó là sự Ikhlas (toàn tâm toàn ý) thờ phượng duy nhất một mình Allah, không tổ hợp với Ngài một thần linh nào khác. Bởi thần linh trong ngôn từ Ả rập ám chỉ một Đấng nào đó được thờ phượng, và người Ả rập cũng cho rằng Allah là Đấng thần linh trên các các thần linh, tuy nhiên, họ lại gán ghép cùng với Ngài những thần linh khác từ những người ngoan đạo nhân đức, từ những vị thiên thần và những gì khác, họ quan niệm rằng Allah hài lòng về điều này và những thần linh đó sẽ giúp họ cầu xin ân xá nơi Allah, Đấng Tối Cao.

3- Tawhid Assifat: Hai dạng Tawhid Arrububiyah và Tawhid Alhuluhiyah sẽ không được ngay chính nếu không thừa nhận các thuộc tính của Allah, tuy nhiên, những kẻ ngoại đạo vô đức tin, những người hiểu biết thường phủ nhận và chống đối các thuộc tính của Ngài.

Câu hỏi 41: Điều gì bắt buộc ở bản thân tôi một khi Allah ra lệnh cho tôi một mệnh lệnh?

Trả lời: Bắt buộc ở bạn bảy điều: Thứ nhất là có kiến thức về nó, thứ hai là phải có sự yêu thích nó, thứ ba là phải có quyết tâm, thứ tư là phải thi hành, thứ năm là phải thực hiện theo đúng những gì được giáo luật quy định và phải thành tâm, thứ sáu là phải luôn cảnh giác với những hành động khiến việc làm đó trở nên vô ích, và thứ bảy là phải kiên định.

Câu hỏi 42: Khi con người biết được Allah đã ra lệnh phải thờ phượng duy nhất một mình Ngài và nghiêm cấm làm điều Shirk, có phải là bảy điều trên nên áp dụng cho y chăng?

Trả lời:

- Điều thứ nhất: Đa số người biết rõ Tawhid (thờ phượng duy nhất một mình Allah) là điều chân lý và Shirk là điều ngụy tạo nhưng họ ngoảnh mặt bỏ đi không chịu học hỏi; họ biết rõ rằng Allah nghiêm cấm trao đổi mua bán theo hình thức Riba’ (cho vay lấy lãi) những họ cứ tự do mua bán không chịu học hỏi, họ biết rõ ăn chặn đồng tiền và tài sản của trẻ mồ côi là điều Haram và được phép dùng tiền chính nghĩa thì họ vẫn ngoan cố kiềm hãm tài sản của trẻ mồ côi mà không học hỏi.

- Điều thứ hai: Yêu thích những gì được Allah ban xuống và chống lại những ai ghét bỏ nó. Đa số người không yêu mến thiên sứ của Allah mà luôn căm ghét những gì Người mang đến dù họ biết chính Allah đã mặc khải xuống cho Người những điều đó.

- Thứ ba: Quyết tâm thực hiện. Đa số người biết và có lòng yêu thích nhưng không quyết tâm vì sợ và e ngại cho cuộc sống trần gian của mình bị thay đổi.

- Thứ tư: Thi hành, rất nhiều người trong thiên hạ đã quyết định thi hành nhưng khi có ai khuyên bảo thì họ thôi không thi hành nữa.

- Thứ năm: Có nhiều người khi hành động thì không thành tâm còn nếu có sự thành tâm thì hành động lại không đúng.

- Thứ sáu: Những người ngoan đạo luôn lo sợ các việc làm bị mất hết giá trị tức trở thành vô nghĩa, bởi Allah, Đấng Tối Cao phán:

ﮋأَن تَحۡبَطَ أَعۡمَٰلُكُمۡ وَأَنتُمۡ لَا تَشۡعُرُونَ ﮊ (سورة الحجرات: 2)

{E rằng việc làm của các ngươi sẽ trở thành vô nghĩa trong lúc các ngươi không nhận thấy điều đó} (Chương 49 – Al-Hujurat, câu 2).

Và điều này là một điều rất hiếm trong thời đại của chúng ta ngày nay.

- Thứ bảy: Kiên định trên điều chân lý và luôn lo sợ có những kết cục xấu cho bản thân, và điều này cũng là một trong những điều mà người ngoan đạo thường lo sợ.

Câu hỏi 43: Kufr (vô đức tin) có nghĩa là gì và cho biết các loại của nó?

Trả lời: Kufr có hai loại:

1- Kufr khiến bị loại khỏi tôn giáo, và loại này có năm dạng:

Dạng thứ nhất: Kufr bằng sự phủ nhận, Allah, Đấng Tối Cao phán:

ﮋوَمَنۡ أَظۡلَمُ مِمَّنِ ٱفۡتَرَىٰ عَلَى ٱللَّهِ كَذِبًا أَوۡ كَذَّبَ بِ‍َٔايَٰتِهِۦٓۚ إِنَّهُۥ لَا يُفۡلِحُ ٱلظَّٰلِمُونَ ٢١ﮊ (سورة الأنعام : 21)

{Còn ai sai quấy hơn kẻ đặt điều nói dối rồi đổ thừa cho Allah hoặc phủ nhận các lời mặc khải của Ngài. Quả thật, những kẻ làm điều sai quấy sẽ không bao giờ thành đạt} (Chương 6 – Al-An’am, câu 21).

Dạng thứ hai: Kufr bằng sự ngạo mạn và từ chối trong khi trong lòng vẫn tin tưởng. Allah, Đấng Tối Cao phán:

ﮋوَإِذۡ قُلۡنَا لِلۡمَلَٰٓئِكَةِ ٱسۡجُدُواْ لِأٓدَمَ فَسَجَدُوٓاْ إِلَّآ إِبۡلِيسَ أَبَىٰ وَٱسۡتَكۡبَرَ وَكَانَ مِنَ ٱلۡكَٰفِرِينَ ٣٤ ﮊ (سورة البقرة : 34)

{Và khi TA bảo các thiên thần hãy quỳ xuống phủ phục trước Adam thì tất cả chúng đều quỳ xuống phủ phục ngoại trừ tên Iblis, hắn đã từ chối và ngạo mạn, thế là hắn trở thành một tên phản nghịch Kafir} (Chương 2 – Albaqarah, câu 34).

Dạng thứ ba: Kufr bởi sự nghi ngờ, đó là Kufr tư tưởng, Allah, Đấng Tối Cao phán:

ﮋوَدَخَلَ جَنَّتَهُۥ وَهُوَ ظَالِمٞ لِّنَفۡسِهِۦ قَالَ مَآ أَظُنُّ أَن تَبِيدَ هَٰذِهِۦٓ أَبَدٗا ٣٥ وَمَآ أَظُنُّ ٱلسَّاعَةَ قَآئِمَةٗ وَلَئِن رُّدِدتُّ إِلَىٰ رَبِّي لَأَجِدَنَّ خَيۡرٗا مِّنۡهَا مُنقَلَبٗا ٣٦ قَالَ لَهُۥ صَاحِبُهُۥ وَهُوَ يُحَاوِرُهُۥٓ أَكَفَرۡتَ بِٱلَّذِي خَلَقَكَ مِن تُرَابٖ ثُمَّ مِن نُّطۡفَةٖ ثُمَّ سَوَّىٰكَ رَجُلٗا ٣٧ ﮊ (سورة الكهف : 35 - 37)

{Và y đi vào ngôi vườn của mình và y tự làm cho bản thân mình sai quấy, y nói: “Tôi không nghĩ rằng ngôi vườn này sẽ vĩnh viễn tiêu tan, và tôi cũng không nghĩ rằng giờ tận thế sẽ xảy ra, và nếu tôi được đưa trở về gặp Thượng Đế của tôi thì chắc chắn tôi sẽ được nhiều điều tốt đẹp hơn cả ngôi vườn này nữa”.Người bạn của y đáp lại lời y trong lúc hai người đang nói chuyện: “Phải chăng anh phủ nhận Đấng đã tạo anh ra từ cát bụi, rồi từ một giọt tinh dịch rồi sàu đó Ngài uốn nắn anh thành một người đàn ông hoàn chỉnh như thế này ư?”} (Chương 18 – Al-Kahf, câu 35 – 37).

Dạng thứ tư: Kufr bằng sự chống đối, bằng chứng cho điều này là lời phán của Allah, Đấng Tối Cao phán:

ﮋوَٱلَّذِينَ كَفَرُواْ عَمَّآ أُنذِرُواْ مُعۡرِضُونَ ٣ ﮊ (سورة الأحقاف : 3)

{Và những kẻ không có đức tin đã phản đối và chống lại điều mà họ đã được cảnh báo} (Chương 46 – Al-Ahqaf, câu 3).

Dạng thứ năm: Kufr bởi sự Nifaq, bằng chứng cho điều này là lời phán của Allah, Đấng Tối Cao phán:

ﮋذَٰلِكَ بِأَنَّهُمۡ ءَامَنُواْ ثُمَّ كَفَرُواْ فَطُبِعَ عَلَىٰ قُلُوبِهِمۡ فَهُمۡ لَا يَفۡقَهُونَ ٣ ﮊ (سورة المنافقون : 3)

{Sở dĩ như thế là vì chúng có niềm tin nhưng sau đó chúng lại phủ nhận đức tin, do đó, quả tim của chúng bị niêm kín lại nên chúng không hiểu gì cả} (Chương 63 – Al-Munafiqun, câu 3).

2- Tiểu Kufr, đây là loại Kufr không khiến một người bị loại khỏi tôn giáo và nó là sự phủ nhận ân huệ, bằng chứng cho điều này là lời nói của Allah, Đấng Tối Cao:

ﮋوَضَرَبَ ٱللَّهُ مَثَلٗا قَرۡيَةٗ كَانَتۡ ءَامِنَةٗ مُّطۡمَئِنَّةٗ يَأۡتِيهَا رِزۡقُهَا رَغَدٗا مِّن كُلِّ مَكَانٖ فَكَفَرَتۡ بِأَنۡعُمِ ٱللَّهِ فَأَذَٰقَهَا ٱللَّهُ لِبَاسَ ٱلۡجُوعِ وَٱلۡخَوۡفِ بِمَا كَانُواْ يَصۡنَعُونَ ١١٢ ﮊ (سورة النحل : 112)

{Và Allah đã đưa ra một thí dụ so sánh: Có một thị trấn an ninh và yên bình, mọi nguồn lương thực đã đến với nó từ khắp mọi nơi một cách rất dồi dào nhưng nó đã phủ nhận những ân huệ đó của Allah cho nên Allah bắt nó nếm mùi cùng khổ của sự đói khát và sợ hãi bởi những tội lỗi mà chúng (người trong thị trấn) đã từng làm} (Chương 16 – An-Nahl, câu 112).

ﮋإِنَّ ٱلۡإِنسَٰنَ لَظَلُومٞ كَفَّارٞ ﮊ (سورة إبراهيم : 34)

{Quả thật con người là một kẻ làm điều sai quấy và phản nghịch} (Chương 14 – Ibrahim, câu 34).

Câu hỏi 44: Shirk là gì và có mấy loại Shirk?

Trả lời: Hãy biết rằng Tawhid là điều nghịch lại với Shirk.

Và Shirk được chia thành ba loại: Đại Shirk, tiểu Shirk và Shirk thầm kín.

*Loại thứ nhất: Đại Shirk, nó có bốn dạng

- Dạng thứ nhất: Shirk trong cầu nguyện và khấn vái, Allah, Đấng Tối Cao phán:

ﮋفَإِذَا رَكِبُواْ فِي ٱلۡفُلۡكِ دَعَوُاْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ فَلَمَّا نَجَّىٰهُمۡ إِلَى ٱلۡبَرِّ إِذَا هُمۡ يُشۡرِكُونَ ٦٥ ﮊ (سورة العنكبوت : 65)

{Khi chúng lên tàu ra khơi, chúng cầu nguyện khấn vái Allah, chúng dâng trọn cả đức tin ở nơi Ngài. Nhưng khi Ngài cứu chúng trở lại đất liền một cách an toàn và bình yên thì chúng lại làm điều Shirk (cầu nguyện và khấn vái các thần linh khác ngoài Ngài)} (Chương 29 – Al-‘Ankabut, câu 65).

- Dạng thứ hai của Đại Shirk: Shirk trong tâm niệm, tấm lòng và ý nguyện, Allah, Đấng Tối Cao phán:

ﮋمَن كَانَ يُرِيدُ ٱلۡحَيَوٰةَ ٱلدُّنۡيَا وَزِينَتَهَا نُوَفِّ إِلَيۡهِمۡ أَعۡمَٰلَهُمۡ فِيهَا وَهُمۡ فِيهَا لَا يُبۡخَسُونَ ١٥ أُوْلَٰٓئِكَ ٱلَّذِينَ لَيۡسَ لَهُمۡ فِي ٱلۡأٓخِرَةِ إِلَّا ٱلنَّارُۖ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَٰطِلٞ مَّا كَانُواْ يَعۡمَلُونَ ١٦ ﮊ (سورة هود: 15، 16)

{Những ai ham muốn sự hào nhoáng của đời sống trần tục thì TA sẽ trả đầy đủ phần công lao của họ và TA sẽ không hề cắt giảm một tí nào ở nơi đó. Nhưng họ sẽ là những kẻ không hưởng được gì ở Đời sau ngoài ngọn lửa nơi Hỏa ngục, lúc đó họ mới nhận thấy rằng công trình của họ nơi trần gian sẽ tiêu tan và việc làm mà họ đã từng làm nơi đó chỉ là vô nghĩa.} (Chương 11 – Hud, câu 15, 16).

- Dạng thứ ba của Đại Shirk: Shirk trong tuân thủ mệnh lệnh, Allah, Đấng Tối Cao phán:

ﮋٱتَّخَذُوٓاْ أَحۡبَارَهُمۡ وَرُهۡبَٰنَهُمۡ أَرۡبَابٗا مِّن دُونِ ٱللَّهِ وَٱلۡمَسِيحَ ٱبۡنَ مَرۡيَمَ وَمَآ أُمِرُوٓاْ إِلَّا لِيَعۡبُدُوٓاْ إِلَٰهٗا وَٰحِدٗاۖ لَّآ إِلَٰهَ إِلَّا هُوَۚ سُبۡحَٰنَهُۥ عَمَّا يُشۡرِكُونَ ٣١ ﮊ (سورة التوبة: 31)

{Chúng đã nhận lấy tu sĩ Do thái và tu sĩ Công giáo làm Thượng Đế của chúng thay vì phải là Allah, và chúng nhận cả Nabi Ysa (Giê-su) con trai Maryam làm Thượng Đế của chúng, trong khi chúng chỉ được lệnh thờ phượng duy nhất một mình Thượng Đế, và không có Thượng Đế đích thực nào khác ngoài Allah. Thật vinh quang và trong sạch cho Ngài về những gì mà chúng đã Shirk với Ngài.} (Chương 9 – Attawbah, câu 31).

- Dạng thứ tư của Đại Shirk: Shirk trong tình yêu, Allah Đấng Tối Cao phán:

ﮋوَمِنَ ٱلنَّاسِ مَن يَتَّخِذُ مِن دُونِ ٱللَّهِ أَندَادٗا يُحِبُّونَهُمۡ كَحُبِّ ٱللَّهِۖ وَٱلَّذِينَ ءَامَنُوٓاْ أَشَدُّ حُبّٗا لِّلَّهِۗ وَلَوۡ يَرَى ٱلَّذِينَ ظَلَمُوٓاْ إِذۡ يَرَوۡنَ ٱلۡعَذَابَ أَنَّ ٱلۡقُوَّةَ لِلَّهِ جَمِيعٗا وَأَنَّ ٱللَّهَ شَدِيدُ ٱلۡعَذَابِ ١٦٥ ﮊ (سورة البقرة : 165)

{Và trong nhân loại, có những kẻ đã dựng lên những thần linh ngang hàng cùng với Allah. Họ yêu thương chúng giống như tình yêu họ dành cho Allah. Còn những người có đức tin thì một lòng yêu thương Allah. Và nếu những người làm điều sai quấy có thể nhìn thấy sự thật thì chắc chắn họ sẽ không thấy gì ngoài sự trừng phạt bởi lẽ mọi quyền lực đều thuộc nơi Allah và quả thật Allah rất nghiêm khắc trong việc trừng phạt.} (Chương 2 – Albaqarah, câu 165).

* Loại Thứ hai: Tiểu Shirk, và đó là hình thức Riya’ (Hành động hướng về Allah nhưng tâm lại có sự ít nhiều hướng về ai (mục đích) khác). Allah, Đấng Tối Cao phán:

ﮋفَمَن كَانَ يَرۡجُواْ لِقَآءَ رَبِّهِۦ فَلۡيَعۡمَلۡ عَمَلٗا صَٰلِحٗا وَلَا يُشۡرِكۡ بِعِبَادَةِ رَبِّهِۦٓ أَحَدَۢا ١١٠ ﮊ (سورة الكهف : 110)

{Do đó, người nào mong muốn được gặp Thượng Đế của y thì hãy làm việc thiện tốt và chớ đừng Shirk với Thượng Đế của y một ai (vật) khác trong lúc thờ phượng Ngài} (Chương 18 – Al-Kahf, câu 110).

* Loại thứ ba: Shirk thầm kín, Nabi Muhammad e có lời di huấn:

«الشِّرْكُ فِي هَذِهِ الأُمَّةِ أَخْفَى مِنْ دَبِيبِ النَّمْلِ عَلىَ الصَّفَاةِ السَوْداء فِيْ ظُلْمَةِ اللَيْلِ»

“Hình thức Shirk được biểu hiện trong cộng đồng này khó thấy hơn cả dấu chân của con kiến đen bò trong bóng tối của màn đêm”.

Câu hỏi 45: Sự khác biệt giữa “القَدْرُ” - “Al-Qadr” và “Al-Qada” - “القَضَاءُ”?

Trả lời: Al-Qadr và Al-Qada đều là nói về định mệnh.

- Al-Qadr - “القَدْرُ” trong tiếng Ả rập là danh động từ của “قَدَرَ” có nghĩa là có khả năng, nó được dùng với ý nghĩa là sự phân định, và nó cũng được dùng để nói về sự vạch định cho mọi vạn vật, mọi hiện tượng trong vũ trũ trước khi chúng xảy ra.

- Al-Qada - “القَضَاءُ”: Là sự phân xử, xử lý, nó được dùng để nói sự định đoạt và điều hành vũ trụ, tức nó là sự định đoạt xảy ra hay không xảy những gì đã được vạch định trong văn bản lưu trữ, có thể người ta cũng dùng nó để nói về sự vạch định hay phân định một sự việc gì đó.

Và Al-Qadr cũng có thể được dùng để gọi là Al-Qada tức mọi sự việc, vật, hiện tượng xảy ra trong vũ trụ.

Al-Qada được dùng để nói về sự phân xử và thi hành các điều luật trong tôn giáo, Allah, Đấng Tối Cao phán:

ﮋثُمَّ لَا يَجِدُواْ فِيٓ أَنفُسِهِمۡ حَرَجٗا مِّمَّا قَضَيۡتَ ﮊ (سورة النساء: 65)

{R ồi chúng cảm thấy không uất ức trong lòng về quyết định mà Ngươi đã đưa ra } (Chương 4 – Annisa, câu 65).

Al-Qada còn có nghĩa là hoàn tất, xong một việc gì đó, như lời phán của Allah, Đấng Tối Cao:

ﮋفَإِذَا قُضِيَتِ ٱلصَّلَوٰةُ ﮊ (سورة الجمعة : 10)

{Do đó, khi nào đã hoàn tất việc dâng lễ nguyện Salah... } (Chương 62 – Al-Jum’ah, câu 10).

Al-Qada còn có nghĩa là cùng một hành động đã quyết, như Allah, Đấng Tối Cao phán:

ﮋفَٱقۡضِ مَآ أَنتَ قَاضٍۖ ﮊ (سورة طه : 72)

{... Thế Ngài cứ quyết định điều gì Ngài muốn ...} (Chương 20 – Taha, câu 72).

Al-Qada còn mang nghĩa thông báo và thi hành cho xong. Allah Đấng Tối Cao phán:

ﮋوَنَادَوۡاْ يَٰمَٰلِكُ لِيَقۡضِ عَلَيۡنَا رَبُّكَۖ ﮊ (سورة الزخرف : 77)

{Và chúng sẽ kêu la: Hỡi vị thần nơi Hỏa ngục, hãy xin Thượng đế của Ngài hành quyết cho chúng tôi chết phứt cho xong} (Chương 43 – Az-Zukhruf, câu 77).

Al-Qada còn mang nghĩa sự trừng phạt đã được thực thi, Allah Đấng Tối Cao phán:

ﮋوَقُضِيَ ٱلۡأَمۡرُ ﮊ (سورة هود : 44)

{... Và sự trừng phạt đã được thực thi... } (Chương 11 – Hud, câu 44).

Al-Qada mang nghĩa có khả năng hoàn thiện một điều gì một cách tốt đẹp, như lời phán của Allah, Đấng Tối Cao:

ﮋوَلَا تَعۡجَلۡ بِٱلۡقُرۡءَانِ مِن قَبۡلِ أَن يُقۡضَىٰٓ إِلَيۡكَ وَحۡيُهُۥۖ ﮊ (سورة طه : 114)

{Và chớ giục giã và hấp tấp với Qur’an trước khi sự mặc khải được hoàn tất cho Ngươi.} (Chương 20 – Taha, câu 114). Tức Ngươi (Muhammad) đừng hấp tấp rồi Ngươi sẽ có khả năng nhớ thuộc lòng Qur’an một cách thật lưu loát và hoàn thiện.

Al-Qada mang nghĩa phân định và xét xử, như lời phán của Allah, Đấng Tối cao:

ﮋوَقُضِيَ بَيۡنَهُم بِٱلۡحَقِّۚ ﮊ (سورة الزمر : 75)

{Và tất cả mọi tạo vật sẽ được phân xử đúng với sự thật} (Chương 39 – Azzumar, câu 75).

Al-Qada mang nghĩa sự tạo hóa, như Allah, Đấng Tối Cao phán:

ﮋفَقَضَىٰهُنَّ سَبۡعَ سَمَٰوَاتٖ ﮊ (سورة الفصلت : 12)

{Rồi Ngài tạo chúng thành bảy tầng trời} (Chương 41 – Al-Fussilat, câu 12).

Al-Qada mang nghĩa một sự kiên định, chắc chắn, như Allah, Đấng Tối Cao phán:

ﮋوَكَانَ أَمۡرٗا مَّقۡضِيّٗا ﮊ (سورة مريم : 21)

{Và đó là một điều đã được (Allah) định đoạt một cách chắc chắn} (Chương 19 – Maryam, câu 21).

Al-Qada còn được mang nghĩa là một vấn đề tôn giáo, Allah, Đấng Tối Cao phán:

ﮋأَمَرَ أَلَّا تَعۡبُدُوٓاْ إِلَّآ إِيَّاهُۚ ﮊ (سورة يوسف : 40)

{Ngài ra lệnh cho các người phải thờ phượng duy nhất một mình Ngài} (Chương 12 – Yusuf, câu 40).

Al-Qada còn mang nghĩa như sự đạt được một mong ước, và thực hiện như câu nói của Allah, Đấng Tối Cao:

ﮋفَإِذَا قَضَيۡتُم مَّنَٰسِكَكُمۡ ﮊ (سورة البقرة : 200)

{Do đó, khi nào các ngươi thực hiện xong các nghi thức hành hương của các ngươi ... } (Chương 2 – Albaqarah, câu 200).

Câu hỏi 46: Có phải định mệnh tốt và xấu, tất cả đều là do Allah định đoạt đúng không?

Trả lời: Định mệnh tốt xấu nhìn theo một cách tổng thể là qua Hadith sau đây:

عَنْ عَلِىٍّ - رضى الله عنه - قَالَ كُنَّا فِى جَنَازَةٍ فِى بَقِيعِ الْغَرْقَدِ ، فَأَتَانَا النَّبِىُّ - صلى الله عليه وسلم - فَقَعَدَ وَقَعَدْنَا حَوْلَهُ ، وَمَعَهُ مِخْصَرَةٌ فَنَكَّسَ ، فَجَعَلَ يَنْكُتُ بِمِخْصَرَتِهِ ثُمَّ قَالَ e « مَا مِنْكُمْ مِنْ أَحَدٍ ، مَا مِنْ نَفْسٍ مَنْفُوسَةٍ إِلاَّ كُتِبَ مَكَانُهَا مِنَ الْجَنَّةِ وَالنَّارِ ، وَإِلاَّ قَدْ كُتِبَ شَقِيَّةً أَوْ سَعِيدَةً » . فَقَالَ رَجُلٌ يَا رَسُولَ اللهِ، أَفَلاَ نَمْكُثُ عَلَى كِتَابِنَا وَنَدَعُ الْعَمَلَ؟ فَقَال e: « مَنْ كَانَ مِنْ أَهْلِ السَّعَادَةِ فَسَيَصِيرُ إِلَى عَمَلِ أَهْلِ السَّعَادَةِ ، وَ مَنْ كَانَ مِنْ أَهْلِ الشَّقَاوَةِ فَسَيَصِيرُ إِلَى عَمَلِ أَهْلِ الشَّقَاوَةِ » ، ثُمَّ قَرَأَ ﮋفَأَمَّا مَنۡ أَعۡطَىٰ وَٱتَّقَىٰ ٥ وَصَدَّقَ بِٱلۡحُسۡنَىٰ ٦ فَسَنُيَسِّرُهُۥ لِلۡيُسۡرَىٰ ٧ وَأَمَّا مَنۢ بَخِلَ وَٱسۡتَغۡنَىٰ ٨ وَكَذَّبَ بِٱلۡحُسۡنَىٰ ٩ فَسَنُيَسِّرُهُۥ لِلۡعُسۡرَىٰ ١٠ﮊ (رواه البخاري ومسلم)

Theo lời thuật của Ali t: Có lần chúng tôi đang chôn cất người chết tại khu nghĩa địa Algarqad thì thiên sứ e đến và ngồi xuống và chúng tôi ngồi xuống xung quanh Người, lúc đó Người có mang theo cây gậy, Người đảo ngược cây gậy xuống đất cào nhè nhẹ nghe sột soạt, sau đó Người e nói: “Tất cả mỗi người trong các ngươi, tất cả mọi linh hồn đều đã được ghi sẵn vị trí của mình trong Thiên Đàng và Hỏa Ngục, đều được định sẵn là người hạnh phúc hay bất hạnh”. Có một người hỏi: Thưa thiên sứ của Allah! Vậy có phải chúng ta cứ xuôi theo những gì được ghi và định sẵn cho chúng ta mà bỏ đi tất cả việc làm? Người e bảo: “Ai là người thuộc những người hạnh phúc thì y sẽ có khuynh hướng hành động theo hành động của những người hạnh phúc, và ai thuộc những người bất hạnh sẽ có khuynh hướng hành động theo hành động của những người bất hạnh”. Sau đó, Người e đọc: {Bởi thế, đối với ai bố thí và ngoan đạo, và tin vào điều tốt đẹp thì TA sẽ làm con đường đi đến sự hạnh phúc thật dễ dàng cho y. Ngược lại, đối với ai keo kiệt và tự cho mình là giàu có đầy đủ, và phủ nhật điều tốt đẹp thì TA sẽ làm con đường đi đến sự bất hạnh rất dễ dàng cho y} (Chương 92 – Allayl, câu 5 – 10). (Hadith do Albukhari và Muslim ghi lại).

Và trong một Hadith tương tự:

« اعْمَلُوا فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ ، أَمَّا مَنْ كَانَ مِنْ أَهْلِ الشَّقَاوَةِ فَيُيَسَّرُونَ لِعَمَلِ أَهْلِ الشَّقَاوَةِ ، وَأَمَّا مَنْ كَانَ مِنْ أَهْلِ السَّعَادَةِ فَيُيَسَّرُونَ لِعَمَلِ أَهْلِ السَّعَادَةِ » . ثُمَّ قَرَأَ ﮋفَأَمَّا مَنۡ أَعۡطَىٰ وَٱتَّقَىٰ ٥ وَصَدَّقَ بِٱلۡحُسۡنَىٰ ٦ فَسَنُيَسِّرُهُۥ لِلۡيُسۡرَىٰ ٧ وَأَمَّا مَنۢ بَخِلَ وَٱسۡتَغۡنَىٰ ٨ وَكَذَّبَ بِٱلۡحُسۡنَىٰ ٩ فَسَنُيَسِّرُهُۥ لِلۡعُسۡرَىٰ ١٠ﮊ (رواه البخاري ومسلم).

“Các ngươi hãy làm bởi tất mọi điều được tạo ra đều có sự dễ dàng cho nó. Đối với ai thuộc những người bất hạnh (người dân nơi Hỏa ngục) thì họ sẽ hành động những hành động của những người bất hạnh, còn đối với ai thuộc những người hạnh phúc (cư dân Thiên Đàng) thì họ sẽ hành động những hành động của những người hạnh phúc”. Sau đó, Người e đọc: {Bởi thế, đối với ai bố thí và ngoan đạo, và tin vào điều tốt đẹp thì TA sẽ làm con đường đi đến sự hạnh phúc thật dễ dàng cho y. Ngược lại, đối với ai keo kiệt và tự cho mình là giàu có đầy đủ, và phủ nhật điều tốt đẹp thì TA sẽ làm con đường đi đến sự bất hạnh rất dễ dàng cho y} (Chương 92 – Allayl, câu 5 – 10). (Hadith do Albukhari và Muslim ghi lại).

Câu hỏi 47: Ý nghĩa câu “لاَ إِلهَ إلا الله” là gì?

Trả lời: Ý nghĩa của câu đó là: Không có Đấng thờ phượng đích thực nào ngoài Allah. Bằng chứng cho điều này là lời phán của Allah, Đấng Tối Cao:

ﮋوَقَضَىٰ رَبُّكَ أَلَّا تَعۡبُدُوٓاْ إِلَّآ إِيَّاهُ ﮊ (سورة الإسراء : 23)

{Và Thượng Đế của Ngươi (Muhammad) sắc lệnh cho các ngươi không được thờ phượng ai khác mà chỉ thờ phượng một mình Ngài duy nhất.} (Chương 17 – Al-Isra’, câu 23).

Lời {các ngươi không được thờ phượng ai khác} có nghĩa là không có Thượng Đế, thần linh đáng đích thực, và lời {chỉ thờ phượng một mình Ngài duy nhất} có nghĩa là chỉ có Allah, một Đấng duy nhất mới là Thượng Đế đích thực đáng được thờ phượng.

Câu hỏi 48: Hình thức Tawhid nào được Allah sắc lệnh cho bầy tôi của Ngài trước việc dâng lễ cầu nguyện Salah và nhịn chay?

Trả lời: Đó là Tawhid thờ phượng, chỉ được phép cầu nguyện và khấn vái một mình Allah duy nhất, Ngài không có đối tác, không được phép cầu nguyện, khấn vái Nabi e hay một ai khác, như Ngài đã phán:

ﮋوَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨ ﮊ (سورة الجن : 18)

{Và các Masjid đều là của Allah. Do đó, chớ cầu nguyện, khấn vái một ai khác cùng với Ngài trong đó} (Chương 72 – Al-Jinn, câu 18).

Câu hỏi 49: Trong hai dạng người này, ai tốt hơn: người nghèo biết kiên nhẫn và chịu đựng và người giàu biết tạ ơn? Và thế nào là tiêu chuẩn của kiên nhẫn và thế nào là tiêu chuẩn của sự biết tạ ơn?

Trả lời: Về vấn đề giàu nghèo thì người kiên nhẫn, chịu đựng và người biết tạ ơn, tất cả hai dạng người này đều là những người có đức tin tốt nhất. Còn sự tốt nhất của hai dạng người đó đối với Allah là lòng kính sớ của họ đối với Ngài, như Ngài đã phán:

ﮋإِنَّ أَكۡرَمَكُمۡ عِندَ ٱللَّهِ أَتۡقَىٰكُمۡۚ ﮊ (سورة الحجرات : 13)

{Quả thật, sự cao quý đối với Allah là lòng kính sợ của các ngươi} (Chương 49 – Al-Hujurat, câu 13).

Còn đối với tiêu chuẩn của sự kiên nhẫn, chịu đựng và tiêu chuẩn của sự biết tạ ơn thì trong giới học giả có quan điểm nổi tiếng rằng kiên nhẫn chịu đựng là không lo lắng, âu sầu, còn biết tạ ơn là tuân thủ mọi mệnh lệnh của Allah bởi những ân huệ mà Ngài đã ban cho.

Câu hỏi 50: Bạn khuyên tôi điều gì?

Trả lời: Điều tôi muốn khuyên và nhắn gửi đến bạn là: Phải thông hiểu giáo lý Tawhid, phải tìm hiểu và nghiên cứu các sách nói về giáo lý Tawhid bởi chúng sẽ giúp bạn hiểu rõ sự thật của Tawhid, giáo lý mà Allah đã cử phái thiên sứ của Ngài kêu gọi nhân loại, tìm hiểu các sách Tawhid bạn sẽ hiểu được thực chất của Shirk, điều mà Allah và thiên sứ của Ngài nghiêm cấm, và nó được thông điệp rằng ai phạm phải thì Allah sẽ không bao giờ tha thứ và Ngài nghiêm câm Thiên Đàng không được thu nhận y và mọi việc làm của y sẽ trở thành vô nghĩa.

Và thực chất của vấn đề là nhận biết sự thật của Tawhid, giáo lý mà Allah và thiên sứ của Ngài ra lệnh và chỉ đạo, và hãy biết rằng với Tawhid một người sẽ trở thành người Muslim rời xa Shirk và những người bạn của nó.

Hãy viết cho tôi vài lời mà với nó Allah sẽ ban điều hữu ích tôi.

Điều đầu tiên tôi xin nhắn gửi bạn là hãy đi theo những gì mà Nabi Muhammad e mang đến từ Allah, Đấng Ân phúc và Tối cao, bởi quả thật, những gì mà Người e mang đến từ Allah đều là những điều hữu ích cần thiết cho nhân loại, Người không hề bỏ sót bất cứ điều gì trong những điều khiến người bề tôi đến gần với Allah, đến gần với Thiên Đàng của Ngài, và không có bất cứ điều gì khiến người bề tôi rời xa Allah đến gần với sự trừng phạt của Ngài mà Người e không cảnh báo cũng như không nghiêm cấm. Không có sự khiếu nại nào ở Ngày phục sinh sau khi Allah đã cử phái Nabi Muhammad e đến.

Allah, Đấng Tối Cao phán về Người và những vị Nabi anh em của Người như sau:

ﮋإِنَّآ أَوۡحَيۡنَآ إِلَيۡكَ كَمَآ أَوۡحَيۡنَآ إِلَىٰ نُوحٖ وَٱلنَّبِيِّ‍ۧنَ مِنۢ بَعۡدِهِۦۚ وَأَوۡحَيۡنَآ إِلَىٰٓ إِبۡرَٰهِيمَ وَإِسۡمَٰعِيلَ وَإِسۡحَٰقَ وَيَعۡقُوبَ وَٱلۡأَسۡبَاطِ وَعِيسَىٰ وَأَيُّوبَ وَيُونُسَ وَهَٰرُونَ وَسُلَيۡمَٰنَۚ وَءَاتَيۡنَا دَاوُۥدَ زَبُورٗا ١٦٣ وَرُسُلٗا قَدۡ قَصَصۡنَٰهُمۡ عَلَيۡكَ مِن قَبۡلُ وَرُسُلٗا لَّمۡ نَقۡصُصۡهُمۡ عَلَيۡكَۚ وَكَلَّمَ ٱللَّهُ مُوسَىٰ تَكۡلِيمٗا ١٦٤ رُّسُلٗا مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى ٱللَّهِ حُجَّةُۢ بَعۡدَ ٱلرُّسُلِۚ وَكَانَ ٱللَّهُ عَزِيزًا حَكِيمٗا ١٦٥ﮊ (سورة النساء: 163 - 165)

{Quả thật, TA đã mặc khải cho Ngươi (Muhammad!) giống như TA đã mặc khải cho Nuh và các Nabi sau Y; và TA đã mặc khải cho Ibrahim, Isma’il, Ishaq, Yacub, và các bộ lạc (của Israel); và cho Ysa, Ayyub, Yunus, Harun và Sulayman; và TA đã ban cho Dawood (David) kinh Zabur. Và một số sứ giả trước đây, TA đã kể lại câu chuyện của họ cho Ngươi, và một số khác trong số họ thì TA đã không kể. Và Allah đã nói chuyện trực tiếp với Musa. Các vị sứ giả, họ vừa là những người báo tin lành vừa là những người cảnh báo để nhân loại không còn có lý do khiếu nại với Allah sau khi các vị sứ giả được phái đến. Và Allah là Đấng Toàn năng và vô cùng sáng suốt.} (Chương 4 – Annisa, câu 163).

Và điều quan trọng nhất, vĩ đại nhất mà Người e mang đến từ Allah là giáo lý Tawhid tức tôn thờ duy nhất một mình Allah, không làm điều Shirk với Ngài, luôn thành tâm thần phục Ngài, và đó cũng là điều đầu tiên mà Ngài ra lệnh cho nhận loại. Allah, Đấng Tối Cao phán:

ﮋيَٰٓأَيُّهَا ٱلۡمُدَّثِّرُ ١ قُمۡ فَأَنذِرۡ ٢ وَرَبَّكَ فَكَبِّرۡ ٣ ﮊ (سورة المدثر: 1 - 3)

{Hỡi người đắp chắn (Nabi Muhammad)! Hãy đứng lên và cảnh báo dân chúng và vĩ đại hóa Thượng Đế của Ngươi.} (Chương 74 – Al-Muddaththir, câu 1 – 3).

Và ý nghĩa của câu {Và vĩ đại hóa Thượng Đế của Ngươi} là hãy sùng bái Thượng Dế của Ngươi bằng Tawhid, thành tâm trong việc thờ phượng Ngài duy nhất, không tổ hợp với Ngài một thần linh nào khác. Và đây là mệnh lệnh được sắc lệnh trước việc dâng lễ nguyện Salah, bố thí Zakah, nhịn chay và hành hương Hajj cùng với những hình thức thờ phượng và thần phục khác trong tôn giáo Islam.

Và ý nghĩa câu {Hãy đứng lên và cảnh báo dân chúng} là hãy cảnh báo dân chúng về đại tội Shirk tức việc tổ hợp với Allah một thần linh nào khác trong việc thờ phượng. Và điều này là điều được cảnh báo trước các việc làm tội lỗi khác như Zina (gian dâm, quan hệ nam nữ ngoài hôn nhân), trộm cắp, Riba (cho vay lấy lãi), bất công với người, cũng như các đại tội khác.

Và đây cũng là nền tảng căn bản thiết yếu của tôn giáo, vì nó mà Allah đã tạo hóa chúng sinh như Ngài đã phán:

ﮋوَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦ ﮊ (سورة الذاريات : 56)

{Và TA tạo hóa loài Jinn và loài người mục đích chỉ để chúng thờ phượng riêng TA} (Chương 51 – Azh-zhariyat, câu 56).

Và cũng vì nó mà nhân loại được phân định giữa người Muslim và Kafir. Do đó, người nào quay trở về trình diện với Allah vào Ngày phục sinh với một con người của Tawhid tức y thờ phượng duy nhất một mình Ngài không tổ hợp với Ngài một điều gì thì y sẽ được vào Thiên Đàng, ngược lại, người nào quay trở lại trình diện Ngài với một con người mang tội Shirk thì y sẽ bị đày vào Hỏa ngục, cho dù y có là người luôn hành đạo như thế nào đi chăng nữa. Và đó là ý nghĩa của câu nói của bạn (لا إله إلا الله) (Không có Thượng Đế đích thực nào khác ngoài Allah). Và Thượng Đế là Đấng để chúng sinh cầu nguyện khấn vái, hy vọng điều phúc lành và xin tránh điều dữ, và Ngài là Đấng được chúng sinh kính sợ và phó thác.

_ _ _


vi_Conditions_for_Prayer

( Index )

Translations to other languges

Điều Kiện, Nền Tảng & Điều Bắt Buộc Của Solah

}شروط الصلاة وواجباتها وأركانها{

[Tiếng Việt – Vietnamese – فيتنامي]

Shaikh Al-Islam Muhammad bin Abdul Wahhaab

Dịch Thuật: Ibn Ysa

2009 - 1430

}شروط الصلاة وواجباتها وأركانها{

((باللغة الفيتنامية))

شيخ الإسلام محمد بن عبد الوهاب

ترجمة: محمد زين بن عيسى

2009 - 1430

Lời Mở Đầu

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين، أما بعد:

Tạ ơn Allah Đấng Chúa Tể của vũ trụ, cầu xin phúc lành và bình an cho Nabi Muhammad, cho dòng dõi và bằng hữu của Người và cho những ai đi theo sự hướng dẫn của họ cho đến ngày tận thế Amma Ba'd:

Quả thật, vấn đề làm cho người Muslim luôn quan tâm, luôn ra sức học hỏi và bảo vệ đó là những vấn đề liên quan đến "Đức Tin & Căn Nguyên Thờ Phụng" nhằm có được một niềm tin lành mạnh, vững chắc để rồi hai yếu tố cơ bản này sẽ theo họ vào mộ phần và giúp đỡ họ vào ngày sau.

Allah đã rộng lượng ban cho cộng đồng Islam và người Muslim những nhà học giả Ulama họ như những ngọn đèn chiếu sáng soi sáng đường đi, họ đã giải thích rõ ràng đâu là điều bắt buộc và đâu là điều bị cấm, những gì có hại và có lợi một cách thật tỉ mỉ thật cặn kẻ. Cầu xin Allah ban nhiều phần thưởng tốt đẹp cho những gì họ đã cống hiến cho Islam.

Vị học giả nổi tiếng trong số Ulama đó có Shaikh Al-Islam Imam Muhammad bin Abdul Wahhaab, ông là tấm gương sáng cho mọi người noi theo. Cầu xin Allah hãy hào phóng ban cho Imam những phần thưởng quí báo, hãy ban cho Imam được vào thiên đàng không cần tính toán. Imam đã tích cực giải thích rồi phân tích chân lý bằng những bằng chứng xác thực, ông đã đấu tranh bằng ngòi viết, bằng lời nói kể cả thể xác hồng được Allah hài lòng. Và rồi công lao của Imam đã được Allah đền đáp xứng đáng đó là được mọi người nhiệt tình hưởng ứng.

Quyển sách trước mặt chúng ta đây bao gồm ba phần do chính Imam viết đó là: "Ba Nguyên Bản Chính Cùng Với Bằng Chứng, Tiếp Theo Là Điều Kiện, Nền Tảng & Điều Bắt Buộc Của Solah Và Cuối Cùng Là Bốn Nguyên Tắc Cơ Bản." Nhưng trong bài viết này chỉ đang phần: "Điều Kiện, Nền Tảng & Điều Bắt Buộc Của Solah."

Những vấn đề này là những vấn đề rất quan trọng liên quan đến nền tảng cơ bản đức tin và sự tôn thờ, đây là những điều bắt buộc tất cả mỗi người Muslim phải học hỏi và làm theo, đồng thời khuyến cáo điều đã bị hiểu nhầm của người đa thần rằng: sự tổ hợp với Allah chỉ có trong việc tạo hóa mà thôi. Đó là điều sai lầm mà quyển sách nhỏ này sẽ phân tích sự sai lầm của họ và đáp lại họ thông qua những bằng chứng trong Thiên Kinh Qur'an và Sunnah của Thiên Sứ r.

Quyển sách này sáng tác dành cho người mới bắt đầu họ hỏi về Islam cho nên lối văn thật dễ hiểu thật ngắn ngọn nhưng rất có lợi ích không thể gây khó hiểu cho bất cứ ai kể cả là trẻ em.

Với tầm quan trọng đó nên trên Bộ Vụ Ấn Định, Tuyên Truyền và Hướng Dẫn Islam cho phép in ấn và phổ biến quyển sách quan trọng này đồng thời nhận thấy rằng đây là quyển sách đầu tiên bắt buộc người Muslim chú tâm đến, phổ biến và kêu gọi mọi người trở về với tôn giáo chính thống của Allah bằng sự khéo léo, đây cũng là điều khuyên bảo vì Allah, vì kinh sách của Ngài, vì Thiên Sứ của Ngài r và vì tất cả người Muslim.

Allah là Đấng vinh quang, chúng tôi cầu xin hãy ban cho người Muslim sự thành đạt về việc hiểu biết về tôn giáo của Ngài rồi thi hành theo Kinh Sách và theo Sunnah của Thiên Sứ r, quả thật Ngài là Đấng am tường và rất gần. Cầu xin Allah ban bình an và phúc lành cho Nabi Muhammad của chúng tôi, cho dòng dõi và bằng hữu của Người.

Phó Bộ Vụ Ấn Định, Tuyên Truyền và Hướng Dẫn Islam

Trợ lý in ấn và xuất bản

Tiến sĩ Abdullah bin Ahmad Al-Zaid

Điều kiện dâng lễ Solah gồm chín điều:

a) Islam.

b) Trí tuệ.

c) Biết nhận thức.

d) Lấy Wuđụa sau khi tiểu hoặc trung hoặc đại tiện hoặc phải tắm khi bị Junub.

e) Tẩy sạch chất dơ.

f) Che phần Âuroh.

g) Giờ giấc.

h) Hướng về Qiblah.

i) Định tâm.

Các điều kiện được phân tích như sau:

1- Điều kiện thứ nhất: Phải là người Islam và điều này trái ngược với Kafir (người ngoại đạo) và Kafir việc làm của y bị trả lại y cho dù đó là việc gì, bằng chứng được thể hiện qua câu kinh sau, Allah phán:

ﭧ ﭨ ﮋ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮊ التوبة: ١٧

{Những người dân đa thần không xứng đáng làm công việc bảo quản các Masjid của Allah bởi vì chúng tự xác nhận mình không có đức tin. Đấy là những kẻ mà việc làm của họ bị hủy bỏ và chúng sẽ vào ở muôn đời trong hỏa ngục} Al-Tâubah: 17.

Allah phán ở chương khác:

ﭧ ﭨ ﮋ ﭲ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﮊ الفرقان: ٢٣

{Và TA xem xét lại những gì do họ (người Kafir) đã làm rồi TA làm cho những việc làm đó trở thành tro bụi bay tứ tán} Al-Furqon: 23.

2- Điều kiện thứ hai: Phải có trí tuệ và điều này trái ngược với khùng điên, người khùng điên được miễn tội cho đến khi bình thường, bằng chứng được thể hiện qua Hadith sau:

قَالَ r: ((رُفِعَ الْقَلَمُ عَنْ ثَلاَثَةٍ: النَّائِمِ حَتَّى يَسْتَيْقِظَ وَالْمَجْنُونِ حَتَّى يَفِيقَ وَالصَّغِيرِ حَتَّى يَبْلُغ)) رواه الأربعة.

Nabi r nói: "Có ba loại người không bị bắt tội: người ngủ quên cho đến khi giật mình thức giấc, người khùng điên đến khi họ tỉnh táo và trẻ em cho đến khi trưởng thành." Hadith do Abu Dawud, Al-Tirmizy, Al-Nasa-y và Ibnu Majah ghi lại.

3- Điều kiện thứ ba: phải biết nhận thức và điều này trái ngược với trẻ em và độ tuổi biết phân biệt là bảy tuổi. Khi trẻ được bảy tuổi hãy ra lệnh trẻ dâng lễ Solah, vì Nabi r đã nói:

قَالَ r: ((مُرُوا أَبْنَاءَكُمْ بِالصَّلاَةِ لِسَبْعِ سِنِينَ وَاضْرِبُوهُمْ عَلَيْهَا لِعَشْرِ سِنِينَ وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ)) وراه أحمد.

Nabi r nói: "Hãy ra lệnh con của các bạn dâng lễ Solah khi chúng lên bảy tuổi và hãy đánh chúng phải dâng lễ Solah khi chúng lên mười và rồi cho mỗi đứa trong chúng ngủ riêng." Hadith do Ahmad ghi lại.

4- Điều kiện thứ tư: Lấy Wuđụa sau khi tiểu hoặc trung hoặc đại tiện hoặc phải tắm khi bị Junub. Điều kiện lấy Wuđụa gồm mười điều:

a) Islam.

b) Trí tuệ.

c) Biết nhận thức.

d) Định tâm (không được phép cắt đứt sự định tâm cho đến khi hoàn thành nước Wuđụa).

e) Cắt đứt mọi nguyên nhân như tiểu, trung, đại tiện.

f) Rửa hoặc chùi trước khi lấy Wuđụa.

g) Tẩy rửa bằng nước.

h) Nước tẩy rửa được phép sử dụng.

i) Làm sạch những gì ngăn cản nước đến da.

j) Đã đến giờ Solah đối với ai thường xuyên làm hư nước Wuđụa.

* Những phần bắt buộc phải rửa khi lấy Wuđụa:

a) Rửa mặt đồng thời súc miệng và mủi, giới hạn của gương mặt từ chân tóc trán đến cằm theo chiều dài và từ lổ tai phải đến lổ tai trái tính theo chiều ngang.

b) Rửa đôi tay đến khỏi cù chỏ.

c) Chùi hết cả đầu rồi chùi tiếp hai lổ tai.

d) Rửa đôi chân đến khỏi mắt cá.

e) Rửa theo thứ tự.

f) Rửa liên tiếp.

Bằng chứng được thể hiện qua câu kinh sau:

Allah phán:

ﭧ ﭨ ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﭚ ﭛ ﭜ ﭝ ﭞ ﭟ ﭠ ﭡﭢ ﮊ المائدة: ٦

{Hỡi những người có đức tin! Khi các người đứng dậy để dâng lễ Solah hãy rửa mặt, đôi bàn tay của các người đến khỏi cù chỏ, lau vuốt đầu của các người (với nước) và rửa đôi bàn chân đến khỏi mắt cá} Al-Ma-i-dah: 6.

Bằng chứng phải rửa theo thứ tự:

Nabi r nói:

قَالَ r: ((ابْـدَأُ بِمَـا بَـدَأَ اللهُ بِـهِ))

"Hãy khởi đầu bằng những gì Allah đã đề xướng."

Bằng chứng phải rửa liên tiếp được thể hiện qua Hadith sau:

Khi Nabi r nhìn thấy dưới chân người đàn ông chưa rửa kỷ (khi lấy Wuđụa) còn xót lại khoảng một đồng tiền bạc, Nabi r bảo ông ta đi lấy Wuđụa lại.

Còn đọc بِسْمِ اللهِ (Bis-mil-lah) chỉ bắt buộc đối với ai nhớ đọc còn khi quên thì không sao.

* Những điều làm hư nước Wuđụa: gồm tám điều:

a) Bất cứ gì xuất ra từ bộ sinh dục và hậu môn như máu, vệ sinh...

b) Chất lỏng dơ chảy ra từ cơ thể với số lượng nhiều.

c) Mất trí do say xỉn... (hoặc không còn cảm giác do ngủ, ngất xỉu...)

d) Sờ phụ nữ với sự ham muốn (nhưng theo câu chính xác của Ulama là không làm hư Wuđụa trừ khi bị xuất tinh qua cuộc sờ đó.)

e) Sờ bộ sinh dục bằng lòng bàn tay hay mu bàn tay bằng cách trực tiếp.

f) Ăn thịt lạc đà.

g) Tắm cho người chết.

h) Phản đạo. Cầu xin Allah che chở tránh khỏi điều đó.

5- Điều kiện thứ năm: Tẩy sạch chất dơ từ cơ thể, quần áo và nơi dâng lễ Solah, và bằng chứng qua câu kinh sau:

Allah phán:

ﭧ ﭨ ﮋ ﯖ ﯗ ﯘ ﮊ المدثر: 4

{Và hãy giữ y phục của Ngươi (Muhammad) sạch sẽ!} Al-Muddaththir: 4.

6- Điều kiện thứ sáu: Che Âuroh. Tất cả Ulama thống nhất với nhau rằng Solah bị hủy bỏ đối với ai dâng lễ Solah không mặc quần áo trong khi y có khả năng. Giới hạn tối thiểu phải che kín của đàn ông và nô lệ nữ là từ rốn đến khỏi đầu gối còn phụ nữ tự do là cả cơ thể ngoại trừ gương mặt, bằng chứng qua câu kinh sau:

Allah phán:

ﭧ ﭨ ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﮊ الأعراف: ٣١

{Hỡi con cháu Adam! Hãy ăn mặc hết sức trang nhã khi ở Masjid} Al-A'raf: 31.

Tức khi dâng lễ Solah.

7- Điều kiện thứ bảy: Giờ giấc, bằng chứng qua Hadith Jibreel u khi Thiên Thần làm Imam dâng lễ Solah cho Nabi r ngay khi bắt đầu giờ Solah và lần sau ở cuối giờ Solah rồi nói: "Hỡi Muhammad giờ Solah ở khoảng giửa hai giờ này."

Allah phán:

ﭧ ﭨ ﮋ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮊ النساء: ١٠٣

{Quả thật, lễ Solah là điều bắt buộc người có đức tin phải thi hành trong giờ giấc đã được ấn định} Al-Nisa: 103.

Tức năm lễ Solah trong ngày đêm.

Bằng chứng cho giờ giấc, Allah phán:

ﭧ ﭨ ﮋ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﭵﭶ ﭷ ﭸ ﭹ ﭺ ﭻ ﭼ ﮊ الإسراء: ٧٨

{Hãy chu đáo dâng lễ Solah từ lúc mặt trời nghiên bóng cho đến lúc màn đêm tối đặc và lễ Solah Fajr (hừng đông). Quả thật, lễ Solah Fajr (hừng đông) được (các Thiên Thần của ngày, đêm) chứng giám} Al-Isro: 78.

8- Điều kiện thứ tám: Mặt hướng về Qiblah và bằng chứng như sau:

Allah phán:

ﭧ ﭨ ﮋ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡﮢ ﮣ ﮤ ﮥﮦ ﮧ ﮨ ﮩ ﮪ ﮫﮬ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓﯔﮊ البقرة: ١٤٤

{Chắc chắn TA (Allah) nhìn thấy Ngươi (Muhammad) ngước mặt lên trời (cầu xin chỉ đạo). Bởi thế, TA hướng Ngươi về phía Qiblah để Ngươi hài lòng. Do đó, hãy quay mặt của Ngươi hướng về Masjid Al-Haram (tức ngôi đền Ka'bah ở Makkah). Và ở bất cứ nơi nào các ngươi cũng phải quay mặt về đó (ngôi đền Ka'bah để dâng lễ Solah)} Al-Baqoroh: 144.

9- Điều kiện thứ chín: Định tâm và nơi định tâm là ở con tim còn định tâm bằng cách nói ra lời là Bid-a'h và bằng chứng là Hadith:

قَالَ رَسُولَ اللَّهِ r: ((إِنَّمَا الأَعْمَالُ بِالنِّيَّاتِ وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى)) متفق عليه.

Thiên Sứ của Allah r nói: "Quả thật, mọi việc làm bắt đầu bằng sự định tâm và mỗi việc làm của con người được tính toán bằng sự định tâm của y."

* Các nền tảng cơ bản của Solah: Gồm có mười bốn:

a) Đứng đối với người có khả năng.

b) Tak-bi-ro-tul Éh-rom (tức giơ hai bàn tay lên ngang vai hoặc ngang trái tai, hai bàn tay xòe ra, các ngón tay khép lại, lòng bàn tay hướng về trước và nói Ol-lo-hu Ak-bar).

c) Đọc bài Fatihah.

d) Cúi người về trước 90 độ.

e) Đứng thẳng người trở lại sau khi cúi.

f) Quỳ lại trên bảy phần của cơ thể.

g) Giử thăng bằng khi quỳ lại.

h) Ngồi lại giữa sau hai lần quỳ lại.

i) Thực hiện các nền tảng một cách bình thản.

j) Làm theo thứ tự.

k) Đọc Tashahhud cuối.

l) Ngồi đọc Tashahhud cuối.

m) Cầu xin bình an và phúc lành cho Nabi.

n) Nói Salam ở bên phải rồi bên trái.

* Các nền tảng cơ bản này được phân tích như sau:

- Nền tảng thứ nhất: Đứng đối với người có khả năng và bằng chứng như sau:

Allah phán:

ﭧ ﭨ ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﭖ ﭗ ﭘ ﭙ ﮊ البقرة: ٢٣٨

{Hãy bảo vệ và giữa vững các lễ Solah, nhất là cuộc lễ chính giữa (lễ O'sr) và hãy đứng (dâng lễ) trước Allah với tinh thần sùng kính hoàn toàn} Al-Baqoroh: 238.

- Nền tảng thứ hai: Tak-bi-ro-tul Éh-rom và bằng chứng qua Hadith sau:

قَالَ رَسُولَ اللَّهِ r: ((تَحْرِيمُهَا التَّكْبِيرُ وَتَحْلِيلُهَا التَّسْلِيمُ)) أبو داود.

Rosul r nói: "Solah được nghiêm cấm bởi Takbeer (nói Allah Akbar) và được tự do trở lại bởi Tasleem (nói Salam bên phải và bên trái)." Hadith do Abu Dawud ghi lại.

Theo Sunnah sau Tak-bi-ro-tul Éh-rom là đọc Đu-a Al-Istiftah:

((سُـبْحَانَكَ اللَّهُـمَّ وَبِحَمْـدِكَ، وَتَبَـارَكَ اسْـمُكَ، وَتَعَالَـى جَـدُّكَ وَلاَ إِلَـٰهَ غَيْـرُكَ)) رواه الأربعة.

(Súp ha na kol lo hum ma và bi hâm đik, và ta ba ro kas muk, và ta a' la jad đuk và la i la ha ghoi ruk)

Ý nghĩa: "Vinh quang thay Allah và bằng lời ca ngợi Ngài mà ca tụng tán dương, may mắn thay Đại Danh của Ngài, tối cao thay uy quyền của Ngài và không có Thượng Đế nào xứng đáng được thờ phụng mà chỉ có Ngài." Hadith do Abu Dawud, Al-Tirmizy, Nasa-y và Ibn Majah ghi lại.

Kế tiếp đọc câu:

ﭷ ﭸ ﭹ ﭺ ﭻ

(A u' zu bil la hi mi nash shai ton nir ro j.i.m)

Ý nghĩa: "Cầu xin Allah che chở bảo vệ bề tôi tránh khỏi sự quấy nhiểu của Shayton đáng bị nguyền rủa (trong tôn giáo và cả trần gian.)"

Kế tiếp đọc bài Fatihah và nó là nền tảng của mỗi Rak-at, như được nói qua Hadith sau:

قَالَ رَسُولَ اللَّهِ r: ((لاَ صَلاَةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ)) متفق عليه.

Thiên Sứ r nói: "Solah không được chấp nhận đối với ai không đọc bài Fatihah." Hadith do Al-Bukhory và Muslim ghi lại.

Bài Fatihah như sau:

ﮋ ﭑ ﭒ ﭓ ﭔ ﭕ ﮊ

(Bis mil la hir roh ma nir ro h.i.m)

Nhân danh Allah Đấng rất mực độ lượng, Đấng rất mực khoan dung.

ﮋ ﭖ ﭗ ﭘ ﭙ ﭚ ﮊ

Mọi lời ca ngợi, tán dương đều kính dâng Allah Đấng chúa tể của toàn vũ trụ. Ngài đã tạo hóa, ban phát, thống trị và cai quản cả thế giới bằng hồng ân của Ngài, cho nên Allah là Thượng Đế của toàn vũ trụ.

ﮋ ﭛ ﭜ ﭝ ﮊ

Đấng rất mực độ lượng, Đấng rất mực khoan dung. Độ lượng với tất cả mọi tạo vật kể cả người Kafir (người ngoại đạo) còn khoan dung chỉ dành riêng cho người Muslim vào ngày phán xử mà thôi và bằng chứng như sau:

Allah phán:

ﭧ ﭨ ﮋ ﰑ ﰒ ﰓ ﰔ ﮊ الأحزاب: ٤٣

{Và Ngài hằng khoan dung cho những người có đức tin} Al-Ahzaab: 43.

ﮋﭞ ﭟ ﭠ ﭡ ﮊ

(Allah là) Đức Vua của ngày phán xử. Đó là ngày thưởng phạt bằng chính việc làm của mỗi người. Nếu làm thiện sẽ được thưởng, nếu làm ác sẽ bị trừng trị, Allah phán:

ﭧ ﭨ ﮋ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯﮰ ﮱ ﯓ ﯔ ﯕ ﮊ الانفطار: ١٧ – ١٩

{Và điều gì cho Ngươi (Muhammad) biết ngày phán xử là gì? * Rồi điều gì cho Ngươi (Muhammad) biết ngày phán xử là gì? * Ngày đó không có một linh hồn nào có được quyền lực trong tay, (bởi vì) mọi quyền lực của ngày hôm đó thuộc về Allah} Al-Infitor: 17 – 19.

Nabi r nói:

قَالَ r: ((الْكَيِّسُ مَنْ دَانَ نَفْسَهُ، وَعَمِلَ لِمَا بَعْدَ الْمَوْتِ، وَالْعَاجِزُ مَنْ أَتْبَعَ نَفْسَهُ هَوَاهَا، وَتَمَنَّى عَلَى اللَّهِ الأَمَانِي)) رواه الترمذي وأحمد.

"Người lịch sự nhã nhặn là người sống theo tôn giáo và đầu tư cho sau khi chết, còn người bất lực là người đeo đuổi theo dục vọng của mình để rồi kỳ vọng nơi Allah với những kỳ vọng hảo huyền." Hadith do Al-Tirmizy và Ahmad ghi lại.

ﮋ ﭢ ﭣ ﭤ ﭥ ﭦ ﮊ

Duy chỉ Ngài chúng tôi tôn thờ và cũng duy chỉ Ngài chúng tôi cầu xin sự giúp đỡ. Đây là lời giao kết giữa bầy tôi và Allah.

ﮋﭧ ﭨ ﭩ ﭪ ﮊ

Cầu xin Ngài hãy hướng dẫn bề tôi đến với con đường chính đạo, chân lý.

ﮋ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﭴ ﮊ

Con đường của những người đã được Ngài ban ân sũng chứ không phải con đường của những kẻ làm Ngài phẫn nộ cũng không phải con đường của những kẻ lầm đường lạc lối.

Bằng chứng về con đường được Allah ban ân sũng, Ngài phán:

ﭧ ﭨ ﮋ ﭹ ﭺ ﭻ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇﮈ ﮉ ﮊ ﮋ ﮌ ﮊ النساء: ٦٩

{Và ai vâng lệnh Allah và Thiên Sứ thì sẽ cùng hội cùng thuyền với những người đã được Allah ân sũng trong hang ngũ của các Nabi, những người Siddeeq (người chân thật), những anh hùng tử vì chính đạo và những người hiền lương. Thật tuyệt hảo thay hội tụ cùng các vị đó} Al-Nisa: 69.

Những kẻ làm Ngài phẫn nộ đó là người Do Thái giáo bởi vì họ có kiến thức về Islam nhưng chúng không làm theo. Cầu xin Allah che chở bạn tránh khỏi con đường của họ.

Còn những kẻ lầm đường lạc lối là người Thiên Chúa giáo bởi vì họ tôn thờ Allah một cách vô kiến thức và ngu muội. Cầu xin Allah che chở bạn tránh khỏi con đường của họ. Bằng chứng cho sự lầm lạc đó, Allah phán:

ﭧ ﭨ ﮋ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮊ الكهف: ١٠٣ – ١٠٤

{Hãy bảo họ (Muhammad): "Các người có muốn chúng tôi báo cho biết ai là những kẻ thua thiệt hay không? * Đó là những ai đã phí mất công lao nơi trần gian trong lúc họ cứ nghĩ rằng họ đang được điều tốt trong việc làm của họ."} Al-Kahf: 103 – 104.

Hadith thứ nhất:

قَالَ r: ((لَتَتَّبِعُنَّ سَنَنَ الَّذِينَ مِنْ قَبْلِكُمْ شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ حَتَّى لَوْ دَخَلُوا فِي جُحْرِ ضَبٍّ لاتَّبَعْتُمُوهُمْ)) قُلْنَا: يَا رَسُولَ اللَّهِ آلْيَهُودَ وَالنَّصَارَى ؟ قَالَ: ((فَمَنْ)) متفق عليه.

Nabi r nói: "Chắc chắn các người sẽ đi theo đường lối của những ai trước các người từng gang tấc một, kể cả nếu họ chui vào hang con Đab các người cũng sẽ đi theo." Sohabah hỏi: Thưa Thiên Sứ của Allah! Có phải họ là người Do Thái giáo và Thiên Chúa giáo hay không? Thiên Sứ r đáp: "Chứ còn ai nữa!" Hadith do Al-Bukhory và Muslim ghi lại.

Hadith thứ hai:

قَالَ r: ((افْتَرَقَتِ الْيَهُودُ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةً، وَافْتَرَقَتِ النَّصَارَى عَلَى اثْنَتَيْنِ وَسَبْعِينَ فِرْقَةً، وَسَتَفْتَرِقُ هَذِهِ الأُمَّةُ عَلَى ثَلاثٍ وَسَبْعِينَ فِرْقَةً، كُلُّهَا فِي النَّارِ إِلاَّ وَاحِدَةٌ)) قُلْنَا: يَا رَسُولَ اللَّهِ! وَمَنْ هِيَ؟، قَالَ: ((مَنْ كَانَ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ وَأَصْحَابِي)) رواه الطبراني

Nabi r nói: "Người Do Thái giáo đã phân chia làm bảy mươi mốt nhóm và người Thiên Chúa giáo đã phân chia làm bảy mươi hai nhóm còn cộng đồng (Islam) này sẽ phân chia làm bảy mươi ba nhóm, tất cả họ đều ở trong hỏa ngục chỉ ngoại trừ một nhóm." Sohabah hỏi: Thưa Thiên Sứ của Allah! Họ là ai vậy? Thiên Sứ r đáp: "Họ là những ai làm giống như Ta và bằng hữu của Ta." Hadith do Al-Tobary ghi lại.

- Nền tảng thứ tư, thứ năm, thứ sáu, thứ bảy và thứ tám: Cúi người về trước 90 độ, đứng thẳng người trở lại sau khi cúi, quỳ lại trên bảy phần của cơ thể, giử thăng bằng khi quỳ lại, ngồi lại giữa sau hai lần quỳ lại, và bằng chứng như sau:

Allah phán:

ﭧ ﭨ ﮋ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮊ الحج: ٧٧

{Hỡi những người có đức tin! Hãy cúi người về trước, hãy quỳ lại và hãy tôn thờ Thượng Đế của các người} Al-Haj: 77

Nabi r nói:

قَالَ النَّبِيُّ r: ((أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ عَلَى الْجَبْهَةِ وَأَشَارَ بِيَدِهِ عَلَى أَنْفِهِ وَالْيَدَيْنِ وَالرُّكْبَتَيْنِ وَأَطْرَافِ الْقَدَمَيْنِ)) البخاري.

"Ta nhận được lệnh quỳ lại trên bảy phần: trên trán và người dùng tay chỉ lên mủi (tức quỳ lại trán và mủi), hai bàn tay, hai đầu gối và những ngón chân." Hadith do Al-Bukhory ghi lại.

- Nền tảng thứ chín và thứ mười: Thực hiện các nền tảng một cách bình thản và làm theo thứ tự, và bằng chứng như sau:

عَنْ أَبِي هُرَيْرَةَ t قَالَ: بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ رَسُولِ اللَّهِ r فِي الْمَسْجِدِ إِذْ دَخَلَ رَجُلٌ فَصَلَّى رَكْعَتَيْنِ، ثُمَّ جَاءَ فَسَلَّمَ عَلَى النَّبِيِّ r فَرَدَّ عَلَيْهِ، ثُمَّ قَالَ: ((ارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ))، قَالَ: فَرَجَعَ فَصَلَّى، ثُمَّ جَاءَ فَسَلَّمَ فَرَدَّ عَلَيْهِ السَّلامَ، ثُمَّ قَالَ: ((ارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ))، فَأَعَادَ عَلَيْهِ الثَّالِثَةَ أَوِ الرَّابِعَةَ، قَالَ: وَالَّذِي بَعَثَكَ بِالْحَقِّ نَبِيّاً لاَ أَحْسِنُ غَيْرَ هَذَا فَعَلِّمْنِي، قَالَ: ((إِذَا قُمْتَ إِلَى الصَّلاَةِ فَكَبَّرْ، ثُمَّ اقْرَأْ مَا تَيَسَّرَ مِنَ الْقُرْآنِ، ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا، ثُمَّ ارْفَعْ حَتَّى تَعْتَدِلَ قَائِماً، ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا، ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِساً، ثُمَّ افْعَلْ ذَلِكَ فِي صَلاَتِكَ كُلِّهَا)) رواه الطبراني.

Ông Abu Hurairoh t kể: Khi chúng tôi đang ngồi cùng với Nabi r trong Masjid có người đàn ông bước vào và dâng lễ hai Rak-at rồi đến chào Salam cho Nabi r, Người đáp Salam lại rồi nói: "Anh hãy trở lại dâng lễ Solah bởi vì anh chưa dâng lễ (hoàn hảo)." Người đàn ông trở lại dâng lễ rồi quay trở lại chào Salam cho Nabi r, Người đáp Salam lại rồi nói: "Anh hãy trở lại dâng lễ Solah bởi vì anh chưa dâng lễ (hoàn hảo)." Người cứ lặp đi lặp lại ba hay bốn lần. Người đàn ông nói: Thề bởi Đấng cử Nabi xuống làm Nabi bằng sự chỉ đạo chân lý, tôi không thể nào làm tốt hơn thế nữa, xin hãy dạy tôi đi. Nabi r nói: "Khi anh đứng dậy dâng lễ Solah hãy nói Allahu Akbar, kế tiếp đọc những gì anh thuộc từ Qur'an, kế tiếp cúi người về trước 90 một cách thật bình thản, kế tiếp đứng dậy cho thật thẳng, kế tiếp quỳ lại một cách thật bình thản, kế tiếp ngồi dậy trở lại thật ngay ngắn. Anh cứ làm như thế trong suốt cuộc lễ Solah của anh." Hadith do Al-Tobarony ghi lại.

- Nền tảng thứ mười một: Đọc Tashahhud cuối và bằng chứng như sau:

عَنْ ابْنِ مَسْعُودٍ t قَالَ: كُنَّا نَقُولُ فِي الصَّلاَةِ قَبْلَ أَنْ يُفْرَضَ عَلَيْنَا التَّشَهُّدُ، السَّلاَمُ عَلَى اللَّهِ السَّلاَمُ عَلَى جِبْرِيلَ وَمِيكَائِيلَ. فَقَالَ رَسُولُ اللَّهِ r: ((لاَ تَقُولُوا هَكَذَا فَإِنَّ اللَّهَ هُوَ السَّلاَمُ وَلَكِنْ قُولُوا: التَّحِيَّاتُ لِلَّهِ وَالصَّلَوَاتُ وَالطَّيِّبَاتُ، السَّلاَمُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، السَّلاَمُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ، أَشْهَدُ أَنْ لاَ إِلَـٰهَ إِلاَّ اللهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ)) متفق عليه.

Ông Ibnu Mas-u'd t kể: Trước kia chúng tôi nói trong lễ Solah trước khi bắt buộc nói Ta-shah-hud: Chào Salam cho Allah, cho Jibro-il và Mi-ka-il. Thấy thế, Thiên Sứ của Allah r nói: "Đừng có nói như thế, bởi vì Allah là Đấng Bình An mà hãy nói:

التَّحِيَّاتُ لِلَّهِ، وَالصَّـلَوَاتُ وَالطَّيِّبَـاتُ، السَّـلاَمُ عَلَيْكَ أَيُّهَا النَّبِـيُّ وَرَحْمَةُ اللهِ وَبَرَكَاتُـهُ، السَّـلاَمُ عَلَيْـنَا وَعَلَـى عِبَادِ اللهِ الصَّـالِحِينَ، أَشْـهَدُ أَنْ لاَ إِلَـٰهَ إِلاَّ اللهُ وَأَشْـهَدُ أَنَّ مُحَمَّـداً عَبْـدُهُ وَرَسُـولُهُ.

(Ách ta hi da tu lil láh, vós so la qua tu voát toai di b.á.t

As sa la mu a' lây ka ây du hanh Na bi du va róh ma tul ló hi va ba ro ka túh

As sa la mu a lây na va a' la i' ba đil la his so li h.i.n

Ash ha đu al la i la ha il lol lóh va ash ha đu anh na Mu hâm ma đanh áp đu hu va ro su lúh.)

Ý nghĩa: {Mọi điều bình an, tốt đẹp và những hành động tôn thờ là của Allah. Cầu xin Ngài ban bình an, sự khoan dung và phúc lành cho Nabi, cho chúng tôi và cho tất cả những người đạo hạnh trong số bầy tôi ngoan đạo của Ngài. Tôi xác nhận không có Thượng Đế nào xứng đáng được thờ phụng mà chỉ có Allah và xin chứng nhận Muhammad là bề tôi và cũng là vị Thiên Sứ của Ngài.}

- Nền tảng thứ mười hai, mười ba và mười bốn: Ngồi đọc Tashahhud cuối, cầu xin bình an và phúc lành cho Nabi r, nói Salam ở bên phải rồi bên trái.

Cầu xin bình an và phúc lành cho Nabi r như sau:

اللَّهُـمَّ صَـلِّ عَلَـى مُحَمَّـدٍ وَعَلَـى آلِ مُحَمَّـدٍ، كَمَـا صَـلَّيْتَ عَلَـى إِبْرَاهِيـمَ وَعَلَـى آلِ إِبْرَاهِيـمَ، إِنَّكَ حَمِيـدٌ مَجِيـدٌ. اللَّهُـمَّ بَارِكْ عَلَـى مُحَمَّـدٍ وَعَلَـى آلِ مُحَمَّـدٍ، كَمَـا بَارَكْتَ عَلَـى إِبْرَاهِيـمَ وَعَلَـى آلِ إِبْرَاهِيـمَ، إِنَّكَ حَـمِيدٌ مَجِيـدٌ

(Ol lo hum ma sol li a' la Mu hâm mách va a' la a li Mu hâm mách, ka ma sol lây ta a' la Íp ro h.i.m va a' la a li Íp ro h.i.m, in na ka ha mi đum ma j.i.đ

Ol lo hum ma ba rík a' la Mu hâm mách va a' la a li Mu hâm mách, ka ma ba rấk ta a' la Íp ro h.i.m va a' la a li Íp ro h.i.m, in na ka ha mi đum ma j.i.đ)

Ý nghĩa: {Thưa Allah! Cầu xin hãy ban sự bình an và phúc lành cho Nabi Muhammad và dòng tộc của Người giống như Ngài đã ban cho Nabi Ibrohim và dòng tộc của Người. Quả thực, Ngài là Đấng Tối Cao và Rộng Lượng.}

* Những điều bắt buộc trong Solah: Gồm tám điều:

a) Tất cả câu Ol-lo-hu Akbar ngoại trừ Tak-bi-ro-tul Éh-rom (tức Ol-lo-hu Akbar đầu tiên).

b) Câu: سُبْـحَانَ رَبِّـيَ الْعَـظِيمِ lúc cuối người về trước.

(Súp ha na rấp bi dal a z.i.m)

Ý nghĩa: {Vinh quang thay Thượng Đế của tôi, Ngài thật vĩ đại!}

c) Câu: سَـمِعَ اللهُ لِمَـنْ حَمِـدَهُ bắt buộc Imam và người dâng lễ một mình.

(Sa mi Ol lo hu li manh ha mi đáh)

Ý nghĩa: {Allah hằng nghe thấy tất cả lời ca ngợi của ai tán dương ca tụng Ngài.}

d) Câu: رَبَّنَـا وَلَكَ الْحَمْـدُ

(Rấp ba na va la kal hâm đu)

Ý nghĩa: {Thưa Thượng Đế chúng tôi! Mọi lời ca ngợi tán dương là của Ngài}

e) Câu: سُبْـحَانَ رَبِّـيَ الأَعْلَـى lúc quỳ lại.

(Súp ha na rấp bi dal á' la)

Ý nghĩa: {Vinh quang thay Thượng Đế của tôi, Ngài thật tối cao!}

f) Câu: رَبِّ اغْفِـرْ لِـي giửa hai lần quỳ lại.

(Rấp biệt fir ly)

Ý nghĩa: {Thưa Thượng Đế! Cầu xin hãy dung thứ tội lỗi cho bề tôi}

g) Đọc Ta-shah-hud đầu tiên.

h) Ngồi đọc Ta-shah-hud đầu tiên.

Nếu ai bỏ xót một trong các nền tảng do cố ý hay quên lẵng thì lễ Solah đó bị hư và nếu ai bỏ xót một trong những điều bắt buộc do cố ý thì hư lễ Solah còn do quên lẵng buộc phải quỳ lại Sahhu.

Wollohu A'lam (Allah là Đấng am tường tất cả.)

Cầu xin bình an, phúc lành cho Muhammad, cho dòng dõi và bằng hữu của Người.

Tác giả: Muhammad bin Abdul Wahhaab

Dịch thuật: Ibn Ysa


vi_Four_Principals

( Index )

Translations to other languges

Bốn Nguyên Tắc Cơ Bản

}القواعد الأربع{

[Tiếng Việt – Vietnamese – فيتنامي]

Shaikh Al-Islam Muhammad bin Abdul Wahhaab

Dịch Thuật: Ibn Ysa

2009 - 1430

}القواعد الأربع{

((باللغة الفيتنامية))

شيخ الإسلام محمد بن عبد الوهاب

ترجمة: محمد زين بن عيسى

2009 - 1430

Lời Mở Đầu

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين، أما بعد:

Tạ ơn Allah Đấng Chúa Tể của vũ trụ, cầu xin phúc lành và bình an cho Nabi Muhammad, cho dòng dõi và bằng hữu của Người và cho những ai đi theo sự hướng dẫn của họ cho đến ngày tận thế Amma Ba'd:

Quả thật, vấn đề làm cho người Muslim luôn quan tâm, luôn ra sức học hỏi và bảo vệ đó là những vấn đề liên quan đến "Đức Tin & Căn Nguyên Thờ Phụng" nhằm có được một niềm tin lành mạnh, vững chắc để rồi hai yếu tố cơ bản này sẽ theo họ vào mộ phần và giúp đỡ họ vào ngày sau.

Allah đã rộng lượng ban cho cộng đồng Islam và người Muslim những nhà học giả Ulama họ như những ngọn đèn chiếu sáng soi sáng đường đi, họ đã giải thích rõ ràng đâu là điều bắt buộc và đâu là điều bị cấm, những gì có hại và có lợi một cách thật tỉ mỉ thật cặn kẻ. Cầu xin Allah ban nhiều phần thưởng tốt đẹp cho những gì họ đã cống hiến cho Islam.

Vị học giả nổi tiếng trong số Ulama đó có Shaikh Al-Islam Imam Muhammad bin Abdul Wahhaab, ông là tấm gương sáng cho mọi người noi theo. Cầu xin Allah hãy hào phóng ban cho Imam những phần thưởng quí báo, hãy ban cho Imam được vào thiên đàng không cần tính toán. Imam đã tích cực giải thích rồi phân tích chân lý bằng những bằng chứng xác thực, ông đã đấu tranh bằng ngòi viết, bằng lời nói kể cả thể xác hồng được Allah hài lòng. Và rồi công lao của Imam đã được Allah đền đáp xứng đáng đó là được mọi người nhiệt tình hưởng ứng.

Quyển sách trước mặt chúng ta đây bao gồm ba phần do chính Imam viết đó là: "Ba Nguyên Bản Chính Cùng Với Bằng Chứng, Tiếp Theo Là Điều Kiện, Nền Tảng & Điều Bắt Buộc Của Solah Và Cuối Cùng Là Bốn Nguyên Tắc Cơ Bản." Nhưng trong bài viết này chỉ đang phần: "Bốn Nguyên Tắc Cơ Bản."

Những vấn đề này là những vấn đề rất quan trọng liên quan đến nền tảng cơ bản đức tin và sự tôn thờ, đây là những điều bắt buộc tất cả mỗi người Muslim phải học hỏi và làm theo, đồng thời khuyến cáo điều đã bị hiểu nhầm của người đa thần rằng: sự tổ hợp với Allah chỉ có trong việc tạo hóa mà thôi. Đó là điều sai lầm mà quyển sách nhỏ này sẽ phân tích sự sai lầm của họ và đáp lại họ thông qua những bằng chứng trong Thiên Kinh Qur'an và Sunnah của Thiên Sứ r.

Quyển sách này sáng tác dành cho người mới bắt đầu họ hỏi về Islam cho nên lối văn thật dễ hiểu thật ngắn ngọn nhưng rất có lợi ích không thể gây khó hiểu cho bất cứ ai kể cả là trẻ em.

Với tầm quan trọng đó nên trên Bộ Vụ Ấn Định, Tuyên Truyền và Hướng Dẫn Islam cho phép in ấn và phổ biến quyển sách quan trọng này đồng thời nhận thấy rằng đây là quyển sách đầu tiên bắt buộc người Muslim chú tâm đến, phổ biến và kêu gọi mọi người trở về với tôn giáo chính thống của Allah bằng sự khéo léo, đây cũng là điều khuyên bảo vì Allah, vì kinh sách của Ngài, vì Thiên Sứ của Ngài r và vì tất cả người Muslim.

Allah là Đấng vinh quang, chúng tôi cầu xin hãy ban cho người Muslim sự thành đạt về việc hiểu biết về tôn giáo của Ngài rồi thi hành theo Kinh Sách và theo Sunnah của Thiên Sứ r, quả thật Ngài là Đấng am tường và rất gần. Cầu xin Allah ban bình an và phúc lành cho Nabi Muhammad của chúng tôi, cho dòng dõi và bằng hữu của Người.

Phó Bộ Vụ Ấn Định, Tuyên Truyền và Hướng Dẫn Islam

Trợ lý in ấn và xuất bản

Tiến sĩ Abdullah bin Ahmad Al-Zaid

Tôi cầu xin Allah Đấng Độ Lượng, Chủ Nhân của ngai vương vĩ đại luôn bảo hộ bạn ở trần gian lẫn đời sau, ban cho bạn nhiều hồng ân ở mọi nơi bạn ở, ban cho bạn thuộc nhóm người khi được ban luôn tạ ơn, khi bị thử thách luôn kiên nhẫn và khi phạm tội thì biết quay lại sám hối xin tha thứ. Đó là ba loại người hạnh phúc.

Bạn phải biết rằng chỉ vì thần phục Allah mà Islam cộng đồng của Nabi Ibrohim u chỉ tôn thờ Allah duy nhất thành tâm qui phục Ngài như Allah đã phán:

ﭧ ﭨ ﮋ ﭳ ﭴ ﭵ ﭶ ﭷ ﭸ ﭹ ﮊ الذاريات: ٥٦

{Và TA không tạo hóa ra loài Jin và loài người ngoại trừ để tôn thờ TA} Al-Zariyat: 56.

Một khi bạn biết được rằng Allah tạo hóa ra bạn nhằm để thờ phụng Ngài, hãy biết rằng sự thờ phụng không được gọi là thờ phụng chỉ ngoại trừ đi cùng với tính thuần nhất, giống như lễ Solah không được gọi là lễ Solah chỉ ngoại trừ đi cùng với nước Wuđụa. Vì vậy, khi tính đa thần đi vào sự thờ phụng thì sự thờ phụng bị hủy bỏ giống như tiểu, trung, đại tiện... làm hủy hoại nước Wuđụa vậy.

Một khi bạn biết rằng tính đa thần sẽ hủy hoại sự thờ phụng và tàn phá đi mọi việc làm của mình một khi nó bước vào, chủ nhân của nó sẽ vĩnh viễn trong hỏa ngục. Vì vậy, đây là điều quan trọng nhất bạn cần phải hiểu biết và học hỏi hi vọng Allah sẽ bảo vệ bạn thoát khỏi tấm lưới vô hình này, đó là sự tổ hợp, như Allah phán:

ﭧ ﭨ ﮋ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐﮑﮊ النساء: ١١٦

{Quả thật, Allah không bao giờ tha thứ việc tổ hợp (ai hay vật gì) cùng với Ngài nhưng Ngài tha thứ những tội lỗi khác cho bất cứ ai Ngài muốn} Al-Nisa: 116.

Vì thế, cần phải biết bốn qui tắc đã được Allah nhắc trong Thiên Kinh Qur'an.

Nguyên tắc thứ nhất

Phải biết rằng người Kafir (người ngoại đạo) đã bị Thiên Sứ của Allah r chiến đấu trong khi họ công nhận rằng Allah là Đấng Tạo Hóa, Đấng Ban Phát, Đấng Thống Trị nhưng Allah vẫn không dẫn dắt họ vào Islam như được phán:

ﭧ ﭨ ﮋ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯﯰ ﯱ ﯲﯳ ﯴ ﯵ ﯶ ﯷ ﮊ يونس: ٣١

{Hãy bảo họ (nhóm người Kafir, hỡi Muhammad): "Ai cấp dưỡng cho các người từ trên trời và cả dưới đất? Ai kiểm soát thính giác và thị giác của các người? Rồi làm cho sống sau khi đã chết và làm cho chết sau khi sống? Ai quản lý định đoạt công việc (của vũ trụ)?" Họ sẽ đáp: "Allah." Vậy hãy bảo họ: "Thế các người không sợ Ngài hay sao?"} Yunus: 31.

Nguyên tắc thứ hai

Họ những người Kafir (người ngoại đạo) nói: chúng tôi không cầu xin họ, hướng về họ chỉ vì cầu xin được gần gủi và biện hộ mà thôi.

Bằng chứng cho sự gần gủi như sau:

Allah phán:

ﭧ ﭨ ﮋ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝ ﮞ ﮟﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮊ الزمر: ٣

{Và những kẻ chấp nhận những vị bảo hộ ngoài Allah đã nói: "Chúng tôi không tôn thờ họ chỉ vì nhờ họ đưa chúng tôi đến gần Allah hơn." Chắc chắn Allah sẽ phân xử giữa bọn chúng về điều chúng thường tranh chấp. Chắc chắn Allah không hướng dẫn ai là người dối trá vô đức tin} Al-Zumar: 3.

Bằng chứng cho việc biện hộ:

ﭧ ﭨ ﮋ ﮢ ﮣ ﮤ ﮥ ﮦ ﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮭ ﮮ ﮯﮰﮊ يونس: ١٨

{Và họ thờ phụng ngoài Allah những kẻ không làm hại được họ cũng chẳng giúp ích gì cho họ và họ nói: "Đây là những nhà biện hộ cho chúng tôi trước Allah."} Yunus: 18.

* Lời biện hộ vào ngày phán xử gồm có:

a) Lời biện hộ bị bát bỏ: là lời thỉnh cầu ngoài Allah nhưng không có khả năng giúp đỡ mà chỉ có Allah, và bằng chứng như sau:

Allah phán:

ﭧ ﭨ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖ ﮗ ﮘ ﮙ ﮚ ﮛ ﮜ ﮝﮞ ﮟ ﮠ ﮡ ﮢ ﮊ البقرة: ٢٥٤

{Hỡi những người có đức tin! Hãy chi dùng tài sản mà TA (Allah) đã cung cấp cho các ngươi (để làm việc thiện) trước khi xảy ra ngày mà sẽ không có việc mua bán đổi chác, sẽ không có tình bằng hữu (bao che cho nhau) và cũng sẽ không có sự can thiệp nào (được chấp thuận). Và những kẻ Kafir (vô đức tin) là những kẻ làm điều sai quấy} Al-Baqoroh: 254.

b) Lời biện hộ được chấp nhận: là lời thỉnh cầu từ Allah, từ những nhà biện hộ được phép biện hộ và người được biện hộ phải là người được Allah hài lòng về lời nói và việc làm của y sau khi được phép của Allah, như Allah đã phán:

ﭧ ﭨ ﮋ ﯚ ﯛ ﯜ ﯝ ﯞ ﯟ ﯠ ﮊ البقرة: ٢٥٥

{Ai có thể biện hộ được (cho bản thân hoặc cho người khác) nếu như không được lệnh của Ngài ?} Al-Baqoroh: 255.

Nguyên tắc thứ ba

Nabi r được cử phái đến cho toàn nhân loại và lúc bấy giờ họ tôn thờ một cách thật đa dạng, có người tôn thờ Thiên Thần, có người tôn thờ các Nabi và những người đức hạnh, có người thờ cây đá, có người thờ mặt trời mặt trăng nhưng Thiên Sứ của Allah r đã chiến đấu với tất cả họ không phân biệt một ai, và bằng chứng như sau:

Allah phán:

ﭧ ﭨ ﮋ ﯕ ﯖ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜ ﯝﯞ ﮊ الأنفال: ٣٩

{V à hãy tiếp tục chiến đấu với họ (người ngoại đạo) cho đến khi nào không còn tôn thờ đa thần nữa và nhằm để tất cả mọi việc tôn thờ dành riêng Allah} Al-Anfaan: 39.

Bằng chứng mặt trời và mặt trăng:

Allah phán:

ﭧ ﭨ ﮋ ﯗ ﯘ ﯙ ﯚ ﯛ ﯜﯝ ﯞ ﯟ ﯠ ﯡ ﯢ ﯣ ﯤ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﮊ فصلت: ٣٧

{Và trong những dấu hiệu của Ngài đó là ban đêm, ban ngày, mặt trời và mặt trăng. (Các ngươi) không được phép quỳ lại mặt trời hay mặt trăng mà hãy quỳ lại Allah Đấng đã tạo ra chúng nếu các ngươi chỉ vì Ngài tôn thờ} Fussilat: 37.

Bằng chứng về Thiên Thần:

Allah phán:

ﭧ ﭨ ﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒﮓ ﮊ آل عمران: ٨٠

{Và cũng không ra lệnh cho các người tôn các Thiên Thần và các Nabi lên làm thần linh để tôn thờ} Ali I'mron: 80.

Bằng chứng về Nabi:

Allah phán:

ﭧ ﭨ ﮋ ﭼ ﭽ ﭾ ﭿ ﮀ ﮁ ﮂ ﮃ ﮄ ﮅ ﮆ ﮇ ﮈ ﮉ ﮊﮋ ﮌ ﮍ ﮎ ﮏ ﮐ ﮑ ﮒ ﮓ ﮔ ﮕ ﮖﮗ ﮘ ﮙ ﮚ ﮛ ﮜﮝ ﮞ ﮟ ﮠ ﮡ ﮢ ﮣ ﮤ ﮥ ﮦﮧ ﮨ ﮩ ﮪ ﮫ ﮬ ﮊ المائدة: ١١٦

{Và Allah sẽ hỏi: "Hỡi Ysa con trai của Mar-yam! Có phải Ngươi đã nói với thiên hạ: "Hãy tôn Ta và Mẹ Ta thành hai Thượng Đế (để tôn thờ) ngoài Allah."?" Ysa thưa: "Thật vinh quang thay Ngài! Bề tôi không dám nói ra những lời lẽ mà bề tôi không có quyền để nói. Nếu bề tôi có nói ra điều đó thì chắc chắn Ngài đã rõ. Ngài am tường hết mọi việc trong tâm tư của bề tôi trong lúc bề tôi không hề biết một tí nào về Ngài. Quả thật, Ngài chỉ riêng Ngài mà thôi mới biết rõ điều vô hình huyền bí "} Al-Ma-i-dah: 116.

Bằng chứng về những người đức hạnh:

Allah phán:

ﭧ ﭨ ﮋ ﯥ ﯦ ﯧ ﯨ ﯩ ﯪ ﯫ ﯬ ﯭ ﯮ ﯯ ﯰ ﯱﯲ ﮊ الإسراء: ٥٧

{Những thần linh mà chúng (người Kafir) cầu xin cũng sẽ tìm phương cách đến gặp Thượng Đế của họ, (và họ sẽ thi đua xem) ai trong họ là người gần (Thượng Đế) nhất với hi vọng được hưởng sự khoan dung của Ngài và sợ sự trừng phạt của Ngài} Al-Isro: 57.

Bằng chứng về cây và đá:

Allah phán:

ﭧ ﭨ ﮋ ﮭ ﮮ ﮯ ﮰ ﮱ ﯓ ﯔ ﯕ ﮊ النجم: ١٩ – ٢٠

{Hã các người đã nhìn thấy (thần) Al-Lat và (thần) Al-Uzza * Và Manat (nữ thần) thứ ba hay sao ?} Al-Najm: 19 – 20.

عَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ t قَالَ: خَرَجَنَا مَعَ رَسُولِ اللَّهِ r إِلَى حُنَيْنٍ وَنَحْنُ حُدَثَاءُ عَهْدٍ بِكُفْرٍ، ولِلْمُشْرِكِينَ سِدْرَةٌ يَعْكُفُونَ عِنْدَهَا، ويَنُوطُونَ بِهَا أَسْلِحَتَهُمْ يُقَالُ لَهَا: ذَاتُ أَنْوَاطٍ، قَالَ: فَمَرَرْنَا بِالسِّدْرَةِ، فَقُلْنَا: يَا رَسُولَ اللَّهِ، اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ كَمَا لَهُمْ ذَاتُ أَنْوَاطٍ. رواه أحمد والترمذي وهو صحيح.

Ông Abu Waqid Al-Laithy t kể: chúng tôi đi cùng với Thiên Sứ r đến Hunain, chúng tôi hãy mới vào Islam. Nhóm người đa thần có táo họ ngồi xung quanh cây và máng vũ khí của họ lên cây và cây đó được gọi là: Zata Anwot. Khi chúng tôi đi ngang cây táo đó và nói: thưa Thiên Sứ! Hãy tạo cho chúng tôi Zata Anwot giống như họ có Zata Anwot vậy. Hadith do Ahmad và Al-Tirmizy ghi lại và đây là Hadith Soheeh (chính xác).

Nguyên tắc thứ tư

Người đa thần trong thời đại của chúng ta ngày nay họ sai lầm hơn những người trước. Bởi vì, những người đa thần trước họ chỉ tổ hợp với Allah trong lúc thịnh vượng và nhàn nhã mà thôi rồi họ lại thành tâm cầu xin Ngài trong lúc gặp nạn tai gian khổ, còn người đa thần ngày nay luôn tổ hợp với Allah trong mọi hoàn cảnh từ thịnh vượng an nhàn cho đến gặp nạn tai gian khổ.

Allah phán:

ﭧ ﭨ ﮋ ﭣ ﭤ ﭥ ﭦ ﭧ ﭨ ﭩ ﭪ ﭫ ﭬ ﭭ ﭮ ﭯ ﭰ ﭱ ﭲ ﭳ ﮊ العنكبوت: ٦٥

{Bởi thế, khi chúng lên tàu (ra khơi), chúng cầu nguyện Allah dâng trọn đức tin cho Ngài. Nhưng khi Ngài cứu chúng lên bờ an toàn thì chúng lại dựng những kẻ đồng đẳng cùng Ngài.} Al-Ankabut: 65.

Cầu xin bình an, phúc lành cho Muhammad, cho dòng dõi và bằng hữu của Người.

Tác giả: Muhammad bin Abdul Wahhaab

Dịch thuật: Ibn Ysa


yo_The_Three_Fundamental_Principles

( Index )

Translations to other languges

الأصول الثلاثة وأدلتها

تأليف

الشيخ محمد بن سليمان التميمي

ترجمه إلى اليوربا

شرف الدين باديبو راجي

Awọn ipilẹ mẹta ẹsin islam

ati awọn ẹri wọn

Lati ọwọ

Shaikh Muhammad Ibn sulaiman At-Tameemi

- Ki Ọlọhun O kẹ ẹ-

Ẹni ti o tumọ ri si ede Yoruba ni:

Sharafuddeen Gbadebọ Raji

بسم الله الرحمن الرحيم

Mo bẹrẹ ni orukọ Ọlọhun Ọba Alaanujulọ Aladipele-ẹsan-rere

[IPILẸ ALAKỌKỌ: MIMỌ ỌLỌHUN ỌBA]

Mọ daju “Ọlọhun ki O kẹ ọ” pe ọranyan l’o jẹ lori wa pe ki a kọ nipa awọn ohun ayẹwo mẹrin kan:-

Alakọkọ ni imọ; Oun ni pe ki a mọ Ọlọhun, ki a si mọ anabi Rẹ, ki a si mọ nipa ẹsin Islam pẹlu awọn ẹri rẹ.

Ẹlẹẹkeji ni ki a maa fi imọ naa sisẹ.

Ẹlẹẹkẹta ni ipepe lọ sidi rẹ.

Ẹlẹẹkẹrin ni sise suuru lori inira ti n bẹ ninu rẹ.

Ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o ni:

} والعصر . إن الإنسان لفي خسر. إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر {.

« Mo fi igba bura* Dajudaju awọn eniyan n bẹ ninu ofo* Afi awọn ti wọn ni igbagbọ-ododo, ti wọn si n se daadaa, ti wọn si n gba ara wọn niyanju lati maa sọ otitọ, ti wọn si n gba ara wọn niyanju lati maa se suuru ».

Imam Shaafi’i “ki Ọlọhun t’O ga O kẹ ẹ” sọ pe: « Iba se pe Ọlọhun kò sọ awijare kankan kalẹ le awọn ẹda Rẹ lori yatọ si Suura yii nikan ni, dajudaju ko ba to wọn ».

Imam Bukhari naa “ki Ọlọhun t’O ga O kẹ ẹ” sọ pe: Akọle ẹkọ kan -pe-: Ọranyan ni ki imọ o siwaju ọrọ ati isẹ. Ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o ni:

} فاعلم أنه لا إله إلا الله واستغفر لذنبك {. [سورة محمد، آية:
(19)].

« Nitori naa mọ daju pe kò si ọba kan ti o tọ lati fi ododo jọsin fun yatọ si Ọlọhun, ki o si maa tọrọ aforijin ẹsẹ rẹ …» . [Qur’aan, Suuratu Muhammad: 19]. Imọ l’O fi bẹrẹ siwaju ọrọ ati isẹ.

[Awọn nnkan mẹta ti o jẹ ọranyan pe ki a kọ nipa wọn]

Mọ daju “Ọlọhun ki O kẹ ọ” pe ọranyan l’o jẹ lori gbogbo Musulumi-kunrin ati Musulumi-binrin pe ki wọn o kọ nipa awọn nnkan mẹta wọnyi, ki wọn o si maa fi wọn sisẹ:

Akọkọ ni pe Ọlọhun Ọba da wa, O si rọ wa lọrọ, ati pe kò fi wa silẹ lasan, sugbọn kaka bẹẹ nse l’O ran ojisẹ kan si wa, ẹnikẹni t’o ba tẹle ojisẹ yii yoo wọ Al-Janna -ọgba idẹra-, ẹniyowu t’o ba si kọ tiẹ yoo wọ ina. Eri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} إنا أرسلنا إليكم رسولا شاهداً عليكم كما أرسلنا إلى فرعون رسولاً. فعصى فرعون الرسول فأخذناه أخذا وبيلاً {. [سورة المزمل، (15، 16)].

« Dajudaju Awa ti ran ojisẹ kan si yin ti o jẹ olujẹri le yin lori, gẹgẹ bi A ti se ran ojisẹ kan si Firiauna. Sugbọn Firiauna kọ ti ojisẹ naa, nitori naa A fi iya jẹ ẹ ni iya ti o le ». [Qur’aan, Muzzamil, 15,16].

Ẹẹkeji ni pe Ọlọhun Ọba kò ni I yọnu si pe ki ẹnikan o fi nnkan kan se orogun fun Un ninu ijọsin rara, yala -nnkan naa jẹ- malaika kan ti O se l’ẹni t’o sunmọ Oun ni o, tabi anabi kan ti O ran nisẹ; ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} وأن المساجد لله فلا تدعوا مع الله أحداً {. [سورة الجن، (18)].

« Dajudaju ti Ọlọhun ni awọn Masalasi “aye ikirun” i se, nitori naa ẹ kò gbọdọ pe ẹnikan kan pẹlu Ọlọhun Ọba ». [Qur’aan: Al’jinn: 18].

Ẹẹkẹta ni pe kò tọ rara fun ẹni t’o n tẹle ti ojisẹ yii, ti o si n se Ọlọhun laaso pe ki o mu ẹnikan ti o tako ti Ọlọhun ati ti ojisẹ Rẹ ni ọrẹ matimati, koda ki oluwaarẹ o jẹ mọlẹbi ti o sunmọ eniyan ju; ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم، أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه، ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها، رضي الله عنهم ورضوا عنه، أولئك حزب الله، ألآ إن حزب الله هم المفلحون{. [سورة المجادلة، (22)].

« Iwọ kò ni i ri awọn eniyan kan ti wọn gba Ọlọhun ati ọjọ ikẹyin gbọ ti wọn yoo maa nifẹ si awọn ti wọn tako Ọlọhun ati ojisẹ Rẹ, koda k’o se pe awọn obi wọn ni wọn i se, tabi awọn ọmọ wọn, tabi awọn ọmọ-iya wọn, tabi awọn ibatan wọn, awọn wọnyi ni Ọlọhun ti fi igbagbọ-ododo rinlẹ sinu ọkan wọn, O si fi ẹmi kan lati ọdọ Rẹ ran wọn lọwọ, yoo mu wọn wọ ọgba-idẹra eyi ti awọn odo n san labẹ rẹ, ibẹ ni wọn yoo maa bẹ laelae, Ọlọhun yọnu si wọn, awọn naa si yọnu si I, awọn wọnyi ni ijọ Ọlọhun, tẹti ki o gbọ, dajudaju ijọ Ọlọhun ni yoo jere » . [Qur’aan, Mujaadalah, 22].

Mọ daju “Ọlọhun ki O fi ọ mọna lọ sibi titẹle tiẸ” pe ẹsin Islam ti i se ẹsin ti o tọna geerege, eyi ti i se ẹsin Anabi Ibrahim ni ki o maa sin Ọlọhun nikan soso pẹlu sise afọmọ ijọsin naa fun Un, eleyii ni Ọlọhun fi pa gbogbo awọn eniyan lasẹ, ati pe oun gan-an ni ohun ti O titori rẹ da wọn, gẹgẹ bi Ọba-giga Naa ti sọ pe:

} وما خلقت الجن والإنس إلا ليعبدون {. [سورة الذاريات، (56)].

« N kò sẹda awọn alujannu ati awọn eniyan afi nitori ki wọn o le baa maa jọsin fun Mi ». [Qur’aan, Adzaariyaat, 56].

Itumọ: « Ki wọn o le baa maa jọsin fun Mi » ni pe ki wọn o se Mi ni ọkan soso.

Eyi t’o tobi ju ninu ohun ti Ọlọhun fi pa ni lasẹ ni TAWHEED, eyi ti i se sise Ọlọhun ni ọkan soso ninu gbogbo ijọsin.

Bẹẹ ni eyi t’o tobi ju ninu ohun ti O kọ fun ni lati se ni SHIR’K -ẹbọ-, eyi ti i se pipe ẹlomiran pẹlu Rẹ. Ẹri rẹ ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} واعبدوا الله ولا تشركوا به شيئاً {. [سورة النساء (36)].

« Ẹ maa jọsin fun Ọlọhun, ẹ kò si gbọdọ fi nnkan kan se orogun fun Un » . [Qur’aan, Al-Nisaa’i 36].

Ti wọn ba bi ọ leere pe: Ki ni awọn ipilẹ mẹta ti o se pe ọranyan l’o jẹ lori eniyan lati mọ wọn?.

F’esi pe: Ki ẹru o mọ Oluwa rẹ, ati ẹsin rẹ -Islam-, ati anabi rẹ Muhammad “ki ikẹ ati ọla Ọlọhun o maa ba a”.

Ti wọn ba bi ọ leere pe: Ta ni Oluwa rẹ?; dahun pe: Ọlọhun Ọba -Allahu- ni Oluwa mi, Ẹni ti N tọju mi ati gbogbo awọn ẹda lapapọ pẹlu idẹra Rẹ, Oun si ni mo n jọsin fun, n kò ni ẹlomiran ti mo n jọsin fun yatọ si I. Ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o ni:

} الحمد لله رب العالمين {. [سورة الفاتحة (2)].

« Gbogbo ẹyin ti Ọlọhun ni i se, Oluwa “Olutọju” gbogbo ẹda ». [Qur’aan, Al-Fatihah: 2]. Gbogbo ohun ti o yatọ si Ọlọhun, ẹda Ọlọhun ni wọn i se, bẹẹ ni ọkan ninu awọn ẹda Ọlọhun naa ni mi.

Ti wọn ba wa bi ọ leere pe: Ki ni ohun ti o fi mọ Oluwa rẹ?; sọ pe: -Mo mọ Ọn- pẹlu awọn ami Rẹ, ati awọn ẹda Rẹ, ati pe ninu awọn ami Rẹ wọnyi ni: Ọsan, ati oru, oorun, ati osupa, bẹẹ ni ninu awọn ẹda Rẹ ni: Awọn sanma mejeeje, ati awọn ilẹ mejeeje, ati awọn ti wọn n bẹ ninu wọn, ati awọn ti wọn n bẹ ni aarin mejeeji, ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون {. [سورة فصلت (37)].

« Ati pe ninu awọn ami Rẹ ni oru ati ọsan, oorun ati osupa wa, ẹ kò gbọdọ fi ori kanlẹ fun oorun tabi osupa rara, Ọlọhun ti O da wọn ni ki ẹ maa fi ori kanlẹ fun, b’o ba jẹ pe Oun nikan ni ẹ n sin ». [Qur’aan, Al-Fusilat: 37].

Bakan naa ọrọ Ọlọhun t’O ga t’o sọ pe:

} إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثا والشمس والقمر والنجوم مسخرات بأمره ألآ له الخلق والأمر تبارك الله رب العالمين {. [سورة الأعراف (54)].

« Dajudaju Oluwa yin ni Ọlọhun ti O da awọn sanma ati ilẹ laarin ọjọ mẹfa, lẹyin naa O wa se dọgba lori aga ọla Rẹ “Al-Arsh”, O N fi oru bo ọsan mọlẹ, o si n tẹle e laiduro, o si tẹ oorun ati osupa ati awọn irawọ lori ba pẹlu asẹ Rẹ, tẹti ki o gbọ, Oun l’O ni dida ẹda ati asẹ, ibukun ni fun Ọlọhun Oluwa gbogbo ẹda ». [Qur’aan, Al-A’araaf: 54].

] ا لرب [ Ar-Rab ni: Ẹni-ajọsin-fun. Ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون. الذي جعل لكم الأرض فراشا والسماء بناء وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم فلا تجعلوا لله أندادا وأنتم تعلمون{. [سورة البقرة. (22،23)].

« Ẹyin eniyan ẹ maa sin Oluwa yin ti O da yin ati awọn ti wọn siwaju yin, ki ẹ le baa jẹ ẹni ti yoo maa paya Rẹ. Ẹni ti O se ilẹ fun yin ni itẹ, ti O si se sanma fun yin ni aja, O n rọ ojo fun yin lati sanma, O si n fi omi naa mu awọn irugbin jade, -O se e- ni ipese fun yin, nitori naa ẹ kò gbọdọ wa awọn orogun fun Ọlọhun, nigba ti ẹyin naa mọ -pe kò ni orogun kankan- ». [Qur’aan, Baqarah: 22, 23].

Ibn Khatheer “ki Ọlọhun t’O ga O kẹ ẹ” sọ pe: « Ẹlẹda awọn nnkan wọnyi l’O lẹtọ si ijọsin ».

Awọn orisirisi ijọsin ti Ọlọhun fi pa ni lasẹ gẹgẹ bi Islam -igbafa fun Ọlọhun-, ati Iimaan -igbagbọ-ododo-, ati lh’saan -daadaa sise-; bakan naa sise adua, ati ibẹru Ọlọhun, ati irankan oore Rẹ, ati gbigbẹkẹle E, ati sise ojukokoro idẹra Rẹ, ati ibẹru iya Rẹ, ati itẹriba fun Un, ati ipaya Rẹ, ati isẹripada si ọdọ Rẹ -ironupiwada-, ati titọrọ iranlọwọ, ati wiwa isadi, ati kike gbajare lọ si ọdọ Rẹ, ati iduran, ati ileri, ati bẹẹ bẹẹ lọ ninu awọn orisirisi ijọsin ti Ọlọhun fi pa ni lasẹ, ti Ọlọhun ni gbogbo wọn i se. Ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} وأن المساجد لله فلا تدعوا مع الله أحداً {. [سورة الجن، (18)].

« Dajudaju ti Ọlọhun ni awọn Masalasi “aye ikirun” i se, nitori naa ẹ kò gbọdọ maa pe ẹnikan kan pẹlu Ọlọhun ». [Qur’aan, Al’Jinn: 18]. Tori naa ẹnikẹni t’o ba sẹri nnkan kan ninu awọn ijọsin wọnyi si ọdọ ẹlomiran yatọ si Ọlọhun, onitọun di ọsẹbọ alaigbagbọ. Ẹri eleyii ni ọrọ Ọlọhun ti O ga t’o sọ pe:

} ومن يدع مع الله إلها آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون {. [سورة المؤمنون، (117)].

« Ẹnikẹni ti o ba n pe ọlọhun miiran pẹlu Ọlọhun Ọba, kò si awijare kan ti o le ri mu wa nipa rẹ, tori naa ọdọ Oluwa rẹ ni isiro rẹ wa, dajudaju awọn alaigbagbọ kò ni i sori-ire ». [Qur’aan, Al-Mu’minuna: 117].

O tun wa ninu ẹgbawa-ọrọ -lati ọdọ Anabi- pe:

(( الدعاء مخ العبادة )).

« Adua ni paapaa ijọsin ». Ẹri eleyii n bẹ ninu ọrọ Ọlọhun t’O ga t’o sọ pe:

} وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين {. [سورة غافر، (60)].

« Ati pe Oluwa yin sọ pe: Ẹ maa pe Mi, N O maa da yin lohun, dajudaju awọn ti wọn n se igberaga sẹri kuro nibi ijọsin fun Mi, laipẹ wọn yoo wọ ina Jahannama ni ẹni yẹpẹrẹ ». [Qur’aan, Al’Gaafir: 60].

Ẹri ibẹru Ọlọhun ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} فلا تخافوهم وخافون إن كنتم مؤمنين {. [سورة آل عمران
(175)].

« Tori naa ẹ ma se bẹru wọn rara, Emi ni ki ẹ maa bẹru, ti ẹ ba jẹ olugbagbọ-ododo ». [Qur’aan, Al-Imraan: 175].

Ẹri irankan -oore Ọlọhun- ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً {. [سورة الكهف، (110)].

« Nitori naa ẹnikẹni ti ba n rankan atipade Oluwa rẹ, ki o maa se isẹ rere, ki o si ma se fi ẹnikan se orogun pẹlu Oluwa rẹ ninu ijọsin ». [Qur’aan, Al-kah’f: 110].

Ẹri gbigbẹkẹle Ọlọhun Ọba ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} وعلى الله فتوكلوا إن كنتم مؤمنين {. [سورة المائدة، (23)].

« Ọlọhun nikan ni ki ẹ gbẹkẹle, ti ẹ ba jẹ olugbagbọ-ododo ». [Qur’aan, Al-Maa’idah: 23].

Ati ọrọ Rẹ t’o ni:

} ومن يتوكل على الله فهو حسبه {. [سورة الطلاق، (3)].

« Ati pe ẹnikẹni t’o ba gbẹkẹle Ọlọhun, Oun yoo to o … ». [Qur’aan, Al-Talaaq: 3].

Ẹri lori sise ojukokoro ikẹ Ọlọhun, ati ti ibẹru iya Rẹ, ati ti itẹriba fun Un ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين {. [سورة الأنبياء، (90)].

« Dajudaju wọn a maa yara si awọn rere -ni sise-, ti wọn n si maa pe Wa, ni ti sise ojukokoro ati ibẹru, wọn si jẹ olutẹriba fun Wa ». [Qur’aan, Al-Anbiyaa’i: 90].

Ẹri lori ipaya Ọlọhun Ọba ni ọrọ Ọlọhun t’o sọ pe:

} فلا تخشوهم واخشوني {. [سورة البقرة، (150)].

« Nitori naa ẹ ma se paya wọn, Emi ni ki ẹ maa paya». [Qur’aan, Al-Baqarah: 150].

Ẹri isẹri-pada si ọdọ Ọlọhun ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} وأنيبوا إلى ربكم وأسلموا له {. [سورة الزمر، (54)].

« Ẹ sẹri pada si ọdọ Oluwa yin, ki ẹ si gbafa fun Un». [Qur’aan, Al’Zumar: 54].

Ẹri nipa wiwa iranlọwọ lọdọ Ọlọhun ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} إياك نعبد وإياك نستعين {. [سورة الفاتحة، (5)].

« Iwọ nikan ni a o maa sin, ọdọ Rẹ nikan ni a o si ti maa wa iranlọwọ ». [Qur’aan, Al’Fatihah: 5].

Bakan naa o wa ninu ẹgbawa-ọrọ -lati ọdọ Anabi- pe:

(( إذا استعنت فاستعن بالله )).

« Nigba ti o ba n wa iranlọwọ, wa iranlọwọ ni ọdọ Ọlọhun ».

Ẹri nipa sisadi Ọlọhun ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} قل أعوذ برب الناس. ملك الناس {. [سورة الناس (1،2)].

« Sọ pe: Mo sadi Oluwa awọn eniyan. Ọba awọn eniyan ». [Qur’aan, An’Naas: 1,2].

Ẹri lori kike gbajare lọ si ọdọ Ọlọhun ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} إذ تستغيثون ربكم فاستجاب لكم {. [سورة الأنفال، (9)].

« Nigba ti ẹ ke gbajare lọ si ọdọ Oluwa yin, O si da yin lohun ». [Qur’aan, Al-Anfaal: 9].

Ẹri lori didu ẹran ni ọrọ Ọlọhun t’O ga ti o sọ pe:

} قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين. لا شريك له وبذلك أمرت وأنا أول المسلميْن {. [سـورة الأنعـــام،
(162،163)].

« Sọ pe: Dajudaju irun mi, ati iparan-jọsin mi, isẹmi ati iku mi, ti Ọlọhun Ọluwa gbogbo ẹda ni wọn i se. Kò si orogun kankan fun Un, eyi ni ohun ti a fi pa mi lasẹ, tori naa emi ni akọkọ awọn olugbafa fun Ọlọhun ». [Qur’aan, Al-An’aam, 162,163].

O tun wa ninu Sunna Anabi pe:

(( لعن الله من ذبح لغير الله )).

« Ọlọhun Ọba sẹbi le ẹnikẹni ti o duran fun nnkan kan miiran yatọ si Ọlọhun ».

Ẹri ileri ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} يوفون بالنذر ويخافون يوما كان شره مستطيراً {. [سورة الإنسان، (7)].

« Wọn a maa mu ileri wọn sẹ, wọn si n bẹru ọjọ kan ti aburu rẹ jẹ ohun ti yoo maa fo pẹrẹpẹrẹ ». [Qur’aan, Al-Insaan: 7].

IPILẸ KEJI

MIMỌ NIPA ẸSIN ISLAM PẸLU AWỌN ẸRI RẸ

Islam ni ijuwọ-jusẹ silẹ fun Ọlọhun nipa sise E ni ọkan soso ninu ijọsin, ati igbafa fun Un pẹlu titẹle asẹ Rẹ, ati imọpa-mọsẹ kuro ninu ẹbọ sise. Ipele mẹta si ni i: [ISLAM], ati [IIMAAN], ati [IH’SAAN], bẹẹ ni ọkọọkan ninu awọn ipele mẹtẹẹta wọnyi l’o ni awọn origun tiẹ.

IPELE AKỌKỌ: ISLAM

Awọn origun Islam jẹ marun un:

1- Ijẹri pe kò si ọba kan ti o tọ lati fi ododo jọsin fun yatọ si Ọlọhun, ati pe Muhammad ojisẹ Ọlọhun ni i se.

2- Gigbe irun duro.

3- Yiyọ Zaka.

4- Gbigba aawẹ.

5- Lilọ se Haji ni ile Ọlọhun alapọnle.

Ẹri ijẹri ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائما بالقسط لا إله إلا هو العزيز الحكيم {. [سورة آل عمران، (18)].

« Ọlọhun jẹri pe kò si ọba kan t’o tọ lati fi ododo jọsin fun yatọ si Oun, bakan naa awọn Malaika ati awọn oni-mimọ -naa jẹri bẹẹ-, Ọba Oluse-dọgba, kò si ọba kan t’o tọ lati fi ododo jọsin fun yatọ si I, Ọba Alagbara Ọlọgbọn ». [Qur’aan, Al-Im’raan: 18]. Itumọ rẹ si ni pe: Kò si ohun ti o tọ lati fi ododo jọsin fun yatọ si Olohun nikan soso; tori pe [LAA ILAAHA] “kò si ọba kan ti o tọ lati fi ododo jọsin fun”, o n le gbogbo nnkan miiran ti wọn n sin lẹyin Ọlọhun Ọba jinna, sugbọn [ILLA -L-LAH] “yatọ si Ọlọhun -Allahu-” oun n fi ẹsẹ gbogbo ijọsin rinlẹ fun Ọlọhun nikan soso, kò si orogun kan fun Un ninu ijọsin, gẹgẹ bi kò ti se ni orogun kankan ninu ijọba Rẹ, ati pe alaye rẹ ti yoo se afihan rẹ yekeyeke ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} وإذ قال إبراهيم لأبيه وقومه إنني برآء مما تعبدون. إلا الذي فطرني فإنه سيهدين. وجعلها كلمة باقية في عقبه لعلهم يرجعون{. [سورة الزخرف، (26-28)].

« Nigba ti Ibrahim sọ fun baba rẹ ati awọn eniyan rẹ pe: Dajudaju emi kò lọwọ ninu ohun ti ẹ n sin. Afi Ẹni t’O pilẹ da mi, dajudaju Oun ni yoo fi ọna mọ mi. Ati pe o se e ni gbolohun kan ti yoo sẹku lẹyin rẹ fun awọn arọmọdọmọ rẹ; ki wọn o le baa sẹri pada ». [Qur’aan, Al’Zukh’ruf: 26-28].

Ati ọrọ Ọlọhun t’O ga t’o sọ pe:

} قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضاً أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون {. [سورة آل عمران، (64)].

« Sọ pe: Ẹyin oni-tira -Yahudi ati Nasaara- ẹ wa sibi gbolohun kan ti o dọgba laarin wa ati laarin yin pe: A kò gbọdọ jọsin fun nnkan miiran yatọ si Ọlọhun, a kò si gbọdọ fi nnkan kan se orogun fun Un rara, ati pe apa kan wa kò gbọdọ mu apa keji ni awọn oluwa lẹyin Ọlọhun, sugbọn ti wọn ba pẹyinda -ti wọn lodi si eleyii-, ẹ sọ fun wọn pe: Ẹ jẹri pe Musulumi ni a wa i se ». [Qur’aan, Al-Im’raan: 64].

Ẹri lori ijẹri pe ojisẹ Ọlọhun ni Muhammad ni ọrọ Ọlọhun t’O ga t’o ni:

} لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم {. سورة التوبة، (128).

« Dajudaju ojisẹ kan ti wa ba yin lati inu yin, ohun ti yoo ni yin lara jẹ ohun ti i maa n soro fun un -lati fara da-, o si jẹ oluse-ojukokoro lori yin -nipa atifi yin mọna ti o tọ-, o si jẹ alaanu onikẹ fun awọn olugbagbọ-ododo ». [Qur’aan, Al-Tawbah: 128].

Itumọ ijẹri pe ojisẹ Ọlọhun ni Muhammad ni: Titẹle asẹ rẹ, ati gbigba a gbọ nipa awọn iroyin ti o fun wa, ati jijinna si awọn ohun ti o kọ fun ni lati se t’o si ke mọ ni nipa rẹ, ki a si ma se sin Ọlọhun pẹlu nnkan kan yatọ si ohun ti o se lofin fun wa.

Ẹri lori irun ati Zaka ati alaye Tawheed ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة {. [سورة البينة، (5)].

« A kò fi nnkan kan pa wọn lasẹ ju pe ki wọn o maa jọsin fun Ọlọhun lọ, ki wọn o si maa se afọmọ ẹsin naa fun Un, ki wọn o si jẹ ẹni t’o fi ọna ti kò tọ silẹ, ki wọn o si maa gbe irun duro, ki wọn o si maa yọ Zaka, eleyii ni ẹsin ti o duro dọgba ». [Qur’aan, Al-Bayyinah: 5].

Ẹri aawẹ gbigba ni ọrọ Ọlọhun t’O ga t’o ni:

} يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون {. [سورة البقرة، (183)].

« Ẹyin olugbagbọ-ododo, a se aawẹ gbigba ni ọranyan le yin lori gẹgẹ bi a ti se se e ni ọranyan lori awọn ti wọn siwaju yin, ki ẹ le baa maa paya Ọlọhun». [Qur’aan, Al-Baqarah: [183].

Ẹri ti Haji ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين {. [سورة آل عمران، (97)].

« Ọlọhun se irin-ajo Haji lọ si ile Rẹ ni ọranyan lori awọn eniyan, -fun- ẹni t’o ba ni agbara lati rin irin-ajo lọ sibẹ; ẹnikẹni t’o ba wa se aigbagbọ, dajudaju Ọlọhun rọrọ ju gbogbo ẹda lọ ». [Suuratu Aal-Imraan: 97].

IPELE KEJI: [IIMAAN]

Iimaan “igbagbọ-ododo” pẹka si ọna mọkanlelaadọrin, ati pe eyi ti o ga ju ninu awọn ẹka rẹ wọnyi ni: LAA ILAAHA ILLA -L-LAH “kò si ọba kan ti o tọ lati fi ododo jọsin fun yatọ si Ọlọhun”, eyi ti o si kere ju ninu wọn ni: Mimu ohun ti o le pa ni lara kuro loju-ọna, bẹẹ ni ẹka kan ni itiju i se ninu awọn ẹka igbagbọ-ododo.

Mẹfa si ni awọn opo tiẹ:

1- Ki o gba Ọlọhun gbọ.

2- Ati awọn Malaika Rẹ.

3- Ati awọn tira Rẹ.

4- Ati awọn ojisẹ Rẹ.

5- Ati ọjọ ikẹyin.

6- Ati akọsilẹ -kadara-, oore rẹ, ati aburu rẹ.

Ẹri lori awọn opo mẹfẹẹfa wọnyi ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين {. [سورة البقرة،
(177)].

« Ki i se daadaa sise ni ki ẹ maa yi oju yin si ibula-oorun tabi ibuwọ rẹ; sugbọn oluse-daadaa ni ẹni ti o gba Ọlọhun gbọ, ati ọjọ ikẹyin, ati awọn Malaika, ati awọn tira, ati awọn anabi … ». [Qur’aan, Al-Baqarah, [177].

Ẹri ti akọọlẹ “kadara” ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} إنا كل شيء خلقناه بقدر {. [سورة القمر، (49)].

« Dajudaju Awa sẹda gbogbo nnkan pata pẹlu ebubu -kadara- ». [Qur’aan, Al-Qamar: 49].

IPELE KẸTA: [IH’SAAN]

Ih’saan -daadaa sise-, opo kan ni oun ni: Ki o maa jọsin fun Ọlọhun bi ẹni pe o n ri I, ti iwọ kò ba si ri I, -ki o mọ daju pe- Oun N ri ọ. Ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} إن الله مع الذين اتقوا والذين هم محسنون {. [ســورة النحـل، (128)].

« Dajudaju Ọlọhun N bẹ pẹlu awọn ti wọn n paya Rẹ, ati awọn ti wọn jẹ oluse-daadaa ». [Qur’aan, Al-Nahal: 128].

Ati ọrọ Ọlọhun t’O ga t’o sọ pe:

} وتوكل على العزيز الرحيم. الذي يراك حين تقوم. وتقلبك في الساجدين. إنه هو السميع العليم {. [سورة الشعراء، (217-220)].

« Ba Ọba Alagbara Alaanu duro. Ẹni t’O N ri ọ nigba ti o n dide -lati kirun-, ati iyirapada rẹ ninu awọn oluforikanlẹ. Dajudaju Oun ni Olugbọrọ Olumọ ». [Qur’aan, Al-Shuaraa’i: 217-220].

Ati ọrọ Ọba t’O ga t’o sọ pe:

} وما تكون في شأن وما تتلو منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهوداً إذ تفيضون فيه {. [سورة يونس، (61)].

« Ati pe iwọ kò ni i maa bẹ ninu isesi kan, bẹẹ si ni o kò ni i maa ka nnkan kan ninu Al-Qur’aani, ati pe ẹ kò ni i maa se isẹ kan afi ki Awa o jẹ ẹlẹri le yin lori nigba ti ẹ ba n se e …». [Qur’aan, Yunus: 61].

Ẹri lati inu Sunna ni ẹgbawa-ọrọ Malaika Jibreel t’o gbajumọ, o wa lati ọdọ Umar Ibn Al-Khataab, “ki Ọlọhun O yọnu si i”, o ni:

(( بينما نحن جلوس عند النبي r إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد، فجلس إلى النبي r ، فأسند ركبتيه إلى ركبتيه، ووضع كفّيه على فخذيه، وقال: يا محمد، أخبرني عن الإسلام، فقال: (( أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً ))، قال: صدقت، فعجبنا له يسأله ويصدقه، قال: أخبرني عن الإيمان، قال: (( أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشـره ))، قال: أخبرني عن الإحسان، قال: (( أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك ))، قال: أخبرني عن الساعة، قال: (( ما المسؤول عنها بأعلم من السائل ))، قال: أخبرني عن أماراتها، قال: (( أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان ))، قال: فمضى، فلبثت مليا، فقال: (( يا عمر أتدرون من السائل؟ ))، قلنا: الله ورسوله أعلم، قال: (( هذا جبريل أتاكم يعلمـكم أمـر دينكم )). [رواه مسلم].

« Nigba ti a jokoo lọdọ Anabi “ki ikẹ ati ọla Ọlọhun o maa ba a” ọkunrin kan yọ si wa lojiji, asọ rẹ funfun gboo, irun rẹ si dudu kirikiri, eniyan kò tilẹ le ri ami irin-ajo lara rẹ, bẹẹ ni ẹnikan wa kò mọ ọn ti tẹlẹ, titi ti o fi jokoo si ọdọ Anabi “ki ikẹ ati ọla Ọlọhun o maa ba a”, o si fi orunkun rẹ mejeeji ti ti Anabi, o si gbe ọwọ rẹ mejeeji lori itan [ara] rẹ mejeeji, o wa sọ pe: Iwọ Muhammad! fun mi niro nipa Islam?, Anabi ni: « Islam ni ki o jẹri pe kò si ọba kan t’o tọ lati fi ododo jọsin fun yatọ si Ọlọhun Ọba, ati pe Muhammad ojisẹ Ọlọhun ni i se, ki o si maa gbe irun duro, ki o maa yọ Zaka, ki o si maa gba aawẹ Ramadan, ki o si lọ bẹ ile Ọlọhun wo fun isẹ Haji ti o ba ni agbara ọna atilọ sibẹ ». O ni: Ododo ni o sọ. O ya wa lẹnu fun un pe oun l’o se ibeere, oun kan naa l’o si n se idajọ pe ododo ni esi ti wọn fun oun. O sọ pe: Fun mi ni iroyin nipa Iimaani “igbagbọ-ododo”?, Anabi ni: « Iimaani “igbagbọ-ododo” ni ki o gba Ọlọhun gbọ, ati awọn Malaika Rẹ, ati awọn tira Rẹ, ati awọn ojisẹ Rẹ, ati ọjọ ikẹyin, ati akọsilẹ “kadara”, daadaa rẹ ati aburu rẹ ». O ni fun mi niro nipa Ih’saan “daadaa sise”?, Anabi ni: « Ih’saan “daadaa sise” ni ki o maa sin Ọlọhun gẹgẹ bi ẹni wi pe o n ri I, ti iwọ kò ba ri I, -ki o mọ daju pe- Oun N ri ọ ». O ni: Fun mi niro nipa ọjọ igbende?, Anabi ni: « Ẹni ti o n bi leere nipa rẹ kò mọ nipa rẹ ju iwọ ti o n beere nipa rẹ lọ ». O ni: Fun mi ni iroyin nipa awọn ami rẹ?, Anabi ni: « Ki ẹru-binrin o maa bi ọga rẹ lọmọ, ati ki o ri awọn alairi-bata-wo-sẹsẹ, awọn arin-hoho, awọn alaini, awọn darandaran, ti wọn yoo maa se idije lori kikọ awọn ile giga giga ». Lẹyin eyi ni ọkunrin yii wa pẹyinda, mo si jokoo fun igba pipẹ, Anabi wa sọ pe: « Iwọ Umar, njẹ ẹ wa mọ onibeere yii bi? ». A wi pe: Ọlọhun ati Ojisẹ Rẹ ni wọn mọ; Anabi ni: « Malaika Jibreel ni in, nse l’o wa ba yin lati fi ọrọ ẹsin yin ye yin ». [Muslim l’o gbe e jade].

IPILẸ KẸTA

MIMỌ NIPA ANABI YIN MUHAMMAD IKẸ ATI ỌLA ỌLỌHUN ỌBA K’O MAA BA A

Oun ni Muhammad ọmọ Abdullah, ọmọ Abdul Muttalib, ọmọ Haashim, ninu iran Quraish ni Haashim ti jade, ọkan ninu awọn Larubawa si ni awọn Quraish i se, bẹẹ ni awọn Larubawa jẹ apa kan ninu awọn arọmọdọmọ Anabi Ismaail ọmọ Anabi Ibrahim Al-Khaleel “ẹni ti Ọlọhun fẹran de gongo” eyi t’o lọla ju ninu ikẹ ati igẹ Ọlọhun k’o maa ba oun ati Anabi wa. Ọdun mẹtalelọgọta ni Anabi wa lo laye, o lo ogoji ọdun ninu rẹ siwaju ki Ọlọhun O to se e ni anabi, o si fi ọdun mẹtalelogun ninu rẹ jẹ ojisẹ Ọlọhun ati anabi Rẹ, ohun ti Ọlọhun fi se e ni anabi ni -ibẹrẹ Suura- Iq’ra’a; ati pe ohun ti O fi se e ni ojisẹ ni -Suura- Al-Mudathir.

Makkah ni ilu rẹ, Ọlọhun ran an nisẹ pẹlu sise ikilọ fun awọn eniyan pe ki wọn o jinna si ẹbọ sise “Shir’k”, ki o si maa pepe lọ sidi sise Ọlọhun ni ọkan soso ninu ijọsin “Tawheed”. Ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} يا أيها المدثر. قم فأنذر. وربك فكبر. وثيابك فطهر. والرجز فاهجر. ولا تمنن تستكثر. ولربك فاصبر {. [سـورة المدثر،
(1-7)].

« Iwọ ti o da asọ bori mọlẹ. Dide ki o maa se ikilọ. Ki o si maa gbe Oluwa rẹ ga. Ki o si mọ asọ rẹ. Ki o si jinna si awọn oosa. Ma si se maa bun’yan ni ẹbun lati gba ọpọ. Ki o si maa se suuru nitori Oluwa rẹ ». [Qur’aan, Al-Muddathir: 1-7].

Itumọ: « Dide ki o maa se ikilọ » ni pe: Ki o maa se ikilọ fun awọn eniyan pe ki wọn o jinna si wiwa orogun fun Ọlọhun ninu ijọsin “Shir’k”, ki o si maa pepe lọ sidi sise Ọlọhun laaso ninu ijọsin “Tawheed”, ati pe itumọ: « Maa gbe Oluwa rẹ ga » ni pe: Maa gbe E tobi pẹlu sise E laaso ninu ijọsin “Tawheed”. Bẹẹ ni itumọ: « Mo asọ rẹ » ni pe: Ki o mọ awọn isẹ rẹ kuro ninu wiwa orogun fun Ọlọhun ninu ijọsin “Shir’k”. Bakan naa itumọ: « Jinna si awọn oosa » ni pe: Ki o pa awọn oosa ati awọn ti wọn n sin wọn ti, ki o si yọpa-yọsẹ kuro lọdọ wọn ati awọn ti n sin wọn. Ojisẹ Ọlọhun se ọdun mẹwa gbako lori ipepe lọ sidi Tawheed “sise Ọlọhun laaso ninu ijọsin”, lẹyin ọdun mẹwa yii ni Ọlọhun gbe e gun sanma, O si se awọn irun marun un ni ọranyan le e lori, o si kirun fun ọdun mẹta ni ilu Makkah, lẹyin naa ni Ọlọhun pa a lasẹ pe ki o se Hijirah -isipopada- lọ silu Madinah.

Hijirah ni: Isipopada lati ilu ẹbọ lọ si ilu Islam.

Ọranyan ni isipopada yii jẹ lori ijọ yii -ijọ Anabi Muhammad-, ati pe kò ni i yee maa bẹ titi ọjọ igbende.

Ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيراً. إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا. فأولئك عسي الله أن يعفو عنهم وكـان الله عفوا غفورا {. [سورة النساء، (97-99)].

« Dajudaju awọn ti awon Malaika pa ni asiko ti wọn jẹ ẹni ti o se abosi fun ori ara wọn, wọn o wi fun wọn pe: Ibo ni ẹ wa -ipo wo ni ẹ wa ti iku fi wa ba yin-?. Wọn o sọ pe: A jẹ ẹni ti wọn sọ di ọlẹ -alailagbara- lori ilẹ. Njẹ ilẹ Ọlọhun kò wa gbooro to bi, ti ẹ fi le se isipopada ninu rẹ lati ibikan si ibomiran bi?. Tori naa awọn wọnyi ibupadasi wọn ni ina Jahannama, o si buru ni apadasi. Afi awọn ti wọn sọ wọn di alailagbara ninu awọn ọkunrin ati awọn obinrin ati awọn ọmọ kee-kee-kee ti wọn kò lọgbọn kan -ti wọn le da- ti wọn kò si mọ ọna kan -ti wọn le gba sa lọ-. Awọn wọnyi Ọlọhun yoo se amojukuro fun wọn, Ọlọhun jẹ Alamojukuro, Alaforijin ». [Qur’aan, Al-Nisaa’i: 97-99].

Ati ọrọ Ọlọhun t’O ga t’o ni:

} يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون {. [سورة العنكبوت، (56)].

« Ẹyin ẹru Mi ti ẹ gbagbọ lododo, dajudaju ile Mi gbooro, nitori naa Emi nikan ni ki ẹ maa jọsin fun ». [Qur’aan, Al-Ankabuut, 56].

Al-Bagawi “ki Ọlọhun O kẹ ẹ” sọ pe: Idi ti aayah yii fi sọ kalẹ ni awọn Musulumi ti wọn wa ni Makkah, ti wọn kò i ti i se Hijirah, O pe wọn pẹlu orukọ igbagbọ-ododo “Iimaani”.

Ẹri Hijirah lati inu Sunna ni ọrọ Ojisẹ Ọlọhun “ki ikẹ ati ọla Ọlọhun o maa ba a” t’o sọ pe:

(( لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها )).

« Hijirah kò ni i yee maa bẹ titi ti gbigba ironupiwada kò fi ni i si mọ, bẹẹ ni gbigba ironupiwada kò ni i tan titi ti oorun yoo fi gba ibuwọ rẹ yọ ».

Lẹyin ti Anabi ti fi ilu Madinah se ibugbe ni Ọlọhun pa a lasẹ pẹlu awọn ti o sẹku ninu awọn ofin Islam, gẹgẹ bi Zaka, aawẹ, Haji, irun pipe, ogun atigbẹsinga “Jihaad”, ifooro ẹni lati maa se daadaa, ati kikọ fun ni lati se aidaa, ati awọn nnkan miiran t’o yatọ si awọn wọnyi ninu awọn ofin Islam; Anabi tun lo ọdun mẹwa lori eleyii.

Ojisẹ Ọlọhun “ki ikẹ ati ọla Ọlọhun o maa ba a” si ti ku, sugbọn ẹsin rẹ -Islam- n bẹ, ẹsin rẹ naa niyi, kò si oore kan rara afi ki o jẹ pe o ti tọka si i fun awọn ijọ rẹ, bẹẹ ni kò si aburu kan rara afi ki o jẹ pe o ti se ikilọ fun wọn nipa rẹ.

Oore ti o tọka rẹ fun awọn ijọ rẹ ni Tawheed “sise Ọlọhun laaso ninu ijọsin”, ati gbogbo ohun ti Ọlọhun Ọba fẹ, ti O si yọnu si. Aburu ti o si se ikilọ fun wọn nipa rẹ ni Shir’k “wiwa orogun fun Ọlọhun ninu ijọsin”, ati gbogbo nnkan ti Ọlọhun kọ, ati eyi ti kò fẹ.

Ọlọhun ran an si gbogbo awọn eniyan lapapọ, O si se titẹle e ni ọranyan lori gbogbo awọn eniyan ati awọn alujannu; ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} قل يا أيها الناس إني رسول الله إليكم جميعا {. [سـورة الأعراف، (158)].

« Sọ pe: Ẹyin eniyan, dajudaju emi jẹ ojisẹ Ọlọhun ti O ran si yin lapapọ ». [Qur’aan, Al-Aaraaf: 158].

Ati pe Ọlọhun Ọba fi Anabi wa yii pe ẹsin Rẹ; ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o ni:

} اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا {. [سورة المائدة، (3)].

« Mo ti pe ẹsin yin fun yin loni yii, Mo si pe idẹra Mi le yin lori, ati pe Mo yọnu si Islam l’ẹsin fun yin». [Qur’aan, Al-Maa’idah: 3].

Ẹri lori iku Anabi “ki ikẹ ati ọla Ọlọhun o maa ba a” ni ọrọ Ọlọhun t’O ga t’o ni:

} إنك ميت وإنهم ميتون. ثم إنكم يوم القيامة عند ربكم تختصمون {. [سورة الزمر: 30، 31].

« Dajudaju ẹni ti yoo ku ni iwọ i se, bakan naa ẹni ti yoo ku ni awọn naa i se. Lẹyin naa ti o ba di ni ọjọ igbende ọdọ Oluwa yin ni ẹ o ti maa ba ara yin se ariyanjiyan ». [Qur’aan, Al-Zumar, 30,31].

Lẹyin ti awọn eniyan ba ku Ọlọhun O gbe wọn dide -ni ọjọ igbende-, ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى {. [سورة طه، 55].

« Lati ara ilẹ ni A ti da yin, inu rẹ naa ni A O da yin pada si, ati pe ninu rẹ ni A O si ti yọ yin jade ni igba keji ». [Qur’aan, Taaha: 55].

Ati ọrọ Ọlọhun t’O ga t’o sọ pe:

} والله أنبتكم من الأرض نباتا. ثم يعيدكم فيها ويخرجكم إخراجا {. [سورة نوح، 17، 18].

« Ọlọhun l’O mu yin jade lati inu ilẹ ni mumu-jade. Lẹyin naa yoo da yin pada si inu rẹ, yoo si tun yọ yin jade kuro ninu rẹ ni yiyọ-jade ». [Qur’aan, Nuuh: 17,18].

Lẹyin igbende yii a o se isiro fun wọn, a o si san wọn ni ẹsan lori awọn isẹ wọn; ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} ولله ما في السماوات وما في الأرض ليجزي الذين أساؤوا بما عملوا ويجزي الذين أحسنوا بالحسنى {. [سورة النجم، 31].

« Ti Ọlọhun ni ohun ti n bẹ ni awọn sanma ati ohun t’o wa ni ilẹ, ki O le san awọn ti wọn se aburu ni ẹsan isẹ wọn, ki O si le san awọn ti wọn se daadaa ni ẹsan ti o dara ju ». [Qur’aan, Al-Naj’m: 31].

Ẹnikẹni ti o ba pe igbende nirọ di alaigbagbọ “keferi”. Ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير {. [سورة التغابن، 7].

« Awọn alaigbagbọ lero pe a kò ni i gbe awọn dide, sọ pe: Kò ri bẹẹ, mo fi Ọlọhun bura pe dajudaju a o gbe yin dide, lẹyin naa a o fun yin niro nipa ohun ti ẹ se nisẹ, ohun ti o rọrun ni eleyii jẹ fun Ọlọhun ». [Qur’aan, Al-Tagaabun: 7].

Ọlọhun ran gbogbo awọn ojisẹ Rẹ lati jẹ olufun-ni-niro-idunnu, ati oluse-ikilọ-fun-ni; ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل{. [سورة النساء، (165)].

« Awọn ojisẹ ti wọn jẹ olufun-ni-niro-idunnu ati oluse-ikilọ-fun-ni, nitori ki awijare kan o ma baa si fun awọn eniyan lọdọ Ọlọhun lẹyin -t’O ti ran- awọn ojisẹ wọnyi ». [Qur’aan, Al-Nisaa’i: 165].

Ẹni akọkọ -ninu awọn ojisẹ Ọlọhun Ọba wọnyi- ni Nuhu “alaafia Ọlọhun k’o maa ba a”, ẹni ikẹyin wọn si ni Muhammad “ikẹ ati ọla Ọlọhun k’o maa ba a”, oun si ni opin awọn anabi; ẹri lori wi pe Nuhu ni akọkọ awọn ojisẹ Ọlọhun ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده {. [سورة النساء، 163].

« Dajudaju Awa ransẹ si ọ -Muhammad- gẹgẹ bi A ti se ransẹ si Nuhu ati awọn anabi ti wọn wa lẹyin rẹ ». [Qur’aan, Al-Nisaa’i: 163].

Gbogbo awọn ijọ kọọkan ni Ọlọhun ran ojisẹ Rẹ si, bẹrẹ lati ori Anabi Nuhu titi o fi de ori Anabi Muhammad lati maa pa wọn lasẹ pe ki wọn o maa jọsin fun Ọlọhun nikan soso, ki o si maa kọ fun wọn lati jọsin fun awọn oosa. Ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت {. [سورة النحل، 36].

« Dajudaju A ti ran ojisẹ kan si gbogbo ijọ kọọkan pe ki wọn o maa jọsin fun Ọlọhun, ki wọn o si jinna si awọn oosa ». [Qur’aan, Al-Nah’l: 36].

Ati pe Ọlọhun se e ni ọranyan lori gbogbo awọn ẹru Rẹ pe ki wọn o se aigbagbọ si awọn Taagut “oosa tabi esu”, ki wọn o si gba Ọlọhun gbọ lododo.

Ibn Al-Qayyim “ki Ọlọhun t’O ga O kẹ ẹ” sọ pe: Itumọ At-Taagut ni: Gbogbo ohun ti eniyan ba ti gbe kọja aye rẹ, yala nnkan naa jẹ ohun ti awọn eniyan n jọsin fun -lẹyin Ọlọhun- ni o, tabi ẹni ti wọn n wari fun, tabi ẹni ti wọn n gbọrọ si lẹnu, ati pe awọn Taagut naa pọ lọ jantirẹrẹ, sugbọn marun un ni awọn olori wọn:

1- Esu ti Ọlọhun le jinna kuro ninu ikẹ Rẹ.

2- Ẹni ti wọn n jọsin fun ti o si yọnu si i.

3- Ẹni ti n pe awọn eniyan lọ sidi pe ki wọn o maa jọsin fun oun.

4- Ẹni ti o l’oun mọ nnkan kan ninu imọ ohun ti o pamọ.

5- Ẹni ti n fi nnkan miiran t’o yatọ si Al-Qur’aani ti Ọlọhun sọ kalẹ se ofin.

Ẹri eleyii ni ọrọ Ọlọhun t’O ga t’o sọ pe:

} لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعوة الوثقى لا انفصام لها والله سميع عليم{. [سورة البقرة، 256].

« Kò si ifagbaramuni kan ninu ẹsin, dajudaju ọna imọna ti f’oju han yatọ si ti isina, nitori naa ẹnikẹni t’o ba se aigbagbọ si Al-Taagut -esu ati awọn oosa yoku- ti o si gba Ọlọhun gbọ, onitọun ti gba okun ti o yi ti kò le ja mu, Ọlọhun ni Olugbọrọ Olumọ ». [Qur’aan, Al-Baqarah, 256]. Eleyii ni itumọ: LAA ILAAHA ILLA -L-LAH “kò si ọba kan ti o tọ pe ki a fi ododo jọsin fun yatọ si Ọlọhun Ọba”.

O si wa ninu ọrọ Anabi pe

(( رأس الأمر الإسلام، وعموده الصـلاة، وذروة سنامه الجهاد في سبيل الله )).

« Koko ọrọ naa ni Islam “igbafa fun Ọlọhun”, opo-mulero rẹ si ni irun kiki, eyi ti o si jẹ aye t’o ga ju ti ike ẹyin rẹ ni Jihaad “jija ogun si oju ona Ọlọhun” ». Ọlọhun Ọba l’O mọ.

Awon ipilẹ mẹta naa ti pe.

Atọka

Oju-Iwe

TOC \o "1-3" Ipilẹ alakọkọ: Mimọ Ọlọhun Ọba.............................. 3

Awọn nnkan mẹta ti o jẹ ọranyan pe ki a kọ nipa wọn GOTOBUTTON _Toc517012780 PAGEREF _Toc517012780 3

Ipilẹ keji.................................................................... GOTOBUTTON _Toc517012781 PAGEREF _Toc517012781 8

Mimọ nipa ẹsin Islam pẹlu awọn ẹri rẹ...................... GOTOBUTTON _Toc517012782 PAGEREF _Toc517012782 8

Ipele akọkọ: Islam............................................ GOTOBUTTON _Toc517012783 PAGEREF _Toc517012783 8

Ipele keji: Iimaan.............................................. GOTOBUTTON _Toc517012784 PAGEREF _Toc517012784 9

Ipele kẹta: Ih’saan.......................................... GOTOBUTTON _Toc517012785 PAGEREF _Toc517012785 10

Ipilẹ kẹta: Mimọ nipa Anabi yin Muhammad ikẹ ati ọla Ọlọhun k’o maa ba a GOTOBUTTON _Toc517012787 PAGEREF _Toc517012787 12

Atọka................................................................................... GOTOBUTTON _Toc517012788 PAGEREF _Toc517012788 16

___


zh_The_Three_Fundamental_Principles

( Index )

Translations to other languges

三项根本

及其理论依据

作者：穆罕默德·本·苏莱曼·艾勒泰米米

沙特利雅得莱布宣传指导合作办公室

2010 - 1431

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

ثلاثة الأصول وأدلتها

« باللغة الصينية »

المؤلف: محمد بن سليمان التميمي

المكتب التعاوني للدعوة والإرشاد وتوعية الجاليات بالربوة

2010 - 1431

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

الطبعة الأولى، 1429 / 2008

جميع الحقوق محفوظة لموقع دار الإسلام. ويسمح بالطباعة الكتاب ونشره بشرطين:

1. الإشارة للناشر وهو المكتب التعاوني للدعوة والإرشاد وتوعية الجاليات بالربوة.

2. عدم التصرف في محتوى الكتاب ما عدا الغلاف الخارجي.

إذا كان لديك أي سؤال أو اقتراح أو تصحيح يرجى مراسلتنا من الموقع التالي:

www.islamhouse.com

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة

هاتف:4454900 و 4916065

عنوان الموقع:www.islamhouse.com

2008/1429 首次出版

此书的版权归伊斯兰之家网站所有。允许根据以下两个条件出版发行：

1-此书出自于莱布宣传合作办公室。

2-除了封面之外，不允许更改书的内容。

如果你有任何问题、建议或校正，希望寄于以下网站：

www.islamhouse.com

〖1427〗

〖1429—2008〗

沙特利雅得莱布宣传合作办公室

电话：4454900 – 4916065

网址： www.islamhouse.com

目录

前言

三项基本及其理论依据

先知伊布拉欣的宗教是虔诚敬意崇拜独一真主的宗教

崇拜所包含的内容

以明证认识伊斯兰

认识先知穆罕默德

拜功的条件

坏小净的事项

拜功的重要组成部分

四个关键问题

奉普慈特慈的真主之名

前言

一切赞颂全归养育众世界的主宰，祈求真主赐予我们的先知穆罕默德及其家眷和圣门弟子们，以及所有遵循他的正道的人们，幸福与平安，直至复生日。

的确，最重要的，也是穆斯林最关心的，是与崇拜相关与信仰相联的问题，信仰的正确与否直接关系着仆人的善功能否被真主所接受。

感谢真主使我们成为信仰伊斯兰的民众，并赐给我们引领正道的学者，他们是明灯，照亮了前进的道路；为我们阐明了合法和非法的事物，祈求真主赐予他们最丰厚的报赏。

众穆民的榜样——伊玛目穆罕默德·本·阿布杜勒万哈布就是这样一位学者，他用自己的笔墨和口舌，引经据典，阐明真理；为了把人们从愚昧无知和背叛不义的黑暗中解救出来，拿起武器，亲自参加了圣战，终于在真主的襄助下使人们走向知识和信仰的光明。这本书收集了这位伊玛目的三篇论文：即《三项基本及其理论依据》、《穆斯林的拜功》、《四个关键问题》。这几篇论文简明扼要，内容全面地慨括，深刻地阐明了信仰与崇拜的原则，作者在书中论证了每一位穆斯林应该知道的，应该完成的教门功课；奉劝人们警惕以物配主者的误导——他们妄称‘以物配主只限于在认主独一（讨黑德）三项内容之一的创造独一性范畴内给真主举伙伴’，作者以《古兰经》和《圣训》为依据批驳了他们的谬论，鲜明地指出了他们的错误。

本书的体裁和形式简洁明了，谈论的话题意义深刻，读者普遍反映良好，因此沙特阿拉伯伊斯兰事务部决定发行此书，做为以真理和智慧宣传伊斯兰，为真主，为他的经典和他的使者，以及为了穆斯林大众尽献的一份忠诚。

祈求真主使全体穆斯林学习伊斯兰，认识伊斯兰，并紧紧地遵循真主的《古兰经》及其使者的道路，祈求真主赐予我们的先知穆罕默德及其眷属和圣门弟子幸福与平安！他是全聪的主，恩准祈求的主。

沙特阿拉伯伊斯兰事务部出版发行司司长

阿布杜拉·本·艾哈迈德·宰德博士

奉普慈特慈的真主之名

三项基本及其理论依据

做为一位穆斯林应当明确以下四点：

一、认知（即认识真主，认识使者，了解伊斯兰。）

二、行动

三、广泛宣传

四、坚忍

以上四点的理论依据是，奉至仁至慈的真主之名，真主说：“以时光盟誓，一切人确是在亏折之中，惟信道而且行善，并以真理相劝，以坚忍相勉的人则不然。”（《古兰经》103）

伊玛目沙菲尔（祈求真主慈悯他）说：“如果真主仅以这一章经文为明证，也足以启迪世人了。”

伊玛目布哈里(祈求真主慈悯他）说：“认知先于言行。”其理论依据是真主说：“你应当知道，除真主外决无应受崇拜的，你应当为你的过失而求饶。”（《古兰经》47：1）很明显，真主命令首先以知识开始，然后才是言行。

大家应该知道，每个穆斯林都应当学习以下三个问题，并加以遵行。

第一：真主创造了我们并赐予我们给养，他没有忽视我们，而是给我们派遣了使者，谁服从了使者，谁就能进乐园；谁违反了使者，谁必入火狱。

真主说：“我确已派了一个使者来教化你们，而且对你们作证，犹如我曾派遣一个使者去教化法老一样，但法老违抗了那个使者，故我严厉地惩治了他。”（《古兰经》73：14-15）。

第二：真主憎恶举伴他，因此，我们不应该崇拜临近真主的天使，也不能崇拜被派遣的使者。真主说：“一切清真寺，都是真主的，故你们应当祈祷真主，不要祈祷任何物。”（《古兰经》72：18）

第三：认主独一，服从使者的人，不应该与敌视真主及其使者的人为友，即使他们是自己血亲也罢。真主说：“你不会发现确信真主和末日的民众，会与违抗真主和使者的人相亲相爱，即使那些人是他们的父亲或儿子、或兄弟或亲戚。这等人，真主曾将正信铭刻在他们的心上，并且以从他降下的精神援助他们。他将使他们入下临诸河的乐园，而永居其中。真主喜悦他们，他们也喜悦他。这等人是真主的同盟。真的，真主的同盟确是成功的。”（《古兰经》58：22)。

须知，先知伊布拉欣的信仰是虔诚敬意地崇拜独一的真主。真主说：“我创造精灵和人类，只为要他们崇拜我。”（《古兰经》51：56）

如果有人问：“一个人应认识的三项基本是什么？”

答案是：“认识他的养主、他的信仰和他的先知——至圣穆罕默德（求真主赐他幸福与平安）。”

如果有人问：“你的养主是谁？”

你答：“我的养主是养育我、养育众世界的主宰——真主。”他是唯一值得崇拜的主——养育众世界的主，除真主外，绝无应受崇拜者。真主说：“一切赞颂全归真主——养育众世界的主。”除真主外，都属世界范畴，我属于众世界的一分子。

如果有人问：“你凭借什么认识你的主？”

你说：“以真主的迹象和他所创造的一切来认识真主。”真主说：“昼夜与日月都是他的迹象，你们不要向日月叩头，你们应当向创造那些迹象的真主叩头。如果你们是崇拜他的话。”（《古兰经》41：37）又说：“你们的主确是真主，他在六日内创造了天地，然后升上宝座，他使黑夜追逐白昼，而遮蔽他；他把日月和星宿造成顺从他的命令的。真的，创造和命令只归他主持。多福哉真主——全世界的主。”（《古兰经》7：54）

真主是唯一值得崇拜的主宰。

真主说：“众人啊！你们的主，创造了你们和你们以前的人，你们当崇拜他，以便你们敬畏。他以大地为你们的席，以天空为你们的幕，并且从云中降下雨水，而借雨水生出许多果实做你们的给养，所以你们不要明知故犯地给真主树立匹敌。”（《古兰经》2：21-22)古兰经经注学家伊本凯西尔（愿主怜悯他）说：这些事物的创造者是值得受到崇拜的。

崇拜所包含的内容：

伊斯兰信仰与至善`礼拜、恐惧、希望、托靠、企望、担忧、敬畏、求助、求援、求护佑、献牲、许愿等等，真主命令人类只崇拜独一的真主。

真主说：“一切清真寺，都是真主的，故你们应当祈求真主，不要祈求任何物。”（《古兰经》72：18）谁把其中任何一项趋向于真主以外的人或神灵，那么他确是以物配主者，是叛逆者，是非信士（卡费尔）。真主说：“凡在祈祷真主的同时，祈祷别的无稽神灵者他将在主那里受到清算。不信道者必不能成功。”（《古兰经》23：17）

《圣训》：“礼拜是崇拜之首。”尊大的真主说：“你们的主说：你们要祈祷我，我就应答你们；不肯祈祷我的人，他们将卑贱地入火狱。”（《古兰经》40：60）

害怕真主

真主说：“你们不要畏惧他们，你们要畏惧我，如果你们是信道的人。”（《古兰经》3：175）

信托真主

真主说：“你们只应该信托真主，如果你们是信士的话。”（《古兰经》5：23）“谁信托真主，他将使谁满足。”（《古兰经》65：3）

希望

真主说：“谁希望与他的主相会，就叫谁力行善功，不要以任何物与他的主受同样的崇拜。”（《古兰经》18：110）

恭顺

真主说：“他们争先行善，他们为希望和恐惧而呼吁我，他们对于我是恭顺的。”（《古兰经》21：90）

敬畏真主

真主说：“你们不要畏惧他们，你们当敬畏我。”（《古兰经》5：3）

向真主忏悔

真主说：“你们当皈依你们的主。”（《古兰经》39：54)。

祈求真主佑助

真主说：“我们只崇拜你，我们只求您佑助。”（《古兰经》1：5）；

《圣训》：“当你求助时，你只应当向真主求助。”

祈求真主护佑

真主说：“你说：我求护佑于世人的主宰，世人的君王。”（《古兰经》114：1-2）。

向真主求援

真主说：“当时，你们求援于你们的主，他就答应了你们。”（《古兰经》8：9）。

向真主献牲

真主说：“你说：我的礼拜，我的献牲，我的生活，我的死亡，的确都是为真主——全世界的主，他绝无伙伴，我只奉到这个命令，我是首先顺服的人。”（《古兰经》6：162-163)

《圣训》：“真主诅咒为真主之外献牲的人。”

向真主许愿

真主说：“他们履行誓愿，并畏惧灾难普降日。”（《古兰经》76：7）

第二项根本：

以明证认识伊斯兰，即以认主独一，实现完全地顺服真主，并杜绝以物配主。它包含三个阶段：伊斯兰、信仰与至善。每个阶段都包含许多的重要组成部分。

伊斯兰的重要组成部分是五项：作证言就是作证“除了真主，没有真正应受崇拜的主宰，穆罕默德是真主的使者”；谨守拜功；完纳天课；封“莱麦丹”月的斋；朝觐天房。

真主说：“真主秉公作证：除他外，绝无应受崇拜的；众天使和一般学者，也这样作证；除他外，绝无应受崇拜的，他是万能的，他是至睿的。”（《古兰经》3：18）他的意义就是：没有值得崇拜的主宰，只有独一的真主。

没有真正应受崇拜的——否定了除真主外所有被崇拜的对象。

唯有真主——肯定了应受崇拜的、独一的真主。

真主在被崇拜方面是独一的，在国权上也是独一的。真主至实的语言更能阐明它的意义。真主说；“当时伊布拉欣对他的父亲和宗族说：‘我与你们所崇拜的确是没有关系的，惟创造我的主则不然，他必定要引导我’他将这句话留赠给他的后裔，以便他们悔晤。”（《古兰经》43：27)“你说：‘信奉天经的人啊！你们来吧，让我们共同遵守一种双方认为公平的信条；我们大家只崇拜真主，不以任何物配他，除真主外，不以同类为主宰。’如果他们背弃这种信条，那么，你们说：‘请你们作证我们是归顺的人。”（《古兰经》3：64）。

作证：穆罕默德是真主的使者。真主说：“你们本族中的使者确已来教化你们了，他不忍心见你们受痛苦，他渴望你们得正道，他慈爱信士们。”（《古兰经》9：128）

作证：穆罕默德是真主的使者所包含的内容是：服从使者的命令，诚信他的使命，远离他的禁戒，只以他规定的方式崇拜真主。

拜功、天课的依据：真主说：“他们只奉命崇拜真主，虔诚敬意，各守正教，遵守拜功，完纳天课，这是正教。”（《古兰经》98：5）

斋戒的依据：真主说：“信道的人们啊！斋戒已成为你们的定制，犹如他曾为前人的定制一样，以便你们敬畏。”（《古兰经》2：183）

朝觐天房的根据：真主说：“凡能旅行到天房的，人人都有为真主而朝觐天房的义务。不信道的人（无损于真主）因为真主是无求于全世界的。”（《古兰经》3：97）。

第二阶段：信仰（伊玛尼）

信仰包括七十多个分支，其中最重要的是作证：除真主外，绝无应受崇拜的主宰。清除道路上的障碍是最起码的信仰。知道廉耻属于信仰的一部分。

信仰（伊玛尼）的重要组成部分有六项：信真主、信天使、信经典、信使者、信末日和信前定。

这六大信仰的依据是：真主说：“你们把自己的脸转向东方和西方，都不是正义。正义是信真主、信末日、信天使、信经典、信先知……。”（《古兰经》2：177）

前定的依据是：真主说：“我确已依前定而创造万物。”（《古兰经》54：49）

第三个阶段：完善（伊哈萨尼）

就是犹如你看见真主一样崇拜真主。即使你没有看见他，他确已看见了你。真主说：“真主确是和敬畏者和行善者在一起的。”（《古兰经》16：128）“你应当信赖万能的至慈的主，你起立的时候，他看见你，而且看见你率众礼拜的种种动作。他确是全聪的，确是全知的。”（《古兰经》26：217-219）“无论你处理什么事物，无论你诵读《古兰经》的那一章经文，无论你们做什么工作，当你们着手的时候我总是见证你们的。”（《古兰经》10：61）。

《圣训》方面的依据是：欧麦尔·本·汉塔布（愿主喜悦他）的传述，他说：“正当我们和先知（愿主赐福之）坐在一起的时候，这时在我们面前出现了一位头发乌黑、穿着洁白衣服的人，谁也看不出他有任何旅行的迹象。我们当中谁也不认识他。然后他坐到使者跟前，与使者促膝相对，并把他的两手放在使者的腿上，继而说：‘穆罕默德，请告诉我，什么是伊斯兰？’使者回答说：‘作证：除真主外，绝无应受崇拜的主宰，穆罕默德是真主的使者，谨守拜功，完纳天课，封“莱麦丹”月的斋，有能力者朝觐天房。’那人说：‘你说对了。’我们当时很奇怪，他问完问题后还加以肯定。然后，那人又问：‘请你告诉我，什么是伊玛尼？”使者回答说：“信仰真主、相信天使、相信经典、相信使者、相信末日、相信前定。’那人又问：‘请你告诉我什么是伊哈萨尼（至善）？’使者回答说：‘你崇拜真主，犹如你看见他一样，即使你没看见他，他确已看见你了。’然后那人说：‘请告诉我末日的期限。’使者回答说：‘被问者不比问话者更清楚。’然后那人说：‘请告诉我末日的征兆。’使者回答说：‘俾女生了她自己的主人；衣不蔽体、赤脚贫穷的游牧人争相建起高楼大厦。’”

过了一会儿，使者（愿主赐福之）说：“欧麦尔啊！你知道那问话者是谁吗？”我说：“真主和他的使者至知。”他回答说：“那是吉布利勒天使，他来教授你们教门的知识。”

第三项基本：认识先知穆罕默德（求主赐他幸福与平安）

先知穆罕默德的全名是穆罕默德·本·阿布杜拉·本·阿布杜勒穆塔利布·本·哈西姆，哈西姆是古莱什部落的一支，古莱什部落是阿拉伯人。阿拉伯人属于伊斯玛易·本·伊布拉欣、艾勒海利勒的后裔（愿真主赐福予他们和我们的先知）。先知生于麦加，四十岁时接受真主的启示，号召人们信仰独一的真主。使者在二十三年内完成了使命，使得伊斯兰教得以传播。真主说：“盖被的人啊！你应当起来，你应当警告，你应当颂扬你的主宰，你应当洗涤你的衣服，你应当远离污秽，你不要施恩而求厚报，你应当为你的主而坚忍。”（《古兰经》74：1-9）

（你应当起来，你应当警告。）——即警告人们不要以物配主，号召他们信仰独一的真主。

（你应当颂扬你的主宰。）——以信仰真主独一颂扬、赞美真主。

（你应当洗涤你的衣服）——即纯洁你的功课。

（你应当远离污秽）——“污秽”即偶像，“远离”即放弃偶像和偶像崇拜者，并与他们断绝关系。

先知在五十岁夜行、升霄、拜功成为定制，并在麦加履行了三年之后，奉命迁徙到麦地那。迁徙是这个民众的定制，即从非伊斯兰国度移居到伊斯兰国度，或从非伊斯兰地区迁往伊斯兰地区，迁徙将一直存在直到复活日，其根据是：真主说“在自欺的情况下众天使使其死亡的人，众天使必定问他们说：‘生前你们是在什么情况之下呢？’他们说：‘我们在地方上是被人欺负的。’他们问：‘难道真主的大地不是宽阔的、能容你们迁移的吗？’这等人的归宿是火狱，那是一个恶劣的归宿。唯老弱和妇孺，他们既无力迁移，又不认识道路。这等人，真主或许恕绕他们，真主是至恕的，是至赦的。”（《古兰经》4：97-99）“我信道的仆人啊!。我的大地确是宽广的，你们只应崇拜我。”（《古兰经》29：56）

伊玛目·白俄威（愿主怜悯他）说：“这节经文是针对当时在麦加没有迁徙的穆斯林而降示的，真主以有信仰的人呼吁他们。”

《圣训》中有关迁徙的依据：使者（愿主赐福之）说：“迁徙将永远存在，直到末日，就像在末日之前真主永远接受忏悔一样。”当使者在麦地那安定下来之后，被责成了其它的功课；如天课、斋戒、朝觐、宣礼、圣战、命人行善、劝人戒恶等等。这样又经过十年，先知（愿主赐福之）在六十三岁归真时，伊斯兰教得以广泛传播，只要有一件善功、一项福利，先知就已经指引给他的民众了；只要有一件邪恶与不义，他就警告过他们了，他指引的善功和福利就是信仰真主独一，做真主喜悦的工作。他警告他的民众不要以物配主，要远离真主憎恶的事情。真主派遣使者给全人类，命令人类和精灵服从他。真主说：“你说‘众人啊！我确是真主的使者，他派我来教化你们全体’。”（《古兰经》7：158）真主说：“今天，我已为你们完美了你们的信仰，我已完成了我所赐予你们的恩典，我已选择伊斯兰做你们的信仰。”（《古兰经》5：3）

证明使者归真的依据是：真主说：“你确是要死的，他们也确是要死的，然后，在复活日，你们必定要在你们的主那里互相争论。”（《古兰经》39：30-31）当人类全部死亡之后，真主将复活他们。真主说：“我从大地创造你们，我使你们复返于大地，我再一次使你们从大地复活。”（《古兰经》20：55）“真主使你们从大地生长出来，然后使你们再返于大地，然后，又把你们从大地取出来。”（《古兰经》71：17-18）复活以后，人们将受到审判，并将得到自己行为的报赏。真主说：“天地万物都是真主的，他创造万物以便他依作恶者的行为而报酬他们，并以至善的品级报酬行善者。”（《古兰经》53：31）谁否认复活，那么他确已不信了。真主说：“不信道的人们，妄言他们绝不复活。你说：“不然，以我的主盟誓，你们必定复活，然后，你们必定获得关于你们的行为报告，这对于真主是容易的。”（《古兰经》64：7）真主派遣了许多使者，作为报喜者和警告者。真主说：“我曾派遣许多使者报喜信、传警告，以免派遣使者之后，世人对真主有任何托辞。”（《古兰经》4：165）第一位使者是努哈（愿真主赐他平安），最后一位是穆罕默德。证明努哈圣人是第一位使者的根据是，真主说“我确已启示你，犹如我启示努哈和在他之后的众先知一样。”（《古兰经》4：163）从努哈圣人到先知穆罕默德，真主派遣给每个民众的使者，都命令人们崇拜独一的真主，告诫他们要远离恶魔。真主说；“我在每个民族中，确已派遣一个使者，说：‘你们当崇拜真主，当远离恶魔’。”（《古兰经》16：36）真主已责成全人类信仰真主，远离恶魔。

伊本盖伊姆（愿主怜悯他）说：“所谓‘塔巫特’即凡人超越界限而成为被崇拜者、被追随者、被顺服者”恶魔有许多，为首的有五种：受真主诅咒的伊布劣斯、乐于被他人崇拜的人、搞个人崇拜（即号召他人崇拜自己）的人、妄称预知幽玄的人以及不以真主的经典裁判的人。其依据是，真主说：“对于宗教，绝无强拍；因为正邪确已分明了。谁不信恶魔而信真主，谁确已把握住坚实的、绝不断折的把柄。真主是全聪的，是全知的。”（《古兰经》2：256）这就是“除真主之外，绝无应受崇拜者”的真正意义。《圣训》：“教门之首是伊斯兰，拜功是它的柱石，为主道圣战是它的最高峰。”真主至知。

奉普慈特慈的真主之名

拜功的条件

拜功的条件有九项：信仰伊斯兰、有理智、有分辨能力、涤净污秽和大小便、遮盖羞体、进入礼拜时间、朝向天房、心中立意。

第一项条件：信仰伊斯兰

不信真主，不信伊斯兰的非穆斯林的任何善功都是不被接受的。真主说：“以物配主者，在供认迷信的情况下，不宜管理真主的清真寺。这等人的善功已无效果，他们将来要永居火狱之中。”（《古兰经》9：17）“我将处理他们所行得善功，而使它变成飞扬的灰尘。”（《古兰经》25：23）

第二项条件：有理智

无理智的精神病人或神志不清者不责成崇拜真主，直到他恢复理智。使者说：“三种人不被责成；酣睡的人直到他醒来，精神病人直到他恢复理智；儿童直到他成年。”

第三项条件：有分辨能力

七岁以前的儿童属于没有分辨能力的人。七岁以后，家长应责成他履行拜功。因为使者（愿主赐福之）说：“孩子七岁时，你们当命令他们履行拜功。到十岁时，如果他们仍不履行就要给予体罚，且应使男孩与女孩分榻而眠。”

第四项条件：清洁大小便

众所周知，大小便、出虚恭都应作小净。而小净又包括十项条件：信仰伊斯兰；有理智；有分辨能力；心中立意；隔断污秽；净下；洁净的水；合法允许的用水；使水直接达到皮肤；对经常坏小净的人来讲，入时也是条件。

小净的主命有六件：洗脸，包括漱口、呛鼻、从上额长头发处至下颚，左右至两耳；洗两手至胳肘；摸全头摸耳；洗双脚至髁骨；遵守次序；连续洗不间断。

以上的理论依据是，真主说：“信道的人们啊！当你们起身去礼拜的时候，你们当洗脸和手，洗至于两肘，当摸头，当洗脚洗至两髁。”（《古兰经》5：6）

要遵守次序。因为至圣说：“真主以它开始，你们以它开始吧！”

连续不间断。其依据的《圣训》是：“当圣人看到一个人洗小净时，脚上有一银币大小的部位没有洗到，他命令那人重新洗了小净。”

念“太思米”属当然的条件。

坏小净的事项有八件：

出自前后窍的污秽，出自身体的污秽，失去理智，带有性欲的接触，手模前或后窍，

食驼肉，洗亡人，叛教。（求真主护佑我们不要背离正道）

第五项条件：身体，衣服，礼拜之地三方面洁净。

真主说：“你应当涤净你的衣服。”（《古兰经》74：4）

第六项条件：遮蔽羞体

学者们一致认为，有能力却衣不蔽体礼拜者，其拜功无效。男人的羞体自肚脐至膝盖，而妇女除了脸之外，由头至脚全属羞体。真主说：“阿丹的子孙啊！每逢礼拜,你们必须穿着服饰。”（《古兰经》7：31）

第七项条件：入时

根据《圣训》，吉布利勒天使曾带领穆圣（愿主赐福之）在初入时与末时都礼过拜，并对圣人（愿主赐福之）说：“拜功就在这两个时刻之间。”真主说：“的确，拜功对于信士是定时的主命。”（《古兰经》4：103）即在一定时间内的主命。拜功定时的依据是，真主说：“你应当谨守从晨时到黑夜的拜功；并应当谨守早晨的拜功，早晨的拜功确是被见证的。”（《古兰经》）17：78)

第八项条件：朝向天房

真主说：“我确已见你反复地仰视天空，故我必使你转向你所喜悦的朝向，你应当把你的脸转向禁寺。你们无论在哪里，都应当把你们的脸转向禁寺。”（《古兰经》2：144）

第九项条件：心中立意

口诵举意词是异端。《圣训》：“一切善功全凭举意，每个人都根据自己的举意得到报偿。”

拜功的重要组成部分共十四项，在这十四项当中，故意或因遗忘而丢失的，拜功无效。

立站（对有能力者而言）。真主说：“你们当谨守许多拜功和最贵的拜功，你们当为真主而顺服地站立。”（《古兰经》2：238）

念大赞词入拜。依据《圣训》：“大赞入拜，说‘赛俩目’出拜。”念大赞词入拜后，念“伊斯提夫塔哈”杜啊宜是圣行。

سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك

主啊！赞你伟大、清静。吉庆哉你的尊名。你是伟大的崇高的。除你外，绝无应受崇拜的。

أعوذ بالله من الشيطان الرجيم

我祈求真主的护佑，在教门上，在生活中都免遭被驱逐的恶魔的伤害。

诵念《古兰经》开端章是每一拜的重要组成部分，开端章是《古兰经》之首，穆圣说：谁没有念诵《古兰经》开端章，其拜功不成立。”

بسم الله الرحمن الرحيم

奉至仁至慈的真主之名。以此开始，以示沾吉庆和求助。

الحمد لله

一切赞颂，全归真主，冠词“艾厘夫、俩目”表示一切的、所有的赞颂。

رب العالمين

养育众世界的主，“养主是应受崇拜的，造物的、施给养的、国权的、支配万物的、养育众世界的主宰。

الرحمن

普慈的主。即普慈所有被造物的主。

الرحيم

特慈的主。即特慈于信士的主，真主说：“他对于信士是特慈的。”（《古兰经》33：43）

مالك يوم الدين

执掌报应日的主。报应日即清算日。每个人都根据自己的行为、工作得到清算。做些微善事者，将得到善报；做些微恶事者，将得到恶报。真主说：“你怎能知道报应日是什么？在那日，任何人对任何人不能有什么裨益；在那日，命令全归真主。”（《古兰经》82：17-19）《圣训》：“智者是认定自己有罪，为后世做准备，努力工作的；庸人是顺从自己的私欲，对真主报有幻想的人。”

إياك نعبد

我们只崇拜您，即我们除您之外，不崇拜其它的。仆人与真主之间的盟约，就是只崇拜真主。

وإياك نستعين

我们只求您佑助。仆人与真主之间的信约就是：除真主外，不求助于任何人。

اهدنا الصراط المستقيم

求您指引我们正道。即求您引导我们上正道并坚定我们的步伐。“正道”即伊斯兰。一说是“使者”一说是“《古兰经》”另一说是“一切真理”“正直的路”即没有任何曲折的路。

صراط الذين أنعمت عليهم

您所佑助者的路。即您曾施恩于他们的那等人的道路。真主说：“凡服从真主和使者的人，都与真主所佑助的众先知、忠信的人、烈士、善良的人同在。这等人，是很好的伙伴。”（《古兰经》4：69）

غير المغضوب عليهم

谴怒者的路。所谓“受谴怒者”是指犹太人，他们明知故犯地违反真主的道路。祈求真主不要使我们步他们的后尘。

ولا الضالين

也不是迷误者的路，所谓“迷误者”是指基督教徒。他们愚昧无知地崇拜真主。求真主使我们远离他们的道路。真主说：“你说：‘我告诉你们在行为方面最亏折的人，好吗？他们就是在今世生活中徒劳无功，而认为自己是手法巧妙的人’。”《古兰经》18：103-104）《圣训》：“你们必定一步一步地仿效前人的道路，即使他们进了蜥蜴的洞穴。你们也跟着模仿。”他们说：“真主的使者啊！你指的是犹太人和基督徒吗？”他回答说：“不是他们还有谁呢？”《圣训》：“以色列犹太人分七十一派，基督教分七十二派，这个民众（乌玛）将分七十三派；除一派外，其它都进火狱。我们说：“真主的使者啊！这一派是谁呢？”他说：“他们的道路就是我和我的同伴走的道路。”

鞠躬、鞠躬至平稳、叩头（七个部位着地）、平身、叩头之间的坐定。根据是：真主说：“信道的人们啊！你们应当鞠躬，应当叩头。”（《古兰经》22：77）《圣训》：“真主命我七个部位着的而叩头。”

各动作保持稳重，遵守次序。根据艾布胡莱勒传述的《圣训》，他说：“正当我们和先知坐在一起的时候，这时，进来一个人，他做了礼拜，当他完成拜功后向先知道安，先知对他说：“回去重礼，你没有完成拜功。”这样重复了三次，最后这人对先知说：“指真主发誓，我只会这些，请教导我。”然后先知对他说：“当你站起来拜功时，应念大赞词入拜，然后诵读对于你容易的章节，然后鞠躬；直至你鞠躬稳定；然后平身，至你站立稳定；然后叩头，直至你叩头稳定；然后平身，直至你坐稳定。在所有的拜功里，你都应这样做。”

末坐、念“太善乎代”是拜功的一个重要组成部分。有伊本麦斯欧德（愿主喜悦他）传述说：在念“太善乎代”成为定制之前，我们曾这样念：“来自他仆人的祝愿：祝真主平安，祝吉布利勒、米卡伊勒平安。”先知（愿主赐福之）说：“你们不要说：‘祝真主平安’因为平安来自真主，你们应说：‘一切祈祷和善功都属于真主。先知啊！祝你平安，真主的慈悯与吉庆属于你，祝我们平安，祝真主廉洁的仆人们平安。我作证：除真主外，绝无应受崇拜者。我作证：穆罕默德是真主的仆人，是真主的使者’。”

التحيات لله

一切赞颂、敬重、尊大属于真主，诸如鞠躬叩头，永生长存，以及所有用以赞颂养育众世界主的行为和功课都属于真主。谁把这些功课趋向真主以外的人和物，那么，他便是非信士，就是以物配主者。

والصلوات

所有的求祈、祈祷，另一说即“五番拜功。”

والطيبات

真主是美好的，他只接受美好的善功。

السلام عليك أيها النبي ورحمة الله وبركاته

先知啊！愿真主赐您平安、恩惠和吉庆，祝福他（即先知），但不崇拜他。

السلام علينا

祝自己平安，祝天地间一切廉洁、善良的仆人平安，“祝安”即是为他们祈求。

وعلى عباد الله الصالحين

廉洁的善良之士，为他们祈祷，但他们不被崇拜。

أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله

我作证：除真主外，绝无真正应受崇拜者，他独一无偶。我又作证：除真主外，天地间绝无真正应受崇拜者。作证，穆罕默德是真主的使者，是真主的仆人。他不妄言，不说谎，也不被崇拜，只应顺从仿效使者。真主使他成为顺服的仆人，使他高贵，使他荣耀。真主说“圣洁哉真主！他降示准则给他的仆人，以便他做全世界的警告者。”（《古兰经》25：1）

赞圣是拜功的一个重要组成部分。即在“太善乎代”之后念“真主啊！求您赐福予穆罕默德和他的后裔，犹如你赐福伊布拉欣一样，你确是值得颂扬、赞美的主。”

來自真主的祝福，即真主在天使那里对仆人的夸奖、称赞。在《布哈里圣训集》中有传自艾布阿利耶的《圣训》：“真主的赐福即真主在众天使那里，对他的仆人的称赞。”另一说是真主的恩典，正确的是第一种说法。来自天使的颂扬，即为他求饶。来自人类的颂扬，即为他祈祷。

说“塞两目”出拜是拜功的重要组成部分。除此之外的祷词或动作都属于圣行。

拜功的“瓦直布”（即当然），有八项：凡故意抛弃其中任何一项者，其拜功无效。因遗忘而疏忽的，应叩两个“疏忽”的头完成拜功。

除大赞之外，所有“太克比尔”均属当然。鞠躬中的念词，即：

سبحان ربي العظيم

（赞颂我伟大的养主超绝万物）依玛目或单独礼拜者鞠躬平身时应念：

سمع الله لمن حمده

（真主听到了他仆人对他的赞颂。）

鞠躬平身后的念词，即：

ربنا ولك الحمد

（我们的主啊！一切赞颂全归于您。）

叩头中的念词，即：

سبحان ربي الأعلى

叩头之间的祷辞，即：

رب اغفر لي

(主啊，求您恕饶我吧！)。念“太善呼代”和中坐。

奉至仁至慈的真主之名

四个关键问题

祈求尊大的、伟大宝座的主，在今后两世佑助你，赐你吉庆，无论你在何处。并使你成为一个知恩图报，坚忍不拔，知错就改并立即向真主求恕饶的人。因为具备这三种品德是幸福的标志。须知――求真主引导你――伊布拉欣圣人的宗教是虔诚敬意地崇拜独一的真主的宗教。犹如真主所说：“我创造精灵和人类，只为要他们崇拜我。”（《古兰经》51：56）如果你知道了真主创造你是为了崇拜他的话，那么，你还应知道，只有和认主独一相结合的崇拜才成为崇拜。一旦以物配主，善功也随即徒劳无效。如同拜功一样，只有做过小净之后的礼拜才称其为拜功。一旦坏了小净，拜功也就不复存在了。

如果你知道了以物配主是破坏崇拜，使善功无效的原因，并且了解到以物配主者是火狱的永久居民，那么，对于你来说，至关重要的是了解哪些事是以物配主。愿真主使你脱离以物配主的深渊。真主说：“真主必不赦宥以物配主的罪恶，他为自己所意欲的人赦宥比这差一等的罪过。”（《古兰经》4：16）

真主在经典中提到了以下四个关键问题：

一、须知，真主的使者与之争战的不信道者也承认真主是创造者、是赐给养者、管理事务者，然而，他们却不算信士。其证据是，真主说：“你说‘谁从天上和地上给你们提供给养？谁主持你们的听觉和视觉？谁使活物从死物中生出？谁使死物从活物中生出？谁管理事物？’他们要说：‘真主。’你说：‘难道你们不敬畏他吗？’”（《古兰经》10：31）

二、偶像崇拜和多神崇拜者的借口是“我们祈祷他们，趋向他们是为了寻求亲近真主的媒介和他们的说情。”

真主说：“舍真主而以偶像为保护者的人说‘我们崇拜他们，只为他们能使我们亲近真主。’真主将判决他们所争论的是非。真主必定不引导说谎者、孤恩者。”（《古兰经》39：3）又说：“除真主外，他们崇拜那对他们既无福又无祸的东西，他们说‘这些（偶像）是在真主那里替我们说情的’。”（《古兰经》10：18）

说情分两种：

（一） 被否定的说情；向人或物祈求说情，是被否定的、被禁止的。真主说：“信道的人们啊！没有买卖，没有友谊，不许说情的日子降临之前，你们当分舍你们的财产。不信道的人，确是不义的。”（《古兰经》2：254）

（二） 被肯定的说情；说情者得到真主允许，被说情者则是其言行、功课受真主喜悦的人。真主说“不经他的许可，谁能在他那里替人说情呢？”（《古兰经》2：255）

三、至圣穆罕默德（求真主赐福他）与之争战的是多神教徒，他们崇拜的偶像各不相同；有的拜天使，拜先前的使者，真主说：“他也不致教你们以众天使和众先知为主宰。”（《古兰经》3：80）“当时，真主说：“麦尔彦之子啊！你曾对众人说过这句话吗？‘你们当舍真主而以我和我的母亲为主宰。’他说：‘我赞颂你超绝万物，我不会说我不该说的话，如果我说了，那你一定知道，你知道我心里的事，我却不知道你心里的事，你确是深知一切幽玄的’。”（《古兰经》5：116）有的拜先贤，真主说：“他们所称为神明者，自身求近主之阶，比他们更近于主者，也求近主之阶。他们希望主的恩惠，畏惧主的刑罚。”（《古兰经》17：57）

有的拜太阳、拜月亮，真主说：“昼夜和日月，都是他的迹象，你们不要像日月叩头，你们应当像创造那些迹象的真主叩头，如果你们是崇拜他的话。”（《古兰经》41：37）

有的拜树木、石头，真主说：“你们告诉我吧！拉特和欧扎以及排行第三，也是最次的默，怎么是真主的女儿呢？”（《古兰经》53：19-20）

《圣训》：“和先知一起出征候奈尼时，我们是新皈依伊斯兰的。当时，多神教徒有一希得莱树，他们在它那膜拜，悬挂刀剑、武器，称之为“扎提、安瓦特。”

真主的使者穆罕默德（求真主赐福他）对以上种种没有加以区分，而是一同讨伐。其理论依据是，真主说“你们要与他们战斗，直到迫害消除，一切宗教全为真主。”（《古兰经》8：39）

四、我们现世代的多神崇拜比先前的多神崇拜有过之而无不及。先前的以物配主者只有在幸福、安逸时才会以物配主，在危难时他们都是虔诚求主的。而我们现世代的以物配主者无论是在幸福之中还是在危难之际都是以物配主的。真主在描写先前的以物配主者时说：“当他们乘船的时候，他们诚恳地祈祷真主，当他使他们平安登陆的时候，他们立刻就以物配主。”《古兰经》29：65）

（全文完）


zh_Virtue_of_Islam

( Index )

Translations to other languges

伊斯兰的优越

فضل الإسلام

«باللغة الصينية»

تأليف: محمد بن عبد الوهاب

ترجمة: أبو عبد الله أحمد بن عبد الله الصيني

作者：穆罕默德·本·苏莱曼·艾勒泰密米

翻译 ： 艾布阿布杜拉·艾哈默德·穆士奎

穆斯林华豪网站丛书

2008年- 1429 年第四次印刷

“穆斯林华豪网站丛书”旨在宣传民族文化、提高穆斯林民族的全民文化素质，让穆斯林与非穆斯林了解和认识真正的伊斯兰，还原伊斯兰的真面目，它既不涉及教派之分，更不涉及政治。

此书的版权归穆斯林华豪网站所有，允许根据以下两个条件出版发行：

1. 此书源于穆斯林华豪网站。

2. 除了封面之外，不允许更改书的内容。

如果你有任何问题、建议或校正，请寄往以下信箱：

Email : HuaHaona@gmail.com

目录

1-伊斯兰的优越 ……………………………………5

2-加入伊斯兰必然性………………………………8

3-阐明伊斯兰………………………………………11

4-真主的言词：【舍伊斯兰的信仰而寻求别的信仰者…绝不会被接受】……………………………13

5-以遵循《古兰经》为满足的必然性……………14

6-有关背叛伊斯兰的主张…………………………15

7-加入伊斯兰，放弃其它信仰的必然性…………17

8-异端邪说比大罪更严厉…………………………19

9-真主不接受异端邪说者的忏悔…………………21

10-真主的言词：【信奉天经的人啊！你们为什么和我们辩论伊布拉欣呢？】…………………… 22

11-真主的言词【你应当趋向正教】………………24

12-伊斯兰的陌生与陌生者的高贵 ………………31

13-谨防异端邪说 …………………………………34

第一篇：伊斯兰的优越

清高的真主说：【今天，我已为你们完美了你们的信仰，我已完成了我所赐你们的恩典，我已选择了伊斯兰作为你们的信仰。】 [①]

清高的真主说：【你说：人们啊！如果你们怀疑我的宗教，那么，我不崇拜你们舍真主而崇拜的，但我崇拜真主，他将使你们寿终。】 [②] 清高的真主说：【信道的人们啊 [③] ！你们应当敬畏真主，应当相信他的使者，他就把他的恩惠加倍赏赐你们，他就为你们创造一道光明；你们将借那道光明而行走，他就赦宥你们。真主是至赦的，是至慈的。】 [④]

在正确的《圣训》中提到，伊本欧麦尔（愿主喜悦他俩）的传述，主的使者（ [image] ）说：“你们与犹太教徒和基督教徒之间的例子，就像一个人雇佣员工，他说：‘谁愿意为我工作？时间是从早上到中午，报酬是一个基拉特 [⑤]。’犹太教徒就应聘了。他说：‘谁愿意为我工作？时间是从中午到晡礼时分，报酬是也一个基拉特。’基督教徒也应聘了。他说：‘谁愿意为我工作？时间是从晡礼到太阳落山，报酬是两个基拉特？’你们就是那些应聘的人。犹太教徒和基督教徒非常生气，他们问道：‘为什么我们的工作多，而得到的报酬少呢？’他说：‘我减少对你们的承诺了吗？’他们说：‘没有。’他说：‘那是我的恩惠，我意欲赐予谁，就赐予谁。’”[⑥]

对此，还有艾布胡莱赖（愿主喜悦他）的传述，主的使者（ [image] ）说：“真主对我们之前的人隐藏了主麻日，犹太教徒有星期六，基督教徒有星期天，然后真主赏赐了我们主麻日，同样，他们在复生日也要追随我们，我们在今世是后起之秀，在后世，我们是大家的先驱。” [⑦]

在其中提到，主的使者（ [image] ）说：“最受真主喜爱的信仰是中正宽容的信仰（伊斯兰）。” [⑧]

欧班耶·本·凯阿布（愿主喜悦他）的传述，他说：“你们当遵循正道和圣行，任何一位遵循正道、记念慈主、因为害怕真主、害怕火狱而泪流满面的人，任何一位遵循正道、记念慈主、因为害怕真主而战栗的人，他就像干枯树叶的例子一样，突然遭到风吹，树叶纷纷飘零，他的罪过就像树叶一样纷纷飘落。适中地遵守圣行，比竭尽全力地分歧正道和圣行更优越。” [⑨]

艾布戴尔达易（愿主喜悦他）传述，他说：“聪明的睡眠和供人开斋真好！愚者的熬夜和他们的斋戒能欺骗谁呢？芥子粒大的善功伴随着敬畏和坚信，比骄傲自满者类似山岳般的功修更伟大、更贵重、更有能力。” [⑩]

第二篇：加入伊斯兰的必然性

清高的真主说：【舍伊斯兰而寻求别的信仰者，他所寻求的信仰，绝不会被接受，在后世，他必是亏折的人。】 [11] 清高的真主说：【真主所喜悦的信仰，确是伊斯兰。】 [12] 清高的真主说：【这确是我的正路，故你们当遵循它；你们不要遵循邪路，以免那些邪路使你们离开真主的大道。】 [13]

穆贾黑德说：“邪道就是那些异端邪说和嫌疑的事项。”

阿依莎（愿主喜悦她）的传述，主的使者（ [image] ）说：“谁在我们的教门中标新立异，它则是受驳斥的。” [14]在另一传述中：“谁做了一件与我们的教门所不称许的事，那它则是受驳斥的。” [15]

在《布哈里圣训集》中提到，艾布胡莱赖（愿主喜悦他）的传述，主的使者（ [image] ）说：“我民族的所有人都能进入天堂，但拒绝入内者例外。”圣门弟子说：“主的使者啊！谁是拒绝者呢？”使者说：“谁顺从我，谁就能进入天堂，谁违背我，谁确已拒绝了。” [16]

在正确的《圣训》中提到，伊本阿巴斯（愿主喜悦他俩）的传述，主的使者（ [image] ）说：“最受真主恼怒的人有三种：在禁月叛教者，舍伊斯兰而寻求蒙昧时代的行为；无故地杀害穆斯林。” [17]伊斯兰大学者伊本泰米耶（愿主怜悯他）在解释蒙昧时代的行为时，他说：“它包含了所有蒙昧时代的行为——广泛的或特殊的，不分层次，无论他是有经典的人、或偶像崇拜者等等，任何违背众使者所带来的真理的人。”

在正确的《圣训》中提到，侯宰费（愿主喜悦他）曾经说：“诵读《古兰经》的人们啊！你们当遵循正道，你们就会优越于他人；如果你们违背命令，不遵守正道，那么，你们确已陷入深远的迷误之中。” [18]

据传穆罕默德·本·万塔哈曾经进入清真寺，站在学习小组中说：“苏福阳·本·欧耶奈告诉我们，麦斯鲁格听阿布杜拉·本·麦斯欧德（愿主喜悦他俩）说：‘一年不如一年，我不是说一年比一年的雨水多，也不是说一年比一年的更富饶，更不是说一位领袖比另一位更优越，但是，我所指的是你们的学者和精英们的逝去，以后的人们根据个人的见解众说纷纭，各抒己见，破坏了伊斯兰’。”

第三篇：阐明伊斯兰

清高的真主说：【如果他们与你争论，你就说：“我已归顺真主；顺从我的人，也归顺了真主。”】 [19]

在欧麦尔（愿主喜悦他）传述的《圣训》中，主的使者（ [image] ）说：“伊斯兰，就是你作证：除真主之外，绝无真正应受崇拜的主，穆罕默德是真主的使者，你力行拜功，交纳天课，封‘莱麦丹’月的斋戒，如果有能力，你当朝觐天房。” [20]

艾布胡莱赖（愿主喜悦他）的传述，主的使者（ [image] ）说：“穆斯林就是穆斯林大众从其言行上获得平安的人。” [21]

白海如·本·哈克姆的传述，他爷爷曾经向主的使者（ [image] ）请教伊斯兰，使者说：“你心悦诚服地顺从真主，把脸转向真主，你当礼主命拜，交纳天课。” [22]

艾布古俩柏的传述，有一位萨姆地区的人传述，他的父亲曾经向主的使者（ [image] ）请教：“什么是伊斯兰？”使者说：“就是你心悦诚服地顺从真主，让穆斯林大众从其言行上获得平安。”他问：“伊斯兰中什么工作最好呢？”使者说：“伊玛尼。”又问：“何谓伊玛尼？”使者说：“就是你当信仰真主，并相信他的众天使、经典和使者，以及相信死后复活。” [23]

第四篇：真主的言词【舍伊斯兰的信仰而寻求别的信仰的人，他所寻求的信仰，绝不会被接受】

艾布胡莱赖（愿主喜悦他）的传述，主的使者（ [image] ）说：“复生日，各种工作都被呈现了，礼拜被带来了，它说：‘主啊！我是礼拜。’真主说：‘你是幸福的。’施舍被带来了，它说：‘主啊！我是施舍。’真主说：‘你是幸福的。’斋戒被带来了，它说：‘主啊！我是斋戒。’真主说：‘你是幸福的。’然后所有的工作都被带来了，真主说：‘你是幸福的。’最后伊斯兰被带来了，它说：‘主啊！您是和平的主，我是顺从的。’真主说：‘今天我将因为你而拿取，因为你而给予。’清高的真主在其经典中说：【舍伊斯兰的信仰而寻求别的信仰的人，他所寻求的信仰，绝不会被接受，他在后世，是亏折的人。】 [24] ” [25]

在正确的《圣训》中提到，阿依莎（愿主喜悦她）的传述，主的使者（ [image] ）说：“谁做了一件与我们的教门所不称许的事，那它是受驳斥的。” [26]

第五篇：以遵循《古兰经》为满足无求于它物的必然性

清高的真主说：【我曾降示这部经典，阐明万事。】 [27]

在伊玛目奈沙伊等人的传述中提到，先知穆罕默德（ [image] ）看见欧麦尔·本·罕塔布（愿主喜悦他）手里拿着一页《旧约》的纸张，他说：“伊本罕塔布啊！你们感到困惑吗？的确，我为你们带来的是洁白无瑕的，假若穆萨尚在人间，你们追随他，而放弃我，那么，你们确已迷误了。”在另一传述中：“假若穆萨尚在人间，他一定会追随我。”欧麦尔说：“我喜爱真主为自己的主宰，伊斯兰为自己的信仰，喜爱穆罕默德为先知。” [28]

第六篇：有关背叛伊斯兰的主张

清高的真主说：【以前真主称你们为穆斯林，在这部经典里他也称你们为穆斯林。】 [29]

哈里斯·艾勒艾西阿利（愿主喜悦他）的传述，先知穆罕默德（ [image] ）说：“我命令你们五件事情，真主以此命令我：听、从、为主道奋斗、迁徙、紧随集体。谁分裂穆斯林集体一拃，谁确已与伊斯兰脱离了关系，直到他回归正道。谁宣传蒙昧时代的主张，那么，他就是火狱中的一具尸体。”有个人说：“主的使者啊！如果他礼拜和封斋呢？”使者说：“即使他礼拜和封斋，你们当宣传真主的号召，他才称你们为穆斯林和信士——真主的仆人。” [30]

在正确的《圣训》中提到，主的使者（ [image] ）说：“谁脱离集体一拃，一旦死了，就象蒙昧状态下的死亡一样。” [31]在其中提到，主的使者（ [image] ）说：“我尚在你们中间，你们就宣传蒙昧时代的主张吗？！”艾布阿巴斯（愿清高的真主怜悯他）说：“所有背叛伊斯兰的主张、背叛《古兰经》的主张，无论是血亲、或地区、或种族、或派别、或方式方法，都属于蒙昧时代的事物，当迁士和辅士互相争吵时，当迁士喊：‘迁士们啊！’辅士喊：‘辅士们啊！’先知穆罕默德（ [image] ）说：‘我尚在你们中间，你们就宣传蒙昧时代的主张吗？！’他当时非常地生气。” [32]

第七篇：完全地加入伊斯兰，放弃其它信仰的必然性

清高的真主说：【信道的人们啊！你们当全体入在和平教中。】 [33] 清高的真主说：【难道你没有看见吗？自称确信降示你的经典和在你之前降示的经典的人。】 [34] 清高的真主说：【分离自己的宗教而各成宗派的人，你与他们毫无关系。】 [35] 伊本阿巴斯（愿主喜悦他俩）在注释清高真主的言词：【在那日，有些脸将变成白皙的，有些脸将变成黧黑的。】 [36] 说：“脸变白皙的是遵守圣行和大众的人，脸色变黑的人是那些异端邪说和分离大众的人。”

阿布杜拉·本·阿慕鲁（愿主喜悦他俩）的传述，主的使者（ [image] ）说：“我的民族一定会遇到以色列人所遇到的一模一样的事情，甚至他们有人公开与其母亲通奸，我的族人中也会有人那样做。以色列人分为七十二个派别，我的这个民族将要分为七十三个派别，除了其中的一个派别之外，其它的都是在火狱之中。”有人问道：“主的使者啊！这个派别他们是谁呢？”他（ [image] ）说：“那就是遵循我和我的圣门弟子们所走的道路的人们。” [37]希望会见真主的信士应当在此思考至诚实者的语言，特别是他说：“那就是遵循我和我的圣门弟子们所走的道路的人们。”多么生动的明鉴啊！

伊玛目提勒秘日传述并校正的、艾布胡莱赖传来的《圣训》，但在其中没有提到火狱，而是在《艾哈默德圣训集》和《艾布达吾德圣训集》里穆阿维耶传来的《圣训》中提到的，在其中提到：“的确，在我的民族中将会出现一些人，异端邪说俘虏了他们，就像疯犬病俘虏病者一样，进入他的全身。” [38] 在前面确已提到：“舍伊斯兰而寻求蒙昧时代的行为。”

第八篇：异端邪说比大罪更严厉

清高的真主说：【真主必不赦宥以物配主的罪恶，他为自己所意欲的人而赦宥比这差一等的罪过。】 [39] 清高的真主说：【假借真主的名义而造谣，以致无知地使人迷误的人，有谁比他还不义呢？】 [40] 清高的真主说：【以便他们在复生日承担自己的全部责任，以及被他们无知地加以误导者的一部分责任。真的，他们所承担的真恶劣！】 [41]

在正确的《圣训》中提到有关于“海娃利己”的事情时，主的使者（ [image] ）说：“无论你们在哪里遇到他们，你们都当杀死他们。” [42] 又说：“如果我遇到他们，我一定把他们全部杀掉。” [43]

在其中提到：先知穆罕默德（ [image] ）禁止杀尚且礼拜的暴虐领袖。 [44]

杰力尔·本·阿布杜拉（愿主喜悦他）的传述，有个人施舍，然后人们纷纷仿效之，主的使者（ [image] ）说：“谁在伊斯兰之中开始（制定）一件善行，他就能获得其报酬，并且他还能获得在他之后所有履行这项工作者的报酬，所有履行者的报酬丝毫都不会欠损；谁在伊斯兰中制定一件恶行，他将要承担其恶报以及在他之后所有履行这项工作者的罪恶，而所有履行者的恶报丝毫都不会减少。”[45]

与其相似的还有艾布胡莱赖（愿主喜悦他）传述的《圣训》，主的使者（ [image] ）说：“谁宣传正道……。”然后又说：“谁宣传歧途……。” [46]

第九篇：真主不接受异端邪说者的忏悔

这是艾奈斯和哈三传述的《圣训》线索 [47] 。

伊本万塔哈提到安优布的传述，他说：“在我们这儿曾经有一个人，他有一个观点（异端），然后他放弃了，然后我来到穆罕默德·本·税利尼那儿，我说：‘你觉得某人放弃他的观点了吗？’他说：‘你看他以后的结局如何？的确，在《圣训》的最后比开头对他们更严厉：他们背叛伊斯兰，永不返回’。”有人请教艾哈默德·本·罕百里关于它的意义，艾哈默德说：“他们的忏悔不会被接受。”

第十篇：真主的言词【信奉天经的人啊！你们为什么和我们辩论伊布拉欣（的宗教）呢？】

清高的真主说：【信奉天经的人啊！你们为什么和我们辩论伊布拉欣（的宗教）呢？……】 [48] 直至：【他不是以物配主的人。】 [49] 清高的真主说：【除妄自菲薄者外，谁愿鄙弃伊布拉欣的宗教呢？在今世，我确已拣选了他；在后世，他必居于善人之列。】 [50] 在前面所提到的有关“海娃利己”的《圣训》，在正确的《圣训》中传述，主的使者（ [image] ）说：“我父亲宗族的某某人，他们绝不是我的朋友，我的朋友只是敬畏真主的人。”

在其中还提到艾奈斯传述的《圣训》，曾有人向主的使者（ [image] ）提到，圣门弟子中有人说：“我不吃肉。” 另一个人说：“我将终身整夜地礼拜。”第三个人说：“我将远离女人，永不结婚。”最后一个人说：“我将终身封斋，永不开斋。”然后主的使者（ [image] ）说：“但是我礼夜间拜，我也睡觉；我封斋，我也开斋；我同女人结婚，我也吃肉，谁违背我的圣行，谁就不属于我的民众。” [51]

你应当思考：当部分圣门弟子想出家修行时，有人对他们说了这么严厉的言词，称其行为是违背圣行。你是怎样认为其它的异端邪说呢？你又是怎样推测圣门弟子之外的其他人呢？

第十一篇：真主的言词【你应当趋向正教】

清高的真主说：【你应当趋向正教，（并谨守）真主所赋予人的本性。真主所创造的，是不容变更的；这才是正教，但人们大半不知道。】 [52] 清高的真主说：【伊布拉欣和叶尔孤白都曾以此嘱咐自己的儿子说：“我的儿子们啊！真主确已为你们拣选了这个宗教，所以你们只有成为顺从的人，才可以死去。”】 [53] 清高的真主说：【然后，我启示你说：“你应当遵守信奉正教的伊布拉欣的教门，他不是以物配主的。”】 [54] 伊本麦斯欧德（愿主喜悦他俩）的传述，主的使者（ [image] ）说：“的确，在众先知中，每一位先知都有爱友，我的爱友是我的先祖——伊布拉欣、我养主的密友。”然后他诵读：【与伊布拉欣最亲密的，确是顺从他的人，和这个先知，和信道的人。真主是信士们的保佑者。 [55]】[56]

艾布胡莱赖（愿主喜悦他）的传述，主的使者（ [image] ）说：“的确，真主不观看你们的外表，也不观看你们的钱财，但是他只观看你们的心和工作。” [57]

伊本麦斯欧德（愿主喜悦他俩）的传述，主的使者（ [image] ）说：“我比你们先到达仙池，真主使我民族中的部分人出现，直至我看见他们，当我下来想给他们饮水时，他们在我到达之前就被拉了过去，我说：‘主啊！这是我的民众呀！’众天使驱逐着他们说：‘你不知道他们在你之后制造了什么样的异端邪说、灾难和违背真主的行为？’” [58]

艾布胡莱赖（愿主喜悦他）的传述，主的使者（ [image] ）说：“我们还会看见了我们的兄弟们。”他们（圣门弟子）说：“主的使者啊！我们不是您的兄弟吗？”他说：“你们是我的同伴，我们的兄弟们是那些还没有来到的人们。”他们说：“您民族中还没有来到的人，您怎么认识他们呢？主的使者啊！”他说：“假若你们某人有一匹白顶白蹄的马在纯黑的马群中，他认识自己的马吗？”他们说：“是的，主的使者啊！”他说：“他们将要到来，因为洗小净而额头发光，四肢生辉，我在仙池畔等待着他们。一些人被挡回，不让他们接近我的仙池，就像迷路的骆驼一样被赶回，我呼唤他们：‘快过来呀！’驱逐他们的天使说：‘他们在你之后改变了你的正道。’我说：‘让在我之后的背叛者远离我们吧！’” [59]

在《布哈里圣训集》中传述，主的使者（ [image] ）说：“正当我站着的时候，突然出现一伙人，甚至我认识他们，在我与他们之间出来一个人，他说：‘快走。’我说：‘你让他们去哪里？’他说：‘指主发誓，火狱。’我说：‘他们是怎么啦？’他说：‘他们在你之后都背叛了。’突然出现一伙人……”他谈到了类似的状况，他说：“他们只有少数人从火狱之中获救。” [60]

伊本阿巴斯（愿主喜悦他俩）的传述，主的使者（ [image] ）说：“我只说清廉者所说的话：【我同他们相处期间，我是他们的见证。您使我死去之后，监护他们的是您，您是万物的见证。】 [61]”[62]

艾布胡莱赖（愿主喜悦他）的传述，主的使者（ [image] ）说：“每个婴儿都出生于真主所创造的天性之中，然后他的父母使他成为犹太教徒，或基督教徒，或拜火教徒；就像牲畜出生一样完整无缺，你们看不到缺少鼻子的，除非你们割去他的鼻子。”然后艾布胡莱赖说：“如果你们愿意，当念诵：【真主所赋予人的本性。真主所创造的，是不容变更的】 [63] 。 [64]

侯宰费（愿主喜悦他）的传述，他说：当时人们都在向主的使者（ [image] ）询问关于幸福的问题，而我则向他询问关于灾难的问题，因为我害怕遇到它。我说：“主的使者啊！我们曾经在蒙昧时代、在灾难之中，真主赐予了我们这种幸福，在这种幸福之后还会有灾难发生吗？”主的使者（ [image] ）说：“是的，会发生。”我说：“在这种灾难之后还会有幸福发生吗？”他说：“是的，在其中有烟雾。”我说：“是什么烟雾呢？”他说：“一伙人他们不依据我的圣行，也不遵守我的引导，你当识别他们，你当厌恶。”我说：“在那个幸福之后还有灾难吗？”他说：“是的，许多人引导人们到于迷途，谁应答了他们，他们就把谁抛入火狱之中。”我说：“主的使者啊！你为我们形容一下他们的状况吧！”他说：“好吧，他们属于我们中间的一伙人，他们说的是我们的言语。”我说：“主的使者啊！如果我遇到了这种灾难，你嘱托我该怎么办呢？”他说：“你必须服从穆斯林大众和他们的领袖。”我说：“如果没有穆斯林大众和他们的领袖呢？”他说：“你当远离所有的党派，咬紧牙关，至死不渝。” [65] 在《穆斯林圣训集》中增加的有：我说：“然后是什么呢？”他说：“然后是大骗子手旦枷里带着天堂和火狱出现，谁陷于它的火狱之中，那么，谁就能获得报酬，消除罪恶；谁进入它的天堂，谁就应该遭受惩罚，消除报酬。”我说：“然后是什么呢？”他说：“复生日的来临。” [66]

艾布阿利耶说：“你们当学习伊斯兰，当你们学习它的时候，你们不要憎恶它，你们当谨遵正道，它就是伊斯兰，你们不要忽左忽右地篡改正道，你们当紧抓你们先知（ [image] ）的圣行，你们当谨防异端邪说。” [67]

你当思考艾布阿利耶（愿主怜悯他）的言词，多么伟大的言词！你应当了解他生活的时代，他谨防各种人们追随的异端邪说，的确，伊斯兰遭到了憎恶，以圣行注释伊斯兰，他担心再传弟子中的学者和精英们偏离了《古兰经》和《圣训》，他为你阐述了清高真主的言词：清高的真主说：【当时，他的主对他说：“你归顺吧。”他说：“我已归顺全世界的主了。”】 [68] 清高的真主说：【伊布拉欣和叶尔孤白都曾以此嘱咐自己的儿子说：“我的儿子们啊！真主确已为你们拣选了这个宗教，所以你们只有成为顺从的人，才可以死去。”】 [69] 清高的真主说：【除妄自菲薄者外，谁愿鄙弃伊布拉欣的宗教呢？】 [70] 这些最主要的基础确已被人们疏忽，了解它在这一篇中所阐明的各段《圣训》的含义，至于人们诵读它，效仿它，坚定地相信它不会给他带来什么吗？他认为那只是针对前人的？难道他们不怕真主的计谋吗？只有亏折的民众才不怕真主的计谋。

伊本麦斯欧德（愿主喜悦他俩）的传述，他说：“主的使者（ [image] ）为我们画了一条线，然后他说：‘这是真主的道路。’他又在那条线的左右划了许多条线，然后他说：‘在这每一条道路都有一个恶魔在宣传它。’然后他诵读了下面这节经文，清高的真主说：【这确是我的正路，故你们当遵循它；你们不要遵循邪路，以免那些邪路使你们偏离真主的大道。他将这些事嘱咐你们，以便你们敬畏。】 [71] ” [72]

第十二篇：伊斯兰的陌生与陌生者的高贵

清高的真主说：【在你们之前逝去的各世代中，有德者为何不禁止众人在地方上作恶？但他们中我所拯救的少数人除外。】 [73] 艾布胡莱赖（愿主喜悦他）的传述，主的使者（ [image] ）说：“伊斯兰开始是陌生的，它将返回于陌生，犹如它开始时那样，那些陌生的人真幸福啊！” [74]伊本麦斯欧德（愿主喜悦他俩）的传述，有人说：“谁是这些陌生的人呢？”主的使者（ [image] ）说：“他们是那些：当人们堕落时，他们校正的人。”在另一处传述中：主的使者（ [image] ）说：“他们是那些：当人们堕落时，他们校正之。” [75]

赛阿德·本·艾布万嘎斯（愿主喜悦他）的传述，主的使者（ [image] ）说：“当人们堕落时，陌生的人真幸福啊！” [76]

凯西尔·本·阿布杜拉的传述，他的父亲从他爷爷那儿听到，主的使者（ [image] ）说：“他们是那些：当人们破坏我的圣行时，他们校正。” [77]

艾布乌玛麦的传述，我曾请教艾巴苏阿莱布·艾莱海西尼（愿主喜悦他）：“您怎样理解这节经文【信道的人们啊!你们当保持自身的纯正。当你们遵守正道的时候，别人的迷误，不能损害你们。】 [78] ”他说：“我曾经就此询问过精通经文者、就此询问过主的使者（ [image] ），他说：‘你们当相互命人行善，止人作恶，当你看见吝啬被顺从，私欲被追随，贪婪今世，每个人都对自己的见解感到自矜时，你当保护自身，远离那些无知地背离正道者的事情，的确，在你们之后有许多需要坚忍的日子，就像用手抓住火炭一样艰难，一个人在其中的工作有类似像你们一样五十个人工作的报酬。’我们问：‘属于我们还是他们的人呢？’他说：‘属于你们的人’。” [79]

伊本万塔哈传述了它的含义，伊本欧麦尔（愿主喜悦他俩）的传述，主的使者（ [image] ）说：“在你们之后有许多需要坚忍的日子，遵循正道者在其中就像你们今天一样艰难，他有类似你们五十个人的报酬。”然后伊本万塔哈说：“穆罕默德·本·塞尔德告诉我们，艾塞德告诉我们，苏福扬·本·欧耶奈告诉我们，艾斯莱姆·艾勒白苏拉的传述，哈三的兄弟塞尔德的传述并升高了它的级别。”我对苏福扬说：“是从先知（ [image] ）那儿传来的吗？”他说：“是的。”主的使者（ [image] ）说：“你们今天是在来自于你们养主的明证中，你们命人行善，止人作恶，为主道奋斗，在你们中没有出现两种麻醉：无知的麻醉和贪婪今世的麻醉，你们将会改变这一切，你们不命人行善，也不止人作恶，更不会为主道奋斗，这两种麻醉就会出现在你们中间，那时，遵守《古兰经》和《圣训》的人，可以获得类似五十个人的报酬。”有人问：“属于我们还是他们的人呢？”他说：“不然，属于你们的人。”穆阿法里的传述，主的使者（ [image] ）说：“陌生的人真幸福啊！当人们抛弃真主的经典时，他们遵循它；当人们抛弃圣行时，他们履行它。”

第十三篇：谨防异端邪说

阿尔巴杜·本·沙利耶（愿主喜悦他）的传述，主的使者（ [image] ）为我们做了一次扣人心弦、催人泪下的演说；圣门弟子们说：“主的使者啊！这就像是辞别的演说一样，你嘱托我们吧！”主的使者（ [image] ）说：“你们当敬畏真主，当顺从领袖的命令，即使是一位奴隶掌管你们的事务也罢；你们中长寿的人，将会看见许多分歧，你们当谨遵我和我正统继承人的圣行，你们当用大牙紧紧地咬住它；你们当谨防新生的事物，所有新生的事物都是异端，的确所有的异端都是迷误。” [80]

据传侯宰费（愿主喜悦他）曾说：“穆罕默德的弟子们没有做过的任何功修，你们都不要去做它，的确，前人没有为后人留下任何说法，诵读《古兰经》的人们啊！你们当敬畏真主，你们当遵循你们前人的道路。” [81]

阿姆鲁·本·叶哈雅的父亲听他爷爷说：“我们曾经在晌礼拜前坐在伊本麦斯欧德（愿主喜悦他俩）的门口，当他出来的时候，我们同他一起步行去清真寺，艾布穆萨·艾勒艾斯阿利（愿主喜悦他）来到我们中间，他说：‘艾布阿布杜来哈曼之后到于你们了吗？’我们说：‘没有。’他同我们坐在一起直至离去，当他离去时，我们所有的人都起身来到他的跟前，艾布穆萨对他说：‘艾布阿布杜来哈曼啊！刚才我在清真寺里看到一件使我憎恶的事情，一切赞颂全归真主，我只看见好的一面。’他说：‘什么事情？’”他说：“如果你活着，你将看见。”他说：“我在清真寺里看见人们坐成一个个圆圈，在等待着礼拜，在每个圆圈中都有一个人，在他的面前放着石子，那个人说：‘你们赞颂真主至大一百遍。’他们就赞颂真主至大一百遍。那个人说：‘你们赞美真主一百遍。’他们就赞美真主一百遍。那个人说：‘你们赞颂真主超绝一百遍。’他们就赞颂真主超绝一百遍。他说：‘你对他们说了什么？’他说：‘我没有对他们说什么，只是在等待你的见解，或等待你的命令。’他说：‘你没有命令他们算计自己的罪行，你保证他们不会失去任何一件善功吗？’”然后我们同他一起离去了，直至他来到其中的一个圆圈跟前，他说：“你们这是在干什么？”他们说：“艾布阿布杜拉哈曼呀！我们用这些石子来记数赞主超绝、感赞真主、真主至大。”他说：“你们这是在数自己的罪过！我保证你们的任何善功都不会被遗漏，穆罕默德的民众啊！你们遭到的毁灭真快啊！你们先知的许多同伴们还活着，他的衣服还没有腐烂，他用过的器皿还没有破碎。以掌握我生命的主宰起誓，你们认为你们在走一条比穆罕默德的引导还好的道路呢？还是你们在开创迷误之路呢？”他们说：“艾布阿布杜拉哈曼呀，我们只是想行善啊！”阿布杜拉说：“有多少人想行善却都事与愿违；的确，主的使者（ [image] ）告诉我们：‘有些人，他们念《古兰经》，即不明白它的含义，也无敬畏之心，也不会对他们的心灵有所影响，更不会付诸行动。’指主发誓，我知道他们大多数人就是你们这些人。”然后他离开了他们。 [82] 阿姆鲁·本·塞莱迈（愿主喜悦他）说：“我看见他们大多数人都是在‘奈海莱瓦尼’之日与海娃利己一起中伤我们的人。” [83]

真主是援助者，是信赖的主，愿真主赐平安和幸福与我们的领袖穆罕默德和他的家属，以及众圣门弟子。

艾布阿布杜拉·艾哈默德

译于禁地麦加

穆斯林华豪网站丛书

فضل الإسلام

اللغة الصينية

أبو عبد الله محمد بن سليمان التميمي

ترجمة: أبو عبد الله أحمد بن عبد الله الصيني

[①] 《筵席章》第3 节

[②] 《优努斯章》第104 节

[③] 注：这里“信道的人们”指的是基督教徒和犹太教徒。

[④] 《铁章》第28 节

[⑤] 重量、面积和长度单位，在不同的时期所代表的量不一样。

[⑥] 《布哈里圣训集》

[⑦] 《穆斯林圣训集》

[⑧] 《布哈里圣训集》

[⑨] 《艾哈默德圣训集》

[⑩] 《艾哈默德圣训集》

[11] 《伊姆兰的家属章》第85 节

[12] 《伊姆兰的家属章》第19 节

[13] 《牲畜章》第153 节

[14] 《布哈里圣训集》和《穆斯林圣训集》

[15] 《穆斯林圣训集》

[16] 《布哈里圣训集》

[17] 《布哈里圣训集》

[18] 《布哈里圣训集》

[19] 《伊姆兰的家属章》第20 节

[20] 《布哈里圣训集》和《穆斯林圣训集》

[21] 《布哈里圣训集》和《穆斯林圣训集》

[22] 《艾哈默德圣训集》

[23] 《艾哈默德圣训集》

[24] 《伊姆兰的家属章》第85 节

[25] 《布哈里圣训集》和《穆斯林圣训集》

[26] 《艾哈默德圣训集》

[27] 《蜜蜂章》第89 节

[28] 《达尔米圣训集》

[29] 《朝觐章》第78 节

[30] 《艾哈默德圣训集》和《提勒秘日圣训集》

[31] 《布哈里圣训集》和《穆斯林圣训集》

[32] 《领袖与民众的礼节》

[33] 《黄牛章》第208 节

[34] 《妇女章》第60 节

[35] 《牲畜章》第159 节

[36] 《伊姆兰的家属章》第106 节

[37] 《提勒秘日圣训集》

[38] 《艾哈默德圣训集》和《艾布达吾德圣训集》

[39] 《妇女章》第48 节

[40] 《牲畜章》第144 节

[41] 《蜜蜂章》第25 节

[42] 《布哈里圣训集》

[43] 《布哈里圣训集》和《穆斯林圣训集》

[44] 《穆斯林圣训集》

[45] 《穆斯林圣训集》

[46] 《穆斯林圣训集》

[47] 艾奈斯·本·马立刻的传述，先知（ [image] ）说：“的确，真主不接受所有制造异端者的忏悔。”至于哈三的传述，主的使者（ [image] ）说：“真主拒绝接受制造异端者的忏悔。”

[48] 《伊姆兰的家属章》第65 节

[49] 《伊姆兰的家属章》第67 节

[50] 《黄牛章》第130 节

[51] 《布哈里圣训集》和《穆斯林圣训集》

[52] 《罗马章》第30 节

[53] 《黄牛章》第132 节

[54] 《蜜蜂章》第123 节

[55] 《伊姆兰的家属章》第67 节

[56] 《提勒秘日圣训集》

[57] 《穆斯林圣训集》

[58] 《布哈里圣训集》和《穆斯林圣训集》

[59] 《穆斯林圣训集》

[60] 《布哈里圣训集》

[61] 《筵席章》第117 节

[62] 《布哈里圣训集》和《穆斯林圣训集》

[63] 《罗马章》第30 节

[64] 《布哈里圣训集》和《穆斯林圣训集》

[65] 《布哈里圣训集》和《穆斯林圣训集》

[66] 《穆斯林圣训集》

[67] 《异端与谨防》作者：伊本万塔哈

[68] 《黄牛章》第131 节

[69] 《黄牛章》第132 节

[70] 《黄牛章》第130 节

[71] 《黄牛章》第130 节

[72] 《艾哈默德圣训集》和《奈沙伊圣训集》

[73] 《呼德章》第116 节

[74] 《穆斯林圣训集》

[75] 《艾哈默德圣训集》

[76] 《艾哈默德圣训集》

[77] 《提勒秘日圣训集》

[78] 《筵席章》第105 节

[79] 《艾布达吾德圣训集》、《题勒秘日圣训集》和《伊本马哲圣训集》

[80] 《艾布达吾德圣训集》、《提勒秘日圣训集》和《艾哈默德圣训集》

[81] 《艾布达吾德圣训集》

[82] 《达尔米圣训集》1/68-69

[83] 《达尔米圣训集》


أحاديث في الفتن والحوادث

الكتاب: أحاديث في الفتن والحوادث
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: دار القاسم
الطبعة: 1416هـ - 1995م الطبعة الاولى
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

الكتاب: أحاديث في الفتن والحوادث (مطبوع ضمن مؤلفات الشيخ محمد بن عبدالوهاب، الجزء الحادي عشر)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: محمد محرز حسن سلامة، محمد شوقي خضر
الناشر: جامعة الأمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: بدون
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


أحكام الصلاة

الكتاب: أحكام الصلاة (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


آداب المشي إلى الصلاة

الكتاب: آداب المشي إلى الصلاة (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد الكريم بن محمد اللاحم وغيره
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

الكتاب: آداب المشي إلى الصلاة
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1420هـ
عدد الصفحات: 59
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

الكتاب: أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد العزيز بن زيد الرومي، صالح بن محمد الحسن
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


أصول الإيمان

الكتاب: أصول الإيمان (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: إسماعيل الأنصاري وغيره
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

الكتاب: أصول الإيمان
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
تحقيق: باسم فيصل الجوابرة
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الخامسة، 1420هـ
عدد الصفحات: 176
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


أصول الدين الإسلامي مع قواعده الأربع

الكتاب: أصول الدين الإسلامي مع قواعده الأربع
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: رتبها محمد الطيب بن إسحاق الأنصاري
الناشر: دار الحديث الخيرية بمكة المكرمة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


كتاب التوحيد الذي هو حق الله على العبيد

الكتاب: كتاب التوحيد (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد العزيز بن عبد الرحمن السعيد وغيره
الناشر: جامعة الأمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الجواهر المضية

الكتاب: الجواهر المضية
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: دار العاصمة، الرياض، المملكة العربية السعودية
الطبعة: الأولى بمصر، 1349هـ، النشرة الثالثة، 1412هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الخطب المنبرية

الكتاب: الخطب المنبرية (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثاني عشر)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: صالح بن عبد الرحمن الأطرم، محمد بن عبد الرزاق الدويش
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الرسالة المفيدة

الكتاب: الرسالة المفيدة
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: محمد بن عبد العزيز المانع
الناشر: رئاسة إدراة البحوث العلمية والإفتاء والدعوة والإرشاد
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الرسائل الشخصية

الكتاب: الرسائل الشخصية (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء السادس)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: صالح بن فوزان بن عبدالله الفوزان، محمد بن صالح العيلقي
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: بدون
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الطهارة

الكتاب: الطهارة (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: صالح بن عبد الرحمن الأطرم، محمد بن عبد الرزاق الدويش
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


القواعد الأربع

الكتاب: القواعد الأربع (مطبوع ضمن مؤلفات الشيخ مجمد بن عبد الوهاب، الجزء الأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد العزيز بن عبد الرحمن السعيد وغيره
الناشر: جامعة الأمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الكبائر

الكتاب: الكبائر
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: باسم فيصل الجوابرة
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الثانية، 1420هـ
عدد الصفحات: 226
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

الكتاب: الكبائر (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: إسماعيل بن محمد الأنصاري
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

الكتاب : المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية
تأليف:محمد بن عبد الوهاب بن سليمان التميمي
1206هـ
دراسة وتحقيق: يوسف بن محمد السعيد
الناشر: دار المجد للنشر والتوزيع
الأولى 1425هـ/2004م

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


الواجبات المتحتمات على كل مسلم ومسلمة من كلام شيخ الإسلام محمد بن عبد الوهاب

الكتاب : الواجبات المتحتمات على كل مسلم ومسلمة من كلام شيخ الإسلام محمد بن عبد الوهاب
جمع : عبد الله بن إبراهيم القرعاوي
المصدر : الكتيبات الإسلامية

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


بعض فوائد صلح الحديبية

الكتاب: بعض فوائد صلح الحديبية (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثاني عشر)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: ناصر بن سعد الرشيد
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


تعليم الصبيان التوحيد

الكتاب: تعليم الصبيان التوحيد
المؤلف: محمد بن عبد الوهاب
عدد الأجزاء: 1
مصدر الكتاب: موقع مشكاة الإسلامية

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


تفسير آيات من القرآن الكريم

الكتاب: تفسير آيات من القرآن الكريم (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الخامس)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: الدكتور محمد بلتاجي
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: بدون
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


ثلاثة الأصول

الكتاب: ثلاثة الأصول (مطبوع ضمن مؤلفات الشيخ محمد بن عبدالوهاب، الجزء الأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: ناصر بن عبد الله الطريم وغيره
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

الكتاب: ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
رقم الطبعة: الأولى، 1421هـ
الصفحات: 48
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


خمسون سؤالاً وجواباً في العقيدة

الكتاب: خمسون سؤالاً وجواباً في العقيدة
المؤلف: محمد بن عبد الوهاب
عدد الأجزاء: 1
مصدر الكتاب: موقع مشكاة الإسلامية

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


شروط الصلاة وأركانها وواجباتها

الكتاب: شروط الصلاة وأركانها وواجباتها (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد العزيز بن زيد الرومي، صالح بن محمد الحسن
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


فضائل القرآن

الكتاب: فضائل القرآن (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الخامس)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد العزيز بن زيد الرومي، وصالح بن محمد الحسين
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


فضل الإسلام

الكتاب: فضل الإسلام (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزءالأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: إسماعيل الأنصاري، محمد عيد، عبد العزيز بن إبراهيم الفريح
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: بدون
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


كشف الشبهات

الكتاب: كشف الشبهات
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1418هـ
عدد الصفحات: 60
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مبحث الاجتهاد والخلاف

الكتاب: مبحث الاجتهاد والخلاف (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثالث)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد الرحمن بن محمد السدحان، عبد الله بن عبد الرحمن الجبرين
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مجموعة الحديث على أبواب الفقه

عنوان الكتاب:

مجموعة الحديث على أبواب الفقه

(مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء السابع، الثامن، التاسع، العاشر)

تأليف:

محمد بن عبد الوهاب بن سليمان التميمي

1206هـ

دراسة وتحقيق:

د. خليل إبراهيم ملا خاطر - د. محمود الطحان

الناشر:

جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مجموعة رسائل في التوحيد والإيمان

الكتاب: مجموعة رسائل في التوحيد والإيمان (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: إسماعيل بن محمد الأنصاري
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مختصر الإنصاف والشرح الكبير

الكتاب: مختصر الإنصاف والشرح الكبير (مطبوع ضمن مجموعة مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثاني)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: عبد العزيز بن زيد الرومي، د. محمد بلتاجي، د. سيد حجاب
الناشر: مطابع الرياض - الرياض
الطبعة: الأولى
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


تفسير سور الفاتحة والإخلاص والمعوذتين

الكتاب: تفسير سور الفاتحة والإخلاص والمعوذتين
تأليف: شيخ الإسلام محمد بن عبد الوهاب
المصدر: شبكة مشكاة الإسلامية
http://www.almeshkat.net

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مختصر تفسير المعوذتين

الكتاب: مختصر تفسير المعوذتين
تأليف: شيخ الإسلام محمد بن عبد الوهاب
حققه وعلق عليه: إياد القيسي
سلسلة بحوث وتحقيقات مختارة من مجلة الحكمة (34)

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مختصر تفسير سورة الأنفال

الكتاب: مختصر تفسير سورة الأنفال (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثاني عشر)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: ناصر بن سعد الرشيد
الناشر: جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مختصر زاد المعاد لابن قيم الجوزية

عنوان الكتاب:

مختصر زاد المعاد لابن قيم الجوزية (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الخامس)

تأليف:

محمد بن عبد الوهاب بن سليمان التميمي

1206هـ

دراسة وتحقيق:

الشيخ عبد الله بن عبد الرحمن الجبرين، والشيخ محمد بن عبد الله السمهري

الكتاب: مختصر زاد المعاد
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: دار الريان للتراث - القاهرة
الطبعة: الثانية، 1407هـ - 1987م
عدد الصفحات: 208
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مختصر سيرة الرسول صلى الله عليه وسلم

الكتاب: مختصر سيرة الرسول صلى الله عليه وسلم
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1418هـ
عدد الصفحات: 336
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عنوان الكتاب:

مختصر سيرة الرسول صلى الله عليه وسلم (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الرابع)

تأليف:

محمد بن عبد الوهاب بن سليمان التميمي

1206هـ

دراسة وتحقيق:

عبد الرحمن بن ناصر البراك وغيره

الناشر:

جامعة الإمام محمد بن سعود، الرياض، المملكة العربية السعودية

الكتاب : مختصر السيرة
المؤلف : محمد بن عبد الوهاب
سنة الولادة 1115 هـ/ سنة الوفاة 1206 هـ
تحقيق : عبد العزيز بن زيد الرومي ، د . محمد بلتاجي ، د . سيد حجاب
الناشر : مطابع الرياض
مكان النشر : الرياض
عدد الأجزاء : 1

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مسائل الجاهلية

الكتاب: مسائل الجاهلية (الأصل) دون زيادات محمود شكري الألوسي
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية

الكتاب: مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية (مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الثاني عشر)
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: -
الناشر: جامعة الأمام محمد بن سعود، الرياض، المملكة العربية السعودية
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

الكتاب: رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الناشر: الكتاب منشور على موقع وزارة الأوقاف السعودية بدون بيانات
[الكتاب مرقم آليا]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مفيد المستفيد في كفر تارك التوحيد

عنوان الكتاب:

مفيد المستفيد في كفر تارك التوحيد
(مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب، الجزء الأول)

تأليف:

محمد بن عبد الوهاب بن سليمان التميمي

1206هـ

دراسة وتحقيق:

إسماعيل بن محمد الأنصاري

الناشر:

جامعة الإمام محمد بن سعود، الرياض، المملكة العريبة السعودية

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


منسك الحج

الكتاب: منسك الحج
المؤلف: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
المحقق: بندر بن نافع العبدلي
الناشر: دار الوطن للنشر
الطبعة: الأولى 1423هـ-2002م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن عبد الوهاب (1115 - 1206 هـ = 1703 - 1792 م)

محمد بن عبد الوهاب بن سليمان التميمي النجدي: زعيم النهضة الدينية الإصلاحية الحديثة في جزيرة العرب.

ولد ونشأ في العيينة (بنجد) ورحل مرتين إلى الحجاز، فمكث في المدينة مدة قرأ بها على بعض أعلامها.
وزار الشام. ودخل البصرة فأوذي فيها.
وعاد إلى نجد، فسكن (حريملاء) وكان أبوه قاضيها بعد العيينة.
ثم انتقل إلى العيينة، ناهجا منهج السلف الصالح، داعيا إلى التوحيد الخالص ونبذ البدع وتحطيم ما علق بالإسلام من أوهام.
وارتاح أمير العيينة عثمان بن حمد بن معمر إلى دعوته فناصره، ثم خذله، فقصد الدرعية (بنجد) سنة 1157 هـ، فتلقاه أميرها محمد بن سعود بالإكرام، وقبل دعوته وآزره كما آزره من بعده ابنه عبد العزيز ثم سعود بن عبد العزيز، وقاتلوا من خلفه، واتسع نطاق ملكهم فاستولوا على شرق الجزيرة كله، ثم كان لهم جانب عظيم من اليمن.
وملكوا مكة والمدينة وقبائل الحجاز.
وقاربوا الشام ببلوغهم (المزيريب).
وكانت دعوته، وقد جهر بها سنة 1143 هـ (1730 م) الشعلة الأولى لليقظة الحديثة في العالم الإسلامي كله: تأثر بها رجال الإصلاح في الهند ومصر والعراق والشام وغيرها، فظهر الآلوسي الكبير في بغداد، وجمال الدين الأفغاني بأفغانستان، ومحمد عبده بمصر، وجمال الدين القاسمي بالشام، وخير الدين التونسي بتونس، وصديق حسن خان في بهوبال، وأمير علي في كلكتة، ولمعت أسماء آخرين.

وعرف من والاه وشد أزره في قلب الجزيرة بأهل التوحيد (إخوان من أطاع الله) وسماهم خصومهم بالوهابيين (نسبة إليه) وشاعت التسمية الأخيرة عند الأوربيين فدخلت معجماتهم
الحديثة، وأخطأ بعضهم فجعلها (مذهبا) جديدا في الإسلام، تبعا لما افتراه خصومه، ولا سيما دعاة من كانوا يتلقبون بالخلفاء من الترك (العثمانيين).
ومن أقدم ما كتب عن جزيرة العرب بعد قيامه.
Historie des Wahabis: par L . A
تاريخ الوهابيين، تأليف ل. ا.
طبع بباريس سنة 1810 م، أي بعد وفاة الشيخ بثماني عشرة سنة.
وكانت وفاته في (الدرعية) وحفداؤه اليوم يعرفون ببيت (الشيخ) ولهم مقام رفيع عند آل سعود.

وله مصنفات أكثرها رسائل مطبوعة، منها (كتاب التوحيد) ورسالة (كشف الشبهات) و (تفسير الفاتحة) و (أصول الإيمان) و (تفسير شهادة أن لا إله إلا الله) و (معرفة العبد ربه ودينه ونبيه) و (المسائل التي خالف فيها رسول الله - صلى الله عليه وسلم - أهل الجاهلية) أكثر من مائة مسألة، و (فضل الإسلام) و (نصيحة المسلمين) و (معنى الكلمة الطيبة) و (الأمر بالمعروف والنهي عن المنكر) و (مجموعة خطب) و (مفيد المستفيد) و (رسالة في أن التقليد جائز لا واجب) و (كتاب الكبائر) وأكثر هذه الكتب مطبوع متداول.
وفي تاريخ (ابن غنام) رسائل بعث بها الشيخ إلى أهل البلاد النجدية والأقطار الإسلامية.
ومما كتب في سيرته (محمد بن عبد الوهاب - ط) لأحمد عبد الغفور عطار

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


تيسير العزيز الحميد في شرح كتاب التوحيد

تأليف:

سليمان بن عبد الله آل الشيخ

دراسة وتحقيق:
زهير الشاويش
الناشر:
المكتب الاسلامي، بيروت، دمشق
الأولى، 1423ه-/2002م

عن المؤلف:

سليمان بن عبد الله بن محمد بن عبد الوهاب (1200 هـ-1233هـ/1818 م)

من آل الشيخ، فقيه سلفي من أهل نجد من حفدة الشيخ محمد بن عبد الوهاب.
ولد بالدرعية عام 1200 هـ. كان بارعا في التفسير والحديث والفقه، وشى به بعض المنافقين إلى إبراهيم باشا بن محمد علي بعد دخوله الدرعية واستيلائه عليها فأحضره إبراهيم، وأظهر بين يديه آلات اللهو والمنكر إغاظة له، ثم أخرجه إلى المقبرة وأمر العساكر أن يطلقوا عليه الرصاص جميعا فمزقوا جسمه - رحمه الله تعالى - . وكان ذلك عام 1233 هـ/1818 م.

من كتبه :
1 - تيسير العزيز الحميد في شرح كتاب التوحيد
2 - التوضيح عن توضيح الخلاق في جواب أهل العراق
3 - أوثق عرى الإيمان.

[ فهرس الكتاب - فهرس المحتويات ]


القول السديد شرح كتاب التوحيد ط النفائس

الكتاب: القول السديد شرح كتاب التوحيد
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
المحقق: المرتضى الزين أحمد
الناشر: مجموعة التحف النفائس الدولية
الطبعة: الثالثة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


القول السديد شرح كتاب التوحيد ط الوزارة

الكتاب: القول السديد شرح كتاب التوحيد
المؤلف: أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي (المتوفى: 1376هـ)
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الثانية، 1421هـ
عدد الصفحات: 223
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

السَّعْدي، عبد الرحمن (1307 - 1376هـ).

عبد الرحمن بن ناصر بن عبد الله. عالم ومفسّر سعودي ولد في القصيم بالمملكة العربية السعودية. مات والده ولم يتجاوز الثانية عشرة من عمره، طلب العلم وجدّ فيه فحفظ القرآن الكريم والمتون فاشتهر أمره وعلت منزلته وكثر تلاميذه، ترك عدة كتب نافعة، أكثرها في تفسير القرآن وعلومه، أبرزها تيسير الكريم الرحمن في تفسير كلام المنان، واختصر هذا التفسير بكتاب سماه تيسير اللطيف المنان في خلاصة تفسير القرآن، وكتبه قيِّمة محققة تخلو من الدخيل والغرائب، أسلوبها سهل ميسر.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


فتح المجيد شرح كتاب التوحيد

الشيخ / عبد الرحمن بن حسن آل الشيخ

دراسة وتحقيق:

محمد حامد الفقي

الناشر:

مطبعة السنة المحمدية، القاهرة، مصر

السابعة، 1377هـ/1957م

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

تأليف:

عبد الرحمن بن حسن بن محمد بن عبد الوهاب

دراسة وتحقيق:

بشير محمد عيون

الناشر:

مكتبة المؤيد، الطائف، المملكة العربية السعودية/ مكتبة دار البيان، دمشق، الجمهورية العربية السورية

الأولى، 1411هـ/1990م

عن المؤلف:

عبد الرحمن بن الحسن (1193 - 1285 هـ = 1779 - 1869 م)

عبد الرحمن بن حسن بن محمد بن عبد الوهاب: فقيه حنبلي، من علماء نجد.

مولده في الدرعية. وهو حفيد العلامة ابن عبد الوهاب صاحب الدعوة إلى التوحيد، المعروفة باسمه.
ويعرف هذا البيت بآل الشيخ.
تفقه عبد الرحمن بنجد ثم بمصر.
وكان قد نقله إليها إبراهيم (باشا) بعد استيلائه على الدرعية، فيمن نقل من آل سعود وآل الشيخ.
وعاد إلى نجد (سنة 1241 ه) فاشتهر في أيام
الإمام تركي بن عبد الله.
وتولى قضاء الرياض.
ثم كان مع الإمام فيصل بن تركي إلى أن خرج هذا من الرياض (سنة 1252 ه) فانصرف عبد الرحمن إلى الحوطة والحريق (من بلاد نجد) وعاد إلى الرياض، بعد عودة فيصل الأخيرة، فلازمه في السفر والإقامة والحرب والسلم.
وتوفي بها وقد قارب المئة.

له كتب، منها (الإيمان والرد على أهل البدع - ط) و (مجموعة رسائل وفتاوى - ط) و (فتح المجيد، شرح كتاب التوحيد - ط) والأصل لجده

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


مشاهير علماء نجد وغيرهم

الكتاب: مشاهير علماء نجد وغيرهم
المؤلف: عبد الرحمن بن عبد اللطيف بن عبد الله بن عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب
الناشر: طبع على نفقة المؤلف بإشراف دار اليمامة للبحث والترجمة والنشر، الرياض
الطبعة: الأولى، 1392هـ / 1972م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي وضمن خدمة التراجم]

عن المؤلف:

عبد الرحمن بن عبد اللطيف بن عبد الله بن عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب

ولد في مدينة الرياض سنة 1332هـ ونشأ بها وقرأ القرآن على مقرىء يدعى عبد الله ابن مفيريج، وبعدما ختم القرآن لازم حلق الذكر التي كان يعقدها سماحة الشيخ محمد بن إبراهيم آل الشيخ بمسجد الشيخ بحي دخنة، ثم قرأ على الشيخ محمد بن عبد العزيز بن عياف آل مقرن مبادئ العلوم، ثم انتقل مع والده إلي مكة المكرمة سنة 1353هـ وقرأ على جملة من العلماء الذين كانوا يفدون إلي مكة المكرمة، وقرأ على الشيخ عبد الله بن سليمان المسعري رئيس ديوان المظالم حاليا في "الكافي في علمي العروض والقوافي" وقرأ على الشيخ عبد العزيز بن ناصر بن رشيد رئيس هيئة التمييز بنجد والمنطقة الشرقية الفقه، وقرأ على الشيخ محمد بهجت البيطار الدمشقي أثناء وجوده بالطائف في "تفسير ابن كثير" وقرأ على الشيخ عبد الله الصالح الخلفي أثناء إقامته في الطائف في الفقه والفرائض، وكان مع هذا كثير المطالعة، مغرما بالكتب لاسيما كتب شيخ الإسلام أحمد بن تيمية وتلميذه محمد بن قيم الجوزية، ورسائل أئمة الدعوة المعروفة "الرسائل والمسائل النجدية" وله إطلاع على التاريخ، وإلمام واسع بالأدب القديم ويحفظ جيد الشعر، له تآليف منها:

1_ دعوة الشيخ ومناصروها "ط".
2_ علماء الدعوة "ط".
3_ نسب آل سعود "ط".
4_ مشاهير علماء نجد وغيرهم "وهو هذا".
5_ وله تحقيقات لكتاب عنوان المجد وعقد الدرر والرحلة الملكية.

[ فهرس الكتاب - فهرس المحتويات ]


حاشية ثلاثة الأصول

الكتاب: حاشية (الأصول الثلاثة لمحمد بن عبد الوهاب)
المؤلف: عبد الرحمن بن محمد بن قاسم العاصمي القحطاني الحنبلي النجدي (المتوفى: 1392هـ)
الناشر: دار الزاحم
الطبعة: الثانية، 1423هـ-2002م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...

[ فهرس الكتاب - فهرس المحتويات ]


حاشية كتاب التوحيد

الشيخ: عبدالرحمن بن محمد بن قاسم

الناشر:
-
الثالثة، 1408هـ

عن المؤلف:

ابن قاسم (1319 - 1392 هـ = 1901 - 1972 م)

عبد الرحمن بن محمد بن قاسم العاصمي القحطاني نسبا، أبو عبد الله: فقيه حنبلي من أعيانهم في نجد.
ولد بقرية (البير) من قرى المحمل قرب الرياض.
وأولع في أوليته بالتاريخ والأنساب والجغرافية ووقعت له قضية بسبب التاريخ، فأحرق كثيرا من أوراقه.
وصنف (إحكام الأحكام - ط) أربعة مجلدات كبار شرح بها مختصرا له اسمه (أصول الأحكام - ط) في الأحاديث المتعلقة بالأحكام، وله (السيف المسلول على عابد الرسول - ط) وجمع (فتاوى شيخ الإسلام ابن تيمية - ط) في 30 مجلدا، سافر من أجل البحث عنها إلى بلاد كثيرة.
وله (الدرر السنية في الأجوبة النجدية - ط) فتاوى ورسائل لعلماء نجد، و (تراجم أصحاب تلك الرسائل - ط) في 104 صفحات.
وكان قد عمل في مطبعة الحكومة بمكة ثم تولى إدارة المكتبة السعودية في الرياض.
واعتزل العمل في مزرعة له قرب العمارية وتوفي متأثرا من حادث سيارة سابق وقع له سنة 1349 هـ
نقلا عن : الأعلام للزركلي

* ( ترتيب مجموع فتاوى شيخ الإسلام ابن تيمية )
حيث ساعده ولده - رحمه الله - على إعداد وتجهيز هذا المجموع العظيم وسافر معه إلى الشام والعراق ومصر وأوربا بحثاً عن ذلك التراث العظيم ...
وقد أمضيا - رحمهما الله - أكثر من ثلاثين عاماً في جمعه وترتيبه وطبعه ، ولاقوا في جمعه من العناء والمشقة ... في السفر والبحث عن المخطوطات ، وترك الأهل والأبناء مع قلة الزاد والرفيق ، ثم في قراءة وفك خط شيخ الإسلام حيث إنه - قدس الله روحه - كان سريع الكتابة ، وكان خطه في غاية التعليق والإغلاق وبعضها بدون نقط ولا تظهر حروفها ، وقد أشكلت على تلميذه ابن الوردي فيدعوا تلميذه أبا عبد الله ابن رُشيق المغربي لحله ...
... ومن شدة محبة عبد الرحمن بن قاسم (صاحب الترجمة) - رحمه الله تعالى - لهذه الفتاوى ...
أورد كلمات ... في حاشية مقدمته للمجموع قال فيها :
( وأعيذ بالله من قد يتولاه أن يحشى عليه فهو ذهب مصفى ... )
وقد وقع ما كان يخشى - رحمه الله -
فخرجت طبعات يدعي أصحابها تحقيق وتخريج أحاديث هذا المجموع فكان أن صدر الأمر الملكي ... بتفويض رئاسة البحوث العلمية والإفتاء حق طباعة فتاوي شيخ الإسلام ابن تيمية ...
ومنع التعرض لهذا الكتاب بطبع أو اختصار أو إضافة أو غير ذلك ...
ومن لطائف هذا المجموع العظيم وعبره ما ذكره الشيخ بكر أبو زيد - حفظه الله - : أن ابن مُرّي المتوفى بعد سنة 728هـ يكتب رسالة لتلاميذ شيخ الإسلام وقد ضمنها الوصية بكتب شيخ الإسلام ونشرها ثم قال - رحمه الله - : ( ووالله - إن شاء الله - ليقيمن الله سبحانه لنصر هذا الكلام ونشره وتدوينه وتفهمه واستخراج مقاصده ، واستحسان غرائبه وعجائبه رجالاً هم إلى الآن في أصلاب آبائهم ...)
قال الشيخ بكر أبو زيد معلقاً :
( وقد بَرَّت يمين ابن مُرِّى - بحمد الله ومنته - فقام الشيخ عبد الرحمن بن قاسم المتوفى سنة 1392هـ - رحمه الله تعالى - بمساعدة ابنه محمد المتوفى سنة 1421هـ - رحمه الله تعالى - بعد نحو ستة قرون بهذه المهمة الجليلة في : مجموع فتاوى شيخ الإسلام ابن تيمية ) ...

[ فهرس الكتاب - فهرس المحتويات ]


مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

الكتاب: مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام
المؤلف: عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب آل الشيخ (المتوفى: 1293هـ)
المحقق: عبد العزيز بن عبد الله بن إبراهيم الزير آل حمد
الناشر: وزارة الشؤن الإسلامية والأوقاف والدعوة والأرشاد
الطبعة: الأولى، 1424 - 2003 م
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد اللطيف آل الشيخ (1225هـ - 1293 هـ)

هو الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب.

مولده:
ولد سنة 1225هـ في بلدة العلم والعلماء : الدرعية.

حياته:
انتقل الشيخ عبد اللطيف مع والده إلى مصر, بعد خراب الدرعية, وكان عمره قرابة الثمان سنوات ونشأ بمصر وتزوج بها, وتمكن من الاشتغال بطلب العلم, والتزود منه, ثم بعد ذلك خرج إلى نجد وذلك في سنة 1264هـ, وقدم مدينة الرياض واستقر فيها بضعة أشهر درس فيها بعض الدروس, ثم انتقل بعد ذلك إلى الأحساء معلما وداعيا, ومكث فيها فترة من الزمن, ثم عاد إلى الرياض مرة أخرى.

شيوخه:
مكث الشيخ - رحمه الله -في مصر مدة من الزمن, درس فيها على عدد من المشايخ فمنهم:
1 - والده الإمام العلامة عبد الرحمن بن حسن.
2 - والشيخ عبد الرحمن بن الشيخ الإمام عبد الله بن الشيخ محمد بن عبد الوهاب.
3 - والشيخ العلامة محمد بن محمود بن محمد الجزائري.
4 - والشيخ إبراهيم الباجوري . وغيرهم.

تلاميذه:
تتلمذ على يد الشيخ عدد من التلاميذ منهم:
1 - تلميذه الشيخ العلامة "حسان السنة" الشيخ سليمان بن سحمان.
2 - وابنه العلامة الشيخ عبد الله.
3 - وأخوه الشيخ إسحاق, وغيرهم.

مؤلفاته:
توفي الشيخ - رحمه الله تعالى - وترك لنا العديد من المؤلفات منها:
" - 1مصباح الظلام في الرد على من افترى على الشيخ الإمام"
"-2منهاج التأسيس"
" -3رد على الشبهات الفارسية"
"-4الرد على الصحاف".
5ـ العديد من الرسائل التي قد جمعها تلميذه النحرير العلامة سليمان بن سحمان - رحمه الله -.

وفاته:
توفي - رحمه الله - في مدينة الرياض في اليوم الرابع عشر من شهر ذي القعدة سنة 1293هـ رحمه الله رحمة واسعة وأسكنه الفردوس الأعلى.

نقلا عن تحقيق الدكتور عبد العزيز الزير لكتاب " الرد على الصحاف"

[ فهرس الكتاب - فهرس المحتويات ]


شرح كتاب آداب المشي إلى الصلاة أو العبادات

الكتاب: شرح كتاب آداب المشي إلى الصلاة أو العبادات (الصلاة، الزكاة، الصيام)
المؤلف: محمد بن إبراهيم بن عبد اللطيف آل الشيخ (المتوفى: 1389هـ)
المحقق: محمد بن عبد الرحمن ابن قاسم
الناشر: محمد بن عبد الرحمن بن قاسم، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1419هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

محمد بن إبراهيم آل الشيخ (1311 - 1389 هـ = 1893 - 1969 م)

محمد بن إبراهيم بن عبد اللطيف، من آل الشيخ محمد بن عبد الوهاب: فقيه حنبلي.

كان المفتي الأول للبلاد العربية السعودية.
مولده ووفاته في الرياض: تعلم بها وفقد بصره في الحادية عشرة من عمره.
فتابع الدراسة إلى أن أتم حفظ القرآن.
وكثير من الكتب والمتون، وتصدر للتدريس، وعين مفتيا للمملكة، ثم رئيسا للقضاة.
فرئيسا للجامعة الإسلامية في المدينة المنورة ورئيسا للمجلس التأسيسي لرابطة العالم الإسلامي، ورئيسا لتعليم البنات في المملكة (1380 هـ) وفي سنة 1373 هـ، أنشأ «المكتبة السعودية» العامة، في الرياض وجمع فيها حوالي 15000 كتاب مطبوع و 117 مخطوطا، وأملى من تأليفه كتبا، منها «الجواب المستقيم - ط» و «تحكيم القوانين - ط» رسالة، و «مجموعة من أحاديث الأحكام - خ» و «الفتاوى - خ» عدة مجلدات، ما زالت في دار الإفتاء بمكة [طُبعت].
وكان الملك عبد العزيز قد أمر بجمعها وطبعه

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الكتاب: شرح كشف الشبهات
المؤلف: محمد بن إبراهيم بن عبد اللطيف آل الشيخ (المتوفى: 1389هـ)
المحقق: محمد بن عبد الرحمن بن قاسم
الناشر: طبع على نفقة محمد بن عبد الرحمن بن قاسم
الطبعة: الأولى، 1419هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

محمد بن إبراهيم آل الشيخ (1311 - 1389 هـ = 1893 - 1969 م)

محمد بن إبراهيم بن عبد اللطيف، من آل الشيخ محمد بن عبد الوهاب: فقيه حنبلي.

كان المفتي الأول للبلاد العربية السعودية.
مولده ووفاته في الرياض: تعلم بها وفقد بصره في الحادية عشرة من عمره.
فتابع الدراسة إلى أن أتم حفظ القرآن.
وكثير من الكتب والمتون، وتصدر للتدريس، وعين مفتيا للمملكة، ثم رئيسا للقضاة.
فرئيسا للجامعة الإسلامية في المدينة المنورة ورئيسا للمجلس التأسيسي لرابطة العالم الإسلامي، ورئيسا لتعليم البنات في المملكة (1380 هـ) وفي سنة 1373 هـ، أنشأ «المكتبة السعودية» العامة، في الرياض وجمع فيها حوالي 15000 كتاب مطبوع و 117 مخطوطا، وأملى من تأليفه كتبا، منها «الجواب المستقيم - ط» و «تحكيم القوانين - ط» رسالة، و «مجموعة من أحاديث الأحكام - خ» و «الفتاوى - خ» عدة مجلدات، ما زالت في دار الإفتاء بمكة [طُبعت].
وكان الملك عبد العزيز قد أمر بجمعها وطبعه

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


أكمل البيان في شرح حديث النجد قرن الشيطان

الكتاب : أكمل البيان في شرح حديث النجد قرن الشيطان
تأليف : الشيخ محمد أشرف سندهو

[ فهرس الكتاب - فهرس المحتويات ]


الإمام محمد بن عبد الوهاب دعوته وسيرته

الكتاب: الإمام محمد بن عبد الوهاب دعوته وسيرته
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
الناشر: الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد إدارة الطبع والترجمة
الطبعة: الثانية، 1411هـ
عدد الصفحات: 59
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ

[ فهرس الكتاب - فهرس المحتويات ]


الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الكتاب: الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده
المؤلف: عبد الله بن محمد بن عبد المحسن المطوع
الناشر: دار التدمرية
الطبعة: الثالثة، السنة 1424هـ/2004م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الكتاب: الشيخ محمد بن عبد الوهاب المجدد المفترى عليه
المؤلف: أحمد بن حجر بن محمد بن حجر بن أحمد بن حجر بن طامي بن حجر بن سند بن سعدون آل بوطامي البنعلي (المتوفى: 1423هـ)
الناشر: دار الفتح الشارقة، الإمارات العربية المتحدة
الطبعة: الأولى 1415هـ - 1995م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

أحمد بن حجر آل بوطامي ( 1335 هـ - 1423 هـ )

يعد فضيلة الشيخ أحمد بن حجر آل بوطامي البنعلي ـ رحمه الله -، أحد رموز الدعوة الإسلامية والقضاء الشرعي في قطر طوال أكثر من نصف قرن، فقد مارس ـ رحمه الله ـ التدريس والخطابة والقضاء في رأس الخيمة ما يقرب من ربع قرن ثم تولى القضاء في قطر خمسة وثلاثين عاما.

نسبه و مولده
هو أحمد بن حجر بن محمد بن حجر بن أحمد بن حجر بن طامي بن حجر بن سند بن سعدون آل بوطامي البنعلي. ويرجع نسبه ـ رحمه الله - إلى قبيلة بني سليم، وكان بنو سليم يسكنون في حرة بني سليم قرب المدينة المنورة ثم انتقلوا إلى يبرين جنوب الإحساء ثم دارين ثم تفرقوا في أقطار شتى في الخليج وإفريقيا وفارس والهند، أما آل بوطامي فانتقلوا إلى الزبارة شمال قطر، ومنها هاجروا إلى البحرين وساحل عمان وجزيرة قيس، ولم تعرف سنة ولادة الشيخ بالتحديد وهي حوالي عام 1335 هـ،( 1915م ).
وتزوج مرة واحدة فقط وكان زواجه في رأس الخيمة سنة 1938م من ابنة سالم بن هلال المناعي، وقد أثمر ذلك الزواج ولدين هما الدكتور حجر ويوسف وبنت واحدة .

طلبه العلم
درس القرآن الكريم طفلا، كما سافر إلى الإحساء عام 1931م وهو لم يتعد السابعة عشرة من العمر، مكث الشيخ في الإحساء أربع سنوات منصرفا لطلب العلم منقطعا عما سواه، فحفظ الكثير من المتون في مختلف العلوم والفنون على أيدي علماء الإحساء.

شيوخه
لقد درس الشيخ على أيدي شيوخ أفاضل منهم :
ـ الشيخ أحمد نور بن عبد الله، والشيخ عبد الله محمد حنفي، حيث قرأ عليهما الفقه والفرائض والنحو والتجويد والعقائد.
ـ الشيخ أحمد بن علي العرفج (الفقه الشافعي).
ـ عبد العزيز بن صالح العلجي (نحو وصرف وبلاغة ومنطق وعروض وقوافي وشرح مسلم).
ـ محمد بن أبي بكر الملا (نحو وبلاغة وسبل السلام ومصطلح الحديث).
ـ عبدالعزيز بن عمر بن العكاس (عقيدة الصابوني ومشكاة الأحاديث وبهجة المحافل في السيرة النبوية).
ـ قرأ على شيخ من السودان من بلدة سنار (مصطلح الحديث).

ابن حجر والشعر
ألّف الشعر في المسائل العلمية وخاصة العقيدة، بالإضافة إلى الاجتماعية منها، ولم يكن الشيخ يرغب في أن يسمى شاعرا ولم يحتفظ بأشعاره إلا القليل من القصائد مثل :
ـ اللآلئ السنية .
ـ العقائد السلفية وقد شرح القصيدة الأخيرة في كتابة "العقائد السلفية".

توليه القضاء
بدأ ممارسة القضاء في رأس الخيمة سنة 1937 أيام حكم الشيخ سلطان بن سالم القاسمي، وفي عام 1951 عينه الشيخ صقر بن محمد القاسمي قاضيا رسميا للبلاد واستمر في القضاء حتى سنة 1956 وفي تلك السنة تلقى الشيخ دعوة من الشيخ محمد بن إبراهيم آل الشيخ مفتي المملكة العربية السعودية آنذاك ليكون مدرسا في معهد إمام الدعوة بالرياض فوافق الشيخ . وفي عام 1958 عرض عليه ان يتولى القضاء في قطر فهاجر إلى قطر واستقر بها.
كان الشيخ احمد بن حجر على علاقة وثيقة بعدد كبير من القضاة الأفاضل فكانت تربطه بهم علاقات أخوية متينة وكثيرا ما تدور بينهم مراسلات ومناقشات حول العديد من المسائل الفقهية ومن هؤلاء :
في رأس الخيمة: الشيخ محمد بن سعيد بن غباش، والشيخ احمد بن سيف بن بهيو، والشيخ مشعان بن منصور والشيخ عبدالله بن علي بن سلمان.
وفي دبي: الشيخ محمد الشنقيطي.
وفي الشارقة: الشيخ سيف بن محمد المدفع.
وفي عجمان: الشيخ عبدالله بن محمد الشيبة والشيخ عبدالكريم البكري.
وفي قطر: الشيخ محمد بن عبدالعزيز المانع والشيخ عبدالله بن زيد المحمود.
وفي الإحساء : الشيخ عبد العزيز بن بشر والشيخ عبدالله بن عمر بن دهيش.
وفي الدمام : الشيخ محمد العمود والشيخ محمد العودة.
وفي الرياض: الشيخ عبدالعزيز بن باز والذي كان زميله في الدراسة.
وفي البحرين: الشيخ جاسم بن مهزع والشيخ عبداللطيف بن سعد.
وفي الكويت: الشيخ عبدالعزيز بن حمادة والشيخ يوسف القناعي.

التدريس
مارس الشيخ التدريس الى جانب ممارسته للقضاء فقد كان يدرس الطلبة في مجلسه في مدينة المعيريض وكذلك في مدينة رأس الخيمة بمدرسة الهداية، والتي كان الشيخ احد مؤسسيها. وفي سنة 1954م ذهب مع الشيخ حميد بن محمد القاسمي مبعوثين من قبل الشيخ صقر بن محمد حاكم رأس الخيمة إلى حكومتي البحرين والكويت لطلب المساعدة في فتح مدارس حديثة في رأس الخيمة وتزويدها بالمدرسين، وقد استجابت الكويت للطلب فأرسلت مدرسين وكتبا. كما درّس طلبة العلم في مجلسه في قطر.

من مؤلفات الشيخ
امتاز الشيخ ابن حجر - رحمه الله - بإنتاجه الوافر وقلمه السيَّال، فقد خلَّف وراءه العديد من المؤلفات التي نفع الله بها المسلمين، وكانت محاور كتبه تدور حول علوم الشريعة الإسلامية، كالتوحيد، والفقه، وقضايا المجتمع الإسلامي، ونحو ذلك. وقد بلغت عدد مؤلفاته ثمانية وعشرين مؤلَّفًا، بعضها طبع أكثر من مرة، منها:
(1) جوهرة الفرائض (منظومة).
(2) الدرر السنية في عقد أهل السنة المرضية (منظومة).
(3) اللآلئ السنية في التوحيد والنهضة والأخلاق المرضية (منظومة).
(4) نيل الأماني شرح مباسم الغواني في نظم عزية الزنجاني في علم الصرف.
(5) تطهير الجنان والأركان عن درن الشرك والكفران.
(6) الخمر وسائر المسكرات تحريمها وأضرارها.
(7) الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه.
(8) الرد الشافي الوافر على من نفى أمية سيد الأوائل والأواخر.
(9) الإسلام والرسول في نظر منصفي الشرق والغرب.
(10) تطهير المجتمعات من أرجاس الموبقات.
(11) تحذير المسلمين من البدع والابتداع في الدّين.
(12) سبيل الجنة بالتمسك بالقرآن والسنة.
(13) الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر المفترى عليه.
(14) شرع العقائد السلفية بأدلتها العقلية والنقلية.
(15) إعانة القريب المجيب في اختصار الترغيب والترهيب وشرحه تحفة الحبيب.
وله مؤلفات أخرى غيرها ضربنا عنها صفحا خوف الإطالة.

وفاته رحمه الله
توفي رحمه الله في صبيحة يوم الثلاثاء الخامس من جمادى الأولى سنة 1423 هـ الموافق ل 14/6/2002 م عن عمر ناهز الثامنة والثمانين عاما، بعد معاناة طويلة من المرض.
رحم الله الشيخ رحمة واسعة و أسكنه فسيح جنّاته .
ـــــــــ
من كتيّب " علماء فقدناهم " وزارة الأوقاف و الشؤون الإسلامية - قطر

نقلا عن : الشبكة الإسلامية
http://www.islamweb.net

[ فهرس الكتاب - فهرس المحتويات ]


الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الكتاب: الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية
المؤلف: ناصر بن إبراهيم بن عبد الله التويم
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - مركز البحوث والدراسات الإسلامية
الطبعة: الأولى، 1423هـ - 2002م
عدد الصفحات: 146
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


تأملات في دعوة الشيخ محمد بن عبد الوهاب

الكتاب: تأملات في دعوة الشيخ محمد بن عبد الوهاب
المؤلف: عبد الله بن عبد المحسن بن عبد الرحمن التركي
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد، المملكة العربية السعودية
الطبعة: 1419هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد الله بن عبد المحسن بن عبد الرحمن التركي (1359 - ؟ هـ = 1940 - ؟ م )

من مواليد عام 1359هـ في مركز «خرمة» في محافظة المجمعة، منطقة الرياض، وفيها تلقى التعليم الابتدائي ثم درس المرحلتين: المتوسطة والثانوية بالمعهد العلمي في المجمعة وتخرج فيه عام 1379هـ.

الدراسة الجامعية:
درس المرحلة الجامعية في كلية الشريعة بالرياض، وتخرج فيها عام 1383هـ.

الدراسات العليا:

1) الماجستير: نال درجة الماجستير من المعهد العالي للقضاء بالرياض بتقدير «ممتاز» عام 1389هـ في موضوع «أسباب اختلاف الفقهاء» وهو موضوع يتناول قضية كبرى في حياة المسلمين الماضية، والراهنة، وفي المستقبل، وهي قضية: تنوع الرؤى، واختلاف وجهات النظر في فهم النص، وتقدير المصلحة، في إطار الاتفاق على شروط الاجتهاد المعتبرة.

2) الدكتوراة: حصل على درجة «الدكتوراة» من كلية الشريعة والقانون - في جامعة الأزهر - بمرتبة الشرف الأولى عام 1393هـ في موضوع: «أصول مذهب الإمام أحمد» مع التوصية بطباعة الرسالة وتبادلها بين الجامعات.

إن أبرز مميزات الإمام أحمد رحمه الله - إلى جانب موقفه الشجاع في الثبات على الحق - أنه قد حرر - بعلم وتجرد وصفاء - منهج أهل السنة والجماعة في أصول علمية محددة واضحة وكان لعلماء المذهب تأثرهم الكبير فيما كان عليه رحمه الله، والأمة تحتاج إلى تجديد علاقتها بهذا المنهج في زمان الغزو الفكري، ومحاولات إحياء المناهج الأخرى بخاصة، ولقد اختير هذا الموضوع لذلك.

خدمته في حقل التعليم والإدارة:
عمل مدرساً في المرحلتين المتوسطة والثانوية بالمعاهد العلمية، ثم مديراً لأحدها، ثم موجهاً بها، ثم عضواً في هيئة التدريس بكلية الشريعة بالرياض، وكان ذلك من عام 1382ه إلى 1388هـ.
وفي 21/7/1388هـ أختير عميداً لكلية اللغة العربية بالرياض، وظل عميداً لها لمدة ست سنوات، وقد حرص خلالها على خدمة اللغة العربية، اقتناعاً بأن النهضة الفقهية والفكرية والعلمية المرتقبة في العالم الإسلامي لن تتحقق - بمعناها الأصيل وفي إطارها الحضاري المتميز - إلا عن طريق النهوض الجدي والشامل باللغة العربية أداةً لفهم الكتاب والسنة والتراث، ووسيلة للتفاهم الـخاص والعام، ومرآةً للأفكار والآراء، ولساناً للآداب والعلوم.
وفي 22/12/1394هـ أصبح وكيلاً لجامعة الإمام محمد بن سعود الإسلامية، ثم في 7/2/1396هـ مديراً لها إلى 20/1/1414هـ.
وقد حرص خلال هذه الفترة على أن تنهض جامعة الإمام بواجبها خاصةً في مجال العلوم الشرعية والعربية، وأن تسهم في تقدم العلوم الإسلامية.
وفي 20/1/1414هـ عيّن وزيراً للشؤون الإسلامية والأوقاف والدعوة والإرشاد وتولى الإشراف على مجمّع الملك فهد لطباعة المصحف الشريف إلى 2/3/1420هـ حيث عيّن مستشاراً في الديوان الملكي بمرتبة وزير.
وفي 8/8/1421هـ عيّن أميناً عاماً لرابطة العالم الإسلامي.

إنتاجه العلمي:
في مجال التأليف المطبوع المنشور:
أصول مذهب الإمام أحمد بن حنبل.
أسباب اختلاف الفقهاء.
منهاج الإسلام في بناء الأسر.
منهاج الملك عبدالعزيز.
مجمل اعتقاد أئمة السلف.
منهج التعامل مع السيرة.
الإمام محمد بن سعود (دولة الدعوة والدعاة).
الأمة الوسط والمنهاج النبوي في الدعوة إلى الله.
مسؤولية الدول الإسلامية عن الدعوة إلى الله.
المملكة العربية السعودية وخدمتها للإسلام والمسلمين في الغرب.
الإسلام وحقوق الإنسان.
تأملات في دعوة الشيخ محمد بن عبدالوهاب.

وفي مجال التحقيق المطبوع المنشور:
مناقب الإمام أحمد بن حنبل «لابن الجوزي»
حلية الفقهاء «لأحمد بن فارس الرازي».
المقنع والشرح الكبير والإنصاف.
الواضح في أصول الفقه «لابن عقيل»
المدخل إلى مذهب الإمام أحمد بن حنبل «لابن بدران».
المغني «لابن قدامة» (بالاشتراك).
شرح مختصر الروضة «للطوفي».
شرح العقيدة الطحاوية «لابن أبي العز» (بالاشتراك).
محنة الإمام أحمد «لعبد الغني المقدسي».
الجوهر المحصل في مناقب الإمام أحمد بن حنبل «لمحمد بن أبي بكر السعدي».
الرحلة الملكية «ليوسف يس».
الإرشاد إلى سبيل الرشاد لابن أبي موسى الهاشمي.
الكافي لابن قدامة.
الإقناع لطالب الانتفاع للحجاوي.
منتهى الإرادات للفتوحي.
البداية والنهاية لابن كثير.
جامع البيان في تفسير القرآن (تفسير الطبري).

وغير ذلك من الكتب والرسائل والمحاضرات والأبحاث التي نشرت في مناسبات عدة وقد أشرف على إصدار الموسوعة الحديثية التي بدأت بتحقيق مسند الإمام أحمد بن حنبل، كما أشرف على عدد من الرسائل الجامعية وناقشها، وفحص عدداً من المؤلفات والأبحاث لغرض الترقية أو النشر، وكتب العديد من مقدمات الكتب والأبحاث.

عضويته في المجالس والهيئات الوطنية والدولية:
أ) في المجال الوطني:
عضو هيئة كبار العلماء في المملكة العربية السعودية.
عضو في المجلس الأعلى للإعلام في المملكة العربية السعودية
عضو في مؤسسة الملك فيصل الخيرية في الرياض.
عضو سابق في اللجنة التحضيرية للجنة العليا لسياسة التعليم في المملكة العربية السعودية
عضو في لجنة جائزة الدولة التقديرية للأدب في المملكة العربية السعودية
عضو في مجلس إدارة مكتبة الملك عبدالعزيز العامة في الرياض.
عضو في الجمعية الخيرية لرعاية الأطفال المعوقين في الرياض.
رئيس سابق لمجلس إدارة المركز الخيري للقرآن وعلومه في الرياض.
عضو سابق في المجلس الأعلى للجامعات في المملكة العربية السعودية.
عضو سابق في المجلس الأعلى للجامعة الإسلامية في المدينة المنورة.

عضو سابق في المجلس الأعلى لجامعة الملك سعود في الرياض.
وقد اشترك في كثير من اللجان المؤقتة والدائمة لأغراض إسلامية وعلمية.

ب) وفي المجال الدولي:
الأمين العام لرابطة العالم الإسلامي.
رئيس المجلس الإسلامي العالمي في لندن.
رئيس رابطة الجامعات الإسلامية.
رئيس الندوة العالمية للشباب الإسلامي. (سابقاً)
رئيس مجلس أمناء جامعة الملك فيصل في تشاد.
رئيس مجلس الأمناء للمركز الإسلامي في أدنبرة.
رئيس لجنة الخطط والمناهج وهيئة التدريس في الجامعة الإسلامية العالمية في إسلام أباد.
رئيس مجلس أمناء الجامعة الإسلامية في النيجر (سابقاً) وعضو في مجلسها (حالياً).
رئيس المجلس العالمي لامتحانات المدارس العربية والإسلامية.
رئيس صندوق دعم الجامعات الإسلامية.
نائب الرئيس الأعلى للجامعة الإسلامية العالمية في إسلام أباد. (سابقاً)
عضو في المجلس الأعلى للشؤون الإسلامية في القاهرة.
نائب رئيس المجلس الإسلامي العالمي للدعوة والإغاثة.
عضو في مجلس أمناء مركز اكسفورد للدراسات الإسلامية. (سابقاً)
عضو مؤسس في الهيئة الخيرية الإسلامية العالمية في الكويت.
عضو في مجلس الأمناء للكلية الإسلامية الأمريكية في شيكاغو. (سابقاً)
عضو في مجلس الأمناء لمعهد تاريخ العلوم العربية والإسلامية في فرانكفورت ورئيس سابق له.
عضو مؤسس في مجلس جمعية البحوث الإسلامية في بون.
عضو في مركز دراسات الشرق الأوسط بالجامعة الإسلامية الحكومية في وسونان أمبيل - سورابايا - إندونيسيا.
عضو في مجلس الأمناء لمنظمة الدعوة الإسلامية.
عضو في مجلس الأمناء لمعهد العلوم الإسلامية والعربية في أمريكا.
عضو شرف في رابطة الأدب الإسلامي العالمية.
إضافةً إلى عضويته في عدد من المجالس واللجان التي لها علاقة بالتعليم الإسلامي أو الدعوة الإسلامية.

إسهاماته الإعلامية:
كانت له أحاديث إذاعية متتابعة في إذاعة المملكة العربية السعودية في مختلف الموضوعات: الفكرية والثقافية والاجتماعية والتوجيهية.
وكان له - في التلفزيون - برنامج منتظم يجيب فيه على أسئلة المشاهدين الفقهية والاجتماعية، كما كان له إسهامات - تلفزيونية - متعددة تمثلت في المقابلات الشخصية والندوات المشتركة.
وله مشاركات صحفية ترجمتها تحقيقات ومقابلات ومقالات صحفية عديدة، في الصحف اليومية، والمجلات الأسبوعية والشهرية.

اتصالاته المتنوعة:
بحكم عمله واهتماماته كانت له جولات واتصالات، اتسع مداها لتشمل أكثر مناطق العالم.
فهناك حوار بينه وبين الطلاب السعوديين المبتعثين إلى الخارج، وبالذات في أمريكا الشمالية وأوروبا.
وهناك مشاركته في المؤتمرات الدورية التي تعقدها الجمعيات والمنظمات والمؤسسات الإسلامية في أوروبا، وأمريكا، وآسيا، وأفريقيا، واستراليا.
وقد كان لهذا الجهد، ولتلك الاتصالات ثمرات طيبة تمثلت في عقد صلات مع صفوة من العالم الإسلامي من علماء ومفكرين ودعاة ومسؤولين في مختلف المواقع، ومع الشباب المسلم المستعد للتعاون في سبيل حياة أفضل لأمة الإسلام، ومع عدد من المؤسسات والشخصيات العالمية المتفهمة لحضارة الإسلام، والمقدرة لمكانة المسلمين.

جهوده في حقل التربية والتعليم:
له خلال أربعين عاماً إسهاماته في مجال التربية والتعليم في المملكة العربية السعودية وفي خارجها في البلاد العربية والإسلامية والعالمية، حيث كان عضواً في مؤتمرات واجتماعات اتحاد الجامعات العربية حينما كان مديراً لجامعة الإمام محمد بن سعود الإسلامية، وشارك في أكثر أعماله التأسيسية والتطويرية، كما كان كذلك بالنسبة لرابطة الجامعات الإسلامية ومؤتمراتها ومجلسها التنفيذي، وشارك في مختلف اللجان والهيئات التعليمية، وأسهم في تأسيس عدد من الجامعات والمدارس الإسلامية والعربية في العالم، وله جهده مع أقسام الدراسات العربية والإسلامية ومراكزها في أوروبا وأمريكا، ومراكز البحث المتخصص في هذا المجال، كما قوَّم العديد من خطط الدراسة ومناهجها - وبخاصة الإسلامية - في مختلف الجامعات الإسلامية، وأشرف على عدد من رسائل الدكتوراة والماجستير، وناقشها، وقوَّم العديد من الأبحاث والدراسات والكتب العلمية، واشترك في تأسيس عدد من الموسوعات العلمية الحضارية وتنظيمها.

إسهامه في خدمة العلوم الإسلامية والعربية:
وفي مجال خدمة العلوم الإسلامية والعربية، أسهم فيما قدّمه من دراسات وأبحاث من خلال المجالس واللجان المختصة، كاللجنة العليا لسياسة التعليم في المملكة، ولجنتها التحضيرية، ومن خلال المؤتمرات والندوات التي عقدت لهذا الغرض.
ومن خلال رئاسته لرابطة الجامعات الإسلامية، ومجلسها التنفيذي، ومؤتمراتها وندواتها المتخصصة، والتي تعقد خصيصاً لتطوير الدراسات الإسلامية والعربية، وتمكينها في مناهج الجامعات الإسلامية.
ومن خلال الجامعات التي أسهم في تأسيسها ودراسة خططها ومناهجها، كالجامعة الإسلامية في النيجر، والجامعة الإسلامية العالمية في إسلام أباد، وغيرهما من الجامعات التي تقوم في الأساس على خدمة الإسلام وعلومه، ومن خلال دعم هذه العلوم، وطباعة الكتب والأبحاث التي تخدمها، وتوزيعها، وبخاصة ما يتعلق بعلوم العقيدة، والحديث والتفسير، والفقه، والأصول، والتاريخ.

-
المصدر :
موقع رابطة العالم الإسلامي

[ فهرس الكتاب - فهرس المحتويات ]


حركة التجديد والإصلاح في نجد

الكتاب: حركة التجديد والإصلاح في نجد
المؤلف: عبد الله العجلان
الناشر: عبد الله العجلان
الطبعة: الأولى 1409هـ (1989م)
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية

الكتاب: حقيقة دعوة الإمام الشيخ محمد بن عبد الوهاب السلفية
المؤلف: عبد الله بن سعد الرويشد
الناشر: رابطة الأدب الحديث بالقاهرة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


حقيقة دعوة الإمام محمد بن عبد الوهاب

الكتاب : حقيقة دعوة الإمام محمد بن عبد الوهاب
المؤلف : عبد الرحمن بن ناصر البراك

عن المؤلف:

اسمه ونسبه: عبدالرحمن بن ناصر بن براك بن إبراهيم البراك، ينحدر نسبه من بطن آل عُرينه المتفرع من قبيلة سُبيع المُضرية العدنانية.

كنيته: أبو عبد الله.

ميلاده ونشأته: ولد الشيخ في بلدة البكيرية من منطقة القصيم في سنة 1352هـ. وتوفي والده وهو صغير فلم يدركه، وتولت والدته تربيته فربته خير تربية، وقدر الله أن يصاب الشيخ بمرض تسبب في ذهاب بصره، وهو في التاسعة من عمره.

طلبه للعلم ومشايخه: بدأ الشيخ طلب العلم صغيراً، فحفظ القرآن وعمره اثنتا عشرة سنة تقريباً، وكان قد بدأ قراءته على بعض أقاربه ثم على مقرئ البلد عبدالرحمن بن سالم الكريديس، وطلب العلم في بلده على الشيخ محمد بن مقبل المقبل قاضي البكيرية، والشيخ عبدالعزيز بن عبدالله السبيل (قاضي البكيرية، والخبراء، والبدائع بعد شيخه ابن مقبل).

ثم قُدِّرَ له السفر إلى مكة، ومكث بها بضع سنين، فقرأ فيها على الشيخ عبدالله بن محمد الخليفي إمام المسجد الحرام، وهناك التقى برجل فاضل من كبار تلاميذ العلامة محمد بن إبراهيم وهو الشيخ صالح بن حسين العراقي، ثم أرتحل عام 1369هـ برفقة الشيخ العراقي إلى الشيخ ابن باز حين كان قاضياً في بلدة الدلم، ومكث عند الشيخ ابن باز قرابة السنتين، وكان مدة إقامته لها أثر كبير في حياته العلمية.

دراسته النظامية: ثم التحق الشيخ بالمعهد العلمي في الرياض حين افتتاحه في تأريخ 1/1/1371هـ، ثم تخرج منه، وألتحق بكلية الشريعة سنة 1378هـ. وتتلمذ في المعهد، والكلية على مشايخ كثيرين من أبرزهم: العلامة محمد الأمين الشنقيطي رحمه الله، ودرسهم في المعهد في التفسير، وأصول الفقه. و العلامة عبدالرزاق عفيفي رحمه الله ودرسهم في التوحيد، والنحو، ثم أصول الفقه، وآخرين رحمهم الله جميعاً. وكان أيضا يحضر بعض دروس العلامة محمد بن إبراهيم آل الشيخ.
و أكبر مشايخه عنده، وأعظمهم أثراً في نفسه العلامة الإمام عبد العزيز بن باز رحمه الله، الذي أفاد منه أكثر من خمسين عاما بدءاً من عام 1369هـ حين كان الإمام ابن باز في بلدة الدلم إلى وفاته في عام 1420 هـ، ثم شيخه العراقي الذي أستفاد منه حب الدليل، ونبذ التقليد، والتدقيق في علوم اللغة، والنحو، والصرف، والعروض.

محفوظاته: حَفِظَ الشيخ القرآن العظيم، وبلوغ المرام، وكتاب التوحيد، وكشف الشبهات، والأصول الثلاثة، وشروط الصلاة، والآجرومية، وقطر الندى، وألفية ابن مالك وغيرها.

وهناك متون يستحضرها الشيخ استحضارا قوياً كالتدمرية، وشرح الطحاوية فلا يُحصى كم مرة دَرَّسَها الشيخ، وقُرِأَتْ عليه في الجامعة والمسجد، وكذا وزاد المستقنع وغيرها.

الأعمال التي تولاها: عمل الشيخ مدرساً في المعهد العلمي في مدينة الرياض ثلاث سنين من سنة 1379هـ إلى سنة 1381هـ، ثم انتقل بعدها إلى التدريس في كلية الشريعة بالرياض، ولما افتتحت كلية أصول الدين نقل إليها في قسم العقيدة، وعمل مدرساً فيهما إلى أن تقاعد عام 1420 هـ، وأشرف خلالها على العشرات من الرسائل العلمية (ماجستير ودكتوراه)، وبعد التقاعد رغبت الكلية التعاقد معه فأبى، كما راوده سماحة الشيخ ابن باز رحمه الله على أن يتولى العمل في الإفتاء مراراً فتمنع، ورضي منه شيخه أن ينيبه على الإفتاء في دار الإفتاء في الرياض في فصل الصيف حين ينتقل المفتون إلى مدينة الطائف، فأجاب الشيخ حياءً، إذ تولى العمل في فترتين ثم تركه.
وبعد وفاة الشيخ ابن باز رحمه الله طلب منه سماحة المفتي الشيخ عبدالعزيز آل الشيخ أن يكون عضو إفتاء، وألح عليه في ذلك فامتنع، وآثر الانقطاع للتدريس في مسجده.

جهوده في نشر للعلم: جلس الشيخ للتعليم في مسجده الذي يتولى إمامته -مسجد الخليفي بحي الفاروق-، ومعظم دروسه فيه، وكذلك التدريس في بيته مع بعض خاصة طلابه، وله دروس في مساجد أخرى، إضافة إلى مشاركاته الكثيرة في الدورات العلمية المكثفة التي تقام في الصيف، وإلقائه للمحاضرات في مدينة الرياض، وغيرها من مناطق المملكة، وتبلغ دروسه الأسبوعية أكثر من عشرين درساً في علوم الشريعة المختلفة، ويتميز الشيخ أيضا بإقراء علوم اللغة، والمنطق، والبلاغة.

وتعرض على الشيخ بعض الأسئلة من موقع الشيخ ناصر العمر، وموقع الشيخ محمد المنجد، وموقع الشيخ سلمان العودة حفظهم الله جميعاً.

طلابه : طلاب الشيخ كُثُرٌ يتعذر على العاد حصرهم، وغالبهم من أساتذة الجامعات، والدعاة المعروفين، وغيرهم ممن يستفيدون من الشيخ من العامة والخاصة. ويتابع كثير من طلاب العلم من خارج البلاد دروس الشيخ عبر الإنترنت على الهواء مباشرة من موقع البث الإسلامي.

احتسابه : وللشيخ جهود كبيرة معروفة في الأمر بالمعروف، والنهي عن المنكر، ومناصحة المسؤلين والكتابة لهم، وتحذير الناس من البدع، وسائر الانحرافات، والمخالفات، وله في ذلك فتاوى سارت بها الركبان.

اهتمامه بأمور المسلمين: للشيخ حفظه الله اهتمام بالغ بأمور المسلمين في جميع أنحاء العالم فهو كثير الحزن، والتألم لما يحدث لهم في كثير من البلاد دائم المتابعةِ لأخبارهم خصوصا وقت الأزمات، وهو دائم المبادرة بالقنوت، والدعاء لهم في الصلاة، والدعاء على أعدائهم، وله عدة فتاوى في هذا الخصوص انتشرت في كل مكان.

زهده، وورعه : وللشيخ زهد في الشهرة، والظهور، وولع بهضم النفس واحتقارها، وتواضع عجيب، وبساطه متناهية، وتقلل في المأكل، والملبس، والمركب، والمسكن، يعرف ذلك كل من رآه، وعاشره. ومن تواضعه استنكافه عن التأليف مع استجماعه لأدواته: من إطلاع واسع ودراية بكلام السلف والخلف، ومعلومات غزيرة في شتى الفنون، وحفظ للأدلة، وعقل راجح حصيف، وإدراك لمناط الخلاف، و قدرة عجيبة على تحرير محل النزاع. وأشرطته ودروسه خير شاهد، ولو فرغت الأشرطة التي سجلت دروسه، و تعليقات الطلاب التي تلقوها عنه لرأى من لم يعرفه عجباً .

والشيخ متميز بتبحره في علم العقيدة، وله في ذلك اليد الطولى، وهو من أهم من يُرْجَع إليه اليوم في ذلك.

عبادته: يختم الشيخ القرآن تقريباً كل عشرة أيام، ولا يترك صيام الاثنين والخميس إلا لعارض، ولا يترك قيام الليل بل يقوم قبل الفجر بحوالي ساعتين كل ليلة، وهو شديد البر بأمه جداً حتى إنه ترك الحج عدة سنوات مراعاة لها، ويستأذنها في كل أمر حتى في خروجه من البيت، بل ويستأذنها في أعظم من ذلك، وبره بها لا يتسع له هذا الاختصار.

ثناء العلماء عليه: أثنى على الشيخ كثير من العلماء، بل لم نر أحداً ممن عرفه توقف في الثناء عليه، ومنهم سماحة العلامة ابن باز رحمه الله شيخه فقد قال عنه مرة: إنه رجل مسدد، وتقدم تكليفه له في الفتيا مكانه فهو محل ثقته. ولما سأل الشيخُ محمدُ المنجد العلامةَ ابنَ عثيمين في آخر أيامه من نسألُ بعدَك؟ فأثنى عليه، وعلى الشيخ صالح الفوزان، ووجه لسؤالهما.

وأما ثناء المشايخ الذين هم من طبقة تلاميذه فلا يمكن حصره هنا.

إنتاجه العلمي : تقدم أن الشيخ عازف عن التأليف بسبب ازدرائه لنفسه كما تقدم، وانشغاله بالتعليم، مما أدى إلى قلة مؤلفاته لكن للشيخ دروس، وشروح كثيرة مسجلة منها على سبيل المثال: مقدمة في علم العقيدة، وشرح الأصول الثلاثة، وشرح القواعد الأربع، وشرح كتاب التوحيد، وشرح كتاب كلمة الإخلاص لابن رجب، وشرح حائية ابن أبى داود، وشرح مسائل الجاهلية، وشرح العقيدة الواسطية، وشرح العقيدة الطحاوية، وشرح مجردة لوامع الأنوار في عقائد أهل الآثار لابن شكر الشافعي، وشرح كتاب عمدة الأحكام (الطهارة) وعقيدة أصحاب الحديث، وملحة الأعراب، وغيرها كثير جداً، وما لم يسجل أكثر. وقد خرج له رسالة بعنوان جواب في الإيمان ونواقضه، وسيخرج قريباً -إن شاء الله- شرح للتدمرية.

نسأل الله أن يبارك في عمر الشيخ، ويهيئ له من يجمع علومه، وفتاواه؛ فإنها محررة قائمة على الدليل والتحري، والدقة، وبعد النظر، نحسبه كذلك، ولا نزكيه على الله، كما نسأله سبحانه أن يمد في عمره على العافية، وتقوى الله سبحانه وتعالى، وينفع المسلمين بعلمه.

وفي هذا الرابط بعض فتاوى الشيخ:
http://saaid.net/Warathah/ALBarak/index.htm

وفي هذا الرابط تجد بث بعض دروس الشيخ:
http://liveislam.com/series/albarak.html

وفي هذا الرابط بعض دروسه، ومحاضرات الشيخ في المسجلة في الشبكة:
http://www.islamway.com/?iw_s=Scholar&iw_a=lessons&scholar_id=166

انتهى المقصود من مختصر الترجمة للشيخ، وصلى الله على نبينا محمد وآله وسلم.

وأصل هذه ترجمة قديمة أضيف إليها بعض الإضافات من بعض معارف الشيخ، ومقربيه ممن يرجو ألا يُعلم به لئلا يغضب الشيخ عليه.

حرر في شهر صفر عام 1425هـ .

[الكاتب: القسم العلمي] من شبكة حائل الدعوية

[ فهرس الكتاب - فهرس المحتويات ]


حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية

الكتاب: حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية (مطبوع ضمن بحوث ندوة دعوة الشيخ محمد بن عبدالوهاب، الجزء الأول)
المؤلف: إسماعيل بن محمد بن ماحي السعدي الأنصاري (المتوفى: 1417هـ)
الناشر: عمادة البحث العلمي بجامعة الإمام محمد بن سعود الإسلامية، الرياض، المملكة العربية السعودية
الطبعة: الثانية، 1420هـ/1990م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

إسماعيل بن محمد الأنصاري (1340هـ/1921م-تنبكتو (مالي) 1417هـ/1996م الرياض)

إسماعيل بن محمد بن ماحي السعدي الأنصاري
تلقى علومه ودرس في تنبكتو، حيث درس النحو والصرف واللغة وحفظ ألفيه بن مالك وكلفه مشايخه بحفظ الكثير من المتون نظما ونثرا، وقرأ القرآن بقراءة نافع وحفظه غيبا، كما تلقى على مشايخه كتب التوحيد وأصول الفقه وعلم المنطق والمعلقات وفن البلاغة ومصطلح الحديث الشريف والتفسير، ومن أبرز مشايخه: الشيخ محمد عبد الرحمن الأنصاري، والشيخ محمد بن ثاني الأنصاري، والشيخ حمد بن الأمين الأنصاري، والشيخ محمد بن صالح الإدريسي، والشيخ عبد الله بن محمود المدني، ونال الإجازة من مشايخه في التفسير والحديث، وقدم للملكة عام 1370هـ وتلقي علوم التوحيد والعقيدة والحديث وعلومه والتفسير وأصوله، وفي عام 1372هـ نال الإجازة بالتدريس في المسجد الحرام، متخصص في التفسير، والحديث، والفقه، والعقيدة، إلى جانب النحو، والصرف، والأدب.
عمل مدرسا بالمدرسة الصولتية عام 1370هـ، وانتدب في عام 1374هـ للتدريس في المعهد العلمي بالرياض، ثم اختاره سماحة مفتي المملكة آنذاك الشيخ محمد بن إبراهيم آل الشيخ مدرسا في مسجده، ثم مدرسا في معهد إمام الدعوة بعد تأسيسه تحت رئاسته أيضا، ثم انتقل إلى الرئاسة العامة لإدارة البحوث العلمية والإفتاء وكان اسمها في ذلك الوقت دار الإفتاء ليكون عضوا بها بأمر من سماحة المفتي آنذاك الشيخ محمد بن إبراهيم آل الشيخ عام 1382هـ، إلى أن أحيل إلى التقاعد لبلوغه السن النظامية، ومع ذلك استمر يؤدي العمل الذي يوكل إليه في هذا المجال.

*من مؤلفاته:
الإمام بشرح عمدة الأحكام .
مجلدان التحفة الربانية بشرح الأربعين النووية وتكملتها للحافظ بن رجب .
تصحيح حديث صلاة التراويح عشرين ركعة والرد الألباني في تضعيفه .
الإرشاد في القطع بقول حديث الآحاد .
رسالة في شأن الخضر عليه السلام (مخطوط) .
النبذة النحوية في الأسئلة والأجوبة النحوية .
الفقيه والمتفقه للحافظ الخطيب البغدادي (تحقيق).
الأمر بالمعروف والنهي عن المنكر للخلال .
تحقيق الأعلام العلية في مناقب الشيخ ابن تيمية لأبي حفص البزار ( تحقيق ).
العجالة السنية في شرح الألفية في السيرة النبوية للعراقي بشرح المناوي (تحقيق ).
النهاية للحافظ ابن كثير وهي خاتمة كتابه البداية (تحقيق).
تطهير الاعتقاد للصنعاني ( تحقيق ).
إباحة التحلي بالذهب المحلق (رد على الشيخ ناصر الدين الألباني في تحريمه للتحلي بالذهب المحلق للنساء).
الصارم المنكي في الرد على السبكي لابن عبد الهادي (تحقيق).
قرة عيون الموحدين للشيخ عبد الرحمن بن حسن(تحقيق).
الوابل الصيب لابن القيم (تحقيق)، أخلاق العلماء للآجري (تحقيق ).

[ فهرس الكتاب - فهرس المحتويات ]


حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته

الكتاب: حياة الشيخ محمد بن عبد الوهاب وحقيقة دعوته
المؤلف: سليمان بن عبد الرحمن الحقيل
الناشر: -
الطبعة: الأولى، 1419/1999م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب

الكتاب: خصائص التفكير الفقهي عند الشيخ محمد بن عبد الوهاب (مطبوع ضمن بحوث ندوة دعوة الشيخ محمد بن عبد الوهاب، الجزء الأول)
المؤلف: عبد الوهاب بن إبراهيم أبو سليمان
الناشر: عمادة البحث العلمي بجامعة الإمام محمد بن سعود الإسلامية، الرياض، المملكة العربية السعودية
الطبعة: الثانية، 1411هـ/1991م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الدكتور عبد الوهاب إبراهيم أبو سليمان
- ولد في مكة المكرمة عام 1356هـ، ونشأ بها، وتلقى تعليمه العام في رحابها.
- تتلمذ على علماء الحرم المكي الشريف، وبخاصة العلامة فضيلة الشيخ حسن بن محمد المشاط.
- حصل على الدكتوراه من جامعة لندن عام 1390هـ/1970م، وعلى دبلوم في القانون من كلية مدينة لندن للدراسات القانونية.
- رقي إلى درجة أستاذ في الفقه وأصوله عام 1403هـ، وعمل عميداً لكلية الشريعة بجامعة أم القرى
- أشرف على الكثير من الرسائل العلمية لدرجة الماجستير، والدكتوراه.
- عين عضواً في الكثير من المجالس العلمية، والأكاديمية بجامعة أم القرى، وغيرها، وشارك في الكثير من المؤتمرات العلمية.
- عضو في مجلس هيئة كبار العلماء، ومجمع الفقه الإسلامي التابع لمنظمة المؤتمر الإسلامي، وجائزة الأمير نايف العالمية للسنة النبوية، وغيرها من المؤسسات العلمية داخل المملكة وخارجها.
- استضافته بعض الجامعات أستاذاً زائراً: جامعة هارفارد، جامعة نورث كارولاينا بأمريكا، الجامعة الإسلامية العالمية بماليزيا، جامعة الشيخ زايد بدولة الإمارات العربية المتحدة، كلية الدراسات الإسلامية بدبي، جامعة مفيد بقم بالجمهورية الإسلامية الإيرانية.
- له مؤلفات وبحوث، ومقالات منشورة: في الفقه، وأصوله، ومناهج البحث وتاريخ مكة المكرمة الحديث.

[ فهرس الكتاب - فهرس المحتويات ]


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

الكتاب: دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب "رحمه الله" (نقد لحسن المالكي)
تأليف: الشيخ ربيع بن هادي المدخلي

عن المؤلف:

الشيخ ربيع بن هادي بن محمد عمير المدخلي . من قبيلة المداخلة في منطقة جازان بجنوب المملكة العربية السعودية ، وهي من إحدى قبائل بني شبيل و شبيل هو ابن يشجب ابن قحطان.

مولده
ولد بقرية الجرادية وهي قرية صغيرة غربي مدينة صامطة بقرابة ثلاثة كيلومترات وقد اتصلت بها الآن ، وكان مولده عام 1351 هـ في آخره وقد توفي والده بعد ولادته بسنة ونصف تقريباً فنشأ وترعرع في حجر أمه ، رحمها الله تعالى فأشرفت عليه وقامت بتربيته خير قيام، مع إشراف عمه عليه.

نشأته العلمية
لما وصل الشيخ إلى سن الثامنة التحق بحلق التعليم في القرية وتعلم الخط والقراءة وممن تعلم عليه الخط الشيخ شيبان العريشي وكذلك القاضي أحمد بن محمد جابر المدخلي ، وعلى يد شخص ثالث يدعى محمد بن حسين مكي من مدينة صبياء . وقرأ القرآن على الشيخ محمد بن محمد جابر المدخلي كما قرأ عليه التوحيد والتجويد وقرأ بالمدرسة السلفية بمدينة صامطه بعد ذلك .
وممن قرأ عليهم بها : الشيخ العالم الفقيه : ناصر خلوفة طياش مباركي ـ رحمه الله ـ عالم مشهور من كبار طلبة الشيخ القرعاوي ـ رحمه الله ـ ودرس عليه بلوغ المرام ونزهة النظر للحافظ ابن حجر ـ رحمه الله تعالى ـ .
ثم التحق بعد ذلك بالمعهد العلمي بصامطة ودرس به على عدد من المشايخ الأجلاء ومن أشهرهم على الإطلاق الشيخ حافظ بن أحمد الحكمي العلامة المشهور رحمه الله تعالى ، وعلى أخيه صاحب الفضيلة الشيخ محمد بن أحمد الحكمي ، وكما درس به أيضاً على يد الشيخ العلامة المحدث أحمد بن يحي النجمي _حفظه الله _ ودرس فيه أيضاً على الشيخ العلامة الدكتور محمد أمان بن علي الجامي ـ رحمه الله ـ في العقيدة.
وكذلك درس أيضاً على الشيخ الفقيه محمد صغير خميسي في الفقة _ زاد المستقنع _ ، وغيرهم كثير ممن درس عليهم الشيخ في العربية والأدب والبلاغة والعروض ، وفي عام 1380 هـ وفي نهايته بالتحديد تخرج من المعهد العلمي بمدينة صامطة وفي مطلع العام 1381 هـ التحق بكلية الشريعة بالرياض واستمر بها مدة شهر أو شهر ونصف أو شهرين ، ثم فتحت الجامعة الإسلامية بالمدينة النبوية ، فانتقل إلى المدينة والتحق بالجامعة الإسلامية بكلية الشريعة ودرس بها مدة أربع سنوات وتخرج منها عام 1384هـ بتقدير ممتاز .

وممن درس عليهم الشيخ بالجامعة الإسلامية:
* سماحة الشيخ العلامة المفتي العام للملكة العربية السعودية : عبدالعزيز بن عبدالله بن باز ـ رحمه الله تعالى ـ وكانت دراسته عليه العقيدة الطحاوية .
* صاحب الفضيلة العلامة المحدث الشيخ محمد ناصر الدين الألباني _ رحمه الله _ في الحديث والأسانيد.
* صاحب الفضيلة الشيخ العلامة عبد المحسن العباد ودرس عليه الفقه ثلاث سنوات في بداية المجتهد.
* صاحب الفضيلة الشيخ العلامة الحافظ المفسر المحدث الأصولي النحوي اللغوي الفقيه البارع محمد الأمين الشنقيطي _ صاحب أضواء البيان _ درس عليه في التفسير وأصول الفقه مدة أربع سنوات .
* الشيخ صالح العراقي في العقيدة .
* الشيخ المحدث عبد الغفار حسن الهندي في علم الحديث والمصطلح.

وبعد تخرجه عمل مدرساً بالمعهد بالجامعة الإسلامية مدةً ، ثم التحق بعد ذلك بالدراسات العليا وواصل دراسته وحصل على درجة «الماجستير» في الحديث من جامعة الملك عبدالعزبز فرع مكة عام 1397 هـ برسالته «بين الإمامين مسلم والدارقطني»، وفي عام 1400 هـ حصل على الدكتوراه من جامعة الملك عبدالعزيز أيضاً بتقدير ممتاز بتحقيقه لكتاب «النكت على كتاب ابن الصلاح» للحافظ ابن حجر رحمه الله تعالى ثم عاد بعد ذلك للجامعة يعمل بها مدرساً بكلية الحديث الشريف ، يدرِّس الحديث وعلومه بأنواعها وترأس قسم السنة بالدراسات العليا مرارا.

مؤلفاته
1. بين الإمامين مسلم والدار قطني «مجلد كبير وهو رسالة الماجستير.
2. النكت على كتاب ابن الصلاح» مطبوع في جزئين وهو رسالة الدكتوراه .
3. تحقيق كتاب المدخل إلى الصحيح «للحاكم طبع الجزء الأول منه.
4. تحقيق كتاب التوسل والوسيلة» للإمام ابن تيمية - مجلد.
5. منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل .
6. منهج أهل السنة في نقد الرجال و الكتب و الطوائف .
7. «تقسيم الحديث إلى صحيح وحسن وضعيف بين واقع المحدثين ومغالطات المتعصبين» رد على عبد الفتاح أبو غدة ومحمد عوامه.
8. كشف موقف الغزالي من السنة وأهلها.
9. صد عدوان الملحدين وحكم الاستعانة بغير المسلمين.
10. مكانة أهل الحديث .
11. منهج الإمام مسلم في ترتيب صحيحه .
12. أهل الحديث هم الطائفة المنصورة الناجية ـ حوار مع سلمان العودة ـ .
13. مذكرة في الحديث النبوي .
14. أضواء إسلامية على عقيدة سيد قطب وفكره.
15. مطاعن سيد قطب في أصحاب رسول الله صلى الله عليه وسلم .
16. العواصم مما في كتب سيد قطب من القواصم .
17. «الحد الفاصل بين الحق والباطل» حوار مع بكر أبو زيد .
18. مجازفات الحداد .
19. المحجة البيضاء في حماية السنة الغراء .
20. «جماعة واحدة لا جماعات و صراط واحد لا عشرات» حوار مع عبد الرحمن عبد الخالق .
21. النصر العزيز على الرد الوجيز .
22. التعصب الذميم وآثاره . عني به سالم العجمي .
23. بيان فساد المعيار ، حوار مع حزبي متستر .
24. التنكيل بما في توضيح المليباري من الأباطيل .
25. دحض أباطيل موسى الدويش .
26. إزهاق أباطيل عبد اللطيف باشميل .
27. انقضاض الشهب السلفية على أوكار عدنان الخلفية .
28. النصيحة هي المسؤولية المشتركة في العمل الدعوي . ( طبع ضمن مجلة التوعية الإسلامية ) .
29. الكتاب والسنة أثرهما ومكانتهما والضرورة إليهما في إقامة التعليم في مدارسنا . ( ضمن مجلة الجامعة الإسلامية العدد السادس عشر ) .
30. حكم الإسلام في من سبَّ رسول الله أو طعن في شمول رسالته . ( مقال نشر في جريدة القبس الكويتية ) العدد ( 8576 ) بتاريخ ( 9/5/ 1997 ).

[ فهرس الكتاب - فهرس المحتويات ]


دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب

الكتاب: دعاوي المناوئين لدعوة الشيخ محمد بن عبد الوهاب
المؤلف: عبد العزيز بن محمد بن علي آل عبد اللطيف
الناشر: دار الوطن، الرياض، المملكة العربية السعودية
الطبعة: الأولى، 1412هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد العزيز بن محمد بن علي آل عبد اللطيف
عضو هيئة التدريس بقسم العقيدة والمذاهب المعاصرة في جامعة الإمام محمد بن سعود الإسلامية - الرياض

الاسم: د. عبد العزيز بن محمد بن علي آل عبد اللطيف
اللقب العلمي: أستاذ مشارك

عُيّن معيداً سنة 1404هـ، ثم محاضراً سنة 1407هـ، ثم أستاذ مساعداً سنة 1414هـ، ثم أستاذ مشاركاً سنة1427هـ ولا يزال كذلك.

السيرة الذاتية:
تاريخ الميلاد: 1380هـ.
مكان الميلاد: الرياض.
كلية التخرج: تخرّج من كلية أصول الدين بالرياض سنة 1403/1404هـ.
جامعة التخرج: جامعة الإمام محمد بن سعود الإسلامية.
التخصص العام: أصول الدين.
التخصص الدقيق: عقيدة ومذاهب معاصرة.
حصل على درجة الماجستير في تخصص العقيدة سنة 1407 هـ بتقدير ممتاز.
حصل على درجة الدكتوراه في تخصص العقيدة سنة 1414 هـ مع مرتبة الشرف الأولى.

المشاركات والخبرات العلمية:
(1) درّس جملة من متون وكتب العقيدة مثل:
كتاب التوحيد , وفتح المجيد , والحموية , والعبودية , والتدمرية، ولمعة الاعتقاد، وعقيدة السلف للصابوني، والعقيدة الطحاوية وغيرها.
(2) المشاركة في إعداد مناهج دراسية في العقيدة.
فشارك في إعداد مناهج قسم العقيدة وموادها سواً في المرحلة الجامعية أو مرحلة الدراسات العليا. وشارك ضمن فريق تأليف العلوم الشرعية للمرحلة الثانوية بوزارة التربية والتعليم.
(3) شارك في تحكيم وفحص جملة من الكتب والأبحاث.
(4) أشرف وناقش عدة رسائل علمية لنيل درجة الماجستير.
(5) عضو هيئة التحرير ووحدة الدراسات لمجلة البيان.
(6) عضو الهيئة الاستشارية لمجلة وموقع الصوفية www.alsoufia.com.

الرسائل الجامعية:
نواقض الإيمان القولية والعملية) رسالة دكتوراه) وأجيزت مع مرتبة الشرف الأولى.
دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقض (رسالة ماجستير) ومنح صاحبها درجة الماجستير بتقدير ممتاز.

النتاج العلمي:
أكثر من 29 كتاباً
وقد طُبعت هذه الكتب عدة طبعات، بمدار الوطن , ومكتبة الرشد , كما طبعت وزارة الشؤون الإسلامية كتاب مقرر التوحيد للناشئين، وترجم إلى عدة لغات، وطبعت رئاسة الإفتاء كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب.
وأكثر من 104 مقالاً.
وأكتر من 55 جواباً.
وأكثر من 13 بيانات شارك في توقيعها.
وعدد كبير من المواد الصوتية (9 دروس, و 15 مادة مابين ندوات، ومحاضرات , ومواد منوعة)
معظمها من إصدار تسجيلات التقوى الإسلامية

موقع فضيلة الشيخ د. عبد العزيز بن محمد بن علي آل عبد اللطيف الرسمي
www.alabdulltif.net

[ فهرس الكتاب - فهرس المحتويات ]


دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب

الكتاب: دعايات مكثفة ضد الشيخ محمد بن عبد الوهاب
المؤلف: محمد منظور النعماني
الناشر: مكتبة الفرقان
الطبعة: لكهنئو - الهند - 1400 هـ- 1980م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ولد محمد منظور النعماني في أواخر سنة 1323هـ (1905م) في إحدى قرى الهند، حارب البدع والخرافات، له عدة مؤلفات نافعة

[ فهرس الكتاب - فهرس المحتويات ]


دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية

الكتاب: دعوة الإمام محمد بن عبد الوهاب سلفية لا وهابية
المؤلف: أحمد بن عبد العزيز بن عبد الله الحصين
الناشر: فهرسة مكتبة الملك فهد الوطنية
الطبعة: الأولى 1420هـ/ 1999م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي

الكتاب: دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي
المؤلف: محمد بن عبد الله بن سليمان السلمان
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1422هـ
عدد الصفحات: 112
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

[ فهرس الكتاب - فهرس المحتويات ]


عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي

الكتاب: عقيدة محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي
المؤلف: صالح بن عبد الله العبود
الناشر: عمادة البحث العلمي بالجامعة الإسلامية، المدينة المنورة، المملكة العربية السعودية
الطبعة: الثانية، 1424هـ/2004م
عدد الأجزاء: 2
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن عبد الله العبود، مدير الجامعة الإسلامية بالمدينة المنورة سابقًا

[ فهرس الكتاب - فهرس المحتويات ]


محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه

الكتاب: محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه
المؤلف: أحمد بن حجر بن محمد بن حجر بن أحمد بن حجر بن طامي بن حجر بن سند بن سعدون آل بوطامي البنعلي (المتوفى: 1423هـ)
الناشر: مطبعة الحكومة بمكة المكرمة
الطبعة: 1395 هـ/1975م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

أحمد بن حجر آل بوطامي ( 1335 هـ - 1423 هـ )

يعد فضيلة الشيخ أحمد بن حجر آل بوطامي البنعلي ـ رحمه الله -، أحد رموز الدعوة الإسلامية والقضاء الشرعي في قطر طوال أكثر من نصف قرن، فقد مارس ـ رحمه الله ـ التدريس والخطابة والقضاء في رأس الخيمة ما يقرب من ربع قرن ثم تولى القضاء في قطر خمسة وثلاثين عاما.

نسبه و مولده
هو أحمد بن حجر بن محمد بن حجر بن أحمد بن حجر بن طامي بن حجر بن سند بن سعدون آل بوطامي البنعلي. ويرجع نسبه ـ رحمه الله - إلى قبيلة بني سليم، وكان بنو سليم يسكنون في حرة بني سليم قرب المدينة المنورة ثم انتقلوا إلى يبرين جنوب الإحساء ثم دارين ثم تفرقوا في أقطار شتى في الخليج وإفريقيا وفارس والهند، أما آل بوطامي فانتقلوا إلى الزبارة شمال قطر، ومنها هاجروا إلى البحرين وساحل عمان وجزيرة قيس، ولم تعرف سنة ولادة الشيخ بالتحديد وهي حوالي عام 1335 هـ،( 1915م ).
وتزوج مرة واحدة فقط وكان زواجه في رأس الخيمة سنة 1938م من ابنة سالم بن هلال المناعي، وقد أثمر ذلك الزواج ولدين هما الدكتور حجر ويوسف وبنت واحدة .

طلبه العلم
درس القرآن الكريم طفلا، كما سافر إلى الإحساء عام 1931م وهو لم يتعد السابعة عشرة من العمر، مكث الشيخ في الإحساء أربع سنوات منصرفا لطلب العلم منقطعا عما سواه، فحفظ الكثير من المتون في مختلف العلوم والفنون على أيدي علماء الإحساء.

شيوخه
لقد درس الشيخ على أيدي شيوخ أفاضل منهم :
ـ الشيخ أحمد نور بن عبد الله، والشيخ عبد الله محمد حنفي، حيث قرأ عليهما الفقه والفرائض والنحو والتجويد والعقائد.
ـ الشيخ أحمد بن علي العرفج (الفقه الشافعي).
ـ عبد العزيز بن صالح العلجي (نحو وصرف وبلاغة ومنطق وعروض وقوافي وشرح مسلم).
ـ محمد بن أبي بكر الملا (نحو وبلاغة وسبل السلام ومصطلح الحديث).
ـ عبدالعزيز بن عمر بن العكاس (عقيدة الصابوني ومشكاة الأحاديث وبهجة المحافل في السيرة النبوية).
ـ قرأ على شيخ من السودان من بلدة سنار (مصطلح الحديث).

ابن حجر والشعر
ألّف الشعر في المسائل العلمية وخاصة العقيدة، بالإضافة إلى الاجتماعية منها، ولم يكن الشيخ يرغب في أن يسمى شاعرا ولم يحتفظ بأشعاره إلا القليل من القصائد مثل :
ـ اللآلئ السنية .
ـ العقائد السلفية وقد شرح القصيدة الأخيرة في كتابة "العقائد السلفية".

توليه القضاء
بدأ ممارسة القضاء في رأس الخيمة سنة 1937 أيام حكم الشيخ سلطان بن سالم القاسمي، وفي عام 1951 عينه الشيخ صقر بن محمد القاسمي قاضيا رسميا للبلاد واستمر في القضاء حتى سنة 1956 وفي تلك السنة تلقى الشيخ دعوة من الشيخ محمد بن إبراهيم آل الشيخ مفتي المملكة العربية السعودية آنذاك ليكون مدرسا في معهد إمام الدعوة بالرياض فوافق الشيخ . وفي عام 1958 عرض عليه ان يتولى القضاء في قطر فهاجر إلى قطر واستقر بها.
كان الشيخ احمد بن حجر على علاقة وثيقة بعدد كبير من القضاة الأفاضل فكانت تربطه بهم علاقات أخوية متينة وكثيرا ما تدور بينهم مراسلات ومناقشات حول العديد من المسائل الفقهية ومن هؤلاء :
في رأس الخيمة: الشيخ محمد بن سعيد بن غباش، والشيخ احمد بن سيف بن بهيو، والشيخ مشعان بن منصور والشيخ عبدالله بن علي بن سلمان.
وفي دبي: الشيخ محمد الشنقيطي.
وفي الشارقة: الشيخ سيف بن محمد المدفع.
وفي عجمان: الشيخ عبدالله بن محمد الشيبة والشيخ عبدالكريم البكري.
وفي قطر: الشيخ محمد بن عبدالعزيز المانع والشيخ عبدالله بن زيد المحمود.
وفي الإحساء : الشيخ عبد العزيز بن بشر والشيخ عبدالله بن عمر بن دهيش.
وفي الدمام : الشيخ محمد العمود والشيخ محمد العودة.
وفي الرياض: الشيخ عبدالعزيز بن باز والذي كان زميله في الدراسة.
وفي البحرين: الشيخ جاسم بن مهزع والشيخ عبداللطيف بن سعد.
وفي الكويت: الشيخ عبدالعزيز بن حمادة والشيخ يوسف القناعي.

التدريس
مارس الشيخ التدريس الى جانب ممارسته للقضاء فقد كان يدرس الطلبة في مجلسه في مدينة المعيريض وكذلك في مدينة رأس الخيمة بمدرسة الهداية، والتي كان الشيخ احد مؤسسيها. وفي سنة 1954م ذهب مع الشيخ حميد بن محمد القاسمي مبعوثين من قبل الشيخ صقر بن محمد حاكم رأس الخيمة إلى حكومتي البحرين والكويت لطلب المساعدة في فتح مدارس حديثة في رأس الخيمة وتزويدها بالمدرسين، وقد استجابت الكويت للطلب فأرسلت مدرسين وكتبا. كما درّس طلبة العلم في مجلسه في قطر.

من مؤلفات الشيخ
امتاز الشيخ ابن حجر - رحمه الله - بإنتاجه الوافر وقلمه السيَّال، فقد خلَّف وراءه العديد من المؤلفات التي نفع الله بها المسلمين، وكانت محاور كتبه تدور حول علوم الشريعة الإسلامية، كالتوحيد، والفقه، وقضايا المجتمع الإسلامي، ونحو ذلك. وقد بلغت عدد مؤلفاته ثمانية وعشرين مؤلَّفًا، بعضها طبع أكثر من مرة، منها:
(1) جوهرة الفرائض (منظومة).
(2) الدرر السنية في عقد أهل السنة المرضية (منظومة).
(3) اللآلئ السنية في التوحيد والنهضة والأخلاق المرضية (منظومة).
(4) نيل الأماني شرح مباسم الغواني في نظم عزية الزنجاني في علم الصرف.
(5) تطهير الجنان والأركان عن درن الشرك والكفران.
(6) الخمر وسائر المسكرات تحريمها وأضرارها.
(7) الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه.
(8) الرد الشافي الوافر على من نفى أمية سيد الأوائل والأواخر.
(9) الإسلام والرسول في نظر منصفي الشرق والغرب.
(10) تطهير المجتمعات من أرجاس الموبقات.
(11) تحذير المسلمين من البدع والابتداع في الدّين.
(12) سبيل الجنة بالتمسك بالقرآن والسنة.
(13) الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر المفترى عليه.
(14) شرع العقائد السلفية بأدلتها العقلية والنقلية.
(15) إعانة القريب المجيب في اختصار الترغيب والترهيب وشرحه تحفة الحبيب.
وله مؤلفات أخرى غيرها ضربنا عنها صفحا خوف الإطالة.

وفاته رحمه الله
توفي رحمه الله في صبيحة يوم الثلاثاء الخامس من جمادى الأولى سنة 1423 هـ الموافق ل 14/6/2002 م عن عمر ناهز الثامنة والثمانين عاما، بعد معاناة طويلة من المرض.
رحم الله الشيخ رحمة واسعة و أسكنه فسيح جنّاته .
ـــــــــ
من كتيّب " علماء فقدناهم " وزارة الأوقاف و الشؤون الإسلامية - قطر

نقلا عن : الشبكة الإسلامية
http://www.islamweb.net

[ فهرس الكتاب - فهرس المحتويات ]


محمد بن عبد الوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام

الكتاب : محمد بن عبد الوهاب وأئمة الدعوة النجدية وموقفهم من آل البيت عليهم السلام
بقلم :خالد بن أحمد الزهراني
راجعه وقدَّم له : علوي بن عبد القادر السقاف

[ فهرس الكتاب - فهرس المحتويات ]


من مشاهير المجددين في الإسلام

اسم الكتاب: من مشاهير المجددين في الإسلام (ابن تيمية ومحمد بن عبد الوهاب)
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: الكتاب منشور على موقع وزارة الأوقاف السعودية بدون بيانات
عدد الأجزاء: 1
[الكتاب مرقم آليا]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com

[ فهرس الكتاب - فهرس المحتويات ]


منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

الكتاب: منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: *
الطبعة: الأولى، 1425هـ/2004م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com

[ فهرس الكتاب - فهرس المحتويات ]


منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير

الكتاب: منهج شيخ الإسلام محمد بن عبد الوهاب في التفسير
المؤلف: مسعد بن مساعد الحسيني
الناشر: الجامعة الإسلامية بالمدينة المنورة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

أستاذ بالجامعة الإسلامية بالمدينة المنورة

[ فهرس الكتاب - فهرس المحتويات ]


نقض كلام المفترين على الحنابلة السلفيين

الكتاب: نقض كلام المفترين على الحنابلة السلفيين
المؤلف: أحمد بن حجر بن محمد بن حجر بن أحمد بن حجر بن طامي بن حجر بن سند بن سعدون آل بوطامي البنعلي (المتوفى: 1423هـ)
الناشر: مكتبة ابن تيمية - الكويت
الطبعة: 1400 هـ - 1980 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

أحمد بن حجر آل بوطامي ( 1335 هـ - 1423 هـ )

يعد فضيلة الشيخ أحمد بن حجر آل بوطامي البنعلي ـ رحمه الله -، أحد رموز الدعوة الإسلامية والقضاء الشرعي في قطر طوال أكثر من نصف قرن، فقد مارس ـ رحمه الله ـ التدريس والخطابة والقضاء في رأس الخيمة ما يقرب من ربع قرن ثم تولى القضاء في قطر خمسة وثلاثين عاما.

نسبه و مولده
هو أحمد بن حجر بن محمد بن حجر بن أحمد بن حجر بن طامي بن حجر بن سند بن سعدون آل بوطامي البنعلي. ويرجع نسبه ـ رحمه الله - إلى قبيلة بني سليم، وكان بنو سليم يسكنون في حرة بني سليم قرب المدينة المنورة ثم انتقلوا إلى يبرين جنوب الإحساء ثم دارين ثم تفرقوا في أقطار شتى في الخليج وإفريقيا وفارس والهند، أما آل بوطامي فانتقلوا إلى الزبارة شمال قطر، ومنها هاجروا إلى البحرين وساحل عمان وجزيرة قيس، ولم تعرف سنة ولادة الشيخ بالتحديد وهي حوالي عام 1335 هـ،( 1915م ).
وتزوج مرة واحدة فقط وكان زواجه في رأس الخيمة سنة 1938م من ابنة سالم بن هلال المناعي، وقد أثمر ذلك الزواج ولدين هما الدكتور حجر ويوسف وبنت واحدة .

طلبه العلم
درس القرآن الكريم طفلا، كما سافر إلى الإحساء عام 1931م وهو لم يتعد السابعة عشرة من العمر، مكث الشيخ في الإحساء أربع سنوات منصرفا لطلب العلم منقطعا عما سواه، فحفظ الكثير من المتون في مختلف العلوم والفنون على أيدي علماء الإحساء.

شيوخه
لقد درس الشيخ على أيدي شيوخ أفاضل منهم :
ـ الشيخ أحمد نور بن عبد الله، والشيخ عبد الله محمد حنفي، حيث قرأ عليهما الفقه والفرائض والنحو والتجويد والعقائد.
ـ الشيخ أحمد بن علي العرفج (الفقه الشافعي).
ـ عبد العزيز بن صالح العلجي (نحو وصرف وبلاغة ومنطق وعروض وقوافي وشرح مسلم).
ـ محمد بن أبي بكر الملا (نحو وبلاغة وسبل السلام ومصطلح الحديث).
ـ عبدالعزيز بن عمر بن العكاس (عقيدة الصابوني ومشكاة الأحاديث وبهجة المحافل في السيرة النبوية).
ـ قرأ على شيخ من السودان من بلدة سنار (مصطلح الحديث).

ابن حجر والشعر
ألّف الشعر في المسائل العلمية وخاصة العقيدة، بالإضافة إلى الاجتماعية منها، ولم يكن الشيخ يرغب في أن يسمى شاعرا ولم يحتفظ بأشعاره إلا القليل من القصائد مثل :
ـ اللآلئ السنية .
ـ العقائد السلفية وقد شرح القصيدة الأخيرة في كتابة "العقائد السلفية".

توليه القضاء
بدأ ممارسة القضاء في رأس الخيمة سنة 1937 أيام حكم الشيخ سلطان بن سالم القاسمي، وفي عام 1951 عينه الشيخ صقر بن محمد القاسمي قاضيا رسميا للبلاد واستمر في القضاء حتى سنة 1956 وفي تلك السنة تلقى الشيخ دعوة من الشيخ محمد بن إبراهيم آل الشيخ مفتي المملكة العربية السعودية آنذاك ليكون مدرسا في معهد إمام الدعوة بالرياض فوافق الشيخ . وفي عام 1958 عرض عليه ان يتولى القضاء في قطر فهاجر إلى قطر واستقر بها.
كان الشيخ احمد بن حجر على علاقة وثيقة بعدد كبير من القضاة الأفاضل فكانت تربطه بهم علاقات أخوية متينة وكثيرا ما تدور بينهم مراسلات ومناقشات حول العديد من المسائل الفقهية ومن هؤلاء :
في رأس الخيمة: الشيخ محمد بن سعيد بن غباش، والشيخ احمد بن سيف بن بهيو، والشيخ مشعان بن منصور والشيخ عبدالله بن علي بن سلمان.
وفي دبي: الشيخ محمد الشنقيطي.
وفي الشارقة: الشيخ سيف بن محمد المدفع.
وفي عجمان: الشيخ عبدالله بن محمد الشيبة والشيخ عبدالكريم البكري.
وفي قطر: الشيخ محمد بن عبدالعزيز المانع والشيخ عبدالله بن زيد المحمود.
وفي الإحساء : الشيخ عبد العزيز بن بشر والشيخ عبدالله بن عمر بن دهيش.
وفي الدمام : الشيخ محمد العمود والشيخ محمد العودة.
وفي الرياض: الشيخ عبدالعزيز بن باز والذي كان زميله في الدراسة.
وفي البحرين: الشيخ جاسم بن مهزع والشيخ عبداللطيف بن سعد.
وفي الكويت: الشيخ عبدالعزيز بن حمادة والشيخ يوسف القناعي.

التدريس
مارس الشيخ التدريس الى جانب ممارسته للقضاء فقد كان يدرس الطلبة في مجلسه في مدينة المعيريض وكذلك في مدينة رأس الخيمة بمدرسة الهداية، والتي كان الشيخ احد مؤسسيها. وفي سنة 1954م ذهب مع الشيخ حميد بن محمد القاسمي مبعوثين من قبل الشيخ صقر بن محمد حاكم رأس الخيمة إلى حكومتي البحرين والكويت لطلب المساعدة في فتح مدارس حديثة في رأس الخيمة وتزويدها بالمدرسين، وقد استجابت الكويت للطلب فأرسلت مدرسين وكتبا. كما درّس طلبة العلم في مجلسه في قطر.

من مؤلفات الشيخ
امتاز الشيخ ابن حجر - رحمه الله - بإنتاجه الوافر وقلمه السيَّال، فقد خلَّف وراءه العديد من المؤلفات التي نفع الله بها المسلمين، وكانت محاور كتبه تدور حول علوم الشريعة الإسلامية، كالتوحيد، والفقه، وقضايا المجتمع الإسلامي، ونحو ذلك. وقد بلغت عدد مؤلفاته ثمانية وعشرين مؤلَّفًا، بعضها طبع أكثر من مرة، منها:
(1) جوهرة الفرائض (منظومة).
(2) الدرر السنية في عقد أهل السنة المرضية (منظومة).
(3) اللآلئ السنية في التوحيد والنهضة والأخلاق المرضية (منظومة).
(4) نيل الأماني شرح مباسم الغواني في نظم عزية الزنجاني في علم الصرف.
(5) تطهير الجنان والأركان عن درن الشرك والكفران.
(6) الخمر وسائر المسكرات تحريمها وأضرارها.
(7) الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه.
(8) الرد الشافي الوافر على من نفى أمية سيد الأوائل والأواخر.
(9) الإسلام والرسول في نظر منصفي الشرق والغرب.
(10) تطهير المجتمعات من أرجاس الموبقات.
(11) تحذير المسلمين من البدع والابتداع في الدّين.
(12) سبيل الجنة بالتمسك بالقرآن والسنة.
(13) الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر المفترى عليه.
(14) شرع العقائد السلفية بأدلتها العقلية والنقلية.
(15) إعانة القريب المجيب في اختصار الترغيب والترهيب وشرحه تحفة الحبيب.
وله مؤلفات أخرى غيرها ضربنا عنها صفحا خوف الإطالة.

وفاته رحمه الله
توفي رحمه الله في صبيحة يوم الثلاثاء الخامس من جمادى الأولى سنة 1423 هـ الموافق ل 14/6/2002 م عن عمر ناهز الثامنة والثمانين عاما، بعد معاناة طويلة من المرض.
رحم الله الشيخ رحمة واسعة و أسكنه فسيح جنّاته .
ـــــــــ
من كتيّب " علماء فقدناهم " وزارة الأوقاف و الشؤون الإسلامية - قطر

نقلا عن : الشبكة الإسلامية
http://www.islamweb.net

[ فهرس الكتاب - فهرس المحتويات ]


بحث حول الشيخ محمد بن عبدالوهاب وحركته المجدده

الكتاب: بحث حول الشيخ محمد بن عبدالوهاب وحركته المجدده
إعداد: أبو أيوب

[ فهرس الكتاب - فهرس المحتويات ]


سيرة الإمام محمد بن عبد الوهاب، أبو عبدالله الذهبي

الكتاب: سيرة الإمام محمد بن عبد الوهاب
بقلم: أبو عبدالله الذهبي

[ فهرس الكتاب - فهرس المحتويات ]


فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب

الكتاب: فصل الخطاب في بيان عقيدة الشيخ محمد بن عبدالوهاب
استخلصها ورتبها: الدكتور أحمد بن عبدالكريم نجيب
تقديم: الأستاذ الدكتور عاصم بن عبدالله القريوتي
مراجعة و تعليق: الشيخ الدكتور صالح العبود
عميد كلية الدعوة و أصول الدين سابقاً
حقوق الطبع محفوظة
طبع الكتاب مرتين
الطبعة الأولى
1415 - 1994 م
عمان - الأردن
على نفقة أحد المحسنين
الطبعة الثانية
1415 - 1994 م
جدة - مكتبة الصحابة ... القاهرة - مكتبة التابعين

[ فهرس الكتاب - فهرس المحتويات ]


مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية

الكتاب: مسائل الاعتقاد عند علماء نجد قبل الدعوة الإصلاحية
إعداد: د. عبدالعزيز بن محمد بن علي آل عبداللطيف
أستاذ مشارك بقسم العقيدة والمذاهب المعاصرة
بجامعة الإمام محمد بن سعود الإسلامية

[ فهرس الكتاب - فهرس المحتويات ]


إعانة المستفيد بشرح كتاب التوحيد

الشيخ / صالح بن فوزان الفوزان

الناشر:

مؤسسة الرسالة

الطبعة الثالثة، 1423هـ 2002م

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com

عن الكتاب:

[إعانة المستفيد - صالح الفوزان]

- «إعانة المستفيد بشرح كتاب التوحيد» كتاب شرح فيه الشيخ صالح الفوزان كتاب «التوحيد» للشيخ محمد بن عبد الوهاب التميمي (المتوفى 1206 هـ) رحمه الله

- وأصل هذا الشرح، دروس كان ألقاها الشيخ في الرياض وفي الطائف ثم كثر الطلب على تفريغ هذه الدروس، فأذن الشيخ في ذلك، ثم نظر في التفريغ، فهذبه ونقحه، فجزاه الله خيرا

[ فهرس الكتاب - فهرس المحتويات ]


البراهين الموضحات لكشف الشبهات

الكتاب: البراهين الموضحات لكشف الشبهات
للشيخ: محمد الطيب الأنصاري
رحمه الله
إعداد: أبو مهند النجدي
غفر الله له

[ فهرس الكتاب - فهرس المحتويات ]


التعليقات على الأصول الثلاثة

الكتاب : التعليقات على الأصول الثلاثة
تأليف : الشيخ العلامة أحمد بن يحيى النجمي

[ فهرس الكتاب - فهرس المحتويات ]


التمهيد لشرح كتاب التوحيد

الكتاب: التمهيد لشرح كتاب التوحيد
المؤلف: دروس ألقاها صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ، ثم طُبعت
الناشر: دار التوحيد
الطبعة: الأولى، 1424هـ - 2003م
عدد الأجزاء: 1
عدد الصفحات: 634
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .

[ فهرس الكتاب - فهرس المحتويات ]


التوضيح المفيد لمسائل كتاب التوحيد

عنوان الكتاب:

التوضيح المفيد لمسائل كتاب التوحيد

تأليف:

عبد الله محمد بن أحمد بن الدويش

1408هـ

الناشر:

دار العليان

1411هـ ـ 1990م

عن المؤلف:

الشيخ الحافظ عبد الله بن محمد بن أحمد الدويش أحد علماء المملكة العربية السعودية وهو من أعلام منطقة نجد.

مولده ونشأته : ولد الشيخ عبد الله فى عام 1373 بمدينة الزلفى وقد تربى فى كنف والدته وهو رضيع ثم ترعرع ونشأ نشأة مباركة وكان رحمه الله ملازما لخدمة والده منذ الصغر اذا أثرت فيه هذه الملازمة مما جعله فى نفس والده محبوبا اليه يعز عليه مفارقته وقد كان رحمه الله آية فى سرعة الحفظ والفهم مع الذكاء المتوقد

بدايته لطلب العلم :
بدأ الشيخ بطلب العلم صغيرا فقدم الشيخ مدينة بريدة عام 1391 وبدأ الدراسة فيها وجد واجتهد فى سبيل تحصيل العلم على أيدى العلماء العاملين فنزل فى المسجد فى إحدى غرفه وذلك فى مسجد الشيخ محمد بن صالح المطوع رحمه الله و كان سعيه دائما فى تحصيل العلم واقتناء المؤلفات النادرة فى جميع العلوم الشرعي وكان رحمه الله تعالى مكبا على كتب السلف الصالح رحمهم الله تعالى ككتب العقيدة والفقه والحديث ولذلك تجده رحمه الله شديد التأثر بهم وبأحوالهم وكان أشد تأثرا بشيخى الاسلام ابن تيمية ومحمد بن عبد الوهاب وتلاميذهم من أئمة هذه الدعوة فكان بالعقيدة يأخذ بأقوالهم وكذلك فى المسائل الفقهية .

مشايخه :
1-الشيخ صالح بن أحمد الخريصى وفقه الله
2- الشيخ عبد الله بن محمد بن حميد رحمه الله تعالى.
3- الشيخ صالح بن عبد الرحمن السكيتى رحمه الله تعالى .
4-الشيخ محمد بن صالح المطوع رحمه الله تعالى .
5-الشيخ صالح بن ابراهيم البليهى رحمه الله تعالى .
6- الشيخ محمد بن سليمان العليط وفقه الله تعالى.
7-الشيخ محمد بن صالح المنصور وفقه الله تعالى.
8-الشيخ عبد الله بن عبد العزيز التويجرى وفقه الله تعالى.

طريقة تدريسه :
كان الطالب يقرأ عليه المتن فيقوم بإيضاح غوامض وتحليل ألفاظه والاستدلال على ذلك من كتاب الله تعالى أو سنة نبيه صلى الله عليه وسلم أو من كلام أهل العلم رحمهم الله تعالى وكل ذلك مع الأدب والخشية . أما اذا كان الطالب لا يقرأ فى متن كأن يقرأ فى كتب الشروح فهو يكتفى بكشف ما لبس أو يخفى على الطالب من الألفاظ.

مؤلفاته :
1- التوضيح المفيد لمسائل كتاب التوحيد .
2- الزوائد على مسائل الجاهلية.
3- الألفاظ الموضحات لأخطاء دلائل الخيرات.
4- دفاع أهل السنة و الايمان عن حديث خلق ادم على صورة الرحمن.
5- المورد الزلال فى التنبيه على أخطاء الظلال.
6- التنبيهات النقيات على ما جاء فى أمانة مؤتمر الشيخ محمد بن عبد الوهاب.
7- تنبيه القارىء على تقوية ما ضعفه الألبانى.
8- الكلمات المفيدة على تاريخ المدينة .
9- إرسال الريح القاصف على من أجاز فوائد المصارف .
10- مختصر بدائع الفوائد.
11- التعليق على فتح البارى.

أبنائه:
خلف الشيخ رحمه الله تعالى ثلاثة أبناء جعل الله فيهم البركة وجعلهم خير خلف لخير سلف أكبرهم محمد ثم عبد الرحمن وأما أحمد فقد ولد بعد وفاة الشيخ بشهر تقريبا.

وفاته :
توفى الشيخ رحمه الله فى مساء يوم السبت الموافق 28\10\1409 هـ على إثر مرض لزمه حوالى خمسة عشر يوما وقد كان عمره حين وفاته ما يقارب أربعة وثلاثين عاما قضاها فى العلم والتعليم وعبادة ربه وقد خلف الشيخ مكتبة علمية عامرة بالكتب النفيسة فرحمه الله تعالى وأسكنه الفردوس الأعلى وصلى الله وسلم على نبينا محمد وعلى اله و صحبه أجمعين .

بقلم عبد العزيز بن أحمد المشيقح (باختصار)

[ فهرس الكتاب - فهرس المحتويات ]


الجديد في شرح كتاب التوحيد

عنوان الكتاب:

الجديد في شرح كتاب التوحيد

تأليف:

محمد بن عبدالعزيز السليمان القرعاوي

دراسة وتحقيق:

محمد بن أحمد سيد أحمد

الناشر:

مكتبة السوادي، جدة، المملكة العربية السعودية

الخامسة، 1424هـ/2003م

عن المؤلف:

هو محمد بن عبد العزيز السليمان القرعاوي من قبيلة عنزه، ولد في عنيزة في منطقة القصيم في المملكة العربية السعودية سنة (1353) هـ في 24 رمضان، وقد شب في مدينة عنيزة، والتحق في إحدى الكتاتيب، ودرس القرآن الكريم وبعض علوم الشريعة واللغة العربية، ثم التحق بالمعهد العلمي بعنيزة عام 1377 هـ، وتخرج منه عام 1381 هـ، والتحق بكلية الشريعة بالرياض، ثم تخرج منها عام 1385 هـ 1386 هـ. وقد انتظم في سلك القضاء منذ تخرجه حتى قضى سنتين في القضاء، فانتقل بعد ذلك إلى التدريس في وزارة المعارف، ولا يزال حتى الآن مدرسا بمعهد النور بعنيزة.
أما حالته الاجتماعية فقد نشأ يتيما عصاميا بنى مستقبله بنفسه، ولا يزال يعمل في حقل الدعوة الإسلامية إضافة إلى عمله الرسمي في معهد النور.

[ فهرس الكتاب - فهرس المحتويات ]


الشرح الميسر لكتاب التوحيد

الكتاب : الشرح الميسر لكتاب التوحيد
تأليف: عبد الملك بن محمد بن عبد الرحمن القاسم

[ فهرس الكتاب - فهرس المحتويات ]


الشرح الميسر للقواعد الأربع

الكتاب: الشرح الميسر للقواعد الأربع
المؤلف: أبو عبد الله، أحمد بن عمر بن مساعد الحازمي
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشيخ الحازمي
 http://alhazme.net
[ الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - درسان]

عن المؤلف:

هو الشيخ أحمد بن عمر بن مساعد الحازمي من مكة المكرمة شهد له بعض أهل العلم بالرسوخ في العلم وهو من الشيوخ الممتازين أصحاب المنهج السليم درس على يد الشيخ العالم الجليل محمد علي آدم الأثيوبي عشرين سنة بدار الحديث بمكة المكرمة
• متزوج، ولم يرزق بأبناء، رزقه الله الذرية الصالحة

[طلبه للعلم]
• أتم شهادة البكالوريوس من جامعة أم القرى تخصص كتاب وسنة
• بعد أن تخرج من جامعة أم القرى، لم يشغل أي وظيفة حكومية أو خاصة أبدا، إلا في الفترة الأخيرة عندما أصبح إماما وخطيبا لمسجده الكائن في الزاهر
• درس على كثير من العلماء:
- من أكثرهم الشيخ محمد الخضر الشنقيطي وكان يدرس عليه ألفية ابن مالك في اليوم درسان، بعد الفجر وبعد العشاء
-كذلك الشيخ سيدي الحبيب الشنقيطي في الأصول وغيرهم كثير لكن جلهم غير سعوديين
- والشيخ محمد علي آدم
- والشيخ محمد أمين الهرري، ومن عجيب حاله أنه درس متن الآجرومية على الشيخ محمد أمين الهرري أكثر من مره، وهذا بعد ضبطه الألفية، ولكنه كان حريصا على درس الشيخ كثيرا، وكان درسه بعد الفجر.
- كذلك درس علم المنطق، على أحد أعلام هذا الفن، والشيخ لا يرغب في ذكر اسم الشيخ لأنه لم يكن على منهج السلف في العقيدة، والشيخ يمنع أن يدرس طالب العلم غير المؤصل تأصيلا علميا قويا في العقيدة لدى من كان منهجه على غير منهج أهل السنة والجماعة، وكان يدرس معه في المسجد الحرام تحت الدرج الكائن جهة باب العمرة
- ودرس كذلك على الشيخ محمد عثمان، علم الصرف وهو الذي كان يدرس علم الصرف في دار الحديث وهو من أعلام هذا العلم.
- وكذلك درس على الشيخ يحي صاحب المجلس المعروف بالحرم المكي العقيدة
- وعلى الشيخ وصي الله عباس بالحرم كذلك مصطلح الحديث
- وعلى الشيخ العجلان بالحرم المكي،
- وعلى الشيخ أحمد بن حميد
- وعلى الشيخ عبدالكريم الخضير أول ما بدأ التدريس في مسجد شيخ الأرض
- وكان يسمع شروحات الشيخ ابن عثيمين كثيرا ويُوصي بالاستماع إليها، ويقول إن الإستماع للأشرطة من الأمور اللي يقصر فيها كثير من طلبة العلم وفيها خير كثير.
• وكان - حفظه الله - حافظا للقرآن الكريم، ويحفظ حوالي عشر ألفيات في شتى الفنون، ويحفظ جل المتون العلمية التي بين يدينا، فمما يحفظ:
1 - ألفية ابن مالك في النحو والصرف.
2 - مراقي السعود في أصول الفقه.
3 - الكوكب الساطع في أصول الفقه.
4 - عقود الجمان في البلاغة.
5 - نظم الشافية للنيساري في الصرف.
6 - ألفية السيوطي في مصطلح الحديث (يذكر منها بكثرة أثناء شرحه في الأصول المواضيع التي تخص المصطلح).
7 - ألفية السيوطي في النحو (ففي شرح ألفية ابن مالك يذكر كثيراً من أبياتها وبمواضع مختلفة من الألفية (أي ألفية السيوطي)).
8 - متن مختصر التحرير (يستشهد به في شروحاته لأصول الفقه، ويذكره "نص حرفي")
• له شروحات على كثير من المتون العلمية، منها: السلم المنورق في المنطق ونظم الورقات للعمريطي والأصول الثلاثة وكشف الشبهات ونظم قواعد الإعراب وملحة الإعراب ونظم عبيد ربه والدرة اليتيمة وزاد المستقنع ومتن البناء للزنجاني والقواعد الأربع وألفية ابن مالك ونظم الزمزمي في التفسير وقواعد الأصول ومعاقد الفصول

[قالوا عنه]
• قال الشيخ محمد بن الخضر الشنقيطي: هذا العلامة أحمد الحازمي، لازمني أكثر من سنتين، وقد أخذ كل علم الشناقطة وفاقنا في علم المنطق، حتى أننا أنا رغبنا أن يدرسنا المنطق، فامتنع
• قصة ذكرها الشيخ محمد الخضر في معرض الحديث عن الشيخ أحمد الحازمي، فقال:
ومن عجيب مواقف ابني أحمد أنه كان عندي مبلغ في البنك -وكان الشيخ محمد الخضر - رحمه الله- مقعد -، فطلبت من أحمد أن يدخل للبنك لسحب المبلغ من الصراف، فيقول الشيخ ولما نزل أحمد وقف عند بوابة البنك ولم يدخل، فعلمت أن في نفسه شيء فناديته، فقال لي ياشيخنا والله لا ارغب في دخول البنك لأنه ربوي، فسبحان الله العظيم

[من منهجه في الطلب]
• طلب العلم على طريقة إفراد العلوم وهي التفرد لكل علم حتى ينتهي منه ثم ينتقل إلى غيره , وذكر أنه كان يأخذ كل يوم درسين من الألفية , درس في الصباح وآخر في المساء , مع التفرغ لها حتى انتهت، وكان يقول: إذا كان طالب العلم متفرغا للعلم، فأفضل له أن يفرد كل فنا بشكل مستقل في المرحلة المتوسطة والمتقدمة، بعد أن يدرس ما يجب عليه دراسته وجوبا عينيا
• كان الشيخ يقول لا تستعجل في الطلب، بل ركز وكرر، لأن غايتك في الطلب ليس التصدر وإنما التعبد لله برفع الجهل عن نفسك، ثم رفعه عن الآخرين، والمستعجل لابد وأن تكون نيته دخيلة لأنه يرغب الظهور والتصدر، وسيفوت الاثنين فلا التأصيل حصل ولا التصدر نال
ولكن الطالب الحق من يمشي على طريق الآكابر في الطلب وذلك عبر منهجية مرسومة في الذهن مخطوطة باليد واضحة المعالم.

[من أخلاقه]
• كان يمتنع دائما عن ترجمة نفسه، وكان دائما يقول أنه فوت الكثير وكان يقلل من شأنه كثيرا، ولا يحب كثرة الإشادة به، وهذا من تواضعه - حفظه الله-.
وكان يقول والله إنَا مقصرون ما خدمنا العلم، ولا الدعوة، والناس في حاجة ماسة لطلبة العلم.
• والشيخ تحس أن له قلبًا طيبًا، ففي سماعك لعدد من الأشرطة تجد له بكاءً، فكان - حفظه الله - صاحب قلب، وتدمع عينه كثيرا
• من جميل تواضعه أنه بعد أن يُكْمِلَ الدرس يقوم ويُسلِّم على طلابه ويُصافحهم مع الابتسامة لهم فرداً فرداً
• كان - حفظه الله- حريصا على الدعوة بأشكال متعدده، فكان يتحاور مع كثير من المخالفين ويفتح بيته لمناقشتهم، ولله الحمد كتب الله هداية كثيرا منهم على يديه

موقعه على الإنترنت: http://www.alhazme.net
( الترجمة ملتقطة من عدة مشاركات بملتقى أهل الحديث)

[ فهرس الكتاب - فهرس المحتويات ]


الفوائد المستفادة من شرح ثلاثة الأصول للشيخ محمد بن صالح العثيمين رحمه الله

الكتاب : الفوائد المستفادة من شرح ثلاثة الأصول للشيخ محمد بن صالح العثيمين رحمه الله
إعداد: أبي حميد الفلاسي

[ فهرس الكتاب - فهرس المحتويات ]


القصد السديد على كتاب التوحيد

الكتاب: القصد السديد على كتاب التوحيد
تَألِيْفُ: الشَّيْخِ العَلاَّمَة
العَلاَّمَة فَيْصَلَ بِنَ عَبدِ العَزِيزِ آل مُبَارَك
المتَوفَى عَام 1376هـ

عن المؤلف:

فيصل المبارك (1313 - 1376 هـ = 1895 - 1957 م)

فيصل بن عبد العزيز بن فيصل ابن حمد المبارك الحريملي النجدي: قاض حنبلي، من كبار العلماء. كان عميد آل حمد من بني مبارك في «حريملاء» شمالي الرياض. ولد وتفقه بها.
وأخذ عن علماء الرياض وقطر. وتنقل في مناصب القضاء إلى أن كان قاضي «الجوف» وقام بالتدريس في بعض مساجده فأقبل عليه الطلبة فسعى لدى الحكومة فأنشأت لهم عدة مدارس. وألف رسائل في الحديث والفقه والتفسير والنحو والفرائض، منها «الحجج القاطعة في المواريث الواقعة - خ» [طُبع] فرائض، و «مقام الرشاد بين التقليد والاجتهاد - خ» [طُبع] بخطه، كلاهما في الرياض، و «توفيق الرحمن في دروس القرآن - ط» أربعة أجزاء، و «خلاصة الكلام شرح عمدة الأحكام - ط» واختصر بعض المطولات ككتاب «نيل الأوطار» للشوكاني سمى مختصره «بستان الأخبار - ط» وأضاف إليه زيادات، و «فتح الباري» لابن حجر العسقلاني، سمى مختصره «لذة القارئ - خ» ثمانية أجزاء، شرع بعض الفضلاء بطبعه. وتوفي صاحب الترجمة في سكاكة، بالجوف.

نقلا عن : الأعلام للزركلي

[ فهرس الكتاب - فهرس المحتويات ]


القول المفيد على كتاب التوحيد

عنوان الكتاب:

القول المفيد على كتاب التوحيد

تأليف:

محمد بن صالح العثيمين

الناشر:

دار ابن الجوزي، المملكة العربية السعودية

الثانية, محرم 1424هـ

عن المؤلف:

محمد بن صالح العثيمين (1347-1421هـ، 1928- 2001م).

محمد بن صالح بن محمد عثيمين المقبل الوهيبي التميمي، عالم وفقيه سعودي، وأستاذ في كلية الشريعة بفرع جامعة الإمام محمد ابن سعود الإسلامية في منطقة القصيم، وعضو هيئة كبار العلماء.
ولد في عنيزة بمنطقة القصيم التي كانت مساجدها مكاناً لكثير من الحلقات العلمية الشرعية والنقاشات الفكرية.
حفظ القرآن الكريم في صغره، ثم اتجه إلى طلب العلوم الشرعية والعربية على أيدي كثير من العلماء المتخصصين منهم:
الشيخ عبدالرحمن ناصر السعدي الذي لازمه حتى بعد انتقال والده إلى مدينة الرياض، وخلفه في إمامة الجامع الكبير بعنيزة والخطابة فيه.
ومن شيوخه أيضاً الشيخ عبدالعزيز بن عبدالله بن باز الذي استفاد منه حسب قوله في العناية بالحديث والبحث عن الدليل.
ودرس أيضاً على يد الشيخ محمد المختار الجكني الشنقيطي صاحب أضواء البيان في إيضاح القرآن بالقرآن، والشيخ علي بن محمد الصالحي وغيرهم.
تخرج العثيمين في كلية الشريعة بالرياض عام 1377هـ، وبدأ بالتدريس في المعهد العلمي قبل تخرجه في الكلية.
رفض تولي القضاء رغم إصرار الشيخ محمد بن إبراهيم آل الشيخ مفتي المملكة ورئيس القضاة في حينه، وتفرغ للتدريس وقد تحرر من التقليد المذهبي، وأخذ كثيراً باجتهادات ابن تيمية مما جعله أكثر استقلالاً في آرائه الفقهية.
زادت آثار الشيخ العلمية على خمسة وخمسين مؤلفاً، وقد اختير بعضها مقررات في المعاهد العلمية بالمملكة العربية السعودية.
وأول كتبه فتح رب البرية بتخليص الحموية (1382هـ)، وهي تلخيص لكتاب ابن تيمية الحموية في العقيدة الذي يعتبر فتوى مطولة في العقيدة جواباً لأهل حماة. وله أيضاً زاد المستقنع؛ شرح رياض الصالحين، وجمعت فتاواه في نحو 14 مجلداً.
وألقى الشيخ عدد كبيراً من المحاضرات المؤثرة في توجيه الجمهور خاصة الشباب. ووصلت فتاواه للناس بوساطة الهاتف أو الكتابة أو التسجيل أو الإذاعة وخاصة برنامج نور على الدرب.
وامتاز الشيخ بالعلم الغزير، والفهم الواضح للدين؛ عقيدة وشريعة، والأسلوب الجيد في العرض واتباع الحكمة في أسلوب الدعوة.
حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1414هـ، 1994م.

نقلا عن : الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


الملخص في شرح كتاب التوحيد

عنوان الكتاب:

الملخص في شرح كتاب التوحيد

تأليف:

صالح بن فوزان بن عبد الله الفوزان

الناشر:

دار العاصمة الرياض

الطبعة الاولى 1422هـ- 2001م

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com

عن الكتاب:

[الملخص في شرح كتاب التوحيد - صالح الفوزان]

- كتاب مبسط شرح فيه الشيخ صالح الفوزان كتاب «التوحيد» للشيخ محمد بن عبد الوهاب التميمي (المتوفى 1206 هـ) رحمه الله

- قال المؤلف في مقدمة كتابه:
«فهذا شرح موجز على كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب -رحمه الله-، كتبته على الطريقة المدرسية الحديثة، ليكون أقرب إلى أفهام المبتدئين. وأرجو الله أن ينفع به، ويكون إسهاماً في نشر العلم وتصحيح العقيدة، وصلى الله وسلم على نبينا محمد وآله وصحبه.»

[ فهرس الكتاب - فهرس المحتويات ]


تحقيق التجريد في شرح كتاب التوحيد

عنوان الكتاب:

تحقيق التجريد في شرح كتاب التوحيد

تأليف:

عبد الهادي بن محمد بن عبد الهادي البكري

دراسة وتحقيق:

حسن بن علي العواجي

الناشر:

أضواء السلف، الرياض، المملكة العربية السعودية

الأولى، 1419هـ/ 1999م

عن المؤلف:

هذه نتفة من ترجمته مأخوذة من مقدمة محقق كتاب «تحقيق التجريد في شرح كتاب التوحيد»

اسمه ونسبه:
هو عبد الهادي [هادي] بن محمد بن عبد الهادي [هادي] بن بكري بن محمد بن مهدي بن موسى بن جعثم بن عجيل
.
ونلاحظ نسبته إلى البكري، وإلى العجيلي، وقد يطلق عليه وعلى أفراد أسرته آل الحفظي (أو الحفاظية) لأنه ولد لعبد القادر (أحد أبناء بكري) ولد اسمه أحمد اشتهر بالذكاء والحفظ فسمي أحمد الحفظي فغلب هذا الاسم وشمل حتى أبناء عمومته من أبناء عبد الهادي وغيره.
فالحفاظية من البكريين، والبكريون من العجيليين، فهي سلسلة نسب، والمؤلف متصل بهذه السلسلة فهو حفيد هادي بن بكري.

موطنه: وأما موطنه فبلاد عسير في قرية (رجال).

مولده ووفاته:
وأما عن مولده ووفاته فإن المصادر المخطوطة والمطبوعة التي وقفت عليها لم تذكر عنه شيئًا.
ثم قدر محقق الكتاب ذلك باجتهاده - بعد بحث - فقال : فمولده على ذلك بالتقدير لعله في العقد الثامن من القرن الثاني عشر (؟ 117 هـ) ووفاته في العقد السابع من القرن الثالث عشر (؟ 126 هـ).

[ فهرس الكتاب - فهرس المحتويات ]


تعليقات على كشف الشبهات

الكتاب : تعليقات على كشف الشبهات
المؤلف : د.عبد العزيز بن محمد بن علي آل عبد اللطيف

عن المؤلف:

عبد العزيز بن محمد بن علي آل عبد اللطيف
عضو هيئة التدريس بقسم العقيدة والمذاهب المعاصرة في جامعة الإمام محمد بن سعود الإسلامية - الرياض

الاسم: د. عبد العزيز بن محمد بن علي آل عبد اللطيف
اللقب العلمي: أستاذ مشارك

عُيّن معيداً سنة 1404هـ، ثم محاضراً سنة 1407هـ، ثم أستاذ مساعداً سنة 1414هـ، ثم أستاذ مشاركاً سنة1427هـ ولا يزال كذلك.

السيرة الذاتية:
تاريخ الميلاد: 1380هـ.
مكان الميلاد: الرياض.
كلية التخرج: تخرّج من كلية أصول الدين بالرياض سنة 1403/1404هـ.
جامعة التخرج: جامعة الإمام محمد بن سعود الإسلامية.
التخصص العام: أصول الدين.
التخصص الدقيق: عقيدة ومذاهب معاصرة.
حصل على درجة الماجستير في تخصص العقيدة سنة 1407 هـ بتقدير ممتاز.
حصل على درجة الدكتوراه في تخصص العقيدة سنة 1414 هـ مع مرتبة الشرف الأولى.

المشاركات والخبرات العلمية:
(1) درّس جملة من متون وكتب العقيدة مثل:
كتاب التوحيد , وفتح المجيد , والحموية , والعبودية , والتدمرية، ولمعة الاعتقاد، وعقيدة السلف للصابوني، والعقيدة الطحاوية وغيرها.
(2) المشاركة في إعداد مناهج دراسية في العقيدة.
فشارك في إعداد مناهج قسم العقيدة وموادها سواً في المرحلة الجامعية أو مرحلة الدراسات العليا. وشارك ضمن فريق تأليف العلوم الشرعية للمرحلة الثانوية بوزارة التربية والتعليم.
(3) شارك في تحكيم وفحص جملة من الكتب والأبحاث.
(4) أشرف وناقش عدة رسائل علمية لنيل درجة الماجستير.
(5) عضو هيئة التحرير ووحدة الدراسات لمجلة البيان.
(6) عضو الهيئة الاستشارية لمجلة وموقع الصوفية www.alsoufia.com.

الرسائل الجامعية:
نواقض الإيمان القولية والعملية) رسالة دكتوراه) وأجيزت مع مرتبة الشرف الأولى.
دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقض (رسالة ماجستير) ومنح صاحبها درجة الماجستير بتقدير ممتاز.

النتاج العلمي:
أكثر من 29 كتاباً
وقد طُبعت هذه الكتب عدة طبعات، بمدار الوطن , ومكتبة الرشد , كما طبعت وزارة الشؤون الإسلامية كتاب مقرر التوحيد للناشئين، وترجم إلى عدة لغات، وطبعت رئاسة الإفتاء كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبدالوهاب.
وأكثر من 104 مقالاً.
وأكتر من 55 جواباً.
وأكثر من 13 بيانات شارك في توقيعها.
وعدد كبير من المواد الصوتية (9 دروس, و 15 مادة مابين ندوات، ومحاضرات , ومواد منوعة)
معظمها من إصدار تسجيلات التقوى الإسلامية

موقع فضيلة الشيخ د. عبد العزيز بن محمد بن علي آل عبد اللطيف الرسمي
www.alabdulltif.net

[ فهرس الكتاب - فهرس المحتويات ]


تيسير العزيز الحميد ط الرياض

[ شرح كتاب التوحيد - سليمان بن عبد الله ]
الكتاب : تيسير العزيز الحميد في شرح كتاب التوحيد
المؤلف : سليمان بن عبد الله بن محمد بن عبد الوهاب
الناشر : مكتبة الرياض الحديثة - الرياض
عدد الأجزاء : 1
[طبعة أخرى]

عن المؤلف:

سليمان بن عبد الله بن محمد بن عبد الوهاب (1200 هـ-1233هـ/1818 م)

من آل الشيخ، فقيه سلفي من أهل نجد من حفدة الشيخ محمد بن عبد الوهاب.
ولد بالدرعية عام 1200 هـ. كان بارعا في التفسير والحديث والفقه، وشى به بعض المنافقين إلى إبراهيم باشا بن محمد علي بعد دخوله الدرعية واستيلائه عليها فأحضره إبراهيم، وأظهر بين يديه آلات اللهو والمنكر إغاظة له، ثم أخرجه إلى المقبرة وأمر العساكر أن يطلقوا عليه الرصاص جميعا فمزقوا جسمه - رحمه الله تعالى - . وكان ذلك عام 1233 هـ/1818 م.

من كتبه :
1 - تيسير العزيز الحميد في شرح كتاب التوحيد
2 - التوضيح عن توضيح الخلاق في جواب أهل العراق
3 - أوثق عرى الإيمان.

[ فهرس الكتاب - فهرس المحتويات ]


تيسير الوصول إلى الثلاثة الأصول

الكتاب : تيسير الوصول إلى الثلاثة الأصول
المؤلف : عبد المحسن بن محمد القاسم
[ إمام وخطيب المسجد النبوي ]
الطبعة الأولى 1427هـ

[ فهرس الكتاب - فهرس المحتويات ]


تيسير الوصول إلى معرفة الثلاثة الأصول في سؤال وجواب

الكتاب : تيسير الوصول إلى معرفة الثلاثة الأصول في سؤال وجواب
أبو سيف
خليل بن إبراهيم العراقي الأثري

[ فهرس الكتاب - فهرس المحتويات ]


حصول المأمول بشرح ثلاثة الأصول

الكتاب: حصول المأمول بشرح ثلاثة الأصول
المؤلف: عبد الله بن صالح الفوزان
الناشر: مكتبة الرشد
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الاسم: عبد الله بن صالح بن عبد الله الفوزان، مولود في مدينة بريدة في القصيم، عام 1370هـ.

الحياة العلمية: درست بعد المرحلة الابتدائية في المعهد العلمي في بريدة، وأخذت عن كثير من مشايخ المعهد، مثل:
1- الشيخ صالح بن إبراهيم البليهي.
2- الشيخ صالح بن إبراهيم السكيتي.
3- والشيخ علي بن إبراهيم الضالع -رحمهم الله تعالى-.

والشيخ صالح بن عبد الله المقبل، والشيخ حمد بن محمد المحيميد، والشيخ فهد بن محمد المشيقح، ثم درست في كلية الشريعة في الرياض، وتخرجت منها عام 93 - 1394هـ بتقدير ممتاز، وعينت معيدًا في الكلية، فلم أرغب الإعادة، وطلبت التحويل إلى معهد بريدة العلمي، ودّرست فيه التفسير وأصوله، والفقه وأصوله، والمذاهب المعاصرة، والنحو، والبلاغة، وبقيت فيه حتى عام 1412هـ حيث انتقلت للتدريس في جامعة الإمام محمد بن سعود الإسلامية - فرع القصيم - وذلك بطلب من الجامعة، وقد سبق ذلك طلب قبله لم يحضَ بموافقتي، ولا أزال فيها حتى الآن، وذلك في قسم السنة وعلومها.

وقد قمت -ولله الحمد- ببعض الدروس العلمية، في المسجد المجاور لمنزلي، وشرحت متونًا كثيرة في العقيدة والفقه، والأصول والنحو، وآخرها درس "بلوغ المرام" ولا يزال قائمًا حتى الآن.

وشاركت ببعض المحاضرات، والدورات العلمية الصيفية.

المؤلفات:

قمت بتوفيق الله تعالى بكتابة بعض المؤلفات، ومنها: -
1- "دليل السالك إلى ألفية ابن مالك" ثلاثة أجزاء.
2- "تعجيل الندى بشرح قطر الندى"، مجلد.
3- "تيسير الوصول إلى قواعد الأصول"، مجلدان.
5- "مجالس عشر ذي الحجة".
6- "أحكام حضور المساجد" مجلد.
7- "أحاديث الصيام أحكام وآداب".

إضافة إلى مؤلفات مخطوطة، أسأل الله تعالى أن يعين على إتمامها وإخراجها.

وقد كتبت هذه النبذة تلبية لطلب الإخوة القائمين على الدورة العلمية في مسجد ابن تيمية -رحمه الله- في مدينة الرياض، وإلا فلا رغبة لي في إظهار شيء مما ذُكر.. أسأل الله تعالى أن يجعل العمل صالحًا، ولوجهه خالصا، ولعباده نافعًا، وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه.

كتبه
عبد الله بن صالح الفوزان

[ فهرس الكتاب - فهرس المحتويات ]


داعية التوحيد محمد بن عبد الوهاب

الكتاب: داعية التوحيد محمد بن عبد الوهاب
المؤلف: عبد العزيز شلبي سيد الأهل (المتوفى: 1402هـ)
الناشر: دار العلم للملايين، بيروت، لبنان
الطبعة: الثالثة، تشرين الثاني (نوفمبر) 1986م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبدالعزيز سيد الأهل ( 1320 - 1402 هـ - 1902 - 1981 م)

عبد العزيز شلبي سيد الأهل.
ولد في مدينة المنصورة (محافظة الدقهلية - مصر)، وتوفي بالقاهرة.
عاش في مصر وفلسطين ولبنان وسورية والمملكة العربية السعودية.
التحق بالتعليم النظامي، فتلقى تعليمه الأولي في مدارس المنصورة الابتدائية، واستكمله في مدرسة طنطا الثانوية، ثم انتقل إلى القاهرة للالتحاق بتجهيزية دار العلوم، ثم انتسب إلى مدرسة دار العلوم العليا.
عمل مدرسًا بالمدارس الابتدائية والثانوية، ثم ممثلاً لوزارة المعارف في سورية وفلسطين ولبنان، ثم رئيسًا للبعثة التعليمية في سورية ولبنان، ثم ملحقًا بالسفارة المصرية بلبنان، ثم مستشارًا ثقافيًا بها، واختتم حياته أستاذًا بمعهد الدراسات الإسلامية التابع لوزارة الأوقاف المصرية.
كان عضوًا بمجلس إدارة المركز العام للشبان المسلمين، وعضوًا بالمجلس الأعلى للشؤون الإسلامية، ومؤسس دار الحديث بمصر.

مؤلفاته:
- له أكثر من ثمانية وسبعين مؤلفًا تنوعت بين الإبداع والتأليف والتحقيق، ترجم بعضها إلى الفارسية والأوردية والإندونيسية. من نشاطه العلمي حول الشعر: كتاب «محيي الدين بن عربي من شعره» دار العلم للملايين - بيروت، و«ديوان الإمام الشافعي»، و«عبقرية أبي تمام» - دار العلم للملايين - بيروت 1371هـ/1951م، و«عبقرية البحتري» - دار العلم للملايين - بيروت 1373هـ/1953م، و«أيوب النبي» - ترجمة شعرية من الكتاب المقدس، وترجم من الألمانية رواية «القمر» لأنطون فلدجانس، وله مقالات عدة نشرت في الصحف والمجلات (منبر الإسلام - الثقافة - المقطم - بابا صادق - دار العلوم - الأديب اللبنانية) وغيرها، وله قصص من التراث، وسير، وبحوث دينية، وتحقيق لكتب تراثية.

شعره:
يميل شعره إلى الدعوة للفضائل والتمسك بقيم الدين، ويتنوع بين مديح رسول الله، ورثاء الأهل والعلماء والشعراء، وبعضه تعبير عن النفس وأفراحها وأحزانها، ويكشف شعره عن عالم فقيه يلتزم الأوزان والقوافي في دقة وعناية.
حصل على عدة نياشين وأوسمة من لبنان ومصر، منها نيشان المعارف من الطبقة الأولى (لبنان 1959)، ووسام الاستحقاق اللبناني الرفيع (لبنان 1960)، ووشاح المعلم التقديري في عيد المعلمين - مصر 1980 .

- له حكاية شعرية أو رواية بعنوان «الصبر» - (خلاصة قصة النبي أيوب عليه السلام) - مجلة بابا صادق - القاهرة 1936، وله ملحمة شعرية بعنوان: «ملحمة الفالوجا» (1200 بيت مرتبة القافية على حروف المعجم) - دار العلم للملايين - بيروت 1369هـ/ 1949م،، وله قصائد نشرت في مجلات عصره، في مصر ولبنان، منها: «ذكريات» - مجلة الثقافة - القاهرة - ع130 - 1941، «وأذن في الناس بالحج» - صحيفة دار العلوم - العدد الثالث - السنة الثانية، «أيها البحر» - مجلة الثقافة - ع182، وله ديوان مخطوط بيده محفوظ عند أسرته.

مصادر الدراسة:
1 - أحمد حسن الباقوري: مقدمة كتاب «طبقات النساء المحدثات» - عبدالعزيز سيد الأهل - مطابع الأهرام - القاهرة 1981 .
2 - لقاء أجراه الباحث أحمد الطعمي مع ابن المترجم له - القاهرة 2003 .
3 - الدوريات:
- صحيفة دار العلوم - القاهرة - العدد الثالث - السنة الثانية.
- مجلة بابا صادق - القاهرة 1936 .
- مجلة الثقافة - القاهرة - العدد 130 - 1941، والعدد 182 .

(نقلا عن: معجم البابطين للشعراء)

[ فهرس الكتاب - فهرس المحتويات ]


شرح الأصول الثلاثة للشيخ البراك

الكتاب : شرح الأصول الثلاثة للشيخ البراك
المؤلف : عبد الرحمن بن ناصر البراك

عن المؤلف:

اسمه ونسبه: عبدالرحمن بن ناصر بن براك بن إبراهيم البراك، ينحدر نسبه من بطن آل عُرينه المتفرع من قبيلة سُبيع المُضرية العدنانية.

كنيته: أبو عبد الله.

ميلاده ونشأته: ولد الشيخ في بلدة البكيرية من منطقة القصيم في سنة 1352هـ. وتوفي والده وهو صغير فلم يدركه، وتولت والدته تربيته فربته خير تربية، وقدر الله أن يصاب الشيخ بمرض تسبب في ذهاب بصره، وهو في التاسعة من عمره.

طلبه للعلم ومشايخه: بدأ الشيخ طلب العلم صغيراً، فحفظ القرآن وعمره اثنتا عشرة سنة تقريباً، وكان قد بدأ قراءته على بعض أقاربه ثم على مقرئ البلد عبدالرحمن بن سالم الكريديس، وطلب العلم في بلده على الشيخ محمد بن مقبل المقبل قاضي البكيرية، والشيخ عبدالعزيز بن عبدالله السبيل (قاضي البكيرية، والخبراء، والبدائع بعد شيخه ابن مقبل).

ثم قُدِّرَ له السفر إلى مكة، ومكث بها بضع سنين، فقرأ فيها على الشيخ عبدالله بن محمد الخليفي إمام المسجد الحرام، وهناك التقى برجل فاضل من كبار تلاميذ العلامة محمد بن إبراهيم وهو الشيخ صالح بن حسين العراقي، ثم أرتحل عام 1369هـ برفقة الشيخ العراقي إلى الشيخ ابن باز حين كان قاضياً في بلدة الدلم، ومكث عند الشيخ ابن باز قرابة السنتين، وكان مدة إقامته لها أثر كبير في حياته العلمية.

دراسته النظامية: ثم التحق الشيخ بالمعهد العلمي في الرياض حين افتتاحه في تأريخ 1/1/1371هـ، ثم تخرج منه، وألتحق بكلية الشريعة سنة 1378هـ. وتتلمذ في المعهد، والكلية على مشايخ كثيرين من أبرزهم: العلامة محمد الأمين الشنقيطي رحمه الله، ودرسهم في المعهد في التفسير، وأصول الفقه. و العلامة عبدالرزاق عفيفي رحمه الله ودرسهم في التوحيد، والنحو، ثم أصول الفقه، وآخرين رحمهم الله جميعاً. وكان أيضا يحضر بعض دروس العلامة محمد بن إبراهيم آل الشيخ.
و أكبر مشايخه عنده، وأعظمهم أثراً في نفسه العلامة الإمام عبد العزيز بن باز رحمه الله، الذي أفاد منه أكثر من خمسين عاما بدءاً من عام 1369هـ حين كان الإمام ابن باز في بلدة الدلم إلى وفاته في عام 1420 هـ، ثم شيخه العراقي الذي أستفاد منه حب الدليل، ونبذ التقليد، والتدقيق في علوم اللغة، والنحو، والصرف، والعروض.

محفوظاته: حَفِظَ الشيخ القرآن العظيم، وبلوغ المرام، وكتاب التوحيد، وكشف الشبهات، والأصول الثلاثة، وشروط الصلاة، والآجرومية، وقطر الندى، وألفية ابن مالك وغيرها.

وهناك متون يستحضرها الشيخ استحضارا قوياً كالتدمرية، وشرح الطحاوية فلا يُحصى كم مرة دَرَّسَها الشيخ، وقُرِأَتْ عليه في الجامعة والمسجد، وكذا وزاد المستقنع وغيرها.

الأعمال التي تولاها: عمل الشيخ مدرساً في المعهد العلمي في مدينة الرياض ثلاث سنين من سنة 1379هـ إلى سنة 1381هـ، ثم انتقل بعدها إلى التدريس في كلية الشريعة بالرياض، ولما افتتحت كلية أصول الدين نقل إليها في قسم العقيدة، وعمل مدرساً فيهما إلى أن تقاعد عام 1420 هـ، وأشرف خلالها على العشرات من الرسائل العلمية (ماجستير ودكتوراه)، وبعد التقاعد رغبت الكلية التعاقد معه فأبى، كما راوده سماحة الشيخ ابن باز رحمه الله على أن يتولى العمل في الإفتاء مراراً فتمنع، ورضي منه شيخه أن ينيبه على الإفتاء في دار الإفتاء في الرياض في فصل الصيف حين ينتقل المفتون إلى مدينة الطائف، فأجاب الشيخ حياءً، إذ تولى العمل في فترتين ثم تركه.
وبعد وفاة الشيخ ابن باز رحمه الله طلب منه سماحة المفتي الشيخ عبدالعزيز آل الشيخ أن يكون عضو إفتاء، وألح عليه في ذلك فامتنع، وآثر الانقطاع للتدريس في مسجده.

جهوده في نشر للعلم: جلس الشيخ للتعليم في مسجده الذي يتولى إمامته -مسجد الخليفي بحي الفاروق-، ومعظم دروسه فيه، وكذلك التدريس في بيته مع بعض خاصة طلابه، وله دروس في مساجد أخرى، إضافة إلى مشاركاته الكثيرة في الدورات العلمية المكثفة التي تقام في الصيف، وإلقائه للمحاضرات في مدينة الرياض، وغيرها من مناطق المملكة، وتبلغ دروسه الأسبوعية أكثر من عشرين درساً في علوم الشريعة المختلفة، ويتميز الشيخ أيضا بإقراء علوم اللغة، والمنطق، والبلاغة.

وتعرض على الشيخ بعض الأسئلة من موقع الشيخ ناصر العمر، وموقع الشيخ محمد المنجد، وموقع الشيخ سلمان العودة حفظهم الله جميعاً.

طلابه : طلاب الشيخ كُثُرٌ يتعذر على العاد حصرهم، وغالبهم من أساتذة الجامعات، والدعاة المعروفين، وغيرهم ممن يستفيدون من الشيخ من العامة والخاصة. ويتابع كثير من طلاب العلم من خارج البلاد دروس الشيخ عبر الإنترنت على الهواء مباشرة من موقع البث الإسلامي.

احتسابه : وللشيخ جهود كبيرة معروفة في الأمر بالمعروف، والنهي عن المنكر، ومناصحة المسؤلين والكتابة لهم، وتحذير الناس من البدع، وسائر الانحرافات، والمخالفات، وله في ذلك فتاوى سارت بها الركبان.

اهتمامه بأمور المسلمين: للشيخ حفظه الله اهتمام بالغ بأمور المسلمين في جميع أنحاء العالم فهو كثير الحزن، والتألم لما يحدث لهم في كثير من البلاد دائم المتابعةِ لأخبارهم خصوصا وقت الأزمات، وهو دائم المبادرة بالقنوت، والدعاء لهم في الصلاة، والدعاء على أعدائهم، وله عدة فتاوى في هذا الخصوص انتشرت في كل مكان.

زهده، وورعه : وللشيخ زهد في الشهرة، والظهور، وولع بهضم النفس واحتقارها، وتواضع عجيب، وبساطه متناهية، وتقلل في المأكل، والملبس، والمركب، والمسكن، يعرف ذلك كل من رآه، وعاشره. ومن تواضعه استنكافه عن التأليف مع استجماعه لأدواته: من إطلاع واسع ودراية بكلام السلف والخلف، ومعلومات غزيرة في شتى الفنون، وحفظ للأدلة، وعقل راجح حصيف، وإدراك لمناط الخلاف، و قدرة عجيبة على تحرير محل النزاع. وأشرطته ودروسه خير شاهد، ولو فرغت الأشرطة التي سجلت دروسه، و تعليقات الطلاب التي تلقوها عنه لرأى من لم يعرفه عجباً .

والشيخ متميز بتبحره في علم العقيدة، وله في ذلك اليد الطولى، وهو من أهم من يُرْجَع إليه اليوم في ذلك.

عبادته: يختم الشيخ القرآن تقريباً كل عشرة أيام، ولا يترك صيام الاثنين والخميس إلا لعارض، ولا يترك قيام الليل بل يقوم قبل الفجر بحوالي ساعتين كل ليلة، وهو شديد البر بأمه جداً حتى إنه ترك الحج عدة سنوات مراعاة لها، ويستأذنها في كل أمر حتى في خروجه من البيت، بل ويستأذنها في أعظم من ذلك، وبره بها لا يتسع له هذا الاختصار.

ثناء العلماء عليه: أثنى على الشيخ كثير من العلماء، بل لم نر أحداً ممن عرفه توقف في الثناء عليه، ومنهم سماحة العلامة ابن باز رحمه الله شيخه فقد قال عنه مرة: إنه رجل مسدد، وتقدم تكليفه له في الفتيا مكانه فهو محل ثقته. ولما سأل الشيخُ محمدُ المنجد العلامةَ ابنَ عثيمين في آخر أيامه من نسألُ بعدَك؟ فأثنى عليه، وعلى الشيخ صالح الفوزان، ووجه لسؤالهما.

وأما ثناء المشايخ الذين هم من طبقة تلاميذه فلا يمكن حصره هنا.

إنتاجه العلمي : تقدم أن الشيخ عازف عن التأليف بسبب ازدرائه لنفسه كما تقدم، وانشغاله بالتعليم، مما أدى إلى قلة مؤلفاته لكن للشيخ دروس، وشروح كثيرة مسجلة منها على سبيل المثال: مقدمة في علم العقيدة، وشرح الأصول الثلاثة، وشرح القواعد الأربع، وشرح كتاب التوحيد، وشرح كتاب كلمة الإخلاص لابن رجب، وشرح حائية ابن أبى داود، وشرح مسائل الجاهلية، وشرح العقيدة الواسطية، وشرح العقيدة الطحاوية، وشرح مجردة لوامع الأنوار في عقائد أهل الآثار لابن شكر الشافعي، وشرح كتاب عمدة الأحكام (الطهارة) وعقيدة أصحاب الحديث، وملحة الأعراب، وغيرها كثير جداً، وما لم يسجل أكثر. وقد خرج له رسالة بعنوان جواب في الإيمان ونواقضه، وسيخرج قريباً -إن شاء الله- شرح للتدمرية.

نسأل الله أن يبارك في عمر الشيخ، ويهيئ له من يجمع علومه، وفتاواه؛ فإنها محررة قائمة على الدليل والتحري، والدقة، وبعد النظر، نحسبه كذلك، ولا نزكيه على الله، كما نسأله سبحانه أن يمد في عمره على العافية، وتقوى الله سبحانه وتعالى، وينفع المسلمين بعلمه.

وفي هذا الرابط بعض فتاوى الشيخ:
http://saaid.net/Warathah/ALBarak/index.htm

وفي هذا الرابط تجد بث بعض دروس الشيخ:
http://liveislam.com/series/albarak.html

وفي هذا الرابط بعض دروسه، ومحاضرات الشيخ في المسجلة في الشبكة:
http://www.islamway.com/?iw_s=Scholar&iw_a=lessons&scholar_id=166

انتهى المقصود من مختصر الترجمة للشيخ، وصلى الله على نبينا محمد وآله وسلم.

وأصل هذه ترجمة قديمة أضيف إليها بعض الإضافات من بعض معارف الشيخ، ومقربيه ممن يرجو ألا يُعلم به لئلا يغضب الشيخ عليه.

حرر في شهر صفر عام 1425هـ .

[الكاتب: القسم العلمي] من شبكة حائل الدعوية

[ فهرس الكتاب - فهرس المحتويات ]


شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب

الكتاب: شرح كتاب أصول الإيمان لشيخ الإسلام محمد بن عبد الوهاب
شرح: صالح آل الشيخ
بدأ الشرح: 10/ 7/1417هـ وانتهى: 29/ 12/1419هـ
إعداد: أبو عبد الله اليماني

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .

[ فهرس الكتاب - فهرس المحتويات ]


شرح الأصول الثلاثة اللهيميد

الكتاب : شرح الأصول الثلاثة
للإمام محمد بن عبد الوهاب
بقلم الشيخ : سليمان بن محمد اللهيميد
السعودية / رفحاء

[ فهرس الكتاب - فهرس المحتويات ]


شرح الأصول الثلاثة المختصر

الكتاب: شرح الأصول الثلاثة المختصر
المؤلف: أبو عبد الله، أحمد بن عمر بن مساعد الحازمي
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشيخ الحازمي
 http://alhazme.net
[ الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 6 دروس]

عن المؤلف:

هو الشيخ أحمد بن عمر بن مساعد الحازمي من مكة المكرمة شهد له بعض أهل العلم بالرسوخ في العلم وهو من الشيوخ الممتازين أصحاب المنهج السليم درس على يد الشيخ العالم الجليل محمد علي آدم الأثيوبي عشرين سنة بدار الحديث بمكة المكرمة
• متزوج، ولم يرزق بأبناء، رزقه الله الذرية الصالحة

[طلبه للعلم]
• أتم شهادة البكالوريوس من جامعة أم القرى تخصص كتاب وسنة
• بعد أن تخرج من جامعة أم القرى، لم يشغل أي وظيفة حكومية أو خاصة أبدا، إلا في الفترة الأخيرة عندما أصبح إماما وخطيبا لمسجده الكائن في الزاهر
• درس على كثير من العلماء:
- من أكثرهم الشيخ محمد الخضر الشنقيطي وكان يدرس عليه ألفية ابن مالك في اليوم درسان، بعد الفجر وبعد العشاء
-كذلك الشيخ سيدي الحبيب الشنقيطي في الأصول وغيرهم كثير لكن جلهم غير سعوديين
- والشيخ محمد علي آدم
- والشيخ محمد أمين الهرري، ومن عجيب حاله أنه درس متن الآجرومية على الشيخ محمد أمين الهرري أكثر من مره، وهذا بعد ضبطه الألفية، ولكنه كان حريصا على درس الشيخ كثيرا، وكان درسه بعد الفجر.
- كذلك درس علم المنطق، على أحد أعلام هذا الفن، والشيخ لا يرغب في ذكر اسم الشيخ لأنه لم يكن على منهج السلف في العقيدة، والشيخ يمنع أن يدرس طالب العلم غير المؤصل تأصيلا علميا قويا في العقيدة لدى من كان منهجه على غير منهج أهل السنة والجماعة، وكان يدرس معه في المسجد الحرام تحت الدرج الكائن جهة باب العمرة
- ودرس كذلك على الشيخ محمد عثمان، علم الصرف وهو الذي كان يدرس علم الصرف في دار الحديث وهو من أعلام هذا العلم.
- وكذلك درس على الشيخ يحي صاحب المجلس المعروف بالحرم المكي العقيدة
- وعلى الشيخ وصي الله عباس بالحرم كذلك مصطلح الحديث
- وعلى الشيخ العجلان بالحرم المكي،
- وعلى الشيخ أحمد بن حميد
- وعلى الشيخ عبدالكريم الخضير أول ما بدأ التدريس في مسجد شيخ الأرض
- وكان يسمع شروحات الشيخ ابن عثيمين كثيرا ويُوصي بالاستماع إليها، ويقول إن الإستماع للأشرطة من الأمور اللي يقصر فيها كثير من طلبة العلم وفيها خير كثير.
• وكان - حفظه الله - حافظا للقرآن الكريم، ويحفظ حوالي عشر ألفيات في شتى الفنون، ويحفظ جل المتون العلمية التي بين يدينا، فمما يحفظ:
1 - ألفية ابن مالك في النحو والصرف.
2 - مراقي السعود في أصول الفقه.
3 - الكوكب الساطع في أصول الفقه.
4 - عقود الجمان في البلاغة.
5 - نظم الشافية للنيساري في الصرف.
6 - ألفية السيوطي في مصطلح الحديث (يذكر منها بكثرة أثناء شرحه في الأصول المواضيع التي تخص المصطلح).
7 - ألفية السيوطي في النحو (ففي شرح ألفية ابن مالك يذكر كثيراً من أبياتها وبمواضع مختلفة من الألفية (أي ألفية السيوطي)).
8 - متن مختصر التحرير (يستشهد به في شروحاته لأصول الفقه، ويذكره "نص حرفي")
• له شروحات على كثير من المتون العلمية، منها: السلم المنورق في المنطق ونظم الورقات للعمريطي والأصول الثلاثة وكشف الشبهات ونظم قواعد الإعراب وملحة الإعراب ونظم عبيد ربه والدرة اليتيمة وزاد المستقنع ومتن البناء للزنجاني والقواعد الأربع وألفية ابن مالك ونظم الزمزمي في التفسير وقواعد الأصول ومعاقد الفصول

[قالوا عنه]
• قال الشيخ محمد بن الخضر الشنقيطي: هذا العلامة أحمد الحازمي، لازمني أكثر من سنتين، وقد أخذ كل علم الشناقطة وفاقنا في علم المنطق، حتى أننا أنا رغبنا أن يدرسنا المنطق، فامتنع
• قصة ذكرها الشيخ محمد الخضر في معرض الحديث عن الشيخ أحمد الحازمي، فقال:
ومن عجيب مواقف ابني أحمد أنه كان عندي مبلغ في البنك -وكان الشيخ محمد الخضر - رحمه الله- مقعد -، فطلبت من أحمد أن يدخل للبنك لسحب المبلغ من الصراف، فيقول الشيخ ولما نزل أحمد وقف عند بوابة البنك ولم يدخل، فعلمت أن في نفسه شيء فناديته، فقال لي ياشيخنا والله لا ارغب في دخول البنك لأنه ربوي، فسبحان الله العظيم

[من منهجه في الطلب]
• طلب العلم على طريقة إفراد العلوم وهي التفرد لكل علم حتى ينتهي منه ثم ينتقل إلى غيره , وذكر أنه كان يأخذ كل يوم درسين من الألفية , درس في الصباح وآخر في المساء , مع التفرغ لها حتى انتهت، وكان يقول: إذا كان طالب العلم متفرغا للعلم، فأفضل له أن يفرد كل فنا بشكل مستقل في المرحلة المتوسطة والمتقدمة، بعد أن يدرس ما يجب عليه دراسته وجوبا عينيا
• كان الشيخ يقول لا تستعجل في الطلب، بل ركز وكرر، لأن غايتك في الطلب ليس التصدر وإنما التعبد لله برفع الجهل عن نفسك، ثم رفعه عن الآخرين، والمستعجل لابد وأن تكون نيته دخيلة لأنه يرغب الظهور والتصدر، وسيفوت الاثنين فلا التأصيل حصل ولا التصدر نال
ولكن الطالب الحق من يمشي على طريق الآكابر في الطلب وذلك عبر منهجية مرسومة في الذهن مخطوطة باليد واضحة المعالم.

[من أخلاقه]
• كان يمتنع دائما عن ترجمة نفسه، وكان دائما يقول أنه فوت الكثير وكان يقلل من شأنه كثيرا، ولا يحب كثرة الإشادة به، وهذا من تواضعه - حفظه الله-.
وكان يقول والله إنَا مقصرون ما خدمنا العلم، ولا الدعوة، والناس في حاجة ماسة لطلبة العلم.
• والشيخ تحس أن له قلبًا طيبًا، ففي سماعك لعدد من الأشرطة تجد له بكاءً، فكان - حفظه الله - صاحب قلب، وتدمع عينه كثيرا
• من جميل تواضعه أنه بعد أن يُكْمِلَ الدرس يقوم ويُسلِّم على طلابه ويُصافحهم مع الابتسامة لهم فرداً فرداً
• كان - حفظه الله- حريصا على الدعوة بأشكال متعدده، فكان يتحاور مع كثير من المخالفين ويفتح بيته لمناقشتهم، ولله الحمد كتب الله هداية كثيرا منهم على يديه

موقعه على الإنترنت: http://www.alhazme.net
( الترجمة ملتقطة من عدة مشاركات بملتقى أهل الحديث)

[ فهرس الكتاب - فهرس المحتويات ]


شرح الثلاثة الاصول صالح ال الشيخ

الكتاب : شرح كتاب ثلاثة الأصول
لشيخ الإسلام محمد بن عبد الوهاب
شرحها : الشيخ
صالح بن عبد العزيز آل الشيخ
[(6.) أشرطة مفرّغة]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .

[ فهرس الكتاب - فهرس المحتويات ]


شرح القواعد الأربع

الكتاب: شرح القواعد الأربع
المؤلف: صالح بن فوزان بن عبد الله الفوزان
المحقق: خالد الردادي
الناشر: مؤسسة الرسالة
الطبعة: الأولى، 1424هـ -2003م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com

[ فهرس الكتاب - فهرس المحتويات ]


شرح ثلاثة الأصول لابن باز

الكتاب: شرح ثلاثة الأصول
المؤلف : عبد العزيز بن عبد الله بن باز (المتوفى : 1420هـ)
المحقق: علي بن صالح بن عبد الهادي المري - وأحمد بن عبد العزيز بن عبد الله بن باز
الناشر: دار المسير
الطبعة: الطبعة الأولى 1418هـ - 1997م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ

[ فهرس الكتاب - فهرس المحتويات ]


شرح ثلاثة الأصول لخالد المصلح

الكتاب: شرح الأصول الثلاثة
المؤلف: خالد بن عبد الله بن محمد المصلح
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشبكة الإسلامية
 http://www.islamweb.net
[الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 9 دروس]

عن المؤلف:

هو فضيلة الشيخ خالد بن عبد الله بن محمد المصلح. (1385 - ؟ هـ = 1965 - ؟ م )

ولادته
ولد في أم القرى مكة شرفها الله عام خمسة وثمانين وثلاثمائة وألف من الهجرة النبوية.
تعليمه
تلقى تعليمه الابتدائي إلى الثانوي ما بين مكة وجدة. ثم واصل تعلميه الجامعي في جامعة الملك فهد للبترول والمعادن وتخرج فيها حاصلاً على درجة البكالوريوس من قسم نظم المعلومات في كلية الإدارة الصناعية. ثم التحق بكلية الشريعة في جامعة الإمام محمد بن سعود الإسلامية فرع القصيم وتخرج فيها بدرجة البكالوريوس ثم حصل على درجة الماجستير وكان عنوان أطروحته "الحوافز المرغبة في الشراء وأحكامها في الفقه الإسلامي". ويوشك الفراغ من إعداد رسالة دكتوراه وهي بعنوان أحكام التضخم النقدي في الفقه الإسلامي.
عمله
ويعمل محاضراً في قسم الفقه في كلية الشريعة في جامعة الإمام محمد بن سعود الإسلامية فرع القصيم.
طلبه العلم
بدأ التلقي عن فضيلة الشيخ العلامة محمد بن صالح العثيمين رحمه الله من عام 1403هـ ثم لازمه من عام 1408هـ إلى وفاته رحمه الله، وكان قد صاهر الشيخ رحمه الله عام 1407هـ. وقد قرأ عليه في التفسير والحديث وأصول الدين والفقه والأصول واللغة.
وهو واحد من ثلاثة استخلفهم فضيلة الشيخ العلامة محمد بن صالح العثيمين رحمه الله في التدريس في حلقته في الجامع الكبير بعنيزة، فعهد إليه بتدريس التفسير وأصول الدين.
وقد درس في الجامع في حياة فضيلة الشيخ محمد رحمه الله في علم العقيدة والفقه.
وقد أوكل إليه الشيخ رحمه الله مع الشيخ عبدالرحمن الدهش رعاية شؤون الطلبة وتوجيههم منذ عام 1415هـ واستمر ذلك إلى وفاته رحمه الله وأوصى به بعد موته.
كما قرأ على الشيخ عبدالله بن عبدالرحمن البسام والشيخ عبدالعزيز ؟؟؟؟ المساعد رحمهم الله في الفقه ، وعلى الشيخ علي بن محمد الزامل رحمه الله في النحو والأدب في جلسات عامة وخاصة ، وعلى الشيخ عبدالله بن صالح الفالح في النحو كما قرأ القرآن على الشيخ محمد بن سلمان السلمان متع الله بهما على طاعته كما استفاد من سماحة الشيخ عبدالعزيز بن عبد الله بن باز وفضيلة الشيخ محمد ناصر الدين الألباني من خلال الأسئلة والاتصال.

من مؤلفاته:
أحكام الإحداد.
الحوافز التجارية التسويقية وأحكامها في الفقه الإسلامي (رسالة ماجستير).
شرح العقيدة الواسطية.
رسالة في: صلاح القلوب.
بحث في: الاكساب المحرمة (غير مطبوعة).
رسالة في: النعي وصوره المعاصره ( غير مطبوعة ).
رسالة في: التشريك في النية ( غير مطبوعة ).
تحقيق: شرح منظومة القواعد الفقهية للشيخ السعدي.
المشاركة تصحيح واخراج : الشرح الممتع في شرح زاد المستنقع فضيلة الشيخ العلامة محمد بن صالح العثيمين رحمه الله.

نقلا من موقع طريق الإسلام

[ فهرس الكتاب - فهرس المحتويات ]


شرح ثلاثة الأصول لصالح الفوزان

الكتاب: شرح الأصول الثلاثة
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: مؤسسة الرسالة
الطبعة: الأولى - 1427 هـ - 2006 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com

[ فهرس الكتاب - فهرس المحتويات ]


شرح ثلاثة الأصول للعثيمين

الكتاب: شرح ثلاثة الأصول
المؤلف: محمد بن صالح بن محمد العثيمين (المتوفى: 1421هـ)
الناشر: دار الثريا للنشر
الطبعة: الطبعة الرابعة 1424هـ - 2004م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

محمد بن صالح العثيمين (1347-1421هـ، 1928- 2001م).

محمد بن صالح بن محمد عثيمين المقبل الوهيبي التميمي، عالم وفقيه سعودي، وأستاذ في كلية الشريعة بفرع جامعة الإمام محمد ابن سعود الإسلامية في منطقة القصيم، وعضو هيئة كبار العلماء.
ولد في عنيزة بمنطقة القصيم التي كانت مساجدها مكاناً لكثير من الحلقات العلمية الشرعية والنقاشات الفكرية.
حفظ القرآن الكريم في صغره، ثم اتجه إلى طلب العلوم الشرعية والعربية على أيدي كثير من العلماء المتخصصين منهم:
الشيخ عبدالرحمن ناصر السعدي الذي لازمه حتى بعد انتقال والده إلى مدينة الرياض، وخلفه في إمامة الجامع الكبير بعنيزة والخطابة فيه.
ومن شيوخه أيضاً الشيخ عبدالعزيز بن عبدالله بن باز الذي استفاد منه حسب قوله في العناية بالحديث والبحث عن الدليل.
ودرس أيضاً على يد الشيخ محمد المختار الجكني الشنقيطي صاحب أضواء البيان في إيضاح القرآن بالقرآن، والشيخ علي بن محمد الصالحي وغيرهم.
تخرج العثيمين في كلية الشريعة بالرياض عام 1377هـ، وبدأ بالتدريس في المعهد العلمي قبل تخرجه في الكلية.
رفض تولي القضاء رغم إصرار الشيخ محمد بن إبراهيم آل الشيخ مفتي المملكة ورئيس القضاة في حينه، وتفرغ للتدريس وقد تحرر من التقليد المذهبي، وأخذ كثيراً باجتهادات ابن تيمية مما جعله أكثر استقلالاً في آرائه الفقهية.
زادت آثار الشيخ العلمية على خمسة وخمسين مؤلفاً، وقد اختير بعضها مقررات في المعاهد العلمية بالمملكة العربية السعودية.
وأول كتبه فتح رب البرية بتخليص الحموية (1382هـ)، وهي تلخيص لكتاب ابن تيمية الحموية في العقيدة الذي يعتبر فتوى مطولة في العقيدة جواباً لأهل حماة. وله أيضاً زاد المستقنع؛ شرح رياض الصالحين، وجمعت فتاواه في نحو 14 مجلداً.
وألقى الشيخ عدد كبيراً من المحاضرات المؤثرة في توجيه الجمهور خاصة الشباب. ووصلت فتاواه للناس بوساطة الهاتف أو الكتابة أو التسجيل أو الإذاعة وخاصة برنامج نور على الدرب.
وامتاز الشيخ بالعلم الغزير، والفهم الواضح للدين؛ عقيدة وشريعة، والأسلوب الجيد في العرض واتباع الحكمة في أسلوب الدعوة.
حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1414هـ، 1994م.

نقلا عن : الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


شرح رسالة شيخ الإسلام محمد بن عبد الوهاب في شروط الصلاة وأركانها وواجباتها

الكتاب: شرح رسالة شيخ الإسلام محمد بن عبد الوهاب في شروط الصلاة وأركانها وواجباتها
المؤلف: عبد العزيز بن عبد الله بن باز (المتوفى: 1420هـ)
مصدر الكتاب: دروس صوتية قام بتفريغها والاعتناء بها (أبو القاسم المحمادي).
[الكتاب مرقم آليا]

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ

[ فهرس الكتاب - فهرس المحتويات ]


شرح شروط الصلاة وأركانها وواجباتها

الكتاب: شرح شروط الصلاة وأركانها وواجباتها لشيخ الإسلام محمد بن عبد الوهاب
المؤلف: عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد العباد البدر
الناشر: فهرسة مكتبة الملك فهد الوطنية
الطبعة: الطبعة الأولى 1425هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد المحسن بن حمد العباد ( معاصر )

هو الشيخ المحدث الفقيه العلامة السلفي الزاهد الورع عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر .

أسرته :
وأسرة آل بدر من آل جلاس من قبيلة عنزة إحدى القبائل العدنانية ، والجد الثاني عبد الله ولقبه ( عباد ) وقد اشتهر بالانتساب إلى هذا اللقب بعض أولاده ومنهم المترجم له ، وأمه ابنة سليمان بن عبد الله آل بدر .

ولادته ونشأته:
ولد الشيخ عبدالمحسن العباد عقب صلاة العشاء من ليلة الثلاثاء من شهر رمضان عام 1353 هـ في بلدة الزلفي ، ونشأ وشب فيها ، وتعلم مباديء القراءة والكتابة في الكُتاب عند بعض مشايخ الزلفي

مشايخه في الزلفي :
1-الشيخ عبد الله بن أحمد المنيع .
2-الشيخ زيد بن محمد المنيفي .
3-الشيخ عبد الله بن عبد الرحمن الغيث ، وقد أتم على يديه القرآن الكريم .
4-الشيخ فالح بن محمد الرومي .

ومن شيوخه بعد ذلك :
5-الشيخ المفتي محمد بن إبراهيم
6- والشيخ العلامة عبدالعزيز بن باز
7- والشيخ العلامة محمد الأمين الشنقيطي
8- والشيخ العلامة عبدالرحمن الأفريقي
9- والشيخ العلامة عبدالرزاق عفيفي رحمهم الله أجمعين.

ملامح من سيرته في التعلم والتعليم :
دراسته:
عندما أسست أول مدرسة ابتدائية في الزلفي عام 1368 هـ التحق بها في السنة الثالثة الابتدائية ، ونال الشهادة الإبتدائية فيها عام واحدٍ وسبعين وثلاثمائة وألف من الهجرة النبوية .
ثم انتقل إلى الرياض ودخل معهد الرياض العلمي ، وكانت السنة التي قدِم العلامة الإمام عبدالعزيز بن باز -رحمه الله- من الخرج إلى الرياض وأول سنة يُدرسُ في هذا المعهد.
وبعد تخرجه التحق بكلية الشريعة بالرياض ، وأثناء السنة النهائية في الكلية عُين مدرساً في معهد بريدة العلمي في 13/5/1379هـ ، وفي نهاية العام الدراسي عاد إلى الرياض لأداء الامتحان النهائي في الكلية ، فأكرمه الله تعالى بأن كان ترتيبه الأول بين زملائه البالغ عددهم ثمانين خريجاً ، وكانوا يمثلون الفوج الرابع من خريجي كلية الشريعة بالرياض ، كما كان ترتيبه الأول أيضاً في سنوات النقل الثلاث في الكلية ، وعند حصوله على الشهادة الثانوية بمعهد الرياض العلمي . ودرس الشيخ في الجامعة وفي المساجد على يد العلماء الكبار ممن سبق ذكرهم .
وقد درس على الشيخ عبدالرحمن الأفريقي- رحمه الله- في الرياض عام اثنتين وسبعين وثلاثمائة وألف والعام الذي تلاه درسَ عليه في الحديث والمصطلح،ويقول عنه : (( كان مدرساً ناصحاً وعالماً كبيراً،وموجّهاً ومرشداً وقدوة في الخير رحمه الله تعالى )).
وفي عام 1380هـ نقل إلى التدريس في معهد الرياض العلمي ، وعندما أنشئت الجامعة الإسلامية بالمدينة النبوية ، وكانت أول كلية أنشئت فيها هي كلية الشريعة ، اختاره سماحة الشيخ محمد بن إبراهيم آل الشيخ للعمل فيها مدرساً ، وبدأت الدراسة فيها يوم الأحد 3/6/1381هـ .
وكان المترجم له الشيخ عبد المحسن بن حمد العباد أول من ألقى فيها درساً في ذلك اليوم .
وقد حصل على شهادة الماجستير من مصر.
وبقي الشيخ يعمل مدرساً في هذه الجامعة إلى الآن إضافة لتدريسه في الحرم النبوي الشريف .
وفي 30/7/1393هـ عُين نائباً لرئيس الجامعة الإسلامية ، وقد اختاره لذلك المنصب جلالة الملك فيصل - رحمه الله - ، وكان أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن باز - رحمه الله - رئيس الجامعة في ذلك الوقت وبقي في ذلك المنصب إلى 26/10/1399هـ ، حيث أُعفي منه بإلحاح منه ، وفي السنتين الأوليين من هذه السنوات الست ، كان المترجم له هو المسؤول الثاني فيها ، وبعد انتقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - إلى رئاسة إدارات البحوث العلمية والإفتاء كان هو المسئول الأول ، خلال هذه الأعوام الستة لم يتخل عن إلقاء درسين أسبوعياً في السنة الرابعة من كلية الشريعة .
وها هنا قصة ذكرها الشيخ سلمه الله حصلت له قبل توليه رئاسة الجامعة حيث يقول :
(( كنت أتي إليه-يعني الإمام بن باز رحمه الله-قبل الذهاب إلى الجامعة وأجلس معه قليلاً ، وكان معه الشيخ إبراهيم الحصين رحمه الله ، وكان يقرأ عليه المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشمس.
وفي يوم من الأيام قال لي:رأيتُ البارحةَ رؤيا وهو أنني رأيتُ كأنّ هناك بَكْرَةٌ جميلة وأنا أقودها وأنت تسوقها،وقال : أوّلتُها بالجامعة الإسلامية،وقد تحقق ذلك بحمد الله فكنتُ معه في النيابة مدّة سنتين ثم قمتُ بالعملِ بعدهُ رئيساً بالنيابة أربعةَ أعوام )) .
ولقد أُضيف لمكتبة الجامعة الإسلامية في عهد رئاسة المترجم الكثير من المخطوطات بلغت الخمسة آلاف مخطوطة ، حيث كان يُنتدب الشيخ العلامة حماد الأنصاري -رحمه الله -لجلبها من مختلف مكتبات العالم ، يقول الشيخ حماد :
(( تراث السلف الذي صور للجامعة الإسلامية أغلبه في عهد الشيخ عبد المحسن العباد عندما كان رئيساً للجامعة الإسلامية )) ، ويقول أيضاً :
(( جلبت للجامعة الإسلامية أثناء رحلاتي على حسابها خمسة آلاف مخطوطة ، وأغلب الرحلات التي من أجل جلب المخطوطات وتصويرها ، وكانت في وقت رئاسة الشيخ عبد المحسن العباد للجامعة )) .
وقد كان أكثر هذه المخطوطات من كتب الحديث المسندة والعقيدة السلفية .
ولم أجد من يصور عظيم خدمة المترجم للعلم والتعليم خلال رئاسة للجامعة إلا ما قاله العلامة حماد الأنصاري - رحمه الله - :
(( إن الشيخ عبد المحسن العباد ينبغي أن يكتب عنه التاريخ ، كان يعمل أعمالاً في الجامعة تمنيت لو أني كتبتها أو سجلتها ، وقد كان يداوم في الجامعة على فترتين صباحاً ومساء بعد العصر ، ومرة جئته بعد العصر بمكتبه وهو رئيس الجامعة فجلست معه ثم قلت : يا شيخ أين القهوة ؟ فقال : الآن العصر ولا يوجد من يعملها ، ومرة عزمت أن أسبقه في الحضور إلى الجامعة فركبت سيارة وذهبت ، فلما وصلت إلى الجامعة فإذا الشيخ عبد المحسن يفتح باب الجامعة قبل كل أحد )) .
وقال الشيخ حماد أيضاً : (( والشيخ عبد المحسن في الجد في العمل حدث ولا حرج )) .
وقال أيضاً : (( الجامعة الإسلامية هي جامعة العباد والزايد والشيخ بن باز )) .
وقد كان الشيخ سبباً في تأليف الكتاب العظيم في التوسل الذي ألفه العلامة حماد الأنصاري رداً على كتاب عبد الله الغماري ( إتحاف الأذكياء في التوسل بالأنبياء والصالحين والأولياء ) وكان المترجم قد أحضره معه من سفرته للمغرب .

أول رحلات الشيخ :
إن أول رحلة قام بها الشيخ العباد خارج مدينة الزلفي كانت إلى مكة المكرمة لحج بيت الله الحرام ، وذلك عام 1370هـ .
وفي أواخر عام 1371هـ رحل إلى الرياض لطلب العلم في معهد الرياض العلمي.
وقد سافر الشيخ إلى المغرب .
لطائف من أقوال الشيخ :
يقول المتَرْجَم له :
(( إن لدي الآن دفاتري في مختلف المراحل الدراسية بدأً من السنة الثالثة الابتدائية ، وهي من أعز وأنفس ما أحتفظ به )) .
ويقول :
(( من أحب أعمالي إلى نفسي وأرجاه لي عند ربي حبي الجم لأصحاب رسول الله - صلى الله عليه وسلم - ورضي الله عنهم - وبغضي الشديد لمن يبغضهم ، وقد رزقني الله تعالى بنين وبنات ، سميت أربعة من البنين بأسماء الخلفاء الراشدين -رضي الله عنهم- بعد التسمية باسم سيد المرسلين - صلى الله عليه وسلم - ، وسميت بعض البنات بأسماء بعض أمهات المؤمنين -رضي الله عنهن - بعد التسمية باسم سيدة نساء المؤمنين -رضي الله عنها- وأسأل الله تعالى وأتوسل إليه بحبي إياهم وبغضي من يبغضهم ، وأن يحشرني في زمرتهم ، وأن يزيدهم فضلاً وثواباً )) .
قال صاحب كتاب ( علماء وأعلام وأعيان الزلفي ) :
(( والمترجم له أيضاً يعتبر مثالاً في العلم والعمل والاستقامة في دينه ، متواضعاً حليماً ذا أناة وتؤدة )) .
وممن درس على الشيخ الكثير من العلماء وطلبة العلم ومنهم :
الشيخ العلامة إحسان إلهي ظهير
الدكتور علي ناصر فقيهي
والشيخ يوسف بن عبدالرحمن البرقاوي
والدكتور صالح السحيمي
والدكتور وصي الله عباس
والكتور عبدالرحمن الفريوائي
والشيخ الحافظ ثناء الله المدني
والدكتور باسم الجوابرة
والدكتور ناصر الشيخ
والدكتور صالح الرفاعي
والدكتور عاصم بن عبد الله القريوتي .
والدكتور عبدالرحمن الرشيدان
والدكتور إبرهيم الرحيلي
والكتور مسعد الحسيني
وابنه الدكتور عبدالرزاق .
وعدد كبير من خريجي الجامعة الإسلامية وطلاب الحرم النبوي الشريف

مؤلفاته :
للشيخ مؤلفات عديدة منها:
1-عشرون حديثاً من صحيح الإمام البخاري.
2-عشرون حديثا من صحيح الأمام مسلم.
3-من أخلاق الرسول الكريم.
4-عقيدة أهل السنة والجماعة في الصحابة الكرام.
5-فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة .
6-عقيدة أهل السنة والأثر في المهدي المنتظر .
ومما قاله الإمام عبد العزيز عن هذا الكتاب عقيدة أهل السنة والأثر في المهدي المنتظر )) قبل تمامها ، وذلك بعد محاضرة ألقاها المترجم حول ( المهدي المنتظر ) :
(( الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين . أما بعد : فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقاً فيما يتعلق بالمهدي المنتظر مهدي الحق ، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى ، وذكر الأحاديث ، وذكر كلام أهل العلم في هذا الباب ، وقد وفق للصواب وهُدي إلى الحق ، فجزاه الله عن محاضرته خيراً وجزاه الله عن جهوده خيراً وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع ، وسوف نقوم بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها )) . قلت : ماكان الإمام عبد العزيز ابن باز-رحمه الله - وهو من هو في التثبت وعدم الاستعجال ليثني على هذه الرسالة ويعد بطباعتها ، لولا ثقته بــــــها وبمؤلفها ، فتنبه !
7-الرد على الرفاعي والبوطي.
8-الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي.
9-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
10-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
11-الإخلاص والإحسان والإلتزام بالشريعة.
12-فَضلُ المدينة وآدابُ سُكنَاها وزيارتِها.
13-شرح عقيدة أبي زيد القيرواني ، والمترجم له إن لم يكن أول عالم سلفي يشرحها ، فهو من أوائل العلماء السلفيين شرحاً لها ، مما يدل على ذلك قول العلامة حماد الأنصاري في حياته :
(( لم يشرح عقيدة ابن أبي زيد القيرواني عالم سلفي ، إنما شرحها الأشاعرة )) والشيخ حماد قد توفي في الشهر السادس من عام 1418هـ .
14-كتاب(( من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ))
وقد اقتصر فيها المترجم له على أقوال المنصفين دون المتعسفين المنحرفين ، فلما أطلع على رسائل المدعو ( حسن المالكي ) ألف ( الانتصار ) رداً عليه ، فدحض أباطيله بالحجة والبرهان ، فجزاه الله عن صحابة رسول الله خير الجزاء .
15- رفقا أهل السنة بأهل السنة
وكما ذكرنا أنهُ مدرس بالحرم المدني فالعام الماضي كانت دروسه يومياً عدا الخميس بعد كل صلاة مغرب بالحرم النبوي في شرح سنن أبي داود،وله دروس أخرى في مسجده.
أتم الشيخ شرح عدة كتب من كتب السنة النبوية،وشرح مقدمة ابي زيد القيرواني في العقيدة،وشرح في المصطلح ألفية السيوطي،وشرح كتاب الصيام من اللؤلؤ والمرجان،وكتاب آداب المشي إلى الصلاة وكلها في الحرم.
من دروسه بالحرم النبوي والتي تجدها في تسجيلات الحرم النبوي:
1-شرح مُختصر ألفية السيوطي ـــــ57شريط.
2-القيروانيةــــــــ14 شريط.
3-صحيح البخاري[لم يكتمل]ــــــ623 شريط.
4-سنن النسائي ــــــــ414 شريط.
5-سنن أبي داود[و قد تم شرحه]ــــــ أكثر من 300 شريط.
6-اللؤلؤ والمرجان[كتاب الصيام]ــــــ7 شريط.
7-آداب المشي إلى الصلاةـــــ14 شريط.

حبه للعلماء السلفيين أهل الحديث:
إن الشيخ من محبي أهل الحديث والسلفيين وكانت تربطه علاقة قوية بعلمائهم من شتى الديار
كما كانت تربطه علاقة متينة بالشيخ العلامة حماد الأنصاري رحمه الله
والشيخ العلامة عمر فلاته رحمه الله
و بالشيخ العلامة محمد ناصر الدين الألباني رحمه الله وله ثناء عطر عليه ومن ذلك :
قوله :
لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الإطلاع فيه، وأنا لا أستغني وأرى أنه لا يستغني غيري عن
كتبه والإفادة منها.

من أخلاقه والثناء عليه :
ومن الأمور التي تدل على رفعة أخلاق المترجم ورحمته للخلق أنه رغم ترؤسه للجامعة الإسلامية إلا أنه لم يكن يستغل هذا المنصب الرفيع ليشق على العاملين معه ؛ بل كان يتعمد عدم إقلاق راحتهم ، وقد روى العلامة حماد الأنصاري ما نصه :
(( ذهبت إلى الجامعة عصراً عندما كان الشيخ عبد المحسن العباد رئيسها ، ولم يكن في الجامعة إلا أنا وهو ، فقلت له : لماذا لا تأتي بمن يفتح لك الجامعة قبل أن تحضر ؟ ، فقال : لا أستخدم أحداً في هذا الوقت ، لأنه وقت راحة ، وكان ذلك وقت العصر )) .
وقال العلامة المحدث الشيخ حماد الأنصاري :
(( إن الشيخ عبد المحسن العباد ما رأت عيني مثله في الورع )) .
ومن محاضرات الشيخ المسجلة :
1-معاوية بن أبي سفيان رضي الله عنه بين أهل الإنصاف وأهل الإجحاف.
2-الإيمان بالغيب.
3-أربع وصايا للشباب.
4-أثر علم الحديث.
5-تقييد النعم بالشكر.
6-محبة الرسول صلى الله عليه وسلم (2 شريط.
7-توقير العلماء والاستفادة من كتبهم.
8-أثر العبادات في حياة المسلمين.
9-الشيخ بن عثيمين رحمه الله وشيءٌ من سيرته ودعوته.
10-الشيخ عبدالعزيز بن باز رحمه الله نموذج من الرعيل الأول.
11-الشيخ عمر بن عبدالرحمن فلاته وكيف عرفته.
12-خطر البدع.
وغيرها...
حفظ الله الشيخ العلامة عبد المحسن العباد ونفع به ونصر به التوحيد والسنة اللهم آمين .

نقلا عن : موقع طريق الإسلام
www.islamway.com

[ فهرس الكتاب - فهرس المحتويات ]


شرح كتاب أحاديث الفتن والحوادث البراك

الكتاب : شرح كتاب: أحاديث الفتن والحوادث للشيخ محمد بن عبد الوهاب
شرح: عبد الرحمن البراك

عن المؤلف:

اسمه ونسبه: عبدالرحمن بن ناصر بن براك بن إبراهيم البراك، ينحدر نسبه من بطن آل عُرينه المتفرع من قبيلة سُبيع المُضرية العدنانية.

كنيته: أبو عبد الله.

ميلاده ونشأته: ولد الشيخ في بلدة البكيرية من منطقة القصيم في سنة 1352هـ. وتوفي والده وهو صغير فلم يدركه، وتولت والدته تربيته فربته خير تربية، وقدر الله أن يصاب الشيخ بمرض تسبب في ذهاب بصره، وهو في التاسعة من عمره.

طلبه للعلم ومشايخه: بدأ الشيخ طلب العلم صغيراً، فحفظ القرآن وعمره اثنتا عشرة سنة تقريباً، وكان قد بدأ قراءته على بعض أقاربه ثم على مقرئ البلد عبدالرحمن بن سالم الكريديس، وطلب العلم في بلده على الشيخ محمد بن مقبل المقبل قاضي البكيرية، والشيخ عبدالعزيز بن عبدالله السبيل (قاضي البكيرية، والخبراء، والبدائع بعد شيخه ابن مقبل).

ثم قُدِّرَ له السفر إلى مكة، ومكث بها بضع سنين، فقرأ فيها على الشيخ عبدالله بن محمد الخليفي إمام المسجد الحرام، وهناك التقى برجل فاضل من كبار تلاميذ العلامة محمد بن إبراهيم وهو الشيخ صالح بن حسين العراقي، ثم أرتحل عام 1369هـ برفقة الشيخ العراقي إلى الشيخ ابن باز حين كان قاضياً في بلدة الدلم، ومكث عند الشيخ ابن باز قرابة السنتين، وكان مدة إقامته لها أثر كبير في حياته العلمية.

دراسته النظامية: ثم التحق الشيخ بالمعهد العلمي في الرياض حين افتتاحه في تأريخ 1/1/1371هـ، ثم تخرج منه، وألتحق بكلية الشريعة سنة 1378هـ. وتتلمذ في المعهد، والكلية على مشايخ كثيرين من أبرزهم: العلامة محمد الأمين الشنقيطي رحمه الله، ودرسهم في المعهد في التفسير، وأصول الفقه. و العلامة عبدالرزاق عفيفي رحمه الله ودرسهم في التوحيد، والنحو، ثم أصول الفقه، وآخرين رحمهم الله جميعاً. وكان أيضا يحضر بعض دروس العلامة محمد بن إبراهيم آل الشيخ.
و أكبر مشايخه عنده، وأعظمهم أثراً في نفسه العلامة الإمام عبد العزيز بن باز رحمه الله، الذي أفاد منه أكثر من خمسين عاما بدءاً من عام 1369هـ حين كان الإمام ابن باز في بلدة الدلم إلى وفاته في عام 1420 هـ، ثم شيخه العراقي الذي أستفاد منه حب الدليل، ونبذ التقليد، والتدقيق في علوم اللغة، والنحو، والصرف، والعروض.

محفوظاته: حَفِظَ الشيخ القرآن العظيم، وبلوغ المرام، وكتاب التوحيد، وكشف الشبهات، والأصول الثلاثة، وشروط الصلاة، والآجرومية، وقطر الندى، وألفية ابن مالك وغيرها.

وهناك متون يستحضرها الشيخ استحضارا قوياً كالتدمرية، وشرح الطحاوية فلا يُحصى كم مرة دَرَّسَها الشيخ، وقُرِأَتْ عليه في الجامعة والمسجد، وكذا وزاد المستقنع وغيرها.

الأعمال التي تولاها: عمل الشيخ مدرساً في المعهد العلمي في مدينة الرياض ثلاث سنين من سنة 1379هـ إلى سنة 1381هـ، ثم انتقل بعدها إلى التدريس في كلية الشريعة بالرياض، ولما افتتحت كلية أصول الدين نقل إليها في قسم العقيدة، وعمل مدرساً فيهما إلى أن تقاعد عام 1420 هـ، وأشرف خلالها على العشرات من الرسائل العلمية (ماجستير ودكتوراه)، وبعد التقاعد رغبت الكلية التعاقد معه فأبى، كما راوده سماحة الشيخ ابن باز رحمه الله على أن يتولى العمل في الإفتاء مراراً فتمنع، ورضي منه شيخه أن ينيبه على الإفتاء في دار الإفتاء في الرياض في فصل الصيف حين ينتقل المفتون إلى مدينة الطائف، فأجاب الشيخ حياءً، إذ تولى العمل في فترتين ثم تركه.
وبعد وفاة الشيخ ابن باز رحمه الله طلب منه سماحة المفتي الشيخ عبدالعزيز آل الشيخ أن يكون عضو إفتاء، وألح عليه في ذلك فامتنع، وآثر الانقطاع للتدريس في مسجده.

جهوده في نشر للعلم: جلس الشيخ للتعليم في مسجده الذي يتولى إمامته -مسجد الخليفي بحي الفاروق-، ومعظم دروسه فيه، وكذلك التدريس في بيته مع بعض خاصة طلابه، وله دروس في مساجد أخرى، إضافة إلى مشاركاته الكثيرة في الدورات العلمية المكثفة التي تقام في الصيف، وإلقائه للمحاضرات في مدينة الرياض، وغيرها من مناطق المملكة، وتبلغ دروسه الأسبوعية أكثر من عشرين درساً في علوم الشريعة المختلفة، ويتميز الشيخ أيضا بإقراء علوم اللغة، والمنطق، والبلاغة.

وتعرض على الشيخ بعض الأسئلة من موقع الشيخ ناصر العمر، وموقع الشيخ محمد المنجد، وموقع الشيخ سلمان العودة حفظهم الله جميعاً.

طلابه : طلاب الشيخ كُثُرٌ يتعذر على العاد حصرهم، وغالبهم من أساتذة الجامعات، والدعاة المعروفين، وغيرهم ممن يستفيدون من الشيخ من العامة والخاصة. ويتابع كثير من طلاب العلم من خارج البلاد دروس الشيخ عبر الإنترنت على الهواء مباشرة من موقع البث الإسلامي.

احتسابه : وللشيخ جهود كبيرة معروفة في الأمر بالمعروف، والنهي عن المنكر، ومناصحة المسؤلين والكتابة لهم، وتحذير الناس من البدع، وسائر الانحرافات، والمخالفات، وله في ذلك فتاوى سارت بها الركبان.

اهتمامه بأمور المسلمين: للشيخ حفظه الله اهتمام بالغ بأمور المسلمين في جميع أنحاء العالم فهو كثير الحزن، والتألم لما يحدث لهم في كثير من البلاد دائم المتابعةِ لأخبارهم خصوصا وقت الأزمات، وهو دائم المبادرة بالقنوت، والدعاء لهم في الصلاة، والدعاء على أعدائهم، وله عدة فتاوى في هذا الخصوص انتشرت في كل مكان.

زهده، وورعه : وللشيخ زهد في الشهرة، والظهور، وولع بهضم النفس واحتقارها، وتواضع عجيب، وبساطه متناهية، وتقلل في المأكل، والملبس، والمركب، والمسكن، يعرف ذلك كل من رآه، وعاشره. ومن تواضعه استنكافه عن التأليف مع استجماعه لأدواته: من إطلاع واسع ودراية بكلام السلف والخلف، ومعلومات غزيرة في شتى الفنون، وحفظ للأدلة، وعقل راجح حصيف، وإدراك لمناط الخلاف، و قدرة عجيبة على تحرير محل النزاع. وأشرطته ودروسه خير شاهد، ولو فرغت الأشرطة التي سجلت دروسه، و تعليقات الطلاب التي تلقوها عنه لرأى من لم يعرفه عجباً .

والشيخ متميز بتبحره في علم العقيدة، وله في ذلك اليد الطولى، وهو من أهم من يُرْجَع إليه اليوم في ذلك.

عبادته: يختم الشيخ القرآن تقريباً كل عشرة أيام، ولا يترك صيام الاثنين والخميس إلا لعارض، ولا يترك قيام الليل بل يقوم قبل الفجر بحوالي ساعتين كل ليلة، وهو شديد البر بأمه جداً حتى إنه ترك الحج عدة سنوات مراعاة لها، ويستأذنها في كل أمر حتى في خروجه من البيت، بل ويستأذنها في أعظم من ذلك، وبره بها لا يتسع له هذا الاختصار.

ثناء العلماء عليه: أثنى على الشيخ كثير من العلماء، بل لم نر أحداً ممن عرفه توقف في الثناء عليه، ومنهم سماحة العلامة ابن باز رحمه الله شيخه فقد قال عنه مرة: إنه رجل مسدد، وتقدم تكليفه له في الفتيا مكانه فهو محل ثقته. ولما سأل الشيخُ محمدُ المنجد العلامةَ ابنَ عثيمين في آخر أيامه من نسألُ بعدَك؟ فأثنى عليه، وعلى الشيخ صالح الفوزان، ووجه لسؤالهما.

وأما ثناء المشايخ الذين هم من طبقة تلاميذه فلا يمكن حصره هنا.

إنتاجه العلمي : تقدم أن الشيخ عازف عن التأليف بسبب ازدرائه لنفسه كما تقدم، وانشغاله بالتعليم، مما أدى إلى قلة مؤلفاته لكن للشيخ دروس، وشروح كثيرة مسجلة منها على سبيل المثال: مقدمة في علم العقيدة، وشرح الأصول الثلاثة، وشرح القواعد الأربع، وشرح كتاب التوحيد، وشرح كتاب كلمة الإخلاص لابن رجب، وشرح حائية ابن أبى داود، وشرح مسائل الجاهلية، وشرح العقيدة الواسطية، وشرح العقيدة الطحاوية، وشرح مجردة لوامع الأنوار في عقائد أهل الآثار لابن شكر الشافعي، وشرح كتاب عمدة الأحكام (الطهارة) وعقيدة أصحاب الحديث، وملحة الأعراب، وغيرها كثير جداً، وما لم يسجل أكثر. وقد خرج له رسالة بعنوان جواب في الإيمان ونواقضه، وسيخرج قريباً -إن شاء الله- شرح للتدمرية.

نسأل الله أن يبارك في عمر الشيخ، ويهيئ له من يجمع علومه، وفتاواه؛ فإنها محررة قائمة على الدليل والتحري، والدقة، وبعد النظر، نحسبه كذلك، ولا نزكيه على الله، كما نسأله سبحانه أن يمد في عمره على العافية، وتقوى الله سبحانه وتعالى، وينفع المسلمين بعلمه.

وفي هذا الرابط بعض فتاوى الشيخ:
http://saaid.net/Warathah/ALBarak/index.htm

وفي هذا الرابط تجد بث بعض دروس الشيخ:
http://liveislam.com/series/albarak.html

وفي هذا الرابط بعض دروسه، ومحاضرات الشيخ في المسجلة في الشبكة:
http://www.islamway.com/?iw_s=Scholar&iw_a=lessons&scholar_id=166

انتهى المقصود من مختصر الترجمة للشيخ، وصلى الله على نبينا محمد وآله وسلم.

وأصل هذه ترجمة قديمة أضيف إليها بعض الإضافات من بعض معارف الشيخ، ومقربيه ممن يرجو ألا يُعلم به لئلا يغضب الشيخ عليه.

حرر في شهر صفر عام 1425هـ .

[الكاتب: القسم العلمي] من شبكة حائل الدعوية

[ فهرس الكتاب - فهرس المحتويات ]


شرح كتاب التوحيد عبد الكريم الخضير

الكتاب: شرح كتاب التوحيد
مؤلف الأصل: محمد بن عبد الوهاب بن سليمان التميمي النجدي (المتوفى: 1206هـ)
الشارح: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير
دروس مفرغة من موقع الشيخ الخضير
[الكتاب مرقم آليا، رقم الجزء هو رقم الدرس - 11 درسا]

عن المؤلف:

عبد الكريم الخضير (1374 - ؟ هـ = 1955 - ؟م)

اسمه: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير.
* مكان وتاريخ الولادة: ولد في بريده سنة 1374هـ.
* عمله: عضو هيئة التدريس في قسم السنة وعلومها في كلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض الى أن تقاعد تقاعدا مبكرا في 27/8/1424 هـ ،وفي يوم 19/2/1430 صدر الأمر الملكي بتعيين الشيخ حفظه الله عضوا في هيئة كبار العلماء.

* شيوخه:
* في القصيم:
1- الشيخ مبارك بن حسن الراجح رحمه الله.
2- الشيخ إبراهيم بن محمد المشيقح حفظه الله.
3- الشيخ محمد ذاكر حفظه الله.
4- الشيخ محمد بن صالح المطوع رحمه الله.
5- الشيخ صالح بن أحمد الخريصي رحمه الله.
6- الشيخ صالح السكيتي رحمه الله.
7- الشيخ علي الضالع رحمه الله.
8- الشيخ محمد بن علي الروق رحمه الله.
9- الشيخ فهد بن محمد بن حمود المشيقح حفظه الله.

* في الرياض:
1- الشيخ عبد الله بن عبد الرحمن الغديان حفظه الله.
2- سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله.
3- الشيخ فهد بن حمين الفهد الحمين رحمه الله.
4- الشيخ عبد الرحمن السد حان حفظه الله.
5- الشيخ عبد العزيز الداود حفظه الله.
6- الشيخ عبد العزيز الفالح حفظه الله.
7- الشيخ صالح بن عبد الرحمن الأطرم حفظه الله.

* مؤلفاته:-
1- الحديث الضعيف وحكم الاحتجاج به ( مطبوع ).
2- تحقيق النصف الأول من فتح المغيث للسخاوي ( مطبوع ).
3- تحقيق الرغبة شرح النخبة ( مطبوع ).
4- شرح قصب السكر ( مخطوط ).
5- شرح الورقات ( مخطوط ).
6- شرح التجريد الصريح لأحاديث الجامع الصحيح ( مخطوط).
- وله تعليقات و تنبيهات على أمهات الكتب والشروح من كتب التفسير والحديث
والعقيدة وغيرها.
* * *

تعريفه:-
هو عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير يكنى بأبي محمد من مواليد بريده سنة 1374 هـ ويبلغ من العمر الآن قرابة الخمسين أمد الله في عمره على الطاعة.. قرأ القران على مقرئ في الصبا اسمه مبارك بن حسن الراجح ثم قرأ على الشيخ إبراهيم بن محمد المشيقح ثم في سنة 1385 هـ قرأ على فضيلة الشيخ محمد ذاكر قسما كبيرا من القران وحفظ عليه البقرة وال عمران ,,,

دراسته النظامية:-
دخل المدرسة الابتدائية سنة 1381 هـ ثم تخرج منها سن1386 هـ على اثرها دخل المعهد العلمي في بريده سنة1387 هـ وتخرج فيه سنة 1393 هـ ثم التحق بعدها بكلية الشريعة بالرياض في السنه نفسها وتخرج فيها سنة 1397 هـ على إثرها عين معيدا بكلية اصول الدين في قسم السنة وعلومها ثم واصل وتابع الدراسه العليا فحصل على درجة الماجستير سنة 1402هـ وكانت رسالته بعنوان ( الحديث الضعيف وحكم الاحتجاج به ). ثم بعد ذلك في سنة 1407هـ حصل على شهادة الدكتوراه وكانت رسالته بعنوان ( تحقيق النصف الأول من فتح المغيث بشرح الفية الحديث للحافظ محمد بن عبدالرحمن السخاوي ) عين على اثرها أستاذا مساعدا في قسم السنه وعلومها بكلية اصول الدين وعمل بها استاذا مساعدا الى أن تقاعد تقاعدا مبكرا في 27/8/1424 هـ وهو ابن خمسين سنة،وفي يوم 19/2/1430 صدر الأمر الملكي بتعيين الشيخ حفظه الله عضوا في هيئة كبار العلماء.

طلبه للعلم:-
في سنينه الأولى قرأ على الشيخ محمد بن صالح المطوع رحمه الله مبادئ العلوم (ثلاثة الاصول - واداب المشي إلى الصلاة - وزاد المستقنع وكتاب التوحيد) وغيرها
من المتون في أصول العلم.. ثم قرأ ولازم صاحب الفضيله الشيخ صالح بن احمد الخريصي رئيس محاكم القصيم في وقته رحمه الله ثم انتقل إلى الرياض فقرأ على الشيخ عبدالله بن عبد الرحمن الغديان في أصول الفقه والقواعد الفقهيه وعلى سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله في ( الفرائض وفي تفسير ابن كثير وفي سنن الترمذي ) وغيرها من الكتب وقد لازمه وقرأ عليه في المسجد وفي بيته رحمه الله..ثم بعد تخرجه من كلية الشريعة وفي السنة التمهيدية تفرغ لجرد المطولات وقراءتها والتعليق عليها واستخراج مكنوناتها فقد قرأ حفظه الله في كتب التفسير والحديث وكتب العقائد وقد قرأ أيضا في كتب الفقه والتاريخ والأدب ,,,
ثم قرأ على الشيخ صالح بن عبد الرحمن الأطرم أوائل شرح البخاري للحافظ بن حجر وأما بالنسبة لشيوخه في المعهد العلمي في بريده فمنهم الشيخ صالح السكيتي والشيخ على الضالع والشيخ محمد الروق رحمهم الله والشيخ فهد بن محمد المشيقح حفظه الله وغيرهم!
,,,
وأما بالنسبة لشيوخه الذين تتلمذ على يديهم في كلية الشريعة فنذكر منهم الشيخ فهد الحمين والشيخ عبد العزيز الداود والشيخ عبد العزيز الفالح والشيخ عبدالرحمن السد حان حفظهم الله وغيرهم من العلماء والمشائخ ,,,
* كما يتجلى حرص الشيخ حفظه الله على طلب العلم من خلال مكتبته العلمية العامرة بأصناف الكتب والمخطوطات تعد مرجعا لكثير من الباحثين.

مشاركا ته العلمية:-
للشيخ مشاركات علميه كثيرة من خلال إشرافه على الرسائل المقدمة لنيل درجة الماجستير والدكتوراه في قسم السنة وعلومها , ومن خلال دوراته العلمية المتنوعة والتي تم تسجيل كثير منها ومن ذلك ( شرح كتاب الصيام من زاد المستقنع- وكتاب الحج من الكتاب نفسه- وشرح حديث جابر في الحج- وشرح نخبة الفكر ونظمها- وشرح الورقات ونظمها ) وشروح كثيرة وأكثرها مسجل ولله الحمد.
ولقد شارك الشيخ في دورات علمية في كثير من أنحاء المملكة.
* كما أن للشيخ أيضا مشاركات إذاعية في إذاعة القرآن الكريم وهي:
* أول هذه البرامج لقاء في موكب الدعوة تحدث فيها عن حياته العلمية والعملية اجرى هذا اللقاء الاستاذ محمد المشوح أذيع سنة 1420هـ.
* كما أن له ثلاثون حلقة في فقه الصيام نشر في رمضان سنة 1421هـ.
* كما أن له أيضا درس أسبوعي في الإذاعة نفسها في شرح مختصر صحيح البخاري للزبيدي.
* كما أن له ثلاثون حلقة في الهدي النبوي في رمضان أذيع سنة 1423هـ.
*كما أن له ثلاثون حلقة في الشمائل النبوية أذيع في رمضان سنة 1424هـ.
*كما أن له ثلاث عشرة حلقة في فقه الامام البخاري في الحج أذيع في موسم الحج سنة 1424هـ.
* كما أن له لقاءات في الاذاعة نفسها حول مكتبة طالب العلم.
*كما أنه يجيب عن اسئلة المستمعين في اذاعة القرآن ويبث كل يوم جمعة في الرابعة عصرا.

دروسه:
للشيخ دروس علميه متفرقة على فترات في أكثر أيام الأسبوع وقد قرأ عليه حفظه الله في دروس سابقة كثير من المتون والشروح العلمية منهاما أتم كاملا ومنها ما قرأ بعضها نذكرها بإيجاز:
( شرح الورقات للمحلي , القلائد العنبرية في شرح المنظومة البيقونية , خلاصة الكلام , التعليقات السنية على العقيدة الواسطية لابن سعدي , التوحيد لابن خزيمة , مختصر قواعد ابن رجب لابن سعدي , شرح علل الترمذي , فتح الباري , ألفية الحديث , البلبل في أصول الفقه , الباعث الحثيث , قصب السكر , الموطأ , مسند الإمام أحمد , المنتقى للمجد ابن تيمية , فتح المجيد , كتاب التوحيد , تيسير العزيز الحميد , قرة عيون الموحدين , الآجرومية , أخصر المختصرات , المفهم شرح
مختصر صحيح مسلم للقرطبي , الموقظة للذهبي , فتح المغيث , الكافي لابن قدامة , ثلاثة الأصول , الأربعين النووية ، الدرر السنية، تفسير الجلالين , تفسير ابن كثير)...

-
نقلا من موقع الشيخ الرسمي

عن الكتاب:

[شرح كتاب التوحيد - عبد الكريم الخضير]

على موقع الشيخ عبد الكريم الخضير تجد أن مستويات (طلب العلم)، ثلاثة مستويات، والشيخ حفظه الله يشرح ما تقرر من الكتب في هذه المستويات، وتجد هذه الشروح صوتيا وتفريغها على موقع الشيخ وتم إضافة تفريغ الدروس للمكتبة الشاملة، ومنها هذا الكتاب (ضمن مقررات المستوى الأول)، وهذه المقررات كالتالي:

المستوى الأول:
• مقدمة صحيح مسلم
• عمدة الأحكام من كلام خير الأنام
• الأربعون المكية
• متن الآجرومية
• متن الورقات في أصول الفقه
• المنظومة البيقونية
• تفسير الجلالين
• اختصار علوم الحديث
• الدروس المهمة لعامة الأمة لابن باز
• كتاب العلم لأبي خيثمة النسائي
• الأربعون النووية
• كتاب التوحيد
• المنظومة الحائية لابن أبي داود
• مقدمة سنن ابن ماجه
• المنظومة الميمية في الوصايا والآداب الشرعية

المستوى الثاني:
• مختصر الخرقي
• التجريد الصريح لأحاديث الجامع الصحيح
• العقيدة الواسطية
• بلوغ المرام من أدلة الأحكام
• عمدة الفقه
• منسك شيخ الإسلام ابن تيمية رحمه الله
• جوامع الأخبار للسعدي
• نخبة الفكر في مصطلح أهل الأثر
• إتمام الدراية لقراء النقاية للإمام جلال الدين السيوطي
• اختصار علوم الحديث
• اللؤلؤ المكنون في أحوال الأسانيد والمتون
• زاد المستقنع في اختصار المقنع
• تقريب الأسانيد وترتيب المسانيد
• لامية شيخ الإسلام ابن تيمية

المستوى الثالث:
• تفسير القرطبي
• المحرر في الحديث
• موطأ الإمام مالك
• صحيح البخاري
• العقيدة السفارينية
• سنن الترمذي
• صحيح مسلم
• ألفية العراقي
• رسالة أبي داود لأهل مكة

[ فهرس الكتاب - فهرس المحتويات ]


شرح كتاب التوحيد للإمام محمد بن عبد الوهاب اللهيميد

الكتاب : شرح كتاب التوحيد للإمام محمد بن عبد الوهاب رحمه الله
المؤلف : سليمان بن محمد اللهيميد

[ فهرس الكتاب - فهرس المحتويات ]


شرح كتاب فضل الاسلام ابن باز

الكتاب : شرح كتاب فضل الاسلام
المؤلف : سماحة الشيخ ابن باز
قام بإعداد هذه المذكرة كل من : مسعد بن محمد العديلي ، ومحمد بن عايش بن تنَّاي الشمري
قام بطباعتها :
أبو عبد الله اليماني

عن المؤلف:

ابن باز، عبد العزيز (1330-1420هـ، 1912 - 1999م ).

عبدالعزيز بن عبد الله بن باز عالم وفقيه سعودي، والرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد منذ عام 1395هـ، 1975م. ثم أصبح مفتيًا عامًا للبلاد. وُلد بالرياض، في أسرة يغلب على كثير من فضلائها طلب العلم. وكان بصيرًا في أول الدراسة ثم أصابه المرض في عينيه عام 1346هـ فضعف بصره ثم ذهب بالكلية في مستهل محرم 1350هـ. وهو أحد العلماء الذين وهبوا حياتهم كلّها خدمة للإسلام والمسلمين. حفظ القرآن الكريم عن ظهر قلب قبل سن البلوغ، ثم بدأ في تلقّي العلوم الشرعية والعربية على أيدي كبار المتخصّصين فيها، منهم: الشيخ محمد بن عبد اللطيف بن عبدالرحمن بن حسن بن الشيخ محمد بن عبد الوهاب والشيخ صالح بن عبد العزيز بن عبد الرحمن ابن حسن بن الشيخ محمد بن عبد الوهاب وسماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ. ولِي القضاء لمدة أربعة عشر عامًا، ثم عمل بالتدريس في المعهد العلمي وكلية الشريعة بالرياض، ثم بالجامعة الإسلامية بالمدينة المنورة إلى أن أصبح نائبًا لرئيسها (1381- 1390هـ) ثم رئيسًا لها (1390-1395هـ). تولّى منصب الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في الرابع عشر من شوال عام 1395هـ، بجانب رئاسة المجلس التأسيسيّ لرابطة العالم الإسلامي، والمجلس الأعلى للمساجد، والمجلس الأعلى للجامعة الإسلامية، فضلاً عن أنه كان عضوًا ببعض الهيئات والمجالس العاملة في مجال الدعوة الإسلامية.
اتّصف الشيخ عبدالعزيز بلين الجانب وخفض الجناح من ناحية، والشجاعة والجرأة والجهر بالحق من ناحية أخرى، مع سكينة ووقار وسماحة وسعة صدر وحسن إصغاء. وذخائر الشيخ العلمية كثيرة، إلا أن المنشور من مؤلفاته قليل، ومن مؤلفاته المطبوعة: نقد القومية العربية؛ رسالة في نكاح الشِّغار؛ الجواب المفيد في حكم التصوير؛ رسالة في التبرُّج والحجاب؛ الشيخ محمد بن عبدالوهاب (دعوته وسيرته)؛ ثلاث رسائل في الصلاة. ومن مؤلفاته الأخرى: الفوائد الجلية في المباحث الفرضية؛ التحذير من البدع؛ رسالة الأدلة النقلية والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب؛ الجهاد في سبيل الله، فتاوى تتعلق بأحكام الحج والعمرة والزيارة. حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1402هـ ، 1983م.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net
توفي رحمه الله يوم الخميس 27/1/1420هـ

[ فهرس الكتاب - فهرس المحتويات ]


شرح كتاب فضل الاسلام صالح آل الشيخ

الكتاب : شرح فضل الإسلام
شرحه فضيلة الشيخ : صالح بن عبد العزيز آل شيخ
[(06) أشرطة مفرّغة]
أعدّ هذه المادة: سالم الجزائري وأبو إسحاق سمير

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .

[ فهرس الكتاب - فهرس المحتويات ]


شرح كتاب كشف الشبهات الفوزان

الكتاب : شرح كتاب كشف الشبهات
بقلم : الشيخ صالح بن فوزان بن عبد الله الفوزان

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com

[ فهرس الكتاب - فهرس المحتويات ]


شرح كتاب كشف الشبهات في التوحيد

الكتاب : شرح كتاب كشف الشبهات في التوحيد
المؤلف : الشيخ عبدالعزيز الراجحي
الكتاب : موقع الشيخ على الشبكة
[http://www.sh-rajhi.com]

عن المؤلف:

عبد العزيز بن عبد الله بن عبد الرحمن الراجحي، من مواليد مدينة البكيرية الواقعة في منطقة القصيم، ولد في حدود عام 1360هـ، نشأ الشيخ في مدينة البكيرية، وتتلمذ على علمائها، وحفظ القرآن ودرس مراحله الأولية فيها.

وقد نشأ الشيخ بين أسرة صالحة، ثم رحل إلى مدينة الرياض والتحق بجامعة الإمام محمد بن سعود الإسلامية بكلية الشريعة، فتخرج منها ثم التحق بكلية أصول الدين قسم العقيدة والمذاهب المعاصرة، فدرَّس فيها ولا يزال الشيخ أستاذًا مشاركًا بالقسم.

وتتلمذ الشيخ -رعاه الله- على عدد من مشايخ البكيرية، وعدد من أكابر العلماء في مدينة الرياض، ومنهم:
1- سماحة الشيخ عبد العزيز بن باز، لازمه من حين مجيئه للرياض قادمًا من المدينة النبوية حتى وفاته -رحمه الله-، وقد تأثر به كثيرًا في سمته وطريقته مع النصوص، وشرحه لكتب أهل العلم.
2- سماحة الشيخ عبد الله بن حميد رئيس مجلس القضاء الأعلى -رحمه الله تعالى-.

وللشيخ مشاركات علمية وذلك من خلال تأليفه لبعض الكتب وإشرافه على الرسائل العلمية المقدمة لنيل درجة الماجستير والدكتوراه في قسم العقيدة والمذاهب المعاصرة، ومنها الإشراف على تحقيق كتاب شيخ الإسلام ابن تيمية الموسوم بـ: «بيان تلبيس الجهمية» وسيخرج الكتاب إن شاء الله قريبًا، وكذلك إشرافه على تحقيق منظومة ابن القيم الموسومة بـ: «الكافية الشافية».

وللشيخ -رعاه الله- دروس متفرقة على سبع فترات في كل من الأيام التالية:-

الأحد والاثنين فجرًا، الأربعاء فجرًا، والخميس فجرًا.

وقد قُرئ ويقرأ على الشيخ بعض الكتب العلمية والمتون ومنها:-

الصحيحان، وسنن أبي داود والترمذي والنسائي وابن ماجه، وموطأ الإمام مالك، وصحيح ابن خزيمة، وبلوغ المرام، ورياض الصالحين.

وكتاب التوحيد ورسائل الإمام محمد بن عبد الوهاب، ورسائل أئمة الدعوة -رحمهم الله تعالى-.

وتفسير ابن كثير، وعمدة الفقه، وكتاب التوحيد للدارمي، وللإمام أحمد، والرسالة الحموية، والتدمرية، والعقيدة الواسطية، وفتاوى شيخ الإسلام ابن تيمية.

ومتن الرحبية، والآجرومية، ونخبة الفكر، والورقات، والعقيدة السفارينية، والعقيدة الطحاوية، ولمعة الاعتقاد، وغيرها من الكتب العلمية، حفظ الله الشيخ ذخرًا للعلم وأهله

[ فهرس الكتاب - فهرس المحتويات ]


شرح كشف الشبهات صالح آل السيخ

الكتاب: شرح كشف الشبهات في التوحيد
لفضيلة الشيخ: صالح بن عبد العزيز آل الشيخ
25 جمادى الآخرة 1416للهجرة
[16 شريطا مفرغا]
المصدر: موقع طريق الإسلام
 http://www.islamway.com/

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .

[ فهرس الكتاب - فهرس المحتويات ]


شرح كشف الشبهات لخالد المصلح

الكتاب : شرح كشف الشبهات
المؤلف : خالد بن عبد الله بن محمد المصلح
مصدر الكتاب : دروس صوتية قام بتفريغها موقع الشبكة الإسلامية
 http://www.islamweb.net
[الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 11 درسا]

عن المؤلف:

هو فضيلة الشيخ خالد بن عبد الله بن محمد المصلح. (1385 - ؟ هـ = 1965 - ؟ م )

ولادته
ولد في أم القرى مكة شرفها الله عام خمسة وثمانين وثلاثمائة وألف من الهجرة النبوية.
تعليمه
تلقى تعليمه الابتدائي إلى الثانوي ما بين مكة وجدة. ثم واصل تعلميه الجامعي في جامعة الملك فهد للبترول والمعادن وتخرج فيها حاصلاً على درجة البكالوريوس من قسم نظم المعلومات في كلية الإدارة الصناعية. ثم التحق بكلية الشريعة في جامعة الإمام محمد بن سعود الإسلامية فرع القصيم وتخرج فيها بدرجة البكالوريوس ثم حصل على درجة الماجستير وكان عنوان أطروحته "الحوافز المرغبة في الشراء وأحكامها في الفقه الإسلامي". ويوشك الفراغ من إعداد رسالة دكتوراه وهي بعنوان أحكام التضخم النقدي في الفقه الإسلامي.
عمله
ويعمل محاضراً في قسم الفقه في كلية الشريعة في جامعة الإمام محمد بن سعود الإسلامية فرع القصيم.
طلبه العلم
بدأ التلقي عن فضيلة الشيخ العلامة محمد بن صالح العثيمين رحمه الله من عام 1403هـ ثم لازمه من عام 1408هـ إلى وفاته رحمه الله، وكان قد صاهر الشيخ رحمه الله عام 1407هـ. وقد قرأ عليه في التفسير والحديث وأصول الدين والفقه والأصول واللغة.
وهو واحد من ثلاثة استخلفهم فضيلة الشيخ العلامة محمد بن صالح العثيمين رحمه الله في التدريس في حلقته في الجامع الكبير بعنيزة، فعهد إليه بتدريس التفسير وأصول الدين.
وقد درس في الجامع في حياة فضيلة الشيخ محمد رحمه الله في علم العقيدة والفقه.
وقد أوكل إليه الشيخ رحمه الله مع الشيخ عبدالرحمن الدهش رعاية شؤون الطلبة وتوجيههم منذ عام 1415هـ واستمر ذلك إلى وفاته رحمه الله وأوصى به بعد موته.
كما قرأ على الشيخ عبدالله بن عبدالرحمن البسام والشيخ عبدالعزيز ؟؟؟؟ المساعد رحمهم الله في الفقه ، وعلى الشيخ علي بن محمد الزامل رحمه الله في النحو والأدب في جلسات عامة وخاصة ، وعلى الشيخ عبدالله بن صالح الفالح في النحو كما قرأ القرآن على الشيخ محمد بن سلمان السلمان متع الله بهما على طاعته كما استفاد من سماحة الشيخ عبدالعزيز بن عبد الله بن باز وفضيلة الشيخ محمد ناصر الدين الألباني من خلال الأسئلة والاتصال.

من مؤلفاته:
أحكام الإحداد.
الحوافز التجارية التسويقية وأحكامها في الفقه الإسلامي (رسالة ماجستير).
شرح العقيدة الواسطية.
رسالة في: صلاح القلوب.
بحث في: الاكساب المحرمة (غير مطبوعة).
رسالة في: النعي وصوره المعاصره ( غير مطبوعة ).
رسالة في: التشريك في النية ( غير مطبوعة ).
تحقيق: شرح منظومة القواعد الفقهية للشيخ السعدي.
المشاركة تصحيح واخراج : الشرح الممتع في شرح زاد المستنقع فضيلة الشيخ العلامة محمد بن صالح العثيمين رحمه الله.

نقلا من موقع طريق الإسلام

[ فهرس الكتاب - فهرس المحتويات ]


شرح كشف الشبهات ويليه شرح الأصول الستة

الكتاب: شرح كشف الشبهات ويليه شرح الأصول الستة
المؤلف: محمد بن صالح بن محمد العثيمين (المتوفى: 1421هـ)
إعداد: فهد بن ناصر بن إبراهيم السليمان
الناشر: دار الثريا للنشر والتوزيع، الرياض
الطبعة: الأولى، 1416 هـ - 1996 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

محمد بن صالح العثيمين (1347-1421هـ، 1928- 2001م).

محمد بن صالح بن محمد عثيمين المقبل الوهيبي التميمي، عالم وفقيه سعودي، وأستاذ في كلية الشريعة بفرع جامعة الإمام محمد ابن سعود الإسلامية في منطقة القصيم، وعضو هيئة كبار العلماء.
ولد في عنيزة بمنطقة القصيم التي كانت مساجدها مكاناً لكثير من الحلقات العلمية الشرعية والنقاشات الفكرية.
حفظ القرآن الكريم في صغره، ثم اتجه إلى طلب العلوم الشرعية والعربية على أيدي كثير من العلماء المتخصصين منهم:
الشيخ عبدالرحمن ناصر السعدي الذي لازمه حتى بعد انتقال والده إلى مدينة الرياض، وخلفه في إمامة الجامع الكبير بعنيزة والخطابة فيه.
ومن شيوخه أيضاً الشيخ عبدالعزيز بن عبدالله بن باز الذي استفاد منه حسب قوله في العناية بالحديث والبحث عن الدليل.
ودرس أيضاً على يد الشيخ محمد المختار الجكني الشنقيطي صاحب أضواء البيان في إيضاح القرآن بالقرآن، والشيخ علي بن محمد الصالحي وغيرهم.
تخرج العثيمين في كلية الشريعة بالرياض عام 1377هـ، وبدأ بالتدريس في المعهد العلمي قبل تخرجه في الكلية.
رفض تولي القضاء رغم إصرار الشيخ محمد بن إبراهيم آل الشيخ مفتي المملكة ورئيس القضاة في حينه، وتفرغ للتدريس وقد تحرر من التقليد المذهبي، وأخذ كثيراً باجتهادات ابن تيمية مما جعله أكثر استقلالاً في آرائه الفقهية.
زادت آثار الشيخ العلمية على خمسة وخمسين مؤلفاً، وقد اختير بعضها مقررات في المعاهد العلمية بالمملكة العربية السعودية.
وأول كتبه فتح رب البرية بتخليص الحموية (1382هـ)، وهي تلخيص لكتاب ابن تيمية الحموية في العقيدة الذي يعتبر فتوى مطولة في العقيدة جواباً لأهل حماة. وله أيضاً زاد المستقنع؛ شرح رياض الصالحين، وجمعت فتاواه في نحو 14 مجلداً.
وألقى الشيخ عدد كبيراً من المحاضرات المؤثرة في توجيه الجمهور خاصة الشباب. ووصلت فتاواه للناس بوساطة الهاتف أو الكتابة أو التسجيل أو الإذاعة وخاصة برنامج نور على الدرب.
وامتاز الشيخ بالعلم الغزير، والفهم الواضح للدين؛ عقيدة وشريعة، والأسلوب الجيد في العرض واتباع الحكمة في أسلوب الدعوة.
حاز جائزة الملك فيصل العالمية لخدمة الإسلام عام 1414هـ، 1994م.

نقلا عن : الموسوعة العربية العالمية http://www.mawsoah.net

[ فهرس الكتاب - فهرس المحتويات ]


شرح مسائل الجاهلية

الكتاب: شرح (مسائل الجاهلية لمحمد بن عبد الوهاب)
المؤلف: صالح بن فوزان بن عبد الله الفوزان
الناشر: دار العاصمة للنشر والتوزيع الرياض
الطبعة: الطبعة الأولى 1421هـ - 2005م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

صالح بن فوزان الفوزان ( معاصر )

فضيلة الشيخ د / صالح بن فوزان بن عبد الله الفوزان، من آل فوزان من أهل الشماسية، الوداعين من قبيلة الدواسر.
الوظيفة : عضو اللجنة الدائمة وعضو هيئة كبار العلماء.
المرتبة : الممتازة.
تاريخ التعيين : 15/7/1412 هـ .
المناصب التي عمل بها : عمل أستاذا مشاركا بجامعة الإمام محمد بن سعود الإسلامية.
نشأته ودراسته:
ولد عام 1363 هـ، وتوفي والده وهو صغير، فتربى في أسرته، وتعلم القرآن الكريم، وتعلم مبادئ القراءة والكتابة على يد إمام مسجد البلد، وكان قارئا متقنا وهو فضيلة الشيخ: حمود بن سليمان التلال، الذي تولى القضاء أخيرا في بلدة ضرية في منطقة القصيم.
ثم التحق بمدرسة الحكومة حين افتتاحها في الشماسية عام 1369 هـ، وأكمل دراسته الابتدائية في المدرسة الفيصلية ببريدة عام 1371 هـ، وتعين مدرسا في الابتدائي، ثم التحق بالمعهد العلمي ببريدة عند افتتاحه عام 1373 هـ، وتخرج منه عام 1377 هـ، والتحق بكلية الشريعة بالرياض، وتخرج منها عام 1381 هـ، ثم نال درجة الماجستير في الفقه، ثم درجة الدكتوراه من هذه الكلية في تخصص الفقه أيضا.
أعماله الوظيفية:
بعد تخرجه من كلية الشريعة عين مدرسا في المعهد العلمي في الرياض، ثم نقل للتدريس في كلية الشريعة، ثم نقل للتدريس في الدراسات العليا بكلية أصول الدين، ثم في المعهد العالي للقضاء، ثم عين مديرا للمعهد العالي للقضاء، ثم عاد للتدريس فيه بعد انتهاء مدة الإدارة، ثم نقل عضوا في اللجنة الدائمة للإفتاء والبحوث العلمية، ولا يزال على رأس العمل.
أعماله الأخرى:
فضيلة الشيخ عضو في هيئة كبار العلماء، وعضو في المجمع الفقهي بمكة المكرمة التابع للرابطة، وعضو في لجنة الإشراف على الدعاة في الحج، إلى جانب عمله عضوا في اللجنة الدائمة للبحوث العلمية والإفتاء، وإمام وخطيب ومدرس في جامع الأمير متعب بن عبد العزيز آل سعود في الملز، ويشارك في الإجابة في برنامج (نور على الدرب) في الإذاعة، كما أن لفضيلته مشاركات منتظمة في المجلات العلمية على هيئة بحوث ودراسات ورسائل وفتاوى، جمع وطبع بعضها، كما أن فضيلته يشرف على الكثير من الرسائل العلمية في درجتي الماجستير والدكتوراه، وتتلمذ على يديه العديد من طلبة العلم الذين يرتادون مجالسه ودروسه العلمية المستمرة.
مشايخه:
تتلمذ فضيلة الشيخ على أيدي عدد من العلماء والفقهاء البارزين، ومن أشهرهم سماحة الشيخ عبد العزيز بن باز، وسماحة الشيخ عبد الله بن حميد، حيث كان يحضر دروسه في جامع بريدة، وفضيلة الشيخ محمد الأمين الشنقيطي، وفضيلة الشيخ عبد الرزاق عفيفي، وفضيلة الشيخ صالح بن عبد الرحمن السكيتي، وفضيلة الشيخ صالح بن إبراهيم البليهي، وفضيلة الشيخ محمد بن سبيل، وفضيلة الشيخ عبد الله بن صالح الخليفي، وفضيلة الشيخ إبراهيم بن عبيد العبد المحسن، وفضيلة الشيخ حمود بن عقلا، والشيخ صالح العلي الناصر.
وتتلمذ على غيرهم من شيوخ الأزهر المنتدبين في الحديث والتفسير واللغة العربية.
مؤلفاته:
لفضيلة الشيخ مؤلفات كثيرة، من أبرزها:
1- [ التحقيقات المرضية في المباحث الفرضية] في المواريث، وهو رسالته في الماجستير، مجلد.
2- [أحكام الأطعمة في الشريعة الإسلامية]، وهو رسالته في الدكتوراه، مجلد.
3- [الإرشاد إلى صحيح الاعتقاد] مجلد صغير.
4- [شرح العقيدة الواسطية] مجلد صغير.
5- [البيان فيما أخطأ فيه بعض الكتاب] مجلد كبير.
6- [مجموع محاضرات في العقيدة والدعوة] مجلدان.
7- [الخطب المنبرية في المناسبات العصرية] في أربع مجلدات.
8- [من أعلام المجددين في الإسلام].
9- رسائل في مواضيع مختلفة.
10- [مجموع فتاوى في العقيدة والفقه] مفرغة من نور على الدرب، وقد أنجز منه أربعة أجزاء.
11- [نقد كتاب الحلال والحرام في الإسلام].
12- [شرح كتاب التوحيد- للشيخ محمد بن عبد الوهاب]، شرح مدرسي.
13- [التعقيب على ما ذكره الخطيب في حق الشيخ محمد بن عبد الوهاب].
14- [الملخص الفقهي] مجلدان.
15- [إتحاف أهل الإيمان بدروس شهر رمضان].
16- [الضياء اللامع من الأحاديث القدسية الجوامع].
17- [بيان ما يفعله الحاج والمعتمر].
18- [كتاب التوحيد] جزآن مقرران في المرحلة الثانوية بوزارة المعارف.
19- [فتاوى ومقالات نشرت في مجلة الدعوة]، وهو هذا الذي نشر ضمن [كتاب الدعوة]. علاوة على العديد من الكتب والبحوث والرسائل العلمية، منها ما هو مطبوع، ومنها ما هو في طريقه للطبع.
نسأل الله تعالى أن ينفع به، وأن يجعله في موازين حسنات شيخنا الجليل، إنه سميع مجيب.
_________
كتب الترجمة: عبد العزيز بن عبد الكريم العيسي.

نقلا عن : موقع الإفتاء التابع للجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية
http://www.alifta.com

[ فهرس الكتاب - فهرس المحتويات ]


شرح مسائل الجاهلية صالح آل الشيخ

الكتاب : شرح مسائل الجاهلية
للشيخ المصلح المجدد محمد بن عبد الوهاب رحمه الله تعالى
للشيخ صالح بن عبد العزيز آل الشيخ
-حفظه الله تعالى-
[(07) أشرطة مفرّغة]

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .

[ فهرس الكتاب - فهرس المحتويات ]


شرح مقدمة كشف الشبهات صالح آل الشيخ

الكتاب: شرح مقدمة كشف الشبهات
للشيخ: صالح بن عبد العزيز آل الشيخ
25 جمادى الآخرة 1416للهجرة
[من الشريط الأول إلى تمام الوجه الأول من الشريط السادس مفرغة]-

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .

[ فهرس الكتاب - فهرس المحتويات ]


[ عقيدة الفرقة الناجية - محمد بن عبد الوهاب ]
الكتاب : عقيدة الفرقة الناجية أهل السنة والجماعة
المؤلف : محمد بن عبد الوهاب
الناشر : المكتب الإسلامي - بيروت
الطبعة الثالثة ، 1397هـ
عدد الأجزاء : 1

[ فهرس الكتاب - فهرس المحتويات ]


فتح الله الحميد المجيد في شرح كتاب التوحيد

الكتاب: فتح الله الحميد المجيد في شرح كتاب التوحيد
المؤلف: حامد بن محمد بن حسين بن محسن
المحقق: بكر بن عبد الله أبو زيد
الناشر: دار المؤيد
الطبعة: الأولى 1417هـ /1996م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

السيرة الذاتية للمؤلف، بقلمه

• محمد بن حسين بن سعيد بن هادي بن عبدالرحمن بن محمد بن حسن بن سفران القحطاني
• من قبيلة شريف، إحدى بطون قحطان الخمسة المعروفة, والقابعة بجنوب المملكة العربية السعودية؛ حيث أصل القبائل القحطانية.

دراستي المنهجية
• كانت دراستي قبل المرحلة قبل الجامعية في مدينة الدمام التي ولدت ونشأت بها، وقد درست المرحلة الابتدائية في مدرسة عبدالله بن عباس الابتدائية، ثم درست المرحلة المتوسطة في مدرسة الفيصل، ثم درست المرحلة الثانوية في مدرسة الخليج.
ثم انتقلت لمدينة الرياض لدراسة المرحلة الجامعية، وكانت نقلة كبيرة في حياتي؛ حيث شرعت في طلب العلم على يد الأئمة الجبال، وكانت دراستي الجامعية في جامعة الإمام محمد بن سعود في كلية اللغة العربية.
وأنا الآن أحضر الماجستير في اللغة العربية في قسم النحو والصرف.

• تخرجت من الجامعة عام 1417
• وتعيينت في مكتب نائب وزير الشؤون الإسلامية.
• وفي عام 1420 عُينت مديراً للمكتب العلمي للوزير.
• وفي عام 1421 عُينت مديراً عاماً للمكتب الخيري الخاص لصاحب السمو الملكي الأمير سعود بن فهد بن عبد العزيز آل سعود، ولا أزال.

مشايخي
كان من فضل الله علي أن أدرس على عدد من المشايخ وذلك منذ انتقالي للدراسة ثم الإقامة في مدينة الرياض، وكان من جملة من درست على يده:
• الشيخ العلامة الدكتور صالح بن فوزان بن عبد الله الفوزن
• الشيخ العلامة محمد بن صالح العثيمين رحمه الله رحمة واسعة
• الشيخ العلامة عبد الله بن عبد الرحمن الجبرين
• الشيخ العلامة صالح الأطرم
• الشيخ العلامة عبد الله الغديان
• الشيخ العلامة صالح بن عبد العزيز بن محمد آل الشيخ
• الشيخ الدكتور صالح بن سعد السحيمي
• الشيخ عبد الله بن صالح العبيلان

أبناؤه
• كان من توفيق الله لي أن رزقني ثلاث بنات: أسماء وريما ويارا.

أعماله
1 - فتاوى الأئمة في النوازل المدلهمة (جمع)
2 - (مجموعة الانتصار لدين العزيز القهار) والتي اشتملت على ستة كتب كتبتها بالاشتراك مع الدكتور صادق سليم صادق
يول المؤلف: عندما قل الجليس والسمير، من الناصح والظهير، وكثر الجدال بين المتجالسين والخصام، وأصبح سيد المجالس المغتاب والنمام؛ رأيت الانقطاع إلى الكتب؛ فهي التي لا يأتيني منها أذى، ولا يلحقني منه بلاء.
ولقد كان من ثمرات هذه الصحبة، كتابات جمعتها، وأوراق صففتها، لمست فيها تقريب العلم للناس؛ من طلبة العلم والعوام.
وليس في كتبي هذه جديداً، وأَنَّى ذلك والدِّين قديم، وإنما أرى أنني قد قربت بعض العلم؛ إما بجمع نظائر، أو تلخيص مطولات، أو اختيارات من كتب، أو بحوث في محاسن الشريعة وأحكامها، غير خارج عن عن علم الأولين ومنهاجهم، وإنما بلغة العصر وترتيبه.
وكان من الكتب التي أفردتها للرد على تلك الحملة الصهيونية على الإسلام ودولته, واسم هذه المجموعة (مجموعة الانتصار لدين العزيز القهار) والتي اشتملت على ستة كتب كتبتها بالاشتراك مع الدكتور صادق سليم صادق، وأكثرها دراسات مقارنة؛ لإظهار كذب المفتري على الإسلام، وإعادة ما رمونا به إليهم موثقاً من كتبهم، يسر الله إكمال ما بقي.
3 - طبع مجموع فتاوى ومؤلفات ورسائل شيخ الاسلام محمد بن عبد الوهاب (في مجلد واحد، وفهارس علمية حديثة، وملحق به تقريب علوم الشيخ، وذكر موارده.)
4 - طبع مجموع فتاوى شيخ الاسلام ابن تيمية في خمسة مجلدات
يقول المؤلف:
الحمد لله وحده، والصلاة والسلام على من لانبي بعده، وعلى آله وصحبه، وبعد:
فشيخ الإسلام الإمام الكبير الأوحد: أحمد بن عبد السلام بن عبد الحليم ابن تيمية -قدس الله روحه ونور ضريحه- من الأئمة العظام المجاهدين؛ بالسيف والسنان، والحجة والبيان، فحاز المجد من أطرافه، حفظ حاضر، وذكاء نادر، وعلم وافر، سعة صدر، وعظم صبر، وعلو قدر، صدق إيمان بالله، وصدق توكل عليه، وحسن ظن به، قلب حشي هدى ونوراً، وثقة بالله أثمرت راحة وسروراً، ذلك وغيره مما هو من نبعه أخرج لشيخ الإسلام: علماً نقياً، وفهماً زكياً، وتابعاً مخلصاً وفياً ... حسن ديانة، وصدق أمانه، وفراسة لاتكاد تخطيء، وبصيرة بمنهج المخالفين؛ من الفلاسفة والإسلاميين.
فألف أبدع التأليفات، وكتب أحسن الكتابات، فضح الضلال على رؤوس الأنام، وصان بردوده جناب الإسلام؛ حتى غدت كتبه مطلباً للمسلمين، وملجأً للمصلحين، ومنبعاً للمجاهدين؛ في الرد على الضالين والمضلين.
هذا وإن كتبه قد لا تروق لكل قارئ؛ فهي وعرة على البليد الغبي، طلاسم على صاحب الهوى الردي، كما أنها بلسم شافي، وكرم وافي، لطالب الحق والرشاد، وباغي الخير والسداد؛ ممن صفى ذهنه من الشبه والفتن، وطهر قلبه من الشرور والإحن.
ولقد هرع الغيورون على الإسلام لخدمة كتب شيخ الإسلام: شرحاً وجمعاً وتعليماً ونشراً، وكان من المميزين في فعلهم، المبرزين في خدمتهم: شيخ عظيم، وعالم رصين، وهو الفقيه المحقق، والأصولي المدقق، البحر الحبر: عبدالرحمن بن محمد بن قاسم العاصمي القحطاني، فكان نعم الرجل لخير المهمة، فأتى بما في نفس المحبين وزاد؛ فصال الأرض وجال، وجمع المخطوطات في كل مجال، فجمع متناثرها، ولمَّ شملها، والتي كانت تتعذر على الجامع، مع رغبة المطالع، وفرَّغت حكومة المملكة العربية السعودية له الناسخين والكاتبين، فشرع بعد جمعها بتحريرها وترتيبها وتبويبها ... على مدى سنين ... حتى كان مجموع فتاوى ابن تيمية الشهير في سبع وثلاثين مجلداً؛ وقد ساعده ابنه الشيخ محمد، رحمة الله عليهما وأجزل الأجر لهما.
هذا وإن هذا المجموع -مع جلالته- منذ وضْعه لم يُزد في تحقيقه أوتنقيحه أو خدمته، وما من كتاب من كتب البشر إلا ويحتاج للزيادة تارة، والتنقيح تارة، والاختصار تاره, فكيف إذا كان الجامع غير المؤلف ... لا شك أن الأمر سيكون أكثر إشكالاً ... .
وإن من الهموم التي لازمتني تحقيق مجموع الفتاوى هذا الذي بين أيدينا، وتنقيحه مما أُلْحِق به، وتصحيح تصحيفات مخلة. ولا شك بأن هذا العمل كبير ومهيب؛ ولكن قيل: الخيبة في الهيبة، وأم الجبان لا تفرح ولا تحزن، فربطت الجاش على الأغباش، وعقدت العزم على ترميم هذا المجموع وتحقيقه، مستلهماً من رب العباد؛ التوفيق والسداد، فخضت البحر الخضم، والموج الأطم، لإخراج نفائس هذا الإمام، وإبرازها للأنام.
وحيث أن هذا العمل كبير للغاية؛ رأيت أن أجعل العمل على مرحلتين:
المرحلة الأولى - وهي التي بين يديك -:
1. قمنا بإخراج الكتاب في خمس مجلدات، وفائدة ذلك: تسهيل حمله لطالب العلم والداعية في حله وترحاله، فترى قسم العقيدة والمكون في الأصل من ثمان مجلدات؛ تراه هنا في مجلد واحد، ولاشك أن في ذلك فوائد يصعب حصرها.
2. قمنا بتشكيل الأحاديث شكلاً كاملاً ما استطعنا.
3. ألحقنا بكل حديث تخريجه (إلاما فات)، وطريقتنا في ذلك ذكر رقم الحديث فقط من المصدر الذي عزا إليه شيخ الإسلام - رحمه الله -، فإن لم يذكر مصدر الحديث عزونا جهد طاقتنا، فإن ذكر مصدر الحديث من طريق لايوجد فيما تحت أيدينا من الكتب المطبوعة؛ ذكرنا رقم الحديث وأشرنا إلى الطريق الموجود في المطبوع.
وأما المرحلة الثانية:
فلتكن مفاجأة للقراء حيث أن فيها من العمل ما لم يكن من قبل، سيسر -بإذن الله- كل محب لعلم هذا الإمام، وسيغنيه عن غيره من كتبه، وهو -بحول الله- عارض ماطر، وليس كبرق خلب،
ولقد شرعت في هذا العمل مع مجموعة فتيه، لا تعرف الكلل ولا الملل، ولا يثنيها عن المعالي الخطب الجلل، في مركز الدراسات والبحوث التابع لدار الأوفياء؛ والتي ارتقت المجد من مرتقاً صعب؛ فأثمرت خير البواكير ... سائلاً الله أن يوفقهم لمعالي الأمور، وإلى الإتقان فيما يعملون.
هذا وإني لألتمس من القارئ الكريم، صاحب الفضل العميم؛ النصح والتكميل عما وجد من خطأ، وأما الكمال فلله ولكتابه، وأما كتب البشر فمهما حبرت فيعز أن تأتي دائماً بالكمال ... وأما من أراد تلمس الأخطاء فلا شك أنه واجدها، ولكن لو تلمس أعشاشه، لما حرم الخير، فإن تأمل العيب عيب، ولا تجازى القروض إلا بأمثالها.
كما أسأل الله الذي وفقني لهذا العمل حتى التمام؛ أن يتفضل علي بقبوله، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم.
5 - موسوعة ابن قيم الجوزية
يقول المؤلف: مشروع العصر , وأحد فرائده، إذ دارت همم علماء أكابر حول جمعه؛ إلا أن الله ادخر هذا العمل الجليل لي، لأتشرف به، وقيض الله لدعمه أمير البر والخير والعلم صاحب السمو الملكي الأمير سلطان بن عبد العزيز آل سعود جزاه الله كل خير

عن الكتاب:

قال الشيخ بكر بن عبد الله أبو زيد :

ومن بين هذه الشروح - يعني شروح كتاب التوحيد للشيخ محمد بن عبد الوهاب - هذا الكتاب: «فتح الله الحميد المجيد شرح كتاب التوحيد» لمؤلفه الشيخ/ حامد بن محمد بن حسن بن محسن. المطبوع سنة 1317 في أمرتسار من عمل الهند، وهو أول شرح يطبع كاملا لكتاب التوحيد. والمؤلف -رحمه الله تعالى- لا نعرف عنه شيئاً أكثر مما ذكر، وبعد البحث علمت أنه من (الشارقة) في: (الإمارات العربية المتحدة).
ولم أر له مؤلفا سوى هذا الكتاب، وكتاب آخر طبع في آخره باسم: «جلاء العينين في بيان الدينين» وهو نظم افتتحه بقوله:
حمدنا ونحن الحامدون لربنا ... لنا ملجأ ذخر لنا ورجاء
وعدد أبيات هذه المنظومة، نحو (ألف) بيت.

نقلا عن مقدمة كتاب : «فتح الله الحميد المجيد شرح كتاب التوحيد»

[ فهرس الكتاب - فهرس المحتويات ]


فصل الخطاب في شرح مسائل الجاهلية ت الخطيب

الكتاب: فصل الخطاب في شرح مسائل الجاهلية (مطبوع مع رسالة قطف الثمر لصديق حسن خان)
المؤلف: أبو المعالي محمود شكري بن عبد الله بن محمد بن أبي الثناء الألوسي (المتوفى: 1342هـ)
تقديم وتعليق: محب الدين الخطيب
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الأولى، 1421هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

محمود شكري الألوسي رحمه الله ( 1273 هـ - 1342هـ )

- هو أبو المعالي محمود شكري بن عبد الله بن محمد بن أبي الثناء الألوسي .
- ولد رحمه الله في 19 / 9 / 1273 هـ في بغداد من بلاد العراق .
- نشأ رحمه الله في بيت علم ودين ، فقد كان كثير من أسرته علماء وأدباء ، فأبوه عبد الله ( ت 1291 ) كان عالما ، وكذلك جده أبو الثناء محمود صاحب «روح المعاني» ، وإن كان عنده شيء من البدع ، فالله يسامحه ، ومن هؤلاء عمه نعمان خير الدين (1) صاحب «جَلاء العينين» ، فقد كان خيِّرا دَيِّنا عالما وقورا .
- بدأ أبو المعالي رحمه الله في طلب العلم في سن مبكرة جدا ، فأخذ عن أبيه مبادئ العربية والخط ، ثم بعد وفاة أبيه كفله عمه خير الدين فأخذ عنه ، كما أخذ عن مشايخ بلده ، ومنهم الشيخ إسماعيل بن مصطفى .
- أَلَّفَ أبو المعالي رحمه الله مؤلفات كثيرة نافعة إن شاء الله ، ومن هذه المؤلفات :
* فتح المنان ، وهو كتاب أتم به منهاج التأسيس في الرد على داود بن جرجيس للشيخ عبد اللطيف بن عبد الرحمن بن حسن .
* بلوغ الأرب في معرفة أحوال العرب .
* شرح مسائل الجاهلية
* شرح منظومة عمود النسب .
- لقد كان الشيخ رحمه الله على عقيدة ومنهج السلف الصالح رضوان الله عليهم ، يظهر ذلك جليا في مؤلفاته ، وخاصة في «شرح مسائل الجاهلية» و «فتح المنان» .
- تُوُفِّيَ أبو المعالي رحمه الله في اليوم الرابع من شهر شوال عام 1342 هـ على أثر مرض ألم به في أواخر شهر رمضان من العام نفسه ، نسأل الله تعالى له الرحمة والنجاة من النار ، وجزاه على ما قدم للمسلمين خير الجزاء .
_________
(1) لا يجوز التسمية بـ «خير الدين» ونحوها لما فيها من تزكية النفس المنهي عنها . (هذه الحاشية والترجمة كلها من مقدمة كتاب مسائل الجاهلية )

عن الكتاب:

[فصل الخطاب في شرح مسائل الجاهلية]

- مسائل الجاهلية: التي خالف فيها رسول الله أهل الجاهلية
ألف أصلها محمد بن عبدالوهاب
- توسع فيها محمود شكري الآلوسي

[ فهرس الكتاب - فهرس المحتويات ]


فصل الخطاب في شرح مسائل الجاهلية ت السعيد

الكتاب: فصل الخطاب في شرح مسائل الجاهلية (المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية)
المؤلف: أبو المعالي محمود شكري بن عبد الله بن محمد بن أبي الثناء الألوسي (المتوفى: 1342هـ)
المحقق: يوسف بن محمد السعيد
الناشر: دار المجد للنشر والتوزيع
الطبعة: الأولى 1425هـ/2004م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

محمود شكري الألوسي رحمه الله ( 1273 هـ - 1342هـ )

- هو أبو المعالي محمود شكري بن عبد الله بن محمد بن أبي الثناء الألوسي .
- ولد رحمه الله في 19 / 9 / 1273 هـ في بغداد من بلاد العراق .
- نشأ رحمه الله في بيت علم ودين ، فقد كان كثير من أسرته علماء وأدباء ، فأبوه عبد الله ( ت 1291 ) كان عالما ، وكذلك جده أبو الثناء محمود صاحب «روح المعاني» ، وإن كان عنده شيء من البدع ، فالله يسامحه ، ومن هؤلاء عمه نعمان خير الدين (1) صاحب «جَلاء العينين» ، فقد كان خيِّرا دَيِّنا عالما وقورا .
- بدأ أبو المعالي رحمه الله في طلب العلم في سن مبكرة جدا ، فأخذ عن أبيه مبادئ العربية والخط ، ثم بعد وفاة أبيه كفله عمه خير الدين فأخذ عنه ، كما أخذ عن مشايخ بلده ، ومنهم الشيخ إسماعيل بن مصطفى .
- أَلَّفَ أبو المعالي رحمه الله مؤلفات كثيرة نافعة إن شاء الله ، ومن هذه المؤلفات :
* فتح المنان ، وهو كتاب أتم به منهاج التأسيس في الرد على داود بن جرجيس للشيخ عبد اللطيف بن عبد الرحمن بن حسن .
* بلوغ الأرب في معرفة أحوال العرب .
* شرح مسائل الجاهلية
* شرح منظومة عمود النسب .
- لقد كان الشيخ رحمه الله على عقيدة ومنهج السلف الصالح رضوان الله عليهم ، يظهر ذلك جليا في مؤلفاته ، وخاصة في «شرح مسائل الجاهلية» و «فتح المنان» .
- تُوُفِّيَ أبو المعالي رحمه الله في اليوم الرابع من شهر شوال عام 1342 هـ على أثر مرض ألم به في أواخر شهر رمضان من العام نفسه ، نسأل الله تعالى له الرحمة والنجاة من النار ، وجزاه على ما قدم للمسلمين خير الجزاء .
_________
(1) لا يجوز التسمية بـ «خير الدين» ونحوها لما فيها من تزكية النفس المنهي عنها . (هذه الحاشية والترجمة كلها من مقدمة كتاب مسائل الجاهلية )

عن الكتاب:

[فصل الخطاب في شرح مسائل الجاهلية]

- مسائل الجاهلية: التي خالف فيها رسول الله أهل الجاهلية
ألف أصلها محمد بن عبدالوهاب
- توسع فيها محمود شكري الآلوسي

[ فهرس الكتاب - فهرس المحتويات ]


فصل الخطاب في شرح مسائل الجاهلية ت مخلوف

الكتاب: فصل الخطاب في شرح (مسائل الجاهلية، التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية لمحمد بن عبد الوهاب رحمه الله)
المؤلف: أبو المعالي محمود شكري بن عبد الله بن محمد بن أبي الثناء الألوسي (المتوفى: 1342هـ)
تقديم وتعليق: علي بن مصطفى مخلوف
الطبعة: الأولى، 1422هـ
عدد الصفحات: 160
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

محمود شكري الألوسي رحمه الله ( 1273 هـ - 1342هـ )

- هو أبو المعالي محمود شكري بن عبد الله بن محمد بن أبي الثناء الألوسي .
- ولد رحمه الله في 19 / 9 / 1273 هـ في بغداد من بلاد العراق .
- نشأ رحمه الله في بيت علم ودين ، فقد كان كثير من أسرته علماء وأدباء ، فأبوه عبد الله ( ت 1291 ) كان عالما ، وكذلك جده أبو الثناء محمود صاحب «روح المعاني» ، وإن كان عنده شيء من البدع ، فالله يسامحه ، ومن هؤلاء عمه نعمان خير الدين (1) صاحب «جَلاء العينين» ، فقد كان خيِّرا دَيِّنا عالما وقورا .
- بدأ أبو المعالي رحمه الله في طلب العلم في سن مبكرة جدا ، فأخذ عن أبيه مبادئ العربية والخط ، ثم بعد وفاة أبيه كفله عمه خير الدين فأخذ عنه ، كما أخذ عن مشايخ بلده ، ومنهم الشيخ إسماعيل بن مصطفى .
- أَلَّفَ أبو المعالي رحمه الله مؤلفات كثيرة نافعة إن شاء الله ، ومن هذه المؤلفات :
* فتح المنان ، وهو كتاب أتم به منهاج التأسيس في الرد على داود بن جرجيس للشيخ عبد اللطيف بن عبد الرحمن بن حسن .
* بلوغ الأرب في معرفة أحوال العرب .
* شرح مسائل الجاهلية
* شرح منظومة عمود النسب .
- لقد كان الشيخ رحمه الله على عقيدة ومنهج السلف الصالح رضوان الله عليهم ، يظهر ذلك جليا في مؤلفاته ، وخاصة في «شرح مسائل الجاهلية» و «فتح المنان» .
- تُوُفِّيَ أبو المعالي رحمه الله في اليوم الرابع من شهر شوال عام 1342 هـ على أثر مرض ألم به في أواخر شهر رمضان من العام نفسه ، نسأل الله تعالى له الرحمة والنجاة من النار ، وجزاه على ما قدم للمسلمين خير الجزاء .
_________
(1) لا يجوز التسمية بـ «خير الدين» ونحوها لما فيها من تزكية النفس المنهي عنها . (هذه الحاشية والترجمة كلها من مقدمة كتاب مسائل الجاهلية )

عن الكتاب:

[فصل الخطاب في شرح مسائل الجاهلية]

- مسائل الجاهلية: التي خالف فيها رسول الله أهل الجاهلية
ألف أصلها محمد بن عبدالوهاب
- توسع فيها محمود شكري الآلوسي

[ فهرس الكتاب - فهرس المحتويات ]


فوائد من شرح كتاب التوحيد

عنوان الكتاب:

فوائد من شرح كتاب التوحيد

تأليف:

عبد العزيز بن محمد السدحان

الناشر:

دار المسلم للنشر والتوزيع

عن المؤلف:

الشيخ عبد العزيز بن محمد السدحان ، الداعية المعروف وأحد تلامذة الشيخ عبد العزيز بن باز رحمه الله كما أنه أحد أبرز تلامذة الشيخ عبد الله بن عبدالرحمن بن جبرين ، محاضر بجامعة الامام محمد بن سعود الاسلاميّة وخطيب معروف ، وله العديد من المؤلفات والرسائل والأشرطة الصوتيّة

عبد العزيز بن محمد بن عبد الله السدحان
درس المرحلة الإبتدائية في مدرسة طلحه بن عبيد الله ثم انتقل إلى مدرسة الجاحظ الإبتدائية ثم المرحلة المتوسطة في متوسطة فلسطين ثم المرحلة الثانوية في ثانوية الجزيرة ثم انتقل إلى معهد إمام الدعوة ثم انتقل إلى معهد الرياض العلمي وتخرج منه عام 1403هـ ..تخرج من كلية الشريعة بالرياض سنة 1406- 1407هـ

زاول التدريس في ثانوية تحفيظ القرآن الكريم ثم انتقل إلى كلية التقنية في الرياض ولا يزال من منسوبيها
- رسالة الماجستير من كلية التربية في جامعة الملك سعود وعنوان الرسالة {القوادح العقدية في شعر العصر العباسي الأول وموارها الفكرية } ونوقشت بتاريخ 29/1/1419هـ
- رسالة الدكتوراه من كلية أصول الدين في جامعة الإمام وعنوان الرسالة { الحافظ محمد بن طاهر المقدسي ومنهجه في العقيدة مع دراسة وتحقيق كتابه الحجة على تارك المحجة } ونوقشت بتاريخ 4/3/1426هـ
- أول مشايخه سماحة العلامة الإمام عبد العزيز بن باز رحمه الله تعالى ثم الشيخ عبدالله بن عبد العزيز بن عقيل أثابه الله تعالى والشيخ عبد الله بن حميد رحمه الله تعالى والشيخ عبدالله بن جبرين رحمه الله تعالى والشيخ عبدالله بن غديان أثابه الله تعالى والشيخ صالح الفوزان أثابه الله تعالى وسماحة المفتي عبد العزيز بن عبد الله آل الشيخ أثابه الله تعالى
- ومن مشايخه الذين استفاد من زيارتهم ومن مجالستهم الشيخ العلامة محمد بن صالح بن عثيمين رحمه الله تعالى والشيخ حمود بن عبد الله التويجري رحمه الله تعالى وقد أجازه في مروياته والشيخ عبدالله بن جار الله آل جار الله رحمه الله تعالى والشيخ صالح البليهي رحمه الله تعالى والشيخ عبد الرحمن البراك أثابه الله والشيخ فهد الحمين رحمه الله تعالى والشيخ المحدث محمد ناصر الدين الألباني رحمه الله تعالى والشيخ المحدث بديع الدين الراشد السندي والشيخ محمد المعيوف أثابه الله تعالى والشيخ عبد العزيز بن محمد السلمان رحمه الله تعالى والشيخ الدكتورعبد الرحمن بن محمد بن فهد السدحان عضو هيئة كبارالعلماء سابقاً وعميد كلية الشريعة سابقاًوالشيخ عبد المحسن العبيكان أثابه الله تعالى والشيخ إبراهيم الحصين رحمه الله تعالى والشيخ عبد الله آل عبد الوهاب رحمه الله تعالى والشيخ عبد العزيز بن عبدالرحمن بن مقيرن أثابه الله تعالى
- وممن لهم اثر عليه وفائدة أثناء دراسته في المعهد العلمي الأساتذة عبد العزيز اليوسف, حمد النفجان, وعبد الله بن عبد الكريم الموسى, علي السليطين, عبد الله بن عبد الرحمن التويجري. ومحمد الطريقي أثابهم الله تعالى ..وممن لهم اثر عليه وفائدة في كلية الشريعة الأساتذة عبد الله بن إبراهيم الوهيبي , ومحمد السمهري , ومحمد المديميغ ,واحمد سير مباركي,عبد الرحمن الدرويش , يعقوب ألبا حسين ,صالح الهليل , إبراهيم الكليب أثابهم الله تعالى ..وفي أثناء تدريسه في ثانوية تحفيظ القرآن الكريم كان من ابرز الطلاب المتميزين الشيخ صالح بن طالب إمام الحرم المكي ,وأخوه القاضي ناصر بن طالب , والأستاذ فيصل القحيز إمام مسجد الفاروق , ويوسف المهوس إمام مسجد عثمان بن عفان ,ويوسف الشويعي إمام جامع عتيقة,و بدر الوهيبي المحاضر في جامعة الملك سعود, ومحمد العمار إمام مسجد الإحسان, وموسى عبد الله العظياني , وعبدالله وصالح أبناء ساير العتيبي , وعبد الله وفهد أبناء محمد بن ناصر الشهري , وفهد بن عبد الرحمن البداح, واحمد وخالد أبناء محمد الشثري , وعلي الطيب , وخالد بن محمد الزيد , وخير الله بن طالب , وعبد الله عامر, ونايف الحربي , ومحمد الشهراني , وعبد العزيز الفوزان , وناصر المبارك , ومحمد المفيز, سامي البكر, وعبد الرحمن التويم , وغيرهم مما لاأذكر الآن
- تولى الإمامة في مسجد عبد العزيز السدحان من عام 1404الى عام 1410ثم انتقل إلى مسجد الفاروق من عام 1412الى عام 1423ثم في مسجد ابن قدامه من 1423الى الآنوتولى الخطابة في جامع الأميرمحمد بن جلوي عام 1416هـ ثم انتقل إلى جامع أهل أشيقر (جامع السويدي الغربي) ولا يزال خطيباً فيه

له عده مؤلفات سلسلة المخالفات مثل مخالفات الطهاره والصلاه الصيام والحج والعمره والزياره وغيرها وسلسلة المعالم مثل معالم في طريق طلب العلم ومعالم في طريق الإصلاح ومعالم في أوقات النوازل والفتن وغيرها وسلسلة التراجم مثل ترجمة سماحة الإمام ابن باز وترجمة الشيخ الألباني والشيخ حمود التويجري وغيرهم وله مؤلفات في فنون متنوعة في العقيدة والتفسير والفقه والحديث والسير والأدب وغيرها وله كتابات في الصحف .شارك في عدة مؤتمرات ودورات شرعية داخل المملكة وخارجها وله دروس وكلمات دوريةوله مشاركات في الإذاعة والتلفاز وبعض القنوات وله تسجيلات كثيرة في أكثر الفنون والعلوم الشرعية

[ فهرس الكتاب - فهرس المحتويات ]


كفاية المستزيد بشرح كتاب التوحيد

الكتاب : كفاية المستزيد بشرح كتاب التوحيد
المؤلف : الشيخ صالح بن عبد العزيز آل الشيخ

عن المؤلف:

- صالح بن عبد العزيز بن محمد بن إبراهيم آل الشيخ .

- ولد في مدينة الرياض سنة 1378 هـ ، 1959 م ، ونشأ في بيت علم وصلاح ، فوالده الشيخ عبد العزيز - رحمه الله تعالى - أحد العلماء المعروفين ، وجده سماحة الشيخ محمد بن إبراهيم - رحمه الله تعالى - من أبرز علماء العصر ومفتي المملكة العربية السعودية في زمانه .
سيرته العلمية :
· أكمل مراحل تعليمه في الرياض ، والتحق بجامعة الملك سعود / كلية الهندسة ، ثم انتقل إلى جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين وتخرج بها .
· كما درس على عدد من العلماء منهم : والده الشيخ عبد العزيز بن محمد بن إبراهيم ، والشيخ عبد العزيز بن مرشد ، والشيخ عبد الله بن عقيل ، والشيخ عبد الله بن غديان ، والشيخ صالح الأطرم ، والشيخ حماد الأنصاري ، والشيخ إسماعيل الأنصاري .
· وقد نبغ في العلوم الشرعية منذ صغره ، والتزم الأخذ من أكابر العلماء ، مع اهتمامه بالبحث والاطلاع والتأليف .
· منح إجازات علمية عالية من عدد من علماء المملكة العربية السعودية ، وتونس ، والمغرب ، وباكستان ، والهند .

تعليمه وتدريسه :
· عمل بالسلك الأكاديمي في جامعة الإمام محمد بن سعود الإسلامية / كلية أصول الدين ، حتى سنة 1416 هـ .
· ناقش العديد من الرسائل العلمية ، وأشرف على بعضها .
· وأضاف إلى ذلك تدريسه المستمر في المساجد لأنواع العلوم الشرعية ، وقد تميزت دروسه بالمنهجية ، وقوة المادة العلمية ، مع حرصه على مراعاة الجوانب التربوية .
· له العديد من المحاضرات العلمية المتخصصة ، والتربوية ، والمنهجية ، واللقاءات التي يناقش فيها المسائل الشرعية والدعوية .
· شارك في مؤتمرات وندوات متعددة الموضوعات ، داخل المملكة العربية السعودية وخارجها .

التأليف :
له العديد من المؤلفات والأعمال العلمية ، طُبع بعضها ، منها :
· التكميل لما فات تخريجه من إرواء الغليل .
· موسوعة الكتب الستة .
· التمهيد في شرح كتاب التوحيد .
· كتاب / خطاب إلى الغرب رؤية من السعودية ( إشراف ومراجعة ).

المناصب التي تولاها :
صدر الأمر الملكي الكريم بتعيينه نائبا لوزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد عام 1416 هـ .
· صدر الأمر الملكي الكريم في عام 1420 هـ بتعيينه وزيرا للشؤون الإسلامية والأوقاف والدعوة والإرشاد .
· عضو المجلس الأعلى للشؤون الإسلامية .
· المشرف العام على مجمع الملك فهد لطباعة المصحف الشريف .
· رئيس مجلس الأوقاف الأعلى .
· رئيس مجلس الدعوة والإرشاد .
· رئيس المجلس الأعلى للجمعيات الخيرية لتحفيظ القرآن الكريم .
· رئيس الندوة العالمية للشباب الإسلامي .
· رئيس المجلس التنفيذي لوزراء الأوقاف والشؤون الإسلامية .
· عضو المجلس الإسلامي العالمي للدعوة والإغاثة .
· عضو اللجنة العليا لسياسة التعليم .
· رئيس لجنة وقف الأطفال المعوقين .
· عضو عامل في الجمعية الفقهية السعودية .

[ فهرس الكتاب - فهرس المحتويات ]


محمد بن عبد الوهاب داعية التوحيد والتجديد في العصر الحديث

الكتاب: محمد بن عبد الوهاب داعية التوحيد والتجديد في العصر الحديث
المؤلف: محمد بهجت الأثري بن محمود أفندي ابن عبد القادر بن أحمد بن محمود (المتوفى: 1416هـ)
الناشر: إدارة الثقافة والنشر، جامعة الإمام محمد بن سعود الإسلامية
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

علامة موسوعي المعرفة, ومحقق بارع وشاعر عملاق هو محمد بهجة الأثري ولد في بغداد عام 1902
وبدأ تعليمه القراءة والكتابة في إحدى كتاتيبها فأتم قراءة القرآن تلقيناً وتجويداً في السادسة من عمره ثم أكمل تعليمه في المدارس النظامية
ثم درس بالمدرسة السلطانية وتخرج فيها عام 1917
ودرس العربية وعلومها في ثانوية التفضيل
وكان حاد الذكاء سريع الحافظة تواقاً إلى اكتساب مزيد من العلم فتعلم اللغات: التركية والفرنسية والإنكليزية
واتصل بعدد من كبار العلماء في بغداد أمثال محمود شكري الآلوسي فتأثر به وأخذ عنه اتجاهاته في البحث والتأليف.

كان من أفذاذ علماء العراق الذين نبغوا بعلومهم وآدابهم حتى ذاع صيتهم، أخذ إجازات العلم والأدب والخط من العلامتين الشيخ محمود شكري الألوسي المتوفي 1923م، والشيخ القاضي علي علاء الدين الألوسي المتوفي 1921م. ودرس على يد علماء بغداد في عصره. ومن العلماء الذين تأثر بهم العلامة نعمان الألوسي المتوفي عام 1899م.

وبرع في فن الخط على قاعدة نس تعليق، وكان خطه أشبه بخط استاذه محمود شكري الألوسي في الرسم والضبط، وله نماذج من خطه في المجمع العلمي العراقي، وقد خط وكتب كثيرا من الكتب لنفسه ولأستاذه، وله مؤلفات كثيرة، ومن مؤلفاته كتاب أعلام العراق، الذي يحوي تراجم أهل العراق وهو نادر من نوعه في السبك والصياغة.

وهو يحسن نظم الشعر وله ديوانان ضخمان يشتملان على قصائد عصماء، وقد جمع مكتبة عامرة حافلة تعد اليوم من أكبر مكتبات بغداد تحوي الكثير من المخطوطات العلمية والأدبية لم تطبع بعد.

شغل عدداً من الوظائف فعين مدرساً للعربية في الثانوية المركزية ببغداد وفي عام 1936 عهد إليه منصب مدير الأوقاف
بعدها عين مفتشاً في وزارة المعارف وفي عام 1941 أنضم إلى ثورة مايس وساندها بشعره, وبعد فشل الثورة أصدرت الحكومة آنذاك أمراً بفصله واعتقاله جزاء مساندته الثورة,
وبعد خروجه من المعتقل كان أحد المؤسسين للمجمع العلمي العراقي وفي عام 1948 انتخب عضواً فيه ومن ثم نائباً لرئيسه عام 1949 كما انتخب عضواً في مجمعي اللغة العربية في القاهرة والأردن وعضواً في المجمع العلمي في دمشق
وعضواً في المجلس الاستشاري الأعلى بالجامعة الإسلامية في المدينة المنورة. وقد توسط له الشيخ محمد رضا الشبيبي
وأعيد إلى الوظيفة بعنوان مفتش
وفي عام 1951 كلف بتدريس الأدب وفلسفة الأخلاق في كلية الشرطة إلى جانب أعماله الأخرى
وفي عام 1958 عين مديراً عاماً للأوقاف فكانت له أعمال مشهورة في تعمير المساجد
وفي عام 1963 أحيل على التقاعد وانصرف إلى البحث والتأليف
وقد منح جائزة فيصل العالمية، كما منح جائزة صدام العالمية

عرف بولعه الشديد بالعلم ودراسته المعمقة للتراث العربي الإسلامي, فشارك في عدد كبير من المؤتمرات العلمية واللغوية والسياسية وحاضر في جامعات مختلفة خارج العراق, أسهم بقدر جليل في خدمة اللغة العربية وآدابها وفكرها من خلال نشاطه الفكري وإنتاجه العلمي الغزير تأليفاً وتحقيقاً.

من أشهر مؤلفاته: «أعلام العراق» و«الاتجاهات الحديثة في الإسلام» و«المجمل في تأريخ الأدب العربي» و«المدخل في تأريخ الأدب العربي» و«الموفق في التاريخ العربي» و«مهذب تاريخ مساجد بغداد وآثارها» و«مأساة الشاعر وضاح اليمن» و«الأتجاهات الحديثة في الأسلام» و «محمود شكري الألوسي سيرته ودراسته اللغوية» و«الظواهر الكونية في القرآن» و«ذرائع العصبيات العنصرية» وغيرها. كما له تحقيقات لعدد من كتب التراث المهمة منها «بلوغ الأرب في أحوال العرب للآلوسي», و «أم الرجز للعجلي», و«كتاب النغم لابن المنجم» و«صورة الأرض للإدريسي» و«فريدة القصر وجريدة العصر», و«مناقب بغداد لابن الجوزي», و«أدب الكتابة لأبي بكر المولى», و«قسم شعراء العراق للعماد الاصفهاني» إضافة إلى ديوانه الذي طبعه المجمع العلمي العراقي, كما أصدر المجمع العلمي كتاباً في تكريمه والإشادة بجهوده العلمية.

توفي في بغداد عام 1996 ودفن فيها. رحمه الله.

[ فهرس الكتاب - فهرس المحتويات ]


مفتاح الوصول شرح ثلاثة الأصول

الكتاب : مفتاح الوصول شرح ثلاثة الأصول
تأليف : متعب بن مسعود الجعيد

[ فهرس الكتاب - فهرس المحتويات ]


نظم المسائل الجاهلية

الكتاب : نظم المسائل الجاهلية
نظمها : أبو حامد الشنقيطي

[ فهرس الكتاب - فهرس المحتويات ]


بَابُ الْفِتَنِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

أحاديث في الفتن والحوادث
تأليف: الإمام محمد بن عبد الوهاب
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
بَابُ الْفِتَنِ
قال رحمه الله:-
(1) عن أبِي هريرة: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "بَادِرُوا بالأَعمالِ فِتناً1 كقِطَعِ اللّيل
__________
1 الفتن: جمع فتنة. قال الرّاغب في أصل الفتن: - إدخال الذّهب في النّار لتظهر جودته من رداءته.
ويستعمل في إدخال الإنسان النّار، ويطلق على العذاب. كقوله تعالى: - {ذُوقُوا فِتْنَتَكُمْ} [الذّاريات، من الآية: 14] .
وعلى ما يحصل عند العذاب. كقوله تعالى: - {أَلا فِي الْفِتْنَةِ سَقَطُوا} ، [التّوبة، من الآية: 49] .
وعلى الاختبار. كقوله تعالى: - {وَفَتَنَّاكَ فُتُوناً} [طه، من الآية: 40] .
وفيما يدفع إليه الإنسان من شدّة ورخاء، وفي الشّدة أظهر معنىً، وأكثر استعمالاً. قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} ، [الأنبياء، من الآية: 35] .
ومنه قوله تعالى: - {وَإِنْ كَادُوا لَيَفْتِنُونَكَ} ، [الإسراء، من الآية: 73] ، أي: يوقعونك في بليّةٍ وشدّةٍ في صرفك عن العمل بما أوحي إليك.
وقال أيضاً: الفتنة تكون من الأفعال الصّادرة من الله، ومن العبد، كالبليّة والمصيبة والقتل والعذاب والمعصية، وغيرها من المكروهات؛ فإن كانت من الله فهي على وجه الحكمة. وإن كانت من الإنسان بغير أمر الله فهي مذمومة، فقد ذمّ الله الإنسان بإيقاع الفتنة، كقوله: {وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ} ، [البقرة، من الآية: 191] .
وقوله: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} ، [البروج، من الآية: 10] .
وقوله: - {مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ} ، [الصّافات: 162] .
وقوله: {بِأَيِّكُمُ الْمَفْتُونُ} ، [القلم: 6] .
وكقوله: {وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ} ، [المائدة، من الآية: 49] .
وقال غيره: أصل الفتنة الاختبار، ثمّ استعملت فيما أخرجته المحنة والاختبار إلى المكروه، ثمّ أطلقت على كل مكروه أو آيل إليه، كالكفر والإثم والتّحريق والفضيحة والفجور وغير ذلك.

(1/15)

المُظْلِم1، يصبحُ الرّجلُ مؤمناً ويُمْسي كافراً، ويُمسِي2
__________
(كقطع اللّيل المظلم) : بكسر القاف وفتح الطّاء: جمع قطعة، وهي طائفة. والمعنى: كقطع من اللّيل المظلم لفرط سوادها وظلمتها وعدم تبين الصَّلاح والفساد فيها.
ومعنى الحديث: الحثّ على المبادرة والمسارعة إلى الأعمال الصّالحة قبل تعذر والاشتغال عنها بما يحدث من الفتن الشّاغلة المتكاثرة المتراكمة كتراكم ظلام اللّيل المظلم، لا القمر. ووصف ـ صلّى الله عليه وسلّم ـ. نوعاً من شدائد تلك الفتن، وهو أنّه يمسي مؤمناً ثمّ يصبح كافراً، أو عكسه. وهذا لعظم الفتن، ينقلب الإنسان في اليوم الواحد هذا الانقلاب. أعاذنا الله من الفتن.
2 وفي مسلم: "أو يمسي مؤمناً بدل ويمسي".
وباقي المخطوطة موافق لرواية التّرمذي. انظر: تحفة الأحوذي جـ 6، كتاب الفتن ص: 438، طبعة الفجالة القاهرة.

(1/16)

مؤمناً ويُصبحُ كافراً، يَبيِعُ دينَهُ بِعَرَضٍ مِن الدّنْيَا". رواه مسلم1.
(2) وللبُخَارِيِّ2: عنْ زَيْنَبَبنتِ3 جَحْشٍ: أنَّ النّبيَّ – صلّى الله عليه وسلّم - خَرَجَ يوماً فزعاً4.
مُحْمَراً وَجْهُهُ، يَقُولُ: "لا إلهَ إلاَّ اللهُ. ويلٌ للعَرَبَ مِنْ
__________
1 أخرجه مسلم بشرح النّووي جـ 2، كتاب الإيمان، باب الحثّ على المبادرة بالأعمال ص: 133، طبعة المصرية بالأزهر.
وصدره: عن أبي هريرة أنَّ رسول الله ـ صلّى الله عليه وسلّم ـ قال:
2 فتح الباري شرح صحيح البخاري: جـ 13 – كتاب الفتن – باب يأجوج ومأجوج ص 106 ط السّلفية.
وأخرجه مسلم بشرح النّووي جـ 18 كتاب الفتن – ص 2 باب اقتراب الفتن وفتح ردم يأجوج ومأجوج. وكذلك التّرمذي، تحفة الأحوذي ج6، أبواب الفتن، باب: يأجوج ومأجوج ص 421 كما أخرجه ابن ماجه جـ 2- كتاب الفتن، باب ما يكون من الفتن ص 1305ط عيسى الحلبي.
3 في البخاري (ابنة جحش) وما في المخطوطة موافق لما في مسلم، وابن ماجه.
4 وفي البخاري: "دخل عليها يوماً فزعاً".
وفي مسلم، وابن ماجه: "استيقظ من نومه".
وفي رواية للبخاري: "استيقظ النَّبِيُّ ـ صلّى الله عليه وسلّم ـ من النّوم محمراً وجهه".

(1/17)

شَر قَدِ اقْتَرَبَ1: فُتِحَ اليومَ مِنرَدْمِ2 يأَجوجَ ومأجُوجَ مِثْلُ هذِه". وحلَّقَ بإِصْبَعَيْهِ3: الإِبْهامِ والتي تَليِها. قالت: فقُلتُ: يا رسولَ الله: أَنَهْلِكُ وفِينَا الصّالِحُون4؟ قال: "نَعَمْ إذا كَثُر الْخَبَث " 5.
__________
1 خصّ العرب بذلك؛ لأنّهم كمانوا حينئذٍ معظم من أسلم. والمراد بالشّرّ: ما وقع بعده، من قتل عثمان، ثم توالت الفتن، حتّى صارت العرب بين الأمم كالقصعة بين الأكلة، كما وقع في حديث: "يوشك أن تَدَاعى عَلَيْكُم الأمَمُ، كَما تَدَاعَى الأَكَلَةُ إلى قَصْعَتِها".
وأنّ المخاطب بذلك العرب.
قال القرطبي: "ويحتمل أن يكون المراد بالشّرّ: ما أشار إليه في حديث أمّ سلمة: ماذَا أُنْزل اللَّيلَة مِنَ الْفِتَنِ، ومَاذَا أُنْزلَ مِنَ الْخَزَائنِ".
فأشار بذلك إلى الفتوح التي فتحت بعده، فكثرت الأموال في أيديهم، فوقع التّنافس الذي جرّ الفتن، وكذلك التّنافس على الإمرة؛ فإ، ّ معظم ما أنكروه على عثمان تولية أقاربه من بني أُمّيّة، وغيرهم؛ حتّى أفضى ذلك إلى قتله، وترتّب على قتله من القتال بين المسلمين ما اشتهر واستمرّ.
2 الرّدم: السّدّ الذي بناه ذو القرنين.
(وحلق بإصبعيه) أي: جعلهما مثل الحلقة.
4 كأنّها أخذت ذلك من قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ} ، [الأنفال، من الآية: 33] .
5 الخبث: بفتحتين. فسر بالزِّنا وبأولاد الزِّنا والفسوق والفجور وهو أولى لأنّه قابله بالصّلاح.
قال ابن العربي: فيه البيان: بأنّ الخيِّر يهلك بهلاك الشّرير، إذا لم يغير عليه خبثه، وكذلك إذا غير عليه، لكن حيث لا يجدي ذلك، ويصر الشّرير على عمله السّيء، ويفشو ذلك ويكثر، حتّى يعمّ الفساد، فيهلك حينئذ القليل والكثير، ثمّ يحشر كل أحد على نيته أ. هـ. فتح الباري جـ 13 ص 109.

(1/18)

(3) وله1: عنْ أُسامةَ: أنّ النّبيّ – صلّى الله عليه وسلّم - أَشْرَفَ عَلَى أُطُمٍ2 مِنْ آطامِ المدينةِ. ثُمَّ قال3: "هل تَروْنَ مَا أًرَى4؟ إني لأَرَى مَوَاقِعَ الفِتَنِ خِلالِ بُيُوتِكمْ كَمَواقِع5 الْقَطْر".
__________
1 فتح الباري شرح البخاري جـ 13- كتاب الفتن – باب قول النّبيّ ـ صلّى الله عليه وسلّم ـ: ويل للعرب من شر قد اقترب ص:11.
وكذلك في الجزء رقم 4 كتاب فضائل المدينة ص 94.
وفي مسلم بشرح النّووي جـ 18 – كتاب الفتن ص7.
وفي أحمد جـ 5 ص 200.
وما ذكره في المخطوطة هو لفظ مسلم.
2 الأطم ـ بضمّتين ـ: البناء المرتفع. كذا في النّهاية.
وفي في الفتح: هي الحصون التي تُبْنَى بالحجارة.
3 لفظ البخاري: "فقال".
4 لفظ البخاري بعد جملة الاستفهام: "قالوا: لا. قال: فإنِّي".
5 لفظ البخاري: "كوقع القطر"، في كتاب الفتن.
وفي روايات علامات النّبوّة كمواقع القطر.
وإنّما اختصّت المدينة بذلك؛ لأنّ قتل عثمان ـ رضي الله عنه ـ كان بها، ثم انتشرت الفتن في البلاد بعد ذلك. وحسن التّشبيه بالمطر لإرادة التّعميم؛ لأنّه إذا وقع في أرض معيَّنة عمّها، ولو في بعض جهاتها". ا. هـ. من الفتح.

(1/19)

(4) ولِمسلم1: عن سالم بنِ عبد الله. قال:
يَا أَهْلَ العِراق! مَا أَسْأَلَكُمْ الصَّغيرةَ، وَمَا أَرْكَبَكُم2 الكبيرة. سمعت أبي: عبد الله ابن عمر يقول: سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول:
"إنَّ الْفِتْنَةَ تَجِيءُ مِنْ هَهُنَا – وَأَوْمَأَ بِيَدِهِ نِحْوَ الْمَشْرِقِ -: مِنْ حَيْثُ يَطلعُ قَرْنُ3 الشَّيطَانِ، وَأَنْتُمْ
__________
1 مسلم بشرح النّووي ج18 – كتاب الفتن – باب الفتنة من المشرق حيث يطلع قرنا الشيطان ص 32.
وفي البخاري بشرح الفتح – كتاب الفتن – باب قول النّبيّ صلى الله عليه وسلّم الفتنة من قبل المشرق ج13 ص 45 مع اختلاف في الألفاظ واختصار.
2 لفظ مسلم: "وأركبكم".
3 لفظ مسلم: "قرنا الشّيطان" بلفظ المثنى، والإفراد موافق لبعض ألفاظ مسلم.
وقرنا الشّيطان: قيل: المراد بهما: حزبه وأتباعه. وقيل: قوته وغلبته، وانتشاره وفساده. وقيل: القرنان: ناحية الرأس. وإنّه على ظاهره، وهذا هو الأقوى. وسمي شيطاناً لتمرده وعتوه، وكل مارد عات: شيطان.
والأظهر: أنّه مشتقٌّ من شطن إذا بعد، لبعده من الخير والرّحمة.
وقيل: مشتقٌّ من شاط إذا هلك واخترق. ا. هـ النّووي على مسلم.

(1/20)

يَضْرِبُ بعضُكم رِقَابَ بَعْضٍ. وَإِنَّمَا قَتَلَ مُوسى الّذي قَتَلَ مِنْ آل فِرْعَونَ خَطَأً. فَقَالَ الله له: {وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُوناً} ، [طه، من الآية: 40] .
(5) وله1: عن معقل بن يَسِارٍ: عن النَّبِيِّ ـ صلّى الله عليه وسلّم ـ قال:
"الْعِبَادَةُ فِي الْهَرْجِ2 كَهِجْرَةٍ إِلَيَّ".
__________
1 مسلم بشرح النّووي جـ 18 – كتاب الفتن – باب فضل العبادة في الهرج ص 88.
2 المراد بالهرج هنا: الفتنة واختلاط أمور النّاس.
وسبب كثرة فضل العبادة فيه: أنّ النّاس يغفلون عنها، ويشتغلون بغيرها ولا يتفرّغ لها إلاّ الأفراد. اهـ مسلم.

(1/21)

(6) ولمسلم1: عن ابن عمرو2: أن رسول الله ـ صلّى الله عليه وسلّم ـ قال:
"إَذَا فُتِحَت عَلَيْكُم فَارِسُ وَالرُّومُ! أَيُّ قَومٍ أَنْتُم؟ "، قال عبد الرَّحْمَن بُن عَوفٍ: نكُون3 كَمَا أَمَرَ الله4. فقال النَّبِيُّ ـ صلّى الله عليه وسلّم ـ "أَوْ غَيْرَ ذَلِكَ تَتَنَافَسُونَ، ثُمَّ تَتَحَاسَدُون. ثُمَّ تَتَدَابَرُونَ. ثُمَّ تَتَبَاغَضُونَ. أَوْ نَحْوَ ذَلِكَ. ثُمَّ تَنْطَلِقُونَ فِي مَسَاكِنِ الْمُهَاجِرِينَ، فَتَجْعَلُونَ بَعَضَهُم عَلَى رِقَابِ بَعْضٍ"5.
__________
1 مسلم بشرح النّووي جـ18- كتاب الزّهد ص 96.
وأخرجه ابن ماجه جـ 2 – كتاب الفتن – باب فتنة المال ص 1324. تحقيق محمّد فؤاد عبد الباقي.
2 لفظ مسلم وكذلك ابن ماجه، عن عبد الله بن عمرو بن العاص: عن رسول الله صلّى الله عليه وسلّم- أنّه قال: الحديث.
3 لفظ مسلم وكذلك ابن ماجه"نقول كما أمرنا الله"بدل:"نكون كما أمر الله".
4 معناه: نحمده ونشكره، ونسأله المزيد من فضله.
5 قال العلماء: التّنافس إلى الشّيء: المسابقة إليه، وكراهة أخذ غيرك إيّاه. وهو أوّل درجات الحسد.
وأمّا الحسد: فهو: تمنِّي زوال النِّعمة عن صاحبها والتدابر التقاطع، وقد بقي مع التّدابر شيء من المودة، أو لا يكون مودة ولا بغض.
وأمّا التّباغض: فهو بعد هذا، ولهذا رتبت في الحديث النّووي.

(1/22)

(7) ولَه1: عن عَمْرُو بن عَوْفٍ: أنّ النّبيّ ـ صلّى الله عليه وسلّم ـ بَعَثَ أبا عُبَيْدَةَ إِلَى الْبَحْرَيْن، فَأَتَى2 بِجِزْيَتِهَا. وكان رسولُ الله ـ صلّى الله عليه وسلّم ـ صَالَحَ3 أَهْلَ الْبَحْرَيْنِ، وَأَمَّرَ عَلَيْهُمُ العَلاَءَ بنَ الْحَضْرمي، فَقَدِمَ أبو عُبَيْدَة بِمَالٍ مِنَ الْبَحْرَيْنِ، فَسَمِعْت الأنصار بِقُدُومِ أَبِي عُبَيْدَةَ، فَوَافَوا صَلاَةَ الْفَجْرِ مَعِ رسول الله ـ صلّى الله عليه وسلّم ـ فَلَمَّا صلّى رسولُ الله ـ صلّى الله عليه وسلّم ـ انْصَرَفَ. فَتَعَرَّضُوا لَهُ، فَتَبَسَّمَ رسولُ الله ـ صلّى الله عليه وسلّم ـ حِيْنَ رَآهُم، ثمّ قال:
__________
1 مسلم شرح النّووي جـ18 – كتاب الزّهد والرِّقائق – ص95.
والبخاري بشرح الفتح جـ 6 الجزية ص 257 وأخرجه ابن ماجه الجزء الثّاني – كتاب الفتن – باب فتنة المال ص 1324 والتِّرمذي – تحفة الأوحوذي جـ7 ص 161.
2 لفظ مسلم وابن ماجه والبخاري "يأتي بجزيتها".
3 لفظ مسلم وابن ماجه والبخاري "هو صالح".

(1/23)

"أَظُنُّكُم سَمِعْتُم1 أبا عبيدة قَدِمَ بِشِيْءٍ مِنَ الْبَحْرَيْنِ؟ "، قَالُوا: أَجَل يا رسولَ الله. قال: "فَأَبْشِرُوا، وأَمِّلُوا مِا يَسُرُّكُم، فَوَالله مَا الْفَقْرَ أَخْشَى عَلَيْكُم. وَلَكِنْ أَخْشَى عَلَيْكُم أَنْ تُبْسَطَ عَلَيكُم2 الدُّنْيَا، كَمَا بُسِطَتْ عَلَى مَنْ كَانَ قَبْلَكُم، فَتَنَافَسُوا3 فِيهَا، كَمَا تَنَافَسُوهَا، فَتُهْلِكَكُم كَمَا أَهْلَكَتْهُم" 4.
وفي رواية5: "فَتُلْهِيكُم كَمَا أَلْهَتْهُم".
(8) وَلَهُما6: عن أُسَامَةَ بن زَيْدٍ: قَالَ رسولُ الله
__________
1 لفظ مسلم وابن ماحه "أظنّكم سمعتم أن أبا عبيدة" وفي البخاري: "أظنّكم قد سمعتم أن أبا عبيدة".
2 لفظ مسلم وابن ماجه:"أن تبسط الدّنيا عليكم"وفي البخاري كما في المخطوط.
3 لفظ مسلم وابن ماجه والبخاري: "فتنافسوها".
4 لفظ مسلم والبخاري: "وتهلككم كما أهلكتهم"، وما في المخطوطة موافق لابن ماجه.
5 مسلم شرح النّووي ج18كتاب الزّهد ص96.واللفظ:"وتلهيكم كما ألهتهم".
6 البخاري بشرح ابن حجر العسقلاني – جـ 9 كتاب النِّكاح – باب ما يتّقي من شؤم المرأة. ومسلم بشرح النّووي جـ 17 – كتاب الرِّقاق – بيان الفتنة بالنِّساء جـ 17 ص 54.

(1/24)

ـ صلّى الله عليه وسلّم ـ:
"مَا تَرَكْتُ بَعْدِي فِتْنَةً أَضَرَّ عَلَى الرِّجَالِ مِنَ النِّسَاءِ"1.
(9) وَلِمُسلِمٍ2: من حديث أبي سَعِيدٍ: "إنَّ الدُّنْيَا خَضْرَةٌ حُلْوَةٌ3. وَإِنَّ الله مُسْتَخْلِفُكُم فِيهَا4
__________
1 في الحديث: أنّ الفتنة بالنِّساء أشدّ من الفتنة بغيرهنّ.
ويشهد له قوله تعالى: - {زُيِّن للنّاسِ حبُّ الشّهواتِ منَ النِّساء} . [سورة آل عمران، من الآية: 14] . فجعلهن من حبِّ الشّهوات. وبدأ بهن قبل بقية الأنواع إشارة إلى أنّهن الأصل في ذلك.
2 مسلم بشرح النّووي جـ 17، ص: 55، كتاب الرّقاق، بيان الفتنة بالنّساء.
وفي التّرمذي، تحفة الأحوذي، ج 6، كتاب الفتن، باب ما أخبر النَّبِيّ ـ صلّى الله عليه وسلّم ـ أصحابه بما هو كائن إلى يوم القيامة ص: 428.
وابن ماجه ج 2، كتاب الفتن، باب فتنة النّساء، ص: 1325.
3 في مسلم: "إنّ الدّنياء حلوة حضرة"، وما في المخطوطة موافق لما في التّرمذي وابن ماجه.
وقوله: "إنّ الدّنيا خضرة حلوة"، يحتمل أنّ المراد به شيئان:
أحدهما: حسنها للنّفوس ونضارتها ولذّتها: كالفاكهة الخضراء الحلوة؛ فإنّ النّفوس تطلبها طلباً حثيثاً فكذا الدّنيا.
والثّاني: سرعة فنائها، كالشّيء الأخضر في هذين الوصفين.
4 "إنّ الله مستخلفكم فيها" أي: جاعلكم خلفاء من القرون الّذين قبلكم. فينظر هل تعملون بطاعته، أم بمعصيته وشهواتكم.

(1/25)

فَنَاظِرٌ كَيْفَ تَعْمَلُونَ، أَلاَ فَاتَّقُوا الله، واتّقوا النِّساء"1.
(10) وله2: عَنْ حُذَيْفَةَ 3 قال:
والله إِنِّي لأَعْلَمُ النَّاسِ بِكُلِّ فِتْنَةٍ هِيَ كَائِنَةٌ فِيمَا بَيْنِي وَبَيْنَ السَّاعَةِ. وَمَا بِيَ أَلاَّ يَكونَ4 رسولُ الله – صلّى الله عليه وسلّم - أَسَرَّ إِليَّ فِي ذَلِكَ شَيْئاً لَِمْ يُحَدِّثْهُ غَيْرِي، وَلِكَن رسولُ الله– صلّى الله عليه وسلّم ـ قَالَ، وَهُوَ يُحدِّث
__________
1 في مسلم: "فاتقوا الدّنيا، واتّقوا النِّساء" ثمّ قال: "فإنّ أوّل فِتْنَة بَني إسْرَائٍيلَ كانتْ في النِّساء".
وعند التِّرمذي، وابن ماجه: "ألا فاتقوا الدّنيا واتقوا النِّساء".
ومعنى "فاتقوا الدّنيا واتّقوا النِّساء" تجنبوا الافتتان بها، وبالنِّساء. وتدخل في النِّساء الزّوجات وغيرهن، وأكثرهن فتنة الزّوجات، لدوام فتنتهن وابتلاء أكثر النّاس بهنّ ا. هـ النّووي.
2 مسلم بشرح النّووي جـ 18 – كتاب الفتن وأشراط السّاعة ص15.
3 قال النّووي في شرح مسلم: المشهور في الاستعمال: حذيفة إبن اليمان من غير ياء في آخر اليمان. وهو لغة قليلة. والصّحيح اليماني بالياء – من عون المعبود بشرح سنن أبي داود (جـ 11 – ص 306) .
4 لفظ مسلم: "وما بي إلاّ أن يكون".

(1/26)

مَجْلِساً أنا فِيهِ: عَنِ الْفِتَنِ. فقال رسولُ الله ـ صلّى الله عليه وسلّم ـ وَهُوَ يَعُدُّ الْفِتَنَ: "مِنْهُنّ ثلاثٌ، لا يَكِدْنَ يَذَرْنَ شَيْئاً. وَمِنْهُنَّ فِتَنٌ كَرِيَاحِ الصَّيْفِ. مِنْهَا صِغَارٌ وَمِنْهَا كِبَارٌ". قال حُذَيْفَةُ: فَذَهَبَ أُولَئِكَ الرَّهْطُ1 كُلُّهُم غَيْرِي.
(11) وَلَهُ2: عَنْهُ قال: أَخْبَرَنِي رسولُ الله – صلّى الله عليه وسلّم - بِمَا هُوَ كَائِنٌ إِلَى أَنْ تَقُومَ السَّاعَةُ، فَمَا مِنْهُ شَيْءٌ إِلاّ قَدْ سَأَلْتُهُ، إِلاَّ أَنِّي لَمْ أَسْأَلْهُ: مَا يُخْرِجُ أَهْلَ الْمَدِينَةِ مِنَ الْمَدِينَةِ؟.
__________
1 الرّهط: عشيرة الرّجل وأهله. والرّهط من الرِّجال: مادون العشرة. وقيل: إلى الأربعين، ولا تكون فيهم امرأة، ولا واحد له من لفظه. ويجمع على أرهط، وأرهاط، وأراهط جمع الجمع. النِّهاية في غريب الحديث.
2 مسلم بشرح النّووي جـ 18 – كتاب الفتن وأشراط السّاعة ص 16 – والضّمير في عنه لحذيفة بن اليماني. باب أخبار النّبيّ – صلّى الله عليه وسلّم – فيما يكون إلى قيام السّاعة.

(1/27)

(12) وَلَهُ1: عَن أَبِي زَيْدٍ2. قَالَ: صَلَّى بِنَا رسولُ الله ـ صلّى الله عليه وسلّم ـ الْفَجْرَ، وَصَعَدَ الْمِنْبَرَ، فَخَطَبَنَا حَتَّى حَضَرَتِ الظُّهْرُ، فَنَزَلَ فَصَلَّى بِنَا3، ثُمَّ صَعَدَ الْمِنْبَرَ، فَخَطَبَنَا حَتَّى حَضَرَتِ الْعَصْرُ. ثُمَّ نَزَلَ فَصَلَّى، ثُمَّ صَعَدَ الْمِنْبَرَ، فَخَطَبَنَا حَتَّى غَرُبَتِ الشَّمْسُ، فَأَخْبَرَنَا بِمَا كَانَ وَمَا 4 هُوَ كَائنٌ، فَأَعْلَمُنَا: أَحْفَظُنَا.
(13) وله5: عَنْ عَمْرو6 بن العاصِ: أنَّ رسولَ الله ـ صلّى الله عليه وسلّم ـ قال: "إِنَّهُ لَمْ يَكُنْ نَبِيٌّ قَبْلِي إِلاّ كَانَ عَلِيْهِ7 أَنْ يَدُلَّ أُمَّتَهَ عَلَى خَيْرِ مَا يَعْلَمُهُ لَهُم،
__________
1 مسلم بشرح النّووي جـ 18 – كتاب الفتن – باب إخبار النّبيّ – صلّى الله عليه وسلّم – فيما يكون إلى قيام السّاعة ص16.
2 فسّره مسلم بقوله: "يعني عمرو بن أخطب" بالخاء المعجمة. وهو الصّحابي المشهور.
3 لفظ مسلم: "فنَزل فصلّى" بحذف الجار والمجرور.
4 لفظ مسلم: "وبما هو كائن".
5 مسلم بشرح النّووي جـ 12 – كتاب الإمارة – باب الأمر بالوفاء ببيعة الخلفاء الأوّل فالأوّل ص 232 وللحديث بقية فراجعه.
6 راوي الحديث هو: عبد الله بن عمرو بن العاص. كما في مسلم.
7 لفظ مسلم: "إلاّ كان حقًّا عليه".

(1/28)

وَيُنْذِرُهُم شَرَّ مَا يَعْلَمُهُ لَهُم. وَإِنَّ أُمَّتَكُم هَذِهِ جُعِلَتْ1 عَافِيَتُهَا فِي أَوَّلِهَا. وَسَيُصِيبُ آخرَهَا بَلاَءً، وَأُمُورٌ تُنْكَرُ2 فَتَجِيءُ3 فِتْنَةٌ، فَيُرَقَّقُ4 بَعْضُهَا بَعْضاً، وَتَجِيءُ الْفِتْنَةُ، فيقولُ الْمُؤْمِنُ: هَذِهِ مُهْلِكِتِي5. وَتَجِيءُ الْفِتْنَةُ، فَيقُولُ الْمُؤْمِنُ: هَذِهِ هَذِهِ. فَمَنْ أَحَبَّ أَنْ يُزَحْزَحَ عَنِ النَّارِ، وَيُدْخِلَ الْجَنَّةَ، فَلْتَأْتِهِ مَنِيَّتُهُ وَهُوَ يُؤْمِنُ بالله
__________
1 لفظ مسلم: "جعل"، بدون التّاء:
2 في مسلم: "وأمور تنكرونها".
3 في مسلم: "وتجيء فتنة"، بالواو بدل الفاء.
4 "فيرقّق" هذه اللفظة: رويت على أوجه:
أحدها: وهو الذي نقله القاضي عن جمهور الرّواة: يُرقّق أي: يصير بعضها رقيقاً. أي: خفيفاً؛ لعظم ما بعده، فالثّاني يجعل الأوّل رقيقاً.
وقيل: معناه: يشبه بعضه بعضاً.
وقيل: يدور بعضها في بعض، ويذهب ويجيء.
وقيل: معناه يسوق بعضها إلى بعض بتحسينها وتسويلها.
والثّاني: فيرقّق بفتح الياء وإسكان الرّاء، بعدها فاء مضمومة.
والثّالث: فيدفق. بالدّال المهملة السّاكنة، وبالفاء المكسورة: أي يدفع ويصب، والدفق: هو الصب.
5 في مسلم: "هذه مهلكتي ثم تنكشف".

(1/29)

وَالْيَوْمِ الآخرِ، وَلْيِأْتِ إِلَى النَّاسِ الذي يُحِبُّ أَنْ يُؤْتَى إِلَيْهِ1. وَمَنْ بَايَعَ إِمَاماً، فَأَعْطَاهُ صَفْقَةَ يَدِهِ، وَثَمَرَةَ قَلْبِهِ، فَلْيُطِعْهُ مَا2 اسْتَطَاعَ فَإِنْ جَاءَ آخرُ يُنَازِعُهُ، فَاضْرِبُوا عُنُقَ الآخرِ"3.
(14) وَلَهُمَا4 عن ابن عَبَّاسٍ: أنّ رسول الله – صلّى الله عليه وسلّم - قال:
"مَنْ كَرِهَ مِنْ أَمِيْرِهِ شيئاً فَلْيَصْبِر
__________
1 "وليأت إلى النّاس الذي يحبّ أن يؤتى إليه" هذا من جوامع كلمه – صلّى الله عليه وسلّم – وبديع حكمه. وهذه قاعدة مهمّة. فينبغي الاعتناء بها. وإنّ الإنسان يلزمه ألا‍ّ يفعل مع النّاس إلا ما يحب أن يفعلوه معه.
2 في مسلم: "إن استطاع".
3 "فإن جاء آخر ينازعه فاضربوا عنق الآخر".
معناه: ادفعوا الثّاني، فإنّه خارج على الإمام؛ فإن لم يندفع إلاّ بحرب وقتال، فقاتلوه، فإن دعت المقاتلة إلى قتله جاز قتله، ولا ضمان فيه؛ لأنّه ظالم متعدٍ في قتاله.
4 البخاري – شرح الفتح جـ 13 – كتاب الفتن – باب قول النّبيّ صلّى الله عليه وسلّم: سترون بعدي أموراً تنكرونها ص 5.
ومسلم بشرح النّووي جـ 12 – كتاب الإمارة – باب وجوب ملازمة الجماعة ص 240.

(1/30)

عَلَيهِ1؛ فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ شِبْراً2، فَمَاتَ، فَمَيْتَةٌ جَاهِلِيَّةٌ".
(15) ولأَبِي دَاوُدَ3: عَنِ ابن مَسْعُود: ٍ عَنِ النَّبِيِّ – صلّى الله عليه وسلّم - قال:
"تَدُورُ رَحى4 الإسلام لِخَمْسٍ وَثَلاَثِينَ، أَوْ سِتٍّ وَثَلاَثِيْنَ، أَوْ سَبْعٍ وَثَلاَثِيْنَ. فَإِنْ
__________
1 صدر الحديث لفظ إحدى الرّوايتين عن ابن عبّاس عند مسلم. وعجزه ابتداء من قوله: "فإنّه من فارق الجماعة" الخ لفظ الرِّواية الأخرى عن ابن عبّاس.
ومعنى قوله: "فليصبر عليه"، أي فليصبر على ذلك المكروه ولا يخرخ عن الطّاعة.
(شبراً) أي قدر شبر. كنى به عن الخروج على السّلطان، ولو بأدنى نوع من أنواع الخروج، أو بأقلّ سبب من أسباب الفرقة.
3 سنن أبي داود – عون المعبود جـ 11 كتاب الفتن – باب ذكر الفتن ودلائلها – ص 327- تحقيق عبد الرحمن عثمان.
4 "تدور رحى الإسلام" اختلف العلماء في بيان معنى دوران رحى الإسلام على قولين:
الأوّل: أنّ المراد منه: استقامة أمر الدِّين واستمراره، وهذا قول الأكثرين.
الثّاني: أنّ المراد منه: الحرب والقتال، وشبهها بالرّحى الدوارة التي تطحن الحب؛ لما يكون فيها من تلف الأرواح وهلاك الأنفس.

(1/31)

يَهْلِكُوا فَسِبِيلُ مَنْ هَلَكَ، وَإِنْ يَقُمْ لَهُم دِيْنُهُم، يَقُمْ1 سَبْعِيْنَ عَاماً" قالَ: قُلْتُ: أَمِمَّا بَقِيَ2؟ قال: "مِمَّا مَضَى".
(16) وَلِلتِّرْمِذِيِّ 3: عن ابن أخي عبد الله بن سلام؟ قال:
"لَمَّا أُرِيدَ عُثْمَانُ4 جَاءَهُ عَبْدُ الله بنُ سَلاَمٍ. فقال له عثمان – رضي الله عنه ـ: مَا جَاءَ بِكَ؟ قال: جِئْتُ فِي نَصْرَتِكَ. قال: أُخْرُجْ إلى النَّاسِ فَاطْرُدْهُم عَنِّي. فَإِنَّكَ خَارِجٌ خَيْرٌ لِيَ مِن دَاخِلٌ5.قَالَ قالَ: فَخَرَجَ
__________
1 لفظ أبي داود: "يقم لهم سبعين عاماً".
2 لفظ أبي داود: "أمما بقي أو مما مضى؟ قال: مما مضى".
3 سنن التِّرمذي بشرح تحفة الأحوذي- تحقيق عبد الرّحمن عثمان جـ10 كتاب المناقب. باب مناقب عبد الله بن سلام ص 305.
وأخرجه أيضاً في كتاب التّفسير- سورة الأحقاف ج9 ص 137.
4 "لما أريد عثمان"، أي: لما أريد قتله، كما أريد قتله. كما جاء في رواية المناقب للتِّرمذي.
5 في رواية المناقب (فإنّك خارجاً خير لي منك داخلاً) وما في المخطوطة موافق لرواية الترمذي في التفسير.

(1/32)

عبدُ الله بنُ سلامٍ إلى النَّاسِ فَقَالَ: أَيُّهَا النَّاسُ إِنَّهُ كَانَ اسْمِي فِي الْجَاهِلِيَّةِ فُلاَنٌ. فَسَمَّانِي رسولُ الله ـ صلّى الله عليه وسلّم ـ عبدَ الله. وَنَزَلَتْ فِيَّ آياتٌ مِنْ كِتَابِ الله: نَزَلَ1 فِيّ: {وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ} ، [الأحقاف، من الآية: 10] الآية2.
وَنَزَلَ فِيّ: {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} ، [الرّعد، من الآية: 43] 3.
إِنَّ لله سَيْفاً مَغْمُوداً4 عَنْكُم، وَإِنَّ الْمَلاَئِكَةَ قَدْ جَاوَرَتْكُم فِي بَلَدِكُم هَذَا، الَّذِي نَزَلَ فِيهِ نَبِيُّكُم. فَالله الله في
__________
1 في السّنن (نزلت) بالتّاء في الرِّوايتين.
2 والشّاهد من بني إسرائيل. هو عبد الله بن سلام. كما قال الحسن ومجاهد وقتادة وغيرهم – والسّورة وإن كان كانت مكيّة، إلاّ أنّ هذه الآية مدنية. فيخصص بها عموم القول بأن السّورة كلّها مكيّة. والشّهادة على مثل القرآن من المعاني الموجودة في التّوراة المطابقة له: من إثبات التّوحيد والبعث والنّشور وغير ذلك. والمثلية: هي باعتبار تطابق المعاني، وإن اختلفت الألفاظ.
3 {وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} ، قيل: هو عبد الله بن سلاَم. وقيل: هم مؤمنو أهل الكتاب.
4 "مغموداً" أي مستوراً في غلافه.

(1/33)

هَذَا الرَّجُلِ. إِنْ تَقْتُلُوهُ، فوا الله إِنْ قَتَلْتُمُوهُ لَتَطْرُدُنَّ جِيْرَانَكْم: الْمَلاَئَكةَ. وَلَيَسَلَنَّ سَيْفُ الله الْمَغْمُودُ عَنْكُم، فَلاَ يُغْمَدُ إِلَى يَوْمِ الْقَيَامَةِ. فَقَالُوا: اقْتُلُوا الْيَهُودِيَّ، وَاقْتُلُوا عُثْمَانَ.
قال التِّرْمِذِيُّ: حَسَنٌ غَرِيبٌ1.
(17) وَلَهُمَا2: أنَّ عُمَرَ قَالَ: "أَيُّكُم يَحْفَظُ حَدِيْثَ رسولِ الله ـ صلّى الله عليه وسلّم ـ فِي الْفِتْنَةِ؟ قال حُذَيْفَةُ: فَقُلْتُ: أنا. فقال: إِنَّكَ لَجَرِيءٌ. قَالَ: كَيْفَ؟. قَالَ: سَمِعْتُ رسولَ الله – صلّى الله عليه وسلّم ـ يقول: فِتْنَةُ الرَّجُلِ فِي أَهْلِهِ، وَوَلَدِهِ، وَجَارِهِ3 تُكَفِّرُهَا الصَّلاَةُ، وَالصِّيَامُ، وَالصَّدَقَةُ،
__________
1 في السّنن: هذا حديث غريب.
2 البخاري بشرح الفتح – جـ 13 كتاب الفتن – باب الفتنة التي تموج كموج البحر ص 48.
مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، ص 16. واللفظ لمسلم مع اختلاف في بعض الألفاظ – وفي كتاب الإيمان جـ 2 ص 170.
3 في مسلم: "فتنة الرّجل في أهله وماله ونفسه وولده وجاره".

(1/34)

وَالأَمْرُ بِالْمَعْرُوفِ، وَالنَّهْيُ عَنِ الْمُنْكَرِ". فَقَالَ عُمَرُ: لَيْسَ هَذَا أُرِيْدُ، إنّما أريد الَّتِي تَمُوجُ مَوجَ الْبَحْرَ. قال: مَا لَكَ وَلَهَا يَا أَمِيْرَ الْمُؤْمِنِيْنِ؟ إَنَّ بَيْنَكَ وَبَيْنَهَا بَاباً مُغْلَقاً. قَالَ: أَيُفْتَحُ الْبَابُ أَمْ يُكْسَرُ؟. قَالَ: بَلْ يُكْسَرُ. قال: ذاك أَجْدَرُ أَلاَّ يُغْلَقَ. فَقُلْتُ لِحُذَيْفَةَ: أَكَانَ عُمَرَ يَعْلَمُ مَنَ الْبَابِ؟ قَالَ: كَمَا يَعْلَمُ أَنَّ دُونَ غَدٍ اللَّيْلَة. إِنِّي حَدَّثْتُهُ حَدِيثاً لَيْسَ بِالأَغَالِيطِ1. قال: فَهِبْنَا أَنْ نَسْأَلَهُ مَنِ الْبَابُ؟ فَقُلْنَا لِمَسْرُوقٍ: سَلْهُ. فَسَأَلَهُ. فَقَالَ: عُمَرُ.
(18) وَلأَبِي داود2: عَن نَصْرِ بن عاصمِ اللَّيْثِيّ. قَالَ:
__________
1 "الأغاليظ": جمع أغلوطة: وهي الكلام الذي يغلط فيه ويغالط به: لسان العرب.
2 سنن أبي داود بشرح عون المعبود. ج11 – كتاب الفتن والملاحم – باب ذكر الفتنة ودلائلها ص 316 مع اختلاف كثير في اللّفظ واختصار عما في المخطوطة.
ومسند الإمام أحمد جـ 5 ص 386. طبع المكتب الإسلامي وما في المخطوطة قريب مما في المسند

(1/35)

أَتَيْنَا الْيَشْكُرِيَّ فِي رَهْطٍ مِنْ بِنِي لَيْثٍ. فَقَالَ: مَنِ الْقَومُ؟ فَقُلْنَا: بَنُو لَيْثٍ: أَتَيْنَاكَ نَسْأَلُكَ عَنْ حَدِيثِ حُذَيْفَةَ. فَقَالَ: أَقْبَلْنَا مَعَ أَبِي مُوسَى قَافِلِيْنَ، وَغَلَتِ الدَّوَابُ بِالكُوفَةِ. قَالَ: فَسَأَلْتُ أبا مُوسَى أَنَا وَصَاحِبٌ لِي، فَأَذِنَ لَنَا، فَقَدِمْنَا الْكُوفَةَ. فَقُلْتُ لِصَاحِبِي: إنِّي دَاخِلُ الْمَسْجِدَ، إَذَا قَامَتِ السُّوقُ خَرَجْتُ إِلَيْكَ، فَدَخَلْتُ الْمَسْجِدَ فَإِذَا فِيهِ حَلَقَةٌ، كَأَنَّمَا قُطِعَتْ رُؤُوسُهُم، يَسْتَمِعُونَ لِحَدِيثِ رَجُلٍ. قَالَ: فَقُمْتُ عَلَيْهُم، فَجَاءَ رَجُلٌ، فَقَامَ إِلَى جَنْبِي. قَالَ: فَقُمْتُ عَلَيْهُم، فَجَاءَ رَجُلٌ، فَقَامَ إِلَى جَنْبِي. قَالَ. فَقُلْتُ مَنْ هَذَا؟ قَالَ: أَبَصْرِيٌّ أَنْتَ؟ قَلْتُ: نَعَمْ. قَالَ: قَدْ عَرَفْتُ وَلَوْ كُنْتَ كُوفِيّاً لَمْ تَسْأَلْ عَنْ هَذَا. فَدَنَوْتُ مِنْهُ، فَسَمِعْتُ حُذَيْفَةَ يَقُولُ: كَانَ النَّاسُ يَسْأَلُونَ رسولَ الله – صلّى الله عليه وسلّم - عَنِ الْخَيْرِ، وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ. وَعَرَفْتُ أَنَّ الْخَيْرَ يَسْبِقُنِي1. قَالَ: قُلْتُ: يَا رسولَ الله: أَبَعْدَ هَذَا الْخَيْرِ شَرٌّ؟ فَقَالَ: "يَا حُذَيْفَةُ: تَعَلَّم كِتَابَ الله، واتَّبِعْ مَا فِيهِ". قُلْتُ: يا رسولَ الله: أَبَعْدَ
__________
1 في مسند الإمام أحمد: "وعرفت أن الخيْر لن يسبقني".

(1/36)

هَذَا الْخَيْرِ شَرٌّ؟ قال: "فتنة وشرّ". قلت: يا رسول الله! أبعد هذا الشّر خير؟ قال: "يا حذيفة! تعلم كتاب الله واتّبع ما فيه ثلاث مرّات". قلت: يا رسول الله! أبعد هذا الشّر خير؟ قَالَ: "هُدْنَةٌ عَلَى دَخَنٍ1 وَجَمَاعَةٌ عَلَى أَقْذَاء2 فِيهَا، أَوْ فِيهِم".
قُلْتُ: يا رسولَ الله: أَبَعْدَ هَذَا الْخَيْرِ شَرٌّ؟ قال: "يَا حُذَيْفَةُ: تَعَلَّم كِتَابَ الله ـ عَزَّ وَجَلَّ ـ، واتَّبِعْ مَا فِيهِ".. ثلاث مرّاتٍ. قال: قُلْتُ يا رسولَ الله: هَلْ بَعْدَ الْخَيْر
__________
1 "هدنة على دخن"، أي: على فساد واختلاف، تشبيهاً بدخان الحطب الرطب؛ لما بينهم من الإفساد الباطن تحت الصِّلاح الظّاهر – قاله في النِّهاية.
2 "وجماعة على أقذاء" أي واجتماع على أهواء مختلفة، أو عيوب مؤتلفة.
وفي النِّهاية: أراد: أن اجتماعهم يكون على فساد في قلوبهم فشبهه بقذى العين والماء والشّراب.

(1/37)

شرُّ؟ قال: "فِتْنَةٌ عَمْيَاءُ صَمْيَاءُ1 عَلَيهَا دُعَاةٌ2 عَلَى أَبْوَابِ النَّارِ3؛ فَإِنْ مُتَّ يَا حُذَيْفَةُ، وَأَنْتَ عَاضٌ عَلَى جَذْلٍ4 خَيْرٌ لَّكَ مِنْ أَنْ تَتْبَعَ أَحْداً مِنْهُم".
(19) وَلَهُمَا5، عن أبي إِدْرِيس الْخَوْلاَنِي: أَنَّهُ سَمِعَ
__________
1 "فتنة عمياء صمياء"، أي: يعمى فيها الإنسان عن أن يرى الحقّ، ويصم أهلها عن أن يسمع فيها كلمة الحقّ أو النّصيحة.
قال القاضي: المراد بكونها عمياء صمياء: أن تكون حيث لا يرى منها مخرجاً، ولا يوجد دونها مستغاث، أو أن يقع النّاس فيها على غرة من غير بصيرة، فيعمون فيها، ويصمون عن تأمّل قول الحقّ، واستماع النّصح.
2 "عليها دعاة"، أي: على تلك الفتنة دعاة: وهي بضمّ الدّال جمع داع. أي: جماعة قائمة بأمرها وداعية للنّاس إلى قبولها.
3 "على أبواب النّار"، أي: كائنون على شفا جرف من النّار، يدعون الخلق إليها حتّى يتفقوا على الدّخول فيها.
4 "على جذل"، أي: أصل شجرة. يعني والحال أنّك على هذا المنوال من اختيار الاعتزال من أن تتبع أحداً منهم، أي من أهل الفتنة، أو من دعاتها.
5 صحيح البخاري بشرح الفتح – جـ 13 – كتاب الفتن – باب كيف الأمر إذا لم تكن جماعة ص 35، وصحيح مسلم بشرح النّووي – جـ 12 – كتاب الإمارة – باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن ص 236 مع اختلاف في بعض الألفاظ، وزيادة أو نقص.

(1/38)

حذيفةَ يقولُ: كَانَ النَّاسُ يَسْأَلُونَ رسولَ الله ـ صلّى الله عليه وسلّم ـ عَنِ الْخَيْرِ، وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ؛ مَخَافَةً أَنْ يُدْرِكَنِي. فَقُلْتُ: يا رسولَ الله إِنَّا كُنَّا فِي جَاهِلِيِّةٍ وَشَرٍّ، فَجَاءَنَا الله بِهَذَا الْخَيْرِ، فَهَلْ بَعْدَ الْخَيْرِ شَرٌّ؟ قال: "نَعَمْ"، فَقُلْتُ: هَلْ بَعْدَ هَذَا الشَّرِّ مِن خَيْرٍ؟ قال: "نَعَمْ، وَفِيْهِ دَخَنٌ"1، قال:
قُلْتُ: وَمَا دَخَنُهُ؟ قال: "قَومٌ يَسْتَنُّونَ بِغَيْرِ سُنَّتِي، وَيَهْدُونَ بِغَيْرِ هَدْيِي2، تَعْرِفُ مِنْهُم وَتُنْكِر"، فَقُلْتُ: هَلْ بَعْدَ ذَاكَ الْخَيْرِ مِنْ شَرٍّ؟ قَالَ: "نَعَمْ: فِتْنَةٌ عَمْيَاءُ دَعَاةٌ عَلَى أَبْوَابِ جَهَنَّمَ، مَن أَجَابَهُم إلَيْهَا قَذَفُوهُ فِيهَا"،
__________
1 الدخن، بفتحتين: هو الحقد، وقيل: الدغل، وقيل فساد القلب، ومعنى الثّلاثة متقارب.
قال أبو عبيد: يفسر المراد بهذا الحديث: الحديث الآخر: "لا نرجع قلوب قوم على ما كانت عليه". وأصله: أن يكون في لون الدّابة كدورة إلى سواد.
قالوا: والمراد هنا: ألا تصفو القلوب بعضها لعض، ولا يزول حبثها، ولا ترجع إلى ما كانت عليه من الصّفاء.
2 "ويهدون بغير هديي". الهدي: الهيئة والسيرة والطّريقة.

(1/39)

فَقُلْتُ: يا رسولَ الله صِفْهُم لَنَا. قال: "نَعَم، قَوْمٌ مِنْ جِلْدَتِنَا1، وَيَتَكَلَّمُونَ بِأَلْسِنَتِنَا"، فقلت: يا رسولَ الله مَا تَأْمُرُنِي إِنْ أَدْرَكْتُ ذَلِكَ؟ قال: "تَلْزَمُ جَمَاعَةَ الْمُسْلِمِيْنَ وَإِمَامِهِم"، قُلْتُ: فَإِنْ لَمْ يَكُنْ لَهُم جَمَاعَةُ وَلاَ إِمَامٌ؟ قَالَ: "فَاعْتَزِلْ تِلْكَ الْفِرَقَ كُلَّهَا، وَلَوْ أَنْ تَعَضَّ2 عَلَى أَصْلِ الشَّجَرَةِ، حَتَّى يُدْرِكَكَ الْمَوتُ وَأَنْتَ عَلَى ذَلِكَ".
__________
1 "قوم من جلدتنا"، أي: من قومنا ومن أهل لساننا وملتنا. وفيه إشارة إلى أنّهم من العرب.
وقيل: معناه أنّهم في الظّاهر على ملتنا، وفي الباطن مخالفون. وجلدة الشيء ظاهره. وهي في الأصل: غشاء البدن.
2 "ولو أن تعض" بفتح العين المهملة وتشديد الضّاد المعجمة. أي ولو كان الاعتزال بالعض. فلا تعدل عنه.
وفي حديث حذيفة هذا: لزوم جماعة المسلمين وإمامهم، ووجوب طاعته وإن فسق وعمل المعاصي من أخذ الأموال وغير ذلك – درءاً للفتن.
وفيه حكمة الله في عباده. كيف أقام كلا منهم فيما شاء- فحبب إلى أكثر الصّحابة السؤال عن وجوه الخير، ليعملوا بها ويبلغوها غيرهم.
وحبب لحذيفة السؤال عن الشّر ليجنّبه، ويكون سبباً في دفعه عمن أراد الله له النّجاة.

(1/40)

(20) وَفِي رِوَايِةٍ1: "يَكُونُ بَعْدِي أَئِمَةٌ، لاَ يَهْتَدُونَ بِهُدَايَ، وَلاَ يَسْتَنُّونَ بِسُنَّتِي، وَسَيَقُومُ فِيهُم رِجَالٌ: قُلُوبُهُم قُلُوبُ الشَّيَاطِيْنَ، فِي جُثْمَانِ إِنْسٍ". قَالَ: قُلْتُ: كَيْفَ أَصْنَعُ يا رسولَ الله إِنْ أَدْرَكْتُ ذَلِكَ؟ قال: "تَسْمَعُ وَتُطِيعُ2، وَإِنْ ضُرِبَ ظَهْرُكَ، وَأُخِذَ مَالُكَ، فَاسْمَعْ وَأَطِعْ".
(21) وَلِمُسْلِمٍ 3: "إِنْ كَانَ لله خَلِيفَةٌ فِي الأَرْضِ، فَضَرَبَ4 عَلَى ظَهْرِكَ، وَأَخَذَ مَالَكَ، فَأَطِعْهُ، وَإِلاَّ، فَمُتْ وَأَنْتَ عَاضُّ بِجِذْلِ شَجِرَةٍ"، قُلْتُ: ثُمَّ مَاذَا؟ قال:
__________
1 صحيح مسلم بشرح النّووي جـ 12 – كتاب الإمارة – باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن ص 238.
2 في صحيح مسلم: "وتطيع للأمير". وهذا الأمر من الرّسول – صلى الله عليه وسلّم إنما هو درء للفتن – كما في الحديث السّابق.
3 لم يخرج مسلم هذا الحديث – وفد أخرجه أبو داود جـ 11 من عون المعبود – كتاب الفتن والملاحم – باب ذكر الفتن ودلائلها ص 313.
4 في أبي داود: "فضرب ظهرك".

(1/41)

"ثُمَّ يَخْرُجُ الدَّجَّالُ مَعَهُ نَهَرٌ وَنَارٌ1، فَمَنْ وَقَعَ فِي نَارِهِ، وَجَبَ أَجْرُهُ2 وَحُطَّ وِزْرُهُ. وَمَنْ وَقَعَ فِي نَهْرِهِ، وَجَبَ وِزْرُهُ وَحُطّ أَجْرُهُ"3. قُلْتُ ثُمَّ: مَاذَا؟ قَالَ4: "هِيَ قِيَامُ السَّاعَةِ ".
__________
1 "ومعه نهر ونار" أي: نهر ماء وخندق نار، قيل إنّهما على وجه التخيل من طريق السّحر.
وقيل: ماؤه في الحقيقة، نار وناره؛ ماء.
2 "وجب أجره"، أي: ثبت وتحقّق أجر الواقع. "وحط وزره"، أي: ورفع وسومح.
3 "وحط أجره"، أي: بطل عمله السّابق.
4 في أبي داوود: "ثمّ هي قيام السّاعة".
ومعنى الحديث: إذا لم يكن في الأرض خليفة، فعليك بالعزلة والصّبر على تحمّل شدّة الزّمان، وعض أصل الشّجرة: كناية عن مكابدة المشقّة. كقولهم: فلان يعض الحجارة من شدّة الألم؟ أو المراد اللزوم؛ كقوله في الحديث الآخر؟: "عضوا عليها النّواجذ".

(1/42)


بَابُ أَمَارَاتِ السَّاعِةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ أَمَارَاتِ السَّاعِةِ
(22) وَلِمُسْلِمٍ1، عن أَنَسٍ. قال رسولُ الله – صلّى الله عليه وسلّم -: "بُعِثْتُ أَنَا وَالسَّاعَةُ2 كَهَاتِيْنِ". وَضَمَّ السَّبَّابَةَ وَالْوُسْطَى.
(23) ولِلْبُخَارِيِّ3، عن أبِي هُرَيْرَةَ: أَنَّ رسولَ
__________
1 صحيح مسلم بشرح النّووي ج18،كتاب الفتن، باب قرب السّاعة ص 89.
2 "بعثت أنا والسّاعة كهاتين" وضمّ بين السِّبابة والوسطى. وفي رواية وقرن بينهما.
قال قتادة: كفضل إحداهما على الأخرى. روى بنصب السّاعة ورفعها.
وأما معناه: فقيل: المراد بينهما شيء يسير، كما بين الأصبعين في الطّول.
وقيل: هو إشارة إلى قرب المجاورة.
3 صحيح البخاري بشرح الفتح ج 13 كتاب الفتن – ص 81.

(1/43)

الله – صلّى الله عليه وسلّم - قال:
"لاَ تَقُومُ السَّاعَةُ حَتَّى تَقْتَتِلَ فِئَتَانِ عَظِيمَتَانَ، يَكُونُ1 بَيْنَهُمَا مَقْتَلَةٌ عَظِيمَةٌ. دَعْواهُمَا وَاحِدَةٌ، وَحَتَّى يَبْعَثُ2 دَجَّالُونَ كَذَّابُونَ، قَرِيبٌ مِنْ ثَلاَثِيْنَ، كُلُّهُم يَزْعُمُ، أَنَّهُ رسولُ الله، وَحَتَّى يُقْبَضَ الْعِلْمُ، وَتَكْثُرُ الزِّلاَزِلُ3، وَيَتَقَارَبَ الزَّمَانُ، وَتَظْهَرُ الْفِتَنُ، وَيَكْثُرَ الْهَرَجُ – وَهُوَ الْقَتْلُ –، وَحَتَّى يَكْثُرَ فِيْكُمُ الْمَالُ فَيَفِيضَ، وَحَتَّى يَهُمَّ رَبَّ4 الْمَالِ مَنْ يَقْبَلُ صَدَقَتَهُ، وحَتَّى يَعْرِضَهُ
__________
1 في الصّحيح "تكون" بالتّاء – وفي الصّحيح: دعوتها بالتّاء بدل الألف.
2 "وحتّى يبعث دجالون" المراد ببعثهم: إظهارهم – لا البعث بمعنى الرسالة.
3 "وتكثر الزلازل" قد وقع في كثير من البلاد الشمالية والشرقية والغربية كثير من الزلازل. والذي يظهر أن المراد بكثرتها: شمولها ودوامها.
4 في صحيح مسلم "حتّى يهم"، بدون الواو – ويهم: ضبطوه بوجهين أجودهما: يُهم بضم الياء وكسر الهاء. ويكون رب المال منصوباً مفعولاً. والفاعل: من. وتقديره: يحزنه ويهتمّ له.
والثّاني: يهم. بفتح الياء وضمّ الهاء. ويكون رب المال مرفوعاً فاعلاً. وتقديره يهم رب المال من يقبل صدقته. انظر النّووي، كتاب الزّكاة ج7 ص 97.
قال أهل اللّغة: يقال: أهمه: إذا أحزنه، وهمه إذا أذابه. ومنه قولهم: همك ما أهمك. أي أذابك الشّيء الذي أحزنك؛ فأذهب شحمك.
وعلى الوجه الثّاني: هو من هم به إذا قصده.

(1/44)

فَيَقُولُ الَّذِي يَعْرِضُهُ عَلَيْهِ: لاَ أَرَبَ لِي فِيهِ1. وَحَتَّى يَتَطَاوَلُ النَّاسُ فِي الْبُنْيَانِ. وَحِتَّى يَمُرَّ الرَّجُلُ بِقَبْرِ الرَّجُلِ فَيُقُولَ: يِا لَيْتَنِي مَكَانَهُ. وَحَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا. فَإِذَا طَلَعَتْ وَرَآهَا النَّاسُ، آمَنَ النَّاسُ أَجْمَعُون2. فَذَلِكَ حِيْنَ {لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} ، [الأنعام، من الآية: 158] ، وَلَتَقُومَنَّ السَّاعَةُ وَقَدْ نَشَرَ الرَّجُلاَنِ ثَوْبَهُمَا بَيْنَهُمَا، فَلاَ يَتَبَايَعَانِهِ وَلاَ يَطْوِيَانِهِ. وَلَتَقُومَنَّ السَّاعَةُ وَقَدْ انْصَرَفَ
__________
1 في صحيح البخاري: (لا أرب لي به".
2 في صحيح البخاري: "آمنوا أجمعون".

(1/45)

الرَّجُلُ بِلَبَنِ لِقْحَتِهِ1، فَلاَ يَطْعَمُهُ. وَلَتَقُومَنَّ السَّاعَةُ وَهُوَ يُلِيطُ2 حَوْضَهُ فَلاَ يَسْقِي مِنْهُ3. وَلَتَقُومَنَّ السَّاعَةُ وَقَدْ رفَعَ أُكْلَتَهُ إِلَى فِيهِ، فَلاَ يَطْعَمُهَا.
(24) وَلِمُسْلِمٍ4، عن أبي هريرة. قال رسول الله – صلّى الله عليه وسلّم:
"لا تقومُ السّاعَةُ حتّى تَضْطَرِبَ أَلَيَاتُ5 نِسِاءِ دَوْسٍ
__________
1 "بلبن لقحته"اللقحة: بكسر اللام ويكون القاف بعدها مهملة: النّاقة ذات الدر.
2 "يليط" بفتح أوّله من الثّلاثي. ويضمّ من الرّباعي. والمعنى: يصلحه بالطّين والمدر. فيسد شقوقه ليملأه ويسقي منه دوابه.
3 في صحيح البخاري (فلا يسقى فيه) .
4 صحيح مسلم بشرح النّووي جـ 18 كتاب الفتن وأشراط السّاعة ص 32 باب لا تقوم السّاعة حتّى تعبد دوس ذي الخلصة.
وأخرجه البخاري شرح الفتح جـ 13 كتاب الفتن – باب تغير الزّمان حتى تعبد الأوثان ص 76.
5 "أليات نساء": أليات: بفتح الهمزة واللام. أي أعجازهن.
والمراد: يضطربن من الطّواف حول ذي الخلصة – والخلصة: بفتح الخاء واللام: هو بيت صنم ببلاد دوس.

(1/46)

حول ذيالْخَلَصَةِ "، وكانت صنماً تَعْبُدُهَا دَوْسٌ في الجاهلية بِتَبَالَة1.
(25) وله 2، عن عائشة: سمعت رسول الله – صلّى الله عليه وسلّم - يقول:
"لا يَذْهَبُ اللّيلُ والنّهارُ3 حتّى تُعْبَدَ اللاَتَ وَالْعُزَّى"، فقلت: يا رسول الله: إن كنت لأَظُنُّ حين أنزل الله: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} ، [التّوبة: 33، والصّف: 9] .
أنّ ذلك تامّاً. قال: "إنَّهُ سَيَكُونُ مِن ذلك مَا شَاءَ الله".
__________
1 "بتبالة" بمثناة فوقية مفتوحة ثمّ باء موحدة مخففة. وهي موضع باليمن. وليست تبالة التي يضرب بها المثل. ويقال: أهون على الحجّاج من تبالة؛ لأنّ تلك بالطّائف؟
2 صحيح مسلم بشرح النّووي جـ 18 كتاب الفتن وأشراط السّاعة – باب لا تقوم السّاعة حتّى تعبد دوس ذا الخلصة ص 33.
3 "لا يذهب اللّيل والنّهار"، أي: لا ينقطع الزّمان ولا تأتي القيامة.

(1/47)

ثُمَّ يَبْعَثُ الله رِيْحاً طَيِّبَةً، فَتَوَفَّى1 كُلّ مَنْ كَان فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ2 مِن خَرْدَلٍ مِن إِيْمَانٍ. فَيَبْقَى مَن لا خيْرَ فيه، فَيَرْجِعُون إلى دين آبائهم.
(26) ولَهما3، عن أبي هريرة: أنّ رسول الله – صلّى الله عليه وسلّم - قال:
"لا تَقُومُ السّاعَةُ حتّى تَخْرجَ نَارٌ مِن أرضِ الْحِجَازِ، تُضِيءُ أَعْنَاقَ الإبْلِ بِبصْرَى" 4.
(27) وللتِّرمذي5: عن ابن عمر، قال رسولُ الله
__________
1 "فتوفّى": أصله: تتوفى – حذفت إحدى التاءين؟ أي تأخذ الأنفس وافية تامّة.
2 في صحيح مسلم "مثقال حبّة خردل من إيمان".
3 صحيح البخاري بشرح ابن حجر جـ 13 – كتاب الفتن – باب خروج النّار ص 78.
وصحيح مسلم بشرح النّووي جـ 18 – كتاب الفتن وأشراط السّاعة – باب لا تقوم السّاعة حتى تخرج نار من أرض الحجاز ص 30.
4 "بصرى"، بضمّ الباء: مدينة معروفة بالشّام. وهي مدينة حوران. بينها وبين دمشق نحو ثلاث مراحل.
5 سنن الترمذي – تحفة الأحوذي جـ 6 – أبواب الفتن – باب لا تقوم السّاعة حتى تخرج نار من أرض الحجاز ص 463.

(1/48)

– صلّى الله عليه وسلّم ـ:
"سَتَخْرُجُ نَارٌ مِن حَضَرمَوْتَ قَبْلَ الْقِيَامةِ"1، قالوا: يا رسولَ الله، فما تَأْمُرُنَا؟ فقال: "عَلَيْكُم بالشَّامِ ".
وقال: حسنٌ صحيحٌ غريبٌ من حديث ابن عمر.
(28) وللتِّرمذي2، وحسّنه: عن حُذَيْفَةَ. قال رسول الله – صلّى الله عليه وسلّم -:
"والَّذِي نَفْسِي بِيَدِهِ لا تقومُ السّاعَةُ حتّى تَقْتُلُوا
__________
1 في سنن الترمذي: "ستخرج نار من حضر موت أو من نحو حضر موت قبل يوم القيامة تحشر النّاس".
يحتمل أن تكون النّار حقيقة وهو الظّاهر. ويحتمل أن يراد بها الفتنة.
"تحشر النّاس"، أي: تجمعهم النار وتسوقهم: على ما في النهاية؟ وأمرهم الرّسول – صلّى الله عليه وسلّم – بأن يلزموا الشّام وفريقها؟ فإنّها سالمة من وصول النّار الحسية أو الحكمية إليها لحفظ ملائكة الرّحمة إيّاها.
2 سنن الترمذي – تحفة الأحوذي جـ6 أبواب الفتن – باب ما جاء في الأمر بالمعروف والنّهي عن المنكر ص 391. وأخرجه ابن ماجة – كتاب الفتن جـ 2 – باب أشراط السّاعة ص 1342.

(1/49)

ِمَامَكُم، وتَجْتَلِدُوا1 بأسيافِكم، ويَرِثَ دُنْيَاكُم شِرارُكُم"2.
(29) ولَهُ3: عن أبي سعيدٍ، قال رسولُ الله – صلّى الله عليه وسلّم -:
"والَّذي نَفْسِي بِيَدِهِ: لا تقومُ السّاعَةُ حتّى يُكَلِّمَ4 السِّباعُالإنسَ. وحتّى يُكَلِّمَ الرّجلَ عَذَبَةُ سَوْطِهِ5،
__________
1 "تجتلدوا"، أي: تتقاتلوا وتتضاربوا بها.
2 "ويرث دنياكم شراركم"، أي: يأخذ الظّلمة الملك والمال.
وإيراد هذا الحديث في باب الأمر بالمعروف والنّهي عن المنكر. إما للإشعار بأن هذه الفتنة تقع من أجل ترك الأمر بالمعروف، والنّهي عن المنكر. أو تنبيهاً على أن من بالمعروف ونَهى عن المنكر فهو من اللّذين وصفهم الله بِخير الأمّة.
فالشرار الذين يرثون الدّنيا لا يكونون على هذا الوصف.
3 سنن الترمذي – تحفة الأحوذي – أبواب الفتن ج 6 – باب ما جاء في كلام السِّباع ص 409.
4 في سنن الترمذي: "تكلم" بالتّاء في الموضعين. وكذلك "تخبر". والسِّباع: جمع السّبع. وهو بضمِّ الباء وفتحها وسكونها: المفترس من الحيوان وتكلم السِّباع: أي سباع الوحش كالأسد. أو سباع الطّير كالبازي. ولا منع من الجمع.
5 "عذبة سوطه" العذبة: أي طرفه. على ما في القاموس وغيره.

(1/50)

وشِرَاكُ نَعْلِهِ1، وَيُخْبِرُهُ فَخِذُهُ بِمَا أَحْدَثَ أَهْلُهُ بَعْدَهُ".
وقال: صحيحٌ غريبٌ2، لا نَعْرِفُهُ إلاّ من حديث القاسم بن فَضْلٍ. وهُوَ ثِقَةٌ مَأْمُونَ.
(30) ولِمُسْلِمٍ3: عن أبي هريرة، أنّ رسول الله – صلّى الله عليه وسلّم - قال:
"لا تقُومُ السّاعَةُ حتّى يَكْثُرَ الْمَالُ ويَفِيضَ، وحتّى يُخْرِجَ4 الرَّجُلُ زَكَاةَ مَالِهِ، فَلا يَجِدُ أَحَداً يَقْبَلُها مِنْهُ، وحتّى تَعُودَ أَرْضُ الْعَرَبِ مُرُوجاً وأَنْهَاراً"5.
__________
1 وشراك نعله: أحد سيور النعل: تكون على وجهها.
2 في الترمذي: وهذا حديث حسن صحيح. لا نعرفه إلا من حديث القاسم بن الفضل، والقاسم بن الفضل ثقة مأمون.
3 صحيح مسلم بشرح النّووي جـ 7 – كتاب الزّكاة – باب التّرغيب في الصّدقة قبل ألا يوجد من يقبلها ص 97.
4 في صحيح مسلم: "حتّى يخرج الرجل بزكاة ماله".
5 "مروجا"، أي: رياضاً ومزارع. وقال بعضهم: المرج: هو الموضع الذي ترعى فيه الدّواب والمعنى والله أعلم – أنّهم يتركونها، ويعرضون عنها، فتبقى مهملة: لا تزرع ولا تسقى من مياهها. وذلك لقلة الرجال، وكثرة الحروب، وتراكم الفتن، وقرب السّاعة، وقلّة الآمال وعدم الفراغ لذلك والاهتمام به.

(1/51)

(31) وذكر ابنُ عَبْدِ البرِّ، من حديث ابن مَسْعُودٍ1: عن النَّبِيِّ – صلّى الله عليه وسلّم - قال:
"إنَّ بَيْنَ يَدَي السّاعَةِ: التّسْلِيمُ عَلَى الْخَاصَّةِ2، فُشُوُّ التِّجَارَةِ: حتّى تُعِيْنَ الْمَرْأَةُ زَوْجَهَا عَلَى التِّجَارَةِ. وَقَطعُ الأَرْحَامِ. وَفُشُوُّ الْقَلَمِ3 وَظُهُورُ شَهَادَةِ الزُّورِ. وَكِتْمَانُ شَهَادَةِ الْحَقِّ".
(31) ولابنِ الْمُبَارَكِ4: عن ابن فضالة، عن الْحَسَنِ. قال رسولُ الله – صلّى الله عليه وسلّم -:
__________
1 مسند الإمام أحمد جـ 1 ص 407.
والأدب المفرد للبخاري: توضيح فضل الله الجبلاني جـ 2 ص 505 باب من كره تسليم الخاصّ.
2 يكره إذا لقي جماعة أن يخصّ بعضهم بالسّلام؛ لأنّ القصد بمشروعية السّلام تحصيل الألفة. وفي التّخصيص إيحاش للغير. نعم: إذا سلم على الجميع مرّة، ثمّ خصّ بعضهم فلا بأس، وفي مشكل الآثار للطّحاوي: من سلم عليه خاصّة يجوز الرّد عليه خاصّة، كما ثبت في حديث المسىء صلاتة، وحديث أبي ذر في إسلاامه.
3 "فشوّ القلم"، ظهوره وانتشاره. وقد جاء في مسند الإمام أحمد: "ظهور القلم". وفي الأدب المفرد بلفظ: وفشوّ العلم.
4 لم نجده فيما بين أيدينا من مصادر.

(1/52)

"لا تَقُومُ السّاعَةُ حتّى يُرْفَعَ الْعِلْمُ، وَيَفِيضَ الْمَالُ؛ ويظْهَرَ الْقَلَمُ، وتَكْثُرَ التّجارةُ".
قال الحسن: لَقَدْ أَتَى عَلَيْنَا زَمانٌ، إنّما يقال: تاجرُ بَنِي فُلاَنٍ، وكَاتِبُ بَنِي فُلانٍ. ما يكونُ في الْحَيِّ إلاّ التَّاجِرُ الوَاحِدُ، أَوِ الكاتِبُ الْوَاحِدُ.
(33) وللبخاريّ1، عن مُعَاوِيَةَ2: سَمِعْتُ رسولَ الله – صلّى الله عليه وسلّم ـ يقول:
"إنَّ مِن أَشْرَاطِ السَّاعَةِ: أَنْ يَقِلَّ الْعِلْمُ، ويَظْهَرَ الْجَهْلُ، ويَظْهَرَ الزِّنَا، ويَكْثُرَ3 النِّساءُ، ويَقِلَّ الرِّجالُ،
__________
1 صحيح البخاري – فتح الباري جـ 1 – كتاب العلم – باب رفع العلم وظهور الجهل – ص 178 وفي غير موضع من الصّحيح.
وفي صحيح مسلم بشرح النّووي جـ 16 كتاب العلم – باب رفع العلم وقبضه ص 221.
2 في صحيح البخاري: عن أنس – في المواضع المتعدِّدة.
3 في صحيح البخاري: "وتكثر النساء" بالتاء.
وسبب كثرة النِّساء: أن الفتن تكثر، فيكثر القتل في الرجال؛ لأنّهم أهل الحرب دون النِّساء.
قال في الفتح: والظّاهر أنّها علامة محضة، لا لسبب آخر. بل يقدر الله في آخر الزّمان أن يقل من يولد من الذكور، ويكثر من يولد من الأناث، وكون كثرة النساء من العلامات: مناسبة لظهور الجهل ورفع العلم.

(1/53)

حتّى تكونَ لِخَمْسِينَ امرأةًالْقَيِّمُ1 الْوَاحِدُ".
(34) ولِمُسلمٍ2: عن أبي موسى عن النّبيّ – صلّى الله عليه وسلّم -
__________
1 "القيم" من يقوم بأمرهن.
قال القرطبي في التذكرة: يحتمل أن يراد بالقيم: من يقوم عليهم، سواءكنّ موطوآت له أم لا. ويحتمل: أن يكون ذلك يقع في الزّمان الذي لا يبقى فيه من يقول: الله. الله. فيتزوج الواحد بغير عدد جهلا بالحكم الشّرعي.
وكأن هذه الأمور الخمسة خصت بالذكر؛ لكونها مشعرة باختلاف الأمور التي يحصل بحفظها صلاح المعاش والمعاد. وهي الدين؛ لأنّ رفع العلم يخل به. والعقل، لأن شرب الخمر يخل به. والنسب، لأنّ الزنا يخل به. والنّفس والمال؛ لأنّ كثرة الفتن تخل بهما.
قال الكرماني: وإنّما كان اختلال هذه الأمور مؤذناً بخراب العالم؛ لأنّ الخلق لا يتركون هملاً، ولا نبي بعد نبيينا – صلوات الله وسلامه عليهم أجمعين. فيتعيّن ذلك.
2 صحيح مسلم بشرح النّووي – ج7 – كتاب الزّكاة – باب الترغيب في الصّدقة قبل ألا يجد من يقبلها ص 96.

(1/54)

"لَيَأْتِيَنَّ عَلَى النّاسِ زَمَانٌ، يَطُوفُ الرّجلُ1 بِالصَّدَقَةِ من الذّهبِ2 ثُمَّ لا يَجِدُ أحَداً يأخذها منه. وَيُرَى الرَّجُلُ الْوَاحِدُ يَتْبَعُهُ أَرْبَعُونَ امرأةً3، مِن قِلَّةِ الرِّجالِ، وَكَثْرةِ النِّساءِ".
(35) وللبخاريّ4، عن ابن عمر: سَمِعْتُ رسولَ الله – صلّى الله عليه وسلّم ـ يقول:
__________
1 في صحيح مسلم "يطوف الرّجل فيه" بزيادة لفظ: فيه.
2 هذا يتضمن التنبيه على ما سواه؛ لأنّه إذا كان الذّهب لا يقبله أحد، فكيف الظّنّ بغيره.
وقوله ـ صلى الله عليه وسلّم ـ: "يطوف"، إشارة إلى أنّه يتردّد بها بين الناس، فلا يجد من يقبلها. فتحصل المبالغة والتّنبيه على عدم قبول الصّدقة: بثلاثة أشياء: كونه يعرضها، ويطوف بها، وكونها من ذهب. وفي هذا الحثّ على المبادرة بالصّدقة، واغتنام إمكانها قبل تعذرها.
3 في صحيح مسلم: بعد هذه الجملة: "يلذن به".
ومعنى يلذن به. أي ينتمين إليه؛ ليقوم بحوائجهنّ، ويذب عنهن وهو من لاذ به. يلوذ. لوذاً ولياذا: إذا التجأ إليه واستغاث.
4 صحيح البخاري بشرح الفتح جـ 13 – كتاب الاعتصام بالسّنة – باب ما يذكر من ذم الرأي وتكلف القياس – ص 282.

(1/55)

"إنَّ الله لا يَنْزَعُ الْعِلْمِ1، أَنْ أَعْطَاكُمُوهُ انْتِزَاعاً. وَلَكِن يَنْتَزِعُهُ مِنْهُم مَعَ قَبْضِ الْعُلَمَاءِ بِعِلْمِهِم 2. ويَبْقَى ناسٌ جُهاَّلٌ: يُسْتَفتُون فَيُفْتُون بِرَأْيِهم، فَيَضِلُّون ويُضِلُّون".
(36) ولأبِي داود3: عَنْ سَلاَّمَةَ بِنْتِ الْحُرِّ، أُخْتِ خَرْشَةَ بن الْحُرِّ الْفَزَازِيّ، مرفوعاً.
قالت: سَمِعتُ رسولَ الله – صلّى الله عليه وسلّم - يقول:
"إنّ مِن أشراط السّاعِةِ: أن يَتَدَافَعَ أهْلُ الْمَسجِدِ
__________
1 في صحيح البخاري: "لا ينزع العلم بعد أن أعطاكموه"، بزيادة لفظ بعد.
2 "ولكن ينتزعه منهم مع قبض العلماء بعلمهم". التقدير: ينتزعه بقبض العلماء مع علمهم. ففيه بعض قلب. وفي رواية: "ولكن يقبض العلماء، فيرفع العلم معهم". وأخرى: "ولكن يقبض العلم بقبض العلماء".
3 سنن أبي داود – عون المعبود جـ 2 ص 289 كتاب الصّلاة – باب في كراهية التّدافع عن الإمامة.

(1/56)

الإِمَامَةَ1 فَلاَ يَجِدُونَ إِمَاماً يُصَلِّي بِهِم".
(37) ورَوَى2 يزيدُ بن هَارُون: أَنَا3 عبدُ الْمَلِكِ بن قُدَامَةَ عن الْمَقْبُرِيِّ عن أبِي هُرَيْرَةَ عن النَّبِيِّ - صلّى الله عليه وسلّم- قال:
"سَيَأْتِي على النّاسِ زَمَانٌ: سَنَوَاتٌ خَدَّاعَاتٌ4 يُصَدَّقُ
__________
1 في سنن أبي داود: "أن يتدافع أهل المسجد"، بدون ذكر لفظ "الإمامة".
ومعنى "يتدافع"، أي: يدرأ كل من أهل المسجد الإمامة عن نفسه.
ويقول: لست أهلاً لها؛ لما ترك تعلم ما تصحّ به الإمامة – ذكره الطيبي.
أو يدفع بعضهم بعضاً إلى المسجد، أو المحراب؛ ليؤم بالجماعة فيأبى عنها؛ لعدم صلاحيته لها؛ لعدم علمه بها.
2 سنن ابن ماجه جـ 2 – كتاب الفتن – باب شدّة الزّمان ص 1339 – تحقيق محمّد فؤاد عبد الباقي طـ عيسى الحلبي. ولم تنسبه المخطوطة.
3 في سنن ابن ماجه: "ثنا عبد الملك بن قدامة الجُمَحِيُّ: عن إسحاق بن أبي الفرات: عن المقبري". وما في المخطوطة: أنا. رمز لأخبرنا – وما في السنن: ثنا رمز لحدثنا.
4 في سنن ابن ماجه: "سيأتي على النّاس سنوات خداعات"، بدون لفظ "زمان".
والخداع: المكر والحيلة. ووصف السّنوات بالخداعات مجاز والمراد: أهل السّنوات.
قال في النِّهاية: سنون خداعة. أي: تكثر فيها الأمطار، ويقل الريع فذلك خداعها؛ لأنها تطعمهم في الخصب بالمطر، ثمّ تخلف.
وقيل: الخداعة القليلة المطر من خدع الريق إذا جف.

(1/57)

فِيهَا الكَاذِبُ، وَيُكَذَّبُ فِيهَا الصّادِقُ، ويُؤْتَمَنُ فيها الْخَائِنُ، ويُخَوَّنَ فِيهَا الأَمِينُ، ويَنْطِقُ فيهَا الرُّوَيْبِضَةُ"1، قِيلَ: يا رسولَ الله، وما الرُّوَيْبِضَةُ؟ قال: "الرّجلُ التَّافِهُ يَنْطِقُ2 فِي أَمْرِ العَامّةِ".
(38) وفي حديث3 جِبْرِيْلَ:
"أنْ تَلِدَ الأَمَةُ رَبَّتَهَا4. وَأَنْ تَرَى الْحُفَاةَ الْعَرَاةَ
__________
1 "الرويبضة"، تصغير رابضة، وهو العاجز الذي ربض عن معالي الأمور، وقعد عن طلبها، وتاؤه للمبالغة.
2 في سنن ابن ماجه، قال: "الرّجل التافه في أمر العامّة". بدون لفظ: "ينطبق".
3 صحيح مسلم بشرح النّووي جـ1 – كتاب الإيمان – باب أمارات السّاعة ص 158 – من حديث طويل.
4 "وأن تلد الأمة ربتها"، وفي الرواية الأخرى: "ربها"، على التذكير وفي الأخرى: "بعلها". وقال: يعني: السراري.
ومعنى ربها، أو ربتها: سيدها ومالكها، وسيدها ومالكتها.
قال الأكثرون من العلماء: - هو إخبار عن كثرة السّراري وأولادهن؛ فإن ولدها من سيدها بمنزلة سيدها؛ لأنّ مال الإنسان صائر إلى ولده.
وقد يتصرّف فيه في الحال تصرف المالكين، إما بتصريح أبيه له بالإذن، وإما بما يعلمه بقرينة الحال أو عرف الاستعمال.
وقيل معناه: أن الإماء يلدن الملوك، فتكون أمة من جملة رعيته، وهو سيدها وسيد غيرها من رعيته.
وقيل معناه: أنّه تفسد أحوال النّاس فيكثر بيع أمهات الأولاد في آخر الزّمان فيكثر تردادها في أيدي المشترين، حتى يشتريها ابنها ولا يدري.
والصّحيح في معنى البعل: أنّه المالك أو السّيد، فيكون بمعنى ربها على ما ذكر.
وقيل: المراد بالبعل في الحديث: الزّوج. ومعناه كما تقدم: أنّه يكثر بيع السّراري حتى يتزوج الإنسان أمه وهو لا يدري. والأول أظهر؛ لأنه إذا أمكن حمل الروايتين في القضية الواحدة على معنى واحد كان أولى. والله أعلم.

(1/58)

الْعَالَةَرِعَاءَ1 الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ". رواه مسلم.
__________
1 "وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان" أما العالة: فهم الفقراء.
والعائل: الفقير. والعيلة: الفقر. والرعاء: بكثر الرّاء والمد. ويقال فيهم: رعاة بضم الراء وزيادة الهاء.
ومعناه: أن أهل البادية وأشباههم من أهل الحاجة والفاقة: تبسط لهم الدّنيا حتى يتباهون في البنيان. والله أعلم. النووي على مسلم.

(1/59)

(39) وللتِّرمذي1: عن عليّ قال رسول الله – صلّى الله عليه وسلّم -:
"إِذَا فَعَلَتْ أُمَّتِي خَمْسَ عَشَرَ2 خِصْلَةً حَلَّ بِهَا الْبَلاَءْ"، قيل: وما هي يا رسولَ الله. قال: إذا كان الْمَغْنَمُ دُوَلاً3، والأَمَانَةُ مَغْنَماً4، والزّكاةُ مَغْرَماً5،
__________
1 تحفة الأحوذي شرح الترمذي جـ 6 – أبواب الفتن – باب ما جاء في علامة حلول المسخ والخسف ص 454.
2 في سنن الترمذي "خمس عشرة" وهو الصّواب.
3 "إذا كان المغنم دولاً"، أي: إذا كانت الغنيمة دولاً: بكسر الدال وضمها مع فتح الواو جمع دولة بالضّم والفتح. وهو ما يتداول من المال. فيكون لقوم دون قوم.
أي: إذا كان الأغنياء وأصحاب المناصب يستأثرون بحقوق الفقراء. أو يكون المراد منه: أن أموال الفيء تؤخذ غلبة وأثرة صنيع أهل الجاهلية وذوي العدوان.
4 "والأمانة مغنماً" أي: بأن يذهب النّاس بودائع بعضهم وأماناتهم، فيتّخذونها كالمغانم يغنمونها.
5 "والزّكاة مغرماً"،أي: بأن يشق عليهم أداؤها، بحيث يعدون إخراجها غرامة.

(1/60)

وأَطَاعَ الرّجُلُ زَوْجَتَهُ1، وَعَقَّ أُمَّهُ. وَبَرَّ صَدِيقَهُ، وجَفَا أَبَاهُ، وَارْتَفَعْتِ الأَصْواتُ فِي الْمَسَاجَدِ2، وكان زَعِيمُ الْقَومِ أَرْذَلَهُم3، وَأُكْرِمَ الرَّجُلُ مَخَافَةَ شَرِّهِ4، وشُرِبَتِ الْخُمُورُ5، وَلُبِسَ الْحَرِيرُ6، واتُّخِذَتِ الْقَيْنَاتُ،
__________
1 "وأطاع الرّجل زوجته"، أي: فيما تأمره وتهواه مخالفاً لأمر الله. "وعقّ أمه"، أي: خالفها فيما تأمره وتنهاه "وبر صديقه"، أي: أحسن إليه وأدناه وحباه "وجفا أباه"، أي: أبعده وأقصاه. وخص عقوق الأم بالذكر، وإن كان عقوق كل واحد من الأبوين معدوداً من الكبائر لتأكد حقّها، أو لكون قوله: "وأقصى أباه"، بمنْزلة: وعق أباه.
2 "وارتفعت الأصوات في المساجد"، أي: علت أصوات الناس في المساجد، بنو الخصومات والمبايعات واللهو واللعب.
3 "وكان زعيم القوم أرذلهم"، الزّعيم: الكفيل، وسيد القوم، ورئيسهم، والمتكلم عنهم. وأرذلهم: الدّون الخسيس، أو الرديء من كل شيء. قاموس.
4 "وأكرم الرجل مخافة شره"، أي: عظم الناس الإنسان خشية من تعدي شره إليهم.
5 "وشربت الخمور" جمعها لاختلاف أنواعها. أي أكثر الناس من شربها. أو تجاهروا به.
6 "ولبس الحرير"، أي: لبسه الرجال بلا ضرورة.

(1/61)

وَالْمَعَازِفُ1، ولَعِنَ آخرُ هَذِهِالأمّةِ أَوَّلَهَا2، فَلْيَرْتَقِبُوا عَنْدَ ذَلِكَ رِيْحاً حَمْرَاءَ، وَخْسفاً وَمَسْخاً3") .
وقال: غريب، وفي إسناده: فَرَجُ بن فُضَالَةَ، ضُعِّفَ مِنْ قِبَلِ حِفْظِهِ.
وأَخْرَجَهُ من حديث أبِي هرَيْرَةَ أيضاً. وقال: غريب، لا نعرفه إلاّ من هذا الوجه.
__________
1 "واتخذت القينات والمعازف"، في سنن الترمذي: واتخذت.
"القيان"، مفردة: قينة: وهي الأمة غنت أو لم تغن، وكثيراً ما تطلق على المغنية من الإماء.
ومنه الحديث: "نهى عن بيع القينات"، أي: الإماء المغنيات.
والمعازف: هي الدفوف وغيرها مما يضرب. النهاية.
2 "ولعن آخر هذه الأمة أولها"، أي: اشتغل الخلف بالطّعن في السّلف الصّالحين، والأئمة المهديين.
3 في السنن: "أو خسفاً"، بأو بدل الواو.
والخسف: الذهاب في الأرض، والغور بهم فيها. والمسخ: أي قلب خلقه من صورة إلى أخرى.

(1/62)

(40) ولابن مَاجَهَ1: عن أبِي مَالِكِ الأَشْعَرِيِّ: قال رسولُ الله – صلّى الله عليه وسلّم -:
"لَيَشْرَبَنَّ نَاسٌ مِن أُمَّتِي الْخَمْرَ، يُسَمُّونَهَا بِغَيْرِ اسْمِهِا، يُضْرَبُ2 عَلَى رُؤُوسِهِم بِالْمَعَازِفِ وَالْقَيْنَاِت، فَخَسَفَ3 الله بِهِم الأرضَ، وَيَجْعَلُ مِنْهُمُ الْقِرَدَةَ والْخَنَازِيرَ".
(41) وللبخاريّ4: عن أبي عامر بن أبِي مَالِكِ الأَشْعَرِيِّ5: سَمِعَ النَّبِيَّ – صلّى الله عليه وسلّم ـ يقول:
"لَيُكُونَنَّ نَاسٌ مِن أُمَّتِي6 يَسْتَحِلُّون الْخَمْرَ والْحَرِيرَ
__________
1 سنن ابن ماجه جـ2 – كتاب الفتن – باب العقوبات- ص 1333.
2 في السنن: "يعزف".
3 في السنن: "يخسف الله بهم".
4 صحيح البخاري بشرح الفتح جـ10 – كتاب الأشربة – باب ما جاء فيمن يستحلّ الخمر ويسميه بغير اسمه – ص51.
5 في صحيح البخاري: "حدّثنِي أبو عامر، أو أبو مالك الأشعري".
6 في صحيح البخاري: "ليكونن من أمتي أقوام يستحلون: الحر، والحرير والخمر"، بزيادة لفظ: "الحر"، وهو بالحاء المهملة المكسورة: الفرج.

(1/63)

وَالْمَعَازِفَ، وَلَيَنْزِلَنَّ أَقْوامٌ إلِى جَنْبِ عِلْمٍ1، يَروحُ عَلَيْهُم بِسَارِحَةٍ لَهُم2، تَأْتِيهُم لِحَاجَةٍ فَيَقُولُونَ: ارْجِعْ إِلَيْنَا غَداً. فَيُبَيِّتُهُمُ الله3، وَيَضَعُ الْعِلْمَ4، وَيَمْسَخُ آخرين وخَنَازِيرَ إلَى يَومِ الْقِيَامَةِ".
(42) وَرُوِيَ5 عن أَبِي أُمَامَةَ؛ مَرْفُوعاً:
"يكون في أُمَّتِي فَزِعَةٌ، فَيَصيْرُ النّاسُ إلَى عُلَمَائِهِم، فإذا هم قِرَدَة وَخَنَازِير".
__________
1 العلم: بفتحتين: الجبل العالي. وقيل: رأس الجبل.
2 السارحة: الماشية التي تسرح بالغداة إلى رعيها. وتروح أي ترجع بالعشي إلى مألفها.
3 فيبيتهم: أي يهلكهم. والبيات هجوم العدو ليلاً.
4 "ويضع العلم"، أي: يوقعه عليهم.
5 نوادر الأصول في معرفة أحاديث الرسول، لأبي عبد الله محمد الحكيم الترمذي طبعة المكتبة العلمية بالمدينة المنورة، الأصل المائة والخمسون في أن من غير الحق من العلماء يمسخ، وسر ما يمسخون به. ص193.
وقال: وإنما حلّ بهم المسخ؛ لأنهم غيروا الحق عن جهته وحرفوا الكلام عن موضعه، فمسخوا قلوب الخلق وأعينهم عن رؤية الحق، فمسخ الله تعالى صورهم، وبدل خلقتهم كما بدلوا الحقّ باطلاً.

(1/64)

(43) وعن حُذَيْفَةَ1. قال: حدّثنا رسولُ الله – صلّى الله عليه وسلّم - حديثين. قد رأيت أَحْدَهُما. وأنا أَنْتَظِرُ الآخرَ حدّثنا:
"أنَّ الأَمَانَةَ2 نَزَلَتْ فِي جَذْرِ3 قُلُوبِ الرِّجال. ثمّ نَزَلَ الْقُرْآنُ. فَعَلِمُوا من الْقُرْآنِ، وَعَلِمُوا مِنَ السّنةِ".
ثمّ حدّثنا عن رَفْعِ الأَمَانَةِ قال:
"يَنَامُ الرّجلُ النَّوْمَةَ فَيُقْبْضُ4 الأَمَانَةُ مِن قَلْبِهِ،
__________
1 صحيح البخاري بشرح الفتح جـ 13 – كتاب الفتن – باب إذا بقي في حثالة من الناس ص 38 وصحيح مسلم بشرح النووي جـ2 – كتاب الأيمان – باب رفع الأمانة والأيمان من بعض القلوب ص 167.
2 "الأمانة"، الظّاهر: أن المراد بالأمانة: التكليف الذي كلف الله تعالى به عباده، والعهد الذي أخذه عليهم.
وقال صاحب التحرير: الأمانة في الحديث هي الأمانة المذكورة في قوله تعالى: {إِنَّا عَرَضْنَا الأَمَانَةَ} ، [الأحزاب، من الآية: 72] ، وهي عين الإيمان. فإذا استمكنت الأمانة من قلب العبد قام حينئذ بأداء التكاليف، واغتنم ما يرد عليه منها، وجدّ في إقامتها.
(جذر قلوب الرجال) الجذر: بفتح الجيم وكسرها: لغتان. قال في الفائق: الجذر بالفتح، والكسر: الأصل.
4 في الصحيحين: "فتقبض الأمانة"، بالتاء بدل الياء.

(1/65)

فَيَظَلُّ، أَثَرُهَا مِثْلَ الْوَكْتِ1، ثُمَّ يَنَامُ النَّوْمَةَ2، فَيَظَلُّ أَثَرُهُا مِثْل الْمَجْلِ، كَجَمْرٍ دَحْرَجَتْهُ عَلَى رِجْلِكِ، فَنَفِطَ فَتَرَاهُ مُنْتَبِراً3، وَلَيْسَ فِيهِ شَيْءٌ (ثُمَّ أَخَذَ
__________
1 في صحيح البخاري: "فيظلّ أثرها مثل أثر الوكت". وما في المخطوطة موافق لما في مسلم.
والوكت هو: الأثر اليسير. كما قاله الهروي.
وقال غيره: هو سواد يسير. وقيل: هو: لون يحدث مخالف للون الذي كان قبله.
2 بعد هذه الجملة في صحيح مسلم: "فيقبض الأمانة من قلبه. فيظل أثرها مثل المجل".
وكذلك في البخاري مع اختلاف يسير.
والمجل: بإسكان الجيم وفتحها لغتان، حكاهما صاحب التّحرير. والمشهور الإسكان.
والمجل: هو: التنفط الذي يصير في اليد؛ من العمل بفأس أو نحوها. ويصير كالقبة فيه ماء قليل.
3 "فتنفط فتراه منتبراً"، نَفِطَ من باب تَعِبَ. إذا صار بين الجلد واللحم ماء. وتذكير الفعل المسند للرجل. وكذا قوله: "فتراه منتبراً" مع أن الأرجل مؤنثة، باعتبار معنى العضو. و (منتبرا) مرتفعا. وأصل هذه اللفظة: الارتفاع. ومنه المنبر؛ لارتفاعه، وارتفاع الخطيب عليه.
قال صاحب التحرير: إنّ الأمانة تزول عن القلوب شيئاً فشيئاً، فإذا زال أول جزء منها زال نورها، وخلفته ظلمة كالوكت. وهو اعتراض لون مخالف للون الذي قبله. فإذا زال شيء آخر، صار كالمجل، وهو أثر محكم، لا يكاد يزول إلاّ بعد مدة. وهذه الظلمة فوق التي قلبها. ثمّ شبه زوال ذلك النّور بعد وقوعه في القلب، وخروجه بعد استقراره فيه، واعتقاب الظلمة إياه، بجمر يدحرجه على رجله، حتّى يؤثر فيها، ثمّ يزول الجمر ويبقى التّنفط.
وأخذ الرسول – صلى الله عليه وسلّم – الحصاة، ودحرجته إياها: أراد بها زيادة البيان وإيضاح المقصود.

(1/66)

حَصَاةً1 فَدَحْرَجَهَا عَلَى رِجْلِهِ) . فَيُصْبِحُ النّاسُ يَتَبَايِعُون، لا يَكَادُ أَحْدٌ يُؤَدِّي الأَمَانَةَ، حَتَّى يُقَالَ: إِنَّ فِي بَنِي فُلاَنٍ رَجُلاً أَمِيناً. حَتَّى يُقَالَ للرَّجُلِ: مَا أَجْلَدَهُ! مَا أَظْرَفَهُ! مَا أَعْقَلَهُ! وَمَا فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِن خَرْدَلٍ من إِيْمانٍ".
وَلَقَدْ أَتَى عليَّ زَمَانٌ مَا أُبَالِي أَيُّكُم بَايَعْتُ2 لَئِنْ
__________
1 في صحيح مسلم: "ثمّ أخذ حصى فدحرجه على رجله".
2 "ولقد أتى عليّ زمان ما أبالي أيكم بايعت".
معنى المبايعة هنا: البيع والشِّراء المعروفان. ومراده: أني كنت أعلم أن الأمانة لم ترتفع، وأن في الناس وفاء بالعهود، وكنت أقدم على مبايعة من أنفق، غير باحث عن حاله، وثوقاً بالنّاس وأمانتهم؛ فإنّه إن كان مسلماً، فدينه وأمانته تمنعه من الخيانة، وتحمله على أداء الأمانة، وإن كان كافراً فساعيه، وهو الوالي عليه، كان أيضاً يقوم بالأمانة في ولايته، فيستخرج حقي منه. وأما اليوم فقد ذهبت الأمانة، فما بقي لي وثوق بمن أبايعه، وَلاَ بِالسَّاعِي في أدائهما الأمانة، فما أبايع إلاّ فلاناً وفلاناً. يعني أفراداً من النّاس، أعرفهم وأثق بهم.

(1/67)

كَانَ مُسْلِماً لَيَرُدَّنَّهُ عَلَيَّ دينه.
وَلَئِنْ كان يَهُودِيّاً أو نَصْرَانَيّاً لَيَرُدَّنَّه عَلَيَّ سَاعِيهِ. وأَمَّا الْيَوْمَ فَمَا كُنْتُ أَبَايِعُ مِنْكُم إِلاَّ فُلاَناً وفُلاَناً.
أخرجاه.
(44) وقال ابْنُ ماجه1: أنا2 أبو بكر بن أبِي شَيْبَةَ: ثنا وكيعُ: ثنا الأَعْمَشُ: عن سالِم بن أبِي الْجَعْدِ: عن زَيَادِ بن لَبِيدٍ. قال: ذكر النَّبِيُّ – صلّى الله عليه وسلّم - شيئاً. فقال:
"ذَلِكَ عَنْدَ أَوَانِ ذِهَابِ الْعِلْمِ"، قُلْتُ: يا رسولَ الله: وكيف يَذْهَبُ الْعِلْمُ، ونَحْنُ نَقْرَأُ الْقُرْآنَ، ونُقْرِؤُهُ
__________
1 سنن ابن ماجه جـ2 – كتاب الفتن – باب ذهاب القرآن والعلم ص 1344.
وفي الزوائد: هذا إسناده صحيح ورجاله ثقات. إلأّ أنّه منقطع.
قال البخاري في التاريخ الصّغير: لم يسمع سالم بن أبي الجعد من زياد بن لبيد – وتبعه على ذلك الذّهبي في الكاشف وقال: ليس لزياد عند المصنف سوى هذا الحديث، وليس له شيء في بقية الكتب.
2 هذا رمز لأخبرنا – وثنا رمز لحدثنا.

(1/68)

أَبْنَاءَنَا، ويُقْرِؤُهُ أَبْنَاؤُنا أَبْنَاءَهُم إِلَى يَومِ الْقَيَامَةِ؟!.
فقال: "ثَكِلَتْكَ أُمُّكَ يا زِيادُ1. إِنْ كُنْتُ لأَرَاكَ مِن أَفْقَهِ رَجُلٍ بِالْمَدِينَةِ، أَوَ لَيْسَ هَذِهِ الْيَهُودُ والنَّصَارَى يَقْرَؤُون التَّوْرَاةَ وَالإِنْجِيلَ، لاَ يَعْلَمُون بِشَيْءٍمِنْهَا؟! "2.
(45) وخرّجه التِّرمذي3: عن جُبَيْر بن نُفَيْرٍ عن أبِي الدَّرْدَاءِ. قال: كنّا مع النَّبِيِّ – صلّى الله عليه وسلّم - فَشَخَصَ بَصَرُهُ إلِى السَّمَاءِ. ثمّ قال:
"هَذَا أَوَانٌ يُخْتَلَسُ الْعِلْمُ مِنَ النَّاسِ، حَتَّى لا يَقْدِرُونَ عَلَى شَيْءٍ4 مِنْهُ".
__________
1 في السنن: "ثكلتك أمك زياد"، بدون حرف نداء.
وثكلتك: أي فقدتك. وهو دعاء عليه بالموت ظاهراً. والمقصود العتب من الغفلة عن مثل هذا الأمر.
2 في سنن ابن ماجه: "لا يعملون بشيء مما فيهما"، أي: ومن لا يعمل بعلمه هو والجاهل سواء.
3 تحفة الأحوذي بشرح جامع الترمذي جـ7 – أبواب العلم – باب ما جاء في ذهاب العلم ص: 412.
4 في الترمذي: "حتّى لا يقدروا منه على شيء".

(1/69)

فقال زيادُ بن لَبِيدٍ الأَنْصَارِيُّ: كَيْفَ يُخْتَلَسُ منّا، وقَدْ قَرَأْنَا الْقُرآنَ، فوالله لَنَقْرَأَنَّه، وَلَنُقْرِؤُنَّهُ نَسَاءَنَا وَأَبْنَاءَنَا؟ فقال:
"ثَكِلَتْكَ أُمُّكَ يا زيادُ! إِن كُنْتُ لأَعُدُّكَ مِن فُقَهَاءِ أَهْلِ الْمَدِينَةِ؛ هَذِهِ التَّوْرَاةُ وَالإِنْجيْلُ عَنْدَ اليَهُودِ وَالنَّصَارَى فَمَاذَا تُغْنِي عَنْهم"؟!
قال جُبَيْرُ: فَلَقِيْتُ عُبَادَةَ بن الصَّامِتِ. قُلْتُ أَلاَ تَسْمَعُ مَا يَقُولُ أَخْوكَ أبُو الدّرداءِ؟ فَأَخْبَرْتُهُ1. قال: صَدَقَ أبو الدّرداء. إِنْ شِئْتَ لأُحَدِثِّنَّك بِأَوَّلِ عِلْمٍ يُرفَعُ مِنَ النّاسِ: الْخُشُوعُ. يُوشِكُ أَنْ تَدْخُلَ مَسْجِدَ جَمَاعِةٍ2، فَلاَ تَرَى فِيهِ رَجُلاً خَاشِعاً3.
وقال: حَسَنٌ غَرِيْبٌ.
__________
1 في الترمذي: "فأخبرته بالذي قال أبو الدرداء".
2 في الترمذي: "أن تدخل مسجد الجامع".
3 الخشوع: في الصوت والبصر كالخضوع في البدن.

(1/70)

(46) وذكر ابنُ ماجه1، مِن مُسْنَدِ زيادٍ، بإِسْنَادٍ صَحيحٍ كما تَقدَّمَ، وقال:
حدّثنا عليّ بن محمّدٍ ثنا أبو معاوية عن أبي مالك الأشجعي عن ربعي بن خراشٍ عن حذيفة: قال رسولُ الله - صلّى الله عليه وسلّم ـ:
"يَدْرُسُ2 الإسلامُ كمَا يَدْرُسُ وَشْيُ الثَّوبِ. حَتَّى لاَ يُدْرىَ مَا صِيَامٌ، وَلاَ صَلاَةٌ، ولاَ نُسُكٌ ولاَ صَدَقَةٌ.
وَيُسْرى3 عَلَى كِتَابِ الله تعالى فِي لَيْلَةٍ، فلا تَبْقَى4 منه فِي الأرض آيةٌ. وَتَبْقَى طَوائِفُ مِنَ النّاسِ: الشّيخُ
__________
1 سنن ابن ماجه – جـ2 – كتاب الفتن – باب ذهاب القرآن والعلم. ص 1344.
في الزوائد: إسناده صحيح، رجاله ثقات. رواه الحاكم وقال: إسناده صحيح على شرط مسلم.
2 "يدرس الإسلام"، من درس الرسم دروساً، إذا عفا وهلك. ومن درس الثّوب درساً إذا صار عتيقاً. ووشى الثّوب: نقشه.
3 في سنن ابن ماجه: "وليسرى على كتاب الله". والمعنى يذهب باللّيل.
4 في سنن ابن ماجه: "فلا يبقى منه" بالياء "بدل التاء".

(1/71)

الْكَبِيْرُ وَالْعَجُوزُ، يَقُولُون: أَدْرَكْنَا آبَاءَنَا عَلَى هِذِهِ الكِلْمَةِ: لا إله إلاّ الله. فَنَحْنُ نَقُولُها".
فقال له صِلَةُ: ما يُغْنِي عِنْهم: لا إله إلاّ الله، وَهُمْ لا يَدْرُون، مَا صَلاَةٌ، وَلاَ صِيَامٌ، وَلاَ نُسُكٌ، وَلاَ صَدَقَةٌ؟ فَأَعْرَضَ عَنْهُ حُذَيْفَةُ، ثُمَّ رَدَّهَا عَلَيهِ ثَلاثاً. كلّ ذلك يُعْرِضُ عنه حذيفة. ثمّ أقبل حذيفة فقال: يَا صِلَةُ‍‍‍‍‍‍‍! تُنَجِّيهُم مِنَ النّار. ثلاثاً

(1/72)


باب: من أحاديث الفتن - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: من أحاديث الفتن
...
مِنْ أَحَادِيثِ الْفِتَنِ
(47) ولِمُسْلِم1 عن حذيفة. قال: قَامَ فينا رسولُ الله – صلّى الله عليه وسلّم - مَقَاماً ما ترك فيه2 شيئاً يكون في مَقَامِهِ ذلك إلى قيامِ السّاعَةِ، إلاّ حَدَّثَ بِهِ. حَفِظَهُ مَنْ حَفِظَهُ، وَنِسَيَهُ مَن نَسِيَهُ3. فَأَذْكُرُه كَما يَذْكُرُ الرّجلُ وَجْهَ الرّجلِ إِذَا غَابَ عَنْهُ. ثُمَّ إِذَا رَآه عَرَفَهُ.
__________
1 صحيح مسلم بشرح النووي جـ18- كتاب الفتن – باب إخبار النّبي – صلّى الله عليه وسلم – فيما يكون إلى قيام الساعة ص15.
2 في صحيح مسلم: "ما ترك شيئاً".
3 في صحيح مسلم بعد هذه الجملة: "قد علمه أصحابي هؤلاء، وأنه ليكون منه الشيء قد نسيته فأراه – فأذكره"، الحديث. وهو ساقط من المخطوطة.

(1/73)

(48) قال1: والله ما أَدْرِي: أَنَسِيَ أَصْحَابِي، أَمْ تَنَاسَوهُ؟ 2،والله ما تَرَكَ رسولُ الله – صلّى الله عليه وسلّم - مِن قَائِدِ فِتْنَةٍ3 إِلَى أَنْ تَنْقَضِي الدّنْيا، يَبْلُغُ مَنْ مَعَهُ ثَلاَثُمَائةٍ فَصَاعِداً، إلاّ قَدْ سَمَّاهُ لَنَا: باسْمِهِ واسْمِ أَبِيهِ واسْمِ قَبِيلَتِهِ.
(49) وَلَهُ4: عنه. قال: حدّثنا رسولُ الله – صلّى الله
__________
1 القائل: حذيفة بن اليمان – وما ذكر بعد: إنّما هو بدء حديث آخر.
أخرجه أبو داود ج11 من شرح عون المعبود – كتاب الفتن والملاحم – باب ذكر الفتن ودلائلها ص: 306.
2 في سنن أبي داود: "أم تناسوا"، بدون الهاء.
3 "قائد فتنة" أي: داعي ضلالة، وباعث بدعة: يأمر الناس بالبدع، ويدعوهم إليها ويحارب المسلمين.
ومعنى الحديث: أنّه صلى الله عليه وسلّم - ذكر لنا القائدين للفتنة، الذين يبلغ أتباع كل منهم ثلاثمائة فصاعدا، باسمه ونسبه وقبيلته – دون غيرهم. وفي الحديث: كمال علم النبي – صلى الله عليه وسلّم –، وكمال شفقته على أمّته.
4 صحيح مسلم بشرح النّووي ج18، كتاب الفتن وأشراط السّاعة، باب إخبار النَّبِيّ ـ صلّى الله عليه وسلّم ـ فيما يكون إلى قيام السّاعة، ص: 15. والضّمير في عنه؛ لحذيفة.

(1/74)

‍ عليه وسلّم - مَجْلِساً أَنْبَأَ1 فِيهِ عَنِ الْفِتَنِ – فقال وهو يَعُدُّ الْفِتَنَ: "مِنْهَا2 ثَلاَثٌ لا يَكَدنَ يَذَرْنَ شَيْئاً. وَمِنْهَا فِتَنٌ كِرَيَاحِ الصَّيْفِ: مِنْهَا صِغَارٌ، وَمِنْهَا كِبَارٌ".
قال حُذَيْفَةُ: فَذَهَبَ أُولَئِكَ الرَّهْطُ كُلُّهُم غَيْرِي.
(50) ولأبِي داود3: عن ابن عمر. قال: كنّا قعوداً عند رسولِ الله – صلّى الله عليه وسلّم - فذكر: "الْفِتَنَ فَأَكْثَرَ فِيهَا4، حتّى ذَكَرَ فِتْنَةَ الأَحْلاَسِ"5.
فقال قائلٌ: يا رسولَ الله وما فِتْنَةُ الأحلاس؟
فقال:
__________
1 في صحيح مسلم: "وهو يحدث مجلساً أنا فيه".
2 في صحيح مسلم: "منهن"، بدل منها في الموضعين الأولين.
وهذا الحديث ذكر أولاً تحت رقم 10 – مع اختصار هنا.
3 عون المعبود شرح سنن أبي داود ج 11 – كتاب الفتن – باب ذكر الفتن ودلائلها ص 308.
4 في السنن: "فأكثر في ذكرها".
5 "الأحلاس"، قال في النهاية: الأحلاس: جمع حلس. وهو: الكساء الذي يلي ظهر البعير تحت القتب. شبهها به للزومها ودوامها. قال الخطابي: إنّما أضيفت الفتنة إلى الأحلاس لدوامها وطول لبثها، أو لسواد لونها وظلمتها.

(1/75)

"هِي هَرَبٌ وَحَرَبٌ1، ثُمَّ فِتْنَةُ السَّوْدَاءِ2:دَخْنُهُا3 مِنْ تَحْتِ قَدَمَيْ رَجُلٍ مِنْ أَهْلِ بَيْتِي4 يَزْعُمُ: أَنَّهُ مِنِّي، وَلَيْسَ،
__________
1 الهرب: بفتحتين، أي: يفر بعضهم من بعض، لما بينهم من العداوة والمحاربة.
والحرب: قال في النهاية: الحرب: بالتحريك: نهب مال الإنسان، وتركه لاشيء له.
وقال الخطابي: الحرب: ذهاب المال والأهل.
2 في سنن أبي داود: "ثمّ فتنة السراء"، وهذا هو الصواب.
والمراد بالسراء: النعماء التي تسر الناس من الصحة والرخاء، والعافية من البلاء والوباء. وأضيفت الفتنة إلى السّراء؛ لأنّ السبب في وقوعها: ارتكاب المعاصي بسبب كثرة التنعم، أو لأنّها تسر العدو.
3 "دخنها"، يعني: ظهورها وإثارتها. شبهها بالدخان المرتفع. والدخن: بالتحريك مصدر دخنت النار تدخن: إذا ألقى عليها حطب رطب، فكثر دخانها. وقيل: أصل الدخن: أن يكون في لون الدابة: كدورة إلى سواد.
4 "من تحت قدمي رجل من أهل بيتي"، تنبيهاً على أنّه هو الذي يسعى في إثارتها، أو إلى إنه يملك أمرها "ويزعم أنه مني"، أي في الفعل؟ وإن كان مني في النسب.
والحاصل أن تلك الفتنة بسببه، وأنه الباعث على إقامتها."وليس مني"، أي من أخلاتي أو من أهلي في الفعل، لأنه لو كان من أهلي: لم يهيج الفتنة. ونظيره: قوله تعالى: {إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} ، [هود، من الآية: 46] .

(1/76)

إِنَّمَا أَوْلَيَائِي الْمُتَّقُون1. ثُمَّ يَصْطَلِحُ النّاسُ علَى رَجُلٍ كَوَرَكٍ عَلَى ضِلْعٍ2. ثُمَّ فِتْنَةُالدُّهْيَمَاءِ،3 لا تَدَعُ أَحداًً مِن هِذِهِ الأمّةِ إلاّ لَطَمَتْهُ لَطْمَةً4، فَإِذَا قِيلَ: انْقَضَتْ تَمَادَتْ، يُصْبِحُ الرَّجُلُ فيهَا مُؤْمِناً، وَيُمْسِي كاَفراً،
__________
1 "وإنّما أوليائي المتقون" فيه أن الاعتبار كل الاعتبار للمتقي. وإن بعد عن الرّسول – صلى الله عليه وسلّم – في النّسب. وأنّه لا اعتبار للفاسق والفتّان عند رسول الله - صلى الله عليه وسلّم – وإن قرب في النسب.
2 "كورك على ضلع"، ورك بفتح وكسر، وهو ما فوق الفخذ. وضلع بكسر ففتح واحد الضلوع، أو الأضلاع.
قال الخطابي: هو مثل. ومعناه: الأمر الذي لا يثبت ولا يستقيم. وذلك أن الضّلع لا يقوم بالورك. وبالجملة: يريد أن هذا الرجل غير خليق للملك، ولا مستقل به.
وفي النهاية: أي يصطلحون على أمر واه، لا نظام له ولا استقامة؛ لأن الورك لا يستقيم على الضّلع، ولا يتركب عليه؛ لاختلاف ما بينهما وبعده.
3 "فتنة الدهماء"، بضم ففتح، والدهماء. السوداء. والتصغير للذّّم. أي: الفتنة العظماء والطّامة العمياء.
وفي النهاية: تصغير الدهماء: يريد الفتنة المظلمة. والتصغير للتعظيم.
4 "إلاّ لطمته لطمة"، أصل اللطم: الضرب على الوجه ببطن الكف. والمراد: أن أثر تلك الفتنة يعمّ الناس، ويصل لكل أحد من ضررها.

(1/77)

حَتَّى يَصِيْرَ النّاسُ إِلَى فُسْطَاطَيْن1: فُسْطَاطِ إِيْمَانٍ، لاَ نَفَاقَ فِيهِ، وَفُسْطَاطِ نِِفَاقٍ لاَ إِيْمَانَ فِيهِ. فَإِذَا كَانَ ذَلِكُم فَانْتَظِرُوا الدَّجَّالَ مِن يَوْمِهِ، أَوْ مِن غَدٍ2.
(51) وعن أبِي3 هُرَيْرَةَ: حَفِظْتُ من رسولِ الله – صلّى الله عليه وسلّم - وعَاءَيْن4. فَأمَّا أَحَدُهُما فَبَثَثْتُه5، وأمَّا الآخرُ فَلَو بَثَثَتُهُ لَقُطِعَ هَذَا الْبَلْعُومُ6– رواه البخاري.
__________
1 "إلى فسطاطين"، أي: فرقتين. وقيل: مدينتين. وأصل الفسطاط: الخيمة فهو من باب ذكر المحل وإرادة الحال.
2 في السنن: "أو من غده"، بذكر الضمير.
3 صحيح البخاري بشرح الفتح، ج1 كتاب العلم، باب حفظ العلم ص 216.
(وعاءين) أي: ظرفين. أطلق المحل، وأراد به الحال. أي: نوعين من العلم.
(فبثثته) أي: أذعته ونشرته في الناس.
6 "البلعوم": مجرى الطعام. وهو بضم الموحدة. وكنَّي بذلك عن: القتل.
وحمل العلماء الوعاء الذي لم يبثه: على الأحاديث التي فيها تبيين أسامي أمراء السواء وأحوالهم وزمنهم. وليست هذه الأحاديث من الأحكام الشرعية. وإلاّ ما وسعه كتمانها.

(1/78)

(52) ولَهُ1 عنه: سَمِعْتُ الصّادقَ الْمَصْدُوقَ يقول:
"هَلَكَةُ أُمَّتِي عَلَى يَدِي أُغِيْلِمَةٍ مِن قُرَيْشٍ".
قال مَرْوَانُ2: لَعْنَةُ الله عَلْيهِم غِلْمَةً. قال أبو هريرة: لو شِئْتُ أَنْ أَقُولَ: بَنِي فُلاَنِ3 وَبَنِي فُلاَنٍ لَفَعْلُتُ؟ فَكُنْتُ4 أَخْرُجُ مَعَ جَدِّي إَلَى بَنِي مَرْوَان حِيْنَ مَلَكُوا الشَّامَ. فَإِذَا رَآهم هَؤُلاءِ أَحْدَاثاً غِلْمَاناً5 قال لنا: عَسَى هَؤُلاَءِ أن يَكُونُوا منهم. قُلْنَا: أَنْتَ أَعْلَمُ.
وَجَدُّهُ: الرَّاوِي عَنْ أبِي هُرَيْرَةَ.
__________
1 صحيح البخاري بشرح الفتح – جـ 13 – كتاب الفتن باب قول النبي – صلى الله عليه وسلّم – هلاك أمتي على يدي أغليمة سفهاء ص9.
2 هو: مروان بن الحكم الذي ولي الخلافة بعد ذلك.
3 في صحيح البخاري: "بني فلان بن فلان"، بدون واو العطف.
4 المتكلم هو: عمرو بن يحي. الذي روى الحديث عن جده سعيد بن عمر، عن أبي هريرة.
5 في صحيح البخاري: "فإذا رآهم غلماناً أحداثاً"، بدون لفظ هؤلاء – وتقديم "غلماناً" على "أحداثاً".

(1/79)


بَابُ النَّهْيِ عن السَّعْيِ فِي الْفِتْنَةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ النَّهْيِ عن السَّعْيِ فِي الْفِتْنَةِ
(53) ولأبِي1 داود، عن أبي موسى: قال رسولُ الله – صلّى الله عليه وسلّم -:
"إنَّ بَيْنَ أَيْدِيكُم فِتَناً كَقِطَعِ اللّيلِ الْمُظْلِمِ2، يُصْبِحُ الرّجلُ فِيهَا مُؤْمِناً، ويُمْسِي كَافِراً، وَيُمْسِي مُؤْمِناً، وَيُصْبِحُ كَافِراً. الْقَاعِدُ فِيهَا خَيْرٌ مِنَ الْقَائِمُ. وَالْقَائِمُ فِيهَا خَيْرٌ مِنَ السَّاعِي"3. قالوا: فَمَا تَأْمُرُنَا يارسولَ الله؟
__________
1 عون المعبود شرح سنن أبي داود جـ 11 – كتاب الفتن والملاحم – باب النهي عن السعي في الفتنة ص 343.
2 أنظر حديث رقم1.
3 في سنن أبي داود – القائم فيها خير من "الماشي، والماشي فيها خير من السّاعي"، وما بين القوسين ساقط من المخطوطة.
والمقصود من الحديث: أن التباعد عنها خير، في أي مرتبة كانت.
قال النووي: معناه: بيان عظم خطرها – والحث على تجنبها والهرب منها، ومن التسبب في شيء، وإن شرها وفتنتها يكون على حسب التعلق بها – أي كلما بعد الإنسان من مباشرتها يكون خيراً.

(1/80)

قال: "كُونُوا أَحْلاَسَ بُيُوتِكُم" 1.
(54) ولابنِ ماجة2، عن أبِي بَرْدَةَ. قال: دَخَلْتَ عَلَى مُحَمَّد ابن مَسْلَمَةَ. فَقَالَ: - إنّ رسولَ الله – صلّى الله عليه وسلّم ـ قال:
"إنَّهَا سَتَكُونُ فِتْنَةٌ وَفِرْقَةٌ وَاخْتِلاَفٌ، فَإِذَا كان ذلك3 فَأْتِ بِسَيْفِكَ أُحُداً، فَاَضْرِبْهُ حَتَّى يَنْقَطِعَ4، ثُمَّ اجْلِسْ فِي بَيْتِكِ حَتَّى تَأْتِيكَ5 يَدٌ خَاطِئِةٌ، أَوْ مَيْتَةٌ قَاضِيَةٌ".
__________
1 "كونوا أحلاس بيوتكم"، أي ألزموا بيوتكم – أنظر حديث رقم 50
2 سنن ابن ماجه – ج 2 – كتاب الفتن – باب التثبت في الفتنة ص 1310.
وفي الزوائد: هذا إسناد صحيح إن ثبت سماع حماد بن سلمة من ثابت البناني.
3 في سنن ابن ماجه: "فإذا كان كذلك".
4 قال النّووي: المراد: كسر السّيف حقيقة على ظاهر الحديث؛ ليسد على نفسه باب هذا القتال. وقيل: هو مجاز، والمراد: ترك القتال. والأول أصحّ.
5 "حتّى تأتيك يد خاطئة"، اليد الخاطئة، هي: التي تقتل المؤمن ظلماً. أي تقتل ظلماً، أو تموت بقضاء وقدر. والميتة: الموت.

(1/81)

فَقَدْ وَقَعَتْ، وَفَعَلُتُ ما قال رسولُ الله ـ صلّى الله عليه وسلّم ـ.
(55) وَلَهُ1: عن عَائِشَةَ2 بِنْتِ أُهْبَانَ. قَالَتْ لَمَّا جَاءَ عَلِيُّ ابنُ أَبِي طَالِبٍ هَهُنَا الْبَصْرَةَ، دَخَلَ عَلَى أبِي فَقَالَ: يا أبا مسلمٍ! أَلاَ تُعِينُنِي عَلَى هَؤُلاَءِ الَقَومِ؟ قَالَ: بَلَى. قالت: فَدَعَا بِجَارِيَةٍ لَهُ. فقال:
يا جَارِيَةُ! أَخْرِجِي سَيْفِي. قَالَت: فَأَخْرَجْتُهُ. فَسَلَّ3 منه قَدْرَ شِبْرٍ، فَإِذَا هُو خَشَبٌ. فقال: إنَّ خَلِيلِي وابنِ عَمِّك–صلّى الله عليه وسلّم -عَهِدَ إِلَيَّ، إَذَا كَانَتْ
__________
1 سنن ابن ماجه – ج 2 – كتاب الفتن – باب التثبت في الفتنة ص 1309.
وفي سنن الترمذي بشرح تحفة الأحوذي ج6 أبواب الفتن – باب ما جاء في اتخاذ السّيف من خشب ص 445.
2 في سنن ابن ماجه: عن: عُدَيْسَةَ: بدل عائشة. وهو كذلك في الترمذي.
(فسل) : أي أظهر وأخرج.

(1/82)

فِتْنَةُ بَيْنَ الْمُسْلِميِنْ، فَأَتَّخِذُ1 سَيفاً مِن خَشَبٍ، فَإِنْ شِئْتَ خَرَجْتُ مَعَكَ. قَالَ: لا حَاجَةَ لِي فِيكَ، ولا فِي سَيْفِكَ.
(56) ولأبِِي2 داود: عن أبي موسى: قال رسولُ الله ـ صلّى الله عليه وسلّم ـ:
"إنَّ بَيْنَ يَدَي السّاعَةِ فِتْناً، كَقِطَعِ اللّيلِ الْمُظْلِمِ، يُصْبِحُ الرّجلُ فِيهَا مُؤْمِناً، وَيُمْسِي كَافِراً. وَيُمْسِي مُؤِمناً، وَيُصْبِحُ كَافراً. الْقَاعِدُ فِيْهَا خَيْرٌ
__________
1 هكذا – مضبوطة – في ابن ماجه – بلفظ المضارع – والظّاهر أنه بلفظ الأمر – حتى يستقيم وجود الفاء الواقعة في جواب الشّرط مع الطّلب.
2 عون المعبود شرح سنن أبي داود – ج 11 – كتاب الفتن – باب النّهي عن السّعي في الفتنة – ص 337 وفي سنن ابن ماجه – ج 2 – كتاب الفتن – باب التثبت في الفتنة ص 1310.

(1/83)

مِنَ الْقَائِمِ (والْقَائِمُ فِيهَا خَيْرٌ مِنَ الْمَاشِي) 1 وَالْمَاشِي فِيهَا خَيْرٌ مِنَ السَّاعِي. فَكَسِّرُوا قِسِيَّكُم2. وَقَطِّعُوا أَوْتَارَكُم، وَاضْرِبُوا بِسُيُوفِكُمُ الْحِجَارَةِ3. فَإِنَ دُخِلَ عَلَى أَحْدٍ مِنْكُم، فَلْيَكُنْ كَخَيْرِ ابْنِي4 آدم.
(57) وَلَهُ5: عن سَعْدِ6، قُلْتُ: يا رسولَ الله7! إِنْ دَخَلَعَلِيّ بَيْتِي، وَبَسَطَ يَدَهُ إِلَيَّ8 لِيَقْتُلَنِي؟ قال رسولُ الله – صلّى الله عليه وسلّم:
__________
1 ما بين القوسين لا يوجد في سنن أبي داود. وما في المخطوطة موافق لسنن ابن ماجه.
2 "قسيكم"، بكسرتين: جمع قوس. وفي العدول عن الكسر إلى التكسير مبالغة؛ لأن باب التفعيل للتكثير.
3 في سنن أبي داود: "واضربوا سيوفكم بالحجارة"، وما في المخطوطة موافق لسنن ابن ماجه.
4 أي فليستسلم حتى يكون قتيلاً كهابيل، ولا يكون قاتلاً كقابيل.
5 عون المعبود شرح سنن أبي داود – ج 11 – كتاب الفتن – باب النّهي عن السّعي في الفتنة ص 335.
6 "عن سعد" بن أبي وقاص كما في سنن أبي داود.
7 في سنن أبي داود: "يا رسول الله أرأيت إن دخل" بزيادة: "أرأيت".
8 في سنن أبي داود: "وبسط يده" بدون لفظ (إلى) .

(1/84)

"كُنْ كَخَيْرِ ابْنِي آدمَ. وَتَلاَ1 هذه الآية: {لَئِنْ بَسَطْتَّ} ، الآية، [المائدة، من الآية: 28] .
(58) وَلَهُ2: عن ابن عُمَرَ3: قال رسولُ الله – صلّى الله عليه وسلّم -:
كَيْفَ بِكُم وَبِزَمَانٍ يُوشِكُ4 أَنْ يَأْتِيَ، فَيُغَرْبَلُ النّاسُ فِيهِغَرْبَلَةً، تَبْقَى حُثَالَةٌ مِن النّاسَ قَدْ
__________
1 في سنن أبي داود: "وتلا بزيد" – وهو من رواة الحديث: هذه الآية: 28 من سورة المائدة.
2 عون المعبود شرح سنن أبي داود ص 11 – كتاب الملاحم – باب الأمر والنهي 497.
وفي سنن ابن ماجه ج 2، كتاب الفتن، باب التثبت في الفتنة ص 1307
3 في سنن أبي داود، وكذلك ابن ماجه: "عن عبد الله بن عمرو بن العاص".
4 في سنن أبي داود، "أو يوشك أن يأتي زمان يغربل الناس فيه"، وما في المخطوطة موافق لما في سنن ابن ماجه مع عدم ذكر الفاء في قوله: "فيغربل".
والمعنى: يذهب خيارهم وأراذلهم، كما أن الغربال ينقي الدقيق ويبقي الحثالة.
والحثالة: الرديء من كل شيء. والمراد: أراذلهم.

(1/85)

مَرَجَتْ1 عُهُودُهُم وَأَمَانَاتُهُم، واخْتَلَفُوا، فَكَانُوا: هَكَذَا وَهَكَذا2: "وَشَبَّكَ بَيْنَ أَصَابِعِهِ".
قالوا: كَيْفَ بنا يا رسولَ الله3! إِذَا كَانَ ذَلِكَ الزَّمَانُ؟ قال:
"تَأْخُذُونَ بِمَا تَعْرِفُونَ4، وَتَدَعُونَ مَا5 تُنْكِرُونَ، وَتُقْبِلُونَ عَلَى خَاصَّتِكُم6، وَتَدَعُونَ أَمْرَ عَامَّتِكِم".
__________
1 مرجت: أي اختلطت وفسدت. وهي بكسر الراء، والمرج: الخلط. النهاية.
2 في السنن: "فكانوا هكذا وشبك بين أصابعه" – بدون تكرار هكذا – وكذلك في ابن ماجة بلفظ: "وكانوا هكذا".
والمعنى: يموج بعضهم ببعض، ويلبس أمر دينهم، فلا يعرف الأمين من الخائن، ولا البر من الفاجر.
3 في سنن أبي داود: "كيف بنا يا رسول الله؟ قال"، وما في المخطوطة موافق لما في سنن ابن ماجه، بدون ذكر لفظ: "الزّمان".
4 في سنن أبي داود: تأخذون ما تعرفون. وما في المخطوطة موافق لما في سنن ابن ماجه.
وفي الزوائد: هذا إسناد صحيح إن ثبت سماع حماد بن سلمة من ثابت البناني.
5 في سنن أبي داود: "وتذرون" في الموضعين – وما في المخطوطة موافق لما في سنن ابن ماجه.
6 في سنن أبي داود: وتقبلون على أمر خاصتكم. وما في المخطوطة موافق لما في سنن ابن ماجه.
والمعنى: على من يختصّ بكم من الأهل والخدم أو على إصلاح الأحوال المختصة بأنفسكم.

(1/86)

(59) وللنِّسَائِيِّ1: مِن حديث ابن عَمْرٍو: نَحْوَه وقال: فَقُلْتُ: كَيْفَ أَصْنَعُ؟ قال: "الْزَمْ بَيْتَكَ، وَأَمْلِكْ2 عَلَيْكَ لِسَانَكَ، وَخُذْ مَا تَعْرِفُ، وَدَعْ مَا تُنْكِرُ، وَعَلَيْكَ بِأَمْرِ خَاصَّةِ نَفْسِكَ، وَدَعْ عَنْكَ أَمْرَ الْعَامَّةِ"3. وأوّلُهُ: "إَذَا رَأَيْتَ النّاسَ مَرِجَتْ عُهُودُهُمْ، وَخَفَّتْ4 أَمَانَاتُهُم، وَكُانُوا: هَكَذَا وَهَكَذَا"، وَشَبَّكَ بَيْنَ أَصَابِعِهِ. فَقُمْتُ إِلَيهِ. فَقُلْتُ ... الخ.
(60) وللتِّرمذي5: عن أبِي هُرَيْرَةَ: عن النَّبِيِّ – صلّى الله عليه وسلّم - قال:
__________
1 لم نجده في مظانه من سنن النسائي. وهو موجود: في سنن أبي داود بشرح عون المعبود ج 11 كتاب الملاحم – باب الأمر والنهي ص 498، وفي مسند الإمام أحمد ج 2 ص 212.
2 "وأَمْلِكْ عليك لسانك"، أي: لا تُجِرْه إلاّ بما يكون لك لا عليك، ولا تتكلم في أحوال الناس.
3 أي الزم أمر نفسك، واحفظ ابنك، واترك الناس ولا تتبعهم.
4 "وخفت أمانتهم"، أي: قلت أمانتهم.
5 تحفة الأحوذي بشرح الترمذي ج6 أبواب الفتن ص 545.

(1/87)

"إِنَّكُم فِي زَمَانٍ، مَنْ تَرَكَ مِنْكُمْ فِيهِ عُشْرَ مَا أُمِرَ بِهَ هَلَكَ. وَيَأْتِي عَلَى النَّاسِ زَمَانٌ، مَنْ عَمِلَ مِنْهُم بِعُشْر مَا أُمِرَ بَهِ نَجَا".
وقال: حَسَنٌ غَرِيبٌ.
(61) ولابن ماجة: عن أبِي هُرَيْرَةَ. قال رسولُ الله – صلّى الله عليه وسلّم -:
__________
1"في سنن الترمذي: "ثمّ يأتي زمان".
ومعنى الحديث: أن الزمان الأول – وهو متصف بالأمن وعز الإسلام – من ترك فيه عشر ما أمر به وقع في الهلاك؛ لأن الدين عزيز وأنصاره كثير، فالترك تقصير بلا عذر.
ما الزمان الثاني. فمن عمل فيه بعشر ما أمر به نجا؛ لأنه المقدور في زمن ضعف فيه الإسلام، وكثر الظلم، وعم الفسق، وقل أنصار الدين.
2"في سنن الترمذي: (هذا حديث غريب"، بدون ذكر وصف: حسن.
3" سنن ابن ماجه ج 2 – كتاب الفتن – باب شدة الزمان- ص 1340.
وفي الزوائد: في إسناده مقال. وأبو حميد، لم أر من جرحه، ولا وثقه.
ويونس هو: ابن يزيد الأيلي. وباقي رجال الإسناد ثقات.

(1/88)

"لَتُنْتَقُونَ كَمَا يُنْتَقَى التَّمْرُ مِنْ أَغْفَالِهِ1. وَلَيَذْهَبَنَّ2 خِيَارُكُم. وَلَيَبْقَيَنَّ شِرَارُكُم. فَمُوتُواإِنْ3 اسْتَطَعْتُم".
(62) وللبخاريّ4: عن مِرْدَاسٍ الأَسْلَمِيِّ: قال رسولُ الله - صلّى الله عليه وسلّم:
"يَذْهَبُ الصَّالِحُون: الأوّلُ فَالأوّلُ، وَتَبْقَى حُفَالَةُ5 كَحُفَالَةِ الشَّعِيْرِ وَالتَّمْرِ، لاَ يُبَالِيْهُمُ الله6 بَالَةً".
__________
1 "من أغفاله"، أي: مما لا خير فيه. جميع غُفل.
2 في سنن ابن ماجه: "فليذهبنّ"، بالفاء بدل الواو.
3 "فموتوا إن استطعتم"، أي: إذا تحقق ذلك فموتوا. يريد أن الموت خير حينئذ من الحياة- فلا ينبغي أن تكون الحياة عزيزة.
4 فتح الباري بشرح البخاري – ج11 – كتاب الرقاق – باب ذهاب الصالحين ص 251.
5 الحفالة والحثالة: بمعنى واحد. وقد وردت الرواية بكل من اللفظين. قال الخطابي: الحفالة بالفاء، وبالمثلثة: الرديء من كل شيء.
وقيل: آخر ما يبقى من الشعير والتمر وأردؤه. وقال ابن التين: الحثالة: سقط الناس.
6 "لا يباليهم الله بالة". قال الخطابي: لا يرفع لهم قدراً، ولا يقيم لهم وزناً.

(1/89)

وفي رواية: "لا يَعْبَأُ الله1 بِهم".
__________
1 "لا يعبأ الله بهم"، أي: لا يبالي. وأصله من العبء بالكسر. وهو: الثقل. فكأن معنى لا يعبأ به: أي لا وزن له عنده.
وفي الحديث: انقراض أهل الخير في آخر الزمان حتى لا يبقى إلا أهل الشر.
وفيه: أن موت الصّالحين من أشراط الساعة. وفيه: الندب إلى الاقتداء بأهل الخير، والتحذير من مخالفتهم، خشية أن يصير من خالفهم ممن لا يعبأ الله بهم.

(1/90)


بَابُ التّعرّب فِي الْفِتْنَةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ التّعرّب فِي الْفِتْنَةِ
(63) ولَه1: عن أبي سيعد: قال رسولُ الله – صلّى الله عليه وسلّم -:
"يُوْشِكُ أَنْ يَكَونَ خَيْرُ مَالِ الْمُسْلِمِ غَنَماً2 يَتْبَعُ بِهَا شَعَفَ3 الْجِبَالِ، وَمَوَاقِعَ الْقَطْرِ؛ يَفِرُّ بِدِيْنِهِ مِنَ الْفِتَنِ".
__________
1 صحيح البخاري بشرح الفتح ج 13 – كتاب الفتن- باب التعرب في الفتنة ص 40.
وفي سنن ابن ماجه ج2 – كتاب الفتن – باب العزلة. ص1317.
وأخرجه النسائي ج 8 – كتاب الإيمان وشرائعه – باب الفرار بالدين من الفتن ص 123.
2 في صحيح البخاري: "غنم"، بالرفع وكذلك في ابن ماجه، والنسائي.
ويجوز في "خير" الرفع والنصب. فإن كان غنم بالرفع فالنصب، وإلاّ فالرفع والأشهر في الرواية: "غنم"، بالرفع.
3 "شعف الجبال"؛ بفتح الشين المعجمة والعين المهملة بعدها فاء جمع شعفة. كأكم وأكمة: رؤوس الجبال. والمرعى فيها والماء ولا سيما في بلاد الحجاز – أيسر من غيرها.
والخبر دال على فضيلة العزلة لمن خاف على دينه.
وقد اختلف السّلف في أصل العزلة. فقال الجمهور: الاختلاط أولى؛ لما فيه من اكتساب الفوائد الدينية، بالقيام بشعائر الإسلام، وتكثير سواد المسلمين، وإيصال أنواع الخير إليهم من إعانة، وإغاثة، وعبادة، وغير ذلك.
وقال قوم: العزلة أولى لتحقيق السلامة بشرط معرفة ما يتعين.
قال النووي: المختار تفضيل المخالطة لمن لا يغلب على ظنه أنه يقع في معصية. فإن أشكل الأمر، فالعزلة أولى.

(1/91)

(64) ولِمُسْلِمٍ1: عن أبِي بَكْرَةَ: قال رسولُ الله – صلّى الله عليه وسلّم -:
"إِنَّهَا سَتُكُونُ فِتَنٌ2: الْقَاعِدُ فِيهَا خَيْرٌ مِنَ الْمَاشِي، وَالْمَاشِي فيها خَيْرٌ مِنَ السَّاعِي إِلَيهَا3، أَلاَ إِذَا نَزَلَتْ4، أَوْ وَقَعَتْ، فَمَنْ كَانَ لَهُ إِبْلٌ، فَلْيَلْحَقْ
__________
1 صحيح مسلم بشرح النووي ج18 – كتاب الفتن – باب نزول الفتن كمواقع القطر ص9.
2 في صحيح مسلم بعد هذه الجملة: "ألا ثم تكون فتنة".
3 وفي ذلك بيان عظم خطرها والحث على تجنبها. والهرب منها، ومن التثبت في شيء، وإن شرها وفتنتها يكون على حسب التعلق بها.
4 في صحيح مسلم: "ألا فإذا نزلت"، بالفاء.

(1/92)

بِإِبْلِهِ. وَمَنْ كَانَتْ لَهُ غَنَمٌ، فَلْيَلْحَقْ بِغَنَمِهِ، وَمَنْ كَانَتْ لَهُ أَرْضٌ، فَلْيَلْحَقْ بِأَرْضِهِ".
فقَالَ رَجُلٌ: يا رسولَ الله! أَرَيْتَ مَنْ لَمْ يَكْنْ لَهُ إِبْلٌ، وَلاَ غَنَمٌ، وَلاَ أَرْضٌ؟
قال: "يَعْمِدُ إِلَى سَيْفِهِ، فَيَدُقُّ عَلَيهْ بِحَجَرٍ1، ثُمَّ لِيَنْجُ، إِنْ اسْتَطاَعَ النَّجَاةَ. اللَّهُمَّ هَلْ بَلَّغْتُ. اللَّهُمَّ هَلْ بَلَّغْتُ. اللَّهُمَّ هَلْ بَلَّغْتُ".
فَقَالَ رَجُلٌ: يا رسولُ الله! أَرَيْتَ إِنْ أُكْرِهْتُ حَتَّى يُنْطَلِقَ بِيَ إِلَى أَحْدِ الصَّفَّيْنِ، أَوْ إِحْدَى الْفِئَتِيْن، فَيَضْرِبُنِي2 رَجْلٌ بِسَيْفِهِ، أو يَجِيءُ سَهْمٌ فَيَقْتُلُنِي؟
قال: "يَبُوءُ بِإِثْمِهِ وَإِثْمِكَ، فَيَكُونُ مِنْ أَصْحَابِ النّارِ"3.
__________
1 أنظر التعليق على حديث رقم – 54 – تعليق رقم (4) .
2 في صحيح مسلم: "فضربني"، بصيغة الماضي.
3 في صحيح مسلم: "ويكون من أصحاب النار"، بالواو بدل الفاء.

(1/93)


بَابُ النَّهي عَن تَعَاطِي السَّيْفِ الْمَسْلُولِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ النَّهي عَن تَعَاطِي السَّيْفِ الْمَسْلُولِ
(65) وفِي الْمُسْنَدِ1: عنه2: قال: أتى رسولُ الله – صلّى الله عليه وسلّم - عَلَى قَومٍ يَتَعَاطَونَ سَيفاً مَسْلُولاً. فقال:
"لَعَنَ الله مَن فَعَلَ هَذا، أَوَ لَيْسَ قَدْ نَهَيُتُ عَن هَذَا؟ "، ثُمَّ قال:
"إِذَا سَلَّ3 أَحْدُكُم سَيْفَهُ فَنَظَرَ إِلَيْهُ، فَأَرَادَ أَنْ يُنَاوِلَهُ أَخَاهُ، فَلْيَغْمِدْهُ، ثُمَّ يُنَاوِلُهُ إيَّاهُ".
__________
1 مسند الإمام أحمد ج5 ص 42 طبعة المكتب الإسلامي ببيروت.
2 "عنه"، أي: عن أبي بكرة.
3 سل السيف: أخرجه من غمده - والغمد للسّيف: غلافه. ويقال: غمدت السيف وأغمدته.

(1/94)


بَابُ بَدَأَ الإسْلاَمُ غَرِيْباً وَسَيَعُودُ غَرِيباً - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ بَدَأَ الإسْلاَمُ غَرِيْباً وَسَيَعُودُ غَرِيباً
(66) ولِمُسْلِمٍ1: عن أبِي هُرَيْرَةَ: عن النَّبِيِّ – صلّى الله عليه وسلّم - قال:
"بَدَأَ الإسلامُ غَريباً وَسَيَعُودُ غَريْباً كَمَا بَدَأَ2") .
(67) ورواه أحمدُ3: عن ابن مَسْعُودٍ: - وفي آخره -: "فَطُوبَى لِلْغُرَبَاءِ" 4،
__________
1 صحيح مسلم بشرح النووي ج 2 – كتاب الإيمان – باب بدأ الإسلام غريباً وسيعود غريباً ص 175.
وفي سنن ابن ماجه ج2 – كتاب الفتن – باب بدأ الإسلام غريباً ص 1319.
2 في صحيح مسلم: "وسيعود كما بدأ غريباً"، وفي ابن ماجه: وسيعود غريباً.
3 مسند الإمام أحمد ج1 – ص 398 -
4 هذه الجملة: "فطوبى للغرباء"، موجودة في صحيح مسلم، وفي سنن ابن ماجه تتمة الحديث السّابق.
ومعنى الحديث: أن الإسلام بدأ في أحاد من الناس وقلة، ثمّ انتشر وظهر ثم سيلحقه النقص والإخلال. حتى لا يبقى إلاّ في آحاد وقلة أيضاً، كما بدأ. فبدأ بالهمز – من الابتداء. وهو الأشهر – ويؤيده المقابلة بالعود. فإن العود يقابل الابتداء، ويحتمل: أن يكون بدون همزة. ومعناه: ظهر. وغربة الإسلام: لقلة أهله. وأصل الغريب: البعيد عن الوطن. وقد فسر الرّسول صلى الله عليه وسلّم: الغرباء بالنّزّاع من القبائل- والنّزّاع: جمع نازع ونزيع وهو: الغريب الذي نزع عن أهله وعشيرته، قال الهروي: أراد بذلك المهاجرين الذين هجروا أوطانهم إلى الله تعالى:
ومعنى: "طوبى للغرباء"، طوبى: فُعلى من الطيب قاله الفراء.
قال: وإنما جاءت الواو لضمة الطاء. أما معناها: فاختلف المفسرون في معنى قوله تعالى: {طُوبَى لَهُمْ وَحُسْنُ مَآبٍ} ، [الرّعد، من الآية: 29] .
فروى ابن عباس أن معناه: فرح وقرة عين.
وقال عكرمة: نعم مالهم.
وقال الضّحاك: غبطة.
وقال قتادة: حسنى لهم.
وعن قتادة أيضاً: معناه: أصابوا خيراً.
وقال إبراهيم خير لهم وكرامة.
وقال ابن عجلان: دوام الخير. وقيل: الجنة.
وقيل: شجرة في الجنة. وكل هذه القوال محتملة في الحديث. والله أعلم.

(1/95)

آخره: قيل: يا رسولَ الله! وَمَنِ الْغُرَبَاءُ؟ قال: "النُّزَّاعُ مِنَ الْقَبَائِلِ".

(1/96)

(68) ورواه الآجُرِّيُّ1: وعنده: قيل: مَنْ هُم يا رسولَ الله؟ قال: "الّذِينَ يَصْلُحُونَ إِذْ فَسَدَ النَّاسُ".
(69) ولأَحْمَدَ2: في حديث سعد بن مالك:
"فَطُوبَى يَوْمَئِذٍ لِلْغُرَبَاءِ، إَذَا فَسَدَ النَّاسُ".
__________
1 مسند الإمام أحمد ج4 ص 73 ولفظ الحديث:
عن عبد الرحمن بن سنة: أنه سمع النّبي – صلّى الله عليه وسلّم – يقول:
"بَدأَ الإِسْلاَمُ غَريباً، ثُمَّ يَعُودُ غَريباً كَمَا بَدَأَ، فَطُوبى للغُرباء. قِيلَ يَا رسولَ الله! وَمَن الْغُرَباء؟ قَالَ: الّذينَ يَصْلحون إذا فسد الناس، والذي نفسي بيده لينحازنّ الإيمان إلى المدينة، كما يحوز السّيل. والذي نفسي بيده ليأرزنّ الإسلام إلى ما بين المسجدين، كما تأرز الحية إلى جحرها".
2 مسند الإمام أحمد ج 1 – ص 184 ونص الحديث: عن ابن لسعد بن أبي وقاص قال: سمعت أبي يقول: سمعت النّبي – صلّى الله عليه وسلّم – وهو يقول:
"إنّ الإيمان يبدأ غريباً، وسيعود غريباً كما بدأ. فطوبى يومئذ لغرباء، إذا فسد الناس. والذي نفس أبي القاسم بيده ليأرزنّ الإيمان بين هذين المسجدين، كما تأزر الحية في حجرها".

(1/97)

(70) وله1: عن ابن عمرو: عن النَّبِيِّ – صلّى الله عليه وسلّم - قال: "طَوبَى لِلْغُرَبَاءِ ".
قلنا: وَمَنِ الْغُرَبَاءُ؟ قال:
"قَوْمٌ صَالِحُونَ قَلِيلٌ، فِي نَاسٍ سُوءٍ كَثِيْرٍ، مَنْ يَعْصِيهُم أَكْثَرُ مِمَّنْ يُطِيعُهُم".
(71) [وفي الزُّهْدِ: عنه2] :
__________
1 مسند الإمام أحمد ج2 ص 177 – ونص الحديث: عن عبد الله ابن عمرو ابن العاص قال:
قال رسول الله – صلّى الله عليه وسلّم – ذات يوم ونحن عنده: طوبى للغرباء. فقيل: من الغرباء. يا رسول الله؟ قال: أناس صالحون في أناس سوء كثير. من يعصيهم أكثر ممن يطيعهم.
2 في كتاب الزهد للإمام أحمد – باب حكمة عيسى عليه الصّلاة والسّلام – ص 77 – ولفظ الحديث عن عبد الله بن عمرو.
"إنّ أحبّ شيء إلى الله – عزّ وجلّ – الغرباء"/ قال: قيل: وما الغرباء؟ قال: "الفرّارون بدينهم يُجمعون إلى عيسى عليه السّلام يوم القيامة".
وذكره أيضاً صاحب منتخب كنْز العمال في سنن الأقوال والأفعال في منتخبه المطبوع بهامش المسند للإمام أحمد – المكتب الإسلامي بيروت ج1 ص 119 – وفيه لفظ: "يبعثهم الله – عزّ وجلّ مع عيسى ابن مريم"، كما في المخطوطة.

(1/98)

"إنَّ أَحَبَّ شِيْءٍ إِلَى الله الْغُرَبَاءُ" قال: "الفَرَّارُون بِدِيْنِهِم، يَبْعَثُهُمُ الله مَعَ عِيْسَى بن مريم ـ عليه السّلام ـ". رواه أحمد: عن الْهَيْثَمِ بنِ جَمِيل: ثنا محمد بن مسلم: ثنا عثمان بن عبد الله: عن سليمان ابن هُرْمُز: عنه.
(72) ولأَحْمَد1: عن الْمُطَّلب بن حَنْطَب: عن النَّبِيِّ – صلّى الله عليه وسلّم - قال:
"طُوبَى لِلْغُرَبَاءِ"، قيل: يا رسولَ الله! مَنِ الْغُرَبَاءُ؟ قال: "الذين يَزِيدُونَ إِذَا نَقَصَ النّاسُ".
(73) وللتِّرمذي2: من حديث كَثِيْرِ بن عبد الله
__________
1 لم نجده في الأصول التي بين أيدينا.
2 تحفة الأحوذي بشرح الترمذي ج 7 – كتاب الإيمان – باب ما جاء أن الإسلام بدأ غريباً، وسيعود غريباً ص 381 ولفظ الحديث في سنن الترمذي:
أن رسول الله – صلى الله عليه وسلّم – قال:
"إنّ الدين ليأزر إلى الحجاز، كما تأرز الحية إلى جُحْرِهَا، وليعقلنّ الله الدين في الحجاز معقل الأروية من رأس الجبل، إنّ الدين بدأ غريباً، ويرجع غريباً، فطوبى للغرباء، الذين يُصلحون ما أفسد الناس من سنتي".
هذا حديث حسن.
ومعنى "يأرز" بكسر الراء، وقد تضم: أي ينضم ويجتمع.
"الحجاز": اسم مكة والمدينة، وما حواليهما من البلاد، وسميت حجازاً؛ لأنها حجزت: أي: منعت وفصلت بين بلاد نجد والغور.
ومعنى "ليعقلن: أي: ليعتصمن. أي يمتنع بالحجاز ويتخذ منه حصناً وملجأ". "والأروية" الأنثى من المعز الجبلي. وهي: بضم الهمزة وتكسر، وتشديد الياء – والمعقل: مصدر بمعنى العقل.
والمعنى: أن الإسلام بدأ غريباً، وسيعود غريباً كما بدأ، وهو يأرز بين المسجدين كما تأرز الحية في جحرها.
والمراد أن أهل الإيمان يفرون بإيمانهم إلى المدينة؛ وقاية بها عليه، أو لأنها وطنه الذي ظهر وقوي بها.
وإنّ الدين في آخر الزمان عند ظهور الفتن، واستيلاء الكفرة والظلمة على بلاد أهل الإسلام، يعود إلى الحجاز، كما بدأ منه.
وأهل الدين في الأول كانوا غرباء، ينكرهم الناس، ولا يخالطونهم، فكذا في الآخر، فطوبى للغرباء أولاً وآخراً، الذين يعملون بسنّتي ويظهرونها بقدر طاقتهم.

(1/99)

الْمُزَنِي: عن أبيه: عن جدّه: عن النَّبِيِّ ـ صلّى الله عليه وسلّم ـ:

(1/100)

"طُوبَى لِلْغُرَبَاءِ: الذين يُصْلِحُونَ مَا أَفْسَدَ النّاسُ مِنْ سُنَّتِي ".
قال الأَوْزَاعِيُّ فِي مَعْنَى الْحَدِيثِ: أَمَا إِنَّه مَا يَذْهَبُ الإسلامُ، وَلَكِنْ يَذْهَبُ أَهْلُ السُّنَةِ، حَتَّى مَا يَبْقَى فِي الْبَلَدِ مِنْهُم إِلاّ رَجُلٌ وَاحِدٌ.
(74) وفي الْمُسْنَد1: عن عُبَادَةَ: أنّه قال لِرَجُلٍ من أَصْحَابِهِ:
__________
1 مسند الإمام أحمد – ج 4 ص 125 – ولفظه.
قال عبادة بن الصامت:
"لئن طال بكما عمر أحدكما، أو كلاكما. ليوشكان أن تريا الرجل من ثج المسلمين – يعني من وسط – قرأ القرآن على لسان محمد – صلى اله عليه وسلّم – فأعاده وأبدأه، وأحل حلاله، وحرّم حرامه، ونزل عند منازله. أو قرأه على لسان أخيه قراءة على لسان محمّد صلّى الله عليه وسل‍ّم – فأعاده وأبدأه، وأحلّ حلاله، وحرّم حرامه، ونزل عند منازله، لا يحور فيكم إلاّ كما يحور رأس الحمار الميِّت"، أصل الحور الرجوع إلى النقص.
والمعنى: أي لا يرجع فيكم بخير ولا ينتفع بما حفظه من القرآن. كما لا ينتفع بالحمار الميت صاحبه. نهاية؟

(1/101)

"يُوْشِكُ أَنْ تَرَى الرَّجُلَ قَدْ قَرَأَ الْقُرْآنِ عَلَى لِسَانِ مُحَمَّدٍ ـ صلّى الله عليه وسلّم ـ فَأَعَادَهُ، وَأَبْدَاهُ. فَأَحَلَّ حَلاَلَهَ، وَحَرَّمَ حَرَامَهُ. وَنَزَلَ عِنْدَ مَنَازِلِهِ. لاَ يَحُورُ فِيكُم، إِلاَّ كَمَا يَحُورُ رَأْسُ الْحِمَارِ الْمَيِّتِ".

(1/102)


بَابُ لاَ يَأْتِي زَمَانٌ إِلاَّ وَالَّذِي بَعْدَهُ شَرٌّ مِنْهُ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ لاَ يَأْتِي زَمَانٌ إِلاَّ وَالَّذِي بَعْدَهُ شَرٌّ مِنْهُ
(75) وللبخاريّ1: عن الزّبير بن عديّ. قال: أتينا أنساً، فَشَكَوْنَا إليه ما نلقى من الحجاج2. فقال: "اصْبِرُوا؛ فَإِنَّهُ لا يَأْتِي عَلَيْكُم زَمَانٌ إَلاّ والّذي بَعْدَهُ شَرٌّ مِنْهُ"3، سَمِعْتُهِ من نبيِّكم – صلّى الله عليه وسلّم -.
(76) ولِمسلم4: عن أبي هريرة. قال رسول الله
__________
1 صحيح البخاري بشرح الفتح ج13 – كتاب الفتن – باب لا يأتي زمان إلاّ الذي بعده شر منه ص 19.
2 في الصحيح: "فشكوا إليه: ما يلقون من الحجاج"، وما في المخطوطة موافق لرواية عبد الرحمن بن مهدي عن سفيان – الإسماعيلي ذكرها صاحب الفتح.
3 في الصحيح بعد هذه الجملة: "حتّى تلقوا ربكم".
والمراد بتفضيل الزمان السابق على ما بعده: تفضيل مجموع العصر على مجموع العصر اللاحق.
4 صحيح مسلم بشرح النووي ج16 – كتاب العلم – باب رفع العلم وقبضه وظهور الجهل والفتن في آخر الزمان ص 222

(1/103)

– صلّى الله عليه وسلّم:
"يَتَقَارَبُ الزَّمَانُ1، وَيَنْقُصُ الْعَمَلُ، وَيُلْقَى الشُّحُّ2، وَتَظْهَرُ الْفِتَنُ. وَيَكْثُرُ الْهَرَجُ".
قالوا: يا رسولَ الله! ما هو؟ - قال: "الْقَتْلُ الَقَتْلُ"3.
__________
1 في صحيح مسلم: "ويقبض العلم"، بدل "وينقص العمل".
وفي رواية أخرى لمسلم: "وينقض العلم".
2 في صحيح مسلم: "وتظهر الفتن ويلقى الشح" بالتاء في نظر مع التقديم والتأخير ومعنى "ويلقى الشح"، أي: يوضع في القلوب.
ورواه بعضهم: يلقى بالتشديد. أي يعطى. والشح: هو البخل بأداء الحقوق، والحرص على ما ليس له.
3 في صحيح مسلم: قالوا: وما الهرج؟ قال: "القتل"، بدون تكرار.

(1/104)


بَابُ تَحْرِيْمِ رُجُوعِ الْمُهَاجِرِ إِلَى اسْتِيْطَانِ وَطَنِهِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ تَحْرِيْمِ رُجُوعِ الْمُهَاجِرِ إِلَى اسْتِيْطَانِ وَطَنِهِ
(77) وله1: عن سلمة – وقد قال له الحجّاج2: -
__________
1 صحيح مسلم بشرح النووي ج 23 – كتاب الإمارة – باب تحريم رجوع المهاجر إلى استيطان وطنه ص 6.
وأخرجه البخاري – ج13 – باب التعرب في الفتنة ص 40.
2 في صحيح مسلم: عن سلمة بن الأكوع: أنّه دخل على الحجاج. فقال: يا ابن الأكوع ارتددت على عقبيك تعربت ... الحديث وقوله ارتددت على عقبيك تعربت ألخ ...
قال القاضي عياض: أجمعت الأمة: على تحريم ترك المهاجر هجرته والرجوع إلى وطنه، وعلى أن ارتداد المهاجر أعرابياً من الكبائر؛ ولهذا أشار الحجاج. إلى أن أعلمه سلمة: أن خروجه إلى البادية، إنما هو بإذن النبي – صلى الله عليه وسلّم – قال: ولعله رجع إلى غير وطنه.
أو لأنّ الغرض في ملازمة المهاجر أرضه التي هاجر إليها، وفرض ذلك عليه إنما كان في زمن النبي صلى الله عليه وسلّم – لنصرته أو ليكون معه.
أو لأن ذلك إنما كان قبل فتح مكّة، فلما كان الفتح، وأظهر الله تعالى الإسلام على الدين كله، وأذل الكفر، وأعز المسلمين سقط فرض الهجرة – قال النبي – صلّى الله عليه وسلّم: "لا هجرة بعد الفتح"، وقال: "مضت الهجرة لأهلها" أي: الذين هاجروا من ديارهم وأموالهم قبل فتح مكّة، لمواساة النبي – صلى الله عليه وسلّم – ومؤازرته، ونصرة دينه، وضبطه شريعته.

(1/105)

أَرْدَدْتَ عَلَى عَقِبَيْكَ؟
قال: لا. ولكن رسول الله – صلّى الله عليه وسلّم - أَذِنَ لَنَا فِي الْبَدْوِ1.
__________
1 "أذن لنا في البدو"، أي: في الخروج إلى البادية.

(1/106)


بَابُ إِذَا الْتَقَى الْمُسْلَمَانِ بِسَيْفِهِمَا - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ إِذَا الْتَقَى الْمُسْلَمَانِ بِسَيْفِهِمَا
(78) وللبخاريّ1: عن الأَحْنَفِ. قال: خرجت وأنا أُرِيدُ هذا الرّجلَ، فَلَقِيَنِي أبو بكرة. فقال: أين تريد يا أحنف؟ فَقُلْتُ: أريد نُصْرَةَ2 ابن عَمِّ رسولِ الله – صلّى الله عليه وسلّم - يَعْنِي: عَلِياًّ – رضي الله عنه.
__________
1 صحيح البخاري بشرح الفتح ج 13 – كتاب الفتن – باب إذا التقى المسلمان بسيفهما – ص 31.
وأخرجه أيضاً في كتاب الإيمان – ج1 – باب: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} ، [الحجرات، من الآية: 9] ص 84.
وأخرجه كذلك مسلم في صحيحه ج 18 بشرح النووي – كتاب الفتن وأشراط الساعة – باب: إذا التقى المسلمان بسيفهما ص 10.
وما في المخطوطة موافق لرواية مسلم، مع اختلاف يسير.
2 ما في المخطوطة موافق لرواية البخاري في كتب الفتن، وفي مسلم: "نصر"، بدون التاء.

(1/107)

فقال لي: يا أحنف! ارْجِعْ؛ فَإِنِّي سَمِعْتُ رسولَ الله ـ صلّى الله عليه وسلّم ـ يقول: "إِذَا تَوَاجَهَ الْمُسْلِمَانِ بِسَيْفَيهِما1، فَالْقَاتِلُ وَالْمَقْتُولُ فِي النّارِ"، فقلتُ، أو قيل: - يا رسولَ الله! هذا القاتلُ، فَمَا بَالُ الْمَقْتُولُ؟ قال: "إِنَّهُ2 أَرَادَ قَتْلَ صَاحِبِهِ ".
(79) ولِمسلم3: عن أبِي هريرة. قال رسولُ الله – صلّى الله عليه وسلّم -: "والّذي نَفْسِي بِيَدِهِ،
__________
1 "إذا تواجه المسلمان بسيفهما" معنى تواجها: ضرب كل واحد وجه صاحبه: أي: ذاته وجملته.
وأما كون القاتل والمقتول من أهل النار: فمحمول على من لا تأويل له، ويكون قتلهما عصبية ونحوها. ثم كونه في النار: أي مستحق لها. وقد يجازي بذلك. وقد يعفو الله تعالى عنه. وهو مذهب أهل الحق. النووي على مسلم.
2 ما في المخطوطة موافق للبخاري – وفي مسلم: "أنّه قد أراد قتل صاحبه".
3 صحيح مسلم بشرح النووي ج18 – كتاب الفتن وأشراط الساعة – باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل، فيتمنى أن يكون مكان الميت من البلاء ص 34.

(1/108)

لا تَذْهَبُ الدّنيا حتّى يأتِيَ عَلَى النّاس يومٌ، لا يَدْرِي الْقَاتِلُ فِيْمَ قَتَلَ؟ ولا الْمَقْتُولُ فِيْمَ قُتِلَ؟ "، فَقِيلِ: كيف يكون ذلك؟ قال: "الْهَرَجُ: الْقَاتِلُ وَالْمَقْتُولُ فِي النّارِ".

(1/109)


بَابُ هَلاَكِ الأُمَّةِ بَعْضِهِم بِبَعِضٍ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ هَلاَكِ الأُمَّةِ بَعْضِهِم بِبَعِضٍ
(80) ولِمسلم1: عن ثَوبَانَ. قال رسولُ الله – صلّى الله عليه وسلّم –:
"إنّ الله زَوَى2 لي الأرضَ، فرأيتُ مَشَارِقَهَا وَمَغَارِبَها، وإنَّ أُمَّتِي سَيَبْلُغُ مُلْكُهَا ما زُوِيَ لِي مِنْهَا، وَأُعْطِيْتُ الْكَنْزَيْنَ: الأَحْمَرَ وَالأَبْيَضَ3. (قال ابنُ ماجه: يَعْنِي الذّهبَ والفضّةَ) ، وَإِنِّي سَأَلْتُ رَبِّي لأُمَّتِي أَلاّ يُهْلِكَهَا
__________
1 صحيح مسلم بشرح النووي – ج18 – كتاب الفتن وأشراط الساعة – باب هلاك هذه الأمة: بعضهم ببعض – ص13.
وأخرجه ابن ماجه – ج2 – كتاب الفتن – باب ما يكون من الفتن – ص 1304 – مع اختلاف اللفظ.
وكذلك أخرجه أبو داود بشرح عون الْمعبود، ج11، كتاب الْفِتَن ص 322.
2 "زوى"، أي: جمع وضم بعضها إلى بعض. والمراد من الأرض ما سيبلغها ملك الأمة. يدل عليه ما بعده.
3 يعني: من كنزي كسرى وقيصر: ملكي العراق والشام.

(1/110)

بِسَنَةٍ بِعَامَّةٍ، وألاّ يُسَلِّطَ عَلَيْهُم عَدُواً مِن سَوى أَنْفِسِهُم، فَيَسْتَبِيْحَ بَيْضَتَهُم1، وَإنَّ رَبِّي قال: يا محمّد! إذا قَضَيْتُ قَضَاءً، فَإِنَّهُ لاَ يُرَدُّ، وَإِنِّي أَعْطَيْتُكَ لأُمَّتِكَ: أَلاّ أُهْلِكَهُم بِسَنَةٍ بِعَامَّةٍ2. وألاّ أُسَلِّطَ عَلَيْهُم عَدُواً مِن سِوى أَنْفِسِهًم، فَيَسْتَبِيحَ بَيْضَتَهُم، وَلَوِ اجْتَمَعَ عَلَيْهُم مَنْ بِأَقْطَارِهَا، أو قال: مَنْ بَيْنَ أَقْطَارِهَا حَتَّى يَكُونَ بَعْضُهُم يُهْلِكُ بَعْضاً، وَيَسْبِي بَعْضُهُم بَعْضاً.
__________
1 فيستبيح بيضتهم: أي جماعتهم وأصلهم. والبيضة أيضاً: العز والملك.
قال في النهاية: بيضة الدار: وسطها ومعظمها. أراد عدو يستأصلهم ويهلكهم جميعهم.
2 المعنى: لا أهلكهم بقحط؛ بل إن وقع قحط، فيكون في ناحية يسيرة، بالنسبة إلى باقي بلاد الإسلام.
وفي صحيح مسلم: "بسنة عامة"، بدون الباء مع لفظ عامة – وما في المخطوطة موافق لسنن أبي داود – والباء فيها زائدة زيادتها في قوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} ، [الحج: من الآية: 25] ، ويجوز ألا تكون زائدة، ويكون قد أبدل عامة من سنة بإعادة العامل. تقول: مررت بأخيك بعمرو.
ومنه قوله تعالى: {قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ} ، [الأعراف، من الآية: 75] .

(1/111)

(81) زاد أبو1 داود: "وإنّما أَخَافُ على أُمَّتِي الأَئِمَةَ الْمُضِلِّين2. وإذا وُضع السّيفُ فِي أُمِّتِي، لَمْ يُرْفَعُ عَنْهَا إِلَى يوم الْقِيامَةِ3. ولا تقوم السّاعةُ، حتّى يَلْحَقَ قَبَائِلُ مِن أُمَّتِي بِالْمُشْرِكِين، وحتّى تَعْبُدَ قَبَائِلُ مِن أُمَّتِي الأوثانَ، وَأنَّهُ سَيَكُونُ فِي أُمَّتِي كَذَّابُونَ ثَلاثُون كُلُّهُم يَزْعَم أَنَّه نَبِيٌّ. وَأنَا خَاتِمُ النّبيِّين. لا نَبِيَّ بَعْدِي. ولا تَزَالُ طَائِفَةٌ مِن أُمَّتِي على الحقِّ ظاهِرِين. لا يَضُرُّهُم مَن خَالَفَهُم. حتّى يأْتِيَ أَمْرُ الله".
(82) ولِمسلم4: عن سعد أنّ رسول الله – صلّى
__________
1 عون المعبود بشرح سنن أبي داود - ج 11 – كتاب الفتن – ذكر الفتن ودلائلها – ص 322.
عن ثوبان: الراوي للحديث السابق في مسلم.
وكذلك أخرجه الترمذي في الفتن ج6 – ص 398 – أحوذي.
2 "الأئمة المضلين"، أي: الداعين إلى البدع والفسق والفجور.
3 فإن لم يكن في بلد، يكون في بلد آخر – والحديث مقتبس من قوله تعالى: {أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} ، [الأنعام، من الآية: 65] .
4 صحيح مسلم بشرح النووي ج18 – كتاب الفتن وأشراط الساعة باب هلاك الأمة بعضهم ببعض ص14.

(1/112)

الله عليه وسلّم – أقبل ذَاتَ يَوْمٍ مِنَ الْعَالِيَةِ1، حتّى إذا مرّ بِمَسْجِد بَنِي مُعَاوِيَةَ، دَخَلَ، فَرَكَعَ فِيهِ ركْعَتَيْنِ، وَصَلَّينَا مَعَهُ، ودعا ربّه طويلاً، ثمّ انصرف إلينا، فقال: "سَألْتُ ربِّي ثلاثاً، فأعطانِي ثِنْتَيْن، وَمَنَعَنِي واحدةً، سألتُ ربِّي: ألاّ يُهْلِكَ أمّتِي بالسَّنَّة2، فأعطانيها. وسألته ألاّ يهلك أمّتي بِالْفَرَقِ، فأعطانيها. وسألته: ألاّ يجعل بأسهم بينهم، فمنعنِيها ".
__________
1 العالية: اسم لكل ما كان من جهة نجد من المدينة من قراها وعمايرها – معجم البلدان.
2 السنة: الجدب. يقال أخذتهم السنة إذا أجدبوا، وأقحطوا. النهاية.

(1/113)


بَابُ كَفِّ اللِّسانِ فِي الْفِتْنَةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ كَفِّ اللِّسانِ فِي الْفِتْنَةِ
(83) ولأبِي داود1، عن ابن عمر2. قال رسولُ الله – صلّى الله عليه وسلّم -:
"سَتَكُونَ فِتْنَةٌ تَسْتَنْظِفُ3 الْعَرَبَ، قَتْلاَهَا فِي النّار4. اللِّسانُ5 فيها أشدُّ من وقعِ السّيفِ".
__________
1 عون المعبود بشرح سنن أبي داود: ج11 – كتاب الفتن – باب في كف اللسان ص 346.
وأخرجه ابن ماجه – ج 2 – كتاب الفتن ص 1312 باب كف اللسان في الفتنة.
2 في سنن أبي داود: عن عبد الله بن عمرو: وهو غير ابن عمر.
3 "تستنظف"، بالظاء المعجمة: أي: تستوعبهم هلاكاً. من استنظفت الشيء. أخذت كله. النهاية.
4 "قتلاها في النار"، لقتالهم على الدنيا، واتباعهم الشيطان والهوى.
5 "اللسان" الخ. أي: وقعه وطعنه. على تقدير مضاف.
قال القرطبي في التذكرة: بالكذب عند أئمة الجور، ونقل الأخبار إليهم. فربما ينشأ من ذلك الغضب والقتل، والجلا والمفاسد العظيمة، أكثر مما ينشأ من وقوع الفتنة نفسها.

(1/114)

قال التِّرمذي1: غريب، سَمِعتُ محمّداً يقول: لا يعرف لزياد ابن سَمين2 عن ابن عمر غير هذا.
(84) ولأبي داود3، عن أبي هريرة: قال رسولُ الله – صلّى الله عليه وسلّم:
"سَتَكُونُ فِتْنَةٌ صَمَّاءُ بَكْمَاءُ عَمْيَاءُ4 اللِّسانُ فيها كوقع السّيف".
__________
1 تحفة الأحوذي بشرح الترمذي ج6 – أبواب الفتن – باب ما جاء في الرجل يكون في الفتنة ص 402 – بعد أن روى الحديث السابق قال: هذا حديث غريب، سمعت محمد ابن إسماعيل يقول: لا نعرف لزياد ابن سمين كُوشَ غير هذا الحديث.
2 صحة الاسم: سيمين: بياءين بينهما ميم – وسيمين كوش بالفارسية. يقال للفضة:: سيم. ويقال للنسبة إليها – سيمين. ويقال للأذن: كوش بكاف فارسية؛ يعني أذن فضة.
3 عون المعبود شرح سنن أبي داود – ج11 – كتاب الفتن – باب كف اللسان ص 346.
4 "ستكون فتنة صماء بكماء عمياء"، وصفت الفتنة بهذه الأوصاف بأوصاف أصحابها. أي: لا يسمع فيها الحق، ولا ينطق به، ولا يتضح الباطل على الحق.
وقال القاري: لا يميزون فيها بين الحق والباطل، ولا يسمعون النصيحة، والأمر بالمعروف، والنهي عن المنكر. بل من تكلم فيها بحق أوذي، ووقع في الفتن والمحن.
وفي السنن بعد قوله: عمياء "من أشرف لها استشرفت له، وإشراف اللسان" الحديث.
والمعنى: من تطلع إليها وتعرض لها – واتّته فوقع فيها.
"وإشراف اللسان"، أي: إطلاقه وإطالته، كوقع السيف: أي في التأثير.

(1/115)

(85) ولابن1 ماجه: عن ابن عمر: مرفوعاً:
"إيّاكم والْفِتَنَ؛ فإنّ اللِّسانَ فيها مثل وقع السّيف".
(86) ولَهما2، عن أبي هريرة: أنّه سَمِع رسولَ الله
__________
1 ابن ماجه، ج2، كتاب الفتن، باب كف اللسان في الفتنة، ص 1312.
وفي الزوائد: في إسناده محمد بن عبد الرحمن، وهو ضعيف، وأبوه لم يسمع من ابن عمر.
2 صحيح البخاري بشرح الفتح – ج11 – كتاب الرقاق – باب حفظ اللسان ص 308.
وصحيح مسلم بشرح النووي، ج 18، كتاب الزهد، باب حفظ اللسان ص 117.
وما في المخطوطة قريب من رواية مسلم ولفظها:
"إنّ العبد ليتكلّم بالكلمة، ما يتبيّن ما فيها – يهوي بها في النار أبعد ما بين المشرق والمغرب".

(1/116)

– صلّى الله عليه وسلّم – يقول:
"إنّ الرّجلَ لَيَتَكَلَّمُ بِالْكِلْمَةِ، لا يُلْقِي لَها بالاً1، يَهْوي بَها فِي النّار، أَبْعَدَ مَا بَيْنَ الْمَشْرِقِ والْمَغْرِبِ.
__________
1 "لا يلقي لها بالاً"، أي: لا يتدبرها ويتفكر في قبحها ولا يخاف ما يترتب عليها.
وهذا كالكلمة عند السلطان وغيره من الولاة، وكالكلمة بقذف.
أو معناه: كالكلمة التي يترتب عليها إضرار مسلم ونحو ذلك.

(1/117)


باب: من أحاديث النهي عن السعي في الفتنة - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: من أحاديث النهي عن السعي في الفتنة
...
مِنْ أَحَادِيثِ النَّهْيِ عَنِ السَّعْيِ فِي الْفِتْنَةِ
(87) ولأبِي1 داود عن أبي ذر: قال رسولُ الله صلّى الله عليه وسلّم:
"يا أبَا ذَرٍّ"، قلت: لبّيك يا رسول الله! وسعديك وذكر الحديث. قال فيه: "كَيْفَ أَنْتَ إِذَا أَخَذَتِ2 النّاسَ مَوْتٌ، تكون الْبَيْتُ فِيهِ بِالْوَصِيفِ؟ "3. – يعني:
__________
1 عون المعبود بشرح سنن أبي داود – ج11 – كتاب الفتن – باب النهي عن السعي في الفتنة ص 340.
2 في سنن أبي داود:"إذا أصاب الناس موت"،وإلحاق تاء التأنيث في أخذ: خطأ.
3 المراد بالبيت: القبر. وبالوصيف: الخادم والعبد.
قال الخطابي: يريد أن الناس يشتغلون عن دفن موتاهم. حتّى لا يوجد فيهم من يحفر قبر الميت، أو يدفنه، إلاّ أن يعطي وصيفاً، أو قيمته.
وقد يكون معناه: أن مواضع القبور تضيق عليهم، فيبتاعون لموتاهم القبور. كل قبر بوصيف.
وقيل: المراد بالبيت: المتعارف. والمعنى: أن البيوت تصير رخيصة؛ لكثرة الموت، وقلّة من يسكنها. فيباع البيت بعبد.

(1/118)

الْقَبْر – قلت: الله ورسولُهُ أَعْلَمُ، أو قال: ما يَخْتَارُ1 الله لي ورسولُهُ. قال: "عَلَيْكَ بِالصَّبْرِ"، أو قال:"تَصْبِرْ". ثُمَّ قال لي: "يَا أبَا ذَرٍّ! "، قُلْتُ: لَبَّيْكَ يا رسولَ الله! وسَعَدَيْكَ2. قال: "كَيْفَ أَنْتَ! إذا رَأَيْتَ أَحْجَارَ3 الزّيْتِ قَدْ غَرِقَتْ بالدَّمِ؟ "، قُلْتُ: مَا خَارَ الله لِي ورسولُه. قال: "عَلَيْكَ بِمَنْ أَنْتَ مِنْهُ"4، قلتُ: يا رسولَ الله! أفلا آخذُ سَيْفِي فَأَضَعُهُ عَلَى عَاتِقِي؟ قال: "شَارَكْتَ5
__________
1 في السنن:"أو قال: ما خار الله لي ورسوله".وأو للشك. وما خار: أي اختار.
2 في السنن: "لبيك وسعديك"، بدون لفظ النداء.
3 "أحجار الزيت"، موضع بالمدينة: في الحرة. سمي بها لسواد الحجارة. كأنها طليت بالزيت.
أي: أن الدم يعلو حجارة الزيت ويسترها؛ لكثرة القتلى. وهذا إشارة إلى وقعة الحرة. التي كانت زمن يزيد.
4 في السنن: "بمن أنت فيه"، بدل: منه: أي: بأهلك وعشيرتك.
5 "شاركت القوم إذا"، أي: إذا أخذت السيف ووضعته على عاتقك. وقوله: "شاركت"،لتأكيد الزجر عن إراقة الدماء وإلاّ فالدفع واجب. قاله ابن عبد الملك.
قال القاري: والصواب أن الدفع جائز إذا كان الخصم مسلماً، إن لم يترتب عليه مفسدة بخلاف ما إذا كان العدو كافراً، فإنّه يجب الدفع ما أمكن.

(1/119)

الْقَومَ إِذاً"، قال: قُلْتُ: فماذا تَأْمُرُنِي1؟ قال: "تَلْزَمُ بَيْتَكِ"، قلتُ: فإن دخلَ عَلَى بَيْتِي؟ قال: "فَإِنْ خَشِيْتَ أَن يَبْهَرَكَ شُعَاعُ السَّيْفِ2، فَأَلْقِ ثَوْبَكَ عَلَى وَجْهِكَ يَبُوءُ بِإِثْمِكَوَإِثْمِهِ".
(88) زاد ابن3 ماجه: "كيفَ أنْتَ وَجَوائِحُ4 تُصِيبُ النّاسَ، حتّى تَأْتِي مَسْجِدَكَ، فَلا تستَطِيعُ أَنْ تَرْجِعَ إلى فِرَاشِكِ ولا5 تَسْتَطِيعُ أَنْ تَقُومَ مِن فِرَاشِكَ إلى مَسْجِدَك؟ ". قُلْتُ: الله ورسولُهُ أعلم، أَوْ خَارَ6 الله لِي وَرُسُولُه. قال: "عَلَيْكَ بالعِفّة".
__________
1 في السنن "فما تأمرني".
2 "إن خشيت أن يغلبك شعاع السّيف"، أي: أن خشيت أن يغلبك لمعان السّيف وبريقه، - وهو كناية عن أعمال السيف- فغط وجهك، حتى لا ترى ولا تفزع. والمعنى: لا تحاربهم وإن حاربوك.
3 سنن ابن ماجه، ج2، كتاب الفتن، باب التثبت في الفتنة، ص 1308.
4 في سنن ابن ماجه: "وجوعاً يصيب الناس".
5 في السنن: "أولا تستطيع أن تقوم من فراشك"،بلفظ أو. بدل واو العطف.
6 في السنن: "أو ما خار الله لي ورسوله".

(1/120)

(89) وفي حديث1 عن ابن مسعود: وذكر الْفِتْنَةَ. قال:
"الْزَمْ بَيْتَكَ"، قيل: فَإِنْ دَخَلَ عَلَيَّ بَيْتِي؟ قال: "فَكُنْ مِثْلَ الْجَمَلَ الأَوْرقَ2 الثَّفَّال3، الّذي لا يَنْبَعِثُ إِلاّ كرهاً، ولا يَمْشِي إلاّ كَرْهاً". رواه أبو عبيد.
(90) ولأبِي4 داود عن الْمِقْداد مرفوعاً:
"إنّ5 السَّعِيدَ لِمَن جُنِّب الْفِتَن. إنّ السَّعِيدَ لَمَنْ
__________
1 لم نجده فيما بين أيدينا من أصول.
2 الجمل الأورق: الأسمر. ومنه ناقة ورقاء. نهاية.
3 الثفّال: البطيء الثقيل الذي لا ينبعث إلاّ كرها – أي لا تتحرك في الفتنة. من لسان العرب.
4 عون المعبود بشرح سنن أبي داود – ج11- كتاب الفتن – باب النهي عن السعي في الفتنة ص 344.
5 صدر الحديث بلفظ: "أيم الله. لقد سمعت رسول الله ـ صلى الله عليه وسلّم –"، يقول: "إنّ السعيد لمن جنب الفتن"، وكررت هذه الجملة في السنن ثلاث مرات. وقد ذكرت في الأصل مرتين.
ومعنى جنب: أبعد. والتكرار للمبالغة في التأكيد. ويمكن أن يكون التكرار باعتبار أول الفتن وآخرها.

(1/121)

جُنِّب الْفِتَن. وَلِمَن ابْتُلِيَ فَصَبَرَ. فَوَاهاً"1.
__________
1 "فواهاً"، معناه: التلهف والتحسر. أي: واهاً لمن باشر الفتنة، وسعى فيها. وقيل معناه: الإعجاب والاستطانة. ولمن بكسر اللام. أي: ما أحسن وما أطيب صر من صبر عليها.
قال في القاموس: واهاً بالتنوين، وبدونه. كلمة تعجب من طيب شيء. وكلمة تلهف.

(1/122)


باب: من أمارات الساعة - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: من أمارات الساعة
...
مِنْ أَمَارَاتِ السَّاعَةِ
(91) وللبخاريّ1، عن عوف بن مالك. قال: أَتَيْتُ النَّبِيَّ – صلّى الله عليه وسلّم– في غزوة تَبُوكَ وهو فِي قبّة من أدمٍ2 فقال: "اعْدُدْ ستًّا بَيْنَ يَدَي السّاعةِ: مَوْتِي، ثُمَّ فَتْحُ بيتِ الْمَقْدِسِ، ثُمَّ مَوْتَان3 يَأْخُذُكُم4 كَقِعَاصِ5 الْغَنَمَ، ثُمَّ اسْتِفَاضَةُ الْمَالِ، حَتَّى يُعْطَى
__________
1 صحيح البخاري بشرح الفتح – ج 6 – كتاب الجزية والموادعة – باب ما يحذر من الغدر ص 277.
2 أدم: اسم جمع – والجمع: أدم. والمفرد: أديم. وهو الجلد قاموس.
(موتان) بضم الميم وسكون الواو. هو: الموت. وقيل: الموت الكثير الوقوع.
4 في صحيح البخاري: يأخذ فيكم.
(كقعاص) ضبطه في الفتح بتقديم العين على القاف، والمنصوص في كتب اللغة بتقديم القاف على العين. وكذلك في نسخ البخاري، وهو داء يأخذ الدواب، فيسيل من أنوفها شيء، فتموت فجأة. وقيل: إنّه داء يأخذ في الصدر كأنه يكسر العنق. ويقال: إن هذه الآية ظهرت في طاعون عَمْوَاس في خلافة عمر، بعد فتح بيت المقدس.

(1/123)

الرّجلُ مِائَةَ دِينَارٍ فَيَظَلُّ سَاخِطاً، ثُمَّ فِتْنَةٌ لا يَبْقَى بَيْتٌ مِنِ الْعَرَبِ إِلاَّ دَخَلَتْهُ، ثُمَّ هُدْنَةٌ1 تَكُونُ بَيْنَكُم وَبَيْنَ بَنِي الأَصْفَرِ2، فَيَغْدِرُونَ، فَيَأْتُونَكُم تَحْتَ ثَمَانِيْنَ غَايَةً3، تَحْتَ كلِّ غَايَةٍ اثنا عشر ألفاً.
__________
1 هدنة: بضم الهاء وسكون المهملة بعدها نون: هي الصّلح على ترك القتال، بعد التحرك فيه.
2 بنو الصفر. هم: الروم.
3 غاية: أي: راية. وسميت بذلك؛ لأنها غاية المتبع إذا وقفت وقف.
وفي الحديث بشارة ونذارة؛ وذلك أنه دل على أن العاقبة للمؤمنين، مع كثرة ذلك الجيش، وفيه إشارة إلى أن عدد جيوش المسلمين سيكون أضعاف ما هو عليه.

(1/124)


بَابُ مُلاَحِمِ الرُّومِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ مُلاَحِمِ الرُّومِ
(92) ولِمسلم1، عن يسير بن جابر، قال: هاجت ريح حمراء بالكوفة، فجاء رجل ليس له هجِِّيْري2 إلاّ يا عبد الله بن مسعود! ‍ جَاءَتِ السَّاعَةُ. قال: فَقَعَدَ وكان متّكئاً. فقال: إنّ السّاعة لا تَقُومُ حتَّى لا يُقسم مِيْراثٌ. ولا يُفْرَحَ بِغَنِيمَةٍ. ثمّ قال بيده: هكذا: (وَنَحَّاهَا نَحْو الشَّامِ) , فقال: عَدوُّ يَجمعون لأهل الإسلام. أو3 يَجْمَع لَهُمُ الإسلام. قلت:
__________
1 صحيح مسلم بشرح النّووي جـ 18، كتاب الفتن، باب: إقبال الرّوم في كثرة القتل عند خروج الدّجّال، ص: 24.
2 "ليس له هجيري": هو بكسر الهاء والجيم المشدّدة مقصور الألف: بمعنى: الهجير، أي: شأنه ودأبه ذلك.
3 في صحيح مسلم: "ويجمع أهل الإسلام"، بالواو بدل (أو) أي: لقتالهم.

(1/125)

الرّومَ تَعْنِي؟ قال نَعَم. قال: ويكون عند ذلكم1 الْقِتَالِ رِدَّةٌ شَدِيْدَةٌ، فَيُشْتَرطُ2 الْمُسْلِمُون شُرْطَةً لِلْمَوتِ، لا تَرْجَعُ إِلاّ غاليةً، فَيَقْتَتِلُون3 حتّى يُمْسُوا، فيبقى4 هؤلاء وهؤلاء، كلّ غَيْرُ غَالِبٍ، وتَفْنِى الشُّرْطَةُ، فَإِذا كان يومُ الرَّابِعِ نَهَدَ إِلَيْهُم5 بَقِيَّةُ أَهْلِ الإسلام، فَيَجْعَلُ الله الدّائرةَ عليهم6 فَيَقْتَتِلُون مَقْتَلَةً – إمّا قال: لَم يُرَ
__________
1 في صحيح مسلم: "وتكون عند ذاكم القتال"، ورَدَّةٌ شديدةٌ بفتح الرّاء، أي: عطفة قويّة.
2 "فيشترط المسلمون"، ضبط بوجهين:
أحدهما: فيشترط.
والثّاني: فيشترط، بمثناة تحت ثم مثناة فوق، ثم شين مفتوحة وتشديد الرّاء، والشّرطة طائفة من الجيش تقدم للقتال.
3 في صحيح مسلم بعد هذا اللّفظ: "حَتَّى يَحْجُزَ بَيْنَهُمُ اللَّيل، فَيَفِيئُ هَؤُلاَءِ وهَؤُلاَء كلٌّ غَيْرُ غَالِبٍ. وتَفْنَى الشُّرْطَةُ، ثُمَّ يَشْتَرِط الْمُسْلِمُونَ شُرْطَةً لِلْمَوْتِ لا تَرْجِعُ إِلاَّ غَالِبَة، فَيَقْتَتِلُونَ حَتَّى يَحْجِزَ بَيْنَهُمُ اللَّيْلُ، فَيَفِئ هَؤُلاَء وَهَؤُلاَء، كُلٌّ غَيْرُ غَالِبٍ، وَتَفْنَى الشُّرْطَةُ، ثُمَّ يَشْتَرِطُ الْمُسْلِمُونَ شُرْطَةً لِلْمَوْتِ لاَ تَرْجِعُ إِلاَّ غَالِبَةً، فَيَقْتَتِلُونَ".
4 في صحيح مسلم: "فيفيء"، أي: يرجع.
5 "نهد" بفتح الهاء، أي: نهض وتقدّم.
6 "الدّائرة"، أي: الهزيمة.
وفي بعض روايات مسلم بلفظ: "الدّبرة"، وهي بمعنى الدّائرة، قال الأزهري: "الدّائرة: هم الدّولة تدور على الأعداء. وقيل: هي الحادثة".

(1/126)

مِثْلُها. وإمّا قال: لا يُرَى مِثْلُها1، حتّى إنّالطَّيْرَ2 لَتَمُرُّ بِجَنَبَاتِهم3، فما يُخَلِّفُهم4 حتّى يَخِرَّ مَيْتاً، فَيَتَعَادُ5 بَنُو الأب كَانُوا مائة، فلا يَجِدُون6 بَقِي مِنْهُم إلاّ الرّجلُ الْوَاحِدِ. فبأَي غَنيمةٍ يُفْرَحُ، أَو بِأَيِّ مِيْراثٍ يُقْسَمُ؟ 7، فَبَيْنَمَا هُم كذلك إذ سَمِعُوا بِنَاسٍ8 هم أكثر من ذلك، فَجَاءَهُم الصّريخُ: إنّ الدّجّالُ قد خَالَفَهُم9 في ذَرَاريِّهم، فَيَرْفُضُونَ10 ما بِأَيْدِيهُم
__________
1 في صحيح مسلم تقديم وتأخير بين الجملتين هكذا: "إمّا قال: لا يرى مثلها، وإمّا قال: لم ير مثلها ".
2 في صحيح مسلم: "الطّائر"، بدل: الطّير.
3 "بجنباتهم"، أي: نواحيهم، وحكى القاضي عن بعض رواتهم: بجثمانهم، أي: شخوصهم.
4 "فما يخلفهم"، بفتح الخاء المعجمة، وكسر اللام المشدّدة، أي: يجاوزهم، وحكى القاضي: فما يلحقهم، أي: يلحق آخرهم.
5 "فيتعاد بنو الأبّ" في النّهاية: أي: يَعُدُّ بعضهم بعضاً.
6 في صحيح مسلم: "فلا يجدونه".
7 في صحيح مسلم: "يقاسم".
8 في بعض روايات مسلم: "إِذْ سمعوا بيأس هو أكبر من ذلك". وهو الصّواب كما حكاه القاضي عياض: عن محقّقي رواتهم.
9 في صحيح مسلم: "قد خلفهم".
10 في صحيح مسلم: "فيرفضون ما في أيديهم"، أي: يتركون.

(1/127)

ويُقْبَلُون: فَيَبْعَثُون عَشْرَ1 فَوَارِسَ طَلِيعَةً. قال رسولُ الله – صلّى الله عليه وسلّم:
"إنِّي لا أَعْرِفُ أَسْمَاءَهم وأَسْمَاءَ آبائهم، وأَلْوَانَ خُيولِهم. خَيْرُ2 فَوَارِسِ عَلَى ظَهْرِ الأرض يومئذٍ".
(93) وَلَهُ3، عن أبي هريرة أنّ رسول الله – صلّى الله عليه وسلّم – قال:
"لا تقومُ السّاعةُ حتّى تَنْزِلَ4 الرّومُ بِالأَعْمَاقِ، أو بِدَابِقٍ5. فَيَخْرُجُ إِلَيهُم جَيْشٌ مِنَ الْمَدِينَةِ مِن خِيَارِ أَهْلِ الأرض يومئذٍ؛ فإذا تَصَادَفُوا. قالتِ الرّومُ:
__________
1 في صحيح مسلم: "عشرة فوارس"، وهو المتّفق مع القواعد.
2 في صحيح مسلم: "هم خير فوارس".
3 صحيح مسلم بشرح النّووي جـ 18، كتاب الفتن وأشراط السّاعة، باب في فتح قسطنطينية وخروج الدَّجَّال ونزول عيسى بن مريم ص: 21.
4 في صحيح مسلم: "حَتَّى يَنْزَلَ الرُّومُ"، بالياء.
5 "الأعماق، أو بدابق"، الأعماق بفتح الهمزة، وبالعين المهملة، ودابق: بكسر الباء الموحّدة، وفتحها: موضعان بالشّام بقرب حلب.

(1/128)

خَلوا بَيْنَنَا وبَيْنَ الّذين سُبُوا مِناًّ1 نُقَاتُلُهُم: فَيَقُولُ الْمُسْلِمُون: لا. والله! لا نُخَلِّي بَيْنَكُم وبَيْنَ إِخْوَانِنَا، فَيُقَاتِلُونَهم. فَيَنْهَزِم ثُلُثٌ لا يَتُوبُ الله عليهم أبَداً2، ويُقْتَلُ ثُلُثُهُم أَفْضَلُ الشُّهَدَاء عند الله، ويَفْتَحُ الثُّلُثُ، لا يُفْتَنُون أبداً، فَيَفْتِحُون قُسْطَنْطِيْنِيَّةَ، فَبَيْنَمَا هُم يَقْتَسِمُون الْغَنَائِمَ، قَد عَلَّقُوا سُيُوفَهُم بِالزَّيُتُون.
إِذْ صَاحَ فيهم الشَّيْطَان: إنّ الْمَسيحَ قَد خَالَفَكُمْ3 فِي أَهْلِيكُمْ فَيَخْرُجُون؛ وذلك بَاطِلٌ.
فَإِذَا جاءوا الشَّامَ خَرَجَ، فينما هُمْ يُعِدُّونَ لِلْقِتَالِ، يُسَوُّونَ الصُّفُوفَ، إِذْ أُقِيمَتِ الصّلاةُ؛ فَنَزَلَ عِيسى بن مريم فأمّهم. فإذا رآه عدوُّ الله، ذَابَ كما يَذُوبُ
__________
1 "سبوا"، روي على وجهين: فتح السّين والباء، وضمّهما.
قال القاضي في المشارق: "الضُّمُّ رواية الأكثرين، قال: وهو الصّواب، قلت: كلاهما صواب؛ لأنّهم سُبُوا أولا، ثم سبوا الكفار". اهـ.
2 "لا يتوب الله عليهم أبداً"، أي: لا يلهمهم التّوبة.
3 في صحيح مسلم: "إنَّ الْمَسِيحَ قَدْ خَلَفَكُم".

(1/129)

الْمِلْحُ فِي الْمَاءِ، فلو تركه لانْذَابَ حتّى يَهْلِكَ. ولكن يَقْتله الله بِيَدِهِ. فَيُرِيهم دَمَهُ فِي حِرْبَتِه".
(94) وَلَهُ1 عنه عن النّبيّ – صلّى الله عليه وسلّم – قال:
"سَمِعْتُم بِمَدِينَةٍ: جَانِبٌ فيها فِي2 البرّ، وجَانِبٌ فِي البحر؟ "، قالوا: نعم، يا رسولَ الله! ‍ قال: "لا تقُومُ السّاعةُ حتّى يَغْزُوَهَا سَبْعُون ألفاً من بنِي إسحاق3،
__________
1 صحيح مسلم بشرح النّووي جـ 18، كتاب الفتن وأشراط السّاعة، باب: لا تقوم السّاعة حتى يَمُرَّ الرّجل بقبر الرّجل، فيتمنّى أن يكون مكان الْمَيِّت من البلاء، ص: 43. والضّمير في عنه؛ لأبي هريرة.
2 في صحيح مسلم: "وجانب منها في البحر".
3 "من بني إسحاق"، قال القاضي: "كذا هو في جميع أصول صحيح مسلم: من بني إسحاق".
قال: قال بعضهم: المحفوظ: من بني إسماعيل، وهو الذي يدلّ عليه الحديث وسياقه؛ لأنّه إنّما أراد العرب. وهذه المدينة هي: القسطنطينية".

(1/130)

فإذا1 نَزَلُوها لَمْ يُقَاتِلُوا بِسِلاح، ولَم يَرْمُوا بسهم. قالوا: لاَ إِلَهَ إِلاَّ الله والله أَكْبَر، فَيَسْقُطَ أَحَدُ جَانِبَيْهَا".
قال ثَورٌ: لا أعلمه قال2: إلاّ الّذي في البحر. "ثُمَّ يَقُولُوا3 لاَ إِلَهَ إِلاَّ الله والله أَكْبَر، فَيَسْقط جَانِبُها الآخر، ثُمَّ يقولوا الثّالِثَةَ: لاَ إِلَهَ إِلاَّ الله والله أَكْبَر، فَيُفَرَّجُ لَهُم، فَيَدْخُلُونَها4 فَيَغْنَمُوها5، فَبَيْنَمَا هُمْ يَقْسِمُون الْغَنَائِمَ، إِذْ جَاءَهُمُ الصّريخُ، فقال: إنّ الدَّجَّالَ قَدْ خَرَجَ، فَيَتْرُكُون كَلَّ شَيْءٌ ويَرْجِعون".
(95) ولابن ماجه6 من حديث?كثير7 بن عبد الله
__________
1 في صحيح مسلم: "فإذا جاؤوها نزلوا".
2 في صحيح مسلم:"لا أعلمه" إلاّ قال: "الذي في البحر"،بتقديم إلاّ على قال.
3 في صحيح مسلم: "ثم يقولوا: الثّانية".
4 في صحيح مسلم: "فيدخلوها"، بدون النّون.
5 في صحيح مسلم: "فيغنموا".
6 سنن ابن ماجه، كتاب الفتن، باب الملاحم ص: 1370.
وفي الزّوائد: "في إسناده كثير بن عبد الله، كذّبه الشّافعي، وأبو داود. وقال ابن حبان: روى عن أبيه، عن جدّه: نسخة موضوعة، لا يحلّ ذكرها في كتب، ولا الرّواية عنه، إلاّ على جهة التّعجّب".
7 وأوّل الحديث: "لا تَقُومُ السّاعَةُ حَتَّى تَكُونَ أَدْنَى مَسَالِحِ الْمُسْلِمِينَ بِبُولاءَ، ثم قَالَ ـ صلى الله عليه وسلّم ـ: يا عَلِيّ! يَا عَلِيّ! قَالَ: بِأَبِي وَأُمِّي. قال: إِنَّكُم سَتُقَاتِلُون ... " الحديث.
ومسالح: جمع مسلحة، قال في النّهاية: "المسلحة: القوم الذين يحفظون الثّغور من العدوّ، وسُمّوا مسلحة؛ لأنّهم يكونون ذوي سلاح؛ أو لأنّهم يسكنون المسلحة، وهي كالثّغر والمرقب، يكون فيه أقوام يرقبون العدوّ؛ لئلا يطرقهم على غفلة، فإذا رأوه أعلموا أصحابهم ليتأّهبوا له".
وبولاء: اسم موضع. وجاء في تاج العروس بولاة وبولان، وقال: ذكرها ابن ماجه، في الفتن.

(1/131)

ابن عمرو بن عوف عن أبيه: عن جدِّه مرفوعاً.
"إنّكُم ستُقَاتِلُون بني الأصْفَر1. ويُقَاتِلُونَهم2 الّذين مِن بعدكم، حتّى يَخْرُجَ إليهم وَفْدُ الإسلام3: أَهْلُ الْحِجَازِ: الّّذين لا يَخَافُون في الله لَوْمَةَ لاَئِمٍ. فَيَفْتَحُون الْقُسْطَنْطِيْنِيَّةِ بِالتَّسْبِيحِ وَالتَّكْبِيْر. فَيُصِيبُوا4
__________
1 "وبني الأصفر"، يعني: الرّوم.
2 في سنن ابن ماجه: "ويقاتلهم الذين من بعدكم"، وهو الصّواب.
3 في سن ابن ماجه: "حتى تخرج إليهم رُوقَةُ الإسلام".
وروقة الإسلام: أي: خيار المسلمين وسراتهم، جمع رائق، من راق الشّيء، إذا صفا وخلص.
4 في سنن ابن ماجه: "فيصيبون غنائم"، بالنّون وهو الصّواب.

(1/132)

غَنَائِمَ لَمْ يُصِيبُوا مِثْلَها. حتّى يَقْتَسِمُوا بِالأَترسَة. فَيَأْتِي آتٍ1، فيقول: إنّ الْمسيحَ قد خرج في بلادكم. ألا وهي كَذْبَةٌ. فالآخذُ نَادِمٌ، والتَّارِكُ نَادِمٌ"2.
(96) ولأبِي داود3، وغيره عن ذي مخبر4 – وكان من أصحاب النّبيّ – صلّى الله عليه وسلّم – قال: سمعت النَّبِيّ ـ صّى الله عليه وسلّم ـ يقول:
"سَيُصَالِحُكُمُ5 الرُّومُ صُلْحاً آمناً. ثُمَّ تَغْزُونَ أَنْتُم
__________
1 في سنن ابن ماجه: "ويأتي آتٍ"، بالواو، بدل الفاء.
2 "فالآخذ نادم"، لظهور أنّه كذب، "والتّارك نادم"، لأنّ الدّجّال يخرج بعده بقريبٍ، بحيث يرى التّارك أنّه لو تأّهب له حين سمع ذلك القول كان أحسن.
3 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب ما يذكر من ملاحم الرّوم ص: 397.
وفي سنن ابن ماجه، ج2، كتاب الفتن، باب الملاحم ص: 1369.
(مخبر" بكسر الميم وسكون الخاء، وبالباء الموحّدة، ويقال: بالميم، بدل الباء، كما في ابن ماجه.
5 في سنن أبي داود: "ستصالحون الرّوم"، وفي سنن ابن ماجه: "ستصالحكم الرّوم".

(1/133)

وَهُم عدوًّا1. فَتُنْصَرُون وتَسْلَمُون، ثُمَّ يَنْصَرِفُون حتّى يَنْزِلُون بِمَرْج ذي تُلُولٍ2، فَرَفَعَ رَجُلٌ3 مِن أهلِ الْصَّلِيبِ الصَّلِيبَ؛ فَيَقُولُ: غَلَبَ الصَّلِيبُ4. فَيَغْضَبُ رجلٌ من الْمسلمين، فَيَقُومُ إليه فَيَدْفَعُهُ5 فَعِنْدَ ذلك تَغْدِرُ الرّومُ، ويَجْمَعُون لِلْمُلاَحِمَة6. [فَيَأْتُون تَحْتَ
__________
1 في سنن أبي داود: "فتغزون أنتم وهم عدوّاً من ورائكم"، أي: من خلفكم. وما في المخطوطة موافق لما في سنن ابن ماجه.
2 في سنن أبي داود: "فتنصرون وتغنمون وتسلمون ثم ترجعون حتّى تنْزلوا"، وتنصورن: بالمجهول، وتغنمون: بالمعلوم.
وفي سنن ابن ماجه: "فتنتصرون وتغنمون وتسلمون ثم تنصرفون حتّى تنْزلوا بمرج ذي تلول".
فالخطاب في الألفاظ كلّها للمسلمين. بخلاف ما في المخطوطة فبعض الألفاظ بصيغة الغيبة.
والمرج بفتح فسكون، آخره جيم: الموضع الذي ترعى فيه الدّواب.
3 في سنن أبي داود: (فيرفع رجل من أهل النّصرانية الصّليب".
وفي سنن ابن ماجه: "فيرفع رجل من أهل الصّليب الصّليب".
4 "غلب الصّليب"، أي: دين النّصارى. قصداً لإبطال الصّلح، أو لمجرّد الافتخار وإيقاع المسلمين في الغيظ.
5 في سنن أبي داود: "فيغضب رجل من المسلمين فيدقّه".
وفي سنن ابن ماجه: "فيقوم إليه فيدقّه"، أي: يكسر الصّليب.
6 في سنن أبي داود: "وتجمع للملحمة".
وفي سنن ابن ماجه: "ويجتمعون للملحمة".

(1/134)

ثَمانِيْنغَايَةً. تَحْتَ كُلّ غَايَةٍ اثنا عشر ألفاً] 1.
زاد أبو داود2: "وتَثُورُ الْمُسْلِمُون إلى أَسْلِحَتَهُم، فَيَقْتَتِلُون. فَيُكْرِمُ الله تِلْكَ الْعِصَابَةَ بالشّهادة".
(97) وَلَه3، وغَيْرِه عن معاذٍ عن النّبيّ – صلّى الله عليه وسلّم – قال:
"الْمَلْحَمَةُ4 الْكُبُرَى، وَفَتْحُ قُسْطَنْطِيْنِيَّةَ، وَخُرُوجُ الدَّجَّالِ فِي سَبْعِةِ أَشْهُرٍ" حسّنه التِّرمذي5.
__________
1 ما بين القوسين لا يوجد في سنن أبي داود، وهو من سنن ابن ماجه، بزيادة لفظ: حينئذٍ بعد قوله: فيأتون.
2 عون المعبود بشرح سنن أبي داود، كتاب الملاحم، باب ما يذكر من ملاحم الرّوم، ص: 399.
3 عون المعبود بشرح سنن أبي دود ج 11، كتاب الملاحم، باب في تواتر الملاحم، ص: 402.
وسنن ابن ماجه ج 2، كتاب الفتن، باب الملاحم، ص: 1370.
4 الملحمة: موضع القتال، ويطلق على القتال والفتنة أيضاً. إمّا من اللحم، لكثرة لحوم القتلى فيها، أو من لحمة الثّوب، لاشتباك النّاس، واختلافهم فيها، كاشتباك لحمة الثّوب بسداه.
5 تحفة الأحوذي بشرح التّرمذي ج 6، أبواب الفتن، باب ما جاء في علامات خروج الدّجّال ص: 496.

(1/135)

(98) ولأبي داود1 عن عبد الله بن بشر مرفوعاً:
"بين الْمُلْحَمَةِ وفَتْحِ الْمدينة سِتُ سنِيْن، ويَخْرُجُ الدّجّال2 في السّابِعَة ".
قال3: هذا أصحّ من حديث عيسى، يعني: حديث معاذ.
(99) وله4 عن ثَوْبَان: قال رسولُ الله – صلّى الله عليه وسلّم:
"يُوشِكُ الأَمَمُ أَن تَدَاعَى عَلَيكُم، كَمَا تَدَاعَى
__________
1 عون المعبود، بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب في تواتر الملاحم، ص: 402.
2 في سنن أبي داود: "ويخرج المسيح الدّجّال".
3 قال أبو داود: "هذا أصحّ من حديث عيسى"، يعنِي: معاذ. وبذلك فلا تعارض بين الحديثين؛ لأنّ الثّاني أرجح إسناداً فلا ينافيه الأوّل.
4 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب تداعي الأمم على الإسلام ص: 404.

(1/136)

الأَكَلَةُ إِلَى قَصْعَتِهَا" 1، فقال قائلٌ: مِنْ قِلَّةٍ نَحْنُ يَوْمَئِذٍ؟ قال: "بَلْ أَنْتُم كَثِيْرُ، وَلَكَنَّكُم غُثَاءُ2 كَغُثَاءِ السَّيلِ، وَلَيَنْزَعَنَّ الله مِن صُدُورِ عَدِوِّكم الْمَهَابَةَ مِنْكُم، وَلَيَقْذِفَنَّ الله فِي قُلُوبِكُمُ الْوَهْنَ"، فقال قائل: يا رسول الله! وما الْوَهْنُ؟ 3، قال: "حُبُّ الدُّنْيَا وَكَرَاهَةُ الْمَوتِ"4.
(100) ولِمسلم5 عن أبي هريرة: قال رسول الله
__________
1 "إلى قصعتها"، الضمير للأكلة، أي: التي يتناولون منها بلا مانع ولا منازع، فيأكلونها عفواً صفواً، كذلك يأخذون ما في أيديكم، بلا تعبٍ ينالهم، أو ضرر يلحقهم، أو بأسٍ يمنعهم.
2 "غثاء"، الغثاء؛ بضم الغين، هو: ما يحمله السّيل من زبدٍ ووسخٍ، شبّههم به لقلةّة شجاعتهم، ودناءة قدرهم، وأنّهم لا رأي لهم ويساقون بغيرهم.
3 "وما الوهن؟ "، أي: ما موجبه وما سببه؟ وهو سؤال عن نوع الوهن.
أو كأنّه أراد: من أيّ وجهٍ يكون ذلك الوهن؟
4 في سنن أبي داود: "وكراهية الموت"
وحبّ الدّنيا وكراهة الموت متلازمان، فكأنّهما شيءٌ واحدٌ يدعوهم إلى إعطاء الدّنية في الدّين، نسأل الله العافية.
5 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب: لا تقوم السّاعة حتى يحسر الفرات عن جبلٍ من ذهب ص: 18.

(1/137)

– صلّى الله عليه وسلّم:
"لا تَقُومُ السّاعَةُ، حتّى يَحْسِرَ1 الْفُرَاتُ عَن جَبَلٍ مِنْ ذَهَبٍ. يَقْتُلُ النّاسُ عليه، فَيُقْتَلُ مِنْ كُلِّ مِائَةٍ تِسْعَةٌ وَتِسْعُون. ويقول كلّ رجلٍ مِنْهم: لَعَلِّي أنا الّذي أكون أنْجُو"2.
وفي رواية: "فَمَن حَضَرَهُ فَلاَ يَأْخُذْ مِنهُ شيئاً"3.
(101) وله4 عنه: قال رسول الله – صلّى الله عليه وسلّم:
"إِذا مَنَعَتِ العِراقُ دِرْهَمَها وَقَفِيزَهَا5، ومَنَعَتِ الشَّامُ
__________
1 "يحسر"، أي: ينكشف لذهاب مائه.
2 في صحيح مسلم: "لعلي أكون أنا الذي أنجو".
3 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، الباب السّابق ص: 19.
4 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، نفس الباب ص: 20.
والضّمير في عنه: لأبي هريرة، وأوّل الحديث:"منعت العراق"،بدون لفظ:"إذا".
5 "وفقيزها"، القفيز: مكيال معروف لأهل العراق، قال الأزهري: "هو ثمانية مكاكيك".
والمكوك: صاع ونصف؛ وهو خمس كيلجات.

(1/138)

مُدْيَهَا1 وَدِينَارَها، ومَنَعَتْ مِصْرَ إِرْدَبَّها2 وَدِينَارَها، وَعُدْتُم مِنْ حَيْثُ بَدَأْنتم، وَعُدْتُم مِنْ حَيْثُ بَدَأْتُم، وَعُدْتُم مِنْ حَيْثُ بَدَأْتْم " شَهِدَ على ذلك لَحْمُ أبِي هريرة ودمه.
(102) وله3 عن المستورد القرشي: سَمِعْتُ رسولَ الله صلّى الله عليه وسلّم – يقول:
__________
1 "ومديها"، على وزن قفل، مكيال معروف لأهل الشّام.
قال العلماء: يسع خمسة عشر مكوكاً.
2 "إردبها"، مكيال معروف لأهل مصر، قال الأزهري وآخرون: يسع أربعة وعشرين صاعاً.
وفي معنَى: منعت العراق وغيرها: قولان مشهوران:
أحدهما: لإسلامهم فتسقط عنهم الجزية، وهذا قد وقع.
والثّاني: وهو الأشهر، أنّ معناه: أنّ العجم والرّوم يستولون على البلاد في آخر الزّمان، فيمنعون حصول ذلك للمسلمين.
وقد روى مسلم عن جابر، قال: "يوشك ألا يجيء إليهم قفيز، ولا درهم"، قلنا: من أين ذلك؟ قال: "من قبل العجم يمنعون ذاك". وذكر في منع الرّوم بالشّام مثله". اهـ النّووي.
3 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن، باب تقوم السّاعة والرّوم أكثر النّاس، ص: 22.

(1/139)

"تَقُومُ السّاعَةُ والرُّومُ أكثر النّاسَ".
فقال1 له عمرو بن العاص: لَئِن قُلْتَ ذلك، إنَّ فيهم لَخِصَالاً أربعاً: إنّهم لأَحْلَمُ النّاسِ عِنْدَ فِتْنَةٍ، وأَسْرَعَهُم إِفَاقَةٍ بَعْدَ مُصِيبَةٍ، وَأَوشَكَهُم كَرَّةً بَعْدَ فَرَّةٍ، وخَيْرُهُم لِمِسْكِيْن وَيَتِيم وَضَعِيفٍ، وخَامِسَةٌحَسَنَةٌ جَمِيلَةٌ وَأَمْنَعُهُم مِنْ ظُلْمِ الْمُلُوكِ.
(103) وله2 عن جابر بن سَمَرة عَنْ نَافِع بُنِ عُتْبَةَ. قال: كُنّا مع رسول الله – صلّى الله عليه وسلّم – في غَزْوَةٍ. قال: فأتى النّبيّ – صلّى الله عليه وسلّم – قَوْم مِنْ قِبَلِ الْغُربِ. عَلَيْهِم ثِيَابُ الصَّوفِ. فَوَافَقُوهُ عَلَى أَكَمَة3؛ فَإِنَّهم لَقِيَامٌ ورسولُ الله – صلّى الله عليه
__________
1 في صحيح مسلم: "فقال له عمرو: أبصر ما تقول. قال: أقول: ما سمعت من رسول الله ـ صلّى الله عليه وسلّم ـ قال: لئن قلت ... " الحديث.
2 صحيح مسلم، بشرح النّووي، ج 8، كتاب الفتن، باب ما يكون من فتوحات المسلمين قبل الدّجّال ص: 26.
3 الأكمة: الرّابية، النهاية. وفي صحيح مسلم: "عند أكمة".

(1/140)

وسلّم – قاعدٌ. فقالت لي نفسي: إِئْتِهِم، فَاقْعُد1 بينهم وبينه؛ لا يَغْتَالُونَهُ2. ثُمَّ قُلْتُ: لعلّه نَجِي3 مَعَهُم. فَأَتَيْتُهم فَقُمْتُ بَيْنَهُم وَبَيْنَه. فَحَفِظْتُ مِنْهُ أَرْبَعَ كَلِمَاتٍ أَعُدُهُنّ في يدي. قال:
"تَغْزُون جزيرة الْعَرَبَ، فَيَفْتَحُها الله، ثُمَّ فَاِرس، فَيَفْتَحُها الله. وتَغْزُون الرّومَ، فَيَفْتَحُها الله. ثمّ تَغْزُون4 الدَّجَّال، َيَفْتَحُها5 الله".
قال: فقال نافعٌ: يا جابر! لا نَرَى الدّجّالَ يَخْرُجُ حتّى يُفْتَحَ الرّوم6.
__________
1 في صحيح مسلم: "فقم".
2 "لا يغتالونه"، يقتلونه غيلة. وهي القتل في غفلةٍ وخفاء وخديعة.
3 "نجي معهم"، أي: يناجيهم، ومعناه: يحدّثهم سرّاً.
4 في صحيح مسلم: "ثم تغزون".
5 في صحيح مسلم: (فيفتحه الله".
6 في صحيح مسلم: "حتّى تفتح الرّوم".

(1/141)

(104) وله1 عن أبي هريرة: أنّ رسول الله – صلّى الله عليه وسلّم –قال:
"لا تقُومُ السّاعَةُ، حتّى يَخْرجَ رَجُلٌ مِن قَحْطَانَ يَسُوقُ النّاسَ بِعَصَاهُ".
(105) وله2 عنه عن النّبيّ – صلّى الله عليه وسلّم: "لا تَذْهَبُ الأيَّامُ واللّيالي، حتّى يَمْلِكَ رَجُلٌ يقال له: الْجَهْجَاه"3.
(106) وله4 عنه: أنّ النّبيّ – صلّى الله عليه وسلّم – قال:
__________
1 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن، باب لا تقوم السّاعة حتى يمرّ الرّجل بقبر الرّجل فيتمنّى أن يكون مكان الميّت من البلاء، ص: 36.
2 صحيح مسلم بشرح النّووي، ج 18، نفس الكتاب، والباب ص: 36.
3 "الجهجاه" بهاءين، وفي بعضها: الجحجا بحذف الهاء التي بعد الألف، والأوّل هو المشهور.
4 صحيح مسلم بشرح النّووي، عن أبي هريرة، كتاب الفتن، نفس الباب والصّفحة.

(1/142)

"لا تَقُومُ السّاعَةُ حتّى تُقَاتِلُوا قَوماً، كَأَنَّ وُجُوهَهُم الْمَجَان الْمُطْرَقَة1. ولا تَقُومُ السّاعَةُ حتّى تُقَاتِلُوا قَوماً نِعَالُهُمُ الشّعرُ".
وفي لفظ2: "تُقاتِلُكُم أُمَّةُ يَنْتَعِلُون الشَّعَرَ. وَجُوهُهم مِثْلُ الْمَجَانّ الْمطرَقَةِ".
(107) وفي رواية3: "لا تَقُومُ السّاعَةُ، حَتَّى تُقُاتِلُوا قَوماً نِعَالُهُمُ الشّعر،
__________
1 "المجان المطرقة"، المجان: جمع مجن، وهو التّرس، والمطرقة، بإسكان الطاء وتخفيف الرّاء من أطرق، هذا هو الفصيح المشهور في الرّواية، وفي كتب اللّغة والغريب.
وحكي: فتح الطّاء وتشديد الرّاء، من طَرَّق، والمعروف الأوّل.
قال العلماء: هي التي ألبست العُقْب وأطرقت به طاقة فوق طاقة.
قالوا: ومعناه: تشبيه وجوه التّرك في عرضها، وتلون وجناتها بالتّرسة المطرقة.
2 صحيح مسلم، نفس الجزء، والكتاب، والباب، ص: 37، وأوّل الحديث: "لا تقوم السّاعة حتّى تقاتلكم أمّة ... " الحديث.
3 صحيح مسلم بشرح النّووي، نفس الجزء، والكتاب، والباب ص: 37.

(1/143)

ولا تَقُومُ السّاعَةُ، حتّى تُقَاتِلُوا قَوماً صِغَارَ الأَعْيُنِ ذُلْفَ الأَنُوفِ"1.
(108) وفي لفظ2: "يُقَاتِلُ الْمسلمون التُّرْكَ: قَوماً وُجُوهُهُم كَالْمَجَانِّ الْمُطْرَقَةِ. يَلْبَسُون الشَّعْرَ وَيَمْشُونَ فِي الشّعر"3.
__________
1 في صحيح مسلم: "ذلف الأنُفِ"، وذلف جمع أذلف، كأحمر وحمر.
ومعناه: فطش الأنوف، قصارها مع انبطاح، وقيل: هو غلظ في أرنبة الأنف، وقيل: تطامن فيها، وكلّه متقارب.
2 صحيح مسلم شرح النّووي، نفس الجزء والكتاب والباب، ص: 37.
وأوّل الحديث: "لا تقوم السّاعة حتى يقاتل المسلمون التّرك ... " الحديث.
3 "يلبسون الشّعر ويمشون في الشّعر".
معناه: ينتعلون الشّعر، كما صرح به في الرّواية الأخرى: نعالهم الشّعر.
وفي الرّواية الأخرى: "حمر الوجوه"، أي: بيض الوجوه مشوبة بحمرة.
وفي هذه الرّاوية وغيرها: صغار الأعين.
وهذه كلّها معجزات لرسول الله ـ صلّى الله عليه وسلّم ـ، فقد وجد قتال هؤلاء التّرك بجميع صفاتهم التي ذكرها ـ صلّى الله عليه وسلّم ـ: صغار الأعين، حمر الوجوه، ذلف الأنف، عراض الوجوه، كأن وجوههم المجان المطرقة، ينتعلون الشّعر. فوجدوا بهذه الصّفات كلّها في زماننا وقاتلهم المسلمون مرات. اهـ. نووي.

(1/144)

وفي لفظ1: "حُمْرُ الْوُجُوهِ، صَغَارُ الأَعْيُن".
(109) ولأبِي داود2: عن ابن بريدة عن أبيه عن النَّبِيِّـ صلّى الله عليه وسلّم ـ:
"يُقَاتِلُكُم قومٌ صِغارُ الأَعْيُن" – يعني: التّرك – قال: "تَسُوقُونَهم3 ثَلاثَ مِرَارٍ، حتّى تَلْحَقُونَهم4 بِجَزِيرَةِ الْعَرَب. فَأمّا فِي السِّياقة الأولى فَيَنْجُو مَنْ هَرَبَ مِنْهُم.
وأمَّا فِي الثَّانِيَةِ، فَيَنْجُو بَعْضٌ، وَيَهْلِكُ بَعْضٌ. وَأمّا في الثّالِثَةِ، فيصطلمون" 5، أو كما قال.
__________
1 نفس المرجع، وأوّل الحديث: "تقاتلون بين يدي السّاعة قوماً نعالهم الشّعر كان وجوههم المجان المطرقة، حمر الوجوه، صغار الأعين".
2 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب في قتال التّرك، ص: 412.
3 تسوقونهم من السّوق، أي: يصيرون مغلوبين مقهورين منهزمين، بحيث إنّكم تسوقونهم.
4 في سنن أبي داود: "حتّى تلحقوهم بجزيرة العرب".
5 فيصطلمون بالبناء للمجهول، أي: يحصدون بالسّيف ويستأصلون من الصّلم وهو القطع المستأصل.

(1/145)

(110) وله1 عن أبي بَكَرَةَ: أنّ رسول الله – صلّى الله عليه وسلّم –قال:
"ينْزِلُ نَاسٌ مِن أُمَّتِي بِغَائِطٍ2 يُسَمُّونَهُ: الْبَصْرَةَ عَنْدَ نَهْرٍ يُقَالُلَهُ: دِجْلَةَ3 عَلَيهِ جِسْرٌ4، يَكْثُرُ أَهْلُهُا5 وَيَكُونُ مِنْ أَمْصَارِ الْمُهَاجِرِيْنَ".
(111) وفي لفظ6: "مِن أمصار المسلمين. فإذا كان في آخر الزّمان، جاء بنو قُنْطُورَاء7، عِرَاضُ
__________
1 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب في ذكر البصرة، ص: 417، وأوّل الحديث: "ينْزل أناس"، بدل: "ناس".
2 "بغائط"، الغائط: المطمئن، الواسع من الأرض.
3 "دجلة) ، بسكر الدّال وتفتح نهر بغداد.
4 في سنن أبي داود: "يكون عليه جسر"، والجسر القنطرة والمعبر.
5 أي: يكثر أهل البصرة، وهي مثلثة الباء، والفتح أفصح، بناها عتبة بن غزوان في خلافة عمر ـ رضي الله عنه ـ.
6 عون المعبود، بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب في ذكر البصرة، ص: 418، وأوّل الحديث: "وتكون من أمصار المسلمين".
7 "بنو قنطوراء"، بفتح القاف وسكون النّون ممدوداً، كذا ضبط.
وقال القاري: مصوراً، وقد يمد، أي: يجيؤون ليقاتلوا أهل بغداد، وقال بلفظ: جاء، دون يجيء إيذاناً بوقوعه فكأنّه قد وقع. وبنو قنطوراء: التّرك.

(1/146)

الْوُجُوهِ، صِغَارُ الأَعْيُنِ؛ حتّى ينْزِلُزا على شطِّ النّهر1، فَيَتَفَرَّق أَهْلُها ثلاث فِرَق: فِرْقَةٌ يَأْخُذُونَ أَذْنَابَ الْبَقَر والْبَرِيَّة2، وَهَلَكُوا. فِرْقَةٌ يَأْخُذُونَلأنفسهم3، وكفروا. فِرْقَةٌ يَجْعَلُون ذَرَاريَّهُم4 خَلْفَ ظُهُورِهم، يُقَاتِلُونَهم، وَهُمُ الشّهداءُ".
(112) وفي لفظ5 أحمد، بعد الفرقة الأولى: "وَأَمَّا
__________
1 "على شطّ النّهر"، أي: على جانب النّهر، قال في المصباح: الشّطّ: جانب النّهر، وجانب الوادي.
2 "يأخذون أذناب البقر والبَريّة"، أي: أنّ فرقة يعرضون عن المقاتلة هرباً منها وطلباً لخلاص أنفسهم ومواشيهم، ويحملون على البقرة، فيهيمون في البوادي ويهلكون فيها. أو يعرضون عن المقاتلة ويشتغلون بالزّراعة ويتبعون البقر للحراثة إلى البلاد الشّاسعة فيهلكون.
3 "وفرقة يأخذون لأنفسهم"، أي: يطلبون أو يقبلون الأمان من بني قنطوراء.
4 "وفرقة يجعلون ذراريهم"، أي: أولادهم الصّغار والنّساء خلف ظهورهم ويقاتلونهم وهم الشّهداء، أي: الكاملون، قال القاري: وهذا من معجزاته ـ صلّى الله عليه وسلّم ـ، فإنّه وقع كما أخبر، وكانت هذه الواقعة في صفر سنة ستٍّ وخمسين وستمائة. اهـ.
5 مسند الإمام أحمد، ج 5، ص: 45، ولفظ الحديث فيه: عن أبي بَكَرَة، قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "لَيَنْزِلَنَّ طَائِفَةٌ مِن أُمَّتِي أَرْضاً يُقَالُ لَهَا: الْبَصْرَةُ، يَكْثُرُ بِهَا عَدَدُهُم، وَيَكْثُرُ بِهَا نَخْلُهُم، ثُمَّ يَجِيءُ بَنُو قَنْطُورَاء: عِرَاضُ الْوُجُوهِ، صِغَارُ الْعُيُونِ، حَتَّى يَنْزِلُوا عَلَى جِسْرٍ لَهُمْ، يُقَالُ لَهُ: دِجْلَةَ، فَيَتَفَرَّقُ الْمُسْلِمُونَ ثَلاَثَ فِرَقٍ، فَأَمَّا فِرْقَةٌ فَيَأْخُذُونَ بِأَذْنَاب الإبل، وَتَلْحَقُ بِالْبَادِيَة، وَهَلَكَتْ، وأَمَّا فِرْقَةٌ فَتَأْخُذُ عَلَى نَفْسِهَا فَكَفَرَتْ، فَهَذِه وَتِلْكَ سَوَاءٌ، وَأَمَّا فِرْقَةٌ فَيَجْعَلُون عِيَالَهُم خَلْفَ ظُهُورِهِم، وَيُقَاتِلُونَ، فَقَتْلاَهُم شُهَدَاءُ، وَيَفْتَحُ الله عَلَى بَقِيَّتِهَا".
ولفظ أحمد هذا يدلّ صراحةً على: أنّ التّرك هم الذين يسوقون المسلمين ثلاث مرار، حتّى يلحقوهم بجزيرة العرب، ففي السياقة الأولى ينجو مَن هرب من المسلمين.
وفي الثّانية ينجو بعض منهم، ويهلك بعض.
وفي الثّالثة يستأصلون كلّهم.
وهذا السّياق مخالف لما رواه أبو داود في الحديث رقم: (109) ؛ إذ إنّ لفظ أبي داود، يدلّ صراحةً على أنّ المسلمين هم الذين يسوقون التّرك ثلاث مرار، حتّى يلحقوهم بجزيرة العرب ... الخ.
قال صاحب عون المعبود بشرح سنن أبي داود:
"وعندي: أنّ الصّواب رواية أحمد، وأمّا رواية أبي داود، فالظّاهر أنّه قد وقع الوهم فيه من بعض الرّواة، ويؤيّده: أنّه وقع الشّكّ لبضع رواة أبي داود، ولذا قال في آخر الحديث: "أو كما قال"، ويؤيّده أيضاً أنّه وقعت الحوادث على نحو ما ورد في رواية أحمد". انظر: عون المعبود ج 11، ص: 413.

(1/147)

فِرْقَةٌ فَتَأْخُذُ عَلَى نَفْسِهَا وَكَفَرَتْ. فَهِذِهِ وَتلك سَواءُ"، وقال في الثّالثة: "وَيَفْتَحُ الله على بَقِيَّتِهَا".

(1/148)

(113) وللبزّار1 عن أبي الدّرداء. قال رسول الله – صلّى الله عليه وسلّم:-
"بَيْنَمَا أنا نائمٌ، رأيت عَمُودَ الْكتَاب رفع مِنْ تحت رأسي، فَظَنَنْتُ أنّه مَذّهُوبٌ به، فَأَتْبَعْتُهُ بَصَرِي، فَذُهبَ به إلى الشّام. ألا وإنّ الأَيْمَان- حين تَقَعَ الْفِتَنُ – بالشّام" صحّحه عبد الحقّ.
(114) ولأبِي داود2: عن أبي الدّرداء: أنّ رسول الله – صلّى الله عليه وسلّم –قال:-
"فُسْطَاطُ3 الْمسلمين يوم الْمَلْحَمَة بِالْغُوطَة4 إلى
__________
1 مسند الإمام أحمد ج 5، ص: 199، بلفظٍ: "احتمل" بدل لفظ: "رفع".
والمستدرك للحاكم ج 4، كتاب الفتن والملاحم، ص: 509، بلفظ مختلف عن عبد الله بن عمرو، وقال: صحيح على شرط الشّيخين، ولم يخرجاه.
2 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الملاحم، باب معقل المسلمين، ص: 406.
3 في السّنن: "إنّ فسطاط"، والمقصود: الحصن الذي يتحصنون به. وأصله: الخيمة.
والملحمة: المقتلة العظمى في الفتن.
4 "بالغوطة"، الغوطة: بضم الغين، موضع بالشّام، كثير الماء والشّجر.

(1/149)

جانب مَدِينةٍ يُقَال لَها: دِمَشْقٌ1 مِن خَيْر مَدَائِن الشّام".
(115) ولابن أبي شيبة2 عن أبي3. قال رسول الله – صلّى الله عليه وسلّم:
"مَعْقَلُ الْمسلمين فِي الْملاحم: دِمِشْقُ. وَمَعْقلُهُم مِنَ الدّجّال: بَيَّتُ المقدس. ومَعْقُلُهم من يَأْجُوجَ ومَأْجُوجَ: الطُّورُ".
(116) ولابن ماجه4: عن أبي هريرة. قال رسول الله – صلّى الله عليه وسلّم:
__________
1 "دمشق"، بكسر الدّال المهملة، وفتح الميم.
قال العقلمي: "وهذا الحديث يدلّ على فضيلة دمشق، وعلى فضيلة سكانها، وأنّها حصن من الفتن، ومن فضائلها: أنّه دخلتها عشرة آلاف عين رأت النَّبِيّ ـ صلّى الله عليه وسلّم ـ.
كما أفاده ابن عساكر.
2 منتخب كنْزل العمال في سنن الأقوال والأفعال المطبوع بهامش مسند الإمام أحمد، المكتب الإسلامي، بيروت ج 6، ص: 15.
3 في منتخب كنْزل العمال، عن ابن عمرو.
4 سنن ابن ماجه 2، كتاب الفتن، باب الملاحم ص: 1369.
في الزّوائد: هذا إسناد حسن، وعثمان بن أبي العاتكة مختلف فيه.

(1/150)

"إذا وقعت الْمَلاَحمُ بَعَثَ الله جَيْشاً1 من الْمَوالي2. هُم أَكْرَمُ الْعَرَبَ فَرَساً، وأجوده سلاحاً، يُؤيِّد الله به3 الدِّين".
(117) ولِمسلم4 عن حذيفة بن أسيد. قال: اطّلع علينا رسول الله – صلّى الله عليه وسلّم – من غرفة5، ونحن نتذاكر السّاعة6. فقال:
__________
1 في السّنن "بعثا" بدل: "جيشا".
2 "من الموالي: المالك، والعبد، والمعتق، وقد اشتهر في المعتق غالباً، وعلى الرّجل الذي أسلم عل يد رجلٍ مسلمٍ.
3 في السّنن: "يؤّيد الله بهم الدّين"، بضمير الجمع للغائب.
4 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب الآيات التي تكون قبل السّاعة ص: 27، وما بعدها.
5 "من غرفة"، هذه من رواية أخرى لمسلم.
6 رواية صحيح مسلم القريبة مما ذكره الأصل هي:
"اطلع النَّبِيّ ـ صلّى الله عليه وسلّم ـ علينا ونحن نتذاكر. فقال: "ما تذاكرون؟ "، قالوا: نذكر السّاعة، قال: "إنّها لن تقوم حتّى ترون قبلها عشر آيات"، فذكر: "الدّخان، والدّجّال، والدّابة، وطلوع الشّمس من مغربها. ونزول عيسى بن مريم ـ صلّى الله عليه وسلّم ـ، ويأجوج ومأجوج، وثلاثة خسوف: خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، وآخر ذلك نار تخرج من اليمن تطرد النّاس إلى محشرهم".
فذكر الأصل: الحديث مع تقديم وتأخير ... ، ولم يذكر: آية الدّابة.

(1/151)

"لا تَقُومُ السّاعَةُ حتّى يكون عَشْرُ آياتٍ: طُلُوعُ الشَّمْسِ من مَغْرِبِها، والدَّخَانُ1، والدَّجَّالُ، وَيَأْجُوجُ وَمَأْجُوجُ. ونُزُولُ عِيسى بن مريم، وثَلاَثُ خُسُوفَاتٍ: خَسْفٌ بِالْمَشْرِقِ. وَخَسْفٌ بِالْمَغْرِبِ. وَخَسْفٌ بَجَزِيْرَةِ الْعَرَبِ، وَنَارٌ2 تَخْرُجُ مِنْ قَعْرِ عَدَنٍ، تَسُوقُ النّاسَ إلى
__________
1 "والدّخان"، هذا الحديث يؤيّد قول مَن قال: إنّ الدّخان دخان يأخذ بأنفاس الكفّار ويأخذ المؤمن منه كهيئة الزّكام، وأنّه لم يأت بعد، وإنّما يكون قريباً من قيام السّاعة، وسيأتي ذلك في حديث رقم: (124) .
2 "ونار تخرج"، هذا اللّفظ من رواية التّرمذي ج 6، من تحفة الأحوذي، أبواب الفتن، باب ما جاء في الخسف، ص: 413، ونصّه: "ونَارٌ مِن قَعْرِ عَدَنٍ تَسُوقُ النَّاسَ، أَو تَحْشُرُ النَّاسَ، فَتَبِيتُ مَعَهُم حَيْثُ بَاتُوا، وَتَقِيلُ مَعَهُم حَيْثُ قَالُوا".
ومعنى قعر عدن أي: من أقصى أرضها، وعدن غير منصرف، وقيل منصرف، باعتبار البقعة والمكان.
وفي روايةٍ لمسلم: "لا تَقُومُ السَّاعَةُ حَتَّى تَخْرُجَ نَارٌ مِنْ أَرْضِ الْحِجَازِ تُضِيءُ أَعْنَاقَ الإِبْلِ بِبُصْرَى"، صحيح مسلم بشرح النّووي ج 18، كتاب الفتن، ص: 30.
وقد جعل القاضي عياض حاشرة، قال: "ولعلّها ناران تجتمعان لحشر النّاس، قال: أو يكون ابتداء خروجها من اليمن، ويكون ظهورها وكثرة قوّتها بالحجاز".
هذا كلام القاضي، وليس في الحديث أنّ نار الحجاز متعلّقة بالحشر، بل هي آية من أشراط السّاعة مستقلة. اهـ. نووي.

(1/152)

الْمَحْشَرِ، تَبِيتُ مَعَهُم إذا بَاتُوا، وتَقِيلُ مَعَهُم إذا قَالُوا".
وفي رواية1 له: "وآخر ذلك نَارٌ تَخْرُجُ مِنَ الْيَمَنِ تَطْرُدُ النّاسَ".
وفي رواية له2: "وَرِيحٌ تُلْقِي النّاسَ فِي الْبَحْرِ"، بدل: "نُزُول عِيسى".
(118) وله3 عن أبي هريرة: أنّ رسول الله – صلّى الله عليه وسلّم – قال:
"بَادِرُوا4 بالأَعْمَالِ سِتًّا: طُلُوعَ الشَّمْسِ مِنْ مَغْرِبِهَا،
__________
1 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن ص: 28.
2 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن ص: 28.
3 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب في بقية من أحاديث الدّجّال ص: 87.
4 "بادروا بالأعمال ستّاً"، أي: سابقوا ستّ آيات دالّة على وجود القيامة، قبل وقوعها وحلولها، فإنّ العمل بعد وقوعها وحلولها لا يقبل ولا يعتبر.

(1/153)

أوِ الدُّخَانَ، أَوِ الدَّجَّالَ، أو الدَّابَّةَ، أو خَاصَّةَ أَحْدِكُم، أو أَمْرَ العامّة ".
(119) وَلَهُ1 عن معقل بن يسار مرفوعاً:
"الْعِبَادَةُ فِي الْهَرْجَ كَهِجِرَةِ إِلَيَّ" 2.
(120) وله3 عن أبي هريرة. قال رسول الله – صلّى الله عليه وسلّم:
"ثلاث آيات4 إذا خَرَجْنَ: {لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} ، [الأنعام، من الآية: 158] : طُلُوعُ الشَّمْسِ مِنْ مغربِها، والدّجّالُ، ودابّةُ الأرض".
__________
1 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب فضل العبادة في الهرج ص: 88.
2 "العبادة في الهرج كهجرة إليّ"، المراد بالهرج هنا: الفتنة، واختلاط أمور النّاس، وسبب كثرة فضل العبادة فيه، أنّ النّاس يغفلون عنها، ويشتغلون بغيرها، ولا يتفرّغ لها إلاّ الأفراد.
3 صحيح مسلم بشرح النّووي ج 2، كتاب الإيمان، باب بيان الزّمن الذي لا يقبل فيه الإيمان ص: 195.
4 في صحيح مسلم: "ثلاث إذا خرجن".

(1/154)

(121) وله1: عن أبي زرعة. وذكر قول مروان عن الآيات:
أوّلها خروجاً: الدّجال. فقال عبد الله بن عمرو: لم يقل مروانشيئاً. حفظت من رسول الله– صلّى الله عليه وسلّم – حديثاً لم أنسه بعد.
سَمِعت رسول الله – صلّى الله عليه وسلّم –يقول:
"إنّ أوّل الآيات خروجاً: طُلُوعُ الشَّمْسِ مِنْ مغربِها، وخروجُ الدّابّةِ على النّاسِ ضُحًى، وأيّهما كانت قبل صاحبتها فالأخرى على إثرها قريباً".
__________
1 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، ص: 77، 78.
ولفظ الحديث في مسلم:
"عن أبي زرعة قال: جلس إلَى مروان بن الحكم بالمدينة ثلاثة نفر من المسلمين، فسمعوه وهو يحدّث عن الآيات: إنّ أوّلها خروجاً الدّجّال، فقال عبد الله بن عمرو: لم يقل مروان شيئاً، قد حفظت من رسول الله ـ صلّى الله عليه وسلّم ـ حديثاً لم أنسه بعد ... " الحديث.

(1/155)

(122) وللتِّرمذي1 عن صفوان بن عسّال: سمعت رسول الله – صلّى الله عليه وسلّم –يقول:
"إنّ بِالْمَغْرِب2 باباً مفتوحاً للتّوبة، مَسِيرةُ سَبْعِيْن سنة. لا يُغْلَقُ حتّى تَطْلُعَ الشَّمْسُ مِنْ نَحوه ". وقال: حسن صحيح.
(123) ولمسلم3 عن أبي هريرة. قال رسول الله– صلّى الله عليه وسلّم:
"مَنْ تَابَ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِها تَابَ الله عليه"4.
__________
1 تحفة الأحوذي، شرح التّرمذي ج 9، كتاب الدّعوات، ص: 519.
2 ولفظه في التّرمذي: "إنَّ الله ـ عزّ وجلّ ـ جَعلَ بِالْمَغْرِبِ باباً، عَرْضُهُ مَسيرةُ سَبْعِينَ عاماً لِلْتَوبَةِ لا يُغْلَقُ حَتَّى تَطْلُعَ الشَّمْسِ مِن قِبله".
3 صحيح مسلم بشرح النّووي ج 17، كتاب الذّكر والدّعاء والتّوبة والاستغفار، باب التّوبة، ص: 25.
4 قال العلماء: "هذا حدٌّ لقبول التّوبة، وقد جاء في الحديث الصّحيح: "أنَّ لِلْتَّوْبَةِ باباً مَفْتُوحاً، فَلاَ تَزَالُ مَقْبُولَةً حَتَّى يُغْلَقَ، فإذَا طَلَعَتِ الشَّمْسُ مِن مَغرِبِهَا أُغْلِقَ وامْتَنَعَتِ التَّوبَةُ عَلى مَنْ لَم يَكُن تَابَ قَبْلَ ذَلِكَ".
وهو معنى قوله تعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} ، [الأنعام، من الآية: 158] .
ومعنى تاب الله عليه، قبل: توبته ورضي به.
وللتّوبة شرط آخر، وهو أن يتوب قبل الغرغرة، وذلك قول الله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ} ، [النّساء، من الآية: 18] .
وكما جاء في الحديث الصّحيح، وأمّا في حالة الغرغرة ـ وهي حالة النّزع ـ فلا تقبل توبته ولا غيرها، ولا تنفّذ وصيته ولا غيرها.

(1/156)


بَابُ مِنْ أَشْرَاطِ السَّاعَةِ الدُّخَانُ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ مِنْ أَشْرَاطِ السَّاعَةِ الدُّخَانُ
(124) وَرُوِيَ من1 حديث حذيفة عن النّبِيّ – صلّى الله عليه وسلّم-:
__________
1 ذكره ابن جرير الطّبري، وابن كثير، والبغوي في التّفسير، عند الكلام على قول الله تبارك تعالى: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} ، [الدّخان: 10] ، ج 5، ص: 114، من تفسير الطّبري، ج 4، ص: 139، من تفسير ابن كثير ج 6، ص: 121، من تفسير البغوي.
كما ذكر حديث ابن مسعود الذي يقول فيه: إنّ النَّبِيَّ ـ صلّى الله عليه وسلّم ـ لَمّا رأَى مِنَ النَّاسِ إِدْبَاراً، قال: "اللَّهُمَّ سَبْعاً كَسَبْعِ يُوسُفَ. فَأَخَذَتْهُم سنة حَصَّت كُلَّ شَيْءٍ، حَتَّى أَكَلُوا الْجُلُودَ وَالْمَيْتَةَ وَالْجِيَفَ، يَنْظُرُ أَحَدُهُم إِلَى السَّمَاءِ فَيَرَى دَخَاناً مِنَ الْجُوعِ، فَأَتَاهُ أَبُو سُفْيَان بن حربٍ فَقال: يا محمّدُ، إِنَّك جئتَ تأمرُ بالطّاعة، وبصلة الرَّحم وأنّ قَومَكَ قد هلكوا، فادْعُ الله لَهُم. فقال الله ـ عزّ وجلّ ـ: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} ، [الدّخان: 10] ، إلى قوله: {إِنَّكُمْ عَائِدُونَ} ، [الدّخان، من الآية: 15] ، قال: فَكَشَفَ عَنْهُم، وبهذا فرأي ابن مسعود أنّ الدّخان هو عقاب لقريش وليس من علامات السّاعة.
ورجّح ابن جرير رأي ابن مسعود، ويحتمل أنّهما دخانان للجمع بين هذه الآثار.

(1/158)

"إنّ1 من أَشْرَاطِ السّاعَةِ دُخَاناً مَلأَ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، يَمْكُثُ فِي الأرض أربعين يوماً. أمّا الْمُؤْمِنُ فَيُصِيبُهُ منه شبْهُ الزُّكَامُ، وأمّا الْكَافِرُ فَيَكوُن بِمَنْزِلَةِ السَّكْرَان، يَخْرجُ الدّخان مِنْ أَنْفِهِ ومَنْخَرِهِ وعَيْنَيه وأُذُنِيهِ وَدُبِرِهِ".
(125) ولأبي داود2، عن أنس: أنّ النّبيّ – صلّى الله عليه وسلّم- قال له:
__________
1 ولفظ حديث حذيفة كما جاء عند ابن جرير:
قال رسول الله ـ صلّى الله عليه وسلّم ـ: "أَوَّلُ الآياتِ الدَّجَّالُ، ونُزُولُ عيسى بن مريم، ونَارٌ تَخْرجُ مِن قَعْر عَدَنَ أَبْيَنِ، تَسُوقُ النَّاسَ إِلَى الْمَحْشَر، تَقيلُ مَعُهُم إذَا قَالُوا، والدُّخَانُ، قال حذيفة: يا رسول الله! ومَا الدُّخَانُ؟ فَتَلاَ رسولُ الله ـ صلّى الله عليه وسلّم ـ الآية: {يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ} ، [الدّخان، الآيتان: 10-11] ، يَمْلأَ مَا بَيْنَ الْمَشْرِقِ والْمَغْرِب، يَمْكُثُ أَرْبَعِين يَوْماً وَلَيْلَةً، أَمَّا الْمُؤْمِنُ فَيُصِيبُه مِنْهُ كَهَيْئِةِ الزُّكامِ، وأَمَّا الْكَافِرُ فَيَكُونُ بِمَنْزِلَة السَّكْرَانِ يَخْرَجُ مِن مَنْخَرَيْهِ وَأُذُنَيْهِ وَدُبُرِهِ".
2 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الفتن، باب في ذكر البصرة، ص: 419.

(1/159)

"يا أَنَسُ! إنّ النّاسَ يُمَصِّرُون أَمْصَاراً1، وإنّ مِصْراً مِنْهَا يُقَالُ لَهُ: الْبَصْرَةَ، أَوِ الْبَصِيْرَةُ؛ فَإِن أَنْتَ مَرَرْتَ2 بِهَا، أو دَخْلَتَهَا، فَإِيَّاكَ وَسِبَاخَهَا وَكَلأَهَا وَسُوقَهَا، وبَابَ أُمَرائِهَا، وَعَلَيْكَ بِضَواحِيهَا3؛ فإنّه يَكُونُ بِهَا خَسْفٌ وقَذْفٌ وَرَجْفٌ4، وقَوْمٌ يَبيتُون يُصْبِحُون قرَدَةً وخَنَازِيرَ".
__________
1 "يمصرِّون أمصاراً"، أي: يتخّذون بلاداً، والتّمصير: اتّخاذ المصر.
2 فإيّاك وسباخها وكلاءها وسوقها وباب أمرائها، أي: (احذر سباخها) ، وهو بكسر السّين جمع سبخة، بفتح فكسر، أي: أرض ذات ملح ولا تكاد تنبت إلاّ بعض الشّجر.
وكلاء: بوزن كتاب موضع بالبصرة، قال في النّهاية: "الكلاء بالتّشديد والمدّ: الموضع الذي تربط فيه السّفن، ومنه: سوق الكلاء بالبصرة" اهـ.
وسوقها: إمّا لحصول الغفلة فيها، أو لكثرة اللّغو بها، أو فساد العقود ونحوها.
وباب أمرائها: لكثرة الظّلم الواقع بها.
3 "وعليك بضواحيها"، جمع: ضاحية. وهي النّاحية البارزة للشّمس.
وقيل: المراد بها: جبالها، وهذا أمر بالعزلة، فالمعنى: الزم نواحيها.
4 "فإنّه يكون بها خسف وقذف ورجف"، أي: يكون بالمواضع المذكورة خسف، أي: ذهاب في الأرض وغيبوبة فيها، وقذف: أي: ريح شديدة باردة، أو قذف الأرض الموتى بعد دفنها، أو رمي أهلها بالحجارة، بأن تمطر عليهم، قاله القاري. قلت: الظّاهر المناسب ههنا هو المعنى الأخير. اهـ. عون المعبود.
ورجف: أي: زلزلة شديدة، وقوم يبيتون طيّبين يصبحون قردة وخنازير.
قال الطّبيّ: المراد به المسخ. وعبّر عنه بما هو أشنع. اهـ.

(1/160)


باب: الدجال وصفه وما معه - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: الدجال وصفه وما معه
...
بَابُ الدَّجَّالِ وَصِفَتِهِ وَمَا مَعَهُ
(126) ولِمسلم1: عن النَّوَّاس بن سَمْعَان. قال: ذَكَرَ رسولُ الله – صلّى الله عليه وسلّم- الدَّجَّال2 ذَاتَ
__________
1 صحيح مسلم، بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب: ذكر الدّجّال وصفته وما معه، ص: 63.
وذكره ابن ماجه في سننه ج2، كتاب الفتن، باب فتنة الدّجّال ص:1356.
2 "الدّجّال"، قال ثعلب: كلّ كذّابٍ فهو دجّال. وقيل: الدّجّال المموَّه. يقال: دجل فلان إذا مَوَّه، ودجل الحقّ بباطله، إذا غطاه.
وحكى ابن فارس هذا الثّاني عن ثعلب أيضاً. اهـ. من شرح مقدمة مسلم للنّووي ص: 79.
وسُمِّيَ بالمسيح؛ لأنّه ممسوح العين، وقيل: لأنّه أعور، والأعور يُسَمَّى مسيحاً.
وقيل: لمسحه الأرض حين خروجه.
وأكثر العلماء على أنّ ضبط الاسم بفتح الميم وكسر السين، ولا فرق بينه وبين اسم عيسى ـ عليه الصّلاة والسّلام ـ في اللّفظ، ولكن عيسى ـ عليه الصّلاة والسّلام ـ مسيح هدى.
والدّجّال مسيح ضلالة.
ورواه بعض الرّواة بكسر الميم والشّين المشدّدة، وقاله غير واحدٍ كذلك. إلاّ أنّه بالخاء المعجمة. وقال بعضهم: بكسر الميم وتخفيف السّين. اهـ.
شرح النّووي لمسلم ج 2، ص: 234.
قال القاضي عياض ـ رحمه الله ـ: "هذه الأحاديث التي ذكرها مسلم وغيره في قصّة الدّجّال حجّة لمذهب أهل الحقّ في صحّة وجوده، وأنّه شخص بعينه، ابتلى الله به عباده، وأقدره على أشياء من مقدورات الله تعالى، من: إحياء الميّت الذي يقتله، ومن ظهور زهرة الدّنيا والخصب معه، وجنته وناره ونهريه، واتّباع كنوز الأرض له، وأمره السّماء أن تمطر فتمطر، والأرض أن تنبت فتنبت، فيقع كلّ ذلك بقدرة الله تعالى ومشيئته، ثم يعجزه الله تعالى بعد ذلك، فلا يقدر على قتل ذلك الرّجل ولا غيره، ويبطل أمره ويقتله عيسى ـ صلّى الله عليه وسلّم ـ ويثبت الله الذين آمنوا".
هذا مذهب أهل السّنة وجميع المحدِّثين والفقهاء والنّظّار، خلافاً لِمَن أنكره وأبطل أمره ـ من الخوارج والجهمية وبعض المعتزلة ـ في أنّه صحيح الوجود، ولكن الذي يدّعي مخارف وخيالات لا حقائق لها، وزعموا أنّه لو كان حقّاً لم يوثق بمعجزات الأنبياء ـ صلوات الله وسلامه عليهم ـ، وهذا غلط من جميعهم؛ لأنّه لم يدع النّبوّة فيكون ما معه كالتّصديق له، وإنّما يدّعي الألوهية، وهو في نفس دعواه مكذّب لها بصورة حاله، ووجود دلائل الحدوث فيه، ونقص صورته، وعجزه عن إزالة العور الذي في عينيه، وعن إزالة الشّاهد بكفره المكتوب بين عينيه.
ولهذه الدّلائل وغيرها لا يغترّ به إلاّ رعاع من النّاس لسدّ الحاجة والفاقة، رغبة في سدّ الرمق، أو تقية وخوفاً من أذاه؛ لأنّ فتنته عظيمة جدّاً، تدهش العقول وتحير الألباب، مع سرعة مروره في الأمر، فلا يمكث بحيث يتأمّل الضّعفاء حاله، ودلائل الحدوث فيه والنّقص. فيصدّقه مَن صدّقه في هذه الحالة.
ولهذا حذّرت الأنبياء ـ صلوات الله وسلامه عليهم أجمعين ـ من فتنته، ونبّهوا على نقصه ودلائل إبطاله.
وأمّا أهل التّوفيق فلا يغترّون به، ولا يخدعون بما معه، لما ذكرناه من الدّلائل المكذِّبة له، مع ما سبق لهم من العلم بحاله، ولهذا يقول الذي يقتله ثم يحييه: ما ازددت فيك إلاّ بصيرةً.
هذا آخر كلام القاضي-رحمه الله-اهـ. نووي ج 18، ص: 58، 59.

(1/162)

غَدَاةٍ فَخَفَّضَ فِيهِ ورَفَّعَ1، حتّى ظَنَنَّاهُ فِي طَائِفَةِ النَّخْلِ، فلمّا رُحْنَا إليه عَرَفَ ذلك فَينَا. فقال: "مَا شَأْنُكُم؟ "، قلنا: يا رسولَ الله! ذَكَرْتَ الدَّجَّالَ غَدَاةَ فَخَفَّضْتَ
__________
1 "فخفّض فيه ورفّع"، بتشديد الفاء فيهما، وفي معناه قولان:
أحدهما: أنّ خفض بمعنى حقر، وقوله: رفع، أي: عظمه وفخمه. فمَن تحقيره وهوانه على الله تعالى: عوره. ومنه قوله ـ صلّى الله عليه وسلّم ـ: "هُوَ أَهْوَنُ عَلَى الله مِن ذَلِكَ"، وأنّه لا يقدر على قتل أحدٍ إلاّ ذلك الرّجل، ثم يعجز عنه، وأنّه يضمحل أمره، ويقتل بعد ذلك هو وأتباعه.
ومن تفخيمه وتعظيم فتنته والمحنة به هذه الأمور الخارقة للعادة.
وأنّه ما من نَبِيٍّ إلاّ وقد أنذره قومه.
والوجه الثّاني: أنّه خفض من صوته في حال الكثرة فيما تكلّم فيه.
فخفض بعد طول الكلام والتّعب ليستريح، ثم رفع ليبلغ صوته كلّ أحدٍ بلاغاً كاملاً مفخماً.

(1/164)

فيه وَرَفَّعْتَ. حتّى ظَنَنَّاهُ فِي طَائِفَةِ النَّخْلِ. فقال: "غَيْرُ الدَّجَّالِ أَخْوَفَنِي عَلَيْكُم1، إِنْ يَخْرجْ
__________
1 "غير الدّجّال أخوفنِي عليكم"، بالنّون بعد الفاء، ورواه بعضهم بحذف النّون، وهما لغتان صحيحتان، ومعناهما واحد.
قال شيخنا الإمام أبو عبد الله ابن مالك ـ رحمه الله ـ: الحاجة داعية إلى الكلام في لفظ الحديث ومعناه.
فأمّا لفظه: فلكونه تضمّن ما لا يعتاد من إضافته أخوف إلى ياء المتكلّم مقرونة بنون الوقاية، وهذا الاستعمال إنّما يكون مع الأفعال المتعدية.
والجواب: إنّه كان الأصل إثباتها، ولكنّه أصل متروك.
ثم قال: ولأفعل التّفضيل أيضاً شبه بالفعل وخصوصاً بفعل التّعجّب.
فجاز أن تحلقه النّون المذكورة في الحديث. هذا هو الأظهر في هذه النّون هنا.
ثم قال: وأمّا معنى الحديث: ففيه أوجه:
أظهرها: أنّه من أفعل التّفضيل، وتقديره: غير الدّجّال أخوف مخوفاتي عليكم، ثم حذف المضاف إلى الياء، ومنه: "أَخْوَفُ مَا أَخَافُ عَلَى أُمَّتِي الأئمةُ الْمُضِلّون"، معناه: أنّ الأشياء التي أخافها على أمّتي أحقّها بأن تخاف الأئمة المضلِّون.
والثّاني: أن يكون أخوف من أخاف بمعنى: خوف، ومعناه: غير الدّجّال أشدّ موجبات خوفي عليكم.
والثّالث: أن يكون من باب وصف المعاني بما يوصف به الأعيان على سبيل المبالغة، كقولهم في الشّعر الفصيح: شعر شاعر، وخوف فلان أخوف من خوفك.
وتقديره: خوف غير الدّجّال أخوف خوفي عليكم، ثم حذف المضاف الأوّل، ثم الثّاني، هذا آخر كلام الشّيخ ـ رحمه الله ـ اهـ. نووي على مسلم.

(1/165)

وَأَنَا فِيكُم، فَأَنَا حَجيجُهُ دُونَكُم، وإِنْ يَخْرُجُ وَلَسْتُ فَيكُم، فَاْمُرُؤُ حَجِيجُ نَفْسِهِ. والله، خلِيفَتِي عَلَى كُلِّ مُسْلِمٍ. إنّه شابٌّ قططٌّ1، عينه طَافِئَةٌ كَأَنِّي أشبِّهُهُ بِعَبْدِ الُعُزَّى بن قَطَنٍ، فَمَنْ أَدْرَكَهُ مِنْكُم فَلْيَقْرَأْ عَلَيهُ فَوَاتِحَ سُورَةَ الْكَهْفِ. إنَّهُ خَارِجٌ خُلَّةَ بَيْنَ الشَّامِ وَالْعِرَاق2،
__________
1 "قطط"، أي: شديد جعودة الشّعر، مباعد للجعودة المحبوبة.
2 "إنّ خارج خلة بين الشّام والعراق"، هكذا في نسخ بلادنا: خلة: بفتح الخاء المعجمة واللام، وتنوين الهاء.
وقال القاضي: "المشهور فيه: حلة، بالحاء المهملة، ونصب التّاء، يعني: غير منونة.
قيل: معناه: سحت ذلك وقبالته، وفي كتاب العين: الحلة: موضع حزن وصخور.
قال: ورواه بعضهم حله بضم اللام وبهاء الضمير، أي: نزوله وحلوله.
قال: وكذا ذكره الحميدي في الجمع بين الصّحيحين، قال: وذكره الهروي خلة بالخاء المعجمة وتشديد اللام المفتوحتين، وفسّره بأنّه ما بين البلدين، هذا آخر ما ذكره القاضي.
وهذا الذي ذكره عن الهروي هو الموجود في نسخ بلادنا. وفي الجمع بين الصّحيحين أيضاً ببلادنا. وهو الذي رجّحه صاحب نهاية الغريب، وفسّره بالطّريق بينهما. اهـ. نووي.

(1/166)

فَعَاثَ يَمِيناً، وَعَاثَ شِمَالاً1، يا عبَادِ الله! فَاثْبُتُوا". قلنا: يا رسول الله! وما لُبْثُهُ فِي الأرض؟ قال: "أربعون يوماً: يومٌ كَسَنَةٍ، ويَومٌ كَشَهْرٍ، ويوْمٌ كَجُمْعَةٍ2، وسائرُ أيَّامِهِ كَأَيَّامِكُم", قلنا: يا رسول الله! فذلك اليوم الّذي كسنةٍ أَتَكِفِينا فيه صلاةُ يومٍ؟ قال: "لا. اقْدُرُوا لَهُ قَدْرَهُ"3. قلنا: يا رسول الله! وما إِسْرَاعُهُ
__________
1 "فعاث يميناً وعاث شمالاً"، العيث: الفساد، أو أشدّ الفساد والإسراع فيه.
وحكى القاضي أنّه رواه بعضهم فعاثٍ بكسر الثّاء منونة اسم فاعلٍ، وهو بمعنى الأوّل.
2 يوم كسنة ويوم كشهرٍ ويوم كجمعة، وسائر أيامه كأيامكم، قال العلماء: هذا الحديث على ظاهره، وهذه الأيّام الثّلاثة طويلة على هذا القدر المذكور في الحديث، يدلّ عليه قوله ـ صلّى الله عليه وسلّم ـ وسائر أيّامه كأيّامكم.
3 "أقدروا له قدره"، قال القاضي وغيره: "هذا حكم مخصوص بذلك اليوم، شرعه لنا صاحب الشّرع، قالوا: ولولا هذا الحديث، وَوُكِلنا إلى اجتهادنا، لاقتصرنا فيه على الصّلوات الخمس عند الأوقات المعروفة في غيره من الأيّام.
ومعنى "أقدروا له قدره": أنّه إذا مضى بعد طلوع الفجر قدر ما يكون بينه وبين الظّهر كلّ يومٍ، فصلّوا الظّهر، ثم إذا مضى بعده قدر ما يكون بينها وبين العصر، فصلّوا العصر، وإذا مضى بعد هذا قدر ما يكون بينها وبين المغرب، فصلّوا المغرب، وكذا العشاء والصّبح، ثم الظّهر، ثم العصر، ثم المغرب، وهكذا حتّى ذلك اليوم، وقد وقع فيه صلوات سنة فرائض كلّها، مؤدّاة في وقتها.
أمّا الثّاني الذي كشهر، والثّالث الذي كجمعةٍ، فقياس اليوم الأوّل أن يقدر لهما كاليوم الأوّل على ما ذكرناه.

(1/167)

فِي الأرض؟ قال: كَالْغَيْثِ اسْتَدْبَرَتْهُ الرِّيحُ. فيأتي على القوم فَيَدْعُوهُم، فَيُؤْمِنُون به ويَسْتَجِيبُون له، فيأْمُرُ السّماءَ فَتُمْطِرُ، والأرضَ فَتُنْبِتُ. فَتَرُوحُ عليهم سَارِحَتُهُم، أَطْوَلَ مَا كَانَتْ ذُرّاً، وأَسْبَغَهُ ضُرُوعاً، وأَمَدَّهُ خَوَاصر1. ثمّ يأتِي القومَ. فَيَدْعُوهم فَيَرُدُّون عليه قَوْلَهُ، فَيَنْصِرُفُ عَنْهُم. فَيَصْبِحُون مُمْلحيْنِ2،
__________
1 "فتروح عليهم سارحتهم ... " الخ، أما تروح فمعناه: ترجع آخر النّهار، والسّارحة: هي الماشية التي تسرح، أي: تذهب أوّل النّهار إلى المرعى، والذرا: الأعالي والأسنمة جمع ذروة بالضّمّ والكسر، وأسبغه: أي: أطوله لكثرة اللّبن، وكذا أمده خواصره، لكثرة امتلائها من الشّبع.
2 "فيصبحون ممحلين"، قال القاضي: "أي: أصابهم المحل، من قلّة المطر، ويبس الأرض من الكلأ".
وفي القاموس: المحل، على وزن فحل: الجدب والقحط. والأمحال كون الأرض ذات جدب وقحط، يقال: أمحل البلد، إذا أجدب.

(1/168)

ليس بأيديهم شيء، من أموالهم. ويَمُرُّ بالْخرْبَة، فيقول لها: أخرجي كُنُوزَك. فَتَتْبَعَهُ كنوزُها كَيَعَاسِيبِ النّحْل1، ثُمَّ يدعو رجلاً مُمْتَلِئاً شباباً. فَيَضْرِبُه بالسّيف، فَيَقْطَعُهُ جِزْلَتَيْن، رَمْيَةَ الْغَرَض2، ثمّ يدعوه فيُقْبَلُ ويَتَهَلَّلُ وَجْهُهُ، يَضْحَكُ، فَبَيْنَمُا هو كذلك إِذْ بَعَثث الله المسيحَ ابن مريم – صلّى الله عليه3- فَيَنْزِلُ عند الْمَنَارَةِ الْبَيضَاءِ شرقي دِمَشْقَ، بَيْنَ مَهْرُودَتَيْن4، واضعاً كَفَّيْهِ
__________
1 كيعاسيب النّحل: (هي ذكور النّحل) ، هكذا فسّره ابن قتيبة وآخرون.
قال القاضي: "المراد: جماعة النّحل، لا ذكورها خاصّة، لكنّه كنّى عن الجماعة باليعسوب، وهو أميرها؛ لأنّه متى طار تبعته جماعته.
2 "فيقطعه جزلتين رمية الغرض": الجزلة: بالفتح على المشهور وحكى ابن دريد كسرها، أي: قطعتين ومعنى رمية الغرض: أنّه يجعل بين الجزلتين مقدار رمية. هذا هو الظّاهر المشهور.
وحكى القاضي هذا، ثم قال: وعندي أنّ فيه تقديماً وتأخيراً، وتقديره: فيصيب إصابة رمية الغرض فيقطعه جزلتين.
والصّحيح الأوّل.
3 لا توجد هذه الجملة في صحيح مسلم.
(فينْزل عند المنارة البيضاء شرقي دمشق بين مهرودتين) ، قال النّووي: "هذه المنارة موجودة اليوم شرقي دمشق، والمهرودتان: روى بالدّال المهملة والذّال المعجمة، والمهملة أكثر، والوجهان مشهوران للمتقدّمين والمتأخّرين من أهل اللّغة والغريب وغيرهم، وأكثر ما يقع في النّسخ بالمهملة، كما هو المشهور.
ومنعنَى: لابس مهرودتين، أي: ثوبين مصبوغين بورس ثم بزعفران. وقيل: هما شقتان والشّقة نصف الملاءة.

(1/169)

على أَجْنِحَةِ مَلَكَيْن، إذا طَأْطَأْرأسَهُ قَطَرَ، وإذا رَفَعَهُ تَحذَّرَ منه جُمَانٌ كَاللُّؤْلُؤ1، فلا يَحِلّ لِكَافِرٍ2. يَجِدُ ريحَ نَفْسِهِ إلاّ مَاتَ. ونَفَسُهُ يَنْتَهِي حَيْثُ يَنْتَهِي طَرَفُهُ، فَيَطْلُبُهُ حتّى يُدْرِكَهُ بِبَابِ لدٍّ3، فَيقْتُلُه، ثُمَّ يَأْتِي عيسى - – صلّى الله عليه وسلّم- قوماً4 قَدْ عَصَمَهُمُ الله منه. فَيَسْمَحُ عَنْ وُجُوهِهم5. ويُحَدِّثُهم بِدَرَجَاتِهم في
__________
1 "تحدر منه جمان كاللؤلؤ"، الجمان: حبات من الفضّة تصنع على هيئة اللؤلؤ الكبار، والمراد: ينحدر منه الماء على هيئة اللّؤلؤ في صفائه. فسمى الماء جماناً لشبهه به في الصّفاء والحسن.
2 "فلا يحلّ لِكَافِرٍ"، معنى لا يحلّ: لا يمكن ولا يقع، وقال القاضي: "معناه عندي: حقّ وواجب".
3 "بباب لُدٍّ"، مصروف، بلدة قريبة من بيت المقدس.
4 في صحيح مسلم: "قومٌ"، بالرّفع، على أنّه فاعلٌ، يأتي وجملة ـ صلّى الله عليه وسلّم ـ لا توجد في صحيح مسلم.
5 "فيمسح عن وجوهكم"، قال القاضي: "يحتمل أنّ هذا المسح حقيقة على ظاهره، فيمسح على وجوههم تبركاً وبرّاً، ويحتمل أنّه إشارة إلى كشف ما هم فيه من الشّدّة والخوف.

(1/170)

الجنّة، فبينما هو كذلك إذ أوحى الله – عزّ وجلّ1 – إلى عيسى- عليه السّلام2 – إنِي قد أخرجت عباداً لي، لا يَدَان لأحدٍ بِقِتالِهم3، فَحَرِّزْ عبادي إلى الطُّورِ4، ويبعث الله يأْجُوجَ ومَأْجُوجَ {وَهُمْ مِنْ كُلِّ حَدَبٍ5 يَنْسِلُونَ} ، [الأنبياء، من الآية: 96] ، فَيَمُرُّ أَوَائِلُهم على بُحَيْرَةٍ طَبَريَّةٍ، فَيَشْرَبُون ما فيها، ويَمرُّ آخرُهم فيقولون: لقد كان بِهِذه مرَّةً مَاءٌ. ويُحْصَرُ نَبِيّ الله عيسى – عليه السّلام6 – وأَصْحَابُهُ، حتّى يكون رأس الثّورِ لأَحَدِهِم خيراً من مائة
__________
1 لا توجد هذه الجملة في صحيح مسلم.
2 لا توجد هذه الجملة في صحيح مسلم.
3 "لا يدان لأحد بقتالهم"، يدان: تثنية يد، قال العلماء: منعاه: لا قدرة لا طاقة، يقال: ما لي بهذا الأمر يد، وما لي به يدان، لأنّ المباشرة والدّفع إن إنّما يكون باليد، وكأنّ يديه معدومتان لعجزه عن دفعه.
4 "فحرز عبادي إلى الطّور"، أي: ضمّهم واجعله لهم حرزاً.
يقال: أحرزت الشّيء، أحرزه، إحرازاً، إذا حفظته وضممته إليك، وصنته عن الأخذ، ووقع في بعض النّسخ حِزّبْ: أي: اجمعهم، وروى حوز، أي: نحهم وأزلهم عن طريقهم.
5 الحدب: النّشز.
قال الفراء: من كلّ أكمة، من كلّ موضعٍ مرتفع، وينسلون: يمشون مسرعين.
6 لا توجد هذه الجمل في صحيح مسلم.

(1/171)

دِينارٍ لأَحْدِكم الْيَومَ، فَيَرْغَبُ نَبِيُّ الله عيسى وأَصْحَابُهُ – يعنِي إلى الله1 – فَيُرْسِلُ الله عليهم النَّغَفَ2 في رِقَابِهم، فَيُصْبِحُون فَرْسَى3. كَمَوتِ نَفْسٍ وَاحِدَةٍ، ثُمَّ يَهْبِطُ نَبِيُّ الله عيسى – عليه السّلام ـ وأَصْحَابُهُ إلى الأرض فلا يَجِدُون فِي الأرض مَوضِعَ شبْرٍ إلاّ مَلأَهُ زَهَمُهم وَنَتنُهم4، فَيَرْغَبُ نبي الله عيسى – عليه السّلام5 – وأصحابه إلى الله، فَيُرْسِلُ عليهم طيراً كأَعْنَاقِ الْبُخْت6.
__________
1 جملة: "يعني إلى الله"، لا توجد في صحيح مسلم. والمعنى: إلى الله، كما ذكر أو يدعو.
(النّغف) ، هو: دود يكون في أنوف الإبل والغنم، الواحدة: نغفة.
(فرسى) ، أي: قتلي، واحدهم: فريس، كقتيل وقتلى.
4 لا توجد هذه الجملة في صحيح مسلم في الموضعين.
(زهمهم ونتنهم) ، أي: دسمهم ورائحتهم الكريهة.
(البحث) ،قال في اللّسان: البخت والبختية دخيل في العربية، أعجمي معرَّب، وهي الإبل الخرسانية، تنتج من عربية وفالج، وهي جمال طوال الأعناق.

(1/172)

فَتَحْمِلُهُم فَتَطْرَحُهُم حَيْثُ شاء الله، ثُمَّ يُرْسِلُ الله مطراً لا يَكُن1 منه بيتُ مدرٍ2 ولا وَبَرٍ. فَيَغْسِل ُالأرض حتّى يَتْرُكَها كَالزَّلَفَةِ3، ثمّ يقال للأرض: أَنْبِتِي ثَمَرَتَكِ، وَرَدِّي بَرَكَتَك. فيومئذٍ تَأْكُلُ العصابةُ4 مِنَ الرُّمَّانَة.
ويَسْتَظِلُّون بِقَحْفهَا5، ويُبَارِكُ فِي الرِّسْلِ6؛ حتّى إِنَّ
__________
(لا يكن) ، أي: لا يمنع من نزول الماء.
(مدر) هو: الطّين الصّلب.
(كالزّلفة) روي: الزّلفة، بفتح الزّاي واللام والقاف.
وروى: الزّلفة: بضم الزّاي وإسكان اللام وبالفاء.
وروى الزّلفة: بفتح الزّاي واللام وبالفاء.
قال القاضي: "روي بالفاء والقاف، وبفتح اللام وبإسكانها، وكلّها صحيحة، واختلفوا في معناه، فقال ثعلب وأبو زيد وآخرون: معناه: كالمرآة.
وحكى صاحب المشارق هذا عن ابن عبّاس أيضاً. شبّهها بالمرآة في صفائها ونظافتها. وقيل: كمصانع الماء، أي: أنّ الماء يستنقع فيها حتى تصير كالمصنع الذي يجتمع فيه الماء.
وقال أبو عبيد: معناه: كالأجانّة الخضراء. وقيل: كالصّفحة. وقيل: كالرّوضة".
4 "العصابة": الجماعة.
5 "بقحفها"، بكسر القاف، هو مقعر قشرها، شبّهها بقحف الرّأس، وهو الذي فوق الدّماغ.
وقيل: ما انفلق من جمجمته وانفصل.
6 "الرّسل" بكسر الرّاء وإسكان السّين: هو اللبن.

(1/173)

اللَّقْحَةَ1 مِنَ الإِبْلِ لَتَكْفِيالْفِئَامَ2 مِنَ النّاسِ. واللَّقْحَةَ من البقر لتَكْفِي الْقَبِيلَةَ مِنَ النّاس. اللَّقْحَةَ من الْغَنَمِ لَتَكْفِي الْفَخْذَ من النّاس3. بينما4 هم كذلك بعث الله ريْحاً طيِّبة. فَتَأْخُذُهم تَحْت آباطِهِم. فَتَقْبضُ روحَ كلِّ مسلمٍ، وَيَبْقَى شِرَارُ النّاِس، يَتَهَارَجُون فيها تَهَارُجُ الْحْمرُ5، فَعَلَيهم تَقُومُ السّاعةُ.
__________
1 "اللّقحة" بكسر اللام وفتحها: لغتان مشهورتان، الكسر أشهر.
وهي القريبة العهد بالولادة، وجمعها: لقح، كبركة وبرك، واللّقوح ذات اللّبن، وجمعها: لقاح.
2 "الفئام" هي الجماعة الكثيرة، هذا هو المشهور والمعروف في اللّغة وكتب الغريب.
3 "الفخذ من النّاس"، قال أهل اللّغة: الفخذ: الجماعة من الأقارب، وهم دون البطن، والبطن دون القبيلة.
قال القاضي: قال ابن فارس: الفخذ هنا بإسكان الخاء لا غير، فلا يقال إلاّ بإسكانها، بخلاف الفخذ التي هي العضو، فإنّها تكسر وتسكن.
4 في صحيح مسلم: "فبينما" بالفاء.
5 "يتهارجون فيها تهارج الحمر"، أي: يجامع الرّجال النّساء علانية بحضرة النّاس، كما يفعل الحمير، ولا يكترثون لذلك، والهرج، بإسكان الرّاء: الجماع يقال: هرج زوجته، أي: جامعها، يُهرِجُها، بفتح الرّاء وضمّها وكسرها.

(1/174)

(127) وفي رواية1 بعد قوله ـ لقد كان بهذا2 مرّة ماء-: ثمّ يسيرون حتّى يَنْتَهُون3 إلى جبل الْخَمَر4 ـ وهو جبل بيت الْمقدس. فيقولون: لقد قَتَلْنَا مَنْ فِي الأرض، هَلُمَّ فَلْنَقْتُلُ مَنْ في السّماء. فيرمون بنشابهم5 إلى السّماء، فَيَرُدُّ الله عليهم نُشَّابَهُم مَخْضُوبَةً دَماً.
(128) وله6 عن أبي سعيد: حدّثنا رسول الله – صلّى الله عليه وسلّم- يوماً، حديثاً طويلاً عن الدّجّال، فكان فيما حدّثنا. قال:
__________
1 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب ذكر الدّجّال وصفته، وما معه، ص: 70، 71.
2 في صحيح مسلم: "بهذه"، بدل هذا.
3 في صحيح مسلم: "حتّى يَنْتَهُوا" بحذف النّون للنّاصب.
4 إلى جبل (الخمر) ، هو: الشّجر الملتف الذي يستر من فيه، وقد فسّره في الحديث: بأنّه جبل بيت المقدس، لكثرة شجره، وهو بفتح الخاء المعجمة والميم المفتوحة.
5 "بنشابهم"، أي: سهامهم، واحده: نشابة.
6 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب في صفة الدّجّال، وتحريم المدينة عليه وقتله المؤمن وإحيائه ص: 71-72.

(1/175)

"يأتي، وهو مُحَرَّمٌ عليه أن يدخل نقَاب1 الْمَدينة، فينتهي إلىبعض السَّبَارخِ الّتِي تلي الْمَدينةَ، فَيَخْرُجُ إليه يومئذٍ رجلٌ هو خيْرُ النّاس أو من خيْر النّاس، فيقول2: أشهد أنّك الدّجّال الّذي حدّثنا رسول الله– صلّى الله عليه وسلّم- حديثه. فيقول الدّجّال: أَرَأَيْتْم إن قتلتُ هذا ثُمَّ أَحْيَيْتُه، أَتَشُكُّونَ فِي الأمْرِ؟ فَيَقُولُون: لاَ. فَيَقْتُلُهُ3، ثُمَّ يُحْيِيه. فيقول حين يُحْيِيه: والله ما كنتُ فيكَ قط أشدَّ بصيْرَةً منِي الآن. قال: فيريد الدّجّال أن يقتله فلا يسلِّط عليه".
(129) وله4 عنه: قال رسول الله – صلّى الله عليه وسلّم-:
__________
1 "نقاب المدينة"،أي: طرفها وفجاجها، وهو جمع ثقبٍ وهو: الطّريق بين جبلين.
2 في صحيح مسلم: "فيقول له"، بزيادة الجار والمجرور.
3 في صحيح مسلم: "قال: فيقلته".
4 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب في صفة الدّجّال وتحريم المدينة وقتله المؤمن وإحيائه ص: 72-73.

(1/176)

"يَخْرج الدَّجَّال فيتوجّه قِبَلَهُ رجلٌ من الْمؤمنين، فَتَلْقَاهُ الْمَسَالِحُ1: مَسَالِحُ الدَّجَّالِ.
فَيَقُولُونُ له: أين تَعْمَدُ؟ فيقول: أعمد إلى هذا الّذي خرج. قال: فَيَقُولُونُ له: أَوَ مَا تُؤْمِنُ بربِّنا؟ فيقول ما بربنا خفاء. فَيَقُولُونُ: اقْتُلُوهُ. فيقول بعضهم لبعض: أَلَيْسَ قد نَهَاكم ربُّكم أن تقتلوا أحداً دونه؟ قال: فَيَنْطِلِقُون به إلى الدّجّال، فإذا رآه الْمؤمن قال: يا أيّها النّاس! هذا الدّجّال الّذي ذكر رسول الله – صلّى الله عليه وسلّم- قال: فيأمر الدّجّال به فَيُشَبَّحُ2، فيقول: خذوه وشَجوهُ3، فَيُوسَعُ ظَهْره وبطْنُهُ ضرباً. قال: فيقول: أما4 تُؤْمِنُ بِي؟ قال: فيقول: أنت الْمَسِيحُ الكذّاب. قال:
__________
1 "المسالح": قوم معهم سلاح؛ يرقبون في المراكز كالخفراء، سُمُّوا بذلك لحملهم السّلاح.
2 "فيشبح"، بشين معجمة ثم باء موحّدة ثم حاء مهملة، أي: مدّوه على بطنه.
3 "شجوه"، بالجيم المشدّدة من الشّجّ وهو الجرح في الرّأس.
4 في صحيح مسلم: "أو ما تؤمن بي"، بزيادة الواو بعد الهمزة.

(1/177)

فَيُؤْمَر به فَيُؤشَّر بالْمِئْشَار1: من مَفْرَقَة2 حتّى يُفَرَّقَ بيْنَ رجلَيْهِ. قال: ثُمَّ يَمْشِي3 بَيْن الْقطْعَتَيْن. ثُمَّ يقول له: قُمْ فَيَسْتَوي قَائِماً. قال: ثمّ يقول له: أَتُؤْمِنُ بِي؟ فيقول: ما ازْدَدْتُ فيكَ إلاّ بَصِيْرَةً. قال: ثُمَّ يقول: يا أيّها النّاس! إنّه لا يفعل بَعْدِي بِأَحدٍ من النّاس. قال: فَيَأْخُذُهُ الدَّجَّالُ لِيَذْبَحَهُ، فَيُجْعَل ما بَيْنِ رَقَبَتِه إلَى تَرْقُوَته نُحَاساً4. فلا يَسْتَطِيعُ إليه سبيلاً. قال: فيأخذ بيديه ورجليه فيقذف به. فيحسب النّاس أنّما قَذَفَهُ إلى النّا، وإنّما أُلْقِيَ في الجنّة".
فقال رسول الله – صلّى الله عليه وسلّم: "هذا أعظم النّاس شَهادةً عند ربِّ الْعَالَمِين".
__________
1 "فيؤشر بالمئشار"، هكذا الرّواية، بالهمزة فيهما، وهو الأفصح. ويجوز تخفيف الهمزة فيهما، فيجعل في الأوّل واواً، وفي الثّاني ياء، ويجوز: المنشار بالنّون، يقال: نشرت الخشبة وعلى الأوّل يقال: أشرتها.
2 مفرّقه مفرّق الرّأس، وسطه.
3 في صحيح مسلم: "ثم يمشي الدّجّال بين القطعتين".
4 "ترقوته" هي: العظم الذي بين ثغرة النّحر والعاتق.

(1/178)

(130) وله1 عن المغيرة. قال: ما سأل أحد النَّبِيِّ – صلّى الله عليه وسلّم- عن الدّجّال أكثر مِمَّا سألته2. فقال: "وَمَا يُنْصبُكَ مِنْهُ؟ 3، إنّه لا يَضُرُّكَ"، قلت4: يا رسول الله! إنّهم يَقُولُونُ: إنّ مَعَهُ الطَّعَام والأنْهَار. فقال: "هُو أَهْوَنُ على الله من ذلك"5.
وفي رواية6: "أَيْ بُنَي".
__________
1 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن، باب في الدّجّال، وهو أهو على الله ـ عزّ وجلّ ـ ص: 74.
2 في صحيح مسلم: "أكثر مما سألت"، بدون الضّمير.
3 "وما ينصبك منه"،أي: ما يتعبك من أمره، قال ابن دريد:"يقال: أنصبه المرض وغيره، ونصبه، والأوّل أفصح. قال: وهو تغيّر الحال من مرضٍ أو تعبٍ".
4 في صحيح مسلم: "قال: قلت".
5 "وهو أهون على الله من ذلك"، قال القاضي: "هو أهون على الله من أن يجعل ما خلقه الله تعالى على يده مُضِلاًّ للمؤمنين، ومشكِّكاً لقلوبهم، بل أنّما جعله له ليزداد الذين آمنوا إيماناً، وتثبت الحجّة على الكافرين والمنافقين ونحوهم، وليس معناه أنّه ليس معه شيء من ذلك".
6 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن، ص: 75.
وفي صحيح مسلم: "فقال لي: أي: بني".

(1/179)

(131) وله1 عن ابن عمرو، وجاءه رجلٌ، فقال: ما هذا الحديث الّذي تُحدِّثه به؟ تقول: إنّ السّاعَةَ تَقُومُ إلى كذا وكذا. فقال: سبحان الله! أو: لاَ إِلَهَ إِلاَّ الله. أو كلمة نحوهما. لقد هَمَمْتُ ألا أُحدِّث أحداً شيئاً أبداً. إنّما قلتُ: إنّكم سَتَرَونَ بَعْدَ قَلِيلٍ أمراً عظيماً، يحرِّك البيت، ويَكُونَ، وَيَكُونَ، ثُمَّ قال: قال رسول الله – صلّى الله عليه وسلّم ـ: "يَخرج الدّجّال في أمَّتِي فيمكث أربعين (لا أدري: أربعين يوماً، أو أربعين شهراً، أو أربعين عاماً) .
فيبعث الله عيسى بن مريم – عليه السّلام2 – كأنّه عرْوَة بن مَسْعُودٍ، فَيَطْلُبُهُ فَيهْلكُهُ، ثُمَّ يَمْكُثُ
__________
1 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب في خروج الدّجّال ومكثه في الأرض ونزول عيسى، وقتله، وذهاب أهل الخيرة والإيمان، ص: 75، 76.
2 "عليه السّلام"، لا توجد هذه الجملة في صحيح مسلم، "فيبعث الله عيسى". قال القاضي ـ رحمه الله ـ: "نزول عيسى ـ عليه السّلام ـ وقتل الدّجّال حقّ، وصحيح عند أهل السّنة للأحاديث الصّحيحة في ذلك. وليس في العقل ولا في الشّرع ما يبطله، فوجب إثباته".

(1/180)

النّاسُ سَبْعَ سِنِيْنَ، ليس بين اثنيْن عداوةٌ، ثُمّ يُرسل الله ريْحاً باردةً من قبل الشّام، فلا يبقى على وجه الأرض أحدٌ في قلبه مثقال ذرّة مِنْ خيْر أو إيْمَان إلاّ قبضته؛ حتّى لو أنّ أحدَكم دخل في كبد جبل1 لدخلته عليه، حتّى تقبضه" قال: سَمِعْتُها من رسول الله – صلّى الله عليه وسلّم. قال:
"فَيبْقَى شرارُ النّاس في خِفَّة الطَّيْر وأحلام السِّباع2 لا يعرفُونَ مَعْروفاً، ولا يُنكرون مُنكَراً، فَيَتَمَثَّل لَهُمُ الشّيطان؛ فيقول: ألا تَسْتَجِيبُون؟ فَيَقُولُونُ: فما تأمرنا؟ فيأمرهم بعبادةِ الأوثان، وهُمْ فِي ذلك دارٌّ رزْقُهُم، حَسَنٌ عَيْشُهُم، ثُمّ يُنفخ في الصّور، فلا يسمعه أحدٌ إلاّ أَصْغَى ليتاً ورفع ليتاً3. وأوَّلُ مَنْ
__________
1 "في كبد جبل"، أي: وسطه وداخله، وكبد كلّ شيءٍ وسطه.
2 "في خفة الطّير وأحلام السّباع"، قال العلماء: معناه: يكونون في سرعتهم إلى الشّرور وقضاء الشّهوات والفساد كطيران الطّير، وفي العدوان وظلم بعضهم بعضاً في أخلاق السّباع العادية.
3 "أصغى ليتاً ورفع ليتاً"، أصغى: أمال. واللّيت: صفحة العنق. وهي جانبه. وهو بكسر اللام، آخره مثناة فوق.

(1/181)

يَسْمَعُهُ رجلٌ يَلُوطُ حَوْضَ إِبله1. قال: فَيُصْعَقُ وَيَصْعَقُ النّاس، ثُمّ يُرْسِل الله- أو قال: يَنْزِلُ الله – مطراً، كأنّه الطّلّ، أو الظّلّ2. (نُعْمَانُ الشَّاكُ) فَتَنْبُتُ مِنْهُ أَجْسَادُ النّاسِ. ثُمَّ يُنْفَخُ فيه أخرى {فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} ، [الزّمر، من الآية: 68] . ثمّ يقال. يا أيّها النّاس! هلموا3 إلى ربِّكم {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} ، [الصّافات: 24] ثمّ يقال4: أخرجوا بعث النّار. فيقال: من كم؟ فيقال: من كلّ ألفٍ تسعمائة وتسعة وتسعين. قال:
__________
1 "يلوط حوض إبله"، أي: يطينه ويصلحه.
2 "كأنّه الطّلّ أو الظّلّ"، قال العلماء: الأصحّ: الطّلّ.
وهو الموافق للحديث الآخر: "إنّه كمني الرّجال"، والشّكّ من الرّاوي: نعمان.
3 في صحيح مسلم: "هلم" بالإفراد.
4 في صحيح مسلم: "قال ثم يقال".

(1/182)

فذاك يومٌ {يَجْعَلُ الْوِلْدَانَ شِيباً} ، [المزمل، من الآية: 17] ، وذاك {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} ، [القلم، من الآية: 42] 1.
__________
1 قال العلماء: معناه: يوم يكشف عن شدّة وهول عظيم، أي: يظهر ذلك، يقال: كشفت الحرب عن ساقها: إذا اشتدّت.
وأصله: أنّ مَن جد في أمره كشف ساقه مشمراً في الخفة والنّشاط له.

(1/183)


قِصَّةُ الْجَسَّاسَةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

قِصَّةُ الْجَسَّاسَةِ
(132) وله1 في حديث فاطمة بنت قيس: فلما قضى رسول الله – صلّى الله عليه وسلّم-صَلاُتَهُ جَلَس على المنبر – وهو يضحك- فقال: "ليَلْزَم كُلّ إِنْسَانٍ مُصَلاَّه". ثمّ قال: "أَتَدْرُونَ لِمَ جَمَعْتُكُم؟ "، قالوا: الله ورسوله أعلم. قال: "إِنِّي والله ما جَمَعْتُكُم لرَغَبِةٍ ولا لِرَهْبَةٍ، ولكن جَمَعْتُكُم، لأنّ تَميماً الدّاري2، كان رجلاً نَصْرَانِياً، فجاء فَبَايَعَ وَأَسْلَم، وحدّثنِي
__________
1 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب قصّة الجساسة، ص: 80، وما بعدها، وفي سنن ابن ماجه، ج 2، كتاب الفتن، باب فتنة الدّجّال، ص: 1354.
2 "لأنّ تميماً الدّاري"، هذا معدود من مناقب تميم؛ لأنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ روى عنه هذه القصة.
وفيه: رواية الفاضل عن المفضول ـ ورواية المتبوع عن تابعه ـ وفيه قبول خبر الواحد.

(1/184)

حديثاً وافق الّذي كنت أحدِّثكم عن مسيح الدّجّال".
حدّثني: أنّه ركب فِي سَفِينَةٍ بَحْرِيَّةٍ، مع ثلاثين رجلاً مِنْ لَخْم وجُذَمَ، فلعب بِهِمُ الْمَوجُ شهراً فِي الْبَحر، ثُمّ أَرْفَؤُوا إلى جزيزة1 في البحر حين2 مغرب الشّمس، فجلسوا في أقرب السّفينة3، فدخلوا الجزيرة، فَلَقِيَتْهُم دَابَّةٌ أهلبٌ4 كثير الشّعر، لا يدرون ما قبله مِنْ دُبُره، من كثرة الشّعر. فقالوا: وَيْلَكَ ما أنت؟ قالت5: أنا الْجَسَّاسَةُ. قالوا: وما الْجَسَّاسَةُ؟ قالت:
__________
1 "ثم ارفؤوا إلى جزيرة"، أي: التجأوا إليها، قال في اللّسان: أرفأت السّفينة إذا أدنيتها إلى الجدة، والجدّة: وجه الأرض أي: الشّطّ.
2 في صحيح مسلم: "حتّى مغرب الشّمس".
3 "فجلسوا في أقرب السّفينة"، الأقرب جمع قارب، على غير قياسٍ، والقياس: قوارب، وهي سفينة صغيرة تكون مع الكبيرة، كالجنيبة يتصرّف فيها ركاب السّفينة لقضاء حوائجهم.
وقيل: أقرب السّفينة: أخرياتها وما قرب منها للنّزول.
4 "أهلب"، الأهلب: غليظ الشّعر كثيره.
5 في صحيح مسلم: "فقالت": والجساسة: سمّيت بذلك لتجسسها الأخبار للدّجّال.

(1/185)

أيها القوم! انطلقوا إلى هذا الرّجل في الدَّيْر؛ فإنّه إلى خبركم بالأشواق1.
قال: لمّا سَمَّت لنا رجلا ًَ فَرِقْنَا منها2 أن تكون شيطانةً. قال: فانْطَلَقْنَا سِراعاً، حتّى دَخَلْنا الدَّيْرَ، فإذا فيه أعظم إنسانٍ3 رأيناه قطُّ خَلْقاً. وأشدُّه وثَاقاً مَجموعة يداه إلى عنقه، ما بين رُكْبَتَيْهِ إلى كَعْبَيْه بالْحَديد4. قلنا: ويلك! ما أنت؟ فقال5: قد قدرتم على خبري. فَأَخْبِرُونِي ما أنتم؟ قالوا: نَحن من العرب، ركبنا في سفينةٍ بَحريَّةٍ، فصادفنا البحر
__________
1 "فإنّه إلى خبركم بالأشواق"، أي: شديد الأشواق إلى خبركم.
2 "فرقنا منها"، أي: خفنا.
3 "أعظم إنسان"، أي: أكبره جثة، أو أهيب هيئة.
4 "بالحديد" الباء متعلّق بمجموعة، "وما بين ركبتيه إلى كعبيه"، بدل: اشتمال من يداه.
5 في صحيح مسلم: "قال".

(1/186)

حين اغْتَلَمَ1، فلعب بنا الموج شهراً، ثمّ أَرْفَأْنَا إلى جَزِيْرَتِك هذه. فجلسنا في أقربِها؛ فدخلنا الْجزيرة، فَلَقِيَتْنا دابّةٌ أهلب كثير الشّعر، لا ندري2 ما قبله من دبره من كثرة الشّعر. قلنا: ويلك! ما أنت؟ فقالت: أنا الْجَسَّاسَةُ. قلنا3: وما الْجَسَّاسَةُ؟ قالت: اعمدُوا إلى هذا الرّجل في الدّير؛ فإنّه إلى خَبَرِكُم بالأشواق. فأقبلنا إليك سراعاً. وفزعنا منها ولم نأمن أن تكون شيطانةً. قال4: أخبروني عن نخل بيسان5. قلنا: عن أيِّ شأنها تَسْتَخْبِر؟ قال: [هل فيها ماءُ؟ قالوا: هي كَثِيْرَةُ الماء. قال] 6: أسألكم عن نَخْلِها
__________
1 "صادفنا البحر حين اغتلم"، أي: هاج وجاوز حدّه المعتاد.
قال الكسائي: "الاغتلام: أن يتجاوز الإنسان ما حدّ له من الخير والمباح.
2 في صحيح مسلم: "لا يدرى" بالبناء للمجهول.
3 في صحيح مسلم: "فقلنا" بالفاء.
4 في صحيح مسلم: "فقال" بالفاء.
5 "نخل بيسان"، هي: قرية بالشّام.
6 ما بين القوسين لا يوجد في مسلم، والظّاهر أنّه خطأ من النّاسخ.

(1/187)

هل يثمر؟ قلنا له: نعم. قال: أمّا إنّه يُوْشِكُ ألاّ يثمر. قال: أَخْبِرُونِي عن بًحَيْرَة الطَّبَريّة1. قلنا: عن أيِّ شأنها تَسْتَخْبِرُ؟ قال: هل فيها ماء؟ قالوا: هي كثيرة الماء. قال: أمَا إن ماءها يوشك أن يذهب. قال: أخبروني عن عين زَغَرَ2. قالوا: عن أيِّ شأنها تَسْتَخْبِرُ؟ قال: هل في العين ماءٌ؟ وهل يَزْرَعُ أهلها بماء ذلك3 العين؟ قلنا له: نعم، هي كثيرة الماء، وأهلها يزرعون من مائها. قال: أخبروني عن نبي الأُمَّتَيْن. ما فعل؟ قالوا: قد خرج من مكّة ونزل بيثرب4. قال: قاتله5 العرب؟ قلنا: نعم. قال: كيف صَنَعَ بِهُم؟ فَأَخْبَرْنَاه أنّه قد ظهر على من يليه من
__________
1 "بحيرة الطّبرية"، هي: بحر صغير معروف بالشّام.
2 "عين زغر"، هي: بلدة معروفة في الجانب القبلي من الشّام.
3 في صحيح مسلم: "بماء العين" بدون اسم الإشارة.
4 في صحيح مسلم: "ونزل يثرب"، بدون الجارّ.
5 في صحيح مسلم: "أقاتله" بهمزة الاستفهام لفظاً.

(1/188)

العرب وأطاعوه. قال1: قال لهم: قد كان ذلك؟ قلنا: نعم. قال: أما إنّ ذلك2 خير لهم أن يطيعوه، وإنِّي مخبركم عنِّي: إنِّي أنا المسيح الدّجّال3، وإنِّي أوشك أن يؤذن لي في الخروج، فأخرج فَأَسِيْر في الأرض، فلا أدع قرية إلاّ هَبَطتها في أربعين ليلة، غير مكّة وطيبة4، فهما مُحَرَّمَتَان عليّ، كلتاهما كلّما أرادت أن أدخل واحدة منهما5، اسْتَقْبَلَنِي ملك بيده السّيف صلتاً6 يصدّني عنها، وأنّ على كلّ نقب منها ملائكة يَحْرُسُونَها. قال7 رسول الله - صلّى الله عليه وسلّم- وطعن بمخصرته في المنبر "هَذِهِ طَيْبَةُ، هَذِهِ طَيْبَةُ، هَذِهِ طَيْبَةُ"، يَعْنِي: المدينة. "ألا هلْ كنْتُ حَدَّثْتُكم ذلك؟ ".
__________
1 في صحيح مسلم لا توجد: "قال الأولى".
2 في صحيح مسلم: "أما إنّ ذاك"، بدون اللام.
3 في صحيح مسلم لا توجد كلمة: "الدّجّال".
4 "طيبة" هي: المدينة، ويقال لها أيضاً: طابة.
5 في صحيح مسلم: "أن أدخل واحدة أو واحد منهما".
6 "صلتا" بفتح الصّاد وضمّها، أي: مسلولاً.
7 في صحيح مسلم: "قالت: قال رسول الله ـ صلّى الله عليه وسلّم ـ.

(1/189)

فقال النّاس: نعم. "فإنّه أعْجَبَنِي حديث تَمِيم: لأنّه1 وفق الّذي كنتحدّثتكم2 عنه وعن المدينة ومكّة ألا إنّه في بحر الشّام، أو بَحْر الْيَمَن؛ لا بل من قبل الْمَشْرِق، ما هو، من قبل3الْمَشْرِقِ ما هو، من قبل الْمَشْرِقِ ما هو، وأومأ بيده إلى الْمَشْرِقِ قالت: فحفظت هذا من رسول الله– صلّى الله عليه وسلّم.
(133) وله4 عن أنس. قال رسول الله– صلّى الله عليه وسلّم:
"ما من5 بلدٍ ألاّ سَيَطَؤُهُ الدّجّال إلاّ مكّة والْمدينة
__________
1 في صحيح مسلم: "أنّه وافق" بدون اللام.
2 في صحيح مسلم: "كنت أُحَدِّثُكم عنه".
3 "ما هو" قال القاضي: "لفظة: ما هو، زائدة، صلة للكلام ليست بنافية: والمراد إثبات أنّه في جهات المشرق.
4 صحيح مسلم بشرح النّووي ج18،كتاب الفتن وأشراط السّاعة، ص: 85.
وصحيح البخاري بشرح الفتح ج 9، ص: 95، مع اختلاف في اللّفظ.
5 في صحيح مسلم: "ليس من بلدٍ".

(1/190)

وليس نقب من نقابها1، إلاّ عليه الملائكة صافين تحرسها، فينْزل بِالسَّبْخَة2، فترجف المدينة ثلاث رَجْفَاتٍ يَخرج3 إليه منها كلّكافرٍ ومُنَافِقٍ".
وفي لفظٍ4: فيأتي سَبْخَةَ الْجُرُفِ فَيَضرب رواقةُ5.
(134) وله6 عنه أنّ رسول الله – صلّى الله عليه وسلّم-قال:
"يتبع الدّجّال من يَهُود أَصْبَهَان، سبعون ألفاً. عليهم الطَّيَالِسَة"7.
__________
1 في صحيح مسلم: "من أنقابها".
2 بالسّبخة، في القاموس: السّبخة: محركة ومسكنة، أرض ذات نزّ وملح.
3 في صحيح مسلم: "يخرج إليه منها كل كافرٍ ومنافقٍ" بالبناء للمعلوم.
4 صحيح مسلم بشرح النّووي، نفس الصّفحة.
5 "فيضرب رواقه"، أي: يَنْزل هناك، ويضع ثقله.
6 صحيح مسلم بشرح النّووي نفس الصّحيفة.
7 "الطّيالسة" جمع طيلسان، والطّيلسان أعجمي معرَّب، قال في معيار اللّغة: ثوب يلبس على الكتف، يحيط بالبدن ينسج للبس، خالٍ من التّفصيل والخياطة.

(1/191)

(135) وله1 عن أم شريك أنّها سمعت رسول الله – صلّى الله عليه وسلّم- يقول:
"لَيَفِرَّنَّ النّاسُ من الدّجّال في الْجبال"، قالت: يا رسول الله! فأين الْعَرَبُ يومئذٍ؟
قال: "هُمْ قَلِيلٌ".
(136) وله2 عن عمران سَمِعتُ رسولَ الله – صلّى الله عليه وسلّم- يقول:
"ما بَيْنَ خَلْق آدم إلى قيام السّاعة خلق أكبر من الدّجّال"3.
(137) وله4 عن أنس قال رسول الله – صلّى الله عليه وسلّم:
__________
1 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن، ص: 86.
2 صحيح مسلم بشرح النّووي، ج 18،كتاب الفتن وأشراط السّاعة، ص:86.
3 "خلق أكبر من الدّجال"، أي: أكبر فتنةً وأعظم شوكة.
4 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة باب ذكر الدّجّال ص: 59.

(1/192)

"ومَا من نَبِيٍّ إلاّ وقد أَنْذَرَ أُمَّتَهُ الأَعْوَرَ الْكَذَّابَ ألا إنّه أعورُ – وإنّ ربّكم – عزّ وجلّ1 – ليس بأعور، ومكتوبٌ بَيْنَ عينيه: ك. ف. ر".
وفي روايةٍ2: بعد الْحُرُوفِ: أي: كَافرٌ.
وفي رواية3: ثمّ تَهَجَّاهَا: ك. ف. ر. "وَيَقْرَؤُهُ كل مسلم"4.
__________
1 لا توجد هذه الجملة في صحيح مسلم.
2 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن، وأشراط السّاعة، باب ذكر الدّجّال ص: 59.
3 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن، باب ذكر الدّجّال، ص: 60، ولفظ الحديث:
"الدّجّال ممسوح العين، مكتوب بين عيْنيه كافر"، ثم تهاجاها ... الحديث.
ومعنى ممسوح العين: الممسوحة هي الطّافئة بالهمزة التي لا ضوء فيها، وهي أيضاً موصوفة في الرّواية الأخرى بأنّها ليست مجراء ولا ناتئة.
والصّحيح الذي عليه المحقّقون: أنّ هذه الكتابة على ظاهرها، وأنّها كتابة حقيقية، جعلها الله آية وعلامة من جملة العلامات القاطعة بفكره وكذبه وإبطاله، ويظهرها الله تعالى لكلّ مسلمٍ، كاتب وغير كاتبٍ، ويخفيها عمَن أراد شقاوته وفتنته ولا امتناع في ذلك.
4 في صحيح مسلم: "يقرؤه كلّ مسلم" بدون الواو.

(1/193)

(138) وله1 عن حذيفة: قال رسول الله – صلّى الله عليه وسلّم:
"الدّجّالُ أَعْورُ الْعَيْن الْيُسَرَى، جُفَالُ الشَّعَر2، معه جَنَّةٌ ونَارق" 3.
(139) وله4 عنه قال رسول الله– صلّى الله عليه وسلّم:
لأنا أعلم مع الدّجّال منه. معه نَهْرَان يَجْرِيَان؛ أحدهما رأي العين، ماء أبيض، والآخر رأي العين
__________
1 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب ذكر الدّجال، ص: 60، 61.
2 "جفال الشّعر"، أي: كثيره.
3 تتمة الحديث في صحيح مسلم: "فناره جنة، وجنته نار".
قال العلماء: هذا من جملة فتنة، امتحن الله تعالى به عباده، ليحق الحقّ ويبطل الباطل، ثم يفضحه ويظهر للنّاس عجزه.
4 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، بنفس الباب ص: 61.

(1/194)

نارٌ تَأَجَّجُ. فإمّا أدركن أحد1. فليأت النّهر الّذي يراه2 ناراً، ولْيُفَصِحَنَّ، ثُمَّ ليُطَأْطِيءْ رأسه فَيَشْرَبَ منه؛ فإنّه ماء بارد، وإنّ الدّجّال ممسوح العين. عليها ظَفرَةٌ غَلِيظَةٌ3 مَكْتُوبٌ بَيْنَ عينيه كافرٌ. يَقْرؤُه كل مؤمن، كاتبٌ وغير كاتبٍ.
(140) وله4 عن أبي هريرة. قال رسول الله صلّى الله عليه وسلّم:
"ألا أُخْبِرُكُم عن الدّجّال حديثاً ما حدّثه نَبِيٌّ قومه: إنّه أَعْوَرُ، وإنّه يَجِيءُ معه مثل الجنّة والنّار، فالتي
__________
1 "فإمّا أدركن أحد"، هكذا هو في أكثر النّسخ "أدركن"، وفي بعضهم: "أدركه"، وهذا الثّاني ظاهر، وأمّا الأوّل: فغريب من حيث العربية؛ لأنّ هذه النّون لا تدخل على الفعل الماضي.
2 "يراه" بفتح الياء وضمّها.
3 "ظفرة غليظة"،هي جلدة تغشي البصر، وقال الأصمعي: لحمة تنبت عن المآقي.
4 صحيح مسلم بشرح النّووي ج 18، كتاب الفتن وأشراط السّاعة، باب ذكر الدّجّال، ص: 62، 63.

(1/195)

يقول إنّها الْجنّة، هي النّار. وإنِّي أنذركم1 كما أنذر به نوح قومه".
(141) وله2 عن نافع:
"ألاَ إنّ المسيح الدّجّال أعور العين اليمنى؛ كَأَنَّ عينه عنبة طَافِئَةٌ"3.
(142) وله4 عن أبي سعيد قول ابن صَيَّادٍ له:
__________
1 في صحيح مسلم: "وإنّي أنذرتكم به".
2 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن أشراط السّاعة، باب ذكر الدّجّال ص: 58، 59.
ولفظ الحديث:
عَن نَافِع عَن ابْنِ عُمَرَ: أَنَّ رَسُولَ الله ـ صلّى الله عليه وسلّم ـ ذَكَرَ الدَّجَّالَ بَيْن ظَهْرانِي النَّاسِ فَقَالَ: "إنّ الله تعالى لَيْسَ بِأَعْوَرَ، أَلاَ وَأَنَّ الْمَسِيحَ الدَّجَّالَ أَعْوَرُ ... الحديث".
3 "كأنّ عينه عنبة طافئة"، أمّا طافئة: فرويت بالهمز وتركه، وكلاهما صحيح. فالمهموزة هي التي ذهب نورها، وغير المهموزة التي نتأت وطفت مرتفعة وفيها ضوء.
والعور في اللّغة: العيب، وعيناه معيبتان عوراوان، وإنّ إحداهما طافئة (بالهمزة) لا نور فيها، والأخرى طافية (بلا همز) ظاهرة ناتئة.
4 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب ذكر ابن صياد ص: 50.

(1/196)

أَلَسْتَ سَمِعْتَ رسولَ الله – صلّى الله عليه وسلّم- يقول:
"إنّه لاَ يُولَدُ لَه؟ "، قلت: بلى. قال: فقد ولد لي. أو ليس سَمِعتَ رسولَ الله – صلّى الله عليه وسلّم-يقول: "لا يدخل الْمدينةَ ولا مكّة"؟ قلت: بلى. قال: فقد وُلدتُ بِالْمَدينة، وهَأَنَا أريد مكّة1. ألم2 يقل نَبِيُّ الله – صلّى الله عليه وسلّم-: "إِنّه يَهُودِي"، وقد أسلمت؟ ... الخ.
__________
1 في صحيح مسلم: "وهذا أنا أريد مكّة".
وتتمة هذه الرّواية عند مسلم بعد لفظ: أريد مكّة: "قال: ثُمَّ قال في آخر قولِهِ: أَمَا الله إِنِّي لأعْلَمُ مَوْلِدَهُ وَمَكَانَه، وَأَيْنَ هُوَ؟ قال: فَلَبِسَني"، ومعنى: لبسنِي بالتخفيف؛ جعلني ألتبس في أمره وأشكّ فيه.
2 ألم يقل نَبِيّ الله ـ صلّى الله عليه وسلّم ـ: "إنّه يهودي"، هذا اللّفظ من رواية أخرى عند مسلم عن أبي سعيد أيضاً في نفس الصّفحة ونصّها:
(عن أبي سعيدٍ الْخُدْرِيِّ قال: لي ابْن صائد ـ وأخذَتْنِي مِنْهُ ذَمَامَةٌ، هذا عَذَرْتُ النَّاسَ، مَا لي وَلَكُم يا أَصْحَابَ مُحَمَّدٍ؟ أَلَمْ يَقُلْ نَبِيُّ الله ـ صلّى الله عليه وسلّم ـ: "إنّهُ يَهُودِيٌّ؟ "، وقد أَسْلَمْتُ. قال: "وَلاَ يُولَدُ لَهُ"، وقد وُلِدَ لِيَ، وقال: إِنّ الله حَرَّم عَلَيهِ مَكَّة" وقَدْ حَجَجْتُ، قال: فَمَا زَالَ حَتَّى كّادَ أن يَأْخُذَ فِيَّ قَوْلُهُ. قال: فَقَالَ لَهُ، أَمّاَ والله إِنِّي لأعْلَمُ الآن حَيْثُ هُوَ وَأَعْرَفُ أباهُ وَأُمُّهُ. قال: وقيل لَهُ: أَيَسُرُّكَ أَنَّكَ الرَّجُلُ؟ قال: فَقَال: لَوْ عُرِضَ عَلَيَّ مَا كَرِهْتُ".
وذمامة: بذال معجمة مفتوحة ثم ميم مخفّفة، أي: حياء وإشفاق من الذّمّ واللّوم.
ومعنى: "حتّى كاد أن يأخذ في قوله"، بتشديد ياء فيَّ. وقوله: مرفوع، وهو فاعل يأخذ، أي: يؤثّر فيَّ وأصدقه في دعواه.

(1/197)

(143) وله1 قول حَفْصَةَ لابن عمر: ما تريد إليه؟ ألم تعلم أنّه قد قال:
"إنَّ أَوَّلَ مَا يَبْعَثُهُ على النّاس غَضَبٌ يَغْضَبُهُ".
(144) وله2 عن أبي الدّرداء، أنّ نبيّ الله – صلّى الله عليه وسلّم-قال:
__________
1 صحيح مسلم، بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب ذكر ابن صياد، ص: 58.
قالته أم المؤمنين ـ حفصة رضي الله عنها ـ لعبد الله بن عمر ـ تذكيراً له، وقد فعل مع ابن صياد ما أغضبه. انظر الحديث بأكمله في مسلم.
2 صحيح مسلم، بشرح النّووي، ج 6، فضل سورة الكهف ص: 92.

(1/198)

"مَنْ حَفِظَ عَشْرَ آياتٍ1 مِنْ سُورَةِ الْكَهْفِ عُصِمَ من الدّجّال ".
وفي رواية2: "مِنْ آخر الْكَهْفِ".
(145) وله3 عن عمرو بن ثابت: عن الصّحابة مرفوعاً:
"تَعَلَّمُوا4 أَنَّه لَنْ يَرَى أَحَدٌ مِّنْكُم رَبَّه حَتَّى يَمُوتَ".
__________
1 في صحيح مسلم: "مَن حفظ عشر آيات من أوّل سورة الكهف) بزيادة لفظ: أوّل.
2 ذكرها النّووي في شرحه للحديث السّابق ج 6، ص: 93.
قيل: سبب ذلك ما في أوّلها من العجائب والآيات، فمَن تدبّرها لم يفتن بالدّجّال، وكذا في آخرها قوله تعالى: {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ} ، [الكهف، من الآية: 102] .
3 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن، باب ابن صياد، ص: 55، والرّاوي للحديث عمر ثابت، لا عمرو، ولفظ الحديث: أنّّ رسول الله ـ صلّى الله عليه وسلّم ـ قال يوم حَذَّرَ النَّاسَ الدَّجَّالَ: "أنَّهُ مَكْتُوبٌ بَيْنَ عَيْنَيْهِ كَافِرٌ، يَقْرَؤُهُ مَن كَرِهَ عَمَلَهُ، أو يَقْرَؤُهُ كُلُّ مُؤْمِنٍ، وقال: تَعَلَّمُوا أنَّهُ ... " الحديث.
4 "تعلَموا"، اتّفق الرّواة على ضبط تعلموا بفتح العين واللام المشدّدة، قالوا: ومعناه: اعلموا. (وبعدها كلمة مطموسة) .

(1/199)

(146) وله1 عن ابن عمر عن النّبيّ – صلّى الله عليه وسلّم-قال:
"لتقاتلنّ اليهود، فَلْتَقْتُلَنَّهم حتّى يقول الْحَجَرُ: يا مسلم! هذا يَهُودِيٌّ، فتعال فَاقْتُلْهُ".
وفي رواية: "إلاّ الْغَرْقَدَ2؛ فَإِنَّهُ من شجر اليهود". رواه من حديث أبي هريرة.
(147) وقال ابن ماجه3: ثنا عليُّ بن محمّد ثنا عبد الرّحمن الْمَحَارِبِيّ عن إسْمَاعيلَ بن رافعٍ أبي رافعٍ، عن أبي عمرو الشّيبانِي – زرعة4، عن أبي أُمَامة5.
__________
1 صحيح مسلم بشرح النّووي، كتاب الفتن، ج 18، باب لا تقوم السّاعة حتّى يمرّ الرّجل بقبر الرّجل فيتمنّى أن يكون مكانه، ص: 44.
2 "الفرقد"، نوع من شجر الشّوك، معروف ببلاد بيت المقدس.
وقال أبو حنيفة الدّينوري: إذا عظمت العوسجة صارت غرقدة.
3 سنن ابن ماجه، ج 2، كتاب الفتَن، باب فتنة الدّجّال، ص: 1359، وما بعدها،
4 في سنن ابن ماجه: عن أبي زرعة الشّيباني، يحيى بن أبي عمر.
5 في سنن ابن ماجه: "عن أبي أمامة الباهلي".

(1/200)

قال: خطبنا رسول الله – صلّى الله عليه وسلّم- فكان أكثر خطبته حديثاً حدّثناه1 وحذرناه، وكَانَ مِنْ قوله أنّ قال: "إنّه لَمْ تَكُن2 فِتْنَةٌ فِي الأرض مُنْذُ ذَرَأَ الله آدم ـ صلّى الله عليه وسلّم3- أعظم من فِتْنَةِ الدَّجَّال، وإنّ الله ـ عزّ وجلّ ـ4 لم يبعث نبيّاً إلاّ حذّر أمّته الدّجّال. وأنا آخر الأَنْبِيَاء. وأنتم آخر الأمم، وهو خارج عليكم5 لا مَحَالَة؛ فإن6 يَخرج وأنا بَيْن ظَهْرانَيْكم فأنا حجيجُ كلِّ مسلم7، وإن يَخرج من بعدي فكلٌّ حجيجٌ بنفسه8، والله خليفتِي على كلّ مسلم، وإنّه يَخرج من خلّة بين الشّام والعراق، فََيعيثُ يَمِيناً ويَعِيث
__________
1 في سنن ابن ماجه: "حدّثناه عن الدّجّال".
2 في سنن ابن ماجه: "إنّه لم تكن فتنة"، بالتّاء بدل الياء.
3 في سنن ابن ماجه: "منذ ذرأ الله ذريّة آدم".
4 لا توجد هذه الجملة في سنن ابن ماجه.
5 في سنن ابن ماجه: "وهو خارج فيكم".
6 في سنن ابن ماجه: "وإن يخرج" بالواو.
7 في سنن ابن ماجه: "فأنا حجيج لكّ مسلمٍ".
8 في سنن ابن ماجه: "فكلّ امرئٍ حجيج نفسه".

(1/201)

شَمالاً. يا عباد اللهَ! أيّها النّاس1! فاثبتوا؛ فإنِّي سَأَصِفُهُ لكم صِفَةً. لَمْ يَصِفْهَا إِيَّاه نَبِيُّ قبلي ... إنّه يبدأ فيقول: أنا نِبِيٌّ وإنه لا نَبِيَّ بعدي2. ثمّ يَنْثَنِي3 فيقول: أنا ربّكم ولا ترون ربّكم حتّى تَمُوتوا، وإنّه أعور. وإنّ ربّكم – عزّ وجلّ-4 ليس بأعور، وإنّه مكتوبٌ بَيْن عينيه: كافرٌ، يقرؤه كلّ مُؤْمِنٍ: كاتبٌ وغير كاتبٍ5، وإنّ مِن فِتْنَته أنَّ مَعَهُ جَنَّةً وناراً6، فَمَنْ ابْتُلِيَ بِنَارِهِ فَلْيَسْتَعِذْ7 بالله، وليقرأ فَوَاتِيحَ الْكَهف؛ فتكون عليه برداً وسلاماً. كما كانت8 على إبراهيم – عليه السّلام–9 وإنّ مِنْ فِتْنَته: أنْ يقُولَ لأعْرَابِيٍّ:
__________
1 لا توجد جملة: "أيها النّاس"، في سنن ابن ماجه.
2 في سنن ابن ماجه: "ولا نَبِي بعدي"، بدون لفظ: إنّه.
3 في سنن ابن ماجه: "ثم يثني فيقول".
4 لا توجد هذه الجملة في سنن ابن ماجه.
5 في سنن ابن ماجه: "كاتب أو غير كاتبٍ) ، بأو بدل الواو.
6 في سنن ابن ماجه: "بعد هذه الجملة: "فَنَارُهُ جَنَّةٌ وَجَنَّتُه نارٌ".
7 في سنن ابن ماجه: "فليستغث".
8 في سنن ابن ماجه: "كما كانت النّار على إبراهيم".
9 لا توجد هذه الجملة في سنن ابن ماجه.

(1/202)

أَرَأَيْتَ إن بَعَثت لك أَبَاكَ وأُمُّكَ، أَتَشْهَدُ أنِّي ربُّك؟ فيقول: نَعَم. فَيَمْثُل1 له شيطانان في صورة أبيه وأمِّه، فيقولان: يا بُنَيّ! اتَّبِعهُ، فإنّه ربّك. وإنّ من فتنته أن يسلِّط على نفسٍ واحدةٍ يقتلها ينشرها بِالْمِنْشَار2؛ حتّى يُلْقَي شَقَّتَيْن، ثُمّ يقول: انظروا إلى عبدي: فإنّه أبعثه الآن3، ثمّ يَزْعمُ أن له ربًّا غيري. فبعثه الله تعالى فيقول له الخبيث: من ربّك فيقول: ربِّي الله، وأنت عدو الله، أنت الدّجّال، والله ما كنت بعد أشدّ بصيرة بك منِّي الْيَومَ".
قال أبو الحسن الطَّنَافَسِي: فحدثنا الْمَحَارِبِي. ثنا عبيد الله بن الوليد الوصّافيّ عن عطيّة عن أبي سعيد قال: قال رسول الله – صلّى الله عليه وسلّم: "ذلك الرَّجُلُ أَرْفَعُ أُمَّتِي دَرَجَةً فِي الْجَنَّة ".
__________
1 في سنن ابن ماجه: "فيتمثل له شيطانان".
2 في سنن ابن ماجه: "فيقتلها وينشرها بالمنشار".
3 في سنن ابن ماجه: "انظروا إلى عبدي هذا، فإنّي أبعثه الآن".

(1/203)

قال أبو سعيد: ما كنّا1 نُرَى ذلك الرّجل إلاّ عُمر ابن الخطّاب – رضي الله عنه2 – حتّى مضى لسبيله.
قال الْمحاربيّ: ثمّ رجعنا إلى حديث أبي رافع قال:
وإنّ مِنْ فِتْنَته أَن يَأْمُرَ السَّمَاءَ أنْ تُمْطِرَ فَتُمْطِرَ، ويَأْمُرَ الأرضَ أنْ تُنْبِتَ فَتَنْبِتَ.
وإنّ من فتنته أن يَمُرَّ بِالْحَيِّ فَيكَذِّبُوهُ3، فَلاَ تَبقَى لَهُم سَائمَةٌ إِلاَّ هَلَكَت.
وَإِنَّ مِن فِتْنَتِهِ أَن يَمُرَّ بِالْحَيِّ فيصدِّقوه4، فيَأْمُرُ السّماءَ أَنْ تُمْطرِ فَتُمطر، والأرض5 أن تُنْبت فَتُنْبت؛ حتّى تروح مواشيهم من يومهم ذلك أسمن ما كانت
__________
1 في سنن ابن ماجه: "والله ما كنا نرى"، بزيادة القسم.
2 لا توجد هذه الجملة في سنن ابن ماجه.
3 في سنن ابن ماجه: "وإن من فتنته أن يمر بالحيّ فيكذبونه! ".
4 في سنن ابن ماجه: "فيصدّقونه" بالنّون.
5 في سنن ابن ماجه: "ويأمر الأرض".

(1/204)

وأعظمه، وأمّده خواصر، وأدرّه ضروعاً، وإنّه لا يبقى شيء من الأرض إلاّ وَطِئَه وَظَهَر عليه إلاّ مكّة والْمدينة؛ فإنّه لا1 يَأْتِيهما من نَقْبٍ مِنْ نقَابِهما إلاّ لَقِيَتْهُ الْمَلائكةُ بالسُّيُوفِ صَلْتَةً2؛ حتّى يَنْزِلَ عند الظّريب3 الأَحْمَر، عند منْقَطَع السَّبْخَة4. فَتَرجفُ5 الْمَدينة بأهلها ثلاث رَجْفَاتٍ، فلا يَبْقَى منافقٌ، ولا مُنَافِقَةٌ إلاّ خَرج إليه فَتَنْفِي الْخَبَثَ6 منها كما ينفي الكيْرُ خَبَثَالْحديدِ، ويدعى ذلك اليوم يوم الْخَلاَص".
__________
1 في سنن ابن ماجه: "لا يأتيهما من نقب"، بدون لفظ: فإنّه، والنّقب: الطّريق بين جبلين.
2 "صلته"، أي: مجرّدة، يقال: أصلت السّيف، إذا جرّده من غمده، وضربه بالسّيف صَلْتَاً وصُلْتاً.
3 "الظّريب"، تصغير ظربٍ، بوزن كتف، والظّراب: الجبال الصّغار.
4 "السّبخة"، هي: الأرض التي تعلوها الملوحة، ولا تكاد تنبت إلاّ بعض الشّجر.
5 "فترجف"، أصل الرّجف: الحركة والاضطراب، أي: تتزلزل وتضطرب.
6 "الخبث" هو: ما تلقيه النّاس من وسخ الفضّة والنّحاس وغيرهما إذا أُذيبا.

(1/205)

فقالت أم شريك بنت أبي العَكَر: يا رسول الله! فأين العرب يومئذ؟ قال: "هُمْ قَلِيلٌ، وجلّهم ببيت المقدس، وإمامهم رجلٌ صالحٌ، قد1 تقدّم يصلِّي بِهم الصّبح، إذ نزل عليهم عيسى بن مريم الصّبح. فرجع ذلك الإمام ينكص2: يمشي الْقَهْقَرَى، ليتقدّم عيسى – عليه السّلام-3 يصلِّي بالنّاس. فيضع عيسى يده بين كتفيه، ثمّ يقول له: تقدّم فصلِّّ. فإنّها لك أقيمت. فيصلِّي بهم إمامهم. فإذا انصرف، قال عيسى – عليه السّلام- افتحوا الباب، فيفتح، ووراءه الدّجّال، معه سبعون ألف يهوديٌّ. كلّهم ذو سيف محلّى وساجٍ4؛ فإذا نظر إليه الدّجّال ذاب
__________
1 في سنن ابن ماجه: "فبينما إمامهم قد تقدّم يصلّي بهم".
2 "ينكص" النّكوص: الرّجوع إلى الوراء، وهو القهقري.
3 لا توجد هذه الجملة في سنن ابن ماجه.
4 "وساج" السّاج: هو الطّيلسان الأخضر، وقيل: الطّيلسان المقور, ينسج كذلك.

(1/206)

كما يذوب الملح في الماء، وانطلق1 هارباً، ويقول عيسى – عليه السّلام: إنّ لي فيك ضربة لن تَسبِقَنِي بها2، فيدركه عند باب لُدٍّ3 الشّرقي فيقتله، ويهزم الله اليهود، ولا يبقى شيء4 ممّا خلق الله يتوارى به يهوديٌّ إلاّ أنطق الله ذلك الشّيء، لا حجر ولا شَجَر ولا حَائِطَ ولا دَابَّة "إلاّ الْغَرْقَدَ فَإنَّه مِنْ شَجَرِهم لا ينطق) 5 إلاّ قال: يا عبد الله المسلم! هذا يهوديٌّ؛ فتعال فأقتله" 6.
قال رسول الله – صلّى الله عليه وسلّم:
"وإنَّ أَيَّامَهُ
__________
1 في سنن ابن ماجه: "وينطلق هارباً" بالمضارع.
2 "لن تسبقنِي بها"، أي: لن تفوّتها عليَّ.
3 في سنن ابن ماجه: "باب اللّدّ الشّرقي"، في النّهاية: لدّ، موضع بالشّام، وقيل: بفلسطين.
4 في سنن ابن ماجه: "فيهزم الله اليهود فلا يبقى شيءٌ"، بالفاء في الجملتين.
5 في سنن ابن ماجه: "إلاّ الغرقدة، فإنّها من شجرهم لا تنطق". بالتّأنيث.
والغرقدة: هو ضرب من شجر العضاة وشجر الشّوك.
6 في سنن ابن ماجه: "فتعال اقتله" بدون الفاء مع لفظ: اقتله.

(1/207)

أربعون سنة، السّنة كنصف السّنة، والسّنة كالشّهر، والسّنة1 كالْجمعة. وآخر أيّامه كالشَّرَرَةِ2، يصبح أحدكم على باب الْمدينة، فلا يبلغ بابها الآخر حتى يُمْسِيَ"، فقيل له: يا رسولَ الله! كيف نصلِّي في تلك الأيّام القِصَار؟ قال: "تُقَدِّرُون فيها الصّلاةَ، كما تُقَدِّرُونَها في هذه الأيام الطِّوال، ثُمّ صَلُّوا".
قال رسول الله – صلّى الله عليه وسلّم:
"فَيَكُونُ عيسى3 – عليه السّلام – في أمّتي حكماً4 عدلاً، وإماماً مُنْشِطاً: يَدُقُّ5 الصَّلِيبَ، ويَذْبَحُ الْخِنْزِيرَ6
__________
1 في سنن ابن ماجه: "والشّهر كالجمعة".
2 "كالشّررة": واحدة الشّرر، وهو ما يتطاير من النّار.
3 في سنن ابن ماجه: "فيكون عيسى بن مريم ـ عليه السّلام ـ".
4 "حكماً أي: حاكماً بين النّاس ومقسطاً"، أي: عادلاً في الحكم.
5 يدقّ الصّليب، أي: يكسره بحيث لا يبقى من جنس الصّليب شيءٌ.
6 "ويذبح الخنْزير"، أي: يحرم أكله أو يقتله بحيث لا يوجد في الأرض ليأكله أحدٌ، والحاصل أنّه يبطل دين النّصارى.

(1/208)

ويضع الْجِزْيَةَ1. ويَتْرُكُ الصَّدَقَةَ2، فلا يسعى على شارةٍ ولا بعير، وتُرْفَعُ الشَّحنَاءُ والتَّبَاغُض، وتَنْزع حمَة3 كلِّ ذات حمة، حتّى يدخل الْوليد يده في الْحَيَّة، فلا تضرّه، وتُفرُّ4 الوليدة الأسد، فلا يضرها، ويكون الذِّئب في الغنم كأنّه كلبها. وتُمْلأُ الأرض مِنَ السِّلْمِ كَمَا يُمْلأُ الإِنَاءُ من الْمَاءِ، وتكون الْكَلْمَةُ واحِدَةً، فلا يعبد إلاّ الله، وتَضَعُ الْحَربُ أَوْزَارَها، وتُسْلَب قريشٌ ملْكَها، وتكون الأرض كَفَاثُور5 الفضّة، تنبت نباتها بعهد آدم – عليه السّلام ـ6
__________
1 "ويضع الجزية"، أي: لا يقبلها من أحدٍ من الكفرة، بل يدعوهم إلى الإسلام.
2 "ويترك الصّدقة"، أي: الزّكاة، لكثرة الأموال، فلا يسعى. قال في النّهاية: أي: يترك زكاتها فلا يكون لها ساعٍ.
3 "حمة" بالتّخفيف: السّمّ، ويطلق على إبرة العقرب للمجاورة؛ لأنّ السّمّ منها يخرج.
4 "وتفرّ" أي: تحمله على الفرار.
5 "كفاثور الفضّة"،الفاثور: الخوان، وقيل: هو طست أو جام من فضّةٍ أو ذهبٍ.
6 لا توجد هذه الجملة في سنن ابن ماجه.

(1/209)

حتّى يَجْتَمِعَ النَّفَر على الْقِطف1 من الْعِنَب فَيشْبعَهُم، ويَجْتَمِع النَّفَر على الرُّمَّانَة فتشبعهم، ويكون الثور بكذا وكذا: من المال، وتكون الَفَرس بالدُّرَيْهِمَاتِ".
قيل: يا رسول الله! وما يرخص الفرس؟ قال:
"لا تركَب لِحَرٍب أَبَداً" فقيل له: وما2 يغلي الثّور؟ قال: "تُحرثُ الأرض كُلُّها. وإنَّ قبلَ خُروجِ الدّجّال ثلاثَ سَنَواتٍ شِدَاٍد، يصيب النّاس فيها جُوعٌ شَدِيدٌ، فيأمر3 الله السّماء في السّنة الأولى أن تَحْبِسُ ثُلُثَ مَطَرِها، ويأمر الأرض أن4 تَحْبِسُ ثُلُثَ نَبَاتِها، ثُمّ يأمر الله السّماء في السّنة الثّانية5، فتَحْبِسُ ثلثي مطرها، ويأمر الأرض فتَحْبِسُ ثلثي نباتِها، ثمّ يأمر الله السّماء في السّنة
__________
1 "القطف" العنقود، وهو اسم لكلّ ما يقطف.
2 في سنن ابن ماجه: "فما يغلي" بالفاء.
3 في سنن ابن ماجه: "يأمر الله السّماء"، بدون الفاء.
4 في سنن ابن ماجه: "ويأمر الأرض فتحبس" بدون لفظ أن.
5 في سنن ابن ماجه: "ثم يأمر السّماء في الثّانية) بدون لفظي: الله، السّنة.

(1/210)

الثّالثة، فتَحْبِسُ مطرها كلّه، فلا تقطر قطرة1، ويأمر الأرض فتَحْبِسُ نباتِها2، فلا تنبت خضراء، ولا يَبْقَى ذات ظلْفٍ إلاّ هلك3، إلاّ ما شاء الله".
فقيل: فما يعيش النّاس في ذلك الزّمان؟ قال: "التَّهْلِيل والتَّكْبِير والتَّسْبِيح والتَّحْمِيد، ويَجري ذلك عليهم مجري الطّعام.
قال ابن ماجه: سمعت أبا الحسن الطّنافسيّ يقول: سمعت عبد الرّحمن الْمحاربِيّ يقول: ينبغي أن يدفع هذا الحديث إلى المؤدِّب، حتّى يعلِّمه الصِّبيان في الكتّاب.
__________
1 "فلا تقطر قطرة" في المصباح، يتعدّى، ولا يتعدى، هذا قول الأصمعي.
وقال أبو زيد: لا يتعدى بنفسه، بل بالألف.
2 في سنن ابن ماجه: "فتحبس نباتها كلّه"، بزيادة لفظ التّأكيد.
3 في سنن ابن ماجه: "فلا تبقى ذات ظلفٍ إلاّ هلكت"، بالتّأنيث.
والظّلف: هو لما اجتر من الحيوانات كالبقرة والظّبي، بِمَنْزلة الحافر للفرس.

(1/211)


باَبُ نُزُولِ عِيسَى عَلَيْهِ الصَّلاَةُ وَالسَّلاَمُ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باَبُ نُزُولِ عِيسَى1 عَلَيْهِ الصَّلاَةُ وَالسَّلاَمُ
__________
1 يُسَمّى عيسى ـ عليه الصّلاة والسّلام ـ بالمسيح.
وقد اختلف العلماء في سبب تسميته مسيحاً.
قال الواحدي: ذهب أبو عبيد واللّيث: إلى أنّ أصله بالعبرانية مشيحاً، فعرّبته العرب وغيّرت لفظه كما قالوا: موسى، وأصله: موشى، أو ميشا بالعبرانية، فلما عرّبوه غيّروه، فعلى هذا لا اشتقاق له.
قال: وذهب أكثر العلماء إلى أنّه مشتقٌ، وكذا قال غيره: إنّه مشتق على قول الجمهور، ثم اختلف هؤلاء.
فحكى عن ابن عبّاس ـ رضي الله عنهما ـ أنّه قال: لأنّه لم يمسح ذا عاهة إلاّ بُرِئَ.
وقال إبراهيم وابن الأعرابي: المسيح: الصّديق.
وقيل: لأنّه ممسوح أسفل القدمين، لا أخمص له.
وقيل: لمسح زكريا إيّاه.
وقيل: لمسحه الأرض، أي: قطعها.
وقيل: لأنّه خرج من بطن أمّه ممسوحاً بالدّهن.
وقيل: لأنّه مسح بالبركة حين وُلدِ.
وقيل: لأنّ الله تعالى مسحه، أي: خلقه خلقاً حسناً.
وقيل: غير ذلك. والله أعلم. اهـ. نووي.
ونزول عيسى ـ عليه الصّلاة والسّلام ـ حقّ عند جمهور المحدِّثين والمفسِّرين والفقهاء، وقد جاء به كثير من الأحاديث الصّحيحة

(1/212)

......................................
__________
في كتب السّنة، كما جاء به القرآن الكريم. قال تعالى: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ، [النّساء، من الآية: 159] .
قال ابن كثير: قال ابن جرير: أولى الأقوال بالصّحّة في تفسير هذه الآية: أنّه لا يبقى أحد من أهل الكتاب بعد نزول عيسى ـ عليه الصّلاة والسّلام ـ إلاّ آمن به قبل موت عيسى ـ عليه الصّلاة والسّلام ـ، ثم قال ابن كثير: ولا شكّ أنّ هذا الذي قاله ابن جرير هو الصّحيح؛ لأنّه المقصود من سياق الآي في تقرير بطلان ما ادّعته اليهود من قتل عيسى وصلبه وتسليم مَن سلم لهم من النّصارى الجهلة ذلك، فأخبر الله: أنّه لم يكن الأمر كذلك، وإنّما شبّه لهم فقتلوا الشّبه وهم لا يتبيّنون ذلك، ثم إنّه رفعه إليه، وإنّه باقٍ حيٌّ، وإنّه سيَنْزِلُ قبل يوم القيامة، كما دلّت عليه الأحاديث المتواترة، فيقتل مسيح الضّلالة ويكسّر الصّليب، ويقتل الْخِنْزِير، يضع الجزية ـ يعني: لا يقبلها من أحدٍ من أهل الأديان بل لا يقبل إلاّ الإسلام أو السّيف ـ، فأخبرت هذه الآية الكريمة: أنّه يؤمن به جميع أهل الكتاب حينئذٍ، ولا يتخلّف عن التّصديق به واحدٌ منهم: {وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً} ، [النّساء، من الآية: 159] .
أي: بأعمالهم التي شاهدها منهم قبل رفعه إلى السّماء، وبعد نزوله إلى الأرض.
فأمّا مَن فَسَّر هذه الآية بأنّ المعنى أنّ كلّ كتابي لا يموت حتّى يؤمن بعيسى أو بمحمّدٍ ـ عليهما الصّلاة والسّلام ـ.
فهذا هو الواقع، وذلك أنّ كلّ أحدٍ عند احتضاره ينجلي له ما كان جاهلاً به فيؤمن به، ولكن لا يكون ذلك إيماناً نافعاً له إذا كان قد شاهد الملك، كما قال تعالى:
{وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ} ، [النّساء، من الآية: 18] .
وقال تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ

(1/213)

.................................................................
__________
وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} ، [غافر، الآيتان: 84-85] .
وفي حديث أبي هريرة عند مسلم ج 2، ص: 189، بشرح النّووي، يقول أبو هريرة بعد أن روى حديث نزول عيسى هذا، واقرؤوا إن شئتم:
{وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ، [النّساء، من الآية: 159] ، وفيه دلالة ظاهرة على أنّ مذهب أبي هريرة في الآية أنّ الضّمير في موته يعود على عيسى ـ عليه الصّلاة والسّلام ـ كما ذكر، والرّاوي أعرف بما رواه.
وقال الله تعالى: {وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً} ، [آل عمران، من الآية: 46] .
يقول ابن جرير عند تفسيره لهذه الآية ص: 272، ج 3، نقلاً عن ابن زيد، يقول في قوله تعالى: {وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً} ، [آل عمران، من الآية: 46] ، قال: وقد كلّمهم عيسى في المهد، وسيكلّمهم إذا قتل الدّجّال وهو يومئذٍ كهل، يعني: كما أنّ كلامه في المهد آية ومعجزة يكون كلامه كهلاً، ولا يكون كهلاً آية، إلاّ بعد نزوله وقتله الدّجّال كما صرّحت بذلك الأحاديث.
وقال تعالى: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} ، [الزّخرف، من الآية: 61] .
قال ابن كثير عند تفسيره لهذه الآية: "الصّحيح أنّ الضّمير عائد على عيسى ـ عليه الصّلاة والسّلام ـ فإنّ السّياق في ذكره، ثم المراد بذلك نزوله قبل يوم القيامة.
ويؤيّد هذا المعنى القراءة الأخرى: [وَإِنَّه لَعَلَمٌ للسَّاعة] ، أي: أمارة ودليل على وقوع السّاعة.
قال مجاهد: "وإنّه لعلم للساعة، أي: آية للسّاعة خروج عيسى بن مريم ـ عليه الصّلاة والسّلام ـ قبل يوم القيامة.

(1/214)

.............................................................
__________
وهكذا روى عن أبي هريرة وابن عبّاس وعكرمة والحسن وقتادة وغيرهم، وقد تواترت الأحاديث عن رسول الله ـ صلّى الله عليه وسلّم ـ أنّه أخبر بِنُزُول عيسى ـ عليه الصّلاة والسّلام ـ قبل يوم القيامة إماماً عادلاً وحَكَماً مقسطاً.
وليس المراد بِنُزُول عيسى ـ عليه الصّلاة والسّلام ـ إنّه يَنْزِل بشرية متجدّدة غير شريعة نبيّنا محمّد ـ صلّى الله عليه وسلّم ـ، وإنّما نزل مقرِّراً لهذه الشّريعة، ومجدِّداً لها؛ إذ هي آخر الشّرائع، ومحمّد ـ صلّى الله عليه وسلّم ـ آخر الرّسل.
قال الله تعالى: {وَخَاتَمَ النَّبِيِّينَ} ، [الأحزاب، من الآية: 40] .
وقال ـ صلّى الله عليه وسلّم ـ: "لا نَبِيَّ بَعدي".
وقال رسول الله ـ صلّى الله عليه وسلّم ـ: "مثلي ومثل الأنبياء كمثل رجلٍ بنى داراً فأكلمها وأحسنها إلاّ موضع لبنة، فكان مَن دخلها ونظر إليها قال: ما أحسنها إلاّ موضع هذه اللّبنة! فأنا موضع هذه اللّبنة ختم بي الأنبياء ـ عليهم الصّلاة والسّلام ـ. رواه أبو داود الطّيالسي، ورواه الخباري ومسلم والتّرمذي إلى غير ذلك من الأحاديث.
وأجمع المسلمون على أنّه لا نبي بعد نَبِيّنا محمّدٍ ـ صلّى الله عليه وسلّم ـ، وأنّ شريعته مؤبّدة إلى يوم القيامة.
والحكمة في نُزُول عيسى ـ عليه الصّلاة والسّلام ـ دون غيره من الأنبياء: الرّدّ على اليهود في زعمه: أنّهم قتلوه، فبيّن الله تعالى كذبّهم، وأنّه الذي يقتلهم.
أو نُزُوله لدنوّ أجله ليدفن في الأرض؛ إذ ليس لمخلوق من التّراب أن يموت في غيره.
وقيل: إنّه دعا الله ـ لما رأى صفة محمّدٍ وأمّته ـ أن يجعله منهم فاستجاب الله دعاءه وأبقاه حتّى يَنْزِلَ في آخر الزّمان مجدِّداً الأمر الإسلام، فيوافق خروج الدّجّال فيقتله، والأوّل أوجه.

(1/215)

(148) ولِمسلم1: عن أبي هريرة. قال رسول الله – صلّى الله عليه وسلّم:
"ليَنْزِلَنّ2 ابن مريم حكماً عادلاً، فَلَيَكسرَنّ الصّليبَ، ولَيَقْتُلَنَّ الْخِنْزِيرَ، ولَيَضَعَنَّ الْجِزْيَةَ ولَيَتْرُكَنَّ الْقَلاَئِصَ3، فلا يسعى عليها، ولَتَذْهَبَنَّ
__________
1 صحيح مسلم، بشرح النّووي، ج 2، كتاب الإيمان، باب نُزول عيسى بن مريم، ص: 192.
2 في صحيح مسلم: "والله لَيَنْزِلَن" بالقسم.
3 في صحيح مسلم: "ولتُتْركَن القلاص"، والقلاص جمع القلوص، وهي من الإبل كالفتاة من النّساء والحدث من الرّجال، ومعناه: أن يزهد فيها ولا يرغب في اقتنائها لكثرة الأموال، وقلّة الآمال وعدم الحاجة، والعلم بقرب القيامة، وإنّما ذكرت القلاص لكونها أشرف الإبل، التي هي أنفس الأموال عند العرب، وهو شبيه بمعنى قول الله ـ عزّ وجلّ ـ: {وَإِذَا الْعِشَارُ عُطِّلَتْ} ، [التّكوير: 4] .
ومعنى: لا يسعى إليها: لا يعتني بها، أي: يتساهل أهلها فيها ولا يعتنون بها. هذا هوا الظّاهر، وقال القاضي عياض وصاحب المطالع ـ رحمهما الله ـ: معنى لا يسعى عليها، أي: لا تطلب زكاتها؟ إذ لا يوجد مَن يقبلها.

(1/216)

الشَّحْنَاءُ وَالتَّبَاغُضُ والتَّحَاسُدُ، ولَيَدُعُوَنَّ1 إلى الْمال فلا يقبله أحد".
(149) وعنه2، قال رسول الله – صلّى الله عليه وسلّم:
"كَيْفَ أنتم إذا نزل ابن مريم فِيْكُم، وإِمَامُكم منكم؟ ".
(150) وفي رواية3: "فأَمكُم مِنْكُم".
__________
1 "وليدعون"، بضمّ العين وفتح الواو وتشديد النّون، وإنّما لا يقبله أحد لما ذكر من كثرة الأموال، وقصر الآمال، وعدم الحاجة، وقلّة الرّغبة، للعلم بقرب السّاعة.
2 صحيح مسلم بشرح النّووي، ج 2، كتاب الإيمان، باب نُزول عيسى بن مريم ـ عليه الصّلاة والسّلام ـ ص: 193.
3 صحيح مسلم، بشرح النّووي، ج 2، كتاب الإيمان، باب نُزول عيسى بن مريم ـ عليه الصّلاة والسّلام ـ ص: 193.
ولفظ الحديث:"كَيْفَ أَنْتُم إذا نَزَلَ فِيكُم ابنُ مريَمَ فَأمّكُم مِنْكُم"،ص:193.

(1/217)

قال ابن أبِي ذئب: تدري ما: فأمكم1 منكم؟ قلت: تُخْبِرُنِي. قال: فأمّكم بكتاب ربِّكم2 وسنّة نبيِّكم ـ صلّى الله عليه وسلّم ـ.
(151) ولأحمد3 في المسند عن عائشة. قال رسول الله – صلّى الله عليه وسلّم:
"يَخْرج الدّجّالُ، فَيَنْزِلُ عيسى بن مريم فَيَقْتُلُه، ثُمّ يَمْكُثُ فِي الأرض أَربَعِيْن سنةً إماماً عادلاً، حكماًَ مقسطاً".
__________
1 في صحيح مسلم: "تدري ما: أمكم منكم؟ "، بدون الفاء.
2 في صحيح مسلم: "بكتاب ربّكم ـ تبارك وتعالى ـ".
3 مسند الإمام أحمد ـ الجزء السّادس ـ ص: 75، ولفظ الحديث: عن عائشة ـ رضي الله عنها ـ قالت: دَخلَ عَلَيَّ رسولُ الله ـ صلّى الله عليه وسلّم ـ، وأنا أبكي، فقال: "مَا يُبْكِيكِ؟ "، قلت: يا رسولَ الله! ذكرت الدّجّال، فَبَكَيْتُ.
فقال رسولُ الله ـ صلّى الله عليه وسلّم ـ: "إِن يَخْرُج الدَّجَّالُ وأنا حَيٌّ كَفَيْتُكُمُوهُ، وإِن يَخْرُجِ الدَّجَّال بَعْدِي، فإنَّ رَبَّكُم ـ عزَّ وجَلَّ ـ لَيْسَ بِأَعْوَرَ، إِنَّهُ يَخْرُجُ فِي يَهُودِيَّةِ أَصْبَهَانَ حَتَّى يَأتِيَ الْمَدِينَةَ، فَيَنْزِلَ نَاحِيَتَهَا، وَلَهَا يَوْمِئِذٍ سَبْعَةُ أَبْوَابٍ، عَلَى كُلِّ ثُقبٍ مِنْهَا مَلَكَان، فَيَخْرُجُ إِلَيهِ شِرَارُ أَهْلِهَا، حَتَّى يَأْتِي فلسطينَ ـ باب لُدٍّ ـ فَيَنْزِل عِيسَى ـ عليه السّلام ـ فَيَقْتُلُه ثُمَّ يَمْكُثُ عيسى ... " الحديث.

(1/218)

(152) وله1: في الزّهد: عن أبي هريرة. قال:
"يَلْبَثُ عيسى في الأرض أربعين2 لو يقول للبطحاء: سيري3 عسلاً لكانت".
(153) وللحاكم في المستدرك4 عن ابن ميعود عن النّبيّ – صلّى الله عليه وسلّم – قال:
"بَيْنَ أُذُنَي الدّجّال أربعون ذراعاً".
وذكر الحديث إلى أن قال:
"ويَنْزِلُ عيسى بن مريم فيقتله، فَيُمَتَّعُوا أربعين
__________
1 المعجم الصّغير للطّبراني، ج 2، ص: 211، وقد نسبه للإمام أحمد في الزّهد.
2 في المعجم: "أربعين سنة".
3 في المعجم: "سيلي عسلا لسالت"، باللام في الفعل بدل الرّاء، وبالفعل لسالت بدل: لكانت.
4 لم نجد الحديث في مكانه في المستدرك للحاكم، إلاّ الجزء الأوّل منه في حديثٍ لجابرٍ ولفظه:
"وله حمار يركبه عرض ما بين أذنيه أربعون ذراعاً"، ج 4، كتاب الفتن، ص: 530.
وقد ذكره الطّبراني في المعجم الصّغير ج 2، ص: 211، ونسبه كذلك إلى الحاكم في المستدرك عن ابن مسعود، وأوّله: "بين أذني حمار الدّجّال"، مع اختلاف في الألفاظ.

(1/219)

سنة، لا يَمُوت أحد منهم، فارعوا، وتمرّ الماشية بين الزَّرعين، لا تأكل منه سنبلةً واحدةً، والْحيّات والعقارب لا تؤذي أحداً، والسِّباع على أبواب الدور لا يؤذُون أحداً. ويأخذ الرّجل الْمُدَّ الْقَمح فَيبذُرُهُ بلا حرثٍ، فَيَجِيء منه سبعمائة مُدٍّ، فيمكُثُون في ذلك حتّى يكسر سدٌّ يَأْجُوج ومَأْجُوج، فيمرحون ويفسدون، فيبعث الله دابّة من الأرض، فتدخل في آذانِهم، فيصبحون موتى أجْمعين. وتَنْتُنُ الأرض منهم، فيؤذون النّاس بِنَتنهم، فيستَغيثُون بالله، فيبعث الله ريحاً يمانية غبْراً، وتكشف ما بهم بعد ثلاثة، وقد قذفت جيفهم في البحر، ولا يَلبثُون إلاّ قليلاً حتّى تطلع الشّمس من مغربِها".
(154) وله1 فيه أيضاً في المختارة عن
__________
1 المستدرك للحاكم ج 4، كتاب الفتن والملاحم، ص: 457. وقال: هذا حديث صحيح الإسناد ولم يخرّجاه.

(1/220)

بريدة. قال رسول الله – صلّى الله عليه وسلّم:
"إنّ لله تعالى ريْحاً يبعثُهَا على رأس مائة سنةٍ، تَقْبُضُ روح كلِّ مُؤْمنٍ".
(155) ولابن أبي شيبة: عن1 ابن عمرو: أنّه قال لرجلٍ من أهل العراق:
هل تَعْرِفُ أرضاً فيكم كثيرة السِّباخ، يُقَالُ لَها كُوثَي. قلت: نعم. قال:
"مِنْها يَخْرجُ الدّجّالُ".
ثمّ قال2:
"إنّ الأشْرَارَ بعد الأخيار عشرين
__________
1 ذكره الإمام عبد الرّزّاق الصّنعاني في مصنّفه ج 11، ص: 395، باب الفتن حديث رقم: (20829) ، مع اختلاف في اللّفظ، ورواه عن عبد الله بن عمرو بن العاص.
وذكره الطّبراني في المعجم الصّغير ج 2، باب ذكر مدّة مكث النّاس بعد طلوع الشّمس من مغربها ص: 212، غير أنّه قال عن عبد الله بن عُمَرَ.
2 هذا تتمة لكلام ابن عمرو، وقال الطّبراني: أخرجه بن حماد في الفتن.

(1/221)

ومائة سنةٍ. لا ندري أحد من النّاس متى يدخل أوّلها؟ ".
وقال1: ثنا وكيع: عن إسماعيل: عن خثيمة.
قال: يَبْقَى النّاس بعد طلوع الشّمسِ من مغربِها عشرين ومائة سنة.
(156) وقال: عبد2 بن حميد: نا يزيد بن هرون: نا إسْمَاعيل بن أبي خالد: سمعت أبا خيثمة يحدِّث عن عبد الله بن عمرو. قال:
"يَبْقَى النّاس بَعْدَ طُلُوعِ الشَّمْسِ مِنْ مَغْرِبِها عشرين ومائة سنة".
__________
1 ذكره كذلك الطّبراني في المعجم الصّغير ج 2، ص: 313، وقال كذلك عن عبد الله بن عُمَر، وأوّل الحديث:"يمكثُ"بدل:"يبقى".ونسبه إلى ابن أبي شيبة.
2 ذكره الطّبراني في المعجم الصّغير ج 2، ص: 213، باب ذكر مدّة مكث الناس بعد طلوع الشّمس من مغربها، غير أنّه قال: عن عبد الله بن عُمَرَ، ثم قال: أخرجه نعيم بن حماد في الفتن.

(1/222)

(157) ولأبِي نعيمٍ1: عن عبسة بن عمرو. قال:
لا تَقُومُ السَّاعَةُ حتّى تَعْبُدَ الْعَرَبَ مَا كَانَتْ تَعْبُدُ آباؤها عشرين ومائة سنة، بعد نزول عيسى بن مريم.
وللحاكم: عن بريدة: مرفوعاً: معناه.
__________
1 ذكره الطّبراني في المعجم الصّغير ج 2، ص: 213، نفس الباب قال:
أخرج نعيم عبن عبد الله بن عُمَرَ، قال: "لاَ تَقُومُ السَّاعَةُ حَتَّى تَعْبُدَ الْعَرَبُ مَا كانت تَعْبُدُ آباؤها عَشْرين ومَائَةَ عامٍ بَعْدَ نُزُولِ عيسى بْنِ مريم وبَعْدَ الدّجّال"، بزيادة قوله: "وبعد الدّجّال"، وبلفظ: "عامٍ"، بدل: "سنة".

(1/223)


بَابُ فِي سُكْنَى الْمَدِينَةِ وَعِمَارَتِهَا قَبْلَ السّاَعَةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ فِي سُكْنَى الْمَدِينَةِ وَعِمَارَتِهَا قَبْلَ السّاَعَةِ
(158) ولِمسلم1 عن أبي هريرة. قال رسول الله – صلّى الله عليه وسلّم: "تَبْلُغُ الْمَسَاكِنُ إِهَاب. أو يهَاب" 2.
قال زُهَيْرٌ: قلت لسُهَيْلٍ: وكم3 ذاك من الْمدينة. قال: كذا وكذا ميلاً.
(159) ولأبِي داود4 عن ابن عمر. قال رسول الله
__________
1 صحيح مسلم شرح النّووي، ج 18، كتاب الفتن، باب في سكنى المدينة وعمارتها قبل السّاعة ص: 30.
2 "تبلغ المساكن إهاب أو يهاب"، أمّا إيهاب فبكسر الهمزة.
وأمّا يهاب فبياء مثناة تحت مفتوحة ومكسورة، والمشهور الأوّل، وهما اسم موضعٍ بقرب المدينة، يعني: أنّ المدينة تتوسع جدّا حتّى يصل مساكنها إلى ذلك الْموضع.
3 في صحيح مسلم: "فكم ذلك".
4 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الفتن، باب ذكر الفتن ودلائلها ص: 320.

(1/224)

صلّى الله عليه وسلّم: "يوشِكُ1 الْمُسْلِمُون أن يُحَاصَرُوا إلى الْمدينة. حتّى يكون أبعد مسالِحهم سُلاحٌ" 2.
قال الزّهريّ: وسلاحٌ قريب من خيبر.
(160) ولِمسلم3: عن أبي هريرة: سمعت رسول الله – صلّى الله عليه وسلّم- يقول:
__________
1 "يوشك المسلمون أن يحاصروا إلى المدينة"، يحاصروا بالبناء للمجهول، أي: يحبسوا ويلتجئوا إلى مدينة النَّبِيّ ـ صلّى الله عليه وسلّم ـ لمحاصرة العدوّ إيّاهم، أو يفرّ المسلمون من الكفار ويجتمعون بين المدينة وسلاح، أو أنّ بعضهم دخل في حصن المدينة، وبعضهم ثبتوا حواليها احتراساً عليها.
2 "أبعد مسالحهم سلاح"، مسالح جمع مسلحة، وأصله: موضع السّلاح، ثم استعمل للثّغر، وهو المراد هنا، أي: أنّ أبعد ثغورهم هذا الموضع القريب من خيبر، وقد يستعمل لقوم يحفظون الثّغور من العدوّ، وسلاح بضم السّين وفتحها: موضع أسفل خيبر.
3 صحيح مسلم بشرح النّووي، ج 9، كتاب الحجّ، باب في المدينة حين يتركها أهلها ص: 160.
وصحيح البخاري بشرح الفتح ج 4، كتاب فضائل المدينة، باب مَن رغب عن الْمدينة، ص: 89، مع اختلاف في اللّفظ.

(1/225)

يَتْرُكُون الْمدينةَ علَى خَيْرٍ مَا كانت، لا يَغْشَاهَا إلاّ العوافي1 – يريد عوافي السِّباع والطّير- يَخرج2 راعيان من مزينة، يريدان الْمدينة. يَنعَقَان3 بغنمها، فيجدانِها
__________
1 "لا يغشاها إلاّ العوافي"، العوافي، جمع عافية، وهي التي تطلب أقواتها، ويقال للذّكر: عاف.
قال ابن الجوزي: "اجتمع في العوافي شيئان:
أحدهما: أنّها طالبة لأقواتها من قولك: عفوت فلاناً أعفوه فأنا عاف والجمع: عفاة، أي: أثبت أطلب معروفه.
والثّاني: من العفاء، وهو الموضع الخالي الذي لا أنيس به، فإنّ الطّير والوحش تقصده لأمنها على نفسها فيه. شرح الفتح.
2 في صحيح مسلم: "ثم يخرج"، بزيادة: ثم
وأمّا معنى الحديث: فالظّاهر المختار: أنّ هذا التّرك للمدينة يكون في آخر الزّمان عند قيام السّاعة، وتوضّحه قصة الرّاعيين من مزينة، فإنّهما يخران على وجوههما حين تدركهما السّاعة.
وهما آخر مَن يحشر، كما ثبت في صحيح البخاري، وقد وقع عند مسلم بلفظ: "ثم يحشر راعيان".
3 "ينعقان"، أي: يصيحان بغنمهما، فالنّعيق زجر الغنم.

(1/226)

وحشاً1؛ حتّى إذا بلغا ثنيّةالوداع خرّاً على وجوههما2.
(161) وروى عمر بن3 منبِّه عن سُلَيْمَانَ بن الوليد ابن مسلم عن ابن لَهيعة عن أبي الزّبير، عن جابر عن عمر يقول: أنّه سَمع رسول الله – صلّى الله عليه وسلّم- يقول: "يَخْرجُ أَهلُ الْمدينة منها، ثمّ يَعُودُون إليها، فيعمرونَها حتّى تَمْتَلِئ. ثمّ يَخرُجون منها، فلا يَعُودُون إليها أبداً ".
وله: من حديث أبي سعيد نحوه.
(162) وله4: عن أبي هريرة. قال:
__________
1 "فيجدانها وحشا"، قيل: معناه: يجدانها خلاء، أي: خلية ليس بها أحد.
قال إبراهيم الحربي:"الوحش من الأرض: الخلاء، والصّحيح أنّ معناه: يجدانها ذات وحوش ويكون وحشاً بمعنى وحوشاً، وأصل الوحش: كلّ شيء توحش من الحيوان، وجمعه: وحوش، وقد يعبّر بواحده عن جميعه، كما في غيره".
2 "خرا على وجوههما"، أي: سقطا ميتين.
3 لم أنجده في الأصول التي بين أيدينا.
4 لم نجده فيما بين أيدينا من أصول.

(1/227)

والذي نفسي بيده لَيَكُونَنَّ بِالْمدينة مَلْحَمَةُ يُقَالُ لها الْحاَلِقَةُ، لا أقول: حَالقَةُ الشّعر، ولَكن حَالقَةُ الدِّين، فأخرجوا من الْمدينة ولو على قدر بريد".
(163) ولِمسلم1: عن أبي هريرة. قال رسول الله – صلّى الله عليه وسلّم: "والّذي نَفسي بيده لا تَذْهَبَ الدُّنيا حتّى يَمُرَّ الرَّجُلُ على القبر، فَيَتَمَرَّغُ عليه، ويقول: يا ليتنِي كنت مكان هذا القبر، وليس به الدِّين إلاّ البلاء".
(164) وله2: عنه. قال رسول الله – صلّى الله عليه وسلّم:
__________
1 صحيح مسلم بشرح النّووي، ج 18،كتاب الفتن، باب لا تقوم السّاعة حتّى يمر الرّجل بقبر الرّجل فيتمنّى أن يكون مكان الميّت من البلاء، ص:34.
2 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن، وأشراط السّاعة، الباب السّابق، ص: 35.
وصحيح البخاري بشرح الفتح، ج 3، كتاب الحجّ، باب هدم الكعبة، ص: 460.

(1/228)

"يُخَرِّبُ الْكَعْبَةَ ذُو السُّوَيْقَتَيْن1 من الْحَبَشَة".
(165) وللبخاري2: عن ابن عبّاس: عن النّبيّ – صلّى الله عليه وسلّم- قال: "كَأنِّي به أَسْوَدَ أَفْحَجَ3 يَقْلَعُها حَجَراً حَجراً" 4.
__________
1 "ذو السّويقتين"، هما: تصغير ساقي الإنسان، قال القاضي: "صغّرهما لرقّتهما، وهي صفة سوق السّودان غالباً، ولا يعارض هذا قوله تعالى: {حَرَماً آمِناً} ، [العنكبوت، من الآية: 67] ؛ لأنّ معناه: آمناً إلى قرب القيامة وخراب الدّنيا، ولهذا وقع في رواية سعيد بن سمعان: "لا يعمر بعده أبداً".
وقد قيل: ذلك فيه من القتال وغزو أهل الشّام له إلى غير ذلك من الوقائع، وكلّ ذلك لا يعارض قوله تعالى: {حَرَماً آمِناً} ، [العنكبوت، من الآية: 67] ، لأنّ ذلك إنّما وقع بأيدي المسلمين فهو مطابق لقوله ـ صلّى الله عليه وسلّم ـ: "ولن يستحلّ هذا البيت إلاّ أهله"، فوقع ما أخبر به النَّبِيّ ـ صلّى الله عليه وسلّم ـ، وهو من علامات نبوّته، وليس في الآية ما يدلّ على استمرار الأمن المذكور فيها".
2 صحيح البخاري بشرح الفتح ج 3، كتاب الحجّ، باب هدم الكعبة، ص: 460.
3 "أسود أفحج"، أفحج بوزن أفعل بفاء ثم حاء ثم جيم، والفحج: تباعد ما بين السّاقين.
4 "حجراً حجراً"، حال، كقولك: بَوَّبْتُه باباً باباً.

(1/229)

(166) وقال أبو1 عبيد: ثنا يزيد بن هرون عن هشام بن حسّان عن حفصة عن أبي العالية عن علي في حديث:
"اسْتَكْثِرُوا مِنَ الطَّوَافِ بِهَذا الْبَيْتِ قبل أن يُحَالَ بَيْنَكُم وَبَيْنَه، وكَأَنِّي برجلٍ من الْحَبَشَةِ أَصْعَل2، أَصْحَم، حَمشَ السّاقَيْن3. قاعد عَلَيها وهي تُهدِم".
قال الأصمعي: أصعل كذا يروى: فأمّا كلام الْعَرَب فهو: صعل. بغير ألفٍ. وهو صغير الرّأس.
__________
1 ذكره ابن حجر في الفتح ج 3، كتاب الحجّ، باب هدم الكعبة، ص: 461، نقلاً عن أبي عبيد في غريب الحديث بلفظٍ: "أصلع أو قال: أصْمع، وقال: ورواه الفاكهي من هذا الوجه بلفظٍ: أصعل بدل أصلع، وهو الموافق لما في المخطوطة.
2 "أصعل"، الأصعل: الصّغير الرّأس، والأصمع: الصّغير الأذنين، والأصلع: مَن ذهب شعر مقدم رأسه.
3 "حمش السّاقين"، حمش: بحاء مهملة، وميم ساكنة ثم معجمة، أي: دقيق السّاقين وهو موافق لرواية أبي هريرة السّابقة حديث رقم: (164) .

(1/230)

(167) ولأبِي1 داود الطّيالسي عن أبي هريرة عن النّبيّ – صلّى الله عليه وسلّم- قال:
"كَأَنِّي2 يُبايعُ لِرَجُلٍ بينَ الرّكن والْمقَام، وأوّل من يستحلّ هذا البيت أهله، فإذا استحلّوه فلا تسأل عن هَلَكَةِ العرب، ثمّ تَجيء3 الْحبشة فيُخَرِّبونه خراباً، لا يعمر بعده، وهم الّذين يستخرجون كنْزه.
(168) ولِمسلم4 عن جابر بن عبد الله، قال:
__________
1 أبو داود الطّيالسي، الجزء العاشر، ص: 312، رقم الحديث: (2373) ، الطّبعة الأولى طبعة الهند سنة: 1331هـ.
وأوّل الحديث: "حدّثنا بن أبي ذئب، قال: أخبرني سعيد بن سمعان قال: سمعت أبا هريرة يحدّث أبا قتادة وهو يطوف بالبيت، فقال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "يبايع لرجلٍ بين الرّكن والمقام ... " الحديث.
2 لا توجد كلمة: "كأني في الطّيالسي".
3 في الطّيالسي: "ثم يجيء" بالياء بدل التّاء.
4 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب: لا تقوم السّاعة حتّى يمرّ الرّجل بقبر الرّجل فيتمنّى أن يكون مكان الميّت من البلاء، ص: 38.

(1/231)

يُوشِك1 أهل العراق ألاّ يُجْبَى إليهم قَفِيزٌ، ولا دِرْهَمٌ. قلنا: من أين2؟ قال: من قبل الْعَجَم؟ يمنعون ذلك؟ 3، ثمّ قال: يوشك أهل الشّام ألاّ يُجْبِى إليهم دينارٌ ولا مدي. قلنا: من أين ذلك؟ 4. قال: من قبل الرّوم. ثمّ سكت5 هنيّةً. ثمّ قال: قال رسول الله– صلّى الله عليه وسلّم -:"يَكُونُ فِي آخر أُمَّتِي خليفةٌ يَحثُو6 المالَ حثياً.
__________
1 "يوشك أهل العراق"، معناه: يسرع وقد سبق شرح ألفاظ الحديث في حدث رقم: (101) .
2 في صحيح مسلم: "من أين ذاك".
3 في صحيح مسلم: "ذاك" بدل: ذلك.
4 في صحيح مسلم: "ذاك" بدل: ذلك.
5 "ثم سكت" في صحيح مسلم: "ثم أَسْكَتَ"، وذكر القاضي أنّهم ردّوه بحذف الألف كما في المخطوطة، وسكت وأسكت لغتان بمعنى: صمت.
وقيل: أسكت بمعنى: أطرق. وقيل: بمعنى: أعرض.
وقوله: هُنَيةً: فمعناها: قليلاً من الزّمان، وهو تصغير: هنة، ويقال: هنيهة أيضا.
6 "يحثو المال حثياً"، في رواية جابر هذه في صحيح مسلم: "يحثي"، بالياء، وفي رواية أبي سعيد عند مسلم: "يحثو المال حثياً" ص: 39، نفس الكتاب والباب، قال أهل اللّغة: يقال: حثيت أحثي حثياً وحثوت أحثو حثواً، لغتان، وقد جاءت اللّغتان في هذا الحديث. وجاء مصدر يحثي مع الفعل يحثو، وهو جائز من باب قوله تعالى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الأَرْضِ نَبَاتاً} ، [نوح: 17] .
والحثو: هو الحفن باليدين، وهذا الحثو الذي يفعله الخليفة يكون لكثرة الأموال والغنائم والفتوحات، مع سخاء نفسه.

(1/232)

ولا يعُدُّه عدّاً"1.
قيل2 لأبي نضرة وأبي العلا: تريان أنّه عمر بن عبد العزيز؟ قالا: لا.
(169) وله3 عن أبي سعيد وجابر، قالا: قال رسول الله – صلّ الله عليه وسلّم:
"يَكُونُ فِي آخر الزَّمَانِ خَلِيفَةٌ، يقسم الْمَالَ، ولا يَعُدُّهُ".
__________
1 "ولا يعدّه عدّاً"، في رواية جابر: "لا يعده"، بدون الواو، وما في المخطوطة موافق لرواية أبي سعيد في مسلم.
وقوله: "عدّاً"، مخالف لكثيرٍ من النّسخ؛ إذ فيها: "عدوا".
قال في المصباح: يقال: عددته عدّاً من باب قتل، والعدد بمعنى المعدود.
وفي بعضها: عدا، فحينئذٍ يكون مصدراً مؤكّداً.
2 في صحيح مسلم: "قال: قلت لأبي نضرة وأبي العلاء: أتريان أنّه عمر بن عبد العزيز؟ فقالا: لا.".
3 صحيح مسلم بشرح النّووي ج 18، نفس الباب ص: 39.

(1/233)


بَابُ مَا جَاءَ فِي الْمَهْدِيِّ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ مَا جَاءَ فِي الْمَهْدِيِّ1:
__________
1 قال صاحب كتاب عون المعبود شرح سنن أبي داود عند أوّل كتاب المهدي:
"وأعلم أنّ المشهور بين الكافّة من أهل الإسلام، على مَمرّ العصور: أنّه لا بدّ في آخر الزّمان من ظهور رجلٍ: من أهل البيت، يؤيّد الدِّين، ويظهر العدل، ويتبعه المسلمون، ويستولي على الممالك الإسلامية، ويُسَمَّى بـ: (المهدي) ، ويكون خروج الدّجّال وما بعده، ـ من أشراط السّاعة الثّابتة في الصّحيح ـ على أثره، وأنّ عيسى ـ عليه الصّلاة والسّلام ـ يَنْزِل من بعده فيقتل الدّجّال، أو يَنْزِل معه فيساعده على قتله، ويأتم بالمهدي في صلاته.
وخرّج أحاديث المهدي جماعة من الأئمة، منهم: أبو داود، والتّرمذي، وابن ماجه، والبزّار، والحاكم، والطّبراني، وأبو يعلى الموصلي.
وأسندوها إلى جماعةٍ من الصّحابة مثل: عليّ، وابن عبّاس، وابن عمر، وطلحة، وعبد الله بن مسعود، وأبي هريرة، وأنس، وأبي سعيد الخدري، وأمّ حبيبة، وأم سلمة، وثوبان، وقرّة بن إياس، وعليّ الهلالي، وعبد الله بن الحارث بن جزء ـ رضي الله عنهم ـ.
وإسناد أحاديث هؤلاء بين صحيحٍ، وحسنٍ، وضعيفٍ.
وقد بالغ الإمام المؤرِّخ عبد الرّحمن بن خلدون المغربي في تاريخه: في تضعيف أحاديث المهدي كلّها، فلم يصب بل أخطأ.

(1/234)

...........................................................
__________
وما روى مرفوعاً من رواية محمّد بن المنكدر عن جابر: "مَن كذّب بالمهدي فقد كفر"، فموضوع، والمتهّم فيه أبو بكر الأسكاف.
وربّما تمسّك المنكرون لشأن المهدي بما روى مرفوعاً: أنّه قال: "لا مهدي إلاّ عيسى بن مريم".
والحديث ضعّفه البيهقي والحاكم، وفيه: أبان بن صالح وهو متروك الحديث. والله اعلم.
وقال صاحب تحفة الأحوذي بشرح جامع التّرمذي، في باب ما جاء في المهدي، بعد أن نقل ما سبق من عون المعبود:
"قلت: الأحاديث الواردة في خروج الإمام المهدي كثيرة جدّاً، ولكن أكثرها ضعاف.
ولا شكّ في أنّ حديث عبد الله بن مسعود الذي رواه التّرمذي في هذا الباب لا ينحط عن درجة الحسن، وله شواهد كثيرة من بين حسان وضعاف.
فحديث ابن مسعود هذا مع شواهده وتوابعه صالح للاحتجاج بلا مرية.
فالقول بخروج الإمام المهدي وظهوره: هو القول الحقّ والصّواب. والله تعالى أعلم".
وقال القاضي الشّوكاني في الفتح الرّباني:
"الذي أمكن الوقوف عليه من الأحاديث الورادة في المهدي المنتظر خمسون حديثاً، وثمانية وعشرون أثراً، ثم سردها مع الكلام عليها. ثم قال:
"وجميع ما سقناه بالغ حدّ التّواتر، كما لا يخفى على مَن له فضل اطّلاع". انتهى كلام صاحب تحفة الأحوذي.
وحديث ابن مسعود الذي أشار إليه صاحب تحفة الأحوذي هو:
عن عبد الله بن مسعود، قال: قال رَسُولُ الله ـ صلّى الله عليه وسلّم ـ:
"لاَ تَذْهَبُ الدُّنْيَا حَتَّى يَمْلِكَ الْعَرْبَ رَجَلٌ مِن أَهْلِ بَيْتِي يُوَاطِئُ اسْمُهُ اسْمِي".
ثم قال التّرمذي: وفي الباب: عن عليّ، وأبي سعيدٍ، وأمّ سلمة، وأبي هريرة.
وقال: هذا حديث حسن صحيح.

(1/235)

(170) ولأبِي1 داود عن أمِّ سلمة: أنّ النَّبِيّ – صلّ الله عليه وسلّم- قال:
"يَكُونُ اخْتِلاَفٌ عِنْدَ مَوْتِ خَلِيفَةٍ، فيخرج رجلٌ من أهل الْمدينة2 هارباً إلى مكّة3، فيأتيه ناسٌ من
__________
1 عون المعبود بشرح سنن أبي داود ج 11، كتاب المهدي، ص: 375.
2 "فيخرج رجل من أهل المدينة"، أي: كراهية لأخذ منصب الأمارة، أو خوفاً من الفتنة الواقعة فيها.
3 "هارباً إلى مكّة"؛ لأنّها مأمن كلّ مَن التَجَأَ إليها، ومعبد كلّ مَن سكن فيها، فيأتيه ناس من أهل مكّة بعد ظهور أمره ويخرجونه ـ وهو كاره ويبايعونه بين الرّكن ـ أي: الحجر الأسود ـ والمقام ـ أي: مقام إبراهيم ـ عليه الصّلاة والسّلام ـ.
قال الطّيبِي ـ رحمه الله ـ: وهو المهدي بدليل إيراد أبي داود هذا الحديث في باب المهدي.

(1/236)

أهل مكّة، فَيُخْرِجُونَه وهو كارهٌ، فَيُبَايِعُونَهُ بيْن الرّكن والْمَقَام، ويُبعَثُ إليه بعثُ جَيْشٍ1 من الشّام، يَخسف2 بِهِم بِالبيداء، بين مكّة والْمدينة، فإذا رأى النّاس ذلك أَتَاهُ أَبْدَالُ الشّام3، وعَصَائِبُ4 الْعِرَاق، فيبايعونه، ثمّ ينشر5 رجل من قريش، أخواله
__________
1 في سنن أبي داود: "ويبعث إليه بعث من الشّام"، بدون لفظٍ: "جيش"، أي: لحربه وقتاله.
2 في سنن أبي داود: "فيخسف بهم" ـ بالفاء ـ والبيداء: أرض ملساء بين الحرمين، أو هو موضع بين مكّة والمدينة، ـ وهو أكثر ما يراد بها.
3 "أبدال الشّام"، أبدال جمع بدل بفتحتين. قال في النّهاية: "هم الأولياء الواحد بدل، سمّوا بذلك؛ لأنّهم كلّما مات منهم واحد بدل بآخر".
4 "وعصائب العراق" أي: خيارهم، من قولهم: عصبة القوم خيارهم.
قال في النّهاية:"جمع عصابة، وهم الجماعة من النّاس من العشرة إلى الأربعين، ولا واحد لها من لفظها، والمعنى: أنّ الأبدال والعصائب يأتون المهدي.
وفي سنن أبي داود: وعصائب أهل العراق.
5 وفي سنن أبي داود: "ثم ينشأ رجل من قريشٍ"، بدل ينشر.
هذا الرّجل هو الذي يخالف المهدي وينازعه في أمره، ويستعين عليه بأخواله، فيظهر الله أتباع المهدي عليه وعلى مَن يستعين بهم.

(1/237)

كلب، فيبعث إليهم بعثاً، فيظْهَرُون عليهم، وذلك بعث كلب، والْخيبةُ لِمَن لِم يشهد غَنِيمَةَ كَلْبٍ، فيقسم الْمال ويعمل في النّاس بسنّة نبيِّهم – صلّ الله عليه وسلّم، ويلقي الإسلام بِجرانه1 إلى الأرض، فيلبث سبع سنين، ثُمّ يُتوفّى ويصلِّي عليه الْمسلمون".
(171) وذكر2 ابن شيبة عن موسى بن إسماعيل، ثنا حَمّاد ابن سلمة، ثنا أبو الْمهدم عن أبي هريرة، قال: يَجِيء جيشٌ من قبل الشّام، حتّى يدخل الْمدينة، فيقاتل الْمقاتلة، ويبقُرُ بُطُونَ النِّساء. ويَقُولُون لِلْحُبْلَى في البطن: اقتلوا صافَة السُّوء. فإذا حلّوا البيداء من ذي الْحُلَيفَة خُسِفَ بِهِم. فلا يُدْرِك أَسْفَلُهُم أَعْلاَهُم،
__________
1 "ويلقي الإسلام بجرانه"، جرانه: بسكر الجيم بعدها رواء ثم نون: هو مقدم العنق.
قال في النّهاية: "الجران باطن العنق، ومنه حديث عائشة ـ رضي الله عنها ـ: "حتّى ضرب الحقّ بجرانه"، أي: قرّ قراره واستقام. كما أنّ البعير إذا برك واستراح مدّ عنقه على الأرض". انتهى.
2 لم نجده فيما بين أيدينا من أصول.

(1/238)

ولا أعلاهم أسفلهم. قال أبو المهدم: فلمّا جاء جيش ابن دلجة: قلنا: هم. فلم يكونوا هُمْ.
(172) ولمسلم1: عن أم سلمة2، وسئلت عن الجيش الّذي يخسف به. وكان ذلك في أيّام ابن الزّبير. فقالت: قال رسول الله – صلّى الله عليه وسلّم:
__________
1 صحيح مسلم بشرح النّووي، ج 18، كتاب الفتن وأشراط السّاعة، باب الخسف بالجيش الذي يؤم البيت، ص: 4.
وفي سنن ابن ماجه ج 2، كتاب الفتن، باب البيداء ص: 1351، بمعناه.
وكذلك في سنن أبي داود، بشرح عون المعبود ج 11، كتاب المهدي، 380 بمعناه أيضاً.
2 "عن أمّ سلمة"، قال القاضي: "قال أبو الوليد الكتاني: هذا ليس بصحيحٍ؛ لأنّ أمّ سلمة توفيت في خلافة معاوية، قبل موته بسنتين، سنة تسع وخمسين، ولم تدرك ابن الزّبير.
قال القاضي: قد قيل: إنّها توفيت أيّام يزيد بن معاوية، في أوّلها، فعلى هذا يستقيم ذكرها؛ لأنّ ابن الزّبير نازع يزيد أوّل ما بلغته بيعته، عند وفاة معاوية، ذكره الطّبري وغيره.
ومِمَن ذكر وفاة أمّ سلمة أيّام يزيد: أبو عمرو بن عبد البرّ في الاستيعاب، وكذلك أبو بكر بن أبي خيثمة".

(1/239)

"يعُوذُ بِالْبيت عائذٌ1، فيُبعثُ إليه بعثٌ. فإذا كانوا ببيداءَ من الأرض2 خُسِفَ بِهِم". فقلت: يا رسول الله! وكيف3 بِمَن كان كارهاً؟ قال: يُخْسَف بِهِم4 معهم، ولكنّه يُبْعَثُ يومَ الْقِيَامَة على نيِّته ".
قال أبو جعفر: هي بيداء المدينة. فقال له عبد العزيز بن رفيع: إنّما قالت: ببيداء من الأرض. فقال: كلاّ والله. إنّها لبيداء المدينة.
(173) ولأبي5 داود عن أبي سعيد أنّ النّبيّ -– صلّى الله عليه وسلّم- قال: "يكون في أُمَّتِي الْمهديّ: إن
__________
1 في صحيح مسلم: "يعوذ عائذ بالبيت".
2 "فإذا كانوا ببيداء من الأرض".
وفي رواية: ببيداء المدينة. قال العلماء: البيداء: كلّ أرضٍ ملساء لا شيء بها، وبيداء المدينة: الشّرف الذي قدام ذي الحليفة، أي: إلى جهة مكّة.
3 في صحيح مسلم: "فكيف بِمَن كان كارهاً"، بالفاء.
4 في صحيح مسلم: "يخسف به معهم"، بإفراد الضّمير في "به".
5 لم نجده في مظانّه في سنن أبي داود، وهو في سنن ابن ماجه، ج 2، كتاب الفتن، باب خروج المهدي ص: 1366.

(1/240)

قُصر1 فَسَبعٌ، وإلاّ فَتِسْعٌ. تَنعُمُ2 فيه أُمَّتِي نِعمةً لَم يسمعُوا3 بِمثلها قطٌّ، تُؤتي أُكُلُهَا، ولا تتْرُك4 منه شيئاً. والمال يومئذ كُدُوسٌ5، يقوم الرّجل فيقول: يا مَهْدِيُّ! أعطني، فيقول: خُذْ".
(174) وله6 عنه قال رسول الله – صلّى الله عليه وسلّم:
"الْمَهْدِيُ مِنّي7. أجلى الْجبهة8، أقنى الأنف9
__________
1 "إن قصر"، أي: بقاؤه منكم.
2 في سنن ابن ماجه: "فتنعم فيه".
3 في السّنن: "لم ينعموا مثلها قط".
4 في السّنن: "ولا تتدخر منهم شيئاً".
5 "كدوس" أي: مجموع كثير.
6 "وله عنه" أي: لأبي داود، عن أبي سعيد، عون المعبود بشرح سنن أبي داود، ج 11، كتاب المهدي، ص: 375.
7 "المهدي منِّي"، أي: من نسلي وذرّيّتي.
8 أجلى الجبهة، قال في النّهاية: "الجلا مقصوراً، انحسار مقدم الرّأس من الشّعر، أو نصف الرّأس. وهو دون الصّلع، فمعنى أجلى الجبهة: منحسر الشّعر من مقدم رأسه، أو واسع الجبهة".
9 "أقنى الأنف"، قال في النّهاية: "القنا في الأنف: طوله، ودقّة أرنبته، مع حدب في وسطه، والأرنبة: طرف الأنف، والحدب: الارتفاع.
قال القاري: "والمراد أنّه لم يكن أفطس، فإنّه مكروه الهيئة".

(1/241)

يَمْلأُ الأرضَ قسطاً وعَدْلاً كما مُلِئَتْ جوراً وظلماً1، يملك سبع سنين".
(175) وعن عبد2 الله عن النّبيّ – صلّى الله عليه وسلّم:
"لَوْ لَم يَبْقَ من الدّنيا إلاّ يوم – قال زائدة في حديثه – لَطَوَّلَ الله ذلك اليوم3؛ حتّى يبعث الله رجُلاً مِنْ أُمَّتِي4، أو من أهل بَيْتِي. يُواطِيءُ5 اسْمُهُ اسْمِي، واسْمُ أَبِيهِ اسْمَ أبِي".
صحّحه التِّرمذي6.
__________
1 في سنن أبي داود: "كما ملئت ظلماً وجوراً".
2 عون المعبود بشرح سنن أبي داود، ج 11، كتاب المهدي، ص: 369.
3 في سنن أبي داود بعد هذا اللّفظ: "ثم اتّفقوا".
4 في سنن أبي داود: "حتى يبعث الله فيه رجلاً منِّي".
5 "يواطئ" أي: يوافق، من المواطأة أي: الموافقة.
6 تحفة الأحوذي بشرح سنن التّرمذي، ج 6، باب ما جاء في المهدي، ص: 486، وقال: هذا حديث حسن صحيح.

(1/242)

(176) وله1 وحسّنه عن أبي سعيد، قال خشينا أن يكون نبيِّنا حدث2. فسألنا النّبيّ - – صلّى الله عليه وسلّم- فقال:
"إنَّ فِي أُمَّتِي الْمَهْدِيَّ" 3، يعيش خمساً أو سبعاً، أو تسعاً – زيد هو الشّاك – قال: قلنا: وما ذاك؟ قال: "سنين، فيجيء إليه الرّجل، فيقول: يا مهديّ! أعطنِي4، فيحثي له في ثوبه ما استطاع أن يحمله" 5.
__________
1 تحفة الأحوذي بشرح سنن التّرمذي، ج 6،باب ما جاء في المهدي، ص:487.
2 "خشينا أن يكون بعد نبيّنا حدث"،قال في النّهاية:"الحدث: الأمر الحادث المنكر".
3 في سنن التّرمذي: "إنّ في أمّتي المهدي، يخرج يعيش".
4 في سنن التّرمذي: "أعطني أعطني".
5 "فيحثي له في ثوبه ما استطاع أن يحمله"، الحثو، الحفن باليدين.
ما استطاع أن يحمله: أي: يعطيه قدر ما يستطيع حمله وذلك لكثرة الأموال والغنائم، مع سخاء نفسه.

(1/243)

(177) وروى الشّافعي1، عن أنس: أنّ رسول الله – صلّى الله عليه وسلّم- قال:
"لا يَزْدَادُ الأَمْرُ إلاّ شدّةً2، ولا الدّنيا إلاّ إدباراً، ولا النّاس إلاّ شُحّاً. ولا تَقُومُ السَّاعَةُ إلاّ على شِرَارِ الْخَلْقِ3، ولا مهديّ4 إلاّ عيسى بن مريم".
__________
1 سنن ابن ماجه ج 2، كتاب الفتن، باب شدّة الزّمان، ص: 1341.
في الزّوائد: "قال الحاكم في المستدرك ـ بعد أن روى هذا المتن بهذا الإسناد ـ: هذا حديث يعدّ في أفراد الشّافعي. وليس كذلك، فقد حدّث به غيره، وقد بسط السّيوطي القول فيه، وخلاصة ما نقل عن الحافظ عماد الدّين ابن كثير أنّه قال: هذا حديث مشهور بمحمّد بن خالد الجندي الصّنعاني المؤذّن؛ شيخ الشّافعي، وروى عنه غير واحدٍ أيضاً، وليس هو بمجهول، بل روي عن ابن معين أنّه ثقة".
2 "لا يزداد الأمر إلاّ شدّة"، أي: التّمسّك بالدِّين والسّنة، بقلّة الأعوان وكثرة المخالفين.
3 في سنن ابن ماجه: "إلاّ على شرار النّاس".
4 في سنن ابن ماجه: "ولا المهدي إلاّ عيسى بن مريم".
وقد ذكر المحقّقون لهذا الحديث علله. وقد تواترت الأخبار عن رسول الله ـ صلّى الله عليه وسلّم ـ بذكر المهدي، وأنّه بين أهل بيته، وأنّه يملك سبع سنين، وأنّه يملأ الأرض عدلاً، وأنّ عيسى يَنْزل فيساعده على قتل الدّجّال، وأنّه يؤم هذه الأمّة ويصلّي عيسى خلفه.

(1/244)

رواه الشّافعي عن الجنديِّ. قال الحاكم: مجهول. واختُلف عليه في إسناده: فتارة يرويه عن أبان: عن ابن عيّاش، عن الحسن، عن النّبيّ -– صلّى الله عليه وسلّم- مع ضعف أبان. وتارة عن الحسن، عن أنس. فهو منفرد به، مجهول عن أبان، متروك عن الحسن، منقطع.

(1/245)


بَابُ ذِكْرِ الْمَسِيحِ بْنِ مَريَم وَالْمَسِيحِ الدَّجَّالِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابُ ذِكْرِ الْمَسِيحِ بْنِ مَريَم وَالْمَسِيحِ الدَّجَّالِ
(178) وعن ابن1 عمر. قال رسول الله– صلّى الله عليه وسلّم:
"أراني2 اللَّيلَةَ فِي الْمَنَامِ عِنْدَ الْكَعْبَة؛ فإذا رَجُلٌ آدَمُ، كَأَحْسَنِ ما يُرى من أدمٍ الرّجل3، تَضْرِبُ
__________
1 صحيح مسلم بشرح النّووي ج 2، كتاب الإيمان، باب ذكر المسيح ابن مريم ـ عليه الصّلاة والسّلام ـ، والمسيح الدّجّال، ص: 236.
2 "أراني اللّيلة في المنام عند الكعبة"، أراني: بفتح الهمزة، وأمّا الكعبة، فسميت بذلك لارتفاعها وتربعها. وكلّ بيتٍ مربّع عند العرب فهو كعبة.
وقيل: سمّيت كعبةً لاستدارتها وعلوّها، ومنه كعب الرّجل، ومنه: كعب ثدي المرأة إذا علا واستدار.
3 في صحيح مسلم: "كأحسن ما ترى من أدم الرّجال"، والآدم من النّاس: الأسمر.

(1/246)

لمَّتَهُ بَيْنَ كَتْفَيهِ1 رَجِلُ الشَّعْر2، يَقْطُرُ رَأْسُهُ ماءً3، واضِعٌ4 يَدَيْه عَلَى مَنْكِبَي رجلين، وهو5 يطوف بالبيت. فقلت: من هذا الرّجل؟ قالوا: المسيح بن مريم.
__________
1 في صحيح مسلم: "تضرب لمته بين مكنبيه"، بدل كتفيه.
ولمة: بكسر اللام وتشديد الميم، وجمعها: لمم، كقربة وقرب، قال الجوهري: ويجمع على لمام، يعنِي بكسر اللام. وهو الشّعر المتدلي الذي جاوز شحمة الأذنين، فإذا بلغ المنكبين فهو جُمّة.
2 "رجل الشّعر"، بفتح الجيم وكسرها، أي: ليس شديد الجعودة، ولا سبطاً مسترسلاً.
3 "يقطر رأسه ماء"، قال القاضي عياض: "يحتمل أن يكون على ظاهره، أ: يقطر بالماء الذي رجلها به لقرب ترجيله.
وإلى هذا نحا القاضي الباجي.
قال القاضي عياض: ومعناه عندي: أن يكون ذلك عبارة عن نضارته وحسنه واستعارة لجماله".
4 في صحيح مسلم: "واضعاً يديه على منكبي رجلين"، والمنكب: مجمع عظم العضد والكتف.
5 في صحيح مسلم: "وهو بينهما يطوف بالبيت".

(1/247)

ورأيت1 رجلاً جعداً قططاً2 أعورالعين اليمني3،
__________
1 في صحيح مسلم: "ورأيت وراءه رجلاً جعداً قططاً أعور عين اليمنى"، بزيادة لفظ: وراءه وبتجريد لفظ: "عين" من الألف واللام.
2 "جعد قططاً"،قال الهروي: الجعد في صفات الرّجال يكون مدحاً، ويكون ذمّاً.
فإذا كان ذمّا فله معنيان: أحدهما: القصير المتردّد، والآخر: البخيل.
يقال: رجل جعد اليدين وجعد الأصابع، أي: بخيل.
وإذا كان مدحاً فله أيضاً معنيان: أحدهما: أن يكون معناه شديد الخلق، والآخر يكون شعره جعداً غير سبطٍ، فيكون مدحاً.
قال القاضي: "قال غير الهروي: الجعد في صفة الدّجّال ذم، وفي صفة عيسى ـ عليه الصّلاة والسّلام ـ مدح. والله أعلم".
3 "أعور العين اليمنى"، هو عند النّحويّين الكوفيّين على ظاهره من الإضافة.
وعند البصريّين يقدر فيه محذوف، والتّقدير: أعور عين صفحة وَجْهِهِ اليمنى. والله أعلم.
وأمّا طواف عيسى ـ عليه الصّلاة والسّلام ـ.
فقال القاض عياض-رحمه الله-:"إن كانت هذه رؤيا عين كما جاءت مطلقة فيع بعض الرّوايات، فعيسى حيّ لم يمت، يعني: فلا امتناع في طوافه حقيقة، وإن كان مناماً كما جاء في هذه الرّواية فهو محتمل لما تقدم، ولتأويل الرّؤيا.
قال القاضي: وعلى هذا يحمل ما ذكر من طواف الدّجّال بالبيت وأنّ ذلك رؤيا، إذ قد ورد في الصّحيح: أنّه لا يدخل مكّة ولا المدينة، مع أنّه لم يذكر في رواية مالك طواف الدّجّال.
وقد يقال: إنّ تحريم دخول المدينة ومكّة عليه إنّما هو في زمن فتنته. والله أعلم". نووي على مسلم.

(1/248)

كأشبه من رأيت من النّاس بابن قطن، واضعاً يديه على منكبي رجلين يطوف بالبيت. فقلت: من هذا؟ قالوا: هذا المسيح الدّجّال".

(1/249)


باب: من أحاديث الدجال - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: من أحاديث الدجال
...
مِنْ أَحَادِيْثِ الدَّجَّالِ
(179) ولابن أبِي شَيْبَةَ عن ابن عباس1: أنّ رسولَ الله– صلّى الله عليه وسلّم-قال:
"الدّجّالُ أَعْوَرُ أَجْعَدُ، هِجَانُ أَحْمَرُ2، كأنَّ رَأْسَهُ غُصْنَةُ شَجَرَةٍ، أَشْبَهُ النّاس بِعَبْدِ الْعُزَّي بن قَطَنٍ".
__________
1 ذكره الهيثمي في موارد الظّمآن إلى زوائد ابن حبّان بتحقيق: محمّد عبد القادر حمزة، كتاب الفتن، باب ما جاء في الكذّابين والدّجّال ص: 468، ولفظه:
عن ابن عبّاس، عن النَّبِيّ ـ صلّى الله علي وسلّم ـ أنّه ذكر الدّجّال فقال: "أَعور هِجَانٌ أَزْهَرُ، كأنَّ رأَسَهُ أَصْلَةُ، أشبه النَّاس بعبد العزّى بن قطن، فإن هلك الهالك فإنّ ربكم ليس بأعورَ".
الهجان: الأبيض، ويقع على الواحد، والاثنين، والجمع، والمؤنث، بلفظٍ واحدٍ.
الأزهر: الأبيض: المستنير.
والأصلة: الحية العظيمة الضّخمة القصيرة، والعرب تُشَبِّهُ الرّأس الصّغير، كثير الحركة برأس الحية.
2 والأجعد خلاف السّبط، أو القصير المتردد الْخَلْق.

(1/250)

(180) ولأبي داود1 الطّيالسي، عن أبي هريرة: عن النّبيّ – صلّى الله عليه وسلّم- قال:
"أمّا مَسِيحُ الضَّلاَلَةِ، فإنّه أَعْوَرُ الْعَيْن، أَجْلَى الْجَبْهَة2، عَريضُ النَّحْرِ، فِيهِ انْدِفَاءُ3، مِثْلُ قَطَنَ ابن عَبْدِ الْعُزَّى".
فقال الرّجل: يَضُرُّنِي يا رسولَ الله شبهه؟ قال: "لاَ. أنت مسلم، وهو كافر".
(181) ولابن4 ماجه بسند صحيح. عن أَبِي بَكْرٍ
__________
1 مسند أبي داود الطّيالسي، ج 10، ص: 230، رقم: (2532) ، وأوّل الحديث قال:
"خَرَجْتُ إِلَيْكُم وَقَدْ بُيِّنَتْ لِيَ لَيْلَةُ الْقَدْرِ، وَمَسِيحُ الضَّلالَةِ، فَكَانَ تِلاَحٌ بَيْنَ رَجُلَيْنِ فِي الْمَسْجِدِ، فَذَهَبْتُ لأَحْجُزَ بَيْنَهُمَا، فَأُنْسَيْتُهُما وَسَأًَبْدُو لَكُم بَدْواً، أَمَّا لَيْلَةُ الْقَدْرِ فَالْتَمِسُوهَا فِي الْعَشْرِ الأَوَاخَرِ، فِي وِتْرِ، وَأَمَّا مَسِيحُ الضَّلالَة ... " الحديث.
2 أجلى الجبهة: الخفيف شعر ما بين النَّزْعَتَين من الصُّدْغَين والذي انحسر الشّعر عن جبهته.
3 "فيه اندفاء" أي: انْحِنَاءٍ.
4 سنن ابن ماجه ج 2، كتاب الفتن، باب فتنة الدّجّال وخروج عيسى بن مريم، ص: 1353.

(1/251)

الصِّديقِ – رضي الله عنه- قال رسولُ الله– صلّى الله عليه وسلّم:
"إنّ الدّجّال يَخْرُجُ مِنْ أَرْضٍ بِالْمَشْرِقِ. يُقَالُ لَهَا: خُراسَانُ. يَتْبَعُهُ أَفْوَاجٌ1، كَأَنَّ وُجُوهَهُم الْمُجَانَّ الْمَطْرَقَةُ" 2.
(182) ولأبي3 داود الطّيالسي: في مسنده: عن سفينة مرفوعاً:
__________
1 في سنن ابن ماجه: "يتبعه أقوام"، بدل: أفواج.
2 "كأنّ وجوههم المجان المطرقة"، قال في النّهاية: "أي: التّراس التي ألبست العقب شيئاً فوق شيءٍ، ومنه: طَارَق الفعل: إذا صيرها طاقاً فوق طاق، وركب بعضها فوق بعضٍ، ورواه بعضهم بتشديد الرّاء للتّكثير. والأوّل أشهر.
والمجان: جمع مجن، وهو التّرس، قال السّندي: التّرس المطرق: الذي جعل على ظهره طراق. والطّراق: جلد يقطع على مقدار التّرس، فيلصق على ظهره.
شبه وجوههم بالتّرس لبسطها وتدويرها، وبالمطرقة لغلظها وكثرة لحمها.
3 مسند أبي داود الطّيالسي، الجزء الخامس، ص: 150، حديث رقم: (1106) .
ومن تتمة الحديث: "يعني ـ مكتوب: كاف، فاء، راء ـ ويخرج معه واديان: أحدهما جنة والآخر نارٌ، فناره جنته، وجنته ناره. فيقول الدّجّال: ألست بربّكم أحيِي وأميت؟ ... " الحديث.

(1/252)

"إنّهُ لَم يَكُن نَبِيٌّ إلاّ وقَدْ أَنْذَرَ أُمَّتَهُ الدّجّال، ألا وإنّه أعور الْعَيْن الشَّمَالِ. وبِالْيُمْنَى ظَفَرَةٌ غَلِيظَةٌ1، بَيْنَ عَيْنِيْهِ كَافِرٌ ... "، الحديث.
(183) ولأبِي داود2، في سننه، عن عبادة بن الصّامت: إنّ رسول الله – صلّى الله عليه وسلّم- قال:
"إنِّي كُنْتُ حدَّثْتُكم3 عن الْمسيح الدّجّال؛ حتّى خشيتُ ألا تَعْقِلُوا4. إِنَّ الْمسيحَ5 الدَّجَّالَ قَصِيْرٌ6 أَفْحَجُ، جَعدٌ أَعْوَرُ،
__________
1 "ظفرة غليظة"، هي بفتح الظّاء والفاء: لَحْمةٌ تنبت عند المآقي، وقد تمتد إلى السّواد فَتُغْشِيه.
2 عون المعبود بشرح سنن أبي داود، ج 11، كتاب الفتن، باب خروج الدّجّال، ص: 443.
3 في سنن أبي داود:"إنّي حدّثتكم عن الدّجّال"،بدون ذكر لفظ: كنت، المسيح.
4 "حتى خشيت ألا تعقلوا"، قال الطّيبِي ـ رحمه الله ـ: "أي: حدّثتكم أحاديث شتى، حتى خشيت أن يلتبس عليكم الأمر فلا تعقلوه، فاعقلوه".
5 في السّنن: "إنّ مسيح الدّجّال" بدون الألف واللام.
6 في السنن: "رجل قصير"، هذا يدلّ على قصر قامة الدّجال.
ولا ينافي أنّه أعظم إنسانٍ، كما جاء في حديث تميم الدّاري، وجه الجمع: أنّه لا يبعد أن يكون قصيراً بطيناً عظيم الخلقة، قال القاري: "وهو المناسب؛ لكونه كثير الفتنة، أو أنّ الغظمة مصروفة إلى الهيبة".
(أفحج) كأسود: هو الذي إذا مشى باعد بين رجليه، كالمختتن.
و (جعد) هو من الشّعر، خلاف السّبط، أو القصير منه.
(أعور) إحدى عينيه مطموس العين، أي: ممسوحها بالنّظر إلى الأخرى.
قال في النّهاية: "إنّ الدّجّال مطموس العين، أي: ممسوحها من غير بخص ـ أي قلع العين ـ.
والطّمس: استئصال أثر الشّيء.
والدّجّال سُمِّي بالمسيح؛ لأنّ عينه الواحدة ممسوحة، ويقال: رجل ممسوح الوجه، ومسيح، وهو ألا يبقى على أحد شقي وجهه عين ولا حاجب إلاّ استوى.

(1/253)

مَطْمُوسُ الْعَيْن، ليس بِنَاتِئَةٍ، ولا جَحْرَاءَ1. فَإِنِ الْتَبَسَ2 عليكم، فاعْلَمُوا أنَّ ربَّكم- عزّ وجلّ –3 لَيْسَ بِأَعْورَ".
__________
1 "ليس بناتئة ولا جحراء"، ناتئة: أي: مرتفعة، ولا جحراء، قال في النّهاية: "جحراء: أي: غائرة متجحرة في نقرتها، وهو بفتح الجيم وسكون الحاء.
2 في السّنن: "فإن ألبس عليكم" بصيغة المجهول، أي: إن اشتبه عليكم أمر الدّجّال بنسيانٍ ما بينتُ لكم، أو بما يدّعيه من الألوهية بالأمور الخارقة عن العادة، فاعلموا أنّ ربّكم ليس بأعور. أي: أقلّ ما يجب عليكم من معرفة صفات الرّبوبية: هو التَّنْزِيه عن الحدوث والعيوب لاسيما النّقائص الظّاهرة المرئية.
3 لا توجد هذه الجملة في سنن أبي داود.

(1/254)

(184) ولابن1 أبي شيبة عن سمرة بن جندب عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ. وذكر الدَّجَّال. قَالَ:
وإنّه متى يَخْرج فإنّه يَزْعُمُ أنّه الله، فَمَنْ آمَنَ بِهِ واتَّبِعَهُ وَصَدَّقَهُ، فليس يَنْفَعُه صالِحٌ مِنْ عَمَلٍ سَلَفَ، ومَنْ كَفَرَ بِهِ وَكَذَّبَهُ، فَلَيْسَ يُعَاقَبُ بِشَيءٍ مِنْ عَمَلٍ سَلَفَ، وإنّه سيظهر على الأرض كلِّها إلاّ الحرم وبيتَ المقدس، وإنّه يَحْصُر الْمُؤْمِنِين فِي بيت الْمقدس" الحديث.
(185) وزاد2 التِّرمرمذي: في حديث النّواس: عند ذكر يأجوج ومأجوج:
"ويَسْتَوْقِدُ النّاس من قِسَيِّهم ونُشَابِهِم وجِعَابِهم3 سبْعَ سِنِيْن".
__________
1 لم نجده فيما بين أيدينا من أصول.
2 تحفة الأحوذي بشرح سنن التّرمذي، ج 6، أبواب الفتن، باب ما جاء في فتنة الدّجّال، ص: 506، في حديثٍ طويلٍ.
3 "من قسيهم ونشابهم وجعابهم"، القسي: جمع قوس، والضّمير ليأجوج ومأجوج، ونشابهم: أي: سهامهم، وجعابهم: جمع جعبة، بالفتح ـ وهي ظرف النّشاب.

(1/255)

(186) وللبزّار عن حذيفة1، قال: كنّا مع رسول الله– صلّى الله عليه وسلّم – فذكر الدّجّال. فقال:
"لَفِتْنَةُ بَعْضِكُم أخوف عندي من فتنة الدّجّال، ليس2 من فتنةٍ صغيْرَةٍ ولا كَبِيْرَةٍ إلاّ تَتَّضَعُ لِفِتْنَة الدّجّال، فَمَنْ نَجَا مِنْ فتنة ما قبلها، فقد نَجَا منها3، والله لا يضرّ مسلماً4. مَكْتُوبٌ بَيْنَ عَيْنَيْه كافِرٌ "5.
__________
1 ذكره الحافظ نورالدِّين علي بن أبي بكر الهيثمي في موارد الظّمآن إلى زوائد ابن حبان، بتحقيق: محمّد عبد القادر حمزة، كتاب الفتن، باب ما جاء في الكذّابين والدّجّال، ص: 468.
وذكره صاحب مجمع الزّوائد ج 7، ص: 335، مع اختلاف، وقال: رواه أحمد والبزّار ورجاله رجال الصّحيح.
2 "في زوائد ابن حبان: "إنّها ليست".
3 لا يوجد لفظ: "فقد" في زوائد ابن حبان.
4 في زوائد ابن حبان: "وإنّه لا يضرّ مُسْلِماً".
5 في الزّوائد بعد قوله: "مكتوب بين عينيه كافر" بهجاوة: ك ف ر.

(1/256)

(187) ولابن1 ماجه: عن أبي هريرة: قال رسول الله – صلّى الله عليه وسلّم:
"إنّ يَأْجُوجَ وَمَأْجُوجَ يَحْفِرَان2 كلَّ يَوْمٍ؛ حتّى إذا كَادُوا يَرَونَ شُعَاعَ الشَّمْسِ، قال الّذي عَلَيْهِم: ارْجِعُوا فَسَتَحْفِرُونَهَ3 غداً، فَيُعِيدُهُ الله – تعالى4 – أَشَدَّ مَا كَانَ؛ حتّى إذا بلغت مُدَّتُهم، وأراد الله تعالى – أن يَبْعَثَهُم على النّاس حَفَرُوا؛ حتّى إذا كادوا يرون شُعَاعَ الشَّمْسِ، قال5: ارْجِعُوا فَسَتَحْفِرُونَهُ6 إن شاء الله – تعالى- فَاسْتَثْنَوا7، فَيَعُودُون إليه، وهو كَهَيْئِتِهِ
__________
1 سنن ابن ماجه، ج 2، كتاب الفتن، باب فتنة الدّجّال، وخروج عيسى بن مريم، وخروج يأجوج ومأجوج، ص: 1364.
2 في السّنن: "يحفرون" بصيغة الجمع.
3 في السّنن: "فسنحفره غدا".
4 لا توجد هذه الجملة في السّنن في الموضعين.
5 في السّنن: "قال الذي عليهم".
6 في السّنن: "فستحفرونه غدا".
7 في السّنن: "واستثنوا"، بالواو بدل الفاء.

(1/257)

حِيْن تركوه، فَيَحْفِرُونَهُ ويَخْرَجُون على النّاس فَيَسْقَونَ1 الْمَاءِ. وَيَتَحَصَّنُ النّاسُ مِنْهُم فِي حُصُونِهِم؛ فَيَرْمُون سِهَامَهم2 إلى السّماء، فَيَرْجِعُ عَلَيهَا الدَّمُ الّذي اجْفَظَّ3، فَيَقُولُونَ: قَهَرْنَا أَهْلَ الأرض، وَعَلَوْنَا أَهْلَ السّماء، فَيَبْعَثُ الله نَغَفاً فِي أَعْنَاقِهم4، فَتَقْتُلُهم".
قال رسول الله – صلّى الله عليه وسلّم:
"والّّذي نفسي بيده! إنّ دَوَابّ الأرض لَتَسْمَنُ وَتَشْكُرُ5 شُكْراً مِنْ لُحُومِهِم".
__________
1 في السّنن: "فَيَنْشِفُون الماءَ"، وأصل النّشف: دخول الماء في الأرض أو الثّوب، يقال: نشفت الأرض الماء تنشفه نشفاً، شربته. ونشف الثّوب العرقَ وتَنَشَفّه.
2 في السّنن: "فيرمون بسهامهم".
3 "فترجع عليها الدّم الذي اجفظ" أي: ملأها، أي: ترجع السّهام عليهم حال كون الدّم ممتلئاً عليها، فكأنّ قوله: "عليها الدّم الذي اجفظ" جملة حالية من قوله: "فترجع"، فلفظ: "اجفظ" من باب أحمر، من الجفظ، في القاموس: الجفيظ: المقتول المنتفخ، والْجَفْظُ الملء، واجفاظّت الجيفة، واجفأظّت، كاحمارّ واطمأن: انتفخت.
4 في السّنن: "فيبعث الله نغفاً في أقفائهم فيقتلهم بها" والنّغف: دود يكون في أنوف الإبل والغنم، واحدتها: نَغَفة.
5 "وتشكر" أي: تسمن وتمتلئ شحماً، يقال: شَكِرَت النّاقة تَشْكَر شكراً، إذا سمنت وامتلأ ضرعها لبناً.

(1/258)


بَابٌ فِي خُرُوجِ الدَّابَّةِ - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

بَابٌ فِي خُرُوجِ الدَّابَّةِ1
__________
1 قال الله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ} ، [النّمل: 82] .
قال ابن كثير في تفسيره: "هذه الدّابة تخرج في آخر الزّمان، عند فساد النّاس وتركهم أوامر الله، وتبديلهم الدّين الحقّ.
وخروج هذه الدّابّة، قيل: من مكّة، وقيل: من غيرها، فتكلم النّاس على ذلك، (أي على ما أحدثوا وغيّروا وبدّلوا) .
قال ابن عبّاس، والحسن، وقتادة، ويروى عن عليّ ـ رضي الله عنهم ـ: "تكلّمهم كلاماً"، أي: تخاطبهم مخاطبة.
وفي تفسير الألوسي: ويؤيّد ذلك قراءة أبيّ: "تنبّئهم"، وقراءة يحيى بن سلام: "تحدّثهم".
وقيل: هو من الكلم بمعنى: الجرح، والتّفعيل للتّكثير.
وفي تفسير الألوسي: "ويؤيّد ذلك قراءة ابن عبّاس: "تَكْلمهم" بفتح التّاء وسكون الكاف، وقراءة بعضهم: "تجرهم" مكان "تكلمهم".
ولقد سئل ابن عبّاس ـ رضي الله عنهما ـ هل ما في الآية تُكَلِّم أو تَكْلَمُهم؟
فقال: كلّ ذلك تفعل، تُكَلِّم المؤمن، وتَكْلُم الكافر.
وهذا القول: قول حسن ينتظم الرّأيين ويجمع بينهما، والله أعلم".
أمّا القول بأنّ المقصود بالدّابّة، هو الجراثيم التي اكتشفت حديثاً هي تنقل الأمراض وتجرح النّاس، وكان ذلك عقاباً لهم على ما أحدثوا.
فلا وجه له؛ إذ إنّ الدّابّة، كما تدلّ الآية: تخرج للنّاس على غير ما ألفوا حتّى يكون فيها الإنذار والزّجر، وقد وصف الرّسول ـ صلّى الله عليه وسلّم ـ خروج الدّابّة بأنّه آية من علامات السّاعة، وما ذكر من الأمراض والجروح معهود للنّاس قديماً وحديثاً. فلا آية فيه.
وأيضاً ما ذكر يخالف تفسير ابن عبّاس والحسن وغيرهما للتكليم بمعنييه.

(1/259)

(188) ولابن ماجه1 عن بريدة. قال: ذهب2 رسول الله– صلّى الله عليه وسلّم- إلى موضع بالبادية، قريب، من مكّة. فإذا أرض يابسة حولها رمل. فقال رسول الله – صلّى الله عليه وسلّم-:
"تَخْرُجُ الدَّابَّةُ مِنْ هَذَا الْمَوْضِع"، فإذا فتر في شبر.
__________
1 سنن ابن ماجه، ج 2، كتاب الفتن، باب دابّة الأرض، ص: 1352.
في الزّوائد: "هذا إسناد ضعيف؛ لأنّ خالد بن عبيد قال البخاري: في حديث نظر.
وقال ابن حبان والحاكم: يحدث عن أنس بأحاديث موضوعة".
2 في السّنن: "ذهب بي".

(1/260)

قال ابن بريدة فحججت بعد ذلك سنين فأرانا عصا له. فإذا هو بعصاي هذه هكذا وهكذا.‍‍‍‍‍‍
(189) وله1: عن أبي هريرة: أنّ رسول الله– صلّى الله عليه وسلّم-قال:
"تَخْرُجُ الدَّابَّةُ ومَعَهَا خَاتَمُ سُلَيْمَانَ بن داود، وعصا موسى بن عمران2، فتجلو وجه الْمؤمن3 بالعصا، وتَخْطِ‍‍‍‍‍م4 أنف الكافرِ بالْخَاتَم؛ حتّى إِنَّ أَهْلَ الْخِوَاِن لَيَجْتَمِعُوا5، فيقول هذا: يا مؤمن! ويقول هذا: يا كافر! " 6. وحسّنه التِّرمذي.
__________
1 سنن ابن ماجه، ج 2، كتاب الفتن، باب دابّة الأرض، ص: 1351.
2 في السّنن: زيادة جملة: "عليهما السّلام".
3 "فيجعلو وجه المؤمن"، أي: تنوره.
4 "وتخطم" كتضرب لفظاً ومعنى. وقال السّيوطي: أي: تسمه.
5 في السّنن: "حتى إنّ أهل الحِواء ليجتعون" والحواء: بيوت مجتمعة من النّاس على ماء.
"ليجتمعون" بثبوت النّون وهو الصّواب، والخوان، بضمّ الخاء وكسرها، قال الجزري: هو ما يوضع عليه الطّعام عند الأكل، النّهاية.
6 تحفة الأحوذي بشرح سنن التّرمذي، ج9،كتاب التّفسير سورة النّمل ص:44.

(1/261)

(190) وروى1 ابن جُريج عن ابن الزّبير أنّه وصف الدّابّة. فقال:
"رَأْسُها رأسُ الثَّورِ، وعَيْنُهَا عَيْنُ الْخِنْزِيرِ، وأذنُها أذنُ فِيلٍ، وقَرنُها قرنُ أُيّل2، وصَدْرُها صدرُ أَسَدٍ. ولَونُها لونُ نَمِرٍ، وخَاصِرَتُها خَاصِرَةُ هِرَّةٍ، وذَنَبُهَا ذَنَبُ كَبْشٍ. وقَوَائِمُها قَوَائِمُ بَعِيْرٍ، بَيْنِ كلِّ مَفْصلَيْن3 اثنا عشر ذارعاً، معها عصا موسى، وخاتَم سُلَيْمَان. ولا يبقى مُؤْمِنٌ إلاّ نَكَتَتْه بعصا موسى نُكْتَةً بَيْضَاءَ، يَضِيء لَها وَجْهُهُ. ولا يبقى كافِرٌ إلاّ نَكَتَتْ وَجْهَهَ بِخَاتَم سليمان، فَيَسْوَد لَهَا وَجْهُهُ، حتّى أن النّاس يَتَبَايَعُون
__________
1 ذكره البغوي في تفسيره، وكذلك ابن كثير عند الكلام على قول الله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوقِنُونَ} ، [النّمل: 82] ، في الجزء الثّالث من تفسير ابن كثير، والجزء الخامس من تفسير البغوي، مع الخازن، مع اختلاف في الألفاظ في كلّ.
2 أُيَّل بضم الهمزة وكسرها، والياء مفتوحة وهو ذكر الأوعال، أي: التّيس الجبلي، مصباح.
3 المفصل: بوزن: مسجد، أحد مفاصل الأعضاء، مصباح.

(1/262)

في الأسواق: بِكَمْ يا مؤمنٌ؟ وبِكَمْ يا كافرٌ؟ ثُمّ تقول لَهُمُ الدَّابَّةُ: يا فلان أنت من أهل الْجنّة، وأنت من أهل النّار. وذلك قوله- عزّ وجلّ: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ} الآية، [النّمل، من الآية82] .
(191) ولأبِي1 داود الطّيالسي في مسنده: عن حذيفة: قال: ذَكَرَ رسولُ الله – صلّى الله عليه وسلّم- الدّابَةَ فقال:
"لها ثَلاَثُ خَرَجَاتٍ مِنَ الدّهْرِ: فَتَخْرُجُ فِي أَقْصَى البَادِية، ولا يدخل ذكرها في الْقَرْيَةِ- يعنِي: مكّة – ثُمّ يَكْمُن2 زماناً طويلاً، ثُمّ تَخْرُج خَرْجَةً أخرى دون ذلك، فَيَفْشُو3 ذكرُها فِي أَهْلِ الْبَادِية، ويدخل ذكرُهَا فِي القرية4: مكّة".
قال رسول الله –
__________
1 مسند أبي داود الطّيالسي، الجزء الرّبع، ص: 144، رقم الحديث: (1069) ، الطّبعة الأولى، طبعة الهند، 1331هـ.
وأخرجه أيضاً الحاكم في المستدرك ج 4، ص: 484، كتاب الفتن، وقال: "صحيح على شرط الشّيخين ولم يخرّجاه".
2 في المسند: "ثم تكمن"، بالتّاء.
3 في المسند: "فيعلو" بدل فيفشو.
4 في المسند: "ويدخل ذكرها القرية"، بدون لفظ: في.

(1/263)

صلّى الله عليه وسلّم-: "بينما1 النّاس في أعْظَمِ الْمَسَاجِدِ على الله حُرْمَةً، خَيْرُهَا وَأَكْرَمُها على الله – تعالى ـ الْمَسْجِدُ الْحَرَامُ2، لِمْ يَرعهم إلاّ وهي تَرْغُو بيْن الرّكن والْمقام، تَنْفُضُ عَنْ رَأْسِها التُّرَابُ، فارْفَضَّ3 النّاس منها شَتَّى، ويَثْبُتُ عِصَابَةٌ من الْمُؤْمِنِيْن، وعَرَفُوا أنّهم لِم يُعْجِزُوا4 الله – تعالى – فَبَدَأَتْ بِهم. فَجَلَتْ وُجُوهُهُم حتّى جعلتها كَالكواكب5 الدّرِّيِّ وولّت في الأرض. لا يُدْرِكُها طَالِبٌ، ولا ينجو منها هارب؛ حتّى إنّ الرّجل ليتعوّذ منها بالصّلاة، فَتَأْتِيهِ
__________
1 في المسند: "ثم بينما" بزيادة لفظ: (ثم) .
2 في المسند: "وأكرمها: المسجد الحرام"، بدون ذكر لفظ: (على الله تعالى".
3 في المسند: "فارفض النّاس فيها شتى ومعاً، وثبت عصابة"، بزيادة لفظ: (ومعاً" وبالفعل الماضي: "ثبت".
وارفض النّاس: أي: تفرّقوا.
4 في المسند: "لن يعجزا" بلفظ: (لن) ، بدل: (لم) .
5 في المسند: "حتى تجعلها كأنّها الكوكب بالفعل المضارع"، وأداة التّشبيه كأنّ بدل: (الكاف) .

(1/264)

من خَلْفِهِ فَتُقُولُ: يا فلان! 1 الآن تُصَلِّي؟ فَتَقْبَلُ عليه2 فَتَسِمُهُ فِي وَجْهِهِ، ثُمّ تَنْطَلِقُ، وتَشِتَرِكُ النّاس في الأموال، وَيَصْطَلِحُون3 في الأمصار، يُعْرَفُ الْمُؤْمِنُ من الكافر. حتّى إنّ الْمُؤْمِن يقول: يا كافر! اقض حقِّي، وحتّى إنّ الكافر يقول: يا مؤمن! اقض4 حقِّي".
(192) وقال أبو القاسم5 البغوي: أنا عليُّ بن الْجعد عن فضل بن مرزق الرّقاشيِّ – وسئل ابن مَعِيْن، فقال: ثقة- عن عطيّة العوفيِّ: عن ابن عمر قال:
__________
1 في المسند: "يا فلان! يا فلان! ".
2 في المسند: "فيقبل عليها" بإسناد الفعل للمصلّي، لا للدّابّة.
3 في المسند: "ويصطحبون".
4 في المسند: "أقضنِي حقي"، في الموضعين، بذكر المفعول الأوّل ونون الوقاية.
5 ذكره البغوي في تفسيره، وكذلك ابن جرير الطّبري وابن كثير عند الكلام عل قول الله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الأَرْضِ} ، [النّمل، من الآية: 82] ، من رواية فضيل بن مرزوق عن عطية عن ابن عمر.

(1/265)

تَخرج الدّابّة من صدع1 في الكعبة، كجري الفرس، ثلاثة أيّام لا يخرج ثلثها2.
(193) ولِمسلم3: عن عبد الرّحمن بن شَماسة. قال: كنت عند مسلم بن مجلز4، وعنده عبد الله بن عمرو، فقال عبد الله: لا تقوم السّاعة إلاّ على شرار الخلق، وهم5 شرٌ من أهل الجاهلية. لا يدعون الله بشيء إلاّ ردّه عليهم، فبينما هم6 كذلك، أقبل عقبة بن عامر. فقال له ابن شماسة7: اسمع ما يقول
__________
1 الرّواية عند الثلاثة: "من صدع في الصّفا".
2 الرّواية عن ابن جرير والبغوي: "وما خرج ثلثها"، وعند ابن كثير: "لم يخرج ثلثها".
3 صحيح مسلم بشرح النّووي ج 13، كتاب الأمارة، باب قوله ـ صلّى الله عليه وسلّم ـ: "لا تَزال طَائفَةٌ من أُمَّتِي ظاهرين على الحق لا يضرّهم مَن خالفهم ... "، ص: 67.
4 في صحيح مسلم: "كنت عند مسلمة بن مُخَلّد".
5 في صحيح مسلم: "هم شرّ من أهل الجاهلية".
6 في صحيح مسلم: "فبينما هم على ذلك".
7 في صحيح مسلم: "فقال له مسلمة".

(1/266)

عبد الله. فقال عقبة: هو أعلم. وأمّا أنا فسمعت رسول الله – صلّى الله عليه وسلّم- يقول:
"لا تَزَالُ عِصَابَةٌ مِنْ أُمَّتِي يُقَاتِلُون على أمر الله، قَاهِرِيْن لِعَدُوِّهم، لا يَضُرُّهم مَنْ خَالَفَهُم، حتّى تَأْتِيَهُمُ السّاعَةُ، وهم على ذلك".
فقال عبد الله: أجل، ثمّ يبعث الله ريحاً كريح المسك، مسها كمسِّ1 الحرير، لا تترك2 نفساً في قلبه مثقال حبّة من إيمانٍ3 إلاّ قبضته، ثمّ يبقى شرار النّاس، عليهم تقوم السّاعة.
(194) وروى4 حمّاد بن سلمة عن قتادة عن مطرّف عن عمران بن حصين: قال النّبيّ– صلّى الله
__________
1 في صحيح مسلم:"مسها مس الحرير"،وفيه إشارة إلى الرّفق بهم والإكرام لهم.
2 في صحيح مسلم: "فلا تترك نفساً"، بزيادة الفاء.
3 في الصّحيح: "مثقال حبّةٍ من الإيمان".
4 عون المعبود بشرح سنن أبي داود، ج 7، كتاب الجهاد، باب في دوام الجهاد ص: 162.
وفي المستدرك ج 4، كتاب الفتن والملاحم، ص: 450: "وقال: هذا حديث صحيح على شرط مسلم".

(1/267)

عليه وسلّم:
"لا تَزَالُ عِصَابَةٌ مِنْ أُمَّتِي يُقَاتِلُون على الْحقِّ1، حتّى يُقَاتِلَ آخرُهُمُ الْمَسيحَ الدّجّالَ".
وكان مطرف يقول: هم أهل الشّام.
(195) قال البيهقي: وروي2 عن ابن عبّاس: من طرق صحاح: أنّه قال:
"الدُّنْيَا سَبْعَةُ أَيَّامٍ، كُلُّ يَومٍ أَلْفُ سَنةٍ، وبعث رسول الله – صلّى الله عليه وسلّم- في آخرها".
وصحّح أبو جعفر الطّبري هذا الأصل، وعضّده بآثار.
__________
1 في سنن أبي داود، وفي المستدرك: "يُقاتِلُون عَلى الْحَقِّ ظَاهرين عَلَى مَن نَاوَأَهم"، بزيادة: ظاهرين على مَن ناوأهم".
ومعنى ناوأهم: أي: ناهضهم وعاداهم، يقال: ناوأت الرّجل نواء ومناوأة، إذا عاديته، وأصله من ناء إليك ونؤْت إليه إذا نهضتما.
وفي الحديث: بيان أنّ الجهاد لا ينقطع أبداً، وإذا كان معقولاً أنّ الأئمة كلّهم لا يتّفق أن يكونوا عدلاً، فقد دلّ هذا على أنّ جهاد الكفّار مع أئمة الجور واجب، كَهو مع العدل، وأنّ جورهم لا يسقط طاعتهم في الجهاد، وفيما أشبه ذلك من المعروف.
2 ذكره الطّبراني في المعجم الصّغير ج 2، ص: 208.
كما ذكر تصحيح أبي جعفر الطّبري له، وأنّه عضّده بآثار.

(1/268)

(196) وروى ابن أبي الدّنيا: عن سعيد بن جُبير. قال: الدّنيا جُمْعَةُ مِنْ جُمَعِ الآخرة1.
(197) وقال ابن إسحاق2: ثنا محمّد بن أبي محمّد عن عكرمة، أو سعد بن جبير عن ابن عبّاس: أنّ اليهود3 كانوا يقولون: مدّة الدّنيا سبعة آلاف سنة، الدّنيا يوماً واحداً في النّار؛ وإنّما هي سبعة أيّام معدودة ثمّ ينقطع العذاب. فأنزل الله في ذلك: {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاّ أَيَّاماً مَعْدُودَةً} ، [البقرة، من الآية: 80] ، إلى قوله: {خَالِدُونَ} ، [البقرة، من الآية: 81] .
أخرجه ابن جرير، وابن أبي حاتم.
__________
1 ذكره الطّبراني في المعجم الصّغير ج 2، 209.
ولفظه: "الدّنيا جمعة من جمع الآخرة، سبعة آلاف سنة، فقد مضى منها ستة آلاف".
2 ذكره ابن جرير الطّبري، ج 1، ص: 380، عند تفسيره لقوله تعالى: {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَةً} ، [البقرة، من الآية: 80] .
3 في رواية ابن جرير: "قدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، ويهود تقول: إنّما مدة الدّنيا سبعة آلاف سنة، وإنّما يعذّب النّاس في بكلّ ألف سنة من أيّام الدّنيا يوماً واحداً في النّار من أيّام الآخرة، فإنّما هي سبعة أيّام ثم ينقطع العذاب ... " الخ.

(1/269)

وقال عبد بن حميد: أنا شبابة: عن ورقاء: عن أبي نجيح: عن مجاهد مثله.
(198) ولابن أبي حاتم1: عن عبد الله بن عمر. قال: ما كان منذ كانت الدّنيا رأس مائة سنة، إلاّ كان عند رأس المائة كانت الدّنيا رأس مائة سنة، إلاّ كان عند رأس المائة أمر، فإذا كان رأس مائة، خرج الدّجّال، ونزل2 عيسى بن مريم، فيقتله.
(199) ولِمسلم3: عن جابر بن سمرة: عن النّبيّ– صلّى الله عليه وسلّم- قال:
"لَنْ يَبْرَحَ هَذَا الدِّين قائماً يُقَاتِلُ عليه عِصَابَةُ مِنَ الْمُسْلِمِيْن. حتّى تَقُومَ السّاعة".
__________
1 ذكره الطّبراني في المعجم الصّغير ج 2، ص: 210.
وذكر ما ورد أنّ الدّجّال يَنْزل على رأس مائة، كما ذكر أنّه من رواية عبد الله بن عمرو بن العاص.
2 في المعجم: "يخرج الدّجّال ويَنْزل عيسى"، بالفعل المضارع.
3 صحيح مسلم بشرح النّووي، ج 13، كتاب الإمارة، باب لا تزال طائفةٌ من أُمَّتِي ظاهرين على الحقّ، لا يضرّهم مَن خالفهم، ص: 66.

(1/270)

(200) وله1 من حديث جابر بن عبد الله:
"لا تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي يُقَاتِلُونَ عَلَى الْحَقِّ".
وله2 من حديث معاوية: "يُقَاتِلُونَ عَلَى الْحَقِّ".
__________
1 نفس المرجع، ولفظه: "لا تزال طائفةٌ من أُمَّتِي يقاتلون على الحقّ ظاهرين إلى يوم القيامة".
2 نفس المرجع ص: 67. ولفظ الحديث: "مَن يرد الله به خيراً يفقهه في الدّين، ولا تزال عصابة من المسلمين يقاتلون على الحقّ، ظاهرين على مَن ناوأهم إلى يوم القيامة".
ومعنى هذه الأحاديث: أنّهم لا يزالون على الحقّ، حتّى تقبضهم هذه الرّيح اللّينة قرب القيامة، وعند تظاهر أشراطها.
وبهذه فلا تنافي بين هذه الأحاديث، والأحاديث الأخرى التي تقول:
"لا تقوم السّاعة حَتّى لا يقال: في الأرض: الله الله".
و"لا تقوم على أحدٍ يقول: الله الله".
و"لا تقوم إلاّ على أشرار الخلق".
حيث أطلق في أحاديث الباب بقاءهم إلى قيام السّاعة، على أشراطها، ودنوّها المتناهي في القرب. والله أعلم.
والمراد بالطّائفة: قال البخاري: هم أهل العلم.
وقال أحمد بن حنبل: "إن لم يكونوا أهل الحديث، فلا أدري مَن هم؟!
قال القاضي عياض: "إنّما أراد أحمد أهل السّنة والجماعة، ومَن يعتقد مذهب أهل الحديث".

(1/271)

...............................
__________
قال الإمام النّووي: "يحتمل أنّ هذه الطّائفة مفرّقة بين أنواع المؤمنين، منهم شجعان مقاتلون، ومنهم فقهاء، ومنهم محدِّثون، ومنهم زهّاد، وآمرون بالمعروف وناهون عن المنكر، ومنهم أهل أنواع أخرى من الخير.
ولا يلزم أن يكونوا مجتمعين، بل قد يكونون متفرّقين في أقطار الأرض.
وفي هذا الحديث معجزةٌ ظاهرةٌ، فإنّ هذا الوصف ما زال ـ بحمد الله تعالى من زمن النَّبِيّ ـ صلّى الله عليه وسلّم ـ إلى الآن، ولا يزال حتّى يأتي أمر الله المذكور في الحديث.

(1/272)

وجد بآخر المخطوطة ما يلي:
(آخر ما وجد بخطه رحمه الله وأسكنه جنّة الفردوس الأعلى ومن خطِّه نقلت. والحمد لله حمداًً كثيراً طيباً مباركاً، كما يحبّ ربنا ويرضى.
كتبه أحمد بن حسين بن......................
وكتب في الهامش:
بلغ مقابلة ولله الحمد على خط مؤلفه شيخ الإسلام محمّد بن عبد الوهاب عفا الله عنه.
سبحانك الله وبحمده نستغفرك ونتوب إليك، ونشهد ألا إله إلاّ أنت وحدك لا شريك – ونشهد أن سيدنا محمّداً عبدك ورسولك– صلّى الله عليه وعلى آله وصحبه وسلّم تسليماً كثيراً – نسألك أن تغفر لنا زلاتنا وأن تستر عيوبنا وأن تتقبل منا إنّك أنت السّميع العليم وآخر دعوانا أن الحمد لله ربِّ العالمين وسلام على المرسلين والحمد لله رب العالمين.

(1/273)


مصادر ومراجع - أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ

أحاديث في الفتن والحوادث، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

مصادر ومراجع
...
الْمراجع:
1- القرآن الكريم.
2 - جامع البيان: عن تأويل آي القرآن، لأبي جعفر، محمّد بن جرير الطّبري، مطبعة مصطفى الحلبي.
3- معالم التَّنْزيل: للإمام أبي محمّد: الحسن البغوي، بهامش تفسير الخازن، طبعة دار الفكر، بيروت.
4 - تفسير القرآن العظيم، للحافظ ابن كثير القرشي، المكتبة التّجارية، بالقاهرة.
5 - صحيح البخاري بشرح فتح الباري لابن حجر، المطبعة السّلفية.
6- صحيح مسلم بشرح النّووي، للإمام النّووي، المطبعة المصرية بالأزهر.
7 - سنن أبي داود بشرح عون المعبود، الكتبة السّلفية بالمدينة المنوّرة.
8 - سن التّرمذي بشرح تحفة الأحوذي، مطبعة الفجالة الجديدة، بالقاهرة.
9- سنن ابن ماجه، تحقيق: فؤاد عبد الباقي، مطبعة عيسى الحلبي، القاهرة.
10 المستدرك للحاكم، مكتب المطبوعات الإسلامية، حلب.

(1/274)

11- المسند، للإمام أحمد، المكتب الإسلامي، بيروت.
12 - المسند، لأبي داود الطّيالسي، مطبعة الهند.
13 - المصنّف، للإمام عبد الرّزّاق الصّنعاني، المجلس العلمي، بيروت.
14- مجمع الزّوائد ومنبع الفوائد، للحافظ أبي بكر الهيثمي، دار الكتاب، بيروت.
15 - منتخب كَنْزل العمال المطبوع على هامش مسند الإمام أحمد، المكتب الإسلامي.
16 - موارد الظّمآن إلى زوائد ابن حبان.
17 - الأدب المفرد للبخاري، توضيح فضل الله الجيلاني، المكتبة الاسمية، حمص.
18 - المعجم الصّغير للطّبراني، المكتبة السّلفية، المدينة المنوّرة.
19 - كتاب الزّهد، للإمام أحمد مطبعة أم القرى.
20 - نوادر الأصول في معرفة أحاديث الرّسول، للحكيم التّرمذي، المكتبة العلمية بالمدينة.
21 - النّهاية في غريب الحديث والأثر، لابن الأثير.
22 - كتب اللّغة.

(1/275)


باب الفتن - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب الفتن
...
باب في الفتن
قال - رحمه الله-:
[1] عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "بادروا بالأعمال فتنًا كقطع الليل المظلم, يصبح الرجل مؤمنًا ويمسي كافرًا, ويمسي مؤمنًا ويصبح كافرًا, يبيع دينه بعرض من الدنيا" 1 رواه مسلم.
[2] وللبخاري: عن زينب بنت جحش: أن النبي صلى الله عليه وسلم خرج يومًا فزعًا, محمرا وجهه, يقول: "لا إله إلا الله, ويل للعرب من شر قد اقترب. فتح اليوم من ردم يأجوج ومأجوج مثل هذه". وحلق بإصبعيه الإبهام والتي تليها. قالت: فقلت: يا رسول الله: أنهلك وفينا الصالحون قال: "نعم, إذا كثر الخبث" 2.
[3] وله عن أسامة: أن النبي صلى الله عليه وسلم أشرف على أطم 3 من آطام المدينة ثم قال: "هل ترون ما أرى إني لأرى مواقع الفتن خلال بيوتكم كمواقع القطر" 4.
[4] ولمسلم: عن سالم بن عبد الله قال: يا أهل العراق! ما أسألكم
__________
1- أخرجه مسلم بشرح النووي –ج2 كتاب الإيمان- باب الحض على المبادرة بالأعمال ص133.
2- فتح الباري شرح صحيح البخاري-ج13- كتاب الفتن باب يأجوج ومأجوج ص106.
الخبث: فسر بالزنا وبأولاد الزنا وبالفسوق والفجور.
3 - الأطم بضمتين: البناء المرتفع. وقال في الفتح: هي الحصون التي تبنى بالحجارة.
4- المصدر السابق/ باب قول النبي صلى الله عليه وسلم: "ويل للعرب من شر قد اقترب" ص11.

(1/6)

الصغيرة, وما أركبكم الكبيرة. قال سمعت أبي عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة تجيء من ههنا -وأومأ بيده نحو المشرق- من حيث يطلع قرن الشيطان, وأنتم يضرب بعضكم رقاب بعض, وإنما قتل موسى الذي قتل من آل فرعون خطأً فقال الله له: {وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُوناً} 1" 2.
[5] وله عن معقل بن يسار عن النبي صلى الله عليه وسلم قال: "العبادة في الهرج3 كهجرة إلي".4
[6] ولمسلم عن ابن عمرو أن رسول الله صلى الله عليه وسلم قال: "إذا فتحت عليكم فارس والروم أي قوم أنتم" قال عبد الرحمن بن عوف: نكون كما أمر الله 5, قال النبي صلى الله عليه وسلم: "أو غير ذلك, تتنافسون ثم تتحاسدون, ثم تتدابرون, ثم تتباغضون, أو نحو ذلك, ثم تنطلقون في مساكن المهاجرين فتجعلون بعضهم على رقاب بعض" 6.
[7] وله عن عمرو بن عوف أن النبي صلى الله عليه وسلم بعث أبا عبيدة إلى
__________
1 سورة طه، الآية: 40.
2 مسلم بشرح النووي ج18-كتاب الفتن- باب الفتنة من المشرق حيث يطلع قرنا الشيطان ص32.
3 المراد بالهرج هنا: الفتنة واختلاط أمور الناس. وسبب كثرة فضلا العبادة فيه: أن الناس يغفلون عنها، ويشتغلون بغيرها ولا يتفرغ لها إلا الأفراد. أهـ مسلم.
4 مسلم بشرح النووي ج18 –كتاب الفتن- باب فضل العبادة في الهرج ص88.
5 معناه: نحمده ونشكره، ونسأله المزيد من فضله.
6 مسلم بشرح النووي ج18 –كتاب الزهد ص96. وأخرجه ابن ماجه ج2- كتاب الفتن- باب فتنة المال ص1324. تحقيق محمد فؤاد عبد الباقي.
قال العلماء: التنافس إلى الشي: المسابقة إليه، وكراهية أخذ غيرك إياه، وهو أول درجات الحسد.

(1/7)

البحرين, فأتى بجزيتها, وكان رسول الله صلى الله عليه وسلم صالح أهل البحرين, وأمر عليهم العلاء بن الحضرمي فقدم أبو عبيدة بمال من البحرين فسمعت الأنصار بقدوم أبي عبيدة فوافوا صلاة الفجر مع رسول الله صلى الله عليه وسلم -فلما صلى رسول الله صلى الله عليه وسلم- انصرف فتعرضوا له, فتبسم رسول الله صلى الله عليه وسلم حين رآهم, ثم قال: "أظنكم سمعتم أبا عبيدة قدم بشيء من البحرين" قالوا: أجل يا رسول الله قال: "فأبشروا, وأملوا ما يسركم, فوالله ما الفقر أخشى عليكم, ولكن أخشى عليكم أن تبسط عليكم الدنيا, كما بسطت على من كان قبلكم, فتنافسوا فيها, كما تنافسوها, فتهلككم كما أهلكتهم" 1.
وفي رواية: "فتلهيكم كما ألهتهم".
[8] ولهما عن أسامة بن زيد قال رسول الله صلى الله عليه وسلم: "ما تركت بعدي فتنةً أضر على الرجال من النساء" 2.
[9] ولمسلم من حديث أبي سعيد: "إن الدنيا خضرة حلوة, وإن الله مستخلفكم فيها فناظر كيف تعملون, ألا فاتقوا الله, واتقوا النساء" 3.
[10] وله عن حذيفة قال: والله إني لأعلم الناس بكل فتنة هي كائنة فيما بيني وبين الساعة، وما بي ألا يكون رسول الله صلى الله عليه وسلم أسر إلي في ذلك شيئًا لم يحدثه غيري ولكن رسول الله صلى الله عليه وسلم قال وهو يحدث مجلسًا "أنا فيه عن الفتن" فقال رسول الله صلى الله عليه وسلم وهو يعد الفتن: "منهن ثلاث، لا يكدن
__________
1 مسلم بشرح النووي –ج18- كتاب الزهد والرقائق ص95.
2 البخاري بشرح ابن حجر العسقلاني، ج9 كتاب النكاح –باب ما يتقي من شؤم المرأة. ومسلم بشرح النووي ج17 –كتاب الرقاق- باب الفتنة بالنساء ج17 ص54.
3 مسلم شرح النووي ج17 ص55 –كتاب الرقاق- بيان الفتنة بالنساء.

(1/8)

يذرن شيئًا، ومنهن فتن كرياح الصيف منها صغار ومنها كبار" قال حذيفة: فذهب أولئك الرهط1 كلهم غيري 2.
[11] وله: عنه قال: أخبرني رسول الله صلى الله عليه وسلم بما هو كائن إلى أن تقوم الساعة، فما منه شيء إلا وقد سألته إلا أني لم أسأله ما يخرج أهل المدينة من المدينة؟ "3.
[12] وله: عن أبي زيد قال: صلى بنا رسول الله صلى الله عليه وسلم الفجر وصعد المنبر فخطبنا حتى حضرت الظهر، فنزل فصلى بنا، ثم صعد المنبر، فخطبنا حتى حضرت العصر، ثم نزل فصلى، ثم صعد المنبر، فخطبنا حتى غربت الشمس، فأخبرنا بما كان وما هو كائن، فأعلمنا أحفظنا4.
[13] وله: عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: "إن لم يكن نبي قبلي إلا كان عليه أن يدل أمته على خير ما يعلمه لهم، وينذرهم شر ما يعلمه لهم وإن أمتكم هذه جعلت عافيتها في أولها وسيصيب آخرها بلاء، وأمور تنكر، فتجيء فتنة فيرقق بعضها بعضًا، وتجيء الفتنة فيقول المؤمن هذه مهلكتي وتجيء الفتنة فيقول المؤمن هذه هذه، فمن أحب أن يزحزح عن النار، ويدخل الجنة، فلتأته منيته وهو مؤمن بالله واليوم الآخر، وليأت الناس الذي يحب أن يؤتي إليه، ومن بايع إمامًا فأعطاه صفقة يده، وثمرة قلبه فليطعه ما استطاع فإن جاء آخر
__________
1 الرهط: عشيرة الرجل وأهله. والرهط من الرجال: مادون العشرة وقيل إلى الأربعين ولا تكون فيهم امرأة.
2 مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص15
3 المصدر السابق ص16.
4 مسلم بشرح النووي ج18 –كتاب الفتن وأشراط الساعة ص16. باب أخبار النبي صلى الله عليه وسلم فيما يكون إلى قيام الساعة.

(1/9)

ينازعه، فاضربوا عنق الآخر" 1.
[14] ولهما عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "من كره من أميره شيئًا فليصبر عليه، فإنه من فارق الجماعة شبرًا، فمات فميتته جاهلية" 2.
[15] ولأبي داود عن ابن مسعود: عن النبي صلى الله عليه وسلم قال: "تدور رحى الإسلام لخمس وثلاثين، أو ست وثلاثين، أو سبع وثلاثين، فإن يهلكوا فسبيل من هلك، وإن يقم لهم دينهم، يقم سبعين عامًا قال: قلت: أمما بقي؟ قال: مما مضى" 3.
[16] وللترمذي عن ابن أخي عبد الله بن سلام قال: لما أريد عثمان4 جاءه عبد الله بن سلام فقال له عثمان رضي الله عنه ما جاء بك؟ قال: جئت في نصرتك قال: اخرج إلى الناس فاطردهم عني فإنك خارج خير لي من داخل قال: قال: فخرج عبد الله بن سلام إلى الناس فقال: أيها الناس إنه كان اسمي في الجاهلية فلان فسماني رسول الله صلى الله عليه وسلم عبد الله ونزلت في آيات من كتاب الله، نزل في: {وَشَهِدَ شَاهِدٌ مِنْ بَنِي
__________
1 مسلم بشرح النووي، ج12 كتاب الإمارة، باب الأمر بالوفاء ببيعة الخلفاء الأول فالأول ص232 وللحديث بقية فراجعه.
2 البخاري شرح الفتح، ج13، كتاب الفتن، باب قول النبي صلى الله عليه وسلم: "سترون بعدي أموراً تنكرونها" ص5.
ومسلم بشرح النووي ج12 –كتاب الإمارة- باب وجوب ملازمة الجماعة ص240.
3 عون المعبود شرح سنن أبي داود –كتاب الفتن ج11- باب ذكر الفتن ودلائلها ص327.
4 لما أريد عثمان: أي لما أريد قتله.

(1/10)

إِسْرائيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ} 1الآية، ونزل في: {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} 2. إن لله سيفًا مغمودًا3 عنكم، وإن الملائكة قد جاورتكم في بلدكم هذا، الذي نزل فيه نبيكم فالله الله في هذا الرجل أن تقتلوه، فوالله إن قتلتموه لتطردن جيرانكم الملائكة ولتسلن سيف الله المغمود عنكم، فلا يغمد إلى يوم القيامة فقالوا: اقتلوا اليهودي، واقتلوا عثمان.4 قال الترمذي: حسن غريب.
[17] ولهما إن عمر قال: أيكم يحفظ حديث رسول الله صلى الله عليه وسلم في الفتنة؟ قال حذيفة: فقلت: أنا، فقال: إنك لجريء. قال: كيف؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: "فتنة الرجل في أهله وولده وجاره تكفرها الصلاة، والصيام، والصدقة، والأمر بالمعروف، والنهي عن المنكر" فقال عمر: ليس هذا أريد، إنما أريد التي تموج كموج البحر قال: مالك ولها يا أمير المؤمنين؟ إن بينك وبينها بابًا مغلقًا قال: أيفتح الباب أم يكسر؟ قال: بل يكسر، قال: ذاك أجدر ألا يغلق فقلت لحذيفة: أكان عمر يعلم من الباب؟ قال: كما يعلم أن دون غد الليلة، إني حدثته حديثًا ليس بالأغاليط قال: فهبنا أن نسأله من الباب؟ فقلنا لمسروق: سله فسأله فقال: عمر 5.
__________
1 سورة الأحقاف، الآية:10.
2 سورة الرعد، الآية: 43.
3 مغموداً: أي مستوراً في غلافه.
4 تحفة الأحوذي بشرح الترمذي –ج10- كتاب المناقب. باب مناقب عبد الله بن سلام ص305. وأخرجه أيضاًَ في كتاب التفسير لسورة الأحقاف ج9 ص137.
5 البخاري بشرح الفتح، ج13 كتاب الفتن- باب الفتنة التي تموج كموج البحر ص48. ومسلم بشرح النووي ج18- كتاب الفتن وأشراط الساعة- ص 16. =

(1/11)

[18] ولأبي داود عن نصر بن عاصم الليثي: قال: أتينا اليشكري في رهط من بني ليث فقال: من القوم؟ فقلنا: بنو ليث، أتيناك نسألك عن حديث حذيفة فقال: أقبلنا مع أبي موسى قافلين، وغلت الدواب بالكوفة قال: فسألت أبا موسى أنا وصاحب لي، فأذن لنا، فقدمنا الكوفة فقلت لصاحبي: إني داخل المسجد إذا قامت السوق فخرجت إليك، فدخلت المسجد فإذا فيه حلقة، كأنما قطعت رءوسهم يستمعون لحديث رجل قال: فقمت عليهم، فجاء رجل، فقام إلى جنبي قال: فقلت ما هذا؟ قال: أبصري أنت؟ قلت: نعم، قال: قد عرفت ولو كنت كوفيا لم يسأل عن هذا فدنوت منه، فسمعت حذيفة يقول: كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر، وعرفت أن الخير يسبقني قال: قلت: يا رسول الله أبعد هذا الخير شر؟ فقال: "يا حذيفة تعلم كتاب الله واتبع ما فيه" قلت: يا رسول الله أبعد هذا الخير شر؟ قال: "فتنة وشر" قلت: يا رسول الله أبعد هذا الشر خير؟ قال: "يا حذيفة تعلم كتاب الله، واتبع ما فيه ثلاث مرات" قلت: يا رسول الله أبعد هذا الشر خير قال: "هدنة على دخن1 وجماعة على أقذاء2 فيها أو فيهم" قلت: يا رسول الله أبعد هذا الخير شر؟، قال: "يا حذيفة تعلم كتاب الله عز وجل واتبع ما فيه ثلاث مرات" قال: قلت يا رسول الله هل أبعد الخير شر؟ قال: "فتنة عمياء صماء 3
__________
= واللفظ لمسلم مع اختلاف في بعض الألفاظ. وفي كتاب الإيمان ج2 ص170.
1 هدنة على دخن: أي على فساد واختلاف لما بينهم من الفساد الباطن تحت الصلاح الظاهر.
2 وجماعة على أقذاء: أي واجتماع على أهواء مختلفة.
3 فتنة عمياء صمياء: أي يعمى فيها الإنسان عن أن يرى الحق، ويصم أهلها عن =

(1/12)

عليها دعاة1 على أبواب النار2 فإن مت يا حذيفة، وأنت عاض على جذل 3 خير لك من أن تتبع أحدًا منهم" 4.
[19] ولهما: عن أبي إدريس الخولاني: أنه سمع حذيفة يقول: كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر، مخافة أن يدركني فقلت: يا رسول الله إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد الخير شر؟ قال: "نعم"، فقلت: هل بعد هذا الشر من خير؟ قال: "نعم، وفيه دخن" 5، قال: قلت: وما دخنه؟ قال: "قوم يستنون بغير سنتي، ويهدون بغير هديي 6، تعرف منهم وتنكر" فقلت: هل بعد ذاك الخير من شر؟ قال: "نعم، فتنة عمياء، دعاة على أبواب جهنم، من أجابهم إليها قذفوه فيها" فقلت يا رسول الله: صفهم لنا قال: "نعم قوم من جلدتنا 7، ويتكلمون بألسنتنا" فقلت: يا رسول الله: وما تأمرني إن أدركت ذلك؟ قال: "تلزم جماعة المسلمين وإمامهم" قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: "فاعتزل تلك الفرق كلها، ولو أن تعض 8 على أصل
__________
= أن يسمع فيه كلمة الحق أو النصيحة.
1 عليها دعاة: أي جماعة قائمة بأمرها وداعية الناس إلى قبولها.
2 على أبواب النار: أي كائنون على شفا جرف من النار، يدعون الخلق إليها حتى يتفقوا على الدخول فيها
3 على جذل: أي على أصل شجرة.
4 عون المعبود بشرح سنن أبي داود –ج11 كتاب الفتن – باب ذكر الفتنة ودلائلها ص316. ومسند الإمام أحمد ج5/ص386.
5 الدخن: هو الحقد، وقيل: الدغل، وقيل: فساد القلب.
6 الهدي: الهيئة والسيرة والطريقة.
7 أي من قومنا ومن أهل لساننا وملتنا.
8 أي ولو كان الاعتزال بالعض، فلا تعدل عنه.

(1/13)

الشجرة، حتى يدركك الموت وأنت على ذلك" 1.
[20] وفي رواية: "يكون بعدي أئمة، لا يهتدون بهداي، ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس" قال: قلت: كيف أصنع يا رسول إن أدركت ذلك؟ قال: "تسمع وتطيع، وإن ضرب ظهرك، وأخذ مالك، فاسمع وأطع" 2.
[21] ولمسلم: "إن كان لله خليفة في الأرض، فضرب على ظهرك، وأخذ مالك، فأطعه، وإلا فمت وأنت عاض بجذل شجرة" قلت: ماذا؟ قال: "ثم يخرج الدجال معه نهر ونار3، فمن وقع في ناره، وجب أجره4، وحط وزره، ومن وقع في نهره، وجب وزره وحط أجره"5 قلت: ثم ماذا؟ قال: "هي قيام الساعة" 6.
__________
1 صحيح البخاري بشرح الفتح –ج13 كتاب الفتن- ص35.
ومسلم بشرح النووي-ج12 كتاب الأمارة باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن ص236.
2 صحيح مسلم بشرح النووي –ج12 كتاب الإمارة –ص138.
3 أي نهر ماء وخندق نار، قيل إنهما على وجه التخيل من طريق السحر. وقيل ماؤه في الحقيقة نار، وناره ماء.
4 أي ثبت وتحقق أجر الواقع.
5 أي بطل عمله السابق.
6 أخرجه أبو داود ج11 من عون المعبود- كتاب الفتن والملاحم- باب ذكر الفتن ودلائلها ص313.
ومعنى الحديث: إذا لم يكن في الأرض خليفة، فعليك بالعزلة والصبر على تحمل شدة الزمان، وعض أصل الشجرة: كناية عن مكابدة المشقة كقولهم: فلان يعض الحجارة من شدة الألم.

(1/14)


من أمارات الساعة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

من أمارات الساعة
[22] ولمسلم عن أنس قال: قال رسول الله صلى الله عليه وسلم: "بعثت أنا والساعة كهاتين وضم السبابة والوسطى" 1.
[23] وللبخاري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى تقتتل فئتان عظيمتان يكون بينهما مقتلة عظيمة دعواهما واحدة, وحتى يبعث2 دجالون كذابون, قريب من ثلاثين, كلهم يزعم أنه رسول الله وحتى يقبض العلم, وتكثر الزلازل3, ويتقارب الزمان, وتظهر الفتن, ويكثر الهرج -وهو القتل- وحتى يكثر فيكم المال فيفيض, وحتى يهم رب المال من يقبل صدقته, وحتى يعرضه فيقول الذي يعرضه عليه: لا أرب لي فيه, وحتى يتطاول الناس في البنيان, وحتى يمر الرجل بقبر الرجل فيقول: يا ليتني مكانه, وحتى تطلع الشمس من مغربها, فإذا طلعت ورآها الناس, آمن الناس أجمعون فذلك حين: {لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} 4ولتقومن الساعة وقد نشر الرجلان ثوبهما بينهما, فلا يبيعانه ولا يطويانه, ولتقومن الساعة وقد انصرف الرجل بلبن لقحته5, فلا يطعمه, ولتقومن الساعة وهو يليط6
__________
1 صحيح مسلم بشرح النووي ج18 –كتاب الفتن- باب قرب الساعة ص89.
2 المراد يبعثهم: إظهارهم –لا البعث بمعنى الرسالة.
3 المراد بكثرتها: شمولها ودوامها.
4 سورة الأنعام، الآية: 158.
5 القحة بكسر اللام وسكون القاف: الناقة ذات الدر.
6 يليط: يصلحه بالطين والمدر. فيسد شقوقه ليملأه ويسقى منه دوابه.

(1/15)

حوضه فلا يسقي منه, ولتقومن الساعة وقد رفع أكلته إلى فيه, فلا يطعمها" 1.
[24] ولمسلم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تضطرب أليات 2 نساء دوس حول ذي الخلصة" وكانت صنمًا تعبدها دوس في الجاهلية بتبالة3.
[25] وله عن عائشة سمعت رسول الله صلى الله عليه وسلم يقول: "لا يذهب الليل والنهار 4حتى تعبد اللات والعزى" فقلت يا رسول الله إن كنت لأظن حين أنزل الله: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} 5، أن ذلك تاما قال: "إنه سيكون من ذلك ما شاء الله, ثم يبعث الله ريحًا طيبةً, فتوفى6 كل من كان في قلبه مثقال حبة من خردل من إيمان فيبقى من لا خير فيه, فيرجعون إلى دين آبائهم" 7.
[26] ولهما عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى تخرج نار من أرض الحجاز, تضيء أعناق الإبل ببصرى" 8.9
__________
1 صحيح البخاري بشرح الفتح ج13-كتاب الفتن- ص81.
2 أي أعجازهن.
3 صحيح مسلم بشرح النووي ج18 –كتاب الفتن وأشراط الساعة- ص32.
4 أي لا ينقطع الزمان ولا تأتي القيامة.
5 سورة التوبة، الآية: 33.
6 فتوفي: أي تأخذ الأنفس وافية تامة.
7 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة- باب لا تقوم الساعة حتى تعبد دوس ذا الخصلة ص 33.
8 بصري: مدينة معروفة بالشام وهي مدينة حوران.
9 صحيح البخاري بشرح ابن حجر ج13 –كتاب الفتن- باب خروج النار ص78. =

(1/16)

[27] وللترمذي عن ابن عمر: قال رسول الله صلى الله عليه وسلم: "ستخرج نار من حضرموت قبل القيامة" قالوا: يا رسول الله فما تأمرنا قال: "عليكم بالشام" 1 وقال: حسن صحيح غريب من حديث ابن عمر.
[28] وللترمذي وحسنه عن حذيفة قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لا تقوم الساعة حتى تقتلوا إمامكم, وتجتلدوا2 بأسيافكم ويرث دنياكم شراركم" 3.
[29] وله عن أبي سعيد قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لا تقوم الساعة حتى يكلم السباع الإنس, وحتى يكلم الرجل عذبة سوطه, وشراك نعله4, ويخبره فخذه بما أحدث أهله بعده" 5 وقال: صحيح غريب لا نعرفه إلا من حديث القاسم بن فضل, وهو ثقة مأمون.
[30] ولمسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى يكثر المال ويفيض, وحتى يخرج الرجل زكاة ماله, فلا يجد أحدًا يقبلها منه, وحتى تعود أرض العرب مروجًا6
__________
= وصحيح مسلم بشرح النووي ج18 –كتاب الفتن وأشراط الساعة- باب لا تقوم الساعة حتى تخرج نار من أرض الحجاز ص 30.
1 سنن الترمذي –تحفة الأحوذي ج6- أبواب الفتن- باب لا تقوم الساعة حتى تخرج نار من أرض الحجاز ص 463.
2 تجتلدوا: أي تتقاتلوا وتتضاربوا بها.
3 سنن الترمذي –تحفة الأحوذي ج6 –أبواب الفتن- باب ما جاء في الأمر بالمعروف والنهي عن المنكر ص 319.
4 وشراك نعله: أحد سيور النعل: تكون على وجهها.
5 سنن الترمذي –تحفة الأحوذي- أبواب الفتن ج6- باب ما جاء في كلام السباع ص 409.
6 مروجاً: أي رياضياً ومزارع.

(1/17)

وأنهارًا" 1.
[31] وذكر ابن عبد البر من حديث ابن مسعود عن النبي صلى الله عليه وسلم قال: "إن بين يدي الساعة التسليم على الخاصة, فشو التجارة, وحتى تعين المرأة زوجها على التجارة, وقطع الأرحام, وفشو 2 القلم, وظهور شهادة الزور وكتمان شهادة الحق" 3.
[32] ولابن المبارك عن ابن فضالة عن الحسن: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى يرفع العلم, ويقبض المال, ويظهر القلم, وتكثر التجارة" 4 قال الحسن: لقد أتى علينا زمان, إنما يقال تاجر بني فلان, وكاتب بني فلان, ما يكون في الحي إلا التاجر الواحد, أو الكاتب الواحد.
[33] وللبخاري عن معاوية 5 سمعت رسول الله صلى الله عليه وسلم يقول: "إن من أشراط الساعة أن يقل العلم, ويظهر الجهل, ويظهر الزنا, ويكثر النساء, ويقل الرجال, حتى تكون لخمسين امرأةً القيم الواحد" 6.
[34] ولمسلم: عن أبي موسى عن النبي صلى الله عليه وسلم: "ليأتين على الناس زمان, يطوف الرجل بالصدقة من الذهب ثم لا يجد أحدًا يأخذها منه,
__________
1 صحيح مسلم بشرح النووي ج7 – كتاب الزكاة- باب الترغيب في الصدقة قبل ألا يوجد من يقبلها ص 97.
2 فشو القلم: ظهوره وانتشاره.
3 مسند الإمام أحمد ج1/ص 407. والأدب المفرد للبخاري: ج2 ص 505 باب من كره تسليم الخاصة.
4 لم نجده فيما بين أيدينا من مصادر.
5 في صحيح البخاري: عن أنس في المواضع المتعددة.
6 صحيح البخاري –فتح الباري ج1 – باب العلم- باب رفع العلم وظهور الجهل- ص178. وفي غير موضع من الصحيح.

(1/18)

ويرى الرجل الواحد يتبعه أربعون امرأةً, من قلة الرجال, وكثرة النساء" 1.
[35] وللبخاري عن ابن عمرو: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله لا ينزع العلم, أن أعطاكموه انتزاعًا, ولكن ينتزعه منهم مع قبض العلماء بعلمهم, ويبقى ناس جهال, يستفتون فيفتون برأيهم, فيضلون ويضلون" 2.
[36] ولأبي داود عن سلامة بنت الحر أخت خرشة بن الحر الفزاري مرفوعًا قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "إن من أشراط الساعة أن يتدافع أهل المسجد الإمامة فلا يجدون إمامًا يصلي بهم" 3.
[37] وروى يزيد بن هارون أن عبد الملك بن قدامة عن المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "سيأتي على الناس زمان سنوات خداعات4 يصدق فيها الكاذب, ويكذب فيها الصادق, ويؤتمن فيها الخائن, ويخون فيها الأمين, وينطق فيها الرويبضة" قيل: يا رسول الله وما الرويبضة قال: "الرجل التافه ينطق في أمر العامة" 5.
__________
1 صحيح مسلم بشرح النووي ج7 – كتاب الزكاة- باب الترغيب في الصدقة قبل آل يجد من يقبلها ص 96.
2 صحيح البخاري بشرح الفتح ج13 –كتاب الاعتصام بالسنة- باب ما يذكر من ذم الرأي وتكلف القياس ص 282.
3 عون المعبود بشرح سنن أبي داود ج2 ص 289 كتاب الصلاة – باب في كراهية التدافع عن الإمامة.
4 والخداع: المكر والحيلة. ووصف السنوات بالخداعات مجاز. والمراد أهل السنوات.
5 سنن ابن ماجه ج2 – كتاب الفتن- باب شدة الزمان ص 1339.

(1/19)

[38] وفي حديث جبريل: "أن تلد الأمة ربتها1, وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان" 2 [رواه مسلم] .
[39] وللترمذي عن علي قال: قال رسول الله صلى الله عليه وسلم: "إذا فعلت أمتي خمس عشرة خصلةً حل بها البلاء" قيل: وما هي يا رسول الله قال: "إذا كان المغنم دولاً3, والأمانة مغنمًا4, والزكاة مغرمًا5, وأطاع الرجل زوجته6 وعق أمه7, وبر صديقه8, وجفا أباه9, وارتفعت الأصوات في المساجد 10, وكان زعيم القوم أرذلهم11, وأكرم الرجل مخافة شره12 ,
__________
1 ربتها: سيدها ومالكها، وسيدتها ومالكتها.
2 صحيح مسلم بشرح النووي ج1 –كتاب الإيمان- باب أمارات الساعة ص 158 من حديث طويل.
ومعنى الحديث: أن أهل البادية وأشباههم من أهل الحاجة والفاقة، تبسط لهم الدنيا حتى يتباهون في البنيان. والله أعلم. النووي على مسلم.
3 إذا كانت الغنيمة دولا: وهو ما يتداول من المال فيكون لقوم دون قوم.
4 أي: بأن يذهب الناس ودائع بعضهم وأماناتهم، فيتخذونها كالمغانم يغنمونها.
5 أي: بأن يشق عليهم أداؤها، بحيث يعدون إخراجها غرامة.
6 أي: فيما تأمره وتهواه مخالفاً لأمر الله.
7 أي: خالفها فيما تأمره وتنهاه.
8 أي: أحسن إليه وأدناه وحباه.
9 أي: أبعده وأقصاه.
10 أي: علت أصوات الناس في المساجد بنحو الخصومات والمبايعات واللهو واللعب.
11 الزعيم: الكفيل، وسيد القوم ورئيسهم، والمتكلم عنهم، وأرذلهم: الدون الخسيس أو الرديء من كل شيء.
12 أي: عظم الناس الإنسان خشية من تعدى شره إليه.

(1/20)

وشربت الخمور1, ولبس الحرير2, واتخذت القينات والمعازف, ولعن آخر هذه الأمة أولها3; فليرتقبوا عند ذلك ريحًا حمراء, وخسفًا ومسخًا" 4 وقال: غريب وفي إسناده فرج بن فضالة ضعف من قبل حفظه, وأخرجه من حديث أبي هريرة أيضًا, وقال: غريب لا نعرفه إلا من هذا الوجه.
[40] ولابن ماجه عن أبي مالك الأشعري قال رسول الله صلى الله عليه وسلم: "ليشربن ناس من أمتي الخمر, يسمونها بغير اسمها, يضرب على رؤوسهم بالمعازف والقينات, يخسف الله بهم الأرض, ويجعل منهم القردة والخنازير" 5.
[41] وللبخاري عن أبي عامر بن أبي مالك الأشعري سمع النبي صلى الله عليه وسلم يقول: "ليكونن ناس من أمتي يستحلون الخمر والحرير والمعازف ولينزلن أقوام إلى جنب علم6, يروح عليهم بسارحة لهم 7, تأتيهم الحاجة فيقولون: ارجع إلينا غدًا, فيبيتهم الله 8, ويضع
__________
1 أي أكثر الناس من شربها أو تجاهروا به. وصفه الجمع هنا لاختلاف أنواعها.
2 أي لبسه الرجال بلا ضرورة.
3 أي: اشتغل الخلف بالطعن في السلف الصالحين والأئمة المهديين.
4 تحفة الأحوذي شرح الترمذي ج6 –أبواب الفتن، باب ما جاء في علامة حلول المسخ والخسف ص454.
الخسف: الذهاب في الأرض، والغور بهم فيها، والمسخ: أي قلب خلقه من صورة إلى أخرى.
5 سنن ابن ماجة ج2 –كتاب الفتن- باب العقوبات ص1333.
6 العلم: الجبل العالي.
7 السارحة: الماشية التي تسرح بالغداة إلى رعيها وترجع بالغشي إلى مألفها.
8 أي: يهلكهم.

(1/21)

العلم1, ويمسخ آخرين قردةً وخنازير إلى يوم القيامة" 2.
[42] وروي عن أبي أمامة مرفوعًا: "يكون في أمتي فزعة, فيصير الناس إلى علمائهم, فإذا هم قردة وخنازير" 3.
[43] وعن حذيفة قال: حدثنا رسول الله صلى الله عليه وسلم حديثين قد رأيت أحدهما وأنا أنتظر الآخر حدثنا: "أن الأمانة4 نزلت في جذر قلوب الرجال, ثم نزل القرآن فعلموا من القرآن, وعلموا من السنة" , ثم حدثنا عن رفع الأمانة فقال: "ينام الرجل النومة فتقبض الأمانة من قلبه, فيظل أثرها مثل الوكت5, ثم ينام النومة فيظل أثرها مثل المجل6, كجمر دحرجته على رجلك, فنفط فتراه منتبرًا, وليس فيه شيء ثم أخذ حصاةً فدحرجها على رجله فيصبح الناس يتبايعون لا يكاد أحد يؤدي الأمانة, حتى يقال إن في بني فلان رجلاً أمينًا, حتى يقال للرجل ما أجلده! ما أظرفه! ما أعقله! وما في قلبه حبة من خردل من إيمان".
ولقد أتى علي زمان ما أبالي أيكم بايعت7 لئن كان مسلمًا ليردنه علي
__________
1 أي: يوقعه عليهم.
2 صحيح البخاري بشرح الفتح ج10-كتاب الأشربة- باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه ص 51.
3 الأصول في معرفة أحاديث الرسول لأبي عبد الله محمد الحكيم الترمذي- الأصل المائة والخمسون في أن من غير الحق من العلماء يمسخ. وسر ما يمسخون به ص 193.
4 الأمانة: التكليف الذي كلف الله تعالى به عباده، والعهد الذي أخده عليه.
5 الوكت هو: الأثر اليسير.
6 المجل: هو التنفط الذي يصير في اليد، من العمل بفأس أو نحوها. ويصير كالقبة فيه ماء قليل.
7 معنى المبايعة هنا: البيع والشراء المعروفا.

(1/22)

دينه, ولئن كان يهوديا أو نصرانيا ليردنه علي ساعيه, وأما اليوم فما كنت أبايع منكم إلا فلانًا وفلانًا1 [أخرجاه] .
[44] وقال ابن ماجه: أنا أبو بكر بن أبي شيبة: ثنا وكيع: ثنا الأعمش: عن سالم بن أبي الجعد: عن زياد بن لبيد قال: ذكر النبي صلى الله عليه وسلم شيئًا فقال: "ذلك عند أوان ذهاب العلم" قلت: يا رسول الله وكيف يذهب العلم, ونحن نقرأ القرآن, ونقرئه أبناءنا, ويقرئه أبناؤنا أبناءهم إلى يوم القيامة فقال: "ثكلتك أمك يا زياد, إن كنت لأراك من أفقه رجل بالمدينة, أوليس هذه اليهود والنصارى يقرؤون التوراة والإنجيل, لا يعملون بشيء منها" 2.
[45] وخرجه الترمذي: عن جبير بن نفير عن أبي الدرداء قال: كنا مع النبي صلى الله عليه وسلم فشخص ببصره إلى السماء, ثم قال: "هذا أوان يختلس العلم من الناس, حتى لا يقدرون على شيء منه" فقال زياد بن لبيد الأنصاري: كيف يختلس منا, وقد قرأنا القرآن, فوالله لنقرأنه, ولنقرئنه نساءنا وأبناءنا فقال: "ثكلتك أمك يا زياد! إن كنت لأعدك من فقهاء أهل المدينة, هذه التوراة والإنجيل عند اليهود والنصارى, فماذا تغني عنهم" قال جبير: فلقيت عبادة بن الصامت قلت: ألا تسمع ما يقول أخوك أبو الدرداء فأخبرته: قال: صدق أبو الدرداء, إن شئت لأحدثنك بأول علم يرفع من الناس: الخشوع: يوشك أن تدخل مسجد جماعة فلا ترى فيه رجلاً خاشعًا3 وقال: حسن غريب.
__________
1 صحيح البخاري بشرح الفتح ج13- كتاب الفتن- ص38 وصحيح مسلم بشرح النووي ج2-كتاب الأيمان ص 167.
2 سنن ابن ماجه ج 2-كتاب الفتن- باب ذهاب القرآن والعلم ص 1344.
3 تحفة الأحوذي بشرح جامع الترمذي ج7 أبواب العلم –باب ما جاء في ذهاب =

(1/23)

[46] وذكر ابن ماجه من مسند زياد بإسناد صحيح كما تقدم, وقال: حدثنا علي بن محمد: ثنا معاوية عن أبي مالك الأشجعي عن ربعي بن حراش عن حذيفة قال: قال رسول الله صلى الله عليه وسلم: "يدرس الإسلام كما يدرس وشي الثوب, حتى لا يدرى ما صيام, ولا صلاة, ولا نسك, ولا صدقة, ويسرى على كتاب الله تعالى في ليلة, فلا تبقى منه في الأرض آية, وتبقى طوائف من الناس: الشيخ الكبير والعجوز يقولان: أدركنا آباءنا على هذه الكلمة: لا إله إلا الله فنحن نقولها" فقال له صلة: ما يغني عنهم لا إله إلا الله, وهم لا يدرون ما صلاة, ولا صيام ولا نسك ولا صدقة فأعرض عنه حذيفة, ثم ردها عليه ثلاثًا كل ذلك يعرض عنه حذيفة, ثم أقبل عليه حذيفة فقال: يا صلة! تنجيهم من النار ثلاثًا1.
__________
= العلم – ص412.
1 سنن ابن ماجه ج2 –كتاب الفتن- باب ذهاب القرآن والعلم. ص1344. في الزوائد: إسناده صحيح، رجاله ثقات. رواه الحاكم وقال إسناده صحيح على شرط مسلم.

(1/24)


من أحاديث الفتن - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

من أحاديث الفتن
[47] ولمسلم عن حذيفة قال: قام فينا رسول الله صلى الله عليه وسلم مقامًا ما ترك فيه شيئًا يكون في مقامه ذلك إلى قيام الساعة, إلا حدث به حفظه من حفظه, ونسيه من نسيه فأذكره كما يذكر الرجل وجه الرجل إذا غاب عنه, ثم إذا رآه عرفه1.
[48] قال: والله ما أدري أنسي أصحابي, أم تناسوه والله ما ترك رسول الله صلى الله عليه وسلم من قائد فتنة2 إلى أن تنقضي الدنيا, يبلغ من معه ثلاثمائة فصاعدًا, إلا قد سماه لنا: باسمه واسم أبيه واسم قبيلته 3.
[49] وله عنه قال: حدثنا رسول الله صلى الله عليه وسلم مجلسًا أنبأ فيه عن الفتن فقال: وهو يعد الفتن: "منها ثلاث لا يكدن يذرن شيئًا, ومنها فتن كرياح الصيف منها صغار, ومنها كبار" 4.
[50] ولأبي داود عن ابن عمر قال: كنا قعودًا عند رسول الله صلى الله عليه وسلم
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب إخبار النبي صلى الله عليه وسلم فيما يكون إلى قيام الساعة ص 15.
2 أي: داعي ضلالة وباعث بدعة يأمر الناس بالبدع ويدعوهم إليها ويحارب المسلمين.
3 أخرجه أبو داود ج11 من شرح عون المعبود –كتاب الفتن والملاحم- ص306 والقائل: حذيفة بن اليمان.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب إخبار النبي صلى الله عليه وسلم فيما يكون إلى قيام الساعة ص15.

(1/25)

فذكر "الفتن فأكثر فيها, حتى ذكر فتنة الأحلاس" 1.
فقال قائل: يا رسول الله وما فتنة الأحلاس فقال: "هي هي هرب وحرب2, ثم فتنة السراء3 دخنها4 من تحت قدمي رجل من أهل بيتي يزعم أنه مني, وليس مني, إنما أوليائي المتقون, ثم يصطلح الناس على رجل كورك على ضلع5, ثم فتنة الدهيماء6, لا تدع أحدًا من هذه الأمة إلا لطمته لطمةً7, فإذا قيل انقضت تمادت, يصبح الرجل فيها مؤمنًا, ويمسي كافرًا, حتى يصير الناس إلى فسطاطين8, فسطاط إيمان, لا نفاق فيه, وفسطاط نفاق لا إيمان فيه, فإذا كان ذلكم فانتظروا الدجال من يومه, أو من غد" 9.
__________
1 الأحلاس: جمع حلس وهو الكساء الذي يلي ظهر البعير تحت القتب. شبهها به للزومها ودوامها.
2 الهرب: أي يفر بعضهم من بعض لما بينهم من العداوة والمحاربة. والحرب: نهب مال الإنسان وتركه لاشيء له.
3 المراد بالسراء: النعماء التي تسر الناس من الصحة والرخاء، والعافية من البلاء والوباء. وأضيفت إلى السراء، لأن السبب في وقوعها ارتكاب المعاصي بسبب كثرة التنعم.
4 دخنها: ضهورها وإثارتها.
5 أي يصطلحون على أمر واه لا نظام ولا استقامة، لأن الورك لا يستقيم على الضلع ولا يتركب عليه لاختلاف ما بينهما وبعده.
6 أي: الفتنة العظماء والطامة العمياء.
7 والمراد: أن أثر تلك الفتنة يعم الناس، ويصل لكل أحد من ضررها.
8 أي فرقتين.
9 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن باب ذكر الفتن ودلائلها ص308.

(1/26)

[51] وعن أبي هريرة: حفظت من رسول الله صلى الله عليه وسلم وعاءين1, فأما أحدهما فبثثته2, وأما الآخر فلو بثثته لقطع هذا البلعوم. رواه البخاري3.
[52] وله عنه: سمعت الصادق المصدوق يقول: "هلكة أمتي على يدي أغيلمة من قريش" قال مروان4 لعنة الله عليهم غلمةً. قال أبو هريرة: لو شئت أن أقول بني فلان, وبني فلان لفعلت, فكنت5 أخرج مع جدي إلى بني مروان حين ملكوا بالشام, فإذا رآهم أحداثًا غلمانًا قال لنا: عسى هؤلاء أن يكونوا منهم, قلنا: أنت أعلم6 وجده الراوي عن أبي هريرة.
__________
1 أي: نوعين من العلم.
2 أي: أذعته ونشرته في الناس.
3 فتح الباري بشرح صحيح البخاري ج1 كتاب العلم باب حفظ العلم ص216.
4 هو مروان بن الحكم الذي ولى الخلافة بعد ذلك.
5 المتكلم هو عمرو بن يحيى الذي روى الحديث عن جده سعيد بن عمر عن أبي هريرة.
6 فتح الباري شرح صحيح البخاري ج13 كتاب الفتن باب قول النبي صلى الله عليه وسلم هلاك أمتي على يدي أغليمة سفهاء ص9.

(1/27)


باب النهي عن السعي في الفتنة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب النهي عن السعي في الفتنة
[53] ولأبي داود عن أبي موسى قال رسول الله صلى الله عليه وسلم: "إن بين أيديكم فتنًا كقطع الليل المظلم, يصبح الرجل فيها مؤمنًا, ويمسي كافرًا, ويمسي مؤمنًا, ويصبح كافرًا, القاعد فيها خير من القائم, والقائم فيها خير من الساعي" قالوا: فما تأمرنا يا رسول الله قال: "كونوا أحلاس بيوتكم" 1.
[54] ولابن ماجه: عن أبي بردة قال: دخلت على محمد بن مسلمة فقال: إن رسول الله صلى الله عليه وسلم قال: "إنها ستكون فتنة وفرقة واختلاف, فإذا كان ذلك فأت بسيفك أحدًا, فاضربه به حتى ينقطع, ثم اجلس في بيتك حتى تأتيك يد خاطئة2, أو ميتة قاضية" فقد وقعت, وفعلت ما قال رسول الله صلى الله عليه وسلم3.
[55] وله: عن عائشة بنت أهبان: قالت: لما جاء علي بن أبي طالب ههنا البصرة دخل على أبي فقال: يا أبا مسلم! هل تعينني على هؤلاء القوم قال: بلى: قالت: فدعا بجارية له فقال: يا جارية! أخرجي سيفي, قال: فأخرجته فسل منه قدر شبر, فإذا هو خشب فقال: إن خليلي وابن
__________
1 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن والملاحم ص343.
يقول النووي في معنى الحديث: بيان عظم الفتنة وخطرها والحث على تجنبها والهرب منها ومن التسبب في شيء، وإن شرها وفتنتها يكون على حسب التعلق بها أي كلما بعد الإنسان من مباشرتها يكون خيراً.
2 اليد الخاطئة: هي التي تقتل المؤمن ظلماً أو تموت بقضاء وقدر.
3 سنن ابن ماجه ج2 كتاب الفتن باب التثبت في الفتنة ص1310.

(1/28)

عمك صلى الله عليه وسلم عهد إلي إذا كانت فتنة بين المسلمين, فأتخذ سيفًا من خشب, فإن شئت خرجت معك. قال: لا حاجة لي فيك, ولا في سيفك1.
[56] ولأبي داود عن أبي موسى قال رسول الله صلى الله عليه وسلم: "إن بين يدي الساعة فتنًا كقطع الليل المظلم, يصبح الرجل فيها مؤمنًا, ويمسي كافرًا, ويمسي مؤمنًا, ويصبح كافرًا, القاعد فيها خير من القائم والقائم خير من الماشي, والماشي فيها خير من الساعي, فكسروا قسيكم, وقطعوا أوتاركم, واضربوا بسيوفكم الحجارة, فإن دخل على أحد منكم, فليكن كخير ابني2 آدم " 3.
[57] وله عن سعد قلت: يا رسول الله إن دخل علي بيتي, وبسط يده إلي ليقتلني قال رسول الله صلى الله عليه وسلم: "كن كخير ابني آدم, وتلا هذه الآية: {لَئِنْ بَسَطْتَ} 4 الآية".
[58] وله عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "كيف بكم وبزمان يوشك أن يأتي, يغربل الناس5 فيه غربلةً, تبقى حثالة من الناس, قد مرجت6 عهودهم وأماناتهم, واختلفوا, فكانوا هكذا وهكذا وشبك بين أصابعه" 7.
__________
1 سنن ابن ماجه ج2 كتاب الفتن باب التثبت في الفتنة ص1309.
2 أي فليستسلم حتى يكون قتيلاً كهابيل ولا يكون قاتلاً كقابيل.
3 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن باب النهي عن السعي في الفتنة ص337. ما بين القوسين لا يوجد في سنن ابي داود وهو موافق لسنن ابن ماجه.
4 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن باب النهي عن السعي في الفتنة ص335.
5 أي: يذهب خيارهم وأرذلهم كما ان الغربال ينقي الدقيق ويبقي الحثالة.
6 أي: اختلطت وفسدت.
7 يموج بعضهم ببعض. ويلبس أمر دينهم، فلا يعرف الأمين من الخائن، ولا البر من الفاجر.

(1/29)

قالوا كيف بنا يا رسول الله! إذا كان ذلك الزمان, قال: "تأخذون بما تعرفون, وتدعون ما تنكرون, وتقبلون على خاصتكم, وتدعون أمر عامتكم" 1.
[59] وله: من حديث ابن عمرو نحوه وقال: فقلت كيف أصنع قال: "الزم بيتك, وأملك عليك لسانك2, وخذ ما تعرف, ودع ما تنكر, وعليك بأمر خاصة نفسك, ودع عنك أمر العامة3" وأوله: "إذا رأيت الناس مرجت عهودهم, وخفت أماناتهم, وكانوا هكذا وهكذا" وشبك بين أصابعه فقمت إليه فقلت إلخ4.
[60] وللترمذي: عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إنكم في زمان, من ترك منكم فيه عشر ما أمر به هلك, ويأتي على الناس زمان من عمل منهم بعشر ما أمر به نجا" 5. وقال: حسن غريب.
[61] ولابن ماجه: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "لتنتقون كما
__________
1 عون المعبود شرح سنن أبي داود ج11 كتاب الملاحم ص497.
والمعنى: على من يختص بكم من الأهل والخدم أو إصلاح الأحوال المختصة بأنفسكم.
2 أي لا تتكلم في أحوال الناس.
3 أي: الزم أمر نفسك، واحفظ أبنك، واترك الناس ولا تتبعهم.
4 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم باب الأمر والنهي ص498.
5 تحفة الأحوذي بشرح الترمذي ج6 أبواب الفتن ص545.
ومعنى الحديث: أن الزمان الأول: وهو متصف بالأمن وعز الإسلام من ترك فيه عشر ما أمر به وقع في الهلاك لأن الدين عزيز وأنصاره كثير فالترك تقصير بلا عذر، أما الزمان الثاني فمن عمل فيه بعشر ما أمر به نجا. لأنه المقدور في زمن ضعف فيه الإسلام، وكثر الظلم، وعم الفسق، وقل أنصار الدين.

(1/30)

ينتقى التمر من أغفاله1, فليذهبن خياركم, وليبقين شراركم, فموتوا إن استطعتم" 2.
[62] وللبخاري: عن مرداس الأسلمي قال رسول الله صلى الله عليه وسلم: "يذهب الصالحون الأول فالأول, وتبقى حفالة3, كحفالة الشعير والتمر, لا يباليهم الله باله" 4 وفي رواية: "لا يعبأ الله بهم".
__________
1 أي: مما لا خير فيه.
2 سنن ابن ماجه ج2 كتاب الفتن ص1340.
ومعنى موتوا ان استطعتم أي إذا تحقق ذلك فموتوا يريد الموت خير حينئذ من الحياة فلا ينبغي أن تكون الحياة عزيزة.
3 قال الخطابي: الحفالة: الرديء من كل شيء.
4 فتح الباري بشرح البخاري ج11 كتاب الرقاق باب ذهاب الصالحين ص251.
ومعنى لا يباليهم الله باله: قال الخطابي: لا يرفع لهم قدر ولا يقيم لهم وزناً.

(1/31)


باب التعرب في الفتنة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب التعرب في الفتنة
[63] وله: عن أبي سعيد قال رسول الله صلى الله عليه وسلم: "يوشك أن يكون خير مال المسلم غنمًا يتبع به شعف الجبال1, ومواقع القطر, يفر بدينه من الفتن" 2.
[64] ولمسلم: عن أبي بكرة: قال رسول الله صلى الله عليه وسلم: "إنها ستكون فتن القاعد فيها خير من الماشي, والماشي فيها خير من الساعي إليها3, ألا إذا نزلت, أو وقعت, فمن كان له إبل, فليلحق بإبله, ومن كانت له غنم فليلحق بغنمه, ومن كانت له أرض, فليلحق بأرضه" فقال رجل يا رسول الله: أرأيت من لم يكن له إبل, ولا غنم, ولا أرض قال: "يعمد إلى سيفه فيدق عليه بحجر, ثم لينج, إن استطاع النجاة, اللهم بلغت, اللهم هل بلغت, اللهم هل بلغت".
فقال رجل: يا رسول الله أرأيت إن أكرهت حتى ينطلق بي إلى أحد الصفين, أو إحدى الفئتين, فيضربني رجل بسيفه, أو يجيء سهم فيقتلني قال: "يبوء بإثمه وإثمك, فيكون من أصحاب النار" 4.
__________
1 شعف الجبال: رؤوس الجبال.
2 فتح الباري شرح صحيح البخاري ج13 كتاب الفتن باب التعرف في الفتنة ص40.
3 وفي ذلك بيان عظم خطرها والحث على تجنبها. والهرب منها. وإن شرها وفتنتها تكون على حسب العلق بها.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب نزول الفتن كمواقع القطر ص9.

(1/32)


باب النهي عن تعاطي السيف مسلولاً - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب النهي عن تعاطي السيف مسلولاً
[65] وفي المسند عنه: قال أتى رسول الله صلى الله عليه وسلم على قوم يتعاطون سيفًا مسلولاً فقال: "لعن الله من فعل هذا أوليس قد نهيت عن هذا " ثم قال: "إذا سل أحدكم سيفه فنظر إليه, فأراد أن يناوله أخاه, فليغمده, ثم يناوله إياه" 1.
__________
1 مسند الإمام أ؛ مد ج5 ص42.

(1/33)


باب بدأ الإسلام غريبًا وسيعود غريبًا - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب بدأ الإسلام غريبًا وسيعود غريبًا
[66] ولمسلم: عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "بدأ الإسلام غريبًا وسيعود غريبًا كما بدأ" 1.
[67] ورواه أحمد عن ابن مسعود وفي آخره: "فطوبى للغرباء" آخره: قيل يا رسول الله! ومن الغرباء قال: "النزاع من القبائل" 2.
__________
1 صحيح مسلم بشرح النووي ج2 كتاب الإيمان باب بدأ الإسلام غريباُ وسيعود غريباً ص 175.
2 رواه الإمام أحمد في المسند ج1 ص398. ومعنى الحديث: أن الإسلام بدأ في أحاد من الناس وقلة. ثم انتشر وظهر ثم سيلحقة النقص والإخلال. حتى لا يبقى إلا في آحاد وقلة أيضاً كما بدأ.
ومعنى طوبى للغرباء: قيل فرح، وقرة عين، وقيل: نعم مالهم، وقيل: غبطة، وقيل: حسنى لهم، وقيل: أصابوا خيراًَ، وقيل: خير لهم وكرامة، وقيل: دوام الخير، وقيل: الجنة، وقيل: شدرة في الجنة، وكل هذه الأقوال محتملة في الحديث والله أعلم.

(1/33)

[68] ورواه الآجري: وعنده قيل: من هم يا رسول الله قال: "الذين يصلحون إذا فسد الناس" 1.
[69] ولأحمد: في حديث سعد بن مالك: "فطوبى يومئذ للغرباء إذا فسد الناس" 2.
[70] وله عن ابن عمرو: عن النبي صلى الله عليه وسلم قال: "طوبى للغرباء" قلنا ومن الغرباء قال: "قوم صالحون قليل, في ناس سوء كثير, من يعصيهم أكثر ممن يطيعهم" 3.
[71] وفي الزهد عنه: "إن أحب شيء إلى الله الغرباء" قال: "الفرارون بدينهم, يبعثهم الله مع عيسى ابن مريم عليه السلام" 4 رواه أحمد عن الهيثم بن جميل: ثنا محمد بن مسلم: ثنا عثمان بن عبد الله: عن سليمان بن هرمز: عنه.
[72] ولأحمد: عن المطلب بن حنطب عن النبي صلى الله عليه وسلم قال: "طوبى للغرباء" قيل: يا رسول الله! من الغرباء قال: "الذين يزيدون إذا نقص الناس" 5.
[73] وللترمذي من حديث كثير بن عبد الله المزني: عن أبيه عن جده عن النبي صلى الله عليه وسلم: "طوبى للغرباء, الذين يصلحون ما أفسد الناس من سنتي" 6 قال الأوزاعي في معنى الحديث: أما إنه ما يذهب الإسلام,
__________
1 جزء من حديث رواه الإمام أحمد في المسند ج4 ص73.
2 جزء من حديث رواه الإمام أحمد في المسند ج1 ص184.
3 مسند الإمام أحمد ج2 ص177.
4 كتاب الزهد للإمام أحمد باب حكمة عيسى عليه الصلاة والسلام ص77.
5 لم نجده في الأصول التي بين أيدينا.
6 تحفة الأحوذي بشرح الترمذي ج7 كتاب الإيمان باب ما جاء أن الإسلام بدأ غريباً =

(1/34)

ولكن يذهب أهل السنة, حتى ما يبقى في البلد منهم إلا رجل واحد.
[74] وفي المسند: عن عبادة أنه قال لرجل من أصحابه: يوشك أن ترى الرجل قد قرأ القرآن على لسان محمد صلى الله عليه وسلم فأعاده, وأبداه, فأحل حلاله, وحرم حرامه, ونزل عند منازله, لا يحور فيكم, إلا كما يحور رأس الحمار الميت1.
__________
= وسيعود غريباً ص381.
1 مسند الإمام أحمد ج4/ص125
والمعنى: لا يرجع فيكم بخير ولا ينتفع بما حفظه من القرآن كما لا ينتفع بالحمار الميت صاحبه.

(1/35)


باب لا يأتي زمان إلا والذي بعده شر منه - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب لا يأتي زمان إلا والذي بعده شر منه
[75] وللبخاري عن الزبير بن عدي قال: أتينا أنسًا فشكونا إليه ما نلقى من الحجاج فقال: "اصبروا فإنه لا يأتي عليكم زمان إلا والذي بعده شر منه" سمعته من نبيكم صلى الله عليه وسلم1.
[76] ولمسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يتقارب الزمان وينقص العمل ويلقى الشح2 وتظهر الفتن, ويكثر الهرج" قالوا يا رسول الله: ما هو قال: "القتل القتل" 3.
__________
1 صحيح البخاري بشرح الفتح ج13 كتاب الفتن باب لا يأتي زمان إلا الذي بعده شر منه ص19.
2 الشح: هو البخل بأداء الحقوق، والحرض على ما ليس له. ويلقى الشح: أي يوضع في القلوب.
3 صحيح مسلم بشرح النووي ج16 كتاب العلم باب رفع العلم وقبضه وظهور الجهل والفتن في أخر الزمان ص222.

(1/36)


باب تحريم رجوع المهاجر إلى استيطان وطنه - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب تحريم رجوع المهاجر إلى استيطان وطنه
...
باب تحريم رجوع المهاجر إلى استيطان وطنه
[77] وله عن سلمة وقد قال له الحجاج: أرددت على عقبيك قال: لا, ولكن رسول الله صلى الله عليه وسلم أذن لنا في البدو1.
__________
1 صحيح مسلم بشرح النووي ج23 كتاب الإمارة باب تحريم رجوع المهاجر إلى استيطان وطنه ص6.
أذن لنا في البدو: أي في الخروج إلى البادية.

(1/36)


باب إذا التقى المسلمان بسيفيهما - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب إذا التقى المسلمان بسيفيهما
[78] وللبخاري عن الأحنف قال: خرجت وأنا أريد هذا الرجل فلقيني أبو بكرة فقال: أين تريد يا أحنف فقلت: أريد نصرة ابن عم الرسول صلى الله عليه وسلم -يعني عليا رضي الله عنه- فقال لي: يا أحنف ارجع, فإني سمعت رسول الله صلى الله عليه وسلم يقول: "إذا تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار" فقلت, أو قيل: يا رسول الله هذا القاتل فما بال المقتول قال: "إنه أراد قتل صاحبه" 1.
[79] ولمسلم عن أبي هريرة رضي الله عنه قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لا تذهب الدنيا حتى يأتي على الناس يوم, لا يدري القاتل فيم قتل, ولا المقتول فيم قتل" فقيل: كيف يكون ذلك قال: "الهرج القاتل والمقتول في النار" 2.
__________
1 صحيح البخاري بشرح الفتح ج13 كتاب الفتن باب إذا التقى المسلمان بسيفهما ص31.
2 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيتمنى أن يكون مكان الميت من البلاء ص34.

(1/37)


باب هلاك الأمة بعضهم ببعض - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب هلاك الأمة بعضهم ببعض
[80] ولمسلم: عن ثوبان قال رسول الله صلى الله عليه وسلم: "إن الله زوى1 لي الأرض, فرأيت مشارقها ومغاربها, وإن أمتي سيبلغ ملكها ما زوي لي منها, وأعطيت الكنزين الأحمر والأبيض" 2. قال ابن ماجه: يعني الذهب والفضة "وإني سألت ربي لأمتي ألا يهلكها بسنة بعامة, وألا يسلط عليهم عدوا من سوى أنفسهم, فيستبيح بيضتهم3, وإن ربي قال: يا محمد قضيت قضاءً فإنه لا يرد, وإني أعطيتك لأمتك ألا أهلكهم بسنة بعامة4, وألا أسلط عليهم عدوا من سوى أنفسهم, فيستبيح بيضتهم, ولو اجتمع عليهم من بأقطارها" , أو قال: "من بين أقطارها حتى يكون بعضهم يهلك بعضًا, ويسبي بعضهم بعضًا" 5.
[81] زاد أبو داود: "وإنما أخاف على أمتي الأئمة المضلين6، وإذا وضع السيف في أمتي, لم يرفع عنها إلى يوم القيامة7, ولا تقوم الساعة حتى يلحق قبائل من أمتي بالمشركين, وحتى تعبد قبائل من أمتي الأوثان,
__________
1 زوى: أي جمع وضم بعضها إلى بعض.
2 يعني: من كنزي كسرى وقيصر ملكي العراق والشام.
3 فيستبيح بيضتهم أي: جماعتهم وأصلهم.
4 المعنى: لا أهلكهم بقحط. بل إن وقع قحط، فيكون في ناحية يسيرة، بالنسبة إلى باقي بلاد الإسلام.
5 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب هلاك هذه الأمة بعضهم ببعض ص13.
6 الداعين إلى البدع والفسق والفجور.
7 فإن لم يكن في بلد يكون في بلد آخر.

(1/38)

وأنه سيكون في أمتي كذابون ثلاثون, كلهم يزعم أنه نبي, وأنا خاتم النبيين, لا نبي بعدي, ولا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خالفهم حتى يأتي أمر الله" 1.
[82] ولمسلم عن سعد: أن رسول الله صلى الله عليه وسلم أقبل ذات يوم من العالية2 حتى إذا مر بمسجد بني معاوية, دخل فركع فيه ركعتين, وصلينا معه, ودعا ربه طويلاً, ثم انصرف إلينا فقال: "سألت ربي ثلاثًا فأعطاني ثنتين, ومنعني واحدةً, سألت ربي ألا يهلك أمتي بالسنة3 فأعطانيها, وسألته ألا يهلك أمتي بالغرق, فأعطانيها, وسألته ألا يجعل بأسهم بينهم, فمنعنيها" 4.
__________
1 عون المعبود بشرح سنن أبي داود ج11 كتاب الفتن ذكر الفتن ودلائلها ص322.
2 العالية: اسم لكل ما كان من جهة نجد من المدينة من قرأها وعما يرها.
3 السنة: الجدب.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب هلاك الأمة بعضهم ببعض ص14.

(1/39)


باب كف اللسان في الفتنة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب كف اللسان في الفتنة
[83] ولأبي داود: عن ابن عمر قال رسول الله صلى الله عليه وسلم: "ستكون فتنة تستنظف العرب1, قتلاها في النار2, اللسان فيها3 أشد من وقع السيف" 4 قال الترمذي: غريب5, سمعت محمدًا يقول: لا يعرف لزياد بن سيمين عن ابن عمر غير هذا.
[84] ولأبي داود: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "ستكون فتنة صماء بكماء عمياء, اللسان فيها كوقع السيف" 6.
[85] ولابن ماجه: عن ابن عمر مرفوعًا: "إياكم والفتن, فإن اللسان فيها مثل وقع السيف" 7.
[86] ولهما: عن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن
__________
1 أي: تستوعبهم هلاكاً.
2 قتلاها في النار: لقتالهم على الدنيا، وإتباعهم الشيطان والهوى.
3 أي: وقعه وطعنه.
4 عون المعبود بشرح سنن أبي داود ج11 كتاب الفتن باب في كف اللسان ص346.
5 تحفة الأحوذي بشرح الترمذي ج6 أبواب الفتن باب ما جاء في الرجل يكون في الفتنة ص402.
6 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن باب كف اللسان ص346.
والمعنى: لا يميزون فيها بين الحق والباطل، ولا يسمعون النصيحة، والأمر بالمعروف والنهي عن المنكر، بل من تكلم فيها بحق أوذي ووقع في الفتن والمحن.
7 ابن ماجه ج2 كتاب الفتن باب كف اللسان في الفتنة ص1312 في الزوائد: في إسناده محمد بن عبد الرحمن وهو ضعيف وأبوه لم يسمع من ابن عمر.

(1/40)

الرجل ليتكلم بالكلمة, لا يلقي لها بالاً1, يهوي بها في النار, أبعد ما بين المشرق والمغرب" 2.
__________
1 لا يلقي لها بالاً: أي لا يتدبرها ويتفكر في قبحها ولا يخاف ما يترتب عليها من اضرار مسلم ونحو ذلك.
2 صحيح البخاري بشرح الفتح ج11 كتاب الرقاق باب حفظ اللسان ص308، وصحيح مسلم بشرح النووي ج18 كتاب الزهد باب حفظ اللسان ص117.

(1/41)


من أحاديث النهي عن السعي في الفتنة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

من أحاديث النهي عن السعي في الفتنة
[87] ولأبي داود: عن أبي ذر قال رسول الله صلى الله عليه وسلم: "يا أبا ذر" قلت لبيك يا رسول الله وسعديك! وذكر الحديث قال فيه: "كيف أنت إذا أخذت الناس موت, تكون البيت فيه بالوصيف" 3, يعني: القبر: قلت: الله ورسوله أعلم, أو قال: ما يختار الله لي ورسوله قال: "عليك بالصبر" أو قال: "تصبر" ثم قال لي: "يا أبا ذر" قلت: لبيك يا رسول الله وسعديك! قال: "كيف أنت! إذا رأيت أحجار الزيت4 قد غرقت بالدم" قلت: ما يختار الله لي ورسوله. قال: "عليك بمن أنت منه" 5 قلت: يا رسول الله أفلا آخذ سيفي فأضعه على عاتقي قال: "شاركت القوم إذًا" قال: قلت:
__________
3 المراد بالبيت: القبر، وبالوصيف: الخادم والعبد.
قال الخطابي: يريد أن الناس يشتغلون عن دفن موتاهم. حتى لا يوجد فيهم من يحفر قبر الميت، أو يدفنه، إلا أن يعطى وصيفاً، أو قيمته. قد يكون معناه: أن مواضع القبور تضيق عليهم، فيبتاعون لموتاهم القبور، كل قبر بوصيف.
4 أحجار الزيت: موضع بالمدينة في الحرة، سمي بها لسواد الحجارة كأنها طلبت بالزيت والمعنى: أنالدم يعلو حجارة الزيت ويسترها لكثرة القتلى. وهذا إشارة إلى وقعة الحرة التي كانت زمن يزيد.
5 أي: يأهللك وعشيرتك.

(1/41)

فماذا تأمرني قال: "تلزم بيتك" قلت: فإن دخل علي بيتي قل: "فإن خشيت أن يبهرك شعاع السيف1, فألق ثوبك على وجهك, يبوء بإثمك وإثمه" 2.
[88] زاد ابن ماجه: "كيف أنت وجوائح تصيب الناس, حتى تأتي مسجدك, فلا تستطيع أن ترجع إلى فراشك, ولا تستطيع أن تقوم من فراشك إلى مسجدك قلت: الله ورسوله أعلم, أو يختار الله لي ورسوله. قال: عليك بالعفة" 3.
[89] وفي حديث عن ابن مسعود: وذكر الفتنة قال: "الزم بيتك" قيل: فإن دخل علي بيتي قال: "فكن مثل الجمل الأورق4 التفال5, الذي لا ينبعث إلا كرهًا, ولا يمشي إلا كرهًا" رواه أبو عبيد6.
[90] ولأبي داود عن المقداد مرفوعًا: "إن السعيد لمن جنب الفتن إن السعيد لمن جنب الفتن, ولمن ابتلي فصبر فواهًا" 7.
__________
1 والمعنى لا تحاربهم وإن حاربوك.
2 عون المعبود بشرح سنن أبي داود ج11 كتاب الفتن باب النهي عن السعي في الفتنة ص340.
3 سنن ابن ماجه ج2 كتاب الفتن باب التثبت في الفتنة ص1308.
4 الجمل الاورق: الأسمر. ومنه ناقة ورقاء.
5 الثقال: البطيء الثقيل. الذي ينبعث إلا كرهاً أي لا تتحرك في الفتنة.
6 لم نجده فيما بين أيدينا من أصول.
7 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن باب النهي عن السعي في الفتنة ص344.
ومعنى فواهاً: التلهف والتحسر. أي واهاً لمن باشر الفتنة، وسعى فيها. وقيل معناه الإعجاب والاستطابة.

(1/42)


باب أمارات الساعة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب أمارات الساعة
[91] وللبخاري: عن عوف بن مالك أتيت النبي صلى الله عليه وسلم في غزوة تبوك وهو في قبة من أدم فقال: "اعدد ستا بين يدي الساعة, موتي ثم فتح بيت المقدس, ثم موتان1 يأخذ فيكم كقعاص2 الغنم, ثم استفاضة المال, حتى يعطى الرجل مائة دينار فيظل ساخطًا, ثم فتنة لا يبقى بيت من العرب إلا دخلته, ثم هدنة تكون بينكم وبين بني الأصفر3, فيغدرون, فيأتونكم تحت ثمانين غايةً4 تحت كل غاية اثنا عشر ألفًا" 5.
__________
1 موتان: بضم الميم وسكون الواو هو الموت وقيل الموت الكثير الوقوع.
2 كقعاص: داء يأخذ الدواب فيسيل من أنوفها شيء فتموت فجأة.
يقال إن هذه الآية ظهرت في طاعون عمواس في خلافة عمر بعد فتح بيت المقدس.
3 هم الروم.
4 غاية: أي راية وسميت بذلك لأنها غاية المتبع إذا وقفت وقف.
5 صحيح البخاري بشرح الفتح ج6 كتاب الجزية والموادعة باب ما يحذر من الغدر ص277.
وفي الحديث: بشارة ونذارة، وذلك أنه دل على أن العاقبة للمؤمنين، مع كثرة ذلك الجيش، وفيه إشارة إلى أن عدد جيوش المسلمين سيكون أضعاف ما هو عليه.

(1/43)


باب ملاحم الروم - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب ملاحم الروم
[92] ولمسلم عن يسير بن جابر قال: هاجت ريح حمراء بالكوفة

(1/43)

فجاء رجل ليس له هجيرى1 إلا يا عبد الله بن مسعود! جاءت الساعة قال: فقعد وكان متكئًا فقال: إن الساعة لا تقوم حتى لا يقسم ميراث ولا يفرح بغنيمة ثم قال بيده هكذا: ونحاها نحو الشام فقال: عدو يجمعون لأهل الإسلام أو يجمع لهم أهل الإسلام2 قلت: الروم تعني قال: نعم, قال: ويكون عند ذلكم القتال ردة شديدة3, فيشترط المسلمون شرطةً للموت4, لا ترجع إلا غالبةً, فيقتتلون حتى يمسوا فيبقى5 هؤلاء وهؤلاء, كل غير غالب وتفنى الشرطة, فإذا كان اليوم الرابع نهد إليهم6 بقية أهل الإسلام, فيجعل الله الدائرة عليهم7 فيقتتلون مقتلةً, إما قال: لم ير مثلها وإما قال: لا يرى مثلها, حتى إن الطائر ليمر بجنباتهم8, فما يخلفهم9 حتى يخر ميتًا, فيتعاد10 بنو الأب كانوا مائةً فلا يجدون بقي منهم إلا الرجل الواحد, فبأي غنيمة يفرح, أو أي ميراث يقاسم فبينما هم كذلك إذ سمعوا بناس هم أكثر من ذلك فجاءهم الصريخ, إن الدجال قد خالفهم في ذراريهم فيرفضون11 ما بأيديهم
__________
1 ليس له هجيري: أي شأنه ودأبه ذلك.
2 أي لقتالهم.
3 أي عطفة قوية.
4 والشرطة طائفة من الجيش تقدم للقتال.
5 أي: يرجع.
6 أي: نهض وتقدم.
7 أي: الهزيمة.
8 أي: نواحيهم.
9 أي: يجاوزهم.
10 أي: يعد بعضهم بعضاً.
11 أي: يتركون.

(1/44)

ويقبلون فيبعثون عشرة فوارس طليعةً قال رسول الله صلى الله عليه وسلم: "إني لأعرف أسماءهم وأسماء آبائهم, وألوان خيولهم هم خير فوارس على ظهر الأرض يومئذ" 1.
[93] وله: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى تنزل الروم بالأعماق, أو بدابق2, فيخرج إليهم جيش من المدينة, من خيار أهل الأرض يومئذ, فإذا تصافوا قالت: الروم: خلوا بيننا وبين الذين سبوا منا, نقاتلهم فيقول المسلمون: لا, والله لا نخلي بينكم وبين إخواننا فيقاتلونهم فينهزم ثلث لا يتوب الله عليهم أبدًا3, ويقتل ثلثهم أفضل الشهداء عند الله ويفتح الثلث لا يفتنون أبدًا, فيفتحون قسطنطينية فبينما هم يقتسمون الغنائم, قد علقوا سيوفهم بالزيتون إذ صاح فيهم الشيطان إن المسيح قد خالفكم في أهليكم فيخرجون وذلك باطل".
فإذا جاءوا الشام خرج فبينما هم يعدون للقتال يسوون الصفوف, إذ أقيمت الصلاة, فنزل عيسى ابن مريم فأمهم, فإذا رآه عدو الله ذاب كما يذوب الملح في الماء, فلو تركه لانذاب حتى يهلك, ولكن يقتله بيده, فيريهم دمه في حربته 4.
[94] وله: عنه عن النبي صلى الله عليه وسلم قال: "سمعتم بمدينة جانب فيها في
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب إقبال الروم في كثرة القتل عند خروج الدجال ص24.
2 موضعان بالشام: بقرب حلب.
3 أي: لا يمهالهم التوبة.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب في فتح قسطنطينية وخروج الدجال ونزول عيسى بن مريم ص21.

(1/45)

البر, وجانب في البحر" قالوا: نعم, يا رسول الله قال: "لا تقوم الساعة حتى يغزوها سبعون ألفًا من بني إسحاق فإذا نزلوها لم يقاتلوا بسلاح, ولم يرموا بسهم قالوا: لا إله إلا الله والله أكبر فيسقط أحد جانبيها".
قال ثور: لا أعلمه قال: إلا الذي في البحر "ثم يقولوا لا إله إلا الله والله أكبر فيسقط جانبها الآخر ثم يقولوا الثالثة لا إله إلا الله, والله أكبر فيفرج لهم فيدخلونها فيغنموها فبينما هم يقسمون الغنائم, إذ جاءهم الصريخ, فقال إن الدجال قد خرج, فيتركون كل شيء ويرجعون" 1.
[95] ولابن ماجه: من حديث كثير بن عبد الله بن عمرو بن عوف, عن أبيه عن جده مرفوعًا: "إنكم ستقاتلون بني الأصفر2 ويقاتلهم الذين من بعدكم حتى يخرج إليهم وفد الإسلام أهل الحجاز الذين لا يخافون في الله لومة لائم فيفتحون القسطنطينية بالتسبيح والتكبير, فيصيبوا غنائم لم يصيبوا مثلها, حتى يقتسموا بالأترسة فيأتي آت فيقول: إن المسيح قد خرج في بلادكم ألا وهي كذبة فالآخذ نادم والتارك نادم" 3.
[96] ولأبي داود وغيره: عن ذي مخمر -وكان من أصحاب النبي صلى الله عليه وسلم- قال: سمعت النبي صلى الله عليه وسلم يقول: "سيصالحكم الروم صلحًا آمنًا, ثم تغزون أنتم وهم عدوا, فتنصرون وتسلمون, ثم ينصرفون حتى ينزلون بمرج ذي تلول فرفع رجل من أهل الصليب الصليب فيقول غلب
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص43 عن أبي هريرة.
2 يعني الروم.
3 سنن ابن ماجه –كتاب الفتن- باب الملاحم ص1370.

(1/46)

الصليب1, فيغضب رجل من المسلمين فيقوم إليه فيدفعه فعند ذلك تغدر الروم, فيجمعون للملحمة فيأتون تحت ثمانين غايةً تحت كل غاية اثنا عشر ألفًا" 2.
[97] وله وغيره: عن معاذ عن النبي صلى الله عليه وسلم قال: "الملحمة الكبرى, وفتح قسطنطينية, وخروج الدجال في سبعة أشهر" 3 حسنه الترمذي4.
[98] ولأبي داود عن عبد الله بن بشر مرفوعًا: "بين الملحمة وفتح المدينة ست سنين, ويخرج الدجال في السابعة" 5. قال: هذا أصح من حديث عيسى, يعني حديث معاذ.
[99] وله: عن ثوبان قال رسول الله صلى الله عليه وسلم: "يوشك الأمم أن تداعى عليكم, كما تداعى الأكلة إلى قصعتها" فقال قائل: من قلة نحن يومئذ قال: "بل, أنتم كثير, ولكنكم غثاء6 كغثاء السيل, ولينزعن الله من صدور
__________
1 أي: دين النصارى. قصداً لأبطال الصلح أو لمجرد الافتخار وإيقاع المسلمين في الغيظ.
2 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم باب ما يذكر من ملاحم الروم ص397. وما بين القوسين لا يوجد في سنن أبي داود وهو في سنن بن ماجه.
3 عون المعبود شرح سنن أبي داود ج11 كتاب الفتن باب في تواتر الملاحم ص402.
4 تحفة الأحوذي بشرح الترمذي ج6 أبواب الفتن باب ما جاء في علامات خروج الدجال ص496.
5 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم باب في تواتر الملاحم ص402.
6 هو ما يحمله السيل من زبد ووسخ.
شبههم به، لقلة شجاعتهم ودناءة قدرهم، وأنهم لا رأي لهم ويساقون بغيرهم.

(1/47)

عدوكم المهابة منكم, وليقذفن الله في قلوبكم الوهن" فقال قائل: يا رسول الله! وما الوهن قال: "حب الدنيا وكراهية الموت" 1.
[100] ولمسلم: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة, حتى يحسر2 الفرات عن جبل من ذهب يقتتل الناس عليه, فيقتل من كل مائة تسعة وتسعون, ويقول كل رجل منهم: لعلي أنا الذي أكون أنجو" 3. وفي رواية: "فمن حضره فلا يأخذ منه شيئًا" 4.
[101] وله: عنه قال رسول الله صلى الله عليه وسلم: "إذا منعت العراق درهمها وقفيزها5، ومنعت الشام مديها6, ودينارها ومنعت مصر إردبهًا7 ودينارها, وعدتم من حيث بدأتم وعدتم من حيث بدأتم, وعدتم من حيث بدأتم" شهد على ذلك لحم أبي هريرة ودمه 8.
[102] وله: عن المستورد القرشي سمعت رسول الله صلى الله عليه وسلم يقول:
__________
1 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم باب تداعي الأمم على الإسلام ص404.
2 أي: ينكشف لذهاب مائة.
3 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب لا تقوم الساعة حتى يحسر الفرات ص18.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص19.
5 القفيز: مكيال معروف لأهل العراق.
6 مكيل معروف لأهل الشام.
7 إردبها: مكيال معروف لأهل مصر.
8 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص20 عن أبي هريرة.
والمعنى: أن العجم والروم يستولون على البلاد في آخر الزمان، فيمنعون حصول ذلك للمسلمين.

(1/48)

"تقوم الساعة والروم أكثر الناس".
فقال له عمرو بن العاص: لئن قلت ذلك, إن فيهم لخصالاً أربعًا إنهم لأحلم الناس عند فتنة, وأسرعهم إفاقةً بعد مصيبة, وأوشكهم كرةً بعد فرة, وخيرهم لمسكين ويتيم وضعيف, وخامسة حسنة جميلة, وأمنعهم من ظلم الملوك1.
[103] وله: عن جابر بن سمرة عن نافع بن عتبة قال: كنا مع رسول الله صلى الله عليه وسلم في غزوة قال فأتى النبي صلى الله عليه وسلم قوم من قبل المغرب عليهم ثياب الصوف فوافقوه على أكمة2, فإنهم لقيام ورسول الله صلى الله عليه وسلم قاعد فقالت لي نفسي: ائتهم فاقعد بينهم وبينه لا يغتالونه3, ثم قلت: لعله نجي4 معهم, فأتيتهم فقمت بينهم وبينه, فحفظت منه أربع كلمات أعدهن في يدي قال: "تغزون جزيرة العرب, فيفتحها الله ثم فارس, فيفتحها الله, وتغزون الروم فيفتحها الله ثم تغزون الدجال, فيفتحها الله" قال فقال نافع: يا جابر! لا نرى الدجال يخرج حتى تفتح الروم.
[104] وله: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى يخرج رجل من قحطان يسوق الناس بعصاه" 5.
[105] وله: عنه عن النبي صلى الله عليه وسلم: "لا تذهب الأيام والليالي, حتى
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب تقوم الساعة والروم أكثر الناس ص22.
2 الأكمة: الرابية.
3 أي: يقتلونه غيلة.
4 أي: يحدثهم سراً.
5 صحيح مسلم بشرح النووي ج8 كتاب الفتن باب ما يكون من فتوحات المسلمين قبل الدجال ص26.

(1/49)

يملك رجل يقال له الجهجاه" 1.
[106] وله: عنه أن النبي صلى الله عليه وسلم قال: "لا تقوم الساعة حتى تقاتلوا قومًا, كأن وجوههم المجان المطرقة, ولا تقوم الساعة حتى تقاتلوا قومًا نعالهم الشعر" 2.
وفي لفظ: "تقاتلكم أمة ينتعلون الشعر, وجوههم مثل المجان المطرقة" 3.
[107] وفي رواية: "لا تقوم الساعة حتى تقاتلوا قومًا نعالهم الشعر, ولا تقوم الساعة حتى تقاتلوا قومًا صغار الأعين, ذلف الأنوف" 4.
[108] وفي لفظ: "يقاتل المسلمون الترك قومًا وجوههم كالمجان المطرقة يلبسون الشعر, ويمشون في الشعر" 5 وفي لفظ: "حمر الوجوه, صغار الأعين".
[109] ولأبي داود: عن ابن بريدة عن أبيه عن النبي صلى الله عليه وسلم: "يقاتلكم قوم صغار الأعين" - يعني الترك - قال: "تسوقونهم ثلاث مرار, حتى تلحقونهم بجزيرة العرب, فأما في السياقة الأولى فينجو من هرب منهم, وأما الثانية, فينجو بعض, ويهلك بعض, وأما الثالثة فيصطلمون" 6, أو
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيتمنى أن يكون مكان الميت من البلاء ص36.
2 صحيح مسلم بشرح النووي ج18 ص36.
3 صحيح مسلم بشرح النووي عن أبي هريرة –كتاب الفتن- ج18 ص36.
4 المصدر السابق ص37.
5 المصدر السابق.
6 صحيح مسلم بشرح النووي ج18 ص37.
وهذه كلها معجزات لرسول الله صلى الله عليه وسلم فقد وجد قتال الترك يجمع صفاتهم التي=

(1/50)

كما قال1.
[110] وله: عن أبي بكرة أن رسول الله صلى الله عليه وسلم قال: "ينزل ناس من أمتي بغائط يسمونه البصرة عند نهر يقال له دجلة عليه جسر يكثر أهلها وتكون من أمصار المهاجرين" 2.
[111] وفي لفظ: "من أمصار المسلمين فإذا كان في آخر الزمان, جاء بنو قنطوراء3 عراض الوجوه, صغار الأعين, حتى ينزلوا على شط النهر, فيتفرق أهلها ثلاث فرق: فرقة يأخذون أذناب البقر والبرية4 وهلكوا, وفرقة يأخذون لأنفسهم5, وكفروا, وفرقة يجعلون ذراريهم6 خلف ظهورهم, يقاتلونهم وهم الشهداء" 7.
[112] وفي لفظ أحمد بعد الفرقة الأولى: "وأما فرقة فتأخذ على نفسها
__________
= ذكرها صلى الله عليه وسلم: صغار الأعين، حمر الوجوه، ذلف الأنف، عراض الوجوه، كأن وجوههم المجان المطرقة، ينتعلون الشعر، فوجدوا بهذه الصفات كلها في زماننا وقاتلهم المسلمون مران. أ. هـ نووي.
1 أي: يحصدون بالسيف ويستأصلون من الصلم وهو القطع المستأصل.
2 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم باب قتال الترك ص412.
3 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم باب في ذكر البصرة ص417.
4 بنو قنطوراء: الترك.
5 أي: أن الفرقة يعرضون عن المقاتلة هرياً منها وطلباً لخلاص أنفسهم ومواشيهم، فيحملون على البقر، فيهيمون في البوادي ويهلكون فيها. أو يعرضون عن المقاتلة ويشتغلون بالزراعة ويتبعون البقر للحراثة إلى البلاد الشاسعة فيهلكون.
6 أي: طلبون أو يقبلون الأمان من بني قنطوراء.
7 أي: أولادهم الصغار والنساء خلف ظهورهم ويقاتلونهم وهم الشهداء: أي الكاملون.

(1/51)

وكفرت فهذه وتلك سواء" وقال في الثالثة: "ويفتح الله على بقيتها" 1.
[113] وللبزار: عن أبي الدرداء قال رسول الله صلى الله عليه وسلم: "بينا أنا نائم رأيت عمود الكتاب رفع من تحت رأسي, فظننت أنه مذهوب به, فأتبعته بصري, فذهب به إلى الشام ألا وإن الإيمان حين تقع الفتن بالشام" صححه عبد الحق 2.
[114] ولأبي داود: عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال: "فسطاط3 المسلمين يوم الملحمة4 بالغوطة5 إلى جانب مدينة يقال لها دمشق من خير مدائن الشام" 6.
[115] ولابن أبي شيبة: عن أبي قال رسول الله صلى الله عليه وسلم: "معقل المسلمين في الملاحم دمشق, ومعقلهم من الدجال بيت المقدس ومعقلهم من يأجوج ومأجوج الطور" 7.
__________
1 عون المعبود بشرح سنن أبي داود ج11 كتاب الملاحم ص418 باب في ذكر البصرة.
قال القاري: وهذا من معجزاته صلى الله عليه وسلم فإنه وقع كما أخبر وكانت هذه الواقعة في صفر سنة ست وخمسين وستمائة. أهـ.
2 رواه أحمد في المسند ج5 ص45.
3 مسند الإمام أحمد ج5 ص199، والحاكم في المستدرك ج4 كتاب الفتن والملاحم ص 509 بلفظ مختلف عن عبد الله بن عمرو وقال صحيح على شرط الشيخين ولم يخرجاه.
4 أي: الحصن الذي يتحصنون به.
5 الملحمة: القتلة العظمى في الفتن.
6 بالغوطة: موضع بالشام، كثير الماء والشجر.
7 عون المعبود شرح سنن أبي داود ج11 كتاب الملاحم باب معقل المسلمين ص406. "قال العلقمي وهذا الحديث يدل على فضيلة دمشق، وعلى فضلة

(1/52)

[116] ولابن ماجه: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "إذا وقعت الملاحم بعث الله جيشًا من الموالي هم أكرم العرب فرسًا, وأجوده سلاحًا, يؤيد الله به الدين" 1.
[117] ولمسلم: عن حذيفة بن أسيد قال: اطلع علينا رسول الله صلى الله عليه وسلم من غرفة ونحن نتذاكر الساعة فقال: "لا تقوم الساعة حتى يكون عشر آيات: طلوع الشمس من مغربها, والدخان, والدجال, ويأجوج ومأجوج, ونزول عيسى ابن مريم, وثلاث خسوف; خسف بالمشرق, وخسف بالمغرب, وخسف بجزيرة العرب, ونار2 تخرج من قعر عدن, تسوق الناس إلى المحشر, تبيت معهم إذا باتوا, وتقيل معهم إذا قالوا" 3.
وفي رواية: "وآخر ذلك نار تخرج من اليمن تطرد الناس" 4.
وفي رواية له: "وريح تلقي الناس في البحر" بدل نزول عيسى5.
__________
= سكانها، وأنها حصن من الفتن، ومن فضائلها أنه دخلتها عشرة ألاف عين رأت النبي صلى الله عليه وسلم. كما أفاد ابن عساكر.
1 منتخب كنز العمال في سنن الأقوال والأفعال بهامش مسند الإمام أحمد ج6 ص15.
2 سنن ابن ماجه ج2 كتاب الفتن باب الملاحم ص1369، في الزوائد هذا اسناده حسن وعثمان بن أبي العاتكة مختلف فيه.
3 قال القاضي عياض: ولعلها ناران تجتمعان لحشر الناس أو يكون ابتداء خروجها من اليمن. ويكون ظهورها وكثرة قوتها بالحجاز. [هذا كلام القاضي وليس في الحديث أن نار الحجاز متعلقة بالحشر بل هي آية من أشراط الساعة مستقلة] أهـ نووي.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن واشراط الساعة باب الآيات التي يكون قبل الساعة ص27 وما بعدها.
5 صحيح مسلم بشرح النووي ج18 كتاب الفتن ص28.

(1/53)

[118] وله: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "بادروا1 بالأعمال ستا: طلوع الشمس من مغربها, أو الدخان, أو الدجال, أو الدابة, أو خاصة أحدكم, أو أمر العامة" 2.
[119] وله: عن معقل بن يسار مرفوعًا: "العبادة في الهرج كهجرة إلي" 3.
[120] وله: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "ثلاث آيات إذا خرجن {لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} 4 طلوع الشمس من مغربها, والدجال, ودابة الأرض" 5.
[121] وله: عن أبي زرعة وذكر قول مروان عن الآيات أولها خروجًا الدجال فقال عبد الله بن عمرو لم يقل مروان شيئًا حفظت من رسول الله صلى الله عليه وسلم حديثًا لم أنسه بعد: سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول الآيات خروجًا طلوع الشمس من مغربها وخروج الدابة على الناس ضحًى, وأيهما كانت قبل صاحبتها فالأخرى على إثرها قريبًا" 6.
[122] وللترمذي: عن صفوان بن عسال سمعت رسول الله صلى الله عليه وسلم
__________
1 المصدر السابق.
2 أي: سابقوا ست آيات دالة على وجود القيامة، قبل وقوعها وحلولها، فإن العمل بعد وقوعها وحلولها لا يبقل ولا يعتبر.
3 المصدر السابق باب في بقية أحاديث الفتن ص87.
4 المصدر السابق باب فضل العبادة في الهرج ص88. والمراد بالهرج هنا: الفتنة واختلاط أمور الناس، وسبب كثرة فضل العبادة فيه أن الناس يغفلون عنها، ويشتغلون بغيرها ولا يتفرغ لها الأفراد.
5 سورة الأنعام، الأية: 158.
6 صحيح مسلم بشرح النووي ج2 كتاب الإيمان باب بيان الزمن الذي لا يقبل فيه الإيمان ص195.

(1/54)

يقول: "إن بالمغرب بابًا مفتوحًا للتوبة, مسيرة سبعين سنةً, لا يغلق حتى تطلع الشمس من قبله" وقال: حسن صحيح1.
[123] ولمسلم: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "من تاب قبل أن تطلع الشمس من مغربها تاب الله عليه" 2.
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص77، 78.
2 نحفة الأحوذي بشرح الترمذي ج9 كتاب الدعوات ص519.

(1/55)


باب من أشراط الساعة الدخان - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب من أشراط الساعة الدخان
[124] وروي من حديث حذيفة عن النبي صلى الله عليه وسلم: " إن من أشراط الساعة دخانًا ملأ ما بين المشرق والمغرب يمكث في الأرض أربعين يومًا, أما المؤمن فيصيبه منه شبه الزكام, وأما الكافر فيكون بمنزلة السكران, يخرج الدخان من أنفه ومنخره وعينيه وأذنيه ودبره" 1.
[125] ولأبي داود: عن أنس أن النبي صلى الله عليه وسلم قال له: "يا أنس إن الناس يمصرون أمصارًا2, وإن مصرًا منها يقال له: البصرة, أو البصيرة, فإن أنت مررت بها, أو دخلتها, فإياك وسباخها3 وكلأها4, وسوقها5, وباب أمرائها6, وعليك بضواحيها7, فإنه يكون بها خسف وقذف ورجف 8, وقوم يبيتون يصبحون قردةً وخنازير" 9
__________
1 ذكره ابن جرير الطبري في التفسير ج25/ص114، وابن كثير في التفسير ج4/ص139، والبغوي في التفسير ج4/ص121. في تفسير الآية 10 من سورة الدخان.
2 أي: يتخذون بلاداً.
3 أي: أرض ذات ملح ولا تكاد تنبت إلا بعض الشجر.
4 وكلأها: موضع بالبصرة.
5 وسوقها: إما لحصول الغفلة فيها، أو لكثرة اللغو بها أو الفساد العقود ونحوها.
6 وباب أمرائها: لكثرة الظلم الواقع بها.
7 وهذا أمر بالعزلة.
8 أي: يكون بالمواضع المذكورة خشف أي ذهاب الأرض وغيبوبة فيها. وقذف: أي ريح شديدة باردة أو قذف الأرض الموتى بعد دفنها، أو رمي أهلها بالحجارة بأن تمطر عليهم اهـ عون المعبود.
9 عون المعبود بشرح سنن أبي داود ج11 كتاب الفتن باب في ذكر البصرة ص419.

(1/56)


باب الدجال وصفته وما معه - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب الدجال وصفته وما معه
[126] ولمسلم: عن النواس بن سمعان قال: ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة فخفض فيه ورفع1, حتى ظنناه في طائفة النخل, فلما رحنا إليه عرف ذلك فينا, فقال: "ما شأنكم" قلنا يا رسول الله! ذكرت الدجال غداةً فخفضت فيه ورفعت حتى ظنناه في طائفة النخل فقال: "غير الدجال أخوفني عليكم, إن يخرج وأنا فيكم, فأنا حجيجه دونكم.. وإن يخرج ولست فيكم, فامرؤ حجيج نفسه, والله خليفتي على كل مسلم, إنه شاب قطط2, عينه طافئة كأني أشبهه بعبد العزى بن قطن فمن أدركه منكم فليقرأ عليه فواتح سورة الكهف, إنه خارج خلةً3 بين الشام والعراق فعاث يمينًا وعاث شمالاً, يا عباد الله! فاثبتوا" قلنا: يا رسول الله! وما لبثه في الأرض قال: "أربعون يومًا, يوم كسنة, ويوم كشهر, ويوم كجمعة, وسائر أيامه كأيامكم" قلنا: يا رسول الله! فذلك اليوم الذي كسنة أتكفينا فيه صلاة يوم قال: "لا, اقدروا له قدره" قلنا: يا رسول الله! وما إسراعه في الأرض قال: "كالغيث استدبرته الريح, فيأتي على القوم فيدعوهم, فيؤمنون به, ويستجيبون له فيأمر السماء فتمطر, والأرض
__________
1 وفي معناه قولان: أحدهما أن خفض بمعنى حقر. والآخر: أنه خفض من صوته في حال الكثرة فيما تكلم فيه، فخفض بعد طول الكلام والتعب ليستريح ثم رفع ليبلغ صوته كل أحد بلاغاً كاملاً مفخماً.
2 أي شديد جعودة الشعر.
3 موضع حزن وصخور.

(1/57)

فتنبت فتروح عليهم سارحتهم1, أطول ما كانت ذرًا, وأسبغه ضروعًا وأمده خواصر2, ثم يأتي القوم فيدعوهم فيردون عليه قوله فينصرف عنهم فيصبحون ممحلين3, ليس بأيديهم شيء, من أموالهم ويمر بالخربة, فيقول لها: أخرجي كنوزك, فتتبعه كنوزها كيعاسيب النحل4, ثم يدعو رجلًا ممتلئًا شبابًا فيضربه بالسيف, فيقطعه جزلتين, رميةً الغرض ثم يدعوه فيقبل ويتهلل وجهه يضحك فبينما هو كذلك إذ بعث الله المسيح ابن مريم صلى الله عليه وسلم فينزل عند المنارة البيضاء شرقي دمشق بين مهرودتين5.
واضعًا كفيه على أجنحة ملكين إذا طأطأ رأسه قطر, وإذا رفعه تحدر منه جمان كاللؤلؤ6, فلا يحل لكافر يجد ريح نفسه إلا مات, ونفسه ينتهي حيث ينتهي طرفه فيطلبه حتى يدركه بباب لد7, فيقتله ثم يأتي عيسى صلى الله عليه وسلم قومًا قد عصمهم الله منه فيمسح عن وجوههم8 ويحدثهم بدرجاتهم في الجنة فبينما هو ذلك إذ أوحى الله عز وجل إلى عيسى عليه السلام إني قد أخرجت عبادًا لي, لا يدان لأحد بقتالهم9, فحرز عبادي إلى الطور10،
__________
1 السارحة: هي الماشية التي تسرح، أي تذهب أول النهار إلى المرعى، والذرا: الأعالي والأسمنة، وأسبغة: أي أطوله لكثرة اللبن.
2 أمده خواصره: لكثرة امتلائها من الشبع.
3 أي أصابهم المحل، من قلة المطر، ويبس الأرض من الكلأ.
4 هي ذكور النحل.
5 أي ثوبين مصبوغين بورس ثم بزعفران.
6 المراد ينحدر منه الماء على هيئة اللؤلؤ في صفائه.
7 بلدة قريبة من بيت المقدس.
8 يحتمل أنه أشارة إلى كشف ما هم فيد من الشدة والخوف.
9 قال العلماء معناه: لا قدرة ولا طاقة.
10 أي ضمهم واجعله لهم جزراً.

(1/58)

ويبعث الله يأجوج ومأجوج {وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ} 1 فيمر أوائلهم على بحيرة طبرية فيشربون ما فيها, ويمر آخرهم فيقولون: لقد كان بهذه مرةً ماء, ويحصر نبي الله عيسى عليه السلام وأصحابه حتى يكون رأس الثور لأحدهم خيرًا من مائة دينار لأحدكم اليوم فيرغب نبي الله عيسى وأصحابه -يعني إلى الله- فيرسل الله عليهم النغف2 في رقابهم فيصبحون فرسى3 كموت نفس واحدة, ثم يهبط نبي الله عيسى عليه السلام وأصحابه إلى الأرض فلا يجدون في الأرض موضع شبر إلا ملأه زهمهم ونتنهم4, فيرغب نبي الله عيسى عليه السلام وأصحابه إلى الله فيرسل عليهم طيرًا كأعناق البخت5 فتحملهم فتطرحهم حيث شاء الله, ثم يرسل الله مطرًا لا يكن6 منه بيت مدر7 ولا وبر فيغسل الأرض حتى يتركها كالزلقة8, ثم يقال للأرض أنبتي ثمرتك, وردي بركتك.
فيومئذ تأكل العصابة9 من الرمانة ويستظلون بقحفها10 ويبارك في
__________
1 سورة الأنبياء، الآية: 96.
2 هو دود يكون في أنوف الإبل والغنم.
3 أي: القتلى.
4 أي دسمهم ورائحتهم الكريهة.
5 كأعناق البخت: وهي جمال طوال الأعناق.
6 أي: لا يمنع من نزول الماء.
7 هو الطين الصلب.
8 معناه: كالمرآة، قيل كا لآجانة الخضراء، وقيل كالصفحة، وقيل كالروضة.
9 الجماعة.
10 هو مقعر قشرها.

(1/59)

الرسل1, حتى أن اللقحة2 من الإبل لتكفي الفئام3 من الناس, واللقحة من البقر لتكفي القبيلة من الناس, واللقحة من الغنم لتكفي الفخذ من الناس4 بينما هم كذلك بعث الله ريحًا طيبةً فتأخذهم تحت آباطهم فتقبض روح كل مسلم ويبقى شرار الناس, يتهارجون فيها تهارج الحمر5, فعليهم تقوم الساعة" 6.
[127] وفي رواية بعد قوله: "لقد كان بهذا مرةً ماء ثم يسيرون حتى ينتهوا إلى جبل الخمر7 وهو جبل بيت المقدس, فيقولون: لقد قتلنا من في الأرض, هلم فلنقتل من في السماء, فيرمون بنشابهم8 إلى السماء, فيرد الله عليهم نشابهم مخضوبةً دمًا" 9.
[128] وله: عن أبي سعيد حدثنا رسول الله صلى الله عليه وسلم يومًا حديثًا طويلاً عن الدجال فكان فيما حدثنا قال: "يأتي وهو محرم عليه أن يدخل نقاب المدينة10, فينتهي إلى بعض السباخ التي تلي المدينة, فيخرج إليه يومئذ
__________
1 هو اللبن.
2 وهي القريبة العهد بالولادة.
3 هي الجماعة الكثيرة.
4 الفخذ من الناس: الجماعة من الأقارب وهم دون البطن، والبطن دون القبيلة.
5 أي: يجامع الرجال النساء علانية بحضرة الناس، كما يفعل الحمير، ولا يكترثون لذلك.
6 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة، باب ذكر الدجال وصفته وما معه ص63.
7 هو الشجر الملتف الذي يستر من فيه.
8 أي سهامهم.
9 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب ذكر الدجال وصفته وما معه ص70-71.
10 أي: طرفها وفجاجها.

(1/60)

رجل وهو خير الناس أو من خير الناس, فيقول: أشهد أنك الدجال الذي حدثنا رسول الله صلى الله عليه وسلم حديثه فيقول الدجال: أرأيتم إن قتلت هذا ثم أحييته, أتشكون في الأمر فيقولون: لا, فيقتله ثم يحييه فيقول حين يحييه والله ما كنت فيك, قط أشد بصيرةً مني الآن قال: فيريد الدجال أن يقتله فلا يسلط عليه" 1.
[129] وله عنه: قال رسول الله صلى الله عليه وسلم: "يخرج الدجال فيتوجه قبله رجل من المؤمنين فتلقاه المسالح2 مسالح الدجال فيقولون له: أين تعمد فيقول: أعمد إلى هذا الذي خرج قال: فيقولون له: أو ما تؤمن بربنا فيقول: ما بربنا خفاء فيقولون: اقتلوه فيقول بعضهم لبعض: أليس قد نهاكم ربكم أن تقتلوا أحدًا دونه قال: فينطلقون به إلى الدجال فإذا رآه المؤمن قال: يا أيها الناس! هذا الدجال الذي ذكر رسول الله صلى الله عليه وسلم قال: فيأمر الدجال به فيشبح3, فيقول: خذوه وشجوه4 فيوسع ظهره وبطنه ضربًا قال: فيقول: أوما تؤمن بي قال: فيقول: أنت المسيح الكذاب, قال: فيؤمر به فيؤشر بالمئشار من مفرقه حتى يفرق بين رجليه ثم قال: يمشي بين القطعتين, ثم يقول له: قم فيستوي قائمًا قال: ثم يقول له: أتؤمن بي فيقول: ما ازددت فيك إلا بصيرةً, قال: ثم يقول: يا أيها الناس! إنه لا يفعل بعدي بأحد من الناس قال: فيأخذه الدجال ليذبحه.
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة، باب صفة في الدجال وتحريم المدينة عليه وقتله المؤمن وإحيائه ص71-72.
2 قوم معهم سلاح.
3 أي: مدوه على بطنه.
4 الشج: هو الجرح في الرأس.

(1/61)

فيجعل ما بين رقبته إلى ترقوته1 نحاسًا, فلا يستطيع إليه سبيلاً, قال: فيأخذ بيده ورجليه فيقذف به فيحسب الناس أنما قذفه إلى النار, وإنما ألقي في الجنة فقال رسول الله صلى الله عليه وسلم: "هذا أعظم الناس شهادةً عند رب العالمين" 2.
[130] وله: عن المغيرة قال: ما سأل أحد النبي صلى الله عليه وسلم عن الدجال أكثر مما سألته فقال: "وما ينصبك منه3 إنه لا يضرك" قلت: يا رسول الله إنهم يقولون: إن معه الطعام والأنهار فقال: "هو أهون على الله من ذلك" 4 وفي رواية: "أي بني" 5.
[131] وله: عن ابن عمرو وجاءه رجل فقال: ما هذا الحديث الذي تحدث به تقول: إن الساعة تقوم إلى كذا وكذا فقال: سبحان الله! أو لا إله إلا الله أو كلمةً نحوهما, لقد هممت ألا أحدث أحدًا شيئًا أبدًا, إنما قلت: إنكم سترون بعد قليل أمرًا عظيمًا, يحرق البيت, ويكون, ويكون, ثم قال: قال رسول الله صلى الله عليه وسلم: "يخرج الدجال في أمتي فيمكث أربعين لا أدري أربعين يومًا, أو أربعين شهرًا, أو أربعين عامًا فيبعث الله عيسى ابن
__________
1 هي: العظم الذي بين ثغرة النحر والعنق.
2 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب صفة الدجال وتحريم المدينة وقتله المؤمن وإحيائه ص72-73.
3 أي: ما يتعبك من أمره.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب في الدجال ص74.
ثال القاضي: هو أهون على الله من أن يجعل ما خلقه الله تعالى على يده مضلاً للمؤمنين. ومشككاً لقلوبهم. بل إنما جعله له ليزداد الذين أمنوا إيماناً، وتثبت الحجة على الكافرين والمنافقين ونحوهم. وليس معناه أنه ليس معه شيء من ذلك.
5 المصدر السابق ص75.

(1/62)

مريم عليه السلام كأنه عروة بن مسعود, فيطلبه فيهلكه, ثم يمكث الناس سبع سنين ليس بين اثنين عداوة, ثم يرسل الله ريحًا باردةً من قبل الشام فلا يبقى على وجه الأرض أحد في قلبه مثقال ذرة من خير أو إيمان إلا قبضته" حتى لو أن أحدكم دخل في كبد جبل1 لدخلته عليه, حتى تقبضه قال: سمعتها من رسول الله صلى الله عليه وسلم قال: "فيبقى شرار الناس في خفة الطير وأحلام السباع2 لا يعرفون معروفًا, ولا ينكرون منكرًا, فيتمثل لهم الشيطان, فيقول: ألا تستجيبون فيقولون: فما تأمرنا فيأمرهم بعبادة الأوثان, وهم في ذلك دار رزقهم, حسن عيشهم, ثم ينفخ في الصور, فلا يسمعه أحد إلا أصغى ليتًا ورفع ليتًا3, وأول من يسمعه رجل يلوط حوض إبله4, قال فيصعق ويصعق الناس, ثم يرسل الله-أو قال: ينزل الله- مطرًا, كأنه الطل, أو الظل نعمان الشاك5 فتنبت منه أجساد الناس, ثم ينفخ فيه أخرى {فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} 6 ثم يقال: يا أيها الناس هلموا إلى ربكم {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} 7 ثم يقال: أخرجوا بعث النار, فيقال: من كم فيقال: من كل ألف تسعمائة وتسعةً وتسعين.
__________
1 أي: وسطه وداخله.
2 قال العلماء معناه: يكونون في سرعتهم إلى الشرور وقضاء الشهوات والفساد كطيران الطير، وفي العدوان وظلم بعضهم بعضاً في أخلاق السباع العادية.
3 أصغى: أمال. والليت: صفحى العنق.
4 أي: يطينه ويصلحه.
5 والشك من الراوي نعمان.
6 سورة الزمر، الآية: 68.
7 سورة الصافات: الآية: 24.

(1/63)

قال: فذاك يوم {يَجْعَلُ الْوِلْدَانَ شِيباً} 1وذاك {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} " 2 3.
__________
1 سورة المزمل، الآية: 17.
2 سورة القلم، الآية: 42.
3 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب في خروج الدجال ومكثه في الأرض ونزل عيسى وقتله وذهاب أهل الخبرة والإيمان ص75-76.
قال العلماء معناه: يوم يكشف عن شدة وهول عظيم أي يظهر ذلك. وأصله أن من وجد في أمره كشف ساقه مشمراً في الخفة والنشاط له.

(1/64)


قصة الجساسة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

قصة الجساسة
[132] وله: في حديث فاطمة بنت قيس فلما قضى رسول الله صلى الله عليه وسلم صلاته جلس على المنبر وهو يضحك فقال: "ليلزم كل إنسان مصلاه" ثم قال: "أتدرون لم جمعتكم" قالوا: الله ورسوله أعلم قال: "إني والله ما جمعتكم لرغبة ولا لرهبة, ولكن جمعتكم لأن تميمًا الداري, كان رجلاً نصرانيا, فجاء فبايع وأسلم, وحدثني حديثًا وافق الذي كنت أحدثكم عن مسيح الدجال حدثني أنه ركب في سفينة بحرية مع ثلاثين رجلاً من لخم وجذام, فلعب بهم الموج شهرًا في البحر, ثم أرفئوا إلى جزيرة1 في البحر حين مغرب الشمس فجلسوا في أقرب السفينة, فدخلوا الجزيرة فلقيتهم دابة أهلب كثير الشعر لا يدرون ما قبله من دبره من كثرة الشعر, فقالوا: ويلك ما أنت قالت: أنا الجساسة, قالوا: وما الجساسة قالت: أيها القوم! انطلقوا إلى هذا الرجل في الدير, فإنه إلى خبركم بالأشواق2.
قال: لما سمت لنا رجلاً فرقنا منها3 أن تكون شيطانةً قال: فانطلقنا سراعًا حتى دخلنا الدير فإذا فيه أعظم إنسان4 رأيناه قط خلقًا وأشده وثاقًا, مجموعة يداه إلى عنقه, ما بين ركبتيه إلى كعبيه بالحديد قلنا: ويلك! ما أنت فقال: قد قدرتم على خبري, فأخبروني ما أنتم قالوا: نحن من العرب, ركبنا في سفينة بحرية, فصادفنا البحر حين اغتلم5.
__________
1 أي: التجأوا إليها.
2 أي: شديد الأشواق إلى خبركم.
3 أي: خفنا.
4 أي: أهيب هيئة.
5 أي: هاج وجاوز حده المعتاد.

(1/65)

فلعب بنا الموج شهرًا, ثم أرفأنا إلى جزيرتك هذه فجلسنا في أقربها فدخلنا الجزيرة, فلقينا دابةً أهلب كثير الشعر لا ندري ما قبله من دبره من كثرة الشعر قلنا: ويلك! ما أنت فقالت: أنا الجساسة, قلنا: وما الجساسة قالت: اعمدوا إلى هذا الرجل في الدير فإنه إلى خبركم بالأشواق فأقبلنا إليك سراعًا, وفزعنا منها ولم نأمن أن تكون شيطانًا قال: أخبروني عن نخل بيسان1, قلنا: عن أي شأنها تستخبر قال: هل فيها ماء قالوا: هي كثير الماء, قال: أسألكم عن نخلها هل يثمر قلنا له: نعم, قال: أما إنه يوشك ألا يثمر, قال: أخبروني عن بحيرة الطبرية2 قلنا: عن أي شأنها تستخبر قال: فيها ماء قالوا: هي كثيرة الماء, قال: أما إن ماءها يوشك أن يذهب, قال: أخبروني عن عين زغر3. قالوا: عن أي شأنها تستخبر قال: هل في العين ماء وهل يزرع أهلها بماء ذلك العين قلنا له: نعم, هي كثيرة الماء, وأهلها يزرعون من مائها, قال: أخبروني عن نبي الأميين ما فعل قالوا: قد خرج من مكة ونزل بيثرب, قال: قاتله العرب قلنا: نعم, قال: كيف صنع بهم فأخبرناه أنه قد ظهر على من يليه من العرب وأطاعوه, قال: قال لهم: قد كان ذلك قلنا: نعم, قال: أما إن ذلك خير لهم أن يطيعوه, وإني مخبركم عني إني أنا المسيح الدجال, وإني أوشك أن يؤذن لي في الخروج, فأخرج فأسير في الأرض, فلا أدع قريةً إلا هبطتها في أربعين ليلةً, غير مكة وطيبة, فهما محرمتان علي كلتاهما, كلما أردت أن أدخل واحدةً منهما, استقبلني ملك
__________
1 هي قرية بالشام.
2 هي بحيرة صغيرة معروفة بالشام.
3 هي بلدة معروفة في الجانب القبلي من الشام.

(1/66)

بيده السيف صلتًا1 يصدني عنها, وإن على كل نقب منها ملائكةً يحرسونها" قال رسول الله صلى الله عليه وسلم وطعن بمخصرته في المنبر: "هذه طيبة هذه طيبة هذه طيبة" يعني المدينة "ألا هل كنت حدثتكم ذلك" فقال الناس: نعم, "فإنه أعجبني حديث تميم; لأنه وافق الذي كنت حدثتكم عنه, وعن المدينة ومكة, ألا إنه في بحر الشام, أو بحر اليمن, لا بل من قبل المشرق, ما هو من قبل المشرق, ما هو من قبل المشرق" ما هو وأومأ بيده إلى المشرق" قالت: فحفظت هذا من رسول الله صلى الله عليه وسلم2.
[133] وله: عن أنس قال رسول الله صلى الله عليه وسلم: "ما من بلد إلا سيطؤه الدجال, إلا مكة والمدينة وليس نقب من نقابها, إلا عليه الملائكة صافين تحرسها فينزل بالسبخة3 فترجف المدينة ثلاث رجفات يخرج إليه منها كل كافر ومنافق" 4.
وفي لفظ: "فيأتي سبخة الجرف فيضرب رواقه" 5.
[134] وله عنه: أن رسول الله صلى الله عليه وسلم قال: "يتبع الدجال من يهود أصبهان, سبعون ألفًا عليهم الطيالسة" 6.
[135] وله: عن أم شريك أنها سمعت رسول الله صلى الله عليه يقول: "ليفرن الناس من الدجال في الجبال" قالت: يا رسول الله! فأين العرب يومئذ قال:
__________
1 أي: مسلولاً.
2 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب قصة الجساسة ص80 وما بعدها. وفي سنن ابن ماجه ج2 كتاب الفتن باب فتنة الدجال ص1354.
3 أرض ذات نز وملح.
4 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص85.
5 أي: ينزل هناك ويضع ثقله.
6 ثوب يلبس على الكتف، يحيط بالبدن ينسج للبن.
صحيح مسلم بشرح النووي ج18ص85.

(1/67)

"هم قليل" 1.
[136] وله: عن عمران سمعت رسول الله صلى الله عليه وسلم يقول: "ما بين خلق آدم إلى قيام الساعة, خلق أكبر من الدجال" 2.
[137] وله: عن أنس قال رسول الله صلى الله عليه وسلم: "ما من نبي إلا وقد أنذر أمته الأعور الكذاب ألا إنه أعور -وإن ربكم- عز وجل ليس بأعور, ومكتوب بين عينيه ك. ف. ر" 3.
وفي رواية: "بعد الحروف: أي كافر"4.
وفي رواية: "ثم تهجاها: ك. ف. ر ويقرؤه كل مسلم" 5.
[138] وله: عن حذيفة قال رسول الله صلى الله عليه وسلم: "الدجال أعور العين اليسرى جفال الشعر6 معه جنة ونار" 7.
[139] وله: عنه قال رسول الله صلى الله عليه وسلم: "لأنا أعلم بما مع الدجال; معه نهران يجريان, أحدهما رأي العين, ماء أبيض, والآخر رأي العين, نار تأجج, فإما أدركن أحد فليأت النهر الذي يراه نارًا, وليفحصن ثم ليطأطئ رأسه فيشرب منه, فإنه ماء بارد, وإن الدجال
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن ص86.
2 أي أكبر فتنة وأعظم شوكة.
صحيح مسلم بشرح النووي ج18 كتاب الفتن ص86.
3 المصدر السابق باب ذكر الدجال ص59.
4 المصدر السابق.
5 المصدر السابق ص60.
6 أي كثيره.
7 المصدر السابق ص60-61.
قال العلماء: هذا من جملة فتنته. امتحن الله تعالى به عباده ليحق الحق ويبطل الباطل.
ثم يفضحه ويظهر للناس عجزه.

(1/68)

ممسوح العين, عليها ظفرة غليظة1 مكتوب بين عينيه كافر, يقرؤه كل مؤمن, كاتب وغير كاتب" 2.
[140] وله: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "ألا أخبركم عن الدجال حديثًا ما حدثه نبي قومه إنه أعور وإنه يجيء معه مثل الجنة والنار فالتي أقول إنها الجنة, هي النار, وإني أنذركم كما أنذر به نوح قومه" 3.
[141] وله: عن نافع: "ألا إن المسيح الدجال أعور العين اليمنى, كأن عينه عنبة طافئة" 4.
[142] وله: عن أبي سعيد قول ابن صياد له: ألست سمعت رسول الله صلى الله عليه وسلم يقول: "إنه لا يولد له" قلت: بلى قال: فقد ولد لي أوليس سمعت رسول الله صلى الله عليه وسلم يقول: "لا يدخل المدينة ولا مكة" قلت: بلى قال: فقد ولدت بالمدينة, وها أنا أريد مكة, ألم يقل نبي الله صلى الله عليه وسلم إنه يهودي وقد أسلمت ... إلخ5.
[143] وله: قول حفصة لابن عمر: ما تريد إليه ألم تعلم أنه قد قال: "إن أول ما يبعثه على الناس غضب يغضبه" 6.
[144] وله: عن أبي الدرداء أن نبي الله صلى الله عليه وسلم قال: "من حفظ عشر آيات من سورة الكهف عصم من الدجال7" وفي رواية: "من آخر
__________
1 ظفرة غليظة: هي جلدة تغشى البصر. وقال الأصمعي: لحمة تنبت عن المآقي.
2 صحيح مسلم بشرح النووي ج18ص61.
3 المصدر السابق ص62-63.
4 المصدر السابق ص58-59.
5 المصدر السابق ص50.
6 المصدر السابق باب ذكر ابن صياد ص58.
7 صحيح مسلم بشرح النووي ج6 فضل سورة الكهف ص92.

(1/69)

الكهف"1.
[145] وله: عن عمرو بن ثابت عن الصحابة مرفوعًا: "تعلموا أنه لن يرى أحد منكم ربه حتى يموت" 2.
[146] وله: عن ابن عمر عن النبي صلى الله عليه وسلم قال: "لتقاتلن اليهود, فلتقتلنهم حتى يقول الحجر: يا مسلم هذا يهودي فتعال فاقتله" 3.
وفي رواية: "إلا الغرقد4، فإنه من شجر اليهود" رواه من حديث أبي هريرة.
[147] وقال ابن ماجه: حدثنا علي بن محمد, حدثنا عبد الرحمن المحاربي, عن إسماعيل بن رافع أبي رافع عن أبي عمرو الشيباني زرعة, عن أبي أمامة قال: خطبنا رسول الله صلى الله عليه وسلم فكان أكثر خطبته حديثًا حدثناه, وحذرناه, وكان من قوله أنه قال: "إنه لم تكن فتنة في الأرض منذ ذرأ الله آدم صلى الله عليه وسلم أعظم من فتنة الدجال, وإن الله عز وجل لم يبعث نبيًا إلا حذر أمته الدجال, وأنا آخر الأنبياء, وأنتم آخر الأمم وهو خارج عليكم لا محالة, فإن يخرج وأنا بين ظهرانيكم فأنا حجيج كل مسلم, وإن يخرج من بعدي فكل حجيج بنفسه, والله خليفتي على كل مسلم وأنه يخرج من خلة بين الشام والعراق, فيعيث يمينًا ويعيث شمالاً يا عباد الله! أيها الناس! فاثبتوا فإني سأصفه لكم صفةً لم يصفها إياه نبي قبلي إنه يبدأ فيقول:
__________
1 ذكرها النووي في شرحه للحديث السابق ص93. وقيل سبب ذللك ما في أولها من العجائب والآيات، فمن تدبرها لم يفتن بالدجال.
2 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب ابن صياد ص55.
3 صحيح مسلم بشرح النووي كتاب الفتن ج18 باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيتمنى أن يكون مكانه ص44.
4 نوع من شجر الشوك معروف ببلاد بيت المقدس.

(1/70)

أنا نبي وإنه لا نبي بعدي, ثم ينثني فيقول: أنا ربكم, ولا ترون ربكم حتى تموتوا وأنه أعور وإن ربكم عز وجل ليس بأعور, وإنه مكتوب بين عينيه كافر يقرؤه كل مؤمن كاتب وغير كاتب, وإن من فتنته أن معه جنةً ونارًا فمن ابتلي بناره فليستعذ بالله وليقرأ فواتح الكهف فتكون عليه بردًا وسلامًا كما كانت على إبراهيم عليه السلام وإن من فتنته أن يقول لأعرابي أرأيت إن بعثت لك أباك وأمك, أتشهد أني ربك فيقول: نعم, فيتمثل له شيطانان في صورة أبيه وأمه, فيقولان: يا بني! اتبعه فإنه ربك, وإن من فتنته أن يسلط على نفس واحدة يقتلها, ينشرها بالمنشار, حتى يلقى شقين, ثم يقول: انظروا إلى عبدي فإني أبعثه الآن ثم يزعم أن له ربا غيري, فبعثه الله تعالى فيقول له الخبيث: من ربك فيقول: ربي الله, وأنت عدو الله, أنت الدجال والله ما كنت بعد أشد بصيرةً بك مني اليوم".
قال أبو الحسن الطنافسي: فحدثنا المحاربي, ثنا عبيد الله بن الوليد الوصافي, عن عطية, عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "ذلك الرجل أرفع أمتي درجةً في الجنة" قال أبو سعيد: ما كنا نرى ذلك الرجل إلا عمر بن الخطاب رضي الله عنه حتى مضى لسبيله.
قال المحاربي: ثم رجعنا إلى حديث أبي رافع قال: "وإن من فتنته أن يأمر السماء أن تمطر فتمطر, ويأمر الأرض أن تنبت فتنبت, وإن من فتنته أن يمر بالحي فيكذبوه فلا تبقى لهم سائمة إلا هلكت وإن من فتنته أن يمر بالحي فيصدقوه فيأمر السماء أن تمطر فتمطر والأرض أن تنبت فتنبت حتى تروح مواشيهم من يومهم ذلك أسمن ما كانت وأعظمه, وأمده خواصر, وأدره ضروعًا, وإنه لا يبقى شيء من الأرض إلا وطئه وظهر

(1/71)

عليه, إلا مكة والمدينة فإنه لا يأتيهما من نقب1 من نقابهما إلا لقيته الملائكة بالسيوف صلتةً2, حتى ينزل عند الظريب3 الأحمر عند منقطع السبخة4 فترجف5 المدينة بأهلها ثلاث رجفات, فلا يبقى منافق, ولا منافقة إلا خرج إليه فتنفي الخبث6 منها كما ينفي الكير خبث الحديد, ويدعى ذلك اليوم يوم الخلاص".
فقالت أم شريك بنت أبي العكر: يا رسول الله! فأين العرب يومئذ قال: "هم قليل: وجلهم ببيت المقدس, وإمامهم رجل صالح قد تقدم يصلي بهم الصبح, إذ نزل عليهم عيسى ابن مريم الصبح فرجع ذلك الإمام ينكص7 يمشي القهقرى ليتقدم عيسى عليه السلام يصلي بالناس, فيضع عيسى يده بين كتفيه ثم يقول له: تقدم فصل, فإنها لك أقيمت فيصلي بهم إمامهم فإذا انصرف قال عيسى: افتحوا الباب فيفتح ووراءه الدجال معه سبعون ألف يهودي كلهم ذو سيف محلى وساج8 فإذا نظر إليه الدجال ذاب كما يذوب الملح في الماء, وانطلق هاربًا ويقول عيسى إلي فيك ضربةً لن تسبقني بها9 فيدركه عند باب لد10 الشرقي فيقتله ويهزم الله
__________
1 النقب: الطريق بين جبلين.
2 صلته: أي جرد.
3 الظراب: الجبال الصغار.
4 السبخة: هي الأرض التي تعلوها الملوحة.
5 فترجف: تتزلزل وتضطرب.
6 الخبث: هو ما تلقيه الناس من وسخ الفضة والنحاس وغيرهما إذا أذيبا.
7 النكوص: الرجوع إلى الوراء.
8 الساج: هو الطيلسان الأخضر.
9 أي: لن تفوتها علي.
10 لد: موضع بالشام وقيل بفلسطين.

(1/72)

اليهود, ولا يبقى شيء مما خلق الله يتوارى به يهودي إلا أنطق الله ذلك الشيء لا حجر ولا شجر ولا حائط ولا دابة إلا الغرقد فإنه من شجرهم لا ينطق إلا قال: يا عبد الله المسلم! هذا يهودي فتعال فاقتله".
قال رسول الله صلى الله عليه وسلم: "وإن أيامه أربعون سنةً, والسنة كنصف السنة, والسنة كالشهر, والسنة كالجمعة, وآخر أيامه كالشررة1, يصبح أحدكم على باب المدينة, فلا يبلغ بابها الآخر حتى يمسي" فقيل له: يا رسول الله! كيف نصلي في تلك الأيام القصار قال: "تقدرون الصلاة, كما تقدرونها في هذه الأيام الطوال, ثم صلوا".
قال رسول الله صلى الله عليه وسلم: "فيكون عيسى في أمتي حكمًا2 عدلاً, وإمامًا مقسطًا يدق3 الصليب, ويذبح الخنزير4, ويضع الجزية5 ويترك الصدقة6, فلا يسعى على شاة ولا بعير وترفع الشحناء والتباغض, وتنزع حمة7 كل ذات حمة حتى يدخل الوليد يده إلى الحية, فلا تضره وتفر8 الوليدة الأسد, فلا يضرها, ويكون الذئب في الغنم كأنه كلبها, وتملأ الأرض من السلم كما يملأ الإناء من الماء, وتكون الكلمة واحدةً فلا يعبد إلا الله, وتضع الحرب أوزارها, وتسلب قريش ملكها, وتكون الأرض
__________
1 وهو ما يتطاير من النار.
2 أي: عادلاً في الحكم.
3 أي بكسره بحيث لا يبقى من جنس الصليب شيء.
4 أي يحرم أكله أو يقتله بحيث لا يوجد في الأرض ليأكله أحد، والحاصل أن يبطل دين النصارى.
5 أي: لا يقبلها من أحد من الكفرة. بل يدعوهم إلى الإسلام.
6 أي: الزكاة لكثرة الأموال.
7 أي: السم.
8 أي: تحمله على الفرار.

(1/73)

كفاثور1 الفضة, تنبت نباتها بعهد آدم عليه السلام حتى يجتمع النفر على القطف2 من العنب فيشبعهم ويجتمع النفر على الرمانة فتشبعهم, ويكون الثور بكذا, وكذا من المال, وتكون الفرس بالدريهمات".
قيل: يا رسول الله! وما يرخص الفرس قال: "لا تركب لحرب أبدًا" فقيل له: وما يغلي الثور قال: "تحرث الأرض كلها وإن قبل خروج الدجال ثلاث سنوات شداد, يصيب الناس فيها جوع شديد, فيأمر الله السماء في السنة الأولى أن تحبس ثلث مطرها, ويأمر الأرض أن تحبس ثلث نباتها, ثم يأمر الله السماء في السنة الثانية فتحبس ثلثي مطرها, ويأمر الأرض فتحبس ثلثي نباتها, ثم يأمر الله السماء الثالثة في السنة فتحبس مطرها كله, فلا تقطر قطرةً, ويأمر الأرض فتحبس نباتها, فلا تنبت خضراء, ولا يبقى ذات ظلف3 إلا هلك, إلا ما شاء الله" فقيل: فما يعيش الناس في ذلك الزمان قال: "التهليل والتكبير والتسبيح والتحميد, ويجرى ذلك عليهم مجرى الطعام" 4.
قال ابن ماجه: سمعت أبا الحسن الطنافسي يقول: سمعت عبد الرحمن المحاربي يقول: ينبغي أن يدفع هذا الحديث إلى المؤدب, حتى يعلمه الصبيان في الكتاب.
__________
1 قيل: هو طست أو جام من فضة أو ذهب.
2 العنقود.
3 هو لما اجتر من الحيوانات كالبقر والظبي.
4 سنن ابن ماجه ج2 كتاب الفتن باب فتنة الدجال ص1359 وما بعدها.

(1/74)


باب نزول عيسى عليه الصلاة والسلام - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب نزول عيسى عليه الصلاة والسلام
[148] ولمسلم: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "لينزلن ابن مريم حكمًا عادلاً فليكسرن الصليب, وليقتلن الخنزير, وليضعن الجزية, ولتتركن القلائص1 فلا يسعى عليها, ولتذهبن الشحناء والتباغض والتحاسد, وليدعون إلى المال فلا يقبله أحد" 2.
[149] وعنه: قال رسول الله صلى الله عليه وسلم: "كيف أنتم إذا نزل ابن مريم فيكم, وإمامكم منكم" 3.
[150] وفي رواية: "فأمكم منكم" 4.
قال ابن أبي ذئب: تدري ما: فأمكم منكم قلت: تخبرني قال: فأمكم بكتاب ربكم وسنة نبيكم صلى الله عليه وسلم.
[151] ولأحمد في المسند: عن عائشة قال رسول الله صلى الله عليه وسلم: "يخرج
__________
1 والقلاص جمع قلوص. وهي من الإبل كالفتاة من النساء والحدث من الرجال. ومعناه أن يزهد فيها ولا يرغب ف اقتنائها لكثرة الأموال، وقلة الآمال وعدم الحاجة، والعلم بقرب القيامة. وإنما ذكرت القلاص لكونها أشرف الإبل، التي هي أنفس الأموال عند العرب.
قال القاضي عياض: معنى لا يسعى عليها أي لا تطلب زكاتها إذا لا يوجد من يقبلها.
2 صحيح مسلم بشرح النووي ج2 كتاب الإيمان باب نزول عيسى بن مريم ص192.
ومعنى فلا يقبله أحد: لما ذكر من كثرة الأموال، وقصر الآمال، وعدم الحاجة، وقلة الرغبة، للعلم بقرب الساعة.
3 المصدر السابق ص193.
4 المصدر السابق ص193.

(1/75)

الدجال, فينزل عيسى ابن مريم فيقتله, ثم يمكث في الأرض أربعين سنةً إمامًا عادلاً, حكمًا مقسطًا" 1.
[152] وله في الزهد: عن أبي هريرة قال: "يلبث عيسى في الأرض أربعين لو يقول للبطحاء سيلي عسلاً لكانت" 2.
[153] وللحاكم في المستدرك: عن ابن مسعود عن النبي صلى الله عليه وسلم قال: "بين أذني الدجال أربعون ذراعًا" وذكر الحديث إلى أن قال: "وينزل عيسى ابن مريم فيقتله فيمتعوا أربعين سنةً, لا يموت أحد منهم, ولا يمرض ويقول الرجل لغنمه ولدوابه اذهبوا فارعوا وتمر الماشية بين الزرعين, ولا تأكل منه سنبلةً واحدةً, والحيات والعقارب لا تؤذي أحدًا, والسباع على أبواب الدور لا يؤذون أحدًا, ويأخذ الرجل المد القمح فيبذره بلا حرث, فيجيء منه سبعمائة مد, فيمكثون في ذلك حتى يكسر سد يأجوج ومأجوج, فيمرحون ويفسدون فيبعث الله دابةً من الأرض, فتدخل في آذانهم, فيصبحون موتى أجمعين, وتنتن الأرض منهم, فيؤذون الناس بنتنهم, فيستغيثون بالله, فيبعث الله ريحًا يمانيةً غبراء, وتكشف ما بهم بعد ثلاثة وقد قذفت جيفهم في البحر ولا يلبثون إلا قليلاً حتى تطلع الشمس من مغربها" 3.
[154] وله فيه وأيضًا في المختارة: عن بريدة قال رسول الله صلى الله عليه وسلم: "إن لله تعالى ريحًا يبعثها على رأس مائة سنة تقبض روح كل مؤمن" 4.
__________
1 رواه أحمد في المسند ج6/ص75.
2 ذكره الطبراني في المعجم الصغير ج2 ص211 وقد نسبه للإمام أحمد في الزهد.
3 ذكره الطبراني في المعجم الصغير ج2 ص211 ونسبة للحاكم في المستدرك عن ابن مسعود وأوله "بين أذني حمار الدجال" مع اختلاف في الألفاظ.
4 المستدرك للحاكم ج4/ص457 كتاب الفتن والملاحم وقال هذا حديث صحيح =

(1/76)

[155] ولابن أبي شيبة: عن ابن عمرو أنه قال لرجل من أهل العراق هل تعرف أرضًا فيكم كثيرة السباخ, يقال لها: كوثى, قلت: نعم, قال: منها يخرج الدجال. ثم قال: إن الأشرار بعد الأخيار عشرين ومائة سنة لا يدري أحد من الناس متى يدخل أولها.
وقال ثنا وكيع, عن إسماعيل, عن خيثمة قال: يبقى الناس بعد الشمس من مغربها عشرين ومائة سنة1.
[156] وقال عبد بن حميد نا يزيد بن هارون, نا إسماعيل بن أبي خالد, سمعت أبا خيثمة يحدث عن عبد الله بن عمرو قال: يبقى الناس بعد طلوع الشمس من مغربها عشرين ومائة سنة2.
[157] ولأبي نعيم عن عبسة بن عمرو قال: لا تقوم الساعة حتى تعبد العرب ما كانت تعبد آباؤها عشرين ومائة سنة بعد نزول عيسى ابن مريم3, والحاكم عن بريدة مرفوعًا: معناه.
__________
= الأسناد ولم يخرجاه.
1 ذكره عبد الرازق الصنعاني في مصنفه ج11/ص395 باب الفتن حديث رقم 20829 مع اختلاف في اللفظ عن عبد الله بن عمرو بن العاص.
2 ذكره الطبراني في المعجم الصغير ج2/ص213 باب ذكر مدة مكث الناس بعد طلوع الشمس من مغربها.
3 ذكره الطبراني في المعجم الصغير ج2/ص213 نفس الباب.

(1/77)


باب في سكنى المدينة وعمارتها قبل الساعة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب في سكنى المدينة وعمارتها قبل الساعة
[158] ولمسلم: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "تبلغ المساكن إهاب, أو يهاب" 4 قال زهير: قلت لسهيل: وكم ذاك من المدينة قال:
__________
4 وهما اسم موضع بقرب المدينة. يعني أن المدينة تتوسع جداً حتى يصل مساكنها إلى ذلك الموضع.

(1/77)

كذا وكذا ميلاً 1.
[159] ولأبي داود: عن ابن عمر قال رسول الله صلى الله عليه وسلم: "يوشك المسلمون أن يحاصروا إلى المدينة حتى يكون أبعد مسالحهم سلاح" 2 قال الزهري: وسلاح قريب من خيبر.
[160] ولمسلم: عن أبي هريرة سمعت رسول الله صلى الله عليه وسلم يقول: "يتركون المدينة على خير ما كانت لا يغشاها إلا العوافي3 -يريد عوافي السباع والطير- يخرج راعيان من مزينة يريدان المدينة ينعقان ب غنمها فيجدانها وحشًا, حتى إذا بلغا ثنية الوداع خرا على وجوههما" 4.
[161] وروى عمر بن منبه عن سليمان بن الوليد بن مسلم, عن ابن لهيعة, عن أبي الزبير, عن جابر, عن عمر أنه سمع رسول الله صلى الله عليه وسلم يقول: "يخرج أهل المدينة منها, ثم يعودون إليها فيعمرونها حتى تمتلئ ثم يخرجون
__________
1 صحيح مسلم بشرح النووي ج18 كتاب الفتن باب في سكنى المدينة وعمارتها قبل الساعة ص30.
2 عون المعبود بشرح سنن أبي داود ج11 كتاب الفتن باب ذكر الفتن ودلائلها ص320.
والمعنى أن أبعد ثغورهم هذا الموضع القريب من خيبر وقد يستعمل لقوم يحفظون الثغور من العدو.
3 وهو الموضع الخالي الذي لا أنيس به فإن الطير والوحش تقصده لأمنها على نفسها فيه.
4 صحيح مسلم بشح النووي ج9 كتاب الحج باب في المدينة حين يتركها أهلها ص160.
والمعنى: يجدانها ذات وحوش ويكون وحشاً بمعنى وحوشاً. واصل الوحش: كل شيء توحش من الحيوانات.

(1/78)

منها, فلا يعودون إليها أبدًا" 1 وله من حديث أبي سعيد نحوه.
[162] وله: عن أبي هريرة قال: والذي نفسي بيده ليكونن بالمدينة ملحمة يقال لها: الحالقة, لا أقول: حالقة الشعر, ولكن حالقة الدين, فاخرجوا من المدينة ولو على قدر بريد2.
[163] ولمسلم: عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لا تذهب الدنيا حتى يمر الرجل على القبر فيتمرغ عليه, ويقول: يا ليتني كنت مكان هذا القبر, وليس به الدين إلا البلاء" 3.
[164] وله: عنه قال رسول الله صلى الله عليه وسلم: "يخرب الكعبة ذو السويقتين4 من الحبشة" 5.
[165] وللبخاري عن ابن عباس عن النبي صلى الله عليه وسلم قال: "كأني به أسود أفحج6 يقلعها حجرًا حجرًا" 7.
[166] وقال أبو عبيد: ثنا يزيد بن هارون, عن هشام بن حسان, عن حفصة, عن أبي العالية, عن علي في حديث: "استكثروا من الطواف بهذا البيت قبل أن يحال بينكم وبينه, وكأني برجل من الحبشة أصعل8,
__________
1 لم نجد فيما بين أيدينا من أصول.
2 لم نجده في الأًصول التي بين أيدينا.
3 صحيح مسلم بشرح النووي ج18 كتب الفتن ص 34.
4 ذو السويقتين: هما تصغير ساقي الإنسان. قال القاضي: صغرهما لرقتهما وهي سوق السودان غالباً.
5 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة ص 35.
6 الفحج: تباعد ما بين الساقين.
7 صحيح البخاري بشرح الفتح ج 3 كتاب الحج ص 460.
8 الأصعل: الصغير الرأس.

(1/79)

أصحم, حمش الساقين1, قاعد عليها, وهي تهدم2" قال الأصمعي: أصعل كذا يروى, فأما كلام العرب فهو: صعل, بغير ألف وهو صغير الرأس.
[167] ولأبي داود الطيالسي: عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "كأني يبايع لرجل بين الركن والمقام, وأول من يستحل هذا البيت أهله, فإذا استحلوه فلا تسأل عن هلكة العرب, ثم تجيء الحبشة فيخربونه خرابًا, لا يعمر بعده, وهم الذين يستخرجون كنزه" 3.
[168] ولمسلم: عن جابر بن عبد الله قال: يوشك4 أهل العراق ألا يجبى إليهم قفيز, ولا درهم, قلنا: من أين قال: من قبل العجم يمنعون ذلك, ثم قال: يوشك أهل الشام ألا يجبى إليهم دينار لا مدي, قلنا: من أين ذلك قال من قبل الروم, ثم سكت هنيةً, ثم قال: قال رسول الله صلى الله عليه وسلم: "يكون في آخر أمتي خليفة يحثو5 المال حثيًا, ولا يعده عدا6" قيل لأبي نضرة وأبي العلاء: أتريان أنه عمر بن عبد العزيز؟ قالا: لا.
__________
1 أي دقيق الساقين.
2 ذكره ابن حجر في الفتح ج3 كتاب الحج ص 461 نقلاً عن أبي عبيد في غريب الحديث.
3 ذكره أبو داود الطيالسي ج10 ص 312 حديث رقم 2373.
4 انظر حديث رقم 101.
5 يحثو المال حثياً: والحثو هو الحفن باليدين وهذا الحثو الذي يفعله الخليفة يكون لكثرة الأموال والغنائم والفتوحات، مع سخاء نفسه.
6 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب لا تقوم الساعة حتى يمر الرجل على قبر الرجل فيتمنى ابن يكون مكانه ص 38.

(1/80)

[169] وله عن أبي سعيد وجابر قالا: قال رسول الله صلى الله عليه وسلم: "يكون في آخر الزمان خليفة, يقسم المال, ولا يعده" 1.
__________
1 صحيح مسلم بشرح النووي ج18 ص 39.

(1/81)


باب ما جاء في المهدي - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب ما جاء في المهدي
[170] ولأبي داود: عن أم سلمة أن النبي صلى الله عليه وسلم قال: "يكون اختلاف عند موت خليفة, فيخرج رجل من أهل المدينة2 هاربًا إلى مكة3, فيأتيه ناس من أهل مكة, فيخرجونه وهو كاره, فيبايعونه بين الركن والمقام ويبعث إليه بعث جيش من الشام, يخسف بهم بالبيداء4, بين مكة والمدينة, فإذا رأى الناس ذلك أتاه أبدال الشام5, وعصائب6 العراق, فيبايعونه, ثم ينشأ رجل من قريش, أخواله كلب, فيبعث إليهم بعثًا فيظهرون عليهم, وذلك بعث كلب, والخيبة لمن لم يشهد غنيمة كلب, فيقسم المال, ويعمل في الناس بسنة نبيهم صلى الله عليه وسلم ويلقي الإسلام بجرانه7 إلى الأرض, فيلبث سبع سنين, ثم يتوفى ويصلي عليه المسلمون" 8.
[171] وذكر ابن أبي شيبة: عن موسى بن إسماعيل, ثنا حماد بن سلمة, ثنا أبو المهدم, عن أبي هريرة, قال: يجيء جيش من قبل الشام, حتى يدخل
__________
2 أي: كراهية لأخذ منصب الأمارة أو خوفاً من الفتنة الواقعة فيها.
3 هارباً إلى مكة: لأنها مأمن كل من التجأ إليها.
4 البيداء: أرض ملساء بين الحرمين.
5 قال في النهاية: هم الأولياء الواحد بدل، سموا بذلك لأنمه كلما مات منهم واحد بدل بآخر.
6 أي: خيارهم.
7 هو مقدم العنق.
8 عون المعبود بشرح سنن أبي داود ج11 كتاب المهدي ص 375.

(1/81)

المدينة, فيقاتل المقاتلة, ويبقر بطون النساء, ويقولون للحبلى في البطن اقتلوا صافة السوء, فإذا حلوا بالبيداء من ذي الحليفة خسف بهم, فلا يدرك أسفلهم أعلاهم, ولا أعلاهم أسفلهم. قال أبو المهدم: فلما جاء جيش ابن دلجة قلنا هم فلم يكونوا هم1.
[172] ولمسلم: عن أم سلمة وسئلت عن الجيش الذي يخسف به, وكان ذلك في أيام ابن الزبير فقالت: قال رسول الله صلى الله عليه وسلم: "يعوذ بالبيت عائذ, فيبعث إليه بعث, فإذا كانوا ببيداء من الأرض خسف بهم" فقلت: يا رسول الله! وكيف بمن كان كارهًا قال: "يخسف بهم معهم, ولكنه يبعث يوم القيامة على نيته" 2.
قال أبو جعفر: هي بيداء المدينة فقال له عبد العزيز بن رفيع: إنما قالت: ببيداء من الأرض, فقال: كلا, والله إنها لبيداء المدينة.
[173] ولأبي داود: عن أبي سعيد أن النبي صلى الله عليه وسلم قال: "يكون في أمتي المهدي, إن قصر3 فسبع وإلا فتسع, تنعم فيه أمتي نعمةً لم يسمعوا بمثلها قط, تؤتي أكلها, ولا تترك منه شيئًا, والمال يؤمئذ كدوس4, يقوم الرجل فيقول يا مهدي! أعطني فيقول: خذ" 5.
__________
1 لم نجده فيما بين أيدينا من أصول.
2 صحيح مسلم بشرح النووي ج18 كتاب الفتن وأشراط الساعة باب الخسف بالجيش الذي يؤم البيت ص 4.
3 أي: بقاؤه منكم.
4 أي: مجموع كثير.
5 لم نجده في مظانه في سنن أبي داود وهو في سنن ابن ماجة ج2 كتاب الفتن ص 1366.

(1/82)

[174] وله عنه: قال رسول الله صلى الله عليه وسلم: "المهدي مني1, أجلى الجبهة2, أقنى الأنف3, يملأ الأرض قسطًا وعدلاً كما ملئت جورًا وظلمًا, يملك سبع سنين" 4.
[175] وعن عبد الله, عن النبي صلى الله عليه وسلم: "لو لم يبق من الدنيا إلا يوم" , قال زائدة في حديثه – "لطول ذلك اليوم, حتى يبعث الله رجلاً من أمتي أو من أهل بيتي, يواطئ5 اسمه اسمي, واسم أبيه اسم أبي6" صححه الترمذي7.
[176] وله وحسنه: عن أبي سعيد قال: خشينا أن يكون بعد نبينا حدث8, فسألنا النبي صلى الله عليه وسلم فقال: "إن في أمتي المهدي يعيش خمسًا أو سبعًا, أو تسعًا" -زيد هو الشاك- قال: قلنا: وما ذاك؟ قال: "سنين, فيجيء إليه الرجل, فيقول: يا مهدي! أعطني, فيحثي له في ثوبه ما استطاع أن يحمله" 9.
[177] وروى الشافعي عن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يزداد
__________
1 أي: من نسلي وذريتي.
2 إنحسار مقدم الرأس من الشعر.
3 قال في النهاية: القنا في الأنف: طوله ودقة أرنبته مع حدب في وسطه.
4 عون المعبود بشرح سنن أبي داود كتاب المهدي ص 375. "صحيح الجامع رقم 6612".
5 أي: يوافق.
6 عون المعبود بشرح سنن أبي داود ج11 كتاب المهدي ص 369.
7 انظر تحفة الأحوذي بشرح سنن الترمذي ج6 باب ما جاء في المهدي ص 476 وقال: هذا حديث حسن صحيح.
8 الأمر الحادث المنكر.
9 أي: يعطيه قدر ما يستطيع حمله وذلك لكثرة الأموال والغنائم، مع سخاء نفسه.

(1/83)

الأمر إلا شدةً1, ولا الدنيا إلا إدبارًا, ولا الناس إلا شحا, ولا تقوم الساعة إلا على شرار الخلق, ولا المهدي إلا عيسى ابن مريم" 2 رواه الشافعي عن الجندي قال الحاكم: مجهول واختلف عليه في إسناده فتارةً يرويه عن أبان, عن ابن عياش, عن الحسن, عن النبي صلى الله عليه وسلم مع ضعف أبان, وتارةً عن الحسن عن أنس فهو منفرد به, مجهول عن أبان, متروك عن الحسن, منقطع.
__________
1 أي: التمسك بالدين والسنة. بقلة الأعوان وكثرة المخالفين.
2 سنن ابن ماجة ج2 كتاب الفتن باب شدة الزمان ص 1341.
قال الحاكم في المستدرك: بعد أن روى هذا المتن بهذا الإسناد. هذا حديث يعد في أفراد الشافعي وليس كذلك فقد حدث به غيره وقد بسط السيوطي القول فيه.

(1/84)


باب ذكر المسيح ابن مريم والمسيح الدجال - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب ذكر المسيح ابن مريم والمسيح الدجال
[178] وعن ابن عمر قال رسول الله صلى الله عليه وسلم: "أراني الليلة في المنام عند الكعبة فإذا رجل آدم, كأحسن ما يرى من أدم الرجال1, تضرب لمته بين كتفيه2, رجل الشعر3, يقطر رأسه ماءً4, واضعًا يديه على منكبي رجلين, وهو يطوف بالبيت فقلت: من هذا قالوا: المسيح ابن مريم, ورأيت رجلاً جعدًا قططًا5, أعور العين اليمنى, كأشبه من رأيت من الناس بابن قطن, واضعًا يديه على منكبي رجلين يطوف بالبيت فقلت: من هذا قالوا: هذا المسيح الدجال" 6.
__________
1 والآدم من الناس: الأسمر.
2 وهو الشعر المتدلي الذي جاوز شحمة الأذنين فإذا بلغ المنكبين فهو جمة.
3 أي: ليس شديد الجعودة ولا سبطاً مسترسلاً.
4 يقطر رأسه ماء: قال القاضي عياض: يحتمل أن يكون على ظاهره أي يقطر بالماء الذي رجلها به لقرب ترجيله.
5 القصير المتردد وقيل البخيل.
قال القاضي: قال غير المروي: الجعد في صفة الجال ذم. وفي صفة عيسى عليه السلام مدح والله أعلم.
6 صحيح مسلم بشرح النووي ج2 كتاب الإيمان باب ذكر المسيح ابن مريم عليه السلام والمسيح الدجال ص 236.
أما عن طواف عيسى عليه السلام: فقال القاضي عياض: إن كانت هذه رؤيا عين ما جاءت مطلقة في بعض الروايات، فعيسى حي لم يمت. يعني فلا امتناع في طوافه حقيقة وإن كان مناماً كما جاء في هذه الرواية فهو محتمل لما تقدم ولتأويل الرؤيا قال القاضي: وعلى هذا يحمل ما ذكر من طواف الدجال بالبيت =

(1/85)


من أحاديث الدجال - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

من أحاديث الدجال
[179] ولابن أبي شيبة: عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "الدجال أعور أجعد1, هجان أحمر, كأن رأسه غصنة شجرة, أشبه الناس بعبد العزى بن قطن" 2.
[180] ولأبي داود الطيالسي عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "أما مسيح الضلالة, فإنه أعور العين, أجلى الجبهة3, عريض النحر, فيه اندفاء4, مثل قطن بن عبد العزى" فقال الرجل: يضرني يا رسول الله شبهه؟ قال: "لا أنت مسلم وهو كافر" 5.
[181] ولابن ماجه بسند صحيح: عن أبي بكر الصديق رضي الله عنه: قال رسول الله صلى الله عليه وسلم: "إن الدجال يخرج من أرض بالمشرق يقال لها: خراسان يتبعه أفواج, كأن وجوههم المجان المطرقة" 6.
__________
= وأن ذلك رؤيا إذ قد ورد في الصحيح أنه لا يدخل مكة ولا المدينة مع أنه لم يذكر في رواية مالك طواف الدجال. وقد يقال: إن تحريم دخول المدينة ومكة عليه إنما هو في زمن فتنته والله أعلم. "نووي على مسلم".
1 القصير المتردد الخلق.
2 ذكره الهيثمي في موارد الظمآن إلى زوائد ابن حبان بتحقيق عبد القادر حمزة كتاب الفتن باب ما جاء في الكذابين والدجال ص 468.
3 أجلى الجبهة: الخفيف شعر ما بين النزعتين من الصدغين.
4 أي: انحناء.
5 مسند أبي داود الطيالسي ج10 ص 330 حديث رقم 2532.
6 سنن ابن ماجة ج2 كتاب الفتن باب فتنة الدجال وخروج عيسى بن مريم ص 1353.
قال في النهاية: أي التراس التي ألبست العقب شيئاً فوق شيء. وقد شبه وجوههم بالترس لبسطها وتدويرها، وبالمطرقة لغلظها وكثرة لحمها.

(1/86)

[182] ولأبي داود الطيالسي في مسنده: عن سفينة مرفوعًا: "إنه لم يكن نبي إلا وقد أنذر أمته الدجال, ألا وإنه أعور العين الشمال, وباليمنى ظفرة غليظة1, بين عينيه كافر2" الحديث.
[183] ولأبي داود في سننه: عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال: "إني كنت حدثتكم عن المسيح الدجال حتى خشيت ألا تعقلوا3, إن المسيح الدجال4 قصير أفحج5, جعد أعور, مطموس العين, ليس بناتئة6, ولا جحراء7, فإن التبس عليكم فاعلموا أن ربكم - عز وجل -ليس بأعور" 8.
[184] ولابن أبي شيبة: عن سمرة بن جندب عن النبي صلى الله عليه وسلم وذكر الدجال قال: "وإنه متى يخرج فإنه يزعم أنه الله, فمن آمن به واتبعه وصدقه, فليس ينفعه صالح من عمل سلف, ومن كفر به وكذبه, فليس يعاقب بشيء من عمل سلف, وإنه سيظهر على الأرض كلها, إلا الحرم
__________
1 لحمة تنبت عند المآقي وقد تمتد إلى السواد فتغشيه.
2 مسند أبي داود الطيالسي ج5 ص150 حديث رقم 1106.
3 قال الطيبي رحمه الله: أي حدثتكم أحاديث شتى، حتى خضبت أن يلتبس عليكم الأمر، فلا تعقلوه، فاعقلوه.
4 الدجال سمي بالمسيح لأن عينية ممسوحة ويقال: رجل ممسوح الوجه ومسيح وهو ألا يبقى على أحد شقي وجهه أعين ولا حاجب إلا استوى.
5 افحج: هو الذي اذا مشى باعدين رجليه كالمختتن.
6 ناتئة: أي مرتفعة.
7 ولا حجراء: أي غائرة متجحرة في نقرتها.
8 عون المعبود بشرح سنن أبي داود ج11 كتاب الفتن باب خروج الدجال ص443.

(1/87)

وبيت المقدس, وإنه يحصر المؤمنين في بيت المقدس" 1 الحديث.
[185] وزاد الترمذي في حديث النواس: عند ذكر يأجوج ومأجوج: "ويستوقد الناس من قسيهم2, ونشابهم3, وجعابهم4 سبع سنين5".
[186] وللبزار: عن حذيفة قال: كنا مع رسول الله صلى الله عليه وسلم فذكر الدجال فقال: "لفتنة بعضكم أخوف عندي من فتنة الدجال, ليس من فتنة صغيرة ولا كبيرة إلا تتضع لفتنة الدجال, فمن نجا من فتنة ما قبلها, فقد نجا منها, والله لا يضر مسلمًا, مكتوب بين عينيه كافر" 6.
[187] ولابن ماجه عن أبي هريرة قال رسول الله صلى الله عليه وسلم: "إن يأجوج ومأجوج يحفران كل يوم, حتى إذا كادوا يرون شعاع الشمس, قال الذي عليهم: ارجعوا فستحفرونه غدًا, فيعيده الله تعالى أشد ما كان, حتى إذا بلغت مدتهم, وأراد الله تعالى أن يبعثهم على الناس, حفروا حتى إذا كادوا يرون شعاع الشمس, قال: ارجعوا فستحفرونه إن شاء الله تعالى فاستثنوا فيعودون إليه: وهو كهيئته حين تركوه, فيحفرونه ويخرجون على الناس فيستقون الماء, ويتحصن الناس منهم في حصونهم, فيرمون سهامهم إلى
__________
1 لم نجده فيما بين أيدينا من أصول.
2 القسي: جمع قوس.
3 ونشا بهم: أي سهامهم.
4 وجعا بهم: وهي ظرف النشاب.
5 تحفة الأحوذي بشرح سنن الترمذي ج6 أبواب الفتن باب ما جاء في فتنة الدجال ص506 في حديث طويل.
6 ذكره الهيثمي في مواد الظمآن إلى زوائد ابن حبان كتاب الفتن باب ما جاء في الكذابين والدجال ص468.

(1/88)

السماء, فيرجع عليها الدم الذي اجفظ1, فيقولون: قهرنا أهل الأرض, وعلونا أهل السماء, فيبعث الله نغفًا في أعناقهم2, فتقتلهم" قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده! إن دواب الأرض لتسمن وتشكر3 شكرًا من لحومهم" 4.
__________
1 أي: ملأها. أي: ترجع السهام عليهم حال كون الدم ممتلئاً عليها.
2 هو دود يكون في أنوف الإبل والغنم.
3 أي: تسمن وتمتلي شحماً.
4 سنن ابن ماجه ج2 كتاب الفتن باب فتنة الدجال ص1364.

(1/89)


باب خروج الدابة - أحاديث في الفتن والحوادث، ط القاسم

أحاديث في الفتن والحوادث، ط القاسم

باب خروج الدابة
[188] ولابن ماجه: عن بريدة قال: ذهب رسول الله صلى الله عليه وسلم إلى موضع بالبادية قريب من مكة فإذا أرض يابسة حولها رمل فقال رسول الله صلى الله عليه وسلم: "تخرج الدابة من هذا الموضع فإذا فتر في شبر". قال ابن بريدة: فحججت بعد ذلك سنين فأرانا عصًى له, فإذا هو بعصاي هذه هكذا وهكذا1.
[189] وله: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "تخرج الدابة ومعها خاتم سليمان بن داود, وعصى موسى بن عمران, فتجلو وجه المؤمن2 بالعصا, وتخطم3 أنف الكافر بالخاتم, حتى أن أهل الحواء ليجتمعوا4, فيقول هذا: يا مؤمن! ويقول هذا: يا كافر" 5. وحسنه الترمذي6.
[190] وروى ابن جريج عن ابن الزبير أنه وصف الدابة فقال: "رأسها رأس الثور, وعينها عين الخنزير, وأذنها أذن فيل, وقرنها قرن أيل7, وصدرها صدر أسد, ولونها لون نمر, وخاصرتها خاصرة هرة,
__________
1 سنن ابن ماجه ج2 كتاب الفتن باب دابة الأرض ص1352. في الزوائد هذا إسناد ضعيف، لأن خالد بن عبيد قال البخاري في حديثه نظر. وقال ابن حبان والحاكم: يحدث عن أنس بأحاديث موضوعة.
2 أي: تنورة.
3 قال السيوطي: أي تسمه.
4 قال الجرزي: هو ما يوضع عليه الطعام عند الأكل.
5 سنن ابن ماجه ج2 كتاب الفتن باب دابة الأرض ص1351.
6 تحفة الأحوذي بشرح سنن الترمذي ج9 كتاب التفسير ص44.
7 أي: التيس الجبلي.

(1/90)

وذنبها ذنب كبش, وقوائمها قوائم بعير, بين كل مفصلين1 اثنا عشر ذراعًا, معها عصى موسى, وخاتم سليمان, ولا يبقى مؤمن إلا نكتته بعصا موسى نكتةً بيضاء, يضيء لها وجهه, ولا يبقى كافر إلا نكت وجهه بخاتم سليمان, فيسود لها وجهه, حتى أن الناس يتبايعون في الأسواق بكم يا مؤمن! وبكم يا كافر ثم تقول لهم الدابة: يا فلان أنت من أهل الجنة, وأنت من أهل النار, وذلك قوله عز وجل {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ} " 2 الآية.
[191] ولأبي داود الطيالسي في مسنده: عن حذيفة قال: ذكر رسول الله صلى الله عليه وسلم الدابة فقال: "لها ثلاث خرجات من الدهر, فتخرج في أقصى البادية, ولا يدخل ذكرها في القرية -يعني مكة- ثم يكمن زمانًا طويلاً, ثم تخرج خرجةً أخرى دون ذلك, فيفشو ذكرها في أهل البادية, ويدخل ذكرها في القرية: مكة".
قال رسول الله صلى الله عليه وسلم: "بينما الناس في أعظم المساجد على الله حرمةً, خيرها وأكرمها على الله تعالى: المسجد الحرام, لم يرعهم إلا وهي ترغوا بين الركن والمقام, تنفض عن رأسها التراب, فأرفض الناس منها شتى, ويثبت عصابة من المؤمنين, وعرفوا أنهم لم يعجزوا الله تعالى فبدأت بهم, فجلت وجوههم حتى جعلتها كالكوكب الدري وولت في الأرض, لا يدركها طالب, ولا ينجو منها هارب, حتى إن الرجل ليتعوذ منها بالصلاة, فتأتيه من خلفه فتقول: يا فلان! الآن تصلي فتقبل عليه فتسمه في وجهه, ثم تنطلق, وتشترك الناس في الأموال, ويصطلحون في الأمصار, يعرف المؤمن
__________
1 أحد مفاصل الأعضاء.
2 ذكره البغوي في تفسير الآية 82 من سورة النمل بالجزء الخامس وابن كثير في تفسير الآية ج3 مع اختلاف في الألفاظ في كل.

(1/91)

من الكافر, حتى إن المؤمن يقول: يا كافر! اقض حقي, وحتى إن الكافر يقول: يا مؤمن! اقض حقي" 1.
[192] وقال أبو القاسم البغوي: أنا علي بن الجعد, عن فضل بن مرزق الرقاشي, وسئل ابن معين, فقال: ثقة, عن عطية العوفي, عن ابن عمر قال: تخرج الدابة من صدع2 في الكعبة كجري الفرس ثلاثة أيام لا يخرج ثلثها3.
[193] ولمسلم: عن عبد الرحمن بن شماسة قال: كنت عند مسلم بن مجلز, وعنده عبد الله بن عمرو فقال عبد الله: لا تقوم الساعة إلا على شرار الخلق, وهم شر من أهل الجاهلية لا يدعون الله بشيء إلا رده عليهم, فبينما هم كذلك, أقبل عقبة بن عامر فقال له ابن شماسة: اسمع ما يقول عبد الله, فقال عقبة: هو أعلم وأما أنا فسمعت رسول الله صلى الله عليه وسلم يقول: "لا تزال عصابة من أمتي يقاتلون على أمر الله, قاهرين لعدوهم, لا يضرهم من خالفهم, حتى تأتيهم الساعة, وهم على ذلك فقال عبد الله: أجل, ثم يبعث الله ريحًا كريح المسك, مسها كمس4 الحرير, لا تترك نفسًا في قلبه مثقال حبة من إيمان إلا قبضته, ثم يبقى شرار الناس, عليهم تقوم الساعة" 5.
__________
1 مسند أبي داود الطيالسي ج4 ص144 وأخرجه الحاكم في المستدرك ج4 ص484 وقال صحيح على شرط الشيخين ولم يخرجاه.
2 من صدع في الصفا.
3 ذكره البغوي في تفسير للآية 82 من سورة النمل، وكذلك ابن جرير الطبري وابن كثير من رواية فضيل بن مرزوق عن عطية عن ابن عمر.
4 إشارة إلى الرفق بهم والإكرام لهم.
5 صحيح مسلم بشرح النووي ج13 كتاب الأمارة ص67.

(1/92)

[194] وروى حماد بن سلمة عن قتادة, عن مطرف, عن عمران بن حصين قال النبي صلى الله عليه وسل: "لا تزال طائفة من أمتي يقاتلون على الحق, حتى يقاتل آخرهم المسيح الدجال" وكان مطرف يقول: هم أهل الشام1.
[195] قال البيهقي: وروي عن ابن عباس من طرق صحاح أنه قال: الدنيا سبعة أيام, كل يوم ألف سنة, وبعث رسول الله صلى الله عليه وسلم في آخرها2.
وصحح أبو جعفر الطبري هذا الأصل, وعضده بآثار.
[196] وروى ابن أبي الدنيا عن سعيد بن جبير قال: الدنيا جمعة من جمع الآخرة3.
[197] وقال ابن إسحاق: ثنا محمد بن أبي محمد, عن عكرمة أو سعيد بن جبير, عن ابن عباس, أن اليهود كانوا يقولون: مدة الدنيا سبعة آلاف سنة, الدنيا يوم واحد في النار, وإنما هي سبعة أيام معدودة, ثم ينقطع العذاب, فأنزل الله في ذلك: {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَةً} إلى قوله: {خَالِدُونَ} 4 أخرجه ابن جرير, وابن أبي حاتم5.
__________
1 عون المعبود بشرح سنن أبي داود ج7 كتاب الجهاد باب في دوام الجهاد ص162، وفي المستدرك للحاكم ج4 كتبا الفتن والملاحم ص450 وقال: هذا حديث صحيح على شرط مسلم.
2 ذكره الطبراني في المعجم الصغير ج2 ص208.
3 المصدر السابق ج2 ص209.
4 سورة البقرة، الآيتان: 80-81.
5 ذكره ابن جرير الطبري ج1 ص382 عند تفسيره لقوله تعالى: {وقالوا لن تمسنا النار إلا أياماً معدودة} .

(1/93)

وقال عبد بن حميد: أنا شبابة, عن ورقاء, عن أبي نجيح, عن مجاهد مثله.
[198] ولابن أبي حاتم: عن عبد الله بن عمر قال: ما كان منذ كان الدنيا رأس مائة سنة, إلا كان عند رأس المائة أمر, فإذا كان رأس مائة, خرج الدجال, ونزل عيسى ابن مريم فيقتله1.
[199] ولمسلم: عن جابر بن سمرة, عن النبي صلى الله عليه وسلم قال: "لن يبرح هذا الدين قائمًا يقاتل عليه عصابة من المسلمين, حتى تقوم الساعة" 2.
[200] وله: من حديث جابر بن عبد الله: "لا تزال طائفة من أمتي يقاتلون على الحق" 3.
وله من حديث معاوية: "يقاتلون على الحق" 4.
والله أعلم
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم
__________
1 ذكره الطبراني في المعجم الصغير ج2 ص210.
2 صحيح مسلم بشرح النووي ج13 كتاب الإمارة باب لا تزال طائفة من أمتي ظاهرين على الحق ص66.
3 تقدم تخريجه.
4 المرجع السابق ص67.
ومعنى هذه الأحاديث: أنهم لا يزالون على حق، حتى تقبضهم هذه الريح اللينة قرب القيامة، وعند تظاهر أشراطها. قال الإمام النووي: يحتمل أن هذه الطائفة مفرقة بين أنواع المؤمنين. منهم شجعان مقاتلون، ومنهم فقهاء، ومنهم محدثون، ومنهم زهاد، وآمرون بالمعروف وناهون عن المنكر، ومنهم أهل أنواع أخرى من الخير، ولا يلزم أن يكونوا مجتمعين بل قد يكونون متفرقين في أقطار الأرض.
وفي هذا الحديث معجزة ظاهرة، فإن هذا الوصف مازال بحمد الله تعالى من زمن النبي صلى الله عليه وسلم إلى الآن. ولا يزال حتى يأتي أمر الله المذكور في الحديث.

(1/94)


أحكام الصلاة

أحكام الصلاة لشيخ الإسلام محمد بن عبد الوهاب رحمه الله
بسم الله الرحمن الرحيم

شروط الصلاة تسعة
الإسلام، والعقل، والتمييز، والطهارة وستر العورة، واجتناب النجاسة، والعلم بدخول الوقت، واستقبال القبلة، والنية والقصد.

أركان الصلاة أربعة عشر ركنا
القيام مع القدرة، وتكبيرة الإحرام وقراءة الفاتحة، والركوع، والرفع منه، والاعتدال، والسجود، والرفع منه، والجلوس بين السجدتين، والطمأنينة في الجميع، والترتيب، والتشهد الأخير، والجلوس له، والتسليمة الأولى.

مبطلات الصلاة ثمانية
الكلام العمد، والضحك، والأكل، والشرب، وكشف العورة، والانحراف عن جهة القبلة، والعبث الكثير، وحدوث النجاسة.

واجبات الصلاة ثمانية
التكببرات غير تكبيرة الإحرام، الثاني: قول سمع الله لمن حمده لإمام ومنفرد، الثالث: قول ربنا ولك الحمد، الرابع: تسبيح الركوع، الخامس: تسبيح السجود، السادس قول رب اغفر لي بين السجدتين والواجب مرة، السابع: التشهد الأول لأنه عليه السلام فعله وداوم على فعله وأمر به وسجد للسهو حين نسيه، الثامن: الجلوس له.

(1/55)

فرائض الوضوء ستة أشياء
غسل الوجه، وغسل اليدين إلى المرفقين، ومسح جميع الرأس، وغسل الرجلين إلى الكعبين، والترتيب، والموالاة.

شروط الوضوء خمسة
ماء طهور، وكون الرجل مسلما مميزا، وعدم المانع، ووصول الماء إلى البشرة ودخول الوقت في دائم الحدث.

نواقض الوضوء ثمانية
الخارج من السبيلين، والخارج الفاحش من البدن، وزوال العقل بنوم أو غيره، ولمس المرأة بشهوة، ومس الفرجين من الآدمي، وغسل الميت، وأكل لحم الجزور، والردة عن الإسلام أعاذنا الله منها. والله أعلم.

(1/56)


باب: آدب المشي إلى الصلاة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: آدب المشي إلى الصلاة
...
كتاب آداب المشي إلى الصلاة
تأليف: الشيخ محمد بن عبد الوهاب رحمه الله تعالى
بسم الله الرحمن الرحيم
باب آداب المشي إلى الصلاة
يسن الخروج إليها متطهرا بخشوع لقوله صلى الله عليه وسلم: "إذا توضأ أحدكم فأحسن وضوءه، ثم خرج عامدا إلى المسجد، فلا يشبكن بين أصابعه فإنه في صلاة" 1 وأن يقول إذا خرج من بيته - ولو لغير الصلاة-: (بسم الله آمنت بالله، اعتصمت بالله، توكلت على الله ولا حول ولا قوة إلا بالله، اللهم إني أعوذ بك أن أضل أو أضل أو أزل أو أزل أو أظلم أو أظلم أو أجهل أو يجهل علي) .
وأن يمشي إليها بسكينة ووقار لقوله صلى الله عليه وسلم: "وإذا سمعتم الإقامة فامشوا وعليكم السكينة، فما أدركتم فصلوا وما فاتكم فاقضوا" 2 وأن يقارب بين خطاه ويقول: اللهم إني أسألك بحق 3 السائلين عليك وبحق ممشاي هذا فإني لم أخرج أشراً ولا بطرا ولا رياء ولا سمعة، خرجت اتقاء سخطك وابتغاء مرضاتك، أسألك أن تنقذني
__________
1 الترمذي: الصلاة (386) , وأبو داود: الصلاة (562) , وابن ماجه: إقامة الصلاة والسنة فيها (967) , وأحمد (4/241 ,4/242) , والدارمي: الصلاة (1404 ,1406) .
2 النسائي: الإمامة (861) , وأحمد (2/238 ,2/318 ,2/489 ,2/532) .
3 جاء في حاشية نسخة أشرف على تصحيحها الشيخ: محمد بن عبد العزيز بن مانع ما نصه: قوله: أسألك بحق السائلين إلخ قد ورد بذلك حديث ولم يجزم تقي الدين ابن تيمية بصحته وذكر غيره أن في سنده (عطية العوفي) وهو شيعي مدلس فلا يعتد على نقله. وعلى تقدير صحته فقد أوله العلماء: بأن حق السائلين الإجابة وحق ممشاي الإثابة ونحو ذلك وإجابة الدعاء والإثابة على الأعمال الصالحة من الله تعالى فلا يحتج به على سؤال الله بأحد من خلقه فهو منهي عنه غير جائز.

(1/3)

من النار وأن تغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت ويقول: (اللهم اجعل في قلبي نورا وفي لساني نوراً واجعل في بصري نورا وفي سمعي نورا وأمامي نورا وخلفي نورا وعن يميني نورا وعن شمالي نورا وفوفي نورا وتحتي نورا اللهم أعطني نورا) .
فإذا دخل المسجد استحب له أن يقدم رجله اليمنى ويقول: (بسم الله، أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم. اللهم صل على محمد. اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك) . وعند خروجه يقدم رجله اليسرى ويقول: (وافتح لي أبواب فضلك) .
وإذا دخل المسجد فلا يجلس حتى يصلي ركعتين لقوله صلى الله عليه وسلم: "إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين" 1. ويشتغل بذكر الله أو يسكت، ولا يخوض في حديث الدنيا فما دام كذلك فهو في صلاح والملائكة تستغفر له ما لم يؤذ أو يحدث.
__________
1 البخاري: الجمعة (1167) , ومسلم: صلاة المسافرين وقصرها (714) , والترمذي: الصلاة (316) , والنسائي: المساجد (730) , وأبو داود: الصلاة (467) , وابن ماجه: إقامة الصلاة والسنة فيها (1013) , وأحمد (5/295 ,5/303 ,5/305 ,5/311) , والدارمي: الصلاة (1393) .

(1/4)


باب صفة الصلاة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صفة الصلاة
يستحب أن يقوم إليها عند قول المؤذن: قد قامت الصلاة إن كان الإمام في المسجد وإلا إذا رآه، قيل للإمام أحمد قبل التكبير تقول شيئا؟ قال: لا، إذ لم ينقل عن النبي صلى الله عليه وسلم. ولا عن أحد من أصحابه، ثم يسوي الإمام الصفوف بمحاذاة المناكب والأكعب.
ويسن تكميل الصف الأول فالأول وتراص المأمومين وسد خلل الصفوف ويمنة كل صف أفضل، وقرب الأفضل من الإمام لقوله صلى الله عليه وسلم: "ليلني منكم أولو الأحلام والنهى" 1. وخير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها، ثم يقول وهو قائم مع القدرة: "الله أكبر" لا يجزئه غيرها، والحكمة في افتتاحها بذلك ليستحضر عظمة من يقوم بين يديه فيخشع. فإن مد همزة الله أو أكبر أو قال: إكبار لم تنعقد، والأخرس يحرم بقلبه ولا يحرك لسانه وكذا حكم القراءة والتسبيح وغيرهما.
ويسن جهر الإمام بالتكبير لقوله صلى الله عليه وسلم: "إذا كبر الإمام فكبروا" 2 وبالتسميع لقوله: "وإذا قال سمع الله لمن حمده فقولوا: ربنا ولك الحمد" 3.
__________
1 مسلم: الصلاة (432) , والنسائي: الإمامة (807 ,812) , وأبو داود: الصلاة (674) , وابن ماجه: إقامة الصلاة والسنة فيها (976) , وأحمد (4/122) , والدارمي: الصلاة (1266) .
2 البخاري: الأذان (722 ,734) , ومسلم: الصلاة (415) , والنسائي: الافتتاح (921 ,922) , وأبو داود: الصلاة (603) , وابن ماجه: إقامة الصلاة والسنة فيها (846 ,1239) , وأحمد (2/314 ,2/341 ,2/376 ,2/411 ,2/420 ,2/438 ,2/440 ,2/475) , والدارمي: الصلاة (1311) .
3 البخاري: الأذان (689) , ومسلم: الصلاة (411) , والترمذي: الصلاة (361) , والنسائي: الإمامة (794 ,832) والتطبيق (1061) , وأبو داود: الصلاة (601) , وابن ماجه: إقامة الصلاة والسنة فيها (876 ,1238) , ومالك: النداء للصلاة (306) , والدارمي: الصلاة (1256 ,1310) .

(1/5)

ويسر مأموم ومنفرد ويرفع يديه ممدودتي الأصابع مضمومة، ويستقبل ببطونهما القبلة إلى حذو منكبيه إن لم يكن عذر، ويرفعهما إشارة إلى كشف الحجاب بينه وبين ربه كما أن السبابة إشارة إلى الوحدانية، ثم يقبض كوعه الأيسر بكفه الأيمن ويجعلها تحت سرته ومعناه ذل بين يدي ربه (. ويستحب نظره إلى موضع سجوده في كل حالات الصلاة إلا في التشهد فينظر إلى سبابته.
ثم يستفتح سرا فيقول: (سبحانك اللهم وبحمدك) ومعنى سبحانك اللهم أي أنزهك التنزيه اللائق بجلالك يا الله. وقوله وبحمدك، قيل: معناه أجمع لك بين التسبيح والحمد. (وتبارك اسمك) أي البركة تتال بذكرك. (وتعالى جدك) أي جلت عظمتك. (ولا إله غيرك) أي لا معبود في الأرض ولا في السماء بحق سواك يا الله. ويجوز الاستفتاح بكل ما ورد.
ثم يتعوذ سرا فيقول: أعوذ بالله من الشيطان الرجيم، وكيفما تعوذ من الوارد فحسن. ثم يبسمل سرا، وليست من الفاتحة ولا غيرها، بل آية من القرآن قبلها وبين كل سورتين سوى براءة والأنفال. ويسن كتابتها أوائل الكتب كما كتبها سليمان عليه السلام، وكما كان النبي صلى الله عليه وسلم يفعل. وتذكر في ابتداء جميع الأفعال؛ وهي تطرد الشيطان. قال أحمد: لا تكتب أمام الشعر ولا معه.
ثم يقرأ الفاتحة مرتبة متوالية مشددة، وهي ركن في كل ركعة كما في الحديث: "لا صلاة لمن لا يقرأ بفاتحة الكتاب". وتسمى أم القرآن لأن فيها الإلهيات والمعاد والنبوات وإثبات القدر. فالآيتان الأوليان يدلان على الإلهيات، و (ومالك يوم الدين) يدل على المعاد. (إياك نعبد وإياك نستعين) يدل على الأمر والنهي والتوكل وإخلاص ذلك كله لله، وفيها التنبيه على طريق الحق وأهله والمقتدى بهم، والتنبيه على طريق الغي والضلال.
ويستحب أن يقف عند

(1/6)

كل آية لقراءته صلى الله عليه وسلم. وهي أعظم سورة في القرآن، وأعظم آية فيه آية الكرسي وفيها إحدى عشرة تشديدة. ويكره الإفراط في التشديد والإفراط في المد، فإذا فرغ قال: آمين بعد سكتة لطيفة، ليعلم أنها ليست من القرآن، ومعناها: اللهم استجب، يجهر بها إمام ومأموم معا في صلاة جهرية، ويستحب سكوت الإمام بعدها في صلاة جهرية لحديث سمرة. ويلزم الجاهل تعلمها فإن لم يفعل مع القدرة لم تصح صلاته، ومن لم يحسن شيئا منها ولا من غيرها من القرآن لزمه أن يقول: "سبحان الله والحمد لله ولا إله إلا الله والله أكبر" لقوله صلى الله عليه وسلم: "إن كان معك قرآن فاقرأ، وإلا فاحمد الله وهلله وكبره ثم اركع" 1 رواه أبو داود والترمذي.
ثم يقرأ البسملة سرا، ثم يقرأ سورة كاملة ويجزي آية، إلا أن أحمد استحب أن تكون طويلة، فإن كان في غير الصلاة فإن شاء جهر بالبسملة وإن شاء أسر، وتكون السورة في الفجر من طوال المفصل، وأوله (ق) لقول أوس: "سألت أصحاب محمد صلى الله عليه وسلم: كيف تحزبون القرآن؟ قالوا: ثلاثا، وخمسا وسبعا وتسعا، وإحدى عشرة وثلاث عشرة" وحزب المفصل واحد، ويكره أن يقرأ في الفجر من قصاره من غير عذر كسفر ومرض ونحوهما.
ويقرأ في المغرب من قصاره ويقرأ فيها بعض الأحيان من طواله لأنه صلى الله عليه وسلم قرأ فيها بالأعراف. ويقرأ في البواقي من أوساطه إن لم يكن عذر وإلا قرأ بأقصر منه. ولا بأس بجهر امرأة في الجهرية إذا لم يسمعها أجنبي. والمتنفل في الليل يراعي المصلحة، فإن كان قريبا منه من يتأذى بجهره أسر، وإن كان ممن يستمع له جهر، وإن أسر في جهر وجهر في سر، بنى على قراءته. وترتيب الآيات واجب لأنه بالنص، وترتيب السور بالاجتهاد
__________
1 سنن الترمذي: كتاب الصلاة (302) .

(1/7)

لا بالنص في قول جمهور العلماء فتجوز قراءة هذه، قبل هذه ولهذا تنوعت مصاحف الصحابة في كتابتها. وكره أحمد قراءة حمزة والكسائي، والإدغام الكبير لأبي عمرو. ثم يرفع يديه كرفعه الأول بعد فراغه من القراءة وبعد أن يثبت قليلا حتى يرجع إليه نفسه، ولا يصل قراءته بتكبير الركوع، ويكبر فيضع يديه مفرجتي الأصابع على ركبتيه ملقما كل يد ركبة، ويمد ظهره مستويا ويجعل رأسه حياله لا يرفعه ولا يخفضه، لحديث عائشة، ويجافي مرفقيه عن جنبيه لحديث أبي حميد، ويقول في ركوعه: سبحان ربي العظيم لحديث حذيفة رواه مسلم، وأدنى الكمال ثلاث، وأعلاه في حق الإمام عشر، وكذا حكم سبحان ربي الأعلى في السجود.
ولا يقرأ في الركوع والسجود لنهيه صلى الله عليه وسلم عن ذلك. ثم يرفع رأسه ويرفع يديه كرفعه الأول قائلا إمام ومنفرد: "سمع الله لمن حمده" وجوبا، ومعنى سمع: استجاب. فإذا استتم قائما قال: "ربنا ولك الحمد ملء السماوات والأرض وملء ما شئت من شيء بعد" وإن شاء زاد: "أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد، لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد". وله أن يقول غيره مما ورد. وإن شاء قال: "اللهم ربنا لك الحمد" بلا واو لوروده في حديث أبي سعيد وغيره.
فإن أدرك المأموم الإمام في هذا الركوع فهو مدرك للركعة. ثم يكبر ويخر ساجدا ولا يرفع يديه فيضع ركبته ثم يديه ثم وجهه، ويمكن جبهته وأنفه وراحتيه من الأرض، ويكون على أطراف أصابع رجليه موجها أطرافها إلى القبلة؛ والسجود على هذه الأعضاء السبعة ركن، ويستحب مباشرة المصلى ببطون كفيه وضم أصابعهما موجهة إلى القبلة غير مقبوضة، رافعا مرفقيه.

(1/8)

وتكره الصلاة في مكان شديد الحر أو شديد البرد لأنه يذهب الخشوع، ويسن للساجد أن يجافي عضديه عن جنبيه وبطنه عن فخذيه وفخذيه عن ساقيه، ويضع يديه حذو منكبيه، ويفرق بين ركبتيه ورجليه.
ثم يرفع رأسه مكبرا ويجلس مفترشا يفرش رجله اليسرى ويجلس عليها وبنصب اليمنى ويخرجها من تحته، ويجعل بطون أصابعها إلى الأرض لتكون أطراف أصابعها إلى القبلة، لحديث أبي حميد في صفة صلاة النبي صلى الله عليه وسلم، باسطا يديه على فخذيه مضمومة الأصابع ويقول: "رب اغفر لي" ولا بأس بالزيادة لقول ابن عباس كان النبي صلى الله عليه وسلم يقول بين السجدتين: "رب اغفر لي وارحمني واهدني وارزقنى وعافني" 1 رواه أبو داود.
ثم يسجد الثانية كالأولى، وإن شاء دعا فيه لقوله صلى الله عليه وسلم "وأما السجود فأكثروا فيه من الدعاء، فقمن أن يستجاب لكم" 2 رواه مسلم، وله عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان يقول في سجوده: "اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره" 3.
ثم يرفع رأسه مكبرا قائما على صدور قدميه معتمدا على ركبتيه لحديث وائل، إلا أن يشق لكبر أو مرض أو ضعف. ثم يصلي الركعة الثانية كالأولى إلا في تكبيرة الإحرام والاستفتاح ولو لم يأت به في الأولى، ثم يجلس للتشهد مفترشا جاعلا يديه على فخذيه، باسطا أصابع يسراه مضمومة مستقبلا بها القبلة، قابضا من يمناه الخنصر والبنصر، محلقا إبهامه مع وسطاه.
ثم يتشهد سرا، ويشير بسبابته اليمنى في تشهده إشارة إلى التوحيد، ويشير بها عند دعائه في صلاة وغيرها، لقول ابن الزبير: "كان النبي صلى الله عليه وسلم يشير بأصبعه إذا دعا ولا يحركها" 4 رواه أبو داود. فيقول: التحيات لله والصلوات والطيبات، السلام عليك أيها
__________
1 الترمذي: الصلاة (284) , وأبو داود: الصلاة (850) , وابن ماجه: إقامة الصلاة والسنة فيها (898) , وأحمد (1/315) .
2 مسلم: الصلاة (479) , والنسائي: التطبيق (1045 ,1120) , وأبو داود: الصلاة (876) , وأحمد (1/219) , والدارمي: الصلاة (1325 ,1326) .
3 مسلم: الصلاة (483) , وأبو داود: الصلاة (878) .
4 مسلم: المساجد ومواضع الصلاة (579) , والنسائي: السهو (1270) , وأبو داود: الصلاة (988 ,989) , وأحمد (4/3) , والدارمي: الصلاة (1338) .

(1/9)

النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله، وأي تشهد تشهده مما صح عن النبي صلى الله عليه وسلم جاز، والأولى تخفيفه وعدم الزيادة عليه وهذا التشهد الأول.
ثم إن كانت الصلاة ركعتين فقط صلى على النبي صلى الله عليه وسلم فيقول: اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد. ويجوز أن يصلي على النبي صلى الله عليه وسلم مما ورد. وآل محمد أهل بيته وقوله: "التحيات" أي جميع التحيات لله تعالى استحقاقا وملكا، "والصلوات" الدعوات "والطيبات" الأعمال الصالحة، فهو سبحانه يُحَيَّى ولا يُسَلَّم عليه لأن السلام دعاء.
وتجوز الصلاة على غير النبي صلى الله عليه وسلم منفردا إذا لم يكثر ولم تتخذ شعارا لبعض الناس، أو يقصد بها بعض الصحابة دون بعض. وتسن الصلاة على النبي صلى الله عليه وسلم في غير الصلاة، وتتأكد تأكدا كثيرا عند ذكره، وفي يوم الجمعة وليلتها. ويسن أن يقول: "اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر. وأعوذ بك من فتنة المحيا والممات، وأعوذ بك من فتنة المسيح الدجال" وإن دعا بغير ذلك مما ورد فحسن. لقوله صلى الله عليه وسلم: "ثم يتخير من الدعاء أعجبه إليه" 1 ما لم يشق على المأموم.
ويجوز الدعاء لشخص معين لفعله صلى الله عليه وسلم في دعائه للمستضعفين بمكة، ثم يسلم وهو جالس، مبتدئا عن يمينه قائلا. "السلام عليكم ورحمة الله" وعن يساره كذلك. والالتفات سنة، ويكون عن يساره أكثر بحيث يرى خده. ويجهر إمام بالتسليمة الأولى فقط ويسرهما غيره، ويسن حذفه وهو عدم تطويله أي لا يمد به صوته، وينوي
__________
1 البخاري: الأذان (835) , ومسلم: الصلاة (402) , والنسائي: التطبيق (1163) والسهو (1298) , وأبو داود: الصلاة (968) , وأحمد (1/382 ,1/413 ,1/427 ,1/431 ,1/437) , والدارمي: الصلاة (1340) .

(1/10)

به الخروج من الصلاة، وينوي أيضا السلام على الحفظة وعلى الحاضرين.
وإن كانت الصلاة أكثر من ركعتين نهض مكبرا على صدور قدميه إذا فرغ من التشهد الأول، ويأتي بما بقى من صلاته كما سبق، إلا أنه لا يجهر ولا يقرا شيئا بعد الفاتحة، فإن فعل لم يكره.
ثم يجلس في التشهد الثاني متوركا يفرش رجله اليسرى وينصب اليمنى ويخرجهما عن يمينه، ويجعل إليته على الأرض، فيأتي بالتشهد الأول، ثم بالصلاة على النبي صلى الله عليه وسلم، ثم بالدعاء، ثم يسلم. وينحرف الإمام إلى المأمومين على يمينه أو على شماله، ولا يطيل الإمام الجلوس بعد السلام مستقبل القبلة. ولا ينصرف المأموم قبله لقوله صلى الله عليه وسلم: "إني إمامكم فلا تسبقوني بالركوع ولا بالسجود ولا بانصراف" 1. فإن صلى معهم نساء انصرف النساء وثبت الرجال قليلا لئلا يدركوا من انصرف منهن.
ويسن ذكر الله والدعاء والاستغفار عقب الصلاة فيقول: استغفر الله – ثلاثا، ثم يقول: "اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام. لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، ولا حول ولا قوة إلا بالله. لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن. لا إله إلا الله مخلصين له الدين ولو كره الكافرون. "اللهم لا مانع لما أعطيت، ولا معطي لما منعت ولا ينفع ذا الجد منك الجد".
ثم يسبح ويحمد ويكبر كل واحدة ثلاثا وثلاثين، ويقول تمام المائة: "لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير". ويقول بعد صلاة الفجر وصلاة المغرب قبل أن يكلم أحدا من الناس: "اللهم أجرني من النار" سبع مرات. والإسرار بالدعاء أفضل، وكذا بالدعاء المأثور، ويكون بتأدب وخشوع وحضور قلب ورغبة ورهبة لحديث:
__________
1 مسلم: الصلاة (426) , والنسائي: السهو (1363) , وأبو داود: الصلاة (624) , وأحمد (3/102 ,3/154 ,3/217 ,3/240 ,3/290) , والدارمي: الصلاة (1317) .

(1/11)

"لا يستجاب الدعاء من قلب غافل" ويتوسل بالأسماء والصفات والتوحيد، ويتحرى أوقات الإجابة، وهي ثلث الليل الآخر، وبين الأذان والإقامة، وإدبار الصلاة المكتوبة، وآخر ساعة يوم الجمعة. وينتظر الإجابة ولا يعجل فيقول: قد دعوت ودعوت فلم يستحب لي. ولا يكره أن يخص نفسه إلا في دعاء يؤمن عليه، ويكره رفع الصوت.
ويكره في الصلاة التفات يسير، ورد بصره إلى السماء، وصلاته إلى صورة منصوبة أو إلى وجه آدمي، واستقبال نار ولو سراجا، وافتراش ذراعيه في السجود. ولا يدخل فيها وهو حاقن أو حاقب أو بحضرة طعام يشتهيه، بل يؤخرها ولو فاتته الجماعة. ويكره مس الحصى، وتشبيك أصابعه، واعتماده على يديه في جلوس، ولمس لحيته، وعقص شعره، وكف ثوبه. وإن تثاءب كظم ما استطاع، فإن غلبه وضع يده في فمه. ويكره تسوية التراب بلا عذر. ويرد المار بين يديه ولو بدفعه، آدميا كان المار أو غيره، فرضا كانت الصلاة أو نفلا؛ فإن أبى فله قتاله ولو مشى يسيرا.
ويحرم المرور بين المصلِّي وبين سترته وبين يديه إن لم يكن له سترة، وله قتل حية وعقرب وقملة، وتعديل ثوب وعمامة، وحمل شيء ووضعه. وله إشارة بيد ووجه وعين لحاجة.
ولا يكره السلام على المصلي وله رده بالإشارة ويفتح على أمامه إذا أُرتج عليه أو غلط، وإن نابه شيء في صلاته سبح رجل وصفقت امرأة. وإن بدره بصاق أو مخاط وهو في المسجد بصق في ثوبه وفي غير المسجد عن يساره، ويكره أن يبصق قدامه أو عن يمينه.
وتكره صلاة غير مأموم إلى غير سترة ولو لم يخش مارا، من جدار أو شيء شاخص كحربة أو غير ذلك مثل آخرة الرحل، ويسن أن يدنو منها

(1/12)

لقوله: صلى الله عليه وسلم "إذا صلى أحدكم فليصل إلى سترة ويدن منها" 1 وينحرف عنها يسيرا لفعله صلى الله عليه وسلم. وإن تعذر خط خطا، وإذا مر من ورائها شيء لم يكره، فإن لم يكن سترة أو مر بينه وبينها امرأة أو كلب أو حمار بطلت صلاته.
وله قراءة في المصحف والسؤال عند آية الرحمة والتعوذ عند آية العذاب.
والقيام ركن في الفرض لقوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} 2 إلا العاجز أو عريان أو خائف أو مأموم خلف إمام الحي العاجز عنه. وإن أدرك الإمام في الركوع فبقدر التحريمة.
وتكبيرة الإحرام ركن، وكذا قراءة الفاتحة على الإمام والمنفرد، وكذا الركوع لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} 3 وعن أبي هريرة رضي الله عنه "أن رجلا دخل المسجد فصلى ثم جاء إلى النبي صلى الله عليه وسلم فسلم عليه. قال له: ارجع فصلِّ فإنك لم تصلّ. فعلها ثلاثا. فقال: والذي بعثك بالحق نبيا لا أحسن غير هذا فعلمني. قال له النبي صلى الله عليه وسلم: إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حق تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم اجلس حتى تطمئن جالسا. ثم افعل ذلك في صلاتك كلها" رواه الجماعة. فدل على أن المسمى في هذا الحديث لا يسقط بحال؛ إذ لو سقطت لسقطت عن هذا الأعرابي الجاهل.
__________
1 البخاري: الصلاة (509) وبدء الخلق (3275) , ومسلم: الصلاة (505) , والنسائي: القبلة (757) والقسامة (4862) , وأبو داود: الصلاة (697 ,699 ,700) , وابن ماجه: إقامة الصلاة والسنة فيها (954) , وأحمد (3/34 ,3/43 ,3/49 ,3/57 ,3/63) , ومالك: النداء للصلاة (364) , والدارمي: الصلاة (1411) .
2 سورة البقرة آية: 238.
3 سورة الحج آية: 77.

(1/13)

والطمأنينة في هذه الأفعال ركن لما تقدم. "ورأى حذيفة رجلا لا يتم ركوعه ولا سجوده فقال له: ما صليت، ولو مت لمت على غير فطرة الله التي فطر عليها محمدا صلى الله عليه وسلم".
والتشهد الأخير ركن لقول ابن مسعود: "كنا نقول قبل أن يفرض علينا التشهد: السلام على الله، السلام على جبريل وميكائيل، فقال النبي صلى الله عليه وسلم: لا تقولوا هكذا، ولكن قولوا التحيات لله" 1 رواه النسائي، ورواته ثقات.
والواجبات التي تسقط سهوا (ثمانية) : التكبيرة غير الأولى، والتسميع للإمام والمنفرد، والتحميد للكل، وتسبيح ركوع وسجود، وقول "رب اغفر لي"، والتشهد الأول والجلوس له، وما عدا ذلك سنن أقوال وأفعال.
فسنن الأقوال سبع عشرة: الاستفتاح والتعوذ والبسملة والتأمين وقراءة السورة في الأوليين وفي صلاة الفجر والجمعة والعيد والتطوع كله والجهر والإخفات وقول "ملء السماء والأرض إلى آخره"، وما زاد على المرة في تسبيح ركوع وسجود وقول "رب اغفر لي" والتعوذ في التشهد الأخير والصلاة على آل النبي صلى الله عليه وسلم والبركة عليه وعليهم. وسوى ذلك فسنن أفعال مثل كون الأصابع مضمومة مبسوطة مستقبلا بها القبلة عند الإحرام والركوع والرفع منه، وحطهما عقب ذلك، وقبض اليمين على كوع الشمال وجعلهما تحت سرته، والنظر إلى موضع سجوده، وتفريقه بين قدميه، في قيامه ومراوحته بينهما، وترتيل القراءة، والتخفيف للإمام، وكون الأولى أطول من الثانية، وقبض ركبتيه بيديه مفرجتي الأصابع في الركوع، ومد ظهره مستويا، وجعل رأسه حياله، ووضع ركبتيه قبل يديه في سجوده، ورفع يديه قبلهما في
__________
1 النسائي: السهو (1277) , وابن ماجه: إقامة الصلاة والسنة فيها (899) , وأحمد (1/382 ,1/427) , والدارمي: الصلاة (1340) .

(1/14)

القيام، وتمكين جبهته وأنفه من الأرض، ومجافاة عضديه عن جنبيه وبطنه عن فخذيه وفخذيه عن ساقيه، وإقامة قدميه وجعل بطون أصابعهما إلى الأرض مفرقة، ووضع يديه حذو منكبيه مبسوطة الأصابع إذا سجد وتوجيه أصابع يديه مضمومة إلى القبلة، ومباشرة المصلى بيديه وجبهته وقيامه إلى الركعة على صدور قدميه معتمدا بيديه على فخذيه، والافتراش في الجلوس بين السجدتين والتشهد، والتورك في الثاني، ووضع يديه على فخذيه مبسوطتين مضمومتي الأصابع مستقبلا بهما القبلة بين السجدتين وفي التشهد، وقبض الخنصر والبنصر من اليمنى وتحليق إبهامها مع الوسطى والإشارة بسبابتها، والالتفات يمينا وشمالا في تسليمه، وتفضيل الشمال على اليمين في الالتفات.
وأما سجود السهو فقال أحمد: يحفظ فيه عن النبي صلى الله عليه وسلم خمسة أشياء: سلم من اثنتين فسجد، وسلم من ثلاث فسجد، وفي الزيادة والنقصان، وقام من الثنتين فلم يتشهد. قال الخطابي: المعتمد عليه عند أهل العلم هذه الأحاديث الخمسة يعني حديثي ابن مسعود وأبي سعيد وأبي هريرة وابن بحينة. وسجود السهو يشرع للزيادة والنقص وشك في فرض ونفل، إلا أن يكثر فيصير كوسواس فيطرحه. وكذا في الوضوء والغسل وإزالة النجاسة، فمتى زاد من جنس الصلاة قياما أو ركوعا أو سجودا أو قعودا عمدا بطلت، وسهوا يسجد له لقوله صلى الله عليه وسلم: "إذا زاد الرجل أو نقص في صلاته فليسجد سجدتين" 1 رواه مسلم. ومتى ذكر عاد إلى ترتيب الصلاة بغير تكبير، وإن زاد ركعة قطع متى ذكر، وبنى على فعله قبلها، ولا يتشهد إن كان قد تشهد، ثم سجد وسلم. ولا يعتد بالركعة الزائدة مسبوق، ولا يدخل معه من علم أنها زائدة، وإن كان إماما أو منفردا فنبهه ثقتان لزمه الرجوع
__________
1 البخاري: الصلاة (401 ,404) والجمعة (1226) والأيمان والنذور (6671) وأخبار الآحاد (7249) , ومسلم: المساجد ومواضع الصلاة (572) , والترمذي: الصلاة (392 ,393) , والنسائي: السهو (1240 ,1241 ,1242 ,1243 ,1244 ,1245 ,1246 ,1254 ,1255 ,1256 ,1257 ,1258 ,1259) , وأبو داود: الصلاة (1019 ,1020 ,1022) , وابن ماجه: إقامة الصلاة والسنة فيها (1203 ,1205 ,1211 ,1212 ,1218) , وأحمد (1/376 ,1/379 ,1/409 ,1/419 ,1/420 ,1/424 ,1/428 ,1/429 ,1/438 ,1/443 ,1/448 ,1/455 ,1/456 ,1/463 ,1/465) , والدارمي: الصلاة (1498) .

(1/15)

ولا يرجع إن نبهه واحد إلا أن يتيقن صوابه لأنه صلى الله عليه وسلم لم يرجع إلى قول ذي اليدين.
ولا يبطل الصلاة عمل يسير كفتحه صلى الله عليه وسلم الباب لعائشة وحمله أمامة ووضعها. وإن أتى بقول مشروع في الصلاة في غير موضعه كالقراءة في القعود والتشهد في القيام، لم تبطل به.
وينبغي السجود لسهوه لعموم قوله صلى الله عليه وسلم: "إذا نسي أحدكم فليسجد سجدتين" 1، وإن سلم قبل إتمامها عمدا بطلت. وإن كان سهوا ثم ذكر قريبا أتمها ولو خرج من المسجد أو تكلم يسيرا لمصلحتها، وإن تكلم سهوا أو نام فتكلم أو سبق على لسانه حال قراءته كلمة من غير القرآن لم تبطل، وإن قهقه بطلت إجماعا، لا إن تبسم.
وإن نسي ركنا غير التحريمة فذكره في قراءة الركعة التي بعدها بطلت التي تركه منها وصارت الأخرى عوضا عنها، ولا يعيد الافتتاح قاله أحمد، وإن ذكره قبل الشروع في القراءة عاد فأتى به وبما بعده، وإن نسي التشهد الأول ونهض لزمه الرجوع والإتيان به ما لم يستتم قائما، لحديث المغيرة رواه أبو داود، ويلزم المأموم متابعته ويسقط عنه التشهد ويسجد للسهو.
ومن شك في عدد الركعات بنى على اليقين، ويأخذ مأموم عند شكه بفعل إمامه، ولو أدرك الإمام راكعا وشك هل رفع الإمام رأسه قبل إدراكه راكعا لم يعتد بتلك الركعة، وإذا بنى على اليقين أتى بما بقي، ويأتي به المأموم بعد سلام إمامه ويسجد للسهو، وليس على المأموم سجود سهو إلا أن يسهو إمامه فيسجد معه ولو لم يتم التشهد ثم يتمه بعد سجوده.
ويسجد مسبوق لسلامه مع إمامه
__________
1 البخاري: الصلاة (401 ,404) والجمعة (1226) والأيمان والنذور (6671) وأخبار الآحاد (7249) , ومسلم: المساجد ومواضع الصلاة (572) , والترمذي: الصلاة (392 ,393) , والنسائي: السهو (1240 ,1241 ,1242 ,1243 ,1244 ,1245 ,1246 ,1254 ,1255 ,1256 ,1257 ,1258 ,1259) , وأبو داود: الصلاة (1019 ,1020 ,1022) , وابن ماجه: إقامة الصلاة والسنة فيها (1203 ,1205 ,1211 ,1212 ,1218) , وأحمد (1/376 ,1/379 ,1/409 ,1/419 ,1/420 ,1/424 ,1/428 ,1/429 ,1/438 ,1/443 ,1/448 ,1/455 ,1/456 ,1/463 ,1/465) , والدارمي: الصلاة (1498) .

(1/16)

سهوا ولسهوه معه وفيما انفرد به، ومحله قبل السلام إلا إذا سلم عن نقص ركعة فأكثر لحديث عمران وذي اليدين، وإلا في ما إذا بنى على غالب ظنه إن قلنا به فيسجد ندبا بعد السلام، لحديث علي وابن مسعود، وإن نسيه قبل السلام أو بعده أتى به ما لم يطل الفصل، وسجود السهو وما يقول فيه وبعد رفعه كسجود الصلاة.

(1/17)


باب صلاة التطوع - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة التطوع
قال أبو العباس: التطوع تكمل به صلاة الفرض يوم القيامة إن لم يكن أتمها، وفيه حديث مرفوع، وكذلك الزكاة وبقية الأعمال. وأفضل التطوع الجهاد، ثم توابعه من نفقة فيه وغيرها، ثم تعلّم العلم وتعليمه، قال أبو الدرداء: "العالم والمتعلم في الأجر سواء، وسائر الناس همج لا خير فيهم".
وعن أحمد: طلب العلم أفضل الأعمال لمن صحت نيته. وقال: تذاكر بعض ليلة أحب إلي من إحيائها. وقال: يجب أن يطلب الرجل من العلم ما يقوم به دينه. قيل له: مثل أي شيء؟ قال: الذي لا يسعه جهله: صلاته وصومه ونحو ذلك ثم بعد ذلك الصلاة لحديث: "استقيموا ولن تحصوا، واعلموا أن خير أعمالكم الصلاة" 1، ثم بعد ذلك ما يتعدى نفعه من عيادة مريض أو قضاء حاجة مسلم، أو إصلاح بين الناس، لقوله صلى الله عليه وسلم: "ألا أخبركم بخير أعمالكم، وبأفضل من درجة الصوم والصلاة؟ إصلاح ذات البين، فإن فساد ذات البين هي الحالقة" صححه الترمذي.
وقال أحمد: إتباع الجنازة أفضل من الصلاة. وما يتعدى نفعه يتفاوت، فصدقة على قريب محتاج أفضل من عتق، وهو أفضل من صدقة على أجنبي إلا زمن مجاعة، ثم حج. وعن أنس مرفوعا: "من خرج في طلب العلم فهو في سبيل الله حتى يرجع" 2 قال الترمذي: حسين غريب.
قال الشيخ: تعلم العلم وتعليمه يدخل في الجهاد، وأنه نوع منه. وقال: استيعاب عشر ذي الحجة بالعبادة ليلا
__________
1 ابن ماجه: الطهارة وسننها (277) , وأحمد (5/276 ,5/282) , والدارمي: الطهارة (655) .
2 الترمذي: العلم (2647) .

(1/18)

ونهارا أفضل من الجهاد الذي لم يذهب فيه نفسه وماله. وعن أحمد ليس يشبه الحج شيء للتعب الذي فيه ولتلك المشاعر، وفيه مشهد ليس في الإسلام مثله: عشية عرفة. وفيه إنهاك المال والبدن. وعن أبي أمامة: "أن رجلا سأل النبي صلى الله عليه وسلم أي الأعمال أفضل؟ قال: عليك بالصوم فإنه لا مثل له" 1 رواه أحمد وغيره بسند حسن. وقال الشيخ: قد يكون كل واحد أفضل في حال، لفعل النبي صلى الله عليه وسلم وخلفائه بحسب الحاجة والمصلحة، ومثله قول أحمد: انظر ما هو أصلح لقلبك فافعله. ورجح أحمد فضيلة الفكر على الصلاة والصدقة، فقد يتوجه منه أن عمل القلب أفضل من عمل الجوارح، وأن مراد الأصحاب عمل الجوارح ويؤيده حديث: "أحب الأعمال إلى الله الحب في الله والبغض في الله" 2 وحديت "أوثق عرى الإيمان".
وآكد التطوع الكسوف، ثم الوتر، ثم سنة الفجر، ثم سنة المغرب، تم بقية الرواتب. ووقت صلاة الوتر بعد العشاء إلى طلوع الفجر، والأفضل آخر الليل لمن وثق بقيامه، وإلا أوتر قبل أن يرقد؛ وأقله ركعة وأكثره إحدى عشرة، والأفضل أن يسلم من ركعتين ثم يوتر بركعة، وإن فعل غير ذلك مما صح عن النبي صلى الله عليه وسلم فحسن، وأدنى الكمال ثلاث، والأفضل بسلامين ويجوز بسلام واحد، ويجوز كالمغرب.
والسنن الراتبة عشر، وفعلها في البيت أفضل، وهي: ركعتان قبل الظهر وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتا الفجر.
ويخفف ركعتي الفجر ويقرأ فيهما بسورتي الإخلاص، أو يقرأ في الأولى بقوله تعالى: {قولوا آمنا بالله وما أنزل إلينا} 3 الآية، التي في البقرة.
__________
1 النسائي: الصيام (2220) , وأحمد (5/248) .
2 أبو داود: السنة (4599) .
3 سورة البقرة آية: 136.

(1/19)

وفي الثانية: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} الآية. وله فعلها راكبا.
ولا سنة للجمعة قبلها، وبعدها ركعتان أو أربع، وتجزيء السنة عن تحية المسجد، ويسن له الفصل بين الفرض والسنة بكلام أو قيام لحديث معاوية، ومن فاته شيء منها استحب له قضاؤه. ويستحب أن يتنفل بين الأذان والإقامة.
والتراويح سنة سنها رسول الله صلى الله عليه وسلم، وفعلها جماعة أفضل. ويجهر الإمام بالقراءة لنقل الخلف عن السلف. ويسلم من كل ركعتين لحديث "صلاة الليل مثنى مثنى" 1. ووقتها بعد العشاء، وسنتها قبل الوتر إلى طلوع الفجر. ويوتر بعدها. فإن كان له تهجد جعل الوتر بعده لقوله صلى الله عليه وسلم: "اجعلوا آخر صلاتكم بالليل وترا" 2؛ فإن أحب من له تهجد متابعة الإمام قام إذا سلم الإمام فجاء بركعة لقوله صلى الله عليه وسلم: "من قام مع الإمام حتى ينصرف كتب له قيام ليلة" 3 صححه الترمذي.
ويستحب حفظ القرآن إجماعا، وهو أفضل من سائر الذكر، ويجب منه ما يجب في الصلاة. ويبدأ الصبي وليه به قبل العلم إلا أن يعسر، ويسن ختمه في كل أسبوع، وفيما دونه أحيانا. ويحرم تأخير القراءة إن خاف نسيانه، وبتعوذ قبل القراءة، ويحرص على الإخلاص ودفع ما يضاده، ويختم في الشتاء أول الليل، وفي الصيف أول النهار.
قال طلحة بن مصرف: "أدركت أهل الخير من هذه الأمة يستحبون ذلك، يقولون: إذا ختم أول النهار صلت عليه
__________
1 البخاري: الصلاة (472 ,473) والجمعة (991 ,993 ,1137) , ومسلم: صلاة المسافرين وقصرها (749) , والترمذي: الصلاة (437 ,461) , والنسائي: قيام الليل وتطوع النهار (1666 ,1667 ,1668 ,1669 ,1670 ,1671 ,1672 ,1673 ,1674 ,1691 ,1692 ,1693 ,1694) , وأبو داود: الصلاة (1326 ,1421) , وابن ماجه: إقامة الصلاة والسنة فيها (1175 ,1322) , وأحمد (2/5 ,2/9 ,2/10 ,2/26 ,2/31 ,2/32 ,2/40 ,2/44 ,2/45 ,2/51 ,2/54 ,2/58 ,2/66 ,2/71 ,2/76) , ومالك: النداء للصلاة (269) , والدارمي: الصلاة (1458 ,1459) .
2 البخاري: الجمعة (998) , ومسلم: صلاة المسافرين وقصرها (751) , وأبو داود: الصلاة (1438) , وأحمد (2/20 ,2/39 ,2/143) .
3 الترمذي: الصوم (806) , والنسائي: السهو (1364) , وأبو داود: الصلاة (1375) , وابن ماجه: إقامة الصلاة والسنة فيها (1327) , وأحمد (5/159 ,5/163) , والدارمي: الصوم (1777) .

(1/20)

الملائكة حتى يمسي وإذا ختم أول الليل صلت عليه الملائكة حتى يصبح" رواه الدارمي عن سعد بن أبي وقاص، إسناده حسن. ويحسن صوته بالقرآن ويرتله، ويقرأ بحزن وتدبر، ويسأل الله تعالى عند آية الرحمة، ويتعوذ عند آية العذاب. ولا يجهر بين مصلين أو نيام أو تالين جهرا يؤذيهم.
ولا بأس بالقراءة قائما وقاعدا ومضطجعا وراكبا وماشيا. ولا تكره في الطريق ولا مع حدث أصغر، وتكره في المواضع القذرة، ويستحب الاجتماع لها والاستماع للقارئ، ولا يتحدث عندها بما لا فائدة فيه. وكره أحمد السرعة في القراءة، وكره قراءة الألحان وهو الذي يشبه الغناء، ولا يكره الترجيع. ومن قال في القرآن برأيه وبما لا يعلم فليتبوأ مقعده من النار، وأخطأ ولو أصاب.
ولا يجوز للمحدث مس المصحف، وله حمله بعلاقة أو في خرج فيه متاع وفي كمه، وله تصفحه بعود ونحوه، وله مس تفسير وكتب فيه قرآن. ويجوز للمحدث كتابته من غير مس، وأخذ الأجرة على نسخه. ويجوز كسيه الحرير. ولا يجوز استدباره أو مد الرجل إليه ونحو ذلك مما فيه ترك تعظيمه، ويكره تحليته بذهب أو فضة، وكتابة الأعشار وأسماء السور وعدد الآيات وغير ذلك مما لم يكن على عهد الصحابة.
ويحرم أن يكتب القرآن أو شيء فيه ذكر الله بغير طاهر، فإن كتب به أو عليه وجب غسله، وإن بلي المصحف أو اندرس دفن لأن "عثمان (دفن المصاحف بين القبر والمنبر".
وتستحب النوافل المطلقة في جميع الأوقات إلا أوقات النهي. وصلاة الليل مرغب فيها وهي أفضل من صلاة النهار، وبعد النوم أفضل لأن الناشئة لا تكون إلا بعده، فإذا استيقظ ذكر الله تعالى وقال ما ورد، ومنه: "لا إله

(1/21)

إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير، الحمد لله وسبحان الله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله". ثم إن قال: "اللهم اغفر لي"، أو دعا استجيب له. فإن توضأ وصلى قبلت صلاته. ثم يقول: "الحمد لله الذي أحياني بعد ما أماتني وإليه النشور. لا إله إلا أنت وحدك لا شريك لك سبحانك. استغفرك لذنبي وأسألك رحمتك. اللهم زدني علما ولا تزع قلبي بعد إذ هديتني وهب به من لدنك رحمة إنك أنت الوهاب. الحمد لله الذي رد علي روحي وعافاني في جسدي وأذن لي بذكره"، ثم يستاك.
فإذا قام إلى الصلاة إن شاء استفتح باستفتاح المكتوبة وإن شاء بغيره كقوله: "اللهم لك الحمد أنت نور السماوات والأرض ومن فيهن، ولك الحمد أنت قيوم السماوات والأرض ومن فيهن، ولك الحمد أنت ملك السماوات والأرض ومن فيهن، ولك الحمد أنت الحق ووعدك الحق وقولك الحق ولقاؤك حق والجنة حق والنار حق والنبيون حق والساعة حق. اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت، فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني، أنت المقدم وأنت المؤخر لا إله إلا أنت ولا قوة إلا بك" 1.
وإن شاء قال: "اللهم رب جبريل وميكائيل وإسرافيل، فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم ".
__________
1 البخاري: التوحيد (7499) , ومسلم: صلاة المسافرين وقصرها (769) , والترمذي: الدعوات (3418) , والنسائي: قيام الليل وتطوع النهار (1619) , وأبو داود: الصلاة (771) , وابن ماجه: إقامة الصلاة والسنة فيها (1355) , وأحمد (1/298 ,1/308 ,1/358) , ومالك: النداء للصلاة (500) , والدارمي: الصلاة (1486) .

(1/22)

ويسن أن يستفتح تهجده بركعتين خفيفتين، وأن يكون له تطوع يداوم عليه، وإذا فاته قضاه.
ويستحب أن يقول عند الصباح والمساء ما ورد، وكذلك عند النوم والانتباه، ودخول المنزل والخروج منه، وغير ذلك. والتطوع في البيت أفضل وكذا الإسرار به إن كان مما لا تشرع له الجماعة، ولا بأس بالتطوع جماعة إذا لم يتخذ عادة. ويستحب الاستغفار بالسحر والإكثار منه، ومن فاته تهجده قضاه قبل الظهر، ولا يصح التطوع من مضطجع.
وتسن صلاة الضحى ووقتها من خروج وقت النهي إلى قبيل الزوال، وفعلها إذا اشتد الحر أفضل؛ وهي ركعتان وإن زاد فحسن.
وتسن صلاة الاستخارة، إذا هم بأمر فيركع ركعتين من غير الفريضة ثم يقول: "اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب. اللهم إن كنت تعلم أن هذا الأمر - ويسميه بعينه - خير لي في ديني ودنياي ومعاشي وعاقبة أمري (عاجله وآجله) فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ودنياي ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه. واقدر لي الخير حيث كان ثم رضني به." ثم يستشير. ولا يكون وقت الاستخارة عازما على الفعل أو الترك.
وتسن تحية المسجد وسنة الوضوء (وإحياء ما بين العشاءين) . وسجدة التلاوة سنة مؤكدة وليست بواجبة لقول عمر "من سجد فقد أصاب

(1/23)

ومن لم يسجد فلا إثم عليه". رواه في الموطأ وتسن للمستمع. والراكب يومئ بسجوده حيث كان وجهه، والماشي يسجد بالأرض مستقبل القبلة. ولا يسجد السامع لما روي عن الصحابة وقال ابن مسعود للقارئ وهو غلام: "اسجد فإنك إمامنا".
وتستحب سجدة الشكر عند تجدد نعمة ظاهرة عامة أو أمر يخصه. ويقول إذا رأى مبتلى في دينه أو بدنه: "الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا".
وأوقات النهي خمسة: بعد صلاة الفجر حتى تطلع الشمس وبعد طلوعها حتى ترتفع قيد رمح، وعند قيامها حتى تزول، وبعد صلاة العصر حتى تدنو من الغروب، وبعد ذلك حتى تغرب. ويجوز قضاء الفرائض فيها، وفعل النذورات وركعتي الطواف، وإعادة جماعة إذا أقيمت وهو في المسجد، وتفعل صلاة الجنازة في الوقتين الطويلين.

(1/24)


باب صلاة الجماعة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة الجماعة
أقلها اثنان في غير جمعة وعيد، وهي واجبة على الأعيان حضرا وسفرا حتى في خوف لقوله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} 1 الآية. وتفضل على صلاة المنفرد بسبع وعشرين درجة، وتفعل في المسجد. والعتيق أفضل، وكذلك الأكثر جماعة، وكذلك الأبعد.
ولا يؤم في مسجد قبل إمامه الراتب إلا بإذنه إلا أن يتأخر، فلا يكره ذلك لفعل أبي بكر وعبد الرحمن بن عوف.
وإذا أقيمت الصلاة فلا يجوز الشروع في نفل، وإن أقيمت وهو فيها أتمها خفيفة. ومن أدرك ركعة مع الإمام فقد أدرك الجماعة، وتدرك بإدراك الركوع مع الإمام. وتجزيء تكبيرة الإحرام عن تكبيرة الركوع لفعل زيد بن ثابت وابن عمر، ولا يعرف لهما مخالف من الصحابة. وإتيانه بهما أفضل خروجا من خلاف من أوجبه، فإن أدركه بعد الركوع لم يكن مدركا للركعة وعليه متابعته، ويسن دخوله معه للخبر.
ولا يقوم المسبوق إلا بعد سلام الإمام التسليمة الثانية، فإن أدركه في سجود السهو بعد السلام لم يدخل معه، وإن فاتته الجماعة استحب له أن يصلى معه لقوله صلى الله عليه وسلم: "من يتصدق على هذا فيصلي معه" 2.
ولا تجب القراءة على مأموم لقوله تعالى:
__________
1 سورة النساء آية: 102.
2 الترمذي: الصلاة (220) , وأبو داود: الصلاة (574) , وأحمد (3/5) , والدارمي: الصلاة (1368 ,1369) .

(1/25)

{وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} 1 قال أحمد: أجمع الناس على أن هذه الآية في الصلاة.
وتسن قراءته فيما لا يجهر فيه الإمام، أكثر أهل العلم من الصحابة والتابعين يرون القراءة خلف الإمام فيما أسر فيه خروجا من خلاف من أوجبه، لكن تركناه إذا جهر الإمام للأدلة. ويشرع في أفعالها بعد إمامه من غير تخلف بعد فراغ الإمام، فإن وافقه كره، وتحرم مسابقته؛ فإن ركع أو سجد قبله سهوا رجع ليأتي به بعده، فإن لم يفعل عالما عمدا بطلت صلاته. وإن تخلف عنه بركن بلا عذر فكالسبق به، وإن كان لعذر، من نوم أو غفلة أو عجلة إمام فعله ولحقه، وإن تخلف بركعة لعذر تابعه فيما بقي من صلاته وقضاها بعد سلام الإمام.
ويسن له إذا عرض عارض لبعض المأمومين يقتضي خروجه أن يخفف، وتكره سرعة تمنع مأموما من فعل ما يسن.
ويسن تطويل قراءة الركعة الأولى أطول من الثانية، ويستحب للإمام انتظار الداخل ليدرك الركعة إن لم يشق على مأموم.
وأولى الناس بالإمامة أقرؤهم لكتاب الله. وأما تقديم النبي صلى الله عليه وسلم أبا بكر مع أن غيره أقرأ منه كأبي ومعاذ، فأجاب أحمد أن ذلك ليفهموا أنه المقدم في الإمامة الكبرى، وقال غيره: لما قدمه مع قوله يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة علم أن أبا بكر أقرؤهم وأعلمهم، لأنهم لم يكونوا يتجاوزون شيئا من القرآن حتى يتعلموا معانيه والعمل به كما قال ابن مسعود "كان الرجل منا إذا تعلم عشر آيات من
__________
1 سورة الأعراف آية: 204.

(1/26)

القرآن لم يتجاوزهن حتى يتعلم معانيهن والعمل بهن".
وروى مسلم عن أبي مسعود البدري يرفعه: "يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم سنا" 1.
ولا يؤمن الرجل الرجل في سلطانه، ولا يقعد في بيته على تكرمته إلا بإذنه. وفي الصحيحين: "يؤمكم أكبركم" وفي بعض ألفاظ ابن مسعود: "فإن كانوا في الهجرة سواء فأقدمهم سلما" 2 أي إسلاما.
ومن صلى بأجرة لم يصل خلفه. قال أبو داود: سئل أحمد عن إمام يقول: أصلي بكم رمضان بكذا وكذا فقال: اسأل الله العافية، ومن يصلي خلف هذا؟! ولا يصلى خلف عاجز عن القيام، إلا إمام الحي - وهو كل إمام مسجد راتب - إذا اعتل صلوا وراءه جلوسا.
وإن صلى الإمام وهو محدث أو عليه نجاسة ولم يعلم إلا بعد فراغ الصلاة لم يعد من خلفه، وأعاد الإمام وحده في الحدث، ويكره أن يؤم قوما أكثرهم يكرهه بحق. ويصح ائتمام متوضئ بمتيمم.
والسنة وقوف المأمومين خلف الأمام لحديث "جابر وجبار لما وقفا عن يمينه ويساره أخذ بأيديهما فأقامهما خلفه" رواه مسلم.
وأما "صلاة ابن مسعود بعلقمة والأسود وهو بينهما" فأجاب ابن سيرين أن المكان كان ضيقا. وإن كان المأموم واحدا وقف عن يمينه، وإن وقف عن يساره أداره عن يمينه ولا تبطل تحريمته. وإن أم رجلا وامرأة وقف الرجل عن يمينه والمراة خلفه، لحديث أنس رواه مسلم
وقرب الصف منه أفضل، وكذا قرب الصفوف بعضها من
__________
1 مسلم: المساجد ومواضع الصلاة (673) , والترمذي: الصلاة (235) , والنسائي: الإمامة (780) , وأبو داود: الصلاة (582) , وابن ماجه: إقامة الصلاة والسنة فيها (980) , وأحمد (4/117 ,4/121 ,5/272) .
2 مسلم: المساجد ومواضع الصلاة (673) .

(1/27)

بعض، وكذا توسطه الصف لقوله صلى الله عليه وسلم: "وسطوا الإمام وسدوا الخلل " 1. وتصح مصافة صبي لقول أنس: "صففت أنا واليتيم وراءه، والعجوز خلفنا". وإن صلى فذا لم تصح، وإن كان المأموم يرى الإمام أو من وراءه صح ولو لم تتصل الصفوف، وكذا لو لم ير أحدهما إن سمع التكبير لإمكان الاقتداء بسماع التكبير كالمشاهدة.
وإن كان بينهما طريق وانقطعت الصفوف لم يصح، واختار الموفق وغيره أن ذلك لا يمنع الاقتداء لعدم النص والإجماع.
ويكره أن يكون الإمام أعلى من المأمومين قال ابن مسعود لحذيفة: ألم تعلم أنهم كانوا ينهون عن ذلك؟ قال: بلى". رواه الشافعي بإسناد ثقات. ولا بأس بعلو يسير كدرجة منبر لحديث سهل "أنه صلى الله عليه وسلم صلى على المنبر ثم نزل القهقرى وسجد" 2 الحديث. ولا بأس بعلو مأموم لأن "أبا هريرة صلى على ظهر المسجد بصلاة الإمام" رواه الشافعي، ويكره تطوّع الإمام في موضع المكتوبة بعدها، لحديث المغيرة مرفوعا رواه أبو داود لكن قال أحمد: لا أعرفه عن غير علي. ولا ينصرف المأموم قبله لقوله صلى الله عليه وسلم: "لا تسبقوني بالركوع ولا بالسجود ولا بالانصراف" 3. ويكره لغير الإمام اتخاذ مكان في المسجد لا يصلي فرضه إلا فيه لنهيه صلى الله عليه وسلم عن إيطان كإيطان البعير.
ويعذر في ترك الجمعة والجماعة مريض وخائف ضياع ماله أو ما هو مستحفظ عليه، لأن المشقة اللاحقة بذلك أكثر من بلل الثياب بالمطر الذي هو عذر بالاتفاق، لقول عمر: "كان النبي صلى الله عليه وسلم ينادي مناديه في الليلة الباردة أو المطيرة في السفر. صلوا في رحالكم" 4، أخرجاه، ولهما عن ابن عباس
__________
1 أبو داود: الصلاة (681) .
2 البخاري: الجمعة (917) , ومسلم: المساجد ومواضع الصلاة (544) , والنسائي: المساجد (739) , وأبو داود: الصلاة (1080) , وأحمد (5/339) .
3 مسلم: الصلاة (426) , والنسائي: السهو (1363) , وأحمد (3/102 ,3/240) .
4 البخاري: الأذان (632 ,666) , ومسلم: صلاة المسافرين وقصرها (697) , والنسائي: الأذان (654) , وأبو داود: الصلاة (1060 ,1061 ,1062 ,1063) , وابن ماجه: إقامة الصلاة والسنة فيها (937) , وأحمد (2/4 ,2/10 ,2/53 ,2/103) , ومالك: النداء للصلاة (159) , والدارمي: الصلاة (1275) .

(1/28)

"أنه قال لمؤذنه في يوم مطير يوم جمعة: إذا قلت أشهد أن محمدا رسول الله فلا تقل: حي على الصلاة قل: صلوا في بيوتكم. فكأن الناس استنكروا ذلك فقال: فعله من هو خير مني - يعني رسول الله صلى الله عليه وسلم - وإني كرهت أن أخرجكم في الطين والدحض".
ويكره حضور المسجد لمن أكل ثوما أو بصلا ولو خلا من آدمي لتأذي الملائكة بذلك.

(1/29)


باب صلاة أهل الأعذار - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة أهل الأعذار
يجب أن يصلي المريض قائما في فرض لحديث عمران: "صل قائما، فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب" 1 رواه البخاري. زاد النسائي "فإن لم تستطع فمستلقيا" ويومئ لركوعه وسجوده برأسه ما أمكنه لقوله صلى الله عليه وسلم: " إذا أمرتكم بأمر فأتوا منه ما استطعتم" 2.
وتصح صلاة فرض على راحلة واقفة أو سائرة خشية تأذ بوحل ومطر لحديث يعلى بن أمية رواه الترمذي وقال: العمل عليه عند أهل العلم.
والمسافر يقصر الرباعية خاصة، وله الفطر في رمضان. وإن ائتم بمن يلزمه الإتمام أتم. ولو أقام لقضاء حاجة بلا نية إقامة ولا يعلم متى تنقضي، أو حبسه مطر أو مرض قصر أبدا. والأحكام المتعلقة بالسفر أربعة: القصر والجمع، والمسح، والفطر.
ويجوز الجمع بين الظهرين وبين العشائين في وقت أحدهما للمسافر. وتركه أفضل غير جمعي عرفة ومزدلفة، ولمريض يلحقه بتركه مشقة لأنه "صلى الله عليه وسلم جمع من غير خوف ولا سفر". وثبت الجمع للمستحاضة وهو نوع مرض. واحتج أحمد بأن المرض أشد من السفر، وقال: الجمع في الحضر إذا كان من ضرورة أو شغل.
وقال: صحت صلاة الخوف عن
__________
1 البخاري: الجمعة (1117) , وأبو داود: الصلاة (952) .
2 البخاري: الأحكام (7150) , ومسلم: الإيمان (142) , وأحمد (5/25 ,5/27) , والدارمي: الرقاق (2796) .

(1/30)

النبي صلى الله عليه وسلم من ستة أوجه أو سبعة كلها جائزة، وأما حديث سهل فأنا أختاره، وهي صلاة ذات الرقاع "طائفة صفت معه وطائفة وجاه العدو، فصلى بالتي معه ركعة، ثم ثبت قائما وأتموا لأنفسهم، ثم انصرفوا وصفوا وجاه العدو. وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالسا وأتموا لأنفسهم، ثم سلم بهم" 1 متفق عليه، وله أن يصلي بكل طائفة صلاة ويسلم بها، رواه أحمد وأبو داود والنسائي. ويستحب حمل السلاح فيها لقوله تعالى: {وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} 2 ولو قيل بوجوبه لكان له وجه لقوله تعالى: {وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ} 3.
وإذا اشتد الخوف صلوا رجالا وركبانا مستقبلي القبلة وغير مستقبليها لقوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} 4 يومئون إيماء بقدر الطاقة، ويكون السجود أخفض من الركوع، ولا تجوز جماعة إذا لم تمكن المتابعة.
__________
1 مسلم: صلاة المسافرين وقصرها (842) , والنسائي: صلاة الخوف (1553) , وأبو داود: الصلاة (1238) .
2 سورة النساء آية: 102.
3 سورة النساء آية: 102.
4 سورة البقرة آية: 239.

(1/31)


باب صلاة الجمعة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة الجمعة
وهي فرض عين على كل مسلم بالغ عاقل ذكر حر مستوطن ببناء يشمله اسم واحد، ومن حضرها ممن لا تجب عليه أجزأته، وإن أدرك ركعة أتمها جمعة وإلا أتمها ظهرا. ولا بد من تقدم خطبتين فيهما حمد الله والشهادتان والوصية بما يحرك القلوب، وتسمى خطبة. ويخطب على منبر أو موضع عال، ويسلم على المأمومين إذا خرج وإذا أقبل عليهم، ثم يجلس إلى فراغ الأذان لحديث ابن عمر رواه أبو داود، ويجلس بين الخطبتين جلسة خفيفة لما في الصحيحين من حديث عمر، ويخطب قائما لفعله صلى الله عليه وسلم ويقصد تلقاء وجهه ويقصر الخطبة. وصلاة الجمعة ركعتان يجهر فيهما بالقراءة، يقرأ في الأولى بالجمعة، والثانية بالمنافقين، أو بسبح والغاشية صح الحديث بالكل. ويقرأ في فجر يومها بالم السجدة وسورة الإنسان؛ وتكره المداومة على ذلك. وإن وافق عيد يوم جمعة سقطت الجمعة عمن حضر العيد إلا الإمام فلا تسقط عنه.
والسنة بعد الجمعة ركعتان أو أربع، ولا سنة لها قبلها، بل يستحب أن يتنفل بما شاء. ويسن لها الغسل والسواك والطيب ويلبس أحسن ثيابه، وأن يبكر ماشيا، ويجب السعي بالنداء الثاني بسكينة وخشوع، ويدنو من الإمام، ويكثر الدعاء في يومها رجاء إصابة ساعة الاستجابة وأرجاها آخر ساعة بعد

(1/32)

لعصر إذا تطهر وانتظر صلاة المغرب لأنه في صلاة، ويكثر الصلاة على النبي صلى الله عليه وسلم في يومها وليلتها، ويكره أن يتخطى رقاب الناس إلا أن يرى فرجة لا يصل إليها إلا به، ولا يقيم غيره ويجلس مكانه ولو عبده أو ولده.
ومن دخل والإمام يخطب لم يجلس حتى يصلي ركعتين يخففهما، ولا يتكلم ولا يعبث والإمام يخطب لقوله صلى الله عليه وسلم: "ومن مس الحصى فقد لغا " 1 صححه الترمذي. ومن نعس انتقل من مجلسه، لأمره صلى الله عليه وسلم بذلك، صححه الترمذي.
__________
1 مسلم: الجمعة (857) , والترمذي: الجمعة (498) , وأبو داود: الصلاة (1050) , وابن ماجه: إقامة الصلاة والسنة فيها (1090) , وأحمد (2/424) .

(1/33)


باب صلاة العيدين - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة العيدين
إذا لم يعلم بالعيد إلا بعد الزوال خرج من الغد فصلى بهم. ويسن تعجيل الأضحى وتأخير الفطر، وأكله قبل الخروج إليها في الفطر تمرات وترا، ولا يأكل في الأضحى حتى يصلي. وإذا غدا من طريق رجع من آخر. وتسن في صحراء قريبة فيصلي ركعتين، يكبر تكبيرة الإحرام ثم يكبر بعدها ستا، ويكبر في الثانية خمسا يرفع يديه مع كل تكبيرة، ويقرأ فيهما "بسبح والغاشية"، فإذا فرغ خطب ولا يتنفل قبلها ولا بعدها في موضعها. ويسن التكبير في العيدين وإظهاره في المساجد والطرق, والجهر به من أهل القرى والأمصار، ويتأكد في ليلة العيدين وفي الخروج إليها، وفي الأضحى يبتدئ التكبير المطلق من ابتداء عشر ذي الحجة، والمقيد من صلاة الفجر يوم عرفة إلى عصر آخر أيام التشريق. ويسن الاجتهاد في العمل الصالح أيام العشر.

(1/34)


باب صلاة الكسوف - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة الكسوف
ووقتها من حين الكسوف إلى التجلي. وهي سنة مؤكدة حضرا وسفرا حتى للنساء، ويسن ذكر الله والدعاء والاستغفار والعتق والصدقة. ولا تعاد إن صليت ولم يتجل، بل يذكرون الله ويستغفرونه حتى يتجلى. وينادى لها: "الصلاة جامعة". ويصلي ركعتين يجهر فيهما بالقراءة ويطيل القراءة والركوع والسجود، كل ركعة بركوعين، لكن يكون في الثانية دون الأولى، ثم يتشهد ويسلم، وإن تجلى فيها أتمها خفيفة لقوله صلى الله عليه وسلم: "فصلوا وادعوا حتى ينكشف ما بكم" 1.
__________
1 البخاري: الجمعة (1040 ,1063) , والنسائي: الكسوف (1502) , وأحمد (5/37) .

(1/35)


باب صلاة الاستسقاء - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب صلاة الاستسقاء
وهي سنة مؤكدة حضرا وسفرا وصفتها صفة صلاة العيد، ويسن فعلها أول النهار، ويخرج متخشعا متذللا متضرعا، لحديث ابن عباس صححه الترمذي، فيصلي بهم ثم يخطب خطبة واحدة ويكثر فيها الاستغفار ويدعو ويرفع يديه ويكثر منه ويقول: "اللهم اسقنا غيثا مغيثا هنيئا مريئا مريعا غدقا مجللا سحا عاما طبقا دائما نافعا غير ضار عاجلا غير آجل، اللهم أسق عبادك وبهائمك وانشر رحمتك وأَحْيِ بلدك الميت. اللهم أسقنا الغيث ولا تجعلنا من القانطين، اللهم سقيا رحمة لا سقيا عذاب ولا بلاء ولا هدم ولا غرق، اللهم إن بالعباد والبلاد من اللأواء والجهد والضنك ما لا نشكوه إلا إليك. "اللهم أنبت لنا الزرع وأدر لنا الضرع وأسقنا من بركات السماء وأنزل علينا من بركاتك اللهم إنا نستغفرك إنك كنت غفارا فأرسل السماء علينا مدرارا".
ويستحب أن يستقبل القبلة في أثناء الخطبة، ثم يحول رداءه فيجعل ما على الأيمن على الأيسر وعكسه لأنه صلى الله عليه وسلم حول إلى الناس ظهره واستقبل القبلة ثم حول رداءه، متفق عليه. ويدعو سرا حال استقبال القبلة، وإن استسقوا عقب صلاتهم أو في خطبة الجمعة أصابوا السنة، ويستحب أن يقف في أول المطر ويخرج رحله وثيابه ليصيبها المطر، ويخرج إلى الوادي إذا سال، ويتوضأ ويقول إذا رأى المطر: "اللهم صيبا نافعا".
وإذا

(1/36)

زادت المياه وخيف من كثرة المطر استحب أن يقول: "اللهم حوالينا ولا علينا. اللهم على الظراب والآكام وبطون الأودية ومنابت الشجر" ويدعو عند نزول المطر ويقول: "مطرنا بفضل الله ورحمته". وإذا رأى سحابا أو هبت ريح سأل الله من خيره واستعاذ من شره.
ولا يجوز سب الريح، بل يقول: "اللهم إني أسألك من خير هذه الريح وخير ما فيها وخير ما أرسلت به، وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به. اللهم اجعلها رحمة ولا تجعلها عذابا، اللهم اجعلها رياحا ولا تجعلها ريحا". وإذا سمع صوت الرعد والصواعق قال: "اللهم لا تقتلنا بغضبك ولا تهلكنا بعذابك وعافنا قبل ذلك. سبحان من سبح الرعد بحمده والملائكة من خيفته". وإذا سمع نهيق حمار أو نباح كلب استعاذ بالله من الشيطان. وإذا سمع صياح الديك سأل الله من فضله.

(1/37)


باب الجنائز - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب الجنائز
يجوز التداوي اتفاقا ولا ينافي التوكل، ويكره الكي، وتستحب الحمية، ويحرم بمحرم أكلا وشربا وصوت ملهاة لقوله صلى الله عليه وسلم "لا تداووا بحرام" 1. وتحرم التميمة وهي عوذة أو خرزة تعلق، ويسن الإكثار من ذكر الموت والاستعداد له،. وعيادة المريض. ولا بأس أن يخبر المريض بما يجد من غير شكوى بعد أن يحمد الله. ويجب الصبر، والشكوى إلى الله لا تنافيه بل هي مطلوبة. ويحسن الظن بالله وجوبا ولا يتمنى الموت لضر نزل به. ويدعو العائد للمريض بالشفاء، فإذا نزل به استحب أن يلقن "لا إله إلا الله" ويوجه إلى القبلة فإذا مات أغمضت عيناه. ولا يقول أهله إلا الكلام الحسن لأن الملائكة يؤمنون على ما يقولون. ويسجى بثوب ويسارع في قضاء دينه وإبراء ذمته من نذر أو كفارة لقوله صلى الله عليه وسلم: "نفس المؤمن معلقة بدينه حتى يقضى عنه " 2 حسنه الترمذي، ويسن الإسراع في تجهيزه لقوله صلى الله عليه وسلم "لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله" 3 رواه أبو داود، ويكره النعي وهو النداء بموته.
وغسله والصلاة عليه وحمله وتكفينه ودفنه موجها إلى القبلة فرض كفاية، ويكره أخذ الأجرة على شيء من ذلك، وحمل الميت إلى غير بلده لغير حاجة. ويسن للغاسل أن يبدأ بأعضاء الوضوء والميامن، ويغسله ثلاثا أو خمسا، ويكفي
__________
1 أبو داود: الطب (3874) .
2 الترمذي: الجنائز (1078) , وابن ماجه: الأحكام (2413) , وأحمد (2/440 ,2/475) , والدارمي: البيوع (2591) .
3 أبو داود: الجنائز (3159) .

(1/38)

مرة. وإذا ولد السقط لأكثر من أربعة أشهر غسل وصلي عليه لقوله صلى الله عليه وسلم: "والسقط يصلى عليه ويدعى لوالديه بالمغفرة والرحمة" 1 صححه الترمذي ولفظه "والطفل يصلى عليه" 2، ومن تعذر غسله لعدم ماء أو غيره يمم، والواجب في كفنه ثوب يستر جميعه.
فإن لم يجد ما يستره ستر العورة ثم رأسه وما يليه ويجعل على باقي جسده حشيش أو ورق. ويقوم الإمام في الصلاة عليه عند صدر رجل ووسط امرأة، ويكبر فيقرأ الفاتحة، ثم يكبر فيصلي على النبي صلى الله عليه وسلم، ثم يكبر ويدعو للميت، ثم يكبر الرابعة ويقف بعدها قليلا، ثم يسلم واحدة عن يمينه. ويرفع يديه مع كل تكبيرة، ويقف مكانه حتى ترفع روي ذلك عن عمر،
ويستحب لمن لم يصل عليها أن يصلي عليها إذا وضعت أو بعد الدفن على القبر ولو جماعة إلى شهر من دفنه، ولا بأس بالدفن ليلا، ويكره عند طلوع الشمس وعند غروبها وقيامها، ويسن الإسراع بها دون الخبب، ويكره جلوس من تبعها حتى توضع على الأرض للدفن، ويكون التابع لها متخشعا متفكرا في مآله، ويكره التبسم والتحدث في أمر الدنيا.
ويستحب أن يدخله قبره من عند رجليه إن كان أسهل، ويكره أن يسجى قبر رجل ولا يكره للرجل دفن امرأة وثم محرم. (واللحد أفضل) من الشق، ويسن تعميقه وتوسيعه، ويكره دفنه في تابوت. ويقول عند وضعه "بسم الله وعلى ملة رسول الله".
ويستحب الدعاء عند القبر بعد الدفن واقفا عنده، ويستحب لمن حضر أن يحثو عليه من قبل رأسه ثلاث حثيات.
ويستحب رفع القبر قدر شبر، ويكره فوقه لقوله صلى الله عليه وسلم لعلي: "لا تدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته" 3 رواه مسلم.
__________
1 الترمذي: الجنائز (1031) , والنسائي: الجنائز (1942 ,1943 ,1948) , وأبو داود: الجنائز (3180) , وأحمد (4/247 ,4/248 ,4/249) .
2 الترمذي: الجنائز (1031) , والنسائي: الجنائز (1943) , وابن ماجه: ما جاء في الجنائز (1507) , وأحمد (4/247 ,4/252) .
3 صحيح مسلم: كتاب الجنائز (969) , ومسند أحمد (1/96) .

(1/39)

ويرش عليه الماء ويوضع عليه حصباء تحفظ ترابه، ولا بأس بتعليمه بحجر ونحوه ليعرف لما روي في قبر عثمان بن مظعون، ولا يجوز تجصيصه ولا البناء عليه، ويجب هدم البناء ولا يزاد على تراب القبر من غيره للنهي عنه رواه أبو داود. ولا يجوز تقبيله ولا تخليقه ولا تبخيره ولا الجلوس عليه ولا التخلي عليه وكذلك بين القبور، ولا الاستشفاء بترابه. ويحرم إسراجه واتخاذ المسجد عليه ويجب هدمه. ولا يمشي بالنعل في المقبرة للحديث قال أحمد: وإسناده جيد.
وتسن زيارة القبور بلا سفر لقوله صلى الله عليه وسلم "لا تشد الرحال إلا إلى ثلاثة مساجد" 1. ولا يجوز للنساء لقوله صلى الله عليه وسلم: "لعن الله زائرات القبور والمتخذين عليها المساجد والسرج" 2 ورواه أهل السنن، ويكره التمسح به والصلاة عنده وقصده لأجل الدعاء، فهذه من المنكرات بل من شعب الشرك. ويقول الزائر والمار بالقبر: "السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون، يرحم المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم واغفر لنا ولهم".
ويخير بين تعريفه وتنكيره في سلامه على الحي، وابتداؤه سنة، ورده واجب. ولو سلم على إنسان ثم لقيه ثانيا وثالثا أو أكثر سلم عليه. ولا يجوز الانحناء في السلام ولا يسلم على أجنبية إلا عجوز لا تشتهى. ويسلم عند الانصراف، وإذا دخل على أهله سلم وقال: "اللهم إني أسألك خير المولج وخير المخرج، بسم الله ولجنا وبسم الله خرجنا، وعلى الله توكلنا". وتسن المصافحة لحديث أنس، ولا يجوز مصافحة المرأة، ويسلم على الصبيان، ويسلم الصغير والقليل والماشي والراكب على ضدهم. وإن بلغه رجل سلام آخر استحب له أن يقول: "عليك وعليه السلام".
__________
1 البخاري: الجمعة (1189) , وابن ماجه: إقامة الصلاة والسنة فيها (1410) .
2 الترمذي: الصلاة (320) , والنسائي: الجنائز (2043) , وأبو داود: الجنائز (3236) , وابن ماجه: ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337) .

(1/40)

ويستحب لكل واحد من المتلاقيين أن يحرص على الابتداء بالسلام ولا يزيد على قوله: "السلام عليكم ورحمه الله وبركاته". وإذا تثاءب كظم ما استطاع فإن غلبه غطى فمه. وإذا عطس خمر وجهه وغض صوته وحمد الله تعالى جهرا بحيث يسمع جليسه، ويقول سامعه: يرحمك الله. ويرد عليه العاطس بقوله: يهديكم الله ويصلح بالكم. ولا يشمت من لا يحمد الله. وإن عطس ثانيا وثالثا شمته وبعدها يدعو له بالعافية.
ويجب الاستئذان على من أراد الدخول عليه من قريب وأجنبي، فإن أذن له وإلا رجع، والاستئذان ثلاثا لا يزيد عليها، وصفة الاستئذان: "السلام عليكم. أأدخل؟ " ويجلس حيث ينتهي به المجلس، ولا يفرق بين اثنين إلا بإذنهما.
ويستحب تعزية المصاب بالميت، ويكره الجلوس لها ولا تعيين فيما يقول المعزي، بل يحثه على الصبر ويعده بالأجر، ويدعو للميت ويقول المصاب: "الحمد لله رب العالمين، إنا لله وإنا إليه راجعون. اللهم أجرني في مصيبتي واخلف لي خيرا منها"، وإن صلى عملا بقوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} 1 فحسن، فعله ابن عباس، والصبر واجب.
ولا يكره البكاء على الميت، وتحرم النياحة. والنبي صلى الله عليه وسلم بريء من الصالقة والحالقة والشاقة، فالصالقة التي ترفع صوتها عند المصيبة، والحالقة التي تحلق شعرها، والشاقة التي تشق ثوبها ويحرم إظهار الجزع.
__________
1 سورة البقرة آية: 45.

(1/41)


كتاب الزكاة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

كتاب الزكاة
تجب في بهيمة الأنعام والخارج من الأرض والأثمان وعروض التجارة بشروط خمسة: الإسلام، والحرية، وملك النصاب، وتمام الملك والحول، وتجب في مال الصبي والمجنون، روي عن عمر وابن عباس وغيرهما، ولا يعرف لهما مخالف، وتجب فيما زاد على النصاب بالحساب إلا في السائمة فلا زكاة في وقصها، ولا في الموقوف على غير معين كالمساجد، وتجب في غلة أرض موقوفة على معين.
ومن له دين على مليء كقرض وصداق جرى في حول الزكاة من حين ملكه ويزكيه إذا قبضه أو شيئا منه. وهو ظاهر إجماع الصحابة ولو لم يبلغ المقبوض نصابا، ويجزئ إخراجها قبل قبضه لقيام سبب الوجوب لكن تأخيرها إلى القبض رخصة فليس كتعجيل الزكاة، ولو كان بيده بعض نصاب وباقيه دين أو ضال زكى ما بيده.
وتجب أيضا في دين على غير مليء ومغصوب ومجهود إذا قبضه، روي عن علي وابن عباس للعموم، وإذا استفاد مالا فلا زكاة فيه حتى يحول عليه الحول الإنتاج السائمة وربح التجارة لقول عمر: "اعتد عليهم بالسخلة ولا تأخذها منهم" رواه مالك، ولقول علي، ولا يعرف لهما مخالف من الصحابة.
ويضم المستفاد إلى ما بيده إن كان نصابا من جنسه أو في حكمه كفضة مع ذهب، فإن لم يكن من جنس النصاب ولا في حكمه فله حكم نفسه.

(1/42)


باب زكاة بهيمة الأنعام - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب زكاة بهيمة الأنعام
لا تجب إلا في السائمة وهي التي ترعى أكثر الحول، فلو اشترى لها أو جمع لها ما تأكل فلا زكاة فيها. وهي ثلاثة أنواع:
(أحدها) : الإبل، فلا زكاة فيها حتى تبلغ خمسا ففيها شاة. وفي العشر شاتان، وفي خمس عشرة ثلاث شياه، وفي العشرين أربع شياه إجماعا في ذلك كله. فإذا بلغت خمسا وعشرين ففيها بنت مخاض وهي التي لها سنة. فإن عدمها أجزأه ابن لبون وهو ما له سنتان. وفي ست وثلاثين بنت لبون، وفي ست وأربعين حقة لها ثلاث سنين، وفي إحدى وستين جذعة لها أربع سنين، وفي ست وسبعين بنتا لبون، وفي إحدى وتسعين حقتان، وفي مائة وإحدى وعشرين ثلاث بنات لبون. ثم تستقر الفريضة في كل أربعين بنت لبون وفي كل خمسين حقة. فإذا بلغت مائتين اتفق الفرضان فإن شاء أخرج أربع حقائق، وإن شاء خمس بنات لبون.
(الثاني) : البقر، ولا زكاة فيها حتى تبلغ ثلاثين فيجب فيها تبيع أو تبيعة كل منهما له سنة، وفي أربعين مسنة لها سنتان، وفي ستين تبيعان، ثم في كل ثلاثين تبيع،. وفي كل أربعين مسنة.
(الثالث) : الغنم، ولا زكاة فيها حتى تبلغ أربعين ففيها شاة إلى مائة وعشرين. فإذا زادت واحدة ففيها شاتان إلى مائتين. فإن زادت واحدة ففيها ثلاث

(1/43)

شياه إلى ثلاثمائة ففيها أربع شياه، ثم في كل مائة شاة. ولا يؤخذ تيس ولا هرمة أي كبيرة، ولا ذات عوار أي عيب، ولا تؤخذ الربى وهي التي لها ولد تربيه، ولا حامل، ولا السمينة، ولا خيار المال لقوله صلى الله عليه وسلم: "ولكن من أوسط أموالكم، فإن الله لم يسألكم خيره ولم يأمركم بشره" 1 رواه أبو داود. والخلطة في المواشي تصير المالين كالمال الواحد.
__________
1 أبو داود: الزكاة (1582) .

(1/44)


باب زكاة الخارج من الأرض - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب زكاة الخارج من الأرض
تجب في كل مكيل مدخر من قوت وغيره بشرطين: أحدهما: بلوغ النصاب وهو خمسة أوسق - والوسق ستون صاعا وتضم ثمرة العام الواحد وزرعه بعضها إلى بعض في تكميل النصاب. الثاني: أن يكون النصاب مملوكا له وقت الوجوب، فلا تجب فيما يكتسب اللقاط، أو يوهب له، أو يأخذه أجرة لحصاده. ويجب العشر فيما سقي بلا مؤنة، ونصفه بها، وثلاثة أرباع بهما. فإن تفاوتا فبأكثرهما نفعا، ومع الجهل العشر.
ويجب إخراج زكاة الحب مصفى والثمر يابسا. ولا يصح شراء زكاته ولا صدقته، فإن رجعت إليه بإرث جاز. ويبعث الإمام خارصا ويكفي واحد، ويترك الخارص له ما يكفيه وعياله رطبا؛ فإن لم يترك فلرب المال أخذه. وكره أحمد الحصاد والجذاذ ليلا، ولا تتكرر زكاة معشرات ولو بقيت أحوالا ما لم تكن للتجارة فتقوم عند كل حول.

(1/45)


باب زكاة النقدين - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب زكاة النقدين
نصاب الذهب عشرون مثقالا، ونصاب الفضة مائتا درهم. وفي ذلك ربع العشر، ويضم أحدهما إلى الآخر في تكميل النصاب، وتضم قيمة العروض إلى كل منهما. ولا زكاة في حلي مباح، فإن أعد للتجارة ففيه الزكاة. ويباح للذكر من الفضة الخاتم، وهو في خنصر يسراه أفضل. وضعف أحمد التختم في اليمين.
ويكره لرجل وامرأة خاتم حديد وصفر ونحاس، نص عليه. ويباح من الفضة قبيعة السيف وحلية المنطقة لأن الصحابة رضي الله عنهم اتخذوا المناطق محلاة بالفضة، ويباح للنساء من الذهب والفضة ما جرت عادتهن بلبسه.
ويحرم تشبه رجل بامرأة وعكسه في لباس وغيره.

(1/46)


باب زكاة العروض - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب زكاة العروض
تجب فيها إذ بلغت قيمتها نصابا إذا كانت للتجارة. ولا زكاة فيما أعد للكراء من عقار وحيوان وغيرهما.

(1/46)


باب زكاة الفطر - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب زكاة الفطر
وهي طهرة للصائم من اللغو والرفث، وهي فرض عين على كل مسلم إذا فضل عنده عن قوته وقوت عياله يوم العيد وليلته صاع عنه وعمن يمونه من المسلمين، ولا تلزمه عن الأجير، فإن لم يجد عن الجميع بدأ بنفسه ثم الأقرب فالأقرب. ولا تجب عن الجنين إجماعا، ومن تبرع بمؤنة مسلم شهر رمضان لزمته فطرته. ويجوز تقديمها قبل العيد بيوم أو يومين، ولا يجوز تأخيرها عن يوم الفطر، فإن فعل أثم وقضى، والأفضل يوم العيد قبل الصلاة. والواجب صاع من تمر أو بر أو زبيب أو شعير أو أقط، فإن عدمها أخرج ما يقوم مقامها من قوت البلد. وأحب أحمد تنقية الطعام وحكاه عن ابن سيرين، ويجوز أن يعطي الجماعة ما يلزم الواحد وعكسه.

(1/47)


باب: إخراج الزكاة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب: إخراج الزكاة
...
اب إخراج الزكاة
لا يجوز تأخيرها عن وقت وجوبها مع إمكانه إلا لغيبة الإمام أو المستحق، وكذا الساعي له تأخيرها عند ربها لعذر قحط ونحوه كمجاعة. احتج أحمد بفعل عمر.

(1/47)


باب أهل الزكاة - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب أهل الزكاة
وهم ثمانية لا يجوز صرفها إلى غيرهم للآية:
الأول والثاني: الفقراء والمساكين. ولا يجوز السؤال وله ما يغنيه، ولا بأس بمسألة شرب الماء والاستعارة والاستقراض، ويجب إطعام الجائع وكسوة العاري وفك الأسير.
الثالث: العاملون عليها كجاب وكاتب وعداد وكيال، ولا يجوز من ذوي القربى، وإن شاء الإمام أرسله من غير عقد، وإن شاء ذكر له شيئا معلوما.
الرابع: المؤلفة قلوبهم وهم السادات المطاعون في عشائرهم من كافر يرجى إسلامه أو مسلم يرجى بعطائه قوة إيمانه أو إسلام نظيره أو نصحه أو كف شره، ولا يحل للمسلم أن يأخذ ما يعطى لكف شره كرشوة.
الخامس: الرقاب وهم المكاتبون، ويجوز أن يفدى بها أسير مسلم بأيدي الكفار لأنه فك رقبة، ويجوز أن يشتري منها رقبة ويعتقها لعموم قوله: {وَفِي الرِّقَابِ}
السادس: الغارمون وهم المدينون، وهم ضربان: أحدهما من غرم لإصلاح ذات البين، وهو من تحمل مالا لتسكين فتنة. الثاني: من استدان لنفسه في مباح.

(1/48)

السابع: في سبيل الله وهم الغزاة فيدفع لهم كفاية غزوهم ولو مع غناهم، والحج في سبيل الله.
الثامن: ابن السبيل وهو المسافر المنقطع به الذي ليس معه ما يوصله إلى بلده، فيعطى ما يوصله إليه ولو مع غناه ببلده. وإن ادعى الفقر من لا يعرف بالغنى قبل قوله وإن كان جلدا وعرف له كسب لم يجز إعطاؤه، وإن لم يعرف له كسب أعطي بعد إخباره أنه لاحظ فيها لغني ولا لقوي مكتسب. وإن كان الأجنبي أحوج فلا يعطى القريب، ويمنع البعيد ولا يحابي بها قريبا، ولا يدفع بها مذمة، ولا يستخدم بها أحدا، ولا يقي بها ماله.
وصدقة التطوع مسنونة كل وقت، وسرا أفضل، وكذلك في الصحة وبطيب نفس، وفي رمضان لفعله صلى الله عليه وسلم، وفي أوقات الحاجة لقوله تعالى: {فِي يَوْمٍ ذِي مَسْغَبَةٍ} 1. وهي على القريب صدقة وصلة ولاسيما مع العداوة لقوله صلى الله عليه وسلم: "تصل من قطعك" 2 ثم الجار لقوله تعالى: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ} 3 ومن اشتدت حاجته لقوله تعالى: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} 4. ولا يتصدق بما يضره أو يضر غريمه أو من تلزمه مؤنته.
ومن أراد الصدقة بماله كله وله عائلة يكفيهم بكسبه وعلم من نفسه حسن التوكل استحب، لقصة الصديق، وإلا لم يجز ويحجر عليه. ويكره لمن لا صبر له على الضيق أن ينقص نفسه عن الكفاية التامة. ويحرم المن في الصدقة وهو كبيرة يبطل ثوابها. ومن أخرج شيئا يتصدق به ثم عارضه شيء استحب له أن يمضيه، وكان "عمرو ابن العاص إذا أخرج طعاما لسائل فلم يجده عزله" ويتصدق بالجيد، ولا يقصد الخبيث فيتصدق به، وأفضلها جهد المقل ولا يعارضه خبر: "خير الصدقة ماكان عن ظهر غنى" 5 المراد جهد المقل بعد حاجة عياله.
__________
1 سورة البلد آية: 14.
2 أحمد (3/438) .
3 سورة النساء آية: 36.
4 سورة البلد آية: 16.
5 البخاري: الزكاة (1426) , والنسائي: الزكاة (2534 ,2544) , وأبو داود: الزكاة (1676) , وأحمد (2/245 ,2/278 ,2/358 ,2/402 ,2/476 ,2/480 ,2/524 ,2/527) , والدارمي: الزكاة (1651) .

(1/49)


كتاب الصيام - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

كتاب الصيام
صوم رمضان أحد أركان الإسلام، وفرض في السنة الثانية من الهجرة، فصام رسول الله صلى الله عليه وسلم تسع رمضانات. ويستحب ترائي الهلال ليلة الثلاثين من شعبان، ويجب صوم رمضان برؤية هلاله فإن لم ير مع الصحو أكملوا ثلاثين يوما ثم صاموا من غير خلاف. وإذا رأى الهلال كبر ثلاثا وقال: "اللهم أهله علينا بالأمن والإيمان والسلامة والإسلام والتوفيق لما تحب وترضاه، ربي وربك الله هلال خير ورشد" 1 ويقبل فيه قول واحد عدل حكاه الترمذي عن أكثر العلماء؛ وإن رآه وحده وردت شهادته لزمه الصوم ولا يفطر إلا مع الناس، وإذا رأى هلال شوال لم يفطر.
والمسافر يفطر إذا فارق بيوت قريته، والأفضل له الصوم خروجا من خلاف أكثر العلماء. والحامل والمرضع إذا خافتا على أنفسهما أو ولديهما أبيح لهما الفطر، فإن خافتا على ولديهما فقط أطعمتا عن كل يوم مسكينا. والمريض إذا خاف ضررا كره صومه للآية. من عجز عن الصوم لكبر أو مرض لا يرجى برؤه أفطر وأطعم عن كل يوم مسكينا. وإن طار إلى حلقه ذباب أو غبار أو دخل إلى حلقه ماء بلا قصد لم يفطر.
ولا يصح الصوم الواجب إلا بنية من الليل، ويصح صوم النفل بنية من النهار قبل الزوال وبعده.
__________
1 الدارمي: الصوم (1687) .

(1/50)


باب ما يفسد الصوم - آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

آداب المشي إلى الصلاة، مطبوع ضمن مؤلفات الشيخ محمد بن عبد الوهاب

باب ما يفسد الصوم
من أكل أو شرب، أو استعط بدهن أو غيره فوصل إلى حلقه، أو احتقن أو استقاء فقاء، أو حجم أو احتجم فسد صومه، ولا يفطر ناس بشيء من ذلك. وله الأكل والشرب مع شك في طلوع الفجر لقوله تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} 1.
ومن أفطر بالجماع فعليه كفارة ظهار مع القضاء، وتكره القبلة لمن تتحرك شهوته. ويجب اجتناب كذب وغيبة وشتم ونميمة كل وقت لكن للصائم آكد، ويسن كفه عما يكره، وإن شتمه أحد فليقل: إني صائم.
ويسن تعجيل الفطر إذا تحقق الغروب وله الفطر بغلبة الظن، ويسن تأخير السحور ما لم يخش طلوع الفجر، وتحصل فضيلة السحور بأكل أو شرب وإن قل. ويفطر على رطب، فإن لم يجد فعلى التمر، فإن لم يجد فعلى الماء، ويدعو عند فطره. ومن فطر صائما فله مثل أجره.
ويستحب الإكثار من قراءة القرآن في رمضان والذكر والصدقة. وأفضل صيام التطوع صيام يوم وإفطار يوم، ويسن صيام ثلاثة أيام من كل شهر، وأيام البيض أفضل، ويسن صوم يوم الخميس والاثنين وستة أيام من شوال ولو متفرقة، وصوم تسع ذي الحجة وآكدها التاسع وهو يوم عرفة
__________
1 سورة البقرة آية: 187.

(1/51)

وصوم المحرم وأفضله التاسع والعاشر.
ويسن الجمع بينهما وكل ما ذكر في يوم عاشوراء من الأعمال غير الصيام فلا أصل له، بل هو بدعة. ويكره إفراد رجب بالصوم، وكل حديث في فضل صومه والصلاة فيه فهو كذب.
ويكره إفراد الجمعة بالصوم. ويكره تقدم رمضان بيوم أو يومين. ويكره الوصال. ويحرم صوم العيدين وأيام التشريق. ويكره صوم الدهر. وليلة القدر معظمة يرجى إجابة الدعاء فيها لقوله: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} 1. قال المفسرون: في قيامها والعمل فيها خير من قيام ألف شهر خالية منها. وسميت ليلة القدر لأنه يقدر فيها ما يكون في تلك السنة، وهي مختصة بالعشر الأواخر وليالي الوتر، وآكدها ليلة سبع وعشرين. ويدعو فيها بما علمه النبي صلى الله عليه وسلم لعائشة: "اللهم إنك عفو كريم تحب العفو، فاعف عني" 2. والله أعلم وصلى الله على محمد وآله وصحبه وسلم.
__________
1 سورة القدر آية: 3.
2 الترمذي: الدعوات (3513) , وابن ماجه: الدعاء (3850) .

(1/52)


باب آداب المشي إلى الصلاة، ط الوزارة - آداب المشي إلى الصلاة

آداب المشي إلى الصلاة، ط الوزارة

[باب آداب المشي إلى الصلاة]
آداب المشي إلى الصلاة باب آداب المشي إلى الصلاة (1) يسن الخروج إليها متطهرا بخشوع لقوله صلى الله عليه وسلم: «إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامدا إلى المسجد فلا يشبكن بين أصابعه فإنه في صلاة» وأن يقول إذا خرج من بيته ولو لغير الصلاة:
«بسم الله، آمنت بالله اعتصمت بالله، توكلت على الله، ولا حول ولا قوة إلا بالله، اللهم إني أعوذ بك أن أضل أو أضل أو أزل أو أزل أو أظلم أو أظلم أو أجهل أو يجهل علي» .
_________
(1) لم يذكر المصنف رحمه الله كتاب أحكام الوضوء وشروط الصلاة قبل باب آداب المشي إلى الصلاة اكتفاء برسالة شروط الصلاة المتضمنة لذلك كله وقد جرت العادة بقراءتها قبل هذا الكتاب فكأنها جزء منه.

(1/3)

وأن يمشي إليها بسكينة ووقار لقوله صلى الله عليه وسلم: «وإذا سمعتم الإقامة فامشوا وعليكم السكينة فما أدركتم فصلوا وما فاتكم فاقضوا» وأن يقارب بين خطاه ويقول:

(1/4)

«اللهم إني أسألك بحق (1) السائلين عليك وبحق ممشاي هذا، فإني لم أخرج أشرا ولا بطرا ولا رياء ولا سمعة، خرجت اتقاء سخطك، وابتغاء مرضاتك، أسألك أن تنقذني من النار، وأن تغفر لي ذنوبي جميعا، إنه لا يغفر الذنوب إلا أنت» ، ويقول: «اللهم اجعل في قلبي نورا وفي لساني نورا، واجعل في بصري نورا وفي سمعي نورا وأمامي نورا وخلفي نورا وعن يميني نورا وعن شمالي نورا وفوقي نورا وتحتي نورا؛ اللهم أعطني نورا وزدني نورا» .
فإذا دخل المسجد استحب له أن يقدم رجله اليمنى ويقول: «بسم الله أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم. اللهم صل على محمد. اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك» .
_________
(1) قوله أسألك بحق السائلين. إلخ قد ورد بذلك حديث ولم يجزم تقي الدين بن تيمية بصحته وذكر غيره أن في سنده (عطية العوفي) وهو شيعي مدلس فلا يعتد بنقله، وعلى تقدير صحته فقد أوله العلماء بأن حق السائلين الإجابة وحق ممشاي الإثابة ونحو ذلك وإجابة الدعاء والإثابة على الأعمال الصالحة من الله تعالى فلا يحتج به على سؤال الله بأحد من خلقه فهو منهي عنه غير جائز.

(1/5)

وعند خروجه يقدم رجله اليسرى ويقول: «وافتح لي أبواب فضلك» .
وإذا دخل المسجد فلا يجلس حتى يصلي ركعتين، لقوله صلى الله عليه وسلم: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين» ويشتغل بذكر الله أو يسكت، ولا يخوض في حديث الدنيا؛ فما دام كذلك فهو في صلاة والملائكة تستغفر له ما لم يؤذ أو يحدث.


باب صفة الصلاة - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[باب صفة الصلاة]
باب صفة الصلاة يستحب أن تقوم إليها عند قول المؤذن: قد

(1/6)

قامت الصلاة إن كان الإمام في المسجد وإلا إذا رآه؛ قيل للإمام أحمد: قبل التكبير تقول شيئا؟ قال: لا؛ إذ لم ينقل عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه، ثم يسوى الإمام الصفوف بمحاذاة المناكب والأكعب.
ويسن تكميل الصف الأول فالأول وتراص المأمومين وسد خلل الصفوف، ويمنة (1) كل صف أفضل، وقرب الأفضل (2) من الإمام لقوله صلى الله عليه وسلم: «ليليني منكم أولو الأحلام والنهى» وخير صفوف الرجال أولها وشرها آخرها، وخير
_________
(1) بفتح الياء كاليسرة بفتحها أيضا.
(2) أي قرب الرجل الأفضل بسبب العلم وحفظ القرآن ونحو ذلك.

(1/7)

صفوف النساء آخرها وشرها أولها، ثم يقول وهو قائم مع القدرة: (الله أكبر) لا يجزئه غيرها، والحكمة في افتتاحها بذلك ليستحضر عظمة من تقوم بين يديه فيخشع، فإن مد همزة " الله " أو " أكبر " أو قال " أكبار " لم تنعقد (1) والأخرس يحرم بقلبه ولا يحرك لسانه وكذا حكم القراءة والتسبيح وغيرهما (2) .


جهر الإمام بالتكبير - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[جهر الإمام بالتكبير]
ويسن جهر الإمام بالتكبير لقوله صلى الله عليه وسلم: «إذا كبر الإمام فكبروا» وبالتسميع لقوله: «وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد» .
_________
(1) والأكبار جمع كبر فتح الكاف وهو الطبل.
(2) كالتحميد والتسميع والتشهد والسلام يأتي به الأخرس بقلبه، لا يحرك لسانه.

(1/8)

ويسر مأموم ومنفرد ويرفع يديه ممدودتي الأصابع مضمومة ويستقبل ببطونهما القبلة إلى حذو (1) منكبيه إن لم يكن عذر ورفعهما إشارة إلى كشف الحجاب بينه وبين ربه، كما أن السبابة إشارة إلى الوحدانية، ثم يقبض كوعه الأيسر بكفه الأيمن ويجعلهما تحت سرته ومعناه ذل بين يدي ربه عز وجل، ويستحب نظره إلى موضع سجوده في كل حالات الصلاة إلا في التشهد فينظر إلى سبابته. ثم يستفتح سرا فيقول: «سبحانك: اللهم، وبحمدك» ومعنى - سبحانك اللهم - أي
_________
(1) حذو: مقابل، والمنكب بفتح الميم وكسر الكاف مجمع عظم العضد والكتف.

(1/9)

أنزهك التنزيه اللائق بجلالك يا ألله، وقوله وبحمدك، قيل معناه: أجمع لك بين التسبيح والحمد «وتبارك اسمك» أي البركة تنال بذكرك «وتعالى جدك» أي جلت عظمتك «ولا إله غيرك» أي لا معبود في الأرض ولا في السماء بحق سواك يا ألله، ويجوز الاستفتاح بكل ما ورد (1) ثم يتعوذ سرا فيقول: «أعوذ بالله من الشيطان الرجيم» ، وكيفما تعوذ من الوارد فحسن، ثم يبسمل سرا، وليست من الفاتحة ولا غيرها بل آية من القرآن قبلها وبين كل سورتين سوى
_________
(1) قال الشيخ تقي الدين: الأفضل أن يأتي بكل نوع أحيانا.

(1/10)

" براءة " (1) ويسن كتابتها أوائل الكتب كما كتبها سليمان عليه السلام، وكما كان النبي صلى الله عليه وسلم يفعل، وتذكر في ابتداء جميع الأفعال وهي تطرد الشيطان قال أحمد: لا تكتب أمام الشعر ولا معه (2) ثم يقرأ الفاتحة مرتبة متوالية مشددة، وهي ركن في كل ركعة كما في الحديث: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» وتسمى أم القرآن لأن فيها الإلهيات والمعاد والنبوات، وإثبات القدر، فالآيتان
_________
(1) فيكره ابتداؤها بها قيل لأنها مع الأنفال سورة واحدة فلا يفصل بينهما بها، وقيل لنزولها بالسيف.
(2) قال القاضي: لأنه يشوبه الكذب والهجوم غالبا، وأما النظم في الفقه والتوحيد والنحو ونحو ذلك فأجاز العلماء كتابتها أمامه لعدم العلة التي ذكرها القاضي.

(1/11)

الأوليان يدلان على الإلهيات و {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] يدل على المعاد وإياك نعبد {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] يدل على الأمر والنهي والتوكل وإخلاص ذلك كله لله، وفيها التنبيه على طريق الحق وأهله المقتدى بهم والتنبيه على طريق الغي والضلال.
ويستحب أن يقف عند كل آية لقراءته صلى الله عليه وسلم وهي أعظم سورة في القرآن، وأعظم آية فيه الكرسي وفيها إحدى عشرة تشديدة.
ويكره الإفراط في التشديد والإفراط في المد، فإذا فرغ قال: " آمين " بعد سكتة لطيفة ليعلم أنها ليست من القرآن ومعناها اللهم استجب، يجهر بها إمام ومأموم معا في صلاة

(1/12)

جهرية، ويستحب سكوت الإمام بعدها في صلاة جهرية لحديث سمرة، ويلزم الجاهل تعلمها، فإن لم يفعل مع القدر لم تصح صلاته، ومن لم يحسن شيئا منها ولا من غيرها من القرآن لزمه أن يقول: «سبحان الله والحمد لله ولا إله إلا الله والله أكبر» لقوله صلى الله عليه وسلم: «إن كان معك قرآن فاقرأ وإلا فاحمد الله وهلله وكبره ثم اركع» رواه أبو داود والترمذي، ثم يقرأ البسملة سرا، ثم يقرأ سورة كاملة ويجزئ آية إلا أن أحمد استحب أن تكون طويلة (1) فإن
_________
(1) كآية الدين وآية الكرسي فإن قرأ من أثناء سورة فلا بأس أن يبسمل.

(1/13)

كان في غير الصلاة فإن شاء جهر بالبسملة وإن شاء أسر.
وتكون السورة في الفجر من طوال المفصل وأوله (ق) لقول أوس: سألت أصحاب محمد صلى الله عليه وسلم كيف تحزبون القرآن؟ قالوا ثلاثا، وخمسا وسبعا وتسعا، وإحدى عشرة وثلاث عشرة، وحزب المفصل واحد، ويكره أن يقرأ في الفجر من قصاره من غير عذر كسفر ومرض ونحوهما (1) ويقرأ في المغرب من قصاره ويقرأ فيها بعض الأحيان من طواله لأنه صلى الله عليه وسلم قرأ فيها بالأعراف (2) .
_________
(1) كغلبة نعاس وخوف لمخالفته السنة.
(2) فرقها في الركعتين.

(1/14)

ويقرأ في البواقي من أوساطه إن لم يكن عذر " (1) وإلا قرأ بأقصر منه، ولا بأس بجهر (2) امرأة في الجهرية إذا لم يسمعها أجنبي، والمتنفل في الليل يراعي المصلحة فإن كان قريبا منه من يتأذى بجهر أسر وإن كان ممن يستمع له جهر، وإن أسر في جهر وجهر في سر بنى على قراءته.
وترتيب الآيات واجب لأنه بالنص وترتيب السور بالاجتهاد لا بالنص في قول جمهور العلماء فتجوز قراءة هذه قبل هذه، ولهذا
_________
(1) أي من مرض وسفر ونحوهما.
(2) ويكره الجهر بالقراءة لمأموم ويخير منفرد وقائم لقضاء ما فاته بعد سلام إمامه بين جهر وإخفات.

(1/15)

تنوعت مصاحف الصحابة في كتابتها وكره أحمد قراءة حمزة والكسائي والإدغام الكبير لأبي عمرو، ثم يرفع يديه كرفعه الأول بعد فراغه من القراءة وبعد أن يثبت قليلا حتى يرجع إليه نفسه، ولا يصل قراءته بتكبير الركوع، فيكبر فيضع يديه مفرجتي الأصابع على ركبتيه ملقما كل يد ركبة ويمد ظهره مستويا ويجعل رأسه حياله لا يرفعه ولا يخفضه لحديث عائشة ويجافي مرفقيه عن جنبيه لحديث أبي حميد، ويقول في ركوعه: (سبحان ربي العظيم) لحديث حذيفة رواه مسلم، وأدنى الكمال ثلاث وأعلا في حق الإمام عشر وكذا حكم سبحان ربي الأعلى في السجود، ولا يقرأ في

(1/16)

الركوع والسجود لنهيه صلى الله عليه وسلم عن ذلك، ثم يرفع رأسه ويرفع يديه كرفعه الأول قائلا، إمام ومنفرد: (سمع الله لمن حمده) وجوبا (1) ومعنى سمع استجاب فإذا استتم قائما قال: «ربنا ولك الحمد ملء السماوات والأرض وملء ما شئت من شيء بعد» (2) وإن شاء زد «أهل الثناء والمجد، أحق ما قال العبد وكلنا لك عبد، لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد» وله أن يقول غيره مما ورد. وإن شاء قال: «اللهم ربنا لك الحمد»
_________
(1) ثم إن شاء أرسل يديه من غير وضع إحداهما على الأخرى، وإن شاء وضع يمينه وشماله.
(2) أي كالكرسي وغيره مما لا يعلم سعته إلا الله تعالى.

(1/17)

بلا واو لوروده في حديث أبي سعيد وغيره، فإن أدرك المأموم الإمام في هذا الركوع فهو مدرك للركعة، ثم يكبر ويخر ساجدا ولا يرفع يديه، فيضع ركبتيه ثم يديه ثم وجهه ويمكن جبهته وأنفه وراحتيه من الأرض ويكون على أطراف أصابع رجليه موجها أطرافها إلى القبلة، والسجود على هذه الأعضاء السبعة ركن، ويستحب مباشرة المصلى (1) ببطون كفيه، وضم أصابعهما موجهة إلى القبلة غير مقبوضة رافعا مرفقيه.


الصلاة في مكان شديد الحر أو شديد البرد - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[الصلاة في مكان شديد الحر أو شديد البرد]
وتكره الصلاة في مكان شديد الحر أو شديد
_________
(1) بفتح اللام أي موضع الصلاة.

(1/18)

البرد لأنه يذهب الخشوع، ويسن للساجد أن يجافي عضديه عن جنبيه وبطنه عن فخذيه، وفخذيه عن ساقيه، ويضع يديه حذو منكبيه، ويفرق بين ركبتيه ورجليه. ثم يرفع رأسه مكبرا ويجلس مفترشا، يفرش رجله اليسرى ويجلس عليها وينصب اليمنى ويخرجها من تحته ويجعل بطون أصابعها إلى الأرض لتكون أطراف أصابعها إلى القبلة؛ لحديث أبي حميد في صفة صلاة النبي صلى الله عليه وسلم باسطا يديه على فخذيه مضمومة الأصابع، ويقول: «رب اغفر لي» ولا بأس بالزيادة لقول ابن عباس: «كان النبي صلى الله عليه وسلم يقول بين السجدتين " رب اغفر لي وارحمني واهدني وارزقني وعافني» رواه أبو داود. ثم

(1/19)

يسجد الثانية كالأولى وإن شاء دعا فيه لقوله صلى الله عليه وسلم: «وأما السجود فأكثروا فيه من الدعاء فقمن أن يستجاب لكم» رواه مسلم، وله عن أبي هريرة «أن رسول الله صلى الله عليه وسلم كان يقول في سجوده: " اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيه وسره» . ثم يرفع رأسه مكبرا قائما على صدور قدميه معتمدا على ركبتيه لحديث وائل إلا أن يشق لكبر أو مرض أو ضعف (1) ثم يصلي الركعة الثانية كالأولى إلا في تكبيرة الإحرام والاستفتاح، ولو لم يأت به في الأولى.
_________
(1) أي فيعتمد على الأرض.

(1/20)

ثم يجلس للتشهد مفترشا جاعلا يديه على فخذيه باسطا أصابع يسراه مضمومة مستقبلا بها القبلة قابضا من يمناه الخنصر والبنصر محلقا إبهامه مع وسطاه، ثم يتشهد سرا ويشير بسبابته اليمنى (1) في تشهده إشارة إلى التوحيد ويشير بها أيضا عند دعائه في صلاة وغيرها؛ لقول ابن الزبير: «كان النبي صلى الله عليه وسلم يشير بأصبعه إذا دعا ولا يحركها» . رواه أبو داود، فيقول: «التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته. السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله» ،
_________
(1) أي مرار أكل مرة عند ذكر لفظ الله تنبها على التوحيد.

(1/21)

، وأي تشهد تشهده مما صح عن النبي صلى الله عليه وسلم جاز، والأولى تخفيفه وعدم الزيادة عليه وهذا التشهد الأول، ثم إن كانت الصلاة ركعتين فقط صلى على النبي صلى الله عليه وسلم فيقول: «اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد» ، ويجوز أن يصلى على النبي صلى الله عليه وسلم مما ورد، وآل محمد: أهل بيته (1) وقوله (التحيات)
_________
(1) قوله (أهل بيته) هذا أحد الوجوه في معنى الآل. وقال في الإقناع الذي هو أصل هذا الكتاب: وآله أتباعه على دينه، قال الشارح كان لم يكونوا من أقاربه ثم استدل بما يطول ذكره وهذا في مقام الدعاء كما هنا، وأما في مقام تحريم الزكاة على آله فالمراد بهم بنو هاشم وبنو المطلب، أو بنو هاشم فقط والبحث مفصل في محله.

(1/22)

أي جميع التحيات (1) لله تعالى استحقاقا وملكا (والصلوات) الدعوات (والطيبات) الأعمال الصالحة فهو سبحانه يحيي ولا يسلم عليه لأن السلام دعاء. وتجوز الصلاة على غير النبي صلى الله عليه وسلم منفردا إذا لم يكثر ولم تتخذ شعارا لبعض الناس أو يقصد بها بعض الصحابة دون بعض، وتسن الصلاة على النبي صلى الله عليه وسلم في غير الصلاة وتتأكد تأكدا كثيرا عند ذكره. وفي يوم الجمعة وليلتها، ويسن أن يقول:
_________
(1) أي التعظيمات.

(1/23)

«اللهم إني أعوذ بك من عذاب جهنم ومن عذاب القبر وأعوذ بك من فتنة المحيا والممات وأعوذ بك من فتتة المسيح الدجال» وإن دعا بغير ذلك فحسن لقوله صلى الله عليه وسلم: «ثم يتخير من الدعاء أعجبه إليه» ما لم يشق على مأموم، ويجوز الدعاء لشخص معين لفعله صلى الله عليه وسلم في دعائه للمستضعفين بمكة، ثم يسلم وهو جالس مبتدئا عن يمينه قائلا: «السلام عليكم ورحمة الله» وعن يساره كذلك، والالتفات سنة، ويكون عن يساره أكثر بحيث يرى خده، ويجهر إمام بالتسليمة الأولى فقط ويسرهما غيره، ويسن حذفه وهو عدم تطويله أي لا يمد به صوته وينوي به الخروج من الصلاة وينوي به أيضا السلام على الحفظة

(1/24)

وعلى الحاضرين، وإن كانت الصلاة أكثر من ركعتين نهض مكبرا على صدور قدميه إذا فرغ من التشهد الأول (1) ويأتي بما بقي من صلاته كما سبق إلا أنه لا يجهر ولا تقرأ شيئا بعد الفاتحة فإن فعل لم يكره، ثم يجلس (2) في التشهد الثاني متوركا يفرش رجله اليسرى وينصب اليمنى ويخرجها عن يمينه ويجعل إليتيه على الأرض فيأتي بالتشهد الأول ثم
_________
(1) قال في الإقناع: ولا يرفع يديه قال في الإنصاف: وهر المذهب وعن الإمام أحمد يرفعهما، اختاره المجد والشيخ تقي الدين وصاحب الفائق وابن عبدوس، قال في المبدع وهي أظهر وقد صححه أحمد وغيره عن النبي صلى الله عليه وسلم.
(2) قوله ثم يجلس إلى آخره هذا الجلوس والصلاة على النبي والتسليم من أركان الصلاة اكتفى المصنف بذكرها هنا عن إعادتها في الأركان فتنبه.

(1/25)

بالصلاة على النبي صلى الله عليه وسلم ثم بالدعاء ثم يسلم، وينحرف الإمام إلى المأمومين على يمينه أو على شماله، ولا يطيل الإمام الجلوس بعد السلام مستقبل القبلة، ولا ينصرف المأموم قبله لقوله صلى الله عليه وسلم: «إني إمامكم فلا تسبقوني بالركوع ولا بالسجود ولا بالانصراف» فإن صلى معهم نساء انصرف النساء وثبت الرجال قليلا؛ لئلا يدركوا من انصرف منهن.


الذكر والدعاء والاستغفار عقب الصلاة - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[الذكر والدعاء والاستغفار عقب الصلاة]
ويسن ذكر الله والدعاء والاستغفار عقب الصلاة فيقول: «أستغفر الله» ثلاثا ثم يقول:

(1/26)

«اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله لا إله إلا الله لا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون» «اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد» ثم يسبح ويحمد ويكبر كل واحدة ثلاثا وثلاثين ويقول تمام المائة: «لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير» ويقول بعد صلاة الفجر وصلاة المغرب قبل أن يكلم أحدا من الناس: «اللهم أجرني من النار» سبع مرات.
والإسرار بالدعاء أفضل وكذا بالدعاء المأثور ويكون بتأدب وخشوع وحضور قلب ورغبة

(1/27)

ورهبة لحديث «لا يستجاب الدعاء من قلب غافل» ويتوسل بالأسماء والصفات والتوحيد (1) ويتحرى أوقات الإجابة، وهي ثلث الليل الآخر وبين الأذان والإقامة وأدبار الصلاة المكتوبة وآخر ساعة يوم الجمعة، وينتظر الإجابة ولا يعجل فيقول: قد دعوت ودعوت فلم يستجب لي، ولا يكره أن يخص نفسه إلا في دعاء يؤمن عليه، ويكره رفع الصوت (2) .
ويكره (3) في الصلاة التفات يسير ورفع
_________
(1) ولا يتوسل إلى الله بدعائه بمخلوق كالملائكة والأنبياء والصالحين؛ لأن ذلك لم يكن واردا عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه فيكون بدعة فيها والبدع في الدين لا خير فيها.
(2) أي بالدعاء في صلاة وغيرها.
(3) قوله: " ويكره. " هذا شروع في ذكر بعض ما يكره في الصلاة وما يباح أو يستحب فيها.

(1/28)

بصره إلى السماء وصلاته إلى صورة منصوبة أو إلى آدمي واستقبال نار ولو سراجا وافتراش ذراعيه في السجود، ولا يدخل فيها وهو حاقن أو حاقب أو بحضرة طعام يشتهيه بل يؤخرها ولو فاتته الجماعة.
ويكره مس الحصى وتشبيك أصابعه واعتماده على يديه في جلوسه ولمس لحيته وعقص شعره وكف ثوبه وإن تثاءب كظم ما استطاع فإن غلبه وضع يده في فمه.
ويكره تسوية التراب بلا عذر ويرد المار بين يديه (1) ولو بدفعه، آدميا كان أو المار غيره
_________
(1) أي ما لم يكن في مكة المشرفة فلا يرده لأنه عليه السلام صلى بمكة والناس يمرون بين يديه وليس بينهما سترة، وألحق الموفق الحرم كله بمكة.

(1/29)

فرضا كانت الصلاة أو نفلا فإن أبى فله قتاله ولو مشى يسيرا ويحرم المرور بين المصلي وبين سترته وبين يديه إن لم يكن له سترة، وله قتل حية وعقرب وقملة وتعديل ثوب وعمامة وحمل شيء ووضعه، وله إشارة بيد ووجه وعين لحاجة، ولا يكره السلام على المصلي وله رده بالإشارة، ويفتح على إمامه إذا أرتج عليه أو غلط، وإن نابه شيء في صلاته سبح رجل وصفقت امرأة، وإن بدره بصاق أو مخاط وهو في المسجد بصق في ثوبه وفي غير المسجد عن يساره، ويكره أن يبصق قدامه أو عن يمينه.

(1/30)


الصلاة إلى سترة - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[الصلاة إلى سترة]
وتكره صلاة غير مأموم إلى غير سترة ولو لم يخش مارا من جدار أو شيء شاخص كحربة أو غير ذلك مثل آخرة الرحل، ويسن أن يدنو منها لقوله صلى الله عليه وسلم: «إذا صلى أحدكم فليصل إلى سترة ويدن منها» وينحرف عنها يسيرا لفعله صلى الله عليه وسلم، وإن تعذر خط خطا وإذا مر من ورائها شيء لم يكره، فإن لم تكن سترة أو مر بينه وبينها امرأة أو كلب أو حمار بطلت صلاته (1) وله قراءة في المصحف والسؤال عند آية الرحمة، والتعوذ عند آية العذاب.
_________
(1) بطلان الصلاة بمرور واحد من الثلاثة المذكورة وارد في حديث معروف والمذهب أنها لا تبطل إلا بمرور الكلب الأسود البهيم فقط.

(1/31)

والقيام ركن في الفرض (1) لقوله تعالى {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238] (2) إلا لعاجز أو عريان أو خائف أو مأموم خلف إمام الحي العاجز عنه (3) وإن أدرك الإمام في الركوع فبقدر التحريمة (4) .
وتكبيرة الإحرام ركن وكذا قراءة الفاتحة على الإمام والمنفرد (5) وكذا الركوع لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} [الحج: 77] (6)
_________
(1) قوله: " والقيام ركن. " هذا شروع في ذكر أركان الصلاة، وقد تقدم ذكر بعضها.
(2) سورة البقرة، الآية: 238.
(3) أي بشروطه وهر أن يرجى زوال علته.
(4) أي فالركن من القيام بقدر التحريمة أي تكبيرة الإحرام.
(5) قال في الإقناع: وكذا على المأموم لحديث: " لا صلاة لمن لم يقرأ بفاتحة الكتاب " فلا يتحملها الإمام عنه.
(6) سورة الحج، الآية: 77.

(1/32)

وعن أبي هريرة رضي الله عنه «أن رجلا دخل المسجد فصلى ثم جاء إلى النبي صلى الله عليه وسلم فسلم عليه فقال له: " ارجع فصل فإنك لم تصل " فعلها ثلاثا ثم قال: والذي بعثك بالحق نبيا لا أحسن غير هذا فعلمني، فقال له النبي صلى الله عليه وسلم: " إذا قمت إلى الصلاة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم اجلس حتى تطمئن جالسا، ثم افعل ذلك في صلاتك كلها» رواه الجماعة (1) فدل على أن المسمى في هذا
_________
(1) المراد بالجماعة في اصطلاح المجد في المنتقى هم أهل الأمهات الست والإمام أحمد السبعة في اصطلاح صاحب بلوغ المرام.

(1/33)

الحديث لا يسقط بحال؛ إذ لو سقطت لسقطت عن الأعرابي الجاهل.
والطمأنينة في هذا الأفعال ركن لما تقدم. ورأى حذيفة رجلا لا يتم ركوعه ولا سجوده، فقال له: ما صليت ولو مت لمت على غير فطرة الله التي فطر عليها محمدا صلى الله عليه وسلم.
والتشهد الأخير ركن لقول ابن مسعود: كنا نقول قبل أن يفرض علينا التشهد: السلام على الله السلام على جبريل وميكائيل، فقال النبي صلى الله عليه وسلم: «لا تقولوا هكذا ولكن قولوا التحيات لله» رواه النسائي ورواته ثقات.

(1/34)


الواجبات التي تسقط سهوا - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[الواجبات التي تسقط سهوا]
والواجبات التي تسقط سهوا ثمانية: التكبيرات غير الأولى (1) والتسميع للإمام والمنفرد والتحميد للكل وتسبيح ركوع وسجود وقول رب اغفر لي والتشهد الأول والجلوس له وما عدا ذلك سنن أقوال وأفعال.
فسنن الأقوال سبع عشرة: الاستفتاح والتعوذ والبسملة والتأمين وقراءة السورة في الأوليين وفي صلاة الفجر والجمعة والعيد والتطوع كله والجهر والإخفات وقول ملء السماء والأرض إلى آخره وما زاد على المرة
_________
(1) أي تكبيرة الإحرام فإنها ركن غير تكبيرة مأموم أدرك إمامه راكعا فهي سنة للاجتزاء عنها بتكبيرة الإحرام.

(1/35)

في تسبيح ركوع وسجود وقول رب اغفر لي والتعوذ في التشهد الأخير والصلاة على آل النبي صلى الله عليه وسلم والبركة عليه وعليهم، وما سوى ذلك فسنن أفعال مثل: كون الأصابع مضمومة مبسوطة مستقبلا بها القبلة عند الإحرام والركوع والرفع منه وحطهما عقب ذلك، وقبض اليمين على كوع الشمال وجعلهما تحت سرته والنظر إلى موضع سجوده (1) وتفريقه بين قدميه في قيامه ومراوحته بينهما وترتيل القراءة والتخفيف للإمام وكون الأولى أطول من الثانية وقبض
_________
(1) قال في المبدع: وفي حالة إشارته في التشهد فإنه ينظر إلى سبابته لخبر ابن الزبير، وصفته تجاه الكعبة فإنه ينظر إليها كذا قال، والله أعلم.

(1/36)

ركبتيه مفرجتي الأصابع في الركوع ومد ظهره مستويا وجعل رأسه حياله ومجافاة عضديه عن جنبيه ووضع ركبتيه قبل يديه في سجوده ورفع يديه قبلهما في القيام وتمكين جبهته وأنفه من الأرض ومجافاة عضديه عن جنبيه وبطنه عن فخذيه وفخذيه عن ساقيه وإقامة قدميه وجعل بطون أصابعهما إلى الأرض مفرقة ووضع يديه حذو منكبيه مبسوطة الأصابع إذا سجد وتوجيه أصابع يديه مضمومة إلى القبلة ومباشرة المصلي بيديه وجبهته وقيامه إلى الركعة على صدور قدميه معتمدا بيديه على فخذيه والافتراش في الجلوس بين السجدتين والتشهد الأول والتورك في الثاني ووضع يديه على

(1/37)

فخذيه مبسوطتين مضمومتي الأصابع مستقبلا بهما القبلة بين السجدتين وفي التشهد وقبض الخنصر والبنصر من اليمنى وتحليق إبهامها مع الوسطى والإشارة بسبابتها والالتفات يمينا وشمالا في تسليمه وتفضيل الشمال على اليمين في الالتفات.


سجود السهو - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[سجود السهو]
وأما سجود السهو فقال أحمد يحفظ فيه عن النبي صلى الله عليه وسلم خمسة أشياء: سلم من اثنتين فسجد، وسلم من ثلاث فسجد، وفي الزيادة والنقصان، وقام من الثنتين فلم يتشهد. قال الخطابي: المعتمد عليه عند أهل العلم هذه الأحاديث الخمسة، يعني حديثي ابن مسعود، وأبي سعيد، وأبي هريرة وابن بحينة، وسجود

(1/38)

السهو يشرع للزيادة والنقص وشك في فرض ونفل إلا أن يكثر فيصير كوسواس فيطرحه. وكذا في الوضوء والغسل وإزالة النجاسة، فمتى زاد فعلا من جنس الصلاة قياما أو ركوعا أو سجودا أو قعودا عمدا بطلت، وسهوا يسجد لقوله صلى الله عليه وسلم: «إذا زاد الرجل أو نقص في صلاته فليسجد سجدتين» رواه مسلم. ومتى ذكر عاد إلى ترتيب الصلاة بغير تكبير، وإن زاد ركعة قطع متى ذكر وبنى على فعله قبلها ولا يتشهد إن كان قد تشهد ثم سجد وسلم. ولا يعتد بالركعة الزائدة مسبوق، ولا يدخل معه من علم أنها زائدة، وان كان إماما أو منفردا فنبهه اثنان لزمه الرجوع، ولا يرجع إن نبهه واحد إلا أن

(1/39)

يتيقن صوابه لأنه صلى الله عليه وسلم لم يرجع إلى قول ذي اليدين.


العمل اليسير في الصلاة - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[العمل اليسير في الصلاة]
ولا يبطل الصلاة عمل يسير كفتحه صلى الله عليه وسلم الباب لعائشة وحمله أمامة ووضعها. وإن أتى بقول مشروع في الصلاة في غير موضعه كالقراءة في القعود والتشهد في القيام لم تبطل به.
وينبغي السجود لسهوه لعموم قوله صلى الله عليه وسلم: «إذا نسي أحدكم فليسجد سجدتين» . وإن سلم قبل إتمامها عمدا بطلت، وإن كان سهوا ثم ذكر قريبا أتمها ولو خرج من المسجد أو تكلم يسيرا لمصلحتها، وإن تكلم سهوا أو نام فتكلم أو سبق على لسانه حال قراءته كلمة من غير القرآن

(1/40)

لم تبطل. وإن قهقه بطلت إجماعا؛ لا إن تبسم.
وإن نسي ركنا غير التحريمة فذكره في قراءة الركعة التي بعدها بطلت التي تركه منها وصارت الأخرى عوضا عنها، ولا يعيد الاستفتاح، قاله أحمد، وإن ذكره قبل الشروع في القراءة عاد فأتى به وبما بعده، وإن نسي التشهد الأول ونهض لزمه الرجوع والإتيان به ما لم يستتم قائما لحديث المغيرة رواه أبو داود، ويلزم المأموم متابعته ويسقط عنه التشهد ويسجد للسهو.


من شك في عدد الركعات - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[من شك في عدد الركعات]
ومن شك في عدد الركعات بنى على اليقين، ويأخذ مأموم عند شكه بفعل إمامه،

(1/41)

ولو أدرك الإمام راكعا وشك هل رفع الإمام رأسه قبل إدراكه راكعا لم يعتد بتلك الركعة. وإذا بنى على اليقين أدى بما بقى ويأتي به المأموم بعد سلام إمامه ويسجد للسهو، وليس على المأموم سجود سهو إلا أن يسهو إمامه فيسجد معه ولو لم يتم التشهد ثم يتمه بعد سجوده. ويسجد مسبوق لسلامه مع إمامه سهوا ولسهوه معه وفيما انفرد به ومحله قبل السلام إلا إذا سلم عن نقص ركعة فأكثر لحديث عمران وذي اليدين وإلا فيما إذ بنى على غالب ظنه إن قلنا به فيسجد ندبا بعد السلام لحديث علي وابن مسعود، وإن نسيه قبل السلام أو بعده أتى به ما لم يطل الفصل،

(1/42)

وسجود السهو وما يقول فيه وبعد رفعه كسجود الصلاة.


باب صلاة التطوع - آداب المشي إلى الصلاة، ط الوزارة

آداب المشي إلى الصلاة، ط الوزارة

[باب صلاة التطوع]
باب صلاة التطوع قال أبو العباس: التطوع تكمل به صلاة الفرض يوم القيامة إن لم يكن أتمها (1) وفيه حديث مرفوع (2) وكذلك الزكاة وبقية الأعمال، وأفضل التطوع الجهاد، ثم توابعه من نفقة فيه وغيرها، ثم تعلم العلم وتعليمه، قال
_________
(1) ولهذا لا ينبغي للإنسان ترك ما شرعه الله من النوافل فإنها تكمل الفرائض كالصلاة والصيام وغير ذلك فإن تركها متهاونا بها راغبا عنها خيف عليه من الإثم لرغبته عن السنة بل صرح غير واحد من العلماء أن تارك الوتر فاسق إذا داوم على تركه.
(2) رواه أحمد في المسند.

(1/43)

أبو الدرداء: العالم والمتعلم في الأجر سواء وسائر الناس همج لا خير فيهم. وعن أحمد طلب العلم أفضل الأعمال لمن صحت نيته وقال: تذاكر بعض ليلة أحب إلي من إحيائها. وقال: يجب أن يطلب الرجل من العلم ما يقوم به دينه، قيل له مثل أي شيء؟ قال: الذي لا يمنعه جهله صلاته وصومه ونحو ذلك. ثم بعد ذلك الصلاة لحديث: «استقيموا ولن تحصوا واعلموا أن خير أعمالكم الصلاة» ثم بعد ذلك ما يتعدى نفعه من عيادة مريض أو قضاء حاجة مسلم، أو إصلاح بين الناس لقوله صلى الله عليه وسلم: «ألا أخبركم بخير أعمالكم وبأفضل من درجة الصوم والصلاة؟ إصلاح ذات البين فإن فساد ذات البين هي الحالقة» .

(1/44)

صححه الترمذي.
وقال أحمد: اتباع الجنازة أفضل من الصلاة وما يتعدى نفعه يتفاوت، فصدقة على قريب محتاج أفضل من عتق، وهو أفضل من صدقة على أجنبي إلا زمن مجاعة، ثم حج. وعن أنس مرفوعا: «من خرج في طلب العلم فهو في سبيل الله حتى يرجع» قال الترمذي: حسن غريب. قال الشيخ: تعلم العلم وتعليمه يدخل في الجهاد وإنه نوع منه وقال: استيعاب عشر ذي الحجة بالعبادة ليلا ونهار أفضل من الجهاد الذي لم يذهب فيه نفسه وماله. وعن أحمد: ليس يشبه الحج شيء للتعب الذي فيه ولتلك المشاعر وفيه مشهد ليس في الإسلام

(1/45)

مثله عشيه عرفة وفيه إنهاك المال والبدن. وعن أبي أمامة «أن رجلا سأل النبي صلى الله عليه وسلم أي الأعمال أفضل؟ قال: " عليك بالصوم فإنه لا مثل لهم» رواه أحمد وغيره بسند حسن. وقال الشيخ قد يكون كل واحد أفضل في حال لفعل النبي صلى الله عليه وسلم وخلفائه بحسب الحاجة والمصلحة. ومثله قول أحمد: انظر ما هو أصلح لقلبك فافعله. ورجح أحمد فضيلة الفكر على الصلاة والصدقة. فقد يتوجه منه أن عمل القلب أفضل من عمل الجوارح وأن مراد الأصحاب عمل الجوارح ويؤيده حديث: «أحب الأعمال إلى الله الحب في الله والبغض في الله» . وحديث: «أوثق عرى الإيمان أن تحب في الله وتبغض في الله» .

(1/46)

وآكد التطوع الكسوف (1) ثم الوتر ثم سنة الفجر، ثم سنة المغرب، ثم بقية الرواتب، ووقت صلاة الوتر بعد العشاء إلى طلوع الفجر والأفضل آخر الليل لمن وثق بقيامه، وإلا أوتر قبل أن يرقد، وأقله ركعة وأكثره إحدى عشرة، والأفضل أن يسلم من ركعتين ثم يوتر بركعة وإن فعل غير ذلك مما صح عن النبي صلى الله عليه وسلم فحسن، وأدنى الكمال ثلاث، والأفضل بسلامين ويجوز بسلام واحد، ويجوز كالمغرب.
_________
(1) قال في الإقناع أصل هذا الكتاب: وآكد صلاة التطوع صلاة الكسوف ثم الاستسقاء ثم التراويح ثم الوتر. وكذلك في الزاد وغيره فيحتمل أن هذه الزيادة سقطت من النسخ المطبوعة.

(1/47)

والسنن الراتبة عشر، وفعلها في البيت أفضل وهي: ركعتان قبل الظهر وركعتان بعدها وركعتان بعد المغرب وركعتان بعد العشاء وركعتا الفجر.
ويخفف ركعتي الفجر ويقرأ فيهما بسورتي الإخلاص، أو يقرأ في الأولى بقوله تعالى {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} [البقرة: 136] (1) الآية، التي في البقرة، وفي الثانية: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} [آل عمران: 64] (2) الآية وله فعلها راكبا.
_________
(1) سورة البقرة، الآية: 136.
(2) سورة آل عمران، الآية: 64.

(1/48)

ولا سنة للجمعة قبلها، وبعدها ركعتان أو أربع، وتجزئ السنة عن تحيه المسجد، ويسن له الفصل بين الفرض والسنة بكلام أو قيام لحديث معاوية، ومن فاته شيء به منها استحب له قضاؤه، ويستحب أن في بين الأذان والإقامة.
والتراويح سنة سنها رسول الله صلى الله عليه وسلم وفعلها جماعة أفضل ويجهر الإمام بالقراءة لنقل الخلف عن السلف ويسلم من كل ركعتين لحديث: «صلاة الليل مثنى مثنى» . ووقتها بعد العشاء وسنتها قبل الوتر إلى طلوع الفجر ويوتر بعدها، فإن كان له تهجد جعل الوتر بعده لقوله صلى الله عليه وسلم: «اجعلوا آخر صلاتكم بالليل وترا» فإن

(1/49)

أحب من له تهجد متابعة الإمام قام إذا سلم الإمام فجاء بركعة لقوله صلى الله عليه وسلم: «من قام مع الإمام حتى ينصرف كتب له قيام ليلة» صححه الترمذي.
ويستحب حفظ القرآن إجماعا وهو أفضل من سائر الذكر ويجب منه ما يجب في الصلاة (1) . ويبدئ الصبي وليه به قبل العلم إلا أن يعسر، ويسن ختمه في كل أسبوع وفيما دونه أحيانا، ويحرم تأخير القراءة إن خاف نسيانه، ويتعوذ قبل القراءة، ويحرص على الإخلاص ودفع ما يضاده، ويختم في الشتاء
_________
(1) وهو الفاتحة على المشهور أو الفاتحة وسورة على مقابله.

(1/50)

أول الليل وفي الصيف أول النهار. قال طلحة ابن مصرف: «أدركت أهل الخير من هذه الأمة يستحبون ذلك تقولون إذا ختم أول النهار: صلت عليه الملائكة حتى يمسي، وإذا ختم أول الليل: صلت عليه الملائكة حتى يصبح» رواه الدارمي عن سعد بن أبي وقاص إسناده حسن. ويحسن صوته بالقرآن ويرتله، ويقرأ بحزن وتدبر ويسأل الله تعالى عند آية الرحمة، ويتعوذ عند آية العذاب ولا يجهر بين مصلين أو نيام أو تالين جهرا بحيث يؤذيهم، ولا بأس بالقراءة قائما وقاعدا ومضطجعا وراكبا وماشيا.
ولا تكره في الطريق ولا مع حدث أصغر؛ وتكره في المواضع القذرة؛ ويستحب الاجتماع

(1/51)

لها والاستماع للقارئ، ولا يتحدث عندها بما لا فائدة فيه. وكره أحمد السرعة في القراءة وكره قراءة الألحان وهو الذي يشبه الغناء، ولا يكره الترجيع، ومن قال في قرآن برأيه وبما لا يعلم فليتبوأ مقعده من النار وأخطأ ولو أصاب.
ولا يجوز للمحدث مس المصحف وله حمله بعلاقة أو في خرج فيه متاع وفي كمه وله تصفحه بعود ونحوه وله مس تفسير وكتب فيها قرآن، ويجوز للمحدث كتابته من غير مس وأخذ الأجرة على نسخه ويجوز كسيه الحرير ولا يجوز استدباره أو مد الرجل إليه ونحو ذلك مما فيه ترك تعظيمه، ويكره تحليته بذهب أو فضة وكتابة الأعشار وأسماء السور وعدد

(1/52)

الآيات وغير ذلك مما لم يكن على عهد الصحابة.
ويحرم أن يكتب القرآن أو شيء به فيه ذكر الله بغير طاهر فإن كتب به أو عليه وجب غسله، وإن بلى المصحف أو اندرس دفن لأن عثمان رضي الله عنه دفن المصاحف بين القبر والمنبر.
وتستحب النوافل المطلقة في جميع الأوقات إلا في أوقات النهي. وصلاة الليل مرغب فيها وهي أفضل من صلاة النهار وبعد النوم أفضل لأن الناشئة لا تكون إلا بعده فإذا استيقظ ذكر الله تعالى وقال ما ورد، ومنه:

(1/53)

« (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، الحمد لله وسبحان الله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله) » ثم إن قال: « (اللهم اغفر لي) » أو دعا استجيب، فإن توضأ وصلى قبلت صلاته، ثم يقول: «الحمد لله الذي أحياني بعد ما أماتني وإليه النشور، لا إله إلا أنت وحدك لا شريك لك سبحانك أستغفرك لذنبي وأسألك رحمتك، اللهم زدني علما ولا تزغ قلبي بعد إذ هديتني وهب لي من لدنك رحمة إنك أنت الوهاب، الحمد لله الذي رد علي روحي وعافاني في جسدي وأذن لي بذكره» ثم يستاك، فإذا قام إلى الصلاة فإن شاء استفتح باستفتاح المكتوبة، وإن شاء بغيره كقوله:

(1/54)

«اللهم لك الحمد أنت نور السماوات والأرض ومن فيهن، ولك الحمد أنت قيوم السماوات والأرض ومن فيهن، ولك الحمد أنت ملك السماوات والأرض ومن فيهن، ولك الحمد أنت الحق ووعدك الحق وقولك الحق ولقاؤك حق والجنة حق والنار حق والنبيون حق والساعة حق. اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت ولا قوة إلا بك» وإن شاء قال:

(1/55)

«اللهم رب جبريل وميكائيل وإسرافيل فاطر السموات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم» .
ويسن أن يستفتح تهجده بركعتين خفيفتين وأن يكون له تطوع يداوم عليه وإذا فاته قضاه.
ويستحب أن يقول عند الصباح والمساء ما ورد وكذلك عند النوم والانتباه ودخول المنزل والخروج منه وغير ذلك، والتطوع في البيت أفضل وكذا الإسرار به إن كان مما لا تشرع له الجماعة ولا بأس بالتطوع جماعة إذا لم يتخذ عادة. ويستحب الاستغفار بالسحر والإكثار منه، ومن فاته تهجده قضاة قبل الظهر ولا يصح التطوع من مضطجع.

(1/56)

وتسن صلاة الضحى، ووقتها من خروج وقت النهي إلى قبيل الزوال، وفعلها إذا اشتد الحر أفضل وهي ركعتان وإن زاد فحسن.
وتسن صلاة الاستخارة، إذا هم بأمر فيركع ركعتين من غير الفريضة ثم يقول: «اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك، وأسألك من فضلك العظيم فإنك تقدر ولا أقدر، وتعلم ولا أعلم وأنت علام الغيوب؛ اللهم إن كنت تعلم أن هذا الأمر - ويسميه بعينه - خير لي في ديني ودنياي ومعاشي وعاقبة أمري " عاجله وآجله " فاقدره لي ويسره لي ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ودنياي ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه واقدر لي الخير حيث كان ثم رضني به» .

(1/57)

ثم يستشير ولا يكون وقت الاستخارة عازما على الفعل أو الترك.
وتسن تحيه المسجد وسنة الوضوء وإحياء ما بين العشاءين، وسجدة التلاوة سنة مؤكدة وليست بواجبة لقول عمر: " من سجد فقد أصاب ومن لم يسجد فلا إثم عليه " رواه مالك في الموطأ. وتسن للمستمع، والراكب يومئ بسجوده حيث كان وجهه والماشي يسجد بالأرض مستقبل القبلة ولا يسجد السامع. لما روي عن الصحابة. وقال ابن مسعود للقارئ وهو غلام: اسجد فإنك إمامنا.
وتستحب سجدة الشكر عند نعمة ظاهرة

(1/58)

عامة أو أمر يخصه، ويقول إذا رأى مبتلى في دينه أو بدنه: «الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا» .
وأوقات النهي خمسة: بعد صلاة الفجر حتى تطلع الشمس وبعد طلوعها حتى ترتفع قيد رمح وعند قيامها حتى تزول وبعد صلاة العصر حتى تدنو من الغروب وبعد ذلك حتى تغرب. ويجوز قضاء الفرائض فيها وفعل المنذورات وركعتي الطواف وإعادة جماعة إذا أقيمت وهو في المسجد وتفعل صلاة الجنازة في الوقتين الطويلين.

(1/59)


القاعدة الأولى: تحريم القول على الله بلا علم - أربع قواعد تدور الأحكام عليها

أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

المجلد الثاني من قسم الفقه تأليف: شيخ الإسلام، محمد بن عبد الوهاب أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء
بسم الله الرحمن الرحيم
قال الشيخ محمد رحمه الله:
هذه أربع قواعد من قواعد الدين التي تدور الأحكام عليها 1 وهي من أعظم ما أنعم الله تعالى به على محمد صلى الله عليه وسلم وأمته، حيث جعل دينهم دينا كاملا وافيا أكمل وأكثر علما من جميع الأديان، ومع ذلك جمعه لهم سبحانه وتعالى في ألفاظ قليلة 2 وهذا مما ينبغي التفطن له قبل معرفة القواعد الأربع، وهو أن تعلم قول النبي صلى الله عليه وسلم لما ذكر لنا ما خصه الله به على الرسل يريد منا أن نعرف نعمة الله 3 ونشكرها. قال لما ذكر الخصائص: "وأعطيت جوامع الكلم" 4 قال إمام الحجاز محمد بن شهاب الزهري: معناه أن الله يجمع له المعاني 5 الكثيرة في ألفاظ قليلة:
القاعدة الأولى: تحريم القول على الله بلا علم:
لقوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ} 6 إلى قوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 7.
__________
1 وجدت -بهذا النص- ضمن مجموعة خطية في مكتبة الشيخ عبد العزيز بن صالح ابن مرشد, كما وجدت ضمن مجموعة في المكتبة السعودية برقم 86/ 89 مع اختلاف يسير لا يغير المعنى. ولفظ الأخير أقرب إلى لفظ "الدرر السنية".
2 نص الدرر "جمعه لهم سبحانه وتعالى في لفظ قليل".
3 نص الدرر "أن نعرف منة الله علينا".
4 البخاري: الجهاد والسير (2977) , ومسلم: المساجد ومواضع الصلاة (523) , والنسائي: الجهاد (3087 ,3089) , وأحمد (2/264 ,2/268 ,2/314 ,2/395 ,2/411 ,2/442 ,2/455 ,2/501) .
5 في الدرر السنية ج 4 ص 3 ط - الثانية "أن يجمع الله له المسائل) .
6 سورة الأعراف آية: 33.
7 سورة الأعراف آية: 33.

(1/3)


القاعدة الثانية: أن كل شيء سكت عنه الشارع فهو عفو لا يحل لأحد أن يحرمه أو يوجبه أو يستحبه أو يكرهه - أربع قواعد تدور الأحكام عليها

أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

القاعدة الثانية: أن كل شيء سكت عنه الشارع فهو عفو لا يحل لأحد أن يحرمه أو يوجبه أو يستحبه أو يكرهه:

لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} 1. وقال النبي صلى الله عليه وسلم: "وسكت عن أشياء رحمة بكم غير نسيان، فلا تسألوا عنها ".


القاعدة الثالثة: أن ترك الدليل الواضح والاستدلال بلفظ متشابه هو طريق أهل الزيغ كالرافضة والخوارج - أربع قواعد تدور الأحكام عليها

أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

القاعدة الثالثة: أن ترك الدليل الواضح والاستدلال بلفظ متشابه هو طريق أهل الزيغ كالرافضة والخوارج:

قال تعالى: {أَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} 2 والواجب على المسلم اتباع المحكم، وإن عرف معنى المتشابه وجده لا يخالف المحكم بل يوافقه، وإلا فالواجب عليه اتباع الراسخين في قولهم: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} 3.


القاعدة الرابعة: أن النبي صلى الله عليه وسلم ذكر: "أن الحلال بيِّن والحرام بيِّن وبينهما أمور مشتبهات - أربع قواعد تدور الأحكام عليها

أربع قواعد تدور الأحكام عليها ويليها نبذة في اتباع النصوص مع احترام العلماء

القاعدة الرابعة: أن النبي صلى الله عليه وسلم ذكر: "أن الحلال بيِّن والحرام بيِّن وبينهما أمور مشتبهات": 4
فمن لم يفطن لهذه القاعدة وأراد أن يتكلم على مسألة 5 بكلام فاصل فقد ضل وأضل. فهذه ثلاث 6 ذكرها الله في كتابه والرابعة ذكرها النبي 7 صلى الله عليه وسلم. واعلم رحمك الله أن أربع هذه الكلمات مع اختصارهن 8 يدور عليها الدين، سواء كان المتكلم يتكلم في علم التفسير أو في علم الأصول أو في علم أعمال القلوب.
__________
1 سورة المائدة آية: 101.
2 سورة آل عمران آية: 7.
3 سورة آل عمران آية: 7.
4 البخاري: البيوع (2051) , ومسلم: المساقاة (1599) , والترمذي: البيوع (1205) , والنسائي: البيوع (4453) والأشربة (5710) , وأبو داود: البيوع (3329) , وابن ماجه: الفتن (3984) , وأحمد (4/269 ,4/270) , والدارمي: البيوع (2531) .
5 نص الدرر "على كل مسألة".
6 في الدرر "فهذه أربع قواعد ثلاث ... ".
7 في الدرر "رسول الله صلى الله عليه وسلم".
8 في الدرر "مع اختصارها".

(1/4)

الذي يسمى علم السلوك أو في علم الحديث، أو في علم الحلال والحرام والأحكام الذي يسمى علم الفقه، أو في علم الوعد والوعيد، أو في غير ذلك من أنواع علوم الدين. وأنا أمثل لك مثلا تعرف به صحة ما قلته، وتحتذي عليه إن فهمته. وأمثل 1 لك في فن من فنون الدين وهو علم الفقة، وأجعله كله في باب واحد منه، وهو الباب الأول: "باب المياه".
فنقول: قال بعض أهل العلم: الماء كله طهور إلا ما تغير بنجاسة أو خرج عنه اسم الماء كماء ورد أو باقلا ونحوه. وقال آخرون: الماء ثلاثة أنواع: طهور، وطاهر، ونجس، والدليل قول النبي صلى الله عليه وسلم: "لا يغتسل أحدكم في الماء الدائم" 2، فلولا أنه يفيد منعا لم ينه عنه، ودليله من النظر أنه لو وكله في شراء ماء فاشترى ماء مستعملا أو متغيرا بظاهر لم يلزمه قبوله، فدل على أنه لا يدخل في الماء المطلق.
قال الأولون: النبي صلى الله عليه وسلم "نهى أن يغتسل الرجل في الماء الدائم" 3، وإن عصى وفعل فالقول في الماء مسألة أخرى لا تعرض لها في الحديث لا بنفي ولا إثبات، وعدم قبول الموكل لا يدل، فلو اشترى له ماء من ماء البحر لم يلزمه قبوله; ولو اشترى له ماء متقذرا طهورا لم يلزمه قبوله، فانتقض ما قلتموه، فإن كنتم معترفين أن هذه الأدلة لا تفيدكم إلا الظن وقد ثبت أن "الظن أكذب الحديث" 4 فقد وقعتم في المحرم يقينا أصبتم أم أخطأتم لأنكم أفتيتم بظن مجرد، فإن قوله: {لَمْ تَجِدُوا مَاءً} 5 كلام عام من جوامع الكلم، فإن دخل فيه هذا خالفتم النص وإن لم يدخل فيه وسكت عنه الشارع فهو عفو
__________
1 لفظ الدرر "وأمثله لك".
2 مسلم: الطهارة (283) , والنسائي: الطهارة (220) والغسل والتيمم (396) , وابن ماجه: الطهارة وسننها (605) .
3 مسلم: الطهارة (283) , والنسائي: الطهارة (220) والغسل والتيمم (396) , وأبو داود: الطهارة (70) , وابن ماجه: الطهارة وسننها (605) .
4 البخاري: النكاح (5144) والأدب (6066) , ومسلم: البر والصلة والآداب (2563) , والترمذي: البر والصلة (1988) , وأبو داود: الأدب (4917) , وأحمد (2/245 ,2/287 ,2/312 ,2/342 ,2/465 ,2/470 ,2/482 ,2/491 ,2/504 ,2/517 ,2/538) , ومالك: الجامع (1684) .
5 سورة النساء آية: 43.

(1/5)

لا يحل الكلام فيه; وعصيتم قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ} 1 الآية، وكذلك إذا تركتم 2 هذا اللفظ العام الجامع مع قوله صلى الله عليه وسلم: "الماء طهور لا ينجسه شيء" 3، وتركتم هذه الألفاظ الواضحة العامة، وزعمتم أن الماء ثلاثة أنواع بالأدلة التي ذكرتموها وقعتم في طريق أهل الزيغ في ترك المحكم واتباع المتشابه.
فإن قلتم لم يتبين لنا أنه طهور، وخفنا أن النهي يؤثر فيه، قلنا قد جعل الله لكم 4 مندوحة وهو الوقف وقول لا أدري وإلا ألحقوه 5 بمسألة المتشابهات، وإما الجزم بأن الشرع جعل هذا طاهرا في مطهر فقد وقعتم في البحث 6 عن المسكوت عنه، واتباع المتشابه وتركتم قوله: صلى الله عليه وسلم "وبينهما أمور مشتبهات" 7.
المسألة الثانية: قولهم إن الماء الكثير ينجسه البول والعذرة لنهيه عن البول فيه، فيقال لهم: الذي ذكر النهي عن البول فيه 8، وأما نجاسة الماء وطهارته فلم يتعرض لها، وتلك مسألة أخرى يستدل عليها بدليل آخر وهو قوله في الكلمة الجامعة 9 فَلَمْ تَجِدُوا مَاءً} وهذا ماء وقول
__________
1 سورة المائدة آية: 101.
2 في الدرر السنية ج 4 ص 70 "صرفتم".
3 الترمذي: الطهارة (66) , والنسائي: المياه (326) , وأبو داود: الطهارة (66) , وأحمد (3/15 ,3/31 ,3/86) .
4 في الدرر "لنا منه".
5 في الدرر "لا ندري وألحق".
6 في الدرر "في القول بلا علم والبحث".
7 البخاري: الإيمان (52) , ومسلم: المساقاة (1599) , والترمذي: البيوع (1205) , والنسائي: البيوع (4453) والأشربة (5710) , وأبو داود: البيوع (3329) , وابن ماجه: الفتن (3984) , وأحمد (4/269 ,4/270 ,4/271) , والدارمي: البيوع (2531) .
8 نص الدرر " عن البول فيه إذا كان راكدا".
9 نص الدرر: وهو قوله: "فلم تجدوا ماء".

(1/6)

النبي صلى الله عليه وسلم لما سئل عن بئر بضاعة - وهي بئر يلقى فيها الحيض وعذرة الناس -: "الماء طهور لا ينجسه شيء" 1.
فمن ترك هذا المحكم وأفتى بنجاسته معللا بنهيه عن البول فيه، قد ترك المحكم واتبع المتشابه، ووقع في القول بلا علم لأنه لا يجزم بأن النبي صلى الله عليه وسلم أراد نجاسة الماء لما نهى عن البول فيه، وإنما غاية ما عنده الظن. فإن قدرنا أن هذا لا يدخل في العموم الذي ذكرنا وتكلم فيه بالقياس فقد خالف قوله: {لا تَسْأَلوا عَنْ أَشْيَاءَ} 2 وإن يعلل بقوله: لا يبين لي دخوله في العموم، وأخاف لأجل النهي عن نجاسته، قيل: لك مندوحة عن القول بلا علم; وهو إلحاقه بالمتشابهات، ولا تزعم أن الله شرع نجاسته وحرم شربه.
ومن ذلك فضل طهور المرأة زعم بعضهم أنه لا يرفع الحدث، وولد عليها 3 من المسائل ما يشغل الإنسان ويعذب الحيوان; وقال كثير من أهل العلم أو أكثرهم: إنه مطهر رافع، فإن لم يصح الحديث فيه فلا كلام كما ذكر البخاري وغيره، وإن قلنا بصحة الحديث فنقول في صحيح مسلم حديث أصح منه أن النبي صلى الله عليه وسلم "توضأ واغتسل بفضل ميمونة" 4، وهو داخل في قوله: {فَلَمْ تَجِدُوا مَاءً} 5 قطعا، وداخل في قوله: "الماء طهور لا ينجسه شيء" 6. وإنما نهى الرجال عن استعماله نهي
__________
1 الترمذي: الطهارة (66) , والنسائي: المياه (326) , وأبو داود: الطهارة (66) , وأحمد (3/15 ,3/31 ,3/86) .
2 سورة المائدة آية: 101.
3 في الدرر "وولدوا عليه".
4 مسلم: الحيض (323) , وأحمد (1/366) .
5 سورة النساء آية: 43.
6 الترمذي: الطهارة (66) , والنسائي: المياه (326) , وأبو داود: الطهارة (66) , وأحمد (3/15 ,3/31 ,3/86) .

(1/7)

تنزيه وتأديب إذا قدر 1 للأدلة القاطعة التي ذكرنا، فإذا قال من منع استعماله 2: أخاف إن النهي إذا سلمتم صحته يفسد الوضوء، قلنا: إذا خفت ذلك فألحقه بالمتشابهات، ولا تقل على الله بلا علم وتولد 3 مسائل كثيرة سكت الشارع عنها في صفة الخلوة وغيرها.
ومن ذلك الماء الذي دون القلتين إذا وقعت فيه نجاسة، فكثير من أهل العلم أو أكثرهم على أنه طهور داخل في تلك القاعدة الجامعة {فَلَمْ تَجِدُوا مَاءً} 4، وسئل النبي صلى الله عليه وسلم عن الماء إذا وقعت فيه نجاسة فقال: "الماء طهور لا ينجسه شيء" 5، لكن حمله آخرون على الكثير لقوله: "إذا بلغ الماء قلتين لم يحمل الخبث" 6 قال الأولون: إن سلكنا في الحديث مسلك من قدح فيه من أهل الحديث فلا كلام، ولكن نتكلم فيه على تقدير ثبوته ونحن نقول بثبوته لكن لا يدل على ما قلتموه، ومن زعم أنه يدل على أن القليل 7 ينجس فقد قال ما لا يعلم قطعا لأن اللفظ صرح أنه إن كثر لم يحمل 8 الخبث ولم يتكلم فيما دون فيحتمل أنه ينجس كما ذكرنا 9، ويحتمل أنه أراد إن كان دونهما فقد يحمل وقد لا يحمل، فإذا لم تقطع على
__________
1 في الدرر السنية (ص) 71 زيادة "على غيره".
2 في الدرر " من منع من..".
3 في الدرر "ولا تولد".
4 سورة النساء آية: 43.
5 الترمذي: الطهارة (66) , والنسائي: المياه (326) , وأبو داود: الطهارة (66) , وأحمد (3/15 ,3/31 ,3/86) .
6 الترمذي: الطهارة (67) , والنسائي: الطهارة (52) , وأبو داود: الطهارة (63) , وأحمد (2/12 ,2/38) , والدارمي: الطهارة (732) .
7 نص الدرر "زعم أن القليل".
8 نص الدرر "لا يحمل".
9 نص الدرر "ينجس على ما ذكرتم".

(1/8)

مراده بالتحديد فقد حرم الله القول عليه بلا علم، وإن زعمتم أن أدلتنا لا تشمل هذا فهو باطل; فإنها عامة، وعلى تقدير ذلك يكون من المسكوت عنه الذي نهينا عن البحث فيه. فلو أنكم قلتم كما 1 قال من كرهه من العلماء: أكرهه أو لا أستحبه مع وجود غيره ونحو هذه العبارة التي يقولها من شك في نجاسته ولم يجزم بأن حكم الشرع نجاسة هذا، فقد أصبتم 2 وعملتم بقول نبيكم صلى الله عليه وسلم: "وبينهما أمور مشتبهات" 3 سواء كان في نفس الأمر طاهرا أم لا. فإن من شك في شيء وتورع عنه فقد أصاب ولو تبين بعد ذلك أنه حلال. وعلى كل حال فمن زعم أن النبي صلى الله عليه وسلم الذي أرسله الله ليبين للناس ما نزل إليهم أراد أن يشرع لأمته أن كل ماء دون القلتين بقلال هجر إذا لاقى شيئا نجسا أنه ينجسه 4 ويصير شربه حراما، ولا تقبل صلاة من توضأ به ولا من باشره شيء منه حتى يغسله ولم يبين ذلك لهم حتى أتاه رجل 5 يسأله عن الماء بالفلاة ترده السباع التي تأكل الميتات ويسيل فيه من ريقها ولعابها فأجابه بقوله: "إذا بلغ الماء قلتين لم يحمل الخبث" 6 وأراد بهذا اللفظ أن يبين لأمته أن الماء 7 إذا بلغ خمسمائة رطل بالعراقي لا ينجس إلا بالتغيير، وما نقص ينجس بالملاقاة، وصار كما وصفنا؛ فمن زعم ذلك فقد أبعد النجعة، وقال ما لا يعلم
__________
1 نص الدرر "عن البحث عنه فلو أنكم قلتم كمن".
2 في الدرر "هذا الماء كنتم قد أصبتم".
3 نص الدرر "بقول نبيكم صلى الله عليه وسلم سواء..".
4 نص الدرر "يتنجس". "ولا تقبل".
5 في الدرر "أعرابي يسأل".
6 الترمذي: الطهارة (67) , والنسائي: الطهارة (52) , وأبو داود: الطهارة (63) , وأحمد (2/12 ,2/38) , والدارمي: الطهارة (732) .
7 في الدرر "أنه".

(1/9)

وتكلم فيما سُكت عنه، واتبع المتشابه وجعل المتشابه من الحرام البين، ونسأل الله أن يوفقنا وإخواننا المسلمين لما يحب ويرضى، ويعلمنا الكتاب والحكمة، ويرينا الحق حقا ويوفقنا لاتباعه; ويرينا الباطل باطلا ويوفقنا لاجتنابه، ولا يجعله ملتبسا علينا فنضل.
وهذه القواعد تدخل في جميع أنواع العلوم الدينية عامة وفي علم الفقه من كتاب الطهارة إلى باب الإقرار خاصة. والله أعلم. أنهاه بقلمه الفقير إلى الله: عبد العزيز بن عبد الله بن عبد الوهاب نقلا من خط حسين بن حسن ابن حسين بن المصنف رحمة الله عليَّ ووالديّ وعليه ووالديه ولمن دعا لهم والمسلمين والمسلمات والمؤمنين والمؤمنات آمين ثم آمين ثم آمين، وصلى الله على محمد وإخوانه من الأنبياء والمرسلين وآله وصحبه وسلم.
وقال أيضا 1: ومن أعظم ما منّ الله به عليه صلى الله عليه وسلم وعلى أمته إعطاء جوامع الكلم، فيذكر الله تعالى في كتابه كلمة واحدة تكون قاعدة جامعة يدخل تحتها من المسائل ما لا يحصر، وكذلك رسول الله صلى الله عليه وسلم فقد خصه الله بالحكمة الجامعة، ومن فهم هذه المسألة فهما جيدا فهم قول الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} 2. وهذه الكلمة أيضا من جوامع الكلم إذ الكامل لا يحتاج إلى زيادة، فعلم منه بطلان كل محدث بعد رسول الله صلى الله عليه وسلم وأصحابه، كما أوصانا به في قوله: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، وإياكم
__________
1 أي الشيخ محمد بن عبد الوهاب رحمه الله.
2 سورة المائدة آية: 3.

(1/10)

ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار " 1 وتفهّم أيضا معنى قوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 2.
فإذا كان الله سبحانه قد أوجب علينا أن نرد ما تنازعنا فيه إلى الله أي إلى كتاب الله، وإلى الرسول صلى الله عليه وسلم أي إلى سنته، علمنا قطعا أن من رد إلى الكتاب والسنة ما نازع الناس فيه وجد فيهما ما يفصل النزاع.
وقال أيضا: إذا اختلف كلام أحمد وكلام الأصحاب فنقول في محل النزاع: التراد إلى الله وإلى رسوله لا إلى كلام أحمد ولا إلى كلام الأصحاب، ولا إلى الراجح من ذلك; بل قد يكون الراجح والمرجح من الروايتين والقولين خطأ قطعا، وقد يكون صوابا، وقولك إذا استدل كل منهما بدليل فالأدلة الصحيحة لا تتناقض، بل الصواب يصدق بعضه بعضا، لكن قد يكون أحدهما أخطأ في الدليل إما يستدل بحديث لم يصح، وإما فهم من كلمة صحيحة مفهوما مخطئا. وبالجملة فمتى رأيت الاختلاف فرده إلى الله والرسول، فإذا تبين لك الحق فاتبعه; فإن لم يتبين لك واحتجت إلى العمل فخذ بقول من تثق بعلمه ودينه.
وأما قول من قال: لا إنكار في مسائل الاجتهاد، فجوابها يعلم من القاعدة المتقدمة، فإن أراد القائل مسائل الخلاف فهذا باطل يخالف إجماع الأمة، فما زال الصحابة ومن بعدهم ينكرون على من خالف وأخطأ كائنا من كان، ولو كان أعلم الناس وأتقاهم. وإذا كان الله بعث محمدا صلى الله عليه وسلم بالهدى ودين الحق وأمرنا باتباعه وترك ما خالفه، فمن تمام ذلك
__________
1 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
2 سورة النساء آية: 59.

(1/11)

أن من خالفه من العلماء مخطئ يُنَبَّه على خطئه، وينكر عليه; وإن أريدَ بمسائل الاجتهاد مسائل الخلاف التي لم يتبين فيها الصواب، فهذا كلام صحيح لا يجوز للإنسان أن ينكر الشيء لكونه مخالفا لمذهبه أو لعادة الناس، فكما لا يجوز للإنسان أن يأمر إلا بعلم، لا يجوز أن ينكر إلا بعلم، وهذا كله داخل في قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} 1.
وأما قول من قال اتفاق العلماء حجة فليس المراد الأئمة الأربعة بل إجماع الأمة كلهم، وهم علماء الأمة، وأما قولهم اختلافهم رحمة، فهذا باطل بل الرحمة في الجماعة، والفرقة عذاب كما قال تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ} 2. ولما "سمع عمر ابن مسعود وأبيا اختلفا في صلاة الرجل في الثوب الواحد، صعد المنبر وقال: اثنان من أصحاب رسول الله صلى الله عليه وسلم فعن أي فتياكم يصدر المسلمون لا أجد اثنين اختلفا بعد مقامي هذا إلا فعلت وفعلت". لكن قد روي عن بعض التابعين أنه قال: "ما أحسب اختلاف أصحاب رسول الله صلى الله عليه وسلم إلا رحمة للناس لأنهم لو لم يختلفوا لم تكن رخصة" ومراده شيء آخر غير ما نحن فيه، ومع هذا فهو قول مستدرك، لأن الصحابة ذكروا اختلافهم عقوبة وفتنة.
وقال أيضا: قد تبين لكم في غير موضع أن دين الإسلام حق بين باطلين وهدى بين ضلالتين، وهذه المسائل 3 وأشباهها مما يقع الخلاف
__________
1 سورة الإسراء آية: 36.
2 سورة هود آية: 118-119.
3 يشير إلى مسائل في الزكاة ذكرت في مواضعها من كتابي "الدرر السنية ومجموعة الرسائل والمسائل النجدية" كما ذكرت في المجلد الخاص بالمسائل من هذه المجموعة.

(1/12)

فيه بين السلف والخلف من غير نكير من بعضهم على بعض، فإذا رأيتم من يعمل ببعض هذه الأقوال المذكورة بالمنع، مع كونه قد اتقى الله ما استطاع لم يحل لأحد الإنكار عليه، اللهم إلا أن يتبين الحق فلا يحل لأحد أن يتركه لقول أحد من الناس، وقد كان أصحاب رسول الله صلى الله عليه وسلم يختلفون في بعض المسائل من غير نكير، ما لم يتبين النص.
فينبغي للمؤمن أن يجعل همه وقصده معرفة أمر الله ورسوله في مسائل الخلاف والعمل بذلك، ويحترم أهل العلم ويوقرهم ولو أخطؤوا لكن لا يتخذهم أربابا من دون الله، هذا طريق المنعم عليهم وأما اطراح كلامهم وعدم توقيرهم فهو طريق المغضوب عليهم. واتخاذهم أربابا من دون الله وإذا قيل: قال الله قال رسول الله قال: هم أعلم منا بهذا، هو طريق الضالين. ومن أهم ما على العبد وأنفع ما يكون له معرفة قواعد الدين على التفصيل، فإن أكثر الناس يفهم القواعد ويقر بها على الإجمال، وَيَدَعُها عند التفصيل.
وقال أيضا: اختلفوا في الكتاب وهل يجب تعلمه واتباعه على المتأخرين لإمكانه، أم لا يجوز للمتأخرين لعدم إمكانه؟
فحكم الكتاب بينهم بقوله تعالى: {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً} 1 الآية، وقوله: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 2 وقوله: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} 3.
__________
1 سورة طه آية: 99-100.
2 سورة طه آية: 124.
3 سورة الزخرف آية: 36.

(1/13)

وسئل عن قول الشيخ تقي الدين. ولتكن همته فهم مقاصد الرسول، في أمره ونهيه، ما صورته؟
فأجاب: مراده ما شاع وذاع أن الفقه عندهم هو الاشتغال بكتاب فلان وفلان، فمراده التحذير من ذلك.
وقال أيضا: كذلك غيركم إنما اتباعه لبعض المتأخرين لا الأئمة، فهؤلاء الحنابلة من أقل الناس بدعة، وأكثر الإقناع والمنتهى مخالف لمذهب أحمد ونصه، فضلا عن نص رسول الله صلى الله عليه وسلم، يعرف ذلك من عرفه.
وقال أيضا: ذكر الشيخ تقي الدين رحمه الله قواعد الأولى: أن النبي صلى الله عليه وسلم إذا سن أمرين وأراد أحد يأخذ بأحدهما ويترك الآخر، أنه لا ينكر عليه كالقراءات الثابتة، ومثل الذين اختلفوا في آية فقال أحدهما: ألم يقل الله كذا، وقال الآخر: ألم يقل الله كذا؟ وأنكر النبي صلى الله عليه وسلم عليهم وقال: "كل منكما محسن" فأنكر الاختلاف وصوب الجميع في الآية.
الثانية إذا أمّ رجل قوما وهم يرون القنوت أو يرون الجهر بالبسملة وهو يرى غير ذلك والأفضل ما رأى، فموافقتهم أحسن ويصير المفضول هو الفاضل 1.
__________
1 الشيخ عبد الرحمن بن قاسم "الدرر السنية في الأجوبة النجدية" جزء 4 ط الثانية ص 4 , 5 , 6. ومن قوله: وقال أيضا: "قد تبين لكم" إلى قوله: "ويدعها عند التفصيل" ورد أيضا في مجموعة الرسائل والمسائل النجدية" جزء 1 ط الأولى ص 11 , 12 غير أنه استهله بقوله: "إذا فهمتم ذلك فقد تبين لكم ... إلخ" وهو رحمه الله يشير إلى جوابه على مسائل متفرقة في الزكاة - وختمه بقوله: والله أعلم. كتبه محمد بن عبد الوهاب وصلى الله على محمد وآله وصحبه وسلم, ومن خط من نقله من خط الشيخ محمد نقلت وذلك آخر سنة 1343.

(1/14)


باب: معرفة الله والإيمان به - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب: معرفة الله والإيمان به
...
أصول الإيمان
تأليف: شيخ الإسلام أبي عبد الله محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
هذا كتاب أصول الإيمان تأليف الشيخ الإمام محمد بن عبد الوهاب رحمه الله تعالى ورضي الله عنه وقد زاد فيه بعض أولاده زيادة حسنة 1، قال رحمه الله.
__________
1 عبارة (وقد زاد فيه بعض أولاده زيادة حسنة) هي في مخطوطة الشيخ محمد بن عبد اللطيف دون غيرها.

(1/231)

بسم الله الرحمن الرحيم وبه نستعين 1. باب معرفة الله والإيمان به
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري تركته وشركه" 2 رواه مسلم.
وعن أبي موسى رضي الله عنه قال: "قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات. فقال: إن الله تعالى لا ينام ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل النهار، وعمل النهار قبل الليل. حجابه النور أو النار 3. لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه" رواه مسلم.
__________
1 البسملة والاستعانة في مخطوطة عبد الرحمن الحصين.
2 صحيح مسلم: كتاب الزهد والرقائق (2985) .
(أو النار) موجودة في المخطوطتين.

(1/232)

عن أبي هريرة رضي الله عنه مرفوعا: "يمين الله ملأى لا تغيضها نفقة، سحاء الليل والنهار، أرأيتم ما أنفق منذ خلق السموات والأرض؟ فإنه لم يغض ما في يمينه. والقسط بيده الأخرى يرفع ويخفض" 1. أخرجاه.
وعن أبي ذر 2 رضي الله عنه قال: "رأى رسول الله صلى الله عليه وسلم شاتين تنتطحان فقال أتدري فيم تنتطحان يا أبا هريرة؟ قلت: لا. قال: لكن الله يدري، وسيحكم بينهما" 3 رواه أحمد.
عن أبي هريرة رضي الله عنه: "أن رسول الله صلى الله عليه وسلم قرأ هذه الآية: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} 4، إلى قوله: {إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} 5 ويضع إبهاميه على أذنيه، والتي تليها على عينيه" 6 رواه أبو داود وابن حبان وابن أبي حاتم.
وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "مفاتيح الغيب خمس لا يعلمها إلا الله: لا يعلم ما في غد إلا الله، ولا يعلم ما تغيض الأرحام إلا الله، ولا يعلم متى يأتي المطر إلا الله، ولا تدري نفس بأي أرض تموت إلا الله، ولا يعلم متى تقوم الساعة إلا الله تبارك وتعالى" 7 رواه البخاري ومسلم.
وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله أشد فرحا بتوبة عبده حين يتوب إليه، من أحدكم كان على راحلته بأرض فلاة فانفلتت منه وعليها طعامه وشرابه، فأيس منها فأتى شجرة
__________
1 البخاري: التوحيد (7419) , ومسلم: الزكاة (993) , والترمذي: تفسير القرآن (3045) , وابن ماجه: المقدمة (197) , وأحمد (2/313 ,2/500) .
2 هذا هو الصواب الموافق لما في مسند أحمد.
3 أحمد (5/162) .
4سورة النساء آية: 58.
5 سورة النساء آية: 58.
6 أبو داود: السنة (4728) .
7 البخاري: تفسير القرآن (4697) , وأحمد (2/24 ,2/52 ,2/58 ,2/85 ,2/122) .

(1/233)

فاضطجع في ظلها، قد أيس من راحلته. فبينما هو كذلك إذ هو بها قائمة عنده، فأخذ بخطامها فقال من شدة الفرح، اللهم أنت عبدي وأنا ربك. أخطأ من شدة الفرح" 1 أخرجاه.
وعن أبي موسى رضي الله عنه. أن رسول الله صلى الله عليه وسلم قال: "إن الله يبسط يده بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل، حتى تطلع الشمس من مغربها" 2 رواه مسلم.
ولهما عن عمر رضي الله عنه قال: "قدم على رسول الله صلى الله عليه وسلم بسبي هوازن فإذا امرأة من السبي تسعى، إذ وجدت صبيا في السبي، فأخذته فألزقته ببطنها فأرضعته. فقال النبي صلى الله عليه: وسلم أترون هذه المرأة طارحة ولدها في النار؟ قلنا: لا والله. فقال: الله أرحم بعباده من هذه بولدها".
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لما خلق الله الخلق كتب في كتاب، فهو عنده فوق العرش: إن رحمتي غلبت غضبي" 3 رواه البخاري.
ولهما عنه أن رسول الله صلى الله عليه وسلم قال: "جعل الله الرحمة مائة جزء، فأمسك عنده تسعة وتسعين جزءا، وأنزل في الأرض جزءا واحدا. فمن ذلك الجزء تتراحم الخلائق، حتى ترفع الدابة حافرها عن ولدها خشية أن تصيبه"4. ولمسلم معناه من حديث سلمان، وفيه: "كل رحمة طباق ما بين السماء والأرض، فإذا كان يوم القيامة كملها بهذه الرحمة" 5.
وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الكافر إذا عمل حسنة أطعم بها طعمة في الدنيا، وأما المؤمن فإن الله يدخر له حسناته في الآخرة، ويعقبه رزقا في الدنيا على طاعته" 6 رواه مسلم.
__________
1 البخاري: الدعوات (6309) , ومسلم: التوبة (2747) , وأحمد (3/213) .
2 صحيح مسلم: كتاب التوبة (2759) , ومسند أحمد (4/395) .
3 مسند أحمد (2/358) .
4 صحيح مسلم: كتاب التوبة (2752) .
5 مسلم: التوبة (2753) .
6 مسلم: صفة القيامة والجنة والنار (2808) , وأحمد (3/123 ,3/283) .

(1/234)

وله عنه مرفوعا: "إن الله ليرضى عن العبد يأكل الأكلة فيحمده عليها، ويشرب الشربة فيحمده عليها" 1.
وعن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "أطت السماء، وحق لها أن تئط؛ ما فيها موضع أربع أصابع إلا وفيه ملك ساجد لله تعالى. ولو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا، وما تلذذتم بالنساء على الفرش، ولخرجتم إلى الصعدات تجأرون إلى الله تعالى" 2 رواه الترمذي. وقال: حديث حسن.
(قوله) : "لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا" 3 في الصحيحين من حديث أنس. ولمسلم عن جندب مرفوعا: "قال رجل: والله لا يغفر الله لفلان. فقال الله (: من ذا الذي يتألى علّي أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك" 4.
وله عن أبي هريرة مرفوعا: "لو يعلم المؤمن ما عند الله من العقوبة ما طمع بجنته أحد. ولو يعلم الكافر ما عند الله من الرحمة ما قنط من رحمته أحد 5". وللبخاري عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك" 6.
وعن أبي هريرة رضي الله عنه مرفوعا: "أن امرأة بغيا رأت كلبا في يوم حار يطيف ببئر، قد دلع لسانه من العطش. فنَزعت له موقها، فسقته
__________
1 مسلم: الذكر والدعاء والتوبة والاستغفار (2734) , والترمذي: الأطعمة (1816) , وأحمد (3/100 ,3/117) .
2 الترمذي: الزهد (2312) , وابن ماجه: الزهد (4190) , وأحمد (5/173) .
3 صحيح البخاري: كتاب الجمعة (1044) وكتاب تفسير القرآن (4621) وكتاب النكاح (5221) وكتاب الرقاق (6485 ,6486) , وصحيح مسلم: كتاب الفضائل (2359) , وسنن الترمذي: كتاب الزهد (2312 ,2313) , وسنن النسائي: كتاب الكسوف (1474 ,1500) , وسنن ابن ماجه: كتاب الزهد (4190 ,4191) , ومسند أحمد (2/312 ,2/432 ,2/453 ,2/467 ,2/477 ,2/502 ,3/180 ,3/193 ,3/210 ,3/251 ,3/268 ,5/173) , وموطأ مالك: كتاب النداء للصلاة (444) , وسنن الدارمي: كتاب الرقاق (2735) .
4 مسلم: البر والصلة والآداب (2621) .
5 عبارة (ولو يعلم الكافر -إلى- أحد) في المخطوطتين وفي صحيح مسلم.
6 البخاري: الرقاق (6488) , وأحمد (1/387 ,1/413 ,1/442) .

(1/235)

فغفر لها به" 1. وقال: "دخلت النار امرأة في هرة لها حبستها، لا هي أطعمتها، ولا أرسلتها تأكل من خشاش الأرض" 2. قال الزهري: لئلا يتكل أحد ولا ييأس. أخرجاه.
وعنه مرفوعا: "عجب ربنا من قوم يقادون إلى الجنة بالسلاسل" 3 رواه أحمد والبخاري.
وعن أبي موسى الأشعري رضي الله عنه عنه قال: قال رسول الله صلى الله عليه وسلم: "ما أحد أصبر على أذى سمعه من الله، يدعون له الولد، ثم يعافيهم ويرزقهم"4 رواه البخاري.
وله عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله تبارك وتعالى إذا أحب عبدا نادى جبرائيل: إن الله يحب فلانا فأحبه، فيحبه جبرائيل. ثم ينادي جبرائيل في السماء: إن الله يحب فلانا فأحبوه، فيحبه أهل السماء. ويوضع له القبول في الأرض 5".
وعن جرير بن عبد الله البجلي رضي الله عنه: قال: "كنا جلوسا عند النبي صلى الله عليه وسلم إذ نظر إلى القمر ليلة البدر. قال: إنكم سترون ربكم كما ترون هذا القمر، لا تضامون في رؤيته؛ فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا، ثم قرأ: {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا} 6 "7. رواه الجماعة. وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله تبارك وتعالى
__________
1 البخاري: بدء الخلق (3321) , ومسلم: السلام (2245) , وأحمد (2/507 ,2/510) .
2 البخاري: بدء الخلق (3318) , ومسلم: التوبة (2619) , وابن ماجه: الزهد (4256) , وأحمد (2/261 ,2/269 ,2/286 ,2/317 ,2/424 ,2/457 ,2/467 ,2/479 ,2/501 ,2/507) .
3 البخاري: الجهاد والسير (3010) وتفسير القرآن (4557) , وأبو داود: الجهاد (2677) , وأحمد (2/302) .
4 البخاري: التوحيد (7378) , ومسلم: صفة القيامة والجنة والنار (2804) , وأحمد (4/395 ,4/401 ,4/405) .
5 اعتمد في ترتيب هذا الحديث على مخطوطة الحصين.
6سورة طه آية: 130.
7 سنن ابن ماجه: كتاب المقدمة (177) .

(1/236)

قال: من عادى لي وليا فقد آذنته بالحرب. وما تقرب إلي عبدي بشيء أحب إلي من أداء ما افترضته عليه. وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه؛ فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، وإن سألني لأعطينه، ولئن استعاذ بي لأعيذنه. وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن، يكره الموت وأكره مساءته" 1. رواه البخاري.
وعنه أن رسول الله صلى الله عليه وسلم قال: "ينْزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر، يقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ "2 متفق عليه.
وعن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "جنتان من ذهب آنيتهما وما فيهما، وجنتان من فضة آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن" 3 رواه البخاري
__________
1 البخاري: الرقاق (6502) .
2 البخاري: الجمعة (1145) , ومسلم: صلاة المسافرين وقصرها (758) , والترمذي: الصلاة (446) والدعوات (3498) , وأبو داود: الصلاة (1315) والسنة (4733) , وابن ماجه: إقامة الصلاة والسنة فيها (1366) , وأحمد (2/258 ,2/264 ,2/267 ,2/282 ,2/419 ,2/487 ,2/504 ,2/521) , ومالك: النداء للصلاة (496) , والدارمي: الصلاة (1478 ,1479) .
3 البخاري: تفسير القرآن (4878) , ومسلم: الإيمان (180) , وأحمد (4/416) , والدارمي: الرقاق (2822) .

(1/237)


باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1
عن ابن عباس رضي الله عنهما قال: حدثني رجال 2 من أصحاب النبي صلى الله عليه وسلم: "بينما هم جلوس ليلة مع رسول الله صلى الله عليه وسلم إذ رمي بنجم فاستنار. فقال: ما كنتم تقولون إذا رمي بمثل هذا؟ قالوا: كنا نقول: ولد الليلة عظيم، أو مات عظيم. فقال: إنها لم ترم لموت أحد ولا لحياته، ولكن ربنا (إذا قضى أمرا سبحت حملة العرش حتى يسبح أهل السماء الذين يلونهم حتى يبلغ التسبيح أهل السماء الدنيا. فيقول الذين يلون حملة العرش: ماذا قال ربكم؟ فيخبرونهم ماذا قال. فيستخبر أهل السموات بعضهم بعضا، حتى يبلغ الخبر أهل السماء الدنيا، فتخطف الجن السمع فيلقونه إلى أوليائهم فما جاؤوا به على وجهه فهو الحق، ولكنهم يقذفون ويزيدون " رواه مسلم والترمذي والنسائي.
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله
__________
1 سورة سبأ آية: 23.
2 في المخطوطتين (رجال) هكذا بلفظ الجمع.

(1/238)

عليه وسلم: "إذا أراد الله أن يوحي بالأمر تكلم بالوحي أخذت السموات منه رجفة، أو قال رعدة شديدة خوفا من الله (. فإذا سمع ذلك أهل السموات صعقوا، أو قال: 1 خروا لله سجدا. فيكون أول من يرفع رأسه جبريل عليه السلام، فيكلمه الله من وحيه بما أراد. ثم يمر جبرائيل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول: قال الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبرائيل. فينتهي جبريل بالوحي إلى حيث أمره الله) " رواه ابن جرير وابن خزيمة والطبراني وابن أبي حاتم واللفظ له.
__________
1 زيادة (أو قال) من مخطوطة عبد الرحمن الحصين, وفي مخطوطة الشيخ محمد بن عبد اللطيف (أو خروا) .

(1/239)


باب قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يقبض الله الأرض، ويطوي السماء بيمينه، ويقول: أنا الملك. أين ملوك الأرض؟ "2 رواه البخاري.
وعن ابن عمر رضي الله عنهما عن رسول الله صلى الله عليه وسلم قال: "إن الله يقبض يوم القيامة الأرضين، وتكون السماوات بيمينه. ثم يقول: أنا الملك" 3. وفي رواية عنه: "أن رسول الله صلى الله عليه وسلم قرأ هذه الآية ذات يوم على المنبر: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 45. ورسول الله صلى الله عليه وسلم يقول هكذا بيده ويحركها، ويقبل بها ويدبر، يمجد الرب نفسه: أنا الجبار، أنا المتكبر، أنا العزيز، أنا الكريم. فرجف برسول الله صلى الله عليه وسلم حتى قلنا ليخرن به 6". رواه أحمد.
__________
1 سورة الزمر آية: 67.
2 البخاري: الرقاق (6519) , ومسلم: صفة القيامة والجنة والنار (2787) , وابن ماجه: المقدمة (192) , وأحمد (2/374) , والدارمي: الرقاق (2799) .
3 البخاري: التوحيد (7413) , ومسلم: صفة القيامة والجنة والنار (2787 ,2788) , وأحمد (2/374) , والدارمي: الرقاق (2799) .
4 سورة الزمر آية: 67.
5 أحمد (2/72) .
6 العبارة من (أنا الكريم - إلى آخر الحديث في المخطوطتين) .

(1/240)

وروى مسلم عن عبيد الله بن مقسم أنه نظر إلى عبد الله بن عمر رضي الله عنهما كيف يحكي عن رسول الله صلى الله عليه وسلم قال: "يأخذ الله سمواته وأرضيه بيديه، فيقول: أنا الملك. ويقبض أصابعه ويبسطها. فيقول: أنا الملك. حتى نظرت إلى المنبر يتحرك من أسفل شيء منه، حتى أني لأقول أساقط هو برسول الله صلى الله عليه وسلم " 1. وفي الصحيحين عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "اقبلوا البشرى يا بني تميم. قالوا: قد بشرتنا فأعطنا. قال: اقبلوا البشرى يا أهل اليمن. قالوا: قد قبلنا فأخبرنا عن أول هذا الأمر. قال: كان الله قبل كل شيء، وكان عرشه على الماء، وكتب في اللوح المحفوظ ذكر كل شيء. قال: فأتاني آت فقال: يا عمران انحلت ناقتك من عقالها. قال: فخرجت في أثرها فلا أدري ما كان بعدي" 2.
وعن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال "جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله جهدت الأنفس، وضاعت العيال، وهلكت الأموال، وهلكت الأنعام، فاستسق لنا الله؛ فإنا نستشفع بك على الله وبالله عليك. فقال رسول الله صلى الله عليه وسلم: ويحك! أتدري ما تقول؟ وسبح رسول الله، فما زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال: ويحك! إنه لا يستشفع بالله على أحد من خلقه. شأن الله أعظم من ذلك. ويحك أتدري ما الله؟! إن عرشه على سماواته هكذا، وقال بأصابعه مثل القبة عليه وإنه ليئط به أطيط الرحل بالراكب" 3. رواه أحمد4 وأبو داود.
__________
1 البخاري: التوحيد (7413) , ومسلم: صفة القيامة والجنة والنار (2788) , وابن ماجه: المقدمة (198) والزهد (4275) , وأحمد (2/87) .
2 البخاري: المغازي (4365 ,4386) والتوحيد (7418) , والترمذي: المناقب (3951) , وأحمد (4/431) .
3 أبو داود: السنة (4726) .
4 زيادة (أحمد) في نسخة الحصين.

(1/241)

وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله: كذبني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك. فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني. وليس أول الخلق بأهون علي من إعادته. وأما شتمه إياي فقوله: اتخذ الله ولدا، وأنا الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد" 1. وفي رواية عن ابن عباس رضي الله عنهما: "وأما شتمه إياي فقوله: لي ولد، وسبحاني أن أتخذ صاحبة ولا ولدا"2. رواه البخاري. ولهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: يؤذيني ابن آدم يسب الدهر وأنا الدهر، بيدي الأمر، أقلب الليل والنهار" 3.
__________
1 البخاري: تفسير القرآن (4974) , والنسائي: الجنائز (2078) , وأحمد (2/317 ,2/350 ,2/393) .
2 البخاري: تفسير القرآن (4482) .
3 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246 ,2247) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499) , ومالك: الجامع (1846) .

(1/242)


باب الإيمان بالقدر - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب الإيمان بالقدر
(وقول الله تعالى) : {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 1. وقوله تعالى: {وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً} 2. وقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} 3. وقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} 4. وفي صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم "إن الله قدر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، وكان عرشه على الماء"5.
وعن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما منكم من أحد إلا وقد كتب مقعده من النار ومقعده من الجنة. قالوا: يا رسول الله، أفلا نتكل على كتابنا، وندع العمل؟ قال: اعملوا، فكل ميسر لما خلق له. أما من كان من أهل السعادة فسييسر لعمل أهل السعادة، وأما من كان من أهل الشقاوة فسييسر لعمل أهل الشقاوة. ثم قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} 6 7 " متفق عليه.
__________
1 سورة الأنبياء آية: 101.
2 سورة الأحزاب آية: 38.
3 سورة الصافات آية: 96.
4 سورة القمر آية: 49.
5 مسلم: القدر (2653) , والترمذي: القدر (2156) , وأحمد (2/169) .
6 سورة الليل آية: 5-7.
7 البخاري: تفسير القرآن (4949) , ومسلم: القدر (2647) , والترمذي: القدر (2136) وتفسير القرآن (3344) , وأبو داود: السنة (4694) , وابن ماجه: المقدمة (78) , وأحمد (1/82 ,1/129) .

(1/243)

وعن مسلم بن يسار الجهني قال: إن عمر بن الخطاب رضي الله عنه سئل عن هذه الآية: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} 1. فقال عمر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم سئل عنها فقال: "إن الله خلق آدم، ثم مسح ظهره بيمينه، فاستخرج منه ذرية. فقال: خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون. ثم مسح ظهره فاستخرج منه ذرية فقال: خلقت هؤلاء للنار وبعمل أهل النار يعملون. فقال رجل: يا رسول الله ففيم العمل؟ فقال إن الله إذا خلق العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال أهل الجنة، فيدخل به الجنة. وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار، فيدخل به النار" 2 رواه مالك والحاكم، وقال: على شرط مسلم.
ورواه أبو داود من وجه آخر. عن مسلم بن يسار عن نعيم بن ربيعة عن عمرو قال إسحق بن راهويه: حدثنا بقية فقال: أخبرني الزبيدي محمد بن الوليد عن راشد بن سعد عن عبد الرحمن بن أبي قتادة عن أبيه عن هشام بن حكيم بن حزام: "أن رجلا قال: يا رسول الله أتبتدأ الأعمال أم قد قضى القضاء؟ فقال: إن الله لما أخرج ذرية آدم من ظهره أشهدهم على أنفسهم، ثم أفاض بهم في كفيه. فقال: هؤلاء للجنة وهؤلاء للنار، فأهل الجنة ميسرون لعمل أهل الجنة، وأهل النار ميسرون لعمل أهل النار".
وعن عبد الله بن مسعود رضي الله عنه قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: "إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة ثم يكون علقة، مثل ذلك ثم يكون مضغه مثل ذلك، ثم يبعث الله
__________
1 سورة الأعراف آية: 172.
2 الترمذي: تفسير القرآن (3075) , وأبو داود: السنة (4703) , وأحمد (1/44) , ومالك: الجامع (1661) .

(1/244)

إليه ملكا بأربع كلمات، فيكتب عمله وأجله ورزقه وشقي أو سعيد. ثم ينفخ فيه الروح. فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها. وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" 1 متفق عليه.
وعن حذيفة بن أسيد يبلغ به النبي صلى الله عليه وسلم قال: "يدخل الملك على النطفة بعد ما تستقر في الرحم بأربعين أو خمس وأربعين ليلة فيقول: يا رب أشقي أو سعيد؟ فيكتبان، فيقول: يا رب أذكر أو أنثى، فيكتبان. ويكتب عمله وأثره وأجله ورزقه. ثم تطوى الصحف، فلا يزاد فيها ولا ينقص" 2 رواه مسلم. وفي صحيح مسلم عن عائشة رضي الله عنها قالت "دعي رسول الله صلى الله عليه وسلم إلى جنازة صبي من الأنصار فقلت: طوبى له عصفور من عصافير الجنة، لم يعمل السوء ولم يدركه. فقال: أو غير ذلك يا عائشة؟ إن الله خلق للجنة أهلا خلقهم لها وهم في أصلاب آبائهم، وخلق للنار أهلا خلقهم لها وهم في أصلاب آبائهم" 3.
وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم "كل شيء بقدر حتى العجز والكيس" 4 رواه مسلم.
وعن قتادة رضي الله عنه في قوله تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ} 5. قال: "يقضي فيها ما يكون في السنة إلى مثلها" رواه عبد الرزاق وابن جرير. وقد روى معنى ذلك عن ابن عباس والحسن وأبي عبد الرحمن السلمي وسعيد بن جبير ومقاتل.
__________
1 البخاري: بدء الخلق (3208) , ومسلم: القدر (2643) , والترمذي: القدر (2137) , وأبو داود: السنة (4708) , وابن ماجه: المقدمة (76) , وأحمد (1/382 ,1/414 ,1/430) .
2 مسلم: القدر (2644) , وأحمد (4/6) .
3 مسلم: القدر (2662) , والنسائي: الجنائز (1947) , وأبو داود: السنة (4713) , وابن ماجه: المقدمة (82) , وأحمد (6/41 ,6/208) .
4 مسلم: القدر (2655) , وأحمد (2/110) , ومالك: الجامع (1663) .
5 سورة القدر آية: 4.

(1/245)

وعن ابن عباس رضي الله عنهما قال1: "إن مما خلق الله لوحا محفوظا من درة بيضاء، دفتاه من ياقوتة حمراء، قلمه نور وكتابه نور، عرضه ما بين السماء والأرض، ينظر فيه كل يوم ثلاثمائة وستين نظرة، ففي كل نظرة منها يخلق ويرزق ويحيي ويميت ويعز ويذل، ويفعل ما يشاء؛ فذلك قوله: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} 2" رواه عبد الرزاق وابن المنذر والطبراني والحاكم 3.
قال ابن القيم رحمه الله لما ذكر هذه الأحاديث وما في معناها قال: فهذا تقدير يومي، والذي قبله تقدير حولي، والذي قبله تقدير عمري عند تعلق النفس به، والذي قبله كذلك عند أول تخليقه وكونه مضغة، والذي قبله تقدير سابق على وجوده لكن بعد خلق السموات والأرض، والذي قبله تقدير سابق على خلق السماوات والأرض 4 بخمسين ألف سنة. وكل واحد من هذه التقادير كالتفصيل من التقدير السابق. وفي ذلك دليل على كمال علم الرب وقدرته وحكمته وزيادة تعريفه الملائكة وعباده المؤمنين بنفسه وأسمائه. ثم قال: فاتفقت هذه الأحاديث ونظائرها على أن القدر السابق لا يمنع العمل، ولا يوجب الاتكال عليه، بل يوجب الجد والاجتهاد؛ ولهذا لما سمع بعض الصحابة ذلك قال: ما كنت بأشد اجتهادا مني الآن. وقال أبو عثمان النهدي لسلمان: لأنا بأول الأمر أشد فرحا مني بآخره، وذلك لأنه إذا كان قد سبق له من
__________
1 لفظ (إن مما خلق الله لوحا محفوظا) من مخطوطة الحصين.
2 سورة الرحمن آية: 29.
3 هذا نص الحديث كما ورد في مخطوطة الحصين.
4 هذا نص مخطوطة الشيخ محمد بن عبد اللطيف, وهو المطابق لما في "شفاء العليل" في مسائل "القضاء والقدر والحكمة والتعليل" لابن القيم.

(1/246)

الله سابقة وهيأه ويسره للوصول إليها، كان فرحه بالسابقة التي سبقت له من الله أعظم من فرحه بالأسباب التي تأتي بها. وعن الوليد بن عبادة قال: "دخلت على أبي وهو مريض أتخايل فيه الموت، فقلت: يا أبتاه أوصني واجتهد لي. فقال: أجلسوني. فلما أجلسوه قال: بني، إنك لن تجد طعم الإيمان، ولن تبلغ حقيقة العلم بالله تبارك وتعالى حتى تؤمن بالقدر خيره وشره. قلت: يا أبتاه، وكيف لي أن أعلم ما خير القدر وشره؟ قال: تعلم أن ما أخطأك لم يكن ليصيبك. وما أصابك لم يكن ليخطئك، يا بني إني سمعت رسول الله صلى الله عليه وسلم يقول: أول ما خلق الله القلم قال: اكتب. فجرى في تلك الساعة بما هو كائن إلى يوم القيامة1. يا بني إن مت ولست على ذلك دخلت النار". رواه أحمد.
وعن أبي خزامة عن أبيه قال: "قلت: يا رسول الله! أرأيت رقى نسترقيها ودواء نتداوى به وتقاة نتقيها، هل ترد من قدر الله شيئ؟ قال: لا 2 هي من قدر الله" رواه أحمد والترمذي وحسنه.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير. احرص على ما ينفعك واستعن بالله ولا تعجزن. وإن أصابك شيء فلا تقل: لو أني فعلت كذا كان كذا، ولكن قل: قدر الله وما شاء فعل؛ فإن (لو) تفتح عمل الشيطان" 3 رواه مسلم.
__________
1 الترمذي: تفسير القرآن (3319) , وأحمد (5/317) .
2 كلمة (لا) وردت في مخطوطة الحصين.
3 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370) .

(1/247)


باب ذكر الملائكة عليهم السلام والإيمان بهم - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب ذكر الملائكة عليهم السلام والإيمان بهم
وقول الله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} 1 وقوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} 2. وقوله تعالى {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} 3. وقوله تعالى: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَيُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} 4. وقوله تعالى: {جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ} 5. وقوله تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} 6.
وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "خلقت الملائكة من النور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم"7. رواه مسلم. وثبت في بعض أحاديث المعراج: "أنه صلى الله عليه وسلم
__________
1 سورة البقرة آية: 177.
2 سورة فصلت آية: 30.
3 سورة النساء آية: 172.
4 سورة آية: 19-20.
5 سورة فاطر آية: 1.
6 سورة غافر آية: 7.
7 مسلم: الزهد والرقائق (2996) , وأحمد (6/153 ,6/168) .

(1/248)

رفع له البيت المعمور الذي هو في السماء السابعة وقيل في السادسة بمنْزلة الكعبة في الأرض، وهو بحيال الكعبة، حرمته في السماء كحرمة الكعبة في الأرض، وإذا هو يدخله كل يوم سبعون ألف ملك، ثم لا يعودون إليه آخر ما عليهم" 1.
وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "ما في السماء موضع قدم إلا عليه ملك ساجد أو ملك قائم، فذلك قول الملائكة: {وَإِنَّا لَنَحْنُ الصَّافُّونَ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} 2" رواه محمد بن نصر وابن أبي حاتم وابن جرير وأبو الشيخ. وروى الطبراني عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "ما في السماوات السبع موضع قدم ولا شبر ولا كف إلا وفيه ملك قائم أو ملك ساجد أو ملك راكع. فإذا كان يوم القيامة قالوا جميعا: سبحانك ما عبدناك حق عبادتك إلا أنا لا نشرك بك شيئا".
وعن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش، ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام" 4 رواه أبو داود والبيهقي في الأسماء والصفات، والضياء في المختارة. فمن سادتهم جبرائيل عليه السلام قد وصفه الله تعالى بالأمانة وحسن الخلق والقوة فقال تعالى: {علَّمَهُ شَدِيدُ الْقُوَى ذُو مِرَّةٍ فَاسْتَوَى} 5 ومن شدة قوته رفع مدائن قوم لوط عليه السلام، وكن سبعا، بمن فيهن من الأمم وكانوا قريبا من أربعمائة
__________
1 البخاري: بدء الخلق (3207) , ومسلم: الإيمان (162) , والنسائي: الصلاة (448) , وأحمد (3/148) .
2 سورة الصافات آية: 165-166.
3 لفظ (لا) من مخطوطة عبد الرحمن الحصين, وتاريخ ابن كثير والبداية والنهاية) .
4 أبو داود: السنة (4727) .
5 سورة آية: 5-6.

(1/249)

ألف وما معهم من الدواب والحيوانات1 وما لتلك المدائن من الأراضي والعمارات على طرف جناحه حتى بلغ بهن عنان السماء حتى سمعت الملائكة نباح كلابهم وصياح ديكتهم ثم قلبها فجعل عاليها سافلها فهذا هو شديد القوى وقوله ذو مرة أي ذو خلق حسن وبهاء وسناء وقوة شديدة قال معناه ابن عباس رضي الله عنهما وقال غيره2 ذو مرة أي ذو قوة وقال تعالى في صفته: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ} . أي له قوة وبأس شديد وله مكانة ومنزلة عالية رفيعة عند ذي العرش المجيد، {مُطَاعٍ ثَمَّ} أي مطاع في الملإ الأعلى {أَمِينٍ} أي ذي أمانة عظيمة ولهذا كان السفير بين الله وبين رسله وقد كان يأتي إلى رسول الله صلى الله عليه وسلم في صفات متعددة وقد رآه على صفته التي خلقه الله عليها مرتين وله ستمائة جناح، روى ذلك البخاري عن ابن مسعود رضي الله عنه.
وروى الإمام أحمد عن عبد الله رضي الله عنه قال: "رأى رسول الله صلى الله عليه وسلم جبريل عليه السلام في صورته، له ستمائة جناح كل جناح منها قد سد 3 الأفق يسقط من جناحه من التهاويل 4 والدر والياقوت ما الله به عليم". إسناده قوي.
__________
1 - هكذا (الحيونات) في تاريخ ابن كثير.
2 - قوله: (وقال غيره) إلى (روى البخاري عن ابن مسعود) اعتمد في نقله على مهطوطة عبد الرحمن الحصين وعلى تاريخ ابن كثير.
3 كلمة (قد) من مسند الإمام أحمد.
4 لفظ (من التهاويل) من مسند الإمام أحمد.

(1/250)

وعن عبد الله بن مسعود رضي الله عنه قال: "رأى رسول الله صلى الله عليه وسلم جبريل في حلة خضراء، وقد ملأ ما بين السماء والأرض". رواه مسلم.
وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "رأيت جبريل منهبطا، قد ملأ ما بين الخافقين، عليه ثياب من1 سندس معلق بها اللؤلؤ والياقوت" رواه أبو الشيخ. ولابن جرير عن ابن عباس رضي الله عنهما قال: "جبرائيل عبد الله، وميكائيل عبيد الله. وكل اسم فيه (إيل) فهو معبد لله 2".
وله عن علي بن الحسين مثله، وزاد: "وإسرافيل عبد الرحمن".
وروى الطبراني عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "ألا أخبركم بأفضل الملائكة؟ جبرائيل عليه السلام".
وعن عمران الجوني "أنه بلغه أن جبرائيل أتى النبي صلى الله عليه وسلم وهو يبكي، فقال له رسول الله صلى الله عليه وسلم: ما يبكيك؟ قال: وما لي لا أبكي؟ فوالله ما جفت لي عين منذ خلق الله النار، مخافة أن أعصيه فيقذفني فيها". رواه الإمام أحمد في الزهد. وللبخاري عن ابن عباس رضي الله تعالى عنهما قال: "قال رسول الله صلى الله عليه وسلم لجبرائيل: ألا تزورنا أكثر مما تزورنا فنَزلت {وَمَا نَتَنَزَّلُ إِلاَّ بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا} 3".
__________
1 لفظ (من) من مخطوطة عبد الرحمن الحصين.
2 صحح أثر ابن عباس هذا من تفسير ابن جرير, ومخطوطة الحصين.
3 سورة مريم آية: 64.

(1/251)

ومن ساداتهم: ميكائيل عليه السلام، وهو موكل بالقطر والنبات.
وروى الإمام أحمد عن أنس رضي الله تعالى عنه: "أن رسول الله صلى الله عليه وسلم قال لجبرائيل: ما لي لم أر 1 ميكائيل ضاحكا قط؟ قال: ما ضحك ميكائيل منذ خلقت النار".
ومن ساداتهم: إسرافيل، وهو أحد حملة العرش، وهو الذي ينفخ في الصور.
وروى الترمذي وحسنه والحاكم عن أبي سعيد الخدري رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "كيف أنعم، وصاحب الصور قد التقم القرن، وحنى جبهته، وأصغى سمعه ينتظر متى يؤمر فينفخ. قالوا: فما نقول يا رسول الله؟ قال: قولوا حسبنا الله ونعم الوكيل، على الله توكلنا" 2.
وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "إن ملكا من حملة العرش يقال له إسرافيل زاوية من زوايا العرش على كاهله، قد مرقت قدماه في الأرض السابعة السفلى، ومرق رأسه من السماء السابعة العليا" رواه أبو الشيخ وأبو نعيم في الحلية وروى أبو الشيخ عن الأوزاعي قال: "ليس أحد من خلق الله أحسن صوتا من إسرافيل، فإذا أخذ في التسبيح قطع على أهل سبع سموات صلاتهم وتسبيحهم".
__________
1 لفظ (لم أر) في تاريخ ابن كثير.
2 أحمد (1/326) .

(1/252)

ومن ساداتهم: ملك الموت، ولم يجيء مصرحا باسمه في القرآن، ولا في الأحاديث الصحيحة. وقد جاء في بعض الآثار تسميته بعزرائيل. والله أعلم. قاله1 الحافظ ابن كثير وقال: إنهم بالنسبة إلى ما هيأهم الله له أقسام: فمنهم حملة العرش، ومنهم الكروبيون الذين هم حول العرش، وهم مع حملة العرش أشرف الملائكة؛ وهم المقربون كما قال تعالى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} 2. ومنهم سكان السماوات السبع يعمرونها عبادة دائمة ليلا ونهارا3. كما قال تعالى: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} 4. ومنهم الذين يتعاقبون إلى البيت المعمور. قلت: الظاهر أن الذين يتعاقبون إلى البيت المعمور سكان السموات، ومنهم موكلون بالجنان مراقبون بيان عداد الكرامات لأهلها، وتهيئة الضيافة لساكنيها، من ملابس ومآكل ومشارب ومصاغ ومساكن وغير ذلك مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
ومنهم الموكلون بالنار أعاذنا الله منها، وهم الزبانية؛ ومقدموهم تسعة عشر، وخازنها مالك. وهو مقدم على الخزنة وهم المذكورون في قوله تعالى {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ} 5. وقال تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} 6. وقال تعالى: {عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 7.
__________
1 زيادة الضمير في (قاله) من مخطوطة عبد الرحمن الحصين.
2 سورة النساء آية: 172.
3 من قوله: (كما قال تعالى: لن يستنكف المسيح (إلى) (نهارا) من المخطوطتين, وهو موافق لما في تاريخ ابن كثير.
4 سورة الأنبياء آية: 20.
5 سورة غافر آية: 49.
6 سورة الزخرف آية: 77.
7 سورة التحريم آية: 6.

(1/253)

وقال تعالى: {عَلَيْهَا تِسْعَةَ عَشَرَ وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلاَّ مَلائِكَةً} 1 إلى قوله: {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلاَّ هُوَ} 2.
ومنهم الموكلون بحفظ بني آدم كما قال تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} 3. قال ابن عباس: "ملائكة يحفظونه من بين يديه ومن خلفه، فإذا جاء أمر الله خلوا عنه". وقال مجاهد: "ما من عبد إلا وملك موكل يحفظه في نومه ويقظته من الجن والإنس والهوام، فما منها شيء يأتيه يريده إلا قال له: وراءك! إلا شيء يأذن الله تعالى فيه فيصيبه".
ومنهم الموكلون بحفظ أعمال العباد كما قال تعالى: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ} 4.
وقال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَيَعْلَمُونَ مَا تَفْعَلُونَ} 5. روى البزار عن ابن عباس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله ينهاكم عن التعري، فاستحيوا من ملائكة الله الذين معكم الكرام الكاتبين الذين لا يفارقونكم إلا عند ثلاث: الغائط والجنابة والغسل. فإذا اغتسل أحدكم بالعراء فليستتر بثوبه أو بجذم حائط أو بغيره" قال الحافظ ابن كثير: ومعنى إكرامهم 6 أن يستحي منهم، فلا يملي عليهم الأعمال القبيحة التي يكتبونها؛ فإن الله خلقهم كراما في خلقهم وأخلاقهم. ثم قال ما معناه: إن من كرمهم أنهم لا يدخلون بيتا فيه كلب ولا صورة ولا جنب ولا تمثال، ولا يصحبون رفقة معهم كلب أو جرس.
__________
1 سورة آية: 30-31.
2 سورة المدثر آية: 31.
3 سورة الرعد آية: 11.
4 سورة آية: 17.
5 سورة آية: 10-12.
6 لفظ (إكرامهم) من تاريخ ابن كثير.

(1/254)

وروى مالك والبخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الفجر وصلاة العصر. ثم يعرج الذين باتوا فيكم فيسألهم وهو أعلم بهم: كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلون، وأتيناهم وهم يصلون"1. وفي رواية أن أبا هريرة قال:اقرأوا أن شئتم: {وقرآن الفجر إن قرآن الفجر كان مشهودآ} سورة الإسراء الآية 78. وروى الإمام أحمد ومسلم حديث: "ما اجتمع قوم في بيت من بيوت الله، يتلون كتاب الله ويتدارسونه بينهم، إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده. ومن بطأ به عمله لم يسرع به نسبه" 3. وفي المسند والسنن حديث: "إن الملائكة لتضع أجنحتها لطالب العلم رضاء بما يصنع" 4 والأحاديث في ذكرهم عليهم السلام كثيرة جدا 5.
__________
1 البخاري: مواقيت الصلاة (555) , ومسلم: المساجد ومواضع الصلاة (632) , والنسائي: الصلاة (485) , وأحمد (2/257 ,2/312 ,2/344 ,2/396 ,2/486) , ومالك: النداء للصلاة (413) .
2 سورة الإسراء آية: 78.
3 مسلم: الذكر والدعاء والتوبة والاستغفار (2699) , والترمذي: الحدود (1425) والبر والصلة (1930) والقراءات (2945) , وأبو داود: الصلاة (1455) والأدب (4946) , وابن ماجه: المقدمة (225) , وأحمد (2/252 ,2/296 ,2/500 ,2/514) .
4 الترمذي: الدعوات (3535) , والنسائي: الطهارة (158) , وأحمد (4/239) .
5 كلمة (جدا) من مخطوطة عبد الرحمن الحصين. \

(1/255)


باب الوصية بكتاب الله عز وجل - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب الوصية بكتاب الله عز وجل وقوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 1 عن زيد بن أرقم رضي الله عنه أن رسول الله صلى الله عليه وسلم خطب، فحمد الله وأثنى عليه. ثم قال: "أما بعد، ألا أيها الناس فإنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب. وأنا تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله وتمسكوا به. فحث على كتاب الله ورغب فيه. ثم قال: وأهل بيتي"2. وفي لفظ: "كتاب الله هو حبل الله المتين، من اتبعه كان على الهدى، ومن تركه كان على الضلالة" 3 رواه مسلم.
وله في حديث جابر الطويل أنه صلى الله عليه وسلم قال في خطبة يوم عرفة: "وقد تركت فيكم ما لن تضلوا إن اعتصمتم به: كتاب الله. وأنتم تسألون عني فما أنتم قائلون؟ قالوا: نشهد أنك قد بلغت وأديت ونصحت. قال بأصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس. اللهم اشهد ثلاث مرات" 4.
__________
1 سورة الأعراف آية: 3.
2 مسلم: فضائل الصحابة (2408) , وأحمد (4/366) , والدارمي: فضائل القرآن (3316) .
3 مسلم: فضائل الصحابة (2408) , وأحمد (4/366) , والدارمي: فضائل القرآن (3316) .
4 مسلم: الحج (1218) , وابن ماجه: المناسك (3074) .

(1/256)

وعن علي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إنها ستكون فتنة. قلت: ما المخرج منها يا رسول الله؟ قال كتاب الله. فيه نبأ ما قبلكم، وخبر ما بعدكم، وحكم ما بينكم. هو الفصل ليس بالهزل. من تركه من جبار قصمه الله. ومن ابتغى الهدى من غيره أضله الله. هو حبل الله المتين، وهو الذكر الحكيم، وهو الصراط المستقيم. هو الذي لا تزيغ به الأهواء، ولا تلتبس به الألسنة، ولا تشبع منه العلماء، ولا يخلق عن كثرة الرد، ولا تنقضي عجائبه. هو الذي لم تنته الجن إذ سمعته حتى قالوا {إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ} 12. مَن قال به صدق، ومَن عمل به أُجِر، ومَن حكم به عدل، ومن دعى إليه هدى، إلى صراط مستقيم" رواه الترمذي وقال غريب.
وعن أبي الدرداء مرفوعا قال: "ما أحل الله في كتابه فهو حلال، وما حرم فهو حرام، وما سكت عنه فهو عافية، فاقبلوا من الله عافيته، فإن الله لم يكن لينسى شيئا {وَمَا كَانَ رَبُّكَ نَسِيّاً} 3". رواه اليزار وابن أبي حاتم والطبراني.
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ضرب الله مثلا صراطا مستقيما، وعلى جنبتي الصراط سوران فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة، وعند رأس الصراط داع يقول استقيموا على الصراط ولا تعوجوا. وفوق ذلك داع يدعو، كلما هم عبد أن يفتح شيئا من تلك الأبواب قال: ويحك لا تفتحه، فإنك إن تفتحه تلجه. ثم فسره فأخبر أن الصراط هو الإسلام، وأن الأبواب المفتحة محارم الله،
__________
1 سورة الجن آية: 1-2.
2 الترمذي: فضائل القرآن (2906) , والدارمي: فضائل القرآن (3331) .
3 سورة مريم آية: 64.

(1/257)

وأن الستور المرخاة حدود الله، وأن الداعي على رأس الصراط هو القرآن، وأن الداعي من فوقه هو واعظ الله في قلب كل مؤمن" رواه رزين ورواه أحمد والترمذي عن النواس بن سمعان بنحوه.
وعن عائشة رضي الله عنها قالت: تلا 1 رسول الله صلى الله عليه وسلم: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ} 2. فقرأ إلى قوله: {وَمَا يَذَّكَّرُ إِلاَّ أُولُو الأَلْبَابِ} 3. قالت: قال: "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله، فاحذروهم " 4 متفق عليه.
وعن ابن مسعود رضي الله عنه قال: "خط لنا رسول الله صلى الله عليه وسلم خطا بيده ثم قال: هذا سبيل الله. ثم خط خطوطا عن يمينه وعن شماله وقال: هذه سبل، على كل سبيل منها شيطان يدعو إليه، وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 5 6". رواه أحمد والدارمي والنسائي.
وعن أبي هريرة رضي الله عنه قال: كان ناس من أصحاب النبي صلى الله عليه وسلم يكتبون من التوراة فذكروا ذلك لرسول الله صلى الله عليه وسلم فقال: "إن أحمق الحمق وأضل الضلالة قوم رغبوا عما جاء به نبيهم إليهم إلى نبي غير نبيهم وإلى أمة غير أمتهم. ثم أنزل الله: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ
__________
1 لفظ (تلا) في المخطوطتين.
2 سورة آل عمران آية: 7.
3 سورة البقرة آية: 269.
4 البخاري: تفسير القرآن (4547) , ومسلم: العلم (2665) , والترمذي: تفسير القرآن (2994) , وأبو داود: السنة (4598) , وأحمد (6/256) , والدارمي: المقدمة (145) .
5 سورة الأنعام آية: 153.
6 ابن ماجه: المقدمة (11) , وأحمد (3/397) .

(1/258)

لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} 1". رواه الإسماعيلي في معجمه وابن مردويه. وعن عبد الله بن ثابت بن الحارث الأنصاري قال: "دخل عمرعلى النبي صلى الله عليه وسلم بكتاب فيه مواضع من التوراة فقال: هذه أصبتها من رجل من أهل الكتاب، أعرضها عليك. فتغير وجه رسول الله صلى الله عليه وسلم تغيرا شديدا لم أر مثله قط. فقال عبد الله بن الحارث لعمر رضي الله عنهما: أما ترى وجه النبي صلى الله عليه وسلم؟ فقال عمر رضي الله عنه: رضينا بالله ربا، وبالإسلام دينا، وبمحمد نبيا. فسرّي عن رسول الله صلى الله عليه وسلم وقال: لو نزل موسى فاتبعتموه وتركتموني لضللتم. أنا حظكم من النبيين، وأنتم حظي من الأمم" رواه عبد الرزاق وابن سعد والحاكم في الكني 1.
__________
1 سورة العنكبوت آية: 51.

(1/259)


باب حقوق النبي صلى الله عليه وسلم - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب حقوق النبي صلى الله عليه وسلم
وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} 1. وقول الله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} 2. وقول الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 3. عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به؛ فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله " 4 رواه مسلم ولهما عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار"5. ولهما عنه مرفوعا: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالديه والناس أجمعين" 6.
__________
1 سورة النساء آية: 59.
2 سورة النور آية: 56.
3 سورة الحشر آية: 7.
4 البخاري: الجهاد والسير (2946) , ومسلم: الإيمان (21) , والترمذي: الإيمان (2606) , والنسائي: الجهاد (3090 ,3095) وتحريم الدم (3971 ,3972 ,3974 ,3976 ,3977 ,3978) , وأبو داود: الجهاد (2640) , وابن ماجه: المقدمة (71) والفتن (3927 ,3928) , وأحمد (1/11 ,2/377 ,2/423 ,2/502 ,2/528 ,3/300 ,3/332 ,3/339 ,3/394) .
5 البخاري: الإيمان (16) , ومسلم: الإيمان (43) , والترمذي: الإيمان (2624) , والنسائي: الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه: الفتن (4033) , وأحمد (3/103 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288) .
6 البخاري: الإيمان (15) , ومسلم: الإيمان (44) , والنسائي: الإيمان وشرائعه (5013 ,5014) , وابن ماجه: المقدمة (67) , وأحمد (3/177 ,3/207 ,3/275 ,3/278) , والدارمي: الرقاق (2741) .

(1/260)

وعن المقدام بن معدي كرب الكندي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يوشك الرجل متكئا على أريكته يحدث بحديث من حديثي فيقول بيننا وبينكم كتاب الله، فما وجدنا فيه من حلال استحللناه، وما وجدنا فيه من حرام حرمناه. ألا وإن ما حرم رسول الله صلى الله عليه وسلم مثل ما حرم الله"1 رواه الترمذي وابن ماجه.
__________
1 الترمذي: العلم (2664) , وابن ماجه: المقدمة (12) , والدارمي: المقدمة (586) .

(1/261)


باب تحريضه صلى الله عليه وسلم على لزوم السنة والترغيب في ذلك، وترك البدع والتفرق والاختلاف والتحذير من ذلك - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب تحريضه صلى الله عليه وسلم على لزوم السنة والترغيب في ذلك، وترك البدع والتفرق والاختلاف والتحذير من ذلك
وقول الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} 1 وقوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} 2.
وعن العرباض بن سارية رضي الله عنه قال: "وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة ذرفت منها العيون، ووجلت منها القلوب. فقال: قائل يا رسول الله كأن هذه موعظة مودع، فما تعهده إلينا؟ فقال: أوصيكم بتقوى الله، والسمع والطاعة وإن كان عبدا حبشيا؛ فإنه من يعش منكم بعدي فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديّين تمسكوا بها، وعضوا عليها بالنواجذ. وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة" 3 رواه أبو داود والترمذي وصححه. وابن ماجه وفي رواية له4:
__________
1 سورة الأحزاب آية: 21.
2 سورة الشورى آية: 13.
3 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
4 لفظه (له) في المخطوطتين.

(1/262)

"تركتكم على البيضاء، ليلها كنهارها، لا يزيغ عنها بعدي إلا هالك. من يعش منكم فسيرى اختلافا كثيرا" 1 ثم ذكره بمعناه.
ولمسلم عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أما بعد، فخير الحديث كتاب الله، وخير الهدى هدى محمد، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة " 2 وللبخاري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "كل أمتي يدخلون الجنة إلا مَن أَبَى. قيل: ومن أبى؟ قال: مَن أطاعني دخل الجنة ومن عصاني فقد أبَى" 3. ولهما عن أنس رضي الله عنه قال: "جاء ثلاثة رهط إلى أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم. فلما أخبروا بها كأنهم تقالوها، فقالوا: أين نحن من النبي صلى الله عليه وسلم؟ قد غفر له ما تقدم من ذنبه وما تأخر. فقال أحدهم: أما أنا فأصلي الليل أ، بدا وقال الآخر: أنا أصوم النهار أبدا 4 ولا أفطر، وقال الآخر: أنا أعتزل النساء فلا أتزوج أبدا. فجاء النبي صلى الله عليه وسلم إليهم فقال: أنتم الذين قلتم كذا وكذا؟ أما والله إني لأخشاكم لله وأتقاكم له، لكني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء، فمن رغب عن سنتي فليس مني".
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ" 5 رواه مسلم.
وعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" رواه
__________
1 الترمذي: العلم (2676) , وأبو داود: السنة (4607) , وابن ماجه: المقدمة (44) , وأحمد (4/126) , والدارمي: المقدمة (95) .
2 مسلم: الجمعة (867) , والنسائي: صلاة العيدين (1578) , وابن ماجه: المقدمة (45) , والدارمي: المقدمة (206) .
3 البخاري: الاعتصام بالكتاب والسنة (7280) , وأحمد (2/361) .
4 لفظ (أبدا) من مشكاة المصابيح للخطيب التبريزي.
5 مسلم: الإيمان (145) , وابن ماجه: الفتن (3986) , وأحمد (2/389) .

(1/263)

البغوي في شرح السنة وصححه النووي. وعنه أيضا قال: قال رسول الله صلى الله عليه وسلم: "ليأتين على أمتي كما أتى على بني إسرائيل حذو النعل بالنعل حتى إن كان فيهم من أتى أمه علانية لكان في أمتي من يصنع ذلك. وإن بني إسرائيل تفرقت على اثنتين وسبعين ملة، وستفترق أمتي على ثلاث وسبعين ملة، كلهم في النار إلا ملة واحدة، قالوا: من هي يا رسول الله؟ قال ما أنا عليه وأصحابي" 1 2. رواه التّرمذي. ولمسلم عن أبي هريرة رضي الله عنه مرفوعا: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص من أجورهم شيئا. ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئا"3. وله عن أبي مسعود الأنصاري رضي الله عنه قال: "جاء رجل إلى النبي صلى الله عليه وسلم قال: إنه أبدع 4 بي فاحملني. فقال: ما عندي. فقال رجل: يا رسول الله أنا أدله على من يحمله. فقال رسول الله صلى الله عليه وسلم: مَن دل على خير فله مثل أجر فاعله" 5.
وعن عمرو بن عوف رضي الله عنه مرفوعا: "من أحيا سنة من سنتي قد أميتت بعدي فإن له من الأجر مثل أجور من عمل بها، لا ينقص من أجور الناس شيئا. ومن ابتدع بدعة لا يرضي بها الله ورسوله فإن عليه أثم من عمل بها من الناس، لا ينقص من آثام الناس شيئا" 6. رواه الترمذي وحسنه، وابن ماجه وهذا لفظه.
وعن ابن مسعود رضي الله عنه أنه قال: "كيف أنتم إذا لبستم فتنة يربو فيها الصغير ويهرم فيها الكبير، وتؤخذ سنة يجري الناس عليها فإذا غير منها
__________
1 الترمذي: الإيمان (2641) .
2 نسبة الحديث إلى الترمذي في المخطوطتين, وهو الصواب.
3 مسلم: العلم (2674) , والترمذي: العلم (2674) , وأبو داود: السنة (4609) , وأحمد (2/397) , والدارمي: المقدمة (513) .
4 أبدع بي أي انقطع بي لكلال راحلتي يقال أبدع وأبدع به: كلت راحلته أو عطبت وبقي منقطعا. انظر لسان العرب مادة بدع.
5 مسلم: الإمارة (1893) , والترمذي: العلم (2671) , وأبو داود: الأدب (5129) , وأحمد (4/120 ,5/272) .
6 الترمذي: العلم (2677) , وابن ماجه: المقدمة (210) .

(1/264)

شيء قيل غيرت السنة: قيل: متى ذلك يا أبا عبد الرحمن؟ قال إذا كثر قراؤكم، وقل فقهاؤكم، وكثرت أموالكم، وقل أمناؤكم، والتمست الدنيا بعمل الآخرة، وتفقه لغير الدين" رواه الدارمي.
وعن زياد بن حُدَيْر قال: قال لي عمر: "هل تعرف ما يهدم الإسلام؟ قلت: لا. قال: يهدمه زلة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين" رواه الدارمي.
وعن حذيفة قال: "كل عبادة لا يتعبدها أصحاب رسول الله صلى الله عليه وسلم فلا تعبدوها، فإن الأول لم يدع للآخر مقالا. فاتقوا الله يا معشر القراء، وخذوا ممن كان قبلكم" رواه أبو داود.
وعن ابن مسعود رضي الله عنه قال: "من كان مستنا فليستن بمن قد مات فإن الحي لا تؤمن عليه الفتنة، أولئك أصحاب محمد صلى الله عليه وسلم كانوا أفضل هذه الأمة، أبرها قلوبا، وأعمقها علما، وأقلها تكلفا. اختارهم الله لصحبة نبيه صلى الله عليه وسلم، ولإقامة دينه. فاعرفوا لهم فضلهم، واتبعوهم على أثرهم، وتمسكوا بما استطعتم من أخلاقهم وسيرهم، فإنهم كانوا على الهدى المستقيم " رواه رزين.
وعن عمرو بن شعيب عن أبيه عن جده قال: "سمع النبي صلى الله عليه وسلم قوما يتدارؤون في القرآن. فقال: إنما هلك من كان قبلكم بهذا، ضربوا كتاب الله بعضه ببعض. وإنما نزل كتاب الله يصدق بعضه بعضا، فلا تكذبوا بعضه ببعض؛ فما علمتم منه فقولوه، وما جهلتم فكلوه إلى عالمه " 1 رواه أحمد وابن ماجه.
__________
1 أحمد (2/185) .

(1/265)


باب التحريض على طلب العلم، وكيفية الطلب فيه - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب التحريض على طلب العلم، وكيفية الطلب فيه
فيه حديث الصحيحين في فتنة القبر أن المنعَّم يقول: "جاءنا بالبينات والهدى فآمنا واتبعا وأجبنا - وأن المنافق1. يقول: سمعت الناس يقولون شيئا فقلته". وفيهما عن معاوية رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من يرد الله به خيرا يفقهه في الدين" 2. وفيهما عن أبي موسى رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا، فكانت منها طائفة طيبة قبلت الماء، فأنبتت الكلأ والعشب الكثير. وكانت منها أجادب أمسكت الماء، فنفع الله بها الناس، فشربوا وسقوا وزرعوا. وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء، ولا تنبت كلأ. فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به، فعلم وعلم. ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به" 3.
ولهما عن عائشة مرفوعا: "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله، فاحذروهم" 4.
__________
1 قوله: (أن المنعم) إلى (وأن المنافق) من مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ.
2 البخاري: العلم (71) وفرض الخمس (3116) والاعتصام بالكتاب والسنة (7312) , ومسلم: الزكاة (1037) , وابن ماجه: المقدمة (221) , وأحمد (4/92 ,4/93 ,4/95 ,4/96 ,4/97 ,4/98 ,4/101) , ومالك: الجامع (1667) , والدارمي: المقدمة (224 ,226) .
3 البخاري: العلم (79) , ومسلم: الفضائل (2282) , وأحمد (4/399) .
4 صحيح البخاري: كتاب تفسير القرآن (4547) , وصحيح مسلم: كتاب العلم (2665) , وسنن الترمذي: كتاب تفسير القرآن (2994) , وسنن أبي داود: كتاب السنة (4598) , ومسند أحمد (6/256) .

(1/266)

وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من نبي بعثه الله في أمته قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره. ثم إنها تخلف من بعدهم خلوف، يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن1: ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل " رواه مسلم.
وعن جابر رضي الله عنه أن عمر رضي الله عنه قال: "يا رسول الله إنا نسمع أحاديث من يهود تعجبنا، أفترى أن نكتب بعضها؟ فقال: أمتهوكون أنتم كما تهوكت اليهود والنصارى؟ ! لقد جئتكم بها بيضاء نقية. ولو كان موسى حيا ما وسعه إلا اتباعي" رواه أحمد 2.
وعن أبي ثعلبة الخشني رضي الله عنه مرفوعا: "إن الله فرض فرائض فلا تضيعوها، وحد حدودا فلا تعتدوه، اوحرم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها" حديث حسن رواه الدارقطني وغيره.
وفي الصحيحين عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم، فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم" 3.
__________
1 لفظ (ومن جاهدهم بقلبه فهو مؤمن) في المخطوطتين وفي صحيح مسلم.
2 حديث جابر في المخطوطتين.
3 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الفضائل (1337) , والترمذي: العلم (2679) , والنسائي: مناسك الحج (2619) , وابن ماجه: المقدمة (2) , وأحمد (2/517) .

(1/267)

وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "نضر الله عبدا سمع مقالتي وحفظها ووعاها وأداها، فرب حامل فقه غير فقيه، ورب حامل فقه إلى من هو أفقه منه. ثلاث لا يغل عليهن قلب مسلم: العمل لله، والنصيحة للمسلمين، ولزوم جماعتهم؛ فإن دعوتهم تحيط من وراءهم" رواه الشافعي والبيهقي في المدخل، ورواه أحمد وابن ماجه والدارمي عن زيد بن ثابت.
وعن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "العلم ثلاث" آية محكمة، أو سنة قائمة، أو فريضة عادلة. وما كان سوى ذلك فهو فضل" 1 رواه الدارمي وأبو داود.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من قال في القرآن برأيه فليتبوأ مقعده من النار" 2 رواه الترمذي 3. وفي رواية: "من قال في القرآن بغير علم فليتبوأ مقعده من النار" 4 رواه الترمذي.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من أُفْتِيَ بغير علم5 فإنما إثمه على من أفتاه، ومن أشار على 6 أخيه بأمر يعلم أن الرشد في غيره فقد خانه" رواه أبو داود.
__________
1 أبو داود: الفرائض (2885) , وابن ماجه: المقدمة (54) .
2 الترمذي: تفسير القرآن (2951) , وأحمد (1/233 ,1/269) .
(رواه الترمذي) في المخطوطتين.
4 الترمذي: تفسير القرآن (2950) , وأحمد (1/233 ,1/269) .
5 لفظ (بغير علم) نص أبي داود.
6 لفط (على) في مخطوطة عبد الرحمن الحصين وسنن أبي داود.

(1/268)

وعن معاوية رضي الله عنه أن النبي صلى الله عليه وسلم نهى عن الأغلوطات. رواه أبو داود أيضا.
وعن كثير بن قيس قال: كنت جالسا مع أبي الدرداء في مسجد دمشق فجاء رجل فقال: يا أبا الدرداء إني جئتك من مدينة الرسول لحديث بلغني عنك أنك تحدثه عن رسول الله صلى الله عليه وسلم، ما جئتك لحاجة، قال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من سلك طريقا يطلب فيه علما، سلك الله به طريقا من طرق الجنة. وإن الملائكة لتضع أجنحتها رضىً لطالب العلم. وإن العالم ليستغفر له من في السموات ومن في الأرض، والحيتان في جوف الماء. وإن فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب. وإن العلماء ورثة الأنبياء؛ وإن الأنبياء لم يورثوا دينارا ولا درهما، وإنما ورثوا العلم؛ فمن أخذه أخذ بحظ وافر" 1 رواه أحمد والدارمي وأبو داود والترمذي وابن ماجه.
وعن أبي هريرة مرفوعا: "الكلمة 2 الحكمة ضالة المؤمن فحيث وجدها فهو أحق بها" رواه الترمذي وقال: غريب وابن ماجه.
وعن علي رضي الله عنه قال: "الفقيه كل الفقيه من لم يقنط الناس من رحمة الله، ولم يرخص لهم في معاصي الله، ولم يؤمنهم من عذاب الله،
__________
1 أبو داود: العلم (3641) , والدارمي: المقدمة (342) .
2 لفظ (الكلمة) من الترمذي وابن ماجه.

(1/269)

ولم يدع القرآن رغبة عنه إلى غيره؛ إنه لا خير في عبادة لا علم فيها، ولا علم لا فهم فيه، ولا قراءة لا تدبر فيها".
وعن الحسن رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من جاءه الموت وهو يطلب العلم ليحيي به الإسلام فبينه وبين النبيين درجة واحدة في الجنة" 1 رواهما الدارمي.
__________
1 الدارمي: المقدمة (354) .

(1/270)


باب قبض العلم - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب قبض العلم
عن أبي الدرداء رضي الله عنه قال: "كنا مع رسول الله صلى الله عليه وسلم فشخص ببصره إلى السماء. ثم قال: هذا أوان يختلس فيه العلم من الناس: حتى لا يقدروا منه على شيء" 1 رواه الترمذي.
وعن زياد بن لبيد رضي الله عنه قال: "ذكر النبي صلى الله عليه وسلم شيئا فقال: ذلك عند أوان ذهاب العلم. قلت: يا رسول الله كيف يذهب العلم، ونحن نقرأ القرآن ونقرئه أبناءنا، ويقرئه أبناؤنا أبناءهم إلى يوم القيامة؟ قال: ثكلتك أمك يا زياد، إن كنت لأراك من أفقه رجل في المدينة. أو ليس هذه اليهود والنصارى يقرؤون التوراة والإنجيل لا يعملون بشيء مما فيهما؟ " 2 رواه أحمد وابن ماجه.
وعن ابن مسعود رضي الله عنه قال: "عليكم بالعلم قبل أن يقبض. وقبضه ذهاب أهله. عليكم بالعلم؛ فإن أحدكم لا يدري متى يفتقر إليه أو يفتقر إلى ما عنده، وستجدون أقواما يزعمون أنهم يدعون إلى كتاب الله وقد نبذوه وراء ظهورهم. عليكم بالعلم، وإياكم والبدع، والتنطع والتعمق. وعليكم بالعتيق" رواه الدارمي بنحوه.
__________
1 الترمذي: العلم (2653) , والدارمي: المقدمة (288) .
2 ابن ماجه: الفتن (4048) , وأحمد (4/160) .

(1/271)

وفي الصحيحين عن ابن عمرو مرفوعا: "إن الله لا يقبض العلم انتزاعا ينتزعه من العباد، ولكن يقبض العلم بموت العلماء، حتى إذا لم يُبق عالما اتخذ الناس رؤوسا جهالا، فسئلوا فأفتوا بغير علم، فضلوا وأضلوا" 1.
وعن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يوشك أن يأتي على الناس زمان لا يبقى من الإسلام إلا اسمه، ولا يبقى من القرآن إلا رسمه. مساجدهم عامرة وهي خراب من الهدى، علماؤهم شر من تحت أديم السماء، من عندهم تخرج الفتنة، وفيهم تعود. " رواه البيهقي في شعب الإيمان.
__________
1 البخاري: العلم (100) , ومسلم: العلم (2673) , والترمذي: العلم (2652) , وابن ماجه: المقدمة (52) , وأحمد (2/162 ,2/190 ,2/203) , والدارمي: المقدمة (239) .

(1/272)


باب التشديد في طلب العلم للمراء والجدال - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب التشديد في طلب العلم للمراء والجدال
عن كعب بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من طلب العلم ليجاري به العلماء، أو ليماري به السفهاء، أو ليصرف به وجوه الناس إليه، أدخله الله النار" 1 رواه الترمذي.
عن أبي أمامة مرفوعا: "ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل، ثم تلا {مَا ضَرَبُوهُ لَكَ إِلاَّ جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ} 2 3". رواه أحمد والترمذي وابن ماجة.
وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "إن أبغض الرجال إلى الله الألد الخصم" 4 متفق عليه.
وعن أبي وائل عن عبد الله رضي الله عنه قال: "من طلب العلم لأربع دخل النار - أو نحو هذه الكلمة -: ليباهي به العلماء، أو ليماري به السفهاء، أو ليصرف به وجوه الناس إليه، أو ليأخذ به من الأمراء" رواه الدارمي.
وعن ابن عباس رضي الله عنهما قال لقوم سمعهم يتمارون في الدين: "أما علمتم أن لله عبادا أسكتتهم خشية الله من غير صمم ولا بكم؟ وإنهم لهم العلماء والفصحاء، والطلقاء والنبلاء. العلماء بأيام الله، غير أنهم إذا
__________
1 الترمذي: العلم (2654) .
2 سورة الزخرف آية: 58.
3 الترمذي: تفسير القرآن (3253) , وابن ماجه: المقدمة (48) .
4 البخاري: المظالم والغصب (2457) , ومسلم: العلم (2668) , والترمذي: تفسير القرآن (2976) , والنسائي: آداب القضاة (5423) , وأحمد (6/55 ,6/63 ,6/205) .

(1/273)

تذكروا عظمة الله طاشت عقولهم، وانكسرت قلوبهم، وانقطعت ألسنتهم، حتى إذا استفاقوا من ذلك تسارعوا إلى الله بالأعمال الزاكية؛ يعدون أنفسهم مع المفرطين وإنهم لأكياس أقوياء، ومع الضالين والخطائين وإنهم لأبرار برآء، لأنهم لا يستكثرون له الكثير، ولا يرضون له بالقليل، ولا يدلون عليه بأعمالهم، حيث ما لقيتهم مهتمون مشفقون، وجلون خائفون" رواه أبو نعيم قال الحسن - وسمع قوما يتجادلون: "هؤلاء قوم ملوا العبادة، وخف عليهم القول، وقل ورعهم فتكلموا".

(1/274)


باب التجوز في القول، وترك التكلف والتنطع - أصول الإيمان، ضمن مجموع مؤلفات الشيخ

أصول الإيمان، ضمن مجموع مؤلفات الشيخ

باب التجوز في القول، وترك التكلف والتنطع
عن أبي أمامة رضي الله عنه مرفوعا: "الحياء والعي شعبتان من الإيمان، والبذاء والبيان شعبتان من النفاق" 1 رواه الترمذي.
وعن أبي ثعلبة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن أحبكم إلي وأقربكم مني يوم القيامة أحسنكم أخلاقا. وإن أبغضكم إلي وأبعدكم مني مساوئكم أخلاقا: الثرثارون والمتشدقون والمتفيهقون" 2 رواه البيهقي في شعب الإيمان، وللترمذي نحوه عن جابر رضي الله عنه.
وعن سعد بن أبي وقاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى يخرج قوم يأكلون بألسنتهم كما تأكل البقر بألسنتها" 3 رواه أبو داود والترمذي.
وعن عبد الله بن عمرو رضي الله عنهما مرفوعا: "إن الله يبغض البليغ من الرجال؛ الذي يتخلل بلسانه كما تخلل البقرة بلسانها" 4 رواه الترمذي وأبو داود.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من تعلم صرف الكلام ليثني به قلوب الرجال أو الناس، لم يقبل الله منه يوم القيامة صرفا ولا عدلا" 5 رواه أبو داود.
__________
1 الترمذي: البر والصلة (2027) , وأحمد (5/269) .
2 الترمذي: البر والصلة (2018) .
3 أحمد (1/184) .
4 الترمذي: الأدب (2853) , وأبو داود: الأدب (5005) .
5 أبو داود: الأدب (5006) .

(1/275)

وعن عائشة رضي الله عنها قالت: "كان كلام رسول الله صلى الله عليه وسلم فصلا، يفهمه كل من يسمعه. وقالت: كان يحدثنا حديثا لو عده العاد لأحصاه وقالت: إنه لم يكن يسرد الحديث كسردكم" 1. روى أبو داود بعضه.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا رأيتم العبد يُعْطَى زهدًا في الدنيا وقلة منطق، فاقتربوا منه فإنه يُلَقَّى الحكمة" 2 رواه البيهقي في شعب الإيمان.
وعن بريدة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن من البيان سحرا وإن من العلم جهلا، وإن من الشعر حكما، وإن من القول عيالا 3".
وعن عمرو بن العاص رضي الله عنه أنه قال يوما، وقال رجل فأكثر القول، فقال عمرو: لو قصد في قوله لكان خيرا له، سمعت رسول الله صلى الله عليه وسلم يقول: "لقد رأيت أو أمرت أن أتجوز في القول؛ فإن الجواز 4 هو خير" 5 رواهما أبو داود.
تمت.
والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
__________
1 الترمذي: المناقب (3639) , وأبو داود: الأدب (4839) .
2 ابن ماجه: الزهد (4101) .
3 لفظ (عيالا) في مخطوطة محمد بن عبد اللطيف آل الشيخ وهو الموافق لما في سنن أبي داود.
4 لفظ أبي داود هو (الجواز) وهو في مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ - رحمه الله.
5 أبو داود: الأدب (5008) .

(1/276)

اعتمد تصحيح هذا الكتاب على مخطوطتين هما:
1. مخطوطة من مكتبة الشيخ محمد بن عبد اللطيف آل الشيخ، محفوظة بالمكتبة السعودية بالرياض، وهي برقم 459-86.
2. مخطوطة للشيخ عبد الرحمن بن عبد العزيز الحصين، في مكتبة ولده الشيخ إبراهيم بن عبد الرحمن.

(1/277)


مقدمة المحقق - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[مقدمة المحقق]
أصول الإيمان مقدمة المحقق الحمد لله رب العالمين، والصلاة والسلام على أفضل المرسلين وعلى آله وصحبه أجمعين.
أما بعد: فهذا كتاب "أصول الإيمان" للإمام المجدد محمد بن عبد الوهاب، اقتصر فيه على ذكر أحاديث رسول اللَّه صَلَّى اللَّه عليه وسَلَّم في أصول الإيمان عند أهل السنة والجماعة.
وهذا الكتاب من الكتب المهمة في بيان منهج أهل السنة والجماعة في التحذير من الشرك الذي وقعت فيه معظم الأمة الإسلامية للأسف الشديد، وفيه مباحث كثيرة لبيان هذا النهج العظيم الذي غفل عنه - بل جهله - الكثير من الناس، حتى الدعاة إلى اللَّه سبحانه وتعالى، الذين لا هم لهم إلا الاشتغال بالسياسة والسياسيين والسب والقذف! فتركوا الاشتغال بالأهم وهو معرفة اللَّه وتوحيده الذي قضى فيه الرسول صَلَّى اللَّه عليه وسَلَّم ثلاثة عشر عاما وهو يدعو إليه في مكة ولم يدع إلى غير التوحيد، بل كان أصحابه يقتلون ويضربون وهو لا

(1/5)

يملك إلا أن يصبرَهم، بل يقول لهم: «صبرا آل ياسر فإنَّ موعدكم الجَنَّة» (1) ولم يأمرهم بالانتقام ولا بالجهاد ولا بالقتال.
فيجب على الدعاةِ في هذا العصر الاهتمام بتعليم الناس توحيد اللَّه سبحانه وتعالى، في ربوبيته وألوهيته وأسمائه وصفاته، كما كان عليه السلف الصالح، ولن يَصْلحَ آخر هذه الأمة إلا بما صَلحَ أوَّلها.
وقد سلكت في تحقيق هذا الكتاب الخطوات التالية:
1 - اعتمدت في التَّحقيقِ على النسخة المطبوعة التي قام الشيخ إسماعيل الأنصاري، والشيخ عبد اللَّه بن عبد اللطيف آل الشيخ بِمقابلتها على مخطوطاتها، وقد اعتمدا على ثلاث نسخ من المخطوطات، فجزاهما اللَّه خيرا.
2 - خرجت الأحاديث التي وردت في الكتاب تخريجا موسَّعًا، ثم رأيت أن أقتصر في الأحاديث التي خرجها الإمام البخاري أَو مسلم بالاقتصار عليهما، أما إن كان الحديث خارج " الصحيحين" فأتوسع في التخريج.
3 - ذكرت درجة كل حديث من حيث الصحة والحسن والضعف- إن كان الحديث خارج " الصحيحين "- فإذا كان في " الصحيحين " أو في أحدهما لا أذكر الحكم عليه؛ لأنَّ وجود الحديث في أحدهما أو كليهما هو حكم بصحَّته.
_________
(1) رواه الحاكم (3 / 388- 389) ، والطبراني في "الأَوسط " (3846) ، وصححه الحاكم، وتابعه الذهبي.
وله طرق أخرى أَشار إليها العلامة الأَلباني في تعليقه على " فقه السيرة " (ص: 108) .

(1/6)

4 - عَنْوَنْت للأحاديث التي ذكرها المصنِّف رحمه اللَّه؛ لأنّه لم يعَنْوِنْها جميعا وإِنّما ذكر بعض الأبواب فقط، ووضعت العنوان المضاف بين معكوفتين.
5 - شرحت الأحاديث التي رأيت أنها بحاجة إِلى شرحٍ باختصارٍ، معتمدا في ذلك على كتب الأئمةِ السابقين والعلَماءِ المعروفين.
6 - رقمت الأحاديث ترقيما تسلسليّا.
7 - عَزَوْت الآيات إِلى مواضعها من السور بذكر اسم السورة ورقم الآية.
8 - كتبت ترجمة مختصرة للإمام محمد بن عبد الوهاب، وعن دعوته الإصلاحية، وسبب تشويه هذه الدعوة لدى العامة.
وأَخيرا: فهذا: عملي المتواضع، راجيا من اللَّه العلي القدير أَن يكون خالصا لوجههِ الكريم.
وأَرجو من كلِّ أخ محب يقرأ هذا الكتاب أَن يدعو بالخير لمن طبعه وحققه وكان سببا في نشره بهذا الثوب القشيب.
وآخر دعوانا أَنِ الحمد لله رب العالمين.
وصَلَّى اللَّه على سيدنا محمد وعلى آله وصحبه أَجمعين.
وكتبه
د. باسم فيصل الجوابرة عمان- عين الباشا الأردن

(1/7)


ترجمة موجزة عن المؤلف - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[ترجمة موجزة عن المؤلف]
[اسمه ونسبه ومولده ونشأته وطلبه للعلم]
اسمه ونسبه ومولده ونشأته هو محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أَحمد بن راشد التميمي.
ولد سنة 1115 هـ الموافقة سنة 1703 م في بلدة العيَينة الواقعة شمال الرياض، ونشأ في حِجْر أبيه في تلك البلدة.
وقد ظهرت عليه علامات النَّجابة والفطنة في صغره؛ فقد حفظ القرآن الكريم قبل بلوغ العاشرة وبلغ الاحتلام قبل إتمام الاثنتي عشرة سنة، قال أبوه: رأيته أهلا للصلاة بالجماعة، وزوَّجته في ذلك العام.
طلبه للعلم درس على والده الفقهَ الحنبلي والتفسيرَ والحديثَ، وكان في صغره مكِبًّا على كتب التفسير والحديث والعقائد، وكان كثير الاعتناء والمطالعة بكتب شيخ الإسلام ابن تيمية وتلميذهِ العلَّامة ابن القَيِّم.

[رحلاته]
رحل إِلى مكة قاصدًا حج بيت اللَّه الحرام، ثم زار مسجدَ رسول اللَّه

(1/8)

صَلَّى اللَّه عليه وسَلَّم، والتقى هناك بعلماءِ المدينة النّبويَّة، واستفاد منهم، ثم رحل إِلى البصرة فأقام فيها مدة درَس العلم فيها على جماعة من العلماء، ثم رحل إِلى نجد مرورا بالأحساء، وفي رحلته الطويلة هذه رأى الشيخ بثاقب نظره ما بنجد والأقطار التي زارها من العقائد الضالّة والعادات الفاسدة، فصمّم على القيام بالدعوة إِلى التوحيد ونبذ الخرافات والشِّركِيات، فعندما زار المدينة كان يسمع الاستغاثات الشركيَّةَ برسول اللَّه صَلَّى اللَّه عليه وسَلَّم، ودعاءه من درن اللَّه.
وقد كانت نجد مرتعا للخرافات والعقائد الفاسدة التي تتناقض وأصول الدين الصحيحة، فقد كان فيها بعض القبور التي تنسب إِلى بعض الصحابة؛ يحج الناس إِليها، ويطلبون منها حاجاتهم، ويستغيثون بها لدفع كروبهم.
وأَغرب من ذلك توسلهم في بلدة منفوحة بفحل النخل واعتقادهم أَن من تؤمّه من العَوَانِسِ تتزوج!! فكانت من تقصده تقول: " يا فحل الفحول أريد زوجا قبل الحول "!!
ورأَى في الحجاز من تقديس قبور الصحابة وأَهل البيت رضوان اللَّه عليهم أَجمعين والرسول صَلَّى اللَّه عليه وسَلَّم ما لا ينبغي إلا مع رب الأَرباب.
كما رأَى في البصرة - وسمع عن العراق والشام ومصر واليمن - من الوثنية الجاهلية ما لا يستسيغه العقل ولا يقره الشرع، ووزن تلك الأفكار المنكرة بميزان الوحيين، كتاب اللَّه وسنّة الرسول الأمين صَلَّى اللَّه عليه وسَلَّم، وسيرة أصحابه المتقين؛ فراها بعيدة عن منهج الدين وروحه، ورأى فاعليها لم

(1/9)

يعرفوا لماذا بعث اللَّه الرسل؟ ولماذا بعث اللَّه محمدا صَلَّى اللَّه عليه وسَلَّم للناس كافة؟ ورأى أنهم لم يعرفوا حالة الجاهلية وما كان فيها من الوثنية الممقوتة، رآهم غيروا وبدلوا أصول الدين وفروعَه إلا القليل.

[بدء دعوة الشيخ الإصلاحية]
بعد أَن ثبت وتحقَّق لديه حالتهم السيئة في دينهم ودنياهم، وأيقن أنهم قد أَدخلوا في أصول الإسلام العليا ما يأباه القرآن وتأباه السنة، قوى عقيدتَه بخطئهم وركونهم إِلى البدع ما جاء في السنة بأن المسلمين لا بد أن يغيروا، وأن يسلكوا مسالك الذين قبلهم كالحديث الصحيح (1) «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضبّ لدخلتموه. . .» ، وحديث «بدأ الإسلام غريبا وسيعود غريبا كما بدأ» (2) .
حينئذٍ صمّم الشيخ أَن يعلن لقومه بأنهم قد ضلوا الطريق السوي، وزاغوا عن منهج الصواب.
وقد ابتدأ الشيخ رحمه اللَّه دعوته، يبين لهم أن لا يدعى إِلَّا اللَّه، ولا يذبح ولا ينذر إلا له.
ومن عقيدتهم في تلك القبور والأحجار والأشجار الاستغاثة بها وصرف النذور إليها، واعتقاد النفع والضر، فبين أَن ذلك كله ضلال وزور، وبأنهم في حالة لا ترضي اللَّه، فلا بد من نبذ ذلك وردِّه.
_________
(1) رواه البخاري (3456) ومسلم (2669) عن أَبي سعيد الخدْري.
(2) رواه مسلم (145) عن أَبي هريرة.

(1/10)

وعزز كلامه بالآيات من كتاب اللَّه، وأقوال الرسول صَلَّى اللَّه عليه وسَلَّم وأَفعاله، وسيرة أَصحابه رضوان اللَّه عليهم أجمعين.

[عقيدة الشيخ محمد بن عبد الوهاب رحمة اللَّه عليه ومقتطفات من رسائله وعقائده]
عقيدة الشيخ محمد بن عبد الوهاب رحمة اللَّه عليه عقيدة الشيخ هي كعقيدة السلف الصالح، وهي ما كان عليه رسول اللَّه صَلَّى اللَّه عليه وسَلَّم وأصحابه والتابعون والأئمة المهتدون؛ كأبي حنيفة ومالك والشافعي وأحمد وسفيان الثوري وسفيان بن عيَيْنة وابن المبارك والبخاريِّ ومسلم وأَبي داود وسائر أهل " السنَنِ " وأمثالهم ممن تبعهم من أهل الفقه والأثر كالأشعري وابن خزيمة وتقي الدين بن تيمية وابن القيم والذهبي - وغيرهم- رحمهم اللَّه تعالى جميعا.
نقول من رسائله وعقائده فمن تلك الرسائل ما كتبه لأهل القصيم:
قال رحمه اللَّه بعد البسملة:
" أشهد اللَّه ومن حضرني من الملائكة، وأشهدكم أَني أَعتقد ما يعتقده أهل السنَّة والجماعة من الإيمان باللَّه وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره.
ومن الإيمان باللَّه؛ الإيمان بما وصف به نفسه في كتابه وعلى لسان رسوله صَلَّى اللَّه عليه وسَلَّم من غير تحريف ولا تعطيل، بل أَعتقد أن اللَّه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فلا أنفي عنه ما وصف به نفسه، ولا أحرِّف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف ولا أمثّل صفاته

(1/11)

بصفات خلقه؛ لأنه تعالى لا سَمي له ولا كيف ولا ند له، ولا يقاس بخلقه؛ فإنه سبحانه وتعالى أعلم بنفسه وبغيره، وأَصدق قيلا، وأحسن حديثا، منزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل، ففال تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}
فالفرقة النَّاجِيَة وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم وسط في باب وعيد اللَّه، بين المرجئة والوعيدية.
وهم وسط في باب الإيمان والدين، بين الحرورية والمعتزلة، وبين المرجئة والجهمية.
وهم وسط في باب أصحاب رسول اللَّه صَلَّى اللَّه عليه وسَلَّم بين الروافض والخوارج.
وأعتقد أن القرآن كلام اللَّه، منزل غير مخلوق، منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده، نبينا محمد صَلَّى اللَّه عليه وسَلَّم.
وأومن بأن اللَّه فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج عن مشيئته شيءٌ، وليس شيءٌ في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد بكل ما أخبر به النبي صَلَّى اللَّه عليه وسَلَّم مما يكون بعد الموت.
وأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم النَّاس

(1/12)

لرب العالمين، حفاة، عراة، غرلا، تدنو منهم الشمس، وتنصب الموازين، وتوزن بها أعمال العباد: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}
وتنشر الدواوين، فآخِذ كتابه بيمينه، وآخذ كتابه بشماله.
وأومن بحوض نبينا محمد صَلَّى اللَّه عليه وسَلَّم بعرصة القيامة، ماؤه أشد بياضا من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبدا.
وأومن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدْرِ أَعمالهم.
وأومن بشفاعة النبي صَلَّى اللَّه عليه وسَلَّم، وأنه أول شافعٍ وأول مشفع.
ولا ينكر شفاعةَ النبي إِلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضا؛ كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وهو سبحانه لا يرضى إلا التوحيد، ولا يأذن إلا لأهله.
وأما المشركون فليس لهم في الشفاعة نصيب كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}
وأومن بأن الجَنَّة والنَّار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا

(1/13)

تفنيان.
وأن المؤمنين يرون ربَّهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته.
وأومن بأن نبينا محمَّدا صَلَّى اللَّه عليه وسَلَّم خاتم النَّبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهدَ بنبوته.
وأفضل أمَّته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة - أهل بيعة الرضوان - ثم سائر الصحابة رضي اللَّه عنهم.
وأتولَّى أَصحابَ رسول اللِّه، وأَذكر محاسنَهم وأَستغفر لهم وأَكف عن مساوئهم، وأَسكت عمَّا شجر بينهم، وأَعتقد فضلَهم، عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ}
وأترضّى عن أمَّهات المؤمنين المطهرات من كل سوء.
وأقرّ بكرامات الأولياء إلا أنهم لا يستحقون من حق اللَّه شيئا كالاستغاثةِ، والنذر، والمَدَد، والاستعانة، والذبح. ولا أَشهد لأَحد من المسلمين بجنَّة ولا نار إلّا من شهد له رسول اللَّه صَلَّى اللَّه عليه وسَلَّم، ولكني أرجو للمحسن، وأخاف على المسيء.
ولا أكفّر أحدا من المسلمين بذنبه، ولا أخرجه من دائرة الإسلام.

(1/14)

وأرى الجهاد ماضيا مع كل إمام برا كان أم فاجرا، وصلاة الجماعة خلفهم جائزة.
والجهاد ماضٍ منذ بعث اللَّه محمدا صَلَّى اللَّه عليه وسَلَّم إِلى أن يقاتل آخر هذه الأمة الدجالَ؛ لا يبطله جور جائرٍ ولا عدل عادلٍ.
وأرى وجوب السمع والطاعة لأئمة المسلمين؛ برهم وفاجرهم مما لم يأمروا بمعصية اللَّه.
ومَنْ ولي الخلافة واجتمع عليه الناس ورضوا به أو غلبهم بسيفه حتى صار خليفة وجبت طاعته وحَرمَ الخروج عليه.
وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأَحكم عليهم بالظاهر وأَكل سرائرهم إلى اللَّه.
وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان قول باللسان، وعمل بالأركان، واعتقاد بالجنان؛ يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة؛ أعلاها شهادة أن لا إله إلا اللَّه، وأدناها إماطة الأذى عن الطريق.
وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توحيه الشريعة المحمدية الطاهرة.
فهذه عقيدةٌ وجيزة حررّتها وأنا مشتغل البال لتطَّلعوا على ما عندي.
واللَّه على ما نقول وكيل ".

(1/15)

قلت: فهذه عقيدة الإمام محمد بن عبد الوهاب رحمه اللَّه في هذه الرسالة نقلتها بكاملها؛ لأنها عقيدة أهل السنّة والجماعة دون نقص أَو زيادة، وفيها مِن الفوائدِ العظيمةِ الشيء الكثير.
ويجب على كل مسلم أن يعتقد هذه العقيدة، ومن لم يعتقد هذا المعتقد الصحيح السليم فهو ليس من أهل السنَّة والجماعة، بل نخشى عليه من الضلال والزيغ.

[الأسباب والدوافع التي أدت إلى عداء ومناهضة دعوة الإمام محمد بن عبد الوهاب السلفية الإصلاحية]
1 - لعلَّ من أبرز الأسباب التي أدّت إلى تشنيع الخصوم على الشيخ محمد بن عبد الوهاب أثناء ظهور الدعوة السلفية- تأْليفا وواقعا- هو ما كان عليه أولئك الخصوم وكثير من المنتسبين إلى الإسلام من الضلال والغي، والبعد عن الصراط المستقيم.
ولقد وصل حال كثيرٍ من المسلمين- قبيل ظهور دعوة الشيخ الإمام- إِلى أَحط الدركات في الضلال وفساد الاعتقاد؛ حيث عمّ الجهل وطغى، فعبد غالب المسلمين ربّهم بلا علم ولا هدى ولا كتاب منير، فظهرت البدع والشركيات بمختلف أنواعها، وصارت هذه الأمور الشركية والمحدثات البدعية من العوائد والمألوفات التي هرم عليها الكبير وشبَّ عليها الصغير، فانعكست الموازين وانقلبت الحقائق وأصبح الحق باطلا والباطل حقا.
2 - وهناك سببٌ ثان لهذا التحامل والمعاداة للدعوة السلفية، وهو ما

(1/16)

ألصِق بهذه الدعوة ومجددها وأنصارها من التهم الباطلة والأكاذيب والمفتريات، فقد أصاب هذه الدعوةَ منذ بدء ظهورها حملة مكثفة شنيعة عمّت البلاد والعباد، فلقد أَلصَقَ بعض أدعياء العلم في هذه الدعوة السلفية ما ليس منها! فزعموا أنها مذهب خامس! وأنهم خوارج يستحلّون دماء وأموال المسلمين! وأن صاحبها يدعي النبوة وينتقد الرسول صَلَّى اللَّه عليه وسَلَّم!!!
إِلى آخر تلك المفتريات.
ومما يؤسَف له أن الكثير من العوام يتلقّف هذا الإفك والبهتان عن أولئك المفترين والوضاعين دون أَدْنى تثبتٍ أو تحرٍّ في النقل، بل عمدته في ذلك مجرد التقليد الأعمى!
ومما يجدر ذكره- هاهنا- أن بعض الخصوم قد استغلّ ما وقع فيه شرذمة من الأعراب المتحمّسين، - وفي فترةٍ محدودةٍ - ممن تابع هذه الدعوة من التشدد والجفاء، فحكموا بغيا وعدوانا على جميع أَتباع هذه الدعوة، وعلى مر الأزمان بهذا الحكم الجائر، فرموهم أيضا بالتشددِ والجفاء.
3 - وسببٌ ثالث أدى إِلى عداء الدعوة السلفية هو النزعات السياسية والحروب التي قامت بين أتباع هذه الدعوة وبين الأتراك من جهة، وبين أتباع هذه الدعوة والأشراف (!) من جهة أخرى:
يقول الشيخ محمد رشيد رضا رحمه اللَّه: إن سبب قذف الوهابية بالابتداع والكفر سياسي محض كان لتنفير المسلمين منهم لاستيلائهم على الحجاز، وخوف الترك مِن أن يقيموا دولة عربية، ولذلك كان الناس يَهِيجون

(1/17)

عليهم تبعا لسخط الدولة، ويسكتون عنهم إذا سكنت ريح السياسة.
ويوضح الشيخ محمد رشيد رضا آثار العداء السياسي بين بعض كبار أهل مكة وساستها وأنصار هذه الدعوة، فكان مما أشار إليه أن هؤلاء قد أصدروا عدة منشورات في جريدة القبلة سنة 1336 هـ وسنة 1337 هـ، تضمّنت رَمْيَ الوهابيين بالكفر وقذفَهم بتكفير أَهل السنة والطعن بالرسول وغير ذلك من الأكاذيب والافتراءات.
وكان بعض أهل دمشق وبيروت يتقربون إِلى هؤلاء الكبار- وهم من العلمانيين والقوميين- بطبع الرسائل في تكفيرهم ورميهم بالأكاذيب، ثم سرى ذلك إلى مصر، وظهر له أثرٌ في بعض الجرائد.
4 - وهناك سبب رابع أدى إِلى تراكم المؤلفات المعادية للدعوة السلفية؛ وهو دفاع هؤلاء الخصوم- وبالأخص الصوفية والرافضة - عن معتقداتهم الفاسدة وآرائهم الباطلة؛ فإنه لما غلب على حال كثير من المسلمين ظهور الشركيات، وانتشار البدع، واستفحال الخرافات، والغلوّ في الأموات، والاستغاثة بهم، وظهور تشييد المشاهد، وإقامة المزارات على القبور، وزخرفتها وتزيينها وصرف الأموال الطائلة عليها: قامت ضدَّ ذلك كله دعوة الشيخ رحمه اللَّه.
ولقد وجد هؤلاء المتصوفة والرافضة في هذا الواقع مرتعا خصبا لبثِّ سمومهم العقدية، فلمَّا بدت أنوار هذه الدعوة تكشف غياهب الظلام، وتزيل أدران الشرك ونجاساته، وتدعو الناس إِلى تحقيق التوحيد بصفائه ونقائه

(1/18)

أدرك الخصوم أن ظهور هذه الدعوة السلفية نذير بزوال عقائدهم الباطلة، فحشد أولئك الخصوم قواهم، وانبروا في التشنيع بهذه الدعوة وأنصارها، وهم أثناء تشنيعهم يذكرون معتقدهم الصوفي أو الرافضي وغيرهما، ويزيِّنونه للناس ويزعمون أنه الحق!
فنجد هؤلاء الصوفية أثناء ردهم على الدعوة السلفية يتبجَّحون بصوفيتهم، ويفتخرون بانتسابهم إِلى الطرق الصوفية، ويدافعون عن التصوف وأدعيائه.
والرافضة أثناء مناهضتهم للدعوةِ السلفية يدافعون بكل ما عرف عنهم من كذب وقلب للحقائق عن معتقدهم.
ونوضح ذلك بما حدث منهم لما كتب علماء المدينة النَّبويَّة سنة 1344 هـ الفتوى حول تحريم البناء على القبور واتخاذها مساجد، وأجابوا بالحق الذي تعضده الأدلة، فلما ظهرت هذه الفتوى وتم العمل بموجبها وأزيلت القباب والأبنية على القبور، عندئذ قام علماء الرافضة وضجوا وسودوا الصحائف والأوراق في الطعن على هذه الفتوى، والنعيِ للمسلمين على زوال تلك القباب والمزارات!!
هذه بعض الأسباب الظاهرة لشدة عداوة الخصوم للدعوة السَّلفيَّة- أَيَّام الشيخ محمد بن عبد الوهاب - وكثرة المؤلَّفات المناوئة لهذه الدعوة الصادقة الحقة.

(1/19)

[تسمية الدعوة بالوهابية]
أَمَّا بالنسبة إِلى كلمة الوهابية؛ فإِنَّ الكثير من الخصوم أطلقوا هذا اللقب على أتباع الدعوة السلفية ويريدون بذلك توهيم الناس أَن الوهابية مذهب جديد أو مستقل عن سائر المذاهب الإسلامية، لذا فإِنَّ الأَصلَ التحاشي من هذا اللّقَبِ، واجتناب ذكرهِ.
ومن معاملة اللَّه لهم- أي: خصوم الدعوة- بنقيض قصدهم: أنهم قصدوا بلقب الوهابية ذمَّهم، وأنهم مبتدعة، ولا يحبون الرسول صَلَّى اللَّه عليه وسَلَّم كما زعموا! فلقد صار هذا اللقب الآن- بحمد اللَّه- عَلَما على كلِّ من يدعو إلى الكتاب والسنة، وإِلى الأخذ بالدليل وإِلى الأمر بالمعروف والنهي عن المنكر ومحاربة البدع والخرافات والتمسك بمنهج السلف الصالح رضي اللَّه عنهم.

[مفتريات ألصقت بدعوة الشيخ مع الدحض لها]
وَلقد ألصقت بدعوة الشيخ محمد بن عبد الوهاب رحمة اللَّه عليه مفتريات كثيرة، وصدَّقها كثير من الناس، حتى شوّهت هذه الدعوة المباركة فأصبح معنى الوهابي عند الناس الجهلة أنه يكره رسول اللَّه صَلَّى اللَّه عليه وسَلَّم!! وأنه مذهب خامس!! وأنه ينكر كرامات الأولياء!! وأنه يكفر المسلمين ويستبيح دماءَهم وغير ذلك من المفتريات. . .
وسأورد هاهنا عددا منها مع الردِّ عليه.

(1/20)

الفرية الأولى: الافتراء على الشيخ بأَنه ينتقص الرسول صَلَّى اللَّه عليه وسَلَّم! أَو يكرهه! أَو لا يحب الصلاةَ عليه!!
قلت: إِن الكتب التي بين أيدينا من مؤلفات هذا العالم تثبت أن هذا افتراء مبين على الشيخ، بل هو مِن أكثر الناس في عصره تعظما وحبا وإجلالا لرسول اللَّه صَلَّى اللَّه عليه وسَلَّم.
يقول الشيخ في أحد كتبه التي أرسلها إِلى عبد الرحمن السويدي - أحد علماء العراق - مجيبا عن هذه الافتراءات:
" يا عجبا كيف يدخل هذا في عقل عاقل؟ هل يقول هذا مسلم أو كافر أو عارف أو مجنون؟ "
. ومما كتبه ابن الشيخ عبد اللَّه ذاكرا هذه المفتريات ثم معقبا عليها:
" ومَن شاهد حالنا وحضر مجالسنا وتحقق معنا علم قطعا أن جميع ذلك وضعه وافتراه علينا أعداء الدين وإخوان الشياطين؛ تنفيرا للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك ".
ثم قال: " والذي نعتقده أن مرتبَة نبينا محمد صَلَّى اللَّه عليه وسَلَّم أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع سلام المسلم عليه.
وتسَن زيارته إلا أنه لا يشَدّ الرحل إلا لزيارة المسجد والصلاة فيه، وإِذا

(1/21)

قصد مع ذلك الزيارة فلا بأس، ومَن أنفق أوقاته بالاشتغالِ بالصلاة عليه صَلَّى اللَّه عليه وسَلَّم الواردةِ عنه فقد فاز بسعادة الدارين.
قلت: هذه عقيدة الشيخ وأتباعه في سيدنا محمد صَلَّى اللَّه عليه وسَلَّم سيد ولد آدم، وكل من يقول غير ذلك فهو كاذب مفْترٍ.

الفرية الثانية: فرية إنكار كرامات الأولياء!
ومن الافتراءات التي ألصقت بالشيخ محمد بن عبد الوهاب رحمه اللَّه أنه ينكر كرامات الأولياء.
قلت: إِن الشيخ رحمه اللَّه لا ينكر كرامات الأولياء كما زعموا، بل يثبت هذه الكرامات بشرط أن يكون وليّا حقيقيّا صحيحا- والولي هو المتبع للكتاب والسنة- مبتعدا عن البدع والخرافات، والشرط الثاني أن كرامة الأولياء هي في حياتهم وليس بعد مماتهم، وأن الميت يَحْتاج بعد موته إِلى دعاء الأحياء، وليس العكس.
وهذه العقيدة في الأولياء هي عقيدة أهل السنة والجماعة، ولم يخالفهم الشيخ في ذلك.
يقول الشيخ محمد بن عبد الوهاب في أحد كتبه في إثبات كرامات الأولياء: " وأقرّ بكرامات الأولياء وما لهم من المكاشفات، إلّا أنهم لا يستحقون من حق اللَّه تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلَّا اللَّه ".

(1/22)

ويقول أيضا: " والواجب علينا حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال، ودين اللَّه وسط بين طرفين، وهدى بين ضلالين، وحق بين باطلين".
ويؤكد أَتباع الدعوة من بعد الشيخ محمد بن عبد الوهاب هذا الاعتقاد ويقِرونه:
يقول أحد أتباع الشيخ رحمه اللَّه: وكذلك حق أوليائه محبتهم والترضي عنهم والإيمان بكرامتهم لا دعاؤهم ليجلبوا لمن دعاهم خيرا لا يقدر على جلبه إلا اللَّه تعالى، أو ليدفعوا عنهم سؤالا يقدر على دفعه إلا هو عز وجل؛ فإن ذلك عبادة مختصة بجلاله تعالى وتقدس، هذا إذا تحققت الولاية أو رجيت لشخص معين؛ كظهور اتباع سنة وعمل بتقوى في جميع أحواله، وإلا فقد صار الولي في هذا الزمان مَن أطال سبحَتَه، ووسع كمه، وأسبل إزاره، ومد يده للتقبيل ولَبِسَ شكلاَ مخصوصا، وجمع الطْبولَ والبيارق وأكل أموالَ عباد اللَّه ظلما وادعاء، ورغب عن سنة المصطفى صَلَّى اللَّه عليه وسَلَّم وأحكام شرعه!!! ".
ويقول ابن الشيخ محمد - واسمه عبد اللَّه -: " ولا ننكر كرامات الأولياء، ونعترف لهم بالحق، وأنهم على هدى من ربهم مهما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئا من أَنواع العبادات لا حال الحياة ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم ".

(1/23)

هذه نصوص من كلام الشيخ وأتباعه تثبت أن الشيخ يقِر بكرامات الأولياء، ولا ينكرها، ولكنَّه- رحمه اللَّه- ينكر الاستغاثة بهم وطلب الحاجة منهم وصرف العبادة لهم من دون اللَّه سبحانه وتعالى.
وهذه عقيدة أهل السنَّة والجماعة ولم يخالفهم الشيخ في ذلك.

الفرية الثالثة: إن من أَشدِّ الشبهات التي أثيرت على دعوة الشيخ محمد بن عبد الوهاب رحمه اللَّه شبهة تكفير المسلمين، واستحلال دمائهم وجواز قتالهم!
لقد بلغت هذه الفرية الخاطئة الشيخَ الإمامَ محمد بن عبد الوهاب رحمه اللَّه فتعددت ردوده وأجوبته عليها؛ لأن فرية تكفير المسلمين واستباحة دمائهم قد شاعت وذاعت في غالب بلاد المسلمين وانتشرت انتشار النَّار في الهشيم، فقد حرص الشيخ رحمه اللَّه على تأكيد هذه الردود، وإعلان براءته مما ألحق به، فأرسل هذه الردود إِلى مختلف البلاد:
فقال في إِحدى رسائله: " وأما ما ذكره الأعداء عن أنّي أكفّر بالظن وبالموالاة أو أكفِّر الجاهل الذي لم تقم عليه الحجة فهذا بهتان عظيم يريدون به تنفير الناس عن دين اللَّه ورسوله ".
ويقول في رسالة أخرى ردّا على بعض المفتَرين: " وكذلك تمويهه على الطَّغَام بأن ابن عبد الوهاب يقول: الذي ما يدخل تحت طاعتي كافر.
نقول: سبحانك هذا بهتان عظيم! بل نشهد اللَّه على ما يعلمه من قلوبنا بأنَّ من

(1/24)

عمل بالتوحيد وتبرأ من الشرك وأهله فهو المسلم في أي زمان وأي مكان، وإنما نكفّر من أشرك باللَّه في ألوهيته بعد ما تبين له الحجة على بطلان الشرك ".
يقول أحد تلاميذ الشيخ رحمة اللَّه عليه: " والشيخ محمد رحمه اللَّه من أعظم الناس توقفا وإِحجاما عن إطلاق الكفر حتى إِنه لم يجزم بتكفير الجاهل الذي يدعو غير اللَّه من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر مرتكبها ".
ويقول أيضا في مكان آخر عن معتقد الشيخ في مسألة التكفير:
". . . فإنه لا يكفّر إلا بما أجمع المسلمون على تكفير فاعله من الشرك الأكبر، والكفر بآيات اللَّه ورسله، أو بشيء منها بعد قيام الحجة وبلوغها المعتبر، كتكفير مَنْ عبد الصالحين ودعاهم مع اللَّه، وجعلهم أَندادا فيما يستحقه على خلقه من العبادات والإِلهيَّة ".
ويقول أيضا: " كل عاقل يعرف سيرة الشيخ محمد بن عبد الوهاب رحمه اللَّه يعلم أنَّه من أعظم الناس إجلالا للعلم والعلماء، ومن أشدّ الناس نهيا عن تكفيرهم وتنقيصهم وأذيّتهم، بل هو ممّن يدِينون بتوقيرهم وإكرامهم والذب عنهم، والأمر بسلوك سبيلهم.
والشيخ رحمه اللَّه لم يكفّر إلا من كفَّره اللَّه ورسوله، وأجمعت الأمَّة على كفره، كمن اتخذ الآلهة والأنداد لرب العالمين ".
هذه بعض النقولِ عن الشيخ وأتباعه في مسألة تكفير المسلمين.

(1/25)

ويظهر من هذه النقولِ الجليةِ براءة الشيخ وكذا أَتباعه وأنصار دعوته من مفتريات وأكاذيب الخصوم في مسألة التكفير.
ومَن طالع كتبهم وقرأ رسائلهم تبين له صحّة معتقدهم وسلامة فهمهم لمسألة التكفير، وأَن اعتقادهم فيها هو عين اعتقاد السلف الصالح.

[وفاته]
- رحمه اللَّه- وبعد حياةٍ مليئةٍ بالعلمِ، والجهادِ، والدعوةِ إِلى اللَّه سبحانه، توفّي الشيخ- رحمه اللَّه- في بلدة الدرعيّة سنة (1206 هـ) .
نسأَل اللَّهَ له الرحمةَ والرضوان، وأن يجمَعنا وإيَّاه في غرف الجِنانِ، برحمةِ ربِّنا العظيمِ المنَّان (1) .
_________
(1) أَخذْت هذه المقدمة باختصار من كتاب " الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه " بقلم الشيخ أحمد بن حجر آل أَبو طامي. وكتاب " دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد " للشيخ عبد العزيز آل عبد اللطيف.

(1/26)


باب معرفة اللَّه عز وجل والإيمان به - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب معرفة اللَّه عز وجل والإيمان به]
[رد الشرك]
1 - باب معرفة اللَّه عز وجل والإيمان به [رد الشرك]
1 / - عن أبي هريرة - رضيَ اللَّه عنه- قال: قال رسول اللَّهِ صَلَّى اللَّه عليه وسَلَّم: «قال اللَّه تعالى: أنا أغْنى الشركاءِ عن الشِّركِ، من عملَ عملا أشركَ فيه معِي غيري تَركْته وشركَه» .
رواه مسلم.
ـــــــــــــــــــــــــ
1 - رواه مسلم كتاب الزهد (4 / 2289) (رقم 2985) .
الشرك باللَّه ينقسم إِلى قسمين:
شركٌ أكبر، وهو أعظم الذنوب؛ لأن اللَّه تعالى أخبر أنه لا يغفر إلا بالتربة منه؛ فمن هذا الشرك: دعاء غير اللَّه والاستغاثة بغير اللَّه والذبح لغير اللَّه والنذر لغير اللَّه.
والقسم الآخر من الشرك: الشرك الأصغر ومنه: الرياء، والحلف بغير اللَّه، وقول الرجل: ما شاء اللَّه وشئت، وقوله: ما لي إلا اللَّه وأنت، وأنا متوكل على اللَّه وعليك.
يقول الشيخ المصنِّف رحمه اللَّه في " كتاب القواعد الأربعة ":
اعلم أرشدك اللَّه لطاعته أن الحنيفية ملة إبراهيم أن تعبد اللَّه وحده مخلصا له الدين كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} فإذا عرفت أن اللَّه خلقك لعبادته فاعلم أَنَّ العبادة لا تسمى عبادة إلا مع التوحيد، كما أَنَّ الصلاة لا تسمى صلاة إلا مع الطهارة، فإذا دخل الشرك في العبادة فسدت كالحدث إذا دخل في الطهارة، فإذا عرفت أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النَّار، عرفت أن أهم ما عليك معرفة ذلك لعل اللَّه أَنْ يخلصك من هذه الشبكة وهي الشرك باللَّه، الذي قال اللَّه تعالى فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}
وذلك بمعرفة أربع قواعد ذكرها اللَّه تعالى في كتابه:
القاعدة الأولى: أَن تعلم أن الكفار الذين قاتلهم رسول اللَّه صَلَّى اللَّه عليه وسَلَّم مقِرون بأن اللَّه تعالى هو الخالق المدبِّر، وأن ذلك لم يدخلهم في الإسلام.
والدليل قول اللَّه تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ}
القاعدة الثانية: أنهم يقولون: ما دعوناهم وتوجهنا إِليهم إِلا لطلب القربة والشفاعة.
فدليل القربة قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}
ودليل الشفاعة قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}
والشفاعة شفاعتان: شفاعة منفية، وشفاعة مثبة:
فالشفاعة المنفية ما كانت تطلب من غير اللَّه فيما لا يقدر عليه إلا اللَّه.
والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}
والشفاعة المثبة: هي التي تطلب من اللَّه، والشافع مكرمٌ بالشفاعة، والمشفوع له من رضي اللَّه قوله وعمله بعد الإذن، كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}
القاعدة الثالثة: أن النبي صَلَّى اللَّه عليه وسَلَّم ظهر على أناسٍ متفرقين في عبادتهم؛ منهم من يعبد الملائكة، ومنهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الشمس والقمر وقاتلهم رسول اللَّه صَلَّى اللَّه عليه وسَلَّم ولم يفرق بينهم.
والدليل قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}
ودليل الشمس والقمر قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} فصلت: 37] .
ودليل الملائكة قوله تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا}
ودليل الأنبياء قوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ}
ودليل الصالحين قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}
ودليل الأشجار والأحجار قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} وحديث أبي واقد الليثي - رضي اللَّه عنه- قال: «خرجنا مع النبي صَلَّى اللَّه عليه وسَلَّم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرةٌ يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول اللَّه اجعل لنا ذات أنواط كما لهم ذات أنواط» ، الحديث (1) .
القاعدة الرابعة: أن مشركي زماننا أغلظ شركا من الأولين، لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائمٌ في الرخاء والشدة.
والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}
_________
(1) رواه الترمذي (2180) ، وأَحمد (5 / 218) ، والطيالسي (1346) ، والحميديَ (848) ، وابن عاصم (76) ، وابن حبان (1835) . وسنده صحيحٌ.

(1/27)

[إن اللَّه لا ينام]
2 - وعن أبي موسى - رضي اللَّه عنه - قال: «قام فينا رسول اللَّه صَلَّى اللَّه عليه وسَلَّم بخمس كلمات فقال:
"إنَّ اللَّه تعالى لا ينام ولا ينبَغِي له أنْ ينامَ، يخْفِض القِسطَ ويرفَعه، يرفع إليه عمَل الليلِ قبل عملِ النَّهارِ، وعمل النهارِ قبل عملِ اللَّيلِ، حِجابه النور، لو كشَفه لأَحرقتْ سبحات وجهِهِ ما انْتَهى إليهِ بصره من خَلْقِهِ» .
رواه مسلم.
ـــــــــــــــــــــــــ
2 - رواه مسلم كتاب الإيمان (1 / 161) (رقم: 179) .
قال البغوي:
قوله صَلَّى اللَّه عليه وسَلَّم: «يخفض القسط ويرفعه» فيل: أراد به الميزان كما قال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ} أي: ذوات القسط وهو العدل، وسمّى الميزان قسطا لأن العدل في القسمة يقع به، وأراد أَنَّ اللَّه يخفض الميزان ويرفعه بما يوزن من أعمال العباد المرفوعة إليه وبما يوزن من أرزاقهم النازلة من عنده. . .
وقيل: أراد بالقسط الرزق الذي هو قسط كل مخلوقٍ يخفضه مرة فيقتره، ويرفعه مرة فيبسطه، يريد أنه مقدر الرزق وقاسمه كما قال تعالى: {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ}
وقوله: سبحات وجهه، أي: نور وجهه.
قال الخطابي: ومعنى الكلام أنَّه لم يطلع الخلق من جلال عظمته إلا على مقدار ما تطقه قلوبهم وتحتمله قواهم، ولو أطلعهم على كنه عظمته لانخلعت أفئدتهم وزهقت أنفسهم، ولو سلَّط نوره على الأرض والجبال لاحترقت وذابت كما قال في قصة موسى عليه السلام: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا}

(1/30)

[إثبات أَنَّ لله يمينا]
3 - وعن أبي هريرة - رضي اللَّه عنه - مرفوعا:
«يمين اللَّه ملأى (1) لا تغيضها (2) نفقة، سحاء الليل والنهار أرأيتم ما أنفق منذ خلق السماوات والأرض؟ فإنه لم يغض ما في يمينه، والقسط بيده الأخرى يرفع ويخفض ".»
أخرجاه.
ـــــــــــــــــــــــــ
3 - رواه البخاري كتاب التفسير (8 / 352) (رقم 4684) ، وفية زيادة، وكتاب التوحيد (13 / 393) (رقم 7411) ، ومسلم كتاب الزكاة (2 / 690) (رقم 993) .
وكل من أخرج الحديث أخرجه بالياء إلا في " صحيح البخاري كتاب التفسير وفي " الشرح " ذكرها بالياء، وأما في كتاب التوحيد في الموضعين فقد ذكرها بالياء.
لا يغيضها: أي لا ينقصها، من غاض الماء إذا ذهب في الأرض.
سحاء: السح: الصب الدائم، أي: دائمة العطاء.
ويدل الحديث - مع إثباته صفة اليمين لله - على زيادة الغنى وكمال السعة والنهاية في الجود والبسط في العطاء.
_________
(1) لفظ: " يمين " جاءت في رواية مسلم والترمذي وابن ماجه وأحمد، أما لفظ البخاري فقال: يد اللَّه.
(2) جاء في المخطوط تغيضها أي: بالتاء.

(1/31)

[علم اللَّه سبحانه]
4 - وعن أبي ذرّ - رضي اللَّه عنه- قال: «رأى رسول اللَّه صَلَّى اللَّه عليه وسَلَّم شاتَينْ ينْتَطِحانِ فقال: " أتدري فيم يَنْتَطِحَان يا أبا ذر؟ "، قلت: لا، قال: " لكِنِ اللَّه يدري وَسَيحكم بينهمَا» . رواه أحمد.
ـــــــــــــــــــــــــ
4 - رواه أحمد (5 / 162) : ثنا محمد بن جعفر ثنا شعبة عن سليمان عن منذر الثوري عن أشياخ لهم عن أبي ذر.
ورواه عن ابن معاوية ثنا الأَعمش عن منذر بن يعلى عن أشياخ لهم عن أبي ذر، وفي إسناده مجهول.
ورواه أحمد (5 / 173) والبزار كما في " كشف الأستار " (4 / 162) (رقم: 3450، 3451) من طريق حماد بن سلمة أنا ليث بن أبي سليم عن عبد الرحمن عن ثروان عن الهزيل بن شرحبيل عن أبي ذر «أنَّ رسول اللَّه صَلَّى اللَّه عليه وسَلَّم كان جالسا وشاتان تقترنان فنطحت إحداهما الأخرى فأجهضتها، قال: فضحك رسول اللَّه صَلَّى اللَّه عليه وسَلَّم، فقيل له: ما يضحكك يا رسول اللَّه؟ قال: " عجبت لها، والذي نفسي بيده ليقادنّ لها يوم القيامة» .
وفي إسناده ليث بن أبي سليم وهو ضعيف.
وله شواهد انظرها في "مجمع الزوائد " (10 / 352) منها ما رواه أحمد (2 / 235) من طريق ابن أبي عدي عن شعبة عن العلاء عن أبيه، ورواه (2 / 235، 301) من طريق محمد بن جعفر عن شعبة عن العلاء عن أبيه.
عن أبي هريرة عن النبي صَلَّى اللَّه عليه وسَلَّم أنه قال: «لَتؤَدن الحقوق إلى أهلها يوم القيامة حتى يقاد للشاة الجلحاء من القرناء تنطحها» .
قال الهيثمي (10 / 352) : رواه أحمد ورجاله رجال الصحيح.

(1/32)

[إثبات السمع والبصر لله]
5 - وعن أبي هريرةَ - رضي اللَّه عنه- «أَنَّ رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قرأ هذه الآية {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} إلى قوله: {إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} ويضع إبهامَيهِ على أذنيهِ والتي تلِيهَا على عينيه» .
رواه أبو داود وابن حبَّان وابن أبي حاتم.
ـــــــــــــــــــــــــ
5 - رواه أبو داود كتاب السنَّة (4 / 233) (رقم: 4728) ، وابن خزيمة في " التوحيد " (1 / 97) (رقم: 46) وابن حبان (1 / 498) (رقم: 265) ، والبيهقي في " الأسماء والصفات " (ص 179) والحاكم (1 / 24) كلهم من طريق عبد اللَّه بن يزيد المقرئ حدثنا حرملة بن عمران عن أبي يونس مولى أبي هريرة - اسمه سليم بن جبير - عن أبي هريرة.
قال الحاكم: صحيح ووافقه الذهبي.
وَوَضْعِه صَلَّى اللَّه عليه وسَلَّم أصبعه على أذنيهِ وعينيهِ عند قراءته سميعا بصيرا، معناه إثبات صفة السمع والبصر للَّه سبحانه وتعالى على ما يليق بجلال اللَّه وعظمته، فللَّه سمع وبصر ولكن ليس كسمعنا ولا بصرنا، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}
قال ابن أبي العزّ في " شرح العقيدة الطحاوية " (1 / 57) : اتفق أهل السنة على أَنَّ اللَّه ليس كمثله شيء لا في ذاته ولا في صفاته ولا في أفعاله، ولكن لفظ التشبيه قد صار في كلام الناس لفظا مجملا يراد به المعنى الصحيح وهو ما نفاه عنه القرآن ودل عليه العقل من أَنَّ خصائص الرب تعالى لا يوصف بها شيء من المخلوقات ولا يماثله شيء من المخلوفات في شيء من صفاته.
{لَيْسَ كَمِثْلِهِ شَيْءٌ} رد على الممثلة المشبهة. . {وَهُوَ السَّمِيعُ الْبَصِيرُ} رد على النفاة المعطلة، فمن جعل صفات الخالق مثل صفات المخلوق فهو المشبه المبطل المذموم ومن جعل صفات المخلوق مثل صفات الخالق فهو نظير النصارى في كفرهم اهـ.
قال العلَّامة الشيخ عبد العزيز بن عبد اللَّه بن باز رحمه اللَّه:
" ومن الإيمان باللَّه أيضا الإيمان بأسمائه الحسنى وصفاته العلى الواردة في كتابه العزيز، والثابتة عن رسوله الأمين من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، بل يجب أن تمر كما جاءت بلا كيف مع الإيمان بما دلت عليه من المعاني العظيمة التي هي أوصاف للَّه عزَّ وجل يجب وصفه بها على الوجه اللائق به من غير أن يشابه خلقه في شيء من صفاته، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقال تعالى: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ}
وهذه هي عقيدة أهل السنَّة والجماعة من أصحاب رسول اللَّه صَلَّى اللَّه عليه وسَلَّم وأَتباعهم بإحسان، وهي التي نقلها الإمام أبو الحسن الأشعري رحمه اللَّه في كتابه " المقالات " عن أصحاب الحديث وأهل السنَّة ونقلها غيره من أهل العلم والإيمان.
قال الأوزاعي رحمه اللَّه: سئل الزهري ومكحول عن آيات الصفات فقالا: أَمرّوها كما جاءت.
وقال الوليد بن مسلم رحمه اللَّه: سئل مالك، والأوزاعي والليث بن سعد وسفيان الثوري رحمهم اللَّه عن الأخبار الواردة في الصفات فقالوا جميعا: أَمِروها كما جاءت بلا كيف.
وقال الأوزاعي رحمه اللَّه: كنا والتابعون متوافرون نقول: إِن اللَّه سبحانه على عرشه ونؤمن بما ورد في السنة من الصفات.
ولما سئل ربيعة بن أبي عبد الرحمن شيخ مالك رحمة اللَّه عليهما عن الاستواء قال: "الاستواء غير مجهول والكيف غير معقول ومن اللَّه الرسالة وعلى الرسول البلاغ المبين وعلينا التصديق ".
ولما سئل الإمام مالك رحمه اللَّه عن ذلك قال: "الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة "، ثم قال للسائل: " ما أراك إلا رجل سوء! وأمر به فاخرج ".
وروي هذا المعنى عن أم المؤمنين أم سلمة رضي اللَّه عنها.
وقال الإمام أبو عبد الرحمن عبد اللَّه بن المبارك رحمة اللَّه عليه: " نعرف ربَّنا سبحانه بأنه فوق سماواته على عرشه بائن من خلقه ".
وكلام الأئمة في هذا الباب كثير جدا لا يمكن نقله في هذا المقام، ومن أراد الوقوف على كثير من ذلك فليراجع ما كتبه علماء السنة في هذا الباب مثل كتاب " السنَّة " لعبد اللَّه ابن الأمام أحمد، وكتاب " التوحيد " للإمام الجليل محمد بن خزيمة، وكتاب " السنة " لأبي قاسم اللالكائي الطبري، وكتاب " السنَّة " لأبي بكر بن أبي عاصم، وجواب شيخ الإسلام ابن تيمية لأهل حماة، وهو جواب عظيم كثير الفائدة قد أوضح فيه رحمه اللَّه عقيدة أهل السنة ونقل فيه الكثير من كلامهم والأدلة الشرعية والعقلية على صحة ما قاله أهل السنة، وبطلان ما قاله خصومهم، وهكذا رسالته الموسومة بالتدمرية قد بسط فيها المقام وبين فيها عقيدة أهل السنة بأدلتها النقلية والعقلية والرد على المخالفين بما يظهر الحق ويدمغ الباطل لكل من نظر في ذلك من أهل العلم بقصد صالح ورغبة في معرفة الحق، وكل من خالف أهل السنة فيما اعتقدوا في باب الأسماء والصفات أنه يقع ولا بد في مخالفة الأدلة النقلية والعقلية مع التناقض الواضح في كل ما يثبته وينفيه.
أما أهل السنة والجماعة فأثبتوا للَّه سبحانه وتعالى ما أثبته لنفسه في كتابه الكريم أو أثبته له رسوله محمد صَلَّى اللَّه عليه وسَلَّم في سنته الصحيحة إثباتا بلا تمثيل ونزّهوه سبحانه عن مشابهته خلقه تنزيها بريئا من التعطيل ففازوا بالسلامة من التناقض وعملوا بالأدلة كلها.
وهذه سنة اللَّه سبحانه فيمن تمسك بالحق الذي بعث به رسله وبذل وسعه في ذلك وأخلص لله في طلبه أَنَّ يوفقه للحق ويظهر حجته؛ كما قال تعالى: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ} وقال تعالى: {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا}
وقد ذكر الحافظ ابن كثير رحمه اللَّه في تفسيره المشهور عند كلامه على قول اللَّه عز وجل: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} - الآية- كلاما حسنا في هذا الباب يحسن نقله هاهنا لعظم فائدته، قال رحمه اللَّه ما نصه: " للناس في هذا المقام مقالات كثيرة جدا ليس هذا موضع بسطها وإِنما نسلك في هذا المقام مذهب السلف الصالح مالك والأوزاعي والثوري والليث بن سعد والشافعي وأحمد وإسحاق بن راهويه وغيرهم من أئمة المسلمين قديما وحديثا، وهو إمرارها كما جاءت من غير تكييف ولا تشبيه ولا تعطيل، والظاهر المتبادر إلى أذهان المشبهين منفي عن اللَّه فإن اللَّه لا يشبهه شيء من خلقه وليس كمثله شيء وهو السميع البصير، بل الأمر كما قال الأئمة منهم نعيم بن حماد الخزاعي شيخ البخاري قال: من شبه اللَّه بخلقه كفر، ومن جحد ما وصف اللَّه به نفسه فقد كفر، وليس فيما وصف اللَّه نفسه به نفسه ولا رسوله تشبيه، فمن أثبت لله تعالى ما وردت به الآيات الصريحة والأخبار الصحيحة على الوجه الذي يليق بجلال اللَّه ونفى عن اللَّه تعالى النقائص فقد سلك سبيل الهدى ".

(1/33)

[مفاتيح الغيب خمس لا يعلمها إلا اللَّه]
6 - وعن ابن عمر - رضي اللَّه عنهما- أن رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قال:
«مفاتِيح الغيبِ خمس لا يعلَمها إِلا اللَّه: لا يعلم ما في غدٍ إِلا اللَّه، ولا يعلم ما تَغِيض الأرحام إلا اللَّه، ولا يعلم متى يأتي المطر أَحد إلا اللَّه، ولا تدري نفس بأَيِّ أرضٍ تموت إلا اللَّه، ولا يعلم متى تقوم الساعة إلا اللَّه تبارك وتعالى» .
رواه البخاريّ ومسلم.
ـــــــــــــــــــــــــ
6 - رواه البخاري كتاب الإستسقاء (2 / 524) (رقم: 1039) ، والتفسير (8 / 375) (رقم: 4697) ، والتوحيد (13 / 361) (رقم: 7379) ، ولم أجد الحديث من مسند ابن عمر عند مسلم، وقد أخرج مسلم (1 / 39) (رقم: 9) نحوه عن أبي هريرة.
شرح الحديث:
هذا الحديث الشريف رد على من يدَّعي علم الغيب من الكهنة والسحرة.
قال الحافظ ابن حجر في " فتح الباري " (8 / 514) : قال الشيخ أبو محمد بن أبي جَمرَة:
" عبَّر بالمفاتيح لتقريب الأمر على السامع لأن كل شيِء جعل بينك وبينه حجاب فقد غيّب عنك، والتوصل إِلى معرفته في العادة من الباب فإذا أغلق الباب احتيج إِلى المفتاح فإذا كان الشيء الذي لا يطلع على الغيب إلا بتوصيله لا يعرف موضعه فكيف يعرف المغيب" اهـ ملخصا.
قال ابن كثير في تفسير سورة لقمان (3 / 455) :
" قال قتادة: أشياء استأثر اللَّه بهن فلم يطلع عليهن ملكا مقربا ولا نبيا مرسلا.
فلا يدري أحد من الناس متى تقوم الساعة في أي سنة أَو في أي شهر أو ليل أو نهار، فلا يعلم أحد متى ينزل الغيث ليلا أو نهارا، ولا يعلم أحد ما في الأرحام ذكر أم أنثى أحمر أو أسود، وما هو؟ ولا تدري يا ابن آدم متى تموت لعلك الميت غدا لعلك المصاب غدا اهـ.
قلت: أما من يدَّعي بأن هناك أجهزة تكشف عن الجنين في بطن أمه هل هو ذكر أم أنثى؟ فهذا لا يدخل في علم الغيب لأن التوصل إِلى ذلك كان بواسطة أجهزة فلو قال قائل: أنا أعلم ما في بطن الأم ثم شق بطنها فعلم ما فيه هل نقول: إِنه علم الغيب، ثم إِن هذه الأجهزة ليست دقيقة تماما، بل كثيرا ما تخطئ، فكم من حامل قيل لها: إن ما في بطنك ولد فإِذا هو أنثى!!

(1/37)

[إثبات صفة الفرح لله]
7 - وعن أنس بن مالك - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«لله أشد فرحا بتوبةِ عبدِهِ حينَ يتوب إليه من أحدكم كان على راحلته بأرض فلاةٍ فانفلتَتْ منه وعليها طعامه وشرابه فَأَيِسَ منها، فَأَتَى شجرة فاضطجع في ظلِّها وقد أَيسَ من راحلته، فبينما هو كذلك إِذْ هو بها قائِمةٌ عنده فأخذ بِخِطامِها فقال من شدِّةِ الفرح: اللَّهم أَنت عبدي وأَنا ربّكَ، أَخطأَ من شاة الفرح» .
أخرجاه.
ـــــــــــــــــــــــــ
7 - رواه البخاري كتاب الدعوات (11 / 102) (رقم: 6309) ومسلم (4 / 2105) (رقم: 2747) .
هذا الحديث يثبت صفة الفرح لله سبحانه وتعالى، مع الاعتقاد بأن اللَّه سبحانه وتعالى منزه عن صفات المخلوقين.
والتوبة في الشرع ترك الذنب لقبحه والندم على فعله والعزم على عدم العودة ورد المظلمة إن كانت أو طلب البراءة من صاحبها وهي أبلغ ضروب الاعتذار.
قال الحافظ في "الفتح" (11 / 108) :
قال عياض فيه:
" إِن ما قاله الإنسان من مثل هذا في حال الدهشة وذهوله لا يؤاخذ به، وكذا حكايته عنه على طريق علمي وفائدة شرعية لا على الهزل والمحاكاة والعبث ".

(1/38)

[إثبات صفة اليد لله سبحانه وتعالى]
8 - وعن أبي موسى - رضي اللَّه عنه- أنَّ رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قال:
«إن اللَّه يَبسط يده باللَّيلِ ليتوبَ مسيء النهار ويبسط يده بالنَّهارِ ليتوبَ مسيء اللَّيلِ حتى تَطْلعَ الشَّمس من مَغرِبها» .
رواه مسلم.
ـــــــــــــــــــــــــ
8 - رواه مسلم كتاب التوبة (4 / 2113) (رقم: 2759) .
يثبت هذا الحديث صِفةَ اليد لله سبحانه وتعالى، وهذه اليد ليست كيدنا بل يد تليق بجلال اللَّه سبحانه وتعالى دون تشبيه، ولا تمثيل ولا تعطيل.
ويثبت- أَيضا- أن التوبة لا يختص قبولها بوقت معين إلا ما حدده الرسول صَلَّى اللَّه عليه وسَلَّم قبل الغرغرة وقبل طلوع الشمس من مغربها.

(1/39)

[إثبات صفة الرحمة لله سبحانه وتعالى]
9 - ولهما عن عمر - رضي اللَّه عنه- قال: «قدِمَ على رسول اللَّه صَلَّى اللَّه عليه وسَلَّم بِسَبيِ هوازِنَ؛ فإذا امرأة من السبيِ تسعى إذْ وجدت صبيا في السَّبي فأخذته فأَلزقته بِبطنِها فأرضعته، فقال النبي صَلَّى اللَّه عليه وسَلَّم:
" أَترَونَ هذه المرأَةَ طارِحة ولدها في النَّارِ؟! " قلنا: لا واللَّه! فقال: " لَلَّه أَرحم بعبادِهِ من هذهِ بولدِها» .
ـــــــــــــــــــــــــ
9 - رواه البخاري كتاب الأدب (10 / 426) (رقم: 5999) ومسلم كتاب التوبة (4 / 2109) (رقم: 2754) .
قال الحافظ في "الفتح" (11 / 430) :
" وعرف من سياقه أنها كانت فقدت صبيا وتضرّرت باجتماع اللبن في ثديها فكانت إذا وجدت صبيا أرضعته ليخف عنها فلما وجدت صبيها بعينه أخذته فالتزمته. . . ".
وفي الحديث إشارة إِلى أنه ينبغي للمرء أن يجعل تعلّقه في جميع أموره باللَّه وحده وأن كل من فرض أن فيه رحمة ما حتى يقصد لأجلها فاللَّه سبحانه وتعالى أرحم منه فليقصد العاقل لحاجته من هو أشد له رحمة.

(1/40)

[سعة رحمة اللَّه عز وجل]
10 - وعن أبي هريرة - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«لما خلق اللَّه الخلْقَ كتبَ في كتابٍ فهو عندَه فوق العرش: إِن رحمتي غَلبَتْ غضبي» .
رواه البخاري.
ـــــــــــــــــــــــــ
10 - رواه البخاري كتاب بدء الخلق (6 / 287) (رقم: 3194) وكتاب التوحيد (13 / 404) (رقم: 7422) ، (13 / 440) (رقم: 7453) ، ومسلم كتاب التوبة (4 / 2107) (رقم: 2751) .
قال أَبو سليمان الخطابي:
أَراد بالكتاب أحد شيئين: إما القضاء الذي قضاه وأوجبه كقوله سبحانه وتعالى: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} أي: قضى اللَّه، ويكون معنى قوله: " فهو عنده فوق العرش " أي: فعلم ذلك عند اللَّه فوق العرش لا ينساه ولا ينسخه ولا يبدله كقوله سبحانه وتعالى: {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى} وإِما أن يكون أراد بالكتاب اللوح المحفوظ الذي فيه ذكر الخلق وبيان أمورهم وذكر آجالهم وأرزاقهم والأقضية النافذة فيهم ومآل عواقب أمورهم.
قلت:
ويثبت هذا الحديث العرش، وأنه سبحانه فوق العَرش على السماء، ويثبت صفة الرحمة والغضب لله سبحانه وتعالى.

(1/41)

[جعل اللَّه الرحمة في مائة جزء]
11 - ولهما عنه أنَّ رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قال:
«جعل اللَّه الرَّحمةَ مائةَ جزءٍ، فأَمسك عندَه تسعة وتسعينَ جزءا وأَنزل في الأرض جزءا واحدا فمن ذلك الجزءِ تتراحَم الخلائِق حتى تَرفَع الدَّابَّة حافِرها عن ولدها خَشْيةَ أَنْ تصيبَه» .
ـــــــــــــــــــــــــ
11 - رواه البخاري كتاب الأدب (10 / 431) (رقم: 6000) ، ومسلم كتاب التوبة (4 / 2108) (رقم: 2752.) .
قال الحافظ (10 / 431) :
قال القرطبي: مقتضى هذا الحديث أن اللَّه علم أن أنواع النعم التي ينعم بها على خلقه مائة نوع فأنعم عليهم في هذه الدنيا بنوع واحدٍ انتظمت به مصالحهم وحصلت به مرافقهم فإذا كان يوم القيامة كمل لعباده المؤمنين ما بقي فبلغت مائة، وكلها للمؤمنين، وإليه الإشارة بقوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} فإن رحيما من أبنية المبالغة التي لا شيء فوقها ويفهم من هذا أن الكفار لا يبقى لهم حظ من الرحمة لا من جنس رحمات الدنيا ولا من غيرها إذا كمل كل ما كان في علم اللَّه من الرحمات للمؤمنين، وإليه الإشارة بقوله تعالى: {فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ}
12 - ولمسلمٍ معناه من حديث سلمان، وفيه:
«كل رحمةٍ طِباق ما بين السَّماءِ والأَرض» وفيه «فإذا كان يوم القيامةِ كمَّلَهَا بهذِهِ الرَّحمَةِ» .
12 - رواه مسلم (4 / 2109) (رقم: 2753) .

(1/42)

[تعجيل حسنات الكافر في الدنيا]
13 - وعن أنس - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«إِنَّ الكافِرَ إذا عمِلَ حسنة أطعِمَ بها طعمَة في الدنيا، وأمَّا المؤْمِن فإِنَّ اللَّهَ يَدَّخِر له حسناتِهِ في الآخرة ويعقِبه رزقا في الدنيا على طاعتِهِ»
رواه مسلم.
ـــــــــــــــــــــــــ
13 - رواه مسلم كتاب صفات المنافقين (4 / 2162) (رقم: 2808) من طريق سليمان التيمي عن قتادة عن أنس به.
قال النووي في " شرح صحيح مسلم " (17 / 150) :
أجمع العلماء على أن الكافر الذي مات على كفر لا ثواب له في الآخرة ولا يجازى فيها بشيء من عمله في الدنيا متقربا إِلى اللَّه تعالى.
وصرح في هذا الحديث بأنه يطعم في الدنيا بما عمله من الحسنات، أي: بما فعله متقربا به إلى اللَّه تعالى، فيما لا تفتقر صحته إلى النية كصلة الرحم والصدق والعتق والضيافة وتسهيل الخيرات ونحوها، وأمَّا المؤمن فيدخر له حسناته وثواب أعماله إلى الآخرة ويجزى بها مع ذلك أيضا في الدنيا ولا مانع من جزائه بها في الدنيا والآخرة، وقد جاء الشرع به فيجب اعتقاده.
وأمَّا إذا فعل الكافر مثل هذه الحسنات ثم أسلم فإنه يثاب عليها في الآخرة على المذهب الصحيح ".

(1/43)

[إثبات صفة الرضى لله سبحانه وتعالى]
14 - وله عنه مرفوعا:
«إِن اللَّه ليرضى عن العبدِ يأْكل الأَكْلَةَ فيحمَده عليها، ويشرب الشَّربةَ فيحمَده عليها» .
ـــــــــــــــــــــــــ
14 - رواه مسلم كتاب الذكر والدعاء (4 / 2095) (رقم: 2734) .
وفي هذا الحديث يثبت الرسول صَلَّى اللَّه عليه وسَلَّم لرَبه سبحانه وتعالى صفة الرضى، وأهل السنة والجماعة يثبتون هذه الصفة لله سبحانه وتعالى من غير تكييف ولا تمثيل على حد قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فنثبت صفة الفرح، فرحا يليق بجلال وجه اللَّه عز وجل وعظيم سلطانه.
وانظر " مجموع الفتاوى " للإمام ابن تيميّة (5 / 26) .

(1/44)

[عظمة اللَّه سبحانه وتعالى]
15 - وعن أبي ذرّ - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«أطَّتِ السَّماء وحقَّ لها أن تئطَّ ما فيها موضِع أَربَعِ أَصابع إلَّا وفيه مَلك ساجد للهِ تعالى، واللَّهِ لو تعلمونَ ما أَعلم لضحِكْتم قليلا وَلَبكيتم كثيرا وما تلذَّذْتم بالنِّساء على الفرش ولخرجتم إلى الصعدَاتِ تجأَرونَ إلى اللَّه تعالى» .
رواه التِّرمذي وقال: حديثٌ حسنٌ.
قوله: «لو تعلمون ما أعلم لضحكتم قليلا ولَبكَيتم كثيرا» ؛ في

(1/45)

" الصَّحيحَين " (1) . من حديث أَنس.
ـــــــــــــــــــــــــ
15 - رواه الترمذي كتاب الزهد (4 / 481) (رقم: 2312) ، وابن ماجه كتاب الزهد (2 / 1402) (رقم: 4190) ، وأحمد (5 / 173) والطحاوي في " مشكل الآثار " (2 / 44) ، وأبو الشيخ الأصبهاني في كتاب " العظمة " (4 / 982) (رقم: 507) ، والحاكم في " المستدرك" (2 / 510) ، وأبو نعيم في " دلائل النبوة" (ص: 379) ، والبيهقي في " شعب الإيمان" (1 / 484) (رقم: 783، 784) كلهم من طريق إسرائيل عن إبراهيم بن مهاجر عن مجاهد عن مورق عن أبي ذر به.
وعند بعضهم زيادة.
قال الترمذي: حسن غريب.
وفال الحاكم: صحيح الإسناد.
وقال البوصيريَ: قلت: في إسناده إبراهيم بن مهاجر صدوق لين الحفظ.
وقد توبع: فرواه أبو نعيم في " الحلية " (6 / 269) من طريق زائدة بن أبي الرقاد ثنا زياد النميري عن أنس به مختصرا.
وزائدة منكر الحديث وزياد النميري ضعيف.
أطَّت السماء: الأطيط هو صوت الأقناب، وأطيط الإبل: صوتها وحنينها، أي: خرج لها صوت لكثرة ما فيها من الملائكة قد أثقلها حتى أطت.
لخرجتم: أي: من منازلكم.
الصعدات: أي: الطرق، وقيل: فناء باب الدار وممر الناس بين يديه، وقيل: المراد بالصعدات البراري والصحاري.
تجأرون إلى اللَّه: أي: تتضرعون إليه بالدعاء ليدفع عنكم البلاء.
لو تعلمون ما أعلم: أي: من عقاب اللَّه للعصاة وشدة المناقشة يوم الحساب لبكيتم كثيرا، أي: من خشية اللَّه ترجيحا للخوف على الرجاء وخوفا من سوء الخاتمة.
_________
(1) رواه البخاري كتاب التفسير (8 / 280) (رقم: 4621) ، وكتاب الرقاق (11 / 319) (رقم: 6486) ، ومسلم كتاب الفضائل (4 / 1832) (رقم: 2359) . قال الحافظ في " الفتح " (11 / 319) :
" والمراد بالعلم هنا ما يتعلق بعظمة اللَّه وانتقامه ممن يعصيه والأهوال التي تقع عند النزع والموت وفي القبر ويوم القيامة ومناسبة كثرة البكاء وقلة الضحك في هذا المقام واضحة والمراد به التخويف. . .
وعن الحسن البصري قال: من علم أن الموت مورده والقيامة موعده والوقوف بين يدي اللَّه مشهده فحقه أن يطول في الدنيا حزنه.
قال الكرماني:
في هذا الحديث من صناعة البديع مقابلة الضحك بالبكاء والقلة بالكثرة ومطابقة كل منهما.

(1/46)

[حرمة التألي على اللَّه]
16 - ولمسلمٍ عن جنْدب - رضي اللَّه عنه- مرفوعا:
«قالَ رجل: واللَّهِ لا يَغفِر اللَّه لفلانٌ، فقال اللَّه عزَّ وجلَّ: من ذا الَّذي يَتَأَلَّى علي أَنْ لا أَغفرَ لفلانٍ؟ إِني قد غفرت له وأَحبطت عملكَ» .
ـــــــــــــــــــــــــ
16 - رواه مسلم كتاب البر والصلة (4 / 2023) (رقم: 2621) .
يتألى: يحلف، والأَلية اليمين.
قال النووي في " شرح مسلم " (16 / 174) :
" وفيه دلالة لمذهب أهل السنَّة في غفران الذنوب بلا توبة إذا شاء اللَّه غفرانها، واحتجت المعتزلة به في إِحباط الأعمال بالمعاصي الكبائر، ومذهب أهل السنَّة أنها لا تحبط إلا بالكفرِ، ويتأول حبوط عمل هذا على أنه أسقطت حسناته في مقابلة سيئاته، وسمي إحباطا مجازا، ويحتمل أنه جرىَ منه أمر آخر أوجب الكفر، ويحتمل أن هذا كان في شرع من قبلنا وكان هذا حكمهم" اهـ.

(1/47)

[المؤمن بين الرجاء والخوف]
17 - وله عن أبي هريرةَ - رضي اللَّه عنه- مرفوعا:
«لو يعلم المؤمِن ما عند اللَّهِ من العقوبة ما طَمِعَ بجنَّتِهِ أَحد، وَلو يعلم الكافر ما عند اللَّهِ من الرحمَةِ ما قَنِطَ من جنَّتِهِ أَحد» .
ـــــــــــــــــــــــــ
17 - رواه مسلم كتاب التوبة (4 / 2109) (رقم: 2755) .
ورواه البخاري كتاب الرقاق (11 / 301) (رقم: 6469) من طريق سعيد بن أبي سعيد المقبري عن أبي هريرة بمعناه وفيه زيادة.
قال الحافظ في " الفتح " (11 / 303) :
" قيل: المراد إن الكافر لو يعلم سعة الرحمة لغطى على ما يعلمه من عظم العذاب فيحصل له الرجاء، أو المراد أن متعلق علمه بسعة الرحمة مع عدم التفاته إِلى مقابلها يطمعه في الرحمة، فمن علم أن من صفات اللَّه تعالى الرحمة لمن أراد أن يرحمه والانتقام ممّن أراد أن ينتقم منه: لا يأمن انتقامه من يرجو رحمته ولا ييأس من رحمته من يخاف انتقامه، وذلك باعث على مجانبة السيئة ولو كانت صغيرة وملازمة الطاعة ولو كانت قليلة، وقيل: في الجملة الثانية نوع إشكال فإن الجنَّة لم تخلق للكافر ولا طمع له فيها فغير مستبعد أن يطمع في الجَنَّة من لا يعتقد كفر نفسه فَيشكل ترتب الجراب على ما قبله.
وأجيب: بأن هذه الكلمة سيقت لترغيب المؤمن في سعة رحمة اللَّه التي لو علمها الكافر الذي كتب علية أنه يختم عليه أنه لا حظ له في الرحمة لتطاول إليها ولم ييأس منها إما بإيمانه المشروط وإِمّا لقطع نظره عن الشرط مع تيقنه بأنه على الباطل واستمراره عليه عنادا، فإذا كان هذا حال الكافر فكيف لا يطمع فيها المؤمن الذي هداه اللَّه للإيمان! ؟ " اهـ.

(1/48)

[قرب الجَنَّة والنَّار من الإنسان]
18 - وللبخاريِّ عن ابن مسعود - رضي اللَّه عنة- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«الجنَّة أَقرب إلى أَحدِكم من شِراكِ نعلِهِ، والنَّار مِثل ذلك» .
ـــــــــــــــــــــــــ
18 - رواه البخاري كتاب الرقاق (11 / 321) (رقم: 6488) .
الشِراك: هو السير الذي يدخل فيه إصبع الرجْل ويطلق على كل سير وقي به القدم.
قال الحافظ في " الفتح " (11 / 321) :
قال ابن بطال: " فيه أن الطاعة موصلة إِلى الجنَّة وأن المعصية مقربة إلى النَّار، وأن الطاعة والمعصية قد تكون من أيسر الأشياء، وجاء في الحديث: «إِن العبد ليتكلم بالكلمة من رضوان اللَّه لا يلقي لها بالا، يرفعه اللَّه بها درجات، وإِن العبد ليتكلم بالكلمة من سخط اللَّه لا يلقي لها بالا يهوي بها في جهنَّم» (1) .
وقال أيضا:
فينبغي للمرء أن لا يزهد في قليل الخير أن يأتيه ولا في قليل من الشر أن يجتنبه؛ فإنه لا يعلم الحسنة التي يرحمه اللَّه بها ولا السيئة التي يسخط عليه بها.
قال ابن الجوزي:
معنى الحديث أَنَّ تحصيل الجَنَّة سهل بتصحيح القصد وفعل الطاعة، والنَّار كذلك بمرافقة الهوى وفعل المعصية.
_________
(1) أَخرجه البخاري (11 / 308) عن أَبي هريرة.

(1/49)

[رحمة اللَّه لمن في قلبه رحمة]
19 - وعن أبي هريرة - رضي اللَّه عنه- مرفوعا:
«إِنَّ امرأة بغيّا رأَت كلبا في يومٍ حار يطِيف ببئرٍ قد أَدلَعَ لِسانَه من العطشِ فنزعت له موقَهَا فَسقَتْه فغفِر لها به» .
ـــــــــــــــــــــــــ
19 - رواه البخاري كتاب أحاديث الأَنبياء (6 / 511) (رقم: 3467) ، ومسلم كتاب السلام (4 / 1761) (رقم: 2245) واللفظ له.
المواق: الخف.
في الحديث الحثّ على الإحسان إِلى الناس لأنه إذا حصلت المغفرة بسبب سقي الكلب فسقي المسلم أعظم أجرا.
واستدل به على جواز صدقة التطوع للمشركين وينبغي أن يكون محله إذا لم يوجد هناك مسلم فالمسلم أحق وكذا إذا دار الأمر بين البهيمة والآدمي المحترم واستويا في الحاجة فالآدمي أحق، واللَّه أعلم.

(1/50)

[تحريم قتل الهرة]
20 - وقال: «دخلت النَّارَ امرأة في هرةٍ حبستها؛ لا هي أَطعمتها، ولا هي أَرسلتها تأْكل من خَشَاشِ الأَرضِ» .
قال الزّهري (1) لِئلا يتكل أَحد ولا ييأس أَحد.
أخرجاه.
ـــــــــــــــــــــــــ
20 - رواه البخاري كتاب الخلق (6 / 356) (رقم: 3318) ، ومسلم كتاب السلام (4 / 1760) (رقم: 2242) .
خَشاش الأرض: بفتح الخاء ويجوز ضمها وكسرها، المراد: هوام الأرض وحشراتها من فأرة ونحوها.
قال الحافظ في " الفتح " (6 / 357) : وظاهر الحديث أن المرأة عذبت بسبب قتل هذه الهرة بالحبس.
قال عياض: يحتمل أن تكون المرأة كافرة فعذبت بالنَّار حقيقة أو بالحساب لأن " من نوقش الحساب عذِّبَ" (2) . ثم يحتمل أن تكون المرأة كافرة فعذبت بكفرها وزيدت عذابا.
ومعنى قول الزهري أنه لما ذكر الحديث الأول خاف أن سامعه يتكل على ما فيه من سعة الرحمة وعظم الرجاء فضم إليه حديث الهرة الذي فيه من التخويف ضد ذلك ليجتمع الخوف والرجاء.
_________
(1) قول الزهري ذكره مسلم.
(2) وقد صحَّ ذلك عن النّبي صَلَّى اللَّه عليه وسَلَّم؛ رواه البخاري (1 / 176) ، ومسلم (2876) عن عائشة.

(1/51)

[إثبات صفة التعجب لله سبحانه وتعالى]
21 - وعنه مرفوعا:
«عَجِبَ ربّنا من قومٍ يقادونَ» (1) «إِلى الجنَّةِ بالسلاسلِ» . رواه أَحمد والبخاري.
ـــــــــــــــــــــــــ
21 - رواه البخاري كتاب الجهاد (6 / 145) (رقم: 3010) ، وأَحمد (2 / 457) .
قال الحافظ في " الفتح " (6 / 145) :
قال ابن الجوزي: معناه أَنهم أسروا وقيدوا فلمّا عرفوا صحة الإسلام دخلوا طوعا فدخلوا الجنَّة، فكان الإكراه على الأسر والتقييد هو السبب الأول، وكأنه أطلق على الإكراه التسلسل ولما كان هو السبب في دخول الجنَّة أَقام المسبب مكان السبب.
_________
(1) يقادون: لفظ أَبي داود، ولفظ البخاري: يدخلون الجنَّة، أمَّا أَحمد فلفظه: يجاء بهم.

(1/52)

[صبر اللَّه سبحانه وتعالى على الذين يدعون له ولدا]
22 - وعن أبي موسى الأشعري - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم: «وما أَحد أَصبرَ على أذى يسمَعه من اللَّه؛ يدعونَ له الولدَ ثم يعافِيهم ويرزقهم» .
رواه البخاري.
ـــــــــــــــــــــــــ
22 - رواه البخاري كتاب الأدب (10 / 511) (رقم: 6099) ، وكتاب التوحيد (13 / 360) (رقم: 7378) : ومسلم كتاب التوبة (4 / 2160) (رقم: 2804) .
هذا الحديث فيه إثبات صفة الصبر لله سبحانه وتعالى.
قال الحافظ في " فتح الباري" (13 / 361) :
أصبر: أفعل تفضيل من الصبر، ومن أسمائه الحسنى سبحانه وتعالى الصبور، ومعناه الذي لا يعاجل العصاة بالعقوبة. . .
وفي الحديث إشارة إِلى القدرة على الإحسان إليهم مع إساءتهم بخلاف طبع البشر فإنه لا يقدر على الإحسان إلى المسيء إلا من جهة تكلفه ذلك شرعا، وسبب ذلك أن يحمله على المسارعة إِلى المكافأة بالعقوبة واللَّه سبحانه قادر على ذلك حالا ومآلا لا يعجزه شيء ولا يفوته اهـ بتصرف يسير.

(1/53)

[إثبات صفة الحب لله]
23 - وله عن أبي هريرة - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«إن اللَّه تباركَ وتعالى إذا أَحب عبدا نادى: يا جبريل! إنّ اللَّهَ يحِبّ فلانا فأَحبه، فيحِبه جبريل، ثم ينادي جبريل في السماءِ: إِن اللَّه يحِب فلانا فأَحِبوه، فيحِبه أَهل السماء ويوضع له القَبول في الأَرض» .
ـــــــــــــــــــــــــ
23 - رواه البخاري كتاب التوحيد (13 / 461) (رقم: 7485) .
في هذا الحديث إثبات صفة الحب لله سبحانه وتعالى وصفة الكلام له سبحانه، والمراد بالقبول في هذا الحديث: قبول القلوب له بالمحبة والميل إليه والرضا عنه.
ويؤخذ منه أن محبة قلوب الناس علامة محبة اللَّه، ويؤيد حديث " أنتم شهداء اللَّه في الأرض " (1) .
_________
(1) أَخرجه البخاري (1367) ، ومسلم (949) عن أَنس.

(1/54)

[إثبات رؤية اللَّه سبحانه وتعالى يوم القيامة للمؤمنين]
24 - وعن جرير بن عبد اللَّهِ البجلي - رضي اللَّه عنه- قال: كنا جلوسا عند النبي صَلَّى اللَّه عليه وسَلَّم إِذ نظر إِلى القمرِ ليلة البدرِ قال:
«إِنكم سترون ربكم كما ترون هذا القمر لا تضامون في رؤْيتهِ، فإِن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمسِ وقبل غروبها فافعلوا» ، ثم قرأ: {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا}
رواه الجماعة.
ـــــــــــــــــــــــــ
24 - رواه البخاري كتاب مواقيت الصلاة (2 / 33) (رقم: 554) ، وكتاب التفسير (8 / 597) (رقم: 4851) ، وكتاب التوحيد (13 / 419) (رقم: 7434) 7435) ، ومسلم كتاب المساجد (1 / 439) (رقم: 632) .
هذا الحديث يثبت رؤية اللَّه سبحانه وتعالى للمؤمنين يوم القيامة، وهي أعظم نعمة تعطى لأهل الجَنَّة؛ فقد أخرج مسلم (1 / 163) (رقم: 181) وغيره عن صهيب - رضي اللَّه عنه- أن النبي صَلَّى اللَّه عليه وسَلَّم قال: «إذا دخل أهل الجَنَّة الجَنَّة، قال: يقول اللَّه تبارك وتعالى: تريدون شيئا أزيدكم؟! فيقولون: ألم تبيض وجوهنا؟ ألم تدخلنا الجَنَّة وتنجّنا من النَّار؟ قال: فيكشف الحجاب فما أعطوا شيئا أحب إليهم من النظر إلى ربهم عز وجل» .

(1/55)

[انتقام اللَّه لمن عادى له وليا]
25 - وعن أبي هريرة - رضي اللَّه عنه- أن رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قال:
«إِن اللَّه تبارك وتعالى قال: من عادى لي وليّا فقد آذنْته بالحرب، وما تقرب إلي عبدي بشيءٍ أحب إلي من أداءِ ما افترضته عليه، وما يزال عبدي يتقرب إلي بالنوافِلِ حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطِش بها ورجله التي يمشي بها، ولئِنْ سألني لأعطينه ولئن استعاذني لأعيذنه، وما ترددت عن شيءٍ أنا فاعله ترددي عن قبضِ نفسِ عبدي المؤمن؛ يكره الموت وأكره مَسَاءَتَهُ ولا بد له منه» .
رواه البخاري.
ـــــــــــــــــــــــــ
25 - رواه البخاري كتاب الرقاق (11 / 340) (رقم: 6502) .
قال الحافظ في " الفتح " (11 / 342) :
المراد بولي اللَّه: العالم باللَّه المواظب على طاعته المخلص في عبادته.
آذنته: أي: أعلمته، والإيذان الإعلام.
قال الفاكهاني: في هذا تهديد شديد لأن من حاربه اللَّه أهلكه، وإذا ثبت هذا في جانب المعاداة ثبت في جانب الموالاة، فمن والى أولياء اللَّه؛ أكرمه اللَّه. . .
ويستفاد من الحديث أن أداء الفرائض أحب الأعمال إِلى اللَّه، قال الطوفي: الأمر بالفرائض جازم ويقع بتركها المعاقبة بخلاف النفل في الأمرين، وإن اشترك مع الفرائض في تحصيل الثواب فكانت الفرائض أكمل، فلهذا كانت أحب إلى اللَّه وأشد تقريبا، وأيضا فالفرض كالأصل والأسّ، والنفل كالفرع والبناء، وفي الإتيان بالفرائض على الوجه المأمور به امتثال الأمر واحترام الآمر وتعظيمه بالانقياد إليه وإظهار عظمة الربوبية وذلّ العبودية، فكان التقرب بذلك أعظم العمل، والذي يؤدي الفرض قد يفعله خوفا من العقوبة، ومؤدي النفل لا يفعله إلا إيثارا للخدمة فيجازى بالمحبة التي هي غاية مطلوب من تقرب بخدمته اهـ.
قال الحافظ: قال ابن هبيرة: يؤخذ من قوله: " ما تقرب. . إِلخ "، أن النافلة لا تقدم على الفريضة لأن النافلة إنما سميت نافلة لأنها تأتي زائدة على الفريضة فما لم تؤد الفريضة لا تحصل النافلة، ومن أدى الفرض ثم زاد عليه النفل وأدام ذلك تحقّقت منه إرادة التقرب.

(1/56)

[نزول اللَّه سبحانه وتعالى]
26 - وعنه أن رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قال:
«ينزِل ربنا تبارك وتعالى كل ليلةٍ إِلى سماءِ الدنيا حين يبقى ثلث الليلِ الآخِر يقول: من يدعوني فأستجِيب له، من يسألني فأعطيه، من يستغفِرني فأغفر له» .
متفق عليه.
ـــــــــــــــــــــــــ
26 - رواه البخاري كتاب التهجد (3 / 29) (رقم: 1145) ، وكتاب الدعوات (11 / 128) (رقم: 6321) ، وكتاب التوحيد (13 / 464) (رقم: 7494) ، ومسلم كتاب صلاة المسافرين (1 / 521) (رقم: 758) .
ونزول اللَّه سبحانه وتعالى ثابت وهو نزول يليق بجلاله وعظمة سلطانه، من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل.
وللإمام ابن تيمية رحمه اللَّه كتاب مطول، شرح فيه صفة النزول البينة، بالأدلّة الشرعيّة والحجج، فليراجع.

(1/57)

[وصف الجنان والنظر إلى اللَّه سبحانه وتعالى]
27 - وعن أبي موسى الأشعري - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«جنتانِ من ذهب آنيتهما وما فيهِما، وجنتانِ من فضةٍ آنيتهما وما فيهِما، وما بين القومِ وبين أن ينظروا إلى ربِّهم إِلا رداء الكبرياءِ على وجهِهٍ في جنةِ عدن» .
رواه البخاري.
ـــــــــــــــــــــــــ
27 - رواه البخاري كتاب التفسير (8 / 623) (رقم: 4878، 4880) والتوحيد (13 / 423) (رقم: 7444) .
ورواه مسلم كتاب الإيمان (1 / 163) (رقم: 180) .
قال الحافظ في " الفتح " (13 / 432) :
وقوله: جنتان، إشارة إِلى قوله تعالى: {وَمِنْ دُونِهِمَا جَنَّتَانِ} وتفسير له، وهو خبر مبتدأ محذوف أي: هما جنتان وآنيتهما مبتدأ ومن فضة خبر. . . وظاهر الأول أن الجنتين من ذهب لا فضة فيهما وبالعكس، ويعارضه حديث أبي هريرة: قلنا: حدّثنا عن الجَنَّة ما بناؤها؟ ، قال: لبنة من ذهب ولبنة من فضة، الحديث أخرجه أحمد والترمذي وصححه ابن حبان (1) .
ويجمع بأن الأول صفة ما في كل جنة من آنية وغيرها، والثاني صفة حوائط الجنان كلها، ويؤيده أنه وقع عند البيهقي في "البعث" (2) من حديث أبي سعيد: «أن اللَّه أحاط حائط الجَنَّة لبنة من ذهب ولبنة من فضة» .
وقال الحافظ عن رداء الكبرياء بعد ذكر أقوال العلماء:
وحاصله أن رداء الكبرياء مانع عن الرؤية فكأن في الكلام حذفا تقديره بعد قوله إلا رداء الكبرياء فإنه يمن عليهم برفعه فيحصل لهم الفوز بالنظر إليه، فكأنّ المراد أن المؤمنين إذا تبوءوا مقاعدهم من الجَنَّة لولا ما عندهم من هيبة ذي الجلال لما حال بينهم وبين الرؤية حائل، فإذا أراد إكرامهم حفّهم برأفته وتفضل عليهم بتقويتهم على النظر إليه سبحانه.
_________
(1) رواه أحمد (2 / 304-، 305 و 445) ، والترمذي (2526) ، وابن حبان (2387) ، والطيالسي (2583) ، والدارمي (2 / 333) بسندٍ ضعيف.
لكن للحديث شواهد تقويه، فانظر "صفة الجَنَّة" (100) و (136) للإمام أبي نعيم الأصبهاني.
(2) (برقم: 261) .
ورواه أبو نعيم في "الحلية" (6 / 204) ، والبزار في " مسنده" (4 / 189- زوائده) ، وأبو الشيخ- كما في "حادي الأرواح" (ص: 95) ، وابن أبي الدنيا كما في "البداية والنهاية " (2 / 384) .
وسنده جيد؛ فإن رواية وهيب بن خالد عن الجريري قبل الاختلاط؛ كما في "الكواكب النيرات" (ص: 174) .

(1/58)


باب قول اللَّه تعالى حتى إذا فزع عنْ قلوبهِم قالوا ماذا قال ربّكم قالوا الحق - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب قول اللَّه تعالى حتى إذا فزع عنْ قلوبهِم قالوا ماذا قال ربّكم قالوا الحق]
2 - باب قول اللَّه تعالى
{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23]
[كذب الكهنة ودجلهم]
28 - «عن ابن عباسٍ - رضي اللَّه عنه- قال: حدّثني رجل من أصحاب النبي صَلَّى اللَّه عليه وسَلَّم من الأنصارِ أنهم بينما هم جلوس ليلة مع رسولِ اللَّه صَلَّى اللَّه عليه وسَلَّم إِذ رمي بنجمٍ فاستنار فقال:
" ما كنتم تقولون إِذا رمي بمثلِ هذا؟ ".

(1/60)

قالوا: كنا نقول: ولِد الليلة عظيم أو مات عظيم.
فقال:
"إِنها لم ترم لموت أحد ولا لحياته ولكن ربنا عز وجل إِذا قضى أمرا سبحت حملة العرشِ، حتى يسبح أهل السماءِ الذين يلونهم، حتى يبلغ التسبيح أهل السماءِ الدنيا فيقول الذين يلون حملة العرشِ: ماذا قال ربكم؟ فيخبرونهم ماذا قال، فيستخبر أهل السماواتِ بعضهم بعضا حتى يبلغ الخبر أهل السماءِ الدنيا فتخْطف الجِن السمع فيلقونه إِلى أوليائهم، فما جاءوا به على وجهِهِ فهو الحق ولكنهم يقْرِفون» (1) «ويزيدون» .
رواه مسلم والترمذي والنّسائي.
ـــــــــــــــــــــــــ
28 - رواه مسلم كتاب السلام (4 / 1750) (رقم: 2229) .
هذا الحديث يبطل ما كان عليه أهل الجاهلية من اعتقادهم أن هذه الشهب تدل على ولادة عظيم أو موته.
ويفيد أيضا أن الجن يخطفون السمع وأن الجني يقذف الكلمة إِلى وليه الكاهن بعد أن يسمعها، فيزيد على الكلمة مائة كلمة، ولهذا جاء في حديث عائشة الذي رواه مسلم (1 / 1570) (رقم: 2228) «قالت عائشة: يا رسول اللَّه إن الكهان كانوا يحدثوننا بالشيء فنجده حقا! قال: تلك الكلمة الحق يخطفها الجني فيقذفها في أذن وليه ويزيد فيها مائة كذبة» .
29 - وعن النّواس بن سمعان - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«إِذا أراد اللَّه أنْ يوحِي بالأمرِ تكلم بالوحي أخذت السماوات منه رجفة - أو قال: رعْدة- شديدة خوفا من اللَّه عز وجل، فإِذا سمع ذلك أهل السماواتِ صعقوا- أو قال: خروا- لله سجدا فيكون أول من يرفع رأسه»
_________
(1) لفظ مسلم والترمذي والنسائي: يقرفون، أي: يخلطون معه الكذب.

(1/61)

«جبرائيل عليه السلام، فيكلِّمه اللَّه من وحيهِ بما أراد، ثم يمر جِبرائيل على الملائكةِ كلما مر بسماءٍ سأله ملائكتها: ماذا قال ربّنا يا جبرائيل؟ فيقول: قال الحق وهو العلي الكبير فيقولون كلّهم مثل ما قال جبرائيل، فينتهي جبريل بالوحي إلى حيث أمره اللَّه عز وجلّ» .
رواه ابن جرير وابن خزيمة والطّبراني وابن أبي حاتم واللفظ له.
ـــــــــــــــــــــــــ
29 - رواه ابن خزيمة في "التوحيد" (1 / 348) (رقم: 206) ، والآجري في "الشريعة" (ص 294) وابن أبي عاصم في (السنة) (1 / 226) (رقم: 515) ، وابن الأعرابي في "المعجم" (883) ، وأبو نعيم في "الحلية" (5 / 152) والبيهقي في " الأسماء والصفات" (ص 202، 203) ، وابن جرير في "التفسير" (2 / 63) ، والبغويّ في "معالم التنزيل" (5 / 290، 291) .
كلهم من طريق نعيم بن حماد الخزاعي عن الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر عن عبد اللَّه بن أبي زكريا عن رجاء بن حيوة عن النواس به.
قال ابن أبي حاتم - كما في " تفسير ابن كثير " (3 / 537) -: سمعت أبي يقول:
ليس هذا الحديث بالتمام عن الوليد بن مسلم رحمه اللَّه.
قال الشيخ ناصر في تعليقه على " السنة ": " إسناده ضعيف، نعيم بن حماد سيئ الحفظ، والوليد بن مسلم ثقة لكنه كان يدلس تدليس التسوية " اهـ.
قلت: ويشهد لمعناه الحديث السابق الصحيح.

(1/62)


باب قولِ اللَّه تعالى وما قدروا اللَّه حق قدرِهِ والأرض جميعا قبْضته يوم القيامة - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب قولِ اللَّه تعالى وما قدروا اللَّه حق قدرِهِ والأرض جميعا قبْضته يوم القيامة]
3 - باب قولِ اللَّه تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67]

[قبض اللَّه سبحانه الأرض وطي السماء بيمينه]
30 - عن أبي هريرة - رضي اللَّه عنه- قال: سمعت رسول اللَّه صَلَّى اللَّه عليه وسَلَّم يقول:
«يقْبِض اللَّه الأرض، ويطوي السماء بيمينِهِ ثم يقول: أنا الملك؛ أين ملوك الأرضِ؟» رواه البخاري.
ـــــــــــــــــــــــــ
30 - رواه البخاري كتاب التوحيد (13 / 367) (رقم: 7382) .
ورواه مسلم كتاب صفة الجَنَّة والنَّار (4 / 2148) (رقم: 2787) .
يثبت هذا الحديث أن اللَّه سبحانه وتعالى يقبض الأرض بإحدى يديه وطيه السماء بالأخرى وهما يمينان لربنا سبحانه، لا شمال له، تعالى ربنا عن صفات المخلوقين علوا كبيرا.
31 - وله عن ابنِ عمر - رضي اللَّه عنهما- عن رسول اللَّهِ صَلَّى اللَّه عليه وسَلَّم قال:

(1/63)

«إِن اللَّه يقْبِض يوم القيامةِ الأرضِين وتكون السماوات بيمينِهِ ثم يقول:
أنا الملك» .
ـــــــــــــــــــــــــ
31 - رواه البخاري كتاب التوحيد (13 / 393) (رقم: 7412) من طريق القاسم بن يحيى عن عبيد اللَّه عن نافع عن ابنِ عمر.
ورواه مسلم صفات المنافقين (1 / 2148) (رقم: 2788) .

(1/64)

32 - وفي روايةٍ عنه «أن رسول اللَّه صَلَّى اللَّه عليه وسَلَّم قرأ هذه الآية ذات يوم على المنبرِ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (1) ورسول اللَّه صَلَّى اللَّه عليه وسَلَّم يقول هكذا بيدهِ يحركها ويقبِل بها ويدْبِر: " يمجِّد الربّ نفسه أنا الجبار أنا المتكبِّر أنا العزيز أنا الكريم "- فرجف برسولِ اللَّهِ صَلَّى اللَّه عليه وسَلَّم المنبر حتى قلنا ليخرّنّ به» -. رواه أحمد.
ـــــــــــــــــــــــــ
32 - رواه أحمد في " المسند" (2 / 72) وابن أبي عاصم في "السنّة" (1 / 240) (رقم 546) وابن خزيمة في "التوحيد" (1 / 170) (رقم: 95، 96) من طريق حماد بن سلمة أخبرنا إسحاق بن عبد اللَّه عن عبيد اللَّه بن مقسم عن ابن عمر. قال الشيخ ناصر: صحيح على شرط مسلم.
_________
(1) سورة الزمر: 67.

(1/64)

33 - ورواه مسلم عن عبيدِ اللَّه بن مقسمٍ أنه نظر إلى عبد اللَّهِ بن عمر - رضي اللَّه عنهما- كيف يحْكي عن رسولِ اللَّهِ صَلَّى اللَّه عليه وسَلَّم قال:
«يأخذ اللَّه سماواتهِ وأرضِيهِ بيديهِ فيقبِضهما، فيقول: أنا الملك ويقبض أصابِعه ويبسطها فيقول: أنا الملك" حتى نظرت إِلى المنبرِ يتحرك من أسفلِ شيء منه، حتى إِني لأقول: أساقِط هو برسول اللَّه صَلَّى اللَّه عليه وسَلَّم؟!» .
ـــــــــــــــــــــــــ
33 - رواه مسلم كتاب صفات المنافقين (4 / 2148) وابن ماجه (1 / 71) (رقم: 198) من طريق أبي حازم عن عبيد اللَّه بن مقسم أنه نظر إِلى عبد اللَّه بن عمر كيف يحكي. . . الحديث.

(1/64)

[ما هو أول هذا الأمر]
34 - وفي " الصّحيحيِن " عن عِمران بن حصينٍ - رضي اللَّه عنه - قال: قال رسول اللَّهِ صَلَّى اللَّه عليه وسَلَّم:
«اقْبلوا البشْرى يا بني تميمٍ ".
قالوا: قد بشرتنا فأعطِنا.
قال: " اقبلوا البشرى يا أهل اليمنِ ".
قالوا: قد قبِلنا فأخْبِرنا عن أول هذا الأمر.
قال: " كان اللَّه قبل كلِّ شيءٍ وكان عرشه على الماءِ وكتب في اللوحِ المحفوظِ ذِكر كل شيء ".
قال: فأتاني آتٍ فقال: يا عِمران! انْحلتْ ناقتك من عِقالِها.
قال: فخرجت في أثرِها فلا أدري ما كان بعدي.»
ـــــــــــــــــــــــــ
34 - رواه البخاري بدء الخلق (6 / 286) (رقم 3190، 3191) والتوحيد (13 / 403) (رقم: 7418) .
أورد الحديث ابن كثير في " تفسيره " (2 / 437) ، وقال: " هذا حديث مخرج في " الصحيحين ": البخاري، ومسلم بألفاظ كثيرة. . . ".
قلت: لم أجده في " صحيح مسلم ".
اقبلوا البشرى: أي: اقبلوا مني ما يقتضي أن تبشروا إذا أخذتم به الجَنَّة كالفقه في الدين والعمل به. . " الفتح" (6 / 288) .
وفي الحديث دلالة على أنه لم يكن شيء غيره لا الماء ولا العرش ولا غيرهما؛ لأن كل ذلك غير اللَّه سبحانه وتعالى.
وقوله: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} معناه: أنه خلق الماء سابقا ثم خلق العرش على الماء، وروى مسلم من حديث عبد اللَّه بن عمرو مرفوعا: «إِن اللَّه قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وكان عرشه على الماء» (1) وقوله {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} إشارة إلى أن الماء والعرش كانا مبدأ هذا العالم لكونهما خلقا قبل السماوات والأرض ولم يكن تحت العرش إذ ذاك إِلا الماء. . .
وقد روى أحمد والترمذي وصححه من حديث أبي رزين العقيلي مرفوعا: «أن الماء خلق قبل العرش» (2) وأما ما رواه أحمد والترمذي وصححه من حديث عبادة بن الصامت مرفوعا: «أول ما خلق اللَّه القلم ثم قال له: اكتب فجرى بما هو كائن إلى يوم القيامة» (3) فيجمع بينه وبين ما قبله بأن أولية القلم بالنسبة إِلى ما عدا الماء والعريق أو بالنسبة إِلى ما منه صدر من الكتابة أي: قيل له: اكتب أول ما خلق. . . " الفتح " (6 / 289) .
_________
(1) رواه مسلم (2653) .
(2) رواه أحمد (4 / 11 و 12) ، وابن ماجه (182) ، والترمذي (3109) . وسنده ضعيف؛ لجهالة وكيع بن عدس.
(3) رواه الترمذي (2155) و (3319) ، وأحمد (5 / 317) ، والطيالسي (577) وابن أبي عاصم (107) ، والآجريّ (ص: 177) مِن طريقين يقوّي أحدهما الآخر.

(1/65)

[لا يستشفع باللَّه على أحد]
35 - وعن جبيرِ بنِ محمّد بن جبير بن مطْعِمٍ عن أبيه عن جدِّه قال: «جاء أعرابي إِلى رسولِ اللَّه صَلَّى اللَّه عليه وسَلَّم فقال: يا رسول اللَّهِ جهِدتِ الأنفس، وضاعت العيال، ونهِكتِ الأموال، وهلكتِ الأنعام، فاسْتسقِ لنا ربك فإِنّا نستشْفِع بك على اللَّهِ وباللَّهِ عليك.
فقال رسول اللَّهِ صَلَّى اللَّه عليه وسَلَّم:
" ويْحك أتدري ما تقول؟ "، وسبّح رسول اللَّهِ فما زال يسبح حتى عرفِ ذلك في وجوهِ أصحابِهِ، ثم قال: " ويحك إِنه لا يستشْفع باللَّهِ على أحدٍ من خلْقِهِ شأْن اللَّهِ أعظم من ذلك، ويحك أتدري ما اللَّه؟ إِن عرشه على سماواتِهِ لهكذا وقال بأصابِعِهِ مثل القبةِ عليه وِإنه ليئِطّ به أطِيط الرحلِ بالراكبِ» .
رواه أحمد وأبو داود.
ـــــــــــــــــــــــــ
35 - رواه أبو داود (4726) وابن خزيمة في " التوحيد " (ص: 69) والآجري في "الشريعة " (293) ، وابن أبي عاصم في " السنة " (575) بسند ضعيف، فيه عنعنة ابن إِسحاق، وهو مدلِّس.
(تنبيه) : لم أجد الحديث في " المسند ".

(1/67)

[صبر اللَّه عز وجل على تكذيب ابن آدم]
36 - وعن أبي هريرة - رضى اللَّه عنه- قال: قال رسول اللَّهِ صَلَّى اللَّه عليه وسَلَّم:
«قال اللَّه عز وجل: كذّبني ابن آدم ولم يكنْ له ذلك وشتمني ولم يكنْ له ذلك؛ أما تكْذِيبه إِياي فقوله: لنْ يعيدني كما بدأني، وليس أوّل الخلْقِ بِأهون علي منْ إِعادتِهِ، وأما شتْمه إِياي فقوله: اتخذ اللَّه ولدا وأنا الأحد الصمد الذي لم يلدْ ولم يولدْ ولم يكنْ له كفوا أحد» .
ـــــــــــــــــــــــــ
36 - رواه البخاري كتاب التفسير (8 / 739) (رقم: 4974) .
الصمد من أسماء اللَّه سبحانه وتعالى، هو: السيد الذي انتهى إليه السؤدد، وقيل: هو الدائم الباقي، وقيل: هو الذي لا جوف له، وقيل: الذي يصمد في الحوائج إليه، أي: يقصد. . " النهاية " (3 / 52) .
وقال البخاري في " صحيحه ": والعرب تسمي أشرافها الصمد.

(1/68)

37 - وفي روايةٍ عن ابنِ عباسٍ - رضي اللَّه عنهما-:
«وأمَّا شتمه إِيَّاي فقوله: لي ولدٌ، وسبحاني أنْ أتخِذ صاحِبة أو ولدا» .
رواه البخاريّ.
ـــــــــــــــــــــــــ
37 - رواه البخاري في التفسير (8 / 168) (رقم: 4482) : حدثنا أبو اليمان، أخبرنا شعيب عن عبد اللَّه بن أبي حسين، حدثنا نافع بن جبير عن ابن عباس.
قال الحافظ في " الفتح " (8 / 168) :
وإنما سماه شتما لما فيه من التنقيص، لأن الولد إنما يكون عن والدة تحمله ثم تضعه ويستلزم ذلك سبق النكاح، والناكح يستدعي باعثا له على ذلك واللَّه سبحانه منزّه عن جميع ذلك.
وقال الحافظ (8 / 740) :
ولما كان الرب سبحانه واجب الوجود لذاته قديما موجودا قبل وجود الأشياء، وكان كل مولود محدثا انتفت عنه الوالدية، ولما كان لا يشبهه أحد من خلقه ولا يجالسه حتى يكون له من جنسه صاحبة فتتوالد، انتفت عنه الولدية، ومن هذا قوله تعالى: {أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ}

(1/68)

[تحريم سب الدهر]
38 - ولهما عن أبي هريرة - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«قال اللَّه تعالى: يؤذْيني ابن آدم يسبّ الدهر، وأنا الدهر بِيدِي الأمر أقلِّب الليل والنهار» .
ـــــــــــــــــــــــــ
38 - رواه البخاري في التفسير (8 / 574) (رقم: 4826) ، والتوحيد (13 / 464) (رقم: 7491) ، ومسلم الأدب (4 / 1762) (رقم: 2246) . معنى: " أنا الدهر": قال الحافظ في "الفتح " (8 / 575) : قال الخطابي: أنا صاحب الدهر ومدبر الأمور التي ينسبونها إِلى الدهر فمن سب الدهر من أجل أنه فاعل هذه الأمور عاد سبه إِلى ربه الذي هو فاعلها.
قال النووي (15 / 3) : كانت العرب تسب الدهر عند النوازل والحوادث والمصائب النازلة بها من مرت أو هرم أو تلف مال أو غير ذلك، فيقولون: يا خيبة الدهر ونحو هذا، أي: لا تسبوا فاعل النوازل فإنكم إذا سببتم فاعلها وقع السبّ على اللَّه تعالى لأنّه هو فاعلها ومنزلها، وأما الدهر الذي هو الزمان فلا فعل له بل هو مخلوق من جملة خلق اللَّه تعالى.
ومعنى: " فإن اللَّه هو الدهر " أي: فاعل النوازل والحوادث وخالق الكائنات واللَّه أعلم.

(1/69)


باب الإيمان بالقدر - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب الإيمان بالقدر]
4 - باب الإيمان بالقدر وقولِ اللَّهِ تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ}
وقوله تعالى: {وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا}
وقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}
وقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}
[متى كان تقدير مقادير الخلق؟]
39 - وفي " صحيح مسلم " عن عبد اللَّه بن عمرو بن العاص - رضي اللَّه عنهما- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«إنّ اللَّه قدّر مقادير الخلائِقِ قبل أنْ يخلق السماوات والأرض بخمسين»

(1/70)

«ألف سنةٍ قال: عرشه على الماء» ".
ـــــــــــــــــــــــــ
39 - رواه مسلم كتاب القدر (4 / 2044) (رقم: 2653) من طريق ابن وهب، أخبرني أبو هانئ الخولاني عن أبي عبد الرحمن الحبلي عن عبد اللَّه بن عمرو به.
القدر بفتح الدال المهملة: قال الحافظ (11 / 477) : قال الكرماني: المراد بالقدر حكم اللَّه. وقالوا- أي: العلماء-: القضاء هو الحكم الكلي الإجمالي في الأزل، والقدر جزئيات ذلك الحكم وتفاصيله.
وقال أبو المظفر السمعاني: سبيل معرفة هذا الباب التوقيف من الكتاب والسنة دون محض القياس والعقل؛ فمن عدل عن التوقيف فيه ضل وتاه في بحار الحيرة ولم يبلغ شفاء العين ولا ما يطمئن به القلب؛ لأن القدر سر من أسرار اللَّه تعالى اختص العليم الخبير به وضرب دونه الأستار وحجبه عن عقول الخلق ومعارفهم لما علمه من الحكمة، فلم يعلمه نبي مرسل ولا ملك مقرب اهـ.
وقال الحافظ: وأخرج الطبراني بسند حسن من حديث ابن مسعود رفعه: «إذا ذكر القدر فأمسكوا» (1) قال الشيخ العلامة عبد العزيز بن عبد اللَّه بن باز رحمه اللَّه:
وأما الإيمان بالقدر فيتضمن الإيمان بأمور أربعة:
أولها: أن اللَّه سبحانه قد علم ما كان وما يكون وعلم أحوال عباده وعلم أرزاقهم وآجالهم وأعمالهم وغير ذلك من شؤونهم، لا يخفى عليه من ذلك شيء سبحانه وتعالى، كما قال سبحانه: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} وقال عزّ وجل: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا}
وثانيها: كتابته سبحانه لكل ما قدره وقضاه، كما قال سبحانه: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} وقال تعالى: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} وقال تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}
وثالثها: الإيمان بمشيئته النافذة؛ فما شاء كان وما لم يشأ لم يكن، كما قال سبحانه: {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} وقال عزّ وجل: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} وقال سبحانه: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}
ورابعها: خلقه سبحانه لجميع الموجودات لا خالق غيره ولا رب سواه، كما قال سبحانه: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} وقال تعالى: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ}
فالإيمان بالقدر يشمل هذه الأمور الأربعة عند أهل السنّة والجماعة خلافا لمن أنكر بعض ذلك من أهل البدع اهـ.
_________
(1) وهو مخرج في "السلسلة الصحيحة" (رقم: 34) .

(1/71)

[وجوب العمل وعدم التواكل]
40 - وعن علي بن أبي طالب - رضي اللَّه عنه- قال: «قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
" ما منكم من أحدٍ إلا وقد كتب مقعده من النّارِ ومقعده من الجَنَّةِ " قالوا: يا رسول اللَّه! أفلا نتكل على كتابِنا وندع العمل؟! قال:
" اعملوا فكلٌّ ميسّر لما خلِق له؛ أمّا من كان من أهل السّعادةِ فسييسّر لِعمل أهل السّعادة، وأمّا من كان من أهل الشَّقاوةِ، فسييسّر لِعمل أهل الشّقاوة ثمّ قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى - وَصَدَّقَ بِالْحُسْنَى - فَسَنُيَسِّرُهُ لِلْيُسْرَى} » [الليل: 6] متّفقٌ عليه.
ـــــــــــــــــــــــــ
40 - رواه البخاري كتاب الجنائز (3 / 225) (رقم: 1362) ، والتفسير (8 / 709) (رقم: 4948، 4949) ، ومسلم كتاب القدر (4 / 2039) (رقم: 2647) .
قال البغوي (1 / 133) : قال الخطابي: قولهم: " أفلا نتكل على كتابنا وندع العمل ": مطالبة منهم بأمر يوجب تعطيل العبودية وذلك إن إخبار النبي صَلَّى اللَّه عليه وسَلَّم عن سابق الكتاب إِخبار غيب علم اللَّه سبحانه وتعالى فيهم وهو حجة عليهم، فرام القوم أن يتخذوه حجة لأنفسهم في ترك العمل، فأعلمهم النبي صَلَّى اللَّه عليه وسَلَّم أن هاهنا أمرين لا يبطل أحدهما الآخر: باطن: هو العلة الموجبة في حكم الربوبية، وظاهر: هو السمة اللازمة في حق العبودية، وهي إمارة مخيلة غير مفيدة حقيقة العلم، ويشبه أن يكون- واللَّه أعلم- إنما عوملوا بهذه المعاملة وتعبدوا بهذا التعبد ليتعلق خوفهم بالباطن المغيب عنهم ورجاؤهم بالظاهر البادي لهم والخوف والرجاء مدرجتا العبودية ليستكملوا بذلك صفة الإيمان، ويبين لهم أن كلا ميسر لما خلق له، وأن عمله في العاجل دليل مصيره في الآجل، وتلا قوله سبحانه وتعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى} {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى} وهذه الأمور في حكم الظاهر، ومن وراء ذلك علم اللَّه عزّ وجل فيهم وهو الحكيم الخبير لا يسأل عما يفعل وهم يسألون.
واطلب نظيره في أمرين من الرزق المقسوم مع الأمر بالكسب ومن الأجل المضروب في العمر مع المعالجة بالطب، فإنك تجد المغيّب فيهما علة موجبة والظاهر البادي سببا مخيلا، وقد اصطلح الناس خواصهم وعوامهم على أن الظاهر فيهما لا يترك بالباطن.

(1/72)

[أخذ اللَّه الميثاق علينا ونحن في ظهر آدم عليه السلام]
41 - وعن مسلم بن يسارٍ الجهني قال: «سئِل عمر بن الخطّاب - رضي اللَّه عنه- عن هذه الآية: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} فقال عمر - رضي اللَّه عنه- سمعت رسول اللَّه صَلَّى اللَّه عليه وسَلَّم سئل عنها، فقال:

(1/73)

" إنّ اللَّه خلق آدم ثمّ مسح ظهره بِيمينِهِ، فاستخرج منه ذرية فقال:
خلقْت هؤلاء للجنّةِ وبعمل أهل الجَنَّةِ يعملون، ثمّ مسح ظهره فاستخْرج منه ذرِّية فقال: خلقت. هؤلاء للنّار وبعمل أهلِ النّار يعملون " فقال رجلٌ: يا رسول اللَّه ففيم العمل؟
فقال: " إنّ اللَّه إذا خلق العبد للجنّةِ استعمله بعمل أهل الجَنَّةِ حتّى يموت على عمل من أعمال أهل الجَنَّةِ فيدخله به الجَنَّة، وإذا خلق العبد للنّارِ استعمله بعمل أهل النّار حتّى يموت على عمل من أعمال أهل النّار فيدخله النّار» .
رواه مالك والحاكم وقال: على شرط مسلم.
ورواه أبو داود من وجه آخر عن مسلم بن يسار عن نعيمِ بن ربيعة عن عمر.
ـــــــــــــــــــــــــ
41 - رواه مالك في "الموطأ" كتاب القدر (2 / 898 -899) ، ومن طريق مالك، أخرجه أبو داود كتاب السنّة (4 / 226) (رقم: 4703) ، والترمذي في التفسير (5 / 248) (رقم: 3075) ، والنسائي في " الكبرى " (6 / 247) (رقم: 11190) ، والآجري في " الشريعة " (ص 170) ، وابن حبان (14 / 37) (رقم: 6166) ، والبيهقي في " الأسماء والصفات " (ص 325) ، والبغوي في " شرح السنّة " (1 / 138) (رقم: 77) ، والحاكم في " المستدرك " (1 / 27) ، كلهم من طريق مالك عن زيد بن أبي أنيسة عن عبد الحميد بن عبد الرحمن بن زيد عن مسلم به.
قال الترمذي: حسن، ومسلم بن يسار لم يسمع من عمر، وقد ذكر بعضهم في هذا الإسناد بين مسلم بن يسار وبين عمر رجلا مجهولا.
قال الحاكم: صحيح على شرطيهما.
قال الذهبي: فيه إِرسال.
وقال الحاكم (2 / 324 -325) : صحيح على شرط مسلم ووافقه الذهبي.
وقال الحاكم أيضا (2 / 544) : صحيح على شرط الشيخين ووافقه الذهبي.
رواه أبو داود كتاب السنّة (4 / 226) (رقم: 4704) من طريق عمر بن جعثم حدثني زيد بن أبي أنيسة عن عبد الحميد بن عبد الرحمن عن مسلم بن يسار عن نعيم بن ربيعة، قال: كنت عند عمر بن الخطاب بهذا الحديث، وحديث مالك أتم ونعيم مجهول.
قال المنذري: ولكن معنى هذا الحديث قد صح عن النبي صَلَّى اللَّه عليه وسَلَّم من وجوه ثابتة كثيرة يطول ذكرها من حديث عمر بن الخطاب وغيره، أنّه سئل عن هذه الآية: أي: عن كيفية أخذ اللَّه ذرية بني آدم من ظهورهم المذكور في الآية.
وإِذ أخذ: أي: أخرج.
ثم مسح ظهره: أي ظهر آدم.
ففيم العمل؟ : أي: إذا كان كما ذكرت يا رسول اللَّه- من سبق القدر- ففي أيِّ شيء يفيد العمل، أو بأي شيء يتعلق العمل أو فلأي شيء أمرنا بالعمل؟!
استعمله بعمل أهل الجَنَّة: أي: جعله عاملا به ووفقه للعمل به.

(1/74)

42 - وقال إسحاق بن راهويه: حدّثنا بقية بن الوليدِ، قال: أخبرني الزبيدي محمد بن الوليد عن راشد بن سعد عن عبد الرحمن بن أبي قتادة عن أبيه عن هشام بن حكيم بن حزام «أنّ رجلا قال: يا رسول اللَّه أتبتدأ الأعمال أم قد قضِي القضاء؟ فقال:
" إنّ اللَّه لماّ أخرج ذرِّيّة آدم من ظهرهِ أشهدهم على أنفسهم، ثم أفاض بهم في كفّيهِ، فقال: هؤلاءِ للجنّةِ وهؤلاءِ للنارِ، فأهل الجَنَّة ميسّرون لعمل أهل الجَنَّةِ وأهل النّار ميسّرون لعمل أهل النّار» .
ـــــــــــــــــــــــــ
42 - صحيح.
رواه البخاري في " تاريخه الكبير " (8 / 191 -192) .

(1/75)

[كتابة العمل والأجل والرزق وشقي أو سعيد ونحن في بطون أمهاتنا]
43 - وعن عبد اللَّه بن مسعود - رضي اللَّه عنه- قال: حدثنا رسول اللَّه صَلَّى اللَّه عليه وسَلَّم وهو الصادق المصدوق:
«إنّ أحدكم يجمع خلْقه في بطنِ أمِّه أربعين يوما نطفة، ثمّ يكون علقة مثل ذلك، ثمّ يكون مضغة مثل ذلك، ثمّ يبعث اللَّه إليه ملكا بأربع كلمات: فيكتب عمله وأجله ورِزقه وشقِي أو سعيد، ثمّ ينفخ فيه الروح، فوالّذي لا إله غيره إنّ أحدكم ليعمل بعمل أهل الجَنَّة حتّى ما يكون بينه وبينها إلا ذراعٌ فيسبق عليه الكتاب فيعمل بعمل أهل النّار فيدخلها؛ وإنّ أحدكم ليعمل بعمل أهل النّار حتّى ما يكون بينه وبينها إلاّ ذراعٌ فيسبق عليه الكتاب فيعمل بعمل أهل الجَنَّة فيدخلها»
متّفق عليه.
ـــــــــــــــــــــــــ
43 - رواه البخاري كتاب بدء الخلق (6 / 303) (رقم: 3208) ، والأنبياء (6 / 363) (رقم: 3332) ، والقدر (11 / 477) (رقم: 6594) ، والتوحيد (13 / 440) (رقم: 7454) ، ومسلم كتاب القدر (4 / 2036) (رقم: 2643) .
قال الحافظ في " الفتح " (11 / 479) :
المراد بالنطفة المني وأصله الماء الصافي القليل، والأصل في ذلك إن ماء الرجل إذا لاقى ماء المرأة بالجماع وأراد اللَّه أن يخلق من ذلك جنينا هيأ أسباب ذلك.
قال ابن الأثير في " النهاية ": يجوز أن يريد بالجمع مكث النطفة في الرحم، أي: تمكث النطفة أربعين يوما تخمّر فيه حتى تتهيأ للتصوير ثم تخلّق بعد ذلك.
ثم يكون علقة: يكون هنا بمعنى يصير، ومعناه أنها تكون بتلك الصفة مدة الأربعين ثم تنقلب إِلى الصفة التي تليها.
العلقة: الدم الجامد الغليظ سمّي بذلك للرطوبة التي فيه وتعلّقه بما مر به.
المضغة: قطعة اللحم سميت بذلك لأنها قدر ما يمضغ الماضغ.
والمراد من كتابة الرزق تقديره قليلا أو كثيرا وصفته حلالا أو حراما، وبالأجل: هل هو طويل أو قصير؟ وبالعمل صالح أو فاسد.
ومعنى شقي أم سعيد: أن الملك يكتب إِحدى الكلمتين كأن يكتب مثلا أجل هذا الجنين كذا ورزقه كذا وعمله كذا وهو شقي باعتبار ما يختم له وسعيد باعتبار ما يختم له كما دلّ عليه الخبر.
وفي الحديث حث على القناعة والزجر الشديد عن الحرص لأن الرزق إذ كان قد سبق تقديره لم يغْنِ التغني في طلبه وإنما شرع الاكتساب لأنه من جملة الأسباب التي اقتضتها الحكمة في دار الدنيا.
وفيه أن الأعمال سبب دخول الجَنَّة أو النَّار ولا يعارض ذلك حديث «لن يدخل أحدكم الجَنَّة بعمله» (1) لأنه لولا رحمة اللَّه لعبده لما أدخله الجَنَّة، لأن العمل بمجرّده ولو تناهى لا يوجب بمجرده دخول الجَنَّة ولا أن يكون عِوضا لها لأنه ولو وقع على الوجه الذي يحبه اللَّه لا يقاوم نعمة اللَّه بل جميع العمل لا يوازي نعمة واحدة، فتبقى سائر نعمه مقتضية لشكرها وهو لم يوفِّها حق شكرها، فلو عذبه على هذه الحالة لعذبه وهو غير ظالم، وإذا رحمه في هذه الحالة كانت رحمته خيرا من عمله، وفيه أن من كتب شقيا لا يعلم حاله في الدنيا، وكذا عكسه، ولكن ربما يعلم بطريق العلامة المثبتة للظن الغالب، فنعم، ويقوى ذلك في حق من اشتهر له لسان صدق بالخير والصلاح.
وفيه الحثّ على الاستعاذة باللَّه من سوء الخاتمة.
_________
(1) رواه البخاري ومسلم.

(1/76)

[دخول الملك على النطفة بعدما تستقر في الرحم]
44 - وعن حذيفة بن أسيد - رضي اللَّه عنه- يبلغ به النبي صَلَّى اللَّه عليه وسَلَّم قال:
«يدخل الملك على النطفة بعدما تستقر في الرحم بأربعين أو خمس وأربعين ليلة، فيقول: يا رب أشقي أو سعيدٌ؟ فيكتبان، فيقول: يا رب أذكر أو أنثى؟ فيكتبان، ويكتب عمله وأثره وأجله ورزقه، تم تطْوى الصحف فلا يزاد فيها ولا ينقص» .
رواه مسلم.
ـــــــــــــــــــــــــ
44 - رواه مسلم كتاب القدر (4 / 2037) (رقم: 2644) ، ورواه مسلم (4 / 2038) من طريق عكرمة بن خالد وكلثوم عن أبي الطفيل عن حذيفة نحوه.
قال الحافظ في " الفتح " (11 / 482) :
يدخل الملك: اللام للعهد والمراد به عهد مخصوص؛ وهو جنس الملائكة الموكّلين بالأرحام كما ثبت في رواية حذيفة بن أَسِيدٍ: أن ملكا موكلا بالرحم.

(1/78)

[إن اللَّه خلق للجنة أهلا وهم في أصلاب أبنائهم وخلق للنار أهلا وهم في أصلاب آبائهم]
45 - وفي "صحيح مسلم " عن عائشة - رضي اللَّه عنها- قالت:
دعي رسول اللَّه صَلَّى اللَّه عليه وسَلَّم إلى جنازة صبي من الأنصار، فقلت طوبى له، عصفورٌ من عصافير الجَنَّة لم يعمل سوء ولم يدركه، فقال:
«أو غير ذلك يا عائشة! إنّ اللَّه خلق للجنةِ أهلا خلقهم لها وهم في أصلاب آبائهم وخلق للنار أهلا خلقهم لها وهم في أصلاب آبائهم» .
ـــــــــــــــــــــــــ
45 - رواه مسلم كتاب القدر (4 / 2050) (رقم: 2662) .
قال النووي (16 / 207) :
أجمع من يعتد به من علماء المسلمين على أن من مات من أطفال المسلمين فهو من أهل الجَنَّة؛ لأنه ليس مكلفا، وتوقّف فيه بعض من لا يعتدّ به لحديث عائشة هذا.
وأجاب العلماء بأنه لعله نهاها عن المسارعة إِلى القطع من غير أن يكون عندها دليل قاطع كما أنكر على سعد بن أبي وقاص في قوله أعطه إني لأراه مؤمنا، قال أو مسلما. . . الحديث (1) .
ويحتمل أنه صَلَّى اللَّه عليه وسَلَّم قال هذا قبل أن يعلم أن أطفال المسلمين في الجَنَّة فلما علم قال ذلك في قوله صَلَّى اللَّه عليه وسَلَّم: «ما من مسلم يموت له ثلاثة من الولد لم يبلغوا الحنث إلا أدخله اللَّه الجَنَّة بفضل رحمته إياهم» (2) وغير ذلك من الأحاديث، واللَّه أْعلم.
أما أطفال المشركين ففيهم ثلاثة مذاهب، قال الأكثرون: هم في النَّار تبعا لآبائهم، وتوقفت طائفة منهم، والثالث- وهو الصحيح- الذي ذهب إليه المحققون أنهم من أهل الجَنَّة ويستدل له بأشياء، منها حديث إبراهيم عليه السلام «حين رآه النبي صَلَّى اللَّه عليه وسَلَّم في الجَنَّة ومن حوله أولاد الناس، قال: يا رسول اللَّه وأولاد المشركين؟ ، قال: " وأولاد المشركين» ، رواه البخاري في " صحيحه ".
_________
(1) رواه البخاري ومسلم.
(2) رواه أحمد بسند حسن؛ كما في " صحيح الجامع " (5772) .

(1/79)

[كل شيء بقدر]
46 - وعن ابن عمر - رضي اللَّه عنهما- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم: «كلّ شيء بقدرٍ حتى العجز والكيس» .
رواه مسلم.
ـــــــــــــــــــــــــ
46 - رواه مالك في " الموطأ " كتاب القدر (2 / 899) ومن طريقه رواه مسلم القدر (4 / 2045) (رقم: 2655) ، والبخاري في " خلق أفعال العباد " (25) .
العجز: عدم القدرة، وقيل: ترك ما يجب فعله والتسويف به وتأخيره عن وقته، ويحتمل العجز عن الطاعات.
والكيس: ضد العجز وهو النشاط والحذق بالأمور، ومعناه أن العاجز قد قدر عجزه والكيس قد قدر كيسه.

(1/80)

[معنى قول اللَّه تنزّل الملائكة والروح فيها]
47 - وعن قتادة - رضي اللَّه عنه- في قوله تعالى: {تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ} قال: "يقْضى فيها ما يكون في السّنة إلى مثلها ".
رواه عبد الرزاق وابن جرير.
وقد روي معنى ذلك عن ابن عباس - رضي اللَّه عنهما- والحسن وأبي عبد الرحمن السلمي وسعيد بن جبيرٍ ومقاتِل.
ـــــــــــــــــــــــــ
47 - رواه عبد الرزاق في " تفسيره " (3 / 386) وابن جرير (15 / 260) . وانظر (الدر المنثور " (8 / 568 - 569) .

(1/81)

[اللوح المحفوظ من درة بيضاء]
48 - وعن ابن عباس - رضي اللَّه عنهما- قال: إن اللَّه خلق لوحا محفوظا من درة بيضاء، دفّتاه من ياقوتةٍ حمراء، قلمه نور، وكتابه نورٌ، عرضه ما بين السّماء والأرض، ينظر فيه كلّ يومٍ ثلاثمائةٍ وستين نظرة، ففي كلِّ نظرةٍ منها يخلق ويرزق ويحيي ويميت ويعز ويذل ويفعل ما يشاء، فذلك قوله تعالى: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ}
رواه عبد الرزاق وابن المنذر والطبراني والحاكم.
قال ابن القيم - رحمه اللَّه تعالى- لما ذكر هذه الأحاديث وما في معناها، قال (1) .
" فهذا تقدير يومِي، والذي قبله تقدير حولي، والذي قبله تقدير عمرِي عند تعلقِ النفس به، والذي قبله كذلك عند أول تخليقِهِ وكونِهِ مضغة،
_________
(1) "شفاء العليل" (1 / 61-74) .

(1/82)

والذي قبله تقدير سابق على وجوده لكن بعد خلق السماوات والأرض، والذي قبله تقدير سابق على خلق السماوات والأرض بخمسين ألف سنة، وكلّ واحدٍ من هذه التقادير كالتفصيل من التقدير السّابقِ.
وفي ذلك دليلٌ على كمال علم الرّبِّ وقدرتِه وحِكمتِهِ، وزيادة تعرِيفِهِ الملائِكة وعباده المؤمنين بنفسه وأسمائه.
ثم قال:
فاتفقت هذه الأحاديث ونظائرها على أن القدر السابق لا يمنع العمل ولا يوجب الاتكال عليه، بل يوجب الجدّ والاجتهاد.
ولهذا لما سمع بعض الصّحابة ذلك قال: ما كنت بأشد اجتهادا منِّي الآن.
وقال أبو عثمان النّهدي لسلمان: لأنا بأول هذا الأمر أشد فرحا منِّي بآخره.
وذلك لأنه إِذا كان قد سبق له من اللَّه سابقة وهيّأه ويسره للوصول إليها كان فرحه بالسابقة التي سبقت له من اللَّه أعظم من فرحه بالأسباب التي تأتي بعدها.
ـــــــــــــــــــــــــ
48 - رواه عبد الرزاق وابن المنذر والحاكم والطبراني (12 / 72) (رقم: 12511) من طريق زياد بن عبد اللَّه عن ليث عن عبد الملك بن سعيد بن جبير عن أبيه عن ابن عباس مرفوعا.
وقال الهيثمي (3 / 221) : وفيه ليث بن أبي سليم وهو ثقة ولكنه مدلس وبقية رجاله ثقات.

(1/83)

[الإيمان بالقدر يوجد طعم الإيمان]
49 - وعن الوليد بن عبادة قال: «دخلت على أبي وهو مريضٌ أتخايل فيه الموت، فقلت: يا أبتاه أوصني واجتهد لي، فقال: أجلسوني؛ فلمّا أجلسوه، قال: يا بني إنك لن تجد طعم الإيمان ولن تبلغ حقيقة العلم باللَّه تبارك وتعالى حتى تؤمن بالقدر خيره وشره، قلت: يا أبتاه وكيف لي أن أعلم ما خير القدر وشره؟ قال: تعلم أنّ ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك، يا بني إني سمعت رسول اللَّه صَلَّى اللَّه عليه وسَلَّم يقول:
" أوّل ما خلق اللَّه القلم قال: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة. . . " يا بني إن مِتّ ولست على ذلك دخلت النّار.»
رواه أحمد.
ـــــــــــــــــــــــــ
49 - صحيح- رواه أحمد في " المسند " (5 / 317) ، وابن أبي عاصم في " السنّة " (1 / 48) (رقم: 103) من طريق ابن لهيعة عن يزيد بن أبي حبيب عن الوليد بن عبادة عن أبيه مختصرا. وروى ابن أبي عاصم (1 / 51) (رقم: 111) أوله من طريق سليمان بن حبيب المحاربي عن الوليد بن عبادة عن أبيه.
ورواه الترمذي كتاب القدر (4 / 398) (رقم: 2155) من طريق يحيى بن موسى حدثنا أبو داود الطيالسي حدثنا عبد الواحد بن سليم عن عطاء عن الوليد به وفيه قصة، ورواه - أيضا- الترمذي كتاب التفسير (5 / 394) (رقم: 3319) وابن أبي عاصم في " السنة " (1 / 49) (رقم: 105) من طريق أبو داود الطيالسي حدثنا عبد الواحد بن سليم عن عطاء بن أبي رباح حدثني الوليد عن أبيه به مختصرا، وقال الترمذي: حسن غريب. ورواه أبو داود كتاب السنة (5 / 317) من طريق إبراهيم بن أبي عبلة عن أبي حفصة قال عبادة لابنه. . . .
ورواه ابن أبي عاصم (1 / 48) (رقم: 104) من طريق عبد اللَّه بن السائب عن عطاء عن الوليد.
ورواه أحمد (5 / 317) ، وابن أبي عاصم (1 / 50) (رقم: 107) من طريق معاوية بن صالح حدثنا أيوب أبو زيد الحمصي عن عبادة بن الوليد بن عبادة.
ورواه الآجري (178) من طريق الزهري عن محمد بن عبادة عن أبيه.
وللحديث شواهد من حديث ابن عباس وابن عمر، انظر " السنة " لابن أبي عاصم (1 / 49 - 51) .

(1/84)

[الأمر بالتداوي وأخذ الأسباب]
50 - وعن أبي خِزامة عن أبيه- رضي اللَّه عنه- قال: «قلت: يا رسول اللَّه! أرأيت رقى نسترقِيها ودواء نتداوى به وتقاة نتقِيها هل ترد من قدر اللَّه شيئا؟ قال:
" هي من قدر اللَّه» .
رواه أحمد والتِّرمذيّ وحسّنه.
ـــــــــــــــــــــــــ
50 - صحيح- رواه أحمد (3 / 421) ، والترمذي كتاب الطب (4 / 349،) (رقم: 2065) ، وكتاب القدر (4 / 395) (رقم: 2148) ، وابن ماجه كتاب الطب (2 / 1137) (رقم: 3437) كلهم من طريق سفيان بن عيينة عن الزهري عن أبي خزامة به.
ورواه أحمد (3 / 421) من طريق محمد بن الوليد الزبيدي عن الزهري به.
ورواه أحمد (3 / 421) من طريق عمرو عن ابن شهاب به.
فال الترمذي: حسن صحيح.
جاء في "مسند أحمد " ورواية في الترمذي وابن ماجه: ابن أبي خزامة عن أبيه.

(1/85)

[المؤمن القوي خير وأحب إلى اللَّه من المؤمن الضعيف]
51 - وعن أبي هريرة - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«المؤمن القوي خير وأحب إلى اللَّه من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك، واستعن باللَّه ولا تعجزن، فإنْ أصابك شيء فلا تقل: لو أني فعلت كذا كان كذا وكذا! ولكن قل: قدر اللَّه وما شاء فعل؛ فإن (لو) تفتح عمل الشيطان» .
رواه مسلم.
ـــــــــــــــــــــــــ
51 - رواه مسلم كتاب القدر (4 / 2052) (رقم: 2664) .

(1/86)


باب ذكِرِ الملائكِةِ عليهم السلام والإيمان بهِم - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب ذكِرِ الملائكِةِ عليهم السلام والإيمان بهِم]
[خلقت الملائكة من نور]
5 - باب ذكِرِ الملائكِةِ عليهم السلام والإيمان بهِم وقول اللَّه تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} الآية [البقرة: 177] .
وقوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ}
وقوله تعالى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ}
وقوله تعالى: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ - يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ}
وقوله تعالى: {جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ} الآية [فاطر: 1] .

(1/87)

وقوله تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} الآية [المؤمنون: 7] .
[خلقت الملائكة من نور]
52 - وعن عائشة - رضي اللَّه عنها- قالت: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«خلِقت الملائكة من نّور، وخلق الجانّ من مارِج من نار، وخلق آدم ممّا وصف لكم» .
رواه مسلم.
ـــــــــــــــــــــــــ
52 - رواه مسلم كتاب الزهد (4 / 2294) (رقم: 2996) .
الجان: الجن.
والمارج: اللَّهب المختلط بسواد النَّار.
قال العلّامة الشيخ عبد العزيز بن عبد اللَّه بن باز رحمه اللَّه:
الإيمان بالملائكة يتضمّن الإيمان بهم إجمالا وتفصيلا؛ فيؤمن المسلم بأن لله ملائكة خلقهم لطاعته ووصفهم بأنهم عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون. . .
وهم أصناف كثيرة؛ منهم الموكلون بحمل العرش، ومنهم خزنة الجَنَّة والنّار، ومنهم الموكلون بحفظ أعمال العباد.
ونؤمن على سبيل التفصيل بمن سمّى اللَّه ورسوله منهم كجبريل وميكائيل ومالك خازن النَّار وإسرافيل الموكل بالنفخ في الصور.

(1/88)

[يدخل البيت المعمور كل يوم سبعون ألف ملك]
53 - «وثبت في بعض أحاديث المعراج أنه صَلَّى اللَّه عليه وسَلَّم رفِع له البيت المعمور الذي هو في السماء السابعة، وقيل: في السادسة بمنزلة الكعبة في الأرض، وهو بِحيالِ الكعبةِ حرمته في السماء كحرمة الكعبة في الأرض، وإذا هو يدخله كل يوم سبعون ألف ملك ثم لا يعودون إِليه آخر ما عليهم» .
ـــــــــــــــــــــــــ
53 - رواه البخاري كتاب بدء الخلق (6 / 302) (رقم: 3207) ، ومسلم كتاب الإيمان (1 / 149) (رقم: 164) .
ورواه مسلم (1 / 145) (رقم: 259) من طريق ثابت البناني عن أنس عن النبي صَلَّى اللَّه عليه وسَلَّم.

(1/89)

54 - وعن عائشة - رضي اللَّه عنها- قالت: قال رسول اللَّه صَلَّى اللَّه عليه وسَلَّم:
«ما في السماء موضع قدمٍ إِلّا عليه ملكٌ ساجدٌ أو ملك قائم، فذلك قول الملائكة» : {وَإِنَّا لَنَحْنُ الصَّافُّونَ - وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ}
رواه محمد بن نصر وابن أبي حاتم وابن جرِيرٍ وأبو الشيخ.
ـــــــــــــــــــــــــ
54 - صحيح- رواه محمد بن نصر المروزي في كتاب " الصلاة " (1 / 260) ، وابن جرير الطبري في "التفسير" (23 / 111، 112) ، وأبو الشيخ في " العظمة " (3 / 984) (رقم: 508) كلهم من طريق الفضل بن خالد أبو معاذ النحْوي حدثنا عبيد بن سليمان قال: سمعت الضحاك رحمه اللَّه في قوله: {وَإِنَّا لَنَحْنُ الصَّافُّونَ - وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} قال: كان مسروق بن الأجدع يروي عن عائشة أنها قالت: قال نبي اللَّه صَلَّى اللَّه عليه وسَلَّم. . . الحديث.
وفي إسناده الفضل بن خالد لم يوثقه إلا ابن حبان، وللحديث شواهد من حديث أبي ذر، وقد تقدم برقم (15) .
وانظر " العظمة " لأبي الشيخ (3 / 982 - 986) ، وكتاب " الصلاة " للمروزي و " السلسلة الصحيحة " (رقم: 1059) .

(1/90)

55 - روى الطبراني عن جابر بن عبد اللَّه - رضي اللَّه عنهما - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«ما في السّماوات السبع موضع قدمٍ ولا شِبر ولا كفّ إِلّا وفيه ملكٌ قائم أو ملك ساجد أو ملك راكِع، فإذا كان يوم القيامة قالوا جميعا: سبحانك ما عبدناك حق عبادتك! إِلّا أنّا لم نشرك بِك شيئا» .
ـــــــــــــــــــــــــ
55 - رواه الطبراني في "الكبير" (2 / 200) (رقم: 1751) من طريق عروة بن مروان، والمروزي في "تعظيم قدر الصلاة" (1 / 267) ، من طريق زكريا بن عدي كلاهما عن عبيد اللَّه بن عمرو بن عبد الكريم بن مالك عن عطاء بن أبي رباح عن جابر. قال الهيثمي في "مجمع الزوائد" (1 / 52) : وفيه عروة بن مروان.
قلت: تابعه زكريا بن عدي عند المروزي.
ويشهد له الحديث السابق وغيره.

(1/90)

[وصف حملة العرش]
56 - وعن جابرٍ - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم: «أذن لي أن أحدِّث عن ملك من ملائكةِ اللَّه من حملة العرشِ، ما بين شحْمة أذنهِ إِلى عاتِقِهِ مسيرة سبعمائةِ عام» .
رواه أبو داود والبيهقي في "الأسماءِ والصِّفاتِ" والضِّياء في "المختارة".
فمن سادتِهم جبرائيل عليه السلام، وقد وصفه اللَّه تعالى بالأمانة وحسن الخلق والقوة، فقال تعالى: {عَلَّمَهُ شَدِيدُ الْقُوَى - ذُو مِرَّةٍ فَاسْتَوَى}

(1/91)

ومن شدة قوته أنه رفع مدائِن قوم لوط عليه السلام - وكن سبعا - بمن فيهن من الأمم وكانوا قريبا من أربعمائة ألف، وما معهم من الدوابِّ والحيوانات، وما لتلك المدائن من الأراضي والعمارات؛ على طرف جناحه، حتّى بلغ بِهِن عنان السماء، حتى سمعت الملائكة نباح كلابهم وصياح دِيكتِهِم، ثمّ قلبها فجعل عاليها سافلها.
فهذا هو شديد القوى.
وقوله: ذو مِرة، أي: ذو خلقٍ حسنٍ وبهاءٍ وسناءٍ وقوة شديدة.
قال معناها ابن عباس - رضي اللَّه عنهما -.
وقال غيره: ذو مرة، أي: ذو قوة.
وقال تعالى في صفته: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ - ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ - مُطَاعٍ ثَمَّ أَمِينٍ} أي: له قوّة وبأس، شديد وله مكانة ومنْزلة عالية رفيعة عند ذي العرش {مُطَاعٍ ثَمَّ أَمِينٍ} أي: مطاع في الملأ الأعلى أمِينٍ ذي أمانة عظيمة، ولهذا كان هو السفير بين اللَّه وبين رسلِه.
ـــــــــــــــــــــــــ
56 - صحيح- رواه أبو داود كتاب السنّة (4 / 332) (رقم: 4727) ، والبيهقي في "الأسماء والصفات" (846) من طريق إبراهيم بن طهمان عن موسى بن عقبة عن محمد بن المنكدر عن جابر بن عبد اللَّه به.
ورواه أبو نعيم (3 / 158) عن جابر وابن عباس نحوه وفيه زيادة.
قال أبو نعيم: حدثنا عبد اللَّه بن خالد المكي ابن عبدان حدثنا سعيد بن محمد حدثنا جعفر بن عمر حدثنا محمد بن عجلان عن محمد عن جابر وابن عباس.
وللحديث شاهد من حديث أنس، رواه الطبراني في "الأوسط" (2 / 425) . وصححه الحافظ في "الفتح" (8 / 665) .
أنظر "السلسلة الصحيحة" رقم (150، 151) .

(1/92)

[أجنحة جبريل عليه السلام]
57 - وقد كان يأتي إِلى رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم في صفاتٍ متعدِّدة، وقد رآه على صفته التي خلقه اللَّه عليها مرتين وله ستمائة جناح.
روى ذلك البخاري عن ابن مسعود - رضي اللَّه عنه -.
ـــــــــــــــــــــــــ
57 - رواه البخاري بدء الخلق (6 / 313) (رقم: 3332) والتفسير (8 / 610) (رقم: 4856، 4857) ، ومسلم كتاب الإيمان (1 / 158) (رقم: 174) .

(1/93)

58 - وروى الإمام أحمد عن عبد اللَّه قال: «رأى رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم جبريل في صورته وله ستّمائة جناحٍ، كل جناحٍ منها سد الأفق يسقط من جناحِه من التهاويل والدرِّ والياقوت ما اللَّه به عليم» .
إسناده قوي.
ـــــــــــــــــــــــــ
58 - صحيح - رواه أحمد في "المسند" (1 / 395) من طريق حجاج حدثنا شريك عن عاصم عن أبي وائل عن ابن مسعود.
ورواه أبو الشيخ في "العظمة" (3 / 978) (رقم: 502) من طريق آدم عن شريك به.
ورواه أحمد في (المسند) (1 / 407) من طريق حسين عن عاصم عن أبي وائل به.
ورواه أحمد (1 / 412، 460) ، وأبو الشيخ (3 / 977) (رقم: 501) ، وأبو يعلى (8 / 409) (رقم: 4993) (9 / 243) (رقم: 5360) من طريق حماد بن سلمة عن عاصم عن زِرّ عن عبد اللَّه بن مسعود.
وللحديث طرق أخرى كثيرة أوردها ابن كثير في "البداية والنهاية" وقال: هذه أسانيد جيدة قوية انفرد بها أحمد.

(1/93)

[صفة ثياب جبريل]
59 - وعن عبد اللَّه بن مسعود - رضي اللَّه عنه - قال: «رأى رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم جبريل في حلةٍ خضراء قد ملأ ما بين السماء والأرض» .
رواه مسلم.
ـــــــــــــــــــــــــ
59 - رواه الترمذي كتاب التفسير (5 / 369) (رقم: 3283) ، وأحمد في "المسند" (1 / 394، 418) ، وأبو يعلى في "مسنده" (8 / 434) (رقم: 5018) والبيهقي في "دلائل النبوة" (2 / 367) كلهم من طريق إسرائيل عن أبي إسحاق عن عبد الرحمن بن يزيد عن عبد اللَّه به نحوه.
ورواه الطيالسي (43) (رقم: 323) من طريق قيس عن أبي إسحاق به نحوه.
ولم أجد الحديث في "صحيح مسلم " وقال السيوطي في "الدر المنثور" (6 / 123) : وأخرج الفريابي وعبد بن حميد والترمذي وصححه وابن جرير وابن المنذر والطبراني وأبو الشيخ والحاكم وصححه وابن مردويه وأبو نعيم والبيهقي معا في " دلائل النبوّة " عن ابن مسعود رضي اللَّه عنه في قوله: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} قال: «رأى رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم جبريل عليه حلتا رفرف أخضر قد ملأ ما بين السماء والأرض» .

(1/94)

60 - وعن عائشة - رضي اللَّه عنها - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال: «رأيت جبريل منْهبِطا قد ملأ ما بين الخافِقين عليه ثياب سندسٍ معلّقٌ بها اللؤْلؤ والياقوت» .
رواه أبو الشيخ.
ـــــــــــــــــــــــــ
60 - لم أجده بهذا اللفظ في " العظمة " لأبي الشيخ، والذي وجدته في "العظمة" لأبي الشيخ (3 / 972) (رقم: 495) ، عن عائشة رضي اللَّه عنها قالت: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم: «رأيت جبريل عليه السلام مهبطا من السماء سادا عظم خلقه ما بين السماء والأرض» .
فلعلّ المصنف - رحمه اللَّه - ذكره بالمعنى.
وقد رواه بهذا اللفظ مسلم (1 / 158) .

(1/95)

61 - ولابن جريرٍ عن ابن عبّاسٍ - رضي اللَّه عنهما- قال: جبرائيل عبد اللَّهِ وميكائيل عبيد اللَّه وكلّ اسمٍ فيه إِيل فهو عبد اللَّه.
ـــــــــــــــــــــــــ
61 - رواه الطبري (1620) .

(1/95)

62 - وله عن علي بن الحسين مثله، وزاد: وِإسرافِيل عبد الرحمن.
ـــــــــــــــــــــــــ
62 - رواه الطّبري (1625) و (1655) .

(1/95)

[جبريل أفضل الملائكة]
63 - وروى الطبراني عن ابن عبّاسٍ - رضي اللَّه عنهما - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«ألا أخبِركم بأفضلِ الملائِكةِ؟ جِبرائِيل» .
ـــــــــــــــــــــــــ
63 - رواه الطبراني في "الكبير" (11 / 160) (رقم: 11361) : حدثنا إبراهيم بن نائلة الأصبهاني حدثنا شيبان بن فرّوخ حدثنا نافع أبو هرمز عن عطاء بن أبي رباح عن ابن عباس رضي اللَّه عنه قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم: «ألا أخبركم بأفضل الملائكة؟! جبريل عليه السلام، وأفضل النبيين آدم، وأفضل النساء مريم بنت عمران» .
قال الهيثمي في "مجمع الزوائد" (8 / 198) : وفيه نافع بن هرمز متروك.
وقال أيضا (3 / 140) : وهو ضعيف.
وكذا قال (2 / 165) .

(1/96)

[خوف الملائكة من النَّار]
64 - «وعن أبي عِمران الجوني أنه بلغه أنّ جبرائيل أتى النبي صَلَّى اللَّه عليْهِ وسَلَّم وهو يبكي، فقال له رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
"ما يبكيك؟ ".
قال: "وما لي لا أبكي فواللَّه ما جفت لي عين منذ خلق اللَّه النَّار، مخافة أن أعصيه فيقذفني فيها» .
رواه الإمام أحمد في "الزّهد".
ـــــــــــــــــــــــــ
64 - عزاه لـ "الزهد" السيوطي في "الدر المنثور" (1 / 93) ، ولم أره في المطبوع منه.
وأبو عمران الجوني اسمه: عبد الملك بن حبيب؛ وهو تابع ثقة، فالحديث مرسل.

(1/97)

[الملائكة لا تنزل إلا بإذن اللَّه]
65 - وللبخاري عن ابن عباس - رضي اللَّه تعالى عنهما - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم لجبرائيل:
«ألا تزورنا أكثر مما تزورنا» فنزلتْ {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا} الآية [مريم: 164] .
ومن ساداتهم ميكائيل عليه السلام، وهو موكل بِالْقطْر والنباتِ:
ـــــــــــــــــــــــــ
65 - رواه البخاري بدء الخلق (6 / 305) (رقم: 2218) ، والتفسير (8 / 428) (رقم: 4731) والتوحيد (13 / 440) (رقم: 7455) .

(1/98)

66 - وروى الإمام أحمد عن أنسٍ - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال لجبرائِيل:
«ما لي لم أر ميكائيل ضاحكا قط؟ قال: ما ضحِك ميكائيل منْذ خلِقتِ النّار» .
ومن ساداتهم إسرافيل عليه السلام، وهو أحد حملة العرش وهو الذي ينفخ في الصور.
ـــــــــــــــــــــــــ
66 - رواه أحمد (3 / 224) : حدثنا أبو اليمان حدثنا ابن عياش عن عمارة بن غزية الأنصاري أنه سمع جبير بن عبيد مولى بن المعلى يقول: سمعت ثابتا البناني يحدث عن أنس به.
ورواه الآجري (ص: 395) بنفس الإِسناد.
قال الهيثمي في "مجمع الزوائد" (1 / 385) : رواه أحمد من رواية إسماعيل بن عياش عن المدنيين وهي ضعيفة، وبقية رجاله ثقات.

(1/98)

[صاحب القرن قد التقم القرن للنفخ في الصور]
67 - روى التِّرمذِي - وحسنه - والحاكم عن أبي سعيد الخدْرِيِّ - رضي اللَّه تعالى عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«كيف أنعم وصاحب القرنِ قد التقم القرن وحنى جبهته وأصغى سمعه ينتظِر متى يؤْمر فينفخ؟ ".
قالوا: فما نقول يا رسول اللَّه؟
قال: قولوا: حسبنا اللَّه ونِعم الوكيل على اللَّهِ توكلنا» .
ـــــــــــــــــــــــــ
67 - رواه ابن المبارك في "الزهد" (557) (رقم: 1597) ومن طريقه رواه الترمذي كتاب صفة القيامة (4 / 536) (رقم: 2431) ، وأحمد (4 / 374) من طريق خالد بن طهمان عن عطية عن أبي سعيد.
ورواه الحميدي (2 / 333) (رقم: 754) وأحمد (3 / 7) ، وأبو نعيم في "الحلية" (7 / 312) من طريق سفيان عن مطرف عن عطية.
ورواه الحاكم (4 / 559) من طريق مطرف عن عطية.
ورواه أبو الشيخ في "العظمة" (3 / 854) (رقم: 397) من طريق عمار الدهْني عن عطية به.
ورواه أبو نعيم (2 / 105) من طريق سفيان الثوري عن عمرو بن أمية عن عطية به.
وفي إسناده عطية العوفي وهو ضعيف.
وقد توبع بأبي صالح:
رواه أبو يعلى (2 / 339) (رقم: 1084) ، وابن حبان (3 / 105) (رقم: 823) من طريق جرير عن الأعصر عن أبي صالح عن أبي سعيد.
ورواه أبو الشيخ في "العظمة" (3 / 851) رقم (396) ، والحاكم (4 / 559) من طريق الأعمش عن أبي صالح عن أبي سعيد.

(1/99)

[صفة إسرافيل وهو من حملة العرش]
68 - وعن ابن عباس - رضي اللَّه تعالى عنهما - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«إنّ ملكا من حملة العرش يقال له: إسرافيل، زاوية من زوايا العرش على كاهله، قد مرقت قدماه في الأرض السابعة السفلى، ومرق رأسه من السماء السابعة العليا» رواه أبو الشيخ وأبو نعيم في "الحِلية".
ـــــــــــــــــــــــــ
68 - رواه أبو الشيخ (2 / 697) (رقم: 288) ، (3 / 949) (رقم: 477) وأبو نعيم في "الحلية" (6 / 65) من طريق محمد بن مصفى حدثنا يحيى بن سعيد عن إِسماعيل بن عياش عن الأحوص بن حكيم عن شهر بن حوشب عن ابن عباس.
وفي إسناده يحيى بن سعيد العطار وهو ضعيف والأحوص بن حكيم ضعيف الحفظ.

(1/100)

69 - وروى أبو الشّيخ عن الأوزاعي قال: ليس أحدٌ من خلق اللَّه أحسن صوتا من إسرافيل، فإِذا أخذ في التسبيحِ قطع على أهل سبعِ سماواتٍ صلاتهم وتسبِيحهم.
ومن ساداتهم ملك الموت عليه السلام:
ولم يجئ مصرحا باسمه في القرآنِ ولا في الأحاديث الصحيحة وقد جاء في بعضِ الآثارِ تسميته بعزْرائِيل (1) فاللَّه أعلم قاله الحافظ ابن كثير. وقال: إنهم بالنسبة إِلى ما هيأهم له أقسامٌ:
فمنهم حملة العرش.
ومنهم الكروبيِّون (2) الذين هم حول العرش وهم مع حملة العرش أشرف الملائكة وهم الملائكة المقربون كما قال تعالى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ}
ومنهم سكان السماوات السبع يعْمرونها عِبادة دائمة ليلا ونهارا صباحا
_________
(1) ولا يصح ذلك. وانظر "معجم المناهيِ اللفظية " (ص: 238) للشيخ بكر أبو زيد.
(2) ولم يصح - أيضا- ذلك. وانظر " سلسلة الأحاديث الضعيفة" (923) للشيخ الألباني.

(1/101)

ومساء كما قال تعالى: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ}
ومنهم الذين يتعاقبون إلى البيت المعمور.
قلت: الظاهر أن الذين يتعاقبون إِلى البيت المعمور سكان السماوات.
ومنهم موكلون بالجنان وإعداد الكرامات لأهلها وتهيئة الضيافة لساكنيها؛ من ملابس ومآكِل ومشارِب ومصاغٍ ومساكِن وغير ذلك مما لا عين رأت ولا أذنٌ سمعت ولا خطر على قلب بشر. ومنهم الموكلون بالنَّار- أعاذنا اللَّه منها- وهم الزبانية ومقدموهم تسعة عشر وخازنها مالك، وهو مقدم على الخزنة، وهم المذكورون في قوله تعالى: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ} وقال تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ} وقال تعالى: {عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} وقال تعالى: {عَلَيْهَا تِسْعَةَ عَشَرَ - وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً} إلى قوله: {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ}
ومنهم الموكلون بحفظ بني آدم كما قال تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ}
قال ابن عباس: ملائكةٌ يحفظونه من بين يديه ومن خلفه، فإذا جاء أمر اللَّه خلوا عنه (1) .
_________
(1) انظر "الدر المنثور" (4 / 613) للسيوطي.

(1/102)

وقال مجاهد: ما من عبد إِلّا وملك موكل بحفظه في نومه ويقظته من الجنّ والإنس والهوامِّ، فما منها شيءٌ يأتيه يريده إِلا قال له: وراءك إِلّا شيءٌ يأْذن اللَّه تعالى فيه فيصيبه.
ومنهم الموكّلون بحفظ أعمال العباد؛ كما قال تعالى: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ - مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} وقال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ - كِرَامًا كَاتِبِينَ}
ـــــــــــــــــــــــــ
69 - رواه أبو الشيخ في "العظمة" (3 / 856) (رقم: 400) : حدثنا محمد بن إسحاق بن الوليد حدثنا سلمة قال: سمعت رواد بن الجراح سمعت الأوزاعي رحمه اللَّه يقول: فذكره.
وفي إسناده رواد بن الجراح اختلط بآخره فترك.

(1/103)

[وجوب الاستحياء من ملائكة اللَّه والنهي عن التعري]
70 - روى البزّار عن ابن عباس - رضي اللَّه عنهما- قال: قال رسول صَلَّى اللَّه عليْهِ وسَلَّم:
«إن اللَّه ينهاكم عن التّعري، فاستحيوا من ملائكة اللَّه الّذين معكم؛ الكرام الكاتبين الذين لا يفارقونكم إلا عند إحدى ثلاث حالاتٍ: الغائط، والجنابة، والغسل، فإذا اغتسل أحدكم بالعراءِ فليستتر بثوبه أو بِجِذْمِ حائطٍ أو بغيره".»
قال الحافظ ابن كثير: ومعنى إكرامِهِم أن يستحي منهم، فلا يملي عليهم الأعمال القبيحة التي يكتبونها، فإن اللَّه خلقهم كراما في خلقهم وأخلاقهم.
ثم قال ما معناه: إن من كرمهم أنهم لا يدخلون بيتا فيه كلب ولا صورة ولا جنب ولا تمثال ولا يصحبون رفقة معهم كلبٌ أو جرس.
ـــــــــــــــــــــــــ
70 - رواه البزار في "مسنده" كما في "كشف الأستار" كتاب الطهارة (1 / 160) (رقم: 317) من طريق حفص بن سليمان عن علقمة بن مرثد عن مجاهد عن ابن عباس به.
وقال البزار: لا نعلمه روي عن ابن عباس إلا من هذا الوجه وحفص لين الحديث.
قال الهيثمي (1 / 268) : رواه البزار وقال: لا يروى عن ابن عباس إلا من هذا الوجه، وجعفر بن سليمان ليِّن.
قلت - أي الهيثمي - جعفر بن سليمان من رجال الصحيح، وكذلك بقية رجاله واللَّه أعلم اهـ.
قلت: ليس في إسناده جعفر بل حفص وهو حفص بن سليمان الأسدي، أبو عمر البزار وهو حفص بن أبي داود القارئ صاحب عاصم، فلعله تصحف عليه.
قال الحافظ في حفص هذا: متروك الحديث مع إمامته في القراءة.
وله شاهد من حديث يعلى بن أمية مرفوعا بلفظ: «إِن اللَّه عز وجل حيي ستير يحب الحياء والستر، فإذا اغتسل أحدكم فليستتر، قاله لرجل يغتسل عريانا وحده» رواه أبو داود (4 / 39) (رقم: 4012) وحديث بهز بن حكيم عن أبيه عن جده مرفوعا: «اللَّه أحق أن يستحيا منه من الناس» ، رواه الأربعة.
قال النووي (4 / 32) : يجوز كشف العورة في موضع الحاجة في الخلوة، وذلك كحالة الاغتسال وحال البول ومعاشرة الزوجة ونحو ذلك، فهذا كله جائز فيه التكشف في الخلوة، وأما بحضرة الناس فيحرم كشف العورة في كل ذلك، قال العلماء: والتستر بمئزر ونحوه في حال الاغتسال في الخلوة أفضل من التكشف، والتكشف جائز مدة الحاجة في الغسل ونحوه، والزيادة على قدر الحاجة حرام على الأصح.

(1/104)

[تعاقب الملائكة فينا بالليل والنهار]
71 - وروى مالك والبخاري ومسلم عن أبي هريرة - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:

(1/105)

«يتعاقبون فيكم، ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الفجر وصلاة العصر، ثم يعرج إليه الذين باتوا فيكم فيسألهم وهو أعلم: كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلون، وأتيناهم وهم يصلون".»
ـــــــــــــــــــــــــ
71 - رواه مالك في "الموطأ" كتاب قصر الصلاة في السفر (1 / 170) ومن طريقه رواه البخاري كتاب مواقيت الصلاة (2 / 33) (رقم: 555) ، وكتاب التوحيد (13 / 415) (رقم: 7429) ، (13 / 461) (رقم: 7468) ، ومسلم كتاب المساجد (1 / 439) (رقم: 632) ، ورواه البخاري في بدء الخلق (6 / 306) (رقم: 3223) ، ورواه مسلم (1 / 429) (رقم: 632) ، وأحمد (2 / 2 31) . قال الحافظ في "الفتح":
يتعاقبون فيكم: أي: المصلين أو مطلق المؤمنين.
ملائكة: قيل: هم الحفظة، قال القرطبي: الأظهر عندي أنهم غيرهم، ويقويه أنه لم ينقل أن الحفظة يفارقون العبد ولا أن حفظة الليل غير حفظة النهار، وبأنهم لو كانوا الحفظة لم يقع الاكتفاء في السؤال منهم عن حالة الترك دون غيرها في قوله: «كيف تركتم عبادي؟ ".»
قال عياض: والحكمة في اجتماعهم في هاتين الصلاتين من لطف اللَّه تعالى بعباده وإكرامه لهم بأن جعل اجتماع ملائكته في حال طاعة عباده لتكون شهادتهم لهم بأحسن الشهادة.
ويستفاد من الحديث: أنّ الصلاة أعلى العبادات، لأنه عنها وقع السؤال والجواب، وفيه الإشارة إِلى عظم هاتين الصلاتين لكونهما تجتمع فيهما الطائفتان وفي غيرهما طائفة واحدة، والإشارة إِلى شرف الوقتين المذكورين، وفيه إعلامنا بحب ملائكة اللَّه لنا لنزداد فيهم حبّا ونتقرب إِلى اللَّه بذلك، وفيه كلام اللَّه تعالى مع ملائكته.

(1/106)

72 - وفي رواية أن أبا هريرة قال: اِقرأوا إن شئتم: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا}
ـــــــــــــــــــــــــ
72 - رواه البخاري كتاب التفسير (8 / 399) (رقم: 4717) من طريق عبد الرزاق عن معْمر عن الزهري عن أبي سلمة وابن المسيب عن أبي هريرة.
ورواه مسلم كتاب المساجد (1 / 450) (رقم: 649) من عبد الأعلى عن معْمر عن الزهري عن سعيد بن المسيب عن أبي هريرة كلاهما عن أبي هريرة مرفوعا بلفظ: «تفضل صلاة في الجميع على صلاة الرجل وحده خمسا وعشرين درجة "، قال: وتجمع ملائكة الليل وملائكة النهار في صلاة الفجر، قال أبو هريرة: اقرأوا إن شئتم: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} » وهذا لفظ مسلم.

(1/106)

[الملائكة تحف مجالس العلم]
73 - وروى الإمام أحمد ومسلم حديث:
«ما اجتمع قوم في بيت من بيوتِ اللَّه يتلون كتاب اللَّه ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم اللَّه فيمن عنده، ومن بطأ به عمله لم يسرع به نسبه ".»
ـــــــــــــــــــــــــ
73 - رواه مسلم كتاب الذكر والدعاء (4 / 2074) (رقم: 2699) .
معنى يتدارسونه: يشمل هذا ما يناط بالقرآن من تعليم وتعلم، ومدارسة بعضهم لبعض في العلم والتفسير.
نزلت عليهم السكينة: أي: ما يسكن إليه القلب من الطمأنينة والوقار والثبات وصفاء القلب.
غشيتهم الرحمة: أي: غطتهم.
وحفتهم الملائكة: أحاطت بهم.
ومن بطأ به عمله: أي: من أخره عمله السيئ وتفريطه في العمل الصالح لم ينفعه في الآخرة شرف النسب وفضيلة الآباء ولا يسرع به إِلى الجَنَّة، بل يقدم العامل بالطاعة ولو كان عبدا حبشيا على غير العامل ولو كان شريفا قرشيا.

(1/107)

[الملائكة تضع أجنحتها لطالب العلم]
74 - وفي المسند والسنن حديث:
«إِن الملائكة لتضع أجنحتها لطالب العلم رضا بما يصنع".»
والأحاديث في ذكرهم عليهم السلام كثيرة جدا.
ـــــــــــــــــــــــــ
74 - صحيح - رواه أحمد في "المسند" (4 / 239) (رقم: 240، 241) ، والترمذي كتاب الدعوات (5 / 519) (رقم: 3535، 3536) ، والنسائي الطهارة (1 / 105) (رقم: 158) ، وعبد الرزاق في "المصنف" (1 / 204) (رقم: 793، 795) ، وابن خزيمة (1 / 97) (رقم: 193) ، والدارمي (1 / 85) (رقم: 363) ، وابن حبان (1 / 285) (رقم: 85) ، والطبراني في "الكبير" (8 / 66) (رقم: 7352، 7373، 7382، 7388) كلهم من طريق عاصم ابن أبي النجود عن زرّ بن حبيش عن صفوان بن عسال قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم. . . الحديث.
ورواه الحاكم (1 / 200) من طريق عبد الوهاب بن بخْت عن زِرّ بن حبيش عن صفوان.
ورواه الطبراني (8 / 63) (رقم: 7347) من طريق المنهال بن عمرو عن زِرّ بن عبد اللَّه بن مسعود عن صفوان.

(1/108)


باب الوصية بكتاب اللَّه عز وجلِ - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب الوصية بكتاب اللَّه عز وجلِ]
وقول اللَّه تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ}
[وجوب التمسّك بكتاب اللَّه وسنة النبي صَلَّى اللَّه عليْهِ وسَلَّم]
75 - عن زيد بن أرقم - رضي اللَّه عنه - «أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم خطب فحمد اللَّه وأثنى عليه، ثم قال:
" أما بعد؛ ألا أيها النّاس فإنما أنا بشر، يوشك أن يأْتيني رسول ربي فأجيب، وأنا تارك فيكم ثقلينْ، أوّلهما كتاب اللَّه فيه الهدى والنور فخذوا بكتاب اللَّه وتمسكوا به " فحث على كتاب اللَّه ورغب فيه، ثم قال: " وأهل بيتي " وفي لفظٍ: " كتاب اللَّه هو حبل اللَّه المتين؛ من اتّبعه كان على الهدى، ومن تركه كان على الضلالة» .
رواه مسلم.
ـــــــــــــــــــــــــ
75 - رواه مسلم فضائل الصحابة (4 / 1873) (رقم: 2408) .

(1/109)

[من الضلال ترك الكتاب وسنة النبي صَلَّى اللَّه عليْهِ وسَلَّم]
76 - وله في حديثِ جابرٍ الطويل أن النبي صَلَّى اللَّه عليْهِ وسَلَّم «قال في خطبة يوم عرفة:
"وقد تركت فيكم ما لن تضلوا إِن اعتصمتم به؛ كتاب اللَّه، وأنتم تسئلون عني؛ فما أنتم قائلون؟ "، قالوا: نشهد أنك قد بلغت وأديت ونصحت - قال بإصبعه السبابة يرفعها إِلى السماء وينْكتها إِلى الناسِ -: " اللَّهم اشهدْ" ثلاث مرات.»
ـــــــــــــــــــــــــ
76 - رواه مسلم الحج (2 / 886) (رقم: 1218) .

(1/110)

[من ترك الحكم بكتاب اللَّه قصمه اللَّه]
77 - وعن علي - رضي اللَّه عنه - قال: «سمعت رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم يقول:
" ألا إِنها ستكون فتنة ".
قلت: ما المخرج منها يا رسول اللَّه؟
قال: (كتاب اللَّه فيه نبأ ما كان قبلكم، وخبر ما بعدكم، وحكم ما بينكم، هو الفصل، ليس بالهزل، من تركه من جبار قصمه اللَّه، ومن ابتغى الهدى من غيره أضله اللَّه، وهو حبل اللَّه المتين، وهو الذكر الحكيم، وهو الصراط المستقيم، هو الذي لا تزيغ به الأهواء، ولا تلتبس به الألسنة، ولا تشبع منه العلماء، ولا يخْلق عن كثرة الرد، ولا تنقضي عجائبه، هو الذي لم تنته الجن إذ سمِعتْه، حتى قالوا: {إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا - يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ} من قال به صدق، ومن عمل به أجر، ومن

(1/111)

حكم به عدل، ومن دعا إليه هدِي إلى صراط مستقيم» .
رواه الترمذي وقال: غريب.
ـــــــــــــــــــــــــ
77 - رواه الترمذي فضائل القرآن (5 / 158) (رقم: 2956) ، والدارمي (2 / 312) (رقم: 3334) من طريق حسين بن علي الجعْفي عن حمزة الزيات عن أبي المختار الطائي عن ابن أخي الحارث الأعور عن الحارث الأعور عن علي به.
قال الترمذي: هذا حديث لا نعرفه إلا من هذا الوجه، وإسناده مجهول، وفي الحارث مقال. قلت: وفيه ابن أخي الحارث مجهول، أما الحارث فضعيف.

(1/112)

78 - وعن أبي الدرداء - رضي اللَّه عنه - مرفوعا:
«ما أحل اللَّه في كتابه فهو حلال وما حرم فهو حرام، وما سكت عنه فهو عافية، فاقبلوا من اللَّه عافيته فإن اللَّه لم يكن لينسى شيئا "، ثم تلا: {وَمَا كَانَ رَبُّكَ نَسِيًّا} » .
رواه البزار وابن أبي حاتمٍ والطبراني.
ـــــــــــــــــــــــــ
78 - رواه البزار كما في "كشف الأستار" كتاب العلم (1 / 78) (رقم: 123) وكتاب التفسير (3 / 58) (رقم: 2231) : حدثنا إبراهيم بن عبد اللَّه حدثنا سليمان بن عبد الرحمن الدمشقي حدثنا إسماعيل بن عياش عن عاصم بن رجاء بن حيوة عن أبيه عن أبي الدرداء قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم. . . .
قال البزار: إسناده صالح.
قال الهيثمي (1 / 171) : رواه البزار والطبراني في "الكبير" وإسناده حسن، ورجاله موثوقون.
قلت: في إسناده سليمان صدوق يخطئ وعاصم صدوق يهِم.

(1/112)

[الصراط هو الإسلام]
79 - وعن ابن مسعود - رضي اللَّه عنه- أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«ضرب اللَّه مثلا صراطا مستقيما، وعلى جنبتي الصراط سورانِ، فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة، وعند رأس الصراط داعٍ يِقول: استقيموا على الصراط ولا تعوجوا، وفوق ذلك داعٍ يدعو كلما هم عبد أن يفتح شيئا من تلك الأبواب قال: ويحك لا تفتحه فإنك إن تفتحه تلجه» .
ثم فسره فأخبر أن الصراط هو الإسلام، وأن الأبواب المفتحة محارم اللَّه، وأن الستور المرخاة حدود اللَّه، وأن الداعي على رأس الصراط هو القرآن، وأن الداعي من فوقه هو واعظ اللَّه في قلبِ كل مؤْمِن".
رواه رزِين، ورواه أحمد والترمذي عن النواس بن سمعان بِنحوه.
ـــــــــــــــــــــــــ
79 - رواه رزين كما في "مشكاة المصابيح" (1 / 67) (رقم: 191) .
رواه الترمذي كتاب الأمثال (5 / 133) (رقم: 2859) والنسائي في " الكبرى" كتاب التفسير (6 / 361) (رقم: 11233) من طريق بقية بن الوليد عن بحير بن سعد عن خالد بن معدان عن جبير بن نفير عن النواس به.
ورواه أحمد في "المسند" (4 / 182) والآجري في "الشريعة" (ص: 11) والحاكم (1 / 73) من طريق الليث بن سعد عن معاوية بن صالح أن عبد الرحمن بن جبير حدثه عن أبيه عن النواس.
قال الترمذي: غريب.
قال الحاكم: صحيح على شرط مسلم ولا أعرف له علة ووافقه الذهبي.

(1/113)

[التحذير من الذين يتبعون ما تشابه من القرآن]
80 - وعن عائشة - رضي اللَّه عنها - قالت:
«تلا رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
{هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ} فقرأ إلى قوله:
{وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ}
قالت: قال:
"فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى اللَّه، فاحذروهم» .
متفق عليهِ.
ـــــــــــــــــــــــــ
80 - رواه البخاري كتاب التفسير (8 / 209) (رقم: 4547) .
ومسلم كتاب العلم (4 / 2053) .
وسيكرره المؤلف (برقم: 107) ، فانظر ما سيأتي في التعليق عليه.

(1/114)

[التحذير من اتباع سبل الشيطان]
81 - وعن عبد اللَّه بن مسعود - رضي اللَّه عنه - قال: «خط لنا رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم خطا بيده، ثم قال:
"هذا سبيل اللَّه"، ثم خط خطا عن يمينه وعن شماله، وقال:
"هذه سبلٌ على كل سبيل منها شيطان يدعو إليه"، وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} » [الأنعام: 153] .
رواه أحمد: والدارمي والنسائي.
ـــــــــــــــــــــــــ
81 - رواه أحمد (1 / 435) ، والد ارمي (1 / 60) (رقم: 208) ، والنسائي في "الكبرى" كتاب التفسير (6 / 343) (رقم: 11174) ، والطيالسي (33) (رقم: 244) ، وابن حبان (1 / 181) (رقم: 6، 7) ، والآجري في "الشريعة" (ص: 10) ،: الحاكم (2 / 318) من طريق حماد بن زيد عن عاصم بن أبي النجود عن وائل عن ابن مسعود.
ورواه النسائي (6 / 343) (رقم: 11175) : حدثنا الفضل بن العباس بن إبراهيم حدثنا أحمد بن يونس حدثنا أبو بكر عن عاصم عن زر بن عبد اللَّه بن مسعود.

(1/115)

[التحذير من اتباع غير الرسول صَلَّى اللَّه عليْهِ وسَلَّم]
82 - وعن أبي هريرة - رضي اللَّه عنه - قال: «كان ناس من أصحاب النبي صَلَّى اللَّه عليْهِ وسَلَّم يكتبون من التوراة فذكروا ذلك لرسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم فقال:
"إن أحمق الحمقِ وأضل الضلالة قوم رغِبوا عما جاء به نبيهم إلى نبي غير نبيهم، وإلى أمة غير أمتهِم" ثم أنزل اللَّه: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} » [العنكبوت: 51] .
رواه الإسماعيلي في "معجمه" وابن مردويه.
ـــــــــــــــــــــــــ
82 - رواه الإسماعيلي في معجمه، (3 / 772) (رقم: 384) : حدثنا داود ابن رشيد حدثنا فِهْر بن زياد الرقي حدثنا إبراهيم بن يزيد عن عمرو بن دينار عن يحيى بن جعد عن أبي هريرة.
وفهر لم أجد ترجمته.
وعزاه في الدر المنثور " إلى ابن مردويه والديلمي في مسند الفردوس".

(1/116)

83 - وعن عبد اللَّه بن ثابت بن الحارثِ الأنصاري - رضي اللَّه عنه - قال: «دخل عمر - رضي اللَّه عنه - على النبي صَلَّى اللَّه عليْهِ وسَلَّم بكتابٍ فيه مواضع من التوراة فقال: هذه أصبتها مع رجل من أهل الكتاب، أعرضها، عليك فتغير وجه رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم تغيرا شديدا لم أر مثله قط، فقال عبد اللَّه بن الحارث لعمر - رضي اللَّه عنهما -: أما ترى وجه رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم؟! فقال عمر: رضينا باللَّه ربا وبالإسلام دينا وبمحمَّدٍ نبيا، فسري عن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم وقال:
"لو نزل موسى فاتبعتموه وتركتموني لضللتم، أنا حظكم من النبيين وأنتم حظي من الأم» .
رواه عبد الرزاق وابن سعد والحاكم في "الكنى".
ـــــــــــــــــــــــــ
83 - رواه عبد الرزاق في "المصنف" (6 / 113) (رقم: 10164) ومن طريقه رواه أحمد في "المسند" (3 / 470) (4 / 265) من طريق سفيان الثوري عن جابر عن الشعْبي عن عبد اللَّه بن ثابت.
قال الحافظ في "الإصابة" (4 / 30) : قال البخاري: لا يصح حديثه.
وقال الهيثمي في "مجمع الزوائد" (1 / 173) : رواه أحمد والطبراني ورجاله رجال الصحيح إلا أن فيه جابرا الجعفي وهو ضعيف.
قلت: وللحديثِ شواهد تقويهِ، وتصححه؛ انظرها في "إِرواء الغليل" (1589) للعلامة الألباني.

(1/117)


باب حقوق النبي صَلَّى اللَّه عليْهِ وسَلَّم - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب حقوق النبي صَلَّى اللَّه عليْهِ وسَلَّم]
[وجوب قتال من لم يؤمن بالرسول صَلَّى اللَّه عليْهِ وسَلَّم وبما جاء به]
7 - باب حقوق النبي صَلَّى اللَّه عليْهِ وسَلَّم وقول اللَّه تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} الآية [النساء: 59] ، وقوله تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} وقول اللَّه تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} الآية [الحشر: 7] .
[وجوب قتال من لم يؤمن بالرسول صَلَّى اللَّه عليْهِ وسَلَّم وبما جاء به]
84 - عن أبي هريرة - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا اللَّه ويؤْمِنوا بي، وبما جِئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على اللَّه عز وجل» .
رواه مسلم.
ـــــــــــــــــــــــــ
84 - رواه مسلم كتاب الإيمان (1 / 52) (رقم: 21) . وللحديث طرق كثيرة عن أبي هريرة انظرها في حاشية "صحيح ابن حبان " (1 / 399) (1 / 452) .
قال الشيخ محمد محمد أبو شهبة رحمه اللَّه:
وقد فهم الصحابة رجوع جميع ما جاءت به السنة إلى القرآن من قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ}
روى الإمام البخاري في (صحيحه) عن عبد اللَّه بن مسعود قال: «لعن اللَّه الواشمات والمستوشمات والمتنمصات والمتفلجات للحسن المغيرات خلق اللَّه، فقالت أم يعقوب: ما هذا؟ فقال عبد اللَّه: وما لي لا ألعن من لعن رسول اللَّه وفي كتاب اللَّه؟ ، قالت: واللَّه لقد قرأت ما بين اللوحين فما وجدته! ، فقال: واللَّه لئن كنت قرأتيه لقد وجدتيه؛ قال اللَّه تعالى» : {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}
وهذه الآية تعتبر أصلا لكل ما جاءت به السنة مما لم يرد له في القرآن ذكر، وعلى هذا الدرب والطريق الواضح من جاء بعد الصحابة من أئمة العلم والدين.
وروي عن الشافعي رحمه اللَّه تعالى أنه كان جالسا في المسجد الحرام يحدث الناس فقال: لا تسألوني عن شيء إلا أجبتكم عنه من كتاب اللَّه، فقال رجل: ما تقول في المحرم إذا قتل الزنبور؟ فقال: لا شيء عليه، فقال: أين هذا من كتاب اللَّه؟ فقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ثم ذكر إسنادا إلى عمر أنه قال: للمحرم قتل الزنبور (1) .
_________
(1) "معرفة السنن والآثار" (10755) للبيهقي.

(1/118)

[أين تجد حلاوة الإيمان]
85 - ولهما عن أنس - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:

(1/119)

«ثلاث من كن فيه وجد بِهِن حلاوة الإيمان: أن يكون اللَّه ورسوله أحب إِليه مما سواهما، وأن يحب المرء لا يحِبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه اللَّه منه كما يكره أن يقذف في النَّار» .
ـــــــــــــــــــــــــ
85 - رواه البخاري كتاب الإيمان (1 / 72) (رقم: 21) ، وكتاب الأدب (10 / 463) (رقم: 6041) ، ومسلم كتاب الإيمان (1 / 66) (رقم 43) ، ورواه البخاري كتاب الإيمان (1 / 60) (رقم: 16) ، وكتاب الإكراه (12 / 315) (رقم: 6941) ، ومسلم (1 / 66) .

(1/120)

86 - ولهما عنه مرفوعا:
«لا يؤْمِن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» .
ـــــــــــــــــــــــــ
86 - رواه البخاري كتاب الإيمان (1 / 58) (رقم: 15) .
ومسلم كتاب الإيمان (1 / 67) (رقم: 44) ، والنسائي كتاب الإيمان (8 / 488) (رقم: 5028) .

(1/120)

[الرد على من اكتفى بالقرآن عن السنة]
87 - وعن المقدام بن معدِي كرِب الكِندِي - رضي اللَّه عنه- أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:

(1/121)

«يوشِك الرجل متكئا على أريكتِهِ يحدث بحديثٍ من حديثي فيقول: بيننا وبينكم كتاب اللَّه عز وجل، فما وجدنا فيه من حلالٍ استحللناه، وما وجدنا فيه من حرام حرمناه!! ألا وإن ما حرم رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم مثل ما حرم اللَّه» .
رواه الترمذي وابن ماجه.
ـــــــــــــــــــــــــ
87 - حسن - رواه الترمذي كتاب العلم (5 / 37) (رقم: 2664) ، وابن ماجه كتاب المقدمة (1 / 6) (رقم: 12) ، وأحمد (4 / 132) ، والدارمي (1 / 117) (رقم: 592) ، والطبراني (20 / 274) (رقم: 649) والبيهقي (7 / 76) ، (9 / 331) والحاكم (1 / 109) من طريق معاوية بن صالح عن الحسن بن جابر اللخمي عن المقدام.
وهذا لفظ ابن ماجه.
ورواه أبو داود كتاب السنة (4 / 200) (رقم: 4604) ، وأحمد (4 / 131) ، والطبراني (20 / 283) (رقم: 670) ، والبيهقي في "دلائل النبوة" (6 / 549) من طريق حريز بن عثمان عن ابن أبي عوف عن المقدام.
ورواه ابن حبان (1 / 189) (رقم: 12) ، والطبراني (20 / 283) (رقم: 669) ، والبيهقي (9 / 332) من طريق مروان بن رؤبة عن ابن أبي عوف عن المقدام نحوه.
وللحديث شواهد منها حديث أبي رافع:
رواه أبو داود (رقم: 4605) ، والترمذي (رقم: 2663) ، وابن ماجه (رقم: 13) ، والحميدي (551) ، وابن حبان (1 / 190) (رقم: 13) .
قال الإمام الخطابي رحمه اللَّه:
قوله: أوتيت الكتاب ومثله معه يحتمل وجهين:
أحدهما: أن معناه أنه أوتي من الوحي الباطن غير المتلو مثل ما أعطي من الظاهر المتلو.
والثاني: أنه أوتي الكتاب وحْيا يتلى، وأوتي من البيان مثله، أي: أذن له أن يبين ما في الكتاب فيعم ويخص ويزيد ويشرح ما في الكتاب، فيكون في وجوب العمل به ولزوم قبوله كالظاهر المتلو من القرآن.
وقوله: «يوشك رجل شبعان. . .» يحذر بهذا القول من مخالفة السنن التي سنها مما ليس له من القرآن ذكر على ما ذهبت إليه الخوارج والروافض؛ فإنهم تمثلوا بظاهر القرآن وتركوا السنن التي ضمنت بيان الكتاب فتحيروا وضلوا.
وأراد بقوله: «متكئ على أريكته» أنه من أصحاب الترفه والدعة الذين لزموا البيوت ولم يطلبوا العلم من مظانه.
وقد دل الحديث على معجزة للنبي صَلَّى اللَّه عليْهِ وسَلَّم.
قال الشيخ محمد محمد أبو شهبة رحمه اللَّه:
وقد دل الحديث على معجزة للنبي صَلَّى اللَّه عليْهِ وسَلَّم فقد ظهرت فئة في القديم والحديث تدعو إِلى هذه الدعوة الخبيثة وهي الاكتفاء بالقرآن عن الأحاديث، وغرضهم هدم نصف الدين، أو إن شئت فقل: الدين كله! لأنه إذا أهملت الأحاديث والسنن فسيؤدي ذلك ولا ريب إِلى استعجام كثير من القرآن على الأمة وعدم معرفة المراد منه، وإذا أهملت الأحاديث واستعجم القرآن فقل على الإسلام العفاء!

(1/122)


باب تحريضه صَلَّى اللَّه عليْهِ وسَلَّم على لزوم السنة والترغيب في ذلك وترك البِدعِ والتفرقِ والاخْتلافِ والتحذيرِ من ذلك - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب تحريضه صَلَّى اللَّه عليْهِ وسَلَّم على لزوم السنة والترغيب في ذلك وترك البِدعِ والتفرقِ والاخْتلافِ والتحذيرِ من ذلك]
[الوصية بسنة رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم وسنة الخلفاء الراشدين والتحذير من البدع]
8 - باب تحريضه صَلَّى اللَّه عليْهِ وسَلَّم على لزوم السنة والترغيب في ذلك وترك البِدعِ والتفرقِ والاخْتلافِ والتحذيرِ من ذلك. وقول اللَّه تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} وقوله تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ} الآية [الأنعام: 159] .
وقوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} الآية [الشورى: 13] .

(1/123)

[الوصية بسنة رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم وسنة الخلفاء الراشدين والتحذير من البدع]
88 - وعن العِرباض بن سارية - رضي اللَّه عنه - قال: «وعظنا رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم موعِظة بليغة، ذرفتْ منها العيون، ووجِلت منها القلوب، فقال قائل: يا رسول اللَّه كأن هذهِ موعِظة مودع فما تعهده إلينا؟ فقال: " أوصيكم بتقوى اللَّه والسمع والطاعة وإن كان عبدا حبشيا، فإنه من يعش منكم فسيرى إختلافا كثيرا فعليكم بسنتي وسنةِ الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجِذِ، وإياكم ومحدثات الأمور، فإن كل محدثة بِدعةٌ وكل بدعةٍ ضلالة» .
رواه أبو داود والترمذي وصححه وابن ماجه.
وفي رواية له:
«لقد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك، ومن يعش منكم فسيرى اختلافا كثيرا. . .» .
ثم ذكره بمعناه.
ـــــــــــــــــــــــــ
88 - صحيح - رواه أبو داود كتاب السنة (4 / 200) (رقم: 4607) ، وأحمد (4 / 126 - 127) ، والآجري في الشريعة، (ص 46) ، وابن أبي عاصم في " كتاب السنة " (1 / 19) (رقم: 32، 57) مختصرا، وابن حبان (1 / 178) (رقم: 5) كلهم من طريق الوليد بن مسلم حدثنا ثور بن يزيد حدثني خالد بن معدان حدثني عبد الرحمن بن عمرو السلمي وحجر بن حجْر عن العرباض.
ورواه الترمذي كتاب العلم (5 / 44) (رقم: 2676) ، وابن ماجه المقدمة (1 / 17) (رقم: 44) ، والطحاوي في "المشكل" (2 / 69) ، والآجري (ص: 47) ، والدارمي (1 / 43) (رقم: 96) ، وابن أبي عاصم (1 / 29) (رقم: 54) ، والحاكم (1 / 109) كلهم من طريق ثور بن وليد إلا أنهم لم يذكروا حجر بن حجر.
وقال الترمذي: حسن صحيح.
وقال الحاكم: صحيح، ووافقه الذهبي.
ورواه الترمذي (5 / 43) (رقم: 7676) ، وابن أبي عاصم (1 / 17) (رقم: 27) مختصرا، والبيهقي (6 / 541) من طريق بقية بن الوليد عن بحِير بن سعد عن خالد بن معدان عن عبد الرحمن بن عمرو بن العرباض.
ورواه ابن ماجه (1 / 15) (رقم: 42) ، وابن أبي عاصم (1 / 17) (رقم: 26) مختصرا من طريق الوليد بن مسلم عن عبد اللَّه بن العلاء حدثني يحيى بن أبي المطاع عن العرباض.
ورواه ابن أبي عاصم (1 / 18) (رقم: 28، 29) من طريق المهاجِر بن حبيب عن العرباض مختصرا، ورواه (رقم: 30) من طريق يحيى بن جابر عن عبد الرحمن بن عمرو ابن العرباض مختصرا.
قوله: عضوا عليها بالنواجذ: أي: اجتهدوا على السنة والزموها واحرصوا عليها كما يلزم العاض على الشيء بنواجذه خوفا من ذهابه وتفلته.
النواجذ: هي الأنياب، وقيل: الأضراس.
أما بالنسبة للرواية الأخرى، فإن سندها:
صحيح - وقد رواها ابن ماجه المقدمة (1 / 16) (رقم: 43) ، والآجري في "الشريعة" (ص 47) ، وابن أبي عاصم في "السنة" (1 / 26) (رقم: 48) من طريق معاوية بن صالح أن ضمرة بن حبيب حدثه أن عبد الرحمن بن عمرو حدثه أنه سمع العرباض.
ورواه ابن أبي عاصم (رقم: 49) من طريق خالد بن معدان عن جبير بن نفير عن العرباض.
البيضاء: أي: الملة والحجة الواضحة التي لا تقبل الشبه أصلا، فصار حال إيراد الشبه عليها كحال كشف الشبه عنها ودفعها، وإليه الإشارة ليلها كنهارها.

(1/124)

[خير الهدي هدي النبي صَلَّى اللَّه عليْهِ وسَلَّم]
89 - ولمسلم عن جابرٍ - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«أما بعد؛ فإن خير الحديث كتاب اللَّه، وخير الهديِ هدي محمد صَلَّى اللَّه عليْهِ وسَلَّم وشر الأمور محدثاتها وكل بدعةٍ ضلالة» .
ـــــــــــــــــــــــــ
89 - رواه مسلم كتاب الجمعة (1 / 592) (رقم: 867) .
قال الحافظ ابن حجر في "الفتح" (13 / 253) :
المحدثات: جمع محدثة والمراد بها ما أحدِث وليس له أصلٌ في الشرع، ويسمى في عرف الشرع بدعة، وما كان له أصل يدلْ عليه الشرع فليس ببدعة، فالبدعة في عرف الشرع مذمومة بخلاف اللغة؛ فإن كل شيء أحدث على غير مثال يسمى بدعة سواء كان محمودا أو مذموما، وكذا القول في المحدثة وفي الأمر المحدث الذي ورد في حديث عائشة: «من أحدث في أمرنا ما ليس منه فهو رد» (1) .
قال الشافعي: البدعة بدعتان: محمودة، ومذمومة، فما وافق السنة فهو محمود وما خالف السنة فهو مذموم (2) .
قال ابن مسعود رضي اللَّه عنه: قد أصبحتم على الفطرة إنكم ستحدِثون ويحدث لكم؛ فإذا رأيتم محدثة فعليكم بالهدي الأول.
_________
(1) رواه الشيخان.
(2) وفي صحة هذا عن الشافعي نظر.

(1/126)

[عصيان الرسول صَلَّى اللَّه عليْهِ وسَلَّم يوجب دخول النَّار]
90 - وللبخاري عن أبي هريرة - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«كل أمتي يدخلون الجَنَّة إلا من أبى".
قيل: ومن أبى؟ .
قال: "من أطاعني دخل الجَنَّة: من عصاني فقد أبى» .
ـــــــــــــــــــــــــ
90 - رواه البخاري كتاب الاعتصام (13 / 249) (رقم: 7280) : حدثنا محمد بن سنان حدثنا فليح حدثنا هلال بن علي عن عطاء بن يسار عن أبي هريرة.
أبى: امتنع.
قال الحافظ في "الفتح" (13 / 254) :
وظاهر العموم مستمر لأن كلا منهم لا يمتنع من دخول الجَنَّة ولذلك قالوا: "ومن يأبى؟ "، فبين لهم أن إسناد الامتناع إليهم عن الدخول مجاز عن الامتناع عن سنته وهو عصيان الرسول صَلَّى اللَّه عليْهِ وسَلَّم، وجاء في حديث أبي هريرة الصحيح: «من أطاعني فقد أطاع اللَّه» (1) وهذا الحديث منتزع من قوله تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} أي: لأني لا آمر إلا بما أمر اللَّه به، فمن فعل ما آمره فإنما أطاع من أمرني أن آمر، ويحتمل أن يكون المعنى: لأن اللَّه أمر بطاعتي فمن أطاعني فقد أطاع أمر اللَّه له بطاعتي وفي المعصية كذلك.
_________
(1) رواه مسلم.

(1/127)

[من رغب عن سنة الرسول صَلَّى اللَّه عليْهِ وسَلَّم فليس منه]
91 - ولهما عن أنسٍ - رضي اللَّه عنه - قال: «جاء ثلاثة رهط إلى أزواج النبي صَلَّى اللَّه عليْهِ وسَلَّم يسألون عن عبادة النبي صَلَّى اللَّه عليْهِ وسَلَّم فلما أخبروا بها كأنهم تقالوها فقالوا أين نحن من النبي صَلَّى اللَّه عليْهِ وسَلَّم قد غفِر له ما تقدم من ذنبهِ وما تأخر، فقال أحدهم: أما أنا فأصلي الليل أبدا، وقال الآخر: أنا أصوم النهار ولا أفطر، وقال الآخر: أنا أعتزل النساء فلا أتزوج أبدًا، فجاء النبي صَلَّى اللَّه عليْهِ وسَلَّم إليهم فقال: " أنتم الذين قلتم كذا وكذا أما واللَّه إني لأخشاكم لله وأتقاكم له لكني أصوم وأفطر وأصلي وأرقد وأتزوج النساء فمن رغب عن سنتي فليس مني» .
ـــــــــــــــــــــــــ
91 - رواه البخاري كتاب النكاح (9 / 104) (رقم: 5063) .
ورواه مسلم كتاب النكاح (2 / 1020) (رقم: 1401) .
الرهط: من ثلاثة إلى عشر.
قوله: «إني لأخشاكم لله» :
قال الحافظ في "الفتح" (9 / 105) :
فيه إشارة إِلى رد ما بنوا عليه أمرهم من أن المغفور له لا يحتاج إلى مزيد في العبادة بخلاف غيره، فأعلمهم أنه مع كونه يبالغ في التشديد في العبادة أخشى لله وأتقى من الذين يشددون، وإنما كان كذلك لأن المشدد لا يأمن من الملل بخلاف المقتصد فإنه أمكن لاستمراره، وخير العمل ما داوم عليه صاحبه.
قوله من رغب عن سنتي فليس مني: المراد بالسنة الطريقة، لا التي تقابل الفرض.
والرغبة عن الشيء الإعراض إلى غيره، والمراد: من ترك طريقتي وأخذ بطريقة غيري فليس مني، ولمح بذلك إلى طريق الرهبانية فإنهم هم الذين ابتدعوا التشديد كما وصفهم اللَّه تعالى وقد عابهم بأنهم ما وفوه بما التزموه.
وطريقة النبي صَلَّى اللَّه عليْهِ وسَلَّم الحنفية السمحة، فيفطر ليتقوى على الصوم، وينام ليتقوى على القيام، ويتزوج لكسر الشهوة وإعفاف النفس وتكثير النسل.
وقوله: فليس مني، إن كانت الرغبة بضرب من التأويل يعذر صاحبه فيه، فمعنى فليس مني أي: على طريقتي، ولا يلزم أن يخرج عن الملة وإن كان إعراضا وتنطعا يفضي إِلى اعتقاد أرجحية عمله فمعنى: فليس مني ليس على ملتي لأن اعتقاد ذلك نوع من الكفر.

(1/128)

[دعاء الرسول صَلَّى اللَّه عليْهِ وسَلَّم للغرباء]
92 - وعن أبي هريرة - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباءِ» .
رواه مسلم.
ـــــــــــــــــــــــــ
92 - رواه مسلم كتاب الإيمان (1 / 130) (رقم: 145) .
طوبى: فعلى من الطيب، وقد اختلف العلماء في معنى طوبى:
قال ابن عباس: معناها فرح وقرة عين، وقال عكرمة: نِعْم ما لهم.
قال النووي: قال القاضي عياض: وظاهر الحديث العموم وأن الإسلام بدأ في آحاد من الناس وقلة ثم انتشر وظهر ثم سيلحقه النقص والإخلال حتى لا يبقى إلا في آحاد وقله أيضا كما بدأ.

(1/129)

[نفي الإيمان حتى يكون هواه تبعا لما جاء به رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم]
93 - وعن عبد اللَّه بن عمرو - رضي اللَّه عنهما - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» .
رواه البغوي في "شرح السنةِ" وصححه النووي.
ـــــــــــــــــــــــــ
93 - رواه البغوي في " شرح السنة " (1 / 212) (رقم: 104) ، وابن أبي عاصم في "السنة" (15) ، والخطيب في "تاريخ بغداد" (4 / 369) من طريق هشام بن حسان عن محمد بن سيرين عن عطية بن أوس عن عبد اللَّه بن عمرو بن العاص.
قال الخطيب التبريزي في "مشكاة المصابيح" (1 / 59) : قال النووي في "أربعينه": صحيح رويناه في كتاب الحجة بإسناد صحيح.
وضعفه الإِمام ابن رجب الحنبلي في "جامع العلوم والحِكم" (2 / 393) بعدة عِلل.

(1/130)

[صفة الملة الناجية من النَّار]
94 - وعنه أيضا قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم: «ليأتين على أمتي كما أتى على بني إسرائيل حذو النعل بالنعلِ حتى إنْ كان فيهم من أتى أمه علانية لكان في أمتي من يصنع ذلك، وإن بني إسرائيل افترقت على اثِنتين وسبعين مِلة وستفترق أمتي على ثلاث وسبعين ملة كلهم في النَّار إلا واحدة".
قالوا: من هي يا رسول اللَّه؟ .
قال: "ما أنا عليه وأصحابي» .
رواه الترمذي.
ـــــــــــــــــــــــــ
94 - رواه الترمذي كتاب الإيمان (5 / 26) (رقم: 2641) ، والآجري في "الشريعة" (ص 15- 16) ، والمروزي في "السنة" (18) ، واللالكائي في " شرح أصول اعتقاد أهل السنة والجماعة" (1 / 99) (رقم: 145، 146) من طريق عبد الرحمن بن زياد الأفريقي عن عبد اللَّه بن يزيد عن عبد اللَّه بن عمرو بن العاص.
وفي إسناده عبد الرحمن الإفريقي وهو ضعيف.
وللحديث شواهد انظر كتاب "درء الارتياب عن حديث ما أنا عليه والأصحاب" للأخ سليم الهلالي.
قال المناوي في (فيض القدير) (5 / 347) :
قال الإمام ابن تيمية رحمه اللَّه:
وهذا الافتراق مشهور عن المصطفى صَلَّى اللَّه عليْهِ وسَلَّم من حديث جمع عن جمع من الصحابة.
قال الطيبي: الملة في الأصل ما شرعه اللَّه لعباده ليتوصلوا به إِلى جوار اللَّه، ويستعمل في جملة الشرائع دون آحادها ثم اتسعت فاستعملت في الملل الباطلة، فقيل: الكفر كله ملة واحدة، والمعنى أنهم يفترقون فرقا تدين كل واحدة منها بخلاف ما تتدين به الأخرى فتسمى طريقتهم ملة مجازا.
كلهم في النَّار: أي: متعرضون لما يدخلهم النَّار من الأفعال القبيحة.
إلا ملة واحدة: أي: أهل ملة واحدة.
«ما أنا عليه وأصحابي» : من العقائد الحقة والطرائق القويمة، فالناجي من تمسك بهديهم واقتفى أثرهم، واقتدى بسيرهم في الأصول والفروع.
قال ابن تيمية: أخبر عليه الصلاة والسلام بافتراق أمته على ثلاث وسبعين فرقة لا ريب أنهم الذين في آية {وَخُضْتُمْ كَالَّذِي خَاضُوا} ثم هذا الاختلاف المخبر عنه إما في الدين فقط، أو في الدين والدنيا، ثم قد يؤول إِلى الدنيا وقد يكون في الدنيا فقط اهـ.

(1/131)

[إثم من دعا إلى ضلالة]
95 - ولمسلم عن أبي هريرة - رضي اللَّه عنه - مرفوعا:
«من دعا إلى هدى كان له من الأجر مثل أجورِ من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالةٍ كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامِهِم شيئا» .
ـــــــــــــــــــــــــ
95 - رواه مسلم كتاب العلم (4 / 2060) (رقم: 2674) .

(1/132)

[من دل على خير فله مثل أجر فاعله]
96 - وله عن أبي مسعود الأنصاري - رضي اللَّه عنه - قال: «جاء رجل إلى النبي صَلَّى اللَّه عليْهِ وسَلَّم قال: إنه أبدِع بي فاحْمِلْني، فقال: ما عندي، فقال رجل: يا رسول اللَّه أنا أدله على من يحمله، فقال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
"من دل على خيرٍ فله مِثل أجرِ فاعِلِهِ» .
ـــــــــــــــــــــــــ
96 - رواه مسلم كتاب الإمارة (3 / 1506) (رقم: 1893) .
ورواه البخاري في "الأدب المفرد" (242) ، والطيالسي (85) (رقم: 611) . إنه أبدع بي: أي: انقطع بي الطريق لكلال راحلتي أو هلاك دابتي.

(1/133)

[أجر من أحيا سنة من سنن المصطفى صَلَّى اللَّه عليْهِ وسَلَّم]
97 - وعن عمرو بن عوفٍ - رضي اللَّه عنه - مرفوعا:
«من أحيا سنة من سنتي قد أميتت بعدي فإن له من الأجر مثل أجر من عمل بها من الناس ما ينقص من أجور الناس شيئا، ومن ابتدع بدعة لا يرضاها اللَّه ورسوله فإن عليه مثل إثم من عمل بها من الناس لا ينقص من آثام الناس شيئا» .
رواه الترمِذِي وحسنه وابن ماجه - وهذا لفظه -.
ـــــــــــــــــــــــــ
97 - رواه الترمذي العلم (5 / 44) (رقم: 2677) ، وابن ماجه المقدمة (1 / 76) (رقم: 210) كلاهما من طريق كثير بن عبد اللَّه بن عمرو بن العاص عن أبيه عن جده.
قال الترمذي: حديث حسن.
قلت: فيه كثير بن عبد اللَّه ضعيف جدا.

(1/134)

[أسباب الفتن]
98 - وعن ابن مسعود - رضي اللَّه عنه - أنه قال:
«كيف أنتم إذا لبستكم فتنة يربو فيها الصغير، ويهرم فيها الكبير، وتتخذ سنة يجري الناس عليها؛ فإذا غير منها شي قيل: تركت سنةٌ. قيل: متى ذلك يا أبا عبد الرحمن؟ قال: إذا كثر قراؤكم، وقل فقهاؤكم، وكثرت أموالكم، وقل أمناؤكم، والتمِستِ الدنيا بعمل الآخرة، وتفقه لغير الدين» .
رواه الدارِمي.
ـــــــــــــــــــــــــ
98 - رواه الدارمي المقدمة (1 / 58) (رقم: 191) : أخبرنا أبو يعلى حدثنا الأعمش عن شعبة، عن شقيق قال: قال عبد اللَّه.
ورواه الدارمي المقدمة (1 / 58) (رقم: 192) : حدثنا عمرو بن عون عن خالد ابن عبد اللَّه عن يزيد بن أبي زياد عن إبراهيم عن علقمة عن عبد اللَّه بن مسعود.
ورواه البيهقي في "المدخل" (1 / 64) .

(1/135)

[من يهدم الإسلام]
99 - «وعن زياد بن حديْر - رضي اللَّه عنه - قال: قال لي عمر - رضي اللَّه عنه -: هل تعرف ما يهدم الإسلام؟ ، قلت: لا، قال: يهدِمه زلة العالِم، وجدال المنافق بالكتاب، وحكم الأئمة المضِلين.»
رواه الدارمي أيضا.
ـــــــــــــــــــــــــ
99 - رواه الدارمي المقدمة (1 / 63) (رقم: 220) : أخبرنا محمد بن عيينة أنا علي - وهو ابن مسهر - عن أبي إسحاق عن الشعبي عن زياد بن حدير.

(1/136)

[وجوب الاقتداء بالسلف الصالح رضوان اللَّه عليهم أجمعين]
100 - وعن حذيفة - رضي اللَّه عنه - قال: «كل عبادة لا يتعبدها أصحاب رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم فلا تعبدوها؛ فإن الأول لم يدع للآخرِ مقالا، فاتقوا اللَّه يا معشر القراء وخذوا طريق من كان قبلكم» .
رواه أبو داود.
ـــــــــــــــــــــــــ
100 - وروى البخاري الاعتصام بالكتاب والسنة (13 / 250) (رقم: 7282) عن حذيفة قال: يا معشر القراء استقيموا؟ فقد سبقتم سبقا بعيدا، فإن أخذتم يمينا وشمالا لقد ضللتم ضلالا بعيدا.

(1/137)

101 - وعن ابن مسعود - رضي اللَّه عنه - قال: من كان مستنا فليستن بمن قد مات؛ فإن الحي لا تؤمن عليه الفتنة، أولئك أصحاب محمدٍ صَلَّى اللَّه عليْهِ وسَلَّم كانوا أفضل هذه الأمة؛ أبرها قلوبا، وأعمقها علما، وأقلها تكلفا، اختارهم اللَّه لصحبةِ نبيه صَلَّى اللَّه عليْهِ وسَلَّم ولإقامةِ دينهِ، فاعرفوا لهم فضلهم، واتبِعوهم على أثرهم، وتمسكوا بما استطعتم من أخلاقهم وسِيرهم، فإنهم كانوا على الهدي المستقيم.
رواه رزِين.
ـــــــــــــــــــــــــ
101 - رواه رزين كما في "المشكاة" (1 / 67) (رقم: 193) .
وقال الشيخ ناصر في تعليقه عليه: منقطع. وأخرجه ابن عبد البر في "جامع بيان العلم وفضله" (2 / 97) من طريق قتادة عنه.

(1/137)

[تحريم المجادلة في القرآن]
102 - وعن عمرو بن شعيبٍ عن أبِيهِ عن جدهِ قال: «سمع النبي صَلَّى اللَّه عليْهِ وسَلَّم قوما يتدارؤون في القرآنِ فقال:
"إنما هلك من كان قبلكم بهذا؛ ضربوا كتاب اللَّه بعضه ببعض، وإنما نزل كتاب اللَّه يصدق بعضه بعضا فلا تكذبوا بعضه بِبعضٍ، فما علمتم منه فقولوا، وما جهِلتم فكِلوه إلى عالمه» .
رواه أحمد وابن ماجه.
ـــــــــــــــــــــــــ
102 - حسن- رواه أحمد (2 / 185) : حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عمرو واللفظ له.
رواه ابن ماجه المقدمة (1 / 33) (رقم: 85) من طريق داود بن أبي هند عن عمرو بن شعيب عن أبيه عن جده بمعناه.

(1/138)


باب التحريض على طلب العلم وكيفية الطلب - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب التحريض على طلب العلم وكيفية الطلب]
[تحريم التقليد]
103 - فيه حديث "الصحيحين" في فتنة القبر «أن المنعم يقول جاءنا بالبينات والهدى فآمنا وأجبنا واتبعنا، وأن المعذب يقول: سمعت الناس يقولون شيئا فقلته» !
ـــــــــــــــــــــــــ
103 - رواه البخاري كتاب العلم (1 / 182) (رقم: 86) وكتاب الوضوء (1 / 288) (رقم: 184) وأخرجه في مراضع كثيرة من "صحيحه"، ومسلم كتاب الكسوف (2 / 624) (رقم: 905) من طريق هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر.
قال البغوي (1 / 289) :
العلوم الشرعية قسمان: علم الأصول، وعلم الفروع، أما علم الأصول فهو: معرفة اللَّه سبحانه وتعالى بالوحدانية والصفات وتصديق الرسل، فعلى كل مكلف معرفته ولا يسع فيه التقلب لظهور آياته ووضوح دلائله، قال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} وقال تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ}
وأما علم الفروع: فهو علم الفقه ومعرفة أحكام الدين؛ فينقسم إِلى فرض عين، وفرض كفاية، أما فرض العين: فمثل علم الطهارة والصلاة والصوم، فعلى كل مكلف معرفته، قال النبي صَلَّى اللَّه عليْهِ وسَلَّم: "طلب العلم فريضة على كل مسلم" (1) وكذلك كل عبادة أوجبها الشرع على كل واحد، فعليه معرفة علمها مثل علم الزكاة إن كان له مال وعلم الحج إن وجب عليه.
وأما فرض الكفاية فهو: أن يتعلم ما يبلغ به رتبته الاجتهاد ودرجة الفتيا، فإذا قعد أهل بلد عن تعلمه عصوا جميعا، وإذا قام واحد منهم بتعلمه سقط الفرض عن الآخرين، وعليهم تقليده فيما يعن لهم من الحوادث، قال تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ}
_________
(1) وهو حديث حسن، وللسيوطي "جزْء" في جمع طرقه وتخريجه، طبع بتحقيق الأخ علي بن حسن الحلبي.

(1/139)

[فضل العلماء على سائر الناس]
104 - وفيهما عن معاوية - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«من يرد اللَّه به خيرا يفقهه في الدين» .
ـــــــــــــــــــــــــ
104 - رواه البخاري كتاب العلم (1 / 164) (رقم: 71) ، وفرض الخمس (6 / 217) (رقم: 3116) ، والاعتصام بالكتاب والسنة (13 / 263) (رقم: 7312) ومسلم كتاب الزكاة (2 / 719) (رقم: 1037) .
قال الحافظ في الفتح (1 / 164) :
وفي الحديث إثبات الخير لمن تفقه في دين اللَّه وأن ذلك لا يكون بالاكتساب فقط، بل لمن يفتح اللَّه عليه به، وأن من يفتح اللَّه عليه بذلك لا يزال جنسه موجودا حتى يأتي أْمر اللَّه، وقد جزم البخاري بأن المراد بهم أهل العلم بالآثار.
وقال أحمد بن حنبل: إن لم يكونوا أهل الحديث فلا أدري من هم!
وقال القاضي عياض: أراد أحمد أهل السنة ومن يعتقد مذهب أهل الحديث.
قال النووي: يحتمل أن تكون هذه الطائفة فرقة من أنواع المؤمنين ممن يقيم أمر اللَّه تعالى من مجاهد وفقيه ومحدث وزاهد وآمر بالمعروف وغير ذلك من أنواع الخير، ولا يلزم اجتماعهم في مكان واحد، بل يجوز أن يكونوا متفرقين.
وقال الحافظ: ومفهوم الحديث أن من لم يتفقه في الدين - أي: يتعلم قواعد الإسلام وما يتصل بها من الفروع - فقد حرم الخير لأن من لم يعرف أمر ربه لا يكون فقيها ولا طالب فقه، فيصح أن يوصف بأنه ما أريد به الخير، وفي ذلك بيانٌ ظاهرٌ لفضل العلماء على سائر الناس، ولفضل التفقه في الدين على سائر العلوم.

(1/140)

105 - وفيهما عن أبي موسى - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«مثل ما بعثني اللَّه به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا؛ فكانت منها طائفة طيبة قبلتِ الماء فأنبتتِ الكلأ والعشْب الكثير، وكانت منها أجادِب أمسكت الماء فنفع اللَّه بها الناس فشربوا وسقوا وزرعوا وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ؛ فذلك مثل من فقِه في دين اللَّه ونفعه ما بعثني اللَّه به فعلِم وعلم، ومثل من لم يرفعْ بذلك رأْسا ولم يقبل هدي اللَّه الذي أرسلت بهِ» .
ـــــــــــــــــــــــــ
105 - رواه البخاري كتاب العلم (1 / 175) (رقم: 79) ، ومسلم كتاب الفضائل (4 / 1787) (رقم: 2282) .
قال البغوي رحمه اللَّه:
«فكانت منها ثغبة» فالثغبة: مستنقع الماء في الجبال والصخور وجمعها ثغبان.
«كانت منها أجادِب» أجادِب: صِلاب الأرض التي تمسك الماء، فلا يسرع إليه النضوب، وقال الأصمعي: الأجادب من الأرض ما لم تنبت الكلأ فهي جرداء بارزة لا يسترها النبات.
فالنبي صَلَّى اللَّه عليْهِ وسَلَّم جعل مثل العالم كمثل المطر، ومثل قلوب الناس فيه كمثل الأرض في قبول الماء، فشبه من تحمل العلم والحديث وتفقه فيه بالأرض الطبية أصابها المطر فتنبت، وانتفع بها الناس، وشبه من تحمله ولم يتفقه بالأرض الصلبة التي لا تنبت ولكنها تمسك الماء فيأخذه الناس وينتفعون به، وشبه من لم يفهم ولم يحمل بالقيعان التي لا تنبت ولا تمسك الماء فهو الذي لا خير فيه.
قال النووي (15 / 47 - 48) :
أما معاني الحديث ومقصوده فهو تمثيل الهدى الذي جاء به صَلَّى اللَّه عليْهِ وسَلَّم بالغيث، ومعناه: أن الأرض ثلاثة أنواع وكذلك الناس:
فالنوع الأول من الأرض: ينتفع بالمطر فيحيا بعد أن كان ميتا، وينبت الكلأ فتنتفع بها الناس والدواب والزرع وغيرها، وكذا النوع الأول من الناس يبلغه الهدى والعلم فيحفظه فيحيا قلبه ويعمل به ويعلمه غيره فينتفع وينفع.
والنوع الثاني من الأرض: ما لا تقبل الانتفاع في نفسها لكنْ فيها فائدة وهي إمساك الماء لغيرها، فينتفع بها الناس والدواب، وكذا النوع الثاني من الناس لهم قلوب حافظة لكن ليست لهم أفهام ثاقبة ولا رسوخ لهم في العقل يستنبطون به المعاني والأحكام وليس عندهم اجتهاد في الطاعة والعمل به، فهم يحفظونه حتى يأتي طالب محتاج متعطش لما عندهم من العلم للنفع والانتفاع فيأخذه منهم فينتفع به فهؤلاء نفعوا بما بلغهم.
والنوع الثالث من الأرض: السباخ التي لا تنبت ونحوها، فهي لا تنتفع بالماء ولا تمسكه لينتفع به غيرها، وكذا النوع الثالث من الناس ليست لهم قلوب حافظة ولا أفهام واعية فإذا سمعوا العلم لا ينتفعون به، ولا يحفظونه لنفع غيرهم.

(1/141)

106 - ولهما عن عائشة - رضي اللَّه عنها - مرفوعا:
«إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى اللَّه فاحذروهم» .
ـــــــــــــــــــــــــ
106 - تقدم برقم (79) .
(فائدة) : قال الإِمام أبو جعفر الطحاوي في "مشكل الآثار" (3 / 210) بعد روايتهِ هذا الحديث، وإيرادِه قول اللَّه سبحانه: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} قال: " فهكذا يكون أهل الحق في المتشابه من القرآن؛ يردونه إِلى عالمهِ - وهو اللَّه عز وجل - ثم يلتمسون تأْويله من المحكماتِ اللاتي هن أم الكتابِ، فإِنْ وجدوه فيها عمِلوا به كما يعْملون بالمحْكماتِ، وإِنْ لم يجدوه فيها لتقصيرِ علومِهم عنه لم يتجاوزوا في ذلك الإِيمان به، وردوا حقيقته إلى اللَّه تعالى، ولم يستعملوا في ذلك الظنون التي حرم اللَّه تعالى عليهم استعمالها في غيره، وإذا كان استعمالها في غيره حراما كان استعمالها فيه أحرم ".

(1/142)

[حواريو الرسول صَلَّى اللَّه عليْهِ وسَلَّم هم الذين يأخذون بسنته]
107 - وعن ابن مسعود - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم: «ما من نبي بعثه اللَّه في أمته قبلي إلا كان له من أمته حوارِيون وأصحاب يأخذون بسنتِهِ، ويقتدون بأمْرِه، ثم إنها تخلف من بعدهم خلوفٌ يقولون ما لا يفعلون، ويفعلون ما لا يؤْمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانهِ فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردلٍ» .
رواه مسلم.
ـــــــــــــــــــــــــ
107 - رواه مسلم كتاب الإيمان (1 / 69) (رقم: 50) .
قال النووي (2 / 28) :
وأما الحواريون المذكورون فاختلف فيهم، فقال الأزهري وغيره: هم خلصاء الأنبياء وأصفياؤهم، والخلصان الذين نقوا من كل عيب. . .
يهتدون بهديه: أي: بطريقته وسمته.

(1/143)

[تحريم الاقتداء بغير رسول صَلَّى اللَّه عليْهِ وسَلَّم حتى لو كان نبيا]
108 - وعن جابرٍ - رضي اللَّه عنه «- أن عمر - رضي اللَّه عنه - قال: يا رسول اللَّه إنا نسمع أحاديث من يهود تعجبنا أفترى أن نكتب بعضها؟! ، فقال صَلَّى اللَّه عليْهِ وسَلَّم:
"أمتهوكون أنتم كما تهوكتِ اليهود والنصارى! لقد جِئتكم بها بيضاء نقية، ولو كان موسى حيا ما وسعه إلا اتباعي» .
رواه أحمد.
ـــــــــــــــــــــــــ
108 - رواه أحمد (3 / 387) والبزار كما في "كشف الأستار" (1 / 78) (رقم: 124) من طريق هشيم ثنا مجالد عن عامر الشعبي عن جابر أن عمر. . . الحديث.
وفي إسناده مجالد وهو ضعيف، وقد توبع:
فقد رواه البزار كما في " كشف الأستار "، (1 / 78) (رقم: 124) من طريق حماد بن زيد حدثنا خالد حدثني عامر حدثنا جابر.

(1/144)

109 - وعن أبي ثعلبة الخشني - رضي اللَّه عنه - مرفوعا:
«إن اللَّه فرض فرائض فلا تضيعوها، وحد حدودا فلا تعتدوها، وحرم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة لكم غير نسيانٍ فلا تبحثوا عنها» .
حديث حسن رواه الدارقطني وغيره.
ـــــــــــــــــــــــــ
109 - رواه الدارقطني كتاب الرضاع (4 / 183) (رقم: 42) من طريق إسحاق الأزرق، ورواه الحاكم الأطعمة (4 / 115) ، والبيهقي الضحايا (10 / 12) من طريق علي بن مسهِر كلاهما عن داود بن أبي هند عن مكحول عن أبي ثعلبة الخشني مرفوعا. وإسناده منقطع، مكحول لم يلق أبا ثعلبة.
وقد روي موقوفا:
رواه البيهقي (10 / 12) من طريق حفص بن غياش عن داود بن أبي هند عن مكحول عن أبي ثعلبة موقوفا عليه.
قال المِزي في "تهذيب الكمال" (33 / 168) : لم يسمع منه.
وله شاهد بمعناه من حديث أبي الدرداء: رواه البزار كما في "كشف الأستار" (3 / 58) (رقم: 2231) ، والحاكم (2 / 375) ، والبيهقي (10 / 12) . وقال الحاكم: صحيح ووافقه الذهبي.
وقال البزار: إسناده صالح.
وقال الهيثمي (7 / 55) : رجاله ثقات.

(1/145)

[تحريم الاختلاف والتفرق]
110 - وفي "الصحيحين" عن أبي هريرة - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم، فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم» .
ـــــــــــــــــــــــــ
110 - رواه البخاري كتاب الاعتصام (13 / 251) (رقم: 7288) ، ومسلم كتاب الفضائل (4 / 1831) (رقم: 1337) ، وأيضا مسلم (4 / 1831) ، ورواه مسلم (4 / 1830) .
قال الحافظ في "الفتح" (13 / 260) :
والمراد بهذا الأمر ترك السؤال عن شيء لم يقع خشية أن ينزل به وجوبه أو تحريمه، وعن كثرة السؤال لما فيه غالبا من التعنت، وخشية أن تقع الإجابة بأمر يستثقل فقد يؤدي لترك الامتثال فتقع المخالفة. . . ولا تكثروا التنقيب عن ذلك لأنه قد يفْضِي إلى مثل ما وقع لبني إسرائيل إذ أمروا أن يذبحوا بقرة فلو ذبحوا أي بقرة كانت لامتثلوا ولكنهم شددوا فشدد عليهم.
وقال الحافظ: والتحقيق أن الأمر باجتناب المنهي على عمومه، ما لم يعارضه إِذْن في ارتكاب منهي كأكل الميتة للمضطر.
وما أمرتكم به فأتوا منه ما استطعتم:
قال النووي: هذا من جوامع الكلم وقواعد الإسلام، ويدخل فيه كثير من الأحكام كالصلاة لمن عجز عن ركن منها أو شرط فيأتي بالمقدور وكذا الوضوء وستر العورة. . . إِلى غير ذلك من المسائل التي يطول شرحها.
وقال غيره: من عجز عن بعض الأمور لا يسقط عنه المقدور، وعبر عنه الفقهاء بأن الميسور لا يسقط المعسور كما لا يسقط ما قدر عليه من أركان الصلاة بالعجز عن غيره.
قال الحافظ (263) : إنما هلك من كان قبلكم تكثير مسائلهم. . .
قال البغوي في "شرح السنة":
المسائل على وجهين: أحدهما: ما كان على وجه التعليم لما يحتاج إليه من أمر الدين فهو جائز بل مأمور به لقوله تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ} الآية، وعلى ذلك تتنزل أسئلة الصحابة عن الأنفال والكلالة وغيرهما، وثانيهما: ما كان على وجه التعنت والتكلف وهو المراد في هذا الحديث واللَّه أعلم.
وقال ابن العربي: كان النهي عن السؤال في العهد النبوي خشية أن ينزل ما يشق عليهم، فأما بعد فقد أمن ذلك، لكن أكثر النقل عن السلف بكراهية الكلام في المسائل التي لم تقع.

(1/146)

[دعاء الرسول صَلَّى اللَّه عليْهِ وسَلَّم لأهل الحديث]
111 - وعن ابن مسعودٍ - رضي اللَّه عنه- قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:

(1/147)

«نضر اللَّه عبدا سمِع مقالتي فحفِظها ووعاها، وأداها، فرب حاملِ فقهٍ غير فقيهٍ، ورب حامل فقهٍ إلى من هو أفقه منه، ثلاث لا يغل عليهِن قلب مسلمٍ: إخلاص العمل لله، والنصيحة للمسلمين، ولزوم جماعتهِم، فإن دعوتهم تحيط من وراءهم» .
رواه الشافِعي والبيهقي في "المدخل" ورواه أحمد وابن ماجه والدارِمي عن زيد بن ثابتٍ - رضي اللَّه عنه -.
ـــــــــــــــــــــــــ
111 - صحيح - رواه الشافعي في "مسنده" (15 / 14) ، والترمذي كتاب العلم (5 / 34) (رقم: 2658) ، والحميدي (1 / 47) (رقم: 88) ، والبيهقي في "الدلائل" (1 / 23) ، والبغوي في "شرح السنة" (1 / 236) (رقم: 112) من طريق عبد الملك بن عمير عن عبد الرحمن بن عبد اللَّه بن مسعود عن ابن مسعود.
ورواه الترمذي (رقم: 2657) ، وابن ماجه (1 / 85) (رقم: 232) ، وأحمد: (1 / 437) ، وأبو نعيم في "الحلية" (7 / 331) ، وابن حبان في "صحيحه" (1 / 268) (رقم: 66) ، والبيهقي في "الدلائل" (6 / 540) من طريق سماك عن عبد الرحمن بن عبد اللَّه عن أبيه به مختصرا.
وقال الترمذي: حسن صحيح.
وأخرجه أبو نعيم في "أخبار أصبهان" (2 / 90) من طريق مرة عن ابن مسعود.

(1/148)

112 - ورواه أحمد وأبو داود والترمذي عن زيد بن ثابت - رضي اللَّه عنه -.
ـــــــــــــــــــــــــ
112 - صحيح - رواه أبو داود كتاب العلم (4 / 322) (رقم: 3660) ، والترمذي كتاب العلم (5 / 33) (رقم: 2656) ، والدارمي (1 / 65) (رقم: 235) وابن أبي عاصم في " السنة " (1 / 45) (رقم: 94) ، والطحاوي في "المشكل" (2 / 232) ، والطبراني (5 / 58 1) (رقم: 4890) ، وابن حبان (1 / 270) (رقم: 67) ، (2 / 454) (رقم: 680) ، كلهم من طرق شعبة عن عمرو بن سليمان عن عبد الرحمن بن إبان عن أبيه عن زيد بن ثابت.
لفظ أبي داود والترمذي والطحاوي مختصر.
ورواه ابن ماجه (1 / 84) (رقم: 230) ، والطبراني (5 / 171) (رقم: 2924) من طريق يحيى بن عباد عن أبيه عن زيد بن ثابت.
ولفظ الطبراني مختصر.
ورواه الطبراني (5 / 172) (رقم: 4925) من طريق محمد بن وهب عن أبيه عن زيد بن ثابت، وقال الترمذي: حديث زيد حديث حسن.
قال البغوي (1 / 236) : قال أبو سليمان الخطابي: قوله:
«نضر اللَّه امرأ» معناه: الدعاء له بالنضارة وهي النعمة والبهجة، قيل: ليس هذا من حسن الوجه إنما معناه حسن الجاه والقدر في الخلق، ومعناه: فرب حامل فقه قد يكون فقيها ولا يكون أفقه فيحفظه ويبلغه إلى من هو أفقه منه فيستنبط منه ما لا يفهمه الحامل أو إلى من يصير أفقه منه.
قوله: «لا يغل عليهن» بفتح الياء وكسر الغين: من الغِل وهو: الضغن والحقد، يريد لا يدخله حقد يزيله عن الحق ويروى بضم الياء من الأغلال وهو الخيانة.

(1/148)

[العلم ثلاث وما سوى ذلك فهو فضل]
113 - وعن عبد اللَّه بن عمرو - رضي اللَّه عنهما - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«العلم ثلاثٌ: آيةٌ محكمةٌ، أو سنةٌ قائمةٌ، أو فريضةٌ عادلة، وما كان سوى ذلك فهو فضل» .
رواه الدارِمي وأبو داود.
ـــــــــــــــــــــــــ
113 - رواه أبو داود كتاب الفرائض (3 / 119) (رقم: 2885) ، وابن ماجه (1 / 21) (رقم: 54) ، والدارقطني كتاب الفرائض (4 / 67) ، والحاكم (1 / 332) ، والبيهقي (6 / 208) من طريق عبد الرحمن بن زياد عن عبد الرحمن بن رافع التنوخي عن عبد اللَّه بن عمرو.
وفي إسناده عبد الرحمن بن زياد بن أنعم الإفريقي وهو ضعيف.
العلم ثلاثة: أي: أصل علوم الدين ومسائل الشرع، وما سوى ذلك فهو فضل زائد لا ضرورة فيه.
آية محكمة: أي: غير منسوخة.
أو سنة قائمة: أي: دائمة مستمرة متصل بها العمل.
فريضة عادلة: هو الميراث، يريد العدل في القسمة بحيث يكون السهام المذكورة في الكتاب والسنة، وسميت فريضة لوجوبها على المجتهد.
ولم أجد الحديث في سنن الدارمي ".

(1/149)

[تحريم القول بالرأي في القرآن]
114 - وعن ابن عباس - رضي اللَّه عنهما- قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«من قال في القرآن برأْيِهِ فليتبوأ مقعده من النَّار» . رواه الترمذي.
ـــــــــــــــــــــــــ
114 - رواه الترمذي كتاب التفسير (5 / 183) (رقم: 2950) ، والنسائي في "الكبرى فضائل القرآن" (5 / 31) (رقم: 8085) ، والبغوي في "شرح السنة" (1 / 258) (رقم: 118، 119) كلهم من طريق سفيان عن عبد الأعلى بن عامر عن سعيد بن جبير عن ابن عباس.
وقال الترمذي: حسن صحيح.
وقال البغوي: حسن.

(1/150)

115 - وفي رواية:
«من قال في القرآن بغير عليم فليتبوأ مقعده من النَّار» رواه الترمذي.
ـــــــــــــــــــــــــ
115 - رواه الترمذي (5 / 183) (رقم: 2950) ، والنسائي في "الكبرى" (5 / 30) (رقم: 8084) وأحمد (1 / 233، 269) ، والطبراني (12 / 35) (رقم: 12392) ، والبغوي في "شرح السنة" (1 / 257) (رقم: 117) من طريق عبد الأعلى بن عامر عن سعيد بن جبير عن ابن عباس.
قال الترمذي والبغوي: حسن.
قلت: في الإسنادين عبد الأعلى بن عامر وهو ضعيف.
قال الترمذي: هكذا روي عن بعض أهل العلم من أصحاب النبي صَلَّى اللَّه عليْهِ وسَلَّم وغيرهم أنهم شددوا في أن يفسر القرآن بغير علم.

(1/151)

[الترهيب من الإفتاء بغير علم]
116 - وعن أبي هريرة - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«من أفتى بغيرِ علمٍ كان إثمه على من أفتاه، ومن أشار على أخيهِ بأمرٍ يعلم أن الرشد في غيره فقد خانه» .
رواه أبو داود.
ـــــــــــــــــــــــــ
116 - حسن - رواه البخاري في "الأدب المفرد" (101) (رقم: 259) .

(1/152)

117 - وعن معاوية - رضي اللَّه عنه - «أن النبي صَلَّى اللَّه عليْهِ وسَلَّم نهى عن الأغلوطاتِ» .
رواه أبو داود - أيضا -.
ـــــــــــــــــــــــــ
117 - رواه أبو داود كتاب العلم (3 / 321) (رقم: 3656) ، وأحمد في "المسند" (5 / 435) من طريق عيسى بن يونس عن الأوزاعي عن عبد اللَّه بن سعد عن الصناجي عن معاوية.
ورواه أحمد (5 / 435) من طريق روح حدثنا الأوزاعي بن عبد اللَّه بن سعد عن الصناجي عن رجل من أصحاب الرسول صَلَّى اللَّه عليْهِ وسَلَّم.
وعبد اللَّه بن سعد؛ مجهول، وضعفه أهل الشام، وانظر "تمام المنة" (ص: 45) .
قال الأوزاعي: الأغلوطات: شداد المسائل وصعابها.

(1/152)

[طلب العلم السبيل إلى الجَنَّة]
118 - وعن كثير بن قيسٍ قال: كنت جالسا مع أبي الدرداء في مسجد دمشق، فجاء رجل فقال: يا أبا الدرداء إنِي جئتك من مدينة الرسول صَلَّى اللَّه عليْهِ وسَلَّم لحديثٍ بلغني عنك أنك تحدثه عن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم، ما جئتك

(1/153)

لحاجةٍ، قال: فإني سمعت رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم يقول:
«من سلك طريقا يطلب فيه علما سلك اللَّه به طريقا إلى الجَنَّةِ، وإن الملائكة لتضع أجنحتها رضا لطالب العلم، وإن العالم ليستغفر له من في السماوات ومن في الأرض والحيتان في جوف الماء، وإِن فضل العالمِ على العابِدِ كفضل القمر ليلة البدر على سائر الكواكب، وإن العلماء ورثة الأنبياءِ، وإن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظٍ وافرٍ» .
رواه أحمد والدارِمي وأبو داود والترمذي وابن ماجه.
ـــــــــــــــــــــــــ
118 - حسن- رواه أبو داود كتاب العلم (3 / 317) (رقم: 2641) ، وابن ماجه المقدمة (1 / 81) (رقم: 223) ، وأحمد (5 / 196) ، والدارمي (1 / 83) (رقم: 349) والطحاوي في "المشكل" (1 / 429) والبغوي في "شرح السنة" (1 / 275) (رقم: 129) وابن حبان (1 / 289) (رقم: 88) كلهم من طريق عاصم بن رجاء بن حيوة حدثني داود بن جميل عن كثير بن قيس به.
وفي إسناده داود بن جميل وهو ضعيف.
ورواه الترمذي كتاب العلم (5 / 47) (رقم: 2682) ، وأحمد (5 / 196) من طريق محمد بن يزيد الواسطي حدثنا عاصم بن رجاء عن قيس بن كثير به أي: بإسقاط داود ابن جميل.
قال الترمذي: وليس هو عندي بمتصل.
ورواه أبو داود (3 / 318) (رقم: 2642) من طريق محمد بن الوزير الدمشقي حدثنا الوليد بن مسلم قال: لقيت شبيب بن شيبة فحدثني عن عثمان بن أبي سودة عن أبي الدرداء بمعناه.
قلت: وشبيب مجهول.
قال البغوي (1 / 277) :
قوله «إن الملائكة لتضع أجنحتها» : قيل: معناها أنها تتواضع لطالب العلم توقيرا لعلمه كقوله سبحانه وتعالى: {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} وقال تعالى: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} أي: تواضع لهم.
وقيل معنى: وضع الجناح: هو الكف عن الطيران والنزول للذكر.
أما: قوله «إن العالم ليستغفر له من في السماوات ومن في الأرض» : قيل: إن اللَّه تعالى ألهم الحيتان وغيرها من أنواع الحيوان الاستغفار للعلماء، لأنهم هم الذين بينوا الحكم فيما يحل منها ويحرم للناس.
وفضل العلم على العبادة من حيث إِن نفع العلم يتعدى إِلى كافة الخلق، وفيه إِحياء الدين وهو تلو النبوة.
قوله: من أخذه أخذ بحظ وافر: يعني من ميراث النبوة.
قال ابن عباس: تدارس العلم ساعة من الليل خير من إحيائها.
وقال قتادة: باب من العلم يحفظه الرجل لصلاح نفسه وصلاح من بعده أفضل من عبادة حول.
قال ابن وهب: كنت عند مالك قاعدا أسأله، فرآني أجمع كتبي لأقوم، قال مالك: أين تريد؟ قال: قلت: أبادر إِلى الصلاة، قال: ليس هذا الذي أنت فيه دون ما تذهب إليه إذا صح فيه النية أو ما أشبه ذلك.
قال الشافعي: طلب العلم أفضل من صلاة النافلة. . اهـ. ص مختصرا من "شرح السنة".

(1/154)

[الحكمة ضالة المؤمن]
119 - وعن أبي هريرة - رضي اللَّه عنه - مرفوعا:
«الكلِمة الحكِمة ضالة المؤمنِ؛ فحيث وجدها فهو أحق بها» .
رواه الترمذي - وقال: غريب - وابن ماجه.
ـــــــــــــــــــــــــ
119 - رواه الترمذي كتاب العلم (5 / 49) (رقم: 2687) ، وابن ماجه في "الزهد" (2 / 1395) (رقم: 4169) من طريق عبد اللَّه بن نمير عن إبراهيم بن الفضل عن سعيد المقبري عن أبي هريرة.
قال الترمذي: حديث غريب لا نعرفه إلا من هذا الوجه وإبراهيم بن الفضل المدني المخزومي يضعف في الحديث من قِبلِ حفظه.

(1/155)

[من هو الفقيه]
120 - «وعن علي - رضي اللَّه عنه - قال: إن الفقيه حق الفقيه من لم يقنطِ الناس من رحمة اللَّه، ولم يرخصْ لهم في معاصي اللَّه، ولم يؤمنْهم من عذابِ اللَّهِ، ولم يدعِ القرآن رغبة عنه إلى غيره، إنه لا خير في عبادةٍ لا علم فيها، ولا علمٍ لا فهم فيه، ولا قراءةٍ لا تدبر فيها» .
ـــــــــــــــــــــــــ
120 - رواه الدارمي المقدمة (1 / 76) (رقم: 304) : حدثنا الحسن بن عرفة حدثنا إسماعيل بن إبراهيم عن ليث عن يحيى بن عباد قال: قال: علي.

(1/156)

121 - وعن الحسنِ - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«من جاءه الموت وهو يطلب العلم ليحيي به الإسلام فبينه وبين النبيين درجة واحدة في الجَنَّةِ» .
رواهما الدارِمِي.
ـــــــــــــــــــــــــ
121 - رواه الدارمي (1 / 84) (رقم: 360) : أخبرنا بشر بن ثابت البزار حدثنا نصر بن القاسم عن محمد بن إسماعيل عن عمرو بن كثير عن الحسن به.
وإسناده ضعيف وهو مرسل.
نصر بن القاسم مجهول، وعمرو بن كثير لم أجد ترجمته.
ورواه الطبراني في "الأوسط" نحوه - مِن طريق أخرى، مرفوعا - كما في "مجمع الزوائد" (1 / 123) ، وقال الهيثميِ: وفيه محمد بن الجعد وهو متروك.
قلت: وفيه العباس بن بكار - أيضا -، وهو كذاب.

(1/156)


باب قبض العلم - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب قبض العلم]
10 - باب قبض العلم
122 - عن أبي الدرداء - رضي اللَّه عنه - قال: «كنا مع رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم فشخص ببصره إلى السماءِ، ثم قال:
"هذا أوان يختلس فيه العلم من الناس حتى لا يقْدِروا منه على شيءٍ» .
رواه الترمذِي.
ـــــــــــــــــــــــــ
122 - صحيح - رواه الترمذي كتاب العلم (5 / 31) (رقم: 2653) والحاكم في "العلم" (1 / 99) من طريق عبد اللَّه عن صالح عن عبد الرحمن بن جبير بن نفير عن أبيه جبير بن نفير عن أبي الدرداء به.
قال الترمذي: حسن غريب.
وقال الحاكم: إسناده صحيح.
وله شاهد من حديث عوف بن مالك:
رواه النسائي في "الكبرى" (3 / 456) (رقم: 5909) ، والحاكم (1 / 99) .
وله شاهد آخر من حديث ابن لبيد الأنصاري، وهو الآتي.

(1/157)

[التحذير من قراءة القرآن دون العمل به]
123 - وعن زياد بن لبيد - رضي اللَّه عنه - قال: «ذكر النبي صَلَّى اللَّه عليْهِ وسَلَّم شيئا فقال: ذلك عند أوانِ ذهاب العِلمِ، قلت: يا رسول اللَّه كيف يذهب العلم ونحن نقرأ القرآن ونقرئه أبناءنا ويقرئه أبناؤنا أبناءهم إلى يوم القيامة؟ قال:
"ثكِلتك أمك يا زياد! إِن كنت لأراك من أفقهِ رجلٍ في المدينة، أو ليس هذهِ اليهود والنصارى يقرؤون التوراة والإنجيل لا يعملون بِشيء مما فيهما؟» .
رواه أحمد وابن ماجه.
ـــــــــــــــــــــــــ
123 - رواه ابن ماجه كتاب الفتن (1 / 1344) (رقم: 4048) ، وأحمد (4 / 160، 218) من طريق وكيع حدثنا الأعمش عن سالم بن أبي الجعد عن زياد به.
ورواه أحمد (4 / 219) ، والحاكم (1 / 100) من طريق محمد بن جعفر حدثنا شعبة عن عمرو بن مرة سمعت سالم عن زياد.
قال البوصيري في "الزوائد": إسناده صحيح رجاله ثقات إلا أنه منقطع.
فال البخاري في "التاريخ الصغير": لم يسمع سالم بن أبي الجعد من زياد بن لبيد.
وتبعه على ذلك الذهبي في "الكاشف".

(1/158)

[الوصية كالعلم قبل أن يقبض]
124 - وعن ابن مسعودٍ - رضي اللَّه عنه - قال:
«عليكم بالعلم قبل أن يقبض، وقبضه ذهاب أهلِهِ، عليكم بالعلم فإن أحدكم لا يدري متى يفتقر إِليه أو يفتقر إلى ما عنده، وستجدون أقواما يزعمون أنهم يدعون إلى كتاب اللَّه وقد نبذوه وراء ظهورِهم، عليكم بالعلمِ وإياكم والبِدع والتنطع والتعمق، وعليكم بالعتيقِ» .
رواه الدارِمي بنحوِهِ.
ـــــــــــــــــــــــــ
124 - رواه الدارمي المقدمة (1 / 50) (رقم: 145) : حدثنا سليمان بن حرب وأبو النعمان عن حماد بن زيد عن أيوب عن أبي قلابة، قال:
ورجاله رجال الصحيح.

(1/159)

125 - وفي "الصحيحين" عن ابنِ عمرٍو مرفرعا:
«إن اللَّه لا يقبِض العلم انتزاعا ينتزِعه من العباد، ولكن يقْبِض العلم بموت العلماءِ، حتى إِذا لم يبق عالم اتخذ الناس رؤوسا جهالا؛ فسئِلوا؛ فأفتوا بغير علمٍ فضلوا وأضلوا» .
ـــــــــــــــــــــــــ
125 - رواه البخاري كتاب العلم (1 / 194) (رقم: 100) ، ومسلم كتاب العلم (4 / 2058) (رقم: 2673) .
ورواه البخاري كتاب الاعتصام (13 / 282) (رقم: 7357) ، ومسلم (4 / 2058) .

(1/159)

126 - وعن علي - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«يوشِك أن يأتي على الناس زمان لا يبقى من الإسلامِ إلا اسمه، ولا يبقى من القرآنِ إلا رسمه، مساجِدهم عامِرة وهي خراب من الهدى، علماؤهم شر من تحت أدِيمِ السماءِ، من عندهِم تخرج الفتنة، وفيهِم تعود» .
رواه البيهقِي في "شعبِ الإيمانِ".
ـــــــــــــــــــــــــ
126 - رواه البيهقي في "شعب الإيمان" باب في نشر العلم (2 / 311) (رقم: 1908، 1909) ، وابن عدي في "الكامل" (4 / 1543) من طريق عبد اللَّه بن دكين عن جعفر بن محمد عن أبيه عن جده عن علي.
وسنده ضعيف، فيه علتان:
الأولى: ضعف عبد اللَّه بن دكين.
الثانية: الانقطاع بين علي بن الحسين وعلي بن أبي طالبٍ.

(1/160)


باب التشديد في طلب العلم للمراء والجدال - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب التشديد في طلب العلم للمراء والجدال]
[تحريم الرياء في طلب العلم]
11 - باب التشديد في طلب العلم للمراء والجدال [تحريم الرياء في طلب العلم]
127 - عن كعب بن مالكٍ - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«من طلب العِلم ليجاري بِهِ العلماء أو ليمارِي به السفهاء أو يصرِف به وجوه الناس إليهِ أدخله اللَّه النَّار» .
رواه الترمذِي.
ـــــــــــــــــــــــــ
127 - حسن - رواه الترمذي كتاب العلم (5 / 32) (رقم: 2654) : حدثنا أحمد بن المقدام العجلي حدثنا أمية بن خالد حدثنا إسحاق بن يحيى بن طلحة حدثنا ابن كعب بن مالك عن أبيه.
قال الترمذي: إسحاق بن يحيى بن طلحة ليس بذلك القوي عندهم، وتكلم فيه من قبل حفظه.
قلت: للحديث أربعة شواهد:
الأول: من حديث ابن عمر رواه ابن ماجه المقدمة (1 / 93) (رقم: 253) وغيره.
الثاني: عن جابر، رواه ابن ماجه وغيره (رقم: 254) .
الثالث: عن أبي هريرة رواه أبو داود (3 / 323) (رقم: 2664) ، وابن ماجه (رقم: 252) .
الرابع: عن ابن مسعود رواه الدارمي (1 / 86) (رقم: 373) ، وسيأتي عند المصنف في الحديث رقم (131) .

(1/161)

[الجدل سبب الضلال]
128 - وعن أبي أمامة - رضي اللَّه عنه - مرفوعا:
«ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل» ثم تلا قوله تعالى: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ}
رواه أحمد والترمذي وابن ماجه.
ـــــــــــــــــــــــــ
128 - رواه الترمذي كتاب التفسير (6 / 353) (رقم: 3253) ، وابن ماجه المقدمة (1 / 19) (رقم: 48) ، وأحمد (5 / 252، 256) ، والطبراني (8 / 333) (رقم: 8067) ، والحاكم (2 / 447) كلهم من طريق حجاج بن دينار عن أبي غالب عن أبي أمامة.
قال الترمذي: حسن صحيح.
وقال الحاكم: صحيح ووافقه الذهبي.

(1/162)

[من أبغض الرجال إلى اللَّه]
129 - وعن عائشة - رضي اللَّه عنها - قالت: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«إن أبغض الرجالِ إلى اللَّه الألد الخصِم» .
متفق عليهِ.
ـــــــــــــــــــــــــ
129 - رواه البخاري كتاب المظالم (5 / 106) (رقم: 2457) والتفسير (8 / 188) (رقم: 4523) والأحكام (13 / 180) (رقم: 7188) .
قال البغوي:
الألد: الشديد الخصومة، واللدد: الجدال والخصومة يقال: رجل ألد، وامرأة لداء، وقوم لد، قال سبحانه وتعالى: {وَتُنْذِرَ بِهِ قَوْمًا لُدًّا} وقال: {بَلْ هُمْ قَوْمٌ خَصِمُونَ} يقال: لددته ألده: إذا جادلته فغلبته.
وفي "فتح الباري" (13 / 181) الألد: الكذاب، وكأنه أراد أن من يكثر المخاصمة يقع في الكذب كثيرا.
والسبب في بغْض اللَّه سبحانه للمخاصم لأن كثرة المخاصمة تفضي غالبا إلى ما يذم صاحبه، لأن أكثر المخاصمة تكون في باطل من أحد الطرفين.

(1/163)

130 - وعن أبي وائلٍ عن عبد اللَّهِ - رضي اللَّه عنه - قال: من طلب
ـــــــــــــــــــــــــ
130 - رواه الدارمي المقدمة (1 / 86) (رقم: 373) : أخبرنا أبو عبيد القاسم بن سلام حدثنا أبو إسماعيل - هو ابن إبراهيم بن سليمان المؤدب - عن عاصم الأحول عمن حدثه عن أبي وائل عن ابن مسعود.
وفي إسناده مجهول.
وتقدم له شواهد، في تعليقي على رقم (127) .

(1/163)

العِلم لِأربع دخل النَّار - أو نحو هذه الكلمة -: ليباهي به العلماء، أو لِيماري به السفهاء، أو لِيصرِف به وجوه الناسِ إليهِ، أو لِيأخذ به من الأمراءِ".
رواه الدارِمي.
131 - وعن ابنِ عباسٍ - رضي اللَّه عنهما - قال لقومٍ سمِعهم يتمارون في الدينِ: أما علِمتم أن لله عبادا أسكتتهم خشية اللَّه من غير صممٍ ولا بكمٍ، وإنهم لهم العلماء والفصحاء والطلقاء والنبلاء؛ العلماء بأيامِ اللَّهِ، غير أنهم إذا تذكروا عظمة اللَّه طاشت عقولهم وانكسرتْ قلوبهم، وانقطعت ألسنتهم، حتى إِذا استفاقوا من ذلك تسارعوا إلى اللَّهِ بالأعمال الزاكية، يعدون أنفسهم مع المفرطين، وأنهم لأكياس أقوياء، ومع الضالين والخطائِين وإنهم لأبرار برءاء، ألا إِنهم لا يستكثِرون له الكثير، ولا يرضون له بالقليلِ، ولا يدِلون عليه بأعمالهم حيث ما لقيتهم مهتمون مشفِقون، وجِلون خائفون.
رواه أبو نعيمٍ.

132 - قال الحسن - وسمِع قوما يتجادلون -: «هؤلاءِ قوم ملوا العبادة، وخف عليهِم القول، وقل ورعهم فتكلموا» .

(1/164)


باب التجوز في القول وترك التكلف والتنطع - أصول الإيمان، ت الجوابرة

أصول الإيمان، ت الجوابرة

[باب التجوز في القول وترك التكلف والتنطع]
12 - باب التجوز في القول وترك التكلف والتنطع
133 - وعن أبي أمامة - رضي اللَّه عنه- مرفوعا:
«الحياء والعي شعبتانِ من الإيمانِ، والبذاء والبيان شعبتانِ من النفاقِ» .
رواه الترمذي.
ـــــــــــــــــــــــــ
133 - صحيح - رواه الترمذي كتاب البر والإحسان (4 / 329) (رقم: 2027) وابن أبي شيبة في "الإيمان" (118) ، وأحمد (5 / 269) ، والحاكم (1 / 9) ، والبيهقي في "شعب الإيمان" (6 / 133) (رقم: 7706) من طريق محمد بن مطرف عن حسان بن عطية عن أبي أمامة.
قال الترمذي: حسن غريب.
العي: هو قلة الكلام.
والبذاءة: هو الفحش في الكلام.
والبيان: هو كثرة الكلام.
قال الترمذي: مثل هؤلاء الخطباء الذين يخطبون فيوسعون في الكلام ويتفصحون فيه من مدح الناس فيما لا يرضى اللَّه.

(1/165)

[من الذي يبغضه رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم]
134 - وعن أبي ثعلبة - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«إِن أحبكم إِلي وأقربكم مني يوم القيامة أحاسنكم أخلاقا، وإِن أبغضكم إِلي وأبعدكم مني مساوِئكم أخلاقا؛ الثرثارون المتشدقون المتفيهِقون» .
رواه البيهقي في "شعبِ الإِيمانِ".
ـــــــــــــــــــــــــ
134 - رواه أحمد (4 / 193، 194) وابن أبي شيبة في "المصنف "، (8 / 515) (رقم: 5372) ، وابن حبان (2 / 231) (رقم: 482) ، (12 / 368) (رقم: 5557) ، والطبراني (22 / 221) (رقم: 588) ، وأبو نعيم في " الحلية "، (3 / 97) ، (5 / 188) ، والبيهقي في "شعب الإيمان" (4 / 250) (رقم: 4969) ، والبغوي في "شرح السنة" (12 / 366) (رقم: 3395) ، كلهم من طريق داود بن أبي هند عن مكحول عن أبي ثعلبة الخشني.
وإسناده منقطع، مكحول لم يسمع من أبي ثعلبة.
ويشهد له الحديث التالي وحديث ابن مسعود: رواه الطبراني في "الكبير" (رقم: 10423) وحديث أبي هريرة، رواه أحمد (2 / 369) مختصرا والطبراني في "الصغير" (2 / 25) فهو صحيح بهذه الشواهد.

(1/166)

135 - والترمذي نحوه عن جابرٍ - رضي اللَّه عنه-.
ـــــــــــــــــــــــــ
135 - رواه الترمذي كتاب البر والصلة (4 / 325) (رقم: 2018) ، والخطيب في "تاريخه" (4 / 63) من طريق حبان بن هلال حدثنا مبارك بن فضالة عن أبي عبد ربه ابن سعيد عن محمد بن المنكدر عن جابر به.
قال الترمذي: حسن صحيح.
قال البغوي في "شرح السنة":
الثرثار: المكاثر في الكلام، يقال: عين ثرثارة، إذا كانت واسعة الماء، وأراد به الذين يكثرون الكلام تكلفا.
والمتفيهق: الذي يتوسع في كلامه، ويفهق في فمه: أي: يفتحه؛ مأخوذ من الفهق وهو الامتلاء، اهـ.
والمتشدقون: المتوسعون في الكلام من غير احتياط واحتراز، وقيل: أراد المتشدق المستهزئ بالناس بلوي شدقه بهم وعليهم.

(1/166)

[من علامات قيام الساعة خروج قوم يأكلون بألسنتهم]
136 - وعن سعدِ بن أبي وقاص - رضي اللَّه عنه- قال: قال رسول صَلَّى اللَّه عليْهِ وسَلَّم:
«لا تقوم الساعة حتى يخرج قوم يأكلون بألسنتِهِم كما تأكل البقر بألسنتِها» .
رواه أحمد وأبو داود والترمذي.
ـــــــــــــــــــــــــ
136 - رواه أحمد في "المسند" (1 / 184) ورواه من طريقه البغوي في "شرح السنة" (12 / 367) (رقم: 3397) حدثنا شريح بن النعمان حدثنا عبد العزيز الدراوردي عن زيد بن أسلم عن سعد بن أبي وقاص.
ورواه البزار كما في "كشف الأستار" (2 / 448) (رقم: 2080) من طريق عائشة بنت سعد عن أبيها.
ورواه البزار (2 / 448) (رقم: 2081) من طريق أبي حيان التيمي حدثني رجل نسيت اسمه عن عمر بن سعد عن أبيه.
قال الهيثمي في " مجمع الزوائد "، (8 / 116) : رواه أحمد والبزار من طرق، وفيه راوٍ لم يسم، وأحسنها ما رواه أحمد عن زيد بن أسلم عن سعد. . .
ورجاله رجال الصحيح إلا أن زيد بن أسلم لم يسمع من سعد واللَّه أعلم.
وذكره شيخنا في "السلسلة الصحيحة" (رقم: 420) وقال: جملة القول: أن الحديث بهذه الطرق حسن إن شاء اللَّه أو صحيح، فإن له شاهدا من حديث عبد اللَّه بن عمرو. ولم أجد الحديث في "سنن أبي داود " و" الترمذي "، ولعله يشير إلى الحديث التالي.

(1/167)

137 - وعن عبد اللَّه بن عمرو - رضي اللَّه عنه - مرفوعا:
«إِن اللَّه يبغِض البليغ من الرجالِ الذي يتخلل بلسانِهِ كما تتخلل البقرة بلسانها» رواه الترمذي وأبو داود.
ـــــــــــــــــــــــــ
137 - رواه الترمذي كتاب الأدب (5 / 129) (رقم: 2853) ، وأبو داود كتاب الأدب (4 / 301) (رقم: 5005) ، وأحمد (2 / 165، 187) من طريق نافع بن عمر عن بشر بن عاصم عن أبيه عن عبد اللَّه بن عمرو.
قال الترمذي: حسن غريب، وفي الباب عن سعد.
وذكره شيخنا في "السلسلة الصحيحة" (رقم: 880) .

(1/168)

138 - وعن أبي هريرة - رضي اللَّه عنه - قال: قال رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم:
«من تعلم صرف الكلامِ ليسبي به قلوب الرجال أو الناس لم يقبلِ اللَّه منه يوم القيامةِ صرفا ولا عدلا» رواه أبو داود.
ـــــــــــــــــــــــــ
138 - رواه أبو داود كتاب الدعوات (4 / 302) (رقم: 5006) : حدثنا ابن السرح حدثنا ابن وهب عن عبد اللَّه بن المسيب عن الضحاك بن شرحبيل عن أبي هريرة.
وفي إسناده عبد اللَّه بن المسيب، قال عنه الحافظ: مقبول. أي: عند المتابعة، وإلا فلين الحديثِ.

(1/168)

[صفة كلام الرسول صَلَّى اللَّه عليْهِ وسَلَّم]
139 - وعن عائشة - رضي اللَّه عنها - قالت: «كان كلام رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم فصلا يفهمه كل من يسمعه، وقالت: كان يحدثنا حديثا لو عده العاد لأحصاه، وقالت: إِنَّه لم يكن يسرد الحديث كسردِكم» .
روى أبو داود بعضه.
ـــــــــــــــــــــــــ
139 - الحديث يتكون من ثلاث فقرات:
الفقرة الأولى: وهي: كان كلام رسول اللَّه فصلا. . . رواه أبو داود في الأدب (4 / 261) (رقم: 4839) ، وأحمد (6 / 138) من طريق الزهري عن عروة عن عائشة قالت: «كان كلام رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم كلاما فصلا يفهمه كل من يسمعه» .
الفقرة الثانية: رواها مسلم كتاب الزهد (4 / 2298) (رقم: 2493) .
الفقرة الثالثة: رواها البخاري كتاب المناقب (6 / 567) (رقم: 3568) ، ومسلم كتاب الفضائل (4 / 1940) (رقم: 2493) .

(1/169)

140 - وعن أبي هريرة - رضي اللَّه عنه - أن رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم قال:
«إِذا رأيتم العبد يعطى زهْدا في الدنيا وقِلة منطق فاقْترِبوا منه، فإِنه يلقى الحِكمة» .
رواه البيهقِي في "شعبِ الإيمانِ".
ـــــــــــــــــــــــــ
140 - رواه البيهقي في "شعب الإيمان" (4 / 254) (رقم: 4985) من طريق عثمان بن صالح حدثني عبد اللَّه بن لهيعة حدثني دراج عن عبد الرحمن بن حجيرة عن أبي هريرة.
وفي إسناده عبد اللَّه بن لهيعة وهو ضعيف ودراج فيه كلام.
رواه أبو نعيم في "الحلية" (7 / 317) من طريق أحمد بن حرملة عن جده حرملة عن ابن وهب حدثنا سفيان بن عييْنة حدثني رجل قصير من أهل مصر يقال له: عمرو بن الحارث عن ابن حجيرة عن أبي هريرة.
وفي إسناده أحمد بن طاهر وهو كذاب!
وله شاهد من حديث أبي الخلاد - وكانت له صحبة - رواه ابن ماجه كتاب الزهد (2 / 1373) (رقم: 4101) ، والبخاري في "التاريخ الكبير" (9 / 27 - 28) ، وأبو نعيم في "الحلية" (10 / 405) ، والطبراني في "الكبير" (22 / 392) (رقم: 975) .
وإسناده ضعيف منقطع أبو فروة ضعيف ولم يسمع من أحد من الصحابة.
وله شاهد آخر من حديث عبد اللَّه بن جعفر رواه أبو يعلي في "مسنده" (12 / 175) (رقم: 6803) ، وفي إسناده عمر بن هارون متروك.
ذكره شيخنا في "السلسلة الضعيفة" (رقم: 1923) .

(1/169)

141 - وعن بريدة - رضي اللَّه عنه- قال: سمعت رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم يقول:
«إِن من البيان سِحرًا، وإِن من العلمِ جهلًا، وإن من الشعرِ حِكمًا، وإن من القول عِيالًا» .
ـــــــــــــــــــــــــ
141 - رواه أبو داود كتاب الأدب (4 / 303) (رقم: 5012) حدثنا محمد بن يحيى بن فارس حدثنا سعيد بن محمد حدثنا أبو تميلة حدثني أبو جعفر النحوي عبد اللَّه بن ثابت حدثني صخر بن عبد اللَّه بن بريدة عن أبيه عن جده.
قال أبو داود عقب الحديث: فقال صعصعة بن صوحان: صدق نبي اللَّه صَلَّى اللَّه عليْهِ وسَلَّم أما قوله: «إن من البيان سحرا» : فالرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق فيسحر القوم ببيانه فيذهب الحق، وأما قوله: «إن من العلم جهلا» : فيتكلف العالم إِلى علمه ما لا يعلم فيجهله ذلك، وأما قوله: «إن من الشعر حكما» : فهي هذه المواعظ والأمثال التي يتعظ بها الناس.
وأما قوله: «وإن من القول عيالا» : فعرضك كلامك وحديثك على من ليس من شأنه ولا يريده.
وإسناده ضعيف فيه عبد اللَّه بن ثابت مجهول، وصخر مقبول.
وللفقرة الأولى من الحديث شاهد من حديث عبد اللَّه بن عمر رواه البخاري (10 / 237) (رقم: 5767) .
أما فقرة: «وإن من الشعر حكما» ، فهي صحيحة رواها الترمذي (رقم: 3756) ، وابن ماجه (رقم: 3756) ، وأبو داود (رقم: 5011) ، وأحمد (1 / 269، 272) من حديث ابن عباس.
انظر "صحيح ابن حبان " (13 / 94) (رقم: 778) .
قال الحافظ في "الفتح" (10 / 237) :
قال الخطابي: البيان اثنان:
أحدهما: ما تقع به الإبانة عن المراد بأي وجه كان.
والآخر: ما دخلته الصنعة؛ بحيث يروق للسامعين ويستميل قلوبهم، وهو الذي يشبه بالسحر إذا خلب القلب وغلب على النفس حتى يحول الشيء عن حقيقته ويصرفه عن جهته فيلوح للناظر في معرض غيره، وهذا إذا صرف إلى الحق يمدح، وإذا صرف إِلى الباطل يذم.
قال: فعلى هذا فالذي يشبه بالسحر منه هو المذموم، وتعقب بأنه لا مانع من تسمية الآخر سحرا لأن السحر يطلق على الاستمالة وقد حمل بعضهم الحديث على المدح والحث على تحسين الكلام وتحبير الألفاظ، وحمله بعضهم على الذم لمن تصنع في الكلام وتكلف لتحسينه وصرف الشيء عن ظاهره.
أما قوله: "وإِن من القول عيالا": قال ابن الأثير في "النهاية" (3 / 331) : هو عرضك حديثك على من لا يريده وليس من شأنه، يقال: عِلت الضالة أعيل عيلا، إذا لم تدر أي جهة تبغيها، كأنه لم يهتد لمن يطلب كلامه فعرضه على من لا يريده.

(1/170)

142 - وعن عمرو بن العاص - رضي اللَّه عنه - «أنه قال يوما وقام رجل فأكثر القول فقال عمرو: لو قصد في قوله لكان خيرا له سمعت رسول اللَّه صَلَّى اللَّه عليْهِ وسَلَّم يقول:
"لقد رأيت - أو أمرت - أن أتجوز في القولِ؛ فإِن الجواز هو خير» .
رواهما أبو داود.
آخره والحمد للهِ رب العالمين حمدا كثيرا.
ـــــــــــــــــــــــــ
142 - رواه أبو داود كتاب الأدب (4 / 302) (رقم: 5008) : حدثنا سليمان ابن عبد الحميد البهراني أنه قرأ في أصل إسماعيل بن عياش - وحدثه محمد بن إسماعيل ابنه قال: حدثني أبي قال: - حدثني ضمضم عن شريح بن عبيد قال: حدثنا أبو ظبية، أن عمرو بن العاص قال يوما. . . الحديث.
وأبو ظبية قال عنه الحافظ: مقبول أي: إذا توبع.

(1/172)


المسائل الأربع التي يجب على كل إنسان أن يعلمها ودليلها وقول الشافعي فيه - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[أولا أصول الدين الإسلامي]
[المسائل الأربع التي يجب على كل إنسان أن يعلمها ودليلها وقول الشافعي فيه]
أصول الدين الإسلامي مع قواعده الأربع أصول الدين الإسلامي تأليف
شيخ الإسلام محمد بن سليمان التميمي

(/)

بسم الله الرحمن الرحيم
وبه نستعين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين.
س: ما هي المسائل الأربع التي يجب على كل إنسان أن يعلمها؟
ج: (الأولى) العلم وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة.
(الثانية) العمل بهذا العلم.
(الثالثة) الدعوة إليه.
(الرابعة) الصبر على الأذى فيه.
س: ما الدليل على ذلك؟
ج: قوله تعالى {وَالْعَصْرِ - إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ - إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 1 - 3]
س: ما الذي قاله الشافعي في هذه السورة؟
ج: قال: لو ما أنزل الله على خلقه إلا هذه السورة لكفتهم.

(1/2)

س: هل القول والعمل قبل العلم أو العلم قبلهما؟
ج: العلم قبلهما بدليل قوله تعالى {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ} [محمد: 19] (1) فبدأ بالعلم قبل القول والعمل. قاله البخاري رحمه الله.


المسائل الثلاث التي يجب تعلمها والعمل بها ودليلها - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[المسائل الثلاث التي يجب تعلمها والعمل بها ودليلها]
س: ما المسائل الثلاث التي يجب تعلمها والعمل بها؟
ج: (الأولى) أن الله خلقنا ورزقنا ولم يتركنا هملا، بل أرسل إلينا رسولاً، فمن أطاعه دخل الجنة، ومن عصاه دخل النار.
س: ما الدليل على ذلك؟
ج: قوله تعالى {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا - فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا} [المزمل: 15 - 16] (2) .
(الثانية) أن الله لا يرضى أن يشرك معه في عبادته أحد، لا ملك مقرب، ولا نبي مرسل.
س: ما الدليل على ذلك؟
_________
(1) سورة محمد الآية 19.
(2) سورة المزمل الآيات 15، 16.

(1/3)

ج: قوله تعالى {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] (1) .
(الثالثة) أن من أطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب.
س: ما الدليل على ذلك؟
ج: قوله تعالى {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} [المجادلة: 22] (2) الآية.


الحنيفية ملة إبراهيم ودليلها - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[الحنيفية ملة إبراهيم ودليلها]
س: ما الحنيفية ملة إبراهيم؟
ج: أن تعبد الله وحده مخلصاً له الدين، وبذلك أمر الله جميع الناس وخلقهم لها.
س: ما الدليل على ذلك؟
ج: قوله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (3) .
س: ما معنى يعبدون؟
ج: يوحدوني وآمرهم وأنهاهم.
_________
(1) سورة الجن الآية 18.
(2) سورة المجادلة الآية 22.
(3) سورة الذاريات الآية 56.

(1/4)


أعظم شيء أمر الله به وأعظم شيء نهى الله عنه والدليل على ذلك - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[أعظم شيء أمر الله به وأعظم شيء نهى الله عنه والدليل على ذلك]
س: ما هو أعظم شيء أمر الله به؟
ج: التوحيد.
س: ما هو التوحيد؟
ج: هو إفراد الله بالعبادة وإثبات اتصافه بما وصف به نفسه، ووصفه به رسوله، وتنزيهه عن النقائص والحدوث ومشابهة المخلوقات.
س: ما هو أعظم شيء نهى الله عنه؟
ج: الشرك.
س: ما هو الشرك؟
ج: دعوة غير الله معه، وأن تجعل لله نداً في العبادة وهو خلقك.
س: ما الدليل على ذلك؟
ج: قوله تعالى {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] (1) {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا} [البقرة: 22] (2)


الأصول الثلاثة التي يجب على الإنسان معرفتها - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[الأصول الثلاثة التي يجب على الإنسان معرفتها]
س: ما الأصول الثلاثة التي يجب على الإنسان معرفتها؟
ج: معرفة العبد ربه ودينه ونبيه محمدا صلى الله عليه وسلم.
_________
(1) سورة النساء آية: 36.
(2) سورة البقرة آية: 22.

(1/5)

س: من ربك؟
ج: ربي الله الذي رباني وربى جميع العالمين بنعمته وهو معبودي ليس لي معبود سواه.
س: ما الدليل على ذلك؟
ج: قوله تعالى {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] وكل من سوى الله عالم، وأنا واحد من ذلك العالم.
س: بم عرفت ربك؟
ج: عرفته بآياته ومخلوقاته، الليل والنهار والشمس والقمر، والسموات السبع والأرضون السبع ومن فيهن وما بينهما.
س: ما الدليل على ذلك؟
ج: قوله تعالى {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] (1) وقوله تعالى {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54]
_________
(1) سورة فصلت آية: 37.

(1/6)

(1) .
س: ما هو الرب؟
ج: الرب هو السيد المالك الموجد من العدم إلى الوجود، وهو المستحق للعبادة.
س: ما الدليل على ذلك؟
ج: قوله تعالى {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ - الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 21 - 22] (2) فالخالق لهذه الأشياء هو المستحق للعبادة.


ما هي العبادة وأنواعها وحكم من صرف منها شيئاً لغير الله - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[ما هي العبادة وأنواعها وحكم من صرف منها شيئاً لغير الله]
س: ما هي العبادة؟
ج: العبادة هي غاية الخضوع والتذلل، وغاية الحب والتعلق لمن فعل له ذلك، وبعبارة أخرى هي اسم جامع لكل ما يحبه الله ويرضاه من الأعمال الظاهرة والباطنة.
س: كم أنواع العبادة التي أمر الله بها؟
ج: كثيرة، منها: الإسلام والإيمان والإحسان والدعاء
_________
(1) سورة الأعراف آية: 54.
(2) سورة البقرة الآيات: 21، 22.

(1/7)

والخوف والرجاء والتوكل والرغبة والرهبة والخشوع والخشية والإنابة والاستعانة والاستعاذة والاستغاثة والذبح والنذر وغير ذلك من العبادات التي أمر الله بها، كلها مخصوصة بالله تعالى.
س: ما الدليل على ذلك؟
ج: قوله تعالى {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] (1) وقوله تعالى {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] (2) .
س: ما حكم من صرف منها شيئاً لغير الله؟
ج: من صرف منها شيئاً لغير الله تعالى فهو مشرك كافر وإن صلى وصام وحج وزعم أنه مسلم.
س: ما الدليل على ذلك؟
ج: قوله تعالى {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] (3) .
س: ما الدليل على أن الدعاء عبادة؟
_________
(1) سورة الجن آية: 18.
(2) سورة الإسراء آية: 23.
(3) سورة المؤمنون آية: 117.

(1/8)

ج: قوله تعالى {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] (1) وقوله عليه الصلاة والسلام «الدعاء مخ العبادة» وفي رواية «الدعاء هو العبادة» .
س: ما الدليل على أن الخوف عبادة؟
ج: قوله تعالى {فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] (2) .
س: ما الدليل كل أن الرجاء عبادة؟
ج: قوله تعالى {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] (3)
س: ما الدليل على أن التوكل عبادة؟
ج: قوله تعالى {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] (4) {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] (5)
س: ما الدليل على أن الرغبة والرهبة والخشوع عبادات؟
ج: قوله تعالى
_________
(1) سورة غافر آية: 60.
(2) سورة آل عمران آية: 175.
(3) سورة الكهف آية: 110.
(4) سورة المائدة آية: 23.
(5) سورة الطلاق آية: 3.

(1/9)

{إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] (1) .
س: ما الدليل على أن الخشية عبادة؟
ج: قوله تعالى {فَلَا تَخْشَوْهُمْ وَاخْشَوْنِ} [المائدة: 3] (2) .
س: ما الدليل على أن الإنابة عبادة؟
ج: قوله تعالى {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ} [الزمر: 54] (3) الآية.
س: ما الدليل على أن الاستعانة عبادة؟
ج: قوله تعالى {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] وفي الحديث (إذا استعنت فاستعن بالله) .
س: ما الدليل على أن الاستعاذة عبادة؟
ج: قوله تعالى {قُلْ أَعُوذُ بِرَبِّ النَّاسِ - مَلِكِ النَّاسِ} [الناس: 1 - 2]
س: ما الدليل على أن الاستغاثة عبادة؟
ج: قوله تعالى {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ} [الأنفال: 9] (4) .
س: ما الدليل على أن الذبح عبادة؟
ج: قوله تعالى
_________
(1) سورة االأنبياء آية: 90.
(2) سورة المائدة آية: 3.
(3) سورة الزمر آية: 54.
(4) سورة الأنفال آية: 9.

(1/10)

{إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162 - 163] (1) ومن السنة قوله عليه الصلاة والسلام: «لعن الله من ذبح لغير الله» .
س: ما الدليل على أن النذر عبادة؟
ج: قوله تعالى {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] (2) .


الأصل الثاني معرفة دين الإسلام ومراتبه وأركانه - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[الأصل الثاني معرفة دين الإسلام ومراتبه وأركانه]
س: ما الأصل الثاني؟
ج: معرفة دين الإسلام بالأدلة.
س: ما هو دين الإسلام؟
ج: هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله.
س: كم مراتب دين الاسلام؟
ج: مراتبه ثلاثة (الإسلام، والإيمان، والإحسان) وكل مرتبة لها أركان.
س: كم أركان الإسلام؟
ج: خمسة: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم
_________
(1) سورة الأنعام آية: 162.
(2) سورة الإنسان آية: 7.

(1/11)

رمضان، وحج بيت الله الحرام.
س: ما دليل شهادة أن لا إله إلا اللهّ؟
ج: قوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] (1) .
س: ما معنى لا إله إلا اللهّ؟
ج: معناه لا معبود بحق إلا الله وحده.
س: ما المقصود بلا إله؟
ج: المقصود نفي جميع ما يعبد من دون الله.
س: ما المقصود ب (إلا الله) ؟
ج: المقصود إثبات العبادة لله وحده لا شريك له في عبادته، كما أنه ليس له شريك في ملكه.
س: ما تفسيرها الذي يوضحها؟
ج: قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ - وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 26 - 28] (2) وقوله تعالى
_________
(1) سورة آل عمران آية: 18.
(2) سورة الزخرف الآيات: 26، 27، 28.

(1/12)

{قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران: 64] (1) .
س: ما دليل شهادة أن محمدًا رسول الله؟
ج: قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] (2) وقوله تعالى {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: 29] (3) .
س: ما معنى شهادة أن محمداً رسول الله؟
ج: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وأن لا نعبد الله إلا بما شرع.
س: ما دليل الصلاة والزكاة وتفسير التوحيد؟
ج: قوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5] (4) .
س: ما دليل الصيام؟
_________
(1) سورة آل عمران آية: 64.
(2) سورة التوبة آية: 128.
(3) سورة الفتح آية: 29.
(4) سورة البينة آية: 5.

(1/13)

ج: قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183] (1) .
س: ما دليل الحج؟
ج: قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97] (2) .


المرتبة الثانية من مراتب دين الإسلام وهي الإيمان وشعبه وأركانه - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[المرتبة الثانية من مراتب دين الإسلام وهي الإيمان وشعبه وأركانه]
س: ما المرتبة الثانية من مراتب دين الإسلام؟
ج: هي الإيمان.
س: كم شعب الإيمان؟
ج: هي بضع وسبعون شعبة أعلاها قول (لا إله إلا الله) وأدناها (إماطة الأذى عن الطريق) والحياء شعبة من الإيمان.
س: كم أركان الإيمان؟
ج: ستة " أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره ".
س: ما الدليل على ذلك؟
_________
(1) سورة البقرة آية: 183.
(2) سورة آل عمران آية: 97.

(1/14)

ج: قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة: 177] (1) الآية.
س: ما دليل القدر؟
ج: قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] (2) .


المرتبة الثالثة من مراتب دين الِإسلام وهي الإحسان والدليل على مراتب الدين الثلاثة - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[المرتبة الثالثة من مراتب دين الِإسلام وهي الإحسان والدليل على مراتب الدين الثلاثة]
س: ما المرتبة الثالثة من مراتب دين الِإسلام؟
ج: هي الإحسان وله ركن واحد.
س: ما هو الإحسان؟
ج: هو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك.
س: ما الدليل على ذلك؟
ج: قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] (3) وقوله تعالى {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ - الَّذِي يَرَاكَ حِينَ تَقُومُ - وَتَقَلُّبَكَ فِي السَّاجِدِينَ - إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشعراء: 217 - 220] (4) وقوله تعالى
_________
(1) سورة البقرة آية: 177.
(2) سورة القمر آية: 49.
(3) سورة النحل الآية 128.
(4) سورة الشعراء آية: 217- 220.

(1/15)

{وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ} [يونس: 61] (1) .
س: ما الدليل من السنة على مراتب الدين الثلاثة؟
ج: حديث جبريل المشهور عن عمر بن الخطاب رضي الله عنه قال: «بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد، فجلس إلى النبي صلى الله عليه وسلم وأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه وقال: يا محمد أخبرني عن الإسلام فقال: أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً، قال صدقت، فعجبنا له يسأله ويصدقه، قال: أخبرني عن الإيمان، قال " أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره " قال: أخبرني عن الإحسان، قال " أن تعبد الله كأنك تراه. فإن لم تكن تراه فإنه يراك " قال: أخبرني عن الساعة؟ قال:
_________
(1) سورة يونس آية: 61.

(1/16)

" ما المسئول عنها بأعلم من السائل " قال أخبرني عن أماراتها، قال: " أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان " قال: فمضى، فلبثنا قليلاً. فقال " يا عمر أتدري من السائل "؟ قلت الله ورسوله أعلم، قال: هذا جبريل أتاكم ليعلمكم أمر دينكم» رواه مسلم في صحيحه.


الأصل الثالث وهو معرفة نبينا محمد صلى الله عليه وسلم وعمره وبعثته - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[الأصل الثالث وهو معرفة نبينا محمد صلى الله عليه وسلم وعمره وبعثته]
س: ما هو الأصل الثالث؟
ج: معرفة نبينا محمد صلى الله عليه وسلم وهو محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش، وقريش من العرب والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة والسلام.
س: ما عمر النبي صلى الله عليه وسلم؟
ج: ثلاث وستون سنة منها أربعون قبل النبوة، وثلاث وعشرون نبياً رسولاً، نبئ ب (اقرأ) وأرسل (بالمدثر) وبلده مكة.
س: بأي شيء بعثه الله؟
ج: بعثه الله بالنذارة عن الشرك وبالدعوة إلى التوحيد.

(1/17)

س: ما الدليل على ذلك؟
ج: قوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ - وَرَبَّكَ فَكَبِّرْ - وَثِيَابَكَ فَطَهِّرْ - وَالرُّجْزَ فَاهْجُرْ - وَلَا تَمْنُنْ تَسْتَكْثِرُ - وَلِرَبِّكَ فَاصْبِرْ} [المدثر: 1 - 7] (1) .
س: ما معنى {قُمْ فَأَنْذِرْ} [المدثر: 2] ؟
ج: معناه أنذر عن الشرك وادع إلى التوحيد.
س: ما معنى {وَرَبَّكَ فَكَبِّرْ - وَثِيَابَكَ فَطَهِّرْ} [المدثر: 3 - 4] ؟
ج: معناه عظم ربك بالتوحيد، وطهر أعمالك عن الشرك.
س: ما معنى {وَالرُّجْزَ فَاهْجُرْ} [المدثر: 5] ؟
ج: معناه اهجر الأصنام، وهجرها تركها وأهلها والبراءة منها وأهلها.
س: كم أخذ على هذا صلى الله عليه وسلم؟
ج: أخذ على هذا عشر سنين وبعدها عرج به إلى السماء وفرضت عليه صلى الله عليه وسلم الصلوات الخمس ليلتئذ، وبعدها أمر بالهجرة إلى المدينة المنورة.


الهجرة وحكمها والدليل على بقائها - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[الهجرة وحكمها والدليل على بقائها]
س: ما هي الهجرة؟
_________
(1) سورة المدثر الآيات: 1- 7.

(1/18)

ج: هي الانتقال من بلد الشرك إلى بلد الإسلام ومن بلد البدعة إلى بلد السنة.
س: ما حكم الهجرة؟
ج: حكمها أنها فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام ومن بلد البدعة التي يدعوا أهلها إليها إلى بلد السنة وأنها باقية إلى أن تطلع الشمس من مغربها.
س: ما الدليل على ذلك؟
ج: قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا - إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا - فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا} [النساء: 97 - 99] (1) وقوله تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت: 56] (2) .
_________
(1) سورة النساء الآيات: 97 - 99.
(2) سورة العنكبوت آية: 56.

(1/19)

س: ما سبب نزول هاتين الآيتين؟
ج: سبب نزول الآية الأولى أن قوماً من أهل مكة أسلموا وتخلفوا في الهجرة مع رسول الله صلى الله عليه وسلم وافتتن بعضهم وشهد مع المشركين حرب يوم بدر، فأبى الله قبول عذرهم فجازاهم جهنم، وسبب نزول الآية الثانية أن قوماً من المسلمين كانوا بمكة لم يهاجروا فناداهم الله باسم الإيمان وحضهم على الهجرة.
س: ما الدليل على بقاء الهجرة في الحديث؟
ج: قوله صلى الله عليه وسلم: " «لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها» ".
س: ما الذي أمر صلى الله عليه وسلم به بعد أن استقر بالمدينة؟
ج: أمر ببقية شرائع الإسلام من الزكاة والصوم والحج والآذان والجهاد وغير ذلك من شرائع الإسلام.
س: كم أخذ على هذا صلى الله عليه وسلم؟
ج: أخذ على هذا عشر سنين وتوفي صلاة الله وسلامه عليه ودينه باق، وهذا دينه لا خير إلا دل الأمة عليه ولا شر إلا حذرها منه.
س: ما الخير الذي دل الأمة عليه وما الشر الذي

(1/20)

حذرها عنه؟
ج: الخير الذي دل الأمة عليه التوحيد وجميع ما يحبه الله ويرضاه والشر الذي حذرها عنه الشرك وجميع ما يكره الله ويأباه.


بعثته إلى الناس كافة والدليل على ذلك - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[بعثته إلى الناس كافة والدليل على ذلك]
س: هل بعثه الله لقبيلة مخصوصة أم لجميع الناس؟
ج: بعثه الله إلى كافة الناس وافترض طاعته على جميع الثقلين: الجن والإنس.
س: ما الدليل على ذلك؟
ج: قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف: 158] (1) وقوله تعالى {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ} [الأحقاف: 29] (2) الآية.
س: هل أكمل الله به الدين أو أكمل بعده؟
ج: نعم كمل الله به الدين حتى لا يحتاج لشيء من الدين بعده.
س: ما الدليل على ذلك؟
ج: قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] (3) .
_________
(1) سورة الأعراف آية: 158.
(2) سورة الأحقاف الآية: 29.
(3) سورة المائدة آية: 3.

(1/21)


الدليل على موته والبعث بعد الموت والحساب والجزاء وحكم من كذب البعث - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[الدليل على موته والبعث بعد الموت والحساب والجزاء وحكم من كذب البعث]
س: ما الدليل على موته؟
ج: قوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ - ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} [الزمر: 30 - 31] (1) .
س: هل يبعث الناس بعد موتهم أم لا؟
ج: نعم يبعثون لقوله تعالى {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه: 55] (2) وقوله تعالى {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا - ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا} [نوح: 17 - 18] (3) .
س: هل الناس محاسبون ومجزيون بأعمالهم بعد البعث أم لا؟
ج: نعم محاسبون ومجزيون بأعمالهم بدليل قوله تعالى {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم: 31] (4) .
س: ما حكم من كذب البعث؟
ج: حكمه أنه كافر بدليل قوله تعالى {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7]
_________
(1) سورة الزمر الآيات: 30 - 31.
(2) سورة طه آية: 55.
(3) سورة نوح آية: 17 - 18.
(4) سورة النجم آية: 31.

(1/22)

(1) .


ما أرسل به الرسل وذكر أول الرسل وإرسال الرسل إلى جميع الأمم - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[ما أرسل به الرسل وذكر أول الرسل وإرسال الرسل إلى جميع الأمم]
س: بأي شيء أرسل الله الرسل؟
ج: أرسلهم الله بالبشارة لمن وحد الله بالجنة وبالنذارة لمن أشرك بالله بعذاب النار.
س: ما الدليل على ذلك؟
ج: قوله تعالى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] (2) .
س: من أول الرسل؟
ج: نوح عليه السلام.
س: ما الدليل على ذلك؟
ج: قوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163] (3) .
س: هل بقيت أمة لم يبعث الله لها رسولاً يأمرهم بعبادة الله وحده واجتناب الطاغوت؟
ج: لم تبق أمة إلا بعث إليها رسولا بدليل قوله تعالى {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (4) .
_________
(1) سورة التغابن آية: 7.
(2) سورة النساء آية: 165.
(3) سورة النساء آية: 163.
(4) سورة النحل آية: 36.

(1/23)


ما هو الطاغوت وذكر عدد الطواغيت - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[ما هو الطاغوت وذكر عدد الطواغيت]
س: ما هو الطاغوت؟
ج: هو ما تجاوز به العبد حده من معبود أو متبوع أو مطاع.
س: كم عدد الطواغيت؟
ج: كثيرون ورؤوسهم خمسة: إبليس لعنه الله، ومن عبد وهو راض، ومن دعا الناس إلى عبادة نفسه، ومن ادعى شيئاً من علم الغيب، ومن حكم بغير ما أنزل الله [وقد أمرنا الله أن نكفر بها ونجتنب عنها ونكون من المسلمين] (1) .
س: ما الدليل على ذلك؟
ج: قوله تعالى: {لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة: 256] (2) وقوله تعالى {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (3) وقوله تعالى
_________
(1) من زيادة الناشر السابق محمد عبد الرؤوف المليباري.
(2) سورة البقرة آية: 256.
(3) سورة النحل آية: 36.

(1/24)

{قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران: 64] (1) (2) وهذا معنى لا إله إلا الله، وفي الحديث: " رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله " والله أعلم.
(تمت)
_________
(1) سورة آل عمران آية: 64.
(2) من زيادة الناشر السابق.

(1/25)


القواعد الأربع - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[ثانيا القواعد الأربع]
[مقدمة]
القواعد الأربع
بسم الله الرحمن الرحيم
أسأل الله الكريم رب العرش العظيم أن يتولاك في الدنيا والآخرة، وأن يجعلك مباركا أينما كنت، وأن يجعلك ممن إذا أعطي شكر، وإذا ابتلي صبر، وإذا أذنب استغفر، فإن هؤلاء الثلاث عنوان السعادة.
اعلم أرشدك الله لطاعته أن الحنيفية ملة إبراهيم أن تعبد الله وحده مخلصا له الدين، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] (1) فإذا عرفت أن الله خلقك لعبادته فاعلم أن العبادة لا تسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة، فإذا دخل الشرك في العبادة فسدت كالحدث إذا دخل في
_________
(1) سورة الذاريات آية: 56 قال ابن كثير في تفسيره: أي إنما خلقتهم لأمرهم بعبادتي، لا لاحتياجي إليهم. أقول: ولا شك أن العالم خُلق على حالة صالحة للعبادة مستعدة لها حيث ركب سبحانه فيهم عقولا وجعل لهم حواس ظاهرة وباطنة إلى غير ذلك من وجود الاستعداد. علقه الشيخ محمد منير الدمشقى.

(1/26)

الطهارة (1) كما قال تعالى {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة: 17] (2) فإذا عرفت أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار عرفت أن أهم ما عليك معرفة ذلك لعل الله أن يخلصك وينجيك من هذه الشبكة، وهي الشرك بالله الذي قال الله تعالى فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116] (3) وذلك بمعرفة أربع قواعد ذكرها الله تعالى في كتابه.


القاعدة الأولى إقرار الكفار الذين قاتلهم رسول الله بأن الله تعالى هو الخالق الرازق المدبر - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[القاعدة الأولى إقرار الكفار الذين قاتلهم رسول الله بأن الله تعالى هو الخالق الرازق المدبر]
القاعدة الأولى أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بأن الله تعالى هو الخالق الرازق المدبر وإن ذلك لم يدخلهم في الإسلام [أي وأن مجرد الإقرار لم يدخلهم في الإسلام حتى يضيفوا إلى ذلك إفراد الله بالعبادة] (4) والدليل قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] (5)
_________
(1) وكالخل إذا خالط العسل أو السم إذا دخل في الجسم نعوذ بالله من ذلك. علقه الشيخ محمد منير الدمشقي.
(2) سورة التوبة آية: 17.
(3) سورة النساء آية: 116.
(4) من زيادة الناشر السابق.
(5) سورة يونس آية: 31.

(1/27)


القاعدة الثانية قول المشركين ما دعوناهم إلا لطلب القربة والشفاعة - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[القاعدة الثانية قول المشركين ما دعوناهم إلا لطلب القربة والشفاعة]
القاعدة الثانية أنهم: أي المشركين يقولون: ما دعوناهم [أي الأولياء] (1) وتوجهنا إليهم إلا لطلب القربة والشفاعة، فدليل القربة [أي فدليل أن دعاء الأولياء لقصد أن يقربوهم إلى الله شرك] (2) قوله تعالى {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] (3) ودليل الشفاعة [أي ودليل أن دعاء الأولياء والتوسل بهم لقضاء الحاجات وتفريج الكربات واتخاذهم شفعاء عند الله شرك] (4) قوله تعالى {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] (5) والشفاعة شفاعتان، شفاعة منفية، وشفاعة مثبتة، فالشفاعة المنفية ما كانت تطلب من غير الله فيما لا يقدر عليه إلا الله، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: 254]
_________
(1) من زيادة الناشر السابق.
(2) من زيادة الناشر السابق.
(3) سورة الزمر آية: 3.
(4) من زيادة الناشر السابق.
(5) سورة يونس آية: 18.

(1/28)

(1) والشفاعة المثبتة هي التي تطلب من الله، والشافع مكرم بالشفاعة والمشفوع له من رضي الله قوله وعمله بعد الإذن [وهذه الشفاعة لا تطلب إلا من الله وحده لأنها ملك لله وحده فمن طلبها من غير الله فقد أشرك وأتى بما يناقض طلبه ويمتنع عليه حصوله لأن الله لا يرضى إلا التوحيد ولا يأذن للشفاعة إلا للموحدين] (2) قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] (3)
_________
(1) سورة البقرة آية: 254. قال الحافظ عماد الدين المشهور بابن كثير في تفسير هذه الآية: يأمر الله تعالى عباده بالإنفاق مما رزقهم في سبيله سبيل الخير ليدخروا ثواب ذلك عند ربهم ومليكهم وليبادروا إلى ذلك في هذه الحياة الدنيا من قبل أن يأتي يوم - يعني يوم القيامة - لا بيع فيه ولا خلة ولا شفاعة، أي لا يباع أحد من نفسه ولا يفادى بمال لو بذله ولو جاء بملء الأرض ذهباً، ولا تنفعه خلة أحد - يعنى صداقته - بل ولا نسابته كما قال تعالى (فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ) ولا شفاعة أي ولا تنفعهم شفاعة الشافعين، وقوله تعالى: (وَالْكَافِرُونَ هُمُ الظَّالِمُونَ) مبتدأ محصور في خبر، أي ولا ظالم أظلم ممن وافى الله يومئذ كافراً، وقد روى ابن أبي حاتم عن عطاء بن دينار أنه قال: الحمد لله الذي قال (والكافرون هم الظالمون) ولم يقل والظالمون هم الكافرون، والله أعلم. علقه الشيح محمد منير الدمشقي.
(2) من زيادة الناشر السابق.
(3) سورة البقرة آية: 255. أي لا يتجاسر أحد على أحد يشفع لأحد عند الله إلا بإذنه له في الشفاعة لعظمته تعالى وجبروت كبريائه كما في حديث الشفاعة (آتي تحت العرش فأخر ساجداً فيدعني ما شاء الله أن يدعني ثم يقال: ارفع رأسك، وقل تسمع، واشفع تشفع، فيحد لي حداً فأدخلهم الجنة) والله أعلم. علقه الشيخ محمد منير الدمشقي.

(1/29)

{وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] (1) و {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] (2) .


القاعدة الثالثة ظهور النبي صلى الله عليه وسلم في أناس متفرقين في عبادتهم - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[القاعدة الثالثة ظهور النبي صلى الله عليه وسلم في أناس متفرقين في عبادتهم]
القاعدة الثالثة أن النبي صلى الله عليه وسلم ظهر في أناس متفرقين في عبادتهم، منهم من يعبد الملائكة، ومنهم من يعبد الأنبياء والصالحين ومنهم من يعبد الأشجار والأحجار ومنهم من يعبد الشمس والقمر. وقاتلهم رسول الله صلى الله عليه وسلم، ولم يفرق بينهم، والدليل قوله تعالى {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] (3) ودليل الشمس والقمر [أي دليل أن عبادة الشمس والقمر وسائر الكواكب واعتقاد أن لها تأثيراً وتصرفات في حوادث العالم السفلي شرك] (4) قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] (5) ودليل الملائكة [أي ودليل أن عبادة الملائكة شرك] (6) قوله تعالى:
_________
(1) سورة الأنبياء الآية 28.
(2) سورة الزمر الآية 44.
(3) سورة الأنفال آية: 39.
(4) من زيادة الناشر السابق.
(5) سورة فصلت آية: 37.
(6) من زيادة الناشر السابق.

(1/30)

{وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} [آل عمران: 80] (1) ودليل الأنبياء [أي ودليل أن عبادة الأنبياء ودعاءهم شرك] (2) قوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [المائدة: 116] (3) ودليل الصالحين [أي ودليل أن عبادة الأولياء والصالحين بدعائهم والاستغاثة بهم والتوسل بهم شرك بالله تعالى سبحان الله وتعالى عما يشركون] (4) قوله تعالى {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] (5) ودليل الأشجار والأحجار [أي
_________
(1) سورة آل عمران آية: 80. قال الحافظ ابن كثر في تفسيره أي ولا يأمركم بعبادة أحد غير الله لا نبي مرسل ولا ملك مقرب أيأمركم بالكفر بعد إذ أنتم مسلمون أي لا يفعل ذلك إلا من دعا إلى عبادة غير الله، ومن دعا إلى عبادة غير الله، فقد دعا إلى الكفر، والأنبياء إنما يأمرون بالإيمان وهو عبادة الله وحده لا شريك له، كما قال تعالى (وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ) وقوله أرباباً أي آلهة من دون الله، والله أعلم.
(2) من زيادة الناشر السابق.
(3) سورة المائدة آية: 116.
(4) من زيادة الناشر السابق.
(5) سورة الإسراء آية: 57. روى البخاري بسنده عن عبد الله في قوله تعالى: (أُولَئِكَ الَّذِينَ) الآية، قال ناس من الجن كانوا يعبَدُون فأسلموا وعنه أيضَاَ قال: نزلت في نفر من العرب كانوا يعبدون نفراً من الجن فأسلم الجنيون، والإنس الذين كانوا يعبدونهم لا يشعرون بإسلامهم، فنزلت هذه الآية، والله أعلم. علقه الشيخ محمد منير الدمشقي.

(1/31)

ودليل أن التبرك بالأشجار والأحجار وبقبور الأولياء والنذر والذبح لها لقضاء الحاجات وتفريج الكربات والتبرك بالعكوف والتعبد عندها والتبرك بأستارها وأترابها شرك] (1) قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19 - 20] (2) .
_________
(1) من زيادة الناشر السابق.
(2) سورة النجم آية: 19.
يقول الله تعالى ذلك مقرعا المشركين في عبادتهم الأصنام والأوثان والأنداد واتخاذهم لها البيوت مضاهاة للكعبة التي بناها خليل الرحمن عليه السلام، وكانت اللات صخرة بيضاء منقوشة وعليها بيت بالطائف له أستار وخدمة وحوله فناء معظم عند أهل الطائف وهم ثقيف ومن تابعها يفتخرون بها على من عداهم من أحياء العرب بعد قريش، والعزى كانت شجرة عليها بناء وأستار بنخلة وهي بين مكة والطائف وكانت قريش تعظمها، ولذلك قال أبو سفيان يوم وقعه أحد: لنا العزى ولا عزى لكم، فقال رسول الله صلى الله عليه وسلم لأصحابه: " قولوا الله مولانا ولا مولى لكم "، ومناة كانت بالمشلل عند قديد بين مكة والمدينة، وكانت خزاعة والأوس والخزرج في جاهليتهم يعظمونها ويهلون منها للحج إلى الكعبة، فبعث النبي صلى الله عليه وسلم أناسا من الصحابة رضي الله عنهم إلى هدمها، فأرسل خالد بن الوليد سيف الله على المشركين إلى العزى فهدمها وجعل يقول:
يا عز كفرانك لا سبحانك ... إني رأيت الله قد أهانك
وأرسل المغيرة بن شعبة وأبا سفيان صخر بن حرب إلى اللات فهدماها، وجعلا مكانها مسجداً بالطائف، وبعث رسول الله صلى الله عليه وسلم إلى مناة أبا سفيان صخر بن حرب فهدمها، ويقال هدمها علي بن أبي طالب. فالنبي صلى الله عليه وسلم جاء بالدين الحق، وإخلاص العبودية، وإفراد المعبود بالحق، وإبطال العادات القبيحة، وكل ما يشوبه شيء من الشرك، وجرى على ذلك أصحابه العظام وتابعوه الكرام من بعده إلى أن اختلط الحابل بالنابل واستحوذ الشيطان وغواة الباطل على عقول كثير من المسلمين، فجددوا عبادة الأوثان لا سيما في عصرنا الحاضر عصر الجهل المركب والصور المزخرفة، فلقد طم البلاء وعم، والعلماء ساكتون إلا من شاء الله، فإنا لله وإنا إليه راجعون. علقه الشيخ محمد منير الدمشقى.

(1/32)

وحديث أبي واقد الليثي رضي الله عنه قال: «خرجنا مع النبي صلى الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله: اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى:

(1/33)

{اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] لتركبَنّ سنن من كان قبلكم، أي النصارى واليهود» (1) رواه الترمذي.


القاعدة الرابعة مشركو زماننا أغلظ شركاً من الأولين - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[القاعدة الرابعة مشركو زماننا أغلظ شركاً من الأولين]
القاعدة الرابعة أن مشركي زماننا أغلظ شركاً من الأولين لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركوا زماننا شركهم دائماً في الرخاء والشدة والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] (2) .
[لذا نرى كثيراً ممن يعبدون الأولياء وأضرحة المشايخ والسادة يخلصون في الشرك بدعائهم والاستغاثة بهم في
_________
(1) الحديث أخرجه الترمذي وصححه، وقوله حدثاء عهد بكفر " أي قريب عهدهم بالكفر والخروج منه والدخول في دين الإسلام، فلم يتمكن الإسلام من قلوبهم، وقوله ينوطون أي يعلقون بها أسلحتهم تبركاً بها وتعظيماً لها، وقوله " ذات أنواط " هو جمع نوط مصدر سمي به المنوط، أي المعلق، ظنوا أن هذا الأمر محبوب عند الله فقصدوا التقرب به إليه سبحانه وإلا فهم أجل قدراً من أن يقصدوا مخالفة النبي صلى الله عليه وسلم، وباقي الحديث مع شرحه لنا مذكور في كتاب التوحيد الذي هو حق الله على العبيد، فارجع إليه فإنك تجد ما يسرك، والله أعلم. وعلقه الشيخ محمد منير الدمشقي.
(2) سورة العنكبوت آية: 65.

(1/34)

حال الشدة والرخاء، بل ربما أن بعضهم ليزداد في الشرك كلما اشتد بهم البلاء، بخلاف المشركين الأولين فإنهم كانوا يشركون بالله في حال الرخاء والسرور، وفي حال الشدة كانوا يخلصون الدعاء والتضرع إلى الله نطق بذلك القرآن الكريم، ومشركو زماننا شركهم في الرخاء والشدة دائم يدعون الأولياء ويستغيثون بهم في كل وقت، فلا حول ولا قوة إلا بالله العلي العظيم، والله يقول الحق وهو يهدي السبيل. ويقول عز وجل {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: 38] (1) ويقول: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلا مَا تَذَكَّرُونَ} [النمل: 62] (2) ويقول: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13 - 14]
_________
(1) سورة الزمر آية: 38.
(2) سورة النمل آية: 62.

(1/35)

(1) ويقول: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ - وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5 - 6] (2) .
والله الموفق وهو الهادي إلى الصراط المستقيم ولا حول ولا قوة إلا بالله (3)
_________
(1) سورة فاطر آية: 13 - 14.
(2) سورة الأحقاف آية: 5 - 6.
(3) من زيادة الناشر السابق.

(1/36)


عقيدة السلف الصالح - أصول الدين الإسلامي

أصول الدين الإسلامي مع قواعده الأربع

[ثالثا عقيدة السلف الصالح]
عقيدة السلف الصالح للشيخ المحدث محمد الطيب بن إسحاق الأنصاري المدني
بسم الله الرحمن الرحيم
وبعد. . فإني أعتقد أن الله إله واحد لا إله إلا هو فرد صمد لم يلد ولم يولد ولم يكن له كفواً أحد. وأنه لا يستحق شيئاً من أنواع العبادة غيره، وأن من صرف شيئاً من أنواع العبادة لغيره فهو مشرك كافر، والعبادة هي: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال كأركان الإسلام الخمسة، الدعاء والرجاء، والخوف والتوكل والرغبة والرهبة، والاستعانة والاستغاثة والذبح والنذر، وغير ذلك من أنواع العبادة، وأنه سبحانه موصوف ومسمى بجميع ما وصف به نفسه وسماه به، وما وصفه وسماه به رسوله صلى الله عليه وسلم من الأسماء الحسنى والصفات العليا وصفاً حقيقياً لا مجازاً، ومنه استواؤه على عرشه أي علوه عليه بذاته بلا كيف ولا تشبيه ولا تمثيل كما

(1/38)

قال تعالي {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] (1) وأنه متكلم بكلام قديم النوع حادث الآحاد كما نقل عن السلف أنهم يقولون لم يزل متكلماً ويتكلم إذا شاء، ومن كلامه القرآن، وهو اللفظ المنزل على محمد صلى الله عليه وسلم للتعبد به والإعجاز، الذي سمعه جبريل عليه السلام من الله تعالى بلا واسطة وأنزل على محمد صلى الله عليه وسلم بحروفه ومعانيه كما سمعه من ربه عز وجل، وليس هو بعبارة من جبريل ولا محمد صلى الله عليه وسلم وكيفما تصرف فهو كلام الله وأنه سبحانه يتكلم بحرف وصوت كما نادى موسى لما أتى الشجرة {إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى} [طه: 12] (2) وينادي عباده يوم القيامة بصوت يسمعه من بعد كما يسمعه من قرب " أنا الملك أنا الديان " وأن مثل هذا مما يخاطب به رسله وملائكته ومن شاء من عباده أو ينزل عليهم من كتبه من آحاد كلامه غير الأزلي، ولكنه غير مخلوق لأنه من صفاته وصفاته كلها غير مخلوقة، وأنه سبحانه يحب ويرضى ويكره وينزل، ويحيي ويميت ويسخط ويفرح بتوبة عبده
_________
(1) سورة طه آية: 5.
(2) سورة طه آية: 12.

(1/38)

أشد فرح، وأنه سبحانه يراه المؤمنون يوم القيامة بأبصارهم دلت عليه الآيات والأحاديث الصحيحة، وكل هذا وما أشبهه صفات له حقيقية لا مجازية - كما أثبتها الكتاب والسنة. كما قَال تعالى {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ - لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1 - 4]
فهذا ما نعتقده وندين الله في أسمائه وصفاته بلا تكييف، ولا تشبيه ولا تمثيل ولاتعطيل كما قال تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (1) ونشهد أن محمداً عبده ورسوله إلى جميع الثقلين الجن والِإنس، وأنه بلغ الرسالة وأدى الأمانة، ونصح الأمة، ولم يزل مجاهداً في سبيل الله حتى كمل الله به الدين كما قال تعالى {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] (2) ثم استأثر به ربه وألحقه بالرفيق الأعلى، وفارق الدنيا وأهلها وأنه لا يؤمن أحد حتى يكون هواه تبعاً لما جاء به، وحتى يكون هو أحب إليه من نفسه وولده والناس أجمعين، وأن معنى محبته صلى الله عليه وسلم طاعته فيما أمر وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر،
_________
(1) سورة الشورى آية: 11.
(2) سورة المائدة الآية 3.

(1/39)

وأن لا يعبد الله إلا بما شرع، لا إطراؤه والغلو فيه ورفعه عن منزلته التي أنزله الله عز وجل بدعائه والاستغاثة به فقد قال صلى الله عليه وسلم: «الدعاء هو العبادة» وقال عليه الصلاة والسلام «إنه لا يستغاث بي وإنما يستغاث بالله عز وجل» وأن الاستغاثة به - فضلا عن غيره من الأولياء وأصحاب المشاهد - شرك بالله تعالى، والتعلق بغير الله تعالى في جلب خير أو دفع شر، استقلالاً أو توسيطاً: شرك [أي وأن تعلق القلب بالأولياء أو الجن بالتوكل عليهم والالتجاء إليهم ومراقبة روحانياتهم بأنواع من النسك في قضاء الحاجات وتفريج الكربات شرك بالله تعالى سواء كان ذلك باسم الطلسمات أو التوسلات كل ذلك شرك وضلال ما أنزل الله الكتاب ولا أرسل الرسول إلا لإبطالها وإبادة جذورها وتطهير القلوب منها فلا حول ولا قوة إلا بالله] (1) ونعتقد أن الملائكة وكتب الله حق، والنبيين حق، والبعث بعد الموت حق، والجنة حق، والنار حق، ونؤمن
_________
(1) زيادة من الناشر السابق.

(1/40)

أن الميزان حق، وأن حوض نبينا محمد صلى الله عليه وسلم حق، لا يظمأ من شرب منه، ويذاد عنه من بدل وغير، ونؤمن بالقدر خيره وشره، ونعتقد أن شفاعة نبينا محمد صلى الله عليه وسلم وجميع الأنبياء عليهم الصلاة والسلام والصالحين حق لكن بعد إذن الله للشافع. ورضاه عن المشفوع له قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] (1) وقال تعالى {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] (2) وأن نبينا صلى الله عليه وسلم هو أول شافع وأول مشفع وأنه قد خص بشفاعات لا يشاركه فيها غيره: أولها الشفاعة في فصل القضاء وهو المقام المحمود الذي يغبطه به الأنبياء والمرسلون.
ومنها الشفاعة في إخراج من أدخل النار (3) .
_________
(1) سورة البقرة الآية 255.
(2) سورة الأنبياء الآية 28.
(3) الصواب أن الشفاعة في إخراج من دخل النار بذنوبه ليست خاصة بالنبي صلى الله عليه وسلم بل هي من الشفاعة المشتركة كما يعلم ذلك من الأحاديث المستفيضة عن النبي صلى الله عليه وسلم وإنما الذي يخصه عليه الصلاة والسلام بعد الشفاعة العظمى الشفاعة في دخول أهل الجنة كما صرح به الحديث عنه عليه الصلاة والسلام، وهكذا الشفاعة في تخفيف العذاب عن عمه أبي طالب من خصائصه عليه الصلاة والسلام والله الموفق. قاله عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد. عفا الله عنه، ووفقه لكل خير.

(1/41)

ومنها الشفاعة في تسريحهم إلى الجنة بعدما نقوا وهذبوا.
ونعتقد أن خير القرون القرن الذين اجتمعوا مع رسول الله صلى الله عليه وسلم مؤمنين به وهم أصحابه، ثم الذين اتبعوهم بإحسان كما قال صلى الله عليه وسلم: «خير القرون قرني، ثم الذين يلونهم، ثم الذين يلونهم» .
ونعتقد أن أحسن الكلام كلام الله تعالى وخير الهدى هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة. هذا ولولا خشية الِإطالة لأتينا بدليل كل مسألة من هذه المسائل من كتاب الله وسنة رسوله عليه الصلاة والسلام وإجماع السلف الصالح.
ونسأل الله تعالى أن يهدينا صراطه المستقيم في جميع الأقوال والأعمال ويعصمنا من مضلات الفتن ما ظهر منها وما بطن ويثبتنا ويتوفانا على الإسلام.
وصلى الله على نبينا محمد وآله وسلم.
هذه العقيدة السلفية التي كتبها الشيخ محمد الطيب بن إسحاق الأنصاري بالمدينة المنورة سنة 1358 هـ المتوفى بها في 7 / 6 / 1363 هـ نصيحة وذكرى لنفسه ولإخوانه المسلمين رحمه الله تعالى.

(1/42)


كتاب التوحيد - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

كتاب التوحيد الذي هو حق الله على العبيد
تأليف: شيخ الإسلام محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
" الحمد لله، وصلى الله على محمد وعلى آله وسلم ". 1.
كتاب التوحيد
وقول الله تعالى: {وََمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 2.
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 3.
وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} 4.
__________
1 هذه الجملة في بعض النسخ دون بعض. وفي إحدى النسخ المخطوطة زيادة: "وبه أستعين, ولا حول ولا قوة إلا بالله".
2 سورة الذاريات آية: 56.
3 سورة النحل آية: 36.
4 سورة الإسراء آية: 24.

(1/7)

وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} ، وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 1.
قال ابن مسعود: "من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} 2 - إلى قوله {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} الآية 3.
وعن معاذ بن جبل رضي الله عنه قال: "كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: يا معاذ أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: 4 الله ورسوله أعلم. قال: حق الله على
__________
1 سورة الأنعام آية: 153.
2 الترمذي: تفسير القرآن (3070) .
3 هذا الأثر رواه الترمذي وحسنه, وابن المنذر, وابن أبي حاتم والطبراني بنحوه.
4 في بعض النسخ الخطية والمطبوعة: (فقلت) .

(1/8)

العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا. قلت: يا رسول الله، أفلا أبشر الناس؟ قال لا تبشِّرهم فيتكلوا" أخرجاه في الصحيحين.
فيه مسائل، الأولى: الحكمة في خلق الجن والإنس.
الثانبة: أن العبادة هي التوحيد، لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله. ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 1.
الرابعة:الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 2.
الثامنة: أن الطاغوت عام في كل ما عُبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف، وفيها عشر مسائل. أولها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثمانية عشر 3
__________
1 سورة الكافرون آية: 3.
2 سورة البقرة آية: 256.
3 هكذا بالأصل; والصواب ثماني عشرة.

(1/9)

مسألة، بدأها الله بقوله: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} 1 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} 2 ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} 3.
الحادية عشرة. آية سورة النساء التي تسمى: آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 4.
الثانية عشرة. التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة. معرفة حق الله علينا.
الرابعة عشرة. معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة. أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة. جواز كتمان العلم للمصلحة.
السابعة عشرة. استحباب بشارة المسلم بما يسره.
الثامنة عشرة. الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة. قول المسؤول عما لا يعلم " الله ورسوله أعلم ".
__________
1 سورة الإسراء آية: 22.
2 سورة الإسراء آية: 39.
3 سورة الإسراء آية: 39.
4 سورة النساء آية: 36.

(1/10)

العشرون. جواز تخصيص بعض الناس بالعلم دون بعض.
الحادي والعشرون. تواضعه صلى الله عليه وسلم لركوب الحمار، مع الإرداف عليه.
الثاني والعشرون. جواز الإرداف على الدابة 1.
الثالث والعشرون. فضيلة معاذ بن جبل.
الرابع والعشرون. عظم شأن هذه المسألة 2.
__________
1 في إحدى النسخ الخطية زيادة: "إذا كانت تطيق ذلك".
2 في إحدى النسخ الخطية: "المسائل".

(1/11)


باب فضل التوحيد وما يكفر الذنوب - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب فضل التوحيد وما يكفر الذنوب
...
باب (1) فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} 1.
عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق والنار حق، أدخله الله الجنة على ما كان من العمل" 2 أخرجاه. ولهما في حديث عتبان: "فإن الله حرم على النار من قال لا إله إلا الله، يبتغي بذلك وجه الله" 3.
وعن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم قال: "قال موسى: يا رب علمني شيئا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله ; قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو
__________
1 سورة الأنعام آية: 82.
2 البخاري: أحاديث الأنبياء (3435) , وأحمد (5/313) .
3 البخاري: الصلاة (425) , ومسلم: المساجد ومواضع الصلاة (33) .

(1/12)

أن السموات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله".
رواه ابن حبان والحاكم وصححه.
وللترمذي وحسنه عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة" 1.
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية (82) التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده، تبين لك معنى قول " لا إله إلا الله "، وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
__________
1 الترمذي: الدعوات (3540) .

(1/13)

العاشرة: النص على أن الأرضين سبع كالسموات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات، خلافا للأشعرية 1.
الثالثةعشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" 2 أنه ترك الشرك، ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.
__________
1 في إحدى النسخ المطبوعة: "خلافا للمعطلة", وهي الأولى لشمولها.
2 البخاري: الصلاة (425) , ومسلم: المساجد ومواضع الصلاة (33) .

(1/14)


من حقق التوحيد دخل الجنة بغير حساب - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (2) من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 1 وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 2.
عن حصين بن عبد الرحمن قال: " كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت. قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم؟ قلت حدثنا عن بريدة بن الخصيب أنه قال: "لا رقية إلا من عين أو حمة"3 4. قال: قد أحسن من انتهى إلى ما سمع.
__________
1 سورة النحل آية: 120.
2 سورة المؤمنون آية: 59.
3 رواه أحمد وابن ماجه عنه مرفوعا. ورواه أحمد وأبو داود والترمذي عن عمران بن حصين به مرفوعا. قال الهيثمي: رجال أحمد ثقات.
4 البخاري: الطب (5705) , ومسلم: الإيمان (220) , وأحمد (1/271) .

(1/15)

ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عُرضت عليّ الأمم، فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد. إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب. ثم نهض فدخل منْزله، فخاض الناس في أولئك؛ فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا. وذكروا أشياء. فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه، فقال: هم الذين لا يَسْتَرقون، ولا يكتوون، ولا يتطيرون، وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: أنت منهم. ثم قام جل آخر فقال: ادع الله أن يجعلني منهم. فقال: سبقك بها عكاشة 1".
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
__________
1 الحديث رواه البخاري مطولا ومختصرا, ومسلم, والنسائي, والترمذي (انظر طبعة دار المعارف بتصحيح أحمد محمد شاكر) .

(1/16)

السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: "قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا" 1 فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.
__________
1 مسلم: الإيمان (220) .

(1/17)


الخوف من الشرك - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (3) الخوف من الشرك
وقول الله (: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1.
وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} 2.
وفي الحديث: "أخوف ما أخاف عليكم: الشرك الأصغر، فسئل عنه، فقال: الرياء" 3 رواه أحمد والطبراني والبيهقي.
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندا دخل النار" 4 رواه البخاري. ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار" 5.
__________
1 سورة النساء آية: 48.
2 سورة إبراهيم آية: 35.
3 أحمد (5/428) .
4 البخاري: تفسير القرآن (4497) , وأحمد (1/374 ,1/402 ,1/407 ,1/462 ,1/464) .
5 مسلم: الإيمان (93) , وأحمد (3/325 ,3/344 ,3/374 ,3/391) .

(1/18)

فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما 1 في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 2.
العاشرة: فيه تفسير " لا إله إلا الله "، كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
__________
1 في إحدى النسخ الخطية: "الجمع بينهما ... ".
2 سورة إبراهيم آية: 36.

(1/19)


الدعاء إلى شهادة أن لا إله إلا الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (4) الدعاء إلى شهادة أن لا إله إلا الله
وقوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1.
عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال له:?"إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" 2.
- وفي رواية: "إلى أن يوحدوا الله. فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة. فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم. فإن هم أطاعوك لذلك فإياك وكرائم أموالهم. واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب" 3 أخرجاه.
ولهما عن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غدا رجلا يحب الله
__________
1 سورة يوسف آية: 108.
2 البخاري: الزكاة (1395) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
3 البخاري: الزكاة (1395 ,1458 ,1496) والمغازي (4347) والتوحيد (7372) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .

(1/20)

ورسوله ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم أيهم يعطاها فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها: فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه. فأرسلوا إليه فأتي به، فبصق في عينيه ; ودعا له فبرأ كأن لم يكن به وجع. فأعطاه الراية فقال: انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه.
فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم" 1يدوكون أي: يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيرا لو دعا إلى الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: أنه تنْزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: وهي من أهمها - إبعاد المسلم عن المشركين لئلا يصير منهم، ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
__________
1 البخاري: الجهاد والسير (3009) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333) .

(1/21)

الثامنة: أنه يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله" معنى شهادة أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة. كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية ... إلخ" علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.

(1/22)

الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها، ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الله إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دُعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله: "أخبرهم بما يجب".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.

(1/23)


تفسير التوحيد وشهادة أن لا إله إلا الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (5) تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 1.
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 2.
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} 3.
وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 4.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال لا إله إلا الله وكفر بما يُعبد من دون الله، حرم ماله ودمه، وحسابه على الله) 5.
__________
1 سورة الإسراء آية: 57.
2 سورة الزخرف آية: 26-27-28.
3 سورة التوبة آية: 31.
4 سورة البقرة آية: 165.
5 صحيح مسلم: كتاب الإيمان (23) .

(1/24)

وشرح هذه الترجمة: ما بعدها من الأبواب. فيه أكبر المسائل وأهمها 1، وهي تفسير التوحيد، وتفسير الشهادة؛ وبينها بأمور واضحة.
منها: آية الإسراء بين فيها الرد على المشركين الذين يدعون الصالحين ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة، بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها: قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي} 2 فاستثنى من المعبودين ربه 3. وذكر سبحانه أن هذه البراءة وهذه الموالاة هي: تفسير شهادة أن لا إله إلا الله؛ فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 4.
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} 5. ذكر أنهم يحبون أندادهم كحب الله؛ فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام. فكيف بمن أحب الند أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده ولم يحب الله؟
__________
1 في نسخة خطية:.. فيه مسائل, الأولى أكبر المسائل وأهمها.
2 سورة الزخرف آية: 26.
3 في نسخة خطية:.. الله ربه.
4 سورة الزخرف آية: 28.
5 سورة البقرة آية: 167.

(1/25)

ومنها قوله صلى الله عليه وسلم: "من قال لا إله إلا الله وكفر بما يُعبد من دون الله حرم ماله ودمه، وحسابه على الله" 1. وهذا من أعظم ما يبين معنى " لا إله إلا الله "، فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله؛ فإن شك أو توقف لم يحرم ماله ودمه.
فيالها من مسألة ما أعظمها وأجلها! وياله من بيان ما أوضحه! وحجة ما أقطعها للمنازع!
__________
1 صحيح مسلم: كتاب الإيمان (23) .

(1/26)


من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (6) من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
قول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} 1.
عن عمران بن حصين رضي الله عنه: "أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال: ما هذه؟ قال من الواهنة. فقال: انزعها، فإنها لا تزيدك إلا وهنا؛ فإنك لو مت وهي عليك ما أفلحت أبدا" 2. رواه أحمد بسند لا بأس به.
وله عن عقبة بن عامر مرفوعا: "من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له" 3 وفي رواية: "من تعلق تميمة فقد أشرك" 4.
ولابن أبي حاتم عن حذيفة "أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 5
__________
1 سورة الزمر آية: 38.
2 ابن ماجه: الطب (3531) , وأحمد (4/445) .
3 أحمد (4/154) .
4 أحمد (4/156) .
5 سورة الرعد آية: 106.

(1/27)

فيه مسائل.
الأولي: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة، بل تضر لقوله: "لا تزيدك إلا وهنا" 1.
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وُكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له، أي ترك الله له.
__________
1 سنن ابن ماجه: كتاب الطب (3531) , ومسند أحمد (4/445) .

(1/28)


ما جاء في الرقى والتمائم - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (7) ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه "أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره ; فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت" 1.
وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك" 2 رواه أحمد وأبو داود.
" التمائم ": شيء يعلق على الأولاد من العين 3؛ لكن إذا كان المعلَّق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
و" الرقى ": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
__________
1 البخاري: الجهاد والسير (3005) , ومسلم: اللباس والزينة (2115) , وأبو داود: الجهاد (2552) , وأحمد (5/216) , ومالك: الجامع (1745) .
2 أبو داود: الطب (3883) , وابن ماجه: الطب (3530) , وأحمد (1/381) .
3 في بعض النسخ المطبوعة والمخطوطة: "يتقون به العين".

(1/29)

و " التولة ": شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وعن عبد الله بن عكيم مرفوعا: "من تعلق شيئا وُكل إليه" 1 رواه أحمد والترمذي.
وروى أحمد عن رويفع قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة ستطول، بك فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه" 2.
وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعدل رقبة". رواه وكيع. وله عن إبراهيم 3 قال: "كانوا يكرهون التمائم كلها، من القرآن وغير القرآن".
فيه مسائل.
الأولي: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
__________
1 الترمذي: الطب (2072) .
2 النسائي: الزينة (5067) , وأبو داود: الطهارة (36) , وأحمد (4/109) .
3 إبراهيم: هو إبراهيم بن يزيد النخعي الكوفي, ويكني أبا عمران.

(1/30)

الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء: هل هي من ذلك أوْ لا؟
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله بن مسعود.

(1/31)


من تبرك بشجر أو حجر ونحوهما - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (8) من تبرك بشجر أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} 1.
عن أبي واقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط. فمررنا بسدرة ; فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط ; فقال رسول الله صلى الله عليه وسلم: الله أكبر، إنها السنن. قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 2 لتركبن سنن من كان قبلكم" رواه الترمذي وصححه.
فيه مسائل:
الأولي: تفسير آية النجم.
__________
1 سورة النجم آية: 19-20.
2 سورة الأعراف آية: 138.

(1/32)

الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك، لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.
السادسة. أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة. أن النبي صلى الله عليه وسلم لم يعذرهم الأمر، بل رد عليهم بقوله: "الله أكبر، إنها السنن. لتتبعن سنن من كان قبلكم" فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير، وهو المقصود: أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً}
التاسعة: أن نفى هذا من معنى " لا إله إلا الله " مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر، لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب، خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.

(1/33)

الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: "إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة، لكونه وقع كما أخبر.
التاسعة عشرة: أن 1 ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر. أما "من ربك؟ " فواضح، وأما " من نبيك؟ " فمن إخباره بأنباء الغيب. وأما " ما دينك؟ " فمن قولهم: " اجعل لنا " إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة، لقولهم: "ونحن حدثاء عهد بكفر".
__________
1 في نسخة خطية "أن كل..".

(1/34)


ما جاء في الذبح لغير الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (9) ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} 1 وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 2.
عن علي بن أبي طالب رضي الله عنه قال: "حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: لعن الله من ذبح لغير الله. لعن الله من لعن والديه. لعن الله من آوى محدثا ; لعن الله من غير منار الأرض" 3 رواه مسلم.
وعن طارق بن شهاب: أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟ قال: مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب. قال ليس عندي شيء أقرب.
__________
1 سورة الأنعام آية: 162-163.
2 سورة الكوثر آية: 2.
3 أحمد (1/317) .

(1/35)

قالوا له: قرب ولو ذبابا. فقرب ذبابا، فخلوا سبيله. فدخل النار. وقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئا دون الله (، فضربوا عنقه؛ فدخل الجنة" رواه أحمد.
فيه مسائل:
الأولي: تفسير {إِنَّ صَلاتِي وَنُسُكِي} 1.
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 2.
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق الله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
__________
1 سورة الأنعام آية: 162.
2 سورة الكوثر آية: 2.

(1/36)

الحادية عشرة: أن الذي دخل النار مسلم. لأنه لو كان كافرا لم يقل: "دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك" 1.
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم، حتى عند عبدة الأوثان.
__________
1 البخاري: الرقاق (6488) , وأحمد (1/387 ,1/413 ,1/442) .

(1/37)


لا يذبح لله بمكان يذبح فيه لغير الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (10) لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} 1.
عن ثابت بن الضحاك رضي الله عنه قال: "2 نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يُعبد؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول الله صلى الله عليه وسلم: أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم" 3 رواه أبو داود. وإسناده على شرطهما.
__________
1 سورة التوبة آية: 108.
2 "بوانة" بضم الباء, وقيل بفتحها. قال البغوي: موضع في أسفل مكة دون يلملم. قال أبو السعادات: هضبة من وراء ينبع (نقلا عن شرح الشيخ عبد الرحمن بن حسن آل الشيخ المتوفى سنة 1258 هـ) .
3 أبو داود: الأيمان والنذور (3313) .

(1/38)

فيه مسائل:
الأولي: تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً} 1.
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة، ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به، إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية، ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم، ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة، لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم، ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
__________
1 سورة التوبة آية: 108.

(1/39)


من الشرك: النذر لغير الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (11) من الشرك: النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} 1 وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} 2.
وفي الصحيح عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه ; ومن نذر أن يعصي الله فلا يعصه" 3.
فيه مسائل:
الأولي: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة الله، فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.
__________
1 سورة الإنسان آية: 7.
2 سورة البقرة آية: 270.
3 البخاري: الأيمان والنذور (6696 ,6700) , والترمذي: النذور والأيمان (1526) , والنسائي: الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود: الأيمان والنذور (3289) , وابن ماجه: الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك: النذور والأيمان (1031) , والدارمي: النذور والأيمان (2338) .

(1/40)


من الشرك: الاستعاذة بغير الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (12) من الشرك: الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 1.
وعن خولة بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منْزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منْزله ذلك" 2 رواه مسلم.
فيه مسائل:
الأولي: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث، لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة. قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية، من كف شر أو جلب نفع، لا يدل على أنه ليس من الشرك.
__________
1 سورة الجن آية: 6.
2 مسلم: الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي: الدعوات (3437) , وابن ماجه: الطب (3547) , وأحمد (6/377 ,6/378 ,6/409) , والدارمي: الاستئذان (2680) .

(1/41)


من الشرك أن يستغيث بغير الله أو يدعو غيره - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (13) من الشرك أن يستغيث بغير الله أو يدعو غيره
وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} 1.
وقوله: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} 2.
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 3.
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} 4.
وروى الطبراني بإسناده "أنه كان في زمن النبي صلى الله عليه وسلم
__________
1 سورة يونس آية: 106-107.
2 سورة العنكبوت آية: 17.
3 سورة الأحقاف آية: 5-6.
4 سورة النمل آية: 62.

(1/42)

منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: إنه لا يستغاث بي، وإنما يستغاث بالله".
فيه مسائل:
الأولي: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} .
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا، مع كونه كفرا.
السابعة. تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي، لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي، وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.

(1/43)

الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلى الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد، والتأدب مع الله.

(1/44)


قول الله تعالى: {أََيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (14) قول الله تعالى: {أََيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 1
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 2.
وفي الصحيح عن أنس، قال: "شُج النبي صلى الله عليه وسلم يوم أحد، وكسرت رباعيته، فقال: كيف يفلح قوم شجوا نبيهم؟ فنَزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} " وفيه: "عن ابن عمررضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: اللهم العن فلانا وفلانا، بعد ما يقول سمع الله لمن حمده ربنا ولك الحمد، فأنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} " الآية.
وفي رواية: "يدعو على صفوان بن أمية، وسهل بن عمرو، والحارث بن هشام، فنَزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 3 ".
وفيه عن أبي هريرة رضي الله عنه قال: "قام رسول الله صلى الله عليه وسلم
__________
1 سورة الأعراف آية: 191-192.
2 سورة فاطر آية: 13-14.
3 البخاري: المغازي (4070) , وأحمد (2/93) .

(1/45)

حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 1 فقال: يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغني عنكم من الله شيئا. يا عباس بن عبد المطلب، لا أغني عنك من الله شيئا. يا صفية عمة رسول الله صلى الله عليه وسلم، لا أغني عنك من الله شيئا. ويا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئا".
فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين، وخلفه سادات الأولياء يؤمِّنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها: شجهم نبيهم، وحرصهم على قتله. ومنها: التمثيل بالقتلى، مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 2.
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ} 3، فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
__________
1 البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , وأحمد (2/519) , والدارمي: الرقاق (2732) .
2 سورة آل عمران آية: 128.
3 سورة آل عمران آية: 128.

(1/46)

العاشرة: لعن المعيَّن في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 1.
الثانية عشرة: جده صلى الله عليه وسلم 2، بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله 3 للأبعد والأقرب: "لا أغني عنك من الله شيئا" حتى قال: "يا فاطمة بنت محمد، لا أغني عنك من الله شيئا" 4. فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه صلى الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، تبين له التوحيد وغربة الدين.
__________
1 سورة الشعراء آية: 214.
2 في المخطوطة زيادة: (في هذا الأمر) .
3 في المخطوطة زيادة: (صلى الله عليه وسلم) .
4 البخاري: الوصايا (2753) وتفسير القرآن (4771) , ومسلم: الإيمان (206) , والترمذي: تفسير القرآن (3185) , والنسائي: الوصايا (3644 ,3646 ,3647) , وأحمد (2/360 ,2/398 ,2/448) , والدارمي: الرقاق (2732) .

(1/47)


قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (15) قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1.
في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 2 فيسمعها مسترق السمع - ومسترق السمع هكذا بعضه فوق بعض - وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن. فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة. فيقال: أليس قد قال لنا يوم كذا وكذا كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء".
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السموات منه رجفة - أو قال رعدة - شديدة خوفا من الله (؛ فإذا سمع ذلك أهل السموات صعقوا، وخروا لله سجدا. فيكون
__________
1 سورة سبأ آية: 23.
2 البخاري: تفسير القرآن (4800) , والترمذي: تفسير القرآن (3223) , وابن ماجه: المقدمة (194) .

(1/48)

أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد. ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل قال الحق وهو العلي الكبير فيقولون كلهم مثل ما قال جبريل فينتهي جبريل بالوحي إلى حيث أمره الله)
فيه مسائل:
الأولي: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا ما تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة. تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1.
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبرائيل يجيبهم بعد ذلك بقوله: " قال كذا وكذا ".
السادسة: ذكر أن أول من يرفع رأسه جبرائيل.
السابعة: أنه يقول لأهل السموات كلهم، لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السموات كلهم.
التاسعة: ارتجاف السموات بكلام الله.
العاشرة: أن جبرائيل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
__________
1 سورة سبأ آية: 23.

(1/49)

الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهاب 1.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة، ولا يعتبرون بمائة 2؟
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة، ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات، خلافا للأشعرية 3 المعطلة.
الحادية والعشرون: أن تلك الرجفة والغشي خوف من الله (.
الثانية والعشرون: أنهم يخرون لله سجدا.
__________
1 في المخطوطة (سبب إرسال الشهب) .
2 في المخطوطة زيادة (كذبة) .
3 هكذا في بعض النسخ المطبوعة, وفي النسخ الخطية رقم 269/ 86 "خلافا للمعطلة".

(1/50)


الشفاعة - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (16) الشفاعة
وقول الله: ( {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} 1 وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2.
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 3 وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 4.
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 5.
قال أبو العباس 6: نفى الله عما سواه كل ما يتعلق به المشركون،
__________
1 سورة الأنعام آية: 51.
2 سورة الزمر آية: 44.
3 سورة البقرة آية: 255.
4 سورة النجم آية: 26.
5 سورة سبأ آية: 23.
6 قوله (قال أبو العباس) هذه كنية شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني, إمام المسلمين رحمه الله.

(1/51)

فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله. ولم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 1 فهذه الشفاعة التي يظنها المشركون، هي منتفية يوم القيامة، كما نفاها القرآن وأخبر النبي صلى الله عليه وسلم: "أنه يأتي فيسجد لربه ويحمده" (لا يبدأ بالشفاعة أولا) . ثم يقال له: "ارفع رأسك وقل يُسمع، وسل تُعط، واشفع تُشفَّع" 2.
وقال له أبو هريرة: "من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصا من قلبه" 3 فتلك الشفاعة لأهل الإخلاص، بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع.
وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. اهـ كلامه.
فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
__________
1 سورة الأنبياء آية: 28.
2 الترمذي: تفسير القرآن (3148) , وابن ماجه: الزهد (4308) .
3 البخاري: العلم (99) , وأحمد (2/373) .

(1/52)

الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة، بل يسجد؛ فإذا أذن له شفع.
السادسة: من أسعد الناس بها؟
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.

(1/53)


قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (17) قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} 1.
وفي الصحيح عن ابن المسيب عن أبيه قال: "لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال لهك يا عم قل لا إله إلا الله، كلمة أحاج لك بها عند الله. فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم، فأعادا. فكان آخر ما قال هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله. فقال النبي صلى الله عليه وسلم: لأستغفرن لك ما لم أُنْهَ عنك. فأنزل الله (: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي} 2".
وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} 3.
فيه مسائل:
الأولى: تفسير {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} 4.
__________
1 سورة القصص آية: 56.
2 سورة التوبة آية: 113.
3 سورة القصص آية: 56.
4 سورة القصص آية: 56.

(1/54)

الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} 1.
الثالثة: وهي المسألة الكبرى: تفسير قوله: "قل لا إله إلا الله" بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: "قل لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: استدلال الجاهلية بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته صلى الله عليه وسلم وتكريره؛ فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
__________
1 سورة التوبة آية: 113.

(1/55)


ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (18) ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله (: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ} 1.
وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 2 قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم، ففعلوا. ولم تعبد حتى إذا هلك أولئك ونُسي العلم عُبدت".
وقال ابن القيم: قال غير واحد من السلف: "لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
__________
1 سورة النساء آية: 171.
2 سورة نوح آية: 23.

(1/56)

وعن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم؛ إنما أنا عبد، فقولوا: عبد الله ورسوله" 1 أخرجاه.
وقال 2: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو ; فإنما أهلك من كان قبلكم الغلو" 3.
ولمسلم عن ابن مسعود: أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون - قالها ثلاثا" 4.
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث في الأرض: أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك؟ مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع، مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل، فالأول: محبة الصالحين. والثاني: فعل أناس من أهل العلم شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
__________
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47 ,1/55) .
2 هذا الحديث ذكره المصنف بدون ذكر راويه. وقد رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس.
3 النسائي: مناسك الحج (3057) .
4 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386) .

(1/57)

السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه، والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر.
التاسعة: معرفة الشيطان بما تؤول إليه البدعة، ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو، ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل، والحكمة في إزالتها.
الثالثة عشرة: معرفة شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب وأعجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم، حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، فاعتقدوا أن ما نهى الله 1 ورسوله عنه فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
__________
1 هكذا في بعض النسخ المطبوعة وفي المخطوطة رقم 269/ 56 ما نصه "واعتقدوا أن نهي الله ورسوله هو الكفر المبيح للدم".

(1/58)

السابعة عشرة: البيان العظيم في قوله: "لا تطروني كما أطرت النصارى ابن مريم" 1. فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نُسي العلم، ففيها بيان معرفة قدر وجوده، ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.
__________
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47 ,1/55) .

(1/59)


ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (19) ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟
في الصحيح عن عائشة: "أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور؛ أولئك شرار الخلق عند الله" 1. فهؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
ولهما، عنها، قالت: "لما نزل برسول الله صلى الله عليه وسلم، طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال -: وهو كذلك- لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد. يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا" 2 أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم
__________
1 البخاري: الصلاة (434) , ومسلم: المساجد ومواضع الصلاة (528) , والنسائي: المساجد (704) , وأحمد (6/51) .
2 البخاري: الصلاة (436) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/121 ,6/146 ,6/274) , والدارمي: الصلاة (1403) .

(1/60)

قبل أن يموت بخمس، وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا. ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد؛ ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك" 1. فقد نهى عنه في آخر حياته. ثم إنه لعن - وهو في السياق - من فعله. والصلاة عندها من ذلك وإن لم يبن مسجد، وهو معنى قولها: "خشي أن يتخذ مسجدا" 2، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا" 3.
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد" 4 ورواه أبو حاتم في صحيحه.
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل، وغلظ الأمر في ذلك 5.
__________
1 مسلم: المساجد ومواضع الصلاة (532) .
2 البخاري: الجنائز (1390) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/121 ,6/146 ,6/255) , والدارمي: الصلاة (1403) .
3 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389) .
4 أحمد (1/405) .
5 في المخطوطة زيادة: (فإذا اجتمع الأمران غلظ الأمر) .

(1/61)

الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا أولا، ثم قبل موته بخمس، قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره 1.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها 2 وبين من تقوم عليه الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما شرار أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور ; وهم أول من بنى عليها المساجد.
__________
1 في المخطوطة: "أن مراده صلى الله عليه وسلم تحذيرنا عن قبره".
2 في المخطوطة زيادة: "مساجد".

(1/62)

الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النَّزع.
الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.

(1/63)


ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (20) ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يُعبد. اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" 1. ولابن جرير بسنده عن سفيان عن منصور عن مجاهد {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} قال: "كان يلت لهم السويق فمات، فعكفوا على قبره".
وكذا قال أبو الجوزاء عن ابن عباس: "كان يلت السويق للحاج". وعن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج" 2 رواه أهل السنن.
فيه مسائل:
الأولى: تفسير الأوثان.
__________
1 مالك: النداء للصلاة (416) .
2 الترمذي: الصلاة (320) , والنسائي: الجنائز (2043) , وأبو داود: الجنائز (3236) , وابن ماجه: ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337) .

(1/64)

الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: وهي من أهمها: صفة معرفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
التاسعة: لعنه زوارات القبور.
العاشرة: لعنه من أسرجها.

(1/65)


ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (21) ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} 1.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم" 2 رواه أبو داود بإسناد حسن، رواته ثقات.
وعن علي بن الحسين: "أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي،
__________
1 سورة التوبة آية: 128-129.
2 أبو داود: المناسك (2042) , وأحمد (2/284 ,2/337 ,2/367 ,2/378 ,2/388) .

(1/66)

فإن تسليمكم يبلغني أين كنتم" رواه في المختارة 1.
فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
__________
1 المختارة: كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على الصحيحين, ومؤلفه هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ ضياء الدين الحنبلي أحد الأعلام, توفي سنة 643 هـ.

(1/67)


ما جاء أن بعض هذه الأمة تعبد الأوثان - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (22) ما جاء أن بعض هذه الأمة تعبد الأوثان
وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 1.
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} 2.
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 3.
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ " 4 5 أخرجاه.
__________
1 سورة النساء آية: 51.
2 سورة المائدة آية: 60.
3 سورة الكهف آية: 21.
4 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84 ,3/89 ,3/94) .
5 القذة -بضم القاف- واحدة القذذ وهو ريش السهم.

(1/68)

ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوى لي منها. وأعطيت الكنْزين الأحمر والأبيض. وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم؛ وإن ربي قال: يا محمد، إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا" 1 ورواه البرقاني في صحيحه.
وزاد: "وإنما أخاف على أمتي الأئمة المضلين الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة. ولا تقوم. وإنه سيكون في أمتي كذابون ثلاثون؛ كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي. ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم 2 حتى يأتي أمر الله تبارك وتعالى".
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
__________
1 مسلم: الفتن وأشراط الساعة (2889) , والترمذي: الفتن (2176) , وأبو داود: الفتن والملاحم (4252) , وابن ماجه: الفتن (3952) , وأحمد (5/284) .
2 في المخطوطة زيادة: "ولا من خالفهم".

(1/69)

الرابعة: وهي أهمها: ما معنى الإيمان بالجبت والطاغوت؟ هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفه بطلانها؟
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: وهي المقصودة بالترجمة: أن هذا لا بد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعيد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب: خروج من يدعي النبوة، مثل المختار، مع تكلمه بالشهادتين، وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق. وفيه: أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة، وتبعه فئام كثيرة.
التاسعة. البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيهن من الآيات العظيمة.

(1/70)

منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك، فوقع كما أخبر، بخلاف الجنوب والشمال. وإخباره بأنه أعطي الكنْزين. وإخباره بإجابة دعوته لأمته في الاثنتين. وإخباره بأنه مُنع الثالثة. وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع. وإخباره بظهور المتنبئين في هذه الأمة. وإخباره ببقاء الطائفة المنصورة. وكل هذا وقع كما أخبر، مع أن كل واحدة منها من أبعد ما يكون في العقول 1.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.
__________
1 في المخطوطة: (المعقول) بدل (العقول) .

(1/71)


ما جاء في السحر - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (23) ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ} 1، وقوله {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 2.
قال عمر: "الجبت السحر، والطاغوت الشيطان".
وقال جابر: "الطواغيت كهان كان ينْزل عليهم الشيطان، في كل حي واحد".
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات. قالوا: يا رسول الله، وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات" 3.
وعن جندب مرفوعا: "حد الساحر ضربه بالسيف" 4 رواه التزمذي، وقال: الصحيح أنه موقوف.
__________
1 سورة البقرة آية: 102.
2 سورة النساء آية: 51.
3 البخاري: الوصايا (2767) , ومسلم: الإيمان (89) , والنسائي: الوصايا (3671) , وأبو داود: الوصايا (2874) .
4 الترمذي: الحدود (1460) .

(1/72)

وفي صحيح البخاري عن بجالة بن عبدة قال: "كتب عمر بن الخطاب أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر".
وصح "عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها فقتلت" وكذلك صح عن جندب قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت، والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده؟

(1/73)


بيان شيء من أنواع السحر - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (24) بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف، عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت" 1.
قال عوف: العيافة: زجر الطير. والطرق: الخط يخط بالأرض.
والجبت: قال الحسن: "رنة الشيطان" إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" 2. رواه أبو داود، وإسناده صحيح.
وللنسائي من حديث أبي هريرة رضي الله عنه: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك. ومن تعلق شيئا وكل إليه" 3.
__________
1 أبو داود: الطب (3907) , وأحمد (5/60) .
2 أبو داود: الطب (3905) , وابن ماجه: الأدب (3726) , وأحمد (1/227 ,1/311) .
3 النسائي: تحريم الدم (4079) .

(1/74)

وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضة؟ هي النميمة القالة بين الناس" 1 رواه مسلم. ولهما عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا" 2.
فيه مسائل:
الأولي: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم من نوع السحر.
الرابعة: العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.
__________
1 مسلم: البر والصلة والآداب (2606) , وأحمد (1/437) .
2 البخاري: النكاح (5146) , والترمذي: البر والصلة (2028) , وأبو داود: الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك: الجامع (1850) .

(1/75)


ما جاء في الكهان ونحوهم - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (25) ما جاء في الكهان ونحوهم
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما" 1.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" 2. رواه أبو داود. وللأربعة والحاكم وقال: صحيح على شرطهما عن أبي هريرة 3 ":من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" 4. ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا.
__________
1 مسلم: السلام (2230) , وأحمد (4/68 ,5/380) .
2 الترمذي: الطهارة (135) , وأبو داود: الطب (3904) , وابن ماجه: الطهارة وسننها (639) , وأحمد (2/429) , والدارمي: الطهارة (1136) .
3 في بعض النسخ بياض في الأصل, وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا.
4 الترمذي: الطهارة (135) , وأبو داود: الطب (3904) , وابن ماجه: الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي: الطهارة (1136) .

(1/76)

وعن عمران بن حصين رضي الله عنه مرفوعا: "ليس منا من تطير أو تطير له أو تكهن أو تكهن له، أو سحر أو سحر له؛ ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه البزار بإسناد جيد. ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى" إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة، ونحو ذلك. وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس بن تيمية: العراف: اسم الكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق. وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم: "ما أرى من فعل ذلك له عند الله من خلاق".
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.

(1/77)

الثالثة: كر من تكهن له.
الرابعة: كر من تطير له.
الخامسة: كر من سحر له.
السادسة: كر من تعلم أبا جاد.
السابعة: كر الفرق بين الكاهن والعراف.

(1/78)


ما جاء في النشرة - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (26) ما جاء في النشرة
عن جابر: "أن رسول الله صلى الله عليه وسلم سئل عن النُّشرة؟ فقال: هي من عمل الشيطان" 1 رواه أحمد بسند جيد، وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي البخاري عن قتادة قلت لابن المسيب: "رجل به طب أو يؤخذ عن امرأته أيحل عنه أو ينشر؟ قال: لا بأس به إنما يريدون به الإصلاح، أما ما ينفع فلم ينه عنه" اهـ.
وروى عن الحسن أنه قال:"لا يحل السحر إلا ساحر".
قال ابن القيم: النشرة حل السحر عن المسحور، وهي نوعان: أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان. وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة. فهذا جائز.
__________
1 أبو داود: الطب (3868) , وأحمد (3/294) .

(1/79)

فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه عما 1 يزيل الإشكال.
__________
1 في المخطوطة: مما وليس عما.

(1/80)


ما جاء في التطير - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (27) ما جاء في التطير
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1 وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} 2.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى ولا طيرة ولا هامة ولا صفر" 3 أخرجاه. زاد مسلم "ولا نوء ولا غول" 4.
ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم:"لا عدوى ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل؟ قال: الكلمة الطيبة" 5. ولأبي داود بسند صحيح عن عقبة بن عامر قال: "ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما؛ فإذا رأى أحدكم ما يكره
فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك" 6.
__________
1 سورة الأعراف آية: 131.
2 سورة يس آية: 19.
3 البخاري: الطب (5757) , ومسلم: السلام (2220) , وأبو داود: الطب (3911) , وأحمد (2/267 ,2/327 ,2/397 ,2/420 ,2/434 ,2/487 ,2/507) .
4 مسلم: السلام (2220) , وأبو داود: الطب (3912) , وأحمد (2/397) .
5 البخاري: الطب (5776) , ومسلم: السلام (2224) , والترمذي: السير (1615) , وأبو داود: الطب (3916) , وابن ماجه: الطب (3537) , وأحمد (3/118 ,3/130 ,3/154 ,3/173 ,3/178 ,3/251 ,3/275 ,3/277) .
6 أبو داود: الطب (3919) .

(1/81)

وعن ابن مسعود مرفوعا: "الطيرة شرك، الطيرة شرك، وما منا إلا 1، ولكن الله يذهبه بالتوكل" 2 رواه أبود داود والترمذي وصححه. وجعل آخره من قول ابن مسعود. ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك؟ قال: أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك" 3.
وله من حديث الفضل بن عباس رضي الله عنه: "إنما الطيرة ما أمضاك أو ردك" 4.
فيه مسائل:
الأولى: التنبيه على قوله: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} 5 مع قوله: {طَائِرُكُمْ مَعَكُمْ} 6.
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
__________
1 قال الشارح عبد الرحمن بن حسن آل الشيخ: قوله وما منا إلا: قال أبو القاسم الأصبهاني والمنذري في الحديث إضمار. التقدير وما منا إلا وقد وقع في قلبه شيء من ذلك اهـ.
2 الترمذي: السير (1614) , وأبو داود: الطب (3910) , وابن ماجه: الطب (3538) , وأحمد (1/389 ,1/438 ,1/440) .
3 أحمد (2/220) .
4 أحمد (1/213) .
5 سورة الأعراف آية: 131.
6 سورة يس آية: 19.

(1/82)

الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.

(1/83)


ما جاء في التنجيم - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (28) ما جاء في التنجيم
قال البخاري في صحيحه: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به" انتهى.
"وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه". ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق، وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، ومصدق بالسحر، وقاطع الرحم" 1 رواه أحمد وابن حبان في صحيحه.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر، ولو عرف أنه باطل.
__________
1 أحمد (4/399) .

(1/84)


ما جاء في الاستسقاء بالأنواء - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (29) ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1.
وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة" 2.
وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب" 3 رواه مسلم.
ولهما عن زيد بن خالد رضي الله عنه قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب.
__________
1 سورة الواقعة آية: 82.
2 مسلم: الجنائز (934) , وأحمد (5/342 ,5/344) .
3 مسلم: الجنائز (934) , وابن ماجه: ما جاء في الجنائز (1581) , وأحمد (5/342 ,5/343 ,5/344) .

(1/85)

وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب" 1.
ولهما من حديث ابن عباس بمعناه، وفيه:
"قال بعضهم لقد صدق نوء كذا وكذا، فأنزل الله هذه الآيات {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أََفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ َتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 2".
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج من الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر" 3 بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا".
__________
1 البخاري: الأذان (846) والجمعة (1038) والمغازي (4147) , ومسلم: الإيمان (71) , والنسائي: الاستسقاء (1525) , وأبو داود: الطب (3906) , وأحمد (4/117) , ومالك: النداء للصلاة (451) .
2 سورة الواقعة آية: 75-82
3 البخاري: الأذان (846) , ومسلم: الإيمان (71) , والنسائي: الاستسقاء (1525) , وأبو داود: الطب (3906) , وأحمد (4/117) , ومالك: النداء للصلاة (451) .

(1/86)

التاسعة: إخراج العالم للمتعلم المسألة 1 بالاستفهام عنها، لقوله: "أتدرون ماذا قال ربكم؟ ".
العاشرة: وعيد النائحة.
__________
1 هكذا في المخطوطة. وفي المطبوعة: "إخراج العالم للتعليم للمسألة بالاستفهام عنها".

(1/87)


قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (30) قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 1.
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} 2.
عن أنس: أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" 3 أخرجاه.
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار" 4. وفي رواية: "لا يجد أحد حلاوة الإيمان حتى ... " 5 إلى آخره.
وعن ابن عباس رضي الله عنهما قال: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك.
__________
1 سورة البقرة آية: 165.
2 سورة التوبة آية: 24.
3 البخاري: الإيمان (15) , ومسلم: الإيمان (44) , والنسائي: الإيمان وشرائعه (5013 ,5014) , وابن ماجه: المقدمة (67) , وأحمد (3/177 ,3/207 ,3/275 ,3/278) , والدارمي: الرقاق (2741) .
4 البخاري: الإيمان (16) , ومسلم: الإيمان (43) , والترمذي: الإيمان (2624) , والنسائي: الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه: الفتن (4033) , وأحمد (3/103 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288) .
5 البخاري: الأدب (6041) .

(1/88)

ولن يجد عبد طعم الإيمان، وإن كثرت صلاته وصومه، حتى يكون كذلك؛ وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا" رواه ابن جرير. وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 1 قال: "المودة".
فيه مسائل:
الأولي: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلى الله عليه وسلم 2 على النفس والأهل والمال.
الرابعة: نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 3.
__________
1 سورة البقرة آية: 166.
2 في المخطوطة: "وتقديمها على النفس والأهل والمال".
3 سورة البقرة آية: 166.

(1/89)

التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه منه دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.

(1/90)


قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (31) قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1 وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} 2.
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} 3 -.
عن أبي سعيد رضي الله عنه مرفوعا: "إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله. إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره".
وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال:
"من التمس رضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس؛ ومن التمس رضى الناس بسخط الله سخط الله عليه وأسخط عليه الناس" رواه ابن حبان في صحيحه.
__________
1 سورة آل عمران آية: 175.
2 سورة التوبة آية: 18.
3 سورة العنكبوت آية: 10.

(1/91)

فيه مسائل:
الأولي: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسة: علامة ضغفه. ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

(1/92)


قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (32) قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِ} 1.
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} 2.
وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} 3.
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 4.
وعن ابن عباس رضي الله عنهما قال: "حسبنا الله ونعم الوكيل قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} 5" رواه البخاري والنسائي.
فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
__________
1 سورة المائدة آية: 23.
2 سورة الأنفال آية: 2.
3 سورة الأنفال آية: 64.
4 سورة الطلاق آية: 3.
5 سورة آل عمران 173.

(1/93)

الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة أنها قول إبراهيم ومحمد صلى الله عليه وسلم في الشدائد.

(1/94)


قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (33) قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} 1.
وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ} 2.
وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟ فقال: "الشرك بالله، واليأس من روح الله، والأمن من مكر الله".
وعن ابن مسعود رضي الله عنه قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله" رواه عبد الرازق.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.
__________
1 سورة الأعراف آية: 99.
2 سورة الحجر آية: 56.

(1/95)


من الإيمان بالله: الصبر على أقدار الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (34) من الإيمان بالله: الصبر على أقدار الله
وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} 1 قال علقمة: هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله، فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت" 2.
ولهما عن ابن مسعود مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية" 3.
وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة 4 في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة".
__________
1 سورة التغابن آية: 11.
2 مسلم: الإيمان (67) , وأحمد (2/377 ,2/441 ,2/496) .
3 البخاري: الجنائز (1297) , ومسلم: الإيمان (103) , والترمذي: الجنائز (999) , والنسائي: الجنائز (1860 ,1862 ,1864) , وابن ماجه: ما جاء في الجنائز (1584) , وأحمد (1/386 ,1/432 ,1/442 ,1/456 ,1/465) .
4 في المخطوطة: بالعقوبة.

(1/96)

وقال صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم؛ فمن رضي فله الرضى، ومن سخط فله السخط" 1 حسنه الترمذي.
فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضى بالبلاء.
__________
1 الترمذي: الزهد (2396) .

(1/97)


ما جاء في الرياء - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (35) ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 1.
وعن أبي هريرة مرفوعا: "قال تعالى: أنا أغنى الشركاء عن الشرك؛ من عمل عملا أشرك معي فيه غيري تركته وشركه" 2 رواه مسلم.
وعن أبي سعيد مرفوعا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله. قال: الشرك الخفي؛ يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل" 3 رواه أحمد.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك، وهو كمال الغنى.
__________
1 سورة الكهف آية: 110.
2 مسلم: الزهد والرقائق (2985) , وابن ماجه: الزهد (4202) , وأحمد (2/301 ,2/435) .
3 ابن ماجه: الزهد (4204) , وأحمد (3/30) .

(1/98)

الرابعة: أن من الأسباب: أنه تعالى خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه.

(1/99)


من الشرك: إرادة الإنسان بعمله الدنيا - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (36) من الشرك: إرادة الإنسان بعمله الدنيا
وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 1.
في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطى رضي وإن لم يعط سخط؛ تعس وانتكس 2، وإذا شيك فلا انتقش 3 طوبى لعبد أخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه إن
__________
1 سورة هود آية: 15-16.
2 قوله: "تعس وانتكس" قال الحافظ: هو بالمهملة, أي عاوده المرض. وقال أبو السعادات: أي انقلب على رأسه. وهو دعاء عليه بالخيبة. قال الطيبي: فيه الترقي بالدعاء عليه; لأنه إذا تعس انكب على وجهه. وإذا انتكس انقلب على رأسه بعد أن سقط.
3 قوله "وإذا شيك" أي أصابته شوكة "فلا انتقش" أي فلا يقدر على إخراجها بالمنقاش. قاله أبو السعادات.

(1/100)

كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له وإن شفع لم يشفع".
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطى رضي، وإن لم يعط سخط.
الخامسة: قوله: "تعس وانتكس".
السادسة: قوله: "وإذا شيك فلا انتفش" 1.
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
__________
1 البخاري: الجهاد والسير (2887) , والترمذي: الزهد (2375) , وابن ماجه: الزهد (4136) .

(1/101)


من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (37) من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
وقال ابن عباس: "يوشك أن تنْزل عليكم حجارة من السماء أقول قال رسول الله صلى الله عليه وسلم، وتقولون قال أبو بكر وعمر؟ ".
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، ويذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 1 أتدري ما الفتنة؟ الفتنة: الشرك؛ لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
عن عدي بن حاتم: "أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} فقلت له: إنا لسنا نعبدهم. قال: أليس يحرمون
__________
1 سورة النور آية: 63.

(1/102)

ما أحل الله فتحرمونه؟ ويحلون ما حرم الله فتحلونه؟ فقلت: بلى. قال: فتلك عبادتهم" رواه أحمد والترمذي وحسنه.
فيه مسائل:
الأولي: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.

(1/103)


قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْ

كتاب التوحيد الذي هو حق الله على العبيد

باب (38) قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً} 1.
وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} 2.
وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} 3.
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} 4.
عن عبد الله بن عمرو رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به". قال النووي: حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح.
__________
1 سورة النساء آية: 62.
2 سورة البقرة آية: 11.
3 سورة الأعراف آية: 56.
4 سورة المائدة آية: 50.

(1/104)

وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة فقال اليهودي: نتحاكم إلى محمد - لأنه عرف أنه لا يأخذ الرشوة. وقال المنافق: نتحاكم إلى اليهود لعلمه أنهم يأخذون الرشوة. فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه، فنَزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} 1 " الآية.
وقيل: "نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف. ثم ترافعا إلى عمر. فذكر له أحدهما القصة. فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم. فضربه بالسيف فقتله".
فيه مسائل:
الأولى: تفسير آية النساء، وما فيها من الإعانة على معرفة فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ} 2 الآية.
الثالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا} 3.
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ (} 4.
الخامسة: ما قال الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
__________
1 سورة النساء آية: 60.
2 سورة البقرة آية: 11.
3 سورة الأعراف آية: 56.
4 سورة المائدة آية: 50.

(1/105)


من جحد شيئا من الأسماء والصفات - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (39) من جحد شيئا من الأسماء والصفات
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} 1.
وفي صحيح البخاري قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يُكذَّب اللهُ ورسولهُ؟ " 2.
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه "عن ابن عباس أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات - استنكارا لذلك – فقال: ما فرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه" انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر " الرحمن " أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَن} 3.
فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
__________
1 سورة الرعد آية: 30.
2 البخاري: العلم (127) .
3 سورة الرعد آية: 30.

(1/106)

الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة: أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.

(1/107)


قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (40) قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} 1.
قال مجاهد ما معناه: "هو قول الرجل: هذا مالي ورثته عن آبائي".
وقال عون بن عبد الله: "يقولون: لولا فلان لم يكن كذا". وقال قتيبة: " "يقولون: هذا بشفاعة آلهتنا".
وقال أبو العباس - بعد حديث زيد بن خالد الذي فيه: "أن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر" 2 - الحديث وقد تقدم -: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير.
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.
__________
1 سورة النحل آية: 83.
2 البخاري: الأذان (846) , ومسلم: الإيمان (71) , والنسائي: الاستسقاء (1525) , وأبو داود: الطب (3906) , وأحمد (4/117) , ومالك: النداء للصلاة (451) .

(1/108)


قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (41) قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 1.
قال ابن عباس في الآية: "الأنداد: هو الشرك، أخفى من دببيب النمل على صفاة سوداء في ظلمة الليل". وهو أن تقول: والله وحياتك يا فلان، وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص. ولولا البط في الدار لأتانا اللصوص. وقول الرجل لصاحبه: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان. لا تجعل فيها فلانا ; هذا كله به شرك " رواه ابن أبي حاتم.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله قد كفر أو أشرك" 2 رواه الترمذي، وحسنه وصححه الحاكم.
وقال ابن مسعود: "لأن أحلف بالله كاذبا أحب إليَّ من أن أحلف بغيره صادقا".
وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان" 3 رواه أبو داود بسند صحيح.
__________
1 سورة البقرة آية: 22.
2 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/125) .
3 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/393 ,5/398) .

(1/109)

وجاء عن إبراهيم النخعي: "أنه يكره أن يقول أعوذ بالله وبك. ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان؛ ولا تقولوا ولولا الله وفلان".
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها 1 تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.
__________
1 في المخطوطة: "بأنها".

(1/110)


ما جاء فيمن لم يقنع بالحلف بالله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (42) ما جاء فيمن لم يقنع بالحلف بالله
عن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم; من حُلِف له بالله فليصدِّق ; ومن حُلِف له بالله فليْرضَ ; ومن لم يرض فليس من الله" 1 رواه ابن ماجه بسند حسن.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.
__________
1 البخاري: الأدب (6108) والأيمان والنذور (6646) , ومسلم: الأيمان (1646) , والترمذي: النذور والأيمان (1534) , وابن ماجه: الكفارات (2101) , وأحمد (2/7 ,2/8 ,2/11 ,2/48 ,2/76 ,2/142) , ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341) .

(1/111)


قول: ما شاء الله وشئت - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (43) قول: ما شاء الله وشئت
عن قُتيلة: "أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" 1 رواه النسائي وصححه.
وله أيضا عن ابن عباس رضي الله عنهما: "أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندا؟ ما شاء الله وحد هـ" 2.
ولابن ماجه عن الطفيل - أخي عائشة لأمها - قال: "رأيت كأني أتيت على نفر من اليهود قلت: إنكم لأنتم القوم، لولا أنكم تقولون عزير بن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون المسيح بن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من
__________
1 النسائي: الأيمان والنذور (3773) .
2 أحمد (1/224) .

(1/112)

أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: هل أخبرت بها أحدا؟ قلت: نعم قال فحمد الله وأثنى عليه، ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده".
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: "أجعلتني لله ندا؟ " فكيف بمن قال " ما لي من ألوذ به سواك " والبيتين بعد.
الرابعة: أن هذا ليس من الشرك الأكبر لقوله: " يمنعني كذا وكذا ".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.

(1/113)


من سب الدهر فقد آذى الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (44) من سب الدهر فقد آذى الله
وقول الله تعالى وقالوا: {مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ} 1.
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر أقلب الليل والنهار" 2.
وفي رواية: "لا تسبوا الدهر ; فإن الله هو الدهر" 3.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته آذى الله 4.
الثالثة: التأمل في قوله: "فإن الله هو الدهر" 5.
الرابعة: أنه قد يكون سابا، ولو لم يقصده بقلبه.
__________
1 سورة الجاثية آية: 24.
2 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/496 ,2/499) .
3 مسلم: الألفاظ من الأدب وغيرها (2246) , وأحمد (2/272 ,2/395 ,2/491 ,2/496 ,2/499) .
4 في المخطوطة: "تسميته أذى لله".
5 البخاري: الأدب (6182) , ومسلم: الألفاظ من الأدب وغيرها (2246 ,2247) , وأحمد (2/395 ,2/491 ,2/499) .

(1/114)


التسمي بقاضي القضاة ونحوه - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (45) التسمي بقاضي القضاة ونحوه
في الصحيح، عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله رجل تسمَّى ملك الأملاك. لا مالك إلا الله" 1.
قال سفيان مثل: شاهان شاه.
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه" 2.
قوله: " أخنع " يعني: أوضع.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: إن ما في معناه مثله، كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لأجل الله سبحانه 3.
__________
1 البخاري: الأدب (6205) , ومسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244) .
2 البخاري: الأدب (6205 ,6206) , ومسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244 ,2/315) .
3 في المخطوطة: "أن هذا الإحلال لله سبحانه".

(1/115)


احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (46) احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن "أبي شريح أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: إن الله هو الحكم، وإليه الحكم. فقال: إن قومي إذا اختلفوا في شيء أتوني، فحكمت بينهم فرضي كلا الفريقين. فقال: ما أحسن هذا فما لك من الولد؟ قال شريح ومسلم وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح" 1 رواه أبو داود وغيره.
فيه مسائل:
الأولى: احترام أسماء الله وصفاته، ولو لم يقصد معناه 2.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
__________
1 النسائي: آداب القضاة (5387) , وأبو داود: الأدب (4955) .
2 في المخطوطة: "ولو كلاما" لم يقصد معناه.

(1/116)


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
...
باب (47) من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} 1.
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة - دخل حديث بعضهم في بعض - أنه "قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء; يعني رسول الله صلى الله عليه وسلم وأصحابه القراء. فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم. فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله إنما كنا نخوض ونتحدث حديث الركب نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب. فيقول له رسول الله صلى الله عليه وسلم: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ
__________
1 سورة التوبة آية: 65.

(1/117)

وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه".
فيه مسائل:
الأولى: وهي العظيمة: أن من هزل بهذا إنه كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة، وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله، وبين الغلظة على أعداء الله.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.

(1/118)


قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ - كت

كتاب التوحيد الذي هو حق الله على العبيد

باب (48) قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} 1.
قال مجاهد: "هذا بعملي، وأنا محقوق به".
وقال ابن عباس: "يريد من عندي".
وقوله: "إنما أوتيته على علم عندي" قال قتادة: "على علم مني بوجوه المكاسب".
وقال آخرون: "على علم من الله أني له أهل" وهذا معنى قول مجاهد: "أوتيته على شرف".
وعن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل أبرص وأقرع وأعمى فأراد الله أن يبتليهم، فبعث إليهم ملكا فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: قال: لون حسن وجلد حسن، ويذهب عني الذي قد قذرني الناس به. قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا. قال:
__________
1 سورة فصلت آية: 50.

(1/119)

فأي المال أحب إليك؟ قال الإبل أو البقر - شك إسحاق - فأعطي ناقة عشراء وقال: بارك الله لك فيها. قال: فأتى الأقرع فقال: أي شيء أحب إليك؟ قال شعر حسن، ويذهب عني الذي قد قذرني الناس به. فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر أو الإبل. فأعطي بقرة حاملا، قال: بارك الله لك فيها. فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري فأبصر به الناس فمسحه فرد الله إليه بصره قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا فأنتج هذان وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين قد انقطعت بي الحبال في سفري، فلا بلوغ لي اليوم إلا بالله ثم بك. أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال، بعيرا أتبلغ به في سفري. فقال: الحقوق كثيرة. فقال: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا فأعطاك الله (المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. وأتى الأقرع في صورته فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك

(1/120)

مالك فإنما ابتليتم، فقد رض ي الله عنك وسخط على صاحبيك".
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي} 1.
الثالثة: ما معنى قوله: { (إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي (} 2.
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.
__________
1 سورة فصلت آية: 50.
2 سورة القصص آية: 78.

(1/121)


فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (49) قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} 1
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمرو، وعبد الكعبة، وما أشبه ذلك حاشى عبد المطلب. وعن ابن عباس في الآية: "قال لما تغشاها آدم حملت فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني 2 أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن يخوفهما، سمياه عبد الحارث. فأبيا أن يطيعاه فخرج ميتا، ثم حملت فأتاهما فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتا. ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد فسمياه عبد الحارث، فذلك قوله {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} " رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: "شركاء في طاعته ولم يكن في عبادته".
__________
1 سورة الأعراف آية: 190.
2 في بعض النسخ: "لتطيعنني".

(1/122)

وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً} قال: "أشفقا أن لا يكون إنسانا" وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.

(1/123)


قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (50) قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} 1
ذكر ابن أبي حاتم عن ابن عباس: ?" {يُلْحِدُونَ فِي أَسْمَائِهِ} : يشركون". وعنه: "سموا اللات من الإله، والعزى من العزيز".
وعن الأعمش: "يدخلون فيها ما ليس منها".
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
__________
1 سورة الأعراف آية: 180.

(1/124)


لا يقال: السلام على الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (51) لا يقال: السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال: "كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان فقال النبي صلى الله عليه وسلم: لا تقولوا السلام على الله، فإن الله هو السلام" 1.
فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.
__________
1 البخاري: الأذان (835) , ومسلم: الصلاة (402) , والنسائي: التطبيق (1169) والسهو (1298) , وأحمد (1/413 ,1/431) , والدارمي: الصلاة (1340) .

(1/125)


قول: اللهم اغفر لي إن شئت - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (51)
في الصحيح عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة ; فإن الله لا مكره له" 1.
ولمسلم: "وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه" 2.
فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: "ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
__________
1 البخاري: الدعوات (6339) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494) .
2 مسلم: الذكر والدعاء والتوبة والاستغفار (2679) , وأحمد (2/457) .

(1/126)


لا يقول: عبدي وأمتي - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (53) لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضيء ربك؛ وليقل: سيدي ومولاي. ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي" 1.
فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي، وفتاتي، وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.
__________
1 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316) .

(1/127)


باب لا يرد من سأل الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب لا يرد من سأل الله
...
باب (54) لا يرد من سأل بالله
عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" 1 رواه أبو داود والنسائي بسند صحيح.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: "حتى ترون أنكم قد كافأتموه".
__________
1 النسائي: الزكاة (2567) , وأبو داود: الزكاة (1672) , وأحمد (2/99 ,2/127) .

(1/128)


لا يُسأل بوجه الله إلا الجنة - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (55) لا يُسأل بوجه الله إلا الجنة
عن جابر قال: قال رسول الله صلى الله عليه وسلم ?"لا يُسأل بوجه الله إلا الجنة" 1 رواه أبو داود.
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
__________
1 أبو داود: الزكاة (1671) .

(1/129)


باب ما جاء في "لو - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب ما جاء في "لو"
...
باب (56) ما جاء في اللو
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} 1.
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} 2.
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل: لو أنني فعلت لكان كذا وكذا، ولكن قل: قدر الله، وما شاء فعل، فإن "لو" تفتح عمل الشيطان" 3.
فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: " لو " إذا أصابك شيء.
__________
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 168.
3 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370) .

(1/130)

الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك، وهو العجز.

(1/131)


النهي عن سب الريح - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (57) النهي عن سب الريح
عن أبي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أُمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به" 1 صححه الترمذي.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.
__________
1 الترمذي: الفتن (2252) , وأحمد (5/123) .

(1/132)


قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ

كتاب التوحيد الذي هو حق الله على العبيد

باب (58) قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 1.
وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} 2.
قال ابن القيم في الآية الأولى: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته. ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره الله على الدين كله. وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح. وإنما كان هذا الظن السوء لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق
__________
1 سورة آل عمران آية: 154.
2 سورة الفتح آية: 6.

(1/133)

عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، وليستغفره من ظنه بربه ظن السوء. ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا؛ فمستقل ومستكثر.
وفتش نفسك، هل أنت سالم.
فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا.
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

(1/134)


باب: ما جاء في منكري القدر - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب: ما جاء في منكري القدر
...
باب (59) ما جاء في منكر القدر
وقال ابن عمر: "والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" رواه مسلم.
وعن عبادة بن الصامت أنه قال لابنه: "يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك. سمعت رسول الله صلى الله عليه وسلم يقول: إن أول ما خلق الله القلم، فقال له: اكتب. فقال: رب، وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة. يا بني سمعت رسول الله صلى الله عليه وسلم يقول: من مات على غير هذا فليس مني" 1. وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة".
__________
1 الترمذي: القدر (2155) وتفسير القرآن (3319) , وأبو داود: السنة (4700) .

(1/135)

وفي رواية لابن وهب قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار".
وفي المسند والسنن عن ابن الديلمي قال: "أتيت أبي بن كعب فقلت في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي. فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار. قال: فأتيت عبد الله بن مسعود وحذيفة ابن اليمان وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم" حديث صحيح. رواه الحاكم في صحيحه.
فيه مسائل:
الأولى: بيان كيفية الإيمان بالقدر 1.
الثانية: بيان فرض الإيمان 2.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
__________
1 في المخطوطة: "بيان فرض الإيمان بالقدر".
2 في المخطوطة: "بيان كيفية الإيمان به".

(1/136)

السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

(1/137)


ما جاء في المصورين - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (60) ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة" 1 أخرجاه.
ولهما عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله" 2.
ولهما عن ابن عباس: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم" 3. ولهما عنه مرفوعا: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ" 4.
ولمسلم عن أبي الهياج قال: "قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ ألا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته" 5.
__________
1 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527) .
2 البخاري: اللباس (5954) , وأحمد (6/36 ,6/199) .
3 مسلم: اللباس والزينة (2110) , وأحمد (1/308) .
4 البخاري: البيوع (2225) والتعبير (7042) , ومسلم: اللباس والزينة (2110) , والترمذي: اللباس (1751) , والنسائي: الزينة (5358 ,5359) , وأبو داود: الأدب (5024) , وأحمد (1/216 ,1/241 ,1/246 ,1/350 ,1/360) .
5 مسلم: الجنائز (969) , والترمذي: الجنائز (1049) , والنسائي: الجنائز (2031) , وأبو داود: الجنائز (3218) , وأحمد (1/89 ,1/96) .

(1/138)

فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله، لقوله: "ومن أظلم ممن ذهب يخلق كخلقي" 1.
الثالثة: التنبيه على قدرته، وعجزهم لقوله: "فليخلقوا ذرة أو حبة أو شعيرة" 2.
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
__________
1 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527) .
2 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259) .

(1/139)


ما جاء في كثرة الحلف - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (61) ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} 1.
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" 2 أخرجاه.
وعن سلمان: أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله، ولا يزكيهم، ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل (الله) بضاعته: لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران فلا أدري أذكر بعد قرنه مرتين أو ثلاثا - ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن" 3.
وفيه عن ابن مسعود: أن النبي صلى الله عليه وسلم قال: "خير الناس
__________
1 سورة المائدة آية: 89.
2 البخاري: البيوع (2087) , ومسلم: المساقاة (1606) , والنسائي: البيوع (4461) , وأبو داود: البيوع (3335) , وأحمد (2/235 ,2/242 ,2/413) .
3 البخاري: المناقب (3650) , ومسلم: فضائل الصحابة (2535) , والترمذي: الفتن (2221 ,2222) , والنسائي: الأيمان والنذور (3809) , وأبو داود: السنة (4657) , وأحمد (4/426 ,4/427 ,4/436 ,4/440) .

(1/140)

قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم. ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته" 1.
وقال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة، ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة، وذكر ما يحدث 2.
السابعة: إن الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
__________
1 البخاري: المناقب (3651) , ومسلم: فضائل الصحابة (2533) , والترمذي: المناقب (3859) , وابن ماجه: الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/434 ,1/438 ,1/442 ,4/267 ,4/276 ,4/277) .
2 في المخطوطة: ما يحدث بعدهم.

(1/141)


ما جاء في ذمة الله وذمة نبيه - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (62) ما جاء في ذمة الله وذمة نبيه
وقوله: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} 1.
وعن بريدة قال: "كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيرا فقال: اغزوا بسم الله في سبيل الله. قاتلوا من كفر بالله.
اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا. وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال -، فأيتهن 2 ما أجابوك فاقبل منهم وكف عنهم. ثم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم. ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين.
فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين
__________
1 سورة النحل آية: 91.
2 في المخطوطة: فأيتهن أجابوك.

(1/142)

يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين. فإن هم أبوا فاسألهم الجزية. فإن هم أجابوك فاقبل منهم وكف عنهم. فإن هم أبوا فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنْزلهم 1، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا" رواه مسلم.
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: "اغزوا بسم الله في سبيل الله" 2.
الرابعة: قوله: "قاتلوا من كفر بالله" 3.
الخامسة: قوله: "استعن بالله وقاتلهم" 4.
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟
__________
1 في المخطوطة: "أنزلهم على حكمه".
2 ابن ماجه: الجهاد (2857) , وأحمد (4/240) .
3 مسلم: الجهاد والسير (1731) , والترمذي: الديات (1408) والسير (1617) , وأبو داود: الجهاد (2613) , وابن ماجه: الجهاد (2858) , وأحمد (5/352 ,5/358) , والدارمي: السير (2439) .
4 صحيح مسلم: كتاب الجهاد والسير (1731) , ومسند أحمد (5/358) , وسنن الدارمي: كتاب السير (2442) .

(1/143)


ما جاء في الإقسام على الله - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (63) ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"قال رجل: والله لا يغفر الله لفلان، فقال الله (: من ذا الذي يتألى عليَّ أن لا أغفر لفلان؟ إني قد غفرت له، وأحبطت عملك" 1 رواه مسلم.
وفي حديث أبي هريرة: أن القائل رجل عابد. قال أبو هريرة: "تكلم بكلمة أوبقت دنياه وآخرته".
فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة ... " 2 إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
__________
1 مسلم: البر والصلة والآداب (2621) .
2 البخاري: الرقاق (6477) , ومسلم: الزهد والرقائق (2988) , والترمذي: الزهد (2314) , وابن ماجه: الفتن (3970) , وأحمد (2/236 ,2/297 ,2/334 ,2/355 ,2/378 ,2/402 ,2/533) , ومالك: الجامع (1849) .

(1/144)


لا يستشفع بالله على خلقه - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (64) لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس وجاع العيال وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: سبحان الله! سبحان الله! فما زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال: ويحك أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد" 1 وذكر الحديث، رواه أبو داود.
فيه مسائل:
الأولى: إنكاره على من قال: "نستشفع بالله عليك".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله".
الرابعة: التنبيه على تفسير "سبحان الله".
الخامسة: أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء.
__________
1 سنن أبي داود: كتاب السنة (4726) .

(1/145)


ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (65) ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشخير رضي الله عنه قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال السيد الله تبارك وتعالى. قلنا: وأفضلنا فضلا وأعظمنا طولا. فقال: قولوا بقولكم أو بعض قولكم، ولا يستجرينكم الشيطان" 1 رواه أبو داود بسند جيد.
وعن أنس رضي الله عنه: "أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا. وابن سيدنا فقال: يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان. أنا محمد عبد الله ورسوله. ما أحب أن ترفعوني فوق منْزلتي التي أنزلني الله " 2 رواه النسائي بسند جيد.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
__________
1 أبو داود: الأدب (4806) , وأحمد (4/25) .
2 أحمد (3/249) .

(1/146)

الثانية: ما ينبغي أن يقول: من قيل له: أنت سيدنا.
الثالثة: قوله: "لا يستجرينكم الشيطان" 1 مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منْزلتي" 2.
__________
1 أبو داود: الأدب (4806) , وأحمد (4/25) .
2 أحمد (3/153) .

(1/147)


باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ - كتاب التوحيد

كتاب التوحيد الذي هو حق الله على العبيد

باب (66) باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
عن ابن مسعود رضي الله عنه قال: "جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر. ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 2 3.
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله". وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" 4 أخرجاه.
ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك أين الجبارون؟ أين المتكبرون؟
__________
1 سورة الزمر آية: 67.
2 سورة الزمر آية: 67.
3 البخاري: تفسير القرآن (4811) , ومسلم: صفة القيامة والجنة والنار (2786) , والترمذي: تفسير القرآن (3238) , وأحمد (1/429 ,1/457) .
4 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2786) , ومسند أحمد (1/457) .

(1/148)

ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ " 1.
وروى عن ابن عباس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم".
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس".
وقال: قال أبو ذر رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض".
وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش لا يخفى عليه شيء من أعمالكم" أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله، ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله.
قاله الحافظ الذهبي رحمه الله تعالى. قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم. قال بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة
__________
1 صحيح مسلم: كتاب صفة القيامة والجنة والنار (2788) .

(1/149)

خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض. والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم بني" أخرجه أبو داود وغيره.
فيه مسائل:
الأولى: تفسير قوله تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 1.
الثانية: إن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى، والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله كخردلة في كف أحدكم.
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
__________
1 سورة الزمر آية: 67.

(1/150)

الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء مائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات أسفله وأعلاه خمسمائة سنة والله أعلم.
والحمد لله رب العالمين. وصلى الله وسلم على سيدنا محمد، وعلى آله وأصحابه أجمعين

(1/151)


مقدمة - الجواهر المضية

الجواهر المضية

مقدمة
...
كتاب الجواهر المضية
لمجدد الدعوة النجدية، شيخ الإسلام، علم الهداة الأعلام
الشيخ محمد بن عبد الوهاب رحمه الله تعالى
وفيه بيان عقيدته وما دعا إليه، وبضع رسائل له، في بيان حقيقة التوحيد وكلمته والشرك الجلي والخفي والنفاق الاعتقادي والعملي.
عقيدة الشيخ محمد بن عبد الوهاب -رحمه الله تعالى
توحيد الألوهية وما طرأ عليه من الشرك بدعاء غير الله
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى من يصل إليه من المسلمين. سلام عليكم ورحمة الله وبركاته.
وبعد: أخبركم أني، ولله الحمد، عقيدتي وديني الذي أدين الله به: مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة، لكني بَيَّنْتُ للناس إخلاصَ الدين ونهيتهم عن دعوة الأنبياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يعبد الله به من: الذبح والنذر والتوكل والسجود، وغير ذلك مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسَل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة. وأنا صاحب منصب في قريتي، مسموع الكلمة، فأنكر هذا بعض الرؤساء؛ لكونه خالف عادة نشؤوا عليها.
وأيضا ألزمتُ مَن تحت يدي بإقام الصلاة وإيتاء الزكاة وغير ذلك من فرائض الله. ونهيتهم عن الربا وشرب المسكر وأنواع من المنكرات، فلم يمكن الرؤساء القدح في هذا وعيبه؛ لكونه مُسْتَحْسَنًا عند العوام؛ فجعلوا قدحهم وعداوتهم فيما آمُرُ به من التوحيد، وما نهيتهم عنه من الشرك، ولَبَّسُوا على العوام أن هذا خلاف ما عليه الناس، وكبرتْ الفتنة جدا، وأجلبوا علينا بخيل الشيطان ورجله، فنقول:
التوحيد نوعان توحيد الربوبية، وهو أن الله سبحانه- متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم، وهذا حق لا بد منه؛ لكن لا يُدْخِلُ الرجلَ في الإسلام، بل أكثر الناس مقرّون به، قال الله -تعالى-: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1. وإن الذي يدخل
__________
1 سورة يونس آية: 31.

(1/2)

الرجلَ في الإسلام هو: توحيد الإلهية، وهو: أن لا يعبد إلا الله، لا ملكا مقربا ولا نبيا مرسلا. وذلك أن النبي صلى الله عليه وسلم بُعِثَ والجاهلية يعبدون أشياء مع الله: فمنهم من يعبد الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة؛ فنهاهم عن هذا، وأخبرهم أن الله أرسله لِيُوَحَّدَ؛ ولا يُدْعَى أحدٌ لا الملائكة ولا الأنبياء، فمن اتبعه ووحد الله: فهو الذي شهد أن لا إله إلا الله، ومن عصاه ودعا عيسى أو الملائكة واستنصرهم، والتجأ إليهم فهو الذي جحد لا إله إلا الله مع إقراره أنه لا يخلق ولا يرزق إلا هو.
وهذه جملة لها بسطٌ طويلٌ، ولكن الحاصل أن هذا مجمع عليه بين العلماء، فلما جرى في هذه الأمة ما أخبر به نبيها صلى الله عليه وسلم حيث قال: "لتتبعن سَنَن من كان قبلكم حذو القُذَّة بالقُذَّة، حتى لو دخلوا جُحْر ضَبٍّ لدخلتموه"1، وكان من قبلهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 2 وصار ناس من الضالين يدعون أناسا من الصالحين في الشدة والرخاء مثل عبد القادر الجيلاني، وأحمد البدوي، وعدي بن مسافر، وأمثالهم من أهل العبادة والصلاح، صاح عليهم أهل العلم من جميع الطوائف أعني على الداعين.
وأما الصالحون الذين يكرهون ذلك فحاشاهم، وبَيَّنَ أهل العلم في أمثال هذا أنه هو الشرك الأكبر وعبادة الأصنام، فإن الله سبحانه إنما أرسل الرسل وأنزل الكتب لِيُعْبَدَ وحدَهُ، ولا يدعى معه إله آخر.
والذين يدعون مع الله آلهة أخرى، مثل: الشمس والقمر والصالحين، والتماثيل المصورة على صورهم لم يكونوا يعتقدون أنها تُنْزِلُ المطرَ أو تُنْبِتُ النباتَ، وإنما كانوا يعبدون الملائكة والصالحين، ويقولون: هؤلاء شفعاؤنا عند الله. فبعث الله الرسل وأنزل الكتب تَنْهَى عن أن يُدْعَى أحدٌ من دونه، لا دعاء عبادة ولا دعاء استغاثة.
واعلم أن المشركين في زماننا قد زادوا على الكفار في زمن النبي صلى الله عليه وسلم
__________
1 البخاري: الاعتصام بالكتاب والسنة (7320) , وابن ماجه: الفتن (3994) , وأحمد (2/511) .
2 سورة التوبة آية: 31.

(1/3)

بأنهم يدعون الملائكة والأولياء والصالحين، ويريدون شفاعتهم والتقرب إليهم، وإلا فهم مقرون بأن الأمر لله، فهم لا يدعونهم إلا في الرخاء، فإذا جاءت الشدائد أخلصوا لله. قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} 1 الآية.
دعوة الرسل إلى توحيد الألوهية
واعلم أن التوحيد هو: إفراد الله سبحانه- بالعبادة، وهو دين الرسل الذي أرسلهم الله به إلى عباده. فأولهم نوح -عليه السلام- أرسله الله إلى قومه؛ لما غَلَوْا في الصالحين: وَدًّا وسوَاع ويَغوث ويعوق ونسرا. وآخرهم محمد صلى الله عليه وسلم وهو الذي كسَّر صورَ هؤلاء الصالحين، أرسله الله إلى أناس يتعبدون ويحجون ويتصدقون، ويذكرون الله كثيرا، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله تعالى يقولون: نريد منهم التقرب إلى الله، ونريد شفاعتهم عنده، مثل: الملائكة وعيسى ومريم، وأناس غيرهم من الصالحين.
فبعث الله محمدا صلى الله عليه وسلم يجدد لهم دين أبيهم إبراهيم، ويخبرهم أن هذا التقرب والاعتقاد محضُ حق الله تعالى لا يصلح منه شيء لا لملك مقرب ولا لنبي مرسل، فضلا عن غيرهما، وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يخلق ولا يرزق إلا هو، ولا يحيي ولا يميت إلا هو، وأن جميع السماوات السبع ومن فيهن، والأرضين السبع ومن فيهن كلهم عبيده وتحت تصرفه وقهره.
فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يشهدون بهذا، فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2. وقوله تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ
__________
1 سورة الإسراء آية: 67.
2 سورة يونس آية: 31.

(1/4)

شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} 1.
وغير ذلك من الآيات الدالات على تحقق أنهم يقرون بهذا كله، وأنه لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم. وعرفت2 أن التوحيد الذي جحدوه، وهو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد، كما كانوا يدعون الله -سبحانه وتعالى- ليلا ونهارا خوفا وطمعا. ثم منهم من يدعو الملائكة والأنبياء والصالحين لأجل صلاحهم وقربهم من الله عز وجل ليشفعوا لهم، ويدعو رجلا صالحا مثل اللات، أو نبيا مثل عيسى، وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على ذلك، ودعاهم إلى إخلاص العبادة لله كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3. وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} 4 الآية.
وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدين كله لله، والدعاء كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله، وعرفت أن إقرارهم بتوحيد الربوبية لم يُدْخِلهم في الإسلام، وأن قصدهم الملائكة والأنبياء والأولياء يريدون شفاعتهم والتقرب لله بذلك هو الذي أحل دماءهم وأموالهم، عرفت5 حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون.
وهذا التوحيد هو معنى قولك: لا إله إلا الله، فإن الإله عندهم هو الذي يُقْصَد لأجل هذه الأمور سواء كان ملكا أو نبيا، أو وليا أو شجرة، أو قبرا أو جنيا، لم يريدوا أن الإله هو: الخالق الرازق المدبر، فإنهم يقرون أن ذلك لله
__________
1 سورة المؤمنون آية:84: 89.
2 قوله وعرفت- لم يتقدمه ما يصح عطفه عليه ولعل أصل الكلام: فإذا عرفت أن التوحيد إلخ وإلا كان هنالك شرط عطف هذا عليه، وسقط من الناسخ كان يكون: إذا عرفت ذلك.
3 سورة الجن آية: 18.
4 سورة الرعد آية: 14.
5 هذه الجملة جواب الشرط المذكور.

(1/5)

وحده، كما قدمت لك، وإنما يعنون بالإله: ما يعني المشركون في زماننا بلفظ السيد.
فأتاهم النبي صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي: لا إله إلا الله. والمراد من هذه الكلمة: معناها لا مجرد لفظها، والكفار الجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو: إفراد الله بالتعلق، والكفر بما يُعْبَد من دونه والبراءة منه، فإنه لما قال لهم قولوا: لا إله إلا الله، قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1.
فإذا عرفت أن جهال الكفار يعرفون ذلك؛ فالعجب ممن يدعي الإسلام، وهو لا يعرف من معنى هذه الكلمة ما عرفه جهال الكفار، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب بشيء من المعاني، والحاذق منهم يظن أن معناها: لا يخلق ولا يرزق، ولا يحيي ولا يميت، ولا يدبر الأمر إلا الله. فلا خير في رجل، جهال الكفار أعلم منه بمعنى لا إله إلا الله.
الشرك بدعاء الصالحين وغيرهم هو شرك عباد الأصنام
فإذا عرفت ما قلت لك معرفة قلب، وعرفت الشرك بالله الذي قال فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ} 2 الآية، وعرفت دين الله الذي بعث به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد دينا سواه، وعرفت ما أصبح غالب الناس اليوم فيه من الجهل بهذا، أفادك فائدتين:
الأولى: الفرح بفضل الله ورحمته، قال الله تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} 3. وأفادك أيضا الخوف العظيم، فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه، وقد يقولها وهو جاهل فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله كما ظن المشركون، خصوصا إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 4، فحينئذ يعظم خوفك وحرصك على ما يخلصك من هذا وأمثاله. واعلم أن الله سبحانه- من حكمته لم يبعث نبيا بهذا التوحيد إلا جعل له أعداء كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي
__________
1 سورة ص آية: 5.
2 سورة النساء آية: 48.
3 سورة يونس آية: 58.
4 سورة الأعراف آية: 138.

(1/6)

بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} 1.
وقد يكون لأعداء التوحيد علوم كثيرة، وكتب وحجج كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} 2.
فإذا عرفتَ ذلك، وعرفتَ أن الطريق إلى الله لا بد له من أعداء قاعدين عليه، أهل فصاحة وعلم وحجج كما قال تعالى: {وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} 3 الآية. فالواجب عليك أن تعلم مِن دين الله ما يصير لك سلاحا تقاتل به هؤلاء الشياطين الذين قال إمامهم ومُقَدَّمهم لربك عز وجل: {لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} 4 ولكن إن أقبلت على الله، وأصغيت إلى حجج الله وبيناته، فلا تخف ولا تحزن: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} 5. والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 6؛ فجنده هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان.
وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح، وقد مَنَّ الله علينا بكتابه الذي جعله تِبْيَانًا لكل شيء وهدى ورحمة وبشرى للمسلمين، فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويُبَيِّنُ بطلانها كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} 7. قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
بيان من كفرهم إمام الوهابية ومن قاتلهم
والحاصل: أن كل ما ذكر عنا من الأسباب غير دعوة الناس إلى التوحيد والنهي عن الشرك، فكله من البهتان، وما أعجب ما جرى من الرؤساء المخالفين! ‍ فإني لما بينتُ لهم كلام الله، وما ذكر أهل التفسير في قوله تعالى: {ولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 8 الآية، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 9، وقوله: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 10، وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ
__________
1 سورة الأنعام آية: 112.
2 سورة غافر آية: 83.
3 سورة الأعراف آية: 86.
4 سورة الأعراف آية: 16.
5 سورة النساء آية: 76.
6 سورة الصافات آية: 173.
7 سورة الفرقان آية: 33.
8 سورة الإسراء آية: 57.
9 سورة يونس آية: 18.
10 سورة الزمر آية: 3.

(1/7)

وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ} 1 الآية.
وغير ذلك، قالوا: لا يجوز العمل لنا ولا لمثلنا بكلام الله ولا بكلام الرسول، ولا بكلام المتقدمين، ولا نطيع إلا ما ذكره المتأخرون.
ولما قلت لهم: أنا أخاصم الحنفي بكلام المتأخرين من الحنفية، والمالكي والشافعي والحنبلي؛ كُلٌّ أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم، فلما أبوا ذلك نقلت كلام العلماء من كل مذهب لأهله. وذكرتُ كل ما قالوا بعدما صُرِّحَتْ الدعوةُ عند القبور والنذر لها، فعرفوا ذلك وتحققوه؛ فلم يزدهم إلا نفورا.
وأما التكفير: فإني أكفر مَنْ عرف دين الرسول، ثم بعد ما عرفه سَبَّهُ ونَهَى الناس عنه، وعادى مَنْ فعله، فهذا هو الذي أُكَفِّرُهُ، وأكثر الأمة -ولله الحمد- ليسوا كذلك.
وأما القتال: فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة، وهم الذين أَتَوْنَا في ديارنا ولا أبقوا ممكنا، ولكن قد نقاتل بعضهم على سبيل المقابلة، وجزاء سيئة سيئة مثلها. وكذلك مَنْ جَاهَرَ بسَبِّ دين الرسول بعد ما عرفه.
فإن تبين لكم أن هذا هو الحق الذي لا ريب فيه؛ وأن الواجب إشاعته في الناس، وتعليمه النساء والرجال، فرحم الله من أدى الواجب عليه، وتاب إلى الله، وأقر على نفسه، فإن التائب من الذنب كمن لا ذنب له, ونسأل الله أن يهدينا وإياكم لما يحب ويرضى. والله أعلم.
__________
1 سورة يونس آية: 31.

(1/11)


رسالة في المسائل الخمس الواجب معرفتها - الجواهر المضية

الجواهر المضية

رسالة في المسائل الخمس الواجب معرفتها
...
رسالته في المسائل الخمس الواجبة معرفتها
الإنذار عن الشرك بالله
وله أيضا - قدس الله روحه، ونور ضريحه- ما نصه:
الواجب عليك أن تعرف خمس مسائل:
(الأولى) : أن الله لما أرسل محمدا صلى الله عليه وسلم بالهدى ودين الحق، كان أول كلمة أرسله الله بها قوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ} 1، ومعنى قوله: {فَأَنْذِرْ} : الإنذار عن الشرك بالله. وكانوا يجعلونه دينا يتقربون به إلى الله تعالى مع أنهم يفعلون من الظلم والفواحش ما لا يحصى، ويعلمون أنه معصية.
فمن فهم فهما جيدا أن الله أمره بالإنذار عن دينهم الذي يتقربون به إلى الله قبل الإنذار عن الزنى ونكاح الأمهات والأخوات، وعرف الشرك الذي يفعلونه، رأى العجب العجاب، خصوصا إن عرف أن شركهم دون شرك كثير من الناس اليوم لقوله تعالى: {وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} 2.
التوحيد هو إخلاص الدين لله تعالى
(الثانية) : أنه لما أنذرهم عن الشرك، أمرهم بالتوحيد الذي هو إخلاص الدين لله تعالى، وهو معنى قوله تعالى: {وَرَبَّكَ فَكَبِّرْ} 3، يعني: عظمه بالإخلاص. وليس المراد تكبير الأذان وغيره؛ فإنه لم يشرع إلا في المدينة.
فإذا عرف الإنسان أن ترك الشرك لا ينفع إلا إذا لبس ثوب الإخلاص، وفهم الإخلاص فهما جيدا، وعرف ما عليه كثير من الناس من ظنهم أن الإخلاص وترك دعوة الصالحين نقص لهم، كما قال النصارى: إن محمدا يشتم عيسى، لما ذكر أنه عبد الله ورسوله ليس يعبد مع الله تعالى، فمن فهم هذا عرف غربة الإسلام، خصوصا إن أحضر بقلبه ما فعل الذين يَدَّعُونَ
__________
1 سورة المدثر آية:1: 3.
2 سورة الزمر آية: 8.
3 سورة المدثر آية: 3.

(1/9)

أنهم من العلماء؛ من معاداة هذه المسألة وتكفيرهم مَن دَانَ بها وجاهدهم مع عُبَّاد قُبة أبي طالب وأمثالها، وقبة الكواز وأمثالها، وفتواهم لهم بحل دمائنا وأموالنا؛ لتركنا ما هم عليه. ويقولون لهم: إنهم ينكرون دينكم.
فلا تعرف هذه والتي قبلها إلا بإحضارك في ذهنك ما علمت أنهم فعلوا مع أهل هذه المسألة، وما فعلوا مع المشركين؛ فحينئذ تعرف أن دين الإسلام ليس مجرد المعرفة: فإن إبليس وفرعون يعرفونه، وكذلك اليهود يعرفونه كما يعرفون آباءهم، وإنما الإسلام هو: العمل بذلك والحب والبغض، وترك موالاة الآباء والأبناء في هذا.
الرسول عليه السلام جاء ليصدق ويتبع
(الثالثة) : أن تُحْضِر بقلبك أن الله سبحانه- لم يرسل الرسول إلا لِيُصَدَّقَ وَيُتَّبَعَ، ولم يرسله لِيُكَذَّبَ وَيُعْصَى. فإذا تأملتَ إقرار من يدعي أنه من العلماء بالتوحيد وأنه دين الله ورسوله، لكن من دخل فيه فهو من الخوارج الذين تحل دماؤهم وأموالهم، ومن أبغضه وسَبَّهَ وَصَدَّ الناسَ عنه فهو الذي على الحق، وكذلك إقرارهم بالشرك وقولهم: ليس عندنا قبة نعبدها، بل جهادهم الجهاد المعروف مع أهل القباب، وأن من فارقهم حل ماله ودمه، فإذا عرف الإنسان هذه المسألة الثالثة كما ينبغي، وعرف أنه اجتمع في قلبه، ولو يوما واحدا أن قلبه قَبِلَ كلامهم: أن التوحيد دينُ الله ورسوله، ولكن لا بد من بغضه وعداوته، وأن ما عليه أهل القباب هو الشرك، ولكن هم السواد الأعظم، وهم على الحق، ولا يقول: إنهم يفعلون الشرك، فاجتماع هذه الأضداد في القلب مع أنها أبلغ من الجنون؛ فهي من أعظم قدرة الله تعالى وهي من أعظم ما يعرفك بالله وبنفسك، ومن عرف نفسه وعرف ربه، ثم أمره. فكيف إذا علمت أن هذين الضدين اجتمعا في قلب صالح وحيوان وأمثالهما أكثر من عشرين سنة.
الشرك يحبط العمل ولو لأجل الإسلام
(الرابعة) : أنك تعلم أن الله أنزل على رسوله: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 1، مع أنهم راودوه
__________
1 سورة الزمر آية: 65.

(1/10)

على قول كلمة أو فعل مرة واحدة، ووعدوه أن ذلك يقودهم إلى الإسلام.
إذا عرفت أن أعظم أهل الإخلاص وأكثرهم حسنات، لو قال كلمة الشرك مع كراهيته لها ليقود غيره بها إلى الإسلام حبط عمله وصار من الخاسرين؛ فكيف بمن أظهر أنه منهم، وتكلم بمائة كلمة؛ لأجل تجارة، أو لأجل أن يحج؛ لما مَنَعُوا الموحدين من الحج كما منعوا النبي صلى الله عليه وسلم وأصحابه حتى فتح الله مكة؟
فمن فهم هذا فهما جيدا، انفتح له معرفة قدر التوحيد عند الله عز وجل وقدر الشرك. ولكن إن عرفت هذه بعد أربع سنين فَنِعِمَّى لك، أعني: المعرفة التامة كما تعرف أن قطرة من البول تنقض الوضوء الكامل إذا خرجت ولو بغير اختياره.
الإيمان بما جاء به الرسول عليه السلام كله
(الخامسة) : أن الرسول صلى الله عليه وسلم فرض الإيمان بما جاء به كله لا تفريق فيه، فمن آمن ببعضٍ وكفر ببعض، فهو كافر حقا، بل لا بد من الإيمان بالكتاب كله. فإذا عرفت أن من الناس من يصلي ويصوم، ويترك كثيرا من المحرمات؛ لكن لا يُوَرِّثُونَ المرأةَ، ويزعمون أن ذلك هو الذي ينبغي اتباعه، بل لو ورثها أحد عندهم وخالف عادتهم لأنكرت قلوبهم ذلك.
أو ينكر عدة المرأة في بيت زوجها مع علمه بقول الله تعالى: {لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} 1، ويزعم أن تركها في بيت زوجها لا يصلح، وأن إخراجها منه هو الذي ينبغي فعله، أو أنكر التحية بالسلام مع معرفته أن الله شرعها حبا لتحية الجاهلية لما ألفها، فهذا يكفر؛ لأنه آمن ببعض، وكفر ببعض، بخلاف مَن فعل المعصية أو ترك الفرض مثل فعل الزنى وترك بر الوالدين مع اعترافه أنه مخطيء وأن أمر الله هو الصواب2.
واعلم أني مثلتُ لك بهذه الثلاث؛ لتحذو عليها؛ فإن عند الناس من هذا
__________
1 سورة الطلاق آية: 1.
2 يعني أن الكفر في: استقباح شرع الله، وتفضيل العادات المحرمة عليه؛ لا مجرد فعل المحرم مع اعتقاد فاعله أنه مذنب وأن فعله قبيح.

(1/11)

كثير يخالف ما حد الله في القرآن، وصار المعروف عندهم ما ألفوه عند أهلهم، ولو يفعل أحدٌ ما ذكر الله ويترك العادة لأنكروا عليه وَاسْتَسْفَهُوهُ، بخلاف مَن يفعل أو يترك مع اعترافه بالخطأ، وإيمانه بما ذكر الله.
واعلم أن هذه المسألة الخامسة من أشد ما على الناس خطرا في وقتنا بسبب غربة الإسلام، والله أعلم.

(1/12)


رسالة في النفاق بقسميه وصفات المنافقين - الجواهر المضية

الجواهر المضية

رسالة في النفاق بقسميه وصفات المنافقين
النفاق الأكبر والأصغر
قال -أسكنه الله الفردوس الأعلى-:
اعلم -رحمك الله- أن الله تعالى منذ بعث محمدا صلى الله عليه وسلم وأعزَّهُ بالهجرة والنصر صار الناس ثلاثة أقسام: قسم مؤمنون، وهم الذين آمنوا به ظاهرا وباطنا، وقسم كفار: وهم الذين أظهروا الكفر به، وقسم منافقون: وهم الذين آمنوا به ظاهرا لا باطنا. ولهذا افتتح الله سورة البقرة بأربع آيات في صفة المؤمنين، وآيتين في صفة الكافرين، وثلاث عشرة في صفة المنافقين.
وكل واحد من: الإيمان، والكفر، والنفاق، له دعائم وشُعَب كما دل عليه الكتاب والسنة، وكما فسره علي بن أبي طالب رضي الله عنه في الحديث المأثور عنه. فمن النفاق ما هو: نفاق أكبر، ويكون صاحبه في الدرك الأسفل من النار، كنفاق عبد الله بن أبي وغيره، مثل أن يُظْهِر تكذيب الرسول، أو جحود بعض ما جاء به، أو بغضه، أو عدم اعتقاد وجوب اتباعه، أو المَسَرَّة بانخفاض دينه، أو المَسَاءة بظهور دينه، ونحو ذلك مما لا يكون صاحبه إلا عدوا لله ورسوله، وهذا القدر موجود في زمن الرسول صلى الله عليه وسلم.
وما زال بعده أكثر من عهده؛ لكون موجبات الإيمان على عهده أقوى، فإذا كانت مع قوتها، والنفاق موجود فوجوده فيما دون ذلك أولى به، وهذا ضرب النفاق الأكبر، والعياذ بالله.

(1/12)

وأما النفاق الأصغر: فهو نفاق الأعمال ونحوها، مثل أن يكذب إذا حدَّث، ويُخلف إذا وعد، أو يخون إذا ائتُمِنَ، للحديث المشهور عنه صلى الله عليه وسلم قال: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتُمِنَ خان، وإن صلى وصام وزعم أنه مسلم"1.
صفات المنافقين
ومن هذا الباب: الإعراض عن الجهاد، فإنه من خصال المنافقين لقوله صلى الله عليه وسلم: "من مات ولم يَغْزُ، ولم يحدث نفسه بالغزو مات على شعبة من النفاق"2 رواه مسلم.
وقد أنزل الله سورة براءة التي تُسَمَّى الفاضحة؛ لأنها فضحت المنافقين كما قاله ابن عباس رضي الله عنه- قال: "هي الفاضحة، ما زالت تنْزل (ومنهم، ومنهم) حتى ظنوا أن لا يبقى أحد إلا ذُكِرَ فيها"، وعن المقداد بن الأسود قال: هي سورة البَحُوث؛ لأنها بحثَتْ عن سرائر المنافقين. وقال قتادة: هي المثيرة؛ لأنها أثارت مخازي المنافقين.
وهذه السورة نزلت في آخر مغازي رسول الله صلى الله عليه وسلم يوم غزوة تبوك، وقد أعز الله الإسلام وأظهره؛ فكشف فيها عن أحوال المنافقين، ووصفهم فيها بالجبن والبخل. فأما الجبن فهو: ترك الجهاد، وأما البخل فهو: عن النفقة في سبيل الله.
وقال تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ} 3 الآية. وقال: {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ} 4 الآية.
فأما وصفهم فيها بالجبن والفزع فقد قال تعالى: {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ لَوْ يَجِدُونَ مَلْجَأً} 5 يلجؤون إليه مثل المعاقل والحصون {أَوْ مَغَارَاتٍ} يغورون فيها كما يغور الماء، {أَوْ مُدَّخَلاً} وهو الذي يتكلف الدخول إليه ولو بكُلْفَة ومشقة، {لَوَلَّوْا إِلَيْهِ} عن الجهاد {وَهُمْ يَجْمَحُونَ} 6 أي: يسرعون إسراعا لا يردهم شيء؛ كالفرس الجَمُوح الذي إذا حمل لم يرده اللجام. وقد قال تعالى:
{إنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ
__________
1 البخاري: الإيمان (33) , ومسلم: الإيمان (59) , والترمذي: الإيمان (2631) , والنسائي: الإيمان وشرائعه (5021) , وأحمد (2/357 ,2/397 ,2/536) .
2 مسلم: الإمارة (1910) , والنسائي: الجهاد (3097) , وأبو داود: الجهاد (2502) .
3 سورة آل عمران آية: 180.

(1/13)

وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} 1. فحصر المؤمنين فيمن آمن وجاهد. وقال تعالى: {لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 2 الآيتين. فهذا إخبار من الله أن المؤمن لا يستأذن في ترك الجهاد، وإنما يستأذن الذين لا يؤمنون بالله، فكيف بالتارك من غير استئذان؟
وقال في وصفهم بالشح: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ} 3 إلى قوله: {وَلا يُنْفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ} 4؛ فإذا كان هذا ذَمُّ الله - تبارك وتعالى- لمن أنفق وهو كاره، فكيف بمن ترك النفقة رأسا؟
وقد أخبر أن المنافقين لما قربوا من المدينة؛ تارة يقولون للمؤمنين: هذا الذي جرى علينا بشؤمكم، فأنتم الذين دعوتم الناس إلى هذا الدين، وقاتلتم عليه وخالفتموهم. وتارة يقولون: أنتم الذين أشرتم علينا بالمقام هنا، وإلا لو كنا قد سافرنا، ما أصابنا هذا.
وتارة يقولون: أنتم مع قلتكم وضعفكم تريدون أن تكسروا العدو، وقد غركم دينكم. وتارة يقولون: أنتم مجانين لا عقل لكم تريدون أن تهلكوا أنفسكم وتهلكوا الناس معكم. وتارة يقولون أنواعا من الكلام المؤذي، فأخبر الله عنهم بقوله عز وجل: {يَحْسَبُونَ الأَحْزَابَ لَمْ يَذْهَبُوا وَإِنْ يَأْتِ الأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الأَعْرَابِ يَسْأَلونَ عَنْ أَنْبَائِكُمْ وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلاَّ قَلِيلاً} 5، فوصفهم -تبارك وتعالى- بثلاثة أوصاف:
الأول: أنهم -لخوفهم- يحسبون الأحزاب لم ينصرفوا عن البلد، وهذا حال الجبان الذي في قلبه مرض، فإن قلبه يبادر إلى تصديق الخبر المخوف، وتكذيب خبر الأمن.
الوصف الثاني: أن الأحزاب إذا جاؤوا تَمَنَوْا أن لا يكونوا بينكم؛ بل في البادية بين الأعراب يسألون عن أنبائكم: أيش خبر المدينة؟ وأيش خبر الناس؟.
الوصف الثالث: أن الأحزاب إذا أتوا، وهم فيكم لم يقاتلوا إلا قليلا. وهذه الصفات الثلاث منطبقة على كثير من الناس.
__________
1 سورة الحجرات آية: 15.
2 سورة التوبة آية: 44.
3 سورة التوبة آية: 54.
4 سورة التوبة آية: 54.
5 سورة الأحزاب آية: 20.

(1/14)


رسالة في كلمة لا إله إلا الله - الجواهر المضية

الجواهر المضية

رسالة في كلمة لا إله إلا الله
حقيقة معنى لا إله إلا الله
رسالة في كلمة لا إله إلا الله بين فيها حقيقة التوحيد ومعناه، وكونه لا يُنَجِّي من النار سواه.
وله في معنى لا إله إلا الله ما نصه:
قال -رحمه الله تعالى-: هذه كلمات في بيان شهادة أن لا إله إلا الله، وبيان التوحيد الذي هو: حق الله على العبيد، وهو أفرض من الصلاة والزكاة وصوم رمضان، فرحم الله امرأ نصح نفسه وعرف أن وراءه جنة ونارا، وأن الله عز وجل جعل لكل منهما أعمالا. فإن سأل عن ذلك وجد رأس أعمال أهل الجنة: توحيد الله تعالى.
فمن أتى به يوم القيامة فهو من أهل الجنة قطعا، ولو كان عليه من الذنوب مثل الجبال، ورأس أعمال أهل النار: الشرك بالله. فمن مات على ذلك، فلو أتى يوم القيامة بعبادة الله الليل والنهار والصدقة والإحسان؛ فهو من أهل النار قطعا، كالنصارى الذين يبني أحدهم صومعة في البرية؛ ويزهد في الدنيا ويتعبد الليل والنهار، لكنه خلط ذلك بالشرك بالله؛ تَعَالى اللهُ عن ذلك.
قال الله عز وجل: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} 1. وقال تعالى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ} 2 الآية.
فرحم الله امرأ تنبه لهذا الأمر العظيم، قبل أن يعض الظالم على يديه ويقول: يا ليتني اتخذت مع الرسول سبيلا!
نسأل الله أن يهدينا، وإخواننا المسلمين إلى الصراط المستقيم، صراط الذين أنعم عليهم، وأن يجنبنا طريق المغضوب عليهم، وهم: العلماء الذين علموا ولم يعملوا، وطريق الضالين وهم: العباد الجهال فما أعظم هذا الدعاء! وما أحوج مَن دعا به أن يُخلص قلبه في كل ركعة
__________
1 سورة الفرقان آية: 23.
2 سورة إبراهيم آية: 18.

(1/15)

إذا قرأ بها بين يدي الله -تعالى- أن يهديه وأن ينجيه؛ فإن الله قد ذكر أنه يستجيب هذا الدعاء الذي في الفاتحة؛ إذا دعا به الإنسان من قلب حاضر.
(فنقول) : لا إله إلا الله هي: العروة الوثقى، وهي كلمة التقوى، وهي الحنيفية ملة إبراهيم، وهي التي جعلها الله عز وجل كلمة باقية في عقبه، وهي التي خلقت لأجلها المخلوقات، وبها قامت الأرض والسماوات، ولأجلها أرسلت الرسل وأنزلت الكتب، قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 1. وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2، والمراد معنى هذه الكلمة، وأما التلفظ باللسان مع الجهل بمعناها فلا ينفع، فإن المنافقين يقولونها، وهم تحتَ الكفارِ في الدرك الأسفل من النار.
(فاعلم) أن معنى هذه الكلمة نفيُ الإلهية عما سوى الله -تبارك وتعالى- وإثباتها كلها لله وحده لا شريك له، ليس فيها حق لغيره لا لملك مقرب ولا لنبي مرسل، كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْداً} 3. وقال تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} 4. وقال تعالى: {يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا} 5 الآية.
فإذا قيل: لا خالق إلا الله؛ فهذا معروف، لا يشاركه في ذلك ملك مقرب ولا نبي مرسل. وإذا قيل: لا يرزق إلا الله فكذلك. فإذا قيل: لا إله إلا الله فكذلك. فتفكر رحمك الله! واسأل عن معنى لا إله إلا الله، كما تسأل عن معنى الخالق والرازق. فاعلم أن الإله هو المعبود؛ هذا هو تفسير هذه اللفظة بإجماع أهل العلم، فمن عبد شيئا فقد اتخذه إلها من دون الله، وجميع ذلك باطل، إلا إله واحد وهو الله وحده تبارك وتعالى علوا كبيرا.
العبادة وأنواعها
والعبادة أنواع كثيرة لكني أُمَثُّلُهَا بأنواع كثيرة لا تُنْكَر: من ذلك السجود:
__________
1 سورة الذاريات آية: 56.
2 سورة النحل آية: 36.
3 سورة مريم آية:93، 95.
4 سورة النبأ آية: 38.
5 سورة النحل آية: 111.

(1/16)

فلا يجوز لعبد أن يضع وجهه على الأرض ساجدا إلا لله وحده لا شريك له، لا لملك مقرب، ولا لنبي مرسل ولا لِوَلِيٍّ. ومن ذلك الذبح: فلا يجوز لأحد أن يذبح إلا لله وحده، كما قرن الله بينهما في القرآن في قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} 1 والنسك هو: الذبح، وقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 2؛ فتفطن لهذا.
واعلم أن مَن ذبح لغير الله من جني أو قبر، فهو كما لو سجد له. وقد لعنه رسول الله صلى الله عليه وسلم في الحديث الصحيح قال: "لعن الله من ذبح لغير الله" 3.
ومن أنواع العبادة: الدعاء: كما كان المؤمنون يدعون الله ليلا ونهارا في الشدة والرخاء وحده، لا يشك أحد أن هذا من أنواع العبادة4.
فتفكر -رحمك الله- أنه فيما حَدَثَ في الناس اليوم من دعاء غير الله في الشدة والرخاء: هذا يريد سفرا فيأتي عند قبر أو غيره، فيدخل عليه بماله على من يَنْهَبه. وهذا تلحقه الشدة في البر أو البحر فيستغيث بعبد القادر أو السمان أو بنبي من الأنبياء أو ولي من الأولياء، أن ينجيه من هذه الشدة.
فيقال لهذا الجاهل: إن كنت تعرف أن الإله هو: المعبود، وتعرف أن الدعاء من العبادة؛ فكيف تدعو مخلوقا ميتا عاجزا وتترك الحي القيوم، الرؤوف الرحيم القدير؟ فيقول هذا المشرك: إن الأمر بيد الله، ولكن هذا العبد الصالح يشفع لي عند الله وتنفعني شفاعته وجاهه، ويظن أن ذلك يسلمه من الشرك.
__________
1 سورة الأنعام آية: 162.
2 سورة الكوثر آية: 2.
3 مسلم: الأضاحي (1978) , والنسائي: الضحايا (4422) , وأحمد (1/108 ,1/118 ,1/152) .
4 وهو أعلى الأنواع، وأدلها على الإيمان الصحيح والتوحيد الخالص، فالسجود إنما كان عبادة بحكم الشرع، وقد كان عادة في التحية من قبل، ومنه سجود يعقوب وأولاده لولده يوسف عليهم السلام. وأما الدعاء فهو: ركن العبادة الأعظم بمقتضى الفطرة، وفي دين الله على ألسنة جميع الأمم، ولذلك قال (ص) : "الدعاء هو العبادة" رواه أحمد والبخاري في الأدب المفرد وأصحاب السنن الأربعة وغيرهم من حديث النعمان بن بشير وأبو يعلى من حديث البراء؛ وفي معناه: "الدعاء مخ العبادة" رواه الترمذي من حديث أنس.

(1/17)

يدبر الأمر، وإنما أرادوا ما أردت من الشفاعة عند الله، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 1. وقوله {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2. وإلا فهم يعترفون بأن الله هو الخالق الرازق النافع الضار كما أخبر عنهم بقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 3.
فليتدبر اللبيب العاقل الناصح لنفسه الذي يعرف أن بعد الموت جنة ونارا، هذا الموضع، ويعرف الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 4 الآية. وقال: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 5. فما بعد هذا البيان بيان! إذا كان الله عز وجل قد حكى عن الكفار أنهم يقرون أنه هو الخالق الرازق، والمحيي المميت الذي يدبر الأمر، وإنما أرادوا من الذين يعتقدون فيهم التقرب والشفاعة عند الله -تعالى-.
(فكم من) آية في القرآن ذكر الله فيها هذا، كقوله تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} 6 - إلى قوله- {فَأَنَّى تُسْحَرُونَ} 7. وكقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} 8 {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ} 9، وغير ذلك من الآيات التي أخبر الله بها عنهم أنهم أقروا بهذا لله وحده، وأنهم ما أرادوا من الذين يعتقدون فيهم إلا الشفاعة، لا غير ذلك.
الشرك بعبادة الأصنام كالشرك بعبادة الأنبياء والصالحين
فإن احتج بعض المشركين أن أولئك يعتقدون في أصنام من حجارة وخشب، ونحن نعتقد في الصالحين. قيل له: والكفار أيضا منهم من يعتقد في الصالحين مثل:
__________
1 سورة يونس آية: 18.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 31.
4 سورة النساء آية: 48.
5 سورة المائدة آية: 72.
6 سورة المؤمنون آية: 84.
7 سورة المؤمنون آية: 89.
8 سورة العنكبوت آية: 61.
9 سورة العنكبوت آية: 63.

(1/18)

الملائكة وعيسى بن مريم. وفي الأولياء مثل: العزير واللات، وناس من الجن. وقد ذكر الله عز وجل في كتابه ما يدل على هذا، فقال في الذين يعتقدون في الملائكة ليشفعوا لهم: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُون َ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} 1. وقال: {لا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 2.
وقال فيمن اعتقد في عيسى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ} 3. وقال: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} 4؛ فإذا كان عيسى بن مريم -وهو من أفضل الرسل- قيل فيه هذا، فكيف بعبد القادر أو غيره؛ إذ يقال فيه: إنه يملك ضرا أو نفعا؟.
وقال في حق الأولياء: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 5. قال طائفة من السلف: كان أقوام يدعون الملائكة وعزيرا والمسيح فقال الله: هؤلاء عبيدي كما أنتم عبيدي، يرجون رحمتي كما ترجون أنتم رحمتي، ويخافون عذابي كما تخافون عذابي.
فرحم الله امرأ تفكر في هذه الآية العظيمة، وفيما نزلت فيه، وتفكر أن الذين اعتقدوا فيهم إنما أرادوا التقرب إلى الله والشفاعة عنده بهم، وهذا كله يدور على كلمتين:
الأولى: أن تعرف أن الكفار يعرفون أن الله -سبحانه- هو الخالق الرازق الذي يدبر الأمر وحده، وإنما أرادوا التقرب بهؤلاء إلى الله -تعالى-.
والثانية: أن تعرف أن منهم أُنَاسًا يعتقدون في أناس من الأنبياء والصالحين مثل: عيسى والعزير والأولياء، فصاروا هم والذين يعتقدون في الأصنام من الحجر والشجر واحدا، فلما جاءهم رسول الله صلى الله عليه وسلم لم يفرق بين الذين يعتقدون في الأوثان من الخشب والحجر، والذين يعتقدون في الأنبياء والصالحين؛
__________
1سورة سبأ آية: 40.
2 سورة الأنبياء آية: 28.
3 سورة النساء آية: 171.
4 سورة المائدة آية: 76.
5 سورة الإسراء آية: 56.

(1/19)

إذا تبين هذا لك عرفت دين الله.
ولو قال المشرك بعد ذلك: هذا بَيِّنٌ نعرفه في أول الأمر ولا نخاف منه.
عناية القرآن بمحو الشرك من القلوب والبراءة من أهله
قيل: إن كان أصحاب رسول الله صلى الله عليه وسلم لم يعرفوا هذا إلا بعد التعلم، ومن أنواع الشرك أشياء ما عرفوها إلا بعد سنين، فإن عرفت هذا بلا تعلم فأنت أعلم منهم، بل الأنبياء لم يعرفوا هذا إلا بعد أن علَّمَهم الله تعالى، قال الله تعالى لأعلم الخلق محمد صلى الله عليه وسلم: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} 1 وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} 2.
فإذا كان هذا حال نبينا، وحال الخليل إبراهيم -عليه السلام- إذ يوصي بها أولاده وهم أنبياء. قال الله تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} 3. وقال تعالى: {وَإِذْ قَالَ لُقْمَانُ لاِبْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 4؛ فإذا كان هذا الأمر لا يخاف على المسلمين منه، فما بال الخليل يخاف على نفسه وعلى بنيه، وهم أنبياء؛ حيث قال: {رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 5. ما بال العليم الحكيم لما أنزل كتابه ليخرج الناس من الظلمات إلى النور جعله في هذا الأمر، وأكثر الكلام فيه وبَيَّنَه، وضرب فيه الأمثال، وحَذَّرَ منه وأبدى وأعاد؟ فإذا كان الناس يفهمونه بلا تعلم، ولا يخاف عليهم منه، فما بال رب العالمين جعل أكثر كتابه فيه؟ فسبحان من طَبَعَ على قلب من شاء من خلقه، فأصمهم وأعمى أبصارهم!
وأنت يا مَنْ مَنَّ الله عليه بالإسلام، وعرف معنى: لا إله إلا الله، لا تظن أنك إذا قلت: هذا هو الحق وتارك ما سواه6، لكن لا أتعرض لهم ولا أقول فيهم شيئا، لا تظن أنك غير عاصٍ ربك، بل لا بد من بغضهم وبغض من يحبهم، ومسبتهم
__________
1 سورة محمد آية: 19.
2 سورة الزمر آية: 65.
3 سورة البقرة آية: 132.
4 سورة لقمان آية: 13.
5 سورة إبراهيم آية: 35.
6 كذا في الأصل ويظهر أنه سقط من هنا شيء.

(1/20)

ومعاداتهم، كما قال أبوك إبراهيم والذين معه لقومهم: {إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 1. وقال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 2 الآية، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 3.
ولو قال رجل: أنا أتبع النبي صلى الله عليه وسلم وهو على الحق، لكن لا أتعرض للات والعزى، ولا أتعرض لأبي جهل وأمثاله، ما عليَّ منهم؟ لم يصح إسلامه.
وأما مجادلة بعض المشركين بأن هؤلاء الطواغيت ما أمروا الناس بهذا ولا رضوا به، فهذا لا يقوله إلا مشرك مكابر، فإن هؤلاء ما أكلوا أموال الناس بالباطل ولا ترأسوا عليهم، ولا قربوا ما قربوا إلا بهذا، وإذا رأوا رجلا موحدا منكرا لهذا الشرك سبوه وآذوه، وإذا رأوا مشركا كافرا تابعا للشيطان قربوه وأحبوه وزوجوه بناتهم وعَدُّوا ذلك شرفًا.
وهذا القائل يعلم أن قوله ذلك كذب، فإنه لو يحضر عندهم ويسمع بعض المشركين يقول: جاءتني شدة فجئت الشيخ فلان أو السيد فلان فنذرت له فخلصني، لم يجز أن يقول هذا القائل: لا يضر ولا ينفع إلا الله، بل لو قال هذا وأشاعه في الناس لأبغضه الطواغيت، بل لو قدروا على قتله لقتلوه. وبالجملة لا يقول هذا إلا مشرك مكابر، وإلا فدَعْوَاهم هذه وتخويفهم الناس، وذكرهم السوالف الكفرية التي اشتهرت عن آبائهم مشهور، لا ينكره من عرف حالهم كما قال تعالى: {شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} 4.
العبرة فيما ذكر الله عن المشركين إذا مسهم الضر
ولنختم الكتاب بذكر آية من كتاب الله فيها عبرة لمن اعتبر. قال تعالى في حق الكفار: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} 5، فذكر عن الكفار أنهم إذا جاءتهم الشدة تركوا غيره، وأخلصوا له الدين، وأهل زماننا إذا جاءتهم الشدة والضر التجؤوا إلى غير الله -سبحانه وتعالى- عن ذلك. فرحم الله مَن تفكر في هذه الآية وغيرها من الآيات.
__________
1 سورة الممتحنة آية: 4.
2 سورة البقرة آية: 256.
3 سورة النحل آية: 36.
4 سورة التوبة آية: 17.
5 سورة الإسراء آية: 67.

(1/21)

وأما مَنْ مَنَّ الله عليه بالمعرفة، فليحمد الله تعالى. وإن أشكل عليه شيء، فليسأل أهل العلم عما قال الله ورسوله ولا يبادر بالإنكار؛ لأنه إن رَدَّ: رَدَّ على الله. قال الله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} 1.
الباطل لا يصير حقا بعظمة قائله وجلالته
اعلم -رحمك الله- أن أشياء من أنواع الشرك الأكبر وقع فيها بعض المصنفين -على جهالة- لم يُفْطَن لها؛ من ذلك قوله في البردة:
يا أكرم الخلق مالي من ألوذ به
سواك عند حلول الحادث العمم
وفي الهمزية من جنس هذا وغيره أشياء كثيرة، وهذا من الدعاء الذي هو العبادة التي لا تصلح إلا لله وحده، وإن جادلك بعض المشركين بجلالة هذا القائل وعلمه وصلاحه، وقال بجهله: كيف هذا؟ فقل له: أعلم منه وأجل أصحاب موسى الذين اختارهم الله وفضلهم على العالمين، وقد قالوا: {يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 2؛ فإذا خفي هذا على بني إسرائيل مع جلالتهم وفضلهم، فما ظنك بغيرهم 3. وقل لهذا الجاهل:
__________
1 سورة السجدة آية: 22.
2 سورة الأعراف آية: 138.
3 فيه أن بني إسرائيل الذين قالوا هذا القول: لم يكونوا أصحاب جلالة وفضل ولا علم بالدين، ولا كانت التوراة نزلت عليهم، وإنما كانوا مشركين أنقذهم موسى عليه السلام- من ظلم فرعون وقومه؛ ليتخذ منهم شعبا يعبد الله وحده ويقيم دينه، وقد أجابهم موسى -عليه السلام- بقوله: إِنَّكُمْ قَوْمٌ تَجْهَلُونَ، وقد اتخذوا العجل بعد ذلك وعبدوه. وفي القرآن، وكذا في التوراة من ذم قوم موسى وتمردهم وعنتهم وإيذائهم له في عهد التشريع العجب العجاب، وأما تفضيل بني إسرائيل على العالمين في زمانهم، فالمراد به جملتهم بما كان فيهم من الأنبياء والصالحين من قبل موسى إلى عهد عيسى -عليهم السلام- (ومن قوم موسى أمة يهدون بالحق وبه يعدلون) .

(1/22)

أصلح من الجميع وأعلم أصحاب محمد1 لما مروا بشجرة فقالوا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فحلف رسول الله صلى الله عليه وسلم أن هذا كما قال بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 2.
ففي هذا عبرتان عظيمتان:
(الأولى) : أن النبي صلى الله عليه وسلم صرح أن من اعتقد في شجرة أو تبرك بها أنه متخذها إلها، وإلا فأصحاب رسول الله صلى الله عليه وسلم يعرفون أنها لا تخلق ولا ترزق، وإنما ظنوا أن النبي صلى الله عليه وسلم إذا أمرهم بالتبرك بها صار فيها بركة.
(والعبرة الثانية) : أن الشرك قد يقع ممن هو أعلم الناس وأصلحهم وهو لا يدري، كما قال رسول الله صلى الله عليه وسلم "الشرك أخفى من دبيب النمل" 3 بخلاف قول الجاهل: هذا بَيِّنٌ نعرفه.
فإذا أشكل عليك من هذا شيء، وأردت بيانه من كلام أهل العلم، وإنكار جنس الشرك الذي حرمه الله فهو موجود، وابحث عن كلام العلماء في هذا، إن أردت من الحنابلة، وإن أردت من غيرهم. والله أعلم.
__________
1كان ينبغي أن يقال بعض أصحاب محمد _ صلّى الله عليه وسلّم - من أهل مكة، فإن الذين قالوا هذا ليسوا أعلمهم كالخلفاء والعبادلة مثلا، وإنما هم الطلقاء الذين كانوا حديثي عهد بالشرك، بل كان بعضهم لا يزال على شركه كما ظهر في غزوة حنين فتنبه. وكتبه محمد رشيد.
2سورة الأعراف آية: 138.
3أحمد (4/403) .

(1/23)


رسالة أخرى في الشهادتين وبعثة محمّد – صلّى الله عليه وسلّم - ودلائل رسالته - الجواهر المضية

الجواهر المضية

رسالة أخرى في الشهادتين وبعثة محمّد – صلّى الله عليه وسلّم - ودلائل رسالته
معنى كون أهل السنة لا يكفرون أهل القبلة
قال -صب الله عليه من شآبيب بره ورحمته ووالى-:
هذه كلمات في معرفة شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وقد غلط أهل زماننا فيها، وأثبتوا لفظها دون معانيها، وقد يأتون بأدلة على ذلك تلتبس على الجاهل المسكين، ومن ليس له معرفة في الدين، وذلك يُفْضِي إلى أعظم المهالك.
فمن ذلك قوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، فإذا قالوها؛ عصموا مني دماءهم وأموالهم" 1 الحديث. وكذا قوله صلى الله عليه وسلم لما سئل عن شفاعته: من أحق بها يوم القيامة؟ قال: "من قال لا إله إلا الله خالصا من قلبه" 2. وقوله صلى الله عليه وسلم: "من كان آخر كلامه لا إله إلا الله، دخل الجنة" 3. وكذلك حديث عتبان بن مالك: "فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله" 4.
وهذه الأحاديث الصحيحة إذا رآها هذا الجاهل أو بعضها أو سمعها من غيره طابت نفسه، وقرتْ عينه، واستنقذه المساعد على ذلك، وليس الأمر كما يظنه هذا الجاهل المشرك. فلو أنه دعا غير الله أو ذبح له، أو حلف به، أو نذر له: لم ير ذلك شركا، ولا محرما، ولا مكروها؛ فإذا أنكر عليه أحدٌ بعضَ ما ينافي التوحيد لله، والعمل بما أمر الله اشمأز ونفر وعارض بقوله: قال رسول الله، وقال رسول الله، وهذا لم يدر حقيقة الحال.
فلو كان الأمر كما قال؛ لما قال الصديق - رضي الله عنه- في أهل الردة: والله لو منعوني عناقا- أو قال عقالا- كانوا يؤدونه إلى رسول الله -صلى الله عليه وسلم- لقاتلتهم عليه. أفيظن هذا الجاهل أنهم لم يقولوا لا إله إلا الله؟ وما يصنع هذا الجاهل بقول رسول الله صلى الله عليه وسلم في الخوارج: "أينما لقيتموهم فاقتلوهم، فإن في قتلهم أجرا لمن قتلهم، فإنهم شر قتيل
__________
1 البخاري: الجهاد والسير (2946) , ومسلم: الإيمان (21) , والترمذي: الإيمان (2606) , والنسائي: الجهاد (3090 ,3095) وتحريم الدم (3971 ,3972 ,3974 ,3976 ,3977 ,3978) , وأبو داود: الجهاد (2640) , وابن ماجه: الفتن (3927 ,3928) , وأحمد (1/11 ,2/377 ,2/423 ,2/502 ,2/528 ,3/300 ,3/332 ,3/339 ,3/394) .
2 البخاري: العلم (99) , وأحمد (2/373) .
3 أبو داود: الجنائز (3116) , وأحمد (5/233 ,5/247) .
4 البخاري: الصلاة (425) والأطعمة (5401) , ومسلم: المساجد ومواضع الصلاة (33) .

(1/24)

تحت أديم السماء "1؟
أفيظن هذا الجاهل أن الخوارج الذين قال فيهم رسول الله صلى الله عليه وسلم هذا، أنهم لم يقولوا لا إله إلا الله؟ وقال صلى الله عليه وسلم: "في هذه الأمة- ولم يقل منها- قوم يحقر أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم، وقراءته مع قراءتهم يقرؤون القرآن لا يجاوز حناجرهم" 2 3.
وكذلك أهل حلقة الذكر؛ لما رآهم أبو موسى في المسجد في كل حلقة رجل يقول: سَبِّحُوا مائة، هَلِّلُوا مائة. الحديث؛ فلما أنكر عليهم عبد الله بن مسعود صاحب رسول الله صلى الله عليه وسلم قالوا: والله ما أردنا إلا الخير. قال: كم من مريد للخير لم يصبه4 إن رسول الله صلى الله عليه وسلم حدثنا: "أن قوما يقرؤون القرآن لا يجاوز حلوقهم" 5 أو قال: "تراقيهم" 6. وأيم الله لا أدري أن يكون أكثرهم إلا منكم، قال عمرو بن سلمة: فما كان إلا قليل حتى رأوا أولئك يطاعنون أصحاب رسول الله صلى الله عليه وسلم يوم النهروان مع الخوارج.
أفيظن هذا الجاهل المشرك أنهم يتركون ذلك؛ لكونهم يسبحون ويهللون ويكبرون؟ وكذلك المنافقون على عصر رسول الله صلى الله عليه وسلم يجاهدون في سبيل الله بأموالهم وأنفسهم؛ ويصلون مع رسول الله صلى الله عليه وسلم الصلوات الخمس ويحجون معه، قال الله تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} 7.
أفيظن هذا الجاهل أنهم لم يقولوا: لا إله إلا الله؟ وكذلك قاتل النفس بغير حق يقتل؛ أفيظن هذا الجاهل أنه لم يقل: لا إله إلا الله؟ وأنه لم يقلها خالصا من قلبه؟ فسبحان من طبع على قلب من شاء من عباده، وأخفى عليه الصواب، وأسلكه مسلك البهائم والدواب: {أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ} 8، حتى قال هؤلاء الجهلة ممن ينتسب
__________
1 البخاري: استتابة المرتدين والمعاندين وقتالهم (6930) , ومسلم: الزكاة (1066) , والنسائي: تحريم الدم (4102) , وأبو داود: السنة (4767) , وأحمد (1/81 ,1/131) .
2 البخاري: المناقب (3610) , ومسلم: الزكاة (1064) , وأحمد (3/33 ,3/60 ,3/65) .
3 فيه أن الخليفة الرابع -رضي الله عنه- قاتلهم ببغيهم، ولم يحكم بكفرهم، وكانوا متأولين، كما قال شيخ الإسلام ابن تيمية في عدة مواضع.
4 أنكر ابن مسعود (رض) ذلك على قائله؛ لأنه بدعة كما بينه الشاطبي في الاعتصام وغيره.
5 البخاري: المناقب (3610) , ومسلم: الزكاة (1064) , والنسائي: الزكاة (2578) وتحريم الدم (4101) , وأبو داود: السنة (4764) , وأحمد (3/4 ,3/33 ,3/60 ,3/68 ,3/73) .
6 البخاري: استتابة المرتدين والمعاندين وقتالهم (6934) , ومسلم: الزكاة (1068) .
7 - سورة النساء آية: 145.
8 - سورة الأعراف آية: 179.

(1/25)

إلى العلم والفقه: قبلتنا مَنْ أَمّها لا يكفر1.
فلا إله إلا الله: نَفْيُ وإثباتُ الإلهية كلها لله، فمن قصد شيئا من قبر أو شجر أو نجم أو ملك مقرب أو نبي مرسل؛ لجلب نفع وكشف ضر فقد اتخذه إلها من دون الله، فَكَذَّبَ بلا إله إلا الله؛ يستتاب؛ فإن تاب وإلا قتل.
الشرك بعبادة غير الله للتبرك
فإن قال هذا المشرك: لم أقصد إلا التبرك، وإني لأعلم أن الله هو الذي ينفع ويضر. فقل له: إن بني إسرائيل ما أرادوا إلا ما أردتَ، كما أخبر الله عنهم، أنهم لما جاوزوا البحر أتوا على قوم يعكفون على أصنام لهم قالوا: {يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} ، فأجابهم بقوله: {إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 2 الآيتين.
وحديث أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا يا رسول الله: اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم "الله أكبر إنها السنن3. قلتم والذي نفسي بيده كما قال بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} ، لتركبن سنن من كان قبلكم".
وقال تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} 4، وفي الصحيح عن ابن عباس وغيره أنه رجل صالح كان يلت السويق للحاج، فمات فعكفوا على قبره. فيرجع هذا المشرك ويقول: هذا الشجر والحجر، وأنا أعتقد في أناس
__________
1 يعني الشيخ -رحمه الله- أن هؤلاء الجهلة لم يفهموا قول أهل السنة: أنهم لا يكفرون أحدا من أهل القبلة، وأنهم يعنون به عدم التكفير بالذنب لا بالشرك، والكفر الذي لا يحتمل التأويل. والتأويل الذي يمنع تكفير الشخص المُعَيَّن: إنما يمنعه ما دام محتملا فإذا قامت عليه الحجة، وذهب احتمال التأويل ظهر أنه مُرتد ليس له عذر.
2 سورة الأعراف آية: 138.
3 الضمير هنا ضمير القصة والشأن، والسنن: سنن الله في الأمم، وهي قواعد الاجتماع والأحوال التي يستن فيها بعض الناس بما كان عليه غيرهم.
4 سورة النجم آية: 19.

(1/26)

صالحين أنبياء وأولياء، أريد منهم الشفاعة عند الله، كما يشفع ذو الحاجة عند الملوك، وأريد منهم القربة إلى الله، فقل له: هذا مذهب الكفار بعينه، كما أخبر سبحانه بقوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 1 وقوله: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2.
وقد ذكر أناسا يعبدون المسيح وعزيرا، فقال الله: هؤلاء عبيدي يرجون رحمتي كما ترجون، ويخافون عذابي كما تخافون، وأنزل الله -سبحانه-: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} 3 الآيتين، وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} 4 الآيتين.
والقرآن، بل والكتب السماوية من أولها إلى آخرها مصرحة ببطلان هذا الشرك وكفر أهله، وأنهم أعداء الله ورسوله، وأنهم أولياء الشيطان، وأنه سبحانه لا يغفر لهم ولا يقبل عملهم، كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 5. وقال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} 6. وقال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 7. قال ابن مسعود وابن عباس: لا تجعلوا له أكفاء من الرجال تطيعونهم في معصية الله.
وقال رجل للنبي صلى الله عليه وسلم ما شاء الله وشئت فقال: "أجعلتني لله ندا؟ قل: ما شاء لله وحده". وقال صلى الله عليه وسلم لأصحابه: "أخوف ما أخاف عليكم: الشرك الأصغر. فسئل عنه فقال: الرياء" 8.
لم يتخلص من عبادة الأوثان إلا أتباع ملة إبراهيم عليه السلام
وبالجملة، فأكثر أهل الأرض مفتونون بعبادة الأصنام والأوثان، ولم يتخلص من ذلك إلا الحنفاء: أتباع ملة إبراهيم -عليه السلام-، وعبادتها في الأرض من قبل قوم نوح، كما ذكر الله، وهي كلها، ووقوفها وسدانتها وحجابتها، والكتب المصنفة في شرائع عبادتها طبقت الأرض، قال إمام الحنفاء: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 9، كما قص الله ذلك عنهم في القرآن وأنجى الرسل وأتباعهم من الموحدين. وكفى في معرفة كثرتهم، وأنهم أكثر أهل الأرض ما صح عن النبي صلى الله عليه وسلم أن
__________
1 سورة الزمر آية: 3.
2 سورة يونس آية: 18.
3 سورة الإسراء آية: 56.
4 سورة سبأ آية: 40.
5 سورة النساء آية: 48.
6 سورة الفرقان آية: 23.
7 سورة البقرة آية: 22.
8 أحمد (5/428) .
9 سورة إبراهيم آية: 35.

(1/27)

بَعْثَ النار من كل ألف تسعمائة وتسعة وتسعون، قال الله تعالى: {فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً} 1. وقال: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} 2. وقال: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} 3.
دلائل نبوة نبينا عليه السلام
ولما أراد سبحانه إظهار توحيده، وإكمال دينه، وأن تكون كلمته هي العليا، وكلمة الذين كفروا هي السفلى، بعث محمدا خاتم النبيين، وحبيب رب العالمين، وما زال في كل جيل مشهورا، وفي توراة موسى وإنجيل عيسى مذكورا، إلى أن أخرج الله تلك الدرة، بين بني كنانة وبني زهرة، فأرسله على حين فَتْرَةٍ من الرسل، وهداه إلى أقوم السُّبُل، فكان له صلى الله عليه وسلم من الآيات الدالة على نبوته قبل مبعثه ما يعجز أهل عصرها.
فمن ذلك قوله صلى الله عليه وسلم: "أنا دعوة أبي إبراهيم، وبشارة عيسى، ورؤيا أمي التي رأت حين وضعتني أنه خرج منها نور أضاءت له بُصْرَى من أرض الشام" 4. وولد صلى الله عليه وسلم ليلة الاثنين الثاني عشر من ربيع الأول عام الفيل، وانشق إيوان كسرى ليلةَ مولده حتى سمع انشقاقه وسقط أربعة عشر شرفة5 وهو باق إلى اليوم آية من آيات الله، وخمدت نار فارس، ولم تخمد قبل ذلك، وغاضت بحيرة ساوة، وكانت بحيرة عظيمة في مملكة العراق عراق العجم وهمدان تسير فيها السفن، وهي أكثر من ستة فراسخ، فأصبحت ليلة مولده يابسة ناشفة، كأن لم يكن بها ماء، واستمرت على ذلك حتى بني مكانها مدينة ساوة وهي باقية إلى اليوم، وأرسلت الشهب على الشياطين كما أخبر الله بقوله: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ} 6 الآية.
وأنبته الله نباتا حَسَنًا، وكان أفضل قومه مروءة وأحسنهم خلقا، وأعزهم جوارا، وأعظمهم حلما، وأصدقهم حديثا حتى سماه قومه: "الأمين" لما جعل الله فيه من الأحوال الصالحة والخصال المرضية؛ ووصل بُصْرَى من أرض الشام مرتين فرآه بحيرا الراهب فعرفه، وأخبر
__________
1 سورة الإسراء آية: 89.
2 سورة الأنعام آية: 116.
3 سورة يوسف آية: 103.
4 أحمد (4/127) .
5 كذا في الأصل: ولا بد أن يكون صوابه: أربع عشرة شرفة منه أو من شرفاته.
6 سورة الجن آية: 9.

(1/28)

عمه أنه رسول الله، ونصحه أن يرده، فرده مع بعض غلمانه، وقال لعمه: احتفظ به فلم نجد قدما أشبه بالقدم الذي بالمقام1 من قدمه. واستمرت كفالة أبي طالب له كما هو مشهور، وَبُغِّضَ إليه الأوثان ودين قومه فلم يكن شيء أبغض إليه من ذلك.
والدليل على أنه رسول الله صلى الله عليه وسلم من العقل والنقل: فأما النقل فواضح.
وأما العقل فنبه عليه القرآن: من ذلك: أن ترك الله خلقَه بلا أمر ولا نهي لا يناسب في حق الله، ونَبَّهَ عليه في قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} 2 ومنه أن قول الرجل: إني رسول الله؛ إما أن يكون خير الناس وإما أن يكون شرهم وأكذبهم.
والتمييز بين ذلك سهل يعرف بأمور كثيرة، ونبه على ذلك بقوله: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} 3 الآيات. ومنه شهادة الله بقوله: {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} 4. ومنها شهادة أهل الكتاب بما في كتبهم كما في هذه الآية.
ومنها - وهي أعظم الآيات العقلية-: هذا القرآن الذي تحداهم بسورة من مثله، ونحن إن لم نعلم وجه ذلك من جهة العربية فنحن نعلمه من معرفتنا بشدة عداوة أهل الأرض له، علمائهم وفصحائهم، وتكريره هذا واستعجازهم به، ولم يتعرضوا لذلك على شدة حرصهم على تكذيبه، وإدخال الشبهة على الناس.
ومنها: تمام ما ذكرنا، وهو إخباره سبحانه- أنه لا يقدر أحد أن يأتي بسورة مثله إلى يوم القيامة، فكان كما ذكر، مع كثرة أعدائه في كل عصر، وما أُعْطُوا من الفصاحة والكمال والعلوم.
ومنها: نصرُهُ مَنْ اتَّبَعَهُ، ولو كانوا أضعف الناس.
ومنها: خذلان من عاداه وعقوبته في الدنيا، ولو كانوا أكثر الناس وأقواهم.
ومنها: أنه رجل أمي لا يخط ولا يقرأ الخط، ولا أخذ عن العلماء، ولا ادعى
__________
1 مقام إبراهيم، يعني أنه -صلى الله عليه وسلم- أشبه الناس بإبراهيم.
2 سورة الأنعام آية: 91.
3 سورة الشعراء آية: 221.
4 سورة الرعد آية: 43.

(1/29)

ذلك أحد من أعدائه مع كثرة كذبهم وبهتانهم، ومع هذا أتى بالعلم الذي في الكتب الأولى، كما قال تعالى: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ} 1.
الدعوة إلى التوحيد والتحذير من الشرك
وقال -رحمه الله تعالى-: ولما بلغ أربعين سنة، بعثه الله بشيرا ونذيرا {وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} 2 ولما أتى قومه بلا إله إلا الله قالت قريش: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً} 3. قال الترمذي: حدثني محمد بن صالح عن عاصم بن عمر بن قتادة وزيد بن مروان وغيرهم قالوا: قام رسول الله صلى الله عليه وسلم ثلاث سنين مُسْتَخْفِيًا، ثم أعلن في الرابعة، فدعا عشر سنين يوافي الموسم كل عام فيقول: "أيها الناس، قولوا: لا إله إلا الله تفلحوا، وتملكوا بها العرب، وتدين لكم بها العجم، فإذا متم كنتم ملوكا في الجنة" 4. وأبو لهب وراءه يقول: لا تطيعوه فإنه صابئٌ كذابٌ، فيردون عليه أقبح الرد.
ولما أمره الله بالهجرة، هاجر وأظهر الله دينه على الدين كله، وقاتل جميع المشركين؛ ولم يميز بين مَن اعتقد في نبي ولا ولي ولا شجر ولا حجر، وما زال يعلم الناس التوحيد، ويقمع من دعاة الشرك كل شيطان مريد، حتى أزال الله الجهل والجهال، وبان للناس من التوحيد ساطعُ الجمالِ.
وعن أنس قال: قال أناس: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا. فقال صلى الله عليه وسلم: "يا أيها الناس أنا محمدٌ عبدُ الله ورسوله، ما أحب أن ترفعوني فوق منْزلتي التي أنزلني الله عز وجل" 5.
وعن عبد الله بن الشخير قال: انطلقت في وفد بني عامر إلى النبي صلى الله عليه وسلم فقلت: أنت سيدنا. فقال: "السيد الله" 6. وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تُطْرُونِي كما أَطْرَتْ النصارى المسيحَ ابن مريم؛ إنما أنا عبد الله ورسوله" 7. وما زال صلى الله عليه وسلم مُعَلِّمًا لأصحابه هذا التوحيد، َومُحَذِّرًا من الشرك، حتى أتاهم مرة وهم يتذاكرون الدجال فقال: "ألا أخبركم بما هو أخوف
__________
1 سورة العنكبوت آية: 48.
2 سورة الأحزاب آية: 46.
3 سورة ص آية: 5.
4 أحمد (3/492) .
5 أحمد (3/249) .
6 أبو داود: الأدب (4806) .
7 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47 ,1/55) .

(1/30)

ما أخاف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله. قال: الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته لِمَا يَرَى مِن نظر رجل) ، وحتى قال: (لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حُلِفَ له بالله فَلْيَرْضَ، ومن لم يرض فليس من الله في شيء" 1 وحتى قال: "لا يقول أحدكم: ما شاء الله وشاء فلان" 2 وحتى قال: "لا تقولوا: لولا الله وفلان" وحتى قال: "لا يقول: أحدكم عبدي وأمتي" 3 وحتى قال: "من حلف بغير الله فقد أشرك أو كفر" 4.
وحذرهم من الشرك بالله في الأقوال والأعمال، حتى قال: "إنما أنا بشر، يوشك أن يأتيني رسول ربي فأجيب، وأنا تارك فيكم الثقلين: كتاب الله فيه الهدى والنور، ومن تركه كان على الردى" 5، وحتى قال: "خير الحديث: كتاب الله، وخير الهدي هَدْيُ محمد، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار" 6 وحتى أنه لم يترك النهي عند الموت والتحذير لنا من هذا الشرك حتى قال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضبُ الله على قوم اتخذوا قبور أنبيائهم مساجد" 7. وحتى قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" الحديث. وحتى حذرهم عن الكفر بنعمة الله، قيل: هو قول الرجل: هذا مالي ورثته من آبائي، وقال بعضهم: هو كقوله: الريح طيبة والملاح حاذق، ونحو ذلك.
الصلاة والزكاة من حق الإسلام يقاتل تاركهما
ولما ذكر شيخ الإسلام تقي الدين الأحاديث: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله" 8، وكذلك حديث ابن عمر في الصحيحين: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة" 9. وقال: "إن الصلاة من حقها، والزكاة من حقها"، كما قال الصِّدِّيق لعمر، ووافقه عمر وسائرهم على ذلك. ويكون ذلك أنه قال: قد شرع في العصمة وإلا بطل. وقد قال النبي صلى الله عليه وسلم كل واحد من الحديثين في وقت ليعلم المسلمون أن الكافر إذا قالها جَبَّ الكفر عنه، ثم صار القتال مجردا إلى الشهادتين؛
__________
1 ابن ماجه: الكفارات (2101) .
2 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/398) .
3 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316 ,2/423 ,2/463 ,2/484 ,2/491 ,2/508) .
4 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/76 ,2/125) .
5 مسلم: فضائل الصحابة (2408) .
6 مسلم: الجمعة (867) , والنسائي: صلاة العيدين (1578) , وابن ماجه: المقدمة (45) , وأحمد (3/371) , والدارمي: المقدمة (206) .
7 مالك: النداء للصلاة (416) .
8 البخاري: الإيمان (25) , ومسلم: الإيمان (22) .
9 البخاري: الإيمان (25) , ومسلم: الإيمان (22) .

(1/31)

ليعلم أن تمام العصمة يحصل بذلك لئلا يقع شبهة؛ وأما مجرد الإقرار فلا يعصمهم على الدوام1 كما وقعت لبعض الصحابة حتى جلاها الصديق رضي الله عنه ووافقوه.
وقال ابن القيم في شرح المنازل2: شهادة أن لا إله إلا الله الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوا أحد. هذا هو التوحيد الذي نفى الشرك الأعظم، وعليه نصبت القبلة، وبه حقنت الدماء والأموال، وانفصلت دار الإيمان من دار الكفر، وصحت به الملة للعامة، وإن لم يقوموا بحسن الاستدلال بعد أن يسلموا من الشبهة والحيرة والريبة بصدق شهادة صححها قبول القلب، وهذا توحيد العامة، الذي يصح بالشواهد، وهي إرسال الرسل الصنائع3، ويجب بالسمع، ويوجد بِتَبْصِيرِ الحق، وينمو على مشاهدة الشواهد4. والحمد لله رب العالمين.
__________
1. الإقرار بالشهادتين هو المدخل في الإسلام، والعنوان على ترك الكفر السابق، فهما كافيتان في العصمة من القتل في أثناء القتال؛ وأما الاعتداد بإسلام قائليها بعد ذلك: فلا بد فيه من إقامة الصلاة وإيتاء الزكاة؛ لقوله تعالى: (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم) وقال بعدها: (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين) .
2 هذه العبارة التي نقلها هنا هي عبارة كتاب المنازل لا شارحه ابن القيم.
3 عبارة المنازل: وهي "أي الشواهد" الرسالة والصنائع. قال ابن القيم: ومقصوده أن الشواهد نوعان آيات متلوة وهي الرسالة، وآيات مرئية وهي الصنائع.
4 هذه آخر عبارة المنازل.

(1/32)


رسالة في كلمة التوحيد - الجواهر المضية

الجواهر المضية

رسالة في كلمة التوحيد
معرفة شهادة أن لا إله إلا الله
وله أيضا - قدس الله روحه ونور ضريحه- ما نصه:
اعلم -رحمك الله- أن فرض معرفة شهادة أن لا إله إلا الله قبل فرض الصلاة والصوم، فيجب على العبد أن يبحث عن معنى ذلك أعظم من وجوب بحثه عن الصلاة والصوم، وتحريم الشرك والإيمان بالطاغوت أعظم من تحريم نكاح الأمهات والجدات. فأعظم مراتب الإيمان بالله: شهادة أن لا إله إلا الله.
ومعنى ذلك أن يشهد العبد أن الإلهية كلها لله؛ ليس منها شيء لنبي ولا لملك ولا لولي؛ بل هي حق لله على عباده والإلهية هي التي تسمى في زماننا السر. والإله في كلام العرب هو الذي يسمى في زماننا الشيخ والسيد الذي يُدْعَى ويستغاث به؛ فإذا عرف الإنسان أن هذا الذي يعتقده كثيرون في السمان12، وأمثاله أو في قبر بعض الصحابة، هو العبادة التي لا تصلح إلا لله، وأن من اعتقد في نبي من الأنبياء3 فقد كفر، وجعله مع الله إلها آخر، فهذا لم يكن قد شهد أن لا إله إلا الله.
ومعنى الكفر بالطاغوت: أن تَبْرَأَ من كل ما يعتقد فيه غير الله من جني أو إنسي، أو شجر أو حجر، أو غير ذلك، وتشهد عليه بالكفر والضلال وتبغضه، ولو كان أباك وأخاك.
فأما من قال: أنا لا أعبد إلا الله، وأنا لا أتعرض السادة والقباب على القبور.
__________
1 السمان: شيخ كان أهل نجد يعتقدون ولايته فيدعونه في الشدائد.
2 السمان: شيخ كان أهل نجد يعتقدون ولايته فيدعونه في الشدائد.
3 أي أنه يُدْعَى ويُسْتَغَاث به فيدعوه لكشف الضر وجلب النفع، سواء اعتقد المعتقد أنه يفعل ما يدعي له بنفسه أو بتأثيره عند الله -تعالى-، فإن اعتقاد هذا التأثير في إرادة الله وفعله: عين الإشراك في حصول المقصود، فهو من الشرك.

(1/33)

وأمثال ذلك، فهذا كاذب في قول: لا إله إلا الله، ولم يؤمن بالله، ولم يكفر بالطاغوت.
وهذا كلام يسير، يحتاج إلى بحث طويل واجتهاد في معرفة دين الإسلام، ومعرفة ما أرسل الله به رسوله صلى الله عليه وسلم، والبحث عما قال العلماء في قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 1، ويجتهد في تعلم ما عَلَّمَ اللهُ رسولَه، وما علَّمه الرسول لأمته من التوحيد. ومن أعرض عن هذا فطبع الله على قلبه، وآثر الدنيا على الدين، لم يعذره الله بالجهالة، والله أعلم.
__________
1 سورة البقرة آية: 256.

(1/34)


رسالة أخرى في كلمة التوحيد وكونها تنفي أربعا وتثبت أربعا - الجواهر المضية

الجواهر المضية

رسالة أخرى في كلمة التوحيد وكونها تنفي أربعا وتثبت أربعا
...
رسالة أخرى في كلمة التوحيد
كلمة التوحيد تنفي أربعا وتثبت أربعا
قال -رحمه الله تعالى-:
اعلم -رحمك الله- أن معنى لا إله إلا الله: نَفْيٌ وإثباتٌ، تنفى أربعة أنواع؛ وتثبت أربعة أنواع، تنفي: الآلهة، والطواغيت، والأنداد، والأرباب.
فالآلهة: ما قصدته بشيء من جلب خير أو دفع ضر، فأنت مُتَّخِذُهُ إِلَهًا. والطواغيت: مَنْ عُبِدَ وهو راضٍ أو رُشِّحَ للعبادة، مثل السمان أو تاج، أو أبي حديدة. والأنداد: ما جذبك عن دين الإسلام من أهل، أو مسكن أو عشيرة، أو مال فهو نِدٌّ؛ لقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 1.
والأرباب: من أفتاك بمخالفة الحق وأطعته؛ مِصْدَاقًا لقوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 2.
وتثبت أربعة أنواع: القصد: وهو كونك ما تقصد إلا الله. والتعظيم والمحبة؛ لقوله عز وجل: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 3 والخوف والرجاء؛ لقوله تعالى:
{وَإِنْ
__________
1 سورة البقرة آية: 165.
2 سورة التوبة آية: 31.
3 سورة البقرة آية: 165.

(1/34)

يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} 1.
فمن عرف هذا، قطع العلاقة مع غير الله. ولا تكبر عليه جَهَامة الباطل، كما أخبر الله عن إبراهيم -على نبينا وعليه أفضل الصلاة والسلام- بتكسيره الأصنام وَتَبَرِّيهِ من قومه؛ لقوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ} 2 الآية.
__________
1 سورة يونس آية: 107.
2 سورة الممتحنة آية: 4.

(1/35)


مذاكرة الشيخ محمد رحمه الله مع أهل بلد حرملة في كلمة التوحيد، والجمع بين التوحيد والشرك - الجواهر المضية

الجواهر المضية

مذاكرة الشيخ محمد رحمه الله مع أهل بلد حرملة في كلمة التوحيد، والجمع بين التوحيد والشرك
...
مذاكرة الشيخ محمد مع أهل بلد حريملة في كلمة التوحيد والجمع بين التّوحيد والشّرك
قال لهم: لا إله إلا الله قد سألنا عنها كل من جاءنا منكم من مطوع1 وغيره، ولا لقينا عندهم إلا أنها لفظة ما لها معنى، ومعناها: لفظها، ومن قالها فهو مسلم، وقد يقولون لها معنى لكن معناها لا شريك له في ملكه.
ونحن نقول: لا إله إلا الله ليست باللسان فقط؛ لا بد للمسلم إذا لفظ بها أن يعرف معناها بقلبه، وهي التي جاءت لها الرسل وإلا الملك ما جاءت الرسل له. وأنا أُبَيِّنُ لكم إن شاء الله- مسألة التوحيد، ومسألة الشرك.
تعرفون المشهد فيه قبة؛ والذي صلى الظهر من الرجال، قام وتقبل القبر، وولى الكعبة قفاه وركع لِعَلِيٍّ ركعتين: صلاته لله توحيد، وصلاته لِعَلِيٍّ شركٌ، أأنتم فهمتم؟ قالوا: فهمنا، صار هذا مشركا صلى لله، وصلى لغيره.
ولله سبحانه- حق على عبده في البدن والمال. والصلاة زكاة البدن، والزكاة في المال حق له تعالى فإذا زكيت لله وخرجت بشيء تُفَرِّقُهُ عند القبة؛ فزكاتك لله توحيد، وزكاتك للمخلوق شرك.
__________
1 المطوع: هو الذي يُعَلِّمُ العامة ويفقههم، وهو دون العالم.

(1/35)

كذلك سفك الدم إن ذُبِحَتْ لله توحيد، وإن ذبحت لغيره صار شركا، كما قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} 1 والنسك: سفك الدم 2.
كذلك التوكل من أنواع العبادة، إن توكلت على الله صار توحيدا، وإن توكلت على صاحب القبة صار شركا. قال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} 3.
وأكبر من ذلك كله: الدعاء، تفهمون أنه يُذْكَرُ 4 أن الدعاء مخ العبادة؟ قالوا: نعم، قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 5 أنتم تفهمون أن هنا من يدعو الله ويدعو الزبير، ويدعو الله ويدعو عبد القادر، الذي يدعو الله وحده مخلصٌ، وإن دعا غيره صار مشركا. فهمتم هذا؟ قالوا: فهمنا.
قال الشيخ: هذا إن فهمتموه: فهذا الذي بيننا وبين الناس، فإن قالوا: هؤلاء يعبدون أصناما يدعونهم يريدون منهم، ونحن عبيد مذنبون وهم صالحون ونبغي بجاههم، فقل لهم: عيسى نبي الله - عليه السلام- وأمه صالحة، والعزير صالح، والملائكة كذلك، والذين يدعونهم أخبر الله عنهم أنهم ما أرادوا منهم ما أرادوا بجاههم إلا قربة وشفاعة، واقرأ عليه الآيات في الملائكة في قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ} 6 الآية، وفي الأنبياء قوله: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} 7 الآية، وفي الصالحين: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} 8 الآية، ولم يفرق بينهم النبي صلى الله عليه وسلم.
__________
1 سورة الأنعام آية: 162.
2 أي: لأجل القربة كالأضحية، وفدية الإحرام، ومثلها النذر لله وحده.
3 سورة هود آية: 123.
4 أي يذكر في الحديث عن النبي (ص) .
5 سورة الجن آية: 18.
6 سورة سبأ آية: 40.
7 سورة النساء آية: 171.
8 سورة الإسراء آية: 56.

(1/36)


رسالة أخرى في كلمة التوحيد - الجواهر المضية

الجواهر المضية

رسالة أخرى في كلمة التوحيد
كلمة التوحيد الفارِقة بين الكفر والإسلام
وله أيضا -رحمه الله تعالى-:
اعلم -أرشدك الله- أن الله خلقك لعبادته، وأوجب عليك طاعته، ومن أفرض عبادته عليك: معرفة لا إله إلا الله علما وقولا وعملا، والجامع لذلك قوله تعالى:

(1/36)

{وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً} 1. وقوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} 2.
فاعلم أن وصية الله لعباده: هي كلمة التوحيد الفارِقة بين الكفر والإسلام، فعند ذلك افترق الناس سواء جهلا أو بغيا أو عنادا. والجامع لذلك: اجتماع الأمة على وفق قول الله تعالى: {أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} 3، وقوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} 4 الآية.
فالواجب على كل أحد إذا عرف التوحيد، وأقر به أن يحبه بقلبه، وبنصره بيده ولسانه، وينصر من نصره ووالاه وإذا عرف الشرك وأقر به أن يبغضه بقلبه، ويخذله بلسانه، ويخذل من نصره ووالاه باليد واللسان والقلب هذه حقيقة الأمرين، فعند ذلك يدخل في سلك من قال الله فيهم: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 5. فنقول: لا خلاف بين الأمة أن التوحيد لا بد أن يكون بالقلب الذي هو العلم، واللسان الذي هو القول، والعمل الذي هو تنفيذ الأوامر والنواهي، فإنْ أخَلَّ بشيء من هذا، لم يكن الرجل مسلما، فإن أقر بالتوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس، وإن عمل بالتوحيد ظاهرا، وهو لا يعتقده باطنا فهو منافق خالص، وهو شر من الكافر، والله أعلم.
توحيد الألوهية هو الفارق بين الكافر والمسلم
قال -رحمه الله-: وهو نوعان: توحيد الربوبية، وتوحيد الألوهية: أما توحيد الربوبية فيقر به الكافر والمسلم، وأما توحيد الألوهية فهو الفارق بين الكفر والإسلام. فينبغي لكل مسلم أن يميز بين هذا وهذا، ويعرف أن الكفار لا ينكرون أن الله الخالق الرازق المدبر، قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 6 الآية.
{وَلَئِنْ سَأَلْتَهُمْ
__________
1 سورة آل عمران آية: 103.
2 سورة الشورى آية: 13.
3 سورة الشورى آية: 13.
4 سورة يوسف آية: 108.
5 سورة آل عمران آية: 103.
6 سورة يونس آية: 31.

(1/37)

مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} 1 الآية.
فإذا ثبت لك أن الكفار يقرون بذلك عرفت أن قولك، لا يخلق ولا يرزق إلا الله، ولا يدبر الأمر إلا الله، لا يُصَيِّرُكُ مسلمًا حتى تقول: لا إله إلا الله مع العمل بمعناها. فهذه الأسماء كُلٌّ منها له معنًى يخصه.
أما قولك: الخالق؛ فمعناه الذي أوجد جميع مخلوقاته بعد عدمها. وأما قولك: الرازق؛ فمعناه أنه لما أوجد الخلق أجرى عليهم أرزاقهم. وأما المدبر: فهو الذي تنْزل الملائكة من السماء إلى الأرض بتدبيره، وتصعد إلى السماء بتدبيره، ويسير السحاب بتدبيره، وتصرف الرياح بتدبيره، وكذا جميع خلقه، هو الذي يدبرهم على ما يريد. فهذه الأسماء تتعلق بتوحيد الربوبية الذي يقر به الكفار.
وأما توحيد الألوهية فهو قولك: لا إله إلا الله، وتعرف معناها كما عرفت معنى الأسماء المتعلقة بالربوبية، فقولك: لا إله إلا الله نَفْيٌ وإثباتٌ: فتنفي الألوهية كلها عن غير الله، وتثبتها لله وحده، فمعنى الإله في زماننا: الشيخ والسيد الذي يقال فيهم سر ممن يعتقد فيهم أنهم يجلبون منفعة أو يدفعون مضرة.
فمن اعتقد في هؤلاء أو غيرهم؛ نبيا كان أو غيره هذا الاعتقاد فقد اتخذه إلها من دون الله، فإن بني إسرائيل لما اعتقدوا في عيسى ابن مريم وأمه سَمَّاهم لله إلهين، قال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ} 2.
ففي هذا دليل على أن مَن اعتقد في مخلوق جَلْبَ منفعةٍ أو دفعَ مضرةٍ فقد اتخذه إلها، فإذا كان الاعتقاد في الأنبياء هذه حاله فما دونهم أولى.
__________
1 سورة العنكبوت آية: 61.
2 سورة المائدة آية: 116.

(1/38)

وأيضا فإن من تبرك بحجر أو شجر، أو مسح على قبر أو قبة يتبرك بهم، فقد اتخذهم آلهة1.
والدليل على ذلك أن الصحابة لما قالوا للنبي صلى الله عليه وسلم: اجعل لنا ذات أنواط كما لهم ذات أنواط، يريدون بذلك التبرك، قال: "الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} " 2.
فوصف قول الصحابة في ذات أنواط بقول بني إسرائيل وسماه إلها3.
ففي هذا دليلٌ على أن مَن فعل مِن ذلك شيئا مما ذكرناه: فقد اتخذه إلها.
الإله الذي لا تصلح العبادة إلا له هو الله وحده
والإله هو: المعبود الذي لا تصلح العبادة إلا له، وهو الله وحده، فمن نذر لغير الله أو ذبح له فقد عبده، وكذلك من دعا غير الله، قال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 4، وفي الحديث:
__________
1 كذا في الأصل بضمير العقلاء. ويعني بالتبرك المنافي للتوحيد: ما فشا في العوام من اعتقاد أن هذه الأشياء المُتَبَرَك بها تنفع فتشفي من المرض وبرد البلاء وغير ذلك، بخلاف التبرك المَرْوِي عن بعض الصحابة بآثار النبي – صلّى الله عليه وسلّم - وبدم حجامته ونخامته، وتبرك الشافعي بقميص الإمام أحمد الذي روي بالسند كما في طبقات السبكي، ولكن شيخ الإسلام ابن تيمية قال: إن هذه الرواية غيرُ ثابتة، وعلى تقدير ثبوتها يراد بها وبأمثالها ذكرى الحب كالمعهود من عشاق الحسان.
2 سورة الأعراف آية: 138: 140.
3 إن الذين قالوا للنبي (ص) ما ذُكِرَ كانوا حديثي عهد بالشرك، فظنوا أن ما يجعله لهم النبي – صلّى الله عليه وسلّم - من ذلك يكون مشروعا لا ينافي الإسلام. وأما بنو إسرائيل الذين طلبوا من موسى جعل الآلهة لهم فكانوا جاهلين بحقيقة التوحيد بما تَرَبَوْا عليه من شرك الفراعنة كما تقدم في حاشية سابقة.
4 سورة يونس آية: 106.

(1/39)

"إن الدعاء مخ العبادة" 1، وكذلك من جعل بينه وبين الله واسطةٌ، وزعم أنها تقربه إلى الله فقد عبده.
وقد ذكر الله ذلك عن الكفار؛ فقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2. وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 3. وكذلك ذَكَرَ عن الذين جعلوا الملائكة وسائط فقال: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} 4.
فذكر سبحانه أن الملائكة نَزَّهُوهُ عن ذلك، وأنهم تبرؤوا من هؤلاء، وأن عبادتهم كانت للشياطين الذين يأمرونهم بذلك. وذكر سبحانه عن الذين جعلوا الصالحين وسائط، فقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} 5. وذكر سبحانه أنهم لا يملكون كشف الضر عن أحد ولا عن أنفسهم، وأنهم لا يُحَوِّلُونَهُ عن أحد، وأنهم يبتغون إلى ربهم الوسيلة أيهم أقرب، ويرجون رحمته ويخافون عذابه.
فهذا يثبت لك معنى لا إله إلا الله؛ فإذا عرفت حال المعتقدين في عيسى بن مريم والمعتقدين في الملائكة، والمعتقدين في الصالحين، وحالهم معهم أنهم لا يملكون لأنفسهم ضرا ولا نفعا فضلا عن غيرهم عرفتَ أن مَن اعتقد فيمن دونهم فهو أضل سبيلا، فحينئذ يثبت لك معنى لا إله إلا الله، والله أعلم.
__________
1 الترمذي: الدعوات (3371) .
2 سورة يونس آية: 18.
3 سورة الزمر آية: 3.
4 سورة سبأ آية:40: 41.
5 سورة الإسراء آية:56، 66.

(1/40)


رسالة في حقيقة الإسلام من الكتاب والسّنة ومن خالفهما من أدعياء العلم والعرفان - الجواهر المضية

الجواهر المضية

رسالة في حقيقة الإسلام من الكتاب والسّنة ومن خالفهما من أدعياء العلم والعرفان
قال -رحمه الله تعالى-:
اعلم -وفقنا الله وإياك للإيمان بالله ورسله- أن الله سبحانه قال في كتابه: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا} 1. فتأمل هذا الكلام، وأن الله أمر بقتلهم وحصرهم والقعود لهم كل مرصد إلى أن يتوبوا من الشرك ويقيموا الصلاة ويؤتوا الزكاة.
وأيضا فقد قال صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام، وحسابهم على الله تعالى"2 فهذا كلام رسوله.
وقد أجمع العلماء عليه من كل مذهب، وخالف ذلك من هؤلاء الجهال الذين يسمون العلماء فقالوا: من قال لا إله إلا الله فهو المسلم، حرام الدم والمال. وقد بَيَّنَ النبي صلى الله عليه وسلم الإسلام في حديث جبريل لما سأله عن الإسلام فقال: "الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا" 3.
فهذا تفسير رسول الله صلى الله عليه وسلم، وهؤلاء يقولون: البدو إسلام؛ لأنهم يقولون لا إله إلا الله، فمن سمع كلامهم وسمع كلام رسول الله صلى الله عليه وسلم، فلا بد له من أحد أمرين: إما أن يصدق الله ورسوله ويتبرأ منهم ويكذبهم، وإما أن يصدقهم ويكذب الله ورسوله؛ فنعوذ بالله من ذلك، والله أعلم.
فتأمل أصول الدين:
(الأولى) : أن الله أرسل الرسل وأنزل الكتب لبيان الحق من الباطل.
(الثانية) : بيان ما اختلف فيه الناس أن الواجب عليهم اتباع
__________
1 سورة التوبة آية: 5.
2 البخاري: الإيمان (25) , ومسلم: الإيمان (22) .
3 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/51 ,2/107) .

(1/41)

ما أنزل إليهم من ربهم.
(الثالثة) : أن مَن لم يرفع به رأسا فهو منافق جاهل.
(الرابعة) : رد ما تنازعوا فيه إلى الكتاب والسنة.
(الخامسة) : أن من اتَّبَعَ الهدى الذي جاءت به الرسل من عند الله لا يضل ولا يشقى.
(السادسة) : أن من أعرض عن ذلك حُشِرَ أعمى ضالا شقيا مُبْعَدًا.
(السابعة) : أن الذين في قلوبهم مرض يتبعون ما تشابه منه.
تكفير المسلم بالشرك بالله وموالاة المشركين على المؤمنين
(قال الشيخ محمد -رحمه الله تعالى-:
إذا شهد الإنسان أن هذا دين الله ورسوله؛ كيف لا يَكْفُرُ مَن أنكره، وَقَتَلَ مَنْ آمَنَ به وحَبَسَهُمْ؟ كيف لا يَكْفُرُ مَنْ أتَى المشركين يحثهم على لزوم دينهم، ويُزَيِّنه لهم، ويحثّهم على معاداة الموحدين وأخذ أموالهم؟ كيف لا يكفر؛ ويشهد أن هذا الذي يحث عليه أن الرسول صلى الله عليه وسلم أنكره، ونهى عنه وسماه الشرك بالله؟ وهذا الذي يبغضه ويبغض أهله ويأمر المشركين بقتلهم هو دين الله ورسوله.
واعلم أن الأدلة على تكفير المسلم الصالح إذا أشرك بالله، أو صار مع المشركين على الموحدين ولم يشرك: أكثر من أن تُحْصَر من كلام الله، وكلام رسوله، وكلام العلماء.
وأنا أذكر لك آية من كلام الله؛ أجمع أهل العلم على تفسيرها، وأنها في المسلمين، وأن الرجل إذا قال ذلك فهو كافر في أيّ زمان كان. قال الله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ} 1 الآية.
وفيها ذكر أنهم استحبوا الحياة الدنيا على الآخرة، فإذا كان العلماء ذكروا أنها نزلت في الصحابة؛ لما فتنهم أهل مكة، وذكروا أن الصحابي إذا تكلم بكلام الشرك بلسانه مع بغضه لذلك وعداوة أهله لكن خوفا منهم، فهو كافر بعد إيمانه؛ فكيف بالمؤمن في زماننا إذا تكلم بالبصرة أو الإحساء أو مكة أو غير ذلك، خوفا منهم لكن قبل الإكراه؟ إذا كان هذا يكفر، فكيف بمن كان معهم وسكن معهم، وصار من جملتهم؟ فكيف بمن أعانهم على الشرك وزينه لهم؟ فكيف بمن أمرهم
__________
1 سورة النحل آية: 106.

(1/42)

بقتل الموحدين وحثهم على لزوم دينهم؟
فأنتم -وفقكم الله- تأملوا هذه الآية، وتأملوا مَنْ نزلت فيه، وأجمع العلماء على تفسيرها، وتأملوا ما جرى بيننا وبين أعداء الله، نطلبهم دائما للرجوع إلى كتبهم التي بأيديهم في مسألة التكفير والقتال، فلا يجاوبوننا إلا بالشكوى عند الشيوخ وأمثالهم. ونسأل الله أن يوفقكم لدينه القيم، ويرزقكم الثبات عليه، وصلى الله على محمد وعلى آله وصحبه وسلم.
ذبيحة المرتد وما يكفر به المسلم وحكمه
وسئل عن ذبيحة المرتد، وتكفير من يعمل بفرائض الإسلام إلخ.
فأجاب: قوله تعالى: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ} 1 الآية. وقوله: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} 2 الآيات، لا اختلاف في حكمهن بين أحد عرف كتاب الله. ولكن الكلام في حكم الذابح هل هو مسلم فيدخل حكمه في حكم الآية؛ إذا ذبح وسمى الله عليها؛ فلو ترك التسمية نسيانا حلت ذبيحته، وكانت من الطيبات، بخلاف من ترك التسمية عمدا فلا تحل ذبيحته. وكذلك أهل الكتاب أعني: اليهود والنصارى، ذبيحتُهم ومناكحتُهم حلالٌ؛ لقوله تعالى {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} 3 الآية.
وأما المرتد فلا تحل ذبيحته؛ وإن قال فيها: بسم الله؛ لأن المانع لذلك ارتداده عن دين الإسلام، لا ترك التسمية؛ لأن المرتد شر عند الله من اليهود والنصارى من وجوه:
(أحدها) : أن ذبيحته من الخبائث.
(الثانية) : أنها لا تحل مناكحته بخلاف أهل الكتاب.
(الثالثة) : أنه لا يُقَرُّ في بلد المسلمين لا بجزية ولا بغيرها.
(الرابعة) : أن حكمه يضرب عنقه بالسيف؛ لقوله صلى الله عليه وسلم: "من بدل دينه فاقتلوه" 4، بخلاف أهل الكتاب.
فإذا تقرر هذا عندك: فاعرف أن الكلام في تحريم ذبيحة المرتد، لا في أن الله أمر بأكل ما سمي الله عليه، ولا تحليل طعام أهل الكتاب.
تكفير من يعمل بفرائض الإسلام
وقولكم: لِمَ تُكفِّرُون مَن يعمل بفرائض الإسلام الخمس؟ فقد كان في زمن
__________
1 سورة المائدة آية: 4.
2 سورة الأنعام آية: 118.
3 سورة المائدة آية: 5.
4 البخاري: الجهاد والسير (3017) واستتابة المرتدين والمعاندين وقتالهم (6922) , والنسائي: تحريم الدم (4059) , وأبو داود: الحدود (4351) , وابن ماجه: الحدود (2535) , وأحمد (1/217 ,1/282 ,1/322) .

(1/43)

الرسول صلى الله عليه وسلم مَن انتسب إلى الإسلام ثم مَرَقَ من الدين1 كما في الحديث الصحيح: أن رسول الله صلى الله عليه وسلم بعث البراء بن عازب معه الراية إلى رجل تزوج امرأة أبيه؛ ليقتله ويأخذ ماله، وقد انتسب إلى الإسلام وعمل به.
ومثل قتال الصديق والصحابة -رضي الله عنهم- مانعي الزكاة وسبي ذراريهم وغنيمة أموالهم وتسميتهم مرتدين بعد ما عملوا بشرائع الإسلام.
ومثل اجتماع التابعين على قتل الجعد بن درهم وهو مشتهر بالعلم والدين إلى غير ذلك، وقد جرى وقائع لا تُعَدُّ ولا تُحْصَى، ومثل بني عُبَيْدٍ الذين ملكوا مصر والشام وغيرها مع تظاهرهم بالإسلام، وصلاة الجمعة والجماعة، ونصب القضاة والمفتين. لما أظهروا من الأقوال والأفعال ما أظهروا: لم يتوقف أحد من أهل العلم والدين عن قتالهم مع ادعائهم الملة، ومع قولهم: لا إله إلا الله، أو لأجل إظهار شيء من أركان الإسلام إلا ما سمعنا منكم.
فما معنى الباب الذي ذكر العلماء في كل مذهب وهو (باب حكم المرتد) وهو المسلم الذي يكفر بعد إسلامه، حتى ذكروا فيه أنواعا كثيرة كل نوع منها يُكَفِّر الإنسان، ويحل دمه وماله، حتى ذكروا أشياء يسيرة مثل كلمة يذكرها بلسانه دون قلبه، أو كلمة يذكرها على وجه المَزْح واللعب، والذين قال الله فيهم: {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ} 2 الآية.
أسمعت! الله كفَّرَهم بكلمة مع كونهم في زمن النبي صلى الله عليه وسلم يجاهدون معه، ويصلون، ويزكون، ويصومون، ويحجون، ويوحدون الله سبحانه. وكذلك الذين قال الله فيهم: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ} 3 الآية، قالوا كلمة على وجه المزح واللعب4، فصرح
__________
1 كذا في الأصل وقد سقط منه الخبر أي كذلك يحكم بكفره ويقتل.
2 سورة التوبة آية: 74.
3 سورة التوبة آية: 65.
4 تلك الكلمة تتضمن تكذيب النبي صلى الله عليه وسلم- أو الشك في نبوته، قيل: هي قول بعضهم: إن كان ما يقول محمد حقا فهم شر من الحمير، وقيل: هي استهزاؤهم بقتاله للروم، وعلى كل حال قد ثبت بالآية أن الذي يصلي ويصوم ويجاهد قد يُحْكَم بكفره بكلمة استهزاء بالدين أو بالرسول صلى الله عليه وسلم-.

(1/44)

الله أنهم كفروا بعد إيمانهم، وهم مع رسول الله صلى الله عليه وسلم في غزوة تبوك؛ فتأمل - أرشدك الله- من انتسب إلى الإسلام مرق من الإسلام؛ لما أظهر خلاف ذلك، فكيف بما هو أظهر من ذلك؟ فإذا كان على عهد النبي صلى الله عليه وسلم وخلفائه مَن انتسب إلى الإسلام مَن مرق منه، مع عبادته العظيمة، حتى أمر النبي صلى الله عليه وسلم بقتالهم، فعلم أن المُنْتَسِب إلى الإسلام في هذه الأزمان قد يمرق من الإسلام.
الإسلام لا يصلح إلا بمعاداة أهل الشرك
وقولكم: هل يعلمون للنبي صلى الله عليه وسلم دينا إلا الإسلام الذي جاء به جبرئيل؟ فمعلوم أن رسول الله صلى الله عليه وسلم قام يدعو الناس إلى التوحيد سنين عديدة، قبل أن يدعوهم إلى أركان الإسلام.
ومعلوم أن التوحيد الذي جاء به جبرئيل أعظم فريضة، وهو أعظم من الصلاة والزكاة والصوم والحج، فكيف إذا جحد الإنسان شيئا من أركان الإسلام كفر، ولو عمل بكل ما جاء بها الرسول صلى الله عليه وسلم، وإذا جحد التوحيد الذي هو دين الرسل من نوح إلى محمد لا يكفر؛ لأنه يقول: لا إله إلا الله؛ أو لأنه يفعل كذا وكذا؟ فما الذي فَرَّقَ بين رسول الله صلى الله عليه وسلم وبين قريش؟ هل هو عند الملك والرياسة والتطاول؟ أو عند لا إله إلا الله محمد رسول الله؟ فتفرقوا عند ذلك وقالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1.
أتظن أن قريشا لو يعلمون أن هذا الكلام مجرد قول بلا عمل، وأنهم يقولون لا إله إلا الله، وينشؤون على دينهم، ولا يضرهم، وأن النبي صلى الله عليه وسلم يرضى منهم بذلك وأنه ما يحاربهم ولا يكفرهم ولا يقاتلهم؟ أتراهم يتركون التلفظ بلا إله إلا الله كما هو اعتقادكم، أَوَ دِينُ الإسلام لفظُ لا إله إلا الله؟ وأن من قالها فهو المسلم، وتؤثرون عليها حديث جبرئيل، وحديث: بني الإسلام على خمسة أركان، وحديث أمرت أن أقاتل الناس. وحديث أسامة. وحديث من صلى صلاتنا.
وحديث أنه كان إذا أغار على القرية؛ إن سمع أذانا كَفَّ عنها، وإلا أغار عليها، ولكن الأمر كما قال عمر رضي الله عنه-: "إنها لا تنقض عُرَى الإسلام عروة عروة حتى ينشأ في الإسلام
__________
1 سورة ص آية: 5.

(1/45)

من لا يعرف الجاهلية". فذلك أنه إذا لم يعرف من الشرك ما عابه القرآن وما ذمه وقع فيه وهو لا يعرف أنه الذي كان عليه أهل الجاهلية أو فوقه أو دونه أو شر منه، فَتُنْقَضُ بذلك عرى الإسلام، ويعود المعروف منكرا والمنكر معروفا، والبدعة سنة والسنة بدعة، ويكفَّر الرجل بمَحْضِ الإيمان وتَجْرِيد التوحيد، وَيُبَدَّعُ بمتابعة الرسول، فلا حول ولا قوة إلا بالله العلي العظيم.
فإن كان سؤالك مُسْتَرْشِدًا فاسأل عن قول الله في إبراهيم: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} 1. قال: وما نجا من شر هذا الشرك الأكبر إلا مَن جَرَّدَ التوحيد لله، وعادَى المشركين في الله وتقرب بِمَقْتِهِمْ إلى الله.
فتأمل أن الإسلام لا يصح إلا بمعاداة أهل الشرك، وإن لم يعادهم فهو منهم ولو لم يفعله، واسأل عن معنى قوله تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ} 2 إلى قوله: {وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ} 3، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} 4 إلى قوله: {وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 5 الآيات.
وقال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ} 6 الآيات، وما أشبه ذلك. واسأل عن سبب نزول الآية، وما معناها، وإن كان غير ذلك، فلا تأس على الهالكين. وصلى الله على محمد وعلى آله وصحبه وسلم.
(انتهت رسائل الشيخ محمد عبد الوهاب -رحمه الله تعالى-) .
__________
1 سورة إبراهيم آية: 35.
2 سورة المائدة آية: 78.
3 سورة المائدة آية: 81.
4 سورة الممتحنة آية: 1.
5 سورة الممتحنة آية: 4.
6 سورة المجادلة آية: 22.

(1/46)


الخطبة الأولى لشيخ الإسلام محمد بن عبد الوهاب - الخطب المنبرية

الخطب المنبرية

الخطب المنبرية
...
الخطبة الأولى لشيخ الإسلام محمد بن عبد الوهاب
الحمد لله الذي بنعمته اهتدى المهتدون، وبعدله ضل الضالون. لا يُسأل عما يفعل وهم يسئلون. أحمده سبحانه حمد عبد نزه ربه عما يقول الظالمون. وأشهد أن لا إله إلا الله وحده لا شريك له. وسبحان الله رب العرش عما يصفون. وأشهد أن محمدا عبده ورسوله وخليله الصادق المأمون. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه الذين هم بهديه مستمسكون، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس، اتقوا الله حق تقاته. وسارعوا إلى مغفرته ومرضاته. وأجيبوا الداعي إلى دار كرامته وجناته. ولا تغرنكم الحياة الدنيا بما فيها من زهرة العيش ولذاته. فقد قرب الرحيل، وذهب بساعات العمر وأوقاته. واعلموا أن الخير كله بحذافيره في الجنة، فأدلجوا في السير إليها. والشر كله بحذافيره في النار، فاجتهدوا في الهرب منها. ألا وإنّ الدنيا عرض حاضر يأكل منها البر والفاجر، والمؤمن والكافر. والآخرة وعد صادق، يحكم فيها ملك قاهر. فلا تغرنكم الحياة الدنيا؛ فإنها دار بلاء، ومنزل ترحة وعناء. نزعت عنها نفوس السعداء. وانتزعت بالكره من أيدي الأشقياء، وحال بينهم وبين ما أملوه القدر والقضاء. ضربت لكم بها المقاييس والأمثال. وقربت لكم الحقيقة بالشبه والمثال، فقال صلى الله عليه وسلم: "مالي وللدنيا؟ إنما مثل الدنيا كراكب قال في ظل

(1/5)

دوحة 1") .
أعوذ بالله من الشيطان الرجيم {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَتَفَكَّرُونَ وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِنَ اللَّيْلِ مُظْلِماً أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا واستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب. فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله العلي العظيم القادر، هو الأول والآخر، والباطن والظاهر، عالم الغيب والشهادة المطلع على السرائر والضمائر. خلق فقدر، ودبّر
__________
1 رواه الترمذي بلفظ "ما لي وللدنيا, ما أنا في الدنيا إلا كراكب استظل تحت شجرة ثم راح وتركها" , وهو جزء من حديث , قال عنه الترمذي "حديث حسن صحيح" سنن الترمذي (4:588-589) , ورواه أيضا ابن ماجه بلفظ "ما أنا والدنيا , إنما أنا والدنيا ... " الحديث سنن ابن ماجه (2:1376) .
2 سورة يونس آية: 24-25-26.

(1/6)

فيسّر، فكل عبد إلى ما قدره 1 عليه وقضاه صائر. أحمده سبحانه على خفيّ لطفه، وجزيل بره المتظاهر. وأشهد أن لا إله إلا الله وحده لا شريك له، ولا ولد ولا مظاهر. وأشهد أن محمدا عبده ورسوله، صاحب الآيات والمعجزات والبصائر. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه، ومن على سبيله إلى الله سائر، وسلم تسليما كثيرا. أما بعد، فيا أيها الناس اتقوا الله تعالى، واعملوا ليوم تنكشف فيه السرائر، وتظهر فيه مخبآت الصدور والضمائر، وتدور فيه على المجرمين الدوائر، وتحصى فيه الصغائر والكبائر. يرفع فيه لواء الخزي لكل ناكث للعهد غادر.
تنصب فيه موازين الأعمال وتنشر الصحائف، فكل عبد إلى ما قدمه لنفسه صائر. فآخذ كتابه بيمينه، وآخذ كتابه بشماله، يا خيبة الظالم والفاجر! ويا سعادة من استجاب لله ورسوله من ذوي الإيمان والبصائر!
فاتقوا الله عباد الله، فإن تقواه أنفع الوسائل والذخائر، ولا تكونوا كالذين بدلوا نعمة الله كفرا، ولم يلتفتوا إلى ما أمامهم من الموارد والمصادر. أعوذ بالله من الشيطان الرجيم {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً (وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً وَكَمْ
__________
1 هكذا في طبعة السلفية , وفي طبعة أم القرى: فكل عبد إلى ما قدمه من عمله لنفسه صائر.

(1/7)

أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيراً بَصِيراً} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل2، لي ولكم وسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الذي ظهر لأوليائه بنعوت جلاله. وأنار قلوب أصفيائه بمشاهدة صفات كماله. وتحبب إلى عباده بما أسداه إليهم من إنعامه وإفضاله. أحمده سبحانه حمد عبد أخلص لله في أقواله وأفعاله. وأشهد أن لا إله إلا الله وحده لا شريك له، ولا معين في تدبيره وأفعاله.
وأشهد أن محمدا عبده ورسوله، نبي أنعم الله على جميع أهل الأرض ببعثه وإرساله. اللهم صل على عبدك ورسولك محمد، وعلى جميع أصحابه وآله، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس اتقوا الله تعالى، فإن تقواه عليها المعوَّل. واشكروه على ما أولاكم من الإنعام والخير الكثير وخوّل. وعليكم بما كان عليه السلف الصالح والصدر الأول. وتدبروا ما جاء به نبيكم محمد صلى الله عليه وسلم من الحكمة والكتاب المنزل. واعتبروا بمن كان قبلكم ممن علا في الأرض وأمَّل وتمّول. فجاءهم هاذم اللذات وكان الأجل مما أملوه أعجل. وسطا بهم ريب المنون مسرعا، فما توانى في
__________
1 سورة الإسراء آية: 13-14-15-16-17.
2 هذه الكلمة ساقطة من طبعة أم القرى.

(1/8)

أخذهم وما أمهل. فاستحال النعيم عذابا، وانعكس القصد وتحول. فاتقوا الله عباد الله وحاسبوا أنفسكم قبل القدوم على الله. قال أمير المؤمنين عمر بن الخطاب رضي الله عنه: "حاسبوا أنفسكم قبل أن تحاسبوا، وزنوها قبل أن توزنوا، وتأهبوا للعرض الأكبر على الله،" {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ} 1. أعوذ بالله من الشيطان الرجيم {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ} 2 {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ (تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ (رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ فَاتَّخَذْتُمُوهُمْ سِخْرِيّاً حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ} 3. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب. فاستغفروه إنه هو الغفور الرحيم.
__________
1 سورة الحاقة آية: 18.
2 سورة المؤمنون آية: 101.
3 سورة المؤمنون آية: 103-111.

(1/9)


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله المحمود على كل حال، الموصوف بصفات الجلال والكمال، المعروف بمزيد الإنعام والإفضال. أحمده سبحانه وهو المحمود على كل حال، وفي كل حال. وأشهد أن لا إله إلا الله وحده لا شريك له ذو العظمة والجلال. وأشهد أن محمدا عبده ورسوله وخليله الصادق المقال. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه خير صحب وآل، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس، اتقوا الله حق تقاته. وسارعوا إلى مغفرته ومرضاته. وأجيبوا الداعي إلى دار كرامته وجناته. ولا تغرنكم الحياة الدنيا بما فيها من زهرة العيش ولذاته. فقد قرب الرحيل، وذهب بساعات العمر وأوقاته. ألا وإن المؤمن بين مخافتين: بين أجل قد مضى لا يدري ما الله صانع فيه، وأجل قد بقي لا يدري ما الله قاض فيه. فليأخذ العبد من نفسه لنفسه، ومن صحته لمرضه، ومن حياته لموته، ومن غناه لفقره. فوالله ما بعد الموت من مستعتب، وما بعد الموت من دار إلا الجنة أو النار. وقد ثبت عنه صلى الله عليه وسلم أنه قال "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني 1". أعوذ بالله من الشيطان الرجيم {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ
__________
1 رواه الترمذي (4:638) , وسنن ابن ماجه (2:1422) ومسند أحمد (4:124) .

(1/10)

مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً} 1. بارك الله لي ولكم في القرآن العظيم.
ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا واستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله العلي الأعلى، الذي خلق فسوى، والذي قدر فهدى، له ملك السموات والأرض وما بينهما وما تحت الثرى، الملك الحق المبين الذي على العرش استوى، وعلى الملك احتوى، وقد وسع كل شيء رحمة وعلما.
أحمده سبحانه، وبحمده يلهج أولو الأحلام 2 والنهى. وأشهد أن لا إله إلا الله وحده لا شريك له، عالم السر والنجوى. وأشهد أن محمدا عبده ورسوله الداعي إلى كلمة التقوى. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه أئمة العلم والهدى، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس، اتقوا الله تعالى حق التقوى، وراقبوه مراقبة من يعلم أنه يسمع ويرى. فقد طال إعراضكم عن النبأ العظيم تغافلا وجهلا. وكثر اشتغالكم بالعرض الخسيس الأدنى. وصار إقبالكم على ما يصد عن الصراط السوي والهدى. أما أيقظكم ما رأيتموه من حوادث القدر والقضا؟ أما أنذركم 3 ما سمعتموه من أخبار من كذب وعصى، ومن
__________
1 سورة النساء آية: 123-124.
2 في طبعة أم القرى: أولو البصائر والنهى.
3 في طبعة أم القرى: أما وعظكم.

(1/11)

أعرض عما جاءت به الرسل وغلب عليه الشقاء والهوى؟ كيف وجدوا عقوبات الذنوب؟ وكيف كان الحال بمن بغى وطغى؟ بلغتهم دعوة الرسل فلم يجيبوا. ورفعت إليهم المواعظ فلم يلتفتوا ولم ينيبوا. فجاءهم أمر الله بغتة وأصيبوا. فهل تحس منهم من أحد أو تسمع لهم ركزا؟ سل عنهم تلك القصور الدامرة، والقبور الدائرة، والعظام الناخرة. وكيف كان السؤال والجواب؟ وهل وجدوا لهم من دون الله ملجأ ووزرا؟ فاتقوا الله عباد الله واعملوا ليوم العرض والجزاء. ولا تكونوا ممن أعرض عن ذكر ربه ولم يرد إلا الحياة الدنيا. أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} 1. بارك الله لي ولكم في القرآن العظيم. ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا، فصل وبين وقرر صراطا مستقيما ومنهجا. ونصب ووضح من براهين معرفته
__________
1 سورة لقمان آية: 33-34.

(1/12)

وتوحيده سلطانا مبينا وحججا. أحمده سبحانه حمد عبد جعل له من كل هم فرجا، ومن كل ضيق مخرجا. وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة ترفع الصادقين إلى منازل المقربين درجا. وأشهد أن محمدا عبده ورسوله الذي وضع الله برسالته عن المكلفين آصارا وأغلالا وحرجا. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه خير الأنام طريقة وأهداهم منهجا، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس، اتقوا الله حق تقواه، وسارعوا إلى مغفرته ورضاه. فقد خلقكم لأمر عظيم. وهيأكم لشأن جسيم. خلقكم لمعرفته وعبادته، وأمركم بتوحيده وطاعته. وجعل لكم ميعادا تجتمعون فيه للحكم فيكم، وفصل القضاء بينكم؛ فخاب وشقي عبد أخرجه الله من رحمته التي وسعت كل شيء وجنة عرضها السموات والأرض. وإنما يكون الأمان غدا لمن خاف واتقى، وباع قليلا بكثير، وفانيا بباق، وشقوة بسعادة.
عباد الله، ألا ترون أنكم في أسلاب الهالكين تتقلبون، ويستخلفها بعدكم الباقون؟ ألا ترون أنكم في كل يوم تشيعون غاديا ورائحا إلى الله؟ قد انقضى أجله وانقطع عمله، فتضعونه في بطن صدع من الأرض غير ممهد ولا موسد، قد خلع الأسباب، وفارق الأحباب، وواجه الحساب. فاتقوا الله عباد الله، وبادروا بالتوبة قبل أن يغلق الباب، ويسبل الحجاب.
أعوذ بالله من الشيطان الرجيم {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ} 1. بارك الله لي ولكم في القرآن العظيم. ونفعني
__________
1 سورة آل عمران آية: 185.

(1/13)

وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله فاطر الأرض والسموات، عالم الأسرار والخفيات، المطلع على الضمائر والنيات. أحاط بكل شيء علما، ووسع كل شيء رحمة وحلما، وقهر كل مخلوق عزة وحكما، يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علما. لا تدركه الأبصار، ولا تغيره الدهور والأعصار، ولا تتوهمه الظنون والأفكار، وكل شيء عنده بمقدار. أتقن كل ما صنعه وأحكمه، وأحصى كل شيء وعلمه، وخلق الإنسان وعلَّمه. أحمده سبحانه على ما ألهمه من معلوم وفهَّمه. وأشهد أن لا إله إلا الله وحده لا شريك له شهادة من عرف الحق والتزمه.
وأشهد أن محمدا عبده ورسوله أفضل من صدع بالحق وأسمعه. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه وسائر من نصره وكرمه، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس، اتقوا الله حق التقوى، واعرفوا ما دلت عليه هذه الكلمة من الحقيقة والمعنى. وتفطنوا لتفاصيل ذلك على القلوب والأعضاء، وتدبروا كتاب الله واعرفوا ما فيه من العلم والهدى، وعالجوا به أمراض القلوب فهو الدواء النافع والشفاء، وهو السبب الأعظم في حصول السعادة والسيادة في الآخرة والأولى. من تركه من جبار قصمه الله، ومن ابتغى الهدى من غيره أضله الله، ومن أعرض عنه استحوذ عليه الشيطان وتولاه. فهو حبل الله المتين، ونوره المبين، وصراطه المستقيم. قال جندب بن

(1/14)

عبد الله رضي الله عنه: "عليكم بالقرآن، فإنه نور بالليل وهدى بالنهار. فاعملوا به على ما كان من فقر وفاقة. فإن عرض بلاء فقدم مالك دون نفسك. فإن تجاوز البلاء فقدم نفسك دون دينك. فإن المحروب من حرب دينه، والمسلوب من سلب دينه. إنه لا فاقة بعد الجنة، ولا غنى بعد النار. إن النار لا يفك أسيرها، ولا يستغني فقيرها". أعوذ بالله من الشيطان الرجيم {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى ((قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى (وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآياتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى} 1. بارك الله لي ولكم في القرآن العظيم. ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الكريم الذي أسبغ نعمه علينا باطنة وظاهرة، الرحيم الذي لم تزل ألطافه على عباده متوالية متظاهرة، العزيز الذي خضعت لعزته رقاب الجبابرة، والقوي المتين الذي أباد من كذب رسله من الأمم الطاغية الكافرة. أحمده حمد عبد لم تزل ألطافه عليه متتابعة متواترة. وأشهد
__________
1 سورة طه آية: 123-124-125-126-127.

(1/15)

أن لا إله إلا الله وحده لا شريك له، شهادة أرجو بها النجاة في الدار الآخرة. وأشهد أن محمدا عبده ورسوله، صاحب الآيات والمعجزات الباهرة. اللهم صل على عبدك ورسولك محمد، وعلى آله وأصحابه النجوم الزاهرة، وسلم تسليما كثيرا.
أما بعد، فيا أيها الناس، اتقوا الله تعالى، فإن في تقواه كل خير جزيل. واحذروا أخذه وعقابه فإنه أليم وبيل. عباد الله، ما هذا التكاسل وقد جاء الرحيل؟ وما هذا التغافل وقد وضح السبيل؟ وصار الأمر أوضح من أن يحتاج إلى دليل. أغركم الغَرور بما أبداه من التسويف والتأميل؟ أم عندكم من الله عهد هو بالنجاة والسعادة كفيل؟ أم قد ظننتم حصول السلامة مع الإعراض عن معرفة الحق والدليل؟ ورجوتم نيل الفلاح، وقد هجر فيما بينكم الوحي والتنْزيل؟ هيهات هيهات خلاص الأكثرين، والله مستحيل!
أعوذ بالله من الشيطان الرجيم {أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِأُولِي النُّهَى (وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَاماً وَأَجَلٌ مُسَمّىً (فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى} 1. بارك الله لي ولكم في القرآن العظيم.
ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين فاستغفروه إنه هو الغفور الرحيم.
__________
1 سورة طه آية: 128-129-130.

(1/16)


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الذي له ما في السموات وما في الأرض، وله الحمد في الآخرة وهو الحكيم الخبير. أحمده سبحانه على ما أسداه وأولاه من الإنعام والإكرام والخير الكثير. وأشهد أن لا إله إلا الله وحده لا شريك له ولا ولد ولا ظهير. وأشهد أن محمدا عبده ورسوله السراج المنير والبشير النذير.
اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه ومن على سبيله إلى الله يسير، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله حق تقواه، وسارعوا إلى مغفرته ورضاه. فقد خلقكم لأمر عظيم، وهيأكم لشأن جسيم. خلقكم لمعرفته وعبادته، وأمركم بتوحيده وطاعته. وأخذ على هذا مواثيقكم، وارتهن بحقه نفوسكم، ووكَّل بكم الكرام الكاتبين يعلمون ما تفعلون، ويكتبون ما تعملون.
وإن قوما جعلوا أعمارهم لغيرهم، وسعيهم لنيل حظوظهم وشهواتهم العاجلة، ولم يلتفتوا إلى ما خلقوا له، ففجأهم ريب المنون، وأُخذوا وهم كارهون، وحيل بين القوم وبين ما يشتهون، ثم ردوا إلى الله مولاهم الحق وضل عنهم ما كانوا يفترون. وحاق بهم ما كانوا يعملون. وهذا كتاب الله لا تفنى عجائبه. ولا يطفأ نوره، ولا يضل متبعه. فاستضيئوا منه ليوم الظلمة، واستمسكوا منه بأوثق شافع في كل خطْب وملمة.
أعوذ بالله من الشيطان الرجيم {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ رضي الله عنهالْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ

(1/17)

بِمَا كَانُوا يَكْسِبُونَ وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيّاً وَلا يَرْجِعُونَ} 1. بارك الله لي ولكم في القرآن العظيم. ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الملك العزيز العلام، العلي العظيم، الكريم السلام، غافر الذنب وقابل التوب من جميع الآثام. أحمده سبحانه على ما اتصف به من صفات الجلال والإكرام. وأشكره على ما أسداه من جزيل الفضل والإنعام. وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة أرجو بها الفوز بدار السلام.
وأشهد أن محمدا عبده ورسوله الذي أظهر الله به الإيمان والإسلام. اللهم صلّ على عبدك ورسولك محمد، وعلى آله وأصحابه البررة الكرام، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تقية من خاف وحذر2 واستقام، والتزموا ما أوجبه عليكم من حقوق الإيمان والإسلام، وأحبوه تعالى بما غذاكم به من سوابغ المن والإنعام، واشكروه على ما أولاكم من جزيل الفضل والإكرام. عباد الله قد وضح السبيل فما هذا الإعراض والإحجام؟ وقد استمع النذير 3 فما هذا الإخلاد، والدار ليست بدار
__________
1 سورة يس آية: 60-67.
2 في طبعة أم القرى: فاستقام.
3 هكذا في طبعة السلفية , وفي طبعة أم القرى: أسمع.

(1/18)

مقام، هل يقنع بالسوم في هذه الدار ويرضاه لنفسه إلا أشباه الأنعام. عباد الله، قد سار المؤمنون وشمروا إلى دار السلام؛ وصاموا عن محارم الله والآثام. فما أفطروا إلا يوم القدوم على الملك السلام. فنالوا من كرامته ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر من الأنام.
"إن الله غرس جنة عدن بيده فقال لها: تكلمي، قالت {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} 1") . أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ رضي الله عنهوَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الغني الحميد، المبديء المعيد، ذي العرش المجيد، الفعال لما يريد، أحاط بكل شيء علما وهو على كل شيء شهيد. أحمده سبحانه
__________
1 سورة المؤمنون آية: 1.
2 سورة المؤمنون آية: 1-11.

(1/19)

على ما أولاه من الإنعام والإكرام والتسديد. وأشهد أن لا إله إلا الله وحده لا شريك له العزيز الحميد. وأشهد أن محمدا عبده ورسوله، أفضل من دعا إلى الإيمان والتوحيد. اللهم صلى على عبدك ورسولك محمد وعلى آله وأصحابه، ومن تبعهم من صالحي العبيد، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى حق التقوى، وراقبوه مراقبة من يعلم أنه يسمع ويرى. وإياكم والاغترار بزهرة الحياة الدنيا، فقد اغتر بها قوم قبلكم فأوردهم موارد العطب والردى. أسكرتهم برونقها فما أفاقوا إلا وهم في عسكر الموتى. كانوا أشد منكم قوة وأكثر أموالا وعددا. كانوا أطول منكم آمالا وأحسن أثاثا ومنظرا. سرت إليهم الأقدار فما ونت في سيرها، وما أبقت منهم أحدا. فما أغنى عنهم ما كانوا يمتعون لما نزل بهم القدر وقرب المدى. وما كان لهم من أولياء ينصرونهم من دون الله، ولم يجدوا لهم من دونه موئلا وملتحدا.
فانتبهوا رحمكم الله، {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} 1. أعوذ بالله من الشيطان الرجيم {وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَائِلُونَ فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ (وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم
__________
1 سورة البقرة آية: 281.
2 سورة الأعراف آية: 4-9.

(1/20)

الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله عالم الغيب والشهادة، القادر على تنفيذ ما قدره وأراده، الحكيم في كل شيء قضاه حتى العجز والكيس والشقاوة والسعادة. أحمده سبحانه حمد عبد عظم رجاؤه للمغفرة والزيادة. وأشهد أن لا إله إلا الله وحده لا شريك له، أَعْظِمْ بها من شهادة1. واشهد أن محمدا عبده ورسوله إمام المتقين السادة. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه نجوم الهداية والإفادة، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى، فإن تقواه أربح تجارة وبضاعة. واحذروا معصيته فقد خاب عبد فرَّط في أمر ربه وأضاعه، وعليكم بما كان عليه السلف الصالح والجماعة. فخذوا بهديهم وما كانوا عليه في المعتقد والعمل والسمت والطاعة. واحذروا الظلم فإن الظلم عار ونار وشناعة.
عباد الله، ما هذه الجراءة على ذي العزة والجلال؟ وما هذا الإعراض عن واسع الأنعام والأفضال؟ عباد الله، هل تعي قلوبكم من النصح ما يقال؟ أم قد حال دون ذلكم الران والأقفال؟ تالله لتسألن عن الرسول ومن أرسله وما جاء به وما قد قال؛ فأعدوا جوابا منجيا مطابقا عند السؤال، قبل أن يفجأ الأجل، ويحال بينكم وبين الآمال.
أعوذ بالله من الشيطان الرجيم {وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ فَلَمَّا
__________
1 في طبعة السلفية بدون "من".

(1/21)

أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل، لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة له أيضا
الحمد لله الذي عمت آلاؤه جميع مخلوقاته؛ فأبى أكثر الناس إلا كفورا. ونصب من الآيات الباهرات ما دل على وحدانيته، فعميت بصائر الكافرين والمنافقين، فما زادتهم إلا نفورا. وبصر المؤمنين في التفكير2 في آياته فأشرقت قلوبهم بالإيمان به منا منه وتيسيرا. فسبحانه من قسَّام ما أعدله، ومن قهار ما أحلمه، ومن جواد ما أكرمه، ومن عليم ما أعلمه، لا يعزب عنه مثقال ذرة في السموات ولا في الأرض، ولا يغادر صغيرا ولا كبيرا. أحمده سبحانه حمد عبد عرفه حق معرفته، وأشكره شكرا كثيرا.
وأشهد أن لا إله إلا الله وحده لا شريك له في ربوبيته ولا في إلهيته، تعالى عن ذلك علوا كبيرا. وأشهد أن محمدا عبده ورسوله أرسله بالحق بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس،
__________
1 سورة الأنبياء آية: 11-15.
2 هكذا في طبعة السلفية وفي طبعة أم القرى "في التفكر".

(1/22)

اتقوا الله تعالى، فقد أسبغ عليكم نعمه ظاهرة وباطنة فاشكروه، وأوصاكم بالتمسك بكتابه وسنة رسوله صلى الله عليه وسلم. فاقبلوا وصية ربكم وأطيعوه. ولا تجعلوا أمره ونهيه وراء ظهوركم فيهلككم كما أهلك من قبلكم لما آسفوه. وتقربوا إليه بشكر نعمه عليكم وراقبوه، فكم نعمة آتاكم، وكم فتنة وقاكم، وكم عدو كفاكم، فاشكروه عباد الله على ما أولاكم. فالسعيد من استعمل ما أوتيه من النعم في طاعة خالقه ومربيه، والشقي من صرفه في إرادته وشهواته ولم يؤد حق الله تعالى الواجب فيه.
أعوذ بالله من الشيطان الرجيم {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ رضي الله عنهوَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة عند دخول رمضان له أيضا - الخطب المنبرية

الخطب المنبرية

خطبة عند دخول رمضان له أيضا
الحمد لله الذي خص بالفضل والتشريف بعض مخلوقاته، وأودع فيها من عجائب حكمه وبديع إتقانه، ما شهدت العقول السليمة بأنها
__________
1 سورة إبراهيم آية: 6-7-8.

(1/23)

من أكبر آياته. خلق فقدر، ودبر فيسر. وربك أعلم حيث يجعل رسالاته، ويختص من شاء 1 بفضله وكراماته. أحمده حمد عبد يعلم أنه هو المحمود على جميع أقضيته وأحكامه وتدبيراته. وأشهد أن لا إله إلا الله وحده لا شريك له، فيما يستحقه على العبد من طاعاته وعباداته.
وأشهد أن محمدا عبده ورسوله الذي أظهر الله به الإسلام بعد اندراس قواعده وأفول شموخه ونسيان آياته.
اللهم صل على محمد وعلى آله وأصحابه والتابعين له على دينه ومحبته وموالاته، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس اتقوا الله تعالى حق تقاته. وسارعوا إلى مغفرته ومرضاته، قبل انصرام العمر وفوات أوقاته وساعاته. واعلموا أنه قد نزل بساحتكم شهر كريم، وموسم عظيم، خصه الله على سائر الشهور بالتشريف والتكريم، أنزل فيه القرآن العظيم، وفرض صيامه وجعله أحد أركان الإسلام التي لا يقوم بناؤه على غيرها ولا يستقيم. وسن قيامه نبيكم الكريم عليه أفضل الصلاة وأتم التسليم، ففي الحديث: "من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه2") . وفيه أيضا: "من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه 3") . وفي الحديث: "صوموا لرؤيته وأفطروا لرؤيته، فإن غم عليكم فأكملوا عدة شعبان ثلاثين يوما 4".
أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ أَيَّاماً مَعْدُودَاتٍ فَمَنْ كَانَ
__________
1 هكذا في طبعة أم القرى , وفي طبعة السلفية: بدون "من شاء".
2 صحيح البخاري (5:17) .
3 صحيح البخاري (5:155) .
4 صحيح البخاري (5:25) .

(1/24)

مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْراً فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب. فاستغفروه إنه هو الغفور الرحيم.


الخطبة التي بعدها في رمضان - الخطب المنبرية

الخطب المنبرية

الخطبة التي بعدها في رمضان
الحمد لله الذي وفق عباده المؤمنين لتلاوة كتابه الكريم، وفتح عليهم من حقائق المعارف ولطائف العلوم ما هداهم به إلى صراطه المستقيم. وخصهم من مواهب بره وإحسانه بأسنى فضله العميم، ومنّ على من شاء بالصدق في معاملته، 2 والله ذو الفضل العظيم. أحمده سبحانه على ما أولاه من التعليم.
وأشهد أن لا إله إلا الله وحده لا شريك له العزيز الحكيم.
وأشهد أن محمدا عبده ورسوله وخليله النبي الكريم. اللهم صل على محمد وعلى آله وأصحابه ومن تبعهم على الدين القويم، وسلم تسليما كثيرا.
__________
1 سورة البقرة آية: 183-184-185.
2 في طبعة أم القرى: "ومن شاء على محمد بالصدق في معاملته ... ".

(1/25)

أما بعد فيا أيها الناس، اتقوا الله تعالى حق تقواه، وسارعوا إلى مغفرته ورضاه، واحذروا أسباب سخطه، فإن المؤمن من خاف الله واتقاه. عباد الله إنكم في شهر كريم، وموسم عظيم، متجر أولياء الله الصالحين، ومطلب الراغبين إلى الله في العتق من عذاب الجحيم، شهر تفتح فيه أبواب الجنات وتجاب فيه الدعوات، وينشر الفضل العميم، شهر تكفر فيه السيئات، وتضاعف فيه الحسنات، وتقال فيه العثرات، ويكتب فيه1 منشور السعادة والتكريم. فعظموه رحمكم الله بالقراءة والتكبير والركوع والسجود والتهليل والتسبيح والتحميد، وأكثروا في أيامه من الصدقة والإحسان إلى الفقير والمسكين واليتيم. واحذروا ما يبطل العمل من الفعل السيئ والقول الذميم.
ففي الحديث (عنه صلى الله عليه وسلم أنه قال 2": "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه 3") .
وفيه أيضا: "رب صائم حظه من صيامه الجوع والعطش، ورب قائم حظه من قيامه السهر والتعب 4") . أعوذ بالله من الشيطان الرجيم {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} 5 بارك الله لي ولكم في القرآن العظيم،
__________
1 في طبعة السلفية: ويكتب منشور ... بدون كلمة "فيه".
2 ما بين القوسين ساقط من طبعة السلفية , ومثبت في طبعة أم القرى.
3 رواه البخاري (4:116) .
4 رواه أحمد في المسند (2:373) وليس فيه لفظ "والتعب" , وابن ماجه بلفظ "ليس له من صيامه" بدل "حفظه من صيامه" وليس فيه لفظ "التعب" وقال بعد سياق الحديث "في الزوائد" إسناده ضعيف بسنن ابن ماجه (1:539) .
5 سورة الحديد آية: 21.

(1/26)

ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.
خطب بعدها
الحمد لله الذي وفق عباده المؤمنين لأداء الأعمال الصالحات، وشرح صدور أوليائه المتقين للإيمان بما جاء به رسوله من الحكمة والآيات، وكشف عن قلوب أحبابه حجب الجهالة والضلالات، ويسر لهم من الباقيات الصالحات ما يتبوؤون به منازل الجنات، فضلا منه ونعمة، وربك يخلق ما يشاء ويختار من المخلوقات. أحمده سبحانه على ما له من الأسماء الحسنى والصفات، وأشكره على ما أسداه من الإنعام والبركات، وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة أرجو بها رفيع الدرجات.
وأشهد أن محمدا عبده ورسوله صاحب الآيات والمعجزات.
اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه ذوي الهمم العاليات، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى، فإن بتقواه تحصل السعادة والنجاة، واجتهدوا في طاعته فقد أفلح من اجتهد في الطاعات، وعليكم بالصدق في معاملته فقد خاب من كذب الله في المعاملات، وأخلصوا له القصد والنية فإنما الأعمال بالنيات، وخصوا هذا الشهر العظيم بمزيد الطاعات والإكثار من الحسنات، إن الحسنات يذهبن السيئات، وتعرضوا لنفحات بره فإن لله في أيام دهركم نفحات. قال أبو هريرة رضي الله عنه: "صعد رسول الله صلى الله عليه وسلم المنبر فقال: آمين آمين آمين. فقيل له: يا رسول الله، إنك صعدت المنبر فقلت: آمين آمين آمين. فقال: أتاني جبرائيل

(1/27)

عليه السلام فقال: يا محمد رغم أنف امرئ دخل عليه شهر رمضان ثم خرج ولم يغفر له، قل: آمين، فقلت: آمين، ثم قال: رغم أنف امرئ أدرك أبويه أو أحدهما فلم يدخلاه الجنة، قل: آمين، فقلت: آمين. ثم قال: رغم أنف أمرئ ذكرتَ عنده فلم يصلّ عليك، قل: آمين، فقلت: آمين1") . وعن ابن عباس رضي الله عنهما قال: "كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبرائيل فيدارسه القرآن، فلَرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة 2".
أعوذ بالله من الشيطان الرجيم {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} 3. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة بعدها لرمضان - الخطب المنبرية

الخطب المنبرية

خطبة بعدها لرمضان
الحمد لله العظيم الشأن، الكبير السلطان، خلق آدم من طين ثم قال له: كن، فكان. أحسن كل شيء خلقه وأبدع الإحسان والإتقان. أحمده سبحانه وحمده واجب على كل إنسان، وأشكره على ما أسداه من الإنعام والتوفيق للإيمان. وأشهد أن لا إله إلا الله وحده لا شريك له كثير الخير
__________
1 رواه الترمذي (9:197) .
2 صحيح البخاري (1:30) .
3 سورة البقرة آية: 186.

(1/28)

دائم السلطان. وأشهد أن محمدا عبده ورسوله صاحب الآيات والبرهان. اللهم صل على محمد وعلى آله وأصحابه حملة العلم والقرآن، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى حق تقواه، وراقبوه مراقبة من يعلم أنه يسمعه ويراه، واعملوا ليوم ترجعون فيه إلى الله، {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً} 1. وهل ينفع المجرم ما يتمناه؟ يوم يبعثر ما في القبور، ويحصل ما في الصدور، وينشر المكتوب والمسطور، يوم ينظر المرء ما قدمت يداه، يوم يكشف للعبد غطاء عينيه، ويعرف محصول عمله وما لديه، ولا يروج البهرج يومئذ منه ولا عليه. يومئذ يعض الظالم على يديه أسفا على ما اقترفه وما جناه، فاتقوا الله عباد الله، وبادروا إلى ما يحبه الرب من العمل ويرضاه.
واعلموا أن أفضل شهركم هذا عشره الأخيرة، فيها ليلة 2 مباركة، فيها يفرق كل أمر حكيم، وتكتب الحوادث والتدبير، يصل فيها الرب ويقطع، ويعطي ويمنع، ويخفض ويرفع، ويميت ويحيي، ويسعد ويشقي، وتجري أقلام القضاء والتقدير، فعظموها رحمكم الله تعالى بالقيام والركوع والسجود والقراءة والتكبير، والتمسوها في أفراد العشر كما جاء بذلك الخبر عن البشير النذير.
قالت عائشة رضي الله عنها: قال رسول الله صلى الله عليه وسلم: "تحروا ليلة القدر في الوتر من العشر الأواخر من رمضان 3". وقالت: "كان رسول الله صلى الله عليه وسلم إذا دخل العشر أحيا الليل، وأيقظ أهله، وشد المئزر4". وقال صلى الله
__________
1 سورة آل عمران آية: 30.
2 في طبعة السلفية: عشره الأخير فيه ليلة مباركة.
3 رواه البخاري (4:259) .
4 رواه البخاري بلفظ "شد مئزره , وأحيا ليله وأيقظ أهله" (4:269) .

(1/29)

عليه وسلم: "من قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه 1") . أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} 2. بارك الله لي ولكم في القرآن العظيم ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة بعدها آخر رمضان - الخطب المنبرية

الخطب المنبرية

خطبة بعدها آخر رمضان
الحمد لله جامع الناس ليوم لا ريب فيه، عالم ما يسره العبد وما يخفيه، أحصى 3 عليه خطرات فكره وكلمات فيه. من توكل عليه كفاه ووجد كفايته خيرا من توقيه، ومن تواضع له رفعه وزاد بقدر تواضعه في ترقِّيه، أحمده سبحانه وأتوب إليه وأستغفره وأستهديه.
وأشهد أن لا إله إلا الله وحده لا شريك له خالق كل شيء وهاديه.
وأشهد أن محمدا عبده ورسوله معلم الإيمان وداعيه، اللهم صل على محمد وعلى آله وصحبه ومن حمدت في الإسلام سيرته ومساعيه، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى والتمسوا من العمل ما يحبه ويرضيه، وسارعوا إلى مغفرته وجنته، فالمؤمن من يرجو الله ويتقيه، ولا تتبعوا خطوات الشيطان؛ فإنه يضل من اتبعه ويغويه، ويأمره بالفحشاء والمنكر وإلى طريق
__________
1 جزء من حديث رواه البخاري (4:255) .
2 سورة القدر آية: 1-5.
3 في طبعة السلفية يحصي.

(1/30)

الجحيم يهديه. عباد الله هذه العبر تمر بكم كل وقت وحين. وكتاب الله يقص عليكم نبأ المكذبين والمعرضين، ويحذركم ما نزل بمن عصى رسله من الجبارين والمتكبرين. {وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ} 1 عباد الله، هذا شهر الصيام قوضت خيامه، وتصرمت أوقاته وأيامه. فمن أحسن فعليه بالإتمام، والشكر لله على التوفيق والإسلام، ومن فرط وأضاع فيما مضى من الأيام، فعليه بالتوبة وحسن الختام، فإن الأعمال بخواتيمها.
وعنه صلى الله عليه وسلم أنه قال: "أول هذا الشهر رحمة، وأوسطه مغفرة، وآخره عتق من النار". واعلموا أن رسول الله صلى الله عليه وسلم فرض صدقة الفطر على الذكر والأنثى، والحر والعبد، والصغير والكبير. ففي الصحيح عن أبي سعيد الخدري رضي الله عنه قال: "كنا نعطيها زمن النبي صلى الله عليه وسلم صاعا من طعام، أو صاعا من تمر، أو صاعا من شعير، أو صاعا من زبيب، أو صاعا من أقط 2") . ووقتها يوم العيد قبل الصلاة، ويجوز إخراجها قبله بيوم أو يومين.
أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ
__________
1 سورة القصص آية: 58.
2 صحيح البخاري (4:114) وصحيح مسلم (7:16) .

(1/31)

بِمَا تَعْمَلُونَ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة عيد الفطر - الخطب المنبرية

الخطب المنبرية

خطبة عيد الفطر
الله أكبر (تسعا نسقا، 2 ثم يقول) : الله أكبر عدد ما صام صائم وأفطر، الله أكبر عدد ما هلل مهلل وكبر، الله أكبر عدد ما التزم الملتزم، الله أكبر عدد ما أفيض هناك من عبرة وندم. (الله أكبر كلما أهلوا من الميقات محرمين) 3. الله أكبر كلما يمموا عرفة ملبين. الله أكبر كلما سعوا بين المروة والصفا، الله أكبر كلما هبطوا واديا أو علوا شرفا، الله أكبر الله أكبر، لا إله إلا الله الله، أكبر الله أكبر ولله الحمد.
الحمد لله الذي سهل للعباد طريق العبادة ويسر، وأفاض عليهم من خزائن جوده التي لا تحصر، وجعل لهم عيدا يعود في كل عام ويتكرر، نقاهم به من درن الذنوب وطهر. فما مضى شهر الصيام إلا وأعقبه أشهر الحج إلى بيته المطهر. أحمده سبحانه على نعمه التي لا تحصر. 4 وأشكره وهو المستحق لأن يحمد ويشكر.
وأشهد أن لا إله إلا الله وحده لا شريك له خلق فقدر، ودبر فيسر. وأشهد أن محمدا عبده
__________
1 سورة المنافقون آية: 9-11.
2 في طبعة أم القرى "تسعا, تسعا".
3 ما بين القوسين ساقط من طبعة السلفية.
4 في طبعة أم القرى: وأحصى.

(1/32)

ورسوله صاحب اللواء والكوثر، نبي نصر بالرعب مسيرة شهر حتى إنه ليخافه ملك بني الأصفر، نبي غفر له ما تقدم من ذنبه وما تأخر، ومع ذلك قام على قدمه الشريف حتى تفطر.
اللهم صل على محمد وعلى آله وصحبه ما لاح هلال وأنور، وسلم تسليما كثيرا.
أما بعد فيا عباد الله، اتقوا الله تعالى، واعلموا أنه ليس السعيد من أدرك العيد ولبس الجديد، وخدمته العبيد، إنما السعيد من اتقى الله فيما يبدي ويعيد، وفاز بجنة نعيمها لا يفنى ولا يبيد، ونجى من نار حرها شديد، وقعرها بعيد، وطعام أهلها الزقوم وشرابهم الصديد، ولباسهم القطران والحديد.
عباد الله الصلاة الصلاة، فمن حفظها فقد حفظ دينه، ومن ضيعها فهو لما سواها أضيع، واعلموا أن الله تعالى أمركم ببر الوالدين وصلة الأرحام، والصبر على 1 فجائع الأيام، والإحسان إلى الضعفاء والأيتام. قال تعالى: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً} 2. واجتنبوا الربا في المبايعات، فإنه من أكبر السيئات، ومن السبع الموبقات، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} 3. عباد الله، أوفوا المكاييل والموازين ولا تبخسوا الناس أشياءهم، ولا تعثوا في الأرض مفسدين، واتقوا الذي خلقكم والجبلة الأولين، قال تعالى: {وَيْلٌ لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى
__________
1 في طبعة أم القرى: عند.
2 سورة النساء آية: 9.
3 سورة البقرة آية: 278-279.

(1/33)

النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ} 1. ووقروا اليمين بالله في الخصومات، ففي الحديث: "من اقتطع مال امرئ مسلم بيمينه لقي الله وهو عليه غضبان، قالوا: يا رسول الله وإن كان شيئا يسيرا؟ قال: وإن كان قضيبا من أراك 2".
أيها الناس، حجوا البيت الحرام، فإن حجه أحد أركان الإسلام، يكفر الله به جميع الذنوب والآثام. قال تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} 3. الله أكبر الله أكبر، لا إله إلا الله، الله أكبر الله أكبر، ولله الحمد.
__________
1 سورة المطففين آية: 1-5.
2 رواه ابن ماجه بلفظ /32 لا يقتطع رجل حق امرئ مسلم بيمينه إلا حرم الله عليه الجنة وأوجب له النار /32 فقال رجل من القوم: يا رسول الله: وإن كان شيئا يسيرا! قال: "وإن كان سواكا من أراك" سنن ابن ماجه (2:779) , وقد ورد هذا الحديث بغير هذا اللفظ في كثير من كتب الصحاح والسنن , فجاء بلفظ /32 من حلف على يمين صبر يقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان /32 البخاري (11:558) وفي رواية "على يمين هو فيها فاجر" أبو داود (3:565) الترمذي (3:569) وابن ماجه (2:778) . وغيرها.
3 سورة الحج آية: 26-28.

(1/34)

الخطبة الأخيرة
الله أكبر (سبعا نسقا) 1. الحمد لله الذي خلق آدم من طين، وجعل نسله من سلالة من ماء مهين. قسمهم بعلمه 2 إلى أصحاب شمال وأصحاب يمين، قسمة كتبت فكتبت، غير أن للسعادة والشقاوة عنوانا يستبين. أحمده سبحانه حمد أوليائه المتقين.
وأشهد أن لا إله إلا الله وحده لا شريك له الملك الحق المبين، وأشهد أن محمدا عبده ورسوله الصادق الأمين. اللهم صل على محمد وعلى آله وأصحابه والتابعين.
أما بعد فيا عباد الله، اتقوا الله تعالى وأطيعوه، وعظموا أمره ولا تعصوه. وعليكم بغض البصر فإن النظرة سهم من سهام إبليس. قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} 3 الآية. واجتنبوا الخيلاء والإسبال في الثياب؛ فإن ذلك محرم بنص السنة والكتاب، قال تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً} 4. وفي الحديث: "من جر إزاره خيلاء لم ينظر الله إليه 5". واعلموا أن الله تعالى أمركم بأمر بدأ فيه بنفسه، فقال تعالى:
__________
1 في طبعة أم القرى: سبعا, سبعا.
2 في طبعة السلفية: بعمله.
3 سورة آية: 30-31.
4 سورة الإسراء آية: 37.
5 رواه البخاري ومسلم , وهو في البخاري بلفظ (ثوبه) بدل "إزاره" البخاري (10:254) , مسلم (14:60-63) .

(1/35)

{إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} 1. اللهم صل وسلم على عبدك ورسولك محمد النبي الهاشمي العربي الأوفى. وارض اللهم عن الأربعة الخلفا. والسادة الحنفا. أبي بكر وعمر وعثمان وعلي، وعن سائر الصحابة أهل الصدق والوفا، وعن التابعين ومن تبعهم بإحسان ولطريقتهم اقتفى، وعنا معهم بعفوك وكرمك وإحسانك يا خير من تجاوز وعفا. اللهم أعز الإسلام والمسلمين، وأذل الشرك والمشركين، واحم حوزة الدين، واجعل هذا البلد آمنا مطمئنا وسائر بلاد المسلمين يا رب العالمين. اللهم أقم علم الجهاد، واقمع أهل الشرك والريب والفساد، وانشر رحمتك على هؤلاء العباد، يا من له الدنيا والآخرة وإليه المعاد.
عباد الله، {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} 2. فاذكروا الله العظيم الجليل يذكركم، واشكروه على نعمه يزدكم، ولذكر الله أكبر والله يعلم ما تصنعون.


خطبة في الحث على الحج - الخطب المنبرية

الخطب المنبرية

خطبة في الحث على الحج 3
الحمد لله الذي هدى أولياءه لدين الإسلام، ووفقهم لزيارة بيته الحرام، وخصهم بالشوق إلى تلك المشاعر العظام، وحط عن وفده
__________
1 سورة الأحزاب آية: 56.
2 سورة آية: 90-91.
3 في طبعة السلفية: عن بدل على.

(1/36)

جميع الأوزار والآثام.
أحمده سبحانه على جزيل الفضل والإنعام، وأشكره على ما أولاه من التوفيق والإلهام، وأشهد أن لا إله إلا الله وحده لا شريك له، الملك الحق السلام، وأشهد أن محمدا عبده ورسوله خير معلم وإمام. اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه البررة الكرام، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى الذي اصطفى لكم الإسلام، وفضلكم به على كافة الأنام، وأسبغ عليكم نعمه الجسيمة العظام، ونصب لكم الأدلة على صحة الدين ورفع الأعلام، فاتقوا الله الذي تساءلون به والأرحام، ولا تكونوا ممن أعرض عن ذلك وسام مع بهيمة الأنعام. واعلموا أن حج بيت الله الحرام أحد أركان الإسلام، فرض على من استطاع السبيل إليه من الأنام، وهو في تكفير الذنوب والسيئات واسطة 1 عقد النظام. وقد قال عمر بن الخطاب رضي الله عنه: "لقد هممت أن أنظر من استطاع الحج فلم يحج، فأضع عليهم الجزية، ما هم عندي بمسلمين" وقال علي بن أبي طالب رضي الله عنه: "من قدر على الحج فتركه فلا عليه أن يموت يهوديا أو نصرانيا" أخرجه الترمذي بلفظ: عن علي قال: قال رسول الله صلى الله عليه وسلم: "من ملك زادا وراحلة تبلغه إلى بيت الله ولم يحج , فلا عليه أن يموت يهوديا أو نصرانيا ... " 2 فاتقوا الله عباد الله وبادروا بالحج في هذا العام، واحذروا ما يبطل العمل من الرفث والفسوق والآثام.
ففي الحديث: "من حج فلم يرفث ولم يفسق، رجع كيوم ولدته أمه 3") . وفيه أيضا: "الحج المبرور ليس له جزاء
__________
1 في طبعة أم القرى بدون كلمة "واسطة".
2 سنن الترمذي (3:176) .
3 صحيح البخاري (4:125) .

(1/37)

إلا الجنة 1") . أعوذ بالله من الشيطان الرجيم {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ (أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ} 2.
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم، أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة عيد النحر - الخطب المنبرية

الخطب المنبرية

خطبة عيد النحر 3
الله أكبر (تسعا نسقا) . الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر، الله أكبر ولله الحمد. الله أكبر كلما أحرموا من الميقات، وكلما لبى الملبون وزيد في الحسنات. الله أكبر كلما دخلوا فجاج مكة آمنين، وكلما طافوا بالبيت وسعوا بين الصفا والمروة ذاكرين مكبرين. الله أكبر كلما وقفوا بعرفة خاضعين مخبتين منيبين مهللين.
الله أكبر كلما وقفوا بالمشعر الحرام طالبين راغبين. الله أكبر كلما رموا الجمرات مكبرين. محلقين 4
__________
1 صحيح مسلم (2:983) .
2 سورة آل آية: 133-134-135-136.
3 في طبعة أم القرى: عيد الحج.
4 في طبعة السلفية: محلقي رءوسهم.

(1/38)

رؤوسهم ومقصرين. الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر، الله أكبر ولله الحمد.
الحمد لله الذي خلق آدم بيده من صلصال كالفخار، وأسجد له ملائكته المقربين الأطهار، فسجدوا إلا إبليس أبى فباء باللعنة والصغار. مسح تعالى ظهر آدم بيده فاستخرج ذريته كالذر ونفذ فيهم الأقدار. قبض قبضة وقال: هؤلاء إلى الجنة ولا أبالي. وقبض قبضة فقال: هؤلاء ولا أبالي إلى النار. لا تنفعه طاعة المطيع ولا تضره معصية العاصي، بل هو النافع الضار. أحمده سبحانه على نعمه الغزار.
وأشهد أن لا إله إلا الله وحده لا شريك له توحيدا مقتنى ليوم الحاجة والافتقار، متظاهرا عليه اللسان والجنان بالسر والجهار، مشهودا به لربنا كما شهد به لنفسه وشهدت به ملائكته وأولو العلم من خلقه، لا إله إلا هو العزيز الغفار.
وأشهد أن محمدا عبده ورسوله أفضل من صلى ونحر، وحج واعتمر، وجاهد المنافقين والكفار. اللهم صل على عبدك ورسولك محمد، وعلى آله وأصحابه البررة الأخيار، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى حق التقوى، والتمسوا من الأعمال ما يحب ويرضى. واعلموا أن يومكم هذا يوم فضيل، وعيد جليل، رفع الله قدره وأظهر، سماه يوم الحج الأكبر. وخطب رسول الله صلى الله عليه وسلم في هذا اليوم فقال في خطبته: "أيها الناس اعبدوا ربكم، وصلوا خمسكم، وصوموا شهركم، وأطيعوا ذا أمركم، تدخلوا جنة ربكم 1") . وقال: "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض" 2. وفي هذا اليوم يجتمع الحاج بمنى يستكملون مناسك الحج، ويتقربون إلى الله بالعج والثج، يحيون سنة
__________
1 رواه أحمد في المسند (5:251) .
2 البخاري: العلم (121) , ومسلم: الإيمان (65) , والنسائي: تحريم الدم (4131) , وابن ماجه: الفتن (3942) , وأحمد (4/358 ,4/363 ,4/366) , والدارمي: المناسك (1921) .

(1/39)

أبيهم إبراهيم بإهراق الدماء في هذا اليوم العظيم، فإن الله ابتلاه بأن أمره يذبح ولده، وفلذة كبده، ليسلم قلبه لله، ولا يكون فيه شركة لسواه، فإن العباد لذلك خلقوا، وبه أمروا؛ فامتثل أمر ربه طائعا، وخرج بابنه مسارعا.
وقال: {يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ} 1، لا متوقفا ولا متفكرا. فاستسلما جميعا للقضاء المحتوم، وسلما أمرهما للحي القيوم. فلما تله للجبين، وأهوى إلى حلقه بالسكين، أدركته رحمة أرحم الراحمين، ونودي: {أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ} 2. وأتي بكبش من الجنة فذبحه فداء ولده. فأحيا نبيكم محمد صلى الله عليه وسلم هذه السنة وعظمها، فأهدى في حجته مائة بدنة، وضحى في المدينة بكبشين أملحين أقرنين، أحدهما عن محمد وآل محمد، والآخر عن أمة محمد. فبادروا رحمكم الله إلى إحياء سنن المصطفين الأخيار، ولا تكونوا ممن بخل وآثر كنْز الدرهم والدينار، على طاعة الملك الغفار. فأكثر العلماء على أنها مستحبة، وبعضهم يرى الوجوب مع اليسار. وأفضلها أكرمها وأسمنها وأغلاها، وتجزي الشاة عن الرجل وأهل بيته، والبدنة عن سبع شياه.
والمجزي من الضأن ما تم له ستة أشهر، ومن الإبل ما تم له خمس سنين، ومن البقر ما تم له سنتان، ومن المعز ما تم له سنة. ولا تجزي العوراء البين عورها، ولا العرجاء البين ظلعها، ولا المريضة البين مرضها، ولا الهزيلة التي لا تنقي، ولا العضباء التي قطع أكثر أذنها أو قرنها. وتنحر الإبل قائمة معقولة يدها اليسرى يطعنها في وهدتها قائلا: بسم الله الله أكبر،
__________
1 سورة الصافات آية: 102.
2 سورة آية: 105-106.

(1/40)

اللهم إن هذا منك ولك. ويتلفظ بالنية فيقول عن فلان. وتذبح البقر والغنم على جنبها الأيسر. والسنة جعل الأضاحي أثلاثا: ثلثا لأهله، وثلثا لصديقه، وثلثا للفقراء. ووقت الذبح من انقضاء صلاة العيد إلى آخر اليوم الثالث من أيام التشريق. أعوذ بالله من الشيطان الرجيم {ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَرضي الله عنه لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ} 1.
الله أكبر، الله أكبر، لا إله إلا الله الله أكبر، الله أكبر ولله الحمد.
الخطبة الأخيرة
الحمد لله سيد الجمع والأعياد، رافع السموات بغير عمد ترونها، وباسط الأرض ومرسيها بالأطواد. أحمده سبحانه على نعمه التي لا يحصى لها تعداد. وأشكره. وبالشكر تحلو النعم وتزداد. وأشهد أن لا إله إلا الله
__________
1 سورة الحج آية: 30-37.

(1/41)

وحده لا شريك له، شهادة أعدها ليوم التناد.
وأشهد أن محمدا عبده ورسوله الهادي إلى سبيل الرشاد، الداعي إلى الله على بصيرة حتى دانت لدعوته العباد. اللهم صل على محمد وعلى آله وأصحابه البررة الأمجاد، وسلم تسليما كثيرا.
أما بعد فيا عباد الله، اتقوا الله تعالى، واعلموا أنه ليس السعيد من أدرك العيد، ولبس الجديد، وركب الخيل المسومة، وخدمته العبيد. إنما السعيد من اتقى الله فيما يبدي ويعيد، وفاز بجنة نعيمها لا يفنى ولا يبيد، ونجا من نار حرها شديد، وقعرها بعيد، وطعام أهلها الزقوم وشرابهم الصديد، ولباسهم القطران والحديد. واتقوا الله عباد الله بامتثال أمره الأكيد، وأقيموا الصلاة وآتوا الزكاة، وائتمروا بالمعروف وتناهوا عن المنكر، فهذا شأن العبيد.
واعلموا أن الله تعالى أمركم بأمر بدأ فيه بنفسه، فقال تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} 1. اللهم صل على عبدك ورسولك محمد النبي الهاشمي الأوفى. وارض اللهم عن الأربعة الخلفا، والسادة الحنفاء: أبي بكر وعمر وعثمان وعلي، وعن سائر الصحابة أهل الصدق والوفاء، وعن التابعين ومن تبعهم بإحسان ولطريقتهم اقتفى، وعنا معهم بعفوك وكرمك وإحسانك يا خير من تجاوز وعفا. اللهم أعز الإسلام والمسلمين، وأذل الشرك والمشركين، واحم حوزة الدين، واجعل هذا البلد مطمئنا وسائر بلاد المسلمين. اللهم أقم علم الجهاد، واقمع سبيل أهل الشرك والريب والفساد، وانشر رحمتك على هؤلاء العباد، يا من له الدنيا والآخرة وإليه المعاد. عباد الله إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، يعظكم لعلكم تذكرون. وأوفوا
__________
1 سورة الأحزاب آية: 56.

(1/42)

بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا، إن الله يعلم ما تفعلون. فاذكروا الله العظيم الجليل يذكركم، واشكروه على نعمه يزدكم، ولذكر الله أكبر، والله يعلم ما تصنعون.


خطبة في الأيام العشر من شهر ذي الحجة - الخطب المنبرية

الخطب المنبرية

خطبة في الأيام العشر من شهر ذي الحجة 1
الحمد لله مشرف الأيام والشهور بعضها على بعض، ومصرف الأحكام بالإبرام والنقض، وموقظ القلوب الغافلة بالتذكير والوعظ، الرب المالك الذي ليس لربوبيته تغير ولا إزالة، الإله الحق الذي ليست الإلهية الحق إلا له. أحمده سبحانه على ما أولاه من إحسانه وإفضاله، وأشكره على جزيل بره ونواله.
وأشهد أن لا إله إلا الله وحده لا شريك له في ربوبيته وإلهيته وصفات كماله، شهادة أرجو بها النجاة من شدائد يوم الفزع وأهواله.
وأشهد أن محمدا عبده ورسوله الذي أنعم الله على جميع أهل الأرض ببعثه وإرساله. اللهم صل على عبدك ورسولك محمد، وعلى جميع أصحابه وآله، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى حق التقوى، والتمسوا من الأعمال ما يحب ويرضى، واعلموا أنكم في شهر كريم، وموسم عظيم، لا سيما هذه العشر المباركات، فإنهن الأيام المعلومات، التي أقسم الله بها في محكم الآيات. فاغتنموها رحمكم الله بالمسارعة في الأعمال الصالحات، والإكثار من الحسنات، فإن الحسنات يذهبن السيئات.
عباد الله، هذه أيام مضاعفة الحسنات، هذه أيام إجابة الدعوات، هذه أيام الإفاضات والنفحات، هذه أيام
__________
1 هذه الخطبة لم ترد في طبعة أم القرى.

(1/43)

عتق الرقاب الموبقات، وهذه مواسم الأرباح والمجاهدات عند ذوي الهمم العاليات، فأكثروا فيها من التسبيح والتحميد والتهليل والتكبير والاستغفار والتوبة والإقلاع من الذنوب والسيئات، ولا تذهب الأعمار منكم في الغفلات، والتمادي في الشهوات، فتندموا حين لا تنفع الندامات. فقد ثبت عنه صلى الله عليه وسلم أنه قال "ما من أيام العمل الصالح أحب إلى الله فيهن من هذه الأيام العشر. قالوا: يا رسول الله، ولا الجهاد في سبيل الله. قال: ولا الجهاد في سبيل الله، إلا رجل خرج بنفسه وماله، ولم يرجع من ذلك بشيء" 1. وعنه صلى الله عليه وسلم أنه قال: "صيام يوم عرفة أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده" 2.
أعوذ بالله من الشيطان الرجيم {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} 3. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الذي من اعتصم بحبل رجائه وفقه وهداه، ومن لجأ إليه حفظه ووقاه، ومن تواضع له رفعه وحماه. أحمده سبحانه على ما أعطى من الإنعام وأولاه، وأشكره على ما خوله بفضله وأسداه. وأشهد أن
__________
1 البخاري: الجمعة (969) , والترمذي: الصوم (757) , وأبو داود: الصوم (2438) , وابن ماجه: الصيام (1727) , وأحمد (1/224 ,1/338) , والدارمي: الصوم (1773) .
2 مسلم: الصيام (1162) , وأبو داود: الصوم (2425) , وأحمد (5/296 ,5/308) .
3 سورة الحديد آية: 21.

(1/44)

لا إله إلا الله وحده لا شريك له، شهادة من عرف الله بصفاته ولم يعامل أحدا سواه.
وأشهد أن محمدا عبده ورسوله، أرسله إلى خلقه بالتوحيد وأوصاه بتقواه، وعن طاعة الكفار والمنافقين حذره ونهاه.
اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه الذين عضوا على سنته بالنواجذ وتمسكوا بهداه، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى حق تقواه. عباد الله، ما أحقر همة من جعل أكبر همه دنياه! وما أبعد عن السداد من عرف الله وعامل سواه! وما أسفه رأي من اتخذ إلهه هواه! وما أعظم حسرة من اختار لنفسه أن تكون النار مثواه! وعليكم عباد الله بالنظر في العواقب، فالسعيد من نظر في عقباه، وتزينوا بلباس التقوى، فالفائز من ألبسه الله حلل تقواه، وتأهبوا للعرض الأكبر يومئذ تعرضون حفاة عراة على الله. واعملوا صالحا قبل أن ينظر الإنسان ما قدمت يداه. يوم يفر المرء من أخيه وأمه وأبيه، ولا يرحم أحد أحدا إلا من رحمه مولاه. 1 أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} 2. بارك الله لي ولكم في القرآن العظيم. ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.
__________
1 في طبعة السلفية: إلا من رحمه من والاه.
2 سورة لقمان آية: 33.

(1/45)


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله اللطيف الذي بلطفه تنكشف الشدائد، الرؤوف الذي برأفته تتواصل النعم والفوائد، وبحسن الظن به تجري الظنون على أحسن العوائد، وبالتوكل عليه يندفع كيد كل كائد، وبالقيام بأوامره ونواهيه تحتوي القلوب على أجل العلوم والفوائد. أحمده سبحانه وحمدي له من نعمه، وأشكره على قمع كل شيطان مارد.
وأشهد أن لا إله إلا الله وحده لا شريك له، الذي له في كل شيء آية تدل على أنه واحد.
وأشهد أن محمدا عبده ورسوله صاحب الأصل الماجد، وخارق نظام العوائد، الذي انشق له القمر وحنت إليه الجوامد.
اللهم صل على عبدك ورسولك محمد، وعلى آله وأصحابه الطاهرين المعاقد، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى. عباد الله، قد غلب على النفوس الطمع فأهلكها. واستولت على القلوب الذنوب فسودتها، فأجلوا سواد هذه الظلمة بالتوبة، فالتوبة هي المصباح، واستفتحوا أبواب الرحمة بالاستغفار، فإن الله هو المفتاح، وأصلحوا فساد أعمالكم يصلح الله أحوالكم، وارحموا ضعفاءكم يرفع الله درجاتكم، وواسوا فقراءكم يوسع الله في أرزاقكم، وخذوا على أيدي سفهائكم يبارك لكم في أعماركم. فمن رحم رحم، ومن ظلم قصم، ومن فرط ندم، ومن اتجر في الأعمال الصالحة ربح وغنم، 1 ومن اتقى الله في سره وعلانيته عصم وسلم 2. واجتنبوا البغي والعداون، والحقد والحسد. واعلموا أن الحسود لا يسود، ولا يناله من حسده إلا الهم
__________
1 في طبعة أم القرى: واغتنم.
2 في طبعة أم القرى بدون كلمة: وسلم.

(1/46)

والغم والكد والنكد. فمن يرد نعمة الله التي أنعم بها على عباده؟ أمن يمنع عطاء الله الذي يقسمه على مراده؟ وتيقنوا أن كل إناء ينضح بما فيه، ومن حفر لأخيه بئرا وقع لا شك فيه. ومن كان لله به عناية فهو منصور، ومن أدركته رحمة الله فهو محبور، وإن كل محسن أو مسيء مجازى بعمله يوم النشور.
أعوذ بالله من الشيطان الرجيم {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
{الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 2. نصب أدلة مخلوقاته، وأقام براهين آياته، وتحبب بنعمه وآلائه. ولكن أكثر الناس لا يعلمون.
أحمده سبحانه على ما أولاه من عظيم إنعامه، وما اختصنا به من معرفته وإكرامه، وهدانا لتوحيده وإسلام الوجه له، وقد ضل عن ذلك الأكثرون. وأشهد أن لا إله إلا الله وحده لا شريك له، وسبحان الله رب العرش عما يصفون.
وأشهد أن محمدا عبده ورسوله، وخليله الصادق المأمون. اللهم صل على
__________
1 سورة النمل آية: 89-90.
2 سورة الأنعام آية: 1.

(1/47)

عبدك ورسولك محمد وعلى آله وأصحابه الذين هم بسنته مستمسكون، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله حق تقاته، وتدبروا ما أنزل إليكم من حكمه وآياته، واعلموا أن الله لم يخلقكم عبثا، ولم يضرب عنكم صفحا؛ بل خلقكم لمعرفته وعبادته، وأمركم بتوحيده وطاعته، وأرسل رسله مبشرين ومنذرين لئلا يكون للناس على الله حجة؛ فقامت بذلك حجته على العباد، وتمت كلمة ربك صدقا وعدلا، وظهرت أعلام الملة والدين. فتداركوا أعماركم قبل انخرام آجالها وحياتها، فقد جاءكم من الله نور وكتاب مبين. وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون. ولا تكونوا كالذين نسوا الله فأنساهم أنفسهم أولئك هم الفاسقون.
أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم. أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله المتوحد في الجلال بكمال الجمال تعظيما وتكبيرا، المتفرد بتصرف الأحوال على التفصيل والإجمال تقديرا وتدبيرا، المتعالي بعظمته
__________
1 سورة البقرة آية: 21-22.

(1/48)

ومجده الذي أنزل الفرقان على عبده ليكون للعالمين نذيرا، أطلع شمس الرسالة في حنادس الظلم سراجا منيرا، ومن بها على أهل الأرض فيا لها من نعمة لا يستطيعون لها شكورا، فجر ينابيع الهداية في قلوب من سبقت لهم منه الحسنى تفجيرا.
أحمده حمد من يعلم أنه لم يزل ولا يزال بجميع المحامد جديرا، وأستعينه استعانة من لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا. وأشهد أن لا إله إلا الله وحده لا شريك له وأكبره تكبيرا. وأشهد أن محمدا عبده ورسوله أرسله رحمة للعالمين، ومحجة للسالكين وحجة على العباد أجمعين، فأبى أكثر الناس إلا كفورا.
اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه الذين أذهب عنهم الرجس وطهرهم تطهيرا، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى. عباد الله، أوصيكم ونفسي بتقوى الله، وأن تخلصوا له الأعمال، وتراقبوه في جميع الأحوال، وأن تتقربوا إليه من طاعته بما يرضيه، وتجتنبوا مساخطه ومناهيه. فقد صح عن نبيكم صلى الله عليه وسلم أنه قال: "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني 1") . قال عمر بن الخطاب رضي الله عنه: "حاسبوا أنفسكم قبل أن تحاسبوا. وزنوها قبل أن توزنوا. وتأهبوا للعرض الأكبر على الله، يومئذ تعرضون لا تخفى على الله منكم خافية 2".
وقال الحسن رحمه الله: "إن أيسر الناس حسابا يوم القيامة الذين حاسبوا أنفسهم لله في هذه الدنيا، فوقفوا عند همومهم وأعمالهم، فإن كان الذي هموا به
__________
1 سبق تخريجه ص 7.
2 في طبعة أم القرى بدون على الله.

(1/49)

لله مضوا فيه، وإن كان عليهم أمسكوا،". وإنما يثقل الحساب يوم القيامة على الذين جازفوا الأمور فأخذوها من غير محاسبة، فوجدوا الله قد أحصى عليهم مثاقيل الذر.
أعوذ بالله من الشيطان الرجيم {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الذي رفع قدر ذوي الأقدار عن الركون إلى هذه الدار، ومنح صفاء إحسانه الدارّ لأهل تلك الدار، ونفذ تصاريف الأقدار في أهل الجنة والنار. فسبحان من يسر كلا لما خلق له، وربك يخلق ما يشاء ويختار. أحمده سبحانه وأشكره، وللشكر على أصحاب الشكر آثار.
وأشهد أن لا إله إلا الله وحده لا شريك له العزيز الغفار.
وأشهد أن محمدا عبده ورسوله بعثه ونجم الحق قد غار، وشرر الباطل قد طار في الأقطار. فمهد قواعد الدين وأشاد المنار. وجاء البيت وللأصنام على فناء الكعبة قرار، فما زاد أن أومى إليها بالقضيب وأشار، وهو يقول: {جَاءَ الْحَقُّ
__________
1 سورة الكهف آية: 49.

(1/50)

وَزَهَقَ الْبَاطِلُ} 1 فتهاوت للانكسار.
اللهم صل على عبدك ورسولك محمد، وعلى آله وأصحابه فاتحي الفتوح وممصري الأمصار، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله واعلموا أن الجزاء واقع، والمنتقم من العصاة هو الجبار. فحذار من سطوة الغضب حذار! أعلى السرائر تلفق الأعذار؟ فالبدار البدار! فقد ذهبت الغفلات بالأعمار. ما أبقت النصائح لبسا وهل يخفى النهار؟ فالنجاء النجاء في مهلة الإنظار! واللجأ اللجأ قبل أن يقال العثار! يوم يبعثر ما في القبور، ويحصل ما في الصدور، وتكشف الأسرار. يوم يجاء بالظالم والظلم يومئذ عار ونار. يوم يقضي الله بين خلقه بعلمه لا بالبينة ولا بالاستظهار.
أعوذ بالله من الشيطان الرجيم {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الذي أرشد عقول أوليائه إلى توحيده وهداها، وثبت كلمة الإخلاص في قلوب أحبابه على أمواج الامتحان بسم الله مجراها ومرساها،
__________
1 سورة الإسراء آية: 81.
2 سورة غافر آية: 18-19-20.

(1/51)

وأعمى بصائر المنافقين لما أدبرت عن الدين فلم تجبه لما دعاها. فسبحانه من جبار عظيم لا يماثل ولا يضاهَى. فجل ربا وعز ملكا وتعالى إلها. أحمده سبحانه على نعمه التي لا تتناهى.
أشهد أن لا إله إلا الله وحده لا شريك له، شهادة من عرف مدلولها لما تلاها.
وأشهد أن محمدا عبده ورسوله الذي بين كلمة التوحيد لفظها ومعناها، وجاهد عليها بلسانه وسنانه حتى أقرها وحمى حماها. اللهم صل على محمد، وعلى آله وأصحابه الذين عضوا على سنته بالنواجذ، وتمسكوا بعراها، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى وإياكم والتغافل والصدود؛ فإن أمامكم القبر، فاحذروا ضغطته ووحشته، وإن وراء ذلك ما هو أشد منه، يوم يشيب من هوله المولود. ألا وإن وراء ذلك ما هو أعظم منه، دار معدوم رجاؤها، محتوم بلاؤها، موحشة مسالكها، مظلمة مهالكها، مخلد أسيرها، مؤبد سعيرها، عال زفيرها. (طعام أهلها الزقوم) . 1 وشرابهم الحميم. وعذابهم أبدا فيها مقيم. الزبانية تقمعهم، والهاوية تجمعهم. لهم فيها بالويل ضجيج، وللهبها فيهم أجيج. أمانيهم فيها الهلاك، وما لهم من أسرها فكاك. قد شدت أقدامهم إلى النواصي، واسودت وجوههم من ذل المعاصي، ينادون من فجاجها وشعابها بكيا من ترادف عذابها: يا مالك قد أثقلنا الحديد. يا مالك قد نضجت منا الجلود. يا مالك قد 2 تفلذت منا الكبود. يا مالك العدم خير من هذا الوجود. يا مالك أخرجنا منها فإنا
__________
1 ما بين القوسين ساقط من طبعة أم القرى , وعبارتها: "عال زفيرها , شراب أهلها الحميم ... " إلخ.
2 في طبعة أم القرى: تمزقت ونضجت.

(1/52)

لا نعود. فيجيبهم بعد زمان: اخسؤوا فيها ولا بد من الخلود.
أعوذ بالله من الشيطان الرجيم {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ أَمْ أَبْرَمُوا أَمْراً فَإِنَّا مُبْرِمُونَ أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الذي يعلم سر كل نفس ونجواها. أحاط علمه بكل شيء وعلم مسالك النمل وعدد الرمل وأحصاها. أحمده سبحانه حمد من ارتقى في رتب الإخلاص إلى منتهاها. وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة من طهر نفسه من الشرك وزكاها.
وأشهد أن محمدا عبده ورسوله المبعوث بأكمل الشرائع وأسناها.
اللهم صل على محمد وعلى آل محمد وأصحابه الذين عضوا على سنته بالنواجذ وتمسكوا بعراها، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس اتقوا الله تعالى، وألجموا النفوس عن تعديها وطغواها. فليس لها والله إلا ما قدمت يداها. ولو كان لها يوم القيامة ملء الأرض ذهبا ما نفعها ولا أجداها. أما والله لتبعثن ليوم عظيم 2، يجمع الله فيه الأمم أولاها وأخراها، ولتحشرن كما بدأكم أول مرة
__________
1 سورة الزخرف آية: 77-78-79-80.
2 عبارة طبعة السلفية: ليوم يجمع فيه الأمم ... إلخ.

(1/53)

ولتحاسبن بأكبر الأعمال وأدناها، [ولتؤدن المظالم من الظلمة على الرغم منهم كبراها وصغراها، ولتكونن إلى دار نعيم أبدي ينسي عناء الدنيا وشقاها، أو إلى دار عذاب مفضح يذهل عن نعيم الدنيا وحلاها] 1.
أعوذ بالله من الشيطان الرجيم {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا (وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى يَوْمَ يَتَذَكَّرُ الْأِنْسَانُ مَا سَعَى وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى فَأَمَّا مَنْ طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الذي فتح أبواب المشاهدات على أرباب المجاهدات بمفتاح لا إله إلا الله، وأحيا نفوس العارفين وملأ كؤوس الذاكرين من أقداح لا إله إلا الله. أبدع المصنوعات وأوجد المخلوقات ووسمها 3 بميسم لا إله إلا الله. خلق الجنين من ماء مهين ليعبده بلا إله إلا الله. أرسل الرسل لأجلها مبشرين، وعن ضدها محذرين، فدعوا الناس كلهم إلى العمل بلا إله
__________
1 ما بين القوسين ساقط من طبعة السلفية.
2 سورة النازعات آية: 27-41.
3 في طبعة السلفية: ورسمها.

(1/54)

إلا الله. فهي رأس الملة والدين، وهي حبل الله المتين، فما خاب من تعلق بحبل لا إله إلا الله. غويت أحلام الجاهلين وضلت أفئدة المعاندين حيث جعلوا إلهين اثنين بعد ما طلع بدر لا إله إلا الله.
أحمده سبحانه وأشكره إذ جعلنا من أهل لا إله إلا الله. وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة تنجي قائلها إذا خاب أهل الشرك ونجا أهل لا إله إلا الله.
وأشهد أن محمدا عبده ورسوله الذي جدد الله به ما درس من معالم لا إله إلا الله. ومع ذلك قال له: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} 1. فصدع بها ونادى، ووالى عليها وعادى، وقال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم، إلا بحق لا إله إلا الله 2") . فدعا إلى الله سرا وجهارا ليلا ونهارا حتى انكشف الغطاء عن وجه لا إله إلا الله.
اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه الذين حموا بمرهفاتهم حوزة لا إله إلا الله، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى، وجددوا إيمانكم في المساء والصباح بتأمل معنى لا إله إلا الله. فيا ذوي العقول الصحاح، ويا ذوي البصائر والفلاح، نادوا بالفلاح، فلا فلاح إلا لأهل لا إله إلا الله. فكلمة الإسلام ومفتاح دار السلام لا إله إلا الله. فلا قامت السموات والأرض، ولا صحت السنة والفرض، ولا نجا أحد يوم العرض إلا بلا إله إلا الله. ولا جردت سيوف الجهاد، وأرسلت الرسل إلى العباد، إلا ليعلموهم العمل بلا إله إلا الله. فانقسم
__________
1 سورة محمد آية: 19.
2 رواه: البخاري ومسلم إلا أنه عند البخاري بلفظ /32 أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله /32 البخاري (1:75) , مسلم (1:210-212) .

(1/55)

الناس عند ذلك فريقين، وسلكوا طريقين: فريق انقاد للعمل بلا إله إلا الله. والآخر حاد لعلمه أن دين آبائه تبطله 1 لا إله إلا الله. فسبحان من فاوت بين عباده بمقتضى حكمته ومراده؛ ذلك من أدلة لا إله إلا الله. فطوبى لمن عرف معناها فارتضاها، وعمل باطنا وظاهرا بمقتضاها، فيكون قد حقق لا إله إلا الله. وويل لمن صاده الشيطان بالأشراك، فرماه في هوة الإشراك، فأبى واستكبر عن الانقياد للا إله إلا الله. ألم تسمعوا قول الله: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} 2 حقيقة لا إله إلا الله، الذي هو إفراده بجميع العبادات، وتخصيصه بالقصد والإرادات، ونفيها عما سواه من جميع المعبودات التي نفتها لا إله إلا الله. وذلك هو الكفر بالطاغوت والإيمان بالله الذي لا يبقي في القلب شيئا لغير الله، ولا إرادة لما حرم الله، ولا كراهة لما به أمر الله. هذا والله هو حقيقة لا إله إلا الله. وأما من قالها بلسانه، ونقضها بفعاله، فلا ينفعه قول لا إله إلا الله. فمن صرف لغير الله شيئا من العبادات، وأشرك به أحدا من المخلوقات، فهو كافر ولو نطق ألف مرة بلا إله إلا الله.
قيل للحسن رحمه الله تعالى: "إن أناسا يقولون: من قال لا إله إلا الله دخل الجنة، فقال: من قالها وأدى حقها وفرضها أدخلته الجنة لا إله إلا الله". وقال ابن منبه لمن قال له: أليس مفتاح الجنة لا إله إلا الله؟ قال: "بلى، ولكن ما من مفتاح إلا وله أسنان، فإن جئت بمفتاح له أسنان فتح لك، وإلا لم يفتح لك، لأنك في الحقيقة لم تقل لا إله إلا الله". فيا ذوي الأسماع العتيدة، لا تظنوا أمور الشرك منكم بعيدة؛ فإن هاهنا مهاو شديدة
__________
1 في طبعة السلفية: يبطله.
2 سورة الزخرف آية: 86.

(1/56)

تقدح في لا إله إلا الله. أين من وحد الله بالحب والخوف والرجاء والعبادة؟ أين من خصه بالذل والخضوع والتعظيم والقصد، وأفرده بالتوكل فجعل عليه اعتماده؟ كل هذا من معاني لا إله إلا الله. فسارعوا عباد الله إلى مغفرة من ربكم وجنة عرضها كعرض السموات والأرض أعدت للمتقين الذين قاموا بواجبات لا إله إلا الله. ولا تجعلوا مع الله إلها آخر إني لكم منه نذير مبين. وتمسكوا بعرى لا إله إلا الله؛ فمن نفى ما نفته، وأثبت ما أثبتته، ووالى عليها وعادى رفعته إلى أعلى عليين منازل أهل لا إله إلا الله.
أعوذ بالله من الشيطان الرجيم {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} 1. بارك الله لي ولكم في القرآن العظيم. ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الولي فلا ولي من دونه ولا واق. الغني فلا تنفد خزائنه على كثرة الإنفاق. يحلم على من عصى، وينتقم بما لا يحصى، ولا يكلف ما لا يطاق. أحمده وله الحمد وحده على الاستحقاق. وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة من ذاق طعم الإيمان فوجده حلو المذاق.
وأشهد أن محمدا عبده ورسوله أرسله بالهدى ودين الحق، ففتح به قلوبا غلفا، وأعينا عميا، وآذانا صما، ليس للحق إليها استطراق. اللهم صل على محمد وعلى آله وأصحابه صلاة دائمة بالعشي والإشراق، وسلم تسليما
__________
1 سورة النبأ آية: 38.

(1/57)

كثيرا.
أما بعد فيا عباد الله، اتقوا الله تعالى. ولا تجعلوا الدنيا أكبر همكم ومبلغ علمكم. واعتبروا بمن مضى قبلكم من الأمم الخالية، أهل المراتب العالية، كيف طحنتهم الدنيا طحن الحصيد، وأسكنتهم بعد القصور بطن الصعيد. سبقونا بتقضي الأعمار، ونحن على الآثار. فرحم الله امرأ لم يجعل الدنيا على باله، واشتغل بالآخرة فكانت أهم اشتغاله. واستعدوا رحمكم الله للموت وأعماله، والقبر وأهواله، والملك وسؤاله، والرب وجلاله، وهل يعطى كتابه بيمينه أو بشماله، وهل يدعى إلى النعيم وظلاله، أم إلى الجحيم وأغلاله. والله يقول وأصدق القول مقاله:
أعوذ بالله من الشيطان الرجيم {فَأَمَّا مَنْ طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} 1. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الذي أذهب البأس، ووهب لباس التقوى فهو خير لباس. صدقت مواعيده فما توالت كالأنفاس. وسبقت رحمته غضبه فالرجا للعبد خير من اليأس. تفرد في وحدانيته فلا شك فيها ولا التباس. ومن آياته أن خلق وصور، وشق السمع والبصر وجميع الإحساس. فسبحان رب الناس، ملك الناس، إله الناس. أحمده سبحانه، وحمده عنوان السعادة. وأشكره وعلى الشكر وعد الزيادة. وأشهد أن لا إله إلا الله وحده لا شريك
__________
1 سورة النازعات آية: 37-38-39-40-41.

(1/58)

له شهادة أتقلدها يوم القيامة والعمل بها يومئذ قلادة.
وأشهد أن محمدا عبده ورسوله الذي ظللت عليه الغمامة، ودلت بين كتفيه العلامة، وسبح الحصى في كفه، وفقه الناس كلامه. فكم من معجزة له وكم من كرامة! اللهم صل على محمد وعلى آله وأصحابه، أهل النجدة والشهامة، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى وأطيعوه. عباد الله شدوا الرحال، فقد قرب الارتحال. وأصلحوا الأعمال، فقد قربت الآجال. وأعدوا الجواب فقد وجب السؤال. فبينما المرء مغرور بتقلبه، مغمور بتكسبه، إذ تبدى له ملك الموت الذي كان عنه محتجبا، فقضى فيه بالذي به أمره قبل شهادة السمع والبصر، يوم الوعد والوعيد، يوم الخجل والوجل من رب العبيد، يوم يقول لجهنم: هل امتلأت؟ وتقول: هل من مزيد؟ فالحذر الحذر! فمن نجا منها إنه لسعيد.
أعوذ بالله من الشيطان الرجيم {وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِلْعَبِيدِ يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ ادْخُلُوهَا بِسَلامٍ ذَلِكَ يَوْمُ الْخُلُودِ لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} 1. بارك الله لي ولكم في القرآن العظيم ونفعني وإياكم
__________
1 سورة ق آية: 23-24-25-26-27-28-29-30-31-32-33-34-35.

(1/59)

بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله معز من أطاعه واتقاه، ومذل من أضاع أمره وعصاه، الذي وفق أهل طاعته للعمل بما يرضاه، وحقق على أهل معصيته ما قدره عليهم وقضاه. أحمده سبحانه على حلو نعمه ومر بلواه.
وأشهد أن لا إله إلا الله وحده لا شريك له، ولا رب لنا سواه، ولا نعبد إلا إياه. وهو الذي في السماء إله وفي الأرض إله.
وأشهد أن محمدا عبده ورسوله الذي كمل به عقد النبوة، فطوبى لمن والاه وتولاه. اللهم صل على عبدك ورسولك محمد، وعلى آله وأصحابه الذين جاهدوا في الله حق جهاده، وكان هواهم تبعا لهداه، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، أوصيكم ونفسي بتقوى الله تعالى وطاعته. ابن آدم اتق الله وأطعه فيما أمر، وفكر في نفسك فأنت أحق من فكر. هل ينفعك من الله مال أو جاه أو معشر؟ أنعم عليك وآواك، وتفضل عليك وأعطاك، ومن عليك بالسمع والفؤاد والبصر. فكيف حجتك إذا سألك عن شكر نعمه عليك يوم الفزع الأكبر؟ وكيف جوازك على الصراط وهو أدق من الشعر، وأحر من الجمر، وأحد من السيف الأبتر؟ يؤمر بالجواز عليه، فمن نجا فإلى جنة المستقر، ومن هوى بذنوبه ففي سقر.
روى مسلم في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ترسل الأمانة والرحم يوم القيامة فيقومان جنبتي الصراط يمينا وشمالا فيمر أولكم كالبرق، ثم كالريح، ثم

(1/60)

كالطير، ثم كأجاود الخيل والركاب، تجري بهم أعمالهم. ونبيكم صلى الله عليه وسلم قائم على الصراط يقول: اللهم سلم سلم، حتى تعجز أعمال العباد وحتى إن الرجل لا يستطيع أن يمر إلا زحفا. وعلى جنبتي الصراط كلاليب معلقة مأمورة تأخذ من أمرت بأخذه. فناج مسلم، ومكردس في النار. والذي نفس أبي هريرة بيده إن قعر جهنم لسبعين خريفا. والله لتملأن 1".
أعوذ بالله من الشيطان الرجيم {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيّاً وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الكريم المنان، العزيز ذي السلطان، خلق الإنسان من تراب ثم قال له: كن، فكان. يعطي ويمنع، ويخفض ويرفع، ويصل ويقطع، ويشتت ويجمع، كل يوم هو في شأن. يجيب المضطر إذا دعاه، ويغفر للمسيء إذا تاب ما أتاه. ويجبر المنكسر إذا لاذ بحماه. ينْزل كل ليلة
__________
1 رواه مسلم في كتاب الإيمان (1:187) بلفظ قريب منه , وهو جزء من حديث طويل.
2 سورة مريم آية: 68-69-70-71-72.

(1/61)

إلى سماء الدنيا حين يبقى ثلث الليل الآخر فينادي: هل من سائل فيعطى سؤله؟ هل من تائب فيتاب عليه؟ هل من مستغفر فيغفر له ما جناه؟ أحمده سبحانه على نعمه التي من أجلها نعمة الإسلام، وأشكره على تبيين الدين والأحكام.
وأشهد أن لا إله إلا الله وحده لا شريك له ولا ولد ولا أعوان.
وأشهد أن محمدا عبده ورسوله سيد ولد عدنان. بعثه رحمة لأهل الإيمان، وحجة على أهل الظلم والطغيان. نبي رجفت لهيبته قلوب الجبابرة، فكسر كسرى، وقصر قيصر، وقال: سيملك هذا النبي موضع قدمي هاتان.
اللهم صل على عبدك ورسولك محمد وعلى آله وأصحابه، أهل الفضل والعرفان، وذوي الحفظ والإتقان، عدد ما أضمره الجنان، ونطق به اللسان، وتحركت به الأركان، وما هو في علم الله كائن أو قد كان، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى. عباد الله قد أويتم من الدنيا إلى ركن غير شديد، ورأيتم إيثارها على الآخرة رأيا غير سديد. ما كأنها إلا عماية عن الذكرى حينئذ لا تفيد، أو جرأة على الجبار، فاحذروا أخذه، إن أخذه أليم شديد، أو جلد على النار فما جلد على النار بجليد، أوشك في ورودها فما لأحد عن ورودها محيد. أليست التي يقال لها: هل امتلأت؟ وتقول: هل من مزيد؟ فالحذر الحذر! فمن نجا منها إنه لسعيد.
أعوذ بالله من الشيطان الرجيم {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ وَمَا نُؤَخِّرُهُ إِلَّا لِأَجَلٍ مَعْدُودٍ يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ

(1/62)

خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ} 1.
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله الكريم الودود، المعروف بالكرم والجود، المحيط علمه بالحد والمحدود. أحمده سبحانه وهو الرب المعبود.
وأشهد أن لا إله إلا الله وحده لا شريك له شهادة تنجي قائلها من هول اليوم الموعود، وتدخله جنات تجري أنهارها بغير أخدود.
وأشهد أن محمدا عبده ورسوله، صاحب اللواء المعقود، والحوض المورود، والمقام المحمود. اللهم صل على محمد، وعلى آل محمد، ما أضاءت البروق وسبحت الرعود، وسلم تسليما كثيرا 2.
أما بعد فيا أيها الناس، اتقوا الله تعالى. عباد الله، هبوا من هذه الرقدة والمنام. واهجروا الفواحش والآثام. وارجعوا إلى طاعة الملك العلام، من قبل أن يأتي يوم تشقق السماء فيه بالغمام. فياله من يوم ما أطوله! ومن حساب ما أثقله! ومن جزاء ما أجزله! ومن عقاب ما أهوله] ! 3 يوم عظيم جمعت
__________
1 سورة هود آية: 102-103-104-105-106-107-108.
2 هكذا في طبعة السلفية (وفي طبعة أم القرى: ... والمقام المحمود , أكرم نسيمه على الله أفضل مولود, وأصحابه الذين هم بالليل رهبان, وبالنهار على أعداء الله أسود, وسلم تسليما كثيرا, أما بعد:.... الخ.
3 ما بين القوسين غير موجود في طبقة السلفية.

(1/63)

فيه القيامة أهوالها، ووضعت فيه الحوامل أحمالها، وزلزلت الأرض زلزالها، وأخرجت الأرض أثقالها، وقال الإنسان: مالها؟ يومئذ تحدث أخبارها، بأن ربك أوحى لها. وشاب الوليد. وحق الوعيد. وعظم الهول الشديد. {وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} 1. وخضعت الرقاب لرب الأرباب. وذل كل فاجر كذاب. فالسعيد من استعمل نفسه في طاعة المعبود، وخاف أن لا ينجو من النار بعد الورود. فانتبهوا رحمكم الله، واتقوا يوما ترجعون فيه إلى الله، ثم توفى كل نفس ما كسبت وهم لا يظلمون.
أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.


خطبة أيضا - الخطب المنبرية

الخطب المنبرية

خطبة أيضا
الحمد لله المعبود، القريب بعلمه من العبيد، العالم بخفيات السرائر وما تنطوي عليه الضمائر من عزم أو ترديد، الملك الحق الذي بيده الملك ليس له معين ولا نديد، وله الحكم يحكم في خلقه بما يريد. من ادعى لغيره أنه ينفع أو يضر فهو شيطان مريد. ومن جادل في توحيده سبحانه
__________
1 سورة ق آية: 21-22.
2 سورة الحج آية: 1-2.

(1/64)

فهو في النار مع أبي جهل والوليد. قال تعالى مخاطبا الأنبياء والأولياء والسادة والعبيد: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} 1. أحمده سبحانه وأشكره، وأطلب بذلك من نعمه المزيد.
وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة أرجو بها النجاة من العذاب الشديد.
وأشهد أن محمدا عبده ورسوله الذي قام لله في بطحاء مكة بنصرة التوحيد، ولم تأخذه في الله لومة لائم من قريب أو بعيد. فحفظه الله تعالى منهم بدرع العصمة، لا بدرع الحديد، حتى ظهر توحيد الله في المشارق والمغارب، على رغم الشرك العنيد. اللهم صل على محمد وعلى آل محمد وأصحابه، فاتحي الأقطار وسيوفهم كانت المقاليد، وسلم تسليما كثيرا.
أما بعد فيا أيها الناس، اتقوا الله تعالى. ابن آدم، اتق الله! فإنما خلقت في الدنيا للعبادة لا للتخليد. وأنت من ذلك في بحر الغفلة يا بليد. أفق فإن الساقط في هوة الهوى فقيد. فإن قدامك المقام العتيد، والحساب الشديد، والميزان الذي يطير بالحبة فلا يحيد، والكتاب الذي يطير فيصير قلادة في الجيد، والصراط الذي يقال: مر عليه، وهو أحد من الحديد، وهو منصوب على جسر جهنم التي يقال لها: هل امتلأت؟ وتقول: هل من مزيد؟ {وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ أَلْقِيَا
__________
1 سورة فاطر آية: 15-16.

(1/65)

فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ (مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ} 1 إن أحسن الزواجر عن الذنوب وأصدع المواعظ للقلوب، كلام الله علام الغيوب.
أعوذ بالله من الشيطان الرجيم {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} 2. بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من الآيات والذكر الحكيم.
أقول قولي هذا وأستغفر الله العظيم الجليل لي ولكم ولسائر المسلمين من كل ذنب، فاستغفروه إنه هو الغفور الرحيم.
__________
1 سورة ق آية: 20-26.
2 سورة الحج آية: 1-2.

(1/66)


مدخل - الرسالة المفيدة

الرسالة المفيدة

مدخل
...
الرسالة المفيدة المهمة الجليلة
بسم الله الرحمن الرحيم
الحمد لله وكفى، وسلام على عباده الذين أصطفى، أما بعد: فاعلم أرشدك الله تعالى أن الله خلق الخلق ليعبدوه ولا يشركوا به شيئاً، قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} .
والعبادة هي التوحيد لأن الخصومة بين الأنبياء والأمم فيه، كما قال الله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} .
وأما التوحيد فهو ثلاثة أنواع: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.

(1/39)


باب أنواع التوحيد - الرسالة المفيدة

الرسالة المفيدة

باب أنواع التوحيد
توحيد الربوبية
...
أما توحيد الربوبية:
فهو الذي أقر به الكفار على زمن رسول الله صلى الله عليه وسلم، ولم يدخلهم في الإسلام وقاتلهم رسول الله صلى الله عليه وسلم واستحل دماءهم وأموالهم، وهو توحيده بفعله تعالى، والدليل قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُون} ، {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} والآيات على هذا كثيرة جداً أكثر من أن تحصر وأشهر من أن تذكر.

(1/40)

"وأما الثاني" وهو توحيد الألوهية:
فهو الذي وقع فيه النزاع في قديم الدهر وحديثه وهو توحيد الله تعالى بأفعال العباد كالدعاء والنذر والنحر والرجاء والخوف والتوكل والرغبة والرهبة والإنابة.
ودليل الدعاء قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} ،وكل نوع من هذه الأنواع عليه دليل من القرآن.
وأصل العبادة تجريد الإخلاص لله وحده وتجريد المتابعة للرسول صلى الله عليه وسلم، قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ _إلى قوله_ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} ، وقال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ

(1/41)

اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} والآيات معلومات, وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} .

(1/42)

"وأما الثالث" فهو توحيد الذات والأسماء والصفات:
قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} , وقال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} ،وقال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .

(1/42)


أنو اع الشرك - الرسالة المفيدة

الرسالة المفيدة

أنواع الشرك
النوع الأول: الشرك الأكبر
...
ثم اعلم أن ضد التوحيد الشرك وهو ثلاثة أنواع: شرك أكبر، وشرك أصغر، وشرك خفي.
والدليل على الشرك الأكبر قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} .

(1/42)

وقال تعالى: {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} .
وهو أربعة أنواع:
"النوع الأول" شرك الدعوة، والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} .
"النوع الثاني" شرك النية والإرادة والقصد، والدليل قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} .
"النوع الثالث" شرك الطاعة، والدليل قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} : وتفسيرها الذي لا إشكال فيه،

(1/43)

طاعة العلماء والعباد في المعصية لا دعاؤهم إياهم، كما فسرها النبي صلى الله عليه وسلم، لعدي بن حاتم لما سأله، فقال: لسنا نعبدهم، فذكر له أن عبادتهم طاعتهم في المعصية.
"النوع الرابع" شرك المحبة، والدليل قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} .

(1/44)

النوع الثاني: الشرك الأصغر
...
"والنوع الثاني" شرك أصغر، وهو الرياء،
والدليل قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} .

(1/44)

النوع الثالث: الشرك الخفي
...
"والنوع الثالث" شرك خفي،
والدليل قوله صلى الله عليه وسلم: "الشرك في هذه الأمة أخفى من دبيب النملة السوداء على صفاة سوداء في ظلمة الليل" وكفارته قوله صلى الله عليه وسلم: "اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم وأستغفرك من الذنب الذي لا أعلم".

(1/44)


أنواع الكفر - الرسالة المفيدة

الرسالة المفيدة

أنواع الكفر
النوع الأول: الكفر الذي يخرج من الملة
...
فالكفر كفران:
كفر يخرج من الملة وهو خمسة أنواع:
"النوع الأول" كفر التكذيب، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْكَافِرِينَ} .
"النوع الثاني" كفر الإباء والاستكبار مع التصديق والدليل قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} .
"النوع الثالث" كفر الشك وهو كفر الظن، والدليل قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَداً} .
"النوع الرابع" كفر الإعراض، والدليل قوله تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} .

(1/45)

"النوع الخامس" كفر النفاق، والدليل قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} .

(1/46)

النوع الثاني: كفر أصغر
...
وكفر أصغر لا يخرج من الملة وهو كفر النعمة،
والدليل قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} .

(1/46)


أنواع النفاق - الرسالة المفيدة

الرسالة المفيدة

أنواع النفاق
الإعتقادي
...
أما النفاق فنوعان: اعتقادي وعملي.
فأما الاعتقادي فهو ستة أنواع. تكذيب الرسول صلى الله عليه وسلم أو تكذيب بعض ما جاء به الرسول أو المسرة بانخفاض دين الرسول أو الكراهية لانتصار دين الرسول فهذه الأنواع الستة صاحبها من أهل الدرك الأسفل من النار.

(1/46)

وأما العملي فهو خمسة أنواع
والدليل قوله صلى الله عليه وسلم: "آية المنافق ثلاث، إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان، وإذا خاصم فجر، وإذا عاهد غدر". نعوذ بالله من النفاق والشقاق وسوء الأدب. والله أعلم.

(1/46)


مقدمة - الرسائل الشخصية

الرسائل الشخصية

مقدمة
...
القسم الخامس: الرسائل الشخصية
تأليف: الإمام محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على نبينا محمد وآله وصحبه.
وبعد، فقد كلفتنا لجنة الإعداد لأسبوع الشيخ محمد بن عبد الوهاب، بمراجعة رسائله التي وجهها إلى أشخاص معينين أو إلى جماعة المسلمين، يشرح فيها حقيقة ما هو عليه، ويبين منهجه في الدعوة، ويرد على ما يوجه إليه من تهم من قبل خصومه؛ فقمنا بذلك بتيسير الله، واعتمدنا على أصل الرسائل الموجود ضمن تاريخ الشيخ حسين بن غنام الأحسائي، باعتباره ممن التقى بالشيخ وأخذ عنه واستفاد منه، وقابلنا هذا الأصل بما تيسر لنا من النسخ وهي:
1- نسخة مخطوطة لفضيلة الشيخ عبد العزيز بن صالح المرشد، بخط والده، رحمه الله.
2- مصورة عن نسخة الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ، رحمهم الله؛ وهذه النسخة توجد في المكتبة السعودية بالرياض برقم 592-86.
3 - الدرر السنية في الأجوبة النجدية، جمع الشيخ عبد الرحمن بن قاسم.
وهناك رسائل وجدناها في الدرر السنية، وفي مجموعة الرسائل والمسائل النجدية، طبعة المنار، لم تكن موجودة في أصل ابن غنام، فأضفناها إليه تكملة للفائدة.

(1/3)

وقد قسمنا تلك الرسائل إلى خمسة أقسام، بحسب مواضيعها ووضعنا في كل قسم ما يناسبه منها على وجه التقريب؛ وهذه الأقسام كما يلي:
1- القسم الأول: في بيان عقيدة الشيخ وحقيقة دعوته، ورد ما ألصق به من التهم الباطلة.
2- القسم الثاني: بيان أنواع التوحيد.
3- القسم الثالث: بيان معنى "لا إله إلا الله"، وبيان ما يناقضها من الشرك في العبادة.
4- القسم الرابع: ببان الأشياء التي يكفر مرتكبها ويجب قتاله، والفرق بين فهم الحجة وقيام الحجة.
5- القسم الخامس: توجيهات عامة للمسلمين في الاعتقاد، والأمر بالمعروف والنهي عن المنكر.
وقد ذكرنا في أول كل رسالة، المصادر التي توجد فيها تلك الرسالة، واحتفظنا بذكر عددها التسلسلي العام، ووضعنا لها رقمًا تسلسليًا خاصًا حسب موقعها في قسمها الخاص، كما قمنا بترقيم الآيات في أسفل الصفحات.
هذا، ونرجو الله أن يوفق المسلمين للعلم النافع والعمل الصالح، وصلى الله وسلم على نبينا محمد.
صالح بن فوزان ومحمد العليقي

(1/4)


الرسالة الأولى:رسالة الشيخ إلى أهل القصيم لما سألوه عن عقيدته - الرسائل الشخصية

الرسائل الشخصية

القسم الأول: عقيدة الشيخ وبيان حقيقة دعوته ورد ما ألصق به من التهم
-1- الرسالة الأولى:رسالة الشيخ إلى أهل القصيم لما سألوه عن عقيدته
بسم الله الرحمن الرحيم
أشهد الله، ومن حضرني من الملائكة، وأشهدكم، أني أعتقد ما اعتقدته الفرقة الناجية، أهل السنة والجماعة: من الإيمان بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت، والإيمان بالقدر خيره وشره، ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه على لسان رسوله صلى الله عليه وسلم، من غير تحريف ولا تعطيل؛ بل أعتقد أن الله سبحانه وتعالى ليس كمثله شيء، وهو السميع البصير. فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيّف، ولا أمثّل صفاته تعالى بصفات خلقه، لأنه تعالى لا سميَّ له، ولا كفء له، ولا نِدّ له، ولا يقاس بخلقه. فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلاً، وأحسن حديثاً؛ فنَزّه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل، فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1. والفرقة الناجية وسط في باب أفعاله تعالى، بين القدرية والجبرية، وهم في باب وعيد الله بين المرجئة والوعيدية، وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج.
__________
1 سورة الصافات آية: 180-182.

(1/8)

وأعتقد أن القرآن كلام الله، منَزل غير مخلوق، منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله، وأمينه على وحيه وسفيره بينه وبين عباده: نبينا محمد صلى الله عليه وسلم. وأومن بأن الله فعّال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره؛ ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت: فأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد؛ فيقوم الناس لرب العالمين، حفاة عراة غرلاً، تدنو منهم الشمس، وتنصب الموازين وتوزن بها أعمال العباد،: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} 1، وتنشر الدواوين، فآخذٌ كتابه بيمينه،وآخذٌ كتابه بشماله.
وأومن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضاً من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً.
وأومن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدر أعمالهم.
وأومن بشفاعة النبي صلى الله عليه وسلم، وأنه أول شافع وأول مشفع، ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلال؛ ولكنها لا تكون إلا من بعد الإذن والرضى، كما قال تعالى: {وَلا يَشْفَعُونَ إِلاّض لِمَنِ ارْتَضَى} 2، وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ
__________
1 سورة المؤمنون آية: 102-103.
2 سورة الأنبياء آية: 28.

(1/9)

إِلاَّ بِإِذْنِهِ} 1، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 2؛ وهو لا يرضى إلا التوحيد، ولا يأذن إلا لأهله، وأما المشركون فليس لهم من الشفاعة نصيب، كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 3.
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر، لا يضامون في رؤيته.
وأومن بأن نبينا محمداً صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته، وأن أفضل أمته: أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة أهل بيعة الرضوان، ثم سائر الصحابة رضي الله عنهم.
وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم، وأترضى عنهم، وأستغفر لهم، وأكف عن مساويهم، وأسكت عما شجر بينهم، وأعتقد فضلهم عملاً بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} 4، وأترضى عن أمهات المؤمنين المطهرات من كل سوء.
وأقرّ
__________
1 سورة البقرة آية: 255.
2 سورة النجم آية: 26.
3 سورة المدثر آية: 48.
4 سورة الحشر آية: 10.

(1/10)

بكرامات الأولياء وما لهم من المكاشفات، إلا أنهم لا يستحقون من حق الله تعالى شيئاً، ولا يُطلب منهم ما لا يقدر عليه إلا الله. ولا أشهد لأحد من المسلمين بجنة ولا نار، إلا من شهد له رسول الله صلى الله عليه وسلم، ولكني أرجو للمحسن وأخاف على المسيء، ولا أكفّر أحداً من المسلمين بذنب، ولا أخرجه من دائرة الإسلام. وأرى الجهاد ماضياً مع كل إمام براً كان أو فاجراً، وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمداً صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر ولا عدل عادل. وأرى وجوب السمع والطاعة لأئمة المسلمين، برهم وفاجرهم، ما لم يأمروا بمعصية الله. ومن ولي الخلافة واجتمع عليه الناس، ورضوا به، وغلبهم بسيفه حتى صار خليفة، وجبت طاعته، وحرم الخروج عليه.
وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر وأكل سرائرهم إلى الله. وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان: قول باللسان، وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة وينقص بالمعصية؛ وهو بضع وسبعون شعبة، أعلاها: شهادة أن لا إله إلا الله، وأدناها: إماطة الأذى عن الطريق. وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة، حررتها وأنا مشتغل البال، لتطلعوا على ما عندي. والله على ما نقول وكيل.
ثم لا يخفى عليكم، أنه بلغني أن رسالة سليمان بن سحيم قد وصلت إليكم، وأنه قبلها وصدقها بعض المنتمين للعلم في جهتكم؛ والله يعلم أن الرجل

(1/11)

افترى عليَّ أموراً لم أقلها، ولم يأت أكثرها على بالي.
فمنها: قوله: إني مبطل كتب المذاهب الأربعة، وإني أقول: إن الناس من ستمائة سنة ليسوا على شيء، وإني أدعي الاجتهاد، وإني خارج عن التقليد، وإني أقول: إن اختلاف العلماء نقمة، وإني أكفّر من توسل بالصالحين، وإني أكفّر البوصيري لقوله: يا أكرم الخلق، وإني أقول: لو أقدر على هدم قبة رسول الله صلى الله عليه وسلم لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزاباً من خشب، وإني أحرم زيارة قبر النبي صلى الله عليه وسلم، وإني أنكر زيارة قبر الوالدين وغيرهما، وإني أكفّر من حلف بغير الله، وإني أكفّر ابن الفارض وابن عربي، وإني أحرق دلائل الخيرات وروض الرياحين وأسميه روض الشياطين.
جوابي عن هذه المسائل، أن أقول: سبحانك هذا بهتان عظيم! وقبله من بهت محمداً صلى الله عليه وسلم أنه يسب عيسى بن مريم ويسب الصالحين، فتشابهت قلوبهم بافتراء الكذب وقول الزور.
قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ} 1 الآية، بهتوه صلى الله عليه وسلم بأنه يقول: إن الملائكة وعيسى وعزيراً في النار، فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 2.
وأما المسائل الأخر، وهي: أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى "لا إله إلا الله"، وأني أعرّف من يأتيني بمعناها، وأني أكفّر الناذر إذا أراد بنذره التقرب لغير الله، وأخذ النذر لأجل ذلك، وأن الذبح لغير الله كفر والذبيحة حرام، فهذه المسائل حق، وأنا قائل بها. ولي عليها دلائل من كلام الله
__________
1 سورة النحل آية: 105.
2 سورة الأنبياء آية: 101.

(1/12)

وكلام رسوله، ومن أقوال العلماء المتبعين كالأئمة الأربعة. وإذا سهل الله تعالى، بسطت الجواب عليها في رسالة مستقلة، إن شاء الله تعالى.
ثم اعلموا وتدبروا قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ} 1 الآية.
__________
1 سورة الحجرات آية: 6.

(1/13)


الرسالة الثانية: رسالته إلى محمد بن عباد مطوع ثرمداء - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية: رسالته إلى محمد بن عباد مطوع ثرمداء
...
2- الرسالة الثانية:ومنها رسالة إلى محمد بن عيد، مطوع ثرمداء، وكان قد أرسل إليه كتاباً فيه كلام حسن في تقرير التوحيد وغيره، وطلب من الشيخ، رحمه الله، أن يبين له إن كان فيه شيء يخفاه، فكتب له، رحمه الله:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الأخ: محمد بن عبا، د وفقه الله لما يحبه ويرضاه؛ سلام عليكم ورحمة الله وبركاته.
وبعد، وصلنا أوراق في التوحيد، بها كلام من أحسن الكلام، وفقك الله للصواب، وتذكر فيه أن ودّك نبين لك إن كان فيها شيء غاترك؛ فاعلم، أرشدك الله، أن فيها مسائل غلط:
الأولى: قولك: أول واجب على كل ذكر وأنثى: النظر في الوجود، ثم معرفة العقيدة، ثم علم التوحيد. وهذا خطأ، وهو من علم الكلام الذي أجمع السلف على ذمه.
وإنما الذي أتت به الرسل: أول واجب: هو التوحيد - ليس النظر في الوجود، ولا معرفة العقيدة، كما ذكرته أنت في الأوراق - أن كل نبي يقول لقومه: اعبدوا الله ما لكم من إله غيره.
الثانية: قولك في الإيمان بالله وملائكته ... إلخ: والإيمان: هو التصديق الجازم بما أتى به الرسول. فليس كذلك، وأبو طالب عمه جازم بصدقه، والذين يعرفونه كما يعرفون أبناءهم، والذين يقولون: الإيمان هو التصديق الجازم هم الجهمية، وقد اشتد نكير السلف عليهم في هذه المسألة.
الثالثة: قولك: إذا قيل للعامي ونحوه: ما الدليل على أن الله ربك؟ ثم ذكرت ما الدليل على اختصاص العبادة بالله، وذكرت الدليل على توحيد الألوهية.

(1/16)

فاعلم أن الربوبية والألوهية يجتمعان ويفترقان، كما في قوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ} 1، وكما يقال: رب العالمين، وإله المرسلين. وعند الإفراد يجتمعان، كما في قول القائل: من ربك؟ مثاله: الفقير والمسكين، نوعان في قوله: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} 2، ونوع واحد في قوله: {افترض عليهم صدقة تؤخذ من أغنيائهم فتُرد ّإلى فقرائهم} 3. إذا ثبت هذا، فقول الملكين للرجل في القبر: من ربك؟ معناه: من إلهك؟ لأن الربوبية التي أقرّ بها المشركون ما يمتحن أحد بها، وكذلك قوله: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ} 4، وقوله: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً} 5، وقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} 6، فالربوبية في هذا هي الألوهية، ليست قسيمة لها كما تكون قسيمة لها عند الاقتران. فينبغي التفطن لهذه المسألة. الرابعة: قولك في الدليل على إثبات نبوة محمد صلى الله عليه وسلم: ودليله 7: الكتاب والسنة ... ، ثم ذكرت الآيات: كلام من لم يفهم المسألة، لأن المنكر للنبوة أو الشاك فيها إذا استدللت عليه بالكتاب والسنة، يقول كيف تستدل عليّ بشيء ما أتى به إلا هو؟ والصواب في المسألة أن تستدل عليه بالتحدي بأقصر سورة من القرآن، أو شهادة علماء أهل الكتاب، كما في قوله
__________
1 سورة الناس الآية: 1-3.
2 سورة التوبة آية: 60.
3 لبخاري: الزكاة (1395, 1458, 1496) والمظالم والغصب (2448) والمغازي (4347) والتوحيد (7371, 7372) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجة: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
4 سورة الحج آية: 40.
5 سورة الأنعام آية: 164.
6 سورة فصلت آية: 30، والأحقاف آية: 13.
7 المخطوطة والمصورة بدون (واو) .

(1/17)

{أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرائيلَ} 1، أو لكونهم يعرفونه قبل أن يخرج، كما في قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} 2 الآية، إلى غير ذلك من الآيات التي تفيد الحصر، وتقطع الخصم.
الخامسة: قولك: اعلم يا أخي، لا علمت مكروهاً. فاعلم: أن هذه كلمة تضاد التوحيد؛ وذلك أن التوحيد لا يعرفه إلا من عرف الجاهلية، والجاهلية هي المكروه. فمن لم يعلم المكروه، لم يعلم الحق. فمعنى هذه الكلمة: اعلم، لا علمت خيراً، ومن لم يعلم المكروه ليجتنبه، لم يعلم المحبوب. وبالجملة، فهي كلمة عامية جاهلية، ولا ينبغي لأهل العلم أن يقتدوا بالجهال.
السادسة: جزمك بأن النبي صلى الله عليه وسلم قال: " اطلبوا العلم ولو من الصين "، فلا ينبغي أن يجزم الإنسان على رسول الله صلى الله عليه وسلم بما لا يعلم صحته، وهو من القول بلا علم. فلو أنك قلت: ورُوي، أو ذكر فلان، أو ذُكر في الكتاب الفلاني، لكان هذا مناسباً؛ وأما الجزم بالأحاديث التي لم تصح فلا يجوز. فتفطن لهذه المسألة، فما أكثر من يقع فيها!
السابعة: قولك في سؤال الملكين: والكعبة قبلتي، وكذا وكذا. فالذي علمناه عن رسول الله صلى الله عليه وسلم، أنهما يسألان عن ثلاث: عن التوحيد، وعن الدين، وعن محمد صلى الله عليه وسلم. فإن كان في هذا عندكم رابعة، فأفيدونا؛ ولا يجوز الزيادة على ما قال الله ورسوله.
__________
1 سورة الشعراء آية: 197.
2 سورة البقرة آية: 89.

(1/18)

الثامنة: قولك في الإيمان بالقدر: إنه الإيمان بأن لا يكون صغير ولا كبير إلا بمشيئة الله وإرادته، وأن يفعل المأمورات ويترك المنهيات. وهذا غلط، لأن الله سبحانه له الخلق والأمر، والمشيئة والإرادة، وله الشرع والدين. إذا ثبت هذا، ففعل المأمورات وترك المنهيات هو الإيمان بالأمر، وهو الإيمان بالشرع والدين، ولا يذكر في حد الإيمان بالقدر.
التاسعة: قولك 1: الآيات التي في الاحتجاج بالقدر، كقوله تعالى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} 2 الآية، ثم قلت: فإياك والاقتداء بالمشركين في الاحتجاج على الله! وحسبك من القدر الإيمان به. فالذي ذكرنا 3 في تفسير هذه الآيات غير المعنى الذي أردت، فراجعه وتأمله بقلبك. فإن اتضح لك، وإلا فراجعني فيه، لأنه كلام طويل.
العاشرة: وأخرناها لشدة الحاجة إليها: قولك: إن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم قد أقروا بتوحيد الربوبية. ثم أوردت الأدلة الواضحة على ذلك: وإنما قاتلهم رسول الله صلى الله عليه وسلم عند توحيد الألوهية؛ ولم يدخل الرجل في الإسلام بتوحيد الربوبية إلا إذا انضم إليه توحيد الألوهية. فهذا كلام من أحسن الكلام وأبينه تفصيلاً، ولكن العام، لما وجّهنا 4 إليه إبراهيم، كتبوا له علماء سدير مكاتبة، وبعثها لنا وهي عندنا الآن، ولم يذكروا فيها إلا توحيد الربوبية، فإذا كنت تعرف هذا، فلأي شيء ما أخبرت إبراهيم ونصحته؟ إن هؤلاء ما عرفوا التوحيد، وإنهم منكرون
__________
1 في المصورة: (إيرادك) .
2 في المصورة زيادة: (نحن ولا آباؤنا) ، والآية 35 من سورة النّحل.
3 في المصورة: (فالذي ذكر) بدون (نا) .
4 في المصورة: (واجهنا) .

(1/19)

دين الإسلام. وكذلك أحمد بن يحيى راعي رغبة عداوته لتوحيد الألوهية والاستهزاء بأهل العارض لما عرفوه، وإن كان يقرُّ به أحياناً عداوة ظاهرة لا يمكن أنها لا تبلغك. وكذلك ابن إسماعيل، إنه نقض ما أبرمت في التوحيد، وتعرف أن عنده الكتاب الذي صنفه رجل من أهل البصرة، كله من أوله إلى آخره في إنكار توحيد الألوهية، وأتاكم به ولد محمد بن سليمان راعي وثيثية، وقرأه عندكم وجادل به جماعتنا؛ وهذا الكتاب مشهور عند المويس وأتباعه، مثل ابن سحيم وابن عبيد، يحتجون به علينا ويدعون الناس إليه، ويقولون: هذا كلام العلماء.
فإذا كنت تعرف أن النبي صلى الله عليه وسلم ما قاتل الناس إلا عند توحيد الألوهية، وتعلم أن هؤلاء قاموا وقعدوا، ودخلوا وخرجوا، وجاهدوا ليلاً ونهاراً في صد الناس عن التوحيد، يقرؤون عليهم مصنفات أهل الشرك، لأي شيء لم تظهر عداوتهم وأنهم كفار مرتدون؟ فإن كان باين لك أن أحداً من العلماء لا يكفّر من أنكر التوحيد، أو أنه يشك في كفره، فاذكره لنا وأَفِدْنا. وإن كنت تزعم أن هؤلاء فرحوا بهذا الدين وأحبوه، ودعوا الناس إليه، ولما أتاهم تصنيف أهل البصرة في إنكار التوحيد كفّروه وكفّروا من عمل به، وكذلك لما أتاهم كتاب ابن عفالق الذي أرسله المويس لابن إسماعيل، وقدم به عليكم العام، وقرأه على جماعتكم؛ يزعم فيه أن التوحيد دين ابن تيمية، وأنه لما أفتى به كفّره العلماء وقامت عليه القيامة، إن كنت تقول ما جرى من هذا شيء فهذا مكابرة. وإن كنت تعرف أن هذا هو الكفر الصراح، والردة الواضحة، ولكن تقول: أخشى الناس، فالله أحق أن تخشاه. ولا تظن أن كلامي هذا معاتبة وكلام عليك، فوالله الذي لا إله إلا هو، إنه نصيحة، لأن كثيراً ممن واجهناه وقرأ علينا، يتعلم هذا ويعرفه بلسانه،

(1/20)

فإذا وقعت المسألة لم يعرفها؛ بل إذا قال له بعض المشركين: نحن نعرف أن رسول الله لا يملك لنفسه نفعاً ولا ضراً، وأن النافع الضار هو الله، يقول: جزاك الله خيراً، ويظن أن هذا هو التوحيد؛ ونحن نعلّمه أكثر من سنة: أن هذا هو توحيد الربوبية الذي أقر به المشركون. فالله الله في التفطن لهذه المسألة! فإنها الفارقة بين الكفر والإسلام. ولو أن رجلاً قال: شروط الصلاة تسعة، ثم سردها كلها، فإذا رأى رجلاً يصلي عرياناً بلا حاجة، أو على غير وضوء، أو لغير القبلة، لم يدر أن صلاته فاسدة، لم يكن قد عرف الشروط، ولو سردها بلسانه.
ولو قال: الأركان أربعة عشر، ثم سردها كلها، ثم رأى من لا يقرأ الفاتحة، ومن لا يركع، ومن لا يجلس للتشهد، ولم يفطن أن صلاته باطلة، لم يكن قد عرف الأركان، ولو سردها. فالله الله في التفطن لهذه المسألة! ولكن أشير عليك بعزيمة أنك تواصلنا 1، ونتذاكر معك. وكذلك أيضاً من جهة البدع، قيل لي: إنك تقول فيها شيئاً ما يقوله الذي هو عارف مسألة البدع، وصلى الله على محمد وآله وسلم.
__________
1 في المصورة والمخطوطة (تاصلنا) .

(1/21)


الرسالة الثالثة: رسالته الى محمد بن عيد من مطاوعة ثرمداء - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثالثة: رسالته الى محمد بن عيد من مطاوعة ثرمداء
...
-3– الرسالة الثالثة: ومنها: رسالة أرسلها إلى محمد بن عيد، من مطاوعة ثرمدا، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى محمد بن عباد، وفقنا الله وإياه لما يحبه ويرضاه.
وبعد، وصل الكراس، وتذكرون أن الحق إن بان لكم اتبعتم، وفيه كلام غير هذا يسر الخاطر من طرفك خاصة بسبب أن لك عقلاً. والثانية أن لك عرضاً تشح به. والثالثة: أن الظن فيك: إن بان لك الحق أنك ما تبيعه بالزهايد.
فأما تقريركم أول الكلام: أن الإسلام خمس، كأعضاء الوضوء، وأنكم تعرفون كلام الله وكلام رسوله وإجماع العلماء، أن له نواقض كنواقض الوضوء الثمانية، منها: اعتقاد القلب، وإن لم يعمل أو يتكلم، يعني: إذا اعتقد خلاف ما علّمه الرسول أمته بعد ما تبين له. ومنها: كلام باللسان، وإن لم يعمل ولم يعتقد. ومنها عمل بالجوارح، وإن لم يعتقد ويتكلم. ولكن، من أظهر الإسلام، وظننا أنه أتى بناقض، لا نكفّره بالظن، لأن اليقين لا يعرفه بالظن 1. وكذلك لا نكفّر من لا نعرف منه الكفر، بسبب ناقض ذُكر عنه ونحن لم نتحققه.
وما قررتم: هو الصواب الذي يجب على كل مسلم اعتقاده والتزامه، ولكن قبل الكلام، اعلم أني عُرفت بأربع مسائل:
الأولى: بيان التوحيد، مع أنه لم يطرق آذان أكثر الناس.
الثانية: بيان الشرك، ولو كان في كلام من ينتسب إلى العلم 2 أو عبادة،
__________
1 في المصوّرة: لا يرفع بالظن.
2 في المصوّرة: إلى علم.

(1/24)

من دعوة غير الله، أو قصده بشيء من العبادة، ولو زعم أنهم يريدون أنهم شفعاء عند الله؛ مع أن أكثر الناس يظن أن هذا من أفضل القربات، كما ذكرتم عن العلماء أنهم يذكرون أنه قد وقع في زمانهم.
الثالثة: تكفير من بان له أن التوحيد هو دين الله ورسوله، ثم أبغضه ونفّر الناس عنه، وجاهد من صدق الرسول فيه، ومن عرف الشرك وأن رسول الله صلى الله عليه وسلم بُعث بإنكاره، وأقر بذلك ليلاً ونهاراً، ثم مدحه وحسّنه للناس، وزعم أن أهله لا يخطئون لأنهم السواد الأعظم.
وأما ما ذكر الأعداء عني: أني أكفّر بالظن، وبالموالاة، أو أكفّر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله ورسوله.
الرابعة: الأمر بقتال هؤلاء خاصة، حتى لا تكون فتنة ويكون الدين كله لله.
فلما اشتهر عني هؤلاء الأربع، صدقني من يدعي أنه من العلماء في جميع البلدان، في التوحيد وفي نفي الشرك، وردَّوا عليَّ التكفير والقتال. إذا تحققت ما ذكرت لك، انبنى الجواب على ما ذكرتم في أول الأوراق، من إقراركم بمعرفة نواقض الإسلام بإجماع العلماء، بشرط أنكم لا تكفّرون بالظن، ولا من لا تعرفون، فنقول: من المعلوم عند الخاص والعام، ما عليه البوادي أو أكثرهم، فإن كابر معاند لم يقدر على أن يقول: إن عنَزة وآل ظفير وأمثالهم كلهم مشاهير، هم والأتباع إنهم مقرون بالبعث ولا يشكّون فيه، ولا يقدر أن يقول: إنهم يقولون: إن كتاب الله عند الحضر وأنهم عانقوه 1 ومتبعون ما أحدث آباؤهم مما يسمونه الحق، ويفضلونه على شريعة الله. فإن كان للوضوء ثمانية نواقض،
__________
1 في المخطوطة والمصورة: (عايفينه) .

(1/25)

ففيهم من نواقض الإسلام أكثر من المائة ناقض. فلما بينت ما صرحت به آيات التنْزيل، وعلّمه الرسول أمته، وأجمع عليه العلماء: من 1 أنكر البعث أو شك فيه، أو سب الشرع، أو سب الأذان إذا سمعه، أو فضل فراضة الطاغوت على حكم الله، أو سب من زعم أن المرأة ترث، أو أن الإنسان لا يؤخذ في القتل بجريرة أبيه وابنه، إنه كافر مرتد، قال علماؤكم: معلوم أن هذا حال البوادي، لا ننكره، ولكن يقولون: "لا إله إلا الله"، وهي تحميهم من الكفر، ولو فعلوا كل ذلك. ومعلوم أن هؤلاء أولى وأظهر من يدخل في تقريركم، فلما أظهرتُ تصديق الرسول فيما جاء به، سبوني غاية المسبة، وزعموا أني أكفّر أهل الإسلام وأستحل أموالهم، وصرحوا أنه لا يوجد في جزيرتنا رجل واحد كافر، وأن البوادي يفعلون من النواقض مع علمهم أن دين الرسول عند الحضر، وجحدوا كفرهم. وأنتم تذكرون أن مَن رد شيئاً مما جاء به الرسول بعد معرفته، أنه كافر.
فإذا كان المويس وابن إسماعيل والعديلي وابن عباد وجميع أتباعهم كلهم على هذا، فقد صرحتم غاية التصريح أنهم كفار مرتدون، وإن ادّعى مدّع أنهم يكفّرونهم، أو ادّعى أن جميع البادية لم يتحقق من أحد منهم من النواقض شيئاً، أو ادّعى أنهم لا يعرفون أن دين الرسول خلاف ما هم عليه؛ فهذا كمن ادّعى أن ابن سليمان وسويد وابن دواس وأمثالهم عباد زهاد فقراء، ما شاخوا في بلد قط. ومن ادعى هذا فأسقط الكلام معه.
ونقول ثانياً: إذا كانوا أكثر من عشرين سنة، يقرون ليلاً ونهارا سراً وجهاراً، أن التوحيد الذي أظهر هذا الرجل هو دين الله ورسوله، لكن الناس لا يطيعوننا، وأن الذي أنكره هو الشرك وهو صادق في إنكاره،
__________
1 في المصوّرة: (أن من) .

(1/26)

ولكن لو يسلم من التكفير والقتال كان على حق. هذا كلامهم على رؤوس الأشهاد. ثم مع هذا، يعادون التوحيد ومن مال إليه، العداوة التي تعرف، ولو لم يكفِّر ويقاتل، وينصرون الشرك نصره الذي تعرف، مع إقرارهم بأنه شرك، مثل كون المويس وخواص أصحابه ركبوا وتركوا أهليهم وأموالهم إلى أهل قبة الكواز وقبة رجب سنة 1، يقولون: إنه قد أخرج من ينكر قببكم وما أنتم عليه، وقد أحل دماءهم وأموالهم. وكذلك ابن إسماعيل وابن ربيعة والمويس أيضاً، بعدهم بسنة، رحلوا إلى أهل قبة أبي طالب، وأغروهم بمن صدق النبي صلى الله عليه وسلم، وأحلوا دماءنا وأموالنا حتى جرى على الناس ما تعرف، مع أن كثيراً منهم لم يكفر ولم يقاتل. وقررتم أن من خالف الرسول في عشر معشار هذا، ولو بكلمة، أو عقيدة قلب، أو فعل، فهو كافر، فكيف بمن جاهد بنفسه وماله وأهله، ومن أطاعه في عداوة التوحيد وتقرير الشرك، مع إقراره بمعرفة ما جاء به الرسول؟ فإن لم تكفّروا هؤلاء ومن اتبعهم، ممن عرف أن التوحيد حق وأن ضده الشرك، فأنتم كمن أفتى بانتقاض وضوء من بزغ منه مثل رأس الإبرة من البول، وزعم أن من يتغوط ليلاً ونهاراً، وأفتى للناس أن ذلك لا ينقض، وتبعوه على ذلك حتى يموت، أنه لا ينقض وضوءه.
وتذكرون أني أكفّرهم بالموالاة، وحاشا وكلا، ولكن أقطع أن كفر من عبد قبة أبي طالب لا يبلغ عشر كفر المويس وأمثاله، كما قال تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ} 2 الآيتين.
وأنا أمثل لك مثالاً، لعل الله أن ينفعك به، لعلمي أن الفتنة كبيرة، وأنهم يحتجون
__________
1 في المصورة: (سية رجب) وفي المخطوطة: (سنة رجب) ، وفي الدرر مثل الأصل.
2 سورة الممتحنة آية: 8.

(1/27)

بما تعرفون: منها ما ذكر في الأوراق أنهم لم يقصدوا بحربكم ردّ التوحيد وإحياء الشرك، وإنما قصدوا دفع الشر عن أنفسهم خوف البغي عليهم. فنقول: لو نقدّر أن السلطان ظلم أهل المغرب ظلماً عظيماً في أموالهم وبلادهم، ومع هذا خافوا استيلاءهم على بلادهم ظلماً وعدواناً، ورأوا أنهم لا يدفعونهم إلا باستنجاد الفرنج، وعلموا أن الفرنج لا يوافقونهم إلا أن يقولوا: نحن معكم على دينكم ودنياكم، ودينكم هو الحق ودين السلطان هو الباطل، وتظاهروا بذلك ليلاً ونهاراً، مع أنهم لم يدخلوا في دين الفرنج ولم يتركوا الإسلام بالفعل، لكن لما تظاهروا بما ذكرنا، ومرادهم دفع الظلم عنهم، هل يشك أحد أنهم مرتدون في أكبر ما يكون من الكفر والردة، إذا صرحوا أن دين السلطان هو الباطل، مع علمهم أنه حق، وصرحوا أن دين الفرنج هو الصواب، وأنه لا يتصور أنهم لا يتيهون 1 لأنهم أكثر من المسلمين، ولأن الله أعطاهم من الدنيا شيئاً كثيراً، ولأنهم أهل الزهد والرهبانية.
فتأمل هذا تأملاً جيداً، وتأمل ما صدرتم به الأوراق من موافقتكم به الإسلام، ومعرفتكم بالناقض إذا تحققتموه، وأنه يكون بكلمة ولو لم تُعْتقد، ويكون بفعل ولو لم يتكلم، ويكون في القلب من الحب والبغض ولو لم يتكلم ولم يعمل، تبين لك الأمر، اللهم إلا إن كنتم ذاكرين في أول الأوراق وأنتم تعتقدون خلافه، فذلك أمر آخر. وأما ما ذكرتم من كلام العلماء، فعلى الرأس والعين، ولكن عنه جوابان:
أحدهما: أنكم لو لم تنقلوا كلام ابن عقيل في الفنون، وكلام الشيخ في اقتضاء الصراط المستقيم، وكلام ابن القيم، لقلت: لعلهم مخطئون قائلون بمبلغ
__________
1 في المخطوطة: (ولأنه لا يتصور أنهم يتيهون) ، وفي المصورة: (ولا يتصور أنهم يتيهون) .

(1/28)

علمهم، هذا كله عندنا في هذه الكتب كما هو عندكم؛ وابن عقيل ذكر أنهم كفار بهذا الفعل، أعني: دعوة صاحب التربة، ودسَّ الرقاع، وأنتم تعلمون ذلك. وأصرح منه: كلام الشيخ في قوله: ومن ذلك ما يفعله الجاهلون بمكة، يا سبحان الله! كيف تركتم صريحه في العبارة بعينها: إن هذا مَن فعله كان مرتداً، وإن المسلم إذا ذبح للزهرة والجن ولغير الله، فهو مما أُهل لغير الله به، وهي أيضا ذبيحة مرتد، لكن يجتمع في الذبيحة مانعان؛ فصرح أن هذا الرجل إذا ذبح للجن مرة واحدة صار كافراً مرتداً، وجميع ما يذبحه للأكل بعد ذلك لا يحل لأنه ذبيحة مرتد؟
وصرح في مواضع من الكتاب كثيرة، بكفر من فعل شيئاً من الذبح والدعوة، حتى ذكر ثابت بن قرة وأبا معشر البلخي، وذكر أنهم كفار مرتدون وأمثالهم، مع كونهم من أهل التصانيف. وأصرح من الجميع: كلام ابن القيم في كثير من كتبه. فلما نقلتم بعض العبارة، وتركتم بعضها، علمت أنه ليس بجهالة، ولكن الشرهة عليك، لو أنك فاعل كما فعل بعض أهل الحسا، لما صنف بعضهم كتاباً في الرد علينا يريد أن يبعثه، تكلم رجل منهم وقال: أحب ما إلى ابن عبد الوهاب وصول هذا إليه، أنتم ما تستحيون. فتركوا الرسالة.
الجواب الثاني: أنه على سبيل التنزل، أن الشرك لا يكفر من فعله، أو أنه شرك أصغر، أو أنه معصية غير الكفر، مع أن جميع ما ذكرتم لا يدل على ذلك، فإن أردت بينت لك في غير هذه المرة معاني هذه العبارات من الأدلة من كلام كل رجل، كما بينته لك من كلام الشيخ. لكن أنتم مسلّمون أن رسول الله صلى الله عليه وسلم قد أنكره ونهى عنه، فلو أن رجلاً أقر بذلك مع كونه لم يفعله، لكنه زينه للناس ورغبهم فيه، أليس هذا كافراً مرتداً؟ ولو قدّرنا

(1/29)

أن الأمر الذي كرهه وصد الناس عنه، ما أمر به الرسول إلا أمر استحباب كركعتي الفجر، أو أن الذي نهى عنه ما نهى عنه إلا نهي تنْزيه كأكل بالشمال، والنوم للجنب من غير وضوء، ولو أن رجلاً عرف نهي الرسول، وزعم لأجل غرض من الأغراض أن الأكل بالشمال هو الأحب المرضي عند الله، وأن الأكل باليمين يضر عند الله، وأن الوضوء للجنب إذا أراد النوم يضر عند الله، وأن النوم من غير وضوء أحب إلى الله، مع علمه بما قال الرسول صلى الله عليه وسلم، أليس هذا كلام كافر مرتد؟ فكيف بمن سب دين الله الذي بعث به جميع الأنبياء مع إقراره ومعرفته به، ومدح دين المشركين الذي بعث الله الأنبياء بإنكاره، ودعا الناس إليه مع معرفته؟ ولكن أرى لك أن تقوم في السحَر، وتدعو بقلب حاضر، بالأدعية المأثورة، وتطرح نفسك بين يدي الله أن يهديك لدينه ودين نبيه عليه السلام، وصلى الله على محمد وآله وسلم.

(1/30)


الرسالة الرابعة: رسالته إلى فاضل آل مزيد رئيس بادية الشام - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة: رسالته إلى فاضل آل مزيد رئيس بادية الشام
...
-4 – الرسالة الرابعة: ومنها رسالة أرسلها إلى فاضل آل مزيد، رئيس بادية الشامن قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الشيخ فاضل آل مزيد، زاده الله من الإيمان، وأعاذه من نزعات الشيطان.
أما بعد، فالسبب في المكاتبة: أن راشد بن عربان ذكر لنا عنك كلاماً حسناً سرّ الخاطر، وذكر عنك أنك طالب مني المكاتبة بسبب ما يجيك عنا من كلام العدوان، من الكذب والبهتان؛ وهذا هو الواجب من مثلك: أنه لا يقبل كلاماً إلا إذا تحققه. وأنا أذكر لك أمرين قبل أن أذكر لك صفة الدين:
الأمر الأول: أني أذكر لمن خالفني: أن الواجب على الناس: اتباع ما وصى به النبي صلى الله عليه وسلم أمته، وأقول لهم: الكتب عندكم، انظروا فيها، ولا تأخذوا من كلامي شيئاً. لكن إذا عرفتم كلام رسول الله صلى الله عليه وسلم الذي في كتبكم، فاتبعوه ولو خالفه أكثر الناس.
والأمر الثاني: أن هذا الذي أنكروا عليّ، وأبغضوني وعادوني من أجله، إذا سألوا عنه كل عالم في الشام واليمن أو غيرهم، يقول: هذا هو الحق، وهو دين الله ورسوله، ولكن ما أقدر أن أظهره في مكاني، لأجل أن الدولة ما يرضون. وابن عبد الوهاب أظهره لأن الحاكم في بلده ما أنكره، بل لما عرف الحق اتبعه. هذا كلام العلماء، وأظن أنه وصلك كلامهم.
فأنت، تفكرْ في الأمر الأول، وهو قولي: لا تطيعوني، ولا تطيعوا إلا أمر رسول الله صلى الله عليه وسلم الذي في كتبكم. وتفكرْ في الأمر الثاني: أن كل عاقل مقرّ به، لكن ما يقدر أن يظهره.

(1/32)

فقدّمْ لنفسك ما ينجيك عند الله. واعلم أنه لا ينجيك إلا اتباع رسول الله صلى الله عليه وسلم. والدنيا زائلة. والجنة والنار ما ينبغي للعاقل أن ينساهما.
وصورة الأمر الصحيح أني أقول: ما يُدعى إلا الله وحده لا شريك له، كما قال تعالى في كتابه: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1، وقال في حق النبي صلى الله عليه وسلم: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} 2. فهذا كلام الله، والذي ذكره لنا رسول الله ووصانا به، ونهى الناس أن لا يدعوه. فلما ذكرت لهم أن هذه المقامات التي في الشام والحرمين وغيرهم، أنها على خلاف أمر الله ورسوله، وأن دعوة الصالحين والتعلق بهم هو الشرك بالله الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 3، فلما أظهرت هذا أنكروه وكبر عليهم، وقالوا: أجعلتنا مشركين، وهذا ليس إشراكاً؟
هذا كلامهم، وهذا كلامي، أسنده عن الله ورسوله. وهذا هو الذي بيني وبينكم؛ فإن ذكر عني شيء غير هذا فهو كذب وبهتان. والذي يصدق كلامي هذا أن العالم ما يقدر أن يظهره، حتى من علماء الشام من يقول: هذا هو الحق، ولكن لا يظهره إلا من يحارب الدولة، وأنت ولله الحمد ما تخاف إلا الله. نسأل الله أن يهدينا وإياكم إلى دين الله ورسوله، والله أعلم.
__________
1 سورة الجن آية: 18.
2 سورة الجن آية: 21.
3 سورة المائدة آية: 72.

(1/33)


الرسالة الخامسة: رسالته إلى السويدي عالم من العراق - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة: رسالته إلى السويدي عالم من العراق
...
-5- الرسالة الخامسة: ومنها رسالة أرسلها إلى السويدي، عالم من أهل العراق، وكان قد أرسل له كتاباً وسأله عما يقول الناس فيه، فأجابه بهذه الرسالة، وهي:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الرحمن بن عبد الله، سلام عليكم ورحمة الله وبركاته.
أما بعد، فقد وصل كتابك وسر الخاطر، جعلك الله من أئمة المتقين، ومن الدعاة إلى دين سيد المرسلين. وأخبرك أني، ولله الحمد، متبع ولست بمبتدع؛ عقيدتي وديني الذي أدين الله به: مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة. لكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين، وغيرهم، وعن إشراكهم فيما يُعبد الله به من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق الله، الذي لا يشركه فيه ملك مقرب ولا نبي مرسل، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة. وبينت لهم أن أول من أدخل الشرك في هذه الأمة هم الرافضة الملعونة الذين يدعون علياً وغيره، ويطلبون منهم قضاء الحاجات وتفريج الكربات. وأنا صاحب منصب في قريتي، مسموع الكلمة. فأنكر هذا بعض الرؤساء، لأنه خالف عادة نشؤوا عليها.
وأيضاً ألزمت من تحت يدي بإقام الصلاة، وإيتاء الزكاة، وغير ذلك من فرائض الله، ونهيتهم عن الربا، وشرب المسكر، وأنواع من المنكرات، فلم يمكن الرؤساء القدح في هذا وعيبه، لكونه مستحسناً عند العوام؛ فجعلوا قدحهم وعداوتهم فيما آمر به من التوحيد وأنهى عنه من الشرك، ولبّسوا على العوام أن هذا خلاف ما عليه أكثر الناس.

(1/36)

وكبرت الفتنة جداً، وأجلبوا علينا بخيل الشيطان ورجله، منها: إشاعة البهتان بما يستحي العاقل أن يحكيه فضلاً عن أن يفتريه. ومنها ما ذكرتم: أني أكفّر جميع الناس إلا من اتبعني، وأزعم أن أنكحتهم غير صحيحة. ويا عجباً! كيف يدخل هذا في عقل عاقل؟ هل يقول هذا مسلم أو كافر أو عارف أو مجنون؟! وكذلك قولهم: إنه يقول: لو أقدر أهدم قبة النبي صلى الله عليه وسلم لهدمتها. وأما "دلائل الخيرات"، فله سبب، وذلك أني أشرت على من قَبِل نصيحتي من إخواني أن لا يصير في قلبه أجلّ من كتاب الله، ويظن أن القراءة فيه أجلّ من قراءة القرآن. وأما إحراقه والنهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كانن فهذا من البهتان.
والحاصل: أن ما ذكر عنا من الأسباب غير دعوة الناس إلى التوحيد والنهي عن الشركن فكله من البهتان. وهذا لو خفي على غيركم، فلا يخفى على حضرتكم.
ولو أن رجلاً من أهل بلدكم، ولو كان أحب الخلق إلى الناس، قام يلزم الناس بالإخلاص ويمنعهم من دعوة أهل القبور، وله أعداء وحساد أشد منه رياسة، وأكثر أتباعاً، وقاموا يرمونه بما تسمع ويوهمون الناس أن هذا تنقص بالصالحين، وأن دعوتهم من إجلالهم واحترامهم، تعلمون كيف يجري عليه.
ومع هذا وأضعافه، فلا بد من الإيمان بما جاء به الرسول ونصرته، كما أخذ الله على الأنبياء قبله، وأنهم في قوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ} 1. فلما فرض الله الإيمان لم يجز ترك ذلك.
وأنا أرجو أن يكرمك الله بنصر دينه ونبيه، وذلك بمقتضى الاستطاعة، ولو بالقلب والدعاء. وقد قال صلى الله عليه وسلم:
__________
1 سورة آل عمران آية: 81.

(1/37)

" إذا أُمرتم بأمر فأتوا منه ما استطعتم " 1. فإن رأيت عرض كلامي على من ظننت أنه يقبل من إخواننا، فإن الله لا يضيع أجر من أحسن عملاً.
ومن أعجب ما جرى من الرؤساء المخالفين، أني لما بينت لهم كلام الله وما ذكر أهل التفسير في قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 2، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3، وقوله: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4، وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ} 5 الآية، وغير ذلك، قالوا: القرآن، لا يجوز العمل به لنا ولأمثالنا، ولا بكلام الرسول، ولا بكلام المتقدمين، ولا نطيع إلا ما ذكره المتأخرون. قلت لهم: أنا أخاصم الحنفي بكلام المتأخرين من الحنفية، والمالكي والشافعي والحنبلي كلٌ أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم. فلما أبوا ذلك، نقلت لهم كلام العلماء من كل مذهب، وذكرت ما قالوا بعد ما حدثت الدعوة عند القبور والنذر لها، فصرفوا ذلك وتحققوه، ولم يزدهم إلا نفوراً.
وأما التكفير، فأنا أكفّّر من عرف دين الرسول، ثم بعد ما عرفه سبه ونهى الناس عنه، وعادى مَن فعله؛ فهذا هو الذي أكفّره، وأكثر الأمة ولله الحمد ليسوا كذلك.
وأما القتال، فلم نقاتل أحداً إلى اليوم، إلا دون النفس والحرمة؛ وهم الذين أتونا في ديارنا ولا أبقوا ممكناً. ولكن قد نقاتل بعضهم على سبيل المقابلة، {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} 6، وكذلك من جاهر بسبّ دين الرسول بعد ما عرفه. والسلام.
__________
1 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والنسائي: مناسك الحج (2619) , وابن ماجة: المقدمة (2) , وأحمد (2/247, 2/258, 2/313, 2/355, 2/428, 2/447, 2/456, 2/467, 2/482, 2/495, 2/508) .
2 سورة الإسراء آية: 57.
3 سورة يونس آية: 18.
4 سورة الزمر آية: 3.
5 سورة يونس آية: 31.
6 سورة الشورى آية: 40.

(1/38)


الرسالة السادسة: رسالته إلى العلماء الأعلام في بلد الله الحرام - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة: رسالته إلى العلماء الأعلام في بلد الله الحرام
...
- 6- الرسالة السادسة: من محمد بن عبد الوهاب، إلى العلماء الأعلام في بلد الله الحرام، نصر الله بهم سيد الأنام، وتابعي الأئمة الأعلام؛ بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى العلماء الأعلام في بلد الله الحرام، نصر الله بهم سيد الأنام، وتابعي الأئمة الأعلام؛ سلام عليكم ورحمة الله وبركاته.
وبعد، جرى علينا من الفتنة ما بلغكم وبلغ غيركم، وسببه: هدم بنيان في أرضنا على قبور الصالحين، فلما كبر هذا على العامة، لظنهم أنه تنقيص للصالحين، ومع هذا نهيناهم عن دعواهم، وأمرناهم بإخلاص الدعاء لله، فلما أظهرنا هذه المسألة مع ما ذكرنا من هدم البنيان على القبور، كبر على العامة جداً، وعاضدهم بعض من يدعي العلم، لأسباب أخر التي لا تخفى على مثلكم؛ أعظمها: اتباع هوى العوام 1 مع أسباب أخر. فأشاعوا عنا أنَّا نسبّ الصالحين وأنَّا على غير جادّة العلماء، ورفعوا الأمر إلى المشرق والمغرب، وذكروا عنا أشياء يستحي العاقل من ذكرها. وأنا أخبركم بما نحن عليه (خبراً لا أستطيع أن أكذب) 2 بسبب أن مثلكم لا يروّج عليه الكذب على أناس متظاهرون 3 بمذهبهم عند الخاص والعام. فنحن ولله الحمد متبعين غير مبتدعين 4، على مذهب الإمام أحمد بن حنبل. وحتى من البهتان الذي أشاع الأعداء: أني أدعي الاجتهاد ولا أتبع الأئمة. فإن بان لكم أن هدم البناء على القبور، والأمر بترك دعوة الصالحين، لما أظهرناه 5
__________
1 في الدرر السنية: (الهوى) .
2 في الدرر السنية جـ 1 ص42، حذف ما بين القوسين.
3 كذا في المصورة, وفي الدرر بدل (على أناس متطاهرون) (ليتبين لكم الأمر وتعلمون الحقيقة) ، ولعلّ الصّواب ما في المصوّرة هكذا: (من أناس متظاهرين ... إلخ) .
4 كذا في المصورة, وفي الدرر: (فنحن ولله الحمد متبعون لا مبتدعون) .
5 كذا في المصورة وفي الكلام نقص.

(1/40)

وتعلمون، أعزكم الله، أن المطاع في كثير من البلدان، لو تبين بالعمل بهاتين المسألتين، أنها تكبر على العامة الذين درجوا هم وإياهم على ضد ذلك. فإن كان الأمر كذلك، فهذه كتب الحنابلة عندكم بمكة شرفها الله مثل: "الإقناع" و"غاية المنتهى" و"الإنصاف"، التي عليها اعتماد المتأخرين، وهو عند الحنابلة كـ"التحفة" و"النهاية" عند الشافعية. وهم ذكروا في باب الجنايز هدم البنا على القبور، واستدلوا عليه بما في صحيح مسلم عن علي رضي الله عنه: " أن رسول الله صلى الله عليه وسلم بعثه بهدم القبور المشرفة وأنه هدمها " 1، واستدلوا على وجوب إخلاص الدعوة لله، والنهي عما اشتهر في زمنهم من دعاء الأموات بأدلة كثيرة، وبعضهم يحكي الإجماع على ذلك. فإن كانت المسألة إجماعاً فلا كلام، وإن كانت مسألة اجتهاد فمعلومكم أنه لا إنكار في مسائل الاجتهاد؛ فمن عمل بمذهبه في محل ولايته لا ينكر عليه.
وما أشاعوا عنا من التكفير، وأني أفتيت بكفر البوادي الذين ينكرون البعث والجنة والنار، وينكرون ميراث النساء، مع علمهم أن كتاب الله عند الحضر، وأن رسول الله صلى الله عليه وسلم بُعث بالذي أنكروا، فلما أفتيت بكفرهم مع أنهم أكثر الناس في أرضنا، استنكر العوام ذلك، وخاصتهم الأعداء ممن يدعي العلم، وقالوا: من قال: "لا إله إلا الله" لا يكفر ولو أنكروا البعث وأنكروا الشرائع كلها. ولما وقع ذلك من بعض القرى مع علمهم اليقين بكفر من آمن ببعض الكتاب وكفر ببعض، حتى أنهم يقولون: من أنكر فرعاً مجمعاً عليه كفر، فقلت لهم: إذا كان هذا عندكم فيمن أنكر فرعاً مجمعاً عليه، فكيف بمن أنكر الإيمان باليوم الآخر؟ وسب الحضر وسفّه أحلامهم إذا صدقوا بالبعث. فلما أفتيت بكفر من تبر 2 البوادي
__________
1 مسلم: الجنائز (969) , والترمذي: الجنائز (1049) , والنسائي: الجنائز (2031) , وأبو داود: الجنائز (3218) , وأحمد (1/89, 1/96, 1/111, 1/128, 1/139, 1/145, 1/150) .
2 كذا في الأصول.

(1/41)

من أهل القرى، مع علمه بما أنزل الله وبما أجمع عليه العلماء، كثرت الفتنة وصدق الناس بما قيل فينا من الأكاذيب والبهتان.
وبالجملة: هذا ما نحن عليه. وأنتم تعلمون أن من هو أجلّ منّا لو تبين في هذه المسائل قامت عليه القيامة، وأنا أشهد الله وملائكته وأشهدكم على دين الله ورسوله، أني متبع لأهل العلم، وما غاب عني من الحق وأخطأت فيه، فبينوا لي، وأنا أشهد الله أني أقبل على الرأس والعين؛ والرجوع إلى الحق خير من التمادي في الباطل.

(1/42)


الرسالة السابعة: رساته إلى عالم من أهل المدينة - الرسائل الشخصية

الرسائل الشخصية

الرسالة السابعة: رساته إلى عالم من أهل المدينة
...
-7- الرسالة السابعة: لعالم من أهل المدينة:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين، إله الأولين والآخرين، وقيوم السموات والأرضين، وهو الذي في السماء إله وفي الأرض إله وهو الحكيم العليم. ثم ينتهي إلى جناب ... لا زال محروس الجناب، بعين الملك الوهاب.
وبعد، الخط وصل، أوصلك الله إلى رضوانه، وسر الخاطر حيث أََخبر بطيبكم. فإن سألت عنا، فالحمد لله الذي بحمده تتم الصالحات، وإن سألت عن سبب الاختلاف الذي هو بيننا وبين الناس، فما اختلفنا في شيء من شرائع الإسلام، من صلاة وزكاة وصوم وحج وغير ذلك، ولا في شيء من المحرمات. الشيء الذي عندنا زين هو عند الناس زين، والذي عندهم شين، هو عندنا شين، إلا أنا نعمل بالزين ونغصب الذي يدنا عليه، وننهى عن الشين ونؤدب الناس عليه.
والذي قلب الناس علينا: الذي قلبهم على سيد ولد آدم صلى الله عليه وسلم، وقلبهم على الرسل من قبله: {كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ} 1. ومثل ما قال ورقة للنبي صلى الله عليه وسلم: والله ما جاء أحد بمثل ما جئت به إلا عودي.
فرأسُ الأمر عندنا وأساسه: إخلاص الدين لله. نقول: ما يُدعى إلا الله، ولا يُنذر إلا لله، ولا يُذبح القربان إلا لله، ولا يُخاف خوف الله إلا من الله. فمن جعل من هذا شيئاً لغير الله فنقول: هذا الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 2 الآية. والكفار الذين قاتلهم النبي صلى الله عليه وسلم واستحل
__________
1 سورة المؤمنون آية: 44.
2 سورة النساء آية: 48.

(1/44)

دماءهم يقرّون أن الله هو الخالق وحده لا شريك له، النافع الضار المدبّر لجميع الأمور؛ واقرأ قوله تعالى لنبيه صلى الله عليه وسلم: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ} 1 الآية، {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} 2.
وأخبر الله عن الكفار أنهم يخلصون لله الدين أوقات الشدائد؛ واذكر قوله سبحانه: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 3، والآية الأخرى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 4. وبيّن غاية الكفار ومطلبهم: أنهم يطلبون الشفع. واقرأ أول سورة الزمر، تراه سبحانه بيّن دين الإسلام، وبيّن دين الكفار ومطلبهم، والآيات في هذا من القرآن ما تحصى ولا تعد.
وأما الأحاديث الثابتة عنه صلى الله عليه وسلم، فلما قال بعض الصحابة: ما شاء الله وشئت، قال:? أجعلتني لله نداً؟ قل: ما شاء الله وحده " 5، وفي الحديث الثاني، قال بعض الصحابة: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، قال: " إنه لا يستغاث بي، وإنما يستغاث بالله وحده " 6.
وفي الحديث الثالث: أن أم سلمة، رضي الله عنها، ذكرت له كنيسة رأتها بأرض الحبشة، وما فيها من الصور، قال:? " أولئك إذا مات فيهم الرجل الصالح - أو العبد الصالح - بنوا على قبره مسجداً، وصوروا فيه تلك الصور؛ أولئك
__________
1 سورة يونس آية: 31.
2 سورة المؤمنون آية: 88-89.
3 سورة العنكبوت آية: 65.
4 سورة لقمان آية: 32.
5 ابن ماجة: الكفارات (2117) , وأحمد (1/224) .
6 أحمد (5/317) .

(1/45)

شرار الخلق عند الله يوم القيامة " 1.
والحديث الرابع: لما بعث معاذاً إلى اليمن، قال له: " إنك تأتي قوماً من أهل الكتاب؛ فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلا الله، فإن أجابوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة. فإن هم أجابوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترَدّ على فقرائهم " 2.
والحديث الخامس: عن معاذ قال: " كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: يا معاذ، أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: الله ورسوله أعلم. قال: حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله: أن لا يعذّب مَن لا يشرك به شيئاً " 3 الحديث. والأحاديث في هذا ما تحصى.
وأما تنويهه صلى الله عليه وسلم بأن دينه يتغير بعده، فقال صلى الله عليه وسلم: " عليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي! عضوا عليها بالنواجذ! وإياكم ومحدثات الأمور! فإن كل محدثة بدعة، وكل بدعة ضلالة " 4. وفي الحديث عنه صلى الله عليه وسلم: " من عمل عملاً ليس عليه أمرنا، فهو رد " 5.
وفي الحديث قال: " افترقت الأمم قبلكم: افترقت اليهود على إحدى وسبعين فرقة، والنصارى افترقت على اثنتين وسبعين فرقة، وتفرقت أمتي على ثلاث وسبعين فرقة؛ كلها في النار، إلا واحدة. قالوا: من الواحدة يا رسول الله؟ قال: من كان على مثل ما أنا عليه وأصحابي ".
وفي الحديث قال صلى الله عليه وسلم: " لتتبعنّ سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: اليهود والنصارى؟ قال: فمن؟ " 6.
ويكون عندك معلوماً: أن أساس الأمر ورأسه، ودعوة الرسل من أولهم
__________
1 البخاري: الصلاة (427, 434) والجنائز (1341) والمناقب (3873) , ومسلم: المساجد ومواضع الصلاة (528) , والنسائي: المساجد (704) , وأحمد (6/51) .
2 البخاري: الزكاة (1395) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجة: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
3 البخاري: الجهاد والسير (2856) , ومسلم: الإيمان (30) , والترمذي: الإيمان (2643) , وابن ماجة: الزهد (4296) , وأحمد (3/260, 5/228, 5/229, 5/230, 5/234, 5/236, 5/238, 5/242) .
4 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
5 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
6 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .

(1/46)

إلى آخرهم: الأمر بعبادة الله وحده لا شريك له، والنهي عن عبادة من سواه؛ قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} 1، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ} 2، وقال تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ} 3 الآيتين.
ويكون عندك معلوماً: أن لله تعالى أفعالاً، وللعبيد أفعالاً. فأفعال الله: الخلق والرزق والنفع والضر والتدبير؛ وهذا أمر ما ينازع فيه لا كافر ولا مسلم. وأفعال العبد: العبادة: كونه ما يدعو إلا الله، ولا ينذر إلا لله، ولا يذبح إلا له، ولا يخاف خوف السر إلا منه، ولا يتوكل إلا عليه. فالمسلم من وحّد الله بأفعاله سبحانه، وأفعاله بنفسه. والمشرك: الذي يوحد الله بأفعاله سبحانه، ويشرك بأفعاله بنفسه.
وفي الحديث: " لما نَزَّلَ الله عليه: {قُمْ فَأَنْذِرْ} ، صعد الصفا صلى الله عليه وسلم فنادى: واصباحاه! فلما اجتمع إليه قريش قال لهم ما قال، فقال عمه: تباً لك! ما جمعتنا إلا لهذا! وأنزل الله فيه: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} 4 ". وقال صلى الله عليه وسلم: " يا عباس عم رسول الله، ويا صفية عمة رسول الله، اشتروا أنفسكم. لا أغني عنكم من الله شيئاً. ويا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئاً " 5. أين هذا من قول صاحب البردة:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العممِ
وقوله:
ولن يضيق رسول الله جاهُك بي ... إذا الكريم تَجَلَّى باسم منتقمِ
__________
1 سورة الأنبياء آية: 25.
2 سورة النحل آية: 36.
3 سورة المدثر آية: 1.
4 سورة المسد آية: 1.
5 البخاري: الوصايا (2753) وتفسير القرآن (4771) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646) , والدارمي: الرقاق (2732) .

(1/47)

وذكر صاحب السيرة " أنه صلوات الله وسلامه عليه قام يقنت على قريش، ويخصص أناساً منهم، في مقتل حمزة وأصحابه، فأنزل الله عليه: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 1 الآية ". ولكن مثل ما قال صلى الله عليه وسلم: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 2.
فإن قال قائلهم: إنهم يكفرون بالعموم، فنقول: سبحانك هذا بهتان عظيم! الذي نكفّر: الذي يشهد أن التوحيد دين الله ودين رسوله، وأن دعوة غير الله باطلة، ثم بعد هذا يكفّر أهل التوحيد، ويسميهم الخوارج، ويتبين مع أهل القبب على أهل التوحيد. ولكن نسأل الله الكريم رب العرش العظيم، أن يرينا الحق حقاً ويرزقنا اتباعه، وأن يرينا الباطل باطلاً ويرزقنا اجتنابه، ولا يجعله ملتبساً علينا فنضل. {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} 3 الآية.
ويكون عندك معلوما: أن أعظم المراتب وأجلّها عند الله: الدعوة إليه، التي قال الله: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ} 4 الآية، وفي الحديث: " والله، لأن يهدي الله بك رجلاً واحداً، خير لك من حمر النعم " 5.
ثم بعد هذا، يذكر لنا: أن عدوان الإسلام الذين ينفِّرون الناس عنه، يزعمون أننا ننكر شفاعة الرسول صلى الله عليه وسلم، فنقول: سبحانك هذا بهتان عظيم! بل نشهد أن رسول الله صلى الله عليه وسلم الشافع المشفع، صاحب المقام المحمود. نسأل الله الكريم رب العرش العظيم أن يشفّعه فينا، وأن يحشرنا تحت لوائه.
هذا اعتقادنا، وهذا الذي مشى عليه السلف الصالح،
__________
1 سورة آل عمران آية: 128.
2 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .
3 سورة آل عمران آية: 31.
4 سورة فصلت آية: 33.
5 البخاري: المناقب (3701) , ومسلم: فضائل الصحابة (2406) , وأبو داود: العلم (3661) , وأحمد (5/333) .

(1/48)

من المهاجرين والأنصار، والتابعين وتابع التابعين، والأئمة الأربعة، رضي الله عنهم أجمعين. وهم أحب الناس لنبيهم، وأعظمهم في اتباعه وشرعه; فإن كانوا يأتون عند قبره يطلبونه الشفاعة، فإن اجتماعهم حجة. والقائل: إنه يطلب الشفاعة بعد موته، يورد علينا الدليل من كتاب الله، أو من سنة رسول الله، أو من إجماع الأمة; والحق أحق أن يتبع.

(1/49)


الرسالة الثامنة: رسالته إلى إبن صياح - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثامنة: رسالته إلى إبن صياح
...
-8- الرسالة الثامنة
بسم الله الرحمن الرحيم
الذي يعلم من وقف عليه من الإخوان المتبعين محمداً صلى الله عليه وسلم أن ابن صياح سألني عما ينسب إليَّ، فطلب مني أن أكتب الجواب، فكتبته:
الحمد لله رب العالمين. أما بعد، فما ذكره المشركون على أني أنهى عن الصلاة على النبي، أو أني أقول: لو أن لي أمراً هدمت قبة النبي صلى الله عليه وسلم، أو أني أتكلم في الصالحين، أو أنهى عن محبتهم، فكل هذا كذب وبهتان، افتراه علي الشياطين الذين يريدون أن يأكلوا أموال الناس بالباطل، مثل أولاد شمسان، وأولاد إدريس، الذين يأمرون الناس ينذرون لهم، وينخونهم ويندبونهم، وكذلك فقراء الشيطان، الذين ينتسبون إلى الشيخ عبد القادر، رحمه الله، وهو منهم بريء كبراءة علي بن أبي طالب من الرافضة.
فلما رأوني آمر الناس بما أمرهم به نبيهم صلى الله عليه وسلم: أن لا يعبدوا إلا الله، وأن من دعا عبد القادر فهو كافر وعبد القادر منه بريء، وكذلك من نخا الصالحين أو الأنبياء، أو ندبهم أو سجد لهم، أو نذر لهم أو قصدهم بشيء من أنواع العبادة التي هي حق الله على العبيد. وكل إنسان يعرف أمر الله ورسوله لا ينكر هذا الأمر، بل يقرّ به ويعرفه.
وأما الذي ينكره فهو بين أمرين: إن قال: إن دعوة الصالحين واستغاثتهم، والنذر لهم وصيرورة الإنسان فقيراً لهم، أمر حسن، ولو ذكر الله ورسوله، أنه كفر؛ فهو مصر بتكذيب الله ورسوله، ولا خفاء في كفره؛ فليس لنا معه كلام. وإنما كلامنا مع رجل يؤمن بالله واليوم الآخر، ويحب ما أحب الله

(1/52)

ورسوله، ويبغض ما أبغض الله ورسوله؛ لكنه جاهل قد لبست عليه الشياطين دينه، ويظن أن الاعتقاد في الصالحين حق؛ ولو يدري أنه كفرٌ يدخل صاحبه في النار، ما فعله.
ونحن نبين لهذا ما يوضح له الأمر، فنقول: الذي يجب على المسلم: أن يتبع أمر الله ورسوله، ويسأل عنه. والله سبحانه أنزل القرآن، وذكر فيه ما يحبه ويبغضه، وبين لنا فيه ديننا؛ وكذلك محمد صلى الله عليه وسلم أفضل الأنبياء. فليس على وجه الأرض أحد أحب إلى أصحابه منه؛ وهم يحبونه على أنفسهم وأولادهم، ويعرفون قدره، ويعرفون أيضاً الشرك والإيمان.
فإن كان أحد من المسلمين في زمن النبي صلى الله عليه وسلم قد دعاه، أو نذر له أو ندبه، أو أحد من أصحابه جاء عند قبره بعد موته يسأله أو يندبه، أو يدخل عليه للالتجاء له عند القبر، فاعرفْ أن هذا الأمر صحيح حسن، ولا تطعني ولا غيري، وإن كان إذا سألت إذا أنه صلى الله عليه وسلم تبرأ ممن اعتقد في الأنبياء والصالحين، وقتلهم وسباهم وأولادهم، وأخذ أموالهم، وحكم بكفرهم، فاعرفْ أن النبي صلى الله عليه وسلم لا يقول إلا الحق؛ والواجب على كل مؤمن اتباعه فيما جاء به.
وبالجملة، فالذي أنكره: الاعتقاد في غير الله مما لا يجوز لغيره. فإن كنتُ قلته من عندي فارم به، أو من كتاب لقيته ليس عليه عمل فارم به كذلك، أو نقلته عن أهل مذهبي فارم به، وإن كنت قلتُه عن أمر الله ورسوله، وعما أجمع عليه العلماء في كل مذهب، فلا ينبغي لرجل يؤمن بالله واليوم الآخر أن يعرض عنه لأجل أهل زمانه أو أهل بلده، وإن أكثر الناس في زمانه أعرضوا عنه.
واعلم أن الأدلة على هذا من كلام الله وكلام رسوله كثيرة، لكن أنا أمثل لك بدليل واحد، ينبهك على غيره: قال الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ

(1/53)

فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 1 الآية. ذكر المفسرون في تفسيرها أن جماعة كانوا يعتقدون في عيسى، عليه السلام، وعزير، فقال تعالى: هؤلاء عبيدي كما أنتم عبيدي، ويرجون رحمتي كما ترجون رحمتي، ويخافون عذابي كما تخافون عذابي.
فيا عباد الله، تفكروا في كلام ربكم تبارك وتعالى! إذا كان ذكر عن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم أن دينهم الذي كفّرهم به هو: الاعتقاد في الصالحين، وإلا فالكفار يخافون الله ويرجونه، ويحجون ويتصدقون، ولكنهم كفروا بالاعتقاد في الصالحين، وهم يقولون: إنما اعتقدنا فيهم ليقربونا إلى الله زلفى، ويشفعوا لنا، كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3.
فيا عباد الله، إذا كان الله ذكر في كتابه أن دين الكفار هو: الاعتقاد في الصالحين، وذكر أنهم اعتقدوا فيهم ودعوهم وندبوهم لأجل أنهم يقربوهم إلى الله زلفى، هل بعد هذا البيان بيان؟ فإذا كان من اعتقد في عيسى بن مريم مع أنه نبي من الأنبياء، وندبه ونخاه، فقد كفر، فكيف بمن يعتقدون في الشياطين كالكلب أبي حديدة، وعثمان الذي في الوادي، والكلاب الأخر في الخرج، وغيرهم في سائر البلدان الذين يأكلون أموال الناس بالباطل، ويصدون عن سبيل الله؟! وأنت، يا من هداه الله، لا تظن أن هؤلاء يحبون الصالحين؛ بل هؤلاء أعداء
__________
1 سورة الإسراء آية: 56-57.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.

(1/54)

الصالحين. وأنت، والله، الذي تحب الصالحين، لأن من أحب قوماً أطاعهم. فمن أحب الصالحين وأطاعهم، لم يعتقد إلا في الله، وأما من عصاهم ودعاهم يزعم أنه يحبهم، فهو مثل النصارى الذين يدعون عيسى ويزعمون محبته، وهو بريء منهم، ومثل الرافضة الذين يدعون علي بن أبي طالب، وهو بريء منهم.
ونختم هذا الكتاب بكلمة واحدة، وهي أن أقول: يا عباد الله، لا تطيعوني ولا تفكروا 1، واسألوا أهل العلم من كل مذهب عما قال الله ورسوله. وأنا أنصحكم: لا تظنوا أن الاعتقاد في الصالحين مثل الزنى والسرقة، بل هو عبادة للأصنام، مَن فعله كفر، وتبرأ منه رسول الله صلى الله عليه وسلم. يا عباد الله، تفكروا وتذكروا. والسلام.
__________
1 لعلها: (وتفكروا) .

(1/55)


الرسالة التاسعة: رسالته إلى عامة المسلمين - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة: رسالته إلى عامة المسلمين
...
-9- الرسالة التاسعة
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه من المسلمين؛ سلام عليكم ورحمة الله وبركاته.
وبعد، ما ذكر لكم عني: أني أكفّر بالعموم، فهذا من بهتان الأعداء. وكذلك قولهم: إني أقول: من تبع دين الله ورسوله وهو ساكن في بلده، أنه ما يكفيه حتى يجيء عندي، فهذا أيضاً من البهتان. إنما المراد: اتباع دين الله ورسوله في أي أرض كانت. ولكن نكفر من أقر بدين الله ورسوله ثم عاداه وصد الناس عنه، وكذلك من عبد الأوثان بعد ما عرف أنها دين للمشركين وزينة للناس; فهذا الذي أكفّره. وكل عالم على وجه الأرض يكفّر هؤلاء، إلا رجلاً معانداً أو جاهلاً؛ والله أعلم. والسلام.

(1/58)


الرسالة العاشرة: رسالته إلى حمد التويجري - الرسائل الشخصية

الرسائل الشخصية

الرسالة العاشرة: رسالته إلى حمد التويجري
...
-10- الرسالة العاشرة
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الأخ حمد التويجري، ألهمه الله رشده؛ سلام عليكم ورحمة الله وبركاته.
وبعد، وصل الخط، أوصلك الله ما يرضيه. وأشرفنا على الرسالة المذكورة، وصاحبها ينتسب إلى مذهب الإمام أحمد، رحمه الله، وما تضمنته رسالته من الكلام في الصفات مخالف لعقيدة الإمام أحمد، وما تضمنته من الشُّبه الباطلة في تهوين أمر الشرك، بل في إباحته؛ فمن أبين الأمور بطلانه لمن سلم من الهوى والتعصب، وكذلك تمويهه على الطغام بأن ابن عبد الوهاب يقول: الذي ما يدخل تحت طاعتي كافر، ونقول: سبحانك هذا بهتان عظيم! بل نشهد الله على ما يعلمه من قلوبنا، بأن من عمل بالتوحيد، وتبرأ من الشرك وأهله، فهو المسلم في أي زمان وأي مكان. وإنما نكفّر مَن أشرك بالله في إلهيته، بعد ما نبين له الحجة على بطلان الشرك. وكذلك نكفّر من حسنه للناس، أو أقام الشُّبه الباطلة على إباحته، وكذلك من قام بسيفه دون هذه المشاهد التي يشرك بالله عندها، وقاتل من أنكرها وسعى في إزالتها؛ والله المستعان. والسلام.

(1/60)


الرسالة الحادية عشره: رسالته إلى عبد الله بن سحيم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الحادية عشره: رسالته إلى عبد الله بن سحيم
...
-11- الرسالة الحادية عشرة
بسم الله الرحمن الرحيم
ومنها رسالة أرسلها جواباً لعبد الله بن سحيم، مطوع أهل المجمعة، حين سأله عن الكتاب الذي أرسله عدو الله سليمان بن محمد بن سحيم مطوع أهل الرياض؛ وكانت رسالة أرسلها إلى أهل البصرة والحسا، يشنّع فيها على الشيخ بالكذب والبهتان، والزور والباطل الذي ما جرى، وما كان قصده بذلك الاستنصار بكلامهم على إبطال ما أظهره الشيخ من بيان التوحيد وإخلاص الدعوة لله، وهدم أركان الشرك، وإبطال مناهج الضلال والإفك، ورام هذا أن يرتقي إلى ذلك بأسباب، ويستدعى من كل معاند مكابر الجواب، فإن الله تعالى بفضله قد أزال اللبس والحجاب، وكشف عن القلوب ظلمات الرين والاحتجاب، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى عبد الله بن سحيم.
وبعد، أتانا 1 مكتوبك، وما ذكرت فيه من ذكرك وما بلغك. ولا يخفاك أن المسائل التي ذكرت أنها بلغتكم في كتاب من العارض، جملتها أربع وعشرون مسألة، بعضها حق وبعضها بهتان وكذب. وقبل الكلام فيها، لا بد من تقديم أصل؛ وذلك أن أهل العلم إذا اختلفوا، والجهال إذا تنازعوا، ومثلي ومثلكم إذا اختلفنا في مسألة، هل الواجب اتباع أمر الله ورسوله وأهل العلم؟ أو الواجب اتباع عادة الزمان التي أدركنا الناس عليها، ولو خالفت ما ذكره العلماء في جميع كتبهم؟
__________
1 في المخطوطة: (لفانا) ومعناها وصلنا.

(1/62)

وإنما ذكرت هذا ولو كان واضحاً، لأن بعض المسائل التي ذكرت، أنا قلتها لكن هي موافقة لما ذكره العلماء في كتبهم، الحنابلة وغيرهم، ولكن هي مخالفة لعادة الناس التي نشؤوا عليها، فأنكرها علي 1 لأجل مخالفة العادة، وإلا فقد رأوا تلك في كتبهم عياناً، وأقروا بها، وشهدوا أن كلامي هو الحق؛ لكن أصابهم ما أصاب الذين قال الله فيهم: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} 2 الآية.
وهذا هو ما نحن فيه بعينه؛ فإن الذي راسلكم هو عدو الله ابن سحيم، وقد بينت ذلك له فأقر به، وعندنا كتب يده في رسائل متعددة أن هذا هو الحق. وأقام على ذلك سنين، لكن أنكر آخر الأمر لأسباب، أعظمها: البغي أن يُنْزل الله من فضله على من يشاء من عباده. وذلك أن العامة قالوا له ولأمثاله: إذا كان هذا هو الحق، فلأي شيء لم تنهوْنا عن عبادة شمسان وأمثاله؟ فتعذروا أنكم ما سألتمونا. قالوا: وإن لم نسألكم، كيف نشرك بالله عندكم ولا تنصحونا؟ وظنوا أن يأتيهم في هذا غضاضة، وأن فيه شرفاً لغيره. وأيضاً، لما أنكرنا عليهم أكل السحت والرشا، إلى غير ذلك من الأمور، فقام يدجل عندكم وعند غيركم بالبهتان. والله ناصر دينه ولو كره المشركون. وأنت لا تستهون مخالفة العادة على العلماء، فضلاً عن العوام.
وأنا أضرب لك مثلاً بمسألة واحدة، وهي مسألة الاستجمار ثلاثاً فصاعدا، غير عظم ولا روث، وهو كاف مع وجود الماء عند الأئمة الأربعة وغيرهم، وهو إجماع الأمة لا خلاف في ذلك؛ ومع هذا، لو يفعله أحد لصار هذا عند الناس أمراً عظيماً، ولنهوا عن الصلاه خلفه، وبدّعوه، مع إقرارهم بذلك،
__________
1 في المخطوطة والمصورة زيادة: (من أنكرها) .
2 سورة البقرة آية: 89.

(1/63)

ولكن لأجل العادة.
إذا تبين هذا، فالمسائل التي شنع بها، منها ما هو من البهتان الظاهر وهي قوله: إني مبطل كتب المذاهب، وقوله: إني أقول: إن الناس من ستمائة سنة ليسوا على شيء، وقوله: إني أدعي الاجتهاد، وقوله: إني خارج عن التقليد، وقوله: إني أقول: إن اختلاف العلماء نقمة، وقوله: إني أكفّر من توسل بالصالحين، وقوله: إني أكفّر البوصيري لقوله: يا أكرم الخلق، وقوله: إني أقول: لو أقدر على هدم حجرة الرسول لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزاباً من خشب، وقوله: إني أنكر زيارة قبر النبي صلى الله عليه وسلم، وقوله: إني أنكر زيارة قبر الوالدين وغيرهم، وإني أكفّر من يحلف بغير الله.
فهذه اثنتا عشرة مسألة، جوابي فيها أن أقول: " سبحانك هذا بهتان عظيم! ولكن قبله من بهت النبي محمداً صلى الله عليه وسلم أنه يسب عيسى بن مريم ويسب الصالحين. تشابهت قلوبهم. وبهتوه بأنه يزعم أن الملائكة، وعيسى، وعزيراً في النار، فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} 1 الآية.
وأما المسائل الأخر، وهي: أني أقول: لا يتم إسلام الإنسان حتى يعرف معنى "لا إله إلا الله"، ومنها: أني أعرّف من يأتيني بمعناها، ومنها: أني أقول: الإله هو الذي فيه السر، ومنها: تكفير الناذر إذا أراد به التقرب لغير الله، وأخذ النذر كذلك، ومنها: أن الذبح للجن كفر، والذبيحة حرام ولو سمى الله عليها إذا ذبحها للجن، فهذه خمس مسائل كلها حق، وأنا قائلها.
ونبدأ بالكلام عليها لأنها أمّ المسائل، وقبل ذلك أذكر معنى "لا إله إلا الله"، فنقول: التوحيد نوعان: توحيد
__________
1 سورة الأنبياء آية: 101.

(1/64)

الربوبية وهو: أن الله سبحانه متفرد بالخلق والتدبير عن الملائكة والأنبياء وغيرهم، وهذا حق لا بد منه، لكن لا يُدخل الرجل في الإسلام لأن أكثر الناس مقرّون به، قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ} إلى قوله: {أَفَلا تَتَّقُونَ} 1. وإن الذي يدخل الرجل في الإسلام هو توحيد الألوهية، وهو: أن لا يعبد إلا الله، لا ملكاً مقرباً، ولا نبياً مرسلاً؛ وذلك أن النبي صلى الله عليه وسلم بُعث وأهل الجاهلية يعبدون أشياء مع الله: فمنهم من يدعو الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة، فنهاهم عن هذا، وأخبرهم أن الله أرسله ليوحّد، ولا يدعى أحد من دونه، لا الملائكة ولا الأنبياء؛ فمن تبعه ووحد الله، فهو الذي شهد أن لا إله إلا الله، ومن عصاه ودعا عيسى والملائكة، واستنصرهم والتجأ إليهم، فهو الذي جحد لا إله إلا الله، مع إقراره أنه لا يخلق ولا يرزق إلا الله.
وهذه جملة لها بسط طويل، لكن الحاصل: أن هذا مجمع عليه بين العلماء. ولما جرى في هذه الأمة ما أخبر به نبيها صلى الله عليه وسلم، حيث قال: " لتتبعنّ سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه " 2، وكان من قبلهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 3، فصار ناس من الضالين يدعون أناساً من الصالحين في الشدة والرخاء، مثل عبد القادر الجيلاني، وأحمد البدوي، وعديّ بن مسافر، وأمثالهم من أهل العبادة والصلاح، فأنكر عليهم أهل العلم غاية الإنكار، وزجروهم عن ذلك، وحذروهم غاية التحذير والإنذار من
__________
1 سورة يونس آية: 31.
2 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
3 سورة التوبة آية: 31.

(1/65)

جميع المذاهب الأربعة في سائر الأقطار والأمصار، فلم يحصل منهم انزجار، بل استمروا على ذلك غاية الاستمرار. وأما الصالحون الذين يكرهون ذلك فحاشاهم من ذلك. وبين أهل العلم أن أمثال هذا هو الشرك الأكبر.
وأنت ذكرت في كتابك تقول: يا أخي، ما لنا والله دليل إلا من كلام أهل العلم؛ وأنا أقول: كلام أهل العلم رضى، وأنا أنقله لك، وأنبهك عليه؛ فتفكرْ فيه، وقم لله ساعة ناظراً ومناظراً، مع نفسك ومع غيرك. فإن عرفت أن الصواب معي، وأن دين الإسلام اليوم من أغرب الأشياء، أعني دين الإسلام الصرف، الذي لا يمزج بالشرك والبدع، وأما الإسلام الذي ضده الكفر، فلا شك أن أمة محمد صلى الله عليه وسلم آخر الأمم، وعليها تقوم الساعة، فإن فهمت أن كلامي هو الحق فاعمل لنفسك.
واعلم أن الأمر عظيم، والخطب جسيم. فإن أشكل عليك شيء، فسفرك إلى المغرب في طلبه غير كثير. واعتبر لنفسك حيث قلت لي فيما مضى: إن هذا هو الحق الذي لا شك فيه، لكن لا نقدر على تغييره، وتكلمت بكلام حسن؛ فلما غربلك الله بولد المويس، ولبس عليك، وكتب لأهل الوشم يستهزئ بالتوحيد، ويزعم أنه بدعة، وأنه خرج من خراسان، ويسب دين الله ورسوله، لم تفطن لجهله وعظم ذنبه، وظننت أن كلامي فيه من باب الانتصار للنفس. وكلامي هذا لا يغيرك، فإن مرادي أن تفهم أن الخطب جسيم، وأن أكابر أهل العلم يتعلمون هذا ويغلطون فيه، فضلاً عنا وعن أمثالنا. فلعله إن أشكل عليك تواجهني؛ هذا إن عرفت أنه حق وإن كنت إذا نقلت لك عبارات العلماء، عرفتَ أني لم أفهم معناها، وأن الذي نقلتُ لك كلامهم أخطؤوا، وأنهم خالفهم أحد من أهل العلم، فنبهني على الحق، وأرجع إليه إن شاء الله تعالى.

(1/66)

فنقول: قال الشيخ تقي الدين: وقد غلط في مسمى التوحيد طوائف من أهل النظر، ومن أهل العبادة، حتى قلبوا حقيقته: فطائفة ظنت أن التوحيد هو نفي الصفات، وطائفة ظنوا أنه الإقرار بتوحيد الربوبية، ومنهم من أطال في تقرير هذا الموضع، وظن أنه بذلك قرر الوحدانية، وأن الألوهية هي القدرة على الاختراع ونحو ذلك، ولم يعلم أن مشركي العرب كانوا مقرين بهذا التوحيد؛ قال الله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} 1 الآيات، وهذا حق، لكن لا يخلص به عن الإشراك بالله الذي لا يغفره الله، بل لا بد أن يخلص الدين لله، فلا يعبد إلا الله، فيكون دينه لله؛ والإله هو: المألوه الذي تألهه القلوب. وأطال، رحمه الله، الكلام.
وقال أيضاً، في "الرسالة السنية" التي أرسلها إلى طائفة من أهل العبادة ينتسبون إلى بعض الصالحين، ويغلون فيه، فذكر حديث الخوارج، ثم قال: فإذا كان في زمن النبي صلى الله عليه وسلم وخلفائه الراشدين ممن ينتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام قد يمرق من الدين، وذلك بأمور: منها: الغلوّ الذي ذمه الله، مثل الغلو في عديّ بن مسافر أو غيره، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح ونحوه؛ فكل من غلا في نبي، أو صحابي، أو رجل صالح، وجعل فيه نوعاً من الإلهية، مثل أن يقول: يا سيدي فلان أغثني! أو أنا في حسبك، ونحو هذا، فهذا كافر يستتاب، فإن تاب وإلا قتل. فإن الله سبحانه إنما أرسل الرسل، وأنزل الكتب، ليُعبد ولا يُدعى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل الشمس والقمر، والصالحين والتماثيل المصورة على صورهم، لم يكونوا يعتقدون أنها تنزل المطر، وتنبت النبات،
__________
1 سورة المؤمنون آية: 84.

(1/67)

وإنما كانوا يعبدون الملائكة والصالحين، ويقولون: هؤلاء شفعاؤنا عند الله، فبعث الله الرسل وأنزل الكتب، تنهى أن يُدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة. وأطال الكلام، رحمه الله. فتأمل كلامه في أهل عصره من أهل النظر الذين يدعون العلم، ومن أهل العبادة الذين يدعون الصلاح.
وقال في الإقناع، في باب حكم المرتد في أوله: فمن أشرك بالله أو جحد ربوبيته أو وحدانيته - إلى أن قال - أو استهزأ بالله أو رسله، قال الشيخ: أو كان مبغضاً لرسوله أو لما جاء به اتفاقاً، أو جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم ويسألهم، كفَر إجماعاً - إلى أن قال - أو أنكر الشهادتين أو إحداهما. فتأمل هذا الكلام بشراشر قلبك، وتأمل هل قالوا هذا في أشياء وجدت في زمانهم، واشتد نكيرهم على أهلها، أو قالوها ولم تقع. وتأمل الفرق بين جحد الربوبية والوحدانية، والبغض لما جاء به الرسول.
وقال أيضاً في أثناء الباب: ومن اعتقد أن لأحد طريقاً إلى الله غير متابعة محمد صلى الله عليه وسلم، أو لا يجب عليه اتباعه، أو أن لغيره خروجاً عن اتباعه، أو قال: أنا محتاج إليه في علم الظاهر دون علم الباطن، أو في علم الشريعة دون علم الحقيقة، أو قال: إن من العلماء من يسعه الخروج عن شريعته كما وسع الخضر الخروج عن شريعة موسى، كفَر في هذا كله. ولو تعرف من قال هذا الكلام فيه، وجزم بكفرهم، وعلمت ما هم عليه من الزهد والعبادة، وأنهم عند أكثر أهل زماننا من أعظم الأولياء، لقضيت العجب.
وقال أيضاً في الباب: ومن سب الصحابة، واقترن بسبه دعوى أن علياً إله أو نبي، أو أن جبريل غلط، فلا شك في كفر هذا، بل لا شك في كفر من توقف في تكفيره. فتأمل هذا. إذا كان

(1/68)

كلامه هذا في عليّ، فكيف بمن ادعى أن ابن عربي أو عبد القادر إله؟ وتأمل كلام الشيخ في معنى الإله الذي تألهه القلوب. واعلم أن المشركين في زماننا قد زادوا على الكفار في زمن النبي صلى الله عليه وسلم، بأنهم يدعون الأولياء والصالحين في الرخاء والشدة، ويطلبون منهم تفريج الكربات وقضاء الحاجات، مع كونهم يدعون الملائكة والصالحين، ويريدون شفاعتهم والتقرب بهم، وإلا فهم مقرّون بأن الأمر لله؛ فهم لا يدعونهم إلا في الرخاء، فإذا جاءتهم الشدائد أخلصوا لله، قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} 1 الآية.
وقال أيضا في الإقناع في الباب: ويحرم تعلم السحر وتعليمه وفعله، وهو عقد ورقي وكلام يتكلم به أو يكتبه، أو يعمل شيئاً يؤثر في بدن المسحور أو قلبه أو عقله، ومنه ما يقتل، ومنه ما يمرض، ومنه ما يأخذ الرجل عن امرأته فيمنعه وطأها، ومنه ما يبغض أحدهما للآخر، ويحبب بين اثنين، ويكفر بتعلمه وفعله، سواء اعتقد تحريمه أو إباحته. فتأمل هذا الكلام، ثم تأمل ما جرى في الناس خصوصاً الصرف والعطف، تعرف أن الكفر ليس ببعيد. وعليك بتأمل هذا الباب في الإقناع وشرحه تأملاً جيداً. وقف عند المواضع المشكلة، وذاكر فيها كما تفعل في باب الوقف والإجارة، يتبين لك إن شاء الله أمر عظيم.
وأما الحنفية، فقال الشيخ قاسم في شرح درر البحار: النذر الذي يقع من أكثر العوام، وهو أن يأتي إلى قبر بعض الصلحاء قائلاً: يا سيدي فلان، إن ردّ غائبي، أو عوفي مريضي، أو قضيت حاجتي، فلك كذا وكذا، باطل إجماعاً لوجوه، منها: أن النذر للمخلوق لا يجوز، ومنها: ظن أن الميت يتصرف
__________
1 سورة الإسراء آية: 67.

(1/69)

في الأمر واعتقاد هذا كفر - إلى أن قال - إذا عرف هذا، فما يؤخذ من الدراهم والشمع والزيت ونحوها، وينقل إلى ضرائح الأولياء، فحرام بإجماع المسلمين؛ وقد ابتلي الناس بهذا، لا سيما في مولد أحمد البدوي. فتأمل قول صاحب النهر، مع أنه بمصر ومقر العلماء، كيف شاع بين أهل مصر ما لا قدرة للعلماء على دفعه. فتأمل قوله من أكثر العوام، أتظن أن الزمان صلح بعده؟
أما المالكية، فقال الطرطوشي في كتاب الحوادث والبدع: روى البخاري عن أبي واقد الليثي قال: " خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حديثو عهد بكفر، وللمشركين سدرة يعكفون حولها وينوطون بها أسلحتهم يقال لها ذات أنواط. فمررنا بسدرة، فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال: الله أكبر، هذا كما قال بنو إسرائيل لموسى: اجعل لنا إلهاً كما لهم آلهة. لتركبنّ سنن من كان قبلكم ". فانظروا، رحمكم الله، أينما وجدتم سدرة يقصدها الناس، وينوطون بها الخرق، فهي ذات أنواط، فاقطعوها. وقال صلى الله عليه وسلم: " بدأ الإسلام غريباً وسيعود غريباً كما بدأ؛ فطوبى للغرباء، الذين يصلحون إذا فسد الناس " 1. ومعنى هذا: أن الله لما جاء بالإسلام، فكان الرجل إذا أسلم في قبيلته غريباً مستخفياً بإسلامه، قد جفاه العشيرة، فهو بينهم ذليل خائف، ثم يعود غريباً لكثرة الأهواء المضلة والمذاهب المختلفة، حتى يبقى أهل الحق غرباء في الناسن لقلتهم وخوفهم على أنفسهم.
وروى البخاري عن أم الدرداء، عن أبي الدرداء قال: " والله ما أعرف فيهم من أمر محمد إلا أنهم يصلون جميعاً "، وذلك أنه أنكر أكثر أفعال أهل عصره. وقال الزهري: دخلت على أنس بن مالك بدمشق وهو يبكي
__________
1 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .

(1/70)

فقلت: ما يبكيك؟ فقال: " ما أعرف فيهم شيئاً مما أدركت إلا هذه الصلاة؛ وهذه الصلاة قد ضيعت ". انتهى كلام الطرطوشي.
فليتأمل اللبيب هذه الأحاديث، وفي أي زمان قيلت؟ وفي أي مكان؟ وهل أنكرها أحد من أهل العلم؟ والفوائد فيها كثيرة، ولكن مرادي منها ما وقع من الصحابة، وقول الصادق المصدوق إنه مثل كلام الذين اختارهم الله على العالمين لنبيهم: اجعل لنا إلهاً، يا عجبا! إذا جرى هذا من أولئك السادة، كيف ينكر علينا أن رجلاً من المتأخرين غلط في قوله: يا أكرم الخلق؟ كيف تعجبون من كلامي فيه، وتظنونه خيراً وأعلم منهم؟ ولكن هذه الأمور لا علم لكم بها، وتظنون أن من وصف شركاً أو كفراً أنه الكفر الأكبر المخرج عن الملة.
ولكن أين كلامك هذا من كتابك الذي أرسلت إليّ قبل أن يغربلك الله بصاحب الشام، وتذكر وتشهد أن هذا هو الحق، وتعتذر أنك لا تقدر على الإنكار؟ ومرادي: أن أبين لك كلام الطرطوشي، وما وقع في زمانه من الشرك بالشجر، مع كونه في زمن القاضي أبي يعلى. أتظن الزمان صلح بعده؟
وأما كلام الشافعية، فقال الإمام محدث الشام: أبو شامة في كتاب "الباعث على إنكار البدع والحوادث"، وهو في زمن الشارح وابن حمدان: وقد وقع من جماعة من النابذين لشريعة الإسلام، المنتمين إلى الفقر الذي حقيقته الافتقار من الإيمان، من اعتقادهم في مشايخ لهم ضالين مضلين، فهم داخلون تحت قوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} 1 الآية.
__________
1 سورة الشورى آية: 21.

(1/71)

وبهذه الطرق وأمثالها كان مبادئ ظهور الكفر من عبادة الأصنام وغيرها، ومن هذا القسم ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، وإسراج مواضع في كل بلد؛ يحكي لهم حاك أنه رأى في منامه أحداً ممن شهر بالصلاح، فيفعلون ذلك، ويظنون أنهم يتقربون إلى الله، ثم يجاوزون ذلك إلى أن يعظم وقع تلك الأماكن في قلوبهم، ويرجون الشفاء لمرضاهم، وقضاء حوائجهم بالنذر لهم، وهي بين عيون وشجر، وحائط وحجر. وفي دمشق، صانها الله، من ذلك مواضع متعددة، كعوينة الحمى، والشجرة الملعونة خارج باب النصر، سهل الله قطعها؛ فما أشبهها بذات أنواط.
ثم ذكر كلاماً طويلاً - إلى أن قال - أسأل الله الكريم معافاته من كل ما يخالف رضاه، ولا يجعلنا ممن أضله فاتخذ إلهه هواه.
فتأمل ذكره في هذا النوع، أنه نبذ لشريعة الإسلام، وأنه خروج على الإيمان، ثم ذكر أنه عم الابتلاء به في الشام. فأنت قل لصاحبكم: هؤلاء العلماء من الأئمة الأربعة ذكروا أن الشرك عم الابتلاء به وغيره، وصاحوا بأهله من أقطار الأرض، وذكروا أن الدين عاد غريباً. فهو بين اثنتين: إما أن يقول: كل هؤلاء العلماء جاهلون، ضالون مضلون خارجون، وإما أن يدعي أن زمانه وزمان مشايخه صلح بعد ذلك.
ولا يخفاك أني عثرت على أوراق عند ابن عزاز، فيها إجازات له من عند مشايخه، وشيخ مشايخه رجل يقال له عبد الغني، ويثنون عليه في أوراقهم، ويسمونه العارف بالله؛ وهذا اشتهر عنه أنه على دين ابن عربي الذي ذكر العلماء أنه أكفر من فرعون، حتى قال ابن المقري الشافعي: من شك في كفر طائفة ابن عربي فهو كافر. فإذا كان إمام دين ابن عربي والداعي إليه هو شيخهم، ويثنون عليه أنه العارف بالله، فكيف يكون الأمر؟ ولكن أعظم من هذا كله ما تقدم

(1/72)

عن أبي الدرداء وأنس وهما بالشام، ذلك الكلام العظيم. واحتج به أهل العلم على أن زمانهم أعظم، فكيف بزماننا؟
وقال ابن القيم، رحمه الله، في الهدي النبوي، في الكلام على حديث وفد الطائف لما أسلموا وسألوا النبي صلى الله عليه وسلم أن يترك لهم اللات لا يهدمها سنة، ولمّا تكلم ابن القيم على المسائل المأخوذة من القصة قال: ومنها أنه لا يجوز إبقاء مواضع الشرك والطواغيت، بعد القدرة على هدمها وإبطالها، يوماً واحداً؛ فإنها شعائر الشرك والكفر، وهي أعظم المنكرات، فلا يجوز الإقرار عليها مع القدرة البتة. وهذا حكم المشاهد التي بنيت على القبور التي اتخذت أوثاناً تُعبد من دون الله، والأحجار التي تُقصد للتبرك والنذر والتقبيل، لا يجوز إبقاء شيء منها على وجه الأرض مع القدرة على إزالته؛ وكثير منها بمنْزلة اللات والعزى ومناة الثالثة الأخرى، بل أعظم شركاً عندها وبها. والله المستعان. ولم يكن أحد من أرباب هذه الطواغيت يعتقد أنها تخلق وترزق، وإنما كانوا يفعلون عندها وبها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم، فاتبع هؤلاء سنن من قبلهم، وسلكوا سبيلهم شبراً بشبر وذراعاً بذراع، وسلكوا سبيلهم حذو القذة بالقذة. وغلب الشرك على أكثر النفوس لغلبة الجهل وخفاء العلم. وصار المعروف منكراً والمنكر معروفاً، والسنة بدعة والبدعة سنة. ونشأ في ذلك الصغير، وهرم عليه الكبير. وطمست الأعلام، واشتدت غربة الإسلام، وقلّ العلماء، وغلب السفهاء. وتفاقم الأمر، واشتد البأس، وظهر الفساد في البر والبحر بما كسبت أيدي الناسز انتهى كلامه.
وقال أيضاً، في الكلام على هذه القصة، لما ذكر أن النبي صلى الله عليه وسلم أخذ مال اللات وصرفه في المصالح: ومنها: جواز صرف الإمام الأموال التي تصير إلى هذه

(1/73)

الطواغيت، في الجهاد ومصالح المسلمين؛ فيجب عليه أن يأخذ أموال هذه الطواغيت التي تساق إليها، ويصرفها على الجند والمقاتلة، ومصالح الإسلام، كما أخذ النبي صلى الله عليه وسلم أموال اللات. وكذا الحكم في وقفها؛ والوقف عليها باطل، وهو مال ضائع، فيصرف في مصالح المسلمين؛ فإن الوقف لا يصح إلا في قربة وطاعة الله ورسوله، فلا يصح على مشهد ولا قبر يسرج عليه ويعظم، وينذر له ويعبد من دون الله. وهذا مما لا يخالف فيه أحد من أئمة الدين، ومن اتبع سبيلهم. انتهى كلامه.
فتأمل كلام هذا الرجل الذي هو من أهل العلم، وهو أيضاً من أهل الشام، كيف صرح أنه ظهر في زمانه فيمن يدعي الإسلام في الشام وغيره عبادة القبور والمشاهد، والأشجار والأحجار، التي هم أعظم من عبادة اللات والعزى أو مثله، وأن ذلك ظهر ظهوراً عظيماً حتى غلب الشرك على أكثر النفوس، وحتى صار الإسلام غريباً، بل اشتدت غربته. أين هذا من قول صاحبكم لأهل الوشم في كتابه، لما ذكروا له أن في بلدانكم شيئاً من الشرك: يأبى الله أن يكون ذلك في المسلمين. وكلام هؤلاء الأئمة من أهل المذاهب الأربعة، أعظم وأعظم وأطمّ مما قال ابن عيدان وصاحبه في أهل زمانهما، أفَترى هؤلاء العلماء أتوا فرية عظيمة ومقالة جسيمة؟
فهذا ما يسر الله نقله من كلام أهل العلم على سبيل العجلة، فأنت تأمله تأملاً جيداً، واجعل تأملك لله، مستعيذاً بالله من اتباع الهوى. ولا تفعل فعلك أولاً لما ذكرت لك أنك تتأمل كلامي وكلامه: فإن كان كلامي صحيحاً لا مجازفة فيه، وأن شاميكم لا يعرف معنى "لا إله إلا الله"، ولا يعرف عقيدة الإمام أحمد وعقيدة الذين ضربوه، فاعرف

(1/74)

قدره، فهو بغيره أجهل. واعرف أن الأمر أمر جليل، فإن كان كلامي باطلاً، ونسبت رجلاً من أهل العلم إلى هذه الأمور العظيمة بالكذب والبهتان، فالأمر أيضاً عظيم، فأعرضت عن ذلك كله وكتبت لي كتاباً في شيء آخر. فإن كان مرادك اتباع الهوى أعاذنا الله منه، وأنك مع ولد المويس كيف كان فاترك الجواب؛ فإن بعض الناس يذكرون عنك أنك صائر معه لأجل شيء من أمور الدنيا. وإن كنت مع الحق، فلا أعذرك من تأمل كلامي هذا وكلامي الأول، وتعرضهما على كلام أهل العلم، وتحررهما تحريراً جيداً، ثم تتكلم بالحق.
إذا تقرر هذا، فخمس المسائل التي قدمت جوابها في كلام العلماء، وأضيف إليها مسألة سادسة وهي: إفتائي بكفر شمسان وأولاده ومن شابههم، وسميتهم طواغيت، وذلك أنهم يدعون الناس إلى عبادتهم من دون الله، عبادة أعظم من عبادة اللات والعزى بأضعاف. وليس في كلامي مجازفة، بل هو الحق، لأن عبّاد اللات والعزى يعبدونها في الرخاء، ويخلصون لله في الشدة، وعبادة هؤلاء أعظم من عبادتهم إياهم في شدائد البر والبحر. فإن كان الله أوقع في قلبك معرفة الحق والانقياد له، والكفر بالطاغوت والتبري ممن خالف هذه الأصول، ولو كان أباك أو أخاك، فاكتب لي وبشرني، لأن هذا ليس مثل الخطإ في الفروع، بل ليس الجهل بهذا فضلاً عن إنكاره مثل الزنى والسرقة؛ بل والله، ثم والله، ثم والله، إن الأمر أعظم. وإن وقع في قلبك إشكال، فاضرع إلى مقلّب القلوب أن يهديك لدينه ودين نبيه.
وأما بقيه المسائل، فالجواب عنها ممكن إذا خلصنا من شهادة أن لا إله إلا الله، وبيننا وبينكم كلام أهل العلم. لكن العجب من قولك: أنا هادم قبور الصحابة، وعبارة الإقناع في الجنائز يجب هدم القباب التي على القبور، لأنها أسست على معصية الرسول؛

(1/75)

والنبي صلى الله عليه وسلم صح عنه أنه بعث علياً لهدم القبور. ومثل صاحب كتابكم لو كتب لكم أن ابن عبد الوهاب ابتدع، لأنه أنكر على رجل تزوج أخته، فالعجب كيف راج عليكم كلامه فيه.
وأما قولي: إن الإله الذي فيه السر، فمعلوم أن اللغات تختلف؛ فالمعبود عند العرب والإله الذي يسمونه عوامنا: السيد، والشيخ، والذي فيه السر، والعرب الأولون يسمون 1 الألوهية ما يسميها عوامنا: السر، لأن السر عندهم هو: القدرة على النفع والضر، وكونه يصلح أن يُدعى ويُرجى ويُخاف ويُتوكل عليه. فإذا قال رسول الله صلى الله عليه وسلم: " لا صلاة لمن لم يقرأ بفاتحة الكتاب " 2، وسئل بعض العامة: ما فاتحة الكتاب؟ ما فسرتَ له إلا بلغة بلده، فتارة تقول: هي: فاتحة الكتاب، وتارة تقول: هي: أم القرآن، وتارة تقول: هي: الحمد، وأشباه هذه العبارات التي معناها واحد. ولكن إن كان السر في لغة عوامنا ليس هذا، وأن هذا ليس هو الإله في كلام أهل العلم، فهذا وجه الإنكار، فبينوا لنا. والحمد لله رب العالمين.
__________
1 في المصورة: (يسمونه) .
2 البخاري: الأذان (756) , ومسلم: الصلاة (394) , والترمذي: الصلاة (247) , والنسائي: الافتتاح (910, 911) , وأبو داود: الصلاة (822) , وابن ماجة: إقامة الصلاة والسنة فيها (837) , وأحمد (5/321) , والدارمي: الصلاة (1242) .

(1/76)


الرسالة الثانية عشره: جوابه عن الشبهات من أجاز وقف الحنف والإثم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية عشره: جوابه عن الشبهات من أجاز وقف الحنف والإثم
...
-12- الرسالة الثانية عشرة
بسم الله الرحمن الرحيم 1
هذه كلمات: جواب عن الشبهة التي احتج بها من أجاز وقف الجنف والإثم، ونحن نذكر قبل ذلك صورة المسألة، ثم نتكلم على الأدلة.
وذلك أن السلف اختلفوا في الوقف الذي يراد به وجه الله على غير من يرثه، مثل الوقف على الأيتام، وصوام رمضان، أو المساكين، أو أبناء السبيل.
فقال شريح القاضي وأهل الكوفة: لا يصح ذلك الوقف؛ حكاه عنهم الإمام أحمد. وقال جمهور أهل العلم: هذا وقف صحيح، واحتجوا بحجج صحيحه صريحة ترد قول أهل الكوفة. فهذه الحجج التي ذكرها أهل العلم يحتجون بها على علماء أهل الكوفة، مثل قوله: " صدقة جارية " 2، ومثل " وقف عمر أوقاف أهل المقدرة من الصحابة على جهات البر التي أمر الله بها ورسوله "، ليس فيها تغيير لحدود الله.
وأما مسألتنا، فهي: إذا أراد الإنسان أن يقسم ماله على هواه، وفر من قسمة الله، وتمرد عن دين الله، مثل: أن يريد أن امرأته لا ترث من هذا النخل، ولا تأكل منه إلا حياة عينها، أو يريد أن يزيد بعض أولاده على بعض فراراً من وصية الله بالعدل، أو يريد أن يحرم نسل البنات، أو يريد أن يحرم على ورثته بيع هذا العقار لئلا يفتقروا بعده، ويفتي له بعض المفتين أن هذه البدعة الملعونة صدقة برّ تقرب إلى الله، ويوقف على هذا الوجه قاصداً وجه الله، فهذه مسألتنا. فتأمل هذا بشراشر قلبك، ثم تأمل ما نذكره من الأدلة فنقول:
من أعظم المنكرات، وأكبر الكبائر: تغيير شرع الله ودينه، والتحيل على ذلك بالتقرب إليه؛ وذلك مثل أوقافنا هذه، إذا أراد أن يحرم من أعطاه الله من
__________
1 هذه الرسالة كالمكملة للتي قبلها.
2 مسلم: الوصية (1631) , والترمذي: الأحكام (1376) , والنسائي: الوصايا (3651) , وأبو داود: الوصايا (2880) , وأحمد (2/372) , والدارمي: المقدمة (559) .

(1/78)

امرأة، أو امرأة ابن، أو نسل بنات، أو غير ذلك، أو يعطي من حرمه الله، أو يزيد أحداً عما فرض الله، أو ينقصه من ذلك، ويريد التقرب إلى الله بذلك مع كونه مبعداً عن الله، فالأدلة على بطلان هذا الوقف، وعوده طائعاً، وقسمه على قسم الله ورسوله، أكثر من أن تحصر؛ ولكن من أوضحها: دليل واحد، وهو أن يقال لمدعي الصحة: إذا كنت تدعي أن هذا مما يحبه الله ورسوله، وفعْله أفضل من تركه، وهو داخل فيما حض عليه النبي صلى الله عليه وسلم من الصدقة الجارية، وغير ذلك، فمعلوم أن الإنسان مجبول على حبه لولده وإيثاره على غيره، حتى أصحاب رسول الله صلى الله عليه وسلم، قال الله تعالى: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} 1. فإذا شرع الله لهم أن يوقفوا أموالهم على أولادهم، ويزيدوا من شاؤوا، أو يحرموا النساء والعصبة ونسل البنات، فلأي شيء لم يفعل ذلك أصحاب رسول الله صلى الله عليه وسلم؟ ولأي شيء لم يفعله التابعون؟ ولأي شيء لم يفعله الأئمة الأربعة وغيرهم؟ أتراهم رغبوا عن الأعمال الصالحة ولم يحبوا أولادهم، وآثروا البعيد عليهم، وعلى العمل الصالح، ورغب في ذلك أهل القرن الثاني عشر؟ أم تراهم خفي عليهم حكم هذه المسألة، ولم يعلموها حتى ظهر هؤلاء فعلموها؟ سبحان الله ما أعظم شأنه وأعز سلطانه! فإن ادعى أحد أن الصحابة فعلوا هذا الوقف، فهذا عين الكذب والبهتان؛ والدليل على هذا أن هذا الذي تتبع الكتب، وحرص على الأدلة، لم يجد إلا ما ذكره، ونحن نتكلم على ما ذكره.
فأما حديث أبي هريرة الذي فيه: " صدقة جارية " فهذا حق، وأهل العلم استدلوا به على من أنكر الوقف على اليتيم وابن السبيل والمساجد، ونحن أنكرنا على مَن غيّر حدود الله، وتقرب بما لم يشرعه. ولو فهم
__________
1 سورة التغابن آية: 15.

(1/79)

الصحابة وأهل العلم هذا الوقف من هذا الحديث لبادروا إليه.
وأما حديث عمر أنه تصدق بالأرض على الفقراء والرقاب والضيف وذوي القربى وأبناء السبيل، فهذا بعينه من أبين الأدلة على مسألتناح وذلك أن من احتج على الوقف على الأولاد ليس له حجة إلا هذا الحديث، لأن عمر قال: " لا جناح على من وليه أن يأكل بالمعروف "، وإن حفصة وليته، ثم وليه عبد الله بن عمر، فاحتجوا بأكل حفصة وأخيها دون بقية الورثة؛ وهذه الحجة من أبطل الحجج، وقد بينه الشيخ الموفق، رحمه الله، والشارح، وذكروا أن أكل الولي ليس زيادة على غيره، وإنما ذلك أجرة عمله كما كان في زماننا هذا، يقول صاحب الضحية: لوليها الجلد والأكارع، ففي هذا دليل من جهتين:
الأولى: أن من وقف من الصحابة مثل عمر وغيره لم يوقفوا على ورثتهم، ولو كان خيرا لبادروا إليه. وهذا المصحح لم يصحح بقوله: " ثم أدناك أدناك ". فإذا كان وقف عمر على أولاده أفضل من الفقراء، وأبناء السبيل، فما باله لم يوقف عليهم؟ أتظنه اختار المفضول وترك الفاضل؟ أم تظن أنه هو ورسول الله صلى الله عليه وسلم الذي أمره لم يفهما حكم الله؟
الثانية: أن من احتج على صحة الوقف على الأولاد وتفضيل البعض، لم يحتجّ إلا بقوله: " تليه حفصة ثم ذو الرأي، وإنه يأكل بالمعروف "، وقد بينا معنى ذلك، وأنه لم يبرّ أحداً، وإنما جعل ذلك للولي عن تعبه في ذلك. فإذا كان المستدل لم يجد عن الصحة إلا هذا، تبين لك أن قولهم: تصدق أبو بكر بداره على ولده، وتصدق فلان وفلان، وأن الزبير خص بعض بناته، ليس معناه كما فهموا، وإنما معناه أنهم تصدقوا بما ذكر صدقة عامة على المحتاجين، فكان أولاده إذا قدموا البلد نزلوا تلك الدار لأنهم من أبناء السبيل، كما يوقف الإنسان مسقاة

(1/80)

ويتوضأ منها وينتفع بها هو وأولاده مع الناس، وكما يوقف مسجداً ويصلي فيه.
وعبارة البخاري في صحيحه: " وتصدق أنس بدار، فكان إذا قدم نزلها "، " وتصدق الزبير بدوره، واشترط للمردودة من بناته أن تسكنها ". فتأمل عبارة البخاري، يتبين لك أن ما ذكر عن الصحابة، مثل من وقف نخلاً على المفطرين من الفقراء في هذا المسجدن ويقول: إن افتقر أحد من ذريتي فليفطر معهم، فأين هذا من وقف الجنف والإثم؟ على أن هذه العبارة كلام الحميدي، والحميدي في زمن القاضي أبي يعلى، وأجمع أهل العلم على أن مراسيل المتأخرين لا يجوز الاحتجاج بها، فمن احتج بها فقد خالف الإجماع. هذا لو فرضنا أنه يدل على ذلك، فكيف وقد بينا معناه ولله الحمد؟
إذا تبين لك أن من أجاز الوقف على الأولاد والتفضيل، لم يجد إلا حديث عمر وقوله: " ليس على من وليه جناح "، وأن الموفق وغيره ردوا على من احتج به، تبين لك أن حديث عمر من أبين الأدلة على بطلان وقف الجنف والإثم. وأما قوله: لم يكن من أصحاب رسول الله صلى الله عليه وسلم ذو مقدرة إلا وقف، فهل هذا يدل على صحة وقف الجنف والإثم؟ وما مثله إلا كمن رأى رجلاً يصلي في أوقات النهي، فأنكر عليه، فقال: {أَرَأَيْتَ الَّذِي يَنْهَى عَبْداً إِذَا صَلَّى} 1، ويقول: إن أصحاب رسول الله صلى الله عليه وسلم يصلون، أو يذكر فضل الصلوات؛ وكذلك مسألتنا، إذا قلنا: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} 2، {وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ} 3، وغير ذلك، أو قلنا: " إن الله أعطى كل ذي حق حقه، فلا وصية لوارث " 4، أو قلنا: إن النبي صلى الله عليه وسلم غلظ القول فيمن تصدق بماله كله، أو قلنا: " اتقوا الله واعدلوا بين أولادكم " 5، وادعوا علينا أن الصحابة وقفوا، هل أنكرنا الوقف كأهل الكوفة حتى يحتج علينا بذلك؟
__________
1 سورة العلق آية: 9-10.
2 سورة النساء آية: 11.
3 سورة النساء آية: 12.
4 أبو داود: الوصايا (2870) , وابن ماجة: الوصايا (2713) .
5 لبخاري: الهبة وفضلها والتحريض عليها (2587) , ومسلم: الهبات (1623) , والترمذي: الأحكام (1367) , والنسائي: النحل (3672, 3673, 3677, 3678, 3679) .

(1/81)

وأما قول أحمد: من رد الوقف فكأنما رد السنة، فهذا حق، ومراده وقف رسول الله صلى الله عليه وسلم وأصحابه كما ذكره أحمد في كلامه. وأما وقف الإثم والجنف، فمن رده فقد عمل بالسنة وردّ البدعة، واتبع القرآن.
وأما قوله: إن في صدقة رسول الله صلى الله عليه وسلم أن يأكل بالمعروف، وإن زيداً وعمراً سكنا داريهما التي وقفا، فيا سبحان الله! من أنكر هذا؟ وهذا كمن وقف مسجداً وصلى فيه وذريته، أو وقف مسقاة واستسقى منها وذريته؛ وقول الخرقي: والظاهر أنه عن شرط، فكذلك، وهذا شرط صحيح وعمل صحيح، كمن وقف داره على المسجد، أو أبناء السبيل، أو استثنى سكناها مدة حياته؛ وكل هذا يردون به على أهل الكوفة، فإن هذا ليس من وقف الجنف والإثم.
وأما قوله: " ابدأ بنفسك، ثم بمن تعول " 1، وقوله: " صدقتك على رحمك صدقة وصلة " 2، وقوله: " ثم أدناك أدناك "، وأشباه ذلك، فكل هذا صحيح لا إشكال فيه، لكن لا يدل على تغيير حدود الله.
فإذا قال: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} 3 ووقف الإنسان على أولاده، ثم أخرج نسل الإناث محتجاً بقوله: " ثم أدناك أدناك "، أو صلة الرحم، فمثله كمثل رجل أراد أن يتزوج خالة أو عمة فقيرة، فتزوجها يريد الصلة، واحتج بتلك الأحاديث. فإن قال: إن الله حرم نكاح الخالات والعمات، قلنا: وحرم تعدي حدود الله التي حد في سورة النساء، قال تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا} 4. فإذا قال: الوقف ليس من هذا، قلنا: هذا مثل قوله: من تزوج خالته إذا تزوجها لفقرها ليس من هذا، فإذا كان عندكم بين المسألتين فرق فبينوه.
وأما قول عمر: " إن حدث
__________
1 البخاري: الزكاة (1426) , والنسائي: الزكاة (2534) , وأبو داود: الزكاة (1676) , وأحمد (2/230, 2/245) , والدارمي: الزكاة (1651) .
2 النسائي: الزكاة (2582) , وابن ماجة: الزكاة (1844) , وأحمد (4/214) , والدارمي: الزكاة (1680) .
3 سورة النساء آية: 11.
4 سورة النساء آية: 14.

(1/82)

بي حادث، فإن ثمغي صدقة "، هذا يستدلون به على تعليق الوقف بالشرط، وبعض العلماء يبطله، فاستدلوا به على صحته. وأما القول بأن عمر وقفه على الورثة، فيا سبحان الله! كيف يكابرون النصوص؟! ووقف عمر وشرطه ومصارفه ثمغي وغيرها معروفة مشهورة. وأما قول عمر: " إلا سهمي الذي بخيبر، أردت أن أتصدق به "، فهذا دليل على أهل الكوفة، كما قدمناه، فأين في هذا دليل على صحة هذا الوقف الملعون؟ الذي بطلانه أظهر من بطلان أصحاب 1 بكثير.
وأما وقف حفصة الحلي على آل الخطاب، فيا سبحان الله! هل وقفت على ورثتها، أو حرمت أحداً أعطاه الله، أو أعطت أحداً حرمه الله، أو استثنت غلته مدة حياتها؟ فإذا وقف محمد بن سعود نخلاً على الضعيف من آل مقرن، أو مثل ذلك، هل أنكرنا هذا؟ وهذا وقف حفصة، فأين هذا مما نحن فيه؟
وأما قولهم: إن عمر وقف على ورثته، فإن كان المراد ولاية الوقف، فهو صحيح، وليس مما نحن فيه. فإن كان مراد القائل: إنه ظن أنه وقف يدل على صحة ما نحن فيه، فهذا كذب ظاهر ترده النقول الصحيحة في صفة وقف عمر.
وأما كون صفية وقفت على أخ لها يهودي، فهو لا يرثها، ولا ننكر ذلك. وأما كلام الحميدي فتقدم الكلام عنه.
وسر المسألة: أنك تفهم أن أهل الكوفة يبطلون الوقف على المساجد، وعلى الفقراء والقرابات الذين لا يرثونهم، فرد عليهم أهل العلم بتلك الأدلة الصحيحة، ومسألتنا هي إبطال هذا الوقف الذي يغير حدود الله، وإيتاء حكم الجاهلية؛ وكل هذا ظاهر لا خفاء فيه، ولكن إذا كان الذي كتبه يفهم معناه وأراد به التلبيس على الجهال كما فعل غيره، فالتلبيس
__________
1 كذا في جميع الأصول.

(1/83)

يضمحل. وإن كان هذا قدر فهمه، وأنه ما فهم هذا الذي تعرفه العوام، فالخلف والخليفة على الله.
وأما ختمه الكلام بقوله: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 1، فيا لها من كلمة ما أجمعها! ووالله إن مسألتنا هذه من إنكارها. وقد أتانا رسول الله صلى الله عليه وسلم يلزم حدود الله والعدل بين الأولاد، ونهانا عن تغيير حدود الله، والتحيل على محارم الله، وإذا قدرنا أن مراد صاحب هذا الوقف وجه الله لأجل من أفتاه بذلك، فقد نهانا رسول الله صلى الله عليه وسلم عن البدع في دين الله، ولو صحت نية فاعلها، فقال: " من أحدث في أمرنا هذا ما ليس منه، فهو رد " 2، وفي لفظ: " ومن عمل عملاً ليس عليه أمرنا، فهو رد " 3. هذا نص الذي قال الله فيه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 4، وقال: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} 5، وقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 6. فمن قَبِل ما آتاه الرسول، وانتهى عما نهى، وأطاعه ليهتدي، واتبعه ليكون محبوباً عند الله، فليوقف كما أوقف رسول الله صلى الله عليه وسلم، وكما وقف عمر رضي الله عنه، وكما وقفت حفصة، وغيرهم من الصحابة وأهل العلم.
وأما هذا الوقف المحدث الملعون، المغير لحدود الله، فهذا الذي قال الله فيه بعد ما حد المواريث والحقوق للأولاد والزوجات وغيرهم: {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ
__________
1 سورة الحشر آية: 7.
2 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
4 سورة الحشر آية: 7.
5 سورة النور آية: 54.
6 سورة آل عمران آية: 31.

(1/84)

يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} 1.
وقد علمتم ما قال الرسول فيمن أعتق ستة من العبيد، وما ردّ وأبطل من ذلك، فهو شبيه بمن أوقف ماله كله خالصاً لوجه الله على مسجد أو صوّام أو غير ذلك، فكيف بما هو أعظم وأطمّ من هذه الأوقاف؟
وأما قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} 2، فوالله الذي لا إله إلا هو، إن فعل الخير اتباع ما شرع الله، وإبطال من غير حدود الله، والإنكار على من ابتدع في دين الله؛ هذا هو فعل الخير المعلق به الفلاح، خصوصاً مع قوله صلى الله عليه وسلم: " وإياكم ومحدثات الأمور! فإن كل بدعة ضلالة " 3، وقوله: " لا ترتكبوا ما ارتكبت اليهود، فتستحلوا محارم الله بأدنى الحيل "، وقوله: " لعن الله اليهود، حرمت عليهم الشحوم، فجملوها فباعوها، وأكلوا ثمنها " 4. فليتأمل اللبيب الخالي عن التعصب والهوى - الذي يعرف أن وراءه جنة وناراً، الذي يعلم أن الله يطلع على خفيات الضمير - هذه النصوص، ويفهمها فهماً جيداً، ثم ينْزلها على مسألة وقف الجنف والإثم، فيتبين له الحق إن شاء الله، وصلى الله على محمد وآله وسلم.
هذا آخر ما ذكره الشيخ، رحمه الله، في الرد على من أجاز وقف الجنف، وبيان الوقف الصحيح الموافق لما فعله أصحاب رسول الله صلى الله عليه وسلم.
__________
1 سورة النساء الآيتان: 13-14.
2 سورة الحج آية: 77.
3 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
4 البخاري: أحاديث الأنبياء (3460) , ومسلم: المساقاة (1582) , والنسائي: الفرع والعتيرة (4257) , وابن ماجة: الأشربة (3383) , وأحمد (1/25) , والدارمي: الأشربة (2104) .

(1/85)


الرسالة الثالثة عشره:رده على سليمان بن سحيم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثالثة عشره:رده على سليمان بن سحيم
...
-13– الرسالة الثالثة عشرة.
بسم الله الرحمن الرحيم
يعلم من يقف عليه، أني وقفت على أوراق بخط ولد ابن سحيم، صنفها يريد أن يصد بها الناس عن دين الإسلام، وشهادة أن لا إله إلا الله، فأردت أن أنبه على ما فيها من الكفر الصريح، وسب دين الإسلام، وما فيها من الجهالة التي يعرفها العامة.
فأما تناقض كلامه فمن وجوه:
الأول: أنه صنف الأوراق يسبنا، ويرد علينا في تكفير كل من قال: لا إله إلا الله، وهذا عمدة ما يشبّه به على الجهال وعقولها؛ فصار في أوراقه يقول: أما من قال: "لا إله إلا الله" لا يكفر، ومن أمّ القبلة لا يكفر. فإذا ذكرنا لهم الآيات التي فيها كفره، وكفر أبيه، وكفر الطواغيت، يقول: نزلت في النصارىن نزلت في الفلاني. ثم رجع في أوراقه يكذب نفسه ويوافقنا ويقول: من قال: إن النبي صلى الله عليه وسلم أملس الكف كفر، ومن قال: كذا كفر، تارة يقول: ما يوجد الكفر فينا، وتارة يقرر الكفر. أعجب لبانيه يخربه!
الثاني: أنه ذكر في أوراقه: أنه لا يجوز الخروج عن كلام العلماء، وصادق في ذلك، ثم ذكر فيها كفر القدرية، والعلماء لا يكفّرونهم، فكفّر ناساً لم يكفروا، وأنكر علينا تكفير أهل الشرك.
الثالث: أنه ذكر معنى التوحيد: أن تصرف جميع العبادات من الأقوال
__________
1 هذه الرسالة إضافة إلى الرد السابق على ابن سحيم.

(1/88)

والأفعال لله وحده، لا يجعل فيها شيء لا لملك مقرب، ولا نبي مرسل، وهذا حق. ثم يرجع يكذب نفسه ويقول: إن دعاء شمسان وأمثاله في الشدائد، والنذر لهم ليبرئوا المريض، ويفرجوا عن المكروب، الذي لم يصل إليه عبدة الأوثان، بل يخلصون في الشدائد لله، ويجعل هذا ليس من الشرك؛ ويستدل على كفره الباطل بالحديث الذي فيه: " أن الشيطان يئس أن يعبد في جزيرة العرب " 1.
الرابع: أنه قسم التوحيد إلى نوعين: توحيد الربوبية، وتوحيد الألوهية، ويقول: إن الشيخ بين ذلك، ثم يرجع يرد علينا في تكفير طالب الحمضي وأمثاله، الذين يشركون بالله في توحيد الربوبية وتوحيد الألوهية، ويزعمون أن حسيناً وإدريس ينفعون ويضرون، وهذه الربوبية، ويزعم أنهم ينخون ويندبون وهذا توحيد الألوهية.
الخامس: أنه ذكر في: {قُلْ هُوَ اللَّهُ أَحَدٌ} 2 أنها كافية في التوحيد، فوحد نفسه في الأفعال: فلا خالق إلا الله، وفي الألوهية: فلا يعبد إلا إياه، وبالأمر والنهي: فلا حكم إلا لله؛ فيقرر هذه الأنواع الثلاثة، ثم يكفر بها كلها ويرد علينا. فإذا كفّرنا من قال: إن عبد القادر والأولياء ينفعون ويضرون، قال: كفّرتم أهل الإسلام، وإذا كفّرنا من يدعو شمسان وتاجاً وحطاباً، قال: كفّرتم أهل الإسلام. والعجب أنه يقول: إن من التوحيد توحيد الله بالأمر والنهي، فلا حكم إلا لله، ثم يرد علينا إذا عملنا بحكم الله، ويقول: من عمل بالقرآن كفر، والقرآن ما يفسر.
السادس: أنه ينهى عن تفسير القرآن، ويقول: ما يعرف، ثم يرجع يفسره في تصنيفه، ويقول: {قُلْ هُوَ اللَّهُ أَحَدٌ} 3 فيها كفاية، فلما فسرها كفر بها.
__________
1 أحمد (4/125) .
2 سورة الإخلاص آية: 1.
3 سورة الإخلاص آية: 1.

(1/89)

السابع: أنه ذكر أن التوحيد له تعلق بالصفات وتعلق بالذات، وقبل ذلك قد كتب إلينا أن التوحيد في ثلاث كلمات: أن الله ليس على شيء، وليس في شيء، ولا من شيء؛ فتارة يذكر أن التوحيد إثبات الصفات، وتارة ينكر ذلك ويقول: التوحيد نفي الصفات.
الثامن: أنه ذكر آيات في الأمر بالتوحيد، وآيات في النهي عن الشرك، ثم قال: المراد بهذا الشرك في هذه الآيات والأحاديثك الشرك الجلي، كشرك عباد الشمس، لا على العموم كما يتوهمه بعض الجهال. فصرح بأن مراد الله ومراد النبي صلى الله عليه وسلم لا يدخل فيه إلا عبادة الأوثان، وأن الشرك الأصغر لا يدخل فيه، ويسمي الذين أدخلوه فيه الجهال. ثم في آخر الصفح بعينه قال: وقد يطلق الشرك بعبارات أخر، وكل ذلك في قوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1، فرد علينا في أول الصفح، وكذب على الله ورسوله في أن معنى ذلك بعض الشرك. ثم رجع يقرر ما أنكره، ويقول: إن الشرك الأكبر والأصغر داخل في قوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 2.
التاسع: أنه ذكر أن الشرك أربعة أنواع: شرك الألوهية، وشرك الربوبية وشرك العبادة، وشرك الملك؛ وهذا كلام من لا يفهم ما يقول. فإن شرك العبادة هو شرك الإلهية، وشرك الربوبية هو شرك الملك.
العاشر: أنه قال في مسألة الذبح والنذر: ومن قال: إن النذر والذبح عبادة، فهو منه دليل على الجهل، لأن العبادة ما أمر به شرعاً، من غير اطراد عرفي، ولا اقتضاء عقلي، لكن البهيم لا يفهم معنى العبادة، فاستدل على النفي بدليل الإثبات.
__________
1 سورة يوسف آية: 108.
2 سورة يوسف آية: 108.

(1/90)

الحادي عشر: بعد أربعة أسطر، كذب نفسه في كلامه هذا فقال: من ذبح لمخلوق يقصد به التقرب، أو لرجاء نفع، أو دفع ضر، من دون الله، فهذا كفر. فتارة يرد علينا إذا قلنا إنه عبادة، وتارة يكفّر من فعله.
الثاني عشر: أنه قرر أن من ذبح لمخلوق لدفع ضر أنه يكفر، ثم قرر أن الذبح للجن ليس بكفر.
الثالث عشر: أنه رد علينا في الاستدلال بقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 1، ثم رجع يقرر ما قلنا بكلام البغوي: كان ناس يذبحون لغير الله، فنَزلت فيهم الآية. فيا سبحان الله! ما من عقول تفهم أن هذا الرجل من البقر التي لا تميز بين التين والعنب؟! والحمد لله رب العالمين.
__________
1 سورة الكوثر آية: 2.

(1/91)


الرسالة الرابعة عشره: رسالته إلى البكبلى صاحب اليمن - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة عشره: رسالته إلى البكبلى صاحب اليمن
...
-14- الرسالة الرابعة عشرة: وله رسالة إلى البكبلي، صاحب اليمن:
بسم الله الرحمن الرحيم
الحمد لله الذي نزل الحق في الكتاب، وجعله تذكرة لأولي الألباب، ووفق مَنْ مَنَّ عليه من عباده للصواب، لعنوان الجواب، وصلى الله وسلم وبارك على نبيه ورسوله، وخيرته من خلقه، محمد وعلى آله وشيعته وجميع الأصحاب، ما طلع نجم وغاب، وانهل وابل من سحاب.
من عبد العزيز بن محمد بن سعود ومحمد بن عبد الوهاب، إلى الأخ في الله: أحمد بن محمد العديلي البكبلي، سلمه الله من جميع الآفات، واستعمله بالباقيات الصالحات، وحفظه من جميع البليات، وضاعف له الحسنات، ومحا عنه السيئات؛ سلام عليكم ورحمة الله وبركاته.
أما بعد، لفانا1 كتابكم، وسر الخاطر بما ذكرتم فيه من سؤالكم، وما بلغنا على البعد من أخباركم، وسؤالكم عما نحن عليه، وما دعونا الناس إليه؛ فأردنا أن نكشف عنكم الشبهة بالتفصيل، ونوضح لكم القول الراجح بالدليل، ونسأل الله سبحانه وتعالى أن يسلك بنا وبكم أحسن منهج وسبيل.
أما ما نحن عليه من الدين: فعلى دين الإسلامن الذي قال الله فيه: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ
__________
1 أي: وافانا.

(1/94)

الْخَاسِرِينَ} 1. وأما ما دعونا الناس إليه، فندعوهم إلى التوحيد الذي قال الله فيه، خطاباً لنبيه صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 2 وقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3.
وأما ما نهينا الناس عنه، فنهيناهم عن الشرك الذي قال الله فيه: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 4، وقوله تعالى لنبيه صلى الله عليه وسلم على سبيل التغليظ، وإلا فهو منَزه هو وإخوانه عن الشرك: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} 5، وغير ذلك من الآيات.
ونقاتلهم عليه، كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} 6، أي: شرك،: {وَيَكُونَ الدِّينُ لِلَّهِ} 7، وقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} 8، وقوله صلى الله عليه وسلم: " أُمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله
__________
1 سورة آل عمران آية: 85.
2 سورة يوسف آية: 108.
3 سورة الجن آية: 18.
4 سورة المائدة آية: 72.
5 سورة الزمر الآيتان: 65-66.
6 سورة الأنفال آية: 39.
7 سورة الأنفال آية: 39.
8 سورة التوبة آية: 5.

(1/95)

وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة؛ فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها؛ وحسابهم على الله عز وجل " 1، وقوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} 2. وسماها سبحانه بالعروة الوثقى، وكلمة التقوى، وسموها الطواغيت كلمة الفجور. من قال: "لا إله إلا الله" عصم دمه وما له 3، ولو هدم أركان الإسلام الخمسة، وكفر بأصول الإيمان الستة.
وحقيقة اعتقادنا: أنها تصديق بالقلب، وإقرار باللسان، وعمل بالجوارح، وإلا فالمنافقون في الدرك الأسفل من النار، مع أنهم يقولون: "لا إله إلا الله"، بل ويقيمون الصلاة، ويؤتون الزكاة، بل ويصومون، ويحجون، ويجاهدون، وهم مع ذلك تحت آل فرعون في الدرك الأسفل من النار. وكذلك ما نصه الله سبحانه عن بلعام، وضرب له مثلاً بالكلب، مع ما معه من العلم، فضلاً عن الاسم الأعظم:
وعالم بعلمه لم يعملنْ ... معذَّب من قبل عبّاد الوثنْ
وأما ما ذكرتم من حقيقة الاجتهاد، فنحن مقلدون الكتاب والسنة، وصالح سلف الأمة، وما عليه الاعتماد من أقوال الأئمة الأربعة: أبي حنيفة النعمان بن ثابت، ومالك بن أنس، ومحمد بن إدريس، وأحمد بن حنبل، رحمهم الله تعالى.
وأما ما سألتم عنه من حقيقة الإيمان، فهو التصديق، وأنه يزيد بالأعمال الصالحة، وينقص بضدها، قال الله تعالى: {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً} 4،
__________
1 البخاري: الإيمان (25) , ومسلم: الإيمان (22) .
2 سورة محمد آية: 19.
3 أي: عندهم.
4 سورة المدثر آية: 31.

(1/96)

وقوله: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ} 1، وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} 2، وغير ذلك من الآيات.
قال الشيباني، رحمه الله:
وإيماننا قول وفعل ونية ... ويزداد بالتقوى وينقص بالردى
وقوله صلى الله عليه وسلم: " الإيمان بضع وسبعون شعبة، أعلاها: قول "لا إله إلا الله"، وأدناها: إماطة الأذى عن الطريق " 3، وقوله صلى الله عليه وسلم: " فإن لم يستطع فبقلبه، وذلك أضعف الإيمان " 4، وقوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} 5، {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} 6. فقال الطواغيت الذي قال الله فيهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 7: إن فساق مكة حشو الجنة، مع أن السيئات تضاعف فيها كما تضاعف الحسنات؛ فانقلبت القضية بالعكس، حتى آل الأمر إلى الهتيميات المعروفات بالزنى والمصريات، يأتون وفوداً يوم الحج الأكبر، كل من الأشراف معروفة بغيته منهن جهاراً، وأن أهل اللواط وأهل الشرك، الرافضة وجميع الطوائف من أعداء الله ورسوله آمنين فيها، وأن من دعا أبا طالب آمن، ومن وحد الله وعظمه ممنوع من دخولها ولو استجار بالكعبة
__________
1 سورة التوبة آية: 124.
2 سورة الأنفال آية: 2.
3 مسلم: الإيمان (35) , والترمذي: الإيمان (2614) , والنسائي: الإيمان وشرائعه (5005) , وأبو داود: السنة (4676) , وابن ماجة: المقدمة (57) , وأحمد (2/414) .
4 مسلم: الإيمان (49) , والترمذي: الفتن (2172) , والنسائي: الإيمان وشرائعه (5008, 5009) , وأبو داود: الصلاة (1140) والملاحم (4340) , وابن ماجة: إقامة الصلاة والسنة فيها (1275) والفتن (4013) , وأحمد (3/10, 3/20, 3/49, 3/52, 3/54, 3/92) .
5 سورة الحج آية: 25.
6 سورة الحج آية: 26.
7 سورة التوبة آية: 31.

(1/97)

ما أجارته، وأبو طالب والهتيميات يجيرون من استجار بهم. سبحانك هذا بهتان عظيم!: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلاَّ الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1. وما جئنا بشيء يخالف النقل، ولا ينكره العقل، ولكنهم يقولون ما لا يفعلون، ونحن نقول ونفعل. {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} 2. نقاتل عبّاد الأوثان كما قاتلهم صلى الله عليه وسلم، ونقاتلهم على ترك الصلاة، وعلى منع الزكاة، كما قاتل مانعها صديق هذه الأمة أبو بكر الصديق رضي الله عنه؛ ولكن ما هو إلا كما قال ورقة بن نوفل: ما أتى أحد بمثل ما أتيت به إلا عودي وأوذي وأُخرج. وما قل وكفى خير مما كثر وألهى. والسلام عليكم ورحمة الله وبركاته.
__________
1 سورة الأنفال آية: 34.
2 سورة الصف آية: 3.

(1/98)


الرسالة الخامسة عشره: رسالته إلى أسماعيل الجراعي - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة عشره: رسالته إلى أسماعيل الجراعي
...
-15- الرسالة الخامسة عشرة: وأرسل إليه صاحب اليمن:
بسم الله الرحمن الرحيم
من إسماعيل الجراعي إلى من وفقه الله: محمد بن عبد الوهاب، سلام عليكم ورحمة الله وبركاته ...
أما بعد، بلغني على ألسن الناس عنك، ممن أصدق علمه وما لا أصدق؛
والناس اقتسموا فيكم بين قادح ومادح. فالذي سرني عنك: الإقامة على الشريعة في آخر هذا الزمان، وفي غربة الإسلام، أنك تدعو به، وتقوم أركانه. فوالله الذي لا إله غيره، مع ما نحن فيه عند قومنا، ما نقدر على ما تقدر عليه من بيان الحق والإعلان بالدعوة.
وأما قول من لا أصدق: أنك تكفّر بالعموم، ولا تبغي الصالحين، ولا تعمل بكتب المتأخرين. فأنت أخبرني واصدقني بما أنت عليه، وما تدعو الناس إليه، ليستقر عندنا خبرك ومحبتك.
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى إسماعيل الجراعي، سلام عليكم ورحمة الله وبركاته ...
أما بعد، فما تسأل عنه، فنحمد الله الذي لا إله غيره، ولا رب لنا سواه، فلنا أسوة، وهم الرسل عليهم الصلاة والسلام أجمعين. وأما ما جرى لهم مع قومهم، وما جرى لقومهم معهم، فهم قدوة وأسوة لمن اتبعهم.

(1/100)

فما تسأل عنه من الاستقامة على الإسلام، فالفضل لله، وقال رسول الله صلى الله عليه وسلم: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 1.
وأما القول: إنا نكفّر بالعموم، فذلك من بهتان الأعداء الذين يصدون به عن هذا الدين؛ ونقول: سبحانك هذا بهتان عظيم! وأما الصالحون، فهم على صلاحهم، رضي الله عنهم، ولكن نقول: ليس لهم شيء من الدعوة، قال الله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2.
وأما المتأخرون، رحمهم الله، فكتبهم عندنا، فنعمل بما وافق النص منها، وما لا يوافق النص لا نعمل به.
فاعلم، رحمك الله، أن الذي ندين به، وندعو الناس إليه: إفراد الله بالدعوة، وهي دين الرسل؛ قال الله: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ} 3. فانظر، رحمك الله، ما أحدث الناس من عبادة غير الله، فتجده في الكتب. جعلني الله وإياك ممن يدعو إلى الله على بصيرة كما قال الله لنبيه محمد صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 4. وصلى الله على محمد.
__________
1 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .
2 سورة الجن آية: 18.
3 سورة البقرة آية: 83.
4 سورة يوسف آية: 108.

(1/101)


الرسالة السادسة عشره: رسالته إلى عبد الله بن عبد الله الصنعاني - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة عشره: رسالته إلى عبد الله بن عبد الله الصنعاني
...
-16- الرسالة السادسة عشرة
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام التام على سيدنا محمد سيد الأنام، وعلى آله وأصحابه البررة الكرام.
إلى عبد الله بن عبد الله الصنعاني، وفقه الله وهداه، وجنبه الإشراك والبدعة وحماه. وعليكم السلام ورحمة الله وبركاته.
أما بعد، فوصل الخط، وتضمن السؤال فيه عما نحن عليه من الدين؛ فنقول، وبالله التوفيق: الذي ندين به: عبادة الله وحده لا شريك له، والكفر بعبادة غيره، ومتابعة الرسول النبي الأمي، حبيب الله وصفيه من خلقه، محمد صلى الله عليه وسلم.
فأما عبادة الله فقال: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 1، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2. فمن أنواع العبادة: الدعاء: وهو الطلب بياء النداء، لأنه ينادى به القريب والبعيد، وقد يستعمل في الاستغاثة، أو بأحد أخواتها من حروف النداء. فإن العبادة اسم جنس، فأمر تعالى عباده أن يدعوه ولا يدعوا معه غيره، فقال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} 3.
وقال في النهي: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4، {أَحَداً} و: كلمة تصدق على كل ما دعي مع الله تعالى. وقد روى الترمذي عن أنس أن النبي صلى الله عليه وسلم قال: " الدعاء مخ العبادة " 5، وعن النعمان بن بشير قال: قال رسول الله
__________
1 سورة الذاريات آية: 56.
2 سورة النحل آية: 36.
3 سورة غافر آية: 60.
4 سورة الجن آية: 18.
5 سنن الترمذي: كتاب الدعوات (3371) .

(1/104)

صلى الله عليه وسلم: " الدعاء هو العبادة. ثم قرأ: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} 1" 2، رواه أحمد وأبو داود والترمذي. قال العلقمي في شرح الجامع الصغير: حديث: " الدعاء مخ العبادة " 3، قال شيخنا: قال في النهاية: مخ الشيء خالصه، وإنما كان مخها لأمرين:
أحدهما: أنه امتثال لأمر الله تعالى حيث قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ} (، فهو مخ العبادة وهو خالصها.
الثاني: أنه إذا رأى نجاح الأمور من الله، قطع أمله عما سواه، ودعاه لحاجته وحده، ولأن الغرض من العبادة هو الثواب عليها، وهو المطلوب بالدعاء. وقوله: " الدعاء هو العبادة "، قال شيخنا: قال الطّيبِي: أتى بالخبر المعرف باللام، ليدل على الحصر، وأن العبادة ليست غير الدعاء. انتهى كلام العلقمي.
إذا تقرر هذا، فنحن نعلم بالضرورة أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعو أحداً من الأموات، لا الأنبياء ولا الصالحين ولا غيرهم؛ بل نعلم أنه نهى عن هذه الأمور كلها، وأن ذلك من الشرك الأكبر الذي حرمه الله ورسوله؛ قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 4، وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} 5، وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} 6 الآيات. وهذا من معنى "لا إله إلا الله": فإن "لا" هذه: النافية
__________
1 سورة غافر آية: 60.
2 الترمذي: تفسير القرآن (3247) , وابن ماجة: الدعاء (3828) .
3 سنن الترمذي: كتاب الدعوات (3371) .
4 سورة الأحقاف الآيتان:5- 6.
5 سورة الشعراء آية: 213.
6 سورة يونس آية: 106.

(1/105)

للجنس، فنفى جميع الآلهة. و"إلا": حرف استثناء يفيد حصر جميع العبادة على الله عز وجل. و"الإله": اسم صفة لكل معبود بحق أو باطل، ثم غلب على المعبود بحق، وهو الله تعالى؛ وهو الذي يخلق ويرزق ويدبر الأمور. والتأله: التعبد؛ قال الله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} 1، ثم ذكر الدليل فقال: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ} 2 إلى قوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} 3 الآية.
وأما متابعة الرسول صلى الله عليه وسلم، فواجب على أمته متابعته في الاعتقادات والأقوال والأفعال؛ قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 4 الآية، وقال صلى الله عليه وسلم: " من أحدث في أمرنا هذا ما ليس منه، فهو رد " 5، رواه البخاري ومسلم، وفي رواية لمسلم: " من عمل عملاً ليس عليه أمرنا، فهو رد " 6. فتوزن الأقوال والأفعال بأقواله وأفعاله: فما وافق منها قُبل، وما خالف رُد على فاعله كائناً من كان؛ فإن شهادة أن محمداً رسول الله تتضمن تصديقه فيما أخبر به، وطاعته ومتابعته في كل ما أمر به. وقد روى البخاري من حديث أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: " كل أمتي يدخلون الجنة إلا من أبى. قيل: ومن يأبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى " 7.
فتأمل، رحمك الله، ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه بعده، والتابعون لهم بإحسان إلى يوم الدين، وما عليه الأئمة المقتدى بهم منض
__________
1 سورة البقرة آية: 163.
2 سورة البقرة آية: 164.
3 سورة البقرة آية: 165.
4 سورة آل عمران آية: 31.
5 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
6 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
7 البخاري: الاعتصام بالكتاب والسنة (7280) , وأحمد (2/361) .

(1/106)

أهل الحديث والفقهاء، كأبي حنيفة ومالك والشافعي وأحمد بن حنبل، رضي الله عنهم أجمعين، لكي نتبع آثارها.
وأما مذهبنا: فمذهب الإمام أحمد بن حنبل إمام أهل السنة، ولا ننكر على أهل المذاهب الأربعة إذا لم يخالف نص الكتاب والسنة وإجماع الأمة وقول جمهورها.
والمقصود: بيان ما نحن عليه من الدين، وأنه عبادة الله وحده لا شريك له فيها، بخلع جميع الشرك، ومتابعة الرسول فيها بخلع جميع البدع، إلا بدعة لها أصل في الشرع، كجمع المصحف في كتاب واحد، وجمع عمر رضي الله عنه الصحابة على التراويح جماعة، وجمع ابن مسعود أصحابه على القصص كل خميس، ونحو ذلك فهذا حسن. والله أعلم.

(1/107)


الرسالة السابعة عشره: رسالته إلى أهل المغرب - الرسائل الشخصية

الرسائل الشخصية

الرسالة السابعة عشره: رسالته إلى أهل المغرب
...
-17- الرسالة السابعة عشرة: رسالة إلى أهل المغرب، هذا نصها:
بسم الله الرحمن الرحيم
الحمد لله، نحمده ونستعينه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا. من يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله. من يطع الله ورسوله فقد رشد، ومن يعص الله ورسوله فقد غوى، ولن يضر إلا نفسه، ولن يضر الله شيئاً. وصلى الله على محمد وآله وصحبه، وسلم تسليماً كثيراً.
أما بعد.
فقد قال الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1، وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} 2، وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 3، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} 4. فأخبر سبحانه أنه أكمل الدين، وأتمه على لسان رسوله صلى الله عليه وسلم، وأمرنا بلزوم ما أُنزل إلينا من ربنا، وترك البدع والتفرق والاختلاف، فقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ
__________
1 سورة يوسف آية: 108.
2 سورة آل عمران آية: 31.
3 سورة الحشر آية: 7.
4 سورة المائدة آية: 3.

(1/110)

مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 1.
وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 2.
والرسول صلى الله عليه وسلم قد أخبر بأن أمته تأخذ مأخذ القرون قبلها، شبراً بشبر وذراعاً بذراع، وثبت في الصحيحين وغيرهما عنه صلى الله عليه وسلم أنه قال: " لتتبعنّ سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ " 3.
وأخبر في الحديث الآخر: " أن أُمته ستفترق على ثلاث وسبعين فرقة، كلها في النار إلا واحدة. قالوا: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه اليوم وأصحابي " 4.
إذا عرف هذا، فمعلوم ما قد عمت به البلوى من حوادث الأمور التي أعظمها: الإشراك بالله، والتوجه إلى الموتى وسؤالهم النصر على الأعداء، وقضاء الحاجات وتفريج الكربات التي لا يقدر عليها إلا رب الأرض والسموات، وكذلك التقرب إليهم بالنذور وذبح القربان، والاستغاثة بهم في كشف الشدائد وجلب الفوائد، إلى غير ذلك من أنواع العبادة التي لا تصلح إلا لله.
وصرف شيء من أنواع العبادة لغير الله، كصرف جميعها، لأنه سبحانه أغنى الشركاء عن الشرك، ولا يقبل من العمل إلا ما كان خالصاً، كما قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ
__________
1 سورة الأعراف آية: 3.
2 سورة الأنعام آية: 153.
3 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
4 الترمذي: الإيمان (2641) .

(1/111)

َحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 1.
فأخبر سبحانه أنه لا يرضى من الدين إلا ما كان خالصاً لوجهه، وأخبر أن المشركين يدعون الملائكة والأنبياء والصالحين ليقربوهم إلى الله زلفى، ويشفعوا لهم عنده، وأخبر أنه لا يهدي من هو كاذب كفار، فكذبهم في هذه الدعوى وكفّرهم، فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 2. وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 3، فأخبر أن من جعل بينه وبين الله وسائط يسألهم الشفاعة، فقد عبدهم وأشرك بهم؛ وذلك أن الشفاعة كلها لله، كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 4، فلا يشفع عنده أحد إلا بإذنه، كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 5، وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 6؛ وهو سبحانه لا يرضى إلا التوحيد، كما قال تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 7.
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ
__________
1 سورة الزمر آية:2- 3.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.
4 سورة الزمر آية: 44.
5 سورة البقرة آية: 255.
6 سورة طه آية: 109.
7 سورة الأنبياء آية: 28.

(1/112)

وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 1. فالشفاعة حق، ولا تطلب في دار الدنيا إلا من الله تعالى، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2، وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 3.
فإذا كان رسول الله صلى الله عليه وسلم، وهو سيد الشفعاء، وصاحب المقام المحمود، وآدم فمن دونه تحت لوائه، لا يشفع إلا بإذن الله، لا يشفع ابتداء، بل " يأتي فيخرّ ساجداً، فيحمده بمحامد يعلّمه إياها، ثم يقال: ارفع رأسك، وقل يُسمع، وسل تُعط، واشفع تُشفّع. ثم يحدّ له حداً فيدخلهم الجنة " 4، فكيف بغيره من الأنبياء والأولياء؟ وهذا الذي ذكرناه لا يخالف فيه أحد من علماء المسلمين، بل قد أجمع عليه السلف الصالح من الصحابة والتابعين والأئمة الأربعة، وغيرهم ممن سلك سبيلهم ودرج على منهجهم.
وأما ما صدر من سؤال الأنبياء والأولياء الشفاعة بعد موتهم، وتعظيم قبورهم ببناء القباب عليها والسرج، والصلاة عندها، واتخاذها أعياداً، وجعل السدنة والنذور لها، فكل ذلك من حوادث الأمور التي أخبر بوقوعها النبي صلى الله عليه وسلم، وحذر منها، كما في الحديث عنه صلى الله عليه وسلم أنه قال: " لا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان " 5. وهو صلى الله عليه وسلم حمى جناب التوحيد أعظم
__________
1 سورة سبأ آية: 22-23.
2 سورة الجن آية: 18.
3 سورة يونس آية: 106.
4 البخاري: التوحيد (7510) , ومسلم: الإيمان (193) , وابن ماجة: الزهد (4312) , وأحمد (3/116, 3/144, 3/244, 3/247) , والدارمي: المقدمة (52) .
5 أبو داود: الفتن والملاحم (4252) , وابن ماجة: الفتن (3952) , وأحمد (5/284) .

(1/113)

حماية، وسد كل طريق يوصل إلى الشرك، فنهى أن يجصص القبر، وأن يبنى عليه، كما ثبت في صحيح مسلم من حديث جابر. وثبت فيه أيضاً أنه بعث علي بن أبي طالب رضي الله عنه، وأمره أن لا يدع قبراً مشرفاً إلا سواه، ولا تمثالاً إلا طمسه؛ ولهذا قال غير واحد من العلماء: يجب هدم القبب المبنية على القبور، لأنها أسست على معصية الرسول صلى الله عليه وسلم.
فهذا هو الذي أوجب الاختلاف بيننا وبين الناس، حتى آل بهم الأمر إلى أن كفّرونا وقاتلونا، واستحلوا دماءنا وأموالنا، حتى نصرنا الله عليهم وظفرنا بهم. وهو الذي ندعو الناس إليه، ونقاتلهم عليه بعد ما نقيم عليهم الحجة من كتاب الله وسنة رسوله وإجماع السلف الصالح من الأئمة، ممتثلين لقوله سبحانه وتعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} 1. فمن لم يجب الدعوة بالحجة والبيان، قاتلناه بالسيف والسنان، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} 2. وندعو الناس إلى إقام الصلاة في الجماعات على الوجه المشروع، وإيتاء الزكاة، وصيام شهر رمضان، وحج بيت الله الحرام، ونأمر بالمعروف وننهى عن المنكر، كما قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} 3.
__________
1 سورة الأنفال آية: 39.
2 سورة الحديد آية: 25.
3 سورة الحج آية: 41.

(1/114)

فهذا هو الذي نعتقد وندين الله به، فمن عمل بذلك فهو أخونا المسلم؛ له ما لنا وعليه ما علينا.
ونعتقد أيضاً: أن أمة محمد صلى الله عليه وسلم المتبعين لسنته لا تجتمع على ضلالة، وأنه لا تزال طائفة من أمته على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك، وصلى الله على محمد.

(1/115)


الرسالة الثامنة عشره: رسالته إلى الأخ حسن - الرسائل الشخصية

الرسائل الشخصية

القسم الثاني: بيان أنواع التوحيد
الرسالة الثامنة عشره: رسالته إلى الأخ حسن
...
القسم الثاني: بيان أنواع التوحيد -1- الرسالة الثامنة عشرة
بسم الله الرحمن الرحيم
وسئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى.
قال السائل: ما يقول الشيخ، شرح الله صدره، ويسر له أمره، في مسائل أشكلت عليَّ فيما يجب علينا من معرفة الله، إذا كان موجب الإلهية الربوبية، وأراك قليل التعريج عليها عند تقرير الإلهية؟ ويشكل عليَّ أيضاً كون مشركي العرب أقروا به، هل يكون من غير معرفة لوضوحه، أم توغلوا في التقليد ولم يلتفتوا للحقيقة الموجبة للعبادة، أم زعمهم إن هذا شيء يرضاه الرب، أم كيف الحال؟
أيضاً، كلمة التوحيد، كونها محتوية على جميع الدين من إنزال الكتب وإرسال الرسل، وأنها نافية جميع المقصودات المسماة بالآلهة الباطلة، إذ حدها القصد فتسمى بذلك من غير استحقاق، لأنها مخلوقة مربوبة مقهورة، والواحد في القصد هو الواحد في الخلق، وإن تكلم الناس في معناها وعملها، وأن ألفاظها مجردة من غير معرفة لا يفيد شيئاً، لكن نظرت في حديث الشفاعة الكبرى عند قوله سبحانه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} 1، وإخراجه العصاة من أمته بإذن ربه، حتى قال: " ائذن لي فيمن قال: لا إله إلا الله " 2؛ هذا مشكل عليَّ جداً، وقاصر فهمي عن معرفته، إذا كان كلمة التوحيد هي الغاية وتقييدها بالمعرفة مع العمل، وإخراجه صلى الله عليه وسلم من كان في قلبه أدنى مثقال حبة خردل من إيمان، فأنت جزاك الله خيراً بيّن لي معنى هذا الكلام، لا أَضل ولا أُضل. وأخبرك أني غافل عن الفهم
__________
1 سورة الإسراء آية: 79.
2 البخاري: التوحيد (7510) , وأحمد (3/244, 3/247) .

(1/120)

في الربوبية، ما فهمي بجيد في الإلهية، فحين بان لي شيء من معرفتها، واتضح لي بعض المعرفة في الإلهية بضرب المثل: أن فيصل ما استعبد لعريعر إلا لأجل كبر ملك عريعر، مع أنه قبيل له، وأظن غالب الناس كذلك، وفيهم من لا يرى الربوبية ولا يعتبرها، أو يتهاون بها، وهذا تسمعه من بعضهم. فجزاك الله خيراً، صرِّحْ بالجواب.
فأجاب:
بسم الله الرحمن الرحيم
إلى الأخ حسن، سلام عليكم ورحمة الله وبركاته.
وبعد، سرني ما ذكرت من الإشكال، وانصرافك إلى الفكرة في توحيد الربوبية. ولا يخفاك أن التفصيل يحتاج إلى أطول، ولكن ما لا يدرك كله لا يترك كله. فأما توحيد الربوبية فهو الأصل، ولا يغلط في الإلهية إلا من لم يعطه حقه، كما قال تعالى فيمن أقر بمسألة منه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} 1. ومما يوضح لك الأمر: أن التوكل من نتائجه؛ والتوكل من أعلى مقامات الدين ودرجات المؤمنين، وقد تصدر الإنابة والتوكل من عابد الوثن بسبب معرفته بالربوبية، كما قال تعالى: {وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ} 2 الآية، وأما عبادته سبحانه بالإخلاص دائماً في الشدة والرخاء، فلا يعرفونها، وهي نتيجة الإلهية، وكذلك الإيمان بالله واليوم الآخر، والإيمان بالكتب والرسل، وغير ذلك. وأما الصبر والرضى، والتسليم والتوكل، والإنابة والتفويض، والمحبة والخوف والرجاء، فمن نتائج توحيد الربوبية؛ وهذا وأمثاله لا يعرف إلا بالتفكر، لا بالمطالعة وفهم العبارة.
وأما الفرق بينهما:
__________
1 سورة الزخرف آية: 87.
2 سورة الزمر آية: 8.

(1/121)

فإن أفرد أحدهما مثل قوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} 1، فهو توحيد الإلهية; وكذلك إذا أفرد توحيد الإلهية مثل قوله: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} 2، وأمثال ذلك. فإن قرن بينهما، فسرت كل لفظة بأشهر معانيها، كالفقير والمسكين.
وأما ما ذكرت من أهل الجاهلية، كيف لم يعرفوا الإلهية إذا أقروا بالربوبية، هل هو كذا أو كذا أو غير ذلك؟ فهو لمجموع ما ذكرت وغيره. وأعجب من ذلك، ما رأيت وسمعت ممن يدعي أنه أعلم الناس، ويفسر القرآن ويشرح الحديث بمجلدات، ثم يشرح "البُردة" ويستحسنها، ويذكر في تفسيره وشرحه للحديث أنه شرك، ويموت ما عرف ما خرج من رأسه؛ هذا هو العجب العجاب، أعجب بكثير من ناس لا كتاب لهم، ولا يعرفون جنة ولا ناراً، ولا رسولاً ولا إلهاً.
وأما كون "لا إله إلا الله" تجمع الدين كله، وإخراج من قالها من النار إذا كان في قلبه أدنى مثقال ذرة، فلا إشكال في ذلك: وسر المسألة أن الإيمان يتجزأ، ولا يلزم إذا ذهب بعضه أن يذهب كله؛ بل هذا مذهب الخوارج. فالذي يقول: الأعمال كلها من "لا إله إلا الله"، فقوله الحق. والذي يقول: يخرج من النار من قالها وفي قلبه من الإيمان مثقال ذرة، فقوله الحق. السبب مما ذكرت لك من التجزي؛ وبسبب الغفلة عن التجزي غلط أبو حنيفة وأصحابه في زعمهم أن الأعمال ليست من الإيمان. والسلام.
__________
1 سورة فصلت آية: 30، والأحقاف آية: 13.
2 سورة محمد آية: 19.

(1/122)


الرسالة التاسعة عشره: رسالته إلى محمدبن عبيد وعبد القادر العديلي - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة عشره: رسالته إلى محمدبن عبيد وعبد القادر العديلي
...
-2- الرسالة التاسعة عشرة
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من المسلمين، سلام عليكم ورحمة الله وبركاته، خصوصاً محمد بن عبيد، وعبد القادر العديلي وابنه، وعبد الله بن سحيم، وعبد الله بن عضيب، وحميدان بن تركي، وعلي بن زامل، ومحمد أبا الخيل، وصالح بن عبد الله.
أما بعد، فإن الله تبارك وتعالى أرسل محمداً صلى الله عليه وسلم إلينا على حين فترة من الرسل، فهدى الله به إلى الدين الكامل والشرع التام؛ وأعظم ذلك وأكبره وزبدته هو: إخلاص الدين لله بعبادته وحده لا شريك له، والنهي عن الشرك؛ وهو أن لا يُدعى أحد من دونه من الملائكة والنبيين، فضلاً عن غيرهم. فمن ذلك أنه لا يسجد إلا لله، ولا يركع إلا له، ولا يدعى لكشف الضر إلا هو، ولا لجلب الخير إلا هو، ولا ينذر إلا له، ولا يحلف إلا به، ولا يذبح إلا له. وجميع العبادات لا تصلح إلا له وحده لا شريك له.
وهذا معنى قول: "لا إله إلا الله"؛ فإن المألوه: هو المقصود المعتمد عليه؛ وهذا أمر هين عند من لا يعرفه، كبير عظيم عند من عرفه. فمن عرف هذه المسألة، عرف أن أكثر الخلق قد لعب بهم الشيطان، وزين لهم الشرك بالله، وأخرجه في قالب حب الصالحين وتعظيمهم.
والكلام في هذا ينبني على قاعدتين عظيمتين:
القاعدة الأولى: أن تعرف أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم يعرفون الله ويعظمونه، ويحجون ويعتمرون، ويزعمون أنهم على دين إبراهيم الخليل، وأنهم يشهدون أنه لا يخلق ولا يرزق ولا يدبر الأمر،

(1/124)

إلا الله وحده لا شريك له، كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ} 1 الآية. فإذا عرفت أن الكفار يشهدون بهذا كله فاعرف:
القاعدة الثانية: وهي أنهم يدعون الصالحين، مثل الملائكة وعيسى وعزير وغيرهم، وكل من ينتسب إلى شيء من هؤلاء سماه إلهاً، ولا يعني بذلك أنه يخلق أو يرزق، بل يدعون الملائكة وعيسى ويقولون: هؤلاء شفعاؤنا عند الله، ويقولون ما نعبدهم إلا ليقربونا إلى الله زلفى، والإله في لغتهم هو الذي يسمى في لغتنا: الذي فيه سر، والذين يسمونه الفقراء شيخهم، يعنون بذلك أنه يُدعى وينفع ويضر، إلا أنهم 2 مقرّون لله بالتفرد بالخلق والرزق. وليس ذلك معنى الإله بل الإله المقصود المدعو المرجو، لكن المشركون في زماننا أضل من الكفار في زمن رسول الله صلى الله عليه وسلم من وجهين:
أحدهما: أن الكفار إنما يدعون الأنبياء والملائكة في الرخاء، وأما في الشدائد فيخلصون لله الدين، كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} 3 الآية.
والثاني: أن مشركي زماننا يدعون أناساً لا يوازنون عيسى والملائكة.
إذا عرفتم هذا، فلا يخفى عليكم ما ملأ الأرض من الشرك الأكبر عبادة الأصنام: هذا يأتي إلى قبر نبي، وهذا إلى قبر صحابي كالزبير وطلحة، وهذا إلى قبر رجل صالح، وهذا يدعوه في الضراء وفي غيبته، وهذا ينذر له،
__________
1 سورة يونس آية: 31، وتمام الآية: (أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون (، يونس آية: 31.
2 في المخطوطة: (وإلا فهم) .
3 سورة الإسراء آية: 67.

(1/125)

وهذا يذبح للجن، وهذا يدخل عليه من مضرة الدنيا والآخرة، وهذا يسأله خير الدنيا والآخرة، فإن كنتم تعرفون أن هذا من الشرك كعبادة الأصنام الذي يخرج الرجل من الإسلام، وقد ملأ البر والبحر وشاع وذاع، حتى إن كثيراً ممن يفعله يقوم الليل ويصوم النهار وينتسب إلى الصلاح والعبادة، فما بالكم لم تفشوه في الناس، وتبينوا لهم أن هذا كفر بالله، مخرج عن الإسلام؟ أرأيتم لو أن بعض الناس أو أهل بلدة تزوجوا أخواتهم أو عماتهم جهلاً منهم، أفيحل لمن يؤمن بالله واليوم الآخر أن يتركهم لا يعلمهم أن الله حرم الأخوات والعمات. فإن كنتم تعتذرون أن نكاحهم أعظم مما يفعله الناس اليوم عند قبور الأولياء والصحابة، وفي غيبتهم عنها، فاعلموا أنكم لم تعرفوا دين الإسلام، ولا شهادة أن لا إله إلا الله؛ ودليل هذا ما تقدم من الآيات التي بينها الله في كتابه. وإن عرفتم ذلك، فكيف يحل لكم كتمان ذلك والإعراض عنه، وقد أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه.
فإن كان الاستدلال بالقرآن عندكم هزؤاً وجهلاً كما هي عادتكم ولا تقبلونه، فانظروا في "الإقناع" في باب حكم المرتد، وما ذكر فيه من الأمور الهائلة التي ذكر أن الإنسان إذا فعلها فقد ارتد وحل دمه، مثل الاعتقاد في الأنبياء والصالحين، وجعلهم وسائط بينه وبين الله، ومثل الطيران في الهواء، والمشي في الماء. فإذا كان من فعل هذه الأمور منكم مثل السائح الأعرج ونحوه تعتقدون صلاحه وولايته، وقد صرح في الإقناع بكفره، فاعلموا أنكم لم تعرفوا معنى شهادة أن لا إله إلا الله. فإن بان لكم في كلامي هذا شيء من الغلو، من أن هذه الأفاعيل لو كانت حراماً فلا تخرج من الإسلام، وأن فعل أهل زماننا في الشدائد في البر والبحر وعند قبور الأنبياء والصالحين

(1/126)

ليست من هذه، بينوا لنا الصواب وأرشدونا إليه. وإن تبين لكم أن هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس وتعليمه النساء والرجال، فرحم الله من أدى الواجب عليه، وتاب إلى الله وأقر على نفسه؛ فإن التائب من الذنب كمن لا ذنب له. وعسى الله أن يهدينا وإياكم وإخواننا لما يحب ويرضى، والسلام.

(1/127)


الرسالة العشرون: رسالته إلى عبد الله بن سحيم - الرسائل الشخصية

الرسائل الشخصية

الرسالة العشرون: رسالته إلى عبد الله بن سحيم
...
-3- الرسالة العشرون: ومنها رسالة أرسلها إلى عبد الله بن سحيم، مطوع المجمعة، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن سحيم، حفظه الله تعالى؛ سلام عليكم ورحمة الله وبركاته.
أما بعد، فقد وصل كتابك، تطلب شيئاً من معنى كتاب المويس الذي أرسل لأهل الوشم؛ وأنا أجيبك عن الكتاب جملة؛ فإن كان الصواب فيه فنبهني وأرجع إلى الحق، وإن كان الأمر كما ذكرت لك من غير مجازفة بل أنا مقتصر، فالواجب على المؤمن أن يدور مع الحق حيث دار. وذلك أن كتابه مشتمل على الكلام في ثلاثة أنواع من العلوم:
الأول: علم الأسماء والصفات، الذي يسمى: علم أصول الدين، ويسمى أيضاً: العقائد.
والثاني: الكلام على التوحيد والشرك.
والثالث: الاقتداء بأهل العلم، واتباع الأدلة، وترك ذلك.
أما الأول: فإنه أنكر على أهل الوشم إنكارهم على من قال: ليس بجوهر ولا جسم ولا عرض، وهذا الإنكار جمع فيه بين اثنتين:
إحداهما: أنه لم يفهم كلام ابن عيدان وصاحبه.
الثانية: أنه لم يفهم صورة المسألة; وذلك أن مذهب الإمام أحمد وغيره من السلف، أنهم لا يتكلمون في هذا النوع إلا بما يتكلم الله به ورسوله: فما أثبته الله لنفسه أو أثبته رسوله أثبتوه، مثل الفوقية والاستواء والكلام والمجيء وغير

(1/130)

ذلك، وما نفاه الله عن نفسه ونفاه عنه رسوله نفوه، مثل المثل والندّ والسميّ وغير ذلك. وأما ما لا يوجد عن الله ورسوله إثباته ونفيه، مثل الجوهر والجسم والعرض والجهة وغير ذلك، لا يثبتونه ولا ينفونه. فمن نفاه مثل صاحب الخطبة التي أنكرها ابن عيدان وصاحبه، فهو عند أحمد والسلف مبتدع، ومن أثبته مثل هشام بن الحكم وغيرهم فهو عندهم مبتدع. والواجب عندهم: السكوت عن هذا النوع، اقتداء بالنبي صلى الله عليه وسلم وأصحابه. هذا معنى كلام الإمام أحمد الذي في رسالة المويس أنه قال: لا أرى الكلام إلا ما ورد عن النبي صلى الله عليه وسلم. فمن العجب استدلاله بكلام الإمام أحمد على ضده؛ ومثاله في ذلك كمثل حنفي يقول: الماء الكثير ولو بلغ قلتين ينجس، بمجرد الملاقاة من غير تغير. فإذا سئل عن الدليل، قال: قوله صلى الله عليه وسلم: " الماء طهور لا ينجسه شيء " 1، فيستدل بدليل خصمه. فهل يقول هذا مَن يفهم ما يقول؟
وأنا أذكر لك كلام الحنابلة في هذه المسألة: قال الشيخ تقي الدين، بعد كلام له على من قال: إنه ليس بجوهر 2 ولا عرض، ككلام صاحب الخطبة، قال، رحمه الله: فهذه الألفاظ لا يطلق إثباتها ولا نفيها، كلفظ الجوهر، والجسم، والتحيز، والجهة، ونحو ذلك من الألفاظ؛ ولهذا لما سئل ابن سريج عن التوحيد، فذكر توحيد المسلمين، قال: وأما توحيد أهل الباطل فهو الخوض في الجواهر والأعراض، وإنما بعث النبي صلى الله عليه وسلم بإنكار ذلك. وكلام السلف والأئمة في ذم الكلام وأهله مبسوط في غير هذا الموضع، والمقصود: أن
__________
1 الترمذي: الطهارة (66) , وأبو داود: الطهارة (66) .
2 في المخطوطة والمصورة: (ليس بجسم ولا جوهر ... إلخ) .

(1/131)

الأئمة كأحمد وغيره لما ذكر لهم أهل البدع الألفاظ المجملة، كلفظ الجسم والجوهر والحيز، لم يوافقوهم، لا على إطلاق الإثبات ولا على إطلاق النفي. انتهى كلام الشيخ تقي الدين.
إذا تدبرت هذا، عرفت أن إنكار ابن عيدان وصاحبه على الخطيب الكلام في هذا عين الصواب، وقد اتبعا في ذلك إمامهما أحمد بن حنبل وغيره في إنكارهم ذلك على المبتدعة؛ ففهم صاحبكم أنهما يريدان إثبات ضد ذلك، وأن الله جسم وكذا وكذا، تعالى الله عن ذلك. وظن أيضاً أن عقيدة أهل السنة هي نفي أنه لا جسم ولا جوهر ولا كذا ولا كذا. وقد تبين لكم الصواب أن عقيدة أهل السنة هي السكوت، من أثبت بدَّعوه، ومن نفى بدَّعوه، فالذي يقول: ليس بجسم ولا ... ولا ... هم الجهمية والمعتزلة، والذين يثبتون ذلك هو هشام وأصحابه.
والسلف بريئون من الجميع: من أثبت بدَّعوه، ومن نفى بدَّعوه. فالمويس لم يفهم كلام الأحياء ولا كلام الأموات، وجعل النفي الذي هو مذهب الجهمية والمعتزلة مذهب السلف، وظن أن من أنكر النفي أنه يريد الإثبات كهشام وأتباعه. ولكن أعجب من ذلك: استدلاله على ما فهم بكلام أحمد المتقدم ومن كلام أبي الوفا ابن عقيل، قال: أنا أقطع أن أبا بكر وعمر ماتا ما عرفا الجوهر والعرض، فإن رأيت أن طريقة أبي عليّ الجبائي وأبي هاشم خير لك من طريقة أبي بكر وعمر، فبئس ما رأيت. انتهى. وصاحبكم يدَّعي أن الرجل لا يكون من أهل السنة حتى يتبع أبا علي وأبا هاشم بنفي الجوهر والعرض؛ فإن أنكر الكلام فيهما مثل أبي بكر وعمر فهو عنده على مذهب هشام الرافضي.
فظهر بما قررناه، أن الخطيب الذي يتكلم بنفي العرض والجوهر، أخذه من

(1/132)

مذهب الجهمية والمعتزلة، وأن ابن عيدان وصاحبه أنكرا ذلك مثل ما أنكره أحمد والعلماء كلهم على أهل البدع. وقوله في الكتاب: ومذهب أهل السنة إثبات، من غير تعطيل ولا تجسيم ولا كيف ولا أين ... إلخ، وهذا من أبين الأدلة على أنه لم يفهم عقيدة الحنابلة، ولم يميز بينها وبين عقيدة المبتدعة؛ وذلك أن إنكار الأين من عقائد أهل الباطل، وأهل السنة يثبتونه اتباعاً لرسول الله صلى الله عليه وسلم، كما في الصحيح أنه قال للجارية: " أين الله؟ "، فزعم هذا الرجل أن إثباتها مذهب المبتدعة، وأن إنكارها مذهب أهل السنة كما قيل: وعكسه بعكسه.
وأما الجسم، فتقدم الكلام أن أهل الحق لا يثبتونه ولا ينفونه، فغلط عليهم في إثباته. وأما التعطيل والكيف فصدق في ذلك؛ فجمع لكم أربعة ألفاظ: نصفها حق من عقيدة الحق، ونصفها باطل من عقيدة الباطل، وساقها مساقاً واحداً، وزعم أنه مذهب أهل السنة، فجهل وتناقض. وقوله أيضاً: ويثبتون ما أثبته الرسول صلى الله عليه وسلم من السمع والبصر والحياة والقدرة والإرادة والعلم والكلام ... إلخ، وهذا أيضاً من أعجب جهله؛ وذلك أن هذا مذهب طائفة من المبتدعة يثبتون الصفات السبع، وينفون ما عداها ولو كان في كتاب الله، ويؤولونه. وأما أهل السنة، فكل ما جاء عن الله ورسوله أثبتوه، وذلك صفات كثيرة؛ لكن أظنه نقل هذا من كلام المبتدعة وهو لا يميز بين كلام أهل الحق من كلام أهل الباطل.
إذا تقرر هذا، فقد ثبت خطؤه من وجوه:
الأول: أنه لم يفهم الرسالة التي بعثت إليه.
الثاني: أنه بهت أهلها بإثبات الجسم وغيره.
الثالث: أنه نسبهم إلى الرافضة، ومعلوم أن الرافضة من أبعد الناس عن هذا المذهب وأهله.

(1/133)

الرابع: أنه نسب من أنكر هذه الألفاظ إلى الرفض والتجسيم، وقد تبين أن الإمام أحمد وجميع السلف ينكرونه، فلازم كلامه: أن مذهب الإمام أحمد وجميع السلف مجسمة على مذهب الرفض.
الخامس: أنه نسب كلامهما إلى الفرية الجسمية، فجعل عقيدة إمامه وأهل السنة فرية جسمية.
السادس: أنه زعم أن البدع اشتعلت في عصر الإمام أحمد، ثم ماتت حتى أحياها أهل الوشم؛ فمفهوم كلامه بل صريحه: أن عصر الإمام أحمد وأمثاله عصر البدع والضلال، وعصر ابن إسماعيل عصر السنة والحق.
السابع: أنه نسبها إلى التعطيل، والتعطيل إنما هو جحد الصفات.
الثامن: بهتهما أنهما نسبا من قبلهما من العلماء إلى التعطيل، لكونهما أنكرا على خطيب المبتدعة؛ وهذا من البهتان الظاهر.
التاسع: أنه نسبهما إلى وراثة هشام الرافضي.
العاشر: أن المسلم أخو المسلم، فإذا أخطأ أخوه نصحه سراً وبين له الصواب، فإذا عاند أمكنه المجاهرة بالعداوة. وهذا لما راسلاه صنف عليهما 1 ما علمت، وأرسله إلى البلدان. اعرفوني ... اعرفوني. تراي جاي من الشام.
وأما التناقض وكون كلامه يكذب بعضه بعضاً، فمن وجوه:
منها: أنه نسبهما تارة إلى التجسيم، وتارة إلى التعطيل؛ ومعلوم أن التعطيل ضد التجسيم، وأهل هذا أعداء لأهل هذا، والحق وسط بينهما.
ومنها: أن نسبهما إلى الجهمية وإلى المجسمة؛ والجهمية والمجسمة بينهما من التناقض والتباعد
__________
1 صنف عليهما أي كذب عليهما.

(1/134)

كما بين السواد والبياض، وأهل السنة وسط بينهما.
ومنها: أنه يقول: مذهب أهل الحق: إثبات الصفات، ثم يقول: ولا أين، ولا ... ولا ... وهذا تناقض.
ومنها: أنه يقول: ما أثبته الله ورسوله أثبت، ثم يخص ذلك بالصفات السبع؛ فهذا عين التناقض. فعقيدته التي نسب لأهل السنة جمعها من نحو أربع فرق من المبتدعة، يناقض بعضهم بعضاً، ويسب بعضهم بعضاً، ولو فهمت حقيقة هذه العقيدة لجعلتها ضحكة.
ومنها: أنه يذكر عن أحمد أن الكلام في هذه الأشياء مذموم، إلا ما نقل عن رسول الله صلى الله عليه وسلم وأصحابه وتابعيهم، ثم ينقل لكم إثبات كلام المبتدعة ونفيهم، ويتكلم بهذه العقيدة المعكوسة، ويزعم أنها عقيدة أهل الحق.
هذا ما تيسر كتابته عجلاً على السراج، والمأمول فيك أنك تنظر فيها بعين البصيرة، وتتأمل هذا الأمر. واعرض هذا عليه، واطلب منه الجواب عن كل كلمة من هذا، فإن أجابك بشيء، فاكتبه، وإن عرفته باطلاً، وإلا فراجعني فيه، أبينه لك. ولا تستحقر هذا الأمر، فإن حرصت عليه جداً، عرّفك عقيدة الإمام أحمد وأهل السنة وعقيدة المبتدعة، وصارت هذه الواقعة أنفع لك من القراءة في علم العقائد شهرين أو ثلاثة، بسبب الخطإ والاختلاف، مما يوضح الحق ويبين لخبائه 1.
وأما النوع الثاني: فهو كلام في الشرك والتوحيد، وهو المصيبة العظمى والداهية الصمّا، والكلام على هذا النوع والرد على هذا الجاهل يحتمل مجلداً، وكلامه فيه كما قال ابن القيم: إذا قرأ المؤمن تارة يبكي، وتارة يضحك، ولكن أنبهك منه على كلمتين:
__________
1 في المصوّرة: (مخبآته) ، وفي الدّرر السّنية (1/184) : الخطأ فيه

(1/135)

الأولى: قوله: إنهما نسبا من قبلهما إلى الخروج من الإسلام والشرك الأكبر، أفيظن أن قوم موسى لما قالوا: اجعل لنا إلها، خرجوا من الإسلام؟ أفيظن أن أصحاب رسول الله صلى الله عليه وسلم لما قالوا: اجعل لنا ذات أنواط، فحلف لهم أن هذا مثل قول قوم موسى: اجعل لنا إلهاً، أنهم خرجوا من الإسلام؟ أيظن أن النبي صلى الله عليه وسلم لما سمعهم يحلفون بآبائهم فنهاهم، وقال: " من حلف بغير الله فقد أشرك " 1، أنهم خرجوا من الإسلام؟ إلى غير ذلك من الأدلة التي لا تحصر؛ فلم يفرق بين الشرك المخرج عن الملة من غيره، ولم يفرق بين الجاهل والمعاند.
والكلمة الثانية: قوله: إن المشرك لا يقول: لا إله إلا الله، فيا عجباً من رجل يدعي العلم، وجاي من الشام يحمل كتب فلم 2 تكلم، إذ إنه لا يعرف الإسلام من الكفر، ولا يعرف الفرق بين أبي بكر الصديق وبين مسيلمة الكذاب! أما علم أن مسيلمة يشهد أن لا إله إلا الله وأن محمداً رسول الله، ويصلي ويصوم؟ أما علِم أن غلاة الرافضة الذين حرقهم عليّ يقولونها؟ وكذلك الذين يقذفون عائشة ويكذبون القرآن، وكذلك الذين يزعمون أن جبريل غلط. وغير هؤلاء ممن أجمع أهل العلم على كفرهم، منهم من ينتسب إلى الإسلام، ومنهم من لا ينتسب إليه كاليهود، وكلهم يقولون: لا إله إلا الله؛ وهذا بيِّن عند من له أقل معرفة بالإسلام من أن يحتاج إلى تبيان.
وإذا كان المشركون لا يقولونها، فما معنى باب حكم المرتد الذي ذكر الفقهاء من كل مذهب؟ هل الذين ذكروهم الفقهاء وجعلوهم مرتدين لا يقولونها؟ هذا
__________
1 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/34) .
2 في المخطوطة والمصوّرة: (فلما) .

(1/136)

الذي ذكر أهل العلم أنهم أكفر من اليهود والنصارى، وقال بعضهم: من شك في كفر أتباعه فهو كافر، وذكرهم في الإقناع في باب حكم المرتد، وإمامهم ابن عربي، أيظنهم لا يقولون: لا إله إلا الله؟ لكن هو آت من الشام، وهم يعبدون ابن عربي، جاعلين على قبره صنماً يعبدونه، ولست أعني أهل الشام كلهم، حاشا وكلا! بل لا تزال طائفة على الحق وإن قلّت واغتربت. لكن العجب العجاب استدلاله أن رسول الله صلى الله عليه وسلم دعا الناس إلى قول: لا إله إلا الله، ولم يطالبهم بمعناها، وكذلك أصحاب رسول الله صلى الله عليه وسلم، فتحوا بلاد الأعاجم وقنعوا منهم بلفظ ... إلى آخر كلامه، فهل يقول هذا من يتصور ما يقول؟ فنقول:
أولاً: هو الذي نقض كلامه، وكذبه بقوله: دعاهم إلى ترك عبادة الأوثان، فإذا كان لم يقنع منهم إلا بترك عبادة الأوثان تبين أن النطق بها لا ينفع إلا بالعمل بمقتضاها، وهو ترك الشرك؛ وهذا هو المطلوب. ونحن إذا نهينا عن الأوثان المجعولة على قبر الزبير وطلحة وغيرهما، في الشام أو في غيره، فإن قلتم: ليس هذا من الأوثان، وإن دعاء أهل القبور والاستغاثة بهم في الشدائد ليست من الشرك، مع كون المشركين الذين في عهد رسول الله صلى الله عليه وسلم يخلصون لله في الشدائد، ولا يدعون أوثانهم، فهذا كفر. وبيننا وبينكم كلام العلماء من الأولين والآخرين، الحنابلة وغيرهم. وإن أقررتم أن ذلك كفر وشرك، وتبين أن قول: لا إله إلا الله لا ينفع إلا مع ترك الشرك، وهذا هو المطلوب، وهو الذي نقول، وهو الذي أكثرتم النكير فيه وزعمتم أنه لا يخرج إلا من خراسان. وهذا القول كما في أمثال العامة "لا وجه سميح ولا بنت رجال"، لا أقول صواباً إلا خطأ ظاهراً وسباً لدين الله، ولا هو أيضاً قول باطل يصدق بعضه بعضاً؛ بل مع كونه خطأ،

(1/137)

فهو متناقض يكذب بعضه بعضاً، لا يصدر إلا ممن هو أجهل الناس 1.
وأما دعواه أن الصحابة لم يطلبوا من الأعاجم إلا مجرد هذه الكلمة، ولم يعرّفوهم بمعناها، فهذا قول من لا يفرق بين دين المرسلين ودين المنافقين الذين في الدرك الأسفل من النار؛ فإن المؤمنين يقولونها والمنافقين يقولونها، لكن المؤمنين يقولونها مع معرفة قلوبهم بمعناها، وعمل جوارحهم بمقتضاها، والمنافقون يقولونها من غير فهم لمعناها ولا عمل بمقتضاها. فمن أعظم المصائب وأكبر الجهل من لا يعرف الفرق بين الصحابة والمنافقين؛ لكن هذا لا يعرف النفاق ولا يظنه في أهل زماننا، بل يظنه في زمان رسول الله صلى الله عليه وسلم وأصحابه، وأما زمانه فصلح بعد ذلك. وإذا كان زمانه 2 وبلدانه يُنَزَّهون عن البدع، ومخرجها من خراسان، فكيف بالشرك والنفاق؟ ويا ويح هذا القائل، ما أجرأه على الله! وما أجهله بقدر الصحابة وعلمهم حيث ظن أنهم لا يعلمون الناس "لا إله إلا الله"!
أما علم هذا الجاهل أنهم يستدلون بها على مسائل الفقه، فضلاً عن مسائل الشرك، ففي الصحيحين: " أن عمر رضي الله عنه لما أشكل عليه قتال مانعي الزكاة لأجل قوله صلى الله عليه وسلم: أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها 3، قال أبو بكر: فإن الزكاة من حقها ". فإذا كان منع الزكاة من منع حق "لا إله إلا الله"، فكيف بعبادة القبور، والذبح للجن، ودعاء
__________
1 من قوله: (لا أقول ... إلخ) هكذا وردت هذه العبارة أيضاً في المصوّرة عن مخطوطة الشّيخ محمّد بن عبد اللّطيف، وفي الدّرر السّنية (1/24) : (لا أقول صواب، بل خطأ ظاهر وسبّاً لدين الله، وهو أيضاً متناقض يكذب بعضه لا يصدر إلاّ مِمَن هو أجهل النّاس) . وفي كلتا العبارتين قلق.
2 في المخطوطة: (أهل زمانه) .
3 صحيح البخاري: كتاب الصلاة (393) وكتاب الزكاة (1400) وكتاب الجهاد والسير (2946) وكتاب استتابة المرتدين والمعاندين وقتالهم (6924) وكتاب الاعتصام بالكتاب والسنة (7285) , وصحيح مسلم: كتاب الإيمان (20, 21) , وسنن الترمذي: كتاب الإيمان (2606, 2607) وكتاب تفسير القرآن (3341) , وسنن النسائي: كتاب الزكاة (2443) وكتاب الجهاد (3090, 3091, 3092, 3093, 3095) وكتاب تحريم الدم (3970, 3971, 3972, 3973, 3974, 3975, 3976, 3977, 3979, 3982) , وسنن أبي داود: كتاب الزكاة (1556) وكتاب الجهاد (2640) وكتاب الجنائز (3194) ، وسنن ابن ماجة: كتاب الفتن (3927, 3928, 3929) , ومسند أحمد (1/11, 1/19, 1/35, 1/47, 2/314, 2/377, 2/423, 2/439, 2/475, 2/482, 2/502, 2/527, 2/528, 3/295, 3/300, 3/332, 3/339, 3/394, 4/8) , وسنن الدارمي: كتاب السير (2446) .

(1/138)

الأولياء وغيرهم مما هو دين المشركين؟
وصرح الشيخ تقي الدين في اقتضاء الصراط المستقيم، بأن من ذبح للجن فالذبيحة حرام من جهتين:
من جهة أنها مما أهل لغير الله به، ومن جهة أنها ذبيحة مرتد؛ فهي كخنْزير مات من غير ذكاة. ويقول: ولو سمى الله عند ذبحها، إذا كانت نيته ذبحها للجن، وردّ على من قال: إنه إن ذكر اسم الله حل الأكل منها مع التحريم.
وأما ما سألت عنه من قوله 1: اللهم صلى على محمد ... 2 إلخ، فهذه المحامل التي ذكر غير بعيدة، ولو كان الإنكار على الرجل الميت الذي صنفها، والإنكار إنما هو على الخطباء والعامة الذين يسمعون، فإن كان يزعم أن عامة أهل هذه القرى كل رجل منهم يفهم هذا التأويل، فهذا مكابرة، وإن كان يعرف أنهم ما قصدوا إلا المعاني التي لا تصلح إلا لله لم يمنع من الإنكار عليهم، وتبين 3 أنه شرك كون 4 الذي قالها أولاً قصد معنى صحيحاً، كما لو أن رجلاً من أهل العلم كتب إلى عامة أن نكاح الأخوات حلال، ففهموا منه ظاهره، وجعلوا يتزوجون أخواتهم خاصتهم وعامتهم، لم يمنع من الإنكار عليهم وتبيين أن الله حرم نكاح الأخوات كون القائل 5 أراد الأخوات في الدين، كما قال إبراهيم عليه السلام لسارة: هي
__________
1 في المخطوطة والمصورة: (قول) بدون ضمير.
2 كذا في المخطوطة والدرر السنية ج1، ص 25، وفي المصورة: (على سيدنا) .
3 في المصوّرة: (وتبيين) ، وفي الدّرر السّنية: (ولو تبين) .
4 في الدرر: (لكون) .
5 في المصورة: (الأول) .

(1/139)

أختي. وهذا واضح بحمد الله؛ ولكن من انفتح له تحريف الكلم عن مواضعه، انفتح له باب طويل عريض.
وأما النوع الثالث، وهو الكلام على التقليد والاستدلال، فكلامه فيه من أبطل الباطل وأظهر الكذب، وهو أيضا كلام جاهل ينقض بعضه بعضاً؛ ونحن ما أردنا المعنى الذي ذكر، والكلام على هذا طويل، ولكن أنا كتبت له كلاماً في هذا، مع رسالة طويلة؛ فاطلبه وراجعه وتأمله، وتكلمْ لله في سبيل الله بما يرضي الله ورسوله، واحذر من فتنة: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 1؛ فمن نجا منها فقد نجا من شر كثير. ولا تغفل عن قوله في خطبة شرح الإقناع: من عثر على شيء مما طغى به القلم ... إلخ، وقوله في آخرها: اعلم، رحمك الله، أن الترجيح إذا اختلف 2 بين الأصحاب ... إلخ. وإن طمعت بالزيارة والمذاكرة من الرأس لعلك أيضاً تحقق علم العقائد وتميز بين حقه من باطله، وتعرف أيضاً علوم الإيمان بالله وحده، والكفر بالطاغوت، فتراي أشير وألزم، فإن رأيت أمر الله ورسوله فهو المطلوب، وإلا فقد وهبك الله من الفهم ما تميز به بين الحق والباطل، إن شاء الله تعالى.
وهذا الكتاب، لا تكتمه عن صاحب الكتاب، بل اعرضه عليه، فإن تاب وأقر ورجع إلى الله فعسى، وإن زعم أن له حجة ولو في كلمة واحدة أو أن في كلامي مجازفة فاطلب الدليل، فإن أشكل شيء عليك فراجعني فيه حتى تعرف كلامي وكلامه. نسأل الله أن يهدينا وإياك والمسلمين إلى ما يحبه ويرضاه.
__________
1 سورة الزخرف آية: 23.
2 في المصورة: (اختلف) .

(1/140)

وأنت لا تلمني على هذا الكلام؛ تراني 1 استدعيته أولاً بالملاطفة، وصبرت منه على أشياء عظيمة، والآن أشرفت منه على أمور ما ظننتها لا في عقله ولا في دينه. منها: أنه كاتب إلى 2 أهل 3 الحساء يعاونهم على سب دين الله ورسوله 4.
__________
1 في المخطوطة والمصورة: (تراي) .
2 في المخطوطة والمصورة: (كاتب على) .
3 في المصورة: (لأهل) .
4 في المصورة: (والسلام) .

(1/141)


الرسالة الحادية والعشرون: رسالته إلى محمد بن سلطان - الرسائل الشخصية

الرسائل الشخصية

الرسالة الحادية والعشرون: رسالته إلى محمد بن سلطان
...
-4- الرسالة الحادية والعشرون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، سلام عليكم ورحمة الله وبركاته، إلى محمد بن سلطان، سلمه الله تعالى.
وبعد، لا يخفاك أنه ذكر لنا عنك كلام حسن، ويذكر أيضاً كلام ما هو بزين. وننتظر قدومك إلينا ونبين لك، عسى الله أن يهدينا وإياك الصراط المستقيم. وجاءنا عنك أنك تقول: أبغيكم تكتبون لي الدليل من قول الله وقول رسوله وكلام العلماء، على كفر الذين ينصبون أنفسهم للنذور، والنخي في الشدائد، ويرضون بذلك، وينكرون على من زعم أنه شرك. ويذكرون عنك أنك تقول: أبغي أعرضه على العلماء في الخرج وفي الأحساء؛ ولكم عليّ أني ما أقبل منهم الطفايس والكلام الفاسد. فإن بينوا حجة صحيحة من الله ورسوله أو عن العلماء تفسد كلامكم، وإلا اتبعت أمر الله ورسوله، واعتقدت كفر الطاغوت ومَن عبدهم، وتبرأت منهم.
فإن كنت قلت هذا، فهو كلام حسن، وفقك الله لطاعته. ولا يخفاك أني أعرض هذا من سنين على أهل الأحساء وغيرهم، وأقول: كل إنسان أجادله 1 بمذهبه: إن كان شافعياً فبكلام الشافعية، وإن كان مالكياً فبكلام المالكية، أو حنبلياً أو حنفياً، فكذلك، فإذا أرسلت إليهم ذلك عدلوا عن الجواب، لأنهم يعرفون أني على الحق وهم على الباطل؛ وإنما يمنعهم من الانقياد التكبر والعناد على أهل نجد، كما قال تعالى: {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ} 2. وأنا أذكر لك الدليل على هذا الأمر،
__________
1 في المخطوطة والمصورة: (يذاكرني) .
2 سورة غافر آية: 56.

(1/144)

وأوصيك بالبحث عنه والحرص عليه. وأحذرك عن الهوى والتعصب؛ بل اقصد وجه الله، واطلب منه، وتضرع إليه أن يهديك للحق. وكن على حذر من أهل الأحساء، أن يلبسوا عليك بأشياء لا ترد على المسألة، أو يشبّهوا عليك بكلام باطل، كما قال تعالى: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} 1. وأنا أُشهد الله وملائكته، إن أتاني منهم حق لأقبلنّه على الرأس والعين. ولكن هيهات أن يقدر أحد أن يدفع حجج الله وبيّناته.
واعلم، أرشدك الله، أن الله سبحانه بعث الرسل وأنزل الكتب لمسألة واحدة، هي: توحيد الله وحده، والكفر بالطاغوت، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2، والطاغوت هو الذي يسمى: "السيد"، الذي يُنخى ويُنذر له، ويُطلب منه تفريج الكربات غير الله تعالى. وهذا يتبين بأمرين عظيمين:
الأول: توحيد الربوبية، وهو الشهادة بأنه لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر الأمور إلا هو؛ وهذا حق، ولكن أعظم الكفار كفراً، الذين قاتلهم رسول الله صلى الله عليه وسلم، يشهدون به ولم يدخلهم في الإسلام، كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ
__________
1 سورة آل عمران آية: 78.
2 سورة النحل آية: 36.

(1/145)

يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1.
فإذا تدبرت 2 هذا الأمر العظيم، وعرفت أن الكفار يقرّون بهذا كله لله وحده لا شريك له، وأنهم إنما اعتقدوا في آلهتهم لطلب الشفاعة والتقرب إلى الله، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3، وفي الآية الأخرى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4.
فإذا تبين لك هذا وعرفته معرفة جيدة، بقي للمشركين حجة أخرى؛ وهي أنهم يقولون: هذا حق، ولكن الكفار يعتقدون في الأصنام 5، فالجواب القاطع أن يقال لهم: إن الكفار في زمانه صلى الله عليه وسلم، منهم من يعتقد في الأصنام، ومنهم من يعتقد في قبر رجل صالح مثل اللات، ومنهم من يعتقد في الصالحين، وهم الذين ذكر الله في قوله عز وجل: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 6. يقول تعالى: هؤلاء الذين يدْعونهم الكفار ويدّعون محبتهم، قوم صالحون يفعلون طاعة الله ومع هذا راجون خائفون. فإذا تحققت أن العلي الأعلى تبارك وتعالى ذكر في كتابه أنهم يعتقدون في الصالحين وأنهم لم يريدوا إلا الشفاعة عند الله والتقرب إليه بالاعتقاد في الصالحين، وعرفت أن محمداً صلى الله عليه وسلم لم يفرق بين من اعتقد في الأصنام ومن اعتقد في الصالحين، بل قاتلهم كلهم وحكم بكفرهم، تبين لك حقيقة دين الإسلام وعرفت
__________
1 سورة يونس آية: 31.
2 في المخطوطة قبل (فإذا تدبرت) (وقوله قل لمن الأرض ومن فيها إلى قوله فأنى تسحرون) .
3 سورة يونس آية: 18.
4 سورة الزمر آية: 3.
5 في المخطوطة: (ونحن نعتقد في الصالحين، وكيف تجعلون الصالحين مثل الأصنام؟) .
6 سورة الإسراء آية: 57.

(1/146)

الأمر الثاني: وهو توحيد الإلهية، وهو أنه لا يُسجد إلا لله، ولا يركع إلا له، ولا يُدعى في الرخاء والشدائد إلا هو، ولا يُذبح إلا له، ولا يُعبد بجميع العبادات إلا الله وحده لا شريك له، وأن من فعل ذلك في نبي من الأنبياء أو ولي من الأولياء فقد أشرك بالله، وذلك النبي أو الرجل الصالح بريء ممن أشرك به كتبرؤ عيسى من النصارى، وموسى من اليهود، وعلي من الرافضة، وعبد القادر من الفقراء. وعرفت أن الألوهية هي التي تسمى في زماننا: "السيد" 1، لقوله تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 2. فتأمل قول بني إسرائيل مع كونهم إذ ذاك أفضل العالمين لنبيهم: {اجْعَلْ لَنَا إِلَهاً} يتبين لك معنى الإله، ويزيدك بصيرة قوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} 3. فيا سبحان الله! إذا كان الله يذكر عن أولئك الكفار أنهم يخلصون لله في الشدائد، لا يدعون نبياً ولا ولياً، وأنت تعلم ما في زمانك أن أكثر ما بهم الكفر والشرك ودعاء غير الله عند الشدائد، فهل بعد هذا البيان بيان؟
وأما كلام أهل العلم، فقد ذكر في الإقناع، في باب حكم المرتد، إجماع المذاهب كلهم على أن من جعل بينه وبين الله وسائط يدعوهم، أنه كافر مرتد حلال المال والدم. وذكر فيه أن الرافضي إذا شتم الصحابة فقد توقف الإمام في تكفيره، فإن ادعى أن علياً يُدعى في الشدائد والرخاء 4 فلا شك في كفره 5. هذا معنى كلامه في
__________
1 في المخطوطة والمصورة: (السر) .
2 سورة الأعراف آية: 138.
3 سورة الإسراء آية: 67.
4 في المخطوطة: (يعني كما يدعي شمسان وأجناسه) .
5 في المخطوطة: (بل لا شك في كفر من شك في كفره) .

(1/147)

الإقناع. " وهذا علي بن أبي طالب رضي الله عنه، لما اعتقد فيه النفع والضر أناس في زمانه حرقهم بالنار، مع عبادتهم "؛ فكذلك الذين يدعون شمسان وأمثاله وأجناسه، لا شك في كفرهم.
واعلم أن هذه المسألة مسألة عظيمة جداً، وهي التي خلق الله الجن والإنس لأجلها، ولكن أكثر الناس لا يعلمون. فأنت، اعرضْ هذا الكلام على كل من يدعي العلم، وأنا أعيذك بالله وجميع المسلمين من التكبر والعناد، الذي يرد صاحبه الحق بعد ما تبين. واعلم أن أكثر القرآن في هذه المسألة وتقريرها، وضرب الأمثال لها، والله أعلم.

(1/148)


الرسالة الثانية والعشرون: رسالته إلى عامة المسلمين - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية والعشرون: رسالته إلى عامة المسلمين
...
-5- الرسالة الثانية والعشرون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه من المسلمين، سلام عليكم ورحمة الله وبركاته.
وبعد، أخبركم أني - ولله الحمد - عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة؛ لكني بينت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأنبياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يُعبد الله به من الذبح والنذر والتوكل والسجود وغير ذلك، مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل. وهو الذي دعت إليه الرسل من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة. وأنا صاحب منصب في قريتي مسموع الكلمة.
فأنكر هذا بعض الرؤساء، لكونه خالف عادة نشؤوا عليها، وأيضاً ألزمت من تحت يدي بإقام الصلاة، وإيتاء الزكاة، وغير ذلك من فرائض الله، ونهيتهم عن الربا وشرب المسكر، وأنواع من المنكرات؛ فلم يمكن الرؤساء القدح في هذا وعيبه، لكونه مستحسناً عند العوام. فجعلوا قدحهم وعداوتهم فيما آمر به من التوحيد، وما نهيتهم عنه من الشرك، ولبسوا على العوام أن هذا خلاف ما عليه الناس. وكبرت الفتنة جداً، وأجلبوا علينا بخيل الشيطان ورجله 1.
فنقول: التوحيد نوعان: توحيد الربوبية: وهو أن الله سبحانه متفرد
__________
1 صدر هذه الرسالة مذكور في رسالة الشيخ إلى السويدي، عالم من أهل العراق.

(1/150)

بالخلق والتدبير عن الملائكة والأنبياء وغيرهم. وهذا حق لا بد منه، لكن لا يُدخل الرجل في الإسلام؛ بل أكثر الناس مقرّون به، قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1، وأن الذي يُدخل الرجل في الإسلام هو توحيد الإلهية، وهو: ألا يعبد إلا الله، لا ملكاً مقرباً ولا نبياً مرسلاً. وذلك أن النبي صلى الله عليه وسلم بُعِثَ والجاهلية يعبدون أشياء مع الله، فمنهم من يعبد الأصنام، ومنهم من يدعو عيسى، ومنهم من يدعو الملائكة، فنهاهم عن هذا وأخبرهم أن الله أرسله ليوحّد ولا يدعى أحد لا الملائكة ولا الأنبياء، فمن تبعه ووحد الله فهو الذي يشهد أن لا إله إلا الله، ومن عصاه ودعا عيسى والملائكة، واستنصرهم والتجأ إليهم، فهو الذي جحد لا إله إلا الله، مع إقراره أنه لا يخلق ولا يرزق إلا الله. وهذه جملة لها بسط طويل، ولكن الحاصل: أن هذا مجمع عليه بين العلماء.
فلما جرى في هذه الأمة ما أخبر به نبيها صلى الله عليه وسلم حيث قال: " لتتبعنّ سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه " 2. وكان من قبلهم كما ذكر الله عنهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 3، وصار ناس من الضالين يدعون أناساً من الصالحين في الشدة والرخاء، مثل عبد القادر الجيلاني، وأحمد البدوي، وعدي بن مسافر، وأمثالهم من أهل العبادة والصلاح، صاح عليهم أهل العلم من جميع الطوائف - أعني: على الداعي –. وأما الصالحون الذين يكرهون
__________
1 سورة يونس آية: 31.
2 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
3 سورة التوبة آية: 31.

(1/151)

ذلك فحاشاهم. وبين أهل العلم أن هذا هو الشرك الأكبر، عبادة الأصنام؛ فإن الله سبحانه إنما أرسل الرسل، وأنزل الكتب، ليُعبد وحده ولا يدعى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل الشمس والقمر والصالحين والتماثيل المصورة على صورهم، لم يكونوا يعتقدون أنها تُنْزل المطر أو تنبت النبات، وإنما كانوا يعبدون الملائكة والصالحين ويقولون: هؤلاء شفعاؤنا عند الله. فبعث الله الرسل وأنزل الكتب تنهى عن أن يدعى أحد من دونه، لا دعاء عبادة، ولا دعاء الاستغاثة.
واعلم أن المشركين في زماننا قد زادوا على الكفار في زمن النبي صلى الله عليه وسلم، بأنهم يدعون الملائكة والأولياء والصالحين، ويريدون شفاعتهم والتقرب إليهم، وإلا فهم مقرّون بأن الأمر لله؛ فهم لا يدعونها إلا في الرخاء، فإذا جاءت الشدائد أخلصوا لله، قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} 1 الآية.
واعلم أن التوحيد: هو إفراد الله سبحانه بالعبادة، وهو دين الرسل الذي أرسلهم الله به إلى عباده. فأولهم نوح، عليه السلام، أرسله الله إلى قومه لما غلوا في الصالحين: ودّ وسواع ويغوث ويعوق ونسر. وآخر الرسل محمد صلى الله عليه وسلم، وهو الذي كسر صور الصالحين، أرسله الله إلى أناس يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله تعالى، يقولون: نريد منهم التقرب إلى الله تعالى، ونريد شفاعتهم عنده، مثل الملائكة وعيسى ومريم وأناس غيرهم من
__________
1 سورة الإسراء آية: 67.

(1/152)

الصالحين.
فبعث الله محمداً صلى الله عليه وسلم يجدد لهم دين إبراهيم، ويخبرهم أن هذا التقرب والاعتقاد محض حق الله تعالى، لا يصلح منه شيء لا لملك مقرب ولا نبي مرسل فضلاً عن غيرهما، وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يخلق ولا يرزق إلا هو، ولا يحيي ولا يميت إلا هو، ولا يدبر الأمر إلا هو، وأن جميع السموات السبع ومن فيهن والأرضين السبع ومن فيهن كلهم عبيده وتحت تصرفه وقهره. فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يشهدون بهذا، فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1، وقوله تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} 2، وغير ذلك من الآيات الدالات على تحقق أنهم يقولون بهذا كله، لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم. وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا: الاعتقاد، كما كانوا يدعون الله سبحانه وتعالى ليلاً ونهاراً
__________
1 سورة يونس آية: 31.
2 سورة المؤمنون آية: 84-89.

(1/153)

خوفاً وطمعاً، ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله عز وجل ليشفعوا لهم، ويدعو رجلاً صالحاً مثل اللات، أو نبيا مثل عيسى. وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على ذلك، ودعاهم إلى إخلاص العبادة لله وحده، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1، وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} 2. وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدين كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها لله، وجميع أنواع العبادة كلها لله. وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة والأنبياء والأولياء يريدون شفاعتهم، والتقرب إلى الله تعالى بهم، هو الذي أحل دماءهم وأموالهم. عرفت حينئذ التوحيد الذي دعت إليه الرسل، وأبى عن الإقرار به المشركون. وهذا التوحيد هو معنى قولك: "لا إله إلا الله"؛ فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور، سواء كان ملكاً أو نبياً أو ولياً أو شجرة أو قبراً أو جنياً، لم يريدوا أن الإله هو الخالق الرازق المدبر، فإنهم يقرون أن ذلك لله وحده كما قدمت لك، وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ: "السيد"، فأتاهم النبي صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي: "لا إله إلا الله". والمراد من هذه الكلمة معناها، لا مجرد لفظها؛ والكفار والجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه
__________
1 سورة الجن آية: 18.
2 سورة الرعد آية: 14.

(1/154)

الكلمة هو: إفراد الله بالتعلق، والكفر بما يعبد من دونه والبراءة منه، فإنه لما قال لهم: " قولوا: لا إله إلا الله " قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} ؟
فإذا عرفت أن جهال الكفار يعرفون ذلك، فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب بشيء من المعاني؛ والحاذق منهم يظن أن معناها: لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر الأمر إلا الله. فلا خير في رجلٍ، جُهَّالُ الكفار أعلم منه بمعنى "لا إله إلا الله".
فإذا عرفت ما قلت لك معرفة قلب، وعرفت الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1 الآية، وعرفت دين الله الذي بعث به الرسل من أولهم إلى آخرهم، الذي لا يقبل الله من أحد ديناً سواه، وعرفت ما أصبح غالب الناس فيه من الجهل بهذا، أفادك فائدتين:
الأولى: الفرح بفضل الله وبرحمته، قال الله تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} 2، وأفادك أيضاً: الخوف العظيم. فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه، وقد يقولها وهو جاهل فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله، خصوصاً إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم، أنهم أتوه قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} 3، فحينئذ يعظم خوفك
__________
1 سورة النساء آية: 48.
2 سورة يونس آية: 58.
3 سورة الأعراف آية: 138.

(1/155)

وحرصك على ما يخلصك من هذا وأمثاله.
واعلم: أن الله سبحانه من حكمته لم يبعث نبياً بهذا التوحيد إلا جعل له أعداء كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} 1؛ وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج، كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} 2. فإذا عرفت ذلك، وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه، أهل فصاحة وعلم وحجج، كما قال تعالى: {وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} 3 الآية. فالواجب عليك أن تعلم من دين الله ما يصير لك سلاحاً تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} 4. ولكن، إذا أقبلت على الله، وأصغيت إلى حجج الله وبيناته، فلا تخف ولا تحزن، إن كيد الشيطان كان ضعيفاً، والعامي من الموحدين يغلب ألفاً من علماء هؤلاء المشركين، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 5، فجند الله هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان. وإنما الخوف
__________
1 سورة الأنعام آية: 112.
2 سورة غافر آية: 83.
3 سورة الأعراف آية: 86.
4 سورة الأعراف الآيتان: 16-17.
5 سورة الصافات آية: 173.

(1/156)

على الموحد الذي يسلك الطريق وليس معه سلاح. وقد مَنَّ الله علينا بكتابه الذي جعله تبياناً لكل شيء، وهدى ورحمة وبشرى للمسلمين؛ فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها، كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} 1، قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
والحاصل: أن كل ما ذكر عنّا من الأشياء غير دعوة الناس إلى التوحيد والنهي عن الشرك، فكله من البهتان.
ومن أعجب ما جرى من الرؤساء المخالفين، أني لمّا بينت لهم كلام الله، وما ذكر أهل التفسير في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 2 الآية، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3، وقوله: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4، وما ذكر الله من إقرار الكفار في قوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ} 5 الآية، وغير ذلك، قالوا: القرآن لا يجوز العمل به لنا ولأمثالنا، ولا بكلام الرسول، ولا بكلام المتقدمين، ولا نطيع إلا ما ذكره المتأخرون. قلت لهم: أنا أخاصم الحنفي بكلام المتأخرين من الحنفية، والمالكي، والشافعي، والحنبلي، كلٌ
__________
1 سورة الفرقان آية: 33.
2 سورة الإسراء آية: 57.
3 سورة يونس آية: 18.
4 سورة الزمر آية: 3.
5 سورة يونس آية: 31.

(1/157)

أخاصمه بكتب المتأخرين من علمائهم الذين يعتمدون عليهم. فلما أبوا ذلك، نقلت كلام العلماء من كل مذهب لأهله، وذكرت كل ما قالوا، بعد ما صرحت 1 الدعوة عند القبور والنذر لها؛ فعرفوا ذلك وتحققوه، فلم يزدهم إلا نفوراً.
وأما التكفير، فأنا أكفّر من عرف دين الرسول ثم بعد ما عرفه سبّه ونهى الناس عنه وعادى من فعله، فهذا هو الذي أكفّر. وأكثر الأمة، ولله الحمد، ليسوا كذلك.
وأما القتال، فلم نقاتل أحداً إلى اليوم إلا دون النفس والحرمة. وهم الذين أتونا في ديارنا، ولا أبقوا ممكناً، ولكن قد نقاتل بعضهم على سبيل المقابلة،: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} 2، وكذلك من جاهر بسب دين الرسول بعد ما عرف. فإنا نبين لكم أن هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس وتعليمه النساء والرجال.
فرحم الله من أدى الواجب عليه وتاب إلى الله وأقرّ على نفسه، فإن التائب من الذنب كمن لا ذنب له، ونسأل الله أن يهدينا وإياكم لما يحبه ويرضاه.
__________
1 سورة الشورى آية: 40. .
2 سورة يونس آية: 31.

(1/158)


الرسالة الثالثة والعشرون: رسالته إلى ثنيان بن سعود - الرسائل الشخصية

الرسائل الشخصية

القسم الثالث: بيان معنى لا إله إلا الله وما يناقضها من الشرك في العبادة
الرسالة الثالثة والعشرون: رسالته إلى ثنيان بن سعود
...
القسم الثالث: بيان معنى لا إله إلا الله وما يناقضها من الشرك في العبادة
-1- الرسالة الثالثة والعشرون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى ثنيان بن سعود، سلام عليكم ورحمة الله وبركاته.
وبعد، سألتم عن معنى قوله تعالى لنبيه صلى الله عليه وسلم: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} 1، وكونها نزلت بعد الهجرة، فهذا مصداق كلامي لكم مراراً عديدة أن الفهم الذي يقع في القلب غير فهم اللسان. وذلك أن هذه المسألة من أكثر ما يكون تكراراً عليكم، وهي التي بوب لها الباب الثاني في كتاب التوحيد. وذلك أن العلم لا يسمى علما ًإلا إذا أثمر، 2 وإن لم يثمر فهو جهل، كما قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} 3، وكما قال عن يعقوب: {وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ} 4. والكلام في تقرير هذا ظاهر.
والعلم هو الذي يستلزم العمل، ومعلوم تفاضل الناس في الأعمال تفاضلاً لا ينضبط، وكل ذلك بسبب تفاضلهم في العلم؛ فيكفيك في هذا استدلال الصِّدِّيق على عمر في قصة أبي جندل، مع كونها من أشكل المسائل التي وقعت في الأولين والآخرين، شهادة 5 أن محمداً رسول الله. وسر المسألة: العلم بلا إله إلا الله، ومن هذا قوله تعالى لنبيه صلى الله عليه وسلم: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} 6.
__________
1 سورة محمد آية: 19.
2 في المصورة: (إلا إذا أثمر العمل) .
3 سورة فاطر آية: 28.
4 سورة يوسف آية: 68.
5 في المصورة: (بشهادة) .
6 سورة البقرة آية: 106-107.

(1/162)

فإن العلم بهذه الأصول الكبار يتفاضل فيه الأنبياء فضلاً عن غيرهم، ولما نهى نوح بنيه عن الشرك أمرهم بلا إله إلا الله؛ فليس هذا تكراراً، بل هذان أصلان مستقلان كبيران، وإن كانا متلازمين. فالنهي عن الشرك يستلزم الكفر بالطاغوت، ولا إله إلا الله الإيمان بالله، وهذا وإن كان متلازماً فيوضحه لكم الواقع، وهو أن كثيراً من الناس يقول: لا أعبد إلا الله، وأنا أشهد بكذا، وأقر بكذا، ويكثر الكلام، فإذا قيل له: ما تقول في فلان وفلان إذا عَبَدا أو عُبِدا من دون الله، قال: ما عليَّ من الناس، الله أعلم بحالهم، ويظن بباطنه أن ذلك لا يجب عليه.
فمن أحسن الاقتران: أن الله قرن بين الإيمان به والكفر بالطاغوت؛ فبدأ بالكفر به على الإيمان بالله، وقرن الأنبياء بين الأمر بالتوحيد والنهي عن الشرك، مع أن في الوصية بلا إله إلا الله ملازمة الذكر بهذه اللفظة والإكثار منها. ويتبين عظم قدرها، كما بيَّن صلى الله عليه وسلم فضل سورة: {قُلْ هُوَ اللَّهُ أَحَدٌ} 1 على غيرها من السور، ذكر أنها تعدل ثلث القرآن مع قصرها. وكذلك حديث موسى عليه السلام، فإن في ذكره ما يقتضي كثرة الذكر بهذه الكلمة، كما في الحديث: " أفضل الذكر: لا إله إلا الله " 2. والسلام 3.
__________
1 سورة الإخلاص آية: 1.
2 الترمذي: الدعوات (3383) , وابن ماجة: الأدب (3800) .
3 في المصورة: (ثم أنتم في أمان الله وحفظه وصلى الله على محمد وآله وسلم) .

(1/163)


الرسالة الرابعة والعشرون: رسالتة إلى عبد الرحمن بن ربيعة - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة والعشرون: رسالتة إلى عبد الرحمن بن ربيعة
...
-2- الرسالة الرابعة والعشرون: ومنها رسالة أرسلها إلى عبد الرحمن بن ربيعة، مطوع أهل ثادق، وهي هذه:
بسم الله الرحمن الرحيم
السلام على رسول الله صلى الله عليه وسلم.
من محمد بن عبد الوهاب، إلى عبد الرحمن بن ربيعة، سلَّمه الله تعالى.
وبعد، فقد وصل كتابك، تسأل عن مسائل كثيرة، وتذكر أن مرادك اتباع الحق؛ منها مسألة التوحيد. ولا يخفاك أن النبي صلى الله عليه وسلم لما بعث معاذاً إلى اليمن قال له: " إن أول ما تدعوهم إليه: أن يوحدوا الله. فإن هم أجابوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات " 1 ... إلخ. فإذا كان الرجل لا يدعى إلى الصلوات الخمس إلا بعد ما يعرف التوحيد وينقاد له، فكيف بمسائل جزئية اختلف فيها العلماء.
فاعلم: أن التوحيد الذي دعت إليه الرسل من أولهم إلى آخرهم: إفراد الله بالعبادة كلها، ليس فيها حق لملك مقرب ولا نبي مرسل فضلاً عن غيرهم. فمن ذلك لا يُدعى إلا إياه، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2؛ فمن عبد الله ليلاً ونهاراً، ثم دعا نبياً أو ولياً عند قبره، فقد اتخذ إلهين اثنين، ولم يشهد أن لا إله إلا الله، لأن الإله هو المدعو، كما يفعل المشركون اليوم عند قبر الزبير أو عبد القادر أو غيرهم، وكما يفعل قبل هذا عند قبر زيد وغيره. ومن ذبح لله ألف ضحية، ثم ذبح لنبي 3 أو غيره فقد جعل إلهين
__________
1 البخاري: التوحيد (7372) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجة: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
2 سورة الجن آية: 18.
3 في المخطوطة والمصورة: (لجني) .

(1/166)

اثنين، كما قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} 1 الآية، والنسك هو: الذبح، وعلى هذا فقس.
فمن أخلص العبادات لله، ولم يشرك فيها غيره، فهو الذي شهد أن لا إله إلا الله. ومن جعل فيها مع الله غيره، فهو المشرك الجاحد لقول لا إله إلا الله. وهذا الشرك الذي أذكره اليوم، قد طبق مشارق الأرض ومغاربها، إلا الغرباء المذكورين في الحديث، وقليل ما هم. وهذه المسألة لا خلاف فيها بين أهل العلم من كل المذاهب.
فإذا أردت مصداق هذا، فتأمل باب حكم المرتد في كل كتاب، وفي كل مذهب، وتأمل ما ذكروه في الأمور التي تجعل المسلم مرتداً يحل دمه وماله؛ منها: من جعل بينه وبين الله وسائط يدعوهم، كيف حكى الإجماع في الإقناع على ردته. ثم تأمل ما ذكروه في سائر الكتب، فإن عرفت أن في المسألة خلافاً ولو في بعض المذاهب، فنبهني. وإن صح عندك الإجماع على تكفير من فعل هذا، أو رضيه، أو جادل فيه، فهذه خطوط المويس، وابن إسماعيل، وأحمد بن يحيى، عندنا في إنكار هذا الدين والبراءة منه، وهم الآن مجتهدون في صد الناس عنه.
فإن استقمت على التوحيد، وتبينت فيه، ودعوت الناس إليه، وجاهرت بعداوة هؤلاء، خصوصاً ابن يحيى، لأنه من أنجسهم وأعظمهم كفراً، وصبرت على الأذى في ذلك، فأنت أخونا وحبيبنا. وذلك محل المذاكرة في المسائل التي ذكرت، فإن بان الصواب معك وجب علينا الرجوع إليك، وإن لم تستقم على التوحيد علماً وعملاً ومجاهدة، فليس هذا محل المراجعة في المسائل. والله أعلم.
__________
1 سورة الأنعام آية: 162.

(1/167)


الرسالة الخامسة والعشرون: جواب الشيخ عن كتاب وصله - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة والعشرون: جواب الشيخ عن كتاب وصله
...
- 3 - الرسالة الخامسة والعشرون. (رسالة جوابية للشيخ، عن كتاب لم نقف عليه، ويستغنى عنه بجوابه)
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته.
وبعد، قال الله سبحانه وتعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الأِسْلامُ} 1، وقال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} 2 الآية، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} 3. قيل إنها آخر آية نزلت.
وفسر نبي الله صلى الله عليه وسلم الإسلام لجبريل، عليه السلام، وبناه أيضاً على خمسة أركان، وتضمن كل ركن علماً وعملاً، فرضاً على كل ذكر وأنثى لقوله: " لا ينبغي لأحد يقدم على شيء حتى يعلم حكم الله فيه ".
فاعلم أن أهمها وأولاها: الشهادتان وما تضمنتا من النفي والإثبات من حق الله على عبيده، ومن حق الرسالة على الأمة. فإن بان لك شيء من ذلك ما ارتعت، وعرفت ما الناس فيه من الجهل والغفلة والإعراض عما خُلقوا له، وعرفت ما هم عليه من دين الجاهلية، وما معهم من الدين النبوي، وعرفت أنهم بنوا دينهم على ألفاظ وأفعال أدركوا عليها أسلافهم، نشأ
__________
1 سورة آل عمران آية: 19.
2 سورة آل عمران آية: 85.
3 سورة المائدة آية: 3.

(1/170)

عليها الصغير، وهرم عليها الكبير. ويؤيد ذلك أن الولد إذا بلغ عشر سنين، غسلوا له أهله وعلموه ألفاظ الصلاة، وحيي على ذلك ومات عليه.
أتظن من كانت هذه حاله، هل شم لدين الإسلام الموروث عن الرسول رائحة؟ فما ظنك به إذا وضع في قبره وأتاه الملكان وسألاه عما عاش عليه من الدين، بماذا يجيب؟ " هاه! هاه! لا أدري. سمعت الناس يقولون شيئا فقلتُه " 1. وما ظنك إذا وقف بين يدي الله سبحانه، وسأله: ماذا كنتم تعبدون؟ وبماذا أجبتم المرسلين؟ بماذا يجيب؟ رزقنا الله وإياك علماً نبوياً وعملاً خالصاً في الدنيا ويوم نلقاه. آمين.
فانظر يا رجل، حالك وحال أهل هذا الزمان، أخذوا دينهم عن آبائهم ودانوا بالعرف والعادة، وما جاز عند أهل الزمان والمكان دانوا به، وما لا فلا. فأنت وذاك! وإن كانت نفسك عليك عزيزة، ولا ترضى لها بالهلاك، فالتفتْ لما تضمنت أركان الإسلام من العلم والعمل، خصوصاً الشهادتين من النفي والإثبات؛ وذلك ثابت من كلام الله وكلام رسوله.
قيل: إن أول آية نزلت: قوله سبحانه بعد "اقرأ ": {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} 2. قف عندها! ثم قف! ثم قف! ترى العجب العجيب، ويتبين لك ما أضاع الناس من أصل الأصول، وكذلك قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً} 3 الآية، وكذلك قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} 4
__________
1 قوله: هاه ... إلخ: حكاية لما يجيب به المنافق عن سؤال الملكين، كما ورد في الأحاديث الصحيحة.
2 سورة المدثر آية: 1-2.
3 سورة النحل آية: 36.
4 سورة الجاثية آية: 23.

(1/171)

الآية، وكذلك قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 الآية، وغير ذلك من النصوص الدالة على حقيقة التوحيد، الذي هو مضمون ما ذكرت في رسالتك، أن الشيخ محمداً قرر لكم ثلاثة أصول: توحيد الربوبية، وتوحيد الإلهية، والولاء والبراء؛ وهذا هو حقيقة دين الإسلام. ولكن قف عند هذه الألفاظ، واطلب ما تضمنت من العلم والعمل، ولا يمكن في العلم إلا أنك تقف على كل مسمى منهما مثل الطاغوت، أكاد 2 سليمان والمويس وعريعر وأبا ذراع والشيطان رؤوسهم 3. كذلك قف عند الأرباب منهم، أكادهم 4 العلماء والعباد كائناً من كان، إن أفتوك بمخالفة الدين ولو جهلاً منهم فأطعتهم. كذلك قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 5، يفسرها قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ} 6 الآية. كذلك قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} 7، وهذه أعم مما قبلها، وأضرها، وأكثرها وقوعاً، ولكن أظنك وكثير من أهل الزمان ما يعرف من الآلهة المعبودة إلا هبل ويغوث ويعوق ونسراً واللات والعزى ومناة. فإن جاد فهمه عرف أن المقامات المعبودة اليوم من البشر والشجر والحجر ونحوها مثل شمسان وإدريس وأبو حديدة ونحوهم، منها.
هذا ما أثمر به الجهل والغفلة والإعراض عن
__________
1 سورة التوبة آية: 31.
2 في الدرر: (تجد) .
3 في الدرر: (رئيسهم) .
4 في الدرر: (تجدهم) .
5 سورة البقرة آية: 165.
6 سورة التوبة آية: 24.
7 سورة الجاثية آية: 23.

(1/172)

تعلم دين الله ورسوله؛ ومع هذا يقول لكم شيطانكم المويس أن بنيات حرمة وعيالهم 1 يعرفون التوحيد فضلاً عن رجالهم، وأيضاً تعلم معنى "لا إله إلا الله" بدعة. فإن استغربت ذلك مني، فأحضر عندك جماعة، واسألهم عما يُسألون عنه في القبر، هل تراهم يعبرون عنه لفظاً وتعبيراً؟ فكيف إذا طولبوا بالعلم والعمل؟
هذا ما أقول لك، فإن بان لك شيء من ذلك ارتعت روعة صدق على ما فاتك من العلم والعمل في دين الإسلام، أكبر من روعتك التي ذكرت في رسالتك من تجهيلنا جماعتك. ولكن هذا حق 2، من أعرض عما جاء به رسول الله صلى الله عليه وسلم من دين الإسلام، فكيف بمن له قريب من أربعين سنة يسب دين الله ورسوله، ويبغضه ويصد عنه مهما أمكن؟ فلما عجز عن التمرد في دينه الباطل، وقيل له: أجب عن دينك، وجادل دونه وانقطعت حجته، أقر أن هذا الذي عليه ابن عبد الوهاب أنه هو دين الله ورسوله، قيل له: فالذي عليه أهل حرمة؟ قال: هو دين الله ورسوله. كيف يجتمع هذا وهذا في قلب رجل واحد؟ فكيف بجماعات عديدة، بين الطائفتين من الاختلاف سنين عديدة ما هو معروف، حتى أن كلاً منهم شهر السيف دون دينه، واستمر الحرب مدة طويلة، وكل منهم يدعي صحة دينه ويطعن في دين الآخر؟ نعوذ بالله من سوء الفهم، وموت القلوب. أهل دينين مختلفين، وطائفتان يقتتلون كل منهم على صحة دينه، ومع هذا يتصور أن الكل دين صحيح يدخل من دان به الجنة؟! سبحانك هذا بهتان عظيم! فكيف والناقد
__________
1 حرمة بلد: يعني أنّ البنات والصّبيان في بلدة "حرمة" يعرفون التّوحيد فلا يحتاج أحد إلى تعلّمه من العلماء. (المنار) .
2 أي: (جزاء) (الدرر) .

(1/173)

بصير؟
فيا رجل! ألق سمعك لما فرض الله عليك، خصوصاً الشهادتين، وما تضمنتاه من النفي والإثبات، ولا تغتر باللفظ والفطرة، وما كان عليه أهل الزمان والمكان، فتهلك.
فاعلم: أن أهم ما فرض على العباد: معرفة أن الله رب كل شيء ومليكه، ومدبره بإرادته. فإذا عرفت هذا، فانظر ما حق مَن هذه صفاته عليك بالعبودية، بالمحبة والإجلال والتعظيم والخوف والرجاء والتأله المتضمن للذل والخضوع لأمره ونهيه، وذلك قبل فرض الصلاة والزكاة؛ ولذلك يعرّف عباده بتقرير ربوبيته ليرتقوا بها إلى معرفة إلهيته التي هي مجموع عبادته على مراده نفياً وإثباتاً، علماً وعملاً، جملة وتفصيلا.
(هذا آخر الرسالة، والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم) .

(1/174)


الرسالة السادسة والعشرون: رسالتة إلى علماء الإسلام - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة والعشرون: رسالتة إلى علماء الإسلام
...
-4- الرسالة السادسة والعشرون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه من علماء الإسلام، أنس الله بهم غربة الدين، وأحيا بهم سنة إمام المتقين، ورسول رب العالمين؛ سلام عليكم معشر الإخوان، ورحمة الله وبركاته.
أما بعد، فإنه قد جرى عندنا فتنة عظيمة، بسبب أشياء نهيت عنها بعض العوام من العادات التي نشؤوا عليها، وأخذها الصغير عن الكبير، مثل عبادة غير الله وتوابع ذلك من تعظيم المشاهد، وبناء القباب على القبور وعبادتها واتخاذها مساجد، وغير ذلك مما بينه الله ورسوله غاية البيان، وأقام الحجة وقطع العذرة؛ ولكن الأمر كما قال صلى الله عليه وسلم: " بدأ الإسلام غريباً وسيعود غريباً كما بدأ " 1. فلما عظم العوام قطع عاداتهم، وساعدهم على إنكار دين الله بعض من يدعي العلم، وهو من أبعد الناس عنه - إذ العالم من يخشى الله -، فأرضى الناس بسخط الله، وفتح للعوام باب الشرك بالله، وزين لهم وصدهم عن إخلاص الدين لله، وأوهمهم أنه من تنقيص الأنبياء والصالحين، وهذا بعينه هو الذي جرى على رسول الله صلى الله عليه وسلم لما ذكر أن عيسى، عليه السلام، عبد مربوب، ليس له من الأمر شيء، قالت النصارى: إنه سبَّ المسيح وأمه، وهكذا قالت الرافضة لمن عرف حقوق أصحاب رسول الله صلى الله عليه وسلم وأحبهم، ولم يغلُ فيهم، رموه ببغض أهل بيت رسول الله صلى الله عليه وسلم. وهكذا هؤلاء، لما ذكرت لهم ما ذكره الله ورسوله، وما ذكره أهل العلم من جميع الطوائف، من الأمر بإخلاص الدين لله، والنهي عن مشابهة
__________
1 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .

(1/176)

أهل الكتاب من قبلنا في اتخاذ الأحبار والرهبان أرباباً من دون الله، قالوا لنا: تنقصتم الأنبياء والصالحين والأولياء. والله تعالى ناصر لدينه ولو كره المشركون.
وها أنا أذكر مستندي في ذلك، من كلام أهل العلم من جميع الطوائف؛ فرحم الله من تدبرها بعين البصيرة، ثم نصر الله ورسوله وكتابه ودينه، ولم تأخذه في ذلك لومة لائم.
فأما كلام الحنابلة: فقال الشيخ تقي الدين، رحمه الله، لما ذكر حديث الخوارج: فإذا كان في زمن النبي صلى الله عليه وسلم وخلفائه ممن قد انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فيعلم أن المنتسب إلى الإسلام والسنة قد يمرق أيضاً، وذلك بأمور، منها: الغلو الذي ذمه الله تعالى، كالغلوّ في بعض المشايخ كالشيخ عدي، بل الغلوّ في عليّ بن أبي طالب، بل الغلوّ في المسيح ونحوه. فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعاً من الإلهية، مثل أن يدعوه من دون الله بأن يقول: يا سيدي فلان أغثني! أو أجرني! أو أنت حسبي، أو أنا في حسبك، فكل هذا شرك وضلال، يستتاب صاحبه، فإن تاب وإلا قتل. فإن الله أرسل الرسل ليعبد وحده، لا يجعل معه إله آخر.
والذين يجعلون مع الله آلهة، أخرى مثل الملائكة أو المسيح أو العزير أو الصالحين أو غيرهم، لم يكونوا يعتقدون أنها تخلق وترزق، وإنما كانوا يدعونهم، يقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 1، فبعث الله الرسل تنهى أن يدعى أحد من دون الله، لا دعاء عبادة ولا دعاء استغاثة. انتهى. وقال في الإقناع، في أول باب حكم المرتد، أن من جعل بينه وبين الله وسائط يدعوهم، فهو كافر إجماعاً.
وأما كلام الحنفية: فقال الشيخ قاسم في شرح درر البحار: النذر الذي
__________
1 سورة يونس آية: 18.

(1/177)

يقع من أكثر العوام، بأن يأتي إلى قبر بعض الصلحاء قائلا: يا سيدي! إن ردَّ غائبي، أو عوفي مريضي، أو قضيت حاجتي، فلك من الذهب أو الطعام أو الشمع كذا وكذا، باطل إجماعاً، بوجوه، منها: أن النذر للمخلوق لا يجوز. ومنها: أنه ظن الميت يتصرف في الأمر، واعتقاد هذا كفر - إلى أن قال - وقد ابتلي الناس بذلك، ولا سيما في مولد الشيخ أحمد البدوي. وقال الإمام البزازي في فتاويه: إذا رأى رفض صوفية زماننا هذا في المساجد مختلطاً بهم جهال العوام، الذين لا يعرفون القرآن والحلال والحرام، بل لا يعرفون الإسلام والإيمان، لهم نهيق يشبه نهيق الحمير، يقول: هؤلاء لا محالة اتخذوا دينهم لهواً ولعباً. فويل للقضاة والحكام حيث لا يغيرون هذا مع قدرتهم.
وأما كلام الشافعية: فقال الإمام محدث الشام: أبو شامة، وهو في زمن الشارح وابن حمدان في كتاب الباعث على إنكار البدع والحوادث: لكن نبين من هذا ما وقع فيه جماعة من جهال العوام، النابذين لشريعة الإسلام، وهو ما يفعله الطوائف من المنتسبين إلى الفقر، الذي حقيقته الافتقار من الإيمان، من مؤاخاة النساء الأجانب، واعتقادهم في مشايخ لهم، وأطال رحمه الله الكلام - إلى أن قال - وبهذه الطرق وأمثالها، كان مبادئ ظهور الكفر من عبادة الأصنام وغيرها. ومن هذا: ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، وسرج مواضع مخصوصة في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحداً ممن شهر بالصلاح، ثم يعظم وقع تلك الأماكن في قلوبهم، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لها، وهي ما بين عيون وشجر وحائط. وفي

(1/178)

مدينة دمشق، صانها الله، من ذلك مواضع متعددة. ثم ذكر، رحمه الله، الحديث الصحيح عن رسول الله صلى الله عليه وسلم، لما قال له بعض من معه: اجعل لنا ذات أنواط، قال: " الله أكبر! قلتم، والذي نفس محمد بيده، كما قال قوم موسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} " 1. انتهى كلامه، رحمه الله. وقال: في اقتضاء الصراط المستقيم: إذا كان هذا كلامه صلى الله عليه وسلم في مجرد قصد شجرة لتعليق الأسلحة والعكوف عندها، فكيف بما هو أعظم منها، الشرك بعينه بالقبور ونحوها؟
وأما كلام المالكية: فقال أبو بكر الطرطوشي في كتاب الحوادث والبدع، لما ذكر حديث الشجرة ذات أنواط: فانظروا، رحمكم الله، أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمون من شأنها، ويرجون البرء والشفاء لمرضاهم من قبلها، فهي ذات أنواط، فاقطعوها.
وذكر حديث العرباض بن سارية الصحيح، وفيه قوله صلى الله عليه وسلم: " فإنه من يعش منكم فسيرى اختلافاً كثيراً؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين! عضوا عليها بالنواجذ! وإياكم ومحدثات الأمور! فإن كل بدعة ضلالة " 2. قال في البخاري عن أبي الدرداء أنه قال: " والله ما أعرف من أمر محمد شيئاً إلا أنهم يصلون جميعاً ". وروى مالك في الموطإ عن بعض الصحابة أنه قال: " ما أعرف شيئاً مما أدركت عليه الناس، إلا النداء بالصلاة ". قال الزهري: دخلت على أنس بدمشق وهو يبكي ... فقال:? " ما أعرف شيئا مما أدركت إلا هذه الصلاة؛ وهذه الصلاة قد ضيعت ". قال الطرطوشي، رحمه الله: فانظروا، رحمكم الله، إذا كان في ذلك الزمن طمس
__________
1 سنن الترمذي: كتاب الفتن (2180) , ومسند أحمد (5/218) .
2 الترمذي: العلم (2676) , وأبو داود: السنة (4607) , وابن ماجة: المقدمة (42) , وأحمد (4/126) , والدارمي: المقدمة (95) .

(1/179)

الحق، وظهر الباطل، حتى ما يعرف من الأمر القديم إلا القبلة، فما ظنك بزمانك هذا؟ والله المستعان.
وليعلم الواقف على هذا الكلام من أهل العلم، أعزهم الله، أن الكلام في مسألتين:
الأولى: أن الله سبحانه بعث محمداً صلى الله عليه وسلم لإخلاص الدين لله، لا يجعل معه أحد في العبادة والتأله، لا ملك ولا نبي، ولا قبر ولا حجر ولا شجر، ولا غير ذلك، وأن من عظم الصالحين بالشرك بالله فهو يشبه النصارى؛ وعيسى عليه السلام بريء منهم.
والثانية: وجوب اتباع سنة رسول الله صلى الله عليه وسلم، وترك البدع، وإن اشتهرت بين أكثر العوام؛ وليعلم أن العوام محتاجون إلى كلام أهل العلم من تحقيق هذه المسائل، ونقل كلام العلماء. فرحم الله من نصر الله ورسوله ودينه، ولم تأخذه في الله لومة لائم. والله أعلم، وصلى الله على محمد وآله وصحبه وسلم.

(1/180)


الرسالة السابعة والعشرون: رسالته إلى عامة المسلمين - الرسائل الشخصية

الرسائل الشخصية

الرسالة السابعة والعشرون: رسالته إلى عامة المسلمين
...
-5- الرسالة السابعة والعشرون
بسم الله الرحمن الرحيم
إلى من يصل إليه من المسلمين، هدانا الله وإياهم لدينه القويم، وسلوك صراطه المستقيم، ورزقنا وإياهم ملة الخليلين محمد وإبراهيم.
سلام عليكم ورحمة الله وبركاته.
أما بعد، قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} 1، وقال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 2، وقال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً} 3 إلى قوله: {أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} 4 الآية؛ فيجب على كل إنسان يخاف الله والنار، أن يتأمل كلام ربه الذي خلقه. هل يحصل لأحد من الناس أن يدين الله بغير دين النبي صلى الله عليه وسلم؟ لقوله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} 5 الآية، ودين النبي صلى الله عليه وسلم: التوحيد، وهو معرفة لا إله إلا الله، محمد رسول الله، والعمل بمقتضاهما.
فإن قيل: كل الناس يقولونها، قيل: منهم من يقولها، ويحسب معناها: أنه لا يخلق إلا الله، ولا يرزق إلا الله، وأشباه ذلك. ومنهم من لا يفهم
__________
1 سورة الأنفال آية: 39.
2 سورة آل عمران آية: 103.
3 سورة الشورى آية: 13.
4 سورة الشورى آية: 13.
5 سورة النساء آية: 115.

(1/182)

معناها. ومنهم من لا يعمل بمقتضاها. ومنهم من لا يعقل حقيقتها. وأعجب من ذلك: من عرفها من وجه، وعاداها وأهلها من وجه. وأعجب منه: من أحبها، وانتسب إلى أهلها، ولم يفرق بين أوليائها وأعدائها. يا سبحان الله العظيم! أتكون طائفتان مختلفتين في دين واحد، وكلهم على الحق؟! كلا والله! فماذا بعد الحق إلا الضلال.
فإذا قيل: التوحيد زين، والدين حق، إلا التكفير والقتال، قيل: اعملوا بالتوحيد ودين الرسول، ويرتفع حكم التكفير والقتال. فإن كان حق التوحيد الإقرار به، والإعراض عن أحكامه، فضلاً عن بغضه ومعاداته، فهذا والله عين الكفر وصريحه. فمن أشكل عليه من ذلك شيء، فليطالع سيرة محمد صلى الله عليه وسلم وأصحابه.
والسلام عائد عليكم كما بدأ، ورحمة الله وبركاته.

(1/183)


الرسالة الثامنة والعشرون: رسالته إلى أهل الرياض ومنفوحة - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثامنة والعشرون: رسالته إلى أهل الرياض ومنفوحة
...
- 6- الرسالة الثامنة والعشرون: ومنها رسالة أرسلها إلى أهل الرياض ومنفوحة، وهو إذ ذاك مقيم في بلد العيينة، وكتب إلى عبد الله بن عيسى قاضي الدرعية يسجل تحتها بما رآه من الكلام، ليكون ذلك سبباً لقولها، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من المسلمين.
سلام عليكم ورحمة الله وبركاته.
وبعد، فقد قال الله تعالى: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ} 1، وذلك أن الله أرسل محمداً صلى الله عليه وسلم ليبين للناس الحق من الباطل؛ فبين صلى الله عليه وسلم للناس جميع ما يحتاجون إليه في أمر دينهم بياناً تاماً، وما مات صلى الله عليه وسلم حتى ترك الناس على المحجة البيضاء ليلها كنهارها. فإذا عرفت ذلك، فهؤلاء الشياطين من مردة الإنس، يحاجون في الله من بعد ما استجيب له، إذا رأوا من يعلم الناس ما أمرهم به محمد صلى الله عليه وسلم من شهادة أن لا إله إلا الله، وما نهاهم عنه، مثل الاعتقاد في المخلوقين الصالحين وغيرهم، قاموا يجادلون ويلبسون على الناس، ويقولون: كيف تكفّرون المسلمين؟ كيف تسبون الأموات؟ آل فلان أهل ضيف، آل فلان أهل كذا وكذا؛ ومرادهم بهذا: لئلا يتبين معنى "لا إله إلا الله"، ويتبين أن الاعتقاد في الصالحين النفع والضر ودعاءهم كفر ينقل عن الملة؛ فيقولون الناس لهم: إنكم قبل ذلك جهال لأي شيء لم تأمرونا بهذا.
وأنا أخبركم عن نفسي، والله الذي لا إله إلا هو،
__________
1 سورة الشورى آية: 16.

(1/186)

لقد طلبت العلم، واعتقدَ من عرفني أن لي معرفة، وأنا ذلك الوقت لا أعرف معنى "لا إله إلا الله"، ولا أعرف دين الإسلام قبل هذا الخير الذي مَنَّ الله به، وكذلك مشايخي، ما منهم رجل عرف ذلك. فمن زعم من علماء العارض أنه عرف معنى "لا اله إلا الله"، أو عرف معنى الإسلام قبل هذا الوقت، أو زعم عن مشايخه أن أحداً عرف ذلك 1، فقد كذب وافترى، ولبس على الناس، ومدح نفسه بما ليس فيه. وشاهد هذا أن عبد الله بن عيسى ما نعرف في علماء نجد ولا علماء العارض ولا غيره أجلّ منه، وهذا كلامه واصل إليكم إن شاء الله.
فاتقوا الله عباد الله، ولا تكبروا على ربكم، ولا نبيكم. واحمدوه سبحانه الذي منّ عليكم ويسر لكم من يعرّفكم بدين نبيكم صلى الله عليه وسلم. ولا تكونوا من الذين بدلوا نعمة الله كفراً وأحلوا قومهم دار البوار؛ جهنم يصلونها وبئس القرار. إذا عرفتم ذلك، فاعلموا أن قول الرجل: لا إله إلا الله: نفي وإثبات، إثبات الألوهية كلها لله وحده، ونفيها عن الأنبياء والصالحين وغيرهم. وليس معنى الألوهية أنه لا يخلق ولا يرزق ولا يدبر ولا يحيي ولا يميت إلا الله؛ فإن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم يقرون بهذا، كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2. فتفكروا عباد الله فيما ذكر الله عن الكفار، أنهم مقرون بهذا كله لله وحده لا شريك له، وإنما كان شركهم أنهم يدعون الأنبياء والصالحين، ويندبونهم وينذرون لهم، ويتوكلون
__________
1 في المخطوطة والمصورة: (أو زعم أن أحداً من مشايخه عرف ذلك) .
2 سورة يونس آية: 31.

(1/187)

عليهم، يريدون منهم أنهم يقربونهم 1 إلى الله، كما ذكر الله عنهم ذلك في قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2.
إذا عرفتم ذلك، فهؤلاء الطواغيت الذين يعتقد الناس فيهم، من أهل الخرج وغيرهم، مشهورون عند الخاص والعام بذلك، وأنهم يترشحون له ويأمرون به الناس، كلهم كفار مرتدون عن الإسلام؛ ومن جادل عنهم، أو أنكر على من كفّرهم، أو زعم أن فعلهم هذا لو كان باطلاً فلا يخرجهم إلى الكفر، فأقلّ أحوال هذا المجادل أنه فاسق لا يقبل خطه ولا شهادته، ولا يصلى خلفه، بل لا يصح دين الإسلام إلا بالبراءة من هؤلاء وتكفيرهم، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 3. ومصداق هذا: أنكم إذا رأيتم من يخالف هذا الكلام وينكره، فلا يخلو: إما أن يدعي أنه عارف، فقولوا له: هذا الأمر العظيم لا يغفل عنه، فبينْ لنا ما يصدقك من كلام العلماء إذا لم تعرف كلام الله ورسوله؛ فإن زعم أن عنده دليلاً، فقولوا له يكتبه حتى نعرضه على أهل المعرفة، ويتبين لنا أنك على الصواب ونتبعك؛ فإن نبينا صلى الله عليه وسلم قد بين لنا الحق من الباطل. وإن كان المجادل يقر بالجهل، ولا يدعي المعرفة، فيا عباد الله! كيف ترضون بالأفعال والأقوال التي تغضب الله ورسوله، وتخرجكم عن الإسلام؟ اتباعاً لرجل يقول: إني عارف، فإذا طالبتموه بالدليل عرفتم أنه لا علم عنده، أو اتباعاً لرجل جاهل، وتعرضون عن طاعة ربكم
__________
1 في المخطوطة والمصورة: (أن يقربوهم) .
2 سورة الزمر آية: 3.
3 سورة البقرة آية: 256.

(1/188)

وما بينه نبيكم صلى الله عليه وسلم وأهل العلم بعده.
واذكروا ما قص الله عليكم في كتابه لعلكم تعتبرون؛ فقال: {وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحاً أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ} 1، وهؤلاء أهلكهم الله بالصيحة. وأنتم الآن إذا جاءكم من يخبركم بأمر رسول الله صلى الله عليه وسلم، إذا أنكم فريقان تختصمون، أفلا تخافون أن يصيبكم من العذاب ما أصابهم؟
والحاصل: أن مسائل التوحيد ليست من المسائل التي هي من فن المطاوعة خاصة، بل البحث عنها أو تعلمها: فرض لازم على العالم والجاهل، والمحرم والمحل، والذكر والأنثى. وأنا لا أقول لكم: أطيعوني؛ ولكن الذي أقول لكم: إذا عرفتم أن الله أنعم عليكم، وتفضل عليكم بمحمد صلى الله عليه وسلم، وبين لكم دينكم كله، فلا تطيعوني ولا غيري، واحرصوا على ما كان يأمركم به نبيكم والعلماء بعده؛ فلا ينبغي لكم معاندة محمد صلى الله عليه وسلم. وقولكم: إننا نكفّر المسلمين، كيف تفعلون كذا؟ كيف تفعلون كذا؟ فإنا لم نكفّر المسلمين، بل ما كفّرنا إلا المشركين.
وكذلك أيضاً، من أعظم الناس ضلالاً: متصوفة في معكال وغيره، مثل ولد موسى بن جوعان، وسلامة بن مانع، وغيرهما، يتبعون مذهب ابن عربي وابن الفارض. وقد ذكر أهل العلم أن ابن عربي من أئمة أهل مذهب الاتحادية، وهم أغلظ كفراً من اليهود والنصارى. فكل من لم يدخل في دين محمد صلى الله عليه وسلم ويتبرأ من دين الاتحادية، فهو كافر بريء من الإسلام، ولا تصح الصلاة خلفه، ولا تُقبل شهادته. والعجب كل العجب أن الذي يدعي المعرفة يزعم أنه لا يعرف
__________
1 سورة النمل آية: 45.

(1/189)

كلام الله، ولا كلام رسوله؛ بل يدعي أني أعرف كلام المتأخرين مثل الإقناع وغيره، وصاحب الإقناع قد ذكر أن من شك في كفر هؤلاء السادة والمشايخ فهو كافر. سبحان الله! كيف يفعلون أشياء في كتابهم أن من فعلها كفر، ومع هذا يقولون: نحن أهل المعرفة وأهل الصواب، وغيرنا صبيان جهال. والصبيان يقولون: أظهروا لنا كتابكم، ويأبون عن إظهاره. أما في هذا ما يدل على جهالتهم وضلالتهم؟
وكذلك أيضاً، من جهالة هؤلاء وضلالتهم: إذا رأوا من يعلّم الشيوخ وصبيانهم أو البدو، شهادة أن لا إله إلا الله، قالوا: قولوا لهم يتركون الحرام؛ وهذا من عظيم جهلهم. فإنهم لا يعرفون، إلا ظلم الأموال، وأما ظلم الشرك فلا يعرفون؛ وقد قال الله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 1. وأين الظلم الذي إذا تكلم الإنسان بكلمة منه، أو مدح الطواغيت أو جادل عنهم، خرج من الإسلام، ولو كان صائماً قائماً، من الظلم الذي لا يخرج من الإسلام، بل إما أن يؤدي إلى صاحبه بالقصاص، وإما أن يغفره الله؟! فبين الموضعين فرق عظيم.
وبالجملة، رحمكم الله، إذا عرفتم ما تقدم أن نبيكم صلى الله عليه وسلم قد بيّن الدين كله، فاعلموا أن هؤلاء الشياطين قد أحلوا كثيراً من الحرام في الربا والبيع وغير ذلك، وحرموا عليكم كثيراً من الحلال، وضيقوا ما وسعه الله؛ فإذا رأيتم الاختلاف، فاسألوا عما أمر الله به ورسوله، ولا تطيعوني ولا غيري. وسلام عليكم ورحمة الله.
__________
1 سورة لقمان آية: 13.

(1/190)

بسم الله الرحمن الرحيم
الحمد لله الذي هدانا للإسلام، ومنَّ علينا باتباع محمد عليه أفضل الصلاة والسلام.
وبعد، فيقول العبد الفقير إلى الله تعالى: عبد الله بن عيسى بن عبد الرحمن: إن أول واجب على كل ذكر وأنثى: معرفة شهادة أن لا إله إلا الله وحده لا شريك ل، هـ الذي أرسل الله بها جميع رسله، وأنزل لأجلها جميع كتبه، وجعلها أعظم حقه على عباده، كما ذكر الله لنا في كتابه، وعلى لسان رسوله في مواضع لا تحصى، منها قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 1، وقال تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} 2، وقال: {فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} 3 الآية.
وقد أمر الله عباده بالاستجابة لهذه الكلمة فقال: {اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَأٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ} 4، وتوعد سبحانه أفضل الخلق وأكرمهم، سيد ولد آدم والنبيين قبله، على مخالفتها فقال: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 5. فكيف بغيرهم من سائر الخلق؟ وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ
__________
1 سورة الأنبياء آية: 25.
2 سورة النحل آية: 2.
3 سورة النحل آية: 36.
4 سورة الشورى آية: 47.
5 سورة الزمر آية: 65.

(1/191)

نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} 1. فمن نصح نفسه وأهله وعياله، وأراد النجاة من النار، فليعرف شهادة أن لا إله إلا الله؛ فإنها العروة، الوثقى وكلمة التقوى، لا يقبل الله من أحد عملاً إلا بها، لا صلاة ولا صوماً ولا حجاً ولا صدقة، ولا جميع الأعمال الصالحة، إلا بمعرفتها والعمل بها. وهي كلمة التوحيد، وحق الله على العبيد. فمن أشرك مخلوقاً فيها من ملك مقرب، أو نبي مرسل، أو وليّ، أو صحابي وغيره، أو صاحب قبر أو جني، أو غيره، أو استغاث به، أو استعان به فيما لا يُطلب إلا من الله، أو نذر له أو ذبح له، أو توكل عليه أو رجاه، أو دعاه دعاء استغاثة أو استعانة، أو جعله واسطة بينه وبين الله لقضاء حاجته، أو لجلب نفع أو كشف ضر، فقد كَفَرَ كُفْر عبّاد الأصنام، القائلين: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2، القائلين: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3، كما ذكر الله عنهم في كتابه، وهم مخلدون في النار، وإن صاموا وصلوا وعملوا بطاعة الله الليل والنهار، كما قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} 4 الآية، وغيرها من الآيات. وكذلك من ترشح بشيء من ذلك، أو أحب من ترشح له، أو ذب عنه، أو جادل عنه، فقد أشرك شركاً لا يُغفر، ولا يُقبل، ولا تصح منه الأعمال الصالحة، الصوم والحج وغيرها. {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ) (البينة:6) {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 5 6، ولا يقبل عمل المشركين.
وقد نهى الله نبيه وعباده عن المجادلة عمن فعل ما دون الشرك من الذنوب
__________
1 سورة التحريم آية: 6.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.
4 سورة البينة آية: 6.
5 سورة النساء آية: 48.
6 في المخطوطة: (ويغفر ما دون ذلك لمن يشاء) .

(1/192)

بقوله: {وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ} 1 الآية. فكيف بمن جادل عن المشركين، وصد عن دين رب العالمين؟ فالله الله! عباد الله! لا تغتروا بمن لا يعرف شهادة أن لا إله إلا الله، وتلطخ بالشرك وهو لا يشعر. فقد مضى أكثر حياتي ولم أعرف من أنواعه ما أعرفه اليوم؛ فلله الحمد على ما علمنا من دينه. ولا يهولنكم اليوم أن هذا الأمر غريب، فإن نبيكم صلى الله عليه وسلم قال: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 2، واعتبروا بدعاء أبينا إبراهيم، عليه السلام، بقوله في دعائه: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 3.
لولا ضيق هذه الكراسة، وأن الشيخ محمداً أجاد وأفاد بما أسلفه من الكلام فيها، لأطلنا الكلام. وأما الاتحادي ابن عربي صاحب الفصوص المخالف للنصوص، وابن الفارض الذي لدين الله محارب وبالباطل للحق معارض، فمن تمذهب بمذهبهما فقد اتخذ مع غير الرسول سبيلًا، وانتحل طريق المغضوب عليهم والضالين المخالفين لشريعة سيد المرسلين؛ فإن ابن عربي وابن الفارض ينتحلان نحلاً تكفرهما، وقد كفّرهم كثير من العلماء العاملين. فهؤلاء يقولون كلاماً أخشى المقت من الله في ذكره، فضلاً عمن انتحله؛ فإن لم يتب إلى الله من انتحل مذهبهما، وجب هجره وعزله عن الولاية إن كان ذا ولاية، من إمامة أو غيرها؛ فإن صلاته غير صحيحة لا لنفسه ولا لغيره. فإن قال جاهل: أرى عبد الله توّه يتكلم في هذا الأمر، فيعلم أنه إنما تبين لي الآن وجوب الجهاد في ذلك عليّ وعلى غيري، لقوله تعالى: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} 4 إلى أن قال: {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} 5. وصلى الله على محمد وآله وسلم.
__________
1 سورة النساء آية: 107.
2 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .
3 سورة إبراهيم آية: 35-36.
4 سورة الحج آية: 78.
5 سورة الحج آية: 78.

(1/193)


الرسالة التاسعة والعشرون: رسالته إلى عامة المسلمين - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة والعشرون: رسالته إلى عامة المسلمين
...
-7- الرسالة التاسعة والعشرون: ومنها الرسالة التي أرسلها إلى بعض البلدان، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من المسلمين،
سلام عليكم ورحمة الله وبركاته.
وبعد، فاعلموا، رحمكم الله، أن الله بعث محمداً صلى الله عليه وسلم إلى الناس بشيراً ونذيراً، مبشراً لمن اتبعه بالجنة ومنذراً لمن لا يتبعه بالنار. وقد علمتم إقرار كل من له معرفة أن التوحيد الذي بينا للناس هو الذي أرسل الله به رسله، حتى كل مطوع معاند يشهد بذلك، وأن الذي عليه غالب الناس من الاعتقادات في الصالحين وفي غيرهم هو الشرك الذي قال الله فيه: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 1. فإذا تحققتم هذا، وعرفتم أنهم يقولون: لو يترك 2 أهل العارض التكفير والقتال، كانوا على دين الله ورسوله، ونحن ما جئناكم في التكفير والقتال، لكن ننصحكم بهذا الذي قطعتم أنه دين الله ورسوله إن كنتم تعلمونه وتعملون به 3، إن كنتم من أمة محمد باطناً وظاهراً.
وأنا أبين لكم هذه بمسألة القبلة، أن النبي صلى الله عليه وسلم وأمته يصلّون، والنصارى يصلّون، ولكن قبلته صلى الله عليه وسلم وأمته بيت الله، وقبلة النصارى مطلع الشمس؛ فالكل منا ومنهم يصلي، ولكن اختلفنا في القبلة. ولو أن رجلاً من أمة محمد صلى الله عليه وسلم يقر بهذا، ولكن يكره من يستقبل القبلة، ويحب من يستقبل
__________
1 سورة المائدة آية: 72.
2 في المصورة: (لو يسلم) .
3 في المخطوطة والمصورة: (أنكم تعلمونه) .

(1/196)

الشمس، أتظنون أن هذا مسلم؟ وهذا ما نحن فيه. فالنبي صلى الله عليه وسلم بعثه الله بالتوحيد، وأن لا يدعى مع الله أحد، لا نبي ولا غيره، والنصارى يدعون عيسى رسول الله، ويدعون الصالحين يقولون: ليشفعوا لنا عند الله، فإذا كان كل مطوع مقراً بالتوحيد، فاجعلوا التوحيد مثل القبلة، واجعلوا الشرك مثل استقبال المشرق، مع أن هذا أعظم من القبلة. وأنا أنصحكم لله، وأنخاكم لا تضيعوا حظكم من الله، وتحبون دين النصارى على دين نبيكم. فما ظنكم بمن واجه الله وهو يعلم من قلبه أنه عرف أن التوحيد دينه ودين رسوله، وهو يبغضه ويبغض من اتبعه، ويعرف أن دعوة غيره هو الشرك، ويحبه ويحب من اتبعه، أتظنون أن الله يغفر لهذا؟ والنصيحة لمن خاف عذاب الآخرة، وأما القلب الخالي من ذلك فلا. والسلام.

(1/197)


الرسالة الثلاثون: رسالتة إلى الأخ فايز - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثلاثون: رسالتة إلى الأخ فايز
...
-8- الرسالة الثلاثون
بسم الله الرحمن الرحيم
إلى الأخ فايز، سلام عليكم ورحمة الله وبركاته.
وبعد، مسألة الشرك بالله بيّنها الله سبحانه، وأكثر الكلام فيها، وضرب لها الأمثال; ومن أعظم ما ذكر فيها قوله: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} 1، مع أن الذين طلبوا منه ليس شرك القلب. وأما كونك تعرفه مثل معرفة الفواحش، وتكرهه كما تكرهها، فهذا له سببان: أحدهما: اللجوء إلى الله، وكثرة الدعاء بالهداية إلى الصراط المستقيم بحضور قلب. الثاني: الفكرة في المثل الذي ضربه الله في سورة الروم بقوله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ} 2 الآية. فإذا أمعنت النظر وتأملت، لو أن رجلاً يشرك بين رسول الله صلى الله عليه وسلم وبين مسيلمة في الرسالة، أنها أكبر قبحاً من الفواحش، فكيف لو يشرك بين رسول الله صلى الله عليه وسلم وبين امرأة زانية؟ وأنت تعرف أن أهل بلد لو يصلون على شيخهم أو إمامهم كما يصلون على النبي صلى الله عليه وسلم، عد هذا من أعظم الفواحش بكثير. فإذا وازنت بين هذا وبين ما يفعله أكثر الناس اليوم من دعوة الله ودعوة أبي طالب أو الكواز، أو أخس الناس، أو شجرة أو حجر أو غير ذلك، تبين لك أن الأمر أعظم مما ذكرنا بكثير. لكن الذي غير القلوب، أن هذا تعودته وألفته، وتلك الأنواع لم تعودها القلوب، فلذلك تكرهها، لأن القلوب على الفطرة إلا أن تتغير إذا كبرت بالعادات. والسلام.
__________
1 سورة الزمر آية: 65.
2 سورة الروم آية: 28.

(1/200)


الرسالة الحادية والثلاثون: رسالتة إلى أحمد بن أبراهيم - الرسائل الشخصية

الرسائل الشخصية

القسم الرابع: بيان الأشياء التى يكفر مرتكبها ويجب قتاله والفرق بين فهم الحجة وقيام الحجة
الرسالة الحادية والثلاثون: رسالتة إلى أحمد بن أبراهيم
...
القسم الرابع: بيان الأشياء التي يكفر مرتكبها ويجب قتاله والفرق بين فهم الحجة وقيام الحجة
منها رسالة كتبها إلى أحمد بن إبراهيم، مطوع مرات من بلدان الوشم، وكان قد أرسل إليه رسالة فأجابه الشيخ بهذه:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى أحمد بن إبراهيم هدانا الله وإياه.
وبعد، ما ذكرت من مسألة التكفير، وقولك أبسط الكلام فيها، فلو بيننا اختلاف أمكنني أن أبسط الكلام أو أمتنع، وأما إذا اتفقنا على الحكم الشرعي: لا أنت بمنكر الكلام الذي كتبت إليك، ولا أنا بمنكر العبارات التي كتبت إلي، وصار الخلاف في أناس معينين أقروا أن التوحيد الذي ندعو إليه دين الله ورسوله، وأن الذي ننهى عنه في الحرمين والبصرة والحسا هو: الشرك بالله، ولكن هؤلاء المعينون هل تركوا التوحيد بعد معرفته 1 وصدوا الناس عنه؟ أم فرحوا به وأحبوه ودانوا به وتبرؤوا من الشرك وأهله؟ فهذه ليس مرجعها إلى طالب العلم، بل مرجعها إلى علم الخاص والعام. مثال ذلك: إذا صح أن أهل الحسا والبصرة يشهدون أن التوحيد الذي نقول دين الله ورسوله، وأن هذا المفعول عندهم في الأحياء والأموات هو الشرك بالله، ولكن أنكروا علينا التكفير والقتال خاصة.
والمرجع في المسألة إلى الحضر والبدو والنساء والرجال. هل أهل قبة الزبير وقبة الكواز تابوا من دينهم وتبعوا ما أقروا به من التوحيد، أو هم على دينهم؟ ولو يتكلم الإنسان بالتوحيد فسلامته على أخذ ماله. فإن كنت تزعم أن الكواوزة، وأهل الزبير تابوا من دينهم
__________
1 في المخطوطة زيادة: (وأبغضوه) .

(1/204)

وعادوْا من لم يتب، فتبعوا ما أقروا به، وعادوْا من خالفه، هذا مكابرة. وإن أقررتم أنهم بعد الإقرار أشد عداوة ومسبة للمؤمنين والمؤمنات، كما يعرفه الخاص والعام، وصار الكلام في أتباع المويس، وصالح بن عبد الله، هل هم مع أهل التوحيد؟ أم هم مع أهل الأوثان؟ بل أهل الأوثان معهم وهم حزبة العدو وحاملو الراية؛ فالكلام في هذا نحيله على الخاص والعام.
فودي أنك تسرع بالنفور فتتوجه إلى الله، وتنظر نظر من يؤمن بالجنة والخلود فيها، ويؤمن بالنار والخلود فيها، وتسأله بقلب حاضر أن يهديك الصراط المستقيم. هذا مع أنك تعلم ما جرى من ابن إسماعيل، وولد ابن ربيعة سنة الحبس، لما شكونا عند أهل قبة أبي طالب يوم يكسيه صاية، وجميع من معك من خاص وعام معهم إلى الآن، وتعرف روحة المويس وأتباعه لأهل قبة الكواز، وسية طالب يوم يكسيه صاية، ويقول لهم: طالع الناس ينكرون قببكم، وقد كفروا وحل دمهم ومالهم، وصار هذا عندك، وعند أهل الوشم، وعند أهل سدير والقصيم، من فضائل المويس ومناقبه، وهم على دينه إلى الآن مع أن المكاتيب التي أرسلها علماء الحرمين مع المزيودي سنة الحبس عندنا إلى الآن تتناك، وقد صرحوا فيها أن من أقر بالتوحيد كفر حل ماله ودمه، وقتل في الحل والحرم، ويذكرون دلائل على دعاء الأولياء في قبورهم، منها قوله تعالى: {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ} 1. فإن كانت ليست عندك، ولا صبرت إلى أن تجيء، فأرسل إلى ولد محمد بن سليمان في وشيقر، ولسيف العتيقي يرسلونها إليك، ويجيبون عن قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} 2،
__________
1 سورة الزمر آية: 34.
2سورة الإسراء آية: 57.

(1/205)

أنهم يدعون على أنهم المعطون المانعون بالأصالة، وأما دعوتهم على أنهم شفعاء فهو الدين الصحيح، ومن أنكره قتل في الحل والحرم؟
وأيضاً، جاءنا بعض المجلد الذي صنفه القباني، واستكتبوه أهل الحسا وأهل نجد، وفيه نقل الإجماع على تحسين قبة الكواز وأمثالها، وعبادتها، وعبادة سية طالب، ويقول في تصنيفه: إنه لم يخالف في تصنيفه إلا ابن تيمية وابن القيم، وعشرة أنا عاشرهم، فالجميع اثنا عشر، فإذا كان يوم القيامة، اعتزلوا وحدهم عن جميع الأمة. وأنتم إلى الآن على ما تعلم، مع شهادتكم أن التوحيد دين الله ورسوله، وأن الشرك باطل، وأيضاً مكاتيب أهل الحسا موجودة، فأما ابن عبد اللطيف وابن عفالق، وابن مطلق فحشوا بالزبيل أعني: سبابة التوحيد واستحلال دم من صدق به، أو أنكر الشرك، ولكن تعرف ابن فيروز أنه أقربهم إلى الإسلام وهو رجل من الحنابلة، وينتحل كلام الشيخ وابن القيم خاصة، ومع هذا صنف مصنفاً أرسله إلينا قرر فيه أن هذا الذي يفعل عند قبر يوسف وأمثاله هو الدين الصحيح، واستدل في تصنيفه بقول النابغة 1:
أيا قبر النبي وصاحبيه ... ووا مصيبتنا لو تعلمونا
وفي مصنف ابن مطلق الاستدلال بقول الشاعر:
وكن لي شفيعاً يوم لا ذو شفاعة ... سواك بمغن عن سواد بن قارب
ولكن الكلام الأول أبلغ من هذا كله، وهو شهادة البدو والحضر والنساء والرجال، أن هؤلاء الذين يقولون: التوحيد دين الله ورسوله، ويبغضونه أكثر من بغض اليهود والنصارى، ويسبونهن ويصدون الناس عنه، ويجاهدون
__________
1 هو النابغة الجعدي (ناصر الدين الأسد) .

(1/206)

في زواله وتثبيت الشرك بالنفس والمال، خلاف ما عليه الرسل وأتباعهم، فإنهم يجاهدون حتى لا تكون فتنة ويكون الدين كله لله 1.
وأما قولك: أبغي أشاور إبراهيم، فلا ودي تصير ثالثاً لابن عباد وابن عيد؛ أما ابن عباد فيقول: أي شيء أفعل بالعناقر، وإلا فالحق واضح ونصحتهم وبينت لهم. وابن عيد أنت خابره، حاول إبراهيم في الدخول في الدين، وتعذر من الناس أن إبراهيم ممتنع. يا سبحان الله! إذا كان أهل الوشم وأهل سدير وغيرهم يقطعون أن كل مطوع في قرية لو ينقاد شيخها ما منهم أحد يتوقف، كيف يكون قدر الدين عندكم؟ كيف قدر رضى الله والجنة؟ كيف قدر النار وغضب الله؟ ولكن ودي تفكر فيما تعلم لما اختلف الناس بعد مقتل عثمان، وبإجماع أهل العلم أنهم لا يقال فيهم إلا الحسنى مع أنهم عثوا في دمائهم. ومعلوم أن كلاً من الطائفتين: أهل العراق وأهل الشام، معتقدة أنها على الحق والأخرى ظالمة؛ ونبغ من أصحاب علي من أشرك بعلي، وأجمع الصحابة على كفرهم وردتهم وقتلهم، لكن حرقهم علي، وابن عباس يرى قتلهم بالسيف. أترى أهل الشام لو حملهم مخالفة علي على الاجتماع بهم، والاعتذار عنهم والمقاتلة معهم لو امتنعوا، أترى أحداً من الصحابة يشك في كفر من التجأ إليهم، ولو أظهر البراءة من اعتقادهم، وإنما التجأ إليهم وزين مذهبهم لأجل الاقتصاص من قتلة عثمان؟ فتفكر في هذه القضية فإنها لا تبقى شبهة إلا على من أراد الله فتنته.
وغير ذلك: قولك أريد أماناً على كذا وكذا، فأنت مخالف؛ والخاص والعام يفرحون بجيتك مثل ما فرحوا بجية ابن غنام، والمنقور، وابن عضيب، مع أن ابن عضيب أكثر الناس سباً لهذا الدين إلى الآن، وراحوا موقرين
__________
1 في المخطوطة زيادة: (والفتنة: الشرك، بإجماع المفسرين) .

(1/207)

محشومين. كيف لو تجيء أنت كيف تظن أن يجيئك ما تكره؟ فإن أردت تجديد الأمان على ما بغيت فاكتب لي، ولكن تعرف حرصي على الكتب، فإن عزمت على الراضة وعجلتها 1 علي قبلك فتراها على بنو الخير، وإن ما جاز عندك كلها فبعضها، ولو مجموع ابن رجب ترى ما جاءنا، فهو عارية مؤداة وإن لم تأتنا.
قال ابن القيم في النونيه:
يا فرقة جهلت نصوص نبيها ... وقصوده وحقائق الإيمان
فسطوا على أتباعه وجنوده ... بالبغي والتكفير والطغيان
لله حق لا يكون لغيره ... ولعبده حق هما حقان
لا تجعلوا الحقين حقا واحداً ... من غير تمييز ولا فرقان
المراد: تعريفك لما صدقتك، وأن لك نظراً في الحق أن في ذلك الزمان من يكفر العلماء إذا ذكروا التوحيد، ويظنونه تنقيصاً للنبي صلى الله عليه وسلم، فما ظنك بزمانك هذا؟ وإذا كان المكفرون ممن يعدون من علمائهم، فما ظنك بولد المويس وفاسد وأمثالهما، يوضحه تسجيلهم على جواب علماء مكة، ونشره وقراءته على جماعتهم ودعوتهم إليه.
ذكر ابن عبد الهادي في مناقب الشيخ، لما ذكر المحنة التي نالته بسبب الجواب في شد الرحل، فالجواب الذي كفّروه بسببه ذكر أن كلامه في هذا الكتاب أبلغ منه. فالعجب إذا كان هذا الكتاب عندك، والعلماء في زمن الشيخ كفّروه بكلام دونه، فكيف بالمويس وأمثاله لا يكفروننا بمحض التوحيد؟ وذكر ابن القيم في النونية ما يصدق هذا الكلام لما قالوا له: إنك مثل الخوارج، رد عليهم بقوله:
__________
1 يعني: الكتب.

(1/208)

من لي بمثل خوارج قد كفّروا ... بالذنب تأويلاً بلا إحسانِ
ثم ذكر في البيت الثاني أن هؤلاء لا يكفّروننا بمحض الإيمان، والخوارج يكفرون بالذنوب. وكلامي هذا تنبيه أن إنكار التوحيد متقدم، وكذلك التكفير لمن اتبعه، وأنت لا تعتقد أن الزمان صلح بعدهم، ولا تعتقد أن المويس وأمثاله أجل وأورع من أولئك الذين كفروا الشيخ وأتباعه. وعد ابن عبد الهادي من كتبه كتاب "الاستغاثة" مجلد، ولفانا من الشام مع مربد. وسببه أن رجلاً من فقهاء الشافعية يقال له ابن البكري عثر على جواب للشيخ في الاستغاثة بالموتى، فأنكر ذلك، وصنف مصنفاً في جواز الاستغاثة بالنبي صلى الله عليه وسلم في كل ما يستغاث الله فيه، وصرح بتكفير الشيخ في ذلك الكتاب، وجعله مستنقصا للأنبياء، وأورد فيه آيات وأحاديث. فصنف الشيخ كتاب "الاستغاثة" رداً على ابن البكري، وقرر فيه مذهب الرسل وأتباعهم، وذكر أن الكفار لم يبلغ شركهم هذا، بل ذكر الله عنهم أنهم إذا مسهم الضر أخلصوا ونسوا ما يشركون. والمقصود أن في زمن الشيخ ممن يدعي العلم والتصنيف مَن أنكر التوحيد، وجعله سباً للأنبياء والأولياء، وكفّر من ذهب إليه، فكيف تزعم أن عبدة قبة الكواز وأمثالها ما أنكروه؟ بل تزعم أنهم قبلوه ودانوا به وتبرؤوا من الشرك، ولا أنكروا إلا تكفير من لا يكفر. وأعظم وأطم: أنكم تعرفون أن البادية قد كفروا بالكتاب كله، وتبرؤوا من الدين كله، واستهزؤوا بالحضر الذين يصدقون بالبعث، وفضلوا حكم الطاغوت على شريعة الله، واستهزؤوا بها مع إقرارهم بأن محمداً رسول الله، وأن كتاب الله عند الحضر؛ لكن كذبوا وكفروا واستهزؤوا عناداً، ومع هذا تنكرون علينا كفرهم، وتصرحون بأن من قال: "لا إله إلا الله" لا يكفر.
ثم تذكر في كتابك أنك تشهد بكفر

(1/209)

العالم العابد الذي ينكر التوحيد، ولا يكفّر المشركين، ويقول: هؤلاء السواد الأعظم ما يتيهون. فإن قلتم: إن الأولين وإن كانوا علماء فلم يقصدوا مخالفة الرسول، بل جهلوا، وأنتم وأمثالكم تشهدون ليلاً ونهاراً أن هذا الذي أخرجنا للناس من التوحيد وإنكار الشرك أنه دين الله ورسوله، وأن الخلاف منا، والتكفير والقتال، ولو قدرنا أن غيركم يعذر بالجهل فأنتم مصرحون بالعلم. والله أعلم.

(1/210)


الرسالة الثانية والثلاثون:رسالته إلى محمد بن فارس - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية والثلاثون:رسالته إلى محمد بن فارس
...
-2- الرسالة الثانية والثلاثون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب إلى محمد بن فارس، سلام عليكم.
وبعد، الواصل إليكم: مسألة التكفير من كلام العلماء، وذكر في الإقناع إجماع المذاهب كلها على ذلك؛ فإن كان عند أحد كلمة تخالف ما ذكروه في مذهب من المذاهب، فيذكرها وجزاه الله خيراً، وإن كان يبغي يعاند كلام الله وكلام رسوله، وكلام العلماء، ولا يصغي لهذا أبداً، فاعرفوا أن هذا الرجل معاند ما هو بطلاب حق، وقد قال الله تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 1. والذي يدلكم على هذا: أن هؤلاء يعتذرون بالتكفير إذا تأملتهم؛ إذ إن الموحدين أعداؤهم، يبغضونهم ويستثقلونهم، والمشركون والمنافقون هم ربعهم الذين يستأنسون إليهم، ولكن هذه قد جرت من رجال عندنا في الدرعية وفي العيينة الذين ارتدوا وأبغضوا الدين.
وقال أيضاً، رحمه الله تعالى:
اعلم أن من أعظم نواقض الإسلام عشرة:
الأول: الشرك في عبادة الله وحده لا شريك له، والدليل قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 2؛ ومنه الذبح لغير الله كمن يذبح للجن أو القباب.
__________
1سورة آل عمران آية: 80.
2سورة النساء آية: 48، و116.

(1/212)

الثاني: من جعل بينه وبين الله وسائط، يدعوهم ويسألهم الشفاعة، كفر إجماعاً.
الثالث: من لم يكفّر المشركين، أو شك في كفرهم، أو صحح مذهبهم، كفر إجماعاً.
الرابع: من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذين يفضلون حكم الطاغوت على حكمه، فهو كافر.
الخامس: من أبغض شيئاً مما جاء به الرسول صلى الله عليه وسلم، ولو عمل به، كفر إجماعاً، والدليل قوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} 1.
السادس: من استهزأ بشيء من دين اللهن أو ثوابه، أو عقابه، كفر، والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 2.
السابع: السحر، ومنه الصرف والعطف، فمن فعله أو رضي به كفر، والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 3.
الثامن: مظاهرة المشركين ومعاونتهم على المسلمينن والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 4.
__________
1سورة محمد آية: 9.
2سورة التوبة آية: 65-66.
3سورة البقرة آية: 102.
4سورة المائدة آية: 51.

(1/213)

التاسع: من اعتقد أن بعض الناس لا يجب عليه اتباعه صلى الله عليه وسلم، وأنه يسعه الخروج من شريعته كما وسع الخضر الخروج من شريعة موسى، عليهما السلام، فهو كافر.
العاشر: الإعراض عن دين اللهن لا يتعلمه ولا يعمل به، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} 1.
ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف، إلا المكره؛ وكلها من أعظم ما يكون خطراً، ومن أكثر ما يكون وقوعاً؛ فينبغي للمسلم أن يحذرها ويخاف منها على نفسه. نعوذ بالله من موجبات غضبه وأليم عقابه. وصلى الله على محمد.
__________
1 سورة السجدة آية: 22.

(1/214)


الرسالة الثالثة والثلاثون:رسالته إلى أحمد عبد الكريم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثالثة والثلاثون:رسالته إلى أحمد عبد الكريم
...
-3- الرسالة الثالثة والثلاثون
ومنها رسالة أرسلها جواباً لرجل من أهل الحسا، يقال له: أحمد بن عبد الكريم، وكان قد عرف التوحيد، وكفّر المشركين. ثم إنه حصل له شبهة في ذلك، بسبب عبارات رآها في كلام الشيخ تقي الدين، ففهم منها غير مراد الشيخ، رحمه الله، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى أحمد بن عبد الكريم؛ سلام على المرسلين، والحمد لله رب العالمين.
أما بعد، فقد وصل مكتوبك تقرر المسألة التي ذكرت، وتذكر أن عليك إشكالاً تطلب إزالته. ثم ورد منك مراسلة تذكر أنك عثرت على كلام للشيخ أزال عنك الإشكال، فنسأل الله أن يهديك لدين الإسلام. وعلى أي شيء يدل كلامه؟ على أن من عبد الأوثان عبادة أكبر من عبادة اللات والعزى، وسب دين الرسول بعد ما شهد به، مثل سب أبي جهل، أنه لا يكفر بعينه؛ بل العبارة صريحة واضحة في تكفير مثل ابن فيروز وصالح بن عبد الله وأمثالهما، كفراً ظاهراً ينقل عن الملة فضلاً عن غيرهما.
هذا صريح واضح في كلام ابن القيم الذي ذكرت، وفي كلام الشيخ الذي أزال عنك الإشكال، في كفر من عبد الوثن الذي على قبر يوسف وأمثاله، ودعاهم في الشدائد والرخاء، وسب دين الرسل بعد ما أقر به، ودان بعبادة الأوثان بعد ما أقر بها. وليس في كلامي هذا مجازفة، بل أنت تشهد به عليهم، ولكن إذا أعمى الله القلب فلا حيلة فيه.
وأنا أخاف عليك من قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا

(1/216)

ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} 1.
والشبهة التي دخلت عليك، هذه البضيعة التي في يدك، تخاف تغدى أنت وعيالك إذا تركت بلد المشركين، وشاك في رزق الله، وأيضاً قرناء السوء أضلوك كما هي عادتهم، وأنت والعياذ بالله تنْزل درجة درجة أول مرة في الشك، وبلد الشرك وموالاتهم والصلاة خلفهم، وبراءتك من المسلمين مداهنة لهم، ثم بعد ذلك طحت على ابن غنام وغيره، وتبرأت من ملة إبراهيم، وأشهدتهم على نفسك باتباع المشركين من غير إكراه لكن خوف ومداراة، وغاب عنك قوله تعالى في عمار بن ياسر وأشباهه: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ} 2 إلى قوله: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} 3، فلم يستثن الله إلا من أُكره وقلبه مطمئن بالإيمان، بشرط طمأنينة قلبه. والإكراه لا يكون على العقيدة، بل على القول والفعل؛ فقد صرح بأن من قال المكفّر أو فعله فقد كفر، إلا المكرَه بالشرط المذكور، وذلك أن ذلك بسبب إيثار الدنيا لا بسبب العقيدة.
فتفكر في نفسك: هل أكرهوك وعرضوك على السيف مثل عمار أم لا؟ وتفكر هل هذا بسبب أن عقيدته تغيرت أم بسبب إيثار الدنيا؟ ولم يبق عليك إلا رتبة واحدة وهي: أنك تصرح مثل ابن رفيع تصريحاً بمسبة دين الأنبياء، وترجع إلى عبادة العيدروس وأبي حديدة وأمثالهما. ولكن الأمر بيد مقلب القلوب. فأول ما أنصحك به: أنك تفكر هل هذا الشرك الذي عندكم هو الشرك الذي ظهر نبيك صلى الله عليه وسلم ينهى عنه أهل مكة؟ أم شرك أهل مكة نوع آخر أغلظ منه؟ أم هذا أغلظ؟ فإذا أحكمت المسألة، وعرفت أن غالب من عندكم
__________
1 سورة المنافقون آية: 3.
2 سورة النحل آية: 106.
3 سورة النحل آية: 107.

(1/217)

سمع الآيات، وسمع كلام أهل العلم من المتقدمين والمتأخرين، وأقر به وقال: أشهد أن هذا هو الحق، ونعرفه قبل ابن عبد الوهاب، ثم بعد ذلك يصرح بمسبة ما شهد أنه الحق، ويصرح بحسن الشرك وأتباعه، وعدم البراءة من أهله. فتفكر هل هذه مسألة أو مسألة الردة الصريحة التي ذكرها أهل العلم في الردة؟ ولكن العجب من دلائلك التي ذكرت كأنها أتت ممن لا يسمع ولا يبصر.
أما استدلالك بترك النبي صلى الله عليه وسلم ومَن بعده تكفير المنافقين وقتلهم، فقد عرفه الخاص والعام ببديهة العقل، أنهم لو يظهرون كلمة واحدة أو فعلاً واحداً من عبادة الأوثان أو مسبة التوحيد الذي جاء به الرسول صلى الله عليه وسلم، أنهم يُقتلون أشر قتلة. فإن كنت تزعم أن الذين عندكم أظهروا اتباع الدين الذي تشهد أنه دين الرسول صلى الله عليه وسلم، وتبرؤوا من الشرك بالقول والفعل، ولم يبق إلا أشياء خفيه تظهر على صفحات الوجه، أو فلتة لسان في السر، وقد تابوا من دينهم الأول، وقتلوا الطواغيت، وهدموا البيوت المعبودة، فقل لي. وإن كنت تزعم أن الشرك الذي خرج عليه رسول الله صلى الله عليه وسلم أكبر من هذا، فقل لي. وإن كنت تزعم أن الإنسان إذا أظهر الإسلام، لا يكفر إذا أظهر عبادة الأوثان، وزعم أنها الدين، وأظهر سب دين الأنبياء، وسماه دين أهل العارض، وأفتى بقتل من أخلص لله الدين وإحراقه وحل ماله، فهذه مسألتك، وقد قررتها وذكرت أن من زمن النبي صلى الله عليه وسلم إلى يومنا هذا لم يقتلوا أحداً، ولم يكفروه من أهل الملة. أما ذكرت قول الله تعالى: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ 1 إلى قوله: {مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً} 2. واذكر قوله
__________
1 سورة الأحزاب آية: 60.
2 سورة الأحزاب آية: 61.

(1/218)

{سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا} 1 إلى قوله: {فَخُذُوهُمْ وَاقْتُلُوهُمْ} 2 الآية، واذكر قوله في الاعتقاد في الأنبياء: {أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 3، واذكر ما صح عن رسول الله صلى الله عليه وسلم أنه أشخص رجلاً معه الراية، إلى من تزوج امرأة أبيه ليقتله ويأخذ ماله، فأي هذين أعظم؟ تزوج امرأة الأب أو سب دين الأنبياء بعد معرفته؟ واذكر أنه قد هم بغزو بني المصطلق لما قيل إنهم منعوا الزكاة، حتى كذب الله من نقل ذلك. واذكر قوله في أعبد هذه الأمة وأشدهم اجتهاداً: " لئن أدركتهم، لأقتلنّهم قتل عاد. أينما لقيتموهم فاقتلوهم، فإن في قتلهم أجراً لمن قتلهم يوم القيامة " 4. واذكر قتال الصديق وأصحابه مانعي الزكاة، وسبي ذراريهم وغنيمة أموالهم.
واذكر إجماع الصحابة على قتل أهل مسجد الكوفة، وكفرهم وردتهم، لما قالوا كلمة في تقرير نبوة مسيلمة، ولكن الصحابة اختلفوا في قبول توبتهم لما تابوا؛ والمسألة في صحيح البخاري وشرحه، في الكفالة. واذكر إجماع الصحابة لما استفتاهم عمر على أن من زعم أن الخمر تحل للخواص، مستدلاً بقوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} 5 مع كونه من أهل بدر. وأجمع الصحابة على كفر من اعتقد في علي مثل اعتقاد هؤلاء في عبد القادر، وردّتهم، وقتلهم، فأحرقهم علي بن أبي طالب رضي الله عنه وهم أحياء، فخالفه ابن عباس في الإحراق، وقال: يقتلون بالسيف، مع كونهم من أهل القرن الأول، أخذوا العلم عن الصحابة. واذكر
__________
1 سورة النساء آية: 91.
2 سورة النساء آية: 91.
3 سورة آل عمران آية: 80.
4 البخاري: المناقب (3611) , ومسلم: الزكاة (1066) , والنسائي: تحريم الدم (4102) , وأبو داود: السنة (4767) , وأحمد (1/131, 1/160) .
5 سورة المائدة آية: 93.

(1/219)

إجماع أهل العلم من التابعين وغيرهم على قتل الجعد بن درهم.
قال ابن القيم:
شكر الضحية كل صاحب سنة ... لله درك من أخي قربان
ولو ذهبنا نعدد من كفّره العلماء مع ادعائه الإسلام وأفتوا بردته وقتله لطال الكلام، لكن من آخر ما جرى: قصة بني عبيد ملوك مصر وطائفتهم، وهم يدّعون أنهم من أهل البيت، ويصلّون الجمعة والجماعة، ونصبوا القضاة والمفتين، أجمع العلماء على كفرهم وردّتهم وقتالهم، وأن بلادهم بلاد حرب، يجب قتالهم ولو كانوا مكرهين مبغضين لهم. واذكر كلامه في الإقناع وشرحه في الردة، كيف ذكروا أنواعاً كثيرة موجودة عندكم. ثم قال منصور: وقد عمت البلوى بهذه الفرق وأفسدوا كثيراً من عقائد أهل التوحيد. نسأل الله العفو والعافية. هذا لفظه بحروفه. ثم ذكر قتل الواحد منهم، وحكم ماله. هل قال واحد من هؤلاء من الصحابة من أصحابه 1 إلى زمن منصور: إن هؤلاء يكفر أنواعهم لا أعيانهم؟
وأما عبارة الشيخ التي لبسوا بها عليك، فهي أغلظ من هذا كله، ولو نقول بها لكفرنا كثيراً من المشاهير بأعيانهم؛ فإنه صرح فيها بأن المعين لا يكفر إلا إذا قامت عليه الحجة. فإذا كان المعين يكفر إذا قامت عليه الحجة، فمن المعلوم أن قيامها ليس معناه أن يفهم كلام الله ورسوله مثل فهم أبي بكر رضي الله عنه، بل إذا بلغه كلام الله ورسوله، وخلا من شيء يعذر به، فهو كافر، كما كان الكفار كلهم تقوم عليهم الحجة بالقرآن مع قول الله: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} 2.
__________
1 كذا في بعض المراجع التي بأيدينا وفي الدرر بدون كلمة (أصحابه) .
2 سورة الأنعام آية: 25.

(1/220)

وقوله: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} 1. وإذا كان كلام الشيخ ليس في الشرك والردة، بل في المسائل الجزئيات، سواء كانت من الأصول أو الفروع، ومعلوم أنهم يذكرون في كتبهم في مسائل الصفات أو مسألة القرآن أو مسألة الاستواء أو غير ذلك مذهب السلف، ويذكرون أنه الذي أمر الله به ورسوله، والذي درج عليه هو وأصحابه، ثم يذكرون مذهب الأشعري أو غيره، ويرجحونه ويسبون من خالفه. فلو قدرنا أنها لم تقم الحجة على غالبهم، قامت على هذا المعين الذي يحكي المذهبين: مذهب رسول الله صلى الله عليه وسلم ومن معه، ثم يحكي مذهب الأشعري ومن معه؛ فكلام الشيخ في هذا النوع يقول: إن السلف كفّروا النوع، وأما المعين: فإن عرف الحق وخالف كفر بعينه، وإلا لم يكفّروا.
وأنا أذكر لك من كلامه ما يصدق هذا، لعلك تنتفع إن هداك الله، وتقوم عليك الحجة قياماً بعد قيام، وإلا فقد قامت عليك وعلى غيرك قبل هذا. وقال، رحمه الله، في اقتضاء الصراط المستقيم في الكلام على قوله: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} 2: ظاهره: أنه ما ذبح لغير الله حرم، سواء لفظ به أو لم يلفظ، وهذا أظهر من تحريم ما ذبح للحم وقال فيه: باسم المسيح ونحوه؛ فإن عبادة الله والنسك له أعظم من الاستعانة باسمه في فواتح الأمور، فكذلك الشرك بالنسك لغيره أعظم من الاستعانة باسمه. وعلى هذا لو ذبح لغير الله متقرباً إليه، وإن قال فيه: بسم الله، كما قد يفعله طائفة من منافقي هذه الأمة، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال، لكن يجتمع في الذبيحة مانعان؛ ومن هذا الباب ما قد يفعله الجاهلون بمكة وغيرها من الذبح للجن. انتهى
__________
1 سورة الأنفال آية: 22.
2 سورة المائدة آية: 3.

(1/221)

لامه بحروفه. فانظر كلامه لمن ذبح لغير الله، وسمى الله عليه عند الذبح، أنه مرتد تحرم ذبيحته، ولو ذبحها للأكل؛ لكن هذه الذبيحة تحرم من جهتين: من جهة أنها مما أُهل به لغير الله، وتحرم أيضاً لأنها ذبيحة مرتد، يوضح ذلك ما ذكرته أن المنافقين إذا أظهروا نفاقهم صاروا مرتدين. فأين هذا من نسبتك عنه أنه لا يكفر أحد بعينه؟
وقال أيضاً في أثناء كلامه على المتكلمين ومن شاكلهم، لما ذكر عن أئمتهم شيئاً من أنواع الردة والكفر، وقال، رحمه الله: وهذا إذا كان في المقالات الخفية، فقد يقال: إنه فيها مخطئ ضال لم تقم عليه الحجة التي يكفر صاحبها، لكن ذلك يقع في طوائف منهم في الأمور الظاهرة التي يعلم المشركون واليهود والنصارى أن محمداً صلى الله عليه وسلم بُعث بها وكفّر من خالفها، مثل أمره بعبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه من النبيين والملائكة وغيرهم، فإن هذا أظهر شرائع الإسلام، ثم تجد كثيراً من رؤوسهم وقعوا في هذه الأنواع فكانوا مرتدين. وكثير منهم تارة يرتد عن الإسلام ردة صريحة، وتارة يعود إليه مع مرض في قلبه ونفاق؛ والحكاية عنهم في ذلك مشهورة.
وقد ذكر ابن قتيبة من ذلك طرفاً في أول مختلف الحديث، وأبلغ من ذلك أن منهم من صنف في الردة، كما صنف الفخر الرازي في عبادة الكواكب، وهذه ردة عن الإسلام باتفاق المسلمين. هذا لفظه بحروفه. فانظر كلامه في التفرقة بين المقالات الخفية، وبين ما نحن فيه في كفر المعين، وتأمل تكفيره رؤوسهم فلاناً وفلاناً بأعيانهم وردّتهم ردة صريحة. وتأمل تصريحه بحكاية الإجماع على ردة الفخر الرازي عن الإسلام، مع كونه عند علمائكم من الأئمة الأربعة، هل يناسب هذا لما فهمت من كلامه أن

(1/222)

المعين لا يكفر؟ ولو دعا عبد القادر في الرخاء والشدة، ولو أحب عبد الله بن عون وزعم أن دينه حسن مع عبادته أبي حديدة، ولو أبغضك واستنجسك مع أنك أقرب الناس إليه لما رآك ملتفتاً بعض الالتفات إلى التوحيد، مع كونك توافقهم على شيء من شركهم وكفرهم.
وقال الشيخ أيضاً، في رده على بعض المتكلمين وأشباههم: والقوم وإن كان لهم ذكاء وفطنة، وفيهم زهد وأخلاق، فهذا لا يوجب السعادة إلا بالإيمان بالله وحده. وإنما قوة الذكاء بمنْزلة قوة البدن، وأهل الرأي والعلم بمنْزلة الملك والإمارة، فكل منهم لا ينفعه ذلك إلا أن يعبد الله وحده لا شريك له، ويتخذه إلهاً دون ما سواه، وهو معنى قول: "لا إله إلا الله". وهذا ليس في حكمتهم، ليس فيها إلا أمر بعبادة الله وحده، والنهي عن عبادة المخلوقات، بل كل شرك في العالم إنما حدث بزي جنسهم؛ فهم الآمرون بالشرك الفاعلون له، ومن لم يأمر منهم بالشرك فلم ينه عنه، بل يقر هؤلاء وهؤلاء، وإن رجح الموحدين ترجيحاً ما، فقد يرجح غيره المشركين، وقد يعرض عن الأمرين جميعاً. فتدبر هذا، فإنه نافع جداً. وكذلك الذين كانوا في ملة الإسلام لا ينهون عن الشرك، ويوجبون التوحيد [بل يسوغون الشرك ويأمرون به وهم إذا ادعوا التوحيد] 1 فإنما توحيدهم بالقول لا بالعبادة والعمل، والتوحيد الذي جاءت به الرسل لا بد فيه من التوحيد بإخلاص الدين كله لله، وعبادته وحده لا شريك له، وهذا شيء لا يعرفونه. والتوحيد الذي يدعونه إنما هو تعطيل حقائق الأسماء والصفات، فلو كانوا موحدين بالكلام، وهو أن يصفوا الله بما وصفته به رسله، لكان معهم التوحيد دون العمل، وذلك لا يكفي في النجاة، بل لا بد أن يعبد الله وحده
__________
1 ما بين المعكوفين سقط من الأصل، وأثبتناه من المخطوطة والدّرر (8/81) .

(1/223)

يتخذه إلهاً دون ما سواه؛ وهو معنى قوله: "لا إله إلا الله". فكيف وهم في القول معطلون جاحدون، ولا مخلصون؟ انتهى.
فتأمل كلامه، واعرضه على ما غرك به الشيطان من الفهم الفاسد الذي كذبت به الله ورسوله، وإجماع الأمة، وتحيزت به إلى عبادة الطواغيت. فإن فهمت هذا، وإلا أشير عليك أنك تكثر من التضرع والدعاء إلى من الهداية بيده، فإن الخطر عظيم، فإن الخلود في النار جزاء الردة الصريحة، ما يسوي بضيعة تربح تومانا أو نصف تومان. وعندنا ناس يجيئون بعيالهم بلا مال، ولا جاعوا ولا شحذوا، وقد قال الله في هذه المسألة: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} 1، {وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} 2. والله أعلم.
__________
1 سورة العنكبوت آية: 56.
2 سورة العنكبوت آية: 60.

(1/224)


الرسالة الرابعة والثلاثون: رسالته إلى سليمان بن سحيم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة والثلاثون: رسالته إلى سليمان بن سحيم
...
-4- الرسالة الرابعة والثلاثون
ومنها رسالة كتبها الشيخ، رحمه الله، إلى سليمان بن سحيم، صاحب تلك الرسالة التي شنع بها على الشيخ، المتقدمة قبل ذلك وجوابها. وكان الشيخ، رحمه الله، قد أرسل له وتلطف له قبل ذلك، فلما تبين للشيخ أنه معاند للحق والإيمان، ومن أعوان أهل الشرك والطغيان، كتب له هذه الرسالة. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
الذي يعلم به سليمان بن سحيم أنك زعجت قرطاسة فيها عجائب؛ فإن كان هذا قدر فهمك، فهذا من أفسد الأفهام، وإن كنت تلبس به على الجهال فما أنت برابح. وقبل الجواب، نذكر لك أنك أنت وأباك مصرحون بالكفر والشرك والنفاق، ولكن صائر لكم عند جماعة 1 في معكال قصاصيب وأشباههم يعتقدون أنكم علماء، ونداريكم، ودّنا أن الله يهديكم ويهديهم. وأنت إلى الآن أنت وأبوك لا تفهمون شهادة أن لا إله إلا الله؛ أنا أشهد بهذا، شهادة يسألني الله عنها يوم القيامة: أنك لا تعرفها إلى الآن ولا أبوك. ونكشف لك هذا كشفاً بيناً لعلك تتوب إلى الله، وتدخل في دين الإسلام إن هداك الله، وإلا تبين لكل من يؤمن بالله واليوم الآخر حالُكما، والصلاة وراءكما وقبول شهادتكما وخطّكما، ووجوب عداوتكما، كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} 2. وأكشف عن ذلك بوجوه:
الأول: أنكم تقرون أن الذي يأتيكم من عندنا هو الحق، وأنت
__________
1 كذا في المخطوطة وفي الأصل والدرر: (ضمامة) .
2 سورة المجادلة آية: 22.

(1/226)

تشهد به ليلاً ونهاراً، وإن جحدت هذا شهد عليك الرجال والنساء، ثم مع هذه الشهادة أن هذا دين الله، وأنت وأبوك مجتهدان في عداوة هذا الدين ليلاً ونهاراً ومن أطاعكما، وتبهتون وترمون المؤمنين بالبهتان العظيم، وتصورون على الناس الأكاذيب الكبار. فكيف تشهد أن هذا دين الله ثم تتبين في عداوة من تبعه؟
الوجه الثاني: أنك تقول: إني أعرف التوحيد، وتقر أن من جعل الصالحين وسائط فهو كافر، والناس يشهدون عليك أنك تروح للمولد وتقرأه لهم، وتحضرهم، وهم ينخون ويندبون مشايخهم، ويطلبون منهم الغوث والمدد، وتأكل اللقم من الطعام المعَدّ لذلك. فإذا كنت تعرف أن هذا كفر، فكيف تروح لهم وتعاونهم عليه وتحضر كفرهم؟
الوجه الثالث: أن تعليقهم التمائم من الشرك بنص رسول الله صلى الله عليه وسلم، وقد ذكر تعليق التمائم صاحب الإقناع، في أول الجنائز، وأنت تكتب الحجب وتأخذ عليها شرطاً، حتى إنك كتبت لامرأة حجاباً لعلها تحبل، وشرطت لك أحمرين وطالبتها تريد الأحمرين. فكيف تقول: إني أعرف التوحيد، وأنت تفعل هذه الأفاعيل؟ وإن أنكرت، فالناس يشهدون عليك بهذا.
الوجه الرابع: أنك تكتب في حجبك طلاسم، وقد ذكر في الإقناع أنها من السحر، والسحر يكفر صاحبه. فكيف تفهم التوحيد، وأنت تكتب الطلاسم؟ وإن جحدت، فهذا خط يدك موجود.
الوجه الخامس: أن الناس فيما مضى عبدوا الطواغيت عبادة ملأت الأرض، بهذا الذي تقر أنه من الشرك: ينخونهم ويندبونهم، ويجعلونها

(1/227)

وسائط، وأنت وأبوك تقولان: نعرف هذا لكن ما سألونا. فإذا كنتم تعرفونه، كيف يحل لكم أن تتركا الناس يكفرون، ما تنصحانهم، ولو لم يسألوكم؟
الوجه السادس: أنا لما أنكرنا عبادة غير الله بالغتم في عداوة هذا الأمر وإنكاره، وزعمتم أنه مذهب خامس، وأنه باطل، وإن أنكرتما فالناس يشهدون بذلك وأنتم مجاهرون به، فكيف تقولون: هذا كفر، ولكن ما سألونا عنه؟ فإذا قام من يبين للناس التوحيد، قلتم: إنه غير الدين، وآت بمذهب خامس. فإذا كنت تعرف التوحيد، وتقر أن كلامي هذا حق، فكيف تجعله تغييراً لدين الله، وتشكونا عند أهل الحرمين؟
والأمور التي تدل على أنك أنت وأباك لا تعرفان شهادة أن لا إله إلا الله لا تحصر، لكن ذكرنا الأمور التي لا تقدر تنكرها، وليتك تفعل فعل المنافقين الذين قال الله فيهم: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} 1، لأنهم يخفون نفاقهم، وأنت وأبوك تظهران للخاص والعام.
وأما الدليل على أنك رجل معاند، ضال على علم، مختار الكفر على الإسلام، فمن وجوه:
الأول: أني كتبت ورقة لابن صالح من سنتين، فيها تكفير الطواغيت شمسان وأمثاله، وذكرت فيها كلام الله ورسوله، وبينت الأدلة، فلما جاءتك نسختها بيدك لموسى بن سليم، ثم سجلت عليها وقلت: ما ينكر هذا إلا أعمى القلب. وقرأها موسى في البلدان وفي منفوحة وفي الدرعية وعندنا، ثم راح بها للقبلة. فإذا كنت من أول موافقاً لنا على كفرهم، وتقول: ما ينكر هذا
__________
1 سورة النساء آية: 145.

(1/228)

إلا من أعمى الله بصيرته، فالعلم الذي جاءك بعد هذا يبين لك أنهم ليسوا بكفار، بيِّنْه لنا.
الوجه الثاني: أني أرسلت لك رسالة الشيخ تقي الدين، التي يذكر فيها أن من دعا نبياً أو صحابياً أو ولياً مثل: أن يقول يا سيدي فلان انصرني وأغثني! أنه كافر بالإجماع، فلما أتتك استحسنتها 1 وشهدت أنها حق، وأنت تشهد به الآن، فما الموجب لهذه العداوة؟
الوجه الثالث: أنه إذا أتاك أحد من أهل المعرفة، أقررت أن هذا دين الله، وأنه الحق، وقلته على رؤوس الأشهاد، وإذا خلوت مع شياطينك وقصاصيبك، فلك كلام آخر.
الوجه الرابع: أن عبد الرحمن الشنيفي ومن معه لما أتوك وذاكروك، أقررت بحضرة شياطينك أن هذا هو الحق، وشهدت أن الطواغيت كفار، وتبرأت من طالب الحمضي، وعبد الكريم، وموسى بن نوح، فأي شيء بان لك بأن هذا باطل، وأن الذي تبرأت منهم وعاديتهم أنهم على حق؟
الوجه الخامس: أنك لما خرجت من عند الشيوخ وأتيت عند الشنيفي، جحدت الكلام الذي قلتَ في المجلس. فإن كان الكلام حقاً فلأي شيء تجحده؟
وأنت وأبوك مقران أنكما لا تعرفان كلام الله ورسوله، لكن تقولان: نعرف كلام صاحب الإقناع وأمثاله؟ وأنا أذكر لك كلام صاحب الإقناع: أنه مكفّرك ومكفّر أباك في غير موضع من كتابه:
الأول: أنه ذكر في أول سطر من أحكام المرتد: أن الهازل بالدين
__________
1 في المخطوطة: (استنسختها) .

(1/229)

يكفر؛ وهذا مشهور عنك، وعن ابن أحمد بن نوح، الاستهزاء بكلام الله ورسوله. وهذا كتابكم كفّركم.
الثاني: أنه ذكر في أوله: أن المبغض لما جاء به الرسول كافر بالإجماع، ولو عمل به. وأنت مقر أن هذا الذي أقول في التوحيد أمر الله ورسوله، والنساء والرجال يشهدون عليكم أنكم مبغضون لهذا الدين، مجتهدون في تنفير الناس عنه، والكذب والبهتان على أهله. فهذا كتابكم كفّركم.
الثالث: أنه ذكر من أنواع الردة: إسقاط حرمة القرآن، وأنتم كذلك تستهزئون بمن يعمل به، وتزعمون أنهم جهال وأنكم علماء.
الرابع: أنه ذكر أن من ادعى في علي بن أبي طالب ألوهية، أنه كافر، ومن شك في كفره فهو كافر. وهذه مسألتك التي جادلت بها في مجلس الشيوخ، وقد صرح في الإقناع بأن من شك في كفرهم فهو كافر، فكيف بمن جادل عنهم وادعى أنهم مسلمون، وجعلنا كفاراً لما أنكرنا عليهم؟
الخامس: أنه ذكر أن السحر يكفر بتعلمه وتعليمه، والطلاسم من جملة السحر.
فهذه ستة مواضع 1 في الإقناع، في باب واحد، أن من فعلها فقد كفر، وهي دينك ودين أبيك. فإما أن تبرؤوا من دينكم هذا، وإلا فأجيبوا عن كلام صاحب الإقناع، وكلامنا هذا لغيرك الذين عليهم الشرهة مثل الشيوخ، أو من يصلي وراءك كادوا أنّ الله 2 يهديهم ويعزلونك أنت وأبوك عن الصلاة بالناس لئلا تفسد عليهم دينهم، وإلا فأنا أظنك لا تقبل، ولا يزيدك
__________
1 كذا في الأصول، مع أنه لم يذكر إلا خمسة.
2 في الدّرر السّنية: (لعلّ الله) .

(1/230)

هذا الكلام إلا جهالة وكفراً.
وأما الكلام الذي لبست به على الناس، فأنا أبينه إن شاء الله، كلمة كلمة؛ وذلك أن جملة المسائل التي ذكرت أربعاً:
الأولى: النذر لغير الله، تقول إنه حرام ليس بشرك.
الثانية: أن من جعل بينه وبين الله وسائط كفر، أما الوسائط بأنفسهم فلا يكفرون.
الثالثة: عبارة العلماء: أن المسلم لا يجوز تكفيره بالذنوب.
الرابعة: التذكير ليلة الجمعة لا ينبغي الأمر بتركه.
هذه المسائل التي ذكرت.
فأما المسألة الأولى: فدليلك: قولهم: إن النذر لغير الله حرام بالإجماع، فاستدللت بقولهم: حرام، على أنه ليس بشرك. فإن كان هذا قدر عقلك فكيف تدعي المعرفة؟ يا ويلك! ما تصنع بقول الله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} 1، فهذا يدل على أن الشرك حرام ليس بكفر؟ يا هذا الجاهل الجهل المركب! ما تصنع بقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} 2 إلى قوله: {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} 3، هل يدل هذا التحريم على أنه لا يكفر صاحبه؟ يا ويلك! في أي كتاب وجدته إذا قيل لك: هذا حرام، إنه ليس بكفر؟
فقولك: إن ظاهر كلامهم أنه ليس بكفر، كذب وافتراء على أهل العلم. بل يقال: ذكر أنه حرام، وأما كونه كفر فيحتاج
__________
1 سورة الأنعام آية: 151.
2 سورة الأعراف آية: 33.
3 سورة الأعراف آية: 33.

(1/231)

إلى دليل آخر؛ والدليل عليه: أنه صرح في الإقناع أن النذر عبادة، ومعلوم أن لا إله إلا الله معناها: لا يعبد إلا الله، فإذا كان النذر عبادة وجعلتها لغيره، كيف لا يكون شركاً؟ وأيضاً، مسألة الوسائط تدل على ذلك، والناس يشهدون أن هؤلاء الناذرين يجعلونهم وسائط، وهم مقرون بذلك.
وأما استدلالك بقوله: من قال: انذروا لي، وأنه إذا رضي وسكت لا يكفر، فبأي دليل؟ غاية ما يقال: إنه سكت عن الآخذ الراضي. وعلم من دليل آخر، والدليل الآخر: أن الرضى بالكفر كفر، صرح به العلماء، وموالاة الكفار كفر، وغير ذلك. هذا إذا قدر أنهم لا يقولونه، فكيف وأنت وغيرك تشهد عليهم أنهم يقولون ويبالغون فيه؟ ويقصون على الناس الحكايات التي ترسخ الشرك في قلوبهم، ويبغض إليهم التوحيد، ويكفرون أهل العارض لما قالوا: لا يعبد إلا الله. وأما قولك: ما رأينا للترشيح معنى في كلام العلماء، فمن أنت حتى تعرف كلام العلماء؟
وأما الثانية: وهي أن الذي يجعل الوسائط هو الكافر، وأما المجعول فلا يكفر، فهذا كلام تلبيس وجهالة. ومن قال إن عيسى وعزيراً وعلي بن أبي طالب وزيد بن الخطاب وغيرهم من الصالحين، يلحقهم نقص بجعل المشركين إياهم وسائط؟ حاشا وكلا!: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} 1، وإنما كفّرنا هؤلاء الطواغيت، أهل الخرج وغيرهم، بالأمور التي يفعلونها هم؛ منها: أنهم يجعلون آباءهم وأجدادهم وسائط. ومنها: أنهم يدعون الناس إلى الكفر. ومنها: أنهم يبغضون عند الناس دين محمد صلى الله عليه وسلم، ويزعمون أن أهل العارض كفروا لما قالوا: لا يعبد إلا الله، وغير ذلك من أنواع الكفر.
__________
1 سورة الأنعام آية: 164.

(1/232)

وهذا أمر أوضح من الشمس، لا يحتاج إلى تقرير؛ ولكن أنت رجل جاهل مشرك، مبغض لدين الله، وتلبس على الجهال الذين يكرهون دين الإسلام، ويحبون الشرك ودين آباءهم. وإلا فهؤلاء الجهال، لو أن مرادهم اتباع الحق، عرفوا أن كلامك من أفسد ما يكون.
وأما المسألة الثالثة: وهي من أكبر تلبيسك الذي تلبس به على العوام، أن أهل العلم قالوا: لا يجوز تكفير المسلم بالذنب، وهذا حق، ولكن ليس هذا ما نحن فيه؛ وذلك أن الخوارج يكفّرون مَن زنى أو مَن سرق أو سفك الدم، بل كل كبيرة إذا فعلها المسلم كفر. وأما أهل السنة فمذهبهم: أن المسلم لا يكفر إلا بالشرك. ونحن ما كفّرنا الطواغيت وأتباعهم إلا بالشرك. وأنت رجل من أجهل الناس، تظن أن من صلى وادعى أنه مسلم لا يكفر. فإذا كنت تعتقد ذلك، فما تقول في المنافقين الذين يصلّون ويصومون ويجاهدون؟ قال الله تعالى فيهم: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} 1. وما تقول في الخوارج الذين قال فيهم رسول الله صلى الله عليه وسلم: " لئن أدركتهم لأقتلنّهم قتل عاد. أينما لقيتموهم فاقتلوهم " 2. أتظنهم ليسوا من أهل القبلة؟ ما تقول في الذين اعتقدوا في علي بن أبي طالب رضي الله عنه مثل اعتقاد كثير من الناس في عبد القادر وغيره، " فأضرم لهم علي بن أبي طالب رضي الله عنه ناراً فأحرقهم بها، وأجمعت الصحابة على قتلهم، لكن ابن عباس أنكر تحريقهم بالنار، وقال: يقتلون بالسيف ". أتظن هؤلاء ليسوا من أهل القبلة؟ أم أنت تفهم الشرع وأصحاب رسول الله صلى الله عليه وسلم لا يفهمونه؟ أرأيت أصحاب رسول الله
__________
1 سورة النساء آية: 145.
2 البخاري: المناقب (3611) , ومسلم: الزكاة (1066) , والنسائي: تحريم الدم (4102) , وأبو داود: السنة (4767) , وأحمد (1/131, 1/160) .

(1/233)

صلى الله عليه وسلم لما قاتلوا مَن منع الزكاة، فلما أرادوا التوبة، قال أبو بكر: لا نقبل توبتكم حتى تشهدوا أن قتلانا في الجنة وقتلاكم في النار، أتظن أن أبا بكر وأصحابه لا يفهمون، وأنت وأبوك الذين تفهمون؟ يا ويلك أيها الجاهل الجهل المركب! إذا كنت تعتقد هذا، وأن مَن أمّ القبلة لا يكفر، فما معنى هذه المسائل العظيمة الكثيرة التي ذكرها العلماء في باب حكم المرتد، التي كثير منها في أناس أهل زهد وعبادة عظيمة؟ ومنها طوائف ذكر العلماء أن من شك في كفرهم فهو كافر. ولو كان الأمر على زعمك، لبطل كلام العلماء في حكم المرتد، إلا مسألة واحدة؛ وهي: الذي يصرح بتكذيب الرسول وينتقل يهودياً، أو نصرانياً أو مجوسياً ونحوهم، هذا هو الكفر عندك. يا ويلك! ما تصنع بقوله صلى الله عليه وسلم: " لا تقوم الساعة حتى تعبد فئام من أمتي الأوثان " 1. وكيف تقول هذا وأنت تقرّ أن من جعل الوسائط كفر؟ فإذا كان أهل العلم في زمانهم حكموا على كثير من أهل زمانهم بالكفر والشرك، أتظن أنكم صلحتم بعدهم؟ يا ويلك!
وأما مسألة التذكير، فكلامك فيها من أعجب العجاب: أنت تقول: بدعة حسنة، والنبي صلى الله عليه وسلم يقول: " كل بدعة ضلالة، وكل ضلالة في النار " 2، ولم يستثن شيئاً تشير علينا به، فنصدقك أنت وأبوك لأنكم علماء، ونكذب رسول الله. والعجب من نقلك الإجماع، فتجمع مع الجهالة المركبة الكذب الصريح والبهتان. فإذا كان في الإقناع في باب الأذان قد ذكر كراهيته في مواضع متعددة، أتظن أنك أعلم من صاحب الإقناع، أم تظنه مخالفاً للإجماع؟ وأيضاً، لما جاءك عبد الرحمن الشنيفي أقررت لهم أن التذكير بدعة مكروهة، فمتى هذا العلم جاءك؟
وأما قولك: أمر الله بالصلاة على نبيه على الإطلاق، فأيضاً أمر الله بالسجود
__________
1 الترمذي: الفتن (2219) , وأبو داود: الفتن والملاحم (4252) , وأحمد (5/278) .
2 النسائي: صلاة العيدين (1578) , وابن ماجة: المقدمة (45) , وأحمد (3/319, 3/371) , والدارمي: المقدمة (206) .

(1/234)

على الإطلاق في قوله: {ارْكَعُوا وَاسْجُدُوا} 1، فيدل هذا على السجود للأصنام؟ أو يدل على الصلاة في أوقات النهي؟
فإن قلت: ذاك قد نهى عنه النبي صلى الله عليه وسلم، قلنا وكذلك نهى النبي صلى الله عليه وسلم عن البدع، وذكر أن كل بدعة ضلالة، ومعلوم أن هذا حادث من زمن طويل، وأنكره أهل العلم، منهم صاحب الإقناع. وقد ذكر السيوطي فى كتاب الأوائل: أن أول ما حدث التذكير يوم الجمعة لتهيؤ الناس لصلاتها، بعد السبعمائة في زمن الناصر بن قلاوون، فأرنا كلام واحد من العلماء أرخص فيه، وجعله بدعة حسنة؛ فليس عندك إلا الجهل المركب، والبهتان والكذب.
وأما استدلالك بالأحاديث التي فيها إجماع الأمة والسواد الأعظم، وقوله: " من شذ، شذ في النار " 2، و" يد الله على الجماعة " 3، وأمثال هذا، فهذا أيضاً من أعظم ما تلبس به على الجهال، وليس هذا معنى الأحاديث بإجماع أهل العلم كلهم؛ فإن النبي صلى الله عليه وسلم أخبر أن الإسلام سيعود غريباً، فكيف يأمرنا باتباع غالب الناس؟ وكذلك الأحاديث الكثيرة، منها قوله: " يأتي على الناس زمان، لا يبقى من الإسلام إلا اسمه، ولا من القرآن إلا رسمه "، وأحاديث عظيمة كثيرة، يبين صلى الله عليه وسلم أن الباطل يصير أكثر من الحق، وأن الدين يصير غريباً. ولو لم يكن في ذلك إلا قوله صلى الله عليه وسلم: " ستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار، إلا واحدة " 4، هل بعد هذا البيان بيان؟ يا ويلك! كيف تأمر بعد هذا باتباع أكثر الناس؟
ومعلوم أن أهل أرضنا وأرض الحجاز، الذي ينكر البعث منهم أكثر ممن يقر به، وأن الذي يعرف الدين أقل ممن لا يعرفه، والذي يضيع الصلوات أكثر من الذي يحافظ عليها، والذي يمنع الزكاة أكثر ممن يؤديها، فإن كان الصواب عندك
__________
1 سورة الحج آية: 77.
2 الترمذي: الفتن (2167) .
3 النسائي: تحريم الدم (4020) .
4 أبو داود: السنة (4597) , وأحمد (4/102) , والدارمي: السير (2518) .

(1/235)

اتباع هؤلاء، فبيّن لنا! وإن كان عنْزة وآل ظفير وأشباههم من البوادي هو السواد الأعظم، ولقيت في علمك وعلم أبيك أن اتّباعهم حسن، فاذكر لنا! ونحن نذكر كلام أهل العلم في معنى تلك الأحاديث ليتبين للجهال الذين موَّهت عليهم.
قال ابن القيم، رحمه الله، في إعلام الموقعين: واعلم أن الإجماع والحجة والسواد الأعظم هو: العالم صاحب الحق، وإن كان وحده، وإن خالفه أهل الأرض. وقال عمرو بن ميمون: سمعت ابن مسعود يقول: " عليكم بالجماعة! فإن يد الله على الجماعة "، وسمعته يقول: " سيلي عليكم ولاة يؤخرون الصلاة عن وقتها، فصلّ الصلاة وحدك وهي الفريضة، ثم صل معهم فإنها لك نافلة. قلت: يا أصحاب محمد، ما أدري ما تحدثون. قال: وما ذاك؟ قلت: تأمرني بالجماعة، ثم تقول: صل الصلاة وحدك! قال: يا عمرو بن ميمون، لقد كنت أظنك مِن أفقه أهل هذه القرية. أتدري ما الجماعة؟ قلت: لا، قال: جمهور الجماعة هم الذين فارقوا الجماعة. والجماعة: ما وافق الحق وإن كنت وحدك ".
وقال نعيم بن حماد: إذا فسدت الجماعة، فعليك بما كان عليه الجماعة قبل أن تفسد الجماعة، وإن كنت وحدك؛ فإنك أنت الجماعة حينئذ. وقال بعض الأئمة، وقد ذكر له السواد الأعظم: أتدري ما السواد الأعظم؟ هو محمد بن أسلم الطوسي وأصحابه.
الذين جعلوا 1 السواد الأعظم والحجة والجمهور والجماعة، فجعلوهم عياراً على السنة، وجعلوا السنة
__________
1 في المصوّرة: وأصحابه، وبين: الذين جعلوا ... إلخ، مما يدلّ على أنّه كلام مستأنف، وفي بقية النّسخ الكلام متّصل، وباقي المصوّرة أخطر.

(1/236)

بدعة، وجعلوا المعروف منكراً لقلة أهله وتفردهم في الأعصار والأمصار، وقالوا: " من شذ، شذ في النار " 1، وعرف المتخلفون 2 أن الشاذ ما خالف الحق، وإن كان عليه الناس كلهم إلا واحداً، فهم الشاذون.
وقد شذ الناس كلهم في زمن أحمد بن حنبل إلا نفراً يسيراً، فكانوا هم الجماعة، وكانت القضاة يومئذ والمفتون والخليفة وأتباعهم كلهم هم الشاذون، وكان الإمام أحمد وحده هو الجماعة. ولما لم تحمل ذلك عقول الناس، قالوا للخليفة: يا أمير المؤمنين، أتكون أنت وقضاتك وولاتك والفقهاء والمفتون على الباطل، وأحمد وحده على الحق، فلم يتسع علمه لذلك، فأخذه بالسياط والعقوبة بعد الحبس الطويل. فلا إله إلا الله، ما أشبه الليلة بالبارحة. انتهى كلام ابن القيم، يا سلامة ولد أم سلامة.
هذا كلام الصحابة في تفسير السواد الأعظم، وكلام التابعين، وكلام السلف وكلام المتأخرين، حتى ابن مسعود ذكر في زمانه أن أكثر الناس فارقوا الجماعة. وأبلغ من هذه الأحاديث المذكورة عن رسول الله صلى الله عليه وسلم من غربة الإسلام، وتفرق هذه الأمة أكثر من سبعين فرقة، كلها في النار إلا واحدة. فإن كنت وجدت في علمك وعلم أبيك ما يرد على رسول الله صلى الله عليه وسلم والعلماء، وأن عنْزة وآل ظفير والبوادي يجب علينا اتباعهم، فأخبرونا.
كتبه محمد بن عبد الوهاب، وصلى الله على محمد وآله وسلم.
__________
1 الترمذي: الفتن (2167) .
2 كذا في الأصول التي بأيدينا، والكلام غير ظاهر.

(1/237)


الرسالة الخامسة والثلاثون: رسالته إلى عبد الله بن عيسى وأبنة وعبد الله بن عبد الرحمن - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة والثلاثون: رسالته إلى عبد الله بن عيسى وأبنة وعبد الله بن عبد الرحمن
...
-5- الرسالة الخامسة والثلاثون ومنها رسالة أرسلها إلى مطاوعة أهل الدرعية، وهو إذ ذاك في بلد العيينة، قال فيها: بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن عيسى، وابنه عبد الوهاب، وعبد الله بن عبد الرحمن، حفظهم الله تعالى؛ سلام عليكم ورحمة الله وبركاته.
وبعد، فقد ذكر لي أحمد أنه مشكل عليكم الفتيا بكفر هؤلاء الطواغيت، مثل أولاد شمسان وأولاد إدريس، والذين يعبدونهم مثل طالب وأمثاله.
فيقال: أولاً: دين الله تعالى ليس لي دونكم، فإذا أفتيت أو عملت بشيء وعلمتم أني مخطئ، وجب عليكم تبيين الحق لأخيكم المسلم، وإن لم تعلموا، وكانت المسألة من الواجبات مثل التوحيد، فالواجب عليكم أن تطلبوا وتحرصوا حتى تفهموا حكم الله ورسوله في تلك المسألة. وما ذكر أهل العلم قبلكم، فإذا تبين حكم الله ورسوله بياناً كالشمس، فلا ينبغي لرجل يؤمن بالله واليوم الآخر أن يرده لكونه مخالفاً لهواه، أو لما عليه أهل وقته ومشايخه؛ فإن الكفر كما قال ابن القيم في نونيته:
فالكفر ليس سوى العناد وردّ ما ... جاء الرسول به لقول فلانِ
فانظر لعلك هكذا دون التي ... قد قالها فتبوء بالخسرانِ
ومتى لم تتبين لكم المسألةن لم يحل لكم الإنكار على من أفتى أو عمل حتى يتبين لكم خطؤه، بل الواجب السكوت والتوقف. فإذا تحققتم الخطأ بينتموه ولم تهدروا جميع المحاسن لأجل مسألة أو مائة أو مائتين أخطأت فيهن، فإني

(1/240)

لا أدعي العصمة. وأنتم تقرون أن الكلام الذي بينته في معنى "لا إله إلا الله" هو الحق الذي لا ريب فيه، سبحان الله إذا كنتم تقرون بهذا فرجل بيّن الله به دين الإسلام، وأنتم ومشايخكم ومشايخهم لم يفهموه، ولم يميزوا بين دين محمد صلى الله عليه وسلم ودين عمرو بن لحي الذي وضعه للعرب، بل دين عمرو عندهم دين صحيح، ويسمونه رقة القلب، والاعتقاد في الأولياء، ومن لم يفعل فهو متوقف لا يدري ما هذا، ولا يفرق بينه وبين دين محمد صلى الله عليه وسلم، فالرجل الذي هداكم الله به لهذا إن كنتم صادقين، لو يكون أحب إليكم من أموالكم وأولادكم لم يكن كثيراً؛ فكيف يقال: أفتى في مسألة الوقف، أفتى في كذا، أفتى في كذا؟ كلها ولله الحمد على الحق، إلا أنها مخالفة لعادة الزمان ودين الآباء.
وأنا إلى الآن أطلب الدليل مِن كل مَن خالفني، فإذا قيل له: استدل، أو اكتب، أو اذكر، حاد عن ذلك وتبين عجزه، لكن يجتهدون الليل والنهار في صد الجهال عن سبيل الله، ويبغونها عوجاً. اللهم إلا إن كنتم تعتقدون أن كلامي باطل وبدعة، مثل ما قال غيركم، وأن الاعتقاد في الزاهد وشمسان والمطيوية والاعتماد عليهم هو الدين الصحيح، وكل ما خالفه بدعة وضلالة، فتلك مسألة أخرى.
إذا ثبت هذا، فتكفير هؤلاء المرتدين، انظروا في كتاب الله من أوله إلى آخره، والمرجع في ذلك إلى ما قاله المفسرون والأئمة. فإن جادل منافق بكون الآية نزلت في الكفار، فقولوا له: هل قال أحد من أهل العلم أولهم وآخرهم: إن هذه الآيات لا تعم من عمل بها من المسلمين؟ من قال هذا قبلك؟ وأيضاً، فقولوا له: هذا رد على إجماع الأمة؛ فإن استدلالهم بالآيات النازلة في الكفار على من عمل بها ممن انتسب إلى الإسلام، أكثر من أن تذكر. وهذا أيضا كلام رسول الله صلى الله عليه وسلم

(1/241)

فيمن فعل مثل 1 هذه الأفاعيل، مثل الخوارج العباد الزهاد، الذين يحقر الإنسان الصحابة عندهم، وهم بالإجماع لم يفعلوا ما فعلوا إلا باجتهاد وتقرب إلى الله. وهذه سيرة أصحاب رسول الله صلى الله عليه وسلم فيمن خالف الدين، ممن له عبادة واجتهاد، مثل: " تحريق علي رضي الله عنه من اعتقد فيه بالنار، وأجمع الصحابة على قتلهم وتحريقهم إلا ابن عباس، رضي الله عنهما، خالفهم في التحريق، فقال: يُقتلون بالسيف ".
وهؤلاء الفقهاء من أولهم إلى آخرهم، عقدوا باب حكم المرتد للمسلم إذا فعل كذا وكذا، ومصداق ذلك في هذه الكتب، الذي يقول المخالف: جمعوا فيها الثمر وهم أعلم منا ... وهم ... انظروا في متن الإقناع، في باب حكم المرتد، هل صرح أن من جعل بينه وبين الله وسائط يدعوهم، أنه كافر بإجماع الأمة؟ وذكر فيمن اعتقد في علي بن أبي طالب دون ما يعتقد طالب في حسين وإدريس أنه لا شك في كفره، بل لا يشك في كفر من شك في كفره. وأنا ألزم عليكم أنكم تحققون النظر في عبارات الإقناع وتقرؤونها قراءة تفهّم، وتعرفون ما ذكر في هذا.
وما ذكر في التشنيع عليَّ من الأصدقاء، عرفتم شيئا من مذاهب الآباء وفتنة الأهواء، إذا تحققتم ذلك وطالعتم الشروح والحواشي، فإذا إني لم أفهمه وله معنى آخر، فأرشدوني. وعسى الله أن يهدينا وإياكم وإخواننا لما يحب ويرضى، ولا يدخل خواطركم غلظة هذا الكلام، فالله سبحانه يعلم قصدي به، والسلام.
__________
1 في المخطوطة والمصوّرة: (دون) ، وهي الصّحيح.

(1/242)


الرسالة السادسة والثلاثون: رسالتة إلى الأخوان - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة والثلاثون: رسالتة إلى الأخوان
...
-6- الرسالة السادسة والثلاثون
بسم الله الرحمن الرحيم
إلى الأخوان، سلام عليكم ورحمة الله وبركاته.
وبعد، ما ذكرتم من قول الشيخ: كل من جحد كذا وكذا، وقامت عليه الحجة، وأنكم شاكون في هؤلاء الطواغيت وأتباعهم، هل قامت عليهم الحجة، فهذا من العجب؛ كيف تشكون في هذا وقد أوضحته لكم مراراً؟
فإن الذي لم تقم عليه الحجة هو الذي حديث عهد بالإسلام، والذي نشأ ببادية بعيدة، أو يكون ذلك في مسألة خفية، مثل الصرف والعطف، فلا يكفّر حتى يعرَّف; وأما أصول الدين التي أوضحها الله وأحكمها في كتابه، فإن حجة الله هو القرآن، فمن بلغه القرآن فقد بلغته الحجة. ولكن أصل الإشكال أنكم لم تفرقوا بين قيام الحجة وبين فهم الحجة؛ فإن أكثر الكفار والمنافقين من المسلمين لم يفهموا حجة الله مع قيامها عليهم، كما قال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} 1.
وقيام الحجة نوع، وبلوغها نوع، وقد قامت عليهم، وفهمهم إياها نوع آخر، وكفرهم ببلوغها إياهم وإن لم يفهموها. إن أشكل عليكم ذلك فانظروا قوله: صلى الله عليه وسلم في الخوارج: " أينما لقيتموهم فاقتلوهم " 2، وقوله: " شر قتلى تحت أديم السماء " 3، مع كونهم في عصر الصحابة، ويحقر الإنسان عمل الصحابة معهم، ومع إجماع الناس أن الذي أخرجهم من الدين هو التشدد والغلو والاجتهاد، وهم يظنون
__________
1 سورة الفرقان آية: 44.
2 صحيح البخاري: كتاب المناقب (3611) وكتاب فضائل القرآن (5057) وكتاب استتابة المرتدين والمعاندين وقتالهم (6930) , وصحيح مسلم: كتاب الزكاة (1066) , وسنن النسائي: كتاب تحريم الدم (4102, 4103) , وسنن أبي داود: كتاب السنة (4767) , وسنن ابن ماجة: كتاب المقدمة (175) , ومسند أحمد (1/81 ,1/113 ,1/131 ,4/424 ,5/36) .
3 الترمذي: تفسير القرآن (3000) , وابن ماجة: المقدمة (176) .

(1/244)

أنهم يطيعون الله، وقد بلغتهم الحجة ولكن لم يفهموها. وكذلك " قتل علي رضي الله عنه الذين اعتقدوا فيه، وتحريقهم بالنار "، مع كونهم تلاميذ الصحابة مع مبادئهم وصلاتهم وصيامهم، وهم يظنون أنهم على حق. وكذلك إجماع السلف على تكفير غلاة القدرية وغيرهم، مع علمهم وشدة عبادتهم، وكونهم يحسبون أنهم يحسنون صنعاً، ولم يتوقف أحد من السلف في تكفيرهم لأجل كونهم لم يفهموا.
إذا علمتم ذلك، فإن هذا الذي أنتم فيه كفر 1. الناس يعبدون الطواغيت، ويعادون دين الإسلام، فيزعمون أنه ليس ردة، لعلهم ما فهموا الحجة، كل هذا بين؛ وأظهر مما تقدم الذين حرقهم علي فإنه يشابه هذا.
وأما إرسال كلام الشافعية وغيرهم، فلا يتصور يأتيكم أكثر مما أتاكم. فإن كان معكم بعض الإشكال، فارغبوا إلى الله تعالى أن يزيله عنكم، والسلام.
__________
1 كذا في الأصول.

(1/245)


الرسالة السابعة والثلاثون: رسالتة إلى محمد بن عبد اللطيف - الرسائل الشخصية

الرسائل الشخصية

القسم الخامس: توجيهات عامة للمسلمين في الاعتقاد والأمر بالمعروف والنهى عن المنكر
الرسالة السابعة والثلاثون: رسالتة إلى محمد بن عبد اللطيف
...
القسم الخامس: توجيهات لعامة للمسلمين
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن محمد بن عبد اللطيف، حفظه الله تعالى 1؛ سلام عليكم ورحمة الله وبركاته.
أما بعد، فقد وصل إلينا من ناحيتكم مكاتيب، فيها إنكار وتغليظ عليّ، ولما قيل: إنك كتبت معهم، وقع في الخاطر بعض الشيء، لأن الله سبحانه نشر لك من الذكر الجميل، وأنزل في قلوب عباده لك من المحبة ما لم يؤته كثيراً من الناس، لما يذكر عنك من مخالفة من قبلك من حكام السوء، وأيضاً لما أعلم منك من محبة الله ورسوله، وحسن الفهم، واتباع الحق ولو خالفك فيه كبار أئمتكم، لأني اجتمعت بك من نحو عشرين 2، وتذاكرت أنا وإياك في شيء من التفسير والحديث، وأخرجت لي كراريس من البخاري كتبتها ونقلت على هوامشها من الشروح، وقلت في مسألة الإيمان التي ذكر البخاري في أول الصحيح: هذا هو الحق الذي أدين الله به، فأعجبني هذا الكلام، لأنه 3 خلاف مذهب أئمتكم المتكلمين 4. وذاكرتني أيضاً في بعض المسائل، فكنت أحكي لمن يتعلم مني ما منّ الله به عليك من حسن الفهم، ومحبة الله والدار الآخرة. فلأجل هذا، لم أظن فيك المسارعة في هذا الأمر، لأن الذين قاموا فيه مخطئون على كل تقدير، لأن الحق إن كان مع خصمهم فواضح، وإن كان معهم فينبغي
__________
1 في المخطوطة بدون (تعالى) .
2 في المخطوطة: (عشر سنين) .
3 في المخطوطة: (بأنه) .
4 في المخطوطة بدون (المتكلمين) .

(1/250)

للداعي إلى الله أن يدعو بالتي هي أحسن، إلا الذين ظلموا منهم.
وقد 1 أمر الله رسوليه موسى وهارون أن يقولا لفرعون قولاً ليناً لعله يتذكر أو يخشى.
وينبغي للقاضي، أعزه الله بطاعته، لما ابتلاه الله بهذا المنصب، أن يتأدب بالآداب التي ذكرها الله في كتابه الذي أنزل 2 ليبين للناس ما اختلفوا فيه وهدى ورحمة لقوم يوقنون؛ فمن ذلك: لا يستخفنه الذين لا يوقنون، ويتثبت عند 3 سعايات الفساق والمنافقين ولا يعجل. وقد وصف الله المنافقين في كتابه بأوصافهم، وذكر شعب النفاق لتجتنب ويجتنب أهلها أيضاً. فوصفهم بالفصاحة والبيان وحسن اللسان، بل وحسن الصورة في قوله: {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} 4 الآية، ووصفهم بالمكر والكذب والاستهزاء بالمؤمنين في أول البقرة، ووصفهم بكلام ذي الوجهين، ووصفهم بالدخول في المخاصمات بين الناس بما لا يحب الله ورسوله في قوله: {يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ} 5 الآية، ووصفهم باستحقار المؤمنين والرضى بأفعالهم، ووصفهم بغير هذا في "البقرة" 6 و"براءة" 7 و"سورة القتال" وغير ذلك. كل ذلك 8 نصيحة لعباده ليجتنبوا الأوصاف ومن تلبس بها. ونهى الله نبيه عن طاعتهم في غير موضع.
__________
1 في المخطوطة: (فقد) .
2 في المخطوطة: (أنزله) .
3 في المخطوطة: (عن) .
4 سورة المنافقون آية: 4.
5 سورة المائدة آية: 41.
6 في المخطوطة (في أول البقرة) .
7 في المخطوطة بدون (وبراءة) .
8 في المخطوطة بدون (كل ذلك) .

(1/251)

فكيف يجوز من مثلك أن يقبل مثل 1 هؤلاء؟ وأعظم من ذلك: أن تعتقد أنهم من أهل العلم، وتزورهم في بيوتهم وتعظمهم؛ وأنا لا أقول هذا في واحد بعينه، ولكن نصيحة وتعريف بما في كتاب الله من سياسة الدين والدنيا 2، لأن أكثر الناس قد نبذه وراء ظهره.
وأما ما ذكر لكم عني، فإني لم آته بجهالة، بل أقول، ولله الحمد والمنة، وبه القوة: إنني هداني ربي إلى صراط مستقيم، ديناً قيماً ملة إبراهيم حنيفاً مسلماً وما كان من المشركين. ولست، ولله الحمد، أدعو إلى مذهب صوفي، أو فقيه، أو متكلم، أو إمام من الأئمة الذين أُعظِّمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى سنة رسول الله صلى الله عليه وسلم التي أوصى بها أول أمته وآخرهم. وأرجو أني لا أرد الحق إذا أتاني؛ بل أُشهد الله وملائكته وجميع خلقه، إن أتانا منكم كلمة من الحق لأقبلنّها على الرأس والعين، ولأضربن الجدار بكل ما خالفها، من أقوال أئمتي، حاشا رسول الله صلى الله عليه وسلم، فإنه لا يقول إلا الحق.
وصفة الأمر: غير خاف عليكم ما درج عليه رسول الله صلى الله عليه وسلم وأصحابه، والتابعون وأتباعهم، والأئمة كالشافعي وأحمد وأمثالهما ممن أجمع أهل الحق على هدايتهم، وكذلك ما درج عليه من سبقت له من الله الحسنى من أتباعهم. وغير خاف عليكم ما أحدث الناس في دينهم من الحوادث، وما خالفوا فيه طريق سلفهم. ووجدت المتأخرين أكثرهم قد غير وبدل، وسادتهم وأئمتهم وأعلمهم وأعبدهم وأزهدهم، مثل ابن القيم والحافظ الذهبي والحافظ العماد ابن كثير
__________
1 في المخطوطة: (من مثل) .
2 في المخطوطة بدون (والدنيا) .

(1/252)

والحافظ ابن رجب، قد اشتد نكيرهم على أهل عصرهم الذين هم خير من ابن حجر وصاحب الإقناع بالإجماع؛ فإذا استدل عليهم أهل زمانهم بكثرتهم وإطباق الناس على طريقتهم، قالوا: هذا من أكبر الأدلة على أنه باطل، لأن رسول الله صلى الله عليه وسلم قد أخبر أن أمته تسلك مسالك اليهود والنصارى حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. وقد ذكر الله في كتابه أنهم فرقوا دينهم وكانوا شيعاً، وأنهم كتبوا الكتاب بأيديهم وقالوا 1: هذا من عند الله، وأنهم تركوا كتاب الله والعمل به، وأقبلوا على ما أحدثه أسلافهم من الكتب. وأخبر أنه وصاهم بالاجتماع، وأنهم لم يختلفوا لخفاء الدين 2، بل اختلفوا من بعد ما جاءهم العلم بغياً بينهم، فتقطعوا أمرهم بينهم زبراً كل حزب بما لديهم فرحون، 3، والزبر الكتب.
فإذا فهم المؤمن قول الصادق المصدوق: " لتتبعنّ سنن من كان قبلكم " 4، وجعله قبلة قلبه، تبين له أن هذه الآيات وأشباهها ليست على ما ظن الجاهلون أنها كانت في قوم كانوا فبانوا، بل يفهم ما ورد عن عمر رضي الله عنه أنه قال في هذه الآيات: " مضى القوم وما يعني به غيركم ". وقد فرض الله على عباده في كل صلاة أن يسألوه الهداية إلى صراط 5 المسقيم، صراط الذين أنعمت عليهم، الذين هم 6 غير المغضوب عليهم ولا الضالين.
فمن عرف دين الإسلام، وما وقع الناس فيه من التغيير له، عرف مقدار هذا الدعاء وحكمة الله فيه.
__________
1 في المخطوطة: (ثم قالوا) .
2 في المخطوطة: (العلم) .
3 المؤمنون آية: 53.
4 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
5 في المخطوطة: (للصراط) .
6 في المخطوطة بدون (الذين هم) .

(1/253)

والحاصل: أن صورة المسألة: هل الواجب على كل مسلم أن يطلب علم ما أنزل الله على رسوله، ولا يعذر أحد في تركه البتة؟ أم يجب عليه أن يتبع "التحفة" مثلاً 1؟ فأعلم المتأخرين وسادتهم، منهم ابن القيم، قد أنكروا هذا غاية الإنكار، وأنه تغيير لدين الله، واستدلوا على ذلك بما يطول وصفه من كتاب الله الواضح، ومن كلام رسول الله صلى الله عليه وسلم البين 2 لمن نوّر الله قلبه. والذين يجيزون ذلك أو يوجبونه يدلون بشبه واهية، لكن أكبر شبههم على الإطلاق: أنا لسنا من أهل ذلك، ولا نقدر عليه، ولا يقدر عليه إلا المجتهد، وإنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون.
ولأهل العلم في إبطال هذه الشبهة ما يحتمل مجلداً، ومن أوضحه: قول الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 3، وقد فسرها رسول الله صلى الله عليه وسلم في حديث عدي 4 بهذا الذي أنتم عليه اليوم في الأصول والفروع، لا أعلمهم يزيدون عليكم مثقال حبة خردل، بل يبين مصداق قوله: " حذو القذة بالقذة " إلخ. وكذلك فسرها المفسرون لا أعلم بينهم اختلافاً، ومن أحسنه: ما قاله أبو العالية: " أما إنهم لم يعبدوهم، ولو أمروهم بذلك ما أطاعوهم; ولكنهم وجدوا كتاب الله، فقالوا: لا نسبق علماءنا بشيء، ما أمرونا به ائتمرنا وما نهونا عنه انتهينا ".
وهذه رسالة لا تحتمل إقامة الدليل 5، ولا جواباً عما يدلي به المخالف، لكن
__________
1 التّحفة هي كتاب: تحفة المحتاج بشرح المنهاج، لابن حجر الهيثمي، وهو غير ابن حجر العسقلاني. (ناصر الدّين الأسد) .
2 في المخطوطة: (المبين) .
3 سورة التوبة آية: 31.
4 في المخطوطة: (ابن حاتم) .
5 في المخطوطة: (الدلائل) .

(1/254)

أعرض عليه من نفسي الإنصاف والانقياد للحق، فإذا أردتم علي الرد 1 بعلم وعدل، فعندكم كتاب إعلام الموقعين لابن القيم عند ابن فيروز في مشرفه، فقد بسط الكلام فيه على هذا الأصل بسطاً كثيراً، وسرد من شبه أئمتكم ما لا تعرفون أنتم ولا آباؤكم، وأجاب عنها واستدل لها بالدلائل الواضحة القاطعة؛ منها: أمر 2 الله ورسوله عن أمركم هذا بعينه، وأن رسول الله صلى الله عليه وسلم وأصحابه وصفوه من قبل أن يقع، وحذروا الناس منه، وأخبروا أنه لا يصير على الدين إلا الواحد بعد الواحد، وأن الإسلام يصير غريباً كما بدأ.
وقد علمتم أن رسول الله صلى الله عليه وسلم لما سأله عمرو بن عبسة في أول الإسلام: من معك على هذا؟ 3 قال: " حر وعبد "، يعني أبا بكر وبلالاً. فإذا كان الإسلام يعود كما بدأ، فما أجهل من استدل بكثرة الناس وإطباقهم! أشباه هذه الشبهة التي هي عظيمة عند أهلها، حقيرة عند الله وعند أولي العلم من خلقه، كما قال تعالى: {بَلْ قَالُوا مِثْلَ مَا قَالَ الأَوَّلُونَ} 4. فلا أعلم لكم حجة تحتجون بها، إلا وقد ذكر الله في كتابه أن الكفار استدلوا بها على تكذيب الرسل، مثل إطباق الناس، وطاعة الكبراء، وغير ذلك. فمن منّ الله عليه بمعرفة دين الإسلام الذي دعا إليه رسول الله صلى الله عليه وسلم، عرف قدر هذه الآيات والحجج وحاجة الناس إليها. فإن زعمتم أن ذكر هؤلاء الأئمة لمن كان من أهله، فقد صرحوا بوجوبه على الأسود والأحمر والذكر والأنثى، وأن ما بعد الحق إلا الضلال، وأن قول من قال: ذلك
__________
1 في المخطوطة: (أردتم الرد على) .
2 في المخطوطة: (نهى) ، وهي الصواب.
3 في المخطوطة: (هذا الأمر) .
4 سورة المؤمنون آية: 81.

(1/255)

صعب، مكيدة من الشيطان كاد بها الناس عن سلوك الصراط المستقيم الحنيفية ملة إبراهيم. وإن بان لكم أنهم مخطئون، فبينوا لي الحق حتى أرجع إليه؛ وإنما كتبت لكم هذا، معذرة من الله، ودعوة إلى الله، لأحصل ثواب الداعين إلى الله، وإلا أنا أظن أنكم لا تقبلونه وأنه عندكم من أنكر المنكرات، من أن الذي 1 يعيب هذا عندكم مثل من يعيب رسول الله صلى الله عليه وسلم وأصحابه.
لكن أنت من سبب ما أظن فيك من طاعة الله، لا أبعد أن يهديك الله إلى الصراط المستقيم، ويشرح قلبك للإسلام. فإذا قرأته، فإن أنكره قلبك فلا عجب؛ فإن العجب ممن نجا كيف نجا؟ فإن 2 أصغى إليه قلبك بعض الشيء، فعليك بكثرة التضرع إلى الله والانطراح بين يديه، خصوصاً أوقات الإجابة كآخر الليل، وأدبار الصلوات، وبعد الأذان، وكذلك بالأدعية المأثورة خصوصاً الذي ورد في الصحيح أنه صلى الله عليه وسلم كان يقول: " اللهم رب جبريل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون. اهدني لما اختُلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم " 3.
فعليك بالإلحاح بهذا الدعاء بين يدي من يجيب المضطر إذا دعاه، وبالذي هدى إبراهيم لمخالفة الناس كلهم، وقل: يا معلم إبراهيم علمني. وإن صعب عليك مخالفة الناس، ففكّر في قول الله تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً} 4 5، 6 {وَإِنْ
__________
1 في المخطوطة: (وأن الذي) ، وهو الصواب.
2 في المخطوطة: (وإن) .
3 مسلم: صلاة المسافرين وقصرها (770) , والترمذي: الدعوات (3420) , والنسائي: قيام الليل وتطوع النهار (1625) , وأبو داود: الصلاة (766, 767) والأدب (5085) , وابن ماجة: إقامة الصلاة والسنة فيها (1356, 1357) , وأحمد (6/156) .
4 سورة الجاثية آية: 18-19.
5 في المخطوطة تكملة الآية: {وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} الجاثية آية: 18-19.
6 في المخطوطة زيادة (وقوله) .

(1/256)

تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} 1. وتأمل قوله في الصحيح: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 2، وقوله صلى الله عليه وسلم: " إن الله لا يقبض العلم ... إلخ " 3، وقوله: " عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي " 4، وقوله: " وإياكم ومحدثات الأمور! فإن كل بدعة ضلالة " 5. والآيات والأحاديث في ذلك كثيرة، أفردت بالتصنيف.
فإني أحبك، وقد دعوت لك في صلاتي، وأتمنى من قبل هذه المكاتيب أن يهديك الله لدينه القيم، ولا يمنعني من مكاتبتك إلا ظني أنك لا تقبل، وتسلك مسلك الأكثر، ولكن لا مانع لما أعطى الله، والله لا يتعاظم شيئاً أعطاه. وما أحسنك تكون في آخر هذا الزمان فاروقاً لدين الله، كعمر رضي الله عنه في أوله، فإنك لو تكون معنا لانتصفنا ممن أغلظ علينا.
وأما هذا الخيال الشيطاني الذي اصطاد به الناس، أن من سلك هذا المسلك فقد نسب نفسه للاجتهاد، وترك الاقتداء بأهل العلم، وزخرفه بأنواع الزخارف، فليس هذا بكثير من الشيطان وزخارفه، كما قال تعالى: {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} 6. فإن الذي أنا عليه وأدعوكم إليه هو في الحقيقة الاقتداء بأهل العلم، فإنهم قد وصوا الناس بذلك؛ ومن أشهرهم كلاماً في ذلك، إمامكم الشافعي، قال: لا بد أن تجدوا عني ما يخالف الحديث، فكل ما خالفه فأشهدكم أني قد رجعت عنه. وأيضاً أنا في مخالفتي هذا العالم، لم أخالفه وحدي؛ فإذا اختلفت أنا وشافعي مثلاً في أبوال مأكول اللحم، وقلتُ: القول بنجاسته يخالف حديث العرنيين، ويخالف حديث أنس أن النبي صلى الله عليه وسلم
__________
1 سورة الأنعام آية: 116.
2 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .
3 البخاري: العلم (100) , ومسلم: العلم (2673) , والترمذي: العلم (2652) , وابن ماجة: المقدمة (52) , وأحمد (2/162, 2/190, 2/203) , والدارمي: المقدمة (239) .
4 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
5 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
6 سورة الأنعام آية: 112.

(1/257)

صلى في مرابض الغنم، فقال هذا الجاهل الظالم: أنت أعلم بالحديث من الشافعي؟ قلت: أنا لم أخالف الشافعي من غير إمام اتبعته، بل اتبعت من هو مثل الشافعي أو أعلم منه، قد خالفه واستدل بالأحاديث. فإذا قال: أنت أعلم من الشافعي؟ قل 1: أنت أعلم من مالك وأحمد؟ فقد عارضته بمثل ما عارضني به، وسلم الدليل من المعارض، واتبعت قول الله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 2 الآية، واتبعت من اتبع الدليل في هذه المسألة من أهل العلم؛ لم أستدل بالقرآن أو الحديث وحدي، حتى يتوجه علي ما قيل، وهذا على التّنَزل، وإلا فمعلوم أن اتباعكم لابن حجر في الحقيقة، ولا تعبؤون بمن خالفه من رسول أو صاحب أو تابع حتى الشافعي نفسه، ولا تعبؤون بكلامه إذا خالف نص ابن حجر، وكذلك غيركم إنما اتباعهم لبعض المتأخرين لا للأئمة؛ فهؤلاء الحنابلة من أقل الناس بدعة، وأكثر الإقناع والمنتهى مخالف لمذهب أحمد ونصه، يعرف ذلك من عرفه. ولا خلاف بيني وبينكم أن أهل العلم إذا أجمعوا وجب اتباعهم، وإنما الشأن إذا اختلفوا، هل يجب عليّ أن أقبل الحق ممن جاء به، وأرد المسألة إلى الله والرسول مقتدياً بأهل العلم، أو أنتحل بعضهم من غير حجة، وأزعم أن الصواب في قوله. فأنتم على هذا الثاني، وهو الذي ذمه الله وسماه شركاً، وهو اتخاذ العلماء أرباباً. وأنا على الأول، أدعو إليه وأناظر عليه. فإن كان عندكم حق رجعنا إليه وقبلناه منكم، وإن أردت النظر في إعلام الموقعين، فعليك بمناظرة 3 في أثنائه عقدها بين مقلد وصاحب حجة. وإن ألقي في ذهنك أن ابن القيم مبتدع، وأن
__________
1 في المخطوطة: (قلت) .
2 سورة النساء آية: 59.
3 في المخطوطة: (بالمناظرة التي) .

(1/258)

الآيات التي استدل بها ليس هذا معناها، فاضرع إلى الله، واسأله أن يهديك لما اختلفوا فيه من الحق، وتجرد إلى 1 الله ناظر أو مناظر. واطلب كلام أهل العلم في زمانه، مثل الحافظ الذهبي وابن كثير وابن رجب وغيرهم، ومما ينسب للذهبي، رحمه الله:
العلم قال الله قال رسوله ... قال الصحابة ليس خلف فيهِ
ما العلم نصبك للخلاف سفاهة ... بين الرسول وبين رأي فقيه
فإن لم تتبع هؤلاء، فانظر كلام الأئمة قبلهم، كالحافظ البيهقي في كتاب "المدخل" والحافظ ابن عبد البر والخطابي وأمثالهم، ومن قبلهم كالشافعي وابن جرير وابن قتيبة وأبي عبيد؛ فهؤلاء إليهم المرجع في كلام الله وكلام رسوله وكلام السلف. وإياك وتفاسير المحرفين للكلم عن مواضعه وشروحهم، فإنها القاطعة عن الله وعن دينه. وتأمل ما في كتاب "الاعتصام" للبخاري، وما قال أهل العلم في شرحه.
وهل يتصور شيء أصرح مما صح عنه صلى الله عليه وسلم أن أمته ستفترق على أكثر من سبعين فرقة، أخبر أنهم كلهم في النار إلا واحدة، ثم وصف تلك الواحدة أنها التي على ما كان عليه الرسول صلى الله عليه وسلم وأصحابه. وأنتم مقرون أنكم على غير طريقتهم، وتقولون: ما نقدر عليها، ولا يقدر عليها إلا المجتهد، فجزمتم أنه لا ينتفع بكلام الله وكلام رسوله إلا المجتهد، وتقولون: يحرم على غيره أن يطلب الهدى من كلام الله وكلام رسوله وكلام أصحابه، فجزمتم وشهدتم أنكم على غير طريقتهم، معترفين بالعجز عن ذلك. وإذا كنتم مقرين أن الواجب على الأولين: اتباع كتاب الله وسنة رسوله، لا يجوز العدول عن ذلك، وأن هذه
__________
1 في المخطوطة: (إلى الله ناظراً ومناظراً) .

(1/259)

الكتب والتي خير منها لو تحدث في زمن عمر بن الخطاب لفعل بها وبأهلها أشد الفعل، ولو تحدث في زمن الشافعي وأحمد لاشتد نكيرهم لذلك، فليت شعري متى حرم الله هذا الواجب، وأوجب هذا المحرم؟
ولما حدث قليل من هذا، لا يشبه ما أنتم عليه في زمن الإمام، اشتد إنكاره لذلك، ولما بلغه عن بعض أصحابه أنه يروي عنه مسائل بخراسان، قال: أشهدكم أني قد رجعت عن ذلك، ولما رأى بعضهم يكتب كلامه، أنكر عليه وقال: تكتب رأياً لعلّي أرجع عنه غداً، اطلب العلم مثلما طلبناه. ولما سئل عن كتاب أبي ثور قال: كل كتاب ابتدع فهو بدعة. ومعلوم أن أبا ثور من كبار أهل العلم، وكان أحمد يثني عليه. وكان ينهى الناس عن النظر في كتب أهل العلم الذين يثنى عليهم ويعظمهم. ولما أخذ بعض أئمة الحديث كتب أبي حنيفة، هجره أحمد، وكتب إليه: إن تركت كتب أبي حنيفة، أتيناك تسمعنا كتب ابن المبارك. ولما ذكر له بعض أصحابه أن هذه الكتب فيها فائدة لمن لا يعرف الكتاب والسنة، قال: إن عرفتَ الحديث لم تحتج إليها، وإن لم تعرفه لم يحل لك النظر فيها. وقال: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 1، قال: أتدري ما الفتنة؟ الفتنة: الشرك. ومعلوم أن الثوري عنده غاية، وكان يسميه: أمير المؤمنين.
فإذا كان هذا كلام أحمد في كتب نتمنى الآن أن نراها، فكيف بكتب قد أقر أهلها على أنفسهم أنهم ليسوا من أهل العلم، وشهد 2 على أنفسهم بذلك، ولعل بعضهم مات وهو لا يعرف ما دين الإسلام الذي بعث الله به رسوله صلى الله عليه وسلم؟ وشبهتكم التي ألقيت في قلوبكمك أنكم لا تقدرون
__________
1 سورة النور آية: 63.
2 في المخطوطة: (وشهدوا على أنفسهم) ، وهو الصّواب.

(1/260)

على فهم كلام الله ورسوله والسلف الصالح، وقد قدمنا أن النبي صلى الله عليه وسلم قال: " لتتبعن سنن من كان قبلكم، حذو القذة بالقذة ... إلخ " 1. فتأمل هذه الشبهة، أعني: قولكم لا نقدر على ذلك، وتأمل ما حكى الله عن اليهود في قوله: {وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ} 2، وقوله: {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ} 3، وقوله: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} 4، وقوله: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} 5، واطلب تفاسير هذه الآيات من كتب أهل العلم، واعرف من نزلت فيه، واعرف الأقوال والأفعال التي كانت سبباً لنُزول هذه الآيات، ثم اعرضها على قولهم: لا نقدر على فهم القرآن والسنة، تجد مصداق قوله: " لتتبعنّ سنن من كان قبلكم " 6 وما في معناه من الأحاديث الكثيرة.
فلتكن قصة إسلام سلمان الفارسي منكم على بال، ففيها أنه لم يكن على دين الرسل إلا الواحد بعد الواحد، حتى إن آخرهم قال عند موته: لا أعلم على وجه الأرض أحداً على ما نحن فيه، ولكن قد أظل زمان نبي. واذكر مع هذا قول الله تعالى: {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ} 7. فحقيق لمن نصح نفسه وخاف عذاب الآخرة أن يتأمل ما وصف الله به اليهود في كتابه، خصوصاً ما وصف به علماءهم ورهبانهم، من كتمان الحق، ولبس الحق بالباطل، والصد عن سبيل
__________
1 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
2 سورة البقرة آية: 88.
3 سورة البقرة آية: 99.
4 سورة الزخرف آية: 3.
5 سورة القمر آية: 17.
6 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .
7 سورة هود آية: 116.

(1/261)

الله، وما وصفهم الله أي: علماءهم من الشرك، والإيمان بالجبت والطاغوت، وقولهم للذين كفروا: {هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 1، لأنه عرف أن كل ما فعلوا لا بد أن تفعله هذه الأمة، وقد فعلتْ.
وإن صعب عليك مخالفة الكبرا، ولم يقبل ذهنك هذا الكلام، فأحضر بقلبك أن كتاب الله أحسن الكتب، وأعظمها بياناً، وأشفى لداء الجهل، وأعظمها فرقاً بين الحق والباطل، والله سبحانه قد عرف تفرق عباده واختلافهم قبل أن يخلقهم، وقد ذكر في كتابه: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلاَّ لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً} 2 3. وأحضر قلبك هذه الأصول وما يشابهها في ذهنك، واعرضها على قلبك، فإنه إن شاء الله يؤمن بها على سبيل الإجمال. فتأمل قوله: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} 4، وتكرير هذا الأصل في مواضع كثيرة، وكذلك قوله: {أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} 5؛ فكل حجة تحتجون بها تجدها مبسوطة في القرآن، وبعضها في مواضع كثيرة. فأحضر بقلبك أن الحكيم الذي أنزل كتابه شفاء من الجهل، فارقاً بين الحق والباطل، لا يليق منه أن يقرر هذه الحجج ويكررها، مع عدم حاجة المسلمين إليها، ويترك الحجج التي يحتاجون إليها، ويعلم أن عباده يفترقون. حاشا أحكم الحاكمين من ذلك!
ومما يهون عليك مخالفة من خالف الحق، وإن كان من أعلم الناس وأذكاهم، وأعظمهم جهلاً 6، ولو اتبعه أكثر الناس، ما وقع في هذه الأمة من افتراقهم
__________
1 سورة النساء آية: 51.
2 سورة النحل آية: 64.
3 في المخطوطة: تكملة الآية: (لقوم يؤمنون) النحل آية: 64.
4 سورة لقمان آية: 21.
5 سورة الأعراف آية: 71.
6 في المخطوطة: (ذهناً) ، وفي النسخة التي بتحقيق الأسد: (جاهاً) .

(1/262)

في أصول الدين وصفات الله تعالى، وغالب من يدعي المعرفة، وما عليه المتكلمون، وتسميتهم طريقة رسول الله صلى الله عليه وسلم حشواً وتشبيهاً وتجسيماً؛ مع أنك إذا طالعت في كتاب من كتب الكلام، مع كونه يزعم أن هذا واجب على كل أحد، وهو أصل الدين، تجد الكتاب من أوله إلى آخره لا يستدل على مسألة منه بآية من كتاب الله، ولا حديث عن رسول الله، اللهم إلا أن يذكره ليحرفه عن مواضعه. وهم معترفون أنهم لم يأخذوا أصولهم من الوحي بل من عقولهم، ومعترفون أنهم مخالفون للسلف في ذلك، مثل ما ذكر في فتح الباري، في مسألة الإيمان، على قول البخاري: وهو قول وعمل، ويزيد وينقص، فذكر إجماع السلف على ذلك، وذكر عن الشافعي أنه نقل الإجماع على ذلك، وكذلك ذكر أن البخاري نقله، ثم بعد ذلك حكى كلام المتأخرين ولم يرده. فإن نظرت في كتاب التوحيد في آخر الصحيح، فتأمل تلك التراجم، وقرأت في كتب أهل العلم من السلف ومن أتباعهم من الخلف، ونقلهم الإجماع 1 على وجوب الإيمان بصفات الله تعالى وتلقيها بالقبول، وأن من جحد شيئاً منها أو تأول شيئاً من النصوص، فقد افترى على الله وخالف إجماع أهل العلم، ونقلهم الإجماع أن علم الكلام بدعة وضلالة، حتى قال أبو عمر بن عبد البر: أجمع أهل العلم في جميع الأعصار والأمصار: أن أهل الكلام أهل بدع وضلالات، لا يعدّون عند الجميع من طبقات العلماء. والكلام في هذا يطول.
والحاصل: أنهم عمدوا إلى شيء أجمع المسلمون كلهم، بل وأجمع عليه أجهل الخلق بالله، عبدة الأوثان الذين بعث بهم النبي صلى الله عليه وسلم، فابتدع هؤلاء كلاماً من عند أنفسهم كابروا به العقول. أيضاً، حتى
__________
1 في المخطوطة: (وخالف إجماع أهل العلم على أن ... إلخ) .

(1/263)

إنكم لا تقدرون أن تغيروا عوامكم عن فطرتهم التي فطرهم الله عليها، ثم مع هذا كله تابعهم جمهور من يتكلم في علم هذا الأمر، إلا من سبقت لهم من الله الحسنى، وهم كالشعرة البيضاء في جلد الثور الأسود، يبغضونهم 1 الناس ويرمونهم بالتجسيم.
هذا، وأهل الكلام وأتباعهم من أحذق الناس وأفطنهم، حتى إن لهم من الذكاء والحفظ والفهم ما يحير اللبيب، وهم وأتباعهم مقرون أنهم مخالفون للسلف، حتى إن أئمة المتكلمين لما ردوا على الفلاسفة في تأويلهم في آيات الأمر والنهي، مثل قولهم: المراد بالصيام: كتمان أسرارنا، والمراد بالحج: زيارة مشايخنا، والمراد بجبريل: العقل الفعال، وغير ذلك من إفكهم، رد عليهم الجواب: بأن هذا التفسير خلاف المعروف بالضرورة من دين الإسلام، فقال لهم الفلاسفة: أنتم جحدتم علو الله على خلقه واستواءه على عرشه، مع أنه مذكور في الكتب على ألسنة الرسل، وقد أجمع عليه المسلمون كلهم وغيرهم من أهل الملل، فكيف يكون تأويلنا تحريفاً وتأويلكم صحيحاً؟ فلم يقدر أحد من المتكلمين أن يجيب عن هذا الإيراد، والمراد: أن مذهبهم مع كونه فاسداً في نفسه، ًمخالفا للعقول، وهو أيضاً مخالف لدين الإسلام والكتاب والرسول وللسلف كلهم؛ ويذكرون في كتبهم أنهم مخالفون للسلف، ثم مع هذا راجت بدعتهم على العالم والجاهل حتى طبقت مشارق الأرض ومغاربها.
وأنا أدعوك 2 إلى التفكر في هذه المسألة، وذلك أن السلف قد كثر كلامهم وتصانيفهم في أصول الدين، وإبطال كلام المتكلمين وتفكيرهم 3؛ وممن ذكر 4
__________
1 في المخطوطة: (يبغضهم) .
2 في المخطوطة: (أدعوكم) .
3 في المخطوطة والدّرر السّنية: (وتكفيرهم) .
4 في المخطوطة: (قال) .

(1/264)

هذا من متأخري الشافعية: البيهقي، والبغوي، وإسماعيل التيمي، ومن بعدهم كالحافظ الذهبي، وأما متقدموهم كابن سريج والدارقطني وغيرهما فكلهم على هذا الأمر. ففتش في كتب هؤلاء، فإن أتيتني بكلمة واحدة أن منهم رجلاً واحداً لم ينكر على المتكلمين، ولم يكفّرهم، فلا تقبل مني شيئاً أبداً. ومع هذا كله وظهوره غاية الظهور، راج عليكم حتى ادعيتم أن أهل السنة هم المتكلمون؛ والله المستعان.
ومن العجب أنه يوجد في بلدكم من يفتي الرجل بقول إمام، والثاني بقول آخر، والثالث بخلاف القولين، ويعد فضيلة وعلماً وذكاء، ويقال: هذا يفتي في مذهبين أو أكثر؛ ومعلوم عند الناس أن مراده في هذا: العلو والرياء، وأكل أموال الناس بالباطل. فإذا خالفتُ قول عالم لمن هو أعلم منه أو مثله إذا كان معه الدليل، ولم آت بشيء من عند نفسي، تكلمتم بهذا الكلام الشديد. فإن سمعتم أني أفتيت بشيء خرجت فيه من إجماع أهل العلم، توجه على القول. وقد بلغني أنكم في هذا الأمر قمتم وقعدتم، فإن كنتم تزعمون أن هذا إنكار للمنكر، فيا ليت قيامكم كان في عظائم في بلدكم تضاد أصلي الإسلام: شهادة أن لا إله إلا الله وأن محمداً رسول الله! منها، وهو أعظمها: عبادة الأصنام عندكم من بشر وحجر، هذا يذبح له، وهذا ينذر له، وهذا يطلب إجابة الدعوات وإغاثة اللهفات، وهذا يدعوه المضطر في البر والبحر، وهذا يزعمون أن من التجأ إليه ينفعه في الدنيا والآخرة ولو عصى الله. فإن كنتم تزعمون أن هذا ليس هو عبادة الأصنام والأوثان المذكورة في القرآن، فهذا من العجب؛ فإني لا أعلم أحداً من أهل العلم يختلف في ذلك، اللهم إلا أن يكون أحد وقع فيما وقع فيه اليهود من إيمانهم بالجبت والطاغوت. وإن ادعيتم أنكم لا تقدرون على ذلك، فإن لم تقدروا على الكل قدرتم على

(1/265)

البعض، كيف وبعض الذين أنكروا علي هذا الأمر وادعوا أنهم من أهل العلم، ملتبسون بالشرك الأكبر ويدعون إليه، ولو يسمعون إنساناً يجرد التوحيد ألزموه 1 بالكفر والفسوق؟ ولكن نعوذ بالله من رضاء الناس بسخط الله.
ومنها: ما يفعله كثير من أتباع إبليس، وأتباع المنجمين والسحرة والكهان، ممن ينتسب إلى الفقر، وكثير ممن ينتسب إلى العلم، من هذه الخوارق التي يوهمون بها الناس، ويشبهونها بمعجزات الأنبياء وكرامات الأولياء، ومرادهم أكل أموال الناس بالباطل، والصد عن سبيل الله؛ حتى إن بعض أنواعها يعتقد فيه من يدعي العلم أنه من العلم الموروث عن الأنبياء، من علم الأسماء، وهو من الجبت والطاغوت. ولكن هذا مصداق قوله صلى الله عليه وسلم: " لتتبعنّ سنن من كان قبلكم " 2.
ومنها: هذه الحيلة الربوية، التي مثل حيلة أصحاب السبت أو أشد. وأنا أدعو من خالفني إلى أحد أربع: إما إلى كتاب الله، وإما إلى سنة رسول الله صلى الله عليه وسلم، وإما إلى إجماع أهل العلم، فإن عاند دعوته إلى المباهلة، كما دعا إليها ابن عباس في بعض مسائل الفرائض، وكما دعا إليها سفيان والأوزاعي في مسألة رفع اليدين، وغيرهما من أهل العلم. والحمد لله رب العالمين، وصلى الله على محمد وآله وسلم.
يا من تعز عليهم أرواحهم ... ويرون غبناً بيعها بهوانِ
ويرون أن أمامهم يوم اللقا ... لله مسألتان شاملتانِ
ماذا عبدتم ثم ماذا قد أجبْ ... ـتُم مًن أتى بالحق والبرهانِ
هيئوا جواباً للسؤال وهيّئوا ... أيضاً صواباً للجواب يداني
وتيقنوا أن ليس ينجيكم سوى ... تجريدكم لحقائق الإيمانِ
__________
1 في الدرر السنية ج 1، ص41: (لرموه) .
2 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84, 3/89, 3/94) .

(1/266)

تجريدكم توحيده سبحانه ... عن شركة الشيطان والأوثانِ
وكذاك تجريد اتباع رسوله ... عن هذه الآراء والهذيانِ
فالوحي كافٍ للذي يعنى به ... شاف لداء جهالة الإنسانِ
هذا آخر ما ذكره الشيخ، رحمه الله، في هذه الرسالة النافعة. وصلى الله على محمد وآله وصحبه وسلم تسليماً كثيراً.

(1/267)


الرسالة الثامنة والثلاثون: رسالتة إلى الأخوان المؤمنين - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثامنة والثلاثون: رسالتة إلى الأخوان المؤمنين
...
-2- الرسالة الثامنة والثلاثون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه من الإخوان، المؤمنين بآيات الله، المصدقين لرسول الله، التابعين للسواد الأعظم من أصحاب رسول الله والتابعين لهم بإحسان، وأهل العلم والإيمان المتمسكين بالدين القيم عند فساد الزمان، الصابرين على الغربة والامتحان؛ سلام عليكم ورحمة الله وبركاته.
أما بعد، فإن الله سبحانه بعث نبيكم صلى الله عليه وسلم على حين فترة من الرسل، وأهل الأرض من المشرق إلى المغرب قد خرجوا عن ملة إبراهيم، وأقبلوا على الشرك بالله، إلا بقايا من أهل الكتاب؛ فلما دعا إلى الله، ارتاع أهل الأرض من دعوته، وعادوْه كلهم، جهالهم وأهل الكتاب عبادهم وفساقهم، ولم يتبعه على دينه إلا أبو بكر الصديق، وبلال، وأهل بيته صلى الله عليه وسلم، خديجة وأولادها، ومولاه زيد بن حارثه، وعلي رضي الله عنه.
قال عمرو بن عبسة: " لما أتيت النبي صلى الله عليه وسلم بمكة، قلت: ما أنت؟ قال: نبي. قلت: وما نبي؟ قال: أرسلني الله. قلت: بأي شيء أرسلك؟ قال: بصلة الأرحام، وكسر الأوثان، وأن يُعبد الله لا يُشرك به شيئاً. قلت: من معك على هذا؟ قال: حر وعبد "، ومعه يومئذ أبو بكر وبلال. فهذا صيغة بدو الإسلام، وعداوة الخاص والعام له، وكونه في غاية الغربة. ثم قد صح عنه صلى الله عليه وسلم أنه قال: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ " 1.
فمن تأمل هذا وفهمه، زال عنه شبهات شياطين الإنس، الذين يجلبون على من آمن برسول الله صلى الله عليه وسلم بخيل
__________
1 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .

(1/270)

الشيطان ورجله. فاصبروا يا إخواني، واحمدوا الله على ما أعطاكم من معرفة الله سبحانه، ومعرفة حقه على عباده، ومعرفة ملة أبيكم إبراهيم، في هذا الزمان، التي أكثر الناس منكر لها. واضرعوا إلى الله أن يزيدكم إيماناً ويقيناً وعلماً، وأن يثبت قلوبكم على دينه، وقولوا كما قال الصالحون الذين أثنى الله عليهم في كتابه: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} 1.
واعلموا أن الله قد جعل للهداية والثبات أسباباً، كما جعل للضلال والزيغ أسباباً؛ فمن ذلك أن الله سبحانه أنزل الكتاب، وأرسل الرسول ليبين للناس ما اختلفوا فيه، كما قال تعالى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} 2؛ فبإنزال الكتب وإرسال الرسول، قطع العذر وأقام الحجة، كما قال تعالى: {لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 3.
فلا تغفلوا عن طلب التوحيد وتعلّمه، واستعمال كتاب الله وإجالة الفكر فيه؛ وقد سمعتم من كتاب الله ما فيه عبرة، مثل قولهم: نحن موحدون، نعلم أن الله هو النافع الضار، وأن الأنبياء وغيرهم لا يملكون نفعاً ولا ضرا، لكن نريد الشفاعة. وسمعتم ما بيّن الله في كتابه في جواب هذا، وما ذكر أهل التفسير وأهل العلم. وسمعتم قول المشركين: الشرك عبادة الأصنام، وأما الصالحون فلا. وسمعتم قولهم: لا نريد إلا من الله،
__________
1 سورة آل عمران آية: 8.
2 سورة النّحل آية: 64.
3 سورة النساء آية: 165.

(1/271)

لكن نريد بجاههم. وسمعتم ما ذكر الله في جواب هذا كله.
وقد منّ الله عليكم بإقرار علماء المشركين بهذا كله، سمعتم إقرارهم أن هذا الذي يُفعل في الحرمين والبصرة والعراق واليمن، أن هذا شرك بالله، فأقروا لكم أن هذا الدين الذي ينصرون أهله، ويزعمون أنهم السواد الأعظم، أقروا لكم أن دينهم هو الشرك. وأقروا لكم أيضاً أن التوحيد الذي يسعون في إطفائه، وفي قتل أهله وحبسهم، أنه دين الله ورسوله. وهذا الإقرار منهم على أنفسهم من أعظم آيات الله، ومن أعظم نعم الله عليكم، ولا يبقى شبهة مع هذا إلا للقلب الميت الذي طبع الله عليه، وذلك لا حيلة فيه.
ولكنهم يجادلونكم اليوم بشبهة واحدة، فاصغوا لجوابها. وذلك أنهم يقولون: كل هذا حق. نشهد أنه دين الله ورسوله، إلا التكفير والقتال. والعجب ممن يخفى عليه جواب هذا! إذا أقروا أن هذا دين الله ورسوله، كيف لا يكفر من أنكره، وقتل من أمر به وحبسهم؟! كيف لا يكفر من أمر بحبسهم؟! كيف لا يكفر من جاء إلى أهل الشرك يحثهم على لزوم دينهم وتزيينه لهم، ويحثهم على قتل الموحدين وأخذ مالهم؟! كيف لا يكفر وهو يشهد أن الذي يحث عليه أن الرسول صلى الله عليه وسلم أنكره ونهى عنه وسماه الشرك بالله، ويشهد أن الذي يبغضه ويبغض أهله ويأمر المشركين بقتلهم هو دين الله ورسوله؟!
واعلموا أن الأدلة على تكفير المسلم الصالح إذا أشرك بالله، أو صار مع المشركين على الموحدين، ولو لم يشرك، أكثر من أن تحصر، من كلام الله وكلام رسوله، وكلام أهل العلم كلهم. وأنا أذكر لكم آية من كتاب الله أجمع أهل العلم على تفسيرها، وأنها في المسلمين، وأن من فعل ذلك فهو كافر في أي زمان كان، قال تعالى: {مَنْ

(1/272)

كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ} 1 إلى آخر الآية، وفيها: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} 2. فإذا كان العلماء ذكروا أنها نزلت في الصحابة لما فتنهم أهل مكة، وذكروا أن الصحابي إذا تكلم بكلام الشرك بلسانه، مع بغضه لذلك وعداوة أهله، لكن خوفاً منهم، أنه كافر بعد إيمانه، فكيف بالموحد في زماننا؟ إذا تكلم في البصرة أو الإحساء أو مكة أو غير ذلك، خوفًا منهم، لكن قبل الإكراه، وإذا كان هذا يكفر، فكيف بمن صار معهم وسكن معهم وصار من جملتهم؟ فكيف بمن أعانهم على شركهم وزينه لهم؟ فكيف بمن أمر بقتل الموحدين وحثهم على لزوم دينهم؟
فأنتم، وفقكم الله، تأملوا هذه الآية، وتأملوا من نزلت فيه، وتأملوا إجماع العلماء على تفسيرها، وتأملوا ما جرى بيننا وبين أعداء الله، نطلبهم دائماً الرجوع إلى كتبهم التي بأيديهم في مسألة التكفير والقتال، فلا يجيبوننا إلا بالشكوى عند الشيوخ وأمثالهم. والله أسأل أن يوفقكم لدينه ويرزقكم الثبات عليه. والسلام عليكم ورحمة الله وبركاته.
__________
1 سورة النحل آية: 106.
2 سورة النحل آية: 107.

(1/273)


الرسالة التاسعة والثلاثون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة والثلاثون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى
...
-3- الرسالة التاسعة والثلاثون: ومنها رسالة أرسلها إلى عبد الوهاب بن عبد الله بن عيسى، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الوهاب بن عبد الله بن عيسى، سلام عليكم ورحمة الله وبركاته.
وبعد، إن تفضلتم بالسؤال، فنحمد الله إليكم الذي لا إله إلا هو، ونحن بخير وعافية، جعلكم الله كذلك وأحسن من ذلك. وأبلغوا لنا الوالد السلام، سلمه الله من خزي الدنيا وعذاب الآخرة. وغير ذلك، في نفسي عليه بعض الشيء، من جهة المكاتيب لما حبسها عنا، هجسنا فيه الظن الجميل، ثم بعد ذلك سمعنا بعض الناس يذكر أنه معطيها بعض السفهاء يقرؤونها على الناس. وأنا أعتقد فيه المحبة، وأعتقد أيضاً أن له غاية وعقلاً، وهو صاحب إحسان علينا وعلى أهلنا، فلا ودي يعقبه بالأذى، ويكدر هذه المحبة بلا منفعة في العاجل والآجل. وأنا إلى الآن ما تحققت ذلك وهوجس فيه بالهاجوس الجيد. وذكر أيضاً عنه بعض الناس بعض الكلام الذي يشوش الخاطر. فإن كان يرى أن هذا ديانة، ويعتقده من باب الأمر بالمعروف والنهي عن المنكر، فأنا، ولله الحمد، لم آت الذي أتيت بجهالة، وأشهد الله وملائكته أنه إن أتاني منه أو ممن دونه، في هذا الأمر كلمة من الحق، لأقبلنّها على الرأس والعين، وأترك قول كل إمام اقتديت به، حاشا رسول الله صلى الله عليه وسلم؛ فإنه لا يفارق الحق.
فإن كانت مكاتيب أولياء الشيطان، وزخرفة كلامهم الذي أوحى إليهم ليجادل في دين الله، لما رأى أن الله يريد أن يظهر دينه، غرته 1، وأصغت إليه
__________
1 كذا في الأصول، والظاهر أن الصواب: (غرتكم) ، ليناسب السياق.

(1/276)

أفئدتكم، فاذكروا لي حجة مما فيها أو كلها، أو في غيرها من الكتب مما تقدرون عليه أنتم ومن وافقكم، فإن لم أجاوبه عنها بجواب فاصل بيّنٍ، يعلم كل من هداه الله أنه الحق، وأن تلك هي الباطل، فأنكروا عليّ. وكذلك عندي من الحجج الكثيرة الواضحة ما لا تقدرون أنتم ولا هم أن تجيبوا عن حجة واحدة منها، وكيف لكم بملاقاة جند الله ورسوله؟
وإن كنتم تزعمون أن أهل العلم على خلاف ما أنا عليه، فهذه كتبهم موجودة، ومن أشهرهم وأغلظهم كلام الإمام أحمد، كلهم على هذا الأمر، لم يشذ منهم رجل واحد ولله الحمد، ولم يأت عنهم كلمة واحدة أنهم أرخصوا لمن لم يعرف الكتاب والسنة في أمركم هذا، فضلاً عن أن يوجبوه. وإن زعمتم أن المتأخرين معكم، فهؤلاء سادات المتأخرين وقادتهم: ابن تيمية، وابن القيم، وابن رجب عندنا له مصنف مستقل في هذا، ومن الشافعية الذهبي وابن كثير وغيرهم؛ وكلامهم في إنكار هذا أكثر من أن يحصر. وبعض كلام الإمام أحمد ذكره ابن القيم في الطرق الحكمية فراجعه.
ومن أدلة شيخ الإسلام: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 الآية، فقد فسرها رسول الله صلى الله عليه وسلم والأئمة بعده، بهذا الذي تسمونه: الفقه، وهو الذي سماه الله: شركاً، واتخاذهم أرباباً، لا أعلم بين المفسرين في ذلك اختلافاً.
والحاصل: أن من رزقه الله العلم يعرف أن هذه المكاتيب التي أتتكم، وفرحتم بها وقرأتموها على العامة، من عند هؤلاء الذين تظنون أنهم علماء، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} 2 إلى قوله: {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ
__________
1 سورة التوبة آية: 31.
2 سورة الأنعام آية: 112.

(1/277)

الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ} 1.
لكن هذه الآيات ونحوها عندكم من العلوم المهجورة، بل أعجب من هذا: أنكم لا تفهمون شهادة أن لا إله إلا الله، ولا تنكرون هذه الأوثان التي تُعبد في الخرج وغيره، التي هي الشرك الأكبر بإجماع أهل العلم، وأنا لا أقول هذا 2.
__________
1 سورة الأنعام آية: 113.
2 في الدّرر ج2، ص30: (وأنا لا أقول هذا وحدي) ، وعلّق عليها في الحاشية: هذا آخر ما وجد

(1/278)


الرسالة الأربعون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى - الرسائل الشخصية

الرسائل الشخصية

الرسالة الأربعون: رسالتة إلى عبد الوهاب بن عبد الله بن عيسى
...
-4- الرسالة الأربعون: ومنها رسالة كتبها إلى عبد الوهاب بن عبد الله بن عيسى، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الوهاب بن عبد الله، سلام عليكم ورحمة الله وبركاته.
وبعد، فقد وصل كتابك، وما ذكرت فيه من الظن والتجسس، وقبول خبر الفاسق؛ فكل هذا حق وأريد به باطل. والعجب منك إذا كنت من خمس سنين تجاهد جهاداً كبيراً في رد دين الإسلام، فإذا جاءك مساعد أو ابن راجح وإلا صالح بن سليم وأشباه هؤلاء، الذين نلقنهم شهادة أن لا إله إلا الله، وأن عبادة المخلوقات كفر، وأن الكفر بالطاغوت فرض، قمت تجاهد وتبالغ في نقض ذلك والاستهزاء به.
وليس الذي يذكر هذا عنك بعشرة ولا عشرين ولا ثلاثين، ولا أنت بمتخف في ذلك، ثم تظن في خاطرك أن هذا يخفى علي، وأنا أصدقك إذا قلت ما قلت، ولو أن الذي جرى عشر أو عشرون أو ثلاثون مرة أمكن تعداد ذلك.
وأحسن ما ذكرت: أنك تقول: ربنا ظلمنا أنفسنا، وتقر بالذنب، وتجاهد في إطفاء الشرك وإظهار الإسلام، كما جاهدت في ضده، ويصير ما تقدم كأن لم يكن. فإن كنت تريد الرفعة في الدنيا والجاه، حصل لك بذلك ما لا يحصل بغيره من الأمور بأضعاف مضاعفة. وإن أردت به الله والدار الآخرة فهي التجارة الرابحة وأتتك الدنيا تبعاً.
وإن كنت تظن في خاطرك أنا نبغي أن نداهنك في دين الله، ولو كنت أجل عندنا مما كنت، فأنت مخالف؛ فإن كنت تتهمني بشيء من أمور الدنيا فلك الشرهة فإن كان

(1/280)

إني أدعو لك في سجودي، وأنت وأبوك أجل الناس إلي وأحبهم عندي، وأمرك هذا أشق علي من أمر أهل الحسا، خصوصاً بعد ما استركبت أباك وخربته. فعسى الله أن يهدينا وإياك لدينه القيم، ويطرد عنا الشيطان ويعيذنا من طريق المغضوب عليهم والضالين.

(1/281)


الرسالة الحادية والأربعون: رسالتة إلى الأخوين أحمد بن محمد بن سويلم وثنيان بن سعود - الرسائل الشخصية

الرسائل الشخصية

الرسالة الحادية والأربعون: رسالتة إلى الأخوين أحمد بن محمد بن سويلم وثنيان بن سعود
...
-5- الرسالة الحادية والأربعون: ومنها رسالة كتبها إلى أحمد بن محمد بن سويلم، وثنيان بن سعود، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الأخوين: أحمد بن محمد وثنيان، سلام عليكم ورحمة الله وبركاته.
وبعد، فقد ذكر لي عنكم أن بعض الإخوان تكلم في عبد المحسن الشريف، يقول: إن أهل الحسا يحبون على يدك، وأنك لابس عمامة خضراء؛ والإنسان لا يجوز له الإنكار إلا بعد المعرفة. فأول درجات الإنكار: معرفتك أن هذا مخالف لأمر الله. وأما تقبيل اليد، فلا يجوز إنكار مثله؛ وهي مسألة فيها اختلاف بين أهل العلم. " وقد قبل زيد بن ثابت يد ابن عباس، وقال: هكذا أُمرنا أن نفعل بأهل بيت نبينا ". وعلى كل حال، فلا يجوز لهم إنكار كل مسألة لا يعرفون حكم الله فيها.
وأما لبس الأخضر، فإنها أحدثت قديماً تمييزاً لأهل البيت، لئلا يظلمهم أحد، أو يقصر في حقهم من لا يعرفهم. وقد أوجب الله لأهل بيت رسول الله صلى الله عليه وسلم على الناس حقوقاً، فلا يجوز لمسلم أن يسقط حقهم، ويظن أنه من التوحيد؛ بل هو من الغلو. ونحن ما أنكرنا إلا إكرامهم لأجل ادعاء الألوهية فيهم، أو إكرام المدعي لذلك، وقيل عنه أنه اعتذر عن بعض الطواغيت، وهذه مسألة جليلة ينبغي التفطن لها، وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} 1.
__________
1 سورة الحجرات آية: 6.

(1/284)

فالواجب عليهم إذا ذكر لهم عن أحد منكراً عدم العجلة، فإذا تحققوه أتوا صاحبه ونصحوه، فإن تاب ورجع وإلا أنكر عليه وتكلم فيه. فعلى كل حال نبهوهم على مسألتين:
الأولى: عدم العجلة، ولا يتكلمون إلا مع التحقق، فإن التزوير كثير.
الثانية: أن النبي صلى الله عليه وسلم كان يعرف منافقين بأعيانهم، ويقبل علانيتهم، ويكل سرائرهم إلى الله. فإذا ظهر منهم وتحقق ما يوجب جهادهم، جاهدهم.
وغير ذلك، عبد الرحمن بن عقيل رجع إلى الحق ولله الحمد، ولكن ودي أن أقرأ عليه رسالة ابن شلهوب وغيرها. وأنت يا أحمد على كل حال، أرسل المجموع مع أول من يقبل وأرسلها فيه، خذه من سليمان لا تغفل، تراك خالفت خلافاً كبيراً في هذا المجموع، والسلام.

(1/285)


الرسالة الثانية والأربعون: رسالتة إلى عبد الله بن عبد سويلم - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثانية والأربعون: رسالتة إلى عبد الله بن عبد سويلم
...
-6- الرسالة الثانية والأربعون: رسالة الشيخ إلى عبد الله بن سويلم
ومنها رسالة أرسلها إلى عبد الله بن سويلم 1، حين غضب على ابن عمه أحمد في شدته على المنافقين، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن سويلم 2، سلام عليكم ورحمة الله وبركاته.
وبعد، فقد ذكر لي ابن زيدان: أنك يا عبد الله زعلت على أحمد بعض الزعل، لما تكلم في بعض المنافقين، ولا يخفاك أن بعض الأمور كما قال تعالى: {وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} 3، وذلك أني لا أعرف شيئاً يتقرب به إلى الله أفضل من لزوم طريقة رسول الله صلى الله عليه وسلم في حال الغربة، فإن انضاف إلى ذلك الجهاد عليها للكفار والمنافقين كان ذلك تمام الإيمان. فإذا أراد أحد من المؤمنين أن يجاهدن فأتاه بعض إخوانه فذكر له أن أمرك للدنيا، أخاف أن يكون هذا من جنس الذين يلمزون المطوعين من المؤمنين في الصدقات. فأنتم تأملوا تفسير الآية، ثم نزلوه على هذه الواقعة.
وأيضاً، في صحيح مسلم: " أن أبا سفيان مر على بلال وسلمان وأجناسهما، فقالوا: ما أخذت سيوف الله من عنق عدو الله مأخذها، فقال أبو بكر: أتقولون هذا لشيخ قريش وسيدها؟! ثم أتى النبي صلى الله عليه وسلم فذكر له ذلك، فقال: يا أبا بكر، لئن كنت أغضبتهم، لقد أغضبت ربك ".
ومن أفضل
__________
1في المخطوطة: (عبد الله بن عبد الرّحمن) .
2في المخطوطة: (عبد الله بن عبد الرّحمن) .
3 سورة النور آية: 15.

(1/288)

الجهاد: جهاد المنافقين في زمن الغربة، فإذا خاف أحد منكم من بعض إخوانه قصداً سيئاً، فلينصحه برفق وإخلاص 1 لدين الله، وترك الرياء والقصد الفاسد، ولا يفل عزمه عن الجهاد، ولا يتكلم فيه بالظن السيئ وينسبه إلى ما لا يليق.
ولا يدخل خاطرك شيء من النصيحة. وأدري أنه يدخل خاطرك ما ذكرته، وأنا أجد في نفسي أن ودي من ينصحني كلما غلطت، والسلام.
__________
1 في المصورة: (بإخلاص) .

(1/289)


الرسالة الثالثة والأربعون: رسالتة إلى جماعة أهل شقراء - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثالثة والأربعون: رسالتة إلى جماعة أهل شقراء
...
-7- الرسالة الثالثة والأربعون: رسالة منه إلى جماعة أهل شقرا، سلمهم الله تعالى:
بسم الله الرحمن الرحيم
سلام عليكم ورحمة الله وبركاته. وبعد 1، فقد قال النبي صلى الله عليه وسلم: " إن الله يرضى لكم ثلاثاً ". واجب علينا لكم النصيحة، وعلى الله التوفيق.
فيا إخواني، لا تغفلوا عن أنفسكم، ترى الباطل زمالة لحاية 2 عند الحاجة، ولا تظنوا أن الضيق مع دين الإسلام؛ لا والله، بل الضيق والحاجة وسكنة الريح وضعفة البخت مع الباطل والإعراض عن دين الإسلام. مع أن مصداق قولي فيما ترونه فيمن ارتد من البلدان أولهن "ضرما" وآخرهن "حريملا"، هم حصلوا سعة فيما يزعمون، وما زادوا إلا ضيقاً وخوفاً على ما هم قبل أن يرتدوا. وأنتم كذلك، المعروف منكم أنكم ما تدينون للعناقر، وهم على عنفوان القوة في الجاهلية، فيوم رزقكم الله دين الإسلام الصرف، وكنتم على بصيرة في دينكم، وضعف من عدوكم، أذعنتوا له حتى أنه يبِي 3 منكم الخسر، ما يشابه لجزية اليهود والنصارى. حاشاكم والله من ذلك! والله العظيم! إن النساء في بيوتهن يأنفن لكم، فضلاً عن صماصيم بني زيد. يا الله العجب! تحاربون إبراهيم بن سليمان فيما مضى عند كلمة تكلم بها على جاركم، أو حمار يأخذه ما يسوى عشر
__________
1في هذه الرسالة ألفاظ عامية نجدية تعمدها الشيخ، لأن المخاطبين بها من العوام. (المنار) .
2 أي ركوبة بليدة.
3 يبي مخففة عندهم من يبغي (المنار) .

(1/292)

محمديات 1، وتنفذون على هذا مالكم ورجالكم، ومع هذا يثلب بعضكم بعضاً على التصلب في الحرب ولو عضكم، فيوم رزقكم الله دين الأنبياء الذي هو ثمن الجنة والنجاة من النار، إذا أنكم تضعفون عن التصلب؛ وها الأمر خالفه صار كلمة أو حمار أنفق عندكم وأعز من دين الإسلام. يا الله العجب! نعوذ بالله من الخذلان والحرمان، ما أعجب حالكم، وأتيه رأيكم، إذ تؤثرون الفاني على الباقي، وتبيعون الدر بالبعر، والخير بالشر! كما قيل:
فيا درة بين المزابل ألقيتْ ... وجوهرة بيعت بأبخس قيمةِ
فتوكلوا على الله، وشمروا عن ساق الجد في دينكم، وحاربوا عدوكم، وتمسكوا بدين نبيكم وملة أبيكم إبراهيم، وعضوا عليها بالنواجذ.
والسلام عليكم ورحمة الله وبركاته، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 المحمديات نوع من النقود. المنار.

(1/293)


الرسالة الرابعة والأربعون: رسالتة إلى الأخوان من أهل سدير - الرسائل الشخصية

الرسائل الشخصية

الرسالة الرابعة والأربعون: رسالتة إلى الأخوان من أهل سدير
...
ومنها رسالة أرسلها إلى إخوانه من أهل سدير، بسبب أمر جرى بين أهل الحوطة من بلدان سدير، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى من يصل إليه هذا الكتاب من الإخوان. سلام عليكم ورحمة الله وبركاته.
وبعد، فيجري عندكم أمور تجري عندنا من سابق، وننصح إخواناً إذا جرى منها شيء حتى فهموها؛ وسببها أن بعض أهل الدين ينكر منكراً وهو مصيب، لكن يخطئ في تغليظ الأمر إلى شيء يوجب الفرقة بين الإخوان، وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} (1) الآية، وقال صلى الله عليه وسلم: "إن الله يرضى لكم ثلاثاً: أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاّه الله أمركم " (2) . وأهل العلم يقولون: الذي يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث: أن يعرف ما يأمر به وينهى عنه، ويكون رفيقاً فيما يأمر به وينهى عنه، صابراً على ما جاء من الأذى.
وأنتم محتاجون للحرص على فهم هذا والعمل به؛ فإن الخلل إنما يدخل على صاحب الدين من قلة العمل بهذا أو قلة فهمه. وأيضاً، يذكر العلماء أن إنكار المنكر إذا صار يحصل بسببه افتراق، لم يجز إنكاره. فالله الله في العمل بما ذكرت لكم
__________
(1) سورة آل عمران آية: 102-103.
(2) مسلم: الأقضية (1715) , وأحمد (2/327, 2/360, 2/367) , ومالك: الجامع (1863) .

(1/296)

والتفقه فيه؛ فإنكم إن لم تفعلوا صار إنكاركم مضرة على الدين، والمسلم ما يسعى إلا في صلاح دينه ودنياه. وسبب هذه المقالة التي وقعت بين أهل الحوطة، لو صار أهل الدين واجباً عليهم إنكار المنكر، فلما غلظوا الكلام صار فيه اختلاف بين أهل الدين، فصار فيه مضرة على الدين والدنيا. وهذا الكلام وإن كان قصيراً فمعناه طويل، فلازم تأملوه وتفقهوا فيه واعملوا به؛ فإن عملتم به صار نصراً للدين واستقام الأمر إن شاء الله.
والجامع لهذا كله: أنه إذا صدر المنكر من أمير أو غيره، أن يُنصح برفق خفية، ما يشترف أحد، فإن وافق وإلا استلحق عليه رجلاً يقبل منه يخفيه، فإن لم يفعل فيمكن الإنكار ظاهراً، إلا إن كان على أمير ونصحه ولا وافق، واستلحق عليه ولا وافق، فيرفع الأمر يمّنا خفية. وهذا الكتاب كل أهل بلد ينسخون منه نسخة، ويجعلونها عندهم، ثم يرسلونه لحرمة والمجمعة ثم للغاط والزلفي. والله أعلم.

(1/297)


الرسالة الخامسة والأربعون: رسالتة إلى أحمد بن يحي - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخامسة والأربعون: رسالتة إلى أحمد بن يحي
...
-9- الرسالة الخامسة والأربعون: ومنها رسالة أرسلها إلى أحمد بن يحيى، مطوع من أهل رغبة، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى أحمد بن يحيى، سلام عليكم ورحمة الله وبركاته.
وبعد، ما ذكرت من طرف مراسلة سليمان، فلا ينبغي أنها تزعلك:
الأولى: أنه لو خالف، فمثلك يحلم ولا يأتي بغايته هذا ولا أكثر منه.
وثانيا: إنك إذا عرفت أن كلامه ما له فيه قصد إلا الجهدة في الدين ولو صار مخطئاً، فالأعمال بالنيات؛ والذي هذا مقصده، يغتفر له، ولو جهل عليك. ونحن ملزمون عليك لزمة جيدة، وربك ونبيك ودينك لزمتهم لزمة تتلاشى فيها كل لزمة. وهذه الفتنة الواقعة ليست في مسائل الفروع التي ما زال أهل العلم يختلفون فيها من غير نكير، ولكن هذه في شهادة أن لا إله إلا الله والكفر بالطاغوت.
ولا يخفاك أن الذي عادانا في هذا الأمر هم الخاصة الذين ليسوا بالعامة؛ هذا ابن إسماعيل والمويس وابن عبيد، جاءتنا خطوطهم في إنكار دين الإسلام الذي حكي في الإقناع، في باب حكم المرتد: الإجماع من كل المذاهب أن من لم يدن به فهو كافر. وكاتبناهم، ونقلنا لهم العبارات، وخاطبناهم بالتي هي أحسن، ما زادهم ذلك إلا نفوراً، وزعموا أن أهل العارض ارتدّوا لما عرفوا شيئاً من التوحيد. وأنت تفهم أن هذا لا يسعك التكفي عنه، فالواجب عليك نصر أخيك ظالماً ومظلوماً. وإن تفضل الله

(1/300)

عليك بفهم ومعرفة، فلا تعذر لا عند الله ولا عند خلقه، من الدخول في هذا الأمر. فإن كان الصواب معنا، فالواجب عليك الدعوة إلى الله، وعداوة من صرح بسبِّ دين الله ورسوله. وإن كان الصواب معهم، أو معنا شيء من الحق وشيء من الباطل، أو معنا غلو في بعض الأمور، فالواجب منك مذاكرتنا ونصيحتنا، وتورينا عبارات أهل العلمن لعل الله أن يردنا بك إلى الحق. وإن كان إذا حررت المسألة إذ إنها من مسائل الاختلاف، وأن فيها خلافاً عند الحنفية أو الشافعية أو المالكية، فتلك مسألة أخرى.
وبالجملة، فالأمر عظيمن ولا نعذرك من تأمل كلامنا وكلامهم، ثم تعرضه على كلام أهل العلم، ثم تبين في الدعوة إلى الحق، وعداوة من حاد الله ورسوله منا أو من غيرنا. والسلام.

(1/301)


الرسالة السادسة والأربعون: رسالتة إلى عبد الله بن عيسى - الرسائل الشخصية

الرسائل الشخصية

الرسالة السادسة والأربعون: رسالتة إلى عبد الله بن عيسى
...
-10- الرسالة السادسة والأربعون: ومنها رسالة أرسلها إلى عبد الله بن عيسى، مطوع الدرعية، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن عيسى، سلام عليكم ورحمة الله وبركاته.
أما بعد، فقد قال ابن القيم في إعلام الموقعين 1: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} 2، فقسم الأمر إلى أمرين لا ثالث لهما: إما الاستجابة للرسول، وإما اتباع الهوى ... وذكر كلاماً في تقرير ذلك - إلى أن قال - ثم أخبر سبحانه أن من تحاكم أو حاكم إلى غير ما جاء به الرسول، فقد حكّم الطاغوتن وتحاكم إليه، يعني: الآيات في النساء: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} 3، قال: والطاغوت: كل ما تجاوز به العبد حده، من معبود أو متبوع أو مطاع؛ فطاغوت كل قوم: من يتحاكمون إليه غير الله ورسوله، أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة لله. فهذه طواغيت العالم، إذا تأملتها، وتأملت أحوال الناس معها، رأيت أكثرهم ممن أعرض عن طاعة الله ومتابعة رسوله، إلى طاعة الطاغوت ومتابعته. وهؤلاء لم يسلكوا طريق الناجين من هذه الأمة، وهم الصحابة ومن تبعهم، قال الله: {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 4، والزبر: الكتب، أي: كل فرقة
__________
1 في المخطوطة: (على قوله) ، وفي المصورة: (في قوله تعالى) .
2 سورة القصص آية: 50.
3 سورة النساء آية: 60.
4 سورة المؤمنون آية: 53.

(1/304)

صنفوا كتباً أخذوا بها وعملوا بها دون كتب الآخرين، كما هو الواقع سواء، وقال: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} 1، قال ابن عباس: " تبيض وجوه أهل السنة والائتلاف، وتسود وجوه أهل الفرقة والاختلاف ". هذا كله كلام ابن القيم. وقال الشيخ تقي الدين في كتاب "الإيمان": قال الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 2 الآية، وفي حديث عدي بن حاتم: " أنه قال للنبي صلى الله عليه وسلم: إنا لسنا نعبدهم، قال: أليس يحرّمون ما أحل الله فتحرمونه، ويُحلّون ما حرّم الله فتحلونه؟ قلت: بلى، قال: فتلك عبادتهم "، رواه الإمام أحمد والترمذي وغيره. وقال أبو العالية: " إنهم وجدوا في كتاب الله ما أمروا به وما نهوا عنه، فقالوا: لن نسبق أحبارنا بشيء، فما أمرونا به ائتمرنا وما نهونا عنه انتهينا لقولهم، ونبذوا كتاب الله وراء ظهورهم " 3. انتهى كلام ابن تيمية. فتأمل هذا الكلام بشراشر قلبك، ثم نزله على أحوال الناس وحالك، وتفكر في نفسك وحاسبها، بأي شيء تدفع هذا الكلام؟ وبأي حجة تحتج يوم القيامة على ما أنت عليه؟ فإن كان عندك شبهة، فاذكرها فأنا أبينها، إن شاء الله تعالى.
والمسألة مثل الشمس، ولكن من يهدِ الله فلا مضل له، ومن يضلل فلا هادي له. وإن لم يتسع عقلك لهذا، فتضرع إلى الله بقلب حاضر، خصوصاً في الأسحار أن يهديك للحق ويريك الباطل باطلاً. وفر بدينك، فإن الجنة والنار قدامك؛ والله المستعان. ولا تستهجن هذا الكلام، فوالله ما أردت به إلا الخير. وصلى الله على محمد وآله وسلم.
__________
1 سورة آل عمران آية: 106.
2 سورة التوبة آية: 31.
3 في الأصل، جاءت العبارة هكذا: (لقوله ونبذوه وراء ظهورهم) ، والتصحيح من المصورة.

(1/305)


الرسالة السابعة والأربعون: رسالتة إلى نغيمش وجميع الأخوان - الرسائل الشخصية

الرسائل الشخصية

الرسالة السابعة والأربعون: رسالتة إلى نغيمش وجميع الأخوان
...
-11- الرسالة السابعة والأربعون.
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى نغيمش وجميع الإخوان، سلام عليكم ورحمة الله وبركاته.
وبعد، إن سألتم عنا، فنحمد إليكم الله الذي لا إله إلا هو، ونخبركم أنا بخير وعافية، أتمها الله علينا وعليكم في الدنيا والآخرة. وسرنا والحمد لله ما بلغنا عنكم من الأخبار من الاجتماع على الحق، والاتباع لدين محمد صلى الله عليه وسلم؛ وهذا هو أعظم النعم، المجموع لصاحبه بين خيري الدنيا والآخرة. عسى الله أن يوفقنا وإياكم لذلك، ويرزقنا الثبات عليه.
ولكن يا إخواني، لا تنسوا قول الله تعالى: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيراً} 1، وقوله: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} 2. فإذا تحققتم أن من اتبع هذا الدين لا بد له من الفتنة، فاصبروا قليلاً، ثم أبشروا عن قليل بخير الدنيا والآخرة، واذكروا قول الله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ} 3، وقوله: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ
__________
1 سورة الفرقان آية: 20.
2 سورة العنكبوت آية: 2-3.
3 سورة غافر آية: 51.

(1/308)

وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 1، قوله تعالى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأَذَلِّينَ كَتَبَ اللَّهُ لأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} 2. فإن رزقكم الله الصبر على هذا، وصرتم من الغرباء الذين تمسكوا بدين الله مع ترك الناس إياه، فطوبى ثم طوبى، أن كنتم ممن قال فيه نبيكم صلى الله عليه وسلم: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ؛ فطوبى للغرباء. قيل: يا رسول الله، من الغرباء؟ قال: الذين يصلحون إذا أفسد الناس " 3. فيالها من نعمة! ويالها من عظيمة! جعلنا الله وإياكم من أتباع الرسول، وحشرنا تحت لوائه، وأوردنا حوضه الذي يرِدُه من تمسك بدينه في الدنيا. ثم أنتم في أمان الله وحفظه، والسلام.
__________
1 سورة آية: 171-172.
2 سورة المجادلة الآيتان: 20-21.
3 مسلم: الإيمان (145) , وابن ماجة: الفتن (3986) , وأحمد (2/389) .

(1/309)


الرسالة الثامنة والأربعون: رسالتة إلى والى مكة - الرسائل الشخصية

الرسائل الشخصية

الرسالة الثامنة والأربعون: رسالتة إلى والى مكة
...
-12- الرسالة الثامنة والأربعون
وفي سنة 1184 هـ، أرسل الشيخ محمد بن عبد الوهاب والإمام عبد العزيز بن محمد بن سعود إلى والي مكة: الشيخ عبد العزيز الحصين، وكتبا إلى الوالي المذكور رسالة، هذا نصها:
بسم الله الرحمن الرحيم
المعروض لديك، أدام الله أفضل نعمه عليك، حضرة الشريف أحمد بن الشريف سعيد، أعزه الله في الدارين، وأعز به دين جده سيد الثقلين.
إن الكتاب لما وصل إلى الخادم، وتأمل ما فيه من الكلام الحسن، رفع يديه بالدعاء إلى الله، بتأييد الشريف لما كان قصده نصر الشريعة المحمدية ومن تبعها، وعداوة من خرج عنها؛ وهذا هو الواجب على ولاة الأمور. ولما طلبتم من ناحيتنا طالب علم، امتثلنا الأمر، وهو واصل إليكم، ويجلس في مجلس الشريف، أعزه الله هو وعلماء مكة. فإن اجتمعوا، فالحمد لله على ذلك، وإن اختلفوا أحضر الشريف كتبهم وكتب الحنابلة؛ والواجب على الكل منا ومنكم: أنه يقصد بعلمه وجه الله، ونصر رسوله، كما قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ} 1. فإذا كان سبحانه قد أخذ الميثاق على الأنبياء، إن أدركوا محمداً صلى الله عليه وسلم، على الإيمان به ونصرته، فكيف بنا يا أمّته؟ فلا بد من الإيمان به، ولا بد من نصرته، لا يكفي أحدهما عن الآخر. وأحق الناس بذلك وأولاهم به: أهل البيت الذي بعثه الله منهم، وشرفهم على أهل الأرض، وأحق أهل البيت بذلك من كان من ذريته صلى الله عليه وسلم. والسلام.
__________
1 سورة آل عمران آية: 81.

(1/312)


الرسالة التاسعة والأربعون: رسالتة إلى عبد الله بن عيسى وأبنه عبد الوهاب - الرسائل الشخصية

الرسائل الشخصية

الرسالة التاسعة والأربعون: رسالتة إلى عبد الله بن عيسى وأبنه عبد الوهاب
...
-13- الرسالة التاسعة والأربعون.: ومنها رسالة أرسلها أيضاً إلى عبد الله بن عيسى وابنه عبد الوهاب، قال فيها:
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن عيسى وعبد الوهاب، سلام عليكم ورحمة الله وبركاته.
وبعد، فقد ذكر لي أنكم زعلانين علي في هذه الأيام بعض الزعل، ولا يخفاكم أني زعلان زعلاً كبيراً، وناقد عليكم نقوداً أكبر من الزعل، ولكن وابطناه! واظهراه! ومعي في هذه الأيام بعض تنغص المعيشة والكدر، مما يبلغني عنكم. والله سبحانه إذا أراد أمراً فلا راد له، وإلا ما خطر على البال أنكم ترضون لأنفسكم بهذا. ثم من العجب كفكم عن نفع المسلمين في المسائل الصحيحة، وتقولون: لا يتعين علينا الفتيا، ثم تبالغون في مثل هذه الأمور، مثل التذكير الذي صرحت الأدلة والإجماع وكلام الإقناع بإنكاره، ولا ودي أنكم بعد ما أنزلكم الله هذه المنْزلة، وأنعم عليكم بما تعلمون وما لا تعلمون، وجعلكم من أكبر أسباب قبول الناس لدين ربكم وسنة نبيكم، وجهادكم في ذلك وصبركم على مخالفة دين الآباء، أنكم ترتدون على أعقابكم.
وسبب هذا، أنه ذكر لي عنكم: أنكم ظننتم أني أعنيكم ببعض الكلام الذي أجبت به من اعتقد حل الرشوة، وأنه مزعلكم. فيا سبحان الله! كيف أعنيكم به، وأنا كاتب لكم تسجلون عليه، وتكونون معي أنصاراً لدين الله؟ وقيل لي: إنكم ناقدون علي بعض الغلظة فيه على ملفاه، والأمر أغلظ مما ذكرنا، ولولا أن الناس

(1/314)

إلى الآن ما عرفوا دين الرسول، وأنهم يستنكرون الأمر الذي لم يألفوه، لكان شأن آخر. بل والله الذي لا إله إلا هو، لو يعرف الناس الأمر على وجههن لأفتيت بحل دم ابن سحيم وأمثاله، ووجوب قتلهم، كما أجمع على ذلك أهل العلم كلهم، لا أجد في نفسي حرجاً من ذلك؛ ولكن إن أراد الله أن يتم هذا الأمر، تبين أشياء لم تخطر لكم على بال.
وإن كانت من المسائل التي إذا طلبتم الدليل بينا أنها من إجماع أهل العلم، وبالحاضر لا يخفاكم أن معي غيظ عظيم ومضايقة من زعلكم، وأنتم تعلمون أن رضى الله ألزم والدين لا محاباة فيه. وأنتم من قديم لا تشكّون فيّ، والآن غايتكم قريبة وداخلتكم الريبة، وأخاف أن يطول الكلام فيجري فيه شيء يزعلكم، وأنا فيّ بعض الحدة. فأنا أشير عليكم وألزم أن عبد الوهاب يزورنا سواء كان يومين وإلا ثلاثة، وإن كان أكثر يصير قطعاً لهذه الفتنة، ويخاطبني وأخاطبه من الرأس. وإن كان كبر عليه الأمر، فيوصي لي وأعني له؛ فإن الأمر الذي يزيل زعلكم ويؤلف الكلمة ويهديكم الله بسببه نحرص عليه، ولو هو أشق من هذا، اللهم إلا أن تكونوا ناظرين 1 شيئاً من أمر الله، فالواجب عليكم اتباعه، والواجب علينا طاعتكم والانقياد لكم، وإن أبينا كان الله معكم وخلقه.
ولا يخفاكم أنه وصلني أمس رسالة في صفة مذاكرتكم في التذكير، وتطلبون مني جواباً عن أدلتكم، وأنتم ضحكتم على ابن فيروز، وتسافهتموه وتساخفتم عقله في جوابه، وانحرفتم تعدلون عداله؛ لكن ما أنا بكاتب لهم جواباً لأن الأمر معروف أنه منكم، وأخاف أن أكتب لهم جواباً فينشرونه فيزعلكم، وأشوف غايتكم قريبة، وتحملون الأمر على غير محمله. والسلام.
__________
1 في المخطوطة: (شايفين) .

(1/315)


الرسالة الخمسون: رسالتة إلى عبد الله بن عيد - الرسائل الشخصية

الرسائل الشخصية

الرسالة الخمسون: رسالتة إلى عبد الله بن عيد
...
-14- الرسالة الخمسون
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى عبد الله بن عيد.
وبعد، أبلغ السلام أحمد والحمولة وعيالكم. وما ذكرت أن الحمولة 1 فلا نحو 2 الكتاب قرأه سليمان، ورحت أنا وإياه لابن عقيل ليسأله عن هذا، وتقدمت إلى بيته، ولحقني هو وابن ماهر قبل أن أواجه أحمد، وقال ابن ماهر إني كاتب ها الكلمة من عندي ما درى بها أحد، فلا تشرفوه ولا شرفناه، فهذا بابها أني ما دريت بها، لا أنا ولا ابن عقيل. والعجب أنهم يزعلون عليّ وينقدون، ويقولون: إنه يصدق الأكاذيب وتغيره علينا، وهم ما أنقدوا على أنفسهم أنهم يزعلون ويتغيرون بلا خبر صدق ولا كذب، إلا ظن سوء ظانينه. فإن كان كل كلمة قيلت عندنا يحملونها عليّ فتراهم يلقون كلاماً كباراً فيهم وفي غيرهم في الدين والدنيا، خصوصاً في هذه القضية؛ يحكى عندنا كلاماً ما يتجاسر العاقل ينطق به. فإن كان مذكورًا لكم أني قائل شيئاً أو قائل أحد يحضرني كلام سوء ولا رديت عليه، فاذكروا لي، ترى التنبيه حسن، ولا يدخل خاطري إلا ربما أني أعرف أنه محبة وصفو. والذي يكدر الخاطر زعلكم، وإظهاركم للناس الزعل والتغير بسبب ظن سوء، وإلا ما من قبلكم كذب ولا صدق.
وأما من باب السؤالاتن وأنكم بلغكم أني ظان أنها من عبد الله، فهذا عجب. كيف تظنون أني ما أعرف خط ابن صالح؟ وأيضاً أفهم أن
__________
(1) كذا في الأصل وفي الكلام سقط.
(2) كذا في الأصل وفي الكلام سقط.

(1/318)

عبد الله لا يسأل عن هذا. وأيضا أنا ما أنقد عليه ولا عليكم، إلا قلة الحرص، والسؤال عن هذا الأمر لما فتح الله عليكم منه بعض الشيء، وودي ما يجي جماميل إلا ومعهم من عندكم سؤالات عن هذا وأمثاله، فكيف أزعل منه؟ بل هذا هو الذي يرضيني؛ لكن هذه أنتم معذورون فيها إذا كانت عن ابن عمر، وهو متوهم ما حاكاني في بيان هذا الأمر لما وقع، ولا يدري عن الذي في خاطري، لكنه يسمع من أهل الجنوبية وغيرهم، وتعرف حال الكلام من بعيد.
فهذا صفة الأمر، فإن كان أنتم المخالفون المتغيرون فالحق عليكم، فإن كان جارياً مني شيء تنقده، فتراني أحب أن تنبهني عليه، لا تترك بيان شيء في خاطرك من قبلي. وإن كنتم متجرفين على التغير، أو جتكم الفتنة وودكم ببرد الأرض، فهذا شيء آخر.
وأما قولكم: إن الأمور ليست على الذي أعهده، وتشيرون علي بترك الكلام، فلا أدري إيش مرادكم؟ هو مرادك: أني متكلم في أحد لا ينبغي الكلام فيه، ممن لا يظهر إلا الإيمان، ولو ظنينا فيه النفاق، فهذا كلام مقبول. وإن كان بلغك عني شيئاً، فنبهني جزاك الله خيراً. وإن كان مرادك أني أسكت عمن أظهر الكفر والنفاق، وسل سيف البغض على دين الله وكتابه ورسوله، مثل ولد ابن سحيم، ومن أظهر العداوة لله ورسوله من أهل العيينة والدرعية أو غيرهم، فهذا لا ينبغي منك، ولا يطاع أحد في معصية الله.
فإن وافقتونا على الجهاد في سبيل الله، وإعلاء كلمة الله، فلكم الحظ الأوفر، وإلا لم تضروا الله شيئاً. وقد ذكر النبي صلى الله عليه وسلم أن الطائفة المنصورة لا يضرهم من خذلهم ولا من خالفهم، وسيعلم الكفار لمن عقبى الدار.
وقد ذم الله الذي لا يثبت على دينه إلا عندما يهواه، فقال

(1/319)

{وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} 1 الآية. وينبغي لكم إذا عجزتم أو جبنتم أنكم ما تلوموننا، ونحمد الله الذي يسر لنا هذا، وجعلنا من أهله. وقد أخبر أنه عند وجود المرتدينن فلا بد من وجود المحبين المحبوبينن فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} 2 الآية. جعلنا الله وإياكم من الذين لا تأخذهم في هذا لومة لائم.
وقيل لي: إن ولد ابن سحيم كاتب لكم جواب الذي جاه فاذكر لي، وأبلغ السلام عيالكم ومن أردتم من الإخوان، وسليمان وثنيان يبلغون الجميع السلام. والسلام.
__________
1 سورة الحج آية: 11.
2 سورة المائدة آية: 54.

(1/320)


الرسالة الحادية والخمسون: رسالتة إلى الأخوان عبد الله بن علي ومحمد بن جماز - الرسائل الشخصية

الرسائل الشخصية

الرسالة الحادية والخمسون: رسالتة إلى الأخوان عبد الله بن علي ومحمد بن جماز
...
-15- الرسالة الحادية والخمسون 1
بسم الله الرحمن الرحيم
من محمد بن عبد الوهاب، إلى الإخوان 2: عبد الله بن علي ومحمد بن جماز، سلام عليكم ورحمة الله وبركاته.
وبعد، لا تحركون إلى أن ننبكم تراكم ما تجوزون إلا براضة هلحين. وفرج وعرفج الذين وراهم يبون يتبينون في الدين، ولا يبغون شيئاً. فأنت يا عبد الله، أخبرهم بالمبغي منهم، ترى الأمر يدور على ما قال الله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ} 3 الآية. فأمرهم بي يفهمونه، ولكن الأمر لهم يأمرهم بالتوبة من الشرك، والدخول في الإسلام. وأهل القصيم غارهم إن ما عندهم قبب ولا سادات، ولكن أخبرهم أن الحب والبغض والموالاة والمعاداة لا يصير للرجل دين إلا بها، ما داموا ما يغيضون أهل الزلفي وأمثالهم، فلا ينفعهم ترك الشرك ولا ينفعهم قول: "لا إله إلا الله". فأهم ما تفطنهم له: كون التوحيد من أخل به مثل من أخل بصوم رمضان، ولو ما أبغضه.
وكذلك الشرك، إن كان ما أبغض أهله، مثل بغض من تزوج بعض محارمه، فلا ينفعه ترك الشرك. وتفطنهم للآيات التي ذكر الله في الموالاة والمعاداة، مثل قوله: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} 4، وقوله في المعاداة: {قَدْ كَانَتْ
__________
1 وجدت ضمن مجموعة خطية في مكتبة الشيخ/ عبد العزيز بن صالح بن مرشد، ويلاحظ اشتمالها على بعض الألفاظ العامية النجدية، وهذا مسلك للشيخ، رحمه الله، في كتاباته إلى العامة وأشباههم، ومخاطبته إياهم، كما تقدم في بعض الرسائل.
2 كذا بصيغة الجمع.
3 سورة التوبة آية: 5.
4 سورة المائدة آية: 51.

(1/322)

َكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} 1 إلى قوله: {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} الآية. واذكر لهم أنه واجب على الرجل: يعلم عياله وأهل بيته، ذلك أعظم من وجوب تعليم الوضوء والصلاة. والله أعلم وصلى الله على محمد وآله وصحبه وسلم.
هذا آخر ما تيسر جمعه من الرسائل الشخصية للشيخ محمد بن عبد الوهاب، نسأل الله أن ينفع بها، وأن يجعل العمل خالصاً لوجهه الكريم. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم.
__________
1 سورة الممتحنة آية: 4.

(1/323)


مقدمة - الطهارة

الطهارة

مقدمة
...
كتاب الطهارة
تأليف: الشيخ محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وبعد: فهذا كتاب الطهارة للإمام الشيخ محمد بن عبد الوهاب رحمه الله استندنا في نسبته إليه إلى فهارس المكتبة السعودية المدون فيها باسمه تحت رقم 520/86، حيث لم يرد في صلب المخطوطة ما يشير إلى ذلك إلا عبارة نعتقد أن فيها شيئا من التحريف، حيث قال في نهاية المخطوطة: "ولهذا سئل الشيخ محمد بن عبد الوهاب". ولعل صحة العبارة: "وعن هذا سئل الشيخ محمد بن عبد الوهاب". ثم إن أسلوب المخطوطة يتطابق تماما مع أساليب كتاباته وتصانيفه ورسائله رحمه الله تعالى، وخاصة كثرة الإشارة إلى اختيارات شيخ الإسلام.
وقد قمنا بتصحيح صورة المخطوطة المذكورة ومقابلتها على أصلها، ومحاولة بيان وإيضاح بعض عباراتها، وتصحيح أخطائها الإملائية. والإشارة إلى أرقام وأجزاء المراجع التي أشار إليها أحيانا.
وبيان مكان الحديث من الكتب التي عزا إليها الأحاديث التي استدل بها، مع محاولة تكميل الحديث أو بيان موضوعه في حالة الإشارة إليه دون نقل منه للفظه.

(1/3)

رحم الله الإمام المجدد وأجزل له الأجر والمثوبة. وجزى من سعى إلى إحياء مصنفاته. خير الجزاء، وأشركنا معهم في الأجر والثواب إنه سميع مجيب.
وصلى الله على محمد وآله وصحبه.
صالح بن عبد الرحمن الأطرم
محمد بن عبد الرزاق الدويش

(1/4)

كتاب الطهارة
الطهارة تارة تكون من الأعيان النجسة، وتارة من الأعمال الخبيثة، وتارة من الأعمال المانعة 1.
فمن الأول قوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} 2 على أحد الأقوال.
ومن الثاني قوله تعالى: {يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً} 3 ومن الثالث قوله تعالى: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} 4 وهي في الاصطلاح: ارتفاع الحدث، وما في معناه، وزوال الخبث.


باب أحكام المياه - الطهارة

الطهارة

باب أحكام المياه
خلق الماء طهورا [5] ولا تحصل الطهارة بمائع غيره. فإن تغير بغير ممازج، أو بما يشق صون الماء عنه من نابت فيه أو ورق شجر، أو بمجاورة ميتة لم يكره. قال في المبدع 6: بغير خلاف نعلمه.
__________
1 أي المانعة من الصلاة, وتلاوة القرآن, والطواف, وهذا ما يسميه الفقهاء بالحدث الأكبر كالجنابة والحيض والنفاس, فالطهارة منها تكون بالاغتسال".
2 سورة المدثر آية: 4.
3 سورة الأحزاب آية: 33.
4 سورة المائدة آية: 6.
5 هذا السطر متآكل من المخطوطة تماما ولم نستطع استظهاره منها.
6 المبدع مجلد 1: 37 طبعة المكتب الإسلامي.

(1/5)

وإن طبخ في الماء ما ليس بطهور سلب طهوريته إجماعا.
قال الشيخ تقي الدين 1: وتجوز الطهارة بكل ما يسمى ماء، وبما خلت به امرأة، وهو مذهب الأئمة الثلاثة، وبمختلط بطاهر وهو مذهب أبي حنيفة، وبمستعمل في رفع حدث وهو رواية عن أحمد اختارها ابن عقيل، وطوائف من العلماء. 2
وإذا شك في نجاسة الماء، أو غيره، أو شك في طهارته بنى على اليقين، لأنه هو الأصل.
قال الشيخ تقي الدين: ويكره الغسل - لا الوضوء - بماء زمزم. 3
ولا ينجس الماء إلا بتغيره 4 وهو رواية عن أحمد ومذهب مالك واختاره الشيخ تقي الدين وابن القيم، ولو كان تغيره في محل التطهير. وإن لم يتغير وهو يسير 5 فهل ينجس؟ على روايتين. الثانية 6: لا ينجس اختاره الشيخ تقي الدين، فإن أضيف إلى الماء النجس طهور كثير أو زال تغيره بنفسه، أو نزح منه فبقي بعده غير متغير طهر; لزوال عين النجاسة.
ولو كان المائع - غير الماء- كثيرا فزال تغيره بنفسه، فقد توقف الشيخ تقي الدين في طهارته.
__________
1 المراد به ابن تيمية رحمه الله.
2 الاختيارات الفقهية: 3.
3 الاختيارات الفقهية 4.
4 يعني "تغيره بنجاسة".
5 ضابط اليسير: ما كان دون القلتين.
6 أما رواية الأولى: فإنه ينجس مطلقا.

(1/6)

والمايعات كلها حكمها حكم الماء 1 قلت أو كثرت، وهو رواية عن أحمد ومذهب الزهري والبخاري وحكي رواية عن مالك. وذكر الشيخ تقي الدين في شرح العمدة أن نجاسة الماء ليست عينية؟ لأنه يطهر غيره فنفسه أولى. ويعفَى عن يسير النجاسة 2 في غير المايعات 3 ; لأن "الصحابة صلوا مع الدم، ولم يعرف لهم مخالف".
فصل
وإن خفي موضع النجاسة من الثوب غسل ما يتيقن به إزالتها. وإن اشتبهت ثياب طاهرة بنجسة يعلم عددها، أَوْ لا 4، صلى في واحد منها بالتحري، اختاره الشيخ تقي الدين.
وإذا شك في النجاسة هل أصابت الثوب أو البدن فمن العلماء من يأمر بنضحه، ويجعل حكم المشكوك فيه النضح، كما هو مذهب مالك؛ ومنهم من لا يوجبه 5، فإذا احتاط ونضح كان حسنا 6 كفعل أنس في نضح الحصير، ونضح عمر ثوبه ونحو ذلك.
ويجزي في بول الغلام الذي لم يأكل الطعام النضح، لحديث أم قيس:
__________
1 بكونها تنجس بالتغير بنجاسة مطلقا, وإن لم تتغير فلا ينجس كثيرها, أما قليلها فعلى روايتين. وبطهارتها إذا تغيرت بنفسها.
2 غير البول والغائط غير ما تبقى من الأثر بعد الاستجمار; لأن نجاستها مغلظة ...
3 كالثوب والبدن والبقعة.
4 أي لا يعلم عددها. والقول الآخر: انه إذا علم عدد النجس صلى بعددها وزاد صلاة".
5 لأن الأصل عدم النجاسة.
6 للبعد عن النجاسة على الوجه الأكمل, والاحتياط مسلك الحنابلة في العبادات ...

(1/7)

أنها "أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم، فأجلسه في حجره فبال على ثوبه، فدعا بماء فنضحه ولم يغسله" 1 متفق عليه 2.
ومني الآدمي طاهر، لحديث عائشة: "كانت تفرك المني من ثوب رسول الله صلى الله عليه وسلم" متفق عليه 3.
وبول ما يؤكل لحمه طاهر، لحديث العرنيين المتفق عليه ... 4 فإن قيل 5 إن ذلك لأجل التداوي: قلنا لا يصح، لأنه صلى الله عليه وسلم قال: "إن الله لم يجعل شفاء أمتي فيما حرم عليهم". ونص الإمام أحمد رحمه الله أنه إذا سقط عليه ماء من ميزاب ونحوه ولا أمارة على النجاسة، لم يلزمه السؤال عنه 6 بل يكره. 7

(1/8)


باب الآنية - الطهارة

الطهارة

باب الآنية
لا يجوز استعمال آنية الذهب والفضة في طهارة ولا غيرها، لحديث حذيفة المتفق عليه. 8
وتصح الطهارة منهما. 9
__________
1 البخاري: الوضوء (223) , ومسلم: الطهارة (287) والسلام (2214) , والترمذي: الطهارة (71) , والنسائي: الطهارة (302) , وأبو داود: الطهارة (374) , وابن ماجه: الطهارة وسننها (524) , وأحمد (6/355) , ومالك: الطهارة (143) , والدارمي: الطهارة (741) .
2 فتح الباري ج 1/ 326 رقم الحديث 223. وفي شرح مسلم ج 3/ 194.
3 شرح مسلم 3/ 196.
4 وفيه: أن النبي صلى الله عليه وسلم أمرهم أن يشربوا من أبوال وألبان إبل الصدقة فتح الباري ج 1/ 335.
5 وهذا يرد ممن قال بنجاسة ما يؤكل لحمه.
6 بناء على أن الأصل طهارة الماء.
7 أي السؤال وذلك لما فيه من التكلف ...
8 وفيه: وكان حذيفة بالمدائن واستسقى فأتاه دهقان بقدح فضة فرماه ... إلى أن قال: وإن النبي صلى الله عليه وسلم نهانا عن الحرير والديباج, والشرب في آنية الذهب والفضة, فتح الباري ج 10/ 94.
9 لعدم تعلق التحريم بالشرط وهو الماء.

(1/8)

وقال في الاختيارات: ويحرم اتخاذهما 1. وحكم المضبب بهما حكمهما; لأنه إذا استعمله فقد استعملهما. إلا أن تكون الضبة يسيرة من الفضة لتشعب القداح، إذا لم يباشرها بالاستعمال، لما روي "أن قدح النبي صلى الله عليه وسلم انكسر فاتخذ مكان الشعب سلسلة من فضة" 2 رواه البخاري. 3
واختار الشيخ تقي الدين الإباحة إذا كانت أقل مما هي فيه ... 4 ويجوز اتخاذ الآنية الطاهرة واستعمالها، ولو كانت ثمينة: كالياقوت، والعقيق، والنحاس، والحديد، والجلود، ونحوها.
ولا يجوز تمويه السقوف بالذهب والفضة، ولا يجوز لطخ اللجام والسرج بالفضة. وعنه 5 ما يدل على الإباحة، وهو مذهب أبي حنيفة، وقال الشيخ تقي الدين في الاختيارات ويباح الاكتحال بميل الذهب والفضة، لأنها حاجة؛ ويباحان لها، قاله أبو المعالي.
ويجوز استعمال أواني أهل الكتاب، وثيابهم ما لم تعلم نجاسته. وهم على قسمين: من لا يستحل الميتة كاليهود فأوانيهم طاهرة.
والثاني: من يستحل الميتات كعبدة الأوثان، والمجوس.
__________
1 الاختيارات: 6.
2 البخاري: فرض الخمس (3109) .
3 فتح الباري ج 10/ 99.
4 انظر الاختيارات: 6.
5 عن أحمد رحمه الله.

(1/9)

فما لم يستعملوه من آنيتهم فهو طاهر، وما استعملوه فهو نجس، لحديث أبي ثعلبة، وهو متفق عليه 1. وما شرك في استعماله فهو طاهر 2.
وكل جلد ميتة دبغ، أو لم يدبغ فهو نجس. وقال الشيخ تقي الدين: آخر الروايتين عن أحمد أن الدباغ مطهر; لحديث ابن عباس: "أنه صلى الله عليه وسلم مر بشاة ميتة فقال: هلا انتفعتم بجلدها، قالوا: إنها ميتة، قال: إنما حرم أكلها" 3. وفي لفظ: "ألا خذوا إهابها فادبغوه فانتفعوا به" رواه مسلم.
وهل يختص ذلك بكل مأكول، أو ما كان طاهرا في حال الحياة؟ على روايتين ...
وصوف الميتة، وشعرها، وريشها، وبيضها طاهر; لأنه لا روح فيه، ولا يحله الموت 4 واختار الشيخ تقي الدين: طهارة قرنها، وعظمها، وظفرها، وما هو من جنسه كالحافر ونحوه، وقال: قاله غير واحد من العلماء.
وكل ميتة نجسة; لقوله تعالى: {حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ} 5 إلا الآدمي، لحديث أبي هريرة، متفق عليه.
وحيوان الماء الذي لا يعيش إلا فيه طاهر إذا مات فيه حلت ميتته،
__________
1 فتح الباري شرح صحيح البخاري الجزء 7/ 75 في باب الذبائح والصيد.
2 لأن الأصل الطهارة ...
3 النووي على مسلم 4/ 51.
4 لأنه حلال قبل الموت بخلاف غيره من الأعضاء والتي لا تحل إلا بالموت, فلو قطعت قبل الموت حرمت كاليد والرجل ونحوها ...
5 سورة المائدة آية: 3.

(1/10)

لقوله عليه الصلاة والسلام في البحر: "هو الطهور ماؤه الحل ميتته" 1.
وما لا نفس له سائلة إذا مات فهو طاهر إذا لم يكن متولداً من نجاسة.
وتباح الصلاة في ثياب الصبيان، والمربيات وثوب المرأة الذي تحيض فيه، لصلاته صلى الله عليه وسلم وهو حامل أمامة بنت ابنته. قاله في الشرح 2.

(1/11)


باب الاستنجاء - الطهارة

الطهارة

باب الاستنجاء
وهو إزالة خارج من سبيل بماء، أو إزالة حكمه بحجر ونحوه.
يستحب لمن أراد دخول الخلاء أن يقول: بسم الله; لحديث علي 3 رواه ابن ماجه. ويقول: أعوذ بالله من الخبث والخبائث، لحديث أنس، متفق عليه 4.
ويستحب أن يقول عند خروجه: غفرانك، لحديث أنس، رواه الترمذي 5. ويسن أن يقول: الحمد لله الذي أذهب عني الأذى وعافاني، لحديث أنس، رواه ابن ماجه 6. ويقدم رجله اليسرى في الدخول، واليمني في الخروج، عكس مسجد ونعل.
__________
1 الترمذي: الطهارة (69) , والنسائي: المياه (332) والصيد والذبائح (4350) , وأبو داود: الطهارة (83) , وابن ماجه: الطهارة وسننها (386) والصيد (3246) , وأحمد (2/237 ,2/361) , ومالك: الطهارة (43) , والدارمي: الطهارة (729) .
2 هذا ما لم تصبه نجاسة من بول أو دم.
3 نيل الأوطار ج 1/ 85. ونصه ستر ما بين الجن وعورات بني آدم إذا دخل الكنيف أن يقول: بسم الله.
4 النووي على مسلم 4/ 70.
5 نيل الأوطار: ج 1/ 86.
6 نيل الأوطار ج1/ 86.

(1/11)

ولا يدخله بشيء فيه اسم الله، لأنه صلى الله عليه وسلم "إذا دخل الخلاء وضع خاتمه" 1، رواه أبو داود 2، وقال حديث منكر. فإن احتاج إلى ذلك دخل، ويستره، لأنه حالة ضرورة.
ويعتمد في جلوسه على رجله اليسرى; لأنه أسهل للخارج، لحديث قيس بن مالك، أخرجه الطبراني 3. وإن كان في الفضاء أبعد واستتر، لحديث المغيرة، رواه أبو داود 4.
ويرتاد لبوله موضعا رخوا، ولا يبول في شق، ولا سرب، لحديث عبد الله بن سرجس رواه أبو داود 5.
ولا يبول في طريق نافع، ولا تحت شجرة مثمرة، لأنه يؤذي الناس بذلك; وقال صلى الله عليه وسلم "اتقوا اللاعنين " 6 رواه مسلم 7.
ولا يستقبل القبلة في القضاء، لحديث أبي أيوب، متفق عليه 8. وفي استدبارها في الفضاء، واستقبالها في البنيان روايتان. قال الشيخ تقي الدين: يحرم استقبال القبلة، واستدبارها عند التخلي مطلقا، سواء الفضاء والبنيان 9. وهو رواية اختارها أبو بكر عبد العزيز.
__________
1 الترمذي: اللباس (1746) , والنسائي: الزينة (5213) , وأبو داود: الطهارة (19) , وابن ماجه: الطهارة وسننها (303) .
2 نيل الأوطار: جم 1/ 86.
3 هذا الحديث ضعفه النووي. وراويه سراقة بن مالك.
4 مختصر شرح وتهذيب سنن أبي داود ج1/ 14.
5 نيل الأوطار ج1/ 98.
6 مسلم: الطهارة (269) , وأبو داود: الطهارة (25) , وأحمد (2/372) .
7 النووي على مسلم ج3/ 161.
8 النووي على مسلم ج3/ 152 , 153.
9 الاختيارات: 8.

(1/12)

ولا يكفي انحرافه عن الجهة. قال في الاختيارات: قلت: وهو ظاهر كلام جده 1.
ولا يمس ذكره بيمينه، ولا يستجمر بها، لحديث أبي قتادة. متفق عليه 2. قال الشيخ تقي الدين: يكره، السلت، والنتر، ولم يصح الحديث في الأمر به 3. والتمشي، والتنحنح عقيب البول بدعة 4.
فصل
ثم يستجمر وترا ; لقوله عليه الصلاة والسلام: "من استجمر فليوتر، من فعل قد أحسن ومن لا فلا حرج" 5 رواه أبو داود 6.
وأثر الاستجمار بنخس يعفى عن يسيره ... وعنه أنه طاهر 7، اختاره الشيخ تقي الدين. ثم يستنجي لحديث عائشة 8، قال الترمذي: حديث صحيح. فإن
__________
1 الاختيارات: 8.
2 النووي على مسلم ج3/ 159.
3 يشير إلى ما استدل به بعض الفقهاء على النتر وهو ما ورد أنه قال: إذا بال أحدكم فلينتر, ولم يصح كما أشار.
4 يشير الشيخ إلى ما ذهب إليه البعض من المبالغة المؤدية إلى العنت والمشقة والوسوسة بحجة الاحتياط من البول ...
5 البخاري: الوضوء (161 ,162) , ومسلم: الطهارة (237) , والنسائي: الطهارة (88) , وأبو داود: الطهارة (35) , وابن ماجه: الطهارة وسننها (338 ,409) , وأحمد (2/236 ,2/254 ,2/277 ,2/278 ,2/308 ,2/314 ,2/351 ,2/356 ,2/360 ,2/387 ,2/401 ,2/463 ,2/482) , ومالك: الطهارة (33 ,34) , والدارمي: الطهارة (662) .
6 نيل الأوطار: ج1/ 109.
7 الإنصاف ج1/ 109.
8 المراد به حديث عائشة الذي فيه: مرن أزواجكن أن يستطيبوا بالماء ... الحديث / الترمذي 1/ 30.

(1/13)

اقتصر على الاستجمار أجزأه إذا نقى وكمل العدد 1، لحديث عائشة، رواه أبو داود 2.
ولا يجزئ أقل من ثلاث مسحات: إما بحجر ذي شعب، أو ثلاثة أحجار، لأن النبي صلى الله عليه وسلم قال: "لا يستنجي أحدكم بدون ثلاثة أحجار" 3 رواه مسلم ... 4
ويجوز الاستجمار بكل طاهر منقٍ، لا الروث، والعظام، لحديث ابن مسعود، رواه مسلم. قال في الاختيارات: ويجزئ بعظم، وروث 5.
قلت: وما نهى عنه في ظاهر كلامه لحصول المقصود، وأنه لم ينق، بل لإفساده، فإذا قيل: يزول بطعامنا مع التحريم فهذا أولى 6.
قال في الشرح: والاستجمار بالخشب والخرق وما في معناهما مما ينقي جائز في قول الأكثر 7. وعنه: لا يجزي إلا الأحجار. وهو مذهب داود.
ويجب الاستنجاء بماء، أو الاستجمار بحجر أو نحوه لكل خارج إلا الريح.
__________
1 أي ثلاثا.
2 أبو داود جم1/ 38.
3 مسلم: الطهارة (262) , والترمذي: الطهارة (16) , والنسائي: الطهارة (41) , وأبو داود: الطهارة (7) , وابن ماجه: الطهارة وسننها (316) , وأحمد (5/437 ,5/438 ,5/439) .
4 النووي على مسلم 3/ 152.
5 ما أشار إليه من الأجزاء بالعظم والروث هما غير النجسين ...
6 الاختيارات: 9.
7 المغني والشرح: مجلد 1/ 94 ...

(1/14)

ولا يصح قبله وضوء ولا تيمم; لحديث المقداد المتفق عليه: يغسل ذكره ثم يتوضأ 1. ولو كانت النجاسة على غير السبيلين، أو عليهما غير خارجة منهما: صح الوضوء والتيمم قبل زوالها ...

(1/15)


باب السواك وسنن الوضوء - الطهارة

الطهارة

باب السواك وسنن الوضوء
السواك بعود لين منق للفم، لا يتفتت، مسنون كل وقت، لحديث: "السواك مطهرة للفم، مرضاة للرب " 2، رواه الشافعي وأحمد وغيرهما 3.
ويسن السواك في جميع الأوقات، لحديث عاثشة، رواه مسلم 4. ويتأكد استحبابه في ثلاثة مواضع: عند تغير رائحة الفم، وعند النوم لحديث حذيفة متفق عليه، وعند إرادة الصلاة، لقوله صلى الله عليه وسلم: "لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة" 5 متفق عليه.
ويستحب في سائر الأوقات، ولو لصائم بعد الزوال، قال في الاختيارات: وهو رواية عن أحمد 6، وقاله مالك وغيره.
__________
1 النووي على مسلم: ج3/ 212.
2 النسائي: الطهارة (5) , وأحمد (6/47 ,6/62 ,6/124 ,6/146 ,6/238) , والدارمي: الطهارة (684) .
3 نيل الأوطار/ شرح منتقى الأخبار جزء 1/ 125.
4 لعله يريد حديث عائشة الذي نصه في مسلم: "عن عائشة أن النبي صلى الله عليه وسلم كان إذا دخل بيته بدأ بالسواك" إذا لم يرد في مسلم ما يفيد العموم بلفظه انظر النووي على مسلم ج3/ 144.
5 البخاري: الجمعة (887) , ومسلم: الطهارة (252) , والترمذي: الطهارة (22) , والنسائي: الطهارة (7) , وأبو داود: الطهارة (46) , وابن ماجه: الطهارة وسننها (287) , وأحمد (2/245 ,2/250 ,2/287 ,2/399 ,2/429 ,2/509 ,2/530) , ومالك: الطهارة (147) , والدارمي: الطهارة (683) والصلاة (1484) .
6 الاختيارات: 10.

(1/15)

والأفضل بيده اليسرى.
قال الشيخ تقي الدين: وما علمت إماما خالف في ذلك، والسواك ما علمت أحدا كرهه في المسجد، والآثار تدل عليه 1.
ويستاك عرضا مبتدئاً بجانب فمه الأيمن. ويدهن غبا، لأنه صلى الله عليه وسلم "نهى عن الترجل إلا غبا" 2 رواه النسائي والترمذي 3.
قال الشيخ تقي الدين: ويفعل الأصلح في كل بلد بما يناسبه من الدهن والغسل 4. ويكتحل في كل عين وترا ثلاثا قبل أن ينام; لفعله صلى الله عليه وسلم رواه أحمد 5.
وتجب التسمية في الوضوء مع الذكر، لحديث أبي هريرة رواه أحمد 6، وتسقط مع السهو، وكذا مع غسل وتيمم.
ويجب الختان إذا وجبت الطهارة، والصلاة، وينبغي إذا راهق البلوغ، أن يختتن كما كانت العرب تفعل لئلا يبلغ إلا وهو مختون، قاله في الاختيارات 7.
__________
1 الاختيارات: 10.
2 الترمذي: اللباس (1756) , والنسائي: الزينة (5055) , وأبو داود: الترجل (4159) .
3 نيل الأوطار على المنتقى ج1/ 152.
4 الاختيارات: 10.
5 نيل الأوطار ج1/ 156.
6 يريد حديث أبي هريرة الذي نصه: "لا صلاة لمن لا وضوء له, ولا وضوء لمن لا يذكر اسم الله عليه" نيل الأوطار ج1/ 165.
7 الاختيارات: 10.

(1/16)

ويكره القزع، وهو: حلق بعض الرأس وترك بعض،. وكذا حلق القفا لغير حجامة، ونحوها. ويسن إبقاء شعر الرأس، قال أحمد: هو سنة، لو نقوى عليه لاتخذناه لكن له كلفة ومؤنة. ويعفي لحيته، ويحرم حلقها، قاله الشيخ تقي الدين 1. ويكره ترك شعره في المسجد، وإن لم يكن نجسا. ويقلم أظفاره، ويحف شاربه، وينتف إبطيه، ويحلق عانته.
فصل
وسنن الوضوء: السواك، وغسل الكفين ثلاثا، ويجب من نوم ليل، لحديث "إذا قام أحدكم من نومه فلْيغسِلْ يديه ثلاثا قبل أن يدخلهما في الإناء فإنه لا يدري أين باتت يداه" رواه2 مسلم وغيره، قال المجد: وقد حمله بعض أهل العلم على الاستحباب.
ويبدأ بمضمضة ثم الاستنشاق، والمبالغة فيهما، وتخليل اللحية الكثيفة، والأصابع، والتيامن، والغسلة الثانية، والثالثة، ويجوز الاقتصار على الغسلة الواحدة لأنه صلى الله عليه وسلم توضأ مرة مرة، ومرتين مرتين، وثلاثا ثلاثا 3. وفي بعض أعضاء الوضوء مرة، وبعضها مرتين، قاله في الهدي. ولا يسن مسح العنق ولا الكلام على الوضوء.
__________
1 الاختيارات: 10.
2 النووي على مسلم ج3/ 178.
3 نيل الأوطار ج1/ 157.

(1/17)


باب فروض الوضوء وصفته - الطهارة

الطهارة

باب فروض الوضوء وصفته
الفرض شرعا: ما أثيب فاعله، وعوقب تاركه. والوضوء: استعمال ماء طاهر في الأعضاء الأربعة. وكان فرضه مع فرض الصلاة، رواه ابن ماجة1، ذكره في المبدع 2.
قال الشيخ تقي الدين: لم يرد الوضوء بمعنى غسل اليد والفم إلا في لغة اليهود 3.
وهو من خصائص هذه الأمة كما جاءت به الأحاديث الصحيحة، وليس عند أحد من أهل الكتاب خبر أن واحدا من الأنبياء أنه كان يتوضأ وضوء المسلمين، بخلاف الاغتسال من الجنابة فإنه كان مشروعا عندهم، ولم يكن لهم تيمم إذا عدموا الماء.
فصل
وفروض الوضوء ستة: أحدها: غسل الوجه والفم، والأنف منه 4، فالمضمضة والاستنشاق واجبان في الطهارتين 5 لأن غسل الوجه فيهما واجب بغير خلاف; وهما منه ظاهرا بدليل أحكام خمسة:
1- إفطار الصائم بتعمد وصول القيء إليهما.
2- ولا يفطر بوصول الطعام إليهما.
__________
1 زاد المعاد ج1/ 99.
2 المبدع ج1/ 113.
3 الاختيارات: 10.
4 يريد المضمضة والاستنشاق.
5 يعني الطهارة عن الحدث الأكبر والحدث الأصغر..

(1/18)

3- لا يحد بوضع الخمر فيهما.
4- ولا ينشر الرضاع وصول اللبن إليهما.
5- ويجب غسلهما من النجاسة.
وهذه أحكام الظاهر. ولو كانا باطنين انعكست هذه الأحكام. وعنه: أنهما واجبان في الأكبر دون الأصغر 1. وقال مالك والشافعي: مسنونان فيهما.
الثاني: غسل اليدين مع المرفقين.
والثالث: مسح الرأس، والأذنان منه، لقوله صلى الله عليه وسلم: "الأذنان من الرأس"2 رواه ابن ماجه ... 3
الرابع: غسل الرجلين إلى الكعبين; لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} 4 الآية.
الخامس: الترتيب على ما ذكر الله، لأنه أدخل الممسوح بين مغسولين، ولا نعلم لهذا فائدة غير الترتيب.
السادس: الموالاة، وهي أن لا يؤخر غسل عضو حتى ينشف الذي قبله، لأنه صلى الله عليه وسلم "رأى رجلا يصلي، وفي قدمه لمعة لم يصبها الماء، فأمره أن يعيد الوضوء" 5 رواه أحمد وغيره. 6
1 الإنصاف 1/ 152.
2 الترمذي: الطهارة (37) , وابن ماجه: الطهارة وسننها (444) .
3 نيل الأوطار ج1/ 177.
4 سورة المائدة آية: 6.
5 مسلم: الطهارة (243) , وأبو داود: الطهارة (173) , وابن ماجه: الطهارة وسننها (666) , وأحمد (1/21 ,1/23) .
6 أبو داود ج1/ 128.

(1/19)

والنية شرط لطهارة الأحداث كلها، لحديث عمر المتفق عليه 1. فينوي رفع الحدث، أو يقصد الطهارة لما لا يباح إلا بها.
قال الشيخ تقي الدين: وتجب النية لطهارة الحدث لا الخبث، وهو مذهب جمهور العلماء 2. ولا يجب نطقه بها سرا باتفاق الأئمة الأربعة؛ واتفق الأئمة الأربعة على أنه لا يشرع الجهر بها، ولا تكرارها، وينبغي تأديب من اعتاده. وكذا في بقية العبادات لا يستحب النطق بها 3 والجهر بلفظها منهي عنه عند الشافعي وسائر أئمة المسلمين، ويعزل عن الإمامة إن لم يتب، انتهى 4.
والوضوء مرة مرة; أن النبي صلى الله عليه وسلم توضأ مرة مرة، لحديث رواه ابن ماجه 5.
فصل
وصفة الوضوء أن ينوي، ويسمي، ويغسل كفيه ثلاثا، ثم يتمضمض ويستنشق ثلاثا، ثم يغسل وجهه ثلاثا، وحده من منابت شعر الرأس إلى ما انحدر من اللحيين والذقن طولا، ومن الأذن إلى الأذن عرضا، وما فيه من شعر خفيف. ثم يغسل يديه إلى المرفقين ثلاثا، ويدخلهما 6 في الغسل.
__________
1 يريد حديث: إنما الأعمال بالنيات ... الحديث انظر نيل الأوطار ج1/ 147.
2 الاختيارات: 11.
3 إلا عند الإحرام وذبح المتقرب بها كالأضحية والعقيقة والهدي.
4 الاختيارات: 11.
5 نيل الأوطار ج1/ 189.
6 أي المرفقين.

(1/20)

ثم يمسح رأسه كله، لحديث عبد الله بن زيد 1. عنه يجزئ مسح بعضه، لحديث المغيرة 2.
قال في الاختيارات: ويجوز مسح بعض الرأس لعذر، قاله القاضي في التعليق 3. ولا يسن تكرار مسح جميعه، وهو ظاهر مذهب الإمام مالك 4 وأحمد 5 وأبي حنيفة 6. ثم يغسل رجليه - إلى الكعبين - ويدخلهما في الغسل.
ثم يرفع نظره إلى السماء ويقول ما ورد في الهدي. وكل حديث في أذكار الوضوء التي تقال عليه فكذب غير التسمية في أوله، وقول: "أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين" إلى آخر الحديث 7.
ولو كان تحت أظفاره وسخ يمنع وصول الماء إلى ما تحته لم تصح طهارته، وقيل تصح، وهي الصحيح، واختاره 8. وألحق به كل يسير منع حيث كان من البدن كدم وعجين. انتهى 9.
__________
1 نيل الأوطار ج1/ 171.
2 نيل الأوطار ج1/ 184.
3 الاختيارات: 11.
4 شرح منح الجليل مختصر خليل ج1/ 47.
5 الإنصاف ج1/ 163.
6 بدائع الصنائع ج1/ 22.
7 تكملته: واجعلني من المتطهرين, انظر شرح النووي على صحيح مسلم و 3/ 121.
8 أي شيخ الإسلام ابن تيمية إلا أنه نص على اليسير في الاختيارات: 12.
9 من الاختيارات: 12.

(1/21)

ويكره الزيادة على الثلاث، لحديث عمرو بن شعيب، رواه أبو داود والنسائي 1. ويكره الإسراف في الماء، لحديث سعيد رواه ابن ماجه. وتباح معاونته، ويباح تنشيف أعضائه من ماء الوضوء، وقال في الهدي: ولم يكن يعتاد تنشيف أعضائه في الوضوء 2.

(1/22)


باب المسح على الخفين - الطهارة

الطهارة

باب المسح على الخفين
يجوز المسح على الخفين من غير خلاف; لحديث جرير متفق عليه 3.
قال في الاختيارات: وهل المسح أفضل، أم غسل الرجلين أفضل، أم هما سواء؟ قال الشيخ تقي الدين: وفصل الخطاب أن الأفضل في حق كل واحد ما هو الموافق لحال قدمه.
فالأفضل لمن قدماه مكشوفتان غسلهما، وبالعكس. ويجوز المسح على الجوارب، والجراميق ; لحديث المغيرة: "مسح على الجوربين والنعلين" 4 رواه الترمذي 5.
قال أحمد: يذكر المسح على الجوربين عن سبعة أو ثمانية من أصحاب النبي صلى الله عليه وسلم.
ويشترط في الجورب أن يكون صفيقا يستر القدم، وأن يثبت في القدمين بنفسه من غير شد.
__________
1 نيل الأوطار ج1/ 190.
2 الهدي النبوي لابن القيم: 1/ 101.
3 نيل الأوطار ج1/ 195.
4 الترمذي: الطهارة (99) , والنسائي: الطهارة (125) , وأبو داود: الطهارة (159) , وابن ماجه: الطهارة وسننها (559) , وأحمد (4/252) .
5 نيل الأوطار ج1/ 199.

(1/22)

والجورب ما يلبسه في الرجل على هيئة الخف من غير الجلد.
ويشترط في الجرموق أن يجاوز الكعبين.
قال الشيخ تقي الدين: ويجوز المسح على اللفائف في أحد الوجهين، حكاه ابن تميم وغيره، وعلى الخف المخرق ما دام اسمه باقيا، والمشي فيه ممكنا، وهو قديم قولي الشافعي. انتهى 1.
ويختص المسح بالطهارة الصغرى دون الكبرى، لحديث صفوان، رواه ابن ماجه 2 وفيه إلا من جنابة لكن غائط وبول ونوم، إلا الجبيرة فإنه يمسح عليها في الكبرى أيضا إلا أن يحلها; لحديث صاحب الشحية 3.
فصل
ويمسح المقيم يوما وليلة، والمسافر ثلاثة أيام بلياليهن، لحديث علي رواه مسلم 4.
قال الشيخ تقي الدين: ولا تتوقف مدة المسح في حال المسافر الذي شق اشتغاله بالخلع واللبس كالبريد المجهز في مصلحة المسلمين، وعليه قصة عقبة بن عامر، وهو نص مالك وغيره ممن لا يرى التوقيت انتهى 5.
وابتداء مدة المسح بعد اللبس إلى مثله لقوله: يمسح المسافر ثلاثة أيام الحديث. يعني يستبيح المسح، وإنما يستبيحه من حين الحدث، وعنه:
__________
1 الاختيارات: 13.
2 نيل الأوطار ج1/ 201.
3 مختصر شرح وتهذيب سنن أبي داود ج1/ 208.
4 شرح النووي على صحيح مسلم ج;3- 175.
5 الاختيارات:15.

(1/23)

من المسح بعده; لأن النبي صلى الله عليه وسلم أمرنا بالمسح ثلاثة أيام، فاقتضى أن يكون الثلاثة كلها يمسح فيها. ومتى مسح ثم انقضت المدة وخلع قبلها بطلت طهارته، وعنه يجزئ مسح رأسه، وغسل قدميه.
قال في الاختيارات: ولو غسل الرجلين في الخفين بعد أن لبسهما محدثا جاز المسح، وهو مذهب أبي حنيفة، وقول مخرج في مذهب أحمد 1.
ومن مسح مسافرا، ثم أقام أتم مسح مقيم، وعنه مسح مسافر، واختار هذه الرواية أبو بكر عبد العزيز. وقال: رجع أحمد رحمه الله عن القول الأول إلى هذا.
ويجوز المسح على العمامة إذا كانت محنكة، وذات ذؤابة ساترة لجميع الرأس إلا ما جرت العادة بكشفه عفي عنه للحرج.
فصل
ويشترط في المسح على جميع ذلك: أن يلبسه على طهارة كاملة، لحديث المغيرة: وفيه: فقال: "دعهما، فإني أدخلتهما طاهرتين. ومسح عليهما" 2 متفق عليه 3.
ويلبس بعد كمال الطهارة. وعنه لا يشترط كمالها، اختاره الشيخ تقي الدين، وصاحب الفائق. ويجوز المسح على الجبيرة، لحديث صاحب الشيخة، رواه أبو داود 4.
__________
1 الاختيارات: 15.
2 البخاري: الوضوء (206) , ومسلم: الطهارة (274) , والترمذي: الطهارة (98) , والنسائي: الطهارة (79) , وأبو داود: الطهارة (151) , وابن ماجه: الطهارة وسننها (545) , وأحمد (4/245 ,4/252 ,4/253) , والدارمي: الطهارة (713) .
3 شرح النووي على صحيج مسلم ج3- 170.
4 مختصر شرح وتهذيب سنن أبي داود جم1/ 208.

(1/24)

وفي اشتراط تقدم الطهارة لها روايتان. قال في الاختيارات: وإذا حل الجبيرة فهل تنتقض طهارته كالخف على من يقول به، أو لا تنتقض كحلق الرأس؟ والذي ينبغي ألا تنتقض بناء على أنها طهارة أصل لوجوبها في الطهارتين، وعدم توقيتها، وأن الجبيرة بمنزلة باقي السترة; لأن الفرض استتر بما يمنع وصول الماء إليه فانتقل الفرض إلى الحامل في الطهارتين. قال في الشرح: ولا مدخل لحائل في الطهارة الكبرى إلا في الجبيرة; لحديث صفوان 1، فأما الجبيرة فيجوز، لحديث صاحب الشجة.
ويشترط: أن لا يتجاوز بالشد موضع الحاجة، ويمسح عليها إلى أن يحلها، والمرأة كالرجل في جميع ذلك، لأنه ثبت؛ وما ثبت رخصة استوى فيه الرجل، والمرأة كسائر الرخص.
ويمسح أكثر ظاهر مقدم الخف، ويسن أن يمسح بأصابع يده من أصابعه إلى ساقه. يمسح بيده اليمنى رجله اليمنى، ورجله اليسرى بيده اليسرى، وكيف مسح أجزأه.. ويكره غسله وتكرار مسحه ...

(1/25)


باب نواقض الوضوء - الطهارة

الطهارة

باب نواقض الوضوء
وهي ثمانية: الأول. الخارج من السبيلين قليلا كان أو كثيرا بغير خلاف، لقوله سبحانه: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} 2.
إلا الدائم كالسلس والاستحاضة فلا ينقض للضرورة. قال الشيخ تقي الدين: الأحداث اللازمة كدم الاستحاضة وسلس البول لا تنقض الوضوء ما لم يوجد المعتاد، وهو مذهب مالك.
__________
1 نيل الأوطار ج1/ 201.
2 سورة النساء آية: 43.

(1/25)

والدم، والقيح وغيرهما من النجاسات الخارجة من غير المخرج المعتاد لا تنقض ولو كثرت، وهو مذهب مالك والشافعي. انتهى 1.
الثاني. خروج سائر النجاسات من سائر البدن، وهي نوعان:
الأول. غائط وبول فينقض قليله وكثيره لدخوله في عموم النص.
الثاني. دم وقيح فينقض كثيره; لحديث فاطمة وفيه: "إنه دم عرق فتوضئي لكل صلاة" رواه الترمذي 2. ولا ينقض يسيره; لقول ابن عباس في الدم: "إذا كان فاحشا فعليه الإعادة".
الثالث. زوال العقل: وهو نوعان:
أحدهما. النوم فلا يخلو من أربعة أحوال:
أحدهما. أن يكون مضطجعا أو متكئا، أو معتمدا على شيء فينقض قليله وكثيره، للخبر وفيه: إلا من غائط وبول ونوم ... 3.
الثاني. أن يكون جالسا غير معتمد على شيء فلا ينقض قليله، لحديث أنس وفيه: "كانوا ينتظرون العشاء فينامون قعودا ثم يصلون، ولا يتوضؤون" رواه مسلم 4.
الثالث. القائم: وفيه روايتان: أولاهما إلحاقه بحالة الجلوس; لأنه في معناه.
الرابع. الراكع والساجد: ففيه روايتان أولاهما أنه كالمضطجع.
ض
__________
1 الاختيارات: 15.
2 مختصر شرح وتهذيب سنن أبي داود ج1/ 187.
3 نيل الأوطار ج1/ 210.
4 نيل الأوطار ج1/ 212.

(1/26)

النوع الثاني. زوال العقل بجنون أو إغماء، أو سكر، فينقض بحال.
الرابع من نواقض الوضوء: مس الذكر، ففيه ثلاث روايات:
إحداها: لا ينقض، لحديث قيس، وفيه: وهل هو إلا بضعة منك 1.
الثانية: ينقض، لحديث بسرة بنت صفوان، وفيه: "من مس ذكره فليتوضأ 2" قال أحمد (: حديث صحيح.
الثالثة: ينقض إن قصد مسه، وقال الشيخ تقي الدين: ويستحب الوضوء عقيب الذنب، ومن مس الذكر. ومال أخيرا إلى استحباب الوضوء من مس النساء، أو الأمرد، إذا كان لشهوة 3.
الخامس. أن تمس بشرته بشرة أنثى، وفيه ثلاث روايات:
إحداها: ينقض بكل حال، لقوله: {أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً} 4.
والثانية: لا ينقض بكل حال، لتقبيله صلى الله عليه وسلم عائشة ولم يتوضأ، رواه أبو داود 5.
الثالثة. ينقض إذا كان لشهوة وهي ظاهر المذهب، قال الشيخ تقي الدين: وإذا مس المرأة من غير شهوة فهذا مما علم بالضرورة أن الشارع لم يوجب الوضوء منه، ولا يستحب الوضوء منه 6.
__________
1 نيل الأوطار ج1/ 218.
2 نيل الأوطار جم1/ 217 ذكره بلفظ: من مس ذكره فلا يصلي حتى يتوضأ.
3 الاختيارات: 16.
4 سورة النساء آية: 43.
5 نيل الأوطار ج 1/ 215.
6 الاختيارات: 16.

(1/27)

السادس: أكل لحوم الجزور، أي الإبل سواء كان نيئا، أو مطبوخا، لحديث جابر، رواه مسلم. قال أحمد فيه حديثان صحيحان، حديث البراء 1 وحديث جابر بن سمرة 2.
قال في الاختيارات: ويستحب الوضوء من أكل لحم الإبل 3.
السابع: الردة، أعاذنا الله منها، وهي: أن ينطق بكلمة الكفر، أو يعتقدها، أو يشك شكا يخرجه من الإسلام: فينتقض وضوؤه; لقوله تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} 4 ولأن الطهارة عمل، والردة حدث. قال الشيخ تقي الدين: خطر لي أن الردة تنقض الوضوء، لأن النية من شرائط الطهارة على أصلنا، والكافر ليس من أهلها، فلا استصحاب في حقه فتبطل الطهارة وهو مذهب أحمد 5.
الثامن: ما أوجب غسلا، أو أوجب وضوء، إلا الموت فيجب الغسل دون الوضوء.
فصل
ولا نقض بغير ما مرَّ كالقذف، والكذب، والغيبة ونحوها، كالقهقهة. ومن تيقن الطهارة وشك في الحدث، أو بالعكس بنى على اليقين، سواء
__________
1 نيل الأوطار ج 1/ 222.
2 نيل الأوطار ج1/ 220.
3 الاختيارات: 16.
4 سورة الزمر آية: 65.
5 الاختيارات: 16.

(1/28)

كان في الصلاة أو خارجها، استوى عنده الأمران، أو غلب على ظنه أحدهما، لقوله صلى الله عليه وسلم: "لا ينصرف حتى يسمع صوتا، أو يجد ريحا" 1 متفق عليه 2 ... فإن تيقنهما وجهل السابق منهما فهو بضد حاله قبلهما إن علمها.
قال في الاختيارات: ويحرم على المحدث مس المصحف، والصلاة والطواف. ويجب احترام القرآن حيث كتب، وتحرم كتابته حيث يهان، أو الجلوس عليه إجماعا، والناس إذا اعتادوا القيام وإن لم يقم لأحدهم أفضى إلى مفسدة، فالقيام دفعا لها خير من تركه.
وينبغي للإنسان أن يسعى في سنته صلى الله عليه وسلم وأصحابه، وعادتهم، واتباع هديهم والقيام لكتاب الله أولى. انتهى 3.

(1/29)


باب الغسل - الطهارة

الطهارة

باب الغسل
وموجباته ستة: أحدها. خروج المني من مخرجه دفقا بلذة من الرجل والمرأة، لحديث أم سليم: "هل على المرأة من غسل إن هي احتلمت" 4 الحديث متفق عليه 5، ولا بد وأنهما من غير نائم 6 لحديث علي يرفعه: "إذا فضخت الماء فاغتسل وإن لم تكن فاضخا فلا تغتسل" رواه أحمد 7. وإن أفاق نائم
__________
1 البخاري: الوضوء (137) , ومسلم: الحيض (361) , والنسائي: الطهارة (160) , وأبو داود: الطهارة (176) , وابن ماجه: الطهارة وسننها (513) , وأحمد (4/39) .
2 فتح الباري ج1/ 237. طبعة السلفية.
3 الاختيارات: 17.
4 البخاري: العلم (130) , ومسلم: الحيض (313) , والترمذي: الطهارة (122) , والنسائي: الطهارة (197) , وابن ماجه: الطهارة وسننها (600) , وأحمد (6/292 ,6/302 ,6/306) , ومالك: الطهارة (118) .
5 فتح الباري ج1/ 388.
6 لأن النائم يكتفى في حقه بوجود أثر المني من غير شرط للدفق واللذة.
7 نيل الأوطار ج1/ 239 إلا أنه بلفظ حذفت بدل فضحت.

(1/29)

أو نحوه يمكن بلوغه فوجد بللا، فإن تحقق أنه مني اغتسل له، قال في الاختيارات: وإذا وجب الغسل بانتقال المني فالقياس وجوبه بانتقال الحيض. انتهى 1.
الثاني: التقاء الختانين: وهو تغييب الحشفة في الفرج، وإن عري من الإنزال، لحديث: "إذا جلس بين شعبها الأربع، ومس الختان الختان فقد وجب الغسل" 2 رواه مسلم 3.
الثالث: إسلام الكافر أصليا كان أو مرتدا، لحديث قيس بن عاصم رواه أحمد والترمذي 4.
الرابع: موت غير شهيد في معركة.
الخامس: حيض.
السادس: النفاس. ولا اختلاف في وجوب الغسل منهما قاله في المغني.5 قال الشيخ تقي الدين: ويجب غسل الجمعة على من به عرق يتأذى به الناس 6.
فصل
ومن لزمه الغسل حرم عليه الصلاة، والطواف، ومس المصحف، وقراءة القرآن، آية فصاعدا. قال في الاختيارات: ويكره الذكر للجنب وللحائض. ويعبر المسجد، لقوله تعالى: {وَلا جُنُباً إِلاَّ عَابِرِي سَبِيلٍ} 7.
__________
1 الاختيارات: 17.
2 مسلم: الحيض (349) , والترمذي: الطهارة (108) , وابن ماجه: الطهارة وسننها (608) , وأحمد (6/47 ,6/97 ,6/112 ,6/123 ,6/135 ,6/227 ,6/239 ,6/265) , ومالك: الطهارة (104 ,105 ,106) .
3 شرح النووي على صحيح مسلم: ج4/ 41.
4 نيل الأوطار ج1/ 145.
5 المغني والشرح: مجلد 1/ 212.
6 الاختيارات: 17.
7 سورة النساء آية: 43.

(1/30)

ولا يجوز أن يلبث فيه بغير وضوء، فإن توضأ جاز له اللبث فيه.
وقال في الاختيارات: وظاهر كلام أحمد وجوب الوضوء للجنب إذا أراد النوم. وظاهر كلام أبي العباس: يعيده إذا أحدث ليبيت على طهارة، وظاهر كلام أصحابنا: لا يعيده. انتهى 1. ومن غسل ميتا سن له الوضوء، لأمر أبي هريرة (بذلك، رواه أحمد وغيره 2.
فصل
وصفة الغسل الكامل أن ينوي ثم يسمي، ويغسل يديه ثلاثا، ويغسل ما لوثه، ويتوضأ، ويحثي الماء على رأسه ثلاثا يرويه، ويعم بدنه غسلا ثلاثا، ويدلكه، ويتيامن، ويغسل قدميه مكانا آخر، لحديث ميمونة وعائشة، متفق عليهما 3.
فأما صفة الإجزاء: فهو أن ينوي ويعم بدنه بالغسل، ويتمضمض، ويستنشق; لأن ذلك هو المأمور به في قوله تعالى: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} 4.
وتسن التسمية، وأن يدلك بدنه بيديه ليصل الماء إلى جميع بدنه، ولا يجب نقض الشعر لكن يجب غسله، وتروية أصوله، ويتوضأ بمد; ويغتسل بصاع، فإن أسبغ بأقل جاز.
__________
1 الاختيارات: 17.
2 نيل الأوطار ج1/ 258 , 259.
3 شرح النووي على صحيح مسلم ج1/ 231.
4 سورة المائدة آية: 6.

(1/31)

وإذا نوى بغسله الطهارتين أو الحدث أو أطلق أو الصلاة ونحوهما مما يحتاج لوضوء وغسل أجزأ عنهما.
وعنه لا يجزئ الغسل عن الوضوء. وقال في الاختيارات: وإذا نوى الجنب الحدثين، أو الأكبر وأطلق، أو الصلاة، ونحوها، ارتفع قاله الأزجي 1. وإذا تيمم للحدثين، وللنجاسة على بدنه أجزأ عنهما لما سبق.
وإن نوى بعضها فليس له إلا ما نوى، لحديث: "إنما الأعمال بالنيات" 2.ويسن لجنب غسل فرجه، والوضوء لأكل، ومعاودة وطء، لحديث: "إذا أتى أحدكم أهله ثم أراد أن يعاود فليتوضأ بينهما وضوءاً" 3 رواه مسلم 4 وزاد الحاكم: "فإنه أنشط للعود".
ولرجل دخول الحمام بسترة مع الأمن من الوقوع في محرم، ويحرم على المرأة بلا عذر.

(1/32)


باب التيمم - الطهارة

الطهارة

باب التيمم
وهو من خصائص هذه الأمة، ولم يجعله الله طهورا لغيرها، وهو أيضا بدل
طهارة الماء لكل ما يفعل بها عند العجز عنه.
وله شروط أربعة:
أحدها: العجز عن استعمال الماء، إما لعدمه لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً} 5.
__________
1 لم يوجد هذا النقل في الاختيارات, وإنما وجدت بعض صوره في الإنصاف مجلد 1/ 260.
2 صحيح البخاري ج 1/ 1.
3 مسلم: الحيض (308) , والترمذي: الطهارة (141) , والنسائي: الطهارة (262) , وأبو داود: الطهارة (220) , وابن ماجه: الطهارة وسننها (587) , وأحمد (3/21 ,3/28) .
4 شرح النووي على صحيح مسلم ج3/ 217.
5 سورة النساء آية: 43.

(1/32)

أو لخوف الضرر من استعماله لمرض أو برد شديد، وجرح، لقوله سبحانه: {وَإِنْ كُنْتُمْ مَرْضَى} 1 الآية، ولحديث عمرو بن العاص، رواه أبو داود، أو خوف العطش على نفسه، حكاه ابن المنذر إجماعا، أو تعذر إلا بثمن كثير يزيد على ثمن المثل. وإن أمكنه استعماله في بعض بدنه لزمه استعماله، وتيمم للباقي، لحديث أبي هريرة وفيه: "وإذا أمرتكم بأمر فأتوا منه ما استطعتم" 2.
الثاني: دخول الوقت، وقال الشيخ تقي الدين: التيمم يرفع الحدث، وهو مذهب أبي حنيفة، وهو رواية عن أحمد. وقال في الفتاوى المصرية: التيمم لوقت كل صلاة حتى يدخل وقت الأخرى أعدل الأقوال 3.
الثالث: النية، لحديث عمر 4، فإن تيمم لفريضة فله فعلها، وفعل ما شاء من الفرائض والنوافل حتى يخرج وقتها; لأنها طهارة أباحت فرضا فأباحت سائر ما ذكرنا، شبه الوضوء.
الرابع. التراب: فلا يتيمم إلا بتراب له غبار; لقوله تعالى: {فَتَيَمَّمُوا صَعِيداً طَيِّباً} 5، قال ابن عباس "الصعيد تراب الحرث، والطيب الطاهر" وقوله: {امْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} 6، و"من" للتبعيض.
__________
1 سورة النساء آية: 43.
2 شرح النووي على صحيح مسلم ج15/ 109. ولفظه وما أمرتكم به فافعلوا منه ما استطعتم.
3 الاختيارات: 22.
4 يريد حديث إنما الأعمال بالنيات.
5 سورة النساء آية: 43.
6 سورة المائدة آية: 6.

(1/33)

وقال في الاختيارات ويجوز التيمم بغير التراب من أجزاء الأرض إذا لم يجد ترابا، وهو رواية عن أحمد 1. ويبطل التيمم بما تبطل به الطهارة بالماء، وبالقدرة على استعمال الماء، لحديث أبي ذر وفيه: "التراب كافيك ما لم تجد الماء" 2 الحديث أخرجه الترمذي 3.
فصل
وصفة التيمم: أن يضرب بيده على الصعيد الطيب فيمسح بها وجهه، لحديث عمار، متفق عليه 4. وإن تيمم بأكثر من ضربة أو مسح أو أكثر جاز، لحديث ابن الصمة.
وقال في الاختيارات: الجريح إذا كان محدثا حدثا أصغر فلا يلزمه مراعاة الترتيب، وهو الصحيح من مذهب أحمد وغيره، فيصح أن يتيمم بعد كمال الوضوء، بل هذا هو السنة، والفصل بين أبعاض الوضوء بتيمم بدعة.
ولا يستحب نقل التراب معه للتيمم، وقاله طائفة من العلماء خلافا لما نقل عن أحمد 5. وإذ كان على وضوء وهو حاقن، فإنه يحدث ثم يتيمم; إذ الصلاة وهو غير حاقن أفضل من الصلاة بالوضوء وهو حاقن. انتهى.
ولا يكره لعادم الماء وطء زوجته. قال في الإنصاف: واختاره الشيخ
__________
1 الاختيارات: 20.
2 الترمذي: الطهارة (124) , وأبو داود: الطهارة (332 ,333) , وأحمد (5/146) .
3 نيل الأوطار ص 289.
4 فتح الباري جم1/ 356.
5 الاختيارات: 21.

(1/34)

تقي الدين، وقال أيضا في الاختيارات: ومن أبيح له التيمم فله أن يصلي به أول الوقت، ولو علم وجود الماء آخر الوقت.
وقال: قاله غير واحد من العلماء، ومسح الجرح بالماء أولى من مسح الجبيرة إن خاف غسله، وهو خير من التيمم، ونقله الميموني عن أحمد. انتهى 1.

(1/35)


باب إزالة النجاسة الحكمية - الطهارة

الطهارة

باب إزالة النجاسة الحكمية
يجزئ في غسل النجاسات كلها إذا كانت على الأرض، وما اتصل بها من الحيطان غسلة واحدة تذهب بعين النجاسة، ويذهب لونها، وريحها، لحديث: "صبوا على بول الأعرابي ذنوبا من ماء" 2 متفق عليه 3.
ويجزئ في نجاسة كلب وخنزير سبعا إحداهن بالتراب، لحديث: "إذا ولغ الكلب في إناء أحدكم فليغسله سبعا، إحداهن بالتراب" 4 رواه مسلم 5.
ويجزئ في سائر النجاسة غيرها ثلاث منقية، لقوله صلى الله عليه وسلم: " إنما يجزئ أحدكم إذا ذهب إلى الغائط ثلاثة أحجار منقية" 6، وعنه سبع مرات قياسا على نجاسة الكلب. وعنه: مرة قياسا على نجاسة الأرض.
وقال في الاختيارات: ويكفي غلبة الظن في إزالة نجاسة المذي وغيره، وهو قول في مذهب أحمد. ورواية عنه في المذي 7.
__________
1 الاختيارات: 20.
2 البخاري: الوضوء (220) , والترمذي: الطهارة (147) , والنسائي: الطهارة (56) والمياه (330) , وأبو داود: الطهارة (380) , وابن ماجه: الطهارة وسننها (529) , وأحمد (2/239 ,2/282 ,2/503) .
3 فتح الباري ج1/ 323 إلا أنه بلفظ: أمر النبي صلى الله عليه وسلم بذنوب ماء فأهريق عليه. وفي لفظ آخر دعوه وأهريقوا عليه سجلا من ماء.
4 البخاري: الوضوء (172) , ومسلم: الطهارة (279) , والترمذي: الطهارة (91) , والنسائي: الطهارة (63 ,64 ,66) والمياه (335 ,338 ,339) , وأبو داود: الطهارة (71 ,73) , وابن ماجه: الطهارة وسننها (363 ,364) , وأحمد (2/245 ,2/253 ,2/265 ,2/271 ,2/314 ,2/360 ,2/398 ,2/424 ,2/427 ,2/460 ,2/480 ,2/489 ,2/507) , ومالك: الطهارة (67) .
5 في النووي على صحيح مسلم جم 3/ 182 , 183 , 184 , 185.
6 عن أبي داود بلفظ: عن عائشة أن رسول الله صلى الله عليه وسلم قال: إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن, فإنها تجزئ عنه ج1/ 28.
7 الاختيارات: 25.

(1/35)

وإذا تنجس ما يضره الغسل كثيات الحرير، والورق، وغير ذلك: أجزأ مسحه في قول أكثر العلماء. وأصله الخلاف: في إزالة النجاسة بغير الماء.
وتطهر الأجسام الصقيلة كالسيف والمرآة ونحوهما بالمسح، وهو مذهب مالك وأبو حنيفة.. ويطهر النعل بالدلك في الأرض إذا أصابته نجاسة، وهو رواية عن أحمد. وذيل المرأة يطهر بمروره على طاهر يزيل النجاسة، وتطهر الأرض المتنجسة بالشمس والريح، وهو مذهب أبي حنيفة، لكن عند أبي حنيفة يصلي عليها ولا يتيمم بها، والصحيح: أنه يصلي عليها، ويتيمم بها، لأنه قد ثبت في الحديث الصحيح عن عمران: "أن الكلاب كانت تقبل وتدبر تبول في مسجد النبي صلى الله عليه وسلم 1، ولم يكونوا يرشون شيئا من ذلك" ومن المعلوم أن النجاسة لو كانت باقية لوجب غسل ذلك.
وتجوز الصلاة عليها والتيمم منها ولو لم تغسل، ولا يجب غسل الثوب من المدة 2 والقيح والصديد، ولم يقم دليل على نجاسته. وحكى أبو البركات عن بعض أهل العلم طهارته. والأقوى في المذي أنه يجزئ فيه النضح، وهو إحدى الروايتين.
ويجوز الانتفاع بالنجاسات، وسواء في ذلك شحم الميتة وغيره 3، وهو قول الشافعي، وأومأ إليه أحمد في رواية عن ابن منصور، ويعفى عن يسير النجاسة حتى بعر فأر ونحوه في الأطعمة، وهو قول في مذهب أحمد.
__________
1 مختصر شرح وتهذيب سنن أبي داود ج 1/ 226.
2 نوع من أنواع القيح لا يخالطه دم/ حاشية العنقري 1/ 102.
3 لعله أراد غير الأكل وغير الاستصباح في المسجد من شحم الميتة كما قيده العلماء في غير هذا الموضع.

(1/36)

ولو تحققت نجاسة طين الشوارع عفي عن يسيره لمشقة التحرز منه، ذكره بعض أصحابنا.
وما تطاير من غبار السرجين النجسة ونحوه ولم يتمكن من الاحتراز منه عفي عنه. اهـ. والله أعلم.

(1/37)


باب الحيض - الطهارة

الطهارة

باب الحيض
وهو شرعا دم طبيعة وجبلة يخرج من قعر الرحم في أوقات معلومة، خلقه الله لغذاء الولد وتربيته.
ويمنع عشرة أشياء:
1. وجوب الصلاة.
2. فعل الصيام; ولا يسقط وجوبه 1، لحديث عائشة: "كنا نحيض على عهد رسول الله صلى الله عليه وسلم، فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة" 2 متفق عليه 3.
3. الطواف بالبيت.
4. قراءة القرآن، لقوله صلى الله عليه وسلم: "لا تقرأ الحائض ولا الجنب شيئا من القرآن" 4 رواه أبو داود 5. وقال في الاختيارات: ويجوز للحائض الطواف بالبيت عند الضرورة.
ويجوز لها أيضا قراءة القرآن بخلاف الجنب، وهو مذهب مالك. وحكي رواية عن أحمد 6.
__________
1 يعني الصيام دون الصلاة.
2 البخاري: الحيض (321) , ومسلم: الحيض (335) , والترمذي: الطهارة (130) والصوم (787) , والنسائي: الحيض والاستحاضة (382) والصيام (2318) , وأبو داود: الطهارة (262) , وابن ماجه: الطهارة وسننها (631) , وأحمد (6/32 ,6/231) .
3 شرح النووي على صحيح مسلم ج 4/ 28 إلا انه بلفظ: كان يصيبنا ذلك فنؤمر بقضاء ... الحديث. وفي أبي داود: كنا نحيض عند رسول الله صلى الله عليه وسلم فلا نقضي ولا نؤمر بالقضاء ج1/ 172.
4 الترمذي: الطهارة (131) , وابن ماجه: الطهارة وسننها (596) .
5 نيل الأوطار ج 1/ 247.
6 الاختيارات: 27.

(1/37)

5. ومس المصحف; لقوله تعالى: {لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} 1.
6. اللبث في المسجد، لقوله صلى الله عليه وسلم: "لا تدخل المسجد الحائض، ولا الجنب" رواه أبو داود 2.
7. الوطء. قال في الاختيارات: ويحرم الوطء في الفرج، فإن فعل فعليه كفارة دينار. وإن تكرر من الزوج الوطء في الفرج فرق بينهما، كما إذا وطأ في الدبر، ولم ينزجر في الفرج; لقوله تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} 3.
8. وسنة الطلاق، لحديث ابن عمر 4.
9. والاعتداد بالأشهر; لقوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} 5.
10. فعل الصلاة 6.
ويوجب الغسل، ويثبت به البلوغ; لقوله صلى الله عليه وسلم: "لا يقبل الله صلاة حائض إلا بخمار 7" فإذا انقطع الدم أبيح فعل الصوم
__________
1 سورة الواقعة آية: 79.
2 مختصر وتهذيب سنن أبي داود "إلا أنه بلفظ: فإني لا أحل المسجد لحائض ولا جنب.
3 سورة البقرة آية: 222.
4 يريد الحديث الذي نصه في البخاري: إن عبد الله بن عمر أخبره أنه طلق امرأته وهي حائض فذكر عمر ذلك لرسول الله فتغيظ رسول الله صلى الله عليه وسلم ثم قال: ليراجعها حتى تطهر.. الحديث في فتح الباري ج 1/ 653.
5 سورة البقرة آية: 228.
6 لم ترد هذه الزيادة في الأصل المخطوط, وقد ذكرت في المبدع ج 1/ 259.
7 نيل الأوطار ج 1/ 69. وسنن الترمذي ج 2/ 215.

(1/38)

والطلاق، ولا يباح سائرها حتى تغتسل. فإذا كان كذلك فقد دعت الحاجة إلى معرفته، ويجوز الاستمتاع من الحائض بما دون الفرج، كحديث عائشة: "كان يأمرني فأتزر، فيباشرني وأنا حائض" 1 متفق عليه 2.
فصل
وأقل الحيض يوم وليلة، وأكثره خمسة عشر. وأقل الطهر بين الحيضتين ثلاثة عشر يوما; لحديث علي "أنه سئل عن امراة ادعت انقضاء عدتها في شهر، قال لشريح: قل فيها. فقال: إن جاءت ببطانة من أهلها يشهدون أنها حاضت في شهر ثلاث مرات" الحديث 3.
وليس لأكثره حد 4 وعنه أكثره خمسة عشر يوما، لقول النبي صلى الله عليه وسلم: "تمكث إحداكن شطر عمرها لا تصلي" 5: وأقل سن تحيض فيه المرأة تسع سنين، لقول عائشة: "إذا بلغت الجارية تسع سنين فهي امرأة" 6، وأكثره ستون، وعنه أكثره خمسون سنة. وقال الشيخ تقي الدين:
__________
1 البخاري: الحيض (301) , والترمذي: الطهارة (132) , والنسائي: الحيض والاستحاضة (373) , وابن ماجه: الطهارة وسننها (636) , وأحمد (6/134) , ومالك: الطهارة (128) , والدارمي: الطهارة (1033 ,1037) .
2 فتح الباري ج 1/ 403.
3 ذكره في المبدع ج 1/ 271 وساق ابن حجر في الفتح بعض ألفاظه ج 1/ 424.
4 أي الطهر.
5 قال في المبدع عند سياقه لهذا اللفظ ما نصه وذكر ابن المنجا أنه رواه البخاري وهو خطأ. قال البيهقي لم أجده في شيء من كتب الحديث. وقال ابن منده: لا يثبت بوجه من الوجوه عن النبي صلى الله عليه وسلم. وفي حاشيته: وقال ابن الجوزي في التحقيق: هذا لفظ يذكره أصحابنا ولا أعرفه المبدع ج 1/ 270.
6 الترمذي: النكاح (1109) , وأبو داود: النكاح (2093) .

(1/39)

لا حد لأقل الحيض ولا لأكثره، ولا لطهر بين حيضتين، بل ما تستقر عادة للمرأة فهو حيض. انتهى 1.
والمستبرأة إذا رأت الدم لوقت تحيض لمثله جلست، فإذا انقطع في أقل من يوم وليلة فليس بحيض، وإن جاوز ذلك فلم يعبر أكثر الحيض فهو حيض فتجلسه كاليوم والليلة. وعنه إذا زاد على يوم وليلة روايات أربع:
إحداهن: هذه المذكورة.
والثانية: تغتسل عقب اليوم والليلة وتصلي، ثم تفعل ذلك في الشهر الثاني والثالث، فإن كان في الأشهر كلها مرة واحدة انتقلت إليه وأعادت ما صامت.
والثالثة: تجلس ستا أو سبعا، لأنه غالب حيض النساء.
والرابعة: تجلس عادة نسائها، واختار الشيخ تقي الدين أن المبتدأة تجلس في الثاني ولا تعيد. انتهى 2. ولا تلتفت لما خرج عن العادة حتى يتكرر ثلاثا. وعند الشيخ نصر الله: من غير تكرار قاله في الإنصاف 3.
فصل
وإن عبر أكثر الحيض فالزائد استحاضة، وعليها أن تغتسل عند آخر الحيض. والمستحاضة في حكم الطاهرات في وجوب العبادات، وفعلها. فإذا أرادت الصلاة فلتغسل فرجها، وما أصابها من الدم حتى إذا استأنفت عصبت فرجها، واستوثقت بالنداء وصلت.
__________
1 الاختيارات: 28.
2 انظر الإنصاف: مجلد 1/ 361.
3 الإنصاف ج 1/ 371.

(1/40)

ومن به سلس البول في معنى المستحاضة. ولا فرق بينهما.
فإذا استمر بها الدم في الشهر الآخر فإن كانت معتادة فحيضها أيام عادتها، لقوله صلى الله عليه وسلم لفاطمة بنت أبي حبيش: "دعي الصلاة الأيام التي كنت تحيضين، ثم اغسلي وصلي" 1 متفق عليه 2.
وإن لم تكن معتادة ولها تمييز عملت به، لحديث فاطمة وفيه: "فإذا أقبلت الحيضة فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم وصلي" 3 متفق عليه 4.
وإن كانت مبتدأة، أو ناسية لعادتها، ولا تمييز لها فحيضتها من كل شهر ستة أيام أو سبعة، وعنه تجلس عادة نسائها. وعنه أقله. وعنه أكثره.
وقال في الاختيارات: والمستحاضة ترد إلى عادتها، ثم إلى تمييزها، ثم إلى عادة النساء كما جاءت في كل واحدة سنة. وقد أخذ الإمام أحمد بهذه السنن الثلاث قال: الحيض يدور على ثلاثة أحاديث وذكرها 5.
والصفرة والكدرة في زمن العادة حيض، وبعد الطهر لا يلتفت إليهما،
__________
1 البخاري: الحيض (325) , ومسلم: الحيض (333) , والترمذي: الطهارة (125) , وابن ماجه: الطهارة وسننها (624) , وأحمد (6/41 ,6/194) , والدارمي: الطهارة (774 ,779) .
2 انظر فتح الباري ج 1/ 409 وشرح النووي على مسلم جم 4/ 16.
3 البخاري: الحيض (331) , ومسلم: الحيض (333) , والترمذي: الطهارة (125) , والنسائي: الحيض والاستحاضة (358 ,359 ,363 ,364 ,365 ,366 ,367) , وأبو داود: الطهارة (282 ,298) , وابن ماجه: الطهارة وسننها (620 ,621 ,624) , وأحمد (6/41 ,6/194 ,6/204 ,6/222 ,6/237 ,6/262) , ومالك: الطهارة (137) , والدارمي: الطهارة (774 ,779) .
4 شرح النووي على صحيح مسلم جم 4/ 17.
5 يريد بها حديث فاطمة بنت أبي حبيش وقد سبق ذكره. وحديث أم حبيبة وفيه: أنه شكت إلى رسول الله صلى الله عليه وسلم فقال لها: امكثي قدر ما كانت تحبسك حيضتك ثم اغتسلي فكانت تغتسل عند كل صلاة. شرح النووي على مسلم ج 4/ 22 , 23. وحديث حمنة وفيه: عن زينب بنت جحش أنها قالت للنبي صلى الله عليه وسلم: أنها مستحاضة فقال: تجلس أيام أقرائها ثم تغتسل وتؤخر الظهر وتعجل العصر وتغتسل وتصلي, وتؤخر المغرب وتعجل العشاء وتغتسل وتصليهما جميعا وتغتسل للفجر / انظر نيل الأوطار ج 1/ 262 كذا سنن النسائي.

(1/41)

قاله أحمد وغيره; لقول أم عطية: "كنا لا نعد الصفرة والكدرة بعد الحيض شيئا" 1. ومن رأت يوما دما ويوما نقاء: فالدم حيض، والنقاء طهر، ما لم يعبر مجموعهما أكثره، فإن عبر أكثره فهو استحاضة.
والحامل لا تحيض; لقوله صلى الله عليه وسلم في سبايا أوطاس: "لا توطأ حامل حتى تضع، ولا حائل حتى تستبرأ" 2، إلا أن يكون قبل ولادتها بيومين، أو ثلاثة فنفاس.
وقال في الاختيارات: والحامل قد تحيض، وهو مذهب الشافعي، وحكي رواية عن أحمد. ويجوز التداوي لأجل وجود الحيض إلا في قرب رمضان لتفطره، والأحوط أن المرأة لا تستعمل دواء يمنع نفوذ الحمل في مجاري الحمل انتهى 3.

(1/42)


باب النفاس - الطهارة

الطهارة

باب النفاس
وهو الدم الخارج بسبب الولادة، وحكمه حكم الحيض فيما يحرم ويجب ويسقط به، لأنه دم حيض مجتمع، وأكثره أربعون يوما، لحديث أم سلمة وفيه: "كانت النساء تقعد على عهد رسول الله صلى الله عليه وسلم أربعين يوما" رواه أبو داود، والترمذي 4.
وقال: أجمع أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين: أن
__________
1 فتح الباري جم 1/ 426.
2 أبو داود: النكاح (2157) , والدارمي: الطلاق (2295) .
3 الاختيارات: 30 , وعبارته: دواء يمنع تفرق المني في مجاري الحبل".
4 أبي داود ج 1/ 195 , 196 , بلفظه: تقعد بعد نفاسها.

(1/42)

النساء تدع الصلاة أربعين يوما إلا أن ترى الطهر قبل ذلك، فتغتسل وتصلي. وليس لأقله حد: أي وقت؛ فمتى رأت الطهر فهي طاهر تغتسل وتصلي، كالحيض.
وقال في الاختيارات: ولا حد لأقل النفاس، ولا أكثره، ولو زاد على الأربعين وانقطع فهو نفاس، لكن إن اتصل فهو دم فساد، وحينئذ فأربعون منتهى الغالب 1. انتهى.
فإن عاد في مدة الأربعين فهو نفاس. وعنه أنه مشكوك فيه تصلي، وتصوم وتقضي الصوم احتياطا، لأن الصوم واجب بيقين فلا يجوز تركه لعارض مشكوك فيه. ويفارق الحيض المشكوك فيه، وهو ما زاد على الست والسبع في حق الناسية، فإنه يتكرر، ويسن قضاؤه. والنفاس بخلافه.
ويكره وطؤها قبل الأربعين بعد الطهر.
قال أحمد: ما يعجبني، لحديث عثمان بن أبي العاص 2. والله أعلم.
انتهى كتاب الطهارة. وصلى الله على محمد وآله وصحبه وسلم.
__________
1 الاختيارات: 30.
2 وفيه: أن زوجته أتته قبل الأربعين فقال: لا تقربيني.

(1/43)


القاعدة الأولى: أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مُقِرُّون بأن الله تعالى هو الخالق المدبر، وأن ذلك لم يدخلهم في الإسلام - القواعد الأربع

القواعد الأربع

القواعد الأربع تأليف شيخ الإسلام محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
أسأل الله الكريم رب العرش العظيم أن يتولاك في الدنيا والآخرة، وأن يجعلك مباركا أينما كنت، وأن يجعلك ممن إذا أعطى شكر، وإذا ابتلي صبر، وإذ أذنب استغفر، فإن هؤلاء 1 الثلاث عنوان السعادة.
اعلم أرشدك الله لطاعته أن الحنيفية ملة إبراهيم أن تعبد الله وحده مخلصا له الدين 2، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 3. فإذا عرفت أن الله خلقك لعبادته، فاعلم أن العبادة لا تسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة؛ فإذا دخل الشرك في 4 العبادة فسدت، كالحدث إذا دخل في الطهارة. فإذا عرفت أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار، عرفت أن أهم ما عليك معرفة ذلك، لعل الله أن يخلصك من هذه الشبكة، وهي الشرك بالله، الذي قال الله تعالى فيه: {إِنَّ اللَّهَ
__________
1 في (الجامع الفريد) : هذه.
2 في نسخة (الجامع الفريد) زيادة: نصها: وبذلك أمر الله جميع الناس وخلقهم لها.
3 سورة الذاريات آية: 56.
4 في نسخة (الجامع الفريد) : فيها.

(1/199)

لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1. وذلك بمعرفة أربع قواعد ذكرها الله تعالى في كتابه:
القاعدة الأولى: أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم مُقِرُّون بأن الله تعالى هو الخالق المدبر، وأن ذلك لم يدخلهم في الإسلام.
والدليل قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2.


القاعدة الثانية: أنهم يقولون: ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة - القواعد الأربع

القواعد الأربع

القاعدة الثانية: أنهم يقولون: ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة.
فدليل القربة قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 3.
ودليل الشفاعة قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 4. والشفاعة شفاعتان: شفاعة منفية، وشفاعة مثبتة. فالشفاعة المنفية ما كانت تطلب من غير الله فيما لا يقدر عليه إلا الله.
والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ
__________
1 سورة النساء آية: 48.
2 سورة يونس آية: 31.
3 سورة الزمر آية: 3.
4 سورة يونس آية: 18.

(1/200)

قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} 1 والشفاعة المثبتة هي التي تطلب من الله، والشافع مكرم بالشفاعة، والمشفوع له من رضي الله قوله وعمله بعد الإذن، كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 2.


والقاعدة الثالثة: أن النبي صلى الله عليه وسلم ظهر على أناس متفرقين في عبادتهم منهم من يعبد الملائكة. ومنهم من يعبد الأنبياء والصالحين. ومنهم من يعبد الأشجار والأحجار. ومنهم من يعبد الشمس والقمر. وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم - القواعد الأربع

القواعد الأربع

والقاعدة الثالثة: أن النبي صلى الله عليه وسلم ظهر على أناس متفرقين في عبادتهم منهم من يعبد الملائكة. ومنهم من يعبد الأنبياء والصالحين. ومنهم من يعبد الأشجار والأحجار. ومنهم من يعبد الشمس والقمر. وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم. والدليل قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 3.
ودليل الشمس والقمر قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} 4.
ودليل الملائكة قوله تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} 5.
ودليل الأنبياء قوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ} 6.
__________
1 سورة البقرة آية: 254.
2 سورة البقرة آية: 255.
3 سورة الأنفال آية: 39.
4 سورة فصلت آية: 37.
5 سورة آل عمران آية: 80.
6 سورة المائدة آية: 116.

(1/201)

ودليل الصالحين قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 1.
ودليل الأشجار والأحجار قوله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} 2، وحديث أبي واقد الليثي رضي الله عنه قال: "خرجنا مع النبي صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط. فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط، كما لهم ذات أنواط". الحديث.


القاعدة الرابعة: أن مشركي زماننا أغلظ شركا من الأولين، لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائما في الرخاء والشدة - القواعد الأربع

القواعد الأربع

القاعدة الرابعة: أن مشركي زماننا أغلظ شركا من الأولين، لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائما في الرخاء والشدة.
والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} 3.
تمت وصلى الله على محمد وآله وصحبه وسلم.
__________
1 سورة الإسراء آية: 57.
2 سورة آية: 19-20.
3 سورة العنكبوت آية: 65.

(1/202)


مقدمة - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[مقدمة]
الكبائر

(/)

بسم الله الرحمن الرحيم
وبه نستعين إن الحمد لله نحمده ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ}
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا}
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا - يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا}
أما بعد:
فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار.
فهذا كتاب الكبائر للإمام المجدد محمد بن عبد الوهاب رحمه الله ذكر فيه جملة كبيرة من الكبائر معتمدا في ذلك على كلام الله سبحانه وتعالى وأحاديث رسول الله صلى الله عليه وسلم فهو يذكر عنوان الباب ثم يبدأ بقول الله سبحانه وتعالى ثم يذكر حديثا أو أكثر في الاستدلال على أن هذا الفعل كبيرة وربما يذكر بعض أقوال السلف في ذلك.

(1/5)

وقد سلكت في تحقيق هذا الكتاب الخطوات التالية:
1 - اعتمدت في التحقيق على النسخة المطبوعة التي قام بها فضيلة الشيخ إسماعيل الأنصاري وفضيلة الشيخ عبد الله بن عبد اللطيف آل الشيخ بمقابلتها على مخطوطاتها، وقد اعتمدا على ثلاث نسخ فجزاهما الله خيرا.
2 - عزوت الآيات إلى مواضعها من السور بذكر اسم السورة ورقم الآية.
3 - خرجت الأحاديث التي وردت في الكتاب تخريجا موسعا ثم رأيت أن أقتصر في الأحاديث التي خرجها الإمام البخاري أو مسلم بالاقتصار عليهما، أما إن كان الحديث في غير الصحيحين فأتوسع في التخريج.
4 - ذكرت درجة كل حديث من الصحة والضعف والحسن إن كان الحديث خارج الصحيحين، فإذا كان في الصحيحين أو أحدهما لا أذكر الحكم عليه، لأن وجود الحديث في أحدهما هو حكم بصحته.
5 - شرحت معظم الأحاديث التي وردت في الكتاب معتمدا في ذلك على كتب الأئمة السابقين والعلماء المعروفين فكل تعليق أو شرح للأحاديث هو من أقوال الأئمة، ولا يوجد لي عمل في ذلك إلا النقل فقط، وكثيرا لم أعز القول إلى قائله طلبا للاختصار.
6 - رقمت الأحاديث ترقيما تسلسليا.
7 - رقمت الأبواب ترقيما تسلسليا.

(1/6)

8 - كتبت ترجمة مختصرة للإمام محمد بن عبد الوهاب رحمه الله.
وأسأل الله العلي القدير أن يكون عملي خالصا لوجهه الكريم، وأن يتقبل مني هذا العمل ويجعله في ميزان عملي، يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم.
وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
وكتبه باسم بن فيصل الجوابرة
أستاذ الحديث بكلية أصول الدين
الرياض في 17 / 4 / 1416هـ

(1/7)


ترجمة موجزة عن المؤلف - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[ترجمة موجزة عن المؤلف]
اسمه ونسبه ومولده ونشأته: هو محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد التميمي.
وُلِدَ سنة 1115هـ الموافقة سنة 1703م في بلدة العُيَيْنة الواقعة شمال الرياض، ونشأ في حِجْر أبيه في تلك البلدة.
وقد ظهرت عليه علامات النجابة والفطنة في صغره؛ فقد حفظ القرآن الكريم قبل بلوغ العاشرة، وبلغ الاحتلام قبل إتمام الاثنتي عشرة سنة، قال أبوه: رأيته أهلا للصلاة بالجماعة، وزوَّجْتُه في ذلك العام.
طلبه للعلم: درس على والده الفقه الحنبلي والتفسير والحديث، وكان في صغره مُكِبًّا على كتب التفسير والحديث والعقائد، وكان كثير الاعتناء والمطالعة بكتب شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم.
رحلاته: رحل إلى مكة قاصدا حج بيت الله الحرام، ثم زار مسجد رسول الله صلى الله عليه وسلم، والتقى هناك بعلماء المدينة النبوية، واستفاد منهم، ثم رحل إلى البصرة فأقام فيها مدة درس العلم فيها على جماعة من العلماء، ثم رحل إلى نجد مرورا بالأحساء، وفي رحلته الطويلة هذه رأى الشيخ بثاقب نظره ما بنجد والأقطار التي زارها من العقائد الضالة والعادات الفاسدة، فصمم على

(1/9)

القيام بالدعوة إلى التوحيد ونبذ الخرافات والشركيات؛ فعندما زار المدينة كان يسمع الاستغاثات الشركية برسول الله صلى الله عليه وسلم من دون الله.
وقد كانت نجد مرتعا للخرافات والعقائد الفاسدة التي تناقض أصول الدين الصحيحة، فقد كان فيها بعض القبور التي تنسب إلى بعض الصحابة؛ يحج الناس إليها، ويطلبون منها حاجاتهم، ويستغيثون بها لدفع كروبهم.
وأغرب من ذلك توسلهم في بلدة منفوحة بفحل النخل واعتقادهم أن من تؤمه من العوانس تتزوج!! فكانت من تقصده تقول: " يا فحل الفحول أريد زوجا قبل الحول "!! .
ورأى في الحجاز من تقديس قبور الصحابة وأهل البيت رضوان الله عليهم أجمعين، والرسول صلى الله عليه وسلم، ما لا ينبغي إلا مع رب الأرباب.
كما رأى في البصرة - وسمع عن العراق والشام ومصر واليمن - من الوثنية الجاهلية ما لا يستسيغه العقل ولا يقره الشرع، ووازن تلك الأفكار المنكرة بميزان الوحيين؛ كتاب الله وسنة الرسول الأمين صلى الله عليه وسلم، وسيرة أصحابه المتقين؛ فرآها بعيدة عن منهج الدين وروحه، ورأى فاعليها لم يعرفوا لماذا بعث الله الرسل؟ ولماذا بعث الله محمدا صلى الله عليه وسلم للناس كافة؟ ورأى أنهم لم يعرفوا حالة الجاهلية وما كان فيها من الوثنية الممقوتة، رآهم غيروا وبدلوا أصول الدين وفروعه إلا القليل.
بدء دعوة الشيخ الإصلاحية: بعد أن ثبت وتحقق لديه حالتهم السيئة في دينهم ودنياهم، وأيقن أنهم قد أدخلوا في أصول الإسلام العليا ما يأباه القرآن وتأباه السنة، قوى عقيدته بخطئهم وركونهم إلى البدع ما جاء في السنة بأن المسلمين لا بد أن

(1/10)

يغيروا، وأن يسلكوا مسالك الذين قبلهم كالحديث الصحيح (1) " «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا حجر ضب لدخلتموه. .» ، وحديث «بدأ الإسلام غريبا وسيعود غريبا كما بدأ» (2) .
حينئذ صمم الشيخ أن يعلن لقومه بأنهم قد ضلوا الطريق السوي وزاغوا عن منهج الصواب.
وقد ابتدأ الشيخ رحمه الله دعوته، يبين لهم أن لا يدعى إلا الله، ولا يذبح ولا ينذر إلا له.
ومن عقيدتهم في تلك القبور والأحجار والأشجار الاستغاثة بها وصرف النذور إليها، واعتقاد النفع والضر، فبين أن ذلك كله ضلال وزور، وبأنهم في حالة لا ترضي الله، فلا بد من نبذ ذلك ورده.
عزز كلامه بالآيات من كتاب الله، وأقوال الرسول صلى الله عليه وسلم وأفعاله، وسير أصحابه رضوان الله عليهم أجمعين.
عقيدة الشيخ محمد بن عبد الوهاب رحمة الله عليه: عقيدة الشيخ هي كعقيدة السلف الصالح، وهي ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه والتابعون والأئمة المهتدون؛ كأبي حنيفة ومالك والشافعي وأحمد وسفيان الثوري وسفيان بن عُيَيْنة وابن المبارك والبخاري ومسلم وأبي داود وسائر أهل " السنن " وأمثالهم ممن تبعهم من أهل الفقه والأثر كالأشعري وابن خزيمة وتقي الدين بن تيمية وابن القيم والذهبي - وغيرهم - رحمهم الله تعالى جميعا.
_________
(1) رواه البخاري (3456) ومسلم (2669) عن أبي سعيد الخدري.
(2) رواه مسلم (145) عن أبي هريرة.

(1/11)

نقول من رسائله وعقائده: فمن تلك الرسائل ما كتبه لأهل القصيم:
قال رحمه الله بعد البسملة:
" أشهد الله ومن حضرني من الملائكة، وأشهدكم أني أعتقد ما يعتقده أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله والبعث بعد الموت والإيمان بالقدر خيره وشره.
ومن الإيمان بالله؛ الإيمان بمن وصف به نفسه في كتابه وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، بل أعتقد أن الله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف ولا أمثل صفاته بصفات خلقه؛ لأنه تعالى لا سمي له ولا كيف ولا ند له، ولا يقاس بخلقه؛ فإنه سبحانه وتعالى أعلم بنفسه وبغيره، وأصدق قيلا، وأحسن حديثا، منزِّه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل، فقال تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}
فالفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية، وهم وسط في باب وعيد الله، بين المرجئة والوعيدية.
وهم وسط في باب الإيمان والدين، بين الحرورية والمعتزلة، وبين المرجئة والجهمية.
وهم وسط في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض والخوارج.
وأعتقد أن القرآن كلام الله، منزل غير مخلوق، منه بدأ وإليه يعود،

(1/12)

وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عبده، نبينا محمد صلى الله عليه وسلم.
وأومن بأن الله فعال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج عن مشيئته شيء، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت.
وأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين، حفاة، عراة، غرلا، تدنو منهم الشمس، وتنصب الموازين، وتوزن بها أعمال العباد: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}
وتنشر الدواوين، فآخذٌ كتابه بيمينه، وآخذ كتابه بشماله.
ولا ينكر شفاعة النبي إلا أهل البدع والضلال، ولكنها لا تكون إلا من بعد الإذن والرضى؛ كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وهو سبحانه لا يرضى إلا التوحيد، ولا يأذن إلا لأهله.
وأما المشركون فليس لهم في الشفاعة نصيب كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا تفنيان.

(1/13)

وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة كما يرون القمر ليلة البدر لا يضامون في رؤيته.
وأومن بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته.
وأفضل أمته أبو بكر الصديق، ثم عمر الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة، ثم أهل بدر، ثم أهل الشجرة - أهل بيعة الرضوان - ثم سائر الصحابة رضي الله عنهم.
وأتولى أصحاب رسول الله صلى الله عليه وسلم، وأذكر محاسنهم وأستغفر لهم وأكف عن مساوئهم، وأسكت عما شجر بينهم، وأعتقد فضلهم، عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ}
وأترضى عن أمهات المؤمنين المطهرات من كل سوء.
وأقر بكرامات الأولياء إلا أنهم لا يستحقون من حق الله شيئا (1) .
ولا أشهد لأحد من المسلمين بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم، ولكني أرجو للمحسن، وأخاف على المسيء.
ولا أكفر أحدا من المسلمين بذنبه، ولا أخرجه من دائرة الإسلام.
وأرى الجهاد ماضيا مع كل إمام برا كان أم فاجرا، وصلاة الجماعة خلفهم جائزة.
والجهاد ماضٍ منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال؛ لا يبطله جور جائر ولا عدل عادل.
_________
(1) كالاستغاثة والنذر والمدد والاستعانة والذبح.

(1/14)

وأرى وجوب السمع والطاعة لأئمة المسلمين؛ برهم وفاجرهم ما لم يأمروا بمعصية الله.
ومن ولي الخلافة واجتمع عليه الناس ورضوا به أو غلبهم بسيفه حتى صار خليفة وجبت طاعته وحرم الخروج عليه. وأرى هجر أهل البدع ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر وأكل سرائرهم إلى الله.
وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان قول باللسان، وعمل بالأركان، واعتقاد بالجنان؛ يزيد بالطاعة وينقص بالمعصية، وهو بضع وسبعون شعبة؛ أعلاها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق.
وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توحيه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة حررتها وأنا مشتغل البال لتطلعوا على ما عندي.
والله على ما نقول وكيل ".
قلت: فهذه عقيدة الإمام محمد بن عبد الوهاب رحمه الله في هذه الرسالة نقلتها بكاملها؛ لأنها عقيدة أهل السنة والجماعة دون نقص أو زيادة، وفيها من الفوائد العظيمة الشيء الكثير.
ويجب على كل مسلم أن يعتقد هذه العقيدة، ومن لم يعتقد هذا المعتقد الصحيح السليم فهو ليس من أهل السنة والجماعة، بل نخشى عليه من الضلال والزيغ.

(1/15)

الأسباب والدوافع التي أدت إلى عداء ومناهضة دعوة الإمام محمد بن عبد الوهاب السلفية الإصلاحية: 1 - لعل من أبرز الأسباب التي أدت إلى تشنيع الخصوم على الشيخ محمد بن عبد الوهاب أثناء ظهور الدعوة السلفية - تأليفا وواقعا - هو ما كان عليه أولئك الخصوم وكثير من المنتسبين إلى الإسلام من الضلال والغي، والبعد عن الصراط المستقيم.
ولقد وصل حال كثير من المسلمين - قبيل ظهور دعوة الشيخ الإمام - إلى أحط الدركات في الضلال وفساد الاعتقاد؛ حيث عم الجهل وطغى، فعبد غالب المسلمين ربهم بلا علم ولا هدى ولا كتاب منير، فظهرت البدع والشركيات بمختلف أنواعها، وصارت هذه الأمور الشركية والمحدثات البدعية من العوائد والمألوفات التي هرم عليها الكبير وشب عليها الصغير، فانعكست الموازين وانقلبت الحقائق وأصبح الحق باطلا والباطل حقا.
2 - وهناك سبب ثان لهذا التحامل والمعاداة للدعوة السلفية؛ وهو ما ألصق بهذه الدعوة ومجددها وأنصارها من التهم الباطلة والأكاذيب والمفتريات، فقد أصاب هذه الدعوة منذ بدء ظهورها حملة مكثفة شنيعة عمت البلاد والعباد، فلقد ألصق بعض أدعياء العلم في هذه الدعوة السلفية ما ليس منها! فزعموا أنها مذهب خامس! وأنهم خوارج يستحلون دماء وأموال المسلمين! وأن صاحبها يدعي النبوة وينتقد الرسول صلى الله عليه وسلم!!! إلى آخر تلك المفتريات.
ومما يؤسف له أن الكثير من العوام يتلقف هذا الإفك والبهتان عن أولئك المفترين والوضاعين دون أدنى تثبت أو تَحَرٍّ في النقل، بل عمدته في ذلك مجرد التقليد الأعمى! .

(1/16)

ومما يجدر ذكره - هاهنا - أن بعض الخصوم قد استغل ما وقع فيه شرذمة من الأعراب المتحمسين، - وفي فترة محدودة - ممن تابع هذه الدعوة من التشدد والجفاء، فحكموا بغيا وعدوانا على جميع أتباع هذه الدعوة، وعلى مر الأزمان بهذا الحكم الجائر، فرموهم أيضا بالتشدد والجفاء.
3 - وسبب ثالث أدى إلى عداء الدعوة السلفية هو النزعات السياسية والحروب التي قامت بين أتباع هذه الدعوة وبين الأتراك من جهة، وبين أتباع هذه الدعوة وأمراء الحجاز (!) من جهة أخرى.
يقول الشيخ محمد رشيد رضا رحمه الله: إن سبب قذف الوهابية بالابتداع والكفر: سياسي محض كان لتنفير المسلمين منهم لاستيلائهم على الحجاز، وخوف الترك من أن يقيموا دولة عربية، ولذلك كان الناس يهيجون عليهم تبعا لسخط الدولة، ويسكتون عنهم إذا سكنت ريح السياسة.
ويوضح الشيخ محمد رشيد رضا آثار العداء السياسي بين بعض كبار أهل مكة وساستها وأنصار هذه الدعوة، فكان مما أشار إليه أن هؤلاء قد أصدروا عدة منشورات في جريدة القبلة سنة 1336 هـ وسنة 1337 هـ، تضمنت رَمْي الوهابيين بالكفر وقذفهم بتكفير أهل السنة والطعن بالرسول وغير ذلك من الأكاذيب والافتراءات.
وكان بعض أهل دمشق وبيروت يتقربون إلى هؤلاء الكبار - وهم من العلمانيين والقوميين - بطبع الرسائل في تكفيرهم ورميهم بالأكاذيب - ثم سرى ذلك إلى مصر، وظهر له أثر في بعض الجرائد.
4 - وهناك سبب رابع أدى إلى تراكم المؤلفات المعادية للدعوة السلفية؛ وهو دفاع هؤلاء الخصوم - وبالأخص الصوفية والرافضة - عن معتقداتهم الفاسدة وآرائهم الباطلة؛ فإنه لما غلب على حال كثير من المسلمين ظهور الشركيات، وانتشار البدع، واستفحال الخرافات، والغلو

(1/17)

في الأموات، والاستغاثة بهم، وظهور تشييد المشاهد، وإقامة المزارات على القبور، وزخرفتها وتزيينها وصرف الأموال الطائلة عليها: قامت ضد ذلك كله دعوة الشيخ رحمه الله.
ولقد وجد هؤلاء المتصوفة في هذه الواقع مرتعا خصبا لبث سمومهم العقدية، فلما بدت أنوار هذه الدعوة تكشف غياهب الظلام، وتزيل أدران الشرك ونجاسته، وتدعو الناس إلى تحقيق التوحيد بصفائه ونقائه أدرك الخصوم أن ظهور هذه الدعوة السلفية نذير بزوال عقائدهم الباطلة، فحشد أولئك الخصوم قواهم، وانبروا في التشنيع بهذه الدعوة وأنصارها، وهم أثناء تشنيعهم يذكرون معتقدهم الصوفي أو الرافضي وغيرهما ويزينونه للناس ويزعمون أنه الحق! .
فنجد هؤلاء الصوفية أثناء ردهم على الدعوة السلفية يتبجحون بصوفيتهم، ويفتخرون بانتسابهم إلى الطرق الصوفية. ويدافعون عن التصوف وأدعيائه.
والرافضة أثناء مناهضتهم للدعوة السلفية يدافعون بكل ما عرف عنهم من كذب وقلب للحقائق عن معتقدهم.
ونوضح ذلك بما حدث منهم لما كتب علماء المدينة النبوية سنة 1344 هـ الفتوى حول تحريم البناء على القبور واتخاذها مساجد، وأجابوا بالحق الذي تعضده الأدلة، فلما ظهرت هذه الفتوى وتم العمل بموجبها وأزيلت القباب والأبنية على القبور، عندئذ قام علماء الرافضة وضجوا وسودوا الصحائف والأوراق في الطعن على هذه الفتوى، والنعي للمسلمين على زوال تلك القباب والمزارات!! .

(1/18)

هذه بعض الأسباب الظاهرة لشدة عداوة الخصوم للدعوة السلفية - أيام الشيخ محمد بن عبد الوهاب وبعد موته - رحمه الله. وكثرة المؤلفات المناوئة لهذه الدعوة الصادقة الحقة.
تسمية الدعوة بالوهابية: أما بالنسبة إلى كلمة الوهابية؛ فإن الكثير من الخصوم أطلقوا هذا اللقب على أتباع الدعوة السلفية ويريدون بذلك توهيم الناس أن الوهابية مذهب جديد أو مستقل عن سائر المذاهب الإسلامية، لذا؛ فإن الأصل التحاشي من هذا اللقب، واجتناب ذكره.
ومن معاملة الله لهم - أي: خصوم الدعوة - بنقيض قصدهم: أنهم قصدوا بلقب الوهابية ذمهم، وأنهم مبتدعة، ولا يحبون الرسول صلى الله عليه وسلم كما زعموا! فلقد صار هذا اللقب الآن - بحمد الله - علما على كل من يدعو إلى الكتاب والسنة، وإلى الأخذ بالدليل وإلى الأمر بالمعروف والنهي عن المنكر ومحاربة البدع والخرافات والتمسك بمنهج السلف الصالح رضي الله عنهم.
مفتريات ألصقت بدعوة الشيخ مع الدحض لها: ولقد ألصقت بدعوة الشيخ محمد بن عبد الوهاب رحمة الله عليه مفتريات كثيرة، وصدقها كثير من الناس، حتى شوهت هذه الدعوة المباركة فأصبح معنى الوهابي عند الناس الجهلة أنه يكره رسول الله صلى الله عليه وسلم!! وأنه مذهب خامس!! وأنه ينكر كرامات الأولياء!! وأنه يكفر المسلمين ويستبيح دماءهم وغير ذلك من المفتريات.
وسأورد هاهنا عددا منها مع الرد عليه:

(1/19)

الفرية الأولى: الافتراء على الشيخ بأنه ينتقص الرسول صلى الله عليه وسلم أو يكرهه! أو لا يحب الصلاة عليه!! .
قلت: إن الكتب التي بين أيدينا من مؤلفات هذا العالم تثبت أن هذا افتراء مبين على الشيخ، بل هو من أكثر الناس في عصره تعظيما وحبا وإجلالا لرسول الله صلى الله عليه وسلم.
يقول الشيخ في أحد كتبه التي أرسلها إلى عبد الرحمن السويدي - أحد علماء العراق - مجيبا عن هذه الافتراءات.
" يا عجبا كيف يدخل هذا عقل عاقل؟ هل يقول هذا مسلم أو كافر أو عارف أو مجنون؟ ".
ومما كتبه ابن الشيخ عبد الله ذاكرا هذه المفتريات ثم معقبا عليها: " ومن شاهد حالنا وحضر مجالسنا وتحقق معنا علم قطعا أن جميع ذلك وضعه وافتراه علينا أعداء الدين وإخوان الشياطين؛ تنفيرا للناس على الإذعان بإخلاص التوحيد لله تعالى بالعبادة وترك أنواع الشرك ".
ثم قال: " والذي نعتقده أن مرتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق، وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذا هو أفضل منه بلا ريب، وأنه يسمع سلام المسلم عليه.
وتسن زيارته إلا أنه لا يشد الرحل إلا لزيارة المسجد والصلاة فيه وإذا قصد مع ذلك فلا بأس، ومن أنفق أوقاته بالاشتغال بالصلاة عليه صلى الله عليه وسلم الواردة عنه فقد فاز بسعادة الدارين.
قلت: هذه عقيدة الشيخ وأتباعه في سيدنا محمد صلى الله عليه وسلم سيد ولد آدم، وكل من يقول غير ذلك فهو كاذب مفتر.

(1/20)

الفرية الثانية: فرية إنكار كرامات الأولياء!
ومن الافتراءات التي ألصقت بالشيخ محمد بن عبد الوهاب رحمه الله أنه ينكر كرامات الأولياء.
قلت: إن الشيخ رحمه الله لا ينكر كرامات الأولياء كما زعموا، بل يثبت هذه الكرامات بشرط أن يكون وليا حقيقيا صحيحا - والولي هو المتبع للكتاب والسنة - مبتعدا عن البدع الخرافات، والشرط الثاني أن كرامة الأولياء هي في حياتهم وليس بعد مماتهم، وأن الميت يحتاج بعد موته إلى دعاء الأحياء، وليس العكس.
وهذه العقيدة في الأولياء هي عقيدة أهل السنة والجماعة، ولم يخالفهم الشيخ في ذلك.
يقول الشيخ محمد بن عبد الوهاب في أحد كتبه في إثبات كرامات الأولياء: " وأقر بكرامات الأولياء وما لهم من المكاشفات، إلا أنهم لا يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله ".
ويقول أيضا: " والواجب علينا حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال ودين الله وسط بين طرفين، وهدى بين ضلالين، وحق بين باطلين ".
ويؤكد أتباع الدعوة من بعد الشيخ محمد بن عبد الوهاب هذا الاعتقاد ويقرونه:
يقول أحد أتباع الشيخ رحمه الله: وكذلك حق أوليائه محبتهم والترضي عنهم والإيمان بكرامتهم لا دعاؤهم ليجلبوا لمن دعاهم خيرا لا يقدر على جلبه إلا الله تعالى، أو ليدفعوا عنهم سوءا لا يقدر على دفعه إلا هو عز وجل؛

(1/21)

فإن ذلك عبادة مختصة بجلاله تعالى وتقدس، هذا إذا تحققت الولاية أو رجيت لشخص معين، كظهور اتباع سنة وعمل بتقوى في جميع أحواله، وإلا فقد صار الولي في هذا الزمان من أطال سبحته، ووسع كمه، وأسبل إزاره، ومد يده للتقبيل ولبس شكلا مخصوصا، وجمع الطبول والبيارق وأكل أموال عباد الله ظلما وادعاء، ورغب عن سنة المصطفى صلى الله عليه وسلم وأحكام شرعه!! ".
ويقول ابن الشيخ محمد - واسمه عبد الله -: " ولا ننكر كرامات الأولياء، ونعترف لهم بالحق، وأنهم على هدى من ربهم ما ساروا على الطريقة الشرعية والقوانين المرعية، إلا أنهم لا يستحقون شيئا من أنواع العبادات لا حال الحياة ولا بعد ممات، بل يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم ".
هذه نصوص من كلام الشيخ وأتباعه تثبت أن الشيخ يقر بكرامات الأولياء، ولا ينكرها، ولكنه - رحمه الله - ينكر الاستغاثة بهم وطلب الحاجة منهم وصرف العبادة لهم من دون الله سبحانه وتعالى.
وهذه هي عقيدة أهل السنة والجماعة ولم يخالفهم الشيخ في ذلك.
الفرية الثالثة: إن من أشد الشبهات التي أثيرت على دعوة الشيخ محمد بن عبد الوهاب رحمه الله شبهة تكفير المسلمين، واستحلال دمائهم وجواز قتالهم!
لقد بلغت هذه الفرية الخاطئة الشيخ الإمام محمد بن عبد الوهاب رحمه الله فتعددت ردوده وأجوبته عليها، لأن فرية تكفير المسلمين واستباحة دمائهم قد شاعت وذاعت في غالب بلاد المسلمين وانتشرت انتشار النار في الهشيم، فقد حرص الشيخ رحمه الله على تأكيد هذه الردود، وإعلان براءته

(1/22)

ما ألحق به، فأرسل هذه الردود إلى مختلف البلاد:
فقال في إحدى رسائله: " وأما ما ذكره الأعداء من أني أكفر بالظن وبالموالاة أو أكفر الجاهل الذي لم تقم عليه الحجة فهذا بهتان عظيم يريدون تنفير الناس عن دين الله ورسوله ".
ويقول في رسالة أخرى ردا على بعض المفترين: " وكذلك تمويهه على الطغام بأن ابن عبد الوهاب يقول: الذي ما يدخل تحت طاعتي كافر.
نقول: سبحانك هذا بهتان عظيم! بل نشهد الله على ما يعلمه من قلوبنا بأن من عمل بالتوحيد وتبرأ من الشرك وأهله فهو المسلم في أي زمان وأي مكان، وإنما نكفر من أشرك بالله في ألوهيته بعد ما تبين له الحجة على بطلان الشرك ".
يقول أحد تلاميذ الشيخ رحمة الله عليه: " والشيخ محمد رحمه الله من أعظم الناس توقفا وإحجاما على إطلاق الكفر حتى إنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر مرتكبها ".
ويقول أيضا في مكان آخر عن معتقد الشيخ في مسألة التكفير:
". . . فإنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله من الشرك الأكبر، والكفر بآيات الله ورسوله، أو بشيء منها بعد قيام الحجة وبلوغها المعتبر، كتكفير من عبد الصالحين ودعاهم مع الله، وجعلهم أندادا فيما يستحقه على خلقه من العبادات والإلهية ".
ويقول أيضا: " كل عاقل يعرف سيرة الشيخ محمد بن عبد الوهاب رحمه الله يعلم أنه من أعظم الناس إجلالا للعلم والعلماء، ومن أشد لناس نهيا عن تكفيرهم وتنقيصهم وأذيتهم وأذيتهم، بل هو ممن يدينون بتوقيرهم وإكرامهم والذب عنهم، والأمر بسلوك سبيلهم.

(1/23)

والشيخ رحمه الله لم يكفر إلا من كفره الله ورسوله، وأجمعت الأمة على كفره، كمن اتخذ الآلهة والأنداد لرب العالمين ".
هذه بعض النقول عن الشيخ وأتباعه في مسالة تكفير المسلمين.
ويظهر من هذه النقول الجلية براءة الشيخ وكذا أتباعه وأنصار دعوته من مفتريات وأكاذيب الخصوم في مسألة التكفير.
ومن طالع كتبهم وقرأ رسائلهم تبين لهم صحة معتقدهم وسلامة فهمهم لمسألة التكفير، وأن اعتقادهم فيها هو عين اعتقاد السلف الصالح.
وفاته - رحمه الله -: وبعد حياة مليئة بالعلم، والجهاد، والدعوة إلى الله سبحانه، توفي الشيخ - رحمه الله - في بلدة الدرعية سنة (1206 هـ) .
نسأل الله له الرحمة والرضوان، وأن يجمعنا وإياه في غرف الجنان، برحمة ربنا العظيم المنان (1) .
_________
(1) أخذت هذه المقدمة باختصار من كتاب " الشيخ محمد بن عبد الوهاب عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه " بقلم الشيخ أحمد بن حجر آل أبو طامي.
وكتاب " دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد " للشيخ عبد العزيز آل عبد اللطيف فجزاهما الله خير الجزاء.

(1/24)


باب أكبر الكبائر - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[كتاب الكبائر]
[باب أكبر الكبائر]
بسم الله الرحمن الرحيم
وبه نستعين كتاب الكبائر وقول الله تعالى {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} الآية [سورة النساء، الآية: 31] . وقوله تعالى {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ} الآية [سورة النجم، الآية: 32] . روى ابن جرير (1) . عن ابن عباس رضي الله عنهما قال: الكبائر كل ذنب ختمه الله بنار أو لعنة أو غضب أو عذاب. وله (2) . عنه قال: هي إلى سبعمائة أقرب منها إلى السبع، غير أنه لا كبيرة مع الاستغفار، ولا صغيرة مع الإصرار. ولعبد الرزاق عنه، هي إلى سبعين أقرب منها إلى سبع.
_________
(1) تفسير الطبري 4 / 41.
(2) المصدر نفسه.

(1/25)

" 1 " باب أكبر الكبائر
1 - في الصحيحين عن أبي بكرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «ألا أنبئكم بأكبر الكبائر؛ قلنا بلى يا رسول الله قال: الإشراك بالله وعقوق الوالدين وكان متكئا فجلس فقال - ألا وقول الزور ألا وشهادة الزور " فما زال يكررها حتى قلنا ليته سكت» .
ـــــــــــــــــــــــــ
(1) رواه البخاري كتاب الشهادات 5 / 261 رقم 2654، وكتاب الأدب 10 / 405 رقم 5976 وكتاب الاستئذان 11 / 66 رقم 6273، 6274 ورقم 9919.
ومسلم كتاب الإيمان 1 / 91، رقم 87.
الشرك هو جعل شريك لله سبحانه وتعالى في ربوبيته وإلهيته والغالب الإشراك في الألوهية بأن يدعو مع الله غيره أو يصرف له شيئا من أنواع العبادة كالذبح لغير الله أو النذر أو الخوف أو الدعاء، والشرك نوعان:
الأول: شرك أكبر يخرج من الإسلام يخلد صاحبه في النار إذا مات ولم يتب منه، وهو صرف شيء من أنواع العبادة لغير الله كدعاء غير الله والتقرب بالذبح والنذر لغير الله من القبور والجن والخوف من الموتى أو الجن أن يضروه أو يمرضوه - ورجاء غير الله فيما لا يقدر عليه إلا الله من قضاء الحاجات وتفريج الكربات مما يفعل الآن حول قبور الصالحين وغيرهم وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}
والنوع الثاني: شرك أصغر لا يخرج من الإسلام لكنه ينقص التوحيد وهو وسيلة إلى الشرك الأكبر وهو قسمان:
القسم الأول شرك ظاهر وهو ألفاظ وأفعال فالألفاظ كالحلف بغير الله قال صلى الله عليه وسلم: «من حلف بغير الله فقد كفر أو أشرك» صحيح رواه أبو داود وغيره ونحو قوله " ما شاء الله وشئت "، قال صلى الله عليه وسلم «لما قال له رجل: ما شاء الله وشئت فقال صلى الله عليه وسلم: " أجعلتني لله ندا قل ما شاء الله وحده» ونحو قوله: لولا الله وفلان، والصواب أن يقول: لولا الله ثم فلان، وما شاء الله ثم فلان. وأما الأفعال مثل لبس الحلقة والخيط لرفع البلاء أو دفعه، ومثل تعليق التمائم خوفا من العين وغيرها، هذا إذا اعتقد أن هذه أسباب لرفع البلاء أو دفعه فهذا شرك أصغر لأن الله لم يجعل هذه أسباب، وأما إن اعتقد أنها تدفع أو ترفع البلاء بنفسها فهذا شرك أكبر لأنه تعلق بغير الله.
القسم الثاني من الشرك الأصغر:
شرك خفي وهو الشرك في الإرادات والنيات كالرياء والسمعة كأن يعمل عملا مما يتقرب به إلى الله تعالى يريد به ثناء الناس عليه كأن يحسن صلاته أو يتصدق لأجل أن يمدح ويثنى عليه، والرياء إذا خالط العمل أبطله قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}
وقال النبي صلى الله عليه وسلم: «أخوف ما أخاف عليكم الشرك الأصغر، قالوا يا رسول الله وما الشرك الأصغر؟ قال: " الرياء» صحيح رواه أحمد وغيره..

(1/26)


باب كبائر القلب - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب كبائر القلب]
" 2 " باب كبائر القلب
2 - عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «إن الله لا ينظر إلى صوركم، ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم» رواه مسلم.
ـــــــــــــــــــــــــ
(2) صحيح مسلم كتاب البر والصلة 4 / 1987 رقم 2564 وأحمد 3 / 539 وابن حبان في صحيحه 2 / 219 رقم 394.
أي إن الله لا يجازيكم على صوركم وأجسادكم ولا على أموالكم الخالية من الخيرات أي لا يثيبكم عليها ولا يقربكم منه سبحانه، وإنما ينظر إلى قلوبكم التي هي محل التقوى.
والجمال قسمان: ظاهري وباطني كجمال علم وعقل وكرم وهذا محل نظر الله وموضع محبته فيرى صاحب الجمال الباطن فيكسوه من الجمال والمهابة والحلاوة بحسب ما اكتسبت روحه من تلك الصفات فإن المؤمن يعطى حلاوة ومهابة بحسب إيمانه فمن رآه هابه ومن خالطه أحبه وإن كان أسود مشوها وهذا أمر مشهود بالعباد.
قال الغزالي رحمه الله: قد أبان هذا الحديث أن محل القلب موضع نظر الرب فيا عجبا ممن يهتم بوجهه، الذي هو نظر الخلق فيغسله وينظفه من القذر والدنس، ويزينه بما أمكن، لئلا يطلع فيه مخلوق على عيب، ولا يهتم بقلبه الذي هو محل نظر الخالق، فيطهره ويزينه، لئلا يطلع ربه على دنس أو غيره..

(1/28)

3 - وعن النعمان بن بشير - رضي الله عنهما - مرفوعا «ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب» .
ـــــــــــــــــــــــــ
(3) رواه البخاري كتاب الإيمان 1 / 126 رقم 52 والبيوع 4 / 290 رقم 2051 ومسلم المساقاة 3 / 1219 رقم 1599 وغيرهما من حديث طويل مشهور أوله الحلال بين والحرام بين. . . الحديث.
الحديث فيه إشارة إلى أن صلاح حركات العبد بجوارحه، واجتنابه للمحرمات، واتقاءه للشبهات بحسب صلاح قلبه.
فإن كان قلبه سليما ليس فيه إلا محبة الله، ومحبة ما يحبه الله، وخشية الله وخشية الوقوع فيما يكرهه، صلحت حركات الجوارح كلها، ونشأ عن ذلك اجتناب المحرمات كلها، وتوقي الشبهات حذرا من الوقوع في المحرمات.
وإن كان القلب فاسدا، قد استولى عليه اتباع هواه، وطلب ما يحبه ولو كرهه الله، فسدت حركات الجوارح كلها، وانبعثت إلى كل المعاصي والمشتبهات، بحسب اتباع هوى القلب.
ولهذا يقال القلب ملك الأعضاء، وبقية الأعضاء جنوده، وهم مع هذا جنود طائعون له منبعثون في طاعته وتنفيذ أوامره، ولا ينفع عند الله إلا القلب السليم كما قال تعالى: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ - إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}
وكان النبي صلى الله عليه وسلم يقول في دعائه: «أسألك قلبا سليما» رواه الترمذي وغيره وهو حسن.
فالقلب السليم، هو السالم من الآفات والمكروهات كلها، وهو القلب الذي ليس فيه سوى محبة الله، وما يحبه الله، وخشية الله، وخشية ما يباعد منه..

(1/29)


باب ذكر الكبر - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر الكبر]
" 3 " باب ذكر الكبر وقول الله تعالى: {إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا}
وقول الله تعالى: {إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ}
وقول الله تعالى: {فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ}
4 - عن ابن مسعود - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم: - «لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر فقال رجل: يا رسول الله إن الرجل يحب أن يكون ثوبه حسنا ونعله حسنا قال: إن الله جميل يحب الجمال. الكبر بطر الحق وغمط الناس» رواه مسلم.
ـــــــــــــــــــــــــ
(4) رواه مسلم كتاب الإيمان 1 / 93 رقم 91.
الكبر: بكسر الكاف وهي الحالة التي يختص بها الإنسان من إعجابه بنفسه وذلك أن يرى نفسه أكبر من غيره، وأعظم ذلك أن يتكبر على ربه بأن يمتنع من قبول الحق والإذعان له بالتوحيد والطاعة، والتكبر يأتي على وجهين أحدهما: أن تكون الأفعال الحسنة زائدة على محاسن الغير ومن ثم وصف سبحانه نفسه بالمتكبر.
والثاني: أن يكون متكلفا لذلك، متشبعا بما ليس فيه، وهو وصف عامة الناس نحو قوله سبحانه: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ}
أما معنى قوله: «الكبر بطر الحق» هو أن يجعل ما جعله الله حقا من توحيده وعبادته باطلا. وقيل هو أن يتجبر عند الحق فلا يراه حقا وقيل هو أن يتكبر عن الحق فلا يقبله.
أما غمط الناس: الغمط الازدراء والاحتقار.
واعلم أن الكبر من المهلكات ولا يخلو أحد من خلق عن شيء منه، وإزالته فرض عين، لا يزول بمجرد التمني بل بالمعالجة.
قال الغزالي:
ومن المعالجات لمرض الكبر أن يعرف نفسه، ويعرف ربه تعالى ويكفيه ذلك في إزالة الكبر، فإنه مهما عرف نفسه حق المعرفة علم أنه أذل من كل ذليل وأقل من كل قليل وأنه لا يليق به إلا التواضع والذلة والمهابة، وإذا عرف ربه علم أنه لا تليق العظمة والكبرياء إلا بالله.
وأما معرفة نفسه فنذكر من ذلك ما ينفع في إثارة التواضع والمذلة ويكفيه أن يعرف معنى آية واحدة في كتاب الله قوله تعالى: {قُتِلَ الْإِنْسَانُ مَا أَكْفَرَهُ - مِنْ أَيِّ شَيْءٍ خَلَقَهُ - مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ - ثُمَّ السَّبِيلَ يَسَّرَهُ - ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ - ثُمَّ إِذَا شَاءَ أَنْشَرَهُ}
فقد أشارت الآية إلى أول خلق الإنسان، وإلى آخره وإلى وسطه، فلينظر الإنسان إلى ذلك ليفهم معنى هذه الآية.
أما أوله فهو لم يكن شيئا مذكورا، وقد كان في حيز العدم، ثم خلقه من أرذل الأشياء، ثم من أقذرها إذ قد خلقه من تراب، ثم من نطفة، ثم من علقة، ثم من مضغة. . إلخ ثم أسمعه بعدما كان أصم، وبصره بعدما كان فاقدا للبصر، قواه بعد ضعف، وعلمه بعد الجهل وأغناه بعد الفقر، وأشبعه بعد الجوع، وكساه بعد العري، وهداه بعد الضلال، فانظر كيف دبره وصوره.
وأما آخره ومورده، فهو الموت فيسلب منه روحه وسمعه وبصره وعلمه وقدرته وحركته، فيعود جمادا كما كان أول مرة، ثم يوضع في التراب فيصير جيفة منتنة قذرة يهرب منه الحيوان، ويستقذره الإنسان، لشدة الإنتان ويأكل الدود أجزاءه فيصير روثا في أجواف الديدان، وبعد ذلك يكون متكبرا! اللهم غفرانك..

(1/30)

5 - روى البخاري عن حارثة بن وهب رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: «ألا أخبركم بأهل النار؟ كل عُتُلٍّ جواظ مستكبر» العتل الغليظ الجافي، والجواظ قيل المختال الضخم، وقيل القصير البطين، وبطر الحق: رده إذا أتاك، وغمط الناس احتقارهم وازدراؤهم.
6 - ولأحمد وصححه ابن حبان من حديث أبي سعيد رضي الله عنه رفعه «من تواضع لله درجة رفعه الله بها درجة حتى يجعله في أعلى عليين. ومن تكبر على الله درجة وضعه الله بها درجة حتى يجعله في أسفل سافلين» .
7 - وللطبراني عن ابن عمر - رضي الله عنهما - رفعه «إياكم والكبر فإن الكبر يكون في الرجل وإن عليه العباءة» رواته ثقات.
ـــــــــــــــــــــــــ
(5) رواه البخاري كتاب التفسير 8 / 622 رقم 4918 والأدب 10 / 489 رقم 6071 ومسلم كتاب صفة الجنة 4 / 2190 رقم 2853.
العتل: شديد الخصومة، وقيل الجافي عن الموعظة، وقيل الفظ الشديد من كل شيء وقيل الفاحش الآثم.
الجواظ: الكثير اللحم، المختال في مشيه، وقيل الأكول وقيل الفاجر.
(6) رواه أحمد 3 / 76 وابن ماجه كتاب الزهد 2 / 1398 رقم 4176 وابن حبان 12 / 491 رقم 5678.
كلهم من طريق عمر بن الحارث أن دراجا حدثه عن أبي الهيثم عن أبي سعد. قال البوصيري في الزوائد هذا إسناد ضعيف دراج بن سمعان أبو السمح وإن وثقه ابن معين وأخرج له ابن حبان في صحيحه فقد قال أبو داود وغيره حديثه مستقيم إلا ما كان عن أبي الهيثم، قال ابن عدي عامة أحاديث دراج مما لا يتابع عليه أ. هـ. قال الحافظ عنه صدوق، في حديثه عن أبي الهيثم ضعف.
(7) رواه الطبراني في الأوسط كما في مجمع البحرين 8 / 189 رقم 4937 قال الهيثمي في مجمع الزوائد 10 / 226 رجاله ثقات.
قلت في إسناده سويد بن عبد العزيز ضعيف.
وأن عليه العباءة: أي من شدة الحاجة وضنك المعيشة وقلة الشيء ولا يمنعه رثاثة حاله عن النظر في عاقبته وحاله أن يتكبر..

(1/32)


باب ذكر العجب - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر العجب]
" 4 " باب ذكر العجب وقول الله تعالى: {وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ} روي عن ابن مسعود أنه قال: «الهلاك في اثنين - القنوط والعجب» .
8 - عن أبي بكرة «أن رجلا ذكر عند النبي صلى الله عليه وسلم فأثنى عليه رجل خيرا فقال النبي صلى الله عليه وسلم " ويحك قطعت عنق صاحبك " ردده مرارا ثم قال: " إن كان أحدكم مادحا لا محالة فليقل أحسبه كذا وكذا إن كان يرى أنه كذلك وحسيبه الله ولا أزكي على الله أحدا» رواه البخاري ومسلم.
ـــــــــــــــــــــــــ
(8) رواه البخاري كتاب الشهادات 5 / 274 رقم 2662 والأدب 10 / 476 رقم 6061، 6162 ومسلم الزهد 4 / 2296 رقم 3000 بنحوه.
قال الحافظ: " قال ابن بطال: حاصل النهي أن من أفرط في مدح آخر، بما ليس فيه، لم يأمن على الممدوح العجب، لظنه أنه بتلك المنزلة، فربما ضيع العمل والازدياد في الخير اتكالا على ما وصف به.
وللإعجاب أسباب، فمن أقوى أسبابه كثرة مديح المتقربين وإطراء المتملقين، الذين جعلوا النفاق عادة ومكسبا، فإذا وجدوه مقبولا في العقول الضعيفة أغروا أربابها باعتقاد كذبهم وجعلوا ذلك ذريعة إلى الاستهزاء بهم، قال بعض الحكماء من رضي أن يمدح بما ليس فيه فقد أمكن الساخر منه..

(1/33)

ولأحمد (1) بسند جيد عن الحارث بن معاوية أنه قال لعمر - رضي الله عنه - إنهم كانوا يراودونني (2) . على القصص فقال: أخشى أن تقص فترتفع عليهم في نفسك ثم تقص فترتفع حتى يخيل إليك أنك فوقهم في منزلة الثريا، فيضعك الله عز وجل تحت أقدامهم يوم القيامة بقدر ذلك ".
9 - وللبيهقي عن أنس - رضي الله عنه - مرفوعا: «لو لم تذنبوا لخفت عليكم ما هو أشد من ذلك " العجب» .
ـــــــــــــــــــــــــ
(9) رواه البيهقي في شعب الإيمان 5 / 453 رقم 7255.
ورواه البزار كما في كشف الأستار كتاب الزهد 4 / 244 رقم 3633 بنحوه قال الهيثمي 10 / 269 رواه البزار وإسناده جيد.
قلت: في إسناده سلام بن أبي الصهباء، قال البخاري: منكر الحديث وضعفه يحيى بن معين وقال: أحمد حسن الحديث، وقال ابن حبان: لا يجوز الاحتجاج به إذا انفرد. . . اللسان 3 / 58..
_________
(1) رواه أحمد في المسند 1 / 18.
(2) جاء في المسند أنهم أرادوني.

(1/34)


باب ذكر الرياء والسمعة - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر الرياء والسمعة]
" 5 " باب ذكر الرياء والسمعة وقول الله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}
10 - عن جندب بن عبد الله - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «من سمَّع سمَّع الله به ومن يرائي يرائي الله به» أخرجاه.
(قيل معنى من سمع سمع الله به أي فضحه يوم القيامة، ومعنى من
ـــــــــــــــــــــــــ
(10) رواه البخاري الرقائق 11 / 335 رقم 6499 والأحكام 13 / 128 رقم 7152 ومسلم الزهد 4 / 2289 رقم 2987.
الرياء مشتق من الرؤية، والرياء أصله طلب المنزلة في قلوب الناس بإيرائه خصال الخير.
والسمعة مشتقة من السماع، والمراد بها نحو ما في الرياء لكنها تتعلق بحاسة السمع والرياء بحاسة البصر.
ومعناه أن من عمل عملا على غير إخلاص، وإنما يريد أن يراه الناس ويسمعوه، جوزي على ذلك بأن يشهره الله ويفضحه ويظهر ما كان يبطنه، وقيل من قصد بعمله الجاه والمنزلة عند الناس، ولم يرد به وجه الله فإن الله يجعله حديثا عند الناس، الذين أراد نيل المنزلة عندهم، ولا ثواب له في الآخرة. قال تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} .

(1/35)

يرائي: أي من أظهر العمل الصالح للناس ليعظم عندهم «يرائي به الله» قيل معناه إظهار سريرته للناس.
11 - ولهما عن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» .
12 - ولمسلم عن أبي هريرة رضي الله عنه مرفوعا «إن أول الناس يقضى عليه يوم القيامة ثلاثة - رجل استشهد في سبيل الله فأتي به فعرفه نعمته فعرفها قال: فما عملت فيها؟ قال قاتلت في سبيلك حتى قتلت، قال: كذبت، ولكنك قاتلت ليقال هو جريء فقيد قيل، ثم أمر به فسحب على وجهه حتى ألقي في النار.
ورجل تعلم العلم وعلمه وقرأ القرآن فأتي به فعرفه نعمه فعرفها قال فما عملت فيها؟ قال: تعلمت العلم وعلمته وقرأت فيك القرآن، قال: كذبت ولكنك تعلمت ليقال هو عالم وقرأت ليقال هو قارئ فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار. ورجل وسع الله عليه فأعطاه من أصناف المال فأتي به فعرفه نعمه فعرفها قال فما عملت فيها؟ قال: ما تركت من سبيل تحب أنه ينفق فيه إلا أنفقت فيه لك»
ـــــــــــــــــــــــــ
(11) رواه البخاري بدء الوحي 1 / 9 رقم 1 ورقم 54، 2529، 3898، 5070، 6689، 6953 ومسلم الإمارة 3 / 1515 رقم 1907.
(12) رواه مسلم الإمارة 35 / 1513 رقم 1905..

(1/36)

قال الله كذبت ولكنك فعلت ليقال هو جواد فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار - وللترمذي (1) فيه أن معاوية - رضي الله عنه - لما سمعه بكى وتلا قوله {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا} الآية [هود: 15] .
_________
(1) رواه الترمذي الزهد 4 / 510 رقم 2382 وابن حبان في صحيحه 2 / 135 رقم 408 وقال الترمذي حسن غريب.

(1/37)


باب الفرح - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب الفرح]
" 6 " باب الفرح وقول الله تعالى: {إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا} وقوله تعالى: {إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ} الآية [الطور: 26] وقوله تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} الآية: [الأنعام: 44] .

معنى الآية الأولى، أنه كان لا يفكر في العواقب مما أمامه، فأعقبه ذلك الفرح اليسير الحزن الطويل.
أما معنى الآية الثانية، فجاءت في معرض الثناء على من يخاف الله ويخشاه، أي كنا في الدار الدنيا ونحن في أهلينا خائفين من ربنا، مشفقين من عذابه وعقابه، وبسبب ذلك تصدق الله علينا، وأجارنا مما نخاف، وهو عذاب السعير.
أما الآية الثالثة: أي لما أعرضوا عنه وتناسوه وجعلوه وراء ظهورهم، فتحنا عليهم أبواب الرزق من كل ما يختارون، وهذا استدراج منه تعالى وإملاء لهم، حتى إذا فرحوا بما أوتوا من الأموال، والأولاد، والأرزاق، أخذناهم على غفلة فإذا هم آيسون من كل خير..

(1/38)


باب ذكر اليأس من روح الله والأمن من مكر الله - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر اليأس من روح الله والأمن من مكر الله]
" 7 " باب ذكر اليأس من روح الله والأمن من مكر الله وقول الله تعالى: {إِنَّهُ لَا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} وقوله تعالى: {فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} عن ابن مسعود رضي الله عنه قال «أكبر الكبائر الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله» . رواه عبد الرزاق (1) .
13 - وأخرجه ابن أبي حاتم عن ابن عباس - رضي الله تعالى عنهما - مرفوعا ولفظه «سئل ما الكبائر فقال: " الإشراك بالله، والأمن من مكر الله، واليأس من روح الله.» (2) .
ـــــــــــــــــــــــــ
(13) أمر يعقوب عليه السلام بنيه أن يبحثوا عن يوسف وأمرهم أن لا ييأسوا من روح الله أي لا يقطع رجاءهم وأملهم من الله فيما يرومونه ويقصدونه، فإنه لا يقطع الرجاء ولا ييأس من روح الله إلا القوم الكافرون.
أما الآية الثانية: أفأمنوا مكر الله: أي بأسه ونقمته وقدرته عليهم، وأخذه إياهم في حال سهوهم وغفلتهم.
قال الحسن البصري - رحمه الله - المؤمن يعمل بالطاعات، وهو مشفق وجل خائف، والفاجر يعمل بالمعاصي وهو آمن..
_________
(1) مصنف بعد الرزاق 10 / 260.
(2) رواه البزار بنحوه كما في كشف الأستار 1 / 71 رقم 106 وقال الهيثمي 1 / 103 رجاله موثقون.

(1/39)


باب ذكر سوء الظن بالله - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر سوء الظن بالله]
" 8 " باب ذكر سوء الظن بالله وقول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} وقول الله تعالى: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ} الآية: [فصلت: 23] ، وقوله تعالى {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} روي من حديث ابن عمر - رضي الله عنهما - «أكبر الكبائر سوء الظن بالله» رواه ابن مردويه ".
14 - وعن جابر - رضي الله عنه قال سمعت رسول الله - صلى الله عليه وسلم - يقول قبل وفاته بثلاث: «لا يموتن أحدكم إلا وهو يحسن الظن بالله» أخرجاه وزاد ابن أبي الدنيا «فإن قوما أرداهم سوء ظنهم بالله فقال تبارك وتعالى {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} » [فصلت: 23] .
ـــــــــــــــــــــــــ
(14) رواه مسلم صفة الجنة 4 / 2205 رقم 2877 وأبو داود الجنائز 3 / 189 رقم 3113 وابن ماجه الزهد 2 / 1395 رقم 4167 وأحمد 3 / 325، 334، 390، 393 وابن حبان 2 / 403 رقم 636، 638 ولم أجده في صحيح البخاري.
ومعنى حسن الظن بالله، بأن يظن أنه يرحمه ويعفوا عنه، أي عندما يكون في حالة الصحة يكون خائفا راجيا فإذا دنت آمارات الموت غلب عليه الرجاء لأن مقصود الخوف، الابتعاد عن المعاصي، الحرص على الإكثار من الطاعات والأعمال، وقد تعذر ذلك أو معظمه في هذا الحال، فاستحب إحسان الظن المتضمن للافتقار إلى الله تعالى، والإذعان له ويؤيده الحديث الذي بعده.
وقد أفاد الحديث التحذير من اليأس والقنوط، والحث على الرجاء، وخاصة عند دنو الأجل..

(1/40)

15 - ولهما عن أبي هريرة - رضي الله عنه - مرفوعا قال الله تعالى: «أنا عند ظن عبدي بي» زاد أحمد (1) . وابن حبان «إن ظن بي خيرا فله وإن ظن بي شرا فله» .
ـــــــــــــــــــــــــ
(15) رواه البخاري التوحيد 13 / 466 رقم 7505 ومسلم الذكر 4 / 2067 رقم 2675. ورواه البخاري 13 / 384 رقم 7405 ومسلم التوبة 4 / 2102 رقم 2675 والذكر 4 / 2061 رقم 2675 مطولا.
ومعناه أنا أعامله على حسن ظنه بي، وأفعل به ما يتوقعه مني من خير أو شر، والمراد الحث على تغليب الرجاء على الخوف، وحسن الظن بالله. قال القرطبي قيل معنى ظن عبدي بي، أي ظن الإجابة عند الدعاء، وظن القبول عند التوبة، وظن المغفرة عند الاستغفار، وظن المجازاة عند فعل العبادة بشروطها تمسكا بصادق وعده، ويؤيده قوله صلى الله عليه وسلم في الحديث الآخر: «ادعوا الله وأنتم موقنون بالإجابة» ولذلك ينبغي للمرء أن يجتهد في القيام بما عليه، موقنا بأن الله يقبله ويغفر له، لأنه وعد بذلك، وهو لا يخلف الميعاد، فإن اعتقد أو ظن أن الله لا يقبلها، وأنها لا تنفعه فهذا هو اليأس من رحمة الله، وهو من الكبائر، ومن مات على ذلك وُكل إلى ما ظن فإن كان خيرا فخير وإن ظن غير ذلك فله..
_________
(1) رواه أحمد في المسند 2 / 391 وابن حبان في صحيحه 2 / 405 رقم 639.

(1/41)


باب ذكر إرادة العلو والفساد - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر إرادة العلو والفساد]
" 9 " باب ذكر إرادة العلو والفساد وقول الله تعالى: {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ}
16 - عن أنس رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم - «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» أخرجاه.
17 - وعن أبي محمد عبد الله بن عمرو بن العاص - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به.»
ـــــــــــــــــــــــــ
(16) رواه البخاري الإيمان 1 / 56 رقم 13 ومسلم الإيمان 1 / 67 رقم 45.
معنى لا يؤمن: أي إيمانا كاملا، والمحبة إرادة ما تعتقده خيرا.
قال النووي المحبة الميل إلى ما يوافق المحب، والمراد هنا الميل الاختياري دون القهري ومن ذلك أيضا أن يبغض لأخيه ما يبغض لنفسه من السوء ولم يذكره لأن حبه الشيء مستلزم بغض نقيضه وذلك ليكون المؤمنون كنفس واحدة، ومن زعم أن هذا من الصعب الممتنع غفل عن المعنى، والمراد هو أن يحب له حصول مثل ذلك من جهة لا يزاحمه فيها، وعماد ذلك وأساسه السلامة من الأدواء القلبية كالحسد. .
(17) رواه ابن أبي عاصم في السنة 1 / 12 رقم 15 والخطيب في تاريخ بغداد 4 / 369 والبغوي في شرح السنة 1 / 212.
وفي إسناده نعيم بن حماد وهو ضعيف، والانقطاع ما بين عقبة بن أوس وعبد الله بن عمرو.
وهناك أحاديث صحيحة في معنى هذا الحديث وهو «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» ، رواه أحمد والنسائي وغيرهما.
ومحبة الرسول صلى الله عليه وسلم إرادة طاعته وترك مخالفته، وهو من واجبات الإسلام.
والحديث من جوامع الكلم لأنه جمع فيه أصناف المحبة الثلاث محبة الإجلال وهي محبة الأصل، ومحبة الشفقة، وهي محبة الولد، ومحبة المجانسة وهي محبة الناس أجمعين..

(1/42)


باب العداوة والبغضاء - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب العداوة والبغضاء]
" 10 " باب العداوة والبغضاء وقوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} الآية: [النساء: 59] وقال الله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ} الآية: [الممتحنة: 4] .


باب الفحش - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب الفحش]
" 11 " باب الفحش وقول الله تعالى: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ} وقوله تعالى: {إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} الآية: [التوبة: 91] .

(1/43)


باب ذكر مودة أعداء الله - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر مودة أعداء الله]
" 12 " باب ذكر مودة أعداء الله وقول الله تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ} الآية [المجادلة: 22] . وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}
وقوله: {وَلَا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ} الآية: [هود: 113] . وقال أبو العالية: لا ترضوا بأعمالهم.
وروي عن ابن عباس - رضي الله عنهما - لا تميلوا إليهم كل الميل في المحبة ولين الكلام والمودة.
18 - عن ابن مسعود - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: «المرء مع من أحب» أخرجاه.
ـــــــــــــــــــــــــ
(18) رواه البخاري الأدب 10 / 557 رقم 6168، 6169 ومسلم البر والصلة 4 / 2034 رقم 2640.
ومعناه أنه يحشر مع محبوبه يكون رفيقا لمطلوبه، وظاهر الحديث العموم الشامل للصالح والطالح، فمن أحب الصالحين حشر معهم، ومن أحب الطالحين حشر معهم، ويؤيده حديث «المرء على دين خليله» ففيه ترغيب وترهيب ووعد ووعيد.
قال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} .

(1/44)


باب ذكر قسوة القلب - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر قسوة القلب]
" 13 " باب ذكر قسوة القلب وقول الله تعالى: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ} الآية: [المائدة: 13] ، وقوله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} وقوله: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ} الآية: [الحديد: 16] .
19 - عن ابن عمرو - رضي الله عنهما - مرفوعا «ارحموا ترحموا واغفروا يغفر لكم، ويل لأقماع القول، ويل للمصرين الذين يصرون على ما فعلوا وهم يعلمون» رواه أحمد.
ـــــــــــــــــــــــــ
(19) رواه أحمد في المسند 2 / 165، 219 قال الهيثمي في مجمع الزوائد 10 / 191 رواه أحمد ورجاله رجال الصحيح غير حبان بن يزيد الشرعبي ووثقه ابن حبان قلت قال عنه الحافظ ثقة، وقد صححه الشيخ ناصر في السلسلة الصحيحة رقم 482.
يطلب منا رسول الله صلى الله عليه وسلم أن نرحم، لأن الرحمة من صفات الحق سبحانه التي شمل بها عباده، فلذا كانت أعلى ما اتصف به البشر، فندب الشارع إليها في كل شيء حتى في قتال الكفار، وفي ذبح الحيوانات وإقامة الحج وغير ذلك.
أما قوله صلى الله عليه وسلم: «اغفروا يغفر لكم» لأنه سبحانه وتعالى يحب أسماءه وصفاته التي منها الرحمة والغفران، ويحب من تخلق بهما.
والأقماع جمع قمع وهو الإناء الذي يترك في رؤوس الظروف لتملأ بالمائعات في الأشربة والأدهان.
شبه أسماع الذين يستمعون لقول ولا يعونه، ويحفظونه ولا يعملون به بالأقماع التي لا تعي شيئا مما يفرغ فيها.
فكأنه يمر عليهم مجازا كما يمر الشراب في الأقماع اجتيازا، أما قوله صلى الله عليه وسلم «ويل للمصرين» ، أي على الذنوب أي عازمين على المداومة عليها ويقيمون عليها فلم يتوبوا ولم يستغفروا وهم يعلمون: أي يصرون في حال علمهم بأن ما فعلوه معصية أو يعلمون بأن الإصرار أعظم من الذنب، أو يعلمون بأن الله سبحانه يعاقب على الذنب..

(1/45)

20 - وللترمذي عنه (1) . مرفوعا: «لا تكثروا الكلام بغير ذكر الله فإن كثرة الكلام بغير ذكر الله قسوة للقلب، وإن أبعد القلوب من الله القلب القاسي» .
21 - ولهما عن جرير - رضي الله عنه - مرفوعا: «من لا يرحم الناس لا يرحمه الله» أخرجاه.
ـــــــــــــــــــــــــ
(20) رواه الترمذي الزهد 4 / 525 رقم 2411 وقال الترمذي حسن غريب وضعفه الشيخ ناصر في السلسلة الضعيفة رقم 920.
في هذا الحديث إشارة إلى أن بعض الكلام مباح، وهو ما يعنيه، فيجب علينا أن نكثر الكلام بذكر الله، لأنه سبب في لين القلب والرحمة، وكثرة الكلام بغير ذكر الله هو سبب في قسوة القلوب، وهو عدم سماع الحق وقلة الخشية وعدم الخشوع والبكاء.
(21) رواه البخاري الأدب 10 / 438 رقم 6013 والتوحيد 13 / 358 رقم 7376 ومسلم 4 / 1809 رقم 2309.
أي من لا يكون من أهل الرحمة لا يرحمه الله، أو من لا يرحم الناس بالإحسان لا يثاب من قبل الرحمن، أو من لا يكون فيه رحمة الإيمان في الدنيا لا يرحم في الآخرة..
_________
(1) بل عن عبد الله بن عمر بن الخطاب رضي الله عنهما.

(1/46)


باب ذكر ضعف القلب - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ذكر ضعف القلب]
" 14 " باب ذكر ضعف القلب وقول الله تعالى: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ} الآية. وقوله تعالى: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ - وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} وقوله تعالى: {قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ} وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}
22 - ولهما عن ابن عمر - رضي الله عنهما - مرفوعا: «المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه» .
ـــــــــــــــــــــــــ
(22) رواه البخاري الإيمان 1 / 53 رقم 10 والرقاق 11 / 316 رقم 6484 قال الحافظ في الفتح 1 / 53 هذا الحديث من أفراد البخاري عن مسلم على أن مسلما أخرج معناه من وجه آخر.
قلت أخرجه مسلم بدون اللفظ الأخير، كتاب الإيمان 1 / 65 رقم 40 عن عبد الله بن عمرو بن العاص قال: «إن رجلا سأل رسول الله صلى الله عليه وسلم أي المسلمين خير؟ قال: من سلم المسلمون من لسانه ويده»
ومعناه: إن المسلم الكامل مثل زيد الرجل أي الكامل في الرجولة، وقيل أفضل المسلمين من جمع إلى أداء حقوق الله تعالى أداء حقوق المسلمين، وهو الذي لا يتعرض للمسلمين بما حرم من دمائهم وأموالهم وأعراضهم، وقد قدم اللسان لأن التعرض به أسرع وقوعا وأكثر، وخص اليد لأن معظم مزاولة الأفعال بها، وسيأتي مزيد شرح له برقم 158.

(1/47)


أبواب كبائر اللسان - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[أبواب كبائر اللسان] [باب التحذير من شر اللسان]
" 15 " باب التحذير من شر اللسان وقول الله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا} وقوله تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ} وقوله تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}
23 - عن أبي هريرة - رضي الله عنه - مرفوعا: «من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت» أخرجاه.
ـــــــــــــــــــــــــ
(23) رواه البخاري الرقاق 11 / 308 رقم 6475 ومسلم الإيمان 1 / 68 رقم 47. «من كان يؤمن بالله» أي إيمانا كاملا منجيا من عذابه المتوقف على امتثال الأوامر الآتية.
فليقل خيرا: أي كلاما يثاب عليه.
قال الشافعي لكن بعد أن يتفكر فيما يريد التكلم به فإذا ظهر له أنه خير لا يترتب عليه مفسدة ولا يجر إليها أتي به.
قال القرطبي: معناه أن المصدق بالثواب والعقاب المترتبين على الكلام في الدار الآخر لا يخلو إما أن يتكلم بما يحصل له ثوابا أو خيرا فيغنم، أو يسكت عن شيء يجلب له عقابا أو شرا فيسلم. وعليه ف " أو " للتنوع والتقسيم فيسن له الصمت، حتى عن المباح لأدائه إلى محرم أو مكروه. . وقد أكثر الناس الكلام في تفصيل آفات الكلام وهي أكثر من أن تدخل تحت حصر، وحاصله أن آفات اللسان أسرع الآفات للإنسان وأعظمها في الهلاك والخسران، فالأصل ملازمة الصمت إلى أن يتحقق السلامة من الآفات والحصول على الخيرات.

(1/48)

24 - ولهما (1) . عن سهل بن سعد - رضي الله عنهما - مرفوعا «من يضمن لي ما بين لحييه، وما بين رجليه، أضمن له الجنة ".»
ـــــــــــــــــــــــــ
(24) رواه البخاري كتاب الرقاق 11 / 308 رقم 6474 والحدود 12 / 113 رقم 6807 والترمذي الزهد 4 / 524 رقم 2408 وأحمد 5 / 333 وابن حبان في صحيحه 13 / 8 رقم 5701، ولفظ الترمذي من تكفل ولفظ أحمد من توكل ولفظ ابن حبان يتوكل.
الضمان: بمعنى الوفاء بترك المعصية.
ولحييه: هما العظمان بجانبي الفم وأراد بهما اللسان وما يتأتى به من النطق وغيره فيشمل سائر الأقوال والأكل والشرب، وسائر ما يتأدى بالفم من الفعل، والنطق باللسان أصل كل مطلوب.
وما بين رجليه: أي الفرج، والمعنى من أدى الحق الذي على لسانه في النطق بالواجب، والصمت عما لا يعنيه وأدى الحق الذي على فرجه من وضعه في الحلال، وكفه عن الحرام، وهذا تحذير من شهوة البطن والفرج وأنهما مهلكة، ولا يقدر على كسر شهوتها إلا الصديقون.
_________
(1) لم أجده في صحيح مسلم.

(1/49)

25 - «وعن سفيان بن عبد الله - رضي الله عنه - قال: قلت يا رسول الله ما أخوف ما تخاف علي؟ فأخذ بلسان نفسه ثم قال: " كف عليك هذا» قال الترمذي حسن صحيح.
26 - وله وصححه «عن معاذ - رضي الله عنه - قلت يا رسول الله وإنا لمؤاخذون بما نتكلم به؟ قال: " ثكلتك أمك يا معاذ. وهل يكب الناس على وجوههم - أو قال على مناخرهم - إلا حصائد ألسنتهم» .
27 - وله عن أبي سعيد - رضي الله عنه - مرفوعا «إذا أصبح ابن آدم فإن الأعضاء كلها تكفر اللسان تقول اتق الله فينا فإنما نحن بك، إن استقمت استقمنا وإن اعوججت اعوججنا» قوله تكفر أي تذل وتخضع.
ـــــــــــــــــــــــــ
(25) صحيح رواه الترمذي كتاب الزهد 4 / 524 رقم 2410 وابن ماجه كتاب الفتن 2 / 1314 رقم 3972 وأحمد 3 / 413، د 4 / 384 والدارمي الرقائق 2 / 208 رقم 2714 والطيالسي 171 رقم 1231 والطبراني 7 / 78 رقم 6396، 6397 وابن حبان في صحيحه 13 / 5 رقم 5698، 5699، 5700 والحاكم 4 / 313.
(26) صحيح رواه الترمذي الإيمان 5 / 13 رقم 2616 وابن ماجه الفتن 2 / 1314 رقم 3973 وأحمد 5 / 331، 336، 237 وقال الترمذي حسن صحيح.
ومعنى ثكلتك: أي فقدتك وهو دعاء عليه بالموت ظاهرا، والمقصود التعجب من الغفلة عن هذا الأمر.
(27) رواه الترمذي الزهد 4 / 523 رقم 2407.
وحسنه الشيخ ناصر في صحيح الجامع 1 / 124 رقم 351.
تكفر اللسان: تذل وتخضع له، من قولهم كفر اليهودي إذا خضع وطأطأ رأسه وانحنى لتعظيم صاحبه.
اتق الله فينا: أي خفه في حفظ حقوقنا فلا ترتكب منهيا فنهلك معك.
فإنما نحن بك: أي نستقم ونعوج تبعا لك.
فإن استقمت: أي اعتدلت على الصراط المستقيم.
وإن اعوججت: ملت عن الاعتدال.
ومعناه أن نطق اللسان يؤثر في أعضاء الإنسان، بالتوفيق والخذلان، فاللسان أشد الأعضاء جماحا وطغيانا وأكثرها فسادا وعدوانا، ويؤكد هذا المعنى قول مالك بن دينار - رحمه الله - إذا رأيت قساوة في قلبك ووهنا في بدنك وحرمانا في رزقك، فاعلم أنك تكلمت فيما لا يعنيك.

(1/50)

28 - وعن أبي هريرة - رضي الله عنه - مرفوعا «إن العبد ليتكلم بالكلمة ما يتبين فيها، يزل بها في النار أبعد مما بين المشرق والمغرب» أخرجاه.
29 - وللترمذي وصحيحه عن بلال بن الحارث - رضي الله عنه - مرفوعا. «إن الرجل ليتكلم بالكلمة من رضوان الله ما كان يظن أن تبلغ ما بلغت، يكتب الله له بها رضوانه إلى يلقاه، وإن الرجل ليتكلم بالكلمة من سخط الله تعالى ما كان يظن أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه ".»
ـــــــــــــــــــــــــ
(28) رواه البخاري الرقاق 11 / 308 رقم 6477، 6478 ومسلم الزهد 4 / 2290 رقم 2988 واللفظ لمسلم.
(29) صحيح رواه الترمذي الزهد 4 / 484 رقم 2319 وابن ماجه الفتن 2 / 1312 رقم 3969 وأحمد 3 / 469 ومالك 2 / 985 والحميدي 2 / 405 رقم 911 والطبراني 1 / 353 رقم 1129 - 1136 وابن المبارك في الزهد 1394 وابن حبان في صحيحه 1 / 514 رقم 280، 281 والحاكم وصححه 1 / 45 وانظر السلسلة الصحيحة رقم 888.

(1/51)

30 - ولمسلم عن جندب بن عبد الله - رضي الله عنه - مرفوعا «أن رجلا قال والله لا يغفر الله لفلان؟ فقال الله عز وجل من ذا الذي يَتَأَلَّى علي أن لا أغفر لفلان إني قد غفرت له وأحبطت عملك» وروي أن القائل رجل عابد قال أبو هريرة (1) تكلم بكلمة أوبقت دنياه وآخرته.
ـــــــــــــــــــــــــ
(30) رواه مسلم البر والصلة 4 / 2023 رقم 2621.
_________
(1) رواية أبي هريرة رواها أبو داود الأدب 4 / 275 رقم 4901.

(1/52)

[باب ما جاء في كثرة الكلام]
" 16 " باب ما جاء في كثرة الكلام وقول الله تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ - كِرَامًا كَاتِبِينَ - يَعْلَمُونَ مَا تَفْعَلُونَ}
31 - عن المغيرة بن شعبة - رضي الله عنه - مرفوعا «إن الله حرم عليكم عقوق الأمهات، ووأد البنات، ومنعا وهات، وكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال» أخرجاه.
32 - وعن جابر - رضي الله عنه - مرفوعا «إن من أحبكم إلي وأقربكم مني مجلسا يوم القيامة أحسنكم أخلاقا وإن أبغضكم إلي وأبعدكم مني مجلسا يوم القيامة الثرثارون المتشدقون المتفيهقون» حسنه الترمذي.
ـــــــــــــــــــــــــ
(31) رواه البخاري كتاب الأدب 10 / 405 رقم 5975 والاستقراض 5 / 405 رقم 5975 ومسلم الأقضية 3 / 1341 رقم 593 ورواه البخاري الزكاة 3 / 340 رقم 1477 مختصرا.
(32) رواه الترمذي البر والصلة 4 / 325 رقم 2018 وقال الترمذي حسن غريب وذكره الشيخ ناصر في السلسلة الصحيحة رقم 791 وله شاهد من حديث أبي ثعلبة الخشني رواه أحمد 4 / 193، 194 وله شاهد آخر بمعناه من حديث أبي هريرة رواه أحمد 2 / 369.
وحسن الخلق: هو اختيار الفضائل وترك الرذائل، وذلك لأن حسن الخلق يحمل على التنزه عن الذنوب والعيوب، والتحلي بمكارم الأخلاق من الصدق في المقال والتلطف في الأحوال والأفعال، وحسن المعاملة مع الرحمن، والعشرة مع الإخوان، وطلاقة الوجه، وصلة الرحم والسخاء والشجاعة، وغير ذلك من الكمالات.
الثرثارون: هم الذين يكثرون الكلام تكلفا وخروجا عن الحق.
المتشدقون: هم المتوسعون في الكلام من غير احتياط واحتراز، وقيل أراد بالمتشدق المستهزئ بالناس يلوي شدقه بهم وعليهم، والشدق جانب الفم.
المتفيهقون: هم الذين يتوسعون في الكلام ويفتحون به أفواههم، مأخوذ من الفهق وهو الامتلاء والاتساع، وقيل وهذا في الكبر والرعونة.

(1/53)

[باب التشدق وتكلف الفصاحة]
" 17 " باب التشدق وتكلف الفصاحة وقول الله تعالى {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ}
33 - عن ابن عمر - رضي الله عنه - مرفوعا «إن من البيان لسحرا» رواه البخاري.
ـــــــــــــــــــــــــ
(33) رواه البخاري النكاح 9 / 201 رقم 5046 والطب 10 / 237 رقم 5767.
البيان نوعان: أحدهما ما تقع به الإبانة عن المراد بأي وجه كان والآخر ما دخلته الصنعة بحيث يروق للسامعين ويستميل قلوبهم، وهو الذي يشبه بالسحر إذا خلب القلب وغلب النفس حتى يحول الشيء عن حقيقته ويصرفه عن وجهه.
وهذا إذا صرف إلى الحق مدح، وإذا صرف إلى الباطل يذم، والحديث ليس ذما للبيان كله ولا مدحا لقوله صلى الله عليه وسلم من البيان فأتى بلفظ من التي للتبغيض.

(1/54)

34 - وعن ابن عمرو (1) - رضي الله عنهما - مرفوعا «إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة» حسنه الترمذي.
35 - عن أبي هريرة - رضي الله عنه - مرفوعا «من تعلم صرف الكلام ليصرف به قلوب الرجال أو الناس لم يقبل الله منه يوم القيامة صرفا ولا عدلا» . رواه أبو داود.
36 - ولأحمد عن معاوية - رضي الله عنه -: «لعن رسول الله - صلى الله عليه وسلم - الذين يشققون الكلام تشقيق الشعر» .
ـــــــــــــــــــــــــ
(34) رواه أبو داود الأدب 4 / 301 رقم 5005 والترمذي 5 / 129 رقم 2853 وأحمد 2 / 165، 187 وقال الترمذي حسن غريب. ذكره الشيخ ناصر في السلسلة الصحيحة رقم 880.
(35) رواه أبو داود الأدب 4 / 302 رقم 5006 وفي إسناده عبد الله بن المسيب قال عنه الحافظ مقبول أي عند المتابعة.
(36) رواه وكيع في الزهد (1 / 403) ومن طريقه رواه أحمد في المسند 4 / 98.
قال الهيثمي في مجمع الزوائد 8 / 116 وفيه جابر الجعفي وهو ضعيف قلت وفيه علة أخرى وهي الانقطاع ما بين عمرو بن يحيى ومعاوية.
_________
(1) جاء عن ابن عمر والصواب ما أثبت.

(1/55)

[باب شدة الجدال]
" 18 " باب شدة الجدال وقول الله تعالى: {وَهُوَ أَلَدُّ الْخِصَامِ}
37 - عن عائشة - رضي الله عنها - مرفوعا «إن أبغض الرجال إلى الله الألد الخصم» .
38 - وللترمذي عن ابن عباس - رضي الله عنهما - مرفوعا «كفى بك إثما أن لا تزال مخاصما» .
ـــــــــــــــــــــــــ
(37) رواه البخاري التفسير 8 / 188 رقم 4523 والأحكام 13 / 180 رقم 7178 ومسلم العلم 4 / 2054 رقم 2668.
ألد أفعل تفضيل من اللدد وهو شدة الخصومة. وسبب البغض لما يسببه من النفور والشقاق بين المسلمين وأن كثرة الخصومة تفضي غالبا إلى ما يذم صاحبه أو يخص في حق المسلمين بمن خاصم في باطل.
(38) رواه الترمذي البر والصلة 4 / 315 رقم 1994 وقال الترمذي غريب قلت في إسناده ابن وهب بن منبه وهو مجهول وله شاهد ضعيف من حديث أبي أمامة رواه الطبراني كما في الفتح 13 / 181.

(1/56)

[باب من هابه الناس خوفا من لسانه]
" 19 " باب من هابه الناس خوفا من لسانه وقول الله تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ}
39 - عن عائشة - رضي الله عنها - أن رسول الله - صلى الله عليه وسلم - قال: «إن شر الناس منزلة عند الله يوم القيامة من ودعه الناس - أو تركه الناس اتقاء فحشه» .
ـــــــــــــــــــــــــ
(39) رواه البخاري الأدب 10 / 452 رقم 3132، 10 / 471 رقم 6054، 6131 ومسلم البر والصلة 4 / 2002 رقم 2591 واللفظ له.
أي لأجل قبح فعله وقوله، أو لأجل فحشه أي مجاوزة الحد الشرعي قولا وفعلا، وهذا الحديث أصل في ندب المداراة، إذا ترتب عليها دفع ضر أو جلب نفع، بخلاف المداهنة فحرام مطلقا إذ هي بذل الدين لصلاح الدنيا، والمداراة بذل الدنيا لصلاح دين أو دينا بنحو الرفق بجاهل في تعليم وبفاسق في نهي عن منكر.
قال المناوي قال بعضهم أخذ من هذا الخبر وما قبله أن ملازمة الرجل الشر والفحش حتى يخشاه الناس اتقاء لشره من الكبائر.

(1/57)

[باب البذاء والفحش]
" 20 " باب البذاء والفحش وقول الله تعالى: {وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا}
40 - عن ابن مسعود - رضي الله عنه - مرفوعا: «ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء» حسنه الترمذي.
41 - وله وصححه عن أبي الدرداء - رضي الله عنه - مرفوعا: «ما من شيء أثقل في ميزان المؤمن يوم القيامة من حسن الخلق. وإن الله يبغض الفاحش البذيء الذي يتكلم بالفحش» .
ـــــــــــــــــــــــــ
(40) رواه الترمذي البر والصلة 4 / 308 رقم 1977 وأحمد في المسند 1 / 405، 416 وأبو نعيم في الحلية 4 / 235، 5 / 58 والحاكم 1 / 12.
وقال الترمذي حسن غريب وقال الحاكم صحيح على شرط الشيخين وذكره الشيخ ناصر في السلسلة الصحيحة 320.
ليس المؤمن أي الكامل.
بالطعان: أي عيابا للناس.
اللعان كثير اللعن ولعل اختيار صيغة المبالغة فيها لأن الكامل قل أن يخلو عن المنقصة بالكلية.
الفاحش: أي فاعل الفحش أو قائله.
البذيء: هو الذي لا حياء له وقيل هو الفاحش في القول وهو بذيء اللسان.
(41) رواه الترمذي البر والصلة 4 / 318 رقم 2002 إلى قوله الفاحش البذيء ورواه أبو داود الأدب 4 / 253 رقم 4799 وأحمد 6 / 442، 446، 448، 451 مختصرا وقال الترمذي حسن صحيح وذكره الشيخ ناصر في السلسلة الصحيحة 876.

(1/58)

42 - ولمسلم عن عائشة - رضي الله عنها - مرفوعا «إن الرفق لا يكون في شيء إلا زانه، ولا ينزع من شيء شانه» .
43 - وللترمذي وحسنه عن ابن مسعود - رضي الله عنه - مرفوعا " «ألا أخبركم بمن يحرم على النار وتحرم عليه النار؟ تحرم على كل قريب هين سهل» .
44 - ولمسلم عن جرير رضي الله عنه: «من يحرم الرفق يحرم الخير كله» .
ـــــــــــــــــــــــــ
(42) رواه مسلم البر والصلة 4 / 2004 رقم 2594.
(43) رواه الترمذي صفة القيامة والرقائق 4 / 564 رقم 2488 وابن حبان في صحيحه 2 / 216 رقم 470 والطبراني 10 / 285 رقم 10562 ورواه أحمد 1 / 415 مختصرا. وقال الترمذي حسن غريب وصححه الشيخ ناصر في السلسلة الصحيحة لشواهده رقم 938.
أي تحرم النار على كل سهل طلق حليم لين الجانب.
(44) صحيح مسلم البر والصلة 4 / 2003 رقم 2592.

(1/59)

[باب ما جاء في الكذب]
" 21 " باب ما جاء في الكذب وقول الله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} وقوله تعالى: {وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} وقوله تعالى: {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ}
45 - عن ابن مسعود - رضي الله عنه - مرفوعا: «إن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة وإن الرجل ليصدق ويتحرى الصدق حتى يكتب عند الله صديقا. وإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، وإن الرجل ليكذب ويتحرى الكذب حتى يكتب عند الله كذابا» أخرجاه.
ـــــــــــــــــــــــــ
(45) رواه البخاري الأدب 10 / 507 رقم 6094 ومسلم البر والصلة 4 / 2012 رقم 2607.
ومعنى يهدي من الهداية وهي الدلالة الموصلة إلى المطلوب.
صديقا: المراد أنه يتكرر منه الصدق حتى يستحق اسم المبالغة في الصدق.
الفجور: أصل الفجر الشق فالفجور شق ستر الديانة، ويطلق على الميل إلى الفساد وعلى التحذير من الكذب والتساهل فيه، فإنه إذا تساهل فيه كثر منه فيعرف به.

(1/60)

46 - وفي الموطأ عنه «لا يزال الرجل يكذب ويتحرى الكذب، فينكت في قلبه نكتة سوداء حتى يسود قلبه فيكتب عند الله من الكاذبين» .
47 - وفيه «عن صفوان بن سليم قال قيل، لرسول الله أيكون المؤمن جبانا؟ قال: نعم. قيل أيكون المؤمن بخيلا؟ قال: نعم. قيل أيكون المؤمن كذابا؟ قال: لا» .
48 - وللترمذي وحسنه عن ابن عمر «إذا كذب العبد تباعد عنه الملك ميلا (من نتن ما جاء به) » (1) .
ـــــــــــــــــــــــــ
(46) رواه مالك في الموطأ بلاغا كتاب الكلام 2 / 990 رقم 18 موقوفا على ابن مسعود.
(47) رواه مالك في الموطأ كتاب الكلام 2 / 990 رقم 19 وإسناده مرسل.
قال ابن عبد البر لا أحفظه مسندا من وجه ثابت.
(48) رواه الترمذي البر والصلة 4 / 307 رقم 1972 وفي إسناده عبد الرحيم بن هارون وهو ضعيف.
_________
(1) ما بين قوسين زيادة من جامع الترمذي لعلها سقط من الناسخ.

(1/61)

[باب ما جاء في إخلاف الوعد]
" 22 " باب ما جاء في إخلاف الوعد وقول الله تعالى: {فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ}
49 - عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال: «آية المنافق ثلاث إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان» أخرجاه.
ـــــــــــــــــــــــــ
(49) رواه البخاري الإيمان 1 / 89 رقم 33، 2682، 2749، 6095 ومسلم الإيمان 1 / 78 رقم 59.
النفاق لغة مخالفة الباطن للظاهر فإن كان في اعتقاد الإيمان فهو نفاق الكفر، وإلا فهو نفاق العمل ويدخل فيه الفعل والترك وتتفاوت مراتبه.
والآية العلامة.
ووجه الاقتصار على هذه العلامات الثلاث، أنها منبهة على ما عداها، إذ أصل الديانة منحصر في ثلاث القول والفعل والنية.
فنبه على فساد القول بالكذب وعلى فساد الفعل بالخيانة وعلى فساد النية بخلف الوعد، لأن خلف الوعد لا يقدح إلا إذا كان العزم عليه مقرونا بالوعد أما لو كان عازما ثم عرض له مانع، أو بدا له رأي فهذا لم توجد منه صورة النفاق.

(1/62)

50 - ولهما عن ابن عمر مرفوعا «أربع من كن فيه كان منافقا خالصا ومن كان فيه خصلة منهن كان فيه خصلة من النفاق حتى يدعها - إذا اؤتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر» ".
ـــــــــــــــــــــــــ
(50) رواه البخاري الإيمان 1 / 89 رقم 34، وكتاب المظالم 5 / 107 رقم 2459 ورقم 3178.
قال الحافظ: فإن قيل ظاهره الحصر في الثلاث فكيف جاء في الحديث الآخر بلفظ أربع من كن فيه. . . الحديث؟ أجاب القرطبي باحتمال أنه استجد له صلى الله عليه وسلم من العلم بخصالهم ما لم يكن عنده. وقال الحافظ ليس بين الحديثين تعارض، لأنه لا يلزم من عد الخصلة المذمومة الدالة على كمال النفاق كونها علامة على النفاق، لاحتمال أن تكون العلامات دالات على أصل النفاق، والخصلة الزائدة إذا أضيفت إلى ذلك كمل بها خلوص النفاق، على أن في رواية مسلم عن أبي هريرة ما يدل على إرادة عدم الحصر فإن لفظة " من علامات النفاق " وكذا أخرج الطبراني في الأوسط من حديث أبي سعيد، وإذا حمل اللفظ الأول على هذا لم يرد السؤال فيكون قد أخبر ببعض العلامات في وقت وببعضها في وقت آخر. .

(1/63)

[باب ما جاء في زعموا]
" 23 " باب ما جاء في زعموا وقول الله تعالى: {إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا}
51 - عن أبي مسعود أو حذيفة - رضي الله عنهما - مرفوعا «بئس مطية الرجل زعموا» رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــ
(51) رواه أبو داود الأدب 4 / 294 رقم 4972 وأحمد 5 / 401 عن أبي قلابة قال: قال أبو مسعود لأبي عبد الله أو قال أبو عبد الله لأبي مسعود ما سمعت رسول الله صلى الله عليه وسلم في زعموا. .
ثم قال أبو داود وأبو عبد الله هو حذيفة.
ورواه أحمد في المسند 4 / 119 عن أبي مسعود الأنصاري قال قيل له ما سمعت رسول الله صلى الله عليه وسلم يقول في زعموا. .
الزعم: القول في الحق والباطل وأكثر ما يقال فيما يشك فيه.
المطية: المركوب.
ومعنى الحديث أسوأ عادة للرجل أن يتخذ لفظ زعموا مركبا إلى مقاصده فيخبر عن أمر تقليدا من غير تثبت، فيخطئ ويجرب عليه الكذب. أو يجعل المتكلم مقدمة كلامة والمقصود إن الإخبار بخبر مبناه على الشك والتخمين دون الجزم واليقين قبيح، بل ينبغي أن يكون لخبره سند وثبوت ويكون على ثقة من ذلك لا مجرد حكاية على ظن وحسبان.

(1/64)

52 - ولمسلم عن أبي هريرة - رضي الله عنه - مرفوعا: «كفى بالمرء كذبا أن يحدث بكل ما سمع» .
ـــــــــــــــــــــــــ
(52) رواه مسلم في المقدمة 1 / 101 رقم 5 وأبو داود الأدب 4 / 298 رقم 4992.
أي لو لم يكن للرجل كذب إلا تحدثه بكل ما سمع من غير مبالاة أنه صادق أو كاذب كفاه من جهة الكذب لأن جميع ما سمعه لا يكون صدقا، وفيه زجر عن الحديث بشيء لا يعلم صدقه.

(1/65)

[باب ما جاء في الكذب والمزح ونحوه]
" 24 " باب ما جاء في الكذب والمزح ونحوه وقول الله تعالى: {قَالُوا أَتَتَّخِذُنَا هُزُوًا قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ}
53 - عن أم كلثوم بنت عقبة - رضي الله عنها - مرفوعا «ليس الكذاب الذي يصلح بين الناس فيقول خيرا أو ينمي خيرا» أخرجاه.
54 - ولمسلم: «قالت ولم أسمعه يرخص في شيء مما يقول الناس، إلا في ثلاث - في الحرب، والإصلاح بين الناس، وحديث الرجل امرأته، وحديث المرأة زوجها» .
ـــــــــــــــــــــــــ
(53) رواه البخاري الصلح 5 / 299 رقم 2692 ومسلم البر والصلة 4 / 2011 رقم 2605.
فينمي: بفتح أوله وكسر الميم أي يبلغ، تقول نميت الحديث أنميه إذا بلغته على وجه الإصلاح وطلب الخير، فإذا بلغته على وجه الفساد فهي النميمة. المراد بالحديث أنه يخبر عما علمه من الخير ويسكت عما علمه من الشر، ولا يكون ذلك كذبا لأن الكذب الإخبار بالشيء على خلاف ما هو عليه وهذا ساكت، ولا ينسب لساكت قول.
(54) صحيح مسلم 4 / 2012 رقم 2605.
قال النووي الظاهر إباحة حقيقة الكذب في الأمور الثلاثة، لكن التعريض أولى، وقال ابن العربي الكذب في الحرب من المستثنى الجائز بالنص رفقا بالمسلمين لحاجتهم إليه.
وقال الحافظ: قال آخرون لا يجوز الكذب في شيء مطلقا، وحملوا الكذب المراد هنا على التورية والتعريض كمن يقول للظالم دعوت لك أمس وهو يريد قوله اللهم اغفر للمسلمين، ومن يعد امرأته بعطية شيء ويريد إن قدَّر الله ذلك.
واتفقوا على أن المراد بالكذب في حق المرأة والرجل إنما هو فيما لا يسقط حقا عليه أو عليها، أو أخذ ما ليس له أو لها، وكذا في الحرب في غير التأمين " أي إذا أعطى الأمان لا يجوز له أن يغدر ".
واتفقوا على جواز الكذب عند الاضطرار كما لو قصد ظالم قتل رجل وهو مختف عنده، فله أن ينفي كونه عنده ويحلف على ذلك ولا يأثم.

(1/66)

55 - «وعن عبد الله بن عامر - رضي الله عنه - قال دعتني أمي يوما ورسول الله صلى الله عليه وسلم جالس في بيتنا. فقالت: ها تعال أعطك. فقال رسول الله صلى الله عليه وسلم: " وما أردت أن تعطيه " قالت: أعطيه تمرا فقال لها رسول الله - صلى الله عليه وسلم: " أما إنك لو لم تعطيه لكتبت عليك كذبة» رواه أحمد وأبو داود.
56 - ولأحمد عن أبي هريرة مرفوعا: «من قال لصبي ها تعال أعطك ثم لم يُعْطِهِ فهي كذبة» .
ـــــــــــــــــــــــــ
(55) رواه أبو داود الأدب 4 / 2098 رقم 4992 وأحمد في المسند 3 / 447 وفي إسناده رجل مجهول.
(56) رواه أحمد في المسند 2 / 452 وفي إسناده انقطاع ما بين ابن شهاب وأبي هريرة.

(1/67)

57 - وله «عن أسماء بنت يزيد - رضي الله عنها - قلت يا رسول الله إن قالت إحدانا لشيء تشتهيه لا أشتهيه، أيعد ذلك كذبا؟ قال: " نعم إن الكذب يكتب كذبا حتى تكتب الكذيبة كذيبة» (1) .
(57) رواه أحمد 6 / 438 والطبراني 24 / 155 رقم 400 عن أسماء بنت عميس قال الهيثمي 4 / 51 رواه أحمد والطبراني في الكبير وفيه أبو شداد عن مجاهد روى عنه ابن جريج ويونس بن يزيد وبقية رجاله رجال الصحيح إلا أن أسماء بنت عميس كانت بأرض الحبشة مع زوجها جعفر حين تزوج النبي صلى الله عليه وسلم عائشة والصواب حديث أسماء بنت يزيد والله أعلم.
ورواه الطبراني في الصغير والله أعلم أ. هـ
58 - وللترمذي وحسنه مرفوعا: «ويل للذي يحدث بالحديث ليضحك به القوم فيكذب. ويل له ويل له» .
ـــــــــــــــــــــــــ
(58) حسن رواه الترمذي الزهد 4 / 483 رقم 2315 وأبو داود الأدب 4 / 297 رقم 4990 وأحمد 5 / 5، 7 وغيرهم كلهم من طريق بهز بن حكيم عن أبيه عن جده.
_________
(1) جاء كذبة والتصويب من المسند.

(1/68)

[باب ما جاء في التملق ومدح الإنسان بما ليس فيه]
" 25 " باب ما جاء في التملق ومدح الإنسان بما ليس فيه وقول الله تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} وروى الإمام أحمد عن أبي داود عن شعبة عن قيس بن مسلم أنه سمع طارق بن شهاب يحدث عن عبد الله يقول: «إن الرجل ليخرج من بيته ومعه دينه فيلقى الرجل وله إليه حاجة، فيقول له: أنت كيت وكيت، يثني عليه لعله أن يقضي من حاجته شيئا، فيسخط الله عليه، فيرجع وما معه من دينه شيء» (1)
_________
(1) رواه الطبراني في الكبير 9 / 112 رقم 8562 بنحوه قال الهيثمي في مجمع الزوائد 8 / 118 رواه الطبراني بأسانيد ورجال أحدهما رجال الصحيح.

(1/69)

[باب ما جاء في النهي عن كون الإنسان مداحا]
" 26 " باب ما جاء في النهي عن كون الإنسان مداحا وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ}
59 - ولمسلم «عن المقداد - رضي الله عنه - أن رجلا جعل يمدح عثمان. فجثى المقداد على ركبتيه فجعل يحثو في وجهه التراب، فقال له عثمان - رضي الله عنه - ما شأنك قال: إن رسول الله صلى الله عليه وسلم قال: " إذا رأيتم المداحين فاحثوا في وجههم التراب» .
60 - وفي المسند عن معاوية - رضي الله عنه - مرفوعا: «إياكم والمدح، فإنه الذبح» .
ـــــــــــــــــــــــــ
(59) رواه مسلم الزهد 4 / 2297 رقم 3002.
(60) رواه أحمد 4 / 92، 93، 98، 99 ورواه ابن ماجه كتاب الأدب 2 / 1232 رقم 3743 وذكره الشيخ ناصر في السلسلة الصحيحة رقم 1284.
قال الغزالي رحمه الله:
والمدح منهي عنه لأن فيه ست آفات أربع في المادح واثنتان في الممدوح.
أما المادح فالأولى: أنه قد يفرط في المدح فينتهي به إلى الكذب.
الثانية: أنه قد يدخله الرياء فإنه بالمدح مظهر للحب وقد يكون مظهرا له لا معتقدا لجميع ما يقوله فيصير به مرائيا منافقا.
الثالثة: أنه قد يقول ما لا يتحققه ولا سبيل إلى الاطلاع عليه. الرابعة: أنه قد يفرح الممدوح وهو ظالم أو فاسق وذلك غير جائز، بل الظالم الفاسق ينبغي أن يذم ليغتم ولا يمدح لفرح، أما الممدوح فيضره من وجهين.
أحدهما: أنه يحدث فيه كبرا وإعجابا وهما مهلكان.
الثاني: أنه إذا أثنى عليه بالخير فرح به وفتر ورضي عن نفسه وقل تشمره وإنما يتشمر للعمل من يرى نفسه مقصرا فأما إذا انطلقت الألسن بالثناء عليه ظن أنه قد أدرك، ولهذا قال صلى الله عليه وسلم «قطعت عنق صاحبك» .
فإن سلم المدح من هذه الآفات في حق المادح والممدوح لم يكن به بأس بل ربما كان مندوبا إليه.
ولذلك أثنى رسول الله صلى الله عليه وسلم على الصاحبة فقال: «لو وزن إيمان أبي بكر بإيمان الأمة لرجح» . . أ. هـ. مختصرا.

(1/70)

[باب ما يمحق الكذب من البركة]
" 27 " باب ما يمحق الكذب من البركة
61 - عن حكيم بن حزام رضي الله تعالى عنه مرفوعا: «البيعان بالخيار ما لم يتفرقا. فإن صدقا وبينا بورك لهما في بيعهما، وإن كذبا وكتما محقت بركة بيعهما» .
ـــــــــــــــــــــــــ
(61) رواه البخاري البيوع 4 / 309 رقم 2079، 2082، 2108، 2110، 2114 ومسلم البيوع 3 / 1164 رقم 1532.
قوله صدقا: أي من جانب البائع في السوم ومن جانب المشتري في الوفاء.
وقوله بينا أي لما في الثمن والمثمن من عيب فهو من جانبيهما وكذا نقصه وفي الحديث حصول البركة لهما إن حصل منهما الشرط، وهو الصدق والتبيين، ومحقها إن وجد ضدها وهو الكذب والكتم، ويفيد الحديث أن الدنيا لا يتم حصولها إلا بالعمل الصالح وأن شؤم المعاصي يذهب بخير الدنيا والآخرة.

(1/71)

[باب من تحلم ولم ير شيئا]
" 28 " باب من تحلم ولم ير شيئا
62 - روى البخاري عن ابن عباس - رضي الله عنهما - مرفوعا: " «من تحلم بحلم لم يره كلف أن يعقد بين شعيرتين ولن يفعل» .
ـــــــــــــــــــــــــ
(62) رواه البخاري التعبير 12 / 427 رقم 7042 في حديث طويل.
اشتد وعيد الكذب في المنام مع أن الكذب في اليقظة قد يكون أشد مفسدة منه، إذ تكون شهادة في قتل أحد أو أخذ مال، لأن الكذب في المنام كذب على الله أنه أراه مات ما لم يره، والكذب على الله أشد من الكذب على المخلوقين، وإنما كان الكذب في المنام كذبا على الله لحديث «الرؤيا جزء من النبوة» وما كان من أجزاء النبوة فهو من قبل الله تعالى.
ومعنى العقد بين الشعيرتين أن يفتل إحداهما بالأخرى وهو مما لا يمكن عادة.

(1/72)

[باب ذكر مرض القلب وموته]
" 29 " باب ذكر مرض القلب وموته
63 - وقول الله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} وقوله: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلًا - مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلًا}
ـــــــــــــــــــــــــ
(63) وعن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: «إن المؤمن إذا أذنت ذنبا كانت نكتة سوداء في قلبه، فإن تاب ونزع واستعتب صقل قلبه، وإن زاد زادت حتى تعلو قلبه، فذلك الران الذي قال الله تعالى فيه: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} » [المطففين: 14] . رواه الترمذي، وقال حسن صحيح.
وقال الأعمش: أرانا مجاهد بيده قال: كانوا يرون أن القلب في مثل هذا: يعني الكف فإذا أذنب العبد ذنبا ضم منه وقال بأصبعه الخنصر هكذا، فإذا أذنب، ضم وقال بأصبعه الأخرى هكذا (فإذا أذنب ضم وقال بإصبع آخر هكذا) حتى ضم أصابعه كلها قال ثم يطبع عليه بطابع، وكانوا يرون أن ذلك هو الران. رواه ابن جرير (1) عن أبي كريب عن وكيع عنه بنحوه وعن مجاهد أيضا قال: الران أيسر من الطبع. والطبع أيسر من الإقفال.

(63) رواه الترمذي تفسير القرآن 5 / 404 رقم 3334 وابن ماجه الزهد 2 / 1418 رقم 4244 والنسائي في الكبرى التفسير 6 / 509 رقم 11658 وأحمد 2 / 297 وقال الترمذي حسن صحيح.
النكت هو في الأصل أن تضرب في الأرض بقضيب فيؤثر فيها، ومعنى نكتة سوداء أي جعلت في قلبه نكتة سوداء أي أثر قليل كالنقطة شبة الوسخ في المرآة ونحوها وقيل كقطرة حبر تقطر على ورقة بيضاء ويختلف على حسب المعصية وقدرها، والحمل على الحقيقة أولى من جعله من باب التمثيل والتشبيه حيث قيل شبه القلب بثوب في غاية النقاء والبياض، والمعصية بشيء في غاية السواد أصاب ذلك الأبيض، فبالضرورة أنه يذهب ذلك الجمال منه وكذلك الإنسان إذا أصاب المعصية.
ومعنى صقل قلبه: أي جلاه أي نظفه وصفى لأن التوبة بمنزلة المصقلة تمحو وسخ القلب وسواده.
والران الغشاوة وهو كالصدأ على الشيء الصقيل.
وهذه الآية مذكورة في الحق الكفار لكن ذكرها صلى الله عليه وسلم تخويفا للمؤمنين كي يحترزوا عن كثرة الذنب كيلا تسود قلوبهم كما سودت قلوب الكفار ولذا قيل المعاصي بريد الكفر.
_________
(1) تفسير ابن جرير الطبري 5 / 99.

(1/73)

64 - وعن أبي سعيد رضي الله تعالى عنه قال: «قال رسول الله صلى الله عليه وسلم: " القلوب أربعة: قلب أجرد فيه مثل السراج يزهر، وقلب أغلف مربوط بغلافه، وقلب منكوس، وقلب مصفح، فإما القلب الأجرد فقلب المؤمن، فسراجه فيه نور، وأما القلب الأغلف فقلب الكافر وأما القلب المنكوس فقلب المنافق الخالص عرف الحق ثم أنكر. وأما القلب المصفح فقلب فيه إيمان ونفاق ومثل الإيمان فيه كمثل البقلة يمدها الماء الطيب ومثل النفاق فيه كمثل القرحة يمدها القيح والدم فأي المادتين غلبت على الأخرى غلبت عليه» .
ـــــــــــــــــــــــــ
(64) رواه أحمد 3 / 17 والطبراني في الصغير 2 / 109 وأبو نعيم في الحلية 4 / 385 قال الهيثمي في مجمع الزوائد 1 / 63 رواه أحمد والطبراني في الصغير وفي إسناده ليث بن أبي سليم، وقلت هو صدوق اختلط أخيرا ولم يتميز حديثه فترك.

(1/74)

[باب ذكر الرضا بالمعصية]
" 30 " باب ذكر الرضا بالمعصية روي عن عبد الله بن مسعود - رضي الله عنه - قال: هلكت إن لم يعرف قلبك المعروف وينكر المنكر.
65 - ولمسلم عنه قال: «قال رسول الله صلى الله عليه وسلم: " ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته، ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون. فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل» .
ـــــــــــــــــــــــــ
(65) رواه مسلم الإيمان 1 / 69 - 70 رقم 50 والحواريون هم خلصاء الأنبياء وأصفياؤهم والخلصاء الذين نقوا من كل عيب وقيل هم أنصارهم.

(1/75)

66 - وله عن أم سلمة رضي الله تعالى عنها مرفوعا «إنه يستعمل عليكم أمراء فتعرفون وتنكرون فمن كره فقد برئ، ومن أنكر فقد سلم، ولكن من رضي وتابع» أي من كره بقلبه وأنكر بقلبه.
وفي رواية غير الصحيح بعد وتابع «فأولئك هم الهالكون» .
ـــــــــــــــــــــــــ
(66) رواه مسلم الإمارة 1 / 1481 رقم 1855 وانظر تخريجه منفصلا في حاشية مسند أبي يعلى 12 / 414 رقم 6980.
أي تعرفون بعض أفعالهم وتنكرون بعضها أي أن أفعالهم يكون بعضها حسنا وبعضها قبيحا.
فمن أنكر: أي من قدر أن ينكر بلسانه عليهم قبائح أفعالهم.
فقد برئ: أي من المداهنة والنفاق.
ومن كره: أي ولم يقدر على ذلك ولكن أنكر بقلبه وكره ذلك.
فقد سلم: أي من مشاركتهم في الوزر والإثم.
ولكن من رضي: أي بفعلهم.
وتابع: أي تابعهم في العمل فهو الذي شاركهم في العصيان.

(1/76)

[باب ذكر تمني المعصية والحرص عليها]
" 31 " باب ذكر تمني المعصية والحرص عليها
67 - في الصحيحين عن أبي بكرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم قال: - «إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار " قالوا يا رسول الله: هذا القاتل فما بال المقتول؟ قال: " إنه كان حريصا على قتل صاحبه» .
ـــــــــــــــــــــــــ
(67) رواه البخاري الإيمان 1 / 84 رقم 31 والديات رقم 6875 والفتن 7083 ومسلم الفتن 4 / 2213 رقم 2888.
قال الحافظ ابن حجر: قال العلماء معنى كونهما في النار لأنهما يستحقان ذلك ولكن أمرهما إلى الله تعالى إن شاء عاقبهما ثم أخرجهما من النار كسائر الموحدين وإن شاء عفا عنهما أصلا.
وقال أخرج البزار زيادة تبين المراد وهي «إذا اقتتلتم على الدنيا فالقاتل والمقتول في النار» ، ويؤيده ما أخرجه مسلم بلفظ «لا تذهب الدنيا حتى يأتي على الناس زمان لا يدرى القاتل ولا المقتول فيم قتل فقيل كيف يكون ذلك؟ قال الهرج القاتل والمقتول في النار» .
قال القرطبي: فبين هذا الحديث أن القاتل إذا كان على جهل من طلب الدنيا أو اتباع هوى فهو الذي أريد بقوله القاتل والمقتول في النار ولا يلزم من كون القاتل والمقتول في النار أن يكون في مرتبة واحدة، فالقاتل يعذب على القاتل والقتل، والمقتول يعذب على القتال فقط فلم يقع التعذيب على العزم المجرد فقط.

(1/77)

68 - وعن أبي كبشة الأنماري - رضي الله عنه - مرفوعا «مثل هذه الأمة كمثل أربعة رجال: رجل آتاه الله مالا وعلما فهو يعمل في ماله بعلمه، ورجل آتاه الله علما ولم يؤته مالا. فقال لو كان لي مال مثل مال فلان لعملت فيه مثل عمله، فهما في الأجر سواء - ورجل آتاه الله مالا ولم يؤته علما فهو يتخبط في ماله لا يدرى ما له مما عليه - ورجل لم يؤته الله مالا ولا علما فقال لو كان لي مثل مال فلان لعملت فيه مثل ما عمل فلان فهما في الوزر سواء» صححه الترمذي.
ـــــــــــــــــــــــــ
(68) رواه ابن ماجه الزهد 2 / 1413 رقم 4228 وأحمد 4 / 230 ورواه الترمذي الزهد 4 / 487 رقم 2325 وفيه زيادة في أوله وقال الترمذي حسن صحيح.
فإن قال قائل هذا مخالف لحديث الصحيحين عن ابن عباس عن النبي صلى الله عليه وسلم فيما يرويه عن ربه عز وجل قال. . «فمن هم بحسنة فلم يعملها كتبها الله له. . ومن هم بسيئة فلم يعملها كتبها الله له عنده حسنة كاملة. .» الحديث. يحمل الحديث المتفق عليه على من هم بالمعصية هما مجردا من غير تصميم وحديث أبي كبشة على من صمم على ذلك وأصر عليه، وقال إن العزم على السيئة تكتب سيئة مجردة لا السيئة التي هم أن يعملها.
فمن عزم على المعصية وصمم عليها كتبت عليه سيئة، فإذا عملها كتبت عليه معصية ثانية. قال النووي: وهذا ظاهر حسن لا مزيد عليه قد تظاهرت نصوص الشريعة بالمؤاخذة على عزم القلب المستقر كقولة تعالى: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا} الآية قال ابن الجوزي: إذا حدث نفسه بالمعصية لم يؤاخذ فإن عزم وصمم زاد على حديث النفس وهو من عمل القلب، والدليل على التفريق بين الهم والعزم أن من كان في الصلاة فوقع في خاطره أن يقطعها لم تنقطع فإن صمم على قطعها بطلت.

(1/78)

[باب ذكر الريب]
" 32 " باب ذكر الريب وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} الآية: [الحجرات: 15] وقوله تعالى: {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ - أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} وقوله تعالى: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لَا رَيْبَ فِيهَا} - إلى قوله - {وَمَا نَحْنُ بِمُسْتَيْقِنِينَ}
(وكان معاذ (1) - رضي الله عنه - يقول في مجلسه كل يوم قلما يخطئه: الله حكم قسط، هلك المرتابون) وقال ابن مسعود - رضي الله عنه - «إن من اليقين أن لا ترضي أحدا بسخط الله؛ ولا تحمد أحدا على ما آتاك الله ولا تلوم أحدا على ما لم يؤتك الله، وإن الله بعلمه وقسطه جعل الروح والفرح في اليقين، وجعل الهم والحزن في الشك والسخط، وإن رزق الله لا يجره حرص حريص ولا يرده كراهية كاره» ، وقال عمر - رضي الله عنه - يوم الحديبية «فعملت لذلك أعمالا» .
69 - وفيه معنى قوله صلى الله عليه وسلم - «ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا» أخرجه مسلم. وعن العباس - رضي الله عنه - مثله.
ـــــــــــــــــــــــــ
(69) رواه مسلم الإيمان 1 / 62 رقم 34 عن العباس.
معنى رضيت بالشيء، قنعت به واكتفيت به، ولم أطلب معه غيره، فمعنى الحديث لم يطلب غير الله ولم يسع في غير طريق الإسلام ولم يسلك إلا ما وافق شريعة محمد صلى الله عليه وسلم ولا شك أن من كانت هذه صفته فقد خلصت حلاوة الإيمان إلى قلبه وذاق طعمه.
وقال القاضي عياض معنى الحديث صح إيمانه واطمأنت خامر في باطنه لأن رضاه بالمذكورات دليل لثبوت معرفته ونفاذ بصيرته ومخالطة بشاشة قلبه لأن من رضي أمرا سهل عليه فكذا المؤمن إذا دخل قلبه الإيمان سهل عليه طاعات الله تعالى ولذت له.
_________
(1) رواه ابن عبد البر في جامع بيان العلم وفضله.

(1/79)

[باب السخط]
" 33 " باب السخط وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} قال علقمة (1) هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى بها ويسلم.
70 - وعن أنس - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «إن الله إذا أحب قوما ابتلاهم، فمن رضي فله الرضى، ومن سخط فعليه السخط» رواه الترمذي وحسنه.
ـــــــــــــــــــــــــ
(70) رواه الترمذي الزهد 4 / 519 رقم 2396 وابن ماجه الفتن 2 / 1338 رقم 4031 وأحمد 5 / 427.
وذكره الشيخ ناصر في السلسلة الصحيحة رقم 146.
ابتلاهم أي اختبرهم.
وهذا الحديث يدل على أن البلاء إنما يكون خيرا، وأن صاحبه يكون محبوبا عند الله تعالى إذا صبر على بلاء الله تعالى، ورضي بقضاء الله عز وجل. والمقصود الحث على الصبر على البلاء بعد وقوعه لا الترغيب في طلبه للنهي عنه لقوله صلى الله عليه وسلم «لا تتمنوا لقاء العدو. .» الحديث.
_________
(1) تفسير الطبري 14 / 123.

(1/80)

[باب القلق والاضطراب]
" 34 " باب القلق والاضطراب وقول الله تعالي: {فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} الآية: [الفتح: 26] ، وقوله تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} الآية: [النساء: 65] ، وقوله تعالى: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ - ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} الآية: [الفجر: 27] .
71 - ولهما عن أبي هريرة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم -: «ليس الشديد بالصرعة إنما الشديد الذي يملك نفسه عند الغضب» .
ـــــــــــــــــــــــــ
(71) رواه البخاري الأدب 10 / 518 رقم 6114 ومسلم البر والصلة 4 / 2014 رقم 2609.
إن مجاهدة النفس أشد من مجاهدة العدو لأنه صلى الله عليه وسلم جعل الذي يملك نفسه عند الغضب أعظم الناس قوة.
قال بعض العلماء: خلق الله الغضب من نار، وجعله غريزة في الإنسان، فمهما قصد أو نوزع في غرض ما، اشتعلت نار الغضب، وثارت، حتى يحمر الوجه والعينان من الدم لأنه البشرة تحكى لون ما وراءها.
وأما أثره في اللسان، فانطلاقه بالشتم والفحش الذي يستحي منه العاقل، ويظهر أثر الغضب في الفعل بالضرب والقتل، وربما مزق ثوبه ولطم خده، وربما سقط صريعا أو أغمي عليه، وربما كسر الآنية وضرب من ليس له في ذلك جريمة.
ويعين على ترك الغضب استحضاره ما جاء في الكتاب والسنة في كظم الغيظ وأن يستعيذ من الشيطان وأن يتوضأ. الفتح 10 / 519.

(1/81)

72 - وللبخاري «أن رجلا قال للنبي - صلى الله عليه وسلم - أوصني قال: " لا تغضب " فردد مرارا قال: " لا تغضب» .
73 - وعن أبي ذر - رضي الله عنه - مرفوعا «قد أفلح من أخلص الله قلبه للإيمان وجعل قلبه سليما، ولسانه صادقا، ونفسه مطمئنة، وخليقته مستقيمة، وجعل أذنه مستمعة وعينه ناظرة فأما الأذن فقمع وأما العين فمعبرة لما يوعي القلب وقد أفلح من جعل الله قلبه واعيا» . رواه أحمد.
ـــــــــــــــــــــــــ
(72) رواه البخاري الأدب 10 / 519 رقم 1616.
قال الخطابي معنى قوله لا تغضب اجتب أسباب الغضب ولا تتعرض لما يجلبه، وأما نفس الغضب فلا يتأتى النهي عنه، لأنه أمر طبيعي لا يزول من الجبلة، وقال غيره ما كان من قبيل الطبع الحيواني لا يمكن دفعه فلا يدخل في النهي، لأنه من تكليف المحال، وما كان من قبيل ما يكتسب بالرياضة فهو المراد، قيل معناه لا تغضب، لأن أعظم ما ينشأ عنه الغضب، الكبر لكونه يقع عنه مخالفته أمرا يريده، فيحمله الكبر على الغضب، فالذي يتواضع حتى يذهب عنه عزة النفس يسلم من شر الغضب.
(73) رواه أحمد 5 / 147 قال الهيثمي في مجمع الزوائد 10 / 232 رواه أحمد وإسناده حسن.

(1/82)

[باب الجهالة]
" 35 " باب الجهالة وقول الله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ} الآية: [الأعراف: 179] .
74 - 75 - وعن ابن عباس ومعاوية وغيرهما - رضي الله عنهم - أن رسول الله صلى الله عليه وسلم - قال: «من يرد الله به خيرا يفقهه في الدين» .
ـــــــــــــــــــــــــ
(74) حديث ابن عباس رواه الترمذي العلم 5 / 28 رقم 2645 والدرامي المقدمة 1 / 65 رقم 231 وأحمد 1 / 306. (75) حديث معاوية رواه البخاري العلم 1 / 164 رقم 71 والخمس 6 / 217 رقم 3116، 3641 والاعتصام 13 / 293 رقم 7312 ومسلم الإمارة 3 / 1524 رقم 1037 والزكاة 2 / 718 رقم 1037.
يفقهه: أي يفهمه يقال فقه بالضم إذا صار له سجية، وفقه بالفتح إذا سبق غيره إلى الفهم وفقه بالكسر إذا فهم، وقد نكر خيرا ليشمل القليل والكثير.
ومفهوم الحديث أن من لم يتفقه في الدين، أي يتعلم قواعد الإسلام وما يتصل بها من الفروع - فقد حرم الخير، ولأن من لم يعرف أمور دينه لا يكون فقيها، ولا طالب فقه فيصح أن يوصف بأنه أريد به الخير، وفي ذلك بيان ظاهر لفضل العلماء على سائر الناس ولفضل التفقه في دين الله على سائر العلوم.

(1/83)

76 - وفي حديث البراء بن عازب - رضي الله عنه «أن المرتاب هو الذي يقول إذا سأله الملكان ها هاه لا أدري سمعت الناس يقولون شيئا فقلته» .
ـــــــــــــــــــــــــ
(76) رواه أحمد في المسند بطوله 4 / 295 والطيالسي 102 رقم 753 والحاكم في المستدرك 1 / 37.

(1/84)

[باب القحة]
" 36 " باب القحة (1) .
وقول الله تعالى: {يَسْتَخْفُونَ مِنَ النَّاسِ وَلَا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ} الآية: [النساء: 108] .
77 - وفي البخاري عن أبي مسعود عقبة بن عمرو - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت» .
ـــــــــــــــــــــــــ
(77) رواه البخاري أحاديث الأنبياء 6 / 515 رقم 3483، 3484، والأدب 10 / 523 رقم 6120.
من كلام النبوة: أي مما اتفق عليه الأنبياء، أي أنه مما ندب إليه الأنبياء، ولم ينسخ فيها نسخ من شرائعهم لأنه أمر طبقت عليه العقول.
فاصنع ما شئت: هو أمر بمعنى الخبر، أو هو للتهديد أي أصنع ما شئت، فإن الله يجزيك أو معناه انظر ما تريد أن تفعله فإن كان مما لا يستحى منه فافعله، وإن كان مما يستحى منه فدعه.
أو المعنى أنك إذا لم تستح من الله من شيء يجب أن تستحي منه من أمر الدين فافعله ولا تبالي بالخلق أو المراد الحث على الحياء والتنويه بفضله أي لم يجز صنع جميع ما شئت لم يجز ترك الاستحياء.
_________
(1) ورد هذا اللفظ في المخطوطات الثلاث هكذا القحة وورد في النسخ المطبوعة بلفظ الخفية.
والقُح: الجافي من الناس كأنه خالص فيه.

(1/85)

[باب الحرص على المال والشرف]
" 37 " باب الحرص على المال والشرف
78 - عن كعب - رضي الله عنه مرفوعا: «ما ذئبان جائعان أرسلا في زريبة غنم، بأفسد لها من حرص المرء على المال والشرف لدينه» . صححه الترمذي.
ـــــــــــــــــــــــــ
(78) رواه الترمذي الزهد 4 / 508 رقم 2376 وأحمد 3 / 456، 460 وقال الترمذي حسن صحيح.
وله شاهد من حديث أبي هريرة رواه أبو يعلى في مسنده 11 / 331 وغيره.
والمعنى أن حرص المرء على جمع المال والشرف أي الجاه أكثر فسادا لدينه من ذئبين جائعين دخلا على زريبة غنم.
أما المال فإفساده أنه نوع من القدرة يحرك داعية الشهوات، ويجر إلى التنعم في المباحات فيصير التنعم مألوفا، وربما يشتد أنسه بالمال، ويعجز عن كسب الحلال فيقتحم في الشبهات، مع أنه ملهية عن ذكر الله تعالى وهذه لا ينفك عنها أحد.
وأما الجاه فكفى به إفسادا أن المال يبذل للجاه ولا يبذل الجاه للمال، وهو الشرك الخفي فيخوض في المراءاة والمداهنة والنفاق وسائر الأخلاق الذميمة.

(1/86)

[باب الهلع والجبن]
" 38 " باب الهلع والجبن وقول الله تعالى {إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا} إلى قوله {إِلَّا الْمُصَلِّينَ}
79 - عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال «شر ما في الرجل شح هالع؛ وجبن خالع» رواه أبو داود بسند جيد.

الهلع: أشد الجزع والفجر.
ـــــــــــــــــــــــــ
(79) صحيح رواه أبو داود الجهاد 3 / 12 رقم 2511 وأحمد 2 / 302، 320 وابن أبي شيبة 9 / 98 وابن حبان 8 / 42 رقم 3250 والبخاري في التاريخ الكبير 6 / 8 وأبو نعيم في الحلية 9 / 50.
وذكر الشيخ ناصر في السلسة الصحيحة رقم 560.
قال الخطابي: أصل الهلع الجزع، والهالع ههنا ذو الهلع، ويقال إن الشح أشد من البخل الذي يمنعه من إخراج الحق الواجب عليه فإذا استخرج منه هلع وجزع.
وقيل الشح يحمل على الحرص على المال، والجزع على ذهابه، وقيل هو أن لا يشبع كلما وجد شيئا بلعه، وقيل لا يجتمع الشح مع معرفة الله أبدا، فإن المانع من الإنفاق والجود خوف الفقر، وهو جهل بالله وعدم وثوق بوعده وضمانه ومن تحقق أنه الرزاق لم يثق بغيره.
وجبن خالع: أي شديد كأنه يخلع فؤاده من شدة خوفه والمراد به ما يعرض من أنواع الأفكار، وضعف الخوف من الخلع وهو نزع الشيء من الشيء بقوة يعني حين يمنعه من محاربة الكفار والدخول في عمل الأبرار فكأن الجبن يخلع القوة والنجدة من القلب أو يخلع المتصف به عن كونه من الفحول.

(1/87)

80 - ولمسلم عن جابر - رضي الله عنه - مرفوعا «اتقوا الشح فإن الشح أهلك من كان قبلكم، حملهم على أن سفكوا دماءهم، واستحلوا محارمهم» .
ـــــــــــــــــــــــــ
(80) صحيح مسلم 4 / 1196 رقم 2578.

(1/88)

[باب البخل]
" 39 " باب البخل وقول الله تعالى: {الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ} الآية: [النساء: 37] ، وقوله تعالى: {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ}
81 - عن جابر قال: «قال رسول الله - صلى الله عليه وسلم - " من سيدكم يا بني سلمة؟ - قلنا الجد بن قيس على أنا نُبَخِّلُهُ قال: " وأي داء أدوأ من البخل. بل سيدكم عمرو بن الجموح» رواه البخاري في الأدب المفرد.
ـــــــــــــــــــــــــ
(81) صحيح رواه البخاري في الأدب المفرد 112 رقم 297 وأبو نعيم في الحلية 7 / 317.
وله شاهد من حديث كعب بن مالك رواه الطبراني الصغير 1 / 115، ومن حديث أبي هريرة رواه الطبراني في الأوسط كما في جمع البحرين 6 / 389 والحاكم في المستدرك 4 / 163.
وعلم أن البخل سببه حب المال ولحب المال سببان.
أحدهما: حب الشهوات التي لا يتوصل إليها إلا بالمال مع طول الأمل، فإن الإنسان لو علم أنه يموت بعد يوم ربما لا يبخل بماله إذ القدر الذي يحتاج إليه في يوم وفي شهر أو في سنة قريب، وإن كان قصير الأمل ولكن كان له أولاد أقام الولد مقام طول الأمل فإنه يقدر بقاءهم كبقاء نفسه فيمسك لأجلهم ولذلك قال صلى الله عليه وسلم «الولد مبخلة مجبنة محزنة» فإذا انضاف إلى ذلك خوف الفقر وقلة الثقة بمجيء الرزق قوي البخل لا محالة.
السبب الثاني: أنه يحب عين المال، فمن الناس من معه ما يكفيه لبقية عمره، إذا اقتصر على ما جرت به عادته بنفقته وتفضل الآلاف وهو شيخ بلا ولد ومعه أموال كثيرة ولا تسمح نفسه بإخراج الزكاة وبمداومة نفسه عند المرض بل صار محبا للدنانير عاشقا لها يلتذ بوجودها في يده وبقدرته عليها فيكنزها تحت الأرض وهو يعلم أنه يموت فتضيع، أو يأخذها أعداؤه، ومع هذا فلا تسمح نفسه بأن يأكل أو يتصدق منها بحبة واحدة، وهذا مرض للقلب عظيم عسير العلاج ولا سيما في كبير السن وهو مرض مزمن لا يرجى علاجه.

(1/89)

[باب عقوبة البخل]
" 40 " باب عقوبة البخل وقول الله تعالى: {سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ}
82 - فيه «لا توعي فيوعي الله عليك» كما في الحديث الآخر.
ـــــــــــــــــــــــــ
(82) رواه البخاري الزكاة 3 / 301 رقم 1434 والهبة 5 / 217 رقم 2590 و2591 ومسلم الزكاة 2 / 713 رقم 1029 ولفظه «عن أسماء بنت أبي بكر الصديق رضي الله عنها قالت، قلت يا رسول الله ما لي مال إلا ما أدخل الزبير فأتصدق. قال صلى الله عليه وسلم: تصدقي ولا توعي فيوعى عليك» وفي رواية «فيوعي الله عليك» .
يقال أوعيت المتاع في الوعاء إذا جعلته فيه ووعيت الشيء حفظته.
ومعناه أن الله يجازي العامل بمثل عمله، والمعنى النهي عن منع الصدقة خشية النفاذ فإن ذلك أعظم الأسباب لقطع مادة البركة لأن الله يثيب على العطاء بغير حساب.
ومن علم أن الله يرزقه من حيث لا يحتسب فحقه أن يعطي ولا يحسب.

(1/90)

83 - «ارضخي يرضخ لك» أي وسعي يوسع لك.
84 - وقوله عليه السلام: «اللهم أعط ممسكا تلفا، وأعط منفقا خلفا» .
ـــــــــــــــــــــــــ
(83) رواه البخاري الزكاة 3 / 301 رقم 1434 ومسلم 2 / 714 رقم 1029 ولفظ البخاري «عن أسماء بنت أبي بكر رضي الله عنهما أنها جاءت إلى النبي صلى الله عليه وسلم فقال: " لا توعي فيوعي الله عليك ارضخي ما استطعت» ولفظ مسلم «ارضخي ما استطعت، ولا توعي فيوعي الله عليك» .
والرضخ هو العطاء اليسير فالمعنى أنفقي بغير إجحاف ما دمت قادرة مستطيعة.
(84) رواه البخاري الزكاة 3 / 304 رقم 1442 ومسلم 2 / 700 رقم 1010 من حديث أبي هريرة بلفظ: قال رسول الله صلى الله عليه وسلم: «ما من يوم يصبح العباد فيه إلا ملكان ينزلان فيقول أحدهما: اللهم أعط منفقا خلفا ويقول الآخر اللهم أعط ممسكا تلفا» .
والإنفاق الممدوح ما كان في الطاعات وعلى العيال والضيفان والتطوعات وقال القرطبي: وهو يعم الواجبات والمندوبات لكن الممسك عن المندوبات لا يستحق هذا الدعاء إلا أن يغلب عليه البخل المذموم بحيث لا تطيب نفسه بإخراج الحق الذي عليه ولو أخرجه.

(1/91)

[باب ازدراء النعمة والاستخفاف بحرمات الله]
" 41 " باب ازدراء النعمة والاستخفاف بحرمات الله (1)

[باب بغض الصالحين]
" 42 " باب بغض الصالحين وقول الله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} الآية: [الحشر: 10] .
85 - عن أبي هريرة رضي الله تعالى عنه مرفوعا: " يقول الله تعالى: «من عادى لي وليا فقد بارزني بالحرب» . (2) " معناه إذا خرج رجلان من الصفين للقتال وههنا من عادى ولي الله فهو مبارز الله بالحرب " (3)
ـــــــــــــــــــــــــ
(85) رواه البخاري الرقاق 11 / 340 رقم 6502 عن أبي هريرة بلفظ «من عادى لي وليا فقد آذنته بالحرب» . . . الحديث بطوله. ورواه ابن ماجه الفتن 2 / 1320 رقم 3989 من حديث عمر بن الخطاب بلفظ. . . . «وإن من عادى لله وليا فقد بارز الله بالمحاربة» . . . الحديث.
المراد بولي الله العالم بالله المواظب على طاعته المخلص في عبادته، وفي هذا الحديث تهديد شديد لمن يؤذي العلماء بالطعن فيهم وشتمهم أو الاستهزاء بطلبة العلم والعباد لأن من حاربه الله أهلكه وهذا في جانب المعاداة فكذلك يثبت في جانب الموالاة فمن والى أولياء الله وأحبهم أحبه الله وأكرمه.
ويستفاد من الحديث أن أداء الفرائض أحب الأعمال إلى الله، ولهذا من ترك الفرائض يعاقب على تركها بخلاف النفل، ولهذا كانت أحب إلى الله وأشد تقربا، وأيضا فالفرض كالأصل والأس والنفل كالفرع والبناء، وفي الإتيان بالفرائض على الوجه المأمور به امتثال الأمر واحترام الآمر بالانقياد إليه وإظهار عظمة الربوبية وذل العبودية فكان التقرب بذلك أعظم العمل، والذي يؤدي الفرض قد يفعله خوفا من العقوبة ومؤدي النفل لا يفعله إلا إيثارا للخدمة فيجازى بالمحبة التي هي غاية مطلوب من تقرب بخدمته قال بعض العلماء: يؤخذ من قوله «ما تقرب» . . . . . أن النافلة لا تقدم على الفريضة لأن النافلة إنما سميت نافلة لأنها تأتي زائدة على الفريضة فما لم تؤد الفريضة لا تحصل النافلة ومن أدى الفرض ثم زاد عليه النفل وأدام ذلك تحققت إرادة التقرب..
_________
(1) بعد هذه الترجمة بياض في خ، ج وفي مخطوطة سماحة المفتي كذلك وأما مخطوطة الشيخ محمد بن عبد اللطيف فلم تذكر فيها هذه الترجمة أصلا.
(2) أخرجه أي أخرجه البخاري دون مسلم.
(3) ما بين قوسين غير موجود في المخطوطات الثلاث.

(1/92)

86 - عن أبي هريرة مرفوعا: «لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر» .
ـــــــــــــــــــــــــ
(86) رواه مسلم الإيمان 1 / 86 رقم 76.

(1/93)

[باب الحسد]
" 43 " باب الحسد وقول الله تعالى: {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} الآية: [النساء: 54] .
87 - عن أنس رضي الله تعالى عنه مرفوعا «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» .
88 - وعن أبي هريرة رضي الله تعالى عنه مرفوعا: «إياكم والحسد فإنه يأكل الحسنات كما تأكل النار الحطب أو قال العشب» رواه أبو داود.

الحسد هو كراهية النعمة عن المحسود، وحب زوالها عن المنعم عليه.
فيغتم الحاسد بنعمة إن أصابها غيره، ويسر بمصيبة أن نزلت به وهذا من فعل المنافقين.
قال بعض السلف أول خطيئة هي الحسد حسد إبليس آدم عليه السلام على رتبته فأبى أن يسجد له فحمله على الحسد والمعصية.
ـــــــــــــــــــــــــ
(87) رواه البخاري الإيمان 1 / 56 رقم 13 ومسلم الإيمان 1 / 67 رقم 45.
لا يؤمن: أي من يدعي الإيمان والمراد بالنفي كمال الإيمان ونفي اسم الشيء على معنى نفي الكمال عنه مستفيض في كلامهم كقولهم فلان ليس بإنسان.
والمراد من الحديث أن يحب أن يحصل لأخيه نظير ما يحصل له لا عينه سواء كان في الأمور المحسوسة أو المعنوية وليس المراد أن يحصل لأخيه ما حصل له مع سلبه عنه ولا مع بقائه بعينه له.
ومن الإيمان أيضا أن يبغض لأخيه ما يبغض لنفسه من الشر ولم يذكره لأن حب الشيء مستلزم لبغض نقيضه فترك التنصيص عليه اكتفاء.
(88) رواه أبو داود الأدب 4 / 276 رقم 4903 وعبد بن حميد كما في المنتخب 153 - 154 والبخاري في التاريخ الكبير 1 / 272.
وإسناده ضعيف في رجل مجهول، وله شاهد ضعيف جدا، رواه ابن ماجه الزهد 2 / 1408 رقم 4210 وأبو يعلى 6 / 330 رقم 3656 في إسناده عيسى بن ميسرة متروك الحديث. وذكره الشيخ ناصر في السلسلة الضعيفة رقم 1901، 1902.

(1/94)

[باب سوء الظن بالمسلمين]
" 44 " باب سوء الظن بالمسلمين وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ}
89 - عن أبي هريرة رضي الله تعالى عنه مرفوعا: «إياكم والظن فإن الظن أكذب الحديث» رواه مسلم.
ـــــــــــــــــــــــــ
(89) رواه مسلم البر والصلة 4 / 19865 رقم 2563. ورواه البخاري الأدب 10 / 481 رقم 6064.
المراد بالنهي عن ظن السوء.
قال الخطابي هو تحقيق الظن وتصديقه دون ما يهجس في النفس فإن ذلك لا يملك.
قال النووي ومراد الخطابي أن المحرم من الظن ما يستمر صاحبه عليه ويستقر في قلبه دون ما يعرض في القلب ولا يستقر فإن هذا لا يكلف به ومعناه احذروا اتباع الظن واحذروا سوء الظن بمن لا يساء الظن به من العدول، والظن تهمة تقع في القلب بلا دليل.
قال الغزالي: وهو حرام كسوء القول لكن لست أعني به إلا عقد القلب وحكمه على غيره بالسوء، أما الخواطر وحديث النفس فعفو بل الشك عفو أيضا فالمنهي عنه أن تظن والظن عبارة عما تركن إليه النفس ويميل إليه القلب، وسبب تحريمه أن أسرار القلوب لا يعلمها إلا علام الغيوب، فليس لك أن تعتقد في غيرك سوءا إلا إذا انكشف لك بعيان لا يحتمل تأويلا، فعند ذلك لا تعتقد إلا ما علمته وشاهدته، فما لم تشاهده ولم تسمعه ثم وقع فيه قلبك فإنما الشيطان يلقيه إليك فينبغي تكذيبه فإنه أفسق الفساق.

(1/95)

[باب ما جاء في الكذب على الله أو على رسوله]
" 45 " باب ما جاء في الكذب على الله أو على رسوله وقول الله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} الآية: [العنكبوت: 68] .
وقوله تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ} الآية: [الزمر: 60] .
90 - وفي الصحيح عن أنس رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم: قال: «إن كذبا علي ليس ككذب على غيري: من كذب علي متعمدا فليتبوأ مقعده من النار» .
91 - ولمسلم عن سمرة بن جندب - رضي الله عنه - مرفوعا «مَنْ حَدَّثَ عني بحديث يرى أنه كذب فهو أحد الكذابين» .
ـــــــــــــــــــــــــ
(90) رواه مسلم المقدمة 1 / 10 رقم 2 بلفظ من تعمد علي الكذب فليتبوأ مقعده من النار.
أما لفظ المصنف فرواه البخاري الجنائز 3 / 160 رقم 1291 ومسلم المقدمة 1 / 10 رقم 4 من حديث المغيرة بن شعبة.
ولا يلزم من إثبات الوعيد المذكور على الكذب عليه أن يكون الكذب على غيره مباحا بل يستدل على تحريم الكذب على غيره بدليل آخر.
والفرق بينهما أن الكذب عليه توعد فاعله بجعل النار له مسكنا، بخلاف الكذب على غيره.
(91) رواه مسلم في المقدمة 1 / 9 وجاء في صحيح مسلم الكاذبين أي على الجمع قال النووي 1 / 65 وأما فقه الحديث فظاهر ففيه تغليظ الكذب والتعرض له وأن من غلب على ظنه كذب ما يرويه، فرواه كان كاذبا وكيف لا يكون كاذبا وهو مخبر بما لم يكن.

(1/96)

[باب ما جاء في القول على الله بلا علم]
" 46 " باب ما جاء في القول على الله بلا علم وقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ} - إلى قوله - {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} قال أبو موسى: من علمه الله علما فليعلمه الناس وإياه أن يقول ما لا علم له به فيكون من المتكلفين، ويمرق من الدين.
92 - وفي الصحيح عن ابن عمرو رضي الله تعالى عنه مرفوعا: «إن الله لا يقبض العلم انتزاعا ينتزعه من قلوب الرجال. ولكن يقبض العلم بموت العلماء حتى إذا لم يبق عالم اتخذ الناس رؤوسا جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا» .
ـــــــــــــــــــــــــ
(92) رواه البخاري العلم 1 / 194 رقم 100 والاعتصام 13 / 282 رقم 7307. ومسلم رقم 2673. انتزاعا: أي محوا من الصدور.
قال الحافظ في الفتح 13 / 287 بعد أن ذكر أحاديث في الفتن وقبض العلم.
ويمكن أن تنزل هذه الأحاديث على الترتيب في الواقع فيكون أولا رفع العلم بقبض العلماء المجتهدين الاجتهاد المطلق ثم المقيد ثانيا فإذا لم يبق مجتهد استووا في التقليد لكن ربما كان بعض المقلدين أقرب إلى بلوغ درجة الاجتهاد المقيد من بعض، ولا سيما إن فرعنا على جواز تجزئ الاجتهاد ولكن لغلبة الجهل يقدم أهل الجهل أمثالهم وإليه الإشارة بقوله: «اتخذ الناس رؤوسا جهالا» وهذا ينفي ترئيس بعض من لم يتصف بالجهل التام كما لا يمتنع ترئيس من ينسب إلى الجهل في الجملة في زمن أهل الجهاد. . . يزداد حينئذ عليه الجهل وترئيس أهله ثم يجوز أن يقبض أولئك حتى لا يبقى منهم أحد وذلك جدير بأن يكون عند خروج الدجال أو بعد موت عيسى عليه السلام وحينئذ يتصور خلو الزمان عمن ينسب إلى العلم أصلا ثم تهب الريح فتقبض كل مؤمن وهناك يتحقق خلو الأرض عن مسلم فضلا عن عالم فضلا عن مجتهد ويبقى شرار الناس فعليهم الساعة والعلم عند الله.
وفي الحديث من الفوائد الزجر عن ترئيس الجاهل لما يترتب عليه من المفسدة وقد يتمسك به من لا يجيز تولية الجاهل بالحكم ولو كان عاقلا عفيفا لكن إذا دار الأمر بين العالم الفاسق والجاهل العفيف فالجاهل العفيف أولى لأن ورعه يمنعه عن الحكم بغير علم فيحمله على البحث والسؤال أ. هـ.

(1/97)

[باب ما جاء في شهادة الزور]
" 47 " باب ما جاء في شهادة الزور وقول الله تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} الآية. [الحج: 30] .
93 - عن ابن عمر رضي الله عنهما مرفوعا: «إن الطير لتخفق بأجنحتها، وترمي ما في حواصلها من هول يوم القيامة وإن شاهد الزور لا تزول قدماه حتى يتبوأ مقعده من النار» .
ـــــــــــــــــــــــــ
(93) رواه ابن ماجه مختصرا الأحكام 2 / 794 رقم 2373 والحاكم في المستدرك 4 / 98 بلفظ: «لا تزول قدما شاهد الزور يوم القيامة حتى تجب له النار» وقال الحاكم صحيح الإسناد ووافقه الذهبي. قلت في إسناده محمد بن الفرات وهو كذاب.
ورواه أبو نعيم في الحلية 7 / 264 من طريق محمد بن خليد عن خلف بن خليفة عن مسعر عن محارب عن ابن عمر. ومحمد بن خليد ضعيف.

(1/98)

94 - ولهما من حديث أبي بكر - رضي الله عنه - «ألا وقول الزور ألا وشهادة الزور " فما زال يكررها حتى قلنا، ليته سكت» .
ـــــــــــــــــــــــــ
(94) رواه البخاري في الشهادات 5 / 261 رقم 2654 ومسلم الإيمان 1 / 91 رقم 87 من حديث طويل فيه «ألا أنبئكم بأكبر الكبائر» . . . الحديث.
أصل الزور: تحسين الشيء ووصفه بخلاف الحقيقة حتى يخيل لمن سمعه أنه خلاف ما هو به.
وفي الاصطلاح مدح من لا يشهد شيئا من الباطل.
ويشعر التكرير تأكيد تحريمه وعظم قبحه وسبب الاهتمام بذلك كون قول الزور أو شهادة الزور أسهل وقوعا على الناس والتهاون بها أكثر فإن الإشراك ينبوعه قلب المسلم، والعقوق يصرف عنه الطبع وأما الزور فالحوامل عليه كثيرة كالعداوة والحسد وغيرهما فاحتيج إلى الاهتمام بتعظيمه وليس ذلك لعظمها بالنسبة إلى ما ذكر معها من الإشراك قطعا بل لكون مفسدة الزور متعدية إلى غير الشاهد بخلاف الشرك فإن مفسدته قاصرة غالبا.

(1/99)

[باب ما جاء في اليمين الغموس]
" 48 " باب ما جاء في اليمين الغموس (1)
95 - عن ابن مسعود - رضي الله عنه - مرفوعا: «من حلف على مال امرئ مسلم بغير حقه لقي الله وهو عليه غضبان " ثم قرأ علينا رسول الله صلى الله عليه وسلم {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا} » [آل عمران: 77] .
96 - ولمسلم عن أبي أمامة - رضي الله عنه - مرفوعا: «من اقتطع حق امرئ مسلم بغير حق لقي الله وهو عليه غضبان» وفي رواية «فقد أوجب الله له النار وحرم عليه الجنة " فقال رجل: وإن كان شيئا يسيرا يا رسول الله قال " وإن كان قضيبا من أراك» .
ـــــــــــــــــــــــــ
(95) رواه البخاري المساقاة 5 / 33 رقم 2356، 2357 ومسلم الأيمان 1 / 122 رقم 138.
ويفيد الحديث التشديد على من حلف باطلا ليأخذ حق مسلم، وهو عند الجميع محمول على من مات على غير توبة صحيحة، وعند أهل السنة محمول على من شاء الله أن يعذبه.
وأما التقيد بالمسلم فلا يدل على عدم تحريم الذمي بل هو حرام أيضا لكن لا يلزم أن يكون فيه هذه العقوبة العظيمة.
والحاصل أن المسلم والذمي لا يفترق الحكم في الأمر فيهما في اليمين الغموس والوعيد عليها وفي أخذ حقهما باطلا وإنما يفترق في قدر العقوبة بالنسبة إليهما.
(96) رواه مسلم الأيمان 1 / 122 رقم 137.
وفي الحديث غلظ تحريم حقوق المسلمين وأنه لا فرق بين قليل الحق وكثيره في ذلك.
_________
(1) وسمي غموسا لأنه يغمس صاحبه في النار.

(1/100)

[باب ما جاء في قذف المحصنات]
" 49 " باب ما جاء في قذف المحصنات وقول الله تعالى {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ} الآية: [النور: 23] .
97 - ولهما عن أبي هريرة مرفوعا: «اجتنبوا السبع الموبقات قالوا: وما هن يا رسول الله؟ قال: " الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات» .
ـــــــــــــــــــــــــ
(97) رواه البخاري الوصايا 5 / 393 رقم 2766 وكتاب الحدود 12 / 181 رقم 6857 ومسلم الإيمان 1 / 92 رقم 89.
الموبقات المهلكات سميت بذلك لأنها سبب لإهلاك مرتكبها، والمراد قذف المحصنات الحرائر العفيفات ولا يختص بالمتزوجات بل حكم البكر كذلك بالإجماع.
وقد انعقد الإجماع على أن حكم قذف المحصن من الرجال حكم قذف المحصنة من النساء.
والقذف هو رمي العفيفات واتهامهن بالزنا.
والغافلات: أي الغافلات عن الفاحشة التي اتهمن بها لأنهن بريئات منها.

(1/101)

[باب ما جاء في ذي الوجهين]
" 50 " باب ما جاء في ذي الوجهين وقول الله تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا}
وقوله: {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ}
98 - ولهما عن أبي هريرة - رضي الله عنه - مرفوعا «تجدون شر الناس يوم القيامة ذا الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه» .
ـــــــــــــــــــــــــ
(98) رواه البخاري المناقب 6 / 526 رقم 3494 والأدب 10 / 474 رقم 6058 والأحكام 13 / 170 رقم 7179 ومسلم البر والصلة 4 / 2011 رقم 2526 قال الحافظ 10 / 475.
يحتمل أن يكون المراد بالناس من ذكر من الطائفتين المتضادتين خاصة فإن كل طائفة منهما مجانبة للأخرى ظاهرا فلا يتمكن من الاطلاع على أسرارها إلا بما ذكر من خداعه الفريقين ليطلع على أسرارهم فهو شرهم كلهم والأولى حمل الناس على عمومه فهو أبلغ في الذم.
قال القرطبي: إنما كان ذو الوجهين شر الناس لأن حاله حال المنافق، إذ هو متملق بالباطل بالكذب مدخل للفساد بين الناس.
قال النووي: هو الذي يأتي كل طائفة بما يرضيها، فيظهر لها أنه منها ومخالف لضدها وصنيعه نفاق، ومحض كذب، وخداع وتحيل على الاطلاع على أسرار الطائفتين وهي مداهنة محرمة، فأما من يقصد بذلك الإصلاح بين الطائفتين فهو محمود.
وقال غيره الفرق بينهما أن المذموم من يزين لكل طائفة عملها ويقبحه عند الأخرى ويذم كل طائفة عند الأخرى، والمحمود أن يأتي لكل طائفة بكلام فيه صلاح الأخرى ويعتذر لكل واحدة عن الأخرى، وينقل إليها ما أمكنه من الجميل ويستر القبيح.

(1/102)

99 - وعن أنس - رضي الله عنه - مرفوعا «من كان ذا لسانين جعل الله له يوم القيامة لسانين من النار ".»
ـــــــــــــــــــــــــ
(99) رواه البزار كما في كشف الأستار الأدب 2 / 428 رقم 2025. قال الهيثمي 8 / 95 رواه البزار وأبو يعلى وفيه إسماعيل بن مسلم المكي وهو ضعيف. ورواه الطبراني في الأوسط كما في مجمع البحرين 8 / 202 رقم 4966.
قال الهيثمي 8 / 95 رواه الطبراني في الأوسط وفيه مقدام بن داود ضعيف وله شاهد من حديث عمار بن ياسر رواه أبو داود الأدب 4 / 268 رقم 4873 وله شاهد آخر من حديث سعد بن أبي وقاص رواه الطبراني كما في مجمع البحرين 8 / 202 رقم 4965.

(1/103)

[باب ما جاء في النميمة]
" 51 " باب ما جاء في النميمة وقول الله تعالى: {هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ}
100 - عن حذيفة - رضي الله عنه - مرفوعا «لا يدخل الجنة نمام» .

همز الإنسان: اغتابه.
والنم: إظهار الحديث بالوشاية، وأصل النميمة الهمس والحركة.
والنميمة: نقل كلام الناس بعضهم إلى بعض على وجه الإفساد سواء كان المنقول قولا أم فعلا وسواء كان عيبا أم لا.
ـــــــــــــــــــــــــ
(100) رواه البخاري الأدب 10 / 472 رقم 6056 ومسلم الإيمان 1 / 101 رقم 105 واللفظ لمسلم وجاء في لفظ البخاري ولفظ آخر لمسلم «لا يدخل الجنة قتات» وهو النمام.
لا يدخل الجنة: أي في أول وهلة.
قال الحافظ 10 / 473 قال الغزالي ما ملخصه: ينبغي لمن حملت إليه النميمة أن لا يصدق من نم له، ولا يظن بمن نم عنه ما نقل عنه ولا يبحث عن تحقيق ما ذكر له، وأن ينهاه ويقبح له فعله، وأن يبغضه إن لم ينزجر وأن لا يرضى لنفسه ما نهى النمام عنه فينم هو على النمام فيصير نماما.
قال النووي: وهذا كله إذا لم يكن في النقل مصلحة شرعية وإلا فهي مستحبة أو واجبة كمن اطلع من شخص أنه يريد أن يؤذي شخصا ظلما فحذره.
واختلف في الغيبة والنميمة هل هما متغايرتان أو متحدتان والراجح التغاير وأن بينهما عموما وخصوصا وذلك لأن النميمة نقل حال الشخص لغيره على جهة الإفساد بغير رضاه سواء كان بعلمه أم بغير علمه، والغيبة ذكره في غيبته بما لا يرضيه، فامتازت النميمة بقصد الفساد ولا يشترط ذلك في الغيبة، وامتازت الغيبة بكونها في غيبة المقول فيه، واشتركتا فيما عدا ذلك.

(1/104)

101 - ولهما في حديث القبرين «إنهما ليعذبان وما يعذبان في كبير بلى إنه كبير أما أحدهما فكان لا يستبرئ من البول وأما الآخر فكان يمشي بالنميمة» الحديث.
102 - ولمسلم عن ابن مسعود - رضي الله عنه - مرفوعا «ألا هل أنبئكم ما العضه؟ هي النميمة القالة بين الناس ".»
ـــــــــــــــــــــــــ
(101) رواه البخاري الطهارة 1 / 317 رقم 216، 218 والجنائز 3 / 242 رقم 1378 والأدب 10 / 469 رقم 6052، 6055 ومسلم الطهارة 1 / 240 رقم 292 ولفظ الصحيحين يستتر بدل يستبرئ: أي يتجنبه ويتحرز منه.
أبدى بعض العلماء للجمع بين هاتين الخصلتين مناسبة وهي أن البرزخ مقدمة الآخرة، وأول ما يقضى فيه يوم القيامة من حقوق الله الصلاة، ومن حقوق العباد الدماء، ومفتاح الصلاة التطهر من الحدث والخبث، ومفتاح الدماء الغيبة والسعي بين الناس بالنميمة بنشر الفتن التي يسفك بسببها الدماء.
(102) رواه مسلم البر والصلة 4 / 2012 رقم 2606.

(1/105)

[باب ما جاء في البهتان]
" 52 " باب ما جاء في البهتان وقول الله تعالى {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا}
103 - عن ابن عمر مرفوعا «من قال في مؤمن ما ليس فيه أسكنه الله ردغة الخبال حتى يخرج مما قال» رواه أبو داود بسند صحيح.
104 - ولمسلم عن أبي هريرة رضي الله تعالى عنه مرفوعا «أتدرون ما الغيبة؟ قالوا الله ورسوله أعلم قال: " ذكرك أخاك بما يكره " قيل أفرأيت إن كان في أخي ما أقول قال: " إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته ".»

البهتان هو الباطل وأصل البهت أن يقال الباطل في وجهه.
ـــــــــــــــــــــــــ
(103) رواه أبو داود الأقضية 3 / 305 رقم 3597 وابن ماجه الأشربة 2 / 1120 رقم 377 وأحمد 2 / 70 والحاكم 2 / 27.
وزاد ابن ماجه «قالوا يا رسول الله وما ردغة الخبال قال: " عصارة أهل النار» ذكره الشيخ ناصر في السلسلة الصحيحة رقم 438.
وخروجه مما قال أن يتوب عنه ويستحل من المقول فيه.
(104) رواه مسلم البر والصلة 4 / 2001 رقم 2589.

(1/106)

[باب ما جاء من اللعن]
" 53 " باب ما جاء في اللعن 105 - عن أبي الدرداء رضي الله تعالى عنه مرفوعا: «إن العبد إذا لعن شيئا صعدت اللعنة إلى السماء فتغلق أبواب السماء دونها. ثم تهبط إلى الأرض فتغلق أبوابها دونها ثم تأخذ يمينا وشمالا فإذا لم تجد مساغا رجعت إلى الذي لعن، فإن كان أهلا وإلا رجعت إلى قائلها» رواه أبو داود بسند جيد.
106 - وله شاهد عند أحمد بسند من حديث ابن مسعود.
107 - وأخرجه أبو داود وغيره من حديث ابن عباس رواته ثقات لكن أعل بالإرسال.
ـــــــــــــــــــــــــ
(105) رواه أبو داود الأدب 4 / 277 رقم 4905.
قال الشيخ ناصر في صحيح الجامع حسن انظر الصحيحة 1269.
(106) رواه أحمد في المسند 1 / 408.
قال المنذري في الترغيب والترهيب 5 / 132 وإسناده جيد.
(107) رواه أبو داود كتاب الأدب 4 / 278 رقم 4908 والترمذي البر والصلة 4 / 309 رقم 1978، وابن حبان 13 / 55 رقم 5745 والطبراني 12 / 160 رقم 57 / 127 عن ابن عباس رضي الله عنه «أن رجلا لعن الريح عند النبي صلى الله عليه وسلم فقال: لا تلعن الريح فإنها مأمورة وليس أحد يلعن شيئا ليس له بأهل إلا رجعت عليه اللعنة.
» وقال الترمذي حسن غريب.

(1/107)

108 - ولمسلم عن أبي برزة رضي الله عنه مرفوعا: «أن امرأة لعنت ناقة لها. فقال رسول الله صلى الله عليه وسلم: " لا تصحبنا ناقة عليها لعنة» . وله عن عمران (1) نحوه.
ـــــــــــــــــــــــــ
(108) صحيح مسلم البر والصلة 4 / 2005 رقم 2596.
_________
(1) رواه مسلم 4 / 2004 رقم 2595.

(1/108)

[باب ما جاء في إفشاء السر]
" 54 " باب ما جاء في إفشاء السر
109 - عن أبي سعيد مرفوعا «إن من أشر الناس منزلة عند الله يوم القيامة الرجل يفضي إلى امرأته وتفضي إليه ثم ينشر سرها ".
» وفي رواية «إن من أعظم الأمانة» رواه مسلم.
110 - وعن جابر - رضي الله عنه - مرفوعا «إذا حدث الرجل بالحديث ثم التفت فهي أمانة» حسنه الترمذي.
ـــــــــــــــــــــــــ
(109) رواه مسلم النكاح 2 / 1060 رقم 1437.
يفضي: أي يصل إليها ويباشرها.
ثم ينشر: أي يظهر.
سرها: أي ما جرى بينه وبينها من أمور الاستمتاع.
(110) رواه أبو داود الأدب 4 / 267 رقم 4868 والترمذي البر والصلة 4 / 301 رقم 1959 وأحمد المسند 3 / 380 وهو في السلسلة الصحيحة رقم 1090.
ثم التفت: أي يمينا وشمالا احتياطا.
فهي: أي ذلك الحديث لأن الحديث بمعنى الحكاية.
أمانة: أي عند من حدثه أي حكمه حكم الأمانة فلا يجوز إضاعتها بإشاعتها لأن التفاته إعلام لمن حدثه أنه يخاف أن يسمع حديثه أحد، وأنه خصه سره فكان الالتفات قائما مقام اكتم هذا عني أي خذه عني واكتمه وهو عندك أمانة.

(1/109)

111 - ولأحمد عن أبي الدرداء - رضي الله عنه - مرفوعا «من سمع من رجل حديثا لا يحب أن يذكر عنه فهو أمانة وإن لم يستكتمه» .
ـــــــــــــــــــــــــ
(111) رواه أحمد في المسند 6 / 445.
قال الهيثمي في مجمع الزوائد 8 / 97 وفي إسناد أحمد وأحد إسنادي الطبراني عبيد الله بن الوليد الوصافي وهو متروك.

(1/110)

[باب ما جاء في لعن المسلم]
" 55 " باب ما جاء في لعن المسلم
112 - عن ثابت بن الضحاك - رضي الله عنه - مرفوعا «لعن المؤمن كقتله» أخرجاه.
113 - وللبخاري عن أبي هريرة - رضي الله عنه -: «أنهم ضربوا رجلا قد شرب الخمر فلما انصرف قال بعض القوم أخزاك الله. قال النبي - صلى الله عليه وسلم - " لا تقولوا هذا لا تعينوا عليه الشيطان» .
ـــــــــــــــــــــــــ
(112) رواه البخاري الأدب 10 / 464 رقم 6047 - 6652 ومسلم الإيمان 1 / 104 رقم 101.
(113) صحيح البخاري الحدود 12 / 66 رقم 6777، 6781.
قال الحافظ: ووجه عونهم الشيطان بذلك يريد بتزيينه له المعصية أن يحصل له الخزي فإذا دعوا عليه بالخزي فكأنهم قد حصلوا مقصود الشيطان. بل يندب الدعاء له بالتوبة والمغفرة.
لأن الدعاء عليه قد يحمله على التمادي أو يقنطه من قبول التوبة. وفي الحديث رد على من زعم أن مرتكب الكبيرة كافر لثبوت النهي عن لعنه والأمر بالدعاء له.

(1/111)

[باب ذكر تأكده في الأموات]
" 56 " باب ذكر تأكده في الأموات
114 - عن عائشة - رضي الله عنها - مرفوعا «لا تسبوا الأموات فإنهم قد أفضوا إلى ما قدموا» . رواه البخاري.
ـــــــــــــــــــــــــ
(114) رواه البخاري الجنائز 3 / 258 رقم 1393 رقم 6516.
قال الحافظ في الفتح.
قال ابن بطال: سب الأموات يجري مجرى الغيبة فإن كان أغلب أحوال المرء الخير - وقد تكون منه الفلتة - فالاغتياب له ممنوع، وإن كان فاسقا معلنا فلا غيبة له، فكذلك الميت ويحتمل أن يكون النهي على عمومه فيما بعد الدفن، والمباح ذكر الرجل بما فيه قبل الدفن ليتعظ بذلك الفساق الأحياء، فإذا صار إلى قبره أمسك عنه لإفضائه إلى ما قدم، وأصح ما قيل في ذلك أن أموات الكفار والفساق يجوز ذكر مساويهم للتحذير منهم والتنفير عنهم، وقد أجمع العلماء على جواز جرح المجروحين من الرواة أحياء وأمواتا.
وقيل إن السب ينقسم في حق الكفار وفي حق المسلمين، أما الكافر فيمنع إذا تأذى به الحي المسلم، وأما المسلم فحيث تدعو الضرورة إلى ذلك كأن يصير من قبيل الشهادة.

(1/112)

[باب ذكر قول يا عدو الله أو يا فاسق أو يا كافر ونحوه]
" 57 " باب ذكر قول يا عدو الله أو يا فاسق أو يا كافر ونحوه
115 - عن أبي ذر - رضي الله عنه - مرفوعا «لا يرمي رجل رجلا بالفسوق ولا يرميه بالكفر، إلا ارتدت عليه إن لم يكن صاحبه كذلك» رواه البخاري.
ـــــــــــــــــــــــــ
(115) صحيح البخاري الأدب 10 / 464 رقم 6045.
قال الحافظ في الفتح.
وهذا يقتضي أن من قال لآخر أنت فاسق، أو قال له أنت كافر، فإن كان ليس كما قال، كان هو المستحق للوصف المذكور، وأنه إذا كان كما قال لم يرجع عليه شيء. لكونه صدق فيما قال، لكن لا يلزم من كونه لا يصير بذلك فاسقا ولا كافرا إلا يكون آثما في صورة قوله له أنت فاسق بل في هذه الصورة تفصيل. إن قصد نصحه أو نصح غيره ببيان حاله جاز، وإن قصد تعييره وشهرته بذلك ومحض أذاه لم يجز، لأنه مأمور بالستر عليه وتعليمه وعظته بالحسنى، فمهما أمكنه ذلك بالرفق لا يجوز له أن يفعله بالعنف، لأنه قد يكون سببا لإغرائه وإصراره على ذلك الفعل، كما في طبع كثير من الناس من الأنفة، لا سيما إن كان الآمر دون المأمور في المنزلة.
قال النووي: اختلف في تأويل هذا الرجوع. . وأرجح من الجميع أن من قال ذلك لمن عرف منه الإسلام ولم يقم له شبهة في زعمه أنه كافر فإنه يكفر بذلك، فمعنى الحديث فقد رجع عليه تكفيره فالراجح التكفير لا الكفر فكأنه كفر نفسه لكونه كفر من هو مثله، ومن لا يكفره إلا كافر يعتقد بطلان دين الإسلام، ويؤيده أن بعض طرقه وجب الكفر على أحدهما.
قال القرطبي حيث جاء الكفر في لسان الشرع فهو جحد المعلوم من دين الإسلام بالضرورة الشرعية، وقد ورد الكفر في الشرع بمعنى جحد النعم وترك شكر المنعم والقيام بحقه.

(1/113)

116 - وعن سمرة - رضي الله عنه - مرفوعا «لا تلاعنوا بلعنة الله ولا بغضبه ولا بالنار» صححه الترمذي.
117 - ولهما عن أبي ذر - رضي الله عنه - مرفوعا «من دعا رجلا بالكفر أو قال عدو الله. وليس كذلك إلا حار عليه ".»
ـــــــــــــــــــــــــ
(116) رواه أبو داود الأدب 4 / 277 رقم 4906 والترمذي البر 4 / 308 رقم 1976 وأحمد 5 / 15 والحاكم 1 / 48.
قال الترمذي حسن صحيح وقال الحاكم صحيح ووافقه الذهبي، قلت في إسناده الحسن البصري وهو مدلس وقد عنعن وهو يروي عن سمرة، والخلاف مشهور في سماع الحسن من سمرة.
(117) رواه البخاري 10 / 464 رقم 6045 ومسلم الإيمان 1 / 79 - 80 رقم 112 واللفظ لمسلم.
حار عليه: أي رجع عليه ما نسب إليه.

(1/114)

[باب ما جاء في لعن الرجل والديه]
" 58 " باب ما جاء في لعن الرجل والديه
118 - عن ابن عمر - رضي الله عنهما - مرفوعا «من أكبر الكبائر أن يلعن الرجل والديه - قيل يا رسول كيف يلعن الرجل والديه؟ قال: " يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه» أخرجاه.
ـــــــــــــــــــــــــ
(118) رواه البخاري الأدب 10 / 403 رقم 5973 ومسلم الإيمان 1 / 92 رقم 90.
وقد استبعد السائل أن يلعن الرجل والديه لأن الطبع المستقيم يأبى ذلك فبين في الجواب أنه وإن لم يتعاط السب بنفسه في الأغلب الأكثر لكن قد يقع منه التسبب فيه وهو مما يمكن وقوعه كثيرا.
وهذا الحديث أصل في سد الذرائع ويؤخذ منه أن من آل فعله إلى محرم، يحرم عليه ذلك الفعل، وإن لم يقصد إلى ما يحرم، والأصل في هذا الحديث قوله تعالى: {وَلَا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ}
وفيه دليل على عظم حق الأبوين وفيه العمل بالغالب لأن الذي يسب أبا الرجل يجوز أن يسب الآخر آباه ويجوز أن لا يفعل لكن الغالب أن يجيبه بنحو قوله.
واستنبط منه العلماء منع بيع الثوب الحرير ممن يتحقق أنه يلبسه أو العصير أو العنب ممن تحقق أنه يتخذه خمرا.

(1/115)

[باب النهي عن دعوى الجاهلية]
" 59 " باب النهي عن دعوى الجاهلية
119 - «ولما قال المهاجري يا للمهاجرين! وقال الأنصاري يا للأنصار! قال رسول الله - صلى الله عليه وسلم - " أبدعوى الجاهلية وأنا بين أظهركم؟ " وغضب لذلك غضبا شديدا» .
ـــــــــــــــــــــــــ
(119) رواه البخاري كتاب التفسير سورة المنافقين 8 / 648 رقم 4905 ومسلم البر 4 / 1998 رقم 2554 من طريق جابر.
قال النووي: وأما تسميته صلى الله عليه وسلم ذلك دعوى الجاهلية فهو كراهة منه لذلك، فإنه مما كانت عليه الجاهلية من التعاضد بالقبائل في أمور الدنيا ومتعلقاتها، وكانت الجاهلية تأخذ حقوقها بالعصبيات والقبائل، فجاء الإسلام بإبطال ذلك وفصل القضايا بالأحكام الشرعية فإذا اعتدى إنسان على آخر حكم القاضي بينهما وألزمه مقتضى عدوانه كما تقرر من قواعد الإسلام.

(1/116)

[باب النهي عن الشفاعة في الحدود]
" 60 " باب النهي عن الشفاعة في الحدود وقول الله تعالى: {وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ}
120 - ولهما في حديث المخزومية «أتشفع في حد من حدود الله؟» الموطأ عن الزبير - رضي الله عنه.
ـــــــــــــــــــــــــ
(120) رواه البخاري الأنبياء 6 / 513 رقم 3475 والحدود 12 / 87 رقم 6788 ومسلم الحدود 3 / 1315 رقم 1688.
قال الحافظ في الفتح 12 / 95.
وفي الحديث من الفوائد منع الشفاعة في الحدود ويقيد المنع بما إذا انتهى ذلك إلى أولي الأمر.
واختلف العلماء في ذلك فقال ابن عبد البر لا أعلم خلافا أن الشفاعة في ذوي الذنوب حسنة جميلة ما لم تبلغ السلطان وأن على السلطان أن يقيمها إذا بلغته.
وذكر الخطابي وغيره عن مالك أنه فرق بين من عرف بأذى الناس ومن لم يعرف وقال لا يشفع للأول مطلقا سواء بلغ الإمام أم لا، وأما من لم يعرف بذلك فلا بأس أن يشفع له ما لم يبلغ الإمام.
وفي الحديث ترك المحاباة في إقامة الحد على من وجب عليه ولو كان ولدا قريبا أو كبير القدر والتشديد في ذلك، والإنكار على من رخص فيه أو تعرض للشفاعة فيمن وجب عليه.

(1/117)

121 - وفي الموطأ عن الزبير رضي الله عنه: «إذا بلغت الحدود السلطان فلعن الله الشافع والمشفع» .
122 - وعن ابن عمر - رضي الله عنهما - مرفوعا: «من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره ".»
ـــــــــــــــــــــــــ
(121) رواه مالك في الموطأ الحدود 2 / 835 رقم 29 قال الحافظ في الفتح 12 / 87 منقطع مع وقفه قلت ربيعة بن أبي عبد الرحمن لم يعاصر الزبير. ورواه الطبراني في الصغير 1 / 59 وفي الأوسط كما في مجمع البحرين 4 / 259 رقم 2433 قال الهيثمي 6 / 259 وفيه أبو عزية محمد بن موسى الأنصاري ضعفه أبو حاتم وغيره ووثقه الحاكم. وعبد الرحمن بن أبي الزناد ضعيف.
قال الحافظ في الفتح 12 / 89 وهو عند ابن أبي شيبة (9 / 464) بسند حسن عن الزبير موقوفا وبسند آخر حسن عن علي نحو ذلك. قلت: لفظ ابن أبي شيبة عن الزبير وعن علي ليس فيه لعن.
(122) رواه أبو داود الأقضية 3 / 305 رقم 3597 وأحمد 2 / 70 والحاكم 2 / 27.
وقال الحاكم صحيح الإسناد ووافقه الذهبي. ذكره الشيخ ناصر في الصحيحة 438 ورواه ابن أبي شيبة 9 / 465 رقم 8128 والبيهقي في الكبرى 8 / 332 موقوفا على ابن عمر.
وللمرفوع شاهد عن أبي هريرة. رواه الطبراني في الوسط كما في مجمع البحرين 1 / 260 رقم 2434، 4 / 105 رقم 2171. وقال الهيثمي في مجمع الزوائد 4 / 2021، 6 / 259 وفيه رجاء السقطي ضعفه ابن معين ووثقه ابن حبان قلت وهو ضعيف.

(1/118)

[باب من أعان على خصومة في الباطل]
" 61 " باب من أعان على خصومة في الباطل وقول الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} الآية [المائدة: 2] ، وقوله {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} الآية [النساء: 85] .
123 - عن ابن عمر - رضي الله عنه - مرفوعا «من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره. ومن خاصم في باطل وهو يعلم أنه باطل، لم يزل في سخط الله حتى ينزع عنه، ومن قال في مؤمن ما ليس فيه حبس في ردغة الخبال. حتى يخرج مما قال» وفي رواية «ومن أعان على خصومة بظلم، فقد باء بغضب من الله عز وجل» رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــ
(123) تقدم في الحديث السابق.
من خاصم: أي جادل أحدا.
في باطل: أي يعلم أنه باطل أو يعلم نفسه أنه على الباطل أو يعلم أن خصمه على الحق.
حتى ينزع: أي يترك وينتهي عن مخاصمته يقال نزع عن الأمور نزوعا إذا انتهى عنه.
وخروجه مما قال: أن يتوب منه ويستحل من المقول فيه.

(1/119)

[باب من شهد أمرا فليتكلم بخير أو ليسكت]
" 62 " باب من شهد أمرا فليتكلم بخير أو ليسكت
124 - عن أبي هريرة - رضي الله عنه - مرفوعا «من كان يؤمن بالله واليوم الآخر، فإذا شهد أمرا فليتكلم بخير أو ليسكت» رواه مسلم.
ـــــــــــــــــــــــــ
(124) رواه مسلم الإيمان 1 / 68 رقم 47 والبخاري الأدب 10 / 445 رقم 6018 بنحوه.

(1/120)

[باب ما يحذر من الكلام في الفتن]
" 63 " باب ما يحذر من الكلام في الفتن
125 - عن ابن عمرو (1) - رضي الله عنهما - مرفوعا «ستكون فتنة تستنظف العرب قتلاها في النار، اللسان فيها أشد من وقع السيف» رواه أبو داود.
126 - وله عن أبي هريرة - رضي الله عنه - مرفوعا «ستكون فتنة صماء بكماء عمياء، من أشرف لها استشرفت له، وإشراف اللسان فيها كوقوع السيف» .
ـــــــــــــــــــــــــ
(125) رواه أبو داود الفتن 4 / 102 رقم 4265 وابن ماجه الفتن 2 / 1312 رقم 3967. والترمذي 4 / 411 رقم 2178.
وفي إسناده زياد بن سليم مقبول.
تستنظف: تستوعبهم هلاكا من استنظف الشيء أخذه كله وقتلاها في النار: بسبب قتالهم على الدنيا واتباعهم الشيطان والهوى أي سيكونون في النار أو هم حينئذ في النار لأنهم يباشرون ما يوجب دخولهم النار.
قال القرطبي: بالكذب عند أئمة الجور ونقل الأخبار إليهم فربما ينشأ من ذلك من الغضب والقتل والجلاء والمفاسد العظيمة أكثر مما ينشأ من وقوع الفتنة نفسها.
(126) رواه أبو داود الفتن 4 / 102 رقم 4264 وفي إسناده عبد الرحمن بن البيلماني ضعيف.
وقد وصفت الفتنة بهذه الأوصاف، بأوصاف أصحابها أي لا يسمع فيها الحق ولا ينطق به ولا يتضح الباطل عن الحق، وقيل لا يميزون فيها بين الحق والباطل ولا يسمعون النصيحة والأمر بالمعروف والنهي عن المنكر، بل من تكلم فيها بحق أوذي ووقع في الفتن والمحن.
من أشرف لها: أي من اطلع عليها وقرب منها.
استشرفت له: أي اطلعت تلك الفتنة عليه وجذبتهم إليها.
_________
(1) جاء في الأصل عمر والصواب ما أثبت.

(1/121)

127 - ولابن ماجه عن ابن عمر - رضي الله عنهما - مرفوعا «إياكم والفتن فإن اللسان فيها كوقع السيف» .
ـــــــــــــــــــــــــ
(127) رواه ابن ماجه الفتن 2 / 1312 رقم 3968.
قال البوصيري في الزوائد وفي إسناده محمد بن عبد الرحمن وهو ضعيف وأبوه لم يسمع من ابن عمر.

(1/122)

[باب قول هلك الناس]
" 64 " باب قول هلك الناس
128 - عن أبي هريرة - رضي الله عنه - مرفوعا «إذا قال الرجل هلك الناس، فهو أهلكهم» رواه مسلم.
ـــــــــــــــــــــــــ
(128) رواه مسلم كتاب البر 4 / 2024 رقم 2623 اتفق العلماء على أن هذا الذم إنما هو فيمن قاله على سبيل الازدراء على الناس واحتقارهم وتفضيل نفسه عليهم وتقبيح أحوالهم. قالوا: فأما من قال ذلك تحزنا لما يرى في نفسه وفي الناس من النقص في أمر الدين فلا بأس عليه قال الخطابي معناه لا يزال الرجل يعيب الناس ويذكر مساويهم ويقول فسد الناس وهلكوا ونحو ذلك فإذا فعل ذلك فهو أهلكهم أي أسوأ حالا منهم بما يلحقه من الإثم في عيبهم والوقيعة فيهم وربما أداه ذلك إلى العجب بنفسه ورؤيته أنه خير منهم.

(1/123)

[باب الفخر]
" 65 " باب الفخر وقول الله تعالى: {قَالَ أَنَا خَيْرٌ مِنْهُ} الآية: [الأعراف: 12] .
129 - عن عياض بن حمار - رضي الله عنه - مرفوعا «إن الله تعالى أوحى إلي، أن تواضعوا حتى لا يفخر أحد على أحد، ولا يبغي أحد على أحد» رواه مسلم.
130 - وله عن أبي مالك الأشعري - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «أربع في أمتي من أمر الجاهلية لا يتركونهن - الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت، وقال - النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب» .
ـــــــــــــــــــــــــ
(129) صحيح مسلم الجنة 4 / 2198 رقم 2865.
قال أبو علي الجوزجاني رحمه الله:
إن النفس معجونة بالكبر والحرص والحسد فمن أراد الله تعالى هلاكه منع منه التواضع والنصيحة والقناعة وإذا أراد الله تعالى به خيرا لطف به في ذلك فإذا هاجت في نفسه نار الكبر أدركها التواضع من نصرة الله تعالى وإذا هاجت نار الحسد في نفسه أدركتها النصيحة مع توفيق الله عز وجل وإذا هاجت في نفسه نار الحرص أدركتها القناعة مع عون الله عز وجل.
(130) صحيح مسلم الجنائز 2 / 644 رقم 934.

(1/124)

131 - وروى الترمذي وحسنه «لينتهين أقوام يفتخرون بآبائهم الذين ماتوا، إنما هم فحم جهنم أو ليكونن أهون على الله من الجعلان، إن الله أذهب عنكم عبية الجاهلية وفخرها بالآباء إنما هو مؤمن تقي، أو فاجر شقي، الناس من آدم، وآدم خلق من تراب» عبية بتشديد الباء وكسرها الفخر والكبر.
ـــــــــــــــــــــــــ
(131) رواه الترمذي المناقب 5 / 690 رقم 3955 وأبو داود الأدب 4 / 331 رقم 5516 وأحمد 2 / 361 وقال الترمذي حسن غريب وصححه الشيخ ناصر في صحيح الجامع 2 / 963 رقم 5482.
الجعل: هي الخنفساء.
عبية الجاهلية: نخوتها وكبرها.
مؤمن تقي وفاجر شقي: قال الخطابي معناه أن الناس رجلان مؤمن تقي فهو الخير الفاضل وإن لم يكن حسيبا في قومه، وفاجر شقي فهو الدنيء وإن كان في أهله شريفا رفيعا اهـ. وقيل إن المفتخر المتكبر إما مؤمن تقي فإذا لا ينبغي له أن يتكبر على أحد، أو فاجر شقي فهو ذليل عند الله، والذليل لا يستحق التكبر، فالتكبر منفي بكل حال، ولا يليق بمن أصله التراب النخوة والتجبر، أو إذا كان الأصل واحدا فالكل إخوة فلا وجه للتكبر لأن بقية الأمور عارضة لا أصل لها حقيقة.

(1/125)

[باب الطعن في الأنساب]
" 66 " باب الطعن في الأنساب
132 - عن أبي هريرة - رضي الله عنه - مرفوعا «اثنتان في الناس هما بهم كفر، الطعن في الأنساب، والنياحة على الميت» .
ـــــــــــــــــــــــــ
(132) صحيح مسلم الإيمان 1 / 82 رقم 67.
المراد أن هاتين الخصلتين من أعمال الكفار لا من خصال الأبرار أو المراد كفر النعمة.
وقوله هما بهم كفر: أي هاتان الخصلتان هما كفر قائم بالناس فنفس الخصلتين كفر حيث كانتا من عمل الكفار، فهما قائمتان بالناس، لكن ليس كل من قام به شعبة من شعب الكفار كافرا الكفر المطلق الذي تقوم به حقيقة الكفر، كما أنه ليس كل من قام به شعبة من شعب الإيمان يصير مؤمنا حتى يقوم به أصل الإيمان.
الطعن في الأنساب: أي الوقوع في أعراض الناس بنحو القدح في نسب ثبت في ظاهر الشرع.
النياحة على الميت: ولو بغير بكاء ولا شق جيب والنياحة رفع الصوت بالندب بتعدد شمائله، وذلك لأن من طعن في نسب غيره فقد كفر نعمة سلامة نسبه من الطعن، ومن ناح فقد كفر نعمة الله حيث لم يرض بقضائه وهو المحيي والمميت.

(1/126)

[باب من ادعى نسبا ليس له]
" 67 " باب من ادعى نسبا ليس له
133 - ولهما عن سعد مرفوعا «من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام» .
134 - ولهما عن أبي هريرة مرفوعا «لا ترغبوا عن آبائكم، فمن رغب عن أبيه فهو كفر» .
ـــــــــــــــــــــــــ
(133) رواه البخاري الفرائض 12 / 54 رقم 6766 ومسلم الإيمان 1 / 80 رقم 63.
(134) رواه البخاري الفرائض 12 / 54 رقم 6768 ومسلم 1 / 80 رقم 62.
المراد بالحديث من تحول عن نسبته لأبيه إلى غير أبيه عالما عامدا مختارا، وكانوا في الجاهلية لا يستنكرون أن يتبنى الرجل ولد غيره ويصير الولد ينسب إلى الذي تبناه حتى نزل قوله تعالى: {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ} فنسب كل واحد إلى أبيه الحقيقي وترك الانتساب إلى من تبناه لكن بقي بعضهم مشهورا بمن تبناه فيذكر به لقصد التعريف لا لقصد النسب الحقيقي.
وليس المراد بالكفر حقيقة الكفر التي يخلد صاحبها في النار، قال النووي 2 / 57 وفيه أقوال أصحها أن معناه من أعمال الكفار وأخلاق الجاهلية والثاني أنه يؤدي إلى الكفر.
وإطلاق الكفر هنا أنه كذب على الله كأنه يقول خلقني الله من ماء فلان وليس كذلك لأنه إنما خلقه من غيره.

(1/127)

135 - ولهما عن علي رضي الله عنه مرفوعا «من ادعى إلى غير أبيه، أو انتمى إلى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين. لا يقبل الله منه يوم القيامة صرفا ولا عدلا» .
ـــــــــــــــــــــــــ
(135) رواه البخاري 4 / 81 رقم 1870 ومسلم الحج 2 / 994 رقم 1370 من حديث طويل. قال البيضاوي الظاهر أنه أراد به ولاء العتق، لعطفه على قوله «من ادعى إلى غير أبيه» والجمع بينهما بالوعيد، فإن العتق من حيث إنه لحمة كلحمة النسب فإذا نسب إلى غير من هو له، كان كالدعي الذي تبرأ عمن هو منه وألحق بغيره فيستحق به الدعاء عليه بالطرد والإبعاد عن الرحمة.

(1/128)

[باب من تبرأ من نسبه]
" 68 " باب من تبرأ من نسبه
136 - عن عمرو بن شعيب عن أبيه عن جده مرفوعا «كفر من تبرأ من نسبه وإن دق، أو ادعى نسبا لا يعرف» .
137 - وللطبراني معناه من حديث أبي بكر الصديق - رضي الله عنه.
138 - ولأبي داود وابن حبان عن أبي هريرة - رضي الله عنه - مرفوعا «أيما امرأة أدخلت على قوم من ليس منهم فليست من الله في شيء ولن يدخلها جنته، وأيما والد جحد ولده وهو ينظر إليه احتجب الله عنه يوم القيامة، وفضحه على رؤوس الخلائق من الأولين والآخرين» .
ـــــــــــــــــــــــــ
(136) حسن، رواه أحمد في المسند 2 / 215 والطبراني في الصغير 2 / 108.
(137) حسن رواه الطبراني في الأوسط كما في مجمع البحرين 1 / 149 رقم 132، 133 والبزار كما في كشف الأستار الإيمان 1 / 70 رقم 104 والدارمي الفرائض 2 / 248 رقم 2864، 2866.
(138) رواه أبو داود الطلاق 2 / 279 رقم 2263 والنسائي الطلاق 6 / 490 رقم 1481 وابن ماجه الفرائض 2 / 916 رقم 2743 والشافعي في المسند 2 / 49 والحاكم 2 / 202 والدارمي 2 / 161 رقم 2534 وابن حبان في صحيحه 9 / 418 رقم 4108 والبيهقي 7 / 403 وإسناده ضعيف فيه عبد الله بن يونس لم يوثقه غير ابن حبان ولم يرو عنه إلا يزيد بن عبد الله بن الهاد.
وله شاهد من حديث ابن عمر رواه أحمد 2 / 26 وغيره وسنده حسن.
أيما امرأة أدخلت على قوم: أي بالانتساب بالباطل.
ليست من الله في شيء: أي من رحمته.
ولن يدخلها الله جنته: أي مع من يدخلها من المحسنين بل يؤخرها أو يعذبها ما شاء الله أن تكون.
جحد ولده: أي أنكره ونفاه.
وهو ينظر له: أي الرجل ينظر إلى الولد وهو كناية عن العلم بأنه ولده أو الولد ينظر إلى الرجل فيه إشعار إلى قلة شفقته ورحمته وكثرة قساوة قلبه وغلظته.

(1/129)

[باب من ادعى ما ليس له ومن إذا خاصم فجر]
" 69 " باب من ادعى ما ليس له ومن إذا خصم فجر
139 - فيه حديث ابن عمر - رضي الله عنهما - وروي عن ابن مسعود وعمر - رضي الله عنهما - «من قال أنا مؤمن فهو كافر ومن قال هو في الجنة فهو في النار، ومن قال هو عالم فهو جاهل» .
140 - ولهما عن أبي ذر مرفوعا «ليس من رجل ادعى إلى غير أبيه وهو يعلمه إلا كفر، ومن ادعى ما ليس له فليس منا وليتبوأ مقعده من النار، ومن رمى مسلما بالكفر أو قال يا عدو الله وليس كذلك إلا حار عليه» .
ـــــــــــــــــــــــــ
(139) يشير إلى الحديث المتقدم برقم 50.
(140) رواه البخاري كتاب المناقب 6 / 539 رقم 3508 ومسلم الإيمان 1 / 79 رقم 112.

(1/130)

[باب الدعوى في العلم افتخارا]
" 70 " باب الدعوى في العلم افتخارا
141 - عن عمر - رضي الله عنه - مرفوعا «يظهر الإسلام حتى تختلف التجار في البحر، وحتى تخوض الخيل في سبيل الله. ثم يظهر أقوام يقرءون القرآن، يقولون من أقرأ منا؟ من أعلم منا؟ من أفقه منا؟ ثم قال: هل في أولئك من خير؟ قالوا الله ورسوله أعلم قال: " أولئك منكم من هذه الأمة " وأولئك هم وقود النار» . رواه البزار بسند لا بأس به.
142 - وللطبراني معناه عن ابن عباس. قال المنذري (1) إسناده حسن.
ـــــــــــــــــــــــــ
(141) رواه البزار العلم باب ما يخاف على العالم 1 / 68 رقم 173 والطبراني في الأوسط كما في مجمع البحرين 1 / 279 رقم 331.
قال الهيثمي في مجمع الزوائد 1 / 186 رواه الطبراني والبزار ورجال البزار موثقون.
(142) رواه الطبراني 12 / 250 رقم 13019. ورواه أبو يعلى 12 / 56 رقم 6698 والبزار كما في كشف الأستار 1 / 99 رقم 173 من حديث العباس بن عبد المطلب.
قال الهيثمي من مجمع الزوائد 1 / 185 رواه أبو يعلى والبزار والطبراني في الكبير وفيه موسى بن عبيدة الربذي وهو ضعيف.
_________
(1) كما في الترغيب والترهيب 1 / 83 كتاب العلم.

(1/131)

[باب ذكر جحود النعمة]
" 71 " باب ذكر جحود النعمة
143 - في الصحيح عن ابن عباس مرفوعا أن النبي - صلى الله عليه وسلم - قال: «دخلت (1) النار فرأيت أكثر أهلها النساء، يكفرن، قيل يكفرن بالله؟ قال لا، يكفرن العشير، ويكفرن الإحسان، لو أحسنت إلى إحداهن الدهر ثم رأت منك شيئا قالت، ما رأيت منك خيرا قط» .
144 - عن أبي هريرة مرفوعا «من لا يشكر الناس لا يشكر الله» صححه الترمذي وقال حسن غريب (2) .
ـــــــــــــــــــــــــ
(143) رواه البخاري الإيمان 1 / 83 رقم 29 والكسوف 2 / 540 رقم 1052 وفي النكاح 9 / 298 رقم 5197 ومسلم الكسوف 2 / 626 رقم 907.
يكفرن العشير المقصود كفر إحسان العشير لا كفر ذاته.
والعشير: هو الزوج.
وفي الحديث إشارة إلى وجود سبب التعذيب لأنها بذلك كالمصرة على كفر النعمة والإصرار على المعصية من أسباب العذاب.
وخص كفران العشير من بين أنواع الذنوب لدقيقة بديعة، وهي قوله صلى الله عليه وسلم: " «لو أمرت أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها» فقرن حق الزوج على الزوجة بحق الله فلذلك يطلق عليها الكفر لكنه كفر لا يخرج عن الملة " الفتح 1 / 83.
(144) رواه أبو داود الأدب 4 / 255 رقم 4811 والترمذي البر 4 / 298 رقم 1954 وقال حسن صحيح، وأحمد 2 / 258، 295، 303، 388، 461، 492.
_________
(1) لفظ صحيح البخاري أريت النار ولفظ مسلم رأيت النار.
(2) كذا جاء ولعلها تصحيف من النساخ من حسن صحيح كما هو في جامع الترمذي ولأن المصنف رحمه الله قال صححه الترمذي ولعل مكانها في الحديث القادم. قال الغزالي:
إن مما ينبغي أن نعالج به القلوب البعيدة عن الشكر، أن تعرف أن النعمة إذا لم تشكر زالت ولم تعد، ولذلك كان الفضيل بن عياض رحمه الله يقول عليكم بملازمة الشكر على النعم فقل نعمة زالت عن قوم فعادت إليهم. قال بعض السلف: النعم وحشية فقيدوها بالشكر.

(1/132)

145 - وعن جابر - رضي الله عنه - مرفوعا «من أعطى عطاء فليجز به إن وجد، ومن لم يجد فليثن به، فإن الثناء شكر، فإن أثنى فقد شكره، ومن كتمه فقد كفره» .
ـــــــــــــــــــــــــ
(145) رواه الترمذي البر 4 / 322 رقم 2034 وأبو داود 4 / 255 رقم 4813 وابن حبان 8 / 204 رقم 3415.
قال الترمذي حسن غريب.
وذكره الشيخ ناصر في السلسلة الصحيحة 617.
أي من أعطى شيئا فليكن عارفا بحقه فإن وجد مالا فيعطيه مكافأة على صنيعه، ومن لم يجد مالا فليشكره ويثني عليه، أو يدعو له، ولا يجوز كتمان نعمته فإن أثنى عليه فقد شكره على ما أعطاه وإن كتمه فقد كفره أي كفر نعمته.

(1/133)

[باب ما جاء في لمز أهل طاعة الله والاستهزاء بضعفتهم]
" 72 " باب ما جاء في لمز أهل طاعة الله والاستهزاء بضعفتهم
146 - عن أبي مسعود (1) - رضي الله عنه - «لما نزلت آية الصدقة كنا نحمل على ظهورنا، فجاء رجل فتصدق بشيء كثير، فقالوا: مراء، وجاء رجل فتصدق بصاع، فقالوا: إن الله لغني عن هذا فنزلت: {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ} » [التوبة: 79] .
ـــــــــــــــــــــــــ
(146) رواه البخاري الزكاة 3 / 282 رقم 1415 والتفسير 8 / 330 رقم 4668 ومسلم 2 / 706 رقم 1018 ولفظه عن أبي مسعود قال: «لما أمرنا بالصدقة كنا نتحامل فجاء أبو عقيل بنصف صاع، وجاء إنسان بأكثر منه فقال المنافقون: إن الله لغني عن صدقة هذا، وما فعل هذا الآخر إلا رياء فنزلت {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ} » الآية.
_________
(1) جاء في الأصل ابن مسعود والصواب ما أثبت.

(1/134)

[باب الاستهزاء]
" 73 " باب الاستهزاء وقوله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ} وقوله تعالى: {فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ} وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ} الآية: [الحجرات: 11] .

(1/135)

147 - عن الحسن قال: قال رسول الله - صلى الله عليه وسلم: «إن المستهزئين بالناس يفتح لأحدهم في الآخرة باب من الجنة فيقال له: هلم هلم! فيجيء بكربه وغمه فإذا جاءه أغلق دونه ثم يفتح له باب آخر فيقال له هلم هلم فيجيء بكربه وغمه فإذا جاءه أغلق دونه فما يزال كذلك حتى إن أحدهم ليفتح له الباب من أبواب الجنة فيقال له هلم فما يأتيه من اليأس» أخرجه البيهقي.
148 - ولابن أبي حاتم وغيره عن ابن عمرو (1) مرفوعا: «من مات همازا لمازا ملقبا للناس كان علامته أن يسمه الله على الخرطوم من كلا الشدقين» .
ـــــــــــــــــــــــــ
(147) رواه البيهقي في شعب الإيمان 5 / 310 رقم 6757 والحديث مرسل لأن الحسن البصري تابعي.
(148) رواه البيهقي في شعب الإيمان 5 / 307 رقم 6744 بنحوه. والنسوي في المعرفة والتاريخ 2 / 515، 516.
_________
(1) جاء في الأصل ابن عمر والصواب ما أثبت.

(1/136)

[باب ترويع المسلم]
" 74 " باب ترويع المسلم
149 - عن عبد الرحمن بن أبي ليلى قال: «حدثنا أصحاب رسول الله - صلى الله عليه وسلم - أنهم كانوا يسيرون مع النبي - صلى الله عليه وسلم - فنام رجل منهم فقام بعضهم إلى حبل معه فأخذه ففزع فقال رسول الله - صلى الله عليه وسلم - " إنه لا يحل لمسلم أن يروع أخاه» رواه أبو داود.
ـــــــــــــــــــــــــ
(149) صحيح، رواه أبو داود الأدب 4 / 301 رقم 5004 وأحمد 5 / 362.
يروع: يفزع.
لا يجوز للمسلم أن يفزع أو يخيف أخاه المسلم وإن كان مازحا كإشارته بالسلاح أو بحديدة أو أخذ متاعه لما فيه من إدخال الأذى والضرر عليه والمسلم من سلم المسلمون من لسانه ويده.

(1/137)

[باب المتشبع بما لم يعط]
" 75 " باب المتشبع بما لم يعط
150 - ولهما عن أسماء «أن امرأة قالت يا رسول الله إن لي ضرة فهل علي جناح إن تشبعت من زوجي بما لم يعطني فقال: " المتشبع بما لم يعط كلابس ثوبي زور» .
ـــــــــــــــــــــــــ
(150) رواه البخاري النكاح 9 / 317 رقم 5219 ومسلم اللباس 3 / 1681 رقم 2130.
المتشبع: أي المتزين بما ليس عنده يتكثر بذلك ويتزين بالباطل، كالمرأة تكون عند الرجل ولها ضرة فتدعى من الحظوة عند زوجها أكثر مما عنده تريد بذلك غيظ ضرتها، وأراد بذلك تنفير المرأة عما ذكرت خوفا من الفساد بين زوجها وضرتها وما يورث بينهما من البغضاء فيصير كالسحر الذي يفرق بين المرء وزوجه.
وكذلك هذا في الرجل يلبس الثياب المشبهة لثياب الزهاد يوهم أنه منهم ويظهر من التخشع والتقشف أكثر مما في قلبه.
ومعنى ثوبي زور هو أن يلبس ثوبي وديعة أو عارية يظن الناس أنها له ولباسهما لا يدوم ويفتضح بكذبه.

(1/138)

[باب التحدث بالمعصية]
" 76 " باب التحدث بالمعصية
151 - ولهما عن أبي هريرة - رضي الله عنه - مرفوعا «كل أمتي معافى إلا المجاهرين، وإن من المجاهرة أن يعمل الرجل عملا بالليل، ثم يصبح وقد ستره الله فيقول يا فلان عملت البارحة كذا وكذا وقد بات يستره ربه، وأصبح يكشف ستر الله عليه» ".
ـــــــــــــــــــــــــ
(151) رواه البخاري الأدب 10 / 486 رقم 6069 ومسلم الزهد 4 / 2291 رقم 2990.
كل أمتي معافى: من العافية وهو إما بمعنى عفا الله عنه وإما سلمه الله.
والمجاهر: الذي أظهر معصيته وكشف ما ستر الله عليه فيحدث بها.
قال النووي: إن من جاهر بفسقه أو بدعته جاز ذكره بما جاهر به دون ما لم يجاهر به.
قال ابن بطال: وفي الجهر بالمعصية استخفاف بحق الله ورسوله وبصالحي المؤمنين وفيه ضرب من العناد لهم.
وفي الستر بها السلامة من الاستخفاف، لأن المعاصي تذل أهلها وستر الله مستلزم لستر المؤمن على نفسه، فمن قصد إظهار المعصية والمجاهرة بها أغضب ربه فلم يستره، ومن قصد الستر بها حياء من ربه ومن الناس من الله عليه بستره إياه.

(1/139)

[باب ما جاء في الشتم بالزنا]
" 77 " باب ما جاء في الشتم بالزنا
152 - عن أبي هريرة - رضي الله عنه - مرفوعا «من قذف مملوكه بالزنا يقام عليه الحد يوم القيامة إلا أن يكون كما قال» .
ـــــــــــــــــــــــــ
(152) رواه البخاري الحدود 12 / 185 رقم 6858 ومسلم الإيمان 3 / 1282 رقم 1660.
قال الحافظ قال ابن المهلب أجمعوا على أن الحر إذا قذف عبدا لم يجب عليه الحد، ودل هذا الحديث على ذلك لأنه لو وجب على السيد أن يجلد في قذف عبده في الدنيا لذكره كما ذكره في الآخرة، وإنما خص ذلك بالآخرة تمييزا للأحرار من المملوكين فأما في الآخرة فإن ملكهم يزول عنهم ويتكافئون في الحدود ويقتص لكل منهم إلا أن يعفو، ولا مفاضلة حينئذ إلا بالتقوى وقال الحافظ في نقله الإجماع نظر.

(1/140)

[باب النهي عن تسمية الفاسق سيدا]
" 78 " باب النهي عن تسمية الفاسق سيدا
153 - عن بريدة مرفوعا قال: قال رسول الله - صلى الله عليه وسلم - «لا تقولوا للمنافق سيد فإنه إن يك سيدا فقد أسخطتم ربكم» .
رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــ
(153) رواه أبو داود الأدب 4 / 295 رقم 4977 وأحمد 5 / 246 والبخاري في الأدب المفرد 258 رقم 761 والنسائي في الكبرى عمل اليوم والليلة 6 / 70 رقم 10073 وابن السني في عمل اليوم والليلة ص 385 والحاكم 4 / 311 وغيرهم.
قال الحاكم صحيح على شرط الشيخين، وقال المنذري في الترغيب والترهيب 4 / 21 رواه أبو داود والنسائي بإسناد صحيح.
فإن يك سيدا: أي سيد قوم أو صاحب عبيد أو إماء وأموال فقد أسخطتم ربكم، لأنه يكون تعظيما له وهو ممن لا يستحق التعظيم، فكيف إن لم يكن سيدا بأحد من المعاني، فإنه يكون مع ذلك كذبا ونفاقا، وقيل معناه لا تقولوا للمنافق سيد فإنه إن كان سيدكم وهو منافق فحالكم دون حاله والله لا يرضى لكم ذلك.

(1/141)

[باب النهي عن الحلف بالأمانة]
" 79 " باب النهي عن الحلف بالأمانة
154 - عن بريدة رضي الله عنه مرفوعا «من حلف بالأمانة فليس منا» رواه أبو داود بسند صحيح.
ـــــــــــــــــــــــــ
(154) رواه أبو داود الأيمان والنذور 3 / 223 رقم 3253 وأحمد 5 / 352 وابن حبان 10 / 205 رقم 4363 والطحاوي في مشكل الآثار 2 / 136 والحاكم 4 / 298 والبيهقي 10 / 3 قال الحاكم صحيح الإسناد ووافقه الذهبي.
وذكره الشيخ ناصر في السلسلة الصحيحة رقم 94 وقال إسناده صحيح رجاله كلهم ثقات.
يدل الحديث على تحريم الحلف بالأمانة ولا يجوز الحلف بغير الله مطلقا فهو كفر بالله سبحانه لقوله صلى الله عليه وسلم: «من حلف بغير الله فقد كفر أو أشرك» فلا يجوز الحلف بالأب أو بالنبي أو بالولي أو بالشرف أو بغير ذلك من الأشياء قال في النهاية: يشبهه أن تكون الكراهة فيه لأجل أنه أمر أن يحلف بأسماء الله وصفاته والأمانة أمر من أموره فنهوا عنها من أجل التسوية بينها وبين أسماء الله تعالى.

(1/142)

[باب النهي عن الحلف بملة غير الإسلام]
" 80 " باب النهي عن الحلف بملة غير الإسلام
155 - عن أبي زيد (1) رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم - «من حلف بملة غير الإسلام كاذبا متعمدا فهو كما قال» أخرجاه.
ـــــــــــــــــــــــــ
(155) رواه البخاري الجنائز 3 / 226 رقم 1363، 6047، 6105، 6652 ومسلم أيمان 1 / 104 رقم 110.
الملة: الدين والشريعة وهي نكرة في سياق الشرط تعم جميع الملل من أهل الكتاب كاليهودية والنصرانية ومن لحق بهم من المجوسية والصابئة وأهل الأوثان وغيرهم.
قال ابن دقيق العيد: الحلف بالشيء حقيقة هو القسم به وإدخال بعض حروف القسم عليه كقوله والله والرحمن. فتكون صورة الحلف هنا على وجهين:
الأول: أن يتعلق بالمستقبل كقوله إن فعل كذا فهو يهودي.
الثاني: يتعلق بالماضي كقوله إن كان فعل كذا فهو يهودي وقد يتعلق بهذا من لم ير فيه كفارة لكونه لم يذكر فيه كفارة بل جعل المرتب على كذبه قوله فهو كما قال.
ولا يكفر في صورة الماضي إلا إذا قصد التعظيم ويستفاد من معنى قوله كاذبا متعمدا أن الحالف المتعمد إن كان مطمئن القلب بالإيمان وهو كاذب في تعظيم ما لا يعتقد تعظيمه لم يكفر.
وإن قاله معتقدا لليمين بتلك الملة لكونها حقا كفر، وإن قالها لمجرد التعظيم لها احتمل. الفتح 10 / 515.
_________
(1) هو ثابت بن الضحاك الأنصاري رضي الله عنه.

(1/143)

156 - وعن بريدة - رضي الله عنه - قال: قال رسول الله - صلى الله عليه وسلم - «من حلف فقال أنا بريء من الإسلام. فإن كان كاذبا فهو كما قال وإن كان صادقا فلن يرجع إلى الإسلام سالما» رواه أبو داود.
ـــــــــــــــــــــــــ
(156) صحيح ورواه أبو داود الإيمان 3 / 225 رقم 3258 والنسائي الأيمان والنذور 7 / 0 1 رقم 3781 وابن ماجه الكفارات 1 / 678 رقم 2098 وأحمد 5 / 355، 356، وصححه الشيخ ناصر في الإرواء رقم 2576.
إني بريء من الإسلام: أي لو فعلت كذا أو لو لم أفعله.
قال الحافظ قال ابن المنذر اختلف فيمن قال أكفر بالله ونحو ذلك إن فعلت ثم فعل فقال ابن عباس. . وجمهور فقهاء الأمصار لا كفارة عليه ولا يكون كافرا إلا إن أضمر ذلك بقلبه، وقال الأوزاعي والثوري والحنفية وأحمد وإسحق هو يمين وعليه كفارة الفتح 11 / 538، قال الخطابي فيه دليل على أن من حلف بالبراءة من الإسلام فإنه يأثم ولا تلزمه الكفارة وذلك لأنه جعل عقوبتها في دينه ولم يجعل في حاله شيئا.
وإن كان صادقا: أي في حلفه.
سالما: لأن فيه نوع استخفاف بالإسلام فيكون هذا الحالف آثما.

(1/144)

[باب ما جاء في الغيبة]
" 81 " باب ما جاء في الغيبة وقول الله تعالى: {وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا} الآية [الحجرات: 12] .
157 - عن أبي بكرة - رضي الله عنه - «أن رسول الله - صلى الله عليه وسلم - قال في خطبته يوم النحر " أي شهر هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه. فقال أليس ذا الحجة؟ قلنا بلى. قال فأي بلد هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه فقال: أليس بلد الله الحرام؟ قلنا بلى. قال فأي يوم هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه. فقال أليس يوم النحر؟ قلنا بلى قال: " فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا. وستلقون ربكم فيسألكم عن أعمالكم. ألا فلا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض. ألا فليبلغ الشاهد منكم الغائب، فلعل بعض من يبلغه أن يكون أوعى ممن سمعه. ثم قال: ألا هل بلغت؟ قلنا نعم قال: اللهم اشهد " قالها ثلاثا» . أخرجاه.
ـــــــــــــــــــــــــ
(157) رواه البخاري الحج 3 / 573 رقم 1739 ومسلم القسامة 3 / 1305 رقم 1679.
اعلم أن حد الغيبة أن تذكر أخاك بما يكرهه لو بلغه، سواء ذكرته بنقص في بدنه أو نسبه أو في خلقه أو في فعله أو في قوله أو في دينه حتى في ثوبه وداره ودابته.
ومن أسباب الغيبة:
الأول: أن يشفي غيظه فإنه إذا هاج غضبه يشتفي بذكر مساوئه فيسبق اللسان إليه بالطبع، أو لم يكن ثم دين وازع.
الثاني: موافقة الأصدقاء ومجاملة الرفقاء ومساعدتهم على الكلام.
الثالث: الحسد.
الرابع: السخرية والاستهزاء، والعلاج من مرض الغيبة، هو أن يتذكر المغتاب تعرضه لسخط الله تعالى بغيبته، وأن يعلم أنها محبطة لحسناته يوم القيامة، فإنها تنقل حسناته يوم القيامة إلى من اغتابه، بدلا عما استباحه من عرضه فإن لم يكن له حسنات نقل إليه من سيئات خصمه.

(1/145)

158 - ولهما عن ابن عمرو - رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قال: «المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه» .
ـــــــــــــــــــــــــ
(158) تقدم برقم 22.
المسلم: المراد أفضل المسلمين من جمع إلى أداء حقوق الله تعالى أداء حقوق المسلمين.
والمراد بذلك الإشارة إلى الحث على حسن معاملة العبد مع ربه لأنه إذا أحسن معاملة إخوانه فأولى أن يحسن معاملة ربه من باب التنبيه بالأدنى على الأعلى.
وذكر المسلمين هنا خرج مخرج الغالب لأن محافظة المسلم على كف الأذى عن أخيه المسلم أشد تأكيدا، ولأن الكفار بصدد أن يقاتلوا وإن كان فيهم من يجب الكف عنه.
والإتيان بجمع التذكير للتغليب فإن المسلمات يدخلن في ذلك، وخص اللسان بالذكر لأنه المعبر عما في النفس، وهكذا اليد لأن أكثر الأفعال بها. والحديث عام بالنسبة إلى اللسان دون اليد لأن اللسان يمكنه القول في الماضين والموجودين والحادثين بعد، بخلاف اليد، نعم يمكن أن تشارك اللسان في ذلك بالكتابة وإن أثرها في ذلك لعظيم. . الفتح1 / 53 ".
والمهاجر: الهجرة ضربان ظاهرة وباطنة فالباطنة ترك ما تدعو إليه النفس الأمارة بالسوء والشيطان.
والظاهرة الفرار بالدين من الفتن.
وكأن المهاجرين خوطبوا بذلك لئلا يتكلوا على مجرد التحول من دارهم حتى يمتثلوا أوامر الشرع ونواهيه، ويحتمل أن يكون ذلك قبل بعد انقطاع الهجرة لما فتحت مكة تطييبا لقلوب من لم يدرك ذلك، بل حقيقة الهجرة تحصل لمن هجر ما نهى الله عنه، والحديث من جوامع الكلم التي أوتيها صلى الله عليه وسلم الفتح 11 / 319.

(1/146)

159 - وعن أبي هريرة - رضي الله عنه - مرفوعا «من أكل لحم أخيه في الدنيا قرب إليه يوم القيامة، فيقال له كله ميتا كما أكلته حيا فيأكله فيكلح ويصيح» رواه أبو يعلى بسند حسن (1) .
160 - ولابن حبان وصححه عنه في قصة ماعز «أن رجلا قال لآخر انظر إلى هذا الرجل الذي ستر الله عليه فلم يدع نفسه حتى رجم رجم الكلب، فقال لهما النبي - صلى الله عليه وسلم - " كلا من جيفة هذا الحمار الميت كما أكلتما عرض هذا الرجل فإن ما أكلتما أشد من أكل هذه الجيفة» .
ـــــــــــــــــــــــــ
(159) رواه الطبراني في الأوسط كما في مجمع البحرين 8 / 200 رقم 4961.
قال الهيثمي في مجمع الزوائد 8 / 92 رواه الطبراني في الأوسط وفيه ابن إسحق وهو مدلس ومن لم أعرفه.
(160) صحيح ابن حبان 10 / 246 رقم 4400 ورواه البخاري في الأدب المفرد 248 رقم 738 في إسناده عبد الرحمن بن الهضهاض لم يوثقه إلا ابن حبان.
_________
(1) قال الحافظ في الفتح 10 / 470. . له شاهد عند البزار وابن أبي الدنيا من حديث أبي هريرة، وعند أبي يعلى من حديث عائشة ومن حديث أبي هريرة رفعه " من أكل لحم أخيه في الدنيا. " الحديث سنده حسن.

(1/147)

161 - ولهما عن ابن عباس - رضي الله عنهما - «أن النبي - صلى الله عليه وسلم - مر بقبرين فقال: " إنهما ليعذبان وما يعذبان في كبير بلى إنه كبير - أما أحدهما فكان لا يستبرئ من البول وأما الآخر فكان يمشي بالنميمة» .
162 - أخرج البخاري في الأدب المفرد نحوه من حديث جابر. وفيه " «أما أحدهما فكان يغتاب الناس» .
163 - ولأحمد بسند صحيح معناه. من حديث أبي بكرة ولأبي داود الطيالسي عن ابن عباس مثله بسند جيد.
164 - وللترمذي وصححه عن عائشة - رضي الله عنها - قالت للنبي - صلى الله عليه وسلم - «حسبك من صفية كذا وكذا - قال بعض الرواة تعني أنها قصيرة. قال: " لقد قلت كلمة لو مزجت بماء البحر لمزجته - قالت وحكيت له إنسانا فقال " ما أحب أن تحكي لي إنسانا وأن لي كذا وكذا» .
ـــــــــــــــــــــــــ
(161) تقدم برقم 101.
(162) رواه البخاري في الأدب المفرد 247 رقم 737.
(163) رواه أحمد 1 / 225 والطيالسي في مسنده 344 رقم 2646.
(164) رواه أبو داود 4 / 269 رقم 4875 والترمذي القيامة 4 / 570 رقم 2502، 2503 وأحمد 6 / 189 وقال الترمذي حسن صحيح.

(1/148)

[باب ما جاء في إضلال الأعمى عن الطريق]
" 82 " باب ما جاء في إضلال الأعمى عن الطريق
165 - عن أبي هريرة - رضي الله عنه - «أن النبي - صلى الله عليه وسلم - (لعن من أضل الأعمى عن الطريق) » .
166 - ولأبي داود عن معاذ - رضي الله عنه - مرفوعا «من حمى مؤمنا من منافق آذاه بعث الله له يوم القيامة ملكا يحمي لحمه من نار جهنم، ومن رمي مسلما بشيء يريد شينه حبسه الله على جسر جهنم حتى يخرج مما قال» .
ـــــــــــــــــــــــــ
(165) رواه البيهقي في سننه الكبرى 8 / 231.
وله شاهد من حديث ابن عباس رواه أحمد 1 / 217.
وابن حبان 10 / 265 رقم 4417 والحاكم 4 / 356.
(166) رواه أبو داود الأدب 4 / 270 رقم 4883 وأحمد 3 / 441 عن معاذ بن أنس وفي إسناده إسماعيل بن يحيى المعافري مجهول.
من حمى: من الحماية أي حرس وحفظ.
مؤمنا: أي عرضه.
من منافق: أي مغتاب، وإنما سمي منافقا لأنه لا يظهر عيب أخيه عنده ليتدارك، بل يظهر عنده خلاف ذلك أو لأنه يظهر النصيحة ويبطن الفضيحة.
حتى يخرج مما قال: أي من عهدته والمعنى حتى ينقى من ذنوبه ذلك بإرضاء خصمه أو بشفاعة أو بتعذيبه بقدر ذنبه.

(1/149)

[باب تشييع الفاحشة في المؤمنين]
" 83 " باب تشييع الفاحشة في المؤمنين وقول الله تعالى {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ}

(1/150)

[باب الرشوة]
" 84 " باب الرشوة وقول الله تعالى: {وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا} الآية: [البقرة: 41] .
167 - عن ابن عمرو - رضي الله عنهما - مرفوعا قال: قال رسول الله - صلى الله عليه وسلم - «لعن الله الراشي والمرتشي» صححه الترمذي.
ـــــــــــــــــــــــــ
(167) رواه أبو داود الأقضية 3 / 300 رقم 3580 والترمذي الأحكام 3 / 623 رقم 1337 وابن ماجه الأحكام 2 / 775 رقم 2313 وأحمد 2 / 164، 190، 194، 212 وابن أبي شيبة 6 / 588 رقم 2134 وكلهم رووه بلفظ: «لعن رسول الله الراشي والمرتشي» ، سوى ابن ماجه ولفظ لأحمد 2 / 202 بلفظ «لعنة الله على الراشي والمرتشي» وقال الترمذي حسن صحيح.
الراشي: هو الذي يدفع الرشوة.
المرتشي: الذي يأخذها.
الرائش: الذي يسعى بينهما يستزيد لهذا أو يستنقص لهذا والرشوة بكسر الراء والرشوة بضم الراء الوصلة إلى الحاجة بالمصانعة والصلة من الرشاء أي الحبل الذي يتوصل به للماء.
والرشوة: ما يعطى لإبطال حق أو لإحقاق باطل أما إذا أعطى ليتوصل به إلى حق أو ليدفع به عن نفسه ظلما ولم يكن هناك سبيل لحصول الحق ودفع الظلم إلا بذل المال وليس هناك من ينصفه فإنه والحالة هذه لا يدخل في اللعن والله أعلم.

(1/151)

168 - ولأحمد عن ثوبان - رضي الله عنه - مرفوعا لعن رسول الله - صلى الله عليه وسلم - «الراشي والمرتشي والرائش» يعني الذي يمشي بينهما.
ـــــــــــــــــــــــــ
(168) رواه أحمد 279 وابن أبي شيبة 6 / 587 رقم 2133 والحاكم 4 / 103 والطبراني 1 / 88 والبزار 2 / 124 رقم 1353.
قال الهيثمي في مجمع الزوائد 4 / 198 رواه البزار والطبراني في الكبير وفيه أبو الخطاب وهو مجهول.
قلت رواية الحاكم والطبراني من طريق أخرى وفي إسنادها ليث بن أبي سليم ضعيف.

(1/152)

[باب هدايا الأمراء غلول]
" 85 " باب هدايا الأمراء غلول
169 - عن أبي حميد قال «استعمل رسول الله - صلى الله عليه وسلم رجلا على الصدقة. فلما قدم قال هذا لكم وهذا أهدي إلي، قال فقال النبي - صلى الله عليه وسلم - " ما بال الرجل نستعمله على العمالة مما ولانا الله فيقول هذا لكم وهذا أهدي إلي! فهلا جلس في بيت أبيه أو بيت أمه فينظر هل يهدى إليه شيء أم لا؟ والذي نفس محمد بيده لا يأخذ أحد منكم شيئا بغير حقه إلا لقي الله وهو يحمله يوم القيامة، إن كان بعيرا له رغاء، وإن كان بقرة لها خوار، أو شاة تيعر - ثم رفع يديه حتى رأينا عفرة إبطيه ثم قال: اللهم هل بلغت " قالها ثلاثا» .
ـــــــــــــــــــــــــ
(169) رواه البخاري الهبة 5 / 220 رقم 2597 والأيمان والنذور 11 / 524 رقم 6636 والحيل 12 / 348 رقم 6979 والأحكام 13 / 164 رقم 7174، 7197 ومسلم الإمارة 3 / 1463 رقم 1832.
الغلول: هي الخيانة.
قال الحافظ في الفتح 12 / 349.
بين الرسول صلى الله عليه وسلم للعامل - أن الحقوق التي عمل لأجلها هي السبب في الإهداء له وأنه لو قام في منزله لم يهد له شيء فلا ينبغي له أن يستحلها بمجرد كونها وصلت إليه على طريق الهدية فإن ذاك إنما يكون حيث يتمحض الحق له.
قال المهلب: حيلة العامل ليهدى له تقع بأن يسامح بعض من عليه الحق، فلذلك قال: «هلا جلس في بيت أمه لينظر هل يهدى له» فأشار صلى الله عليه وسلم إلى أنه لولا الطمع في وضعه من الحق ما أهدي له، فأوجب النبي صلى الله عليه وسلم أخذ الهدية وضمها إلى أموال المسلمين. قال ابن بطال: دل الحديث على أن الهدية للعامل تكون لشكر معروف، أو للتحبب إليه، وللطمع في وضعه من الحق، فأشار النبي صلى الله عليه وسلم إلى أنه فيما يهدى له من ذلك كأحد المسلمين لا فضل له عليهم فيه، وأنه لا يجوز الاستئثار به أ. هـ.

(1/153)

[باب الهدية على الشفاعة]
" 86 " باب الهدية على الشفاعة
170 - عن أبي أمامة رضي الله عنه مرفوعا، «من شفع لأخيه شفاعة فأهدى له هدية عليها فقبلها فقد أتى بابا من أبواب الربا» رواه أبو داود ورواه إبراهيم الحربي عن عبد الله بن مسعود - رضي الله عنه - قال: السحت أن يطلب الرجل الحاجة فتقضى له فيهدي إليه فيقبلها. وله عن مسروق عنه من رد عن مسلم مظلمة فأعطاه عليها قليلا أو كثيرا فهو سحت قلنا يا أبا عبد الرحمن ما كنا نرى السحت إلا الرشوة في الحكم قال: ذلك كفر {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}
ـــــــــــــــــــــــــ
(170) حسن رواه أبو داود البيوع 3 / 291 رقم 3541 وأحمد في المسند 5 / 261.
وذلك لأن الشفاعة الحسنة مندوب إليها وقد تكون واجبة فأخذ الهدية عليها يضيع أجرها كما أن الربا يضيع الحلال.

(1/154)

[باب الغلول]
" 87 " باب الغلول وقول الله تعالى: {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} الآية [آل عمران: 161] .
171 - عن أبي هريرة - رضي الله عنه - قال «لما فتح الله خيبر انطلقنا إلى الوادي ومع رسول الله - صلى الله عليه وسلم - عبد له يقال له مدعم فلما نزلنا الوادي رمي بسهم فمات فقلنا هنيئا له بالشهادة يا رسول الله فقال: " كلا والذي نفسي بيده إن الشملة التي أخذها يوم خيبر لتلتهب عليه نارا أخذها من المغانم لم تصبها المقاسم " ففزع الناس فجاء رجل بشراك أو شراكين فقال يا رسول الله أصبت يوم خيبر فقال: " شراك أو شراكان من نار» أخرجاه.
ـــــــــــــــــــــــــ
(171) - رواه البخاري المغازي 7 / 487 رقم 4234 والأيمان والنذور 11 / 592، 6707 ومسلم الإيمان 1 / 108 رقم 115.
الغلول: هو الخيانة من المغنم والسرقة من الغنيمة قبل القسمة وكل من خان شيئا في خفية فقد غل.
وسميت غلولا لأن الأيدي فيها مغلولة أي ممنوعة مجعولة في غل وهو الحديدة التي تجمع يد الأسير في عنقه.
الشراك بكسر الشين وتخفيف الراء: سير النعل على ظهر القدم.

(1/155)

[باب طاعة الأمراء]
" 88 " باب طاعة الأمراء وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} الآية: [النساء: 59] ، وقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}
172 - عن معاذ بن جبل رضي الله عنه مرفوعا «الغزو غزوان فأما من ابتغى به وجه الله وأطاع الإمام وأنفق الكريمة، وياسر الشريك واجتنب الفساد فإن نومه ونبهته أجر كله. وأما من غزا فخرا ورياء وسمعة وعصى الإمام وأفسد في الأرض فإنه لن يرجع بالكفاف» رواه أبو داود والنسائي.
ـــــــــــــــــــــــــ
(172) حسن، رواه أبو داود الجهاد 3 / 13 رقم 2515 والنسائي الجهاد 5 / 356 رقم 3188 وأحمد 5 / 234.
أنفق الكريمة: أي النفيسة الجيدة من كل شيء وقيل المختارة من ماله وياسر الشريك: من المياسرة بمعنى المساهلة أي ساهل الرفيق وعامله باليسر.
ونبهته: بفتح النون أي انتباهه.
فإنه لم يرجع بالكفاف: أي لم يرجع لا عليه ولا له من الثواب من تلك الغزوة بل يرجع وقد لزمه الإثم لأن الطاعات إذا لم تقع بصلاح سريرته انقلبت معاصي والعاصي آثم.

(1/156)

173 - وعن ابن عمر - رضي الله عنهما - مرفوعا «على المرء المسلم السمع والطاعة فيما أحب وكره إلا أن يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة» أخرجاه.
ـــــــــــــــــــــــــ
(173) رواه البخاري الجهاد 6 / 115 رقم 2955 والأحكام 13 / 121 رقم 7144 ومسلم الإمارة 3 / 1469 رقم 1839 واللفظ له.
قال الحافظ في الفتح 13 / 7 قد أجمع الفقهاء على وجوب طاعة السلطان المتغلب، والجهاد معه وأن طاعته خير من الخروج عليه، لما في ذلك من حقن الدماء، وتسكين الدهماء، ولم يستثنوا من ذلك إلا إذا وقع من السلطان الكفر الصريح فلا تجوز طاعته في ذلك بل تجب مجاهدته لمن قدر عليها.
وقال 13 / 8 ونقل ابن التين عن الداودي قال: الذي عليه العلماء في أمراء الجور أنه إن قدر على خلعه بغير فتنة ولا ظلم وجب، وإلا فالواجب الصبر، وعن بعضهم لا يجوز عقد الولاية لفاسق ابتداء فإن أحدث جورا بعد أن كان عادلا فاختلفوا في جواز الخروج عليه والصحيح المنع إلا أن يكفر فيجب الخروج عليه أ. هـ.

(1/157)

[باب الخروج عن الجماعة]
" 89 " باب الخروج عن الجماعة وقول الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية: [النساء: 115] وقوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا}
174 - عن ابن عباس - رضي الله عنهما - مرفوعا «من كره من أميره شيئا فليصبر فإنه من خرج من السلطان قيد شبر مات ميتة جاهلية» أخرجاه.
ـــــــــــــــــــــــــ
(174) رواه البخاري الفتن 13 / 5 رقم 7053، 7054، 7143 ومسلم الإمارة 3 / 1466 رقم 1835.
جاء في الفتح 13 / 7.
المراد بخرج من السلطان قيد شبر، كناية عن معصية السلطان ومحاربته والمراد بالخروج: السعي في حل عقد البيعة التي حصلت لذلك الأمير، ولو بأدنى شيء، فكنى عنها بمقدار الشبر لأن الأخذ في ذلك يؤول إلى سفك الدماء بغير حق.
والمراد بالميتة الجاهلية: حاله الموت كموت أهل الجاهلية على ضلال، وليس له إمام مطاع، لأنهم كانوا لا يعرفون ذلك، وليس المراد أنه يموت كافرا بل يموت عاصيا، ويحتمل أن يكون التشبيه على ظاهره، ومعناه أنه يموت مثل موت الجاهلي وإن لم يكن هو جاهليا، أو أن ذلك ورد مورد الزجر والتنفير وظاهره غير مراد. ويؤيد أن المراد بالجاهلية التشبيه قوله صلى الله عليه وسلم في الحديث الآخر «من فارق الجماعة شبرا فكأنما خلع ربقة الإسلام من عنقه» أخرجه الترمذي وغيره.
قال النووي: وأجمع أهل السنة أن لا ينعزل السلطان بالفسق. . قال العلماء وسبب عدم انعزاله وتحريم الخروج عليه لما يترتب على ذلك من الفتن وإراقة الدماء وفساد ذات البين فتكون المفسدة في عزله أكثر منها في بقائه.

(1/158)

175 - ولمسلم عن حذيفة رضي الله عنه - مرفوعا «ستكون بعدي أئمة لا يهتدون بهديي، ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس " قال حذيفة قلت يا رسول الله كيف أصنع إن أدركت ذلك؟ قال: " تسمع وتطيع الأمير وإن ضرب ظهرك، وأخذ مالك فاسمع وأطع» .
176 - وله عن عرفجة الأشجعي - رضي الله عنه - مرفوعا «من أتاكم وأمركم جميع على رجل واحد يريد أن يشق عصاكم، ويفرق جماعتكم فاقتلوه» .
ـــــــــــــــــــــــــ
(175) رواه مسلم الإمارة 3 / 1476 رقم 1847 من حديث طويل. (176) رواه مسلم الإمارة 3 / 1480 رقم 1852.
في الحديث الأمر بقتال من خرج على الإمام أو أراد تفريق كلمة المسلمين ونحو ذلك، وينهى عن ذلك فإن لم ينته قوتل وإن لم يندفع شره إلا بقتله قتل وكان دمه هدرا.

(1/159)

[باب ما جاء في الفتن]
" 90 " باب ما جاء في الفتن وقول الله تعالى: {وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} الآية: [الأنفال: 25] وقوله تعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعًا} الآية: [الأنعام: 65] .
177 - عن ابن عمرو قال «كنا مع رسول الله صلى الله عليه وسلم في سفر فنزلنا منزلا فمنا من يصلح خباءه ومنا من ينتضل ومنا من هو في جشره إذ نادى منادي رسول الله صلى الله عليه وسلم: الصلاة جامعة. فاجتمعنا إلى رسول الله فقال: " إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم، وإن أمتكم هذه جعل عافيتها في أولها وسيصيب آخرها بلاء وأمور تنكرونها. وتجيء الفتنة فيرقق بعضها بعضا وتجيء الفتنة فيقول المؤمن هذه مهلكتي، ثم تنكشف وتجيء الفتنة فيقول المؤمن هذه هذه، فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت للناس الذي يحب أن يؤتى إليه، ومن بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع فإن جاء آخر ينازعه فاضربوا عنق الآخر» رواه مسلم.
ـــــــــــــــــــــــــ
(177) رواه مسلم الإمارة 3 / 1472 رقم 1844.
ومنا من ينتضل: هو من المناضلة وهي المراماة بالنشاب.
جشره: هي الدواب التي ترعى وتبيت مكانها.
يرقق بعضها بعضا: أي يصير رقيقا أي خفيفا لعظم ما بعد فالثاني يجعل الأول رقيقا.
وليأت إلي الناس الذي يجب أن يؤتى إليه.
قال النووي: هذا من جوامع كلمه صلى الله عليه وسلم وبديع حكمه وهذه قاعدة مهمة فينبغي الاعتناء بها، وأن الإنسان يلزم أن لا يفعل مع الناس إلا ما يجب أن يفعلوه معه.

(1/160)

178 - وله عن أبي هريرة - رضي الله عنه - مرفوعا «بادروا بالأعمال فتنا كقطع الليل المظلم يصبح الرجل مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا يبيع دينه بعرض من الدنيا» .
179 - وله عن معقل بن يسار - رضي الله عنه - مرفوعا «العبادة في الهرج كهجرة إلي» .
ـــــــــــــــــــــــــ
(178) رواه مسلم الإيمان 1 / 110 رقم 118.
معني الحديث الحث، على المبادرة بالأعمال الصالحة قبل تعذرها والاشتغال عنها بها يحدث من الفتن الشاغلة المتكاثرة المتراكمة كتراكم ظلام الليل المظلم لا المقمر ووصفه صلى الله عليه وسلم نوعا من شدائد تلك الفتن وهو أن يمسي مؤمنا ثم يصبح كافرا أو عكسه وهذا لعظم الفتن ينقلب الإنسان في اليوم الواحد هذا الانقلاب.
(179) رواه مسلم الفتن 4 / 2268 رقم 2948.
المراد بالهرج هنا الفتنة واختلاط أمور الناس. وسبب كثرة فضل العبادة فيه أن الناس يفعلون عنها ويشتغلون عنها ولا يتفرغ لها إلا أفراد.
كهجرة إلي: أي في كثرة الثواب أو يقال المهاجر في الأول كان قليلا لعدم تمكن أكثر الناس من ذلك فهكذا العابد في الهرج قليل. ووجه تمثيله بالهجرة أن الزمن الأول كان الناس يفرون فيه من دار الكفر وأهله إلى دار الإيمان وأهله فإذا وقعت الفتن تعين على المرء أن يفر بدينه من الفتنة إلى العبادة ويهجر أولئك القوم وتلك الحالة وهو أحد أقسام الهجرة.

(1/161)

180 - ولهما عن حذيفة - رضي الله عنه - أن عمر - رضي الله عنه - قال: «أيكم يحفظ قول النبي صلى الله عليه وسلم في الفتن؟ فقلت: أنا فقال: هات فإنك عليه لجريء فقلت سمعته يقول: " فتنة الرجل في أهله وماله وولده وجاره تكفرها الصلاة والصيام والصدقة والأمر بالمعروف والنهي عن المنكر فقال: ليس هذا أريد إنما أريد التي تموج كموج البحر فقلت: ما لك ولها يا أمير المؤمنين؟ إن بينك وبينها بابا مغلقا، فقال: يفتح الباب أم يكسر؟ قلت: بل يكسر قال ذلك أجدر أن لا يغلق فقلت لحذيفة أكان عمر يعلم من الباب؟ قال: نعم كما يعلم أن دون غد الليلة أني حدثته حديثا ليس بالأغاليط فهبنا أن نسأله من الباب، فقلنا لمسروق اسأله فسأله فقال: عمر» .
ـــــــــــــــــــــــــ
(180) رواه البخاري الصلاة 2 / 8 رقم 525. 1435، 1895، 3586، 7096، ومسلم الإيمان 1 / 128 رقم 144 والفتن 4 / 2218 رقم 144.
قال الحافظ: يحتمل أن يكون كل واحدة من الصلاة وما معها مكفرة للمذكورات كلها لا لكل واحدة منها، وأن يكون من باب اللف والنشر بأن الصلاة مثلا مكفرة الفتنة في الأهل والصوم في الولد. . إلخ.
والمراد بالفتنة ما يعرض للإنسان مع ما ذكر من الشر، أو الالتهاء بهم أو أن يأتي لأجلهم بما لا يحل له أو يخل بما يجب عليه.
والفتنة بالأهل تقع بالميل إليهن أو عليهن في القسمة والإيثار حتى في أولادهن، أو من جهة التفريط في الحقوق الواجبة لهن، والفتنة بالمال يقع بالاشتغال به عن العبادة أو بحبسه عن إخراج حق الله، والفتنة بالأولاد تقع بالميل الطبيعي إلى الولد وإيثاره على كل أحد، والفتنة بالجار تقع بالحسد والمفاخرة والمزاحمة في الحقوق وإهمال التعاهد. وأما تخصيص الصلاة وما ذكر معها بالتكفير دون سائر العبادات ففيه إشارة إلى تعظيم قدرها لا نفي أن غيرها في الحسنات ليس فيها صلاحية التكفير.
وخص الرجل بالذكر لأنه في الغالب صاحب الحكم في داره وأهله وإلا فالنساء شقائق الرجال في الحكم.
وتكفير الذنوب لا يختص بالأربع المذكورات بل نبه بها على ما عداها، والضابط أن كل ما يشغل صاحبه عن الله فهو فتنة له، وكذلك المكفرات لا يختص بما ذكر، بل نبه به على ما عداها، فذكر من عبادة الأفعال الصلاة والصوم ومن عبادة المال الصدقة ومن عبادة الأقوال الأمر بالمعروف، ومعنى تموج كموج البحر: أي تضطرب اضطراب البحر عند هيجانه، وكنى بذلك عن شدة المخاصمة وكثرة المنازعة وما ينشأ عن ذلك من المشاتمة والمقاتلة.
ومعنى أن بينك وبينها بابا مغلقا: أي لا يخرج من الفتن في حياتك.
وقد آثر حذيفة الحرص على حفظ السر ولم يصرح لعمر بما سأل عنه، وإنما كنى عنه كناية، ويحتمل أن حذيفة علم أن عمر يقتل ولكنه كره أن يخاطبه بالقتل لأن عمر كان يعلم أنه الباب فأتى بعبارة يحصل بها المقصود بغير تصريح بالقتل.

(1/162)

181 - ولمسلم عن أبي بكرة - رضي الله عنه - مرفوعا «إنها ستكون فتن ألا ثم تكون فتنة القاعد فيها خير من الماشي والماشي فيها خير من الساعي إليها ألا فإذا نزلت أو وقعت فمن كان له إبل فليلحق بإبله ومن كان له غنم فليلحق بغنمه. ومن كانت له أرض فليلحق بأرضه فقال رجل» :
ـــــــــــــــــــــــــ
(181) رواه مسلم الفتن 4 / 2212 رقم 2887.
قال النووي رحمه الله 18 / 10.
«القاعد فيها خير من القائم:» معناه عظم خطرها والحث على تجنبها والهرب منها ومن التشبث في شيء وأن شرها وفتنتها يكون على حسب التعلق بها.
قيل المراد كسر السيف حقيقة على ظاهر الحديث ليسد على نفسه هذا القتال، وقيل هو مجاز والمراد ترك القتال، والأول أصح. وهذا الحديث وما في معناه مما يحتج به من لا يرى القتال في الفتنة بكل حال، وقد اختلف العلماء في قتال الفتنة، فقالت طائفة لا يقاتل في فتن المسلمين، وإن دخلوا عليه بيته وطلبوا قتله فلا يجوز له المدافعة عن نفسه، لأن الطالب متأول.
وقالت طائفة يجب نصر المحق في الفتن والقيام معه بمقاتلة الباغين كما قال تعالى: {فَقَاتِلُوا الَّتِي تَبْغِي} وهذا هو الصحيح، وتتأول هذه الأحاديث على من لم يظهر له المحق أو على طائفتين ظالمتين لا تأويل لواحدة منهما، ولو كان كما قال الأولون لظهر الفساد واستطال أهل البغي والمبطلون والله أعلم.

(1/163)

«يا رسول الله أرأيت من لم يكن له إبل ولا غنم ولا أرض قال: " يعمد إلى سيفه فيدق على حده بحجر ثم لينج أن استطاع النجاء ثم قال: " اللهم هل بلغت " قالها ثلاثا فقال رجل: يا رسول الله أرأيت أن أكرهت حتى ينطلق بي إلى أحد الصفين فيضربني رجل بسيفه أو يجيء سهم فيقتلني قال: " يبوء بإثمك وإثمه فيكون من أصحاب النار» .
182 - ولأبي داود (1) عن سعد «قلت يا رسول الله أرأيت إن دخل علي بيتي وبسط إلي يده ليقتلني فقال: " كن كخير ابني آدم " وتلا هذه الآية {لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} » الآية [المائدة: 28] .
ـــــــــــــــــــــــــ
(182) صحيح، رواه أبو داود الفتن 4 / 99 رقم 4257 والترمذي الفتن 4 / 421 رقم 2194 وأحمد 1 / 185. وقد ذكر الشيخ ناصر شواهده في الإرواء 2541.
_________
(1) جاء ولابن ماجه والصواب ما أثبت فالظاهر أنها تغيرت من قبل النساخ.

(1/164)

[باب تعظيم قتل النفس التي حرم الله إلا بالحق]
" 91 " باب تعظيم قتل النفس التي حرم الله إلا بالحق
183 - عن سالم بن عبد الله بن عمر - رضي الله عنه - قال «يا أهل العراق ما أسألكم عن الصغيرة وأركبكم للكبيرة: سمعت أبي يقول سمعت رسول الله صلى الله عليه وسلم يقول: إن الفتنة تجيء من هاهنا وأومأ بيده نحو المشرق من حيث يطلع قرن الشيطان وأنتم يضرب بعضكم رقاب بعض وإنما قتل موسى الذي قتل من آل فرعون خطأ فقال الله تعالى له: {وَقَتَلْتَ نَفْسًا فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُونًا} » [طه: 40] رواه مسلم.
ـــــــــــــــــــــــــ
(183) صحيح مسلم الفتن 4 / 2229 رقم 2905.
قال الحافظ 12 / 496.
وقول ابن عباس رضي الله عنه بأن المؤمن إذا قتل مؤمنا متعمدا لا توبة له مشهور عنه، وقد جاء عنه في ذلك ما هو أصرح مما تقدم فروى أحمد والطبري وابن ماجه عن سالم بن أبي الجعد قال: كنت عند ابن عباس بعد ما كف بصره فأتاه رجل، فقال ما ترى في رجل قتل مؤمنا متعمدا؟ قال جزاؤه جهنم خالدا فيها وساق الآية {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا}
قال: لقد نزلت في آخر ما نزل وما نسخها شيء حتى قبض رسول الله صلى الله عليه وسلم، وما نزل وحي بعد رسول الله صلى الله عليه وسلم، قال أفرأيت إن تاب وآمن وعمل عملا صالحا ثم اهتدى؟ قال: وأنى له التوبة والهدى.
وجاء على وفق ما ذهب إليه ابن عباس في ذلك أحاديث كثيرة منها ما أخرجه أحمد والنسائي عن معاوية سمعت رسول الله صلى الله عليه وسلم يقول «كل ذنب عسى الله أن يغفره إلا الرجل يموت كافرا، والرجل يقتل مؤمنا متعمدا» ، وقد حمل جمهور السلف وجميع أهل السنة ما ورد في ذلك على التغليظ، وصححوا توبة القاتل كغيره، وقالوا معنى قوله {فَجَزَاؤُهُ جَهَنَّمُ} " أي إن شاء الله أن يجازيه تمسكا بقوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} ومن الحجة في ذلك حديث الإسرائيلي الذي قتل تسعة وتسعين نفسا ثم تمام المائة فقال: لا توبة فقتله فأكمل به مائة ثم جاء آخر فقال ومن يحول بينك وبين التوبة، الحديث في صحيح مسلم، فإذا ثبت ذلك لمن قبل من غير هذه الأمة، فمثله لهم أولى لما خفف الله عنهم من الأثقال التي كانت على من قبلهم.

(1/165)

184 - ولهما عن المقداد رضي الله عنه قلت «يا رسول الله أرايت إن التقيت أنا ورجل من الكفار فاقتتلنا فضرب إحدى يدي بالسيف فقطعها ثم لاذ مني بشجرة فقال أسلمت لله أأقتله؟ قال: " لا تقتله فإنك إن قتلته فإنه بمنزلتك قبل أن تقتله وأنت بمنزلته قبل أن يقول كلمته التي قالها» .
ـــــــــــــــــــــــــ
(184) رواه البخاري المغازي 7 / 321 رقم 4019، الديات 12 / 187 رقم 6865 ومسلم الإيمان 1 / 95 رقم 95.
قال الحافظ 12 / 189 قال الخطابي معناه أن الكافر مباح الدم بحكم الدين قبل أن يسلم، فإذا أسلم صار مصان الدم كالمسلم، فإن قتله المسلم بعد ذلك صار معه مباحا بحق القصاص، كالكافر بحق الدين، وليس المراد إلحاقه في الكفر كما تقوله الخوارج من تكفير المسلم بالكبيرة وحاصلة اتحاد المنزلتين مع اختلاف المأخذ فالأول أنه مثلك في صون الدم، والثاني أنك مثله في الهدر.

(1/166)

185 - ولهما عن أسامة بن زيد - رضي الله عنهما - قال «بعثنا رسول الله - صلى الله عليه وسلم - إلى الحُرقات من جهينة فصبحنا القوم فهزمناهم، فلحقت أنا ورجل من الأنصار رجلا منهم فلما غشيناه قال: لا إله إلا الله، فكف عنه الأنصاري فطعنته برمحي فقتلته، فلما قدمنا بلغ ذلك رسول الله صلى الله عليه وسلم فقال لي: " يا أسامة أقتلته بعدما قال لا إله إلا الله؟ " قلت يا رسول الله: إنما قالها متعوذا فقال - " أقتلته بعدما قال لا إله إلا الله) فما زال يكررها حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم» .
وفي رواية أنه قال: «أفلا شققت عن قلبه» .
186 - ولمسلم «أنه قال يا رسول الله استغفر لي فقال: " كيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة» .
187 - وللبخاري عن ابن عمر - رضي الله عنهما - مرفوعا «لا يزال العبد في فسحة من دينه ما لم يصب دما حراما» .
ـــــــــــــــــــــــــ
(185) رواه البخاري المغازي 7 / 517 رقم 4269، 6872 ومسلم الإيمان 1 / 96 رقم 96.
(186) رواه مسلم الإيمان 1 / 97 - 98 رقم 97 من حديث جندب بن عبد الله.
(187) رواه البخاري الديات 12 / 187 رقم 6862.
قال ابن العربي: الفسحة في الدين سعة الأعمال الصالحة حتى إذا جاء القتل ضاقت لأنها لا تفي بوزره، والفسحة في الذنب قبوله الغفران بالتوبة حتى إذا جاء القتل ارتفع القبول.
وقال: ثبت النهي عن قتل البهيمة بغير حق والوعيد في ذلك، فكيف بقتل الآدمي؟ فكيف بالمسلم؟ فكيف بالتقي الصالح؟ .

(1/167)

[باب تكثير السواد في الفتن]
" 92 "باب تكثير السواد في الفتن 188 - عن أبي هريرة - رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال: " «من حمل علينا السلام فليس منا، ومن غشنا فليس منا» رواه مسلم.
189 - وفي البخاري عن محمد بن عبد الرحمن أبي الأسود قال: قطع على أهل المدينة بعث فاكتتبت فيه. فلقيت عكرمة فأخبرته فنهاني أشد النهي وقال: «أخبرني عبد الله بن عباس أن أناسا من المسلمين كانوا مع المشركين يكثرون سواد المشركين على رسول الله - صلى الله عليه وسلم - يأتي السهم»
ـــــــــــــــــــــــــ
(188) رواه مسلم إيمان 1 / 99 رقم 101.
ليس منا: قال النووي 1 / 109 معناه عند أهل العلم أنه ليس ممن اهتدى بهدينا واقتدى بعلمنا وعملنا وحسن طريقتنا كما يقول الرجل لولده إذا لم يرض فعله لست مني وهكذا القول في كل الأحاديث الواردة بنحوه.
وقال 2 / 108 وعليه قاعدة مذهب أهل السنة والفقهاء وهي أن من حمل السلاح على المسلمين بغير حق ولا تأويل ولم يستحله فهو عاص ولا يكفر بذلك فإن استحله كفر.
فأما تأويل الحديث فقيل محمول على المستحل بغير تأويل فيكفر ويخرج من الملة وقيل معناه ليس على سيرتنا الكاملة وهدينا.
وكان سفيان بن عيينة رحمه الله يكره قول من يفسره بليس على هدينا ويقول بئس هذا القول يعنى بل يمسك عن تأويله ليكون أوقع في النفوس وأبلغ في الزجر والله أعلم.
(189) رواه البخاري التفسير 8 / 262 رقم 4596 والفتن 13 / 37 رقم 7085.
البعث: الجيش والمعنى أنهم ألزموا أهل المدينة بإخراج جيش لقتال أهل الشام وكان ذلك في خلافة عبد الله بن الزبير على مكة.
فيأتي السهم فيرمي به. قال الحافظ 13 / 38 قيل هو من القلب والتقدير فيرمي بالسهم.
أو يضرب: معطوف على فيأتي لا على فيصيب أي يقتل إما بالسهم وإما بالسيف.
وفي الحديث تخطئة من يقيم بين أهل المعصية باختياره، لا لقصد صحيح من إنكار عليهم مثلا، أو رجاء إنقاذ مسلم من هلكة، وأن القادر على التحول عنهم لا يعذر، كما وقع للذين كانوا أسلموا ومنعهم المشركون من أهلهم من الهجرة ثم كانوا يخرجون مع المشركين، لا لقصد قتال المسلمين بل لإيهام كثرتهم في عيون المسلمين، فحصلت لهم المؤاخذة بذلك، فمن خرج في جيش يقاتلون المسلمين يأثم وإن لم يقاتل ولا نوى ذلك أ. هـ الفتح. قال الحافظ 8 / 263 وفي هذه القصة دلالة على براءة عكرمة مما نسب إليه من رأي الخوارج لأنه بالغ في النهي عن قتال المسلمين وتكثير سواد من يقاتلهم. وعرض عكرمة أن الله ذم من كثر سواد المشركين مع أنهم كانوا لا يريدون بقلوبهم موافقتهم، واستنبط سعيد بن جبير من هذه الآية وجوب الهجرة من الأرض التي يعمل فيها بالمعصية

(1/168)

«يرمى به فيصيب أحدهم فيقتله أو يضرب فيقتل فأنزل الله {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ} الآية» [النساء: 97] .
190 - وقوله: صلى الله عليه وسلم: «وَلَكِنْ مَنْ رَضِيَ وَتَابَعَ» .
ـــــــــــــــــــــــــ
(190) رواه مسلم الإمارة 3 / 1481 رقم 1854 عن أم سلمة مرفوعا: «ستكون أمراء فتعرفون وتنكرون فمن كره فقد برئ ومن أنكر فقد سلم ولكن من رضي وتابع قالوا: أفلا نقاتلهم؟ قال: لا، ما صلوا» .

(1/169)

[باب ذكر العقوق]
" 93 " باب ذكر العقوق وقول الله تعالى: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ}
191 - عن ابن عمرو (1) رضي الله عنهما «أقبل رجل إلى النبي صلى الله عليه وسلم فقال: أبايعك على الهجرة والجهاد، أبتغي الأجر من الله فقال " هل من والديك أحد حي " قال: نعم بل كلاهما قال " فتبتغي الأجر من الله تعالى " قال: نعم قال: " فارجع إلى والديك فأحسن صحبتهما» أخرجاه.
واللفظ لمسلم.
ـــــــــــــــــــــــــ
(191) رواه البخاري الجهاد 6 / 140 رقم 3004 الأدب 10 / 403 رقم 5972 ومسلم البر والصلة 1975 / 4 رقم 2549.
قال الحافظ: ومن فوائده أن بر الوالدين قد يكون من الجهاد، وأن المستشار يشير بالنصيحة المحضة، وأن المكلف يستفصل عن الأفضل في أعمال الطاعة ليعمل به، لأنه سمع فضل الجهاد فبادر إليه ثم يقنع حتى استأذن فيه، فدل على ما هو أفضل منه في حقه ولولا السؤال ما حصل له العلم بذلك.
قال الجمهور: يحرم الجهاد إذا منع الأبوان أو أحدهما بشرط أن يكونا مسلمين، لأن برهما فرض عين عليه، والجهاد فرض كفاية فإذا تعين الجهاد فلا إذن.
واستدل به على تحريم السفر بغير إذن لأن الجهاد إذا منع مع فضيلته فالسفر المباح أولى: نعم إن كان سفرا لتعلم فرض عين حيث يتعين السفر طريقا إليه فلا منع.
_________
(1) جاء في الأصل عمر والصواب ما أثبت.

(1/170)

192 - وعن معاوية بن جاهمة - رضي الله عنه - «أن جاهمة جاء إلى النبي صلى الله عليه وسلم فقال: يا رسول الله أردت أن أغزو وقد جئت أستشيرك فقال " فهل لك من أم؟ قلت: نعم، قال: " فالزمها فإن الجنة تحت رجليها» رواه أحمد والنسائي.
193 - وعن أبي هريرة - رضي الله عنه - «أن رجلا قال يا رسول الله من أحق الناس بحسن صحبتي؟ قال أمك. قال ثم من؟ قال: أمك. قال ثم من؟ قال أمك. قال ثم من؟ قال: " أبوك» أخرجاه.
194 - وللبخاري عن ابن عمرو (1) - رضي الله عنهما - مرفوعا «الكبائر الإشراك بالله، وعقوق الوالدين وقتل النفس، واليمين الغموس» .
ـــــــــــــــــــــــــ
(192) رواه النسائي الجهاد 6 / 317 رقم 3104 وابن ماجه الجهاد 2 / 929 رقم 2781 وابن أبي عاصم في الآحاد والمثاني 3 / 58 رقم 1371 والطبراني 2 / 325 رقم 2202 والحاكم 2 / 102.
ورواه أحمد في المسند 3 / 429 أن معاوية جاء إلى رسول الله صلى الله عليه وسلم. قال الحافظ في الإصابة 1 / 446 في ترجمة جاهمة وقد اختلف فيه على ابن جريج.
(193) رواه البخاري الأدب 10 / 401 رقم 5971 ومسلم البر والصلة 4 / 1974 رقم 2548.
قال الحافظ في الفتح 10 / 402 قال ابن بطال: مقتضاه أن يكون للأم ثلاثة أمثال ما للأب من البر وذلك لصعوبة الحمل ثم الوضع ثم الرضاع، فهذه تنفرد بها الأم وتشقى بها، ثم تشارك الأب في التربية، وقد وقعت الإشارة إلى ذلك في قوله تعالى: {وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ} فسوى بينهما في الوصاية وخص الأم بالأمور الثلاثة، قال القرطبي المراد أن الأم تستحق على الولد الحظ الأوفر من البر.
(194) رواه البخاري الأيمان والنذور 11 / 555 رقم 6675، 6870، 6920.
_________
(1) جاء في الأصل عمر والصواب ما أثبت.

(1/171)

[باب ذكر القطيعة]
" 94 " باب ذكر القطيعة وقول الله تعالى: {وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ - الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ}
195 - ولهما عن جبير بن مطعم - رضي الله عنه - مرفوعا «لا يدخل الجنة قاطع رحم» .
ـــــــــــــــــــــــــ
(195) رواه البخاري الأدب 10 / 415 رقم 5984 ومسلم البر 4 / 1981 رقم 2556.
الرحم يطلق على الأقارب وهم من بينه وبين الآخر نسب سواء كان يرثه أم لا وسواء كان ذا محرم أم لا، وقيل هم المحارم فقط والأول هو المرجح لأن الثاني يستلزم خروج أولاد الأعمام وأولاد الأخوال من ذوي الأرحام وليس كذلك.
قال النووي قال القاضي عياض: ولا خلاف أن صلة الرحم واجبة في الجملة وقطيعتها معصية كبيرة، والأحاديث في الباب تشهد لهذا، لكن الصلة درجات بعضها أرفع من بعض وأدناها ترك المهاجرة ووصلها بالكلام ولو بالسلام ويختلف ذلك باختلاف القدرة والحاجة فمنها واجب ومنها مستحب، ولو وصل بعض الصلة ولم يصل غايتها لا يسمى قاطعا ولو قصر عما يقدر عليه وينبغي له لا يسمى واصلا.
ومعنى لا يدخل الجنة قال النووي: هذا الحديث يتأول تأويلين أحدهما:
حمله على من يستحل القطيعة بلا سبب ولا شبهة مع علمه بتحريمها فهذا كافر يخلد في النار ولا يدخل الجنة أبدا.
الثاني معناه لا يدخلها في أول الأمر مع السابقين بل يعاقب بتأخره الذي يريده الله تعالى.

(1/172)

196 - ولهما عن أبي هريرة - رضي الله عنه - مرفوعا " «إن الله تعالى خلق الخلق، حتى إذا فرغ منهم، قامت الرحم فقالت هذا مقام العائذ بك من القطيعة، قال: نعم أما ترضين أن أصل من وصلك، وأقطع من قطعك. قالت: بلى، قال: فذلك لك. ثم قال رسول الله صلى الله عليه وسلم اقرأوا إن شئتم {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ} » الآية [محمد: 22] .
ـــــــــــــــــــــــــ
(196) رواه البخاري التفسير 8 / 579 رقم 4830 والأدب 10 / 417 رقم 5987 والتوحيد 13 / 465 رقم 7502 ومسلم البر 4 / 1980 رقم 2554.

(1/173)

[باب أذى الجار]
" 95 " باب أذى الجار وقول الله تعالى: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ} الآية [النساء " 36] .
197 - عن أبي شريح رضي الله عنه مرفوعا «من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليحسن إلى جاره، ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت» أخرجاه.
ـــــــــــــــــــــــــ
(197) رواه البخاري الأدب 10 / 445 رقم 6018، 6135، 6476 ومسلم الإيمان 1 / 68 رقم 48.
قال الحافظ في الفتح 10 / 446.
من كان يؤمن بالله واليوم الآخر: المراد بقوله يؤمن الإيمان الكامل وخصه بالله واليوم الآخر إشارة إلى المبدأ والمعاد أي من آمن بالله الذي خلقه وأمن بأنه سيجازيه بعمله فليفعل الخصال المذكورات.
وقد ورد تفسير الإكرام والإحسان للجار وترك أذاه في عدة أحاديث منها ما أخرجه الطبراني من حديث بهز بن حكيم عن أبيه عن جده والخرائطي في مكارم الأخلاق من حديث عمرو بن شعيب عن أبيه عن جده وأبو الشيخ في كتاب التوبيخ من حديث معاذ بن جبل: «قالوا يا رسول الله ما حق الجار على الجار قال: إن استقرضك أقرضته، وإن استعانك أعنته، وإن مرض عدته وإن احتاج أعطيته، وإن افتقر عدت عليه، وإن أصابه خير هنيته وإن أصابته مصيبة عزيته، وإذا مات اتبعت جنازته، ولا تستطيل عليه بالبناء فتحجب عنه الريح إلا بإذنه ولا تؤذيه بريح قدرك إلا أن تغرف له، وإن اشتريت فاكهه فأهد له، وإن لم تفعل فأدخلها سرا ولا تخرج بها ولدك ليغيظ بها ولده» وألفاظهم متقاربة والسياق أكثره لعمرو بن شعيب وقال الحافظ أسانيدهم واهية لكن اختلاف مخارجها يشعر بأن للحديث أصلا ثم الأمر بالإكرام يختلف باختلاف الأشخاص والأحوال فقد يكون فرض عين وقد يكون فرض كفاية وقد يكون مستحبا ويجمع الجميع أنه من مكارم الأخلاق.

(1/174)

198 - ولمسلم عن أبي هريرة مرفوعا «والله لا يؤمن، والله لا يؤمن، والله لا يؤمن - قيل من يا رسول الله؟ قال - الذي لا يأمن جاره بوائقه» .
البوائق: الغوائل والشرور.
ـــــــــــــــــــــــــ
(198) صحيح مسلم 1 / 68 رقم 46 بلفظ «لا يدخل الجنة من لا يأمن جاره بوائقه» .
أما لفظ «والله لا يؤمن والله لا يؤمن» . . رواه البخاري في صحيحه الأدب 10 / 443 رقم 6016 من حديث أبي شريح ثم قال البخاري بعده، وقال حميد بن الأسود وعثمان بن عمر وأبو بكر بن عياش وشعيب بن إسحاق عن ابن أبي ذئب عن المقبري عن أبي هريرة.
قال الحافظ: قال ابن بطال في هذا الحديث تأكيد حق الجار لقسمه صلى الله عليه وسلم على ذلك وتكريره اليمين ثلاث مرات وفيه نفي الإيمان عمن يؤذي جاره بالقول والفعل ومراده الإيمان الكامل ولا شك أن العاصي غير كامل الإيمان.
قال النووي عن نفي الإيمان: في مثل هذا جوابان أحدهما أنه في حق المستحل والثاني أن معناه ليس مؤمنا كاملا.

(1/175)

199 - وللترمذي وحسنه عن ابن عمرو مرفوعا «خير الأصحاب عند الله خيرهم لصاحبه، وخير الجيران عند الله خيرهم لجاره» .
200 - وفي المسند وصحيح الحاكم عن ابن عمر مرفوعا «أيما أهل عرصة أصبح فيهم امرؤ جائع فقد برئت منهم الذمة» .
201 - وفي صحيح الحاكم عن ابن عباس مرفوعا «ليس المؤمن الذي يشبع وجاره جائع» وفي رواية «لا يؤمن من بات شبعان وجاره طاويا» .
ـــــــــــــــــــــــــ
(199) رواه الترمذي البر 4 / 294 رقم 1944 والدارمي السير 2 / 134 رقم 2442 وأحمد 2 / 168 والحاكم 4 / 164.
وذكره الشيخ ناصر في السلسلة الصحيحة رقم 103.
(200) رواه أحمد المسند 2 / 33 وأبو يعلى 11 / 115 رقم 5746 والبزار البيوع 2 / 106 رقم 1311 والحاكم البيوع 2 / 12.
قال الهيثمي في مجمع الزوائد 4 / 100 رواه أحمد وأبو يعلى والبزار والطبراني في الأوسط وفيه أبو بشر الأملوكي ضعفه ابن معين.
(201) رواه البخاري في الأدب المفرد 54 رقم 112 وأبو يعلى في مسنده 5 / 92 رقم 2699 والطبراني 12 / 154 رقم 12741 والحاكم في المستدرك البر 4 / 167 والخطيب في تاريخ بغداد 10 / 391.
وقال الحاكم حديث صحيح ووافقه الذهبي، وقال الهيثمي 8 / 167 ورجاله ثقات.
وذكره الشيخ ناصر في السلسلة الصحيحة رقم 149 وذكر شواهده.

(1/176)

[باب الاستخفاف بأهل الفضل]
" 96 " باب الاستخفاف بأهل الفضل
202 - عن ابن عمرو مرفوعا «ليس منا من لم يرحم صغيرنا، ولم يعرف شرف كبيرنا» صححه الترمذي.
203 - ولأبي داود عن أبي موسى مرفوعا «إن من إجلال الله إكرام ذي الشيبة المسلم وحامل القرآن غير الغالي فيه، والجافي عنه، وإكرام ذي السلطان المقسط» حديث حسن.
ـــــــــــــــــــــــــ
(202) رواه الترمذي البر 4 / 284 رقم 1920 وأبو داود الأدب 4 / 286 رقم 4943 وأحمد 2 / 207، 222 وابن أبي شيبة في المصنف 8 / 527 رقم 5411 والحميدي 2 / 268 رقم 586 والبخاري في الأدب المفرد 130 رقم 256، 357، 360.
(203) رواه أبو داود، الأدب 4 / 261 رقم 48543.
وقال الشيخ ناصر في صحيح الجامع 1 / 438 رقم 2199 حسن.
من إجلال الله: أي تبجيله وتعظيمه.
إكرام ذي الشيبة: أي تعظيم الشيخ الكبير في الإسلام بتوقيره في المجالس والرفق به والشفقة عليه ونحو ذلك كل هذا من كمال تعظيم الله لحرمته عند الله.
حامل القرآن: أي إكرام حافظه وسماه حاملا له لما تحمل المشاق الكثيرة تزيد على الأحمال الثقيلة.
غير الغالي فيه أي في القرآن، والغلو التشديد ومجاوزة الحد يعني غير المتجاوز الحد في العمل به وتتبع ما خفي منه واشتبه عليه من معانيه وفي حدود قراءته ومخارج حروفه.
والجافي عنه: أي وغير المتباعد عنه المعرض عن تلاوته وأحكامه وإتقان معانيه والعمل بما فيه، وقيل الغلو المبالغة في التجويد أو الإسراع في القراءة بحيث يمنعه عن تدبر المعنى، والجفاء أن يتركه بعدما علمه لا سيما إذا كان نسيه فإنه عد من الكبائر.

(1/177)

204 - ولأحمد بسند جيد «ليس منا من لا يجل كبيرنا ولا يرحم صغيرنا ولا يعرف لعالمنا حقه» انتهى.
ـــــــــــــــــــــــــ
(204) رواه أحمد 5 / 323 والطحاوي في مشكل الآثار 2 / 133 والحاكم في المستدرك1 / 122 عن عبادة بن الصامت.
ومعرفة حق العالم هو حق العلم بأن يعرف قدره بما رفع الله من قدره فإنه قال سبحانه: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ} ثم قال: {وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} فيعرف له درجته التي رفع الله له بما آتاه من العلم.

(1/178)

[باب إغضاب الزوج]
" 97 " باب إغضاب الزوج وقول الله تعالى: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ} الآية [النساء: 34] .
205 - عن أبي هريرة - رضي الله عنه - مرفوعا «والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشه فتأبى عليه إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها زوجها» - وفي رواية - «إلا لعنتها الملائكة حتى تصبح» أخرجاه.
ـــــــــــــــــــــــــ
(205) رواه البخاري النكاح 9 / 293 رقم 5193 ومسلم 2 / 1059 رقم 1436 لفظ ساخطا عليها في مسلم فقط.
الفراش: كناية عن الجماع، قال الحافظ 9 / 194.
وظاهر الحديث اختصاص اللعن بما إذا وقع منها ذلك ليلا لقوله حتى تصبح، وكان السر تأكيد ذلك الشأن في الليل وقوة الباعث عليه ولا يلزم من ذلك أنه يجوز الامتناع في النهار، وإنما خص الليل بالذكر لأنه المظنة لذلك.
وقال الحافظ: والحديث فيه دليل على أن الملائكة تدعو على أهل المعصية ما داموا فيها، وذلك يدل على أنهم يدعون لأهل الطاعة ما داموا فيها، وفيه الإرشاد إلى مساعدة الزوج وطلب مرضاته، وفيه أن صبر الرجل على ترك الجماع أضعف من صبر المرأة، وفيه أن أقوى التشويشات على الرجل داعية النكاح ولذلك حض الشارع النساء على مساعدة الرجال في ذلك.

(1/179)

206 - وعنه مرفوعا «لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها» صححه الترمذي.
ـــــــــــــــــــــــــ
(206) رواه الترمذي الرضاع 3 / 465 رقم 1159 وابن حبان 9 / 470 رقم 4162 والبيهقي 7 / 291 والحاكم 4 / 171 وقال الترمذي حسن غريب وقال الحاكم صحيح الإسناد.
وللحديث شواهد عن أنس رواه أحمد 3 / 58 وعن معاذ رواه أحمد 5 / 227 وعائشة رواه أحمد 6 / 76 وغيره.
انظر الإرواء رقم 1998 فقد ذكر الشيخ ناصر شواهده بالتفصيل.
وسبب هذا السجود لكثرة حقوقه عليها وعجزها عن القيام بشكرها، وفي هذا غاية المبالغة لوجوب طاعة المرأة في حق زوجها فإن السجدة لا تحل لغير الله.

(1/180)

[باب أذى الصالحين]
" 98 " باب أذى الصالحين وقول الله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا}
207 - عن أبي جبير (1) - رضي الله عنه - «أن أبا سفيان أتى على سليمان وصهيب وبلال في نفر فقالوا: ما أخذت سيوف الله مأخذها من عنق عدو الله، فقال أبو بكر - رضي الله عنه - أتقولون هذا لشيخ قريش وسيدهم؟ فأتى النبي صلى الله عليه وسلم فأخبره فقال: " يا أبا بكر لعلك أغضبتهم " لئن كنت أغضبتهم فقد أغضبت ربك، فقال: يا إخوتاه لعلي أغضبتكم؟ فقالوا: لا. يغفر الله لك يا أخي.» رواه مسلم.
208 - وللترمذي وحسنه عن أبي بكرة رضي الله عنه مرفوعا «من أهان السلطان أهانه الله» .
ـــــــــــــــــــــــــ
(207) رواه مسلم فضائل الصحابة 4 / 1947 رقم 2504.
وهذا الإتيان لأبي سفيان كان وهو كافر في الهدنة بعد صلح الحديبية وفي هذا فضيلة ظاهرة لسلمان ورفقته هؤلاء وفيه مراعاة قلوب الضعفاء وأهل الدين وإكرامهم وملاطفتهم.
(208) حسن، رواه الترمذي الفتن 4 / 435 رقم 224 وأحمد 5 / 42، 49 والطيالسي 121 رقم 887 وابن أبي عاصم في السنة 2 / 489 رقم 1017، 1018 وقال الترمذي حسن غريب، وقال الشيخ ناصر حسن.
_________
(1) أبو جبير هو الصحابي عائذ بن عمرو المزني وهو من أهل بيعة الرضوان رضي الله عنه.

(1/181)

[باب ما جاء في الأمانة والخيانة فيها وتفسير الأمانة]
" 99 " باب ما جاء في الأمانة والخيانة
فيها وتفسير الأمانة وقول الله تعالى {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} وقوله: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا} الآية [الأحزاب: 72] .
روى البيهقي (1) عن ابن مسعود - رضي الله عنه - قال: «القتل في سبيل الله يكفر كل شيء إلا الأمانة والدين - يؤتى بالعبد يوم القيامة وإن قتل في سبيل الله فيقال له أد أمانتك فيقول: أي رب كيف وقد ذهبت الدنيا؟ فيقال انطلقوا به إلى الهاوية فينطلقون به إليها فتمثل له أمانته كهيأتها يوم دفعت إليه فيراها ويعرفها فيهوي في أثرها حتى يدركها فيحملها على منكبه حتى إذا ظن أنه خارج زلت عن منكبه فهو يهوي في أثرها أبد الآبدين ثم قال الصلاة أمانة والوضوء أمانة والوزن أمانة والكيل أمانة - وعدد أشياء - وأشد ذلك الودائع قال: فأتيت البراء فقلت: ألا ترى إلى ما قال ابن مسعود؟ قال كذا وكذا. قال صدق أما سمعت الله تعالى يقول {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} » قال زيد بن أسلم هي الصوم والغسل من الجنابة وما خفي من الشرائع.
_________
(1) رواه البيهقي في شعب الإيمان 4 / 223 رقم 5266 وقال السيوطي في الدر المنثور 2 / 175 رواه عبد الرزاق وابن أبي شيبة وعبد بن حميد والبيهقي في شعب الإيمان.

(1/182)

[باب الولايات من الأمانة]
" 100 " باب الولايات من الأمانة
209 - عن أبي هريرة - رضي الله عنه مرفوعا «أن أعرابيا سأل النبي صلى الله عليه وسلم - متى الساعة؟ قال: " إذا ضيعت الأمانة فانتظر (1) الساعة - قال كيف إضاعتها؟ قال: إذا وسد الأمر إلى غير أهله فانتظر الساعة» أخرجه البخاري.
ـــــــــــــــــــــــــ
(209) رواه البخاري العلم 1 / 141 رقم 59 وفيه زيادة والرقاق 11 / 333 رقم 6496.
إذا وسد: أي أسند وأصله من الوسادة وكان من شأن الأمير عندهم إذا جلس أن تثنى تحته وسادة، وقوله وسد أي جعل له غير أهله وسادا.
وإسناد الأمر إلى غير أهله إنما يكون عند غلبة الجهل ورفع العلم والمراد بالأمر جنس الأمور التي تتعلق بالدين كالخلافة والإمارة والقضاء والإفتاء وغير ذلك.
قال ابن بطال: إن الأئمة قد ائتمنهم الله على عباده وفرض عليهم النصيحة لهم فينبغي لهم تولية أهل الدين فإذا قلدوا غير أهل الدين فقد ضيعوا الأمانة التي قلدهم الله تعالى إياها.
_________
(1) جاء فانتظروا والصواب ما أثبت.

(1/183)

[باب النهي عن طلبها]
" 101 " باب النهي عن طلبها
210 - عن عبد الرحمن بن سمرة رضي الله عنه - مرفوعا «لا تسأل الإمارة فأنك إن أعطيتها من غير مسألة أعنت عليها، وإن أعطيتها عن مسألة وكلت إليها، وإذا حلفت على يمين فرأيت غيرها خيرا منها فأت الذي هو خير وكفر عن يمينك» أخرجاه.
ـــــــــــــــــــــــــ
(210) رواه البخاري الأيمان والنذور 11 / 516 رقم 6622، 11 / 608 رقم 6722 والأحكام 13 / 123 رقم 7146، 7147 ومسلم الإيمان 3 / 1273 رقم 1652 والإمارة 3 / 1456 رقم 1652.
جاء في الفتح وكلت إليها أي صرف إليها ومن وكل إلى نفسه هلك ومنه في الدعاء " ولا تكلني إلى نفسي " ووكل أمره إلى فلان صرفه إليه ومعنى الحديث أن من طلب الإمارة فأعطيها تركت إعانته عليها من أجل حرصه ويستفاد منه أن طلب ما يتعلق بالحكم مكروه فيدخل في الإمارة القضاء والحسبة ونحو ذلك، وأن من حرص على ذلك لا يعان. ومن لم يكن له من الله عون على عمله لا يكون فيه كفاية لذلك العمل، فلا ينبغي أن يجاب سؤاله، ومن المعلوم أن كل ولاية لا تخلو من المشقة فمن لم يكن له من الله إعانة تورط فيما دخل فيه وخسر دنياه وعقباه، فمن كان ذا عقل لم يتعرض للطلب أصلا بل إذا كان كافيا وأعطيها من غير مسألة فقد وعد الصادق بالإعانة ولا يخفى ما في ذلك من الفضل.
قال المهلب: الحرص على الولاية هو السبب في اقتتال الناس عليها حتى سفكت الدماء واستبيحت الأموال والفروج وعظم الفساد في الأرض بذلك، ووجه الندم أنه قد يقتل أو يعزل أو يموت فيندم على الدخول فيها لأنه يطالب بالتبعات التي ارتكبها ولد فاته ما حرص عليه بمفارقته ويستثنى من ذلك من تعين عليه كأن يموت الوالي ولا يوجد بعده من يقوم بالأمر غيره، وإذا لم يدخل في ذلك يحصل الفساد بضياع الأحوال.

(1/184)

211 - ولمسلم عن أبي ذر - رضي الله عنه - قلت «يا رسول الله ألا تستعملني؟ فضرب بيده على منكبي ثم قال " يا أبا ذر إني أراك ضعيفا، وإنها أمانة، وإنها يوم القيامة خزي وندامة إلا من أخذها بحقها وأدى الذي عليه فيها» .
ـــــــــــــــــــــــــ
(211) رواه مسلم الإمارة 13 / 1457 رقم 1825، قال النووي: هذا الحديث أصل عظيم في اجتناب الولايات لا سيما لمن كان فيه ضعف عن القيام بوظائف تلك الولاية وأما الخزي والندامة فهو في حق من لم يكن أهلا لها، أو كان أهلا ولم يعدل فيها فيخزيه الله تعالى يوم القيامة ويفضحه ويندم على ما فرط.
وأما من كان أهلا للولاية وعدل فيها فله فضل عظيم تظاهرت به الأحاديث الصحيحة كحديث سبعة يظلهم الله، والحديث المذكور هنا وإجماع المسلمين منعقد عليه ومع هذا فلكثرة الخطر فيها حذره صلى الله عليه وسلم منها وكذا حذر العلماء وامتنع منها خلائق من السلف وصبروا على الأذى حين امتنعوا.

(1/185)

[باب ما جاء في غش الرعية]
" 102 " باب ما جاء في غش الرعية
212 - عن معقل بن يسار رضي الله عنه مرفوعا «ما من عبد يسترعيه الله رعية يموت يوم يموت وهو غاش لرعيته، إلا حرم الله عليه الجنة» - وفي رواية - «فلم يحطها بنصيحته إلا لم يجد رائحة الجنة» أخرجاه.
ـــــــــــــــــــــــــ
(212) رواه البخاري الأحكام 13 / 127 رقم 7151 ومسلم الإيمان 1 / 125 رقم 142.
يحطها: أي يكلؤها أو يصنها.
ويحصل ذلك بظلمه لهم بأخذ أموالهم أو سفك دمائهم أو انتهاك أعراضهم وحبس حقوقهم وترك تعريفهم ما يجب عليهم في أمر دينهم وبإهمال إقامة الحدود فيهم وردع المفسدين منهم وترك حمايتهم ونحو ذلك.
قال ابن بطال هذا وعيد شديد على أئمة الجور فمن ضيع من استرعاه الله أو خانهم أو ظلمهم فقد توجه إليه الطلب بمظالم العباد يوم القيامة فكيف يقدر على التحلل من ظلم أمة عظيمة، الفتح.

(1/186)

[باب الشفقة على الرعية]
" 103 " باب الشفقة على الرعية وقول الله تعالى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} وقوله: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} الآية [آل عمران: 159] .
213 - ولمسلم عن عائشة - رضي الله عنها - مرفوعا «اللهم من ولي من أمر أمتي شيئا فشق عليهم، فاشقق عليه، ومن ولي من أمر أمتي شيئا فرفق بهم فارفق به» .
ـــــــــــــــــــــــــ
(213) رواه مسلم الإمارة 1458 رقم 1828.
قال النووي هذا الحديث من أبلغ الزواجر عن المشقة على الناس وأعظم الحث على الرفق بهم وقد تظاهرت الأحاديث بهذا المعنى.

(1/187)

[باب الاحتجاب دون الرعية]
" 104 " باب الاحتجاب دون الرعية
214 - عن أبي مريم الأزدي رضي الله عنه أنه قال لمعاوية سمعت رسول الله صلى الله عليه وسلم يقول: «من ولاه الله شيئا من أمور المسلمين فاحتجب دون حاجتهم وخلتهم وفقرهم، احتجب الله دون حاجته وخلته وفقره يوم القيامة» " فجعل معاوية رجلا على حوائج الناس. رواه أبو داود والترمذي.
215 - وللترمذي (1) عن عمرو بن مرة الجهني نحوه. صححه الحاكم.
ـــــــــــــــــــــــــ
(214) رواه أبو داود الإمارة 3 / 135 رقم 2948 واللفظ له والترمذي الأحكام 3 / 620 رقم 1333 والطبراني 22 / 331 رقم 832 والدولابي في الكنى 1 / 54 وابن أبي عاصم في الآحاد والمثاني 4 / 296 رقم 2317 والحاكم 4 / 93 وصححه ووافقه الذهبي وذكره الشيخ ناصر في السلسلة الصحيحة 629. فاحتجب دون حاجتهم: أي امتنع من الخروج إليهم وقضاء احتياجاتهم.
خلتهم: هي الحاجة الشديدة.
والمعنى منع أصحاب الحوائج أن يدخلوا عليه ويعرضوا حوائجهم وقيل الحاجة والفقر والخلة متقارب المعنى كرر للتأكيد.
(215) رواه الترمذي الأحكام 3 / 619 رقم 1332 والحاكم 4 / 94.
_________
(1) جاء ولأبي داود والصواب ما أثبت لأن الحديث رواه الترمذي ولم يروه أبو داود.

(1/188)

[باب المحاباة في الولاية]
" 105 " باب المحاباة في الولاية
216 - أخرج أحمد والحاكم وصححه عن يزيد بن أبي سفيان رضي الله عنه «أن أبا بكر رضي الله عنه قال له: يا يزيد إن لك قرابة فهل عسيت أن تؤثرهم بالإمارة وذلك أكثر ما أخاف عليك بعد ما قال رسول الله صلى الله عليه وسلم: " من ولي من أمر المسلمين شيئا فأمر أحدا محاباة فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا ولا عدلا حتى يدخله جهنم» .
217 - وللحاكم وصححه عن ابن عباس مرفوعا «من استعمل رجلا على عصابة وفيهم من هو أرضى لله منه فقد خان الله ورسوله والمؤمنين» .
ـــــــــــــــــــــــــ
(216) رواه أحمد 1 / 6 والحاكم في المستدرك 4 / 93 وقال الهيثمي في مجمع الزوائد 5 / 232 وفيه رجل لم يسم.
قلت إسناد الحاكم ليس فيه إبهام، وقال عنه الحاكم صحيح الإسناد وتعقبه الذهبي بقوله بكر بن خنيس قال عنه الدارقطني متروك.
(217) رواه الحاكم 4 / 92 وقال صحيح الإسناد.
قلت في إسناده حسين بن قيس الرحبي وهو متروك.

(1/189)

[باب الجور والظلم وخطر الولاية]
" 106 " باب الجور والظلم وخطر الولاية
218 - أخرج الحاكم وصححه «ما من أحد يكون على شيء من أمور هذه الأمة فلم يعدل فيهم إلا كبه الله في النار» .
219 - ولهما عن معاذ رضي الله عنه مرفوعا «اتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب» .
ـــــــــــــــــــــــــ
(218) رواه الحاكم في الأحكام 4 / 90 - 91 عن معقل بن سنان.
قال الحاكم صحيح الإسناد وافقه الذهبي.
قلت في إسناده عامر الدهني لم أجد ترجمته وكذلك والده، وقال الشيخ ناصر في ضعيف الجامع ضعيف.
(219) رواه مسلم الإيمان 1 / 50 رقم 19 عن معاذ، ورواه البخاري كتاب الزكاة 3 / 357 رقم 1496 والمظالم 5 / 100 رقم 2448 والمغازي 8 / 64 رقم 4347. وقد جعله من مسند ابن عباس رضي الله عنه قال، قال رسول الله صلى الله عليه وسلم لمعاذ بن جبل حين بعثه لليمن.
قال الحافظ في الفتح 3 / 358 عن ابن عباس قوله قال رسول الله صلى الله عليه وسلم لمعاذ بن جبل حين بعثه إلى اليمن كذا في جميع الطرق إلا ما أخرجه مسلم عن أبي بكر بن أبي شيبة وأبي كريب وإسحاق بن إبراهيم ثلاثتهم عن وكيع فقال فيه عن ابن عباس عن معاذ قال: بعثني رسول الله صلى الله عليه وسلم، فعلى هذا فهو من مسند معاذ، وظاهر سياق مسلم أن اللفظ مدرج لكن لم أر ذلك في غير رواية أبي بكر بن أبي شيبة، وسائر الروايات أنه من مسند ابن عباس.
اتق دعوة المظلوم: أي تجنب الظلم لئلا يدعو عليك المظلوم وفيه تنبيه على المنع من جميع أنواع الظلم.
حجاب: أي ليس لها صارف يصرفها ولا مانع، والمراد أنها مقبولة وإن كان عاصيا.

(1/190)

220 - ولمسلم عن عدي بن عميرة رضي الله عنه مرفوعا «من استعملناه على عمل فكتم منه مخيطا فما فوقه كان غلولا يأتي به يوم القيامة» .
221 - ولأحمد عن أبي هريرة مرفوعا «ويل للأمراء ويل للعرفاء ويل للأمناء، ليتمنين أقوام يوم القيامة أن ذوائبهم كانت معلقة بالثريا يتذبذبون بين السماء والأرض ولم يكونوا عملوا على شيء» .
ـــــــــــــــــــــــــ
(220) صحيح مسلم الإمارة 13 / 1465 رقم 1833.
المخيط: الإبرة، الغلول: الخيانة والسرقة الخفية.
(221) صحيح، رواه أحمد في المسند 2 / 352 وأبو يعلى 8 / 4745، 11 / 6217 والطيالسي 2 / 165 رقم 2608 وابن حبان 10 / 335 رقم 4483 والبيهقي 10 / 97 والحاكم 4 / 91.
العرفاء جمع عريف وهو القيم بأمور القبيلة أو الجماعة من الناس يلي أمورهم ويعرف الأمير على أحوالهم.

(1/191)

[باب ولاية من لا يحسن العدل]
"107" باب ولاية من لا يحسن العدل
222 - عن أبي ذر - رضي الله عنه - مرفوعا «يا أبا ذر إني أراك ضعيفا وإني أحب لك ما أحب لنفسي، لا تَأَمَّرَنَّ على اثنين، ولا تَوَلَّيَنَّ مال يتيم» رواه مسلم.
322 - ولأبي داود عن بريدة رضي الله عنه مرفوعا «القضاة ثلاثة واحد في الجنة، واثنان في النار، فأما الذي في الجنة فرجل عرف الحق فقضى به، ورجل عرف الحق فجار في الحكم فهو في النار، ورجل قضى للناس على جهل فهو في النار» .
ـــــــــــــــــــــــــ
(222) تقدم رقم 211.
(223) صحيح.
رواه أبو داود في الأقضية 3 / 299 رقم 3573 والترمذي الأحكام 3 / 613 رقم 1322 وابن ماجه الأحكام 2 / 776 رقم 2315 والبيهقي 10 / 16 والحاكم 4 / 90.
جار في الحكم: أي مال عن الحق وظلم عالما به متعمدا له.
على جهل: حال من فاعل قضى أي قضى للناس جاهلا.
الحديث دليل على أنه لا ينجو من النار من القضاة إلا من عرف الحق وعمل به، والعمدة العمل فإن من عرف الحق ولم يعمل فهو ومن حكم بجهل سواء في النار، وظاهره أن من حكم بجهل وإن وافق حكمه الحق فإنه في النار لأنه أطلقه وقال فقضى للناس على جهل فإنه يصدق على من وافق الحق وهو جاهل في قضائه أنه قضى على جهل، وفيه التحذير من الحكم بجهل أو بخلاف الحق مع معرفته به.

(1/192)

224 - وله (1) عن أبي هريرة - رضي الله عنه - مرفوعا «من أفتى فتيا بغير علم كان إثم ذلك على الذي أفتاه» .
ـــــــــــــــــــــــــ
(224) حسن.
رواه أبو داود العلم 3 / 321 رقم 3657 وابن ماجه المقدمة 1 / 20 رقم 8 والدارمي المقدمة 1 / 53 رقم 2161 وأحمد 2 / 321، 365 والحاكم 1 / 126 وقال الحاكم صحيح.
من أفتى: على بناء المفعول أي من وقع في خطأ بفتوى عالم فالإثم على ذلك العالم وهذا إذا لم يكن الخطأ في محل الاجتهاد أو وقع في الخطأ لعدم بلوغه في الاجتهاد حقه.
وقيل على صيغة المجهول وقيل من المعلوم يعني كل جاهل سأل عالما عن مسألة فأفتاه العالم بجواب باطل فعمل السائل بها ولم يعلم بطلانها فإثمه على المفتي إن قصر في اجتهاده.
_________
(1) جاء بها بعض النسخ ولهما والتصويب من مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ رحمه الله.

(1/193)

[باب الأمانة في البيع والشراء والكيل والوزن]
" 108 " باب الأمانة في البيع والشراء والكيل والوزن وقول الله تعالى: {فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ}
225 - عن حذيفة - رضي الله عنه - «قال حدثنا رسول الله صلى الله عليه وسلم بحديثين رأيت أحدهما وأنا أنتظر الآخر حدثنا أن الأمانة نزلت في جذر قلوب الرجال ثم نزل القرآن فعلموا من القرآن وعلموا من السنة. ثم حدثنا عن رفع الأمانة فقال: ينام الرجل النومة فتقبض الأمانة من قلبه فيظل أثرها مثل أثر الوكت ثم ينام النومة فتقبض الأمانة من قلبه فيظل أثرها مثل أثر المجل كجمر دحرجها على رجلك فنفط فتراه منتبرا وليس فيه شيء، ثم أخذ حصاة فدحرجها على رجله. فيصبح الناس يتبايعون فلا يكاد أحدهم يودي الأمانة حتى يقال إن في بني فلان رجلا أمينا، وحتى يقال للرجل ما أجلده ما أظرفه ما أعقله، وما في قلبه مثقال حبة خردل من إيمان. ولقد أتى علي زمان وما أبالي أيكم بايعت لئن كان مسلما ليردنه علي دينه وإن كان نصرانيا أو يهوديا ليردنه علي ساعيه. وأما اليوم فما كنت أبايع منكم إلا فلانا وفلانا» .
الجذر الأصل - والوكت الأثر اليسير - والمجل نفط يسير من أثر عمل. ومنتبرا مرتفعا.
ـــــــــــــــــــــــــ
(225) رواه البخاري الرقاق 11 / 333 رقم 6497 والفتن رقم 7086 والاعتصام رقم 7276 ومسلم الإيمان 1 / 126 رقم 230.
الأمانة هي ضد الخيانة والمراد برفعها إذهابها بحيث يكون الأمين معدوما أو شبه المعدوم.
بايعت: قال الخطابي تأوله بعض الناس على بيعة الخلافة وهذا خطأ وكيف يكون؟ وهو يقول إن كان نصرانيا رده على ساعيه فهو لا يبايع النصراني على الخلافة وإنما أراد مبايعة البيع والشراء.
رده علي ساعيه: أي واليه الذي أقيم عليه لينصف منه، وأكثر ما يستعمل الساعي في ولاة الصدقة، ويحتمل أن يراد به هنا الذي يتولى قبض الجزية.

(1/194)

226 - ولمسلم في حديث الشفاعة وترسل الأمانة والرحم فيقومان بجنبتي الصراط يمينا وشمالا.
ـــــــــــــــــــــــــ
(226) صحيح مسلم الإيمان 1 / 186 رقم 195 هو حديث حذيفة الطويل في الشفاعة العظمى.
قال النووي وأما إرسال الأمانة والرحم فهو لعظم أمرهما وكثير موقعهما فتصوران مشخصتين على الصفة التي يريدها الله تعالى وتقومان لتطلبا كل من يريد الجواز بحقهما.

(1/195)

[باب قوله كلكم راع وكلكم مسئول عن رعيته]
" 109 " باب قوله كلكم راع وكلكم مسئول عن رعيته وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا} الآية: [التحريم: 6] .
227 - عن ابن عمر - رضي الله عنهما - قال: «قال رسول الله صلى الله عليه وسلم " كلكم راع وكلكم مسئول عن رعيته. فالإمام راع ومسئول عن رعيته، والرجل راع في أهل بيته ومسئول عن رعيته، والمرأة راعية على بيت زوجها وولده ومسئولة عن رعيتها، والولد راع في مال أبيه ومسئول عن رعيته، والخادم راع في مال سيده ومسئول عن رعيته. فكلكم راع وكلكم مسئول عن رعيته» متفق عليه.
ـــــــــــــــــــــــــ
(227) رواه البخاري الأحكام 13 / 111 رقم 7138 ومسلم 3 / 1459 رقم 1829 الراعي هو الحافظ المؤتمن الملتزم صلاح ما اؤتمن على حفظه فهو مطلوب بالعدل فيه والقيام بمصالحه.
قال الخطابي: اشتركوا أي الإمام والرجل ومن ذكر في التسمية أي في الوصف بالراعي ومعانيهم مختلفة فرعاية الإمام الأعظم حياطة الشريعة بإقامة الحدود والعدل في الحكم.
ورعاية الرجل أهله سياسة لأمرهم وإيصالهم حقوقهم، ورعاية المرأة تدبير أمر البيت والأولاد والخدم والنصيحة للزوج في كل ذلك.
ورعاية الخادم حفظ ما تحت يده والقيام بما يجب عليه من خدمته قال الطيبي: في هذا الحديث أن الراعي ليس مطلوبا لذاته وإنما أقيم لحفظ ما استرعاه المالك فينبغي أن لا يتصرف إلا بما أذن الشارع فيه وهو تمثيل ليس في الباب ألطف ولا أجمع ولا أبلغ منه فإنه أجمل أولا ثم فصل وأتى بحرف التنبيه مكررا، الفتح 13 / 111.

(1/196)

[باب الرفق بالمملوك]
" 110 " باب الرفق بالمملوك
228 - عن أبي مسعود - رضي الله عنه - أنه ضرب عبدا له فقال النبي صلى الله عليه وسلم.
«اعلمْ أبا مسعود أن الله أقدر عليك منك على هذا الغلام - قلت هو حر لوجه الله تعالى. فقال: " أما إنك لو لم تفعل للفحتك النار - أو لمستك النار» .
ـــــــــــــــــــــــــ
(228) رواه مسلم 2 / 1280 رقم 1659.
وفيه الحث على الرفق بالمملوك والوعظ والتنبيه على استعمال العفو وكظم الغيظ والحكم كما يحكم الله على عباده.

(1/197)

[باب الرفق بالبهائم]
" 111 " باب الرفق بالبهائم
229 - عن ابن عباس - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - رأى حمارا قد وسم في وجهه فأنكر ذلك. وفي رواية (1) «لعن الله الذي وسمه» وفي رواية (2) «نهى عن الضرب في الوجه وعن الوسم في الوجه» لما رواه مسلم.
230 - ولهما عن أبي هريرة - رضي الله عنه - مرفوعا «دخلت امرأة النار في هرة ربطتها فلا هي أطعمتها ولا هي أرسلتها تأكل من خشاش الأرض حتى ماتت» .
231 - ولمسلم عن ابن عمرو (3) - رضي الله عنهما - مرفوعا «كفى بالمرء إثما أن يحبس عمن يملك قوته» ولأبي داود (4) «أن يضيع من يقوت» .
ـــــــــــــــــــــــــ
(229) رواه مسلم اللباس 3 / 1673 رقم 2118.
(230) رواه البخاري بدء الخلق 6 / 356 رقم 3318 ومسلم التوبة 4 / 2023 رقم 2619.
(231) صحيح مسلم الزكاة 2 / 692 رقم 996.
_________
(1) هذه الرواية رواها الطبراني كما في مجمع الزوائد الأدب 8 / 110. ورواها مسلم 3 / 1673 رقم 2117 من حديث جابر بن عبد الله.
(2) هذه الرواية رواها مسلم وغيره 3 / 1673 من حديث جابر.
(3) جاء في الأصل عمرو الصواب ما أثبت.
(4) سنن أبي داود الزكاة 2 / 132 رقم 1692 وأحمد 2 / 193، 195.

(1/198)

232 - ولهما عن الحسن أنه قال لصاحب الجمل الذي لم يعلفه: «أما إنه ليحاجك يوم القيامة» .
ـــــــــــــــــــــــــ
(232) لم أجده في الصحيحين.
رواه أبو داود الجهاد 3 / 23 رقم 2549 وأحمد 1 / 124 وأبو عوانة 1 / 197، من طريق الحسن بن سعد عن عبد الله بن جعفر مرفوعا بمعناه.

(1/199)

[باب إباق العبد]
" 112 " باب إباق العبد
233 - عن جرير بن عبد الله - رضي الله عنه - مرفوعا «أيما عبد أبق فقد برئت منه الذمة» رواه مسلم.
ـــــــــــــــــــــــــ
(233) صحيح مسلم الإيمان 1 / 83 رقم 69.
الآبق: الهارب من سيده.
فقد برئت منه الذمة: قال النووي فمعناه لا ذمة له، قال الشيخ أبو عمرو - رحمه الله - الذمة هنا يجوز أن تكون هي الذمة المفسرة بالذمام وهي الحرمة ويجوز أن يكون من قبيل ما جاء في قوله: " له ذمة الله تعالى وذمة رسول الله صلى الله عليه وسلم " أي ضمانه وأمانته ورعايته ومن ذلك أن الآبق كان مصونا عن عقوبة السيد له وحبسه فزال ذلك بإباقه والله أعلم.

(1/200)

[باب ظلم الأجير]
" 113 " باب ظلم الأجير
234 - عن أبي هريرة - رضي الله عنه - مرفوعا «قال الله تعالى ثلاثة أنا خصمهم يوم القيامة ومن كنت خصمه خصمته - رجل أعطى بي ثم غدر، ورجل باع حرا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه ولم يؤته أجرته» رواه البخاري.
ـــــــــــــــــــــــــ
(234) صحيح البخاري البيوع 4 / 417 رقم 2227 الإجارة 4 / 447 رقم 2270 قال الحافظ في الفتح 4 / 417.
قال ابن التين هو سبحانه وتعالى خصم لجميع الظالمين إلا أنه أراد التشديد على هؤلاء بالتصريح والخصم يطلق على الواحد وعلى الاثنين وعلى أكثر من ذلك.
أعطى بي ثم غدر: على حذف المفعول والتقدير أعطى يمينه بي أي عاهد عهدا وحلف عليه بالله ثم نقضه.
باع حرا فأكل ثمنه: خص الأكل بالذكر لأنه أعظم مقصود.
قال المهلب: وإنما كان إثمه شديدا لأن المسلمين أكفاء في الحرية فمن باع حرا فقد منعه التصرف فيما أباح الله له وألزمه الذل الذي أنقذه الله منه.
ورجل استأجر أجيرا: هو في معنى من باع حرا وأكل ثمنه لأنه استوفى منفعته بغير عوض وكأنه أكلها لأنه استخدمه بغير أجرة وكأنه استعبده.

(1/201)

[باب سؤال المرأة الطلاق]
" 114 " باب سؤال المرأة الطلاق
235 - أخرج الترمذي وابن حبان في صحيحه عن ثوبان مرفوعا «أيما امرأة سألت زوجها الطلاق من غير ما بأس فحرام عليها رائحة الجنة» .
ـــــــــــــــــــــــــ
(235) صحيح، رواه أبو داود الطلاق 2 / 268 رقم 2226 والترمذي الطلاق 3 / 493 رقم 1187 وابن ماجه الطلاق 1 / 662 رقم 2055 وأحمد 5 / 277، 283 وابن أبي شيبة 5 / 272 والدارمي الطلاق 2 / 85 رقم 2275 وابن حبان 9 / 490 رقم 4184.
قال الحافظ قي الفتح 9 / 304 وصححه ابن خزيمة وابن حبان.
من غير بأس: أي من غير حاجة تلجئها إلى سؤال المفارقة، فحرام عليها رائحة الجنة: أي ممنوع عنها وذلك على نهج الوعيد أو وقوع ذلك متعلق بوقت دون وقت أي لا تجد رائحة الجنة أول ما وجدها المحسنون.
قال الحافظ في الفتح 9 / 402.
وفيه أن الأخبار الواردة في ترهيب المرأة من طلاق زوجها محمولة على ما إذا لم يكن سبب يقتضي ذلك.

(1/202)

[باب ما جاء في الديوث]
" 115 " باب ما جاء في الديوث
236 - عن ابن عمر - رضي الله عنهما - مرفوعا «ثلاثة لا يدخلون الجنة: العاق لوالديه، والديوث، وَرَجْلَةُ النساء» . رواه في المستدرك - والطبراني بسند قال المنذري لا أعلم فيه مجروحا قريبا منه وفيه فما " الديوث " قال: " الذي لا يبالي بمن دخل على أهله " قيل فما الرجلة قال: " التي تتشبه بالرجال ".
ـــــــــــــــــــــــــ
(236) صحيح، رواه النسائي الزكاة 5 / 84 رقم 2561 وأحمد 2 / 69، 128 وأبو يعلى 8 / 409 رقم 5556 والبزار كشف الأستار 2 / 372 رقم 1875، 1876 والطبراني 12 / 302 رقم 13180 والبيهقي 10 / 226 والحاكم 4 / 146 وقال صحيح الإسناد ووافقه الذهبي.
قال الهيثمي في مجمع الزوائد 8 / 147، رواه البزار بإسنادين رجالهما ثقات وصححه الشيخ ناصر في السلسلة الصحيحة رقم 1397 (1) .
والديوث فيعول من ديثت البعير إذا ذللته ولينته بالرياضة فكأن الديوث ذلل حتى رأى المنكر بأهله فلا يغيره.
ورجلة النساء بفتح الراء وسكون الجيم وبفتح اللام أي المتشبهة بالرجال في الزي أو الهيئة لا في الرأي والعلم فإنه محمود.
قال ابن القيم ذكر الديوث يدل على أن أصل الدين الغيرة ومن لا غيرة له لا دين له فالغيرة تحمي القلب فتحمي له الجوارح فترفع السوء والفواحش وعدمها يميت القلب فتموت الجوارح فلا يبقى عندها دفع البتة، والغيرة في القلب كالقوة التي تدفع المرض وتقاومه فإذا ذهبت القوة كان الهلاك.
_________
(1) 1 - هذه الرواية رواها الطبراني عن عمار بن ياسر كما في مجمع الزوائد 4 / 327 وقال الهيثمي رواه الطبراني وفيه مساتير وليس فيهم من قيل إنه ضعيف.
وقال المنذري في الترغيب والترهيب باب الترهيب من تشبه المرأة بالرجال 3 / 59 رواه الطبراني ورواته ليس فيهم مجروح.

(1/203)

[باب ظلم المرأة]
" 116 " باب ظلم المرأة
237 - أخرج الطبراني بسند رجاله ثقات أنه - صلى الله عليه وسلم - قال «أيما رجل تزوج امرأة على ما قل من المهر أو كثر وليس في نفسه أن يؤدي إليها حقها خدعها فمات ولم يؤد إليها حقها لقي الله يوم القيامة وهو زان» .
ـــــــــــــــــــــــــ
(237) رواه الطبراني في الكبير 8 / 40 رقم 7302 عن صهيب رضي الله عنه.
قال الهيثمي في مجمع الزوائد 4 / 131 رواه الطبراني في الكبير وعمرو بن دينار هذا متروك.
قلت له طريق آخر بنحوه رواه أحمد في المسند 4 / 332 والطبراني 8 / 40 رقم 7301.
قال الهيثمي 4 / 284 رواه أحمد والطبراني وفي إسناد أحمد رجل لم يسم وبقية رجاله ثقات وفي إسناد الطبراني من لم أعرفهم.
وللحديث شاهد من حديث أبي هريرة رواه البزار كما في كشف الأستار 2 / 162 رقم 1429 ومن حديث ميمون الكردي عن أبيه رواه الطبراني في الصغير والأوسط وأنظر مجمع الزوائد 4 / 284. أي مات وهو متلبس بإثم مثل إثم الزاني والزاني في النار.

(1/204)

[باب الإشارة بالسلاح على وجه اللعب]
" 117 " باب الإشارة بالسلاح على وجه اللعب
238 - عن أبي هريرة مرفوعا «لا يشيرن أحدكم إلى أخيه بالسلاح فإنه لا يدري لعل الشيطان ينزع في يده فيقع في حفرة من النار» أخرجاه.
239 - ولمسلم «من أشار إلى أخيه بحديدة فإن الملائكة تلعنه حتى يردها وإن كان أخاه من أبيه وأمه» .
ـــــــــــــــــــــــــ
(238) رواه البخاري الفتن 13 / 23 رقم 7072 ومسلم البر والصلة 4 / 2020 رقم 2617.
قال الحافظ في الفتح 13 / 25 قال الخليل في العين نزغ الشيطان بين القوم نزغا حمل بعضهم على بعض بالفساد ومنه قوله تعالى: {مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} والمراد أنه يغري بينهم حتى يضرب أحدهما الآخر بسلاحه فيحقق الشيطان ضربته له.
وقال ابن التين النهي عما يفضي إلى المحذور وإن لم يكن محذورا محققا سواء كان ذلك في جد أو هزل.
(239) رواه مسلم البر والصلة 4 / 2020 رقم 2616.
قال ابن العربي إذا استحق الذي يشير بالحديدة اللعن فكيف الذي يصيب بها؟ وإنما يستحق اللعن إذا كانت إشارته تهديدا سواء كان جادا أم لاعبا، وإنما أخذ اللاعب لما أدخله على أخيه من الروع، ولا يخفى أن إثم الهازل دون إثم الجاد وإنما نهى عن تعاطي السيف مسلولا لما يخاف من الغفلة عند التناول فيسقط فيؤذي.

(1/205)

240 - وللترمذي وحسنه عن جابر رضي الله عنه: «نهى رسول الله - صلى الله عليه وسلم - عن تعاطي السيف مسلولا» .
241 - وفي المسند عن أبي بكرة «أن النبي - صلى الله عليه وسلم - مر على قوم يتعاطون السيف مسلولا فقال: " لعن الله من فعل هذا أوليس قد نهيت عنه؟ ثم قال: إذا سل أحدكم سيفه فنظر إليه ثم أراد أن يناوله أخاه فليغمده ثم يناوله إياه» .
ـــــــــــــــــــــــــ
(240) رواه أبو داود الجهاد 3 / 31 رقم 2588 والترمذي الفتن 4 / 403 رقم 2163.
وإنما نهى عن تعاطي السيف مسلولا لما يخاف من الغفلة عند التناول فيسقط فيؤذي.
(241) رواه أحمد في المسند 5 / 42 والحاكم 4 / 290 وصححه الحاكم ووافقه الذهبي.

(1/206)

[باب العصبية]
" 118 " باب العصبية
242 - عن جندب بن عبد الله - رضي الله عنه - مرفوعا «من قتل تحت راية عمية يدعو عصبية أو ينصر عصبية فقتلته جاهلية» رواه مسلم.
243 - ولأبي داود بسند جيد عن ابن مسعود - رضي الله عنه - مرفوعا وموقوفا «فمن نصر قومه على غير الحق فهو كالبعير الذي ردي في بئر فهو ينزع بذنبه» .
ـــــــــــــــــــــــــ
(242) صحيح مسلم الإمارة 3 / 1478 رقم 1850.
العصبية: أي من يدعو الناس إلى الاجتماع على عصبية وهي معاونة الظالم.
ومعناه أنه يقاتل لشهوة في نفسه وغضبة لها ويقاتل عصبية لقومه وهواه.
(243) رواه أبو داود الأدب 4 / 331 رقم 5117 موقوفا ورواه أحمد 1 / 393، 449 مرفوعا.
من نصر قومه على غير الحق أي على باطل أو مشكوك فيه، قال الخطابي معناه أنه وقع في الإثم وهلك كالبعير إذا تردى في بئر فصار ينزع أي يخرج بذنبه ولا يقدر على الخلاص.

(1/207)

[باب من آوى محدثا]
" 119 " باب من آوى محدثا
244 - عن علي - رضي الله عنه - قال: حدثني رسول الله - صلى الله عليه وسلم - بأربع كلمات «لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض» رواه مسلم.
ـــــــــــــــــــــــــ
(244) صحيح مسلم الأضاحي 3 / 1567 رقم 1978.
اللعن: هو الطرد والإبعاد من رحمة الله.
الذبح لغير الله كمن ذبح للصنم أو الصليب أو لنبي من الأنبياء عليهم السلام أو ولي من الأولياء أو ذبح للقبر.
ولا تحل هذه الذبيحة سواء كان الذابح مسلما أو كافرا فإن قصد مع ذلك تعظيم المذبوح له غير الله تعالى أو لعبادة له كان ذلك كفرا فإن كان الذابح مسلما قبل ذلك صار بالذبح مرتدا، وأما ما يذبح عند قدوم الملك أو الرئيس أو السلطان تقربا إليه فهو حرام لأنه مما أهل به لغير الله.
لعن الله من آوى محدثا، آوى: أي ضمه إليه وحماه.
محدثا: من نصر جانيا أو آواه وأجاره من خصمه وحال بينه وبين أن يقتص منه.
والحدث الأمر الحادث المنكر الذي ليس بمعتاد ولا معروف في السنة.
منار الأرض: علامات وحدود.
وتغير منار الأرض هو تقديم أو تأخير علاماتها وحدودها، فيدخل الرجل ملك غيره في ملكه فيقتطعه ظلما.

(1/208)


باب ظلم اليتيم - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[كتاب المظالم] [باب ظلم اليتيم]
" 120 " باب ظلم اليتيم وقول الله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا}
245 - ولهما عن أبي هريرة مرفوعا «اجتنبوا السبع الموبقات قالوا وما هن يا رسول الله؟ قال: الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات» .
ـــــــــــــــــــــــــ
(245) رواه البخاري الوصايا 5 / 393 رقم 2766 والحدود 12 / 181 رقم 6857 ومسلم الإيمان 1 / 92 رقم 89.
الشرك تقدم الكلام عليه في الحديث الأول.
السحر: جاء في الفتح 10 / 222 السحر يطلق على معان.
أحدها: ما لطف ودق، ومنه سحرت الصبي خادعته واستملته، وكل من استمال شيئا فقد سحره ومنه إطلاق الشعراء سحر العيون لاستمالتها النفوس ومنه حديث «إن من البيان لسحرا» .
الثاني: ما يقع بخداع وتخييلات لا حقيقة لها، نحو ما يفعله المشعوذة من صرف الأبصار عما يتعاطاه بخفة يده، وإلى ذلك الإشارة بقوله تعالى: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} وقال تعالى: {سَحَرُوا أَعْيُنَ النَّاسِ} وقد يستعين في ذلك بما يكون فيه خاصية كالحجر الذي يجذب الحديد المسمى المغنطيس.
الثالث: ما يحصل بمعاونة الشياطين بضرب من التقرب إليهم وإلى ذلك الإشارة بقوله تعالى: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}
الرابع: ما يحصل بمخاطبة الكواكب واستنزال روحانياتها بزعمهم. . .
وقد كان أهل بابل قوما صابئين يعبدون الكواكب السبعة ويسمونها آلهة ويعتقدون أنها الفعالة لكل ما في العالم. . وهم الذين بعث إليهم إبراهيم عليه السلام وكانت علومهم أحكام النجوم.
واختلف في السحر فقيل هو تمثيل فقط لا حقيقة له قال النووي الصحيح أن له حقيقة وبه قطع الجمهور وعليه عامة الفقهاء، ويدل عليه الكتاب والسنة الصحيحة.
والفرق بين السحر والمعجزة والكرامة.
أن السحر يكون بمعاناة أقوال وأفعال حتى يتم للساحر ما يريد، والكرامة لا تحتاج إلى ذلك بل إنما تقع غالبا اتفاقا، وأما المعجزة فتمتاز عن الكرامة بالتحدي.
ونقل إمام الحرمين الإجماع على أن السحر لا يظهر إلا من فاسق وأن الكرامة لا تظهر على فاسق.
قال القرطبي السحر حيل صناعية يتوصل إليها بالاكتساب غير أنها لدقتها لا يتوصل إليها إلا آحاد الناس.
وقد استدل بقوله تعالى، {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} على أن الساحر كافر ومتعلمه كافر وهو واضح في بعض أنواعه قدمتها وهو التعبد للشياطين أو الكواكب. .
قال النووي: عمل السحر حرام وهو من الكبائر بالإجماع وقد عده النبي صلى الله عليه وسلم من السبع الموبقات. ومنه ما يكون كفرا ومنه ما لا يكون كفرا بل معصية كبيرة، فإن كان فيه قول أو فعل يقتضي الكفر فهو كفر، وإلا فلا، وأما تعلمه وتعليمه فحرام فإن كان فيه ما يقتضي الكفر كفر واستتيب منه ولا يقتل فإن تاب قبلت توبته، وإن لم يكن فيه ما يقتضي الكفر عزر، وعن مالك الساحر كافر يقتل بالسحر ولا يستتاب بل يتحتم قتله كالزنديق.

(1/209)


باب غصب الأرض - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب غصب الأرض]
" 121 " باب غصب الأرض
246 - عن سعيد بن زيد - رضي الله عنه - مرفوعا «من اقتطع شبرا من الأرض ظلما طوقه الله إياه يوم القيامة من سبع أرضين» أخرجاه.
ـــــــــــــــــــــــــ
(246) رواه البخاري المظالم 5 / 103 رقم 2452، 3198 ومسلم المساقاة 3 / 1230 رقم 1610.
قال الحافظ في الفتح 5 / 105.
وفي الحديث تحريم الظلم والغصب وتغليظ عقوبته وأنه من الكبائر. قال القرطبي: إن من ملك أرضا ملك أسفلها إلى منتهى الأرض وله أن يمنع من حفر تحتها سردابا أو بئرا بغير رضاه، وفيه أن من ملك ظاهر الأرض ملك باطنها بها فيه من حجارة ثابتة وأبنية ومعادن وغير ذلك وأن له أن ينزل بالحفر ما شاء ما لم يضر بمن يجاوره.

(1/211)


باب الظلم في الأبدان - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب الظلم في الأبدان]
" 122 " باب الظلم في الأبدان
247 - عن ابن عمرو (1) - رضي الله عنهما - مرفوعا «ثلاثة لا يقبل الله منهم صلاة - من أم قوما وهم له كارهون، ورجل أتى الصلاة دبارا - والدبار أن يأتيها بعد أن تفوته - ورجل اعتبد محررا» رواه أبو داود والطبراني بسند جيد.
ـــــــــــــــــــــــــ
(247) رواه أبو داود الصلاة 1 / 162 رقم 513 وابن ماجه الصلاة 15 / 311 رقم 970.
وفي إسناده عبد الرحمن بن زياد الإفريقي وهو ضعيف.
قال الشوكاني في نيل الأوطار:
وقد قيد ذلك جماعة من أهل العلم بالكراهة الدينية لسبب شرعي فأما الكراهة لغير الدين فلا عبرة بها وقيدوه أيضا بأن يكون الكارهون أكثر المأمومين، ولا اعتبار بكراهة الواحد أو الاثنين والثلاثة إذا كان المؤتمون جمعا كثيرا والاعتبار بكراهة أهل الدين دون غيرهم.
قال الخطابي يشبه أن يكون الوعيد في الرجل ليس من أهل الإمامة فيقتحم فيها ويتغلب عليها حتى يكره الناس إمامته، فأما إن كان مستحقا للإمامة فاللوم على من كرهه دونه.
ورجل أتى الصلاة إدبارا، الإدبار يطلق على آخر الشيء وقيل جمع دبر وهو آخر أوقات الشيء والمراد أنه يأتي الصلاة حين أدبر وقتها.
قال الخطابي هو أن يكون قد اتخذها عادة حتى يكون حضوره الصلاة بعد فراغ الناس وانصرافهم عنها.
ورجل اعتبد محررا: أي اتخذ نفسا معتقة عبدا أو جارية قال الخطابي اعتباد المحرر يكون من وجهين أحدهما أن يعتقه ثم يكتم عتقه أو ينكره وهذا شر الأمرين.
الوجه الآخر أن يعتقله بعد العتق فيستخدمه كرها.
_________
(1) جاء في الأصل ابن عمر والصواب ما أثبت.

(1/212)

248 - وعن أبي أمامة - رضي الله عنه - مرفوعا «من جرد ظهر مسلم بغير حق لقي الله وهو عليه غضبان» .
ـــــــــــــــــــــــــ
(248) رواه الطبراني 8 / 136 رقم 7536 قال الهيثمي في مجمع الزوائد 6 / 253 وإسناده جيد وضعفه الشيخ ناصر في ضعيف الجامع 799 رقم 4543.
جرد: أي عراه من ثيابه.
والمراد فيما يظهر أنه جرده من ثيابه ليضربه وهذا وعيد شديد يفيد أن ذلك كبيرة.

(1/213)


باب الظلم في الأموال - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب الظلم في الأموال]
" 123 " باب الظلم في الأموال
249 - في الصحيح «ولا ينتهب نهبة يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن» .
ـــــــــــــــــــــــــ
(249) رواه البخاري المظالم 5 / 119 رقم 2475 والأشربة 10 / 30 رقم 5578 والحدود 12 / 58 رقم 6772 من حديث أبي هريرة وفيه زيادة.
النهب: هو أخذ الرجل ما ليس له جهارا وقهرا.
قال الحافظ 3 / 53.
وأشار برفع البصر إلى حالة المنهوب - فإنهم ينظرون إلى من ينهبهم ولا يقدرون على دفعه ولو تضرعوا إليه، ويحتمل أن يكون كناية عن عدم التستر بذلك فيكون صافة لازمة للنهب بخلاف السرقة والاختلاس فإنه يكون في خفية والانتهاب أشد إثما لما فيه من مزيد الجراءة وعدم المبالاة.

(1/214)


باب خذلان المظلوم - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب خذلان المظلوم]
" 124 " باب خذلان المظلوم
250 - عن سهل بن حنيف - رضي الله عنه - مرفوعا «من أُذِلَّ عنده مسلم فلم ينصره وهو يقدر أن ينصره أذله الله على رؤوس الخلائق يوم القيامة» رواه أحمد.
ـــــــــــــــــــــــــ
(250) رواه أحمد 3 / 487 والطبراني 6 / 89 رقم 5554.
وقال الهيثمي 7 / 267 وفيه ابن لهيعة وهو حسن الحديث وفيه ضعف وبقية رجاله ثقات.
قال الحافظ في الفتح 5 / 99.
نصر المظلوم فرض كفاية وهو عام في المظلومين وكذا في الناصرين بناء على أن فرض الكفاية مخاطب به الجميع على الراجح ويتعين أحيانا على أن من له القدرة عليه وحده إذا لم يترتب على إنكاره مفسدة أشد من مفسدة المنكر فلو علم أو غلب على ظنه أنه لا يفيد سقط الوجوب وبقي أصل الاستحباب بالشروط المذكورة فلو تساوت المفسدتان تخير، وشرط الناصر أن يكون عالما بكون الفعل ظلما.
ما من امرئ يخذل امرأً مسلما: أي لم يحل بينه وبين من يظلمه ولا ينصره، بأن يتكلم فيه بما لا يحل والحرمة هنا ما لا يحل انتهاكه. قال الجوهري انتهك عرضه بالغ يا شتمه.
إلا خذله الله في موطن يحب فيه نصرته: أي في موضع يكون فيه أحوج لنصرته وهو يوم القيامة.
فخذلان المؤمن حرام شديد التحريم مثل أن يقدر على دفع عدو يريد البطش به فلا يدفعه.

(1/215)

251 - ولأبي داود عن جابر وأبي طلحة - رضي الله عنهما - مرفوعا «ما من امرئ مسلم يخذل امرأ مسلما في موضع تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله تعالى في موطن يحب فيه نصرته، وما من امرئ مسلم ينصر امرأ مسلما في موضع ينتقص فيه من عرضه وينتهك فيه من حرمته إلا نصره الله في موطن يحب فيه نصرته» .
ـــــــــــــــــــــــــ
(251) حسن. رواه أبو داود الأدب 4 / 271 رقم 4884 وأحمد 4 / 30 وقد حسنه الشيخ ناصر في صحيح الجامع 2 / 992 رقم 5690.

(1/216)


باب ما جاء في أخوة الإسلام وحق المسلم على المسلم - الكبائر، ت الجوابرة

الكبائر، ت الجوابرة

[باب ما جاء في أخوة الإسلام وحق المسلم على المسلم]
" 125 " باب ما جاء في أخوة الإسلام
وحق المسلم على المسلم وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} وقوله تعالى: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} الآية: [المائدة: 54] .
252 - وفي الصحيح «لو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ولكن أخوة الإسلام أفضل» .
ـــــــــــــــــــــــــ
(252) رواه البخاري فضائل الصحابة 7 / 17 رقم 3656، 3657 من حديث ابن عباس.
قال الحافظ 7 / 13.
" واختلف في المودة والخلة والمحبة والصداقة هل هي مترادفة أو مختلفة قال أهل اللغة الخلة أرفع رتبة وهو الذي يشعر به هذا الحديث وكذا قوله صلى الله عليه وسلم «لو كنت متخذا خليلا غير ربي» فإنه يشعر بأنه لم يكن له خليل من بني آدم ".
وهذا الحديث منقبة عظيمة لأبي بكر لم يشاركه فيها أحد. وقال الحافظ 7 / 13.
وفيه إشكال فإن الخلة أفضل من أخوة الإسلام، لأنها تستلزم ذلك وزيادة، فقيل المراد أن مودة الإسلام مع النبي صلى الله عليه وسلم أفضل من مودته مع غيره، وقيل أفضل بمعنى فاضل، ولا يعكر على ذلك اشتراك جميع الصحابة في هذه الفضيلة لأن رجحان أبي بكر عرف من غير ذلك وأخوة الإسلام ومودته متفاوتة بين المسلمين في نصر الدين وإعلاء كلمة الحق وتحصيل كثرة الثواب ولأبي بكر من ذلك أعظمه وأكثره والله أعلم.

(1/217)

253 - وعن أبي موسى - رضي الله عنه - مرفوعا «المؤمن للمؤمن كالبنيان يشد بعضه بعضا» أخرجاه.
254 - ولهما عن النعمان بن بشير - رضي الله عنهما - مرفوعا «مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى» .
ـــــــــــــــــــــــــ
(253) رواه البخاري الصلاة 1 / 565 رقم 481، 2446، 6026 ومسلم البر والصلة 4 / 1999 رقم 2585.
(254) رواه البخاري الأدب 10 / 438 رقم 6011 ومسلم البر 4 / 1999 رقم 2586. جاء في الفتح 10 / 439.
قال ابن أبي جمرة الذي يظهر أن التراحم والتوادد والتعاطف وإن كانت متقاربة في المعنى لكن بينهما فرق لطيف فأما التراحم فالمراد به أن يرحم بعضهم بعضا بأخوة الإيمان لا بسبب شيء آخر، وأما التوادد فالمراد به التواصل الجالب للمحبة كالتزاور والتهادي، وأما التعاطف فالمراد به إعانة بعضهم بعضا كما يعطف الثوب عليه ليقويه.
قال القاضي عياض فتشبيه المؤمنين بالجسد الواحد تمثيل صحيح وفيه تقريب للفهم وإظهار للمعاني في الصور المرئية وفيه تعظيم حقوق المسلمين، والحض على تعاونهم وملاطفة بعضهم بعضا.
قال ابن أبي جمرة: شبه النبي صلى الله عليه وسلم الإيمان بالجسد وأهله بالأعضاء لأن الإيمان أصل وفروعه التكاليف فإذا أخل المرء بشيء من التكاليف شأن ذلك الإخلال بالأصل، وكذلك الجسد أصل الشجرة وأعضاؤه كالأغصان فإذا اشتكى عضو من الأعضاء اشتكت الأعضاء كلها كالشجرة إذا ضرب غصن من أغصانها اهتزت الأغصان كلها بالتحرك والاضطراب.

(1/218)

255 - وعن أبي هريرة - رضي الله عنه - مرفوعا «لا تحاسدوا ولا تباغضوا ولا تناجشوا ولا تدابروا. ولا يبع بعضكم على بيع بعض، وكونوا عباد الله إخوانا - المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره. التقوى هاهنا - وأشار إلى صدره ثلاث مرات - بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام دمه وماله وعرضه» رواه مسلم.
256 - ولهما عن ابن عمر - رضي الله عنهما - مرفوعا «المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته ومن فرج عن مسلم كربة من كرب الدنيا فرج الله عنه كربة من كرب يوم القيامة ومن ستر مسلما ستره الله يوم القيامة» .
ـــــــــــــــــــــــــ
(255) رواه مسلم البر والصلة 4 / 1986 رقم 2564.
(256) رواه البخاري المظالم 5 / 97 رقم 2442 ومسلم البر والصلة 4 / 1996 رقم 2580.
أسلم فلان فلانا: إذا ألقاه إلى الهلكة ولم يحمه من عدوه وهو عام في كل من أسلم لغيره لكن غلب في الإلقاء إلى الهلكة.
ولا يسلمه: أي لا يتركه مع من يؤذيه ولا فيما يؤذيه بل ينصره ويدفع عنه.
كربه: أي غمه والكرب هو الغم الذي يأخذ النفس.
من ستر مسلما: أي من رآه على قبيح فلم يظهره أي للناس وليس في هذا ما يقتضي ترك الإنكار عليه فيما بينه وبينه.
والستر محله في معصية قد انقضت، والإنكار في معصية قد حصل التلبس بها، فيجب الإنكار عليه وإلا رفعه إلى الحاكم المسلم، وليس من الغيبة المحرمة بل من النصيحة الواجبة، وفيه إشارة إلى ترك الغيبة لأن من أظهر مساوئ أخيه لم يستره.

(1/219)

257 - ولهما عن أنس - رضي الله عنه - مرفوعا «لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه» .
258 - وللبخاري عنه مرفوعا «انصر أخاك ظالما أو مظلوما " فقال رجل يا رسول الله إن كان ظالما كيف أنصره؟ قال: " تحجزه وتمنعه من الظلم فذلك نصرك إياه» والله تعالى أعلم.
تمت بحمد الله ومنته وصلى الله على سيدنا محمد وسلم تسليما كثيرا.
ـــــــــــــــــــــــــ
(257) رواه البخاري الإيمان 1 / 56 رقم 13 ومسلم الإيمان 1 / 67 رقم 45.
قال الحافظ 1 / 57.
لا يؤمن: أي من يدعي الإيمان، والمراد بالنفي، كمال الإيمان، ونفي اسم الشيء على معنى نفي الكمال عنه مستفيض في كلامهم، كقولهم فلان ليس بإنسان، فإن قيل فيلزم أن يكون من حصلت له هذه الخصلة مؤمنا كاملا وإن لم يأت ببقية الأركان، أجيب بأن هذا ورد مورد المبالغة، أو يستفاد من قوله لأخيه المسلم ملاحظة بقية صفات المسلم، وقد صرح ابن حبان في رواية " لا يبلغ عبد حقيقة الإيمان " ومعنى الحقيقة هنا الكمال. وضرورة أن من لم يتصف بهذه الصفة لا يكون كافرا.
(258) رواه البخاري المظالم 5 / 98 رقم 2443، 2444، الإكراه 12 / 323 رقم 6952. جاء في الفتح 5 / 98.
قال ابن بطال: النصر عند العرب الإعانة، وتفسيره لنصر الظالم بمنعه من الظلم من تسمية الشيء بما يئول إليه، وهو من وجيز البلاغة قال البيهقي: معناه أن الظالم مظلوم في نفسه فيدخل فيه ردع المرء عن ظلمه لنفسه حسا ومعنى فلو رأى إنسانا يريد أن يَجُبَّ نفسه لظنه أن ذلك يزيل مفسدة طلبه الزنا مثلا منعه من ذلك وكان ذلك نصرا له، واتحد في هذه الصورة الظالم والمظلوم.

والحمد لله الذي تتم بنعمته الصالحات وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.

(1/220)


مقدمة - الكبائر، مطبوع ضمن مؤلفات الشيخ

الكبائر، مطبوع ضمن مؤلفات الشيخ

مقدمة
...
بسم الله الرحمن الرحيم
تقديم
بعد أن تقرر أن تعقد جامعة الإمام محمد بن سعود الإسلامية مؤتمرا باسم الشيخ محمد بن عبد الوهاب، شكلت أمانة للإعداد لهذا المؤتمر، وتقديم تصور مفصل عنه، ثم وضعه موضع التنفيذ.
وقد بدأت الأمانة عملها بتحديد الهدف العام للمؤتمر بأنه التعريف بالشيخ، وتجلية حقيقة دعوته على مستوى العالم الإسلامي، وكشف الشبهات التي أثيرت حولها في بعض البلدان الإسلامية وفي ظل ظروف تاريخية معينة.
وفي سبيل تحقيق هذا الهدف – بصورة علمية صحيحة - رأت الأمانة ضرورة جمع كافة ما كتبه الشيخ من مؤلفات، وتحقيق نسبتها إليه، وتوثيقها، ثم نشرها في طبعة خاصة باسم الجامعة، لترسل نسخ منها بعد ذلك إلى الهيئات والباحثين الذين ستوجه إليهم الدعوة للإسهام في المؤتمر.
وقد راعت الأمانة في ذلك أن كثيرا من الباحثين في البلدان الإسلامية لا تتوافر لديهم مؤلفات الشيخ وآثاره العلمية مما يكون له أثر واضح بلا شك

(1/3)

في قصور أو نقص أو خطأ بعض ما قد يكتبونه عن دعوة الشيخ، ومن ثم
فلا بد أن تتوافر لديهم آثار الشيخ الصحيحة بصورة موثقة حتى يمكنهم التعرف على حقيقة دعوته والكتابة الموضوعية العلمية عنها.
ومن ثم انطلقت الأمانة تجمع كل ما تيسر لها من مؤلفات الشيخ المطبوعة والمخطوطة، وتبحث عنها في كافة مظانها عند أفراد من أسرة الشيخ، وفي المكتبات العامة والخاصة في أنحاء المملكة وخارجها.
وفي هذا المجال نشير بصفة خاصة إلى المجموعة الكبيرة من مخطوطات مؤلفات الشيخ التي وجدت في المكتبة السعودية بدخنة بالرياض، وقد قامت الأمانة بتصوير هذه المخطوطات. كما قامت باستحضار نسخ من مؤلفات الشيخ المطبوعة وذلك بطريق الشراء والهبة، وبطريق الاتصال الشخصي والاستعارة من الأفراد والهيئات بالنسبة لبعض المطبوعات التي يقل وجودها أو يندر.
وأيضًا قامت بالاتصال الشخصي ببعض الأفراد الذين لهم اهتمام خاص بالشيخ ودعوته ومؤلفاته أو كتبوا فيها شيئا ذا قيمة.
كما قام بعض أعضاء الأمانة في إجازة صيف 1396هـ (1976م) بمراجعة المكتبات الهامة في مصر وغيرها للتعرف على ما قد يكون للشيخ فيها من مؤلفات، ثم العمل على استحضار ما ييسر للأمانة مهمتها من هذه المؤلفات.

(1/4)

…ومن حصيلة ذلك كله تجمعت في أمانة المؤتمر نسخ كثيرة من مؤلفات الشيخ مطبوعة ومخطوطة وفي صورة ميكروفيلم. فألفت من بين أعضائها لجنة لتصنيف هذه المؤلفات، تضمنت مهمتها ما يلي:
(أ) النظر في كل مؤلف أو مخطوط والاستيثاق من أنه حقا من مؤلفات الشيخ.
(ب) حصر الموجود من نسخه المطبوعة والمخطوطة، ووصف كل نسخة.
(ج) تسجيل القسم الذي يوضع فيه (العقيدة – الفقه - السيرة – الرسائل ... ) .
وأيضا ألفت عدة لجان للتصحيح، تضمنت مهمتها ما يلي:
(أ) مقابلة النسخ المخطوطة والمطبوعة من كل مؤلف بعضها على بعض، للحصول على نسخة كاملة متكاملة هي التي تعد للطبع.
(ب) ترقيم الآيات، وذكر سورها، وضبطها شكلا.
(ج) وضع علامات الترقيم، والبدء بالفقرات، وإبراز العناوين حسب النظام الحديث في الكتابة والطبع.
(د) تحقيق الأمر في صحة نسبة المؤلفات التي تقدم لجنة التصنيف شكًّا حول صحة نسبتها.
وقد حرصت أمانة المؤتمر على أن تؤلف كل لجنة من لجان التصحيح من العلماء المتخصصين ذوي الصلة الوثيقة بنوع وطبيعة المؤلف الذي يراجعونه،

(1/5)

كما حرصت على أن تجمع كل لجنة عددًا من العلماء ذوي الخبرات المتكاملة في مجموعها من حيث صلتها بمهمة التصحيح وإتقانها قدر الاستطاعة. وفي هذا استعانت الأمانة ببعض العلماء ذوي الخبرة من غير أعضائها.
وبعد فهذه مؤلفات الشيخ تقدمها أمانة المؤتمر متكاملة موثقة كأول ثمرة من ثمار تكوينها وعملها. وقد قصدتْ بجهودها فيها تجلية حقيقة دعوة الشيخ وتيسير الاطلاع عليها ومراجعتها من مجموع ما كتبه دون إضافة أو حذف أو تعليق، لتتيح للدارسين المنصفين الباحثين عن الحقيقة في ذاتها أن يصلوا بأوثق طريق، بعيدًا عن كل تزييف أو تشويه أو ادعاء باطل يحاول صاحبه أن يلبسه ثوب الحق.
وترجو الأمانة أن تكون قد وفقت في عملها هذا كفاء ما بذلته من جهود.
والله من وراء القصد، وهو الهادي إلى خير سبيل.
أمانة المؤتمر

(1/6)


كتاب الكبائر - الكبائر، مطبوع ضمن مؤلفات الشيخ

الكبائر، مطبوع ضمن مؤلفات الشيخ

كتاب الكبائر
تأليف: الإمام المجدد أبي حسن الشيخ محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
كتاب الكبائر
وقول الله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} 1 الآية، وقوله تعالى: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ إِلاَّ اللَّمَمَ} 2 الآية. روى ابن جرير عن ابن عباس قال: "الكبائر كل ذنب ختمه الله بنار أو لعنة أو غضب أو عذاب"، وله عنه قال: "هي إلى سبعمائة أقرب 3 منها إلى سبع، غير أنه لا كبيرة مع الاستغفار، ولا صغيرة مع الإصرار". ولعبد الرزاق عنه: "هي إلى سبعين أقرب منها إلى السبع".
باب أكبر الكبائر
في الصحيحين عن أبي بكرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟ قلنا: بلى يا رسول الله. قال: الإشراك بالله، وعقوق الوالدين، وكان متكئا فجلس فقال: ألا وقول الزور، ألا وشهادة الزور. فما زال يكررها حتى قلنا: ليته سكت" 4.
__________
1 سورة النساء آية: 31.
2 سورة النجم آية: 32.
3 هذا لفظ المخطوطات الثلاث مخطوطة المفتي ومخطوطة الشيخ محمد بن عبد اللطيف ومخطوطة عبد الرحمن الحصين. وهو لفظ ابن جرير.
4 البخاري: الأدب (5976) , ومسلم: الإيمان (87) , والترمذي: البر والصلة (1901) والشهادات (2301) وتفسير القرآن (3019) , وأحمد (5/36 ,5/38) .

(1/3)

(باب كبائر القلب)
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا ينظر إلى صوركم وأموالكم ولكن ينظر إلى قلوبكم وأعمالكم"1 رواه مسلم.
وعن النعمان بن بشير رضي الله عنه مرفوعا: "ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله؛ ألا وهي القلب" 2.
(باب ذكر الكبر)
وقول الله تعالى: {إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً} 3 وقول الله تعالى: {فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} 4.
عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر. فقال رجل: يا رسول الله، إن الرجل يحب أن يكون ثوبه حسنا ونعله حسنة. قال: إن الله جميل يحب الجمال. الكبر بطر الحق، وغمط الناس" 5 رواه مسلم.
وروى البخاري عن حارثة بن وهب أن رسول الله صلى الله عليه وسلم قال: "ألا أخبركم بأهل النار؟ كل عتل جواظ مستكبر"6. العتل: الغليظ الجافي، والجواظ قيل: المختال الضخم، وقيل القصير البطين، وبطر الحق: رده إذا أتاك، وغمط الناس: احتقارهم.
__________
1 مسلم: البر والصلة والآداب (2564) .
2 البخاري: الإيمان (52) , ومسلم: المساقاة (1599) , والترمذي: البيوع (1205) , والنسائي: البيوع (4453) والأشربة (5710) , وأبو داود: البيوع (3329) , وابن ماجه: الفتن (3984) , وأحمد (4/267 ,4/269 ,4/270 ,4/274) , والدارمي: البيوع (2531) .
3 سورة النساء آية: 36.
4 سورة النحل آية: 29.
5 مسلم: الإيمان (91) , والترمذي: البر والصلة (1999) , وأبو داود: اللباس (4091) , وابن ماجه: المقدمة (59) والزهد (4173) , وأحمد (1/399 ,1/412 ,1/416 ,1/451) .
6 البخاري: تفسير القرآن (4918) , ومسلم: الجنة وصفة نعيمها وأهلها (2853) , والترمذي: صفة جهنم (2605) , وابن ماجه: الزهد (4116) , وأحمد (4/306) .

(1/4)

ولأحمد وصححه ابن حبان من حديث أبي سعيد رفعه: "من تواضع لله درجة رفعه الله درجة، حتى يجعله في أعلى عليين. ومن تكبر على الله درجة وضعه الله درجة، حتى يجعله في أسفل سافلين" 1.
وللطبراني عن ابن عمر رفعه: "إياكم والكبر، فإن الكبر يكون في الرجل وعليه العباءة" رواته ثقات.
(باب ذكر العجب)
وقول الله تعالى: {وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ} 2 روي عن ابن مسعود رضي الله عنه أنه قال: "الهلاك في اثنتين: القنوط والعجب".
عن أبي بكرة رضي الله عنه أن رجلا ذُكر عند النبي صلى الله عليه وسلم فأثنى عليه رجل خيرا، فقال النبي صلى الله عليه وسلم: ويحك قطعت عنق صاحبك. يقوله مرارا. ثم قال: إن كان أحدكم مادحا لا محالة فليقل: أحسبه كذا وكذا، إن كان يرى أنه كذلك، وحسيبه الله، ولا يزكي على الله أحدا" 3 رواه البخاري ومسلم.
ولأحمد بسند جيد: عن الحارث بن معاوية أنه قال لعمر: إنهم كانوا يراودونني على القصص، فقال: أخشى أن تقص فترتفع عليهم في نفسك، ثم تقص فترتفع حتى يخيل إليك أنك فوقهم في منْزلة الثريا، فيضعك الله (تحت أقدامهم يوم القيامة بقدر ذلك".
وللبيهقي عن أنس رضي الله عنه مرفوعا: "لو لم تذنبوا لخَفِْتُ عليكم ما هو أشد من ذلك: العجب".
__________
1 هذا لفظ المخطوطات الثلاث.
2 سورة المعارج آية: 27.
3 البخاري: الأدب (6061) , ومسلم: الزهد والرقائق (3000) , وأبو داود: الأدب (4805) , وابن ماجه: الأدب (3744) , وأحمد (5/41 ,5/45 ,5/47) .

(1/5)

(باب ذكر الرياء والسمعة)
وقول الله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 1. عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من سمَّع سمَّع الله به، ومن يرائي يرائي الله به" 2 أخرجاه.
قيل معنى: (من سمع سمع الله) به أي فضحه يوم القيامة. ومعنى: (من يرائي) أي: من أظهر العمل الصالح للناس ليعظم عندهم. يرائي به الله قيل معناه: إظهار سريرته للناس.
ولهما عن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى" 3.
ولمسلم عن أبي هريرة رضي الله عنه مرفوعا: "إن أول الناس يقضى عليهم يوم القيامة ثلاثة: رجل استشهد في سبيل الله فأتى به فعرفه نِِِعَمَهُ فعرفها. قال: فما عملت فيها؟ قال: قاتلت في سبيلك حتى قتلت. قال له: كذبت، ولكنك قاتلت ليقال هو جريء فقد قيل. ثم أمر به فسحب على وجهه حتى ألقي في النار. ورجل تعلم العلم وعلمه وقرأ القرآن، فأتي به فعرفه نعمه فعرفه. اقال: فما عملت فيها؟ قال تعلمت العلم وعلمته، وقرأت فيك القرآن. قال: كذبت ولكنك تعلمت ليقال هو عالم، وقرأت ليقال هو قارئ فقد قيل. ثم أمر به فسحب على وجهه حتى ألقي في النار. ورجل وسع الله عليه فأعطاه من أصناف المال فأتي به فعرفه نعمه فعرفها
__________
1 سورة الكهف آية: 110.
2 البخاري: الرقاق (6499) , ومسلم: الزهد والرقائق (2987) , وابن ماجه: الزهد (4207) , وأحمد (4/313) .
3 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجه: الزهد (4227) , وأحمد (1/25 ,1/43) .

(1/6)

قال: فما عملت فيها؟ قال ما تركت من سبيل تحب أن ينفق فيه إلا أنفقت فيه لك. قال الله: كذبت، ولكنك فعلت ليقال هو جواد فقد قيل. ثم أمر به فسحب على وجهه حتى ألقي في النار" وللترمذي فيه: "أن معاوية رضي الله عنه لما سمعه بكى وتلا قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} 1 الآية".
(باب الفرح)
وقول الله تعالى: {إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً} 2، وقوله: {إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ} 3، وقوله: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} 4 الآية.
(باب ذكر اليأس من روح الله، والأمن من مكر الله)
وقول الله تعالى: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ} 5، وقوله: {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} 6. عن ابن مسعود رضي الله عنه قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله" رواه عبد الرزاق وأخرجه ابن
__________
1 سورة هود آية: 15.
2 سورة الانشقاق آية: 13.
3 سورة الطور آية: 26.
4 سورة الأنعام آية: 44.
5 سورة يوسف آية: 87.
6 سورة الأعراف آية: 99.

(1/7)

أبي حاتم عن ابن عباس رضي الله تعالى عنه مرفوعا ولفظه: "سئل ما الكبائر؟ فقال: الإشراك بالله، والأمن من مكر الله، واليأس من روح الله".
(باب ذكر سوء الظن بالله)
وقول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} 1 وقول الله تعالى: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ} 2 الآية، وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} 3 الآية. روي من حديث ابن عمر رضي الله عنهما: "أكبر الكبائر سوء الظن بالله" رواه ابن مردويه.
عن جابر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول قبل وفاته بثلاث: "لا يموتن أحدكم إلا وهو يحسن الظن بالله" 4، أخرجاه وزاد ابن أبي الدنيا: "فإن قوما أرداهم سوء ظنهم بالله فقال تبارك وتعالى {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ} 5 الآية". ولهما عن أبي هريرة رضي الله عنه مرفوعا: "قال الله تعالى: أنا عند ظن عبدي بي" 6 زاد أحمد وابن حبان 7: "إن ظن بي خيرا فله، وإن ظن بي شرا فله" 8.
__________
1 سورة آل عمران آية: 154.
2 سورة فصلت آية: 23.
3 سورة الفتح آية: 6.
4 مسلم: الجنة وصفة نعيمها وأهلها (2877) , وأبو داود: الجنائز (3113) , وابن ماجه: الزهد (4167) , وأحمد (3/293 ,3/315 ,3/325 ,3/330 ,3/334 ,3/390) .
5 سورة فصلت آية: 23.
6 البخاري: التوحيد (7405) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2675) , والترمذي: الزهد (2388) والدعوات (3603) , وابن ماجه: الأدب (3822) , وأحمد (2/391 ,2/413 ,2/445 ,2/480 ,2/482 ,2/515 ,2/517 ,2/524 ,2/534) .
7 هذه العبارة في المخطوطات الثلاث.
8 مسلم: الذكر والدعاء والتوبة والاستغفار (2675) , والترمذي: الزهد (2388) والدعوات (3603) , وابن ماجه: الأدب (3822) , وأحمد (2/391) .

(1/8)

(باب ذكر إرادة العلو والفساد)
وقول الله تعالى: {تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الأَرْضِ وَلا فَسَاداً} 1 الآية.
عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه" 2 أخرجاه. وعن أبي محمد عبد الله بن عمرو بن العاص رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به".
(باب العداوة والبغضاء)
وقوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} 3 الآية، وقوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ} 4 5 الآية.
(باب الفحش)
وقوله تعالى: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا} 6 الآية، وقوله: {إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ} 7 الآية.
(باب ذكر مودة أعداء الله)
وقوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} 8 الآية، وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ
__________
1 سورة القصص آية: 83.
2 البخاري: الإيمان (13) , ومسلم: الإيمان (45) , والترمذي: صفة القيامة والرقائق والورع (2515) , والنسائي: الإيمان وشرائعه (5016 ,5017) , وابن ماجه: المقدمة (66) , وأحمد (3/176 ,3/206 ,3/251 ,3/272) , والدارمي: الرقاق (2740) .
3 سورة النساء آية: 59.
4 سورة الممتحنة آية: 4.
5 اعتدنا ترتيب هذا الباب على مخطوطة عبد الرحمن الحصين.
6 سورة النور آية: 19.
7 سورة التوبة آية: 91.
8 سورة المجادلة آية: 22.

(1/9)

وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} 1، وقوله: {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ} 2 الآية. وقال أبو العالية: "لا ترضوا بأعمالهم". وروي عن ابن عباس رضي الله عنهما: "لا تميلوا إليهم كل الميل في المحبة ولين الكلام والمودة". وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "المرء مع من أحب" 3 أخرجاه.
(باب ذكر قسوة القلب)
وقول الله تعالى: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً} 4 الآية، وقوله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} 5، وقوله تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ} 6 الآية. عن ابن عمرو مرفوعا: "ارحموا ترحموا، واغفروا يغفر لكم. ويل لأقماع القول، ويل للمصرين الذين يصرون على ما فعلوا وهم يعلمون" 7 رواه أحمد.
وللترمذي عنه 8 مرفوعا: "لا تكثروا الكلام بغير ذكر الله فإن
__________
1 سورة التوبة آية: 24.
2 سورة هود آية: 113.
3 البخاري: الأدب (6168) , ومسلم: البر والصلة والآداب (2641) , وأحمد (1/392 ,4/405) .
4 سورة المائدة آية: 13.
5 سورة الزمر آية: 23.
6 سورة الحديد آية: 16.
7 أحمد (2/165) .
8 لفظ (عنه) في المخطوطات الثلاث.

(1/10)

كثرة الكلام بغير ذكر الله قسوة للقلب، وإن أبعد القلوب من الله القلب القاسي" 1. ولهما عن جرير رضي الله عنه مرفوعا: "من لا يرحم الناس لا يرحمه الله" 2 أخرجاه.
(باب ذكر ضعف القلب)
وقول الله تعالى: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ} 3 الآية، وقوله: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ} 4 الآيتين، وقوله: {قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ} 5 الآية، وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} 6 الآية. ولهما عن ابن عمرو مرفوعا: "المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه" 7.
"أبواب كبائر اللسان"
(باب التحذير من شر اللسان)
وقول الله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} 8، وقوله تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ} 9، وقوله: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ
__________
1 الترمذي: الزهد (2411) .
2 البخاري: الأدب (6013) والتوحيد (7376) , ومسلم: الفضائل (2319) , والترمذي: البر والصلة (1922) , وأحمد (4/358 ,4/360 ,4/362 ,4/365 ,4/366) .
3 سورة الكهف آية: 14.
4 سورة العنكبوت آية: 2.
5 سورة المائدة آية: 22.
6 سورة العنكبوت آية: 10.
7 البخاري: الإيمان (10) , ومسلم: الإيمان (40) , والنسائي: الإيمان وشرائعه (4996) , وأبو داود: الجهاد (2481) , وأحمد (2/159 ,2/162 ,2/187 ,2/191 ,2/192 ,2/193 ,2/194 ,2/205 ,2/209 ,2/212 ,2/215 ,2/224) , والدارمي: الرقاق (2716) .
8 سورة الفرقان آية: 63.
9 سورة القصص آية: 55.

(1/11)

عَتِيدٌ} 1. عن أبي هريرة رضي الله عنه مرفوعا: "من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت" 2 أخرجاه. ولهما عن سهل بن سعد مرفوعا: "من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة" 3.
وعن سفيان بن عبد الله قال: قلت: يا رسول الله ما أخوف ما تخاف علي؟ فأخذ بلسان نفسه ثم قال: كف عليك هذا" 4 قال الترمذي: حسن صحيح.
وله وصححه عن معاذ رضي الله عنه: "قلت: يا رسول الله، وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجوههم - أو قال على مناخرهم - إلا حصائدُ ألسنتهم " 5. وله عن أبي سعيد رضي الله عنه مرفوعا: "إذا أصبح ابن آدم فإن الأعضاء كلها تكفر اللسان، تقول: اتق الله فينا فإنما نحن بك، إن استقمت استقمنا، وإن اعوججت اعوججنا" 6 قوله: تكفر أي: تذل وتخضع.
وعن أبي هريرة رضي الله عنه مرفوعا: "إن العبد ليتكلم بالكلمة ما يتبين فيها، يزل بها في النار أبعد مما بين المشرق والمغرب " 7 أخرجاه. وللترمذي وصححه عن بلال بن الحارث رضي الله عنه مرفوعا: "إن الرجل ليتكلم بالكلمة من رضوان الله ما كان يظن أن تبلغ ما بلغت، يكتب الله له بها رضوانه إلى يوم يلقاه. وإن الرجل ليتكلم بالكلمة من سخط الله تعالى ما كان يظن أن تبلغ ما بلغت، يكتب الله له بها سخطه إلى يوم يلقاه" 8.
ولمسلم عن جندب بن عبد الله رضي الله عنه مرفوعا: "أن رجلا
__________
1 سورة ق آية: 18.
2 البخاري: الأدب (6018) , ومسلم: الإيمان (47) , وأحمد (2/267 ,2/433) .
3 البخاري: الرقاق (6474) , والترمذي: الزهد (2408) , وأحمد (5/333) .
4 الترمذي: الزهد (2410) , وابن ماجه: الفتن (3972) , وأحمد (3/413 ,4/384) , والدارمي: الرقاق (2710) .
5 الترمذي: الإيمان (2616) , وابن ماجه: الفتن (3973) , وأحمد (5/231 ,5/237) .
6 الترمذي: الزهد (2407) , وأحمد (3/95) .
7 البخاري: الرقاق (6477) , ومسلم: الزهد والرقائق (2988) , والترمذي: الزهد (2314) , وأحمد (2/236 ,2/297 ,2/334 ,2/355 ,2/378 ,2/402 ,2/533) , ومالك: الجامع (1849) .
8 البخاري: الرقاق (6477) , ومسلم: الزهد والرقائق (2988) , والترمذي: الزهد (2314) , وابن ماجه: الفتن (3970) , وأحمد (2/236 ,2/297 ,2/334 ,2/355 ,2/378 ,2/402 ,2/533) , ومالك: الجامع (1849) .

(1/12)

قال: والله لا يغفر الله لفلان، فقال الله (: من ذا الذي يتألى عليّ أن لا أغفر لفلان؟ إني قد غفرت له، وأحبطت عملك" 1 وروى أن القائل رجل عابد، قال أبو هريرة: "تكلم بكلمة أو بقت دنياه وآخرته 2".
(باب ما جاء في كثرة الكلام)
وقول الله تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ} 3 الآيتين. عن المغيرة بن شعبة مرفوعا: "إن الله حرم عليكم عقوق الأمهات، ووأد البنات، ومنعا وهات. وكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال" 4 أخرجاه.
وعن جابر رضي الله عنه مرفوعا: "إن من أحبكم إلي وأقربكم مني مجلسا يوم القيامة أحسنكم أخلاقا، وإن أبغضكم إلي وأبعدكم مني مجلسا يوم القيامة الثرثارون المتشدقون والمتفيهقون " 5 حسنه الترمذي.
(باب التشدق وتكلف الفصاحة)
وقول الله تعالى: {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} 6 الآية. عن ابن عمر رضي الله عنهما مرفوعا: "إن من البيان لسحرا" 7 رواه البخاري.
وعن ابن عمر مرفوعا: "إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة" 8 حسنه الترمذي.
__________
1 مسلم: البر والصلة والآداب (2621) .
2 قوله: روى ... إلخ في مخطوطة المفتي.
3 سورة الانفطار آية: 10.
4 البخاري: الأدب (5975) , ومسلم: الأقضية (593) , وأحمد (4/246 ,4/249 ,4/254) , والدارمي: الرقاق (2751) .
5 الترمذي: البر والصلة (2018) .
6 سورة المنافقون آية: 4.
7 البخاري: النكاح (5146) , والترمذي: البر والصلة (2028) , وأبو داود: الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك: الجامع (1850) .
8 الترمذي: الأدب (2853) , وأبو داود: الأدب (5005) .

(1/13)

وعن أبي هريرة مرفوعا: "من تعلم صرف الكلام ليصرف به قلوب الرجال أو الناس، لم يقبل الله منه يوم القيامة صرفا ولا عدلا" 1 رواه أبو داود.
ولأحمد عن معاوية: "لعن رسول الله صلى الله عليه وسلم الذين يشققون الكلام تشقيق الشعر" 2.
(باب شدة الجدال)
وقول الله تعالى: {وَهُوَ أَلَدُّ الْخِصَامِ} 3. عن عائشة رضي الله عنها مرفوعا: "إن أبغض الرجال إلى الله الألد الخصم" 4. وللترمذي عن ابن عباس مرفوعا: "كفى بك إثما أن لا تزال مخاصما" 5.
(باب من هابه الناس خوفا من لسانه)
وقول الله تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} 6 الآية. عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "إن شر الناس منْزلة عند الله 7 يوم القيامة من ودعه الناس - أو تركه الناس - اتقاء فحشه".
(باب البذاء والفحش)
وقول الله تعالى: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً} 8.
__________
1 أبو داود: الأدب (5006) .
2 أحمد (4/98) .
3 سورة البقرة آية: 204.
4 البخاري: المظالم والغصب (2457) , ومسلم: العلم (2668) , والترمذي: تفسير القرآن (2976) , والنسائي: آداب القضاة (5423) , وأحمد (6/55 ,6/63 ,6/205) .
5 الترمذي: البر والصلة (1994) .
6 سورة الهمزة آية: 1.
(عند الله) هو لفظ مخطوطتي المفتي والحصين.
8 سورة الفرقان آية: 72.

(1/14)

وعن ابن مسعود رضي الله عنه مرفوعا: "ليس المؤمن بطعان، ولا لعان، ولا فاحش، ولا بذيء" 1 حسنه الترمذي.
وله وصححه عن أبي الدرداء رضي الله عنه مرفوعا: "ما من شيء أثقل في ميزان المؤمن يوم القيامة من حسن الخلق، وإن الله يبغض الفاحش البذيء الذي يتكلم بالفحش" 2.
ولمسلم عن عائشة رضي الله عنها مرفوعا: "إن الرفق لا يكون في شيء إلا زانه، ولا يُنْزع من شيء إلا شانه" 3.
وللترمذي وحسنه عن ابن مسعود رضي الله عنه مرفوعا: "ألا أخبركم بمن يحرم على النار، أو تحرم عليه النار؟ تحرم على كل قريب هين لين سهل" 4.
ولمسلم عن جرير رضي الله عنه مرفوعا: "من يحرم الرفق، يحرم الخير كله" 5.
(باب ما جاء في الكذب)
وقول الله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} 6، وقوله {وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} 7 وقوله تعالى: {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ} 8.
__________
1 الترمذي: البر والصلة (1977) , وأحمد (1/404) .
2 الترمذي: البر والصلة (2002) , وأبو داود: الأدب (4799) , وأحمد (6/446 ,6/448 ,6/451) .
3 مسلم: البر والصلة والآداب (2594) , وأبو داود: الجهاد (2478) والأدب (4808) , وأحمد (6/58 ,6/112 ,6/125 ,6/171 ,6/206 ,6/222) .
4 الترمذي: صفة القيامة والرقائق والورع (2488) , وأحمد (1/415) .
5 مسلم: البر والصلة والآداب (2592) , وأبو داود: الأدب (4809) , وابن ماجه: الأدب (3687) , وأحمد (4/362 ,4/366) .
6 سورة النحل آية: 105.
7 سورة البقرة آية: 10.
8 سورة الجاثية آية: 7.

(1/15)

عن ابن مسعود رضي الله عنه مرفوعا: "إن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة؛ وإن الرجل ليصدق ويتحرى الصدق حتى يكتب عند الله صديقا. وإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار؛ وإن الرجل ليكذب ويتحرى الكذب حتى يكتب عند الله كذابا" 1 أخرجاه.
وفي الموطأ عنه: "لا يزال الرجل يكذب ويتحرى الكذب، فينكت في قلبه نكتة سوداء حتى يسود قلبه؛ فيكتب عند الله من الكاذبين".
وفيه عن صفوان بن سليم قال: "قيل 2 لرسول الله: أيكون المؤمن جبانا؟ قال: نعم. قيل: أيكون المؤمن بخيلا؟ قال: نعم. قيل: أيكون المؤمن كذابا؟ قال: لا" - وللترمذي وحسنه عن ابن عمر: "إذا كذب العبد تباعد عنه الملك ميلا".
(باب ما جاء في إخلاف الوعد)
وقول الله تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ} 3 الآية. عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتُمن خان" 4 أخرجاه. ولهما عن ابن عمر مرفوعا: "أربع من كن فيه كان منافقا خالصا، ومن كانت فيه خصلة منهن كانت
__________
1 مسلم: البر والصلة والآداب (2607) , والترمذي: البر والصلة (1971) , وأبو داود: الأدب (4989) , وأحمد (1/384 ,1/393 ,1/410 ,1/430 ,1/432 ,1/439) .
2 هذا نص المؤطا.
3 سورة التوبة آية: 77.
4 البخاري: الإيمان (33) , ومسلم: الإيمان (59) , والترمذي: الإيمان (2631) , والنسائي: الإيمان وشرائعه (5021) , وأحمد (2/357 ,2/397 ,2/536) .

(1/16)

خصلة من النفاق حتى يدعها: إذا اؤتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر" 1.
(باب ما جاء في "زعموا")
وقول الله تعالى: {إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ} 2 الآية، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} 3 الآية.
عن أبي مسعود أو حذيفة 4 مرفوعا: "بئس مطية الرجل: زعموا" 5 رواه أبو داود بسند صحيح. ولمسلم عن أبي هريرة رضي الله عنه مرفوعا: "كفى بالمرء إثما أن يحدث بكل ماسمع "6.
(باب ما جاء في الكذب والمزح ونحوه)
وقول الله تعالى: {قَالُوا أَتَتَّخِذُنَا هُزُواً} 7 الآية. عن أم كلثوم بنت عقبة رضي الله عنها مرفوعا: "ليس الكذاب الذي يصلح بين الناس، فيقول خيرا أو ينمي خيرا" 8 أخرجاه.
ولمسلم: "قالت: ولم أسمعه يرخص في شيء مما يقول الناس إلا في ثلاث – يعني: الحرب، والإصلاح بين الناس، وحديث الرجل زوجته، وحديث المرأة زوجها" 9.
__________
1 البخاري: الإيمان (34) , ومسلم: الإيمان (58) , والترمذي: الإيمان (2632) , والنسائي: الإيمان وشرائعه (5020) , وأبو داود: السنة (4688) , وأحمد (2/189 ,2/198 ,2/200) .
2 سورة النور آية: 15.
3 سورة الحجرات آية: 6.
4 هذا هو الموافق لما في سنن أبي داود.
5 أبو داود: الأدب (4972) , وأحمد (4/119 ,5/401) .
6 مسلم: مقدمة (5) , وأبو داود: الأدب (4992) .
7 سورة البقرة آية: 67.
8 البخاري: الصلح (2692) , ومسلم: البر والصلة والآداب (2605) , والترمذي: البر والصلة (1938) , وأبو داود: الأدب (4921) , وأحمد (6/404) .
9 هذا نص الحديث في جامع الأصول لابن الأثير.

(1/17)

وعن عبد الله بن عامر رضي الله عنه قال: "دعتني أمي يوما ورسول الله صلى الله عليه وسلم جالس في بيتنا، قالت: ها! تعال أعطك! فقال رسول الله صلى الله عليه وسلم: وما أردت أن تعطيه؟ قالت أعطيه تمرا فقال لها رسول الله صلى الله عليه وسلم أما أنك لو لم تعطيه لكُتِبت عليك كذبة" 1 رواه أبو داود 2.
ولأحمد عن أبي هريرة رضي الله عنه مرفوعا: "من قال لصبي: ها! تعال أعطك! ثم لم يعطه، فهي كذبة" 3.
وله عن أسماء بنت يزيد رضي الله عنها: "قلت: يا رسول الله إن قالت إحدانا لشيء تشتهيه لا أشتهيه"أيعد ذلك كذبا؟ قال: نعم إن الكذب يكتب كذبا، حتى تكتب الكذيبة كذيبة" 4. وللترمذي وحسنه مرفوعا: "ويل للذي يحدث بالحديث ليضحك به القوم فيكذب، ويل له، ويل له" 5.
(باب ما جاء في التملق ومدح الإنسان بما ليس فيه)
وقول الله تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} 6. وروى الإمام أحمد عن أبي داود عن شعبة عن قيس بن مسلم أنه سمع طارق بن شهاب يحدث عن عبد الله يقول: "إن الرجل ليخرج من بيته ومعه دينه، فيلقى الرجل وله إليه حاجة، فيقول له: أنت كيت وكيت يثني عليه لعله أن يقضي من حاجته شيئا، فيسخط الله عليه، فيرجع وما معه من دينه شيء".
__________
1 أبو داود: الأدب (4991) , وأحمد (3/447) .
2 قوله: وما أردت إلى قوله: فقال لها في سنن أبي داود.
3 أحمد (2/452) .
4 أحمد (6/438) .
5 الترمذي: الزهد (2315) , وأبو داود: الأدب (4990) , والدارمي: الاستئذان (2702) .
6 سورة الحج آية: 30.

(1/18)

(باب ما جاء في النهي عن كون الإنسان مداحا)
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ} 1 الآية. ولمسلم عن المقداد: "أن رجلا جعل يمدح عثمان، فجثى المقداد على ركبتيه، فجعل يحثو في وجهه التراب، فقال عثمان: ما شأنك؟ قال: إن رسول الله صلى الله عليه وسلم قال: إذا رأيتم المداحين فاحثوا في وجوههم التراب " 2. وفي المسند عن معاوية مرفوعا: "إياكم والمدح، فإنه الذبح" 3.
(باب ما يمحق الكذب من البركة)
عن حكيم بن حزام رضي الله تعالى عنه مرفوعا: "البيعان بالخيار ما لم يتفرقا. فإن صدقا وبينا بورك لهما في بيعهما. وإن كذبا وكتما محقت بركة بيعهما" 4.
(باب من تحلم ولم ير شيئا)
روى البخاري عن ابن عباس مرفوعا: "من تحلم بحلم لم يره كلف أن يعقد بين شعيرتين ولن يفعل" 5.
(باب ذكر مرض القلب وموته)
وقول الله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ} 6 الآية، وقوله: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} 7 الآية.
__________
1 سورة النساء آية: 49.
2 مسلم: الزهد والرقائق (3002) , والترمذي: الزهد (2393) , وأبو داود: الأدب (4804) , وابن ماجه: الأدب (3742) , وأحمد (6/5) .
3 أحمد (4/98) .
4 البخاري: البيوع (2110) , ومسلم: البيوع (1532) , والترمذي: البيوع (1246) , والنسائي: البيوع (4457 ,4464) , وأبو داود: البيوع (3459) , وأحمد (3/402 ,3/403 ,3/434) , والدارمي: البيوع (2547) .
5 البخاري: التعبير (7042) , والترمذي: الرؤيا (2283) , وابن ماجه: تعبير الرؤيا (3916) , وأحمد (1/216 ,1/246) .
6 سورة البقرة آية: 10.
7 سورة الأحزاب آية: 60.

(1/19)

عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "إن المؤمن إذا أذنب ذنبا كانت نكتة سوداء في قلبه، فإن تاب ونزع واستعتب صقل قلبه، وإن زاد زادت حتى تعلو قلبه؛ فذلك الران الذي قال الله تعالى فيه: {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} 1 2" رواه الترمذي وقال: حسن صحيح. قال الأعمش: أرانا مجاهد بيده قال: كانوا يرون أن القلب في مثل هذا الكف، فإذا أذنب العبد ذنبا ضم منه، وقال بأصبعه الخنصر هكذا، فإذا أذنب ضم، وقال بأصبعه الأخرى هكذا، حتى ضم أصابعه كلها. ثم قال: يطبع عليه بطابع؛ وكانوا يرون أن ذلك هو الران. رواه ابن جرير عن أبي كريب عن وكيع عنه بنحوه، وعن مجاهد أيضا قال: "الران أيسر من الطبع، والطبع أيسر من الإقفال".
وعن أبي سعيد رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "القلوب أربعة: قلب أجرد فيه مثل السراج يزهر، وقلب أغلف مربوط بغلافه، وقلب منكوس، وقلب مصفح. فأما القلب الأجرد فقلب المؤمن فسراجه فيه نور. وأما القلب الأغلف فقلب كافر. وأما القلب المنكوس فقلب المنافق الخالص، عرف الحق ثم أنكر. وأما القلب المصفح فقلب فيه إيمان ونفاق؛ ومثل الإيمان فيه كمثل البقلة يمدها الماء الطيب؛ ومثل النفاق فيه كمثل القرحة يمدها القيح والدم، فأي المادتين غلبت على الأخرى غلبت عليه".
__________
1 الترمذي: تفسير القرآن (3334) , وابن ماجه: الزهد (4244) , وأحمد (2/297) .
2 سورة المطففين آية: 14.

(1/20)

(باب ذكر الرضاء بالمعصية)
روي عن عبد الله بن مسعود قال: "هلكت إن لم يعرف قلبك المعروف وينكر المنكر".
ولمسلم عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره. ثم إنها تخلف من بعدهم خلوف، يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون؛ فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن. وليس وراء ذلك من الإيمان حبة خردل" 1.
وله عن أم سلمة رضي الله تعالى عنها مرفوعا: "أنه يستعمل عليكم أمراء فتعرفون وتنكرون، فمن أنكر فقد برئ، ومن كره فقد سلم، ولكن من رضي وتابع" 2 أي من كره بقلبه وأنكر بقلبه.
وفي رواية غير الصحيحين بعد وتابع: "فأولئك هم الهالكون".
(باب ذكر تمني المعصية والحرص عليها)
في الصحيحين عن أبي بكرة أن رسول الله صلى الله عليه وسلم قال: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار. قالوا: يا رسول الله هذا القاتل، فما بال المقتول؟ قال: إنه كان حريصا على قتل صاحبه" 3.
وعن أبي كبشة الأنماري رضي الله عنه مرفوعا: "مثل هذه الأمة مثل أربعة رجال: رجل آتاه الله مالا وعلما فهو يعمل في ماله بعلمه،?
__________
1 مسلم: الإيمان (50) , وأحمد (1/458 ,1/461) .
2 مسلم: الإمارة (1854) , والترمذي: الفتن (2265) , وأبو داود: السنة (4760) , وأحمد (6/295 ,6/321) .
3 البخاري: الإيمان (31) , ومسلم: الفتن وأشراط الساعة (2888) , والنسائي: تحريم الدم (4120 ,4121 ,4122 ,4123) , وأبو داود: الفتن والملاحم (4268) , وأحمد (5/41 ,5/43 ,5/46 ,5/48 ,5/51) .

(1/21)

ورجل آتاه الله علما ولم يؤته مالا فقال: لو كان لي مال مثل مال فلان لعملت فيه مثل عمله، فهما في الأجر سواء، ورجل آتاه الله مالا ولم يؤته علما فهو يتخبط في ماله لا يدري ما له مما عليه، ورجل لم يؤته الله مالا ولا علما فقال: لو كان لي مثل مال فلان لعملت فيه مثل عمله، فهما في الوزر سواء" صححه الترمذي.
(باب ذكر الريب)
وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} 1 الآية، وقوله تعالى: {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} 2، وقوله تعالى {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ} 3 إلى قوله تعالى {وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} 4، وكان معاذ يقول في مجلسه كل يوم قلما يخطئه: "الله حكم قسط، هلك المرتابون". وقال ابن مسعود: "إن من اليقين أن لا ترضي أحدا بسخط الله، ولا تحمد أحدا على ما آتاك الله، ولا تلم أحدا على ما لم يؤتك الله. وإن الله بعلمه وقسطه جعل الروح والفرح في اليقين، وجعل الهم والحزن في الشك والسخط. وإن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره". وقال عمر يوم الحديبية: "فعملت لذلك أعمالا وفيه قوله: ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا" أخرجه مسلم، وعن العباس رضي الله عنه مثله.
__________
1 سورة الحجرات آية: 15.
2 سورة آية: 4-5.
3 سورة الجاثية آية: 32.
4 سورة الجاثية آية: 32.

(1/22)

(باب السخط)
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} 1. قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم.
وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله إذا أحب قوما ابتلاهم، فمن رضي فله الرضى، ومن سخط فعليه السخط" 2 رواه الترمذي وحسنه.
(باب القلق والاضطراب)
وقول الله تعالى: {فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} 3، وقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 4 الآية، وقوله تعالى {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} 5 الآية. ولهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ليس الشديد بالصرعة، إنما الشديد الذي يملك نفسه عند الغضب" 6.
وللبخاري: "أن رجلا قال للنبي صلى الله عليه وسلم: أوصني. قال: لا تغضب. فردد مرارا. قال: لا تغضب" 7.
وعن أبي ذر رضي الله عنه مرفوعا: "قد أفلح من أخلص الله قلبه للإيمان، وجعل قلبه سليما ولسانه صادقا، ونفسه مطمئنة، وخليقته
__________
1 سورة التغابن آية: 11.
2 الترمذي: الزهد (2396) .
3 سورة الفتح آية: 26.
4 سورة النساء آية: 65.
5 سورة آية: 27-28.
6 البخاري: الأدب (6114) , ومسلم: البر والصلة والآداب (2609) , وأحمد (2/236 ,2/268 ,2/517) , ومالك: الجامع (1681) .
7 البخاري: الأدب (6116) , والترمذي: البر والصلة (2020) , وأحمد (2/362 ,2/466) .

(1/23)

مستقيمة، وجعل أذنه مستمعة، وعينه ناظرة؛ فأما الأذن فقمع، وأما العين فمعبرة لما يوعي القلب؛ وقد أفلح من جعل الله قلبه واعيا" 1 رواه أحمد.
(باب الجهالة)
وقول الله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا} 2 الآية. وعن ابن عباس ومعاوية وغيرهما أن رسول الله صلى الله عليه وسلم قال: "من يرد الله به خيرا يفقهه في الدين" 3.
وفي حديث البراء بن عازب رضي الله عنه: "أن المرتاب هو الذي يقول إذا سأله الملكان: هاه! هاه! لا أدري، سمعت الناس يقولون شيئا فقلته".
(باب الخفية)
وقول الله تعالى: {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ} 4 الآية.
وفي البخاري عنه عن أبي مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت" 5.
__________
1 أحمد (5/147) .
2 سورة الأعراف آية: 179.
3 البخاري: العلم (71) وفرض الخمس (3116) والاعتصام بالكتاب والسنة (7312) , ومسلم: الزكاة (1037) , وابن ماجه: المقدمة (221) , وأحمد (4/92 ,4/93 ,4/95 ,4/96 ,4/97 ,4/98 ,4/101) , ومالك: الجامع (1667) , والدارمي: المقدمة (224 ,226) .
4 سورة النساء آية: 108.
5 البخاري: أحاديث الأنبياء (3483 ,3484) والأدب (6120) , وأبو داود: الأدب (4797) , وابن ماجه: الزهد (4183) , وأحمد (4/121 ,4/122 ,5/273) .

(1/24)

(باب الحرص على المال والشرف)
عن كعب رضي الله عنه مرفوعا: "ما ذئبان جائعان أرسلا في زريبة غنم بأفسد لها من حرص المرء على المال والشرف لدينه" 1 صححه الترمذي.
(باب الهلع والجبن)
وقول الله تعالى: {إِنَّ الأِنْسَانَ خُلِقَ هَلُوعاً} 2 الآيتين. عن أبي هريرة رضي الله عنه مرفوعا: "شر ما في الرجل: شح هالع، وجبن خالع" 3 رواه أبو داود بسند جيد.
ولمسلم عن جابر رضي الله عنه مرفوعا: "اتقوا الشح، فإن الشح أهلك من كان قبلكم، حملهم على أن سفكوا دماءهم واستحلوا محارمهم" 4.
(باب البخل)
وقول الله تعالى: {الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ} 5، وقوله تعالى: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} 6 عن جابر قال: قال رسول الله صلى الله عليه وسلم: "من سيدكم يا بني سلمة؟ قالوا: الجد بن قيس على أنا نبخله. قال: وأي داء أدوأ من البخل؟ بل سيدكم عمرو بن الجموح" رواه البخاري في الأدب المفرد.
__________
1 الترمذي: الزهد (2376) , وأحمد (3/456 ,3/460) , والدارمي: الرقاق (2730) .
2 سورة المعارج آية: 19.
3 أبو داود: الجهاد (2511) , وأحمد (2/302 ,2/320) .
4 مسلم: البر والصلة والآداب (2578) , وأحمد (3/323) .
5 سورة النساء آية: 37.
6 سورة المعارج آية: 24-25.

(1/25)

(باب عقوبة البخل)
وقول الله تعالى: {سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ} 1، فيه: "لا توعي فيوعي الله عليك" 2 كما في الحديث الآخر: "ارضخي يرضخ لك" أي: وسعي يوسع لك، وقوله عليه السلام: "اللهم اعط كل ممسك تلفا، وكل منفق خلفا" 3.
(باب ازدراء النعمة، والاستخفاف بحرمات الله)
(باب بغض الصالحين)
وقول الله تعالى: {مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ} 4 الآية.
وعن أبي هريرة رضي الله تعالى عنه مرفوعا: "يقول الله تعالى: من عادى لي وليا فقد بارزني بالحرب" 5 أخرجاه (معناه: إذا خرج رجلان من الصفين للقتال، وههنا من عادى ولي الله فهو مبارز الله بالحرب) 6.
عن أبي هريرة مرفوعا: "لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر" 7.
__________
1 سورة آل عمران آية: 180.
2 البخاري: الزكاة (1434) , ومسلم: الزكاة (1029) , وأحمد (6/139 ,6/345 ,6/346 ,6/353) .
3 البخاري: الزكاة (1442) , ومسلم: الزكاة (1010) , وأحمد (2/347) .
4 سورة الحشر آية: 10.
5 البخاري: الرقاق (6502) .
6 هذه العبارة التي بين القوسين غير موجودة في مخطوطتي المفتي والشيخ محمد بن عبد اللطيف رحمهما الله.
7 مسلم: الإيمان (76) , وأحمد (2/419) .

(1/26)

(باب الحسد)
وقول الله تعالى: {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} 1 الآية.
وعن أنس رضي الله تعالى عنه مرفوعا: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه (2.
عن أبي هريرة رضي الله تعالى عنه مرفوعا: (إياكم والحسد، فإنه يأكل الحسنات كما تأكل النار الحطب، أو قال العشب) 3 رواه أبو داود.
(باب سوء الظن بالمسلمين)
وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} 4 الآية. عن أبي هريرة رضي الله تعالى عنه مرفوعا: (إياكم والظن، فإن الظن أكذب الحديث) 5 رواه مسلم.
(باب ما جاء في الكذب على الله ورسوله)
وقول الله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} 6 الآية، وقوله تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ} 7 الآية.
__________
1 سورة النساء آية: 54.
2 البخاري: الإيمان 13 , ومسلم: الإيمان 45 , والترمذي: صفة القيامة والرقائق والورع 2515 , والنسائي: الإيمان وشرائعه 5016 ,5017 , وابن ماجه: المقدمة 66 , وأحمد 3/176 ,3/206 ,3/251 ,3/272 , والدارمي: الرقاق 2740.
3 أبو داود: الأدب 4903.
4 سورة الحجرات آية: 12.
5 البخاري: النكاح 5144 , ومسلم: البر والصلة والآداب 2563 , والترمذي: البر والصلة 1988 , وأحمد 2/287 ,2/312 ,2/342 ,2/465 ,2/470 ,2/482 ,2/504 ,2/517 ,2/538 , ومالك: الجامع 1684.
6 سورة الأنعام آية: 21.
7 سورة الزمر آية: 60.

(1/27)

وفي الصحيح عن أنس رضي الله تعالى عنه أن رسول الله (قال: (إن كذبا علي ليس ككذب على غيري، من كذب علي متعمدا فليتبوأ مقعده من النار) 1.
ولمسلم عن سمرة بن جندب مرفوعا: (من حدث عني بحديث يرى أنه كذب فهو أحد الكذابين (2.
(باب ما جاء في القول على الله بلا علم)
وقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} 3 الآية. قال أبو موسى: (من علمه الله علما فليعلمه الناس. وإياه أن يقول ما لا علم له به فيكون من المتكلفين، أو يمرق من الدين (وفي الصحيح عن ابن عمرو رضي الله تعالى عنهما مرفوعا: (إن الله لا يقبض العلم انتزاعا ينتزعه من قلوب الرجال ولكن يقبض العلم بموت العلماء، حتى إذا لم يبق عالم اتخذ الناس رؤساء جهالا فسئلوا فأفتوا بغير علم، فضلوا وأضلوا (4.
(باب ما جاء في شهادة الزور)
وقول الله تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} 5 الآية. عن ابن عمر رضي الله تعالى عنه مرفوعا: (إن الطير لتخفق بأجنحتها وترمي ما في حواصلها من هول يوم القيامة، وإن شاهد الزور لا تزول قدماه حتى يتبوأ مقعده من النار)
__________
1 البخاري: الجنائز 1291 , ومسلم: مقدمة 4 , وأحمد 4/245 ,4/252.
2 مسلم: مقدمة 1 , والترمذي: العلم 2662 , وابن ماجه: المقدمة 39 ,41 , وأحمد 4/255 ,5/14 ,5/20.
3 سورة الأعراف آية: 33.
4 البخاري: العلم 100 , ومسلم: العلم 2673 , والترمذي: العلم 2652 , وابن ماجه: المقدمة 52 , وأحمد 2/162 ,2/190 ,2/203 , والدارمي: المقدمة 239.
5 سورة الحج آية: 30.

(1/28)

ولهما من حديث أبي بكرة: (ألا وقول الزور، ألا وشهادة الزور. فما زال يكررها حتى قلنا: ليته سكت (1.
(باب ما جاء في اليمين الغموس)
عن ابن مسعود مرفوعا: (من حلف على مال امرئ مسلم بغير حقه، لقي الله وهو عليه غضبان. ثم قرأ علينا رسول الله (: {الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً} 2 3 (الآية. أخرجاه.
ولمسلم عن أبي أمامة مرفوعا: (من اقتطع حق امرئ مسلم بغير حق، لقي الله وهو عليه غضبان) 4. وفي رواية: (فقد أوجب الله له النار وحرم عليه الجنة. فقال رجل وإن كان شيئا يسيرا يا رسول الله؟ قال: وإن كان قضيبا من أراك (5.
(باب ما جاء في قذف المحصنات)
وقول الله تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} 6 الآية. ولهما عن أبي هريرة مرفوعا: (واجتنبوا السبع الموبقات قالوا: وما هن يا رسول الله؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات) 7.
__________
1 البخاري: الاستئذان 6273 , ومسلم: الإيمان 87 , والترمذي: البر والصلة 1901 والشهادات 2301 وتفسير القرآن 3019 , وأحمد 5/36 ,5/38.
2 البخاري: الخصومات 2417 والرهن 2516 والشهادات 2667 ,2673 ,2677 والأيمان والنذور 6659 , ومسلم: الإيمان 138 , والترمذي: البيوع 1269 وتفسير القرآن 2996 , وأبو داود: الأيمان والنذور 3243 , وابن ماجه: الأحكام 2323 , وأحمد 1/379 ,1/426 ,5/211.
3 سورة آل عمران: 77.
4 مسلم: الإيمان 137 , والنسائي: آداب القضاة 5419 , وابن ماجه: الأحكام 2324 , وأحمد 5/260 , ومالك: الأقضية 1435 , والدارمي: البيوع 2603.
5 مسلم: الإيمان 137 , والنسائي: آداب القضاة 5419 , وابن ماجه: الأحكام 2324 , وأحمد 5/260 , ومالك: الأقضية 1435 , والدارمي: البيوع 2603.
6 سورة النور آية: 23.
7 البخاري: الوصايا 2767 , ومسلم: الإيمان 89 , والنسائي: الوصايا 3671 , وأبو داود: الوصايا 2874.

(1/29)

(باب ما جاء في ذي الوجهين)
وقول الله تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا} 1 الآية. وقوله تعالى: {مُذَبْذَبِينَ بَيْنَ ذَلِكَ} 2 الآية. ولهما عن أبي هريرة مرفوعا: (تجدون أشر الناس ذا الوجهين، الذي يأتي هؤلاء بوجه وهؤلاء بوجه) 3.
وعن أنس مرفوعا: (من كان ذا لسانين جعل الله له يوم القيامة لسانين من نار (.
(باب ما جاء في النميمة)
وقول الله تعالى: {هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ} 4. عن حذيفة مرفوعا: (لا يدخل الجنة نمام) 5.
ولهما في حديث القبرين: (إنهما ليعذَّبان وما يعذَّبان في كبير؛ بلى إنه كبير. أما أحدهما فكان لا يستبرئ من البول وأما الآخر فكان يمشي بالنميمة) 6.
ولمسلم عن ابن مسعود مرفوعا: (ألا هل أنبئكم ما العضة؟ هي النميمة، القالة بين الناس (7.
(باب ما جاء في البهتان)
وقول الله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} 8 الآية. عن ابن عمر مرفوعا: (من قال في مؤمن ما ليس فيه أسكنه الله ردغة
__________
1 سورة البقرة آية: 14.
2 سورة النساء آية: 143.
3 البخاري: الأدب 6058 , ومسلم: فضائل الصحابة 2526 , والترمذي: البر والصلة 2025 , وأبو داود: الأدب 4872 , وأحمد 2/245 ,2/307 ,2/336 ,2/398 ,2/455 ,2/465 ,2/495 ,2/517 ,2/524 , ومالك: الجامع 1864.
4 سورة القلم آية: 11.
5 مسلم: الإيمان 105 , وأحمد 5/391 ,5/396 ,5/399 ,5/406.
6 البخاري: الوضوء 218 , ومسلم: الطهارة 292 , والترمذي: الطهارة 70 , والنسائي: الطهارة 31 والجنائز 2068 , وأبو داود: الطهارة 20 , وابن ماجه: الطهارة وسننها 347 , وأحمد 1/225 , والدارمي: الطهارة 739.
7 مسلم: البر والصلة والآداب 2606 , وأحمد 1/437.
8 سورة الأحزاب آية: 58.

(1/30)

الخبال حتى يخرج مما قال. قيل: يا رسول الله! وما ردغة الخبال؟ قال: عصارة أهل النار) 12 رواه أبو داود بسنده.
ولمسلم عن أبي هريرة رضي الله تعالى عنه مرفوعا: (أتدرون ما الغيبة؟ قالوا: الله ورسوله أعلم. قال: ذكرك أخاك بما يكره. قيل: وإن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بَهتَّه) 3.
(باب ما جاء في اللعن)
عن أبي الدرداء رضي الله تعالى عنه مرفوعا: "إن العبد إذا لعن شيئا صعدت اللعنة إلى السماء، فتغلق أبواب السماء دونها؟ ثم تهبط إلى الأرض، فتغلق أبوابها دونها. ثم تأخذ يمينا وشمالا، فإذا لم تجد مساغا رجعت إلى صاحبها الذي لعن؛ فإن كان أهلا، وإلا رجعت إلى قائلها"4. رواه أبو داود بسند جيد. وله شاهد عند أحمد بسند حسن من حديث ابن مسعود. وأخرجه أبو داود وغيره من حديث ابن مسعود رواته ثقات لكن أعل بالإرسال.
ولمسلم عن أبي برزة مرفوعا: (أن امرأة لعنت ناقة لها، فقال رسول الله: "لا تصحبنا ناقة عليها لعنة 5 " (. وله عن عمران نحوه.
__________
1 أبو داود: الأقضية 3597 , وأحمد 2/70.
2 العبارة التي بين القوسين غير موجودة في مخطوطتي المفتي والشيخ محمد بن عبد اللطيف رحمهما الله ولا في سنن أبي داود في هذا الحديث.
3 مسلم: البر والصلة والآداب 2589 , والترمذي: البر والصلة 1934 , وأبو داود: الأدب 4874 , وأحمد 2/230 ,2/384 ,2/386 ,2/458 , والدارمي: الرقاق 2714.
4 أبو داود: الأدب 4905.
5 الزيارة موجودة في أبي داود.

(1/31)

(باب ما جاء في إفشاء السر)
عن أبي سعيد 1 مرفوعا: (إن من أشر الناس منْزلة عند الله يوم القيامة الرجل يفضي إلى المرأة وتفضي إليه، ثم ينشر أحدهما سر صاحبه) . وفي رواية: (أن من أعظم الأمانات (رواه مسلم.
وعن جابر مرفوعا (إذا حدث الرجل بالحديث ثم التفت، فهي أمانة (3 حسنه الترمذي 4. ولأحمد عن أبي الدرداء مرفوعا: (من سمع من رجل حديثا لا يحب أن يذكر عنه فهو 5 أمانة وإن لم يستكتمه (.
(باب لعن المسلم)
عن ثابت بن الضحاك مرفوعا: (لعن المسلم كقتله) 6 أخرجاه.
وللبخاري عن أبي هريرة مرفوعا: (أنهم ضربوا رجلا قد شرب الخمر فلما انصرف قال بعض القوم: أخزاك الله. قال: لا تقولوا هذا، لا تعينوا عليه الشيطان) 7.
(باب تأكده في الأموات)
عن عائشة مرفوعا: (لا تسبوا الأموات، فإنهم قد أفضوا إلى ما قدموا) 8 رواه البخاري.
__________
1 هذا لفظ مسلم وهو الموجود في مخطوطتي المفتي والشيخ محمد بن عبد اللطيف.
2 مسلم: النكاح 1437.
3 الترمذي: البر والصلة 1959 , وأبو داود: الأدب 4868 , وأحمد 3/379 ,3/394.
4 الزيادة موجودة في المخطوطتين السالفتين.
5 هذا لفظ المخطوطتين السالفتين وهو الموافق لما في مسند أحمد.
6 البخاري: الأدب 6047 ,6105 والأيمان والنذور 6653 , ومسلم: الإيمان 110 , وأحمد 4/33 , والدارمي: الديات 2361.
7 البخاري: الحدود 6777 , وأبو داود: الحدود 4477 , وأحمد 2/299.
8 البخاري: الجنائز 1393 , والنسائي: الجنائز 1936 , وأحمد 6/180 , والدارمي: السير 2511.

(1/32)

(باب ذكر قول يا عدو الله، أو يا فاسق، أو يا كافر، ونحوه)
عن أبي ذر (مرفوعا: (لا يرمي رجل رجلا بالفسوق، ولا يرميه بالكفر، إلا ارتدت عليه إن لم يكن صاحبه كذلك 1) رواه البخاري.
وعن سمرة مرفوعا: (لا تلاعنوا بلعنة الله، ولا بغضبه، ولا بالنار) 2 صححه الترمذي. ولهما عن أبي ذر مرفوعا: (من دعا رجلا بالكفر أو قال: عدو الله، وليس كذلك، إلا حار عليه) .
(باب ما جاء في لعن الرجل والديه)
عن ابن عمر رضي الله عنهما مرفوعا: (من أكبر الكبائر أن يلعن الرجل والديه. قيل يا رسول الله كيف يلعن الرجل والديه؟ قال: يسب أبا الرجل. فيسب أباه، ويسب أمه فيسب أمه) . أخرجاه.
(باب النهي عن دعوى الجاهلية)
(ولما قال المهاجري يا للمهاجري! وقال الأنصاري يا للأنصار! قال رسول الله صلى الله عليه وسلم: أبدعوى الجاهلية وأنا بين أظهركم؟ وغضب لذلك غضبا شديدا)
__________
1 هذا لفظ البخاري وما في المخطوطتين السالفتي الذكر أقرب إليه مما في النسخ المطبوعة.
2 الترمذي: البر والصلة 1976 , وأبو داود: الأدب 4906.
3 البخاري: المناقب 3508 والأدب 6045 , ومسلم: الإيمان 61 , وابن ماجه: الأحكام 2319 , وأحمد 5/166 ,5/181.
4 البخاري: الأدب 5973 , ومسلم: الإيمان 90 , والترمذي: البر والصلة 1902 , وأبو داود: الأدب 5141 , وأحمد 2/164.

(1/33)

(باب النهي عن الشفاعة في الحدود)
وقول الله تعالى: {وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ} 1 الآية.
ولهما في حديث المخزومية: (أتشفع في حد من حدود الله؟) 2 وفي الموطأ عن الزبير3: (إذا بلغت الحدود السلطان فلعن الله الشافع والمشفع) 4. وعن ابن عمر مرفوعا: (من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره (5.
(باب من أعان على خصومة في باطل)
وقول الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ} 6 الآية. وقوله: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} 7 الآية.
عن ابن عمر مرفوعا: (من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره. ومن خاصم في باطل وهو يعلم أنه باطل لم يزل في سخط الله حتى ينْزع. ومن قال في مسلم ما ليس فيه حبس في ردغة الخبال حتى يخرج مما قال. قال: قيل: يا رسول الله، وما ردغة الخبال؟ قال عصارة أهل النار) 8 وفي رواية: (ومن أعان على خصومة في باطل فقد باء بغضب من الله) 9 رواه أبو داود بسند صحيح.
__________
1 سورة النور آية: 2.
2 البخاري: أحاديث الأنبياء 3475 , ومسلم: الحدود 1688 , والترمذي: الحدود 1430 , والنسائي: قطع السارق 4895 ,4897 ,4898 ,4899 ,4900 ,4901 ,4902 ,4903 , وأبو داود: الحدود 4373 , وابن ماجه: الحدود 2547 , وأحمد 5/409 ,6/162 , والدارمي: الحدود 2302.
3 هذا نص المخطوطتين.
4 مالك: الحدود 1580.
5 أبو داود: الأقضية 3597 , وأحمد 2/70.
6 سورة المائدة آية: 2.
7 سورة النساء آية: 85.
8 أبو داود: الأقضية 3597 , وأحمد 2/70.
9 أبو داود: الأقضية 3597.

(1/34)

(باب من شهد أمرا فليتكلم بخير أو ليصمت)
عن أبي هريرة (مرفوعا: (من كان يؤمن بالله واليوم الآخر فإذا شهد أمرا فليتكلم بخير أو ليسكت) رواه مسلم.
(باب ما يحذر من الكلام في الفتن)
عن ابن عمر مرفوعا: (ستكون فتنة تستنظف العرب قتلاها في النار، اللسان فيها أشد من وقع السيف) 2 رواه أبو داود. وله 3 عن أبي هريرة (مرفوعا: (ستكون فتنة صماء بكماء عمياء، اللسان فيها كوقع السيف) 4.
(باب قول: هلك الناس)
عن أبي هريرة (مرفوعا: (إذا قال الرجل: هلك الناس، فهو أهلكهم) 5 رواه مسلم.
(باب الفخر)
وقول الله تعالى: {أَنَا خَيْرٌ مِنْهُ} 6 الآية. عن عياض بن حمار مرفوعا: (إن الله تعالى أوحى إلي أن تواضعوا، حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد) 7 رواه مسلم.
وله عن أبي مالك الأشعري قال: قال رسول الله (: (أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب،
__________
1 مسلم: الرضاع 1468.
2 الترمذي: الفتن 2178 , وأبو داود: الفتن والملاحم 4265 , وابن ماجه: الفتن 3967.
3 هذا نص المخطوطتين.
4 أبو داود: الفتن والملاحم 4264.
5 مسلم: البر والصلة والآداب 2623 , وأبو داود: الأدب 4983 , وأحمد 2/342 ,2/465 ,2/517 , ومالك: الجامع 1845.
6 سورة الأعراف آية: 12.
7 مسلم: الجنة وصفة نعيمها وأهلها 2865 , وأبو داود: الأدب 4895 , وابن ماجه: الزهد 4179.

(1/35)

والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت. وقال: النائحة إذ لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب (1. وللترمذي وحسنه: (لينتهين أقوام يفتخرون بآبائهم الذين ماتوا، إنما هم فحم جهنم، أو ليكونن أهون على الله من الجعلان. إن الله أذهب عنكم عبية الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي أو فاجر شقي. الناس بنو آدم وآدم خلق من تراب (2 عبية بتشديد الباء وكسرها: الكبر والفخر.
(باب الطعن في الأنساب)
عن أبي هريرة مرفوعا: (اثنتان في الناس3 هما بهم كفر: الطعن في الأنساب، والنياحة على الميت) .
(باب من ادعى نسبا ليس له)
ولهما عن سعد مرفوعا: (من ادعى إلى غير أبيه، وهو يعلم أنه غير أبيه، فالجنة عليه حرام () . ولهما عن أبي هريرة عن النبي (: (لا ترغبوا عن آبائكم، فمن رغب عن أبيه فهو كافر) 5. ولهما عن علي مرفوعا: (من ادعى إلى غير أبيه، أو انتمى إلى غير مواليه، فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا) 6.
(باب من تبرأ من نسبه)
عن عمرو بن شعيب عن أبيه عن جده مرفوعا: (كفر من تبرأ من نسبه وإن دق، أو ادعى7 نسبا لا يعرف) وللطبراني معناه من حديث
__________
1 مسلم: الجنائز 934 , وأحمد 5/342 ,5/344.
2 الترمذي: المناقب 3955 , وأبو داود: الأدب 5116.
3 هذا نص المخطوطتين.
4 البخاري: المغازي 4327 , ومسلم: الإيمان 63 , وأبو داود: الأدب 5113 , وابن ماجه: الحدود 2610 , وأحمد 1/169 ,1/174 ,1/179 ,5/38 ,5/46 , والدارمي: السير 2530 والفرائض 2860.
5 البخاري: الفرائض 6768 , ومسلم: الإيمان 62 , وأحمد 2/526.
6 مسلم: الحج 1370 , وأحمد 1/81.
7 هذا نص مخطوطة سماحة المفتي.

(1/36)

أبي بكر الصديق (، ولأبي داود وابن حبان عن أبي هريرة مرفوعا: (أيما امرأة أدخلت على قوم ما ليس منهم فليست من الله في شيء، ولن يدخلها جنته، وأيما والد جحده ولده وهو ينظر إليه إلا احتجب الله عنه يوم القيامة. وفضحه على رؤوس الخلائق من الأولين والآخرين) 1.
(باب من ادعى ما ليس له، ومن إذا خاصم فجر)
فيه حديث ابن عمر، وروي عن ابن مسعود وعمر: (من قال: أنا مؤمن فهو كافر، ومن قال: هو في الجنة فهو في النار، ومن قال: هو عالم فهو جاهل) 2. ولهما عن أبي ذر أنه سمع رسول الله (يقول3: (ما من رجل 4 ادعى إلى غير أبيه وهو يعلمه إلا كفر، ومن ادعى ما ليس له فليس منا، وليتبوأ مقعده من النار. ومن رمى مسلما بالكفر أو قال: يا عدو الله، وليس كذلك إلا حار عليه (.
(باب الدعوى في العلم افتخارا)
عن ابن عمر مرفوعا: (يظهر الإسلام حتى تختلف التجار في البحر، وحتى تخوض الخيل في سبيل الله. ثم يظهر أقوام يقرؤون القرآن يقولون: من أقرأ منا؟ من أعلم منا؟ من أفقه منا؟ ثم قال: هل في أولئك من خير؟ قالوا: الله ورسوله أعلم. قال: أولئك منكم من هذه الأمة 5
__________
1 النسائي: الطلاق 3481 , وأبو داود: الطلاق 2263 , والدارمي: النكاح 2238.
2 صحيح البخاري: كتاب الجهاد والسير 2786 وكتاب المغازي 4046 , وصحيح مسلم: كتاب الإيمان 140 وكتاب الإمارة 1888 , وسنن الترمذي: كتاب الصلاة 218 وكتاب تفسير القرآن 2951 , وسنن النسائي: كتاب الجهاد 3154 , وسنن أبي داود: كتاب الجهاد 2521 وكتاب الأقضية 3573 , وسنن ابن ماجه: كتاب المقدمة 196 , ومسند أحمد 1/134 ,2/498 ,3/13 ,3/16 ,3/88 ,3/97 ,3/119 ,3/268 ,3/308 ,3/367 ,4/400 ,5/58 ,5/409.
3 هذا هو نص المخطوطتين.
4 هذا هو الموافق لنص مخطوطة الشيخ محمد بن عبد اللطيف.
5 هذا هو الموافق لمخطوطة سماحة المفتي.

(1/37)

وأولئك هم وقود النار) رواه البزار بسند لا بأس به. وللطبراني معناه عن ابن عباس قال المنذري إسناده حسن 1.
(باب ذكر جحود النعمة)
في الصحيح عن ابن عباس مرفوعا أن النبي (قال: (دخلت النار فرأيت أكثر أهلها النساء يكفرن. قيل: يكفرن بالله؟ قال لا، يكفرن العشير، ويكفرن الإحسان؛ لو أحسنت إلى إحداهن الدهر ثم رأت منك شيئا، قالت: ما رأيت منك خيرا قط) .
وعن أبي هريرة مرفوعا: (لا يشكر الله من لا يشكر الناس) 3 , صححه الترمذي وقال: حسن غريب.
وعن جابر مرفوعا: (من أُعطي عطاء فليجز به إن وجد، ومن لم يجد فليثن به فإن الثناء شكر، فإن أثنى فقد شكر، ومن كتمه فقد كفر (4.
(باب ما جاء في لمز أهل طاعة الله والاستهزاء بضعفتهم)
عن ابن مسعود قال: (لما نزلت آية الصدقة كنا نحامل على ظهورنا، فجاء رجل فتصدق بشيء كثير، فقالوا: مراء. وجاء رجل فتصدق 5 بصاع، فقالوا: إن الله لغني عن صاع هذا فنَزل قوله تعالى: {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلاَّ جُهْدَهُمْ} الآية 6 7 (.
__________
1 هذا هو نص المخطوطتين سوى كلمة الترمذي فصحتها المنذري كما في الترغيب والترهيب.
2 البخاري: الإيمان 29.
3 الترمذي: البر والصلة 1954 , وأبو داود: الأدب 4811 , وأحمد 2/295 ,2/302 ,2/388 ,2/492.
4 الترمذي: البر والصلة 2034 , وأبو داود: الأدب 4813.
5 هذا هو نص المخطوطتين.
6 أكملت الآية في مخطوطة الشيخ محمد بن عبد اللطيف.
7 سورة التوبة آية: 79.

(1/38)

(باب الاستهزاء)
وقول الله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} 1 وقوله: {فَاتَّخَذْتُمُوهُمْ سِخْرِيّاً} 2 الآية. وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ} 3 الآية. عن الحسن قال: قال رسول الله (: (إن المستهزئين بالناس يفتح لأحدهم في الآخرة باب في الجنة، فيقال له: هلم! فيجيء بكربه وغمه، فإذا جاء أغلق دونه الباب. ثم يفتح له باب آخر، فيقال له: هلم! هلم! فيجيء بكربه وغمه، فإذا جاءه أغلق دونه4. فما يزال كذلك حتى إن أحدهم ليفتح له الباب من أبواب الجنة فيقال له: هلم! فما يأتيه من اليأس) . أخرجه البيهقي. ولابن أبي حاتم وغيره عن ابن عمر مرفوعا: (من مات همازا لمازا ملقبا للناس، كان علامته يوم القيامة 5 أن الله يسمه على الخرطوم من كلا الشدقين (.
(باب ترويع المسلم)
عن عبد الرحمن بن أبي ليلى قال (حدثنا أصحاب رسول الله (: أنهم كانوا يسيرون مع النبي (فنام رجل منهم، فقام بعضهم إلى حبل معه فأخذه، ففزع. فقال رسول الله (إنه لا يحل لمسلم أن يروع أخاه) 6 رواه أبو داود.
__________
1 سورة المطففين الآيتان: 29، 30.
2 سورة المؤمنون آية: 110.
3 سورة الحجرات آية: 11.
4 هذا هو نص الحديث في مخطوطة الشيخ محمد بن عبد اللطيف.
5 هذا نص المخطوطتين.
6 أبو داود: الأدب 5004 , وأحمد 5/362.

(1/39)

(باب المتشبع بما لم يعط)
ولهما عن أسماء: (أن امرأة قالت: يا رسول الله إن لي ضرة فهل علي جناح إن تشبعت من زوجي بما لم يعطني. فقال: إن المتشبع بما لم يعط كلابس ثوبي زور) 1.
(باب التحدث بالمعصية)
ولهما عن أبي هريرة مرفوعا: (كل أمتي معافى إلا المجاهرين، فإن من المجاهرة أن يعمل الرجل عملا بالليل ثم يصبح وقد ستره الله عليه فيقول: يا فلان عملت البارحة كذا وكذا. وقد بات يستره ربه وأصبح يكشف ستر الله عليه) 2.
(باب ما جاء في الشتم بالزنى)
عن أبي هريرة مرفوعا: (من قذف مملوكه بالزنا يقام عليه الحد يوم القيامة إلا أن يكون كما قال) 3.
(باب النهي عن تسمية الفاسق سيدا)
عن بريدة 4 قال: قال رسول الله ((لا تقولوا للمنافق سيدا؛ فإنه إن يك سيدا فقد أسخطتم ربكم) 5 رواه أبو داود بسند صحيح.
(باب النهي عن الحلف بالأمانة)
عن بريدة (مرفوعا: (من حلف بالأمانة فليس منا) 6 رواه أبو داود بسند صحيح 7.
__________
1 البخاري: النكاح 5219 , ومسلم: اللباس والزينة 2130 , وأبو داود: الأدب 4997 , وأحمد 6/345 ,6/346 ,6/353.
2 البخاري: الأدب 6069 , ومسلم: الزهد والرقائق 2990.
3 البخاري: الحدود 6858 , ومسلم: الأيمان 1660 , والترمذي: البر والصلة 1947 , وأبو داود: الأدب 5165 , وأحمد 2/431 ,2/499.
4 لم ترد "مرفوعا" في المخطوطتين.
5 أبو داود: الأدب 4977 , وأحمد 5/346.
6 أبو داود: الأيمان والنذور 3253 , وأحمد 5/352.
7 هذا الباب موجود في مخطوطة عبد الرحمن بن عبد العزيز الحصين.

(1/40)

(باب النهي عن الحلف بملة غير الإسلام)
عن أبي زيد قال: قال رسول الله (: (من حلف بملة غير الإسلام كاذبا متعمدا، فهو كما قال) 1 أخرجاه.
وعن بريدة (أن رسول الله (قال: (من حلف فقال: أنا بريء من الإسلام، فإن كان كاذبا فهو كما قال، وإن كان صادقا فلن يرجع إلى الإسلام سالما) 2 رواه أبو داود.
(باب ما جاء في الغيبة)
وقول الله تعالى: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً} 3 الآية. عن أبي بكرة أن رسول الله (قال في خطبته يوم النحر: (أي شهر هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه. فقال: أليس ذا الحجة؟ قلنا: بلى. قال: فأي بلد هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه. فقال: أليس بلد الله الحرام؟ قلنا: بلى. قال: فأي يوم هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه. فقال أليس يوم النحر؟ قلنا: بلى. قال: فإن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا في شهركم هذا في بلدكم هذا. وستلقون ربكم فيسألكم عن أعمالكم؛ ألا فلا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض. ألا فليبلغ الشاهد منكم الغائب؛ فلعل بعض من يبلغه يكون أوعى له من 4 بعض من 5 سمعه.
ثم
__________
1 البخاري: الجنائز 1364 , ومسلم: الإيمان 110 , والترمذي: النذور والأيمان 1543 , والنسائي: الأيمان والنذور 3770 ,3771 ,3813 , وأبو داود: الأيمان والنذور 3257 , وابن ماجه: الكفارات 2098 , وأحمد 4/33 ,4/34.
2 النسائي: الأيمان والنذور 3772 , وأبو داود: الأيمان والنذور 3258 , وابن ماجه: الكفارات 2100 , وأحمد 5/355.
3 سورة الحجرات آية: 12.
4 زيدت في المخطوطتين.
5 هذا هو نص المخطوطتين وهو الصواب.

(1/41)

قال: ألا هل بلغت؟ قلنا: نعم. قال: اللهم اشهد قالها ثلاثا (أخرجاه. ولهما عن ابن عمر مرفوعا أن رسول الله (قال: (المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه) 1.
وعن أبي هريرة مرفوعا: (من أكل لحم أخيه في الدنيا، قُرب إليه يوم القيامة، فيقال له: كله ميتا كما أكلته حيا. فيأكله فيكلح ويصيح) رواه أبو يعلى بسند حسن. ولابن حبان وصححه عنه في قصة ماعز: (أن رجلا قال لآخر: انظر إلى هذا الرجل الذي ستر الله عليه، فلم يدع نفسه حتى رُجم رجم الكلب. فقال لهما النبي (:كُلا من جيفة هذا الحمار كما نلتما من عرض هذا الرجل، فإن ما نلتما أشد من أكل هذه الجيفة2 (.
ولهما عن ابن عباس أن النبي (مر بقبرين فقال: (إنهما ليعذبان، وما يعذبان في كبير. أما أحدهما فكان لا يستبرئ من البول، وأما الآخر فكان يمشي بالنميمة) 3. أخرج البخاري في الأدب المفرد نحوه من حديث جابر وفيه: (أما أحدهما فكان يغتاب الناس (. ولأحمد بسند صحيح معناه من حديث أبي بكرة، ولأبي داود الطيالسي عن ابن عباس مثله بسند جيد.
وعن عائشة رضي الله عنها أنها (قالت للنبي (: حسبك من صفيةكذا وكذا-قال بعض الرواة تعني أنها قصيرة-قال: لقد قلت: كلمة لو مزجت بما البحر لمزجته. قالت وحكيت له إنسانا فقال:
__________
1 البخاري: الإيمان 10 , ومسلم: الإيمان 40 , والنسائي: الإيمان وشرائعه 4996 , وأبو داود: الجهاد 2481 , وأحمد 2/159 ,2/162 ,2/187 ,2/191 ,2/192 ,2/193 ,2/194 ,2/205 ,2/209 ,2/212 ,2/215 ,2/224 , والدارمي: الرقاق 2716.
2 هذا هو نص مخطوطة المفتي وهو الأقرب لما في موارد الظمآن في زوائد ابن حبان للحافظ الهيثمي.
3 البخاري: الجنائز 1361 ,1378 والأدب 6052 , ومسلم: الطهارة 292 , والترمذي: الطهارة 70 , والنسائي: الطهارة 31 والجنائز 2068 , وأبو داود: الطهارة 20 , وابن ماجه: الطهارة وسننها 347 , وأحمد 1/225.

(1/42)

ما أحب أني حكيت إنسانا وأن لي كذا وكذا) . رواه أبو داود والترمذي وقال: حسن صحيح 1.
(باب ما جاء في إضلال الأعمى عن الطريق)
عن أبي هريرة (2) : أن النبي لعن من أضل الأعمى عن الطريق) . ولأبي داود عن معاذ مرفوعا: (من حمى مؤمنا من منافق أذاه بعث الله له يوم القيامة ملكا يحمي لحمه من نار جهنم. ومن رمى مسلما بشيء يريد تشيينه حبسه الله على جسر جهنم حتى يخرج مما قال (4.
(باب تشييع الفاحشة في المؤمنين)
وقول الله تعالى: {نَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ} 5. (باب الرشوة)
وقول الله تعالى: {وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً} 6 الآية. عن ابن عمر مرفوعا: (لعن الله الراشي والمرتشي (7 وصححه الترمذي. ولأحمد عن ثوبان: (لعن رسول الله (الراشي والمرتشي والرائش، يعني الذي يمشي بينهما) 8.
__________
1 هذا هو نص المخطوطتين.
2 هذا هو نص مخطوطة الحصين.
3 أحمد 1/217.
4 أبو داود: الأدب 4883 , وأحمد 3/441.
5 سورة النور آية: 19.
6 سورة البقرة آية: 41.
7 الترمذي: الأحكام 1336 , وأحمد 2/387.
8 أحمد 5/279.

(1/43)

(باب هدايا الأمراء غلول)
عن أبي حميد 1 قال: (استعمل رسول الله (رجلا على الصدقة، فلما قدم قال: هذا لكم، وهذا أهدي إلَيَّ. فقال رسول الله (: ما بال الرجل نستعمله على العمالة مما ولاَّنا الله، فيقول: هذا لكم وهذا أهدي إلي! فهلا جلس في بيت أبيه أو أمه فينظر أيُهدَى إليه شيء أم لا؟ والذي نفس محمد بيده لا يأخذ أحد منكم شيئا بغير حقه إلا لقي الله وهو يحمله يوم القيامة، إن كان بعيرا له رغاء، وإن كان بقرة لها خوار، أو شاة تيعر. ثم رفع يديه حتى رأينا عفرة إبطيه، ثم قال: اللهم هل بلغت؟ قالها ثلاثا) .
(باب الهدية على الشفاعة)
عن أبي أمامة (مرفوعا: (من شفع لأخيه شفاعة فأهدى له هدية عليها فقبلها، فقد أتى بابا من أبواب الربا) 2 رواه أبو داود.
وروى إبراهيم الحربي3 عن عبد الله بن مسعود قال: (السحت أن يطلب الرجل الحاجة فتقضى له، فيهدي إليه فيقبلها) . وله عن مسروق عنه4 (: من رد عن مسلم مظلمة فأعطاه5 عليها قليلا أو كثيرا فهو سحت، قلت: يا أبا عبد الرحمن، ما كنا نرى السحت إلا الرشوة في الحكم قال:
__________
1 هذا هو نص المخطوطتين وهو الصواب.
2 أبو داود: البيوع 3541 , وأحمد 5/261.
3 هذا ما ورد في مخطوطة الشيخ محمد بن عبد اللطيف.
4 ورد لفظ عنه في المخطوطات الثلاث.
5 هذا نص المخطوطات الثلاث.

(1/44)

ذلك 1 كفر وتلا قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 2.
(باب الغلول)
وقول الله تعالى: {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} 3 الآية. عن أبي هريرة قال: (لما فتح الله خيبر انطلقنا إلى الوادي ومع رسول الله (عبد له فلما نزلنا الوادي رمي بسهم فمات، فقلنا: هنيئا له بالشهادة يا رسول الله. فقال: كلا والذي نفسي بيده إن الشملة التي أخذها يوم خيبر لتلتهب عليه نارا، أخذها من المغانم لم تصبها المقاسم. ففزع الناس، فجاء رجل بشراك أو شراكين، فقال: يا رسول الله أصبت يوم خيبر. فقال: شراك أو شراكان من نار) 4 أخرجاه.
(باب طاعة الأمراء)
وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} 5 الآية. وقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا} 6 الآية. عن معاذ بن جبل مرفوعا: (الغزو غزوان: فأما من غزا ابتغاء وجه الله، وأطاع الإمام وأنفق الكريمة، وياسر الشريك، فإن نومه
__________
1 هذا نص مخطوطة المفتي.
2 سورة المائدة آية: 44.
3 سورة آل عمران آية: 161.
4 البخاري: الأيمان والنذور 6707 , ومسلم: الإيمان 115 , والنسائي: الأيمان والنذور 3827 , وأبو داود: الجهاد 2711 , ومالك: الجهاد 997.
5 سورة النساء آية: 59.
6 سورة التغابن آية: 16.

(1/45)

ونبهته أجر كله. وأما من غزا فخرا ورياء وسمعة وعصى الإمام وأفسد في الأرض، فإنه لن يرجع بالكفاف (1 رواه أبو داود والنسائي.
وعن ابن عمر مرفوعا: (على المرء السمع والطاعة فيما أحب وكره، إلا أن يؤمر بمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة (2 أخرجاه.
(باب الخروج عن الجماعة)
وقول الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} 3 الآية. وقوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 4 الآية.
عن ابن عباس مرفوعا: (من كره من أميره شيئا فليصبر؛ فإنه من خرج من السلطان قيد شبر مات ميتة جاهلية (5 أخرجاه.
ولمسلم عن حذيفة مرفوعا: (ستكون بعدي أئمة لا يهتدون بهديي، ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس. قلت: يا رسول الله، كيف أصنع إن أدركت ذلك؟ قال: تسمع وتطيع، وإن ضرب ظهرك، وإن أخذ مالك، فاسمع وأطع (6.
وله عن عرفجة الأشجعي مرفوعا: (من أتاكم وأمركم جميع 7 على رجل واحد يريد أن يشق عصاكم ويفرق جماعتكم، فاقتلوه (.
__________
1 النسائي: الجهاد 3188 , وأبو داود: الجهاد 2515 , وأحمد 5/234 , والدارمي: الجهاد 2417.
2 النسائي: البيعة 4206.
3 سورة النساء آية: 115.
4 سورة آل عمران آية: 103.
5 البخاري: الفتن 7053 , ومسلم: الإمارة 1849 , وأحمد 1/310 , والدارمي: السير 2519.
6 مسلم: الإمارة 1847.
7 هذا هو الموجود في مخطوطة الشيخ محمد بن عبد اللطيف.

(1/46)

باب ما جاء في الفتن
وقول الله تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} 1 الآية. وقوله: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً} 2 3 الآية.
عن ابن عمرو قال: (كنا في سفر فنَزلنا منْزلاً. فنادى منادي رسول الله (: الصلاة جامعة. فاجتمعنا إلى رسول الله (. فقال: إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم، وينذرهم شر ما يعلمه لهم، وإن أمتكم هذه جعل عافيتها في أولها وسيصيب آخرها بلاء وأمور تنكرونها، وتجيء فتنة فيرتق بعضها، بعضا وتجيء الفتنة فيقول المؤمن: هذه مهلكتي، ثم تنكشف، وتجيء الفتنة فيقول المؤمن: هذه هذه. فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر. وليأت إلى الناس الذي يحب الله أن يؤتي إليه. ومن بايع إمامه فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع؛ فإن جاء آخر ينازعه فاضربوا عنق الآخر (4 رواه مسلم 5.
وله عن أبي هريرة مرفوعا: (بادروا بالأعمال فتنا كقطع الليل المظلم، يصبح الرجل مؤمنا ويمسي كافرا، ويمسي مؤمنا ويصبح كافرا، يبيع دينه بعرض من الدنيا) . وله عن معقل بن يسار مرفوعا: (العبادة في الهرج كهجرة إلي7 (.
__________
1 سورة الأنفال آية: 25.
2 سورة الأنعام آية: 65.
3 أكملت الآية في مخطوطة الحصين. وهي رقم 65 من سورة الأنعام.
4 مسلم: الإمارة 1844 , والنسائي: البيعة 4191 , وابن ماجه: الفتن 3956 , وأحمد 2/191.
5 هذا هو الموافق لما في مسلم.
6 مسلم: الإيمان 118 , والترمذي: الفتن 2195 , وأحمد 2/303 ,2/372 ,2/390.
7 هذا هو الموافق لما في المخطوطتين ولنص مسلم.

(1/47)

ولهما عن حذيفة أن عمر قال: (أيكم يحفظ قول النبي (في الفتن؟ فقلت: أنا. فقال: هات. فإنك عليه لجريء، فقلت: سمعته يقول: فتنة الرجل في أهله وماله وجاره1 تكفرها الصلاة والصيام والصدقة والأمر بالمعروف والنهي عن المنكر فقال: ليس هذا أريد، إنما أريد التي تموج كموج البحر. فقلت: ما لك ولها يا أمير المؤمنين؟ إن بينك وبينها بابا مغلقا، فقال: أيفتح الباب أم يكسر؟ قلت: بل يكسر. قال: ذلك أجدر أن لا يغلق. فقلت لحذيفة: أكان عمر يعلم من الباب؟ قال: نعم. كما يعلم أن دون غد الليلة. إني حدثته حديثا ليس بالأغاليط، فهبنا أن نسأله: من الباب؟ فقلنا لمسروق اسأله، فسأله فقال: عمر (. ولمسلم عن أبي بكرة مرفوعا: (إنها ستكون فتن القاعد فيها خير من الماشي، والماشي فيها خير من الساعي إليها، إلا إذا نزلت أو وقعت. فمن كان له إبل فليلحق بإبله، ومن كان له غنم فليلحق بغنمه، ومن كان له أرض فليلحق بأرضه. فقال رجل: يا رسول الله، أرأيت من لم يكن له إبل ولا غنم ولا أرض. قال: يعمد إلى سيفه فيدقه بالحجر، ثم لينْجُ إن استطاع النجاة. ثم قال: ألا هل قد بلغت؟ قالها ثلاثا. ثم قال رجل: يا رسول الله، أرأيت إن أكرهت حتى يُنطلق بي إلى أحد الصفين، فيضربني رجل بسيفه، أو يجيء سهم فيقتلني. قال: يبوء بإثمك وإثمه فيكون من أصحاب النار (.
ولابن ماجه عن سعد (ولأبي داود2 قلت: (يا رسول الله، أرأيت إن دخل علي بيتي وبسط يده ليقتلني. فقال: كن كخير ابني آدم، وتلا
__________
1 هذا هو الموافق لما في المخطوطتين.
2 هذا هو الصواب والموافق لما في ابن كثير.

(1/48)

هذه الآية {لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} 1 2 (الآية.
(باب تعظيم قتل النفس التي حرم الله إلا بالحق)
عن سالم بن عبد الله بن عمر3 قال: (يا أهل العراق، ما أسألكم عن الصغيرة، وما أركبكم للكبيرة! سمعت أبي يقول: سمعت رسول الله (يقول: إن الفتنة تجيء من هاهنا، وأومأ بيده نحو المشرق من حيث يطلع قرن الشيطان، وأنتم يضرب بعضكم رقاب بعض، وإنما قتل موسى الذي قتل من آل فرعون خطأ فقال الله تعالى: {وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُوناً} 4 5 (رواه مسلم.
ولهما عن المقداد (قلت: يا رسول الله أرأيت إن لقيني رجل من الكفار فاقتتلنا فضرب إحدى يدي بالسيف فقطعها، ثم لاذ مني بشجرة فقال: أسلمت لله، أقتله؟ قال: لا تقتله فإنك إن قتلته فإنه بمنْزلتك قبل أن تقتله وأنت بمنْزلته قبل أن يقول كلمته التي قالها (6.
ولهما عن أسامة بن زيد قال: (بعثنا رسول الله (إلى الحرقات من جهينة فصبحنا القوم على مياههم، فلحقت أنا ورجل من الأنصار رجلا منهم، فلما غشيناه قال: لا إله إلا الله، فكف عنه الأنصاري، فطعنته برمحي فقتلته. فلما قدمنا بلغ ذلك رسول الله (فقال:
__________
1 سورة طه آية: 40.
2 الترمذي: الفتن 2194.
3 هذا الموافق لما في المخطوطتين.
4 سورة المائدة آية: 28.
5 مسلم: الفتن وأشراط الساعة 2905.
6 البخاري: المغازي 4019 , ومسلم: الإيمان 95 , وأبو داود: الجهاد 2644 , وأحمد 6/4 ,6/5.

(1/49)

يا أسامة أقتلته بعد ما قال: لا إله إلا الله؟ قلت: يا رسول الله إنما قالها متعوذا. فقال: أقتلته بعد ما قال: لا إله إلا الله؟ فما زال يكررها حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم) .
وفي رواية أنه قال: (أفلا شققت عن قلبه (2. ولمسلم أنه قال: (يا رسول الله. استغفر لي، فقال: كيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة (3.
وللبخاري عن ابن عمر رضي الله عنهما مرفوعا: (لا يزال العبد في فسحة من دينه ما لم يصب دما حراما (4.
(باب تكثير السواد في الفتن)
عن أبي هريرة (أن رسول الله (قال: (من حمل علينا السلاح فليس منا، ومن غشنا فليس منا) 5 رواه مسلم.
وفي البخاري عن محمد بن عبد الرحمن أبي الأسود قال: (قطع على أهل المدينة بعث فاكتتبت فيه. فلقيت عكرمة فأخبرته فنهاني أشد النهي وقال: أخبرني عبد الله بن عباس أن أناسا من المسلمين كانوا مع المشركين يكثرون سوادهم، يأتي السهم فيصيب أحدهم فيقتله أو يضرب فيقتل6. فأنزل الله {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} 7 (الآية. وقوله: (ولكن من رضي وتابع) .
__________
1 البخاري: المغازي 4269 , ومسلم: الإيمان 96 , وأبو داود: الجهاد 2643 , وأحمد 5/200 ,5/207.
2 البخاري: المغازي 4269 والديات 6872 , ومسلم: الإيمان 96 , وأبو داود: الجهاد 2643 , وأحمد 5/200 ,5/207.
3 مسلم: الإيمان 97.
4 البخاري: الديات 6862 , وأحمد 2/94.
5 مسلم: الإيمان 101 , وابن ماجه: الحدود 2575 , وأحمد 2/329 ,2/417.
6 هذا نص المخطوطتين.
7 سورة النساء آية: 97.

(1/50)

(باب ذكر العقوق)
وقول الله تعالى: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} 1.
عن ابن عمر رضي الله عنهما: (أقبل رجل إلى النبي (فقال: أبايعك على الهجرة والجهاد أبتغي الأجر من الله فقال هل لك من والديك أحد حي؟ قال: نعم، بل كلاهما. قال: فتبتغي الأجر من الله تعالى؟ قال: نعم. قال: ارجع إلى والديك فأحسن صحبتهما) 2. أخرجاه واللفظ لمسلم.
وعن معاوية بن جاهمة (أن جاهمة (جاء إلى النبي (فقال يا رسول الله أردت أن أغزو، وقد جئت أستشيرك. فقال: فهل لك من أم؟ قلت: نعم. قال: فالزمها، فإن الجنة عند رجليها) 3. رواه أحمد والنسائي.
وعن أبي هريرة ((أن رجلا قال: يا رسول الله من أحق الناس بحسن صحبتي؟ قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: أبو) 4. أخرجاه.
وللبخاري عن ابن عمر رضي الله عنهما مرفوعا: (الكبائر: الإشراك بالله، وعقوق الوالدين، وقتل النفس، واليمين الغموس (5.
__________
1 سورة لقمان آية: 14.
2 مسلم: البر والصلة والآداب 2549.
3 النسائي: الجهاد 3104.
4 البخاري: الأدب 5971 , ومسلم: البر والصلة والآداب 2548.
5 البخاري: الأيمان والنذور 6675 , والترمذي: تفسير القرآن 3021 , والنسائي: تحريم الدم 4011 , وأحمد 2/201 ,2/214 , والدارمي: الديات 2360.

(1/51)

(باب ذكر القطيعة)
وقول الله تعالى: {وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ} 1 الآية. ولهما عن جبير بن مطعم مرفوعا: (لا يدخل الجنة قاطع رحم (2.
ولهما عن أبي هريرة (مرفوعا: (إن الله تعالى خلق الخلق، حتى إذا فرغ منهم قامت الرحم فقالت: هذا مقام العائذ بك من القطيعة. قال: نعم أما ترضين أن أصل من وصلك، وأقطع من قطعك؟ قالت: بلى. قال: فذلك لك. ثم قال رسول الله (: اقرؤوا إن شئتم: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ} 3 4 (الآية.
(باب أذى الجار)
وقول الله تعالى: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ} 5 الآية.
عن أبي شريح (مرفوعا: (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه. ومن كان يؤمن بالله واليوم الآخر فليحسن إلى جاره. ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت (6 أخرجه مسلم.
ولهما عن أبي هريرة (مرفوعا: (والله لا يؤمن، والله لا يؤمن، والله لا يؤمن. قيل: من يا رسول الله؟ قال: الذي لا يأمن
__________
1 سورة آية: 26-27.
2 البخاري: الأدب 5984 , ومسلم: البر والصلة والآداب 2556 , والترمذي: البر والصلة 1909 , وأبو داود: الزكاة 1696 , وأحمد 4/80 ,4/83 ,4/84.
3 سورة محمد آية: 22.
4 البخاري: الأدب 5987 , ومسلم: البر والصلة والآداب 2554.
5 سورة النساء آية: 36.
6 مسلم: الإيمان 48 , وابن ماجه: الأدب 3672 , وأحمد 4/30 ,6/384 , والدارمي: الأطعمة 2036.

(1/52)

جاره بوائقه) 1. وفي رواية: (لا يدخل الجنة من لا يأمن جاره بوائقه (23. البوائق: الغوائل والشرور.
وللترمذي وحسنه عن ابن عمر (مرفوعا: (خير الأصحاب عند الله خيرهم لصاحبه، وخير الجيران عند الله خيرهم لجاره (4.
وفي المسند وصحيح الحاكم عن ابن عمر (مرفوعا: (أيما أهل عرصة 5 أصبح فيهم امرؤ جائع، فقد برئت منهم الذمة (.
وفي صحيح الحاكم عن ابن عباس مرفوعا: (ليس المؤمن الذي يشبع وجاره جائع (. وفي رواية: (ما آمن من بات شبعان وجاره طاو (.
(باب الاستخفاف بأهل الفضل)
عن ابن عمرو رضي الله عنهما مرفوعا: (ليس منا من لم يرحم صغيرنا، ولم يعرف شرف كبيرنا) 6 صححه الترمذي. ولأبي داود عن أبي موسى مرفوعا: (إن من إجلال الله إكرام ذي الشيبة المسلم، وحامل القرآن غير الغالي فيه والجافي عنه، وإكرام ذي السلطان المقسط (7 حديث حسن.
ولأحمد بسند جيد: (ليس منا من لم يرحم كبيرنا ولا يعرف لعالمنا حقه (انتهى.
__________
1 البخاري: الأدب 6016.
2 مسلم: الإيمان 46 , وأحمد 2/288 ,2/372.
3 هذا نص المخطوطات الثلاث.
4 الترمذي: البر والصلة 1944 , وأحمد 2/167 , والدارمي: السير 2437.
5 هذا لفظها في المخطوطات الثلاث وهو الصواب.
6 الترمذي: البر والصلة 1920.
7 أبو داود: الأدب 4843.

(1/53)

(باب إغضاب الزوج)
وقول الله تعالى: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ} 1 الآية. عن أبي هريرة (مرفوعا: (والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشه فتأبى عليه، إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها زوجها) 2. وفي رواية (إلا لعنتها الملائكة حتى تصبح (3 أخرجاه.
وعنه مرفوعا: (لو كنت آمرا أحدا أن يسجد لأحد؛ لأمرت الزوجة أن تسجد لزوجها (4 صححه الترمذي.
(باب أذى الصالحين)
وقول الله تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا} 5 الآية. عن أبي هريرة (: (أن أبا سفيان أتى على سلمان وصهيب وبلال في نفر فقالوا: ما أخذت سيوف الله من عنق عدو الله مأخذها، فقال أبو بكر: أتقولون هذا لشيخ قريش وسيدهم؟ فأتى النبي (فأخبره فقال: يا أبا بكر لعلك أغضبتهم لئن كنت أغضبتهم فقد أغضبت ربك. فقال: يا إخوتاه لعلي أغضبتكم؟ فقالوا: لا ... يغفر الله لك يا أخي (6. رواه مسلم.
وللترمذي وحسنه عن أبي بكرة مرفوعا: (من أهان السلطان أهانه الله) 7.
__________
1 سورة النساء آية: 34.
2 مسلم: النكاح 1736.
3 البخاري: النكاح 5193 , ومسلم: النكاح 1436 , وأبو داود: النكاح 2141 , وأحمد 2/255 ,2/348 ,2/386 ,2/439 ,2/468 ,2/480 ,2/519 ,2/538 , والدارمي: النكاح 2228.
4 الترمذي: الرضاع 1159.
5 سورة الأحزاب آية: 58.
6 مسلم: فضائل الصحابة 2504 , وأحمد 5/64.
7 لترمذي: الفتن 2224 , وأحمد 5/42 ,5/48.

(1/54)

(باب ما جاء في الأمانة والخيانة فيها، وتفسير الأمانة)
وقول الله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} 1 الآية. وقوله: {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} 2.
روى البيهقي عن ابن مسعود (قال: (القتل في سبيل الله يكفر كل شيء إلا الأمانة والدين. يؤتى بالعبد يوم القيامة وإن قتل في سبيل الله فيقال: أدّ أمانتك. فيقول: أي رب كيف، وقد ذهبت الدنيا؟ فيقال: انطلقوا به إلى الهاوية، فينطلقون به إليها. فتمثل له أمانته كهيئتها يوم دفعت إليه، فيراها ويعرفها، فيهوي في أثرها حتى يدركها، فيحملها على منكبه حتى إذا ظن أنه خارج زلت عن منكبه؛ فهو يهوي في أثرها أبد الآبدين. ثم قال: الصلاة أمانة، والوضوء أمانة، والوزن أمانة، والكيل أمانة، - وعدد أشياء - وأشد ذلك الودائع. قال: فأتيت البراء فقلت: ألا ترى إلى ما قال ابن مسعود؟ قال: كذا وكذا، قال: صدق أما سمعت الله تعالى يقول: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} 3. قال زيد بن أسلم: هي الصوم، والغسل من الجنابة، وما خفي من الشرائع (.
(باب الولايات من الأمانة)
عن أبي هريرة (: (أن أعرابيا سأل النبي (: متى الساعة؟ قال: إذا ضيعت الأمانة فانتظر الساعة. قال: كيف إضاعتها؟ قال: إذا وسد الأمر إلى غير أهله فانتظر الساعة (4 أخرجه البخاري.
__________
1 سورة النساء آية: 58.
2 سورة الأحزاب آية: 72.
3 سورة النساء آية: 58.
4 البخاري: العلم 59 , وأحمد 2/361.

(1/55)

(باب النهي عن طلبها أي الولاية)
عن عبد الرحمن بن سمرة (مرفوعا: (لا تسأل الإمارة فإنك إن أعطيتها من غير مسألة أعنت عليها، وإن أعطيتها عن مسألة وكلت إليها. وإذا حلفت على يمين فرأيت غيرها خيرا، منها فأت الذي هو خير وكفر عن يمينك) 1 أخرجاه.
ولمسلم عن أبي ذر (: (قلت: يا رسول الله ألا تستعملني؟ فضرب بيده على منكبي ثم قال يا أبا ذر، إنك رجل ضعيف، وإنها أمانة، وإنها يوم القيامة خزي وندامة، إلا من أخذها بحقها وأدى الذي عليه فيها (2.
(باب ما جاء في غش الرعية)
عن معقل بن يسار (مرفوعا: (ما من عبد يسترعيه الله على رعيته فيموت وهو غاش لرعيته، إلا حرم الله عليه الجنة (3، وفي رواية: (فلم يحطها بنصيحته، لم يجد رائحة الجنة (4. أخرجاه.
(باب الشفقة على الرعية)
وقول الله تعالى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} 5. وقوله: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} 6 الآية. عن عائشة مرفوعا أن النبي (قال: (اللهم من ولي من أمر أمتي شيئا فشق عليهم، فاشقق عليه. ومن ولي من أمر أمتي شيئا فرفق بهم، فارفق به) 7.
__________
1 البخاري: كفارات الأيمان 6722 , ومسلم: الأيمان 1652 , والترمذي: النذور والأيمان 1529 , والنسائي: آداب القضاة 5384 , وأبو داود: الخراج والإمارة والفيء 2929 , وأحمد 5/62 ,5/63 , والدارمي: النذور والأيمان 2346.
2 مسلم: الإمارة 1825 , وأحمد 5/173.
3 مسلم: الإيمان 142 , والدارمي: الرقاق 2796.
4 البخاري: الأحكام 7150.
5 سورة الحجر آية: 88.
6 سورة آل عمران آية: 159.
7 مسلم: الإمارة 1828 , وأحمد 6/62 ,6/93 ,6/257 ,6/258 ,6/260.

(1/56)

(باب الاحتجاب دون الرعية)
عن أبي مريم الأزدي (أنه قال لمعاوية: (سمعت رسول الله (يقول: من ولاه الله شيئا من أمور المسلمين فاحتجب دون حاجتهم وخلتهم وفقرهم، احتجب الله دون حاجته وخلته وفقره يوم القيامة. فجعل معاوية رجلا على حوائج الناس) 1. رواه أبو داود والترمذي. ولأبي داود عن عمرو بن مرة الجهني نحوه، صححه الحاكم.
(باب المحاباة في الولاية)
أخرج أحمد والحاكم وصححه عن يزيد بن أبي سفيان أن أبا بكر قال له: (يا يزيد إن لك قرابة فهل عسيت أن تؤثرهم بالإمارة، وذلك أكثر ما أخاف عليك بعد ما قال رسول الله صلى الله عليه وسلم: من ولي من أمر المسلمين شيئا فأمر أحدا محاباة، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدلا حتى يدخله جهنم (2.
وللحاكم وصححه عن ابن عباس مرفوعا: (من استعمل رجلا على عصابة وفيهم من هو أرضى لله منه، فقد خان الله ورسوله والمؤمنين (.
(باب الجور والظلم وخطر الولاية)
أخرج الحاكم وصححه: (ما من أحد يكون على شيء من أمور هذه الأمة فلم يعدل فيهم إلا كبه الله في النار (. ولهما عن معاذ (مرفوعا: (اتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب (3.
ولمسلم عن عدي بن عميرة مرفوعا: (من استعملناه منكم على عمل فكتم منه مخيطا فما فوقه، كان غلولا يأتي به يوم القيامة (4.
__________
1 الترمذي: الأحكام 1332 , وأبو داود: الخراج والإمارة والفيء 2948.
2 أحمد 1/6.
3 البخاري: الزكاة 1395 ,1458 ,1496 والمظالم والغصب 2448 والمغازي 4347 والتوحيد 7371 ,7372 , ومسلم: الإيمان 19 , والترمذي: الزكاة 625 , والنسائي: الزكاة 2435 , وأبو داود: الزكاة 1584 , وابن ماجه: الزكاة 1783 , وأحمد 1/233 , والدارمي: الزكاة 1614.
4 مسلم: الإمارة 1833 , وأبو داود: الأقضية 3581 , وأحمد 4/192.

(1/57)

ولأحمد عن أبي هريرة (مرفوعا: (ويل للأمراء، ويل للعرفاء، ويل للأمناء، ليتمنين أقوام يوم القيامة أن ذوائبهم كانت معلقة بالثريا يذبذبون بين السماء والأرض، ولم يكونوا عملوا على شيء) 1.
(باب ولاية من لا يحسن العدل)
عن أبي ذر (مرفوعا: (يا أبا ذر إني أراك ضعيفا، وإني أحب لك ما أحب لنفسي، لا تأمرن على اثنين، ولا تولين مال يتيم (رواه مسلم.
ولأبي داود عن بريدة (مرفوعا: (القضاة ثلاثة: واحد في الجنة، واثنان في النار. فأما الذي في الجنة فرجل عرف الحق فقضى به، ورجل عرف الحق فجار في الحكم فهو في النار، ورجل قضى للناس على جهل فهو في النار (2.
ولهما عن أبي هريرة (مرفوعا: (من أُفْتِي فتيا بغير علم، كان إثم ذلك على الذي أفتاه) 3.
(باب الأمانة في البيع والشراء والكيل والوزن)
وقول الله تعالى: {فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} 4. عن حذيفة قال: حدثنا رسول الله (حديثين، رأيت أحدهما، وأنا أنتظر الآخر. حدثنا: (أن الأمانة نزلت في جذر قلوب الرجال، ثم نزل القرآن. فعلموا من القرآن وعلموا من السنة) 5 ثم حدثنا عن رفع الأمانة فقال: (ينام الرجل النومة فتقبض الأمانة من قلبه فيظل أثرها مثل
__________
1 أحمد 2/352.
2 الترمذي: الأحكام 1322 , وأبو داود: الأقضية 3573 , وابن ماجه: الأحكام 2315.
3 أبو داود: العلم 3657 , وأحمد 2/365.
4 سورة البقرة آية: 283.
5 البخاري: الرقاق 6497 والفتن 7086 والاعتصام بالكتاب والسنة 7276 , ومسلم: الإيمان 143 , والترمذي: الفتن 2179 , وابن ماجه: الفتن 4053 , وأحمد 5/383.

(1/58)

أثر الوكت. ثم ينام النومة فتقبض من قلبه فيظل أثرها مثل أثر المجل كجمر دحرجته على رجلك فنفط فتراه منتبرا وليس فيه شيء. ثم أخذ حصاة فدحرجها على رجله. فيصبح الناس يتبايعون فلا يكاد أحدهم يؤدي الأمانة، حتى يقال: إن في بني فلان رجلا أمينا، وحتى يقال للرجل: ما أجلده! ما أظرفه! ما أعقله! وما في قلبه مثقال حبة خردل من إيمان. ولقد أتى عليّ زمان وما أبالي أيكم بايعت، لئن كان مسلما ليردنه على دينه، وإن كان يهوديا أو نصرانيا ليردنه على ساعيه. وأما اليوم فما كنت أبايع منكم إلا فلانا وفلانا (.
الجذر: الأصل، الوكت: الأثر اليسير، والمجل تنفط من أثر عمل. ومنتبرا: مرتفعا. ساعيه: الوالي عليه 1.
ولمسلم في حديث الشفاعة: (ترسل الأمانة والرحم فيقومان بجنبتي الصراط يمينا وشمالا (2.
(باب قوله: كلكم راع وكلكم مسؤول عن رعيته)
وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً} 3 الآية. عن ابن عمر رضي الله عنهما قال: قال رسول الله (: (كلكم راع وكلكم مسؤول عن رعيته: فالإمام راع ومسؤول عن رعيته: والرجل راع في أهله ومسؤول عن رعيته، والمرأة راعية على بيت زوجها وولده ومسؤولة عن رعيتها، والولد راع في مال أبيه ومسؤول عن رعيته،
__________
1 تفسير الساعي ورد في مخطوطة الشيخ محمد بن عبد اللطيف.
2 مسلم: الإيمان 195.
3 سورة التحريم آية: 6.

(1/59)

والخادم راع في مال سيده ومسؤول عن رعيته فكلكم راع وكلكم مسؤول عن رعيته) 1. متفق عليه 2.
(باب الرفق بالمملوك)
عن أبي مسعود البدري (3 أنه ضرب عبدا له فقال النبي ((إن الله أقدر منك على هذا الغلام. قلت: هو حر لوجه الله تعالى فقال: أما إنك لو لم تفعل للفحتك النار، أو لمستك النار) 4.
(باب الرفق بالبهائم)
عن ابن عباس رضي الله عنهما: (أن رسول الله (مر على حمار قد وسم في وجهه فقال لعن الله من فعل هذا، أو ليس قد نهيت عن هذا؟) 5.
وفي رواية: (لعن الله الذي وسمه (6. وفي رواية: (نهى عن الضرب في الوجه، والوسم فيه (7 رواه مسلم.
ولهما عن أبي هريرة (مرفوعا: (دخلت النار امرأة في هرة ربطتها، فلا هي أطعمتها، ولا هي أرسلتها تأكل من خشاش الأرض، حتى ماتت (8.
ولمسلم عن ابن عمر رضي الله عنهما مرفوعا: (كفى بالمرء إثما أن يحبس عمن يملك قوته) 9. ولأبي داود: (أن يضيع من يقوت) .
__________
1 البخاري: الجمعة 893 , ومسلم: الإمارة 1829 , والترمذي: الجهاد 1705 , وأبو داود: الخراج والإمارة والفيء 2928 , وأحمد 2/5 ,2/54 ,2/121.
2 هذا ما ورد في المخطوطتين مخطوطة المفتي ومخطوطة الحصين.
3 هذا نص مخطوطة الشيخ محمد بن عبد اللطيف وهو الصواب.
4 مسلم: الأيمان 1659 , وأبو داود: الأدب 5159.
5 أحمد 3/296.
6 مسلم: اللباس والزينة 2117 , والترمذي: الجهاد 1710 , وأبو داود: الجهاد 2564 , وأحمد 3/318 ,3/378.
7 مسلم: اللباس والزينة 2116 , والترمذي: الجهاد 1710 , وأحمد 3/318 ,3/378.
8 البخاري: بدء الخلق 3318 , ومسلم: التوبة 2619 , وابن ماجه: الزهد 4256 , وأحمد 2/261 ,2/269 ,2/286 ,2/317 ,2/424 ,2/457 ,2/467 ,2/479 ,2/501 ,2/507 ,2/519.
9 مسلم: الزكاة 996 , وأبو داود: الزكاة 1692 , وأحمد 2/160 ,2/193 ,2/194 ,2/195.

(1/60)

ولهما عن الحسن رحمه الله أنه قال لصاحب الجمل الذي لم يعلفه: (أما إنه ليحاجك يوم القيامة (.
(باب إباق العبد)
عن جرير (مرفوعا: (أيما عبد أبق فقد برئت منه الذمة (1 رواه مسلم.
(باب ظلم الأجير)
عن أبي هريرة (مرفوعا: (قال الله تعالى: ثلاثة أنا خصمهم يوم القيامة، ومن كنت خصمه خصمته: رجل أعطى بي ثم غدر، ورجل باع حرا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه ولم يؤته أجرته) 2 رواه البخاري.
(باب سؤال المرأة الطلاق)
أخرج الترمذي وحسنه 3 وابن حبان في صحيحه عن ثوبان (مرفوعا: (أيما امرأة سألت زوجها الطلاق من غير بأس فحرام عليها رائحة الجنة) 4.
(باب ما جاء في الديوث)
عن ابن عمر رضي الله عنهما مرفوعا: (ثلاثة لا يدخلون الجنة: العاق لوالديه، والديوث، ورجلة النساء) . رواه في المستدرك، والطبراني
__________
1 مسلم: الإيمان 69 , والنسائي: تحريم الدم 4049 ,4050 ,4051 ,4052 ,4053 ,4054 ,4055 , وأبو داود: الحدود 4360 , وأحمد 4/357 ,4/362 ,4/363 ,4/365.
2 البخاري: الإجارة 2270 , وابن ماجه: الأحكام 2442 , وأحمد 2/357.
3 هذا نص المخطوطات الثلاث.
4 الترمذي: الطلاق 1187 , وأبو داود: الطلاق 2226 , وابن ماجه: الطلاق 2055 , وأحمد 5/277 ,5/283 , والدارمي: الطلاق 2270.

(1/61)

بسند قال المنذري: لا أعلم فيه مجروحا، قريب منه1 وفيه: (الديوث الذي لا يبالي بمن دخل على أهله، والرجلة التي تشبه بالرجال) .
(باب ظلم المرأة)
أخرج الطبراني بسند رجاله ثقات أنه قال: (أيما رجل تزوج امرأة على ما قل من المهر أو كثر، وليس في نفسه أن يؤدي إليها حقها خدعها فمات ولم يؤد إليها حقها 2، لقي الله وهو زان بها) .
(باب الإشارة بالسلاح على وجه اللعب)
عن أبي هريرة مرفوعا: (لا يشيرن أحدكم إلى أخيه بالسلاح فإنه لا يدري لعل الشيطان ينْزع في يده فيقع في حفرة من النار) أخرجاه.
ولمسلم: (من أشار إلى أخيه بحديدة فإن الملائكة تلعنه حتى يردها، وإن كان أخاه من أبيه وأمه) 3.
وللترمذي وحسنه عن جابر: (نهى رسول الله عن تعاطي السيف مسلولا) . وفي المسند عن أبي بكرة (أن النبي مر على قوم يتعاطون السيف مسلولا. فقال: لعن الله من فعل هذا. أو ليس قد نهيت عنه؟ ثم قال: إذا سل أحدكم سيفه فنظر إليه، ثم أراد أن يناوله أخاه فليغمده ثم يناوله إياه) 4.
__________
1 هذا ما ورد في المخطوطتين.
2 هذا ما ورد في مخطوطة المفتي والحصين.
3 مسلم: البر والصلة والآداب 2616.
4 أحمد 5/41.

(1/62)

(باب العصبية)
عن جندب بن عبد الله مرفوعا: (من قتل تحت راية عمية يدعو عصبية أو ينصر عصبية، فقتلته جاهلية) 1 رواه مسلم.
ولأبي داود بسند جيد عن ابن مسعود (مرفوعا وموقوفا: فمن نصر قومه على غير الحق، فهو كالبعير الذي تردى في بئر، فهو ينْزع بذنبه) 2.
(باب من آوى محدثا)
عن علي (قال: حدثني رسول الله بأربع كلمات: (لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غيّر منار الأرض) 3 رواه مسلم.
__________
1 مسلم: الإمارة 1850 , والنسائي: تحريم الدم 4115.
2 أبو داود: الأدب 5117.
3 صحيح مسلم: كتاب الأضاحي 1978 , وسنن النسائي: كتاب الضحايا 4422 , ومسند أحمد 1/108 ,1/118 ,1/152 ,1/217 ,1/309 ,1/317.

(1/63)

كتاب المظالم (باب ظلم اليتيم)
وقول الله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} 1. ولهما عن أبي هريرة مرفوعا: (اجتنبوا السبع الموبقات قالوا وما هن يا رسول الله؟ قال: الشرك، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات) 2 3.
(باب غصب الأرض)
عن سعيد بن زيد مرفوعا: (من أخذ شبرا من الأرض ظلما طوقه الله يوم القيامة من سبع أرضين) 4 أخرجاه.
(باب الظلم في الأبدان)
عن ابن عمر رضي الله عنهما مرفوعا: (ثلاثة لا يقبل الله منهم صلاة: من أم قوما وهم له كارهون، ورجل أتى الصلاة دبارا، والدبار
__________
1 سورة النساء آية: 10.
2 البخاري: الوصايا 2767 , ومسلم: الإيمان 89 , وأبو داود: الوصايا 2874.
3 قوله ولهما ... إلخ موجود في مخطوطة الشيخ محمد بن عبد اللطيف.
4 البخاري: بدء الخلق 3198 , ومسلم: المساقاة 1610 , وأحمد 1/188.

(1/64)

أن يأتيها بعد أن تفوته، ورجل اعتبد محررا) 1 رواه أبو داود والطبراني بسند جيد.
وعن أبي أمامة مرفوعا: (من جرد ظهر مسلم بغير حق، لقي الله وهو عليه غضبان) .
(باب الظلم في الأموال)
في الصحيح: (ولا ينتهب نهبة يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن) 2.
(باب خذلان المظلوم)
عن سهل بن ضيف 3مرفوعا: (من أُذل عنده مسلم فلم ينصره وهو يقدر أن ينصره، أذله الله على رؤوس الخلائق يوم القيامة) رواه أحمد، ولأبي داود عن جابر وأبي طلحة 4 مرفوعا: (ما من امرئ مسلم يخذل امرأ مسلما في موضع تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله تعالى في موضع يحب فيه نصرته. وما من امرئ مسلم ينصر امرأ مسلما في موضع ينتقص فيه من عرضه وينتهك فيه من حرمته إلا نصره الله في موطن يحب فيه نصرته) 5.
__________
1 أبو داود: الصلاة 593 , وابن ماجه: إقامة الصلاة والسنة فيها 970.
2 البخاري: المظالم والغصب 2475 , والنسائي: قطع السارق 4870 والأشربة 5659 ,5660 , وابن ماجه: الفتن 3936 , وأحمد 2/317 ,2/386.
3 هذه الزيادة وردت في مخطوطة الحصين وهي الصواب.
4 هذه الزيادة وردت في مخطوطتي المفتي والشيخ محمد بن عبد اللطيف.
5 أبو داود: الأدب 4884 , وأحمد 4/30.

(1/65)

(باب ما جاء في أخوة الإسلام، وحق المسلم على المسلم)
وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} 1 الآية وقوله: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} 2 الآية.
وفي الصحيح: (لو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ولكن أخوة الإسلام أفضل) 3 وعن أبي موسى (عنه مرفوعا: (المؤمن للمؤمن كالبنيان يشد بعضه بعضا) 4 أخرجاه.
ولهما عن النعمان بن بشير مرفوعا: (مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى) 5.
وعن أبي هريرة مرفوعا: (لا تحاسدوا ولا تباغضوا ولا تناجشوا ولا تدابروا، ولا يبع بعضكم على بعض، وكونوا عباد الله إخوانا. المسلم أخو المسلم، لا يظلمه ولا يخذله ولا يحقره. التقوى هاهنا، وأشار إلى صدره ثلاث مرات. بحسب امرئ من الشر أن يحقر أخاه المسلم. كل المسلم على المسلم حرام: دمه وماله وعرضه) 6 رواه مسلم.
ولهما عن ابن عمر رضي الله عنهما مرفوعا: (المسلم أخو المسلم، لا يظلمه ولا يسلمه. ومن كان في حاجة أخيه كان الله في حاجته، ومن فرج عن مسلم كربة من كرب الدنيا فرج الله عنه كربة من كرب يوم القيامة، ومن ستر مسلما ستره الله يوم القيامة) 7.
__________
1 سورة الحجرات آية: 10.
2 سورة المائدة آية: 54.
3 البخاري: الصلاة 466 , ومسلم: فضائل الصحابة 2382 , والترمذي: المناقب 3660.
4 البخاري: الصلاة 481 , ومسلم: البر والصلة والآداب 2585 , والترمذي: البر والصلة 1928 , والنسائي: الزكاة 2560 , وأحمد 4/404.
5 البخاري: الأدب 6011 , ومسلم: البر والصلة والآداب 2586 , وأحمد 4/270.
6 مسلم: البر والصلة والآداب 2564 , وأحمد 2/277.
7 البخاري: المظالم والغصب 2442 , ومسلم: البر والصلة والآداب 2580 , والترمذي: الحدود 1426 , وأبو داود: الأدب 4893 , وأحمد 2/67 ,2/91.

(1/66)

ولهما عن أنس مرفوعا: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه) . وللبخاري عنه مرفوعا: (انصر أخاك ظالما أو مظلوما) فقال رجل: يا رسول الله، إن كان ظالما كيف أنصره؟ قال: تحجزه وتمنعه من الظلم فذلك نصرك إياه) والله تعالى أعلم.
تم بحمد الله ومنته، وصلى الله على سيدنا محمد وسلم تسليما كثيرا.
قوبلت هذه النسخة على ثلاث مخطوطات هي:
1. مخطوطة سماحة المفتي ورئيس القضاة الشيخ محمد بن إبراهيم آل الشيخ رحمه الله، وهي المصورة رقم 269/86 المكتبة السعودية بالرياض.
2. مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ وهي المصورة رقم 567\86 المكتبة السعودية بالرياض.
3. مخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين، الموجودة في مكتبة ابنه الشيخ إبراهيم.
وقد قام بالمقابلة كل من المشايخ:
1. إسماعيل الأنصاري.
2. محمد عيد.
3. عبد العزيز بن إبراهيم الفريح.
وتتبع أسماء الرواة ونصوص الأحاديث في مظانها الشيخ إسماعيل الأنصاري عضو لجنة التصحيح، وتم الفراغ من ذلك في 29 / 4 / 1397 هـ والله الموفق.
ورقّم آياته صالح بن محمد الحسن.

(1/67)


مقدمة الطبعة الثانية - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

عنوان الكتاب:
المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية
تأليف:
محمد بن عبد الوهاب بن سليمان التميمي
1206هـ
دراسة وتحقيق:
يوسف بن محمد السعيد
الناشر:
دار المجد للنشر والتوزيع
الأولى 1425هـ/2004م

ص -5 - ... بسم الله الرحمن الرحيم
مقدمة الطبعة الثانية
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده, أما بعد:
فهذه هي الطبعة الثانية من هذا الكتاب المبارك, وقد حرصت على تنقيحها وتلافي ما وقع في الطبعة الأولى من الأخطاء التي لم تكن مقصودة.
ومن الطرائف أن أحد العابثين بالكتب وهو المدعو علي مصطفى خلوف قام بالسطو على الكتاب في طبعته الأولى, ونقل الأخطاء كما هي, ولم يتورع عن العبث به وإفساده.
وقام الأخ الشيخ عبد الرحمن العسكر بنقده في أحد أعداد جريدة " الجزيرة" وهو العد ذو الرقم 10906 الصادر يوم الخميس 29/ 6/1423 فلله الأمر من قبل ومن بعد.
والله المستعان, وصلى آله وسلم على نبينا محمد وآله وصحبه.
وكتبه الفقير إلى عفو ربه القدير
يوسف بن محمد السعيد
عصر الجمعة 26/ 4/1424
الرياض- حرسها الله تعالى.


مقدمة التحقيق - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -6 - ... مقدمة التحقيق
إن الحمد لله, نحمده, ونستعينه, ونستغفره، ونعوذ بالله من شرور أنفسنا, ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له, وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمدا عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} 1
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} 2
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 3
أما بعد:
فإن أصدق الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها, وكل محدثة بدعة، وكل بدعة ضلالة.
هذا, وإن الله- تعالى- بعث نبيه محمدا صلى الله عليه وسلم وقد مقت- جل جلاله-
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران, الآية 102.
2 سورة النساء، الآية1.
3 سورة الأحزاب الآيتان 70 - 71.

ص -8 - ... 5 - خرجت الأبيات الشعرية من الدواوين وكتب التخاريج.
6 - عرف بالفرق.
7 - علقت على بعض المواضع التي رأيت التعليق عليها.
8 - وثقت نقولات المؤلف من المصادر التي نقل عنها.
9 - قمت بوضع فهارس للكتاب, وهي: فهري الآيات, والأحاديث والآثار والأبيات والأعلام والفرق والجماعات والكتب الواردة في المتن ومصادر التحقيق والمراجعة, والموضوعات.
هذا وأسأل الله -تعالى- أن ينفع بهذا الكتاب وأصله من ألفه, وحققه وسعى في نشره, وقرأه.
{أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ}.
اللهم صل وسلم على عبدك ورسولك تبينا محمد وعلى آله وصحبه, والحمد لله رب العالمين.

ص -11 - ... أهل الأرض عربهم وعجمهم إلا بقايا من أهل الكتاب, ففتح به أعينا عميا, وآذانا صما, وقلوبا غلفا, فحصل ببركة نبوته الخير العظيم.
وكان الناس إذ بعث فيهم النبي صلى الله عليه وسلم قد حادوا على الصراط المستقيم, وسلكوا طرق الشياطين, فكثر فيهم الفساد والشر, فكانوا أحوج ما يكونون إلى من يدلهم إلى ما أضلوا, وهو دين الله-تعالى- ووحيه.
وهذا إنما حصل بسبب بعدهم عن منهج الله- تعالى- وشرعه, فأكثر ما جاء عن الله-تعالى- قد درس, وما بقي منه لا يعلم صدقه من كذبه, إذ سلك فيه المؤتمنون عليه- وهم الأحبار- مسلك التغيير والتبديل, فاشتبه حقه بباطله.
ولما بعث نبي الله صلى الله عليه وسلم كان غاية همه ومراده عودة الناس إلى الأمر الأول, وهو عبادة الله-تعالى- ونبذ كل ما يعارض ذلك, والقضاء على مآثر الجاهلية, فجد صلى الله عليه وسلم في ذلك واجتهد, حتى ترك الناس على البيضاء ليلها كنهارها, لا يزيغ عنها إلا هالك, وأتم الله- تعالى- به النعمة, وكمّل به الدين {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ} 1.
وقد حذر الناس من إحياء سنن الجاهلية, والتشبه بأهلها, أو موافقتهم, في شيء من ذلك, فوقع هذا موقعه من الصحابة- رضي الله عنهم- ومن تبعهم من القرون المفضلة.
ولما بعد الناس من نور النبوة, واجتالتهم الشياطين, فاتبعوا أهواء الذين من قبلهم, فدبت إليهم أنواع من البدع والمحدثات التي لم تكن في أسلافهم حتى استمرأ كثير منهم ذلك, فأنكروا على من أنكر عليهم,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المائدة:3

ص -12 - ... وحاربوه, وغدت بينهم البدع سننا والسنن بدعا, وتشبهوا بأهل الجاهلية الأميين والكتابيين, ووقعوا فيما حذر منه صلى الله عليه وسلم.
ولما رأى علماء هذه الأمة الخاتمة ما وقع فيه المسلمون من ذلك, تجردوا لمحاربته بكل ما يستطيعون, فكان من نتائج ذلك تأليف الكتب المحذرة من الوقوع في ذلك, فألفت في ذلك مؤلفات عدة, منها ما هو خاص بالتحذير من مشابهة الكفار.
ومن هذه المؤلفات كتاب "المسائل التي خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية" وهو كتيب صغير الحجم عظيم النفع, جمع فيه مؤلفه الإمام العالم الرباني شيخ الإسلام أبو عبد الله محمد بن عبد الوهاب- رحمه الله تعالى- مسائل كثيرة خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية الأميين والكتابيين.
ولكون هذا الكتاب ذا أهمية كبيرة, فغن العالم السلفي أبا المعالي محمود شكري الألوسي- رحمه الله- قد قام بشرحه شرحا موجزا, استدل فيه لبعض مسائله, وفسر بعض أدلته, وربط بعض مسائله بواقعه الذي يعيش فيه.
ولأهمية هذا الكتاب وأصله, رغبت في تحقيقه ونشره, لعل الله -تعالى- أن ينفع به, وأن يجعله ذخرا لي يوم ألقاه.
وقد قسمت العمل في هذا الكتاب قسمين:
القسم الأول: قسم الدراسة وفيه فصلان:
الفصل الأول: التعريف بمؤلفي الكتابين وكتابيهما, وفيه المباحث الآتية:
المبحث الأول: ترجمة موجزة لمؤلف الأصل.

ص -13 - ... المبحث الثاني: ترجمة موجزة للشارح.
المبحث الثالث: منهجه في الشرح, ومصادره.
المبحث الرابع: طبعات الشرح, وتقويمها.
المبحث الخامس: التعريف بالنسخة الخطية للشارح.
الفصل الثاني: في الجاهلية, وفيه المباحث الآتية:
المبحث الأول: تعريف الجاهلية لغة واصطلاحا.
المبحث الثاني: أنواع الجاهلية
المبحث الثالث: حكم مخالفة أهل الجاهلية.
القسم الثاني: قسم التحقيق, وكان عملي فيه على النحو الآتي:
1 - قابلت بين النسخة الخطية والمطبوعة, واعتمدت طريقة (النص المختار) , لكون كل واحدة منها تكمل الأخرى, وأرى أن القارئ يهمه سلامة النص, وخروجه على نحو ما أراده مؤلفه, وإبقاء الخطأ في النص مع الإشارة إليه في الحاشية- على نحو ما يفعله كثير من المستشرقين وبعض المتأثرين بهم- أرى أنه مما يشتت ذهن القارئ.
2 - ضبطت النص بالشكل, وما كان فيه وجهان أوضحتهما بالشكل, وكذا ما كان فيه ثلاثة وجوه.
3 - عزوت الآيات إلى مواضعها من كتاب الله-تعالى-.
4 - خرجت الأحاديث والآثار الواردة, واجتهدت في نقل أحكام أئمة هذا الشأن العظيم, خاصة المتقدمين منهم, ولم أذكر من المتأخرين سوى الشيخ أحمد بن شاكر-رحمه الله تعالى- والشيخ محمد ناصر الدين الألباني.

ص -17 - ... المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية
للإمام محمد بن عبد الوهاب. 1115 - 1206هـ
شرح العلامة أبي المعالي محمود شكري الألوسي. 1273 - 1343هـ
درّسه وحققه: د/ يوسف بن محمد السعيد, الأستاذ المشارك بقسم العقيدة والمذاهب الفكرية المعاصرة بكلية أصول الدين بالرياض، الطبعة الأولى: 1425هـ - 2004م
القسم الأول: الدراسة
وفيه فصلان: التعريف بمؤلفي الكتابين وكتابيهما.، في الجاهلية
الفصل الأول
وفيه خمسة مباحث: المبحث الأول: ترجمة موجزة لمؤلف الأصل.
المبحث الثاني: ترجمة موجزة للشارح.
المبحث الثالث: منهجه في الشرح, ومصادره.
المبحث الرابع: طبعات الشرح, وتقويمها.
المبحث الخامس: التعريف بالنسخة الخطية للشارح.


ترجمة موجزة لمؤلف الأصل - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

المبحث الأول
ترجمة موجزة لمؤلف الأصل.
-هو الإمام العلامة الصلح شيخ الإسلام, ومحي ما اندرس من معالمه, أبو عبد الله محمد بن عبد الوهاب بن سليمان بن علي بن محمد ابن أحمد بن راشد بن بريد بن محمد بن مشرف التميمي.
- ولد -رحمه الله تعالى- في بلدة العيينة في بلاد نجد سنة خمس عشرة ومائة والف من هجرة المصطفى صلى الله عليه وسلم في بيت علم ودين, وقد كان والده الشيخ عبد والوهاب (ت1153) قاضي العيينة ومفتيها, وكان جده الشيخ سليمان (ت 1079) قاضي نجد عامة ومفتيها.

بدأ-رحمه الله تعالى- في طلب العلم مبكرا, فقد حفظ القرآن قبل العاشرة من عمره, ثم قرأ على والده مبادئ الفقه الحنبلي, ثم استأذنه في الخروج على الحج, فحج, ثم قصد المدينة النبوية ثم عاد إلى العيينة وأكمل القراءة على والده, ثم سافر بعد إلى مكة والمدينة, وأخذ يتردد على علمائها, فكان ممن أفاد منه الشيخ عبد الله بن إبراهيم بن سيف النجدي الحنبلي نزيل المدينة النبوية, والشيخ محمد حياة السندي (ت 1165) , ثم عاد مرة أخرى إلى العيينة, وقرا فيها على والده, وبدأ دعوته, حيث دعا على التوحيد والتمسك بالكتاب والسنة, وحذر من الشرك الذي كان سائدا في أعظم ارجاء البسيطة, ثم رحل إلى

ص -18 - ... العراق, وكان يتردد فيها بين البصرة والزبير, وأخذ هناك عن الشيخ محمد المجموعي, ثم لما أردا العودة إلى بلاده مر ببلدة الأحساء, ونزل هناك على الشيخ عبد الله بن محمد بن عبد اللطيف الأحسائي, وأقام عنده يتلقى عنه العلم, ثم رجع إلى نجد, ونشط في دعوته على الله تعالى آمرا بالمعروف, ناهيا عن المنكر, مجاهدا في سبيل الله بكل ما يملك فأحيا الله على يديه سننا قد درست, وترك العمل بها, وعمّ التوحيد أرجاء كثير من العالم الإسلامي.
تتلمذ على يدي الشيخ طلبة نجباء, أصبحوا بعد علماء أجلاء, حملوا الدعوة بعده, نهجوا نهجه, فنفع الله تعالى بهم, من هؤلاء: أبناؤه: الشيخ عبد الله (ت 1243) والشيخ حسين (ت 1224) والشيخ علي (ت 1245) وحفيده الشيخ عبد الرحمن بن حسن (ت 1285) والشيخ حمد بن ناصر بن معمر (ت 1225) والشيخ حسين بن غنام (ت 1225) , والشيخ عبد العزيز الحصين (ت1237).
ألف الإمام رحمه الله تعالى كتبا ورسائل كثيرة, قامت جامعة الإمام محمد بن سعود الإسلامية جمع أكثرها, وطبعه على نفقتها, وتوزيعه فكانت كثر من عشر مجلدات.
ومن هذه لكتب:
- كتاب التوحيد الذي هو حق الله على العبيد.
- مسائل الجاهلية.
- كشف الشبهات.
- الأصول الثلاثة.
- مختصر زا المعاد.

ص -19 - ... - مختصر السيرة.
- مختصر المغني والشرح الكبير.
ألمّ بالشيخ رحمه الله تعالى مرض شديد في أواخر شهر شوال عام 1206, واستمر معه المرض حتى توفاه الله تعالى في أواخر شهر ذي القعدة من العام نفسه, فاللهم ارفع درجته في عليين, واجعله مع الذين أنعمت عليهم من النبيين والصديقين والشهداء والصالحين.


ترجمة الشارح - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -20 - ... المبحث الثاني
ترجمة الشارح
هو أبو المعالي محمود شكري بن عبد الله بهاء الدين بن محمد بن أبي الثناء شهاب الدين بن عبد الله بن صلاح الدين بن محمود لخطيب الألوسي.
-ولد رحمه الله تعالى في اليوم التاسع عشر من شهر رمضان عام ثلاثة وسبعين ومائتين وألف من هجرة النبي صلى الله عليه وسلم في بغداد من بلاد العراق.
-نشأ رحمه الله تعالى, في بيت علم ودين, فقد كان كثير من أسرته علماء وأدباء, فأبوه عبد الله (ت1291) كان عالما, له مؤلفات, وجده أبو الثناء محمود بن شهاب الدين صاحب "روح المعاني" كان -أيضا- عالما, وإن كان عنده شيء من البدع , فالله يسامحه, ومن أولاء عمه نعمان خير الدين صاحب جلاء العينين, فقد كان خيرا دينا عالما وقورا.
-بدأ أبو المعالي رحمه الله تعالى في طلب العلم في سن مبكرة جدا, فأخذ عن أبيه مبادئ العربية والخط, ثم بعد وفاة أبيه كفله عمه خير الدين فأخذ عنه, كما أخذ عن مشايخ بلده, ومنهم الشيخ إسماعيل بن مصطفى.
-وبعد أن استوى على سوقه عقد حلقا للعلم في داره ينهل منها الطلاب, ويفيدون منها, كما درّس في جامع عادل خاتون, وجامع

ص -21 - ... الحيدرية, وجامع السيد سلطان علي, ومدرسة المرجان.
-ألف أبو المعالي-رحمه الله تعالى- مؤلفات كثيرة نفع الله تعالى بها, ومن هذه المؤلفات:
-غاية الأماني في الرد على النبهاني.
-فتح المنان, وهو كتاب أتم به التأسيس في الرد على داود بن جرجيس للشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب- رحمه الله-.
-صب العذاب على من سبّ الأصحاب.
-بلوغ الأرب في معرفة أحوال العرب.
-تاريخ نجد.
-شرح مسائل الجاهلية, وهو كتابنا هذا.
-شرح منظومة عمود النسب.
-الضرائر الشعرية.
لقد كان الشيخ رحمه الله تعالى على عقيدة السلف أهل السنة والجماعة, يظهر ذلك جليا في مؤلفاته, وخاصة في "بلوغ الأماني", و"شرح مسائل الجاهلية" و"فتح المنان", وكان رحمه الله تعالى شديدا على أهل البدع, محاربا لهم, متأثرا بدعوة الشيخ محمد بن عبد الوهاب.
توفي أبو المعالي-رحمه الله تعالى- في اليوم الرابع من شهر شوال عام (1342هـ) على أثر مرض ألمّ به في أواخر شهر رمضان من العام

ص -22 - ... نفسه, نسأل الله تعالى له الرحمة والنجاة من النار, وجزاه على ما قدم للمسلمين خير الجزاء1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ترجمته: "محمود شكري الألوسي-سيرته ودراساته اللغوية" لمحمد بهجة الأثري, "أعلام العراق" لمحمد بهجة الأثري (ص86 - 241) , مقدمة المسك الأذفر (ص13 - 45) مقدمة كتاب "صب العذاب على من سب الأصحاب" للألوسي, ومقدمة من وضع الشيخ عبد الله البخاري (ص37 - 183).


منهج الشرح - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -23 - ... المبحث الثالث
منهج الشرح
لقد بيّن المؤلف رحمه الله تعالى منهجه في شرحه هذا الكتاب في مقدمة كتابه حيث قال: " ... ولاشتمالها على تلك المسائل المهمة الآخذة بيد من تمسّك بها إلى منازل الرحمة, أحببت أن أعلّق عليها شرحا يفصّل مجملها, ويكشف معضلها, من غير إيجاز مخل, ولا إطناب ممل, مقتصرا فيه على أوضح الأقاويل, ومبينا ما أورده من برهان ودليل".
فهذا منهجه قد أبانه بهذه السطور.
وقد أخل رحمه الله تعالى بما ذكره في بعض المواضع, فتجده تارة يطيل في بعضها إطالة غير معتادة, بينما نجده تارة أخرى يذكر المسألة دون أن يتكلم فيها بشيء.
في تفسيره للآيات جل اعتماده على كتاب جده أبي الثناء "روح المعاني".
وفي مسائل الاعتقاد يعتمد اعتمادا كبيرا على كتب شيخ الإسلام ابن تيمية وابن القيم.

ص -24 - ... وهو تارة يصرح بالمصدر الذي نقل عنه, وتارة لا يصرح.
كما أن الشارح رحمه الله تعالى عني كثيرا بربط هذه المسائل بما يشاهده من أهل زمانه, مما يجعل هذا الكتاب مصدرا معتبرا لمعرفة أحوال الناس وقت الشارح.


طبعات الكتاب - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -25 - ... المبحث الرابع
طبعات الكتاب
لقد تمّ طبع هذا الكتاب أول مرة عام 1347هـ بالمطبعة السلفية للسيد محب الدين الخطيب رحمه الله تعالى بمصر, أي بعد وفاة المؤلف رحمه الله تعالى بأربع سنوات, واعتمد فيها على نسخة أهداه إياها الأستاذ محمد بهجة الأثري أحد تلامذة المؤلف, ثم صُوِّر عن هذه الطبعات مرات كثيرة.
وقد حرص محب الدين الخطيب رحمه الله تعالى على أخراجها للناس, كي يفيدوا منها, فكان له ما أراد, فأفاد الناس من هذه الطبعة, وانتشرت بينهم فجزاه الله عنهم خير الجزاء.
وفي عام 1412هـ قامت دار المجد للنشر والتوزيع بالرياض بصف حروف الكتاب صفا جيدا, معتمدة على طبعة الكتاب السابقة, بما فيها تعليقات الناشر.
الملحوظات على مطبوعة السلفية ومطبوعة دار المجد:
إن كل عمل بشري لا بد أن يلحقه شيء من النقص, وإنه مع حرص السيد محب الدين على إخراج الكتاب بصورة حسنة, لم تسلم هذه الطبعة من الأخطاء, فمن الأخطاء:

ص -26 - ... 1 - عدم وصف النسخة الخطية التي اعتمدها في إخراج الكتاب.
2 - عدم تمييزه بين تعليقاته وتعليقات المؤلف, فقد كان له رحمه الله تعالى تعليقات, وللمؤلف تعليقات, فلم يميز بينهما, ولا يعرف ذلك إلا من وقف على المخطوط.
3 - التدخل في نص المؤلف, فقد وضعت عناوين للمسائل ليست في النسخة الخطية التي بين أيدينا , فإن كانت موجودة في النسخة الخطية التي اعتمدها, فهذا يدلل على أهمية وصفها, وتصوير بعض أوراقها في أول الكتاب, وإن لم تكن موجودة فهذا تدخل في النص لم يشر إليه.
4 - جاء على طرّة النسخة التي الخطية التي بين أيدينا ما نصه: "بسم الله الرحمن الرحيم, إلى حضرة الإمام الهمام, إمام الأئمة, أعني به جناب الشيخ عبد الله بن خلف بن دحيّان المحترم, أعلى الله تعالى .... آمين, وبعد السلام عليكم ورحمة الله وبركاته على الدوام, أقدم إليك هذا الكتاب, وهو شرح مسائل الجاهلية, هدية لك, فالرجاء قبولها والتحفظ عليها, لأن إبراهيم أفندي نجل السيد ثابت الألوسي وبهجة الأثري أرسلاها إلى مصر لأجل الطبع, لكن بعد ما غيرا فيها وبدّلا, وهذه صححت مرارا وتكرارا, فلذلك أوصيك بحفظها والسلام, 3 ذي القعدة 1345هـ عبد الكريم السيد عباس".
وبعد المقابلة لم يظهر لي سوى ما ذكرته قبل, فلعله يشير بهذا الكلام إليه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هنا كلمة لم أستبنها.


وصف النسخة الخطية - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -27 - ... المبحث الخامس
وصف النسخة الخطية
حصلت على هذه النسخة من صاحب الفضيلة الشيخ صالح بن عبد العزيز بن محمد آل الشيخ-وفقه الله تعالى- وهي مصورة عن مكتبة الموسوعة الفقهية لوزارة الأوقاف والشؤون الإسلامية بالكويت.
وتتكون من خمس وأربعين لوحة, في كل لوحة وجهان, متوسط أسطر كل وجه عشرون سطرا, ومتوسط عدد كلمات كل سطر أربعة عشرة كلمة.
وخطها جيد, وهي مكتوبة بقلم عبد الكريم السيد عباس الشيخلي عام 1344هـ.


تعريف الجاهلية - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -31 - ... المبحث الأول
تعريف الجاهلية
أولا التعريف اللغوي:
الجاهلية في اللغة: مصدر صناعي مأخوذ من الجاهلي نسبة على الجاهل المشتق من الجهل.
والجهل خلاف العلم ونقيضه.
يقال جَهِل فلان جهلا وجهالة, وجُهِل عليه وتجاهل واستجهل.
والجمع منه: جُهل, وجُهُل, وجُهَّل, وجُهَّال, وجُهلاء.
قال تعالى: {يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ} 1.
ومنه قولهم للمفازة التي لا علم بها: "مَجهَل".
ويطلق الجهل ويراد به الخفة التي هي خلاف الطمأنينة, ويراد به الطيش, ومنه قولهم للخشبة التي يحرك بها الجمر"مجهل"2, ومنه قول عمرو بن كلثوم في معلقته:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 273
2 انظر: معجم " مقاييس اللغة" لابن فارس: جهل (1/ 489) , وتهذيب اللغة للأزهري: جهل (6/ 56 - 57) , "المحكم" لابن سيده: "جهل" (4/ 119) , الصحاح للأزهري "جهل" (4/ 1663 - 1664) , "لسان العرب" لابن منظور: "جهل" (11/ 129) , "تاج العروس" للزبيدي: "جهل" (7/ 368).

ص -32 - ... ألا لا يجهلن أحد علينا
فنجهل فوق جهل الجاهلينا1
والجهل ثلاثة أنواع:
أحدها: بسيط, وهو خلو النفس من العلم.
ثانيها: جهل مركب, وهو اعتقاد الشيء بخلاف ما هو عليه.
ثالثها: فعل الشيء بخلاف ما حقه أن يفعل2.
التعريف الاصطلاحي:
اختلفت عبارات الناس في تعريف الجاهلية والمراد منها, وسأذكر هنا بعضا منها, ثم أختم ذلك بالمختار.
التعريف الأول:
قال الإمام النووي رحمه الله تعالى: "المراد بالجاهلية الفترة قبل الإسلام"3
ويؤخذ على هذا التعريف كونه غير جامع, وذلك أن الجاهلية جاء إطلاقها حتى بعد البعثة, كما قال بن عباس رضي الله عنهما: "سمعت أبي يقول في الجاهلية: اسقنا كأسا دهاقا"4, وابن عباس إنما ولد بعد البعثة5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 " ديوان عمرو بن كلثوم" (ص78) ," جمهرة أشعار العرب" لأبي زيد القرشي ص300, "شرح القصائد العشر" للتبريزي ص288, "شرح القصائد المشهورات" لابن النحاس (1/ 2/125)
2 انظر: "المفردات في غريب القرآن" للرغاب الاصفهاني ص102, "اقتضاء الصراط المستقيم" (1/ 224 - 225).
3 شرح صحيح مسلم (2/ 110)
4 أخرجه البخاري في صحيحه -كتاب لمناقب الأنصار- باب أيام الجاهلية (4/ 236).
5 انظر طبقات ابن سعد: (2/ 365 - 372) , "تهذيب الكمال" للمزي (15/ 154 - 162) , فتح الباري لابن حجر (7/ 183).

ص -33 - ... التعريف الثاني:
قال ابن الأثير- وتبعه ابن منظور-: " هي-أي الجاهلية- الحال التي كانت عليها العرب قبل الإسلام, من الجهل بالله سبحانه وتعالى ورسوله صلى الله عليه وسلم وشرائع الدين, والمفاخرة بالأنساب والكبر والتجبر وغير ذلك"1.
ويؤخذ على هذا التعريف:
أ-تخصيصه العرب بذلك, مع أن غيرهم من الأمم يشركهم فيه.
ب- أنه جعل نهاية هذه الحال بظهور الإسلام, وقد مرّ قبل قليل أن الجاهلية أطلقت حتى بعد الإسلام.
التعريف الثالث:
وهو للأستاذ محمد قطب حيث قال: " هي-أي الجاهلية- حالة نفسية ترفض الاهتداء بهدى الله, ووضع تنظيمي يرفض الحكم بما أنزل الله"2.
ويؤخذ على هذا التعريف كونه غير جامع, لأنه أخرج الحال التي تكون عليه أمة من الأمم قبل مجيئها هدى الله.
وفيه قصر على الوضع التنظيمي الذي يرفض الحكم بما أنزل الله, مع أن الأمر أعظم من ذلك, فحكم الله ليس في الأمور التنظيمية فقط, بل هو أعم من ذلك كله.
التعريف الرابع:
وهو التعريف الذي وضعه مجمع اللغة العربية بالقاهرة: "الجاهلية:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "التهاية في غريب الحديث" (1/ 232) , لسان العرب "جهل" (11/ 130).
2 جاهلية القرن العشرين ص11

ص -34 - ... هي الحالة التي تكون عليها الأمة قبل أن يجيئها الهدى والنبوة".
ويؤخذ على هذا التعريف ما أخذ على التعريف الأول.
التعريف الخامس:
" الجاهلية: هي الحالة التي تكون عليها أمة قبل مجيئها هدى الله, والحالة التي تمتنع فيها أمة ما أو بعض أمة من الاستجابة لهدى الله".
وهذا التعريف هو المختار عندي, والذي أراه مناسبا لهذا المقام, وذلك للآتي:
1 - كون هذا التعريف أدخل أهل الفترات, وأدخل من امتنع من أتباع الهدى بعد إذ جاءه.
فرسول الله صلى الله عليه وسلم بعث في قوم أميين لا علم لهم بالكتاب, فهؤلاء يناسبهم الجزء الأول من التعريف, كما أنه صلى الله عليه وسلم لعموم رسالته بعث -أيضا لقوم أهل كتاب, وهؤلاء يناسبهم الجزء الثاني, كما أن في أمته صلى الله عليه وسلم من يمتنع من الاهتداء بهديه.
2 - موافقة هذا التعريف لما ذكره العلماء من أقسام الجهل.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "معجم ألفاظ القرآن الكريم" الذي وضعه مجمع اللغة العربية بالقاهرة (1/ 220)


أنواع الجاهلية - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -35 - ... المبحث الثاني
أنواع الجاهلية
تنوع الجاهلية أنواعا بحسب اعتبارات مختلفة, وغليك بعض أنواعها:
أولا: أنواعها من حيث الإطلاق والتقييد:
تتنوع الجاهلية من حيث الإطلاق والتقييد نوعين:
النوع الأول: جاهلية مطلقة, وهي الجاهلية العامة, وهذه كانت قبل مبعث النبي صلى الله عليه وسلم, أما بعد المبعث فلا, وذلك لقوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي قائمة بأمر الله, لا يضرهم من خذلهم أو خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس"1.
قال شيخ الإسلام ابن تيمية -رحمه الله تعالى-: "فأما في زمان مطلق,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه -كتاب المناقب- باب سؤال المشركين أن يريهم النبي صلى الله عليه وسلم آية فأراهم انشقاق القمر- (4/ 187) , وفي كتاب التوحيد-باب قوله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ} - (8/ 189) , مسلم في صحيحه- كتاب الإمارة-باب قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق, لا يضرهم من خالفهم"- (3/ 1524) من حديث معاوية.
وأخرجه البخاري في صحيحه - كتاب الاعتصام بالكتاب والسنة -باب قول النبي صلى الله عليه وسلم: " لا تزال طائفة من أمتي ظاهرين على الحق", وهم أهل العلم- (8/ 149) , ومسلم في صحيحه-كتاب الإمارة- باب قوله صلى الله عليه وسلم: " لا تزال طائفة من أمتي ..... " (3/ 1425) ح 1923 من حديث المغيرة بن شعبة.

ص -36 - ... فلا جاهلية بعد مبعث محمد صلى الله عليه وسلم ... "1 وذكر معنى الحديث السابق.
ومن هذا النوع قوله تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} 2
وقول حذيفة رضي الله عنه: "إنا كنا أهل جاهلية وشر, فجاء الله بهذا الخير ... "3.
وعلى هذا, فلا يجوز إطلاق الجاهلية على قرن من القرون منذ بعثة النبي صلى الله عليه وسلم إلى يومنا هذا, وما يقع فيه بعض الكتاب من هذه الإطلاقات ينبغي أن يتفادى بالتصحيح4.
النوع الثاني: جاهلية مقيدة, وهي الجاهلية التي تقوم في بعض البلدان, أو ببعض الأشخاص والجماعات.
وهذا النوع يكون حتى بعد مبعثه صلى الله عليه وسلم.
ومنه قوله صلى الله عليه وسلم لأبي ذر: "إنك امرؤ فيك جاهلية"5.
ثانيا: أنواعها من حيث الفترة الزمنية:
تتنوع الجاهية من حيث الفترة الزمنية نوعين:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اقتضاء الصراط المستقيم (1/ 227).
2 (الأحزاب: 33)
3 أخرج البخاري في صحيحه -كتاب المناقب- باب علامات النبوة في الإسلام (4/ 176) , ومسلم في صحيحه-كتاب الإمارة- باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن وفي كل حال, وتحريم الخروج على الطاعة ومفارقة الجماعة- (3/ 1474) ح 1847 ضمن حديث طويل.
4 انظر: تعليق الدكتور ناصر العقل على " اقتضاء الصراط المستقيم" (1/ 227).
5 أخرجه البخاري في صحيحه-كتاب الإيمان- باب المعاصي من أمر الجاهلية, ومسلم في صحيحه -كتاب الإيمان- باب إطعام المملوك مما يأكل .. - (3/ 1282 - 1283) ح 1661

ص -37 - ... النوع الأول: جاهلية قبل مبعث النبي صلى الله عليه وسلم.
وهذا النوع يطلق عليه بعضهم " الجاهلية الأولى".
قال قتادة في قوله تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى}: "هي ما قبل الإسلام"1
النوع الثاني: جاهلية ما بعد مبعثه صلى الله عليه وسلم.
ويطلق عليها بعضهم " الجاهلية الأخرى".
والمراد بها: ما شابه فيه الناس بعد مبعث النبي صلى الله عليه وسلم أهل الجاهلية.
قال ابن جرير-رحمه الله تعالى-: "فإن فال قائل: أو في الإسلام جاهلية حتى يقال عنى بقوله: {الْجَاهِلِيَّةِ الأُولَى} التي قبل الإسلام, قيل: فيه أخلاق من أخلاق الجاهلية"2.
وقال الشوكاني رحمه الله تعالى: "ويمكن أن يراد بالجاهلية الأخرى ما يقع في الإسلام من التشبه بأهل الجاهلية بقول أو فعل"3.
ثالثا: أنواعها من حيث متعلقها:
تتنوع الجاهلية من حيث متعلقها أنواعا كثيرة جدا, يصعب حصرها, فمنها جاهلية المعتقد, ومنها جاهلية الأخلاق, ومنها جاهلية الاقتصاد, ومنها جاهلية الحكم والسياسة, ومنها جاهلية الفن .... إلخ4
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البغوي في تفسيره (4/ 528)
2 تفسير ابن جرير (22/ 4 - 5)
3 فتح القدير (4/ 278)
4 انظر بتوسع في هذا: "جاهلية القرن العشرين" لمحمد قطب, "مصطلحات إسلامية" لمحيي الدين القضماني (ص46 - 52)

ص -38 - ... وبالجملة, فكل أمر من الأمور خولف فيه رسول الله صلى الله عليه وسلم فهو أمر جاهلي1.
رابعا: أنواعها من حيث الحكم
تتنوع الجاهلية من حيث الحكم نوعين:
النوع الأول: جاهلية كفر.
ومن هذا النوع قوله-تعالى-: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} 2, وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} 3.
النوع الثاني: جاهلية معصية, وهي ما تكون بترك واجب أو فعل محرم دون الكفر4, وهذه لا يكفر صاحبها5.
ومن هذا النوع قوله صلى الله عليه وسلم لأبي ذر: "إنك امرؤ فيك جاهلية"6 وكذا الفخر بالأحساب والطعن في الأنساب والنياحة على الميت.
هذه أهم أنواع الجاهلية حسب علمي, والله تعالى أعلم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: "فتح المجيد شرح كتاب التوحيد" للشيخ عبد الرحمن بن حسن ص261.
2 آل عمران: 154
3 المائدة: 50
4 انظر: فتح الباري (1/ 85).
5 انظر صحيح البخاري -كتاب الإيمان- باب المعاصي من أمر الجاهلية, ولا يكفر صاحبها بارتكابها إلا بالشرك.
6 سبق تخريجه ص34.


حكم مخالفة أهل الجاهلية - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -39 - ... المبحث الثالث: حكم مخالفة أهل الجاهلية
لقد تظاهرت النصوص من الكتاب والسنة على وجوب مخالفة أهل الجاهلية, وتحريم التشبه بهم, سواء في عباداتهم أو في أعيادهم, وأجمع أهل العلم على ذلك1.
ولكثرة النصوص الواردة في هذا, اجتهدت في حصر دلالاتها, مع الاستدلال لكل دلالة بنص أو أكثر, فكانت على النحو الآتي:
أولا: الأمر الصريح بالمخالفة:
جاءت أحاديث عن النبي صلى الله عليه وسلم صريحة في الأمر بمخالفة أهل الجاهلية, مما يعني وجوب مخالفتهم, لأن الأمر يقتضي الوجوب ما لم يصرفه صارف2, ولا صارف هنا, ومن هذه الأحاديث ما يأتي:
عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "خالفوا المشركين: أحفوا الشوارب, وأوفوا اللحى"3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر اقتضاء الصراط المستقيم (1/ 82و320)
2 انظر: "العدة في أصول الفقه" لأبي يعلى (1/ 224) , "التمهيد" لأبي الخطاب الكلوذاني (1/ 145) , "المحصول في علم الأصول" للرازي (2/ 66) , روضة الناظر لا بن قدامة ص193, وغيرها من كتب الاصول
3 أخرجه البخاري في صحيحه -كتاب اللباس- باب تقليم الأظافر- (7/ 56) ومسلم في صحيحه-كتاب الطهارة- (1/ 122) ح259, واللفظ له.

ص -40 - ... وعن أبي أمامة رضي الله تعالى عنه قال: "خرج رسول الله صلى الله عليه وسلم على مشيخة الأنصار, بيض لحاهم, فقال: يا معشر الأنصار حمروا وصفروا وخالفوا أهل الكتاب, قال فقلنا: يا رسول الله إن أهل الكتاب يتسرولون ولا يأتزرو, فقال صلى الله عليه وسلم تسرولوا واتزروا وخالفوا أهل الكتاب, قال فقلنا يا رسول الله إن أهل الكتاب يتخففون ولا ينتعلون, قال: فقال النبي صلى الله عليه وسلم فتخففوا وانتعلوا, وخالفوا أهل الكتاب, قال: فقلنا يا رسول الله إن أهل الكتاب يقصّون عثانينهم1 ويوفرون سبالهم2, فقال النبي صلى الله عليه وسلم قصوا سبالكم ووفروا عثانينكم, وخالفوا أهل الكتاب"3.
وقال صلى الله عليه وسلم: "خالفوا اليهود, فإنهم لا يصلون في نعالهم, ولا خفافهم"4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العثانين: جمع عثنون وهو اللحية , انظر: النهاية في غريب الحديث لابن الاثير (3/ 133)
2 السبال جمع سبلة بالتحريك, وهي الشارب, انظر: النهاية في غريب الحديث لابن الاثير (3/ 339)
3 أخرجه أحمد في مسنده (5/ 264) والطبراني في الكبير (8/ 282) , قال الهيثمي في مجمه الزوائد (5/ 131): "رجال أحمد رجال الصحيح, خلا القاسم, وهو ثقة وفيه كلام لا يضر" وجسّن إسناد أحمد ابن حجر في فتح الباري (10/ 367) , والألباني في السلسلة الصحيحة (3/ 249).
4 أخرجه أبو داود في سننه - كتاب الصلاة- باب الصلاة في النعل- (1/ 427) ح652, وابن حبان كما في الإحسان- كتاب الصلاة-باب فرض متابعة الإمام (3/ 306) ح 2183, والحاكم في مستدركه -كتاب الصلاة- (1/ 260) , والبيهقي في السنن الكبرى-كتاب الصلاة- باب الصلاة في النعلين (2/ 432) , والبغوي في شرح السنة-كتاب الصلاة- باب الصلاة في النعال (2/ 443) ح 534.

ص -41 - ... ثانيا: النهي عن مشابهة أهل الجاهلية في أهوائهم بصيغته:
كما جاءت الأدلة صريحة في الأمر بمخالفة أهل الجاهلية, فقد جاءت أيضا صريحة في النهي عن مشابهتهم في أهوائهم بصيغة النهي الحقيقية "لا تفعل" ومن هذه الأدلة:
قوله تعالى: {وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ} 1
وقوله تعالى: {وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْك} 2
وقوله تعالى: {فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ} 3
وقوله تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} 4
ففي هذه الآيات نهي من الله تعالى لنبيه صلى الله عليه وسلم أن يتبع أهواء الذين لا يعلمون, "وقد في الذين لا يعلمون كل من خالف شريعته.
واهواؤهم هو ما يهوونه, وما عليه المشركون من هديهم الظاهر, الذي هو من موجبات دينهم الباطل وتوابع ذلك, فهم يهوونه, وموافقتهم فيه اتباع لما يهوونه"5.
وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا} 6.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المائدة: 48
2 المائدة: 49
3 الشورى: 15
4 الجاثية:18
5 اقتضاء الصراط المستقيم (1/ 85)
6 البقرة: 104

ص -42 - ... قال ابن كثير رحمه الله تعالى: " نهى الله تعالى عباده المؤمنين أن يتشبهوا بالكافرين في مقالهم وفعالهم"1.
فهذه بعض الأدلة على النهي عن مشابهة أهل الجاهلية بصيغته.
ثالثا: بيان سوء عاقبة من اتبع أهل الجاهلية:
لقد جاءت الأدلة صريحة في بيان العاقبة المخزية التي أعدها الله تعالى لمن خالف أمره, وتشبه بأعدائه, مما يدل على شناعة الفعل وقبحه, ومن هذه الأدلة:
قوله تعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} 2
وقوله تعالى: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذاً لَمِنَ الظَّالِمِينَ} 3.
ففي هاتين الآيتين تهديد ووعيد شديد للأمة عن اتباع طرائق اليهود والنصارى بعدما علموا من القرآن والسنة, والخطاب مع الرسول صلى الله عليه وسلم والمراد أمته4, ووصف -تعالى- التابعين بأنهم ظالمون, {وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً} 5.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: " ومتابعتهم فيما
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير ابن كثير (1/ 148)
2 البقرة:120
3 البقرة: 145
4 انظر تفسير ابن كثير (1/ 163)
5 الانسان: 31

ص -43 - ... يختصون به من دينهم وتوابع دينهم, اتباع لأهوائهم, بل يحصل اتباع أهوائهم بما هو دون ذلك"1.
وقوله تعالى: {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاداً فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ)} 2.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: "ثم قوله فاستمتعتم وخضتم, خبر عن وقوع ذلك في الماضي, وهو ذم لمن يفعله إلى يوم القيامة, كسائر من أخبر الله به عن الكفار والمنافقين عند مبعث محمد صلى الله عليه وسلم, فإنه ذم لمن حالهم كحالهم إلى يوم القيامة"3.
رابعا: نعت المتشبهين بما يفيد شناعة فعلهم:
كما في قوله صلى الله عليه وسلم: "أبغض الناس إلى الله ثلاثة: ملحد في الحرم, وبتغ في الإسلام سنة جاهلية, ومطَّلِب دم امرئ مسلم بغير حق ليهريقه"4.
وقوله صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم شبرا بشبر, وذراعا بذراع,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اقتضاء الصراط المستقيم (1/-8685)
2 (التوبة:69)
3 اقتضاء الصراط المستقيم (104 - 105)
4 أخرجه البخاري في صحيحه -كتاب الديات- باب من طلب دم امرئ بغير حق (8/ 39)

ص -44 - ... حتى لو دخلوا جحر ضب تبعتموهم, قلنا: يا رسول الله اليهود والنصارى؟ قال: فمن"
قال ابن عبد البر رحمه الله تعالى: "وكان صلى الله عليه وسلم يحب مخالفة أهل الكتاب وسائر الكفار, وكان يخاف على أمته اتباعهم, ألا ترى إلى قوله صلى الله عليه وسلم على جهة التعيير والتوبيخ: " لتتبعن سنن من كان قبلكم ... ".
وقال المناوي: "وهو كناية عن شدة الموافقة لهم في المخالفات والمعاصي والكفر, ثم إن هذا لفظ خبر معناه النهي عن اتباعهم, ومنعهم من الالتفات لغير دين الإسلام".
فهذه بعض الأدلة الدالة على وجوب مخالفة أهل الجاهلية وحرمة التشبه بهم, وبقي كثير تركتها اختصارا , والله تعالى أعلم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1" أخرجه البخاري في صحيحه-كتاب الأنبياء- باب ما ذكر عن النبي صلى الله عليه وسلم:" لتتبعن سنن من كان قبلكم" - (8/ 151) , ومسلم في صحيحه -كتاب العلم- باب اتباع سنن اليهود والنصارى- (4/ 2054) ح 1669.
2"التمهيد لما في الموطأ من المعاني والأسانيد (5/ 45).
3"فيض القدير بشرح الجامع الصغير (5/ 261)
4" راجعها في مقدمة شرح المحقق لمسائل الجاهلية.


يقول العبد الفقير إلى عفو الله وغفرانه, محمود شكري الألوسي البغدادي - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -51 - ... بسم الله الرحمن الرحيم
الحمد لله الذي هدانا للدين المبين, وأنزلنا الصراط المستقيم بأوضح البراهين, والصلاة والسلام على سيد الأولين والآخرين, الذي أنقذ بشريعته الغراء من جهل الجاهلين, وعلى آله وأصحابه الغر الميامين, الذين جاهدوا في الله حتى أتاهم اليقين.
أما بعد:
فيقول العبد الفقير إلى عفو الله وغفرانه, محمود شكري الألوسي البغدادي- كان الله تعالى له وأحسن عمله-, وأناله من الخير أمله1 - : إني وقفت على رسالة صغيرة الحجم, كثيرة الفوائد, تشتمل على نحو مائة مسالة من المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية من الأميين والكتابيين, وهي أمور ابتدعوها ما أنزل الله بها من سلطان, ولا أخذت عن نبي من النبيين, ألفها الإمام العلامة, والقدوة الفهامة2, محيي السنة السَّنية3, ومجدد الشريعة النبوية, محدث عصره وحافظ دهره تذكرة السلف وعمدة الخلف4, أبو عبد الله محمد بن
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 " وأناله من الخير أمله" ليست في المطبوع.
2 "العالم ... الفهامة" ليست في المطبوع.
3" السنية" ليست في المطبوع.
"4 محدث .... الخلف" ليست في المطبوع.

ص -52 - ... عبد الوهاب النجدي الحنبلي-تغمده الله تعالى برحمته- وأسكنه فسيح جنته.
بيد أن مسائل تلك الرسالة في غاية الإيجاز, بل كادت تعد من قبيل الألغاز, قد عبر عن كثير منها بعبارة مجملة, ,اتى بدلائل ليست مشروحة ولا مفصلة, حتى إن من ينظرها يظن أنها فهرس كتاب, قد عدت فيه المسائل من غير فصول ولا أبواب, ولاشتمالها على تلك المسائل المهمة الآخذة بيد من تمسّك بها إلى منازل الرحمة, أحببت أن أعلّق عليها شرحا يفصّل مجملها, ويكشف معضلها, من غير إيجاز مخل, ولا إطناب ممل, مقتصرا فيه على أوضح الأقاويل , ومبينا ما أورده من برهان ودليل, عسى الله أن ينفع بذلك المسلمين, ويهدي به من يشاء من عباده المتقين, فيكون سببا للثواب, والفوز يوم العرض والحساب, والأمن من أليم العذاب, وما توفيقي إلا بالله, عليه توكلت وإليه أنيب.
ـــــــــــــــــــــــــــــــــــــــــــــــ
" وأسكنه فسيح جنته" ليست في المطبوع.
في المطبوع "فرأيتها"
في المطبوع " الأقوال".


هذه مسائل خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية الكتابيين والأميين - المسائل التي خالف فيها رسول الله أهل الجاهلية

المسائل التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية

ص -53 - ... قال المصنف- رحمه الله تعالى1 -
بسم الله الرحمن الرحيم2: هذه مسائل خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية الكتابيين والأميين، مما لا غناء للمسلم عن معرفتها.
فالضد3 يضر حسنَه الضدُ ... وبضدها تتبين الأشياءُ4
ـــــــــــــــــــــــــــــــــــــــــــــــ1 في المطبوع " رحمة الله تعالى عليه".
2 في المطبوع قدمت البسملة على قوله: "قال المصنف ... ".
3 في المطبوع: "فالضد".
4 هذا البيت مركب من شطرين, فالشطر الأول منه عجز بيت في قصيدة طويلة, وصدره: ضدان لما استجمعا حسنا.
وقد اختلف في قائلها, فقد نسبت إلى أكثر من اربعين شاعرا, فقيل إنها لشاعر جاهلي, ولم يذكر من هو, وقيل: إنها لذي الرمة, وقيل: إنها لدوقلة المنبجي, وقيل لأبي نواس, وقيل: لأبي الشيص الخزاعي, وقيل لعلي بن جبلة.
انظر: " التبيان في شرح الديوان" للعكبري (1/ 22) , شرح الديوان للواحدي (1/ 197).
وأقرب هؤلاء للصحة اثنان هما: أبو الشيص الخزاعي, وهو في ديوانه الذي جمعه عبد الله الجبوري ص117 وللجبوري بحث قيم في إثبات القصيدة لأبي الشيص.
والثاني هو علي بن جبلة, وهو في ديوانه الذي جمعه زكي ذاكر (96 - 102) , وفي ديوانه الذي جمعه د. حسين عطوان (115 - 119) , وفي ديوانه الذي جمعه ضيف الجنابي (108 - 114) ولعل القصيدة له, لأانه كندي, وقد جاء في القصيدة افتخار بكندة حيث قال:
الجد كندة والبنون هم
فزكا البنون وأنجب الجد
وأما الشطر الثاني, فهو للمتنبي في قصيدة له, والبيت هو:
ونذيمهم وبه عرفنا فضلهم
وبضدها تتبين الأشياء
ديوان المتنبي ص127.

ص -54 - ... أهم ما فيها وأشده خطرا, عدم إيمان القلب بما جاء به الرسول صلى الله عليه وسلم, فإن انضاف إلى ذلك استحسان دين الجاهلية والإيمان به, ثمّت الخسارة والعياذ بالله تعالى كما قال عز ذكره: {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} 1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العنكبوت: 52

ص -55 - ... المسألة الأولى
أنهم يتعبدون بإشراك الصالحين في عبادة1 الله تعالى، ويرون ذلك من تعظيم الصالحين الذي يحبه الله, ويريدون أيضا2 بذلك شفاعتهم3, لظنهم أنهم يحبون ذلك:
كما قال تعالى: في أوائل الزمر: {إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ. أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4.
وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 5
وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم, فأتى بالإخلاص, وأخبرهم أنه دين الله الذي لا يقبل من أحد سواه,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع " في دعاء الله تعالى وعبادته", وهو موافق لبعض النسخ الخطية لمتن المسائل, وما أثبته موافق أيضا لنسخ أخرى.
2 " أيضا" ساقطة من المطبوع.
3 في المطبوع "شفاعتهم عند الله".
4 الزمر (2,3)
5 يونس: 18.

ص -56- ... وأن1 من فعل ما استحسنوا2, حرّم الله عليه الجنة ومأواه النار.
وهذه المسألة هي الدين كله, ولأجلها تفرق الناس بين مسلم وكافر, وعندها وقعت العداوة, ولأجلها شرع الجهاد, كما قال تعالى في البقرة: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ}3
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع: "واخبر أن".
2 في المطبوع: "ما يستحسنونه فقد"
3 البقرة: 193 وفي المخطوط {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} وهذه آية الأنفال وليست آية البقرة

ص -57- ... الثانية : أنهم متفرقون, ويرون السمع والطاعة مهانة ورذالة, فأمرهم الله بالاجتماع, ونهاهم عن التفرقة:
فقال عز ذكره: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ. وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ}1
يقال: أراد سبحانه بما ذكر ما كان بين الأوس2 والخزرج3 من الحروب التي تطاولت مائة وعشرين سنة, إلى أن ألف سبحانه بينهم بالإسلام, فزالت الأحقادز قاله ابن إسحاق4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آل عمران:102-103
2 هم بنو الأوس بن حارثة بن ثعلبة بن عمرو بن مزيقيا, إحدى قبائل الأنصار, وكان لهم مع الخزرج ملك يثرب, فلما جاء الإسلام, كانوا لرسول الله صلى الله عليه وسلم أنصارا.
انظر "النسب" لأبي عبيد ص270-277, "جمهرة أنساب العرب" لابن حزم ص232-346, " نهاية الأرب في معرفة أنساب العرب" ص95.
3 هم بنو الخزرج أخي الأوس بن حارثة, وكانوا في يثرب كالأوس قبل الإسلام وبعده.
انظر "النسب" ص 277-287, "جمهرة أنساب العرب" ص 346-366 , "نهاية الارب" ص60
4 أخرجه ابن جرير في تفسيره (4/33).

ص -58- ... وكان يوم بعاث1 آخر الحروب التي جرت بينهم.
وقد فُصّل ذلك في " الكامل"2.
ومن الناس من يقول: أراد ما كان بين مشركي العرب من التنازع الطويل والقتال العريض, ومنه حرب البسوس3, كما نقل عن الحسن4 رضي الله عنه.
وقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا }5.
إلى غير ذلك من الآيات الناصة على النهي عن الاستبداد والتفرق وعدم الانقياد والطاعة مما كان عليه أهل الجاهلية.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يوم بعاث من الايام التي جرت بين الأوس والخزرج, وكان في أوله للخزرج, ثم ظفرت به الأوس, فكادوا يبيدون خضراءهم.
انظر "أيام العرب في الجاهلية" ص73-84
2 انظر "الكامل في التاريخ" لابن الأثير (1/312) وما بعدها.
3 حرب البسوس من الحروب التي جرت بين بكر وتغلب ابني وائل, وهي أطول حروب العرب, حيث مكثت أربعين سنة, وسببها بغي كليب بن ربيعة.
انظر في شانها: "أيام العرب قبل الإسلام" لأبي عبيدة معمر بن المثنى ص165-170, "الكامل في التاريخ" (1/312), "شرح المفضيليات" لابن الأنباري ص441, "العقد الفريد" (5/312), "مجمع الأمثال" للميداني (1/377),"خزانة الأدب" للبغدادي (1/301), "أيام العرب في الجاهلية" ص143-168.
4 ذكره ابن الجوزي في زاد المسير (1/433)
5 التغابن: 16

ص -59- ... الثالثة :أن مخالفة ولي الأمر, وعدم الانقياد له –عندهم- فضيلة, وبعضهم يجعله دينا, فخالفهم النبي صلى الله عليه وسلم في ذلك, وامرهم بالصبر على جور الولاة والسمع والطاعة والنصيحة لهم, وغلظ في ذلك,وأبدى وأعاد.
وهذه الثلاث هي التي ورد فيها ما في الصحيح عنه صلى الله عليه وسلم: " يرضى لكم ثلاثا: أن تعبدوه ولا تشركوا به شيئا, وأن تعتصموا بحبل الله جميعا, وأن تناصحوا من ولاّه الله أمركم"1.
وروى البخاري عن ابن عباس عن النبي صلى الله عليه وسلم قال: "من كره من أميره شيئا, فليصبر, فإنه من خرج من السلطان شبرا, مات ميتة جاهلية"2
وروى أيضا عن جنادة بن أبي أمية, قال: دخلنا على عبادة بن الصامت وهو مريض, فقلنا: أصلحك الله, حدّث بحديث ينفعك الله به سمعته من رسول الله صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه –كتاب الأقضية- باب النهي عن كثرة المسائل من غير حاجة... (3/1340) ح 1715.
2 أخرجه البخاري في صحيحه –كتاب الفتن- باب قول النبي صلى الله عليه وسلم: "سترون بعدي أمورا تنكرونها" (8/87), ومسلم في صحيحه –كتاب الإمارة- باب وجوب ملازمة جماعة المسلمين بعد ظهور الفتن وفي كل حال, وتحريم الخروج على الطاعة ومفارقة الجماعة- (3/1477) ح1849.

ص -60- ... قال: "دعانا النبي صلى الله عليه وسلم فبايعنا, فكان1 فيما أخذ علينا: أن بايعنا على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا, وأن لا ننازع الأمر أهله, إلا أن تروا كفرا بواحا عندكم من الله فيه برهات"2.
والأحاديث الصحيحة في هذا الباب كثيرة, ولم يقع خلل في دين الناس أو دنياهم إلا من خلال الإخلال بهذه الوصية.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "فقال".
2 أخرجه البخاري في صحيحه- كتاب الفتن- باب قول النبي صلى الله عليه وسلم: " إنكم سترون بعدي أمورا تنكرونها" (8/87), ومسلم في صحيحه كتاب الإمارة- باب وجوب طاعة الأمراء في غير معصية, وتحريمها في المعصية (3/1470) ح 1709.

ص -61- ... الرابعة: أن دينهم مبني على أصول: أعظمها التقليد, وهو القاعدة الكبرى لجميع الكفار من الأولين والآخرين:
كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ. قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}1.
فأمرهم الله تعالى بقوله: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}2.
وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا}, قال : {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}3.
إلى غير ذلك مما يدل على أن أهل الجاهلية كانوا في ربقة التقليد, لا يحكمون لهم رأيا, ولا يشغلون فكرا, فلذلك تاهوا في أودية الجهالة, وهكذا كل من سلكهم في أي عصر كان.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الزخرف: 23-24
2 الأعراف: 3
3 البقرة: 170.

ص -62- ... الخامسة :الاقتداء بفسقة أهل العلم وجهالهم وعبادهم:
فحذرهم الله تعالى من ذلك بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ }1.
وقال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ}2.
إلى آيات أخر تنادي ببطلان الاقتداء بالفساق وأهل الضلالة والغي, وذلك من سنن الجاهلية وطرائقهم المعوجة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التوبة: 34
2 المائدة: 77

ص -63- ... السادسة :الاحتجاج بما كان عليه أهل القرون السالفة, من غير تحكيم العقل, والأخذ بالدليل الصحيح.
وقد أبطل الله تعالى- ذلك يقوله في "طه" : {قَالَ فَمَن رَّبُّكُمَا يَا مُوسَى . قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى . قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى . قَالَ عِلْمُهَا عِندَ رَبِّي فِي كِتَابٍ لَّا يَضِلُّ رَبِّي وَلَا يَنسَى . الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِّن نَّبَاتٍ شَتَّى. كُلُوا وَارْعَوْا أَنْعَامَكُمْ}1...إلخ.
وقال تعالى في " القصص" : { فَلَمَّا جَاءهُم مُّوسَى بِآيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا سِحْرٌ مُّفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ .وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَن جَاء بِالْهُدَى مِنْ عِندِهِ وَمَن تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ}2.
وقال عز ذكره في سورة "المؤمنين": {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ .فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِن قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِّثْلُكُمْ يُرِيدُ أَن يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاء اللَّهُ لَأَنزَلَ مَلَائِكَةً مَّا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ . إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ}3
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 طه 49-54
2 القصص: 36-37
3 المؤمنون 23-25

ص -64- ... وقال ـ تعالى ـ في (ص): {وانطلق الملأ منهم أن امشوا واصبروا على ءالهتكم إن هذا لشيئ يراد ما سمعنا بهذا في الملّة الأخرة إن هذا إلاّ اختلاق}.
فجعلوا مدار احتجاجهم على عدم قبول ما جاءت به الرّسل: أنه لم يكن عليه أسلافهم، ولاعرفوه منهم، فانظر إلى سوء مداركهم، وجمود قرائحهم، ولو كانت لهم أعين يبصرون بها، وآذان يسمعون بها،لعرفوا الحقّ بدليله، وانقادوا لليقين من غير تعليله، وهكذا أخلافهم وورّاثهم، قد تشابهت قلوبهم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) ص: (6 ـ 7).

ص -65- ... السابعة : الاعتماد على الكثرة, والاحتجاج بالسواد الأعظم, والاحتجاج على بطلان الشيء بقلة أهله, فأنزل الله تعالى, ضد ذلك وما يبطله, فقال في " الأنعام": { وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ. إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ }1.
فالكثرة على خلاف الحق لا تستوجب العدول عن اتباعه لمن كان له بصيرة وقلب, فالحق أحق بالاتباع, وإن قلّ أنصاره, كما قال تعالى: {قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ }2, فأخبر الله عن أهل الحق أنهم قليل, غير أن القلة لا تضرهم:
تعيرنا أنا قليل عديدنا ... فقلت لها إن الكرام قليل3
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنعام: 116-117
2 ص: 24
3 البيت للشاعر اليهودي السموءل بن غريض بن عادياء الأزدي, كما في ديوانه ص13, وذكرها القالي في "أماليه" (1/269), والعباسي في معاهد التنصيص (1/383).

ص -66- ... المقصود أن من له بصيرة ينظر إلى الدليل, ويأخذ ما يستنتجه البرهان, وإن قلّ العارفون به, المنقادون له.
ومن أخذ ما عليه الأكثر وما ألفته العامة من غير نظر الدليل فهو مخطيء, سالك سبيل الجاهلية, مقدوح عند أهل البصائر.

ص -67- ... الثامنة :الاستدلال على بطلان الشيء بكونه غريبا, فرد الله تعالى ذلك بقوله في "هود": {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ} .
ومعنى الآية: { فَلَوْلا كَانَ } تحضيض فيه معنى التفجع, أي: فهلا كان { مِنَ الْقُرُونِ }, أي: الأقوام المقتربة في زمان واحد { مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ }, أي: ذوو خصلة باقية من الرأي والعقل, أو ذوو فضل, على أن يكون البقية اسما للفضل, والهاء للنقل, ومن هنا يقال: فلان من بقية القوم, أي: من خيارهم , ومنه قولهم: " في الزوايا خبايا, وفي الرجال بقايا", { يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ } الواقع فيما بينهم حسبما ذكر في قصصهم, وفسر الفساد بالكفر وما اقترن به من المعاصي, { إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا } استثناء منقطع, أي: ولكن قليلا ممن أنجيناهم, لكونهم كانوا ينهون.
ـــــــــــــــــــــــــــــــــــــــــــــــ
هود: 116
انظر: روح المعاني (12/160-162).

ص -68- ... التاسعة : الاستدلال على المطلوب, والاحتجاج بقوم أعطوا من القوة في الفهم والإدراك, وفي القدرة والملك, ظنا أن ذلك يمنعهم من الضلال.
فردّ الله تعالى ذلك عليهم بقوله سبحانه, في "الأحقاف": {فَلَمَّا رَأَوْهُ عَارِضاً مُّسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُّمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُم بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ. تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ. وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِن مَّكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُم مِّن شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون}1.
ومعنى الآية: { وَلَقَدْ مَكَّنَّاهُمْ } أي: قوّينا2 عادا وأقدرناهم.
و "ما" في قوله تعالى: { فِيمَا إِن مَّكَّنَّاكُمْ فِيهِ } موصولة أو موصوفة, و"عن" نافية, أي: في الذي, أو في شيء ما مكناكم فيه من السعة والبسطة وطول الأعمار وسائر مبادي التصرفات, كما في قوله تعالى: { أَلَمْ يَرَوْا كَمْ3 أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ }4, ولم يكن النفي بلفظ "ما" كراهة لتكرير اللفظ, وإن اختلف المعنى, { وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً } ليستمعلوها فيما خلقت له, ويعرفوا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأحقاف: 24-26
2 في المخطوطة "قرونا".
3 في المخطوطة "وكم" وهو خطأ.
4 الأنعام: 6

ص -69- ... بكل1 منها ما نيطت به معرفته من فنون النعم, ويستدل بها على شؤون منعمها عز وجل, ويداوموا على شكره جل ثناؤه.
{فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ} حيث لم يستعملوه في استماع الوحي ومواعظ الرسل, {وَلا أَبْصَارُهُمْ} حيث لم يستعملوها في معرفة الله تعالى {مِّن شَيْءٍ} أي: شيئا من الأشياء2, و "من" مزيدة للتوكيد, وقوله: {إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ} تعليل للنفي.
{وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون} من العذاب الذي كانوا يستعجلونه بطريق الاستهزاء, ويقولون: {فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ}.
فهذه الآية تبطل الاحتجاج يقوم أعطوا من القوة في الفهم والإدراك وسعة الأذهان وغير ذلك ما لم يكن مثله للعرب الذين أدركوا الإسلام, ومع ذلك ضلوا عن سواء السبيل, وكذبوا الرسل بالأباطيل, فالتوفيق للإيمان بالله ورسله, والإذعان للحق, وسلوك سبله, إنما هو فضل من الله تعالى لا لكثرة مال ولا لحسن حال, ومن يرُدّ الحق ويستدل بكون من هو أحسن حالا منه لم يقبله, ولم يحكم عقله, ويتبع ما يوصل غليه الدليل, فقد سلك سبيل الجاهلية, وحاد عن الحجة المرضية.
ومثل هذه الآية: قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ}3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع "لكل "
2 في المخطوطة " الأعباء"
3 البقرة: 89

ص -70- ... كان اليهود يعلمون من كتبهم رسالة محمد صلى الله عليه وسلم, وأن الله سيرسل نبيا كريما من العرب, وكانوا من قبل يستفتحون على المشركين ببعثته, ويقولون: يا ربنا أرسل النبي الموعود إرساله, حتى ننتصر على الأعداء, فلما جاءهم عرفوا, وهو محمد صلى الله عليه وسلم, كفروا به, حسدا منهم أن تكون النبوة في العرب, وهم يزعمهم أحسن أثاثا ورئيا, ولم يعلموا أن النبوة والإيمان بها فضل من الله يؤتيه من يشاء.
ومثلها أيضا قوله تعالى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ. الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ } .
الضمير في قوله: { يَعْرِفُونَهُ } عائد على العلم في قوله: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذاً لَمِنَ الظَّالِمِينَ }, فكتمانه الحق, وعدم جريهم على مقتضى علمهم لما فيهم من الجاهلية, والاعتقاد أن فضل الله مقصور عليهم ولا يتعداهم على غيرهم.
وآية "الأنعام" موافقة لهذه الآية لفظا ومعنى, وهي قوله تعالى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَإِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ.الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ} .
ـــــــــــــــــــــــــــــــــــــــــــــــ
البقرة: 146-147
في المخطوط "يعرفون" وهو خطأ.
الأنعام: 19-20

ص -71- ... العاشرة : لاستدلال بعطاء الدنيا على محبة الله تعالى:
قال سبحانه: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُم بِهِ كَافِرُونَ. وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلَاداً وَمَا نَحْنُ بِمُعَذَّبِينَ . قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ . وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ. وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ. قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنفَقْتُم مِّن شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ}1.

وقال في سورة " القصص ": {وَمَا كُنتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِن رَّحْمَةً مِّن رَّبِّكَ لِتُنذِرَ قَوْماً مَّا أَتَاهُم مِّن نَّذِيرٍ مِّن قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ . وَلَوْلَا أَن تُصِيبَهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ . فَلَمَّا جَاءهُمُ الْحَقُّ مِنْ عِندِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِن قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ . قُلْ فَأْتُوا بِكِتَابٍ مِّنْ عِندِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِن كُنتُمْ صَادِقِينَ .فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ}2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبأ: 34-39
2 القصص: 46-50

ص -72- ... وفي آيات أخرى في سورة "القصص" يقول الله سبحانه: {إِنَّ قَارُونَ كَانَ مِن قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ. وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ. قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِن قَبْلِهِ مِنَ القُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلا يُسْأَلُ عَن ذُنُوبِهِمُ الْمُجْرِمُونَ}1. على آخر الآية.
فقد كفانا الله تعالى إبطال هذه الخصلة الجاهلية بقوله في الآية الأولى: { قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ }, وفي الآية الأخرى بقوله: {أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ }...إلخ, فعلمنا من ذلك محبة الله ورضى الله إنما يكون بطاعته والانقياد لرسله, والإذعان للحق باتباع البرهان.
وأما كثرة المال, وسعة الرزق, وعيش الرخاء, فلا دليل فيه على نجاة المنعم عليه بمثل ذلك, ولو كانت الدنيا وما فيها تعادل عند الله جناح بعوضة ما سقى من عصاه شربة ماء.
قال سبحانه: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ }2.
وعلى ذلك قول القائل3:
كم عالم عالم أعيت مذاهبه ... وجاهل جاهل تلقاه مرزوقا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القصص: 76-78.
2 الزخرف: 33.

3 هو ابن الروندي الملحد, كما في "معاهد التنصيص" (1/147) رقم الشاهد 26, وذكره ياقوت الحموي في "معجم الأدباء" (6/207)

ص -73- ... ومما ينسب لبعض الأكابر :
رضينا قسمة الجبار فينا ... لنا علم وللأعداء مال
فإن المال يفنى عن قريب ... وإن العلم باق لا يزال
والشواهد كثيرة.
والمقصود أن ما كان عليه أهل الجاهلية من كون زخارف الدنيا من الأدلة على قرب من حازها من الله وقبوله عنده, فقول بعيد عن الحق, ومذهب باطل لا ينبغي لمن له بصيرة أن يعوّل عليه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
هذان البيتان لأمير المؤمنين علي بن ابي طالب رضي الله عنه كما في "ديوانه" ص 85, وذكر ابن قتيبة البيت الأول منهما في "عيون الأخبار" (1/353) ونسبه على بن مناذر بلفظ
رضينا قسمة الرحمن فينا لنا علم وللثقفي مال
وانظر: "الشعر والشعراء" (2/871), "بهجة المجالس" (1/199).

ص -74- ... الحادية عشرة : الاستدلال على بطلان الشيء بأخذ الضعفاء به, وضعف فهم من أخذ به, على ما يدل عليه قول قوم نوح له كما حكاه عنهم الكتاب الكريم.
قال تعالى في سورة "الشعراء" :{ كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ . إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ . إِنِّي لَكُمْ رَسُولٌ أَمِينٌ . فَاتَّقُوا اللَّهَ وَأَطِيعُونِ) . (وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ) 1. {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ . قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ . قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ . إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ . وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ . إِنْ أَنَا إِلَّا نَذِيرٌ مُّبِينٌ }2.
فانظر إلى قوم نوح كيف كيف استنكفوا من اتباع نبيهم لسبب اتباع الضعفاء له, وذلك لكون مطمح انظارهم في الدنيا, وغلا لو كانت الآخرة همهم, لاتبعوا الحق أينما وجدوه, ولكن لجاهليتهم اعرضوا عن الحق لاتباع شهواتهم.
وانظر إلى هرقل لما كان من العقل والبصيرة على جانب عظيم, اعتقد اتباع الضعفاء دليلا على الحق, فقال في جملة ما سأل أبا سفيان عن رسول الله صلى الله عليه وسلم: "وسألتك عن أشراف الناس اتبعوه أم ضعفاؤهم, فذكرت أن ضعفاءهم اتبعوه, وهم اتباع الرسل"3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين معقوفتين ساقط من المخطوط.
2 الشعراء: 105-115
3 أخرجه البخاري في صحيحه ضمن حديث طويل-كتاب الوحي- باب كيف كان بدء الوحي على رسول الله صلى الله عليه وسلم (1/5-7)

ص -75- ... ومثل ذلك قوله تعالى في سورة "هود": {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُّبِينٌ . أَن لاَّ تَعْبُدُواْ إِلاَّ اللّهَ إِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ . فَقَالَ الْمَلأُ الَّذِينَ كَفَرُواْ مِن قِوْمِهِ مَا نَرَاكَ إِلاَّ بَشَراً مِّثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِن فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ } الآيات.
ـــــــــــــــــــــــــــــــــــــــــــــــ
هود: 25-27

ص -76- ... الثانية عشرة : من خصال أهل الجاهلية رمي من اتبع الحق بغير الإخلاص, وطلب الدنيا, فرد الله عليهم بقول نبيهم الذي حكاه الله عن نوح في الآية الأولى المذكورة في المسألة الحادية عشرة, بقوله: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ . قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ . إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ} .
ومقصودهم أن أتباعك فقراء, آمنوا بك لينالوا مقصدهم من العيش, لا أن إيمانهم كان لدليل يقتضي صحة ما جئت به, ردّ عليهم بما ردّ.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الشعراء: 111-113

ص -77- ... الثالثة عشرة : من خصال أهل الجاهلية: الإعراض عن الدخول في الحق الذي دخل فيه الضعفاء, تكبرا وأنفة.
فرد الله تعالى عليهم ذلك بقوله في سورة "الأنعام": {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ. وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} .
ومثل ذلك قوله تعالى: {عَبَسَ وَتَوَلَّى. أَنْ جَاءَهُ الْأَعْمَى} .
وغير ذلك.
وحاصل الردّ: أن من آمن من هؤلاء الضعفاء, إنما كان إيمانه عن برهان, لا كما زعم خصومهم, ولست أنت بمسؤول عنهم, ولا هم مسؤولون عن حسابك, فطردهم عن باب الإيمان من الظلم بمكان.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الأنعام: 52-53
عبس: 1-2
في المطبوع: "بمسئولين".

ص -78- ... الرابعة عشرة:لاستدلال على بطلان الشيء بكونهم أولى به لو كان حقا.
قال تعالى في سورة "الأحقاف" : {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ} .
بعد قوله: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .
ـــــــــــــــــــــــــــــــــــــــــــــــ
الأحقاف: 11
الأحقاف: 10

ص -79- ... الخامسة عشرة:لاستدلال بالقياس الفاسد, وإنكار القياس الصحيح, وجهلهم بالجامع والفارق.
قال تعالى في سورة "المؤمنين" : {فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ. إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ }1.
ومعنى2 الآية: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ}: شروع في بيان إهمال الناس, وتركهم النظر والاعتبار فيما عدّد سبحانه من النعم قبل هذه الآية, وما حاقهم3 من زوالها, وفي ذلك تخويف لقريش.
وتقديم قصة نوح عليه السلام على سائر القصص مما لا يخفى وجهه, فقال متعطفا عليهم, ومستميلا لهم إلى الحق: {يَا قَوْمِ اعْبُدُوا اللَّهَ }, أي: اعبدوه وحده.
{مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ }: استئناف مسوق لتعليل العبادة المأمور بها.
{فَلا تَتَّقُونَ}: الهمزة لإنكار الواقع واستقباحه, والفاء للعطف على
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المؤمنون: 24-25
2 في المطبوع: "وقبل".
3 في المخطوط والمطبوع "ومن خافهم", وما أثبته من "روح المعاني" (18/25) الذي نقل عنه المؤلف تفسير هذه الآيات.

ص -80- ... مقدّر يقتضيه المقام, أي: أتعرفون ذلك, أي: مضمون قوله تعالى: { مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ }, فلا تتقون عذابه تعالى الذي يستوجبه ما أنتم عليه من ترك عبادته سبحانه وحده وإشراككم به عز وجل في العبادة ملا يستحق الوجود لولا إيجاد الله إياه, فضلا عن استحقاق العبادة, فالمنكر عدم الاتقاء, مع تحقق ما يوجبه.
{ فَقَالَ الْمَلأُ } أي: الأشراف الذين كانوا من قومه, وصف الملأ بالكفر مع اشتراك الكل فيه, للإيذان بكمال عراقتهم وشدة شكيمتهم فيه, وليس المراد من ذلك إلا ذمهم, دون التميز عن أشراف آخرين آمنوا بع عليه السلام, أو لم يؤمن به أحد من أشرافهم, كما يفصح عنه قوله: { وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا } وهذا القول صدر منهم لعوامهم.
{ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ } أي: في الجنس والوصف, من غير فرق بينكم وبينه.
وصفوه عليه السلام بذلك مبالغة في وضع رتبته العالية وحطها عن منصب النبوة, ووصفوه1 بقوله سبحانه وتعالى: {يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ }: إغضابا للمخاطبين عليه السلام وإغراء لهم على معاداته.
والتفضل: طلب الفضل, وهو كناية عن السيادة, كأنه قيل: يريد أن يسودكم ويتقدمكم بادعاء الرسالة مع كونه مثلكم.
{ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً }: بيان لعدم رسالة البشر على الإطلاق على زعمهم الفاسد, بعد تحقيق بشريته عليه السلام.
أي: ولو شاء الله تعالى إرسال الرسل, لأرسل رسلا من الملائكة,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع "وصفوه".

ص -81- ... وإنما قيل: لأنزل, لأن إرسال الملائكة لا يكون إلا بطريق الإنزال.
{ مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ }, هذا إشارة إلى الكلام المتضمن الأمر بعبادة الله عز وجل, خاصة والكلام على تقدير مضاف, أي: ما سمعنا بهذا الكلام في آبائنا الماضين قبل بعثته عليه السلام, وقدر المضاف, لأن عدم السمع بكلام1 نوح المذكور لا يصلح للرد, فإن السماع بمثله2 كاف3 في القبول.
{ إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ }, أي: ما هو إلا رجل به جنون أو جن يخبلونه, ولذلك يقول ما يقول.
{ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ }, أي4: فاحتملوه, واصبروا عليه وانتظروا لعله يفيق مما هو فيه محمول على مرامي أحوالهم في المكابرة والعناد.
وإضرابهم عما وصفوه عليه السلام به من البشرية, وإرادة التفضل إلى وصفه إلى ما ترى, وهم يعرفون أنه عليه السلام أرجح الناس عقلا وأرزنهم قولا, وهو [ على ما تقدم5 ] محمول على تناقض مقالاتهم الفاسدة- قاتلهم الله تعالى أنا يؤفكون6.
والقياس الفاسد والصحيح, والجامع والفارق, مفصل في كتب الأصوليين.
فبين الرسل عليهم السلام وسائر الناس مشابهة من جهة البشرية.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع " لكلام".
2 في المطبوع "لمثله".
3 في المطبوع "كان".
4 "أي": ساقطة من المطبوع.
5 ما بين المعكوفتين زيادة من "روح المعاني", حتى ينتظم بها السياق
6 "روح المعاني" (18/25-26).

ص -82- ... ولوازمها الضرورية, فيصح حين إذن قياس الرسل على غيرهم فيها, وعليه قوله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ } .
وبين الرسل والأنبياء عليهم السلام وغيرهم من البشر فروق كثيرة.
منها: أن الله تعالى اصطفاهم على الناس برسالاته , وبكلامه ووحيه, فلا يقاس أحد من الناس بهم حين إذ من هذه الجهة, كما لا يصح قياس غيرهم بهم في سائر خصائصهم التي فصلت في غير هذا الموضع, فالجاهلية لم يميزوا بين القياس الصحيح والفاسد, ولا عرفوا الجامع ولا الفارق, كما سمعت من قياس الرسل على غيرهم, وهكذا أتباعهم اليوم ومن هو على شاكلتهم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الكهف: 110, وفصلت: 6
في المطبوع "برسالته"

ص -83- ... السادسة عشرة: الغلو في الصالحين من العلماء والأولياء, كقوله تعالى في سورة "التوبة" : {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللّهِ ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُواْ مِن قَبْلُ قَاتَلَهُمُ اللّهُ أَنَّى يُؤْفَكُونَ . اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ . يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللّهُ إِلاَّ أَن يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ}1.
فاتخاذ أحبار الناس أربابا يحللون ويحرمون, ويتصرفون في الكون, وينادون في دفع ضر أو جلب نفع من جاهلية الكتابيين, ثم سرى إلى غيرهم من جاهلية العرب, ولهم اليوم بقايا في مشارق الأرض ومغاربها, تصديقا لقول النبي صلى الله عليه وسلم: " لتتبعن سنن من كان قبلكم ..." الحديث2, حتى نرى غالب الناس اليوم معرضين عن الله, وعن دينه
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التوبة: 30-32
2 أخرجه البخاري في صحيحه –كتاب الأنبياء- باب ما ذكر عن نبي إسرائيل (4/144), وفي كتاب : الاعتصام بالكتاب والسنة"-باب قول النبي صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم " (8/151), ومسلم في صحيحه –كتاب العلم - باب اتباع اليهود والنصارى (4/2054) ح 2669.

ص -84- ... الذي ارتضاه, متوغلين في البدع, تائهين في أودية الضلال, معادين للكتاب والسنة ومن قام بهما, فأصبح الدين منهم في أنين, والإسلام في بلاء مبين, وحسبنا الله, ونعم الوكيل.

ص -85- ... السابعة عشرة : قال تعالى في سورة البقرة: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ. وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً مَا يُؤْمِنُونَ}1.
وفي سورة النساء: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلَّا قَلِيلاً}2.
الغلف: جمع أغلف, كأحمر وحُمر, وهو الذي لا يقفه, وأصله ذو القلفة: الذي لبا يُختن, أو جمع غلاف, ويجمع على غُلُف بضمتين أيضا.
أرادوا على الأول: قلوبنا مغشاة بأغشية خَلقية مانعة عن نفوذ ما جئت به فيها.
وهكذا قولهم: {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ }3, قصدوا به إقناط النبي صلى الله عليه وسلم عن الإجابة, وقطع طمعه عنهم بالكلية.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 87-88
2 النساء: 155
3 فصلت: 5

ص -86- ... ومنهم من قال: معنى غلف: مغشاة بعلوم من التوراة تحفظها أن يصل إليها ما تأتي به: أو بسلامة من الفطرة كذلك.
وعلى الثاني أنها أوعية العلم, فلو كان ما تقوله حقا وصدقا لوعته.
قال ابن عباس1 وقتادة والسدي2: أو مملوءة علما, فلا تسع بعد شيئا, فنحن مستغنون بما عندنا عن غيره.
ومنهم3 من قال: أرادوا أنها أوعية العلم, فكيف يحل لنا اتباع الأمي, ولا يخفى بعده4.
وقال تعالى في سورة هود: {وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ. وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ. قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ}5.
وهذه الىية بمعنى الأولى, وقد كذبهم الله تعالى في دعواهم هذه في آيات كثيرة, وذكر أن السبب في عدم الفهم إنما هو
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه-بنحوه- ابن جرير في تفسيره (1/407), وابن أبي حاتم في تفسيره (1/272).
2 نسب هذا التفسير إليهما الألوسي في "روح المعاني" (1/319), ولم يذكر من أخرجه.
3 وهو عطية العوفي كما في تفسير ابن جرير (1/407), وابن أبي حاتم (1/272).
4 "روح المعاني" (1/319).
5 هود: 89-91

ص -87- ... الطبع على القلوب بكفرهم, لا القصور في البيان والتفهيم.
وما أحسن قول القائل :
والنجم تستصغر الأبصار صورته والذنب للطرف لا للنجم في الصغر
ـــــــــــــــــــــــــــــــــــــــــــــــ
وهو أبو العلاء المعري كما في ديوانه " سقط الزند" ص44.

ص -88- ... الثامنة عشرة : من خصال الجاهلية أنهم لا يقبلون من الحق إلا ما تقول به طائفتهم.
قال تعالى: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
ومعنى: { نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا }, أي: نستمر على الإيمان بالتوراة وما في حكمها مما أُنزل في تقرير حكمها0
ومرادهم بضمير المتكلم إما أنبياء بني إسرائيل- وهو الظاهر فيه - إيماء إلى أن عدم إيمانهم بالقرآن كان بغيا وحسدا على نزوله على من ليس منهم, وإما أنفسهم.
ومعنى الإنزال عليهم: تكليفهم في المنزل من الأحكام.
وذموا على هذه المقالة, من التعريض بشأن القرآن-ودسائس اليهود مشهورة- أو لأنهم تأولوا الأمر المطلق العام, ونزلوه على الخاص, هو الإيمان بما أنول عليهم, كما هو ديدنهم في تأويل الكتاب بغير المراد منه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 91

ص -89- ... {وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ }, أي: هم مقارنون لحقيّته , أي: عالمون بها.
{ مُصَدِّقاً لِمَا مَعَهُمْ } لأن كتب الله يصدق بعضها بعضا, فالتصديق لازم لا ينتقل, وقد قررت مضمون الخبر , لأنها كالاستدلال عليه, ولهذا تضمنت رد قولهم: { نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا } حيث إن من لم يصدق بما وافق التوراة, لم يصدق بها.
{ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ } أمر للنبي صلى الله عليه وسلم أن يقول ذلك تبكيتا لهم, حيث قتلوا الأنبياء مع ادعاء الإيمان بالتوراة, وهي لا تسوغه .
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع "لحقيقته" وما أثبته هو الموافق لما في "روح المعاني" الذي نقل المؤلف الكلام منه.
في المطبوع "الخير".
انظر: "روح المعاني" (1/321-322)

ص -90- ... التاسعة عشرة: من خصالهم: الاعتياض عن كتاب الله تعالى بكتب السحر:
كما قال تعالى في سورة البقرة: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ. وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ1 مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ}2.
والكلام على هذه الآية في التفاسير المشهورة.
وهذه الخصلة الجاهلية موجودة اليوم في كثير من الناس, لا سيما من انتسب إلى الصالحين وهم عنهم بمراحل, فيتعاطى الأعمال السحرية من إمساك الحيات وضرب السلاح والدخول في النيران, وغير ذلك
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "فيتعلمون" وهو خطأ
2 البقرة: 101-102.

ص -91- ... مما وردت الشريعة بإبطاله, فأعرضوا ونبذوا كتاب الله وراء ظهورهم, واتبعوا ما ألقاه إليهم شيطاينهم, وادعوا أن ذلك من الكرامات, مع أن الكرامة لا تصدر من فاسق, ومن يتعاطى تلك الأعمال فسقهم ظاهر للعيان, ولذا اتخذوا دينهم لعبا ولهوا, وفي مثلهم قال تعالى: {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} .
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط: "من وردت".
الكهف: 104

ص -92- ... العشرون: تناقضهم في الانتساب, فينتسبون إلى إبراهيم عليه السلام وإلى الإسلام, مع إظهارهم ترك ذلك, والانتساب إلى غيره.

ص -93- ... الحادية والعشرون : تحريف كلام الله من بعد ما عقلوه وهم يعلمون.
ولكم في هذا العصر من هو على شاكلتهم, تراه يصرف النصوص ويؤولها إلى ما يشتهيه من الأهواء.

ص -94- ... الثانية والعشرون : تحريف العلماء لكتب الدين.
قال الله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ. فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} .
ومن نظر إلى قضاة هذا الزمان وما تلاعبوا به من الأحكام, وصرف النصوص إلى ما تهواه أنفسهم, وتبديل الحق وإبطاله, بما ينالونه من الرشا وغير ذلك مما هم عليه اليوم, تبين له من ذلك بحر لا ساحل له.
وهكذا بعض المبتدعة وغلاة القبور, وقد بُيّن خالهم في غير هذا الموضع.
ـــــــــــــــــــــــــــــــــــــــــــــــ
البقرة: 78-79
في المخطوط "لهم"

ص -95- ... الثالثة والعشرون : وهي من أعجب المسائل والخصال: معاداة الذي انتسبوا إليه أشد العداوة, وموالاتهم لمذهب الكفار الذين فارقوهم أكمل الموالاة.
كما فعلوا مع النبي صلى الله عليه وسلم لما أتاهم بدين موسى, واتبعوا كتب السحر, وهو من دين آل فرعون.
ومثل هؤلاء في الأمة الإسلامية كثير, هجروا السنة, وعادوها, ونصروا أقوال الفلاسفة وأحكامهم.

ص -96- ... الرابعة والعشرون : أنهم لما افترقوا- وكل طائفة لا تقبل من الحق إلا ما قالته طائفتهم, وكفروا بما مع غيرهم من الحق-.
قال تعالى في سورة البقرة: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ ِ [يَوْمَ الْقِيَامَة] فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
ولا شك أن هذا من خصال الجاهلية, وعليه اليوم كثير من الناس, لا يعتقد الحق إلا معه, لا سيما أرباب المذاهب, يرى كل أهل مذهب أن الدين معه لا يعدوه إلى غيره, وكل حزب بما لديهم فرحون.
وكل يدعي وصلا لليلى وليلى لا تقر لهم بذاكا
والحزم أن ينظر إلى الدليل, فما قام عليه الدليل فهو الحق الحري أن يتلقى بالقبول, وما ليس عليه برهان ولا حجة ينبذ وراء الظهور, وكل أحد يؤخذ من قوله ويرد إلا من اصطفاه الله لرسالته.
ـــــــــــــــــــــــــــــــــــــــــــــــ
ما بين المعكوفتين ساقط من المخطوط.
البقرة: 113
في المطبوع: "هذه".
نسبه شيخ الإسلام إلى مجنون بني عامر, انظر مجموع الفتاوى (4/71)

ص -97- ... الخامسة والعشرون : أنهم لما سمعوا قوله صلى الله عليه وسلم في حديث الافتراق: "وستفترق أمتي إلى ثلاث وسبعين فرقة, كلها في النار إلا واحدة", ادعى كل فرقة أنها هي الناجية.
كما حكي عن اليهود والنصارى في قوله: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ}1.
مع أن النبي صلى الله عليه وسلم بين في آخر الحديث المراد من الفرقة الناجية, فقال: "وهم ما كنت عليه أنا وأصحابي"2 أو كما قال.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 113
2 أخرجه بلفظ: "من كان على مثل ما أنا عليه اليوم وأصحابي" الترمذي في جامعه-كتاب الإيمان- باب ما جاء في افتراق هذه الأمة (5/26) ح 2641, وقال: "هذا حديث مفسر غريب لا نعرفه مثل هذا إلا من هذا الوجه" , وابن وضاح في "البدع والنهي عنها" ص85, والآجري في الشريعة ص16, وفي كتاب الأربعين ص53-54, والعقيلي في الضعفاء الكبير (2/262), وابن نصر المروزي في السنة ص23 ح 59, والحاكم في المستدرك-كتاب العلم- (1/128-129) وسكت عنه, وسكت عنه الذهبي من حديث عبد الرحمن بن زياد بن أنعم الأفريقي عن عبد الله بن عمرو بن العاص.
وأخرجه الطبراني في المعجم الكبير (8/178), وفي المعجم الصغير (1/256), والعقيلي في الضعفاء (2/262), وبحشل في تاريخ واسط ص196 عن أنس, وفي إسناده عبد الله بن سفيان, وهو ضعيف.= وأخرجه الطبراني في الكبير (8/178) عن أبي الدرداء وواثلة بن الأسقع وأبي أمامة قال الهيثمي في مجمع الزوائد: "وفيه كثير بن مروان, وهو ضعيف جدا".

ص -98- ... وردّ الله تعالى عليهم بقوله: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ. بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .
والمقصود أنهم ليس لهم برهان على هذه الدعوى, بل الدليل على خلاف ذلك.
وأبو العباس تقي الدين تكلم على حديث الفرق في كتابه منهاج السنة بما لا مزيد عليه, حيث استدل به الرافضي على حقيقة مذهبه وبطلان مذهب أهل السنة, فراجعه إن أردته .
ـــــــــــــــــــــــــــــــــــــــــــــــ
البقرة: 111-112
منهاج السنة النبوية: (3/443-506)

ص -99- ... السادسة والعشرون : أنهم أنكروا ما أقروا أنه دينهم, كما فعلوا في حج البيت, فتعبدوا الله بإنكارهم والبراءة منه مع ذلك الإقرار.
كما قال تعالى في سورة البقرة: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً }1.
إلى أن قال: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ. إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ. وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ}2.
يقال: عن سبب نزول قوله: { وَمَنْ يَرْغَبُ ...} إلخ ما روي أن عبد الله بن سلام دعا ابني أخيه: سلمة ومهاجرا3 إلى الإسلام, فقال:
قد علمتما أن الله تعالى قال في التوراة: إني باعث من ولد إسماعيل
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 125
2 البقرة: 130-132
3 في المخطوط والمطبوع "مهاجر".

ص -100- ... نبيا اسمه أحمد, فمن آمن به فقد اهتدى ورشد, ومن لم يؤمن به فهو ملعون, فأسلم سلمة, وأبى مهاجر, فنزلت . انتهى.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع: "أبو".
ذكره ابن الجوزي في "زاد المسير" (1/147) ونسبه لمقاتل.

ص -101- ... السابعة والعشرون : التعبّد 1 بكشف العورات.
قال تعالى في سورة الأعراف: {وَإِذَا فَعَلُواْ فَاحِشَةً قَالُواْ وَجَدْنَا عَلَيْهَا آبَاءنَا وَاللّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللّهَ لاَ يَأْمُرُ بِالْفَحْشَاء أَتَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ . قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ}2.
قال بعض المفسرين: الفاحشة هنا: الفعلة القبيحة المتناهية في القبح, والتاء إما لأنها مجراة على الوصف المؤنث, أي: فعلى فاحشة, وإما للنقل من الوصفية إلى الاسمية, والمراد بها هنا: عبادة الأصنام, وكشف العورة في الطواف, ونجو ذلك.
وعن الفراء تخصيصها بكشف العورة.
وفي الآية حذف, أي: وإذا فعلوا فاحشة, فنهوا عنها قالوا: وجدنا عليها آباءنا والله أمرنا بها, محتجين بأمرين: بتقليد الآباء, والافتراء على الله3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع " المجاهرة"
2 الأعراف: 28-29
3 نقل المؤلف هذا التفسير من روح المعاني (8/106) بشيء من التصرف.

ص -102- ... وكان من سنة الحُمس1 أنهم لا يخرجون أيام المواسم إلى عرفات, إنما يقفون بمزدلفة, وكانوا لا يسلؤون, ولا يأقطون ولا يرتبطون عنزا ولا بقرة, ولا يغزلون صوفا ولا وبرا, ولا يدخلون بيتا من الشعر والمدر, وإنما يكتنون بالقباب الحمر في الأشهر الحرم, ثم فرضوا على العرب قاطبة أن يطرحوا أزواد الحلّ إذا دخلوا الحرم, وأن يتركوا ثياب الحل, ويستبدلونها بثياب الحرم, إما اشتراء وإما عارية وإما هدية, فإن وجدوا وإلا طافوا البيت عرايا.
وفرضوا على نساء العرب مثل ذلك, غير أن المرأة كانت تطوف في مُفرّج القوائم والمواخير.
قالت امرأة2 وهي تطوف بالبيت:
اليوم يبدوا بعضه أو كله ... وما بذا منه فلا أحله
أختم مثل القِعب باد ظلّه ... كأن حمّى خيبر تمُلّه
وكلّفوا العرب أن يفيضوا من مزدلفة, وقد كانوا يفيضون من عرفة, إلى غير ذلك من الأمور التي ابتدعوها وشرعوها3, مما لم يأذن به الله.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحمس: قريش وما ولدت, ومن كان مأخذها من القبائل كالأوس والخزرج وخزاعة وثقيف وغزوان وبني عامر وبني صعصعة وجديلة قيس وبني كنانة إلا بني بكر, سموا بذلك لأنهم تحمسوا- أي: تشددوا- في دينهم, فكانوا يرون التزهد, وقيل: بل سموا بالكعبة, لأنها حمساء: حجرها أبيض يميل إلى السواد, والأول أشهر.
انظر: "المعلم بفوائد مسل" للمازري (2/58), "الروض الأنف" (1/229), "فتح الباري" (3/603).
2 هي ضباعة بنت عامر بن صعصعة, كما في "الروض الأنف" (1/134).
3 في المطبوع "وتشرعوها"

ص -103- ... ومع ذلك كانوا يدّعون أنهم على شريعة أبيه إبراهيم عليه السلام وما ذلك إلا لجهالتهم.
وغالب من ينتمي إلى الإسلام اليوم ابتدعوا في الدين ما لم يأذن به الله, فمنهم من اتخذ ضرب المعازف وآلات اللهو عبادة يتعبّون بها في بيوت الله ومساجده.
ومنهم من اتخذ الطواف على القبور والسفر إليها والنذور وأخلص عبادته وأفضل قرباته.
ومنهم من ابتدع الرهبانية والحيل الشيطانية, وزعم أنه سلك سبيل الزهاد وطريق العباد, ومقصده الأعلى نيل شهواته الحيوانية والفوز بهذه الدنيا الدنية, إلى غير ذلك مما يطول, ولا يعلم ماذا يقول.
إلى ديان يوم الدين نمضي ... وعند الله تجتمع الخصوم
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط " والقصد", وقد أثبت ما في المخطوط, لأنه أليق, إذ ليس كل قصد للقبور منهيا عنه, بخلاف السفر.
هذا البيت لأبي العتاهية كما في ديوانه ص 309.

ص -104- ... الثامنة والعشرون : التعبّد بتحريم الحلال.
فردّ الله تعالى ذلك عليهم بقوله في سورة الأعراف: {يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ .قُلْ مَنْ حَرَّمَ زِينَةَ اللّهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِي لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ . قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ }1.
ومعنى الآيات: { يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ }, أي: ثيابكم لمواراة عوراتكم عند طواف أو صلاة.
وسبب النزول: أنه كان أناس من الأعراب يطوفون بالبيت عراة, حتى إن كانت المرأة لتطوف البيت عريانة, فتعلق على سفلها سيورا مثل هذه السيور التي تكون على وجه الحمر والدواب وهي تقول:
اليوم يبدو بعضه أو كله ... وما بدا منه فلا أحله
فأنزل الله تعالى هذه الآية: {وكُلُواْ وَاشْرَبُواْ } مما طاب لكم2.
قال الكلبي: كان أهل الجاهلية لا يأكلون من الطعام إلا قوتا, ولا يأكلون دسما في أيام حجهم, يعظمون بذلك حجهم, فقال
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأعراف: 31-33
2 مما طاب لكم" ساقط من المطبوع.

ص -105- ... المسلمون: يا رسول الله, نحن أحق بذلك, فأنزل الله تعالى- الآية1.
وفيه يظهر وجه الأكل والشرب2 هنا.
{ وَلاَ تُسْرِفُواْ } بتحريم الحلال, كما هو المناسب لسبب النزول.
{ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ } بل يبغضهم, ولا يرضى أفعالهم.
{ قُلْ مَنْ حَرَّمَ زِينَةَ اللّهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ } من الثياب وكل ما يتجمل به, وخلقها لنفعهم من الثياب كالقطن والكتان والحيوان والحرير والصوف.
{ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ } أي: المستلذات, وقيل: المحللات من المآكل والمشارب كلحم الشاة وشحمها ولبنها.
{ قُلْ هِي لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا }, أي: هي لهم بالأصالة, لمزيد كرمهم على الله تعالى والكفرة, وإن شاركوهم فيها, فبالتبع, فلا إشكال في الاختصاص.
{ خَالِصَةً يَوْمَ الْقِيَامَةِ }, أي: لا يشاركهم فيها غيرهم.
{ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ }, أي: مثل تفصيلنا هذا الحكم, نفصّل سائر الأحكام لمن يعلم ما في تضامينها من المعاني الرائقة.
{ قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ }, أي: ما تزايد قبحه من المعاصي, ومنه ما يتعلق بالفروج.
{ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ }: بدل من الفواحش, أي: جهرها وسرها.
وعن البعض: { مَا ظَهَرَ } الزنى العلانية, { وَمَا بَطَنَ } الزنى سرا3,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البغوي في تفسيره (2/157)
2 في المطبوع: "الشراب"
3 وهذا أحد أقوال ابن عباس في الآية, وبه قال سعيج بن جبير, كما في " زاد المسير" (3/34).

ص -106- ... وكانوا يكرهون الأول, ويفعلون الثاني, فنهوا عن ذلك مطلقا.
وعن مجاهد, { مَا ظَهَرَ } التعري في الطواف, { وَمَا بَطَنَ } الزنى .
والبعض يقول: الأول: طواف الرجال بالنهار. والثاني: طواف النساء بالليل عاريات .
{ وَالإِثْمَ }, أي: ما يوجب الإثم, وأصله الذم, ثم أطلق على ما يوجبه من مطلق الذنب, وذكر للتعميم بعد التخصيص بناء على ما تقدم من معنى الفواحش.
ومنهم من قال: إن الإثم هو الخمر, وعليه أهل اللغة , وأنشدوا له قول الشاعر:
نهانا رسول الله أن نقرب الزنى ... وأن نشرب الإثم الذي يوجب الوزرا
وقول الآخر:
شربت الإثم حتى ضل عقلي ... كذاك الإثم يذهب بالعقول
ـــــــــــــــــــــــــــــــــــــــــــــــ
ذكره ابن الجوزي في زاد المسير (3/34)
وهذا اختيار البغوي في تفسيره (2/157)
أنكر بعض أهل اللغة أن يكون الإثم من أسماء الخمر, انظر "اللسان" : "أثم" , "تاج العروس": "أثم".
أنشد هذا الشعر أبو حيان في البحر المحيط (4/292) ولم يذكر قائله.
ذكر هذا البيت الأزهري في تهذيب اللغة : "أثم" , وابن فارس في معجم مقاييس اللغة (1/61), وابن سيده في المحكم (10/187), والجوهري في "الصحاح" : "أثم" , وأبو هلال العسكري في التلخيص في معرفة أسماء الأشياء (2/502), والزبيدي في التاج : "أثم", وأنشده ابن العربي في أحكام القرآن (2/784), والقرطبي في تفسيره.

ص -107- ... التاسعة والعشرون : الإلحاد في أسمائه وصفاته.
قال تعالى في سورة الأعراف: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}1.
تفسير الآية: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى }: تنبيه للمؤمنين على كيفية ذكره تعالى, وكيفية المعاملة مع المخالين بذلك الغافلين عنه سبحانه, وعما يليق بشأنه, إثر بيان غفلتهم وضلالتهم الطامة.
{ فَادْعُوهُ بِهَا }: إما من الدعوة بمعنى التسمية, كقولهم: دعوته زيدا, أو بزيد2, أي سميته, أو الدعاء بمعنى النداء, كقولهم: دعوت زيدا, أي: ناديته.
{ وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }, أي: يميلون وينحرفون فيها عن الحق على الباطل, يقال: ألحد, إذا مال عن القصد والاستقامة, ومنه: لحد القبر, لكونه في جانبه بخلاف الضريح, فغنه في وسطه.
والإلحاد في أسمائه- سبحانه- أن يسمى بلا توقيف فيه, أو بما يوهم معنى فاسدا, كنا في قول أهل البدو, يا أب المكارم, يا أبيض الوجه,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأعراف: 180
2 في المطبوع: "يزيد"

ص -108- ... يا سخي, ونحو ذلك, فالمراد بترك المأمور به: الاجتناب عن ذلك, وبأسمائه ما أطلقوه عليه تعالى وسمّوه به على زعمهم, لا أسماؤه تعالى حقيقة, وعلى ذلك يحمل ترك الإضمار, بأن يقال: يلحدون بها1.
وقال تعالى: { كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ }2.
وهذه الآية في سورة الرعد.
عن قتادة وابن جريج ومقاتل أن الآية نزلت في مشركي مكة لما رأوا كتاب الصلح يوم الحديبية وقد كتب فيه علي رضي الله عنه: "بسم الله الرحمن الرحيم", فقال سهل بن عمرو: ما نعرف الرحمن إلا مسيلمة3.
ومنهم من قال: سمع أبو جهل قول رسول الله صلى الله عليه وسلم: يا ألله يا رحمن", فقال: إن محمدا ينهانا عن عبادة الآلهة وهو يدعوا إلهين, فنزلت4.
وعن بعضهم أنه لما قيل لكفار قريش: { اسْجُدُوا لِلرَّحْمَنِ }, قالوا: { وَمَا الرَّحْمَنُ }, فنزلت5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روح المعاني (9/121)
2 الرعد: 30
3 ذكره الواحدي في أسباب النزول ص 273, وابن الجوزي في زاد المسير (4/329), وابن كثير في تفسيره (2/515)
4 ذكر هذا الأثر البغوي في تفسيره (3/19), وابن الجوزي في تفسيره (4/329)
5 ذكره البغوي في تفسيره (3/19), والواحدي في أسباب النزول ص273, وابن الجوزي في زاد المسير (4/329) . ونسبوه لابن عباس.

ص -109- ... وقيل غير ذلك مما يطول.
وقال تعالى: { وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ . وَمَا كُنتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِن ظَنَنتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيراً مِّمَّا تَعْمَلُونَ . وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنتُم بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُم مِّنْ الْخَاسِرِينَ }1.
وهذه الآية إخبار أن أهل الجاهلية كانوا يلحدون في صفاته, كما كانوا يلحدون في أسمائه تعالى.
أخرج أحمد2 والبخاري3 ومسلم4 والترمذي5 والنسائي6 وجماعة عن ابن مسعود , قال: " كنت مستترا7 بأستار الكعبة , فجاء ثلاثة نفر: قرشي وثقفيان, أو ثقفي وقرشيان, كثير لحم بطونهم, قليل فقه8 قلوبهم, فتكلموا بكلام لم أسمعه, فقال أحدهم: أترون الله يسمع كلامنا هذا؟ فقال الآخر: إذا رفعنا أصواتنا يسمعه, وإذا لم نرفع لم
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فصلت: 21-23
2 في مسنده: (1/381-408-426-442-443)
3 في صحيحه –كتاب التفسير- باب { وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ } (6/36), وفي كتاب التوحدي باب قول الله تعالى: { وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} (8/207)
4 في صحيحه – كتاب صفات المنافقين وأحكامهم- (4/50) ح 2775
5 في جامعه- كتاب التفسير – باب ومن سورة حم السجدة (5/375 ح 3248-3249.)
6 في السنن الكبرى – كتاب التفسير- قوله تعالى : { وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ} (6/451 ح 11468)

7 في المطبوع " مستندا"
8 في المطبوع "عفة"

ص -110- ... يسمع , فقال الآخر: إن سمع منه شيئا سمعه كله, قال: فذكرت ذلك للنبي صلى الله عليه وسلم فأنزل الله تعالى: { وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ ....} إلى قوله : { مِنَ الْخَاسِرِينَ }.
فهذا هو الإلحاد في الصفات.
وأنت تعلم أن ما عليه أكثر المتكلمين المسلمين من الإلحاد في الأسماء والصفات فوق ما كان عليه أهل الجاهلية, فسموا الله بأسماء ما أنزل الله بها من سلطان, ومنهم من قال: ليس لله صفات قامت به, ومنهم من قال: صفاته ليس عين ذاته ولا غيره, ومنهم من قال: إن صفاته غيره, ومنهم من قال: إن الله لم يتكلم بالكتب التي أنزلها, وأثبتوا له الكلام النفسي, وأنه لم يكلم أحدا من رسله, إلى غير ذلكمن الإلحاد الذي حشوا به كتبهم, وملؤوها من الهذيان, وطنوا أن الآية مختصة بأهل الجاهلية, وما دروا أنهم الفرد الكامل لعمومها.
ومن بصره الله تعالى ونوّر قلبه, أعرض عن أخذ عقائده من كتب هؤلاء الطوائف, وتلقى معرفة إلهه من كتب السلف المشتملة على نصوص الكتاب والسنة.

ص -111- ... الثلاثون : نسبة النقائص إليه سبحاته كالولد والحاجة, فإن النصارى قالوا: {الْمَسِيحُ ابْنُ اللَّهِ}1, وطائفة من العرب قالوا: الملائكة بنات الله, وقوم من الفلاسفة قالوا بتوليد العقول, وقوم من اليهود قالوا: العزيز ابن الله وغير ذلك.
وقد نزّه الله نفسه عن كل ذلك ونفاه:
بقوله: {قُلْ هُوَ اللَّهُ أَحَدٌ .اللَّهُ الصَّمَدُ . لَمْ يَلِدْ وَلَمْ يُولَدْ . وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ} 2
وبقوله: {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ. وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ}3.
وقوله: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ. بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ}4.
وهو يعم جميع الأنواع التي تذكر في هذا الباب عن بعض الأمم, كما أن ما نفاه من اتخاذ الولد يعمّ ايضا جميع أنواع الاتخاذات, لا اصطفاؤه
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التوبة: 30
2 الإخلاص: 1-4
3 الصافات: 151-152
4 الأنعام: 100-101

ص -112- ... كما قال تعالى: {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ}1.
قال السدي: قالوا: إن الله تعالى أوحى إلى إسرائيل: إن ولدك بكري من الولد, فأدخلهم النار, فيكونون فيها أربعين يوما حتى تطهرهم وتأكل خطاياهم, ثم ينادي مناد: أخرجوا كل مختون من بني إسرائيل2.
وقد قال الله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ}3
وقال: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ}4.
وقال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً. الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}5.
{وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُّكْرَمُونَ . لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ6. يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ . وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المائدة: 18
2 أخرجه ابن جرير بنحوه في تفسيره (6/64), وذكره لن كثير في تفسيره (2/35), وزاد نسبته لابن أبي حاتم, وذكره ابن الجوزي في زاد المسير (2/318), والقرطبي في تفسيره (6/120).
3 المؤمنون:91

4 الإسراء: 111
5 الفرقان: 1-2
6 في المخطوط "يعلمون" وهو خطأ.

ص -113- ... فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ }1.
وقال سبحانه وتعالى: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ. وَلَهُ 2 مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِباً}3. إلى قوله: {وَيَجْعَلُونَ4 لِمَا لا يَعْلَمُونَ نَصِيباً}5 إلى قوله: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ}6.
وقال الله تعالى: {وَلاَ تَجْعَلْ مَعَ اللّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَّدْحُوراً . أَفَأَصْفَاكُمْ رَبُّكُم بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلآئِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً . وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُواْ وَمَا يَزِيدُهُمْ إِلاَّ نُفُوراً . قُل لَّوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لاَّبْتَغَوْاْ إِلَى ذِي الْعَرْشِ سَبِيلاً }7.
وقال: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ أَلَا إِنَّهُم مِّنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ . مَا لَكُمْ كَيْفَ تَحْكُمُونَ . أَفَلَا تَذَكَّرُونَ. أَمْ لَكُمْ سُلْطَانٌ مُّبِينٌ . فَأْتُوا بِكِتَابِكُمْ إِن كُنتُمْ صَادِقِينَ . وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ . سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ . إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ . فَإِنَّكُمْ وَمَا تَعْبُدُونَ . مَا أَنتُمْ عَلَيْهِ بِفَاتِنِينَ . إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ }8.

وقال: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى . وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى . أَلَكُمُ الذَّكَرُ وَلَهُ
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنبياء: 26-29
2 الواو ساقطة من المخطوط, وهو خطأ
3 النحل: 51-52
4 في المطبوع "وتجعلون" وهو خطأ.
5 النحل: 56
6 النحل:57
7 الإسراء:39-43
8 الصافات: 149-163

ص -114- ... الْأُنثَى . تِلْكَ إِذاً قِسْمَةٌ ضِيزَى . إِنْ هِيَ إِلَّا أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى}1.
إلى قوله: {إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنثَى }2.
وقال تعالى: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً}3.
قال بعض المفسرين: { جُزْءاً }, أي: نصيبا وبعضا4.
وقال بعضهم: جعلوا لله نصيبا من الولد 5.
وعن قتادة6 ومقاتل: عِدلا.
وكلا القولين صحيح, فإنهم يجعلون له ولدا والولد يشبه أباه.
ولهذا قال: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً }7, أي: البنات
كما قال في الآية الأخرى: { وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى }8.
فقد جعلوها للرحمن مثلا, وجعلوا ه من عباده جزءا, فإن الولد جزء من الوالد, فقال صلى الله عليه وسلم : "إن فاطمة بضعة مني"9.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النجم: 19-23
2 النجم:27
3 الزخرف: 15
4 انظر: "النكت والعيون" للماوردي (5/219), وتفسير البغوي (4/135)
5 انظر زاد المسير (7/305)
6 أخرجه عن عبد الرزاق في تفسيره (2/195), وابن جرير في تفسيره, وذكره السيوطي في الدر المنثور (6/15), وزاد نسبته إلى عبد بن حميد وابن عبد المنذر.
7 الزخرف:17
8 النحل: 58, وقد ذكر في المطبوع تما الآية.
9 جاء في اللفظ في عدة أحاديث, منها ما أخرجه مسلم في صحيحه-كتاب فضائل الصحابة- باب فضائل فاطمة بنت النبي صلى الله عليه وسلم (4/1903) ح 2449

ص -115- ... وقوله في الأنعام: { وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ }1.
قال الكلبي: "نزلت في الزنادقة, قالوا: إن الله وإبليس شريكان, فالله خالق النور والناس والدواب والأنعام2, وإبليس خالق الظلمة والسباع والحياة والعقارب"3.
وأما قوله: {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً }:
فقيل: هو قولهم: الملائكة بنات الله, وسمّي الملائكة جنا, لاختفائهم عن الأبصار, وهو قول مجاهد وقتادة4.
وقيل: قلوا لحي من الملائكة يقال لهم: الجن, ومنهم إبليس: هم5 بنات الله6.
وقال الكلبي: قالوا-لعنهم الله- بل بذور يخرج منها الملائكة.
وقوله: { وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ }:
قال بعض المفسرين: هم كفار العرب, قالوا: الملائكة والأصنام بنات الله, واليهود قالوا: عزير ابن الله7.
والذين كانوا يقولون من العرب: إن الملائكة بنات الله, وما نقل عنهم
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنعام: 100
2 "والأنعام" ساقطة من المطبوع.
3 ذكر هذا الأثر البغوي في تفسيره (2/119), والواحدي في أسباب النزول ص221, وابن الجوزي في زاد المسير (3/96)
4 ذكره البغوي في تفسيره (4/44)
5 في المخطوط "وهم".
6 ذكره البغوي في تفسيره (4/44) ونسبه لابن عباس.
7 وهذا القول السدي كما في الدر المنثور (3/73) وعزاه لابن أبي حاتم.

ص -116- ... من أنه صاهر الجن, فولدت الملائكة, فقد نفاه عنه بامتناع الصاحبة, وبامتناع أن يكون منه جزء, فإنه صمد.
وقوله: { وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ }, وهذا لأن الولادة لا تكون إلا من أصلين, سواء في توالد الأعيان- وتسمى الجواهر- وتولّد الأعراض والصفات, بل لا يكون تولد الأعيان إلا بانفصال جزء من الوالد , فإذا امتنع أن تكون له صاحبة, امتنع أن يكون له ولد, وقد علموا كلهم أن لا صاحبة له, ولا من الملائكة, ولا من الجن, ولا من الإنس, فلم يقل أحد منهم: إن له صاحبة, فلهذا احتج بذلك عليهم, وما حكي عن بعض كفار العرب أنه صاهر الجن, فهذا فيه نظر, وذلك إن كان قد قيل, فهو مما يعلم انتفاؤه من وجوه كثيرة, وكذلك ما قالته النصارى من أن المسيح ابن الله, وما قاله طائفة من اليهود أن العزير ابن الله, فإنه قد نفاه سبحانه بهذا وهذا .
وتمام الكلام في هذا المقام في كتاب " الجواب الصحيح لمن بدل دين المسيح" , و" تفسير سورة الإخلاص" وغيرهما من كتب شيخ الإسلام تقي الدين-قدس الله روحه-.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع "الولد", وما ذكرته موافق لما ذكره شيخ الإسلام في تفسير سورة الإخلاص (17/272)
في المطبوع " بهذا".
(3/202-212)
مجموع فتاوى شيخ الإسلام ابن تيمية (17/268-276)

ص -117- ... الحادية والثلاثون : تنزيه المخلوق عما نسبوه للخالق, مثل: تنزيه أحبارهم عن الولد والحاجة, لأنهم يقولون: إن الراغبين في استحصال الكمالات كالرهبان وأضرابهم يترفّعون عن أن يتدنسوا بدناءة التمتع بالنساء, اقتداء بالمسيح عليه السلام0
فانظر إلى سخافة العقول وما قادهم إليه ضلالهم حتى تعرضوا على سيدنا ومولانا محمد صلى الله عليه وسلم في زواجه.
وما أحسن ما قاله الفاروقي ردا على بعض أحبار النصارى:
قل للفرسنل قدوة الرهبان ... الجاثليق1 البترك الرباني
أنت الذي زعم الزواج نقيصة ... ممن حماه الله عن نقصان
ونسيت تزويج الإله بمريم ... في زعم كل مثلث نصراني2
ــــــــــــــــــــــــــــــــــــــــــــــ
1 الجاثليق- بفتح الثاء المثلثة-: رئاسة دينية للنصارى في بلاد المسلمين.
انظر: "معجم المصطلحات والألقاب التاريخية" مصطفى الخطيب ص117.
2 ذكر هذه الأبيات نعمان الألوسي في "الجواب الفسيح لما لفقه عبد المسيح" (1/512) ونسبها للفاروقي.
والفسنل الذي ذكره الفروقي كان من مشهوري مدرسي النصارى, ورد بغداد عام 1269هـ, وأورد على محمد الألوسي والد نعمان أسئلة كان من ضمنها سؤاله عن زواج النبي صلى الله عليه وسلم وزعمه أن ذلك ينافي الكمال, فأجابه الألوسي بأجوبة مسكتة.
انظر: " الجواب الفسيح" (1/511-512)

ص -118- ... ومن جعل من العرب الملائكة بنات الله, كان يأنف منهن, وسنّ وأدهنّ وقتلهن, ونسبوا لله ما يكرهون.
والمقصود أن هذه المقالات وأشباهها منشؤها الجهل بما جاءت به الرسل, وعدم تحكيم العقل, وإلا فأهل البصائر لا يتطرق إليهم هذا الخلل, والله الموفق.

ص -119- ... الثانية والثلاثون : القول بالتعطيل, كما كان يقوله آل فرعون.
والتعطيل: إنكار أن يكون للعالم صانع , كما قال فرعون لقومه: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} , ونحو ذلك.
ولم يخل العلم عن مثل هذه الجهالات في كل عصر من العصور.
وأبناء هذا الزمان –إلا النادر- على هذه العقيدة الباطلة, ولو نظروا بعين الإنصاف والتدبر, لعلموا أن كل موجود في العالم يدل على خالقه وبارئه:
وفي كل شيء له آية تدل على أنه واحد
ومن أين للطليعة إيجاد مثل هذه الدقائق التي نجدها في الآفاق والأنفس, وهي عديمة الشعور لا علم لها ولا فهم؟ تعالى الله عما يقولون علوا كبيرا.
ـــــــــــــــــــــــــــــــــــــــــــــــ
انظر في التعطيل وأنواعه: الجواب الكافي لابن القيم ص 153
القصص: 38
هذا البيت لأبي العتاهية كما في ديوانه ص 62

ص -120- ... الثالثة والثلاثون : الشِركة في الملك, كما تقوله المجوس.
والمجوس أمة تعظم الأنوار والنيران والماء والأرض, ويقرون بنبوة زرادشت, ولهم شرائع يصيرون إليها.
وهم فرق شتى:
منهم المزدكية أصحاب مزدك الموبَذ. والموبذ1-عندهم-: العالم القدوة, وهؤلاء يرون الاشتراك في النساء والمكاسب كما يشترك في الهواء والطرق وغيرها.
ومنهم الخُرّمية: أصحاب بابك الخرمي2, وهم شر طوائفهم,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو رجل إباحي, ظهر زمان قباذ وادعى النبوة, ثم دعا الناس إلة الاشتراكية في كل شيء, وإلى الإباحية,لأنه زعم أن أكثر ما يقع بين الناس من البغضاء والمخالفة إنما سببه النساء والأموال وجعل الناس فيها شركاء, فأجابه قباذ ثم قتله أنو شروان.
انظر: تاريخ اليعقوبي (1/164), تاريخ ابن جرير (2/92-93), الفهرست للنديم ص: 406, الفصل (2/274), الملل والنحل (1/249), البدء والتاريخ (3/167-168), تلبيس إبليس ص:88, الكامل في التاريخ (1/241-242), اعتقادات فرق المسلمين والمشركين ص:89, المختصر في أخبار البشر (1/51), تاريخ ابن خلدون (2/176), أخبار الدول وآثار الأول للقرماني (3/152).
2 بابك الخرمي: من مجوس فارس, ادعى الإسلام, وتسمى بالحسن والحسين= وخرج في بعض الجبال بناحية أذربيجان أيام المعتصم العباسي, وتآمر معه أحد أبناء ملته وهو الإفشين قائد جند المعتصم, وخافه الناس, واشتدت وطأته على المسلمين, وطالت أيامه, حتى تمكن المعتصم من أسره ثم صلبه.

ص -121- ... لا يقرون بصانع ولا معاد ولا نبوة ولا حلال ولا حرام.
وعلى مذهبهم طوائف القرامطة1 والإسماعيلية2 والنصيرية3
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القرامطة: إحدى طوائف الباطنية, وتنسب إلى رجل اسمه "حمدان قرمط", وقيل: بل تنسب إلى رئيس لهم يلقب "قرموطية" , لهم بدع كثيرة منها: القول بنبوة عبد الله بن الحارث الكندي وعبادته, والقول بتناسخ الأرواح, وكان لهم دولة في الأحساء.
انظر في شأنها: "مقالات الإسلاميين" (1/100), " التنبيه والرد" للمطلطي ص 20, "فرق الشيعة" للتنوخي ص72, "التبصير في الدين" للإسفراييني ص141, "اعتقادات فرق المسلمين والمشركين" ص79, "البرهان" للسكسكي ص80, "مختصر التحفة الاثني عشرية" ص18.
2 الإسماعلية: إحدى فرق الباطنية, تنسب إلى إسماعيل بن جعفر الصادق, الذي مات في حياة والده, لهم بدع كثيرة, منها تأليه أئمتهم, والقول بالتناسخ, والحلول, وهي من الفرق الباطنية التي لا تزال موجودة.
انظر في شأنها: "مقالات الإسلاميين" (1/100), " التنبيه والرد" ص 141, "فرق الشيعة" ص 68.
" الفرق بين الفرق: (1/192), "الاعتقادات" ص54, "البرهان" ص81, مذاهب الفرق لليافعي.
3 النصيرية: إحدى فرق الباطنية, تنسب إلى نصير مولى علي بن أبي طالب, وقيل: إلى ابن نصير, وقيل: إلى أبي شعيب محمد بن نصير مولى الحسن العسكري, لهم بدع كثيرة منها: القول بالباطن, والقول بحلول الإله في علي وبنيه, وهي من الطوائف التي لا تزال موجودة.
انظر في شأنها: "الفصل في الملل والأهواء والنحل" لابن حزم (50), الملل والنحل (1/188), "اعتقادات فرق المسلمين والمشركين" ص 61, " البرهان" ص 67, " مذاهب الفرق الثنتين والبعين فرقة" ص 122, " مختصر التحفة الاثني عشرية" ص 15.

ص -122- ... والكيسانية والزرارية والحاكمية وسائر العبيدية الذين يسمون أنفسهم "الفاطمية", فكل هؤلاء يجمعهم هذا المذهب, ويتفاوتون في التفصيل.
فالمجوس شيوخ هؤلاء كلهم وأئمتهم وقدوتهم, وإن كان المجوس قد يتقيدون بأصل دينهم ومذهبهم, وهؤلاء لا يتقيدون بدين من ديانات العالم ولا شريعة من شرائعه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الكيسانية: إحدى طوائف الرافضة الضالة, تنسب على كيسان, وقد اختلف في كيسان من يكون؟ فقيل: إنه مولى لأمير المؤمنين علي, وقيل: هو لقب للمختار بن أبي عبيد الثقفي, وقيل: لقب لمحمد بن الحنفية, لهم بدع كثيرة, منها الغلو في محمد بن الحنفية, وتأليهه, ومنها القول بالتناسخ, والحلول, والرجعة –قبل القيامة- بعد الموت, وتأويل الشريعة.
انظر في شأنها: " مقالات الإسلاميين" (1/102), "الفرق بين الفرق" ص70. " التبصير في الدين" ص 30, الملل والنحل (1/147), " البرهان" ص 70, " مذاهب الفرق" ص 119, " خبيئة الأكوان" لصديق حسن خان ص 30.
الزرارية: إحدى طوائف الروافض, ويدعون "التيمية", وهم أتباع زرارة بن أعين, لهم بدع كثيرة, منها: الغلو في الأئمة وتأليههم, والقول بحدوث صفات الله, وأنها كصفات الأجسام.
انظر في شأنها: " مقالات الإسلاميين" (1/102), "الفرق بين الفرق" ص70. " التبصير في الدين" ص 40,121 "مختصر التحفة الاثني عشرية" ص 17.
في المطبوعة "الحكمية"
والحاكمية: هي طوائف الدروز, وهي من الطوائف الباطنية, وتنسب إلى الحاكم العبيدي المتسمى " الحاكم بأمر الله", لهم بدع كثيرة, منها: القول بتأليه الحاكم, وأن للشريعة باطنا وظاهرا, والأخذ بدين المجوس, وهي من الطوائف التي لا تزال موجودة.
انظر في شأنها: "مجموع فتاوى شيخ الإسلام ابن تيمية" (34/161-162), "تاريخ المذاهب الإسلامية" لأبي زهرة, "أضواء على العقيدة الدرزية , لأحمد الفوزان, "عقيدة الدروز", دز محمد الخطيب.

ص -123- ... الرابعة والثلاثون : إنكار النبوات, وكانوا يقولون: ما حكى الله عنهم قوله: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ. وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ يَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَيُخْفُونَ1 كَثِيراً وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ}2.
وتفسير هذه الآية: { وَمَا قَدَرُوا اللَّهَ } شروع في تقرير أمر النبوة, وبعد ما حكى الله –سبحانه- عن إبراهيم عليه السلام, أنه ذكر دليل التوحيد وإبطال الشرك, وقرر سبحاه ذلك بأوضح الدليل3 وبأوضح وجه.
{ حَقَّ قَدْرِهِ }, أي: حق معرفته4.
وعن بعضهم: ما عظموا الله حق تعظيمه5, إذ قالوا منكرين لبعثه
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله تعالى : { يَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَيُخْفُونَ } كذا في المخطوط, وهي قراءة ابن كثير وأبي عمرو.
انظر: "المبسوط في القراءات العشر" لابن مهران ص 172.
2 الأنعام: 90-91.
3 في المطبوع: "بأفصح الدليل".
4 وهذا قول أبي عبيدة معمر بن المثنى كما في: "مجاز القرآن" (1/200), وانظر: "النكت والعيون" (2/141), و" زاد المسير" (3/83).
5 وهذا قول ابن عباس كما في زاد المسير (3/83), وأبي مالك أخرجه عنه أبو حاتم في تفسيره (4/1341), من طريق السدي, وهو قول الحسن كما في "نكت العيون" (2/141), و "زاد المسير" (3/83), والفراء في معاني القرآن (1/343), والزجاج في معاني القرآن وإعرابه (2/271).

ص -124- ... الرسل وإنزال الكتب, كافرين بنعمة الله الجليلة فيهما: { مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ }, أي: شيئا من شيء.
واختلف في قائلي ذلك القول الشنيع: فعن مجاهد أنهم مشركو قريش . والجمهور على أنهم اليهود , ومرادهم من ذلك الطعن في رسالته صلى الله عليه وسلم على سبيل المبالغة.
فقيل لهم على سبيل الإلزام { قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى }, فإن المراد أنه تعالى قد أنزل التوراة على موسى عليه السلام, ولا سبيل لكم لإنكار ذلك, فلم لا تجوزون إنزال القرآن على محمد صلى الله عليه وسلم؟.
والكلام في إثبات النبوة مفصل في غير هذا الموضع.
والمقصود أن إنكارها من سنن الجاهلية ومعارفهم , وفي الناس اليوم كثير ممن هو على شاكلتهم ومعوج طريقتهم .
ـــــــــــــــــــــــــــــــــــــــــــــــ
أخرجه ابن أبي حاتم في تفسيره (4/1341), وأبو الشيخ كما في الدر المنثور (3/39).
انظر : تفسير البغوي (1/115)
" ومعارفهم" ساقط من المطبوع.
"اليوم" ساقط من المخطوط.
في المطبوع " طريقهم"

ص -125- ... الخامسة والثلاثون : جحود1 القدر, والاحتجاج به على الله تعالى ومعارضة شرع الله بقدر الله.
وهذه المسألة من غوامض مسائل الدين, والوقوف على سرها عسر إلا على من وفقه الله تعالى.
ولابن القيم كتاب جليل في هذا الباب سمّاه "شفاء العليل في القضاء والقدر والحكمة والتعليل".
وقد أبطل الله سبحانه هذه العقيدة الجاهلية بقوله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ2 شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ. قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ }3.
تفسير هذه الآية: { سَيَقُولُ الَّذِينَ أَشْرَكُوا }: حكاية لفن آخر من أباطيلهم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "حجة" , والتصويب من النسخ الخطية لمسائل الجاهلية
2 في المخطوط "ولو" وهو خطأ.
3 الأنعام: 148-149.

ص -126- ... {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} : لم يريدوا بهذا الكلام الاعتذار عن ارتكاب القبيح, إذ لم اعتقدوا قبح أفعالهم, بل هم –كما نطقت به الآيات- يحسبون أنهم يحسنون صنعا, ,أنهم إنما يعبدون الأصنام ليقربوهم إلى الله زلفى, وأن التحريم إنما كان من الله عز وجل, فما مرادهم بذلك إلا الاحتجاج على أن ما ارتكبوه حق مشروع ومرضي عند الله تعالى على أن المشيئة والإرادة تساوي الأمر, وتستلزم الرضى1, كما زعمت المعتزلة2, فيكون حاصل كلامهم: أن ما نرتكبه من الشرك والتحريم وغيرهما تعلقت به مشيئة الله سبحانه وإرادته, فهو مشروع مرضي عند الله تعالى.
وبعد أن حكى الله سبحانه وتعالى ذلك عنهم, رد عليهم بقوله عز من قائل: { كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ }, وهم أسلافهم المشركون.
وحاصله أن كلامهم يتضمن تكذيب الرسل عليهم السلام.
وقد دلت المعجزة على صدقهم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: "المغني في أبواب العدل والتوحيد" للقاضي عبد الجبار (6/القسم الثاني/ ص 51-54).
2 المعتزلة: فرقة ظهرت في الإسلام أوائل القرن الثاني: وسلكت منهجا عقليا متطرفا في بحث العقيدة الإسلامية, لهم بدع كثيرة, منها ما ابتدعوه من أصولعم الخمسة: التوحيد, والعدل, والوعد والوعيد, والمنزلة بين المنزلتين. والأمر بالمعروف والنهي عن المنكر, وهم فرق شتى.
انظر في شأنها "مقالات الإسلاميين (1/235), والتنبيه والرد ص 35, والفرق بين الفرق ص 114, والملل والنحل للبغدادي ص 183, والفصل (5/57), التبصير في الدين ص 63, والملل والنحل (1/43), اعتقادات فرق المسلمين والمشركين ص 38, البرهان ص 49, مذاهب الفرق: ص 49, خبيئة الأكوان ص 15.

ص -127- ... أو نقول: حاصله: أن ما شاء الله يجب, وما لم يشأ يمتنع, وكل ما هذا شأنه فلا تكليف به, لكونه مشروطا بالاستطاعة, فينتج: أن ما ارتكبه من الشرك وغيره, لم يكلف بتركه, ولم يبعث له نبي, فرد الله تعالى عليهم بأن هذه كلمة صدق أريد به باطل, لأنهم أرادوا بها أن الرسل عليهم السلام, في دعواهم البعثة والتكليف كاذبون, وقد ثبت صدقهم بالدلائل القطعية, ولكون1 ذلك صدقا أريد به باطل, ذمهم الله تعالى بالتكذيب.
ووجوب وقوع متعلق المشيئة لا ينافي صدق دعوى البعثة والتكليف, لأنهما لإظهار المحجة وإبلاغ الحجة.
{ حَتَّى ذَاقُوا بَأْسَنَا }, أي: نالوا عذابنا الذي أنزلناه عليهم بتكذيبهم, وفيه إيماء على أن لهم عذابا مدخرا عند الله تعالى, لأن الذوق أول إدراك الشيء.
{ قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا }, أي: هل لكم من علم بأن2, الإشراك وسائر ما أنتم عليه مرضي لله- فتظهروه لنا بالبرهان؟.
وهذا دليل على أن المشركين أمم استوجبوا التوبيخ على قولهم ذلك, لأنهم كانوا يهزؤون بالدين, ويبغون رد دعوة الأنبياء عليهم السلام, حيث قرع مسامعهم من شرائع الرسل عليهم السلام تفويض الأمور إليه سبحانه وتعالى, فحين طالبوهم بالإسلام, والتزام الأحكام, احتجوا عليهم بما أخذوه من كلامهم مستهزئين بهم-عليهم الصلاة والسلام-, ولم يكن غرضهم ذكر ما ينطوي عليه عقدهم, كيف لا والإيمان بصفات
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع: "ولكونه"
2 في المخطوط: أي.

ص -128- ... الله تعالى فرع الإيمان به عز وجل وهو عنهم مناط العيُّوق1.
{ إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلا تَخْرُصُونَ }, أي: تكذبون على الله تعالى.
{ قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ }, أي: البينة الواضحة التي بلغت غاية المتانة والقوة والإثبات, والمراد بها في المشهور: الكتاب والرسول والبيان.
{ فَلَوْ2 شَاءَ لَهَدَاكُمْ أَجْمَعِينَ }: بالتوفيق إليها, والحمل عليها, ولكن شاء هداية البعض الصارفين اختيارهم إلى سلوك طريق الحق, وضلال آخرين صرفوه إلى خلاف ذلك.
ومن الناس من ذكر وجها آخر في توجيه ما في الآية, وهو أن الرد عليهم إنما كان لاعتقادهم أنهم مسلمون اختيارهم وقدرتهم, وأن إشراكهم إنما صدر منهم على وجه الاضطرار, وزعموا أنهم يقيمون الحجة على الله تعالى قولهم في دعواهم عدم الاختيار لأنفسهم, وشبههم بمن اغتر قلبه بهذا الخيال, فكذب الرسل, وأشرك بالله عز وجل, واعتمد علة أنه إنما ذلك بمشيئة الله تعالى ورام إفحام الرسل بهذه الشبهة.
ثم بين سبحانه أنهم لا حجة لهم في ذلك, وأن الحجة البالغة له تعالى لا لهم, ثم أوضح سبحانه أن كل واقع واقع بمشيئته, وأنه
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العيوق: كوكب أحمر مضيء, بحيال الثريا من ناحية الشمال, ويطلع قبل الجوزاء, سمي بذلك لأنه عيوق الدبران عن لقاء الثريا.
"لسان العرب" عيق.
2 في المخطوط "ولو" وهو خطأ.

ص -129- ... لم يشأ منهم إلا ما صدر عنهم, وأنه تعالى لو شاء منهم الهداية لاهتدوا أجمهون.1
والمقصود أن يتمحض وجه الرد عليهم, وتتلخص عقيدة نفوذ المشيئة2 وعموم تعلقها3 بكل كائن عن الرد, وينصرف الرد إلى دعواهم سلب الاختيار لأنفسهم, وأن إقامتهم الحجة بذلك خاصة.
وإذا تدبرت الآية وجدت صدرها دافعا لصدور الجبرية, وعجزها معجزا للمعتزلة, إذ الأول مثبت أن للعبد اختيارا وقدرة على وجه يقطع حجته وعذره في المخالفة والعصيان, والثاني مثبت نفوذ مشيئة الله تعالى في العبد, وأن جميع أفعاله على وفق المشيئة الإلهية, وبذلك تقوم الحجة البالغة4 لأهل السنة على المعتزلة, والحمد لله رب العالمين.
ومنهم من وجه الآية بأن مرادهم رد دعوة الأنبياء عليهم السلام على معنى أن الله تعالى شاء شركنا, وأراده منا؟, وأنتم تخالفون إرادته, حيث تدعونا إلى الإيمان, فوبخهم سبحانه بوجوه عدة5:
منها: قوله سبحانه: { فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ }, فإنه بتقدير الشرط, أي: إذا كان الأمر كما زعمتم {فَلِلَّهِ الْحُجَّةُ الْبَالِغَة}
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "أجمعون"
2 في المخطوط والمطبوع " السنة" والتصويب من " روح المعاني" الذي نقل المؤلف عنه تفسير الآيات.
3 في المخطوط والمطبوع "تغلغلها", والتصويب من روح المعاني.
4 " البالغ" ليست في المطبوع.
5 في المخطوط "عد" ولعل الصواب ما في المطبوع.

ص -130- ... وقوله سبحانه { فَلَوْ1 شَاءَ } بدل2 منه على سبيل البيان, أي: لو شاء لدلّ كلا منكم ومن مخالفيكم على دينه, لو كان الأمر كما تزعمون, لكان الإسلام أيضا بالمشيئة, فيجب أن لا تمنعوا3 المسلمين من الإسلام, كما وجب بزعمكم ألا يمنعكم الأنبياء عن الشرك, فيلزمكم أن لا يكون بينكم وبين المسلمين مخالفة ومعاداة, بل موافقة وموالاة.
وحاصله: أن ما خالف مذهبكم من النحل يجب أن يكون عندكم حقا, لأنه مشيئة الله تعالى , فيلزم تصحيح الأديان المتناقضة.
وفي سورة النحل: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ}4.
الكلام على هذه الآية كالكلام على الآية السابقة, ولا تراهم يتشبتون بالمشيئة إلا عند انخزال الحجة, ألا ترى كيف ختم بنحو آخر مجادلاتهم في سورة الأنعام في الآية السابقة, وكذلك في سورة الزخرف, وهو قوله تعالى: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ . وَقَالُوا لَوْ شَاء الرَّحْمَنُ مَا عَبَدْنَاهُم مَّا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ . أَمْ آتَيْنَاهُمْ كِتَاباً مِّن قَبْلِهِ فَهُم بِهِ مُسْتَمْسِكُونَ . بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ }5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "ولو" وهو خطأ.
2 في المطبوع "بدلا"
3 في المخطوط " يمنعوا" ولعل الأقرب ما أثبته, وهو الموافق لما في روح المعاني الذي نقل عنه المؤلف.
4 النحل: 35
5 الزخرف: 19-22

ص -131- ... ويكفي في الانقلاب ما يشير إليه قوله سبحانه: { قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ }, والمراد بما حرموه: السوائب والبحائر وغيرها.
وفي تخصيص الاشتراك والتحريم بالنفي, لأنهما أعظم وأشهر ما هم عليه, وغرضهم من ذلك تكذيب الرسول عليه الصلاة والسلام, والطعن في الرسالة أصلا, فإن حاصله: أي ما شاء الله يجب, وما لم يشأ يمتنع, فلو أنه سبحانه وتعالى شاء أن نوحده ولانشرك به شيئا ونحلل ما أحله ولا نحرم شيئا مما حرمنا كما تقول الرسل وينقلونه من جهته تعالى, لكان الأمر كما شاء من التوحيد ونفي الإشراك, وتحليل ما أحله, وعدم تحريم شيء من ذلك, وحيث لم يكن كذلك, ثبت أنه لم يشأ شيئا من ذلك, بل شاء ما نحن عليه, وتحقق أن ما يقوله الرسل عليهم السلام من تلقاء أنفسهم.
فرد الله تعالى عليهم بقوله: { كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ } من الأمم, أي: أشركوا بالله تعالى, وحرموا من دونه ما حرموا, وجادلوا رسلهم بالباطل ليدحضوا به الحق.
{ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ }, أي: ليست وظيفتهم إلا البلاغ للرسالة, الموضح طريق الحق, والمظهر أحكام الوحي التي منها تحتم تعلق مشيئته تعالى باهتداء من صرف قدرته واختياره إلى تحصيل الحق, لقوله تعالى: { وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا }1.
وأما إلجاؤهم إلى ذلك, وتنفيذ قولهم عليه شاؤوا أو أبوا كما هو مقتضى استدلالهم, فليس ذلك من وظيفتهم, ولا من الحكمة التي يتوقف
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العنكبوت: 69

ص -132- ... عليها التكليف, حتى يستدل بعدم ظهور آثاره على عدم حقية الرسل عليهم السلام أو على عدم تعليق مشيئته تعالى
بذلك, فإن ما يترتب عليه الثواب والعقاب من الأفعال لا بد في تعلق مشيته تعالى بوقوعه من مباشرتهم الاختيارية, وصرف اختيارهم الجزئي إلى تحصيله, إلا لكان الثواب والعقاب اضطراريين.
والكلام على هذه الآية ونحوها مستوفى في تفسير " روح المعاني" وغيره.
فجحود القدر, والاحتجاج به على الله, ومعارضة شرع الله بقدره, كل ذلك من ضلالات الجاهلية.
والمقصود أنه لا جبر ولا تفويض, ولكن أنر بين أمرين, فمن زلت قدمه عن هذه الجادة كان على ما كان عليه أهل الجاهلية, وهي الطريقة التي رد عليها الله سبحانه ورسوله صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع "حقيقة"
(/851-53)

ص -133- ... السادسة والثلاثون : مسبة الدهر, كقولهم في سورة الجاثية1: {وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ}2.
وذلك أن الله تعالى أراد بيان أحكام ضلالهم, والختم على سمعهم وقلوبهم, وجعل غشاوة على أبصارهم, فحكى عنهم ما صدر عنهم بقوله سبحانه وتعالى:
{وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا} التي نحن فيها.
{ نَمُوتُ وَنَحْيَا }, أي: تموت طائفة, وتحيا طائفة, ولا حشر أصلا.
ومنهم من قال: إن كثيرا من عباد الأصنام كان يقول بالتناسخ3, وعليه, فالمراد بالحياة:إعادة الروح لبدن آخر.
{وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ}, أي: طول الزمان.
وإسنادهم الإهلاك إلى الدهر إنكار منهم لملك الموت وقبضه الأرواح
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "الأحقاف" وهو خطأ.
2 الجاثية: 24.
3 عرف الجرجاني التناسخ بقوله في التعريفات ص 72,: "هو عبارة عن تعلق الروح بالبدن بعد المفارقة من بدن آخر, من غير تخللزمان بين التعلقين للتعشق الذاتي بين الروح والجسد".
وانظر فيما ينقل عن القول بالتناسخ لدى العرب: " المحلل والنحل" (2/273), "في الفكر الديني الجاهلي قبل الإسلام" دز محمد الفيومي 241-242.

ص -134- ... بأمر الله تعالى, وكانوا يسندون الحوادث مطلقا إليه, لجهلهم أنها مقدّرة من عند الله تعالى وأشعارهم لذلك مملؤة من شكوى الدهر, مثل قولهم:
أشاب الصغير وأفنى الكبير ... كر الغاداة ومر العشي1
ومثل قول الآخر:
منع البقاء تقلب الشمس ... وطلوعها من حيث لا تمسي2
وقول الآخر:
رماني الدهر بالأرزاء حتى ... فؤادي في غشاء من نبالي
وكنت إذا أصابتني سهام ... تكسرت النصال على النصال3
والشعر في ذلك قديما وحديثا كثير.
وهؤلاء معترفون بوجود الله تعالى, فهم غير الدهرية, فإنهم- مع إسنادهم الحوادث إلى الدهر- لا يقولون بوجوده –سبحانه وتعالى عما يقولون علوا كبيرا.
والكل يقول باستقلال الدهر بالتأثير.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا البيت مع أبيات أخرى ذكرها ابن قتيبة في " الشعر والشعراء" (1/502), وأبو تمام في " الحماسة" مع شرح التبريزي, والمبرد في " الكامل" (2/156), وابن عبد ربه في " العقد الفريد" (3/188), والعباسي في "معاهد التنصيص" (1/73), والبغدادي في " خزانة الأدب" (2/160), ونسبوها إلى الصلتان العبدي, وذكرها الجاحظ في " الحيوان" 3(477/), ونسبها إلى الصلتان السعدي, وقال: هو غير الصلتان العبدي.
2 ذكره ابن عساكر في " تاريخ دمشق" (11/19), والزمخشري في " ربيع الأبرار" (1/127), ونسباه إلى تبع, وذكره أبو هلال العسكري في " الصناعتين" ص 222 ونسبه إلى بعض ملوك اليمن.
3 هذان البيتان للمتنبي وهما في ديوانه ص 265.

ص -135- ... وقد جاء النهي عن سب الدهر.
أخرج مسلم1: " لا يسب أحدكم الدهر, فإن الله هو الدهر".
وفي رواية لأبي داود2 والحاكم3: "قال الله عز وجل : "يؤذيني ابن آدم يقول: يا خيبة الدهر, فلا يقل أحدكم يا خيبة الدهر, فإني أنا الدهر, أقلب ليلة ونهاره".
وروى الحاكم4 -أيضا-: " يقول عز وجل: استقرضت عبدي فلم يقرضني, وشتمني عبدي وهو لا يدري, يقول: وادهراه! وأنا الدهر".
وروى البيهقي 5: " لا تسبوا الدهر, قال الله عزو جل: أنا الأيام والليالي, أجددها وأبليها, وآتي بملوك بعد ملوك".
ومعنى ذلك أن الله تعالى هو الآتي بالحوادث, فإذا سببتم الدهر على أنه فاعل, وقع السب على الله عز وجل
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "صحيحه" كتاب الألفاظ من الأدب وغيرها – باب كراهية تسمية العنب كرما- (4/1769) ح2247.
2 في سننه –كتاب الأدب- باب الرجل يسب الدهر, (5/423) ح5274, ولفظه عنده: "يقول الله عز وجل : يؤذيني ابن آدم, يسب الدهر, وأنا الدهر, بيدي الأمر, أقلب الليل والنهار".
3 في "مستدركه" –كتاب التفسير- باب تفسير سورة حم الجاثية (2/543), وقال: "هذا حديث صحيح على شرط مسلم ولم يخرجاه هكذا".
4 في "مستدركه" –كتاب التفسير- باب تفسير سورة حم الجاثية (2/543), وقال: "هذا حديث صحيح على شرط مسلم ولم يخرجاه بهذه السياقة".
5 في السنن الكبرى (3/365) , وفي شعب الإيمان (3/316) ح و (4/316) ح, وأحمد في مسنده (2/496), قال الهيثمي في " مجمع الزوائد" (8/71): "رواه أحمد ورجاله رجال الصحيح" وصحح الحافظ ابن حجر إسناده في فتح الباري (10/565).

ص -136- ... { وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ }, أي: ليس لهم بما ذكر من قصر الحياة على ما في الدنيا ونسبة الهلاك إلى الدهر علم مستند من عقل أو نقل.
{ إِنْ هُمْ إِلَّا يَظُنُّونَ }, أي: ما هم إلا قوم قصارى أمرهم الظن والتقليد من غير أن يكون لهم ما يصح أن يتمسك به في الجنلة.
وقد ذكرنا في غير هذا الموضع ما يتعلق بالدهرين.
والمقصود أن كمن يقول بإسناد الحوادث إلى غير الله تعالى كالدهر, فليس له مستند عقلي ولا نقلي, بل هو محض الجهل, وقائله جاهل في أي عصر كان.
ولأهل زماننا حظ وافر من هذا الاعتقاد الباطل, والله المستعان.

ص -137- ... السابعة والثلاثون : إضافة نعم الله إلى غيره.
قال الله تعالى في سورة النحل: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}.1
وقد عدّد الله تعالى نعمه على عباده في هذه السورة, إلى أن قال: {وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ. فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ. يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}2.
فقوله: { يَعْرِفُونَ نِعْمَتَ اللَّهِ ...} إلخ, استئناف لبيان أن تولي المشركين وإعراضهم عن الإسلام, ليس لعدم معرفتهم نعمة الله سبحانه وتعالى –أصلا, فإنهم يعرفون أنها من الله تعالى, ثم ينكرونها بأفعالهم, حيث لم يفردوا منعمها بالعبادة, فكأنهم لم يعبدوه- سبحانه وتعالى- أصلا, وذلك كفران منزل منزلة الإنكار.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النحل: 83
2 النحل: 81-83

ص -138- ... وأخرج ابن جرير وغيره عن مجاهد أنه قال: "إنكارهم إياها قولهم: ورثناها من آبائنا"1.
وأخرج هو وغيره أيضا عن عون بن عيد الله أنه قال: "إنكارهم إياها أن يقول الرجل: لولا فلا أصابني كذا وكذا, ولولا فلان لم أصب كذا وكذا"2.
وفي لفظ " إنكارهم: إضافتها إلى الأسباب".
وبعضهم يقول: إنكارهم: قولهم: هي بشفاعة آلهتهم عند الله تعالى3.
ومنهم من قال: النعمة هنا محمد صلى الله عليه وسلم4, أي: يعرفون أنه عليه الصلاة والسلام نبي بالمعجزات, ثم ينكرون ذلك, ويجحدونه عنادا.
{ وَأَكْثَرُهُمُ الْكَافِرُونَ }, أي: منكرون بقلوبهم, غير المعترفين بما ذكر, والتعبير بالأكثر إما لأن بعضهم لم يعرف الحق, لنقصان عقله, وعدم اهتدائه إليه, أو لعدم نظره في الأدلة نظرا يؤدي إلى
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن جرير في تفسيره بنحوه (14/158), وذكره السيوطي في الدر المنثور (4/126), وزاد نسبته إلى ابن أبي شيبة وابن المنذر وابن أبي حاتم.
2 أخرجه ابن جرير في تفسيره بنحوه (14/158), وذكره السيوطي في الدر المنثور (4/127),
3 هذا قول الكلبي, كما ذكر ذلك البغوي في معالم التنزيل (3/80), وابن الجوزي في زاد المسير (4/479), وقول الفراء كما في معاني القرآن (2/112), وابن قتيبة كما في زاد المسير (4/479).
4 هذا قول الفراء كما في معاني القرآن (2/112), وقول ابن قتيبة كما في زاد المسير (4/479), وعزاه ابن جرير في تفسيره (14/157) إلى السدي, وذكره السيوطي في الدر المنثور (4/127) وزاد نسبته إلى ابن أبي شيبة وابن المنذر وابن أبي حاتم.

ص -139- ... المطلوب, أو لأنه لم تقم عليه الحجة, لكونه لم يصل إلى حد المكلفين, لصغر أو نحوه, وإما لأنه يقام مقام الكل, فإسناد المعرفة والإنكار المتفرع عليها إلى ضمير المشركين على الإطلاق من باب إسناد حال البعض إلى الكل.
ومما يجري هذا المجرى قوله تعالى في سورة الواقعة: { أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ. وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} , أي: تقولون مطرنا بنء كذا وكذا.
روى مسلم وغيره عن ابن عباس, قال: "مطر الناس على عهد رسول الله صلى الله عليه وسلم, فقال عليه الصلاة والسلام: أصبح من الناس شاكر ومنهم كافر, قالوا هذه رحمة وضعها الله, وقال بعضهم: لقد صدق نوء كذا, فنزلت هذه الآية: { فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ....} حتى بلغ { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } ".
إلى غير ذلك من الآثار.
وقد ذكرنا مذهب العرب في الأنواء في غير هذا الموضع , وفصلناه تفصيلا, وذكنا شعرهم الدال على مذهبهم هذا, والله الموفق
ـــــــــــــــــــــــــــــــــــــــــــــــ
الواقعة: 81-82.
الواقعة: 75-82
وذلك في كتاب " بلوغ الأرب".
وانظر أيضا كتاب " القول في النجوم" للخطيب البغدادي, وكتاب: الأنواء ومواسم العرب لابن قتيبة

ص -140- ... الثامنة والثلاثون : الكفر بآيات الله.
والنصوص الدالة على ذلك في القرآن كثيرة.
منها قوله تعالى في الكهف: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً . ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً}1, بعد قوله سبحانه: {هَلْ نُنَبِّئُكُمْ2 بِالْأَخْسَرِينَ أَعْمَالاً . الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً . أُولَئِكَ}3 إلخ.
فقوله: { أُولَئِكَ } كلام مستأنف منه مسوق لتكميل تعريف الأخسرين, وتبيين خسرانهم وضلال سعيهم وتعيينهم, بحيث ينطبق التعريف على المخاطبين, أي: أولئك المنعوتون4 بما ذكر من ضلال السعي والحسبان المذكور.
{ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ }: بدلائله سبحانه الداعية إلى التوحيد, الشاملة للسمعية والعقلية.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الكهف: 105-106.
2 في المخطوط"أنبئكم" وهو خطأ.
3 الكهف: 103-104.
4 في المخطوط "المبعثون".

ص -141- ... { وَلِقَائِهِ}: هو كناية عن البعث والحشر وما يتبع ذلك من أمور الآخرة, أي: لم يؤمنوا بذلك على ما هو عليه.
{ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً }, أي: فنزدري بهم, ونحتقرهم.
ومن النصوص ما يدل على أن منهم من كان ينكر بعض الآيات, ومنهم من كان معرضا عنها وهاجرا لها.
ولا يخفاك أن من الناس اليوم من هو أدهى وأمر مما كان عليه أهل الجاهلية في هذا الباب.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع: " ولا يخفى عليك".

ص -142- ... التاسعة الثلاثون : اشتراء كتب الباطل, واختيارها عليها, أي: على الآيات.
قال تعالى: {وَلَقَدْ أَنزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ . أَوَكُلَّمَا عَاهَدُواْ عَهْداً نَّبَذَهُ فَرِيقٌ مِّنْهُم بَلْ أَكْثَرُهُمْ لاَ يُؤْمِنُونَ . وَلَمَّا جَاءهُمْ رَسُولٌ مِّنْ عِندِ اللّهِ مُصَدِّقٌ لِّمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ كِتَابَ اللّهِ وَرَاء ظُهُورِهِمْ كَأَنَّهُمْ لاَ يَعْلَمُونَ . وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ}1.
إلى قوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ وَلَبِئْسَ مَا شَرَوْاْ بِهِ أَنفُسَهُمْ لَوْ كَانُواْ يَعْلَمُونَ . وَلَوْ أَنَّهُمْ آمَنُواْ واتَّقَوْا لَمَثُوبَةٌ مِّنْ عِندِ اللَّه خَيْرٌ لَّوْ كَانُواْ يَعْلَمُونَ}2.
ومعنى قوله: { وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ }, أي: استبدل ما تتلوا الشياطين بكتاب الله.
{ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ }, أي: نصيب.
{ وَلَبِئْسَ مَا شَرَوْاْ بِهِ أَنفُسَهُمْ }, أي: والله لبئس شيئا شروا به
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 99-102
2 البقرة: 102-103

ص -143- ... حظوظ أنفسهم, أي: باعوها أو شروها في زعمهم ذلك الشراء.
{ وَلَوْ أَنَّهُمْ آمَنُواْ }, أي: بالرسول, أو بما أنل إليه من الآيات, أو بالتوراة.
{ واتَّقَوْا }, أي: المعاصي التي حكيت عنهم.
{ لَمَثُوبَةٌ مِّنْ عِندِ اللَّه خَيْرٌ لَّوْ كَانُواْ يَعْلَمُونَ }, أي: أن ثواب الله تعالى خير لهم.
وبمعنى هذه الآية قوله تعالى: { وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ وَإِنْ هُمْ إِلاَّ يَظُنُّونَ . فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِندِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ } .
وهذه الآية نزلت في أحبار اليهود الذين خافوا أن تذهب رئاستهم بإبقاء صفة النبي صلى الله عليه وسلم على حالها, فغيروها.
ـــــــــــــــــــــــــــــــــــــــــــــــ
البقرة: 78-79

ص -144- ... الأربعون : القدح في حكمته تعالى.
أقول: من خصال أهل الجاهلية : القدح في حكته تعالى, وأنه ليس بحكيم في خلقه, بمعنى أنه سبحانه يخلق ما لا حكمة له فيه, ويأمر وينهى بما لا حكمة فيه.
وقد حكى الله ذلك بقوله في سورة ص: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}1.
وقال سبحانه في سورة المؤمنين: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ. فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ}2.
وفي سورة الدخان: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ. مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}3.
وفي سورة الأنبياء: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ. لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْواً لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ}4
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ص: 27.
2 المؤمنون: 115-116
3 الدخان: 38-39
4 الأنبياء: 16-17

ص -145- ... وفي سورة الحجر: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ}1.
إلى غير ذلك من الآيات الناصة على أن الله تعالى لم يخلق شيئا من غير حكمة ولا علة, على خلاف ما يعتقده أهل الباطل من الجاهليين, ومن نحى نحوهم من هذه الأمة ممن نفى الحكمة عن أفعاله سبحانه وتعالى.
وهذه المسألة طويلة الذيل, قد كثر فيها الخصام بين فرق المسلمين, والحق ما كان عليه السلف من إثبات الحكمة والتعليل.
وقد أطنب الكلام عليها الحافظ ابن القيم في كتابه " شفاء العليل في مسائل القضاء والقدر والتعليل", وعقد بابا مفصلا في طرق إثبات حكمة الرب تعالى في خلقه وأمره, وإثبات الغايات المطلوبة والعواقب الحميدة التي فعل وأمر لأجلها.
ومن جملة ما قال في هذا الباب: " إنه سبحانه وتعالى أنكر2 على من زعم أنه لم يخلق الخلق لغاية ولا بحكمة, كقوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً }, وقوله: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً}, وقوله: { وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ. مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ }, والحق: هو الحكم والغايات المحمودة, التي لأجلها خلق ذلك كله, وهو أنواع كثيرة:
منها: أن يعرف الله بأسمائه وصفاته وأفعاله وآياته.
ومنها: أن يحب ويعبد ويشكر ويذكر ويطاع
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحجر: 85
2 في شفاء العليل: "إنكاره سبحانه".

ص -146- ... ومنها أن يأمر وينهى ويشرع الشرائع.
ومنها أن يدبر الأمر, ويبرم القضاء ويتصرف في المملكة بأنواع التصرفات.
ومنها أن يثيب ويعاقب ويجازي المحسن بإحسانه والمسيء بإساءته, فيكون1 أثر عدله وفضله موجودا مشاهدا, فيحمد على ذلك ويشكر.
ومنها أن يعلم خلقه أنه لا غله غيره ولا رب سواه.
ومنها أن يصدق الصادق فيكرمه, ويكذب الكاذب فيهينه.
ومنها ظهور آثار أسمائه وصفاته على تنوعها وكثرتها في الوجود الذهني والخارجي, فيعلم عباده ذلك علما مطابقا لما يف الواقع.
ومنها شهادة مخلوقاته كلها بأنه وحده ربها وفاطرها ومالكها, وأنه وحده إلهها ومعبودها0
ومنها ظهور آثار كماله المقدس, فإن الخلق والصنع لازم كماله, فإنه حي قدير, ومن كان كذلك لم يكن إلا فاعلا مختارا.
ومنها أن يظهر أثر حكمته في المخلوقات بوضع كل منها في موضعه الذي يليق به, ومجيئه على الوجه الذي تشهد العقول والفطر بحسنه. فتشهد حكمته الباهرة.
ومنها أنه سبحانه يحب أن يجود وينعم ويعفو ويغفر ويسامح, ولا بد من لوازم ذلك خلقا وشرعا.
ومنها أنه يحب أن يثنى عليه ويمدح ويمجد ويسبح ويعظم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في شفاء العليل : "فيوجد"

ص -148- ... بما لا مصلحة للمكلف فيه البتة وينهى عما في مصلحة, والجميع بالنسبة إليه سواء.
ويجوز عندهم أن يأمر بكل ما نهى عنه, وينهى عن جميع ما أمر به, ولا فرق بين هذه وهذا إلا مجرد الأمر والنهي.
ويجوز عندهم أن يعذب من لم يعصه طرفة عين, [بل أفنى عمره في طاعته وشكره] , ويثيب من عصاه , بل أفنى عمره في الكفر به والشرك والظلم والفجور, فلا سبيل إلى أن يعرف خلاف ذلك منه إلا بخبر الرسول, وإلا فهو جائز عليه.
وهذا من أقبح الظن وأسوئه بالرب سبحانه, وتنزيهه عنه كتنزيهه عن الظلم والجور, بل هذا هو عين الظلم الذي يتعالى الله عنه.
والعجب العجاب أن كثيرا من أرباب هذا المذهب ينزهونه عما وصف به نفسه من صفات الكمال ونعوت الجلال, ويزعمون أن إثباتها تجسيم وتشبيه, ولا ينزهزنه عن هذا الظلم والجور ويزعمون أنه عدل وحق, وأن التوحيد عندهم لا يتم إلا به, كما لا يتم إلا بإنكار استوائه على عرشه, وعلوه فوق سماواته, وتكلمه وتكليمه, وصفات كماله فلا يتم التوحيد عند هذه الطائفة إلا بهذا النفي وذلك الإثبات, والله ولي التوفيق" .
انتهى المقصود من نقله, وتمام الكلام في هذا الباب في ذلك الكتاب, وإليه سبحانه المآب.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في شفاء العليل:" لمجرد".
ما بين معكوفتين زيادة من شفاء العليل.
في شفاء العليل: " وينعم على من لم يعصه طرفة عين".
شفاء العليل: (198-199).

ص -149- ... الحادية والأربعون : الكفر بالملائكة والرسل والتفريق بينهم.
قال تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِن بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءكُمْ رَسُولٌ بِمَا لاَ تَهْوَى أَنفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ . وَقَالُواْ قُلُوبُنَا غُلْفٌ بَل لَّعَنَهُمُ اللَّه بِكُفْرِهِمْ فَقَلِيلاً مَّا يُؤْمِنُونَ . وَلَمَّا جَاءهُمْ كِتَابٌ مِّنْ عِندِ اللّهِ مُصَدِّقٌ لِّمَا مَعَهُمْ وَكَانُواْ مِن قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُواْ فَلَمَّا جَاءهُم مَّا عَرَفُواْ كَفَرُواْ بِهِ فَلَعْنَةُ اللَّه عَلَى الْكَافِرِينَ . بِئْسَمَا اشْتَرَوْاْ بِهِ أَنفُسَهُمْ أَن يَكْفُرُواْ بِمَا أنَزَلَ اللّهُ بَغْياً أَن يُنَزِّلُ اللّهُ مِن فَضْلِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ فَبَآؤُواْ بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُّهِينٌ . وَإِذَا قِيلَ لَهُمْ آمِنُواْ بِمَا أَنزَلَ اللّهُ قَالُواْ نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا وَيَكْفُرونَ بِمَا وَرَاءهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِّمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنبِيَاءَ اللّهِ مِن قَبْلُ إِن كُنتُم مُّؤْمِنِينَ }1.
إلى أن قال: {قُلْ مَن كَانَ عَدُوّاً لِّجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللّهِ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ . مَن كَانَ عَدُوّاً لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللّهَ عَدُوٌّ لِّلْكَافِرِينَ . وَلَقَدْ أَنزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ }2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 87-91

2 البقرة: 97-99

ص -150- ... فقد تبين من هذه الآيات أن بعض الكتابيين كانوا يكفرون بالملائكة والرسل، ويفرقون بينهم، أي: يؤمنون ببعض ويكفرون ببعض، وهم طائفة من جاهلية اليهود، ولهذا أمرنا الله تعالى بالإيمان بهم وعدم التفرقه بينهم، فقال:{آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ}.
ـــــــــــــــــــــــــــــــــــــــــــــــ
البقرة، آية (285).

ص -151- ... الثانية والأربعون : الغلو في الأنبياء والرسل عليهم السلام.
قال تعالى في سورة "النساء":{يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ}.
والغلو في المخلوق أعظم سبب لعبادة الأصنام والصالحين، كما كان في قوم نوح من عبادة نسر وسواع ويغوث ونحوهم، وكما كان من عبادة النصارى للمسيح عليه السلام.
ومثل ذلك: القول على الله بغير الحق.
ـــــــــــــــــــــــــــــــــــــــــــــــ
النساء: (171).

ص -152- ... الثالثة والأربعون : الجدال بغير العلم، كما ترى كثيرا من أهل الجهل يجادلون أهل العلم عند نهيهم عما ألفوه من البدع والضلالات، وهي صفة جاهلية، نهانا الله تعالى عن التخلق بها.
قال تعالى في سورة "آل عمران":{يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْإنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ )هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .
أخرج ابن إسحاق وابن جرير عن ابن عباس رضي الله تعالى عنهما قال: "اجتمعت نصارى نجران وأحبار يهود عند رسول الله صلى الله عليه وسلم، فتنازعوا عنده، فقالت الأحبار: ما كان إبراهيم إلا يهوديا، وقالت النصارى: ما كان إبراهيم إلا نصرانيا، فأنزل الله فيهم هذه الآية" المنادية على جهلهم وعنادهم، كما لا يخفى على من راجع التفسير.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط "تجادلون" وهو خطأ.
آل عمران: (65-66)
أخرجه ابن إسحاق في السيرة"سيرة ابن هشام" (2/553)، وابن جرير في "تفسيره" (3/305)، والبيهقي في "دلائل النبوة"-باب وفد نجران- (5/384).

ص -153- ... الرابعة والأربعون : قال الشيخ: الرابعة والأربعون: الكلام في الدين بلا علم.
أقول: أجمل الشيخ رحمه الله تعالى الكلام في هذه المسألة كل الإجمال, كما فعل مثل ذلك في كثير من مسائل, وما أحقها بالتفصيل.
وذلك أن هل الجاهلية من العرب وغيرهم من الكتابيين شرعوا في الدين ما لم يأذن به الله:
أما العرب فقد كان الكثير منهم على دين إبراهيم وإسماعيل عليهما السلام إلى أن ظهر فيهم الخزاعي1 -وهو عمرو بن لحي وكان الحجازيون يتخذونه ربا في امتثال أمره وطاعته, والانتهاء عما نهى-, فغيّر وبدل, وابتدع بدعا كثيرة, وأغرى العرب على عبادة الأصنام, وبحر البحيرة, وحمى الحام, واستقسم بالأزلام, إلى غير ذلك مما فصلناه في غير هذا الموضع.
وإن شئت أن تعرف جهل العرب وما ابتدعوه فاقرأ سورة الأنعام, فإن فيها كثيرا من ضلالاتهم ومبتدعاتهم2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عمرو بن عامر الخزاعي, ولحي نعت لعامر, رآه النبي صلى الله عليه وسلم يجر قصبه في النار, انظر: صحيح البخاري, كتاب التفسير- باب {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ } (5/191) والأصنام للكلبي ص 8, الاشتقاق لابن دريد ص 468.
2 يعني فإن فيها ذكرا لكثير من ضلالتهم ومبتدعاتهم.

ص -154- ... وأما الجاهليون من اليهود والنصارى, فقد اتخذوا أحبارهم ورهبانهم أربابا من دون الله والمسيح ابن مريم, وذلك أن أحبارهم ورهبانهم ابتدعوا لهم في الدين بدعا, وحللوا وحرموا ما اشتهته أنفسهم, فقبلوا ذلك منهم وأطاعوهم عليه, مع أن الدين إنما يكون بتشريع الله ووحيه إلى أنبيائه ورسله, ولا يكون بآراء الرجال وبحسب أهوائهم, فكل ما لا دليل عليه من كتاب ولا سنة مردود على صاحبه.
وقد ذم الله تعالى اليهود على مثل ذلك, فقال عز اسمه- في سورة آل عمران: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} .
فمن أول نصوص الكتاب والسنة على حسب شهواته وبمقتضى هواه فهو أيضا من قبيل الذين يلوون ألسنتهم بالكتاب.
وأنت تعلم ما اشتملت عليه اليوم كثير من كتب الشريعة من الآراء التي ليس لها مستند من دلائل الشريعة, فإلى الله المشتكى من صولة الباطل وخمول الحق.
ـــــــــــــــــــــــــــــــــــــــــــــــ
آل عمران: 78.
في المطبوع: "مااشتمل".

ص -155- ... الخامسة والأربعون : الكفر باليوم الآخر والتكذيب بلقاء الله وبعث الروح وببعض ما ذكرته الرسل من صفات الجنة والنار.
قال تعالى في سورة الكهف: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً . الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً . أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ } الآية, وقد مر الكلام عليها قريبا.
وقال تعالى في سورة النحل: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ. لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ}
إلى غير ذلك من النصوص الواردة في ذلك كله.
ولقوم عصرنا من هذا الاعتقاد الجاهلي حظ وافر ونصيب كامل, ومن يضلل الله فما له من هاد, ويذرهم في طغيانهم يعمهون, نسأله تعالى التوفيق للهداية.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الكهف: 103-105.
النحل: 38-39.

ص -156- ... السادسة والأربعون : التكذيب بقوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} , وهو اليوم الذي يدين الله تعالى العباد فيه أعمالهم, فيثيبهم على الخيرات, ويعاقبهم على المعاصي والسيئات.
والتكذيب بهذا اليوم متفرع على إنكار البعث والحساب والجنة والنار.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الفاتحة: 4

ص -157- ... السابعة والأربعون : التكذيب بقوله تعالى: {لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ } من قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}.
والخلة: المودة والصداقة.
ومعنى: { وَلا شَفَاعَةٌ }, أي: لا أحد يشفع لأحد إلا من بعد أن يأذن الرحمن لمن يشاء ويرضى.
وأراد بذلك يوم القيامة.
والمراد من وصفه بما ذكر: الإشارة إلى أنه لا قدرة لأحد فيه على تحصيل ما ينتفع به بوجه من الوجوه, لأن من فيه ذمته مثلا إما أن يأخذ بالبيع ما يؤديه به, وإما أن يعينه أصدقاؤه, وإما أن يلتجيء إلى من يشفع له في حظه, والكل منتف ولا مستعان إلا بالله عزوجل.
ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) البقرة: (254).

ص -158- ... الثامنة والأربعون : التكذيب بقوله تعالى في سورة الزخرف: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} .
قوله: { وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ }, أي: ولا يملك آلهتهم الذين يعونهم من دونه الشفاعة, كما زعموا أنهم شفعاؤهم عند الله عزو جل.
{ إِلَّا مَنْ شَهِدَ بِالْحَقِّ } الذي هو التوحيد.
{ وَهُمْ يَعْلَمُونَ }, أي: يعلمونه, والمراد بهم: الملائكة وعيسى وعزير وأضرابهم.
وأنت ترى الناس اليوم عاكفين على أصنام لهم يعونهم من دون الله, وعذرهم عند توبيخهم: أن هؤلاء شفعاؤهم تعالى الله عما يشركون.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط "تدعون"
الزخرف: 86.
في المخطوط: "تدعون".

ص -159- ... التاسعة والأربعون : قتل أولياء الله وقتل الذين يأمرون بالقسط من الناس.
قال تعالى في سورة البقرة: {وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ1 ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ}2.
وقال في سورة آل عمران: {قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ}3.
إلى آيات أخرى في هذا المعنى صرحت بما لاقاه الأنبياء والرسل عليهم السلام وأتباعهم المخلصون ودعاة الحق4, وبما كابدوه من أعداء الله والجهلة الطغاة, مما تنهد له الصياصي وتبيض منه النواصي.
هؤلاء أكابر الأمة المحمدية وعلماؤها الأعلام, قد صادفوا عند
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "بغير حق" وهو خطأ.
2 البقرة: 61
3 آل عمران: 183.
4 جاء في حاشية المخطوط: " ومن ذلك أن الشيخ المصنف لاقى من أبناء زمانه كبيرهم وصغيرهم, لما دعاهم إلى التوحيد التي جاءت به الرسل ما تنهد له الصياصي وتشيب له النواصي, كما لا يخفى على من طالع سيره المقدسة, تغمده الله برحمته ورضوانه"

ص -160- ... دعوتهم إلى الحق والمحافظة عليه ما يسود منه وجه القرطاس,وتشيب منه لمم المداد.
والأنبياء1 عليهم السلام وأتباعهم المؤمنون وإن كانوا يبتلون في الأول, فالعاقبة لهم:
كما قال تعالى لما قص قصة نوح: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ}2.
وفي الحديث المتفق على صحته لما أرسل النبي صلى الله عليه وسلم رسولا إلى ملك الروم, فطلب من يخبره بسيرته- وكان المشركون حينئذ أعداءه, لم يكونوا آمنوا به- فقال: "كيف الحرب بينكم وبينه؟ قالوا: الحرب بيننا وبينه سجال, يدال علينا مرة وندال عليه أخرى, فقال: كذلك الرسل تبتلى وتكون لها العاقبة"3.
فإنه كان يوم بدر نصر الله المؤمنين ويوم أحد ابتلي المؤمنون, ثم لم ينصر الكفار بعدها, حتى أظهر الله تعالى الإسلام.
فإن قيل: ففي الأنبياء من قد قتل, كما أخبر الله تعالى في الآيات السابقة أن بني إسرائيل يقتلون بغير الحق, وفي أهل الفجور من يؤتيه ملكا وسلطانا يسلطه على المتدينين كما سلط بخت نصر على بني إسرائيل, وكما سلط كفار المشركين وأهل الكتاب أحيانا على المسلمين؟.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من هنا يبدأ النقل من كتاب الجواب الصحيح (6/412-425), وسأشير إلى نهايته في موضعه.
2 هود:49
3 أخرجه البخاري في صحيحه –كتاب بدأ الوحي –باب كيف كان بدأ الوحي إلى رسول الله.صلى الله عليه وسلم. (1/5-7).

ص -161- ... قيل: أما من قتل من الأنبياء فهم كمن يقتل من المؤمنين في الجهاد شهيدا.
قال تعالى: {وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللّهُ يُحِبُّ الصَّابِرِينَ . وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَن قَالُواْ ربَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ . فَآتَاهُمُ1 اللّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ }2.
ومعلوم أن من قتل من المؤمنين شهيدا3 في القتال, كان حاله أكمل من حال من يموت حتف أنفه.
قال تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ}4.
ولهذا قال تعالى: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ }5, أي: إما النصر والظفر, وإما الشهادة والجنة.
ثم إن الدين الذي قاتل عليه الشهداء ينتصر ويظهر, فيكون لطائفته السعادة في الدنيا والآخرة: من قتل منهم كان شهيدا, ومن عاش منهم كان منصورا سعيدا, وهذا غاية ما يكون من النصر, إذ كان الموت لا بد منه, فالموت على الوجه الذي تحصل به سعادة الدنيا والآخرة أكمل, بخلاف من يهلك هو وطائفته, فلا يفوز لا هو ولا هم بمطلوبهم لا في الدنيا ولا في الآخرة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "فأثابهم" وهو خطأ.
2 آل عمران: 146-148.
3 في المخطوط "شهيد" والصواب ما أثبته.
4 آل عمران: 169.
5 التوبة: 52.

ص -162- ... والشهداء من المؤمنين قاتلوا باختيارهم, وفعلوا الأسباب التي بها قتلوا, كالأمر بالمعروف والنهي عن المنكر, فهم احتاروا هذا الموت, إما أنهم قصدوا الشهادة, وإما أنهم قصدوا ما به يصيرون شهداء عالمين بأن لهم السعادة فب الآخرة, وفي الدنيا بانتصار طائفتهم وببقاء لسان الصدق لهم ثناء ودعاء, بخلاف من هلك من الكفار, فإنهم هلكوا بغير اختيارهم هلاكا لا يرجون معه سعادة الآخرة, ولم يحصل لهم ولا لطائفتهم شيء من سعادة الدنيا, بل أتبعوا في هذه الدنيا لعنة ويوم القيامة هم من المقبوحين, وقيل فيهم: {كَمْ تَرَكُوا مِن جَنَّاتٍ وَعُيُونٍ . وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ . وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ . كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ . فَمَا بَكَتْ عَلَيْهِمُ السَّمَاء وَالْأَرْضُ وَمَا كَانُوا مُنظَرِينَ }1.
وقد أخبر سبحانه أن كثيرا من الأنبياء قتل معه ربيون كثير, أي: ألوف كثيرة, وأنهم ما ضعفوا ولا استكانوا لذلك, بل استغفروا من ذنوبهم التي كانت سبب ظهور العدو, وأن الله تعالى آتاهم ثواب الدنيا وحسن ثواب الآخرة.
فإذا كان هذا قتل المؤمنين, فما الظن بقتل الأنبياء؟ ففيه لهم ولأتباعهم من سعادة الدنيا والآخرة ما هو من أعظم الفلاح.
وظهور الكفار على المؤمنين أحيانا هو بسبب ذنوب المسلمين, كيوم أحد, فإن تابوا انتصروا على الكفار, وكانت العاقبة لهم, كما قد جرى مثل هذا للمسلمين في عامة ملاحمهم مع الكفار.
وهذا من آيات النبوة وأعلامها ودلائلها, فإن النبي صلى الله عليه وسلم إذا قاموا بعهوده ووصاياه, ونصرهم الله, وأظهرهم على
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدخان: 25-29.

ص -163- ... المخالفين له, فإذا ضيعوا عهوده ظهر أولئك عليهم.
فمدار النصر والظهور مع متابعة النبي صلى الله عليه وسلم وجودا وعدما من غير سبب يزاحم ذلك, ودوران الحم مع الوصف وجودا وعدما من غير مزاحمة وصف آخر يوجب العلم بأن مدار علة للدائر, وقولنا: "من غير وصف آخر": يزيل النقوض الواردة.
فهذا الاستقراء والتتبع يبين أن نصر الله وإظهاره هو بسبب أتباع النبي, وأنه سبحانه يريد إعلاء كلمته ونصره ونصر أتباعه على من خالفه, وأن يجعل لهم السعادة ولمن خالفهم الشقاء, وهذا يوجب العلم بنبوته, وأن من اتبعه كان سعيدا, ومن خالفه كان شقيا.
ومن هذا: ظهور بخت نصر على بني إسرائيل, فإنه من دلائل نبوة موسى, إذ كان ظهور بخت نصر إنما كان لما غيروا عهود موسى, وتركوا اتباعه, فعوقبوا بذلك, وكانوا- إذ كانوا متبعين لعهود موسى- منصورين مؤيدين, كما كانوا في زمن داود وسليمان وغيرهما.
قال تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً . فَإِذَا1 جَاء وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ2 عِبَاداً لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ فَجَاسُواْ خِلاَلَ الدِّيَارِ وَكَانَ وَعْداً مَّفْعُولاً . ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُم بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً3 . إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لِأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاء وَعْدُ الآخِرَةِ لِيَسُوؤُواْ وُجُوهَكُمْ وَلِيَدْخُلُواْ
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "فلما" وهو خطأ.
2 في المخطوط "عليهم" وهو خطأ.
3 في المخطوط "أكبر" وهو خطأ.

ص -164- ... الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيراً . عَسَى رَبُّكُمْ أَن يَرْحَمَكُمْ وَإِنْ عُدتُّمْ عُدْنَا }1.
فكان ظهور بني إسرائيل على عدوهم تارة, وظهور عدوهم عليهم تارة من دلائل نبوة موسى صلى الله عليه وسلم على عدوهم تارة, وظهور عدوهم تارة2, هو من دلائل رسالة محمد صلى الله عليه وسلم وأعلام نبوته.
وكان نصر الله لموسى وقومه على عدوهم في حياته وبعد موته, كما جرى لهم من يوشع وغيره من دلائل نبوة موسى, وكذلك انتصار المؤمنين مع محمد صلى الله عليه وسلم في حياته وبعد مماته مع خلفائه من أعلام نبوته ودلائلها.
وهذا بخلاف الكفار الذين ينتصرون على أهل الكتاب أحيانا, فإن أولئك لا يكون مطاعم إلى نبي, ولا يقاتلون أتباع الأنبياء على دين, ولا يطلبون من أولئك أن يتبعوهم على دينهم, بل قد يصرحون بأنا إنما نصرنا عليكم بذنوبكم, وأن لو اتبعتم دينكم لم ننصر عليكم.
وأيضا فلا عاقبة لهم, بل الله يهلك الظالم بالظالم, ثم يهلك الظالمين جميعا, ولا قتيلهم يطلب بقتله سعادة بعد الموت, ولا يختارون القتل ليسعدوا بعد الموت.
فهذا وأمثاله مما يظهر الفرق بين انتصار الأنبياء وأتباعهم, وبين ظهور
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الإسراء: 4-8.
2 في المطبوع " وظهور عدوهم عليهم تارة" وما أثبته موافق للمطبوع من الجواب الصحيح, وما في المطبوع موافق لبعض النسخ الخطية للجواب الصحيح كما بين ذلك محقق الكتاب.

ص -165- ... بعض الكفار على المؤمنين, أو ظهور بعضهم على بعض, وبيّن1 أن ظهور محمد صلى الله عليه وسلم وأمته على أهل الكتاب: اليهود والنصارى, هو من جنس ظهورهم على المشركين: عباد الأوثان, وذلك من أعلام نبوته ودلائل رسالته, ليس هو كظهور بخت نصر على بني إسرائيل وظهور الكفار على المسلمين.
وهذه الآية مما أخبر بها2 موسى, وبيّن أن الكذاب المدعي للنبوة لا يتم أمره, وإنما يتم أمر الصادق.
فإن من أهل الكتاب من يقول: محمد وأمته سلطوا علينا بذنوبنا مع صحة ديننا الذين نحن عليه, كما سلط بخت نصر وغيره من الملوك.
وهذا قياس فاسد , فإن بخت مصر لم يدع النبوة, ولا قاتل على دين, ولا طلب من بني إسرائيل أن ينتقلوا من شريعة موسى إلى شريعته, فلم يكن في ظهوره إتمام لما ادعاه من النبوة ودعا إليه من الدين, بل كان بمنزلة المحاربين قطاع الطرق الذين ظهروا على القوافل, بخلاف من ادعى نبوة ودينا, ودعا إليه ووعد أهله بسعادة الدنيا والآخرة, وتوعد مخالفيه بشقاوة الدنيا والآخرة, ثم نصره الله وأظهره وأتم دينه وأعلى كلمته وجعل له العاقبة وأذل مخالفيه.
فإن هذا من جنس خرق العادات المقترن بدعوى النبوة, فإنه دليل عليها, وذاك من جنس خرق العادات التي لم تقترن بدعوى النبوة3 فإنه ليس دليلا عليها.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع "ويبين" وما أثبته هو الموافق لما في الجواب الصحيح.
2 في المطبوع "به" وما أثبته هو الموافق لما في الجواب الصحيح.
3 في المطبوع "المقترن بدعوى النبوة" وهو خطأ.

ص -166- ... وقد يغرق 1 في البحر أمم كثيرة, فلا يكون ذلك دليلا على نبوة نبي, بخلاف غرق فرعون وقومه, فإنه كان آية بينة لموسى.
وهذا موافق لما أخبر به موسى عليه الصلاة والسلام من أن الكذاب لا يتم أمره, وذلك بأن الله حكيم لا يليق به تأييد الكذاب على كذبه من غير أن يبين كذبه.
ولهذا أعظم الفتن: فتنة الدجال الكذاب, لما اقترن بدعواه الألوهية بعض الخوارق, كان معها ما يدل على كذبه من وجوه:
منها: دعواه الألوهية, وهو أعور والله ليس بأعور2, مكتوب بين عينيه: كافر3, يقرؤه كل مؤمن قارئ وغير قارئ4, والله تعالى لا يراه أحد حتى يموت5, وقد ذكر النبي صلى الله عليه وسلم هذه العلامات الثلاث في الأحاديث. الصحيحة.
فأما 6 تأييد الكذاب ونصره وإظهار دعوته دائما فهذا لم يقع قط, فمن يستدل على ما يفعله الرب سبحانه بالعادة والسنة, فهذا هو
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع "تغرق" وما أثبته هو الموافق لما في الجواب الصحيح.
2 أخرجه البخاري في صحيحه كتاب الفتن –باب ذكر الدجال- (8/102), ومسلم في صحيحه – كتاب الفتن وأشراط الساعة- باب ذكر الدجال (4/2248) ح 2933.
3 أخرجه البخاري كتاب الفتن –باب ذكر الدجال- (8/103), ومسلم– كتاب الفتن وأشراط الساعة- باب ذكر الدجال (4/2248) ح 2933.
4 أخرجه مسلم في صحيحه – كتاب الفتن - باب ذكر الدجال (4/2248) ح 2933.
5 أخرجه مسلم في صحيحه – كتاب الفتن وأشراط الساعة- باب ذكر الدجال (4/2245) ح 169.
6 في المخطوط "فإن" وما أثبته من المطبوع, وهو الموافق لما في الجواب الصحيح.

ص -167- ... الواقع على ذلك أيضا بالحكمة, فحكمته تناقض أن يفعل ذلك, إذ الحكيم لا يفعل هذا.
وقد قال تعالى: {وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيّاً وَلَا نَصِيراً . سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً }1.
فأخبر أن سنة الله التي لا تبديل لها: نصر المؤمنين على الكافرين.
والإيمان المستلزم لذلك يتضمن طاعة الله ورسوله, فإذا نقص الإيمان بالمعاصي كان الأمر بحسبه, كما جرى يوم أحد.
وقال تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِن جَاءهُمْ2 نَذِيرٌ لَّيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءهُمْ نَذِيرٌ مَّا زَادَهُمْ إِلَّا نُفُوراً . اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً}3.
فأخبر أن الكفار لا ينظرون إلا سنة الأولين, ولا يوجد لسنة الله تبديل, لا تبدل بغيرها ولا تتحول, فكيف النصر للكفار على المؤمنين الذين يستحقون هذا الاسم؟!.
وكذلك قال في المنافقين- وهم الكفار في الباطن دون الظاهر- ومن فيه شعبة من نفاق: {لَئِن لَّمْ يَنتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلاً . مَلْعُونِينَ أَيْنَمَا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفتح: 22-23
2 في المخطوط والمطبوع "جاءكم" وهو خطأ.
3 فاطر: 42-43

ص -168- ... ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً . سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً }1.
والسنة هي العادة, فهذه عادة الله المعلومة, فإذا نصر من ادعى النبوة وأتباعه على من خالفه, إما ظاهرا وإما باطنا نصرا مستقرا, فذلك دليل على أنه نبي صادق, إذ كانت سنة الله وعادته نصر المؤمنين بالأنبياء الصادقين على الكافرين والمنافقين, كما أن سنته تأييدهم بالآيات البينات, وهذه منها.
ومن ادعى النبوة وهو كاذب, فهو من أكفر الكفار وأظلم الظالمين:
قال تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ}2.
وقال تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ }3.
وقال تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ}4.
وقال تعالى: {فَمَنْ5 أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}6.
ومن كان كذلك, كان الله يمقته ويبغضه ويعاقبه ولا يدوم
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأحزاب: 60-62
2 الأنعام: 93
3 الزمر: 32
4 العنكبوت: 68
5 في المخطوط "ومن" وهو خطأ.
6 الأنعام: 144

ص -169- ... أمره, بل هو كما قال النبي صلى الله عليه وسلم في الحديث الصحيح عن أبي هريرة قال: " إن الله يملي للظالم, فإذا أخذه لم يفلته", ثم قرأ: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ}1, وقال أيضا في الحديث الصحيح عن أبي موسى أنه قال: قال رسول الله صلى الله عليه وسلم: "مثل المؤمن كمثل الخامة من الزرع, تفيؤها الرياح, تقيمها تارة وتميلها أخرى, ومثل المنافق كمثل شجرة الأرز, لا تزال ثابتة على أصلها, حتى يكون انجعافها مرة واحدة"2.
فالكاذب الفجر وإن عظمت دولته, فلا بد من زوالها بالكلية, وبقاء ذمه ولسان السوء له في العالم, وهو يظهر سريعا ويزول سريعا كدولة الأسود العنسي ومسيلمة الكذاب والحارث الدمشقي3, وباب الرومي4 ونحوهم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده من حديث أبي هريرة, وإنما أخرجه البخاري في صحيحه –كتاب التفسير- باب { وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ }- (5/214), ومسلم في صحيحه – كتاب البر والصلة والآداب- باب تحريم الظلم (4/1997) ح 2583 من حديث أبي موسى.
2 لم أجده م حديث أبي موسى, وإنما أخرجه مسلم في صحيحه –كتاب صفات المنافقين وأحكامهم- باب مثل المؤمن كالزرع ومثل الكافر كشجر الأرز- (4/2163) ح 2809 من حديث أبي هريرة, وأخرجه أيضا في نفس الكتاب والباب من حديث كعب بن مالك.
3 هو الحارث بن سعيد الدمشقي, دجال كذاب ادعى النبوة زمن عبد المك بن مروان, فطلبه فهرب إلى بيت المقدس, وفتن بعض الناس بمخاريق شيطانية كانت معه, ثم تمكن عبد الملك من القبض عليه وصلبه, وذلك عام 80هـ.
انظر في شأنه: الوافي بالوفيات (11/254), تهذيب تاريخ دمشق (3/442, تاريخ الإسلام , حوادث سنة 80 ص 386.

4 في المطبوع " وبابك الخرمي" وما أثبته من المخطوط لما في الجواب الصحيح.= وباب الرومي هذا لم أجد له ترجمة.

ص -170- ... وأما الأنبياء فإنهم يبتلون كثيرا ليمحصوا البلاء, فإن الله تعالى إنما يمكن للعبد إذا ابتلاه, ويظهر أمره شيئا فشيئا, كالزرع. قال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ }, أي: فراخه { فَآزَرَهُ }, أي: قوّاه { فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً }1.
ولهذا كان أول من يتبعهم2 ضعفاء الناس باعتبار هذه الأمور.
وسنة الله في أنبياء الله وأوليائه الصادقين, وفي أعداء الله والمتنبئين الكذابين مما يوجب الفرق بين النوعين, وبين دلائل النبي الصادق ودلائل المتنبي الكاذب.
وقد ذكر ابتلاء النبي والمؤمنين ثم كون العاقبة لهم في غير موضع:
كقوله تعالى: { وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَأِ الْمُرْسَلِينَ }3.
وقال تعالى: { أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ }4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفتح: 29.
2 فب المطبوع "اتبعهم"
3 الأنعام: 34.
4 البقرة: 214.

ص -171- ... وقال تعالى: { وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِم مِّنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُواْ فِي الأَرْضِ فَيَنظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِّلَّذِينَ اتَّقَواْ أَفَلاَ تَعْقِلُونَ .حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّواْ أَنَّهُمْ قَدْ كُذِبُواْ جَاءهُمْ نَصْرُنَا فَنُجِّيَ مَن نَّشَاء وَلاَ يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ .لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُوْلِي الأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِن تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلَّ شَيْءٍ وَهُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ } .
والمقصود أن إيذاء القائمين بالحق والناصرين له من سنن أهل الجاهلية, وكثير من أهل عصرنا على ذلك والله المستعان.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط "يغقلون"
يوسف: 109-111, وهنا انتهى النقل الذي بدأ ص 160 من كتاب الجواب الصحيح.

ص -172- ... الخمسون : الإيمان بالجبت والطاغوت, وتفضيل المشركين على المسلمين.
قال تعالى في سورة النساء: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
هذه الآية نزلت في حيي بن أخطب وكعب بن الأشرف في جمع من يهود, وذلك أنهم خرجوا إلى مكة بعد وقعة أحد ليحالفوا قريشا على رسول الله صلى الله عليه وسلم وينقضوا العهد الذي بينهم وبين رسول الله صلى الله عليه وسلم, فنزل كعب على أبي سفيان فأحسن مثواه, ونزلت اليهود في دور قريش, وقال أهل مكة: أنتم أهل كتاب, ومحمد صلى الله عليه وسلم صاحب كتاب, فلا يؤمن هذا أن يكون مكر منكم؟ فإن أردت أن نخرج معك فاسجد لهذين الصنمين وآمن بهما, ففعل, ثم قال كعب: يا أهل مكة! ليجيء منكم ثلاثون ومنا ثلاثون, فنلزق أكبادنا بالكعبة, فنعاهد رب البيت لنجهدن على قتال محمد ففعلوا ذلك.
فلما فرغوا قال أبو سفيان لكعب: إنك امروء تقرأ الكتاب وتعلم,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النساء: 51

ص -173- ... ونحن أميون لا نعلم فأينا أهدى طريقا وأقرب إلى الحق: نحن أم محمد؟ قال كعب: أعرضوا علي دينكم, فقال أبو سفيان: نحن ننحر للحجيج الكوماء , ونسقيهم اللبن, ونقري الضيف ونفك العاني ونصل الرحم ونعمر بيت ربنا ونطوف به ونحن أهل الحرم , ومحمد فارق دين آبائه, وقطع الرحم وديننا القديم ودين محمد الحديث, فقال كعب: أنتم والله أهدى سبيلا مما عليه محمد, فأنزل الله في ذلك الآية .
والجبت في الأصل: اسم صنم, استعمل في كل معبود لغير الله.
والطاغوت: يطلق على كل باطل من معبود أو غيره.
ومعنى الإيمان بهما: إما التصديق بأنهما آلهة, وإشراكهما بالعبادة مع الله تعالى, وإما طاعتهما وموافقتهما على ما هما عليه من الباطل, وإما القدر المشترك بين المعنيين كالتعظيم مثلا.
والمتبادر المعنى الأول, أي: أنهم يصدقون بألوهية هذين الباطلين, ويشركونهما في العبادة مع الإله الحق ويسجدون لهما.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع "أنحن"
الكوماء: ناقة عظيمة السنام, انظر: لسان العرب "كوم".
في المطبوع "الآيات" والحديث أخرجه ابن شبة في أخبار المدينة (2/59), وابن جرير في تفسيره (5/123), والبيهقي في دلائل النبوة (3/193) والطبراني في المعجم الكبير (11/251.)

ص -174- ... الحادية والخمسون : لبس الحق بالباطل, وكتمانه.
قال تعالى في سورة آل عمران: {يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ}1.
وفي المراد أقوال:
أحدهما: أن المراد تحريفهم التوراة والأنجيل2.
ثانيهما: أن المراد إظهارهما الإسلام, وإبطالهم النفاق3.
ثالثهما: أن المراد الإيمان بموسى وعيسى والكفر بمحمد4 عليه السلام.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آل عمران: 71.
2 وهذا قول الحسن وابن زيد.
انظر: النكت والعيون: (1/401), والجامع لأحكام القرآن للقرطبي (1/342), البحر المحيط (2/491), روح المعاني (3/199)
3 وهذا قول ابن عباس وقتادة وابن جرير.
انظر: تفسير ابن جرير (3/401) والبحر المحيط (2/491, وروح المعاني (3/199.))
4 انظر: النكت والعيون: (1/401), تفسير النسفي (1/162), والبحر المحيط (2/491), وروح المعاني (3/199.)

ص -175- ... رابعها: أن المراد ما يعلمونه في قلوبهم من حقيقة رسالته صلى الله عليه وسلم وما يظهرونه من تكذيبه .
ـــــــــــــــــــــــــــــــــــــــــــــــ
وهو قول أبي علي وأبي مسلم.
انظر: البحر المحيط (2/491) وروح المعاني (3/199).

ص -176- ... الثانية والخمسون : التعصب للمذهب, والإقرار بالحق للتوصل إلى دفعه.
قال تعالى في سورة آل عمران: {وَقَالَت طَّآئِفَةٌ مِّنْ أَهْلِ الْكِتَابِ آمِنُواْ بِالَّذِيَ أُنزِلَ عَلَى الَّذِينَ آمَنُواْ وَجْهَ النَّهَارِ وَاكْفُرُواْ آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ . وَلاَ تُؤْمِنُواْ إِلاَّ لِمَن تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللّهِ أَن يُؤْتَى أَحَدٌ مِّثْلَ مَا أُوتِيتُمْ أَوْ يُحَآجُّوكُمْ عِندَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ . يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ } .
وقال الحسن والسدي : تواطأ اثنا عشر رجلا من أحبار يهود خيبر وقرى عرين, وقال بعضهم لبعض: ادخلوا في دين محمد أول النهار باللسان دون الاعتقاد, اكفروا آخر النهار, وقولوا: إنا نظرنا في كتبنا وشاورنا علماءنا, فوجدنا محمدا ليس بذاك, وظهر لنا كذبه وبطلان دينه, فإذا فعلتم ذلك شك أصحابه في دينهم, وقالوا: إنهم أهل كتاب وهم أعلم به فيرجعون عن دينهم إلى دينكم .
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط "أو يحاجوكم به عند ربحكم" وهو خطأ.
آل عمران: 72-74
في المطبوع "السعدي"
أخرجه ابن جرير في تفسيره (3/311), وابن أبي حاتم في تفسيره (2/337).

ص -177- ... الثالثة والخمسون : تسمية اتباع الإسلام شركا.
قال تعالى: {مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُواْ عِبَاداً لِّي مِن دُونِ اللّهِ وَلَكِن كُونُواْ رَبَّانِيِّينَ بِمَا كُنتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ . وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ } .
أخرج ابن إسحاق بسنده: حين اجتمعت الأحبار من اليهود والنصارى من أهل نجران عند رسول الله صلى الله عليه وسلم, ودعاهم إلى الإسلام, قالوا: أتريد يا محمد أن نعبدك كما تعبد النصارى عيسى ابن مريم؟ فقال رجل من أهل نجران نصراني يقال له الرئيس" أو ذاك تريد منا يا محمد؟ فقال رسول الله صلى الله عليه وسلم: "معاذ الله أن نعبد غير الله, أو نأمر بعبادة غير الله, وما بذلك بعثني, ولا بذاك أمرني" , فأنزل الله تعالى هذه الآية .
ـــــــــــــــــــــــــــــــــــــــــــــــ
آل عمران: 79-80.
أخرجه ابن إسحاق في السيرة ( مختصر ابن هشام 1/544), وابن جرير في تفسيره (3/325), وابن أبي حاتم في تقسيره (2/369-370). والبهقي في دلائل النبوة (5/384), وذكره السيوطي في الدر المنثور (2/46) وزاد نسبته إلى ابن منذر.

ص -178- ... الرابعة والخمسون : تحريف الكلم عن مواضع ولي الألسنة بالكتاب.
قال تعالى في سورة آل عمران: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ}1.
روي أن الآية نزلت في اليهود والنصارى جميعا, وذلك أنهم حرفوا التوراة والإنجيل, وألحقوا بكتاب الله تعالى ما ليس منه2.
واختلف الناس في أن المحرف هل كان يكتب في التوراة أم! , فذهب جمع إلى أنه ليس في التوراة سوا كلام الله تعالى, وأن تحريف اليهود لم يكن إلا تحريفا وقت القراءة, وتأويلا باطلا للنصوص, وأما أنهم يكتبون ما يرومون في التوراة على تعدد نسخها فلا.
واحتجوا لذلك بما روي أن التوراة والإنجيل كما أنولهما الله تعالى, لم يغير منهما حرف, ولكنهم يضلون بالتحريف والتأويل وكتب كانوا يكتبونها من عند أنفسهم, ويقولون: إن ذلك من عند الله, وما هو من عند الله, فأما كتب الله تعالى فإنها محفوظة لا تحول.
وبأن النبي صلى الله عليه وسلم كان يقول لليهود: إلزاما لهم:" ائتوا بالتوراة فاتلوها إن

ص -179- ... كنتم صادقين", وهم يمتنعون عن ذلك, فلو كانت مغيرة إلى ما يوافق مرامهم ما امتنعوا, بل وما كان يقول لهم ذلك رسول الله صلى الله عليه وسلم, لأنه يعود على مطلبه الشريف بالإبطال.
وذهب آخرون إلى أنهم بدلوا, وكتبوا ذلك في نفس كتابهم, واحتجوا على ذلك بكثير من الظواهر.
ولا يمنع من ذلك تعدد النسخ, لاحتمال التواطوء, أو فعل ذلك في البعض دون البعض, وكذلك لا يمنع منه قول الرسول لهم ذلك, لاحتمال علمه ببقاء بعض ما يفي بغرضه سالما عن التغيير, إما لجهلهم بوجه دلالته, أو لصرف الله تعالى إياهم عن تغييره.
وتمام الكلام في تفسير الجد عند الكلام على هذه الآية , وكذا في الجواب الصحيح لشيخ الإسلام.
وكثير من الأمة المحمدية سلكوا مسلك الكتابيين في التحريف والتأويل, واتباع شهواتهم.
وقال تعالى في سورة النساء" {مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْراً لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلَّا قَلِيلاً} .
والكلام على هذه الآية أيضا مستوفى في التفسير.
ـــــــــــــــــــــــــــــــــــــــــــــــ
روح المعاني " (3/206-207)
(2/18-27), وانظر: إغاثة اللهفان لا بن القيم (2/351-354)
النساء: 46.

ص -180- ... الخامسة والخمسون : تلقيب أهل الهدى بالصائبة والحشوية.
فقد كان لأهل الجاهلية يلقبون من خرج عن دينهم بالصابيء, كما كانوا يسمون النبي صلى الله عليه وسلم بذلك, كما ورد في عدة أحاديث من صحيح البخاري1 ومسلم2 وغيرهما, تنفيرا للناس عن اتباع سبيلهم.
وهكذا تجد كثيرا من هذه الأمة يطلقون على من خالفهم في بدعهم وأهوائهم أسماء مكروهة للناس.
والصابئة أمة قديمة على مذاهب مختلفة, قد تكلم عليها أهل المقالات بما لا مزيد عليه3.
وأما الحشوية, فهم قوم كانوا يقولون بجواز ورود ما لا معنى له في الكتاب والسنة, كالحروف في أوائل السور وكذا قال بعضهم, وهم الذين
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر "صحيح البخاري" –كتاب المناقب-باب قصة زمزم- (4/158-159)، وكتاب مناقب الأنصار-باب إسلام عمر- (4/224).
2 انظر "صحيح مسلم" –كتاب فضائل الصحابة-باب فضائل أبي ذر- (4/1919-1922) ح2473.
3انظر في شأنها: "التبصير في الدين"(ص150)، "الملل والنحل" للشهرستاني (2/9-58)، "اعتقادات فرق المسلمين والمشركين" (ص90)، "الرد على المنطقيين" لشيخ الإسلام ابن تيمية (ص454-456)، "البرهان في معرفة عقائد أهل الأديان" (ص92-94)، كتب التفاسير عند تفسير الآية (62) من سورة البقرة.

ص -181- ... قال فيهم الحسن البصري لما وجد قولهم ساقطا, وكانوا يجلسون في حلقته أمامه: "ردوا هؤلاء إلى حشا الحلقة", أي جانبها.
وخصوم السلفيين يرمونهم بهذا الاسم, تنفيرا للناس عن اتباعهم والأخذ بأقوالهم, حيث يقولون في المتشابه: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ}.
وقد أخطأت استهم الحفرة1, فالسلف لا يقولون بورود ما لا معنى له لا في الكتاب ولا في السنة, بل يقولون في الاستواء مثلا: الاستواء غير مجهول والكيف غير معقول والإقرار به إيمان, والجحود به كفر"2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قولهم: "أخطأت استه الحفرة" مثل يضرب لمن رام شيئا، فلم ينله، ولمن توخى الصواب فجاء بالخطأ.
انظر: "جمهرة الأمثال" لأبي هلال العسكري (1/160)، "المستقصى في أمثال العرب" للزمخشري (1/102)،"مجمع الأمثال" للميداني (4/434).
2 روي معنى هذا الأثر عن جماعة من السلف، فقد رواه للالكائي في "شرح أصول اعتقاد أهل السنة".( 3/397) ح664، والصابوني في "عقيدة السلف" (ص158) ح67، عن أم سلمة، وقد ضعف إسناده شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (5/365).
ورواه للالكائي في "شرح أصول اعتقاد أهل السنة".( 3/398) ح665، والبيهقي في " الأسماء والصفات" (2/101)، وابن قدامة في "إثبات صفة العلو" (ص164) ح74، والذهبي في "العلو" (المختصر 132) ح11، عن ربيعة بن أبي عبد الرحمن.
قال شيخ الإسلام بن تيمية في "مجموع الفتاوى" (5/365): "ومثل هذا -يعني جواب مالك -ثابت عن ربيعة شيخ مالك".
ورواه للالكائي في "شرح أصول اعتقاد أهل السنة".( 3/398) ح664، والبيهقي في "الأسماء والصفات" (2/150-151)، وفي "الاعتقاد" (ص43)، والصابوني في "عقيدة السلف" (ص17-19)ح 24-25-26، وأبو نعيم في "الحلية" (6/325)، والدارمي في "الرد على الجهمية" (ص55-56)، وابن عبد البر في "التمهيد" (7/138)، وابن قدامة في "إثبات صفة العلو" -

ص -182- ... وقد أطال الكلام في هذه المسالة شيخ الإسلام ابن تيمية في كثير من كتبه1, ولخص ذلك في كتابه: جواب أهل الإيمان في التفاضل بين آيات القرآن".
ومن الناس من فرق بين مذهب السلف ومذهب الحشوية, بأن مذهب الحشوية ورود ما يتعذر التوصل إلى معناه المراد مطلقا, فالاستواء مثلا عندهم له معنى يتوصل إليه مجرد سماعه كل من يعرف الموضوعات اللغوية, إلا أنه غير مراد, لأنه خلاف ما يقتضيه دليل العقل والنقل, ومعنى آخر يليق به تعالى لا يعلمه إلا هو عز وجل.
وكيف يكون مذهب السلف هو مذهب الحشوبة, وقد رأى الحسن البصري الذي هو من أكابر السلف سقوط قول الحشوية, ولم يرض لأن يقعد قائله تجاهه؟!.
والمقصود أن أهل الباطل من المبتدعة رموا أهل السنة والحديث بمثل هذا اللقب الخبيث.
قال أبو محمد عبد الله بن قتيبة في تأويل مختلف الحديث: "إن أصحاب البدع سموا أهل الحديث بالحشوية والنابتة والمتجبرة والجبرية وسموهم الغثاء, وهذه كلها أنباز لم يأت بها خبر عن رسول الله صلى الله عليه وسلم كما أتى:
ـــــــــــــــــــــــــــــــــــــــــــــــ
(ص172-173)، والذهبي في "العلو" (المختصر ص141) ح131و132 عن مالك بن أنس.
1ومنها "رسالة في الإكليل في المتشابه والتأويل"، "الفرقان بين الحق والباطل" ضمن "مجموع الفتاوى" (13/143-147)، "الرسالة التدمرية".

ص -183- ... في القدرية 1 أنهم: " مجوس هذه الأمة, فإن مرضوا فلا تعودوهم, وإن ماتوا فا تشهدوا جنائزهم"2.
وفي الرافضة3: " يكون قوم في آخر الزمان يسمون الرافضة, يرفضون
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القدرية ليست طائفة بذاتها كالأشعرية مثلا، وإنما تطلق على كل من نفى القدر، كالمعتزلة ومن أنكره من الرافضة وغيرهم.
2 رواه أبو داود في "سننه"-كتاب السنة- باب في القدر- (5/66-67)ح 4691، ومن طريقه الحاكم في "مستدركه" (1/85)، وقال الحاكم: "وهذا حديثصحيح على شرط الشيخين إن صح سماع أبي حازم من ابن عمر".
قال ابن حجر في "الأجوبة على أحاديث المصابيح" (3/1779): "قلت ورجاله رجالالصحيح، لكن في سماع أبي حزم –واسمه سلمة بن دينار- من ابن عمر نظر، وجزم المنذري بأنه لم يسمع منه، وقال أبو الحسن بن قطان: قد أدركه، وكان معه بالمدينة، فهو متصل على رأي مسلم".
وأخرجه اللالكائي في "شرح أصول اعتقاد أهل السنة" (3/639) ح1150، والآجري في "الشريعة" (ص190)، وابن عدي في "الكامل في الضعفاء" (3/212).
والحديث حسنه بمجموع طرقه الألباني في "تخريج الطحاوية" (ص304).
3 الرافضة: واحدة من طوائف أهل البدع والضلالة، سموا بذلك لكونهم رفضوا زيد بن علي لما تولى الشيخين أبابكر وعمر، وهم الذين يعرفون اليوم بالشيعة والإمامية والاثني عشرية والجعفرية، وأصولهم أربعة: التوحيد، ويعنون به نفي الصفات، والعدل ويقصدون به نفي القدر، والنبوة، والإمامة، ويغلب عليهم الغلو في أئمتهم، حتى بلغ بهم الأمر إلى أن عبدوهم من دون الله تعالى وهم فرق شتى، يجمعهم ما ذكرت آنفا.

انظر: "فرق الشيعة" للنوبختي، "مقالات الإسلاميين" (1/65-140)، "الملل والنحل" (1/146-190)، "الفرق بين الفرق" (ص29-72)، "الفصل" (5/35-50)، "التبصير في الدين" (ص27-43)، "اعتقادات فرق المسلمين والمشركين" (ص52-66)، "البرهان في معرفة عقائد أهل الأديان" (ص65-85)، "الرد على الرافضة" لأبي حامد المقدسي، "ومختصر التحفة الاثني عشرية"، "تاريخ الفرق الإسلامية" لمحمد خليل الزين (108-129)،-

ص -184- ... "أصل الشيعة وأصولها" لمحمود حسين آل كاشف الغطا، تاريخ الإماممية وأسلافهم من الشيعة" د.عبد الله فياض، "الشيعة والتصحيح" د.موسى موسوي.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1أخرجه ابن أبي عاصم في "السنة" (2/475) ح981، وأب يعلى في "مسنده" (4/459) ح2586، والطبراني في "المعجم الكبير" (12/242) ح1299، وابن عدي في "الكامل" (5/90)، وأبو نعيم في "الحلية" (4/95) وقال: "غريب تفرد به الحجاج بن ميمون"، والبيهقي في "دلائل النبوة" (6/548)، من حديث ابن عباس، فال الهيثمي في "مجمع الزوائد" (10/22): "ورجاله وثقوا في بعضهم خلاف"، وضعفه الألباني في "ضلال الجنة" (2/476).
وأخرجه بنحوه الطبراني في "الكبير" (12/242) ح12998، قال الهيثمي (10/22): "وإسناده حسن".
وأخرجه بنحوه ابن أبي عاصم في "السنة" (4/474) ح978، وعبد الله بن أحمد في "السنة" (2/547)ح1270، وفي" زوائد المسند" (1/103) عن علي مرفوعا.
قال الهيثمي في "مجمع الزوائد" (10/22): "وفيه كثير بن إسماعيل النواء، وهو ضعيف".
2 المرجئة: إحدى الفرق الضالة، وإن كان الإرجاء كالقدر ليس فرقة بعينها، وإنما في طوائف متعددة، والإرجاء على معنيين: أحدهما: التأخير، بمعنى تأخير العمل عن مسمى الإيمان، ثانيهما: إعطاء الرجاء، بقولهم: لا تضر مع الإيمان معصية، كما لا تنفع مع الكفر طاعة.
انظر: "الملل والنحل" (1/139-146)، "اعتقادات فرق المسلمين والمشركين" (70-71).
3 أخرجه ابن أبي عاصم في "السنة" (2/461) ح649 من حديث ابن عباس مرفوعا بلفظ: "صنفان من أمتي لا تنالهما شفاعتي: المرجئة والقدرية".
وبمثل حديث ابن عباس أخرجه أبو نعيم في " الحلية" (9/254)، وابن الجوزي في "العلل المتناهية" (1/156) ح249 من حديث أنس.

ص -185- ... وفي الخوارج1: " يمرقون من الإسلام كما يمرق السهم من الرمية"2, و" كلاب النار"3.
هذه أسماء من رسول الله صلى الله عليه وسلم, وتلك أسماء مصنوعة"4 انتهى.
=قال ابن الجوزي: "وهذا لا يصح عن رسول الله صلى الله عليه وسلم".
وأخرجه ابن أبي عاصم (2/462) ح592 من حديث معاذ مرفوعا بلفظ: "ما بعث الله نبيا قط، إلا جعل في أمته قدرية ومرجئة، وإن الله تعالى لعن على لسان سبعين نبيا القدرية والمرجئة".
وأخرجه اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة" (2/643)1159 من حديث محمد بن كعب القرظي عن عبد الله.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1الخوارج: غحدى الفرق الضالة، نشأت قديما، وحذر النبي صلى الله عليه وسلم من فتنتها، وحث على قتلهم، وهم طوائف كثيرون، يجمعهم القول بالتبري من عثمان وعلي، وتكفير صاحب الكبيرة، والخروج على الإمام إذا فعل كبيرة.
انظر في شأنها: "التنبيه والرد" (ص51)، "مقالات الإسلاميين" (1/167)، "الفرق بين الفرق"(ص72)، "التبصير في الدين" (ص45)، "الملل والنحل" (1/114)، "الفصل" (4/51-57)، "الاعتقادات" (ص46)، "البرهان" (ص17)، "خبيئة الأكوان" (ص57).
2 أخرجه البخاري في صحيحه- كتاب استبانة المرتدين- (8/52)، ومسلم في "صحيحه"- كتاب الزكاة- باب ذكر الخوارج وصفاتهم- (2/742) وباب التحريض على قتل الخوارج- (2/746-747)ح1066 من حديث أبي سعيد وعلي.
3 أخرجه ابن ماجه في سننه-المقدمة- (1/61)ح173، وأحمد في "مسنده" (4/355)، وابن أبي عاصم في "السنة" (2/438) ح904، والطبراني في "الكبير" (8/324) ح8042، وفي "الصغير" (2/117)، والخطيب في "التاريخ" (6/319)، وابن الجوزي في "العلل المتناهية" (1/163) ح261، وقال: "قال أحمد: لم يسمعه الأعمش من ابن أبي أوفى، قال الدار قطني: لم نر شيوخنا يقولون: إن إسحاق تفرد به عن الأعمش حتى وجدنا أهل خراسان قد رووه [عن] شيخ له عن أبي بكر بن عياش عن الأعمش".

4 "تأويل مختلف الحديث" (ص55).

ص -186- ... وفي "الغنية" أن الباطنية تسمي أهل الحديث "حشوية" لقولهم بالأخبار وتعلقهم بالآثار1.
وفي كتاب "حجة الله البالغة" : "واستطال هؤلاء الخائضون على معشر أهل الحديث, وسموهم مجسمة ومشبهة, وقالوا: هم المتسترون بالبلكفة, وقد وضح لدي2 وضوحا بينا أن استطالتهم هذه ليست بشيء وأنه مخطئون في مقالتهم3 رواية ودراية وخاطئون في طعنهم أئمة الهدى"4 انتهى.
وقد قال العلامة ابن القيم في "كافيته الشافية" : "فصل في تلقيبهم أهل السنة بالحشوية وبيان5 من أولى بالوصف المذموم66 من هذا اللقب من الطائفتين, وذكر أول من لقب به أهل السنة من أهل البدع.
ومن العجائب قولهم لمن اقتدى ... بالوحي من أثر ومن قرآن
حشوية يعنون حشوا في الوجو ... د وفضلة في أمة الإنسان
ويظن جاهلهم بأنهم حشوا ... رب العباد بداخل الأكوان
إذ قولهم فوق العباد وفي السما ... ء الرب ذو الملكوت والسلطان
ظن الحمير بأن في للظرف والر ... حمن محوي بظرف مكان
والله لم يسمع بذا من فرقة ... قالته في زمن من الأزمان
لا تبهتوا أهل الحديث به فما ... ذا قولهم تبا لذي بهتان
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "الغنية" لعبد القادر الجيلاني (1/85).
2 في "حجة الله البالغة": "على".
3 في المخطوط والمطبوع"روايتهم"، وما أثيته في "حجة الله البالغة".
4 "حجة الله البالغة" لشاه ولي الله الدهلوي (1/64).
5 في المطبوع "ويقال"،وما أثبته هو الموافق لما في "الكافية الشافية".
6 في المطبوع "في"، وما أثبته هو الموافق لما في "الكافية الشافية".

ص -187- ... بل قولهم: إن السماوات العلى ... في كف خالق هذه الأكوان
حقا كخردلة ترى في كف مم ... سكها تعالى الله ذو السلطان
أترونه المحصور بعد أم السما ... يا قومنا ارتدعوا عن العدوان
كم ذا مشبهة وكم1 حشوية ... فالبهت لا يخفى على الرحمن2
[يا قوم إن كان كتاب وسنة الـ ... ـمختار حشوا فاشهدوا ببيان
[أنا محمد إلهنا حشوية ... صرف بما لا جحد ولا كتمان]3
تدرون من سمّت شيوخكم بهـ ... ـذا الاسم في الماضي من الأزمان
سمى به ابن عبيد عبد الله4 ذا ... ك ابن الخليفة طارد الشيطان5
فورثتم عمرا كما ورثوا لعبـ ... ـد الله أنى يستوي الإرثان
تدرون من أولى بهذا الاسم وهـ ... ـو مناسب أحواله بوزان
من قد حشا الأوراق والأذهان من ... بدع تخالف موجب6 القرآن
هذا هو الحشوي لا أهل الحديـ ... ـث أئمة الإسلام والإيمان
وردوا عذاب مناهل السنن التي ... ليست زبالة هذه الأذهان
ووردتم القلوط7 مجرى كل ذي الـ ... أوساخ والأقذار والأنتان
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "وذا" وما أثبته في المطبوع، وهو الموافق لما في "الكافية الشافية".
2 في المخطوط" صرف بلا جحد ولا كتمان" وما أثبته في المطبوع، وهو الموافق لما في "الكافية الشافية".
3 البيتان اللذان بين معكوفتين ليسا في المخطوط ولا في المطبوع، وإنما أضفتها من الكافية.
4 في المخطوط والمطبوع "عمرو لعبد الله" وما أثبته من الكافية.
5 انظر: "منهاج السنة النبوية" (2/520)، حيث ذكر شيخ الإسلام أن عمرو بن عبيد سمى عبد الله بن عمر حشويا، وانظر: "شذرات الذهب" لابن العماد.
6 في المخطوط والمطبوع"مقتضى"، وما أثبته من "الكافية الشافية".
7 قال ابن عيسى في شرح "الكافية الشافية" (2/86): "القلوط-بفتح القاف وتشديد=

ص -188- ... وكسلتم أن تصعدوا للورد من رأس الشريعة خيبة الكسلان
وحاصل هذه الأبيات أن أعداء الحق وخصوم السنة وأضداد الكتاب والسنة يلقبون سلف الأمة المتمسكين بالكتاب والسنة بلقب "الحشوية" :
فالخواص منهم يقصدون بهذا الاسم أن المسمى به حشو في الوجود وفضلة في الناس, لا يعبأ بهم ولا يقام لهم وزن, إذ لم يتبعوا آراءهم الكاسدة وأفكارهم الفاسدة.
وأما العوام منهم فيظنون أن تسمية السلف بالحشوية لقولهم بالفوقية, وكون الإله في السماء, بمعنى أنهم اعتقدوا وحاشاهم, أن الله تعالى حشو هذا الوجود, وأنه داخل الكون – تعالى الله عما يقول الظالمون علوا كبيرا- وهذا بهتان عظيم على أهل الحديث.
على أن هذا القول لم يقل به أحد.
وأعداء الحق في عصرنا هذا على هذا المسلك الجاهلي, فتراهم يرمون كل من تمسك بالكتاب والسنة بكل لقب مذموم بين المسلمين, والله المستعان على ما تصفون.
ـــــــــــــــــــــــــــــــــــــــــــــــ
=اللم وبالطاء المهملة-: هو نهر بدمشق الشام يحمل أقدار البلد وأوساخه وأنتانه، ويسمى في هذا الوقت قليطا بالتصغير.
في المخطوط والمطبوع "أثر الشرائع"، وما أثبته من "الكافية الشافية".
"الكافية الشافية" (ص108)، وبشرح العلامة ابن عيسى (2/79)، وبشرح الدكتور: محمد خليل هراس (1/333-335).

ص -189- ... السادسة والخمسون : افتراء الكذب على الله, والتكذيب بالحق.
وشواهد هذه المسألة من الكتاب والسنة كثير, وهذا دأب المخالفين للدين المبين, كاليهود والنصارى يدعون أن ما هم عليه هو الحق, وأن الله أمرهم بالتمسك به, وأن الدين المبين ليس بحق, وأن الله تعالى أمرهم بتكذيبه, كل ذلك لاتباع أسلافهم, لا ينظرون إلى الدليل, وهكذا أهل البدع والضلالات يعتقدون بدعهم الحق, وأن الله أمرهم بها, وأن ما عليه أهل الحق مفترى, ولا يصدقون به.
وكل يدعي وصلا بليلى وليلى لا تقر لهم بذاكا
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط "أمرنا".
سبق ص 96 تخريجه.

ص -190- ... السابعة والخمسون : رمي المؤمنين بطلب العلو في الأرض.
قال تعالى في سورة يونس: {قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ وَمَا نَحْنُ لَكُمَا1 بِمُؤْمِنِينَ}2.
هذا كلام مسوق لبيان أن موسى عليه السلام ألقهم الحجر, فانقطعوا عن الإتيان بكلام له متعلق بكلامه عليه السلام, فضلا عن الجواب الصحيح, واضطروا إلى التشبث بذيل التقليد الذي هو دأب كل عاجز محجوج, وديدن كل معالج لجوج.
على أنه استئناف وقع جوابا عما قبله من كلام موسى عليه السلام على طريقة: قال موسى, كأنه قيل: فماذا قالوا لموسى عليه السلام حين قال لهم ما قال؟ فقيل قالوا عاجزين عن المحاجة: { أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ }, أي: الملك, كما روي عن مجاهد3, وعن الزجاج أنه إنما سمى المُلك كبرياء لأنه أكبر ما يطلب من أمر الدنيا4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "وما نحن لك" وهو خطأ.
2 يونس :78.
3 أخرجه ابن أبي شيبة وابن المنذر وابن أبي حاتم وأبو الشيخ كما في "الدر المنثور" (3/314).
4 معاني القرآن وإعرابه: للزجاج (3/29).

ص -191- ... فكل من دعا إلى الحق رماه من كان على المسلك الجاهلي أن قصده من الدعوة طلب الرئاسة والجاه, من غير أن ينظروا إلى ما دعا إليه, وما قام عليه من البراهين.

ص -192- ... الثامنة والخمسون : رمي المؤمنين بالفساد في الأرض.
شاهد هذه المسالة آيات كثيرة, حاصلها أن المخالفين لهم من المؤمنين مفسدون في الأرض.
انظر إلى قولهم في أوائل سورة البقرة, كيف ادعوا أنهم هم مصلحون, فرد الله عليهم بقوله: {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ}1.
وهكذا من هو على شاكلة أولئك, من الذين استحلوا غيهم, وتمكنت بدعهم من قلوبهم.
ومن يك ذا فم مر مريض ... يجد مرا به الماء الزلالا2
نسأله تعالى أن يثبت قلوبنا على دينه القويم, وأقدامنا على الصراط المستقيم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 12
2 البيت للمتنبي ضمن قصيدة له يمدح بها أبا الحسين بدر بن عمار الطبرستاني, وهو في ديوانه ص 141.

ص -193- ... التاسعة والخمسون : رمي المؤمنين بتبديل الدين.
قال تعالى في سورة مؤمن1: { إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ}2.
اعتقدوا ما هم3 عليه من الضلال هو الدين الحق, ومن أراد تحويلهم من معتقدهم الكاسد, وصرفهم عما هم عليه من الغي, فقد أراد4 إخراجهم من الدين وإفسادا في الأرض.
وهكذا ديدن أعداء الدين في كل عصر.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع: "غافر" وكلاهما اسم لهذه السورة.
2 غافر: 26.
3 في المطبوع: "اعتقدوا أن ما هم".
4 فقد أراد" ليست في المخطوط.

ص -194- ... الستون : كونهم إذا غُلبوا بالحجة, فزعوا إلى السيف والشكوى إلى الملوك, و[دعوى] احتقار السلطان, [وتحويل] الرعية عن دينه.
قال تعالى في سورة الأعراف: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ } .
فانظر إلى شكوى آل فرعون وقومه إليه, وتحريشهم إياه على مقاتلة موسى عليه السلام وتهييجه, وما ذكر في آخر الآية من احتقار ما كانوا عليه. ما بين حاصرتين ليس من المخطوط, وقد وضع في المطبوع بين حاصرتين, وهما علامة الإضافة إلى النص.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الأعراف: 127.
في المخطوط: وتحريسهم.
في المخطوط: الاحتقار.

ص -195- ... الحادية والستون : تناقض مذهبهم لما تركوا الحق.
قال تعالى في سورة ق: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ. بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ}1.
فقوله: { بَلْ كَذَّبُوا بِالْحَقِّ ...} إلخ, إضراب أتبع الإضراب الأول للدلالة على أنهم جاءوا بما هو أفظع من تعجبهم, وهو التكذيب بالحق الذي هو النبوة الثابتة بالمعجزات, في أول وهلة, من غير تفكر ولا تدبر.
{ فَهُمْ فِي أَمْرٍ مَرِيجٍ } مضطرب, وذلك بسبب نفيهم النبوة عن البشر بالكلية تارة, وزعمهم أن اللائق بها أهل الجاه والمال كما ينبئ عنه قولهم: { وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ }2 تارة أخرى, وزعمهم أن النبوة سحر مرة أخرى, وأنها كهانة أخرى, حيث قالوا في النبي صلى الله عليه وسلم مرة: ساحر, ومرة: كاهن, أو هو اختلاف حالهم ما بين تعجب من البعث واستبعاد له وتكذيب وتردد فيه, أو قولهم في القرآن: هو شعر تارة, وهو سحر أخرى.
وقال تعالى في الذاريات: { وَالسَّمَاء ذَاتِ الْحُبُكِ . إِنَّكُمْ لَفِي قَوْلٍ
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ق: 4-5
2 الزخرف: 31

ص -196- ... مُّخْتَلِفٍ . يُؤْفَكُ عَنْهُ مَنْ أُفِكَ . قُتِلَ الْخَرَّاصُونَ . الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ }1.
{ الْحُبُكِ }: جمع حبيكة, كطريقة أو حباك, كمثال ومثُل, والمراد بها إما الطرق المحسوسة التي تسير فيها الكواكب, أو المعقولة التي تدرك بالبصيرة, وهي ما يدل على وحدة الصانع وقدرته وعلمه وحكمته إذا تأملها الناظر.
وقوله: { إِنَّكُمْ لَفِي قَوْلٍ مُّخْتَلِفٍ }, أي: متخالف متناقض في أمر الله عز وجل, حيث تقولون: إنه جل شأنه خلق السماوات والأرض, وتقولون بصحة عبادة الأصنام معه, وفي أمر الرسول فتقولون تارة: إنه مجنون وأخرى إنه ساحر, ولا يكون الساحر إلا عاقلا, وفي أمر الحشر, فتقولون تارة: لا حشر ولا حياة بعد الموت أصلا, وتزعمون أخرى أن أصنامكم شفعاؤكم عند الله تعالى يوم القيامة, إلى غير ذلك من الأقوال المتخالفة فيما كلفوا بالإيمان به2.
وقوله: { يُؤْفَكُ عَنْهُ مَنْ أُفِكَ } أي: يصرف عن الإيمان بما كلفوا الإيمان به.
{ قُتِلَ الْخَرَّاصُونَ } أي: الكذابون من أصحاب القول المختلف.
{ الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ } الغمرة: الجهل العظيم يغمرهم ويشملهم شمول الماء الغامر لما فيه, والسهو: الغفلة.
قال تعالى في أواخر سورة الأنعام: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ }3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذاريات: 7-11
2 انظر: روح المعاني (29/5)
3 الأنعام: 159.

ص -197- ... هذه الآية استئناف لبيان أحوال أهل الكتابين إثر بيان حال المشركين, بناء على ما روي عن ابن عباس1 وقتادة2: أن الآية نزلت في اليهود والنصارى.
أي: بددوا دينهم, وبعضوه فتمسك بكل بعض منه فرقة منهم.
{ وَكَانُوا شِيَعاً } أي: فرقا تشايع كل فرقة إماما, وتتبعه أي تقويه وتظهر أمره.
أخرج أبو داود والترمذي عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم : "افترقت اليهود على إحدى وسبعين فرقة, كلهم في الهاوية إلا واحدة, وافترقت النصارى على ثنتين وسبعين فرقة, كلهم في الهاوية إلا واحدة, وستفترق أمتي على ثلاث وسبعين فرقة كلهم في الهاوية إلا واحدة"3.
واستثناء الواحدة من فرق كل من أهل الكتابين إنما هو بالنظر إلى العصر الماضي قبل النسخ, وأما بعده, فالكل في الهاوية, وإن اختلفت أسباب دخولهم.
{ لَسْتَ مِنْهُمْ فِي شَيْءٍ }, من السؤال عنهم والبحث عن تفرقهم أو من عقابهم, أو أنت بريء منهم.
{ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ }: تعليل للنفي المذكور, أي: هو يتولى وحده أمرهم: أولاهم وأخراهم ويدبره حسب ما تقتضيه الحكمة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن أبي حاتم كما في الدر المنثور (3/63).
2 أخرجه عبد الرزاق في تفسيره (ج1/ق2/ص22), وذكره السيوطي في الدر المنثور (3/63), وزاد نسبته إلى عبد بن حميد وابن المنذر وابن أبي حاتم.
3 لم أجد هذا الحديث بهذا اللفظ عند أبي داود والترمذي, وإنما وجدته عند المروزيفي السنة ص 24, رقم 61 من حديث علي موقوفا عليه.

ص -198- ... ومن الناس من قال: المفرقون أهل البدع من هذه الأمة:
وقد أخرج الحكيم الترمذي1 وابن جرير2 والطبراني3 وغيرهم عن أبي هريرة عن النبي صلى الله عليه وسلم في قوله سبحانه: { إِنَّ الَّذِينَ فَرَّقُوا ...} إلخ: "هم أهل البدع والأهواء من هذه الأمة".
فيكون الكلام حينئذ استئنافا لبيان حال المبتدعين إثر بيان حال المشركين إشارة على أنهم ليس منهم ببعيد4.
والمقصود أن أهل الجاهلية سواء كانوا أميين أو كتابيين قد فرقوا دينهم, وتغايروا في الاعتقاد, فكان عباد الأصنام كل قوم لهم صنم يدينون له, ولهم شرائع مختلفة في عبادتها, ومنهم من كان يعبد كوكبا, ومنهم من كان يعبد الشمس, ومنهم , ومنهم, وكذلك الكتابيون على ما بينا.
فالافتراق ناشئ عن الجهل وإلا فالشريعة الحقة في كل زمان لا تعدد فيها ولا اختلاف, ولذلك ترى القرآن يوحد الحق ويعدد الباطل:
قال تعالى: { اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ }5.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نوادر الأصول ص 209, لكنه من حديث عائشة.
2 في تفسيره (8/105).
3 في الأوسط (1/207) رقم 664, وقال: " لم يرو هذا الحديث عن سفيان إلا موسى, تفرد به معلل" , وقال الهيثمي في مجمع الزوائد (7/23): رجاله رجال الصحيح, غير معلل بن نفيل وهو ثقة".
وانظر: العلل للدارقطني (8/321) رقم 1592.
4 تفسير هذه الآية نقله المؤلف رحمه الله تعالى من روح المعاني (8/68), وانظر: تفسير أبي السعود (3/206)
5 البقرة: 257.

ص -199- ... فانظر كيف أفرد النور الذي هو الحق, وجمع الظلمات التي عي الباطل والزيغ, فتفرقة الآراء والاختلاف في الاعتقاد من خصال الجاهلية وما كان عليه أهل الباطل, والاتفاق على العقيدة الحقة هو من دأب أتباع الرسل والمتمسكين يما شرعه الله تعالى.

ص -200- ... الثانية والستون : دعواهم العمل بالحق الذي عندهم.
كما قال تعالى في سورة البقرة: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
أي: نستمر على الإيمان بالتوراة وما في حكمها مما أنزل لتقرير حكمها.
ومرادهم بضمير المتكلم إما أنبياء بني إسرائيل وهو الظاهر, وفيه إيماء إلى عدم إيمانهم بالقرآن كان بغيا وحسدا على نزوله على من ليس منهم, وإما أنفسهم, معنى الإنزال عليه: تكليفهم بما في المنزل من الأحكام.
وذُمُوا2 على هذه المقالة لما فيها من التعريض بشأن القرآن, ودسائس اليهود مشهورة3 وتمام الكلام في التفسير.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 91.
2 في المخطوط والمطبوع "وندموا", وما أثبته هو الموافق لما في روح المعاني.
3 تفسير هذه الآية نقله الشارح من روح المعاني (1/323)

ص -201- ... الثالثة والستون : الزيادة في العبادة, كفعلهم يوم عشوراء .
ـــــــــــــــــــــــــــــــــــــــــــــــ
وهذه الخصلة الجاهلية لا تزال موجود إلى يومنا هذا، فأنت ترى المستدركين على الله تعالى فيما شرعه على لسان نبيه صلى الله عليه وسلم من زنادقة الصوفية والرافضة كل يوم يأتون بشرع جديد، وكل شيخ وآية له دينه الذي لا يشركه فيه أحد، حتى أصبح الدين بسبب هؤلاء سبة، وغدوا عائقا كبيرا أمام من يريد معرفة الإسلام على وجهه الصحيح، فالهم ياولي الإسلام وأهله أرح العباد من شرهم وكيدهم.
أما بالنسبة لبدع يوم عاشوراء، فهي لا تزال، وخاصة عند الرافضة، ويكفي أن ننقل لك أحد نصوص واحد من الرافضة المعاصرين، وهو عبد الله نعمة، حيث يقول في كتابه "روح التشيع" (ص499-500): "ومن هذه العادات السيئة: ضرب الرؤوس بالسيوف وجرحها، وإسالة الدماء، وضرب الظهور بالسلاسل ضربا مبرحا... نحن لا ننسى ثورة العامة ومعهم بعض المشايخ على محسن الأمين العاملي حين أفتى بحرمة التمثيل (التشبيه) في عاشوراء، وحرمة ضرب الظهور بالسلاسل، وجرح الرؤوس بالسيوف...".
وانظر وصفا دقيقا لما يجري يوم عاشوراء في كتاب "الشيعة والتصحيح" لأحد أئمة الرافضة المعاصرين وهو الدكتور موسى الموسوي (ص97-102).
كما أنه يوجد عند المنتسبين إلى السنة (أعني به ما يقابل الرافضة) كثير من البدع في ذلك اليوم بعضها مستند إلى أحاديث واهية، وأكثرها من باب: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}.

ص -202- ... الرابعة والستون : النقص منها, كتركهم الوقوف.
قال تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ } , أي: من عرفة لا من مزدلفة.
والخطاب عام والمقصود إبطال ما كان عليه الحمس من الوقوف بجمع.
فقد أخرج البخاري ومسلم عن عائشة رضي الله عنها قالت: "كانت قريش ومن دان دينها يقفون بالمزدلفة, وكانوا يسمون الحمس, وكان سائر العرب يقفون بعرفات, فلما جاء الإسلام أمر الله نبيه صلى الله عليه وسلم أن يأتي عرفات ثم يقف بها, ثم يفيض منها فذلك قوله سبحانه: { ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ }.
ومعناها: ثم أفيضوا أيها الحجاج من مكان أفاض جنس الناس منهقديما وحديثا, وهو عرفة لا من مزدلفة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
البقرة: 199
في صحيحه –كتاب التفسير – تفسير سورة البقرة, باب في ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ.
في صحيحه كتاب الحج , باب ما جاء أن عرفة كلها موقف (2/893) رقم: 1218.

ص -203- ... الخامسة والستون : تعبدهم بترك أكل الطيبات من الرزق, وترك زينة الله التي أخرج لعباده.
قال تعالى في سورة الأعراف: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ1 لا يُحِبُّ الْمُسْرِفِينَ. قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ}2.
وسبب النزول- على ما روي عن ابن عباس- أنه كان أناس من الأعراب يطوفون بالبيت عراة, حتى إن كانت المرأة لتطوف بالبيت وهي عريانة, فتعلق على أسفلها سيورا مثل هذه السيور التي كانت على وجه الحمر من الذباب, وهي تقول:
اليوم يبدو بعضه أو كله ... وما بدا منه فلا أحله
فأنزل الله تعالى هذه الآية: { يَا بَنِي آدَمَ ...} إلخ3.
{ وَكُلُوا وَاشْرَبُوا } مما طاب لكم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط والمطبوع "إن الله" وهو خطأ.
2 الأعراف: 31-32
3 أخرجه مسلم في صحيحه كتاب التفسير –باب في قوله تعالى: { خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ } (4/2320) رقم 3028.

ص -204- ... قال الكلبي: "كان أهل الجاهلية لا يأكلون من الطعام إلا قوتا, ولا يأكلون دسما في أيام حجهم يعظمون بذلك حجهم, فقال المسلمون: يا رسول الله! نحن أحق بذلك, فأنزل الله تعالى الآية" .
ومنه يظهر وجه ذكر الأكل والشرب هنا.
{ وَلا تُسْرِفُوا } بتحريم الحلال كما هو مناسب لسبب النزول أو بالتعدي إلى الحرام.
{ قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ } من الثياب وكل ما يتجمل به.
{ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ }, أي: من المستلذات, وقيل: المحللات من المآكل والمشارب, كلحم الشاة وشحمها ولبنها.
{ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا }, أي: هي لهم بالأصالة لمزيد كرامتهم على الله تعالى والكفرة – إن شاركوهم فيها- فالبتبع.
{ خَالِصَةً يَوْمَ الْقِيَامَةِ } لا يشاركهم فيها غيرهم.
ـــــــــــــــــــــــــــــــــــــــــــــــ
سبق تخريجه

ص -205- ... السادسة والستون
تعبدهم بالمكاء والتصدية.
قال تعالى في سورة الأنفال: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ}1.
تفسير هذه الآية: { وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ }, أي: المسجد الحرام الذي صدوا الناس عنه, والتعبير عنه بالبيت للاختصار مع الإشارة إلى أنه بيت الله, وينبغي أن يعظم بالعبادة, وهم لم يفعلوا.
{ إِلَّا مُكَاءً }, أي: تصفيقا, وهو ضرب اليد باليد حيث يسمع له صوت.
والمراد بالصلاة إما الدعاء أو أفعال أخر كانوا يفعلونها , ويسمونها صلاة وحمل المكاء والتصدية عليها بتأويل ذلك بأنها لا فائدة منها ولا معنى لها كصفير الطيور وتصفيق اللعب.
وقد يقال: المراد أنهم كانوا وضعوا المكاء والتصدية مكان الصلاة التي يليق أن تقع عند البيت.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنفال: 35.

ص -206- ... يروى أنهم كانوا إذا أراد النبي صلى الله عليه وسلم أن يصلي, يخلطون عليه بالصفير والتصفيق .
ويروى أنهم يصلون أيضا.
ويروى أنهم كانوا يطوفون بالبيت عراة: الرجال والنساء مشبكين بين أصابعهم يصفرون فيها ويصفقون .
وباقي الىية معلوم.
والمقصود أن مثل هذه الأفعال لا تكون عبادة بل من شعائر الجاهلية.
فما يفعله بعض جهلة المسلمين في المساجد من المكاء والتصدية يزعمون أنهم يذكرون الله, فهو من قبيل فعل الجاهلية, وما أحسن ما يقول القائل فيهم :
أقال الله لي صفق وغني وقل كفرا وسمي الكفر ذكرا
وقد جعل الشارع صوت الملاهي صوت الشيطان, قال تعالى :{ وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً } .
ـــــــــــــــــــــــــــــــــــــــــــــــ
أخرجه ابن جرير في تفسيره (9/341) عن ابن عمر, وذكره السيوطي في الدر المنثور (3/183) وزاد نسبته إلى ابن أبي شيبة وعبد بن حميد وابن المنذر وابن أبي حاتم, وأخرجه ابن أبي حاتم عن مجاهد كما في الدر المنثور (3/183).
في المطبوع: "ويرون"
أخرجه ابن جرير في تفسيره (9/241) عن سعيد بن جبير, وذكره السيوطي في الدر المنثور (3/183).
القائل هو عبد الغفار الأخرس كما في ديوانه ص 358.
الإسراء: 64.

ص -207- ... السابعة والستون : دعواهم الإيمان عند المؤمنين, فإذا خرجوا خرجوا بالكفر الذي دخلوا به1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كما قال تعالى: { وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ} المائدة : 61, وقال تعالى: { وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} البقرة: 14, وقال تعالى: { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ. اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ. ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} المنافقون: 1-3.
وهذه حال كثير من الدعاة إلى الباطل, حيث تجده ينخر في الإسلام مع ادعائه الحرص عليه وعلى أهله.

ص -208- ... الثامنة والستون : دعاؤهم الناس إلى الضلال بغير علم1.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الحال تنطبق على النصارى والأميين, فإنهم جهال, لا يعرفون شيئا, ومع ذلك كانوا يدعون إلى باطلهم, ويتعصبون له, وكأنه الحق, مع أنهم ليس لهم علم بالكتاب وليس لديهم أثارة من علم, ولئن كان النصارى قد جاءهم من ربهم على لسان نبيهم عيسى صلى الله عليه وسلم, فإنه لم يلبث أن حرف وبدل.
ومن هو على شاكلتهم في هذا العصر كثير, فأنت ترى الضلال من المتصوفة ليس لهم علم بكتاب الله ولا سنة رسوله صلى الله عليه وسلم, ومع ذلك يبثون دعاتهم شرقا وغربا لنشر باطلهم والدعوة إليه وتنفق الأموال الطائلة لأجل ذلك.
وتأمل حال أهل البدع من المتكلمين من الأشاعرة المخذولين والرافضة الزنادقة الملحدين وغيرهم تجدهم متحمسين لباطلهم, مدافعين عنه مع جهلهم بالكتاب والسنة.

ص -209- ... التاسعة والستون : دعاؤهم الناس إلى الكفر مع العلم . وهذه حال اليهود, فإنهم يعلمون من كتبهم صدق نبوة النبي صلى الله عليه وسلم, ومع ذلك يدعون الناس إلى مخالفته والكفر به, وتكذيبه, كما قال تعالى: { وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ } البقرة: 109, وقال تعالى: { َا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} آل عمران: 71. وقال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجاً وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} آل عمران:99.
ومشابهوهم في عصرنا هذا كثير, وذلك أن أغلب دعاة الضلالة بعلمون أن الحق هو ما جاء به محمد صلى الله عليه وسلم ويستيقنون ذلك, ومع ذلك الناس على خلافه, ويشككونهم فيه, حسدا من عند أنفسهم فغلى الله المشتكى وهو المستعان.

ص -210- ... السبعون : المكر الكبار كفعل قوم نوح.
قال تعالى في سورة نوح عليه السلام: {وَمَكَرُوا مَكْراً كُبَّاراً . وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدّاً وَلَا سُوَاعاً وَلَا يَغُوثَ وَيَعُوقَ وَنَسْراً . وَقَدْ أَضَلُّوا كَثِيراً} .
ومعنى الكبار: الكبير.
والمكر الكبار: احتيالهم في الدين, وصدهم للناس عنه, وإغراؤهم وتحريضهم على أذية نوح عليه السلام.
وهكذا فعل أخلاف هؤلاء من مردة الدين وأتباع الهوى وعبدة الدنيا, يفعلون مع دعاة الحق كما فعل قوم نوح عليه السلام معه, وقد تشابهت قلوبهم, نسأله تعالى أن يعيذ رجال الحق من كيد مثل هؤلاء الفجرة ويصونهم من مكرهم.
فقد جربتهم فرأيت منهم خبائث بالمهيمن نستجير
ـــــــــــــــــــــــــــــــــــــــــــــــ
نوح: 22-24.

ص -211- ... الحادية والسبعون : أئمتهم: إما عالم فاجر, وإما عابد جاهل.
قال تعالى: {أَفَتَطْمَعُونَ أَن يُؤْمِنُواْ لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللّهِ ثُمَّ يُحَرِّفُونَهُ مِن بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ . وَإِذَا لَقُواْ الَّذِينَ آمَنُواْ قَالُواْ آمَنَّا وَإِذَا خَلاَ بَعْضُهُمْ إِلَىَ بَعْضٍ قَالُواْ أَتُحَدِّثُونَهُم بِمَا فَتَحَ اللّهُ عَلَيْكُمْ لِيُحَآجُّوكُم بِهِ عِندَ رَبِّكُمْ أَفَلاَ تَعْقِلُونَ . أَوَلاَ يَعْلَمُونَ أَنَّ اللّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ . وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ وَإِنْ هُمْ إِلاَّ يَظُنُّونَ . فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِندِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً1 فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ}2.
فذكر في الآية أن فريقا من أسلاف اليهود وهم الأحبار, كانوا يسمعون التوراة ويؤولونها تأويلا فاسدا حسب أغراضهم, بل كانوا يحرفونها بتبديل كلام من تلقائهم, كما فعلوا ذلك في نعته صلى الله عليه وسلم, فإنه روي أنه من صفاته فيها أنه أبيض ربعة, فغيروه بأسمر طويل, وغيروا آية الرجم بالتسخيم وتسويد الوجه, كما في البخاري3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله سبحانه: { لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً } ساقط من المخطوط.
2 البقرة: 75-79
3 أخرجه البخاري في صحيحه – كتاب التوحيد- باب ما يجوز من تفسير التوراة- (8/213-214) الآية: 6-8.

ص -212- ... {وَمِنْهُمْ } فريق.
{ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ } إلا بالدعاوى الكاذبة, والمراد بهم جهلة مقلدة, لا إدراك لهم.
وتمام الكلام في هذا المقام يطلب من التفسير.
والمقصود أن تحريف الكلم, واتباع الهوى, والقول على الله من غير علم من خصال الجاهلية.
وأنت تعلم حال أحبار السوء اليوم والرهبان الذين يقولون على الله ما لا يعلم قد تجاوزوا الحد في اتباع الهوى وتأويل النصوص وما أشبه ذلك مما يستحيي منه الإسلام, والأمر لله.

ص -213- ... الثانية والسبعون : زعمهم أنهم أولياء لله من دون الناس.
دليل هذه المسألة قوله تعالى في سورة الجمعة: {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا }1, أي: صاروا يهودا.
{إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ}, أي: أحباء له سبحانه , ولم يضف { أَوْلِيَاءُ } إليه تعالى كما في قوله سبحانه: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ }2, ليؤذن بالفرق بين مدعي الولاية ومن يخصه بها.
{ مِنْ دُونِ النَّاسِ } أي: متجاوزين عن الناس.
{ فَتَمَنَّوُا الْمَوْتَ }, أي: فتمنوا من الله أن يميتكم وينقلكم من دار البلية إلى محل الكرامة.
{ إِنْ كُنْتُمْ صَادِقِينَ } في زعمكم, واثقين بأنه حق, فتمنوا الموت, فإنه من أيقن أنه من أهل الجنة أحب أن يتخلص إليها من هذه الدار التي هي قرارة الأنكاد3 والأكدار.
وأمر صلى الله عليه وسلم أن يقول لهم ذلك إظهارا لكذبهم, فإنهم كانوا يقولون: { نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ }4, ويدعون أن الآخرة لهم عند الله خالصة,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجمعة: 6
2 يونس: 62
3 في المطبوع: "الإنكار".
4 المائدة: 18

ص -214- ... ويقولون: { لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً }, وكما أخبر تعالى: عن الكتابيين في كتابه, فقال جل شأنه: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ. بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ }1.
وروي أنه لما ظهر رسول الله صلى الله عليه وسلم كتبت يهود المدينة ليهود خيبر: إن اتبعتم محمدا أطعناه, وإن خالفتموه خالفناه, فقالوا: نحن أبناء خليل الرحمن, ومنا عزير ابن الله والأنبياء, ومتى كانت النبوة في العرب؟! نحن أحق بها من محمد, ولا سبيل إلى اتباعه, فنزلت: { قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا } الآية2.
{ وَلا يَتَمَنَّوْنَهُ أَبَداً }: إخبار بحالهم المستقبل, وهو عدم تمنيهم الموت, وذلك خاص بأولئك المخاطبين.
وروي أن رسول الله صلى الله عليه وسلم قال لم: "والذي نفسي بيده لا يقولها أحد منكم إلا غص يريقه"3. فلم يتمنه أحد منهم, وما ذلك إلا لأنهم كانوا موقنين بصدقه صلى الله عليه وسلم, فعلموا أنهم لو تمنوا لماتوا من ساعتهم, ولحقهم الوعيد, وهذه إحدى المعجزات.
{ ِمَا قَدَّمَتْ أَيْدِيهِمْ } أي: بسببه, وكأنه قيل: انتفى تمنيهم بسبب ما قدمت, والمراد بما قدمته أيديهم, الكفر والمعاصي الموجبة لدخول
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 111-112
2 ذكره أبو حيان في البحر المحيط (7/267) ولم يعزه.
3 أخرجه البيهقي في دلائل النبوة (6/274), ,اخرجه البخاري في صحيحه ومسلم في صحيحه عن بن عباس بلفظ: "لو أن اليهود تمنوا الموت لماتوا ولرأوا مقاعدهم من النار".

ص -215- ... النار, ولما كانت اليد من بين جوارح الإنسان مناط عامة أفعاله, عبر بها تارة عن النفس وأخرى عن القدرة.
{ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ }, أي: بهم, وإيثار الإظهار على الإضمار لذمهم والتسجيل عليهم بأنهم ظالمون في كل ما يأتون ويذرون من الأمور التي من جملتها ادعاء ما هم عنه بمعزل, أي: والله عليم بما صدر منهم من فنون الظلم والمعاصي, وبما سيكون منهم, فيجازيهم على ذلك.
{ قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ } ولا تجسرون على أن تمنوه مخافة أن تؤخذوا بوبال أفعالكم.
{ فَإِنَّهُ مُلاقِيكُمْ } البتة, من غير صارف يلويه, ولا عاطف يثنيه.
{ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ } الذي لا تخفى عليه خافية.
{ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } من الكفر والمعاصي بأن يجازيكم بها.
وهذا ديدن الزائغين وشأن الملحدين كما قال تعالى عن اليهود: { نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ } .
وقد ورث هذه الخصلة كثير ممن ينتمي إلى الملة الإسلامية, بل كل من الفرق يقول : نحن أولياء الله, ومع أن النبي صلى الله عليه وسلم قال في حديث الفرق في بيان الفرقة الناجية: "وهم ما أنا عليه وأصحابي
ـــــــــــــــــــــــــــــــــــــــــــــــ
المائدة: 18
في المطبوع: "من يقول".
سبق تخريجه.

ص -216- ... الثالثة والسبعون : دعواهم محبة الله مع ترك شرعه, فطالبهم سبحانه بقوله في سورة آل عمران: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}1.
قال الحسن2 وابن جريج3: "زعم أقوام على عهد رسول الله صلى الله عليه وسلم أنهم يحبون الله, فقالوا: يا محمد! إنا نحب ربنا, فأنزل الله تعالى هذه الآية".
وروى الضحاك عم ابن عباس قال: " وقف النبي صلى الله عليه وسلم على قريش في المسجد الحرام وقد نصبوا أصنامهم وعلقوا عليها بيض النعام وجعلوا في آذانها الشُنوف4, وهم يسجدون لها, فقال: " يا معشر قريش لقد خالفتم ملة أبيكم إبراهيم وإسماعيل, ولقد كانا على الإسلام", فقالت قريش: يا محمد! إنما نعبد هذه حبا لله, لتقربنا على الله
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آل عمران: 31
2 أخرجه ابن جرير في تفسيره (3/232)
3 أخرجه ابن جرير في تفسيره (3/232) وذكره السيوطي في الدر المنثور (2/17), وزاد نسبته على ابن المنذر.
4 جاء في حاشية المخطوط: "الشنوف –محركة بالضم- القرط الأعلى, أو معلاق في قوف الأذن, أو ما علق في أعلاها, وأما ما علق في أسفلها فقرط, جمعه شنوف".

ص -217- ... زلفى, فأنزل الله تعالى: { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ ...} إلخ .
وفي رواية أبي صالح أن اليهود لما قالوا: { نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ } أنزل الله هذه الآية, فلما نزلت عرضها رسول الله صلى الله عليه وسلم على اليهود, فأبوا أن يقبلوها .
وروى محمد بن إسحاق عن محمد بن جعفر بن الزبير قال: "نزلت في نصارى نجران, وذلك أنهم قالوا: إنما نعظم المسيح, نعبده حبا لله, وتعظيما له, فأنزل الله تعالى هذه الآية ردا عليهم" .
وبالجملة: من تلبس بالمعاصي لا ينبغي له أن يدعي محبة الله. وما أحسن قول القائل:
عصي الإله وأنت تظهر حبه هذا لعمري في القياس بديع
لو كان حبك صادقا لأطعته إن المحب لمن يحب مطيع
ـــــــــــــــــــــــــــــــــــــــــــــــ
ذكره البغوي في تفسيره (1/293), وابن الجوزي في زاد المسير (1/273)
المائدة: 18
ذكر هذا الأثر ابن الجوزي في زاد المسير (1/273)
أخرجه ابن جرير في تفسيره (3/232) بنحوه
هذان البيتان ينسبان على الإمام الشافعي, وهما في ديوانه ص 58.

ص -218- ... الرابعة والسبعون : تمنيهم على الله الأماني الكاذبة.
قال تعالى في سورة آل عمران: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ. ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ}1.
أخرج ابن إسحاق وجماعة عن ابن عباس قال: " دخل رسول الله صلى الله تعالى عليه وسلم بيت المدارس2 على جماعة من اليهود, فقال النعمان بن عمرو والحارث بن ويد: على أي دين أنت يا محمد؟ قال: "على ملة إبراهيم ودينه", قالا: فإن إبراهيم كان يهوديا, فقال بهما رسول الله صلى الله عليه وسلم: "فهلما إلى التوراة, فهي بيننا وبينكم, فأينا3 عليه" فأنزل الله تعالى هذه الآية"4.
وفي البحر: " زنى رجل من اليهود بامرأة, ولم يكن بعد في ديننا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آل عمران: 24
2 بيت المداري: البيت الذي يدرس فيه اليهود.
انظر النهاية في غريب الحديث (2/113) , لسان العرب: مادة درس (6/180)
3 في تفسير ابن أبي حاتم "فابيا عليه".
4 أخرجه ابن إسحاق وابن جرير في تفسيره (322/218-217), وابن أبي حاتم في تفسيره (2/166) وذكره السيوطي في الدر المنثور (2/14) وزاد نسبته إلى ابن المنذر.

ص -219- ... الرجم, فتحاكموا إلى رسول الله صلى الله عليه وسلم, تخفيفا على الزانيين لشرفهما, فقال رسول صلى الله عليه وسلم: "إنما أحكم بكتابكم", فأنكروا الرجم, فجيء بالتوراة, فوضع حبرهم1 ابن صوريا يده على آية الرجم, فقال عبد الله بن سلام: جاوزها يا رسول الله, فأظهرها, فرجما, فغضبت اليهود, فنزلت"2.
ومعنى قوله: { ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَاتٍ }, أي: المذكور من التولي والإعراض حاصل لهم بسبب هذا القول الذي رسخ اعتقادهم به3, وهونوا به الخطوب, ولم يبالوا معه بارتكاب المعاصي والذنوب.
والمراد بالأيام المعدودات: أيام عبادتهم العجل.
{ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ }, أي: غرهم افتراؤهم وكذبهم, أو الذي كانوا بفترونه من قولهم: { لَنْ تَمَسَّنَا النَّارُ }, أو من قولهم: { َحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ }, أو مما يشمل ذلك ونحوه من قولهم: إن آباءنا الأنبياء يشفعون لنا, وإن الله تعالى وعد يعقوب أن لا يعذب أبناءه إلا تحلة القسم4, فرد عليهم سبحانه بقوله: { فَكَيْفَ إِذَا جَمَعْنَاهُمْ ....} إلخ.
روي أن أول راية ترفع لأهل الموقف من رايات الكفار راية اليهود,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع "جرهم"
2 البحر المحيط (2/416), ونسبه أبو حيان إلى الكلبي, وذكره البغوي في تفسيره (1/389), وابن الجوزي في زاد المسير (1/366), ونسباه إلى ابن المنذر
3 في المخطوط "له"
4 انظر : تفسير ابن جرير (3/219).

ص -220- ... فيفضحهم الله تعالى على رؤوس الأشهاد, ثم يأمر بهم إلى النار .
وهكذا رأينا كثيرا من أهل زماننا ما يفعلون من المنكرات, اعتمادا على الشفاعة, أو على علو الحسب وشرف النسب, والله المستعان.
وفي سورة البقرة: { وَقَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَةً قُلْ أَتَّخَذْتُمْ عِندَ اللّهِ عَهْداً فَلَن يُخْلِفَ اللّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ . بَلَى مَن كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ . وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ } .
ـــــــــــــــــــــــــــــــــــــــــــــــ
روح المعاني: (3/111-112)
من قوله تعالى : {والذين آمنوا} إلى آخر الآية ليس في المطبوع.
البقرة: 80-82.

ص -221- ... الخامسة والسبعون : اتخاذهم قبور أنبيائهم وصالحيهم مساجد.
هذه المسألة من خصال الكتابيين أيام جاهليتهم.
وفي ذلك ورد الحديث الصحيح : "لعن الله اليهود والنصارى, اتخذوا قبور أنبيائهم مساجد" 1, ثم قال: " فلا تتخذوها مساجد".
وفي الصحيحين عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "قاتل الله اليهود والنصارى, اتخذوا قبور أنبيائهم مساجد"2.
وفي لفظ لمسلم: "لعن الله اليهود والنصارى, اتخذوا قبور أنبيائهم مساجد".
وفي الصحيحين عن عائشة وابن عباس, قال: "لما نزل برسول الله صلى الله عليه وسلم, طفق يطرح خميصة على وجهه, فإذا اغتم بها كشفها عن وجهه, فقال: -وهو كذلك- : "لعن الله اليهود والنصارى,
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه –كتاب الجنائز- باب ما جاء في قبر النبي صلى الله عليه وسلم (2/206) ومسلم في صحيحه – كتاب المساجد ومواضع الصلاة- باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد- (1/377) ح 530
2 أخرجه البخاري في صحيحه- كتاب الصلاة- باب (1/112-113), ومسلم في صحيحه كتاب المساجد ومواضع الصلاة- باب النهي عن بناء المساجد على القبور... (1/376-377) ح 530.

ص -222- ... اتخذوا قبور أنبيائهم مساجد", يحذر مما صنعوا"1.
وفي الصحيحين أيضا عن عائشة أن أم سلمة وأم حبيبة ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رأينها بأرض الحبشة يقال لها: "مارية", وذكرتا من حسنها وتصويرها فيها, فقال رسول الله صلى الله عليه وسلم: "أولئك إذا مات الصالح أو الرجل الصالح بنوا على قبره مسجدا, وصوروا فيه تلك الصور, أولئك شرار الخلق عند الله"2.
وعن ابن عباس قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج", رواه أهل السنن الأربعة3.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه- كتاب الصلاة- باب هل تنبهش قبور مشركي الجاهلية ويتخذ مكانها مسجد (1/112-113), وباب الصلاة في البيعة (1/112), ومسلم في صحيحه -كتاب المساجد ومواضع الصلاة- باب النهي عن بناء المساجد على القبور... (1/376-377) ح 530.
2 أخرجه البخاري في صحيحه- كتاب الصلاة- باب هل تنبهش قبور مشركي الجاهلية ويتخذ مكانها مسجد (1/112-113), ومسلم في صحيحه -كتاب المساجد ومواضع الصلاة- باب النهي عن بناء المساجد على القبور... (1/376-377) ح 530.

3 أخرجه أبو داود في سننه كتاب الجنائز- باب في زيارة النساء القبور (3/558) ح 3236, والنسائي في السنن الكبرى- كتاب الجنائز- باب التغليظ في اتخاذ السرج على القبور (1/657) ح 2170, وفي المجتبى – كتاب الجنائز – باب التغليظ في اتخاذ السرج على القبور- (4/95-96) , والترمذي في جامعه –أبواب الصلوات- باب ما جاء في كراهية أن يتخذ على القبر مسجدا (2/136-137) ح 320, والطيالسي في مسنده ص 357 ح 2733, وابن أبي شيبة في مصنفه –كتاب الجنائز- باب من كره زيارة القبور, (3/344), وأحمد في مسنده (1/229-287-327-337), وابن حبان في صحيحه (الموارد) –كتاب الجنائز- باب زيارة القبور- ص 200 ح 788, والطبراني في المعجم الكبير (12/148) ح 12725 , والحاكم في المستدرك –كتاب= الجنائز (1/374) والبيهقي في السنن الكبرى –كتاب الجنائز- باب ما ورد في نهي النساء عن زيارة القبور (4/78) والخطيب في تاريخ بغداد (8/70-71), والبغوي في شرح السنة –كتاب الصلاة- باب كراهية أن يتخذ القبر مسجدا (2/416-417) ح510.
وقد حسن هذا الحديث الترمذي في جامعه, والبغو والسيوطي في الأمر بالاتباع والنهي عن الابتداع ص 113 وأحمد شاكر في تعليقه على سنن الترمذي, وصححه في شرح المستد (1/323).
وقال الحاكم: "أبو صالح –أحد رجال الإسناد- هذا ليس بالسمان المحتج به, إنما هو باذان ولم يحتج به الشيخان, ولكنه متداول بين الأئمة, ووجدت له متابعا من حديث سفيان الثوري في متن الحديث فخرجته".
وقال الذهبي في تلخيصه: " أبو صالح هو باذان, ولم يحتجا به".

ص -223- ... فهذا التحذير منه, واللعن عن مشابهة أهل الكتاب في بناء المسجد على قبر الرجل الصالح صريح في النهي عن المشابهة.
وفي هذا دليل على الحذر من جنس أعمالهم, حيث لا يؤمن في سائر أعمالهم أن يكون من هذا الجنس.
ثم من المعلوم ما قد ابتلي به كثير من هذه الأمة, من بناء القبور مساجد, واتخاذ القبور مساجد بلا بناء, وكلا الأمرين محرم, ملعون فاعله بالمستفيض من السنة, وليس هذا موضع استقصاء ما في ذلك من سائر الأحاديث والآثار, ولهذا كان السلف يبالغون في المنع.

ص -224- ... السادسة والسبعون : اتخاذ قبور أنبيائهم مساجد.
كما ورد عن عمر رضي الله عنه – فغن هذه المسألة –أيضا- من بدع جاهلية الكتابيين, كانوا يتخذون آثار أنبيائهم مساجد. فورثهم الجاهلون من هذه الأمة, فتراهم يبنون على موضع اختفى به النبي صلى الله عليه وسلم, أو وصل قدمه المبارك إليه, أو تعبد فيه, وهذا ليس مما يحمد في الشريعة, لجره إلى الغلو.
وفي العراق مواضع كثيرة بنوا عليها مباني, كالمقام الذي زعموا أن الشيخ الكيلاني تعبد فيه, وكأثر الكف الذي زعم الشيعة أنه أثر كف الإمام علي لما وضع على الصخرة فأثر فيها, فبنوا عليها مسجدا, وكعدة أماكن زعموا أن الخضر رؤي فيها, ولا أصل له, إلى غير ذلك مما لا يستوعبه المقام.
فينبغي لمن يدعي الإسلام أن يتجنبها, وينهى عن حضورها, وإن رمي بالإنكار, وعداوة والأشرار, وكيد المارقين الفجار.
وفي المسألة تفصيل لا بأس بذكره.
قال شيخ الإسلام: "فأما1 مقامات الأنبياء والصالحين وهي الأمكنة التي قاموا فيها وأقاموا, أو عبدوا الله سبحانه لكنهم لم يتخذوها مساجد, فالذي بغني في ذلك قولان عن العلماء مشهوران:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط والمطبوع "أما" وما أثبته من الاقتضاء.

ص -225- ... أحدهما: النهي عن ذلك وكراهته, وأنه لا يستحب قصد بقعة للعبادة, إلا أن يكون قصدها للعبادة مما جاء به الشرع, ومثل أن يكون النبي صلى الله عليه وسلم قصدها للعبادة, كما قصد الصلاة في مقام إبراهيم, وكما كان يتحرى الصلاة عند الإسطوانة1, وكما تقصد المساجد للصلاة, ويقصد الصف الأول, ونحو ذلك.
والقول الثاني: أن لا بأس باليسير من ذلك, كما نقل عن ابن عمر أنه كان يتحرى قصد المواضع التي سلكها النبي صلى الله عليه وسلم وإن كان النبي صلى الله عليه وسلم [قد]2 سلكها اتفاقا لا قصدا.
وسئل الإمام أحمد عن الرجل يأتي المشاهد, ويذهب إليها, ترى ذلك3: قال: أما على حديث ابن أم مكثوم أنه سأل النبي صلى الله عليه وسلم أن يصلي في بيته حتى يتخذ ذلك مصلى4, وعلى ما كان يفعله ابن عمر, يتتبع مواضع النبي صلى الله عليه وسلم وأثره, فليس بذلك بأس أن يأتي الرجل المشاهد, إلا أن الناس قد أفرطوا في هذا جدا وأكثروا فيه.
وكذلك نقل عنه أحمد بن القاسم أنه سئل عن الرجل يأتي المشاهد
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه –كتاب الصلاة- باب الصلاة إلى الإسطوانة (1/127) من حديث سلمة بن الأكوع.
2 الزيادة من الاقتضاء.
3 الذي في الاقتضاء: "قال سندي الخواتيمي: سألنا عبد الله عن الرجل يأتي هذه المشاهد, ويذهب غليها, ترى ذلك؟"
4 لم أجده من حديث ابن أم مكثوم, وإنما وجدته من حديث عتبان بن مالك عند البخاري في "صحيحه" –كتاب الصلاة- باب المساجد في البيوت (1/109), ومسلم –كتاب المساجد ومواضع الصلاة- باب الرخصة عن التخلف عن الجماعة بعذر (1/455).

ص -226- ... التي بالمدينة وغيرها يذهب إليها؟ فقال: أما حديث على حديث ابن أم مكثوم أنه سأل النبي صلى الله عليه وسلم أن يصلي في بيته حتى يتخذه مسجدا, وعلى ما كان يفعل ابن عمر, كان يتتبع مواضع سير النبي صلى الله عليه وسلم, حتى رؤي يصب1 في موضع ماء, فسئل عن ذلك, فقال: " رأيت النبي صلى الله عليه وسلم يصب ههنا2 ماء"3, وقال: أما على هذا فلا بأس, قال: ورخص فيه, ثم قال: ولكن قد أفرط الناس جدا, وأكثروا في هذا المعنى, فذكر قبر الحسين وما يفعل الناس عنده. رواه الخلال في كتاب الأدب.
فقد فصل أبو عبد الله في المشاهد- وهي الأماكن التي فيها آثار الأنبياء والصالحين من غير أن تكون مساجد لهم كمواضع بالمدينة- بين القليل الذي لا يتخذونه عيدا, والكثير4 الذي يتخذونه عيدا كما تقدم.
فإنه قد روى البخاري في صحيحه عن موسى بن عقبة قال: "رأيت سالم5 بن عبد الله يتحرى أما كن الطريق, ويصلي فيها, ويحدث أن أباه كان يصلي فيها, وأنه رأى النبي صلى الله عليه وسلم يصلي في تلك الأمكنة"6.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الاقتضاء: "حتى رئي أن يصب".
2 في المخطوط والمطبوع "هنا" , وما أثبته من الاقتضاء.
3 ذكر هذا الأثر ابن الأثير في أسد الغابة (3/237) والذهبي في سير أعلام النبلاء" (3/213).
4 في المطبوع "أو الكثير" , وما أثبته هو الموافق لما في الاقتضاء.
5 في المطبوع "سالما".
6 صحيح البخاري –كتاب الصلاة- باب المساجد التي على طرق المدينة والمواضع التي صلى فيها النبي صلى الله عليه وسلم (1/89)

ص -227- ... فهذا كما رخص الإمام أحمد.
وأما كراهته1, فروى سعيد بن منصور في سننه قال: حدثنا أبو معاوية قال: حدثنا الأعمش عن المعرور بن سويد عن عمر قال: خرجنا معه في حجة حجها, فقرأ بنا في الفجربـ{ أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ }2, و{لِإِيلافِ قُرَيْشٍ }3 في الثانية, فلما رجع من حجته رأى الناس ابتدروا المسجد, فقال: ما هذا؟ فقالوا: مسجد صلى الله عليه وسلم فيه, فقال: "هكذا هلك أهل الكتاب قبلكم, اتخذوا آثار أنبيائهم بيعا, من عرضت له منكم الصلاة فيه فليصل, ومن لم تعرض له الصلاة فليمض4"5.
فقد كره عمر اتخاذ مصلى النبي صلى الله عليه وسلم عيدا, وبيّن أن أهل الكتاب إنما هلكوا بمثل هذا, وكانوا يتبعون آثار أنبيائهم, ويتخذونها كنائس وبيعا.
وروى محمد بن وضاح وغيره: "أن عمر بن الخطاب أمر بقطع الشجرة التي بويع تحتها النبي صلى الله عليه وسلم, لأن الناس
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الاقتضاء: "وأما ما كرهه".
2 الفيل: 1
3 قريش: 1
4 في الاقتضاء: "فليمض ولا يتعمدها".
5 لم أجد هذا الأثر في المطبوع من سنن سعيد بن منصور, وقد أخرجه ابن أبي شيبة في مصنفه- كتاب الصلاة- باب الصلاة عند قبر النبي صلى الله عليه وسلم وإتيانه (2/376-377), وعبد الرزاق في مصنفه –كتاب الصلاة- باب ما يقرأ في الصبح في السفر (1/118-119) ح 2734 , وابن وضاح في "البدع والنهي عنها" ص 41-42 , وصحح شيخ الإسلام إسناده في التوسل والوسيلة ص 102.

ص -228- ... كانوا يذهبون تحتها, فخاف عمر الفتنة عليهم " .
وما ذكره عمر هو الحري بالقبول, وهو مذهب جمهور الصحابة, غير ابنه , وهو الذي يجب العمل به, ويعول عليه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
رواه ابن سعيد في الطبقات (2/100), وابن وضاح في البدع والنهي عنها ص 42-43.
اقتضاء الصراط المستقيم (2/742-744).
الظاهر من حال ابن عمر رضي الله عنهما ا،ه إنما أراد بفعله ذلك الاقتداء لا التبرك, بدليل ما ذكره أهل العلم من تشدده في الاقتداء ه صلى الله عليه وسلم, حتى قال نافع فيما أخرجه عنه أبو نعيم في الحلية: (1/310): "لو نظرت إلى ابن عمر إذا اتبع رسول الله صلى الله عليه وسلم لقلت: هذا مجنون".

ص -229- ... المسألة1 السابعة والسبعون : اتخاذ السرج على القبور.
دليل حرمة ذلك ما ورد عن رسول الله صلى الله عليه وسلم من الحديث الذي سبق ذكره من لعن من يفعل ذلك.
وليتك رأيت ما يوقد في ترب أئمة أهل البيت ونحوها من الشموع, ولا سيما في ليالي رمضان والليالي المباركة, وهم يحسبون أنهم يحسنون صنعا2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 " المسألة" ليست في المطبوع.
2 ذكره الشيخ محمد رشيد رضا رحمه الله تعالى- في كتابه "السنة والشيعة أو الرافضة والوهابية" أنه رأى من وسائل الإنارة على قبور الروافض –أذلهم الله وأخزاهم- ما يكفي لتنوير مدينة عظيمة".

ص -230- ... الثامنة والسبعون : اتخاذها أعيادا1.
اعلم أن العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائدا ما تعود السنة أو يعود الأسبوع أو الشهر أو نحو ذلك. فالعيد يجمع أمورا:
منها: يوم عائد, كيوم الفطر, ويوم الجمعة.
ومنها: أعمال تجمع ذلك من العبادات أو العادات.
وقد يختص العيد بمكان بعينه, وقد يكون مطلقا.
هؤلاء مسلمو أهل العراق, لكل تربة وليّ يوم مخصوص يجتمعون فيه للزيارة, كزيارة الغدير, ومرد الرأس.
ومنهم من خص له يوم من أيام الأسبوع, فالجمعة لفلان, والسبت لفلان2, والثلاثاء لفلان, وهكذا.
ومن ذلك بعض الأيام والليالي المباركة, كليلة القدر, وأيام
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر بتوسع في هذه المسالة: اقتضاء الصراط المستقيم (2/613) وما بعدها , إغاثة اللهفان (1/190) وما بعدها.
2 "والسبت لفلان" ساقط من المطبوع.

ص -231- ... الأعياد, وليلة النصف من شعبان, وغير ذلك, كل ذلك مما لم ينزل الله به سلطان, ومن مكايد الشيطان .
ـــــــــــــــــــــــــــــــــــــــــــــــ
"كل ذلك" ساقط من المطبوع.
" ومن مكايد الشيطان" ساقط من المطبوع.

ص -232- ... التاسعة والسبعون : الذبح عند القبور.
قال الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ. لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}1.
أمره الله تعالى أن يخبر المشركين الذين يعبدون غير الله, ويذبحون له. أي: أنه أخلص لله صلاته وذبيحته, لأن المشركين يعبدون الأصنام ويذبحون لها, فأمر الله تعالى بمخالفتهم, والانحراف عما هم فيه والانقياد بالقصد والنية والعزم على الإخلاص لله تعالى, فمن تقرب لغير الله تعالى ليدفع عنه ضيرا, أو يجلب له خيرا, تعظيما له, من الكفر الاعتقادي والشرك الذي كان عليه الأولون.
وسبب مشروعية التسمية وتخصيص مثل هذه الأمور العظام بالإله الحق المعبود العلام, فإذا قصد بالذبح غيره كان أولى بالمنع.
وصح نهيه صلى الله عليه وسلم عن الذبح عمن استأذنه بالذبح ببوانة, وأنه قد نذر ذلك, فقال صلى الله عليه وسلم: " أكان فيها صنم؟ قال: لا, قال: هل كان فيها عيد من أعياد المشركين؟",
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنعام: 162-163

ص -233- ... قال: لا, قال: أوف بنذرك", أخرج ذلك أبو داود في سننه1.
وهذا السائل موحد مقرب لله سبحانه وتعالى وحده, لكن المكان الذي فيه معبود غير الله, وقد عدم, أو محل لاجتماعهم يصلح مانعا, فلما علم صلى الله عليه وسلم أن ليس هناك شيء من ذلك , أجازه, ولو علم شيئا مما سأل عنه, لمنعه صيانة لحمى التوحيد وقطعا لذريعة الشرك.
وصح أيضا عنه صلى الله عليه وسلم أنه قال: "دخل الجنة رجل في ذباب, ودخل النار رجل في ذباب", قالوا: "كيف ذلك يا رسول الله؟!, قال: مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئا, قالوا له: قرب ولو ذبابا, فقرب ذبابا, فخلوا سبيله, فدخل النار, وقالوا للآخر قرب, قال: ما كنت أقرب شيئا لأحد دون الله عز وجل, فضربوا عنقه, فدخل الجنة"2.
ففي هذا الحديث من الفوائد: كون المقرب دخل النار بالسبب الذي لم يقصده, بل فعله تخلصا من شرهم, وأنه كان مسلما, وإلا لم يقل: دخل النار.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب الإيمان والنذور- باب ما يؤمر به من الوفاء بالنذر- (3/607) ح 3313 والبيهقي في السنن الكبرى-كتاب النذور- باب من نذر أن ينحر بغيرها –مكة- ليتصدق (10/83) والطبراني في الكبير (2/75) ح 1341, وصححه الحافظ ابن حجر في التلخيص الحبير (4/180).
2 أخرجه ابن أبي شيبة في مصنفه – كتاب الجهاد- باب ما قالوا في المشركين يدعون المسلمين إلى غير ما ينبغي يجيبونهم أم لا ويكرهون عليه- (12/358), وأحمد في الزهد ص 22, وأبو نعيم في حلية الأولياء (1/203) موقوفا على سلمان الفارسي, ولم أجده مرفوعا, غير أنه لا يمكن أن يقال بالرأي, فله حكم الرفع.

ص -234- ... وفيه ما ينبغي الاهتمام به من أعمال القلوب التي هي المقصود الأعظم والركن الأكبر.
فتأمل في ذلك, وانظر إلى فؤادك في جميع ما قالوه, وألق سمعك لما ذكروه, وانظر الحق, فإن الحق أبلج والباطل لجلج, فبالنظر التام إلى ما كان عليه المشركون من تقريبهم لأوثانهم, لتقربهم إلى الله, لكونهم شفعاء لهم عند الله, وشفاعتهم بسبب أنهم رسل الله أو ملائكته أو أولياء الله, يتبين لك ما عليه الناس الآن, والله المستعان.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع: "من تقربهم"
في المطبوع: "لتقريبهم".

ص -235- ... الثمانون : التبرك بآثار المعظمين, كدار الندوة1, وافتخار من كانت تحت يده بذلك, كما قيل لحكيم بن حزام: بعت مكرمة قريش؟!, فقال: "ذهبت2 المكارم إلا التقوى"3.
هذه الخصلة قد امتدت عروق ضلالها في أودية قلوب الجهلة مسلمين, وزادوا على ما كان عليه أهل جاهلية العرب والكتابيين.
ولا بدع من حكيم بن حزام القرشي الأسدي إذا ما رد على من قال له:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 دار الندوة: دار بنها قصي بن كلاب, وكانت قريش تأمر فيها, حيث كانوا يتيامنون بأمره, "فما تنكح امرأة ولا يتزوج رجل من قريش وما يتشاورون في أمر نزل بهم ولا يعقدون لواء لحرب قوم من غيرهم إلا في داره, يشق عليها من درعها ثم تدرعه ثم ينطلق بها إلى أهلها, فكان أمره من قريش في حياته ومن بعد موته كالدين المتبع".
"مختصر سيرة ابن إسحاق" لا بن هشام (1/125), وانظر: تاريخ مكة للأزرقي (2/252-253), "أخبار مكة" للفاكهي (3/310-311), "المنمق في أخبار قريش" لا بن حبيب ص 32-34, "جمهرة نسب قريش" للزبير بن بكار (3/354)
2 في المخطوط "ذهب".
3 أخرجه الطبراني في المعجم الكبير (3/186) ح 3073, قال الهيثمي في مجمع الزوائد (9/384): رواه الطبراني بإسنادين أحدهما حسن".

ص -236- ... بعت مكرمة قريش, وقد باعها من معاوية بمائة ألف درهم: "ذهبت المكارم إلا التقوى".
كيف لا وقد كان عاقلا سريا فاضلا تقيا سيدا بماله غنيا, أعتق في الجاهلية مائة رقبة, وحمل على مائة بعير, وحج ومعه مائة بدنة قد جللها بالحبرة, وكفها عن أعجازها وأهداها ووقف بمائة وصيف بعرفة في أعناقهم أطواق الفضة منقوش فيها: "عتقاء الله عن حكيم بن حزام", وأهدى ألف شاة, وهو الذي عاش في الجاهلية ستين سنة, وفي الإسلام ستين سنة, وولد في الكعبة "
ـــــــــــــــــــــــــــــــــــــــــــــــ
انظر: تهذيب الكمال (7/170-192), وسير أعلام النبلاء (3/44-51)

ص -237- ... الحادية والثمانون
الفخر بالأحساب.
الثانية والثمانون
الاستسقاء بالأنواء.
الثالثة والثمانون
الطعن في الأنساب.
الرابعة والثمانون
النياحة.
أقول: هذه المسائل الأربع دليل بطلانها حديث واحد, وهو ما رواه البخاري ومسلم1, بسنده إلى أبي مالك الأشعري: أن النبي صلى الله عليه وسلم حدثه قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الأحساب, والطعن في الأنساب, والاستسقاء
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب الجنائز –باب التشديد والنياحة- (2/644) ح 934

ص -238- ... بالنجوم والنياحة" وقال: "النائحة1 إذا لم تتب قبل موتها, تقام يوم القيامة وعليها سربال من قطران, ودرع من جرب".
الفخر في الأحساب: افتخارهم بمفاخر الآباء.
والطعن في الأنساب: إدخالهم العيب في أنساب الناس, تحقيرا لآبائهم, وتفضيلا آباء أنفسهم على آباء غيرهم.
والاستسقاء بالنجوم: اعتقادهم نزول المطر, بسقوط نجم في الغرب مع الفجر, وطلوع آخر يقابله من المشرق, فقد كانوا يقولون: مطرنا بنوء كذا, وقال تعالى: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}2.
وهذا مفصل في كتب الأنواء3 بما لا مزيد عليه.
ومعنى قوله في النائحة: " وعليها سربال من قطران": أن الله تعالى يجازيها بلباس من قطران, لأنها كانت تلبس الثياب السود".
وقوله: "درع من جرب": يعني يسلط على أعضائها الجرب والحكة, بحيث يغطي بدنها تغطية الدرع –وهو القميص- لأنها كانت تجرح بكلماتها المحرقة قلوب ذوي المصيبات.
فهذا حديث دل على بطلان ما كان عليه أهل الجاهلية من هذه الخصال الرديئة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع : "والناحية أو قال: النائحة".
2 الواقعة: 82.
3 انظر : "الأنواء في مواسم العرب" لابن قتيبة, "القول في علم النجوم" للخطيب البغدادي, "الأنواء والأزمنة" لعبد الله بن الحسين الثقفي, "الأزمنة وتلبية الجاهلية" لقطرب.

ص -239- ... وورثتهم اليوم من هذه الأمة, تجاوزوا فيها أسلافهم, وزادوا في الطنبور نغمات, فتراهم يفتخرون بمزايا آبائهم وهم بمراحل عنهم, فهذا يقول: كان جدي السيخ الفلاني, وهذا يقول: جدي العالم الرباني, إلى غير ذلك.
وكذلك الطعن في الأنساب, وهذا يقول: إن آباء فلان لم يكونوا من العترة الطاهرة, وذاك يقول: إن آباء فلان لم يكونوا من ذوي الأحساب الباهرة.
وكذلك الاستسقاء بالأنواء, ولم يعتقد كثير من الناس أن ما كان من فعل رب الأرض والسماء .
وهكذا النوح على الأموات, فقد اتخذه كثير من الناس من أفضل الأعمال, وسبب الوصول إلى مرضاة ذي الجلال, لا سيما من اتخذ المآتم الحسينية في كل عام, فهناك من البدع ما تكل عن نقله ألسنة الأقلام, والويل كل الويل, لمن أنكر شيئا من ذلك, فإنهم يوردونهم موارد العطب والمهالك, والأمر لله, ولا حول ولا قوة إلا بالله.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع " وورثهم اليوم طائفة"
في المطبوع " أن ما كان إنما هو من فعل رب الأرض والسماء" وقد وُضعت "إنما هو " بين حاصرتين, علامة على أنها زيادة.

ص -240- ... الخامسة والثمانون : تعيير الرجل بفعل غيره, لا سيما أبوه وأمه.
فخالفهم صلى الله عليه وسلم, وقال: "أعيرته بأمه؟ إنك امرؤ فيك جاهلية".
والحديث في صحيح الإمام البخاري في باب المعاصي من أمر الجاهلية, ولا يكفر صاحبها بارتكابها إلا بالشرك لقوله صلى الله عليه وسلم: "إنك امرؤ فيك جاهلية" , وقال الله تعالى في النساء: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }.
وهذا الباب في كتاب الإيمان من صحيحه, ثم قال: "حدثنا سليمان ابن حرب, قال: حدثنا شعبة عن واصل عن معرور, قال: لقيت أبا ذر بالربذة1, وعليه حلة وعلى غلامه حلة, فسألته عن ذلك, فقال إني ساببت رجلا, فعيرته بأمه, فقال لي النبي صلى الله عليه وسلم: "يا أبا ذر أعيرته بأمه؟!, إنك امرؤ فيك جاهلية, إخوانكم خولكم, جعلهم الله تعالى تحت أيديكم, فمن كان أخوه تحت يده, فليطعمه مما يأكل, وليلبسه مما يلبس, ولا تكلفوهم ما يغلبهم, فإن كلفتموهم فأعينوهم"2.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الربذة: بفتح الراء والياء, قرية من قرى المدينة, قريبة من ذات عرق
انظر:"معجم البلدان" لياقوت الحموي (3/24).
2 سبق تخريجه.

ص -241- ... وقد أطنب شراح الحديث في شرحه, وليس هذا موضع استقصائه, والمقصود منه أن تعيير الرجل بفعل غيره ليس من شأن كامل الإيمان والمعرفة, فإن أبا ذر رضي الله تعالى عنه, قبل بلوغه المرتبة القصوى من المعرفة تساب هو وبلال الحبشي المؤذن, فقال له: يا ابن السوداء, فلما شكا بلال إلى رسول الله صلى الله عليه وسلم قال له: شتمت بلالا, وعيرته بسواد أمه, قال: نعم, قال: حسبت أنه بقي فيك شيء من كبر الجاهلية" فألقى أبو ذر خده على التراب, ثم قال: لا أرفع خدي حتى يطأ بلال خدي بقدمه".
والناس اليوم-والأمر لله- قد كثرت فيهم خصال الجاهلية, فتراهم يعيرون أهل البلد كلهم بما صدر عن واحد منهم, فأين ذلك من خصال الجاهلية؟!.

ص -242- ... السادسة والثمانون : الافتخار بولاية البيت.
فذمهم الله تعالى بقوله: {مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ}.
وهذه الآية من سورة المؤمنين, وهي من بتمامها قوله تعالى: {قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ. مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ }1.
ومعنى الآية على ما في التفسير:
{ قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ }: تعليل لقوله قبل: { لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ }, أي: دعوا الصراخ فإنه لا يمنعكم منا, ولا ينفعكم عندنا, فقد ارتكبتم أمرا عظيما وإثما كبيرا, وهو التكذيب بالآيات, فلا يدفعه الصراخ, فكنتم عند تلاوتها:
{ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ }, أي: معرضون عن سماعها أشد الإعراض, فضلا عن تصديقها والعمل بها, النكوص: الرجوع, والأعقاب: جمع عقب: وهو مؤخر الرجل, ورجوع الشخص على عقبه: رجوعه في طريق الأول, كما يقال: رجع عوده على بدئه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المؤمنون: 66-67

ص -243- ... {مُسْتَكْبِرِينَ بِهِ}, أي: بالبيت الحرام, والباء للسببية, وسوغ بها الإضمار مع أنه لم يجر اشتهار استكبارهم وافتخارهم بأنهم خدام البيت وقوامه.
{ سَامِراً }, أي: تسمرون بذكر القرآن والطعن فيه, وذلك أنهم كانوا يجتمعون حول البيت يسمرون, وكانت عامة سمرهم ذكر القرآن, وتسميته سحرا أو شعرا.
و{ تَهْجُرُونَ } من الهجر –بفتح السكون- بمعنى القطع والترك, والجملة في موضع الحال, أي: تاركين الحق والقرآن أو النبي صلى الله عليه وسلم على تقدير عود الضمير { بِهِ } له, وجاء الهجر بمعنى الهذيان, وجوز أن يكون المعنى عليه, أي: تهذون في شأن القرآن أو النبي صلى الله عليه وسلم أو أصحابه, أو ما يعم جميع ذلك, ويجوز أن يكون من الهجر –بضم السكون- وهو الكلام القبيح.
فأنكر الله تعالى عليهم بقوله: { أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ } ليعلموا –بما فيه من وجوه الإعجاز- أنه الحق من ربهم, فيؤمنوا به, { أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ }, أي: بل جاءهم....إلخ.
والمقصود أن من خصال الجاهلية التكبر بسبب الرئاسة على المواضع المقدسة, كما هو –اليوم- حال كثير ممن يدعي الشرف بسبب ذلك, فمنهم من ادعى الشرف على المسلمين بسبب رئاسته على مكة والمدينة, ومنهم من ادعاه بسبب الرئاسة على المشاهد ومقامات الصالحين, وهؤلاء الذين يدعون انتسابهم إلى عبد القادر الجيلي في بغداد يدعون الشرف بسبب رئاستهم على قبر عبد القادر, واستيلائهم على النذور والصدقات والذبائح والقرابين الشركية, التي يتعبدها جهلة المسلمين من الهنود والأكراد ونحوهم, وهم أفسق خلق الله, وأدنؤهم نفسا, وأرذل

ص -244- ... خلق الله مسلكا, فما يفيدهم ذلك عند الله شيئا, وما ينجيهم من مقت الله وعذابه, وإن ظن بهم العوام ما ظنوا, فهم عند الله وعند عباده الصالحين,أحقر من الذر, وأبعد من رحمته يوم القيامة.

ص -245- ... السابعة والثمانون : الافتخار بكونهم من ذرية الأنبياء عليهم السلام.
فرد الله عليهم بقوله: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ}1.
وهذه الآية في أواخر الجزء الأول من سورة البقرة, وتفسيرها:
{ تِلْكَ أُمَّةٌ قَدْ خَلَتْ }: الإشارة إلى إبراهيم عليه السلام وأولاده في قوله: { وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ ...}2 إلخ.
والأمة أتت لمعان, والمراد بها هنا الجماعة, مت "أمّ", بمعنى قصد, وسميت كل جماعة يجمعهم أمر ما: إما دين واحد, أو زمان واحد, أو مكان, بذلك لأنهم يؤم بعضهم بعضا, ويقصده.
والخلو: المضي, وأصله الانفراد.
{ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ }, والمعنى: إن انتسابكم إليهم لا يوجب انتفاعكم بأعمالهم, وإنما تنتفعون بموافقتهم واتباعهم, كما قال صلى الله عليه وسلم: "يا معشر قريش! إن أولى الناس بالنبي:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البقرة: 141
2 البقرة: 130.

ص -246- ... المتقون, فكونوا بسبيل من ذلك, فانظروا أن لا يلقاني الناس يحملون الأعمال, وتلقوني بالدنيا, فأصد عنكم بوجهي"1
وهذا الحديث بمعنى قوله تعالى: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ }2.
ومعنى قوله: { وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ }. لا تؤاخذون بسيئاتهم كما لا تثابون بحسناتهم.
وهذه الخصلة موجودة اليوم في كثير من المسلمين, ورأس مالهم الافتخار بالآباء, فمنهم من يقول: أنا من ذرية عبد القادر الكيلاني, ومنهم من يقول: أنا من ذرية أحمد الرفاعي, ومنهم من يقول: أنا بكري, ومنهم من يقول: أنا عمري, ومنهم من يقول: أنا علوي أو حسني أو حسيني, ولا فضيلة لهم ولا تقوى, وكل ذلك لا ينفعهم يوم لا ينفع مال ولا بنون إلا من أتى اله بقلب سليم, ورسول الله صلى الله عليه وسلم يقول لفاطمة: " يا فاطمة بنت محمد, لا أغني عنك من الله شيئا"3.
وما قصد أولئك المفتخرين بآبائهم- وهم عارون عن كل فضيلة- إلا أكل أموال الناس بالباطل, وفي المثل: "كن عصاميا, ولا تكن عظاميا"
إن الفتى من يقول ها أنا ذا ... ليس الفتى من يقول كان أبي4
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو يعلى في المفاريد ص 92 وابن أبي حاتم عن الحكم بن ميناء كما في الدر المنثور (2/42).
2 الحجرات: 13
3 أخرجه البخاري في صحيحه – كتاب الوصايا- باب هل يدخل النساء والأولاد في الأقارب- (3/190-191) ومسلم في صحيحه –كتاب الإيمان- باب قوله تعالى {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} (1/192-193) ح 206.

4 البيت في ديوان أمير المؤمنين علي بن أبي طالب ص 37, وذكره الحموي في = خزانة الأدب (2/360), وابن كثير في البداية والنهاية (11/104), والأبشيهي في المستظرف من كل فن مستطرف (1/57), والجريري في الجليس الصالح (1/525) وابن مفلح في الآداب الشرعية (1/215) والشريسي في شرح مقامات الحريري (3/43) واليوسي في المحاضرات في الآداب واللغة" ولم يعزوه.

ص -247- ... ولله در من قال يرد على المفتخر بذلك:
أقول لمن غدا في كل يوم ... يباهينا بأسلاف عظام
أتقنع بالعظام وأنت تدري ... بأن الكلب يقنع بالعظام
وقال آخر :
وما الفخر بالعظم الرميم وإنما فخار الذي يبغي الفخار بنفسه
ـــــــــــــــــــــــــــــــــــــــــــــــ
هو البحتري, كما في شرح ديوان المتنبي المنسوب للعكبري (3/325), ولم أجده في ديوانه والله أعلم.

ص -248- ... الثامنة والثمانون : الافتخار بالصنائع, كما افتخر أهل الرحلتين على أهل الحرث.
يريد بالرحلتين: رحلة الشتاء إلى اليمن, ورحلة الصيف إلى الشام, وهي عادة كانت لقريش, كما ذكر في سورة الإيلاف.
والمقصود أنه لا ينبغي للتاجر أن يفتخر بتجارته على أهل الحرث, ولا أهل كل حرفة على المحترفين بحرفة أخرى, فإن كل ذلك من المكاسب الدنيوية التي يتوصل بها إلى عبادة الله وطاعته وامتثال أوامره واجتناب نواهيه, ليتوصل بذلك إلى النجاة الأبدية, وهي مدار الفخر, وأما ما سوى ذلك كله فظل زائل ونعيم غير مقيم, فلا ينبغي للعاقل أن يفخر بزخارف الدنيا الدنيئة, ولا يعلم متى يفارقها, نسأله تعالى التوفيق والعمل الصالح الذي يرضيه.
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المخطوط "والاجتناب عن نواهيه".

ص -249- ... التاسعة والثمانون : عظمة الدنيا في قلوبهم.
كقولهم: {لَوْلا نُزِّلَ1 هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ}.
أي: من خصال الجاهلية مراعاة الدنيا, وعظمتها في قلوبهم, كما حكى الله عنهم: {وَلَمَّا جَاءهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ . وَقَالُوا لَوْلَا نُزِّلَ2 هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ . أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُم بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِّمَّا يَجْمَعُونَ }3.
هذه الىية من سورة الزخرف, وموضع الاستشهاد فيها قوله: { وَقَالُوا لَوْلَا نُزِّلَ4 هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ }.
المراد من القريتين: مكة والطائف.
قال ابن عباس: "الذي من مكة: الوليد بن المغيرة المخزومي, والذي من الطائف, حبيب بن عمرو بن عمير الثقفي, وكل منهما كان عظيما, ذا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط والمطبوع " أنول" وهو خطأ.
2 في المخطوط والمطبوع " أنول" وهو خطأ.
3 الزخرف: 30-32.
4 في المخطوط والمطبوع " أنول" وهو خطأ.

ص -250- ... جاه ومال, وكان الوليد بن المغيرة يسمى "ريحانة قريش", وكان يقول: لو كان ما يقول محمد حقا لنزل علي أو على أبي مسعود, يعني عروة بن مسعود, وكان يكنى بذلك"1.
وهذا باب آخر من إنكارهم للنبوة. وذلك أنهم أنكروا أولا أن يكون النبي بشرا, ثم لما بكتوا بتكرير الحجج, ولم يبق عندهم تصور رواج لذلك, جاؤوا بالإنكار من وجه آخر, فحكموا على الله سبحانه أن يكون الرسول أحد هذين.
وقولهم: { هَذَا الْقُرْآنُ } ذكر على وجه الاستهانة, لأنهم لم يقولوا هذه المقالة تسليما, بل إنكارا, كأنه قيل: هذا الكذب الذي يدعيه, لو كان حقا لكان الحقيق به رجل من القريتين عظيم.
وهذا منهم لجهلهم بأن رتبة الرسالة, إنما تستدعي عظيم النفس بالتخلي عن الرذائل الدنية, والتحلي بالفضائل والكمالات القدسية, دون التزخرف بالزخارف الدنيوية.
فأنكر سبحانه عليهم بقوله: { أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ }, وفيه تجهيل وتعجيب من تحكمهم بنزول2 القرآن العظيم على من أرادوا.
{ نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا } قسمة تقتضيها مشيئتنا المبنية على الحكم والمصالح, ولم نفوض أمرها إليهم, وعلما منا بعجزهم عن تدبيرها بالكلية.
{ وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ } في الرزق وسائر مبادئ العيش.

ص -251- ... { دَرَجَاتٍ } متفاوتة بحسب القرب والبعد حسبما تقتضيه الحكمة, فمن ضعيف وقوي وغني وفقير وخادم ومخدوم, وحاكم ومحكوم.
{ لِيَتَّخِذَ بَعْضُهُم بَعْضاً سُخْرِيّاً }: ليستعمل بعضهم بعضا في مصالحهم, ويستخدموهم في مهنهم, ويسخروهم في أشغالهم, حتى يتعايشوا, ويترادفوا, ويصلوا إلى مرافقهم, لا لكمال في الموسع عليه, ولا لنقص في المقتر عليه, ولو فرضنا ذلك إلى تدبيرهم لضاعوا وهلكوا, فإذا كانوا في تدبير خويصة أمرهم وما يصلحهم من متاع الدنيا الدنية وهو على طرف الثمام1 بهذه الحالة, فما ظنهم بأنفسهم في تدبير أنفسهم2, وفي تدبير أمر الدين, وهو أبعد من مناط العيوق, ومن أين لهم البحث عن أمر النبوة والتخير لها من يصلح لها ويقوم بأمرها.
وفي قوله تعالى: { نَحْنُ قَسَمْنَا... } إلخ ما يزهد3 في الانكباب على طلب الدنيا, ويعين على التوكل على الله عز وجل والانقطاع إليه جل جلاله.
فاعتبر "نحن قسمنا بينهم" ... تلقه حقا وبالحق نزل4
{ وَرَحْمَتُ رَبِّكَ خَيْرٌ مِّمَّا يَجْمَعُونَ }, أي: النبوة وما يتبعها من سعادة الدارين خير مما يجمعونه من حطام الدنيا الدنية, فالعظيم من رزق تلك الرحمة دون الحطام الدنيء الفاني.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الثمام: جمع ثمامة وثُمة, وهي شجرة ضعيفة, فهو يقصد هنا أنه مع سهولة هذا الأمر الذي يشابه في ضعفه هذه الشجرة, فإنهم لا يستطيعونه, فكيف بما هو أشد منه وهو أمر النبوة؟!.
2 في المخطوط "بأنفسهم".
3 في المطبوع " ما يزيد".
4 هذا البيت أحد أبيات لامية ابن الوردي, وهي في ديوانه ص 328.

ص -252- ... وأنت تعلم أن كثيرا من الناس اليوم على ما كان عليه أهل الجاهلية في هذه الخصلة, فتراهم لا يعتبرون العلم إذا كان صاحبه فقير الحال, وينظرون على الغني, ويعتبرون أقواله.
ولله در القائل :
رب حلم أضاعه عدم الما ل وجهل غطى عليه النعيم
ـــــــــــــــــــــــــــــــــــــــــــــــ
في المطبوع "من قال".
البيت لحسان بن ثابت رضي الله عنه كما في ديوانه ص 225.

ص -253- ... التسعون : ازدراء الفقراء.
فأنزل الله سبحانه قوله: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}.
أقول: هذه الآية في أوائل سورة الأنعام, وبيان معناها متعلق بما, وهو قوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ.وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ}1.
فلما أمر النبي صلى الله عليه وسلم بإنذار المذكورين لعلهم ينتظمون في سلك المتقين, نهي عن كون ذلك بحيث يؤدي إلى طردهم.
ويفهم في بعض الروايات أن الآيتين نزلتا معا, ولا يفهم ذلك من البعض الآخر.
فقد أخرج الإمام أحمد2 والطبراني3 وغيرهما عن ابن مسعود
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأنعام: 50-52
2 في " مسنده" (1/420).
3 في المعجم الكبير (10/268), وأخرجه ابن جرير في تفسيره (5/200-201), وأبو نعيم في الحلية (1/143), وقال الهيثمي في مجمع الزوائد (7/21): "ورجاله رجال الصحيح غير كردوس وهو ثقة".

ص -254- ... رضي الله عنه قال: "مر الملأ من قريش على النبي صلى الله عليه وسلم وعنده صهيب وعمار وبلال وخباب ونحوهم من ضعفاء المسلمين, فقالوا: يا محمد, رضيت هؤلاء من قومك! أهؤلاء منّ الله عليهم من بيننا! أنحن نكون تبعا لهؤلاء! أطردهم عنك, فلعلك إن طردتهم أن نتبعك –فأنزل الله تعالى- فيهم القرآن: { وَأَنْذِرْ بِهِ } إلى قوله: { فَتَكُونَ مِنَ الظَّالِمِينَ }".
واخرج ابن جرير1 وابو الشيخ والبيهقي في الدلائل وغيرهم عن خباب قال: " جاء الأقرع بن حابس التميمي وعيينة بن حصن الفزاري. فوجدا النبي صلى الله عليه وسلم قاعدا مع بلال وصهيب وعمار وخباب في أناس ضعفاء من المؤمنين, فلما رأوهم حوله حقروهم, فأتوه, فخلوا به, فقالوا: نحب أن تجعل لنا منك مجلسا تعرف لنا العرب به فضلنا, فإن وفود العرب تأتيك, فنستحي أن ترانا قعودا مع هؤلاء الأعبد, فإذا نحن جئناك فأقمهم عنا فإذا نحن فرغنا فاقعد معهم إن شئت, قال: نعم, قالوا: فاكتب لنا عليك بذلك كتابا, فدعا بالصحيفة, ودعا عليا ليكتب – ونحن قعود في ناحية- إذ نزل جبريل بهذه الآية: { وَلا تَطْرُدِ الَّذِينَ ...} غلخ.
ثم دعانا, فأتيناه وهو يقول: { سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ }2. فكنا نقعد معه, فغذا اراد أن يقوم قام وتركنا, فأنزل الله تعالى: { وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تفسيره (7/201) قال ابن كثير في تفسيره (2/136) : "وهذا حديث غريب فغن هذه الىية مكية, والأقرع بن حابس وعيينة إنما أسلما بعد الهجرة بدهر"
2 الأنعام: 54

ص -255- ... وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ1 وَكَانَ أَمْرُهُ فُرُطاً }2.
فكان رسول الله صلى الله عليه وسلم يقعد معنا, فإذا بلغ الساعة التي يقوم فيها قمنا وتركناه حتى يقوم".
وأخرج ابن المنذر3 وغيره عن عكرمة قال: بة وشيبة ابنا ربيعة وقرظة بن عبد عمرو بن نفيل, والحارث بن عامر بن نفيل, ومطعم ابن عدي في أشراف الكفار من عبد مناف إلى أبي طالب, فقالوا: لو أن ابن أخيك طرد عنا هؤلاء الأعبد والحلفاء, كان أعظم له في صدورنا وأطوع له عندنا وأدنى لاتباعنا إياه وتصديقه, فذكر ذلك أبو طالب للنبي صلى الله عليه وسلم, فقال عمر بن الخطاب: لو فعلت يا رسول الله حتى ننظر ما يردون بقولهم, وما يصيرون إليه من أمرهم, فأنزل الله سبحانه: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ } إلى قوله سبحانه: { َلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ }, وكانوا بلالا وعمار بن ياسر وسالما4 مولى أبي حذيفة وصبيحا مولى أسيد, والحلفاء: ابن مسعود, والمقداد بن عمرو وواقد بن عبد الله الحنظلي وعمرو وبن عبد عمرو, ومرثد بن أبي مرثد, وأشباههم, ونزل في أئمة الكفر من قريش والموالي والحلفاء: { وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ }5, فلما نزلت أقبل عمر, فاعتذر من مقالته, فأنزل الله تعالى: { وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا }6.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 {وَاتَّبَعَ هَوَاهُ} ليست في المخطوط.
2 الكهف: 28
3 انظر الدر المنثور: (3/13), وأخرجه أيضا ابن جرير في تفسيره (7/202)
4 في المخطوط "سالم"
5 الأنعام: 53
6 الأنعام: 54

ص -256- ... وقوله: { مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ }: جملة معترضة بين النهي وجوابه, تقريرا له, ودفعا لما عسى أن يتوهم كونه مسوغا لطرد المتقين من أقاويل الطاعنين في دينهم, كدأب قوم نوح حيث قالوا: { وَمَا نَرَاكَ1 اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ }2, والمعنى: ما عليك شيء ما من حساب إيمانهم وأعمالهم الباطنة, كما يقوله المشركون حتى تتصدى له, وتبني على ذلك ما تراه من الأحكام, وإنما وظيفتك- حسب ما هو شأن منصب الرسالة- النظر إلى ظواهر الأمور وإجراء الأحكام على موجبها, وتفويض البواطن وحسابها إلى اللطيف الخبير, وظواهر هؤلاء دعاء ربهم بالغداة والعشي.
وروي عن ابن زيد أن المعنى: ما عليك شيء من حساب رزقهم3, أي: من فقرهم, والمراد: لا يضرك فقرهم شيء ليصح لك الإقدام على ما أراده المشركون منك فيهم.
وقوله: {وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ} عطف على ما قبله, وجيء به – مع أن الجواب قد تم بذلك- مبالغة في بيان كون انتفاء حسابهم عليه ينظمه4, في سلك ما لا شبهة له أصلا, وهو كون انتفاء حسابه صلى الله عليه وسلم عليهم, فهو على طريقة قوله سبحانه: { فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ }5 في راي.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوط "مانراك".
2 هود: 27.
3 "روح المعاني" (7/160).
4 في المخطوط "بنظمه" وما أثبته من المطبوع، وهو الموافق لما في "روح المعاني" الذي نقل عنه المؤلف.
5 الأعراف: 34، النحل:61.

ص -257- ... وقال الزمخشري: "إن الجملتين في معنى جملة واحدة تؤدي مؤدى { وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } , كأنه قيل: لا تؤاخذ أنت ولا هم بحساب صاحبه, وحينئذ لا بد من الجملتين , وتعقب بأنه غير حقيق بجلالة التنزيل .
وقوله: { فَتَكُونَ مِنَ الظَّالِمِينَ } جواب للنهي.
ـــــــــــــــــــــــــــــــــــــــــــــــ
الأنعام: 164، الإسراء: 115، فاطر:18، الزمر:7.
" الكشاف" للزمخشري 2/17.
انظر: "البحر المحيط" (4/137-138).

ص -258- ... الحادية والتسعون : عدم الإيمان بملائكة الله وكتبه ورسله واليوم الآخر.
والكلام على ذلك مفصل في التفسير وكتب الحديث والعقائد.
والآيات في ذلك كثيرة منها, قوله تعالى: { زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ }1.
ومن الشعر الجاهلي في إنكار البعث والنشور.
وما ذا بالقليب قليب بدر ... من الشيزى تزين بالسنام
وما ذا بالقليب قليب بدر ... من القينات والشرب الكرام
تحيينا السلامة أم بكر ... فهل لي بعد قومي من سلام
يحدثنا الرسول بأن سنحيا ... وكيف حياة أصداء وهام2
وقال آخر3:
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التغابن: 7
2 أخرج هذه الأبيات البخاري في صحيحه –كتاب المناقب- باب هجرة النبي صلى الله عليه وسلم (4/263), وقائلها كما في الصحيح- رجل من كلب, وقد ذكر الحافظ ابن حجر في الفتح (7/303) أن اسمه: أبو بكر بن الأسود بن عبد شمس بن مالك ين جعونة, ويقال: ابن الشعوب, وذكر أنها تنسب لغيره, لكن بأخبار لا تثبت
3 هو عبد الله بن الزبعرى السهمي, كما في " شعر عبد الله بن الزعبرى", ونسبه ابن الجوزيفي" تلبيس إبليس" ص 91, إلى أبي العلاء المعري, وهو في ديوان= ديك الجن الحمصي" ص 79, وعزاه الجرجاني في الوساطة بين المتنبي وخصومه" ص 64 لأبي نواس, ثم بصيغة التمريض نسبها لديك الجن.

ص -259- ... حياة ثم موت ثم نشر حديث خرافة يا أم عمرو
ومن الآيات الدالة على ذلك قوله تعالى: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ. أَوَآبَاؤُنَا الْأَوَّلُونَ} .
وقد تكلمنا على معتقدات الجاهلية وأديانهم في غير هذا الموضع .
ـــــــــــــــــــــــــــــــــــــــــــــــ
الصافات: 16-17 , والواقعة: 47-48
وذلك في كتابه " بلوغ الأرب".

ص -260- ... الثانية والتسعون : الإيمان بالجبت والطاغوت, وتفضيل دين المشركين على دين المسلمين.
قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
وقد تقدم الكلام على ذلك مفصلا.
والمقصود هنا أن جهلة الكتابيين كانوا يقولون للمشركين: أنتم أهدى من المسلمين, وما عندكم خير مما عليه مجمد وأصحابه.
وترى المتصوفة والغلاة اليوم على هذا المنهج, يقولون: إن دعاة أهل القبور والغلاة خير ممن يمنع عن ذلك من أهل التوحيد وحفاظ السنة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النساء: 51

ص -261- ... الثالثة والتسعون : كتمان الحق مع العلم به.
كما حكى الله ذلك عن أحبار بني إسرائيل من اليهود والنصارى, فقد كتموا ما ورد في كتبهم من البشائر المحمدية, وهم يعلمون بورودها وذكرها في كتبهم.
والكلام في هذا الباب مفصل في: "الجواب الصحيح1" لشيخ الإسلام فعليك به فإنه كتاب لم يؤلف مثله.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (3/ 263-322)

ص -262- ... الرابعة والتسعون : القول على الله بلا علم.
وهو أساس كل فساد وأصل الضلال.
وأكثر الناس حظا من هذه الخصلة الجاهلية مبتدعة المتكلمين, فقد تكلموا في الصفات الإلهية بما لم ينزل الله بها1 من سلطان, وأولوا نصوص الشريعة بما تهواه أنفسهم كما فعله الرازي في كتابه أساس التقديس2.
وجزى الله شيخ الإسلام خيرا, فقد رد عليه, ونقض أساسه، وسجل ضلاله وجهله، وضيق أنفاسه3، {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ}4.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوع: "به".
2 وهو أحد كتب الأشاعرة المعتمد، في مخالفة الرازي الواضحة لأصول أبي الحسن الأشعري، وسلوكه فيه مسلك الجهمية، وقد طبع مرات عديدة.
3 وذلك في كتابه "بيان تلبيس الجهمية" أو "نقض تأسيس الجهمية"، وقد طبع منه مجلدان بتحقيق فضيلة الشيخ محمد بن عبد الرحمن بن قاسم رحمه الله تعالى، وحقق أخيرا في جامعة الإمام محمد بن سعود الإسلامية من قبل بعض طلاب الدراسات العليا.
4 البقرة: (251).

ص -263- ... الخامسة والتسعون : التناقض الواضح.
قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ}1.
وهكذا أهل البدع من الغلاة وغيرهم يدّعون الإسلام, ويعملون أعمالا تناقض ما هم عليه من الدين.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ق: 5

ص -264- ... والسادسة والتسعون, والسابعة والتسعون, والثامنة والتسعون, والتاسعة والتسعون, والمائة.
العيافة والطرق والطيرة والكهانة والتحاكم إلى الطاغوت, ونحو ذلك:
وقد تكلمنا على هذه الأمور في كتابنا "بلوغ الأرب في أحوال العرب1"2 بما لا مزيد عليه, وذكرنا هناك أوابدهم وخرافاتهم وسائر ضلالاتهم.
وكل ذلك من أعمال جهلة المسلمين اليوم, وهم يحسبون أنهم يحسنون صنعا.
وغالب مسائل الأصل رؤوس3 مسائل في كتاب " اقتضاء الصراط المستقيم" ومن أراد التفصيل فليراجع إليه.
وهذه آخر ما أردنا شرحه من المسائل التي أبطلها الإسلام, والحمد لله ولي الإنعام, والصلاة والسلام على خير الأنام ومصباح الظلام وعلى آله وصحبه ومن تبعهم بإحسان على قيام الساعة وساعة القيام.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اسم الكتاب " بلوغ الأرب في معرفة أحوال العرب" وهو من أنفع الكتب في هذا الباب.
2 (3/269-326)
3 في المطبوع زيادة كلمة "مباحث".

ص -265 - ... وكان ذلك في اليوم الخامس من ذي الحجة الحرام, وهو يوم الخميس بعد الظهر من سنة خمس وعشرين من هجرة النبي عليه أفضل الصلاة وأكمل السلام.
5 ذي الحجة 1325هـ
وقد فرغت من كتابته صباح الجمعة في اليوم السابع والعشرين من شهر شعبان سنة أربع وأربعين وثلاثمائة وألف من هجرة خير الأنام - عليه الصلاة والسلام- في بغداد دار السلام, في جامع الحيدر خانة, وأنا الفقير إليه عز شأنه عبد الكريم بن السيد عباس الشيخلي - غفر الله لهما ولجميع المسلمين.
27 شعبان سنة 1344
ـــــــــــــــــــــــــــــــــــــــــــــــ
من قوله: "إلى قيام الساعة" إلى آخره ليس موجودا في المطبوعة, وإنما جاء فيه آخر المطبوعة ما نصه: " في 5 ذي الحجة, وهو يوم الخميس بعد الظهر من سنة 1325هـ"
هذا وقد تم الفراغ من تحقيقه والتعليق عليه في آخر ساعة من نهار يوم الاثنين 12/ 2/1416هـ, متضرعا بين يدي الله ألا يفضحني يوم تبلى السرائر, وأن يغفر لي ولوالدي ولإخواني ولجميع المسلمين, والحمد لله أولا وآخرا, وظاهرا وباطنا وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
ثم كان الفراغ من النظر فيه للطبعة الثانية الساعة الثامنة من صبيحة يوم السبت الموافق للسادس من شهر ربيع الآخر عام 1427هـ.
والحمد لله رب العالمين, وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.


الواجبات المتحتمات على كل مسلم ومسلمة من كلام شيخ الإسلام محمد بن عبد الوهاب

بسم الله الرحمن الرحيم
الأصول الثلاثة
التي يجب على كل مسلم ومسلمة معرفتها
وهي: معرفة العبد ربه ودينه، ونبيه محمدًا صلى الله عليه وسلم.
فإذا قيل لك: من ربك؟ فقل: ربي الله، الذي ربَّاني وربَّى جميع العالمين بنعمته، وهو معبودي، ليس لي معبودٌ سواه.
وإذا قيل لك: ما دينك؟ فقل: ديني الإسلام، وهو: الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله.
وإذا قيل لك: مَنْ نبيك؟ فقل: محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش، وقريش من العرب، والعرب من ذرية إسماعيل بن إبراهيم، عليهما وعلى نبينا أفضل الصلاة والتسليم.
أصل الدين وقاعدته أمران:
الأول: الأمر بعبادة الله وحده لا شريك له، والتحريض على ذلك، والموالاة فيه، وتكفير من تركه.
الثاني: الإنذار عن الشرك في عبادة الله، والتغليظ في ذلك والمعاداة فيه، وتكفير من فعله.

* * * *

شروط (لا إله إلا الله)

الأول: العلم بمعناها نفيًا وإثباتًا.
الثاني: اليقين، وهو: كمال العلم بها المنافي للشك والريب.
الثالث: الإخلاص المنافي للشرك.
الرابع: الصدق المنافي للكذب.
الخامس: المحبة لهذه الكلمة، ولما دَّلت عليه والسرور بذلك.
السادس: الانقياد لحقوقها، وهي: الأعمال الواجبة؛ إخلاصًا لله وطلبًا لمرضاته.
السابع: القبول المنافي للرَّد.

* * * *

أدلة هذه الشروط
من كتاب الله تعالى ومن سنة رسول الله صلى الله عليه وسلم
دليل العلم:
قوله تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19].
وقوله: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86]؛ أي بـ «لا إله إلا الله» {وَهُمْ يَعْلَمُونَ} بقلوبهم ما نطقوا به بألسنتهم.
ومن السنة: الحديث الثابت في الصحيح عن عثمان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من مات وهو يعلم أنه لا إله إلا الله دخل الجنة».
ودليل اليقين:
قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آَمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} [الحجرات: 15].
فاشترط في صدق إيمانهم بالله ورسوله كونهم لم يرتابوا؛ أي لم يشكُّوا، فأما المرتاب فهو من المنافقين.
ومن السنة:
الحديث الثابت في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «أشهد أن لا إله إلا الله وأني رسول الله، لا يلقى الله بهما عبدٌ غير شاكًّ فيهما إلا دخل الجنة».
وفي رواية: «لا يلقى الله بهما عبد غير شاكًّ فيهما فيُحْجَبُ عن الجنة».

وعن أبي هريرة أيضًا من حديث طويل: «من لقيت من وراء هذا الحائط يشهد أن لا إله إلا الله مستيقنًا بها قلبه فبشره بالجنة».
ودليل الإخلاص:
قوله تعالى: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 3].
وقوله سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5].
ومن السنة: الحديث الثابت في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم: «أسعد الناس بشفاعتي من قال: لا إله إلا الله خالصًا من قلبه (أو نفسه)».
وفي الصحيح عن عتبان بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: «إن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله عز وجل».
وللنسائي في (اليوم والليلة) من حديث رجلين من الصحابة عن النبي صلى الله عليه وسلم: «من قال: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير، مخلصًا بها قلبه، يصدق بها لسانه إلا فتق الله لها السماء فتقًا، حتى ينظر إلى قائلها من أهل الأرض، وحق لعبد نظر الله إليه أن يعطيه سؤله».

ودليل الصدق:

قوله تعالى: {الم * أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آَمَنَّا وَهُمْ لَا يُفْتَنُونَ * وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت: 1-3].
وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آَمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآَخِرِ وَمَا هُمْ بِمُؤْمِنِينَ * يُخَادِعُونَ اللَّهَ وَالَّذِينَ آَمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة: 8-10].
ومن السنة: ما ثبت في الصحيحين عن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم: «ما من أحد يشهد أن لا إله إلا الله، وأن محمدًا عبده ورسوله، صادقًا من قلبه، إلا حرمه الله على النار».
ودليل المحبة:
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آَمَنُوا أَشَدُّ حُبًّا} [البقرة: 165].
وقوله: {يَا أَيُّهَا الَّذِينَ آَمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ} [المائدة: 54].
ومن السنة: ما ثبت في الصحيح عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار».

ودليل الانقياد:
ما دل عليه قوله تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ} [الزمر: 54].
وقوله: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [النساء: 125].
وقوله: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لقمان: 22]: أي بـ«لا إله إلا الله».
وقوله تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65].
ومن السنة: قوله صلى الله عليه وسلم: «لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به».
وهذا هو تمام الانقياد وغايته.
ودليل القبول:
قوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آَبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آَثَارِهِمْ مُقْتَدُونَ * قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آَبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ * فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} [الزخرف: 23-25].
وقوله تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ * وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آَلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات: 35، 36].

ومن السنة: ما ثبت في الصحيح عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم: «مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضًا: فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير، وكانت منها أجادب أمسكت الماء فنفع الله بها الناس، فشربوا وسقوا وزرعوا، وأصاب منها طائفة أخرى، إنما هي قبعانٌ؛ لا تمسك ماء، ولا تنبت كلأ؛ فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعمل، ومثل من لم يرفع بذلك رأسًا، ولم يقبل هدى الله الذي أرسلت به».

* * * *

نواقض الإسلام
اعلم أن نواقض الإسلام عشرة:
الأول: الشرك في عبادة الله تعالى:
قال الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48].
وقال: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72].
ومنه: الذبح لغير الله؛ كمن يذبح للجنَّ أو للقبر.
الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم؛ كَفَرَ إجماعًا.
الثالث: من لم يكفر المشركين أو يشك في كفرهم أو صحح مذهبهم، كَفَرَ.
الرابع: من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه – كالذي يفضل حكم الطواغيت على حكمه - فهو كافر.
الخامس: من أبغض شيئًا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به كفر.
السادس: من استهزأ بشيء من دين الرسول صلى الله عليه وسلم أو ثوابه أو عقابه كفر.
والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآَيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65، 66].

السابع: السحر، ومنه الصَّرف، والعطف، فمن فعله أو رضي به كفر.
والدليل: قوله تعالى: {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ} [البقرة: 102].
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين:
والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة: 51].
التاسع: من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى عليه السلام، فهو كافر.
العاشر: الإعراض عن دين الله تعالى؛ لا يتعلمه، ولا يعمل به.
والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآَيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السجدة: 22].
ولا فرق في جميع هذه النواقض بين الهازل والجادَّ والخائف، إلا المكره.
وكلها من أعظم ما يكون خطرًا وأكثر ما يكون وقوعًا.
فينبغي للمسلم أن يحذرها، ويخاف منها على نفسه نعوذ بالله من موجبات غضبه، وأليم عقابه.

* * * *

التوحيد ثلاثة أنواع
الأول: توحيد الربوبية:
وهو الذي أقر به الكفار على زمن رسول الله صلى الله عليه وسلم، وقاتلهم رسول الله صلى الله عليه وسلم، ولم يدخلهم في الإسلام، واستحل دماءهم وأموالهم، وهو توحيد الله بفعله تعالى.
والدليل قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31].
والآيات على هذا كثيرة جدًا.
الثاني: توحيد الألوهية:
وهو الذي وقع فيه النزاع في قديم الدهر وحديثه، وهو توحيد الله بأفعال العباد: كالدعاء، والنذر، والنحر، والرجاء، والخوف، والتوكل، والرغبة، والرهبة، والإنابة، وكل نوع من هذه الأنواع عليه دليل من القرآن.
الثالث: توحيد الذات والأسماء والصفات:
قال الله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1-4].
وقوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 180].
وقال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11].

ضد التوحيد الشرك
وهو ثلاثة أنواع: شرك أكبر، وشرك أصغر، وشرك خفي.
النوع الأول من أنواع الشرك:
الشرك الأكبر: لا يغفره الله ولا يقبل معه عملاً صالحًا.
قال الله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 116].
وقال سبحانه: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72].
وقال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23].
وقال سبحانه: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65].
وقال عز وجل: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 88].
والشرك الأكبر أربعة أنواع:
الأول: شرك الدعوة:
والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65].

الثاني: شرك النية والإرادة والقصد:
والدليل قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ * أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآَخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود: 15، 16].
الثالث: شرك الطاعة:
والدليل قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31].
وتفسيرها الذي لا إشكال فيه: طاعة العلماء والعبَّاد في المعصية، لا دعاؤهم إياهم، كما فسرها النبي صلى الله عليه وسلم لعدي بن حاتم لما سأله فقال: لسنا نعبدهم، فذكر له: أن عبادتهم طاعتهم في المعصية.
الرابع: شرك المحبة:
والدليل قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165].
النوع الثاني من أنواع الشرك:
شرك أصغر، وهو: الرياء:
والدليل قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110].

النوع الثالث من أنواع الشرك:
شرك خفي:
والدليل عليه قوله صلى الله عليه وسلم: «الشَّرْكُ في هذه الأمة أخفى من دبيب النملة السوداء على صفاة سوداء في ظلمة الليل».
وكفارته قوله صلى الله عليه وسلم: «اللهم إني أعوذ بك أن أشرك بك شيئًا وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم».

* * * *

الكفر كفران
النوع الأول: كفر يخرج عن الملة:
وهو خمسة أنواع:
النوع الأول: كفر التكذيب:
والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ} [العنكبوت: 68].
النوع الثاني: كفر الإباء والاستكبار مع التصديق.
والديل قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [البقرة: 34].
النوع الثالث: كفر الشك، وهو كفر الظن:
والدليل قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا * وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا * قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا * لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا} [الكهف: 35-38].
النوع الرابع: كفر الإعراض.
والدليل قوله تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} [الأحقاف: 3].
النوع الخامس: كفر النفاق:
والدليل قوله تعالى: {ذَلِكَ بِأَنَّهُمْ آَمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ} [المنافقون: 3].

النوع الثاني من نوعي الكفر: وهو كفر أصغر، لا يخرج من الملة، وهو كفر النعمة:
والدليل قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آَمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} [النحل: 112].

* * * *

أنواع النفاق
النفاق نوعان: اعتقادي، وعملي.
النفاق الاعتقادي:
ستة أنواع: صاحبها من أهل الدَّرْك الأسفل من النار:
الأول: تكذيب الرسول صلى الله عليه وسلم.
الثاني: تكذيب بعض ما جاء به الرسول صلى الله عليه وسلم.
الثالث: بُغْضُ الرسول صلى الله عليه وسلم.
الرابع: بغض بعض ما جاء به الرسول صلى الله عليه وسلم.
الخامس: المسرَّةُ بانخفاض دين الرسول صلى الله عليه وسلم.
السادس: الكراهية بانتصار دين الرسول صلى الله عليه وسلم.
النفاق العملي:
النفاق العملي خمسة أنواع:
والدليل قوله صلى الله عليه وسلم: «آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان».
وفي رواية: «إذا خاصم فجر، وإذا عاهد غدر».

* * * *

معنى الطاغوت ورؤوس أنواعه
اعلم – رحمك الله تعالى -: أن أول ما فرض الله على ابن آدم الكفر بالطاغوت والإيمان بالله.
والدليل قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36].
فأما صفة الكفر بالطاغوت: فأن تعتقد بطلان عبادة غير الله، وتتركها، وتبغضها وتكفر أهلها، وتعاديهم.
وأما معنى الإيمان بالله: فأن تعتقد أن الله هو الإله المعبود وحده، دون من سواه، وتخلص جميع أنواع العبادة كلها لله، وتنفيها عن كل معبود سواه، وتحب أهل الإخلاص وتواليهم، وتبغض أهل الشرك وتعاديهم.
وهذه ملة إبراهيم التي سفه نفسه من رغب عنها، وهذه هي الأسوة التي أخبر الله بها في قوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآَءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4].
والطاغوت عام؛ فكل ما عبد من دون الله ورضي بالعبادة من معبود أو متبوع أو مطاع في غير طاعة الله ورسوله؛ فهو طاغوت، والطواغيت كثيرة، ورؤوسهم خمسة:
الأول: الشيطان الداعي إلى عبادة غير الله:
والدليل قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آَدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [يس: 60].

الثاني: الحاكم الجائر المُغير لأحكام الله تعالى:
والدليل قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آَمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60].
الثالث: الذي يحكم بغير ما أنزل الله:
والدليل قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44].
الرابع: الذي يدَّعي علم الغيب من دون الله:
والدليل قوله تعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا} [الجن: 26، 27].
وقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [الأنعام: 59].
الخامس: الذي يعبد من دون الله وهو راض بالعبادة:
والدليل قوله تعالى: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [الأنبياء: 29].
واعلم أن الإنسان ما يصير مؤمنًا بالله إلا بالكفر بالطاغوت.

والدليل قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة: 256].
الرشد: دينُ محمد صلى الله عليه وسلم، والغي: دينُ أبي جهل، والعروة الوثقى: شهادة أن لا إله إلا الله، وهي متضمنة للنفي والإثبات: تنفي جميع أنواع العبادة عن غير الله تعالى، وتثبت جميع أنواع العبادة كلها لله وحده لا شريك له.
والحمد لله الذي بنعمته تتم الصالحات.

* * * *

الفهرس

الأصول الثلاثة ... 5
التي يجب على كل مسلم ومسلمة معرفتها ... 5
شروط (لا إله إلا الله) ... 6
أدلة هذه الشروط ... 7
دليل العلم: ... 7
ودليل اليقين: ... 7
ومن السنة: ... 7
ودليل الإخلاص: ... 8
ودليل الصدق: ... 8
ودليل المحبة: ... 9
ودليل الانقياد: ... 10
ودليل القبول: ... 10
نواقض الإسلام ... 12
التوحيد ثلاثة أنواع ... 14
الأول: توحيد الربوبية: ... 14
الثاني: توحيد الألوهية: ... 14

الثالث: توحيد الذات والأسماء والصفات: ... 14
ضد التوحيد الشرك ... 15
والشرك الأكبر أربعة أنواع: ... 15
الأول: شرك الدعوة: ... 15
الثاني: شرك النية والإرادة والقصد: ... 16
الثالث: شرك الطاعة: ... 16
شرك أصغر، وهو: الرياء: ... 16
النوع الثالث من أنواع الشرك: ... 17
شرك خفي: ... 17
الكفر كفران ... 18
النوع الأول: كفر يخرج عن الملة: ... 18
وهو خمسة أنواع: ... 18
النوع الأول: كفر التكذيب: ... 18
النوع الثاني: كفر الإباء والاستكبار مع التصديق. ... 18
النوع الثالث: كفر الشك، وهو كفر الظن: ... 18
النوع الرابع: كفر الإعراض. ... 18
النوع الخامس: كفر النفاق: ... 18

النوع الثاني من نوعي الكفر: وهو كفر أصغر، لا يخرج من الملة، وهو كفر النعمة: ... 19
أنواع النفاق ... 20
النفاق الاعتقادي: ... 20
النفاق العملي: ... 20
النفاق العملي خمسة أنواع: ... 20
معنى الطاغوت ورؤوس أنواعه ... 21
الأول: الشيطان الداعي إلى عبادة غير الله: ... 21
الثاني: الحاكم الجائر المُغير لأحكام الله تعالى: ... 22
الثالث: الذي يحكم بغير ما أنزل الله: ... 22
الرابع: الذي يدَّعي علم الغيب من دون الله: ... 22
الخامس: الذي يعبد من دون الله وهو راض بالعبادة: ... 22
الفهرس ... 24

* * * *


بعض فوائد صلح الحديبية

بعض فوائد صلح الحديبية للشيخ محمد بن عبد الوهاب رحمه الله
بسم الله الرحمن الرحيم
ذكر بعض الفوائد التي في قصة الحديبية
منها وهي أعظمها: تسمية الله تعالى "لا إله إلا الله" كلمة التقوى 1، وجعلها أعداء الله كلمة الفجور.
الثانية: تفسير شيء من شهادة أن محمدا رسول الله؛ لاستدلال أبي بكر على عمر لما أشكل عليه مسألة من أشكل المسائل. 2
الثالثة: عظمة أعمال القلوب عند الله؛ لأن أهل الشجرة لم يبلغوا ذلك إلا بأعمال الله 3 في قلوبهم.
الرابعة: الخطر العظيم في أعمال القلوب، لقوله: " كادوا أن يهلكوا " 4.
الخامسة: أنهم مع ذلك مجاهدون 5 في الدين على زعمهم لم يغضبوا إلا لله فلم تنفعهم النية الخالصة 6.
السادسة: حاجتهم إلى المدد الجديد، فلولا أن الله أنزل السكينة عليهم لم يقو إيمانهم على تلك الفتنة.
__________
1 في ط: "تسمية الله لا إله إلا الله كلمة التقوى".
2 سيرة ابن هشام: 3/365.
3 في ط: "إلا بما علم الله".
4 سيرة ابن هشام: 3/367 العبارة: "كادوا يهلكون".
5 في الأصل: مجاهدين وكذلك في ط.
6 في ط: "الصالحة".

(1/3)

السابعة: أن هذا من أعظم ما يعرفك حاجتك إلى الله في تثبيت القلب على الإيمان كل وقت، بل تعرفك حاجة الكمال إلى ذلك 1.
الثامنة: أن ذلك الكلام محسوب من السيئات 2 العظيمة لقوله: " فعملت لذلك أعمالا " 3.
التاسعة: اجتماع الأضداد حتى في قلوب الكمل بعض الأحيان لقوله: " وأنا أشهد أنه رسول الله " 4.
العاشرة: أن أعلم الناس قد يفهم من النص ما لا يدل عليه لقوله: " تحدثنا أنا نأتي البيت ". 5
الحادية عشرة: معرفة أنه يتصور أن أعلم الناس وأتقاهم قد يعصي 6 النص الصريح ديانة 7 لقوله: "قوموا فانحروا فلم يفعلوا 8") .
الثانية عشرة: معرفة قوله تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ} 9.
الثالثة عشرة: معرفة قوله تعالى: {وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ} 10.
__________
1 في ط: "بل تعرف حاجة الكمل إلى ذلك".
2 في ط: "أن ذلك الجهاد محسوب من الآيات".
3 زاد المعاد: 2/125 والقائل هو عمر.
4 القائل هو عمر , انظر سيرة ابن هشام: 3/365 , وتاريخ الطبري: 3/79.
5 زاد المعاد: 2/125.
6 كلمة: "يخالف" أحسن.
7 كلمة: "ديانة" ليست في ط.
8 زاد المعاد: 2/125.
9 سورة البقرة آية: 216.
10سورة البقرة آية: 216.

(1/4)

الرابعة عشرة: أن ذلك الذي يُحَب قد تصير عاقبته بالعكس في نفس القضية.
الخامسة عشرة: أن المكروه قد تصير عاقبته كذلك في القضية.
السادسة عشرة: أن الله يبتلي بما تعجز عنه عقول كبار العلماء. 1
السابعة عشرة: معرفة رفع الله من تواضع لأجله.
الثامنة عشرة: معرفة إذلال الله من تعزز بمعصيته.
التاسعة عشرة: معرفة فضيلة التسليم للشارع فيما لم يدرك العقل.
العشرون: 2 اختلاف علم أكابر العلماء في ذلك.
الحادية والعشرون: أنهم لم يصلوا إلى السلامة فضلا عن الفضائل إلا بعفو الله.
الثانية والعشرون: رأفته صلى الله عليه وسلم ورحمته حيث لم يغضب.
الثالثة والعشرون: الفرق بين ذلك وبين غضبه في فسخ العمرة.
الرابعة والعشرون: ما أعطوا من قوة إيمان وصبر 3 أبي جندل واحتسابه 4.
الخامسة والعشرون: ما أعطوا من غزارة العلم والأدب لقصة عثمان5.
__________
1 في ط: "أكبر العلماء".
2 في الأصل: "العشرين" ودرج على ذلك في جميع العشرين.
3 في ط: "الإيمان لصبر".
4 زاد المعاد: 2/125 , وسيرة ابن هشام: 3/367.
5 زاد المعاد: 2/124 , وسيرة ابن هشام: 3/364.

(1/5)

السادسة والعشرون 1: أن قول عمر: "أخافهم على نفسي"2 ليس من الخوف المذموم.
السابعة والعشرون: قوله:" ليس فيها من بني عدي ما يمنعني " 3 ليس من ترك التوكل على الله.
الثامنة والعشرون: قيام المغيرة على رأسه 4 ليس من القيام المكروه.
التاسعة والعشرون: فعله بعروة بالسيف 5 ليس مما يكره.
الثلاثون. قول أبي بكر لعروة 6 ليس من الفحش المذموم.
الحادية والثلاثون: قولهم:" خلأت القصواء" ليس الخطاب المذموم.7
الثانية والثلاثون: مراعاتهم الكفاني في التلبية والهدى ليس من الرياء. 8
الثالثة والثلاثون: فعلهم في النخامة والوضوء والشعر ليس من الغلو المذموم. 9
__________
1 سيرة ابن هشام: 3/363.
2 زاد المعاد: 2/123, سيرة ابن هشام: 3/263.
3 زاد المعاد: 2/124, سيرة ابن هشام: 3/363.
4 نفس المصدرين.
5 نفس المصدرين.
6 قول أبي بكر: "امصص بظر اللات ... " انظر زاد المعاد: 2/128 وسيرة ابن هشام: 3/362.
7 زاد المعاد:2/123 , وابن هشام: 3/357 وفي ط " من الخطأ المذموم" وخلأت: حرنت.
8 تاريخ الطبري: 4/167.
9 زاد المعاد: 2/124 , البداية والنهاية: 4/167.

(1/6)

الرابعة والثلاثون: شكواهم قلة الماء 1 ليس من الشكوى المذمومة.
الخامسة والثلاثون: الإشارة على رسول الله صلى الله عليه وسلم بغير رأيه 2 ليس من التقدم المذموم.
السادسة والثلاثون: الانتفاع بالكفار في بعض أمور الدين 3 ليس مذموما لقصة الخزاعي. 4
السابعة والثلاثون: الوثوق بخبر الكافر في بعض أمور المسلمين ليس مذموما.
الثامنة والثلاثون: إخبار الكافر وأمره ببعض مصالحه في مثل قوله: " نهكتهم الحرب " 5 ليس مذموما.
التاسعة والثلاثون: إشارة عمر لأبي جندل في قتل أبيه 6 ليس من الخيانة.
الأربعون: الإشارة إلى الفرار لمثل أبي بصير لقوله: " ويل أمه " ليس من الخيانة 7.
الحادية والأربعون: محاربته ومن معه لقريش مع كونهم في الذمة لا بأس به، وليس من الإخفار المذموم.
__________
1 صحيح البخاري: 3/30.
2 زاد المعاد: 2/125.
3 في ط: "بعض الأمور".
4 هو بديل بن ورقاء انظر: زاد المعاد: 2/124 , البخاري: 3/32.
5 زاد المعاد: 2/124.
6 سيرة ابن هشام: 3/367-368.
7 في ط "ليس مذموما".

(1/7)

الثانية والأربعون: حكم الله في عدم رد النساء وإعطاء الزوج الصداق لا نقص فيه 1.
الثالثة والأربعون: مراجعته صلى الله عليه وسلم في بعض المسائل لا نقص فيه، لقول عمر: " أفتح هو! " 2.
الرابعة والأربعون: قبول رأي المرأة بعض الأحيان لا نقص فيه 3.
الخامسة والأربعون: قد يكون رأيها هو الصواب.
السادسة والأربعون: شدة الحاجة إلى المشاورة.
السابعة والأربعون: الصلاة في آثار الأنبياء إذا مر بها (ولم يكثر منه) 4 ليس من الغلو المذموم.
الثامنة والأربعون: كون الصحابة لا يكترثون بحفظها.
التاسعة والأربعون: إظهار الهيبة 5 عند رسول الكفار ليس من الرياء المذموم.
الخمسون: أن إظهار العمل الصالح بعض الأحيان للناس ليس مذموما كقول عثمان لهم: " لا أطوف به ". 6
__________
1 تاريخ الطبري: 3/81.
2 زاد المعاد: 2/126 وفي ط: "في بعض المسائل لقول عمر: "أفتح هو ".
3 المقصود رأي أم سلمة رضي الله عنها حين قالت لرسول الله صلى الله عليه وسلم: "اخرج ثم لا تكلم أحدا كلمة حتى تنحر بدنك وتدعو حالقك فيحلقك" انظر زاد المعاد: 2/125.
4 مزيدة من ط.
5 في ط "الهيئة".
6 زاد المعاد: 2/124 "ما طفت به" وفي ط: "لأطوفن".

(1/8)

الحادية والخمسون: ما أعطي الصحابة من الشدة في أمر الله حين حرصوا على قتالهم على هذه الحالة وصعب عليهم تركه.
الثانية والخمسون: شدة كراهتهم لما ظنوا أن فيه على الملة غضبا1.
الثالثة والخمسون: مبايعتهم على الموت والحالة هذه 2.
الرابعة والخمسون: شدة تعظيمهم لنبيهم وأدبهم معه 3.
الخامسة والخمسون: ما أعطوا من دقة الفهم وغزارة العلم في فهم أبي بكر وعثمان.
السادسة والخمسون: ما فيهم من خشية الله، لقوله: 4 " فعملت لذلك أعمالا ".
السابعة والخمسون: ما أعطوا من الرجاء لقول عمر لأبي جندل: "إن الله جاعل لك فرجا " 5.
الثامنة والخمسون: ما أعطوا من المحبة كما يفهم من غير موضع.
التاسعة والخمسون: ما أعطوا من اليقين.
الستون: ما أعطوا من السكينة 6 والثبات.
الحادية والستون: إكرامهم إياهم بإلزامهم بالكلمة.
__________
1 في ط "غضاضة".
2 صحيح البخاري: 3/31.
3 في ط: "ولربهم معه".
4 في ط: "لقول عمر".
5 سيرة ابن هشام: 3/367.
6 في ط دمج التاسعة والخمسين مع الستين هكذا: "ما أعطوا من اليقين والثبات".

(1/9)

الثانية والستون: الثناء عليهم بكونهم أحق بها.
الثالثة والستون: ثناؤه بكونهم أهلها.
الرابعة والستون: صدور ذلك عن علم وحكمة 1.
الخامسة والستون: ما فيها من علامات النبوة التي يطول تعدادها، ومن أراد ذلك فليتأمل سورة الفتح.
السادسة والستون: بيان كمال 2 صديقية أبي بكر.
السابعة والستون: كمال قوة عمر 3.
الثامنة والستون: فهم علي وأدبه.
التاسعة والستون: فضائل ناس 4 منهم كابن عمر وأبي سنان 5 وسلمة والمغيرة.
السبعون: فضيلة هذه البيعة لقوله: "لا يدخل النار أحد بايع تحت الشجرة 6") .
الحادية والسبعون: كون خير لهم خاصة 7.
الثانية والسبعون 8: فيها شاهد لمذهب أهل السنة في السكوت عما شجر بينهم.
__________
1 في ط: "وحكم".
2 كلمة "كمال" ليست في ط.
3 كلمة "كمال" ليست في ط.
4 في ط: "أناس".
5 في ط: "وابن سنان".
6 سنن الترمذي: 5/695.
7 في ط: "خيبر".
8 في ط: "الثالثة والسبعون" ولم يذكر الثانية والسبعين.

(1/10)

الثالثة والسبعون: فيها شاهد لمذهبهم أيضا في جميعهم 1 والترضي عنهم.
الرابعة والسبعون: فيها شاهد أنه يغفر لهم ما لا يغفر لغيرهم.
الخامسة والسبعون: أن أعظم ما كرهوا صار عاقبة تكفير السيئات والخلود في الجنات وغناهم وغنى عيلاتهم بعد الفقر، والكفر الذي لم يخطر ببال 2.
السادسة والسبعون: أن صلة الرحم تعم المسلم والكافر.
السابعة والسبعون: أن الكافر قد يسأل المسلم ما يعظم به حرمات الله.
الثامنة والسبعون: استحباب اليمين عند الحاجة لإقسامه صلى الله عليه وسلم في هذه في غير موضع 3.
التاسعة والسبعون: أن الرفق بالرعية والإحسان إليهم لا ينافي تحميلهم ما يكرهون عند الحاجة.
الثمانون: أن موافقة الكفار على شيء من هديهم يجوز عند الحاجة.
الحادية والثمانون: العبرة في كون الكفار ولاة البيت، ورسول الله صلى الله عليه وسلم وأصحابه مطرودون عنه 4.
__________
1 في ط: "وفي موالاتهم".
2 دمج بين المسألتين الرابعة والسبعين وبين الخامسة.
3 زاد المعاد: 2/124.
4 في ط: "ممنوعون عنه".

(1/11)

الثانية والثمانون: العبرة في كونهم ما يحجون وما يعتمرون والرسول وأصحابه ممنوعون 1.
الثالثة والثمانون: الإجماع على ذم الجهل وشرف العلم 2 لقولهم: "اجلس إنما أنت أعرابي" 3.
الرابعة والثمانون: الإجماع على كون أهل القرى خيرا من البادية.
الخامسة والثمانون: هديهم في بدء الكتاب: "باسمك اللهم" 4 خلاف أكثر الناس اليوم.
السادسة والثمانون: قولهم: "لو نعلم أنك رسول الله ما صددناك"5
السابعة والثمانون: امتناعهم من كتابة هدي المسلمين واسم رسول الله في الكتاب.
الثامنة والثمانون: كون منهم قوم يتألهون 6.
التاسعة والثمانون: حرب الرجل لما رأى الهدي إعظاما للمعصية.
التسعون: إنكاره عليهم وقوله: " ما على هذا وافقناكم " 7 أن يصد عن البيت.
__________
1 في ط: "العبرة في كون الكفار الذين يحجون ويعتمرون والرسول صلى الله عليه وسلم وأصحابه ممنوعون عنه".
2 في ط: "على شرف العلم وذم الجهل".
3 ابن هشام: 3/361 , البداية 4/166.
4 زاد المعاد: 2/125 , وابن هشام: 3/366.
5 زاد المعاد: 2/124 والعبارة "ما صددناك" وابن هشام: 3/366: "ما قاتلناك" وفي ط "اتبعناك".
6 ابن هشام: 3/360.
7 سيرة ابن هشام: 3/360 والطبري: 3/75 والعبارة: "ما على هذا حالفناكم".

(1/12)

الحادية والتسعون: أن من دينهم ألا يصد عن البيت أعدى العدو.
الثانية والتسعون: أن عداوة الدين فوق كل عداوة.
الثالثة والتسعون: ما أعطوا من العقول والنهى يفهم من كلام عروة لهم وللنبي صلى الله عليه وسلم 1.
الرابعة والتسعون: استقباحهم القطعية لقوله: " هل سمعت أن أحدا إلخ" 2،وفعل بني أمية مع عثمان.
الخامسة والتسعون: ترك المسلم قتل قريبه الكافر لا ينكر لفعل أبي جندل 3.
السادسة والتسعون: ن قتل المسلم أباه الكافر لا نقص فيه لفعل عمر4.
السابعة والتسعون: فهمه صلى الله عليه وسلم من بروكها 5 ما لا يفهمون. 6
الثامنة والتسعون: استسلامه للأمر والوثوق بالله.
التاسعة والتسعون: كونه أحسنهم ظنا في عثمان.
المائة: حلمه صلى الله عليه وسلم على أصحابه لما جرى منهم ما جرى.
__________
1 النظر كلام عروة في الزاد: 2/124.
2 القائل عروة انظر الطبري: 3/74 وفي ط: "أن أحدا اجتاح أهله إلخ".
3 سيرة ابن هشام: 3/368.
4 نفس المصدر والجزء: 367 , تاريخ الطبري: 3/80.
5 زاد المعاد: 2/23 , الطبري: 3/73.
6 الأصل: يفهموا.

(1/13)

الحادية بعد المائة: استعمال الفأل 1.
الثانية بعد المائة: حسن سياسته صلى الله عليه وسلم مع المسلم والكافر يفهم من جوابه لعمر ومن قوله: " ابعثوا الهدي في وجهه 2") .
الثالثة بعد المائة: ما كرمه الله به وشرفه على الأنبياء بنُزول3 سورة الفتح التي فيها {ليغفر لك الله} .. إلخ
الرابعة بعد المائة: هوان الدنيا عنده.
الخامسة بعد المائة: تغنيه بالقرآن.
السادسة بعد المائة: حاجته لإنزال السكينة 4.
السابعة بعد المائة: إلزام الله له كلمة التقوى.
الثامنة بعد المائة: إزالته المشكلات عن أصحابه 5.
التاسعة بعد المائة: سؤالهم إياه ما أشكل عليهم من كلام الله أو كلامه.
الحادية عشرة بعد المائة: 6 صبره على أذى عروة الذي لم يصبر عليه المغيرة، وأبو بكر 7.
__________
1 لقوله صلى الله عليه وسلم لما جاء سهيل بن عمرو: "قد سهل لكم من أمركم" زاد المعاد: 2/125.
2 هو الحليس بن علقمة أو ابن زيان انظر سيرة ابن هشام: 3/360.
3 في ط: "ما أكرمه الله به تعالى وشرفه به على الأنبياء من نزول أول سورة".
4 في ط: "النزول".
5 في ط: "عن الصحابة".
6 في الأصل: عشر.
7 الأذى أن عروة كان يأخذ بلحية النبي صلى الله عليه وسلم كلما تكلم ويضرب المغيرة بيده بنصل السيف , انظر زاد المعاد: 2/123 وفي ط "ولا أبو بكر".

(1/14)

الثانية عشرة بعد المائة: قوله: "دعوهم يكون لهم بدء الغدر وثناؤه 1") .
الثالثة عشرة بعد المائة: حلمه عمن أراد اغتياله غدرا.
الرابعة عشرة بعد المائة: عمرته في أشهر الحج.
الخامسة عشرة بعد المائة: جواز فسخ نيتها إلى الجهاد 2.
السادسة عشرة بعد المائة: حسن خلقه مع أصحابه حتى يدع رأيه لرأيهم.
السابعة عشرة بعد المائة: ليس ذلك من التقدم بين يديه.
الثامنة عشرة بعد المائة: إهداء البدن في العمرة.
التاسعة عشرة بعد المائة: تقليده.
العشرون بعد المائة: إشعاره.
الحادية والعشرون بعد المائة: الاشتراك فيه.
الثانية والعشرون بعد المائة: ما يفعل المحصر.
الثالثة والعشرون بعد المائة: كون الهدي أكل أوباره 3 بأمره صلى الله عليه وسلم.
الرابعة والعشرون بعد المائة: إهداؤه جمل أبي جهل مغايظة لهم. 4
الخامسة والعشرون بعد المائة: جواز المصالحة عشر سنين للحاجة.
__________
1 تاريخ الطبري 30/76 والعبارة فيه: "دعوهم يكن لهم بدء الفجور".
2 في ط: "فسخ تسميتها". وانظر تفسير ابن كثير: 4/188.
3 سقطت كلمة "أوباره" من ط.
4 سيرة ابن هشام: 3/369 وفي ط: "عليهم".

(1/15)

السادسة والعشرون بعد المائة: كون هذا الصلح فتحا مبينا.
السابعة والعشرون بعد المائة: أنه عند السلف وفي القرآن لا فتح مكة1.
الثامنة والعشرون بعد المائة: نفي التسوية بين من أنفق وقاتل قبله وبين غيره.
التاسعة والعشرون بعد المائة: كون موضع الشجرة خفي عليهم العام الآتي2.
الثلاثون بعد المائة بعد المائة: الصلاة في الحرم للنازل في الحل.
الحادية والثلاثون بعد المائة: سرعة فرج الله للمستضعفين.
الثانية والثلاثون بعد المائة: كون قريش سألوه أن يؤديهم. 3
الثالثة والثلاثون بعد المائة: العجب العجاب دفع 4 عن قريش بأبغض البغضاء إليهم.
الرابعة والثلاثون بعد المائة: كبر أذى المسلم عند الله.
الخامسة والثلاثون بعد المائة: لزوم الدية في قتل الخطأ.
السادسة والثلاثون بعد المائة: دخول الناس 5 الجنة بسبب أبغض الناس إليهم.
السابعة والثلاثون بعد المائة: التنبيه على عدم احتقار الضعفاء.
الثامنة والثلاثون بعد المائة: لعل الله يعطيك الخير ويصرف عنك السوء بسببهم.
التاسعة والثلاثون بعد المائة: بركة الطاعة وإن كرهت، والله أعلم. تمت.
__________
1 صحيح البخاري: 3/135.
2 نفس المصدر والجزء: 31.
3 سيرة ابن هشام: 3/373 , وقد سقطت "سألوه أن يؤديهم" من ط.
4 في ط: "العجب دفع الله عن قريش بأبغض البغضاء إليهم وهم المسلمون بمكة".
5 في ط: "أناس".

(1/16)


بعض فوائد صلح الحديبية - مصادر ومراجع

بعض فوائد صلح الحديبية

مصادر ومراجع
...
المصادر والمراجع
1- آثار الشيخ محمد بن عبد الوهاب
للدكتور أحمد الضبيب، الرياض 1397?.
2- البداية والنهاية
لابن كثير، الجزء الرابع، بيروت والرياض 1966?.
3- تاريخ الطبري
الجزء الثالث، المطبعة الحسينية، القاهرة.
4- تفسير ابن كثير
الجزء الرابع، القاهرة.
5- الدرر السنية
جمع الشيخ عبد الرحمن بن قاسم النجدي، الرياض.
6- زاد المعاد
لابن قيم الجوزية، الجزء الثاني، القاهرة، 1379?.
7- سنن الترمذي
الجزء الخامس تحقيق: إبراهيم عطوة، القاهرة.
8- سيرة ابن هشام
الجزء الثالث، تحقيق: محمد محيي الدين عبد الحميد، القاهرة.
9- صحيح البخاري، الجزء الثالث، القاهرة 1372?.

(1/17)


تعليم الصبيان التوحيد - تفسير آيات من القرآن الكريم

تعليم الصبيان التوحيد

تعليم الصبيان التوحيد

لشيخ الإسلام
محمد بن عبد الوهاب رحمه الله
المتوفى 1206هـ
نبذة عن الكتاب
صاغ المؤلف رحمه الله مؤلفه على طريقة سؤال وجواب ليسهل على الصغار تناوله وحفظه ، وأنصح كل ولي أمر أن يعلمه ولده لما فيه من توحي صاف خال من شوائب البدع والعياذ بالله
اعتنى به
قسم التحقيق بدار الحرمين

كلمة الناشر
بسم الله ، والحمد لله ، والصلاة والسلام على سيدنا محمد المُشَرَّف بالشفاعة، المخصوص ببقاء شريعته إلى قيام الساعة، وعلى آله الأطهار وأصحابه الأبرار وأتباعه الأخيار صلاة باقية ما تعاقب الليل والنهار.
وبعد: فإن من دواعي الشرف والسرور أن تكون دار الحرمين أداة نشر للنافع من العلوم وتراث الأمة المصون، وإننا في هذا المقام إذ نشكر الله تعالى ونشكر القراء الكرام أن أولونا ثقتهم باقتنائهم مطبوعات الدار؛ فإن هذا لمما يزيدنا تمسُّكاً بالخط الذي انتهجناه من تيسير اقتناء المطبوعات النافعة بأسعار مخفضةٍ علاوة على حسن الإخراج ودقة المراجعة وجودة الطباعة، وفوق هذا كله - وهو الأهم - عرض مطبوعات الدار قبل طبعها على المختصين والمؤهلين ممن يحسن النظر ليكون القارئ في مأمنٍ من خطإٍ لسنا نحن صانعوه، فكانت منشوراتنا - ولله الحمد والمنة - بديعة الإتقان صحيحة الأركان سليمة من لفظة ((لو كان))، فالحمد لله الذي جعلنا عن تراث هذه الأمة ذابين وعلى كتب أهل العلم محافظين، والله ولي التوفيق.
دار الحرمين

تعليم الصبيان التوحيد

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، وعلى آله وأصحابه أجمعين.
أما بعد:
فهذه رسالة(1) نافعة. فيما يجب على الإنسان أن يعلم الصبيان قبل تعلمهم القرآن حتى يصير إنساناً كاملاً على فطرة الإسلام وموحداً جيداً على طريقة الإيمان ورتبته على طريقة سؤال وجواب:
س1: إذا قيل لك : من ربك؟
ج: فقل : ربي الله.
س2: وما معنى الرب؟
ج: فقل : المالك المعبود والمعين ... الله ... ذو الألوهية والعبودية على خلقه أجمعين.
س3: فإذا قيل لك : بما عرفت ربك؟
ج: فقل : أعرفه بآياته ومخلوقاته، ومن آياته: الليل والنهار، والشمس والقمر.
ومن مخلوقاته: السموات والأرض، وما فيهما، والدليل على ذلك قوله تعالى : { إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا } إلى قوله: { تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } [ الأعراف:54 ].
س4: فإن قيل لك: لأي شيء خلقك؟
ج: فقل : لعبادته وحده لا شريك له، وطاعته بمثال ما أمر به، وترك ما ينهى عنه، كما قال الله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ } [الذاريات:56].
وكما قال تعالى: { إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ } [ المائدة:72 ].
والشرك : أن يجعل لله نداً يدعوه، ويرجوه، أو يخافه، أو يتوكل عليه، أو يرغب إليه من دون الله، وغير ذلك من أنواع العبادات.
فإن العبادة : اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة.
ومنها الدعاء، وقد قال تعالى: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا } [الجن:18].
__________
(1) اعتمدنا في طبعنا لهذه الرسالة على مطبوعة ((دار الهجرة)) التي حققها : (( محمد حسين عفيفي ، وعمر بن غرامة العمروي )) فجزاهم الله خيراً ، فما عرفنا الرسالة إلا يهم.

والدليل على أن دعوة غير الله كفر، كما قال تعالى: { وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ } [ المؤمنون:117].
وذلك أن الدعاء من أعظم أنواع العبادات، كما قال ربكم: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر:60].
وفي ((السنن))(1): عن أنس مرفوعاً : ((الدعاء مخ العبادة)).
وأول ما فرض الله على عباده الكفر بالطاغوت والإيمان بالله، قال تعالى : { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللَّهَ وَاجْتَنِبُواْ الطَّاغُوتَ} [النحل:36].
والطاغوت: ما عبد من دون الله أو الشيطان، والطاغوت(2)، والكهانة، والمنجم، ومن يحكم بغير ما أنزل الله، وكل متبوع مطاع على غير الحق.
قال العلامة ابن القيم رحمه الله تعالى: (( الطاغوت: ما يجاوز به العبد حده من معبود، أو متبوع، أو مطاع )).
س5: فإذا قيل لك: ما دينك؟
ج: فقل : ديني الإسلام.
ومعنى الإسلام: الاستسلام لله بالتوحيد والانقياد له بالطاعة وموالاة المسلمين ، ومعاداة المشركين.
قال تعالى: { إِنَّ الدِّينَ عِندَ اللَّهِ الإِسْلاَمُ }[آل عمران:19]، وقال: { وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَن يُقْبَلَ مِنْهُ }[آل عمران:85].
وصح عن النبي - صلى الله عليه وسلم - إنه قال : (( أنْ تَشْهَدَ أن لا إله إلا اللهُ وأنَّ محمداً رسولُ اللهِ ، وتُقيِمَ الصَّلاَةَ، وتُؤْتِيَ الزكاةَ، وتصومَ رمضان، وتحُجَّ البيتَ إن اسْتطعْتَ إليه سَبِلاً )).
ومعنى لا إله إلا الله:
__________
(1) بهذا اللفظ لم يخرجه سوى الترمذي (2234) وضعفه.
(2) قوله والطاغوت كذا بالأصل المطبوع، وليس لها محل في الجملة.

أي لا معبود حق إلا الله ... كما قال تعالى : {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ (26) إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 26-28].
والدليل على الصلاة والزكاة: قوله تعالى: { وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ } [البينة:5].
فبدأ في هذه الآية بالتوحيد والبراءة من الشرك : أعظم ما أمر به التوحيد ، وأكبر ما نهى عنه الشرك، وأمر بإقامة الصلاة وإيتاء الزكاة، وهذا هو معظم الدين وما بعده من الشرائع تابع له.
والدليل على فرض الصيام: قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ } إلى قوله: { شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ } [البقرة:183-185].
والدليل على فرض الحج : قوله تعالى : { وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ } [آل عمران:97].
وأصول الإيمان ستة:
أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره.
ودليله ما في ((الصحيح)) من حديث عمر بن الخطاب الحديث(1).
س6: وإذا قيل لك : من نبيك؟
ج: فقل : نبينا محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف.
__________
(1) الذي في ((الصحيحين)) ومطلعه : ((طلع علينا رجل شديد بياض الثياب ... ))

اصطفاه الله تعالى من قريش وهم صفوة ولد إسماعيل، وبعثه إلى الأحمر والأسود، وأنزل عليه الكتاب والحكمة تدعي الناس إلى إخلاص العبادة و ترك [M1] ما كانوا يعبدون من دون الله من : الأصنام - الأحجار- والأشجار، والأنبياء، والصالحين، والملائكة، وغيره.
فدعى الناس إلى ترك الشرك وقاتلهم إلى تركه وأن تخلصوا لعبادة الله كمال قال تعالى : {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَدًا} [الجن:20].
وقال تعالى: { قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَّهُ دِينِي } [الزمر:14].
وقال تعالى: { قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ } [الرعد:36].
وقال تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ (64) وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ} [الزمر:64-66].
ومن أصول الإيمان المنجي من الكفر: الإيمان بالبعث، والنشر، والجزاء، والحساب، والجنة، والنار حق.
قال تعالى:{مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه:55].
وقال تعالى:{ وَإِن تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُوْلَئِكَ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ وَأُوْلَئِكَ الأَغْلاَلُ فِي أَعْنَاقِهِمْ وَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدونَ} [الرعد:5].
وفي الآية دليل على أن[M2] من جحد البعث كفر كفراً يوجب الخلود في النار.
________
[M1]سقطت في المطبوع
[M2]لا يستقيم السياق إذا تم حذفها ... والله تعالى أعلم

أعاذنا(1) الله من الكفر وأعمال الكفر فضمت هذه الآيات بيان ما بعث به النبي - صلى الله عليه وسلم - من إخلاص العبادة لله، والنهي عن عبادة غير الله وقصر العبادة على العبادة(2)، وهذا دينه الذي دعى الناس إليه، وجاهدهم عليه كما قال تعالى: { وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه } [الأنفال:39].
وقد بعثه الله تعالى على رأس أربعين سنة، فدعا الناس إلى الإخلاص، وترك عبادة ما سوى الله نحواً من عشر سنين، ثم عرج به إلى السماء وفرض عليه الصلوات الخمس من غير واسطة بينه وبين الله تعالى في ذلك، ثم أمر بعد ذلك بالهجرة فهاجر إلى المدينة، وأمر بالجهاد، فجاهد في الله حق جهاده نحواً من عشر سنين حتى دخل الناس في دين الله أفواجاً، فلما تمت ثلاث وستون سنة - والحمد لله - تم الدين وبَلَغَ البَلاغ من إخبار الله تعالى له بقبضه صلوات الله عليه وسلم.
وأول الرسل نوح عليه السلام، وآخرهم محمد صلى الله عليه وآله وسلم .. مما [M3] قال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ} [النساء:163].
وقال تعالى: { وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ } [آل عمران:144].
وقال تعالى: { مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } [الأحزاب:40].
وأفضل الرسل: نبينا محمد - صلى الله عليه وسلم - ، وأفضل البشر بعد الأنبياء صلى الله عليهم وسلم: أبو بكر رضي الله عنه ، وعمر رضي الله عنه، وعثمان رضي الله عنه، وعلي رضي الله عنه .. ورضي الله عنهم أجمعين.
وخير القرون قرني ثم الذين يلونهم ثم الذين يلونهم.
وعيسى - صلى الله عليه وسلم - ينزل من السماء ويقتل الدجال.
والحمد لله رب العالمين.
__________
(1) بالأصل المطبوع : ((أعاذن)).
(2) كذا السياق في ((الأصل المطبوع)).
[M3]أظنها (كما) لأن (مما ليس لها محل في العبارة والله تعالى أعلم.

تمت على ما تقدم.
***
انتهيت بفضل الله من صف هذا المتن في علم العقيدة في ليلة الإثنين المباركة 23 ذو القعدة ، 1425 ولله الحمد والمنة
وأنبه على أن التعليقات على الهوامش الجانبية من عندي وكذا كل ما هو باللون الأحمر في المستند .. والله أسأل العفو والعافية
ومن أراد أن ينبه أو ينصح فلا يبخل والله من وراء القصد
aymanabo@yahoo.com


مقدمة - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

مقدمة
...
بسم الله الرحمن الرحيم
تقديم
تعتمد هذه الطبعة –بصورة أساسية- على مخطوطتين كاملتين ورد في كل منهما ما كتبه الشيخ محمد بن عبد الوهاب رحمه الله في تفسير آيات من القرآن الكريم، وهما:
(أ) بعنوان (استنباط القرآن) وهي برقم 516-86 في مكتبة الرياض السعودية بدخنة.
(ب) مخطوطة أخرى وجدت عند الشيخ عبد الرحمن بن سحمان رئيس محكمة الدلم، وقد دون فيها التفسير بخط علي بن سلمان، وتم الفراغ من تدوينها في عام 1276هـ، وجاء في نهايتها ما نصه: "وقع الفراغ من هذه النسخة المباركة في جماد أول باق منه يوم سنة 1276هـ، بقلم علي بن سلمان غفر الله له ولوالديه وللمسلمين والمسلمات آمين".
وإلى جانب هاتين المخطوطتين الكاملتين فهناك أجزاء من مخطوطات

(1/3)

أخرى ورد فيها شيء من هذا التفسير، وقد استعين بذلك كله في مراجعة نصوصه.
وقد سبق طبع تفسير الشيخ محمد بن عبد الوهاب للقرآن الكريم -أو طبع أجزاء منه- في ثنايا بعض الكتب، بيد أنه اكتفي في هذه الطبعات السابقة بذكر نص تفسير الشيخ للقرآن الكريم مجردا عن نفس الآيات القرآنية التي جاء التفسير لها. وذلك لأن الشيخ –في الأغلب الأعم- كان يكتفي بالإشارة إلى الآيات التي يفسرها عن ذكر نصوصها كاملة، فيقول مثلا: ومن قوله كذا، ثم يبدأ في تفسيره.
وأيضا فإن هذه الطبعات السابقة جاءت مجردة عن تخريج الآيات والأحاديث والترجمة للأعلام وتفسير بعض الكلمات التي تحتاج إلى إيضاح لغوي.. وفي هذا نشير إلى طبعات كتاب (تاريخ ابن غنام) غير المحققة، أو التي حققها الدكتور ناصر الدين الأسد. كما نشير أيضا إلى جـ 10 من (الدرر السنية) الذي ورد فيه التفسير.
ومن أجل مزيد النفع بهذا التفسير –في طبعتنا هذه- فقد تم وضع هوامش له تتضمن نصوص الآيات القرآنية المفسرة، كما تتضمن أيضا تخريج الآيات والأحاديث التي وردت في التفسير، وأيضا تتضمن تعريفا ببعض الأعلام الذين وردت لهم أقوال في التفسير، ممن رأيت أنه يحسن التعريف بهم، وذلك إلى جانب التعليق على بعض الكلمات.
وينبغي أن ننبه أيضا على أن الشيخ محمد بن عبد الوهاب رحمه الله قد عرض للكلام عن آيات أخرى كثيرة من القرآن الكريم –غير ما ورد في

(1/4)

هذا التفسير- وذلك في سياق تقريره لبعض مسائل العقيدة وما يتصل بها، ومن ثم جاء كلامه عن هذه الآيات الأخرى في مؤلفاته الأخرى.
وبناء على هذا، ولئلا يتكرر نفس الكلام في أكثر من مؤلف – فقد حاولنا قدر الاستطاعة أن لا يرد هنا (تحت عنوان التفسير) إلاّ ما كان منطلقه الأساسي أصلا هو التفسير، وإن توصل به إلى أهداف في العقيدة وتقرير أمور متصلة بها.
وفي الهوامش رمزت بحرف (س) للمخطوطة الثانية، أما المخطوطة الأولى فأذكرها برقمها.
والله ولي التوفيق
وهو حسبنا وإليه المصير
ربيع الثاني 1398 هـ محمد بلتاجي

(1/5)


سورة الفاتحة - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الفاتحة 1
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله ورضي عنه بمنه وكرمه:
اعلم أرشدك الله لطاعته، وأحاطك بحياطته، وتولاك في الدنيا والآخرة، أن مقصود الصلاة وروحها ولبها هو إقبال القلب على الله تعالى فيها، فإذا صليت بلا قلب فهي كالجسد الذي لا روح فيه، ويدل على هذا قوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} 2 ففسر السهو بالسهو عن وقتها - أي إضاعته -، والسهو عمّا يجب فيها، والسهو عن حضور القلب، ويدل على ذلك الحديث الذي في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال:
"تلك صلاة المنافق، تلك صلاة المنافق تلك صلاة المنافق، يرقب الشمس، حتى إذا كانت بين قرني شيطان قام فنقر أربعا لا يذكر الله فيها إلا قليلا 3") فوصفه بإضاعة الوقت بقوله: " يرقب
__________
1 روي أن الأمير عبد العزيز بن محمد بن سعود كتب إليه - وهو إذ ذاك في العيينة - يسأله أن يكتب إليه تفسير سورة الفاتحة, فكتبها له.
2 سورة الماعون آية: 4، 5.
3 صحيح مسلم (كتاب المساجد) , وقد رواه أيضا الترمذي (كتاب المواقيت) والنسائي (كتاب المواقيت) .

(1/7)

الشمس " وبإضاعة الأركان بذكره النقر، وبإضاعه حضور القلب بقوله: " لا يذكر الله فيها إلا قليلا ".
إذا فهمت ذلك فافهم نوعا واحدا من الصلاة، وهو قراءة الفاتحة لعل الله أن يجعل صلاتك في الصلوات المقبولة المضاعفة المكفرة للذنوب.
ومن أحسن ما يفتح لك الباب في فهم الفاتحة حديث أبي هريرة الذي في صحيح مسلم، قال سمعت 1 رسول الله صلى الله عليه وسلم يقول: "يقول الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل فإذا قال العبد: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2 قال الله: حمدني عبدي. فإذا قال: {الرَّحْمَنِ الرَّحِيمِ} 3 قال الله: أثنى علي عبدي، فإذا قال: {مَالِكِ يَوْمِ الدِّينِ} 4 قال الله: مجدني عبدي. فإذا قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 5 قال الله: هذا بيني وبين عبدي ولعبدي ما سأل. فإذا قال: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} 6 قال الله: هذا لعبدي ولعبدي ما سأل " انتهى الحديث.
فإذا تأمل العبد هذا، وعلم أنها نصفان: نصف لله وهو أولها إلى قوله: {إِيَّاكَ نَعْبُدُ} 7، ونصف للعبد دعاء يدعو به لنفسه، وتأمل أن الذي علمه هذا هو الله تعالى، وأمره أن يدعو به ويكرره في كل ركعة، وأنه سبحانه من فضله وكرمه ضمن إجابة هذا الدعاء إذا دعاه بإخلاص وحضور قلب، تبين له ما أضاع أكثر الناس.
__________
1 صحيح مسلم (كتاب الصلاة) , وقد رواه أبو داود أيضا (كتاب الصلاة) والترمذي (كتاب التفسير) والنسائي (افتتاح) وابن ماجة (أدب) وهو أيضا في مسند أحمد 2 - 241.
2سورة الفاتحة آية: 2.
3سورة الفاتحة آية: 3.
4سورة الفاتحة آية: 4.
5سورة الفاتحة آية: 5.
6سورة الفاتحة آية: 6 – 7.
7 سورة الفاتحة آية: 5.

(1/8)

قد هيئوك لأمر لو فطنت له ... فاربأ بنفسك أن ترعى مع الهمل
وها أنا أذكر لك بعض معاني هذه السورة العظيمة لعلك تصلي بحضور قلب، ويعلم قلبك ما نطق به لسانك، لأن ما نطق به اللسان ولم يعقد عليه القلب ليس بعمل صالح كما قال تعالى: {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِم} 1. وأبدأ بمعنى الاستعاذة، ثم البسملة، على طريق الاختصار والإيجاز، فمعنى (أعوذ بالله من الشيطان الرجيم) : ألوذ بالله، وأعتصم بالله، واستجير بجنابه من شر هذا العدو، أن يضرني في ديني أو دنياي، أو يصدني عن فعل ما أمرت به، أو يحثني على فعل ما نهيت عنه، لأنه أحرص ما يكون على العبد إذا أراد عمل الخير من صلاة أو قراءة أو غير ذلك، وذلك أنه لا حيلة لك في دفعه إلا بالاستعاذة بالله لقوله تعالى: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} 2؛ فإذا طلبت من الله أن يعيذك منه، واعتصمت به، كان هذا سببا في حضور القلب. فاعرف معنى هذه الكلمة ولا تقلها باللسان فقط كما عليه أكثر الناس.
وأما البسملة فمعناها أدخل في هذا الأمر من قراءة أو دعاء أو غير ذلك ((بِسْمِ اللَّهِ) لا بحولي ولا بقوتي، بل أفعل هذا الأمر مستعينا بالله، متبركا باسمه تبارك وتعالى، هذا في كل أمر تسمي في أوله من أمر الدين أو أمر الدنيا، فإذا أحضرت في نفسك أن دخولك في القراءة بالله مستعينا به، متبرئا من الحول والقوة، كان هذا أكبر الأسباب في حضور القلب، وطرد الموانع من كل خير.
__________
1 سورة الفتح آية: 11.
2 سورة الأعراف آية: 27.

(1/9)

(الرَّحْمَنِ الرَّحِيمِ) : اسمان مشتقان من الرحمة أحدهما أبلغ من الآخر، مثل العلام والعالم، قال ابن عباس: هما اسمان رقيقان أحدهما أرق من الآخر، أي أكثر من الآخر رحمة.
وأما الفاتحة فهي سبع آيات: ثلاث ونصف لله، وثلاث ونصف للعبد، فأولها: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1 فاعلم أن الحمد هو الثناء باللسان على الجميل الاختياري، فأخرج بقوله الثناء باللسان الثناء بالفعل الذي يسمى لسان الحال، فذلك من نوع الشكر،
وقوله: على الجميل الاختياري أي الذي يفعله الإنسان بإرادته، وأما الجميل الذي لا صنع له فيه مثل الجمال ونحوه فالثناء به يسمى مدحا لا حمدا، والفرق بين الحمد والشكر: أن الحمد يتضمن المدح والثناء على المحمود بذكر محاسنه سواء كان إحسانا إلى الحامد أو لم يكن، والشكر لا يكون إلا على إحسان المشكور، فمن هذا الوجه الحمد أعم من الشكر، لأنه يكون على المحاسن والإحسان، فإن الله يحمد على ما له من الأسماء الحسنى وما خلقه في الآخرة والأولى، ولهذا قال: {الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً} 2 الآية وقال: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} 3 إلى غير ذلك من الآيات.
وأما الشكر فإنه لا يكون إلا على الإنعام; فهو أخص من الحمد من هذا الوجه، لكنه يكون بالقلب واليد واللسان، ولهذا قال تعالى: {اعْمَلُوا آلَ دَاوُدَ شُكْراً} 4. والحمد إنما يكون بالقلب واللسان، فمن هذا الوجه الشكر أعم من جهة أنواعه، والحمد أعم من جهة أسبابه.
__________
1 سورة الفاتحة آية: 2.
2 سورة الإسراء آية: 111.
3 سورة الأنعام آية: 1.
4 سورة سبأ آية: 13.

(1/10)

والألف واللام في قوله (الْحَمْدُ) للاستغراق، أي جميع أنواع الحمد لله لا لغيره فأما الذي لا صنع للخلق فيه مثل خلق الإنسان، وخلق السمع والبصر والسماء والأرض والأرزاق وغير ذلك فواضح، وأما ما يحمد عليه المخلوق مثل ما يثنى به على الصالحين والأنبياء والمرسلين، وعلى من فعل معروفا خصوصا إن أسداه إليك، فهذا كله لله أيضا بمعنى أنه، خلق ذلك الفاعل، وأعطاه ما فعل به ذلك، وحببه إليه وقواه عليه، وغير ذلك من أفضال الله الذي لو يختل بعضها لم يحمد ذلك المحمود، فصار الحمد لله كله بهذا الاعتبار.
وأما قوله: {لِلَّهِ رَبِّ الْعَالَمِينَ} 1 فالله علم على ربنا تبارك وتعالى، ومعناه: الإله أي المعبود لقوله: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} 2 أي المعبود في السموات والمعبود في الأرض {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} 3 الآيتين. وأما الرب فمعناه المالك المتصرف. وأما (العالمين) فهو اسم لكل ما سوى الله تبارك وتعالى؛ فكل ما سواه من ملك ونبي وإنسي وجني وغير ذلك مربوب مقهور يتصرف فيه، فقير محتاج؛ كلهم صامدون إلى واحد لا شريك له في ذلك، وهو الغني الصمد. وذكر بعد ذلك {مَالِكِ يَوْمِ الدِّينِ} 4 وفي قراءة أخرى (مالك يوم الدين) . فذكر في أول هذه السورة التي هي أول المصحف الألوهية والربوبية والملك. كما ذكره في آخر سورة في المصحف {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} 5 {مَلِكِ النَّاسِ} 6 {إِلَهِ النَّاسِ} 7.
__________
1 سورة الفاتحة آية: 2.
2 سورة الأنعام آية: 3.
3 سورة مريم آية: 93.
4 سورة الفاتحة آية: 4.
5 سورة الناس آية: 1.
6 سورة الناس آية: 2.
7 سورة الناس آية: 3.

(1/11)

فهذه ثلاثة أوصاف لربنا تبارك وتعالى ذكرها مجموعة في موضع واحد في أول القرآن; ثم ذكرها مجموعة في موضع واحد في آخر ما يطرق سمعك من القرآن؛ فينبغي لمن نصح نفسه أن يعتني بهذا الموضع ويبذل جهده في البحث عنه، ويعلم أن العليم الخبير لم يجمع بينهما في أول القرآن ثم في آخره إلا لما يعلم من شدة حاجة العباد إلى معرفتها، ومعرفة الفرق بين هذه الصفات; فكل صفة لها معنى غير معنى الصفة الأخرى، كما يقال: محمد رسول الله، وخاتم النبيين، وسيد ولد آدم فكل وصف له معنى غير ذلك الوصف الآخر.
إذا عرفت أن معنى الله هو الإله; وعرفت أن الإله هو المعبود، ثم دعوت الله أو ذبحت له أو نذرت له فقد عرفت أنه الله. فإن دعوت مخلوقا طيبا أو خبيثا، أو ذبحت له أو نذرت له فقد زعمت أنه هو الله. فمن عرف أنه قد جعل "شمسان" 1 أو "تاجا" برهة من عمره هو الله، عرف ما عرفت بنو إسرائيل لما عبدوا العجل، فلما تبين لهم ارتاعوا، وقالوا ما ذكر الله عنهم: {وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} 2
وأما الرب فمعناه المالك المتصرف، فالله تعالى مالك كل شيء وهو
__________
1 شمسان وتاج -ومثلهما يوسف- رجال كان الناس في عصر الشيخ يعتقدون فيهم الولاية, ويرفعون لهم من العبادة والدعاء ونحوهما ما لا ينبغي أن يرفع إلا لله عز وجل. راجع مثلا: رسالة (كشف الشبهات) للشيخ محمد بن عبد الوهاب ص 19 و (تاريخ ابن غنام) ص 245.
2 سورة الأعراف آية: 149.

(1/12)

المتصرف فيه، وهذا حق، ولكن أقر به عباد الأصنام الذين قاتلهم رسول الله صلى الله عليه وسلم، كما ذكر الله عنهم في القرآن في غير موضع كقوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} - إلى قوله - {فَقُلْ أَفَلا تَتَّقُونَ} 1.
فمن دعا الله في تفريج كربته وقضاء حاجته، ثم دعا مخلوقا في ذلك، خصوصا إن اقترن بدعائه نسبة نفسه إلى عبوديته مثل قوله في دعائه (فلان عبدك) أو قول (عبد علي) أو (عبد النبي أو الزبير) فقد أقر له بالربوبية. وفي دعائه عليا أو الزبير بدعائه الله تبارك وتعالى وإقراره له بالعبودية، ليأتي له بخير أو ليصرف عنه شرا، مع تسمية نفسه عبدا له، قد أقر له بالربوبية، ولم يقر لله بأنه رب العالمين كلهم، بل جحد بعض ربوبيته. فرحم الله عبدا نصح نفسه، وتفطن لهذه المهمات، وسأل عن كلام أهل العلم، وهم أهل الصراط المستقيم، هل فسروا السورة بهذا أم لا؟
وأما الملك فيأتي الكلام عليه; وذلك أن قوله: {مَالِكِ يَوْمِ الدِّينِ} 2 وفي القراءة الأخرى {مَلِكِ يَوْمِ الدِّينِ} فمعناه عند جميع المفسرين كلهم ما فسره الله به في قوله: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 3.
__________
1 سورة يونس: 31 ونصها: (قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون) .
2 سورة الفاتحة آية: 4.
3 سورة الانفطار آية: 17- 19.

(1/13)

فمن عرف تفسير هذه الآية وعرف تخصيص الملك بذلك اليوم، مع أنه سبحانه مالك كل شيء ذلك اليوم وغيره، عرف أن التخصيص لهذه المسألة الكبيرة العظيمة التي بسبب معرفتها دخل الجنة من دخلها، وبسبب الجهل بها دخل النار من دخلها.
فيالها من مسألة لو رحل الرجل فيها أكثر من عشرين سنة لم يوفها حقها، فأين هذا المعنى والإيمان بما صرح به القرآن، مع قوله صلى الله عليه وسلم 1: "يا فاطمه بنت محمد لا أغني عنك من الله شيئا" من قول صاحب 2 البردة:
ولن يضيق رسول الله جاهك بي ... فإن لي ذمة منه بتسميتي
إن لم تكن في معادي آخذا بيدي
محمدا وهو أوفى الخلق بالذمم ... إذا الكريم تحلى باسم منتقم
فضلا وإلا فقل يا زلة القدم
...
فليتأمل من نصح نفسه هذه الأبيات ومعناها، ومن فتن بها من العباد، وممن يدعى أنه من العلماء، واختاروا تلاوتها على تلاوة القرآن:
__________
1 روي في: سنن النسائي, كتاب الوصايا, وفي سنن الدارمي, كتاب الرقاق, وانظر أيضا: صحيح البخاري, كتاب الوصايا, ومسند أحمد 1 - 206.
2 هو شرف الدين محمد بن سعيد الصنهاجي المصري, منسوب إلى بوصير في بني سويف بمصر, شاعر له ديوان مطبوع, وأشهر شعره قصيدة البردة ومطلعها:
أمن تذكر أمن تذكّر جيران بذي سلم ... مزجت دمزجت دمعا جرى من مقلة بدم
وقد ولد عام 608 هـ وتوفي عام 696 هـ. انظر مثلا: فوات الوفيات 3-362, 369

(1/14)

هل يجتمع في قلب عبد التصديق بهذه الأبيات والتصديق بقوله: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 1 وقوله: "يا فاطمة بنت محمد لا أغني عنك من الله شيئا" 2 لا والله، لا والله; لا والله إلا كما يجتمع في قلبه أن موسى صادق، وأن فرعون صادق، وأن محمدا صادق على الحق، وأن أبا جهل صادق على الحق.
لا والله ما استويا ولن يتلاقيا حتى تشيب مفارق الغربان. فمن عرف هذه المسألة وعرف البردة، ومن فتن بها عرف غربة الإسلام، وعرف أن العداوة واستحلال دمائنا وأموالنا ونسائا، ليس عند التكفير والقتال، بل هم الذين بدؤونا بالتكفير والقتال، بل عند قوله: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً 3 وعند قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 4 وقوله {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} 5
فهذا بعض المعاني في قوله: {مَالِكِ يَوْمِ الدِّينِ} 6 بإجماع المفسرين كلهم. وقد فسرها الله سبحانه في سورة {إِذَا السَّمَاءُ انْفَطَرَتْ} 7 كما قدمت لك.
واعلم أرشدك الله أن الحق لا يتبين إلا بالباطل كما قيل:
... وبضدها تتبين الأشياء ...
فتأمل ما ذكرت لك ساعة بعد ساعة، ويوما بعد يوم وشهرا بعد شهر،
__________
1 سورة الانفطار آية: 19.
2 البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , وأحمد (2/448) , والدارمي: الرقاق (2732) .
3 سورة الجن آية: 18.
4 سورة الإسراء آية: 57.
5 سورة الرعد آية: 14.
6 سورة الفاتحة آية: 4.
7 سورة الانفطار آية: 1.

(1/15)

وسنة بعد سنة لعلك أن تعرف ملة أبيك إبراهيم ودين نبيك فتحشر معهما; ولا تصد عن الحوض يوم الدين، كما يصد عنه من صد عن طريقهما.
ولعلك أن تمر على الصراط يوم القيامة، ولا تزل عنه كما زل عن صراطهما المستقيم في الدنيا من زل، فعليك بإدامة دعاء الفاتحة مع حضور قلب وخوف وتضرع.
وأما قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 1 فالعبادة كمال المحبة وكمال الخضوع، والخوف والذل. وقدم المفعول وهو إياك، وكرر للاهتمام والحصر أي لا نعبد إلا إياك، ولا نتوكل إلا عليك، وهذا كمال الطاعة; والدين كله يرجع إلى هذين المعنيين، فالأول التبرؤ من الشرك، والثاني التبرؤ من الحول والقوة فقوله: {إِيَّاكَ نَعْبُدُ} 2 أي إياك نوحد، ومعناه أنك تعاهد ربك أن لا تشرك به في عبادته أحدا، لا ملكا ولا نبيا ولا غيرهما، كما قال للصحابة: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 3 فتأمل هذه الآية واعرف ما ذكرت لك في الربوبية، أنها التي نسبت إلى "تاج" و"محمد بن شمسان" فإذا كان الصحابة لو يفعلونها مع الرسل كفروا بعد إسلامهم فكيف بمن لها في تاج وأمثاله؟
وقوله: {وَإِيَّاكَ نَسْتَعِينُ} 4 هذا فيه أمران: أحدهما سؤال الإعانة من الله، وهو التوكل والتبري من الحول والقوة. وأيضا طلب الإعانة من الله كما مر أنها من نصف العبد.
وأما قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} 5 فهذا هو الدعاء الصريح الذي
__________
1 سورة الفاتحة آية: 5.
2 سورة الفاتحة آية: 5.
3 سورة آل عمران آية: 80.
4 سورة الفاتحة آية: 5.
5 سورة الفاتحة آية: 6.

(1/16)

هو حظ العبد من الله، وهو التضرع إليه والإلحاح عليه أن يرزقه هذا المطلب العظيم، الذي لم يعط أحد في الدنيا والآخرة أفضل منه، كما من الله على رسوله صلى الله عليه وسلم بعد الفتح قوله: {وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً} 1 والهداية ها هنا التوفيق والإرشاد. وليتأمل العبد ضرورته إلى هذه المسألة، فإن الهداية إلى ذلك تتضمن العلم والعمل الصالح على وجه الاستقامة والكمال والثبات على ذلك إلى أن يلقى الله.
والصراط الطريق الواضح والمستقيم الذي لا عوج فيه، والمراد بذلك الطريق الذي أنزله الله على رسوله صلى الله عليه وسلم وهو {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} 2 وهم رسول الله صلى الله عليه وسلم وأصحابه، وأنت دائما في كل ركعة تسأل الله أن يهديك إلى طريقهم; وعليك من الفرائض أن تصدق الله أنه هو المستقيم، وكلّ ما خالفه من طريق أو علم أو عبادة، فليس بمستقيم، بل معوج.
وهذه أول الواجبات من هذه الآية، وهو اعتقاد ذلك بالقلب. وليحذر المؤمن من خداع الشيطان، وهو اعتقاد ذلك مجملا وتركه مفصلا، فإن أكفر الناس من المرتدين يعتقدون أن رسول الله صلى الله عليه وسلم على الحق وإنّ ما خالفه باطل، فإذا جاء بما لا تهوى أنفسهم فكما قال تعالى: {فَرِيقاً كَذَّبُوا وَفَرِيقاً يَقْتُلُونَ}
وأما قوله: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} 3 فالمغضوب عليهم هم
__________
1 سورة الفتح آية: 2.
2 سورة الفاتحة آية: 7.
3 سورة الفاتحة آية: 7.

(1/17)

العلماء الذين لم يعملوا بعلمهم، والضالون العاملون بلا علم، فالأول صفه اليهود والثاني صفة النصارى وكثير من الناس إذا رأى في التفسير أن اليهود مغضوب عليهم وأن النصارى. ضالون، ظن الجاهل أن ذلك مخصوص بهم، وهو يقر أن ربه فارض عليه أن يدعو بهذا الدعاء، ويتعوذ من طريق أهل هذه الصفات، فيا سبحان الله كيف يعلمه الله ويختار له، ويفرض عليه أن يدعو به دائما مع ظنه أنه لا حذر عليه منه، ولا يتصور أنه يفعله، هذا من ظن السوء بالله. والله أعلم، هذا آخر الفاتحة.
أما آمين فليست من الفاتحة، ولكنها تأمين على الدعاء، معناها: "اللهم استجب"، فالواجب تعليم الجاهل لئلا يظن أنها من كلام الله; والله أعلم.
وهذه مسائل مستنبطة من سورة الفاتحة; استنبطها شيخ الإسلام محمد ابن عبد الوهاب رحمه الله تعالى.
الأولى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 1 فيها التوحيد.
الثانية: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} 2 فيها المتابعة.
الثالثة: أركان الدين: الحب والرجاء والخوف، فالحب في الأولى، والرجاء في الثانية، والخوف في الثالثة.
الرابعة: هلاك الأكثر في الجهل بالآية الأولى، أعني استغراق الحمد واستغراق ربوبية العالمين.
الخامسة: أول المنعم عليهم وأول المغضوب عليهم والضالين.
السادسة: ظهور الكرم والحمد في ذكر المنعم عليهم.
السابعة: ظهور القدرة والمجد في ذكر المغضوب عليهم والضالين.
الثامنة: دعاء الفاتحة مع قوله لا يستجاب الدعاء من قلب غافل.
التاسعة: قوله: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} 3 فيه حجة الإجماع.
__________
1 سورة الفاتحة آية: 5.
2 سورة الفاتحة آية: 6.
3 سورة الفاتحة آية: 7.

(1/18)

العاشرة: ما في الجملة من هلاك الإنسان إذا وكل إلى نفسه.
الحادية عشرة: ما فيها من النص على التوكل.
الثانية عشرة: ما فيها من التنبيه على بطلان الشرك.
الثالثة عشرة: التنبيه على بطلان البدع.
الرابعة عشرة: آيات الفاتحة كل آية منها لو يعلمها الإنسان صار فقيها، وكل آية أفرد معناها بالتصانيف، والله سبحانه وتعالى أعلم.

(1/19)


سورة البقرة - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة البقرة
وقال الشيخ محمد بن عبد الوهاب رحمه الله تعالى:
قوله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} 1 إلى قوله - {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} 2 فيه مسائل:
الأولى: كون أناس من أهل الكتاب إذا وقعت المسألة وأرادوا إقامة الدليل عليها تركوا كتاب الله كأنهم لا يعلمون، واحتجوا بما في الكتب الباطلة.
الثانية: أن من العجب احتجاجهم بذلك على رسول من الرسل.
الثالثة: أن الكلام يدل على أنهم يعلمون لقوله: {كَأَنَّهُمْ لا يَعْلَمُونَ} 3.
__________
1 سورة البقرة آية: 102.
2قال تعالى: (واتبعوا ما تتلو الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ولبئس ما شروا به أنفسهم لو كانوا يعلمون) سورة البقرة آية: 102.
3 سورة البقرة آية: 101.

(1/21)

الرابعة: أن المسائل الباطلة قد تنسب إلى الأنبياء كذبا عليهم.
الخامسة: أن الكتب الباطلة قد تضاف إلى بعض الصديقين.
السادسة: أن ذلك مما تتلو الشياطين على زمان الأنبياء، كما وقع أشياء في زمن النبي صلى الله عليه وسلم.
السابعة: أن الشياطين مزجت به الحق في زمن سليمان.
الثامنة: بيان ضلال من ضل ممن يدعي العلم في شأن سليمان ممن نسب ذلك إليه واستحسنه، أو قدح في سليمان، كما ضل أناس كثير في علي لما قتل عثمان.
التاسعة: أن من فعل السحر كفر، ولو عرف أنه باطل.
العاشرة: أن الشياطين يعلمونه الناس.
الحادية عشرة: أن العبد لو بلغ ما بلغ في العلم فلا يأمن مكر الله.
الثانية عشرة: لا ينبغي له التعرض للفتن وثوقا بنفسه، بل يسأل الله العافية.
الثالثة عشرة: سعة علم الله ومغفرته ورحمته.
الرابعة عشرة: يجعل بعض نظره إلى القضاء والقدر.
الخامسة عشرة: أن النساء من أكبر الفتن.
السادسة عشرة: أن طاعة الهوى جماع الشر كما أن مخالفته جماع الخير.
السابعة عشرة: أن الشرك الأكبر مما يخطر بالبال.

(1/22)

الثامنة عشرة: أن التلفظ بالشرك بكلمة واحدة لا يشترط في كفر من تكلم بها عقيدة القلب، ولا عدم الكراهة للشرك.
التاسعة عشرة: أن المتكلم لا يعذر، ولو أراد أن يقضي به غرضا مهما.
العشرون: أن قتل النفس أعظم من الزنى.
الحادية والعشرون: أن المعاصي بريد الكفر.
الثانية والعشرون: أن بعضها يجر إلى بعض.
الثالثة والعشرون: أن عقوبة المعصية قد تكون أكبر مما يظن العالم.
الرابعة والعشرون: أن قبول التوبة بلا عذاب لا يحصل لكل أحد، بل هو فضل من الله.
الخامسة والعشرون: أن من النعم تعذيب العبد بذنبه في الدنيا.
السادسة والعشرون: حسن الظن بالله.
السابعة والعشرون: القاعدة التي هي خاصية العقل، وهو ارتكاب أدنى الشرين لدفع أعلاهما، وتفويت أدنى الخيرين لتحصيل أعلاهما.
الثامنة والعشرون: أن السحر نوعان.
التاسعة والعشرون: أن له تأثيرا لقوله: {يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} 1.
الثلاثون: الإرشاد إلى التوكل بكونه لا يضر أحدا إلا بإذن الله.
الحادية والثلاثون: أن في من يدعي العلم من اختار كتب السحر على كتاب الله.
الثانية والثلاثون: أنهم يعارضون به كتاب الله.
__________
1 سورة البقرة آية: 102.

(1/23)

الثالثة والثلاثون: أن اتباع كتاب غير كتاب الله ضلال.
الرابعة والثلاثون: لا تأمن الكتب ولا من ينتسب إلى العلم على دينك.
الخامسة والثلاثون: أن فساد العلماء يفسد الرعية.
السادسة والثلاثون: أن السحر وقع في زمن خلافة النبوة حتى أن عمر وغيره أمر بقتل الساحر ولم يستتبه كما استتاب المرتد.
السابعة والثلاثون: أن الحسد سبب لرد كتاب الله.
الثامنة والثلاثون: أن الحاسد قد يبغض الناصح ويسعى في قتله.
التاسعة والثلاثون: أن الحسد يحمله على رد حظه من الله في الدنيا والآخرة.
الأربعون: أنه من أخلاق اليهود.
الحادية والأربعون: أن المحسود يرفعه الله على الحاسد.
الثانية والأربعون: أن بالطاعة خير الدنيا والآخرة، وبالمعصية العكس.
الثالثة والأربعون: أن في من ينتسب إلى العلم من يختار الكفر على الإيمان مع علمه أن من اختاره لا حظ له في الآخرة.
الرابعة والأربعون: أن الإنسان يجتمع فيه الضدان يعلم ولا يعلم.
الخامسة والأربعون: بيان غبنهم والتسجيل على فرط جهلهم في هذا الشراء.
السادسة والأربعون: أن السبب في هذا الشرك اشتراء شيء خسيس تافه من الدنيا.

(1/24)

السابعة والأربعون: أنهم لمحبتهم ما هم عليه من الجاهلية وغرامهم به نبذوا كتاب الله الذي عندهم وراء ظهورهم، كأنهم لا يعرفونه.
الثامنة والأربعون: أن الذي حملهم على هذه العظائم أنه أتاهم أمر من الله موافق لدينهم لكن مخالف لعادتهم الجاهلية.
التاسعة والأربعون: الفرق بين المعجزات والكرامات، وبين ما يفعله الشياطين تشبها بذلك وتشبيها.
الخمسون: التنبيه على قول الصحابي: "أويأتي الخير بالشر؟ " 1 وجوابه صلى الله عليه وسلم.
الحادية والخمسون: أنه لا ينبغي للإنسان أن ينكر ما لم يحط به علمه، فقد ضل بالتكذيب بهذه القصة فئام 2 من الناس لظنهم أنها تخالف ما علموه من الحق; وتكلم بسببها ناس في نبي الله سليمان بن داود عليه السلام.
__________
1 الحديث رواه البخاري (في الجهاد والزكاة والرقاق) , ورواه مسلم في كتاب الزكاة, والنسائي في كتاب الزكاة, وابن ماجة في الفتن, وأحمد في مسنده جـ 3 ص 7, 21 وفي جواب النبي صلى الله عليه وسلم (إن الخير لا يأتي إلا بالخير ولكن الدنيا خضرة حلوة..)
2 الفئام: الجماعة من الناس. ولا واحد له من لفظه. راجع مثلا: لسان العرب.

(1/25)

وقوله تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ} 1 فيه مسائل:
الأولى: كون أناس ينتسبون إلى العلم والدين يجري منهم هذا عمدا جراءة على الله. وما أكثر من ينكر هذا!
الثانية: التنبيه على كثرة هذا الصنف.
الثالثة: كون المنتسب إلى العلم يقتضي إضلال غيره إذا عجز عنه.
الرابعة: أن سبب هذا الأمر الغريب هو الحسد، لا خوف مضرة، ولا طلب مصلحة.
الخامسة: أن المنتسب إلى العقل والعلم قد يسعى فيما يعلم أنه مصلحة لدنياه ليزيله، وفيما يعلم أنه مضرة لدنياه ليأتي به، فإنهم يعلمون أن زوال المفاسد وحصول المصالح في هذا الدين، وكانوا يستفتحون به قبل مجيئه على من ظلمهم، فلما جاءهم حملهم الحسد على ما ذكر.
السادسة: أن الحسد قد يكون سببا للكفر كما وقع لهؤلاء ولإبليس.
السابعة: ذكر العفو الذي هو من أسباب العز وقهر الخصم، كما ورد في الحديث.
__________
1 سورة البقرة آية: 109- 110.

(1/26)

الثامنة: الرفق في الأمر وفعله بالتدريج كما فعل عمر بن عبد العزيز.
التاسعة: أنه سبحانه يمهل ولا يهمل.
العاشرة: الإشعار بالنسخ قبل وقوعه.
الحادية عشرة: تسلية المظلوم المحسود.
الثانية عشرة: التنبيه على العلة.
الثالثة عشرة: أن الظالم الحاسد يذله الله كما جرى الهؤلاء إلى يوم القيامة. وقوله: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 1 فيه:
الرابعة عشرة: وهي الاستدلال بالصفات على الأفعال.
الخامسة عشرة: وهي الاستدلال بالقدرة على ما لا يظن وقوعه.
السادسة عشرة: وهي الاستدلال بها على جعل العفو سببا لعز العافي وذلة المعفو عنه، عكس ما يظن الأكثر. وأما الاستدلال بها على ما كذب به الجهال استبعادا مثل عذاب القبر وغيره، أو مثل الصراط والميزان وغيرهما، أو ما يجري في الدنيا من تبديل الأحوال من الغنى إلى الفقر وضده، ومن الذل إلى العز وضده، فأكثر من أن يحصر.
ولكن من أحسن ما فيها المسألة السابعة عشرة: وهي: تنبيه أعلم الناس على أشكل المسائل بقوله: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 2 والله سبحانه وتعالى أعلم، وصلى الله على محمد وعلى آله وصحبه وسلم تسليما كثيرا; كلما ذكره الذاكرون وغفل عن ذكره الغافلون.
__________
1 سورة البقرة آية: 20.
2 سورة البقرة آية: 20.

(1/27)

وقال: ذكر بعض ما في قوله تعالى: {قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ} 1 إلى قوله: {يَعْمَلُونَ} 2 من بيان الحق وإبطال الباطل.
الأولى: إذا كانت المحاجة في الله سبحانه من أقرب ما يكون إليه من المختلفين في مسألة التوحيد، وبيان ذلك بمعرفة الله تعالى فيما اجتمعنا وإياكم عليه، ومعرفة حالنا وحالكم في المسألة، وذلك أنا مجمعون على استوائنا وإياكم في العبودية، بخلاف ملوك الدنيا، فإن بعض الناس يكون أقرب إليهم من بعض بالقرابة وغيرها، ونحن مجمعون أيضا أنه لا يظلم أحدا من عبيده بل كل نفس {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} 3 بخلاف ملوك الدنيا فإنهم يأخذون مال هذا ويعطونه هذا; فإذا كان الأمر كذلك فكيف تدعون أنكم أولى بالله منا، ونحن له مخلصون وأنتم به مشركون؟ وكيف يظن به أنه يساوي بين من قصده وحده لا شريك له، ومن قصد غيره وأعرض عنه؟ وهل يظن عاقل أو سفيه برجل من بني آدم خصوصا إذا كان كريما، أن من قصده وضاف عنده يكرهه ولا يضيفه، ويخص
__________
1 سورة البقرة آية: 139.
2 قال تعالى: (قل أتحاجوننا في الله وهو ربنا وربكم ولنا أعمالنا ولكم أعمالكم ونحن له مخلصون أم تقولون إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا هودا أو نصارى قل أأنتم أعلم أم الله ومن أظلم ممن كتم شهادة عنده من الله وما الله بغافل عما تعملون تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون) .
3 سورة البقرة آية: 286.

(1/28)

بالرضى والكرامة والضيافة من أعرض عنه وأضاف عند غيره، مع استواء الجميع في القرب منه والبعد; هذا لا يظن في الآدمي فكيف يظن برب العالمين، فتبين بقضية العقل أن ما جاءت به الرسل من الإخلاص هو الموافق للعقل، وما فعل المشركون هو العجاب المخالف للعقل، فيا لها من حجة ما أعظمها وأبينها، لكن لمن فهمها كما ينبغي.

(1/29)

وقال الشيخ رحمه الله: ذكر بعض ما في قوله تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ} 1 إلى الجزء، ففي الآية الأولى مسائل:
الأولى: معرفة أنه تعالى حكيم لا يضع الأشياء إلا في مواضعها، لأنه ما جعله إماما إلا بعد ما أتم ما ابتلاه به. وسئل بعضهم: أيما الابتلاء أو التمكين؟ فقال: الابتلاء ثم التمكين.
الثانية: إذا كان يبتلي الأنبياء هل يفعلونه أم لا؟ فكيف بغيرهم؟
الثالثة: الثناء على إبراهيم بأنه أتم الكلمات التي ابتلاه بها، وقيل: إن الله لم يبتل أحدا بهذا الدين فأتمه إلا إبراهيم، ولهذا قال: {وَإِبْرَاهِيمَ الَّذِي وَفَّى} 2.
الرابعة: أنه سبحانه جازاه على ذلك بأمور، منها: أنه جعله للناس إماما; ولما علم عليه السلام كبر هذه العطية سألها للذرية، وهي الخامسة.
السادسة: أن الله أجابه أن هذه المرتبة لا ينالها ظالم ولو من ذرية الأنبياء.
السابعة: أن هذا يدل على أن الإمامة في الدين تحصل لغير الظالم، فليست بمختصة.
الثامنة: معرفة قدر هذه المرتبة التي أكرم بها، وهي الإمامة في الدين.
وأما الآية الثانية 3 ففيها مسائل:
__________
1قال تعالى: (وإذ ابتلى إبراهيم ربه بكلمات فأتمهن قال إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين) .
2 سورة النجم آية: 37.
3قوله تعالى: (وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ) سورة البقرة آية: 125سورة البقرة آية: 125.

(1/30)

الأولى: كونه سبحانه جعل البيت الذي بناه إبراهيم مثابة مع المشاق العظيمة، وذلك من الآيات.
الثانية: أنه جعله أمنا عند الكفار، وذلك من أعجب الآيات.
الثالثة: أمره أن يتخذ من مقام إبراهيم مصلى، وهذا من الخصائص، فيتفطن المؤمن لشبهة المبتدعة، لأنه لا يجوز أن يتخذ من مقام غيره مصلى.
الرابعة: أن فيها الرد على أهل الكتاب الذين لا يعظمونه، مع ما فيه من الآيات، ومع ما عندهم من العلم بذلك.
قال: وأما الآية الثالثة 1 ففيها مسائل:
الأولى: ذكره أنه عهد إلى إبراهيم وإسماعيل أن يطهراه لهذه الطائفة، ولذلك أنزل الله: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ} 2.
الثانية: أن فيها الرد على أهل الكتاب والمشركين.
الثالثة: العجب العجاب معاكستهم هذا الأمر، فلا يردون عنه إلا الطائفة المأمور بتطهيره لهم.
الرابعة: أنه نعتهم بالطواف والركوع والسجود والعكوف، فدل على أن نفس العكوف فيه عبادة.
الخامسة: أن التقدم عند الله بالأعمال الصالحة لا بالنسب، فأمره بتطهيره لهم وإن لم يكونوا من ذريته، وأمره بطرد ذريته عنه إذا لم يكونوا كذلك.
وأما الآية الرابعة 3 ففيها مسائل:
__________
1 انظر الهامش السابق.
2 سورة التوبة آية: 28.
3قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا آمِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلًا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} سورة البقرة آية: 126.

(1/31)

الأولى: دعوة إبراهيم أن يجعله آمنا، ولا يناقض تحريمه يوم خلق الله السموات والأرض.
الثانية: دعوة إبراهيم للبلد وأهله بالأمن والرزق.
الثالثة: الآية العظيمة في إجابة هذه الدعوة.
الرابعة: تخصيصه بها من آمن بالله واليوم الآخر.
الخامسة: قوله: {وَمَنْ كَفَرَ} فلما دعا بأمر الدين منع الله الظالم من ذريته، ولما خص بالأمر الآخر من آمن قال الله: {وَمَنْ كَفَرَ} ، وذلك للفرق بين الدارين.
السادسة: أنه لما أخبر أن ذلك للمؤمن وغيره، فقد يتوهم منه كرامة الجميع، فأخبر أنه لو علم العاصي فيه بالأمن والرزق فإنه يضطره إلى عذاب النار.
السابعة: أن المجاورة عنده كما أنها تنفع المطيع فهي تضر العاصي لقوله: {ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ} 1، ولذلك انتقل ابن عباس منها إلى الطائف.
وأما الآية الخامسة 2 ففيها مسائل:
الأولى: التصريح بأن الاثنين بنياه.
الثانية: جلال الله وعظمته في قلوب الذين يعرفونه لدعوتهما بالقبول، وكان بعض السلف لما قرأها جعل يبكي ويقول: "ما بال خليل الله يرفع قواعد بيت الله ويخاف أن لا يقبله".
الثالثة: توسلهما بالصفات.
__________
1 سورة البقرة آية: 126.
2قوله تعالى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (127) رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ} (128 سورة البقرة آية: 127-128.

(1/32)

الرابعة: طلبهما أن يرزقهما الله الإسلام وهما هما، والغفلة عن هذه الكلمة من العجائب.
الخامسة: إشراكهما في الدعوة بعض الذرية، ففيها رغوب المؤمن وحرصه على صلاح ذريته.
السادسة: طلبهما ان يعلمهما المناسك، ففيهما حرصهما على العمل بالنص مع عصمتهما.
السابعة: طلبهما أن يتوب عليهما وهما هما; ففيهما خوفهما من الذنوب.
الثامنة: التوسل بالصفات.
التاسعة: التعليل بكونه (التواب الرحيم) ولولا ذلك لاستحقا العقوبة.
العاشرة: الرد على المشركين وأهل الكتاب.
الحادية عشرة: أن دعوتهما بهذه النعمة التي هي أعظم النعم للذرية جعلها الذريه من أعظم المصائب.
وأما الآية السادسة 1 ففيها مسائل:
الأولى: دعوتهما للذرية ببعثة الرسول، فكانت عندهم أعظم البلاء مع دعواهم أنهم على ملتهما.
__________
1قوله تعالى: (رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ) سورة البقرة آية: 129.

(1/33)

الثانية: أنهما أرادا بذلك أن يعلمهم الكتاب والحكمة ويتلو عليهم الآيات ويزكيهم; قيل: إن استماع التلاوة والتزكي بها فرض عين; وأما علم الكتاب والحكمة ففرض كفاية.
الثالثة: أن نسبة الزكاة إلى السبب لا بأس بها، مع أن المزكي في الحقيقة هو الله وحده.
الرابعة: التوسل بالصفات.
وأما الآية السابعة 1 فهي من جوامع الكلم وأظهر البراهين فنذكر شيئا من ذلك:
الأولى: أنه بين أن ملة إبراهيم هي الإسلام; ومنه تعظيم البيت وحجه، ومع إقرار علماء أهل الكتاب لذلك يرغبون عنه; وهذه مسألة مهمة يدل عليه قوله: "ومن رغب عن سنتي فليس مني 2") .
الثانية: أن أكثر الناس رغبوا عن اسم الإسلام، وعندهم لا فضيلة فيه، ولا بد عندهم من نسبة دين خاصة.
الثالثة: أعجب من ذلك أنهم لا يعرفون معنى الإسلام (وعندهم لا فضيلة فيه) 3 بل هذا عندهم صورة لا معنى لها.
__________
1قوله تعالى: (وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ) سورة البقرة آية: 130.
2 صحيح البخاري, كتاب النكاح, ورواه أيضا مسلم وأبو داود والدارمي وأحمد.
3 زيادة من المخطوطة 516-86.

(1/34)

الرابعة: أعجب من الجميع أنهم إذا بين لهم معناه اشتد إنكارهم لذلك مع قراءة هذه الآية وأمثالها.
الخامسة: التي سيق الكلام لأجلها، أنك إذا عرفت ملته فالواجب الاتباع، لا مجرد الإقرار مع المرغوب عنها.
السادسة: أن من فعل ذلك 1 لم يضر إلا نفسه.
السابعة: أن ذلك في غاية الجهل والسفه الواضح مع ادعائهم الكمال في العلم.
الثامنة: كيف يطلب أفضل من طريقه، والله سبحانه هو الذي اصطفاه، ووعده في الآخرة ما وعده بسبب طريقه.
وأما الآية الثامنة 2 ففيها مسائل.
الأولى: أن مسألة الإسلام الذي هو سبب الكلام والخصومة أن الله سبحانه هو الذي أمره بذلك.
الثانية: أنه استجاب لله فيما أمره فقال: {أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} 3.
الثالثة: وصفه ربه سبحانه بما يوضح المسألة، وهو الربوبية للعالم كله. فانظر رحمك الله تعالى إلى هذا التقرير والثناء والتوضيح للإسلام، مع حقارته وإنكاره عند من يقرأ هذه الآيات وما بعدها.
__________
1 في س (لا يضر) .
2قوله تعالى: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} سورة البقرة آية: 131.
3 سورة البقرة آية: 131.

(1/35)

وأما الآية التاسعة 1 ففيها العجب العجاب.
الأولى: أن الله سبحانه ذكر أن إبراهيم وصى بالإسلام ابنيه وهما هما.
الثانية: أن يعقوب وصى بها بنية وهم هم.
الثالثة: تحريضه الذرية على ذلك بأن الله الذي اختاره لهم، فلا ترغبوا عن اختيار الله.
الرابعة: أن مع هذا التقرير الواضح عند من يدعي كمال العلم، ويدعي اتباع الملة أحقر الطرائق ولا مدح فيه، ولا يصير من المسكوت عنه إلا من رغب عنه إلى اسم غيره، وإلا من اقتصر عليه اتخذوه هزوا، فاعتقدوا غاية جهله، بل أفتوا بكفره وقتله.
الخامسة: قوله: {فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} 2 فحرضهم على لزوم ذلك إلى الممات، وعدم الزيادة عليه لما في طبع الإنسان من طلب الزيادة خصوصا مع طول الأمل.
وأما الآية 3 العاشرة ففيها مسائل:
الأولى: وصية يعقوب عند الموت ولم يكتف بما تقدم.
الثانية: لبنيه وهم هم.
__________
1 سورة البقرة آية: 132.
2قوله تعالى: (وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَابَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ) سورة البقرة آية: 132.
3قوله تعالى: (أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ) سورة البقرة آية: 133.

(1/36)

الثالثة: أنه لشدة التحريض وكبر الأمر عنده أخرجه مخرج السؤال.
الرابعة: أنه قال: {مِنْ بَعْدِي} لأن الغالب أن الأتباع بعد موت كبيرهم ينقصون.
الخامسة: جوابهم {نَعْبُدُ إِلَهَكَ} الآية لأن في هذا معنى الحجة، وظهور الأمر أن من اتبع الصالحين يسلك طريقهم، وأما كونه يترك طريقهم بزعمه أنه اتباع لهم فهذا خلاف العقل.
السادسة: قولهم: {إِلَهاً وَاحِداً} يعنون للخلائق كلهم، لكن متبع مهتد وضال.
السابعة: إخبارهم له بلزومهم الإسلام بعد موته.
الثامنة: ذكرهم له أن ذلك الإسلام لله وحده لا شريك له; ليس لك ولا لآبائك منه شيء.
التاسعة: أن العم أب لأن إسماعيل عمه لكن مع التغليب.
العاشرة: أن ذلك من أوضح الحجج على ذريتهم مع إقرارهم بذلك، ومع هذا يزعمون أنهم على ملتهم مع تركها وشدة العداوة لمن اتبعها.
الحادية عشرة: أن فيها ردا عليهم في المسألة الخاصة; وهي اتخاذ الأحبار والرهبان أربابا.
وأما الآية الحادية عشرة 1 ففيها مسائل:
__________
1قوله تعالى: (تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ) سورة البقرة آية: 134.

(1/37)

الأولى: المسألة التي ضل بها كثير، وهي ظنهم أن صلاح آبائهم ينفعهم.
الثانية: البيان أن الذي ينفع الإنسان عمله.
الثالثة: أن الذي يضره عمله، ولا يضره معصية أبيه وابنه.
وأما الآية الثانية عشرة 1 ففيها مسائل وهي من جوامع الكلم أيضا:
الأولى: أن من دعا إلى أي ملة كانت وهي من الملل الممدوحة السالم أهلها قيل له: بل ملة إبراهيم لأنها إن كانت باطلة فواضح; وإن كانت صحيحة فملة إبراهيم أفضل، كما قال صلى الله عليه وسلم: "أحب الأديان إلى الله الحنيفيةالسمحة 2") .
الثانية: وهي مما ينبغي التفطن لها أنه سبحانه وصفها بأن إبراهيم حنيفا بريئا 3 من المشركين، وذلك لأن كلا يدعيها فمن صدق قوله بالفعل وإلا فهو كاذب.
الثالثة: أن الحنيف معناه المائل عن كل دين سوى دين الإسلام لله.
الرابعة: أن من الناس من يدعي أنه لا يشرك وأنه مخلص، ولكن لا يتبرأ من المشركين، وملة إبراهيم الجمع بين النوعين.
__________
1قوله تعالى: (وَقَالُوا كُونُوا هُودًا أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ) سورة البقرة آية: 135.
2 صحيح البخاري (كتاب الإيمان) , ورواه الترمذي وأحمد أيضا.
3 في س (بري) .

(1/38)

وأما الآية الثالثة عشرة 1 ففيها مسائل:
الأولى: أمر الله سبحانه أن نقول: ما ذكر في الآية، وليس هذا من إظهار العمل الذي إخفاؤه أفضل.
الثانية: الإيمان بجميع المنزَّل.
الثالثة: عدم التفريق بينهم.
الرابعة: التصريح بالإسلام.
الخامسة: التصريح بإخلاص ذلك لله، وليس هذا من الثناء على النفس، بل من بيان الدين الذي أنت عليه، ولهذا قال بعض 2 السلف: ينبغي لكل أحد أن يعلم هذه الآية أهل بيته وخدمه.
وأما الآية الرابعة عشرة 3 ففيها مسائل:
الأولى: قوله: {فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا} 4 فيها التصريح أن الإيمان هو العمل.
__________
1قوله تعالى: (قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ) سورة البقرة آية: 136.
2 في س (قال ابن عباس) .
3قوله تعالى: {فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} سورة البقرة آية: 137.
4 سورة البقرة آية: 137.

(1/39)

الثانية: أن هذا الكلام في غاية 1 إنصاف الخصم.
الثالثة: أن الذي لا ينقاد له ليس داؤه جهالة بل مشاقة.
الرابعة: أنك إذا أنصفته وأصر فهو سبب لانتقام الله منه.
الخامسة: الاستدلال بالصفات.
وأما الآية الخامسة عشرة 2 ففيها مسائل.
الأولى: قوله: {صِبْغَةَ اللَّهِ} أي دين الله، فدل على أن ذلك هو العمل.
الثانية: الدلالة الواضحة، وهو أنه لا أحسن من الدين الذي تولى الله بيانه والأمر به.
الثالثة: أنكم أيها الخصوم إن افتخرتم بإسلامكم للأنبياء والصالحين، فإسلامنا لله وحده؛ ومعنى ذلك لزوم هذا الدين الذي تولى الله بيانه.
وأما الآية السادسة عشرة 3 ففيها مسائل:
الأولى: أمر الله لنا أن نحاجهم بهذه الحجة القاطعة: فإذا كان الله رب الجميع، وأيضا أنه بإقراركم (أنه) 4 عدل لا يظلم بل كل عامل
__________
1 زيادة من المخطوطة 516-86.
2قوله تعالى: (صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ) سورة البقرة آية: 138.
3قوله تعالى: (قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ) سورة البقرة آية: 139.
4 زيادة من المخطوطة 516-86.

(1/40)

فعمله له، وافترقنا في كوننا قاصدينه مخلصين له الدين وأنتم قصدتم غيره; فكيف يساوي بيننا وبينكم أو يخص بكرامته من أعرض عنه دون من قصده؟ هذا لا يدخل عقل عاقل.
الثانية: أن الخصوم محاجتهم في الله لا في غيره مع فعلهم هذا في هذه الخصومة.
وأما الآية السابعة عشرة 1 ففيها مسائل:
الأولى: إن كانت الخصومة في الصالحين ودعواهم أنهم على طريقهم، فهم لا يقدرون أن يدعوا أن رسول الله صلى الله عليه وسلم وأصحابه على طريقتهم; بل يصرحون أنهم على غيرها ولكن يعتذرون أنهم لا يقدرون عليها، فكيف هذا التناقض؟ يدعون أنهم تابعوهم مع تحريمهم اتباعهم، وزعمهم أن أحدا لا يقدر عليها!.
الثانية: قوله: {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} فهذه لا يقدر أحد أن يعارضها، فإذا سلمها وسلم لك أن العلم الذي أنزله الله ليس هو لعدم القدرة فهذا الذي عليه غيره، وهذا إلزام لا محيد عنه.
الثالثة: أن منهم من يعرف الحق ويكتمه خوفا من الناس مع كونه لا ينكره، فلا أظلم ممن كتم شهادة عنده من الله، فكيف بمن جمع مع الكتمان دفعها وسبها وتكفير من آمن بها؟
__________
1قوله تعالى: (أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُودًا أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ) سورة البقرة آية: 140.

(1/41)

الرابعة: الوعيد بقوله: {وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 1. والله أعلم.
وقال أيضا رحمه الله تعالى:
وأما قوله: {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ} 2 الآية، فهذه حجة أخرى، وبيانها أنا إذا أجمعنا على الإمام والأئمة أنهم ومن اتبعهم على الحق، ومن خالفهم فهو على الباطل، فهذه أيضا مثل التي قبلها. فإذا كان رسول الله صلى الله عليه وسلم وأصحابه والأئمة بعدهم قد أجمعنا أنهم ومن اتبعهم على الحق، ومن خالفهم فهو على الباطل، فنقول: هذه المسألة التي اختلفنا وإياكم فيها هل رسول الله صلى الله عليه وسلم وأصحابه على قولنا أو على قولكم؟ فإذا أقروا أن دعاء أهل القبور والبناء عليها وجعل الأوقاف والسدنة عليها من دين الجاهلية، فلما بعث الله محمدا صلى الله عليه وسلم نهى عن ذلك كله، وهدم البناء الذي جعلته الجاهلية على القبور، ونهى عن دعاء الصالحين وعن التعلق عليهم، وأمر بإخلاص الدعوة لله، وأمر بإخلاص الاستعانة لله; وبلغنا عن الله أنه يقول: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 3.
ومضى رسول الله صلى الله عليه وسلم وأصحابه والتابعون وأتباعهم، والأئمة وأصحابهم على ذلك; ولم يحدث هذا إلا بعد ذلك، أعني دعاء غير الله والبناء على القبور، وما يتبع ذلك من المنكرات; فكيف تقرون أن رسول الله صلى الله عليه وسلم
__________
1 سورة البقرة آية: 74.
2 سورة البقرة آية: 140.
3سور الجن: الآية 18, ونصها (وأن المساجد لله فلا تدعوا مع الله أحدا) .

(1/42)

وأصحابه والأئمة من بعدهم على ما نحن عليه، ثم تنكرونه أعظم من إنكار دين اليهود والنصارى مع إقراركم أنه الدين الذي عليه رسول الله صلى الله عليه وسلم وأصحابه والأئمة؟ أم كيف تنصرون الشرك وما يتبعه، وتبذلون في نصره النفس والمال مع إقراركم أنه دين الجاهلية المشركين؟ هذا هو الشيء العجاب، لا جعل الآلهة إلها واحدا، يا أعداء الله لو كنتم تعقلون!! وليس هذا في هذه المسألة وحدها بل كل مسألة اختلفنا وإياهم فيها، وأقروا أن ما نحن عليه هو الذي عليه رسول الله صلى الله عليه وسلم وأصحابه; فهذه الخصومة فيها واقعة فاصلة لها.
فإن أقروا بذلك، ولكن زعموا أن الناس أحدثوا أمورا تقتضي حسن ما هم عليه، كقولهم: هذه بدعة حسنة فيها من المصالح كذا وكذا; وفي تركها من المفاسد كذا وكذا، فيجاوبون بالمسألة الثالثة، وهي قوله: {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} 1. فإذا كان رسول الله صلى الله عليه وسلم بإقراركم أوصانا بقوله: "عليكم بسنتي وسنة الخلفاء الراشدين، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة 2"، فقد أقررتم أنه أمر بلزوم ما أمرتم بتركه، وأنه نهى عما أمرتم بفعله; مع إقراركم أنه أوصى بهذه الوصية عند وقوع الاختلاف في أمته، مع إقراركم أنه لا ينطق عن الهوى إن هو إلا وحي يوحى، فالله سبحانه قد علم ما يحدث في خلقه إلى يوم القيامة، ومع هذا أمر بطاعة رسوله الذي أقررتم به وأنتم تشهدون أنه قاله.
فإذا بان لك أن الأولى، في الأمر بالإخلاص والنهي عن الشرك، وأن الثانية في الأمر بلزوم
__________
1 سورة البقرة آية: 140.
2 رواه أبو داود في كتاب السنة, كما رواه الترمذي وابن ماجه وأحمد, ورواه الدارمي في مقدمة سننه.

(1/43)

السنة والنهي عن البدعة، بان لك أن هذا هو تقرير القاعدتين اللتين عليهما مدار الدين، وهما: لا يعبد إلا الله، والثانية: لا يعبد إلا بما شرع. فالأولى: قوله: "إنما الأعمال بالنيات 1"، والثانية قوله: "من عمل عملا ليس عليه أمرنا فهو رد 2 ". فإن كان المحاج لا يقر ببعض ذلك، بل أنكر شيئا من تفاصيل ما ذكرنا، فهي المسألة الرابعة وهو قوله: {وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ} 3. فإن كان هذا في الكاتم مع المحبة وتمنى ظهوره، ولكن أحب الدنيا عليه، فكيف بالكاتم المبغض؟ فإن كان يدعي أنه لم يفعل ذلك وأنه تابع لهذا الحق لكنه يكتم إيمانه كمؤمن آل فرعون مع معرفتك أنه كاذب، فهي المسألة الخامسة، وهي أن تقول له: {وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 4. فإن أقر بهذا كله ولكنه استروح إلى أنه من ذرية رسول الله صلى الله عليه وسلم، أو أنهم جيرانه أو غير ذلك من الأسباب، مثل مدحه الإمام الذي ينتسب إليه، أو أصحابه فهي المسألة السادسة وهي قوله: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} 5.
__________
1 رواه البخاري, كتاب الوحي, وكتاب العتق, ومناقب الأنصار, وكتاب الطلاق, كما رواه مسلم وأبو داود والنسائي وابن ماجه.
2 رواه البخاري, كتاب الاعتصام, وكتاب البيوع, وكتاب الصلح. كما رواه مسلم وأبو داود وابن ماجه وأحمد.
3 سورة البقرة آية: 140.
4 سورة البقرة آية: 74.
5 سورة البقرة آية: 134.

(1/44)


سورة آل عمران - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة آل عمران
وقال الشيخ محمد بن عبد الوهاب رحمه الله في قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} الآيتين 1: إذا عرفت أن سبب نزولها قول أهل الكتاب: نحن مسلمون نعبد الله إلا إن كنت تريد أن نعبدك، عرفت أنها من أوضح ما في القرآن من تقرير الإخلاص، والبراءة من الشرك، ومن أعظم ما يبين لك طريق الأئمة المهديين من الأئمة المضلين؛ وذلك أن الله وصف أئمة الهدى بالنفي والإثبات، فنفى عنهم أن يأمروا أتباعهم بالشرك بهم، أو بالشرك بالملائكة والأنبياء وهم أصلح المخلوقات، وأثبت أنهم يأمرون أتباعهم أن يصيروا ربانيين، فإذا كان من أنزله الله بهذه المنزلة لا يتصور أن يأمر أتباعه بالشرك به ولا بغيره من الأنبياء والملائكة، فغيرهم أظهر وأظهر.
وإذا كان الأمر الذي يأمرهم به كونهم ربانيين تبين طريقة الأنبياء وأتباعهم من طريقة أئمة الضلال وأتباعهم. ومعرفة الإخلاص والشرك،
__________
1 قوله تعالى: (ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عبادا لي من دون الله ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا أيأمركم بالكفر بعد إذ أنتم مسلمون) سورة آل عمران: 79-80.

(1/45)

ومعرفة أئمة الهدى وأئمة الضلال أفضل ما حصل المؤمن، لكن فيه من البيان قول اليهود إلا إن كنت تريد أن نعبدك كما عبدت النصارى عيسى، وقول النصارى تريد ذلك أي إلا إن كنت تريد أن نعبدك كما عبدت اليهود عزيرا! إن عبادة غير الله من أنكر المنكرات ببديهة العقل، ولكن الهوى يعمي ويصم.
وفيه معرفة الإنسان بعيب عدوه، ولا يعرف ما فيه من ذلك العيب بعينه ولو كان فيه أضعافا مضاعفة وفيه ما على من قرأ القرآن من الحق من تعلم معانيه. وفيه أن عليه أن يعمل به; وفيه أن يكون ربانيا، وفيه أن ذلك بسبب درس الكتاب وعلمه وتعليمه، وفيه أن المسلم إذا أشرك بالأنبياء والصالحين كفر بعد إسلامه. وفيه معرفة أعداء رسول الله صلى الله عليه وسلم بما هو عليه من العدل والتواضع كيف يتفوهون له بهذا الكلام، وهم تحت يده محتاجون له. وفيه أن من أشرك بشيء فقد اتخذه ربا، وفيه أن قوله في القرآن: {من دون الله} ليس كما يقول الجاهلون لأن أهل الكتاب لا يتركون عبادة الله.
وقوله عز وجل: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ} الآيتين 1 فيه ما هو من أبين الآيات للخاص والعام.
وكونه صلى الله عليه وسلم مذكورا مبشرا به في كتب الأنبياء، وفيه حجة على أن دعوته عامة
__________
1 قوله تعالى: (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين. فمن تولى بعد ذلك فأولئك هم الفاسقون) سورة آل عمران: الآيتان 81-82.

(1/46)

في الظاهر والباطن، وفيه أن الإيمان به لا يكفي عن نصرته، بل لا بد من هذا وهذا. وفيه أخذه تعالى الميثاق على الأنبياء بذلك دليل على شدته إلا على من يسره الله عليه، وفيه أن من آتاه الله الكتاب والحكمة أحق بالانقياد للحق إذا جاء به من بعده، بخلاف ما عرف من حال الأكثر من ظنهم أنه لو اتبعه غيرهم فهو نقص في حقهم. وفيه مزيد التأكيد بقوله: {أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي} 1 وفيه إشهادهم مع شهادته سبحانه; وفيه أن من تولى بعد ذلك فجرمه أكبر، وفيه أن الآخر مصدق لما معهم لا مخالف له.
فإذا كان هذا في أهل الملل فكيف بأهل الملة الواحدة إذا ضلوا ثم جاءهم من يرشدهم إلى دينهم الذي أنزل الله عليهم، وهو الذي ينتحلونه؟ فإن تولوا بعد معرفته فأولئك هم الفاسقون.
فإن جمعوا مع التولي تكذيبه، وإن جمعوا مع التكذيب الاستهزاء; فإن جمعوا مع ذلك عداوته الشديدة، فإن أضافوا إلى ذلك تكفير من صدق كتابهم ونبيهم واستحلال دمه وماله، فإن أضافوا إلى ذلك كله اتباع دين المشركين أعداء نبيهم، ونصروه بما قدروا عليه، وبذلوا النفوس والأموال في نصرته، وعداوة دين نبيهم وإزالته من الأرض، حتى لا يذكر فيها فالله، المستعان.
و {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ} 2.
__________
1 سورة آل عمران آية: 81.
2 سورة الأعراف آية: 43.

(1/47)

قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى: ومن قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقاً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} - إلى قوله - {وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعَالَمِينَ} 1 فيه مسائل:
الأولى: معرفة سبب النزول يدل على شدة الحاجة لها فإذا احتاجوا فكيف بغيرهم؟
الثانية: الخوف على مثلهم الردة بذلك، فكيف بمن دونهم؟
الثالثة: أن فيمن أوتي الكتاب من يدعو إلى الردة مثل ما أن فيهم من يدعو إلى الله.
__________
1 قوله تعالى: (يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلى صراط مستقيم يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون واعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون وأما الذين ابيضت وجوههم ففي رحمة الله هم فيها خالدون تلك آيات الله نتلوها عليك بالحق وما الله يريد ظلما للعالمين) سورة آل عمران 100-108.

(1/48)

الرابعة: التصريح بأن ذلك بعد الأيمان.
الخامسة: لطف الله تعالى بعباده بدعوتهم بهذا الوصف.
السادسة: استبعاد الكفر ممن تتلى عليهم آيات الله وفيهم رسوله، فإذا مضت الثانية فالأولى باقية.
السابعة: أن آيات الله لا نظير لها في دفع الشر في سائر الكلام، كما أن رسوله لا نظير له في الأشخاص في دفع ذلك.
الثامنة: الرد على أعداء الله الذين زعموا أن القرآن لا يفهم معناه.
التاسعة: أن الاعتصام بالله جامع.
العاشرة: أن الطرق فيها المعوج وفيها المستقيم.
الحادية عشرة: ذكر حق تقاته.
الثانية عشرة: لطافة الخطاب.
الثالثة عشرة: لزوم الإسلام إلى الممات.
الرابعة عشرة: فيه التنبيه على قوله: "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض 1") لأن ذلك سبب النزول.
__________
1 الحديث رواه البخاري في صحيحه (كتاب العلم, وكتاب الحج, وكتاب المغازي, وكتاب الأدب, وكتاب الحدود, وكتاب الفن) , كما رواه مسلم (كتاب الإيمان) , وأبو داود (سنة) , والترمذي (فتن) , والنسائي (تحريم) , وابن ماجه (فتن) , والدارمي (مناسك) , ومسند أحمد 1- 230.

(1/49)

الخامسة عشرة: كون الإسلام طاعة الرسول ومعصية أولئك.
السادسة عشرة: خوفك من الردة وإن كنت من الصالحين.
السابعة عشرة: ذكر الاعتصام بحبل الله وهو القرآن، ففيه دليل على أنه عصمة.
الثامنة عشرة: الأمر بالاجتماع على ذلك.
التاسعة عشرة: تأكيده ما تقدم بالنهي عن الافتراق، وفيه تذكيرهم بالنعمة التي هم فيها بعد تلك البلية.
العشرون: تذكيرهم بالنعمة العظمى، وهي إنقاذهم من النار بعد أن كانوا على شفا حفرة منها.
الحادية والعشرون: ذكره هذا البيان الواضح في آياته.
الثانية والعشرون: أن الفائدة في تعليم العلم تذكر المتعلم واهتداؤه.
الثالثة والعشرون: ذكر الأمر بطائفة متجردة للدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر.
الرابعة والعشرون: تخصيصها بالفلاح.
الخامسة والعشرون: نهيهم عن مشابهة الذين تفرقوا واختلفوا من بعد مجيء الآيات.
السادسة والعشرون: فيه دليل على أن الله ذكر لنا من البينات في دواء هذا الداء ما فيه الشفاء.
السابعة والعشرون: وعيد من ارتكب هذا المنهي عنه بالعذاب الأليم.
الثامنة والعشرون: بياض الوجوه وسوادها.

(1/50)

التاسعة والعشرون: أن الذين اسودت وجوههم الذين كفروا بعد إيمانهم، ففيه أن الواقعة كفر بعد الإيمان أو تجر إليه.
الثلاثون: الوعد الجزيل لمن سلم من ذلك.
الحادية والثلاثون: التذكر أن هذه النصائح والمواعظ هي آيات الله.
الثانية والثلاثون: أنه سبحانه يتلوها على رسوله، لأجلنا.
الثالثة والثلاثون: تذكرنا بأن تلك التلاوة بالحق.
الرابعة والثلاثون: الاعتذار بأنه لا يريد ظلم أحد من العالمين.
الخامسة والثلاثون: تذكيرنا بأن له ما في السموات وما في الأرض.
السادسة والثلاثون: تذكيرنا بالرجوع إليه.

(1/51)


سورة الأنعام - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الأنعام
وقال الشيخ محمد أيضا رحمه الله تعالى:
وأما قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} 1 فيها من المسائل:
الأولى: أمره سبحانه وتعالى بمحاجتهم بهذه الحجة الواضحة للجاهل والبليد، لكن بشرط التفكر والتأمل، فيا سبحان الله ما أقطعها من حجة; وكيف يخالف من أقر بها؟
الثانية: إذا تحققت معنى هذا الكلام مع ذكر الله تعالى له في مواضع من كتابه، عرفت الشرك الأكبر وعبادة الأوثان. وقول بعض أئمة المشركين: "إن الذي يفعل في زماننا شرك لكنه شرك أصغر" في غاية الفساد، فلو نقدر أن في هذا أصغر أو أكبر لكان فعل أهل مكة مع "العزى" وفعل أهل الطائف مع "اللات" وفعل أهل المدينة مع 2
__________
1 سورة الأنعام آية: 40 - 41.
2 العزى واللات ومناة: أصنام من حجارة كان المشركون يعبدونها ويزعمون أنها تشفع لهم عند الله, وقد ورد ذكرها في قوله تعالى: (أفرأيتم اللات والعزى ومناة الثالثة الأخرى) سورة النجم 19-20.

(1/53)

"مناة" هو الأصغر، وفعل هؤلاء هو الأكبر ولا يستريب في هذا عاقل إلا أن طبع الله على قلبه.
الثالثة: أن إجابة دعاء مثل هؤلاء وكشف الضر عنهم لا يدل على محبته لهم، ولا أن ذلك كرامة; وأنت تفهم لو يجري شيء من هذا في زماننا على يدي بعض الناس ما يظن فيه من أن ما يدعي العلم مع قراءتهم هذا ليلا ونهارا.
الرابعة: معرفة العلم النافع والعلم الذي لا ينفع، فمع معرفتهم أن ما يكشفه إلا الله، ومع معرفتهم بعجز معبوداتهم ونسيانهم إياها ذلك الوقت، يعادون الله هذه المعاداة، ويوالون آلهتهم تلك الموالاة، قال تعالى: {أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} 1.
وأما قوله تعالى: {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ} إلى قوله: {وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2 ففيها مسائل:
__________
1 سورة النحل آية: 72.
2 قوله تعالى: (ولقد أرسلنا إلى أمم من قبلك فأخذناهم بالباساء والضراء لعلهم يتضرعون فلولا إذ جاءهم بأسنا تضرعوا ولكن قست قلوبهم وزين لهم الشيطان ما كانوا يعملون فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون. فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين) سورة الأنعام: الآيتان 42-45.

(1/54)

الأولى: ذكر سنته سبحانه في خلقه.
الثانية: أن ذلك تسليط البأساء وهو القحط والمجاعة، والضراء وهي الأمراض.
الثالثة: أن الله سبحانه أخبرنا بمراده أنه سلط ذلك عليهم ليتوبوا فيحصلون سعادة الدنيا والآخرة، وليس مراده تعذيبهم على عظم جهالتهم وعتوهم كيف لم يتضرعوا لما جاءهم ذلك، يعرفك أن هذا من أعظم الجهالة والعتو.
الرابعة: ذكر السبب الذي منعهم من ذلك مع اقتضاء العقل والطبع له، وهو قسوة القلب، وكون عدوهم زين لهم ما أغضب الله عليهم، فلم يعرفوا قبحها، بل استحسنوها.
الخامسة: أنهم لما فعلوا هذه العظيمة فتحت عليهم أبواب كل الدنيا. فيا لها من مسألة!
السادسة: أنهم استبشروا بعذابهم كما استبشر قوم لوط بمجيء أضيافه.
السابعة: أنه لم يأخذهم حتى وقع الفرح.
الثامنة: أن ذلك الأخذ بغتة.
التاسعة: أنهم بعد ذلك النعمة.
العاشرة: أنه سبحانه المحمود على إنعامه على أوليائه ونصرهم.

(1/55)

وأما قوله تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ} إلى قوله: {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} 1 ففيها مسائل:
الأولى: أمر الله سبحانه رسوله أن يخبرهم بأنه بريء ممن ادعى خزائن الله.
الثانية: إخبارهم البراءة ممن ادعى علم الغيب.
الثالثة: إخبارهم بالبراءة من دعوى أنه ملك; وأنت ترى من ينتسب إلى العلم كيف اعتقاده في هذه المسائل المعاكسة.
الرابعة: اقتصاره على ما يوحى إليه، واليوم العلم عند أكثر الناس هو هو.
الخامسة: أن الذي يقتصر على الوحي هو البصير، وضده الأعمى،
__________
1 قوله تعالى: (قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك إن أتبع إلا ما يوحى إلي قل هل يستوي الأعمى والبصير أفلا تتفكرون وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع لعلهم يتقون ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء فتطردهم فتكون من الظالمين وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح فأنه غفور رحيم وكذلك نفصل الآيات ولتستبين سبيل المجرمين) سورة الأنعام 50-55.

(1/56)

ومن يدعي العلم بالعكس في هذه المسألة والتي قبلها، ولست أعني العمل بل عقيدة القلب.
السادسة: حثه سبحانه على التفكر الذي هو باب العلم كما حث عليه سبحانه في غير موضع.
السابعة: الإنذار الخاص لهذه الطائفة المنعوتة بهذين الوصفين.
الثامنة: أن من فقدهما لم تنفعه النذارة.
التاسعة: فائدة الإنذار وثمرته، واحتياج هذه الطائفة له.
العاشرة: النهي عن طرد المتصفين بما ذكر.
الحادية عشرة: عظم شأن صلاة العصر والصبح.
الثانية عشرة: عظمة الإخلاص.
الثالثة عشرة: كون الأمر اليسير كثيرا كبيرا مع الإخلاص.
الرابعة عشرة: ذكر القاعدة الكلية المأخوذة منها هذه الجزئية وهي: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} 1.
الخامسة عشرة: أن طردهم يخاف أن يوصل الرجل الصالح إلى درجة الظالمين، ففيه التحذير من إيذاء الصالحين.
السادسة عشرة: حسن النية في ذلك ليس عذرا.
__________
1سورة الأنعام آية: 164، والإسراء 15، وفاطر: 18، والزمر: 7، والنجم: 38.

(1/57)

السابعة عشرة: أن منعهم الجلوس مع العظماء في مجلس العلم هو الطرد المذكور.
الثامنة عشرة: ذكر فتنته سبحانه بعض خلقه ببعض.
التاسعة عشرة: ذكر بعض الحكمة في ذلك.
العشرون: أن من ذلك رفعة من لا يظن الناس فيه ذلك.
الحادية والعشرون: أن الدين إن صح فهو المنة العظيمة التي لا تساويها منن الدنيا.
الثانية والعشرون: أن من الفتنة حرمانه سبحانه من لا يظن الناس أنه يحرمه.
الثالثة والعشرون: المسألة العظيمة الكبيرة، وهي الاستدلال بصفات الله على ما أشكل عليك من القدرة، لأنه سبحانه رد عليهم ما وقع في أنفسهم من استبعاد كون الله حرمهم، وخص هؤلاء بالكرامة.
الرابعة والعشرون: جلالة هذه المسألة، وهي مسألة علم الله لأنه سبحانه رد بها على الملائكة لما قالوا: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} 1 الآية، ورد بها على الكفار الجهال في هذه الآية كما ترى.
الخامسة والعشرون: أنه متقرر عند الكفار عبدة الأوثان منكري البعث أن الله سبحانه حكيم يضع الأشياء في مواضعها، والأشعرية يزعمون أنه لا يفعل شيئا لشيء.
__________
1سورة البقرة آية: 30.

(1/58)

وقال الشيخ محمد بن عبد الوهاب رحمه الله: قوله تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ وَأَنْ أَقِيمُوا الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُون َوَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ} - إلى قوله - {وَهُوَ الْحَكِيمُ الْخَبِيرُ} 1 فيه 2 مسائل تجاوب بها من أشار عليك بشيء تصير به مرتدا.
الأولى: {أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} 3 يعني كيف كيف تدبر عن هذا، وتقبل على هذا؟
الثانية: {وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ} 4 كيف إذا تصور التائه في المَهامِهِ التي تهلك إذا هُدِيَ إلى الطريق ورأى بلده، ينحرف على أثره في المهلكة؟
__________
1قوله تعالى: (وهو الذي خلق السماوات والأرض بالحق ويوم يقول كن فيكون قوله الحق وله الملك يوم ينفخ في الصور عالم الغيب والشهادة وهو الحكيم الخبير) سورة الأنعام: 70- 73.
2 في المخطوطة 516-86 "ففيه أربعة عشر جوابا لمن أشار عليك بموافقة السواد الأعظم على الباطل لما فيه مصالح الدنيا والهرب من مضارها, ولكن ينبغي أن تعرف أولا أن الكلام مأمور به مؤمن فقيه". وفيها أيضا بعض الاختلاف في هذه الأجوبة. وسنوردها بعد الانتهاء مما ورد في المخطوطة الأخرى.
3سورة الأنعام آية: 71.
4سورة الأنعام آية: 71.

(1/59)

الثالثة: مشابهة من استجاب إلى الغيلان إذا دعته مع علمه بأنها ستهلكه.
الرابعة: إذا زعم الداعي أنه ناصح مرشد للهدى مع علمك أنه مضاد لهدى الله قولك: {إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى} 1
الخامسة: إجابتك إياه أني مأمور بالإسلام لرب العالمين، كيف أوافقك على التبرؤ من ذلك؟
السادسة: أني مأمور بإقام الصلاة، ولا يمكنني إقامتها فيما تدعوني إليه.
السابعة: أني مأمور بمخافة الله واتقائه، وأنت تدعوني إلى ترك ذلك.
الثامنة: أنك تأمرني بمقاطعة ومعاداة من ليس لي عنه ملاذ.
التاسعة: أن المسألة التي تدعوني إلى تركها هي التي لأجل فعلها خلقت السموات والأرض.
العاشرة: أن الذي تدعوني إلى التهاون بأمره والاستهزاء به لا بد من يوم يقول له فيه: كن فيكون، مع عظم شأن ذلك اليوم.
الحادية عشرة: أن {قَوْلُهُ الْحَقُّ} لا خلاف فيه، وقد قال فيما تأمرني به من الوعيد ما قال، وفيما تنهاني عنه من الوعد ما قال.
الثانية عشرة: إن الملك كله له يوم ينفخ في الصور، فكيف تؤثر عليه مالا أو حالا أو جاها أو غير ذلك.
الثالثة عشرة: أنه عالم السر وأخفى، فكيف لي بفعل ما تأمرني به وهو لا يخفى عليه.
__________
1 سورة البقرة آية: 120.

(1/60)

الرابعة عشرة: أنه الحكيم الخبير، فلا يتصور أنه يشتبه عليه من يعصيه بمن يطيعه، ولا يتصور أنه يجعل من أطاعه كمن عصاه، لأنه الحكيم الخبير يضع الأشياء في مواضعها، والله أعلم.
ونقل 1 عنه أيضا: وأما قوله تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} - إلى قوله- {وَهُوَ الْحَكِيمُ الْخَبِيرُ} 2 ففيه أربعة عشر جوابا لمن أشار عليك بموافقة السواد الأعظم على الباطل، لما فيه من مصالح الدنيا والهرب من مضارها، ولكن ينبغي أن تعرف أولا أن الكلام مأمور به مؤمن فقيه.
فالأول: أن تجيبه بقوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا} 3، وهذا تصوره كاف في فساده.
الثاني: {وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ} 4، وهذا أيضا كذلك.
الثالث: هذا المثل الذي هو أبلغ ما يرغبك في الثبات، ويبغض إليك موافقته.
الرابع: قولك له: إذا زعم أن الهدى في موافقة فلان وفلان بدليل الأكثر فتجيبه بقولك: {قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى} 5.
الخامس: أن تجيبه بقوله: {وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ} 6، فإذا أمرتني بالإسلام لفلان فالله أمرني بما لا أحسن منه.
السادس: أن تقول: "وأمرنا بإقامة الصلوات"، وهذه خصلة مسلمة لا جدال فيها، ولا يقيمها إلا الذي أمرتني بتركهم، والذين أمرتني بموافقتهم لا يقيمونها.
__________
1 هذا نص ما ورد في المخطوطة 516-. 86 وما ورد في صلب التفسير قبل ذلك في تفسير هذه الآيات هو ما جاء في المخطوطة س.
2سورة الأنعام آية: 70- 73.
3سورة الأنعام آية: 71.
4سورة الأنعام آية: 71.
5سورة البقرة آية: 120.
6سورة الأنعام آية: 71.

(1/61)

السابع: أنا مأمورون بتقوى الله، وأنت تأمرني بتقوى الناس.
الثامن: أن هذا الذي أمرتني بترك أمره {وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ} 1 كما قالوا لفرعون لما دعاهم إلى ذلك: {إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ} 2.
التاسع: أنه {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ} 3، وهذا مقتضى ما نهيتني عنه، والذي أمرتنى به يقتضي أنه خلقها باطلا.
العاشر: أن هذا الذي تأمرني بترك أمره حشر هذا الخلق العظيم ما دونه إلا قوله: {كُنْ فَيَكُونُ} .
الحادي عشر: أن هذا الذي أمرتني بترك أمره {قَوْلُهُ الْحَقُّ} ، وقد قال ما لا يخفى عليك; ووعد عليه بالخلود في النعيم، ونهى عما أمرتني به، وتوعد عليه بالخلود في الجحيم، وهو لا يقول إلا الحق؛ فكيف مع هذا أطيعك؟
الثاني عشر: أن {وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ} ، فإذا أقررت بذلك اليوم وأن عذابه ونعيمه دائمان، فما ترجوه من الشفاعات كلها باطلة ذلك اليوم. وقد بين تعالى معنى ملكه لذلك اليوم في آخر 4 الانفطار.
الثالث عشر: أنه {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} فلا يمكن التلبيس عليه، بخلاف المخلوق ولو أنه نبي.
الرابع عشر: أنه {وَهُوَ الْحَكِيمُ الْخَبِيرُ} فلا يجعل من اتبع أمره ولو فارق الناس، كمن ضيع أمره موافقة للناس، حاشاه من ذلك، ولهذا يقول الموحدون
__________
1سورة الأنعام آية: 72.
2سورة الأعراف آية: 125.
3سورة الأنعام آية: 73.
4 قوله تعالى: ((يوم لا تملك نفس لنفس شيئا والأمر يومئذ لله)) .

(1/62)

يوم القيامة: قد ذهب الناس فارقناهم في الدنيا أحوج ما كنا إليهم. والله أعلم.
وقال الشيخ محمد رحمه الله ومن قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ} إلى قوله- {إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ} 1.
__________
1 قوله تعالى: (وإذ قال إبراهيم لأبيه آزر أتتخذ أصناما آلهة إني أراك وقومك في ضلال مبين وكذلك نري إبراهيم ملكوت السماوات والأرض وليكون من الموقنين فلما جن عليه الليل رأى كوكبا قال هذا ربي فلما أفل قال لا أحب الآفلين فلما رأى القمر بازغا قال هذا ربي فلما أفل قال لئن لم يهدني ربي لأكونن من القوم الضالين فلما رأى الشمس بازغة قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني بريء مما تشركون إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين وحاجه قومه قال أتحاجوني في الله وقد هدان ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما أفلا تتذكرون وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفريقين أحق بالأمن إن كنتم تعلمون الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء إن ربك حكيم عليم ووهبنا له إسحاق ويعقوب كلا هدينا ونوحا هدينا من قبل ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهارون وكذلك نجزي المحسنين وزكريا ويحيى وعيسى وإلياس كل من الصالحين وإسماعيل واليسع ويونس ولوطا وكلا فضلنا على العالمين ومن آبائهم وذرياتهم وإخوانهم واجتبيناهم وهديناهم إلى صراط مستقيم ذلك هدى الله يهدي به من يشاء من عباده ولو أشركوا لحبط عنهم ما كانوا يعملون أولئك الذين آتيناهم الكتاب والحكم والنبوة فإن يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها بكافرين أولئك الذين هدى الله فبهداهم اقتده قل لا أسألكم عليه أجرا إن هو إلا ذكرى للعالمين) الأنعام: 74-90.

(1/63)

الأولى: قوله: {أَتَتَّخِذُ أَصْنَاماً آلِهَةً} 1: السؤال عن معنى الآلهة فإنها جمع إله، وهو أعلى الغايات عند المسلم والكافر، فكيف يتخذ جمادا؟ وهذا أعجب وأبعد عن العقل من جعل الحمار قاضيا، لأن الحيوان أكمل من الجماد؛ فإذ كان هذا من خشب أو حجر لم يعص الله، فكيف بمن اتخذ فاسقا إلها مثل نمرود وفرعون، فإن كان اتخذه بعد موته فأعجب وأعجب.
الثانية: القدح في حجتهم، لأن السواد الأعظم ليس لهم حجة إلا هي، فيدل على الرسوخ في مخالفتهم بالأدلة اليقينية لقوله: {إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} 2.
الثالثة: قوله تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ} 3 فإن ذلك من أعظم الأدلة على المسألة ببديهة العقل، لأن من رأى نخلا كثيرا لا يتخالجه شك أن المدبر له ليس نخلة واحدة منه. فكيف بملكوت السموات والأرض؟
الرابعة: أن هذا النفي إنما نفي لأجل الإثبات.
الخامسة: {وَلِيَكُونَ مِنَ الْمُوقِنِينَ} 4 فلم يكمل غيره حتى كمل.
السادسة: عظم مرتبة اليقين عند الله لجعله التعليم علة لإيصاله إليه.
السابعة: براءته من شركهم نفى أولا كونها لا تستحق، ونفى ثانيا عن نفسه الالتفات إليها.
الثامنة: نفي النقائص عن ربه.
__________
1سورة الأنعام آية: 74. التفسير هنا أخذ على وجه الخصوص من المخطوطة رقم 516- 86 لأن في المخطوطة س بعض الخطأ في الكتابة في هذا الموضع.
2سورة الأنعام آية: 74.
3سورة الأنعام آية: 75.
4سورة الأنعام آية: 75.

(1/64)

التاسعة: ذكر توجهه الذي هو العمل.
العاشرة: ذكر الدليل الذي دله على النفي والإثبات.
الحادية عشرة: تحقيقه ذلك بكونه حنيفا، وهذه المسألة التي قال الله في ضدها: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} 1.
الثانية عشرة: تصريحه لهم بما ذكر، ولم يدار مع كثرتهم ووحدته.
الثالثة عشرة: تصريحه بالبراءة منهم بقوله: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 2.
الرابعة عشرة: قوله: {وَحَاجَّهُ قَوْمُهُ} 3 ولم يذكر حجتهم، لأن كلامه كاف عن كل ما يقولونه.
الخامسة عشرة: أنهم لما خصموا رجعوا إلى التخويف كفعل أمثالهم، فذكر أنه لا يخاف إلا الله، لتفرده بالضر والنفع بخلاف آلهتهم فذكر النفي والإثبات.
السادسة عشرة: سعة العلم وما قبله سعة القدرة; وهاتان هما اللتان خلق العالم العلوي والسفلي لأجل معرفتنا لهما.
السابعة عشرة: أن من ادعى معرفتهما وأشكل عليه التوحيد فعجب، ولذلك قال: {أَفَلا تَتَذَكَّرُونَ} 4.
الثامنة عشرة: قوله: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ} 5 إلى آخره يدل على أنها حجة عقلية تعرفها عقولهم.
__________
1 سورة يوسف آية: 106.
2سورة الأنعام آية: 79.
3سورة الأنعام آية: 80.
4سورة الأنعام آية: 80.
5سورة اية: 81.

(1/65)

التاسعة عشرة: قوله: {إِنْ كُنْتُمْ تَعْلَمُونَ} 1 يدل على أن من أشكلت عليه هذه الحجة فليس له علم.
العشرون: البشارة العظيمة، والخوف الكثير في فصل الله هذه الخصومة، إذا عرف ما جرى للصحابة، وما فسرها لهم به النبي صلى الله عليه وسلم:
الحادية والعشرون: تعظيمه سبحانه هذه الحجة بإضافتها إلى نفسه، وأنه الذي أعطاها إبراهيم عليه السلام عليهم.
الثانية والعشرون: أن العلم بدلائل التوحيد وبطلان الشبه فيه يرفع الله به المؤمن درجات.
الثالثة والعشرون: معرفة أن الرب تبارك وتعالى حكيم يضع الأشياء في مواضعها.
الرابعة والعشرون: كونه عليماً بمن هو أهل لها كما قال تعالى: {وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا} 2.
الخامسة والعشرون: ذكر نعمته على إبراهيم بذريته التي أنعم عليهم بالهداية.
السادسة والعشرون: أن العلم والهداية أفضل النعم لقوله: {وَنُوحاً هَدَيْنَا مِنْ قَبْلُ} 3.
السابعة والعشرون: هداية المذكورين أصولهم وفروعهم ومن في درجتهم.
__________
1سورة اية: 81.
2سورة الفتح آية: 26.
3سورة الأنعام آية: 84.

(1/66)

الثامنة والعشرون: ذكره الذي هداهم الله إليه. وهو الصراط المستقيم، وهو المقصود من القصة.
التاسعة والعشرون: التنبيه على الاستقامة.
الثلاثون: القاعدة الكلية أن هذا الطريق هو هدى الله يهدي به من يشاء من عباده، ليس للجنة طريق إلا هو.
الحادية والثلاثون: التنبيه على أن الهداية إليه بمشيئته ليظهر العجب وتشكر النعمة.
الثانية والثلاثون: العظيمة التي لم يعرفها أكثر من يدعي الدين، وهي مسألة تكفير من أشرك وحبوط عمله; ولو كان من أعبد الناس وأزهدهم.
الثالثة والثلاثون: ذكره أنه أعطاهم ثلاثة أشياء: الكتاب، والحكم، والنبوة، فلا يرغب عن طريقهم إلا من سفه نفسه.
الرابعة والثلاثون: ما في قوله: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ} 1 إلى آخره من العبر والتحريض على الحرص على طلب العلم من طريقهم، وما فيه من النفور من الجهل وتقسيمه.
الخامسة والثلاثون: قوله: {فَبِهُدَاهُمُ اقْتَدِهْ} 2 أن دينهم واحد، وأن شرعهم شرع لنا.
السادسة والثلاثون: النهي عن البدع، فإن في التحريض عليه نهي عن ضده.
__________
1سورة الأنعام آية: 89.
2سورة الأنعام آية: 90.

(1/67)

السابعة والثلاثون: كون النذير البشير مع مقاساة الشدائد في ذلك لم يطلب منا أجرا عليه.
الثامنة والثلاثون: كونه ذكرى، ففيه الرد على من يقرأ بلا تدبر.
التاسعة والثلاثون: قوله: {لِلْعَالَمِينَ} فيه تكذيب من قال: لا يعرفه إلا المجتهد.
الأربعون: الحصر فيما ذكر. والله سبحانه أعلم.

(1/68)


سورة الأعراف - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الأعراف
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى: مسائل في سورة الأعراف:
الآية الأولى 1.
الأولى: فيها وصفه بأنه كتاب.
الثانية: كونه منزل إلى النبي صلى الله عليه وسلم:
الثالثة: النهي عن الحرج.
الرابعة: فاء التفريع.
الخامسة: ذكر الحكمة في ذلك، وهي الإنذار العام، والذكرى الخاصة.
الآية الثانية 2.
الأولى: فيها الأمر باتباعه.
الثانية: التحريض على ذلك بأنه منزل إلينا من ربنا.
الثالثة: النهي عن اتباع ما سواه.
الرابعة: أنه لا بد من هذا وهذا.
__________
1 قوله تعالى: (كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ) سورة الأعراف: 2.
2 قوله تعالى: (اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ) سورة الأعراف: 3.

(1/69)

الخامسة: ذكر أن التذكر منا قليل.
الآية الثالثة 1.
الأولى: ذكر عقوبات من لم يفعل.
الثانية: أن ذلك كثير.
الثالثة: أن البأس جاءهم وقت الغفلة.
الآية الرابعة 2 فيها:
الأولى: ذكر إقرارهم بالظلم عند نزوله.
الثانية: أن ذلك الإقرار ليس لهم دعوى غيره.
الآية الخامسة 3 فيها:
الأولى: أنه لما ذكر عقوبة الدنيا توعد بالحساب.
الثانية: أن الحساب متوقف على الرسالة.
الثالثة: أنه عام حتى المرسلين.
وفي الآية السادسة 4:
الأولى: أنه يقص عليهم ما فعلوا بعلمه.
الثانية: أنه شهيد على الجزئيات.
__________
1قوله تعالى: (وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَائِلُونَ) سورة الأعراف الآية: 4.
2قوله تعالى: (فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ) الآية: 5.
3قوله تعالى: (فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ) الآية: 6.
4 قوله تعالى: (فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ) الآية: 7.

(1/70)

وفي الآية السابعة 1 والثامنة:
الأولى: الوعيد بالميزان.
الثانية: أنه الحق لتقطع الأطماع.
الثالثة: أن الفلاح بسبب ثقله.
الرابعة: أن الخسارة بسبب خفته،
الخامسة: ذكر سبب الخفة.
الآية التاسعة 2 فيها:
الأولى: ذكر نعمته بالتمكين في الأرض.
الثانية: ذكر نعمته بما فيها من المعايش.
الثالثة: ذكر قلة شكرهم.
وفي الآية العاشرة 3.
الأولى: ذكر نعمة الخلق.
الثانية: ذكر نعمة التصوير.
الثالثة: ذكر نعمة أمر الملائكة بالسجود لأبينا آدم.
الرابعة: أنهم امتثلوا كلهم.
الخامسة: إلا إبليس.
__________
1 قوله تعالى: (وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ) الآيتان: 8-9.
2 قوله تعالى: (وَلَقَدْ مَكَّنَّاكُمْ فِي الْأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلاً مَا تَشْكُرُونَ) الآية: 10.
3 قوله تعالى: (وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ) الآية: 11.

(1/71)

الحادية عشرة 1 فيها.
الأولى: سؤال الله إياه عن علة الامتناع.
الثانية: تعظيم الفعل بقوله: ? {إِذْ أَمَرْتُكَ} .
الثالثة: أن الاستدلال بالعموم صحيح.
الرابعة: جواب إبليس أن ذلك لأجل كونه خيرا منه، لأن الفاضل لا يفعله مع المفضول.
الخامسة: الاستدلال على فضيلته عليه بالأصل.
السادسة: أن أصل الأبوين مما ذكر.
الآية الثانية عشرة فيها 2.
الأولى: أن كثيرا من شبه أهل الباطل لا يخاض معهم في حلها، بل جوابهم العقوبة.
الثانية: قوله: {فَاهْبِطْ مِنْهَا} .
الثالثة: ذكر العلة.
الرابعة: ذكر فاء التفريع.
الخامسة: قوله: {فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} 3.
السادسة: تغليظ شأن الكبر.
السابعة: معاقبة العاصي بضد قصده.
__________
1 قوله تعالى: (قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ) الآية 12.
2 قوله تعالى: (قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ) الآية: 13.
3سورة الأعراف آية: 13.

(1/72)

الثامنة: تغليظ رد النص بالرأي.
وفي الآية الثالثة عشرة والرابعة عشرة 1.
الأولى: سؤاله النظرة ولم ينزع إلى التوبة.
الثانية: ليزداد معصية.
الثالثة: النظر إلى عجيب القدر، كيف صدر هذا منه مع علمه وعبادته؟
الرابعة: علمه بالبعث وذكره في ذلك الموطن.
الخامسة: أن إجابة دعاء الداعي في بعض الأحيان لا يدل على الكرامة.
السادسة: أنه قد يكون نقمة.
السابعة: أن طول العمر قد يكون نقمة.
الآية الخامسة عشرة والسادسة عشرة 2 فيهما.
الأولى: الإيمان بالقدر.
الثانية: أن الاحتجاج به على المعاصي من طريقة إبليس.
الثالثة: ذكر تجرده لهذا الأمر بذكر القعود.
الرابعة: أنه قاعد على صراط الله المستقيم.
الخامسة: تفصيله ما أراد فعله أنه يأتي من الجهات كلها.
السادسة: أن القوة على فعل القبيح والتمدح بذلك من فعله.
__________
1 قوله تعالى: (قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ) الآيتان: 14- 15.
2 قوله تعالى: (قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ) الآيتان: 16-17.

(1/73)

السابعة: أن الفاسق قد يعطَى من الذكاء ما يصير به من أهل الفراسة.
الثامنة: ما في هذا السياق من تقبيح المعصية.
التاسعة: ما فيه من تقبيح ترك الشكر.
العاشرة: أن الاعتراض على الحكمة بمثل هذا من فعله.
الحادية عشرة: لو وقع المحذور فالاعتراض به على الحكمة من فعله.
وفي الآية السابعة عشرة 1.
الأولى: إجابته بهذا الجواب.
الثانية: أنه خرج في هذه الحال ضد ما طلب.
الثالثة: وعيد من اتبعه بالنار.
الرابعة: أنها لا تملأ إلا بهم، ففيه الرد على من زعم أن أطفال المشركين منهم.
الخامسة: امتلاؤها مع ما ذكر من عظمتها.
الثامنة عشرة 2.
الأولى: ما ذكر من إكرام آدم وزوجته.
الثانية: إباحته لهما جميع ما في الجنة إلا شجرة واحدة.
الثالثة: تأكيد النهي.
الرابعة: ظلم دون ظلم.
__________
1 قوله تعالى: (قَالَ اخْرُجْ مِنْهَا مَذْءُوماً مَدْحُوراً لَمَنْ تَبِعَكَ مِنْهُمْ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ) الآية: 18.
2 قوله تعالى: (وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ) الآية: 19.

(1/74)

وفي التاسعة عشرة والعشرين 1 والحادية والعشرين:
الأولى: ذكر وسوسته لهما.
الثانية: ذكر غرضه في ذلك.
الثالثة: ذكر تعليله النهي بضده.
الرابعة: ذكر حلفه الفاجر.
الخامسة: ذكر تدليه إياهما بالغرور.
السادسة: أنهما لما فعلا بانت لهما العاقبة.
السابعة: رحمة الله بعبده فيما حجره عليه، وأنه لم ينهه إلا عما يضره.
الثامنة: أن بدو العورة مستقبح شرعا وعقلا.
التاسعة: تكليم الله لهما.
العاشرة: أنه ذكر لهما أنه نصحهما عن الأمرين.
وفي الآية الثانية والعشرين 2.
الأولى: أن الاعتراف بالذنب هو الصواب، وهو من أسباب السلامة.
__________
1 قوله تعالى: (فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ فَدَلَّاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ) الآيات 20-22.
2 قوله تعالى: (قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ) الآية: 23.

(1/75)

الثانية: الاستغفار.
الثالثة: المبالغة فيه.
الرابعة: أن العاصي لم يظلم إلا نفسه.
وفي الآية الثالثة والعشرين 1.
الأولى: أمره لهم بالهبوط.
الثانية: إخباره بعداوة بعضهم لبعض.
الثالثة: إخباره لهما بما لهم في الأرض.
الرابعة: مضرة المعصية ولو تاب فاعلها منها.
الخامسة: الرد على من قال: بالعصمة.
وفي الآية السادسة والعشرين 2.
الأولى: فيها تذكيره بما يواري السوءات.
الثانية: تذكيره بإنزال الريش.
الثالثة: تذكيره بإنزال لباس التقوى.
الرابعة: إخباره بخير اللباسين.
الخامسة: ذكره أن ذلك من آياته.
السادسة: ذكره الحكمة في ذلك.
__________
1 قوله تعالى: الآية: 24.
2 في الأصل (الثامنة عشر) , وفي هذا الموضع من المخطوطة شيء من الخطأ في عد الآيات. والمقصود قوله تعالى: (يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ) الآية: 26.

(1/76)

وفي الآية السابعة والعشرين 1.
الأولى: إخباره وإنذاره عن فتنة الشيطان.
الثانية: تمثيله بما لا يستطيع أحد دفعه.
الثالثة: ذكر ما جرى في طاعته من التعب العاجل.
الرابعة: نزعه عنهما لباسهما.
الخامسة: مراده في ذلك.
السادسة: تنبيهه على هذا المهم وهو كونهم يروننا ولا نراهم.
السابعة: القاعدة الكلية، وهي من مسائل الصفات.
وفي الآية الثامنة والعشرين 2:
الأولى: فيها إنكاره عليهم الفاحشة.
الثانية: الرد على من أنكر التحسين والتقبيح العقلي.
الثالثة: إنكارهم حجتهم الأولى والثانية.
الرابعة: أمره بالتقوى الذي فيه تنزيه الله عن ذلك.
الخامسة: اشتمال هذا الكلام على ما لا يحصى من المسائل.
السادسة: أن من معرفة الله نفي ما لا يجوز عليه.
السابعة: إنكاره عليهم القول عليه بلا علم.
__________
1 قوله تعالى: (يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ) الآية: 27.
2 قوله تعالى: (وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ) الآية: 28.

(1/77)

وفي الآية التاسعة والعشرين 1 والآية الثلاثين:
الأولى: أمره أن نقول هذا الإثبات.
الثانية: الاستدلال بالصفات على الأفعال.
الثالثة: الاستدلال بالعموم.
الرابعة: ذكره أمره بالعدل.
الخامسة: إقامة الوجه عند كل مسجد.
السادسة: دعوته بالإخلاص.
السابعة: ذكر المعاد.
الثامنة: الاستدلال عليه بالمبدأ.
التاسعة: ذكر الإيمان بالقدر بذكر الهداية والإضلال.
العاشرة: الإشارة إلى سبب الأمرين.
الحادية عشرة: ذكر تعظيم 2 وهو اتحاذهم الشياطين أولياء.
الثانية عشرة. ذكر حسبانهم أنهم مهتدون.
الثالثة عشرة: ذكر أن ذلك ليس عذرا.
__________
1 قوله تعالى: (قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ) الآيتان 29-30.
2 يعني: عظم ذلك الأمر وخطورته على فاعليه.

(1/78)

وفي الآية الواحدة 1 والثلاثين:
الأولى: ذكر الأمر بأخذ الزينة عند كل مسجد.
الثانية: ذكر الأكل والشرب.
الثالثة: النهي عن السرف.
الرابعة: إخباره أنه لا يحب المسرفين.
وفي الآية الثانية والثلاثين 2:
الأول ى: الإنكار على من حرّم الزينة.
الثان ية: إضافتها إلى الله.
الثالثة: تنبيه على العلة بقوله: (من الرزق) .
الرابعة: أمره أن تقول هذا القول.
الخامسة: ذكر تفصيل الآيات.
السادسة: ذكر أهل التفصيل.
وفي الآية الثالثة والثلاثين 3.
الأولى: أمره أن نقول هذا القول.
__________
1 قوله تعالى: (يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ) الآية: 31.
2 قوله تعالى: (قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ) الآية: 32.
3 قوله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ) الآية 33.

(1/79)

الثانية: حصر المحرمات فيما ذكر.
الثالثة: تحريم الفواحش.
الرابعة: تحريم الإثم والبغي بغير الحق.
الخامسة: تحريم الشرك.
السادسة: ذكر هذا القيد العظيم.
السابعة: تحريم القول بلا علم. والله أعلم.

(1/80)


قصة آدم وإبليس - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

قصة آدم وإبليس
تكلم الشيخ محمد بن عبد الوهاب رحمه الله ورضي عنه على قصة آدم وإبليس فقال:
بسم الله الرحمن الرحيم. عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم 1: "إن الله خلق آدم من قبضة قبضها من جميع الأرض، فجاء بنو آدم على قدر الأرض: جاء منهم الأحمر والأبيض والأسود وبين ذلك، والحزن والخبيث والطيب" 2. وقوله تعالى {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} 3.
قال ابن عباس في رواية الوالبي: الصلصال: الطين اليابس، وفي رواية: الذي إذا نقر صوت. والحمأ: الطين الأسود المتغير اللون، والمسنون: المتغير الرائحة، يقال: سنى الماء فهو مسنون إذا تغير.
__________
1 رواه أحمد في مسنده عن أبي موسى الأشعري رضي الله عنه, وقدأخرجه أيضا أبو داود (كتاب السنة) والترمذي (كتاب التفسير) , كماأخرجه الحاكم والبيهقي.
2 الترمذي: تفسير القرآن (2955) , وأبو داود: السنة (4693) , وأحمد (4/400 ,4/406) .
3سورة الحجر آية: 26.

(1/81)

وقال سيبويه 1 المسنون المصور على صورة ومثال.
وقوله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} 2: قال ابن القيم 3: قال ابن عباس: {وَلَقَدْ خَلَقْنَاكُمْ} يعني: آدم، {ثُمَّ صَوَّرْنَاكُمْ} لذريته، ومثال هذا ما قاله مجاهد 4: {خَلَقْنَاكُمْ} يعني آدم، {صَوَّرْنَاكُمْ} يعني في ظهر آدم.
وفي الحديث المعروف 5 أنه أخرجهم من ظهر آدم في صورة الذر، ونظيره {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ} 6، والله سبحانه يخاطب
__________
1 هو عمرو بن عثمان أبو بشر, إمام النحاة وأول من بسط علم النحو, صاحب كتاب سيبويه, ولد سنة 148 وتوفي سنة 180هـ , راجع: وفيات الأعيان 1- 385 وراجع (لسان العرب) في معنى مسنون.
2سورة الأعراف آية: 11.
3 هو أبو عبد الله شمس الدين محمد بن أبي بكر الدمشقي, العالم الثبت صاحب المؤلفات الكثيرة الشهيرة, منها (أعلام الموقعين) و (الطرق الحكمية) و (زاد المعاد) و (مدارج السالكين) و (شفاء العليل) و (إغاثة اللهفان) . وغيرها, ولد عام 691 وتوفي عام 751هـ.
4 هو أبو الحجاج مجاهد بن جبر المكي, مولى بني مخزوم, تابعي مفسر, أخذ التفسير عن ابن عباس. ولد عام 21 وتوفي عام 104هـ. راجع مثلا: سير النبلاء جـ 4.
5 راجع في كتب التفسير الموسعة ما ذكر في تفسير قوله تعالى: (وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا..) سورة الأعراف 172.
6سورة الحج آية: 5.

(1/82)

الموجودين والمراد آباؤهم كقوله: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} 1، وغير ذلك من الآيات، وقد يستطرد سبحانه من الشخص إلى نوع كقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ} 2 إلى آخره، فالمخلوق من سلالة آدم، ومن نطفة ذريته، وقيل إن: {صَوَّرْنَاكُمْ} لآدم أيضا.
وقوله تعالى: {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} 3 فأضاف النفخ إلى نفسه، وفي الصحيح - في حديث الشفاعة - "فيقولون أنت آدم خلقك الله بيده ونفخ فيك من روحه، وأسجد لك ملائكته، وعلمك أسماء كل شيء 4" فذكروا له أربع خصائص. فالمنفوخ منه الروح المضافة إلى الله إضافة تخصيص وتشريف، والله هو الذي نفخ في طينته من تلك الروح; وهذا الذي دل عليه النص.
وأما كون النفخة مباشرة منه سبحانه كما خلقه بيده، أو أنها بأمره كقوله في مريم: {فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا} 5 مع قوله: {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا} 6.
__________
1سورة البقرة آية: 55.
2سورة المؤمنون آية: 12-13.
3سورة الحجر آية: 29.
4 الحديث رواه البخاري (كتاب التوحيد) ومسلم (كتاب القدر) والترمذي (كتاب القيامة) وابن ماجه (كتاب الزهد) , كما رواه أحمد في مسنده.
5سورة الأنبياء آية: 91.
6 سورة مريم آية: 17.

(1/83)

إلى آخره فهذا يحتاج إلى دليل، فإنه أضاف النفخ إلى مريم لكونه بأمره; وإلى الملك لكونه المباشر للنفخ.
وفي القصة فوائد عظيمة، وعبر لمن اعتبر بها، منها: أن خلق آدم من تراب من أبين الأدلة على المعاد، كما استدل عليه سبحانه في غير موقع، وعلى قدرته سبحانه وعظمته ورحمته وعقوبته، وإنعامه وكرمه، وغير ذلك من صفاته.
ومنها أنها من أدلة الرسل عامة، ومن أدلة نبوة محمد صلى الله عليه وسلم خاصة. ومنها الدلالة على الملائكة وعلى بعض صفاتهم. ومنها الدلالة على القدر خيره وشره؛ فقد اشتملت على أصول الإيمان الستة في حديث 1 جبريل. ومنها وهي أعظمها أنها تفيد الخوف العظيم الدائم في القلب; وأن المؤمن لا يأمن حتى تأتيه الملائكة عند الموت تبشره، وذلك من قصة إبليس وما كان فيه أولا من العبادة والطاعة، ففي ذلك شيء من تأويل قوله صلى الله عليه وسلم: "إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع 2" إلى آخره.
ومنها أن لا يأمن عاقبة الذنب، ولو كان قبله طاعات كثيرة، وهو ذنب واحد، فكيف إذا كانت الذنوب بعدد رمل عالج 3، ومن هنا قول بعض السلف: نضحك ولعل الله اطلع على بعض أعمالنا، فقال: اذهبوا
__________
1 رواه البخاري (إيمان) ومسلم (إيمان) والترمذي (إيمان) وأبو داود (سنة) والنسائي (مواقيت) . كما رواه ابن ماجة وأحمد.
2 رواه أصحاب الكتب الستة عن ابن مسعود.
3 رملة بالبادية بين فيد والقُرَيات (راجع: معجم البلدان) .

(1/84)

فلا أقبل منكم عملا - أو كلاما هذا معناه -. وأبلغ منه قوله صلى الله عليه وسلم: "إن العبد ليتكلم 1 بالكلمة من سخط الله لا يلقي لها بالا ما يظن أن تبلغ ما بلغت، يكتب الله له بها سخطه إلى يوم يلقاه" قال علقمة 2: كم من كلام منعنيه حديث بلال، يعني هذا. ومنها أنها تخلع من القلب داء العجب الذي هو أشد من الكبائر.
ومنها وهي من أعظمها أنها تعرف المؤمن شيئا من كبرياء الله وعظمته وجبروته; ولا يدل عليه ولو بلغ في الطاعة ما بلغ، وقد وقع في هذه الورطة كثير من العباد فمستقل ومستكثر. ومنها التحذير من معارضة القدر بالرأي لقوله: {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ} 3، وهذه بلية عظيمة لا يتخلص منها إلا من عصمه الله لكل مقل ومكثر.
ومنها وهي من أعظمها تأدب المؤمن من معارضة أمر الله ورسوله بالرأي على استدل بها السلف كل هذا الأمر، ولا يتخلص من هذا إلا من سبقت له من الله الحسنى.
ومنها عدم الاحتجاج بالقدر عند المعصية لقوله: {رَبِّ بِمَا أَغْوَيْتَنِي} 4 بل يقول كقول أبيه: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا} 5 الآية
ومنها معرفة قدر المتكبر عند الله خصوصا مع قوله: {فَاهْبِطْ مِنْهَا
__________
1 رواه البخاري (رقاق) والترمذي (زهد) وابن ماجه (فتن) , كما رواه الموطأ ومسند أحمد.
2 هو علقمة بن قيس النخعي الهمداني, التابعي فقيه أهل العراق, كان يشبه بابن مسعود, روى الحديث عن الصحابة (ت 62 هـ) .
3سورة الإسراء آية: 62.
4سورة الحجر آية: 39.
5سورة الأعراف آية: 23.

(1/85)

فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا} 1.
ومنها الفخر بالأصل، وقد ورد عن النبي صلى الله عليه وسلم التشديد 2 في ذلك; والفخر منهي عنه مطلقا، ولو كان بحق فكيف إذا كان بباطل؟ ومنها الشهادة لما كان عليه السلف أن البدعة أكبر من الكبائر، لأن معصية اللعين كانت بسبب الشبهة، ومعصية آدم بسبب الشهوة.
ومنها عدم الاغترار بالعلم; فإن اللعين كان من أعلم الخلق فكان من أمره ما كان.
ومنها عدم الاغترار بالرتبة والمنزلة فإنه كان له منزلة رفيعة; وكذلك بلعام 3 وغيره ممن له علم ورتبة، ثم سلب ذلك.
ومنها معرفة العداوة التي بين آدم وذريته، وبين إبليس وذريته وأن هذا سببها لما طرد عدو الله ولعن بسبب آدم، لما لم يخضع. وهذه المعرفة مما يغرس في القلب محبة الرب جل جلاله، ويدعوه إلى طاعته وإلى شدة مخالفة الشيطان، لأنه سبحانه ما طرد إبليس ولعنه، وجعله بهذه المنزلة الوضيعة بعد تلك المنزلة الرفيعة إلا لأنه لم يخضع بالسجود لأبينا آدم، فليس
__________
1سورة الأعراف آية: 13.
2 ورد عن النبي صلى الله عليه وسلم التشديد في النهي عن الفخر بالآباء, مثل إن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء وفيه -في بعض رواياته- لينتهين أقوام يفتخرون بآبائهم.. وقد رواه عن أبي هريرة أبو داود والترمذي والبيهقي. وفي معناه أحاديث متعددة.
3 هو بلعام بن باعوراء. راجع تفسير قوله تعالى: (واتل عليهم نبأ الذي آتيناه آياتنا..) سورة الأعراف 175 في كتب التفسير الموسعة.

(1/86)

من الإنصاف والعدل موالاته، وعصيان المنعم جل جلاله، كما ذكر هذه الفائده بقوله: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} 1. ومنها معرفة شدة عداوة عدو الله لنا، وحرصه على إغوائنا بكل طريق، فيعتد المؤمن لهذا الحرب عدته، ويعلم قوة عدوه وضعفه عن محاربته إلا بمعونة الله، كما قال قتادة 2: إن عدوا يرانا هو وقبيله من حيث لا نراهم إنه لشديد المؤنة إلا من عصمه الله. وقد ذكر الله عداوته في القرآن في غير موضع، وأمرنا باتخاذه عدوا.
ومنها وهي من أعظمها معرفة الطرق التي يأتينا منها عدو الله، ذكر الله تعالى عنه في القصة أنه قال: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} 3، وإنما تعرف عظمة هذه الفائدة بمعرفة شيء من معاني هذا الكلام.
قال جمهور المفسرين: انتصب صراط بحذف " على "، التقدير: لأقعدن لهم على صراطك قال ابن القيم: والظاهر أن الفعل مضمر، فإن القاعد على الشيء ملازم له، فكأنه قال: لألزمنه ولأرصدنه ونحو ذلك. قال ابن عباس: دينك الواضح {مِنْ بَيْنَ أَيْدِيهِمْ} يعني الدنيا والآخرة، {وَمِنْ خَلْفِهِمْ} يعني الآخرة والدنيا، {وَعَنْ
__________
1سورة الكهف آية: 50.
2 هو أبو الخطاب الضرير الأكمه قتادة بن دعامة السدوسي, مفسر الكتاب المحدث, كان آية في الحفظ, إماما في النسب, رأسا في العربية واللغة وأيام العرب. توفي عام 117 هـ, راجع مثلا: المعارف ص 60 وشذرات الذهب 1-153.
3سورة الأعراف آية: 17-18.

(1/87)

أَيْمَانِهِمْ}
قال ابن عباس: أشبّه عليهم أمر دينهم، وعنه أيضا: من قبل الحسنات، وقوله: {وَعَنْ شَمَائِلِهِمْ} الباطل أرغبهم فيه، قال الحسن 1 "السيئات يحثهم عليها ويزينها في أعينهم".
قال ابن قتادة: أتاك الشيطان يا ابن آدم من كل وجه، إلا أنه لم يأتك من فوقك، ولم يستطع أن يحول بينك وبين رحمة الله؛ وهو يوافق قول من ذكر هذه الأوجه للمبالغة في التوكيد، أي أتصرف لهم في الإضلال من جميع جهاتهم; ولا يناقض ما ذكر السلف، فإن ذلك على جهة التمثيل، فالسبل التي للإنسان أربعة فقط، فإنه تارة يأخذ على جهة شماله، وتارة على يمينه، وتارة أمامه، وتارة يرجع خلفه، فأي سبيل من هذه سلكها وجد الشيطان عليها راصدا له، فإن سلكها في طاعة ثبطه; وإن سلكها بالمعصية حداه. وأنا أمثل لك مثالا واحدا لما ذكر السلف، وهو أن العدو الذي من بني آدم إذا أراد أن يمكر بك لم يستطع أن يمكر إلا في بعض الأشياء، وهي الأشياء الغامضة، والأشياء التي ليست بعالية، فلو أراد أن يمكر بك في أمر واضح بين مثل التردي من جبل أو بئر وأنت ترى ذلك، لم يستطع، خصوصا إذا عرفت أنه قد مكر بك مرات متعددة، ولو أراد ليمكر بك لتتزوج عجوزا شوهاء وأنت تراها لم يستطع ذلك.
وأنت ترى أن اللعين أعاذنا الله منه يأتي الآدمي في أشياء واضحة بينة أنها مما حرم الله ورسوله فيحمله عليها حتى يفعله; ويزينها في عينه حتى يفرح بها، ويزعم أن فيها مصلحة ويذم من خالفه; كما قال تعالى: {لا تَحْسَبَنَّ
__________
1 هو أبو سعيد الحسن بن يسار, إمام أهل البصرة في زمانه التابعي الورع (21-110 هـ) .

(1/88)

الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا} 1 الآية.
وقوله: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} 2 وقوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} 3 وهذا معنى قول من قال: {مِنْ بَيْنِ أَيْدِيهِمْ} من قبل الدنيا فإنهم يعرفونها وعيوبها ومجمعون على ذمها، ثم مع هذا لأجلها قطعوا أرحامهم وسفكوا دماءهم، وفعلوا ما فعلوا، وهذا معنى قول مجاهد {مِنْ بَيْنِ أَيْدِيهِمْ} : من حيث يبصرون، فهو لم يقنع بإتيانه إياهم من الجهة التي يجهلون أنها معصية مثل ما فسر به مجاهد {وَمِنْ خَلْفِهِمْ} قال: من حيث لا يبصرون، ولا من جهة الغيب كما قال فيها بعضهم، الآخرة أشككهم فيها، لم يقنع بذلك عدو الله حتى أتاهم في الأمور التي يعرفونها عيانا أنها النافعة وضدها الضار، وفي الأمور التي يعرفون أنها سيئات وضدها حسنات، ومع هذا أطاعوه في ذلك إلا من شاء الله منهم كما قال تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} 4.
وقال تعالى حكاية عنه: {وَقَالَ لأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ
__________
1سورة ال عمران آية: 188.
2سورة البقرة آية: 42.
3سورة البقرة آية: 102.
4 سورة سبأ آية: 20.

(1/89)

خَلْقَ اللَّهِ} 1 الآية.
قال الضحاك 2: مفروضا معلوما، وحقيقة الفرض التقدير، والمعنى أن من اتبعه فهو نصيبه المفروض. فالناس قسمان: نصيب الشيطان ومفروضه، وحزب الله وأولياؤه.
قوله: {وَلَأُضِلَّنَّهُمْ} يعني عن الحق، {وَلَأُمَنِّيَنَّهُمْ} قال ابن عباس: تسويف التوبة وتأخيرها، وقال الزجاج 3: أجمع لهم مع الإضلال أن أوهمهم أنهم ينالون مع ذلك حظهم من الآخرة.
وقوله: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ} 4، البتك القطع، وهو ههنا قطع آذان البحيرة. وقوله: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} ، قال ابن عباس: دين الله، وقاله ابن المسيب 5 والحسن وإبراهيم 6 وغيرهم، ومعنى ذلك أن الله فطر عباده على الفطرة وهي الإسلام كما قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} 7 الآية، وفي الصحيح: " ما من مولود إلا يولد على الفطرة فأبواه يهودانه 8") الحديث، فجمع صلى الله
__________
1سورة النساء آية: 118-119.
2 هو الضحاك بن مزاحم البلخي الخراساني, كان مفسرا له كتاب في التفسير (ت 105هـ) , راجع مثلا: ميزان الاعتدال 1- 471.
3 هو إبراهيم بن السري عالم النحو واللغة البغدادي, ولد عام 241 وتوفي عام 311هـ.
4سورة النساء آية: 119.
5 هو أبو محمد سعيد بن المسيب المخزومي القرشي, سيد التابعين وأحد الفقهاء السبعة بالمدينة, كان راوية لفقه عمر بن الخطاب رضي الله عنه.
6 هو إبراهيم بن يزيد بن قيس, أبو عمران النخعي, كان فقيها من أكابر التابعين, وفقيه أهل العراق في عصره (46-96هـ) .
7سورة الروم آية: 30.
8 رواه البخاري ومسلم والطبراني في الكبير والبيهقي في السنن.

(1/90)

عليه وسلم
بين الأمرين: تغيير الفطرة بالتهويد وغيره، وتغيير الخلقة بالجدع، وهما اللذان أخبر إبليس أنه لا بد أن يغيرهما. ثم قال تعالى: {يَعِدُهُمْ وَيُمَنِّيهِمْ} فوعده ما يصل إلى قلب الإنسان، نحو: سيطول عمرك، وتنال من الدنيا وتعلو، والدنيا دول وستكون لك، ويطول أمله، ويعده الحسنى على شركه ومعاصيه، ويمنيه الأماني الكاذبة على اختلاف وجوهها، فالوعد في الخير، والتمنية في الطلب والإرادة.
ومنها أن معرفة هذه القصة تزرع في قلب المؤمن حب الله تعالى الذي هو أعظم النعم على الإطلاق، وذلك من صنعه سبحانه بالإنسان وتشريفه وتفضيله إياه على الملائكة، وفعله بإبليس ما فعل لما أبى أن يسجد له، وخلقه إياه بيده ونفخه فيه من روحه; وإسكانه جنته، وقد خاطب الله سبحانه بني إسرائيل الموجودين في زمن النبي صلى الله عليه وسلم بما فعل مع آبائهم، وذكرهم بذلك واستدعاهم به، وذكرهم أنه فعله بهم كقوله: {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ} 1 وغير ذلك، ذكر النعم التي هي أصل الشكر الذي هو الدين، لأن شكرها مبني على معرفتها وذكرها; فمعرفة النعم من الشكر بل هي أم الشكر، كما في الحديث 2: "من أسدي إليه معروف فذكره فقد شكره، فإن كتم فقد كفره" هذا في الأشياء التي تصدر من بني آدم، فكيف بنعم المنعم على الحقيقة والكمال؟
__________
1سورة البقرة آية: 50.
2 روي بمعناه عن ابن عباس, ورواه أحمد في مسنده بمعناه عن عائشة.

(1/91)

واجتمع الصحابة يوما في دار يتذاكرون ما منَّ الله عليهم به من بعثه محمد صلى الله عليه وسلم.
ومنها أن التأويل الفاسد في رد النصوص ليس عذرا لصاحبه، كما أنه سبحانه لم يعذر إبليس في شبهته التي أبداها كما يعذر من خالف النصوص متأولا مخطئا، بل كان ذلك التأويل زيادة في كفره.
ومنها أن مثل هذا التأويل ليس على أهل الحق أن يناظروا صاحبه، ويبينوا له الحق كما يفعلون مع المخطئ المتأول، بل يبادر إلى عقوبته بالعقوبة التي يستحقها بقدر ذنبه; وإلا أعرض عنه إن لم يقدر عليه; كما كان السلف الصالح يفعلون هذا وهذا. فإنه سبحانه لما أبدى له إبليس شبهته فعل به ما فعل; ولما عتب على الملائكة في قيلهم، أبدى لهم شيئا من حكمته وتابوا. وقد وقعت هذه الثلاث لرسول الله صلى الله عليه وسلم في غزوته التي فتح الله فيها مكة، فإنه لما أعطى المؤلفة قلوبهم ووجدت عليه الأنصار عاتبهم واعتذروا قبل عذرهم; وبين لهم شيئا من الحكمة، ولما قال له ذلك الرجل العابد: " اعدل "، قال له كلاما غليظا. واستأذنه بعض الصحابة في قتله ولم ينكر عليه 1، لكن ترك قتله لعذر ذكره. ولما فعل خالد بن الوليد ببني جذيمة ما فعل رد عليهم ما أخذ منهم ووداهم، ولا نعلم أنه عاتب 2 خالدا ولا منعه ذلك من تأميره على الناس.
__________
1 راجع: سيرة النبي صلى الله عليه وسلم لابن هشام جـ 4 ص 144 (تحقيق الشيخ محمد محيي الدين عبد الحميد) - طبع دار الفكر.
2 راجع: المرجع السابق ص 55 وما بعدها, ففيه تفصيل ذلك.

(1/92)

ومنها أن الشبهة إذا كانت واضحة البطلان لا عذر لصاحبها، فإن الخوض معه في إبطالها تضييع للزمان وإتعاب للحيوان، مع أن ذلك لا يردعه عن بدعته، وكان السلف لا يخرجون مع أهل الباطل في رد باطلهم كما عليه المتأخرون، بل يعاقبونهم إن قدروا وإلا أعرضوا عنهم.
وقال أحمد لمن أراد أن يرد عليهم: اتق الله ولا تنصب نفسك لهذا، فإن جاءك مسترشدا فأرشده. وهو سبحانه لما قال اللعين: {قَالَ أَنَا خَيْرٌ مِنْهُ} 1 قال: {قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ} 2 ولما قالت الملائكة ما قالت: {قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} 3 ثم بين لهم ما بين حتى أذعنوا.
ومنها معرفة قدر الإخلاص عند الله، وحماية لأهله لقول اللعين: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} 4 فعرف عدو الله أنه لا سبيل له على أهل الإخلاص.
ومنها أن كشف العورة مستقر قبحه في الفطر والعقول لقوله: {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا} 5، وقد سماه الله فاحشة.
ومنها أنه لا ينبغي للمؤمن أن يغتر بالفجرة، بل يكون على حذر منهم ولو قالوا ما قالوا، خصوصا أولياء الشيطان الذين تسبق شهادة أحدهم يمينه ويمينه شهادته، فإن اللعين حلف {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} 6.
ومنها أن زخرفة القول قد تخرج الباطل في صورة الحق كما في الحديث: "إن من 7 البيان لسحرا" فإن اللعين زخرف قوله بأنواع منها تسمية
__________
1سورة الأعراف آية: 12.
2سورة الحجر آية: 34.
3سورة البقرة آية: 30.
4سورة الحجر آية: 40.
5سورة الأعراف آية: 20.
6سورة الأعراف آية: 21.
7 رواه أحمد والبخاري وأبو داود والترمذي.

(1/93)

الشجرة شجرة الخلد; ومنها تأكيد قوله: {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} 1 وغير ذلك مما ذكر في القصة; فينبغي للمؤمن أن يكون من زخرف القول على حذر، ولا يقنع بظاهره حتى يعجم العود.
ومنها أن في القصة شاهدا لما ذكر في الحديث: "إن من العلم 2 جهلا" أي من بعض العلم ما العلم به جهل، والجهل به هو العلم، فإن اللعين من أعلم الخلق بأنواع الحيل التي لا يعرفها آدم، مع أن الله علمه الأسماء كلها؛ فكان ذلك العلم من إبليس هو الجهل، وفي الحديث: "إن الفاجر خب لئيم 3 وإن المؤمن غر كريم" وأبلغ من ذلك وأعم منه قول الملائكة: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا} 4، فقيل لهم ما قيل وعوتبوا، فكانت توبتهم أن قالوا: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} 5 فكان كمالهم ورجوعهم عن العتب وكمال علمهم أن أقروا على أنفسهم بالجهل إلا ما علمهم سبحانه. ففي هذه القصة شاهد للقاعدة الكبرى في الشريعة المنبه عليها في مواضع منها قوله صلى الله عليه وسلم: "وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها 6 ") .
__________
1سورة الأعراف آية: 21.
2 رواه أبو داود عن بريدة, ويروى (إن من البيان سحرا وإن من العلم جهلا) .
3 رواه أبو داود (كتاب الأدب) والترمذي (كتاب البر) , كما رواه أحمد في مسنده 3- 294.
4سورة البقرة آية: 30.
5سورة البقرة آية: 32.
6 راجع في هذا المعنى: الترمذي (كتاب اللباس) وابن ماجه (كتاب الأطعمة) , وصحيح البخاري (كتاب الاعتصام) وصحيح مسلم (كتاب الفضائل) , وراجع تفسير قوله تعالى: (يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم) سورة المائدة: 101 في كتب التفسير الكبيرة.

(1/94)

ومنها أنه لا ينبغي للمؤمن أن يغتر بخوارق العادة إذا لم يكن مع صاحبها استقامة على أمر الله، فإن اللعين أنظره الله تعالى ولم يكن ذلك إلا إهانة له وشقاء له، وحكمة بالغة يعلمها الحكيم الخبير، فينبغي للمؤمن أن يميز بين الكرامات وغيرها، ويعلم أن الكرامة هي لزوم الاستقامة.
ومنها أن الأمور التي يحرص عليها أهل الدنيا قد تكون عقوبة ومحنة، والجاهل يظنها نعمة، مثل المال والجاه وطول العمر، فإن الله أعطى اللعين من النظرة ما أعطاه.
ومنها أن يعلم المؤمن أن الذنوب كثيرة ولا نجاة له منها إلا بمعونة الله وعفوه، وأن كثيرا منها قد لا يعلمه من نفسه، فإن أكثر الكبائر القلبية مثل الرياء والكبر والحسد، وترك التوكل والإخلاص وغير ذلك، قد يتلطخ بها الرجل وهو لا يشعر، ولعله يتورع عن بعض الصغائر الظاهرة، وهو في غفلة عن هذه العظائم. ومنها أن يعرف قدر معصية الحسد وكيف آل باللعين حسده إلى أن فعل به ما فعل.
ومنها وهو من أحسنها أن يعرف صحة ما ذكر عن بعض السلف أن من لم يجاهد في سبيل الله ابتلي بالجهاد في سبيل الشيطان، ومن بخل بإنفاقه المال في طاعة الله ابتلي بإنفاقه في المعاصي وفيما لا ينفعه، ومن لم يمش في طاعة الله خطوات، مشى في طاعة الشيطان أميالا وأشباه ذلك، والدليل من القصة أبلغ من هذا بكثير، فإن اللعين أبى أن يسجد لزعمه أن ذلك نقص في حقه، ثم صار بعد ذلك يكدح جهده في القيادة والدياثة وأنواع الرذائل.

(1/95)

ومنها أن في القصة معنى قوله صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه 1") إلى آخره، ومن ذلك قوله حكاية عن إبليس: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} 2، فإنهم ذكروا في معناه أي: آمرهم بتغيير خلق الله، وهي فطرته التي فطر عباده عليها، وهي الإسلام لله وحده لا شريك له.
ومنها أن فيها معنى القاعدة الكبرى في الشريعة المذكورة في مواضع، منها: قول النبي صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد" 3 وهي من قوله: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ} 4، فإنهم ذكروا أن معناه قطع آذان البحيرة تقربا إلى الله على عادات الجاهلية.
ومنها أنها تفيد المعنى العظيم المذكور في قوله تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} 5 وما في معناه من النصوص، وذلك مستفاد من صنع اللعين; فإنه مع علمه بجبروت الله وأليم عذابه، وأنه لا محيص له عنه; ويعرف من الأمور ما لا يعرفه كثير من أهل العلم، ومع ذلك لم يتب ولم يرجع، بل أصر وعاند، وطلب النظرة لأجل المعصية مع علمه بعقابه وعدم مصلحته من فعله. وهذا باب عظيم من معرفة الرب وقدرته، وتقليبه القلوب كيف يشاء، وتيسيره كل عبد لما خلق له فيفعله باختياره.
ومنها أن الله سبحانه قد يعاقب العبد إذا غضب عليه بعقوبات باطنة في دينه وقلبه لا يعرفها الناس، مع إمداده إياه في الدنيا كما قال تعالى:
__________
1 رواه الشيخان عن أبي هريرة رضي الله عنه وسبق في ص 90.
2سورة النساء آية: 119.
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270) .
4سورة النساء آية: 119.
5سورة الأنفال آية: 24.

(1/96)

{فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ} 1 كما فعل إبليس.
ومنها أن فيها شهادة لما ذكر عن بعض السلف أن من عقوبة السيئة السيئة بعدها.
ومنها أنها تفيد القاعدة المعروفة أن الجزاء من جنس العمل، وذلك أنه قصد الترفع فقيل له: {فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} 2 فقصد العز فأذله الله بأنواع من الذل.
ومنها الشهادة لصحة الكلام المذكور عن بعض السلف في قوله: والله إن معالجة التقي التقوى أهون من معالجة غير التقي الناس، وقول من قال: مصانعة وجه واحد أهون من مصانعة ألف وجه. وبيان ذلك أن اللعين لما تخيل أن عليه من أمر الله شيئا من النقص، فلو قدم طاعة الله وآثرها على هواه وسجد لآدم، فلو قدر أن ما تخيله صحيح وأن ذلك غضاضة عليه، لكان في جنب ما أتاه من الشر والهوان والصغار جزءا يسيرا، فالله المستعان، فكيف ولو فعل ذلك لكان فيه شرفه وسعادته، مما هو عادة الله في خلقه أن من تواضع لله رفعه.
ومنها أن الفاجر قد يعطيه الله سبحانه كثيرا من القوى والإدراكات في العلوم والأعمال حتى في صحة الفراسة، كما ذكر عن اللعين حين تفرس فيهم أنه يغويهم إلا المخلصين، فصدق الله فراسته في قوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} 3. فإن قيل في الحديث:
__________
1سورة التوبة آية: 77.
2سورة الأعراف آية: 13.
3 سورة سبأ آية: 20.

(1/97)

" اتقوا فراسة المؤمن فإنه ينظر بنور الله 1 ") فلا يناقض ما ذكرناه، بل يدل على أن المؤمن أتم في هذه الخصلة من غيره وأصدق، كما كان في العلم والإيمان والأعمال والحلم والصبر وغير ذلك، ولو كان للفجار شيء من ذلك.
ومنها الشهادة للقاعدة المعروفة في الشريعة أن كل عمل لا يقصد به وجه الله فهو باطل، لاستثنائه المخلصين.
ومنها الشهادة للقاعدة الثانية، وهي أن كل عمل على غير اتباع الرسول غير مقبول، لقوله في القصة: {اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} 2، الآية فقسم الناس إلى قسمين: إلى أهل الجنة، وهم الذين اتبعوا الهدى المنزل من الله، وأهل الشقاق والضلال، وهم من أعرض عنه؛ فانتظمت هذه القصة لهاتين الآيتين العظيمتين اللتين هما أكبر قواعد الشريعة على الإطلاق.
القاعدة الأولى: فيها حديث عمر " إنما الأعمال بالنيات 3") .
والقاعدة الثانية: حديث عائشة: "من أحدث في أمرنا هذا ما ليس منه فهو رد 4") .
__________
1 رواه الطبراني والترمذي من حديث أبي أمامة, وأخرجه الترمذي أيضا من حديث أبي سعيد. وراجع تقريرا موسعا عن تخريجه في (كشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس) للمفسر المحدث الشيح إسماعيل ابن محمد العجلوني (ت 1162 هـ) جـ 1 ص 40-41.
2سورة البقرة آية: 38.
3 الحديث متفق عليه عن عمر بن الخطاب رضي الله عنه, ورواه ابن حبان بدون (إنما) , ولم يصح روايته إلا عن عمر, ولكنه اشتهر بعد ذلك, وقد سبق تخريجه في ص 44.
4 سبق تخريجه في ص 44.

(1/98)

وقال أيضا: وقوله عز وجل: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} إلى قوله: {وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 1. هذه الآية ذكرها الله سبحانه بعدما رد على الكفار عبادات يتقربون بها إليه ولم يشرعها، منها أنهم إذا حجوا طافوا بالبيت عراة يقولون: الثياب التي عصينا الله فيها لا نطوف فيها، فقال الله ردا عليهم: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 2. والفاحشة في هذا الموضع إخراج العورة للعبادة، مثل ما يفعل كثير من الناس يكشف عورته للاستنجاء، وغيره ينظره، يريد بالاستنجاء في هذه الحالة التقرب إلى الله، فلما رد عليهم الباطل أخبرهم بالحق الذي شرعه فقال: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} 3 وهو العدل، {وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} 4 وهو إقامة الصلاة بحقوقها، {وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} 5 يقول: ادعوه بهذا الشرط {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 6.
يقول: الأمور التي تعبدونني بها لم آمركم بها، والأمور التي أمرتكم بها لا تفعلونها; فالظلم والبغي
__________
1قوله تعالى: (وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ) سورة الأعراف: الآيات: 28-30.
2 سورة الأعراف آية: 28.
3 سورة الأعراف آية: 29.
4 سورة الأعراف آية: 29.
5 سورة الأعراف آية: 29.
6 سورة الجن آية: 18.

(1/99)

ضد القسط وهو جاهكم وسمتكم الذي تبذلون فيه الأعمار والأموال، وإقامة الوجه عند كل مسجد لا تفعلونها; إن فعلتم صليتم صلاة لا تجزئ، والإخلاص منكر عندكم، ودينكم الذي ترجون به الثواب هو الشرك.
إذا فهمت هذا فتأمل أحوال من تعرف، ونزل هذه الآية على أحوالهم ترى العجب. ثم قال: {كَمَا بَدَأَكُمْ تَعُودُونَ} 1 أي لا بد أن يخلقكم للبعث كما بدأ خلقكم من نطفة.
ثم قال: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ} 2 فهذا القدر يهدي من يشاء ويضل من يشاء، فجمع في هذه الآية الإيمان بالله والإيمان باليوم الآخر، والإيمان بالشرع والإيمان بالقدر; وذكر فيها تفصيل الشرع الذي أمر به، وذكر حال من عكس الأمر فجعل المنكر معروفا والمعروف منكرا. ثم ختم الآية بهذه المسألة العظيمة، وهي: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 3 فلا أجهل ممن هرب عن طاعة الله واختار طاعة الشيطان، ومع هذا يحسب أنه مهتد مع هذا الضلال الذي لا ضلال فوقه، والله أعلم.
__________
1 سورة الأعراف آية: 29.
2 سورة الأعراف آية: 30.
3 سورة الأعراف آية: 30.

(1/100)

وقال أيضا الشيخ محمد بن عبد الوهاب قوله تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ} 1 الآية، فيه مسائل:
الأولى: شيء من تفصيل قوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً} 2.
الثانية: معنى قوله: "وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة 3") .
الثالثة: الملاطفة في الدعوة إلى الله لقوله: {يَا قَوْمِ} ، أضافهم إلى نفسه.
الرابعة: التي أرسلت الرسل وخلقت الخلق لأجلها.
الخامسة: تفسير الآية.
السادسة: دعاؤهم بالرغبة.
السابعة: دعاؤهم بالتخويف.
__________
1قوله تعالى: (لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ قَالَ الْمَلَأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْماً عَمِينَ) سورة الأعراف: الآيات 59-64.
2 سورة النحل آية: 36.
3 رواه البخاري (كتاب التيمم وكتاب الصلاة) , كما رواه النسائي (في كتاب الغسل) والدارمي (في كتاب الصلاة) .

(1/101)

الثامنة: جواب الملأ لهذا الكلام بهذه الجهالة.
التاسعة: كون أهل الباطل ينسبون أهل الحق إلى الجهالة; بل إلى السفاهة بل إلى السحر بل إلى الجنون.
العاشرة: حسن جوابه لهم، ومقابلة الإساءة بالتي هي أحسن.
الحادية عشرة: تعريفهم بأنهم إنما ردوا وعصوا رب العالمين.
الثانية عشرة: تعريفهم بما فيه من الخصال التي لا غناء لهم عنها.
الثالثة عشرة: تعريفهم أن تلك الخصال لا تقتضي الحسد، بل تقتضي المحبة والانقياد.
الرابعة عشرة: لما عرفهم أن الرسالة التي أتتهم منه، وعظهم بأنه رب العالمين.
الخامسة عشرة: تعريفهم أن هذا الذي استغربوا ونسبوا من قاله إلى الجهالة والجنون هو الواجب في العقل; وهو أيضا حظهم ونصيبهم من الله، لأنه سبب الرحمة. ففي هذا الكلام من أوله إلى آخره من تحقيق الحق، وذكر أدلته العقلية على تحقيقه، وإبطال الباطل، وذكر الأدلة العقلية على بطلانه، ما لا يخفى على من له بصيرة.
السادسة عشرة: ذكر أنهم كذبوه مع هذا البيان، ففصل الله الخصومة بما ذكر أنه فعل بالفريقين.
السابعة عشرة: ذكر أن ذلك السبب التكذيب بآياته، فدل على أنه أتاهم بآيات الله.
الثامنة عشرة: أن السبب في ذلك التكذيب هو العمى والجهالة، فهي وصفهم لا وصف خصومهم.

(1/102)

وأما قصة 1 عاد فنذكر ما فيها من الزوائد خاصة:
الأولى: تبيين أن أعظم التقوى اتقاء الشرك.
الثانية: وصفه الملأ منهم بالكفر.
الثالثة: وصفهم نبيهم بالسفاهة التي هي أبلغ من الجهل.
الرابعة: وصفهم إياه بالكذب.
الخامسة: استعطافه إياهم بأمانته.
السادسة: وعظه إياهم بتلك الآية الواضحة العظيمة.
السابعة: فيه ما يدل على أنهم يعلمون ذلك لقوله: {وَاذْكُرُوا} .
__________
1قوله تعالى: (وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ قَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآياتِنَا وَمَا كَانُوا مُؤْمِنِينَ) سورة الأعراف الآيات: 65-72.

(1/103)

الثامنة: وعظه إياهم بتذكيرهم نعمة الله باستخلافهم في الأرض بعد قوم نوح.
التاسعة: وعظه بزيادة النعمة على أهل زمانهم بزيادتهم في الخلق بسطة.
العاشرة: ذكر أن ذلك لا يدل على الكرامة، بل قد يكون السبب للإهانة.
الحادية عشرة: ذكر أن هذا الذي كرهوه هذه الكراهة هو سبب فلاحهم.
الثانية عشرة: ذكر ما أجابوه به عن هذا الكلام الذي هو في غاية الحسن.
الثالثة عشرة: ذكر أن هذا الخلاف بينه وبينهم في توحيد العبادة لا في أصل العبادة.
الرابعة عشرة: ذكر عمدتهم اتباع السواد الأعظم.
الخامسة عشرة: زيادة العتو بقوله: {فَأْتِنَا بِمَا تَعِدُنَا} 1.
السادسة عشرة: ذكر أن الصدق ممدوح عندهم، وكذلك الكذب مذموم عندهم.
السابعة عشرة. ذكر المسألة المهمة، وهي إنكاره عليهم الاعتماد على ذلك دليل مع كونه لم ينزل فيه نص من الله.
__________
1 سورة الأعراف آية: 70.

(1/104)

الثامنة عشرة: كونه بين لهم كبر جهالتهم كيف تجاسروا على الجدال بذلك.
التاسعة عشرة: معرفة الأشياء التي لا حقيقة لها من الحقائق.
العشرون: كون الشيء معمولا به قرنا بعد قرن من غير نكير لا يدل على صحته.
الحادية والعشرون. أمره إياهم بانتظار الوعيد.
الثانية والعشرون: إخباره بانتظارهم الوعد.

(1/105)

وأما قصة ثمود 1 فنذكر ما فيها من الزوائد على القصتين أيضا:
الأولى: وعظه إياهم بالآية العظيمة.
الثانية: استعطافهم بذكر ربوبية من جاءت منه لهم.
الثالثة: ذكر إضافة الناقة إلى الله.
الرابعة: تفسير البينة بهذا.
الخامسة: تخصيص الله إياهم بناقته.
السادسة: العجب العجاب من كراهتهم الأمر المطلوب منهم وهو كف
__________
1قوله تعالى: (وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الْأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُوراً وَتَنْحِتُونَ الْجِبَالَ بُيُوتاً فَاذْكُرُوا آلاءَ اللَّهِ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحاً مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لا تُحِبُّونَ النَّاصِحِينَ) سورة الأعراف: الآيات 73-79.

(1/106)

الأذى عن ناقة الله التي فيها من نعم الدين والدنيا لمن قبلها ما لا يظنه الظانون.
السابعة: أنه مع هذا توعدهم بالوعيد الشديد إن لم يكفوا عنها الأذى.
الثامنة: تذكيرهم بنعمة الله عليهم بالقصور في السهل.
التاسعة: نعمة الله عليهم في هذه القوة العظيمة، وهي قدرتهم على نحت الجبال بيوتا.
العاشرة: تذكيرهم بنعم الله، فدل على أنهم يعرفون ذلك.
الحادية عشرة: وعظه إياهم أن الذي ينهاهم عنه هو الفساد في الأرض وهو قبيح بإجماع العقلاء.
الثانية عشرة. ذكر قبح جوابهم لهذه الموعظة البليغة التي جمعت لهم خير الدنيا والآخرة، وحذرتهم من عقوبة الدنيا والآخرة.
الثالثة عشرة: نعته الملأ منهم بالكبر.
الرابعة عشرة: إن الذين استجابوا للحق هم الضعفاء; وأما الملأ المستكبرون فهذا جوابهم وفعلهم.
الخامسة عشرة: جمعهم بين هذه الثلاث: عقر الناقة، والعتو عن أمر ربهم، وقولهم لرسولهم هذا.
السادسة عشرة: ذكر قولهم: {إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} 1، فلم يذكر إنكارهم الرسل من حيث الجملة.
__________
1 سورة الأعراف آية: 77.

(1/107)

السابعة عشرة. ذكر توليه عنهم لما وقع عليهم ما استعجلوا به.
الثامنة عشرة: ذكره أنه لم يبق من الحرص على دنياهم وعلى آخرتهم ممكنا.
التاسعة عشرة: ذكر أن العلة في علم القبول علم المحبة للناصح، لا عدم البيان.

(1/108)

وأما قصة لوط 1 فنذكر أيضا ما فيها من الزيادة على القصص الثلاث:
الأولى: التصريح أن هذا الفعل لم يفعل قبلهم.
الثانية: موعظة نبيهم بذلك; فدل على أنه متقرر عندهم أن أول من ابتدع القبيح ليس كغيره.
الثالثة: تعظيم هذه الفاحشة بمخاطبتهم بالاستفهام.
الرابعة: تغليظها بالألف واللام، فدل على الفرق بينها وبين الزنى لقوله: {إِنَّهُ كَانَ فَاحِشَةً} 2.
الخامسة: تنبيههم على مخالفة القول والشهوات لقوله: {لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ} 3 فتتركون موضع الشهوة مع حسنه عقلا ونقلا، وتستبدلون به غير المشتهى مع قبحه عقلا ونقلا.
السادسة: تنبيههم على العلة أنها ليست للشهوة بل للسرف.
__________
1قوله تعالى: (وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ وَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ) سورة الأعراف: الآيات 80-84.
2 سورة الإسراء آية: 32.
3 سورة الأعراف آية: 81.

(1/109)

السابعة: هذا الجواب العجاب تلك النصيحة، والبيان بأدلة العقل والنقل.
الثامنة: إقرارهم أن آل لوط الطيبون، وأنهم الأخابث.
التاسعة: تصريحهم أن هذا هو الذي نقموا عليه، وجعلوه سببا لإخراجهم من البلد.
العاشرة: ما في إهلاك امرأته من الدلالة على التوحيد; والدلالة على أن من أحب قوما حشر معهم، وإن لم يعمل عملهم.
الحادية عشرة: ذكر الأمر بالنظر في عاقبة المجرمين.

(1/110)

قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى:
وقوله عز وجل: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا} 1، فيه مسائل:
الأولى: معرفة أن لا إله إلا الله، كما في قصة آدم وإبليس، ويعرف ذلك من عرف أسباب الشرك، وهو الغلو في الصالحين، والجهل بعظمة الله.
الثانية: معرفة أن محمدا رسول الله، يعرفه من عرف عداوة علماء أهل الكتاب له.
الثالثة: معرفة الدين الصحيح، والدين الباطل، لأنها نزلت في إبطال دينهم الذي نصروا، وتأييد دينه الذي أنكروا.
الرابعة: معرفة عداوة الشيطان ومعرفة حيله.
الخامسة: أن من انسلخ من الآيات أدركه الشيطان، ومن لم ينسلخ منها حمته منه، ثم صار أكثر من ينتسب إلى العلم يظن العكس.
السادسة: خوف الخاتمة كما في حديث ابن مسعود.
السابعة: عدم الاغترار بغزارة العلم.
الثامنة: عدم الاغترار بصلاح العمل.
التاسعة: عدم الاغترار بالكرامات وإجابة الدعاء.
__________
1 سورة الأعراف آية: 175.

(1/111)

العاشرة: أن الانسلاخ لا يشترط فيه الجهل بالحق أو بغضه.
الحادية عشرة: أن من أخلد إلى الأرض واتبع هواه فلو عرف الحق وأحبه وعرف الباطل وأبغضه.
الثانية عشرة: معرفة الفتنة وأنه لا بد منها، فليتأهب، وليسأل الله العافية لقوله: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ} 1 الآيتين.
الثالثة عشرة: عدم أمن مكر الله.
الرابعة عشرة: عقوبة العاصي في دينه ودنياه.
الخامسة عشرة: ذكر مشيئة الله وذكر السبب من العبد.
السادسة عشرة: أن محبة الدنيا تكون سببا لردة العالم عن الإسلام.
السابعة عشرة: تمثيل هذا العالم بالكلب في اللهث على كل حال.
الثامنة عشرة: أن هذا مثل لكل من كذب بآيات الله فليس مختصا.
التاسعة عشرة: ذكر كونه سبحانه أمر بقص القصص على عباده.
العشرون: ذكر الحكمة في الأمر به.
الحادية والعشرون: قوله: {سَاءَ مَثَلاً} 2 كقوله {بِئْسَ مَثَلُ الْقَوْمِ} 3. والله أعلم، وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.
__________
1 سورة العنكبوت آية: 2.
2 سورة الأعراف آية: 177.
3 سورة الجمعة: الآية, ونصها {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .

(1/112)


سورة يونس - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة يونس
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى: قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ َأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَوَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 1، فيه ثماني حالات:
الحال الأولى: ترك عبادة غير الله مطلقا، ولو حاوله أبوه وأمه بالطمع الجليل والإخافة الثقيلة كما جرى لسعد 2 مع أمه.
__________
1 سورة يونس آية: 104- 106.
2 روى مسلم والترمذي وغيرهما في سبب نزول قوله تعالى ووصينا الإنسان بوالديه حسنا وإن جاهداك لتشرك بي ما ليس لك به علم فلا تطعهما إلي مرجعكم فأنبئكم بما كنتم تعملون سورة العنكبوت: الآية 8 , أنها نزلت في سعد بن أبي وقاص رضي الله عنه, قال: كنت بارا بأمي, فأسلمت, فقالت: لتدعن دينك أو لا آكل ولا أشرب حتى أموت, فتُعيَّر بي ويقال: يا قاتل أمه. وبقيت يوما ويوما فقلت: يا أماه, لو كانت لك مائة نفس فخرجت نفسا نفسا ما تركتُ ديني هذا, فإن شئت فكلي وإن شئت فلا تأكلي, فلما رأت ذلك أكلت, ونزلت هذه) الآية: راجع التفاسير الكبيرة.

(1/113)

الحال الثانية: أن كثيرا من الناس إذا عرف الشرك وأبغضه وتركه، لا يفطن لما يريد الله من قلبه من إجلاله وإعظامه وهيبته; فذكر هذه الحال: {وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ} 1.
الحال الثالثة: إن قدرنا أنه ظن وجود الشرك والفعل منه فلا بد من تصريحه منه بأنه من هذه الطائفة; ولو لم يقض هذا الغرض إلا بالهرب عن بلاد كثير من الطواغيت الذين لا يبلغون الغاية في العداوة، حتى يصرح بأنه من هذه الطائفة المحاربة لهم.
الحال الرابعة: إن قدرنا أنه ظن وجود هذه الثلاث، فقد لا يبلغ الجد في العمل بالدين؛ والجد والصدق هو إقامة الوجه للدين.
الحال الخامسة: إن قدرنا أنه ظن وجود الحالات الأربع، فلا بد له من مذهب ينتسب إليه، فأمر أن يكون مذهبه الحنيفية، وترك كل مذهب سواها ولو كان صحيحا، ففي الحنيفية عنه غنية.
الحال السادسة: إن قدرنا أنه ظن وجود الحالات الخمس، فلا بد أن يتبرأ من المشركي، ن فلا يكثر سوادهم.
الحال السابعة: إن قدرنا أنه ظن وجود الحالات الست، فقد يدعو من قلبه نبيا أو غيره لشيء من مقاصده، ولو كان دينا يظن أنه إن نطق بذلك من غير قلبه لأجل كذا وكذا خصوصا عند الخوف أنه لا يدخل في هذا الحال.
الحال الثامنة: إن ظن سلامته من ذلك كله، ولكن غيره من إخوانه فعله خوفا أو لغرض من الأغراض، هل يصدق الله أن هذا ولو كان أصلح الناس قد صار من الظالمين; أو يقول: كيف أكفره وهو يحب الدين ويبغض الشرك؟ وما أعز من يتخلص من هذا، بل ما أعز من يفهمه وإن لم يعمل به، بل ما أعز من لا يظنه جنونا! والله أعلم.
__________
1 سورة يونس آية: 104.

(1/114)


سورة هود - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة هود
قال الشيخ محمد بن عبد الوهاب أجزل الله له الأجر والثواب: ذكر ما في صدر سورة هود 1 من العلوم:
الأول: علم معرفة الله:
__________
1 قوله تعالى: (الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ ما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كل في كتاب مبين وهو الذي خلق السماوات والأرض في ستة أيام وكان عرشه على الماء ليبلوكم أيكم أحسن عملا ولئن قلت إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن هذا إلا سحر مبين ولئن أخرنا عنهم العذاب إلى أمة معدودة ليقولن ما يحبسه ألا يوم يأتيهم ليس مصروفا عنهم وحاق بهم ما كانوا به يستهزئون ولئن أذقنا الإنسان منا رحمة ثم نزعناها منه إنه ليئوس كفور ولئن أذقناه نعماء بعد ضراء مسته ليقولن ذهب السيئات عني إنه لفرح فخور إلا الذين صبروا وعملوا الصالحات أولئك لهم مغفرة وأجر كبير} سورة يونس: الآيات 1-11.

(1/115)

الأولى: ذكر أنه حكيم.
الثانية: أنه خبير.
الثالثة: أنه قدير.
الرابعة: أنه ذكر شيئا من تفصيل العلم في قوله: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ} 1 الآية.
الخامسة: ذكر شيئا من تفصيل القدرة في قوله: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ} 2 الآية.
السادسة: خلق السموات والأرض في ستة أيام.
السابعة: كون عرشه على الماء.
الثامنة: ذكر شيء من تفصيل الحكمة في قوله: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 3.
التاسعة: كونه وكيلا على كل شيء.
الثاني: 4 الإيمان باليوم الآخر:
الأولى: ذكر أنه إليه المرجع.
الثانية: {وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ} 5.
الثالثة: ذكر الجنة والنار.
الرابعة: ذكر العرض عليه.
الخامسة: كلام الأشهاد.
السادسة: ضل عنهم افتراؤهم.
السابعة: كونهم الأخسرون في الآخرة.
__________
1 سورة هود آية: 5.
2 سورة هود آية: 6.
3 سورة هود آية: 7.
4 يعني: العلم الثاني.
5 سورة هود آية: 7.

(1/116)

الثالث: 1 تقرير الرسالة:
الأولى: ذكر المسألة الكبرى.
الثانية: أنه نذير من الله وبشير لنا.
الثالثة: تقرير صحة رسالته باعتراضهم بقولهم: إنها {سِحْرٌ مُبِينٌ} مع موافقتها للعقل.
الرابعة: تقريرها بقولهم: {لَوْلا أُنْزِلَ عَلَيْهِ كَنْزٌ?} 2.
الخامسة: تقريرها بمعرفة العلماء بها.
السادسة: تقريرها بالتحدي.
السابعة: تقريرها بأنها الحق من الله.
الرابع: ذكر الوعد والوعيد:
الأولى: وذكر المتاع الحسن لمن قبله.
الثانية: ذكر عذاب اليوم الكبير لمن أبي.
الثالثة: {يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفاً} 3.
الرابعة: وعيد من أراد الدنيا.
الخامسة: وعيد من افترى عليه.
السادسة: وعد المؤمنين المخبتين.
السابعة: وعيد من استهزأ بالقرآن.
الخامس: ذكر الأمر والنهي:
__________
1 يعني: العلم الثالث.
2قوله تعالى (فلعلك تارك بعض ما يوحى إليك وضائق به صدرك أن يقولوا لولا أنزل عليه كنز أو جاء معه ملك إنما أنت نذير والله على كل شيء وكيل) الآية 12.
3 سورة هود آية: 8.

(1/117)

الأولى: ذكر النهي عن الشرك والأمر بالإخلاص.
الثانية: الأمر بالاستغفار والتوبة.
الثالثة: الأمر بالمضي على أمر الله، وإن اعترضوا بالشبهة الفاسدة.
الرابعة: أمره 1 بالتحدي.
الخامسة: نهيه عن الفرية فيه.
السادس: أمور مدحها لنفعها منها.
الأولى: الصبر.
الثانية: عمل الصالحات.
الثالثة: مدح العلم الصادر عن اليقين.
الرابعة: مدح معرفة القرآن.
الخامسة: ذكر نتيجة الأمرين.
السادسة: الإيمان.
السابعة: الإخبات إلى الله.
السابع: أمور كرهها ذكرها لتترك منها.
الأولى: التولي.
الثانية: ثني الصدر.
الثالثة: الاعتراض على الحق الصريح بالجهل الصريح.
الرابعة: استبطاء وعيد الله.
__________
1 قوله تعالى (أم يقولون افتراه قل فأتوا بعشر سور مثله مفتريات وادعوا من استطعتم من دون الله إن كنتم صادقين) الآية 13.

(1/118)

السادسة: كونه كفورا عندها.
السابعة: كونه فرحا عند النعماء.
الثامنة: فخورا عندها ولو كانت بعد ضراء والتي قبلها ولو كانت بعد سراء.
التاسعة: نتيجة معرفة الآية.
العاشرة: فائدة النتيجة.
الحادية عشرة: كونه يريد الدنيا.
الثانية عشرة: كونه يفتري على الله الكذب.
الثالثة عشرة: من المكروه الصد عن سبيل الله.
الرابعة عشرة: بغي العوج لها.
الثامن: المنثور:
الأولى: ذكر أن الأكثر لا يؤمنون.
الثانية: ذكر مثل المؤمنين.
الثالثة: ذكر مثل الكافرين.
الرابعة: التنبيه على التذكير بالحالين.
الخامسة: كونهم لا يستطيعون السمع.
السادسة: الفرق بين العالم والجاهل.
السابعة: كون عرشه على الماء.
الثامنة: من الوعد: {أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} 1.
__________
1 سورة هود آية: 11.

(1/119)

وقال أيضا الشيخ محمد رحمه الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 1.
وقد ذكر عن السلف من أهل العلم فيها أنواع مما يفعل الناس اليوم ولا بعرفون معناه.
النوع الأول: من ذلك العمل الصالح الذي يفعل كثير من الناس ابتغاء وجه الله من صدقة وصلاة وإحسان إلى الناس ونحو ذلك، وكذلك ترك ظلم أو كلام في عرض، ونحو ذلك مما يفعله الإنسان أو يتركه خالصا لله، لكنه لا يريد ثوابه في الآخرة، إنما يريد أن الله يجازيه بحفظ ماله وتنميته، وحفظ أهله وعياله وإدامة النعمة عليهم ونحو ذلك، ولا همة له في طلب الجنة ولا الهرب من النار، فهذا يعطى ثواب عمله في الدنيا، وليس له في الآخرة نصيب ; وهذا النوع ذكر عن ابن عباس في تفسير الآية. وقد غلط بعض مشايخنا بسبب عبارة في شرح الإقناع في أول باب النية، لما قسم الإخلاص مراتب، وذكر هذا منها ظن أنه يسميه إخلاصا مدحا له وليس كذلك، وإنما أراد أنه لا يسمى رياء، وإلا فهو عمل حابط في الآخرة.
والنوع الثاني: وهو أكبر من الأول وأخوف، وهو الذي ذكر مجاهد أن.
__________
1 سورة هود آية: 15-16.

(1/120)

الآية نزلت فيه، وهو أن يعمل أعمالا صالحة ونيته رئاء الناس، لا طلب ثواب الآخرة; وهو يظهر أنه أراد وجه الله وإنما صلى أو صام أو تصدق أو طلب العلم لأجل أن الناس يمدحونه ويجل في أعينهم، فإن الجاه من أعظم أنواع الدنيا. ولما ذكر لمعاوية حديث أبي هريرة في الثلاثة الذين هم أول من تسعر 1 بهم النار وهم: الذي تعلم العلم ليقال عالم حتى قيل، وتصدق ليقال جواد، وجاهد ليقال شجاع، بكى معاويه بكاء شديدا، ثم قرأ هذه الآية.
النوع الثالث: أن يعمل الأعمال الصالحة ومقصده بها مالا، مثل أن يحج لمال يأخذه لا لله، أو مهاجر لدنيا يصيبها أو امرأة ينكحها، أو يجاهد لأجل المغنم، فقد ذكر هذا النوع أيضا في تفسير هذه الآية كما في الصحيح أن النبي صلى الله عليه وسلم قال: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة 2") إلخ. وكما يتعلم العلم لأجل مدرسة أهله أو مكسبهم أو رياستهم، أو يقرأ القرآن ويواظب على الصلاة لأجل وظيفة المسجد كما هو واقع كثيرا. وهؤلاء أعقل من الذين قبلهم، لأنهم عملوا لمصلحة يحصلونها، والذين قبلهم عملوا لأجل المدح والجلالة في أعين الناس ولا يحصل لهم طائل. والنوع الأول أعقل من هؤلاء كلهم، لأنهم عملوا لله وحده لا شريك له، لكن لم يطلبوا منه الخير العظيم وهو الجنة، ولم يهربوا من الشر العظيم وهو العذاب في الآخرة.
__________
1 رواه مسلم (كتاب الإمارة) والنسائي (كتاب الجهاد) وأحمد في مسنده جـ 2 ص 322.
2 رواه البخاري وابن ماجة عن أبي هريرة مرفوعا.

(1/121)

النوع الرابع: أن يعمل الإنسان بطاعة الله مخلصا في ذلك لله وحده لا شريك له، لكنه على عمل يكفره كفرا يخرجه عن الإسلام، مثل اليهود والنصارى إذا عبدوا الله، وتصدقوا أو صاموا ابتغاء وجه الله والدار الآخرة، ومثل كثير من هذه الأمة الذين فيهم شرك أكبر أو كفر أكبر يخرجهم عن الإسلام بالكلية إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة، لكنهم على أعمال تخرجهم من الإسلام وتمنع قبول أعمالهم؛ فهذا النوع أيضا قد ذكر في الآية عن أنس بن مالك وغيره. وكان السلف يخافون منه كما قال بعضهم: لو أعلم أن الله تقبل مني سجدة واحدة لتمنيت الموت لأن الله يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} 1. فهذا قصد وجه الله والدار الآخرة، لكن فيه من حب الدنيا والرياسة والمال ما حمله على ترك كثير من أمر الله ورسوله أو أكثره، فصارت الدنيا أكبر قصده; فلذلك قيل قصد الدنيا، وصار ذلك القليل كأنه لم يكن كقوله صلى الله عليه وسلم "صل فإنك لم تصل 2"، والأول أطاع الله ابتغاء وجهه لكن أراد من الله الثواب في الدنيا; وخاف على الحظ والعيال مثل ما يقول الفسقة، فصح أن يقال: قصد الدنيا. والثاني والثالث واضح
لكن بقي أن يقال: إذا عمل الرجل الصلوات الخمس والزكاة والصوم.
__________
1 سورة المائدة آية: 27.
2 الحديث رواه البخاري (في كتب الأيمان والأذان والاستئذان) ومسلم (في كتاب الصلاة) وأبو داود (في كتاب الصلاة) والترمذي (كتاب المواقيت) والنسائي (افتتاح) والدارمي (صلاة) , كما رواه أحمد في مسنده جـ 2 ص 437.

(1/122)

والحج ابتغاء وجه الله طالبا ثواب الآخرة، ثم بعد ذلك عمل أعمالا كثيرة أو قليلة قاصدا بها الدنيا، مثل أن يحج فرضه لله، ثم يحج بعده لأجل الدنيا كما هو الواقع كثيرا، فالجواب أن هذا عمل للدنيا والآخرة ولا ندري ما يفعل الله في خلقه، والظاهر أن الحسنات والسيئات تدافعا وهو لما غلب عليه منهما. وقد قال بعضهم: أن القرآن كثيرا ما يذكر أهل الجنة الخلص وأهل النار الخلص، ويسكت عن صاحب الشائبتين، وهو هذا وأمثاله; ولهذا خاف السلف من حبوط الأعمال، وأما الفرق بين الحبوط والبطلان فلا أعلم بينهما فرقا بينا، والله أعلم.

(1/123)

وقال الشيخ محمد بن عبد الوهاب رحمه الله تعالى في قوله عز وجل لما ذكر قصة نوح: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} 1 إذا تأمل الإنسان حاله أولا وما تعلم من العلوم من أهله، ثم تفكر في هذه القصة هل علم منها زيادة على ما عنده أو لا، عرف مسائل:
الأولى: عظمة الشرك عند الله ولو قصد صاحبه التقرب إلى الله، وذلك مما فعل الله بأهل الأرض لما عبدوا ودا، وسواعا، ويغوث، ويعوق، ونسرا.
الثانية: شدة بطش الله وعقوبته حيث أرسل الطوفان فأهلك الطيور والدواب وغير ذلك.
الثالثة: معرفة آيات رسول الله صلى الله عليه وسلم حيث وافق ما قصه مع كونه لم يعلم ولم يأخذ عمن يعلم ما عند أهل الكتاب، فلم يستطيعوا أن يردوا عليه مع شدة العداوة.
الرابعة: التحقيق بكون المخلوق ليس له من الأمر شيء ولو كان نبيا مرسلا، بسبب ما فيها من قصة ابن نوح.
الخامسة: تبيين الله الحجج الباطلة والتحذير منها، مع أنها عندنا أوهام، وعند أكثر الناس حجج صحيحة.
السادسة: تبرؤ الرسل من دعوى أن عندهم خزائن الله وعلم الغيب، مع أن الطواغيت في زمننا ادعوا ذلك; وصدقوا وعبدوا لأجل ذلك.
__________
1 سورة هود آية: 49.

(1/124)

السابعة: التحذير من استحقار الفقراء والضعفاء لقوله: {وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْراً اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذاً لَمِنَ الظَّالِمِينَ} 1 مع أنه سائغ ممن يدعي العلم ويستحسنه الناس منهم.
الثامنة: وهي من أعظم الفوائد: التحذير من الشبهة التي أدخلت أكثر الناس النار وهي السواد الأعظم والنفرة من القليل لقوله: {وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ} 2.
التاسعة: معرفة شيء من عظمة الله في تأديبه الرسل لما قال لنوح: {إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} 3 4.
العاشرة: وهي من أهمها أن فيها شاهدا لقول الحسن: نضحك ولعل الله اطلع على بعض أعمالنا فقال: لا أغفر لكم، وذلك من قوله: {أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ} 5 مع سخريتهم منه.
الحادية عشرة: التحذير من اتباع رؤساء الدنيا وقبول حججهم لقوله: {قَالَ الْمَلَأُ} وهم الأشراف والرؤساء.
__________
1 سورة هود آية: 31.
2 سورة هود آية: 40.
3 سورة هود آية: 46.
4 قوله تعالى: (ونادى نوح ربه فقال رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين. قال يا نوح إنه ليس من أهلك إنه عمل غير صالح فلا تسألن ما ليس به علم إني أعظك أن تكون من الجاهلين) سورة هود الآيتان 45-46.
5 سورة هود آية: 36.

(1/125)

الثانية عشرة: بيان الله تعالى لتلك الحجج فقولهم: {مَا نَرَاكَ إِلَّا بَشَراً مِثْلَنَا} 1 فيه القياس الفاسد وقولهم: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا} 2 احتجاج بما ليس حجة، وقولهم: {بَادِيَ الرَّأْيِ} أي: ليسوا بأهل دقة نظر في أمور الدنيا، احتجاج بما ليس بحجة. وقولهم: {وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ} 3 احتجاج برؤيتهم، وهو من أفسد الحجج، وقولهم: {بَلْ نَظُنُّكُمْ كَاذِبِينَ} 4 احتجاج بالظن.
الثالثة عشرة: أنهم لم يصرحوا بأن هذا الذي عليه نوح وأتباعه أمر الله، ثم جاهروا بعصيانه، قالوا: {بَلْ نَظُنُّكُمْ كَاذِبِينَ} 5، وقالوا: {وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً} 6 وغير ذلك، وأنت ترى الذين يكونون من أهل العلم والعبادة كيف يقرون ويجاهرون بالكفر، {وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 7.
__________
1 سورة هود آية: 27.
2 سورة هود آية: 27.
3 سورة هود آية: 27.
4 قوله تعالى {فقال الملأ الذين كفروا من قومه ما نراك إلا بشرا مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين سورة هود) الآية: 27.
5 سورة هود آية: 27.
6 سورة المؤمنون: الآية 24 , وقد وردت فيها أيضا قصة نوح وقومه.
7 سورة الأعراف آية: 30.

(1/126)


سورة يوسف - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة يوسف.
ذكر ما ذكر الشيخ محمد رحمه الله على سورة يوسف من المسائل:
{الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} 1 روى ابن جرير عن سعد بن أبي وقاص قال: "أنزل الله على النبي صلى الله عليه وسلم القرآن فتلاه زمانا، فقالوا: يا رسول الله لو حدثتنا فنزل: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} 2 الآية" وله عن عون بن عبد الله قال: "مل الصحابة ملة فقالوا يا رسول الله: حدثنا فنزل: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} 3، ثم ملو ملة فقالوا يا رسول: حدثنا ما فوق الحديث ودون القرآن يعنون القصص، فأنزل الله أول هذه السورة إلى قوله: {لَمِنَ الْغَافِلِينَ} 4.
ومما يدل على أن القرآن كاف عما سواه من الكتب أن عمر "أتى النبي صلى الله عليه وسلم بكتاب فقرأ عليه، فغضب فقال: أمتهوكون فيها
__________
1 سورة يوسف آية: 1-3.
2 سورة الزمر الآية: 23.
3 قوله تعالى: (الله نزل أحسن الحديث كتابا متشابها مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله ذلك هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد سورة الزمر) الآية: 23.
4 سورة يوسف آية: 3.

(1/127)

يا ابن الخطاب؟ والذي نفسي بيده لقد جئتكم بها بيضاء نقية. لا تسألوهم عن شيء فيخبرونكم بحق فتكذبونه، أو بباطل فتصدقونه، والذي نفسي بيده لو كان موسى حيا ما وسعه إلا اتباعي" 1 رواه أحمد.
وفي لفظ أنه استكتب جوامع مع التوراة وقال: ألا أعرضها عليك، وفيه: "لو أصبح فيكم موسى حيا ثم اتبعتموه وتركتموني لضللتم. إنكم حظي من الأمم وأنا حظكم من النبيين" 2.
وقد انتفع عمر بهذا فقال للذي نسخ كتاب دانيال: امحه بالحميم والصوف الأبيض، وقرأ عليه أول هذه السورة، وقال: "لئن بلغني أنك قرأته أو أقرأته أحدا من الناس لأنهكنك عقوبة":
والمراد بأحسن القصص القرآن، لا قصة يوسف وحدها وقوله: {تِلْكَ} أي هذه {آيَاتُ الْكِتَابِ الْمُبِينِ} 3 الواضح الذي يوضح الأشياء المبهمة وقوله: {لَعَلَّكُمْ تَعْقِلُونَ} 4 أي تفهمون معانيه، والقصص مصدر قص الحديث يقصه قصصا، أي بإيحائنا إليك هذا القرآن، وقوله: {لَمِنَ الْغَافِلِينَ} 5 أي الجاهلين به.
وهذا مما يبين جلالة القرآن، لأن فيه دلالة على أن علمه صلى الله عليه وسلم من القرآن، وفيه دلالة على جلالة الله وقدرته، ودلالة على عظيم نعمته على نبيه صلى الله عليه وسلم وفيه دلالة على كذب من ادعى أن غيره من الكتب أوضح منه.
__________
1 الحديث رواه أحمد وابن ماجه عن ابن عباس رضي الله عنه. راجع: كنز العمال جـ 1 ص 200- 201.
2 أحمد (3/470) .
3 سورة يوسف آية: 1.
4 سورة يوسف آية: 2.
5 سورة يوسف آية: 3.

(1/128)

قوله عز وجل: {إِذْ قَالَ يُوسُفُ لَأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ قَالَ يَا بُنَيَّ لا تَقْصُصْ رُؤْياكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْداً إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ} 1 أبوه يعقوب بن اسحق بن إبراهيم عليه السلام، والكواكب عبارة عن إخوته، والشمس والقمر عبارة عن أبيه وأمه، ووقع تفسيرها بعد أربعين سنة، وقيل: ثمانين، حين رفع أبويه على العرش وخروا له سجدا. ولما كان تعبيرها خضوعهم له، خشي إن حدثهم أن يحسدوه فيبغون له الغوائل.
وثبت أن رسول الله صلى الله عليه وسلم أمر من رأى ما يحب أن يحدث به، ولا يحدث إلا من يحب; وإذا رأى ما يكره فليتحول إلى جنبه الآخر، ويتفل عن يساره ثلاثا، ويتعوذ بالله من شرها، فإنها لا تضره، وفيها عدم الوثوق بنفسك وبغيرك; قيل للحسن: أيحسد المؤمن؟ قال: "أنسيت إخوة يوسف"؟ وفيها التنبيه على السبب وهو عداوة الشيطان للإنسان. وفيها كتمان النعمة ما لم يؤمر بإظهارها. وفيها كتمان السر.
قوله: {وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} 2 أي كما اختارك لهذه الرؤيا كذلك يختارك لنبوته {وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيث} 3. قال مجاهد وغيره: عبارة الرؤيا {وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ} 4 بإرسالك {كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ} 5. وقوله: {إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} 6 أي عليم بمن يصلح للاجتباء، حكيم يضع الأشياء في مواضعها.
__________
1 سورة يوسف آية: 4-5.
2 سورة يوسف آية: 6.
3 سورة يوسف آية: 6.
4 سورة يوسف آية: 6.
5 سورة يوسف آية: 6.
6 سورة يوسف آية: 6.

(1/129)

وهذا من أنفع العلوم يعني معرفة الله تعالى، ولا يعتني به إلا من عرف قدره. وفيها البشارة بالخير، وإنه ليس من مدح الإنسان المنهي عنه. وفيها تولية النعمة مسديها سبحانه وتعالى. وفيها سؤال الله تعالى تمام النعمة، وأن علم التعبير علم صحيح يمن الله به على من يشاء من عباده.
وقوله عز وجل: {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضاً يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْماً صَالِحِينَ قَالَ قَائِلٌ مِنْهُمْ لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَتِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ} 1 يعني أن في ذلك عبرا وفوائد لمن يسأل; فإنه خبر يستحق السؤال {إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ} 2 شقيقه أي {وَنَحْنُ عُصْبَةٌ} جماعة. وقوله: {لَفِي ضَلالٍ مُبِينٍ} أي تقديمهما علينا. وقوله: {اطْرَحُوهُ أَرْضاً} أي ألقوه في أرض بعيدة. {يَخْلُ لَكُمْ} وحدكم {وجه أبيكم وتكونوا من بعده قوما صالحين} 3 أي تتوبون. وقوله: {فِي غَيَابَتِ الْجُبِّ} أي أسفله. {يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ} أي المارة من المسافرين. {إِنْ كُنْتُمْ فَاعِلِينَ} أي إن كنتم عازمين على ما تقولون.
قال ابن اسحق: لقد اجتمعوا على أمر عظيم يغفر الله لهم {وَهُوَ أَرْحَمُ الرَّاحِمِينَ} ، وفيها مسائل: منها ما نبه الله تعالى عليه أن هذه القصة فيها عبر، قال بعضهم: فيها
__________
1 سورة يوسف آية: 10.
2 سورة يوسف آية: 8.
3 سورة يوسف آية: 9.

(1/130)

أكثر من ألف مسألة، وفيها أن الذي ينتفع بالعلم هو الذي يهتم به ويسأل عنه; وأعظم ما فيها تقرير الشهادتين بالأدلة الواضحة.
وفيها: أن الوالد يعدل بين الأولاد لئلا تقع بينهم القطيعة، وأن ذلك ليس مختصا بالمال.
وفيها غلط العالم في الأمر الواضح; وتغليطه من لا ينبغي تغليطه لقولهم: {ونحن عصبة} الآية.
وفيها أن الإنسان لا يغتر بالشيطان إذا زين له المعصية ومنَّاه التوبة.
وفيها شاهد للمثل المعروف (بعض الشر أهون من بعض) . وفيها شاهد لقوله: "أشد الناس بلاء الأنبياء ثم الأمثل فالأمثل، يبتلى الرجل على قدر دينه" 1 2. وسيأتي بعض ما فيها من المسائل في مواضعه إن شاء الله تعالى.
{قَالُوا يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ أَرْسِلْهُ مَعَنَا غَداً يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ} 3، قال ابن عباس وغيره: {يرتع ويلعب} : يسعى وينبسط، وفي قراءة نرتع ونلعب، فيه الرخصة في بعض اللعب خصوصا للصغار. وفيه التحفظ على الأولاد. وفيه إرسالهم مع الأمناء الناصحين. وفيه عدم الاغترار بحسن الكلام.
__________
1 الترمذي: الزهد (2398) , وابن ماجه: الفتن (4023) , وأحمد (1/172 ,1/173) , والدارمي: الرقاق (2783) .
2 رواه الترمذي وقال: حسن صحيح, كما رواه ابن ماجة وابن حبان والحاكم عن سعد بن أبي وقاص قال: قلت: يا رسول الله أي الناس أشد بلاء؟ قال (الأنبياء, ثم الأمثل - فالأمثل.) كما رواه النسائي وابن ماجه والدارمي وأحمد وابن منيع وأبو يعلى من حديث عاصم.. راجع: كشف الخفاء جـ 1 ص 130.
3 سورة يوسف آية: 11 - 12.

(1/131)

{قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذاً لَخَاسِرُونَ} 1 قال: إنه ليشق علي مفارقته وقت ذهابكم به لفرط محبته، {وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ} 2 أي: تشتغلون عنه برميكم ورعيكم، فأخذوها منه وجعلوها عذرهم، ومن الأمثال: (البلاء موكل بالمنطق) .
وفيه أنه لم يتهمهم بما أرادوا، ولكن خاف من التقصير في حفظه. {قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ} 3 أي: إن عدا عليه فأكله ونحن جماعة إنا إذا لعاجزون، فيه الذم لمن ترك الحزم. وفيه أن العجز هلكة.
{فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَتِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ} 4 هذا فيه تعظيم لما فعلوا أنهم اتفقوا على إلقائه في أسفل الجب، وقد أخذوا من أبيه بذلك الكلام.
وقوله: {وَأَوْحَيْنَا إِلَيْهِ} قيل: كان قد أدرك، وقيل: أوحي إليه كما أوحي إلى عيسى ويحيى 5. وقوله: {وَهُمْ لا يَشْعُرُونَ} أي: لا يشعرون بأنك يوسف، كذا روي عن ابن عباس. وقيل: لا يشعرون بإيحائنا ذلك إليه.
وفيه جواز الذنوب على الصالحين، وفيه رجاء رحمة الله، وفيه أن الله سبحانه وقت البلاء نعما عظيمة.
__________
1 سورة يوسف آية: 14.
2 سورة يوسف آية: 13.
3 سورة يوسف آية: 14.
4 سورة يوسف آية: 15.
5 يشير إلى كلام عيسى في المهد وإعطاء يحيى الحكم صبيا (عليهما السلام) سورة مريم: 12-30.

(1/132)

وفيه أن الماكر يصير وبال مكره عليه، ولكن لا يشعر، ولو شعر لما فعل. {وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} 1 لما رجعوا إليه باكين إظهارا للحزن على يوسف اعتذروا باستباقهم وهو الترامي {قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ} 2، وقوله {عِنْدَ مَتَاعِنَا} أي: ثيابنا وأمتعتنا. وقوله: {وَمَا أَنْتَ بِمُؤْمِنٍ} أي لست بمصدقنا ولو كنا صادقين عندك، فكيف مع التهمة. وقوله {بِدَمٍ كَذِبٍ} نسوا أن يخرقوا القميص فعرف كذبهم. قوله {سَوَّلَتْ} أي: زينت أو سهلت، والصبر الجميل الذي لا شكوى معه. وقوله: {تَصِفُونَ} أي تذكرون، وفيه من الفوائد عدم الاغترار ببكاء الخصم، وعدم الاغترار بزخرف القول، وما يجعل الله على الباطل من العلامات.
وفيه الاستدلال بالقرائن. وفيه ما ينبغي استعماله عند المصائب وهو الصبر الجميل والاستعانة بالله، وأن التكلم بذلك حسن.
{وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَذَا غُلامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ} 3 السيارة الرفقة السائرون، والوارد الذي يرد
__________
1 سورة يوسف آية: 18.
2 سورة يوسف آية: 17.
3 سورة يوسف آية: 20.

(1/133)

الماء يستسقي للقوم. وقوله: {وَأَسَرُّوهُ بِضَاعَةً} أي: أظهروا أنهم أخذوه بضاعة من أهل الماء.
وقوله: {وَشَرَوْهُ بِثَمَنٍ بَخْسٍ} 1 أي: باعوه في مصر بثمن قليل، لأنهم لم يعلموا حاله. وفيه من الفوائد أن الله يبتلي أحب الناس إليه بمثل هذا البلاء العظيم عليه وعلى أبيه، ومن ذلك البلاء أنه سلط عليه من يبيعه بيع العبد.
وفيه أنه لا ينبغي للعاقل أن يستحقر أحدا، فقد يكون زاهدا فيه وهو لا يعلم.
{وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لِامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 2. "قال ابن مسعود: "أفرس الناس ثلاثة: العزيز حيث تفرس في يوسف، والمرأة حين قالت: يا أبت استأجره، وأبو بكر في عمر" 3.
وقوله: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ} أي كما أنجيناه من كيد إخوته ومن الجب وجعلناه عند من يكرمه مكنا له. {وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ} أي: إنما فعلنا ذلك لحكمة وهي إعطاؤنا إياه العلم والعمل; وقوله: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ} أي: الذي يجري ما أراد، لا ما أراد العباد كما لم يعمل كيدهم في يوسف، وقوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} ، ما أعظمها من فائدة لمن فهمها!
__________
1 سورة يوسف آية: 20.
2 سورة يوسف آية: 21.
3 يعني: عندما استخلفه فكان عند حسن ظنه. أما قول المرأة عن موسى عليه السلام فهو في سورة القصص الآية: 26.

(1/134)

{وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} 1 تقول العرب: بلغ أشده أي: منتهى شبابه قيل: الحلم، وقيل أكثر من ذلك. قوله: {آتَيْنَاهُ حُكْماً وَعِلْماً} العلم: معرفة الأشياء، والحكم: العمل به وإصابة الحق. وقوله: {وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} يعنى: أن هذا لبس مختصا بيوسف، بل الله سبحانه يجازي المحسنين بخير الدنيا والآخرة، ومن ذلك أنه يجازي المحسنين بعطائه العلم والحكمة.
{وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الْأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} 2 فيه مسائل:
الأولى: قوله: {إِنَّهُ رَبِّي} إن هذا جائز في شريعتهم بخلاف شريعتنا، لأنها لو كانت سمحة في العمل، فهي حنيفية في التوحيد.
الثانية: مراعاة حق المخلوق.
الثالثة: شكر نعمة المخلوق لقوله: {أَحْسَنَ مَثْوَايَ} .
الرابعة: القاعدة الكلية {إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} .
الخامسة: التنبيه على عدم مخالطة الخدم للنساء، خصوصا إذا كان في الخادم داعية.
السادسة: معرفه كمال يوسف عليه السلام، فإن صبره لا يعرف له نظير.
__________
1 سورة يوسف آية: 22.
2 سورة يوسف آية: 23.

(1/135)

السابعة: براءته عليه السلام من الحول والقوة لقوله: {مَعَاذَ اللَّهِ} أعوذ بالله، {إِنَّهُ رَبِّي} أي: سيدي، {أَحْسَنَ مَثْوَايَ} أي: أكرمني.
الثامنة: أن الاعتذار بحق المخلوق لا بأس به; ولو كان في القضية حق الله، ومعنى {هَيْتَ لَكَ} أي: أقبل.
{وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} 1 فيه مسائل:
الأولى: أن الهم الذي لا يقترن به عمل ولا قول لا يعد ذنبا، كما في الحديث: "إن الله تجاوز لهذه الأمة عما حدثت به أنفسها ما لم تكلم أو تعمل " 2 3.
الثانية: أن الذي صرفه عن ذلك فضل تفضل الله عليه به تلك الساعة، غير إيمانه الأول؛ وهذه من أعظم ما يعرف الإنسان نفسه.
الثالثة: أن هذا الفضل سببه ما تقدم له من العمل الصالح، فمن ثواب العمل حفظ الله للعبد كما في قوله: "احفظ الله يحفظك" 4 5.
الرابعة: معرفة قدر الإخلاص حيث أثنى الله على يوسف أنه من أهله.
الخامسة: السابقة التي سبقت من الله، كما قال أبو عثمان: لأنا بأول هذا الأمر أفرح مني بآخره.
__________
1 سورة يوسف آية: 24.
2 البخاري: الطلاق (5269) , ومسلم: الإيمان (127) , والترمذي: الطلاق (1183) , والنسائي: الطلاق (3433) , وأبو داود: الطلاق (2209) , وابن ماجه: الطلاق (2040) , وأحمد (2/393 ,2/425) .
3 رواه البخاري (كتب العتق والطلاق والأيمان) ومسلم (إيمان) والترمذي (طلاق) وأبو داود (طلاق) والنسائي (طلاق) وابن ماجة (طلاق) , كما رواه أحمد في مسنده جـ 2 ص 425.
4 الترمذي: صفة القيامة والرقائق والورع (2516) , وأحمد (1/293 ,1/303 ,1/307) .
5 رواه الترمذي (قيامة) وأحمد في مسنده ج1 ص303-307.

(1/136)

السادسة: أن العباد المضافين إليه غير الذين قال فيهم: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} 1.
السابعة: صرف الله عنه السوء والفحشاء، فيه رد على ما ذكر بعض المفسرين.
الثامنة: أن الصارف له آية من آيات الله أراه إياها.
التاسعة: عطف الفحشاء على السوء، قيل: إن السوء الذنوب كلها.
{وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءاً إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ} 2 تبادرا إلى الباب، إن سبق يوسف خرج، وإن سبقته أغلقته لئلا يخرج. وقوله: {مِنْ دُبُرٍ} أي: من خلف. {وَأَلْفَيَا} أي: وجدا {سَيِّدَهَا} أي: زوجها {لَدَى الْبَابِ} أي: عنده، فيها مسائل:
الأولى: حرصه عليه السلام على البعد عن الذنب، كما حرصت على الفعل.
الثانية: لطف الله تعالى في تيسيره شق القميص من دبر.
الثالثة: كشف الله ستر العاصي فيما يستبعد.
الرابعة: شدة مكر النساء كيف قويت على هذا في هذا الموضع.
الخامسة: التحرز من تظلم الشخص فربما أنه هو الظالم، والدواء التأني وعدم العجلة.
__________
1 سورة مريم آية: 93.
2 سورة يوسف آية: 25.

(1/137)

السادسة: تسمية الزوج سيدا في كتاب الله.
السابعة: ما عليه الكفار من استعظام الفاحشة.
الثامنة: الغيرة على الأهل.
{قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ} 1 قوله: {مِنْ أَهْلِهَا} أي من أقاربها، وإن كان مع زوجها، فيه مسائل:
الأولى: القيام بالقسط في الشهادة قد يكون من الكفار; والعجب أنه في مثل هذه الحادثة.
الثانية: أن الشاهد إذا كان من قرابات الشهود عليه فهو أبلغ.
الثالثة: الحكم بالدلالات والقرائن.
الرابعة: ذكر الله تعالى ذلك على سبيل التصويب، فيفيد قبول الحق ممن أتى به كائنا من كان.
الخامسة: أن مثل هذه القرينة يصح الحكم بها.
السادسة: ألطافه تبارك وتعالى في البلوى.
السابعة: أن ذكر الخصم مثل هذا عن صاحبه لا يذم بل يحمد.
{فَلَمَّا رَأى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ
__________
1 سورة يوسف الآيتان: 26 - 27.

(1/138)

ُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} 1
فيه مسائل: الأولى: كون زوجها قبل الحق، وصار مع يوسف عليها.
الثانية: قلة الغيرة على أهله 2:
الثالثة: أن قوله هذه القضية الجزئية خارجة عن قضايا كلية.
الرابعة: عظمة كيد النساء، وذكره تعالى ذلك غير منكر له مع قول النبي صلى الله عليه وسلم "إنكن لأنتن صواحب يوسف" 3 4.
الخامسة: أنه لم يحكم عليها إلا بعد ما رأى القد.
السادسة: أمره ليوسف بكتمان السر مع ما أنزله الله في ذلك من التغليظ إلا أربعة شهداء.
السابعة: أمره لها بالاستغفار من الذنب مع عدم الإسلام.
الثامنة: حكمه عليها أنها صارت من هؤلاء المذمومين عندهم.
{وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَتُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبّاً إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ} 5. قوله: {فَتَاهَا} أي: عبدها، وقوله: {شَغَفَهَا} الشغاف: داخل القلب، أي دخل حبه في داخل قلبها، فيه مسائل:
__________
1 سورة يوسف الآيتان: 28- 29.
2 في س " على أهلها ".
3 البخاري: الأذان (664) , ومسلم: الصلاة (418) , والترمذي: المناقب (3672) , وابن ماجه: إقامة الصلاة والسنة فيها (1232 ,1233) وما جاء في الجنائز (1618) , وأحمد (2/52 ,6/34 ,6/38 ,6/96 ,6/117 ,6/159 ,6/202 ,6/210 ,6/224 ,6/228 ,6/231 ,6/249 ,6/251 ,6/270) , ومالك: النداء للصلاة (414) , والدارمي: الصلاة (1257) .
4 كان ذلك حينما أمر النبي صلى الله عليه وسلم أن يصلي أبو بكر رضي الله عنه بالناس, فراجعته عائشة رضي الله عنها في ذلك. راجع: سيرة ابن هشام جـ 4 ص 330.
5 سورة يوسف آية: 30.

(1/139)

الأولى: أن هذا قبيح في عرفهن ولو لم يكن مسلمات.
الثانية: حب المرأة حبا عظيما من هو دون مرتبتها مما يعينه.
الثال ثة: أنها لم تكتم بل سعت في طلب الفاحشة بالمراودة.
الرابعة: أن هذا من مثلها ضلال مبين عندهن.
{فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّيناً وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَراً إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ} 1 فيه مسائل:
الأولى: بيان كمال عقلها الذي ينقص عنه أكثر عقول الرجال.
الثانية: ما أعطي يوسف عليه السلام من جمال الصورة التي تبهر الناظر.
الثالثة: غيبة عقولهن وعدم إحساسهن بقطع أيديهن، وهذه من أعجب ما سمع.
الرابعة: معرفتهن بالملائكة.
الخامسة: جلالة الملائكة عندهن، وأنهم أكمل من البشر.
السادسة: معنى "حاش لله" في هذا المقام.
السابعة: وصفهن الملك بالكرامة.
{قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلِيَكُوناً مِنَ الصَّاغِرِينَ} 2 فيه مسائل:
__________
1 سورة يوسف آية: 31.
2 سورة يوسف آية: 32.

(1/140)

الأولى: إظهار عذرها لما أصابهن ما ذكر.
الثانية: إقرارها أنها ستعود.
الثالثة: كما أخبرتهن بجماله الظاهر بالحسن، أخبرتهن بجماله الباطن بالعفة.
الرابعة: إخبارهن أنها لا صبر لها عنه، فإن لم يفعل سعت في سجنه ومهونته.
الخامسة: معنى {اسْتَعْصَمَ} : امتنع وأبى.
{قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} 1 فيه مسائل:
الأولى: فضيلة يوسف عليه السلام كيف اختار السجن على ما ذكر، مع قوه الدواعي وصرف الموانع؛ ولا يعرف لأحد نظير هذا.
الثانية: التصريح بأن النسوة دعونه من غير امرأة العزيز.
الثالثة: معرفته عليه السلام بنفسه وبربه، وأن القوة التي فيه لا تنفع إلا أن أمده الله بمدد منه.
الرابعة: أن هذا الكلام دعاء ولو كان بهذه الصيغة.
الخامسة: أن الله سبحانه ذكر أنه استجاب دعاءه؛ فدعاؤه عليه السلام سبب لصرف ذلك عنه.
__________
1 الآيتان: 33 - 34.

(1/141)

السادسة: ختمه سبحانه ما ذكر بوصف نفسه بأنه السميع العليم.
السابعة: استفتاحه الدعاء بربه، وقوله تعالى: {فَاسْتَجَابَ لَهُ رَبُّهُ} .
الثامنة: إثبات المكر أولا، والكيد بعده لهن.
{ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الْآياتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ} 1 الآية قيل: سبب ذلك أن الحديث شاع في الناس فأرادوا إظهار أنه المذنب. {إلى حين} قيل: إلى أن تسكن القضية. فيه مسائل:
الأولى: أنهم تمالؤوا على ذلك، ليس رأيا لزوجها خاصة.
الثانية: أن تلك الحيلة لم تنفع، بل أظهر الله ما يكرهونه على الرغم منهم.
الثالثة: ابتلاء الله أحب الخلق إليه وهم الأنبياء بالسجن.
الرابعة: أن السبب الذي أظهروا أكبر بلية من السجن عند أهل المروءات.
الخامسة: أن رؤية الآيات والقطع على المسألة لا يستلزم اتباع الحق وترك الباطل.
{وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْراً وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} 2 فيه مسائل، ونذكر قصة قبل ذلك: قيل إن الملك بلغه أن الخباز يريد أن يسمه، وأن صاحب شرابه مالأه على ذلك، فحبسهما جميعا، وذلك قوله: {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ} 3. فقال الساقي:
__________
1 سورة يوسف آية: 35.
2 سورة يوسف آية: 36.
3 سورة يوسف آية: 36.

(1/142)

{إِنِّي أَرَانِي أَعْصِرُ خَمْراً} 1 أي: أعصر عنبا خمرا، وقال صاحب الطعام: {إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ} 2 بتفسيره {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} 3 تأتي الأفعال الجميلة، وقيل: ممن يحسن تعبير الرؤيا، فيه مسائل:
الأولى: عبارة الرؤيا علم صحيح ذكره الله في القرآن، ولأجل ذلك قيل: لا يعبر الرؤيا إلا من هو من أهل العلم بتأويلها لأنها من أقسام الوحي.
الثانية: تعبير أكل الطير من الخبز الذي فوق رأس الرجل بما ذكر.
الثالثة: تعبير عصر الخمر بسلامة الذي رآه ورجوعه إلى مرتبته.
الرابعة: فيه دلالة على قوله صلى الله عليه وسلم: "إذا رأى أحدكم ما يكره فلا يذكرها" 4 5 وقوله: "الرؤيا على رجل طائر ما لم تعبر، فإذا عبرت وقعت" 6 7.
الخامسة: أن التأويل في كلام الله ولغة العرب غير التأويل في عرف المتأخرين، ومعناه ما يؤول الأمر إليه.
السادسة: أنه لا ينبغي للإنسان أن يسأل عن مسائل العلم إلا من رآه يحسن ذلك.
__________
1سورة يوسف آية: 36.
2 سورة يوسف آية: 36.
3 سورة يوسف آية: 36.
4 البخاري: التعبير (6988 ,7017) , ومسلم: الرؤيا (2263) , والترمذي: الرؤيا (2270 ,2280 ,2291) , وأبو داود: الأدب (5019) , وابن ماجه: تعبير الرؤيا (3894 ,3906 ,3917) , وأحمد (2/507) , ومالك: الجامع (1781) , والدارمي: الرؤيا (2143 ,2144 ,2160) .
5 رواه أحمد في مسنده ج2 ص 137.
6 الترمذي: الرؤيا (2278 ,2279) , وأبو داود: الأدب (5020) , وابن ماجه: تعبير الرؤيا (3914) , وأحمد (4/10 ,4/11 ,4/12 ,4/13) , والدارمي: الرؤيا (2148) .
7 رواه أبو داود والترمذي (وصححه) وابن ماجه عن أبي رزين. وقال ابن دقيق العيد: إسناده على شرط مسلم وأخرجه أحمد والدارمي والترمذي بلف ظ (رؤيا المسلم جزء من ستة وأربعين جزءا من النبوة, وهي على رجل طائر ما لم يحدث بها, فإذا حدث بها وقعت) كشف الخفاء 1-329 ومسند أحمد جـ 4 ص 11.

(1/143)

{قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 1 يقول عليه السلام إني عليم بتعبير الرؤيا هذه وغيرها {لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ} 2 قبل إتيانه فكيف بغير ذلك؟ ففيه مسائل:
الأولى: ذكر العالم أنه من أهل العلم عند الحاجة، ولا يكون من تزكية النفس.
الثانية: إضافة هذه النعمة العظيمة إلى معطيها سبحانه وتعالى، لا إلى فهم الإنسان واجتهاده.
الثالثة: ذكر سبب إكرام الله له بهذا الفضل وهو الترك والفعل، فترك الشرك الذي هو مسلك الجاهلين، واتبع التوحيد الذي هو سبيل أهل العلم من الأنبياء وأتباعهم.
الرابعة: ذكره أنه من هؤلاء الأكرمين، فانتسب إلى البيت الذي هو أشرف بيوت أهل الأرض، وهذا جائز على غير سبيل الافتخار، خصوصا عند الحاجة.
__________
1 سورة يوسف الآيات: 37 – 40.
2 سورة يوسف آية: 37.

(1/144)

الخامسة: أنه صرح لهم بأنهم إبراهيم وإسحق ويعقوب.
السادسة: أن الجد يسمى أبا، كما ذكر ابن عباس، واحتج بالآية على زيد بن ثابت 1.
السابعة: قوله: {مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} قيل معناه: إن الله عصمنا. وهذه الفائدة من أكبر الفوائد وأنفعها لمن عقلها، والجهل بها أضر الأشياء وأخطرها.
الثامنة: قوله: {مِنْ شَيْءٍ} عام كل ما سوى الله. وهذه المسألة هي التي غلط فيها أذكياء العالم وعقلاء بني آدم، قال تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} 2.
التاسعة: ذكر سبب معرفتهم بالمسألة وعلمهم بها وثباتهم عليها; وهو مجرد فضل الله فقط عليهم.
العاشرة: أن فضله سبحانه ليس مخصوصا بنا، بل عام للناس كلهم، لكن منهم من قبله، ومنهم من رده، وذلك أنه أعطى الفطر ثم العقول، ثم بعث الرسل وأنزل الكتب.
الحادية عشرة: إزالة الشبهة عن المسألة التي هي أكبر الشبهة، وذلك أن الله إذا تفضل بهذا كله خصوصا البيان، فما بال الأكثر لم يفهم ولم يتبع. فما أكثر الجاهلين بهذا وما أكثر الشاكين فيه! فقد ذكر تعالى أن السبب أن جمهور الناس لم يشكر، فأما من عرف النعمة فلم يلتفت إليها،
__________
1 في ميراث الجد.
2 سورة الشورى آية: 13.

(1/145)

فلا إشكال فيه، وأما من لم يعرف فذلك لإعراضه، ومن أعرض فلم يطلب معرفة دينه فلم يشكر.
الثانية عشرة: دعوته إياهما عليه السلام إلى التوحيد في تلك الحال، فلم تشغله عن النصيحة والدعوة إلى الله، فدعاهما أولا بالعقل، ثم بالنقل: وهي الثالثة عشرة.
الرابعة عشرة: قوله: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} 1 فهذه حجة عقلية شرحها في قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً} 2 3 الآية.
الخامسة عشرة: أن الذي في الجانب الآخر هو الذي جبلت القلوب وأقرت الفطر أنه ليس له كفو.
السادسة عشرة: أنه هو القهار مع كونه واحدا، وما سواه لا يحصيهم إلا هو فهذه قولة; وهذا عجزهم. فكيف يعدل به واحد منهم، أو عشرة أو مائة؟
السابعة عشرة: بيان بطلان ما عبدوا من دونه، بأنها أسماء لا حقيقة لها.
الثامنة عشرة: التنبيه على بطلانها بكونها بدعة ابتدعها من قبلكم فتبعتموهم.
التاسعة عشرة: بيان الواجب على العبد في الأديان السؤال عما أمر الله به.
__________
1 سورة يوسف آية: 39.
2 سورة الزمر آية: 29.
(3" الآية: 29 من سورة الزمر, وتكملتها الحمد لله بل أكثرهم لا يعلمون.

(1/146)

ونهى عنه، وهو السلطان المنزل من السماء، لا يعبد بالظن وما تهوى الأنفس.
العشرون: القاعدة الكلية التي تفرع عنها تلك الجزئية، وهي أن أحكام الدنيا إلى الله لا إلى آراء الرجال كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} 1 2.
الحادية والعشرون: إذا ثبت أن الحكم له وحده دون الظن وما تهوى الأنفس، فإنه سبحانه حكم بأن العبادة كلها محصورة، عليه ليس لأحد من أهل السماء وأهل الأرض منها شيء.
الثانية والعشرون: أن هذه المسألة هي الدين القيم وكل ما خالفها أو ليس منها فليس بقيم بل أعوج; فعلامة الحق أن العقول السليمة تعرف اعوجاجه بالفطرة; ومع هذا أنزل الله السلطان من السماء بتحقيق هذا والإلزام به، وتبطيل ذلك وتغليظ الوعيد عليه.
الثالثة والعشرون: المسألة الكبيرة العظيمة التي لو تجعلها نصب عينيك ليلا ونهارا لم يكن كثيرا، وأيضا تبين لك كثيرا من المسائل التي أشكلت على الناس، وهي أن الله بين لنا بيانا واضحا أن الأكثر والجمهور الذين يضيقون الديار ويغلون الأسعار من أهل الكتاب والأميين لا يعلمون هذه المسألة، مع إيضاحها بالعقل والنقل والفطرة، والآيات النفسية والأفقية.
الرابعة والعشرون: أنه ينبغي للعالم إذا سأله العامي عما لا يحتاج إليه أو سأله عما غيره أهم منه، أن يفتح له بابا إلى المهم.
__________
1 سورة الشورى آية: 10.
2 هذا ما ورد في المخطوطة 516-86, وفي س "أحكام الدين".

(1/147)

الخامسة والعشرون: أنك لا تحقر عن التعليم من تظنه أبعد الناس عنه، ولا تستبعد فضل الله، فإن الرجلين من خدام الملوك الكفرة، بخلاف من يقول: ليس هذا بأهل للعلم بل تعليمه إضاعة للعلم.
وقال رحمه الله تعالى قوله تعالى: {يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْراً وَأَمَّا الْآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ} 1 سبق ما في هذا من المسائل، لكن فيه ما لم يذكر:
منها أن المفتي يجوز له أو يستحب أن يفتي السائل بما لا يحتاج إليه.
ومنها أنه يجيب السائل بما يسوؤه إذا كانت الحال تقتضيه.
ومنها تأكيد الفتيا بما يسوء بما ذكر من قضاء الله على 2 ذلك. {وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} 3 يعني قال يوسف للساقي الذي ظن نجاته، قيل: الظن هنا هو اليقين، وقوله: {اذْكُرْنِي عِنْدَ رَبِّكَ} أي الملك. {فَأَنْسَاهُ الشَّيْطَانُ} يوسف ذكر الله; والبضع ما بين الثلاث إلى التسع. فيه مسائل:
الأولى: أن الرب كما يطلق على المالك يطلق على المخدوم.
الثانية: أن مثل هذا مما يعاقب به الأنبياء، مع كونه جائزا لغيرهم.
__________
1 سورة يوسف آية: 41.
2 في 516 - 86 " من قضاء الله عليك ذلك. 3 سورة يوسف آية: 42.

(1/148)

الثالثة: أن المقرب قد يؤاخذ بما لا يؤاخذ به من دونه.
الرابعة: أن الشيطان قد يتوصل إلى الأنبياء بمثل هذا.
الخامسة: أن ترك هذا القول والاستغناء بالله من التوكل.
السادسة: أن من المقامات ما يحسن من شخص، ويلام في تركه ويذم من شخص آخر، كما نهى رسول الله صلى الله عليه وسلم من أراد الاقتداء به في الوصال وقال: "إني لست كهيئتكم" 1 2.
السابعة: أن هذا من أبين أدلة التوحيد لمن عرف أسباب الشرك بالمقربين، وهو أبلغ من قوله صلى الله عليه وسلم: "يا فاطمة بنت محمد لا أغني عنك من الله شيئا" 3 وتمامها بمعرفة الثامنة:
الثامنة: وهي أن الله عاقبه باللبث في السجن هذه المدة الطويلة، مع أن لبث الإنسان فيه سنة واحدة من العذاب الأليم، فكيف بشاب ابن نعمة.
{وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ
__________
1 البخاري: الصوم (1922) , ومسلم: الصيام (1102) , وأبو داود: الصوم (2360) , وأحمد (2/21 ,2/23 ,2/102 ,2/112 ,2/128 ,2/143 ,2/153) , ومالك: الصيام (670) .
2 الحديث رواه البخاري (في كتاب الصوم) ومسلم (كتاب الصيام) والترمذي (صيام) والدارمي (صيام) , كما رواه أحمد في مسنده جـ 2 ص 23. وفي الحديث أن النبي صلى الله عليه وسلم نهى عن الوصال في الصوم وقال: "لست كهيئتكم.. يطعمني ربي ويسقيني"
3 البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , وأحمد (2/448) , والدارمي: الرقاق (2732) .

(1/149)

يَابِسَاتٍ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيايَ إِنْ كُنْتُمْ لِلرُّؤْيا تَعْبُرُونَ قَالُوا أَضْغَاثُ أَحْلامٍ وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلامِ بِعَالِمِينَ وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ (يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَباً فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلاً مِمَّا تَأْكُلُونَ ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلَّا قَلِيلاً مِمَّا تُحْصِنُونَ ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ} 1.
فيه مسائل:
الأولى: تسمية الله ذلك الرجل بالملك.
الثانية: أن الذي سأله عنه هو البقر والسنابل.
الثالثة: أنه استفتى الملأ وهم الأشراف، ولكن بشرط إن كان عندهم علم.
الرابعة: جوابهم بقولهم: {أضغاث أحلام} يدل على أن مما يراه النائم فيه رؤيا حق; وفيه أضغاث أحلام باطلة، وقد صح بذلك الحديث عن النبي 2 صلى الله عليه وسلم:
الخامسة: إقرارهم بعدم العلم بالتعبير، ولم يأنفوا مع أنهم الملأ.
السادسة: كلام الساقي وحذقه، كونه قطع أنها رؤيا، وأن عند يوسف تعبيرها.
__________
1 سورة يوسف الآيات: 43- 49.
2 روى البخاري عن أبي سعيد الخدري مرفوعا: " الرؤيا ثلاثة: منها تهاويل من الشيطان ليحزن ابن آدم, ومنها ما يهم به الرجل في يقظته فيراه في منامه, ومنها جزء من ستة وأربعين جزءا من النبوة" , ورواه مسلم عن ابن عمر وعن أبي هريرة, ورواه الدارمي في كتاب الرؤيا, وأحمد في مسنده جـ 2 ص 395.

(1/150)

السابعة: قوله: {وَادَّكَرَ بَعْدَ أُمَّةٍ} أي: دهر. فيه أن الدهر يسمى أمة.
الثامنة: أنه لم يذهب مع تحققه ما طلب الملك إلا بعد الاستئذان.
التاسعة: قوله: {يُوسُفُ أَيُّهَا الصِّدِّيقُ} يدل على أنه يعرف معنى الصديقية; وأنه عرف اتصاف يوسف بذلك.
العاشرة: أنه ذكر ليوسف العلة، وهي علم الناس بما أشكل عليهم.
الحادية عشرة: أنه عبر البقر السمان بالسنين المخصبة، والبقر العجاف بالسنين المجدبة، وأكلها السمان كون غلة السنين المخصبة يأكلها الناس في السنين المجدبة، وكذلك السنابل الخضر واليابسات قيل: إنه رأى سبع سنابل خضر قد انعقد حبها، وسبعا أخر يابسات قد استحصدت، فالتوت اليابسات على الخضر حتى غبن عليهن.
الثانية عشرة: أنه أجاب السائل بأكثر مما سأله عنه، خلافا لمن جعل هذا من عدم الأدب.
الثالثة عشرة: كرمه وطيب أخلاقه عليه السلام، كما قال بعض السلف: لو كنت المسؤول ما أجبتهم إلا بكذا وكذا.
الرابعة عشرة: معرفته عليه السلام بأمور الدنيا، وأن الحب إذا كان في سنبلة لم تأته الآفة ولو لبث سنين.
الخامسة عشرة: أنه أمرهم بتدبير المعيشة لأجل السنين الجدب، ولا يأكلون إلا قليلا.
السادسة عشرة: أنه فهم من الرؤيا أن الخصب يأتي بعد سبع سنين.

(1/151)

السابعة عشرة: ادخار الطعام للحاجة، وأنه لا يصير من الاحتكار المذموم، وكان صلى الله عليه وسلم يدخر لأهله قوت 1 سنة.
الثامنة عشرة: النصيحة ولو لغير المسلمين، كما قال صلى الله عليه وسلم: "في كل كبد رطبة أجر" 2 3 وأما المسلم فنصحه من الفرائض.
التاسعة عشرة: أن الرؤيا الصحيحة قد تكون من كافر، كما استدل بها البخاري في صحيحه.
العشرون: الفرق بين الحلم والرؤيا، مما قال صلى الله عليه وسلم: "الرؤيا من الله والحلم من الشيطان" 4.
الحادية والعشرون: التعبير عن الماضي بالمضارع، والعجاف ضد السمان، والملأ كبار القوم ورؤساؤهم، و {أَضْغَاثُ أَحْلَامٍ} أخلاط وأباطيل {وَادَّكَرَ} تذكر شأن يوسف، {دَأَبًا} متوالية، {تُحْصِنُونَ} تخزنون، {يَعْصِرُونَ} قيل من العنب عصيرا، ومن الزيتون زيتا، ومن السمسم دهنا، للخصب الذي أتاهم.
{وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَتُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ
__________
1 صحيح البخاري (كتاب النفقات) النسائي (فيء) .
2 البخاري: المساقاة (2363) , ومسلم: السلام (2244) , وأبو داود: الجهاد (2550) , وأحمد (2/375 ,2/517 ,2/521) , ومالك: الجامع (1729) .
3 رواه البخاري عن أبي هريرة مرفوعا, وفي رواية (كل ذات كبد رطبة أجر) .
4 البخاري: بدء الخلق (3292) , ومسلم: الرؤيا (2261) , والترمذي: الرؤيا (2277) , وأبو داود: الأدب (5021) , وابن ماجه: تعبير الرؤيا (3909) , وأحمد (5/296 ,5/300 ,5/303 ,5/304 ,5/305 ,5/309 ,5/310) , ومالك: الجامع (1784) , والدارمي: الرؤيا (2141 ,2142) .

(1/152)

ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ} 1
فيه مسائل:
الأولى: أمر الملك بالإتيان به ليأخذ عنه مشافهة، وكذلك يفعل العقلاء والسفهاء في الأمر الذي يهتمون به.
الثانية: أن طلب العلم الذي يزحزح عن النار ويدخل الجنة أحق بالحرص من جميع المهمات.
الثالثة: هذا الأمر العظيم الذي لم يُسمح بمثله، ولهذا قال صلى الله عليه وسلم: "لو لبثت في السجن ما لبث يوسف لأجبت الداعي" 2 3.
الرابعة: قوله: {ارْجِعْ إِلَى رَبِّكَ} .
الخامسة: قوله: {النِّسْوَةِ} قيل: لم يفرد امرأة العزيز، أدبا وحفظا لحق الصحبه.
السادسة: قوله في هذا الموطن: {إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ} .
السابعة: قوله 4: {حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ} فيه رد لبعض الأقوال التي قيلت في الهم.
__________
1 سورة يوسف آية: 53.
2 البخاري: تفسير القرآن (4694) , ومسلم: الإيمان (151) , وابن ماجه: الفتن (4026) , وأحمد (2/326) .
3 رواه البخاري (في كتاب التعبير وكتاب التفسير) , ومسلم (إيمان) والترمذي (تفسير) كما رواه أحمد في مسنده جـ 2 ص 326.
4 في س: " قولهن ".

(1/153)

الثامنة: قوله 1 {الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ} .
التاسعة: {ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ} هذا علة لما جرى، سواء كان رد الرسول أو إقرارها; فإن كان الأول فالضمير للعزيز زوج المرأة، وإن كان الثاني فالضمير ليوسف.
العاشرة: رد هذه المسألة الجزئية إلى القاعدة الكلية وهي: {وَأَنَّ اللَّهَ لَا يَهْدِي كَيْدَ الْخَائِنِينَ} أي: لا يرشد كيد من خان أمانته قيل: يفتضح في العاقبة.
الحادية عشرة: قوله: {وَمَا أُبَرِّئُ نَفْسِي} : ما أجلها من مسألة، وما أصعب فهمها! سواء كان هذا من كلام امرأة العزيز أو من كلام يوسف عليه السلام.
الثانية عشرة: رد هذه المسألة الجزئية إلى القاعدة الكلية، وهي أن هذا حال النفس.
الثالثة عشرة: الاستثناء من ذلك وهو من رحمة الله، فأجاره من شر نفسه، كذلك ما أجلها من مسألة لمن فهمها!.
الرابعة عشرة: رد هذه المسألة الجزئية إلى القاعدة الكلية، وهي {إن ربي غفور رحيم} . قوله: {فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ} قيل معناه: اسأله أن يكشف عن الخبر حتى يعلم الحقيقة، ففيه المسألة:
__________
1 في س: " قولها ".

(1/154)

الخامسة عشرة: وهي حرص المخلص لله على براءة عرضه عند الناس، وإن ذلك لا يناقض الإخلاص، بل قد يكون واجبا، ولم يعتب عليه في هذا كما عتب عليه في قوله: {اذْكُرْنِي عِنْدَ رَبِّكَ} . قيل: إن (ما) في هذا الموضع بمعنى عن قوله: {مَا بَالُ} : ما شأن النسوة. {ما خطبكن} : ما أمركن وقصتكن. قوله: {حَصْحَصَ الْحَقُّ} : ظهر وتبين {الْآنَ} أي: هذا الوقت.
{وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} 1 فيه مسائل:
الأولى: {أَسْتَخْلِصْهُ لِنَفْسِي} أي: أجعله خالصا لنفسي دون غيري يقال: (الرفيق قبل الطريق) ، وكما قال: "لينظر أحدكم من يخالل" 2.
الثانية: وهي أعجب، قوله: {فَلَمَّا كَلَّمَهُ} وبيانه: لما دخل بعض العلماء على بعض الملوك، وكان دميما، فضحك الملك من دمامته، فذكر له هذه الآية واستحسن الملك جوابه، ومعنى هذا أن الملك لم يتمكن من قلبه لما رأى جمال صورته، بل لأجل علمه الذي تبين له لما كلمه.
الثالثة: قوله: {إِنَّكَ الْيَوْمَ لَدَيْنَا} أي: عندنا {مَكِينٌ} أي: مكنتك من ملكي تصرف فيه، {أَمِينٌ} أي: عرفت صحة أمانتك فأمنتك على ما تحت
__________
1 سورة يوسف آية: 54 - 55.
2 الترمذي: الزهد (2378) , وأبو داود: الأدب (4833) , وأحمد (2/303 ,2/334) .

(1/155)

يدي، وهذا معنى قول أبي العباس: الولاية لها ركنان: القوة، والأمانة في الآية الأخرى: {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} 1.
الرابعة: قوله: {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ} ، هذا فيه طلب الولاية كما قال عمر بن الخطاب لبعض الصحابة لما عرض عليه ولاية فأبى فقال: "طلبها من هو خير منك يعني يوسف 2 عليه السلام"، ولا يخالف هذا ما ورد من النهي عن طلب الإمارة لأن هذا في غير شدة الحاجة، كما أن خالدا لما أخذ الراية يوم مؤتة 3 من غير إمرة مدح على ذلك.
الخامسة: قوله: {إِنِّي حَفِيظٌ عَلِيمٌ} فليس هذا مما نهي عنه من تزكية النفس، بل يذكر الإنسان ما فيه من الفضائل عند الحاجة إذا لم يقصد التزكية، كما ورد عن جماعة من الصحابة. قوله: {خَزَائِنِ الْأَرْضِ} أي: أرض مصر. وقوله: {إِنِّي حَفِيظٌ} أي: أحفظ ما وليتني عليه، {عَلِيمٌ} بأمره وحسابه واستخراجه.
{وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ
__________
1 سورة القصص آية: 26.
2 الصحابي هو أبو هريرة رضي الله عنه, وقد دعاه عمر لولاية فأبى, فقال له عمر: لقد طلب العمل من كان خيرا منك. قال أبو هريرة: إنه يوسف نبي الله ابن بني الله, وأنا أبو هريرة ابن أميمة. راجع: الإصابة لابن حجر جـ 4 ص 210.
3 راجع سيرة ابن هشام ج3 ص 435.

(1/156)

بِرَحْمَتِنَا مَنْ نَشَاءُ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 1
فيه مسائل:
الأولى: قوله: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ} ، قيل معنى ذلك: كما أنعمنا عليه بنعم الدين أنعمنا عليه بنعم الدنيا.
الثانية: أن ذلك تمكينه في أرض مصر، يحل وينزل منها ما أراد بعد ذلك الحبس والضيق.
الثالثة: تسمية الله سبحانه ذلك رحمة في قوله: {نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ} ، وهذه من أشكل المسائل على أكثر الناس: بعضهم يظن أن هذا كله نقص أو مذموم، وأن التجرد من المال مطلقا هو الصواب، وبعض يظن أن عطاء الدنيا يدل على رضى الله وكلاهما على غير الصواب، وذلك أن من أنعم الله عليه بولاية أو مال فجعلها طريقا إلى طاعة الله فهو ممدوح، وهو أحد الرجلين اللذين 2 يغبطهما المؤمن، وإن كان غير هذا فلا.
الرابعة: أن هذه الأمور وإن جلت وصارت أعلى المراتب وأصعبها طريقا، فتحصيلها مردود إلى محض المشيئة لا إلى الأسباب.
الخامسة: رد هذه المسألة الجزئية إلى القاعدة الكلية وهي: {إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلا} 3.
__________
1 سورة يوسف الآيتان: 56 - 57.
2 إشارة إلى حديث لا حسد إلا في اثنتين. رواه الشيخان والترمذي وابن ماجة وأحمد عن ابن عمر.
3 فيه إشارة أيضا إلى قوله تعالى: (إنا لا نضيع أجر من أحسن عملا الكهف) الآية: 30.

(1/157)

السادسة: أن من عدم إضاعته أنه يعجل في الدنيا بعضه لمن أراد الله كما قال تعالى: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} 1.
السابعة: الأجر الثاني لمن أحسن خير من ملك يوسف وسليمان بن داود.
الثامنة: قوله: {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} ، فالإيمان يدخل فيه الدين كله، وأيضا يدخل كله في التقوى، وأما إذا فرق بينهما هنا، فالإيمان الأمور الباطنة والتقوى الأمور الظاهرة. وإذا قلت: الإيمان فعل الواجبات، والتقوى ترك المحرمات، فقد أصبت.
{وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ} 2 قيل: لما اطمأن يوسف في ملكه ومضت السنون المخصبة، ودخلت السنون المجدبة، وأصاب الشام من القحط ما أصاب غيرهم، فأرسل يعقوب بنيه إلى مصر وأمسك بنيامين عنده {فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ} 3.
قيل: كان بين دخولهم عليه وإلقائه في الجب أربعون سنة، فلذلك لم يعرفوه; فقال: أخبروني ما أمركم؟ فقالوا: نحن قوم من أرض
__________
1 سورة النحل آية: 30.
2 سورة يوسف آية: 58.
3 سورة يوسف آية: 58 - 61.

(1/158)

كنعان جئنا نمتار طعاما قال: كم أنتم؟ قالوا عشرة قال: أخبروني خبركم قالوا: إنا إخوة بنو رجل صديق، وإنا كنا اثني عشر، فذهب أخ لنا منا في البرية فهلك فيها، وكان أحب إلى أبينا منا. فقال: فإلى من يسكن أبوكم بعده؟ قالوا: أخ لنا أصغر منه، فلذلك قوله: {وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ} يقال: جهزت القوم إذا هيأت لهم جهاز السفر. وحمل لكل رجل منهم بعيرا وقال: {أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ} 1 المضيفين، قيل: إنه أحسن ضيافتهم، ثم أوعدهم على ترك الإتيان بالأخ فقال: {فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ} 2. وقوله {لَعَلَّهُمْ يَرْجِعُونَ} 3. والرحل كل ما يعد للرحيل من وعاء المتاع، ومركب للبعير، وحلس وغير ذلك، قيل: مراده أنهم يعرفون كرمه فيحملهم على العود، وقيل خاف أن لا يكون عندهم ما يرجعون به.
فيه مسائل:
الأولى: كون القحط عم البلاد لم يكن على مصر خاصة.
الثانية: إنكارهم إياه ومعرفته لهم.
الثالثة: حيلته في التوصل إلى إتيان أخيه.
الرابعة: كونه ما فعل معهم حثهم على الإتيان به.
الخامسة: أن هذا ليس من تزكية النفس المذموم.
__________
1 سورة يوسف آية: 59.
2 سورة يوسف آية: 60.
3 قوله تعالى: (وقال لفتيانه اجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون) الآية 62.

(1/159)

السادسة: أن هذا ليس من المن والأذى المذموم.
السابعة: أن قوله: {فَلَا كَيْلَ لَكُمْ عِنْدِي وَلَا تَقْرَبُونِ} ليس من منع المضطر المذموم.
الثامنة: ما صنع الله له من إذلالهم بين يديه، وذلك أنهم وعدوه أنهم يراودون أباه، وأكدوا ذلك له بالعزم على الفعل.
التاسعة: أمره الفتيان بجعل بضاعتهم في رحالهم، والحكمة في ذلك أنهم إذا رجعوا إلى أهلهم وفتحوا المتاع ووجدوها ردت إليهم، رجعوا.
{فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَرضي الله عنهقَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ} 1.
فيه مسائل:
الأولى: أنهم وفوا ليوسف بما وعدوه.
الثانية: أنهم ذكروا لأبيهم ما يقتضي الإجابة، وهو منع الكيل.
الثالثة: أن هذا مما يدل على أنهم لا غناء لهم عن التردد إلى الميرة.
الرابعة: أنهم وعدوه حفظه وأكدوه، بأن، واللام.
الخامسة: جوابه عليه السلام لهم فيدل على قوله: "لا يُلدغ المؤمن من جحر مرتين" 2 3.
__________
1 سورة يوسف آية: 63- 64.
2 البخاري: الأدب (6133) , ومسلم: الزهد والرقائق (2998) , وأبو داود: الأدب (4862) , وابن ماجه: الفتن (3982) , وأحمد (2/379) , والدارمي: الرقاق (2781) .
3 رواه الشيخان وأبو داود وابن ماجه عن أبي هريرة مرفوعا. وراجع في سبب قولها: سيرة ابن هشام جـ 3 ص 56.

(1/160)

السادسة: أن من أساء فعله ساء الظن فيه، ولو لم يكن كذلك.
السابعة: أنهم لما ذكروا له أنهم يحفظونه وأكدوا، أجابهم بقوله: {فَاللَّهُ خَيْرٌ حَافِظًا} .
الثامنة: أنه أجابهم أيضا بكون الله أرحم الراحمين.
التاسعة: ذكرك للممنوع سبب منعك إياه.
العاشرة: أنه فعلكم كقوله: {قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} 1.
{وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا} إلى قوله: {اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} 2.
فيه مسائل:
الأولى: استعطاف الممتنع بالخصال التي توجب إجابته.
الثانية: أنهم لم يعلموا أنها ردت إليهم حتى وصلوا إلى أهلهم وفتحوا المتاع.
__________
1 سورة ال عمران: الآية 165 ونصها (أولما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا قال هو من عند أنفسكم إن الله على كل شيء قدير) .
2 قوله تعالى: (ولما فتحوا متاعهم وجدوا بضاعتهم ردت إليهم قالوا يا أبانا ما نبغي هذه بضاعتنا ردت إلينا ونمير أهلنا ونحفظ أخانا ونزداد كيل بعير ذلك كيل يسير قال لن أرسله معكم حتى تؤتون موثقا من الله لتأتنني به إلا أن يحاط بكم فلما أتوه موثقهم قال الله على ما نقول وكيل) سورة يوسف 65-66.

(1/161)

الثالثة: ذكرهم له حاجة الضعفاء والذرية إلى الكيل.
الرابعة: أنهم يزدادون حملا آخر على ما أتوا به.
الخامسة: ذكرهم الثناء على يوسف بأن الحمل عليه يسير لكرمه مع شدة حاجتنا إليه وغلاء ثمنه.
السادسة: أنه عليه السلام لما ذكروا له ذلك رجع عن رأيه الأول، ورأى إجابتهم.
السابعة: أنه شرط عليهم هذا الشرط الثقيل.
الثامنة: أنهم أعطوه إياه على ثقله.
التاسعة: أنهم لما أتوه الموثق، وعظهم وأكده عليهم بقوله: {اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} .
العاشرة: أن هذا يدل على أنهم في جوع وضراء عظيمة، وهم أكرم أهل الأرض على الله، وابتلاهم بذلك لا لهوانهم عليه.
{وَقَالَ يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ} إلى قوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 1.
فيه مسائل:
__________
1 قوله تعالى: (وقال يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغني عنكم من الله من شيء إن الحكم إلا لله عليه توكلت وعليه فليتوكل المتوكلون. ولما دخلوا من حيث أمرهم أبوهم ما كان يغني عنهم من الله من شيء إلا حاجة في نفس يعقوب قضاها وإنه لذو علم لما علمناه ولكن أكثر الناس لا يعلمون) سورة يوسف الآيتان: 67-68.

(1/162)

الأولى: خوفه عليهم من العين.
الثانية: أمره لهم بالسبب الذي يمنع، ونهيهم عما قد يكون سببا لوقوعها.
الثالثة: أنه مع فعل السبب تبرأ من الالتفات إليه.
الرابعة: أنه دلهم على عدم الالتفات إلى التهمة.
الخامسة: أنه دلهم على التوكل على الله.
السادسة: أنه أخبرهم أنه توكل عليه وحده لا شريك له، لا على علمه وفطنته، ولا على السبب الذي أمرهم به.
السابعة: أنه أخبرهم أن توكل المتوكلين كلهم على الله، فمن توكل على غيره فليس منهم.
الثامنة: خبره تعالى أنهم قبلوا وصية أبيهم وعملوا بها، فتفرقوا على الأبواب لما أردوا دخول البلد.
التاسعة: أن ذلك لا يغني عنهم شيئا من الله لو يريد بهم شيئا.
العاشرة: الاستثناء وهو أن ذلك التعليم من الرجل الحكيم المصيب وقبول المنصوح وعمله بالنصيحة التي هي سبب لو أراد الله أن العين تصيبهم أصابتهم، ولو تفرقوا على الأبواب، حضا للعباد على الاعتماد عليه لا على الأسباب.
الحادية عشرة: ثناؤه على يعقوب بأنه {لَذُو عِلْمٍ لِمَا عَلَّمْنَاه} ، قيل معناه: عامل بما علمه 1، وهو يدل على أن العلم الذي لا يثمر العمل لا يسمى علما
__________
1 في س (علم) .

(1/163)

الثانية عشرة: ذكره أن {أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 1
{وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ} 2 قيل: إنه قال لهم: يصير كل اثنين جميعا، فبقي أخوه وحده، فآواه إليه، فقال له: {إِنِّي أَنَا أَخُوكَ}
قيل: أنه أخبره الخبر، وقيل: المراد أخوة المحبة. وقوله: {مَا نَبْغِي} قيل: أي شيء نريد وقد ردت بضاعتنا. {وَنَمِيرُ أَهْلَنَا} أي: نأتي لهم بالطعام; يقال: مار أهله إذا أتاهم بطعام.
قوله: {إِلَّا أَنْ يُحَاطَ بِكُمْ} أي: يأتيكم أمر يهلككم كلكم} .
{فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ} إلى قوله: {كَذَلِكَ نَجْزِي الظَّالِمِينَ} 3.
فيه مسائل:
الأولى: كونه عليه السلام احتال بهذه الحيلة، ولا حجة في هذا لأهل الحيل الربوية، لأن ذلك مما أذن الله فيه ليوسف عليه السلام، وإلا لو يفعل ذلك الآن رجل مع أبيه وإخوته حرم إجماعا.
__________
1 سورة يوسف آية: 68.
2 قوله تعالى: (ولما دخلوا على يوسف آوى إليه أخاه قال إني أنا أخوك فلا تبتئس بما كانوا يعملون) الآية: 69.
3 قوله تعالى: (فلما جهزهم بجهازهم جعل السقاية في رحل أخيه ثم أذن مؤذن أيتها العير إنكم لسارقون قالوا وأقبلوا عليهم ماذا تفقدون قالوا نفقد صواع الملك ولمن جاء به حمل بعير وأنا به زعيم قالوا تالله لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين قالوا فما جزاؤه إن كنتم كاذبين قالوا جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين) الآيات: 70-75.

(1/164)

الثانية: قوله: {ثُمَّ أَذَّنَ مُؤَذِّنٌ} المنادي بصوت رفيع يسمى مؤذنا، قوله: {إِنَّكُمْ لَسَارِقُونَ} قيل: فيه جواز المعاريض إن أراد بذلك أنهم سرقوه من أبيه، فإنه لم يقل سرقتم الصواع.
الثالثة: قوله: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ} فيه جواز بذل الأجرة لمن جاء بالسرقة.
الرابعة: قوله: {وَأَنَا بِهِ زَعِيمٌ} استدل به على صحة الضمان ولزومه، وهي الرابعة.
الخامسة: قوله: {تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ} 1 فيه جواز الحلف على مثل هذا مع أن العلم في القلب، لكن بعض ما في القلب يعرف بالقرائن، أي ما جئنا بهذا، وما هذا بفعلنا، وما يصلح منا، ولسنا أهلا له.
السادسة: أن السرقة ونحوها من الفساد في الأرض. قوله {فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ} قيل: كان في شرعهم استعباد السارق هو لهم كالقطع في شرعنا، فلهذا قَالُوا {جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ} .
السابعة: بداءته 2 بأوعيتهم إبعادا عن تهمته، وذلك من كيد الله له.
الثامنة: قوله: {مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ} أي: حكمه على السارق
__________
1 سورة يوسف آية: 73.
2 قوله تعالى: (فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله نرفع درجات من نشاء وفوق كل ذي علم عليم) الآية: 76.

(1/165)

غير ذلك، ولكن الله دبر ما جرى نصرة ليوسف، لأنهم ظلموه، فكاد له كما كادوا أباهم.
التاسعة: قوله: {إِلَّا أَنْ يَشَاءَ اللَّهُ} أي: ما جرى على ألسنتهم من ذلك القول الذي حكموا به على أنفسهم، فأخذه بفتياهم، وذلك من مشيئة الله.
العاشرة: كونه سبحانه فاوت بين عباده تفاوتا عظيما، حتى الأنبياء، ورفع بعضهم فوق بعضهم درجات.
الحادية عشرة: التنبيه على أن ذلك لا يكون إلا بمشيئة الله.
الثانية عشرة: إن رفع الدرجات الذي ينافس فيه هو رفعها بالعلم.
الثالثة عشرة: أنه ذكر أن كل عالم فوقه أعلم منه، حتى ينتهي العلم إلى الله سبحانه.
{قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ} 1 إلى قوله: {تَصِفُونَ} 2.
فيه مسائل:
الأولى: إبطال قياس الشبه.
الثانية: أن تعيير غيرك بذنب قد فعلت أكبر منه غير صواب، كما في قوله: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ} 3 الآية.
__________
1 سورة يوسف آية: 77.
2 قوله تعالى: (قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه ولم يبدها لهم قال أنتم شر مكانا والله أعلم بما تصفون) الآية: 77.
3 سورة البقرة آية: 217.

(1/166)

الثالثة: كون المظلوم المرمي بشيء خفي يتعزى بعلم الله تعالى.
{قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً فَخُذْ أَحَدَنَا مَكَانَهُ} 1 إلى قوله: {إِنَّا إِذاً لَظَالِمُونَ} 2
فيه مسائل:
الأولى: بيان مبالغتهم في حفظ أخيهم.
الثانية: جواب يوسف يدل على أن السرقة تثبت بوجود المسروق عند الرجل.
الثالثة: أن من وجب عليه الحد لو بذل غيره نفسه عنه لم يحل.
الرابعة: أن الرجل يثبت أنه ظالم بفعلة واحدة.
الخامسة: أنهم عرفوا فيه من العدل والإحسان ما فهموا أنه من المحسنين.
السادسة: استشفاعك على غيرك بما فيه من الخصال الحميدة.
السابعة: المعاريض، فإنه عليه السلام لم يقل إنه سارق.
الثامنة: إبطال استدلال أهل الحيل المحرمة، فإن هذا يدل عل أنه إنما أخذه برضاه أو بوحي خاص.
التاسعة: أن المظلوم يجوز له أن يعامل من ظلمه بما لا يحل أن يعامل به غيره.
__________
1سورة يوسف آية: 78.
2قوله تعالى: {قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذاً لَظَالِمُونَ} الآيتان: 78-79.

(1/167)

العاشرة: أن هذا يدل على أن أهل مصر لم يعرفوا يعقوب معرفة تامة.
{فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيّاً قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقاً مِنَ اللَّهِ} إلى قوله: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} 1.
فيه مسائل:
الأولى: أنهم بالغوا حتى استيأسوا منه.
الثانية: ثقل الأمر عليهم كما فعل كبيرهم.
الثالثة: أنه ذكر أنه على هذه الحال إلى أن يأذن له أبوه، أو يحكم الله له، فإنه سبحانه يحكم لك أو عليك.
الرابعة: رد هذه المسأله الجزئية إلى القاعدة الكلية، وهي معرفة أن الله خير الحاكمين.
الخامسة: الشهادة على الرجل بالسرقة إذا وجد المسروق عنده.
السادسة: أن هذه شهادة بعلم، مع كونهم ما علموا إلا القرينة.
السابعة: الاعتذار بعدم علم الغيب.
الثامنة: الرجوع إلى الجيران وأهل الخبرة في الأمور الخفية.
__________
1 قوله تعالى: (فلما استيأسوا منه خلصوا نجيا قال كبيرهم ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله ومن قبل ما فرطتم في يوسف فلن أبرح الأرض حتى يأذن لي أبي أو يحكم الله لي وهو خير الحاكمين ارجعوا إلى أبيكم فقولوا يا أبانا إن ابنك سرق وما شهدنا إلا بما علمنا وما كنا للغيب حافظين واسأل القرية التي كنا فيها والعير التي أقبلنا فيها وإنا لصادقون قال بل سولت لكم أنفسكم أمرا فصبر جميل عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم) الآيات: 80-83.

(1/168)

التاسعة: تسميته المدينة قرية.
العاشرة: اتهام المتهمين، كما ذكر النعمان بن بشير.
الحادية عشرة: التعزي بالعزم على الصبر الجميل عند توالي المصائب.
الثانية عشرة: الرجوع إلى الله في تفريج الكرب.
الثالثة عشرة: رد هذه المسألة الجزئية إلى القاعدة الكلية، وهي قوله: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} .
{وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ} إلى قوله: {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} 1.
فيه مسائل.
الأولى: التولي عن مثل هؤلاء كما قال: {فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ} .
الثانية: قوله {يَا أَسَفَى عَلَى يُوسُفَ} ، أن الكلام إذا لم يكن فيه جزع لم يناف الشكوى.
الثالثة: ذكر الله تعالى كبر مصيبته أنه أبيضت عيناه من البكاء، وابتلي بسنين كثيرة.
الرابعة: العبرة فيما ذكر كما قال الحسن: لقد ابتلي بهذه المدة الطويلة; وإنه لأكرم أهل الأرض على الله.
__________
1 قوله تعالى: (وتولى عنهم وقال يا أسفى على يوسف وابيضت عيناه من الحزن فهو كظيم قالوا تالله تفتأ تذكر يوسف حتى تكون حرضا أو تكون من الهالكين قال إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لا تعلمون) الآيات 84-86.

(1/169)

الخامسة: تسمية البكاء حزنا لأنه نشأ عنه.
السادسة: وصفه بأنه كظيم أي أنه كاظم لحرارة المصيبة لا يشكو.
السابعة: معاتبتهم له على الحزن مع مصيبة طال العهد بها.
الثامنة: جوابه لهم عليه السلام، وهو يدل على أن الشكوى إلى الله لا تنافي الصبر، بلى هي ممدوحة كما ذكر عن أيوب.
التاسعة: إخبار الرجل بنيته الصالحة إذا احتاج أو انتفع السامع، ولا محذور في ذلك.
العاشرة: قوله: {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} كيف صار هذا جوابا لهم.
الحادية عشرة: قيل معناه: أعلم من صفات الله ورحمته ولطفه ما لا تعلمون، وقيل: إن يوسف لم يمت.
الثانية عشرة: أن هذا في مثل هذا المقام ليس من الفخر، قال النبي صلى الله عليه وسلم:"أنا سيد ولد آدم ولا فخر" 1 2،
{يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ} 3 الآية. فيه مسائل:
__________
1 مسلم: الفضائل (2278) , وأحمد (2/540) .
2 الحديث رواه مسلم وأبو داود عن أبي هريرة, وهو عند أحمد والترمذي وابن ماجه عن أبي سعيد في حديث بزيادة. ولا فخر, وبيدي لواء الحمد ولا فخر. راجع: كشف الخفاء جـ 1 ص 203.
3 قوله تعالى: (يا بني اذهبوا فتحسسوا من يوسف وأخيه ولا تيئسوا من روح الله إنه لا ييئس من روح الله إلا القوم الكافرون) الآية: 87.

(1/170)

الأولى: أمره لهم بالتحسس عن يوسف مع استبعادهم ذلك، والتحسس البحث والطلب.
الثانية: نهيهم عن اليأس من روح الله.
الثالثة: وهي العظيمة: أنه قد يقع اليأس من روح الله في مثل هذه القضية.
الرابعة: إخباره بقدر هذا الذنب بأنه لا يصدر من مسلم، بل لا يكون إلا من كافر، وروح الله رحمة الله.
{فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ} إلى قوله: {وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ} 1.
فيه مسائل:
الأولى: قولهم {مَسَّنَا وَأَهْلَنَا الضُّرُّ} ، أن الإخبار بالحال من غير شكوى لا يذم.
الثانية: ما ابتلى الله به أهل هذا البيت من الجوع المضر، وهم أكرم أهل الأرض على الله.
__________
1 قوله تعالى: (فلما دخلوا عليه قالوا يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين قال هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون قالوا أئنك لأنت يوسف قال أنا يوسف وهذا أخي قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين قالوا تالله لقد آثرك الله علينا وإن كنا لخاطئين قال لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين اذهبوا بقميصي هذا فألقوه على وجه أبي يأت بصيرا وأتوني بأهلكم أجمعين) الآيات: 88-93.

(1/171)

الثالثة: ذكرهم قدر السلعة التي معهم أنها ناقصة رديئة، وليس هذا من ازدراء النعمة المذموم.
الرابعة: سؤالهم عند الحاجة فيدل على أن مثل هذه الحال لا يذم.
الخامسة: سؤالهم الصدقة فيدل على أنها غير محرمة عليهم.
السادسة: رد هذه المسألة الجزئية إلى القاعدة الكلية وهي السابعة: {إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ} 1.
الثامنة: قوله: {هَلْ عَلِمْتُمْ} الآية، يدل على أن مثل هذا التقريع ليس بمذموم.
التاسعة: أنه عليه السلام ذكر في التقريع ما يهون عليهم.
العاشرة: استثباتهم أنه يوسف مع رؤيئهم له، وذلك لاستبعادهم ذلك.
الحادية عشرة: قوله: {أَنَا يُوسُفُ وَهَذَا أَخِي} يدل على أنهم فعلوا مع أخيه ما لا يحسن قوله. {قَدْ مَنَّ اللَّهُ عَلَيْنَا} إسناد النعمة إلى مسديها في مثل هذا الموطن، وهي الثانية عشرة.
الثالثة عشرة: رد هذه المسأله الجزئية إلى القاعدة الكلية، وهي قوله: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} 2.
الرابعة عشرة: الجمع بين التقوى والإيمان، ومعرفة الإيمان ومعرفة الفرق بينهما.
الخامسة عشرة: أن من جمع بينهما فهو من المحسنين.
__________
1 سورة يوسف آية: 88.
2 سورة يوسف آية: 90.

(1/172)

السادسة عشرة: قوله: {تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا} الآية أقروا باثنتين: بفعل الله مع يوسف، وفعلهم مع أنفسهم.
السابعة عشرة: انتصار الله له هذا الانتصار العظيم.
الثامنة عشرة: إذلاله إياهم هنا الإذلال العجيب.
التاسعة عشرة: قوله {لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} أي لا تعيير عليكم، يعني أني عفوت، ومن عفوي أني لا أذكر لكم ذنبكم بعد اليوم.
العشرون: استغفاره، لهم لما غفر لهم حقه سأل الله لهم المغفرة.
الحادية والعشرون: رد هذه المسأله الجزئية إلى القاعدة الكلية، وهي الثانية والعشرون.
الثالثة والعشرون: تصديق القلب بأن الله أرحم الراحمين.
الرابعة والعشرون: أن الذي خافوا منه واشتد عليهم حتى فعلوا بأخيهم وأبيهم ما فعلوا وظنوا أنه عليهم مضرة كبيرة، وهو كون يوسف أرفع منهم، صار أكبر المصالح لهم في دنياهم وفي دينهم يبينه. 1.
الخامسة والعشرون: وهي قوله: {اذْهَبُوا بِقَمِيصِي هَذَا} الآية. ذكر أنه قميص هبط به جبريل على إبراهيم حين ألقي في النار، فلما ولد إسحق جعله عليه، فجعله إسحق على يعقوب، وجعله يعقوب على يوسف، ونسيه إخوته لما ألقوه في الجب فأمرهم أن يذهبوا به فيلقونه على وجه يعقوب ليرتد إليه بصره.
__________
1 في 516 - 86 " ينبه ".

(1/173)

السادسة والعشرون: ما جعله الله من الأسباب الباطنة في بعض مخلوقاته.
السابعة والعشرون: إن التبرك بذلك وإمساكه والتداوي به ليس من الشرك كما كانوا يفعلون بآثار 1 رسول الله صلى الله عليه وسلم، بل ذلك حسن مطلوب.
الثامنة والعشرون: أنه أمرهم بالإتيان بأهلهم كلهم والانتقال عنده، فأعطاهم الله هذا الخير والفرج من الشدة بسبب ارتفاعه الذي كرهوه كراهية شديدة.
{وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ} إلى قوله: {إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} 2
فيه مسائل:
الأولى: كونه أدرك الريح من مكان بعيد.
الثانية: أنه عرف أنه ريح يوسف، قيل إنه عرف ريح القميص، وأنه ليس إلا مع يوسف.
الثالثة: قوله: {لَوْلَا أَنْ تُفَنِّدُونِ} والفند ذهاب العقل، ففيه الإخبار بما تعلم أن المخبر يكذبك إذا كان في ذلك مصلحة.
__________
1 في س " النبي ".
2 قوله تعالى: (ولما فصلت العير قال أبوهم إني لأجد ريح يوسف لولا أن تفندون قالوا تالله إنك لفي ضلالك القديم فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا قال ألم أقل لكم إني أعلم من الله ما لا تعلمون قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين قال سوف أستغفر لكم ربي إنه هو الغفور الرحيم) الآيات 94-98.

(1/174)

الرابعة: قولهم: {تَاللَّهِ إِنَّكَ لَفِي ضَلَالِكَ الْقَدِيمِ} لا ينبغي لمن حدث بغريب أن يغضب إذا كذب أو شتم.
الخامسة: الآية في رد بصره عليه بسبب إلقاء القميص.
السادسة: تقريره لهم ما أنكروا من تفاصيل القاعدة الكلية.
السابعة: طلبهم الاستغفار من المظلوم.
الثامنة: عفو المظلوم، ودعاؤه لمن طلب ذلك منه.
التاسعة: الاعتراف منهم بالذنب.
العاشرة: رد المسأله الجزئية إلى القاعدة الكلية.
{فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ} إلى قوله: {وَأَلْحِقْنِي بِالصَّالِحِينَ} 1 فيه مسائل:
الأولى: أنهم لما دخلوا على يوسف آوى إليه أبويه كما آوى إليه أخاه، يدل على أنه لم يفعل ذلك بإخوته.
الثانية: قوله لهم: {ادْخُلُوا مِصْرَ} الآية.
__________
1 قوله تعالى: (فلما دخلوا على يوسف آوى إليه أبويه وقال ادخلوا مصر إن شاء الله آمنين ورفع أبويه على العرش وخروا له سجدا وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السماوات والأرض أنت وليي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين) الآيات: 99-101.

(1/175)

الثالثة: تعليقه ذلك بالمشيئة.
الرابعة: رفع أبويه على العرش.
الخامسة: سجودهم كلهم له.
السادسة: قوله لأبيه: {هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ} 1.
السابعة: شكر نعمة الله عليه حيث جعلها حقا.
الثامنة: شكر نعمة الله في إخراجه من السجن.
التاسعة: شكر نعمة الله في إتيانه بأهله من البدو.
العاشرة: شكر نعمة الله أنه بعد ما نزغ الشيطان بينهم، صير الله العاقبة إلى الخير، ولم يضرهم نزغ الشيطان.
الحادية عشرة: رد هذه المسألة الجزئية إلى القاعدة الكلية وهي أن ربه تبارك وتعالى لطيف لما يشاء، فلذلك أجرى ما أجرى.
الثانية عشرة، والثالثة عشرة: رد ذلك إلى القاعدة الكلية أيضا، وهي: {إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} وهي الرابعة عشرة.
الخامسة عشرة: كرمه عليه السلام في قوله: {أَخْرَجَنِي مِنَ السِّجْنِ} ولم يقل من الجب.
السادسة عشرة: كرمه في قوله: {نَزَغَ} ولم يقل: بعد ما ظلموني.
السابعة عشرة: أن إخراج الله الآدمي من البدو نعمة تشكر; ففيه فضل الحاضرة على البادية.
الثامنة عشرة: دعاؤه بهذا الدعاء، وهو في غاية نعيم الدنيا.
التاسعة عشرة: شكره نعمة الملك.
__________
1 سورة يوسف آية: 100.

(1/176)

العشرون: شكر نعمة التعبير.
الحادية والعشرون: ثناؤه على ربه بأنه فاطر السموات والأرض.
الثانية والعشرون: إقراره لله بكونه وليه في الدنيا والآخرة.
الثالثة والعشرون: توسله بذلك كله إلى هذه الحاجة، وهي وفاته على الإسلام، وإلحاقه بالصالحين.
قوله: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} إلى قوله: {وَهُمْ لا يَشْعُرُونَ} 1.
فيه مسائل:
الأولى: تنبيه الله على آية الرسالة بأن هذه القضية غيب لا يتوصل إليه الرسول إلا بالوحي، لكونه لا يقرأ أو لا يخط، ولا أخذ عن عالم.
الثانية: تقريره هذه الحجة بقوله: {وَمَا كُنْتَ لَدَيْهِمْ} لأن هذا لا سبيل إلى العلم به إلا بالوحي، أو بحضوره.
الثالثة: أن مكرهم خفي لو حضرهم أحد لخفي عليه.
الرابعة: ذكره سبحانه حقيقة الحال أن الأكثر لا يقبلون الحق ولو تبين لهم بالأدلة.
__________
1 قوله تعالى: (ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ أجمعوا أمرهم وهم يمكرون وما أكثر الناس ولو حرصت بمؤمنين وما تسألهم عليه من أجر إن هو إلا ذكر للعالمين وكأين من آية في السماوات والأرض يمرون عليها وهم عنها معرضون وما يؤمن أكثرهم بالله إلا وهم مشركون أفأمنوا أن تأتيهم غاشية من عذاب الله أو تأتيهم الساعة بغتة وهم لا يشعرون) الآيات: 102-107.

(1/177)

الخامسة: ذكر حرصه صلى الله عليه وسلم على إيمان الناس.
السادسة: أنه لا مانع مع هذا البيان مثل سؤال الأجر.
السابعة: أنه ذكر لهم مع شدة كراهتهم له، كما كره الإخوة ارتفاع يوسف.
الثامنة: أن الذي أتاهم من الآيات ليست هذه وحدها، بل كم وكم من آية من الآيات السماوية والأرضية يمرون عليها ويعرضون عن الانتفاع بها، وليس هذا قصورا في البيان فإنه مشاهد، بل القلوب غير قابلة.
التاسعة: المسألة العظيمة، وهي إخباره تبارك وتعالى أن أكثر هذا الخلق لو آمن أفسد إيمانه بالشرك، فهذه فساد القوة العملية، والتي قبلها فساد القوة العلمية.
العاشرة: التنبيه على الاحتراز من اجتماع الإيمان مع الشرك المفسد له، خصوصا لما ذكر أن هذا حال الجمهور.
الحادية عشرة: احتقارهم هذا العصيان العظيم كيف أمنوا عقوبة الدنيا، وهو يدل على جهالة من أمن ذلك.
الثانية عشرة: كيف أمنوا أن تأتيهم الساعة بغتة وهم لا يشعرون.
{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} إلى قوله: {أَفَلا تَعْقِلُونَ} 1.
فيه مسائل:
__________
1 قوله تعالى: (قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين. وما أرسلنا من قبلك إلا رجالا نوحي إليهم من أهل القرى أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم ولدار الآخرة خير للذين اتقوا أفلا تعقلون) الآيتان 108-109.

(1/178)

الأولى: أمره سبحانه نبيه بإخبار الناس بدينه مجملا.
الثانية: أن هذا أيضا سبيل من اتبعه.
الثالثة: أن ذلك هو الدعوة إلى الله وحده لا شريك له.
الرابعة: أن ذلك هو الدعوة إلى الله على بصيرة، خلافا لمن اتبع الحق ودعا إلى الله على غير بصيرة.
الخامسة: أن دينه الذي أنكره الأكثر هو تنزيه الله من السوء والإنكار في ذلك.
السادسة: أن الذي حملهم على إنكاره كونه غريبا مخالفا لما عليه السواد الأعظم، وذلك لا يوجب رده لأن اتباع الحق إذا ظهر هو الحق، وإذا ظهر الباطل لم يزينه فعل الأكثر له مثل الربا والكذب والخيانة.
السابعة: رد شبهتهم في كونه بشرا، وذلك واضح لأنهم إن كانوا ممن يقر بالرسالة في الجملة كأهل الكتاب والمشركين فواضح; وإن أنكروها كالمجوس فالنكال الذي أوقع الله بمن خالف الرسل الذي سمعوه وشاهدوه حجة عليهم.
الثامنة: الرد عليهم في قولهم: {لَوْلَا يُكَلِّمُنَا اللَّهُ} أو نحو ذلك، لأن الرسل ما أتوا الأمم إلا بالوحي.
التاسعة: أنهم كلهم رجال، ففيه الرد على من يزعم أن في الجن رسلا أو في النساء.
العاشرة: قوله: {مِنَ أَهْلُ الْقُرَى} ففيه الرد على من انتقص أهل القرى، أو فضل البدو أو واساهم 1 بهم.
__________
1 الأظهر أنها " ساواهم " لأنه سبق أن قرر فضل الحاضرة.

(1/179)

الحادية عشرة: استجهال الله إياهم حيث لم يسيروا في الأرض فيعتبروا بمن قبلهم، فدل على أن فهم ذلك مقدور لهم.
الثانية عشرة: إخباره أن ما يعطي الله من أطاع الرسل خير مما أعطى يوسف وسليمان وأيوب وغيرهم من حسن عاقبة الطاعة.
الثالثة عشرة: أن سنة الله في الرسل ومن اتبعهم وسنته فيمن خالفهم في الدنيا قبل الآخرة من أظهر البينات للكفار الجهال، فمن لم يفهمها يقال له: كيف زال عقلك؟
{حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا} 1 إلى آخر السورة 2.
فيه مسائل:
الأولى: تأخير النصر على الرسل حتى استبطؤوا ولا يعجل الله لعجلة أحد.
الثانية: إذا عرف أن هذه سنة فكيف يستعجل من يزعم أنه سميع لهم، كما قال صلى الله عليه وسلم "يستجاب لأحدكم ما لم يعجل " 3 4.
الثالثة: أن ما يقع في القلب من خواطر الشيطان لا يضر، بل هو صريح الإيمان إذا كان مع الكراهة.
__________
1 سورة يوسف آية: 110.
2 قوله تعالى: (حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا فنجي من نشاء ولا يرد بأسنا عن القوم المجرمين. لقد كان في قصصهم عبرة لأولي الألباب ما كان حديثا يفترى ولكن تصديق الذي بين يديه وتفصيل كل شيء وهدى ورحمة لقوم يؤمنون) الآيتان 110-111.
3 البخاري: الدعوات (6340) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2735) , والترمذي: الدعوات (3387) , وأبو داود: الصلاة (1484) , وابن ماجه: الدعاء (3853) , وأحمد (2/396 ,2/487) , ومالك: النداء للصلاة (495) .
4 سنن الترمذي (كتاب الدعوات) .

(1/180)

الرابعة: أن العادة أن الشدة إذا تمت وتضايقت جدا، فهو من علامات حضور الفرج.
الخامسة: أنه سبحانه ينجي من يشاء، ولو كان مع المهلكين في المكان.
السادسة: أنه إذا جاء أمر الله لم يقدر على رفعه أحد من السماء، ولا من أهل الأرض.
السابعة: أنه سبحانه لا يظلم أحدا، وأن ذلك بسبب إجرامهم.
الثامنة: الثناء على قصص الرسل، وأن فيه عبرة.
التاسعة: أن ما يفهم هذه العبرة مع وضوحها إلا أولو الألباب.
العاشرة: تعريضه سبحانه بالأحاديث المفتراة، وإقبال الأكثر عليها، واشتراء الكتب المصنفة بغالي الأثمان، وتكبر من اشتغل بها، وظنه أنه أفضل ممن لم يشتغل بها، وزعمه أنها من العلوم الجليلة، ومع هذا معرض عن قصص الأنبياء مستحقر له، زاعم أنه علم العوام الجهال.
الحادية عشرة: أن من أكبر آياته تصديقه لما بين يديه من العلوم التي جاءت بها الرسل، التي هي العلم النافع في الحقيقة.
الثانية عشرة: أن هذا فيه تفصيل كل شيء يحتاج إليه: ففيه العلم النافع، وفيه الإحاطة بالعلوم الكثيرة، ومع هذا يفصلها أي يبينها.
الثالثة عشرة: أنه هدى يعتصم به من الضلالة.
الرابعة عشرة: أنه رحمة يعتصم به من الهلكة فلا يضل من اتبعه ولا يشقى.

(1/181)

الخامسة عشرة: أن هذا ليس لكل أحد، بل لقوم مخصوصين.
السادسة عشرة: أن سبب ذلك الإيمان، ففيه شاهد لقوله: "من عمل بما علم أورثه الله علم ما لا يعلم" 1 والحمد لله رب العالمين.
__________
1 رواه أبو نعيم في الحلية جـ 10 ص 14-15, راجع الفوائد المجموعة في الأحاديث الموضوعة للشوكاني ص 286. وذكر ناصر الدين الألباني أنه موضوع, وقد أخرجه أبو نعيم من طريق أحمد بن حنبل عن يزيد بن هارون, عن حمد الطويل, عن أنس مرفوعا, ثم قال: ذكر أحمد بن حنبل هدا الكلام عن بعض التابعين, عن عيسى ابن مريم عليه السلام, فوهم بعض الرواة أنه ذكره عن النبي صلى الله عليه وسلم.. راجع في تفصيل ذلك: سلسلة الأحاديث الضعيفة والموضوعة للألباني ص 423 (طبع المكتب الإسلامي) .

(1/182)


سورة الحجر - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الحجر
وقال أيضا الشيخ محمد رحمه الله: هذه مسائل مستنبطة من سورة الحجر:
الآية الأولى: 1.
الأولى: فيها الترغب في القرآن بجمعه بين الوصفين.
الثانية: وصفه بالبيان.
الثالثة: معنى الكتاب المعرف بالألف واللام.
الرابعة: معنى القرآن.
الآية الثانية: 2.
الأولى: فيها الرد على الخوارج.
الثانية: الرد على المعتزلة.
الثالثة: النظر في العواقب.
الرابعة: عدم الاغترار بالحال الحاضرة.
الخامسة: إثبات عذاب القبر.
الآية الثالثة: 3.
الأولى: تعزية المؤمن عما هم فيه من النعيم.
__________
1 قوله تعالى: (الر تلك آيات الكتاب وقرآن مبين) الآية: 1.
2 قوله تعالى: (ربما يود الذين كفروا لو كانوا مسلمين) الآية 2.
3 قوله تعالى: (ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون) الآية: 3.

(1/183)

الثانية: أن الاغترار بذلك من وصف الكفار.
الثالثة: أن الأمل سبب ترك الخير.
الرابعة: أن ذلك من وصفهم.
الخامسة: الوعيد الشديد.
الآية الرابعة: 1.
الأولى: فيها الآية العظيمة الباهرة وهي إهلاك القرى المكذبة.
الثانية: أن ذلك لأجل لا يتقدم ولا يستعجل الله لعجلة أحد.
الثالثة: التعزية.
الرابعة: أنه إذا جاء لا يؤخر لحظة، ففيه الوعيد.
الآية الخامسة: والآيتان 2 بعدها:
الأولى: فيها أن الذكر هو القرآن.
الثانية: كلامهم على سبيل الاستهزاء.
الثالثة: وصفهم أكمل الناس عقلا عندهم بالجنون.
الرابعة: أن الذي دلهم على جنونه عدم إتيانه بالملائكة.
الخامسة: عدم تصريحهم بالمعاتبة بل تعللوا بتكذيبه.
السادسة: أنه سبحانه لا ينزل الملائكة لمثل ذلك.
__________
1 قوله تعالى: (وما أهلكنا من قرية إلا ولها كتاب معلوم. ما تسبق من أمة أجلها وما يستأخرون) الآيتان: 4-5.
2 قوله تعالى: (وقالوا يا أيها الذي نزل عليه الذكر إنك لمجنون لو ما تأتينا بالملائكة إن كنت من الصادقين ما ننزل الملائكة إلا بالحق وما كانوا إذا منظرين. إنا نحن نزلنا الذكر وإنا له لحافظون) الآيات: 6-9.

(1/184)

السابعة: أنه لا ينزلهم إلا بالحق.
الثامنة: أنهم سألوه شيئا لو أجابهم إليه هلكوا 1:
التاسعة: فيها تأكيد الضمير المتصل بالمنفصل.
العاشرة: أن الذكر هو القرآن.
الحادية عشرة: حفظ الله إياه عن شياطين الجن والإنس.
الثانية عشرة: كون ذلك الحفظ آية كافية عن إنزال الملائكة.
الآية الثامنة: 2 وثلاث بعدها، فيها:
الأولى: أن الرسالة عمت بني آدم.
الثانية: هذا الخبر العجيب مع انقيادهم للكذابين.
الثالثة: لم يكفهم الامتناع والتكذيب حتى استهزؤوا.
الرابعة: أن ذلك بسبب إجرامهم.
الخامسة: الإيمان بالقدر.
السادسة: أن العقوبة بالذنب تكون بذنب أكبر منه.
__________
1 في س (لهلكوا) .
2 قوله تعالى: (ولقد أرسلنا من قبلك في شيع الأولين. وما يأتيهم من رسول إلا كانوا به يستهزئون. كذلك نسلكه في قلوب المجرمين لا يؤمنون به وقد خلت سنة الأولين ولو فتحنا عليهم بابا من السماء فظلوا فيه يعرجون لقالوا إنما سكرت أبصارنا بل نحن قوم مسحورون) . الآيات: 10:15. مع ملاحظة أننا نكتب الآيات هنا بالرجوع إلى المعاني المفسرة في صلب التفسير, وإن أدى ذلك إلى اختلاف في عد الآيات مع ما ذكر في المخطوطات لأن المعاني المفسرة هي الحكم في ذكر الآيات التي تتضمن هذه المعاني.

(1/185)

السابعة: ذكر الآية الكبرى وهي إهلاك أمم لا يحصيهم إلا الله.
الثامنة: أن مع هذا الأمر القاطع لم ينتفع به أمة واحدة.
التاسعة: خبر الصادق أنهم لو جاءتهم آية ملجئة لم يؤمنوا.
العاشرة: مع هذا العتو العظيم يعتذرون تسكيرا وسحرا، ولم يصرحوا بأنه الحق ولكنه باطل.
الآية السادسة عشرة، وأربع 1 بعدها. فيها: ما جعل الله في البروج من الآيات، سواء قيل: إنها النجوم أو الكبار منها.
الثانية: تزيين السماء.
الثالثة: حفظها من الشياطين.
الرابعة: ذكر الاستراق.
الخامسة: ذكر عقوبته.
السادسة: مد الأرض.
السابعة: الرواسي.
الثامنة: إنبات النبات.
التاسعة: كثرته وكونه من كل شيء.
العاشرة: كونه موزونا.
__________
1 قوله تعالى: (ولقد جعلنا في السماء بروجا وزيناها للناظرين وحفظناها من كل شيطان رجيم إلا من استرق السمع فأتبعه شهاب مبين والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كل شيء موزون وجعلنا لكم فيها معايش ومن لستم له برازقين} الآيات 16-20.

(1/186)

الحادية عشرة: ذكر المعايش.
الثانية عشرة: ذكر الأنعام.
الثالثة عشرة: كوننا لا نرزقهم مع كونهم لنا.
السابعة عشرة:: 1 فيها:
الأولى: أن كل شيء خزائنه عنده.
الثانية: إنزاله بقدر معلوم.
الثامنة عشرة:: 2 وثلاث بعدها، فيها:
الأولى: ذكر إنعامه بإرسال الرياح.
الثانية: أنها تلقح السحاب والشجر.
الثالثة: إنزال الماء من السماء.
الرابعة: تسهيل تناوله.
الخامسة: عجزهم عن خزانته.
السادسة: تفرده بالإحياء والإماتة.
السابعة: أنه الوارث.
الثامنة: علمه بالمستقدم والمستأخر في الزمان وفي الطاعة.
التاسعة: تفرده بحشر الجميع.
العاشرة: ذكر حكمه وعلمه مع ذلك.
__________
1 قوله تعالى: (وإن من شيء إلا عندنا خزائنه وما ننزله إلا بقدر معلوم) الآية: 21.
2 قوله تعالى: (وأرسلنا الرياح لواقح فأنزلنا من السماء ماء فأسقيناكموه وما أنتم له بخازنين وإنا لنحن نحيي ونميت ونحن الوارثون ولقد علمنا المستقدمين منكم ولقد علمنا المستأخرين وإن ربك هو يحشرهم إنه حكيم عليم) الآيات: 22-25.

(1/187)

الثانية والعشرون، وتسع عشرة 1 آية بعدها. فيها.
الأولى: ذكر المادة التي خلق منها آدم.
الثانية: ذكر المادة التي خلق منها إبليس.
الثالثة: إخبار الله للملائكه بمادته وأنه بشر.
الرابعة: أنه سواه.
الخامسة: أنه نفخ فيه من روحه.
السادسة: أن السجدة لآدم.
السابعة: أنها سجدة وقوع.
الثامنة: أنهم سجدوا كلهم، لم يستثن إلا إبليس.
__________
1 قوله تعالى: (ولقد خلقنا الإنسان من صلصال من حمإ مسنون والجان خلقناه من قبل من نار السموم وإذ قال ربك للملائكة إني خالق بشرا من صلصال من حمإ مسنون فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين فسجد الملائكة كلهم أجمعون إلا إبليس أبى أن يكون مع الساجدين قال يا إبليس ما لك ألا تكون مع الساجدين قال لم أكن لأسجد لبشر خلقته من صلصال من حمإ مسنون قال فاخرج منها فإنك رجيم وإن عليك اللعنة إلى يوم الدين قال رب فأنظرني إلى يوم يبعثون قال فإنك من المنظرين إلى يوم الوقت المعلوم قال رب بما أغويتني لأزينن لهم في الأرض ولأغوينهم أجمعين إلا عبادك منهم المخلصين قال هذا صراط علي مستقيم إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين وإن جهنم لموعدهم أجمعين لها سبعة أبواب لكل باب منهم جزء مقسوم) الآيات 26-44.

(1/188)

التاسعة: الدليل على شدة عيبه أنه لم يدخل مع هذا الجمع ولم يتخلف إلا هو.
العاشرة: أن اسمه إبليس من ذلك الوقت.
الحادية عشرة: تخلف الإنسان عن العمل الصالح وحده أكبر لقوله: {مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ} .
الثانية عشرة: تعذره بأصله وبكونه بشر.
الثالثة عشرة: علم الملائكة بالبعث قبل خلق بني آدم.
الرابعة عشرة: لا يسمى المسلم من أتباعه ولو عصى لقوله: {إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ} 1.
الخامسة عشرة: كل من اتبعه فهو غاو:
السادسة عشرة: التنويه بآدم قبل خلقه.
السابعة عشرة: وقوع ما أخبر الله به من قوله: {إِلَى يَوْمِ الدِّينِ} لأنه لم ينب.
الثامنة عشرة: كونه رجيم.
التاسعة عشرة: كونه من ساكني الجنة.
العشرون: خلق الجنه والنار قبل ذلك الوقت.
__________
1 سورة الحجر آية: 42-43.

(1/189)

الثامنة والأربعون 1، وخمس بعدها. فيها.
الأولى: وعد أهل التقوى.
الثانية: ما يقال لهم عند دخولها.
الثالثة: أن الغل الذي بينهم لا يُخرج من التقوى.
الرابعة: أن من نعيم أهل الجنة الأخوة الصافية.
الخامسة: التنبيه على أكبر عيوب الدنيا، وهو النصب والإخراج.
السادسة: أمره رسوله بتعليم عباده بهذه المسألة.
السابعة: أنه صلى الله عليه وسلم أخبرهم أن المؤمن لو يعلم ما عنده من العقوبة إلى آخره.
الثامنة: أن المغفرة والرحمة وصف بها نفسه، وأما العذاب الأليم فوصف به عذابه.
التاسعة: تأكيد الضمير المتصل بالمنفصل، وتعريف العذاب.
العاشرة: وجوب تعلم هذه المسألة على المؤمن.
__________
1 قوله تعالى: (إن المتقين في جنات وعيون ادخلوها بسلام آمنين ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين لا يمسهم فيها نصب وما هم منها بمخرجين نبئ عبادي أني أنا الغفور الرحيم وأن عذابي هو العذاب الأليم) الآيات: 45-50.

(1/190)

الثامنة والأربعون، 1 واحد وثلاثون آية بعدها، فيها:
الأولى: أمره رسوله بتعليم عباده بالقصة، فدل على شدة حاجتهم إليها.
الثانية: تسمية الملائكة أضيافا.
الثالثة: تشريف إبراهيم عليه السلام بضيافتهم.
الرابعة: قولهم: (سلاما) استدل به على إجزائه في السلام.
__________
1 قوله تعالى: (ونبئهم عن ضيف إبراهيم إذ دخلوا عليه فقالوا سلاما قال إنا منكم وجلون قالوا لا توجل إنا نبشرك بغلام عليم قال أبشرتموني على أن مسني الكبر فبم تبشرون قالوا بشرناك بالحق فلا تكن من القانطين قال ومن يقنط من رحمة ربه إلا الضالون قال فما خطبكم أيها المرسلون قالوا إنا أرسلنا إلى قوم مجرمين إلا آل لوط إنا لمنجوهم أجمعين إلا امرأته قدرنا إنها لمن الغابرين فلما جاء آل لوط المرسلون قال إنكم قوم منكرون قالوا بل جئناك بما كانوا فيه يمترون وآتيناك بالحق وإنا لصادقون فأسر بأهلك بقطع من الليل واتبع أدبارهم ولا يلتفت منكم أحد وامضوا حيث تؤمرون وقضينا إليه ذلك الأمر أن دابر هؤلاء مقطوع مصبحين وجاء أهل المدينة يستبشرون قال إن هؤلاء ضيفي فلا تفضحون واتقوا الله ولا تخزون قالوا أولم ننهك عن العالمين قال هؤلاء بناتي إن كنتم فاعلين لعمرك إنهم لفي سكرتهم يعمهون فأخذتهم الصيحة مشرقين فجعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل إن في ذلك لآيات للمتوسمين وإنها لبسبيل مقيم إن في ذلك لآية للمؤمنين وإن كان أصحاب الأيكة لظالمين فانتقمنا منهم وإنهما لبإمام مبين ولقد كذب أصحاب الحجر المرسلين وآتيناهم آياتنا فكانوا عنها معرضين وكانوا ينحتون من الجبال بيوتا آمنين فأخذتهم الصيحة مصبحين فما أغنى عنهم ما كانوا يكسبون) الآيات: 51-84.

(1/191)

الخامسة: جواز مخاطبة الأضياف بمثل هذا عند الحاجة.
السادسة: أن مثل هذا الخوف لا يُذَمّ.
السابعة: البشارة بالغلام، وبكونه عليماً.
الثامنة: أن استبعاد مثل هذا ليس من القنوط.
التاسعة: أنه مظنة القنوط لقولهم: {فَلَا تَكُنْ مِنَ الْقَانِطِينَ} .
العاشرة: مثل هذا لا يخرج من التوكل.
الحادية عشرة: لا يخرج من معرفة قدرة الله.
الثانية عشرة: معرفة كبر القنوط.
الثالثة عشرة: معرفته عليه السلام أن البشارة ليست حاجتهم وحدها.
الرابعة عشرة: معرفة نقمة الله لمن خالف الرسل.
الخامسة عشرة: معرفة التوحيد من قصة امرأة لوط.
السادسة عشرة: لم يعرفهم لوط أول مرة.
السابعة عشرة: معرفة جواز قول مثل هذا للأضياف عند الحاجة.
الثامنة عشرة: معرفة أنه خوفهم عقوبة الدنيا لقولة: {بِمَا كَانُوا فِيهِ يَمْتَرُونَ} .
التاسعة عشرة: معرفة أن التأكيد وتكرير المسألة على الطالب ليس نقصا في حقه، لقوله بعده: {وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ} 1.
العشرون: أن اليقين يتفاضل حتى في حق الأنبياء، يوضحه ما تقدم من قولهم: {بَشَّرْنَاكَ بِالْحَقِّ} الآية.
__________
1 سورة الحجر آية: 64.

(1/192)

الحادية والعشرون: معرفة الأمر بالهجرة.
الثانية والعشرون: تفضيله عليه السلام بالهجرة مرتين.
الثالثة والعشرون: معرفة أنهم أمروا بها إلى مكان معين.
الرابعة والعشرون: معرفة قدر كونه آخر الرفقة في السفر، كما كان صلى الله عليه وسلم يتخلف في آخرهم.
الخامسة والعشرون: عدم الرأفة على أعداء الله لقوله: {وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} .
السادسة والعشرون: معرفة أخباره أن هذا قُضِيَ فلا مراجعة فيه، كما أخبر إبراهيم عليه السلام.
السابعة والعشرون: معرفة قرب وقته.
الثامنة والعشرون: معرفة الأمر العظيم، وهو فرح الإنسان بما لعله هلاكه.
التاسعة والعشرون: قوله: {إِنَّ هَؤُلَاءِ ضَيْفِي} إلخ، يدل على توقيرهم إياه، يوضحه قولهم: {أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ} .
الثلاثون: أن طلب الستر وخوف الفضيحة من أعمال الأنبياء.
الحادية والثلاثون: كونك تأمر بالتقوى ولو أفجر الناس.
الثانية والثلاثون: خوف الخزي.
الثالثة والثلاثون: شدة مدافعته عن ضيفه بعرض بناته.
الرابعة والثلاثون: كرامة رسول الله صلى الله عليه وسلم بالقسم بحياته.

(1/193)

الخامسة والثلاثون: تأمل ما أخبر الله به من سكر الشهوة.
السادسة والثلاثون: الجمع بين قلبها وإمطار الحجارة.
السابعة والثلاثون: معرفة تنبيه الله على هذه الآية.
الثامنة والثلاثون: تخصيص المتوسمين.
التاسعة والثلاثون: توضيح الآية بكونها على الطريق.
الأربعون: إقامتها.
الحادية والأربعون: تخصيص المؤمنين بالآية.
الثانية والأربعون: توضيح الآية بكونها على الطريق الواضح.
الثالثة والأربعون: الآية في أصحاب الأيكة.
الرابعة والأربعون: ذكر السبب وأنه ظلمهم.
الخامسة والأربعون: ذنب أصحاب الحجر.
السادسة والأربعون: أن من كذب رسولا فقد كذب الرسل.
السابعة والأربعون: ذكر إنعامه عليهم بالآيات.
الثامنة والأربعون: ذكر ما عاملوها به من الإعراض.
التاسعة والأربعون: ما أعطوا من القوى حتى نحتوا الجبال بيوتا.
الخمسون: أمنهم.
الحادية والخمسون: ذكر عقوبتهم، وهي أخذ الصيحة صباحا.
الثانية والخمسون: ذكر أن ذلك العطاء الذي غرهم ما أغنى عنهم وقت البلاء كما أغنت الأعمال الصالحة عن أهلها.

(1/194)

التاسعة والسبعون 1، وسبع بعدها، فيها:
الأولى: التنبيه على تنزيهه 2 عن مضاد الحكمة.
الثانية: كونه ما خلق ذلك إلا بالحق; ففيه إثبات الحكمة.
الثالثة: أن من الحكمة في ذلك الإيمان به وتوحيده.
الرابعة: الإيمان بإتيان الساعة.
الخامسة: أن العلم بإتيانها فيه تعزية للمظلوم.
السادسة: أن العلم بكونه الخلاق العليم فيه تعزية أيضا.
السابعة: أن فيه الوعيد للظالم.
الثامنة: المنة بإيتاء السبع المثاني والقرآن العظيم، وفيه التعزية عما أصابه به، وعما صرف عنه.
التاسعة: نهيه عن مد العين إلى دنياهم.
العاشرة: كون ذلك من نتائج ذلك الإيتاء.
الحادية عشرة: نهيه عن الحزن عليهم ولو كانوا الملأ.
__________
1 قوله تعالى: (وما خلقنا السماوات والأرض وما بينهما إلا بالحق وإن الساعة لآتية فاصفح الصفح الجميل إن ربك هو الخلاق العليم ولقد آتيناك سبعا من المثاني والقرآن العظيم لا تمدن عينيك إلى ما متعنا به أزواجا منهم ولا تحزن عليهم واخفض جناحك للمؤمنين وقل إني أنا النذير المبين كما أنزلنا على المقتسمين الذين جعلوا القرآن عضين فوربك لنسألنهم أجمعين عما كانوا يعملون) الآيات: 85-93.
2 في س " تنزيهه الله ".

(1/195)

الثانية عشرة: أمره بخفض الجناح لمن آمن، ولو كان عندهم حقيرا.
الثالثة عشرة: قوله لهم: {إِنِّي أَنَا النَّذِيرُ الْمُبِينُ} ، وما في هذه الكلمة من التأكيد.
الرابعة عشرة: ذكر آياته في انتقامه منهم.
الخامسة عشرة: رجاء المؤمن إذا نظر إلى ذلك.
السادسة عشرة: وصفهم بالاقتسام، ففيه جدهم في الباطل.
السابعة عشرة: وصفهم القرآن بهذه الصفة، ففيه شدة الجراءة، وفيه وضوح ضلالهم.
الثامنة عشرة: الإقسام على هذا الأمر العظيم.
التاسعة عشرة: معرفة أن لا إله إلا الله عمل.
العشرون: أن ذلك شرع للكل.
الثمانون، وأربع 1 بعدها إلى آخر السورة. فيها:
الأولى: أن الصدع فيه زيادة على الإنذار.
الثانية: أنها ناسخة.
الثالثة: جمعه بين ذلك وبين الإعراض عنهم.
__________
1 قوله تعالى: (فاصدع بما تؤمر وأعرض عن المشركين إنا كفيناك المستهزئين الذين يجعلون مع الله إلها آخر فسوف يعلمون ولقد نعلم أنك يضيق صدرك بما يقولون فسبح بحمد ربك وكن من الساجدين واعبد ربك حتى يأتيك اليقين) الآيات: 94-99.

(1/196)

الرابعة: ذكر الآية في تلك الكفاية.
الخامسة: في ذلك تشجيع على الصدع والتوكل.
السادسة: وصفهم بالاستهزاء بما لا يستهزأ به.
السابعة: وصفهم بالشرك.
الثامنة: ذكر أنهم يجعلون مع الله إلها فلم يُتركوا.
التاسعة: تقبيح ذلك في جعلهم معه ذلك كائنا من كان.
العاشرة: الوعيد.
الحادية عشرة: لا يناقضه الإمهال لقوله: {فَسَوْفَ يَعْلَمُونَ} .
الثانية عشرة: تعزيته بعلم الله.
الثالثة عشرة: تنبيهه على الدواء.
الرابعة عشرة: أن ذلك بالجمع بين التسبيح والحمد.
الخامسة عشرة: تنبيهه على السجود أنه مع ما تقدم هو الدواء.
السادسة عشرة: التحريض على ذلك بتذكر عباد الله الساجدين، وكونه منهم.
السابعة عشرة: ختم السورة بهذه المسألة الكبيرة.

(1/197)


سورة النحل - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة النحل.
وقال أيضا الشيخ محمد بن عبد الوهاب رحمه الله تعالى:
بسم الله الرحمن الرحيم.
قوله: {أَتَى أَمْرُ اللَّهِ} 1 أي: الذي يفصل بين المؤمنين والمشركين، فسر بالنصر في الدنيا وبالقيامة، ففيها:
الأولى: إتيانه سبحانه بصيغة الماضي للتحقيق والبشارة والنذارة.
الثانية: النهي عن الاستعجال به.
الثالثة: تسبيحه نفسه، وتعاليه عن شركهم، ففيه التنبيه على عظمة قبحه لكونه مسبة له.
الثانية: 2 فيها:
الأولى: تنزيله الملائكة.
الثانية: تسمية المنزل روحا لكونه يحيي القلوب.
الثالثة: أن ذلك الروح من أمره.
__________
1 قال تعالى: (أتى أمر الله فلا تستعجلوه سبحانه وتعالى عما يشركون) الآية الأولى.
2 قوله تعالى: (ينزل الملائكة بالروح من أمره على من يشاء من عباده أن أنذروا أنه لا إله إلا أنا فاتقون) الآية 2.

(1/199)

الرابعة: أن التخصيص بمن ينزل عليه بمشيئة، لا بالاقتراح.
الخامسة: أن المخصوص بذلك من جملة عباده.
السادسة: ذكر الحكمة في هذا، وهو إنذار الخلق عن الشرك.
السابعة: أنه إذا ثبت ذلك فخصوه بالتقوى لكونه المتفرد بالضر والنفع.
الثالثة: 1 فيها:
الأولى: الاستدلال بخلق السموات والأرض.
الثانية: أنه بالحق.
الثالثة: ذكر تعاليه عن شركهم، ذكره عند بدء الخلق وعند الوعد بالفصل.
الرابعة: 2 فيها:
الأولى: الاستدلال بخلق الإنسان; ذكر أولا الخلق العام ثم الخاص.
الثانية: كونه من نطفة.
الثالثة: صيرورته إلى هذا الحال، بعد تلك الحال وهو تفضيله بالعقل والبيان.
الرابعة: على تفسير مجاهد ذكر هذا الكفر بعد ما أعطاه من النعمة، وبين له من القدرة.
__________
1 قوله تعالى: (خلق السماوات والأرض بالحق تعالى عما يشركون) الآية: 3.
2 قوله تعالى: (خلق الإنسان من نطفة فإذا هو خصيم مبين) الآية 4.

(1/200)

الخامسة 1، والآيتان 2 بعدها 3. فيها:
الأولى: الاستدلال بخلق الأنعام على اختلافها.
الثانية: أن ذلك لنا.
الثالثة: التنبيه على ما فيها من المصالح، منها الدفء والأكل والجمال، وحمل الأثقال، إلى ما ذكره، وغير ذلك من المنافع.
الرابعة: التنبيه على رأفته ورحمته بنا.
الثامنة: 4
الأولى: ذكر الخيل والبغال والحمير في الاستدلال.
الثانية: ذكر نعمته أن الحكمة في ذلك لركوبنا.
الثالثة: زينة لنا.
الرابعة: التنبيه على خلق ما لا نعلم.
التاسعة: 5فيها:
الأولى: أن السبيل منها قاصد.
__________
1 قوله تعالى: (والأنعام خلقها لكم فيها دفء ومنافع ومنها تأكلون) الآية: 5.
2 قوله تعالى: (ولكم فيا جمال حين تريحون وحين تسرحون) الآية: 6.
3 قوله تعالى: (وتحمل أثقالكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس إن ربكم لرءوف رحيم) الآية: 7.
4 قوله تعالى: (والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون) الآية: 8.
5 قوله تعالى: (وعلى الله قصد السبيل ومنها جائر ولو شاء لهداكم أجمعين) الآية: 9.

(1/201)

الثانية: أنه يوصل إلى الله.
الثالثة: أن منها جائر، فيدل على الطلب والنظر.
الرابعة: ذكر القدرة بعد ما ذكر الشرع.
العاشرة: 1 فيها: {لَكُمْ} .
الأولى: الاستدلال بإنزال المطر.
الثانية: على أن غيره لا يقدر عليه.
الثالثة: التنبيه على النعمة بقوله: (لكم) .
الرابعة: ما يحصل به من الشراب والمرعى.
الخامسة: إنبات الزرع والأشجار الخاصة.
السادسة: من كل الثمرات.
السابعة: أن ذلك الإنبات لنا.
الثامنة: ذكره أن في هذا لآيات.
التاسعة: كونها مخصوصة بالمتفكرين.
الحادية عشرة: 2
الأولى: الاستدلال بخلق الليل والنهار والعلويات.
الثانية: أن تسخيرها لنا.
الثالثة: قوله: {مُسَخَّرَاتٍ بِأَمْرِهِ} .
__________
1 قوله تعالى: (هو الذي أنزل من السماء ماء لكم منه شراب ومنه شجر فيه تسيمون. ينبت لكم به الزرع والزيتون والنخيل والأعناب ومن كل الثمرات إن في ذلك لآية لقوم يتفكرون) الآيتان: 10-11.
2 قوله تعالى: (وسخر لكم الليل والنهار والشمس والقمر والنجوم مسخرات بأمره إن في ذلك لآيات لقوم يعقلون) الآية: 12.

(1/202)

الرابعة: ذكر الآيات في ذلك.
الخامسة: أنها مخصوصة بالذين يعقلون.
الثانية عشرة: 1
الأولى: الاستدلال بخلق ما في الأرض لنا على اختلافه وكثرته.
الثانية: ذكر النعمة في كونه لنا.
الثالثة: ذكر الآيات في ذلك.
الرابعة: تخصيص المتفكرين بفهمها.
الثالثة عشرة: 2
الأولى: تسخير البحر.
الثانية: أنه الذي فعله، لا غيره.
ال ثالثة: التنبيه على ما فيه من مصالحنا، من أكل اللحم الطري، واستخراج الحلية ولبسها; وجريان الفلك فيه، والابتغاء من فضله.
الرابعة: أن الحكمة في ذلك ليستخرج منكم الشكر في هذه الأمور التي فيها الآيات والنعم.
الرابعة عشرة: 3
الأولى: الاستدلال بخلق الجبال.
__________
1 قوله تعالى: (وما ذرأ لكم في الأرض مختلفا ألوانه إن في ذلك لآية لقوم يذكرون) الآية: 13.
2 قوله تعالى: (وهو الذي سخر البحر لتأكلوا منه لحما طريا وتستخرجوا منه حلية تلبسونها وترى الفلك مواخر فيه ولتبتغوا من فضله ولعلكم تشكرون) الآية: 14.
3 قوله تعالى: (وألقى في الأرض رواسي أن تميد بكم وأنهارا وسبلا لعلكم تهتدون. وعلامات وبالنجم هم يهتدون) الآيتان: 15-16.

(1/203)

الثانية: ذكر الحكمة.
الثالثة: ذكر الأنهار.
الرابعة: ذكر السبل.
الخامسة: ذكر الحكمة وهي الاهتداء.
السادسة: ذكر الحكمة الثانية، وهي العلامات، فالجبال علامات النهار; ثم ذكر حكمة ثالثة وهي الاهتداء بالنجم في الليل.
الخامسة عشرة: 1
الأولى: ذكر الدليل القاطع البديهي الفطري الضروري.
الثانية: دعاؤهم إلى التذكر.
الثالثة: أتى باستفهام الإنكار ولكن لتأمل التذكر ما هو لقوله: {وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ} 2.
الرابعة: دعاؤهم إلى الطاعة بذكر نعمه على الإجمال، وأنها لا تحصى.
الخامسة: ختمه الآية بالاسمين.
السادسة عشرة: 3.
الأولى: ذكر سعة علمه وإحاطته بالسر والجهر.
__________
1 قوله تعالى: (أفمن يخلق كمن لا يخلق أفلا تذكرون. وإن تعدوا نعمة الله لا تحصوها إن الله لغفور رحيم) الآيتان: 17-18.
2 سورة غافر آية: 13.
3 قوله تعالى: (والله يعلم ما تسرون وما تعلنون. والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون. أموات غير أحياء وما يشعرون أيان يبعثون) الآيات: 19-21.

(1/204)

الثانية: أن الذين يدعون غيره ليس لهم قدرة ولا لهم علم، فلا يخلقون شيئا ولا يدرى متى يبعثون.
الثالثة: أنهم أموات غير أحياء.
السابعة عشرة: 1
الأولى: ذكر توحيد الإلهية.
الثانية: أنه مع تكاثر هذه الأدلة ووضوحها أنكرته قلوب هؤلاء.
الثالثة: أن سببه عدم الإيمان بالآخرة لا خفاء الأدلة.
الرابعة: أن الشرك وعدم الإيمان بالآخرة متلازمان.
الخامسة: أنهم مع هذا الجهل العظيم الذي لا أخس منه، متكبرون.
السادسة: جمعوا بين الإنكار والاستكبار.
السابعة: ذكر علمه سرهم وعلانيتهم، وهو صريح في الوعيد.
الثامنة: كونه لا يحب المستكبرين.
الثامنة عشرة: 2
الأولى: ذكر وصفهم أعظم نعمة جاءتهم من الله.
الثانية: إقرارهم بالربوبية.
الثالثة: ذكر عاقبة ذلك.
__________
1 قوله تعالى: (إلهكم إله واحد فالذين لا يؤمنون بالآخرة قلوبهم منكرة وهم مستكبرون لا جرم أن الله يعلم ما يسرون وما يعلنون إنه لا يحب المستكبرين) الآيتان: 22-23.
2 قوله تعالى: (وإذا قيل لهم ماذا أنزل ربكم قالوا أساطير الأولين ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم بغير علم ألا ساء ما يزرون) الآيتان: 24-25.

(1/205)

الرابعة: ذكر حملهم أوزار من أضلوا.
الخامسة: أنهم جهال، ولو ظن الأتباع غيره.
السادسة: تهويل ذكر الجزاء.
التاسعة عشرة 1، وأربع آيات بعدها:
الأولى: ذكر ما فعل بمن قبلهم لما مكروا.
الثانية: أنه أتاه من القواعد.
الثالثة: أنهم خرَّ عليهم الذي بنوا.
الرابعة: أن الخرور من فوقهم.
الخامسة: إتيان العذاب من طريق لم يعلموا بها.
السادسة: الخزي يوم القيامة.
السابعة: هذا العتاب الشديد.
الثامنة: ما فيه من قبح الشرك.
التاسعة: ما فيه من فتنة المشرك بالشرك.
العاشرة: مشاقتهم الله وأولياءه.
الحادية عشرة: ذكره أن ذلك لأجل الشركاء.
__________
1 قوله تعالى: (قد مكر الذين من قبلهم فأتى الله بنيانهم من القواعد فخر عليهم السقف من فوقهم وآتاهم العذاب من حيث لا يشعرون ثم يوم القيامة يخزيهم ويقول أين شركائي الذين كنتم تشاقون فيهم قال الذين أوتوا العلم إن الخزي اليوم والسوء على الكافرين الذين تتوفاهم الملائكة ظالمي أنفسهم فألقوا السلم ما كنا نعمل من سوء بلى إن الله عليم بما كنتم تعملون فادخلوا أبواب جهنم خالدين فيها فلبئس مثوى المتكبرين) الآيات: 26-29.

(1/206)

الثانية عشرة: ما فيه من تعزية المؤمن وتبشيره.
الثالثة عشرة: شرف العلم في الآخرة.
الرابعة عشرة: جمعه بين الخزي والسوء.
الخامسة عشرة: كونه على من كفر.
السادسة عشرة: ذكره موتهم على هذه الحال.
السابعة عشرة: كونهم ما ظلموا إلا أنفسهم.
الثامنة عشرة: كون ملك الموت له أعوان يتوفّون.
التاسعة عشرة: كونهم ألقوا السلم حين لا ينفعهم.
العشرون: تفسير ذلك بقولهم: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} .
الحادية والعشرون: جوابهم.
الثانية والعشرون: عقابهم.
الثالثة والعشرون: هؤلاء أهل الأبواب.
الرابعة والعشرون: عظمة الكِبْر عند الله.
الرابعة والعشرون، 1 وآيتان بعدها:
الأولى: قول المتقين في المنزل.
__________
1 قوله تعالى: (وقيل للذين اتقوا ماذا أنزل ربكم قالوا خيرا للذين أحسنوا في هذه الدنيا حسنة ولدار الآخرة خير ولنعم دار المتقين جنات عدن يدخلونها تجري من تحتها الأنهار لهم فيها ما يشاءون كذلك يجزي الله المتقين الذين تتوفاهم الملائكة طيبين يقولون سلام عليكم ادخلوا الجنة بما كنتم تعملون) الآيات: 30-32.

(1/207)

الثانية: الوعد بحسنة الدنيا.
الثالثة: أن حسنة الآخرة خير.
الرابعة: أنها دار المتقين.
الخامسة: وصفها بهذه الصفات العظيمة.
السادسة: أن الجزاء بهذا مما يوصف الله به في حق المتقين.
السابعة: وصفهم بحالهم عند الوفاة وما يقال لهم.
السابعة والعشرون، 1 وآية بعدها:
الأولى: الموعظة عن التسويف.
الثانية: الفرق بين إتيان الملائكة وأمر الله.
الثالثة: أن هذا كفعل من قبلهم.
الرابعة: تنزيهه سبحانه عن الظلم.
الخامسة: إثبات ظلمهم لأنفسهم.
السادسة: أن علمهم هو الذي أصابهم.
السابعة: كون الذي استهزؤوا به حاق بهم.
الثامنة والعشرون: 2
الأولى: أن الاحتجاج بالقدر من كلام الكفار.
__________
1 قوله تعالى {هل ينظرون إلا أن تأتيهم الملائكة أو يأتي أمر ربك كذلك فعل الذين من قبلهم وما ظلمهم الله ولكن كانوا أنفسهم يظلمون فأصابهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزئون) الآيتان: 33-34.
2 قوله تعالى: (وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا ولا حرمنا من دونه من شيء كذلك فعل الذين من قبلهم فهل على الرسل إلا البلاغ المبين) الآية: 35.

(1/208)

الثانية: اعترافهم أنهم يعبدون من دونه، مع قولهم: "هؤلاء شفعاؤنا عنده" 1:
الثالثة: اعترافهم أنهم يحرّمون من دونه، مع زعمهم أنهم يتقربون به إليه.
الرابعة: ذكره سبحانه أن هذا كفعل المتقدمين.
الخامسة: ذكره الواجب على الرسل.
التاسعة والعشرون: 2
الأولى: عموم الرسالة لكل أمة.
الثانية: أن كل أمة لها رسول يخصها.
الثالثة: أن بعثة الكل لأجل هاتين الكلمتين.
الرابعة: أنه لا بد من 3 الإثبات مع النفي.
الخامسة: ذكر حسن الأولى بالإضافة إليه.
السادسة: ذكر قبح الشرك وحسن النهي عنه.
السابعة: أنهم افترقوا.
الثامنة: أن من أعطي خيرا فالله أعطاه.
__________
1 في س " عند الله ".
2 قوله تعالى: (ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين إن تحرص على هداهم فإن الله لا يهدي من يضل وما لهم من ناصرين) الآيتان: 36-37.
3 في 516/86 "مع الإثبات من".

(1/209)

التاسعة: أن الضلالة حقت على الضالين.
العاشرة: ذكر الأمر بالسير في الأرض لأجل النظر في عاقبتهم.
الحادية عشرة: ذكر أن حرص الرسول لا يجدي على من أضل الله.
الثانية عشرة: ما لهم من ناصرين.
الحادية والثلاثون: 1
الأولى: كونهم 2 يقسمون بالله.
الثانية: أن القسم بالله عندهم أجلّ من القسم بالآلهة.
الثالثة: اجتهادهم في اليمين على ما لا يعلمون.
الرابعة: كون هذا على نفي ما قامت الأدلة الواضحة على ثبوته.
الخامسة: تأليِّهم على الله أن لا يفعل.
السادسة: رده عليهم بقوله: (بلى) .
السابعة: أنه لا يخلف الميعاد.
الثامنة: أنه جعل ذلك حقا عليه.
__________
1 في س "الثلاثون", وعلى وجه العموم فهناك اختلاف في عد الآيات في المخطوطتين, لكننا نذكر النص القرآني الذي فيه المعاني المفسرة.
2 قوله تعالى: (وأقسموا بالله جهد أيمانهم لا يبعث الله من يموت بلى وعدا عليه حقا ولكن أكثر الناس لا يعلمون ليبين لهم الذي يختلفون فيه وليعلم الذين كفروا أنهم كانوا كاذبين إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون) الآيات: 38-40.

(1/210)

التاسعة: إخباره أن السواد الأعظم لا يعلمون.
العاشرة: ذكره الحكمة في ذلك وهي تبيينه لهم ما اختلفوا فيه، ومعرفة الكافرين أنهم أهل الكذب لا خصومهم.
الحادية عشرة: ذكره عظيم قدرته، وأنها على غير القياس، وهم نفوا لمّا نظروا إلى عظمة الأمر، ولم يعرفوا عظمة الله.
السادسة والثلاثون: 1
الأولى: ذكر الهجرة.
الثانية: ذكر نية أهلها.
الثالثة: ذكر الظلم الذي أصابهم وصبروا.
الرابعة: الوعيد بحسنة الدنيا.
الخامسة: أن أجر الآخرة أعظم.
السادسة: أن هذا الخير العظيم لا يعلمه الأكثر، ولو علموه لاستبقوا إليه.
السابعة: وصفهم بالصبر.
الثامنة: وصفهم بالتوكل.
السابعة والثلاثون: 2
الأولى: ذكر الحجة الدامغة لإنكارهم لإرسال البشر مع تسليمهم بنبوة المتقدمين.
__________
1 قوله تعالى: (والذين هاجروا في الله من بعد ما ظلموا لنبوئنهم في الدنيا حسنة ولأجر الآخرة أكبر لو كانوا يعلمون الذين صبروا وعلى ربهم يتوكلون) الآيتان 41-42.
2 قوله تعالى: (وما أرسلنا من قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون بالبينات والزبر وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون) الآيتان: 43-44.

(1/211)

الثانية: أن الإرسال بالوحي.
الثالثة: أن هذا مسلّم عند كل من عرف العلم النازل من الله.
الرابعة: تنبيه الجاهل أنه لا يُعذَر لأنه يمكنه السؤال.
الخامسة: أن كل الرسل رجال، لا جني فيهم ولا أنثى.
السادسة: أن كل رسول لا يرسل إلا ببينات.
السابعة: لا يرسل إلا ومعه كتاب.
الثامنة: ذكر الحكمة في إنزال القرآن على محمد، وأنها لبيان المنزل ولتفكرهم.
التاسعة: تسميته الذكر.
الثامنة والثلاثون: 1
الأولى: ذكر مكر السيئات.
الثانية: أنهم مستحقون لتعجيل العقوبة.
الثالثة: كيف أَمِنُوا ذلك.
الرابعة: ذكر أنواع العذاب الأربعة.
الخامسة: أنهم لا يعجزون بعد ذكر الثالث.
السادسة: ذكر الرأفة والرحمة بعد الرابع.
__________
1 قوله تعالى: (أفأمن الذين مكروا السيئات أن يخسف الله بهم الأرض أو يأتيهم العذاب من حيث لا يشعرون أو يأخذهم في تقلبهم فما هم بمعجزين أو يأخذهم على تخوف فإن ربكم لرءوف رحيم) الآيات: 45-47.

(1/212)

التاسعة والثلاثون: 1 والآيتان بعدها. فيها:
الأولى: ذكر الآية التي في المخلوقات.
الثانية: تقرير عدم رؤيتهم ذلك مع وضوحه.
الثالثة: تفيُّؤ الظلال يمينا وشمالا.
الرابعة: سجودهم لله.
الخامسة: حال الدخول.
السادسة: ذكر جميع دواب السماء والأرض.
السابعة: سجود جميع الملائكة.
الثامنة: عدم استكبارهم مع شرفهم.
التاسعة: مع ذلك خوفهم منه.
العاشرة: ذكر الفوقية.
الحادية عشرة: ذكر كونهم مع ذلك الخوف كاملي الانقياد فيما أُمروا.
الثانية والأربعون: 2
الأولى: النهي عن اتخاذ إلهين.
الثانية: بيان أن الإله واحد.
__________
1 قوله تعالى: (أولم يروا إلى ما خلق الله من شيء يتفيأ ظلاله عن اليمين والشمائل سجدا لله وهم داخرون ولله يسجد ما في السماوات وما في الأرض من دابة والملائكة وهم لا يستكبرون يخافون ربهم من فوقهم ويفعلون ما يؤمرون) الآيات: 48-50.
2 قوله تعالى: (وقال الله لا تتخذوا إلهين اثنين إنما هو إله واحد فإياي فارهبون وله ما في السماوات والأرض وله الدين واصبا أفغير الله تتقون) الآيتان: 51-52.

(1/213)

الثالثة: بيان أن من لوازم ذلك إفراده بالرهبة.
الرابعة: الاستدلال على ذلك بملك السموات والأرض.
الخامسة: الاستدلال بأن دينه واصب.
السادسة: الإنكار عليهم في تقوى غيره مع هذه الأدلة.
الثالثة والأربعون: 1 فيها:
الأولى: التذكير بأن كل ما بنا من نعمة فهو المتفرد بها.
الثانية: اللجأ إليه وحده إذا نزل الضر بالجؤور.
الثالثة: فعلهم القبيح بعد كشفه، وبعد الإخلاص.
الرابعة: ذكر عاقبة فعلهم أنه الكفر بالنعم.
الخامسة: ذكر العاقبة الثانية وهي التمتع.
السادسة: الوعيد.
السابعة والأربعون: 2
الأولى: جعلهم حقا من الذي أعطاهم الله لغيره.
الثانية: أنهم لا يعلمون.
__________
1 قوله تعالى: (وما بكم من نعمة فمن الله ثم إذا مسكم الضر فإليه تجأرون ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشركون ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون) الآيتان: 53-55.
2 قوله تعالى: (ويجعلون لما لا يعلمون نصيبا مما رزقناهم تالله لتسألن عما كنتم تفترون) الآية: 56.

(1/214)

الثالثة: الوعيد.
الرابعة: أنه بالقسم.
الثامنة والأربعون: 1
الأولى: جعلهم الله الأوكس.
الثانية: جعلهم لأنفسهم الأعلى.
الثالثة: إذا بشروا بما جعلوا لله جرى منهم ما ذكر.
الرابعة: أنه لشدته يتوارى.
الخامسة: أنه يتردد: هل يمسكه على هون أم يدسه؟
السادسة: التسجيل على سوء هذا الحكم.
الخمسون: 2
الأولى: ذكر مثل السوء لمن لا يؤمن بالآخرة.
الثانية: إثبات المثل الأعلى لله سبحانه.
الثالثة: ذكر عزته.
الرابعة: ذكر حكمته.
__________
1 قوله تعالى: (ويجعلون لله البنات سبحانه ولهم ما يشتهون وإذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم يتوارى من القوم من سوء ما بشر به أيمسكه على هون أم يدسه في التراب ألا ساء ما يحكمون) الآيات: 57-59.
2 قوله تعالى: (للذين لا يؤمنون بالآخرة مثل السوء ولله المثل الأعلى وهو العزيز الحكيم) الآية: 60.

(1/215)

الحادية والخمسون: 1
الأولى: ذكر حلمه.
الثانية: ذكر استحقاقهم.
الثالثة: إهلاك من لا ذنب له بسبب كبر الجريمة.
الرابعة: ذكر أنه مع ذلك لا يهمل.
الخامسة: أن التأخير إلى أجل مسمى.
السادسة: أنه إذا جاء لا يستأخرون ساعة.
السابعة: أنهم لا يستقدمون قبله.
الثانية والخمسون: 2
الأولى: ذكر فعلهم العجيب.
الثانية: ذكر اغترارهم مع ذلك.
الثالثة: ذكر الصواب فيما يستحقون.
الرابعة: أنهم مفرَطون.
الثالثة والخمسون: 3
الأولى: القسم.
الثانية: ذكر أنه أرشدهم إلى ما ينفعهم.
__________
1 قوله تعالى: (ولو يؤاخذ الله الناس بظلمهم ما ترك عليها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون) الآية: 61.
2 قوله تعالى {ويجعلون لله ما يكرهون وتصف ألسنتهم الكذب أن لهم الحسنى لا جرم أن لهم النار وأنهم مفرطون) الآية: 62.
3 قوله تعالى {تالله لقد أرسلنا إلى أمم من قبلك فزين لهم الشيطان أعمالهم فهو وليهم اليوم ولهم عذاب أليم) الآية: 63.

(1/216)

الثالثة: ذكر السبب الذي صدَّهم.
الرابعة: ذكر الثمرة اليوم.
الخامسة: الوعيد بغيره.
الرابعة والخمسون: 1
الأولى: ذكر الحكم في إنزال الكتاب عليه.
الثانية: الحصر في ذلك.
الثالثة: أنها ثلاثة أنواع: الأول عام، والثاني والثالث خاص.
الرابعة: ذكر سبب الخصوص.
الخامسة والخمسون: 2
الأولى: ذكر الآية الشهيرة.
الثانية: أن فيها آية.
الثالثة: لقوم مخصوصين.
الرابعة: أنهم أهل السمع.
السادسة والخمسون: 3
الأولى: ذكر الآية في الأنعام باللبن.
الثانية: تفصيل الأنعام.
__________
1 قوله تعالى: (وما أنزلنا عليك الكتاب إلا لتبين لهم الذي اختلفوا فيه وهدى ورحمة لقوم يؤمنون) الآية: 64.
2 قوله تعالى: (والله أنزل من السماء ماء فأحيا به الأرض بعد موتها إن في ذلك لآية لقوم يسمعون) الآية: 65.
3 قوله تعالى: (وإن لكم في الأنعام لعبرة نسقيكم مما في بطونه من بين فرث ودم لبنا خالصا سائغا للشاربين) الآية: 66.

(1/217)

السابعة والخمسون: 1
الأولى: ذكر ثمرات النوعين.
الثانية: اتخاذ النوعين منها.
الثالثة: ذكر الآية التي في ذلك.
الرابعة: أنها لأهل العقل خاصة.
الثامنة والخمسون: 2
الأولى: ذكر أن الإلهام من أقسام الوحي.
الثانية: إلهامها اتخاذ تلك البيوت من تلك الأمكنة.
الثالثة: إلهامها مأكولها.
الرابعة: سلوك سبل ربها.
الخامسة: كونها ذللا.
السادسة: خروج تلك الشراب من بطونها.
السابعة: اختلاف ألوانه.
الثامنة: ما فيه من الشفاء.
التاسعة: الآية التي فيه.
العاشرة: كونها للمتفكرين.
__________
1 قوله تعالى: {ومن ثمرات النخيل والأعناب تتخذون منه سكرا ورزقا حسنا إن في ذلك لآية لقوم يعقلون} الآية: 67.
2 قوله تعالى: (وأوحى ربك إلى النحل أن اتخذي من الجبال بيوتا ومن الشجر ومما يعرشون ثم كلي من كل الثمرات فاسلكي سبل ربك ذللا يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس إن في ذلك لآية لقوم يتفكرون) الآيتان: 68-69.

(1/218)

التاسعة والخمسون: 1
الأولى: الآية في خلقهم.
الثانية: توفيهم.
الثالثة: ردّ من شاء إلى أرذل العمر.
الرابعة: لكيلا يعلم من بعد علم شيئا.
الخامسة: علمه.
السادسة: قدرته.
الستون: 2
الأولى: تفضيلهم في الرزق.
الثانية: أن المفضلين لا يرضون لأنفسهم بهذا، خصوصا مع التساوي.
الثالثة: استفهام الإنكار.
الحادية والستون: 3
الأولى: جعل الأزواج من الأنفس.
الثانية: جعل منها بنين.
الثالثة: حفدة.
__________
1 قوله تعالى: (والله خلقكم ثم يتوفاكم ومنكم من يرد إلى أرذل العمر لكي لا يعلم بعد علم شيئا إن الله عليم قدير) الآية: 70.
2 قوله تعالى: (والله فضل بعضكم على بعض في الرزق فما الذين فضلوا برادي رزقهم على ما ملكت أيمانهم فهم فيه سواء أفبنعمة الله يجحدون) الآية: 71.
3 قوله تعالى: (والله جعل لكم من أنفسكم أزواجا وجعل لكم من أزواجكم بنين وحفدة ورزقكم من الطيبات أفبالباطل يؤمنون وبنعمة الله هم يكفرون) الآية 72.

(1/219)

الرابعة: الرزق من الطيبات.
الخامسة: استفهام الإنكار في هذا الأمر الباهر.
الثانية والستون: 1
الأولى: عبادة من لا يملك نفعا.
الثانية: أنهم لا يستطيعون.
الثالثة: النهي عن ضرب المثل له.
الرابعة: التنبيه على علمه وجهلهم.
الثالثة والستون، 2 والتي بعدها فيهما: المثلان العظيمان القاطعان.
الخامسة والستون: 3
الأولى: ذكر تفرده بعلم الغيب.
الثانية: ذكر أمره الآخرة.
الثالثة: ذكر قدرته على كل شيء، فلا تستبعد شيئا.
السادسة والستون: 4
الأولى: ذكر إخراجنا من البطون هكذا.
__________
1 قوله تعالى: {ويعبدون من دون الله ما لا يملك لهم رزقا من السماوات والأرض شيئا ولا يستطيعون فلا تضربوا لله الأمثال إن الله يعلم وأنتم لا تعلمون} الآيتان 73-74.
2 قوله تعالى: {ضرب الله مثلا عبدا مملوكا لا يقدر على شيء ومن رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا هل يستوون الحمد لله بل أكثرهم لا يعلمون وضرب الله مثلا رجلين أحدهما أبكم لا يقدر على شيء وهو كل على مولاه أينما يوجهه لا يأت بخير هل يستوي هو ومن يأمر بالعدل وهو على صراط مستقيم} الآيتان: 75-76.
3 قوله تعالى: (ولله غيب السماوات والأرض وما أمر الساعة إلا كلمح البصر أو هو أقرب إن الله على كل شيء قدير} الآية: 77.
4 قوله تعالى: {والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا وجعل لكم السمع والأبصار والأفئدة لعلكم تشكرون} الآية: 78.

(1/220)

الثانية: وهب الآلات.
الثالثة: ذكر مراده في ذلك.
السابعة والستون: 1
الأولى: ذكر آيات الطير.
الثانية: كيف لم يفهموها!.
الثالثة: إن فيها آيات.
الرابعة: لقوم مخصوصين.
الثامنة والستون: 2
الأولى: ذكر السكن من البيوت.
الثانية: جعل البيوت من جلود الأنعام.
الثالثة: استخفافها ظعنا وإقامة.
الرابعة: من الأصواف والأوبار والأشعار أثاثا.
الخامسة: المتاع إلى حين.
التاسعة والستون: 3
الأولى: ذكر الظلال مما خلق.
__________
1 قوله تعالى: {ألم يروا إلى الطير مسخرات في جو السماء ما يمسكهن إلا الله إن في ذلك لآيات لقوم يؤمنون} الآية: 79.
2 قوله تعالى: {والله جعل لكم من بيوتكم سكنا وجعل لكم من جلود الأنعام بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم ومن أصوافها وأوبارها وأشعارها أثاثا ومتاعا إلى حين} الآية: 80.
3 قوله تعالى: {والله جعل لكم مما خلق ظلالا وجعل لكم من الجبال أكنانا وجعل لكم سرابيل تقيكم الحر وسرابيل تقيكم بأسكم كذلك يتم نعمته عليكم لعلكم تسلمون} الآية: 81.

(1/221)

الثانية: الأكنان من الجبال.
الثالثة: سرابيل الحر.
الرابعة: سرابيل البأس.
الخامسة: إتمام النعمة.
السادسة: الحكمة في ذلك.
السبعون، 1 والتي بعدها:
الأولى: ذكر الوعيد.
الثانية: التعزية.
الثالثة: التعليم أن ذلك ليس عليه.
الرابعة: ذكر ما عليه.
الخامسة: نعمته بالبيان.
السادسة: العجب العجاب، وهو جمعهم بين الضدين.
السابعة: أن أكثرهم عدم القوة العملية. 2
الحادية والسبعون، وآيتان بعدها:
الأولى: ذكر بعثة الشهداء.
الثانية: أنه من كل أمة شهيدا.
__________
1 قوله تعالى: {فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ الْمُبِينُ يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} الآيتان: 82-83.
2 قوله تعالى: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لَا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلَا هُمْ يُسْتَعْتَبُونَ وَإِذَا رَأَى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلَا يُخَفَّفُ عَنْهُمْ وَلَا هُمْ يُنْظَرُونَ} الآيتان: 86-87.

(1/222)

الثالثة: تخلف أسباب النجاة في الدنيا، وهو الإذن والاستعتاب.
الرابعة: تخلف التخفيف والإنظار.
الرابعة والسبعون 1:
الأولى: قول المشركين لشركائهم.
الثانية: معرفة أنهم يدعون من دونه.
الثالثة: تكذيب المعبودين لهم.
الرابعة: إلقاء السّلم إلى الله حينئذ.
الخامسة: زوال الافتراء.
الخامسة والسبعون 2:
الأولى: من جمع الكفر والصدَّ جُمع له ما ذكر.
الثانية: ذكر الحكمة 3.
السادسة والسبعون 4:
الأولى: ذكر بعث الشهيد في كل أمة من أنفسهم.
الثانية: بعثته صلى الله عليه وسلم على أمته.
الثالثة: تنزيل الكتاب عليه.
__________
1 قوله تعالى: {وإذا رأى الذين أشركوا شركاءهم قالوا ربنا هؤلاء شركاؤنا الذين كنا ندعوا من دونك فألقوا إليهم القول إنكم لكاذبون وألقوا إلى الله يومئذ السلم وضل عنهم ما كانوا يفترون} الآيتان: 86-87
2 قوله تعالى: {الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون} الآية: 88.
3 في س "الحكمة" فقط.
4 قوله تعالى: {ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم وجئنا بك شهيدا على هؤلاء ونزلنا عليك الكتاب تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين} الآية: 89.

(1/223)

الرابعة: بيانه لكل شيء.
الخامسة: كونه هدى.
السادسة: كونه رحمة.
السابعة: كونه بشرى لقوم مخصوصين.
الثامنة: الثناء على الإسلام.
السابعة والسبعون 1:
الأولى: الأمر بالعدل.
الثانية: الأمر بالإحسان.
الثالثة: الأمر بإيتاء ذي القربى.
الرابعة: النهي عن الفحشاء.
الخامسة: النهي عن المنكر.
السادسة: النهي عن البغي.
السابعة: ذكر أن الأمر والنهي موعظة.
الثامنة: ذكر الحكمة في ذلك.
التاسعة: أن التذكير مستلزم العمل.
الثامنة والسبعون: 2
الأولى: الأمر بالوفاء بالعهد.
__________
1 قوله تعالى: {إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون} الآية: 90.
2 قوله تعالى: {وأوفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا إن الله يعلم ما تفعلون} الآية: 91.

(1/224)

الثانية: نسبته إلى الله.
الثالثة: النهي عن نقض الأيمان بعد توكيدها.
الرابعة: التنبيه على قبح ذلك بجعلهم الله كفيلا عليهم.
الخامسة: الوعظ بعلمه بأعمالهم.
التاسعة والسبعون، 1 وأربع بعدها:
الأولى: نهيهم عن مشابهة الخرقاء.
الثانية: تبيين ذلك باتخاذ الأيمان دخلا بينهم.
الثالثة: أنه لأجل كون أمة أربى من أمة.
الرابعة: ذكر أن ذلك اختبار منه سبحانه.
الخامسة: وعظهم بالبيان للاختلاف ذلك اليوم.
السادسة: أنه لو شاء لجعلهم أمة واحدة.
السابعة: بيان المشيئة.
الثامنة: الرد على القدرية.
__________
1 قوله تعالى: (ولا تكونوا كالتي نقضت غزلها من بعد قوة أنكاثا تتخذون أيمانكم دخلا بينكم أن تكون أمة هي أربى من أمة إنما يبلوكم الله به وليبينن لكم يوم القيامة ما كنتم فيه تختلفون ولو شاء الله لجعلكم أمة واحدة ولكن يضل من يشاء ويهدي من يشاء ولتسألن عما كنتم تعملون ولا تتخذوا أيمانكم دخلا بينكم فتزل قدم بعد ثبوتها وتذوقوا السوء بما صددتم عن سبيل الله ولكم عذاب عظيم ولا تشتروا بعهد الله ثمنا قليلا إنما عند الله هو خير لكم إن كنتم تعلمون ما عندكم ينفد وما عند الله باق ولنجزين الذين صبروا أجرهم بأحسن ما كانوا يعملون) 92-96.

(1/225)

التاسعة: الرد على الجبرية.
العاشرة: توعده بسؤالهم.
الحادية عشرة: نهيه عن اتخاذها دخلا.
الثانية عشرة: ذكر العقوبة.
الثالثة عشرة: أنها نوعان.
الرابعة عشرة: أن ذلك بما صدوا عن سبيله.
الخامسة عشرة: ذكر العذاب المهين.
السادسة عشرة: نهيهم عن الاشتراء بالعهد ثمنا قليلا.
السابعة عشرة: ذكر أن ما عنده على الوفا خير.
الثامنة عشرة: ذكر أن من آثر هذا فلجهله.
التاسعة عشرة: ذكره بعض الخيرية وهو نفاد هذا وبقاء هذا.
العشرون: وعد الصابرين.
الحادية والعشرون: أن ذلك بأحسن أعمالهم.
الرابعة والثمانون: 1
الأولى: إلزام العمل الإيمان، وبالعكس.
الثانية: ذكر الجزاء بالحياة الطيبة، وما بعدها أكبر، هو جزاؤهم بأحسن أعمالهم.
الثالثة: أنه عام لمن فعل ذكرا كان أو أنثى.
__________
1 قوله تعالى: (من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون) الآية: 97.

(1/226)

الرابعة: التنبيه على طيب الحياة.
الخامسة والثمانون، 1 والتي بعدها:
الأولى: الأمر بالاستعاذة من الشيطان عند القراءة.
الثانية: أن القراءة غير المقروء.
الثالثة: التنبيه على التوحيد.
الرابعة: الإخبار أنه لا سلطان له على هؤلاء.
الخامسة: عطف التوكل على الإيمان، مع أنه منه.
السادسة: أن نفي سلطانه عنهم لا ينافي فعلهم الأسباب، مثل الاستعاذة.
السابعة: إثبات سلطانه على هؤلاء.
الثامنة: عطف توليهم على شركهم.
الثامنة والثمانون: 2
الأولى: ذكر النسخ.
الثانية: ذكر الفتنة به.
الثالثة: جوابهم.
__________
1 قوله تعالى: (فإذا قرأت القرآن فاستعذ بالله من الشيطان إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون إنما سلطانه على الذين يتولونه والذين هم به مشركون) الآيات 98-100.
2 قوله تعالى: (وإذا بدلنا آية مكان آية والله أعلم بما ينزل قالوا إنما أنت مفتر بل أكثرهم لا يعلمون قل نزله روح القدس من ربك بالحق ليثبت الذين آمنوا وهدى وبشرى للمسلمين) الآيتان: 101-102.

(1/227)

الرابعة: سببه عدم العلم.
الخامسة: أن روح القدس جبرائيل.
السادسة: أنه من ربك.
السابعة: أنه لا ينافي كون الله نزله.
الثامنة: أنه الحق.
التاسعة: ذكر الحكمة، وهي تثبيت هؤلاء.
العاشرة: ذكر الحكمة الأخرى، أنه هدى لهؤلاء.
الحادية عشرة: ذكر الحكمة الأخرى، أنه بشرى لهم.
الثانية عشرة: مدح الإسلام.
التاسعة والثمانون: 1
الأولى: ذكر إفكهم.
الثانية: ذكر علمه به.
الثالثة: بيان فساد إفكهم بأوضح حجة.
الرابعة: الرد على الأشعرية.
الخامسة: الرد على من زعم أنه لا يمكن معرفته.
التسعون: 2
الأولى: ذكر عقوبة من 3 لم يؤمن بآيات الله.
__________
1 قوله تعالى: (ولقد نعلم أنهم يقولون إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين) الآية:103.
2 قوله تعالى: (إن الذين لا يؤمنون بآيات الله لا يهديهم الله ولهم عذاب أليم) الآية: 104.
3 في س "من يؤمن" وهو خطأ من الناسخ.

(1/228)

الثانية: أن ذلك منعهم الخير الذي هو الهداية، وإيصال الشر وهو العذاب.
الثالثة: أن الهداية نعمة منه.
الحادية والتسعون: 1
الأولى: تعظيم أمر الكذب بكونه ينافي الإيمان.
الثانية: أن الإيمان بآيات الله يستلزم العمل، ومنه ترك الكذب.
الثالثة: حصر الكذب فيمن لم يؤمن بآيات الله.
الثانية والتسعون، 2 وأربع بعدها:
الأولى: ذكر تعظيم الكفر بعد الإيمان.
الثانية: استثناء المكْرَه المطمئن.
الثالثة: أن الرخصة لمن جمع بينهما، خلاف المكره فقط.
الرابعة: أن الردَّة المذكورة كلام أو فعل من غير اعتقاد.
الخامسة: أنها تكون مع شدة المعرفة بالدين.
__________
1 قوله تعالى: (إنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون) الآية: 105.
2 قوله تعالى: (من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان ولكن من شرح بالكفر صدرا فعليهم غضب من الله ولهم عذاب عظيم ذلك بأنهم استحبوا الحياة الدنيا على الآخرة وأن الله لا يهدي القوم الكافرين أولئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم وأولئك هم الغافلون لا جرم أنهم في الآخرة هم الخاسرون ثم إن ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا وصبروا إن ربك من بعدها لغفور رحيم) الآيات: 106-110.

(1/229)

السادسة: أنها تكون مع شدة المعرفة بالباطل.
السابعة: أنها تكون مع محبة الدين.
الثامنة: أنها تكون مع بغض الباطل.
التاسعة: أنها تكون مع شدة الخوف.
العاشرة: تكون أيضا مع شدة حاجته لما بُذِلَ له أو لما يرجوه.
الحادية عشرة: كون من فعل ذلك كَفَر ولو هو أفضل الأولياء.
الثانية عشرة: يكفر بذلك ولو كان في بلد المشركين تحت أيديهم.
الثالثة عشرة: من فعل ذلك فقد شرح بالكفر صدرا ولو كره ذلك، لأنه لم يستثن إلا من ذكر.
الرابعة عشرة: فيه أنه يُتصوَّر أنه مؤمن ولم يطمئن.
الخامسة عشرة: ذكر العقوبة وهي نوعان.
السادسة عشرة: ذكر سبب تلك العقوبة، وهي استحباب الدنيا على الآخرة، لا مجرد الاعتقاد أو الشك.
السابعة عشرة: ذكر السبب الآخر، وهو من الصفات.
الثامنة عشرة: ذكر أن 1 سبب فعلهم للطبع المذكور.
التاسعة عشرة: ذكر حصر الغفلة فيهم.
العشرون: حصر الخسران في الآخرة فيهم.
الحادية والعشرون: ذكر قبول توبة هؤلاء.
الثانية والعشرون: ذكر صفة توبتهم، وهي الهجرة والجهاد والصبر.
__________
1 في م "السبب" و "الطبع".

(1/230)

الثالثة والعشرون: ذكر أن المغفرة لما صدر منهم من الأعمال المذكورة.
السابعة والتسعون: 1
الأولى: تعظيم ذلك اليوم.
الثانية: ذكر الأمر الهائل في كل نفس.
الثالثة: كشف الشبهة بقوله {عَنْ نَفْسِهَا} .
الرابعة: توْفية كل نفس عملها.
الخامسة: نفي الظلم ولو عن الأشرار.
الثامنة والتسعون، 2 والتي بعدها:
الأولى: ذكر ما أعطى القرية.
الثان ية: الفرق بين الأمان والطمأنينة.
الثالثة: إتيان الرزق لها رَغَدًا.
الرابعة: من كل مكان.
الخامسة: أن النعمة بما خَرَق العادة أظهر.
السادسة: أن ترك الشكر له عقوبة عاجلة.
السابعة: أن العقوبة تأتي من حيث لا يحتسب.
الثامنة: ذكر الجمع بين هاتين 3 العقوبتين.
__________
1 قوله تعالى: (يوم تأتي كل نفس تجادل عن نفسها وتوفى كل نفس ما عملت وهم لا يظلمون) الآية: 111.
2 قوله تعالى: (وضرب الله مثلا قرية كانت آمنة مطمئنة يأتيها رزقها رغدا من كل مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون ولقد جاءهم رسول منهم فكذبوه فأخذهم العذاب وهم ظالمون) الآيتان: 112-113.
3في س "هؤلاء".

(1/231)

التاسعة: أن ذلك لباس.
العاشرة: كونه بصنيعهم.
الحادية عشرة: كون النعمة أتتهم ولم يطلبوها.
الثانية عشرة: كونه منهم.
الثالثة عشرة: تكذيبه مع هذا.
الرابعة عشرة: كون العذاب أخذهم بهذا السبب.
الخامسة عشرة: كونهم في تلك الحالة الظالمين.
المائة: 1
الأولى: ذكرُ قاعدة الشريعة، وهى أن الأصل الحلّ.
الثانية: أمره بالشكر.
الثالثة: تنبيهه على ترك الغلوّ.
الرابعة: أن كل حلال فهو طيب.
الخامسة: الشكر للنعمة من الفرائض، لكونه من شروط العبادة الخاصة.
الحادية بعد المائة: 2
الأولى: ذكر تحريم الأربع.
__________
1قوله تعالى: {فكلوا مما رزقكم الله حلالا طيبا واشكروا نعمة الله إن كنتم إياه تعبدون} الآية: 114.
2 قوله تعالى: {إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن الله غفور رحيم} الآية: 115.

(1/232)

الثانية: ذكر "إنما" التي تفيد الحصر.
الثالثة: الرخصة للمضطر.
الرابعة: شروط ذلك.
الخامسة: ختم الحكم بالصفتين.
الثانية بعد المائة: 1
الأولى: نهيه عن التحليل والتحريم بلا علم.
الثانية: أن ذلك وصف الألسنة بالكذب.
الثالثة: لام كي في قوله: {لِتَفْتَرُوا} .
الرابعة: وعيد الفاعل.
الخامسة: إزالة الشبهة بقوله {مَتَاعٌ قَلِيلٌ}
الثالثة بعد المائة: 2
الأولى: ذكر تحريمه على اليهود ما ذكر.
الثانية: أنه بسبب ظلمهم.
الثالثة: تسمية ما حُرّم عليهم طيبات.
الرابعة: تنزيهه نفسه عن الظلم.
الخامسة: إثبات الظلم على من ظلم.
__________
1قوله تعالى: (ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون متاع قليل ولهم عذاب أليم) الآيتان: 116-117.
2قوله تعالى: (وعلى الذين هادوا حرمنا ما قصصنا عليك من قبل وما ظلمناهم ولكن كانوا أنفسهم يظلمون) الآية: 118.

(1/233)

الرابعة بعد المائة: 1
الأولى: ذكر توبته على العاصين.
الثانية: قوله {بِجَهَالَةٍ} .
الثالثة: ذكره الإصلاح مع التوبة.
الرابعة: ذكر الربوبية له في أول الكلمة وآخرها.
الخامسة: ختم الحكم بالصفتين.
الخامسة بعد المائة: 2
الأولى: ذكر تعظيمه إبراهيم بما لا يُعلم له نظير.
الثانية: كونه أمّة.
الثالثة: قنوته لله.
الرابعة: كونه حنيفا.
الخامسة: تنزيهه عن هذه الطائفة.
السادسة: كونه شاكرا.
السابعة: كونه اجتباه.
الثامنة: هداه إلى صراط مستقيم.
التاسعة: أعطاه في الدنيا حسنة.
__________
1قوله تعالى: (ثم إن ربك للذين عملوا السوء بجهالة ثم تابوا من بعد ذلك وأصلحوا إن ربك من بعدها لغفور رحيم) الآية: 119.
2قوله تعالى: (إن إبراهيم كان أمة قانتا لله حنيفا ولم يك من المشركين شاكرا لأنعمه اجتباه وهداه إلى صراط مستقيم وآتيناه في الدنيا حسنة وإنه في الآخرة لمن الصالحين ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفا وما كان من المشركين) الآيات 120-123.

(1/234)

العاشرة: كونه في الآخرة مع هذه الطائفة.
الحادية عشرة: كون سيد المرسلين مأمورا باتباع ملته.
التاسعة بعد المائة: 1
الأولى: ذكر فرض السبت عليهم.
الثانية: ذكر الحصر "بإنما".
الثالثة: ذكر اختلافهم فيه.
الرابعة: ذكر الوعيد.
الخامسة: ذكر فصل جميع الاختلاف ذلك اليوم.
العاشرة بعد المائة: 2
الأولى: كونه مأمورا بالدعوة إلى سبيل ربه لا غير.
الثانية: كونه بالحكمة.
الثالثة: كونه بالموعظة الحسنة.
الرابعة: المجادلة بالتي هي أحسن.
الخامسة: تعزية المؤمن بعلمه سبحانه بالمهتدي والضال.
الحادية عشرة بعد المائة: 3
الأولى: ذكر العدل حتى في حق الكفار.
__________
1قوله تعالى: (إنما جعل السبت على الذين اختلفوا فيه وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) الآية 124.
2قوله تعالى: (ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين) الآية 125.
3قوله تعالى: (وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين) 126.

(1/235)

وتكلم رحمه الله على آخر هذه السورة أيضا فقال:
{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} 1 لئلا يستوحش سالك الطريق من قلة السالكين، {قَانِتًا لِلَّهِ} لا للملوك ولا للتجار المترفين، {حَنِيفًا} لا يميل يمينا ولا شمالا كفعل العلماء المفتونين، {ولم يكن من المشركين} 2 خلافا لمن كَثُرَ سوادهم وزعم أنه من المسلمين، {شَاكِرًا لِأَنْعُمِهِ} ليس كمن نسي النعم ونسبها إلى نفسه فصار من المتكبرين. {اجْتَبَاهُ} ليعلم أنه المتفرد بالفضل والتمكين، {وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} 3 لتُعرف الاستقامة من الاعوجاج عن الحق المبين {وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً} 4 لنعلم أن الدنيا مع الآخرة في اتباع الدين، {وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ} 5 ترغيبا في زمرة الصالحين. ثم ختم هذا الثناء العظيم بالأمر الكبير والعصمة والقاعدة الكلية فقال: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} 6 تبيينا للناجين من الهالكين، وفرقانا بين المحقين والمبطلين، وبيانا للموحدين من المشركين.
__________
1سورة النحل آية: 120.
2سورة النحل آية: 120.
3سورة النحل آية: 121.
4سورة النحل آية: 122.
5سورة البقرة آية: 130.
6سورة النحل آية: 123.

(1/237)

سورة النحل
...
الثانية: ذكر أن الصبر أفضل، ولو على الكفار.
الثانية عشرة بعد المائة، 1 والتي بعدها:
الأولى: الأمر بالصبر.
الثانية: لا يكون إلا بالله.
الثالثة: نهيه عن الحزن عليهم.
الرابعة: نهيه عن الضيق من مكرهم.
الخامسة: 2 تنبيهه على أن الله مع الذين جمعوا بين الوصفين.
آخره والحمد لله رب العالمين وصلى الله على سيدنا ونبيا محمد وآله وصحبه أجمعين.
__________
1قوله تعالى: (واصبر وما صبرك إلا بالله ولا تحزن عليهم ولا تك في ضيق مما يمكرون إن الله مع الذين اتقوا والذين هم محسنون) الآيتان: 127-128.
2في س "تنبيهه أن".

(1/136)


سورة الكهف - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الكهف
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى:
ومن أول سورة 1 الكهف ذكر ابن عباس أن سبب نزولها أن قريشا بعثت النضر بن الحارث وعقبة بن أبي معيط إلى أحبار المدينة فقالوا: سلوهم عن محمد وصفوا لهم صفته فإنهم أهل الكتاب الأول، ففعلوا. فقالوا: سلوه عن ثلاث، فإن أخبركم بهن فهو نبي مرسل، وإلا فهو متقوِّل. سلوه عن فتية ذهبوا في الدهر الأول ما أمرهم؟ فإن لهم حديثا عجيبا. وسلوه عن طوّاف بلغ مشارق الأرض ومغاربها. وسلوه عن الروح. فأقبلا فقالا: جئناكم بفصل ما بينكم وبين محمد، فسألوه عن الثلاث، فقال: (أخبركم) ولم يستثن.
__________
1 قوله تعالى: (الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا قيما لينذر بأسا شديدا من لدنه ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا ماكثين فيه أبدا وينذر الذين قالوا اتخذ الله ولدا ما لهم به من علم ولا لآبائهم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا فلعلك باخع نفسك على آثارهم إن لم يؤمنوا بهذا الحديث أسفا إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم أحسن عملا وإنا لجاعلون ما عليها صعيدا جرزا أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا) الآيات: 1-9.

(1/239)

فمكث خمس عشرة ليلة لا يأتيه جبرائيل فشق ذلك عليه، حتى جاءه بالسورة فيها المعاتبة على حزنه عليهم، وخبرُ مسائلهم 1.
ففي الآية الأولى مسائل:
الأولى: حمده نفسه على إنزال الكتاب الذي هو أكره شيء أتاهم في أنفسهم; مع كونه أجل ما أعطاهم من النعم.
الثانية: أن الإنزال على عبده; ففيه بطلان مذهب النصارى والمشركين، وفيه نعمته عليهم حيث أنزل على رجل منهم.
الثالثة: أنه أنزله معتدلا لا عوج فيه، ففيه معنى قوله: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ 2.
الرابعة: أن الأعداء والمشبّهين لا يجدون فيه مغمزا، بل ليس فيه إلا ما يكسرهم.
وقوله: {لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ} 3، ذكر الفائدة في إنزاله فذكر ثلاثا:
الأولى: لينذر عذاب الله، فيصير سببا للسلامة منه.
الثانية: بشارة من انقاد له بالحظ المذكور.
الثالثة: الإنذار على الكلمة 4 العظمى التي تفوّه بها من تفوه تقربا إلى الله بتعظيم الصالحين.
__________
1 سيرة ابن هشام جـ 1 ص 230-232 وتفسير القرطبي وغيره في أول سورة الكهف.
2 سورة المؤمنون آية: 71.
3 سورة الكهف آية: 2.
4 في س "العظيمة".

(1/240)

الرابعة: الدليل على أن كلامهم لم يصدر عن علم، لا منهم ولا ممن قبلهم.
الخامسة: تعظيم الكلمة كما قال تعالى: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ} 1.
السادسة: أن الكذب يسمى كذبا، ويسمى صاحبه كاذبا ولو ظن أنه صادق، ويصير من أكبر الكذابين المفترين.
وقوله: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ} 2 أي: قاتلها أسفا على هلكتهم، ففيه ما عليه رسول الله صلى الله عليه وسلم من الشفقة عليهم، وتسلية الله سبحانه له.
وقوله: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا} 3.
فيه مسائل:
الأولى: التسلية للمؤمن عمن أدبر.
الثانية: أن حكمة التزيين ليبين الأحسن عملا من غيره.
الثالثة: أن جميعها يصير {صَعِيداً جُرُزاً} 4 أي لا نبت فيه.
وقوله: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً} 5 يعني أن قصتهم مع كونها عجيبة، فيها مسائل جليلة: أعظمها الدلالة على التوحيد وبطلان الشرك، والدلالة على نبوته صلى الله عليه وسلم ومَنْ قبله، والدلالة على اليوم الآخر. ففي الآيات المشاهدة من خلق السموات والأرض وغير ذلك مما هو أعجب وأدل على المراد من قصتهم مع إعراضهم عن ذلك. فأما دلالتها على التوحيد وبطلان الشرك فظاهر، وأما دلالتها على النبوات فكذلك كما جعلها أحبار يهود آية لنُبوَّته. وأما دلالتها على اليوم
__________
1 سورة مريم آية: 90.
2 سورة الكهف آية: 6.
3 سورة الكهف آية: 7.
4 سورة الكهف آية: 8.
5 سورة الكهف آية: 9.

(1/241)

الآخر فمن طول لبثهم لم يتغيروا كما قال تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} 1.
وقوله: {إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ} 2 3 الآية.
فيه مسائل:
الأولى: كونهم فعلوا ذلك عند الفتنة، وهذا هو الصواب عند وقوع الفتن، الفرار منها.
الثانية: قولهم: {رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً} 4 لا نحصّلها بأعمالنا ولا بحيلتنا.
الثالثة: قولهم: {وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً} 5 طلبوا من الله أن يجعل لهم من ذلك العمل رشدا مع كونه عملا صالحا، فما أكثر ما يقصر الإنسان فيه أو يرجع على عقبيه، أو يثمر له العجب والكبر. وفي الحديث "وما قضيت لنا من قضاء فاجعل عاقبته رشدا" 6 7.
وقوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً} 8 إلى قوله: {مِنْ أَمْرِكُمْ مِرْفَقاً} 9 فيه مسائل:
__________
1 سورة الكهف آية: 21.
2 سورة الكهف آية: 10.
3 قوله تعالى: (إذ أوى الفتية إلى الكهف فقالوا ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا) سورة الكهف الآية: 10.
4 سورة الكهف آية: 10.
5 سورة الكهف آية: 10.
6 ابن ماجه: الدعاء (3846) , وأحمد (6/146) .
7 رواه أحمد في مسنده عن عائشة رضي الله عنها جـ 6 ص 146.
8 سورة الكهف آية: 13.
9 قوله تعالى: (نحن نقص عليك نبأهم بالحق إنهم فتية آمنوا بربهم وزدناهم هدى وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السماوات والأرض لن ندعو من دونه إلها لقد قلنا إذا شططا هؤلاء قومنا اتخذوا من دونه آلهة لولا يأتون عليهم بسلطان بين فمن أظلم ممن افترى على الله كذبا وإذ اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهيئ لكم من أمركم) مرفقا الآيات: 13-16.

(1/242)

الأولى: من آيات النبوة وإليه الإشارة بقوله: بِالْحَقِّ.
الثانية: {إِنَّهُمْ فِتْيَةٌ} وهم الشبان، وهم أقبل للحق من الشيوخ، عكس ما يظن الأكثر.
الثالثة: قوله: {آمَنُوا بِرَبِّهِمْ} فلم يسبقوا إلا بالإيمان بالله.
الرابعة: ما في الإضافة إلى ربهم من تقرير التوحيد.
الخامسة: في قوله: {وَزِدْنَاهُمْ هُدًى} إن من ثواب الحسنة الحسنةُ بعدها، ومن عمل بما يعلم أورثه الله تعالى علم ما لم يعلم.
السادسة: أن المؤمن أحوج شيء إلى أن يربط الله على قلبه، ولولا ذلك الربط افتتنوا.
السابعة: قولهم: {رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ} 1 هذه الربوبية هي الألوهية.
الثامنة: المسألة الكبرى أن من ذبح لغير الله أو دعا غيره فقد كذّب بقول: لا إله إلا الله، وقد دعا إلهين اثنين واتخذ ربين.
التاسعة: المسألة العظيمة المشكلة على أكثر الناس أنه إذا وافقهم بلسانه مع كونه مؤمنا حقا كارها لموافقتهم فقد كَذَبَ في قوله لا إله إلا الله، واتخذ إلهين اثنين، وما أكثر الجهل بهذه والتي قبلها!.
العاشرة: أن ذلك لو يصدر منهم، أعني موافقة الحاكم فيما أراد من ظاهرهم مع كراهتهم لذلك، فهو قوله: شَطَطًا، والشطط الكفر.
__________
1 سورة الكهف آية: 14.

(1/243)

الحادية عشرة: قوله: {لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ} 1 فهذه المسألة مفتاح العلم وما أكبر فائدتها لمن فهمها.
الثانية عشرة: قوله: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} 2 ففيه أن مثل هذا من افتراء الكذب على الله، وأنه أعظم أنواع الظلم، ولو كان صاحبه لا يدري، بل قصد رضى الله.
الثالثة عشرة: قوله: {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ} 3 فيه اعتزال أهل الشرك واعتزال معبوديهم، وأن ذلك لا يحرك إلى ترك ما معهم من الحق كما قال تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا} 4.
الرابعة عشرة: قوله: {فَأْوُوا إِلَى الْكَهْفِ} فيه شدة صلابتهم في دينهم، حيث عزموا على ترك الرياسة العظيمة، والنعمة العظيمة، واستبدلوا بها كهفا في رأس جبل.
الخامسة عشرة: حسن ظنهم بالله ومعرفتهم ثمرة الطاعة، ولو كان مباديها ذهاب الدنيا حيث قالوا: {يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً} 5.
السادسة عشرة: الدليل على الكلام المشهور أن التعب يثمر الراحة، والراحة تثمر التعب.
السابعة عشرة: عدم الاغترار بصورة العمل الصالح، فربّ عمل صالح في الظاهر لا يثمر خيرا; أو عمل صالح يهيئ لصاحبه منه مرفقا.
__________
1 سورة الكهف آية: 15.
2 سورة الأنعام آية: 144.
3 سورة الكهف آية: 16.
4 سورة المائدة آية: 8.
5 سورة الكهف آية: 16.

(1/244)

وقوله تعالى: {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ} 1 2 فيه مسائل:
الأولى: كما أماتهم لحكمة بعثهم لحكمة.
الثانية: أن الصواب في المسائل المشكلة عدم الجزم بشيء، بل قول (الله أعلم) ، فالجهل بها هو العلم.
الثالثة: التورع في المأكل.
الرابعة: كتمان السر.
الخامسة: المسألة العظيمة وهي قوله 3: {إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذاً أَبَداً} 4 عرفوا أنه لا بد من أحد الأمرين: إما الرجم، وإما الإعادة في الملّة، فإن وافقوا على الثانية لم يفلحوا أبدا، ولو كان في قلوبهم محبة الدين وبغض الكفر.
وقوله تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ} 5 6 فيه مسائل:
الأولى: أن الإعثار عليهم لحكمة.
__________
1 سورة الكهف آية: 19.
2 قوله تعالى: (وكذلك بعثناهم ليتساءلوا بينهم قال قائل منهم كم لبثتم قالوا لبثنا يوما أو بعض يوم قالوا ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم هذه إلى المدينة فلينظر أيها أزكى طعاما فليأتكم برزق منه وليتلطف ولا يشعرن بكم أحدا إنهم إن يظهروا عليكم يرجموكم أو يعيدوكم في ملتهم ولن تفلحوا إذا أبدا) الآيتان: 19-20.
3 في س "قولهم".
4 سورة الكهف آية: 20.
5 سورة الكهف آية: 21.
6 قوله تعالى: (وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق وأن الساعة لا ريب فيها إذ يتنازعون بينهم أمرهم فقالوا ابنوا عليهم بنيانا ربهم أعلم بهم قال الذين غلبوا على أمرهم لنتخذن عليهم مسجدا) الآية: 21.

(1/245)

الثانية: معرفة المؤمن إذا أعثر عليهم {أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} 1 كما ردّ سبحانه موسى إلى أمه لتعلم أن وعد الله حق2. فتأمل هذا العلم ما هو.
الثالثة: أن الساعة لا ريب فيها لما وقع بينهم النزاع; وذلك أن بعض الناس زعم أن البعث للأرواح خاصة، فأعثر عليهم ليكون دليلا على بعث الأجساد.
الرابعة: أن الذين غلبوا على أمرهم قالوا: {لنتخذ عليهم مسجدا} ، فإذا تأملت ما قالوا، وأن الذي حملهم عليه محبة الصالحين، ثم ذكرت قوله صلى الله عليه وسلم "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا، وصوّروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة 3" عرفت الأمر.
وقوله: {سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ} 4 5 الآية.
فيه مسائل:
__________
1 سورة الكهف آية: 21.
2 كما ورد في قوله تعالى: (فرددناه إلى أمه كي تقر عينها ولا تحزن ولتعلم أن وعد الله حق ولكن أكثرهم لا يعملون) سورة القصص الآيه: 13.
3 رواه البخاري (كتاب الصلاة وكتب مناقب الأنصار) ومسلم (كتاب المساجد) والنسائي (مساجد) , كما رواه أحمد في مسنده جـ 1 ص 51.
4 سورة الكهف آية: 22.
5 قوله تعالى: (سيقولون ثلاثة رابعهم كلبهم ويقولون خمسة سادسهم كلبهم رجما بالغيب ويقولون سبعة وثامنهم كلبهم قل ربي أعلم بعدتهم ما يعلمهم إلا قليل فلا تمار فيهم إلا مراء ظاهرا ولا تستفت فيهم منهم أحدا) الآية: 22.

(1/246)

الأولى: الإخبار بالغيب.
الثانية: بيان الجهل والباطل بالتناقض.
الثالثة: الإنكار على المتكلم بلا علم.
الرابعة: إسناد الأمر في مثل هذه المسائل إلى علم الله سبحانه.
الخامسة: الرد على أهل الباطل بالإسناد إليه.
السادسة: أن من العلماء من يعرف عِدَّتهم، لكنهم قليل.
السابعة: النهي عن المراء في شأنهم.
الثامنة: الاستثناء.
التاسعة: النهي عن استفتاء أحد من هؤلاء فيهم.
وقوله: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ} 12.
فيه مسائل:
الأولى: النهي عن مثل هذا الكلام.
الثانية: الرخصة مع الاستثناء.
الثالثة: الأمر بذكر الله عند النسيان.
الرابعة: أن الاستثناء ينفع في مثل هذا.
الخامسة: هذا الدعاء عند النسيان إن صح التفسير بذلك.
__________
1 سورة الكهف آية: 23.
2 قوله تعالى: (ولا تقولن لشيء إني فاعل ذلك غدا إلا أن يشاء الله واذكر ربك إذا نسيت وقل عسى أن يهدين ربي لأقرب من هذا رشدا) الآيتان: 23-24.

(1/247)

وقوله {وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ} 1 2 إلى آخر الكلام.
فيه مسائل:
الأولى: النص على مدة لبثهم.
الثانية: الرد على المخالف بقوله: {اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ} 3.
الثالثة: الرد عليه بقوله: {لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ} 4.
الرابعة: الرد عليه بقوله: {أَبْصِرْ بِهِ وَأَسْمِعْ} 5.
الخامسة: قوله: {مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ} 6.
السادسة: كونه: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} .
السابعة: النهي عن إشراك مخلوق في حكم الله على قراءة الجزم.
الثامنة: الحث على تلاوة الوحي، وإن عارضه شبهة أو شهوة.
التاسعة: تقريره ذلك بقوله: {لا مُبَدِّلَ لِكَلِمَاتِهِ} 7.
العاشرة: تقرير ذلك بقوله: {وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَداً} 8.
__________
1 سورة الكهف آية: 25.
2 قوله تعالى: (ولبثوا في كهفهم ثلاث مائة سنين وازدادوا تسعا قل الله أعلم بما لبثوا له غيب السماوات والأرض أبصر به وأسمع ما لهم من دونه من ولي ولا يشرك في حكمه أحدا واتل ما أوحي إليك من كتاب ربك لا مبدل لكلماته ولن تجد من دونه ملتحدا واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وكان أمره فرطا وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر إنا أعتدنا للظالمين نارا أحاط بهم سرادقها وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب وساءت مرتفقا) الآيات: 25-29.
3 سورة الكهف آية: 26.
4 سورة هود آية: 123.
5 سورة الكهف آية: 26.
6 سورة الكهف آية: 26.
7 سورة الأنعام آية: 115.
8 سورة الكهف آية: 27.

(1/248)

الحادية عشرة: الكبيرة، وهي أمره نبيَه أن يصبر نفسه مع من ذكر.
الثانية عشرة: أنه لا يضر المؤمن كراهة نفسه لذلك إذا جاهدها.
الثالثة عشرة: أن بلوغهم هذه المرتبة بسبب فعلهم ما ذكر.
الرابعة عشرة: أن صلاة البَرْدَيْن 1 بالإخلاص توصل إلى المراتب العالية.
الخامسة عشرة: فيه قوله: "رب أشعث أغبر ذي طمرين، لا يؤبه له، لو أقسم على الله لأبره 2") .
السادسة عشرة: النهي عن طلوع العين عنهم، إرادة لمجالسة الأجلاء.
السابعة عشرة: المسألة الكبرى، وهي اختلاف أمر الدنيا والآخرة عند الله.
الثامنة عشرة: أنه لما ذكر المحثوث على مجالستهم، ذكر ضدَّهم.
التاسعة عشرة: نهيه عن طاعة الضد.
__________
1 إشارة إلى حديث النبي صلى الله عليه وسلم من صلى البردين دخل الجنة رواه البخاري (مواقيت الصلاة) ومسلم (مساجد) والدارمي (صلاة) وأحمد في مسنده جـ 4 ص 80, والبردان والأبردان الغداة والعشي (راجع لسان العرب) .
2 رواه أحمد ومسلم عن أبي هريرة, ورواه الحاكم وأبو نعيم بلفظ (رب أشعث أغبر تنبو عنه أعين الناس.) وروي عن ابن مسعود بالرواية التي وردت في التفسير, وروى الشيخان وابن ماجه ما في معناه.. راجع: كشف الخفاء ومزيل الإلباس جـ 1 ص 425.

(1/249)

العشرون: سبب ذلك.
الحادية والعشرون: ذكر الخصال الثلاث: إغفال القلب عن ذكر الله، واتباع الهوى، وانفراط الأمر.
الثانية والعشرون: إثبات القدر، وهو الإغفال.
الثالثة والعشرون: لا يخرجه من الذم أن قلبه يفهم غير ذلك فهمًا جيِّدًا.
الرابعة والعشرون: قوله: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ} 1 الآية.
وقال في قوله: {وَلا يَظْلِمُ رَبُّكَ أَحَداً} 2 3.
الأولى: تنزيهه عن الفقر والحاجة والجهل والخساسة، ولكونه 4 الغني القوي.
الثانية: كونه سبحانه هو الحكيم لنزاهته عن الجهل والنقص، ولكونه 5 القدوس السلام.
__________
1 سورة الكهف آية: 29.
2 سورة الكهف آية: 49.
3 قوله تعالى: (ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا) الآية: 49.
4 في س "ولكنه".
5 في س "ولكنه".

(1/250)


قصة موسى والخضر - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

قصة موسى والخضر
وفي قصة موسى والخضر 1 عليهما السلام مسائل:
__________
1 قوله تعالى: (وإذ قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله في البحر سربا فلما جاوزا قال لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا قال أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره واتخذ سبيله في البحر عجبا قال ذلك ما كنا نبغ فارتدا على آثارهما قصصا فوجدا عبدا من عبادنا آتيناه رحمة من عندنا وعلمناه من لدنا علما قال له موسى هل أتبعك على أن تعلمن مما علمت رشدا قال إنك لن تستطيع معي صبرا وكيف تصبر على ما لم تحط به خبرا قال ستجدني إن شاء الله صابرا ولا أعصي لك أمرا قال فإن اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا فانطلقا حتى إذا ركبا في السفينة خرقها قال أخرقتها لتغرق أهلها لقد جئت شيئا إمرا قال ألم أقل إنك لن تستطيع معي صبرا قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا فانطلقا حتى إذا لقيا غلاما فقتله قال أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا قال ألم أقل لك إنك لن تستطيع معي صبرا قال إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض فأقامه قال لو شئت لاتخذت عليه أجرا قال هذا فراق بيني وبينك سأنبئك بتأويل ما لم تستطع عليه صبرا أما السفينة فكانت لمساكين يعملون في البحر فأردت أن أعيبها وكان وراءهم ملك يأخذ كل سفينة غصبا وأما الغلام فكان أبواه مؤمنين فخشينا أن يرهقهما طغيانا وكفرا فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما وأما الجدار فكان لغلامين يتيمين في المدينة وكان تحته كنز لهما وكان أبوهما صالحا فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك وما فعلته عن أمري ذلك تأويل ما لم تسطع عليه صبرا) الآيات: 60-82.

(1/251)

فالأولى: ما يتعلق بجلال الله وعظمته، وفيه مسائل:
الأولى: معرفة سعة العلم لقوله: "ما نقص علمي وعلمك" 1، وهذا من أعظم ما سمعنا من عظمة الله.
الثانية: الأدب مع الله لقوله: "فعتب الله عليه".
الثالثة: الأدب معه أيضا في قوله: {فَأَرَدْتُ أَنْ أَعِيبَهَا} 2، وقوله: {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا} 3.
الرابعة: معرفة أنواع سعة جود الله تعالى، ومن ذلك العلم اللَّدُنيِّ.
الخامسة: الأدب معه تعالى بمعرفة أن له أسرارا في خلقه تخفى على الأنبياء، فلا ينبغي الغفلة عن هذه المهمة.
السادسة: الأدب معه في تعليق الوعد بمشيئة الله مع العزم.
السابعة: معرفة شيء من عظيم قدرة الله من إحياء الموتى، وجعله سبيل الحوت في الماء طريقا، وغير ذلك; ومعرفة هذه مع الأولى هما اللتان خُلِقَ العالم العلوي والسفلي لأجل معرفتنا بهما.
الثاني: ما يتعلق بأحوال الأنبياء وفيه مسائل:
__________
1 سيأتي هذا من كلام الخضر.
2 سورة الكهف آية: 79.
3 سورة الكهف آية: 82.

(1/252)

الأولى: أن النبي يجوز عليه الخطأ.
الثانية: أنه يجوز عليه النسيان.
الثالثة: فضيلة نبينا صلى الله عليه وسلم بعموم الدعوة لقوله: (موسى بني إسرائيل) .
الرابعة: ما جُبِلَ عليه موسى عليه السلام من الشدة في أمر الله.
الخامسة: أنه لا ينكر إصابة الشيطان للأنبياء بما لا يقدح في النبوة لقوله: {نَسِيَا حُوتَهُمَا} مع قوله: {وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ} 1.
السادسة: ما عليه الإنسان من البشرية ولو كان نبيا. وذلك من أدلة التوحيد، وذلك من وجوه منها قوله: {اسْتَطْعَمَا أَهْلَهَا} .
الثالث: مسائل الأصول وفيه مسائل: أعظمها التوحيد، ولكن سبق آنفا فنقول:
الأولى: الدليل على اليوم الآخر، لأن من أعظم الأدلة إحياء الموتى في دار الدنيا.
الثانية: إثبات كرامات الأولياء على القول بعلم نبوة الخضر.
الثالثة: أنه قد يكون عند غير النبي من العلم ما ليس عند النبي.
الرابعة: إذا احتمل اللفظ معاني فأظهرها أولاها كما قال الشافعي.
الخامسة: إثبات الصفات، كما هو مذهب السلف.
الرابع: 2 ما فيها من التفسير:
__________
1 سورة الكهف آية: 63.
2 أي العلم الرابع.

(1/253)

الأولى: أن المذكور هو الخضر، لا كما قال الحرُّ بن قيس 1.
الثانية: أن موسى هو المشهور عليه السلام خلافا لنوف 2:
الثالثة: أن النبي صلى الله عليه وسلم فسر لهم ألفاظ القرآن كما بلّغها.
__________
1 روى البخاري بسنده عن ابن عباس أنه تمارى هو والحر بن قيس بن حصن الفزاري في صاحب موسى, قال ابن عباس: هو خضر, فمر بهما أُبَيّ بن كعب فدعاه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى الذي سأل موسى السبيل إلى لقيّه, هل سمعت النبي صلى الله عليه وسلم يذكر شأنه؟ قال: نعم, سمعت رسول الله صلى الله عليه وسلم يقول: بينما موسى في ملإ من بني إسرائيل جاءه رجل فقال: هل تعلم أحدا أعلم منك؟ قال موسى: لا, فأوحى الله إلى موسى: بلى, عبدنا خضر. فسأل موسى السبيل إليه, فجعل الله له الحوت آية, وقيل له: إذا فقدت الحوت فارجع فإنك ستلقاه.. " صحيح البخاري (كتاب العلم) .
2 روى البخاري بسنده عن سعيد بن جبير قال: قلت لابن عباس: إن نوفا البكالي يزعم أن موسى ليس بموسى إسرائيل, إنما هو موسى آخر, فقال: كذب عدو الله, حدثنا أبيّ بن كعب عن النبي صلى الله عليه وسلم: قام موسى النبي خطيبا في بني إسرائيل , فسئل: أي الناس أعلم؟ فقال; أنا أعلم, فعتب الله عليه إذ لم يردّ العلم إليه, فأوحى الله إليه: أن عبدا من عبادي بمجمع البحرين هو أعلم منك.. " صحيح البخاري (كتاب العلم) .
ونوف هذا هو: نوف بن فضالة البكالي أحد علماء التابعين وإمام دمشق في عهده, توفي حوالي سنة 95 هـ, وكان راويا للقصص, وهو ابن زوجة كعب الأحبار. راجع مثلا: تهذيب التهذيب جـ 10 ص 490.

(1/254)

الرابعة: أن قوله: {أَلَمْ أَقُلْ لَكَ} أبلغ من قوله: (ألم أقل) .
الخامسة: أن قوله: {يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} 1 المراد سفينة سالمة من العيب.
السادسة: أن غداهما هو الحوت.
السابعة: أن قوله: {عَجَباً} أي لموسى 2 وفتاه.
الثامنة: أنه لا يجوز تفسير القرآن بما يؤخذ من الإسرائيليات، وإن وقع فيه من وقع.
التاسعة: أن السلف يشددون في ذلك تشديدا عظيما، لقوله: (كذب عدو الله) .
العاشرة: أن الوعد على العمل الصالح ليس مختصا بالآخرة، بل يدخل فيه أمور الدنيا حتى في الذريّة بعد موت العامل.
الخامس: آداب العالم والمتعلم: ففيه مسائل:
الأولى: تسمية التلميذ الخادم فتى.
الثانية: أن تلك الخدمة مما يرفع الله بها كما رفع 3 يوشع.
الثالثة: تعلم العالم ممن دونه.
الرابعة: اتخاذ ذلك نعمة يبادر إليها، لا نقمة يبغضها.
الخامسة: التعلم بعد الرياسة.
__________
1 سورة الكهف آية: 79.
2 في س "موسى".
3 هو يوشع بن نون فتى موسى وتابعه, وقد ورد ذكره في الحديث السابق.

(1/255)

السادسة: الرحلة في طلب العلم.
السابعة: رحلة الفاضل إلى المفضول.
الثامنة: ركوب البحر لطلب العلم.
التاسعة: شروط الشيخ على المتعلم.
العاشرة: التزام المتعلم للشروط.
الحادية عشرة: الاعتذار بالنسيان.
الثانية عشرة: قبول الاعتذار.
الثالثة عشرة: أدب المتعلم لقوله: {هَلْ أَتَّبِعُكَ} إلى آخره.
الرابعة عشرة: قبول نصيحة الشيخ لعلمه منك ما لا تعلمه من نفسك، وإن كنت أفضل منه.
الخامسة عشرة: أن من المسائل ما لا يجوز السؤال عنه.
السادسة عشرة: أن من المسائل ما لا ينبغي للمسؤول أن يجيب فيها.
السابعة عشرة: إعفاء المعلم مما يكره.
الثامنة عشرة: مفارقة المتعلم إذا خالف الشرط.
التاسعة عشرة: احتمال المشاق في طلب العلم لقوله: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَباً} 1.
السادس: ما فيها من مسائل الفقه:
الأولى: عمل الإنسان في مال الغير بغير إذنه إذا خاف عليه الهلاك.
الثانية: ليس من شروط الجواز خوف الهلاك، بل قد يجوز للإصلاح لقصة الجدار.
__________
1 سورة الكهف آية: 62.

(1/256)

الثالثة: أنه ليس من شروط المسكين في الزكاة أنه لا مال له.
الرابعة: أنه استدل بها على أنه أحسن حالا من الفقير.
الخامسة: أنه لا بأس بالسؤال في بعض الأحوال، لقوله: {اسْتَطْعَمَا أَهْلَهَا} .
السادسة: أن من لم يُعْطَ يتعز بهذه القصة. وكم ممن هان على الناس وهو جليل عند الله، وقد قيل:
وإن رُددت فما في الرد منقصةٌ عليك قد رد موسى قبل والخضر.
السابعة: أن الإجارة تجوز بغير بعض الشروط التي شرط بعض الفقهاء.
الثامنة: أنه يجوز أخذ الأجرة على العمل الذي لا يكلف، خلاف ما توهمه بعضهم.
التاسعة: الترحم على الأنبياء، وأنه لا يغضّ من قدرهم، بل هو من السنّة.
العاشرة: أن تمني العلم ليس من التمني 1 المذموم.
__________
1 هذه والتي قبلها مأخوذة من الحديث السابق: حيث قال النبي صلى الله عليه وسلم في ختامه يرحم الله موسى, لوددنا لو صبر حتى يقصَّ علينا من أمرهما. وقد ورد فيه أيضا أنهما لما ركبا السفينة جاء عصفور فوقع على حرفها "فنقره نقرة أو نقرتين في البحر, فقال الخضر: يا موسى, ما نقص علمي وعلمك من علم الله إلا كنقرة هذا العصفور في البحر".

(1/257)

الحادية عشرة: أن السلام ليس من خصائص هذه الأمة.
الثانية عشرة: كيف الجواب إذا سئل: أي الناس أعلم؟
الثالثة عشرة: خطأ من قال بخلوّ الأرض من مجتهد.
الرابعة عشرة: التعزي باختيار الله وحسن الظن به فيما تكره النفوس.
الخامسة عشرة: الخوف من مكر الله عند النعم.
السادسة عشرة: أن قوله: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَباً} 1 لا يعدّ من الشكوى.
السابعة عشرة: الفرق بين المسألة المأمور بها والمنهي عنها; وإن كان فاعلها معذورا بل مأجورا.
الثامنة عشرة: سفر الاثنين من غير ثالث للحاجة.
التاسعة عشرة: أن الخضر معروف في ذلك الزمان لقوله: لمّا عرفوه حملوه بغير نول. 2.
العشرون: أن احتمال المنّة في مثل هذا لا بأس به.
الحادية والعشرون: شكره نعمة الخلق.
السابع: المنثور والجامع.
الأولى: القصة بجملتها من أعجب ما سمع; ولا يعرف في نوعها مثلها.
الثانية: عين الحياة وما لله من الأسرار في بعض المخلوقات.
__________
1 سورة الكهف آية: 62.
2 ورد هذا أيضا في الحديث السابق المشار إليه, وهو في صحيح البخاري (كتاب العلم) . النول: جعل السفينة وثمن ركوبها.

(1/258)

الثالثة: ما ابتلي به موسى عليه السلام مما لا يحتمل، مع وعده الصبر وتعليقه بالمشيئة.
الرابعة: نسيان الفتى الحوت في ذلك اليوم وتلك الليلة وبعض اليوم الثاني، مع أنه لم يكلف إلا ذلك، ومع أنه زادُهما يُحمل، على الظهر.
الخامسة: الآية العظيمة في الماء 1 لما صار طاقا، حتى قيل إن هذا لم يقع إلا له منذ خلقت الدنيا.
السادسة: أن الشيطان يتسلط تسلطا لا يعرف، لكونه تسلط على يوشع بالنسيان العجيب.
السابعة: الفرق بين العبودية الخاصة والعبودية العامة.
الثامنة: الرد على منكري الأسباب لأنه سبحانه قادر على إنجاء السفينة، وتثبيت أبوي الغلام، وإخراج أهل الكنز له بدون ما جرى.
التاسعة: الرد على من قال: إن موسى لا يجوز له السكوت لأنه اعتذر بالنسيان، ولأنه لا يعد من نفسه ترك واجب.
العاشرة: الحكم بالظاهر لقوله عليه السلام: {نَفْسًا زَكِيَّةً} .
الحادية عشرة: تسمية المدينة قرية.
الثانية عشرة: التأويل في كلام الله وكلام العرب غير ما يريد المتأخرون.
__________
1 ورد في بعض الآثار: روي أن الماء انجاب عن مسلك الحوت, فصار طاقة مفتوحة فدخلها موسى حتى انتهى إلى الخضر, راجع: فتح الباري جـ 1 ص 154.

(1/259)

الثالثة عشرة: أن المال قد يكون رحمة 1 من الله وإن كان مكنوزا.
الرابعة عشرة: أن فائدة طلب العلم للرشد.
الخامسة عشرة: نصيحة المعلم للمتعلم إذا أراد السؤال عمّا لا يحتمله.
السادسة عشرة: أن ذلك الممنوع قد يكون أفضل ممن يعرف ذلك.
السابعة عشرة: أن الكلام قد يقتصر فيه على المتبوع لقوله: {فَانْطَلَقَا} كما قيل في قوله: {اهْبِطُوا مِنْهَا جَمِيعاً} 2.
وقوله عز وجل: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 3.
فيها خمس مسائل:
الأولى: كون الله فرض على نبيه أن يخبرنا عن نفسه الخبر الذي تصديقه في قوله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} 4.
الثانية: فرض عليه إخبارنا بتوحيد الألوهية، وإلا فتوحيد الربوبية لم ينكره الكفار الذين كَذَّبوه وقاتلوه.
الثالثة: تعظيمه بقوله {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} 5، كما تقول لمن خالفك: كلامي مع من يدَّعي أنه من أمة محمد صلى الله عليه وسلم.
الرابعة: أن من شروط الإيمان بالله واليوم الآخر أن لا يشرك بعبادة
__________
1 في س "رحمة الله".
2 سورة البقرة آية: 38.
3 سورة الكهف آية: 110.
4 سورة ال عمران آية: 128.
5 سورة الكهف آية: 110.

(1/260)

ربه أحدا، ففيه التصريح بأن الشرك في العبادة ليس 1 في الربوبية، وفيه الرد على من قال: أولئك يستشفعون بالأصنام، ونحن نستشفع بالصالحين، لأنه قال: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 2، فليس بعد هذا بيان.
وافتتح الآية بذكر براءة النبي صلى الله عليه وسلم الذي هو أقرب الخلق إلى الله وسيلة، وختمها بقوله: {أَحَدًا} :
واعلم رحمك الله أنه لا يعرف هذه الآية المعرفة التي تنفعه إلا من يميز بين توحيد الربوبية وتوحيد 3 الألوهية تمييزا تاما، وأيضا يعرف ما عليه غالب الناس، إما طواغيت ينازعون الله في توحيد الربوبية الذي لم يصل شرك المشركين إليه، وإما مصدق لهم تابع لهم، وإما رجل شاك لا يدري ما أنزل الله على رسوله صلى الله عليه وسلم ولا يميز بين دين الرسول ودين النصارى، والله أعلم.
__________
1 في س وفي 516-86 "ليست".
2 سورة الكهف آية: 110.
3 في س "وبين توحيد".

(1/261)


سورة طه - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة طه
سئل رحمه الله عن معنى هذه الآية: {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} 1 الآية. 2.
فأجاب: اعلم رحمك الله أن الله سبحانه عالم بكل شيء يعلم ما يقع على خلقه، وأنزل هذا الكتاب المبارك الذي جعله تبيانا لكل شيء، وتفصيلا لكل شيء، وجعله هدى لأهل القرن الثاني عشر، ومن بعدهم، كما جعله هدى لأهل القرن الأول ومن بعدهم.
ومن أعظم البيان الذي فيه بيان 3 جواب الحجج الصحيحة، والجواب عما يعارضها، وبيان الحجج 4 الفاسدة، ونفيها؛ فلا إله إلا الله، ماذا حُرمه المعرضون عن كتاب الله من الهدى والعلم! ولكن لا معطي لما منع الله.
__________
1 سورة طه آية: 125.
2 قوله تعالى: (ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى قال رب لم حشرتني أعمى وقد كنت بصيرا قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى وكذلك نجزي من أسرف ولم يؤمن بآيات ربه ولعذاب الآخرة أشد وأبقى} سورة طه الآيات: 124-127.
3 في س "بيان الحجج الصحيحة".
4 في س "وبيان بطلان الحجج الفاسدة".

(1/263)

وهذه التي سئلتُ عنها فيها بيان بطلان شبه يحتج بها بعض أهل النفاق والريب في زماننا; وهذا في قضيتنا هذه. وبيان ذلك أن هذه في آخر قصة آدم وإبليس، وفيها من العبر والفوائد العظيمة لذريتهما ما يجل عن الوصف. فمن ذلك أن الله أمر إبليس بالسجود لآدم، ولو فعل لكان فيه طاعة لربه وشرف له; ولكن سوَّلت له نفسه أن ذلك نقص في حقه إذا خضع لواحد دونه في السن ودونه في الأصل على زعمه، فلم يطع الأمر واحتج على فعله بحجة; وهي أن الله خلقه من أَصْلٍ خير من أصل آدم، ولا ينبغي أن الشريف يخضع لمن دونه، بل العكس؛ فعارض النص الصريح بفعل الله الذي هو الخلق، فكان في 1 هذا عبرة عظيمة لمن رد شيئا من أمر الله ورسوله، واحتج بما لا يجدي. فلما فعل لم يعذره الله بهذا التأويل; بل طرده ورفع آدم وأسكنه الجنة. وكان مع عدو الله من الحذق والفطنة ودقة المعرفة ما يجل عن الوصف; فتحيّل على آدم حتى ترك شيئا من أمر الله، وذلك بالأكل من الشجرة، واحتج لآدم بحجج، فلما أكل لم يعذره الله بتلك الحجج، بل أهبطه إلى الأرض وأجلاه 2 عن وطنه.
ثم قال: {اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} 3 4 يقول تعالى: لّما أجليتكم عن وطنكم فإن بعد هذا الكلام وهو
__________
1 في س " في هذه".
2 في س "وجلّاه".
3 سورة طه آية: 123.
4 قوله تعالى في نهاية قصة آدم: (قال اهبطا منها جميعا بعضكم لبعض عدو فإما يأتينكم مني هدى فمن اتبع هداي فلا يضل ولا يشقى) الآية: 123 وبعدها مباشرة (ومن أعرض عن ذكري ... ) .

(1/264)

أني مرسل 1 إليكم هدى من عندي، لا أكَلِكُمْ إلى رأيكم ولا رأي علمائكم، بل أنزل إليكم 2 العلم الواضح الذي يبين الحق من الباطل، والصحيح من الفاسد، والنافع من الضار، {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 3:
ومعلوم أن الهدى هو هذا القرآن، فمن زعم أن القرآن لا يقدر على الهدى منه إلا من بلغ رتبة الاجتهاد، فقد كذب الله في خبره أنه هدى؛ فإنه على هذا القول الباطل لا يكون هدى إلا في حق الواحد من الآلاف المؤلفة، وأما أكثر الناس فليس هدى في حقهم، بل الهدى في حقهم أن كل فرقة تتبع ما وجدت عليه الآباء. فما أبطل هذا من قول! وكيف يصح لمن يدعي الإسلام أن يظن في الله وكتابه هذا الظن؟
ولما عرف الله سبحانه أن هذه الأمة سيجري عليها ما جرى على من قبلها من اختلاف على أكثر من سبعين فرقة، وأن الفرق كلها تترك هدى الله إلا فرقة واحدة، وأن الفرق 4 كلها يقرون بأن كتاب الله هو الحق، لكن يعتذرون بالعجز، وأنهم لو يتعلمون كتاب الله ويعملون به لم يفهموه لغموضه قال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} 5؛ وهذا تكذيب لهؤلاء الذين ظنوا في القرآن ظن السوء. قال ابن عباس: تكفّل الله لمن قرأ القرآن وعمل بما فيه أن لا يضلّ
__________
1 في س "أرسل إليكم".
2 في س "بل أنزل عليكم".
3 سورة النساء آية: 165.
4 في س "وأن كل الفرق".
5 سورة طه آية: 123.

(1/265)

في الدنيا ولا يشقى في الآخرة. وبيان هذا أن هؤلاء يزعمون أنهم لو تركوا طريقة الآباء ويقتصرون على الوحي، لم يهتدوا بسبب أنهم لا يفهمون، كما قالوا: {قُلُوبُنَا غُلْفٌ} 1، فرد الله عليهم بقوله: {بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ} 2؛ فضمن لمن اتبع القرآن أنه لا يضل كما يضل من اتبع الرأي; فتجدهم في المسألة الواحدة يحكون سبعة أقوال أو ستة ليس منها قول صحيح، والذي ذكر 3 الله في كتابه في تلك المسألة بعينها لا يعرفونه.
والحاصل أنهم يقولون: لم نترك القرآن إلا خوفا من الخطإ، ولم نُقْبِلْ على ما نحن فيه إلا للعصمة. فعكس الله كلامهم، وبين أن العصمة في اتباع القرآن إلى يوم القيامة.
وأما قوله تعالى: {وَلَا يَشْقَى} فهم يزعمون أن الله يرضى بفعلهم ويثيبهم عليه في الآخرة، ولو تركوه واتبعوا القرآن لغلطوا أو عوقبوا، فذكر الله أن من اتبع القرآن أمن من المحذور الذي هو الخطإ عن الطريق، وهو الضلال، وأمن من عاقبته وهو الشقاء في الآخرة.
ثم ذكر الفريق الآخر الذي أعرض عن القرآن فقال: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 4 وذكْرُ الله هو القرآن الذي بيَّن الله فيه لخلقه ما يحب ويكره، كما قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} 5 6 الآيتين، فذكر الله لمن أعرض عن القرآن، وأراد الفقه من غيره عقوبتين:
__________
1 قوله تعالى: (وقالوا قلوبنا غلف بل لعنهم الله بكفرهم فقليلا ما يؤمنون) سورة البقرة الآية: 88.
2 سورة البقرة آية: 88.
3 في س "ذكره".
4 سورة طه آية: 124.
5 سورة الزخرف آية: 36.
6 قوله تعالى: (ومن يعش عن ذكر الرحمن نقيض له شيطانا فهو قرين وإنهم ليصدونهم عن السبيل ويحسبون أنهم مهتدون) سورة الزخرف: 36-37.

(1/266)

إحداهما: المعيشة الضنك; وفسرها السلف بنوعين:
الأول: ضنك الدنيا: وهو أنه كان إنْ غنيا سلط الله عليه خوف الفقر، وتعب القلب والبدن في جمع الدنيا، حتى يأتيه الموت ولم يتهنّ بعيش.
والثاني: الضنك في البرزخ وعذاب 1 القبر.
وفُسّر الضنك في الدنيا أيضا بالجهل; فإن الشك والحيرة لها من القلق وضيق الصدر ما لها. فصار في هذا مصداق قوله في الحديث عن القرآن: "من ابتغى الهدى من غيره أضله الله" 2 3 عاقبهم بضدِّ قصدهم، فإنهم قصدوا معرفة الفقه فجازاهم الله بأن أضلّهم، وكدّر عليهم معيشتهم بعذاب قلوبهم بخوف الفقر وقلة غناء أنفسهم، وعذاب أبدانهم بأن سلط عليهم الظلمة والحيرة، وأغرى بينهم العداوة والبغضاء؛ فإن أعظم الناس تعاديا هؤلاء الذين ينتسبون إلى المعرفة.
ثم قال: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} 4 والعمى نوعان:
__________
1 في س "وهو عذاب القبر".
2 الترمذي: فضائل القرآن (2906) , والدارمي: فضائل القرآن (3331) .
3 روى الترمذي بسنده (في كتاب ثواب القرآن) أن النبي صلى الله عليه وسلم قال: كتاب الله فيه نبأ ما قبلكم, وخبر من بعدكم, وحكم ما بينكم, هو الفصل ليس بالهزل, من تركه من جبار قصمه الله, ومن ابتغى الهدى في غيره أضله الله.. وذلك في حديث طويل, ثم علق عليه الترمذي بقوله: "هذا حديث لا نعرفه إلا من هذا الوجه, وإسناده مجهول, وفي الحارث (راويه) مقال". سنن الترمذي (كتاب ثواب القرآن) .
4 سورة طه آية: 124.

(1/267)

عمى القلب، وعمى البصر. 1 فهذا المعرِض عن القرآن لما عميت بصيرته في الدنيا عن القرآن جازاه الله بأن حشره يوم القيامة أعمى. قال بعض السلف: أعمى عن الحجة، لا يقدر على المجادلة بالباطل، كما كان يصنع في الدنيا.
{قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} 2 فذكر الله أنه يقال له: هذا 3 بسبب إعراضك عن القرآن في الدنيا، وطلبك العلم من غيره.
قال ابن كثير في الآية 4 {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي} 5 أي: خالف أمري وما أنزلته على رسولي، أعرض عنه وتناساه، وأخذ من غيره هداه {فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 6 أي في الدنيا، فلا طمأنينة له ولا انشراح ولا تنعّم.
ظاهره أن قوما أعرضوا عن الحق وكانوا في سعة من الدنيا فكانت معيشتهم ضنكا وذلك أنهم كانوا يرون أن الله ليس مخلفا 7 لهم معاشهم مع سوء ظنهم بالله. ثم ذكر كلاما طويلا وذكر ما ذكرته من أنواع الضنك، والله أعلم.
__________
1 في س "وعمى البصيرة". والظاهر أن عمى القلب هو عمى البصيرة.
2 سورة طه آية: 125.
3 في س "إن هذا".
4 راجع: تفسير ابن كثير جـ 3 ص 168 (طبعة المكتبة التجارية) .
5 سورة طه آية: 124.
6 سورة طه آية: 124.
7 في 516-86 "مخالفا".

(1/268)


سورة المؤمنون - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة المؤمنون
قال الشيخ محمد رحمه الله تعالى: قوله عز وجل: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً} 1 الآيتين 2
فيه مسائل:
الأولى: أن الله أمر الرسل بهذا مع اختلاف أزمنتهم وأمكنتهم، فيدل على أنه من عظيم الأمور.
الثانية: أن الرسل إذا أُمروا بذلك فغيرهم أَوْلَى بالحاجة إلى ذلك، فأفاد 3 أن هذا يحتاج إليه أعلم الناس حاجة شديدة.
الثالثة: إذا فرض هذا على الرسل مع اختلاف الأزمنة والأمكنة، فكيف بأمة واحدة نبيها واحد وكتابها واحد؟
الرابعة: أن الخطاب للرسل عام للأمم بدليل قوله: {فَتَقَطَّعُوا أَمْرَهُمْ} .
__________
1 سورة المؤمنون آية: 51.
2 قوله تعالى: (يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم وإن هذه أمتكم أمة واحدة وأنا ربكم فاتقون فتقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون) سورة المؤمنون: الآيات: 51-53.
3 في س "يفيد".

(1/269)

الخامسة: الأمر بالأكل من الطيبات، ففيه رد على الغلاة الذين يمتنعون عنها، وفيه رد على الجفاة 1 الذين لا يقتصرون عليها.
السادسة: الأمر بإصلاح العمل مع الأكل من الطيبات، ففيه رد على ثلاث طوائف:
أولاهم: الآكلون الطيبات بلا شكر، والشكر هو العمل المرضي.
وثانيتهم: من يعمل العمل غير الخالص، مثل المرائي وقاصد الدنيا.
وثالثتهم: الذي يعمل مخلصا لكنه على غير الأمر.
السابعة: المسألة العظيمة التي سيق الكلام لأجلها، وهي فرض الاجتماع في المذهب، وتحريم الافتراق: فإذا فرضه على الأنبياء مع اختلاف الأزمنة والأمكنة فكيف بأمة واحدة، ونبيها واحد، وكتابها ودينها واحد؟
الثامنة: ذكره 2 سبحانه فعلهم الذي صدر عنهم بعدما عرفوا الوصية العظيمة بالاجتماع، والنهي عن الافتراق، وأنهم تقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون، فذكر أنهم قابلوا الوصية بعدما سمعوها بما يضادها غاية المضادة، وهو أنهم تركوا الاجتماع وتفرقوا، ثم بعد ذلك كل فرقة صنفت لها كتبها غير كتب الآخرين، ثم كل فرقة فرحت بما تركت من الهدى، وفرحت بما ابتدعته من الضلال كما قال الشاعر:
حَلَفَتْ لنا أن لا تخون عهودها ... فكأنها حلفت لنا أن لا تفي
__________
1في 516- 86 "الحفاة", والجفاة أظهر.
2 في س "ذكر".

(1/270)


سورة النور - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة النور
ومن كلامه رحمه الله على سورة النور1:
__________
1 قوله تعالى: (سورة انزلناها وفرضناها وأنزلنا فيها آيات بينات لعلكم تذكرون الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات بالله إنه لمن الصادقين والخامسة أن لعنة الله عليه إن كان من الكاذبين ويدرأ عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين ولولا فضل الله عليكم ورحمته وأن الله تواب حكيم إن الذين جاءوا بالإفك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم لكل امرئ منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيرا وقالوا هذا إفك مبين لولا جاءوا عليه بأربعة شهداء فإذ لم يأتوا بالشهداء فأولئك عند الله هم الكاذبون ولولا فضل الله عليكم ورحمته في الدنيا والآخرة لمسكم في ما أفضتم فيه عذاب عظيم إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم وتحسبونه هينا وهو عند الله عظيم ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم يعظكم الله أن تعودوا لمثله أبدا إن كنتم مؤمنين ويبين الله لكم الآيات والله عليم حكيم إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة والله يعلم وأنتم لا تعلمون ولولا فضل الله عليكم ورحمته وأن الله رءوف رحيم يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر ولولا فضل الله عليكم ورحمته ما زكا منكم من أحد أبدا ولكن الله يزكي من يشاء والله سميع عليم ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم إن الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا والآخرة ولهم عذاب عظيم يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون يومئذ يوفيهم الله دينهم الحق ويعلمون أن الله هو الحق المبين) سورة النور: الآيات: 1-25.

(1/271)

فيه مسائل.
الأولى: حد الزانية 1:
الثانية: النهي عن الرأفة 2:
الثالثة: قوله: {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} 3.
الرابعة: تحريم نكاح الزانية.
الخامسة: ما ذكر الله في رمي المحصنات ما لم يأتوا بالبينة.
__________
1 في س (الزاني) . وفي هذا الموضع من هذه المخطوطة شيء من التحريف في النسخ.
2 في س "الرأفة به".
3 سورة النور آية: 2.

(1/272)

السادسة: رد شهادتهم.
السابعة: كون الله سبحانه استثنى التوبة والإصلاح.
الثامنة: ما ذكر الله في رمي الإنسان زوجته، وفيه من الأحكام أنها إذا لم تلاعن تُرجم.
التاسعة: قوله: {لا تَحْسَبُوهُ شَرّاً لَكُمْ} 1 أن ما يبتلى به الإنسان قد يكون خيرا له.
العاشرة: أن هذه المسألة قد تُشْكل على أعلم الناس حتى يبين له ذلك; كما أشكل 2 على أبي بكر. وقوله {وَالَّذِي تَوَلَّى كِبْرَهُ} 3 إلى آخره، لأن الإنسان يفرح بالشيء وهو شر له.
الحادية عشرة: حسن الظن بالمسلم إذا سمع فيه مثل هذا الكلام، وأن يقول السامع: هذا إفك مبين، ولو من 4 تورى الإنسان.
الثانية عشرة: ما ذكر الله من الشرط; وهي من أجلّ المسائل أن لا بد من أربعة شهداء.
الثالثة عشرة: أنهم إن لم يأتوا بهذا الشرط أنهم عند الله هم الكاذبون.
الرابعة عشرة: تعظيم هذا النوع ولو لم يكن فيه إلا التلقي بالألسن.
الخامسة عشرة: أنه من القول بما ليس له به علم.
__________
1 سورة النور آية: 11.
2 راجع حديث الإفك في كتب التفسير والحديث, وقد كان أبو بكر قد حلف أن لا ينفق على مسطح بن أثاثة, ثم رجع.
3 سورة النور آية: 11.
4 هكذا في المخطوطتين.

(1/273)

السادسة عشرة: أن الذنب قد يكون عند الله عظيما، ويخفى على أكثر الناس.
السابعة عشرة: أن الواجب عليهم أن يقولوا: {مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا} 1.
الثامنة عشرة: أن الله عَظَّمَ هذه، وشَرَطَ فيها الإيمان، وخفي على أولئك.
التاسعة عشرة: أن الله توعد من أحب تشييع الفاحشة في الذين آمنوا وإن لم يعملوا.
العشرون: أنه توعده بعذاب الدنيا قبل الآخرة.
الحادية والعشرون: أنه نهى عن اتباع خطوات الشيطان، فيدل على أن المحذور الذي وقعوا فيه من خطوات الشيطان.
الثانية والعشرون: أن لا يَأْتَلِ أن لا يعمل معروفا في الظالم إذا كان من أهل هذه الخصال.
الثالثة والعشرون: الأمر بالعفو والصفح.
الرابعة والعشرون: النهي عن رمي المحصنات 2، وعدها رسول الله صلى الله عليه وسلم من السبع الموبقات.
__________
1 سورة النور آية: 16.
2 في المخطوطتين "الموصوفات". لكن هذا هو الأظهر, لورود حديث النبي صلى الله عليه وسلم بالأمر باجتناب السبع الموبقات, ومنها (وقذف المحصنات المؤمنات الغافلات) . والحديث رواه البخاري (كتاب الوصايا وكتاب الحدود, وكتاب الطب) , ومسلم (إيمان) , وأبو داود (طب) .

(1/274)

الخامسة والعشرون: قوله: {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ} 1 2 الآية، إن فسرت الخبيثات بالكلمات 3 كان هذا من أعظم الخوف.
السادسة والعشرون: 4 النهي عن دخول بيت الغير إلا بهذا الشرط، وهو الإذن.
السابعة والعشرون: 5 إذا كان البيت خاليا لم يدخل.
الثامنة والعشرون: إذا قيل له ارجع فليرجع، وهو أزكى; فلا يجوز له أن يغضب، أو يظنه منقصة.
التاسعة والعشرون: 6 الرخصة في دخول البيت إذا كان فيه متاع للمسافر.
__________
1 سورة النور آية: 26.
2 قوله تعالى: (الخبيثات للخبيثين والخبيثون للخبيثات والطيبات للطيبين والطيبون للطيبات أولئك مبرءون مما يقولون لهم مغفرة ورزق كريم) الآية: 26.
3 في س "بالكلام".
4 قوله تعالى: (يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا وتسلموا على أهلها ذلكم خير لكم لعلكم تذكرون) الآية: 27.
قوله تعالى: (فإن لم تجدوا فيها أحدا فلا تدخلوها حتى يؤذن لكم وإن قيل لكم ارجعوا فارجعوا هو أزكى لكم والله بما تعملون عليم) الآية: 28.
6 قوله تعالى: (ليس عليكم جناح أن تدخلوا بيوتا غير مسكونة فيها متاع لكم والله يعلم ما تبدون وما تكتمون) الآية: 29

(1/275)

الثلاثون: 1 الأمر بغضّ البصر.
الحادية والثلاثون: الأمر بحفظ الفرج.
الثانية والثلاثون: 2 أمر النساء بغضّ البصر.
الثالثة والثلاثون: أمرهن بحفظ الفرج.
الرابعة والثلاثون: النهي عن إبداء الزينة إلا للأصناف المذكورة.
الخامسة والثلاثون: النهي عن الضرب بالأرجل ليسمع صوت الخلخال.
السادسة والثلاثون: الأمر بالتوبة وإن كانت عامة، فهي في هذا الموضع خاصة.
السابعة والثلاثون: 3 الأمر بإنكاح الأيامى.
__________
1 قوله تعالى: (قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون) الآية: 30.
2 قوله تعالى: (وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن أو التابعين غير أولي الإربة من الرجال أو الطفل الذين لم يظهروا على عورات النساء ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون) الآية: 31.
3 قوله تعالى: (وأنكحوا الأيامى منكم والصالحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله والله واسع عليم) الآية: 32.

(1/276)

الثامنة والثلاثون: الأمر بإنكاح الصالحين من العبيد والإماء.
التاسعة والثلاثون: الأمر بموافقة العبيد في المكاتبة 1، إذا علمت فيه خيرا. 2.
الأربعون: الأمر بمعاونتهم ببعض المال.
الحادية والأربعون: النهي عن إكراه الفتيات على البغاء.
الثانية والأربعون: إخباره سبحانه أنه غفور رحيم من بعد إكراههن.
الثالثة والأربعون: 3 مثل النور الذي أنزله 4 الله في قلوب العبيد بهذا المثل العظيم.
__________
1 في س "من طلب الكتاب".
2 قوله تعالى: (وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرا وآتوهم من مال الله الذي آتاكم ولا تكرهوا فتياتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا ومن يكرهن فإن الله من بعد إكراههن غفور رحيم) الآية: 33.
3 قوله تعالى: (ولقد أنزلنا إليكم آيات مبينات ومثلا من الذين خلوا من قبلكم وموعظة للمتقين الله نور السماوات والأرض مثل نوره كمشكاة فيها مصباح المصباح في زجاجة الزجاجة كأنها كوكب دري يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم تمسسه نار نور على نور يهدي الله لنوره من يشاء ويضرب الله الأمثال للناس والله بكل شيء عليم) الآيتان: 34-35.
4 في س "الذي أنزل".

(1/277)

الرابعة والأربعون: 1 قوله: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ} 2 تعظيما.
الخامسة والأربعون: {وَيُذْكَرَ فِيهَا اسْمُهُ} 3.
السادسة والأربعون: قوله: {رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ} 4 يبيعون ويشترون، لكن إذا جاء أمر الله قدّموه.
السابعة والأربعون: 5 تمثيل أعمال الكافر بالسراب الذي يحسبه الظمآن ماء.
الثامنة والأربعون: ذكر المثل الثاني: {أَوْ كَظُلُمَاتٍ} الآية.
التاسعة والأربعون: قولهم: {آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا} 6 7، ولم يأتوا بشروطه.
__________
1 قوله تعالى: (في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإيتاء الزكاة يخافون يوما تتقلب فيه القلوب والأبصار) الآيتان 36-37.
2 سورة النور آية: 36.
3 سورة النور آية: 36.
4 سورة النور آية: 37.
5 قوله تعالى: (والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فما له من نور) الآيتان: 39-40.
6 سورة النور آية: 47.
7 ومن هنا إلى آخر ما فسره من سورة النور: قوله تعالى: (ويقولون آمنا بالله وبالرسول وأطعنا ثم يتولى فريق منهم من بعد ذلك وما أولئك بالمؤمنين وإذا دعوا إلى الله ورسوله ليحكم بينهم إذا فريق منهم معرضون وإن يكن لهم الحق يأتوا إليه مذعنين أفي قلوبهم مرض أم ارتابوا أم يخافون أن يحيف الله عليهم ورسوله بل أولئك هم الظالمون إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون وأقسموا بالله جهد أيمانهم لئن أمرتهم ليخرجن قل لا تقسموا طاعة معروفة إن الله خبير بما تعملون قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين) الآيات: 47-54.

(1/278)

الخمسون: ذكره أنهم إذا دُعُوا إلى الله ورسوله أعرضوا، وإن يكن لهم الحق يأتوا إليه 1 مذعنين.
الحادية والخمسون: ذكر الشرط في قوله: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ} 2 الآية.
الثانية والخمسون: ذكره 3 النهي عن القسم لقوله: {قُلْ لا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ} 4.
الثالثة والخمسون: الأمر 5 بطاعته وطاعة رسوله، ومن تولى فإنما على رسوله ما حُمّل وعليكم ما حملتم.
الرابعة والخمسون: قوله: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} 6، وذكر أن الهدى في طاعته إلى قوله: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ الْمُبِينُ} 7.
__________
1 في س "آتوه".
2 سورة النور آية: 51.
3 في س "ذكره أيضا".
4 سورة النور آية: 53.
5 في س "أنه أمر".
6 سورة النور آية: 54.
7 سورة النور آية: 54.

(1/279)


سورة القصص - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة القصص
وقال أيضا الشيخ محمد رحمه الله تعالى:
{طسم تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ نَتْلُو عَلَيْكَ مِنْ نَبَأِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ} 1.
فيه مسائل:
الأولى: التنبيه على جلالة القرآن وعظمته.
الثانية: التنبيه على وضوحه، وقوله: بِالْحَقِّ فيه علامة النبوة.
الثالثة: أن العلم بيِّنٌ يعرفه أهل الإيمان، وإن جهله غيرهم. 2.
وقوله {إِنَّ فِرْعَوْنَ عَلا فِي الْأَرْضِ} 3 4 إلى آخره، فيه:
الأولى: ذم العلو في الأرض.
الثانية: ذم جعل الرعية شيعا.
الثالثة: التنبيه على كبر هذا الظلم.
الرابعة: التسجيل عليه أنه من هذه الطائفة، فمن أراد من الرؤساء أن يكون مثله فهذا فعله، ومن أراد اتباع الخلفاء الراشدين فقد بان فعلهم.
__________
1 سورة القصص آية: 1-3.
2 زيادة من 516- 86.
3 سورة القصص آية: 4.
4 قوله تعالى: (إن فرعون علا في الأرض وجعل أهلها شيعا يستضعف طائفة منهم يذبح أبناءهم ويستحيي نساءهم إنه كان من المفسدين) الآية: 4.

(1/281)

وقوله: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ} 1 2 إلى آخره.
الأولى: هذه الإرادة القدرية بخلاف قوله: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ} 3 4 وأمثالها، فهي إرادة شرعية.
الثانية: أن ابتلاءهم بالاستضعاف سبب للمنّة عليهم، وكونهم أئمة وكونهم الوارثين، والتمكين لهم في الأرض، وتعريف عدوهم بما يحذره. فهذه خمس فوائد نتيجة تلك البلوى.
الثالثة: تبيين قدرته العظيمة لعباده.
الرابعة: أن الحذر لا يفك من القدر.
وقوله: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ} 5 إلى آخره 6.
الأولى: هذا وحي إلهام، ففيه إثبات كرامات الأولياء.
__________
1 سورة القصص آية: 5.
2 قوله تعالى: (ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين ونمكن لهم في الأرض ونري فرعون وهامان وجنودهما منهم ما كانوا يحذرون) الآيتان: 5-6.
3 سورة الأحزاب آية: 33.
4 سورة الأحزاب) الآية: 33 وهي قوله تعالى: (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا} .
5 سورة القصص آية: 7.
6 قوله تعالى: (وأوحينا إلى أم موسى أن أرضعيه فإذا خفت عليه فألقيه في اليم ولا تخافي ولا تحزني إنا رادوه إليك وجاعلوه من المرسلين فالتقطه آل فرعون ليكون لهم عدوا وحزنا إن فرعون وهامان وجنودهما كانوا خاطئين وقالت امرأة فرعون قرة عين لي ولك لا تقتلوه عسى أن ينفعنا أو نتخذه ولدا وهم لا يشعرون وأصبح فؤاد أم موسى فارغا إن كادت لتبدي به لولا أن ربطنا على قلبها لتكون من المؤمنين} الآيات: 7-10 من سورة القصص.

(1/282)

الثانية: أنها أمرت بإلقائه في اليم، وبُشِّرت بأربع.
وقوله: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ} ، 1 فيه:
الأولى: حكمة هذا الالتقاط2.
الثانية: أن اللام لام العاقبة.
الثالثة: أن الإنسان قد يختار ما يكون هلاكه فيه.
الرابعة: أن ذلك القدر بسبب خطايا سابقة.
وقوله: {وَقَالَتِ امْرَأَتُ فِرْعَوْنَ} 3 إلى آخره، فيه.
الأولى: أن المرأة الصالحة قد يتزوجها رجل سوء.
الثانية: قوله: {قُرَّتُ عَيْنٍ لِي وَلَكَ} 4 فيه محبة الفأل.
الثالثة: ذكر الترجي.
الرابعة: عدم الشعور.
وقوله: {وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغاً} 5 الآية، فيه:
الأولى: ما ابتليت به.
الثانية: لولا منة الله عليها بالربط.
الثالثة: لتكون من المؤمنين.
الرابعة: أن الإيمان يزيد وينقص.
وقوله: {وَقَالَتْ لِأُخْتِهِ قُصِّيهِ} 6 7 الآية، فيه.
الأولى: أن التوكل واليقين لا ينافي السبب.
الثانية: تسبب الأخت أيضا.
الثالثة: عدم شعورهم مع ذكائهم وظهور العلامات.
__________
1 سورة القصص آية: 8.
2 في س "حكمة الالتقاط".
3 سورة القصص آية: 9.
4 سورة القصص آية: 9.
5 سورة القصص آية: 10.
6 سورة القصص آية: 11.
7 قوله تعالى {وقالت لأخته قصيه فبصرت به عن جنب وهم لا يشعرون) الآية: 11.

(1/283)

وقوله: {وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ} 1 الآية.
الأولى: هذا التحريم قَدَري. وأما قوله: {حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} 2 3 وأمثالها فتحريم شرعي.
الثانية: هذه العلامة الظاهرة في كلامها، ولم يفهموا مع فطنتهم.
وقوله: {فَرَدَدْنَاهُ إِلَى أُمِّهِ} 4 5 إلى آخره، فيه:
الأولى: الرد لثلاث فوائد.
الثانية: تفاوت مراتب العلم لقوله: {وَلِتَعْلَمُ} .
الثالثة: أن بعض المعرفة لا يسمى علما، فيصح نفيه من وجه، وإثباته من وجه.
الرابعة: المسألة العظيمة الكبيرة: تسجيل الله تبارك وتعالى على الأكثر أنهم لا يعلمون أن وعده حق.
وقوله: {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} 6 7، فيه:
الأولى: أن ذلك الإيتاء بعد بلوغ الأشد والاستواء.
الثانية: الفرق بين العلم والحكم.
__________
1 قوله تعالى: (وحرمنا عليه المراضع من قبل فقالت هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون) الآية: 12.
2 سورة النساء آية: 160.
3 سورة النساء: الآية 160 وتمامها قوله تعالى: (فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيرا) .
4 سورة القصص آية: 13.
5 قوله تعالى: (فرددناه إلى أمه كي تقر عينها ولا تحزن ولتعلم أن وعد الله حق ولكن أكثرهم لا يعلمون) الآية: 13.
6 سورة القصص آية: 14.
7 قوله تعالى: (ولما بلغ أشده واستوى آتيناه حكما وعلما وكذلك نجزي المحسنين) الآية: 14.

(1/284)

الثالثة: ذكره أنه يفعل ذلك بالمحسنين، كما فعل ضده مع الذين كانوا خاطئين.
الرابعة: ترغيب عباده في الإحسان.
الخامسة: أن من جزاء الحسنة الحسنة بعدها.
السادسة: فيه سر 1 من أسرار القدر.
وقوله: {وَدَخَلَ الْمَدِينَةَ} 2 إلى آخره، فيه:
الأولى: أن الرجل الصالح قد يسخّر للفاجر 3، وينشأ في حجره.
الثانية: أنه قد ييسر الله الكمال العظيم بسبب أعظم المكروهات.
الثالثة: أن قتل الرجل صار ذنبا.
الرابعة: نسبة ذلك إلى عمل الشيطان.
الخامسة: قوله: {إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ} 4.
السادسة: 5 ذكر توبته عليه السلام.
__________
1 في س " فيه من أسرار".
2 قوله تعالى: {ودخل المدينة على حين غفلة من أهلها فوجد فيها رجلين يقتتلان هذا من شيعته وهذا من عدوه فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه قال هذا من عمل الشيطان إنه عدو مضل مبين} الآية: 15.
3 في 516-86 "قد يسخّر له الفاجر".
4 سورة القصص آية: 15.
5 قوله تعالى: {قال رب إني ظلمت نفسي فاغفر لي فغفر له إنه هو الغفور الرحيم قال رب بما أنعمت علي فلن أكون ظهيرا للمجرمين} الآيتان: 16-17.

(1/285)

السابعة: ذكر مغفرة الله له.
الثامنة: ذكر سبب المغفرة.
التاسعة: شكر نعمة الخلق.
العاشرة: كون شكرها عدم مظاهرة المجرمين.
وقوله: {فَأَصْبَحَ فِي الْمَدِينَةِ} 1 إلى آخره، فيه:
الأولى: أن هذا الخوف غير المذموم في قوله: {وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ} 2 3.
الثانية: أن ذلك الترقب لا يذم.
الثالثة: ما جبل عليه صلى الله عليه وسلم من الشدة.
الرابعة: قوله لذلك الرجل: {إِنَّكَ لَغَوِيٌّ مُبِينٌ} 4، أن مثل ذلك لا يُذَمُّ.
الخامسة: العمل بالقرائن.
السادسة: الفرق بين إرادة الصلاح بالقوة، وبين إرادة الفساد في الأرض بالتجبر.
__________
1 قوله تعالى: (فأصبح في المدينة خائفا يترقب فإذا الذي استنصره بالأمس يستصرخه قال له موسى إنك لغوي مبين فلما أن أراد أن يبطش بالذي هو عدو لهما قال يا موسى أتريد أن تقتلني كما قتلت نفسا بالأمس إن تريد إلا أن تكون جبارا في الأرض وما تريد أن تكون من المصلحين) الآيتان: 18-19.
2 سورة الأحزاب آية: 39.
3 سورة الأحزب: الآية: 39, وتمامها (الذين يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله وكفى بالله حسيبا) .
4 سورة القصص آية: 18.

(1/286)

وقوله: {وَجَاءَ رَجُلٌ} 1 إلى آخره، فيه:
الأولى: قوة ملكهم.
الثانية: ما عليه الرجل من محبة الحق وأهله.
الثالثة: تأكيده عليه بالأمر بالخروج، وذكره له أنه له من الناصحين بعد النذارة.
وقوله: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} 2 3، فيه:
الأولى: أن ذلك الخوف والترقب لا يُذَمُّ.
الثانية: استغاثته بالله مع فعله السبب.
الثالثة: أن كراهة الموت لا تذم.
الرابعة: أن الظالم يوصف بالظلم، وإن كان في تلك القضية غير ظالم.
وقوله: {وَلَمَّا تَوَجَّهَ} 4 إلى آخره، فيه:
الأولى: أنه توجه من غير سبب.
الثانية: سؤاله الله 5 أن يدله الطريق.
الثالثة: أن "عَسَى" في هذا الموضع سؤال.
__________
1 قوله: (وجاء رجل من أقصى المدينة يسعى قال يا موسى إن الملأ يأتمرون بك ليقتلوك فاخرج إني لك من الناصحين) الآية: 20.
2 سورة القصص آية: 21.
3 قوله تعالى: (فخرج منها خائفا يترقب قال رب نجني من القوم الظالمين) الآية: 21.
4 قوله تعالى: (ولما توجه تلقاء مدين قال عسى ربي أن يهديني سواء السبيل) الآية: 22.
5 في س "سؤاله أن يدله الطريق".

(1/287)

وقوله: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ} 1 2 إلى آخره، فيه:
الأولى: ما أُعطي عليه السلام من القوة.
الثانية: إحسانه إليهما في هذه الحال.
الثالثة: مخاطبة النساء لمثله.
الرابعة: ظهور النساء في خدمة أموالهن للحاجة.
الخامسة: تأدبهما في عدم مزاحمة الرجال.
السادسة: ذكرهما السبب. 3.
السابعة: أن المانع له عدم القوة لا الترتيب.
الثامنة: سؤاله ربه القوت.
التاسعة: تأدبه في السؤال بذكر حاله للاستعطاف.
العاشرة: أن الشكوى إلى الله لا تُذَمُّ.
وقوله: {فَجَاءَتْهُ إِحْدَاهُمَا} 4 إلى آخره، فيه:
الأولى: التنبيه على الحياء.
الثانية: الثناء على المرأة.
__________
1 سورة القصص آية: 23.
2 قوله تعالى: (ولما ورد ماء مدين وجد عليه أمة من الناس يسقون ووجد من دونهم امرأتين تذودان قال ما خطبكما قالتا لا نسقي حتى يصدر الرعاء وأبونا شيخ كبير فسقى لهما ثم تولى إلى الظل فقال رب إني لما أنزلت إلي من خير فقير) الآيتان: 23-24.
3 في 516-86 "ذكر إهماله السبب" وهو خطأ من الناسخ.
4 قوله تعالى: (فجاءته إحداهما تمشي على استحياء قالت إن أبي يدعوك ليجزيك أجر ما سقيت لنا فلما جاءه وقص عليه القصص قال لا تخف نجوت من القوم الظالمين) الآية: 25.

(1/288)

الثالثة: إرسالها إلى الرجل المجهول للحاجة.
الرابعة: عدم إنكاره للأجرة على العمل الصالح.
الخامسة: قوله: {لَا تَخَفْ} 1 لأنه ليس لهم سلطان عليهم.
السادسة: كونهم معروفين بالظلم عندهم.
وقوله: {قَالَتْ إِحْدَاهُمَا} 2 إلى آخره، فيه:
الأولى: أن المرأة قد تصيب وجه الرأي.
الثانية: ما أعطيت من الذكاء.
الثالثة: أن طاعتها في مثل هذا لا تُذَمُّ.
الرابعة: الولاية لها ركنان: القوة والأمانة، فالأمانة ترجع إلى خشية الله، والقوة ترجع إلى تنفيذ الحق.
الخامسة: أن الاحتياط للمال لا يذم.
وقوله: {قَالَ إِنِّي أُرِيدُ} 3 إلى آخره، فيه:
الأولى: أن هذه الإجارة صحيحة بخلاف قول كثير من الفقهاء من منعهم الإجارة بالطعام والكسوة للجهالة.
الثانية: أن المنفعة يصح جعلها مهرا للمرأة، خلافا لمن منع ذلك.
__________
1 في س "ليس له".
2 قوله تعالى: (قالت إحداهما يا أبت استأجره إن خير من استأجرت القوي الأمين) الآية: 26.
3 قوله تعالى: (قال إني أريد أن أنكحك إحدى ابنتي هاتين على أن تأجرني ثماني حجج فإن أتممت عشرا فمن عندك وما أريد أن أشق عليك ستجدني إن شاء الله من الصالحين قال ذلك بيني وبينك أيما الأجلين قضيت فلا عدوان علي والله على ما نقول وكيل) الآيتان: 27-28.

(1/289)

الثالثة: أن هذه المهنة لا نقص فيها، كيف وقد قال رسول الله صلى الله عليه وسلم: "ما بعث الله نبيا إلا رعى الغنم 1") .
الرابعة: أنها صفة كمال لا يكمل الإنسان إلا بها.
الخامسة: أن ذكر مثل هذا في الإجارة، وهي قوله: {أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ} 2، لا يُبْطِلُ الإجارة.
السادسة: المسألة الكبيرة الدقيقة، وهي قوله صلى الله عليه وسلم: "قضى أطيب الأجلين 3" أن رسول الله صلى الله عليه وسلم إذا قال فعل.
السابعة: تأكيد العقد بقوله: {وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} 4.
وقوله: {فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ} 5 6، فيه:
الأولى: أنه أقام هذه المدة أجرته فيها طعام بطنه وعفة فرجه.
__________
1 رواه البخاري: (في كتب: الإجارة - الأطعمة - الأنبياء) ومسلم (إيمان) و (أشربة) والموطأ (استئذان) , وأحمد في مسنده جـ 3 ص 326.
2 سورة القصص آية: 28.
3 المروي في صحيح البخاري عن سعيد بن جبير قال: سألني يهودي من أهل الحيرة: أي الأجلين قضى موسى؟ قلت: لا أدري, حتى أقدم على حبر العرب فأسأله, فقدمت فسألت ابن عباس فقال: قضى أكثرهما وأطيبهما, إن رسول الله صلى الله عليه وسلم إذا قال فعل. صحيح البخاري (كتاب الشهادات) .
4 سورة القصص آية: 28.
5 سورة القصص آية: 29.
6 قوله تعالى: (فلما قضى موسى الأجل وسار بأهله آنس من جانب الطور نارا قال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بخبر أو جذوة من النار لعلكم تصطلون فلما آتاها نودي من شاطئ الواد الأيمن في البقعة المباركة من الشجرة أن يا موسى إني أنا الله رب العالمين وأن ألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب يا موسى أقبل ولا تخف إنك من الآمنين اسلك يدك في جيبك تخرج بيضاء من غير سوء واضمم إليك جناحك من الرهب فذانك برهانان من ربك إلى فرعون وملئه إنهم كانوا قوما فاسقين قال رب إني قتلت منهم نفسا فأخاف أن يقتلون وأخي هارون هو أفصح مني لسانا فأرسله معي ردءا يصدقني إني أخاف أن يكذبون قال سنشد عضدك بأخيك ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون) الآيات: 29-35.

(1/290)

الثانية: تسمية ذلك النور 1 نارا.
الثالثة: هذا الفَرَج بعد الشدة الذي أفرد بالتصنيف، ولم يذكروا لهذه نظيرا ولا ما يقاربها.
الرابعة: أنهم مع هذه الشدة بالبرد ولا نار معهم.
الخامسة: أنهم ضلوا الطريق.
السادسة: جواز مثل هذا السفر للحاجة.
السابعة: ذكر الموضع الذي ناداه الله منه.
الثامنة: إثبات الصفات.
التاسعة: الرد الواضح على الجهمية في قولهم: هذا عبارة.
العاشرة: تقريبه نجيا فذكر النداء والمناجاة.
__________
1 في س بدون "نارا".

(1/291)

الحادية عشرة: اختصاص موسى بهذه المرتبة ولذلك ذكرها إبراهيم عليه السلام إذا طلبت منه الشفاعة. 1.
الثانية عشرة: كونه أُمِرَ بإلقاء العصا فصارت آية.
الثالثة عشرة: كونه أُمِرَ بإدخال اليد فتكون آية أخرى.
الرابعة عشرة: كونه {وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ} 2.
الخامسة عشرة: قوله {أَقْبِلْ وَلَا تَخَفْ} .
السادسة عشرة: تبشيره أنه من الآمنين.
السابعة عشرة: كونه أُمِرَ بضم جناحه من الرهب.
الثامنة عشرة: تسميتهما برهانان.
التاسعة عشرة: كونه من ربك.
العشرون: كونهما إلى فرعون وملئه.
الحادية والعشرون: التعليل بأنهم قوم ظالمون.
الثانية والعشرون: هذه العطية العظيمة في تلك 3 الشدة العظيمة.
الثالثة والعشرون: اعتذاره بقتل النفس، والخوف منهم.
الرابعة والعشرون: اعتذاره برثاثة لسانه.
الخامسة والعشرون: طلبه الاعتضاد بأخيه.
السادسة والعشرون: طلبه الرسالة.
__________
1 ورد هذا في حديث الشفاعة, وقد رواه البخاري (كتاب التفسير و (كتاب التوحيد) ومسلم (إيمان) وابن ماجه (زهد) , وأحمد في مسنده ج 3 ص 116, 244 وفي مسند أحمد أيضا ج 2 ص 392 محاجة آدم لموسى عليهما السلام.
2 سورة النمل آية: 10.
3 زيادة في المخطوطة س.

(1/292)

السابعة والعشرون: تعليله بخوف تكذيبهم.
الثامنة والعشرون: إجابة الله إياه.
التاسعة والعشرون: تبشيره أنه يجعل لهما سلطانا؛ فلا يَصِلُون إليهما.
الثلاثون: تبشيره بغلبته وغلبة أتباعه.
وقوله: {فَلَمَّا جَاءَهُمْ مُوسَى بِآياتِنَا} 1 2 إلى آخره، فيه:
الأولى: أنه أتاهم بآيات منسوبة إلى الله، وأنها بيِّنَات.
الثانية: أنهم قابلوها بما ذكر.
الثالثة: أنهم احتجوا لقولهم فيها بعدم سماعهم هذا في آبائهم.
الرابعة: جواب موسى عليه السلام.
وقوله: {وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلَأُ} 3 4 إلى آخره، فيه:
الأولى: هذا الإنكار الذي هو غاية الكفر.
الثانية: قوله: {فَأَوْقِدْ لِي يَا هَامَانُ} 5 كيف تصرَّف الله في عقول العاصين.
الثالثة: استدلَّ بها الأئمة على الجهمية.
__________
1 سورة القصص آية: 36.
2 قوله تعالى: (فلما جاءهم موسى بآياتنا بينات قالوا ما هذا إلا سحر مفترى وما سمعنا بهذا في آبائنا الأولين وقال موسى ربي أعلم بمن جاء بالهدى من عنده ومن تكون له عاقبة الدار إنه لا يفلح الظالمون) الآيتان: 36-37.
3 سورة القصص آية: 38.
4 قوله تعالى: (وقال فرعون يا أيها الملأ ما علمت لكم من إله غيري فأوقد لي يا هامان على الطين فاجعل لي صرحا لعلي أطلع إلى إله موسى وإني لأظنه من الكاذبين) الآية: 38.
5 سورة القصص آية: 38.

(1/293)

وقوله: {وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الْأَرْضِ} 1 2.
الأولى: وصفهم بأن فيهم المهلك، وأنهم عدموا المنجي، ولذلك أخذهم بما ذكر.
الثانية: أمر المؤمن بالنظر في عاقبتهم.
الثالثة: أنه أتى بلفظ الظالمين ليبين أن ذلك ليس مختصا بهم.
وقوله: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} 3 4.
الأولى: هذا الجعْل القدري، وأما قوله: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ} 5 6 وأمثاله فهذا الجعْلُ الشرعي.
الثانية: أن معرفة هذا مما يوجب الحرص على النظر في الأئمة إذا كان منهم من جعله الله يدعو إلى النار، ومنهم من قال فيه: {وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا} 7:
الثالثة: ذكر ما لهم في القيامة.
الرابعة: ما أبقى لهم على ألسنة الناس في الدنيا.
الخامسة: ما لهم في الآخرة.
__________
1 سورة القصص آية: 39.
2 قوله تعالى: (واستكبر هو وجنوده في الأرض بغير الحق وظنوا أنهم إلينا لا يرجعون فأخذناه وجنوده فنبذناهم في اليم فانظر كيف كان عاقبة الظالمين) الآيتان: 39-40.
3 سورة القصص آية: 41.
4 قوله تعالى: (وجعلناهم أئمة يدعون إلى النار ويوم القيامة لا ينصرون وأتبعناهم في هذه الدنيا لعنة ويوم القيامة هم من المقبوحين) الآيتان: 41-42.
5 سورة المائدة آية: 103.
6 سورة المائدة) الآية: 103, ونصها ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام ولكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون.
7 سورة الأنبياء آية: 73.

(1/294)


قصة موسى وفرعون في السور الأخرى - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

قصة موسى وفرعون في السور الأخرى
وأما 1 الزيادة التي في سورة (طه) .
فالأولى: استفهام التقرير الدال على عظمة القصة; والتحريض على فهمِها.
الثانية: {أَوْ أَجِدُ عَلَى النَّارِ هُدىً} 2 دليل على أنه ضل الطريق.
الثالثة: أمره بخلع النعلين.
الرابعة: إخباره أنه في ذلك الوادي.
الخامسة: الإخبار بأنه مطهَّر.
السادسة: تبشيره بأن الله اختاره.
السابعة: أمره بالاستماع.
الثامنة: أن أول ذلك أكبر المسائل على الإطلاق، وهو تفرده بالإلهية.
التاسعة: أمره بلازم التوحيد، وهو إفراده بالعبادة.
العاشرة: أمره بإقامة الصلاة.
__________
1 بعد أن ذكر المفسر رحمه الله قصة موسى عليه السلام كما وردت في سورة القصص , أتبع ذلك بذكر الزيادات في هل القصة التي وردت في السور الأخرى, وبدأ في ذلك بما ورد في سورة طه, وهو قوله تعالى: (وهل أتاك حديث موسى إذ رأى نارا فقال لأهله امكثوا إني آنست نارا لعلي آتيكم منها بقبس أو أجد على النار هدى فلما آتاها نودي يا موسى إني أنا ربك فاخلع نعليك إنك بالواد المقدس طوى وأنا اخترتك فاستمع لما يوحى إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري إن الساعة آتية أكاد أخفيها لتجزى كل نفس بما تسعى فلا يصدنك عنها من لا يؤمن بها واتبع هواه فتردى) سورة طه: الآيات: 9-16.
2 سورة طه آية: 10.

(1/295)

الحادية عشرة: تعليل ذلك.
الثانية عشرة: وقت الإقامة.
الثالثة عشرة: قوله: {إِنَّ السَّاعَةَ آتِيَةٌ} 1 إلى آخره: لما ذكر الإيمان بالله ذكر الإيمان باليوم الآخر.
الرابعة عشرة: أنه عِلة الإيمان بالله.
الخامسة عشرة: مبالغته سبحانه في إخفائها.
السادسة عشرة: ذكر الحكمة في إقامتها.
السابعة عشرة: تحذيره من صاحب السوء.
وقوله: {وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى} 2 3 إلى آخره، فيه:
الأولى: سؤاله عنها، وهو أعلم.
__________
1 سورة طه آية: 15.
2 سورة طه آية: 17.
3 قوله تعالى: (وما تلك بيمينك يا موسى قال هي عصاي أتوكأ عليها وأهش بها على غنمي ولي فيها مآرب أخرى قال ألقها يا موسى فألقاها فإذا هي حية تسعى قال خذها ولا تخف سنعيدها سيرتها الأولى واضمم يدك إلى جناحك تخرج بيضاء من غير سوء آية أخرى لنريك من آياتنا الكبرى اذهب إلى فرعون إنه طغى قال رب اشرح لي صدري ويسر لي أمري واحلل عقدة من لساني يفقهوا قولي واجعل لي وزيرا من أهلي هارون أخي اشدد به أزري وأشركه في أمري كي نسبحك كثيرا ونذكرك كثيرا إنك كنت بنا بصيرا قال قد أوتيت سؤلك يا موسى ولقد مننا عليك مرة أخرى إذ أوحينا إلى أمك ما يوحى أن اقذفيه في التابوت فاقذفيه في اليم فليلقه اليم بالساحل يأخذه عدو لي وعدو له وألقيت عليك محبة مني ولتصنع على عيني إذ تمشي أختك فتقول هل أدلكم على من يكفله فرجعناك إلى أمك كي تقر عينها ولا تحزن وقتلت نفسا فنجيناك من الغم وفتناك فتونا فلبثت سنين في أهل مدين ثم جئت على قدر يا موسى واصطنعتك لنفسي اذهب أنت وأخوك بآياتي ولا تنيا في ذكري اذهبا إلى فرعون إنه طغى فقولا له قولا لينا لعله يتذكر أو يخشى قالا ربنا إننا نخاف أن يفرط علينا أو أن يطغى قال لا تخافا إنني معكما أسمع وأرى) سورة طه: الآيات: 17-46.

(1/296)

الثانية: جوابه عليه السلام.
الثالثة: أمره بأخذها ولا يخاف، فإنه سيعيدها.
الرابعة: أن ذلك من الآيات الكبرى.
الخامسة: تعليله الذهاب إلى فرعون بطغيانه.
السادسة: سؤاله عليه السلام.
السابعة: أنه لم يسأل حلَّ لسانه بل عقدة منه.
الثامنة: أن مراده ليفقهوا كلامه.
التاسعة: أنه علل ما سأله لأجل يسبِّحانه كثيرا أو يذكرانه كثيرا.
العاشرة: تعليله بقوله: {إِنَّكَ كُنْتَ بِنَا بَصِيراً} 1.
الحادية عشرة: إجابة سؤاله.
الثانية عشرة: ذكره منّته عليه من قبل بثمانية أمور.
الثالثة عشرة: نهيهما أن يَنِيَا في ذكره.
الرابعة عشرة: رفقه سبحانه ومحبته للرفق.
الخامسة عشرة: تعليل الرفق.
السادسة عشرة: الفرق بين التذكر والخشية.
السابعة عشرة: شكواهما إلى الله.
الثامنة عشرة: جواب الله لشكواهما.
__________
1 سورة طه آية: 35.

(1/297)

وقوله: {فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ} 1 2 إلى آخره، فيه من الرفق والتلطف أمور:
الأول: أحدها: {إِنَّا رَسُولا رَبِّكَ} 3 فإن أطعت ما أطعت إلا هو.
الثاني: {فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ} 4، فالمطلوب أن يرسل جيرانه ورعيته ولا يعذبهم.
الثالث: {قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ} 5 فربك قد قطع عذرك.
الرابع: إضافته إلى الله.
الخامس: {وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى} 6 أي، هذا هو الذي فيه السلامة التي هي مطلوبة لكل أحد، خصوصا الملوك.
السادس: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا} 7 أي: كما دللناك على السلامة، بينا لك طريق الهلاك.
السابع: لم يقولا: إن العذاب لك إذا توليت، بل كلام عام.
الثامن: ذكر سبب العذاب.
التاسع: الفرق بين التكذيب والتولي.
وقوله: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى} 8 9 إلى آخره:
الأولى: هذا جواب اللعين لهذا الكلام اللين.
__________
1 سورة طه آية: 47.
2 قوله تعالى: (فأتياه فقولا إنا رسولا ربك فأرسل معنا بني إسرائيل ولا تعذبهم قد جئناك بآية من ربك والسلام على من اتبع الهدى إنا قد أوحي إلينا أن العذاب على من كذب وتولى) الآيتان: 47-48.
3 سورة طه آية: 47.
4 سورة طه آية: 47.
5 سورة طه آية: 47.
6 سورة طه آية: 47.
7 سورة طه آية: 48.
8 سورة طه آية: 49.
9 قوله تعالى: (قال فمن ربكما يا موسى قال ربنا الذي أعطى كل شيء خلقه ثم هدى قال فما بال القرون الأولى قال = علمها عند ربي في كتاب لا يضل ربي ولا ينسى الذي جعل لكم الأرض مهدا وسلك لكم فيها سبلا وأنزل من السماء ماء فأخرجنا به أزواجا من نبات شتى كلوا وارعوا أنعامكم إن في ذلك لآيات لأولي النهى منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى} الآيات: 49-55.

(1/298)

الثانية: جواب موسى عليه السلام الجواب الباهر.
الثالثة: التفكر في الخلق والهداية.
الرابعة: جواب اللعين عن هذا.
الخامسة: جواب موسى عليه السلام عن شبهته، وهي من أجلّ الفوائد عند المناظرة.
السادسة: ذكر العلم والكتاب.
السابعة: أن ذلك الكتاب ليس لخوف نسيان أو خطأ.
الثامنة: الاستدلال بالآيات الأرضية والسماوية.
التاسعة: ذكر إسباغ نعمته.
العاشرة: ذكر أن في ذلك لآيات لهذه الطائفة.
الحادية عشرة: لما ذكر الأرض ذكر ما جرى لنا، وما يجري لنا فيها.
قوله: {وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى} 1 2، فيه:
الأولى: الفرق بين التكذيب والإباء.
__________
1 سورة طه آية: 56.
2 قوله تعالى: (ولقد أريناه آياتنا كلها فكذب وأبى قال أجئتنا لتخرجنا من أرضنا بسحرك يا موسى فلنأتينك بسحر مثله فاجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت مكانا سوى قال موعدكم = يوم الزينة وأن يحشر الناس ضحى فتولى فرعون فجمع كيده ثم أتى قال لهم موسى ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب وقد خاب من افترى فتنازعوا أمرهم بينهم وأسروا النجوى قالوا إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما ويذهبا بطريقتكم المثلى فأجمعوا كيدكم ثم ائتوا صفا وقد أفلح اليوم من استعلى قالوا يا موسى إما أن تلقي وإما أن نكون أول من ألقى قال بل ألقوا فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى فأوجس في نفسه خيفة موسى قلنا لا تخف إنك أنت الأعلى وألق ما في يمينك تلقف ما صنعوا إنما صنعوا كيد ساحر ولا يفلح الساحر حيث أتى فألقي السحرة سجدا قالوا آمنا برب هارون وموسى قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر فلأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم في جذوع النخل ولتعلمن أينا أشد عذابا وأبقى قالوا لن نؤثرك على ما جاءنا من البينات والذي فطرنا فاقض ما أنت قاض إنما تقضي هذه الحياة الدنيا إنا آمنا بربنا ليغفر لنا خطايانا وما أكرهتنا عليه من السحر والله خير وأبقى إنه من يأت ربه مجرما فإن له جهنم لا يموت فيها ولا يحيا ومن يأته مؤمنا قد عمل الصالحات فأولئك لهم الدرجات العلا) سورة طه: الآيات: 56-75.

(1/299)

الثانية: ما أكثر الله له ولقومه من الآيات.
الثالثة: مكابرته في تسميته ذلك سحرا.
الرابعة: رميه موسى بنية طلب المُلْك.
الخامسة: معارضته آيات الله بالسحر.
السادسة: اهتمامه بذلك الموعد.
السابعة: ادعاء الإنصاف بقوله: سُوَى.

(1/300)

الثامنة: إجابة موسى إياه.
التاسعة: ذكر جمع كيده قبل إتيانه.
العاشرة: وعظ موسى إياهم.
الحادية عشرة: كونه يقول: {لا تَفْتَرُوا عَلَى اللَّهِ كَذِباً} 1.
الثانية عشرة: قوله: {وَقَدْ خَابَ مَنِ افْتَرَى} 2 كلمة جامعة.
الثالثة عشرة: سرّهم بينهم بما ظنوه في موسى وأخيه.
الرابعة عشرة: اغترارهم بطريقتهم.
الخامسة عشرة: ذكرهم الاجتماع والإتيان صفّاً.
السادسة عشرة: قولهم: {وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى} 3.
السابعة عشرة: ادعاؤهم الإنصاف في الخصومة.
الثامنة عشرة: كونه اختار لقاءهم أولا.
التاسعة عشرة: هذا السحر العظيم.
العشرون: إيجاس الخيفة في مثل هذا غير مذموم.
الحادية والعشرون: بشارة الله إياه.
الثانية والعشرون: أمره له 4 بإلقاء العصا.
الثالثة والعشرون: ما فعلت العصا.
الرابعة والعشرون: القاعدة الكلية {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 5.
__________
1 سورة طه آية: 61.
2 سورة طه آية: 61.
3 سورة طه آية: 64.
4 في س "أمره بإلقاء".
5 سورة طه آية: 69.

(1/301)

الخامسة والعشرون: ما فعل السحرة من سرعة انقيادهم لما عرفوا وفعلهم وقولهم.
السادسة والعشرون: كون الإيمان برب هارون وموسى.
السابعة والعشرون: قوله لهم، وما ذكر أنه يفعل بهم.
الثامنة والعشرون: جوابهم لهذا الطاغي القادر، وهي سبع جمل، كل جملة مستقلة.
وفي سورة الأعراف 1 من الزيادة.
الأولى: قوله عليه السلام: {حَقِيقٌ عَلَى أَنْ لا أَقُولَ عَلَى اللَّهِ إِلَّا الْحَقَّ} 2.
الثانية: استعظام الله سحرهم. 3.
الثالثة: قوله: {فَوَقَعَ الْحَقّ} الآيتين. 4.
الرابعة: قوله لهم: {إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ} 5 لهذا.
__________
1 قوله تعالى: (وقال موسى يا فرعون إني رسول من رب العالمين حقيق على أن لا أقول على الله إلا الحق قد جئتكم ببينة من ربكم فأرسل معي بني إسرائيل الأعراف) الآيتان: 104-105.
2 سورة الأعراف آية: 105.
3 قوله تعالى: (فلما ألقوا سحروا أعين الناس واسترهبوهم وجاءوا بسحر عظيم سورة الأعراف) الآية: 116.
4 قوله تعالى: (فوقع الحق وبطل ما كانوا يعملون فغلبوا هنالك وانقلبوا صاغرين سورة الأعراف) الآيتان: 118-119.
5قوله تعالى: (قال فرعون آمنتم به قبل أن آذن لكم إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوف تعلمون لأقطعن أيديكم وأرجلكم من خلاف ثم لأصلبنكم أجمعين قالوا إنا إلى ربنا منقلبون وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا ربنا أفرغ علينا صبرا وتوفنا مسلمين وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك قال سنقتل أبناءهم ونستحيي نساءهم وإنا فوقهم قاهرون قال موسى لقومه استعينوا بالله واصبروا إن الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوما مجرمين ولما وقع عليهم الرجز قالوا يا موسى ادع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل فلما كشفنا عنهم الرجز إلى أجل هم بالغوه إذا هم ينكثون فانتقمنا منهم فأغرقناهم في اليم بأنهم كذبوا بآياتنا وكانوا عنها غافلين وأورثنا القوم الذين كانوا يستضعفون مشارق الأرض ومغاربها التي باركنا فيها وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون} سورة الأعراف , الآيات: 123-137.

(1/302)

الخامسة: قولهم: {إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ} 1.
السادسة: قولهم: {وَمَا تَنْقِمُ مِنَّا} إلى آخره.
السابعة: سؤالهم الله هذه المسألة.
الثامنة: كلام الملأ له.
التاسعة: جوابه لهم.
__________
1 سورة الأعراف آية: 125.

(1/303)

العاشرة: نصيحة موسى لقومه فيها أمران، وثلاثة أخبار.
الحادية عشرة: ردهم على موسى.
الثانية عشرة: جوابه لهم.
الثالثة عشرة: إخبار الله أنه أخذهم بالسنين ونقص الثمرات.
الرابعة عشرة: ذكر الحكمة في ذلك.
الخامسة عشرة: أنهم لم يفهموا مراد الله بالحسنة والسيئة التي تأتيهم، بل عكسوا الأمر.
السادسة عشرة: قوله: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} 1.
السابعة عشرة: كون الأكثر لا يعلمون هذه المسألة.
الثامنة عشرة: شدة عنادهم.
التاسعة عشرة: ذكره إرسال الآيات عليهم.
العشرون: كونهم مع ذلك استكبروا.
الحادية والعشرون: قوله: {وَكَانُوا قَوْماً مُجْرِمِينَ} 2.
الثانية والعشرون: كلامهم لموسى لما وقع عليهم الرجز.
الثالثة والعشرون: نكثهم ما قالوا.
الرابعة والعشرون: قوله: {فَانْتَقَمْنَا مِنْهُمْ} بالفاء.
الخامسة والعشرون: ذكره السبب.
السادسة والعشرون: ذكر فضله على الضعفاء.
السابعة والعشرون: أن ذلك سبب صبرهم.
الثامنة والعشرون: تدمير ما صنعوا وما كانوا يعرشون.
__________
1 سورة الأعراف آية: 131.
2 سورة الأعراف آية: 133.

(1/304)

وأما ما في سورة الشعراء من الزيادة.
الأولى: قوله 1، {أَلَمْ نُرَبِّكَ فِينَا وَلِيداً} 2.
الثانية: جواب موسى عليه السلام.
الثالثة: قوله: {وَمَا رَبُّ الْعَالَمِينَ} 3.
الرابعة: جواب موسى عليه السلام.
الخامسة: قوله: {لِمَنْ حَوْلَهُ} .
السادسة: جواب موسى عليه السلام.
السابعة: قوله: {إِنَّ رَسُولَكُمُ} إلى آخره.
الثامنة: جواب موسى عليه السلام.
التاسعة: كونه فزع إلى القدرة لما بهرته الحجة.
__________
1 قوله تعالى: (قال ألم نربك فينا وليدا ولبثت فينا من عمرك سنين وفعلت فعلتك التي فعلت وأنت من الكافرين قال فعلتها إذا وأنا من الضالين ففررت منكم لما خفتكم فوهب لي ربي حكما وجعلني من المرسلين وتلك نعمة تمنها علي أن عبدت بني إسرائيل قال فرعون وما رب العالمين قال رب السماوات والأرض وما بينهما إن كنتم موقنين قال لمن حوله ألا تستمعون قال ربكم ورب آبائكم الأولين قال إن رسولكم الذي أرسل إليكم لمجنون قال رب المشرق والمغرب وما بينهما إن كنتم تعقلون قال لئن اتخذت إلها غيري لأجعلنك من المسجونين قال أولو جئتك بشيء مبين قال فأت به إن كنت من الصادقين فألقى عصاه فإذا هي ثعبان مبين ونزع يده فإذا هي بيضاء للناظرين قال للملإ حوله إن هذا لساحر عليم يريد أن يخرجكم من أرضكم بسحره فماذا تأمرون سورة الشعراء) الآيات: 18-25.
2 سورة الشعراء آية: 18.
3 سورة الشعراء آية: 23.

(1/305)

العاشرة: جواب موسى عليه السلام.
الحادية عشرة: جوابه لموسى.
الثانية عشرة: عناده لمّا أتته الآيات.
الثالثة عشرة: قوله: {هَلْ أَنْتُمْ مُجْتَمِعُونَ} 12.
الرابعة عشرة: توسلهم بعزة 3 فرعون.
الخامسة عشرة: قولهم: {لَا ضَيْرَ} 4.
__________
1 سورة الشعراء آية: 39.
2 قوله تعالى: (قالوا أرجه وأخاه وابعث في المدائن حاشرين يأتوك بكل سحار عليم فجمع السحرة لميقات يوم معلوم وقيل للناس هل أنتم مجتمعون) سورة الشعراء: الآيات: 36-39.
3 قوله تعالى: (فألقوا حبالهم وعصيهم وقالوا بعزة فرعون إنا لنحن الغالبون) سورة الشعراء الآية: 44.
4 قوله تعالى: (قالوا لا ضير إنا إلى ربنا منقلبون إنا نطمع أن يغفر لنا ربنا خطايانا أن كنا أول المؤمنين وأوحينا إلى موسى أن أسر بعبادي إنكم متبعون فأرسل فرعون في المدائن حاشرين إن هؤلاء لشرذمة قليلون وإنهم لنا لغائظون وإنا لجميع حاذرون فأخرجناهم من جنات وعيون وكنوز ومقام كريم كذلك وأورثناها بني إسرائيل فأتبعوهم مشرقين فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون قال كلا إن معي ربي سيهدين فأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم وأزلفنا ثم الآخرين وأنجينا موسى ومن معه أجمعين ثم أغرقنا الآخرين إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم) سورة الشعراء الآيات 50-68.

(1/306)

السادسة عشرة: قولهم: {إِنَّا نَطْمَعُ} الآية.
السابعة عشرة: كونه أمره أن يسري بهم.
الثامنة عشرة: كونه ذكر لهم أنهم متَّبَعُون.
التاسعة عشرة: إرساله في المدائن حاشرين.
العشرون: ذكره لرعيته لما حشرهم.
الحادية والعشرون: ذكره المقام والنعيم والكنوز والجنات التي سُلِبُوا.
الثانية والعشرون: كونه أورث الجميع بني إسرائيل.
الثالثة والعشرون: اتباعهم إياهم مشرقين.
الرابعة والعشرون: قولهم: {فَلَمَّا تَرَاءَى الْجَمْعَانِ} 1.
الخامسة والعشرون: جواب موسى عليه السلام لهم.
السادسة والعشرون: ذكره أنه أمره أن يضربه بعصاه، فكان ما كان.
السابعة والعشرون: ذكره صفة نجاة هؤلاء، وهلاك هؤلاء.
الثامنة والعشرون: تنبيه العباد على فائدة القصة.
التاسعة والعشرون: هذا العجب العجاب عدم إيمان الأكثر مع ذلك.
الثلاثون: ذكره: {إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ} 2.
وأما ما في سورة النمل 3 من الزيادة:
الأولى: فقوله: {أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} 4.
الثانية: تسبيحه نفسه في هذا المقام.
الثالثة: قوله: {إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ} 5.
__________
1 سورة الشعراء آية: 61.
2 سورة الدخان آية: 42.
3 قوله تعالى: (فلما جاءها نودي أن بورك من في النار ومن حولها وسبحان الله رب العالمين يا موسى إنه أنا الله العزيز الحكيم وألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب يا موسى لا تخف إني لا يخاف لدي المرسلون إلا من ظلم ثم بدل حسنا بعد سوء فإني غفور رحيم وأدخل يدك في جيبك تخرج بيضاء من غير سوء في تسع آيات إلى فرعون وقومه إنهم كانوا قوما فاسقين فلما جاءتهم آياتنا مبصرة قالوا هذا سحر مبين وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا فانظر كيف كان عاقبة المفسدين. سورة النمل, الآيات: 8-14.
4 سورة النمل آية: 8.
5 سورة النمل آية: 10.

(1/307)

الرابعة: الاستثناء.
الخامسة: ذكره أن اليد في جملة تسع آيات.
السادسة: جحدهم الآيات 1 مع اليقين.
السابعة: أن سببه الظلم والعلو.
وأما ما في سورة يونس 2 من الزيادة:
الأولى: قول موسى: {أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ} 3 إلى آخره.
__________
1 زيادة من س.
2 قوله تعالى: (قال موسى أتقولون للحق لما جاءكم أسحر هذا ولا يفلح الساحرون قالوا أجئتنا لتلفتنا عما وجدنا عليه آباءنا وتكون لكما الكبرياء في الأرض وما نحن لكما بمؤمنين وقال فرعون ائتوني بكل ساحر عليم فلما جاء السحرة قال لهم موسى ألقوا ما أنتم ملقون فلما ألقوا قال موسى ما جئتم به السحر إن الله سيبطله إن الله لا يصلح عمل المفسدين ويحق الله الحق بكلماته ولو كره المجرمون فما آمن لموسى إلا ذرية من قومه على خوف من فرعون وملئهم أن يفتنهم وإن فرعون لعال في الأرض وإنه لمن المسرفين وقال موسى يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين فقالوا على الله توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين ونجنا برحمتك من القوم الكافرين وأوحينا إلى موسى وأخيه أن تبوآ لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة وأقيموا الصلاة وبشر المؤمنين وقال موسى ربنا إنك آتيت فرعون وملأه زينة وأموالا في الحياة الدنيا ربنا ليضلوا عن سبيلك ربنا اطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الأليم قال قد أجيبت دعوتكما فاستقيما ولا تتبعان سبيل الذين لا يعلمون وجاوزنا ببني إسرائيل البحر فأتبعهم فرعون وجنوده بغيا وعدوا حتى إذا أدركه الغرق قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين آلآن وقد عصيت قبل وكنت من المفسدين فاليوم ننجيك ببدنك لتكون لمن خلفك آية وإن كثيرا من الناس عن آياتنا لغافلون) الآيات 77 - 92.
3 سورة يونس آية: 77.

(1/308)

الثانية: قولهم: {لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا} 1.
الثالثة: {وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ} 2.
الرابعة: قوله: {مَا جِئْتُمْ بِهِ السِّحْرُ} 3.
الخامسة: القاعدة الكلية: {إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} 4.
السادسة: كونه يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ.
السابعة: {وَلَوْ كَرِهَ الْمُجْرِمُونَ} .
الثامنة: ما آمن لموسى إلا من ذكر.
التاسعة: أنه على خوف من فرعون وملئهم.
العاشرة: وصف فرعون بالعلو والإسراف.
الحادية عشرة: نصيحة موسى لقومه.
الثانية عشرة: كون التوكل من لوازم الإسلام والإيمان.
الثالثة عشرة: جوابهم وقبولهم النصح.
__________
1 سورة يونس آية: 78.
2 سورة يونس آية: 78.
3 سورة يونس آية: 81.
4 سورة يونس آية: 81.

(1/309)

الرابعة عشرة: دعاؤهم وما فيه من الفوائد.
الخامسة عشرة: قوله: {أَنْ تَبَوَّآ لِقَوْمِكُمَا} إلى آخره.
السادسة عشرة: دعاء 1 موسى وما فيه من الفوائد.
السابعة عشرة: كون المؤمن داعياً.
الثامنة عشرة: قوله في هذا المقام {فَاسْتَقِيمَا} إلى آخره.
التاسعة عشرة: كلام فرعون عند الغرق.
العشرون: ما أجيب به.
الحادية والعشرون: ذكر غفلة الكثير عن آياته.
وفي سورة هود 2:
الأولى: قوله: {وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ} 3.
الثانية: كونه يوم القيامة مقدمهم وموردهم.
وفي سورة الإسراء:
الأولى 4: ذكر أن التسع كلها بينات.
__________
1 في س "دعاهم".
2 قوله تعالى: (ولقد أرسلنا موسى بآياتنا وسلطان مبين إلى فرعون وملئه فاتبعوا أمر فرعون وما أمر فرعون برشيد يقدم قومه يوم القيامة فأوردهم النار وبئس الورد المورود) سورة هود الآيات: 96-98.
3 سورة هود آية: 97.
4 قوله تعالى: (ولقد آتينا موسى تسع آيات بينات فاسأل بني إسرائيل إذ جاءهم فقال له فرعون إني لأظنك يا موسى مسحورا قال لقد علمت ما أنزل هؤلاء إلا رب السماوات والأرض بصائر وإني لأظنك يا فرعون مثبورا فأراد أن يستفزهم من الأرض فأغرقناه ومن معه جميعا وقلنا من بعده لبني إسرائيل اسكنوا الأرض فإذا جاء وعد الآخرة جئنا بكم لفيفا) سورة الإسراء: الآيات: 101-104.

(1/310)

الثانية: أمره نبيه عليه السلام بسؤال بني إسرائيل.
الثالثة: قول فرعون له.
الرابعة: جوابه له.
الخامسة: أنه عوقب بنقيض قصده.
السادسة: قوله: {وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرائيلَ} 1 إلى آخره.
وفي سورة الحج: {وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ} 2 إلى آخره. 3.
وفي سورة الصافات كون فعل فرعون معهم كرباً عظيماً. 4.
وفي سورة المؤمن:
الأولى: قوله 5 {بِآياتِنَا وَسُلْطَانٍ مُبِينٍ} 6.
الثانية: إلى الثلاثة.
__________
1 سورة الإسراء آية: 104.
2 سورة الحج آية: 44.
3 قوله تعالى تسلية للنبي صلى الله عليه وسلم. (وإن يكذبوك فقد كذبت قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وقوم لوط وأصحاب مدين وكذب موسى فأمليت للكافرين ثم أخذتهم فكيف كان نكير) سورة الحج الآيات: 42- 44.
4 قوله تعالى: (ولقد مننا على موسى وهارون ونجيناهما وقومهما من الكرب العظيم سورة الصافات) الآيتان: 114-115.
5 قوله تعالى: (ولقد أرسلنا موسى بآياتنا وسلطان مبين إلى فرعون وهامان وقارون فقالوا ساحر كذاب فلما جاءهم بالحق من عندنا قالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم وما كيد الكافرين إلا في ضلال وقال فرعون ذروني أقتل موسى وليدع ربه إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد وقال موسى إني عذت بربي وربكم من كل متكبر لا يؤمن بيوم الحساب) سورة غافر الآيات: 23-27.
6 سورة غافر آية: 23.

(1/311)

الثالثة: جوابهم له.
الرابعة: ما قالوه {فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا} 1.
الخامسة: أن ذلك الكيد في ضلال مبين.
السادسة: قوله: {ذَرُونِي أَقْتُلْ مُوسَى} 2 الآية.
السابعة: قول موسى.
الثامنة: كلام المؤمن 3، وما فيه من الفوائد.
__________
1 سورة يونس آية: 76.
2 سورة غافر آية: 26.
3 في س شيء من السقط في هذا الموضوع. والمقصود قوله تعالى: (وقال رجل مؤمن من آل فرعون يكتم إيمانه أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم وإن يك كاذبا فعليه كذبه وإن يك صادقا يصبكم بعض الذي يعدكم إن الله لا يهدي من هو مسرف كذاب يا قوم لكم الملك اليوم ظاهرين في الأرض فمن ينصرنا من بأس الله إن جاءنا قال فرعون ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد وقال الذي آمن يا قوم إني أخاف عليكم مثل يوم الأحزاب مثل دأب قوم نوح وعاد وثمود والذين من بعدهم وما الله يريد ظلما للعباد ويا قوم إني أخاف عليكم يوم التناد يوم تولون مدبرين ما لكم من الله من عاصم ومن يضلل الله فما له من هاد ولقد جاءكم يوسف من قبل بالبينات فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولا كذلك يضل الله من هو مسرف مرتاب الذين يجادلون في آيات الله بغير سلطان آتاهم كبر مقتا عند الله وعند الذين آمنوا كذلك يطبع الله على كل قلب متكبر جبار وقال فرعون ياهامان ابن لي صرحا لعلي أبلغ الأسباب أسباب السماوات فأطلع إلى إله موسى وإني لأظنه كاذبا وكذلك زين لفرعون سوء عمله وصد عن السبيل وما كيد فرعون إلا في تباب وقال الذي آمن يا قوم اتبعون أهدكم سبيل الرشاد يا قوم إنما هذه الحياة الدنيا متاع وإن الآخرة هي دار القرار من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة يرزقون فيها بغير حساب ويا قوم ما لي أدعوكم إلى النجاة وتدعونني إلى النار تدعونني لأكفر بالله وأشرك به ما ليس لي به علم وأنا أدعوكم إلى العزيز الغفار لا جرم أنما تدعونني إليه ليس له دعوة في الدنيا ولا في الآخرة وأن مردنا إلى الله وأن المسرفين هم أصحاب النار فستذكرون ما أقول لكم وأفوض أمري إلى الله إن الله بصير بالعباد فوقاه الله سيئات ما مكروا وحاق بآل فرعون سوء العذاب النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب) سورة غافر: الآيات: 28-46.

(1/312)

التاسعة: جواب فرعون.
العاشرة: قول المؤمن الثاني وما فيه من الأصول، ووصف القيامة وتذكيرهم برسالة يوسف، وما فعلوا.
الحادية عشرة: قوله: {لَعَلِّي أَبْلُغُ الْأَسْبَابَ} 1 إلى آخره.
الثانية عشرة: كون كيده في تباب.
الثالثة عشرة: قول المؤمن الثالث، وما فيه من المعارف.
الرابعة عشرة: وقاية الله له مكرهم.
الخامسة عشرة: كونهم يُعْرَضُون على النار.
السادسة عشرة: استدلال العلماء بها على عذاب القبر.
__________
(سورة غافر آية رقم 36) .

(1/313)

وفي سورة الزخرف 1:
الأولى: مقابلتهم آيات الله بالضحك منها.
الثانية: قوله: {وَمَا نُرِيهِمْ مِنْ آيَةٍ} إلى آخره.
الثالثة: قوله: {لَعَلَّهُمْ يَرْجِعُونَ} .
الرابعة: خطبة فرعون، وما فيها من استدلاله على النفي والإثبات.
الخامسة: قوله {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ} 2 إلخ.
السادسة: قوله: {فَجَعَلْنَاهُمْ سَلَفًا} إلخ.
وفي سورة 3 الدخان:
الأولى: قوله: {أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ} 4.
__________
1 قوله تعالى: (ولقد أرسلنا موسى بآياتنا إلى فرعون وملئه فقال إني رسول رب العالمين فلما جاءهم بآياتنا إذا هم منها يضحكون وما نريهم من آية إلا هي أكبر من أختها وأخذناهم بالعذاب لعلهم يرجعون وقالوا يا أيها الساحر ادع لنا ربك بما عهد عندك إننا لمهتدون فلما كشفنا عنهم العذاب إذا هم ينكثون ونادى فرعون في قومه قال يا قوم أليس لي ملك مصر وهذه الأنهار تجري من تحتي أفلا تبصرون أم أنا خير من هذا الذي هو مهين ولا يكاد يبين فلولا ألقي عليه أسورة من ذهب أو جاء معه الملائكة مقترنين فاستخف قومه فأطاعوه إنهم كانوا قوما فاسقين فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين فجعلناهم سلفا ومثلا للآخرين) سورة الزخرف الآيات: 46-56.
2 سورة الزخرف آية: 54.
3 قوله تعالى: (ولقد فتنا قبلهم قوم فرعون وجاءهم رسول كريم أن أدوا إلي عباد الله إني لكم رسول أمين وأن لا تعلوا على الله إني آتيكم بسلطان مبين وإني عذت بربي وربكم أن ترجمون وإن لم تؤمنوا لي فاعتزلون فدعا ربه أن هؤلاء قوم مجرمون فأسر بعبادي ليلا إنكم متبعون واترك البحر رهوا إنهم جند مغرقون كم تركوا من جنات وعيون وزروع ومقام كريم ونعمة كانوا فيها فاكهين كذلك وأورثناها قوما آخرين فما بكت عليهم السماء والأرض وما كانوا منظرين ولقد نجينا بني إسرائيل من العذاب المهين) سورة الدخان الآيات: 17-30.
4 سورة الدخان آية: 18.

(1/314)

الثانية: وصفه نفسه بالأمانة لله.
الثالثة: نهيه إياهم عن العلو على الله.
الرابعة: قوله: {إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ} 1 إلى آخره.
الخامسة: قوله: {وَاتْرُكِ الْبَحْرَ رَهْواً} 2.
السادسة: ذكر العلة في تركه رهوا.
السابعة: {فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ} 3.
الثامنة: عدم الإنظار.
التاسعة: ذكر أن فعله بهم عذاب مهين.
وفي سورة 4 المؤمنين:
الأولى: كونهم كلهم قوما عالين.
الثانية: حجتهم على عدم الإيمان لهما.
الثالثة: التنبيه على أنهم من جملة من أهلك ليس مختصا بهم.
وفي سورة الذاريات 5:
الأولى: قوله: {فَتَوَلَّى بِرُكْنِهِ} .
__________
1 سورة غافر آية: 27.
2 سورة الدخان آية: 24.
3 سورة الدخان آية: 29.
4 قوله تعالى: (ثم أرسلنا موسى وأخاه هارون بآياتنا وسلطان مبين إلى فرعون وملئه فاستكبروا وكانوا قوما عالين فقالوا أنؤمن لبشرين مثلنا وقومهما لنا عابدون فكذبوهما فكانوا من المهلكين) سورة المؤمنين الآيات: 45-48.
5 قوله تعالى: (وفي موسى إذ أرسلناه إلى فرعون بسلطان مبين فتولى بركنه وقال ساحر أو مجنون. سورة الذاريات) الآيتان: 38-39.

(1/315)

الثانية: قوله: {سَاحِرٌ أَوْ مَجْنُونٌ} .
وفي سورة 1 القمر:
الأولى: تكذيبهم بالآيات كلها.
الثانية: تكذيبهم بالنُّذُرِ.
الثالثة: ذكر العبرة لهذه الأمة فيهم.
وفي سورة المزمل 2: المسألة الكبيرة لهذه الأمة.
وفي النازعات 3:
الأولى: قوله: {هَلْ لَكَ إِلَى أَنْ تَزَكَّى} 4 إلى آخره.
الثانية: قوله: {ثُمَّ أَدْبَرَ يَسْعَى فَحَشَرَ فَنَادَى} 5.
الثالثة: الكلمة العظيمة.
الرابعة: الجمع بين نكال الآخرة والأولى.
الخامسة: قوله: {إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى} 6.
__________
1 قوله تعالى: (ولقد جاء آل فرعون النذر كذبوا بآياتنا كلها فأخذناهم أخذ عزيز مقتدر أكفاركم خير من أولئكم أم لكم براءة في الزبر) سورة القمر الآيات: 41-43.
2 قوله تعالى: (إنا أرسلنا إليكم رسولا شاهدا عليكم كما أرسلنا إلى فرعون رسولا فعصى فرعون الرسول فأخذناه أخذا وبيلا فكيف تتقون إن كفرتم يوما يجعل الولدان شيبا سورة المزمل) الآيات: 15-17.
3 قوله تعالى: (هل أتاك حديث موسى إذ ناداه ربه بالواد المقدس طوى اذهب إلى فرعون إنه طغى فقل هل لك إلى أن تزكى وأهديك إلى ربك فتخشى فأراه الآية الكبرى فكذب وعصى ثم أدبر يسعى فحشر فنادى فقال أنا ربكم الأعلى فأخذه الله نكال الآخرة والأولى إن في ذلك لعبرة لمن يخشى) سورة النازعات, الآيات: 15-26.
4 سورة النازعات آية: 18.
5 سورة النازعات آية: 22-23.
6 سورة النازعات آية: 26.

(1/316)


سورة الزمر - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الزمر
قال الشيخ محمد بن عبد الوهاب رحمه الله: هذه مسائل مستنبطة من سورة الزمر.
الآية الأولى 1: فيها:
الأولى: منّته بالكتاب.
الثانية: إنزاله من السماء.
الثالثة: منه سبحانه.
الرابعة: ذكر عزته في هذا الموضع.
الخامسة: ذكر حكمته فيه.
الثانية 2: فيها: الأولى والثانية.
الثالثة: إنزاله بالحق، فيفيد الرد على أكثر الناس في مسائل كثيرة.
الرابعة: تخصيصه الرسول بإنزاله، فالنعمة عليه أكبر; وعليه من الشكر أكثر 3، وكذلك من خُصَّ بما يشابه ذلك.
__________
1 قوله تعالى: (تنزيل الكتاب من الله العزيز الحكيم} . سورة الزمر: الآية الأولى.
2 قوله تعالى: (إنا أنزلنا إليك الكتاب بالحق فاعبد الله مخلصا له الدين) الآية: 2.
3 زيادة من المخطوطة 516-86.

(1/317)

الخامسة: نتيجة إنزاله بالحق، ونتيجة الإنعام وهو عبادة الله بالإخلاص، وهذه الخامسة هي الدين كله، وجعلها بين الرابعة والسادسة: وهي أن الدين الخالص لله، وغير الخالص ليس له، وهما قاعدتان عظيمتان.
الثالثة 1: فيها:
الأولى: إبطال 2 اتخاذ الأولياء من دونه.
الثانية: إبطال ما غرّهم به الشيطان أن قصدهم وجه الله لا غير; وما أجلّها من مسألة!
الثالثة: الوعيد الشديد على ذلك.
الرابعة: ذكره تكفير من فعل ذلك.
الخامسة: تكذيبه.
السادسة: ذكره أنه لا يهدي هذا، وهي من مسائل الصفات.
الرابعة 3: فيها:
الأولى: نفي اتخاذ الولد على سبيل الاصطفاء.
الثانية: ذكر خطئهم في القياس، لأنه لو يفعله لم يكن مما قالوا.
الثالثة: أنه مسبّة لله بقوله: (سُبْحَانَهُ) .
__________
1 قوله تعالى: (ألا لله الدين الخالص والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم في ما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار) الآية: 3.
2 زيادة من المخطوطة: 516-86.
3 قوله تعالى: (لو أراد الله أن يتخذ ولدا لاصطفى مما يخلق ما يشاء سبحانه هو الله الواحد القهار) الآية: 4.

(1/318)

الرابعة: ذكره 1 الوحدانية في هذا.
الخامسة: ذكره القهر فيه.
السادسة: الاستدلال بالأسماء والصفات على النفي والإثبات، وهي مسألة كبيرة عظيمة.
الخامسة 2: ذكر البراهين على ما تقدم من الدين الحق وضده:
الأولى: خلق السموات والأرض.
الثانية: أنه بالحق.
الثالثة: تكوير المكوّرين.
الرابعة: تسخير 3 النيّرين.
الخامس ة: ذكر عزّته في هذا.
السادسة: ذكر مغفرته.
السادسة: في البراهين أيضا 4:
__________
1 في س "ذكر".
(خلق السماوات والأرض بالحق يكور الليل على النهار ويكور النهار على الليل وسخر الشمس والقمر كل يجري لأجل مسمى ألا هو العزيز الغفار) الآية: 5.
3 في س "النيرين" بدون تسخير.
4 قوله تعالى: (خلقكم من نفس واحدة ثم جعل منها زوجها وأنزل لكم من الأنعام ثمانية أزواج يخلقكم في بطون أمهاتكم خلقا من بعد خلق في ظلمات ثلاث ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون) الآية: 6.

(1/319)

الأولى: خلقنا من نفس واحدة مع هذه الكثرة.
الثانية: خلقه منها زوجها.
الثالثة: إنزاله لنا من الأنعام هذه النعم العظيمة.
الرابعة: خلقنا في البطون.
الخامسة: أنه خَلْقٌ من بعد خلق.
السادسة: أنه في الظلمات الثلاث.
السابعة: كلمة الإخلاص.
الثامنة: التعجب من الغلط في هذا، مع كثرة هذه البراهين ووضوحها.
السابعة 1: فيها سبع جمل، كل واحدة مستقلة.
الثامنة 2: فيها:
الأولى: ذكر حال الإنسان مع ربه.
الثانية: هذه المسألة العجيبة من حاله.
الثالثة: برهان التوحيد.
الرابعة: حلمه سبحانه.
الخامسة: أن الكافر مقر بتوحيد الربوبية.
__________
1 قوله تعالى: (إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا يرضه لكم ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور) الآية: 7.
2 قوله تعالى: (وإذا مس الإنسان ضر دعا ربه منيبا إليه ثم إذا خوله نعمة منه نسي ما كان يدعو إليه من قبل وجعل لله أندادا ليضل عن سبيله قل تمتع بكفرك قليلا إنك من أصحاب النار) الآية: 8.

(1/320)

السادسة: أنه يخلص لله وينيب في الضر.
السابعة: أن الإجابة في هذا لا تدل على المحبة.
الثامنة: تدل على أن الحق عليه أكبر.
التاسعة: أن الذنب بعده أكبر.
العاشرة: ومعرفة قدر الدنيا.
الحادية عشرة: شدة الوعيد على هذا.
الثانية عشرة: أن الحجة عليه 1 أكبر.
الثالثة عشرة: ما ابتدع قوم بدعة إلا نُزِعَ عنهم من السنّة مثلها.
الرابعة عشرة: ما كفاه النسيان حتى جَعَل الشكر جعْل الأنداد.
الخامسة عشرة: أمر المؤمن يعظ الفاعل.
التاسعة 2:
الأولى: الفرق الظاهر بين النائم واليقظان.
الثانية: الفرق بين العالم والجاهل، والسؤال عن المسألتين سؤال تقرير.
الثالثة: أن مع شدة الوضوح لا يفطن له إلا من له لب.
الرابعة: أن القنوت هو الطاعة، ليس مخصوصا بالدعاء قائما.
الخامسة: أن آناء الليل ساعاته 3.
__________
1 في س "عليك".
2 قوله تعالى: (أم من هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولو الألباب) الآية: 9.
3 في س "ساعات".

(1/321)

السادسة: أحب العمل إلى الله أدومه.
السابعة: الرد على من قال: ما عبدتك 1 خوفا وطمعا.
الثامنة: "لن يدخل أحد 2 منكم الجنة بعمله"
التاسعة: أشرف الأحوال الصلاة.
العاشرة: النظر في العواقب.
الحادية عشرة: الرجاء لقوله: {رَحْمَةِ رَبِّهِ} .
الثانية عشرة: أمر المؤمن أن يقول هذه الخصومة الواضحة.
الثالثة عشرة: مدح التذكر كالتفكر.
الرابعة عشرة: ليس هو التذكر في لغتنا.
الخامسة عشرة: أنه مقام الخاصة.
العاشرة 3:
الأولى: وعد المحسنين بتعجيل ثواب الدنيا.
الثانية: بيان سهولة 4 ما يظن صعوبته.
الثالثة: ما في إضافة الأرض إلى الله من الفائدة.
__________
1 في س "ما عبدتكم".
2 راوه البخارى (رقاق) , ومسلم (منافقين) , وابن ماجة (زهد) والدارمي (رقاق) , ومسند أحمد جـ 2 ص 256.
3 قوله تعالى: (قل يا عباد الذين آمنوا اتقوا ربكم للذين أحسنوا في هذه الدنيا حسنة وأرض الله واسعة إنما يوفى الصابرون أجرهم بغير حساب) الآية: 10.
4 في س "من".

(1/322)

الرابعة: ما في ذكر سعتها.
الخامسة 1: لا عذر للعاصي في التعلل بالوطن.
السادسة: هذا الثواب الجزيل للصبر.
السابعة: أن هذا من التقوى.
الثامنة: أن إضافة العباد إليه الإضافة الخاصة لا العامة.
التاسعة: أن هذا من مقتضيات تلك العبودية.
العاشرة: أنه من مقتضى الإيمان.
الحادية عشرة: الأمر بوعظهم بهذا.
الحادية عشرة 2:
الأولى: قوله للخصم أو اللائم: إني أمرتُ بهذا.
الثانية: قوله لهما وأمرت بهذا.
الثالثة: قوله لهما: إني أخاف هذا.
الرابعة: قوله لهما: {اللَّهَ أَعْبُدُ} هكذا فافعلوا ما شئتم من دونه.
الخامسة: قوله لهما: {إِنَّ الْخَاسِرِينَ} إلخ.
__________
1 في س "أنه لا عذر".
2 قوله تعالى: (قل إني أمرت أن أعبد الله مخلصا له الدين وأمرت لأن أكون أول المسلمين قل إني أخاف إن عصيت ربي عذاب يوم عظيم قل الله أعبد مخلصا له ديني فاعبدوا ما شئتم من دونه قل إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا ذلك هو الخسران المبين لهم من فوقهم ظلل من النار ومن تحتهم ظلل ذلك يخوف الله به عباده يا عباد فاتقون) الآيات 11-16.

(1/323)

الثانية عشرة 1:
الأولى: تبشير الذين جمعوا بين الترك والفعل.
الثانية: التنبيه على أن من شروطه أن يكون إلى الله وحده.
الثالثة: الأمر بتبشير هؤلاء، ففيه قوله: "بشروا ولا تنفروا" 2 3.
الرابعة: الاستماع ثم الاتباع.
الخامسة: صفة الاتباع، ففيه قوله: "يسِّرُوا ولا تعسِّرُوا" 4 5.
السادسة: أن فيه حَسَن وأحسن، خلافا لمن منعه.
السابعة: الرد على طريقة الذين في قلوبهم زيغ.
الثامنة: التحذير من فتنة جدال منافق بالقرآن.
التاسعة: التحذير من طريقة المعرضين.
العاشرة: تخصيص هؤلاء بالهداية.
الحادية عشرة: التحذير من العجب لإضافة الهداية إليه.
__________
1 قوله تعالى: (والذين اجتنبوا الطاغوت أن يعبدوها وأنابوا إلى الله لهم البشرى فبشر عباد الذين يستمعون القول فيتبعون أحسنه أولئك الذين هداهم الله وأولئك هم أولو الألباب) الآيتان: 17-18.
2 البخاري: العلم (69) , ومسلم: الجهاد والسير (1734) , وأحمد (3/131 ,3/209) .
3 الحديث رواه البخاري (كتاب العلم) و (كتاب الجهاد) , ومسلم (كتاب الجهاد) , وأبو داود (كتاب الأدب) , ورواه أحمد في مسنده جـ 4 ص 412 برواية أنه لما بعث النبي صلى الله عليه وسلم معاذا وأبا موسى إلى اليمن قال: بشروا ولا تنفروا, ويسروا ولا تعسروا, وتطاوعا ولا تختلفا.
4 البخاري: العلم (69) , ومسلم: الجهاد والسير (1734) , وأحمد (3/131 ,3/209) .
5 نفس التخريج السابق. ومن روايات الحديث (يسرا ولا تعسرا.) بالتثنية.

(1/324)

الثانية عشرة: أن أتباع النقل هم أهل العقل، لا غيرهم.
الثالثة عشر ة 1:
الأولى: فيها الإيمان بالقدر.
الثانية: صفة الكلام.
الثالثة: تعريف الفرق بين الطائفتين بالعقل.
الرابع ة: تقرير التوحيد بقوله: {أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ} 2.
الخامسة: تعزية المؤمن.
السادسة: الوعد الذي لا نظير له في القرآن.
السابعة: إضافة الوعد إلى الله.
الثامنة: وصف نفسه بأنه لا يخلف الميعاد.
الرابعة عشرة 3:
الأولى: الدلالة الواضحة على التوحيد.
الثانية: الدلالة على سعة الجود.
الثالثة: إحاطة العلم.
الرابعة: القدرة التامة.
الخامسة: استفهام التقرير.
__________
1 قوله تعالى: (أفمن حق عليه كلمة العذاب أفأنت تنقذ من في النار لكن الذين اتقوا ربهم لهم غرف من فوقها غرف مبنية تجري من تحتها الأنهار وعد الله لا يخلف الله الميعاد) الآيتان: 19-20.
2 سورة الزمر آية: 19.
3 قوله تعالى: (ألم تر أن الله أنزل من السماء ماء فسلكه ينابيع في الأرض ثم يخرج به زرعا مختلفا ألوانه ثم يهيج فتراه مصفرا ثم يجعله حطاما إن في ذلك لذكرى لأولي الألباب) الآيتان: 19-20.

(1/325)

السادسة: مع هذا الوضوح البيِّن فمحجوب، إلا عن أولي الألباب.
الخامسة عشرة 1:
الأولى: استفهام التقرير.
الثانية: أنه سبحانه هو الذي يشرحه للإسلام.
الثالثة: التنبيه على الأدلة العقلية بالفرق بين العالم والجاهل، والحب والبغض.
الرابعة: أن ذلك بالنور المضاف إلى ربه.
الخامسة: ذكر الضد، وهم القاسية قلوبهم عن ذكر الله 2.
السادسة: أنهم أصحاب الجهل الواضح.
السادسة عشرة 3:
الأولى: أنه أحسن الحديث، فمن طلب الحديث دُلَّ عليه.
الثانية: أن هذا الحديث كتاب.
الثالثة: أن ذلك الكتاب متشابه.
الرابعة: أنه مثاني.
الخامسة: تأثيره هذا الأثر في قلوب هؤلاء وجلودهم.
__________
1 قوله تعالى: (أفمن شرح الله صدره للإسلام فهو على نور من ربه فويل للقاسية قلوبهم من ذكر الله أولئك في ضلال مبين) الآية: 22.
2 في س "عن ذكره".
3 قوله تعالى: (الله نزل أحسن الحديث كتابا متشابها مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله ذلك هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد) الآية: 23.

(1/326)

السادسة: الجمع بين الخوف والرجاء.
السابعة: حصر الهدى فيه.
الثامنة: أن ذلك الهدى مضاف إلى الله.
التاسعة: أن الله سبحانه هو الذي ينفع به بمشيئته وإحسانه، لا بقوة الفهم.
العاشرة: إثبات القدر.
الحادية عشرة: فيه إشارة إلى قوله: (ألقى عليهم من نوره، فمن أصابه ذلك النور اهتدى، ومن أخطأه ضل) 1، ولو كان أفهم الناس وأحرصهم.
السابعة عشر ة 2، والآيتان بعدها:
الأولى: اتقاء سوء العذاب بالوجه.
الثانية: استفهام التقرير مع الحذف.
الثالثة: أن عقوبة الشيء تسمى باسمه.
الرابعة: الإخبار بعذابهم من حيث لا يشعرون، بضد من يرزقه من حيث لا يحتسب.
__________
1 رواه الترمذي (في كتاب الإيمان) ورواه أحمد في حديث طويل عن عبد الله بن عمرو بن العاص برواية (وسمعت رسول الله صلى الله عليه وسلم يقول: إن الله عز وجل خلق خلقه في ظلمة ثم ألقى عليهم من نوره يومئذ, فمن أصابه من نوره يومئذ اهتدى, ومن أخطأه ضل) المسند جـ 2 ص 176.
2 قوله تعالى: (أفمن يتقي بوجهه سوء العذاب يوم القيامة وقيل للظالمين ذوقوا ما كنتم تكسبون كذب الذين من قبلهم فآتاهم العذاب من حيث لا يشعرون فأذاقهم الله الخزي في الحياة الدنيا ولعذاب الآخرة أكبر لو كانوا يعلمون) الآيات: 24-26.

(1/327)

الخامسة: التصريح بالعقوبة في الدارين.
السادسة: أن العقوبة الأولى ليست من جنس عقوبة المسلم التي لا تعاد عليه.
السابعة: نفي العلم عنهم.
العشرون 1، والتي بعدها:
الأولى: ما ذكر الله أنه ضرب فيه من كل مثل.
الثانية: أن ذلك للناس كلهم، لا يُستثنى أحد.
الثالثة: أن الحكمة تذكرهم.
الرابعة: أنه قرآن.
الخامسة: أنه عربي.
السادسة: نفي العوج عنه.
السابعة: أن الحكمة حصول التقوى منهم.
الثانية والعشرون 2، والتي بعدها، فيها:
الأولى: ضرب المثل الجليّ في بيان التوحيد.
الثانية: بيان الشرك.
الثالثة: حمده نفسه على هذا البيان.
الرابعة: أن الأكثر جهال، مع وضوح هذ الدليل.
__________
1 قوله تعالى: (ولقد ضربنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون قرآنا عربيا غير ذي عوج لعلهم يتقون) الآيتان: 27-28.
2 قوله تعالى: (ضرب الله مثلا رجلا فيه شركاء متشاكسون ورجلا سلما لرجل هل يستويان مثلا الحمد لله بل أكثرهم لا يعلمون) الآية: 29.

(1/328)

الرابعة والعشرون 1، والتي بعدها:
الأولى: تسلية المحقّ.
الثانية: وعظ المبطل.
الثالثة: الاختصام فيما وقع من الاختلاف.
الرابعة: أن ذلك عنده تبارك وتعالى.
السادسة والعشرون 2:
الأولى: أن الظلم يتفاوت.
الثانية: أن أعظمه الكذب على الله، والتكذيب بالصدق.
الثالثة: معرفة الفرق بين النوعين، وأنهما يجتمعان ويفترقان.
الرابعة: أن ذلك كفر.
السابعة والعشرون 3:
الأولى: تفسير التقوى، وهذا أحسن ما فسرت به.
الثانية: الإتيان بالصدق إن كان مخبرا.
الثالثة: التصديق به إن كان سامعا.
الثامنة والعشرون 4:
الأولى: بيان أن التقوى هي الإحسان.
__________
1 قوله تعالى: (إنك ميت وإنهم ميتون ثم إنكم يوم القيامة عند ربكم تختصمون) الآيتان: 30-31.
2 قوله تعالى: (فمن أظلم ممن كذب على الله وكذب بالصدق إذ جاءه أليس في جهنم مثوى للكافرين) الآية: 32.
3 قوله تعالى: (والذي جاء بالصدق وصدق به أولئك هم المتقون) الآية: 33.
4 قوله تعالى: (لهم ما يشاءون عند ربهم ذلك جزاء المحسنين) الآية: 34.

(1/329)

الثانية: أن الربوبية عامة وخاصة.
الثالثة: الرد على الجبرية.
الرابعة: الرد على منكري الأسباب.
التاسعة والعشرو ن 1:
الأولى: بيان 2 مذهب أهل السنة.
الثانية: الرد على الرافضة.
الثالثة: الرد على من جعلها خاصة.
الرابعة: الرد على الوعيدية من الخوارج والمعتزلة.
الثلاثون 3:
الأولى: استفهام التقرير.
الثانية: العبودية الخاصة هي التي معها الكفاية.
الثالثة: التخويف لمن دونه من صفات هؤلاء.
الرابعة: التفرد بالهداية والإضلال.
الخامسة: ذكر العزة في هذا المقام.
السادسة: الوصف بالانتقام فيه.
__________
1 قوله تعالى: (ليكفر الله عنهم أسوأ الذي عملوا ويجزيهم أجرهم بأحسن الذي كانوا يعملون) الآية 35.
2 زيادة من المخطوطة 516-86.
3 قوله تعالى: (أليس الله بكاف عبده ويخوفونك بالذين من دونه ومن يضلل الله فما له من هاد ومن يهد الله فما له من مضل أليس الله بعزيز ذي انتقام) الآيتان 36-37.

(1/330)

الحادية والثلاثون 1:
الأولى: بيان أن عندهم من العلم ما تقوم به الحجة.
الثانية: أن المجمع عليه يدل على المختلف فيه.
الثالثة: مجادلة المبطل بالحق 2 الذي يسلمه.
الرابعة: أنه تسليم لا يجحدونه، بل يقرون به للخصم.
الخامسة: التعجب من الإنكار مع هذا الإقرار.
السادسة: الإلزام الذي لا محيد عنه.
السابعة: أنه كاشف لشبهتهم.
الثامنة: قوله لهم {حَسْبِيَ اللَّهُ} .
التاسعة: الإخبار بأنه 3 حقيق أن يتوكل عليه كل عاقل.
العاشرة: كون التوكل لا يستقيم إلا خالصا.
الثانية والثلاثون 4:
الأولى: كونه مأمورا بقوله لهم: {اعْمَلُوا} .
__________
1 قوله تعالى: (ولئن سألتهم من خلق السماوات والأرض ليقولن الله قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون) الآية: 38.
2 زيادة من المخطوطة 516-86.
3 في س "حقيق أن يتوكل عليه عاقل", وفي 516-86 "حقيقة" وهو خطأ من الناسخ.
4 قوله تعالى: (قل يا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم) الآيتان: 39-40.

(1/331)

الثانية: مخاطبتهم {يا قوم} .
الثالثة: إخبارهم بأنه عامل بما كرهوا.
الرابعة: آية النبوة وهي إخبارهم حينئذ بهذا، ثم وقع.
الخامسة: ما فيه من الموعظة.
السادسة: الفرق بين العذاب المخزي والعذاب المقيم.
الثالثة والثلاثون 1:
الأولى: ذكر إنزال الكتاب عليه.
الثانية: أن ذلك للناس.
الثالثة: أن ذلك بالحق.
الرابعة: أن من 2 اهتدى فلنفسه.
الخامسة: أن ضلاله عليها.
السادسة: تعزيته أن الهدى ليس عليه.
الرابعة والثلاثون 3:
الأولى: ذكر الآيات في التوفِّي.
الثانية: أن النوم وفاة.
الثالثة: ما في الإمساك والإرسال.
الرابعة: أن فيه آيات متعددة.
__________
1 قوله تعالى: (إنا أنزلنا عليك الكتاب للناس بالحق فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها وما أنت عليهم بوكيل) الآية: 41.
2 في س "إن اهتدى فلنفسه".
3 قوله تعالى: (الله يتوفى الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى إن في ذلك لآيات لقوم يتفكرون) الآية: 42.

(1/332)

الخامسة: أن تلك الآيات للمتفكرين.
الخامسة والثلاثو ن 1:
الأولى: استفهام الإنكار.
الثانية: الاتخاذ.
الثالثة: من دونه.
الرابعة: شفعاء.
الخامسة: الأمر له بتبليغهم هذا الجدل.
السادسة: أن ذلك تفعلون هذا مع كونهم هكذا.
السادسة والثلاثون:
الأولى: أن الشفاعة كلها له، ومعرفة هذه بمعرفة صفة الشفاعتين.
الثانية: الأمر بتبليغهم هذه الحجة.
الثالثة: الاحتجاج على ذلك بملك السموات والأرض.
الرابعة: الرجوع إليه.
السابعة والثلاثون 2:
الأولى: هذه العجيبة وهي: الاشمئزاز من هذا، والاستبشار بذلك.
الثانية: أن الشرك وعدم الإيمان بالآخرة متلازمان.
الثالثة: أن الثاني أصل الأول.
__________
1 قوله تعالى: (أم اتخذوا من دون الله شفعاء قل أولو كانوا لا يملكون شيئا ولا يعقلون) الآية: 43.
2 قوله تعالى: (وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون) الآية: 45.

(1/333)

الثامنة والثلاثون 1:
الأولى: الأمر بهذا الدعاء.
الثانية: ما فيه من التسلية للمحق.
الثالثة: الموعظة للمبطل.
الرابعة: أن كمال الملك وكمال العلم يقتضي ذلك.
التاسعة والثلاثون 2، والتي بعدها:
الأولى: ذكر هذا الخبر المزعج.
الثانية: الإخبار بما بدا لهم، وهذه التي أبكت ابن المنكدر 3 عند الموت.
الثالثة: أنهم لا يعرفون قبح أعمالهم الآن، بل لعلهم يستحسنونها.
الرابعة: الإخبار بأن ما احتقروه واستهزؤوا به صار هكذا.
الخامسة: تسمية العذاب باسم سببه.
السادسة: أن هذه أربع جمل، كل جملة مستقلة.
__________
1 قوله تعالى: (قل اللهم فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك في ما كانوا فيه يختلفون) الآية: 46.
2 قوله تعالى: (ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب يوم القيامة وبدا لهم من الله ما لم يكونوا يحتسبون وبدا لهم سيئات ما كسبوا وحاق بهم ما كانوا به يستهزئون) الآيتان: 47-48.
3 هو محمد بن المنكدر التيمي المدني, زاهد من رجال الحديث من أهل المدينة, وأدرك بعض الصحابة وروى عنهم نحو مائتي حديث. وقال عنه ابن عيينة: ابن المنكدر من معادن الصدق. ولد عام 54 وتوفي عام 130 هـ راجع مثلا: تهذيب التهذيب جـ 9 ص 473.

(1/334)

الحادية والأربعون 1:
الأولى: وصف الإنسان بهذه العجيبة.
الثانية: أن هذا من أبطل الباطل.
الثالثة: أن الحق أن ذلك فتنة.
الرابعة: التسجيل على السواد الأعظم بالجهل.
الخامسة: أن الدعاء في الضرورة لا مدح فيه.
السادسة: أن الإجابة فيه لا تدل على الإكرام.
السابعة: أن عطاء نعمة الدنيا كذلك.
الثانية والأربعون 2، وآيتان بعدها.
الأولى: كون القلوب إذا اشتبهت، فالأعمال كذلك.
الثانية: الاعتبار بمن تقدم.
الثالثة: أن كسب غير الطاعات لا يغني من الله شيئا.
الرابعة: أن ذلك الكسب قد يكون عند الناس من أعظم الفخار.
الخامسة: التصريح بالقياس الجلي أن هؤلاء كمن قبلهم.
السادسة: التذكير بضعفك وقوة الطالب. 3.
السابعة: الاستدلال بالعموم.
__________
1 قوله تعالى: (فإذا مس الإنسان ضر دعانا ثم إذا خولناه نعمة منا قال إنما أوتيته على علم بل هي فتنة ولكن أكثرهم لا يعلمون) الآية: 49.
2 قوله تعالى: (قد قالها الذين من قبلهم فما أغنى عنهم ما كانوا يكسبون فأصابهم سيئات ما كسبوا والذين ظلموا من هؤلاء سيصيبهم سيئات ما كسبوا وما هم بمعجزين أولم يعلموا أن الله يبسط الرزق لمن يشاء ويقدر إن في ذلك لآيات لقوم يؤمنون) الآيات: 50-52.
3 في س "الطلب".

(1/335)

الثامنة: ذكر جهل من لم يفعل هذا الاستدلال.
التاسعة: تذكيرك الخصم بالقاعدة المسلمة إذا لم ... 1.
العاشرة: ذكر تناقض الخصم.
الحادية عشرة: في قبضه وبسطه آيات متعددة.
الثانية عشرة: أن تلك الآيات لأهل العلم.
الخامسة والأربعون 2:
الأولى: قيل أنها أرجى ما في القرآن.
الثانية: فيها الرد على من استثنى بعض الكبائر.
الثالثة: تعليل ذلك بالأسماء والصفات.
الرابعة: النهي عن القنوط.
الخامسة: أن إسراف العبد وباله على نفسه.
السادسة: الفرق بين المغفرة والرحمة.
السادسة والأربعو ن 3، وخمس آيات بعدها.
الأولى: الأمر بالإنابة.
__________
1 بياض في هذا الموضع في المخطوطتين.
2 قوله تعالى: (قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم) الآية: 53.
3 قوله تعالى: (وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون واتبعوا أحسن ما أنزل إليكم من ربكم من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون أن تقول نفس ياحسرتا على ما فرطت في جنب الله وإن كنت لمن الساخرين أو تقول لو أن الله هداني لكنت من المتقين أو تقول حين ترى العذاب لو أن لي كرة فأكون من المحسنين بلى قد جاءتك آياتي فكذبت بها واستكبرت وكنت من الكافرين) الآيات 54-59.

(1/336)

الثانية: الأمر بالإسلام.
الثالثة: الفرق بينهما.
الرابعة: كون الأولى "بإلى" والثانية "باللام".
الخامسة: تفسير الآيات قبلها.
السادسة: التنبيه على انتهاز الفرصة.
السابعة: الوعيد الشديد.
الثامنة: الأمر باتباع المنزَّل خاصة.
التاسعة: الأمر باتباع الأحسن.
العاشرة: فيه الرد على من أنكر تفاضل كلام الله. 1.
الحادية عشرة: إغراء العبد بأن ذلك المنزَّل منزَّل إليه.
الثانية عشرة: كونه من ربه 2:
الثالثة عشرة: فيه الإنذار عن البغتة.
الرابعة عشرة: فيه بيان أنهم لا يشعرون بذلك.
الخامسة عشرة: ذكر تحسر النفس على ما كرهت الآن.
السادسة عشرة: معرفتها أنه تفريط في جنب الله.
السابعة عشرة: معرفتها بأنها سخرت مما لا يُسخر منه.
الثامنة عشرة: 3 عرفت أنها من هذه الطائفة.
__________
1 في س "تفاضل كلام".
2 في هذا الموضع سقط في المخطوطة س.
3 في س "معرفة".

(1/337)

التاسعة عشرة: تحسرها أن لا تكون من هذه الطائفة التي كرهتها وسخرت منها.
العشرون: ذكر تمني الكَرَّة.
الحادية والعشرون: رؤية العذاب حينئذ.
الثانية والعشرون: 1 تمني الكَرَّة لكونها من أولئك.
الثالثة والعشرون: أن الإحسان هو التقوى.
الرابعة والعشرون: التكذيب بالآيات.
الخامسة والعشرون: الاستكبار.
السادسة والعشرون: الكفران، وكونه من هذه الطائفة.
السابعة والعشرون: أن المعاصي بريد الكفر والتكذيب والاستكبار.
الثانية والخمسون 2:
الأولى: كبر التكذيب على الله.
الثانية: أن أصل ذلك الكبر.
الثالثة: الوعيد بهذا الاستفهام.
الثالثة والخمسون 3، وآيتان بعدها:
الأولى: سبب النجاة.
الثانية: الفرق بين الحزن ومس 4 السوء.
__________
1 سقطت (الحادية والعشرون) من المخطوطتين.
2 قوله تعالى: (ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة أليس في جهنم مثوى للمتكبرين) الآية: 60.
3 قوله تعالى: (وينجي الله الذين اتقوا بمفازتهم لا يمسهم السوء ولا هم يحزنون الله خالق كل شيء وهو على كل شيء وكيل له مقاليد السماوات والأرض والذين كفروا بآيات الله أولئك هم الخاسرون) الآيات: 61-63.
4 في س "وسوء الظن".

(1/338)

الثالثة: الاستدلال بالقاعدة الكلية، وهي: خلق كل شيء على المسائل الجزئية.
الرابعة: كذلك استدل بوكالته على كل شيء.
الخامسة: كذلك بأن مقاليدهما له.
السادسة: انحصار الخسارة في هؤلاء.
السادسة والخمسون 1، وأربع بعدها، فيها أنواع من بطلان الشرك وتقبيحه:
الأول: استفهام الإنكار.
الثاني: كيف يؤمر بهذا لغير الله.
الثالث: التسجيل عليهم بالجهل.
الرابع: ما جاء من السمعيات أنه أوحى 2 إليك بهذا الأمر العظيم.
الخامس: أنه أوحاه إلى من قبلك.
السادس: أن أقرب الخلائق منزلة لو يفعله لم يسامَح.
السابع: أن الحسنات وإن كثرت إذا وجد لم يبق منها شيء.
الثامن: كون ذلك المقرَّب لو يفعله لم يَكْفِ بطلان عمله، بل صار من أولئك.
__________
1 قوله تعالى: (قل أفغير الله تأمروني أعبد أيها الجاهلون ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه سبحانه وتعالى عما يشركون. الآيات: 64-67.
2 في س "إليه".

(1/339)

التاسع: الأمر بإخلاص هذا النوع لمن لا يستحقه إلا هو.
العاشر: أن كون العبد من الشاكرين مستحسن عقلا وشرعا 1، ولا يصل إليه إلا بذلك.
الحادي عشر: كون ذلك جرى لكونهم لم يعرفوا الله.
الثاني عشر: تعريف عباده بعظمته بما ذكر في الأرضين السبع.
الثالث عشر: تعريفهم ذلك بما ذكر في السموات.
الرابع عشر: تسبيحه نفسه عما تقربوا به إليه.
الخامس عشر: تعاليه عن ذلك.
السادس عشر: نسبته إليهم.
الستون 2، وما بعدها إلى آخرها، فيها:
الأولى: النفخة الأولى.
__________
1 في س (وعرقا) .
2 قوله تعالى: (ونفخ في الصور فصعق من في السماوات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون وأشرقت الأرض بنور ربها ووضع الكتاب وجيء بالنبيين والشهداء وقضي بينهم بالحق وهم لا يظلمون ووفيت كل نفس ما عملت وهو أعلم بما يفعلون وسيق الذين كفروا إلى جهنم زمرا حتى إذا جاءوها فتحت أبوابها وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربكم وينذرونكم لقاء يومكم هذا قالوا بلى ولكن حقت كلمة العذاب على الكافرين قيل ادخلوا أبواب جهنم خالدين فيها فبئس مثوى المتكبرين وسيق الذين اتقوا ربهم إلى الجنة زمرا حتى إذا جاءوها وفتحت أبوابها وقال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين وقالوا الحمد لله الذي صدقنا وعده وأورثنا الأرض نتبوأ من الجنة حيث نشاء فنعم أجر العاملين وترى الملائكة حافين من حول العرش يسبحون بحمد ربهم وقضي بينهم بالحق وقيل الحمد لله رب العالمين) الآيات: 68-75.

(1/340)

الثانية: صعق أهل السموات والأرض.
الثالثة: المستثنون.
الرابعة: النفخة الثانية.
الخامسة: "إذا" الفجائية.
السادسة: إتيان الرب سبحانه.
السابعة: إشراق الأرض بنوره.
الثامنة: إضافتها إليه.
التاسعة: وضع 1 الكتاب.
العاشرة: الإتيان بالنبيين.
الحادية عشرة: الإتيان بالشهداء.
الثانية عشرة: قضى بينهم بالحق.
الثالثة عشرة: تَوْفِيَةُ كل نفس عملها.
الرابعة عشرة: بيان أنه لا يقع في الخصومات شيء مما يقع في الدنيا، لكونه أعلم.
الخامسة عشرة: سياقه الكفار.
السادسة عشرة: كونهم زمرا.
__________
1 في س "وضوح الكتاب" وهو خطأ من الناسخ; لأن المقصود قوله تعالى (ووضع الكتاب) .

(1/341)

السابعة عشرة: فتح أبوابها وقت مجيئهم.
الثامنة عشرة: تقريع الخزَنَة: لهم.
التاسعة عشرة: كون كل رسول يتلو الآيات.
العشرون: كونهُ يُنذر بذلك اليوم.
الحادية والعشرون: كون الرسالة عمّت.
الثانية والعشرون: اعترافهم بقرب الفهم، وأن الذي منعهم كون كلمة العذاب حقت على من كَفَر.
الثالثة والعشرون: قول الخزنة ادخلوها خالدين.
الرابعة والعشرون: بيان أن التكبر سبب الكفر.
الخامسة والعشرون: سوْق أهل الجنة.
السادسة والعشرون: كونهم زُمَرا.
السابعة والعشرون: حذف الجواب.
الثامنة والعشرون: فتح الأبواب.
التاسعة والعشرون: تسليم الملائكة.
الثلاثون: قولهم: {طِبْتُمْ فَادْخُلُوهَا} .
الحادية والثلاثون: الخلود.
الثانية والثلاثون: قولهم {الْحَمْدُ لِلَّهِ} إلخ: حمدوا على صدق الوعد.
الثالثة والثلاثون: حمدوه على أنه أورثهم الأرض.

(1/342)

الرابعة والثلاثون: التبوّؤ منها حيث شاؤوا.
الخامسة والثلاثون: إثبات دخولها بالعمل.
السادسة والثلاثون: أنها أجر العاملين.
السابعة والثلاثون: رؤية الملائكة حافين من حول العرش.
الثامنة والثلاثون: القضاء بالحق.
التاسعة والثلاثون: قول الخلائق كلهم: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1.
__________
1 سورة الزمر آية: 75.

(1/343)

وقال الشيخ محمد بن عبد الوهاب رحمه الله تعالى قوله تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} إلى قوله تعالى: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
فيه مسائل:
الأولى: الجواب عن قول المشركين: هذا في الأصنام وأما الصالحون فلا.
قوله: {قُلْ أَفَغَيْرَ اللَّه} عام فيما سوى الله.
الثانية: أن المسلم إذا أطاع من أشار عليه في الظاهر كَفَرَ، ولو كان باطنه يعتقد الإيمان، فإنهم لم يريدوا من النبي صلى الله عليه وسلم تغيير عقيدته، ففيه بيان لما يكثر وقوعه ممن ينتسب 2 إلى الإسلام في إظهار الموافقة للمشركين خوفا منهم، ويظن أنه لا يكفر إذا كان قلبه كارها له.
الثالثة: أن الجهل وسخافة العقل هو موافقتهم في الظاهر; وأن العقل والفهم والذكاء هو التصريح بمخالفتهم ولو ذهب مَالُكَ، خلافا لما عليه أهل الجهل من اعتقاد أن بذل دينك لأجل مالك هو العقل، وذلك في آخر الآية: {أَيُّهَا الْجَاهِلُونَ} .
__________
1 هي الآيات: 64- 67 من سورة الزمر, وقد ورد نصها فيما سبق.
2 في س " ينسب ".

(1/344)

أما الآية الثانية 1 ففيها مسائل أيضا:
الأولى: شدة الحاجة إلى تعلُّم التوحيد، فإذا 2 كان الأنبياء يحتاجون إلى ذلك ويحرصون عليه فكيف بغيرهم؟ ففيها رد على الجهال الذين يعتقدون أنهم عرفوه، فلا يحتاجون إلى تعلّمه.
الثانية: المسألة الكبرى وهي كشف شبهة علماء 3 المشركين الذين يقولون: هذا شرك، ولكن لا يكفر من فعله لكونه يؤدي الأركان الخمسة، فإذا كان الأنبياء لو يفعلونه كفروا فكيف بغيرهم؟!.
الثالثة: أن الذي يكفر به المسلم ليس هو عقيدة القلب خاصة، فإن هذا الذي ذكرهم الله لم يريدوا منه صلى الله عليه وسلم تغيير العقيدة كما تقدم، بل إذا أطاع المسلم من أشار عليه بموافقتهم لأجل ماله أو بلده أو أهله مع كونه يعرف كفرهم ويبغضهم، فهذا كافر إلا من أُكره.
وأما الآية الثالثة 4 ففي الصحيح أن رسول الله صلى الله عليه وسلم قرأها على المنبر وقال: "إن الله يقبض يوم القيامة الأرضين وتكون السموات بيمينه" 5.
__________
1 قوله تعالى: (ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين) الآيتان: 65-66.
2 في س " فإذا الأنبياء ".
3 في س "كشف شبهة على المشركين" وما في المخطوطة الأخرى هو الصحيح, وهو الذي أثبتناه في التفسير.
4 قوله تعالى: (وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه سبحانه وتعالى عما يشركون) الآية: 67.
5 البخاري: التوحيد (7413) , ومسلم: صفة القيامة والجنة والنار (2787) , وأحمد (2/374) , والدارمي: الرقاق (2799) .

(1/345)

ثم ذكر تمجيد الرب تبارك وتعالى نفسه وأنه يقول: "أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز أنا الكريم" 1 2 قال ابن عمر: فرجف برسول الله صلى الله عليه وسلم حتى قلنا ليخرّن به.
وفيها ثلاث مسائل:
الأولى: التنبيه على سبب الشرك; وهو أن المشرك بان له شيء من جلالة الأنبياء والصالحين، ولم يعرف الله سبحانه وتعالى; وإلا لو عرفه لكفاه وشفاه عن المخلوق، وهذا معنى قوله: {وما قدروا الله حق قجدره} 3 الآية.
المسألة الثانية: ما ذكر الله تبارك وتعالى من عظمته وجلاله أنه يوم القيامة يفعل هذا، وهذا قَدْر ما تحتمله العقول، وإلا فعظمة الله وجلاله أجلّ من أن يحيط بها عقل كما قال 4: "ما السموات السبع والأرضون السبع في كف الرحمن إلا كخردلة في كف أحدكم" فَمَنْ هذا بعض عظمته وجلاله كيف يُجعل في رتبته مخلوق لا يملك لنفسه نفعا ولا ضرا؟ هذا هو
__________
1 البخاري: التوحيد (7413) , ومسلم: صفة القيامة والجنة والنار (2788) , وابن ماجه: المقدمة (198) والزهد (4275) , وأحمد (2/72) .
2 رواه مسلم (منافقين) وأبو داود (سنة) وابن ماجه (مقدمة) و (زهد) , كما رواه أحمد بسنده عن ابن عمر أن رسول الله صلى الله عليه وسلم قرأ هذه الآية يوما على المنبر (وما قدروا الله حق قدره..) ورسول الله يقول هكذا بيده ويحركها ويقبل بها يمجد الرب نفسه (أنا الجبار, أنا المتكبر, أنا الملك, أنا الكريم) .. المسند حـ 2 ص 72.
3 سورة الأنعام آية: 91.
4 في 516-86 "كما قال تعالى", وهذا تحريف من الناسخ, فليست بآية. وفي س "كما قال ابن عباس" وهذا هو الصحيح المروي, رواه الطبري وغيره بسنده عن ابن عباس من قوله في تفسير قوله تعالى: (وما قدروا الله حق قدره..) راجع: تفسير الطبري جـ 24 ص 25.

(1/346)

أظلم الظلم وأقبح الجهل، كما قال العبد الصالح لابنه {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 1 2.
الثالثة: أن آخر الآية وهو قوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 3 ينبهك على الحكمة في كونه سبحانه يغفر الكبائر ولا يغفر الشرك، وتزرعُ بُغض الشركِ وأهلِه ومعاداتهم في قلبك. وذلك أن أكبر مسبة بعض الصحابة مثل أبي بكر وعمر، لو يجعل في منزلته بعض ملوك زماننا مثل سليمان 4 أو غيره مع كون الكل منهم آدمياً، والكل ينتسب إلى دين محمد والكل يأتي بالشهادتين، والكل يصلي ويصوم رمضان، فإذا كان من أقبح المسبة لأبي بكر أن يسوَّى بينه وبين بعض الملوك في زماننا، فكيف يجعل للمخلوق من الماء المهين، ولو كان نبيا، بعض حقوق منْ
__________
1 سورة لقمان آية: 13.
2 من وصية لقمان لابنه كما وردت في قوله تعالى: (وإذ قال لقمان لابنه وهو يعظه يا بني لا شرك بالله إن الشرك لظلم عظيم سورة لقمان) الآية: 13.
3 سورة يونس آية: 18.
4 لعله يقصد الملك (سليمان العادل) بن غازي الأيوبي صاحب (حصن كيفا) وكان من أطول الملوك مدة حيث حكم خمسين عاما, وهو أبو الملك الأشرف أحمد, وتوفي سليمان سنة 827 هـ أو لعله يقصد (المستكفي الثاني) سليمان بن المتوكل من ملوك الدولة العباسية بمصر ت 855 هـ, أو لعله يقصد سليمان بن المظفر بن سلطان النبهاني من ملوك الدولة النبهانية في عُمان ت 1019 هـ, أو لعله يقصد المولى سليمان بن محمد الشريف العلوي الذي كان من سلاطين دولة الأشراف العلويين في مراكش (1180-1238 هـ) راجع تراجمهم جميعا في الأعلام جـ 3. أو لعله السلطان العثماني سليمان الثاني الذي تولى الخلافة عام 1099 هـ.

(1/347)

هذا بعض عظمته وجلاله، من كونه يُدعَى كما يُدْعى، ويُخاف كما يُخاف، ويُعتمد عليه كما يُعتمد عليه؟! هذا أعظم 1 الظلم، وأقبح المسبة لرب العالمين، وذلك معنى قوله في آخر الآية: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 2. ولكن رحم الله تعالى من تنبّه لسر الكلام، وهو المعنى الذي نزلت فيه هذه الآيات، من كون المسلم يوافقهم في شيء من دينهم الظاهر مع كون القلب بخلاف ذلك، فإن هذا هو الذي أرادوا من النبي صلى الله عليه وسلم، فافهمه فهما حسنا لعلك تعرف شيئا من دين إبراهيم عليه السلام الذي بادر أباه وقومه بالعداوة عنده 3، والله أعلم.
__________
1 في س " من أعظم ".
2 سورة يونس آية: 18.
3 زيادة من المخطوطة: 516 - 86.

(1/348)


سورة الحجرات - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الحجرات
هذه مسائل من سورة الحجرات للشيخ رحمه الله:
{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} 1 الآية 2.
لما قدم وفد بني تميم قال أبو بكر: يا رسول الله، أمّر فلانا وقال عمر: بل فلانا. قال: ما أردتَ إلا خلافي، قال: ما أردتُه. فتجادلا، حتى ارتفعت أصواتهما 3.
ففيه مسائل:
الأولى: الأدب مع رسول الله صلى الله عليه وسلم، وتعظيم حرمته.
الثانية: إذا كان هذا التغليظ في الشيخين، فكيف بغيرهم.
الثالثة: اختلاف كلام المفسرين والمعنى واحد، لكن كل رجل يصف نوعا من التقدم.
__________
1 سورة الحجرات آية: 1-2.
2 قوله تعالى: (يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون) الآية: 2.
3 رواه البخاري بسنده, وقد أشار أحدهما بالأقرع بن حابس, وأشار الآخر بالقعقاع بن معبد, فتجادلا حتى ارتفعت أصواتهما.. فنزلت: صحيح البخاري (كتاب التفسير) باب تفسير سورة الحجرات, وانظر: فتح الباري ج 8 ص 453.

(1/349)

الرابعة: الأمر بالتقوى في هذا الموضع.
الخامسة: الاستدلال بالأسماء الحسنى على المسألة.
السادسة: مسألة الإحباط وتقريره.
السابعة: وجوب طلب العلم، بسبب أن هذا مع كونه سببا للإحباط لا يفطن له، فكيف بما هو أغلظ منه بكثير؟
الثامنة: قوله: {وَأَنْتُمْ لا تَشْعُرُونَ} 1 أي: لا تدرون. فإذا كان هذا فيمن لا يدري، دَلَّ على وجوب التعلم والتحرز، وأن الإنسان لا يُعذر بالجهل في كثير من الأمور.
التاسعة: ما ترجم عليه البخاري 2 بقوله: باب خوف المؤمن إلخ.
قوله: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى} 3 الآية 4.
فيه مسائل:
الأولى: ثناء الله على أهل العمل.
الثانية: أن معنى امتحانها هَيَّأها، فقد تبتلى بما تكره ويكون نعمة من الله، يريد امتحان قلبك للتقوى.
الثالثة: استدل بها على أن من يكف عن المعصية مع منازعة النفس أفضل ممن لا يشتهيها.
__________
1 سورة الزمر آية: 55.
2 صحيح البخاري -كتاب الرقاق- باب الخوف من الله عز وجل.
3 سورة الحجرات آية: 3.
4 قوله تعالى: (إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم) الآية: 3.

(1/350)

الرابعة: وعد الله لأهل هذه الخصلة بالمغفرة والأجر العظيم، فيزيل ما يكرهون ويعطيهم ما يحبون.
قوله: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} إلى قوله: {غَفُورٌ رَحِيمٌ} 1.
فيه مسائل:
الأولى: ذمه لمن أساء الأدب.
الثانية: ذكره أن أكثرهم لا يعقلون، مع كونهم من أعقل الناس في ظنهم 2:
الثالثة: ذم العجلة، ومدح التأني.
الرابعة: رأفة الله ورحمته بالعباد ولو عصوه، لختمه الأدب بهذين الاسمين.
{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} 3 4 الآية نزلت في.
__________
1 قوله تعالى: (إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم) الآيتان: 4-5.
2 روى ابن إسحاق في قدوم وفد تميم على النبي صلى الله عليه وسلم ونزول سورة الحجرات أنهم لما دخلوا المسجد نادوا: أن اخرج إلينا يا محمد, فآذى ذلك رسول الله صلى الله عليه وسلم من صياحهم, قال ابن إسحاق: "وفيهم نزلت الآية". راجع: سيرة ابن هشام جـ 4 ص 222-223.
3 سورة الحجرات آية: 6.
4 قوله تعالى: (يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين) الآية: 6.

(1/351)

في رجل 1 أخبر النبي صلى الله عليه وسلم عن بعض المسلمين أنهم منعوا الزكاة، فهمّ بغزوهم، وكان كاذبا، فيه مس ائل:
الأولى: كبر بهتان المسلم عند الله كيف فضح الله 2 هذا بهذه الفضيحة الباقية إلى يوم القيامة، مع كونه من الصحابة.
الثانية: معنى التبين وهو التثبت.
الثالثة: الأمر الذي نزلت فيه الآية، وهو أمر المسلمين بعدم العجلة.
الرابعة: ذكر علّة الحكم، وهو الندم إذا أصابوا قوما بجهالة.
الخامسة: أن الله لم يأمر بتكذيب الفاسق، ولكن أمر بالتثبت.
السادسة: استدل بها على أنه إذا عُرِف صدقه عمل به، لانتفاء العلة.
السابعة: استدل بها على أن الخبر إذا أتى به أكثر من واحد، فليس في الآية الأمر بالتبيين فيه.
الثامنة: أن المؤمن يندم إذا تبين له خطؤه.
التاسعة: قتال مانعي الزكاة كما في آية السيف.
العاشرة: جباية النبي صلى الله عليه وسلم للزكاة، ولم يجعلها لأهل الأموال.
__________
1 روى الطبري عن أم سلمة أن رسول الله بعث رجلا في صدقات بني المصطلق, فتلقوه يعظمون أمر رسول الله صلى الله عليه وسلم, فحدثه الشيطان أنهم يريدون قتله, فرجع إلى رسول الله فأخبره أن بني المصطلق قد منعوا صدقاتهم, ثم تبين عدم صدقه, وفيه نزلت الآية, وهو الوليد ابن عقبة بن أبي معيط. راجع: تفسير الطبري جـ 26 ص 123-124 وسيرة ابن هشام جـ 3 ص 430-341.
2 في س " هذه بهذه ". وفيها في هذا الوضع سقط.

(1/352)

{وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ} إلى قوله: {عَلِيمٌ حَكِيمٌ} 1.
فيه مسائل:
الأولى: كيف أمرهم بالعلم بأنه رسول الله وهم الصحابة، فما أجلها من مسألة، وأدلها على مسائل كثيرة.
الثانية: أنه لو يطيعهم في كثير من الأمر جرى ما جرى وهم الصحابة، ففيها التسليم لأمر الله، ومعرفة أنه 2 هو المصلحة، وتقديم الرأي عليه هو المضرة.
الثالثة: معنى العنت: الضيق، أي رأيكم يجر إلى الضيق عليكم.
الرابعة: أن ما بكم من الخير والصواب فليس ذلك من أنفسكم; ولو وُكلتم إليها جرى ما جرى؛ فهو الذي حبب إليكم الإيمان، وكرَّه إليكم ضده.
الخامسة: فيه أن الأعمال من الإيمان ففيه الرد على الأشعرية.
السادسة: أن تزيينه في القلوب نوع آخر غير المحبة.
السابعة: أن الكفر نوع والفسوق نوع، والعصيان عام في جميع المعاصي، فمن الكفر شيء لا يُخرج عن الملة كقوله: "سباب المسلم فسوق، وقتاله كفر" 3 4 ومنه الفسوق بالكبائر، فعلمتَ أنَّ ما أطلق عليه الكفر أكبر من الكبائر، ولو لم يخرج من الملة.
__________
1 قوله تعالى: (واعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم ولكن الله حبب إليكم الإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان أولئك هم الراشدون فضلا من الله ونعمة والله عليم حكيم) الآيتان: 7-8.
2 في س " أنه المصلحة ".
3 البخاري: الإيمان (48) , ومسلم: الإيمان (64) , والترمذي: البر والصلة (1983) والإيمان (2634 ,2635) , والنسائي: تحريم الدم (4105 ,4106 ,4108 ,4109 ,4110 ,4111 ,4112 ,4113) , وابن ماجه: المقدمة (69) والفتن (3939) , وأحمد (1/385 ,1/411 ,1/417 ,1/433 ,1/439 ,1/446 ,1/454 ,1/460) .
4 رواه البخاري (إيمان) و (أدب) و (فتن) ومسلم (إيمان) والترمذي (بر) و (إيمان) , والنسائي (تحريم) وابن ماجه (فتن) و (مقدمة) كما رواه أحمد عن سعد أبي وقاص قال: قال رسول الله صلى الله عليه وسلم قتال المؤمن كفر, وسبابه فسوق, ولا يحل لمسلم أن يهجر أخاه فوق ثلاث المسند جـ 1 ص 176.

(1/353)

الثامنة: قوله: {أُولَئِكَ هُمُ الرَّاشِدُونَ} 1 ففيه أمران:
أحدهما: أن الرشد: فعل ما ذكر، وترك ما ذكر.
الثانية: أن الرشد من غير حول منهم ولا قوة.
التاسعة: ذكره تعالى أن ذلك فضل منه ونعمة، فكرر الأمر لأجل كبر المسألة.
العاشرة: الفرق بين الفضل والنعمة.
الحادية عشرة: ختم الآية بالاسمين الشريفين.
الثانية عشرة: قرنه سبحانه بين العلم والحكمة، ويوضحه المثل: " ما قرن شيء إلى شيء أزين من حلم إلى علم، وما قرن شيء إلى شيء أقبح من جهل إلى خرق ".
الثالثة عشرة: أن نتيجة هذا الدلالة على التمسك بالوحي، والتحذير من الرأي المخالف، ولو من أعلم الناس.
الرابعة عشرة: التنبيه على لطفه بنا وأنه أرحم بنا، من أنفسنا. {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} إلى قوله: {لَعَلَّكُمْ تُرْحَمُونَ} 2.
__________
1 سورة الحجرات آية: 7.
2 قوله تعالى: (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين إنما المؤمنون إخوة فأصلحوا بين أخويكم واتقوا الله لعلكم ترحمون) الآيتان: 9-10 , وهذا آخر ما وجد من تفسير سورة الحجرات للشيخ محمد بن عبد الوهاب رحمه الله.

(1/354)


سورة الجن - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الجن
روى 1 الشيخان عن ابن عباس رضي الله عنهما قال: "انطلق النبي صلى الله عليه وسلم في طائفة من أصحابه عامدين إلى سوق عكاظ، وقد حيل بين الشياطين وبين خبر السماء، وأرسلت عليهم الشهب، فرجعت الشياطين إلى قومهم فقالوا: ما لكم؟ فقالوا: حيل بيننا وبين خبر السماء، وأرسلت علينا الشهب. قالوا: ما حال بينكم وبين خبر السماء إلا شيء حدث، فاضربوا مشارق الأرض ومغاربها فانظروا ما هذا الذي حال بينكم وبين خبر السماء، فانصرف أولئك الذين توجهوا نحو تهامة إلى النبي صلى الله عليه وسلم وهو بنخلة 2 عامدين إلى سوق عكاظ، وهو يصلي بأصحابه صلاة الفجر، فلما سمعوا القرآن استمعوا له فقالوا: هذا والله الذي حال بينكم وبين خبر السماء. فهناك حين رجعوا إلى قومهم فَقَالُوا {إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا} الآية. فأنزل 3 الله على نبيه صلى الله عليه وسلم {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ
__________
1 سنستعين في الجزء الباقي من التفسير بالمخطوطة 673- 86 بمكتبة الرياض بدخنة, لأن المخطوطة 516- 86 غير كاملة في هذا الجزء الباقي, حيث سقط منها تفسير بعض السور مثل (سورة الجن) و (سورة المدثر) . أما المخطوطة 673-86 فتبدأ من سورة الجن إلى آخر التفسير.
وأما المخطوطة س فهي كاملة في التفسير كله.
2 موضع بالحجاز قريب من مكة فيه نخل وكروم: معجم البلدان.
3 راجع: صحيح البخاري (كتاب التفسير) باب (سورة قل أوحي) وصحيح مسلم أيضا في تفسيرها.

(1/355)

{َفَرٌ مِنَ الْجِنِّ فقالوا نَّا سَمِعْنَا قُرْآناً عَجَبا ًيَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً} .
يعني أنهم لما رجعوا إلى قومهم قالوا لهم هذا.
وقوله: {عَجَبًا} أي: بليغا في لفظه ومعناه. {أَنَّهُ اسْتَمَعَ} بالفتح لأنه نائب 1 فاعل أوحي، وإِنَّا سَمِعْنَا بالكسر لأنه محكي بعد القول.
وقوله: {يَهْدِي إِلَى الرُّشْدِ} أي إلى الصواب وقيل: إلى التوحيد. {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً} 2 يقول: تعالى جل جلاله وعظمته وغناه عن اتخاذ الصاحبة والولد; وذلك أنهم لما سمعوا القرآن فهموا التوحيد وتنبهوا على الخطإ في علم تنزيه الله عما لا يليق به، فاستعظموا ذلك ونزهوه عنه.
وقوله: {وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً} 3 سفيههم: إبليس، قاله مجاهد، وقيل هو أو غيره من مردة الجن، والشطط مجاوزة الحد في الظلم أو غيره.
وقوله: {وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الْأِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِباً} 4 يعني أن في ظننا أن أحدا من الثقلين لن يفتري على الله ما ليس بحق، فلسنا نصدقهم فيما أضافوا إليه من ذلك فلما سمعنا القرآن تبين لنا افتراؤهم.
__________
1 في س " لأنه فاعل ".
2 سورة الجن آية: 3.
3 سورة الجن آية: 4.
4 سورة الجن آية: 5.

(1/356)

{وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 1 ومعنى هذا أن الرجل من العرب كان إذا أمسى في واد قفر وخاف قال: أعوذ بسيد هذا الوادي من سفهاء قومه; يريد الجن وكبيرهم، فلما سمع ذلك الجن استكبروا وقالوا: سُدْنا الجن والإنس; فذلك الرهق، والرهق في كلام العرب غشيان المحارم. {وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَداً} 2 قيل: إنه مما حكى الله عن الجن أي: أن الإنس ظنوا كما ظننتم أن لن يبعث الله أحدا، وقيل من كلام الله.
والضمير في: {وَأَنَّهُمْ ظَنُّوا} للجن، والخطاب في {ظَنَنْتُمْ} للإنس.
{وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} 3 يؤخذ من قوله: {مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً} 4 أن الحادث الملأ والكثرة، وكذلك مَقَاعِدَ أي: كنا نجد بعض المقاعد خالية من الحرس، والآن ملئت المقاعد كلها. ومعنى هذا أنهم يذكرون سبب ضربهم في البلاد حتى عثروا على رسول الله صلى الله عليه وسلم فعلموا أن الله أراد بهم رشدا 5.
__________
1 سورة الجن آية: 6.
2 سورة الجن آية: 7.
3 سورة الجن آية: 7-8.
4 سورة الجن آية: 8.
5 قوله تعالى: (وأنا لا ندري أشر أريد بمن في الأرض أم أراد بهم ربهم رشدا) الآية: 10.

(1/357)

{وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَداً} 1 يقولون: منا الصالحون، ومنا قوم دون ذلك، الآية، والقدة من قد، كالقطعة من قطع، وُصفت الطرائق بذلك لدلالتها على القطع والتفرق، قال الحسن: أمثالكم: فمنهم قدرية ومرجئة ورافضة. قال ابن كيسان 2 لكل فرقة هوى كأهواء الناس.
{وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعْجِزَ اللَّهَ فِي الْأَرْضِ وَلَنْ نُعْجِزَهُ هَرَباً} 3 الظن هنا بمعنى اليقين، وهذه صفة أحوال الجن وعقائدهم منهم أخيار وأشرار، وأنهم يعتقدون أن الله عزيز غالب، لا يفوته مطلب، ولا ينجي عنه مهرب.
{وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلا يَخَافُ بَخْساً وَلا رَهَقاً} 4 يقولون: لما سمعنا القرآن آمنا به، وهذا يدل على أن
__________
1 سورة الجن آية: 11.
2 يبدو أنه ابن كيسان أبو الحسن محمد بن أحمد عالم العربية البغدادي تلميذ المبرد وثعلب, وهو صاحب كتاب (معاني القرآن) وكتاب (غريب الحديث) (والمهذب في النحو) ت 299 هـ, راجع: شذرات الذهب ج 2 ص 232, وإن كان هناك أيضا صالح بن كيسان المدني مؤدب أبناء عمر بن عبد العزيز الذي كان من فقهاء المدينة الجامعيين بين الحديث والفقه, وهو أحد الثقات في رواية الحديث ت 140 هـ, راجع: تهذيب التهذيب ج 4 ص 399, لكن الأول هو الأظهر أنه هو المقصود; لأنه لغوي مفسر للقرآن صاحب كتاب فيه, والتفسير المنقول عنه هنا أقرب إلى التفسير اللغوي.
3 سورة الجن آية: 12.
4 سورة الجن آية: 13.

(1/358)

الإيمان بالله هو والإيمان بالقرآن متلازمان. والبخس أن يُبخس من حسناته، والرهق أن يُحمل عليه ذنب غيره.
{وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَداً وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً} 1 القاسطون: الكافرون، يقال: قسط فهو قاسط إذا ظلم، وأقسط فهو مقسط إذا عدل; وروي أن الحجاج قال لسعيد 2 بن جبير: "ما تقول فيَّ؟ قال: قاسط عادل. فقال القوم: ما أحسن ما قال. قال الحجاج: يا جهلة إنه سماني ظالما مشركا; وتلا هذه الآية: وقوله: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} .
{وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً} 3 يقول: لو استقاموا على طريقة الإسلام لوسّعنا عليهم في الدنيا، وذكر الماء الغدق وهو الكثير لأنه سبب لسعة الرزق.
{لِنَفْتِنَهُمْ فِيهِ} 4 أي لنختبرهم كيف شكرهم. قال الحسن: "والله إن كان أصحاب محمد لكذلك: كانوا سامعين لله، مطيعين لله، فلما فتحت كنوز كسرى وقيصر وثبوا على إمامهم وقتلوه". وأخرج ابن جرير عن عمر: "حيث كان الماء كان المال، وحيث ما كان المال كانت الفتنة".
وقوله: {يَسْلُكْهُ عَذَاباً صَعَداً} 5 "قال ابن عباس: شاقا، وأصله أن الصعود فيه مشقة على الإنسان".
__________
1 سورة الجن آية: 14-15.
2 أعلم التابعين, أخذ العلم عن ابن عباس وابن عمر, قتله الحجاج بواسط عام 95 هـ.
3 سورة الجن آية: 16-17.
4 سورة طه آية: 131.
5 سورة الجن آية: 17.

(1/359)

{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1 قال قتادة: "كان اليهود والنصارى إذا دخلوا بيعهم وكنائسهم أشركوا بالله، فأمرنا أن نخلص لله الدعوة إذا دخلنا المساجد". وقيل 2 المساجد: أعضاء السجود السبعة.
{وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً} 3 معناه: لما قام عبد الله يعبده، كادوا يزدحمون عليه متراكمين تعجبا مما رأوا من عبادته، وإعجابا بما تلا من القرآن، لأنهم رأوا منه ما لم يروا مثله. وعبادة عبد الله ليس بأمر مستبعد عن العقل، ولا مستنكر حتى يكونوا عليه لبدا. وقيل: لما قام عبد الله وحده مخالفا للمشركين، كادوا لتظاهرهم على عدوانه يزدحمون عليه متراكمين.
وعن قتادة قال: "لما قام عبد الله للدعوة تلبدت الإنس والجن، وتظاهروا عليه ليبطلوا الحق الذي جاءهم به ويطفئوا نور الله، إلا أن يتم هذا الأمر وينصره على من ناوأه":
{قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً} 4 أي قال للمتظاهرين عليه: {إِنَّمَا أَدْعُو رَبِّي} 5 أي: ما أتيتكم بأمر منكر، ولا ما يوجب إطباقكم على عداوتي، إنما التعجب ممن يدعو غير الله، ويجعل له شريكا. {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَدا} 6 المعنى: لا أستطيع أن أضركم أو أن أنفعكم إنما الضار النافع الله عز وجل.
__________
1 سورة الجن آية: 18.
2 هنا نقص في س.
3 سورة الجن آية: 19.
4 سورة الجن آية: 20.
5 سورة الجن آية: 20.
6 سورة الجن آية: 21.

(1/360)

{قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} 1 ومعنى الاستثناء قيل أنه من {لاَ أَمْلِكُ} (أي: لا أملك إلا بلاغا 2 من الله) {وَقُلْ إِنِّي لَن يُجِيرَنِي} : جملة معترضة لتأكيد نفي الاستطاعة عن نفسه على معنى أن الله إن أراد به سوءا من مرض أو موت أو غيرهما، لم يصح أن يجيره منه أحد، أو يجد من دونه ملاذا يأوي إليه. والملتحد الملتجأ وقيل: {بَلَاغًا} بدلا من {مُلْتَحَدًا} أي لن أجد من دونه مَنْجى إلا أن أبلغ ما أرسلني به.
{حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِراً وَأَقَلُّ عَدَداً قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَداً} 3 كان الكفار يستضعفونه ويستقلون أتباعه; وتغرُّهم قوتهم وكثرتهم، حتى إذا رأوا ما يوعدون علموا كيف الحال، فقال المشركون: متى 4 يكون هذا الموعود؟ إنكارا له، فقال: قل إنه كائن لا ريب فيه، وأما وقته فلا أدري متى يكون، لأن الله لم يبينه لما له فيه 5 من الحكمة. {لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ
__________
1 سورة الجن آية: 22.
2 قوله تعالى: (إلا بلاغا من الله ورسالاته ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبدا) الآية: 23.
3 سورة الجن آية: 24-25.
4 في س " متى هذا ".
5 قوله تعالى: (عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا) الآيتان: 26-27.

(1/361)

شَيْءٍ عَدَداً} 1 2.
أي: ليعلم الله أن الأنبياء بلَّغُوا الرسالات، كقوله: {حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ} 3 4.
{وَأَحَاطَ بِمَا لَدَيْهِمْ} 5 بما عند الرسل من الحكم والشرائع.
{وَأَحْصَى كُلَّ شَيْءٍ عَدَداً} 6 من القطر والرمل وورق الأشجار وغير ذلك فكيف لا يحيط بما عند الرسل من وحيه؟ والله أعلم.
وقال أيضا الشيخ محمد رحمه الله تعالى على قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 7 8: وبعد، فهذه عشر درجات:
الأولى: تصديق القلب أن دعوة غير الله باطلة، وقد خالف فيها من خالف.
الثانية: أنها منكرٌ يجب فيها البغض; وقد خالف فيها من خالف.
الثالثة: أنها من الكبائر والعظائم المستحقة للمقت والمفارقة، وقد خالف فيها من خالف.
الرابعة: أن هذا هو الشرك بالله الذي لا يغفره، وقد خالف فيها من خالف.
الخامسة: أن المسلم إذا اعتقده أو دان به كفر. وقد خالف فيها من خالف.
__________
1 سورة الجن آية: 28.
2 الآية 28 وهي الآية الأخيرة في سورة الجن.
3 سورة محمد آية: 31.
4 سورة محمد الآية: 31 ونصها (ولنبلونكم حتى نعلم المجاهدين منكم والصابرين ونبلو أخباركم) .
5 سورة الجن آية: 28.
6 سورة الجن آية: 28.
7 سورة الجن آية: 18.
(8" الآية: 18 من سورة الجن, وقد سبق كلام في تفسيرها, وهذا إضافة إليه.

(1/362)

السادسة: أن المسلم الصادق إذا تكلم به هازلا أو خائفا أو طامعا كفر بذلك، وأنى ينزل القلب هذه الدرجات ويصدقه بها.
السابعة: أنك تعمل معه عملك مع الكفار، من عداوة الأب والابن وغير ذلك.
الثامنة: أن هذا معنى "لا إله إلا الله"، والإله المألوه، والإلهية عمل من الأعمال، وكونه منفيا عن غير الله ترك من التروك.
التاسعة: القتال على ذلك حتى لا تكون فتنة، ويكون الدين كله لله.
العاشرة: أن الفاعل للدعوة لغير الله لا تقبل منه الجزية كما تقبل من اليهود، ولا تنكح نساؤهم كما تنكح نساء اليهود، لأنه أغلظ من اليهود كفرا.
وكل درجة من هذه الدرجات إذا نزلتها تخلَّف عنك بعض من كان معك، والله أعلم.

(1/363)


سورة المدثر - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة المدثر
وأما قوله: {يَا أَيُّهَا الْمُدَّثِّرُ} 1 2 الآيات، ففيه مسائل:
الأولى: الدعوة إلى الله لا يقتصر على نفسه.
الثانية: خطابه بالمدثر.
الثالثة: أن الداعي يبدأ بنفسه فيصلح عيوبها.
الرابعة: تعظيم الله سبحانه علما وعملا.
الخامسة: هجران الرجز.
السادسة: قوله: {وَلا تَمْنُنْ تَسْتَكْثِرُ} 3.
السابعة: قوله: {وَلِرَبِّكَ فَاصْبِرْ} 4 فأمره بالطريق إلى القوة على ما تقدم، فهو الصبر خالصا.
ففيها آداب الداعي لأن الخلل يدخل على رؤساء الدين من ترك هذه الوصايا أو بعضها.
ففيها: الحرص على الدنيا فنهى عنه بقوله: {وَلا تَمْنُنْ تَسْتَكْثِرُ} 5.
ومنها: عدم الجد، فنبه عليه بقوله: {يَا أَيُّهَا الْمُدَّثِّرُ} 6.
__________
1 سورة المدثر آية: 1.
2 قوله تعالى: (يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر ولا تمنن تستكثر ولربك فاصبر) الآيات 1-7.
3 سورة المدثر آية: 6.
4 سورة المدثر آية: 7.
5 سورة المدثر آية: 6.
6 سورة المدثر آية: 1.

(1/365)

ومنها: رؤية الناس فيه العيوب المنفرة لهم عن الدين، كما هو الواقع.
ومنها: التقصير في تعظيم العلم الذي هو من التقصير في تعظيم الله.
ومنها: عدم الصبر على مشاق الدعوة.
ومنها: عدم الإخلاص.
ومنها: عدم هجران الرُّجْز، والتقصير في ذلك، وهو من أضرها على الناس، وهو من تطهير الثياب، لكن أفردت بالذكر كنظائره.
الأولى: أول (اقرأ) فيه الأمر بطلب العلم، وأول (المدثر) فيه الأمر بالعمل به.
الثانية: أول (اقرأ) فيه معرفة الله، وأول (المدثر) فيه الأدب معه.
الثالثة: أول (اقرأ) فيه الاستعانة، وأول (المدثر) فيه الصبر.
الرابعة: أول (اقرأ) فيه إخلاص الاستعانة، وأول (المدثر) فيه العبادة.
الخامسة: أول (اقرأ) فيه الاستعانة، وأول (المدثر) فيه العبادة.
السادسة: أول (اقرأ) فيه فضله عليك، وأول (المدثر) فيه حقه عليك.
السابعة: أول (اقرأ) فيه أدب المتعلم، وأول (المدثر) فيه أدب العالِم.
الثامنة: أول (اقرأ) فيه معرفة الله ومعرفة النفس، وأول (المدثر) فيه الأمر والنهي 1.
التاسعة: أول (اقرأ) فيه معرفتك بنفسك وبربك، وأول (المدثر) فيه العمل المختص والمتعدي.
__________
1 في المخطوطة س في هذا الموضع سقط.

(1/366)

العاشرة: أول (اقرأ) فيه أصل الأسماء والصفات، وهما: العلم والقدرة، وأول (المدثر) فيه أصل الأمر والنهي، وهو الأمر بالتوحيد والنهي عن الشرك.
الحادية عشرة: في أول (اقرأ) ذكر القلم الذي لا يستقيم العلم إلا به، وأول (المدثر) فيه ذكر الصبر الذي لا يستقيم العمل إلا به.
الثانية عشرة: في أول (اقرأ) ذكر التوكل وأنه يفتح المغلق، وأول (المدثر) فيه الصبر الذي يفتحه.
الثالثة عشرة: في أول (اقرأ) العمل المختص، وأول (المدثر) فيه العمل المتعدِّي.
الرابعة عشرة: في (اقرأ) ست مسائل من الخبر، وأول (المدثر) ست مسائل من الإنشاء.
الخامسة عشرة: في أول (اقرأ) ذكر بدء الخلق، وأول (المدثر) ذكر الحكمة فيه.
السادسة عشرة: في أول (اقرأ) ذكر أصل الإنسان، وأول (المدثر) فيه كماله.
السابعة عشرة: في أول (اقرأ) الربوبية العامة، وأول (المدثر) الربوبية الخاصة.
الثامنة عشرة: في أول (اقرأ) شاهد لقوله: "اعقلها واتكل " 1، وفي أول (المدثر) الصبر الذي هو من الإيمان بمنزلة الرأس من الجسد.
التاسعة عشرة: في أول (اقرأ) ابتداء النبوة، وأول (المدثر) ابتداء الرسالة.
العشرون: في السورتين شاهد لقوله: " العلم قبل القول والعمل " 2.
__________
1 رواه الترمذي (قيامة) .
2 صحيح البخاري (كتاب العلم) باب العلم قبل القول والعمل لقول الله تعالى فاعلم أنه لا إله إلا الله واستغفر لذنبك سورة محمد الآية 19 , فبدأ بالعلم, وأن العلماء هم ورثة الأنبياء.

(1/367)


سورة العلق - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة العلق
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى: هذه مسائل مستنبطة من سورة اقرأ 1:
الأولى: الأمر بالقراءة.
الثانية: الجمع بين التوكل والسبب، خلافا لغلاة المتفقهة وغلاة المتصوّفة.
الثالثة: السر الذي في الإضافة في قوله: {بِاسْمِ رَبِّكَ} المقتضي للتوكل.
الرابعة: وصفه سبحانه بالخلْق الذي هو أظهر آياته.
الخامسة: ذكر خلقه للإنسان خاصة.
السادسة: كونه من علق.
السابعة: تكرير الأمر بالقراءة.
الثامنة: الوصف بأنه الأكرم.
التاسعة: ذكر التعليم بالقلم الذي هو في المرتبة الرابعة.
__________
1 قوله تعالى: (اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم علم الإنسان ما لم يعلم) الآيات: 1-5.

(1/369)

العاشرة: تعليم الإنسان خاصة ما لم يعلم.
الحادية عشرة: أن الذكر بالقلب 1 واللسان أفضل من الذكر بالقلب وحده.
الثانية عشرة: الحث على التواضع لقوله: {مِنْ عَلَقَ} .
الثالثة عشرة: فيه معنى: "اعرف نفسك تعرف ربك".
الرابعة عشرة: معنى أن العلم والإيمان مكانهما من ابتغاهما وجدهما إلى يوم القيامة.
الخامسة عشرة: رجاء فضله لأجل ما تقدم من فضله.
السادسة عشرة: لصفاته لكونه الأكرم.
السابعة عشرة: الجمع بين الخلق والتعليم.
الثامنة عشرة: الدلالة على التوحيد.
التاسعة عشرة: الدلالة على النبوة.
العشرون: الرد على الجهمية.
الحادية والعشرون: أن الاستحالة تطهر.
الثانية والعشرون: الرد على القدرية.
الثالثة والعشرون: الرد على الجبرية.
الرابعة والعشرون: أن العبرة بكمال النهاية، لا بنقص البداية.
الخامسة والعشرون: ذكر شرف العلم.
__________
1 في س " بالقلم ".

(1/370)

وأما آخرها 1 ففيه مسائل:
الأولى: أن الغنى من أسباب الطغيان.
الثانية: أنه ينشأ عن رؤية الغِنَى لا عن الغنى.
الثالثة: التنبيه على الفرق بين طلب العلم وطلب المال.
الرابعة: أن هذا وصف للإنسان، فإن خرج عن طبعه فبفضل الله وبرحمته.
الخامسة: الإيمان باليوم الآخر.
السادسة: الوعظ بذلك اليوم عن الطغيان.
السابعة: تسلية المطغي عليه بذلك.
الثامنة: كونه إلى رب محمد، ففيه الجزاء على الأعمال.
التاسعة: تقرير الشرع بالعقل لقوله: {أَرَأَيْتَ} .
العاشرة: كون ذلك النهي من آثار الطغيان.
الحادية عشرة: تقرير ذلك بتصوير الحادثة أنها نهي عبد صلى لربه.
الثانية عشرة: التوقف عما لا يعلم العبد، وإلا فلا يلوم إلا نفسه.
الثالثة عشرة: أن ذلك عام فيمن تنكر عليه فيما يفعله، وفيما يأمر به غيره.
__________
1 قوله تعالى: (كلا إن الإنسان ليطغى أن رآه استغنى إن إلى ربك الرجعى أرأيت الذي ينهى عبدا إذا صلى أرأيت إن كان على الهدى أو أمر بالتقوى أرأيت إن كذب وتولى ألم يعلم بأن الله يرى كلا لئن لم ينته لنسفعن بالناصية ناصية كاذبة خاطئة فليدع ناديه سندع الزبانية كلا لا تطعه واسجد واقترب) الآيات: 6-19.

(1/371)

الرابعة عشرة: الاستدلال على الناهي واستجهاله بقوله: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} 1.
الخامسة عشرة: الاستدلال بالقاعدة الكلية على المسائل الجزئية.
السادسة عشرة: أن العلم بذلك ليس هو الإقرار.
السابعة عشرة: أن العلم بالأسماء والصفات أصل العلوم.
الثامنة عشرة: الدلالة على التوحيد.
التاسعة عشرة: الدلالة على النبوة.
العشرون: أن السورة فيها ذكر الإيمان بالأصول الخمسة.
الحادية والعشرون: كون العقوبة قد تُعجَّل في الدنيا.
الثانية والعشرون: ما يرجُو المحق من نصر الله للضعفاء على الأقوياء.
الثالثة والعشرون: أن المال والقوة قد يكون سببا لشر الدنيا والآخرة.
الرابعة والعشرون: إن بعض أعداء الله قد يُكشَفُ له فيرى بعينه من الآيات ما لا يراه المؤمن، كالسامري 2:
الخامسة والعشرون: الجمع بين قوله: {كَاذِبَةٍ خَاطِئَةٍ} 3 فوصفه بفساد القول والعمل.
__________
1 سورة العلق آية: 14.
2 إشارة إلى قوله تعالى: (قال فما خطبك يا سامري قال بصرت بما لم يبصروا به فقبضت قبضة من أثر الرسول فنبذتها وكذلك سولت لي نفسي) بعد قوله تعالى: (قال فإنا قد فتنا قومك من بعدك وأضلهم السامري وقوله فكذلك ألقى السامري فأخرج لهم عجلا جسدا له خوار فقالوا هذا إلهكم وإله موسى) الآيات: 85-96 من سورة طه.
والشاهد في كلام المصنف قول السامري (بصرت بما لم يبصروا به) وراجع تفسير هذه الآيات في كتب التفسير الموسعة. فقد روي أن السامري قبض قبضة من تراب أثر حافر جبريل عليه السلام, فألقاها في صورة العجل المصاغ.
3 سورة العلق آية: 16.

(1/372)

السادسة والعشرون: أنه لو دعا ناديه، أو دنا من النبي صلى الله عليه وسلم لعوجل، ولكن دُفِعَ عنه ذلك لكونه ترك ما في نفسه.
السابعة والعشرون: النهي عن طاعة مثل هذا.
الثامنة والعشرون: أنه ختمها بالسجود الذي هو أشرف أفعال الصلاة، وافتتحها بالقراءة التي هي أشرف أقوالها.
التاسعة والعشرون: الأمر بالاقتراب من الله، ففيه معنى "أقرب ما يكون العبد من ربه وهو ساجد" 1:
الثلاثو ن 2: تسلية المحق إذا سُلِّط عليه مثل هذا، وأمره بالصلاة.
__________
1 مسلم: الصلاة (482) , والنسائي: التطبيق (1137) , وأبو داود: الصلاة (875) , وأحمد (2/421) .
2 رواه مسلم (كتاب الصلاة) , والنسائي (مواقيت) , والترمذي (دعوات) , كما رواه أحمد عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال (أقرب ما يكون العبد من ربه وهو ساجد, فأكثروا الدعاء) المسند جـ 2 ص 421.

(1/373)


تفسير آيات من السور القصار - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

تفسير آيات من السور القصار
ومن {اقرأ} إلى آخره:
الأولى: أن قريشا 1 صريح آل إبراهيم، وأيضا ولاة البيت الحرام، وأيضا خُصُّوا بنعم مثل الرحلتين ودفع الفيل.
وأما أهل الكتاب فأهل العلم، وذرية الأنبياء. وجرى من الكل على رسالة الله ما جرى.
الثانية: أن هذين 2 الرئيسين أبي لهب وأبي جهل ذكر عنهما ما ذكر.
__________
1 قوله تعالى: (لإيلاف قريش إيلافهم رحلة الشتاء والصيف فليعبدوا رب هذا البيت الذي أطعمهم من جوع وآمنهم من خوف) سورة قريش.
2 قوله تعالى: (لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة رسول من الله يتلو صحفا مطهرة فيها كتب قيمة وما تفرق الذين أوتوا الكتاب إلا من بعد ما جاءتهم البينة وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية جزاؤهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه) . سورة البينة.

(1/375)

الثالثة: أن أهل الكتاب لم يتفرقوا إلا من بعد ما جاءهم العلم بغيا بينهم.
الرابعة: أنهم لم يؤمروا إلا بما تعرفه العقول، وبما ينبغي للعاقل أن يلتزمه، ولا ينبغي به بدلا لحسنه وسهولته.
الخامسة: أن الذي استدلوا به من أشق الأشياء وأكثرها عذابا; وينبغي للعاقل البعد عنه لقبحه وصعوبته.
السادسة: أن مع سهولة الذي تركوا وحسنه، وقبح الذي انتقلوا إليه ومشقته، أُشربوه في قلوبهم، فلم ينتقلوا عنه إلا بعد كذا وكذا.
السابعة: أنه سبحانه توعد بالنار الذين كفروا من أهل الكتاب ومن العامة، وقدم أهل الكتاب في الذكر.
الثامنة: أن العامة أُشربوا حبّ دينهم وصبروا على المشقة فيه، مع أنهم لا يعرفون جنة ولا نارا؛ وهذا من العجائب.
التاسعة: التنبيه على كبر النعمة بإنزال الكتاب، بذكر 1 الليلة التي أنزل فيها.
العاشرة: أن له سبحانه خصائص من الأزمنة، كما له من الأمكنة.
__________
1 قوله تعالى: (إنا أنزلناه في ليلة القدر وما أدراك ما ليلة القدر ليلة القدر خير من ألف شهر تنزل الملائكة والروح فيها بإذن ربهم من كل أمر سلام هي حتى مطلع الفجر) سورة القدر.
وينبغي أن نلاحظ أن المؤلف رحمه الله بعد أن يستنبط بعض المسائل من بعض السور فإنه قد يعود بعد ذلك مرة أخرى إلى استنباط فوائد أخرى منها في موضع آخر.

(1/376)

الحادية عشرة: أن الأعمال تتضاعف وإن تساوت في الظاهر، بما يَجِلُّ عن الوصف.
الثانية عشرة: عطف الروح على الملائكة.
الثالثة عشرة: أن خشية الله جامعة للدين كله.
الرابعة عشرة: النص على العبادة بالإخلاص.
الخامسة عشرة: ذكر الحنفاء.
السادسة عشرة: عطف العبادتين على ذلك.
السابعة عشرة: نصه أنه دين القيّمة.
الثامنة عشرة: بيان أن من ساء عمله شر من الجعْلان 1، ولو علم.
التاسعة عشرة: كون الضد خير البرية.
العشرون: الآية الجامعة الفاذة.
الحادية والعشرون: ذكر شيء من تفاصيل القيمة، من شهادة الأرض وغير ذلك.
الثانية والعشرون: 2 معاملة الإنسان ربه لقوله: {لَكَنُودٌ} :
الثالثة والعشرون: كونه شاهدا بذلك.
__________
1 الجُعَل: "دابة سوداء من دواب الأرض, وجمعه جِعْلان" لسان العرب.
2 قوله تعالى: (والعاديات ضبحا فالموريات قدحا فالمغيرات صبحا فأثرن به نقعا فوسطن به جمعا إن الإنسان لربه لكنود وإنه على ذلك لشهيد وإنه لحب الخير لشديد أفلا يعلم إذا بعثر ما في القبور وحصل ما في الصدور إن ربهم بهم يومئذ لخبير) سورة العاديات.

(1/377)

الرابعة والعشرون: نعته بشدة حب المال.
الخامسة والعشرون: ما فيها من ذكر الحساب والحوض والميزان ورؤية النار في الموقف.
السادسة والعشرون: إخلاص 1 الصلاة.
السابعة والعشرون: إخلاص النحر.
الثامنة والعشرون: الأمر بختم العمل بالتسبيح والاستغفار.
التاسعة والعشرون: الأمر بالتصريح للكفار بالبراءة 2 من معبوديهم.
الثلاثون: التصريح لهم ببراءتهم من عبادة الله.
الحادية والثلاثون: التصريح لهم بالبراءة من معبوديهم.
الثانية والثلاثون: التصريح لهم بالرضى بالله وبالإسلام دينا ومحمد نبيا.
الثالثة والثلاثون: بيان العقيدة السلفية.
الرابعة والثلاثون: البراءة من عقيدة المتكلمين.
الخامسة والثلاثون: الأمر بالاستعاذة مما ذكر في سورة الفلق 3:
السادسة والثلاثون: الأمر بالاستعاذة من الشيطان.
__________
1 قوله تعالى: (إنا أعطيناك الكوثر فصل لربك وانحر إن شانئك هو الأبتر} سورة الكوثر.
2 قوله تعالى: (قل يا أيها الكافرون لا أعبد ما تعبدون ولا أنتم عابدون ما أعبد ولا أنا عابد ما عبدتم ولا أنتم عابدون ما أعبد لكم دينكم ولي دين) سورة الكافرون.
3 سيأتي تفسيرها.

(1/378)

السابعة والثلاثون: التنبيه على شدة الحاجة إلى ذلك، لكونه أفرد له سورة وختم بها المصحف.
التاسعة والثلاثون: النهي عن الهمز 1 واللمز.
الأربعون: النهي عن الاغترار بالمال.
الحادية والأربعون: النهي 2 عن دعّ اليتيم.
الثانية والأربعون: النهي عن عدم الحضّ على طعام المسكين.
الثالثة والأربعون: النهي عن السهو عن الصلاة.
الرابعة والأربعون: النهي عن الرياء.
الخامسة والأربعون: النهي عن البخل.
السادسة والأربعون: النهي عن شنآنه صلى الله عليه وسلم.
السابعة والأربعون: الاعتبار بأبي لهب في كون المال والولد وشرف البيت والسيادة يُعطاه من هو من أكفر الناس.
الثامنة والأربعون: النهي عن حمل الحطب.
التاسعة والأربعون: النهي عن النميمة.
الخمسون: النهي عن 3 الحسد.
__________
1 قوله تعالى: (ويل لكل همزة لمزة الذي جمع مالا وعدده يحسب أن ماله أخلده كلا لينبذن في الحطمة وما أدراك ما الحطمة نار الله الموقدة التي تطلع على الأفئدة إنها عليهم مؤصدة في عمد ممددة) سورة الهمزة.
2 قوله تعالى: (أرأيت الذي يكذب بالدين فذلك الذي يدع اليتيم ولا يحض على طعام المسكين فويل للمصلين الذين هم عن صلاتهم ساهون الذين هم يراءون ويمنعون الماعون) سورة الماعون.
3 سيأتي تفسير سورتي (الفلق) و (الناس) .

(1/379)

الحادية والخمسون: النهي عن النفث في العقد.
الثانية والخمسون: النهي عن الوسوسة في صدور الناس.
الثالثة والخمسون: الإخبار 1 برؤية الجحيم ثم رؤيتها.
الرابعة والخمسون: السؤال عن النعيم.
الخامسة والخمسون: خسران 2 الإنسان إلا المستثنى.
وفيها ذكر النار ذات اللهب، وصليها، واطلاعها على الأفئدة، وكونها مؤصدة.
وفيها من الأعمال الممدوحة: الإيمان، والعمل الصالح، والتواصي بالحق، والتواصي بالصبر، والحث على الشكر بذكر الرحلتين.
وفيها: أن النعم إذا كانت خاصة فلها شكر خاص، والحث على الاعتبار بأيام الله بقصة الفيل.
وفيها من القصص قصة الفيل والرحلتين،. وقصة أبي لهب، وقصة سحر 3 اليهود.
وفيها من الوعظ العجب العجاب. وأما أدلة التوحيد ففي مواضع. وأما أدلة النبوة ففي مواضع.
__________
1 قوله تعالى: (ألهاكم التكاثر حتى زرتم المقابر كلا سوف تعلمون ثم كلا سوف تعلمون كلا لو تعلمون علم اليقين لترون الجحيم ثم لترونها عين اليقين ثم لتسألن يومئذ عن النعيم} سورة الكوثر.
2 قوله تعالى: (والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا} بالصبر سورة العصر.
3 في صحيح البخاري (بدء الخلق) و (طب) و (أدب) و (دعوات) وصحيح مسلم (سلام) وابن ماجة (طب) وأحمد في مسنده جـ 6 ص 57

(1/380)


قصة سبب نزول: {تبت يدا أبي لهب وتب} إلى آخر السورة - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

قصة سبب نزول: {تبت يدا أبي لهب وتب} إلى آخر السورة
...
قصة سبب نزول سورة تبت إلى آخرها
وقال الشيخ محمد رحمه الله تعالى: قصة سبب نزول (تبت) إلى آخرها فيها مسائل 1.
الأولى: ما فيها من دلائل الإلهية.
الثانية: ما فيها من دلائل النبوة.
الثالثة: ما فيها من فضائل الرسول صلى الله عليه وسلم، وقوله الحق الذي لا يقدر غيره يقوله.
الرابعة: أن هذا هو العقل والصواب، أعني صعود الجبل والصياح في هذه المسألة، ولو عدَّه أكبر الناس سفها بل جنونا.
الخامسة: شدة الخطر العظيم فيمن عذل من فعل ذلك.
السادسة: لعل الكلمة التي لا يلقي لها بالًا يكتب الله له بها سخطه إلى يوم يلقاه، ولعله يعتقدها نصيحة أو صلة رحم.
__________
1 روي في سبب نزولها أنه لما جهر النبي صلى الله عليه وسلم بالدعوة ودعا قومه فقال: إني نذير لكم بين يدي عذاب أليم, فقال عمه أبو لهب: تبا لك! ألهذا دعوتنا؟! فنزلت.
صحيح البخاري (كتاب التفسير) , باب تفسير سورة تبت يدا أبي لهب.

(1/381)

السابعة: مراقبة العواقب في إعطاء الله نعم الدنيا من المال والولد والبيت الرفيع والرياسة.
الثامنة: تعظيم أمر النميمة.
التاسعة: أن الولد من الكسب، ففيه دليل على أن أطيب ما أكلتم من كسبكم، وأن أولادكم من كسبكم 1:
العاشرة: أن الله سبحانه لم ينزل هذا إلا مصلحة للأمة إلى يوم القيامة، والله أعلم.
__________
1 الجملة الأخيرة زيادة من س.

(1/382)


سورة الإخلاص - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الإخلاص
وقال أيضا رحمه الله تعالى: تفسير سورة الإخلاص عن عبد الله بن 1 حبيب قال: "خرجنا في ليلة ممطرة وظلمة، فطلبت النبي صلى الله عليه وسلم ليصلي لنا فأدركناه، فقال: قل، فلم أقل شيئا، قال: قلتُ يا رسول الله، ما أقول؟ قال: {قُلْ هُوَ اللَّهُ أَحَدٌ} والمعوذتين حين تمسي وحين تصبح ثلاث مرات تكفيك من كل شيء" قال الترمذي 2: حديث حسن صحيح.
والأحد: الذي لا نظير له، والصمد: الذي تصمد الخلائق كلها إليه في جميع الحاجات، وهو الكامل في صفات السؤدد; فقوله: {أَحَدٌ} نفي النظير والأمثال، وقوله: {الصَّمَدُ} إثبات صفات الكمال، وقوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ} 3 نفي الصاحبة والعيال، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} 4 نفي الشركاء لذي الجلال.
__________
1 راجع: أسد الغابة ج3 ص 141.
2 راجع: سنن الترمذي (كتاب ثواب القرآن وفضائله) .
3 سورة الإخلاص آية: 3.
4 سورة الإخلاص آية: 4.

(1/383)


سورة الفلق - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

سورة الفلق
وقال أيضا الشيخ محمد بن عبد الوهاب رحمه الله تعالى تفسير سورة الفَلَق:
بسم الله الرحمن الرحيم.
{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} 1 فمعنى أعوذ: أعتصم وألتجئ وأتحرز، وتضمنت هذه الكلمة مستعاذا به ومستعاذا منه، ومستعيذا.
فأما المستعاذ به فهو الله وحده رب الفلق الذي لا يستعاذ إلا به، وقد أخبر الله عمن استعاذ بخلقه أن استعاذته زادته رهقا، وهو الطغيان فقال: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 2. والفلق هو بياض الصبح إذا انفلق من الليل، وهو من أعظم آيات الله الدالة على وحدانيته.
وأما المستعيذ فهو رسول الله صلى الله عليه وسلم، وكل من اتبعه إلى يوم القيامة.
__________
1 سورة الفلق آية: 1-5.
(2" الآية: 6 من سورة الجن, وقد سبق تفسيرها.

(1/385)

وأما المستعاذ منه فهو أربعة أنواع:
الأول: قوله: {مِنْ شَرِّ مَا خَلَقَ} 1 وهذا يعم شرور الأولى والآخرة، وشرور الدين والدنيا.
الثاني: قوله: {وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ} 2 والغاسق الليل إذا وقب أي: أظلم ودخل في كل شيء، وهو محل تسلط الأرواح الخبيثة.
الثالث: الثالث: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 3 وهذا من شر السحر، فإن النفاثات السواحر اللاتي يعقدن الخيوط; وينفثن على كل عقدة حتى ينعقد ما يردْن من السحر والنفاثات مؤنث أي: الأرواح والأنفس، لأن تأثير السحر، إنما هو من جهة الأنفس الخبيثة.
الرابع: {وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} 4 وهذا يعم إبليس وذريته لأنهم أعظم الحساد لبني آدم أيضا.
وقوله: {إِذَا حَسَدَ} لأن الحاسد إذا أخفى الحسد، ولم يعامل أخاه إلا بما يحبه الله لم يضره، ولم يضر المحسود.
__________
1 سورة الفلق آية: 2.
2 سورة الفلق آية: 3.
3 سورة الفلق آية: 4.
4 سورة الفلق آية: 5.

(1/386)


سورة الناس - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

تفسير سورة الناس
وقال أيضا الشيخ محمد رحمه الله:
بسم الله الرحمن الرحيم.
وأما قوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} 1 2 فقد تضمنت أيضا ذكر ثلاثة:
الأول: الاستعاذة، وقد تقدمت.
الثاني: المستعاذ به.
الثالث: المستعاذ منه. فأما المستعاذ به فهو الله وحده لا شريك له، رب الناس الذي خلقهم ورزقهم ودبرهم، وأوصل إليهم مصالحهم، ومنع عنهم مضارهم.
{مَلِكِ النَّاسِ} 3 أي المتصرف فيهم وهم عبيده ومماليكه، المدبر لهم كما يشاء، الذي له القدرة والسلطان عليهم، فليس لهم مَلِكٌ يهربون إليه إذا دهمهم أمر; يخفض ويرفع ويصل ويقطع ويعطي ويمنع.
{إِلَهِ النَّاسِ} 4 أي معبودهم الذي لا معبود لهم غيره، فلا يُدْعَى ولا يُرْجَى ولا يَخْلُقُ إلا هو، فخلقهم وصوّرهم وأنعم عليهم وحماهم
__________
1 سورة الناس آية: 1.
2 قوله تعالى: (قل أعوذ برب الناس ملك الناس إله الناس من شر الوسواس الخناس الذي يوسوس في صدور الناس من الجنة والناس) .
3 سورة الناس آية: 2.
4 سورة الناس آية: 3.

(1/387)

مما يضرهم بربوبيته، وقهرهم وأمرهم ونهاهم، وصَرَّفهم كما يشاء بملكه، واستعبدهم بالهيبة 1 الجامعة لصفات الكمال كلها.
وأما المستعاذ منه فهو الوسواس; وهو الخفي الإلقاء في النفس، إما بصوت خفي لا يسمعه إلا من أُلقي إليه، وإما بصوت كما يوسوس الشيطان إلى العبد.
وأما الخناس فهو الذي يخنس 2 ويتأخر ويختفي، وأصل الخنوس الرجوع إلى وراء، وهذان وصفان لموصوف محذوف وهو الشيطان، وذلك أن العبد إذا غفل جثم على قلبه وبذل فيه الوساوس التي هي أصل 3 الشر; فإذا ذكر العبدُ ربه واستعاذ به، خنس.
قال قتادة: الخناس له خرطوم كخرطوم الكلب، فإذا ذكر العبد ربه خنس، ويقال: رأسه كرأس الحية يضعه على ثمرة 4 القلب يمنّيه ويحدثه، فإذا ذكر الله خنس; وجاء بناؤه على الفَعَّال الذي يتكرر منه، فإنه كلما ذكر الله انخنس، وإذا غفل عاد.
وقوله: {مِنَ الْجِنَّةِ وَالنَّاسِ} 5 يعني أن الوسواس نوعان: إنس وجن؛ فإن الوسوسة الإلقاء الخفي، لكن إلقاء الإنس بواسطة الأذن والجني لا يحتاج إليها، ونظير اشتراكهما في الوسوسة اشتراكهما في الوحي الشيطاني
__________
1 في س " بالإهية ".
2 في س "يخنس ويختفي" فقط.
3 هنا بياض في س.
4 في س "ثغرة".
5 سورة هود آية: 119.

(1/388)

في قوله: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} 1 والله أعلم.
والحمد لله أولا وآخرا وظاهرا وباطنا، وصلى الله على محمد وآله وصحبه وسلم.
آخر ما وجدنا من كلام الشيخ محمد بن عبد الوهاب رحمه الله تعالى ورضي عنه وكرمه، آمين.
__________
1 سورة الأنعام آية: 112.

(1/389)


مصادر ومراجع - تفسير آيات من القرآن الكريم

تفسير آيات من القرآن الكريم

مصادر ومراجع
...
مراجع تخريج الأحاديث والهوامش والتعليقات
أولا: كتب السنة:
1 – صحيح البخاري: (محمد بن إسماعيل ت 256 هـ) .
2 – صحيح مسلم: (مسلم بن الحجاج ت 261 هـ) .
3 – سنن أبي داود: (سليمان بن الأشعث ت 275 هـ) .
4 – سنن الترمذي: (محمد بن عيسى ت 279 هـ) .
5 – سنن النسائي: (أحمد بن شعيب ت 303 هـ) .
6 – سنن ابن ماجه: (محمد بن يزيد ت 275 هـ) .
7 – موطأ مالك: (مالك بن أنس ت 179 هـ) .
8 – مسند أحمد: (أحمد بن حنبل ت 241 هـ) .
9 – سنن الدارمي: (عبد الله بن عبد الرحمن ت 255 هـ) .
10 – سنن البيهقي: (أحمد بن الحسين ت 458 هـ) .
ثانيا: ما يتصل بأحاديث السنة ورجالها:
11 – الأحاديث الضعيفة والموضوعة، محمد ناصر الدين الألباني، المكتب الإسلامي.

(1/391)

12 – تهذيب التهذيب لابن حجر العسقلاني: (شهاب الدين أحمد بن علي ت 852 هـ) دار صاد. بيروت.
13 – فتح الباري شرح صحيح البخاري لابن حجر العسقلاني، دار المعرفة - بيروت.
14 – الفوائد المجموعة في الأحاديث الموضوعة، للشوكاني: (محمد بن علي ت 1250 هـ) - طبع بيروت.
15 – كشف الخفاء ومزيل الإلباس، لإسماعيل بن محمد العجلوني ت 1162 هـ، دار إحياء التراث العربي بيروت.
16 – كنز العمال في سنن الأقوال والأفعال، لعلاء الدين علي المتقي الهندي ت 975 هـ، مكتبة التراث الإسلامي بحلب.
17 – ميزان الاعتدال في نقد الرجال، لأبي عبد الله محمد بن أحمد الذهبي ت 748 هـ، دار إحياء الكتب العربية.
ثالثًا: كتب التفسير:
18 – تفسير الطبري، لأبي جعفر محمد بن جرير ت 310 هـ، مطبعة مصطفى البابي الحلبي بمصر.
19 – تفسير القرطبي، لأبي عبد الله محمد بن أحمد الأنصاري (ت 671 هـ) ، مطبعة دار الكتب المصرية.
20 – تفسير ابن كثير، لإسماعيل بن كثير القرشي ت 774 هـ، المكتبة التجارية الكبرى بمصر.
رابعًا: كتب السيرة والتاريخ والتراجم:
21 – الإصابة في تمييز الصحابة، لابن حجر العسقلاني، مكتبة المثنى ببغداد.

(1/392)

22 – تاريخ ابن غنام (روضة الأفكار والأفهام) الشيخ حسين بن غنام (من تلاميذ الشيخ محمد بن عبد الوهاب رحمه الله) ، تحقيق الدكتور ناصر الدين الأسد، مطبعة المدني بمصر.
23 – حلية الأولياء وطبقات الأصفياء، لأبي نعيم أحمد بن عبد الله الأصبهاني (ت 430 هـ) ، مطبعة السعادة بمصر.
24 – سيرة النبي صلى الله عليه وسلم، لأبي محمد بن عبد الملك بن هشام ت 218 هـ، تحقيق الشيخ محمد محيي الدين عبد الحميد، دار الفكر. بيروت.
25 – المعارف لأبي محمد عبد الله بن مسلم بن قتيبة ت 276 هـ، المطبعة الشرقية بمصر.
26 – وفيات الأعيان، لأحمد بن محمد بن خلكان ت 681 هـ، مطبعة النهضة المصرية.
(..... وأيضًا:
27 – فوات الوفيات والذيل عليها، تأليف محمد بن شاكر الكتبي ت 764 هـ، تحقيق الدكتور إحسان عباس، دار صاد بيروت.
خامساً: كتب اللغة:
28 – لسان العرب لابن منظور (محمد بن مكرم ت 711 هـ) طبع بيروت.
.... وذلك إلى جانب:
29 – معجم البلدان لياقوت الحموي (ت 626 هـ) طبع بيروت.
وبعض رسائل الشيخ محمد بن عبد الوهاب الأخرى مثل (رسالة كشف الشبهات) .

(1/393)


اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل - ثلاثة الأصول

ثلاثة الأصول

ثلاثة الأصول
تأليف شيخ الإسلام محمد بن عبد الوهاب قدس الله روحه المتوفى سنة 1206 هـ
بسم الله الرحمن الرحيم
اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل:
الأولي: العلم.
وهو معرفة الله، ومعرفة نبيه، ومعرفة دين الإسلام بالأدلة..
الثانية: العمل به.
الثالثة: الدعوة إليه.
الرابعة: الصبر على الأذى فيه.
والدليل قوله تعالى: بسم الله الرّحمن الرّحيم {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} 1.
قال الشافعي رحمه الله تعالى: لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم. وقال البخاري رحمه الله تعالى: باب العلم قبل القول والعمل.
والدليل قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} 2.
فبدأ بالعلم قبل القول والعمل.
__________
1 سورة العصر آية: 1-2-3.
2 سورة محمد آية: 19.

(1/185)


اعلم رحمك الله أنه يجب على كل مسلم ومسلمة تعلم ثلاث هذه المسائل، الأولى: أن الله خلقنا ورزقنا ولم يتركنا هملا، بل أرسل إلينا رسولا؛ فمن أطاعه دخل الجنة ومن عصاه دخل النار - ثلاثة الأصول

ثلاثة الأصول

اعلم رحمك الله أنه يجب على كل مسلم ومسلمة تعلم ثلاث هذه المسائل، والعمل بهن.
الأولى: أن الله خلقنا ورزقنا ولم يتركنا هملا، بل أرسل إلينا رسولا؛ فمن أطاعه دخل الجنة ومن عصاه دخل النار.
والدليل قوله تعالى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} 1.
الثانية: أن الله لا يرضى أن يشرك معه أحد في عبادته، لا ملك مقرب ولا نبي مرسل.
والدليل قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2 الثالثة: أن من أطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله، ولو كان أقرب قريب.
والدليل قوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} 3.
اعلم أرشدك الله لطاعته، أن الحنيفية ملة إبراهيم: أن تعبد الله وحده مخلصا له الدين، وبذلك أمر الله جميع الناس، وخلقهم لها، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 4. ومعنى يعبدون: يوحدون، وأعظم ما أمر الله به: التوحيد، وهو إفراد الله بالعبادة وأعظم ما نهى عنه: الشرك وهو دعوة غيره معه.
__________
1 سورة المزمل آية: 15-16.
2 سورة الجن آية: 18.
3 سورة المجادلة آية: 22.
4 سورة الذاريات آية: 56.

(1/186)

والدليل قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 1. فإذا قيل لك: ما الأصول الثلاثة التي يجب على الإنسان معرفتها؟ فقل: معرفة العبد ربه، ودينه، ونبيه محمدا صلى الله عليه وسلم. فإذا قيل لك: من ربك؟ فقل ربي الله الذي رباني وربى جميع العالمين بنعمه، وهو معبودي ليس لي معبود سواه.
والدليل قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2. وكل ما سوى الله عالم، وأنا واحد من ذلك العالم. فإذا قيل لك: بم عرفت ربك؟ فقل: بآياته ومخلوقاته، ومن آياته الليل والنهار، والشمس والقمر، ومن مخلوقاته السموات السبع والأرضون السبع وما فيهن وما بينهما.
والدليل قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} 3. وقوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} 4. والرب هو المعبود.
والدليل قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 5. قال ابن كثير رحمه الله تعالى: الخالق لهذه الأشياء هو المستحق للعبادة. وأنواع العبادة التي أمر الله بها مثل
__________
1 سورة النساء آية: 36.
2 سورة الفاتحة آية: 2.
3 سورة فصلت آية: 37.
4 سورة الأعراف آية: 54.
5 سورة البقرة آية: 21-22.

(1/187)

الإسلام، والإيمان، والإحسان، ومنه الدعاء، والخوف، والرجاء، والتوكل، والرغبة، والرهبة، والخشوع، والخشية، والإنابة، والاستعانة، والاستعاذة، والاستغاثة، والذبح، والنذر، وغير ذلك من أنواع العبادة التي أمر الله بها كلها الله تعالى.
والدليل قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1، فمن صرف منها شيئا لغير الله فهو مشرك كافر.
والدليل قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} 2 وفي الحديث: "الدعاء مخ العبادة" 3.
والدليل قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} 4.
ودليل الخوف قوله تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 5.
ودليل الرجاء قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 6.
ودليل التوكل قوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 7. وقال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 8 ودليل الرغبة والرهبة والخشوع قوله تعالى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 9.
__________
1 سورة الجن آية: 18.
2 سورة المؤمنون آية: 117.
3 سنن الترمذي: كتاب الدعوات (3371) .
4 سورة غافر آية: 60.
5 سورة آل عمران آية: 175.
6 سورة الكهف آية: 110.
7 سورة المائدة آية: 23.
8 سورة الطلاق آية: 3.
9 سورة الأنبياء آية: 90.

(1/188)

ودليل الخشية قوله تعالى {فَلا تَخْشَوْهُمْ وَاخْشَوْنِي} 1.
ودليل الإنابة قوله تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} 2.
ودليل الاستعانة قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3. وفي الحديث: "إذا استعنت فاستعن بالله" 4.
ودليل الاستعاذة قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} 5، و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} 6.
ودليل الاستغاثة قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} 7.
ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} 8.
ومن السنة: "لعن الله من ذبح لغير الله" 9.
ودليل النذر قوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} 1 0.


الأصل الثاني: معرفة دين الإسلام بالأدلة - ثلاثة الأصول

ثلاثة الأصول

(الأصل الثاني) : معرفة دين الإسلام بالأدلة، وهو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والبراءة من الشرك وأهله. وهو ثلاث مراتب: الإسلام والإيمان والإحسان. وكل مرتبة لها أركان. فأركان الإسلام خمسة: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء
__________
1 سورة البقرة آية: 150.
2 سورة الزمر آية: 54.
3 سورة الفاتحة آية: 5.
4 سنن الترمذي: كتاب صفة القيامة والرقائق والورع (2516) , ومسند أحمد (1/293 ,1/303 ,1/307) .
5 سورة الفلق آية: 1.
6 سورة الناس آية: 1.
7 سورة الأنفال آية: 9.
8 سورة الأنعام آية: 162-163.
9 صحيح مسلم: كتاب الأضاحي (1978) , وسنن النسائي: كتاب الضحايا (4422) , ومسند أحمد (1/108 ,1/118 ,1/152 ,1/217 ,1/309 ,1/317) .
10 سورة الإنسان آية: 7.

(1/189)

الزكاة، وصوم رمضان، وحج بيت الله الحرام.
فدليل الشهادة: قوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} 1. ومعناها لا معبود بحق إلا الله " لا إله " نافيا جميع ما يعبد من دون الله " إلا الله " مثبتا العبادة لله وحده لا شريك له في عبادته كما أنه لا شريك له في ملكه، وتفسيرها الذي يوضحها قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 2 وقوله: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} 3.
ودليل شهادة أن محمدا رسول الله قوله تعالى: {قَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} 4.
ومعنى شهادة أن محمدا رسول الله: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر، وأن لا يعبد الله إلا بما شرع.
ودليل الصلاة، والزكاة، وتفسير التوحيد: قوله تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} 5.
ودليل الصيام قوله تعالى: {اأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 6.
__________
1 سورة آل عمران آية: 18.
2 سورة الزخرف آية: 26-27-28.
3 سورة آل عمران آية: 64.
4 سورة التوبة آية: 128.
5 سورة البينة آية: 5.
6 سورة البقرة آية: 183.

(1/190)

ودليل الحج قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} 1. المرتبة الثانية: الإيمان: وهو بضع وسبعون شعبة: فأعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان.
وأركانه ستة: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره.
والدليل على هذه الأركان الستة: قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} 2.
ودليل القدر: قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} 3.
المرتبة الثالثة: الإحسان ركن واحد وهو: "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك" 4. والدليل قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} 5. وقوله: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} 6 وقوله: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} 7.
__________
1 سورة آل عمران آية: 97.
2 سورة البقرة آية: 177.
3 سورة القمر آية: 49.
4 صحيح البخاري: كتاب الإيمان (50) وكتاب تفسير القرآن (4777) , وصحيح مسلم: كتاب الإيمان (8) , وسنن النسائي: كتاب الإيمان وشرائعه (4990 ,4991) , وسنن أبي داود: كتاب السنة (4695) , ومسند أحمد (1/27 ,1/51) .
5 سورة النحل آية: 128.
6 سورة الشعراء آية: 217-218-219-220.
7 سورة يونس آية: 61.

(1/191)

والدليل من السنة حديث جبرائيل المشهور عن عمر رضي الله عنه قال: "بينما نحن جلوس عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل، شديد بياض الثياب، شديد سواد الشعر، لا يُرَى عليه أثر السفر، ولا يعرفه منا أحد، حتى جلس إلى النبي صلى الله عليه وسلم، فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، وقال: يا محمد! أخبرني عن الإسلام. قال: أن تشهد أن لا إله إلا الله، وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. فقال: صدقت. فعجبنا له يسأله ويصدقه. قال: فأخبرني عن الإيمان. قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره. قال: صدقت. قال: فأخبرني عن الإحسان. قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك. قال: فأخبرني عن الساعة. قال: ما المسؤول عنها بأعلم من السائل. قال: فأخبرني عن أماراتها. قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان. قال فمضى، فلبثنا مليا. فقال: يا عمر أتدري من السائل؟ قلت: الله ورسوله أعلم. قال: هذا جبرائيل أتاكم يعلمكم أمر دينكم".


الأصل الثالث: معرفة نبيكم محمد صلى الله عليه وسلم - ثلاثة الأصول

ثلاثة الأصول

الأصل الثالث: معرفة نبيكم محمد صلى الله عليه وسلم وهو: محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش وقريش من العرب، والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبيا أفضل الصلاة والسلام. وله من العمر ثلاث وستون سنة. منها أربعون قبل النبوة، وثلاث وعشرون نبيا رسولا. نُبِّئَ ب {اقْرَأْ} وأُرْسِلَ بالمدثر، وبلده مكة، وهاجر إلى المدينة. بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد،

(1/192)

والدليل قوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْوَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُنْ تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ} 1 ومعنى {قُمْ فَأَنْذِرْ} 2، ينذر عن الشرك ويدعو إلى التوحيد. {وَرَبَّكَ فَكَبِّرْ} 3، أي: عظمه بالتوحيد. {وَثِيَابَكَ فَطَهِّرْ} 4، أي: طهر أعمالك عن الشرك. {وَالرُّجْزَ فَاهْجُرْ} 5، الرجز بالأصنام، وهجرها تركها، والبراءة منها وأهلها. أخذ على هذا عشر سنين يدعو إلى التوحيد. وبعد العشر عُرج به إلى السماء، وفرضت عليه الصلوات الخمس، وصلى في مكة ثلاث سنين، وبعدها أمر بالهجرة إلى المدينة.
والهجرة: الانتقال من بلد الشرك إلى بلد الإسلام؛ والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام، وهي باقية إلى أن تقوم الساعة.
والدليل قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرا ًإِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاًفَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} 6 وقوله تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} 7 قال البغوي رحمه الله تعالى: سبب نزول هذه الآية في المسلمين الذين بمكة لم يهاجروا، ناداهم الله باسم الإيمان.
والدليل على الهجرة من السنة قوله صلى الله عليه وسلم: "لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها" 8.
__________
1 سورة المدثر آية: 1-2-3-4-5-6-7.
2 سورة المدثر آية: 2.
3 سورة المدثر آية: 3.
4 سورة المدثر آية: 4.
5 سورة المدثر آية: 5.
6 سورة النساء آية: 97-98-99.
7 سورة العنكبوت آية: 56.
8 أبو داود: الجهاد (2479) , وأحمد (4/99) , والدارمي: السير (2513) .

(1/193)

فلما استقر بالمدينة أمر ببقية شرائع الإسلام، مثل الزكاة والصوم والحج والجهاد والأذان، والأمر بالمعروف، والنهي عن المنكر، وغير ذلك من شرائع الإسلام.
أخذ على هذا عشر سنين وبعدها توفي صلوات الله وسلامه عليه، ودينه باقٍ، وهذا دينه، لا خير إلا دل الأمة عليه، ولا شر إلا حذرها منه. والخير الذي دل عليه: التوحيد، وجميع ما يحبه الله ويرضاه. والشر الذي حذر منه: الشرك وجميع ما يكرهه الله ويأباه. بعثه الله إلى الناس كافة. وافترض الله طاعته على جميع الثقلين: الجن والإنس.
والدليل قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} 1، وأكمل الله به الدين.
والدليل قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} 2.
والدليل على موته صلى الله عليه وسلم قوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُون َثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} 3، والناس إذا ماتوا يبعثون.
والدليل قوله تعالى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} 4. وقوله تعالى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} 5، وبعد البعث محاسبون ومجزيون بأعمالهم.
__________
1 سورة الأعراف آية: 158.
2 سورة المائدة آية: 3.
3 سورة الزمر آية: 30-31.
4 سورة طه آية: 55.
5 سورة نوح آية: 17-18.

(1/194)

والدليل قوله تعالى: {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} 1، ومن كذب بالبعث كفر.
والدليل قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} 2. وأرسل الله جميع الرسل مبشرين ومنذرين.
والدليل قوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 3. وأولهم نوح عليه السلام، وآخرهم محمد صلى الله عليه وسلم.
والدليل على أن أولهم نوح عليه السلام قوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} 4. وكل أمة بعث الله إليها رسولا من نوح إلى محمد يأمرهم بعبادة الله وحده، وينهاهم عن عبادة الطاغوت.
والدليل قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 5.
وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله. قال ابن القيم رحمه الله تعالى: الطاغوت ما تجاوز به العبد حده من معبود، أو متبوع، أو مطاع. والطواغيت كثيرة، ورؤوسهم خمسة: إبليس لعنه الله، ومن عبد وهو راض، ومن دعا الناس إلى عبادة نفسه، ومن ادعى شيئا من علم الغيب، ومن حكم بغير ما أنزل الله.
__________
1 سورة النجم آية: 31.
2 سورة التغابن آية: 7.
3 سورة النساء آية: 165.
4 سورة النساء آية: 163.
5 سورة النحل آية: 36.

(1/195)

والدليل قوله تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 1. وهذا معنى لا إله إلا الله، وفي الحديث: "رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله" 2 والله أعلم. وصلى الله على محمد وآله وصحبه وسلم.
__________
1 سورة البقرة آية: 256.
2 الترمذي: الإيمان (2616) , وابن ماجه: الفتن (3973) , وأحمد (5/231 ,5/234 ,5/237 ,5/245) .

(1/196)


تعريف بالرسالة ليس من المطبوع - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها (*)

الرسالة عبارة عن ثلاثة أقسام:
1 - مقدمة: وهي عبارة عن ثلاثة مواضيع، كل موضوع يبدأ بكلمة اعلم رحمك الله.
أ - الأولى في وجوب أربع مسائل.
ب - الثانية في وجوب ثلاث مسائل.
ج - في بيان ملة إبراهيم عليه وعلى نبينا الصلاة والسلام.

2 - صلب الموضوع وهو الحديث عن الأصول الثلاثة، فبدأ بالأصول الثلاثة:
الأصل الأول عن معرفة الله، ثم الثاني عن معرفة الدين ومراتبه الثلاث، ثم الثالث عبارة عن سيرة الرسول - صلى الله عليه وسلم - باختصار شديد.

3 - نهاية وخاتمة الكتاب، فالنهاية ضمنها المصنف بعض قضايا الآخرة، منها الإيمان بالبعث والحساب ثم قضية مهمة وهي وجوب الكفر بالطاغوت مع ذكر معناه ورؤوسه.

وأسلوب الكتاب أسلوب مبسط ومختصر وعنده اهتمام كبير بذكر الأدلة، وأحياناً يستعمل أسلوب السؤال والجواب، وإن كان هذا ليس كثيراً إنما أستخدمه في الأصل الأول وهو معرفة الرب.

ملاحظة: الاسم الصحيح للرسالة هو ثلاثة الأصول وأدلتها.

قال معالي الشيخ صالح بن عبد العزيز آل الشيخ - حفظه الله - في الوجه الأول من الشريط الأول لشرح متن الورقات:

" الشيخ - رحمه الله تعالى - له رسالة أخرى بعنوان الأصول الثلاثة، رسالة صغيرة أقل من هذه علمًا؛ ليعلمها الصبيان والصغار تلك يقال لها الأصول الثلاثة, وأما ثلاثة الأصول فهي هذه التي نقرأها، ويكثر الخلط بين التسميتين، ربما قيل لهذه ثلاثة الأصول، أو الأصول الثلاثة، لكن تسميتها المعروفة أنها ثلاثة الأصول وأدلتها ".

قال فضيلة الشيخ عبد العزيز بن إبراهيم بن قاسم - حفظه الله - في كتابه الدليل إلى المتون العلمية:

" الأصول الثلاثة وأدلتها " للإمام المجدد شيخ الإسلام محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن مشرف التميمي المتوفي سنة (1206هـ) رحمه الله تعالى اشتملت على تقرير توحيد الربوبية وتوحيد الألوهية والولاء والبراء وذكر الأصول الثلاثة التي يجب على الإنسان معرفتها وهي معرفة الله سبحانه، ومعرفة دين الإسلام بالأدلة، ومعرفة النبي صلى الله عليه وسلم.

طبعاته:
طبع عدة مرات منها: ـ
1 ـ طبعة إدارة الطباعة المنيرية بمصر دون تاريخ بتعليق الشيخ محمد منيرالدمشقي، ويليها شروط الصلاة وواجباتها وأركانها، والقواعد الأربع للمؤلف.
2 ـ طبعة دار المعارف المصرية بتعليق أحد أفاضل العلماء راجعها وصححها الشيخ أحمد محمد شاكر.
3 ـ طبعة المكتب الإسلامي سنة (1389هـ) بعنوان عقيدة الفرقة الناجية أهل السنة والجماعة.
4 ـ في مطبعة التمدن بالخرطون باعتناء الشيخ أحمد حسون بعنوان متن الدين الإسلامي، ويليها كشف الشبهات للمؤلف.
5 ـ طبعة مكتبة الإمام البخاري الدار السلفية للنشر والتوزيع والبحث العلمي بالإسماعيلية بمصر دون تاريخ في (40) صفحة بتعليق أشرف بن عبد المقصود بن عبد الرحيم.
6 ـ ضمن مجموع متون طبع في مطبعة المنار بمصر سنة (1340هـ) .
7 ـ ضمن المجموعة العلمية السعودية من نفائس الكتب الدينية والعلمية راجعها وصحح أصولها سماحة الشيخ محمد بن إبراهيم آل الشيخ رحمه الله تعالى.
8 ـ ضمن مجموع الرسائل المفيدة المهمة في أصول الدين وفروعه طبع في مطبعة المدني بمصر سنة (1380هـ) من ص (5) إلى ص (17) .
9 ـ ضمن المجموعة العلمية السعودية " من درر علماء السلف الصالح " حققها وراجع أصولها سماحة الشيخ عبد الله بن محمد بن حميد رحمه الله تعالى، طبعت في مطبعة النهضة الحديثة في مكة سنة (1391هـ) من ص (221) إلى ص (234) .
10 ـ ضمن مجموعة الرسائل السلفية للشيخ علي بن عبد الله الصقعبي رحمه الله تعالى الطبعة الأولى سنة (1402هـ) من ص إلى ص (51) .
11 ـ مع كتاب كشف الشبهات للشيخ محمد بن عبد الوهاب، طبع في مطبعة سفير بالرياض، نشر دار ابن خزيمة بالرياض سنة (1414هـ) وهي طبعة مشكولة بالشكل الكامل.
12 ـ ضمن مؤلفات الشيخ الإمام محمد بن عبد الوهاب نشر جامعة الإمام محمد بن سعود الإسلامية (1/183 ـ 197) دون تاريخ.
13 ـ ضمن الجامع الفريد المطبوع في مؤسسة مكة للطباعة والإعلان دون تاريخ على نفقة الشيخين عبد العزيز ومحمد العبد الله الجميح من ص (237) إلى ص (277) .
14 ـ ضمن مجموع فيه إحدى عشرة رسالة، تصحيح ومراجعة الشيخين أحمد محمد شاكر وعلي محمد شاكر، نشر دار المعارف بمصر من ص (95) إلى ص (111) .

ترتيبه:
رتبه على طريقة السؤال والجواب الشيخ محمد الطيب بن إسحاق الأنصاري المدني المتوفي سنة (1363هـ) رحمه الله تعالى.
طبع في المطبعة الماجدية في مكة المكرمة سنة (1351هـ) .
ثم طبع بعنوان " أصول الدين الإسلامي " ويليها " عقيدة السلف: للشيخ محمد الطيب المذكور دون تاريخ، نشرها أحد طلبة العلم في المسجد الحرام.
وطبع ثالثة سنة (1413هـ) باسم: " تسهيل الأصول الثلاثة " ويليه الأصول الثلاثة وأدلتها " باعتناء وتخريج الشيخ صالح بن عبد الله العصيمي نشر دار ابن خزيمة للنشر والتوزيع ـ الرياض.
كما طبع رابعة سنة (1419هـ) نشر دار نور المكتبات في جدة، ودار البشائر الإسلامية في بيروت، ويليه نظمه للشيخ عمر بن إبراهيم البري المدني.

شروحه:
1 ـ " شرح ثلاثة الأصول " لسماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله تعالى، اعتنى به وخرج أحاديثه وكتب هوامشه الشيخ علي بن صالح المري والشيخ أحمد بن سماحة الشيخ عبد العزيز بن باز، نشرته دار الفتح للنشر والتوزيع في المدينة المنورة، الطبعة الأولى سنة (1416هـ) .
2 ـ " شرح ثلاثة الأصول " لفضيلة الشيخ صالح العثيمين، إعداد الشيخ فهد بن ناصر السليمان، نشرته دار الثريا للنشر والتوزيع سنة (1414هـ) في مجلد لطيف.
3 ـ " الأصول في شرح ثلاثة الأصول " تأليف الشيخ عبد الله المحمد اليحيى طبع الطبعة الأولى سنة (1414هـ) في مجلد، ومعه: شرح القواعد الأربع، وشرح شروط الصلاة.
4 ـ " شرح وتيسير الأصول الثلاثة " تأليف الشيخ محمد محمد منير آدم، نشرته دار أجنادين في الرياض سنة (1414هـ) .

حواشيه:
" حاشية ثلاثة الأصول " للشيخ عبد الرحمن بن محمد بن قاسم المتوفي سنة (1392هـ) رحمه الله تعالى، طبعت الطبعة الأولى في مطبعة الترقي بدمشق سنة (1375هـ) وطبعت بعد ذلك أكثر من مرة.

الشروح المسجلة:
1 ـ شرح سماحة الشيخ عبد العزيز بن عبد الله بن باز في شريطين.
2 ـ شرح فضيلة الشيخ محمد بن صالح العثيمين في أشرطة.
3 ـ شرح فضيلة الشيخ صالح بن محمد اللحيدان.
4 ـ شرح فضيلة الشيخ صالح بن فوزان الفوزان في (8) أشرطة.
5 ـ شرح فضيلة الشيخ محمد أمان الجامي - رحمه الله - في شريطين وشرح آخر في (10) أشرطة.
6 ـ شرح فضيلة الشيخ صالح بن عبد العزيز آل الشيخ في (6) أشرطة.
7 ـ شرح الشيخ محمد الفراج في (10) أشرطة.
8 ـ شرح الشيخ صالح السحيمي في (4) أشرطة.
9 ـ شرح الشيخ عبيد الجابري في (6) أشرطة.
10 ـ شرح الشيخ عبد الله السبت في شريطين.
11 ـ شرح الشيخ عمر العيد في (10) أشرطة.
12 ـ شرح الشيخ عبد الله السعد في أشرطة.
13 ـ شرح الشيخ عبد الله الغنيمان في (6) أشرطة.
14 ـ شرح حاشية الأصول الثلاثة للشيخ صالح العبود في (11) شريطاً
15 ـ شرح الشيخ زيد المدخلي في (7) أشرطة.

نظمه:
نظمه الشيخ عمر بن إبراهيم البري المدني المتوفي سنة (1378هـ) رحمه الله تعالى، وسمى نظمه: " تسهيل الحفظ والوصول نظم الثلاثة الأصول في التوحيد" طبع في مطبعة المدينة المنورة دون تاريخ.
ثم طبع ثانية سنة (1419هـ) نشر دار نور المكتبات بجدة، ودار البشائر الإسلامية ببيروت، بعناية الشيخ مد بن أحمد مكي.

مختصراته:
اختصره الشيخ عبد العزيز بن محمد الشثري المتوفي سنة (1387هـ) رحمه الله تعالى، وطبع مع رسالة المؤلف " أذكار الصباح والمساء " في مؤسسة النور للطباعة والتجليد في الرياض دون تاريخ.
ثم طبع بعد ذلك عدة مرات منها طبعة دار العاصمة بالرياض سنة (1410هـ) وعليه حاشية حفيد المؤلف الشيخ الدكتور سعد بن ناصر بن عبد العزيز الشثري المسماه " المصقول في التعليق على مختصر ثلاثة الأصول".
__________
(*) قال مُعِدُّ الكتاب للشاملة: هذا التعريف بالرسالة ليس من المطبوع

(/)


مقدمة الناشر - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[مقدمة الناشر]
الأصول الثلاثة وأدلتها
بسم الله الرحمن الرحيم

(/)

الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن اهتدى بهديه إلى يوم الدين أما بعد: -
فإن أهم ما يهتم به المسلم، وأعظم ما يحرص عليه، ما له علاقة بأمور العقيدة، وأصول العبادة، إذ سلامة المعتقد والاتباع عليهما المدار في قبول الأعمال ونفعها للعبد.
وقد أكرم الله هذه الأمة، وأنعم عليها بما يسر لها من أئمة الهدى، ومصابيح الدجى، الذين أناروا الطريق، وبينوا ما يجب ويمتنع، وما يضر وينفع، في دقيق الأمور وجليلها، فجزاهم الله عن الإسلام والمسلمين خير الجزاء.
ومن أعظم أولئك الأئمة، وأشهرهم شيخ الإسلام وقدوة الأنام الإمام محمد بن عبد الوهاب أجزل الله له الأجر والثواب وأدخله الجنة بغير

(1/3)

حساب، فقد اجتهد رحمه الله في بيان الحق بدليله، وجاهد على ذلك بقلمه ولسانه وسنانه، حتى أنقذ الله به أمما من ظلمات الكفر والجهالات إلى نور العلم والإيمان.
وهذا الكتاب الذي بين أيدينا جمع ثلاث رسائل لهذا الإمام هي: (الأصول الثلاثة وأدلتها، وشروط الصلاة وواجباتها وأركانها، والقواعد الأربع) .
وهذه الرسائل من أهم رسائله وأجمعها في بيان أصول العقيدة والعبادة، جمع فيها رحمه الله ما يجب على كل مسلم معرفته والعمل به في أهم أمور دينه.
مع تحذير المسلم من شبه دعاة الشرك الذين يشبهون على الناس بزعمهم قصر الشرك بالله على الشرك في الربوبية فبين خطأهم ورد شبههم من كتاب الله وسنة رسوله صلى الله عليه وسلم.
ألفها رحمه الله للمبتدئين واجتهد في تسهيلها واختصارها حتى خرجت بأحسن حلة وأعظم

(1/4)

فائدة؛ يفهم بها الصغير، ولا يستغني عنها الكبير فعم نفعها، وكثر خيرها؛ لعظم قدر موضوعاتها وشرف محتواها.
وإن وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد ممثلة في وكالة المطبوعات والنشر لما رأت في هذه الرسائل من الفائدة العظيمة الكامنة في سهولة أسلوبها ويسره مع جلالة قدر موضوعاتها وأهميتها؛ رأت أنها من أولى ما يجب أن يهتم به وينشر، دعوة إلى دين الله القويم بالحكمة والطريق الأسلم ونصحا لله وكتابه ورسوله والمسلمين.
والله سبحانه نسأل أن يوفق المسلمين جميعا للفقه في دينه والعمل بكتابه وسنة رسوله إنه سميع قريب وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
وكيل وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد المساعد لشؤون المطبوعات والنشر د / عبد الله بن أحمد الزيد

(1/5)


ما يجب على كل مسلم أن يتعلمه - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[ما يجب على كل مسلم أن يتعلمه]
بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ
اعْلمْ رَحِمَكَ اللهُ أنه يجب علينا تعلم أربع مسائل.
(الأُولَى) الْعِلْمُ وَهُوَ مَعْرِفَةُ اللهِ، وَمَعْرِفَةُ نَبِيِّهِ، ومعرفة دين الإسلام بالأدلة.
(الثانية) العمل به.
(الثالثة) الدعوة إليه.
(الرَّابِعَةُ) الصَّبْرُ عَلَى الأَذَى فِيهِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: بسم الله الرحمن الرحيم {وَالْعَصْرِ - إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ - إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 1 - 3]
قال الشافعي رحمه اله تَعَالَى: لَوْ مَا أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إِلا هَذِهِ السُّورَةَ لَكَفَتْهُمْ.
وَقَالَ البُخَارِيُّ رحمه الله تعالى (جزء 1 صفحة 45)
(بَابُ) " العِلْمُ قَبْلَ القَوْلِ وَالْعَمَلِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} [محمد: 19]

(1/6)

فَبَدَأَ بِالْعِلْمِ قَبْلَ القَوْلِ وَالعَمَلِ ".
(اعْلَمْ) رَحِمَكَ اللهُ أَنَّه يَجِبُ عَلَى كُلِّ مُسْلِمٍ وَمُسْلِمَةٍ تَعَلُّمُ هَذِهِ الثَّلاثِ مَسَائِل والْعَمَلُ بِهِنَّ.
(الأُولَى) أَنَّ اللهَ خَلَقَنَا وَرَزَقَنَا وَلَمْ يَتْرُكْنَا هَمَلا بَلْ أَرْسَلَ إِلَيْنَا رَسُولاً فَمَنْ أَطَاعَهُ دَخَلَ الجَنَّةَ وَمَنْ عَصَاهُ دَخَلَ النَّارَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا - فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا} [المزمل: 15 - 16] سورة المزمل آية 15، 16.
(الثَّانِيَةُ) أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ معه في عبادته أحد لا مَلَكٌ مُقَرَّبٌ وَلا نَبِيٌّ مُرْسَلٌ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] سورة الجن آية 18.
(الثَّالِثَةُ) أَنَّ مَنْ أَطَاعَ الرَّسُولَ وَوَحَّدَ اللهَ لا يجوز له موالاة من حاد اله وَرَسُولَهُ وَلَوْ كَانَ أَقْرَبَ قَرِيبٍ، وَالدَّلِيلُ قَوْلُهُ تعالى:

(1/7)

{لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} [المجادلة: 22] سورة المجادلة آية 22.


الحنيفية ملة إبراهيم هي عبادة الله وحده، الأصل الأول: مَعْرِفَةُ الْعَبْدِ رَبَّهُ - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[الحنيفية ملة إبراهيم هي عبادة الله وحده]
(اعْلَمْ) أَرْشَدَكَ اللهُ لِطَاعَتِهِ أَنَّ الْحَنِيفِيَّةَ مِلَّةَ إِبْرَاهِيمَ أَنْ تَعْبُدَ اللهَ وَحْدَهُ مُخْلِصًا لَهُ الدِّينَ! وَبِذَلِكَ أَمَرَ اللهُ جَمِيعَ النَّاسِ وَخَلَقَهُمْ لَهَا كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وَمَعْنَى يَعْبُدُونِ: يُوَحِّدُونِ.
وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ التَّوْحيِدُ، وَهُوَ إِفْرَادُ اللهِ بِالْعِبَادَةِ.
وَأَعْظَمُ مَا نَهَى عَنْه الشِّركُ وَهُوَ دَعْوَةُ غَيْرِهِ مَعَهُ وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36]

(1/8)

(فَإِذَا قِيلَ لَكَ) : مَا الأُصُولُ الثَّلاثَةُ التِي يَجِبُ عَلَى الإِنْسَانِ مَعْرِفَتُهَا؟
فَقُلْ: مَعْرِفَةُ الْعَبْدِ رَبَّهُ، وَدِينَهُ وَنَبِيَّهُ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وسلم.
(فَإِذَا قِيلَ لَكَ) : مَنْ رَبُّكَ؟
فَقُلْ: رَبِّيَ اللهُ الَّذِي رَبَّانِي وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ وَهُوَ مَعْبُودِي لَيْسَ لِي مَعْبُودٌ سِوَاهُ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] وكل ما سِوَى اللهِ عَالَمٌ وَأَنَا وَاحِدٌ مِنْ ذَلِكَ الْعَالَمِ.
(فَإِذَا قِيلَ لَكَ) : بِمَ عَرَفْتَ رَبَّكَ؟
فَقُلْ: بِآيَاتِهِ وَمَخْلُوقَاتِهِ وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ وَمِنْ مَخْلُوقَاتِهِ السَّمَاوَاتُ السَّبْعُ وَالأَرَضُونَ السَّبْعُ وَمَنْ فِيهِنَّ وَمَا بَيْنَهُمَا، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] سورة فصلت آية 37، وقوله تعالى:

(1/9)

{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] سورة الأعراف آية 54.
وَالرَّبُ هُوَ الْمَعْبُودُ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ - الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 21 - 22] سورة البقرة آية 21، 22.
قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللهُ تَعَالَى: الخَالِقُ لهذه الأشياء هو المستحق للعبادة.

[أنواع العبادة التي أمر الله بها]
(وَأَنْوَاعُ الْعِبَادَةِ) الَّتِي أَمَرَ اللهُ بِهَا مِثْلُ الإِسْلامِ وَالإِيمَانِ، وَالإِحْسَانِ، وَمِنْهُ الدُّعَاءُ وَالْخَوْفُ وَالرَّجَاءُ وَالتَّوَكُّلُ وَالرَّغْبَةُ، وَالرَّهْبَةُ، وَالْخُشُوعُ، وَالْخَشْيَةُ، وَالإِنَابَةُ، وَالاسْتِعَانَةُ، والاستعاذة، والاستغاثة،

(1/10)

والذبح، والنذر، وغير ذلك من الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا (كُلُّهَا للهِ) ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] سورة الجن آية 18.
فَمَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ اللهِ فَهُوَ مُشْرِكٌ كَافِرٌ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] سورة المؤمنون آية 117.
وَفِي الْحَدِيثِ «الدُّعَاءُ مخ الْعِبَادَةِ» ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] سورة غافر آية 60.
وَدَلِيلُ الْخَوْفِ قَوْلُهُ تَعَالَى: {فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] سورة آل عمران آية 175.
ودليل الرجاء قوله تعالى:

(1/11)

{فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] سورة الكهف آية 110.
َودَلِيلُ التَّوَكُلِ قَوْلُهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] سورة المائدة آية 23 {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] سورة الطلاق آية 3.
وَدَلِيلُ الرَّغْبَةِ وَالرَّهْبَةِ وَالْخُشُوعِ قَوْلُهُ تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90]
وَدَلِيلُ الْخَشْيَةِ قَوْلُهُ تعالى: {فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي} [البقرة: 150] الآية، سورة المائدة آية 3.
وَدَلِيلُ الإِنَابَةِ قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} [الزمر: 54] الآية، سورة الزمر آية 54.
وَدَلِيلُ الاسْتِعَانَةِ قَوْلُهُ تَعَالَى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] الفاتحة آية 5.
وفي الحديث: «إذا اسْتَعَنْتَ فَاسْتَعِنْ بِاللهِ» .
وَدَلِيلُ الاسْتِعَاذَةِ قَوْلُهُ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ - مَلِكِ النَّاسِ} [الناس: 1 - 2]

(1/12)

وَدَلِيلُ الاسْتِغَاثَةِ قَوْلُهُ تَعَالَى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: 9] الآية، الأنفال آية 9.
ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162 - 163] سورة الأنعام آية 162، 163.
وَمِنَ السُنَّةِ: «لعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ اللهِ» .
وَدَلِيلُ النَّذْرِ قَوْلُهُ تَعَالَى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الإنسان: 7] سورة الدهر آية 7.

(1/13)


الأصل الثاني معرفة دين الإسلام بالأدلة - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[الأصل الثاني معرفة دين الإسلام بالأدلة]
[المرتبة الأولى الإسلام]
الأَصْلُ الثَّانِي
مَعْرِفَةُ دِينِ الإِسْلامِ بِالأَدِلَّةِ وَهُوَ الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والخلوص من الشرك. وهو ثلاث مراتب:
(الإسلام) و (الإيمان) و (الإحسان) ، وكل مرتبة لها أركان.
فَأَرْكَانُ الإِسْلامِ (خَمْسَةٌ) شَهَادَةُ أَن لا اله إلا الله وأن محمدا رسول الله و (إقام الصلاة) و (إيتاء الزكاة) و (صوم رمضان) و (حج بَيْتِ اللهِ الْحَرَامِ) .
فَدَلِيلُ الشَّهَادَةِ قَوْلُهُ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] سورة آل عمران آية 18، ومعناها لا معبود بحق إلا الله وحده، و (لا اله) نَافِيًا جَمِيعَ مَا يُعْبَدُ مِنْ دُونِ اللهِ، (إِلا اللهُ) مُثْبِتًا الْعِبَادَةَ للهِ وَحْدَهُ لا شَرِيكَ لَهُ فِي عِبَادَتِهِ كَمَا أَنَّهُ لَيْسَ لَهُ شَرِيكٌ فِي مُلْكِهِ. وَتَفْسِيرُهَا الَّذِي يُوَضِّحُهَا قَوْلُهُ تَعَالَى:

(1/14)

{وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ - وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 26 - 28] الزخرف آية 26 - 27 - 28، وقَوْلُهُ تَعَالَى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران: 64] آل عمران آية 64.
وَدِليلُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ قَوْلُهُ تَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] التوبة آية 128. وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ: طَاعَتُهُ فِيمَا أَمَرَ، وَتَصْدِيقُهُ فِيمَا أَخْبَرَ، واجْتِنَابُ مَا عنه نهى وزجر، وأن لا يُعْبَدَ اللهُ إِلا بِمَا شَرَعَ.
وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5] البينة آية 5.

(1/15)

َودَلِيلُ الصِّيَامِ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183] البقرة آية 183.
َودَلِيلُ الْحَجِّ قَوْلُهُ تَعَالَى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97] آل عمران آية 97.

[المرتبة الثانية الإيمان]
الْمَرْتَبَةُ الثَّانِيَةُ الإِيمَانُ: وَهُوَ بِضْعٌ وَسَبْعُونَ شُعْبَةً. فَأَعْلاهَا قَوْلُ لا اله إِلا اللهُ وَأَدْنَاهَا إِمَاطَةُ الأَذَى عَنِ الطَّرِيقِ وَالْحَيَاءُ شُعْبَةٌ مِنْ الإيمان.
وأركانه ستة: أَنْ تُؤْمِنَ بِاللهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخر وبالقدر خَيْرِهِ وَشَرِّهِ.
وَالدَّلِيلُ عَلَى هَذِهِ الأَرْكَانِ السِّتَةِ قوله تعالى:

(1/16)

{لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة: 177] الآية، البقرة آية 177.
ودليل القدر قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] القمر آية 49.

[المرتبة الثالثة الإحسان]
المرتبة الثالثة: الإحسان ركن واحد: وهو أن تعبد الله كأنك تراه فإن لم تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] النحل آية 128، وقَوْلُهُ تَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ - الَّذِي يَرَاكَ حِينَ تَقُومُ - وَتَقَلُّبَكَ فِي السَّاجِدِينَ - إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشعراء: 217 - 220] الشعراء آية 217 - 220 وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ} [يونس: 61] يونس آية 61.
(وَالدَّلِيلُ مِنَ السُّنَّةِ) : حَدِيثُ جِبْرِيلَ الْمَشْهُورُ عَنْ عُمَرَ بنِ الْخَطَّابِ رَضِيَ اللهُ عَنْهُ «قَالَ بينما نحن

(1/17)

جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعْرِ لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلا يَعْرِفُهُ مِنَّا أَحَدٌ فَجَلَسَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ وَقَالَ: يَا مُحَمَّدُ أَخْبِرْنِي عَنِ الإِسْلامِ فَقَالَ: أَنْ تَشْهَدَ أَنْ لا اله إِلا اللهُ. وَأَنَّ محمدا صلى الله عليه وسلم رَسُولُ اللهِ، وَتُقِيمَ الصَّلاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلا قَالَ: صَدَقْتَ فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُهُ قَالَ: أَخْبِرْنِي عَنِ الإِيمَانِ قَالَ: أَنْ تُؤْمِنَ بِاللهِ وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره قَالَ: أَخْبِرْنِي عَنِ الإِحْسَانِ؟ قَالَ: أَنْ تَعْبُدَ الله كأنك تراه فإن لم تكن تراه فَإِنَّهُ يَرَاكَ قَالَ: أَخْبِرْنِي عَنِ السَّاعَةِ؟ قَالَ: مَا الْمَسْؤُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ. قَالَ: أخبرني عَنْ أَمَارَاتِهَا قَالَ: أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ قَالَ: فَمَضَى

(1/18)

فَلَبِثْنَا مَلِيَّا فَقَالَ: يَا عُمَرُ أَتَدْرُونَ مَنِ السَّائِلِ؟ قُلْنَا: اللهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: هَذَا جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ أَمْرَ دِينِكُم» .

(1/19)


الأَصْلُ الثَّالِثُ مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عليه وسلم - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[الأَصْلُ الثَّالِثُ مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عليه وسلم]
الأَصْلُ الثَّالِثُ مَعْرِفَةُ نَبِيِّكُمْ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ، وَهَاشِمٌ مِنْ قُرَيْشٍ، وَقُرَيْشٌ مِنَ الْعَرَبِ، وَالْعَرَبُ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ عَلَيْهِ وَعَلَى نَبِيِّنَا أَفْضَلُ الصَّلاةِ وَالسَّلامِ.
وَلَهُ مِنَ الِعُمُرِ ثَلاثٌ وَسِتُّونَ سَنَةً مِنْهَا أَرْبَعُونَ قَبْلَ النُّبُوَّةِ وَثَلاثٌ وعشرون نبيا رسولا. نبئ باقرأ. وأرسل بالمدثر. وَبَلَدُهُ مَكَّةُ بَعَثَهُ اللهُ بِالنِّذَارَةِ عَنِ الشِّرْكِ ويدعو إِلَى التَّوْحِيدِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ - وَرَبَّكَ فَكَبِّرْ - وَثِيَابَكَ فَطَهِّرْ - وَالرُّجْزَ فَاهْجُرْ - وَلَا تَمْنُنْ تَسْتَكْثِرُ - وَلِرَبِّكَ فَاصْبِرْ} [المدثر: 1 - 7] المدثر آية 1 - 7، وَمَعْنَى قُمْ فَأَنذِرْ: يُنْذِرُ عَنِ الشِّرْكِ وَيَدْعُو إلى التوحيد، وربك فكبر عَظِّمْهُ بِالتَّوْحِيدِ، وَثِيَابَكَ فَطَهِّرْ: أَيْ طَهِّرْ أَعْمَالَكَ من الشِّرْكِ، وَالرُّجْزَ فَاهْجُرْ، الرُّجْزَ: الأَصْنَامُ، وَهَجْرُهَا: تَرْكُهَا وأهلها وَالْبَرَاءَةُ مِنْهَا وَأَهْلُهَا.

(1/20)

أَخَذَ عَلَى هَذَا عَشْرَ سِنِينَ يَدْعُو إِلَى التَّوْحِيدِ، وَبَعْدَ الْعَشْرِ عُرِجَ بِهِ إِلَى السَّمَاءِ وَفُرِضَتْ عَلَيْهِ الصَّلَواتُ الْخَمْسُ، وَصَلَّى فِي مَكَّةَ ثلاث سنين وبعدها أمر بالهجرة في الْمَدِينَةِ. وَالْهِجْرَةُ الانْتِقَالُ مِنْ بَلَدِ الشِّرْكِ إِلَى بَلَدِ الإِسْلامِ، وَالْهِجْرَةُ فَرِيضَةٌ عَلَى هَذِهِ الأُمَّةِ مِنْ بَلَدِ الشِّرْكِ إِلَى بلد الإِسْلامِ، وَهِيَ بَاقِيَةٌ إِلَى أَنْ تَقُومَ السَّاعَةُ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا - إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا - فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا} [النساء: 97 - 99] النساء آية 97 - 99، وَقَوْلُهُ تَعَالَى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت: 56] العنكبوت آية 56.
قال البغوي رحمه الله: سبب نزول هذه الآية في

(1/21)

المسلمين الذين في مكة لم يُهَاجِرُوا نَادَاهُمُ اللهُ بِاسْمِ الإِيمَانِ.
وَالدَّلِيلُ عَلَى الْهِجْرَةِ مِنَ السُّنَّةِ قَوْلُهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ وَلا تَنْقَطِعُ التَّوْبَةُ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مغربها» فَلَمَّا اسْتَقَرَّ فِي الْمَدِينَةِ أُمِرَ بِبَقِيَّةِ شَرَائِعِ الإِسْلامِ مِثلِ الزَّكَاةِ، وَالصَّوْمِ، وَالْحَجِّ، وَالأَذَانِ، وَالْجِهَادِ، وَالأَمْرِ بِالْمَعْرُوفِ، وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَغَيْرِ ذَلِكَ مِنْ شَرَائِعِ الإِسْلامِ، أَخَذَ عَلَى هَذَا عَشْرَ سِنِينَ. وَتُوُفِّيَ صَلواتُ اللهِ وَسَلامُهُ عَلَيْهِ وَدِينُهُ بَاقٍ، وَهَذَا دِينُهُ، لا خَيْرَ إِلا دَلَّ الأُمَّةَ عَلَيْهِ وَلا شَرَّ إِلا حَذَّرَهَا مِنْهُ، وَالْخَيْرُ الَّذِي دَلَّهَا عَلَيْهِ التَّوْحِيدُ وَجَمِيعُ مَا يُحِبُّهُ اللهُ وَيَرْضَاهُ، وَالشَّرُ الَّذِي حَذَّرَهَا مِنْهُ الشِّرْكُ وَجَمِيعُ مَا يَكْرَهُ اللهُ وَيَأْبَاهُ، بَعَثَهُ الله في النَّاسِ كَافَّةً، وَافْتَرَضَ طَاعَتَهُ عَلَى جَمِيعِ الثَّقَلَيْنِ الْجِنِّ وَالإِنْسِ. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف: 158] الأعراف

(1/22)

آية 158، وَكَمَّلَ اللهُ بِهِ الدِّينَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] المائدة آية 3.
وَالدَّلِيلُ عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَوْلُهُ تَعَالَى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ - ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} [الزمر: 30 - 31] الزمر 30، 31 وَالنَّاسُ إِذَا مَاتُواْ يُبْعَثُونَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه: 55] طه آية 55، وقَوْلُهُ تَعَالَى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا - ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا} [نوح: 17 - 18] نوح آية 17، 18 وَبَعْدَ الْبَعْثِ مُحَاسَبُونَ وَمَجْزِيُّونَ بِأَعْمَالِهِمْ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم: 31] النجم آية 31، وَمَنْ كَذَّبَ بِالْبَعْثِ كَفَرَ, وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7] التغابن

(1/23)

آية 7، وَأَرْسَلَ اللهُ جَمِيعَ الرُّسُلِ مُبَشِّرِينَ وَمُنْذِرِينَ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] النساء آية 165، َوَأَّولُهُمْ نُوحٌ عَلَيْهِ السَّلامُ وَآخِرُهُمْ مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ خَاتَمُ النَّبِيِّينَ، وَالدَّلِيلُ عَلَى أَنَّ أَوَّلَهُمْ نُوحٌ قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163] النساء آية 163، وكل أمة بعث الله إليهم رسولا من نوح إلى محمد يَأْمُرُهُمْ بِعِبَادَةِ اللهِ وَحْدَهُ وَيَنْهَاهُمْ عَنْ عِبَادَةِ الطَّاغُوتِ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا} [النحل: 36] النحل آية 36، وَافْتَرَضَ اللهُ عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ وَالإِيمَانَ بِاللهِ.
قَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللهُ تَعَالَى: مَعْنَى الطَّاغُوتِ مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ مَعْبُودٍ أَوْ مَتْبُوعٍ أَوْ مُطَاعٍ، وَالطَّوَاغِيتُ كَثِيرُونَ. وَرُؤُوسُهُمْ خَمْسَةٌ، إِبْلِيسُ لَعَنَهُ

(1/24)

اللهُ، وَمَنْ عُبِدَ وَهُوَ رَاضٍ، وَمَنْ دَعَا النَّاسَ إِلَى عِبَادَةِ نَفْسِهِ، وَمَنْ ادَّعَى شَيْئًا مِنْ عِلْمِ الْغَيْبِ، وَمَنْ حَكَمَ بِغَيْرِ مَا أَنْزَلَ اللهُ، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [البقرة: 256] البقرة آية 256، وَهَذَا هُوَ مَعْنَى لا اله إِلا اللهُ.
وَفِي الْحَدِيثِ: «رَأْسُ الأَمْرِ الإِسْلامِ وَعَمُودُهُ الصَّلاةُ وَذِرْوَةُ سَنَامِهِ الْجِهَادُ فِي سَبِيلِ اللهِ» وَاللهُ أعلم.
(تمت الأصول الثلاثة ويليها شروط الصلاة وهى تسعة)

(1/25)


شروط الصلاة - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[شروط الصلاة]

(1/26)

بسم الله الرحمن الرحيم
(شروط الصلاة تسعة) الإسلام، والعقل، والتمييز، ورفع الحدث، وإزالة النجاسة، وستر العورة، ودخول الوقت، واستقبال القبلة، والنية.
(والشرط الأول) الإسلام وضده الكفر والكافر عمله مردود ولو عمل أي عمل، والدليل قوله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة: 17] التوبة آية 17، وقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23] الفرقان آية 23.
(الشرط الثاني) العقل وضده الجنون، والمجنون مرفوع عنه القلم حتى يفيق، والدليل حديث: «رفع القلم عن ثلاثة: النائم حتى يستيقظ والمجنون حتى يفيق والصغير حتى يبلغ» .

(1/27)

(الشرط الثالث) التمييز وضده الصغر، وحده سبع سنين ثم يؤمر بالصلاة لقوله صلى الله عليه وسلم: «مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع» .
(الشرط الرابع) رفع الحدث وهو الوضوء المعروف، وموجبه الحدث.
(وشروطه) عشرة: الإسلام، والعقل، والتمييز، والنية " واستصحاب حكمها بأن لا ينوي قطعها حتى تتم الطهارة، وانقطاع موجب، واستنجاء أو استجمار قبله، وطهورية ماء، وإباحته، وإزالة ما يمنع وصوله إلى البشرة، ودخول وقت على من حدثه دائم لفرضه.
(وأما فروضه) فستة: غسل الوجه، ومنه المضمضة والاستنشاق، وحده طولا من منابت شعر الرأس إلى الذقن وعرضا إلى فروع الأذنين، وغسل اليدين إلى المرفقين، ومسح جميع الرأس، ومنه الأذنان،

(1/28)

وغسل الرجلين إلى الكعبين، والترتيب، والموالاة، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة: 6] المائدة آية 6.
ودليل الترتيب حديث: «ابدأوا بما بدأ الله به» .
ودليل الموالاة حديث صاحب اللمعة عن النبي صلى الله عليه وسلم أنه لما رأى رجلا في قدمه لمعة قدر الدرهم لم يصبها الماء فأمره بالإعادة.
وواجبه: التسمية مع الذكر.
(ونواقضه ثمانية) : الخارج من السبيلين، والخارج الفاحش النجس من الجسد، وزوال العقل، ومس المرأة بشهوة، ومس الفرج باليد قبلا كان أو دبرا، وأكل لحم الجزور، وتغسيل الميت، والردة عن الإسلام أعاذنا الله من ذلك.
(الشرط الخامس) إزالة النجاسة من ثلاث: من

(1/29)

البدن، والثوب، والبقعة، والدليل قوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} [المدثر: 4] المدثر آية 4.
(الشرط السادس) ستر العورة، أجمع أهل العلم على فساد صلاة من صلى عريانا وهو يقدر، وحد عورة الرجل من السرة إلى الركبة والأمة كذلك، والحرة كلها عورة إلا وجهها، والدليل قوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] الأعراف آية 31، أي عند كل صلاة.
(الشرط السابع) دخول الوقت، والدليل من السنة حديث جبريل عليه السلام أنه أم النبي صلى الله عليه وسلم في أول الوقت وفي آخره فقال: «يا محمد الصلاة بين هذين الوقتين» وقوله تعالى: {إِنَّ الصَّلَاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} [النساء: 103] أي مفروضا في الأوقات، ودليل الأوقات قوله تعالى: {أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} [الإسراء: 78] الإسراء آية 78.

(1/30)

(الشرط الثامن) استقبال القبلة، والدليل قوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} [البقرة: 144] البقرة آية 144.
(الشرط التاسع) النية ومحلها القلب، والتلفظ بها بدعة، والدليل حديث: «إنما الأعمال بالنيات وإنما لكل امرئ ما نوى» .


أركان الصلاة - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[أركان الصلاة]
وأركان الصلاة أربعة عشر: القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والطمأنينة في جميع الأركان، والترتيب، والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان.
(الركن الأولى) القيام مع القدرة، والدليل قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة: 238] البقرة 238.

(1/31)

(الثاني) تكبيرة الإحرام، والدليل حديث: «تحريمها التكبير وتحليلها التسليم» وبعدها الاستفتاح وهو سنة (قول سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك) ومعنى سبحانك اللهم: أي أنزهك التنزيه اللائق بجلالك، وبحمدك: أي ثناء عليك، وتبارك اسمك: أي البركة تنال بذكرك، وتعالى جدك: أي جلت عظمتك، ولا إله غيرك: أي لا معبود في الأرض ولا في السماء بحق سواك يا الله، أعوذ بالله من الشيطان الرجيم، معنى أعوذ: ألوذ وألتجئ وأعتصم بك يا الله من الشيطان الرجيم المطرود المبعد عن رحمة الله لا يضرني في ديني ولا في دنياي.
وقراءة الفاتحة ركن في كل ركعة كما في حديث: «لا صلاة لمن لم يقرأ بفاتحة الكتاب» وهي أم القران

(1/32)

{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [الفاتحة: 1] بركة واستعانة، {الْحَمْدُ لِلَّهِ} [الفاتحة: 2] الْحَمْدُ ثناء، والألف واللام لاستغراق جميع المحامد، وأما الجميل الذي لا صنع له فيه مثل الجمال ونحوه فالثناء به يسمى مدحا لا حمدا. {رَبِّ الْعَالَمِينَ} [الفاتحة: 2] الرب: هو المعبود الخالق الرازق المالك المتصرف مربي جميع الخلق بالنعم، العالمين كل ما سوى الله عالم، وهو رب الجميع، {الرَّحْمَنِ} [الفاتحة: 3] رحمة عامة جميع المخلوقات، {الرَّحِيمِ} [الفاتحة: 3] رحمة خاصة بالمؤمنين، والدليل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: 43] الأحزاب آية 43، {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] يوم الجزاء والحساب، يوم كل يجازى بعمله إن خيرا فخير وإن شرا فشر، والدليل قوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ - ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ - يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 17 - 19] الانفطار الآيات: 17- 19، والحديث عنه صلى الله عليه وسلم: «الكيس من دان نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله الأماني»

(1/33)

{إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] أي لا نعبد غيرك، عهد بين العبد وبين ربه أن لا يعبد إلا الله، {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] عهد بين العبد وبين ربه أن لا يستعين بأحد غير الله، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] معنى اهدنا: دلنا وأرشدنا وثبتنا، والصراط: الإسلام، وقيل: الرسول، وقيل: القرآن، والكل حق، والمستقيم: الذي لا عوج فيه، {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة: 7] طريق المنعم عليهم، والدليل قوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69] النساء آية 69، {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ} [الفاتحة: 7] وهم اليهود معهم علم ولم يعملوا به، نسأل الله أن يجنبك طريقهم، {وَلَا الضَّالِّينَ} [الفاتحة: 7] وهم النصارى يعبدون الله على جهل وضلال، نسأل الله أن يجنبك طريقهم، ودليل الضالين قوله تعالى:

(1/34)

{قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103 - 104] الكهف آية 103 - 104، والحديث عنه صلى الله عليه وسلم: «لتتبعن سنن من قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالوا: يا رسول الله اليهود والنصارى قال فمن» أخرجاه، والحديث الثاني: «افترقت اليهود على إحدى وسبعين فرقة وافترقت النصارى على اثنتين وسبعين فرقة وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة قلنا: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه وأصحابي» ، والركوع والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} [الحج: 77] الحج آية 77، والحديث عنه صلى الله عليه وسلم: «أمرت أن أسجد على سبعة أعظم» والطمأنينة في جميع الأفعال،

(1/35)

والترتيب بين الأركان، والدليل حديث المسيء صلاته عن أبي هريرة قَالَ: «بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى الله عليه وسلم إذ دخل رجل فصلى فسلم على النبي صلى الله عليه وسلم فقال: ارجع فصل فإنك لم تصل فعلها ثلاثا ثم قال والذي بعثك بالحق نبيا لا أحسن غير هذا فعلمني فقال له النبي صلى الله عليه وسلم: إذا قمت إلى الصلاة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم ارفع حتى تطمئن جالسا ثم افعل ذلك في صلاتك كلها»
والتشهد الأخير ركن مفروض كما في الحديث عن ابن مسعود رضي الله عنه قال: كنا نقول قبل أن يفرض علينا التشهد، السلام على الله من عباده، السلام على جبريل، وميكائيل، وقال النبي صلى الله عليه وسلم: «لا تقولوا: السلام على الله من عباده فإن الله هو السلام ولكن قولوا: التحيات لله والصلوات

(1/36)

والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله»
ومعنى التحيات: جميع التعظيمات له ملكا واستحقاقا مثل الانحناء والركوع والسجود والبقاء والدوام وجميع ما يعظم به رب العالمين فهو لله، فمن صرف منه شيئا لغير الله فهو مشرك كافر، والصلوات: معناها جميع الدعوات. وقيل: الصلوات الخمس، والطيبات لله: الله طيب ولا يقبل من الأقوال والأعمال إلا طيبها، السلام عليك أيها النبي ورحمة الله وبركاته: تدعو للنبي صلى الله عليه وسلم بالسلامة، والرحمة والبركة، والذي يدعى له ما يدعى مع الله، السلام علينا وعلى عباد الله الصالحين: تسلم على نفسك وعلى كل عبد صالح في السماء والأرض، والسلام دعاء، والصالحون: يدعى لهم ولا يدعون مع الله، أشهد أن لا إله إلا الله وحده لا شريك له، تشهد شهادة اليقين أن لا يعبد في الأرض ولا

(1/37)

في السماء بحق إلا الله، وشهادة أن محمدا رسول الله، بأنه عبد لا يعبد ورسول لا يكذب بل يطاع ويتبع، شرفه الله بالعبودية، والدليل قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} [الفرقان: 1] الفرقان آية 1، اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد، الصلاة من الله: ثناؤه على عبده في الملأ الأعلى كما حكى البخاري في صحيحه عن أبي العالية قال: «صلاة الله ثناؤه على عبده في الملأ الأعلى» وقيل: الرحمة، والصواب الأول، ومن الملائكة: الاستغفار، ومن الآدميين الدعاء، وبارك وما بعدها سنن أقوال وأفعال، والواجبات ثمانية: جميع التكبيرات غير تكبيرة الإحرام، وقول سبحان ربي العظيم في الركوع، وقول سمع الله لمن حمده للإمام والمنفرد، وقول ربنا ولك الحمد للكل، وقول سبحان ربي الأعلى في السجود، وقول رب اغفر لي بين السجدتين، والتشهد الأول، والجلوس له،

(1/38)

فالأركان ما سقط منها سهوا أو عمدا بطلت الصلاة بتركه، والواجبات ما سقط منها عمدا بطلت الصلاة بتركه، وسهوا جبره السجود للسهو، والله أعلم.
تمت شروط الصلاة وواجباتها وأركانها ويتلوها إن شاء الله تعالى (القواعد الأربع) .

(1/39)


القواعد الأربع - ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

ثلاثة الأصول وأدلتها - وشروط الصلاة - والقواعد الأربع

[القواعد الأربع]
(بسم الله الرحمن الرحيم)
أسأل الله الكريم رب العرش العظيم أن يتولاك في الدنيا والآخرة وأن يجعلك مباركا أينما كنت وأن يجعلك ممن إذا أعطي شكر، وإذا ابتلي صبر، وإذا أذنب استغفر، فإن هؤلاء الثلاث عنوان السعادة.
اعْلَمْ أَرْشَدَكَ اللهُ لِطَاعَتِهِ أَنَّ الْحَنِيفِيَّةَ مِلَّةَ إِبْرَاهِيمَ أَنْ تَعْبُدَ اللهَ وَحْدَهُ مُخْلِصًا لَهُ الدين كَمَا قَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] الذاريات آية 56.
فإذا عرفت أن الله خلقك لعبادته فاعلم أن العبادة لا تسمى عبادة إلا مع التوحيد، كما أن الصلاة لا تسمى صلاة إلا مع الطهارة فإذا دخل الشرك في العبادة فسدت، كالحدث إذا دخل في الطهارة.
فإذا عرفت أن الشرك إذا خالط العبادة أفسدها وأحبط العمل وصار صاحبه من الخالدين في النار

(1/41)

عرفت أن أهم ما عليك معرفة ذلك لعل الله أن يخلصك من هذه الشبكة وهى الشرك بالله الذي قال الله تعالى فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116] النساء آية 116، وذلك بمعرفة أربع قواعد ذكرها الله تعالى في كتابه.
القاعدة الأولى أن تعلم أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم بأن الله تعالى هو الخالق الرازق المدبر وأن ذلك لم يدخلهم في الإسلام والدليل قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] يونس آية 31.

(1/42)

القاعدة الثانية أنهم يقولون: ما دعوناهم وتوجهنا إليهم إلا لطلب القربة والشفاعة.
فدليل القربة قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] الزمر آية 3.
ودليل الشفاعة قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا} [يونس: 18] يونس آية 18.
والشفاعة شفاعتان: 1 - شفاعة منفية.
2 - وشفاعة مثبته.
فالشفاعة المنفية: ما كانت تطلب من غير الله فيما لا يقدر عليه إلا الله. والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: 254] البقرة 254.

(1/43)

والشفاعة المثبتة: هي التي تطلب من الله والشافع مكرم الشفاعة، والمشفوع له من رضي الله عنه قوله وعمله بعد الإذن كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] البقرة آية 255.

(1/44)

القاعدة الثالثة أن النبي صلى الله عليه وسلم ظهر على أناس متفرقين في عباداتهم، منهم من يعبد الملائكة، ومنهم من يعبد الأنبياء والصالحين، ومنهم من يعبد الأشجار والأحجار، ومنهم من يعبد الشمس والقمر وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم، والدليل قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39] الأنفال آية 39.
ودليل الشمس والقمر قَوْلُهُ تَعَالَى {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فصلت: 37] فصلت آية 37.
ودليل الملائكة قوله تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} [آل عمران: 80] آل عمران آية 80.
ودليل الأنبياء قوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [المائدة: 116] المائدة آية 116.

(1/45)

ودليل الصالحين قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] الإسراء آية 57.
ودليل الأشجار والأحجار قوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19 - 20] النجم الآيتان 19، 20، وحديث أبي واقد الليثي رضي الله عنه قال: «خرجنا مع النبي صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط» الحديث.

(1/46)

القاعدة الرابعة أن مشركي زماننا أغلظ شركا من الأولين لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائما في الرخاء والشدة، والدليل قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] العنكبوت آية 65.
(تمت وصلى الله على محمد وآله وصحبه وسلم)

(1/47)


خمسون سؤالاً وجواباً في العقيدة

خمسون سؤالاً وجواباً في العقيدة
للشيخ محمد بن عبدالوهاب

دلائل التوحيد
س1 - ما الأصول الثلاثة التي يجب على الإنسان معرفتها؟
ج1: معرفة العبد ربه ودينه ونبيه محمد .
س2 - من ربك؟
ج2: ربي الله الذي رباني وربى جميع العالمين بنعمه وهو معبودي ليس لى معبود سواه والدليل قوله تعالى: الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ [الفاتحة:1] وكل ما سوى الله عالم وأنا واحد من ذلك العالم.
س3 - ما معني الرب؟
ج3: المالك المعبود المتصرف وهو المستحق للعبادة.
س4 - بم عرفت ربك؟
ج4: أعرفه بآياته ومخلوقات، ومن آياته الليل والنهار والشمس والقمر، ومن مخلوقاته السماوات السبع ومن فيهن والأرضون السبع ومن فيهن وما بينهما، والدليل قوله تعالى: وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ [فصلت:37]، وقوله تعالى: إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ [الأعراف:54].
س5 - ما دينك؟
ج5: ديني الإسلام، والإسلام هو الإستسلام والإنقياد لله وحده، والدليل عليه قوله تعالى: إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ [آل عمران:19]، ودليل آخر قوله تعالى: وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [آل عمران:85]، ودليل آخر قوله تعالى: الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً [المائدة:3].

س6 - علي أي شيء بُني هذا الدين؟
ج6: بُني على خمسة أركان، أولها شهادة أن لا إله إلا الله وأن محمداً عبده ورسوله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم شهر رمضان، وتحج البيت إن استطعت إليه سبيلا.
س7 - ما هو الإيمان؟
ج7: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الأخر وتؤمن بالقدر خيره وشره والدليل قوله تعالى: آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ [البقرة:85].
س8 - وما الإحسان؟
ج8: هو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك، والدليل عليه قوله تعالى: إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ [النحل:128].
س9 - من نبيك؟
ج9: نبيي محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش، وقريش من كنانه، وكنانه من العرب، والعرب من ذرية إسماعيل بن ابراهيم، وإسماعيل من نسل إبراهيم، وإبراهيم من ذرية نوح، عليهم الصلاة والسلام.
س10 - وبأي شيء نُبئ؟ وبأي شيء أرسل؟
ج10: نبئ باقرأ، وأرسل بالمدثر.
س11 - وما هي معجزته؟
ج11: هذا القرآن الذي عجزت جميع الخلائق أن يأتوا بسورة من مثله، فلم يستطيعوا ذلك مع فصاحتهم وشدة حذاقتهم وعداوتهم له ولمن اتبعه، والدليل قوله تعالى: وَإِن كُنتُمْ فِي رَيْبٍ مِّمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُواْ بِسُورَةٍ مِّن مِّثْلِهِ وَادْعُواْ شُهَدَاءكُم مِّن دُونِ اللّهِ إِنْ كُنْتُمْ صَادِقِينَ [البقرة:23]. وفي الآيه الأخرى: قوله تعالى: قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً [الإسراء:88].

س12 - ما الدليل على أنه رسول الله؟
ج12: قوله تعالى: وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللّهَ شَيْئاً وَسَيَجْزِي اللّهُ الشَّاكِرِينَ [آل عمران:144].ودليل آخر قوله تعالى: مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً [الفتح:29].
س13 - ما هو دليل نبوة محمد؟
ج13: الدليل على النبوة قوله تعالى: مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ [الأحزاب:40]، وهذه الآيات تدل على أنه نبي وأنه خاتم الأنبياء.
س14 - ما الذي بعث الله به محمداً ؟
ج14: عبادة الله وحده لا شريك له، وأن لا يتخذون مع الله إلهاً آخر، ونهاهم عن عبادة المخلوقين من الملائكة والأنبياء والصالحين والحجر والشجر، كما قال الله تعالى: وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ [الأنبياء:25]، وقوله تعالى: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ [النحل:36]، وقوله تعالى: وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ [الزخرف:45]، وقوله تعالى: وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ [الذاريات:56].
فيعلم بذلك أن الله ما خلق الخلق إلا ليعبدوه ويوحدوه فأرسل الرسل إلى عباده يأمرونهم بذلك.
س15 - ما الفرق بين توحيد الربوبية وتوحيد الألوهية؟
ج15: توحيد الربوبيه: فعل الرب، مثل الخلق والرزق والإحياء والإماته وإنزال المطر وإنبات النباتات وتدبير الأمور.

وتوحيد الألوهية: فعل العبد، مثل الدعاء والخوف والرجاء والتوكل والإنابه والرغبه والرهبه والنذر والإستغاثه وغير ذلك من انواع العبادات.
س16 - ما هي أنواع العبادات التي لا تصلح إلا لله؟
ج16: من أنواعها: الدعاء، والإستغاثة، والإستعانه، وذبح القربان، والنذر، والخوف، والرجاء، والتوكل، والإنابه، والمحبه، والخشيه، والرغبه، والرهبه، والتأله، والركوع، والسجود، والخشوع، والتذلل، والتعظيم الذي هو من خصائص الألوهية.
س17: فما أجل أمر أمر الله به؟ وأعظم نهي نهى الله عنه؟
ج17: أجل أمر أمر الله به هو توحيده بالعبادة، وأعظم نهي نهى الله عنه هو الشرك به، وهو ان يدعو مع الله غيره أو يقصد بغير ذلك من أنواع العبادة، فمن صرف شيئا من انواع العبادة لغير الله فقد اتخذه ربا وإلها وأشرك مع الله غيره أو يقصده بغير ذلك من أنواع العبادات.
س18: ما المسائل الثلاث التي يجب تعلمها والعمل بها؟
ج18: الأولى: أن الله خلقنا ورزقنا ولم يتركنا هملا بل أرسل إلينا رسولا فمن أطاعه دخل الجنه ومن عصاه دخل النار.
الثانيه: أن الله لا يرضى أن يشرك معه في عبادته أحد لا ملك مقرب ولا نبي مرسل.
الثالثة: أن من اطاع الرسول ووحد الله لا يجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب.
س19: ما معني الله؟
ج19: معناه ذو الألوهية والعبودية على خلقه أجمعين.
س20: لأي شيء الله خلقك؟
ج20: لعبادته.
س21: ما هي عبادته؟
ج21: توحيده وطاعته.
س22: ما الدليل على ذلك؟
ج22: قوله تعالى: وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ [الذاريات:56].
س23 - ما هو أول ما فرض الله علينا؟
ج23: الكفر بالطاغوت والإيمان بالله، والدليل على ذلك قوله تعالى: لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقي لا انفصام لها والله سميع عليم [البقرة:256].

س24 - ما هي العروة الوثقي؟
ج24: لا إله إلا الله، ومعني لا إله: نفي، وإلا الله: إثبات.
س25 - ما هو النفي والإثبات هنا؟
ج25: نافٍ جميع ما يعبد من دون الله. ومثبت العبادة لله وحده لا شريك له.
س26 - ما الدليل على ذلك؟
ج26: قوله تعالى: وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ [الزخرف:26] هذا دليل نفي، ودليل الإثبات: إِلَّا الَّذِي فَطَرَنِي [الزخرف:27].
س27 - كم الطواغيت؟
ج27: كثيرون ورؤوسهم خمسة: إبليس لعنه الله، ومن عُبد وهو راض، ومن دعا الناس إلى عبادة نفسه، ومن ادعى شيئا من علم الغيب، ومن حكم بغير ما أنزل الله.
س28 - ما أفضل الأعمال بعد الشهادتين؟
ج28: أفضلها الصلوات الخمسة، ولها شروط وأركان وواجبات، فأعظم شروطها الإسلام، والعقل، والتمييز، ورفع الحدث، وإزالة النجاسه، وستر العورة، واستقبال القبلة، ودخول الوقت، والنية.
وأركانها أربعة عشر: القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والرفع منه، والسجود على السبعة الأعضاء، والإعتدال منه، والجلسة بين السجدتين، والطمأنينه في هذه الأركان، والترتيب، والتشهد الأخير، والجلوس له، والصلاة على النبي ، والتسليم.
وواجباتها ثمانية: جميع التكبيرات غير تكبيرة الإحرام، قول سبحان ربي العظيم في الركوع، سمع الله لمن حمده للإمام والمنفرد، ربنا ولك الحمد للإمام والمأموم والمنفرد، سبحان ربي الأعلى في السجود، رب اغفر لى بين السجدتين، والتشهد الأول، والجلوس له، وما عدا هذا فسنن ؛ أقوال وأفعال.

س29 - هل يبعث الله الخلق بعد الموت؟ ويحاسبهم على أعمالهم خيرها وشرها؟ ويدخل من أطاعه الجنه؟ ومن كفر به وأشرك به غيره فهو في النار؟
ج29: نعم، والدليل قوله تعالى: زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ [التغابن:7]، وقوله: مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى [طه:55]. وفي القرآن من الأدلة على هذا ما لا يحصى.
س30 - ما حكم من ذبح لغير الله من هذه الاية؟
ج30: حكمة هو كافر مرتد لا تباح ذبيحته، لأنه يجتمع فيه مانعان:
الأول: أنها ذبيحة مرتد، وذبيحة المرتد لا تباح بالإجماع.
الثاني: أنها مما أهل لغير الله وقد حرم الله ذلك في قوله: قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللّهِ بِهِ [الأنعام:145].
س31 - ما هي أنواع الشرك؟
ج31: أنواعة هي: طلب الحوائج من الموتى، والإستغاثة بهم والتوجه إليهم. وهذا أصل شرك العالم، لأن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعاً ولا ضراً، فضلاً لمن استغاث به، وسأله أن يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده، فإن الله تعالى لا يشفع أحد عنده إلا بإذنه، والله لم يجعل سؤال غيره سبباً لإذنه، وإنما السبب لإذنه كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن.
والشرك شركان: شرك ينقل عن المله وهو الشرك الأكبر، وشرك لا ينقل عن المله وهو الشرك الأصغر كشرك الرياء.
س32 - ما هي أنواع النفاق ومعناه؟
ج32: النفاق نفاقان: نفاق إعتقادي، ونفاق عملي.
النفاق الإعتقادي: مذكور في القران في غير موضع، أوجب لهم تعالى به الدرك الأسفل من النار.

النفاق العملي: جاء في قوله : { أربع من كن فيه كان منافقاً خالصاً، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق، حتى يدعها: إذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر، وإذا اؤتمن خان}. وكقوله : { آية المنافق ثلاث: إذا حدث كذب، وإذا وعد اخلف، وإذا اؤتمن خان }.
قال بعض الأفاضل: وهذا النفاق قد يجتمع مع أصل الإسلام ولكن إذا استحكم وكمل فقد ينسلخ صاحبه من الإسلام بالكلية وإن صلّى وصام، وزعم أنه مسلم، فإن الإيمان ينهى عن هذه الخلال، فإذا كملت للعبد، ولم يكن له ما ينهاه عن شيء منها، فهذا لا يكون إلا منافقاً خالصاً.
س33 - ما المرتبة الثانية من مراتب دين الإسلام؟
ج33: هي الإيمان.
س34 - كم شعب الإيمان؟
ج34: هي بضع وسبعون شعبة، أعلاها قول ( لا إله إلا الله ) وأدناها إماطة الأذي عن الطريق. والحياء شعبة من الإيمان.
س35 - كم أركان الإيمان؟
ج35: ستة: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره.
س36 - ما المرتبه الثالثة من مراتب دين الإسلام؟
ج36: هي الإحسان، وله ركن واحد. هو أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك.
س37 - هل الناس محاسبون ومجزيون بأعمالهم بعد البعث أم لا؟
ج37: نعم محاسبون ومجزيون بأعمالهم بدليل قوله تعالى: لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى [النجم:31].
س38 - ما حكم من كذّب بالبعث؟
ج38: حكمه أنه كافر بدليل قوله تعالى: زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ [التغابن:7].

س39 - هل بقيت أمة لم يبعث الله لها رسولاً يأمرها بعبادة الله وحده واجتناب الطاغوت؟
ج39: لم تبق أمة إلا بعث إليها رسولاً بدليل قوله تعالى: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ [النحل:36].
س40 - ما هي أنواع التوحيد؟
ج40:1- توحيد الربوبية: هو الذي أقر به الكفار كما في قوله تعالى: قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ [يونس:31].
2- توحيد الألوهية: هو إخلاص العبادة لله وحده من جميع الخلق، لأن الإله في كلام العرب هو الذي يقصد للعبادة، وكانوا يقولون أن الله هو إله الآلهة لكن يجعلون معه آلهة أخرى مثل الصالحين والملائكة، وغيرهم يقولون أن الله يرضى هذا ويشفعون لنا عنده.
3- توحيد الصفات: فلا يستقيم توحيد الربوبية ولا توحيد الألوهية إلا بالإقرار بالصفات لكن الكفار أعقل ممن أنكر الصفات.
س41 - ما الذي يجب علي إذا أمرني الله بأمر؟
ج41: وجب عليك سبع مراتب:
الأولى: العلم به، الثانية: محبته، الثالثة: العزم على الفعل، الرابعة: العمل، الخامسة: كونه يقع على المشروع خالصاً صواباً، السادسة: التحذير من فعل ما يحبطه، السابعة: الثبات عليه.
س42 - إذا عرف الإنسان أن الله أمر بالتوحيد ونهى عن الشرك هل تنطبق هذه المراتب عليه؟
ج42: المرتبه الأولى: أكثر الناس علم أن التوحيد حق، والشرك باطل، ولكن أعرض عنه ولم يسأل ! وعرف أن الله حرم الربى وباع واشترى ولم يسأل ! وعرف تحريم أكل مال اليتيم وجواز الأكل بالمعروف، ويتولى مال اليتيم ولم يسأل !
المرتبه الثانيه: محبة ما أنزل الله وكفر من كرهه، فأكثر الناس لم يحب الرسول بل أبغضه وأبغض ما جاء به، ولو عرف أن الله أنزله.

المرتبه الثالثة: العزم على الفعل، وكثير من الناس عرف وأحب ولكن لم يعزم خوفاً من تغير دنياه.
المرتبه الرابعة: العمل وكثير من الناس إذا عزم أو عمل وتبين عليه من يعظمه من شيوخ أو غيرهم ترك العمل.
المرتبه الخامسه: أن كثيراً ممن عمل لا يقع خالصاً فإن وقع خالصاً لم يقع صواباً.
المرتبة السادسة: أن الصالحين يخافون من حبوط العمل لقوله تعالى: أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لَا تَشْعُرُونَ [الحجرات:2] وهذا من أقل الأشياء في زماننا.
المرتبه السابعة: الثبات على الحق والخوف من سوء الخاتمة وهذا أيضاً من أعظم ما يخاف منه الصالحون.
س43 - ما معني الكفر وأنواعة؟
ج43: الكفر كفران:
1- كفر يخرج صاحبه عن المله وهو خمسة أنواع:
الأول: كفر التكذيب، قال تعالى: وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ [الأنعام:21].
الثاني: كفر الإستكبار والإباء مع التصديق. قال تعالى: وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ [البقرة:34].
الثالث: كفر الشك، وهو كفر الظن قال تعالى: وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِّنَفْسِهِ قَالَ مَا أَظُنُّ أَن تَبِيدَ هَذِهِ أَبَداً (35) وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّدِدتُّ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِّنْهَا مُنقَلَباً (36) قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً [الكهف:35-37].
الرابع: كفر الإعراض والدليل عليه قوله تعالى: وَالَّذِينَ كَفَرُوا عَمَّا أُنذِرُوا مُعْرِضُونَ [الأحقاف:3].

الخامس: كفر النفاق ودليله قوله تعالى: ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ [المنافقون:3].
2- كفر أصغر لا يخرج عن الملة، وهو كفر النعمة، والدليل عليه قوله تعالى: وَضَرَبَ اللّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللّهِ فَأَذَاقَهَا اللّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُواْ يَصْنَعُونَ [النحل:112] وقوله: إِنَّ الإِنسَانَ لَظَلُومٌ كَفَّارٌ [إبراهيم:34].
س44 - ما هو الشرك وما أنواع الشرك؟
ج44: اعلم أن التوحيد ضد الشرك.
والشرك ثلاث أنواع: شرك أكبر، وشرك أصغر، وشرك خفي.
النوع الأول: الشرك الأكبر وهو أربعة أنواع:
الأول: شرك الدعوة، قال تعالى: فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ [العنكبوت:65].
الثاني: شرك النية، الإرادة والقصد، قال تعالى: مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ (15) أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ [هود:16،15].
الثالث: شرك الطاعة، قال تعالى: اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ [التوبة:31].

الرابع: شرك المحبه، قال تعالى وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ [البقرة:165].
النوع الثاني: شرك أصغر و هو الرياء، قال تعالى فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً [الكهف:110].
النوع الثالث: شرك خفي، و دليله قوله : { الشرك في هذه الأمة أخفى من دبيب النمل على الصفاة السوداء في ظلمة الليل }.
س45 - ما الفرق بين القدر والقضاء؟
ج45: القدر في الأصل مصدر قدر، ثم استعمل في التقدير الذي هو التفصيل والتبيين، واستعمل أيضاً بعد الغلبة في تقدير الله للكائنات قبل حدوثها.
وأما القضاء: فقد استعمل في الحكم الكوني، بجريان الأقدار وما كتب في الكتب الأولى وقد يطلق هذا على القدر الذي هو التفصيل والتميز.
ويطلق القدر أيضاً على القضاء الذي هو الحكم الكوني بوقوع المقدرات.
ويطلق القضاء على الحكم الديني الشرعي، قال الله تعالى: ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ [النساء:65] ويطلق القضاء على الفراغ والتمام، كقوله تعالى: فَإِذَا قُضِيَتِ الصَّلَاةُ [الجمعة:10] ويطلق على نفس الفعل، قال تعالى: فَاقْضِ مَا أَنتَ قَاضٍ [طه:72].
ويطلق على الإعلان والتقدم بالخبر، قال تعالى: وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا [الزخرف:77] ويطلق على وجود العذاب، قال تعالى: وَقُضِيَ الأَمْرُ [هود:44].

ويطلق على التمكن من الشيء وتمامه، كقوله: وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ [طه:114] ويطللق على الفصل والحكم، كقوله تعالى: وَقُضِيَ بَيْنَهُم بِالْحَقِّ [الزمر:75] ويطلق على الخلق كقوله تعالى: فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ [فصلت:12].
ويطلق على الحتم، كقوله تعالى: وَكَانَ أَمْراً مَّقْضِيّاً [مريم:21] ويطلق على الأمر الديني، كقوله تعالى: أَمَرَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ [يوسف:40] ويطلق على بلوغ الحاجه، ومنه: قضيت وطري، ويطلق على إلزام الخصمين بالحكم، ويطلق بمعنى الأداء، كقوله تعالى: فَإِذَا قَضَيْتُم مَّنَاسِكَكُمْ [البقرة:200].
والقضاء في الكل: مصدر، واقتضى الأمر الوجوب، ودل عليه، والإقتضاء هو: العلم بكيفية نظم الصيغة، وقولهم: لا أقضي منه العجب، قال الأصمعي: يبقى ولا ينقضي.
س46 - هل القدر في الخير والشر على العموم جميعاً من الله أم لا؟
ج46: القدر في الخير والشر على العموم، فعن علي قال: كنا في جنازة في بقيع الغرقد، فأتى الرسول صلى الله علية وسلم فقعد فقعدنا حوله، ومعه مخصرة، فنكس فجعل ينكت بمخصرته، ثم قال: { ما منكم من احد، ما من نفس منفوسه إلا وقد كتب الله مكانها في الجنة والنار، وإلا قد كتبت شقية أو سعيدة } قال: فقال رجل: أفلا نمكث على كتابنا وندع العمل؟ فقال: { من كان من أهل االسعادة فسيصير إلى عمل أهل االسعادة، ومن كان من أهل الشقاوة فسيصير إلى عمل أهل الشقاوة } ثم قرأ: فَأَمَّا مَن أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى [الليل:5-10].

وفي الحديث: { واعملوا فكل ميسر، أما أهل الشقاوة فييسرون لعمل أهل الشقاوة، وأما أهل السعادة فييسرون لعمل أهل السعادة } ثم قرأ فَأَمَّا مَن أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى [الليل:5-10].
س47 - ما معنى لا إله إلا الله؟
ج47: معناها لا معبود بحق إلا الله، والدليل قوله تعالى: وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ [الإسراء:23] فقوله أَلاَّ تَعْبُدُواْ فيه معنى لا إله، وقوله إِلاَّ إِيَّاهُ فيه معنى إلا الله.
س48 - ما هو التوحيد الذي فرضه الله على عباده قبل الصلاة والصوم؟
ج48: هو توحيد العبادة، فلا تدعو إلا الله وحده لا شريك له، لا تدعوا النبي ولا غيره، كما قال تعالى: وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً [الجن:18].
س49 - أيهما أفضل: الفقير الصابر أم الغني الشاكر؟ وما هو حد الصبر وحد الشكر؟
ج49: أما مسألة الغنى والفقر، فالصابر والشاكر كل منهما من أفضل المؤمنين، وأفضلهما أتقاهما كما قال تعالى: إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ [الحجرات:13].
وأما حد الصبر وحد الشكر: المشهور بين العلماء أن الصبر عدم الجزع، والشكر أن تطيع الله بنعمته التي أعطاك.
س50 - ما الذي توصيني به؟
ج50: الذي أوصيك به وأحضك عليه: التفقه في التوحيد، ومطالعة كتب التوحيد فإنها تبين لك حقيقة التوحيد الذي بعث الله به رسوله، وحقيقة الشرك الذي حرمه الله ورسوله، وأخبر أنه لا يغفره، وأن الجنة على فاعله حرام، وأن من فعله حبط عمله.
والشأن كل الشأن في معرفة حقيقة التوحيد الذي بعث الله به رسوله، وبه يكون الرجل مسلماً مفارقاً للشرك وأهله.
اكتب لي كلاماً ينفعني الله به.

أول ما أوصيك به: الالتفات إلى ما جاء به محمد صلى الله علية وسلم من عند الله تبارك وتعالى، فإنه جاء من عند الله بكل ما يحتاج إليه الناس، فلم يترك شيئاً يقربهم إلى الله وإلى جنته إلا أمرهم به، ولا شيئاً يبعدهم من الله ويقربهم إلى عذابه إلا نهاهم وحذرهم عنه. فأقام الله الحجة على خلقه إلى يوم القيامة، فليس لأحد حجة على الله بعد بعثة محمد صلى الله علية وسلم.
قال الله عز وجل فيه وفي إخوانه من المرسلين: إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُودَ زَبُوراً (163) وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِن قَبْلُ وَرُسُلاً لَّمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً (164) رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللّهُ عَزِيزاً حَكِيماً [النساء:163-165].
فأعظم ما جاء به من عند الله وأول ما أمر الناس به توحيد الله بعبادته وحده لا شريك له، وإخلاص الدين له وحده كما قال عز وجل: يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنذِرْ (2) وَرَبَّكَ فَكَبِّرْ [المدثر:1-3] ومعنى قوله: وَرَبَّكَ فَكَبِّرْ أي: عظم ربك بالتوحيد وإخلاص العبادة له وحده لا شريك له. وهذا قبل الأمر بالصلاة والزكاة والصوم والحج وغيرهن من شعائر الإسلام.
ومعنى قُمْ فَأَنذِرْ أي: أنذر عن الشرك في عبادة الله وحده لا شريك له. وهذا قبل الإنذار عن الزنا والسرقة والربا وظلم الناس وغير ذلك من الذنوب الكبار.

وهذا الأصل هو أعظم أصول الدين وأفرضها، ولأجله خلق الله الخلق، كما قال تعالى: وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ [الذاريات:56].
ولأجله أرسل الله الرسل وأنزل الكتب، كما قال تعالى: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ [النحل:36].
ولأجله تفرق الناس بين مسلم وكافر، فمن وافى الله يوم القيامة وهو موحد لا يشرك به شيئاً دخل الجنه، ومن وافاه بالشرك دخل النار، وإن كان من أعبد الناس. وهذا معنى قولك: ( لا إله إلا الله )، فإن الإله هو الذي يدعى ويرجى لجلب الخير ودفع الشر، ويخاف منه ويتوكل عليه.


شروط الصلاة تسعة - شروط الصلاة وأركانها وواجباتها

شروط الصلاة وأركانها وواجباتها

شروط الصلاة وأركانها وواجباتها

تأليف: محمد بن عبد الوهاب رحمه الله
بسم الله الرحمن الرحيم
شروط الصلاة تسعة:
الإسلام، والعقل، والتمييز، ورفع الحدث، وإزالة النجاسة، وستر العورة، ودخول الوقت، واستقبال القبلة، والنية. الشرط الأول: الإسلام، وضده الكفر 1 والكافر عمله مردود، ولو عمل أي عمل، والدليل قوله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} 2 وقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} 3.
الثاني: العقل وضده الجنون؛ والمجنون مرفوع عنه القلم حتى يُفيق. والدليل الحديث: "رُفِع القلم عن ثلاثة: النائم حتى يستيقظ والمجنون حتى يفيق، والصغير حتى يبلغ" 4.
الثالث: التمييز، وضده الصغر: وحده سبع سنين 5، ثم يؤمر بالصلاة
__________
1 في النسخة الخطية زيادة: "ولا تقبل الصلاة إلا من مسلم والدليل قوله تعالى: ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين.
2 سورة التوبة آية: 17.
3 سورة الفرقان آية: 23.
4 رواه أحمد في مسنده وأبو داود والنسائي وابن ماجه.
5 في النسخة الخطية: "فأكثر يؤمر..".

(1/3)

لقوله صلى الله عليه وسلم: "مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع" 1.
الشرط الرابع: رفع الحدث، وهو الوضوء المعروف وموجبه الحدث. وشروطه عشرة: الإسلام، والعقل، والتمييز، والنية، واستصحاب حكمها، بأن لا ينوي قطعها حتى تتم الطهارة، وانقطاع موجب، واستنجاء أو استجمار قبله، وطهورية ماء، وإباحته، وإزالة ما يمنع وصوله إلى البشرة، ودخول وقت على من حدثه دائم لفرضه.
"وأما فروضه" فستة: غسل الوجه، ومنه المضمضة والاستنشاق، وحدُّه طولا من منابت شعر الرأس إلى الذقن، وعرضا إلى فروع الأذنين، وغسل اليدين إلى المرفقين، ومسح جميع الرأس، ومنه الأذنان، وغسل الرجلين إلى الكعبين، والترتيب، والموالاة. والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} 2 الآية.
ودليل الترتيب الحديث: "ابدؤوا بما بدأ الله به 3 ".
ودليل الموالاة حديث صاحب اللُمعة عن النبي صلى الله عليه وسلم:
__________
1 رواه الحاكم بلفظ قريب من هذا, ورواه الإمام أحمد في المسند, وأبو داود في سننه.
2 سورة المائدة آية: 6.
3 رواه النسائي في سننه الكبير بهذا اللفظ, ورواه مسلم "أبدأ" بلفظ الخبر, ورواه أحمد وغيره بلفظ "نبدأ" بالنون.

(1/4)

أنه لما رأى رجلا في قدمه لُمعة قدر الدرهم لم يصبها الماء فأمره بالإعادة. (وواجبه التسمية مع الذكر) . 1 "ونواقضه ثمانية": الخارج من السبيلين، والخارج الفاحش النجس من الجسد 2 وزوال العقل، ومس المرأة بشهوة، ومس الفرج باليد 3 قبلا كان أو دبرا، وأكل لحم الجزور، وتغسيل الميت، والردة عن الإسلام. أعاذنا الله من ذلك.
الشرط الخامس. إزالة النجاسة من ثلاث: من البدن، والثوب، والبقعة، والدليل وقوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} 4.
الشرط السادس. ستر العورة. أجمع أهل العلم على فساد صلاة من صلى عريانا وهو يقدر. وحد عورة الرجل من السرة إلى الركبة، والأمة كذلك، والحرة كلها عورة إلا وجهها 5. والدليل قوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} 6 أي عند كل صلاة.
__________
1 في النسخة الخطية تقديم هذه الجملة بعد قوله: "والموالاة".
2 عبارة النسخة الخطية: "والخارج من سائر الجسد إذا فحش".
3 في الخطية: "بالكف".
4 سورة المدثر آية: 4.
5 في المخطوطة زيادة "في الصلاة".
6 سورة الأعراف آية: 31.

(1/5)

الشرط السابع: دخول الوقت، والدليل من السنة حديث جبريل عليه السلام: "أنه أم النبي صلى الله عليه وسلم في أول الوقت، وفي آخره فقال: يا محمد: الصلاة بين هذين الوقتين" وقوله تعالى: { (إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} 1 أي مفروضا في الأوقات. ودليل الأوقات قوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} 2.
الشرط الثامن: استقبال القبلة. والدليل قوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ} 3.
الشرط التاسع: النية، ومحلها القلب، والتلفظ بها بدعة. والدليل: الحديث:4 "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى" 5.


وأركان الصلاة أربعة عشر - شروط الصلاة وأركانها وواجباتها

شروط الصلاة وأركانها وواجباتها

وأركان الصلاة أربعة عشر:
القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والرفع منه، والسجود على الأعضاء السبعة 6 والاعتدال منه، والجلسة بين السجدتين، والطمأنينة في جميع الأركان، والترتيب والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان.
__________
1 سورة النساء آية: 103.
2 سورة الإسراء آية: 78.
3 سورة البقرة آية: 144.
4 في النسخة الخطية: زيادة (الذي رواه عمر قال: قال رسول الله صلى الله عليه وسلم:) .
5 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجه: الزهد (4227) , وأحمد (1/25 ,1/43) .
6 في المخطوطة (على سبعة الأعضاء) .

(1/6)

الركن الأول: القيام مع القدرة. والدليل قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} 1.
الثاني. تكبيرة الإحرام. والدليل: الحديث: "تحريمها التكبير، وتحليلها التسليم" 2 وبعدها الاستفتاح- وهو سنة- قول: " سبحانك اللهم وبحمدك وتبارك اسمك، وتعالى جدك ولا إله غيرك" ومعنى "سبحانك اللهم": أي أنزهك التنزيه اللائق بجلالك. "وبحمدك" أي ثناء عليك. "وتبارك اسمك" أي البركة تنال بذكرك 3. "وتعالى جدك": أي جلت عظمتك 4.
"ولا إله غيرك": أي لا معبود في الأرض ولا في السماء بحق سواك يا الله "أعوذ بالله من الشيطان الرجيم". معنى: "أعوذ" ألوذ وألتجئ وأعتصم بك يا الله. "من الشيطان الرجيم 5 " المطرود المبعد عن رحمة الله 6 "، لا يضرني في ديني ولا في دنياي.
وقراءة الفاتحة ركن في كل ركعة 7 كما في الحديث: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" 8 وهي أم القرآن. (بسم الله الرحمن الرحيم) بركة واستعانة (الحمد لله) "الحمد" ثناء، والألف واللام لاستغراق جميع
__________
1 سورة البقرة آية: 238.
2 الترمذي: الطهارة (3) , وابن ماجه: الطهارة وسننها (275) , وأحمد (1/123 ,1/129) , والدارمي: الطهارة (687) .
3 في المخطوطة "لا تنال إلا بذكرك".
4 في المخطوطة "أي ارتفع قدرك وعظم شأنك".
5 في المخطوطة "عن هذا الشيطان الرجيم".
6 في المخطوطة "عن رحمتك".
7 في المخطوطة "في كل صلاة".
8 البخاري: الأذان (756) , ومسلم: الصلاة (394) , والترمذي: الصلاة (247) , والنسائي: الافتتاح (910 ,911) , وأبو داود: الصلاة (822) , وابن ماجه: إقامة الصلاة والسنة فيها (837) , وأحمد (5/313 ,5/316 ,5/321) , والدارمي: الصلاة (1242) .

(1/7)

المحامد، وأما الجميل الذي لا صنع له فيه، مثل الجمال ونحوه، فالثناء به يسمى مدحا لا حمدا.
(رب العالمين) "الرب" هو المعبود الخالق الرازق 1 المالك المتصرف مربي جميع الخلق بالنعم. "العالمين" كل ما سوى الله عالم، وهو رب الجميع.
(الرحمن) رحمة عامة 2 جميع المخلوقات. (الرحيم) رحمة خاصة بالمؤمنين 3. والدليل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} 4.
(مالك يوم الدين) يوم الجزاء والحساب، يوم كل يجازى بعمله، إن خيرا فخير وإن شرا فشر. والدليل قوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} 5 والحديث عنه صلى الله عليه وسلم "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني 6".
(إياك نعبد) أي لا نعبد غيرك، عهد بين العبد وبين ربه أن لا يعبد إلا إياه. (وإياك نستعين) عهد بين العبد وبين ربه أن لا يستعين بأحد غير الله.
(اهدنا الصراط المستقيم) معنى "اهدنا" دلنا وأرشدنا وثبتنا، و"الصراط" الإسلام، وقيل: الرسول، وقيل: القرآن، والكل حق. و"المستقيم" الذي لا عوج فيه. (صراط الذين أنعمت عليهم) طريق المنعم عليهم. والدليل قوله تعالى:
__________
1 الخالق الرازق زائدان عما في المخطوطة.
2 في الخطية "لجميع, المؤمنين".
3 في الخطية "لجميع, المؤمنين".
4 سورة الأحزاب آية: 43.
5 سورة الانفطار آية: 17-18-19.
6 رواه أحمد, والترمذي, وابن ماجه, والحاكم وصححه.

(1/8)

{وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} 1.
(غير المغضوب عليهم) وهم اليهود، معهم علم ولم يعملوا به. تسأل الله أن يجنبك طريقهم. (ولا الضالين) 2 وهم النصارى، يعبدون الله على جهل وضلال، تسأل الله أن يجنبك طريقهم. ودليل الضالين قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} 3 والحديث عنه صلى الله عليه وسلم "لتتَّبِعُنَّ سَنَنَ من [كان] قبلكم حذو القُذَّة بالقذة حتى لو دخلوا جحر ضب لدخلتموه، قالوا: يا رسول الله اليهود والنصارى؟ قال: فمن" أخرجاه.
والحديث الثاني: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة، قلنا: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه 4 وأصحابي" 5.
والركوع، والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين. والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ
__________
1 سورة النساء آية: 69.
2 في الخطية "والضالين".
3 سورة الكهف آية: 103-104-105.
4 في المخطوطة "ما أنا عليه اليوم وأصحابي".
5 رواه الأربعة, وقال الترمذي: حسن صحيح.

(1/9)

آمَنُوا ارْكَعُوا وَاسْجُدُوا} 1
والحديث عنه صلى الله عليه وسلم: "أُمِرْتُ أن أسجد على سبعة أعظم 2 " والطمأنينة في جميع الأفعال، والترتيب بين الأركان 3. والدليل حديث المسيء: عن أبي هريرة قال: "بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ دخل رجل فصلى [فقام] 4 فسلم على النبي صلى الله عليه وسلم قال: ارجع فصل فإنك لم تصل، فعلها ثلاثا، ثم قال: والذي بعثك بالحق نبيا لا أحسن غير هذا فعلمني، فقال له النبي صلى الله عليه وسلم: إذا قمت إلى الصلاة فكبِّرْ، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل 5 قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم افعل ذلك في صلاتك كلها" 6.
والتشهد الأخير ركن مفروض، كما في الحديث عن ابن مسعود (قال: "كنا نقول قبل أن يفرض علينا التشهد: السلام على الله من عباده، السلام على جبريل وميكائيل" 7 وقال النبي صلى الله عليه وسلم: "لا تقولوا: السلام على الله عن عباده، فإن الله هو السلام 8 ولكن قولوا: التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله
__________
1 سورة الحج آية: 77.
2 رواه البخاري, ومسلم.
3 في المخطوطة تقديم الترتيب قبل الطمأنينة.
4 زيادة في المخطوطة.
5 في المخطوطة "تطمئن".
6 حديث صحيح: رواه البخاري ومسلم وغيرهما.
7 النسائي: السهو (1277) .
8 في المخطوطة زيادة "ومنه السلام".

(1/10)

الصالحين، أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله 1".
ومعنى "التحيات" جميع التعظيمات لله ملكا واستحقاقا، مثل الانحناء والركوع والسجود والبقاء والدوام، وجميع ما يعظم به رب العالمين فهو لله، فمن صرف منه شيئا لغير الله فهو مشرك كافر.
و"الصلوات" معناها جميع الدعوات، وقيل: الصلوات الخمس. "والطيبات لله" الله طيب ولا يقبل من الأقوال والأعمال إلا طيبها. "السلام عليك أيها النبي ورحمة الله وبركاته": تدعو للنبي صلى الله عليه وسلم بالسلامة والرحمة والبركة 2 والذي يدعى له ما يدعى مع الله. و "السلام علينا وعلى عباد الله الصالحين": تسلم على نفسك وعلى كل عبد صالح في السماء والأرض. و "السلام" دعاء، و "الصالحون" يدعى لهم ولا يُدعَون مع الله. "أشهد أن لا إلا الله وحده لا شريك له" وأشهد أن محمدا عبده ورسوله: "تشهد شهادة اليقين ألا يُعبد في الأرض ولا في السماء بحق إلا الله، وشهادة أن محمدا رسول الله بأنه عبد لا يُعبد، ورسول لا يُكذَّب بل يطاع ويُتبع، شرفه الله بالعبودية. والدليل قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} 3 "اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد": الصلاة من الله ثناؤه على عبده في الملأ الأعلى، كما حكى البخاري في صحيحه عن أبي العالية قال: صلاة الله ثناؤه على عبده في الملأ الأعلى، وقيل: الرحمة. والصواب الأول4،
__________
1 رواه البخاري في صحيحه.
2 في الخطية زيادة "ورفع الدرجة".
3 سورة الفرقان الآية: 1.
4 في الخطية اختلاف يسير في اللفظ لا يحيل المعنى.

(1/11)

ومن الملائكة الاستغفار، ومن الآدميين الدعاء، و "بارك" وما بعدها سنن أقوال [وأفعال] .


والواجبات ثمانية - شروط الصلاة وأركانها وواجباتها

شروط الصلاة وأركانها وواجباتها

والواجبات ثمانية: جميع التكبيرات غير تكبيرة الإحرام. وقول "سبحان ربي العظيم في الركوع"، و "قول سمع الله لمن حمده" للإمام والمنفرد، وقول "ربنا ولك الحمد" للكل، وقول: "سبحان ربي الأعلى" في السجود، وقول: "رب اغفر لي" بين السجدتين، والتشهد الأول والجلوس له.
فالأركان ما سقط منها سهوا أو عمدا بطلت الصلاة بتركه. والواجبات ما سقط منها عمدا بطلت الصلاة بتركه، وسهوا جبره السجود للسهو 1. والله أعلم.
__________
1 عبارة النسخة الخطية: والواجبات ما سقط منها سهوا جبره بسجود السهو وعمدا بطلت.

(1/12)


باب فضائل تلاوة القرآن وتعلمه وتعليمه - فضائل القرآن

فضائل القرآن

فضائل القرآن
تأليف: الإمام محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
(1) باب فضائل تلاوة القرآن وتعلمه وتعليمه
وقول الله عز وجل: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} 1 وقوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ} 2.
وعن عاثشة (رضي الله عنها) قالت: قال رسول الله صلى الله عليه وسلم: "الماهر بالقرآن مع السفرة الكرام البررة، والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق له أجران" 3 أخرجاه4. وللبخاري5 عن عثمان (رضي الله عنه) أن رسول الله صلى الله
__________
1 سورة المجادلة آية: 11.
2 سورة آل عمران آية: 79.
3 البخاري: تفسير القرآن (4937) , ومسلم: صلاة المسافرين وقصرها (798) , والترمذي: فضائل القرآن (2904) , وأبو داود: الصلاة (1454) , وابن ماجه: الأدب (3779) , وأحمد (6/48 ,6/94 ,6/98 ,6/110 ,6/170 ,6/192 ,6/239 ,6/266) , والدارمي: فضائل القرآن (3368) .
4 البخاري في الصحيح 6: 138 في باب التفسير - تفسير سورة "عبس" - بلفظ "مثل الذي يقرأ القرآن وهو حافظ له مع السفرة الكرام, ومثل الذي يقرأ وهو يتعاهده وهو عليه شديد فله أجران": ومسلم بهذا اللفظ 1. 549 , 550 في صلاة المسافرين "باب فضل الماهر بالقرآن والذي يتتعتع فيه". وأخرجه ابن ماجه - 2. 1242 في الأدب (باب فضل القرآن)
رقم الحديث 3779 وفيه "والذي يقرؤه يتتعتع فيه" بدون واو وأحمد في مسنده 6, 94 بلفظ "إن الذي يقرأ القرآن الماهر به مع السفرة الكرام البررة والذي يقرؤه تشتد عليه قراءته فله أجران". وأبو داود بمعناه رقم (1454) 2: 148 في ثواب قراءة القرآن. والترمذي 8: 112 في "باب ما جاء في فضل قارئ القرآن". والدارمي 2: 444 في "باب فضل من يقرأ القرآن ويشتد عليه" مع اختلاف يسير في لفظه.

(1/3)

عليه وسلم
قال: "خيركم من تعلم القرآن وعلّمه" 1.
ولمسلم 2 عن أبي أمامة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "اقرؤوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه. اقرؤوا الزهراوين: البقرة وسورة آل عمران؛
__________
1: 158 في فضائل القرآن "باب خيركم من تعلم القرآن وعلمه وزاد "قال: وأقرأ أبو عبد الرحمن في إمرة عثمان حتى كان الحجاج, قال: وذاك الذي أقعدني مقعدي هذا". ورواه أيضا بلفظ "إن أفضلكم من تعلم القرآن وعلمه". كما رواه الترمذي في ثواب القرآن "باب ما جاء في تعليم القرآن" بهذا اللفظ وبلفظ " خيركم أو أفضلكم ... ". وابن ماجه 1: 76, 77 في المقدمة -باب فضل من تعلم القرآن وعلمه برقم (211) ولفظه "قال شعبة: خيركم, وقال سفيان: أفضلكم ... وأبو داود 2: 147- في الصلاة "باب في ثواب قراءة القرآن". والدارمي 2: 437 في فضائل القرآن "باب خياركم من تعلم القرآن وعلمه" عن علي بلفظه وعن عثمان ومصعب بن سعد بمعناه مع زيادة يسيرة.
2 البخاري: فضائل القرآن (5027) , والترمذي: فضائل القرآن (2907 ,2908) , وأبو داود: الصلاة (1452) , وابن ماجه: المقدمة (211) , وأحمد (1/57 ,1/58 ,1/69) , والدارمي: فضائل القرآن (3338) .
2 2: 197 في الصلاة "باب فضل قراءة القرآن وسورة البقرة بزيادة: قال معاوية: بلغني أن البطلة السحرة.

(1/4)

فإنهما تأتيان 1 يوم القيامة كأنهما غمامتان، أو كأنهما غيايتان2، أو كأنهما فرقان من طير صواف تحاجان عن أصحابهما، 3 اقرأوا سورة البقرة فإن أخذها بركة، وتركها حسرة ولا تستطيعها البطلة". وله4 عن النواس بن سمعان قال: سمعت النبي صلى الله عليه وسلم يقول: "يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به، تقدمه5 سورة "البقرة وآل عمران". وضرب لهما رسول الله صلى الله عليه وسلم ثلاثة أمثال ما نسيتهن بعد، قال: "كأنهما غمامتان أو ظلتان سوداوان بينهما شرق، أو كأنهما حزقان من طير صواف، تحاجان6 عن صاحبهما". وعن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "من قرأ حرفا من كتاب الله فله به7 حسنة، والحسنة بعشر أمثالها. لا أقول (الم)
__________
1 في الأصل "يأتيان".
2 في الأصل "غيابتان".
3 في الأصل "يحاجان لصاحبهما" والتصحيح في الجميع من مسلم.
4 2: 197, 198 في الصلاة, باب فضل قراءة القرآن وسورة البقرة". ورواه الترمذي 8: 98, 99 في ثواب القرآن وفضائله "باب ما جاء في سورة آل عمران" مع اختلاف في اللفظ, وانظر أحمد 5: 348 , 352, والدارمي 2: 455, 451.
5 في الأصل "يقدمه".
6 في الأصل "يحاجان".
7 في الأصل "فله حسنة" ولفظ مسلم ما أثبتناه.

(1/5)

حرف ولكن ألف حرف، ولام حرف، وميم حرف" رواه الترمذي1 وقال: حديث حسن صحيح.
وله2، وصححه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: "يقال لصاحب القرآن: اقرأ وارتق، ورتل كما كنت ترتل في الدنيا، فإن منزلتك عند آخر آية تقرأ بها 3 ". ولأحمد4 نحوه من حديث أبي سعيد وفيه: "فيقرأ ويصعد بكل آية درجة، حتى يقرأ آخر شيء معه 5") ولأحمد6 أيضا عن بريدة مرفوعا:
__________
1 8: 115, 116 في ثواب القرآن "باب ما جاء فيمن قرأ حرفا من القرآن ما له من الأجر". ورواه الدارمي بمعناه 2: 429 في فضائل القرآن, باب فضل من قرأ القرآن".
2 8: 117 في ثواب القرآن.
3 في الأصل "عند آخر آية" والزيادة في الترمذي. ورواه أبو داود 2: 153 في الصلاة "باب استحباب الترتيل في القراءة" وفي آخره "فإن منزلك عند آخر آية تقرؤها". وأحمد 2: 192 بلفظ ".. اقرأ, وارق, ورتل.. تقرؤها".
4 3: 40 ورواه ابن ماجه 2: 1242 في الأدب "باب ثواب القرآن".
5 في الأصل "منه" ولفظ أحمد ما أثبتناه.
6 5: 348 وانظر صفحة 352 , ورواه الدارمي 2: 450 , 451 في فضائل القرآن "باب فضل سورة البقرة وآل عمران" بلفظ قريب من لفظ أحمد. وابن ماجه 2: 1242 مختصرا في الأدب- باب ثواب القرآن".

(1/6)

"تعلموا سورة البقرة" 1 فذكر مثل ما تقدم في الصحيح في البقرة وآل عمران، وفيه: "وإن القرآن يلقى صاحبه يوم القيامة حين ينشق عنه قبره كالرجل الشاحب، فيقول له: هل تعرفني؟ فيقول: ما أعرفك. فيقول له: هل تعرفني؟ فيقول: ما أعرفك، فيقول: أنا صاحبك القرآن الذي أظمأتك في الهواجر، وأسهرت ليلك، وإن كل تاجر من وراء تجارته، وإنك اليوم من وراء كل تجارة. فيعطى الملك بيمينه، والخلد بشماله، ويوضع على رأسه تاج الوقار، ويكسا والداه حلتين لا يقوم لهما أهل الدنيا، فيقولان: بم كسينا هذه؟ فيقال: بأخذ ولدكما القرآن. ثم يقال له: اقرأ واصعد في درجة الجنة وغرفها، فهو في صعود ما دام يقرأ هذًا كان أو ترتيلا2". وعن أنس أن رسول الله صلى الله عليه وسلم قال: "أهل القرآن هم أهل الله وخاصته" 3 رواه أحمد والنسائي. 4
__________
1 أحمد (5/348) , والدارمي: فضائل القرآن (3391) .
2 في الأصل زيادة ونقص في أماكن مختلفة من الحديث لم نر حاجة في الإشارة إلى كل منها ولفظ أحمد ما أثبتناه.
3 ابن ماجه: المقدمة (215) , وأحمد (3/127 ,3/242) , والدارمي: فضائل القرآن (3326) .
4 أحمد 3: 127 بأطول من هذا ولفظه عن أنس قال: قال رسول الله صلى الله عليه وسلم: إن لله أهلين من الناس, فقيل: من أهل الله منهم؟ قال: أهل القرآن هم أهل الله وخاصته وانظر الصفحات 127 , 128 , 242 من الجزء نفسه. والنسائي. كما رواه ابن ماجه 1: 76 في المقدمة "باب فضل من تعلم القرآن وعلمه" ولفظه قريب من أحمد.

(1/7)


باب ما جاء في تقديم أهل القرآن وإكرامهم - فضائل القرآن

فضائل القرآن

(2) باب ما جاء في تقديم أهل القرآن وإكرامهم
وكان القراء أصحاب مجلس عمر كهولا كانوا أو شبابا، عن أبي 1 مسعود أن رسول الله صلى الله عليه وسلم قال: "يؤم القوم اقرؤهم لكتاب الله. فإن كانوا في القراءة سواء فأعلمهم بالسنة. فإن كانوا في السنة سواء فأقدمهم هجرة. فإن كانوا في الهجرة سواء فأقدمهم سنا" وفي رواية سلما "ولا يؤمن الرجل الرجل في سلطانه، ولا يقعد في بيته على تكرمته إلا بإذنه" 2 رواه مسلم3. وللبخاري4 عن جابر: "أنه صلى الله عليه وسلم كان يجمع
__________
1 في الأصل "ابن مسعود" والتصحيح من مسلم ولفظه عن أبي مسعود الأنصاري وذكر الحديث.
2 مسلم: المساجد ومواضع الصلاة (673) , والترمذي: الصلاة (235) , والنسائي: الإمامة (780 ,783) , وأبو داود: الصلاة (582) , وابن ماجه: إقامة الصلاة والسنة فيها (980) , وأحمد (4/117 ,4/121 ,5/272) .
3 1: 465 في المساجد ومواضع الصلاة- "باب من أحق بالإقامة" ورواه النسائي 2: 86 في الإقامة بمعناه, وابن ماجه 1: 313, 314 في إقامة الصلاة "باب من أحق بالإقامة" وأحمد بمعناه 1: 118, 121, 5: 272.
4 2: 80 في كتاب الجنائز باب "72" وتمامه: "وقال: أنا شهيد كل هؤلاء يوم القيامة وأمر بدفنهم بدمائهم ولم يغسلوا ولم يصلَّ عليهم" وباب "75" وقال في آخره: "ولم يصلِّ عليهم, ولم يغسِّلهم". ورواه الترمذي 3: 411 في الجنائز "باب ما جاء في ترك الصلاة على الشهيد" وآخره "ولم يصلَّ عليهم ولم يغسَّلوا". وابن ماجه 1: 485 في الجنائز "باب ما جاء في الصلاة على الشهداء ودفنهم" وهو موافق للفظ البخاري في الباب (75) الا أنه زاد في لفظ "الثلاثة" حيث قال: "كان يجمع بين الرجلين والثلاثة. ". والنسائي 4: 62 في الصلاة على الشهداء وآخره: "ولم يصلِّ عليهم ولم يغسَّلوا". وأبو داود 3: 501 في الجنائز رقم (3138) وآخره "ولم يغسَّلوا وليس فيه ذكر الصلاة.

(1/8)

بين الرجلين من قتلى أُحد (في ثوب واحد) 1 ثم يقول: أيهم2 أكثر أخذًا للقرآن؟ فإذا أشير له3 إلى أحدهما قدمه في اللحد". وعن أبي موسى أن رسول الله صلى الله عليه وسلم قال: "إن من إجلال الله إكرام ذي الشيبة المسلم، وحامل القرآن غير الغالي فيه والجافي عنه، وإكرام ذي السلطان" 4 حديث حسن رواه أبو داود.5
__________
1 ليست في الأصل.
2 في الأصل "أيهما".
3 في الأصل "فإذا أشير إلى.. ".
4 أبو داود: الأدب (4843) .
5 5: 174 في الأدب 23- باب في تنزيل الناس منازلهم. وهذا لفظه, وفيه زيادة "المقسط" بعد قوله: "ذي السلطان".

(1/9)


باب وجوب تعلم القرآن وتفهمه واستماعه والتغليظ على من ترك ذلك - فضائل القرآن

فضائل القرآن

(3) باب وجوب تعلم القرآن وتفهمه واستماعه والتغليظ على من ترك ذلك
وقول الله تعالى: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} 1 وقال تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} 2 وقوله: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 3 الآية.
عن أبي موسى عن النبي صلى الله عليه وسلم قال: "مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا، فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير. وكانت منها أجادب أمسكت الماء فنفع الله بها الناس، فشربوا وسقوا وزرعوا. وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ. فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به، فعلم وعلّم 4. ومثل5 من لم يرفع بذلك رأسا ولم يقبل هدى الله
__________
1 سورة الأنعام آية: 25.
2 سورة الأنفال آية: 22.
3 سورة طه آية: 124.
4 في الأصل: فتعلم وعمل ولفظ ابن حبان "فعلم وعمل".
5 في الأصل: ومن لم يرفع.. والتصحيح من البخاري ومسلم, وأحمد.

(1/10)

الذي أرسلت به" أخرجاه1. وعن ابن عمرو أن رسول الله صلى الله عليه وسلم قال: "2 ارحموا ترحموا، واغفروا يغفر الله لكم. ويل لأقماع القول ويل للمصرين الذين يصرون على ما فعلوا وهم يعلمون" رواه أحمد.3
__________
1 البخاري 1: 22, 23 في كتاب العلم 20- باب فضل من عَلِمَ وعلَّم بهذا اللفظ إلا قوله: "وأصاب منها طائفة أخرى" ففيه: وأصابت, ولفظ مسلم: " وأصاب طائفة منها أخرى" ومسلم 4: 1787 1788 في الفضائل 5- باب بيان مثل ما بعث النبي صلى الله عليه وسلم من الهدى والعلم مع اختلاف في بعض ألفاظ الحديث وأوله: "إن مثل ما بعثني الله به عز وجل.. ". وأخرجه أحمد 4: 399 عن أبي موسى قال: ولد لي غلام فأتيت به النبي صلى الله عليه وسلم فسماه إبراهيم وحنّكه بتمرة.. إلى أن قال: وقال رسول الله صلى الله عليه وسلم: إن مثل ما بعثني الله عز وجل به من الهدى والعلم كمثل غيث.. وذكر الحديث. ورواه ابن حبان 1: 3 باب الاعتصام بالسنة وما يتعلق بها نقلا وأمرا وزجرا.
2 في الأصل عن ابن عمر.. "واغفروا يغفر لكم" وصوابه من أحمد ما أثبتنا.
3 2: 165, 219 عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم أنه قال -وهو على المنبر- "ارحموا تُرْحموا" الحديث.

(1/11)


باب الخوف على من لم يفهم القرآن أن يكون من المنافقين - فضائل القرآن

فضائل القرآن

(4) باب الخوف على من لم يفهم القرآن أن يكون من المنافقين
وقوله تعالى: {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ} 1 الآية، وقوله عز وجل {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا} 2 الآية.
عن أسماء أن رسول الله صلى الله عليه وسلم قال: " إنكم تفتنون في قبوركم مثل أو قريب ا 3 من فتنة الدجال؛ يؤتى أحدكم [فيقال: ما علمك بهذا الرجل؟ فأما المؤمن أو الموقن، لا أدري أي ذلك قالت أسماء] 4 فيقول: هو محمد رسول الله جاءنا بالبينات والهدى، فأجبنا وآمنا واتبعنا. فيقال: نم صالحا فقد علمنا إن كنت لمؤمنا 5. وأما المنافق أو المرتاب فيقول: لا أدري. سمعت الناس يقولون شيئا فقلته".
__________
1 سورة محمد آية: 16.
2 سورة الأعراف آية: 179.
3 في الأصل بياض بين قوله: "في قبوركم وقوله: أو قريبا من فتنة الدجال هكذا ".. في قبوركم أو قريبا.. ".
4 ما بين القوسين ليس في الأصل فنقلناه من البخاري لضرورة وضوح المعنى.
5 في الأصل: "إنك لمؤمن" وليس في ألفاظ البخاري, ولفظ مسلم: "قد كنا نعلم إنك لتؤمن به"

(1/12)

أخرجاه1. وفي حديث البراء 2 في 3 الصحيح: " أن المؤمن يقول: هو رسول الله، فيقولان: قرأت كتاب الله فآمنت به وصدقت" 4
__________
1 البخاري 1: 23, 24 في كتاب العلم 24- باب من أجاب الفتيا بإشارة اليد والرأس, 1: 40, 41 في الوضوء 37- باب من لم يتوضأ إلا من الغشي لمثقل, 2: 10 في الجمعة 28- باب من قال في الخطبة بعد الثناء: أما بعد, 2: 33 في المكسوف 10- باب صلاة النساء مع الرجال في الكسوف, 9: 77 في الاعتصام 3- باب الاقتداء بسنن رسول الله صلى الله عليه وسلم. ومسلم 2: 264 في الكسوف رقم 11. وأخرجه أحمد 6: 345, 346, ومالك في الموطأ 1: 188, 189 في الكسوف. هذا والمؤلف رحمه الله أورد الحديث بشيء من الاختصار كما يعلم ذلك بالرجوع إلى كتب الحديث.
2 أخرجه أبو داود في كتاب السنة مطولا 27- باب في المسألة في القبر وعذاب القبر رقم الحديث 4753 , 4754 قال: عن أبي عمر زاذان قال: سمعت البراء عن النبي صلى الله عليه وسلم قال: فذكر نحوه وأحمد 4: 287 مطولا.3 كذا في الأصل. والأقرب الصحيح.
4 أبو داود: السنة (4753) .

(1/13)


باب قول الله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ - فضائل القرآن

فضائل القرآن

(5) باب قول الله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ} الآية
وقوله: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً} 1 الآية. عن أبي الدرداء قال: "كنا مع النبي صلى الله عليه وسلم فشخص ببصره 2 إلى السماء، ثم 3 قال: " هذا أوان يختلس العلم من الناس حتى لا يقدروا منه على شيء 4". فقال زياد بن لبيد الأنصاري: كيف يختلس5 منا وقد قرأنا القرآن؟ فوالله لنقرأنه ولنقرئنه نساءنا6 وأبناءنا فقال: "ثكلتك أمك يا زياد إن كنت لأعدك من فقهاء المدينة 7. هذه التوراة والإنجيل عند اليهود والنصارى فماذا تغني عنهم؟ ".
__________
1 سورة الجمعة آية: 5.
2 في الأصل: فشخص بصره.
3 في الأصل: فقال.
4 في الأصل: "حتى لا يقدرون على شيء منه".
5 في الأصل: "زياد بن لبيد".
6 في الأصل: "فوالله لنقرئنه نساءنا".
7 في الأصل: "من فقهاء أهل المدينة".

(1/14)

رواه الترمذي 1 وقال: حسن غريب. وعن عائشة رضي الله عنها: "أن رسول الله صلى الله عليه وسلم لما أنزل عليه: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ} ? إلى قوله: {سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} 2 قال: "ويل لمن قرأ هذه الآية ولم يتفكر فيها" رواه ابن حبان في صحيحه.
__________
1 7: 304 في كتاب العلم 5- باب ما جاء في ذهاب العلم. وانظر الدارمي 1: 77- باب في ذهاب العلم.
2 سورة آل عمران الآيتان: 190 - 191.

(1/15)


باب إثم من فجر بالقرآن - فضائل القرآن

فضائل القرآن

(6) باب إثم من فجر بالقرآن
وقوله تعالى: {وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} 1 وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 2 وقوله: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً} 3 الآية.
وعن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يخرج في هذه الأمة - ولم يقل منها - قوم تحقرون صلاتكم مع صلاتهم يقرؤون القرآن لا يجاوز حناجرهم وحلوقهم، يمرقون من الدين مروق السهم من الرمية، فينظر إلى نصله إلى رصافه، فيتمارى في فوقه، هل علق به من الدم شيء" 4 أخرجاه. 5
__________
1 سورة البقرة آية: 26. 2 سورة المائدة آية: 44. 3 سورة البقرة آية: 174.
4 البخاري: استتابة المرتدين والمعاندين وقتالهم (6931) , ومسلم: الزكاة (1064) , والنسائي: الزكاة (2578) وتحريم الدم (4101) , وأبو داود: السنة (4764) , وأحمد (3/4 ,3/31 ,3/33 ,3/56 ,3/60 ,3/64 ,3/65 ,3/68 ,3/72 ,3/73) .
5 البخاري 4: 109 في كتاب الأنبياء باب 9- 6: 162, 163 في فضائل القرآن 373- باب من رايا بقراءة القرآن أو تأكل به أو فجر به 5: 134 في المغازي 139- باب بعث النبي صلى الله عليه وسلم إلى بني جذيمة, 9: 102 في باب 22 وانظر الباب (55) باب قراءة الفاجر والمنافق وأصواتهم وتلاوتهم لا تجاوز حناجرهم من نفس الجزء ومسلم بلفظ قريب من هذا 2: 740 في الزكاة 47- باب ذكر الخوارج وصفاتهم رقم الحديث 147 وانظر رقم 742, 743, 745, 746, 747, 748, 750. ورواه أبو داود بمعناه 5: 122 وما بعدها في السنة 31- باب قتال الخوارج, والنسائي 5: 65 , 66 في الزكاة- باب المؤلفة قلوبهم. ومالك في الموطأ 1: 204 كتاب القرآن 4- ما جاء في القرآن الحديث رقم 10 وأحمد مطولا 3: 5 , 52 , 60 , 68 , 73 , 353 , 486. وابن ماجه 1: 59 وما بعدها في المقدمة 12- باب في ذكر الخوارج.

(1/16)

وفي رواية "يقرؤون القرآن رطبا 1 ". وكان ابن عمر يراهم شرار الخلق وقال: "إنهم انطلقوا إلى آيات نزلت في الكفار فجعلوها على المؤمنين". وللترمذي 2 وحسنه عن أبي هريرة مرفوعا: " من سئل عن علم فكتمه، ألجمه الله يوم القيامة بلجام من نار" 3
__________
1 لعله يشير إلى رواية البخاري 5: 134 في المغازي. ومسلم 472 في الزكاة ونصها: "إنه يخرج من ضئضيء هذا قوم يتلون كتاب الله رطبا لا يجاوز حناجرهم".
2 7: 301 , 302 في كتاب العلم 3- باب ما جاء في كتمان العلم بلفظ "ثم كتمه" وفيه زيادة (علمه) وأخرجه أحمد في المسند 2: 495 بلفظ: "من سئل عن علم يعلمه فكتمه ألجم يوم القيامة بلجام من نار وانظر صحيفتي 499 , 508 من الجزء نفسه, وابن ماجه 1: 97 , 98 في المقدمة 24- باب من سئل عن علم فكتمه.
3 الترمذي: العلم (2649) , وأبو داود: العلم (3658) , وابن ماجه: المقدمة (266) , وأحمد (2/263 ,2/296 ,2/305 ,2/344 ,2/353 ,2/495) .

(1/17)


باب إثم من رايا بالقرآن - فضائل القرآن

فضائل القرآن

(7) باب إثم من رايا بالقرآن
عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول الناس يقضى يوم القيامة عليه 1 رجل استشهد فأُتي به فعرّفه نعمه فعرفها قال: فما عملت فيها 2؟ قال: قاتلت فيك حتى استشهدت، قال: كذبت ولكنك قاتلت لأن يقال جريء فقد قيل، ثم أمر به فسحب على وجهه حتى ألقي في النار، ورجل تعلم العلم وعلمه وقرأ القرآن، فأُتي به فعرّفه نعمه فعرفها، قال: فما عملت فيها قال: تعلمت العلم وعلمته وقرأت فيك القرآن، قال: كذبت ولكنك تعلمت العلم 3 ليقال: عالم، وقرأت القرآن ليقال: هو قارئ، فقد قيل. ثم أمر به فسحب على وجهه حتى ألقي في النار، ورجل وسّع الله عليه وأعطاه من أصناف المال كله 4، فأُتي به فعرّفه نعمه فعرفها، قال: فما عملت فيها، قال: ما تركت من سبيل تحب أن ينفق فيه إلا أنفقت فيه لك، قال: كذبت، ولكنك فعلت ليقال:
__________
1 في الأصل تقديم "عليه" على "يوم القيامة".
2 لفظ (فيها) ساقط من الأصل. 3 لفظ (العلم) ساقط من الأصل.
4 لفظ (كله) ساقط من الأصل.

(1/18)

هو جواد 1 فقد قيل. ثم أمر به فسحب على وجهه ثم 2 أُلقي في النار".
رواه مسلم. 3
__________
1 لفظ هو ساقط من الأصل.
2 في الأصل لفظ "حتى" مكان "ثم" والتصحيح في الكل من مسلم.
3 3: 1513 , 2414 في كتاب الإمارة 34- باب من قاتل ليقال: فلان جريء. وأحمد 2: 322 ولفظه قريب من مسلم.

(1/19)


باب إثم من تأكل بالقرآن - فضائل القرآن

فضائل القرآن

(8) باب إثم من تأكل بالقرآن
عن جابر أن رسول الله صلى الله عليه وسلم قال: "اقرؤوا القرآن وابتغوا به وجه الله1 عز وجل قبل أن يأتي يوم يقيمونه إقامة القدح يتعجلونه 2 ولا يتأجلونه" رواه أبو داود 3، وله معناه من حديث سهل بن سعد. وعن عمران "أنه مر برجل يقرأ على قوم فلما فرغ سأله، فقال عمران إنا لله وإنا إليه راجعون، إني سمعت رسول الله صلى الله عليه وسلم يقول: من قرأ القرآن فليسأل الله (تبارك وتعالى) ب هـ 4 فإنه سيجيء قوم يقرؤون القرآن يسألون به الناس" رواه أحمد والترمذي. 5
__________
1 عبارة "وابتغوا به وجه الله" ليست في أبي داود وإنما ورد في المسند 3: 357 بلفظ "وابتغوا به الله عز وجل".
2 في الأصل "يستعجلونه".
3 1: 520 في كتاب الصلاة 139- باب ما يجزئ الأمي والأعجمي من القراءة. ورواه أحمد 3: 155, 357, 397, 5: 338.
4 لفظ "به" ساقط من الأصل.
5 أحمد 4: 432 بهذا اللفظ إلا قوله: "يسألون به الناس" فهو لفظ أبي داود ولفظ أحمد "يسألون الناس به" وانظر الصحائف 432 , 433 , 436 , 437 , 439 , 445 من نفس الجزء وأبو داود 8: في ثواب القرآن 20- باب اسألوا الله بالقرآن. مع يسير اختلاف.

(1/20)


باب الجفاء عن القرآن - فضائل القرآن

فضائل القرآن

(9) باب الجفاء عن القرآن
عن سمرة بن جندب في حديث الرؤيا الطويل مرفوعا قال: "أتاني الليلة اثنان فذهبا بي، قالا: انطلق وإني انطلقت معهما وإنا أتينا على رجل مضطجع، وإذا آخر قائم عليه بصخرة، وإذا هو يهوي بالصخرة على رأسه فيثلغ رأسه، فيتدهده الحجر هاهنا فيتبع الحجر فيأخذه فلا يرجع إليه حتى يصبح رأسه كما كان. ثم يعود عليه فيفعل به مثل ما فعل في المرة الأولى. فقلت لهما: سبحان الله ما هذا؟ قالا: هذا رجل علمه الله القرآن فنام عنه بالليل، ولم يعمل فيه بالنهار. يفعل به إلى يوم القيامة" وفي رواية: 1 "الذي يأخذ القرآن فيرفضه وينام عن الصلاة المكتوبة " رواه البخاري 2
ولمسلم عن أبي موسى أنه قال لقراء البصرة: "اتلوه، ولا يطولن عليكم الأمد فتقسو قلوبكم كما قست قلوب من كان قبلكم" وعن "ابن مسعود قال: إن بني إسرائيل لما طال عليهم الأمد فقست قلوبهم فاخترعوا كتابا من عند أنفسهم استحلته أنفسهم، وكان الحق يحول بينهم وبين كثير من شهواتهم حتى نبذوا كتاب الله وراء ظهورهم"
__________
1 هي رواية البخاري في الجنائز والتي قبلها روايته في التعبير.
2 9: 37 , 38 في التعبير -باب تعبير الرؤيا بعد صلاة الصبح. ورواه أيضا في الجنائز 2: 87 باب 93 وقد رواه في الموضوعين مطولا. ورواه أحمد 5: 8 , 14.

(1/21)


باب من ابتغى الهدى من غير القرآن - فضائل القرآن

فضائل القرآن

(10) باب من ابتغى الهدى من غير القرآن
وقول الله عز وجل {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانا} 1 الآيتين وقوله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} 2 الآية.
وعن زيد بن أرقم قال: "قام فينا رسول الله صلى الله عليه وسلم خطيبا بماء يدعى: خما، فحمد الله وأثنى عليه ووعظ وذكر، ثم قال: أما بعد، أيها الناس إنما أنا بشر مثلكم يوشك أن يأتيني رسول من ربي فأجيب، وأنا تارك فيكم ثقلين: أولهما: كتاب الله، فيه الهدى والنور. فخذوا بكتاب الله واستمسكوا به. فحث على كتاب الله ورغب فيه. ثم قال: وأهل بيتي أذكركم الله في أهل بيتي " 3 (وفي لفظ) 4: "أحدهما كتاب الله، هو حبل الله، من تبعه كان على الهدى، ومن تركه كان على الضلالة " رواه مسلم، 5 وله 6 عن جابر
__________
1 سورة الزخرف آية: 36.
2 سورة النحل آية: 89.
3 مسلم: فضائل الصحابة (2408) , وأحمد (4/366) , والدارمي: فضائل القرآن (3316) .
4 أي لمسلم.
5 4: 873 , 1874 في كتاب فضائل الصحابة 4- باب فضائل علي بن أبي طالب رضي الله عنه الحديث رقم 36 , 37. وأخرجه أحمد 4: 367 , 371. والدارمي: 2: 431 , 432.
6 أي لمسلم 2: 952 في كتاب الجمعة 13- باب تخفيف الصلاة- والخطبة. وقد اقتصر الشيخ رحمه الله- كعادته على ذكر ما يشهد للترجمة من الحديث. وأخرجه ابن ماجه 1: 17 في المقدمة 7- باب اجتناب البدع والجدل والنسائي 3: 53 في العيدين باب كيف الخطبة بلفظ: "إن أصدق الحديث كتاب الله وأحسن الهدي هدي محمد" وذكر الحديث ورواه عن جابر أيضا مختصرا 3: 49 في كتاب السهو- باب التعود في القرآن بلفظ: "أحسن الكلام كلام الله وأحسن الهدي هدي محمد صلى الله عليه وسلم. ورواه أحمد 3: 310 بلفظ: فإن أصدق الحديث, وأفضل الهدي. , 319 بلفظ: إن أحسن الحديث كتاب الله عز وجل وأحسن الهدي هدي محمد. وانظر البخاري 7: 22 كتاب الأدب, 9: 75 كتاب الاعتصام.

(1/22)

" أن رسول الله صلى الله عليه وسلم (كان) إذا خطب يقول: أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل بدعة ضلالة" 1 وعن سعيد بن مالك قال: "نزل على رسول الله صلى الله عليه وسلم: القرآن فتلاه عليهم زمانا، فقالوا: يا رسول الله لو قصصته، علينا، فأنزل الله عز وجل: {الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ} 2 الآية فتلاه عليهم زمانا" رواه ابن أبي حاتم بإسناد حسن، وله عن المسعودي عن القاسم: "أن أصحاب رسول الله صلى الله عليه وسلم ملوا ملة فقالوا حدثنا يا رسول الله فنزلت:
__________
1 مسلم: الجمعة (867) , والنسائي: صلاة العيدين (1578) , وابن ماجه: المقدمة (45) , وأحمد (3/310 ,3/371) , والدارمي: المقدمة (206) .
2 سورة يوسف الآية: 1.

(1/23)

{اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً} 1. ثم ملوا ملة فقالوا: حدثنا يا رسول الله، فأنزل الله عز وجل: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ} 2 الآية. ورواه عبيد عن بعض التابعين، وفيه: {فإن طلبوا الحديث دلهم على القرآن} .
وكان معاذ بن جبل يقول في مجلسه كل يوم - قلّ ما يخطئه أن يقول ذلك -: "الله حكم قسط. هلك المرتابون. إن وراءكم فتنًا يكثر فيها المال، ويفتح فيها القرآن حتى يقرأه المؤمن والمنافق والمرأة والصبي، فيوشك أحدهم أن يقول: قد قرأت القرآن فما أظن أن يتبعوني حتى ابتدع لهم غيره. فإياكم وما ابتدع، فكل بدعة ضلالة، وإياكم وزيغة الحكيم، وإن المنافق قد يقول كلمة الحق، فتلقوا الحق ممن جاء به، فإن على الحق نورا" الحديث رواه أبو داود 3 وروى البيهقي عن عروة بن الزبير "أن عمرأراد أن يكتب السنن فاستشار الصحابة، فأشاروا عليه بذلك. ثم استخار الله شهرا ثم قال: إني ذكرت قوما كانوا قبلكم كتبوا كتبا فأكبوا عليها وتركوا كتاب الله عز وجل، وإني لا ألبس كتاب الله بشيء أبدًا".
__________
1 سورة الزمر الآية: 23.
2 سورة الحديد الآية: 16.
3 5: 17 , 18 في كتاب السنة 7- باب لزوم السنة مختصرا مع اختلاف في بعض ألفاظه.

(1/24)


باب الغلو في القرآن - فضائل القرآن

فضائل القرآن

(11) باب الغلو في القرآن
فيه حديث الخوارج المتقدم 1 وفي الصحيح 2 عن عبد الله بن عمر قال: "قال رسول الله صلى الله عليه وسلم: ألم أخبر أنك تصوم الدهر، وتقرأ القرآن كل ليلة؟ قلت: بلى يا رسول الله، ولم أرد بذلك إلا الخير. قال: فصم صوم داود فإنه كان أعبد الناس، واقرأ القرآن كل شهر قلت: يا رسول الله إني أطيق أفضل من ذلك. قال: فاقرأه في كل عشر قلت: يا نبي الله إني أطيق أفضل من ذلك قال: فاقرأه في كل سبع، ولا تزد على ذلك" 3.
ولمسلم 4 عن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه
__________
1 في "باب إثم من فجر بالقرآن".
2 أي صحيح البخاري 2: 48 في التهجد باب 20 , 3: 35 في الصوم 55- باب صوم الدهر, 7: 28 في النكاح 90- باب لزوجك عليك حق , 8: 27 في الأدب 84- باب حق الضيف, ورواه مسلم بتمامه 2: 813 في الصيام 35- باب النهي عن صوم الدهر لمن تضرر به أو فوت به حقا أو لم يفطر العيدين والتشريق وبيان تفضيل صوم يوم وإفطار يوم. وأحمد 2: 200 والنسائي 4: 180 , 181 مطولا في كتاب الصيام.
3 البخاري: الجمعة (1131 ,1153) والصوم (1975) والأدب (6134) , ومسلم: الصيام (1159) , والنسائي: الصيام (2391 ,2392) , وأبو داود: الصوم (2427) , وابن ماجه: الصيام (1712) , وأحمد (2/158) , والدارمي: فضائل القرآن (3486) .
4 4: 2055 في العلم 4- باب هلك المتنطعون. ونصه: عن الأحنف بن قيس عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: هلك المتنطعون قالها ثلاثا. وأخرجه أحمد 1: 386 بلفظ "ألا هلك المتنطعون". وانظر سنن الدارمي "المقدمة" 1: 54.

(1/25)

وسلم
قال: "هلك المتنطعون" 1. ولأحمد 2 عن عبد الرحمن بن شبل مرفوعًا: "اقرؤوا القرآن، ولا تغلوا فيه ولا تجفوا عنه، ولا تأكلوا به، ولا تستكثروا به".
وعن أبي رافع أن رسول الله صلى الله عليه وسلم قال: "لا ألفين 3 أحدكم متكئا على أريكته يأتيه الأمر من أمري 4 مما أمرت به أو نهيت عنه فيقول: لا أدري 5، ما وجدنا في كتاب الله اتبعناه" رواه أبو داود والترمذي. 6
__________
1 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386) .
2 3: 444 وما ذكره الشيخ هو لفظ أحمد وانظر الجزء 4: 437, 445.
3 في الأصل "لألفين".
4 هذا لفظ أبي داود ولفظ ابن ماجه: "يأتيه الأمر مما أمرت به" ولفظ الترمذي: "يأتيه أمر مما أمرت به".
5 هذا لفظ الترمذي وابن ماجه ولفظ أبي داود "لا ندري".
6 أبو داود 5: 12 في كتاب السنة 6- باب في لزوم السنة, والترمذي 7: 309, 310 في أبواب العلم 10- باب ما نهى عنه أن يقال عند حديث النبي. ورواه ابن ماجه 1: 6, 7 في المقدمة 2- باب تعظيم حديث رسول الله صلى الله عليه وسلم والتغليظ على من عارضه.

(1/26)


باب ما جاء في اتباع المتشابه - فضائل القرآن

فضائل القرآن

(12) باب ما جاء في اتباع المتشابه
في الصحيح 1 عن عائشة رضي الله عنها: "أن رسول الله صلى الله عليه وسلم قرأ: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} إلى قوله: {وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} 2 فقال: إذا رأيت الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم" انتهى.
وقال عمر: "يهدم الإسلام زلة عالم، وجدال منافق بالقرآن، وحكم الأئمة المضلين" ولما سأل صبيغ (عمر) 3 عن (الذاريات) وأشباهها (ضربه عمر) .
والقصة مشهورة. 4
__________
1 مسلم 4: 2053. في العلم 1- باب النهي عن اتباع متشابه القرآن والتحذير من متبعيه. ورواه الدارمي 1: 55 في المقدمة- باب من هاب الفتيا وكره التنطع والتبدع. ورواه أبو داود 5: 6 كتاب السنة 2- باب النهي عن الجدال واتباع المتشابه, والترمذي 8: 177 في تفسير القرآن.
2سورة آل عمران الآية: 7.
3 لفظ "عمر" ليس في الأصل وقد أثبت في الدرر ج 2 ص 8 وكذلك قوله: ضربه عمر. والمقام يقتضي إثباتهما.
4 انظر الدارمي 1: 54 , 55.

(1/27)


باب وعيد من قال في القرآن برأيه وبما لا يعلم - فضائل القرآن

فضائل القرآن

(13) باب وعيد من قال في القرآن برأيه وبما لا يعلم
وقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} 1 إلى قوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 2.
وعن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "من قال في القرآن برأيه" 3 وفي رواية: "من غير علم فليتبوأ مقعده من النار" 4 رواه الترمذي وحسنه، 5 وعن جندب قال: قال رسول الله صلى الله عليه وسلم: "من قال في القرآن برأيه فأصاب فقد أخطأ" 6 رواه أبو داود والترمذي 7 وقال: غريب.
__________
1 سورة الأعراف آية: 33.
2 سورة البقرة آية: 169.
3 الترمذي: تفسير القرآن (2951) , وأحمد (1/233 ,1/269) .
4 الترمذي: تفسير القرآن (2950) , وأحمد (1/233 ,1/269) .
5 8: 146, 147 في كتاب التفسير 1- باب ما جاء في الذي يفسر القرآن برأيه. ورواه أحمد 1: 233 , 269 وانظر صفحة 323 , 327 من نفس الجزء.
6 الترمذي: تفسير القرآن (2952) , وأبو داود: العلم (3652) .
7 أبو داود 4: 64 في كتاب العلم 5- باب الكلام في كتاب الله بغير علم. ولفظه: من قال في كتاب الله عز وجل ... والترمذي. 8: 147 في التفسير.

(1/28)


باب ما جاء في الجدال في القرآن - فضائل القرآن

فضائل القرآن

(14) باب ما جاء في الجدال في القرآن
قال أبو العالية آيتان ما أشدهما على من يجادل في القرآن: قوله تعالى: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا} 1، وقوله: {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ} 2. عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "جدال في القرآن كفر" 3 رواه أحمد وأبو داود 4 وإسناده جيد، وفي حديث عمرو بن شعيب عن أبيه عن جده: "سمع رسول الله صلى الله عليه وسلم قوما يتمارون في القرآن فقال: إنما هلك من كان قبلكم باختلافهم في الكتاب 5") .
__________
1 سورة غافر آية: 4.
2 سورة البقرة آية: 176.
3 أبو داود: السنة (4603) , وأحمد (2/258) .
4 أحمد 2: 258 , 478 , 494 , ورواه بلفظ: "مراء في القرآن كفر" 2: 503. وأبو داود 5: 9 في كتاب السنة 5- باب النهي عن الجدال في القرآن بلفظ "المراء في القرآن كفر".
5 رواه أحمد 1: 401 من حديث عبد الله بن مسعود بلفظ ".. فإنما هلك من كان قبلكم باختلافهم ثم قال: انظروا أقرأكم رجلا فخذوا بقراءته, وانظر صحيفة 421. ورواه مسلم من حديث عبد الله بن عمرو وذكر قصته 4: 2053 في كتاب العلم 1- باب النهي عن اتباع متشابه القرآن والتحذير من متبعيه والنهي عن الاختلاف في القرآن. قوله: "باختلافهم في الكتاب" ساقط من الأصل.

(1/29)


باب ما جاء في الاختلاف في القرآن في لفظه أو معناه - فضائل القرآن

فضائل القرآن

(15) باب ما جاء في الاختلاف في القرآن في لفظه أو معناه
وقول الله عز وجل: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ} 1 الآية، وقوله: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ} 2 الآية.
وفي الصحيح 3 عن ابن مسعود قال: "سمعت رجلا يقرأ آية سمعت النبي صلى الله عليه وسلم يقرأ خلافها، فأخذت بيده فانطلقت به إلى رسول الله صلى الله عليه وسلم، فذكرت ذلك له، فعرفت في وجهه الكراهة، فقال: كلاكما محسن فلا تختلفوا، فإن من كان قبلكم اختلفوا فهلكوا" 4. وفيه أيضا5 عن 6 ابن عمرو قال: "هجّرت إلى النبي صلى الله عليه وسلم وسمعت أصوات رجلين اختلفا في آية، فخرج علينا رسول الله صلى الله عليه
__________
1 سورة آية: 118-119.
2 سورة البقرة آية: 213.
3 أي صحيح البخاري 3: 106 في الخصومات باب 1 ما يذكر في الأشخاص والخصومة بين المسلم واليهودي, 4: 140 في كتاب الأنبياء باب 51- 6: 163 في فضائل القرآن باب 374 اقرأوا القرآن ما ائتلفت قلوبكم ورواه أحمد 1: 456 وانظر 1: 401 , 421 , 5: 124.
4 البخاري: الخصومات (2410) , وأحمد (1/393 ,1/401 ,1/405 ,1/412 ,1/419 ,1/421 ,1/452 ,1/456 ,5/124) .
5 مسلم 4: 2053 في العلم 1- باب النهي عن اتباع متشابه القرآن والتحذير من متبعيه والنهي عن الاختلاف في القرآن. وأخرجه أحمد 2: 192.
6 في الأصل "ابن عمر".

(1/30)

وسلم
يعرف في وجهه الغضب، فقال: إنما هلك من كان قبلكم باختلافهم في الكتاب". وفي المسند 1 عنه من حديث عمرو بن شعيب قال: "كنا جلوسا بباب النبي صلى الله عليه وسلم فقال بعضهم: ألم يقل الله كذا وكذا؟ وقال بعضهم: ألم يقل الله كذا وكذا؟ (فسمع ذلك رسول الله صلى الله عليه وسلم) . 2 فخرج كأنما فقئ في وجهه حب الرمان، فقال: أبهذا أُمرتم أو بهذا بعثتم، أن تضربوا كتاب الله بعضه ببعض؟ إنما ضلت الأمم قبلكم في مثل هذا، إنكم لستم مما هاهنا في شيء 3. انظروا الذي أمرتم به فاعملوا به والذي نهيتم عنه فانتهوا عنه" وفي رواية4: "خرج وهم يتنازعون في القدر". وكذا رواه الترمذي 5 من حديث أبي هريرة وفيه "خرج ونحن نتنازع في القدر" وقال: حسن.
__________
1 2: 196.
2 ساقط من الأصل.
3 في الأصل "إنكم لم تؤمروا بهذا" والتصحيح من أحمد.
4 أي لأحمد 2:178.
5 6: 306 في القدر 1- باب ما جاء في التشديد في الخوض في القدر.

(1/31)


باب إذا اختلفتم فقوموا - فضائل القرآن

فضائل القرآن

(16) باب إذا اختلفتم فقوموا
في الصحيح 1 عن جندب "أن رسول الله صلى الله عليه وسلم قال: اقرؤوا القرآن ما ائتلفت قلوبكم، فإذا اختلفتم 2 فقوموا عنه 3") . ولهما 4 عن ابن عباس "أن رسول الله صلى الله عليه وسلم قال في مرضه: ائتوني بكتاب أكتب لكم كتابا لن تضلوا بعده قال: فقال عمر: إن رسول الله صلى الله عليه وسلم قد غلبه الوجع وإن عندنا كتاب الله حسبنا، وقال بعضهم: بل
__________
1 البخاري: 6: 163 في فضائل القرآن باب 374 اقرأوا القرآن ما ائتلفت قلوبكم", 9: 90 في الاعتصام باب 2 كراهية الخلاف, ومسلم 4: 205 في العلم 1- باب النهي عن اتباع متشابه القرآن.. وأخرجه أحمد 4: 313 والدارمي 2: 441, 442, بأكثر من لفظ.
2 في الأصل: اختلفت.
3 نص البخاري في أحد لفظيه وفي الآخر زيادة "عليه" بعد قوله: "ائتلفت" كما هي لفظ مسلم وأحمد ولفظ "عنه" انفرد به البخاري.
4 البخاري 1: 28 في العلم باب 39 كتابة العلم, 4: 55 في الجهاد باب 173 جوائز الوفد, 78 في الجزية باب 6 إخراج اليهود من جزيرة العرب, 6: 9 في كتاب المغازي باب 152 مرض النبي صلى الله عليه وسلم ووفاته, 9: 90 في الاعتصام باب 2 كراهية الخلاف ومسلم 3: 1257, 1259 في الوصية 5- باب ترك الوصية لمن ليس له شيء يوصي فيه. وأخرجه أحمد 1: 222, 293, 324. وانظر ص 355 من نفس الجزء.

(1/32)

ائتوا بكتاب. فاختلفوا فقال رسول الله صلى الله عليه وسلم: قوموا عني ولا ينبغي عند نبي تنازع" 1
ولمسلم 2 عن ابن مسعود "أنه قرأ سورة يوسف، فقال رجل: ما هكذا أُنزلت فقال: أتكذب بالكتاب؟ "
__________
1 البخاري: الجهاد والسير (3053) , ومسلم: الوصية (1637) , وأحمد (1/222 ,1/293 ,1/324 ,1/336 ,1/355) .
2 1: 551 في المسافرين 40- باب فضل استماع القرآن وطلب القراءة من حافظه للاستماع والبكاء عند القراءة والتدبر ولفظه: "عن عبد الله قال: كنت بحمص فقال لي بعض القوم: اقرأ علينا فقرأت عليهم سورة يوسف قال: فقال رجل من القوم: والله ما هكذا نزلت, قال: قلت: ويحك والله لقد قرأتها على رسول الله صلى الله عليه وسلم. فقال لي: أحسنت فبينما أنا أكلمه إذ وجدت منه ريح الخمر, قال: فقلت: أتشرب الخمر وتكذب بالكتاب؟ لا تبرح حتى أجلدك قال: فجلدته الحد". ورواه البخاري 6: 153 في فضائل القرآن باب 345 القراءة من أصحاب النبي. وأحمد 1: 378, 425.

(1/33)


باب قول الله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا - فضائل القرآن

فضائل القرآن

(17) باب قول الله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا} 1 الآية
قال النبي صلى الله عليه وسلم: "الكبر بطر الحق وغمط الناس 2". وروي عن ابن مسعود رضي الله عنه أنه قال: "من أكبر الذنوب عند الله أن يقول العبد: اتق الله فيقول: عليك بنفسك"
وفي الصحيح 3 عن
__________
1 سورة السجدة الآية: 22.
2 رواه مسلم 1: 93 في الإيمان. 39- باب تحريم الكبر وبيانه. ولفظه عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر, قال رجل: إن الرجل يحب أن يكون ثوبه حسنا ونعله حسنا قال: إن الله جميل يحب الجمال: الكبر بطر الحق وغمط الناس. وانظر أبا داود 4: 352 في اللباس 29- باب ما جاء في الكبر, وأحمد 1: 385 , 427.
3 البخاري 1: 20 في العلم باب 8 من قعد حيث ينتهي به المجلس ومن رأى فرجة في الحلقة فجلس فيها, 85 في الصلاة باب 84 الحلق والجلوس في المسجد.
ومسلم: 4: 1713 في السلام 10- باب من أتى مجلسا فوجد فرجة فجلس فيها أو وراءه. ورواه مالك في الموطأ 2: 960 في السلام 3- باب جامع السلام, والترمذي 7: 353 في الاستئذان 29- باب اجلس حيث انتهى بك المجلس. وأحمد 5: 219.

(1/34)

أبي واقد الليثي قال: "إن رسول الله صلى الله عليه وسلم بينما هو جالس في المسجد والناس معه إذ أقبل ثلاثة نفر، فأقبل اثنان إلى رسول الله صلى الله عليه وسلم، وذهب واحد. قال: فوقفا على رسول الله صلى الله عليه وسلم، فأما أحدهما فرأى فرجة في الحلقة فجلس فيها، وأما الآخر فجلس خلفهم، وأما الثالث فأدبر ذاهبا. فلما فرغ رسول الله صلى الله عليه وسلم قال: ألا أخبركم عن النفر الثلاثة؟ أما أحدهم فأوى إلى الله فآواه الله، وأما الآخر فاستحيا فاستحيا الله منه، وأما الآخر فأعرض فأعرض الله عنه" 1 انتهى.
قال قتادة في قوله: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ} 2 الآية: "لعله أن لا يكون أنفق مالا، وبحسب امرئ من الضلالة أن يختار حديث الباطل على حديث الحق".
__________
1 البخاري: العلم (66) , ومسلم: السلام (2176) , والترمذي: الاستئذان والآداب (2724) , وأحمد (5/219) , ومالك: الجامع (1791) .
2 سورة لقمان الآية: 6.

(1/35)


باب ما جاء التغني بالقرآن - فضائل القرآن

فضائل القرآن

(18) باب ما جاء التغني بالقرآن
عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "ما أذن الله لشيء 1 ما أذن لنبي يتغنى بالقرآن". وفي رواية: "لنبي حسن الصوت يتغنى 2 ب القرآن يجهر به " أخرجاه 3. وعن أبي لبابة أن رسول الله
__________
1 في الأصل "إذنه".
2 لفظ "يتغنى" غير مثبت في الأصل.
3 البخاري 6: 157 في فضائل القرآن باب 356 من لم يتغن بالقرآن ولفظه عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "ما أذن الله لشيء ما أذن للنبي أن يتغنى بالقرآن" قال سفيان: تفسيره يستغنى به. ا. هـ, 9: 114 في التوحيد باب 30 قوله تعالى: ولا تنفع الشفاعة عنده إلا لمن أذن له.. الآية. ومسلم 1: 545 في المسافرين 34- باب استحباب تحسين الصوت بالقرآن الحديث رقم (232) ولفظه " ما أذن الله لشيء ما أذن لنبي يتغنى بالقرآن" 233 بلفظ "ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن يجهر به". وأخرجه أبو داود 2: 157 في الصلاة 355- باب استحباب الترتيل في القراءة رقم الحديث 1473. والنسائي 2: 140 في كتاب الافتتاح- تزيين الصوت بالقرآن. والدارمي 1: 349 في الصلاة باب التغني بالقرآن: وأحمد 2: 271 , 285 , 450.

(1/36)

صلى الله عليه وسلم قال: "ليس منا من لم يتغن بالقرآن" 1 رواه أبو داود 2 بسند جيد، والله سبحانه وتعالى أعلم آخره وصلى الله وسلم على محمد وآله وصحبه.
جاء في آخر النسخة التي اعتمدنا عليها والموجودة بالمكتبة السعودية تحت رقم 460 / 86 ما نصه:
تمت والحمد لله رب العالمين في ضحى يوم الثلاثاء يوم السادس عشر من شهر الله المحرم رجب سنة تسعين بعد المائتين والألف من هجرة النبي صلى الله عليه وسلم بقلم الفقير إلى الله عبده وابن عبده وابن أمته عبد بن مبارك أبو عقيل غفر الله له ولوالديه ولوالديهم ولجميع المسلمين بمنه وكرمه آمين وصلى الله على محمد وسلم.
__________
1 البخاري: التوحيد (7527) , ومسلم: صلاة المسافرين وقصرها (792) , والنسائي: الافتتاح (1017 ,1018) , وأبو داود: الصلاة (1473) , وأحمد (2/271 ,2/284 ,2/450) , والدارمي: فضائل القرآن (3490 ,3491 ,3497) .
2 2: 156 , 157 في كتاب الصلاة 355- باب استحباب الترتيل في القراءة. وأخرجه البخاري 9: 123 في التوحيد باب 42 قول الله تعالى: وأسروا قولكم أو اجهروا به إنه عليم بذات الصدور ... والدارمي 1: 349- باب التغني بالقرآن. وأحمد 1: 172, 175, 179.

(1/37)


باب فضل الإسلام - فضل الإسلام

فضل الإسلام

فضل الإسلام تأليف الإمام المجدد أبي عبد الله محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
باب فضل الإسلام
وقول الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} 1. وقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ} 2. وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} 3.
وفي الصحيح عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "مثلكم ومثل أهل الكتابين كمثل رجل استأجر أجراء فقال: من يعمل لي من غدوة إلى نصف النهار على قيراط؟ فعملت اليهود. ثم قال: من يعمل لي من نصف النهار إلى صلاة العصر على قيراط؟ فعملت النصارى: ثم قال من يعمل من صلاة العصر إلى أن تغيب الشمس على قيراطين؟ فأنتم هم. فغضبت اليهود والنصارى وقالوا: ما لنا أكثر عملا وأقل أجرا؟ قال
__________
1 سورة المائدة آية: 3.
2 سورة يونس آية: 104.
3 سورة الحديد آية: 28.

(1/205)

هل نقصتكم من حقكم شيئا؟ قالوا: لا. قال: ذلك فضلي أوتيه من أشاء" 1.
وفيه أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أضل الله عن الجمعة من كان قبلنا. فكان لليهود يوم السبت، وللنصارى يوم الأحد، فجاء الله بنا فهدانا ليوم الجمعة. وكذلك هم تبع لنا يوم القيامة، نحن الآخرون من أهل الدنيا والأولون 2 يوم القيامة " وفيه تعليقا عن النبي صلى الله عليه وسلم أنه قال: "أحب الدين إلى الله الحنيفية السمحة" 3 انتهى.
وعن أبي بن كعب رضي الله عنه قال: (عليكم بالسبيل والسنة، فإنه ليس من عبد على سبيل وسنة ذكر الله ففاضت عيناه من خشية الله فتمسه النار. وليس من عبد على سبيل وسنة ذكر الرحمن فاقشعر جلده من مخافة الله إلا كان كمثل شجرة يبس ورقها إلا تحاتت عنه ذنوبه كما تحات عن هذه الشجرة ورقها. وإن اقتصادا في سنة خير من اجتهاد في خلاف سبيل وسنة) .
وعن أبي الدرداء رضي الله عنه: "قال يا حبذا نوم الأكياس وأفطارهم كيف يغبنون 4 سهر الحمقى وصومهم. مثقال ذرة من بر مع تقوى ويقين أعظم وأفضل وأرجح من عبادة المغترين".
__________
1 البخاري: الإجارة (2268) , والترمذي: الأمثال (2871) , وأحمد (2/6 ,2/111 ,2/121 ,2/129) .
2 نص مخطوطة عبد الرحمن الحصين -وهو الموافق لنص البخاري في باب: (الدين يسر) .
3 البخاري: الإيمان (20 ,43) والأذان (729) والجمعة (1132 ,1151) والصوم (1970 ,1987) والأدب (6101) والرقاق (6461 ,6462 ,6464 ,6465) , ومسلم: صلاة المسافرين وقصرها (741 ,746 ,761 ,782 ,783 ,785) والصيام (782) وصفة القيامة والجنة والنار (2818) , والترمذي: الصوم (736 ,768) , والنسائي: القبلة (762) وقيام الليل وتطوع النهار (1604 ,1616 ,1642) والإيمان وشرائعه (5035) , وأبو داود: الصلاة (1317 ,1368 ,1370 ,1373) والصوم (2434) , وابن ماجه: الصيام (1649) والزهد (4238) , وأحمد (6/46) , ومالك: النداء للصلاة (250 ,422) والصيام (641 ,688) .
4 من (الغبن) وهذا لفظ المخطوطات الثلاثة, وهو الموافق لنص كتاب (الزهد) للإمام أحمد بن حنبل.

(1/206)


باب وجوب الإسلام - فضل الإسلام

فضل الإسلام

باب وجوب الإسلام
وقول الله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} 12. وقوله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} 3. وقوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} 4. قال مجاهد: السبل: البدع والشبهات.
وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد" 5 أخرجاه، وفي لفظ: "من عمل عملا ليس عليه أمرنا فهو رد" 6.
وللبخاري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "كل أمتي يدخلون الجنة إلا من أبى. قيل: ومن يأبى؟ قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى" 7.
وفي الصحيح عن ابن عباس رضي الله عنهما أن رسول الله صلى
__________
1 سورة آل عمران آية: 85.
2 ذكرت هذه الآية في مخطوطتي "المفتي وعبد الرحمن الحصين".
3 سورة آل عمران آية: 19.
4 سورة الأنعام آية: 153.
5 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270) .
6 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270) .
7 البخاري: الاعتصام بالكتاب والسنة (7280) , وأحمد (2/361) .

(1/207)

الله عليه وسلم قال: "أبغض الناس إلى الله ثلاثة: ملحد في الحرم، ومبتغ في الإسلام سنة جاهلية، ومطلب دم امرئ مسلم بغير حق ليهريق دمه" 1 رواه البخاري. (قال ابن تيمية: قوله: سنة جاهلية) 2 يندرج فيها كل جاهلية مطلقة أو مقيدة، أي في شخص دون شخص كتابية أو وثنية أو غيرهما، من كل مخالفة لما جاء به المرسلون.
وفي الصحيح عن حذيفة رضي الله عنه قال: "يا معشر القراء استقيموا، فقد سبقتم سبقا بعيدا, فإن أخذتم يمينا وشمالا لقد ضللتم ضلالا بعيدا".
وعن محمد بن وضاح أنه 3 كان يدخل المسجد، فيقف على الحلق فيقول: فذكره، وقال أنبأنا ابن عيينة عن مجالد 4 عن الشعبي عن مسروق قال: قال عبد الله يعني ابن مسعود: (ليس عام إلا والذي بعده شر منه. لا أقول عام أمطر من عام، ولا عام أخصب من عام، ولا أمير خير من أمير لكن ذهاب علمائكم وخياركم، ثم يحدث أقوام يقيسون الأمور، بآرائهم فيهدم الإسلام ويثلم 5.
__________
1 البخاري: الديات (6882) .
2 الزيادة التي بين القوسين وردت في مخطوطتي المفتي والحصين.
3 زيادة (أنه) في مخطوطة عبد الرحمن الحصين والضمير عائد على حذيفة.
4 مجالد بن سعيد (باللام) كما هو نص كتاب البدع والنهي عنها لابن وضاح.
5 هذا نص الأثر في كتاب البدع والنهي عنها لابن وضاح.

(1/208)


باب تفسير الإسلام - فضل الإسلام

فضل الإسلام

باب تفسير الإسلام
وقول الله تعالى: {فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ} 1.
وفي الصحيح عن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا" 2. وفيه عن أبي هريرة رضي الله عنه مرفوعا: "المسلم من سلم المسلمون من لسانه ويده" 3.
وعن بهز بن حكيم عن أبيه عن جده أنه سأل رسول الله صلى الله عليه وسلم عن الإسلام فقال: "أن تسلم قلبك لله، وأن تولي وجهك إلى الله، وأن تصلي الصلاة المكتوبة وتؤدي الزكاة المفروضة" رواه أحمد.
وعن أبي قلابة عن رجل من أهل الشام عن أبيه أنه سأل رسول الله صلى الله عليه وسلم: ما الإسلام؟ قال: "أن تسلم قلبك لله، ويسلم المسلمون من لسانك ويدك. قال: أي الإسلام أفضل؟ قال: الإيمان. قال: وما الإيمان؟ قال: أن تؤمن بالله وملائكته وكتبه ورسله والبعث بعد الموت " 4.
__________
1 سورة آل عمران آية: 20.
2 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/51 ,1/52) .
3 البخاري: الإيمان (10) , ومسلم: الإيمان (40) , والنسائي: الإيمان وشرائعه (4996) , وأبو داود: الجهاد (2481) , وأحمد (2/159 ,2/162 ,2/187 ,2/191 ,2/192 ,2/193 ,2/194 ,2/205 ,2/209 ,2/212 ,2/215 ,2/224) , والدارمي: الرقاق (2716) .
4 أحمد (4/114) .

(1/209)


باب قوله تعالى {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} - فضل الإسلام

فضل الإسلام

باب قوله تعالى {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} 1
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تجيء الأعمال يوم القيامة، فتجيء الصلاة فتقول: يا رب أنا الصلاة. فيقول: إنك على خير. ثم تجيء الصدقة فتقول: يا رب أنا الصدقة. فيقول: إنك على خير. ثم يجيء الصيام فيقول: يا رب أنا الصيام. فيقول: إنك على خير. ثم تجيء الأعمال على ذلك، فيقول: إنك على خير. ثم يجيء الإسلام فيقول: يا رب أنت السلام، وأنا الإسلام. فيقول: إنك على خير، بك اليوم آخذ، وبك أعطي. قال الله تعالى في كتابه: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} 2 رواه أحمد.
وفي الصحيح عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "من عمل عملا ليس عليه أمرنا فهو رد" 3 رواه أحمد.
__________
1 سورة آل عمران آية: 85.
2 سورة آل عمران آية: 85.
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270) .

(1/210)


باب وجوب الاستغناء بمتابعته، يعني القرآن - فضل الإسلام

فضل الإسلام

باب وجوب الاستغناء بمتابعته، يعني القرآن 1
وقول الله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} 2. روى النسائي: "عن النبي صلى الله عليه وسلم أنه رأى في يد عمر بن الخطاب رضي الله عنه ورقة من التوراة فقال: أمتهوكون يا ابن الخطاب؟ لقد جئتكم بها بيضاء نقية. لو كان موسى حيا واتبعتموه وتركتموني، ضللتم" 3 وفي رواية: "لو كان موسى حيا ما وسعه إلا اتباعي. فقال عمر: رضيت بالله ربا، وبالإسلام دينا، وبمحمد نبيا".
__________
1 هكذا ورد في مخطوطة الشيخ محمد بن عبد اللطيف وفي مخطوطة عبد الرحمن الحصين (وجوب الاستغناء بمتابعة الكتاب عن كل ما سواه) وفي مخطوطة المفتي "وجوب الاستغناء بمتابعته عن كل ما سواه".
2 سورة النحل آية: 89.
3 أحمد (3/387) .

(1/211)


باب ما جاء في الخروج عن دعوى الإسلام - فضل الإسلام

فضل الإسلام

باب ما جاء في الخروج عن دعوى الإسلام
وقوله تعالى: {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا} 1.
عن الحارث الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "آمركم بخمس الله أمرني بهن: السمع، والطاعة، والجهاد والهجرة، والجماعة. فإنه من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه، إلا أن يراجع. ومن دعا بدعوى الجاهلية فإنه من جثى جهنم. فقال رجل يا رسول الله: وإن صلى وصام؟ قال: وإن صلى وصام. فادعوا بدعوى الله الذي سماكم المسلمين والمؤمنين عباد الله" 2 رواه أحمد والترمذي وقال: حديث حسن صحيح.
وفي الصحيح: "من فارق الجماعة شبرا فميتته جاهلية" 3 وفيه: "أبدعوى الجاهلية وأنا بين أظهركم؟ " قال أبو العباس كل ما خرج عن دعوى الإسلام والقرآن من نسب أو بلد أو جنس أو مذهب أو طريقة فهو من عزاء الجاهلية، بل لما اختصم مهاجري وأنصاري فقال المهاجري: يا للمهاجرين! وقال الأنصاري: يا للأنصار! قال صلى الله عليه وسلم: أبدعوى الجاهلية وأنا بين أظهركم؟ وغضب لذلك غضبا شديدا انتهى كلامه.
__________
1 سورة الحج آية: 78.
2 أحمد (5/344) .
3 صحيح البخاري: كتاب الفتن (7054) , وصحيح مسلم: كتاب الإمارة (1849) , وسنن أبي داود: كتاب السنة (4758) , ومسند أحمد (5/180) .

(1/212)


باب وجوب الدخول في الإسلام كله وترك ما سواه - فضل الإسلام

فضل الإسلام

باب وجوب الدخول في الإسلام كله وترك ما سواه
وقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً} 1. وقوله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} 2. وقوله تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} . قال ابن عباس رضي الله عنه في قوله تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} تبيض وجوه أهل السنة والائتلاف وتسود وجوه أهل البدعة والاختلاف.
عن عبد الله بن عمرو رضي الله عنهم قال: قال رسول الله صلى الله عليه وسلم: "ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل، حتى إن كان منهم من أتى أمه علانية كان في أمتي من يصنع ذلك. وإن بني إسرائيل افترقت على اثنتين وسبعين ملة، وتفترق هذه الأمة على ثلاث وسبعين فرقة، كلهم في النار إلا ملة واحدة. قالوا: من هي يا رسول
__________
1 سورة البقرة آية: 208.
2 سورة النساء آية: 60.

(1/213)

الله؟ قال ما أنا عليه وأصحابي" 1. وليتأمل المؤمن الذي يرجو لقاء الله كلام الصادق الصدوق في هذا المقام، خصوصا قوله: (ما أنا عليه وأصحابي) 2. يا لها من موعظة لو وافقت من القلوب حياة! رواه الترمذي. ورواه أيضا من حديث أبي هريرة وصححه، لكن ليس فيه ذكر النار، وهو في حديث معاوية (عند) 3 أحمد وأبي داود وفيه: "أنه سيخرج من أمتي قوم تتجارى بهم الأهواء كما يتجارى الكَلَب بصاحبه، فلا يبقى منه عرق ولا مفصل إلا دخله" وتقدم قوله: "ومبتغ في الإسلام سنة جاهلية" 4.
__________
1 الترمذي: الإيمان (2641) .
2 قوله: "وليتأمل" إلى "وأصحابي". في مخطوطة المفتي وكذا "الحصين".
3 ما بين القوسين اعتمدنا في نقله على نسخة "الحصين".
4 صحيح البخاري: كتاب الديات (6882) .

(1/214)


باب ما جاء أن البدعة أشد من الكبائر - فضل الإسلام

فضل الإسلام

باب ما جاء أن البدعة أشد من الكبائر
لقوله (: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1. وقوله: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ} .
وقوله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ} 2.
وفي الصحيح أنه صلى الله عليه وسلم قال في الخوارج: "أينما لقيتموهم فاقتلوهم" 3.
وفيه أنه نهى عن قتل أمراء الجور ما صلوا.
عن جرير بن عبد الله رضي الله عنه أن رجلا تصدق بصدقة ثم تتابع الناس فقال رسول الله صلى الله عليه وسلم: "من سنّ في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من بعده من غير أن ينقص من
__________
1 سورة النساء آية: 48.
2 سورة النحل آية: 25.
3 صحيح البخاري: كتاب المناقب (3611) وكتاب فضائل القرآن (5057) وكتاب استتابة المرتدين والمعاندين وقتالهم (6930) , وصحيح مسلم: كتاب الزكاة (1066) , وسنن النسائي: كتاب تحريم الدم (4102 ,4103) , وسنن أبي داود: كتاب السنة (4767) , وسنن ابن ماجه: كتاب المقدمة (175) , ومسند أحمد (1/81 ,1/113 ,1/131 ,4/424 ,5/36) .

(1/215)

أجورهم شيء، ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من غير أن ينقص من أوزارهم شيء" 1 رواه مسلم.
وله مثله 2 من حديث أبي هريرة ولفظه: "من دعا إلى هدى، ثم قال ومن دعا إلى ضلالة" 3.
__________
1 مسلم: الزكاة (1017) , والترمذي: العلم (2675) , والنسائي: الزكاة (2554) , وابن ماجه: المقدمة (203) , وأحمد (4/357 ,4/358 ,4/360 ,4/362) , والدارمي: المقدمة (512 ,514) .
2 زيادة لفظ (مثله) في مخطوطة "الحصين".
3 مسلم: العلم (2674) , والترمذي: العلم (2674) , وأبو داود: السنة (4609) , وأحمد (2/397) , والدارمي: المقدمة (513) .

(1/216)


باب ما جاء أن الله احتجز التوبة على صاحب البدعة - فضل الإسلام

فضل الإسلام

باب ما جاء أن الله احتجز التوبة على صاحب البدعة
هذا مروي من حديث أنس ومن مراسيل الحسن. وذكر ابن وضاح عن أيوب قال: كان عندنا رجل يرى رأيا فتركه، فأتيت محمد بن سيرين فقلت أشعرت أن فلانا ترك رأيه؟ قال: انظر إلى ماذا يتحول؟ إن آخر الحديث أشد عليهم من أوله: "يمرقون من الإسلام كما يمرق السهم من الرمية ثم لا يعودون إليه 1". وسئل أحمد بن حنبل عن معنى ذلك فقال: لا يوفق للتوبة.
__________
1 اعتمد في تصحيح هذا الأثر على مخطوطة "المفتي".

(1/217)


باب قول الله تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ} - فضل الإسلام

فضل الإسلام

باب قول الله تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ}
قول الله تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْأِنْجِيلُ إِلاَّ مِنْ بَعْدِهِ} 1 - إلى قوله -: {وَمَا كَانَ مِنَ الْمُشْرِكِين} 2. وقوله: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} 3. وفيه حديث الخوارج وقد تقدم، وفيه4، أنه صلى الله عليه وسلم قال: "إن آل أبي فلان ليسوا لي بأولياء، إنما أوليائي المتقون" 5 وفيه أيضا عن أنس: "أن رسول الله صلى الله عليه وسلم ذكر له أن بعض الصحابة قال: أما أنا فلا آكل اللحم، وقال الآخر: أما أنا فأقوم ولا أنام وقال الآخر; أما أنا فلا أتزوج النساء. وقال الآخر: أما أنا فأصوم ولا أفطر فقال صلى الله عليه وسلم: لكنني أقوم وأنام وأصوم وأفطر، وأتزوج النساء، وآكل اللحم فمن رغب عن سنتي فليس مني" فتأمل إذا كان بعض الصحابة أراد التبتل للعبادة قيل فيه هذا الكلام الغليظ وسمي فعله رغوبا عن السنة، فما ظنك بغير هذا من البدع، وما ظنك بغير الصحابة؟
__________
1 سورة آل عمران آية: 65.
2 سورة البقرة آية: 135.
3 سورة البقرة آية: 130.
4 زيدت "الواو" ليستقيم المعنى.
5 مسند أحمد (4/203) .

(1/218)


باب قول الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا} - فضل الإسلام

فضل الإسلام

باب قول الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا}
قول الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 1.
وقوله تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} 2 وقوله: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} 3.
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن لكل نبي ولاة من النبيين، وأنا وليي منهم أبي إبراهيم وخليل ربي. ثم قرأ: {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} 4 رواه الترمذي.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا ينظر إلى أجسامكم، ولا إلى أموالكم، ولكن ينظر إلى قلوبكم وأعمالكم" 5.
__________
1 سورة الروم آية: 30.
2 سورة البقرة آية: 132.
3 سورة النحل آية: 123.
4 سورة آل عمران آية: 68.
5 مسلم: البر والصلة والآداب (2564) .

(1/219)

ولهما عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "أنا فرطكم على الحوض، وليرفعن إلي رجال من أمتي، حتى إذا أهويت لأناولهم. احتجبوا دوني، فأقول: أي رب أصحابي. فيقال: إنك لا تدري ما أحدثوا بعدك" 1.
ولهما عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "وددت أنا قد رأينا إخواننا. قالوا: أو لسنا إخوانك يا رسول الله؟ قال: أنتم أصحابي، وإخواني الذين لم يأتوا بعد. قالوا: فكيف تعرف من لم يأت بعد من أمتك؟ قال: أرأيتم لو أن رجلا له خيل غرا محجلة بين ظهراني خيل دهم بهم ألا يعرف خيله؟ قالوا: بلى. قال: فإنهم يأتون غرا محجلين من الوضوء. وأنا فرطهم على الحوض. ألا ليذادن رجال يوم القيامة عن حوضي كما يذاد البعير الضال. أناديهم: ألا هلم. فيقال: إنهم بدلوا بعدك. فأقول: سحقا سحقا" 2.
وللبخاري: "بينما أنا قائم إذا زمرة حتى إذا عرفتهم وعرفوني 3 خرج رجل من بيني وبينهم فقال: هلم فقلت أين؟ قال: إلى النار والله. قلت: وما شأنهم؟ قال: إنهم ارتدوا بعدك على أدبارهم القهقرى. ثم إذا زمرة - فذكر مثله – قال: فلا أراه يخلص منهم إلا مثل همل النعم".
ولهما في حديث ابن عباس رضي الله عنهما: "فأقول كما قال العبد الصالح: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} 4.
__________
1 البخاري: الرقاق (6576) , ومسلم: الفضائل (2297) , وابن ماجه: المناسك (3057) , وأحمد (1/384 ,1/439) .
2 البخاري: المساقاة (2367) , ومسلم: الطهارة (249) , والنسائي: الطهارة (150) , وابن ماجه: الزهد (4306) , وأحمد (2/300 ,2/408) , ومالك: الطهارة (60) .
3 لفظة (وعرفوني) من مخطوطة المفتي.
4 سورة المائدة آية: 117.

(1/220)

ولهما مرفوعا: "ما من مولود يولد إلا على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه، كما تنتج البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء، حتى تكونوا أنتم تجدعونها" 1. ثم قرأ أبو هريرة: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} 2 متفق عليه.
وعن حذيفة رضي الله عنه قال: "كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير. وأنا أسأله عن الشر، مخافة أن يدركني. فقلت: يا رسول الله: إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: نعم. فقلت: وهل بعد هذا الشر من خير؟ قال: نعم، وفيه دخن. قلت وما دخنه؟ قال: قوم يستنون بغير سنتي، ويهتدون بغير هديي، تعرف منهم وتنكر. قلت: فهل بعد هذا الخير من شر؟ قال. نعم. فتنة عمياء، ودعاة على أبواب جهنم؛ مَنْ أجابَهم إليها قذفوه فيها. قلت: يا رسول الله، صفهم لنا. قال: قوم من جلدتنا ويتكلمون بألسنتنا. قلت: يا رسول الله ما تأمرني إن أدركت ذلك؟ قال: تلزم جماعة المسلمين وإمامهم. قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: فاعتزل تلك الفرق كلها، ولو أن تعض على أصل شجرة حتى يأتيك الموت وأنت على ذلك" أخرجاه، وزاد مسلم3: "ثم ماذا؟ قال: ثم يخرج الدجال، معه نهر ونار. فمن وقع في ناره وجب أجره وحط وزره، ومن وقع في نهره وجب وزره وحط أجره4. قلت: ثم ماذا؟ قال: هي قيام الساعة" وقال أبو العالية: (تعلموا الإسلام فإذا تعلمتموه
__________
1 البخاري: تفسير القرآن (4775) , ومسلم: القدر (2658) , وأحمد (2/233 ,2/275 ,2/346 ,2/393 ,2/410 ,2/481) , ومالك: الجنائز (569) .
2 سورة الروم آية: 30.
3 هذه الزيادة في "سنن أبي داود" فلعل الأصل "زاد أبو داود".
4 الزيادة من (وحط وزره) إلى (وحط أجره) في المخطوطات الثلاث.

(1/221)

فلا ترغبوا عنه. وعليكم بالصراط المستقيم، فإنه الإسلام. ولا تتحرفوا عن الصراط يمينا ولا شمالا. وعليكم بسنة نبيكم. وإياكم وهذه الأهواء. انتهى تأمل كلام أبي العالية هذا، ما أجله واعرف زمانه الذي يحذر فيه من الأهواء التي من اتبعها فقد رغب عن الإسلام، وتفسير الإسلام بالسنة، وخوفه على أعلام التابعين وعلمائهم من الخروج عن السنة والكتاب، يتبين لك معنى قوله تعالى: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ} 1. وقوله {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} 2. وقوله تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّ مَنْ سَفِهَ نَفْسَهُ} 3. وأشباه هذه الأصول الكبار التي هي أصل الأصول، والناس عنها في غفلة. وبمعرفته يتبين معنى الأحاديث في هذا الباب وأمثالها؛ وأما الإنسان الذي يقرؤها وأشباهها وهو آمن مطمئن أنها لا تناله، ويظنها في قوم كانوا فبادوا 4. {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} 5.
وعن ابن مسعود رضي الله عنه قال "خط لنا رسول الله صلى الله عليه وسلم خطا. ثم قال: هذا سبيل الله. ثم خط خطوطا عن يمينه وعن شماله. ثم قال: هذه سبل، على كل سبيل منها شيطان يدعو إليه، وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} 6 7" رواه أحمد والنسائي.
__________
1 سورة البقرة آية: 131.
2 سورة البقرة آية: 132.
3 سورة البقرة آية: 130.
4 في الأصل: فبانوا.
5 سورة الأعراف آية: 99.
6 سورة الأنعام آية: 153.
7 أحمد (1/435) , والدارمي: المقدمة (202) .

(1/222)


باب ما جاء في غربة الإسلام وفضل الغرباء - فضل الإسلام

فضل الإسلام

باب ما جاء في غربة الإسلام وفضل الغرباء
وقول الله تعالى: {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ} 1. وعن أبي هريرة رضي الله عنه مرفوعا: "بدأ الإسلام غريبا، وسيعود غريبا كما بدأ، فطوبي للغرباء" 2 رواه مسلم. ورواه أحمد من حديث ابن مسعود وفيه: "ومن الغرباء؟ قال النّزاع من القبائل" 3. وفي رواية "الغرباء 4 الذين يصلحون إذا فسد الناس" 5. وللترمذي من حديث كثير بن عبد الله عن أبيه عن جده: "طوبى للغرباء الذين يصلحون ما أفسد الناس من سنتي" 6.
وعن أبي أمية قال: "سألت أبا ثعلبة رضي الله عنه فقلت يا أبا ثعلبة كيف تقول في هذه الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} ؟ 7 قال: أما والله لقد سألت عنها خبيرا. سألت عنها رسول الله صلى الله عليه وسلم فقال: بل ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيتم شحا مطاعا، وهوى متبعا، ودنيا
__________
1 سورة هود آية: 116.
2 مسلم: الإيمان (145) , وابن ماجه: الفتن (3986) , وأحمد (2/389) .
3 الترمذي: الإيمان (2629) , وابن ماجه: الفتن (3988) , وأحمد (1/398) , والدارمي: الرقاق (2755) .
4 زيادة عبارة (في رواية الغرباء) في مخطوطة المفتي وتوافق ما في (كشف الكربة في وصف حال أهل الغربة) للحافظ ابن رجب.
5 مسند أحمد (4/73) .
6 سنن الترمذي: كتاب الإيمان (2630) .
7 سورة المائدة آية: 105.

(1/223)

مؤثرة، وإعجاب كل ذي رأي برأيه، فعليك بنفسك ودع عنك العوام؛ فإن من ورائكم أياما الصابر فيهن مثل القابض على الجمر؛ للعامل فيهن أجر خمسين رجلا يعملون مثل عملكم. قلنا: منا أم منهم؟ قال: بل منكم" رواه أبو داود والترمذي. وروى ابن وضاح معناه من حديث ابن عمر رضي الله عنه ولفظه: "إن من بعدكم أياما الصابر فيها المتمسك بمثل ما أنتم عليه اليوم له أجر خمسين منكم. قيل: يا رسول الله منهم؟ قال: بل منكم1". ثم قال: أنبأنا محمد بن سعيد أنبأنا أسد قال سفيان ابن عيينة عن أسلم البصري عن سعيد أخي الحسن يرفعه، قلت لسفيان عن النبي صلى الله عليه وسلم؟ قال: نعم قال: "إنكم اليوم على بينة من ربكم، تأمرون بالمعروف، وتنهون عن المنكر، وتجاهدون في الله ولم يظهر فيكم السكرتان: سكرة الجهل وسكرة حب العيش. وستحولون عن ذلك لا تأمرون بالمعروف، ولا تنهون عن المنكر، ولا تجاهدون في الله. وتظهر فيكم السكرتان. فالمتمسك يومئذ بالكتاب والسنة له أجر خمسين. قيل منهم؟ قال: لا، بل منكم 2". وله بإسناد عن المعافري قال: قال رسول الله صلى الله عليه وسلم: "طوبى للغرباء الذين يتمسكون بالكتاب حين يترك، ويعملون بالسنة حين تطفأ".
__________
1 ما أثبت هنا في الحديث هو نص كتاب (البدع والنهي عنها) لابن وضاح.
2 هذا نص الحديث في كتاب (البدع والنهي عنها) لابن وضاح.

(1/224)


باب التحذير من البدع - فضل الإسلام

فضل الإسلام

باب التحذير من البدع
عن العرباض بن سارية قال: "وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب وذرفت منها العيون1. قلنا: يا رسول الله، كأنها موعظة مودِّع، فأوصنا. قال: أوصيكم بتقوى الله (، والسمع والطاعة وإن تأمر عليكم عبد. وإنه من يعش منكم فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي؛ ئ عضوا عليها بالنواجذ. وإياكم ومحدثات الأمور فإن كل بدعة ضلالة" قال الترمذي: حديث حسن صحيح.
وعن حذيفة قال: "كل عبادة لا يتعبده أصحاب محمد فلا تعبدوها، فإن الأول لم يدع للآخر مقالا. فاتقوا الله يا معشر القراء، وخذوا طريق من كان قبلكم". رواه أبو داود. وقال الدارمي: أخبرنا الحكم بن المبارك أنبأنا عمر بن يحيى قال: سمعت أبي يحدث عن أبيه قال: "كنا نجلس على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد فجاءنا أبو موسى الأشعري فقال: أخرج إليكم أبو عبد الرحمن بعد؟ قلنا: لا. فجلس
__________
1 زيادة العبارة من (وجلت) إلى (العيون) من مخطوطة المفتي.

(1/225)

معنا حتى خرج. فلما خرج قمنا إليه جميعا. فقال له أبو موسى: يا أبا عبد الرحمن، إني رأيت في المسجد آنفا أمرا أنكرته، ولم أر والحمد لله إلا خيرا. قال: فما هو؟ فقال: إن عشت فستراه. قال: رأيت في المسجد قوما حلقا جلوسا ينتظرون الصلاة، في كل حلقة رجل، وفي أيديهم حصى، فيقول: كبروا مائة، فيكبرون مائة، فيقول: هللوا مائة، فيهللون مائة، ويقول: سبحوا مائة، فيسبحون مائة. قال: فماذا قلت لهم؟ قال: ما قلت لهم شيئا انتظار رأيك أو انتظار أمرك. قال: أفلا أمرتهم أن يعدوا سيئاتهم، وضمنت لهم أن لا يضيع من حسناتهم شيء؟ ثم مضى ومضينا معه حتى أتى حلقة من تلك الحلق فوقف عليهم فقال: ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الله حصى نعد به التكبير والتهليل والتسبيح. قال: فعدّوا سيئاتكم، فأنا ضامن أن لا يضيع من حسناتكم شيء. ويحكم يا أمة محمد ما أسرع هلكتكم! هؤلاء صحابة نبيكم صلى الله عليه وسلم متوافرون، وهذه ثيابه لم تبل، وآنيته لم تكسر، والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد أو مفتتحو باب ضلالة؟! قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير. قال: وكم من مريد للخير لن يصيبه. إن رسول الله صلى الله عليه وسلم حدثنا أن قوما يقرؤون القرآن لا يجاوز تراقيهم، وأيم الله لعل أكثرهم منكم. تم تولى عنهم. فقال عمرو بن سلمة: رأينا عامة أولئك الحلق يطاعنوننا يوم النهروان مع الخوارج 1".
هذا آخر ما تيسر.
__________
1 روجع نص الحديث في كتاب "سنن الدارمي" وهو مطابق لما أثبت هنا.

(1/226)

قوبل هذا الكتاب على المخطوطات التالية:
1. مخطوطة سماحة المفتي 296-82 المكتبة السعودية بالرياض.
2. مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ، رقم 633-86 المكتبة السعودية بالرياض.
3. مخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين، الموجودة في مكتبة ابنه الشيخ إبراهيم بن عبد الرحمن الحصين. ورقم الآيات صالح المحمد الحسن.

(1/227)


الفصل الأول بيان أن مهمة الرسل الأولى تحقيق توحيد العبادة كشف الشبهات - كشف الشبهات

كشف الشبهات

[الفصل الأول بيان أن مهمة الرسل الأولى تحقيق توحيد العبادة كشف الشبهات]
بسم الله الرحمن الرحيم
الفصل الأول
بيان أن مهمة الرسل الأولى تحقيق توحيد العبادة اعلم رحمك الله. . أن التوحيد هو إفراد الله سبحانه بالعبادة، وهو دين الرسل الذي أرسلهم الله به إلى عباده. . فأولهم نوح - عليه السلام - أرسله الله إلى قومه لما غلوا في الصالحين ودٍّ، وسواع، ويغوث، ونسرٍ. وآخر الرسل محمد - صلى الله عليه وسلم - وهو الذي كسر صور هؤلاء الصالحين، أرسله الله إلى أناس يتعبدون ويحجون ويتصدقون ويذكرون الله كثيرا، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله.

(1/3)

يقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده مثل الملائكة وعيسى ومريم وأناس وغيرهم من الصالحين. فبعث الله محمدا - صلى الله عليه وسلم - يجدد لهم دين أبيهم إبراهيم - عليه السلام - ويخبرهم أن هذا التقرب والاعتقاد محض حق لله لا يصلحُ منه شيء لا لملك مقرب ولا لنبي مرسل فضلا عن غيرهما. وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي ولا يميت إلا هو ولا يدبر الأمر إلا هو، وأن جميع السماوات ومن فيهن، والأرضين السبع ومن فيهن كلهم عبيده وتحت تصرفه وقهره.

(1/4)


الفصل الثاني بيان الأدلة على أن المشركين الذين قاتلهم الرسول مقرون بتوحيد الربوبية - كشف الشبهات

كشف الشبهات

[الفصل الثاني بيان الأدلة على أن المشركين الذين قاتلهم الرسول مقرون بتوحيد الربوبية]
الفصل الثاني
بيان الأدلة على أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم
مقرون بتوحيد الربوبية ولم يخرجهم ذلك من الشرك في العبادة فإذا أردت الدليل على أن هؤلاء الذين قاتلهم رسول الله - صلى الله عليه وسلم - يشهدون بهذا، فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس: 31] وقوله {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ - قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ - قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 84 - 89]

(1/5)

[المؤمنون: 84- 89] وغير ذلك من الآيات. فإذا تحققت أنهم مقرون بهذا ولم يدخلهم في التوحيد الذي دعاهم إليه رسول الله - صلى الله عليه وسلم -. وعرفت أن التوحيد الذي جحدوا هو توحيد العبادة الذي يسميه المشركون في زماننا (الاعتقاد) . كما كانوا يدعون الله سبحانه وتعالى ليلا ونهارا، ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا له أو يدعو رجلا صالحا مثل اللات، أو نبيا مثل عيسى. وعرفت أن رسول الله - صلى الله عليه وسلم - قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة لله وحده، كما قال الله تعالى: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18]

(1/6)

وقال: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} [الرعد: 14] وتحققت أن رسول الله - صلى الله عليه وسلم - قاتلهم ليكون الدعاء كله لله، والنذر كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله. وعرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة، والأنبياء، والأولياء، يريدون شفاعتهم والتقرب إلى الله بذلك هو الذي أحل دماءهم وأموالهم. عرفت حينئذ التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون.

(1/7)


الفصل الثالث بيان أن توحيد العبادة هو معنى لا إله إلا الله - كشف الشبهات

كشف الشبهات

[الفصل الثالث بيان أن توحيد العبادة هو معنى لا إله إلا الله]
الفصل الثالث
بيان أن توحيد العبادة هو معنى لا إله إلا الله وأن
الكفار في زمنه - صلى الله عليه وسلم - كانوا أعرف بمعناها من بعض
من يدعي الإسلام وهذا التوحيد هو معنى قولك (لا إله إلا الله) فإن الإله عندهم هو الذي يقصد لأجل هذه الأمور سواء كان ملكا، أو نبيا، أو وليًّا، أو شجرة، أو قبرا، أو جنيا لم يريدوا أن الإله هو الخالق الرازق المدبر، فإنهم يعلمون أن ذلك لله وحده كما قدمت لك. وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ (السيد) فأتاهم النبي - صلى الله عليه وسلم - يدعوهم إلى كلمة التوحيد وهي (لا إله إلا الله) والمراد من هذه

(1/8)

الكلمة معناها لا مجرد لفظها. والكفار الجهال يعلمون أن مراد النبي - صلى الله عليه وسلم - بهذه الكلمة هو (إفراد الله تعالى) بالتعلق و (الكفر) بما يعبد من دونه والبراءة منه، فإنه لما قال - صلى الله عليه وسلم - قولوا (لا إله إلا الله) قالوا {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5] فإذا عرفت أن جهال الكفار يعرفون ذلك، فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفرة، بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني. والحاذق منهم يظن أن معناه لا يخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله، فلا خير في رجل جهال الكفار أعلم منه بمعنى (لا إله إلا الله) .

(1/9)


الفصل الرابع معرفة المؤمن أن نعمة الله عليه بالتوحيد توجب الفرح به والخوف من سلبه - كشف الشبهات

كشف الشبهات

[الفصل الرابع معرفة المؤمن أن نعمة الله عليه بالتوحيد توجب الفرح به والخوف من سلبه]
الفصل الرابع
معرفة المؤمن أن نعمة الله عليه بالتوحيد
توجب عليه الفرح به والخوف من سلبه إذا عرفت ما ذكرت لك معرفة قلب، وعرفت الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] وعرفت دين الله الذي أرسل به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد سواه. وعرفت ما أصبح غالب الناس فيه من الجهل بهذا أفادك فائدتين: الأولى: الفرح بفضل الله ورحمته كما قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس: 58]

(1/10)

[يونس: 58] ، وأفادك أيضا الخوف العظيم. فإنك إذا عرفت أن الإنسان يكفر بكلمة يخرجها من لسانه، وقد يقولها وهو جاهل فلا يعذر بالجهل، وقد يقولها وهو يظن أنها تقربه إلى الله تعالى كما ظن المشركون، خصوصا إن ألهمك الله ما قص على قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين: {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} [الأعراف: 138] فحينئذ يعظم خوفك وحرصك على ما يخلصك من هذا وأمثاله.

(1/11)


الفصل الخامس إن حكمة الله اقتضت أن يجعل لأنبيائه وأوليائه أعداء من الإنس والجن - كشف الشبهات

كشف الشبهات

[الفصل الخامس إن حكمة الله اقتضت أن يجعل لأنبيائه وأوليائه أعداء من الإنس والجن]
الفصل الخامس
إن حكمة الله اقتضت أن يجعل لأنبيائه وأوليائه
أعداء من الإنس والجن واعلم أن الله سبحانه من حكمته لم يبعث نبيا بهذا التوحيد إلا جعلِ له أعداء كما قال الله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} [الأنعام: 112] وقد يكون لأعداء التوحيد علوم كثيرة وكتب وحجج كما قال الله تعالى {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} [غافر: 83]

(1/12)


الفصل السادس وجوب التسلح بالكتاب والسنة لدحض شبهات الأعداء - كشف الشبهات

كشف الشبهات

[الفصل السادس وجوب التسلح بالكتاب والسنة لدحض شبهات الأعداء]
الفصل السادس
وجوب التسلح بالكتاب والسنة لدحض شبهات الأعداء إذا عرفت ذلك وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه أهل فصاحة وعلم وحجج. فالواجب عليك أن تعلم من دين الله ما يصير سلاحا لك تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك - عز وجل -: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ - ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [الأعراف: 16 - 17] ولكن إذا أقبلت على الله وأصغيت إلى حجج الله

(1/13)

وبيناته فلا تخف ولا تحزن {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا} [النساء: 76] والعامي من الموحدين يغلب الألف من علماء هؤلاء المشركين كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 173] فجند الله هم الغالبون بالحجة واللسان، كما أنهم الغالبون بالسيف والسنان، وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح. وقد من الله تعالى علينا بكتابه الذي جعله تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى: {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الفرقان: 33] قال بعض المفسرين هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.

(1/14)


الفصل السابع الرد على أهل الباطل إجمالا وتفصيلا - كشف الشبهات

كشف الشبهات

[الفصل السابع الرد على أهل الباطل إجمالا وتفصيلا]
الفصل السابع
الرد على أهل الباطل إجمالا وتفصيلا وأنا أذكر لك أشياء مما ذكر الله في كتابه جوابا لكلام احتج به المشركون في زماننا علينا فنقول: جواب أهل الباطل من طريقين: مجمل، ومفصل.
أما المجمل فهو الأمر العظيم والفائدة الكبيرة لمن عقلها وذلك قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} [آل عمران: 7] وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال: «إذا

(1/15)

رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم» . مثال ذلك إذا قال بعض المشركين: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [يونس: 62] وأن الشفاعة حق، أو أن الأنبياء لهم جاه عند الله. أو ذكر كلاما للنبي - صلى الله عليه وسلم - يستدل به على شيء من باطله وأنت لا تفهم معنى الكلام الذي ذكره فجاوبه بقولك: إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتبعون المتشابه، وما ذكرته لك من أن الله ذكر أن المشركين يقرون بالربوبية وأن كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] هذا أمر محكم بين لا يقدر أحد أن يغير معناه.

(1/16)

وما ذكرت لي أيها المشرك من القرآن أو كلام النبي - صلى الله عليه وسلم - لا أعرف معناه، ولكن أقطع أن كلام الله لا يتناقض، وأن كلام النبي - صلى الله عليه وسلم - لا يخالف كلام الله. وهذا جواب جيد سديد، ولكن لا يفهمه إلا من وفقه الله فلا تستهن به فإنه كما قال تعالى: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 35] وأما الجواب المفصل: فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل يصدون بها الناس عنه منها قولهم: نحن لا نشرك بالله بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن محمدا - عليه السلام - لا يملك لنفسه نفعا ولا ضرا فضلا عن عبد القادر أو غيره ولكن أنا مذنب، والصالحون لهم جاه عند الله وأطلب من الله فجاوبه

(1/17)

بما تقدم وهو: إن الذين قاتلهم رسول الله - صلى الله عليه وسلم - مقرون بما ذكرت، ومقرون أن أوثانهم لا تدبر شيئا، وإنما أرادوا الجاه والشفاعة، واقرأ عليه ما ذكره الله في كتابه ووضحه: فإن قال: هؤلاء الآيات نزلت فيمن يعبد الأصنام! كيف تجعلون الصالحين مثل الأصنام، أم كيف تجعلون الأنبياء أصناما فجاوبه بما تقدم. فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله، وأنهم ما أرادوا ممن قصدوا إلا الشفاعة، ولكن إذا أراد أن يفرق بين فعله وفعلهم بما ذكر فاذكر له أن الكفار منهم من يدعو الأصنام، ومنهم من يدعو الأولياء الذين قال الله فيهم: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] ويدعون عيسى ابن مريم وأمه وقد قال تعالى:

(1/18)

{مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ - قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [المائدة: 75 - 76] واذكر له قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ - قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبأ: 40 - 41] وقوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [المائدة: 116]

(1/19)

فقل له: أعرفت أن الله كفر من قصد الأصنام؟ وكفر أيضا من قصد الصالحين، وقاتلهم رسول الله - صلى الله عليه وسلم -. فإن قال: الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء ولكن أقصدهم أرجو من الله شفاعتهم. فالجواب إن هذا قول الكفار سواء بسواء واقرأ عليه قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] وقوله تعالى {وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم، فإذا عرفت أن الله وضحها لنا في كتابه وفهمتها فهما جيدا فما بعدها أيسر منها.


الفصل الثامن الرد على من زعم أن الدعاء ليس بعبادة - كشف الشبهات

كشف الشبهات

[الفصل الثامن الرد على من زعم أن الدعاء ليس بعبادة]
الفصل الثامن
الرد على من زعم أن الدعاء ليس بعبادة فإن قال: أنا لا أعبد إلا الله وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة.
فقل له أنت تقر أن الله فرض عليك إخلاص العبادة لله وهو حقه عليك، فإذا قال: نعم.
فقل له: بين لي هذا الذي فرض عليك وهو إخلاص العبادة لله وحده وهو حقه عليك، فإن كان لا يعرف العبادة ولا أنواعها فبينها له بقولك: قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً} [الأعراف: 55] فإذا أعلمته بهذا، فقل له هل علمت هذا عبادة الله؟ فلا بد أن يقول: نعم. والدعاء مخ العبادة.

(1/20)

فقل له: إذا أقررت أنها عبادة ودعوت الله ليلا ونهارا خوفا وطمعا ثم دعوت في تلك الحاجة نبيا أو غيره هل أشركت في عبادة الله غيره؟ فلا بد أن يقول: نعم.
فقل له: فإذا عملت بقول الله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] وأطعت الله ونحرت له هل هذا عبادة؟ فلا بد أن يقول: نعم.
فقل له: فإن نحرت لمخلوق نبي أو جني أو غيرهما هل أشركت في هذه العبادة غير الله؟ فلا بد أن يقر ويقول: نعم.
وقل له أيضا: المشركون الذين نزل فيهم القرآن، هل كانوا يعبدون الملائكة والصالحين واللات وغير ذلك؟ فلا بد أن يقول: نعم.
فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح، والالتجاء ونحو ذلك؟ وإلا فهم

(1/22)

مقرون أنهم عبيده وتحت قهره، وأن الله هو الذي يدبر الأمر ولكن دعوهم والتجأوا إليهم للجاه والشفاعة وهذا ظاهر جدا.

(1/23)


الفصل التاسع الفرق بين الشفاعة الشرعية والشركية - كشف الشبهات

كشف الشبهات

[الفصل التاسع الفرق بين الشفاعة الشرعية والشركية]
الفصل التاسع
الفرق بين الشفاعة الشرعية والشركية فإن قال: أتنكر شفاعة النبي - صلى الله عليه وسلم - وتتبرأ منها؟ فقل: لا أنكرها، ولا أتبرأ منها، بل هو - صلى الله عليه وسلم - الشافع المشفع وأرجو شفاعته، ولكن الشفاعة كلها لله كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] ولا تكون إلا من بعد إذن الله، كما قال - عز وجل -: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255]
ولا يشفع في أحد إلا من بعد أن يأذن الله فيه كما قال - عز وجل -: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] وهو لا يرضى إلا التوحيد كما قال - عز وجل -: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران: 85]

(1/24)

[آل عمران: 85] .
فإذا كانت الشفاعة كلها لله، ولا تكون إلا من بعد إذنه، ولا يشفع النبي - صلى الله عليه وسلم - ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن إلا لأهل التوحيد.
تبين لك أن الشفاعة كلها لله فأطلبها منه فأقول: اللهم لا تحرمني شفاعته، اللهم شفعه في، وأمثال هذا.
فإن قال: النبي - صلى الله عليه وسلم - أعطي الشفاعة وأنا أطلبه مما أعطاه الله.
فالجواب إن الله أعطاه الشفاعة ونهاك عن هذا فقال: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] فإذا كنت تدعو الله أن يشفع نبيه فيك فأطعه في قوله: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18]
وأيضا فإن الشفاعة أعطيها غير النبي - صلى الله عليه وسلم - فصح أن الملائكة يشفعون والأولياء يشفعون والأفراط

(1/25)

يشفعون أتقول: إن الله أعطاهم الشفاعة فأطلبها منهم؟ فإن قلت هذا رجعت إلى عبادة الصالحين التي ذكر الله في كتابه، وإن قلت: لا، بطل قولك: أعطاه الله الشفاعة وأنا أطلبه مما أعطاه الله.

(1/26)


الفصل العاشر إثبات أن الالتجاء إلى الصالحين شرك - كشف الشبهات

كشف الشبهات

[الفصل العاشر إثبات أن الالتجاء إلى الصالحين شرك]
الفصل العاشر
إثبات أن الالتجاء إلى الصالحين شرك
وإلجاء من أنكر ذلك إلى الاعتراف به فإن قال: أنا لا أشرك بالله شيئا حاشا وكلا. ولكن الالتجاء إلى الصالحين ليس بشرك.
فقل له: إذا كنت تقر أن الله حرم الشرك أعظم من تحريم الزنا وتقر أن الله لا يغفره فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره؟ فإنه لا يدري.
فقل له: كيف تبرئ نفسك من الشرك وأنت لا تعرفه؟ أم كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه، أتظن أن الله يحرمه ولا يبينه لنا.
فإن قال: الشرك عبادة الأصنام، ونحن لا

(1/27)

نعبد الأصنام فقل له: ما معنى عبادة الأصنام أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها. فهذا يكذبه القرآن.
وإن قال: هو من قصد خشبة أو حجرا أو بنية على قبر أو غيره يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى ويدفع الله عنا ببركته أو يعطينا ببركته.
فقل: صدقت، وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها، فهذا أقر أن فعلهم هذا هو عبادة الأصنام، فهو المطلوب.
ويقال له أيضا: قولك الشرك عبادة الأصنام هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصالحين ودعاءهم لا يدخل في ذلك، فهذا يرده ما ذكره الله في كتابه من كفر من تعلق على

(1/28)

الملائكة وعيسى والصالحين، فلا بد أن يقر لك أن من أشرك في عبادة الله أحدا من الصالحين فهو الشرك المذكور في القران، وهذا هو المطلوب.
وسر المسألة: أنه إذا قال: أنا لا أشرك بالله.
فقل له: وما الشرك بالله، فسره لي.
فإن قال: هو عبادة الأصنام.
فقل: وما معنى عبادة الأصنام، فسرها لي.
فإن قال: أنا لا أعبد إلا الله وحده.
فقل: ما معنى عبادة الله وحده، فسرها لي، فإن فسرها بما بينه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدعي شيئا وهو لا يعرفه.
وإن فسر ذلك بغير معناه بينت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان، وأنه الذي يفعلونه في هذا الزمان بعينه، وأن عبادة الله وحده لا شريك له هي التي ينكرون علينا

(1/29)

ويصيحون فيه كما صاح إخوانهم حيث قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5]
فإن قال: إنهم لا يكفرون بدعاء الملائكة والأنبياء وإنما يكفرون لما قالوا، الملائكة بنات الله فإنا لم نقل عبد القادر ابن الله ولا غيره.
فالجواب أن نسبة الولد إلى الله كفر مستقل، قال الله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ} [الإخلاص: 1 - 2] والأحد الذي لا نظير له، والصمد المقصود في الحوائج، فمن جحد هذا فقد كفر، ولو لِم يجحد السورة. وقال الله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} [المؤمنون: 91] ففرق بين النوعين، وجعل كلا منهما كفرا مستقلا، وقال تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ} [الأنعام: 100]

(1/30)

[الأنعام: 10.] ، ففرق بين كفرين.
والدليل على هذا أيضا: أن الذين كفروا بدعاء اللات مع كونه رجلا صالحا لم يجعلوه ابن الله، والذين كفروا بعبادة الجن لم يجعلوهم كذلك. وكذلك أيضا العلماء في جميع المذاهب الأربعة يذكرون في (باب حكم المرتد) أن المسلم إذا زعم أن لله ولدا فهو مرتد، ويفرقون بين النوعين، وهذا في غاية الوضوح.
وإن قال: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [يونس: 62] فقل هذا هو الحق، ولكن لا يعبدون.
ونحن لم نذكر إلا عبادتهم مع الله وشركهم معه، وإلا فالواجب عليك حبهم واتباعهم والإقرار بكرامتهم.
ولا يجحد كرامات الأولياء إلا أهل البدع

(1/31)

والضلال ودين الله وسط بين طرفين، وهدى بين ضلالتين، وحق بين باطلين.

(1/32)


الفصل الحادي عشر إثبات أن شرك الأولين أخف من شرك أهل زماننا - كشف الشبهات

كشف الشبهات

[الفصل الحادي عشر إثبات أن شرك الأولين أخف من شرك أهل زماننا]
الفصل الحادي عشر
إثبات أن شرك الأولين أخف من شرك أهل زماننا (بأمرين) فإذا عرفت أن هذا الذي يسميه المشركون في زماننا (الاعتقاد) هو الشرك الذي نزل فيه القرآن وقاتل رسول الله - صلى الله عليه وسلم - الناس عليه، فاعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين:
أحدهما: أن الأولين يشركون ويدعون الملائكة والأولياء والأوثان مع الله في الرخاء، وأما في الشدة فيخلصون لله الدعاء. كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا} [الإسراء: 67]
وقوله:

(1/33)

{قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ - بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} [الأنعام: 40 - 41]
وقوله: {وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ} [الزمر: 8] إلى قوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلًا إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [الزمر: 8] وقوله: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان: 32]
فمن فهم هذه المسألة التي وضحها الله في كتابه، وهي أن المشركين الذين قاتلهم رسول الله - صلى الله عليه وسلم - يدعون الله ويدعون غيره في الرخاء، وأما في الضراء والشدة فلا يدعون إلا الله وحده لا شريك له وينسون ساداتهم، تبين له الفرق بين شرك أهل زماننا وشرك الأولين، ولكن أين من يفهم قلبه هذه المسألة فهما راسخا، والله المستعان.

(1/34)

الأمر الثاني: أن الأولين يدعون مع الله أناسا مقربين عند الله. إما أنبياء، وإما أولياء، وإما ملائكة، أو يدعون أشجارا أو أحجارا مطيعة لله ليست عاصية.
وأهل زماننا يدعون مع الله أناسا من أفسق الناس، والذين يدعونهم هم الذين يحكون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك.
والذي يعتقد في الصالح أو الذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يشاهد فسقه وفساده ويشهد به.

(1/35)


الفصل الثاني عشر كشف شبهة من زعم أن من أدى بعض واجبات الدين لا يكون كافرا - كشف الشبهات

كشف الشبهات

[الفصل الثاني عشر كشف شبهة من زعم أن من أدى بعض واجبات الدين لا يكون كافرا]
الفصل الثاني عشر
كشف شبهة من زعم أن من أدى بعض واجبات الدين
لا يكون كافرا ولو أتى بما ينافي التوحيد وأدلة ذلك بالتفصيل إذا تحققت أن الذين قاتلهم رسول الله - صلى الله عليه وسلم - أصح عقولا وأخف شركا من هؤلاء. فاعلم أن لهؤلاء (شبهة) يوردونها على ما ذكرنا، وهي من أعظم شبههم، فأصغ سمعك لجوابها. وهي أنهم يقولون: إن الذين نزل فيهم القرآن لا يشهدون أن (لا إله إلا الله) ، ويكذبون الرسول - صلى الله عليه وسلم - وينكرون البعث، ويكذبون القرآن ويجعلونه

(1/36)

سحرا. ونحن نشهد أن لا إله إلا الله وأن محمدا رسول الله، ونصدق القرآن، ونؤمن بالبعث، ونصلي، ونصوم. فكيف تجعلوننا مثل أولئك. فالجواب أنه لا خلاف بين العلماء كلهم أن الرجل إذا صدق رسول الله - صلى الله عليه وسلم - في شيء وكذبه في شيء أنه كافر لم يدخل في الإسلام، وكذلك إذا آمن ببعض القرآن وجحد بعضه، كمن أقر بالتوحيد وجحد وجوب الصلاة، أو أقر بالتوحيد والصلاة وجحد وجوب الزكاة، أو أقر بهذا كله وجحد الصوم، أو أقر بهذا كله وجحد الحج. ولما لم ينقد أناس في زمن النبي - صلى الله عليه وسلم - للحج، أنزل الله في حقهم {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97] ومن أقر بهذا كله وجحد البعث كفر بالإجماع،

(1/37)

وحل دمه وماله كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا - أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا} [النساء: 150 - 151] فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقا، وأنه يستحق ما ذكر، زالت الشبهة. وهذه هي التي ذكرها بعض أهل الإحساء في كتابه الذي أرسله إلينا. ويقال أيضا: إن كنت تقر أن من صدق الرسول في كل شيء، وجحد وجوب الصلاة أنه كافر حلال الدم والمال بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدق

(1/38)

بذلك كله لا تختلف المذاهب فيه، وقد نطق به القرآن كما قدمنا. فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي - صلى الله عليه وسلم - وهو أعظم من الصلاة والزكاة والصوم والحج فكيف إذا جحد الإنسان شيئا من هذه الأمور كفر، ولو عمل بكل ما جاء به الرسول، وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر، سبحان الله ما أعجب هذا الجهل. ويقال أيضا: هؤلاء أصحاب رسول الله - صلى الله عليه وسلم - قاتلوا بني حنيفة، وقد أسلموا مع النبي - صلى الله عليه وسلم - وهم يشهدون أن لا إله إلا الله وأن محمدا رسول الله، ويؤذنون ويصلون. فإن قال: إنهم يقولون: إن مسيلمة نبي، فقل: هذا هو المطلوب، إذا كان من رفع رجلا إلى رتبة النبي - صلى الله عليه وسلم - كفر وحل ماله ودمه ولم تنفعه

(1/39)

الشهادتان ولا الصلاة، فكيف بمن رفع شمسان أو يوسف، أو صحابيَاَ، أو نبيا إلى مرتبة جبار السماوات والأرض سبحان الله ما اعظم شأنه {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ} [الروم: 59] ويقال أيضا: الذين حرقهم علي بن أبي طالب - رضي الله عنه - بالنار كلهم يدعون الإسلام، وهم من أصحاب علي، وتعلموا العلم من الصحابة، ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما، فكيف أجمع الصحابة على قتلهم وكفرهم، أتظنون أن الصحابة يكفرون المسلمين أم تظنون أن الاعتقاد في " تاج " وأمثاله لا يضر، والاعتقاد في " علي بن أبي طالب " يكفر. ويقال أيضا: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلهم يشهدون

(1/40)

أن (لا إله إلا الله وأن محمدا رسول الله) ويدعون الإسلام، ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم، وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين. ويقال أيضا: إذا كان الأولون لم يكفروا إلا لأنهم جمعوا بين الشرك وتكذيب الرسول والقرآن وإنكار البعث وغير ذلك، فما معنى الباب الذي ذكره العلماء في كل مذهب " باب حكم المرتد " وهو المسلم الذي يكفر بعد إسلامه. ثم ذكروا أنواعا كثيرة، كل نوع منها يكفر ويحل دم الرجل وماله حتى أنهم ذكروا أشياء يسيرة عند من فعلها، مثل كلمة يذكرها بلسانه دون قلبه، أو كلمة يذكرها على وجه المزح واللعب.

(1/41)

ويقال أيضا: الذين قال الله فيهم {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ} [التوبة: 74] أما سمعت الله كفرهم بكلمة مع كونهم في زمن رسول الله - صلى الله عليه وسلم - ويجاهدون معه ويصلون ويزكون ويحجون ويوحدون. وكذلك الذين قال الله فيهم: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] فهؤلاء الذين صرح الله فيهم أنهم كفروا بعد إيمانهم وهم مع رسول الله - صلى الله عليه وسلم - في غزوة تبوك قالوا كلمة ذكروا أنهم قالوها على وجه المزح، فتأمل هذه الشبهة وهي قولهم تكفرون من المسلمين أناسا يشهدون أن (لا إله إلا الله) ويصلون ويصومون، ثم تأمل جوابها، فإنه من أنفع ما في هذه الأوراق.

(1/42)

ومن الدليل على ذلك أيضا ما حكى الله عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم، أنهم قالوا لموسى: اجعل لنا إلها كما لهم آلهة. وقول أناس من الصحابة: «اجعل لنا ذات أنواط فحلف النبي - صلى الله عليه وسلم - أن هذا نظير قول بني إسرائيل، اجعل لنا إلها» .

(1/43)


الفصل الثالث عشر حكم من وقع من المسلمين في نوع من الشرك جهلا ثم تاب منه - كشف الشبهات

كشف الشبهات

[الفصل الثالث عشر حكم من وقع من المسلمين في نوع من الشرك جهلا ثم تاب منه]
الفصل الثالث عشر
حكم من وقع من المسلمين في نوع من الشرك
جهلا ثم تاب منه ولكن للمشركين شبهة يدلون بها عند هذه القصة، وهي أنهم يقولون: إن بني إسرائيل لم يكفروا، وكذلك الذين قالوا اجعل لنا ذات أنواط لم يكفروا. فالجواب أن نقول: إن بني إسرائيل لم يفعلوا ذلك، وكذلك الذين سألوا النبي - صلى الله عليه وسلم - لم يفعلوا ذلك، ولا خلاف أن بني إسرائيل لو فعلوا ذلك لكفروا. وكذلك لا خلاف في أن الذين نهاهم النبي - صلى الله عليه وسلم -

(1/44)

لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا، وهذا هو المطلوب، ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري عنها فتفيد التعلم والتحرز، ومعرفة أن قول الجاهل (التوحيد فهمناه) أن هذا من أكبر الجهل ومكائد الشيطان. وتفيد أيضا أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري فنبه على ذلك فتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل، والذين سألوا النبي - صلى الله عليه وسلم -. تفيد أيضا أنه لو لم يكفر فإنه يغلظ عليه الكلام تغليظا شديدا كما فعل رسول الله - صلى الله عليه وسلم -.

(1/45)


الفصل الرابع عشر الرد على زعم الاكتفاء في التوحيد بقول لا إله إلا الله ولو ناقضها - كشف الشبهات

كشف الشبهات

[الفصل الرابع عشر الرد على زعم الاكتفاء في التوحيد بقول لا إله إلا الله ولو ناقضها]
الفصل الرابع عشر
الرد على من زعم الاكتفاء في التوحيد
بقول لا إله إلا الله، ولو أتى بما ينقضها وللمشركين شبهة أخرى يقولون: إن النبي - صلى الله عليه وسلم - أنكر على أسامة قتل من قال: (لا إله إلا الله) . وكذلك قوله: «أمرت أن أقاتل الناس حتى يقولوا (لا إله إلا الله) » وأحاديث أخرى في الكف عمن قالها. ومراد هؤلاء الجهلة أن من قالها لا يكفر، ولا يقتل ولو فعل ما فعل. فيقال لهؤلاء المشركين الجهال: معلوم أن رسول الله - صلى الله عليه وسلم - قاتل اليهود وسباهم وهم يقولون (لا إله إلا الله) .

(1/46)

وأن أصحاب رسول الله - صلى الله عليه وسلم - قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمدا رسول الله، ويصلون ويدعون الإسلام، وكذلك الذين حرقهم علي بن أبي طالب بالنار، وهؤلاء الجهلة مقرون أن من أنكر البعث كفر وقتل ولو قال: (لا إله إلا الله) وأن من جحد شيئا من أركان الإسلام كفر وقتل ولو قالها، فكيف لا تنفعه إذا جحد فرعا من الفروع، وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل ورأسه، ولكن أعداء الله مّا فهموا معنى الأحاديث. فأما حديث أسامة، فإنه قتل رجلا ادعى الإسلام بسبب أنه ظن أنه ما ادعى الإسلام إلا خوفا على دمه وماله. والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالف ذلك، وأنزل الله تعالى في

(1/47)

ذلك: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} [النساء: 94] أي فتثبتوا. فالآية تدل على أنه يجب الكف عنه والتثبت، فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله تعالى: {فَتَبَيَّنُوا} [النساء: 94] ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى. وكذلك الحديث الآخر وأمثاله، معناه ما ذكرناه أن من أظهر التوحيد والإسلام وجب الكف عنه، إلى أن يتبين منه ما يناقض ذلك. والدليل على هذا أن رسول الله - صلى الله عليه وسلم - الذي قال «أقتلته بعدما قال: (لا إله إلا الله) » وقال: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله» هو الذي قال في الخوارج: «أينما لقيتموهم فاقتلوهم لئن أدركتهم لأقتلنهم قتل عاد» مع كونهم من أكثر الناس عبادة وتهليلا وتسبيحا.

(1/48)

حتى أن الصحابة يحقرون صلاتهم عندهم، وهم تعلموا العلم من الصحابة فلم تنفعهم (لا إله إلا الله) ، ولا كثرة العبادة، ولا ادعاء الإسلام لما ظهر منهم مخالفة الشريعة. وكذلك ما ذكرناه من قتال اليهود، وقتال الصحابة بني حنيفة، وكذلك أراد النبي - صلى الله عليه وسلم - أن يغزو بني المصطلق لما أخبره رجل أنهم منعوا الزكاة حتى أنزل الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} [الحجرات: 6] وكان الرجل كاذبا عليهم. وكل هذا يدل على أن مراد النبي - صلى الله عليه وسلم - في الأحاديث التي احتجوا بها ما ذكرناه.

(1/49)


الفصل الخامس عشر الفرق بين الاستغاثة بالحي الحاضر فيما يقدر عليه والاستغاثة بغيره - كشف الشبهات

كشف الشبهات

[الفصل الخامس عشر الفرق بين الاستغاثة بالحي الحاضر فيما يقدر عليه والاستغاثة بغيره]
الفصل الخامس عشر
الفرق بين الاستغاثة بالحي الحاضر
فيما يقدر عليه، والاستغاثة بغيره ولهم شبهة أخرى وهو ما ذكر النبي - صلى الله عليه وسلم - أن الناس يوم القيامة يستغيثون بآدم ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى فكلهم يعتذرون حتى ينتهوا إلى رسول الله - صلى الله عليه وسلم -. قالوا فهذا يدل على أن الاستغاثة بغير الله ليست شركا. والجواب أن نقول: سبحان من طبع على قلوب أعدائه. فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها. كما قال الله تعالى في قصة موسى:

(1/50)

{فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] وكما يستغيث الإنسان بأصحابه في الحرب أو غيره في أشياء يقدر عليها المخلوق، ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء، أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله. إذا ثبت ذلك، فاستغاثتهم بالأنبياء يوم القيامة يريدون منهم أن يدعو الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف. وهذا جائز في الدنيا والآخرة، وذلك أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك فتقول له: ادع الله لي كما كان أصحاب رسول الله - صلى الله عليه وسلم - يسألونه ذلك في حياته. وأما بعد موته، فحاشا وكلا أنهم سألوه ذلك عند قبره، بل أنكر السلف الصالح على من قصد

(1/51)

دعاء الله عند قبره، فكيف بدعائه نفسه. ولهم شبهة أخرى، وهي: قصة إبراهيم لما ألقي في النار اعترض له جبريل في الهواء، فقال له: ألك حاجة؟ فقال إبراهيم: أما إليك فلا. قالوا: فلو كانت الاستغاثة بجبريل شركا لم يعرضها على إبراهيم. فالجواب: إن هذا من جنس الشبهة الأولى، فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه فإنه كما قال الله فيه {شَدِيدُ الْقُوَى} [النجم: 5] فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيم في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل. وهذا كرجل غني له مال كثير يرى رجلا محتاجا،

(1/52)

فيعرض عليه أن يقرضه أو أن يهبه شيئا يقضي به حاجته فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر إلى أن يأتيه الله برزق لا منة فيه لأحد، فأين هذا من استغاثة العبادة والشرك لو كانوا يفقهون؟

(1/53)


الفصل السادس عشر وجوب تطبيق التوحيد بالقلب واللسان والجوارح إلا لعذر شرعي - كشف الشبهات

كشف الشبهات

[الفصل السادس عشر وجوب تطبيق التوحيد بالقلب واللسان والجوارح إلا لعذر شرعي]
الفصل السادس عشر
وجوب تطبيق التوحيد بالقلب واللسان والجوارح
إلا لعذر شرعي ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة تفهم مما تقدم، ولكن نفرد لها الكلام لعظم شأنها ولكثرة الغلط فيها فنقول: لا خلاف أن التوحيد لا بد أن يكون بالقلب واللسان والعمل، فإن اختل شيء من هذا لم يكن الرجل مسلما. فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس، ويقولون هذا حق، ونحن نفهم هذا ونشهد أنه الحق، ولكنا لا نقدر أن نفعله، ولا يجوز عند أهل بلدنا إلا من وافقهم، أو غير ذلك

(1/54)

من الأعذار، ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق ولم يتركوه إلا لشيء من الأعذار قال تعالى: {اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا} [التوبة: 9] وغير ذلك من الآيات كقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: 146] فإن عمل بالتوحيد عملا ظاهرا وهو لا يفهمه أو لا يعتقده بقلبه فهو منافق، وهو شر من الكافر الخالص {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء: 145] وهذه المسألة مسألة كبيرة طويلة تتبين لك إذا تأملتها في ألسنة الناس ترى من يعرف الحق ويترك العمل به لخوف نقص دنيا أو جاه أو مداراة لأحد. وترى من يعمل به ظاهرا لا باطنا، فإذا سألته عما يعتقد بقلبه فإذا هو لا يعرفه. ولكن عليك بفهم آيتين من كتاب الله:

(1/55)

أولاهما قوله تعالى: {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 66] فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع الرسول - صلى الله عليه وسلم - كفروا بسبب كلمة قالوها على وجه المزح واللعب تبين لك أن الذي يتكلم بالكفر أو يعمل به خوفا من نقص مال أو جاه أو مداراة لأخذ أعظم ممن يتكلم بكلمة يمزح بها. والآية الثانية قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ - ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ} [النحل: 106 - 107] فلم يعذر الله من هؤلاء إلا من أكره مع كون قلبه مطمئنا بالإيمان، وأما غير هذا فقد كفر بعد إيمانه، سواء فعله خوفا أو مداراة أو مشحة بوطنه، أو

(1/56)

أهله، أو عشيرته أو ماله، أو فعله على وجه المزح، أو لغير ذلك من الأغراض إلا المكره، فالآية تدل على هذا من جهتين: الأولى قوله: {إِلَّا مَنْ أُكْرِهَ} [النحل: 106] فلم يستثن الله تعالى إلا المكره. ومعلوم أن الإنسان لا يكره إلا على الكلام أو الفعل. وأما عقيدة القلب فلا يكره عليها أحد. والثانية قوله تعالى: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ} [النحل: 107] فصرح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهل أو البغض للدين أو محبة الكفر، وإنما سببه أن له في ذلك حظا من حظوظ الدنيا فآثره على الدين. والله سبحانه وتعالى أعلم. وصلى الله على نبينا محمد وآله وصحبه وسلم.

(1/57)


مقدمة - مبحث الاجتهاد والخلاف

مبحث الاجتهاد والخلاف

مقدمة
...
مبحث الاجتهاد والخلاف
تأليف: الشيخ محمد بن عبد الوهاب رحمه الله
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين.
وبعد، فهذه رسالة في مبحث الاجتهاد والخلاف لشيخ الإسلام محمد بن عبد الوهاب - رحمه الله تعالى - وهي منقولة باختصار من كتاب أعلام الموقعين 1 لابن القيم - رحمه الله - وقد وجدنا بآخرها صفحة وربع الصفحة يبحث في العقيدة وما يتصل بذلك من صفات الله، ولا صلة له بموضوع الرسالة، فآثرنا تركه، ومن أحب الرجوع إليه فليرجع إلى الصورة التي نقلنا منها هذه الرسالة، وهي موجودة بالمكتبة السعودية بالرياض التابعة لرئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد تحت رقم، 772 – 86. وقد كتب على الصفحة الأولى منها بخط الناسخ هذه العبارة: "هذه الرسالة تأليف الشيخ محمد بن عبد الوهاب النجدي وهي مبحث الاجتهاد والخلاف". كما يوجد على هذه الصفحة بعض الحروف اللاتينية التي قد تدل القارئ الكريم إلى موضع النسخة لمن أراد الاطلاع على النسخة الأصلية.
وقد قمنا عند نقل وتصحيح هذه الرسالة بمقابلة هذه الصورة بكتاب "إعلام الموقعين" لابن القيم.
__________
1 ج 4 ص 119 نشر مكتبة الكليات الأزهرية.

هذا ولا يفوتنا أن ننبه إلى أن الرسالة لها تتمة، يدل ذلك الكلمة المكتوبة في آخر الصفحة التي انتهينا إليها والتي تشير إلى بداية صفحة جديدة لم نجدها.
والله نسأل أن يرزقنا العلم النافع والعمل به، إنه جواد كريم، وصلى الله على محمد وعلى آله وصحبه وسلم.
عبد الرحمن بن محمد السدحان
عبد الله بن عبد الرحمن الجبرين


مبحث الاجتهاد والخلاف

مبحث الاجتهاد والخلاف
...
بسم الله الرحمن الرحيم
قال ابن القيم في إعلام الموقعين ": إذا قال الصحابي قولا، فإما أن يخالفه صحابي آخر أو لا، فإن خالفه مثله لم يكن قول أحدهما حجة على الآخر، وإن خالفه أعلم منه كالخلفاء الراشدين أو بعضهم، فهل يكون الشق الذي فيه الخلفاء أو بعضهم حجة على الآخرين؟ فيه قولان للعلماء، هما روايتان عن أحمد، والصحيح أنه أرجح. فإن كان الأربعة في شق فلا شك أنه الصواب، وإن كان أكثرهم في شق فالصواب فيه أغلب، فإن كانوا اثنين واثنين فشق أبي بكر وعمر أقرب إلى الصواب، فإن اختلفا فالصواب مع أبي بكر. وهذه جملة لا يعرف تفصيلها إلا من له خبرة وإطلاع، ويكفي في ذلك معرفة رجحان قول الصديق في الجد والإخوة، وكون الطلاق بفم واحد مرة واحدة، وإن تلفظ فيه بالثلاث، وجواز بيع أمهات الأولاد. ولا يحفظ للصديق خلاف نص واحد أبدا، ولا فتوى ولا حكم مأخذهما ضعيف أبدا.
وإن لم يخالف الصحابي صحابي آخر فإما أن يشتهر قوله في الصحابة أوْ لا; فإن اشتهر فالذي عليه جماهير الطوائف من الفقهاء أنه إجماع وحجة، وقالت طائفة منهم: هو حجة وليس بإجماع، وقال بعض الفقهاء المتأخرين، لا يكون إجماعا ولا حجة. وإن لم يشتهر أو لم يعلم هل اشتهر أم لا، فاختلف الناس هل يكون حجة؟

فالذي عليه جمهور الأمة أنه حجة، هذا قول جمهور الحنفية، صرح به محمد بن الحسن، وهو مذهب مالك وأصحابه، وإسحاق وأبي عبيد ومنصوص أحمد ومنصوص الشافعي في القديم والجديد.
والذين قالوا ليس بحجة قالوا: لأن الصحابي مجتهد يجوز عليه الخطأ، ولأن الأدلة الدالة على بطلان التقليد تعم تقليد الصحابي ومن دونه، ولأن التابعي إذا أدرك عمر الصحابة اعتد بخلافه، فكيف يكون قول الواحد حجة عليه، ولأن الأدلة قد انحصرت في الكتاب والسنة والإجماع والقياس والاستصحاب، وقول الصحابي ليس واحدا منها، ولأن امتيازه بكونه أفضل وأعلم لا يوجب وجوب اتباعه على مجتهد آخر من التابعين.
فنقول: الكلام في مقامين:
أحدهما: في الأدلة الدالة على وجوب اتباع الصحابة رضي الله عنهم
الثاني: في الجواب عن شبه النفاة.
أما الأول فمن وجوه:-
الوجه الأول:
ما احتج به مالك، وهو قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ} 1 الآية، فوجه الدلالة أن الله سبحانه أثنى على من اتبعهم، فإذا قالوا قولا فاتبعهم متبع عليه قبل أن يعرف صحته فهو متبع لهم، ولو كان تقليدا محضا كتقليد بعض
__________
1 سورة التوبة آية: 100.

المفتين لم يستحق من اتبعهم الرضوان إلا أن يكون عاميا، فأما العلماء فلا يجوز لهم اتباعهم.
فإن قيل: اتباعهم هو أن يقول ما قالوا بالدليل، والدليل قوله: (بِإِحْسَانٍ) ، ومن قلدهم لم يتبعهم بإحسان، لأنه لو كان مطلق الاتباع محمودا لم يفرق، وأيضا فيجوز أن يراد به اتباعهم في أصول الدين، وقوله: (بِإِحْسَانٍ) أي بالتزام الفرائض واجتناب المحارم، ويكون المقصود أن السابقين قد وجب لهم الرضوان وإن أساؤوا; لقوله: "وما يدريك أن الله قد اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم" 1 وأيضا فالثناء على من اتبعهم كلهم، وذلك اتباعهم فيما أجمعوا عليه، وأيضا فالثناء على من اتبعهم لا يقتضي وجوبه وإنما يدل على جواز تقليدهم، وذلك دليل على جواز تقليد العالم كما هو مذهب طائفة، أو الأعلم كقول أخرى، أما الدليل على وجوب اتباعهم فليس في الآية ما يقتضيه.
فالجواب من وجوه:
أحدها: أن الاتباع لا يستلزم الاجتهاد لوجوه:
أحدها: أن الاتباع المأمور به في القرآن كقوله: {فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 2 {وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} 3 {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} 4 ونحوه لا يتوقف على الاستدلال على صحة القول مع الاستغناء عن القائل.
__________
1 متفق عليه عن علي رضي الله عنه.
2 سورة آل عمران آية: 31.
3 سورة الأعراف آية: 158.
4 سورة النساء آية: 115.

الثاني: أنه لو كان المراد اتباعهم في الاستدلال لم يكن فرق بين السابقين وبين جميع الخلائق، لأن اتباع موجب الدليل يجب أن يتبعه 1 كل أحد.
الثالث: أنه إما أن تجوز مخالفتهم في قولهم بعد الاستدلال أو لا، فإن لم تجز فهو المطلوب، وإن جازت فقد خولفوا في تخصيص الحكم واتبعوا في حسن الاستدلال، فليس جعل من فعل ذلك متبعا لموافقتهم في الاستدلال بأولى من جعله مخالفا لمخالفته في عين الحكم.
الرابع: أن من خالفهم في الحكم الذي أفتوا به لا يكون متبعا لهم أصلا، بدليل أن من خالف مجتهدا لا يصح أن يقال اتبعه، وإن أطلق ذلك فلا بد من تقييده بأن يقال: اتبعه في الاستدلال أو الاجتهاد.
الخامس: أن الاتباع افتعال من التبع، وكون الإنسان تابعا لغيره نوع افتقار إليه ومشي خلفه، وكل واحد من المجتهدين ليس متبعا للآخر.
السادس: أن الآية قصد بها مدح السابقين والثناء عليهم، وبيان استحقاقهم أن يكونوا أئمة متبوعين، وبتقدير ألا يكون قولهم موجبا للموافقة ولا مانعا من المخالفة لا يكون لهم هذا المنصب.
السابع: أن من خالفهم في خصوص الحكم لم يتبعهم في ذلك الحكم ولا فيما استدلوا به عليه، فلا يكون متبعا لهم بمجرد مشاركتهم في صفة عامة وهي مطلق الاستدلال والاجتهاد، لا سيما وتلك لا اختصاص لها به،
__________
1 كذا في الأصل, وفي إعلام الموقعين: أن يتبع فيه.

لأن ما ينفي الاتباع، أخص مما يثبته، وإذا وجد الفارق الأخص والجامع الأعم وكلاهما مؤثر، كان التفريق أولى.
وأما قوله: {بِإِحْسَانٍ} فليس المراد به أن يجتهد، وافق أو خالف، لأنه إذا خالف لم يتبع فضلا عن أن يكون بإحسان، ولأن مطلق الاجتهاد ليس فيه اتباع لهم، لكن الاتباع لهم اسم يدخل فيه كل من وافقهم في الاعتقاد والقول، فلا بد مع ذلك أن يكون المتبع محسنا بأداء الفرائض واجتناب المحارم، لئلا يقع اغترار بمجرد الموافقة قولا، وأيضا فلا بد أن يحسن المتبع لهم القول فيهم، اشترط الله ذلك لعلمه بأن سيكون أقوام ينالون منهم، وهذا مثل قوله بعد أن ذكر المهاجرين والأنصار {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} 1 الآية. وأما تخصيص اتباعهم بأصول الدين دون فروعه فلا يصح، لأن الاتباع عام، ولأن من اتبعهم في أصول الدين فقط لو كان متبعا لهم على الإطلاق لكنا متبعين للمؤمنين من أهل الكتابين، ولم يكن فرق بين اتباع السابقين من هذه الأمة وغيرها.
وأيضا فإنه إذا قيل: فلان يتبع فلانا، ولم يقيد ذلك بقرينة لفظية ولا حالية، فإنه يقتضي اتباعه في كل الأمور التي يتأتى فيها الاتباع، لأن من اتبعه في حال وخالفه في أخرى لم يكن وصفه بأنه متبع بأولى من وصفه بأنه مخالف، ولأن الرضوان حكم تعلق باتباعهم فيكون الاتباع سببا له، لأن الحكم المعلق بما هو مشتق يقتضي أن ما منه الاشتقاق سبب، وإذا كان اتباعهم سببا للرضوان اقتضى الحكم في جميع موارده، ولأن الاتباع يؤذن بكون
__________
1 سورة الحشر آية: 10.

الإنسان تبعا لغيره وفرعا عليه، وأصول الدين ليست كذلك، ولأن الآية تضمنت الثناء عليهم وجعلهم أئمة لمن بعدهم، فلو لم يتناول إلا اتباعهم في أصول الدين لم يكونوا أئمة في ذلك لأن ذلك معلوم مع قطع النظر عن اتباعهم.
وأما قولهم إن الثناء على من اتبعهم كلهم، فنقول: الآية اقتضت الثناء على كل من اتبع كل واحد منهم، كما أن قوله: { (وَالسَّابِقُونَ الْأَوَّلُونَ} 1 {وَالَّذِينَ اتَّبَعُوهُمْ} يقتضي حصول الرضوان لكل واحد من السابقين والذين اتبعوهم في قوله: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي} 2 وكذلك في قوله: {اتَّبَعُوهُمْ} لأنه حكم علق عليهم في هذه الآية، فقد تناولهم مجتمعين ومنفردين.
وأيضا فإن الأصل في الأحكام المعلقة بأسماء عامة ثبوتها لكل فرد فرد من تلك المسميات كقوله: {وَأَقِيمُوا الصَّلاةَ} وقوله: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ} 3 وقوله {وَكُونُوا مَعَ الصَّادِقِينَ} 4.
وأيضا فإن الأحكام المعلقة على المجموع يؤتى فيها باسم يتناول المجموع دون الأفراد، كقوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} 5 وقوله {كُنْتُمْ خَيْرَ أُمَّةٍ} 6 وقوله {يَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} 7 فإن لفظ (الأمة)
__________
1 سورة التوبة آية: 100.
2 سورة التوبة آية: 100.
3 سورة الفتح آية: 18.
4 سورة التوبة آية: 119.
5 سورة البقرة آية: 143.
6 سورة آل عمران آية: 110.
7 سورة النساء آية: 115.

ولفظ (سبيل المؤمنين) لا يمكن توزيعه على أفراد الأمة وأفراد المؤمنين، بخلاف لفظ (السابقين) فإنه يتناول كل فرد من السابقين.
وأيضا فالآية تعم اتباعهم مجتمعين ومنفردين في كل ممكن، فمن اتبع جماعتهم إذا اجتمعوا، واتبع آحادهم فيما وجد عنهم مما لم يخالفه فيه غيره منهم، فقد صدق عليه أنه اتبع السابقين، أما من خالف بعض السابقين فلا يصح أن يقال اتبع السابقين، لوجود مخالفته لبعضهم، لا سيما إذا خالف هذا مرة وهذا مرة. وبهذا يظهر الجواب عن اتباعهم إذا اختلفوا، فإن اتباعهم هناك قول بعض تلك الأقوال باجتهاد واستدلال، إذ هم مجتمعون على تسويغ كل واحد من الأقوال لمن أدى اجتهاده إليه، فقد قصد اتباعهم أيضا.
أما إذا قال قولا ولم يخالفه غيره فلا يعلم أن السابقين سوغوا خلاف ذلك القول. وأيضا فالآية تقتضي اتباعهم مطلقا، فلو فرضنا أن الطالب عثر على نص يخالف قول أحد منهم، فقد علمنا أنه لو ظفر بذلك النص لم يعدل عنه، أما إذا رأينا رأيا، فقد يجوز أن يخالف ذلك الرأي.
وأيضا فلو لم يكن اتباعهم إلا فيما أجمعوا عليه، لم يحصل اتباعهم إلا فيما قد علم أنه من دين الإسلام بالاضطرار، لأن السابقين الأولين خلق عظيم، ولم يعلم أنهم أجمعوا إلا على ذلك، فيكون هذا الوجه هو الذي قبله، وقد تقدم بطلانه، إذ الاتباع في هذا غير مؤثر.
وأيضا فجميع السابقين قد مات منهم أناس في حياة رسول الله صلى الله عليه وسلم وحينئذ فلا يحتاج في ذلك إلى اتباعهم للاستغناء عنه بقول رسول الله صلى الله عليه وسلم.

ثم لو فرضنا أحدا يتبعهم إذ ذاك لكان من السابقين، فحاصله أن التابعين لا يمكنهم اتباع جميع السابقين، وأيضا فإن معرفة قول جميع السابقين كالمتعذر، وأيضا فإنهم إنما استحقوا منصب الإمامة بكونهم هم السابقين، وهذه صفة موجودة في كل واحد منهم، فوجب أن يكون إماما للمتقين كما استوجب الرضوان والجنة.
وأما قولهم: ليس فيها ما يوجب اتباعهم، فنقول: الآية تقتضي الرضوان عمن اتبعهم بإحسان، وقد قام الدليل على أن القول في الدين بغير علم حرام، فلا يكون اتباعهم قولا بغير علم، بل قولا بعلم، وهو المقصود، وحينئذ فسواء يسمى تقليدا أو اجتهادا.
وأيضا فإن كان تقليد العالم للعالم حراما كما هو قول الشافعية والحنابلة فاتباعهم ليس بتقليد، لأنه مرضي، وإن كان تقليدهم جائزا أو مستثنى من التقليد المحرم، فلم يقل أحد إن تقليد العلماء من موجبات الرضوان، فعلم أن تقليدهم خارج عن هذا، لأن تقليد العالم وإن كان جائزا فتركه إلى قول غيره أو إلى اجتهاد جائز بالاتفاق، والشيء المباح لا يستحق به الرضوان، وأيضا فإن رضوان الله غاية المطالب ولا ينال إلا بأفضل الأعمال، ومعلوم أن التقليد ليس بأفضل الأعمال، بل الاجتهاد أفضل منه، فعلم أن اتباعهم هو أفضل ما يكون في مسألة اختلفوا فيها هم ومن بعدهم، وأن اتباعهم دون من بعدهم هو الموجب لرضوان الله، فلا ريب أن رجحان أحد القولين يوجب اتباعه، وقولهم أرجح بلا شك.

وأيضا فإن الله أثنى على الذين اتبعوهم بإحسان، والتقليد وظيفة العامة، فلو أريد التقليد الذي يجوز خلافه لكان للعامة النصيب الأوفى، وكان حظ علماء الأمة من هذه الآية أبخس الحظوظ.
وأيضا فإذا كان اتباعهم موجب الرضوان لم يكن تركه موجب الرضوان، لأن الجزاء لا يقتضيه وجود الشيء وضده.
وأيضا فإن طلب رضوان الله واجب، لأنه إذا لم يوجب رضوانه فإما سخطه أو عفوه، والعفو بعد انعقاد سبب الخطيئة. وأيضا فإنه إنما أثنى على المتبع بالرضوان، ولم يصرح بالوجوب، لأن إيجاب الاتباع يدخل فيه الاتباع بالأفعال، ويقتضي تحريم مخالفتهم مطلقا، فيقتضي ذم المخطئ، وليس كذلك، أما الأقوال فلا وجه لمخالفتهم فيها بعد أن ثبت أن فيها رضي الله.
وأيضا فإن القول إذا ثبت أن فيه رضى الله لم يكن رضى الله في ضده بخلاف الأفعال، وقد يكون رضى الله في الأفعال المختلفة وفي الترك بحسب قصدين وحالين، أما الاعتقادات والأقوال فليست كذلك، فإذا ثبت أن في قولهم رضى الله لم يكن الحق إلا هو، فوجب اتباعه. فإن قيل: السابقون هم الذين صلوا إلى القبلتين، أو هم أهل بيعة الرضوان ومن قبلهم، فما الدليل على اتباع من أسلم بعد ذلك؟
قيل: إذا ثبت وجوب اتباع أهل بيعة الرضوان فهو أكبر المقصود، على أنه لا قائل بالفرق، وكل الصحابة سابق بالنسبة إلى من بعدهم.

الوجه الثاني: 1
قوله تعالى: {اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْراً وَهُمْ مُهْتَدُونَ} 2 هذا قصه الله سبحانه عن صاحب (يس) على سبيل الرضى بهذه المقالة، والثناء على قائلها، والإقرار له عليها، وكل الصحابة رضي الله عنهم لم يسألنا أجرا، وهم مهتدون، بدليل قوله تعالى: {وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ} 3 الآية و "لعل" من الله واجب، وقوله {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} 4، وقوله: {سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ} 5، وقوله: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} 6، وكل منهم قاتل في سبيل الله، وجاهد إما بيده أو بلسانه، فيكون الله قد هداهم، ومن هداه فهو مهتد، فيجب اتباعه للآية.
الوجه الثالث:
قوله سبحانه وتعالى: {وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ} 7 وكل من الصحابة منيب إلى الله، فيجب اتباع سبيله، وأقواله واعتقاداته من أكبر سبيله، والدليل عن أنهم منيبون إلى الله أن الله سبحانه قد هداهم، وقد قال تعالى: {وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} 8.
__________
1 أي من الأوجه الدالة على وجوب اتباع الصحابة رضي الله عنهم, كما في ص 6.
2 سورة يس آية: 21.
3 سورة آل عمران آية: 103.
4 سورة محمد آية: 17.
5 سورة محمد آية: 5.
6 سورة العنكبوت آية: 69.
7 سورة لقمان آية: 15.
8 سورة الشورى آية: 13.

الوجه الرابع:
قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} 1 فأخبر سبحانه أن من اتبع الرسول يدعو إلى الله على بصيرة، ومن دعا إلى الله على بصيرة وجب اتباعه، لقوله تعالى فيما حكاه عن الجن ورضيه: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ} 2.
الوجه الخامس:
قوله سبحانه وتعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى} 3 قال ابن عباس في رواية أبي مالك: هم أصحاب محمد صلى الله عليه وسلم، والدليل عليه قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} 4 وحقيقة الاصطفاء افتعال من التصفية، فيكون قد صفاهم من الأكدار، والخطأ من الأكدار، فيكونون مصفين منه، ولا ينتقض هذا بما إذا اختلفوا، لأن الحق لم يعدهم، ولا يكون قول بعضهم كدرا، لأن مخالفة الكدر وبيانه يزيل كونه كدرا.
الوجه السادس:
أن الله سبحانه شهد لهم أنهم أوتوا العلم، بقوله تعالى: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ} 5 وقوله: {حَتَّى إِذَا
__________
1 سورة يوسف آية: 108.
2 سورة الأحقاف آية: 31.
3 سورة النمل آية: 59.
4 سورة فاطر آية: 32.
5 سورة سبأ آية: 6.

خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفاً} 1 وقوله: {رْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} 2 واللام في العلم ليست للاستغراق، وإنما هي للعهد، أي العلم الذي بعث الله به نبيه صلى الله عليه وسلم، وإذا كانوا قد أوتوا هذا العلم، كان اتباعهم واجبا.
الوجه السابع:
قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} 3 الآية. شهد لهم سبحانه أنهم يأمرون بكل معروف، وينهون عن كل منكر، فلو كانت الحادثة في زمانهم لم يفت فيها إلا من أخطأ منهم، لم يكن أحد منهم قد أمر فيها بمعروف، ولا نهى فيها عن منكر، إذ الصواب معروف، والخطأ منكر من بعض الوجوه، ولولا ذلك لما صح التمسك بهذه الآية على أن الإجماع حجة.
الوجه الثامن:
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} 4. قال غير واحد من السلف: هم أصحاب محمد صلى الله عليه وسلم ولا ريب أنهم أئمة الصادقين، وكل صادق بعدهم فبهم يأتم في صدقه، بل حقيقة صدقه اتباعه لهم، وكونه معهم، ومعلوم أن من خالفهم في شيء وإن وافقهم في غيره لم يكن معهم فيما خالفهم فيه، فتنتفي عنه المعية
__________
1 سورة محمد آية: 16.
2 سورة المجادلة آية: 11.
3 سورة آل عمران آية: 110.
4 سورة التوبة آية: 119.

المطلقة، وإن ثبت له قسط من المعية فيما وافقهم فيه، فلا يصدق عليه أنه معهم بهذا القسط. وهذا كما نفى الله ورسوله الإيمان المطلق عن الزاني والشارب والسارق، وهذا كما أن اسم الفقيه والعالم عند الإطلاق لا يقال لمن معه مسألة أو مسألتان، وإن قيل: معه شيء من العلم. ففرق بين المعية المطلقة ومطلق المعية، ومعلوم أن المأمور به الأول لا الثاني، فإن الله سبحانه لم يرد منا أن نكون معهم في شيء من الأشياء، وأن نحصل من المعية ما يصدق عليه الاسم، وهذا غلط عظيم في فهم مراد الرب من أوامره، فإذا أمرنا بالتقوى والبر والصدق والعفة والأمر بالمعروف والنهي عن المنكر والجهاد ونحو ذلك، لم يرد منا أن نأتي من ذلك بأقل ما يطلق عليه الاسم.
الوجه التاسع:
قوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} 1. ووجه الاستدلال بالآية أنه سبحانه وتعالى أخبر أنه جعلهم أمة خيارا عدلا، هذا حقيقة الوسط، فهم خير الأمم وأعدلها في أقوالهم وأعمالهم وإراداتهم ونياتهم، وبهذا استحقوا أن يكونوا شهداء للرسل على أممهم يوم القيامة، والله سبحانه يقبل شهادتهم عليهم فهم شهداؤه، ولهذا نوَّه بهم، ورفع ذكرهم، وأثنى عليهم، لأنه سبحانه لما اتخذهم شهداء أعلم خلقه من الملائكة وغيرهم بحال هؤلاء الشهداء، وأمر ملائكته أن تصلي عليهم، وتدعو لهم، وتستغفر لهم. والشاهد المقبول عند الله هو الذي يشهد بعلم وصدق، فيخبر بالحق،
__________
1 سورة البقرة آية: 143.

مستندا إلى علمه به، كما قال تعالى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} 1. فقد يخبر الإنسان بالحق اتفاقا من غير علمه به، وقد يعلمه ولا يخبر به، فالشاهد المقبول عند الله هو الذي يخبر به عن علم. فلو كان علمهم أن يفتي أحدهم بفتوى وتكون خطأ مخالفة لحكم الله ورسوله، ولا يفتي غيره بالحق، كانت هذه الأمة العدل قد أطبقت على خلاف الحق، بل انقسموا قسمين: قسما أفتى بالباطل، وقسما سكت.
الوجه العاشر:
قوله تبارك وتعالى: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} 2 الآية. فأخبر سبحانه وتعالى أنه اجتباهم، والاجتباء كالاصطفاء، وهو افتعال من جبى الشيء يجبيه إذا ضمه إليه، فهم الذين اجتباهم الله إليه، وجعلهم أهله وخاصته، ولهذا أمرهم سبحانه أن يجاهدوا فيه حق جهاده فيبذلوا له أنفسهم، ويفردوه بالمحبة والعبودية، ويختاروه وحده إلها معبودا محبوبا على كل ما سواه كما اختارهم على من سواهم، ثم أخبر سبحانه أنه يسر عليهم دينه غاية التيسير، ولم يجعل عليهم من حرج ألبئة، لكمال محبته لهم ورأفته ورحمته وحنانه بهم، ثم أمرهم بلزوم ملة إمام الحنفاء أبيهم إبراهيم وهي إفراده سبحانه وحده بالعبودية والتعظيم والحب
__________
1 سورة الزخرف آية: 86.
2 سورة الحج آية: 78.

والخوف والرجاء والتوكل والإنابة والتفويض والاستسلام، فيكون تعلق ذلك من قلوبهم به وحده لا بغيره، ثم أخبر سبحانه أنه نوه بهم وأثنى عليهم قبل وجودهم، وسماهم عباده المسلمين قبل أن يظهرهم، ثم نوه بهم، وسماهم كذلك بعد أن أوجدهم اعتناء بهم، ورفعة لشأنهم، وإعلاء لقدرهم، ثم أخبر سبحانه أنه فعل ذلك ليشهد عليهم رسوله، ويشهدوا هم على الناس. فيكون مشهودا لهم بشهادة الرسول صلى الله عليه وسلم شاهدين على الأمم بقيام حجة الله عليهم، فكان هذا التنويه وإشادة الذكر بهذين الأمرين الجليلين، ولهاتين الحكمتين العظيمتين. والمقصود: أنهم إذا كانوا بهذه المنزلة عنده سبحانه فمن المحال أن يحرمهم كلهم الصواب في مسألة، فيفتي بعضهم بالخطأ، ولا يفتي غيره بالصواب، ويظفر به من بعدهم، والله المستعان.
الوجه الحادي عشر:
قوله تبارك وتعالى: {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} 1. أخبر سبحانه عن المعتصمين به أنهم قد هدوا إلى الحق، والصحابة معتصمون بالله، لقوله تعالى: {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} 2 ومعلوم كمال تولي الله سبحانه لهم ونصره إياهم أتم نصر، وهذا يدل على أنهم اعتصموا به أتم اعتصام.
__________
1 سورة آل عمران آية: 101.
2 سورة الحج آية: 78.

الوجه الثاني عشر:
قوله تعالى عن أصحاب موسى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} 1. فأخبر سبحانه أنه جعل منهم أئمة يأتم بهم من بعدهم، لصبرهم ويقينهم، إذ بالصبر واليقين تنال الإمامة في الدين، فإن الداعي إلى الله لا يتم له أمره إلا بيقينه للحق الذي يدعو إليه، وبصيرته به، وصبره على تنفيذ الدعوة إلى الله باحتمال مشاق الدعوة، وكف النفس عما يوهن عزمه؛ فمن كان بهذه المثابة كان من الأئمة الذين يهدون بأمره سبحانه، وأصحاب محمد صلى الله عليه وسلم أحق وأولى بهذا الوصف من أصحاب موسى، فهم أولى بمنصب هذه الإمامة.
الوجه الثالث عشر.
قوله تبارك وتعالى: {وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} 2. وإمام بمعنى قدوة، وهو يصلح للواحد والجمع، كالأمة والأسوة، وقد قيل: هو جمع آمم كصاحب وصحاب وراجل ورجال وتاجر وتجار، وقيل: مصدر كقتال وضراب، أي ذوى إمام، والصواب الوجه الأول، فكل من كان من المتقين وجب عليه أن يأتم بهم، والتقوى واجبة فالائتمام بهم واجب.
الوجه الرابع عشر.
ما ثبت عن النبي صلى الله عليه وسلم في الصحاح أنه قال: "خير القرون القرن الذي بعثت فيه، ثم الذين يلونهم، ثم الذين يلونهم" 3 فأخبر
__________
1 سورة السجدة آية: 24.
2 سورة الفرقان آية: 74.
3 أحمد (4/276) .

صلى الله عليه وسلم أن خير القرون قرنه مطلقا، وذلك يقتضي تقديمهم في كل باب من أبواب الخير، وإلا لكانوا خيرا من بعض الوجوه، فلا يكونون خير القرون مطلقا، ثم هذا يتعدد في مسائل عدة، لأن من يقول ليس بحجة، يجوز عنده أن يكون من بعدهم أصاب في كل مسألة قال فيها الصحابي قولا، ولم يخالفه صحابي آخر، وهذا يأتي في مسائل كثيرة تفوق العد والإحصاء.
الوجه الخامس عشر:
ما روى مسلم في صحيحه من حديث أبي موسى، قال: "صليت المغرب مع رسول الله صلى الله عليه وسلم فقلنا: لو جلسنا حتى نصلي معه العشاء، جلسنا، فخرج علينا، قال: ما زلتم هاهنا؟ قلنا: يا رسول الله صلينا معك المغرب، ثم جلسنا حتى نصلي معك العشاء، قال: أحسنتم وأصبتم ورفع رأسه إلى السماء، وكان كثيرا ما يرفع رأسه إلى السماء، فقال: النجوم أمنة للسماء، فإذا ذهبت النجوم أتى السماء ما توعد، وأنا أمنة لأصحابي، فإذا ذهبت أتى أصحابي ما يوعدون، وأصحابي أمنة لأمتي، فإذا ذهب أصحابي أتى أمتي ما يوعدون" 1 ووجه الاستدلال بالحديث أنه جعل نسبة أصحابه إلى من بعدهم كنسبته إلى أصحابه، ومعلوم أن هذا يعطي من وجوب الاهتداء بهم ما هو نظير اهتدائهم بنبيهم صلى الله عليه وسلم ونظير اهتداء أهل الأرض بالنجوم. وأيضا فإنه جعل بقاءهم بين الأمة أمنة لهم وحرزا من الشر وأسبابه.
__________
1 مسلم: فضائل الصحابة (2531) , وأحمد (4/398) .

الوجه السادس عشر:
ما رواه أبو عبد الله بن بطة من حديث الحسن عن أنس، قال: قال رسول الله صلى الله عليه وسلم: "إن مثل أصحابي في أمتي كمثل الملح في الطعام، لا يصلح الطعام إلا بالملح ". قال الحسن: فقد ذهب ملحنا فكيف نصلح. وروى ابن بطة أيضا بإسنادين إلى عبد الرزاق، أخبرنا معمر عمن سمع الحسن يقول: قال رسول الله صلى الله عليه وسلم: "مثل أصحابي في الناس كمثل الملح في الطعام". ثم يقول الحسن: هيهات! ذهب ملح القوم. وقال الإمام أحمد: حدثنا حسن بن علي الجعفي عن أبي موسى - يعني إسرائيل- عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: "مثل أصحابي كمثل الملح في الطعام". قال: يقول الحسن: هل يطيب الطعام إلا بالملح؟، ويقول الحسن: فكيف بقوم ذهب ملحهم؟. ووجه الاستدلال أنه شبه أصحابه في صلاح دين الأمة بهم بالملح الذي صلاح الطعام به، فلو جاز أن يفتوا بالخطأ، ويظفر بالصواب من بعدهم، لكان من بعدهم ملحا لهم. يوضحه: أن الملح كما أنه صلاح الطعام فالصواب به صلاح الأنام، فلو أخطؤوا لاحتاج ذلك إلى ملح يصلحه.
الوجه السابع عشر:
ما روى البخاري عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "لا تسبوا أصحابي، فلو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مدّ

أحدهم ولا نصيفه" 1. وفي لفظ: "فوالذي نفسي بيده". وهذا خطاب منه لخالد بن الوليد ولأقرانه من مسلمة الفتح والحديبية; فإذا كان مد أحد أصحابه ونصيفه أفضل عند الله من مثل أحد ذهبا من مثل خالد وأضرابه من الصحابة، فكيف يجوز أن يحرمهم الله الصواب، ويظفر به من بعدهم؟
الوجه الثامن عشر:
ما روى الحميدي، حدثنا محمد بن طلحة، حدثني عبد الرحمن بن سالم ابن عبد الرحمن بن عويم بن ساعدة عن أبيه عن جده، أن النبي صلى الله عليه وسلم قال: "إن الله اختارني، واختار لي أصحابا، فجعل لي منهم وزراء وأنصارا وأصهارا" الحديث، ومن المحال أن يحرم الله الصواب من اختارهم لرسوله، ويعطيه من بعدهم.
الوجه التاسع عشر:
ما رواه أبو داود الطيالسي، حدثنا المسعودي عن عاصم عن أبي وائل عن ابن مسعود، قال: "إن الله نظر في قلوب العباد فوجد قلب محمد صلى الله عليه وسلم خير قلوب العباد، فبعثه برسالته، ثم نظر في قلوب العباد بعد قلب محمد صلى الله عليه وسلم فوجد قلوب أصحابه خير قلوب العباد، فاختارهم لصحبة نبيه ونصرة دينه، فما رآه المسلمون حسنا فهو عند الله حسن، وما رآه المسلمون قبيحا فهو عند الله قبيح". ومن المحال أن يخطئ الحق خير قلوب العباد بعد رسول الله صلى الله عليه وسلم ويظفر به من بعدهم.
__________
1 البخاري: المناقب (3673) , ومسلم: فضائل الصحابة (2541) , والترمذي: المناقب (3861) , وأبو داود: السنة (4658) , وابن ماجه: المقدمة (161) , وأحمد (3/11 ,3/54 ,3/63) .

وأيضا فإن ما أفتى به أحدهم، وسكت عنه الباقون، فإما أن يروه حسنا أو قبيحا، فإن رأوه حسنا فهو حسن عند الله، وإن رأوه قبيحا ولم ينكروه لم تكن قلوبهم من خير قلوب العباد، وكان من أنكره بعدهم خيرا منهم وأعلم، وهذا من أبين المحال.
الوجه العشرون:
ما رواه أحمد وغيره عن ابن مسعود أنه قال: "من كان متأسيا فليتأس بأصحاب رسول الله صلى الله عليه وسلم؛ فإنهم كانوا أبر هذه الأمة قلوبا، وأعمقها علما، وأقلها تكلفا، وأقومها هديا، وأحسنها حالا، قوم اختارهم الله لصحبة نبيه، وإقامة دينه، فاعرفوا لهم فضلهم، واتبعوا آثارهم، فإنهم كانوا على الهدى المستقيم".
الوجه الحادي والعشرون:
ما رواه الطبراني وأبو نعيم وغيرهما، عن حذيفة بن اليمان، أنه قال: "يا معشر القراء، خذوا طريق من كان قبلكم، فوالله لئن استقمتم لقد سبقتم سبقا بعيدا، ولئن تركتموه يمينا وشمالا لقد ضللتم ضلالا بعيدا".
الوجه الثاني والعشرون:
ما قاله جندب بن عبد الله لفرقة دخلت عليه من الخوارج; فقالوا: ندعوك إلى كتاب الله، قال: أنتم؟ قالوا: نحن، فقال: "يا أخابث خلق الله، في اتباعنا تختارون الضلالة، أم في غير سنتنا تلتمسون الهدى؟ اخرجوا عني".

الوجه الثالث والعشرون:
ما رواه الترمذي من حديث العرباض بن سارية قال: "وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة، ذرفت منها العيون، ووجلت منها القلوب، فقال قائل: يا رسول الله، كأنها موعظة مودع، فماذا تعهد إلينا؟ فقال: عليكم بالسمع والطاعة، وإن تأمر عليكم عبد حبشي" 1 الحديث، وهذا حديث حسن، إسناده لا بأس به، فقرن سنة الخلفاء بسنته، وأمر باتباعها، وبالغ في الأمر بها، وهذا يتناول ما أفتوا به، وسنوه للأمة، وإن لم يتقدم من نبيهم فيه شيء، وإلا كان ذلك سنته، ويتناول ما أفتى به جميعهم، أو أكثرهم، أو بعضهم، لأنه علق ذلك بما سنه الخلفاء الراشدون؛ ومعلوم أنهم لم يسنوا ذلك وهم خلفاء في آن واحد، فعلم أن ما سنه كل واحد منهم في وقته فهو من سنة الخلفاء الراشدين.
الوجه الرابع والعشرون:
ما رواه الترمذي من حديث الثوري، عن عبد الملك بن عمير عن هلال مولى ربعي بن حراش، عن ربعي، عن حذيفة، قال: قال رسول الله صلى الله عليه وسلم: "اقتدوا باللذيْن من بعدي أبي بكر وعمر، واهتدوا بهدي عمار، وتمسكوا بعهد ابن أم عبد" 2 قال الترمذي: هذا حديث حسن.
__________
1 أبو داود: السنة (4607) , والدارمي: المقدمة (95) .
2 هو عبد الله بن سعود.

الوجه الخامس والعشرون:
ما رواه مسلم في صحيحه عن أبي قتادة، أن النبي صلى الله عليه وسلم قال: "إن يطع القوم أبا بكر وعمر يرشدوا" 1، وهو في حديث الميضأة الطويل 2.
الوجه السادس والعشرون:
أن النبي صلى الله عليه وسلم قال لأبي بكر وعمر في شأن تأمير القعقاع والأقرع: "لو اتفقتما على شيء لم أخالفكما" 3.
الوجه السابع والعشرون:
أن النبي صلى الله عليه وسلم نظر إلى أبي بكر وعمر فقال: "هذان السمع والبصر" 4، أي هما مني بمنزلة السمع والبصر، أو هما من الدين بمنزلة السمع والبصر.
الوجه الثامن والعشرون:
ما رواه أبو داود عن أبي ذر، قال: " مر فتى على عمر، فقال عمر: نعم الفتى، فتبعه أبو ذر، فقال: يا فتى، استغفر لي، فقال: يا أبا ذر، أستغفر لك وأنت صاحب رسول الله صلى الله عليه وسلم؟ قال: استغفر لي، قال: لا، أو تخبرني، قال: إنك مررت على عمر، فقال: نعم
__________
1 مسلم: المساجد ومواضع الصلاة (681) , وأحمد (5/298) .
2 انظر حديث الميضأة في صحيح مسلم بشرح النووي ج 5 ص 185.
3 رواه أحمد عن عبد الرحمن بن غنم بلفظ "لو اجتمعتما في مشورة ما خالفتكما" المسند 4 ص 227.
4 أخرجه الترمذي عن عبد الله بن حنطب.

الفتى، وإني سمعت رسول الله صلى الله عليه وسلم: يقول: إن الله جعل الحق على لسان عمر وقلبه".
الوجه التاسع والعشرون:
ما رواه مسلم عن عائشة، قال رسول الله صلى الله عليه وسلم "قد كان فيمن خلا من الأمم أناس محدثون، فإن يكن في أمتي أحد منهم فهو عمر" 1 وهو في المسند والترمذي من حديث أبي هريرة، والمحدث هو المكلم الذي يلقي الله في روعه الصواب، يحدثه به الملك عن الله.
الوجه الثلاثون:
ما رواه الترمذي عن عقبة بن عامر مرفوعا: "لو كان بعدي نبي لكان عمر" 2، وفي لفظ: "لو لم أبعث فيكم لبعث فيكم عمر". قال الترمذي: حديث حسن.
الوجه الحادي والثلاثون:
ما روى ابن أبي خالد عن الشعبي أن عليا (قال: "ما كنا نبعد أن السكينة تنطق على لسان عمر". ورواه عمرو بن ميمون عن زر عن علي.
الوجه الثاني والثلاثون:
ما رواه واصل الأحدب عن أبي وائل عن ابن مسعود، قال: "ما رأيت عمر إلا وكأن ملكا بين عينيه يسدده".
__________
1 مسلم: فضائل الصحابة (2398) , والترمذي: المناقب (3693) , وأحمد (6/55) .
2 الترمذي: المناقب (3686) , وأحمد (4/154) .

الوجه الثالث والثلاثون:
ما رواه الأعمش عن شقيق، قال: قال عبد الله: "والله لو أن علم عمر وضع في كفة ميزان، وجعل علم أهل الأرض في كفة لرجح علم عمر، فذكرت ذلك لإبراهيم النخعي، فقال: قال عبد الله: والله إني لأحسب عمر ذهب بتسعة أعشار العلم".
الوجه الرابع والثلاثون:
ما رواه ابن عيينة عن عبد الله بن أبي يزيد، قال: "كان ابن عباس إذا سئل عن شيء فكان في القرآن أو السنة قال به، وإلا قال بما قال به أبو بكر وعمر، فإن لم يكن قال برأيه".
الوجه الخامس والثلاثون:
ما رواه منصور عن زيد بن وهب عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: "رضيت لأمتي ما رضي لها ابن أم عبد". كذا رواه يحيى بن يعلى المحاربي عن زائدة 1 عن منصور، والصواب ما رواه إسرائيل وسفيان عن منصور عن القاسم بن عبد الرحمن عن النبي صلى الله عليه وسلم مرسلا، ثم ذكر من حديث عمرو بن حريث نحوه.
الوجه السادس والثلاثون:
ما رواه أبو إسحاق عن حارثة بن مضرب، قال: "كتب عمر إلى أهل الكوفة: قد بعثت إليكم عمار بن ياسر أميرا، وابن مسعود معلما ووزيرا،
__________
1 كذا بالأصل, وفي إعلام الموقعين ج 4 ص 143 نشر مكتبة الكليات الأزهرية: عن زيد.

وهما من النجباء من أصحاب محمد صلى الله عليه وسلم من أهل بدر، فاقتدوا بهما، واسمعوا قولهما، وقد آثرتكم بعبد الله على نفسي".
الوجه السابع والثلاثون:
ما قاله عبادة بن الصامت وغيره: "بايعنا رسول الله صلى الله عليه وسلم على أن نقول بالحق حيث كنا، ولا نخاف في الله لومة لائم".
الوجه الثامن والثلاثون:
ما ثبت في الصحيح من حديث أبي سعيد الخدري، أن رسول الله صلى الله عليه وسلم رقى المنبر، فقال: "إن عبدا خيره الله بين الدنيا وبين ما عنده، فاختار ما عنده ... " 1 إلخ.
الوجه التاسع والثلاثون:
ما رواه زائدة عن عاصم عن زر عن عبد الله قال: "لما قبض رسول الله صلى الله عليه وسلم قالت الأنصار: منا أمير ومنكم أمير، فأتاهم عمر، فقال: ألستم تعلمون أن رسول الله صلى الله عليه وسلم أمر أبا بكر أن يؤم الناس؟ قالوا: بلى. قال: فأيكم تطيب نفسه أن يتقدم أبا بكر؟ فقالوا: نعوذ بالله أن نتقدم أبا بكر" إلخ.
الوجه الأربعون:
ما ثبت في الصحيح عن ابن عمر عن رسول الله صلى الله عليه وسلم قال: "بينما أنا نائم إذ أُتيت بقدح لبن، فقيل لي: اشرب، فشربت منه حتى إني لأرى الري يجري في أظفاري، ثم أعطيت فضلي عمر 2 قالوا: فما أولت ذلك؟ قال: العلم".
__________
1 البخاري: الصلاة (466) , ومسلم: فضائل الصحابة (2382) , والترمذي: المناقب (3660) , وأحمد (3/18) , والدارمي: المقدمة (77) .
2 البخاري: التعبير (7027) , ومسلم: فضائل الصحابة (2391) , والترمذي: الرؤيا (2284) والمناقب (3687) , وأحمد (2/83 ,2/108 ,2/130 ,2/147 ,2/154) , والدارمي: الرؤيا (2154) .

الوجه الحادي والأربعون:
ما ثبت في الصحيح عن ابن عباس أن النبي صلى الله عليه وسلم قال: "اللهم فقهه في الدين" 1.
الوجه الثاني والأربعون:
أن صورة المسألة ما إذا لم يكن في الواقعة حديث، ولا اختلاف بين الصحابة وإنما قال بعضهم فيها قولا ولم يعلم أنه اشتهر في الباقين، ولا أنهم خالفوه، فنقول: من تأمل المسائل الفقهية، وتصرف في مداركها وارتوى من مواردها، علم قطعا أن كثيرا منها قد تشتبه فيها وجوه الرأي، بحيث لا يوثق فيها بظاهر مراد أو قياس صحيح ينشرح له الصدر، بل تتعارض فيها الظواهر والأقيسة على وجه يقف المجتهد في أكثر المواضع، لا سيما إذا اختلف الفقهاء، فإن عقولهم من أكمل العقول، فإذا وجد قول لأصحاب رسول الله صلى الله عليه وسلم الذين هم سادات الأمة، وأعلم الناس، وقد شاهدوا التنزيل، وعرفوا التأويل، كان الظن والحالة هذه بأن الصواب في جهته من أقوى الظنون، وإذا كان المطلوب في الحادثة إنما هو ظن راجح، فلا شك أن الظن الذي يحصل لنا به أرجح من كثير من الظنون.
الوجه الثالث والأربعون:
أن الصحابي إذا قال قولا فله مدارك ينفرد بها عنا، ومدارك نشاركه فيها، فأما ما يختص به فيجوز أن يكون سمعه من النبي صلى الله عليه وسلم شفاها أو من صحابي آخر عن رسول الله صلى الله عليه وسلم فإن ما انفردوا به من العلم عنا أكثر من أن يحاط به، فلم يرو كل منهم
__________
1 صحيح البخاري: كتاب الوضوء (143) , ومسند أحمد (1/266 ,1/314) .

كل ما سمع، وأين ما سمعه الصديق والفاروق وغيرهما من كبار الصحابة رضي الله عنهم إلى ما رووه؟ فلم يرو عنه صديق الأمة مائة حديث، وهو لم يغب عن النبي صلى الله عليه وسلم في شيء من مشاهده، بل صحبه من حين بعث، بل قبل البعث إلى أن توفي.
فقول القائل: لو كان عند الصحابي في هذه الواقعة شيء عن النبي صلى الله عليه وسلم لذكره، قول من لم يعرف سيرة القوم وأحوالهم، فإنهم كانوا يهابون الرواية عن رسول الله صلى الله عليه وسلم ويعظمونها، ويقللونها خوف الزيادة والنقص، ويحدثون بالشيء سمعوه من النبي صلى الله عليه وسلم مرارا، ولا يصرحون بالسماع. فتلك الفتوى لا تخرج عن ستة أوجه:-
أحدها: أن يكون سمعها من النبي صلى الله عليه وسلم.
الثاني: أن يكون سمعها ممن سمعها منه.
الثالث: أن يكون فهمها من كتاب الله فهما خفي علينا.
الرابع: أن يكون قد اتفق عليها ملؤهم، ولم ينقل إلينا إلا قول المفتي.
الخامس: أن يكون لكمال علمه باللغة ودلالة اللفظ على الوجه الذي انفرد به عنا، أو لقرائن حالية اقترنت بالخطاب، أو لمجموع أمور فهموها على طول الزمان، من رؤية النبي صلى الله عليه وسلم ومشاهدة أفعاله وأحواله وسيرته، وعلى هذه التقادير يكون حجة يجب اتباعها.
السادس: أن يكون فهم ما لم يرده الرسول صلى الله عليه وسلم،

وأخطأ في فهمه، ومعلوم أن وقوع احتمال من خمسة أغلب على الظن من وقوع احتمال واحد معين، وليس المطلوب إلا الظن الغالب. هذا فيما انفردوا به عنا، أما المدارك التي شاركناهم فيها من دلالة الألفاظ والأقيسة، فلا ريب أنهم كانوا أبر قلوبا، وأعمق علما، وأقل تكلفا، وأقرب إلى أن يوفقوا لما لم نوفق له نحن، لما خصهم الله به من توقد الأذهان، وفصاحة اللسان، وسعة العلم، وسهولة الأخذ، وحسن الإدراك، وقلة المعارض أو عدمه، وحسن القصد وتقوى الرب. وأما المتأخرون فقلوبهم 1 متفرقة، فالعربية وتوابعها قد أخذت من قوى أذهانهم شعبة، والأصول شعبة، وعلم الإسناد وأحوال الرواة شعبة، وفكرهم في كلام شيوخهم شعبة، إلى غير ذلك من الأمور، فإذا وصلوا إلى النصوص النبوية - إن كان لهم همم تسافر إليها- وصلوا إليها بقلوب وأذهان قد كلت من السير، وهذا شأن من استفرغ قواه في الأعمال غير المشروعة، تضعف قوته عند العمل المشروع.
الوجه الرابع والأربعون:
أن النبي صلى الله عليه وسلم: قال: "لا تزال طائفة من أمتي ظاهرين على الحق" 2. وقال علي (: "لن تخلو الأرض من قائم لله بحجة، لكيلا تبطل حجج الله وبيناته". فلو جاز أن يخطئ الصحابي في حكم
__________
1 كذا بالأصل, وفي إعلام الموقعين ج 4 ص 149 نشر مكتبة الكليات الأزهرية: فقواهم.
2 رواه مسلم عن ثوبان.

ولا يكون في العصر ناطق بالصواب، لم يكن في الأمة قائم بالحق في ذلك الحكم.
الوجه الخامس والأربعون:
إذا قالوا قولا أو بعضهم، ثم خالفهم مخالف من غيرهم كان مبتدئا لذلك القول ومبتدعا له، وقد قال النبي صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة" 1 وقال ابن مسعود: "اتبعوا، ولا تبتدعوا، فقد كفيتم، فإن كل محدثة بدعة، وكل بدعة ضلالة". وقال أيضا: "إنا نقتدي ولا نبتدي، ونتبع ولا نبتدع، ولن نضل ما تمسكنا بالأثر". وقال أيضا: "أنا لغير الدجال أخوف عليكم من الدجال، أمور تكون من كبرائكم، فأيما مُرَيّة أو رجيل أدرك ذلك الزمان، فالسمت الأول، فالسمت الأول، فأنا اليوم على السنة". وقال عمر بن عبد العزيز كلاما كان مالك بن أنس وغيره من الأئمة يستحسنونه ويحدثون به دائما، قال: "سن رسول الله صلى الله عليه وسلم وولاة الأمر بعده سننا الأخذ بها تصديق لكتاب الله واستكمال طاعته وقوة على دينه، ليس لأحد تغييرها ولا تبديلها، ولا النظر في رأي من خالفها، فمن اقتدى بما سنوا اهتدى، ومن استنصر بها منصور، ومن خالفها واتبع غير سبيل المؤمنين ولاه الله ما تولى، وأصلاه جهنم وساءت مصيرا".
__________
1 الترمذي: العلم (2676) , وأبو داود: السنة (4607) , وابن ماجه: المقدمة (42) , وأحمد (4/126) , والدارمي: المقدمة (95) .

الوجه السادس والأربعون:
أنه لم يزل أهل العلم في كل عصر ومصر يحتجون بما هذا سبيله ولا ينكره منكر، وتصانيف العلماء شاهدة بذلك، ويمتنع إطباق هؤلاء كلهم على الاحتجاج بما لم يشرع الله ورسوله الاحتجاج به. فإن قيل: فما تقولون في أقوالهم في تفسير القرآن، هل هي حجة؟ قيل: لا ريب أن أقوالهم في التفسير أصوب من أقوال من بعدهم. فإن قيل: فنحن نجد لبعضهم أقوالا في التفسير تخالف الأحاديث المرفوعة الصحاح، كما فسر علي قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ} 1 الآية أنها في الحامل والحائل، والسنة الصحيحة بخلافه، وفسر ابن مسعود {وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ} 2 بأن الصفة ل (نسائكم) الأولى والثانية، فلا تحرم أم المرأة حتى يدخل بها، والصحيح خلاف قوله، والصفة راجعة إلى قوله: (وَرَبَائِبُكُمُ) الآية، وهو قول جمهور الصحابة، وكما فسر ابن عباس (السجل) 3 بأنه كاتب للنبي صلى الله عليه وسلم يسمى السجل، وإنما السجل الصحيفة المكتوبة، واللام مثلها في قوله {وَتَلَّهُ لِلْجَبِينِ} 4
وفي قوله:
فخر صريعا لليدين وللفم
__________
1 سورة البقرة آية: 234.
2 سورة النساء آية: 23.
3 في قوله تعالى في سورة الأنبياء يوم نطوي السماء كطي السجل آية: 104.
4 سورة الصافات آية: 103.

أي يطوي السماء كما يطوي السجل على ما فيه من الكتاب؟ قيل: الكلام في تفسيره كالكلام في فتواه وصورتها، إلا أن يكون في المسألة نص يخالفه، ويقول في الآية قولا لا يخالفه فيه أحد من الصحابة، علم اشتهاره أو لم يعلم، وما ذكر من هذه الأمثلة فُقِد فيه الأمران، وهو نظير ما روي عن بعضهم من الفتاوى التي تخالف النص، وهم مختلفون فيها. فإن قيل: لو كان قوله حجة بنفسه لما أخطأ، ولكان معصوما، وإذا كان يفتي بالصواب تارة وبغيره أخرى، فمن أين لكم أن هذه من قسم الصواب؟. قيل: الأدلة المتقدمة تدل كل انحصار الصواب في قوله في الصورة المفروضة الواقعة، وهو أن من المقنع أن يقولوا في كتاب الله (الخطأ المحض، ويمسك الباقون عن الصواب، فإن قولهم لم يكن بمجرده حجة، بل بما انضاف إليه من القرائن.
فإن قيل: فبعض ما ذكرتم يقتضي أن التابعي إذا قال قولا، ولم يخالفه صحابي ولا تابعي أن يكون حجة؟
فالجواب: أن التابعين انتشروا انتشارا لا ينضبط، ولا يكاد يغلب على الظن عدم المخالف.
وقد اختلف السلف: فمنهم من يقول: يجب اتباع التابعي فيما أفتى به كذلك، ومن تأمل كتب الأئمة ومن بعدهم، وجدها مشحونة بالاحتجاج بتفسير التابعي.

وقال ابن القيم أيضا 1 إذا سئل عن مسألة فيها نص أو إجماع، فعليه أن يبلغه بحسب الإمكان، فمن علم علما فكتمه، ألجمه الله بلجام من نار، فإن لم يأمن غائلة الفتوى، وخاف أن يترتب عليها شيء أكبر من الإمساك عنها أمسك ترجيحا لدفع أعلى المفسدتين، وقد أمسك النبي صلى الله عليه وسلم عن نقض الكعبة لأجل حدثان عهد قريش بالإسلام، وأن ذلك ربما نفرهم عنه بعد الدخول فيه.
وكذلك إن كان عقل السائل لا يحتمل الجواب، كما قال ابن عباس لرجل سأله عن تفسير آية: وما يؤمنك أني لو أخبرتك بتفسيرها كفرت به؟ أي جحدته وأنكرته فكفرت به، ولم يرد أنك تكفر بالله تعالى ورسوله.
ويجوز أن يعدل عن جواب المستفتي عما سأل عنه إلى ما هو أنفع له، ولا سيما إذا تضمن جواب ما سأل عنه، قال تعالى: {يَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} 2 فسألوه عن المنفق، فأجابهم بذكر المصرف، إذ هو أهم مما سألوا عنه، ونبههم عليه بالسياق، مع ذكره لهم في موضع آخر، وهو قوله تعالى: {قُلِ الْعَفْوَ} 3، وهو ما سهل عليهم إنفاقه، ولم يضرهم إخراجه، وقد ظن بعضهم أن من ذلك قوله:
__________
1 في إعلام الموقعين ج 4 ص 157 نشر مكتبة الكليات الأزهرية.
2 سورة البقرة آية: 215.
3 سورة البقرة آية: 219.

{يَسْأَلونَكَ عَنِ الْأَهِلَّةِ} 1 الآية، فسألوه عن سبب ظهور الهلال خفيا، ثم لا يزال يتزايد فيه النور على التدريج، حتى يكمل، ثم يأخذ في النقصان، فأجابهم عن حكمة ذلك من ظهور مواقيت الناس التي بها تمام مصالحهم في أحوالهم ومعاشهم، ومواقيت أكبر عباداتهم، وهو الحج، فإن كانوا قد سألوا عن السبب، فقد أجيبوا بما هو أنفع لهم مما سألوا عنه، وإن كانوا إنما سألوا عن حكمة ذلك، فقد أجيبوا عن عين ما سألوا عنه، ولفظ سؤالهم محتمل، فإنهم قالوا: ما بال الهلال يبدو دقيقا، ثم يأخذ في الزيادة حتى يتم، ثم يأخذ في النقص؟
ومن فقه المفتي إذا سأله عن شيء فمنعه أن يدله على ما هو عوض منه، ورأيت شيخنا يتحرى ذلك في فتاويه، وقد منع النبي صلى الله عليه وسلم بلالا أن يشتري صاعا من التمر الجيد بصاعين من الرديء، ثم دله على الطريق المباح. ولما سأله عبد المطلب بن ربيعة بن الحارث، والفضل بن عباس أن يستعملهما في الزكاة، ليصيبا ما يتزوجان به، منعهما من ذلك، وأمر محمية ابن جزء - وكان على الخمس - أن يعطيهما منه، وهذا اقتداء منه بربه تبارك وتعالى، فإنه يسأله عبده الحاجة، فيمنعه إياها، ويعطيه ما هو أصلح له، وهذا غاية الكرم والحكمة.
وينبغي أن ينبهه على ما يذهب إليه الوهم من خلاف الصواب، مثال هذا: قوله تعالى لنساء نبيه صلى الله عليه وسلم: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ
__________
1 سورة البقرة آية: 189.

مِنَ النِّسَاءِ} 1 الآية. ومنه: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ} 2 الآية، لما أخبر سبحانه بإلحاق الذرية - ولا عمل لهم - بآبائهم في الدرجة، فربما توهم متوهم أنه يحط الآباء إلى درجة الذرية، فرفع هذا التوهم بقوله: {وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} 3 أي ما نقصنا الآباء من أجور أعمالهم، بل رفعنا ذريتهم إلى درجتهم، ولم نحطهم من درجتهم، ولما كان الوهم قد يذهب إلى أنه يفعل ذلك بأهل النار، قطع هذا تبارك وتعالى بقوله: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} 4.
ومن هذا قوله تبارك وتعالى: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ} 5 فلما كان ذكر ربوبيته البلد الحرام قد يوهم الاختصاص، عقبه بقوله: {وَلَهُ كُلُّ شَيْءٍ} 6 ومن ذلك قوله تبارك وتعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} 7 فلما ذكر كفايته للمتوكل عليه، فربما أوهم ذلك تعجل الكفاية وقت التوكل، فعقبه بقوله: {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} 8 أي وقتا لا يتعداه، أي فهو يسوقه إلى وقته الذي قدره له، فلا يستعجل المتوكل فيقول: قد توكلت ودعوت فلم أر شيئا. فالله بالغ أمره في وقته الذي قدره، وهذا كثير جدا في القرآن والسنة، وهو باب لطيف من أبواب فهم النصوص.
__________
1 سورة الأحزاب آية: 32.
2 سورة الطور آية: 21.
3 سورة الطور آية: 21.
4 سورة الطور آية: 21.
5 سورة النمل آية: 91.
6 سورة النمل آية: 91.
7 سورة الطلاق آية: 3.
8 سورة الطلاق آية: 3.

وينبغي أن يذكر دليل الحكم ومأخذه، ومن تأمل فتاوى النبي صلى الله عليه وسلم الذي قوله حجة بنفسه، رآها مشتملة على التنبيه على حكمة الحكم ونظيره، كما سئل عن بيع الرطب بالتمر، فقال: "أينقص الرطب إذا جف؟ قالوا: نعم 1. فزجر عنه"، ومن المعلوم أنه كان يعلم نقصانه بالجفاف، ولكن نبههم على علة التحريم.
ومن هذا قوله لعمر وقد سأله عن قبلة امرأته، وهو صائم، قال: "أرأيت لو تمضمضت، ثم مججته " 2؟ فنبه على أن مقدمة المحظور لا يلزم أن تكون محظورة.
ومن هذا قوله صلى الله عليه وسلم: "لا تنكح المرأة على عمتها ولا على خالتها، فإنكم إذا فعلتم ذلك قطعتم أرحامكم" 3، ومن ذلك قوله لأبي النعمان ابن بشير: "أيسرك أن يكونوا لك في البر سواء؟ قال: نعم، قال: فاتقوا الله واعدلوا بين أولادكم" 4، وقوله: "أما السن فعظم، وأما الظفر فمدى الحبشة" 5، فنبه على علة المنع بكون أحدهما عظما، وهذا تنبيه على عدم التذكية بالعظام.
__________
1 رواه مالك والترمذي وأبو داود والنسائي عن سعد بن أبي وقاص.
2 رواه أبو داود والنسائي عن جابر رضي الله عنه.
3 رواه الطبراني عن ابن عباس ولأبي داود نحوه في المراسيل عن عيسى بن طلحة.
4 رواه مسلم وغيره عن النعمان بن بشير رضي الله عنه.
5 أخرجه البخاري ومسلم وغيرهما عن رافع بن خديج رضي الله عنه.


كتاب الطهارة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الطهارة

ج / 1 ص -13- بسم الله الرحمن الرحيم
وبه نستعين
والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم.
كتاب الطهارة 1
 1 - عن أبي سعيد قال: ( قيل: يا رسول الله أنتوضأ من بئر بضاعة 2 - وهي بئر يلقى فيها الحيضُ 3 ولحوم الكلاب والنتن 4 - ؟ فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس هذا العنوان في الأصل وإنما أضيف من قبلنا.
2 بكسر الباء وضمها والضم أكثر, وهي دار بني ساعدة بالمدينة, وبئرها معروفة.
3كذا في رواية الترمذي والنسائي: وهي جمع الحيضة بكسر الحاء وبفتحها, فالكسر هي الحالة, والفتح هي المرة الواحدة من الحيض, وفي رواية أبي داود: المحايض, وهي جمع محيضة والمحضة الخرقة التي تستثفر بها المرأة عند الحيض- قاله ابن الأثير في "الشافي".
4 النتن: ما يستقذر من النجاسات كالميتات ونحوها- قاله ابن الأثير أيضا-.

ج / 1 ص -14- رسول الله صلى الله عليه وسلم: (إن) "الماء طَهُور لا ينجِّسُه شيء"
 حسنه الترمذي وصححه أحمد 1 .
2 - وفي رواية لأحمد وأبي داود 2 : ( إنه يستقى لك من بئر بضاعة - وهي بئر يطرح فيها حيضُ النساء، ولحم الكلاب، وعذر الناس (.
3 - وعن أبي هريرة قال: ( سأل رجل رسول الله صلى الله عليه وسلم فقال: يا رسول الله إنا نركب البحر ونحمل معنا القليل من الماء، فإن توضأنا به عطشنا، أفنتوضأ من ماء البحر ؟ فقال رسول الله صلى الله عليه وسلم: "هو الطهور ماؤه، الحل ميتته"
رواه الخمسة وصححه الترمذي 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي: (1: 95) وهذا لفظه- وأبو داود (1: 17) وقال الحافظ في التلخيص (1: 13): وصححه أحمد بن حنبل, ويحيى ابن معين, وأبو محمد بن حزم.اهـ.
2 مسند أحمد (3: 15 , 31 , 86) وأبو داود بلفظ مغاير من تقديم وتأخير (1: 18), والحديث أخرجه أيضا الشافعي في اختلاف الحديث، وانظر الشافي (1: 18 ق 2)، وأخرجه النسائي (1: 174) وأخرجه الدارقطني (1: 29- 32) من ستة طرق, وكذا أخرجه الحاكم في المستدرك, والبيهقي في السنن الكبرى (1: 2)، وهو صحيح كما قال ابن الأثير.
3 مسند أحمد (2: 378) وسنن أبي داود (1: 21) وسنن الترمذي (1: 100) وسنن النسائي (1: 176) وسنن ابن ماجه =
=(1: 136) وأخرجه أيضا: مالك في الموطأ (1: 22) والشافعي في الأم (انظر الشافي 1: 15 ق آ) وابن خزيمة وابن حبان والحاكم والدارقطني والبيهقي. وقال الحافظ في التلخيص: وصححه البخاري فيما حكاه عنه الترمذي. انظر التلخيص (1: 9) وانظر المستدرك (1: 140) والدارمي (1: 186) وابن الجارود ص (20).

ج / 1 ص -15- 4 - وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ( لا يبولَنّ أحدُكم في الماء الدائم الذي لا يجري، ثم يغتسلُ فيه ( 1.
5 - ولمسلم: (ثم يغتسلُ منه). أخرجاه 2 .
6 - وللترمذي، (ثم يتوضأ منه) 3 .
7 - وعنه أن رسول الله صلى الله عليه وسلم قال: ( لا يغتسلْ4 أحدكم في الماء الدائم وهو جنب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا لفظ البخاري.
2 أخرجه البخاري في "كتاب الوضوء" "باب البول في الماء الدائم" الفتح (1: 346) وأخرجه مسلم (1: 235) من طريقين.
3 (1: 100) وأخرجه النسائي (1: 49) بلفظ: "ثم يتوضأ منه" وله في أخرى "ثم يغتسل فيه أو يتوضأ " ورواه ابن خزيمة (1: 37) وابن حبان وأحمد (2: 259) كما رواه ابن ماجه (1: 124) من غير ذكر الوضوء أو الغسل منه أو فيه.
4 في الأصل: لا يغتسلن.

ج / 1 ص -16- فقال1: يا أبا هريرة، كيف يفعل1 ؟ قال: يتناوله تناولا(.
رواه مسلم 2.
8 - ولأحمد وأبي داود: 3 ( لا يبولن أحدكم في الماء الدائم، ولا يغتسل فيه من جنابة (.
9 - وعن الرُّبَيِّع بنت مُعَوِّذ، ( أن رسول الله صلى الله عليه وسلم مسح برأسه 4 من فضل ماء كان بيده (.
رواه أبو داود، 5 وفيه عبد الله بن محمد بن عقيل، 6 صدوق احتج به أحمد وإسحاق.
10 - وفي حديث عبد الله بن زيد - في صفة وضوئه صلى الله عليه وسلم - بعد ذكره غسل وجهه: ( ثم أدخل يده فاستخرجها فغسل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل بصيغة الجمع في الموضعين.
2 صحيح مسلم (1: 236) وأخرجه النسائي من غير سؤال أبي هريرة وجوابه (1: 176).
3 سنن أبي داود (1: 18) ومسند أحمد (2: 346 , 433).
4 في الأصل: رأسه.
5 سنن أبي داود (1: 32).
6 روى عنه السفيانان وقال الترمذي: صدوق سمعت محمدا يقول: كان أحمد وإسحاق والحميدي يحتجون بحديث ابن عقيل. الخلاصة (180).

ج / 1 ص -17- يديه 1 ( - ويأتي إن شاء الله.
11 - وعن جابر: ( جاء رسول الله صلى الله عليه وسلم يعودني، وأنا مريض لا أعقل، فتوضأ وصب وضوءه علي (. أخرجاه 2.
12 - وعن علي أن النبي صلى الله عليه وسلم وقف بعرفة، وهو مردف أسامة بن زيد. فذكر الحديث، وفيه: ( ثم أفاض رسول الله صلى الله عليه وسلم فدعا بسجل من ماء زمزم فشرب منه، وتوضأ ( رواه عبد الله بن الإمام أحمد في المسند 3 .
13 - وتوضأ عمر بالحميم، رواه البخاري 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه الجماعة: البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجه ومالك والشافعي وأحمد وغيرهم وسوف نذكر- إن شاء الله تعالى تخريجه عند ذكره في الوضوء.
2 أخرجه البخاري في كتاب الطهارة (الفتح 1: 301) ولفظه فيه: "وصب علي من وضوئه" وأخرجه أيضا في مواطن لكن بزيادة أبي بكر في الزيادة فانظر الفتح في (8: 243) (10: 114 , 132) (12: 3 , 25) (13: 290) وأخرجه مسلم (3: 1235) من عدة طرق أيضا. والحديث أخرجه أصحاب السنن من روايات متقاربة أيضا بزيادة أبي بكر معه في الزيادة: سنن أبي داود (3: 119) وسنن الترمذي (4: 417) وسنن ابن ماجه (2: 911).
3 مسند أحمد (1: 76).
4 أخرجه البخاري تعليقا في كتاب الوضوء (1: 298) من الفتح وتتمة: "ومن بيت نصرانية" قال الحافظ في الفتح: وصله سعيد بن منصور وعبد الرزاق وغيرهما بإسناد صحيح بلفظ: أن عمر كان يتوضأ بالحميم ويغتسل منه.

ج / 1 ص -18- 14 - وعن ابن عباس قال: ( اغتسل بعض أزواج النبي صلى الله عليه وسلم في جفنة، فجاء النبي صلى الله عليه وسلم (أن) يتوضأ 1 منه " أو يغتسل " 2 فقالت له: يا رسول الله، إني كنت جنبا، فقال: إن الماء لا يجنب (.
صححه الترمذي 3.
15 - وعنه ( أن رسول الله 4 صلى الله عليه وسلم كان يغتسل بفضل ميمونة (. رواه مسلم 5 .
16 - وفي رواية لأحمد 6 ( توضأ بفضل غسلها من الجنابة(.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: ليتوضأ منها. وما أثبتناه هو الموجود في سنن الترمذي في الموضعين.
2 هذه الجملة ليست في سنن الترمذي, وإنما هي في سنن أبي داود فانظرها.
3 في سنن الترمذي (1: 94) حسن صحيح. والحديث أخرجه أيضا: أحمد وأبو داود والنسائي وابن ماجه والدارقطني, وصححه ابن خزيمة والحاكم, وقال: هذا حديث صحيح في الطهارة ولم يخرجاه, ولا يحفظ له علة. ووافقه الذهبي, وانظر مسند أحمد (6: 330) من مسندها وسنن أبي داود (1: 18) وسنن النسائي (1: 173) مختصرا وسنن ابن ماجه (1: 132) وسنن الدارقطني (1: 52) وصحيح ابن خزيمة (1: 57) والمستدرك (1: 159).
4 في الأصل: النبي. وما أثبتناه هو الموجود في صحيح مسلم.
5 صحيح مسلم (1: 257) وسنن الدارقطني (1: 53).
6 مسند أحمد (6: 330) ولفظه: عن ابن عباس عن ميمونة أن رسول الله صلى الله عليه وسلم توضأ... الحديث.

ج / 1 ص -19- 17 - وعن الحكم بن عمرو 1 الغفاري (أن رسول الله صلى الله عليه وسلم نهى أن يتوضأ الرجل بفضل طهور المرأة (. حسنه الترمذي 2.
قال أحمد: "جماعة كرهوه، منهم: عبد الله بن عمر وعبد الله بن سرجس" 3.
18 - ( وتوضأ هو وميمونة وعائشة من إناء واحد (.
أخرجاهما 4.
19 - وروى أحمد 5: ( أن النبي صلى الله عليه وسلم اغتسل من الجنابة فرأى لمعة لم يصبها الماء، فعصر شعره عليها (.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: عمر, بضم الميم.
2 سنن الترمذي: (1: 93). والحديث أخرجه أبو داود الطيالسي (1: 42) من المنحة. وأخرجه أيضا أحمد في المسند (5: 66) وأبو داود في السنن (1: 21) وابن ماجه (1: 132) والدارقطني (1: 53).
3 أخرجه ابن ماجه (1: 133) عن عبد الله بن سرجس قال: نهى رسول الله صلى الله عليه وسلم أن يغتسل الرجل بفضل وضوء المرأة، والمرأة بفضل الرجل, ولكن يشرعان جميعا, ثم قال ابن ماجه: الصحيح هو الأول, والثاني وهم. اهـ يريد بالأول النهي عن وضوء الرجل بفضل وضوء المرأة وهو حديث الحكم، وبالثاني الغسل: وهو حديث ابن سرجس والله أعلم.
4 أي البخاري ومسلم فهو في البخاري (1: 363) ومسلم (4: 4) عن عائشة, وحديث ميمونة في البخاري (1: 366) وفي مسلم (4: 6).
5 هو في المسند (1: 243) بلفظ: فأخذ من شعره فبلها. وفي ابن ماجه (1: 217) بمعناه.

ج / 1 ص -20- 20 - وروى مسلم 1 أن النبي صلى الله عليه وسلم قال: ( إذا استيقظ أحدكم من نومه، فليغسل يده قبل أن يدخلها 2 في الإناء ثلاثا؛ فإن أحدكم لا يدري أين باتت يده (.
ورواه البخاري، ولم يذكر ثلاثا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 233) من رواية أبي هريرة لكن بخلاف هذا اللفظ, فلفظه في مسلم: فلا يغمس يده في الإناء حتى يغسلها ثلاثا, فإنه لا يدري أين باتت يده. اهـ.
وهذا سياق البغوي وأخرجه البخاري في كتاب الوضوء (1: 263) ضمن حديث. والحديث في الموطأ (1: 21) ورواه الشافعي (1: 10) من كتاب الأم, وأخرجه الترمذي في السنن (1: 36) وابن خزيمة (1: 52) وأحمد في المسند (2: 241 , 253). وشرح السنة (1: 406) والدارقطني (1: 49) من عدة روايات.
2 في الأصل بالتثنية في الموضعين. وما أثبتناه هو الموجود في الصحيحين وغيرهما.

ج / 1 ص -21- باب الآنية
 21 - عن حذيفة قال: سمعت رسول الله صلى الله عليه وسلم يقول: ( لا تلبسوا الحرير ولا الديباج، ولا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافها؛ فإنها لهم في الدنيا، ولكم في الآخرة ( 1.
22 - وعن أم سلمة مرفوعا: ( الذي يشرب في آنية الفضة إنما يُجَرْجِر في بطنه نارَ جهنم (.
أخرجاهما 2.
23 - ولمسلم 3: ( أن الذي يأكل أو يشرب في إناء الذهب والفضة (.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري في كتاب الأطعمة (9: 554) من الفتح وكتاب الأشربة (10: 94 , 96 , 291). وصحيح مسلم (3: 1637 , 1638) ورواه أيضا أبو داود في سننه (3: 337) والترمذي في سننه (4: 299) والنسائي في مجتباه (8: 198) وابن ماجه في سننه مختصرا (2: 1130، 1187) وهو عند أحمد في المسند.
2 صحيح البخاري في كتاب الأشربة: (10: 96) من الفتح, وصحيح مسلم (3: 1634) وسنن ابن ماجه (2: 1130) وموطأ مالك: (2: 925).
3 صحيح مسلم (3: 1634).

ج / 1 ص -22- 24 - وعن البراء: ( نهانا رسول الله صلى الله عليه وسلم عن الشرب في الفضة؛ فإنه من شرب فيها في الدنيا لم يشرب فيها في الآخرة ( مختصر من مسلم 1.
25 - وعن أنس ( أن قدح النبي صلى الله عليه وسلم انكسر، فاتخذ مكان الشّعب سلسلة من فضة ( رواه البخاري 2.
26 - وعن عبد الله بن زيد قال: ( أتانا رسول الله صلى الله عليه وسلم فأخرجنا له ماء في تور من صفر، فتوضأ (.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: (3: 1636) وقوله: "مختصر من مسلم" يشعر بأن هذا الحديث قد اختصره من رواية مسلم لهذا الحديث. وهذا غير صحيح. فالحديث في صحيح مسلم بهذا إنما هو زيادة في رؤية أشعث بن أبي الشعثاء لهذا الحديث. والحديث في أصله رواه البخاري ومسلم والترمذي والنسائي وابن ماجه وغيرهم. إلا أن هذه الرواية الزائدة انفرد بها "أشعث" عند مسلم فقط. والله أعلم.
2 صحيح البخاري: كتاب فرض الخمس (6: 212) من الفتح وكذا أخرجه في كتاب الأشربة (10: 99) من الفتح بلفظ قريب. قيل: إن الذي جعل السلسلة هو أنس وبذلك جزم ابن الصلاح كما ذكره الحافظ. لكن رواية البخاري في الأشربة تدل على أن الذي جعلها هو النبي صلى الله عليه وسلم. فقد قال البخاري: قال عاصم: وقال ابن سيرين: إنه كان فيه حلقة من حديد فأراد أنس أن يجعل مكانها حلقة من ذهب أو فضة. فقال له أبو طلحة: لا تغيرن شيئا صنعه رسول الله صلى الله عليه وسلم. فتركه اهـ.

ج / 1 ص -23- رواه البخاري 1.
27 - وعن جابر: عن رسول الله صلى الله عليه وسلم قال 2 : ( أوك سقاك واذكر اسم الله، وخمر إناءك واذكر اسم الله، ولو أن تعرض عليه عوداً (.
 أخرجاه 3.
28 - ولمسلم 4 : ( غطوا الإناء، وأوكوا السقاء؛ 5 فإن في السنة ليلة ينـزل فيها وباء، لا يمر 6 بإناء ليس (عليه) غطاء، أو سقاء ليس عليه وكاء، إلا نزل فيه من ذلك الوباء (.
 29 - وعن أبي ثعلبة (قال): ( قلت يا رسول الله، إنا بأرض قوم أهل الكتاب، أفنأكل في آنيتهم ؟.... قال: (أما ما ذكرت من أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري في كتاب الوضوء (1: 302 من الفتح). وأخرجه أيضا أبو داود في سننه (1: 25) وابن ماجه في سننه (1: 159). وأما أصل الحديث وصفة وضوء النبي صلى الله عليه وسلم فقد أخرجه مالك والشافعي وأحمد والبخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجه وغيرهم.
2 ليست في الأصل, والحديث من كلام النبي صلى الله عليه وسلم لا من قول جابر رضي الله عنه.
3 فتح الباري بشرح صحيح البخاري (10: 88) ومسلم في كتاب الأشربة (3: 1594).
4 صحيح مسلم: كتاب الأشربة (3: 1596).
5 في الأصل: الاسقا.
6 في الأصل: "لا يجد إناء".

ج / 1 ص -24- الكتاب)، فإن 1 وجدتم غيرها فلا تأكلوا فيها، وإن لم تجدوا فاغسلوها وكلوا فيها... (.
أخرجاه 2.
30 - ولأحمد وأبي داود: ( إنا بأرض أهل الكتاب، وإنهم يأكلون لحم الخنـزير، ويشربون الخمر، فكيف نصنع بآنيتهم وقدورهم ؟ قال: إن لم تجدوا غيرها فارحضوها بالماء، وكلوا فيها واشربوا ( 3.
31 - وعن أنس ( أن يهوديا دعا النبي صلى الله عليه وسلم إلى خبز شعير وإهالة سنخة 4 فأجابه (.
رواه أحمد 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: إن.
2 صحيح البخاري: كتاب الذبائح والصيد (9: 604) من الفتح. وصحيح مسلم: كتاب الصيد والذبائح (3: 1532). وأخرجه أيضا: أبو داود مختصرا في كتاب الصيد (3: 111) وسأذكر روايته الأخرى بعد قليل- إن شاء الله تعالى- وأخرجه الترمذي في ثلاثة مواطن من سننه (4: 64 , 129 , 254) وابن ماجه في سننه (2: 955 , 1069).
3 سنن أبي داود (3: 363)، مسند أحمد (4: 194 , 195).
4 قوله "سنخة" أي المتغيرة الريح ويقال بالزاي. والإهالة: الودك.
5 مسند أحمد (3: 180 , 211).

ج / 1 ص -25- 32- وصح عن النبي صلى الله عليه وسلم وأصحابه ( الوضوء من مزادة مشركة ( 1.
33 - وعن عمر ( الوضوء من جرة نصرانية ( 2.
34 - وعن أبي المليح بن أسامة 3 عن أبيه: ( أن رسول الله صلى الله عليه وسلم نهى عن جلود السباع (.
رواه أحمد وأبو داود والترمذي 4 وزاد: " أن يفترش ".
35 - وعن المقدام بن معدي كرب أنه قال لمعاوية: ( أنشدك الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو في البخاري (1: 447) ومسلم (5: 189) عن عمران ابن حصين.
2 أخرجه الشافعي معلقا (1: 4) مختصر المزني بهامش الأم; وعبد الرزاق في مصنفه وأخرجه أيضا البخاري تعليقا لكن بلفظ: "من بيت نصرانية" انظر الفتح (1: 298)، وأخرجه الدارقطني (1: 32) بلفظين أحدهما بلفظ البخاري. والآخر: "أتيته بماء فتوضأ منه".
3 هو أسامة بن عمير بن عامر بن عمير بن عبد الله الهذلي. واسم أبي المليح: عامر، وقيل: زيد, وقيل: زياد.
4 أخرجه أحمد في المسند (5: 74 , 75) وأبو داود في السنن (4: 69) والترمذي (4: 241) وقال: ولا نعلم أحدا قال: عن أبي المليح عن أبيه غير سعيد بن أبي عروبة, ثم ساق بسنده من طريق شعبة عن يزيد الرِّشْك عن أبي المليح عن النبي صلى الله عليه وسلم أنه نهى عن جلود السباع: فقال: وهذا أصح. اهـ. فقد قدم المرسل على المتصل المرفوع, والله أعلم. وأما الزيادة المذكورة هنا في الحديث فهي في الرواية الأولى عنده (4: 241) وأخرجه النسائي أيضا (7: 176).

ج / 1 ص -26- هل تعلم أن رسول الله صلى الله عليه وسلم نهى عن لبس جلود السباع، والركوب عليها ؟ قال: نعم ( رواه أبو داود والنسائي 1.
36 - وعن أبي هريرة عن النبي صلى الله عليه وسلم قال 2 : ( لا تصحب الملائكة رفقة فيها جلد نمر ( رواه أبو داود 3
37 - وفي البخاري: ( كان عطاء لا يرى بأسا أن يتخذ منه - أي شعر الإنسان - الخيوط والحبال ( 4.
وقال حماد: "لا بأس بريش الميتة".
وقال الزهري في عظام الموتى نحو الفيل (وغيره): ( أدركت (ناسا) من " سلف " العلماء يمتشطون بها ويدهنون فيها 5 لا يرون به بأسا (.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (4: 68) وفي الحديث قصة ساقها بتمامها، وسنن النسائي (7: 176).
2 في المخطوطة: مرفوعا, وما أثبتناه هو الموجود في السنن.
3 سنن أبي داود (4: 68).
4 في كتاب الوضوء (1: 272) تعليقا. وقال الحافظ ابن حجر: هذا التعليق وصله محمد بن إسحاق الفاكهي, في أخبار مكة, بسند صحيح إلى عطاء, وهو ابن أبي رباح, أنه كان لا يرى بأسا بالانتفاع بشعور الناس التي تحلق بمنى (الفتح 1: 272).
5 في المخطوطة: "سلف الأمة يتمشطون بها ويذهبون فيها" والتصحيح من صحيح البخاري.

ج / 1 ص -27- وقال ابن سيرين وإبراهيم: "لا بأس بتجارة العاج 1 ".
38 - وعن أبي واقد الليثي أن رسول الله صلى الله عليه وسلم قال: ( ما قطع من البهيمة وهي حية، فهي ميتة ( 2.
حسنه الترمذي 3.
39 - وعن ابن عباس (قال): ( تصدق على مولاة لميمونة بشاة فماتت، فمر بها رسول الله صلى الله عليه وسلم فقال: هلا أخذتم إهابها فدبغتموه، فانتفعتم به ؟ فقالوا: إنها ميتة، فقال: إنما حرم أكلها ( أخرجاه 4.
وليس في البخاري ذكر الدباغ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج الأقوال الثلاثة البخاري تعليقا في كتاب الوضوء (1: 342)، وقال الحافظ ابن حجر عن أثر حماد: وصله عبد الرزاق عن معمر عنه. وقال عن أثر ابن سيرين: وصله عبد الرزاق بلفظ: "أنه كان لا يرى بالتجارة في العاج بأسا" (الفتح 1: 343).
2 في الأصل: فهو ميت. والتصحيح من سنن أبي داود والترمذي.
3 سنن أبي داود (3: 111) وسنن الترمذي (3: 74) وقال: حسن غريب لا نعرفه إلا من حديث زيد بن أسلم, والعمل على هذا عند أهل العلم, وأبو واقد الليثي اسمه: الحرث بن عوف, وأخرجه أيضا أحمد في المسند (5: 218) والدارمي (2: 93) والحاكم في المستدرك والدارقطني (4: 292).
4 صحيح البخاري: كتاب الزكاة (3: 355) من الفتح وصحيح مسلم (1: 276) وهذا لفظه. والحديث أخرجه أيضا: أبو داود (4: 65) والترمذي (4: 220) والنسائي (7: 172) وابن ماجه (2: 1193) والدارمي (2: 86) ومالك في الموطأ (2: 498) وأحمد في المسند في مواطن متعددة منها (1: 219 227, 237, ,261) وغيرهم.

ج / 1 ص -28- 40 - وعن ابن عباس قال: قال رسول الله صلى الله عليه وسلم 1 : ( أيما إهاب دبغ فقد طهر (. رواه الأربعة 2.
41 - ولمسلم 3 ( إذا دبغ الإهاب فقد طهر (.
 42 - وعنه 4 قال: ( ماتت شاة لسودة بنت زمعة، فقالت: يا رسول الله ماتت فلانة تعني الشاة، فقال: لولا أخذتم مسكها، قالوا نأخذ مسك شاة قد ماتت ؟ فقال لها: إنما قال الله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: مرفوعا, وما أثبتناه هو الموجود في أصول الحديث فانظرها.
2 سنن أبي داود (4: 66) وسنن الترمذي (4: 221) وسنن النسائي (7: 173) وسنن ابن ماجه (2: 1193) وقال الترمذي: والعمل على هذا عند أكثر أهل العلم, قالوا في جلود الميتة إذا دبغت فقد طهرت, وقال الشافعي: "أيما إهاب ميتة دبغ فقد طهر إلا الكلب والخنـزير". وأخرجه مالك في الموطأ (2: 498).
3 صحيح مسلم (1: 277).
4 أي ابن عباس رضى الله عنهما.

ج / 1 ص -29- يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ} 1 وأنتم لا تطعمونه أن تدبغوه، فتنتفعوا به، فأرسلت فسلخت مسكها فدبغته، فاتخذت منه قربة حتى تخرقت عندها( رواه أحمد بإسناد صحيح. 2 وقد طعن أحمد في ذكر الدباغ.
43 - وعن عبد الله بن عكيم قال: ( كتب إلينا رسول الله صلى الله عليه وسلم - قبل وفاته بشهر - لا تنتفعوا من الميتة بإهاب ولا عصب(.
رواه الخمسة، 3 وحسنه الترمذي، ولم يذكر المدة، 4 غير أحمد وأبي داود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام (آية: 145).
2 مسند أحمد (1: 327) وأصل الحديث عند البخاري في الأيمان والنذور (11: 569) من الفتح.
3 مسند أحمد (4: 310 , 311) وسنن أبي داود (4: 67) وسنن الترمذي (4: 222) وسنن النسائي (7: 175) وسنن ابن ماجه (2: 1194). وقد رواه الشافعي- في سنن حرملة- والبخاري في تاريخه والدارقطني والبيهقي وابن حبان عن عبد الله بن عكيم.... وفي رواية الشافعي وأحمد وأبي داود "قبل موته بشهر" وفي رواية لأحمد "بشهر أو بشهرين" قال الترمذي: حسن, وكان أحمد يذهب إليه, ويقول: هذا آخر الأمر, ثم تركه لما اضطربوا في إسناده, (انظر التلخيص لبيان الاضطراب في السند) (1: 47) وما بعد.
4 قلت: قوله "ولم يذكر المدة غير أحمد وأبي داود", قد ذكرها الترمذي أيضا فقال: وروى هذا الحديث عن عبد الله بن عكيم أنه قال: "أتانا كتاب النبي صلى الله عليه وسلم قبل وفاته بشهرين" فانظره (4: 222) وقال: وليس العمل على هذا عند أكثر أهل العلم. اهـ.

ج / 1 ص -30- 44 - وعن سلمة بن الأكوع قال: (... فلما 1 أمسى (الناس) اليوم فتحت عليهم (فيه خيبر)، 2 أوقدوا نيرانا كثيرة، فقال رسول الله صلى الله عليه وسلم: ما هذه (النار) 3 ؟ على أي شيء توقدون ؟ قالوا: على لحم، قال: أي لحم ؟ قالوا: على لحم الحمر الإنسية. قال: (رسول الله صلى الله عليه وسلم) أهريقوها واكسروها. فقال رجل: يا رسول الله أو نهريقها ونغسلها ؟ قال: أو ذاك.... (.
45 - وفي لفظ 4 فقال: ( اغسلوا (. أخرجاه 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل "لما" ولما كان الحديث جزءا من حديث وفي الصحيحين "فلما" لذا جعلنا مكان الكلام المحذوف نقطا ثم أثبتنا الفاء.
2 لم أجد ما بين القوسين في روايات الصحيحين، لأن الحديث فيهما تكملة لغزوة خيبر.
3 كذا في الأصل "النار" وهي الموجودة في كتاب الدعوات, أما باقي الروايات فهي "النيران" بالجمع, فتنبه.
4 هو في البخاري (5: 121).
5 صحيح البخاري: كتاب المغازي (7: 463) وكتاب الذبائح (9: 622) وكتاب الأدب (10: 537) وكتاب الدعوات (11: 136) من الفتح. وصحيح مسلم (3: 1427 و 1540). والحديث أخرجه أيضا: أبو داود (3: 29) والنسائي (6: 31) بأصل القصة دون ما هنا. وابن ماجه (1065) وأحمد في المسند.

ج / 1 ص -31- 46 - وعن ثوبان ( أن رسول الله صلى الله عليه وسلم اشترى لفاطمة قلادة من عصب وسوارين من عاج (.
رواه أبو داود 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (4: 87) لكن باختلاف, في سنن أبي داود: عن ثوبان قال: كان رسول الله صلى الله عليه وسلم إذا سافر كان آخر عهده بإنسان من أهله فاطمة, وأول من يدخل إذا قدم فاطمة, فقدم من غزاة.... وقال: "يا ثوبان اذهب بهذا إلى آل فلان" أهل بيت بالمدينة "إن هؤلاء أهل بيتي أكره أن يأكلوا طيباتهم في حياتهم الدنيا, يا ثوبان, اشتر لفاطمة قلادة من عصب وسوارين من عاج" اهـ.

ج / 1 ص -32- باب التخلي
47 - عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ( ستر ما بين الجن وعورات بني آدم إذا دخل الكنيف، أن يقول: بسم الله ( رواه ابن ماجه، والترمذي وقال: ليس إسناده بالقوي 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن ابن ماجه (1: 109) وسنن الترمذي (2: 504) وقال: هذا حديث غريب لا نعرفه إلا من هذا الوجه, وإسناده ليس بذاك القوي. وقد روى عن أنس عن النبي صلى الله عليه وسلم أشياء في هذا. اهـ.
وحديث أنس الذي ذكره الترمذي، ذكره الهيثمي في مجمع الزوائد (1: 205) ولفظه: عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "ستر ما بين أعين الجن وعورات بنى آدم إذا وضعوا ثيابهم أن يقولوا: بسم الله". رواه الطبراني في الأوسط بإسنادين أحدهما فيه سعيد بن مسلمة الأموي ضعفه البخاري وغيره, ووثقه ابن حبان وابن عدي. وبقية رجاله موثوقون. اهـ فهذا شاهد لا بأس به لتقوية حديث الأصل. وانظر تعليق الشيخ أحمد شاكر رحمه الله على سنن الترمذي (2: 504، 505).

ج / 1 ص -33- 48 - وعن أنس، ( أن رسول الله صلى الله عليه وسلم إذا دخل الخلاء قال: اللهم إني أعوذُ بك من الخُبْثِ والخبَائث (.
متفق عليه 1 . زاد سعيد في سننه في أوله: بسم الله.
49 - وعن أبي أمامة ( أن رسول الله صلى الله عليه وسلم قال: لا يعجز أحدُكم إذا دخل مِرْفَقَه أن يقول: اللهم إني أعوذ بك من الرِّجْس النَّجِس الخبيث المُخْبِثِ الشيطان الرجيمِ (. رواه ابن ماجه 2.
50 - وعن أنس ( كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء وضع خاتمه (.
قال الترمذي: صحيح غريب 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 242) وكتاب الدعوات (11: 129) وصحيح مسلم (1: 283). والحديث أخرجه أيضا: أبو داود (1: 2) والترمذي (1: 10، 12) والنسائي (1: 20) وابن ماجه (1: 108) والدارمي (1: 171) وأحمد (3: 99 ,101 ,282) والطيالسي.
2 وسنن ابن ماجه (1: 109).
3 قلت: الموجود في سنن الترمذي (4: 229) قال أبو عيسى: هذا حديث حسن غريب. اهـ. وليس فيه التصحيح. وقد حكم أبو داود عليه بالنكارة فقال بعد أن أخرجه (1: 5) ما لفظه: هذا حديث منكر, "وإنما يعرف عن ابن جريج عن زياد بن سعد عن الزهري عن أنس أن النبي صلى الله عليه وسلم اتخذ خاتما من ورق ثم ألقاه " والوهم فيه من همام, ولم يروه إلا همام. اهـ.
ورواه النسائي (8: 178) وابن ماجه (1: 110).

ج / 1 ص -34- 51 - وعن عائشة ( كان النبي صلى الله عليه وسلم إذا خرج من الخلاء قال: "غفرانك "
رواه أبو داود والترمذي وحسنه 1.
52 - وعن أنس ( كان النبي صلى الله عليه وسلم إذا خرج من الخلاء قال: "الحمد لله الذي أذهب عني الأذى وعافاني"
رواه 2 وفيه ضعف 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 8) وسنن الترمذي (1: 12) وقال: هذا حديث حسن صحيح: لا نعرفه إلا من حديث إسرائيل عن يوسف بن أبي بردة. اهـ. والحديث رواه أيضا أحمد في المسند (6: 155) وابن ماجه (1: 110) والدارمي (1: 174) وابن خزيمة (1: 48) وابن الجارود في المنتقى (25) وقد صححه أكثر من إمام. منهم أبو حاتم والنووي. وما قاله الترمذي فلأن إسرائيل انفرد به, وإسرائيل ثقة.
2 بياض في الأصل.
3 الحديث أخرجه ابن ماجه (1: 110) وسبب ضعفه وجود إسماعيل بن مسلم قال في الزوائد: هو متفق على تضعيفه, والحديث بهذا اللفظ غير ثابت. اهـ.
قلت: لكن له شاهد من حديث أبي ذر عند النسائي, لكن الدارقطني قال عنه غير محفوظ, وضعفه المنذري أيضا. انظر فيض القدير (5: 122).

ج / 1 ص -35- 53 - وعن ابن عمر ( أن رجلا مر ورسول الله صلى الله عليه وسلم يبول، فسلم عليه، فلم يرد عليه (.
رواه مسلم 1.
54 - وعن أبي سعيد قال: سمعت رسول الله صلى الله عليه وسلم يقول2 ( لا يخرج الرجلان (يضربان) 3 الغائط كاشفين عوراتهما يتحدثان، إن الله (عز وجل) يمقت على ذلك (.
رواه أحمد وأبو داود وابن خزيمة والحاكم 4.
55 - وللترمذي وصححه من حديث المغيرة معناه، حديث جابر.
56 - وعن جابر قال: ( خرجنا مع النبي صلى الله عليه وسلم في سفر فكان لا يأتي البراز حتى يغيب، فلا يرى (.
رواه ابن ماجه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (4: 65). وأخرجه أبو داود (1: 5 ,90) والترمذي (1: 150) و (5: 71) والنسائي (1: 35) وابن ماجه (1: 127) وابن خزيمة (1: 40).
2 في الأصل: مرفوعا, وما أثبتناه هو الموجود في المصادر.
3 في المخطوطة "لا يضربان" بزيادة "لا".
4 مسند أحمد (3: 36) وسنن أبي داود (1: 4) وصحيح ابن خزيمة (1: 39) ومستدرك الحاكم (1: 157) وصححه وأقره الذهبي. وقال أبو داود: هذا لم يسنده إلا عكرمة بن عمار. اهـ.
5 سنن ابن ماجه (1: 121).

ج / 1 ص -36- 57 - ولأبي داود 1 (كان إذا أراد البراز انطلق حتى لا يراه أحد(.
58 - ولأبي داود بأسانيد صحيحة عن المهاجر بن قنفذ قال: ( أتيت النبي صلى الله عليه وسلم وهو يبول، فسلمت عليه، فلم يرد عليَّ حتى توضأ، ثم اعتذر إليَّ وقال: إني كرهت أن أذكر الله تعالى إلا على طهر - أو قال: على طهارة ( 2.
59 - وروى أبو داود من طريق رجل لم يسمه عن ابن عمر أنه صلى الله عليه وسلم (كان إذا أراد (حاجة) 3، لا يرفع ثوبه حتى يدنو من الأرض ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 1).
2 سنن أبي داود (1: 5).
3 في الأصل: الحاجة وما أثبتناه هو الموجود في سنن أبي داود.
4 سنن أبي داود (1: 4) وزاد: رواه عبد السلام بن حرب عن الأعمش عن أنس بن مالك وهو ضعيف اهـ. ثم ساق سنده إليه. وهكذا أخرجه الترمذي عن الأعمش عن أنس (1: 21) والدارمي (1: 171) لكن زاد الترمذي: وروى وكيع وأبو يحيى الحماني عن الأعمش قال: قال ابن عمر- ثم ذكر الحديث- ثم قال: وكلا الحديثين مرسل. ويقال: لم يسمع الأعمش من أنس ولا من أحد من أصحاب النبي صلى الله عليه وسلم , وقد نظر إلى أنس بن مالك قال: رأيته يصلي, فذكر عنه حكاية في الصلاة. اهـ.

ج / 1 ص -37- 60 - وعن عبد الله بن جعفر قال: ( كان أحبَّ ما استتر به رسول الله صلى الله عليه وسلم لحاجته هدفٌ 1 أو حائش نخل (.
رواه مسلم 2.
61 - وعن أبي هريرة ( عن النبي صلى الله عليه وسلم قال 3: من أتى الغائط فليستتر، فإن لم يجد إلا أن يجمع كثيباً من رمل، فليستدبره 4 فإن الشيطان يلعب بمقاعد بني آدم، من فعل فقد أحسن، ومن لا فلا حرج (.
رواه أحمد وأبو داود 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: هدفا.
2 صحيح مسلم (1: 269) وأول الحديث عنده: عن عبد الله بن جعفر قال: أردفني رسول الله صلى الله عليه وسلم ذات يوم خلفه, فأسر إليَّ حديثاً لا أحدث به أحدا من الناس, وكان أحب ما استتر...
قال مسلم: قال ابن أسماء (شيخ مسلم) في حديثه: يعني: حائط نخل.اهـ. يريد حائش نخل. والحديث رواه ابن ماجه (1: 123) وصحيح ابن خزيمة (1: 31) وأحمد في المسند.
3 في المخطوطة: مرفوعا. وما أثبتناه هو الموجود في المصادر.
4 في المخطوطة: "فليستتر به".
5 مسند أحمد (2: 371) وسنن أبي داود (1: 9) وسنن ابن ماجه (1: 122).

ج / 1 ص -38- 62 - وعن أميمة بنت رُقَيْقَة 1 قالت: ( كان للنبي صلى الله عليه وسلم قدح من عيدان تحت سريره، يبول فيه بالليل
رواه أبو داود 2.
العيدان: يتخذ من جذوع النخل.
63 - وعن أبي هريرة (عن رسول الله صلى الله عليه وسلم قال) 3: ( إذا جلس أحدكم لحاجة، 4 فلا يستقبل القبلة، ولا يستدبرها (.
رواه أحمد ومسلم 5.
64 - ولأبي داود وغيره 6: ( إنما أنا لكم بمنـزلة الوالد، أعلمكم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "زيادة عن أمها" والحديث هو من رواية أميمة بنت رقيقة, لا من رواية رقيقة. وأميمة بنت عبيد أو عبد الله ابن بجاد أو نجاد. وهي صحابية لها حديثان. هذا واحد، والثاني في السنن أيضا- في صفة مبايعة النساء- وهي بنت خالة فاطمة الزهراء رضي الله عنها- ولا يروي عنها سوى محمد بن المنكدر- وهو من رهطها- وبنتها حكيمة- بالتصغير- وهذا الحديث من روايتها.
2 سنن أبي داود (1: 7) وسنن النسائي (1: 31).
3 في المخطوطة (مرفوعا).
4 لفظ مسلم (على حاجته).
5 مسند أحمد (2: 247 , 250) وصحيح مسلم (1: 224).
6 سنن أبي داود (1: 3) وسنن النسائي (1: 38) وسنن ابن ماجه (1: 114) وصحيح ابن خزيمة (1: 43).

ج / 1 ص -39- فإذا أتى أحدكم الغائط، فلا يستقبل القبلة ولا يستدبرها ولا يستطب بيمينه 1 وكان يأمر بثلاثة أحجار، وينهى عن الروثة والرِّمَّة (.
65 - وعن ابن عمر قال: ( رقيت يوما على بيت حفصة، فرأيت النبي صلى الله عليه وسلم على حاجته، مستقبل الشام مستدبر الكعبة (.
أخرجاه 2.
66 - وعن مروان الأصفر قال: ( رأيت ابن عمر أناخ راحلته مستقبل القبلة يبول إليها، فقلت: يا أبا عبد الرحمن أليس قد نهي عن هذا ؟ قال: بلى، إنما نهي عن ذلك في الفضاء، فإذا كان بينك وبين القبلة شيء يسترك فلا بأس ( رواه أبو داود 3.
67 - وعن أبي موسى قال: ( مال النبي صلى الله عليه وسلم إلى دَمثٍ إلى جنب حائط فبال وقال: إذا بال أحدكم فلْيَرْتَدْ لبوله (.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنن ابن ماجه "ونهى أن يستطيب بيمينه, وفي المخطوطة: ولا يستطيب".
2 صحيح البخاري: كتاب الوضوء (1: 247 , 250) وكتاب فرض الخمس (6: 210) وصحيح مسلم (1: 225).
والحديث أخرجه أيضا: أبو داود (1: 4) والترمذي (1: 16) ولفظه له. وأخرجه النسائي (1: 23) وابن ماجه (1: 116) ومالك في الموطأ (1: 194) والدارمي (1: 171) وأحمد في المسند (2: 41 , 99) وغيرهم.
3 سنن أبي داود (1: 3).

ج / 1 ص -40- رواه أحمد وأبو داود 1.
68 - وعن عبد الله بن سرجس ( أن رسول الله صلى الله عليه وسلم نهى أن يبال في الجحر ( قالوا لقتادة: ( ما يكره من البول في الجحر ؟ قال: إنه يقول 2 إنها مساكن الجن (.
رواه أحمد وأبو داود. 3
69 - وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: 4( اتقوا اللاعِنَيْن5، قالوا: وما اللاَّعِنَان يا رسول الله ؟ قال: الذي يتخلى في طريق الناس وفي ظلهم (.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 396 , 399 , 414) وسنن أبي داود (1: 2) ولفظه عنده "كتب عبد الله- بن عباس- إلى أبي موسى يسأله عن أشياء, فكتب إليه أبو موسى: إني كنت مع رسول الله صلى الله عليه وسلم ذات يوم فأراد أن يبول فأتى دمثا في أصل جدار- فبال, ثم قام... "الحديث. وفيه راو مجهول, لأن في السند: أخبرنا أبو التياح حدثني شيخ قال:..
وقوله "دمثا" أي الأرض السهلة الرخوة. وقوله: "فليرتد" أي فليختر.
2 لفظ أبي داود: "كان يقال".
3 مسند أحمد (5: 82) وسنن أبي داود (1: 8) وسنن النسائي (1: 33 , 34).
4 في المخطوطة: "مرفوعا".
5 كذا في المخطوطة في الموضعين، وليس هذا لفظ مسلم. وإنما هو لفظ أبي داود. أما لفظ مسلم فهو "اتقوا اللعّانَيْن" قالوا: وما اللعَّانان؟.

ج / 1 ص -41- رواه مسلم. 1
70 - وعن أبي سعيد الحميري 2 عن معاذ (قال:) قال رسول الله صلى الله عليه وسلم3: ( اتقوا الملاعِنَ الثلاثَ: البرازَ في الموارد، وقارعة الطريق، والظِّلِّ (.
رواه أبو داود، وقال: مرسل 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 226) وانظر سنن أبي داود (1: 7) ومسند أحمد (2: 372). والمراد باللعانين أو اللاعنين: فقد قال الخطابي: يريد باللاعنين الأمرين الجالبين للعن الحاملين الناس عليه والداعيين إليه, وذلك أن من فعلهما شتم ولعن. يعني عادة الناس لعنه, فلما صارا سببا لذلك أضيف اللعن إليهما. قال: وقد يكون اللاعن بمعنى الملعون، والملاعن مواضع اللعن. قال النووي: وأما رواية مسلم فمعناها- والله أعلم- اتقوا فعل اللعانين أي صاحبَي اللعن, وهما اللذان يلعنهما الناس في العادة- والله أعلم-. اهـ النووي على مسلم (3: 161- 162).
2 في المخطوطة: الخدري.
3 في المخطوطة "مرفوعا".
4 سنن أبي داود (1: 7) وسنن ابن ماجه (1: 119). أما قوله: وقال مرسل: فلم أجدها في سنن أبي داود ولا في سنن ابن ماجه, نعم في زوائد ابن ماجه: إسناده ضعيف. وقد نسب صاحب المنتقى القول بالإرسال لابن ماجه, ولم أجده فيه أيضا. مع أن الإسناد منقطع وذلك لأن أبا سعيد الحميري لم يسمع من معاذ فقد قال الحافظ في التلخيص (1: 105) بعد ذكره لتخريج الحاكم له أيضا: وصححه ابن السكن والحاكم, وفيه نظر لأن أبا سعيد لم يسمع من معاذ, ولا يعرف هذا الحديث بغير هذا الإسناد - قاله ابن القطان-. اهـ وانظر التلخيص لمعرفة روايات هذا الحديث وطرقه.

ج / 1 ص -42- 71 - وعن عبد الله بن مغفل 1 قال: قال رسول الله صلى الله عليه وسلم2: ( لا يبولنَّ أحدكم في مستحمّه، ثم يتوضأ فيه، فإن عامة الوسواس منه (.
 رواه أحمد وأبو داود 3.
72 - ولأحمد وأبي داود عن رجل صحب 4 النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: المغفل.
2 في الأصل: مرفوعا.
3 مسند أحمد (5: 56) وسنن أبي داود (1: 7) بلفظ: "ثم يغتسل فيه", قال أحمد بن حنبل: (ثم يتوضأ فيه). والحديث أخرجه أيضا: الترمذي (1: 33)، من غير ذكر الوضوء أو الغسل، والنسائي (1: 34) وابن ماجه في سنه (1: 111). هذا وقد سكت عنه أبو داود, لكن قال الترمذي: هذا حديث غريب, لا نعرفه مرفوعا إلا من حديث أشعث بن عبد الله. اهـ.
قلت: أشعث روى عنه شعبة. ووثقه النسائي, وتعجب الذهبي من عدم تخريج الشيخين له.
4 في سنن أبي داود: لقيت رجلا صحب النبي صلى الله عليه وسلم كما صحبه أبو هريرة قال

ج / 1 ص -43- وسلم: نهى النبي صلى الله عليه وسلم أن يمتشط أحدنا كل يوم أو يبول في مغتسله ( 1.
73 - وعن جابر عن النبي صلى الله عليه وسلم ( نهى 2 أن يبال في الماء الراكد (.
رواه مسلم 3.
74 - وعن عائشة قالت: ( من حدثكم أن رسول الله صلى الله عليه وسلم بال 4 قائما، فلا تصدقوه، ما كان يبول إلا جالسا (.
قال الترمذي: هذا أحسن شيء في هذا الباب5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 110 , 111) وسنن أبي داود (1: 8) وأخرجه أيضا النسائي (1: 130)، (8: 131).
2 في صحيح مسلم "عن رسول الله صلى الله عليه وسلم أنه نهى...".
3 صحيح مسلم (1: 235). وأخرجه أيضا النسائي: (1: 34) وابن ماجه (1: 124) وأحمد في المسند (3: 341 , 350).
4 في سنن الترمذي: "من حدثكم أن النبي صلى الله عليه وسلم كان يبول....".
5 سنن الترمذي (1: 17), وفيه زيادة: حديث عائشة أحسن شيء في الباب وأصح. والحديث أخرجه أيضا أحمد (6: 192 , 213) و النسائي (1: 26).

ج / 1 ص -44- 75 - قول حذيفة: ( إنه بال قائما (.
أخرجاه 1.
76 - وروي عن ابن مسعود: ( (إن) من الجفاء أن تبول وأنت قائم ( 2.
77 - عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: ( إذا ذهب أحدكم إلى الغائط فليستطب بثلاثة أحجار، فإنها تجزي عنه(.
رواه أحمد وأبو داود والنسائي وقال الدارقطني: إسناده حسن صحيح 3.
78 - حديث القبرين أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 328 , 329) وفي كتاب المظالم (5: 117) وصحيح مسلم (1: 228) وأبو داود (1: 6) والترمذي (1: 19) والنسائي (1: 25) وابن ماجه (1: 111) والدارمي (1: 171) وأحمد (5: 382 , 394 , 402).
2 سنن الترمذي (1: 18) هكذا رواه معلقا من غير إسناد, وقال شارحه: لم أقف على من وصله.
3 مسند أحمد (6: 108 , 133) وسنن أبي داود (1: 10) وسنن النسائي (1: 41) وسنن الدارقطني (1: 54).
لكن فيه: إسناد صحيح.
4 صحيح البخاري في كتاب الوضوء (1: 317 , 322) وفي كتاب الجنائز (2: 222 , 242) وفي كتاب الأدب (10: 469 , 472)، وصحيح مسلم (1: 240) وسنن أبي داود (1: 6) وسنن الترمذي (1: 102) وسنن النسائي (1: 28) وسنن ابن ماجه (1: 125) والدارمي (1: 188) ومسند أحمد (1: 225).

ج / 1 ص -45- 79 - وعن عبد الرحمن بن يزيد قال: ( قيل لسلمان: (قد) علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة ؟ قال سلمان: أجل، (لقد) - نهانا أن نستقبل القبلة لغائط - 1 أو بول، أو نستنجي برجيع أو بعظم (.
رواه مسلم 2.
80 - عن أبي هريرة (عن النبي صلى الله عليه وسلم قال: (... و) 3 (من استجمر فليوتر، من فعل فقد أحسن، ومن لا، فلا حرج) (.
رواه أحمد وأبو داود 4.
81 - ولهما 5 وفيه مجهولان، لكن أوله في الصحيحين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بغائط, والتصحيح من صحيح مسلم.
2 في صحيح مسلم زيادة بعد قوله أو بول: "أو أن نستنجي باليمين, أو أن نستنجي بأقل من ثلاثة أحجار".
والحديث في صحيح مسلم (1: 223) وسنن أبي داود (1: 3) وسنن الترمذي (1: 24) وسنن النسائي (1: 44) وسنن ابن ماجه (1: 115) وأحمد في المسند، والدارقطني (1: 54) وابن خزيمة (1: 41).
3 في المخطوطة: مرفوعا, والتصحيح من السنن.
4 المسند (2: 371) وسنن أبي داود (1: 9).
5 كذا في الأصل.

ج / 1 ص -46- 82 - وعن جابر: ( نهى رسول الله صلى الله عليه وسلم أن يتمسح بعظم أو بَعْرَةٍ(.
رواه مسلم 1.
83 - وعن أبي هريرة ( أن رسول الله صلى الله عليه وسلم نهى أن يُسْتَنْجَى بروث أو بعظم، وقال: إنهما لا تطهران ( 2.
رواه الدارقطني وقال: إسناده صحيح 3.
84 - وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: ( أتاني داعي الجن، فذهبت معه، فقرأت عليهم القرآن، قال: فانطلق بنا فأرانا (آثارهم) وآثار نيرانهم، وسألوه الزاد، فقال: لكم كل عظم ذكر اسم الله عليه يقع في أيديكم، أوفر ما يكون لحما، وكل بعرة علفا لدوابكم. فقال رسول الله:صلى الله عليه وسلم فلا تستنجوا بهما، طعام إخوانكم (.
رواه مسلم 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 224). وأخرجه أيضا أبو داود (1: 10).
2 في المخطوطة (لا يطهران) والتصحيح من سنن الدارقطني.
3 سنن الدارقطني (1: 56).
4 صحيح مسلم (1: 332) وسنن أبي داود (1: 10) بأخصر منه وزيادة أو حممة, وصحيح ابن خزيمة (1: 33) ومسند أحمد (1: 436).

ج / 1 ص -47- 85 - وعن أنس قال: ( كان النبي صلى الله عليه وسلم يدخل الخلاء، فأحمل أنا وغلام نحوي إداوة من ماء وعنـزة، فيستنجي بالماء (.
أخرجاه. 1
86 - وعن عائشة أنها قالت: ( (مُرْنَ) 2 أزواجَكُن أن يغسلوا أثَرَ البول والغائط، فإنا نستحي منهم، وإن رسول الله صلى الله عليه وسلم كان يفعله (.
صححه الترمذي 3.
87 - وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: ( نزلت هذه الآية في أهل قباء {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} 4 قال: كانوا يستنجون بالماء، فنـزلت فيهم هذه الآية (.
رواه أبو داود والترمذي وصححه ابن خزيمة 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري في كتاب الوضوء (1: 250 , 251 , 252 , 575) وصحيح مسلم (1: 227) وهذا لفظه, وأخرجه النسائي (1: 42) وابن خزيمة (1: 46).
2 في المخطوطة: "مروا" وهو خطأ من الكاتب إذ الخطاب للنساء.
3 سنن الترمذي (1: 30) وقال: هذا حديث حسن صحيح. وعليه العمل عند أهل العلم.... وأخرجه أيضا أحمد في المسند (6: 113 , 114 , 171 , 236) و النسائي (1: 42).
4 سورة التوبة من الآية: 108.
5 سنن أبي داود (1: 11) وسنن الترمذي.

ج / 1 ص -48- 88 - وعن أبي بن كعب أنه قال: ( يا رسول الله، جامع الرجل المرأة فلم يُنْـزِل ؟ قال: يغسل ما مَسّ 1 المرأة منه ثم يتوضأ ويصلي (.
أخرجاه 2.
89 - وعن أبي قتادة (قال: قال رسول الله صلى الله عليه وسلم) 3: ( لا يمسكن 4 أحدكم ذكره بيمينه وهو يبول، ولا يتمسح من الخلاء بيمينه(.
أخرجاه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة (تمس) والتصحيح من البخاري.
2 صحيح البخاري: كتاب الغسل (1: 398) وصحيح مسلم (1: 270).
قلت: والحكم المأخوذ من هذا الحديث منسوخ, أو هو قول مرجوح بالنسبة لبعض التابعين فلما توفوا انقرض قولهم خلافا لداود. وانظر الخلاف في ذلك ودليل النسخ: الفتح (1: 397-399) واختلاف الحديث للشافعي. ولهذا كان يقول أبي بن كعب: إن الفتيا التي كانوا يقولون: الماء من الماء رخصة رخصها رسول الله صلى الله عليه وسلم في أول الإسلام ثم أمر بالغسل بعدها. سنن أبي داود (1: 55) وصحيح ابن خزيمة (1: 112) وأخرجها أحمد وغيره أيضا.
3 في المخطوطة: مرفوعا, والتصحيح من الصحيحين.
4 في المخطوطة: يمس.
5 صحيح البخاري في كتاب الوضوء (1: 253 , 254) وكتاب الأشربة (10: 92) وصحيح مسلم (1: 225) واللفظ له. وأخرجه أبو داود (1: 8) والترمذي- الجملة الأولى- (1: 23) وسنن النسائي (1: 25) وسنن ابن ماجه (1: 113) والدارمي (1: 172).

ج / 1 ص -49- 90 - وروت ميمونة ( أنه صلى الله عليه وسلم دلك يده بالأرض أو الحائط بعد الاستطابة (.
رواه البخاري 1.
91 - وروي عن طاوس عن النبي صلى الله عليه وسلم قال: ( إذا أتى أحدكم البراز فلْينـزِّه قبلة الله، فلا يستقبلها ولا يستدبرها ويستطب بثلاثة أحجار، أو ثلاثة أعواد، أو ثلاث حثيات من تراب (.
رواه الدارقطني 2 وقال: قد روي عن ابن عباس مرفوعا، والصحيح أنه مرسل 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري في كتاب الغسل (1: 368 , 371 , 375 , 384 , 387). وأخرجه أيضا: مسلم (1: 254) وأبو داود (1: 64) والترمذي (1: 173) والنسائي (1: 137) وابن ماجه (1: 190).
2 سنن الدارقطني (1: 57).
3 في سنن الدارقطني (1: 57) بعد روايته لهذا الحديث: - عن النبي صلى الله عليه وسلم بهذا مرسلا. ولم يذكر لفظه "والصحيح أنه مرسل" وقال في الرواية الأخرى: لم يسنده غير المضري- وهو كذاب متروك, وغيره يرويه عن طاوس مرسلا ليس فيه ابن عباس, وكذلك رواه عبد الرازق وابن وهب ووكيع وغيرهم عن زمعة. اهـ. أي عن طاوس مرسلا. والله أعلم.

ج / 1 ص -50- 92 - وقال: إسناد حسن عن النبي:صلى الله عليه وسلم ( أولا يَجِدُ أحدُكم (ثلاثة أحجار): حجرين للصفحتين، وحجر للمسربة (1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل، وفي وسنن الدارقطني (1: 56) عن سهل بن سعد أن النبي صلى الله عليه وسلم سئل عن الاستطابة فقال: "أولا يجد أحدكم ثلاثة أحجار: حجرين للصفحتين وحجر للمسربة" إسناد حسن. اهـ.

ج / 1 ص -51- باب السواك
93 - عن عائشة أن النبي صلى الله عليه وسلم قال: " السواك مطهرة للفم، مرضاة للرب".
رواه أحمد، وعلقه البخاري 1.
94 - وعن أبي هريرة عن النبي صلى الله عليه وسلم (قال): "لولا أن أشق على أمتي، لأمرتهم 2 بالسواك عند كل صلاة ".
أخرجاه 3.
95 - وفي رواية لأحمد: "لأمرتهم بالسواك مع كل وضوء ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصيام (4: 158) ومسند أحمد (6: 47 , 62 , 124 , 146 , 238) وسنن النسائي (1: 15) وصحيح ابن خزيمة (1: 70) وأخرجه الشافعي (1: 27) من البدائع.
2 في المخطوطة (لا أمرتهم).
3 صحيح البخاري: كتاب الجمعة (2: 374) ورواه مختصرا في كتاب التمني (13: 224) وصحيح مسلم (1: 220) وأخرجه أيضا أبو داود (1: 12) والترمذي (1: 34) وغيرهما.

ج / 1 ص -52- صححه ابن خزيمة 1.
96 - وللبخاري تعليقا: (لأمرتهم بالسواك عند كل وضوء)2.
97 - وقيل لعائشة: (بأي شيء كان يبدأ النبي صلى الله عليه وسلم إذا دخل بيته ؟ قالت: بالسواك).
أخرجه مسلم 3.
98 - وعن حذيفة: ( كان رسول الله صلى الله عليه وسلم (إذا قام من الليل) يشوص فاه بالسواك)
أخرجاه 4.
99 - وعن عائشة (أن النبي صلى الله عليه وسلم كان لا يرقد ليلا ولا نهارا فيستيقظ إلا تسوك قبل أن يتوضأ).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2: 250 , 259) وصحيح ابن خزيمة (1: 73) وأخرجه مالك بلفظ: "عن أبي هريرة أنه قال: لولا أن يشق على أمته..." (1: 66).
2 في الصيام (4: 158) من الفتح.
3 صحيح مسلم (1: 220) وأخرجه أيضا أبو داود (1: 13) وابن ماجه (1: 106).
4 صحيح البخاري: كتاب الوضوء (1: 356) وكتاب الجمعة (2: 375) وكتاب التهجد (3: 19) وصحيح مسلم (1: 220 , 221) والحديث أخرجه أيضا: أحمد في المسند (5: 382 , 390، 397 , 402) وأبو داود في السنن (1: 15) والنسائي (1: 8) وابن ماجه (1: 105).

ج / 1 ص -53- رواه أحمد وأبو داود 1.
100 - وعن عامر قال: (رأيت رسول الله صلى الله عليه وسلم ما لا أحصي يتسوك، وهو صائم ( 2.
رواه أحمد وأبو داود، والترمذي وحسنه.
101 - قال البخاري: (وقال 3 ابن عمر يستاك أول النهار وآخره)4.
102 - وقال أبو موسى: (أتينا النبي صلى الله عليه وسلم فرأيته يستاك على لسانه).
أخرجاه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6: 160) وسنن أبي داود (1: 15).
2 مسند أحمد (3: 445 , 446) وسنن أبي داود (2: 307) وسنن الترمذي (3: 104) وقال: "والعمل على هذا عند أهل العلم, لا يرون بالسواك للصائم بأسا, إلا أن بعض أهل العلم كرهوا السواك للصائم بالعود الرطب وكرهوا له السواك آخر النهار.... وكره أحمد وإسحاق السواك آخر النهار". قلت: وعامر راوي الحديث هو ابن ربيعة.
3 في المخطوطة: وكان ابن عمر.
4 أخرجه البخاري تعليقا في كتاب الصوم (4: 153) وقال الحافظ في الفتح: وصله ابن أبي شيبة عنه, بمعناه ولفظه: كان ابن عمر يستاك إذا أراد أن يروح إلى الظهر وهو صائم. الفتح (4: 154).
5 صحيح البخاري: كتاب الصوم (1: 355) وصحيح مسلم (1: 220) وليس اللفظ لواحد منهما. وانظر سنن أبى داود (1: 13) وسنن النسائي (1: 9) وصحيح ابن خزيمة (1: 73).

ج / 1 ص -54- 103 - وعن علي (أنه دعا بكوز من ماء، فغسل وجهه وكفيه ثلاثا، وتمضمض ثلاثا، فأدخل بعض أصابعه في فيه، واستنشق ثلاثا، وغسل ذراعيه ثلاثا، ومسح رأسه واحدة، وذكر باقي الحديث. وقال: هكذا كان وضوء نبي الله).
رواه أحمد 1.
104 - وعن أنس قال: قال رسول الله صلى الله عليه وسلم: (يجزي من السواك الأصابع).
رواه البيهقي وقال: محمد بن عبد الواحد: لا أرى بإسناده بأسا. 2
105 - وعن أبي موسى قال: (دخلت على النبي صلى الله عليه وسلم وهو يستاك، وهو واضع طرف السواك على لسانه، يستن إلى فوق. فوصف حماد كأنه يرفع سواكه، قال حماد: ووصفه لنا غيلان قال: كأنه يستاك طولا).
رواه أحمد 3.
106 - وعن عائشة قالت: (كان رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (1: 78 , 102 , 120 , 125 , 135) وقد رواه ابن خزيمة مطولا (1: 76) فانظره.
2 السنن الكبرى (1: 40).
3 مسند أحمد (4: 417).

ج / 1 ص -55- (يستاك فيعطيني السواك) 1 لأغسله، فأبدأ به فأستاك، ثم أغسله، ثم أدفعه إليه ).
رواه أبو داود 2.
107 - وعن عائشة قالت: (قال رسول الله صلى الله عليه وسلم:عشر من الفطرة: قص الشارب، وإعفاء اللحية، والسواك، واستنشاق الماء، وقص الأظفار، وغسل البراجم، ونتف الإبط، وحلق العانة، وانتقاص الماء. قال بعض الرواة 3 ونسيت العاشرة، إلا أن تكون المضمضة).
قال وكيع انتقاص الماء يعني: الاستنجاء.
رواه مسلم 4.
108 - وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: وقع سقط أتممناه من سنن أبي داود: فقد كان فيها: "كان رسول الله صلى الله عليه وسلم لأغسله".
2 سنن أبي داود (1: 14).
3 القائل أنه نسي العاشرة هو: مصعب بن شيبة الراوي لهذا الحديث كما أفاده مسلم حيث قال: قال زكريا- بن أبي زائدة- قال مصعب: ونسيت العاشرة.
4 صحيح مسلم (1: 223) وأخرجه أيضا: أبو داود (1: 14) والترمذي (5: 91) والنسائي (8: 126) وابن ماجه (1: 107) وأحمد (6: 137).

ج / 1 ص -56- للفطرة خمس: الختان، والاستحداد، وقص الشارب، وتقليم الأظفار، ونتف الإبط).
أخرجاه 1.
109 - وعن أنس قال: ( وُقِّتَ لنا في قصِّ الشارب وتقليم الأظفار ونتف الإبط وحلق العانة. ألا نَتْركَ أكثر من أربعين ليلة).
رواه مسلم 2.
110 - وعن زيد بن أرقم قال: قال رسول الله صلى الله عليه وسلم: (من لم يأخذ (من) شاربه فليس منا).
صححه الترمذي 3.
111 - قال مهنا: سألت أحمد عن ( الرجل يأخذ من شعره وأظفاره قال: يدفنه، فقلت: أبلغك فيه شيء ؟ قال: كان ابن عمر يدفنه ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10: 334 , 349) وكتاب الاستئذان (11: 88) وصحيح مسلم (1: 221 , 222) وأخرجه أيضا أبو داود (4: 84) والترمذي (5: 91) والنسائي (1: 14) وابن ماجه (1: 107) وأخرجه مالك في الموطأ موقوفا (2: 921).
2 صحيح مسلم (1: 222) وأخرجه أيضا: أبو داود (4: 84) والترمذي (5: 92) والنسائي (1: 15) وابن ماجه (1: 108) وأحمد (3: 122 , 203 , 255).
3 سنن الترمذي (5: 93) وقال: هذا حديث حسن صحيح. وسنن النسائي (1: 15) , (8: 129).
4 نقله ابن قدامه في المغني (1: 73).

ج / 1 ص -57- 112 - وعن أبي هريرة: (قال: (قال رسول الله صلى الله عليه وسلم) 1: جُزُّوا الشوارب وأَرْخُوا اللِّحَى. خالفوا المجوس).
رواه مسلم 2.
113 - ( وكان ابن عمر إذا حج أو اعتمر، قبض على لحيته، فما فضل أخذه).
رواه البخاري 3.
114 - وعن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال:(لا تنتف الشيب، فإنه نور المسلم. ما من مسلم يشيب شيبة في الإسلام إلا كتب الله له بها حسنة، ورفعه بها درجة، وحط عنه بها خطيئة).
رواه أبو داود، وحسنه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مرفوعا.
2 صحيح مسلم (1: 222).
3 صحيح البخاري: كتاب اللباس (10: 349). قال الحافظ في الفتح: وقد أخرجه مالك في الموطأ بلفظ: "كان ابن عمر إذا حلق رأسه في حج أو عمرة أخذ من لحيته وشاربه". (10: 350).
4 وسنن أبي داود (4: 85) والحديث مركب من سندين; قال قال في السنن: "حدثنا مسدد ثنا يحيى, ح وثنا مسدد, ثنا سفيان, المعنى عن ابن عجلان, عن عمرو بن شعيب عن أبيه عن جده- قال: قال رسول الله صلى الله عليه وسلم: لا تنتفوا الشيب ما من مسلم يشيب شيبة في الإسلام- قال عن سفيان: إلا كانت له نورا يوم القيامة. وقال في حديث يحيى: إلا كتب الله له بها حسنة...." الحديث. وسنن الترمذي (8: 108).

ج / 1 ص -58- رأسه ثغامة، فقال رسول الله:صلى الله عليه وسلم اذهبوا به إلى بعض نسائه فلتغيره بشيء، وجنبوه السواد).
رواه مسلم 1.
116 - وعن ابن سيرين قال: (سئل أنس عن خضاب رسول الله صلى الله عليه وسلم فقال: إن رسول الله صلى الله عليه وسلم لم يكن شاب إلا يسيرا، ولكن أبا بكر وعمر بعده خضبا بالحناء والكتم).
أخرجاه 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجد هذا اللفظ في صحيح مسلم. فقد أخرجه من طريقين, وبلفظين متقاربين. وهما: الأول من طريق زهير بن معاوية.
(أ‌) أتى بأبي قحافة, أو جاء, عام الفتح أو يوم الفتح, ورأسه ولحيته مثل الثغام أو الثغامة, فأمر, أو فأمر به إلى نسائه, قال: غيروا هذا بشيء.
واللفظ الثاني: من طريق ابن جريج:
(ب) أتى بأبي قحافة يوم فتح مكة, ورأسه ولحيته كالثغامة بياضا, فقال رسول الله صلى الله عليه وسلم: غير هذا بشيء واجتنبوا السواد. اهـ.
انظر صحيح مسلم (3: 1663) وانظر سنن أبي داود (4: 85) وسنن النسائي (8: 138) وسنن ابن ماجه (2: 1197) وهذا لفظه. لكن في روايته عنده (ليث بن سليم) وهو خطأ من المصحح, والصواب: ابن أبي سليم.
2 صحيح البخاري: كتاب اللباس (10: 351) مختصرا من غير ذكر أبي بكر وعمر رضي الله عنهما. وصحيح مسلم (4: 1821) بلفظ قريب. وانظر سنن أبي داود (4: 86).

ج / 1 ص -59- 117 - وعن عثمان بن عبد الله بن موهب قال: (دخلنا على أم سلمة فأخرجت لنا من شعر النبي صلى الله عليه وسلم فإذا هو مخضوب بالحناء والكتم).
رواه أحمد، والبخاري 1 ولم يذكر الحناء والكتم.
118 - وعن نافع عن ابن عمر (أن النبي صلى الله عليه وسلم كان يلبس النعال السبتية، ويصفر لحيته بالورس والزعفران. وكان ابن عمر يفعل ذلك).
رواه أبو داود 2.
119 - وعن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: ( إن أحسن ما غيرتم به هذا الشيب: الحناء والكتم) صححه الترمذي 3.
120 - وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: ( إن اليهود والنصارى لا يصبغون، فخالفوهم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6: 296 , 319 , 322) وصحيح البخاري: كتاب اللباس (10: 352) وسنن ابن ماجه (2: 1196).
2 وسنن أبي داود (4: 86).
3 سنن أبي داود (4: 85) وسنن الترمذي (4: 232) وسنن النسائي (8: 139) وسنن ابن ماجه (2: 1196) ومسند أحمد (5: 147 , 150 , 154 , 156 , 169).

ج / 1 ص -60- أخرجاه 1.
121 - وعن ابن عباس قال: (مر على النبي صلى الله عليه وسلم رجل قد خضب بالحناء، فقال: ما أحسن هذا. (قال): فمر آخر قد خضب بالحناء والكتم، فقال: هذا أحسن من هذا. (قال): فمر آخر قد خضب بالصفرة، فقال: هذا أحسن من هذا كله).
رواه أبو داود 2.
122 - وعن أبي (رِمْثة) 3 (قال): (كان النبي صلى الله عليه وسلم يخضب بالحناء والكتم، وكان شعره يبلغ كتفيه، أو منكبيه).
رواه أحمد 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب أحاديث الأنبياء (6: 496) وكتاب اللباس (10: 354) وصحيح مسلم (3: 1663) وكذا: سنن أبي داود (4: 85) وذكره الترمذي مختصرا (4: 232) وسنن النسائي (8: 137) وسنن ابن ماجه (2: 1196) ومسند أحمد (2: 240 , 260 , 309 , 401).
2 سنن أبي داود (4: 86) وسنن ابن ماجه (2: 1198) بلفظ (مر النبي صلى الله عليه وسلم على رجل).
3 في المخطوطة: مرثمة. وهو خطأ. والصواب ما أثبتناه. وهو أبو رمثه, بكسر الراء.
4 البلوي أو التيمي: اسمه رفاعة بن يثربي، أو عمارة بن يثربي، صحابي له أحاديث. روى عنه إياد بن لقيط. (الخلاصة: 379).

ج / 1 ص -61- 123 - وفي لفظ له ولأبي داود 1: (أتيت النبي صلى الله عليه وسلم مع أبي، وله لمة، بها ردع من حناء).
124 - وعن عائشة: (كان شعر النبي صلى الله عليه وسلم فوق الوفرة ودون الجمة ( صححه الترمذي 2.
125 - وعن أنس:( أن النبي صلى الله عليه وسلم كان يضرب شَعْرُهُ مَنْكِبَيْه).
126 - وفي لفظ: (كان شعره رَجِلاً: ليس بالجعد ولا بالسبط، بين أذنيه وعاتقيه).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ أبي داود: فإذا هو ذو وفرة. المسند (2: 226 , 227) , (4: 163) سنن أبي داود (4: 86).
2 سنن أبي داود (4: 82) وسنن الترمذي, لكن مع اختلاف في اللفظ أيضا: فحديث الباب مطابق لرواية أبي داود- وابن ماجه (2: 1200) أما رواية الترمذي فهي: "وكان له شعر فوق الجمة ودون الوفرة".
وقال عنه: "هذا حديث حسن صحيح غريب من هذا الوجه..." فهي عكس ذلك.
انظر سنن الترمذي (4: 233) ومسند أحمد (6: 108 , 118).

ج / 1 ص -62- أخرجاه 1. ولمسلم 2: (كان شعر (رسول الله صلى الله عليه وسلم) 3 إلى أنصاف أذنيه).
127 - وعن أبي هريرة أن النبي صلى الله عليه وسلم قال: (من كان له شعر فلْيُكْرِمْه).
رواه أبو داود 4.
128 - وعن عبد الله بن مغفل 5 قال: (نهى رسول الله صلى الله عليه وسلم عن الترجل إلا غبا ( صححه الترمذي 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10: 356). صحيح مسلم (4: 1819) واللفظ له. والترمذي مختصرا (4: 233) والنسائي (8: 131) وابن ماجه (2: 1200) والترمذي في الشمائل.
2 عن أنس بن مالك رضي الله عنه. وقد أخرجه مسلم في صحيحه (4: 1819) وأخرجه أيضا أبو داود (4: 81) والترمذي في الشمائل والنسائي (8: 133).
3 في المخطوطة: شعره. والتصويب من الأصول.
4 سنن أبي داود (4: 86) وفيه: أن رسول الله صلى الله عليه وسلم. بدلا من: أن النبي صلى الله عليه وسلم.
5 في المخطوطة: المغفل.
6 سنن أبي داود (4: 75) وسنن الترمذي (4: 234) وسنن النسائي (8: 132) ومسند أحمد (4: 86) وقال الترمذي: هذا حديث حسن صحيح.

ج / 1 ص -63- قال أحمد: معناه يدهن يوما ويوما.
129 - وعن نافع عن ابن عمر قال: (نهى رسول الله صلى الله عليه وسلم عن القزع. فقيل لنافع: ما القزع ؟ قال: أن يُحْلَقَ بعضُ رأس الصبي ويُتْرَكَ بعضُه).
أخرجاه 1.
130 - وعن ابن عمر (أن النبي صلى الله عليه وسلم رأى صبيا قد حلق بعض رأسه وترك بعضه، فنهاهم عن ذلك. وقال: احلقوه كله أو ذروه كله).
رواه أبو داود والنسائي2 بإسناد صحيح.
131 - وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (من اكتحل فليوتر، من فعل فقد أحسن، ومن لا، فلا حرج).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10: 363) وقد جعل التفسير من قول عبيد الله بن عمر. وصحيح مسلم (3: 1675) بلفظ أن رسول الله صلى الله عليه وسلم نهى..." وانظر صحيح مسلم لترى الاختلاف في تفسير القزع هل هو من قول عبيد الله أم من نافع أم من الحديث.
وعند أبي داود (4: 83) بلفظ: فتترك له ذؤابة، وسنن ابن ماجه (2: 1201) ومسند أحمد (2: 4 , 39 , 55 , 67 , 82 , 83 , 101 , 106 , 118 , 137 , 143 , 154 , 156).
2 سنن أبي داود (4: 83) وسنن النسائي (8: 130) ومسند أحمد (2: 88).

ج / 1 ص -64- رواه أحمد وأبو داود 1.
132 - وعن أنس قال: قال رسول الله صلى الله عليه وسلم: (حُبِّب إليَّ من دنياكم النساء والطيب، وجُعلت قرة عيني في الصلاة).
رواه النسائي 2.
133 - وعن نافع (كان ابن عمر (إذا استجمر) استجمر 3 بالأُلُوَّة غير مُطَرَّاة وبكافور يطرحه مع الألُوةِ ويقول: هكذا كان يستجمر رسول الله صلى الله عليه وسلم).
رواه مسلم 4.
134 - وعن أبي هريرة قال: (قال رسول الله صلى الله عليه وسلم) 5: (من عُرِضَ عليه رَيْحَانٌ، فلا يردّه، فإنه خفيف المحمل طيب الرائحة).
رواه مسلم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 9) وسنن ابن ماجه (1: 122) ومسند أحمد (2: 371).
2 مسند أحمد (3: 128، 199 , 285) سنن النسائي والمستدرك (2 , 160) والسنن الكبرى (7: 78).
3 في المخطوطة: كان ابن عمر يستجمر.... والألوة: هي العود يتبخر به. وغير مطراة: أي غير مخلوطة بغيرها من الطيب.
4 صحيح مسلم (4: 1766) والنسائي (8: 189).
5 سقط من المخطوطة.
6 صحيح مسلم (4: 1766).

ج / 1 ص -65- 135 - وعن أبي سعيد (أن رسول الله صلى الله عليه وسلم قال في المسك: هو أطيب طيبكم).
 أخرجه مسلم 1 وخرجه أبو داود والنسائي وغيرهما، وقالوا: من عرض عليه طيب... إلى آخره 2.
قال في شرح البخاري: رواه أحمد وسبعة أنفس معه، عن عبيد الله بن يزيد عن سعيد بن أبي أيوب، بلفظ الطيب، وروايتهم تميم أولى بالحفظ من الواحد 3.
136- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: (إن طيب الرجال ما ظهر ريحه وخفي لونه، وطيب النساء ما ظهر لونه وخفي ريحه).
حسنه الترمذي 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (4: 1766).
2 وسنن أبي داود (4: 78) وسنن النسائي (8: 189 , 190).
3 فتح الباري (5: 159).
4 سنن الترمذي (5: 107) وقال: هذا حديث حسن، إلا أن الطفاوي لا نعرفه إلا في هذا الحديث. ولا نعرف اسمه. وقد ساق سنداً آخر له من طريق إسماعيل بن إبراهيم.... وقال عنه: وحديث إسماعيل بن إبراهيم أتم وأطول. اهـ. قلت لكن في الرواية المذكورة عنده فيها رجل مبهم حيث قال: عن أبي نضرة عن رجل عن أبي هريرة. ومع هذا فقد حسنه! وأخرجه أيضا النسائي في سننه (8: 151) وأحمد في مسنده.

ج / 1 ص -66- 137 - وعن زيد بن خالد قال: قال رسول الله صلى الله عليه وسلم:(لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة).
 قال: فكان (زيد بن) خالد يضع السواك موضع القلم من أذن الكاتب، كلما قام إلى الصلاة استاك).
صححه الترمذي 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 35) ولفظه فيه: "لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة, ولأخرت صلاة العشاء إلى ثلث الليل. قال: فكان زيد بن خالد يشهد الصلوات في المسجد وسواكه على أذنه موضع القلم من أذن الكاتب, لا يقوم إلى الصلاة إلا إذا استن ثم رده إلى موضعه".
وقال الترمذي عنه: هذا حديث حسن صحيح. لكنه قال عقب حديث أبي هريرة: وحديث أبي سلمة عن أبي هريرة وزيد بن خالد عن النبي صلى الله عليه وسلم كلاهما عندي صحيح, ثم قال: وحديث أبي هريرة إنما صح لأنه قد روى من غير وجه.
وأما محمد بن إسماعيل (البخاري) فزعم أن حديث أبي سلمة عن زيد بن خالد أصح. اهـ.والحديث رواه أيضا أحمد (5: 193) وأبو داود (1: 12) وأشار المنذري والمزي إلى إخراج النسائي له في السنن الكبرى.

ج / 1 ص -67- 138 - قال أحمد: (النبي صلى الله عليه وسلم فرق وأمر بالفرق).
139 - وعن أبي أيوب قال: قال رسول الله صلى الله عليه وسلم: (أربعة من سنن المرسلين: الحناء، والتعطر، والسواك، والنكاح).
رواه أحمد 1.
140 - وعن أبي هريرة أن النبي صلى الله عليه وسلم قال: (اختتن إبراهيم خليل الرحمن، بعد ما أتت عليه ثمانون سنة، واختتن بالقَدوم).
رواه البخاري . 2
141 - وعن سعيد بن جبير قال: ( سئل ابن عباس: مثل من أنت حين قبض رسول الله صلى الله عليه وسلم ؟ قال: أنا يومئذ مختون، وكانوا لا يختنون الرجل حتى يدرك) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5: 421) وأخرجه الترمذي أيضا (3: 391) بلفظ الحياء, بدلا عن الحناء.
2 صحيح البخاري: كتاب الأنبياء (6: 388) وكتاب الاستئذان (11: 88) ولفظه فيه: اختتن إبراهيم - عليه السلام- وهو ابن ثمانين سنة بالقدوم والله أعلم. وأخرجه مسلم (4: 1839) وأحمد في المسند (2: 322 , 417 , 435).
3 صحيح البخاري: كتاب الاستئذان (11: 88).

ج / 1 ص -68- 142 - وعن ابن جريج قال: أخبرت عن عثيم بن كليب عن أبيه عن جده (أنه جاء إلى النبي صلى الله عليه وسلم قال: قد أسلمت. قال: أَلْقِ منك شعر الكفر. يقول: احلق. قال: وأخبرني آخر معه: أن النبي صلى الله عليه وسلم قال لآخر: أَلْقِ عنك شعر الكفر واختتن).
رواه أحمد وأبو داود 1.
143 - ولمسلم عن أسماء (أن امرأة جاءت فقالت: يا رسول الله، إن لي ابنة عُرَيِّساً أصابتها حَصْبَة، فتمرَّق شعرها، أفأَصِلُه ؟ قال: لعن الله الواصلة، والمستوصلة) 2.
144 - وله عن عائشة نحوه 3.
145 - وله عن علقمة عن عبد الله قال: ( لعن الله الواشمات والمستوشمات والمتنمصات، والمتفلجات للحسن، المغيرات خلق الله. (قال:) فبلغ ذلك امرأة تقرأ القرآن، فأتته، فقالت له: ما حديث بلغني عنك؟... 4 فقال عبد الله: وما لي لا ألعن من لعن رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3: 415) وسنن أبي داود (1: 86).
2 صحيح مسلم (3: 1676).
3 صحيح مسلم (3: 1677).
4 في صحيح مسلم زيادة: أنك لعنت الواشمات والمستوشمات والمتنمصات والمتفلجات للحسن المغيرات خلق الله.

ج / 1 ص -69- صلى الله عليه وسلم وهو في كتاب الله.عز وجل فقالت المرأة: لقد قرأت ما بين لوحي المصحف، فما وجدته، فقال: لئن كنت قرأتيه لقد 1 وجدتيه. قال الله عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 2 فقالت (المرأة): فإني أرى شيئا من هذا على امرأتك الآن، قال: اذهبي فانظري، قال: فدخلت على امرأة عبد الله، فلم تر شيئا، فجاءت إليه فقالت: ما رأيت شيئا، فقال 3 أما لو كان ذلك لم نجامعها) 4.
146 – وله: ( أن معاوية قال، وفي يده قصة من شعر: سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذا، ويقول: إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم).
147 - وفي رواية: (إنكم قد أحدثتم زي سوء، وإن نبي الله 5 صلى الله عليه وسلم نهى عن الزور).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فقد.
2 سورة الحشر: آية: 7.
3 في المخطوطة: قال.
4 ومعنى لم نجامعها: لم نصاحبها, ولم نجتمع نحن وهي بل كنا نطلقها ونفارقها. والحديث في صحيح مسلم (3: 1678).
5 في المخطوطة: النبي.

ج / 1 ص -70- 148 - وفي رواية: "إن رسول الله صلى الله عليه وسلم) بلغه فسماه الزور. (قال): وجاء رجل بعصا على رأسها خرقة. قال 1 معاوية: ألا وهذا الزور".
قال قتادة: يعني ما تكثر به النساء أشعارهن من الخِرق 2.
149 - وله عن جابر (يقول): (زجر النبي صلى الله عليه وسلم أن تصل المرأة برأسها شيئا ( 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فقال.
2 صحيح مسلم (3: 1679- 1680), للروايات الثلاثة.
3 صحيح مسلم (3: 1679).

ج / 1 ص -71- باب الوضوء
قال البخاري: بين النبي صلى الله عليه وسلم أن فرض الوضوء مرة مرة، وتوضأ أيضا مرتين مرتين، وثلاثا ثلاثا، ولم يزد على ثلاث 1 .
وكره أهل العلم الإسراف فيه، وأن يجاوزوا 2 فعل النبي صلى الله عليه وسلم 3 .
150 - وعن عثمان: ( أنه دعا بإناء من ماء، فأفرغ على كفيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: الثلاث.
2 في المخطوطة: يجاوز.
3 صحيح البخاري: كتاب الوضوء (1: 232) وكأنه يشير إلى حديث ابن عباس عنده: توضأ النبي صلى الله عليه وسلم مرة مرة (1: 258) وحديث عبد الله بن زيد أن النبي صلى الله عليه وسلم توضأ مرتين مرتين (1: 358) وحديث عثمان وفيه الوضوء ثلاثا ثلاثا (1: 259) والله أعلم.

ج / 1 ص -72- ثلاث مرات، فغسلهما، ثم أدخل يمينه في الإناء، فمضمض واستنثر، ثم غسل وجهه ثلاثا، ويديه إلى المرفقين ثلاث مرار، ثم مسح رأسه، ثم غسل رجليه ثلاث مرار إلى الكعبين، ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ نحو وضوئي هذا، ثم قال: من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه، غفر له ما تقدم من ذنبه).
أخرجاه 1 .
151 - وعن عبد الله بن زيد أنه ( سئل عن وضوء النبي صلى الله عليه وسلم فدعا بماء، فتوضأ لهم، فأكفأ على يديه فغسلهما ثلاثا، ثم أدخل يده في الإناء، فمضمض واستنشق واستنثر ثلاثا بثلاث غرفات من ماء، ثم أدخل يده في الإناء، فغسل وجهه ثلاثا، ثم أدخل يده في الإناء فغسل يديه إلى المرفقين مرتين مرتين، ثم أدخل يده في الإناء، فمسح برأسه، فأقبل بيديه وأدبر بهما، ثم أدخل يده في الإناء، فغسل رجليه (.
رواه البخاري 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 259) وصحيح مسلم (1: 204-205).
2 صحيح البخاري: كتاب الوضوء (1: 297) قلت: وحديث عبد الله بن زيد في صفة وضوء النبي صلى الله عليه وسلم أخرجه أيضا مسلم في كتاب الوضوء، وأبو داود في الطهارة، والنسائي والترمذي وابن ماجه وكذلك مالك والشافعي وأحمد وغيرهم. وانظر تحفة الإشراف (4: 341) وغيره.

ج / 1 ص -73- 152 - وفي حديث علي: (...ثم أخذ بيديه1 فصكَّ بهما وجهه، وألقم إبهاميه ما أقبل من أذنيه، قال: ثم عاد في مثل ذلك ثلاثا، ثم أخذ كفًّا من ماء بيده اليمنى فأفرغها على ناصيته، ثم أرسلها تسيل على وجهه).
رواه أحمد وأبو داود 2 .
153 - وروى أحمد والنسائي - عنه: ( أنه تمضمض واستنشق ونثر بيده اليسرى، ففعل هذا 3 ثلاثا، ثم قال: هذا طهور نبي الله صلى الله عليه وسلم (4.
154 - وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (إذا استيقظ أحدكم من منامه، فليستنثر ثلاث مرات، فإن الشيطان يبيت على خياشيمه).
أخرجاه 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1في المخطوطة: بيده.
2 مسند أحمد (1: 83) واللفظ له, وسنن أبي داود (1: 29).
3 في المخطوطة: ذلك.
4 مسند أحمد (1: 154), وسنن النسائي (1: 58) واللفظ له.
5 صحيح البخاري: كتاب بدء الخلق (6: 339) بمعناه, وصحيح مسلم (1: 212) واللفظ له.

ج / 1 ص -74- 155 - وعن لَقيط بن صَبِرَه (قال): ( فقلت: يا رسول الله أخبرني عن الوضوء، قال: أسبغ الوضوء، وخلل بين الأصابع، وبالغ في الاستنشاق، إلا أن تكون صائما ).
صححه الترمذي 1 .
156 - وفي لفظ لأبي داود في حديث لقيط: (...إذا توضأت فمضمض) 2.
157 - قال ابن عمر: ( إسباغ الوضوء الإنقاء ( 3.
158 - وعن ابن عباس مرفوعا: (استنثروا مرتين بالغتين أو ثلاثا).
رواه أحمد وأبو داود 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (3: 155) وأخرجه مختصرا في (1: 56) وقال: هذا حديث حسن صحيح. وأخرجه أيضا أبو داود (1: 35) من حديث طويل. وكذا (2: 308) مختصرا أيضا، والنسائي (1: 30- 31) وابن ماجه (1: 169) وأحمد (4: 33) والحاكم (1: 147) والبيهقي (1: 51 , 76) وابن الجارود (37) ورواية أبي داود.
2 سنن أبي داود (1: 35) من رواية أخرى.
3 أخرجه البخاري معلقا عن ابن عمر في كتاب الوضوء (1: 239).
4 مسند أحمد (1: 228) وسنن أبي داود (1: 35).

ج / 1 ص -75- 159 - وعنه (أنه توضأ فغسل وجهه. أخذ غرفة من ماء تمضمض بها واستنشق، ثم أخذ غرفة من ماء، فجعل بها هكذا، أضافها 1 إلى يده الأخرى، فغسل بهما وجهه...) الحديث: فيه أن كل 2 عضو غرفة، ثم قال: (هكذا رأيت رسول الله صلى الله عليه وسلم يتوضأ).
رواه البخاري 3 .
160 - وعن عثمان ( أن النبي صلى الله عليه وسلم كان يخلل لحيته).
صححه الترمذي 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فأضافها.
2 هكذا في المخطوطة "كل" ولعله: لكل عضو.
3 صحيح البخاري: كتاب الوضوء (1: 240).
4 سنن الترمذي (1: 46) وأخرجه ابن ماجه (1: 165) وابن الجارود مطولا (34) والحاكم كذلك (1: 149) وابن خزيمة (1: 78) وابن حبان (2: 295). قلت روى هذا الحديث من طريق ابن شقيق بن جمزة بالجيم والزاي المعجمتين- وقد وهم من ظن خلاف هذا- وعامر بن شقيق ضعفه ابن معين, وقواه غيره كما يقول الذهبي. وقال الحاكم: لا أعلم في عامر بن شقيق طعنا بوجه من الوجوه. قلت: لكن ضعفه ابن معين. ونقل الحافظ في التهذيب (5: 69) تصحيح هذا الحديث عن ابن خزيمة وابن حبان ونقل عن العلل الكبير للترمذي: قال محمد (البخاري): أصح شيء في التخليل عندي حديث عثمان. قلت (الترمذي): إنهم يتكلمون في هذا, فقال: هو حسن. اهـ وعامر بن شقيق روى عنه شعبة وقد ذكر في السنن قول البخاري من غير قوله: إنهم يتكلمون في هذا فقال: هو حسن (1: 45) والسفيانان وشعبة: لا يروي عن ثقات. وقال النسائي: ليس به بأس, وقد ذكره ابن حبان في الثقات.
ومن هذا: فقد صحح هذا الحديث الترمذي وابن خزيمة وابن حبان والحاكم, وحسنه البخاري. فقول الشيخ ناصر الألباني في تعليقه على صحيح ابن خزيمة: إسناده ضعيف, لقول الحافظ في التقريب (1: 387): لين الحديث ضعيف.

ج / 1 ص -76-

ج / 1 ص -77- رواه أحمد 1 .
163 - وعن ابن عباس أن النبي صلى الله عليه وسلم قال: (إذا توضأت فخلل أصابع يديك ورجليك).
رواه أحمد والترمذي 2 .
164 - ورواه أبو داود والترمذي، وقال: لا نعرفه إلا من حديث ابن لهيعة، أعني حديث المُسْتَوْرِد. وحسنه، عن المُسْتَوْرِد بن شَدًّاد قال: (رأيت رسول الله صلى الله عليه وسلم إذا توضأ يخلل أصابع رجليه بخنْصَرِهِ) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5: 264) وسنن أبي داود (1: 33) وسنن ابن ماجه (1: 152).
2 مسند أحمد (1: 287) لكن بدون قوله: "إذا توضأت" وفيه أن "رجلا سأل...." وسنن الترمذي (1: 57) بزيادة "بين" بعد قوله (فخلل)، وسنن ابن ماجه (1: 153). وقال الترمذي عنه: حديث حسن غريب. اهـ. قلت: قال في زوائد ابن ماجه: رواه الترمذي أيضا، وصالح مولى التوأمة, وإن اختلط بآخره, لكن روى عنه موسى بن عقبة قبل الاختلاط, فالحديث حسن كما قال الترمذي. ونقل الحافظ في التلخيص (1: 94) تحسينه عن البخاري أيضا.
3 سنن أبي داود (1: 37) وسنن الترمذي (1: 57- 58) ومسند أحمد (4: 229) وقال الترمذي: هذا حديث حسن غريب لا نعرفه إلا من حديث ابن لهيعة. اهـ. قلت: قال الحافظ في التلخيص (1: 94): لكن تابعه الليث بن سعد, وعمرو بن الحارث, أخرجه البيهقي وأبو بشر الدولابي, والدارقطني في غرائب مالك, من طريق ابن وهب عن الثلاثة, وصححه ابن القطان.

ج / 1 ص -78- 165 - وعن عبد الله بن زيد: (أن النبي صلى الله عليه وسلم توضأ فجعل يقول هكذا؛ يدلك).
رواه أحمد 1 .
166 - وعن ابن عباس:( أنه رأى رسول الله صلى الله عليه وسلم يتوضأ، فذكر الحديث كله ثلاثا ثلاثا، قال: ومسح برأسه وأذنيه، مرة واحدة).
رواه أحمد وأبو داود 2 .
167 - وعن الربيع بنت معوذ: ( أن النبي صلى الله عليه وسلم توضأ عندها، فمسح برأسه، فمسح الرأس كله، كل ناحية لمنصب الشعر، لا يحرّك الشعر عن هيئته).
رواه أحمد وأبو داود 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 39).
2 مسند أحمد (1: 369), وسنن أبي داود (1: 32-33).
3 مسند أحمد (6: 356), وسنن أبي داود (1: 31).

ج / 1 ص -79- 168 - وفي لفظ: (مسح برأسه مرتين، بدأ بمؤخر (رأسه) 1، ثم بمُقَدَّمِه، وبأذنيه كلتيهما ظهورهما وبطونهما).
رواه أبو داود، والترمذي 2 وصححه.
169 - وعن ابن عباس: (أن النبي صلى الله عليه وسلم مسح برأسه وأذنيه، ظاهرهما وباطنهما).
صححه الترمذي 3 .
170 - وللنسائي 4: ( مسح برأسه وأذنيه، باطنهما بالمسبحتين، وظاهرهما بإبهاميه).
171 - وعن الربيع بنت معوذ قالت: (رأيت رسول الله صلى الله عليه وسلم توضأ، فمسح برأسه، ومسح ما أقبل منه وما أدبر، وصدغيه وأذنيه، مرة واحدة).
رواه أبو داود، والترمذي 5 وحسنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بمؤخّره. والتصحيح من السنن.
2 سنن أبي داود (1: 31) وسنن الترمذي (1: 48).
3 سنن الترمذي (1: 52) وانظر صحيح ابن خزيمة (1: 77).
4 سنن النسائي (1: 63) وفيه: "بالسباحتين", ولعله اختلاف نسخ.
5 سنن أبي داود (1: 32), وسنن الترمذي (1: 49).

ج / 1 ص -80- 172 - وعن عبد الله بن عمرو قال: (تخلف عنا رسول الله صلى الله عليه وسلم في سفرة، فأدركنا وقد أرهقنا العصر، فجعلنا نتوضأ ونمسح على أرجلنا، قال: فنادى بأعلى صوته: ويل للأعقاب من النار، مرتين، أو ثلاثا).
أخرجاه 1 .
173 - وعن أنس (أن رجلا جاء إلى النبي صلى الله عليه وسلم وقد توضأ وترك على قدميه مثل موضع الظفر، فقال له رسول الله صلى الله عليه وسلم ارجع فأحسن وضوءك).
رواه أحمد وأبو داود، 2 وقال الدارقطني 3: تفرد به جرير بن حازم عن قتادة، وهو ثقة.
174 - وعن عائشة قالت: (كان رسول الله صلى الله عليه وسلم يحب التيمن في تنعله، وترجله، وطهوره، وفي شأنه كله).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 265) وصحيح مسلم (214: 1).
2 مسند أحمد (3: 146) وسنن أبي داود (1: 44) بلفظه.
3 سنن الدارقطني (1: 108).

ج / 1 ص -81- أخرجاه 1 .
175 - وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (إذا لبستم، وإذا توضأتم، فابدؤوا بأيمانكم).
رواه أحمد وأبو داود، 2 إسناده جيد.
176 - وعن عمرو بن شعيب عن أبيه عن جده قال: (جاء أعرابي إلى رسول الله صلى الله عليه وسلم يسأله عن الوضوء، فأراه ثلاثا ثلاثا، وقال: هذا الوضوء، فمن زاد على هذا فقد أساء وتعدى وظلم).
رواه أحمد وصححه ابن خزيمة 3 .
177 - وعن عمر ( أن رجلا توضأ فترك موضع ظفر على قدمه، فأبصره النبي صلى الله عليه وسلم فقال: ارجع فأحسن وضوءك. قال: فرجع فتوضأ ثم صلى).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 269) وصحيح مسلم (1: 226).
2 مسند أحمد (2: 354) وسنن أبي داود (4: 70).
3 مسند أحمد (2: 180) بلفظ: "قال", من غير واو العطف قبلها. وانظر التلخيص الحبير (1: 83) فقد ذكر: رواه: أبو داود والنسائي وابن خزيمة وابن ماجه من طرق صحيحة.

ج / 1 ص -82- رواه أحمد، ومسلم 1 ولم يذكر " فتوضأ ".
178 - وعن خالد بن معدان عن بعض أزواج النبي صلى الله عليه وسلم (أن رسول الله صلى الله عليه وسلم رأى رجلا يصلي وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء، فأمره رسول الله صلى الله عليه وسلم أن يعيد الوضوء).
رواه أحمد، وأبو داود 2 وزاد " والصلاة ".
قال الأثرم: قلت لأحمد: هذا إسناد جيد ؟ قال: جيد.
179 - وعن أنس (أن النبي صلى الله عليه وسلم يتوضأ عند كل صلاة، قلت3: وكيف كنتم تصنعون ؟ قال: يجزئ أحدنا الوضوء ما لم يحدث).
رواه البخاري 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (1: 21), وصحيح مسلم (1: 215). واللفظ له.
2 مسند أحمد (3: 424) وسنن أبي داود (2: 45).
3 والقائل هو: عمرو بن عامر الراوي عن أنس، ويريد بقوله "كنتم" أي الصحابة.
4 صحيح البخاري: كتاب الوضوء (1: 315).

ج / 1 ص -83- 180 - وعن بريدة قال: ( صلى رسول الله صلى الله عليه وسلم يوم الفتح خمس صلوات بوضوء واحد، ومسح على خفيه، فقال له عمر: إني رأيتك صنعت شيئا لم تكن تصنعه ؟ قال: عمداً صنعته).
رواه مسلم 1.
181 - وعن أبي هريرة 2: (سمعت خليلي صلى الله عليه وسلم يقول: تبلغ الحلية من المؤمن حيث يبلغ الوضوء).
رواه مسلم 3.
182 - وعن عمرو بن عَبَسَة قال: ( قلت: يا رسول الله حدثني عن الوضوء، قال: ما منكم رجل يقرب وضوءه فيتمضمض 4 ويستنشق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 232).
2 أوله عند مسلم: (عن أبي حازم قال: "كنت خلف أبي هريرة وهو يتوضأ للصلاة, فكان يمد يده حتى تبلغ إبطه, فقلت له: يا أبا هريرة ما هذا الوضوء؟ فقال: يا بني فروخ أنتم ههنا؟ لو علمت أنكم ههنا ما توضأت هذا الوضوء. سمعت خليلي.... ثم ساق الحديث (1: 219).
3 صحيح مسلم (1: 219).
4 في المخطوطة: فيمضمض.

ج / 1 ص -84- فينتثر 1 إلا خرت خطايا (وجهه) وفيه وخياشيمه مع الماء، ثم إذا غسل وجهه كما أمر الله، إلا خرت خطايا وجهه من أطراف لحيته مع الماء، ثم يغسل يديه إلى المرفقين إلا خرت خطايا يديه من أنامله مع الماء، ثم يمسح برأسه إلا خرت خطايا رأسه من أطراف شعره مع الماء، ثم يغسل قدميه إلى الكعبين إلا خرت خطايا رجليه من أنامله مع الماء).
أخرجه مسلم 2. ورواه أحمد 3 وقال فيه: (ثم يمسح برأسه كما أمره الله تعالى. ثم يغسل رجليه إلى الكعبين كما أمره الله).
183 - وعن جابر في حجة النبي صلى الله عليه وسلم: (ابدؤوا بما بدأ الله به).
رواه النسائي4 والحديث في مسلم5، لكن بصيغة الخبر " نبدأ " أو " أبدأ ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: ويستنثر.
2 صحيح مسلم (1: 570).
3 مسند أحمد (4: 112), بلفظ: "ثم يمسح رأسه.... ثم يغسل قدميه إلى الكعبين كما أمره الله عز وجل".
4 سنن النسائي (5: 188).
5 صحيح مسلم (2: 888).

ج / 1 ص -85- 184 - وفي حديث أسامة: ( فجعلت أصب عليه الماء، ويتوضأ (.
رواه البخاري 1 .
185 - وعن عمر رضي الله عنه عن النبي صلى الله عليه وسلم قال: (ما منكم من أحد يتوضأ فيبلغ أو فيسبغ الوضوء، ثم يقول: أشهد أن " لا إله إلا الله وحده لا شريك له " " وأن محمد عبده ورسوله " إلا فتحت له أبواب الجنة (الثمانية) يدخل من أيها شاء).
رواه مسلم 2.
186 - وزاد الترمذي 3: (اللهم اجعلني من التوابين، واجعلني من المتطهرين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 285) من غير ذكر "الماء".
2 صحيح مسلم (1: 210).
3 سنن الترمذي (1: 78) ولفظه فيه: "من توضأ فأحسن الوضوء ثم قال: أشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمدا عبده ورسوله. اللهم اجعلني من التوابين, واجعلني من المتطهرين, فتحت له ثمانية أبواب الجنة يدخل من أيها شاء" لكنه قال: وهذا حديث في إسناده اضطراب ولا يصح عن النبي صلى الله عليه وسلم في هذا الباب كبير شيء. اهـ. قلت: وقول الترمذي: في إسناده اضطراب، غير سليم لأن الوهم وقع من شيخ للترمذي أو منه كما يقول النووي واستنكر أيضا ما نقله عن البخاري. وأطال النفس في صحة إسناد الحديث في شرح مسلم (3: 119- 120) لكن خير من أطال النفس في بيان صحة الحديث وإظهار الوهم, وممن وقع هو الشيخ أحمد شاكر رحمه الله في تعليقه على سنن الترمذي فانظره (1: 79- 83).

ج / 1 ص -86- 187 - رواه أحمد وأبو داود 1 . وفي بعض رواياته: ( فأحسن الوضوء ثم رفع نظره إلى السماء).
188 - وعن أبي سعيد قال: (من توضأ ففرغ من وضوئه، وقال: سبحانك اللهم وبحمدك (أشهد أن لا إله إلا أنت) أستغفرك وأتوب إليك. طبع عليه طابع، ثم رفعت تحت العرش، فلا تكسر إلى يوم القيامة).
رواه النسائي بإسناد ضعيف. ورواه بقي في مسنده مرفوعا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 151 , 153) وسنن أبي داود (1: 44).

ج / 1 ص -87- باب المسح على الخفين
189 - عن جرير: ( أنه بال وتوضأ ومسح على خفيه، فقيل له: تفعل هذا ؟ قال: نعم، رأيت رسول الله صلى الله عليه وسلم بال، ثم توضأ، ومسح على خفيه).
قال إبراهيم: فكان يعجبهم هذا الحديث، لأن إسلام جرير كان بعد نزول المائدة.
أخرجاه 1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 494) وصحيح مسلم (1: 228). وأخرجه أيضا: الترمذي (1: 155) والنسائي (1: 81) وابن ماجه (1: 180) وابن خزيمة (1: 94) وابن حبان (2: 451) وقوله: "كان يعجبهم" يريد بهم أصحاب عبد الله بن مسعود رضي الله عنه. وقوله: "كان بعد نزول المائدة" يريد نزول آية الوضوء. فقد أنكر بعض الناس المسح على الخفين متعللين أن المسح على الخفين كان قبل نزول

ج / 1 ص -88- ـــــــــــــــــــــــــــــــــــــــــــــــ
آية الوضوء في سورة المائدة. وجرير يرد عليهم. وقد قال الترمذي (1: 157-158): وهذا حديث مفسر لأن بعض من أنكر المسح على الخفين تأول أن مسح النبي صلى الله عليه وسلم على الخفين, كان قبل نزول المائدة, وذكر جرير في حديثه أنه رأى النبي صلى الله عليه وسلم مسح على الخفين بعد نزول المائدة. اهـ. قلت: فلما رجع جرير في مسحه عند ما قال له شهر بن حوشب: أقبل المائدة أم بعد المائدة؟ فقال: ما أسلمت إلا بعد المائدة. كذا عند الترمذي (1: 157).
ورواه أبو داود من طريق أبي زرعة بن عمرو بن جرير. أيضا.
ورواه الحاكم في المستدرك (1: 169) وصححه ووافقه الذهبي.
ورواه ابن خزيمة (1: 94- 95). قلت بل ذكر ابن خزيمة من طريق: عن الأعمش عن إبراهيم عن همام عن جرير قال: أسلمت قبل وفاة النبي صلى الله عليه وسلم بأربعين يوما (1: 95). وانظر الاستذكار لابن عبد البر فقد أجاد (1: 271- 275) فقد نقل عن الحسن البصري قال: أدركت سبعين رجلا من أصحاب رسول الله صلى الله عليه وسلم يمسحون على الخفين. وقال: وعمل بالمسح على الخفين: أبو بكر وعمر وعثمان وعلي وسائر أهل بدر وأهل الحديبية وغيرهم من المهاجرين والأنصار, وقد ذكرنا كثيرا منهم في التمهيد. اهـ. وقد ذكر السيوطي في التدريب أنه أورد حديث المسح على الخفين من رواية سبعين صحابيا (2: 179) في كتابه: الأزهار المتناثرة, والله أعلم.

ج / 1 ص -89- 190 - ( وعن بلال رأيت رسول الله صلى الله عليه وسلم يمسح على الموقين والخمار).
رواه أحمد 1 .
الموق: هو الجرموق، قال الجوهري: هو مثل الخف يلبس فوقهما، لا سيما في البلد الباردة. انتهى.
191 - ولأبي داود: ( كان يخرج يقضي حاجته، فآتيه بالماء فيتوضأ ويمسح 2 على عمامته وموقيه). 3
192 - ( وعن المغيرة أن النبي صلى الله عليه وسلم توضأ ومسح على الجوربين والنعلين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6: 15) وأخرجه مسلم بلفظ "على الخفين والخمار" (1: 231) والترمذي (1: 172) بلفظ مسلم الأول، والنسائي (1: 29) وابن ماجه (1: 186) والبيهقي (1: 61).
2 في المخطوطة: ثم يمسح.
3 سنن أبي داود (1: 39) وأوله عنده: عن أبي عبد الرحمن السلمي أنه شهد عبد الرحمن بن عوف يسأل بلالا عن وضوء رسول الله صلى الله عليه وسلم فقال:....

ج / 1 ص -90- صححه الترمذي 1 .
193 - ولمسلم 2: ( توضأ فمسح بناصيته، وعلى العمامة، والخفين).
194 - وعن بلال قال: ( مسح رسول الله صلى الله عليه وسلم على الخفين والخمار).
رواه مسلم 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي في سننه (1: 167).
والحديث أخرجه أيضا أبو داود (1: 41) والنسائي (1: 32) وابن ماجه (1: 185) والبيهقي في السنن (1: 283- 284) وصحيح ابن حبان (2: 452) وصحيح ابن خزيمة (1: 99).
قال أبو داود: ومسح على الجوربين علي بن أبي طالب, وابن مسعود, والبراء بن عازب, وأنس بن مالك, وأبو أمامة, وسهل بن سعد, وعمرو بن حريث, وروي ذلك عن عمر بن الخطاب, وابن عباس.اهـ.
2 أي من حديث المغيرة أيضا (1: 231).
3 لفظ مسلم: "عن كعب بن عجرة, عن بلال, أن رسول الله صلى الله عليه وسلم مسح..." الحديث. والحديث أخرجه أيضا: الترمذي (1: 172) والنسائي (1: 29) وابن ماجه (1: 186) والبيهقي (1: 61).

ج / 1 ص -91- 195 - وعن أبي بكرة: (أن النبي صلى الله عليه وسلم رخص للمسافر ثلاثة أيام ولياليهن، وللمقيم يوما وليلة. إذا تطهر فلبس خفيه أن يمسح عليهما).
رواه الشافعي وابن خزيمة في الصحيح 1 .
196 - وروى أحمد وابن خزيمة مثله عن صفوان بن عسال 2 .
197 - وعن المغيرة قال: (كنت مع النبي صلى الله عليه وسلم في سفر، فأهويت لأنزع خفيه، فقال: "دعهما؛ فإني أدخلتهما طاهرتين"، فمسح عليهم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح ابن خزيمة (1: 96) وهذا لفظه, والشافعي (1: 42) من ترتيب المسند و (1: 32) من بدائع المنن بأخصر منه. وأخرجه أيضا ابن حبان (2: 444) بلفظه والمنتقى لابن الجارود (39) وسنن الدارقطني (1: 194), وعزاه الحافظ في التلخيص (1: 157) أيضا لابن أبي شيبة والترمذي في العلل المفرد, وصححه الخطابي ونقل البيهقي أن الشافعي صححه في سنن حرملة.
2 حديث صفوان بن عسال أخرجه الترمذي (1: 159) وسنن النسائي (1: 83) وكذا صحيح ابن خزيمة (1: 97) وابن حبان (2: 445) وسنن الدارقطني (1: 196- 197). وذكر الترمذي في السنن عن البخاري قوله: أحسن شيء في هذا الباب حديث صفوان بن عسال (1: 161) وقال هو عنه: هذا حديث حسن صحيح (1: 160) وانظر التلخيص (1: 157).

ج / 1 ص -92- أخرجاه 1 .
198 - وعن علي قال: (قال رسول الله صلى الله عليه وسلم: للمسافر ثلاثة أيام ولياليهن، وللمقيم يوم وليلة).
رواه مسلم 2 .
199 - وعن المغيرة (قال:) (رأيت رسول الله صلى الله عليه وسلم يمسح على ظهور الخفين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 309) واللفظ له. وصحيح مسلم (1: 230) مطولا. والحديث أخرجه أيضا: أبو داود (1: 38) لكنه أبرز الضميرين في الموضعين. وابن خزيمة: مختصرا (1: 96) وابن حبان بمعناه (2: 446).
2 قلت: لفظ مسلم عن شريح بن هانئ قال: أتيت عائشة أسألها عن المسح على الخفين فقالت: عليك بابن أبي طالب فسله, فإنه كان يسافر مع رسول الله صلى الله عليه وسلم , فسألناه فقال: جعل رسول الله صلى الله عليه وسلم ثلاثة أيام ولياليهن للمسافر, ويوما وليلة للمقيم. (1: 232).
وانظر المسند (1: 96) وسنن النسائي (1: 84) وسنن ابن ماجه (1: 183) وانظر أيضا سنن الترمذي وصحيح ابن حبان (2: 444) والطيالسي (1: 55) من المنحة. وبلفظه هنا.

ج / 1 ص -93- رواه أبو داود، والترمذي وحسنه 1 ولفظه: (على الخفين على ظاهرهما).
200 - وقال علي: (لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه. وقد رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهر خفي).
رواه أحمد وأبو داود 2 .
وقال عبد الغني: إسناده صحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 41- 42) وسنن الترمذي (1: 165) ورواه الطيالسي (1: 56) من المنحة، من طريق عروة بن المغيرة عنه. ومن طريقه رواه البيهقي (1: 292)، وكل من عروة بن الزبير وعروة بن المغيرة ثقة. و الله أعلم.
والحديث في مسند أحمد (4: 254) وسنن الدارقطني (1: 195) وبلفظه.
2 مسند أحمد (1: 95) وسنن أبي داود (1: 42) وسنن الدارقطني (1: 199) بلفظ "باطن الخف".
قلت: قال الحافظ في التلخيص (1: 160): إسناده صحيح. وقال في بلوغ المرام (19): أخرجه أبو داود بإسناد حسن. وأنظر التلخيص الحبير (1: 159- 161) فقد جمع طرق المسح على ظهر الخف وأسفله.

ج / 1 ص -94-

ج / 1 ص -95- باب الوضوء
201 - عن أبي هريرة مرفوعا: (لا يقبل الله صلاة من أحدث حتى يتوضأ، قال رجل (من حضرموت): ما الحدث (يا أبا هريرة) ؟ قال: فُساء أو ضراط)1.
202 - وعن صفوان بن عسال قال: (كان رسول الله صلى الله عليه وسلم يأمرنا إذا كنا سفرا ألا ننـزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة، ولكن من غائط، وبول، ونوم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 234) وذكره بدون سؤال الحضرمي لأبي هريرة في كتاب الحيل (12: 329) وأخرجه مسلم (1: 204) بلفظ البخاري في الحيل, وأخرجه أيضا أبو داود (1: 16) بدون السؤال أيضا. ومسند أحمد (2: 308) وصحيح ابن خزيمة (1: 9) وشرح السنة (1: 328).

ج / 1 ص -96- صححه الترمذي 1 .
203 - وعن علي قال: قال رسول الله صلى الله عليه وسلم: ( العين وكاء السِّهِ فمن نام فليتوضأ).
رواه أحمد وأبو داود 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 159) وأخرجه أيضا النسائي (1: 71) وابن ماجه (1: 161) بمعناه، والشافعي بلفظه (1: 33) من البدائع، وأحمد في المسند (4: 249) وابن خزيمة (1: 99) وابن حبان (2: 442 , 443) والدارقطني بمعناه (1: 196- 197) والبيهقي في السنن الكبرى (1: 276).
2 مسند أحمد (1: 111) وسنن أبي داود (1: 52) بتقديم وتأخير. وأخرجه ابن ماجه (1: 161) بلفظه والدارقطني (1: 161).
والحديث عندهم جميعا مروي من طريق بقية عن الوضين بن عطاء. والوضين واه كما قال الجوزقاني وأنكر عليه هذا الحديث. وأعله أبو زرعة أيضا بالإرسال بين ابن عائذ وعلي. لكن الحافظ لم يرتض هذا فابن عائذ يروي عن عمر بن الخطاب رضى الله عنه- كما جزم به البخاري - وقد أخرج أحمد والدارقطني هذا الحديث من طريق بقية عن أبي بكر أبي مريم أيضا، لكن قال أبو حاتم عنه وعن حديث علي: ليسا بقويين.
وقال أحمد بن حنبل: حديث علي أثبت من حديث معاوية في هذا الباب، ونقل الحافظ عن المنذري وابن الصلاح والنووي تحسين حديث علي. والله أعلم وانظر علل الحديث (1: 47) , والتخليص الحبير (1: 118).
وقوله: وكاء بكسر الواو: الخيط الذي تربط به الخريطة.
وقوله السه: بفتح السين المهملة وكسر الهاء المخففة: الدبر.
والمراد: اليقظة وكاء الدبر. أي حافظة ما فيه من الخروج, لأنه ما دام مستيقظا أحسّ بما يخرج منه.اهـ. من الحافظ.

ج / 1 ص -97- 204 - وفي حديث ابن عباس: (قال:)?(...... فجعلت إذا أغفيت أخذ بشحمة أذني).
رواه مسلم 1.
205 - وفي حديث فاطمة بنت أبي حبيش (إذا كان دم الحيض، فإنه أسود يعرف، فإذا 2 كان الآخر فتوضئي، وصلي، فإنما هو دم عرق).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 528) وهو جزء من حديث أبي عباس في قصة مبيتة عند خالته ميمونة رضي الله عنها. وكيف صلى النبي صلى الله عليه وسلم في تلك الليلة ثلاث عشرة ركعة.
2 في المخطوطة: وإذا.

ج / 1 ص -98- رواه أبو داود، والدارقطني وقال: إسناده كلهم ثقات 1.
206 - وعن أبي هريرة مرفوعا: (لا وضوء إلا من صوت أو ريح)2.
صححه الترمذي 3 .
207 - وعن أنس (قال): ( كان أصحاب رسول الله صلى الله عليه وسلم ينتظرون العشاء (الآخرة) حتى تَخْفِقَ رؤوسُهم، ثم يصلون ولا يتوضئون).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود. بأطول من هذا (1: 75) ولفظه: "عن فاطمة بنت أبي حبيش, أنها كانت تستحاض فقال لها النبي صلى الله عليه وسلم: إذا كان دم الحيضة فإنه دم أسود يعرف فإذا كان ذلك فأمسكي عن الصلاة, فإذا كان الآخر... " وأخرجه النسائي (1: 185) والدارقطني (1: 207) وصحيح ابن حبان (2: 458) والحاكم في المستدرك (1: 174) والبيهقي (1: 325).
2 في المخطوطة: حدث. والتصحيح من سنن الترمذي.
3 سنن الترمذي (1: 109) وأخرجه أيضا أحمد (2: 435) وابن ماجه (1: 172) والبيهقي (1: 117).

ج / 1 ص -99- رواه أبو داود بإسناد صحيح، وصححه الدارقطني، وأصله في مسلم 1.
208 - وفي حديث أسماء (قالت): (... فقمت حتى تجلاني الغَشْيُ) 2.
209 - وفي حديث عليٍّ في المذي. قال: (فيه الوضوء). صحيح.
210 - وعن إبراهيم التيمي عن عائشة (أن النبي صلى الله عليه وسلم كان يقبل بعض أزواجه ثم يصلي ولم يتوضأ).
رواه أبو داود 3 (و) قال النسائي 4 ليس في الباب أحسن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 51) وسنن الدارقطني (1: 131) ويريد بأصل هذا الحديث عند مسلم هو: والله أعلم.
كان أصحاب رسول الله صلى الله عليه وسلم ينامون ثم يصلون ولا يتوضؤون. صحيح مسلم (1: 284).
2 صحيح البخاري: كتاب العلم (1: 182) وكتاب الوضوء. (1: 288) وكتاب الجمعة (2: 402) وكتاب الكسوف (2: 543) وصحيح مسلم (2: 624) وموطأ مالك (1: 188- 189).
3 سنن أبي داود (1: 45 , 46) ومسند أحمد (6: 210) وسنن النسائي (1: 39) وسنن الدارقطني (1: 135).
4 سنن النسائي (1: 104).

ج / 1 ص -100- منه، وإن كان مرسلا، وضعفه القطان وابن معين 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال أبو داود: هو مرسل: إبراهيم التيمي لم يسمع من عائشة.اهـ.
وقال أبو داود: قال يحيى بن سعيد القطان لرجل: احك عني أن هذين يعني حديث الأعمش هذا عن حبيب وحديثه بهذا الإسناد في المستحاضة أنها تتوضأ لكل صلاة. قال يحي: احك عني أنهما شبه لاشيء.
قال أبو داود: وروي عن الثوري قال: ما حدثنا حبيب إلا عن عروة المزني, يعني لم يحدثهم عن عروة بن الزبير بشيء. أهـ. (1: 46).
وقال الترمذي في سننه (1: 134- 139) وإنما ترك أصحابنا -يريد أهل الحديث، والله أعلم- حديث عائشة عن النبي صلى الله عليه وسلم في هذا لأنه لا يصح عندهم, لحال الإسناد. قال: وسمعت أبا بكر العطار البصري يذكر عن علي بن المديني قال: ضعف يحيى بن سعيد القطان هذا الحديث جدا, وقال: هو شبه لا شيء. قال: وسمعت محمد بن إسماعيل (البخاري) يضعف هذا الحديث وقال: حبيب بن أبي ثابت لم يسمع من عروة. وقد روي عن إبراهيم التيمي عن عائشة "أن النبي صلى الله عليه وسلم قبلها ولم يتوضأ" وهذا لا يصح أيضا, ولا نعرف لإبراهيم التيمي سماعا من عائشة, وليس يصح عن النبي صلى الله عليه وسلم في هذا الباب شيء. اهـ.

ج / 1 ص -101- ......................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
قلت: لكن قال أبو داود: وقد روى حمزة الزيات عن حبيب عن عروة بن الزبير عن عائشة حديثا صحيحا. اهـ (1: 46).
فالحديث يروى عن عائشة من طريقين: الأول من طريق إبراهيم التيمي، والثاني من طريق عروة.
أما الأول: وهو طريق إبراهيم التيمي فقد أعله كما رأيت أحمد وأبو داود والترمذي والنسائي والدارقطني وغيرهم بأنه لم يسمع من عائشة ولا من حفصة ولا أدرك زمانهما قول الدارقطني في (1: 141) ثم ساق الدارقطني من طريق معاوية بن هشام عن الثوري عنه عن أبيه عن عائشة موصولا, لكنه اضطرب في اللفظ أيضا. ومعاوية بن هشام ذكره ابن حبان في الثقات وقال: ربما أخطأ. وقال ابن معين صالح وليس بذاك ووثقه أبو داود وجازف ابن الجوزي فقال: روى ما ليس من سماعه فتركوه.
وقال الحافظ: صدوق له أوهام. وانظر التقريب (2: 261) (والمغني 2: 666-667) والكاشف (3: 159) والخلاصة ( 327) وقال ابن عبد البر في الاستذكار هو مرسل لاختلاف فيه.
وقال عن أبي روق: وليس فيما انفرد به حجة (1: 324). فالحديث يبقى معلولا من هذا الطريق والله أعلم.

ج / 1 ص -102- ......................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
أما الثاني من طريق عروة: فقد ورد في المسند وسنن ابن ماجه منسوبا عروة بن الزبير سنن ابن ماجه (1: 168) وورد في سنن أبي داود والترمذي والدارقطني وغيرهم غير منسوب. وورد في سنن أبي داود. عروة المزني.
وقال الثوري ويحيى بن سعيد القطان والبخاري: بل نقل الترمذي عن أصحابه من أهل الحديث عدم صحة هذا السند, وأن حبيب لم يسمع من عروة بن الزبير. بل قال الثوري ما حدثنا حبيب بن أبي ثابت إلا عن عروة المزني.اهـ. وعروة المزني مجهول ولهذا أعل أغلب أهل الحديث هذه الرواية بأنها عن عروة المزني وهو مجهول. وخاصة إذا عرفنا أن حبيب بن أبي ثابت كان كثير الإرسال والتدليس مع إمامته. انظر التقريب (1: 148) وقد حاول بعضهم دفع الإعلال بأنه لا يجرؤ على القول لعائشة: من هي إلا أنت؟ إلا رجل وال عليها وهو ابن أختها. لكن يدفعه ما أخرجه الدارقطني بسنده عن هشام بن عروة عن أبيه عروة بن الزبير أن رجلا قال: سألت عائشة عن الرجل يقبل امرأته بعد الوضوء فقالت كان رسول الله صلى الله عليه وسلم يقبل بعض نسائه ولا يعيد الوضوء. فقلت لها: لئن كان ذلك, ما كان إلا منك, فسكتت. قال الدارقطني: هكذا قال فيه أن رجلا قال: سألت عائشة.. (1: 136-137) وحبيب بن أبي ثابت لا ينكر لقاؤه عروة لروايته عمن هو أكبر منه وأجل وأقدم موتا.

ج / 1 ص -103- ......................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
قلت: لكن لحديث حبيب شواهد من طريق هشام بن عروة عن أبيه لكن ابن عبد البر ذكر في الاستذكار (1:324) أن هذا عند الحجازيين خطأ وهو أيضا من رواية الزهري وقد أفتى بخلافه كما في الموطأ (1: 43)
وله شاهد آخر أخرجه الشافعي وعبد الرازق من طريق معبد بن بنانة, وذكر الزعفراني عن الشافعي قال: لو ثبت حديث معبد بن بنانة في القبلة لم أر فيها شيئا ولا في اللمس. ولا أدري كيف معبد بن بنانة هذا. فإن كان ثقة فالحجة فيما روى عن النبي صلى الله عليه وسلم. قال ابن عبد البر في الاستذكار (1: 324) هو مجهول لا حجة فيما رواه عندنا, وإبراهيم بن أبي يحيى عند أهل الحديث ضعيف متروك الحديث.
وقد ذكر البيهقي حديث حبيب وضعفه, وقال: إنه يرجع إلى عروة المزني وهو مجهول. قال الزيلعي: وعلى تقدير صحة ما قال البيهقي إنه عروة المزني, فيحتمل أن حبيبا سمعه من ابن الزبير, وسمعه من المزني أيضا كما وقع ذلك في كثير من الأحاديث, والله أعلم.
قلت: هذا قول سليم، لو كان حبيب غير معروف بالتدليس والإرسال. أما وهو معروف بذلك. فالإعلال ما زال قائما. وخاصة وهو لم يصرح بسماعه من عروة بن الزبير في رواية ابن ماجه وأحمد. والله أعلم.

ج / 1 ص -104- 211 - وروى الأثرم عن ابن عمر وابن مسعود: (القبلة من اللمس، وفيها الوضوء) 1.
وقال أحمد: المدنيون والكوفيون ما زالوا يرون القبلة من اللمس تنقض، حتى كان بآخره، وصار فيهم أبو حنيفة فقالوا: لا تنقض، ويأخذون بحديث عروة - يعني حديث إبراهيم التيمي عن عائشة، آخره.
ونرى أنه غلط. إبراهيم لا يصح سماعه من عائشة، وعروة هو: عروة المزني 2 .
212 - وعن بسرة بنت صفوان أن النبي صلى الله عليه وسلم قال: (من مس ذكره فلا يصل حتى يتوضأ).
صححه أحمد ويحيى والترمذي 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ (1: 43, 44) والاستذكار (1: 318) وانظر التلخيص الحبير (1: 132).
2 انظر التعليق رقم (3) من الصفحة السابقة.
3 مسند أحمد (6: 406, 407) بلفظه وسنن أبي داود (1: 46) وسنن الترمذي (1: 126 وهذا لفظه، وسنن النسائي (1: 71) وسنن ابن ماجه (1: 161) وموطأ مالك (1: 42) وصحيح ابن خزيمة (1:22) وصحيح ابن حبان (2: 314,316) والشافعي انظر بدائع المنن (1: 34) والمنتقى (16, 17) والمستدرك (1: 136-137) والسنن الكبرى (1: 129-130) وسنن الدارمي (1: 184, 185) وقال الترمذي: حديث حسن صحيح. وفي التلخيص (1: 122) وصححه الترمذي, ونقل عن البخاري أنه أصح شيء في الباب. وقال أبو داود: قلت لأحمد: حديث بسرة ليس بصحيح؟ قال: بل هو صحيح, وقال الدارقطني: صحيح ثابت, وصححه أيضا يحيى بن معين فيما حكاه ابن عبد البر, وأبو حامد بن الشرقي, والبيهقي والحازمي, وقال البيهقي: هذا حديث وإن لم يخرجه الشيخان, لاختلاف وقع في سماع عروة منها أو من مروان فقد احتجا بجميع رواته, واحتج البخاري بمروان بن الحكم في عدة أحاديث, فهو على شرط البخاري بكل حال. اهـ. قلت: وقد صرح عروة بسماعه من بسرة, وذلك بقوله: ثم لقيت بسرة فصدقته. كما ذكره ابن حبان وابن خزيمة والدارقطني وابن الجارود والدارمي وغيرهم. والله أعلم.

ج / 1 ص -105- 213 - وعن أم حبيبة معناه 1 . وصححه أحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن ابن ماجه (1: 162) وقال الحافظ في التلخيص (1: 124) صححه أبو زرعة والحاكم, وأعله البخاري بأن مكحولا لم يسمع من عنبسة بن أبي سفيان, وكذا قال يحيى بن معين, وأبو زرعة وأبو حاتم والنسائي إنه لم يسمع منه, وخالفهم دحيم, وهو أعرف بحديث الشاميين, فأثبت سماع مكحول من عنبسة, وقال الخلال في العلل: صحح أحمد حديث أم حبيبة.... وقال ابن السكن: لا أعلم به علة.

ج / 1 ص -106- 214 - واحتج أحمد بقوله: ( إذا أفضى أحدكم بيده إلى فرجه ليس بينهما ستر (ولا حجاب) 1 فليتوضأ).
رواه ابن حبان وغيره من حديث أبي هريرة 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: وليس بينهما سترة فليتوضأ. والتصحيح من صحيح ابن حبان.
2 صحيح ابن حبان (2: 318) وقال الحافظ في التلخيص (1: 126) وصححه الحاكم من هذا الوجه, وابن عبد البر, وأخرجه البيهقي والطبراني في الصغير, وقال: لم يروه عن نافع بن أبي نعيم, إلا عبد الرحمن بن القاسم, تفرد به أصبغ, وقال ابن السكن: هو أجود ما روى في هذا الباب.اهـ.
قلت: وفي مس الذكر يلزم الوضوء من حديث جابر وعبد الله بن عمرو وزيد بن خالد, وسعد بن أبي وقاص, وعائشة, ومعاوية بن حيدة, وأم سلمة, وابن عباس, وابن عمر, وعلي بن طلق, والنعمان بن بشير, وأنس, وأبي بن كعب, وقبيصة, وأروى بنت أنيس, عدا عن حديث أبي هريرة, وأم حبيبة, وبسرة. وانظر تخريجه في التلخيص (1: 123-125).
وأما حديث طلق بن علي والذي فيه: "وهل هو إلا بضعة منك" قال ابن حبان: خبر طلق بن علي الذي ذكرناه خبر منسوخ. لأن طلق بن علي كان قدومه على النبي صلى الله عليه وسلم أول سنة من سني الهجرة حيث كان المسلمون يبنون مسجد رسول الله صلى الله عليه وسلم بالمدينة. وقد روى أبو هريرة إيجاب الوضوء من مس الذكر - على حسب ما ذكرناه قبل - وأبو هريرة أسلم سنة سبع من الهجرة, فدل ذلك على أن خبر أبي هريرة كان بعد خبر طلق بن علي بسبع سنين. (2: 321) وقد ذكر حديث طلق بن علي وقدومه المدينة ومشاركته في بناء المسجد النبوي. وانظر من وافق ابن حبان في دعواه النسخ التلخيص (1: 125). والله أعلم.

ج / 1 ص -107- 215 - وعن البراء قال: (سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل، فقال: توضئوا منها، وسئل عن لحوم الغنم فقال: لا تتوضئوا منها. وسئل عن الصلاة في مبارك الإبل، فقال: لا تصلوا فيها؛ فإنها من الشياطين، وسئل عن الصلاة في مرابض الغنم، فقال: صلوا فيها؛ فإنها بركة) 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 288, 303) وسنن أبي داود (1: 47) بلفظ لا تصلوا في مبارك الإبل. ورواه أيضا بمعناه مع تقديم وتأخير ابن خزيمة (1: 21-22) وابن حبان (2: 325) وابن جارود (19) والطيالسي (1: 58) من المنحة. وقال ابن خزيمة: ولم نر خلافا بين علماء أهل الحديث, أن هذا الخبر أيضا صحيح من جهة النقل لعدالة ناقليه. وقال البيهقي (1: 159) بعد أن أخرجه من عدة طرق: بلغني عن أحمد ابن حنبل وإسحاق بن راهويه أنهما قالا: قد صح في هذا الباب حديثان عن النبي صلى الله عليه وسلم: حديث البراء بن عازب وحديث جابر بن سمرة. اهـ. قلت وحديث جابر يأتي بعد هذا، وقد رواه مقتصرا على الوضوء فقط: الترمذي (1: 122-123) وابن ماجه على الوضوء من لحوم الإبل (1: 166).

ج / 1 ص -108- 216 - وعن جابر بن سمرة مثله، وفيه: (أتوضأ من لحوم الغنم؟ قال: إن شئت فتوضأ، وإن شئت فلا تتوضأ).
رواه مسلم 1 . وروى الأول أبو داود وأحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ الحديث عند مسلم: أن رجلا سأل رسول الله صلى الله عليه وسلم: أأتوضأ من لحوم الغنم؟ قال: "إن شئت فتوضأ, وإن شئت فلا تتوضأ" قال: أتوضأ من لحوم الإبل؟ قال: "نعم, فتوضأ من لحوم الإبل" قال: أصلي في مرابض الغنم؟ قال: "نعم" قال: أصلي في مبارك الإبل؟ قال: "لا" (1: 275).
قلت: والحديث رواه أحمد في المسند (5: 86، 88، 92، 93، 96، 98، 100، 102، 105، 106، 108) بألفاظ متقاربة, ورواه كذلك ابن خزيمة (1: 21) وابن حبان (2: 322-324) بألفاظ والطيالسي (1: 57 من المنحة).
فائدة: قال النووي: أما أحكام الباب, فاختلف العلماء في أكل لحوم الجزور فذهب الأكثرون إلى أنه لا ينقض الوضوء. ممن ذهب إليه الخلفاء والأربعة الراشدون أبو بكر وعمر وعثمان وعلي وابن مسعود وأبي بن كعب... وجماهير التابعين ومالك وأبو حنيفة والشافعي وأصحابهم.
وذهب إلى انتقاض الوضوء به أحمد بن حنبل وإسحاق بن راهويه ويحيى بن يحيى وأبو بكر بن المنذر وابن خزيمة (قلت: وابن حبان). واختاره الحافظ أبو بكر البيهقي, وحكي عن أصحاب الحديث مطلقا, وحكي عن جماعة من الصحابة رضي الله عنهم. واحتج هؤلاء بحديث الباب (يريد حديث جابر بن سمرة) وقوله صلى الله عليه وسلم: نعم فتوضأ من لحوم الإبل, وعن البراء بن عازب - وذكر طرف حديثه, ثم ذكر قول أحمد وإسحاق - والذي نقلته عن البيهقي. ثم قال: وهذا المذهب أقوى دليلا, وإن كان الجمهور على خلافه.
وقد أجاب الجمهور عن هذا الحديث بحديث جابر: كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار. ولكن هذا الحديث عام, وحديث الوضوء من لحوم الإبل خاص, والخاص مقدم على العام, والله أعلم. شرح صحيح مسلم (4: 48-49). اهـ. ونقل البيهقي عن الشافعي قال: إن صح الحديث في لحوم الإبل قلت به. قال البيهقي: قد صح فيه حديثان: حديث جابر بن سمرة, وحديث البراء. قاله أحمد ابن حنبل, وإسحاق بن راهويه.

ج / 1 ص -109- 217 - وروى أحمد من حديث عمرو بن شعيب عن أبيه عن جده

ج / 1 ص -110- مرفوعا 1: ( أيما امرأة مست فرجها فلتتوضأ).
 218 - وروى الدارقطني بإسناد جيد، عن ابن عباس: (ليس عليكم في غسل ميتكم غسل إذا غسلتموه، فإن ميتكم ليس بنجس، فحسبكم أن يكفيكم أن تغسلوا أيديكم) 2.
219 - وروي الأمر بالوضوء عن ابن عمر وابن عباس. وينقض دم الاستحاضة في قول العامة، إلا ربيعة 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 والحديث لفظه: أيما رجل مس فرجه فليتوضأ, وأيما امرأة مست فرجها فلتتوضأ. مسند أحمد (2: 223) والسنن الكبرى (1: 132).
وذكره الترمذي (1: 128) وقال الحافظ في التلخيص: قال الترمذي في العلل عن البخاري: هو عندي صحيح.
2 سنن الدارقطني (1: 193) وسنن البيهقي (1: 306) وانظر التلخيص الحبير (1: 137- 138) والحاكم (1: 386) لكن رجح البيهقي أنه موقوف, وقال: لا يصح رفعه....
3 قال الجمهور: تتوضأ لكل فريضة ولا تصلي بذلك الوضوء أكثر من فريضة واحدة مؤداة أو مقضية. وعند الحنفية, أن الوضوء متعلق بوقت الصلاة فلها أن تصلي به الفريضة الحاضرة وما شاءت من الفوائت ما لم يخرج وقت الحاضرة. وعند المالكية: يستحب لها الوضوء لكل صلاة ولا يجب إلا بحدث آخر. وقال أحمد وإسحاق: إن اغتسلت لكل فرض فهو أحوط. والله أعلم.
وانظر الفتح (1:410).

ج / 1 ص -111- وحكي عن ابن المنذر الإجماع على وجوب الوضوء على المغمى عليه 1. قيل لأحمد: الوضوء لنوم، قال: لعله طال. وحكي الإجماع على أن القذف وقول الزور لا يوجب الطهارة.
220 - وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: (إذا وجد أحدكم في بطنه شيئا فأشكل عليه، أخرج منه شيء، أم لا، فلا يخرج من المسجد حتى يسمع صوتا، أو يجد ريحا).
رواه مسلم 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر فتح الباري (1:289).
2 صحيح مسلم (1: 276) وأخرجه بمعناه أبو داود (1: 45) والترمذي (1: 109).

ج / 1 ص -112- 221 - قال البخاري: قال جابر: (إذا ضحك في الصلاة أعاد الصلاة ولم يعد الوضوء) 1.
وقال الحسن: (إذا أخذ من شعره وأظفاره أو خلع خفيه فلا وضوء عليه) 2.
222 - وقال أبو هريرة: (لا وضوء إلا من حدث) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا في كتاب الوضوء (1: 280) ووصله سعيد بن منصور والدارقطني وغيرهما, وهو صحيح من قول جابر. وانظر الفتح (1: 280).
2 أخرجه البخاري تعليقا في كتاب الوضوء (1: 280) ووصل سعيد بن منصور وابن المنذر بإسناد صحيح القسم الأول منه - وهو قص الشعر والأظفار, ووصل التعليق للمسألة الثانية - وهي خلع الخف - ابن أبي شيبة بإسناد صحيح أيضا. وانظر الفتح (1: 281).
3 أخرجه البخاري عنه تعليقا في كتاب الوضوء (1:280). ووصله - كما قال الحافظ في الفتح (1: 281) -إسماعيل القاضي في الأحكام.
والحديث رواه أحمد وأبو داود والترمذي مرفوعا - كما مر - وانظر الفتح أيضا (1: 281).

ج / 1 ص -113- 223 - ويذكر عن جابر ( أن النبي صلى الله عليه وسلم كان في غزوة ذات الرقاع، فرمي رجل فنـزفه الدم، فركع وسجد، ومضى في صلاته ( 1.
وقال الحسن: (ما زال المسلمون يصلون في جراحاتهم ( 2 وقال طاوس ومحمد بن علي وعطاء وأهل الحجاز: ليس في الدم وضوء 3.
223 - ( وعصر ابن عمر بثرة، فخرج منها الدم ولم 4 يتوضأ).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في كتاب الوضوء (1: 280) والحديث رواه أحمد في المسند (3: 343) وأبو داود (1: 50-51) ونسبه الحافظ لابن خزيمة والدارقطني وابن حبان والحاكم وانظر الفتح (1: 281).
2 أخرجه البخاري تعليقا في كتاب الوضوء (1: 280).
3 أخرجه البخاري عنهم تعليقا في كتاب الوضوء (1: 280).
وقد وصل أثر طاوس: ابن أبي شيبة بإسناد صحيح ولفظه: أنه كان لا يرى في الدم وضوءا, يغسل عنه الدم ثم حسبه.
ووصل أثر محمد بن علي (محمد الباقر) الحافظ أبو بشر المعروف بسمويه في فوائده. ولفظه: لو سال نهر من الدم ما أعدت منه الوضوء.
ووصل أثر عطاء بن أبي رباح: عبد الرازق. وانظره وانظر من وصل أثر أهل الحجاز: الفتح (1: 281-282).
4 في المخطوطة. فلم.

ج / 1 ص -114- 224 - ( وبزق 1 ابن أبي أوفى فمضى في صلاته) 2.
225 - وقال ابن عمر والحسن ( فيمن يحتجم: ليس عليه إلا غسل محاجمه) 3 انتهى.
226 - وعن عطاء بن السائب عن طاوس عن ابن عباس أن النبي صلى الله عليه وسلم قال: ( الطواف بالبيت مثل الصلاة، إلا أنكم تتكلمون فيه، فمن تكلم (فيه)، فلا يتكلم إلا بخير).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بياض في الأصل. واستكملناه من صحيح البخاري.
2 أثر ابن عمر أخرجه البخاري عنه تعليقا في كتاب الوضوء (1: 280) ووصله ابن أبي شيبة بإسناد صحيح. قال الحافظ (1: 282) وزاد قبل قوله: "ولم يتوضأ" "ثم صلى".
وأثر ابن أبي أوفى ذكره البخاري عنه تعليقا في كتاب الوضوء (1: 280) وقال الحافظ (1:282): وصله سفيان الثوري في جامعه. والإسناد صحيح.
3 في المخطوطة: فمن احتجم لا عليه. والتصويب من صحيح البخاري.
وأثر ابن عمر وصله الشافعي وابن أبي شيبة - كما في الفتح (1: 282) - وأثر الحسن البصري وصله أيضا ابن أبي شيبة, ولفظه فيه أنه سئل عن الرجل يحتجم ماذا عليه؟ قال: يغسل أثر محاجمه. والأثران ذكرهما البخاري تعليقا في كتاب الوضوء (1:280).

ج / 1 ص -115- رواه الترمذي 1، وقال: قد روي عن طاوس عن ابن عباس موقوفا ولا نعرفه مرفوعا إلا من حديث عطاء 2 .
227 - وفي الموطإ: عن عبد الله بن أبي بكر بن محمد بن عمرو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (3: 293).
2 لفظ الترمذي: وقد روي هذا الحديث عن ابن طاوس وغيره عن طاوس عن ابن عباس موقوفا, ولا نعرفه مرفوعا إلا من حديث عطاء بن السائب.. والحديث أخرجه النسائي (المناسك) عطاء عن طاوس عن رجل أدرك النبي صلى الله عليه وسلم. وكذا أخرجه مثله أحمد في المسند.
وأما حديث ابن عباس فقد أخرجه كما يقول الحافظ الحاكم والدارقطني وصححه ابن السكن وابن خزيمة وابن حبان. قال الحافظ: ورجح وقفه النسائي والبيهقي وابن الصلاح والمنذري والنووي, وزاد: إن رواية الرفع ضعيفة. وفي إطلاق ذلك نظر فإن عطاء بن السائب صدوق, وإذا روي عنه الحديث مرفوعا تارة, وموقوفا أخرى, فالحكم عند هؤلاء الجماعة للرفع, والنووي ممن يعتمد ذلك ويكثر منه, ولا يلتفت إلى تعليل الحديث به إذا كان الرافع ثقة, فيجيء على طريقته أن المرفوع صحيح... انظر التلخيص الحبير (1: 129-131). فقد أطال الكلام فيه.
ولهذا قال الترمذي: والعمل على هذا عند أكثر أهل العلم: يستحبون أن لا يتكلم الرجل في الطواف إلا بحاجة, أو بذكر الله تعالى, أو من العلم.

ج / 1 ص -116- ابن حزم ( أن في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم: أن لا يمس القرآن إلا طاهر) 1 وهو عند الدارقطني موصول عن أبي بكر عن أبيه عن جده 2.
228 - قال الأثرم: احتج أبو عبد الله بحديث ابن عمر: ( لا تمس المصحف إلا على طهارة) 3.
229 - ولأبي داود 4 بسند صحيح: ( أمر رجل يصلي، وهو مسبل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 موطأ مالك (1: 199).
2 سنن الدارقطني (1: 122). والحاكم في المستدرك (1: 397) والسنن الكبرى (1:88) والدارمي (2: 161) ونصب الراية (1: 196).
3 انظر سنن الدارقطني بمعناه (1: 121) وهو عند البيهقي (1: 88) ورواه الطبراني في الكبير والصغير, ورجاله موثقون كذا في مجمع الزوائد (1: 276) وانظر قول الأثرم في التلخيص (1: 131). قلت: وفي الباب أيضا: حكيم بن حزام, وعثمان بن أبي العاص, وأنس بن مالك, وسلمان الفارسي, وثوبان. وانظر نصب الراية (1: 196-199). والله أعلم.
4 لفظ الحديث عند أبي داود: "عن أبي هريرة قال: بينما رجل يصلي مسبلا إزاره إذ قال له رسول الله صلى الله عليه وسلم: "اذهب فتوضأ" فذهب فتوضأ ثم جاء, ثم قال: "اذهب فتوضأ". فذهب فتوضأ, ثم جاء, فقال له رجل: يا رسول الله, مالك أمرته أن يتوضأ؟ فقال: "إنه كان يصلي وهو مسبل إزاره..." الحديث. وانظر اللفظ كاملا (1: 172) وقال النووي في رياض الصالحين بعد إيراده هذا الحديث: رواه أبو داود بإسناد صحيح على شرط مسلم. وانظر عون المعبود (2: 341-342).

ج / 1 ص -117- إزاره بالوضوء، فتوضأ ثم جاء فسأله رجل عن ذلك فقال: " إنه (كان) يصلي وهو مسبل إزاره، وإن الله (تعالى) لا يقبل صلاة رجل مسبل (إزاره).
230 - وعن إبراهيم بن عبد الله بن قارظ 1 أنه وجد أبا هريرة يتوضأ على المسجد فقال: (إنما أتوضأ من أثوار أقط أكلتها، لأني سمعت رسول الله صلى الله عليه وسلم يقول: توضؤوا مما مست النار).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة. وقد قال النووي في شرح مسلم ما نصه: عبد الله بن إبراهيم بن قارظ، هكذا في مسلم هنا وفي باب الجمعة والبيوع. ووقع في باب الجمعة من كتاب مسلم من رواية ابن جريج: إبراهيم بن عبد الله بن قارظ, وكلاهما قد قيل. وقد اختلف الحفاظ فيه على هذين القولين فصار إلى كل واحد منهما جماعة كثيرة. شرح النووي (4: 44).

ج / 1 ص -118- رواه مسلم 1 .
231 - وعن ميمونة (قالت): (أكل النبي صلى الله عليه وسلم من كتف شاة ثم قام فصلى ولم يتوضأ).
أخرجاه 2 .
232 - ( وأكل أبو بكر وعمر (وعثمان) 3 لحما فصلوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 272-273) وانظر مسند أحمد (2: 371) وسنن النسائي (1: 105).
قلت: لكن يعارضه حديث أبي هريرة الذي أخرجه ابن خزيمة وابن حبان من طريق سهيل بن أبي صالح عن أبيه عن أبي هريرة: أنه رأى النبي صلى الله عليه وسلم توضأ من ثور أَقِط ثم رآه أكل كتف شاة فصلى ولم يتوضأ. وقد عنون عليه ابن حبان: ذكر البيان بأن ترك الوضوء من أكل كتف الشاة كان بعد الأمر بالوضوء مما مست النار. وانظر صحيح ابن خزيمة (1: 27) وصحيح ابن حبان (2: 339) وإسناده صحيح.
2 صحيح البخاري في كتاب الوضوء: (1: 312) وصحيح مسلم (1: 274).
3 لفظ "عثمان" سقط من المخطوطة, واستكملته من صحيح البخاري.

ج / 1 ص -119- ولم يتوضؤوا ( 1.
233 - وعن جابر قال: ( كان آخر الأَمْرَين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار).
رواه أبو داود والنسائي 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري عنهم تعليقا في كتاب الوضوء (1: 310) وقال الحافظ: وصله الطبراني في مسند الشاميين بإسناد حسن.... ورويناه من طرق كثيرة عن جابر مرفوعا وموقوفا على الثلاثة مفرقا ومجموعا (الفتح 1: 311).
2 سنن أبي داود (1:49) بلفظ: مما غيرت النار, وسنن الترمذي مطولا (1: 116) وأشار إلى هذه الرواية في (1: 120) وسنن النسائي (1:40) وابن ماجه (1: 164) بمعناه وأخرجه أحمد في المسند (3: 304, 381) ومطولا (3: 387) وصحيح ابن خزيمة (1:28) وصحيح ابن حبان (2: 328-329) وابن الجارود (18-19) والسنن الكبرى (1: 155-156). وابن حزم في المحلى (1: 243).
وقال ابن حبان: هذا خبر مختصر من حديث طويل اختصره شعيب بن أبي حمزة متوهما لنسخ إيجاب الوضوء مما مست النار مطلقا, وإنما هو نسخ لإيجاب الوضوء مما مست النار خلا لحم الجزور فقط. وانظر الأحاديث التي ساقها في الرخصة في ترك الوضوء مما مسته النار (2: 325-344).
وقال ابن حزم في المحلى (1: 243- 244): أما الوضوء مما مست النار فإنه قد صحت في إيجاب الوضوء منه أحاديث ثابتة من طريق عائشة وأم حبيبة أمي المؤمنين، وأبي أيوب وأبي طلحة وأبي هريرة وزيد بن ثابت رضي الله عنهم, وقال به كل من ذكرنا وابن عمر وأبو موسى الأشعري... وغيرهم, ولولا أنه منسوخ لوجب القول به.
ثم ساق حديث جابر "كان آخر الأمرين"، ثم قال: فصح نسخ تلك الأحاديث ولله الحمد.
وقال النووي: اختلف العلماء في قوله صلى الله عليه وسلم: توضؤوا مما مست النار" فذهب جماهير العلماء من السلف والخلف إلى أن الوضوء لا ينتقض بأكل ما مسته النار... وذهب إليه جماهير التابعين، وهو مذهب مالك وأبي حنيفة والشافعي وأحمد وإسحاق بن راهويه ويحيى بن يحيى وأبي ثور وأبي خيثمة, رحمهم الله.
وذهب طائفة إلى وجوب الوضوء الشرعي - وضوء الصلاة - بأكل ما مسته النار واحتج هؤلاء بحديث "توضؤوا هذا مسته النار", واحتج الجمهور بالأحاديث الواردة بترك الوضوء مما مسته النار, وقد ذكر مسلم هنا منها جملة وباقيها في كتب أئمة الحديث المشهورة، وأجابوا عن حديث الوضوء مما مسته النار بجوابين: أحدهما أنه منسوخ بحديث جابر رضي الله عنه قال: كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار، وهو حديث صحيح رواه أبو داود والنسائي وغيرهما من أهل السنن بأسانيدهم الصحيحة.
والجواب الثاني: أن المراد بالوضوء غسل الفم والكفين.
ثم إن هذا الخلاف الذي حكيناه كان في الصدر الأول, ثم أجمع العلماء بعد ذلك على أنه لا يجب الوضوء بأكل ما مسته النار - والله أعلم-. (شرح النووي 4: 43-44).

ج / 1 ص -120- 234 - وعن أبي هريرة مرفوعا: ( لولا أن أشق على أمتي لأمرتهم عند كل صلاة بوضوء ومع كل وضوء بسواك).

ج / 1 ص -121- رواه أحمد بإسناد صحيح 1 .
235 - وقال أنس: (كان النبي صلى الله عليه وسلم يتوضأ عند كل صلاة).
رواه البخاري 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2: 258-259) وأخرجه أيضا الطيالسي (1: 48) من المنحة وعند أحمد: "أو مع كل وضوء سواك"ط. وعندهما زيادة: "ولأخرت عشاء الآخرة إلى ثلث الليل". وانظر التلخيص الحبير (1: 64).
2 صحيح البخاري في كتاب الوضوء (1: 315). وأخرجه أيضا أبو داود (1:44) وسنن الترمذي (1: 88).
ورواه من طريق آخر (1: 86) بلفظ "لكل صلاة طاهرا أو غير طاهر". ورواه أيضا النسائي (1:85) وابن ماجه (1: 170) بلفظ "لكل صلاة". والدارمي (1: 183) وبمعناه رواه الطيالسي (1: 54) من المنحة. وأحمد في المسند (3: 132, 133, 154).
قلت: وفي صحيح البخاري وبقية المصادر زيادة في الحديث - واللفظ للبخاري -.
قلت: (عمرو بن عامر) كيف كنتم تصنعون؟ قال: يجزي أحدنا الوضوء ما لم يحدث.

ج / 1 ص -122- 236 - وعن أبي جهيم بن الحارث قال: ( أقبل النبي صلى الله عليه وسلم من نحو بئر جمل فلقيه رجل فسلم عليه، فلم يرد عليه النبي صلى الله عليه وسلم حتى أقبل على الجدار فمسح بوجهه ويديه، ثم رد عليه السلام).
أخرجاه.
237 - وعن المهاجر بن قنفذ ( أنه سلم على رسول الله صلى الله عليه وسلم 1- وهو يتوضأ - فلم يرد عليه حتى فرغ من وضوئه، فرد عليه، وقال: إنه لم يمنعني أن أرد عليك إلا إني كرهت أن أذكر الله إلا على طهارة).
رواه أحمد 2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في مسند أحمد (4: 345) و (5: 80) وفي المخطوطة: "النبي".
2 والحديث أخرجه بمعناه أو قريب منه: أبو داود (1: 5) والنسائي (1: 34) وابن ماجه (1: 126) وابن خزيمة (1: 103).

ج / 1 ص -123- 238 - وعن عائشة قالت: (كان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه).
رواه مسلم والخمسة إلا النسائي 1 .
239 - وعن البراء مرفوعا (إذا أتيت مضجعك، فتوضأ وضوءك للصلاة...) الحديث.
رواه البخاري 2 .
240 - وعن علي قال: (كنت رجلا مذاء، فسألت النبي صلى الله عليه وسلم فقال: في المذي الوضوء، وفي المني الغسل).
صححه الترمذي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 282) وأبو داود (1: 5) والترمذي (5: 463) وابن ماجه (1: 110).
2 صحيح البخاري في كتاب الوضوء: (1: 357) وفي كتاب الدعوات (11: 109).
قلت: والحديث أخرجه مسلم أيضا بلفظه (4: 2081) فهو من المتفق عليه, وأخرجه أيضا أبو داود (4: 311) والترمذي (5: 567) ونسبه المزي أيضا للنسائي في عمل اليوم والليلة. انظر تحفة الأشراف (2: 18) وأحمد في المسند (4: 292-293).

ج / 1 ص -124- 241 - ولأبي داود: (إذا فضخت الماء) 1 . الفضخ خروجه بالغلبة. قاله الحربي وكذا الخذف - والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا لفظ أحمد في المسند (1: 111-112) (109 -110, 121), وقريب منه (1: 87) والترمذي (1: 193) بلفظ سألت النبي صلى الله عليه وسلم عن المذي. وليس فيه: كنت رجلا مذاء وسنن أبي داود (1: 53). والحديث في سنن ابن ماجه (1: 184) وقد وقع الشوكاني في خطأ علمي دقيق وذلك عندما قال: وفي إسناد الحديث الذي صححه الترمذي يزيد بن أبي زياد (1: 275) ثم ذكر التجريح فيه ونقل كلام أئمة الجرح فيه, ثم قال, أيضا: وأيضا الحديث من رواية ابن أبي ليلى عن علي وقد قيل: إنه لم يسمع منه. (1: 275).
قلت: في رواية المسند (1: 111) عن يزيد بن أبي زياد عن عبد الرحمن ابن أبي ليلى قال: سمعت عليا رضي الله عنه يقول: كنت رجلا مذاء... الحديث. ففيه التصريح بالسماع من علي, وهذا الحديث من زيادات عبد الله في المسند. وأيضا: ولد ابن أبي ليلى قبل وفاة عمر رضي الله عنه بست سنين, وعمر قتل سنة ثلاث وعشرين فيكون ابن أبي ليلى ولد سنة سبع عشرة تقريبا, وعلي رضي الله عنه قتل سنة أربعين, فيكون عمر ابن أبي ليلى إذ ذاك نحو ثلاث وعشرين سنة.
وأما ما نقله عن تجريح يزيد بن أبي زيادة، فالذي يظهر - والله أعلم - أنه التبس عليه يزيد بن زياد الدمشقي مع يزيد بن أبي زياد الهاشمي الكوفي. فالأول متروك, والثاني ضُعف من قبل كونه شيعيا ومن قبل أنه اختلط في آخر حياته. قال عنه ابن سعد في الطبقات (6: 340) وكان ثقة في نفسه, إلا أنه اختلط في آخر عمره فجاء بالعجائب, ونقل الذهبي في الميزان عن شعبة أنه قال: ما أبالي إذا كتبت عن يزيد بن أبي زياد أن لا أكتب عن أحد).
وقال عنه أيضا: "كان يزيد بن أبي زياد رفاعا". وقال عنه الذهبي في الكاشف: عالم فهم صدوق رديء الحفظ لم يترك (3: 278) وانظر تعليق الشيخ أحمد شاكر رحمه الله على هذا الحديث في سنن الترمذي (1: 195).
والفضخ: قال ابن الأثير: في قوله: إذا رأيت فضخ الماء فاغتسل أي دفقه, يريد المني (3: 453) وانظر القاموس المحيط (1: 267).

ج / 1 ص -125- 242 - ولأحمد: (إذا خذفت الماء فاغتسل من الجنابة، وإذا لم تكن خاذفا فلا تغتسل) 1.
243 - وروى سعيد عن [ا] بن عباس أنه (سئل عن الجنب يخرج منه الشيء بعد الغسل، قال: يتوضأ) وكذا ذكره أحمد عن علي.
244 - وعن عائشة قالت: (سئل رسول الله صلى الله عليه وسلم عن الرجل يجد البلل 2 ولا يذكر احتلاما قال: يغتسل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (1: 107) بلفظ الحذف بالحاء المهملة في الموضعين وليس في المسند لفظة "الماء".
2 في المخطوطة: البل: والتصويب من المسند والسنن.

ج / 1 ص -126- وعن الرجل يرى أن قد احتلم ولا يجد بللا قال: لا غسل عليه، فقالت أم سليم: المرأة ترى ذلك عليها الغسل ؟ قال: نعم، إنما النساء شقائق الرجال).
رواه الخمسة إلا النسائي 1 .
245 - وعن أبي هريرة مرفوعا: (إذا جلس بين شُعَبِها الأربع ثم جهدها فقد وجب عليه 2 الغسل) أخرجاه 3 . ولمسلم 4: وإن لم ينـزل.
246 - وله في رواية 5:(ومس الختان الختان).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6: 256) وسنن أبي داود (1: 61) وسنن الترمذي (1: 189-190) وسنن ابن ماجه بمعناه (1: 200) والدارمي من غير سؤال أم سليم (1: 195-196) وقد أفرد حديث أم سليم من طريق أنس (1: 195) وفيه: وهن شقائق الرجال.
2 في المخطوطة: عليها. والتصويب من صحيح مسلم.
3 صحيح البخاري في كتاب الغسل (1:395) وصحيح مسلم (1: 271) واللفظ له. وسنن ابن ماجه (1: 200) وسنن أبي داود (1: 56).
4 صحيح مسلم (1: 271).
5 صحيح مسلم (1: 272) وقد كان في المخطوطة: "ثم مس الختان"...

ج / 1 ص -127- 247 - وللترمذي وصححه 1: ( إذا جاوز الختان الختان وجب الغسل).
 248 - وعن أنس (قال): (كان النبي صلى الله عليه وسلم يغتسل بالصاع إلى خمسة أمداد، ويتوضأ بالمد).
أخرجاه 2 .
249 - وعن عائشة ( أنها كانت تغتسل هي والنبي صلى الله عليه وسلم من إناء واحد يسع ثلاثة أمداد أو قريبا من ذلك).
رواه مسلم 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 182).
ورواه برواية الترمذي الإمام الشافعي في اختلاف الحديث (7: 90-91) بهامش الأم, والأم (1: 31) والإمام أحمد (6: 161) وابن ماجه (1: 199) والمزني في مختصره المطبوع بهامش الأم (1: 20-21) وقال الترمذي: حديث عائشة حسن صحيح, ا.هـ والله أعلم.
2 صحيح البخاري: كتاب الوضوء (1: 304) بلفظ. وصحيح مسلم (1: 258) بتقديم وتأخير وأخرجه أيضا أبو داود (1: 23 -24) بلفظ قريب والنسائي (1: 180) وشرح السنة (2: 51).
3 صحيح مسلم (1: 256).

ج / 1 ص -128- 250 - وعن أم عمارة بنت كعب: ( أن النبي صلى الله عليه وسلم توضأ فأتى بإناء فيه ماء 1 قدر ثلثي المد).
رواه أبو داود 2 .
251 - وعن عبيد بن عمير أن عائشة قالت: (لقد رأيتني أغتسل أنا ورسول الله صلى الله عليه وسلم من هذا - فإذا تور موضوع مثل الصاع أو دونه - فنشرع فيه جميعا).
رواه النسائي.
252 - وعن يعلى بن أمية: ( أن رسول الله صلى الله عليه وسلم رأى رجلا يغتسل بالبراز (بلا إزار)، فصعد المنبر، فحمد الله وأثنى عليه، ثم قال (صلى الله عليه وسلم): إن الله عز وجل حَيِيٌ سِتِّير يحب الحياء والسِّتْر، فإذا اغتسل أحدكم فليستتر).
رواه أبو داود 3 .
253 - وعن أبي هريرة مرفوعا: "بَيْنَا أيوب يغتسل "عريانا" "الحديث".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بما في إناء, والتصحيح من سنن أبي داود.
2 سنن أبي داود (1: 23).
3 سنن أبي داود (4: 39-40) وسنن النسائي.

ج / 1 ص -129- رواه البخاري 1 .
254 - قال: وقال بهز بن حكيم عن أبيه عن جـده عن النبي صلى الله عليه وسلم: (الله أحق أن يستحي منه الناس) 2.
255 - وأخرج قصة اغتسال موسى عليه السلام 3.
256 - وعن أنس (قال: قال رسول الله صلى الله عليه وسلم) 4: ( إن موسى بن عمران عليه السلام كان إذا أراد أن يدخل الماء لم يلق ثوبه حتى يواري عورته في الماء).
رواه أحمد 5.
257 - وقال إسحاق: هو بالإزار أفضل، لقول الحسن والحسين وقد قيل لهما وقد دخلا الماء وعليهما بردان وقالا: إن للماء سكانا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج القصة البخاري في كتاب الغسل (1: 387) وأخرجها أيضا في كتاب الأنبياء.
2 أخرجه البخاري تعليقا في كتاب الغسل (1: 385) قال الحافظ: (1: 386) وقد أخرجه أصحاب السنن وغيرهم من طريق بهز, وحسنه الترمذي وصححه الحاكم.
3 أخرجها البخاري في كتاب الغسل (1:385) وكذا في كتاب الأنبياء.
وأخرجها أيضا مسلم (1: 267) والترمذي (5: 359) ومسند أحمد (2: 315).
4 في المخطوطة: مرفوعا.
5 مسند أحمد (3: 262).

ج / 1 ص -130- قال إسحاق: وإن تجرد أرجو أن لا يكون إثما، ويحتج بتجرد موسى عليه السلام.
258 - وقال أبو هريرة: ( لقيني رسول الله صلى الله عليه وسلم وأنا جنب، فأخذ بيدي، فمشيت معه حتى قعد، فانْسَلَلْتُ فأتيت الرحل فاغتسلت، ثم جئت وهو قاعد، فقال: أين كنت يا أبا هريرة ؟ فقلت له، فقال: سبحان الله يا أبا هريرة إن المؤمن لا ينجس).
 259 - وفي رواية: (كنت جنبا فاستحييت أن أجالسك وأنا على غير طهارة، فقال: سبحان الله...) الحديث.
رواه البخاري 1 .
260 - وعن [ ا ] بن عمر ( أن عمر قال: يا رسول الله، أينام أحدنا وهو جنب ؟ قال: نعم، إذا توضأ).
أخرجاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرواية الأولى في كتاب الغسل (1:391) والثانية في الكتاب نفسه (1: 390) بلفظ "إن المسلم لا ينجس"، والحديث رواه أصحاب السنن أيضا.
2 صحيح البخاري: كتاب الغسل (1: 392، 393) بألفاظ متقاربة: الأول: "أن عمر بن الخطاب سأل رسول الله صلى الله عليه وسلم أيرقد أحدنا..." والثاني: "استفتى عمر النبي صلى الله عليه وسلم: أينام أحدنا..." وصحيح مسلم (1: 248، 249) أيضا بألفاظ: الأول: "أن عمر قال: يا رسول الله أيرقد......"والثاني: "أن عمر استفتى النبي صلى الله عليه وسلم فقال: هل ينام...." وفي آخره: "نعم, ليتوضأ ثم لينم, حتى يغتسل إذا شاء". ورواه أيضا أحمد وأصحاب السنن وابن خزيمة وابن حبان.

ج / 1 ص -131- 261 - وقال لي عمر حين سأله: ( توضأ واغسل ذكَرك ثُمّ نَمْ).
رواه البخاري 1 .
262 - ولمسلم عن عائشة (قالت): (كان رسول الله 2 صلى الله عليه وسلم إذا كان جنبا فأراد أن يأكل أو ينام توضأ) 3.
263 - وعن عمار (أن النبي صلى الله عليه وسلم رخص للجنب إذا أراد أن يأكل أو يشرب أو ينام فيتوضأ وضوءه للصلاة).
صححه الترمذي 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الغسل (1: 393) وأخرجه أيضا مسلم (1: 249) بلفظه فهو متفق عليه. وأخرجه أيضا أبو داود (1: 57) بلفظه والنسائي (1: 140).
2 في المخطوطة: "النبي".
3 صحيح مسلم (1: 248) والحديث أخرجه البخاري بمعناه فقد قال الحافظ في التلخيص (1: 140): متفق عليه بمعناه. والحديث فيه زيادة عند مسلم وأبي داود (1: 57) بعد قوله: توضأ "وضوءه للصلاة".
4 سنن الترمذي (2: 511-512) وقال: هذا حديث حسن صحيح. وأخرجه أيضا أبو داود بلفظ: "إذا أكل أو شرب...." (1: 57-58) لكن أعله أبو داود بقوله: بين يحيى بن يعمر وعمار بن ياسر في هذا الحديث رجل. ثم ذكر: وقال علي بن أبي طالب وابن عمر, وعبد الله بن عمرو: الجنب إذا أراد أن يأكل توضأ. اهـ. والحديث رواه أحمد في المسند مطولا (4: 320) قلت: ومما يدل على انقطاع السند بين يحيى بن يعمر وعمار ما أخرجه أحمد في المسند (4: 320) حدثنا عبد الله حدثني أبي ثنا عبد الرازق أنا ابن جريج وروح ثنا ابن جريج أخبرني عمر بن عطاء بن أبي الخوّار أنه سمع يحيى بن يعمر يخبر عن رجل أخبره عن عمار بن ياسر زعم عمر أن يحيى قد سمى ذلك الرجل ونسيه عمر.... وذكر قصة تشقق يديه وتضمخه بالزعفران.... وهو أول الحديث عند أحمد أيضا. لكنه ساق الإسناد الأول عن يحيى بن يعمر أن عمارا قال: وقد أعل الدارقطني هذا الإسناد أيضا بأن يحيى بن يعمر لم يلق عمارا. كما نقله الشيخ أحمد شاكر. وهو يرد عليه.

ج / 1 ص -132- 264 - وعن أبي رافع (أن النبي صلى الله عليه وسلم طاف ذات يوم على نسائه، يغتسل 1 عند هذه وعند هذه (قال:) فقلت (له:) 2 يا رسول الله ألا تجعله غسلا واحدا ؟ قال: هذا أزكى وأطيب وأطهر).
رواه أبو داود والنسائي 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فاغتسل.
2 في المخطوطة: وعند هذه, قلت:.
3 سنن أبي داود (1: 56) وقال: حديث أنس أصح من هذا. ويريد به ما أخرجه هو قبل باب واحد من سننه (باب في الجنب يعود). أن رسول الله صلى الله عليه وسلم طاف ذات ليلة على نسائه في غسل واحد. وهذا الحديث - عدا عن كونه رجاله ثقات - إلا أنه أيضا أخرجه مسلم في صحيحه (1: 49) والترمذي (1:259) والنسائي (1: 431) وابن ماجه (1:194) والدارمي (1: 193) ومسند أحمد (3: 99, 111, 161, 185, 225). ورواه البخاري أيضا من طريق أنس من غير ذكر "غسل واحد" وعنون عليه: باب إذا جامع ثم عاد, ومن دار على نسائه في غسل واحد (1: 376) والحديث من طريق أنس (1: 377) وكذا في كتاب النكاح (9: 316).
وأما حديث أبي رافع فقد رواه ابن ماجه (1:194) بلفظه تقريبا, ومسند أحمد (6: 8, 9-10) وقد نسبه هنا للنسائي ولعله موجود في الكبرى. وقد نسبه الشوكاني في نيل الأوطار (1: 289) للترمذي. ولم أجده، وإنما ذكر الترمذي قال: وفي الباب عن أبي رافع (1: 260) والله أعلم.

ج / 1 ص -133- 265 - وعن أبي سعيد (قال: قال رسول الله صلى الله عليه وسلم)1: (إذا أتى أحدكم أهله ثم أراد أن يعود، فليتوضأ).
أخرجه مسلم، والحاكم وزاد: فإنه أنشط للعود 2 .
266 - وعن عائشة قالت: (كان النبي صلى الله عليه وسلم ينام وهو جنب، ولا يمس ماء).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مرفوعا.
2 صحيح مسلم (1: 249) والحديث أخرجه أبو داود (1: 56) بلفظ: أن يعاود. وسنن الترمذي (1: 261) وقال: حسن صحيح وسنن النسائي (1: 168) وسنن ابن ماجه (1: 193) ومسند أحمد (3: 21, و28) بمعناه ورواه (3: 7) بتقديم وتأخير أيضا. وصحيح ابن خزيمة ( 1: 109) وصحيح ابن حبان (2: 372) وقد رواه كذلك ابن خزيمة وابن حبان والحاكم في الزيادة الموجودة وهي قوله: "فإنه أنشط له في العود" انظر صحيح ابن خزيمة (1: 110) وصحيح ابن حبان (2: 372) ومستدرك الحاكم (1: 152).

ج / 1 ص -134- رواه الخمسة 1 . قال يزيد بن هارون: هذا الحديث وهم. وضعفه أحمد وغيره 2 .
267 - وفي حديث أبيّ (أنه قال: ( يا رسول الله) إذا جامع الرجل ولم يُنْـزِلْ ؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 58)، وذكر فيه قول يزيد بن هارون. وسنن الترمذي (1: 202) وسنن النسائي (1: 379) وسنن ابن ماجه (1: 192) ومسند أحمد (6: 171) بلفظه, وبمعناه (6: 43).
2 قال أبو داود: ثنا الحسن بن علي الواسطي قال: سمعت يزيد بن هارون يقول: هذا الحديث وهم يعني حديث أبي إسحاق (1: 58)، وقال الترمذي: وقد روى عن أبي إسحاق هذا الحديث شعبة والثوري وغير واحد ويرون أن هذا غلط من أبي إسحاق (1: 203) وقال ابن أبي حاتم: قال أبي: سمعت نصر بن علي يقول: قال أبي: قال شعبة: قد سمعت حديث أبي إسحاق أن النبي صلى الله عليه وسلم كان ينام جنبا, ولكني أتقيه (1: 49).
وقال الحافظ في التلخيص: وأما ما رواه أصحاب السنن من حديث الأسود أيضا عن عائشة: أن رسول الله صلى الله عليه وسلم كان ينام وهو جنب, ولا يمس ماء. فقال أحمد: إنه ليس بصحيح, وقال أبو داود: هو وهم, وقال يزيد بن هارون: هو خطأ, وأخرج مسلم الحديث دون قوله: "ولم يمس ماء" وكأنه حذفها عمدا, لأنه عللها في كتاب التمييز, وقال مهنا عن أحمد بن صالح: لا يحل أن يروى هذا الحديث, وفي علل الأثرم: لو لم يخالف أبا إسحاق في هذا إلا إبراهيم وحده لكفى =

ج / 1 ص -135- ......................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
فكيف وقد وافقه عبد الرحمن بن الأسود, وكذلك روى عروة وأبو سلمة عن عائشة. وقال ابن مفوز: أجمع المحدثون على أنه خطأ من أبي إسحاق, كذا قال, وتساهل في نقل الإجماع, فقد صححه البيهقي, وقال: إن أبا إسحاق قد بين سماعه من الأسود في رواية زهير عنه. وجمع بينهما ابن سريج على ما حكاه الحاكم عن أبي الوليد الفقيه عنه.
وقال الدارقطني في العلل: يشبه أن يكون الخبران صحيحين, قاله بعض أهل العلم وقال الترمذي: يرون أن هذا غلط من أبي إسحاق, وعلى تقدير صحته فيحمل على أن المراد لا يمس ماء للغسل, ويؤيده رواية عبد الرحمن بن الأسود عن أبيه عند أحمد بلفظ: "كان يجنب من الليل, ثم يتوضأ وضوءه للصلاة حتى يصبح, ولا يمس ماء" أو كان يفعل الأمرين لبيان الجواز. وبهذا جمع ابن قتيبة في اختلاف الحديث. ويؤيده ما رواه هشيم عن عبد الملك عن عطاء عن عائشة مثل رواية أبي إسحاق عن الأسود وما رواه ابن خزيمة وابن حبان في صحيحهما عن ابن عمر أنه سأل النبي صلى الله عليه وسلم: أينام أحدنا وهو جنب؟ قال: نعم ويتوضأ إن شاء. وأصله في الصحيحين دون قوله: "إن شاء". التلخيص الحبير (1: 145-141).
قلت: فسبب تضعيف هذه الرواية. أمران: الأول مخالفتها لما ثبت عنه صلى الله عليه وسلم: كما في الصحيحين وغيرهما - كما مر في رقم 260، 261, 262) والأمر الآخر: هو انفراد أبي إسحاق بهذه الرواية. وموطن التضعيف قوله (ولم يمس ماء). وقد بين البيهقي صحة رواية أبي إسحاق فقال: وحديث أبي إسحاق السبيعي صحيح من جهة الرواية, وذلك أن أبا إسحاق بين سماعه من الأسود في رواية زهير بن معاوية - كما ذكرت قبل قليل - والمدلس إذا بين سماعه =

ج / 1 ص -136- ......................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
ممن روى عنه, وكان ثقة, فلا وجه لرده, وانظر السنن الكبرى (1: 201-202) حيث جمع الروايات وبين ذلك.
والحديثان إذا تعارضا فإن أمكن الجمع كان الأولى من حذفهما أو حذف أحدهما. كما قال الشافعي رحمه الله: ولزم أهل العلم أن يمضوا الخبرين على وجوههما ما وجدوا لإمضائهما وجها, ولا يعدونهما مختلفين وهما يحتملان أن يمضيا, وذلك إذا أمكن فيهما أن يمضيا معا, أو وجد السبيل إلى إمضائهما, ولم يكن منهما واحد بأوجب من الآخر, ولا ينسب الحديثان إلى الاختلاف, ما كان لهما وجها يمضيان معا, إنما المختلف ما لم يمض إلا بسقوط غيره, مثل أن يكون الحديثان في الشيء الواحد هذا يحله وهذا يحرمه. الرسالة (341-342) وانظر قريبا منه معالم السنن للخطابي (3: 80).
وعلى هذا فيمكن الجمع بين الحديثين, بأحد وجوه. أولا أن يحمل حديث أبي إسحاق: بأنه يتوضأ وضوءه للصلاة ولم يمس ماء للغسل. وهذا موافق لرواية أحمد من طريق عبد الرحمن بن الأسود - كما ذكرتها قبل. أو يحمل على بيان الجواز وأن الأفضل الوضوء. وهذا ما جمع به ابن قتيبة، وابن التركماني.
فقال ابن قتيبة: بعد أن ذكر روايات حديث عائشة: كان إذا أراد أن ينام وهو جنب توضأ وضوءه للصلاة, وكان إذا أراد أن يأكل أو ينام توضأ - تعني وهو جنب-, وكان رسول الله صلى الله عليه وسلم ينام وهو جنب من غير أن يمس ماء: ونحن نقول: إن هذا كله جائز, فمن شاء أن يتوضأ وضوءه للصلاة بعد الجماع ثم ينام.
ومن شاء غسل يده وذكره ونام.
ومن شاء نام من غير أن يمسك ماء, غير أن الوضوء أفضل. وكان رسول الله صلى الله عليه وسلم يفعل هذا مرة, ليدل على الفضيلة, وهذا مرة ليدل على الرخصة, ويستعمل الناس ذلك.
فمن أحب أن يأخذ بالأفضل, أخذ, ومن أحب أن يأخذ بالرخصة أخذ. تأويل مختلف الحديث (240-241).
وقال ابن التركماني في الجوهر النقي (1: 201-202) أن يحمل الأمر بالوضوء على الاستحباب, وفعله عليه السلام على الجواز, فلا تعارض ويؤيد ذلك ما ورد في صحيح ابن حبان عن ابن عمر: أنه سأل رسول الله صلى الله عليه وسلم: أينام أحدنا وهو جنب؟ فقال: نعم ويتوضأ إن شاء.
وانظر صحيح ابن خزيمة (1: 106) وقد عنون له: استحباب وضوء الجنب إذا أراد النوم، وصحيح ابن حبان (2: 375). والله أعلم.

ج / 1 ص -137- قال: يغسل ما مس المرأة منه. (ثم يتوضأ ويصلي)(1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث في صحيح البخاري في كتاب الغسل (1: 398) وأشار إليه في (1: 396) وصحيح مسلم (1: 270).
قلت: وهذا الحديث منسوخ كما بينته رواية الترمذي من حديث أبيّ نفسه حيث قال: إنما كان الماء من الماء رخصة في أول الإسلام ثم نهي عنها.
وقال الترمذي: وإنما كان الماء من الماء في أول الإسلام ثم نسخ بعد ذلك, وهكذا روى غير واحد من أصحاب النبي صلى الله عليه وسلم, منهم أبيّ بن كعب ورافع بن خديج. والعمل على هذا عند أكثر أهل العلم على أنه إذا جامع الرجل امرأته في الفرج وجب عليهما الغسل وإن لم يُنـزلا. (1: 183-185). والأحاديث في نسخ كثيرة عن عائشة وأبي هريرة. وغيرهما. وقد مر حديث: إذا جلس بين شعبها الأربع رقم 207, وأشرنا إلى رواياته هناك.
وانظر اختلاف الحديث للشافعي بهامش الأم (7: 91) - حيث ذكر النسخ ومن خالفه فيه-. وقد ادعى ابن العربي الإجماع على وجوب الغسل بالتقاء الختانين خلافا لداود - كما في العارضة-. ونقل الإجماع كذلك النووي (4: 36) حيث قال: اعلم أن الأمة مجتمعة الآن على وجوب الغسل بالجماع وإن لم يكن معه إنزال وعلى وجوبه بالإنزال, وكان جماعة من الصحابة على أنه لا يجب إلا بالإنزال ثم رجع بعضهم وانعقد الإجماع بعد الآخرين. اهـ. والله أعلم.

ج / 1 ص -138- 268 - وقال سعيد: أخبرنا سفيان عن ابن طاوس عن أبيه قال: قال رسول الله صلى الله عليه وسلم: (احذروا بيتا يقال له: الحمام، فقالوا: يا رسول الله إنه ينقي من الوسخ والأذى، 1 قال: فمن دخله منكم فليستتر) 2.
269 - ورواه البزار موصولا، يذكر (ا) بن عباس فيه. قال عنه 3 إسحاق: هذا أصح إسناد حديث في هذا الباب. على أن الناس يرسلونه عن طاوس، وما أخرجه أبو داود في هذا 4 " الحظر والإباحة "، فلا يصح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسم "والأذا".
2 رواه البزار والطبراني في الكبير. إلا أنه قال: قالوا: يا رسول الله, إنه يذهب بالدرن وينفع المريض. قال الهيثمي في مجمع الزوائد (1: 277): ورجاله عند البزار رجال الصحيح, إلا أن البزار قال: رواه الناس عن طاوس مرسلا. اهـ.
3 في المخطوطة: عند.
4 كذا في المخطوطة: ولعله في هذا "من" الحظر والإباحة. بزيادة "من" والله أعلم.

ج / 1 ص -139- منه شيء، لضعف الأسانيد 1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحاديث أبي داود في كتاب الحمام. الأول منها قال عنه المنذري: قال الترمذي لا نعرفه إلا من حديث حماد بن سلمة وإسناده ليس بذاك القائم. عون المعبود (11: 46). والثاني - كل ما سأذكره بعد هذا التعليق وهو الحديث الأخير من هذا الباب - وفي الحديث الثالث عبد الرحمن بن زياد بن أثعم الإفريقي قال المنذري: وقد تكلم فيه غير واحد. وكذا فيه أيضا عبد الرحمن بن رافع التنوخي قاضي أفريقية، وقد غمزه البخاري وابن أبي حاتم. والحديث الأول من النهي عن العري: فقد سبق برقم 212 من هذا الفصل، بروايتيه. وأما حديث جرهد الأسلمي فقد أخرجه مالك وأحمد وأبو داود والترمذي وحسنه لكنه ذكر بأن إسناده لا يراه متصلا وذكره من طريقين وفيهما مقال. وأما حديث عاصم بن حمزة فهو منقطع وقال عنه أبو داود: هذا الحديث فيه نكارة.
أما أحاديث التعري. فحديث المسور بن مخرمة, وهو الأول فيه, فقد أخرجه مسلم أيضا. وأما حديث بهز بن حكيم عن أبيه عن جده فقد أخرجه أيضا الترمذي والنسائي وابن ماجه. وحسنه الترمذي.
وأما حديث أبي سعيد الخدري فقد أخرجه مسلم والترمذي والنسائي وابن ماجه أيضا وهو صحيح. وأما حديث أبي هريرة - وهو الأخير في كتاب الحمام - باب في العري، في سنده رجل من الطفاوة وهو الراوي عن أبي هريرة فهو مجهول.
وأخرجه الترمذي وحسنه إلا أنه قال: إلا أن الطفاوي لا يعرف إلا في هذا الحديث, ولا يعرف اسمه, وانظر عون المعبود)11: 45-61). فقول المصنف: فلا يصح منه شيء لضعف الأسانيد، غير صحيح إذ فيه أحاديث صحيحة - كما رأيت - وفيه أحاديث ضعيفة أيضا. والله أعلم.

ج / 1 ص -140- 270 - وعن عائشة (قالت: (سمعت رسول الله صلى الله عليه وسلم يقول): 1 ما من 2 امرأة تضع [ ا ] ثيابها في غير بيت زوجها إلا هتكت الستر بينها وبين ربها).
حسنه الترمذي 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة مرفوعا.
2 في المخطوطة "أيما".
3 سنن الترمذي: (5: 114) وأخرجه أيضا أبو داود (4: 39) وأحمد في المسند (6: 173).
وأول الحديث عندهم واللفظ لأبي داود: عن أبي المليح قال: دخل نسوة من أهل الشام على عائشة رضي الله عنها, فقالت: ممن أنتم؟ قلن: من أهل الشام, قالت: لعلكن من الكورة التي تدخل نساؤها الحمامات؟ قلن: نعم. قالت: أما إني سمعت رسول الله صلى الله عليه وسلم يقول: ثم ذكرت الحديث.

ج / 1 ص -141- باب التيمم
271 - عن أبي ذر أن النبي صلى الله عليه وسلم قال: ( (إن) الصعيد الطيب طهور المسلم وإن لم يجد الماء عشر سنين، فإذا وجده فليمسه بشرته فإن ذلك خير).
صححه الترمذي 1 .
272 - وعن جابر قال: (خرجنا في سفر فأصاب رجلا 2 منا حجرٌ فشجَّه في رأسه، ثم احتلم، فسأل أصحابه: هل تجدون لي رخصة في التيمم ؟ فقالوا: ما نجد رخصة وأنت تقدر على الماء. فاغتسل فمات 3 فلما قدمنا على رسول الله صلى الله عليه وسلم أخبر بذلك، فقال: قتلوه، قتلهم الله، ألا سألوا إذ لم يعلموا، فإنما شفاء العِيِّ السؤال. إنما كان يكفيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 212) والحديث أخرجه أيضا أبو داود (1: 91) والنسائي (1: 61) وأحمد (5: 180) والحاكم (1: 176) والبيهقي (1: 220) والدارقطني (1: 187) وقال الترمذي عنه: وهذا حديث حسن صحيح.
2 في المخطوطة: رجل منا حجر.
3 في المخطوطة: ومات.

ج / 1 ص -142- أن يتَيمّم. ويعصر، أو يعصب 1 على جرحه، ثم يمسح عليه، ويغسل سائر جسده".
رواه أبو داود. لكن في إسناده من لا يحتج به 2 .
273 - وعن عمرو بن العاص (أنه لما بعث في غزوة ذات السلاسل قال: احتلمت في ليلة باردة شديدة البرد، فأشفقت إن اغتسلت 3 أن أهلك، فتيممت ثم صليت بأصحابي صلاة الصبح. فلما قدمنا على رسول الله صلى الله عليه وسلم ذكروا ذلك له فقال: يا عمرو صليت بأصحابك وأنت جنب ؟ فقلت: ذكرت قول الله تعالى: {وَلا تَقْتُلُوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنن أبي داود: زيادة بعد قوله يعصب "شك موسى" وهو شيخ أبي داود: واسمه موسى بن عبد الرحمن الأنطاكي.
2 سنن أبي داود (1: 93) وسنن الدارقطني (1: 190). قلت: لعله يريد بقوله: "في إسناده من لا يحتج به": الزبير بن خريق: فهو قد وثقه ابن حبان وقال عنه الذهبي في الكاشف (1: 319) وثق, وقال عنه في المفتي (1: 237): صدوق. وقال عنه الحافظ في التقريب (1: 258): لين الحديث، لكن قال عنه الدارقطني (السنن 1: 190): ليس بالقوي. قلت: فمثله إذا عضد يحتج به وخاصة وقد ساق أبو داود هذا الحديث من طريق الأوزاعي أنه بلغه عن عطاء بن أبي رباح عن ابن عباس.... وقال الحافظ في التلخيص (1: 147) صححه ابن السكن. وانظر الكلام فيه في التلخيص (1: 147) فقد ذكر ما فيه الكفاية والله أعلم.
3 في المخطوطة: اغتسل.

ج / 1 ص -143- أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً} 1 فتيممت، ثم صليت، فضحك رسول الله صلى الله عليه وسلم ولم يقل شيئا).
رواه أحمد وأبو داود 2 .
274 - وفي حديث أبي ذر قلت: (هلك أبو ذر، قال: ما حالك ؟ قلت: كنت أتعرض للجنابة، وليس قربي ماء، فقال: إن الصعيد طهور لمن لم يجد الماء عشر سني) 3.
275 - وعن أبي هريرة: (إذا أمرتكم بأمر فأتوا منه ما استطعتم).
أخرجاه.
276 - قال البخاري: (أقبل ابن عمر من أرضه بالجُرْف، فحضرت العصر 4 بمرْبد النّعم، فصلى، ثم دخل المدينة والشمسُ مرتفعة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء: آية 29.
2 مسند أحمد (4: 203) سنن أبي داود (1: 92) وأخرجه الحاكم (1: 177) وقد ذكره البخاري مختصرا تعليقا بصيغة التمريض في كتاب التيمم (1: 354).
3 مسند أحمد (1: 155) وبمعناه سنن أبي داود بأطول (1: 91-92). وسنن الترمذي (1: 212) وأخرجه النسائي (1: 387) والأثرم. قال في المنتقى: وهذا لفظه. نيل الأوطار (1: 326) وسنن الدارقطني (1: 178, 187).
4 في المخطوطة: الصلاة, والتصويب من البخاري.

ج / 1 ص -144- فلم يُعِدْ ( 1.
وقال الحسن في المريض عنده الماء، ولا يجد من يناوله: يتيمم 2.
277 - وقال أبو جهيم: (أقبل النبي صلى الله عليه وسلم من نحو بئر جمل، فلقيه رجل فسلم عليه، فلم يرد عليه النبي صلى الله عليه وسلم حتى أقبل على الجدار، فمسح بوجهه ويديه ثم رد عليه السلام)3.
278 - وعن شقيق قال: ( كنت عند عبد الله وأبي موسى، فقال: يا أبا عبد الرحمن إذا أجنب 4 ولم يجد ماء كيف يصنع ؟ فقال عبد الله: لا يصلي حتى يجد الماء، فقال أبو موسى: فكيف تصنع بقول عمار حين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب التيمم (1: 441) وقد وصله الشافعي ومالك إلا أنه لم يذكر دخوله المدينة (1: 56) وأخرجه الدارقطني (1: 186).
2 صحيح البخاري: كتاب التيمم تعليقا (1: 441) وقال الحافظ في الفتح: وصله إسماعيل القاضي في الأحكام من وجه صحيح. وروى ابن أبي شيبة من وجه آخر عن الحسن وابن سيرين قالا: لا يتيمم ما رجَا أن يقدر على الماء في الوقت. ومفهومه يوافق ما قبله. انظر الفتح (1: 441).
3 صحيح البخاري: كتاب التيمم (1: 441) وأخرجه مسلم (1: 281) وابن خزيمة (1: 139) والدارقطني (1: 176,177) من أربع طرق, ورواه عن ابن عمر بلفظه أيضا (1: 177) وسنن أبي داود (1: 90).
4 في المخطوطة: أجنبت, بتاء المخاطبة, ومثلها في: تجد, تصنع.

ج / 1 ص -145- قال له النبي صلى الله عليه وسلم: " كان يكفيك " قال: ألم تر 1 عمر لم يقنع بذلك منه؟ فقال أبو موسى: فدعنا من قول عمار، كيف تصنع بهذه الآية ؟ فما درى عبد الله ما يقول. فقال: ألو (أنا) رخصنا لهم في هذا لأوشك 2 إذا برد على أحدهم الماء أن يدعه ويتيمم، فقلت 3 لشقيق: فإنما كره عبد الله لهذا، قال: نعم ( 4.
رواهما البخاري 5 .
279- وفي حديث عمار: (فضرب بكفيه ضربة على الأرض، ثم نفضهما - وفي رواية - ونفخ فيهما، ثم مسح بهما ظهر كفه بشماله أو ظهر شماله بكفه، ثم مسح بهما وجهه - وفي رواية - فمسح وجهه وكفيه واحدة ( 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: ترى.
2 في المخطوطة لا أوشك.
3 القائل لشقيق هو الأعمش, الراوي عن شقيق هذا الحديث.
4 صحيح البخاري: كتاب التيمم (1: 355) والحديث أخرجه مسلم أيضا. (1: 280) فهو متفق عليه أيضا، وإن كان اللفظ للبخاري. وأخرجه أيضا أبو داود (1: 87) بأطول قليلا مع تقديم وتأخير. وأخرجه الدارقطني (1: 180) وابن خزيمة (1: 136).
5 سبق تخريجهما في الفقرتين رقم "3" و "4".
6 صحيح البخاري: كتاب التيمم (1: 456) وأخرجه مسلم بلفظ قريب (1: 280, 281).
تنبيه: وقع في رواية البخاري هذه: فضرب بكفه. ثم نفضها, بالإفراد, بينما في باقي الروايات: بكفيه - كما هنا - بالتثنية - فتنبه.
وأخرجه أيضا أبو داود (1: 88) والترمذي مختصرا (1: 268) والنسائي (1: 195-197-201) وابن ماجه (1: 188).

ج / 1 ص -146- قال أحمد: من قال ضربتين: إنما هو شيء زاده.
قال الخلال: الأحاديث في ذلك ضعاف 1 جدا، ولم يرو منها أصحاب السنن إلا حديث ابن عمر وقال أحمد: ليس بصحيح، وهو عندهم منكر 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: ضعافا.
2 قال الترمذي - رحمه الله - عقب حديث عمار (1: 269) ما لفظه: وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم: علي, وعمار وابن عباس, وغير واحد من التابعين, منهم: الشعبي, وعطاء, ومكحول, قالوا: التيمم ضربة للوجه والكفين.
وبه يقول أحمد, وإسحاق.
وقال بعض أهل العلم, منهم: ابن عمر, وجابر, وإبراهيم, والحسن, قالوا: التيمم ضربة للوجه, وضربة لليدين إلى المرفقين.
وبه يقول سفيان الثوري, ومالك, وابن المبارك, والشافعي. وقد روي هذا الحديث عن عمار في التيمم أنه قال: للوجه والكفين من غير وجه. اهـ.
وأما عدم وجود رواية الضربتين في السنن سوى رواية ابن عمر - كما يقول الخلال - فغير صحيح. ففي سنن ابن ماجه عقد بابا باسم "باب في التيمم ضربتين", ثم ساق حديث عمار وفيه: فضربوا بأكفهم التراب، فمسحوا بوجوههم مسحة واحدة, ثم عادوا فضربوا بأكفهم الصعيد مرة

ج / 1 ص -147- ........................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
أخرى فمسحوا بأيديهم. اهـ. (1: 189) وأخرجه أبو داود أيضا (1: 86) وقال بعد ذكره من وجه آخر (1: 87): وكذلك رواه ابن إسحاق, قال فيه: عن ابن عباس, وذكر ضربتين - كما ذكر يونس - (أي في الرواية الأولى لحديث عمار وفيه ضربتان) ورواه معمر عن الزهري ضربتين، وقال مالك عن الزهري عن عبيد الله بن عبد الله عن أبيه عن عمار, وكذلك قال أبو أويس عن الزهري.... ثم قال: ولم يذكر أحد منهم في هذا الحديث الضربتين إلا من سميت. اهـ.
وأما تضعيف أحمد لرواية ابن عمر - رضي الله عنهما, فهي التي أخرجها أبو داود وقد ساقها بسنده فقال: حدثنا أحمد بن إبراهيم الموصلي أبو علي, أخبرنا محمد بن ثابت العبدي, أخبرنا نافع... ثم ذكر دخول ابن عمر إلى ابن عباس والحديث الذي مر عن أبي جهيم - لكن من روايته نفسه - وفيه: ضرب بيديه على الحائط ومسح بهما وجهه, ثم ضرب ضربة أخرى فمسح ذراعيه.... الحديث قال أبو داود: سمعت أحمد بن حنبل يقول: روى محمد بن ثابت حديثا منكرا في التيمم, قال أبو داود: لم يتابع محمد بن ثابت في هذه القصة على ضربتين عن النبي صلى الله عليه وسلم ورووه من فعل ابن عمر. اهـ.
قلت: وقد روى أبو داود هذا الحديث من رواية ابن عمر لكن ليس من طريق محمد بن ثابت. وذكر فيه: فوضع يده على الحائط ثم مسح وجهه ويديه. ومحمد بن ثابت: لينه أبو حاتم والنسائي, وقال ابن عدي عنه: عامة ما يرويه لا يتابع عليه. وانظر أحاديث التيمم ضربتان نصب الراية (1: 150) والتلخيص بذيل الحاكم (1: 179, 180).

ج / 1 ص -148- . . . . . . . . . . . . . . . . . . . . . . ..
280 - وروى أبو داود من حديث أبي سعيد، وقال: ذكر أبي سعيد في هذا غير محفوظ 1 .
281 - وقال الحاكم: على شرطهما، وفيه شاهد قصة الرجلين اللذين تيمما، ثم وجدا الماء في الوقت، فأعاد أحدهما (فذكر ذلك للنبي صلى الله عليه وسلم فقال للذي لم يُعِدْ: أصبت السنة، وأجزأتك صلاتك، وقال للذي توضأ وأعاد: لك الأجر مرتين) 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 93) وفيه: قال أبو داود: وغير ابن نافع يرويه عن الليث عن عميرة بن أبي ناجية عن بكر بن سوادة عن عطاء ابن يسار عن النبي صلى الله عليه وسلم. قال أبو داود: وذكر أبي سعيد الخدري في هذا الحديث ليس بمحفوظ, وهو مرسل. ثم ساق بسند آخر من طريق ابن لهيعة عن عطاء بن يسار أن رجلين من أصحاب رسول الله صلى الله عليه وسلم. بمعناه. ويريد بالحديث هذا هو قصة الرجلين اللذين تيمما, ثم وجدا الماء فتوضأ أحدهما وأعاد الصلاة, ولم يعد الآخر. وهو الحديث الآتي.
2 سنن أبي داود (1: 93) وقد رجح إرساله. والدارمي مسندا (1: 190) والحاكم (1: 178) ورواه النسائي كما رواه أبو داود مسندا ومرسلا (1: 75) ورواه الدارقطني موصولا أيضا (1: 189) وقال تفرد به عبد الله بن نافع عن الليث بهذا الإسناد متصلا, وخالفه ابن المبارك وغيره, ثم ذكر سنده إلى عطاء من طريق عبد الرازق عن ابن المبارك. اهـ. وقال الحافظ في التلخيص (1: 156) وكذا قال الطبراني في الأوسط: لم يروه متصلا إلا عبد الله بن نافع, تفرد به المسيبي عنه, وقال موسى بن هارون: رفعه وهم من ابن نافع. قال الحافظ: لكن هذه الرواية رواها ابن السكن في صحيحه من طريق أبي الوليد الطيالسي عن الليث عن عمرو بن الحارث وعميرة بن أبي ناجية, جميعا, عن بكر بن سوادة موصولا, اهـ. زاد في نصب الراية (1: 160) فوصله ما بين الليث, وبكر, بعمرو بن الحارث, وهو ثقة, وقرنه بعميرة, وأسنده بذكر أبي سعيد.اهـ. فبان صحة هذا الحديث والحمد لله.

ج / 1 ص -149- 282 - وفي حديث عائشة: ( فأدركتهم 1 الصلاة وليس معهم ماء، فصلوا بغير وضوء، فأنزل الله آية التيمم).
أخرجاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فأدركتهما.
2 صحيح البخاري: كتاب التيمم. مطولا (1: 431, 440) وكتاب فضائل الصحابة (7: 20) وكتاب التفسير (8: 251) وكتاب النكاح (9: 228) وكتاب اللباس (10: 330-331) وصحيح مسلم (1: 279) وأخرجه أيضا أبو داود (1: 86) والنسائي (1: 163) وابن ماجه (1: 188) والدارمي (1: 190) ومالك (1: 53) وأحمد (6: 197).
تنبيه: هذا اللفظ لم أجده بعينه فيما ذكرت من المصادر وإنما هو بعمومه موجود فيها من وجوه.

ج / 1 ص -150- باب إزالة النجاسة
283 - عن (أسماء قالت: جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت: إحدانا يصيب ثوبها من دم الحيضة كيف تصنع ؟ قال: تحتُّه ثم تَقْرُصُهُ بالماء، ثم تَنْضَحُهُ، ثم تُصَلِّي فيه).
أخرجاه 1 .
284 - (وأمر بصب ذنوب 2 من ماء على بول الأعرابي).
متفق عليه 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 330-331) وكتاب الحيض (1: 410) وصحيح مسلم (1: 240) واللفظ له. وأخرجه الترمذي (1: 254-255) وسنن أبي داود (1: 99) وسنن النسائي (1: 195) وسنن ابن ماجه مختصرا (1: 206) والموطأ (1: 60) وسنن الدارمي (1: 197).
2 في المخطوطة (ذنوبا).
3 صحيح البخاري: كتاب الوضوء (1: 324) وكتاب الأدب من حديث أبي هريرة أيضا. (10: 525) وصحيح مسلم (1: 236) كلاهما عن أنس. ورواه البخاري أيضا (1: 323) من حديث أبي هريرة وأخرجه أيضا أبو داود (1: 103) والترمذي (1: 275) والنسائي (1: 175) وابن ماجه (1: 176) ومالك (1: 64) والدارمي رواه مرسلا (1: 189) من رواية أنس. هذا وقد رواه الترمذي وابن ماجه من طريقهما ورواه أبو داود من طريق أبي هريرة. ومسند أحمد (2: 282).

ج / 1 ص -151- 285 - وفي حديث خولة: (قلت: يا رسول الله إن لم يخرج الدم ؟ قال: يكفيك غسل الدم 1 ولا يضرك أثره).
رواه أحمد وأبو داود 2 .
286 - وعن معاذة قالت: (سألت عائشة (رضي الله عنها) عن الحائض يصيب ثوبها الدم، قالت: تغسله، فإن لم يذهب أثره، فَلْتُغَيِّرْهُ بشيء من صُفْرة، قالت: ولقد كنت أحيض عند رسول الله صلى الله عليه وسلم ثلاث حِيَض (جميعا) لا أغسل 3 لي ثوبا).
رواه أبو داود 4 .
287 - وعن أبي هريرة (أن رسول الله صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: يكفيك الماء.
2 مسند أحمد (2: 364) وسنن أبي داود (1: 100) وأصله كما في سنن أبي داود (عن أبي هريرة, أن خولة بنت يسار أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله إنه ليس لي إلا ثوب واحد, وأنا أحيض فيه, فكيف أصنع؟ قال: "إذا طهرت فاغسليه ثم صلي فيه". فقالت فإن لم يخرج الدم؟ قال:.....".
3 في المخطوطة "لا غسل...".
4 سنن أبي داود (1: 98).

ج / 1 ص -152- إذا وَطِئَ أحدُكم الأذى بنعله، فإن التراب له طهور) 1.
288 - وفي لفظ: (إذا وَطِئَ أحدُكم الأذى بخفيه، فطهورُهما التراب).
رواه 2 أحمد وأبو داود من رواية محمد بن عجلان وهو ثقة، روى له مسلم.
289 - (وقال في ذيول النساء إذا أصابت أرضا طاهرة بعد أرض خبيثة: تلك بتلك، وقال: يطهره ما بعد).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنن أبي داود "إذا وطئ أحدكم بنعليه الأذى". وفي الرواية الأخرى "إذا وطئ الأذى بخفيه".
2 مسند أحمد (2: 378) وسنن أبي داود (1: 105) وصحيح ابن خزيمة (1: 148) قلت: الرواية الأولى أخرجها أبو داود من طريق منقطع, فقد قال:.... عن الأوزاعي, المعنى, قال: أنبئت أن سعيد بن أبي سعيد المقبري حدث عن أبيه وليس فيها ابن عجلان ثم ساق الرواية الثانية من طريق ابن عجلان عن سعيد المقبري عن أبيه عن أبي هريرة. كما ساقه من طريق الأوزاعي متصلا عن محمد بن الوليد لا عن المقبري، لكن من حديث عائشة لا من حديث أبي هريرة, لكن رواه ابن خزيمة من طريق الأوزاعي عن محمد بن عجلان عن المقبري عن أبيه عن أبي هريرة بلفظ "ذا وطئ أحدكم الأذى بخفه أو نعله....".

ج / 1 ص -153- رواه أحمد وأبو داود 1 .
290 - وقال الوليد: (قلت للأوزاعي: وأبوال ما لا يؤكل لحمه كالبغل والحمار؟ قال: قد كانوا يبتلون بذلك في مغازيهم فلا يغسلونه من جسد ولا ثوب).
291 - (وكان ابن عمر لا ينصرف في الصلاة من القيح والصديد، وينصرف من الدم (وعن الحسن نحوه.
292 - وعن أم قيس بنت محصن ( أنها أتت بابن لها صغير لم يأكل الطعام، إلى رسول الله صلى الله عليه وسلم (فأجلسه رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6: 290, 316) وسنن أبي داود (1: 104) عن أم سلمة بلفظ عن أم ولد لإبراهيم بن عبد الرحمن بن عوف أنها سألت أم سلمة زوج النبي صلى الله عليه وسلم فقالت: إني امرأة أطيل ذيلي، وأمشي في المكان القذر, فقالت أم سلمة: قال رسول الله صلى الله عليه وسلم: يطهره ما بعده.
والرواية الثانية: عن امرأة من بني عبد الأشهل قالت: قلت: يا رسول الله، إن لنا طريقا إلى المسجد منتنة, فكيف نفعل إذا مطرنا؟ قال: أليس بعدها طريق هي أطيب منها؟ قالت: قلت: بلى, قال فهذه بهذه.
وأخرجه ابن ماجه (1: 177) من الطريقين.

ج / 1 ص -154- عليه وسلم
في حجره)، فبال على ثوبه، فدعا بماء فنضحه عليه1، ولم يغسله).
متفق عليه 2 .
293 - وعن علي ( أن رسول الله صلى الله عليه وسلم قال: (في) بول الغلام الرضيع: ينضح (بول) (الغلام) وبول الجارية يغسل).
قال قتادة: (وهذا ما لم يطعما3 فإذا طعما غسل جميعا (حسنه الترمذي 4 وصححه الحاكم وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة "عليه" ليست في أ؛د الصحيحين، وإنما هي في صحيح أبي عوانة – كما ذكرها الحافظ في الفتح – وكذا عند الطيالسي (1: 44) من المنحة.
2 صحيح البخاري: كتاب الوضوء (1: 326) واللفظ له وصحيح مسلم (1: 238) وأخرجه أيضا أبو داود (1: 102) والترمذي (1: 104) والنسائي (1: 157) وابن ماجه (1: 174) ومالك (1: 64) وأحمد (6: 355) والطيالسي (1: 44) من منحة المعبود. وصحيح ابن خزيمة (1: 144).
3 في المخطوطة في الموضعين: يطعم, طعم.
4 سنن الترمذي (2: 509) وقال: هذا حديث حسن صحيح. وقال الشيخ أحمد شاكر رحمه الله معلقا على قوله "صحيح" الزيادة من ع وهي ثابتة في م وعليها علامة نسخة, وكذلك بحاشية ب, ولكن نقل المجد في المنتقى والمنذري في مختصر أبي داود عن الترمذي تحسينه فقط. والحديث أخرجه أبو داود (1: 103) وابن ماجه (1: 175) من غير قول قتادة. وأخرجه أيضا ابن خزيمة (1: 143) وأحمد في المسند (1: 76) والحاكم في المستدرك (1: 165) وقال الحافظ في التلخيص (1: 28): قلت: إسناده صحيح، إلا أنه اختلف في رفعه ووقفه, وفي وصله وإرساله, وقد رجح البخاري صحته, وكذا الدارقطني, وقال البزار: تفرد برفعه معاذ بن هشام عن أبيه, وقد روي هذا الفعل من حديث جماعة من الصحابة, وأحسنها إسنادا حديث علي. اهـ. قلت: أخرجه الدارقطني من طريق معاذ بن هشام ثم من طريق عبد الصمد بن عبد الوارث عن هشام فانظره في سننه (1: 129).

ج / 1 ص -155- 294 - وعن أبي هريرة (أن رسول الله صلى الله عليه وسلم قال: إذا شرب الكلب في إناء أحدكم فليغسله سبعا).
أخرجاه 1 .
295 - ولمسلم: ( طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات، أولهن بالتراب).
296 - وله في رواية: (فلْيُرِقْه، ثم ليغسله سبع مرات) 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 274) واللفظ له. وصحيح مسلم (1: 234).
2 الحديث رواه مسلم (1: 234) وأبو داود (1: 19) والترمذي (1: 151) والنسائي (1: 53,54) وابن ماجه (1: 130) ومالك (1: 34) والشافعي (1: 23) من ترتيب المسند، وأحمد (2: 245) وغيرها، والطيالسي (1: 43) من المنحة.

ج / 1 ص -156- 297- وله في حديث ابن المغفل: (وعفروه1 الثامنة في التراب(2. العفر: التراب.
298 - وعن ابن عمر: (كانت الكلاب تبول وتقبل وتُدْبِر في المسجد، فلم يكونوا يرشون شيئا من ذلك) 3.
رواه أحمد وأبو داود بسند صحيح.
299 - وروى 4 أبو داود عن امرأة من غفار (أن النبي صلى الله عليه وسلم أردفها على حقيبة رحله، فحاضت، فقالت: فنـزلت فإذا بها دم مني، فقال: ما لك 5 لعلك نُفِسْت ؟ قالت: نعم، قال: فأصلحي من نفسك، ثم خذي إناء من ماء، فاطرحي فيه ملحا، ثم اغسلي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: عروة.
2 صحيح مسلم (1: 235) وسنن أبي داود (1: 19) وأشار إليه، والترمذي (1: 152) والنسائي (1: 54) وابن ماجه)1: 130) والدارمي (1: 188).
3 الحديث في صحيح البخاري: كتاب الوضوء (1: 278) ولفظه: "كانت الكلاب تبول وتقبل وتدبر في المسجد في زمان رسول الله صلى الله عليه وسلم....." الحديث. فقد رواه تعليقا بصيغة الجزم. وأخرجه أبو داود (1: 104) ومسند أحمد (2: 71).
4 في المخطوطة: ورواه.
5 في المخطوطة: حالك.

ج / 1 ص -157- ما أصاب الحقيبة من الدم) 1.
300 - وروى أيضا عن علي في حديث المذي: (ليغسل 2 ذكره وأنثييه، ويتوضأ) 3.
301 - ولهما: (يغسل ذكره ويتوضأ).
302 - وفي لفظ لمسلم: ( توضأ وانضح فرجك ( 4.
303 - وعن ابن عمر ( أنه كان يخرج من يديه دم في الصلاة من شقاق كان بهما).
304 - (وعصر بثرة فخرج منها الدم 5 فمسحه وصلى ولم يتوضأ) 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود بأطول مما هو هنا فانظره (1: 84).
2 في المخطوطة: يغسل.
3 ي سنن أبو داود (1: 54) لا يوجد لفظة: "ويتوضأ" في هذه الرواية.
4 صحيح البخاري: كتاب الوضوء (1: 379), وصحيح مسلم (1: 247).
5 في المخطوطة: دما.
6 في المخطوطة: يغسل. والتصويب من صحيح البخاري. وهذا الأثر ذكره البخاري في صحيحه تعليقا في كتاب الوضوء. (1: 280) وقال الحافظ في الفتح (1: 282): وصله ابن أبي شيبة بإسناد صحيح, وزاد قبل قوله ولم يتوضأ: "ثم صلى".اهـ.

ج / 1 ص -158- 305 - وفي حديث سهل بن حنيف في المذي، فقال: (إنما يجزئك من ذلك الوضوء، فقلت: يا رسول الله كيف بما يصيب ثوبي منه، قال: يكفيك أن تأخذ كفا من ماء، فتنضح به ثوبك حيث ترى أنه قد أصاب منه).
صححه الترمذي 1 .
قال ابن تيمية هو أولى من بول الغلام.
306 - وعن عائشة قالت: (كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم ثم يذهب فيصلي فيه).
رواه مسلم 2.
307 - وللبخاري عنها: (أنها كانت تغسله من ثوب رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 197) وقال: هذا حديث حسن صحيح, ولا نعرفه إلا من حديث محمد بن إسحاق في المذي مثل هذا. وأخرجه أيضا: أبو داود (1: 54) وابن ماجه (1: 169) وأحمد في المسند (3: 485) والدارمي (1: 184). قلت: وقد صرح ابن إسحاق بالتحديث في رواية أبي داود وابن ماجه، وصحيح ابن حبان (1: 309).
2 لفظ مسلم: ولقد رأيتني أفركه من ثوب رسول الله صلى الله عليه وسلم فركا فيصلي فيه (1: 238).

ج / 1 ص -159- عليه وسلم
ثم أراه فيه بقعة أو بقعا ( 1.
308 - وعن ابن عباس: (إنما هو بمنـزلة المخاط والبصاق، وإنما يكفيك أن تمسحه بخرقة أو بإذخرة).
ورواه الدارقطني مرفوعا، وقال: لم يرفعه غير إسحاق الأزرق عن شريك 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ المخطوطة: بقع. والتصويب من البخاري. كتاب الوضوء (1: 335) والحديث أخرجه أيضا برواياته: أبو داود (1: 101, 102) والترمذي (1: 198, 201) مختصرا. ورواه النسائي (1: 56) وابن ماجه (1: 178) بلفظ كان النبي صلى الله عليه وسلم يصيب ثوبه, فيغسله من ثوبه... (1: 179) بلفظ الفرك. وأخرج الشافعي كذلك: ترتيب المسند (1: 26) ومسند أحمد (6: 142, 235) والطيالسي: منحة المعبود (1: 44) وابن حبان في صحيحه (2: 476, 477).
2 أخرجه الدارقطني (1: 124) وقد أخرجه موقوفا على ابن عباس (1: 125) وكذا أخرجه الشافعي موقوفا على ابن عباس (1: 26) من الترتيب من طريق بن جريج وعمرو بن دينار عن عطاء بن أبي رباح عن ابن عباس بلفظ: بعود أو إذخرة. وأخرجه الترمذي موقوفا ومقتصرا على القسم الأول منه (1: 202) وقال الدارقطني: لم يرفعه غير إسحاق الأزرق عن شريك عن محمد بن عبد الرحمن، هو ابن أبي ليلى ثقة, في حفظه شيء. وقال ابن تيمية في المنتقى: لا يضر - أي تفرد إسحاق برفعه - لأن إسحاق إمام مخرج عنه في الصحيحين, فيقبل رفعه وزيادته، نيل الأوطار (1: 65)، وقال الزيلعي في نصب الراية (1: 215) ورواه البيهقي في المعرفة من طريق الشافعي، عن ابن عباس موقوفا وقال: هذا هو الصحيح موقوف. وقد روي عن شريك عن ابن أبي ليلى عن عطاء مرفوعا ولا يثبت. اهـ. وقال البيهقي في السنن (2: 418) هذا صحيح عن ابن عباس من قوله, وقد روي مرفوعا, ولا يصح رفعه. اهـ. والله أعلم. لكن نقل الزيلعي أيضا عن ابن الجوزي ما يخالف قول البيهقي ويوافق قول ابن تيمية. فقال: وإسحاق إمام مخرج له في الصحيحين ورفعه زيادة, وهي من الثقة مقبولة, ومن وقفه لم يحفظ. اهـ. والله أعلم.

ج / 1 ص -160- 309 - وعن ابن عباس: (المسلم ليس بنجس حيا ولا ميتا).
رواه الحاكم وقال: على شرطهما، ورواه البخاري موقوفا 1 .
310 - وحديث العرنيين، متفق عليه 2 .
311 - وفي البخاري عن أنس (أن النبي صلى الله عليه وسلم يصلي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3: 125) وقال الحافظ: وصله سعيد بن منصور بسند صحيح. وأخرجه مرفوعا الدارقطني، والحاكم. وانظر سنن الدارقطني (2: 70).
2 صحيح البخاري: كتاب الوضوء (1: 335) وقد أخرجه البخاري في ثلاثة عشر موضعا آخرين من صحيحه - في المحاربين والجهاد والتفسير والمغازي والديات - وصحيح مسلم (3: 1296-1297) وسنن أبي داود (4: 130) وأشار إليه الترمذي (4: 281) وسنن النسائي (1: 158) وابن ماجه (2: 861).

ج / 1 ص -161- قبل أن يبني المسجد في مرابض الغنم) 1 .
312 - قال: وصلى أبو موسى في دار البريد إلى آخره 2 .
313 - وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (إذا وقع الذباب في شراب أحدكم فليغمسه كله، ثم ليطرحه، فإن في إحدى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الوضوء (1: 341) وأخرجه في ثمانية مواطن أخرى. والحديث أخرجه مسلم أيضا من حديث أنس (1: 374) فهو متفق عليه واللفظ للبخاري.
وأخرجه أيضا الترمذي من غير ذكر بناء المسجد (2: 182) وذكره ابن خزيمة مطولا: (2: 5).
2 صحيح البخاري: كتاب الوضوء (1: 335) ولفظه فيه أطول من ههنا "وصلى أبو موسى في دار البريد والسرقين, والبرية إلى جنبه فقال: هاهنا وثم سواء". فقد ذكره تعليقا. قال الحافظ في الفتح: وصله أبو نعيم شيخ البخاري في كتاب الصلاة له.
ودار البريد: موضع بالكوفة كانت الرسل تنـزل فيه إذا حضرت من الخلفاء إلى الأمراء, وقد كان أبو موسى رضي الله عنه واليا على الكوفة في زمن عمر وفي زمن عثمان, وكانت الدار في طرف البلد, ولهذا كانت البرية إلى جنبها.
والسرقين: هو الزبل.

ج / 1 ص -162- جناحيه شفاء، وفي الآخر داء ( 1.
رواه البخاري.
314 - زاد أبو داود: (وإنه يتقي بجناحه الذي فيه الداء)2.
315 - وفي حديث الحديبية: ( وما تنخم نخامة إلا وقعت في كف رجل منهم) 3.
316 - وفي حديث أنس 4 - عند البخاري - في النهي عن البصاق في القبلة: (- ثم أخذ طرف - ردائه فبزق فيه، ورد بعضه على بعض، قال: أَوْ يَفْعَلُ هكذا).
317 - وقال عمر: (يا صاحب الميزاب لا تخبرنا).
ذكره أحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ البخاري في الموضعين "فإن في إحدى جناحيه داء وفي الآخر شفاء".
2 صحيح البخاري: كتاب بدء الخلق (6: 359) وكتاب الطب (10: 250) وسنن أبي داود (3: 365) وسنن ابن ماجه (2: 1159) ومسند أحمد (2: 229, 246, 398) وغيرها في عشر مواضع من مسنده، وسنن الدارمي (2: 98, 99).
3 صحيح البخاري: كتاب الوضوء (1: 353) أخرجه هنا تعليقا, وذكر الحديث بطوله في كتاب الشروط (5: 329).
4 صحيح البخاري: كتاب الوضوء (1: 508, 513).

ج / 1 ص -163- 318 ومر عمر بن الخطاب وعمرو بن العاص على حوض، فقال: يا صاحب الحوض، ترد على حوضك السباع ؟ فقال عمر: يا صاحب الحوض لا تخبرنا، فإنا نرد عليها وترد علينا.
رواه مالك 1 .
319 - وعن كبشة بنت كعب 2 (أن أبا قتادة دخل عليها قالت: فسكبت له وضوءا. قالت: فجاءت هرة تشرب منه. فأصغى لها الإناء حتى شربت، قالت كبشة: فرآني أنظر إليه، فقال: أتعجبين يا ابنة 3 أخي ! فقلت: نعم، فقال: إن رسول الله صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الإمام مالك بأطول (1: 23) ولفظه: "عن يحيى بن عبد الرحمن بن حاطب، أن عمر بن خطاب خرج في ركب فيهم عمرو بن العاص, حتى وردوا حوضا, فقال عمرو بن العاص لصاحب الحوض: يا صاحب الحوض هل ترد حوضك السباع؟ فقال عمر بن الخطاب: يا صاحب الحوض لا تخبرنا, فإنا نرد على السباع, وترد علينا". وانظر سنن الدارقطني (1: 32).
2 في سنن الترمذي زيادة: وكانت عند أبي قتادة. اهـ. أي كانت زوجة ابنه.
3 في سنن الترمذي (يا بنت أخي) وما في المخطوطة موافق لما في الموطأ.

ج / 1 ص -164- إنها ليست بنجس1 إنما هي2 من الطوافين عليكم والطوافات).
صححه الترمذي 3.
320 - وذكر البخاري عن الزهري: عن الدابة تموت في الزيت والسمن، وهو جامد أو 4 غير جامد كفأرة أو غيرها: فقال: (بلغنا أن رسول الله صلى الله عليه وسلم أمر بفأرة ماتت في سمن. فأمر بما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بنجسه. وما أثبتناه هو الموجود في سنن الترمذي. وقال الشيخ أحمد شاكر معلقا بفتح الجيم. كما ضبطه المنذري والنووي وابن دقيق العيد وابن سيد الناس، وغيرهم. والنجس: النجاسة, وهو وصف بالمصدر, يستوي فيه المذكر والمؤنث. اهـ.
2 في المخطوطة: إنها. وما أثبتناه هو الموجود في السنن.
3 سنن الترمذي (1: 153) وقال: هذا حديث حسن صحيح. وأخرجه أيضا أبو داود (1: 19) والنسائي (1: 55) وابن ماجه (1: 131) والدارمي (1: 187) ومالك (1: 22: 23) والشافعي (1: 21) من بدائع المنن وأحمد (5: 296,303) وقد رواه الشافعي من وجه آخر عن أبي قتادة أيضا - كما في البدائع- وذكر الحافظ في التلخيص (1: 41): أخرجه ابن خزيمة وابن حبان والحاكم. والدارقطني والبيهقي.
وقال: وصححه البخاري والترمذي والعقيلي والدارقطني.
4 في المخطوطة: "و" في الموضعين.

ج / 1 ص -165- قَرُبَ منها فطرح، ثم أكل) 1.
321 - وروى أحمد عن ابن عباس أنه ( سئل عن جر فيه زيت وقع فيه جرذي، فقال: خذه وما حوله فألقه، وكله، قلت: أليس جال في الجر كله ؟ قال: إنه جال وفيه الروح، فاستقر حيث مات).
322 - (وكان علي بن أبي طالب وغيره يخوضون في الوحل ثم يدخلون يصلون ولا يغسلون أقدامهم).
رواه سعيد. وله عن إبراهيم: كانوا يخوضون الماء والطين إلى المسجد فيصلون.
323 - وروي عن طائفة من الصحابة الاستصباح بالدهن المتنجس 2 .
324 - (ومر عمر بن الخطاب ومعه رجل، فقطر عليه ماء من ميزاب، فقال: يا صاحب الميزاب ماؤك طاهر، أم نجس ؟ فقال عمر: يا صاحب الميزاب لا تخبره فإن هذا ليس عليه).
325 - ولمسلم عن أنس: (سئل رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الذبائح والصيد (9: 668). وزاد فيه عقيبه عن حديث عبيد الله بن عبد الله.
2 مصنف عبد الرزاق (1: 67).

ج / 1 ص -166- عن الخمر يتَّخَذ خَلا ؟ قال: لا ( 1.
326 - وروى الترمذي (أن أبا طلحة سأل رسول الله صلى الله عليه وسلم عن أيتام ورثوا خمرا، قال: اهرقها، قال: أولا أخللها ؟ قال: لا) 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ مسلم (3: 1573): أن النبي صلى الله عليه وسلم سئل عن الخمر تتخذ خلا فقال: لا. وأخرجه الترمذي بلفظ قريب جدا من لفظ المخطوطة (3: 589) وقد بين في سنن أبي داود (3: 326) وكذا في سنن الدارمي (2: 118) من السائل. فقال أنس - واللفظ لأبي داود - أن أبا طلحة سأل النبي صلى الله عليه وسلم عن أيتام ورثوا خمرا قال: "أهرقها" قال: أفلا أجعلها خلا قال: "لا". وهؤلاء الأيتام كانوا في حجر أبي طلحة, وكان قد اشترى لهم خمرا قبل نزول تحريم الخمر في القرآن, فلما نزل تحريمها سأل النبي صلى الله عليه وسلم عن ذلك، كما بينه الدارمي. وأخرجه الدارقطني (4: 265) بنفس اللفظ.
2 سنن الترمذي (3: 588) وأخرجه أبو داود (3: 326) وكذا الدارمي (2: 118), لكن اللفظ هنا هو لأبي داود لا للترمذي. فلفظ الترمذي: عن أنس عن أبي طلحة أنه قال: يا نبي الله إني اشتريت خمرا لأيتام في حجري قال: أهرق الخمر واكسر الدنان. ثم ساقه من طريق آخر عن أنس أن أبا طلحة كان عنده. وقال: وهذا أصح من حديث الليث. اهـ. بينما لفظ أبي داود هو قريب من لفظ الباب، اللهم إلا قوله - سأل النبي - بدلا من رسول الله, ولفظ "أفلا أجعلها خلا", بدلا من "أو لا أخللها". وأخرجه الدارقطني (4: 265,266).

ج / 1 ص -167- 327 - وثبت عن عمر أنه قال: (لا تأكلوا خل خمر، إلا خمرا بدا فسادها، ولا جناح على مسلم أن يشرب من خل أهل الذمة).
328 - ولهما (أن النبي صلى الله عليه وسلم كان يصلي وهو حامل أمامة فإذا ركع وضعها، وإذا قام حملها) 1.
329 - قال أحمد: عدة من الصحابة تكلموا فيه 2 فأبو هريرة كان يدخل أصابعه في أنفه 3 . وابن عمر عصر بثرة 4 . وابن أبي أوفى عصر دملا 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 590) بلفظ فيه زيادة. وأخرجه أيضا في كتاب الأدب (10: 426) بلفظ قريب: كلاهما من طريق أبي قتادة رضي الله عنه. وصحيح مسلم (1: 385) بلفظ البخاري. وسنن أبي داود (1: 241) وسنن النسائي (2: 95-96) والدارمي (1: 316) والموطأ (1: 170) ومسند أحمد (5: 296) وغيرهم.
2 في المخطوطة: بياض. واستكملته من المغني.
3 نسبه في المطالب العالية (1: 37) لابن أبي شيبة.
4 أخرجه البخاري تعليقا في كتاب الوضوء (1: 280).
5 في البخاري تعليقا في كتاب الوضوء (1: 285) وبزق ابن أبي أوفى دما فمضى في صلاته. قال الحافظ في الفتح: وصله سفيان الثوري في جامعه.

ج / 1 ص -168- وابن عباس قال: إذا كان فاحشا 1 .
333 - وجابر أدخل أصابعه في أنفه 2 وابن المسيب أدخل أصابعه العشرة 3 في أنفه وأخرجها متلطخة بالدم يعني وهو في الصلاة. قاله 4 الموفق في نواقض الوضوء.
وقال ابن القيم: وما زالت المراضع من عهد رسول الله صلى الله عليه وسلم إلى الآن يصلين في ثيابهن والرضعاء يتقيئون ويسيل لعابهم على ثياب المرضعة وبدنها ولا يغسل شيء 5 من ذلك، لأن ريق الرضيع متطهر لفمه كريق الهرة.
334 - وعن عمرو بن خارجة قال: (خطبنا رسول الله صلى الله عليه " وسلم " بمنى، وهو على راحلته، ولعابها يسيل على كتف).
صححه الترمذي 6 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني لابن قدامة (1: 185).
2 المغني لابن قدامة (1: 185).
3 في المخطوطة "العشر أنفه".
4 في المخطوطة "قال" وانظر النص كاملا فيه (1: 185).
5 في المخطوطة: شيئا.
6 سنن الترمذي (4: 434) بلفظ: أن النبي صلى الله عليه وسلم خطب على ناقته وأنا تحت جرانها, وهي تَقْصَعُ بِجَرَّتِهَا, وإن لعابها يسيل بين كتفيّ.... الحديث.
والحديث أخرجه النسائي (30: 5) وابن ماجه (2: 905) والدارمي (2: 419) بلفظ قريب. وأحمد (4: 186, 187, 238, 239) (5: 226).
وقال الترمذي: حديث حسن صحيح.

ج / 1 ص -169-

ج / 1 ص -170- باب الحيض
335 - وفي صحيح البخاري 1 عن عائشة قالت: (ما كان لأحدنا إلا ثوب واحد تحيض فيه، فإذا أصابه شيء 2 من دم قالت بريقها فمصعته 3 بظفرها).
336 - وعنها: (كان رسول الله صلى الله عليه وسلم يصلي من الليل وأنا إلى جانبه، وأنا حائض وعلَيّ مرط وعليه بعضه).
رواه مسلم وأبو داود4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الحيض: (1: 412).
2 في المخطوطة: شيئا.
3 كذا في المخطوطة, وهو موافق لبعض روايات البخاري. وأما رواية البخاري التي توجد مع الفتح "قصعته" وهي موافقة لسنن أبي داود أيضا.
4 مسند أحمد (6: 204) وسنن ابن ماجه (1: 214).

ج / 1 ص -171- 337 - وله عنها " قالت ": (كنت أنا ورسول الله صلى الله عليه وسلم نبيت في الشعار الواحد، وأنا حائض (طامث)، فإن أصابه مني شيء، غسل مكانه، ولم يعده، ثم صلى 1 فيه) 2 .
338 - (قالت عائشة: كنا نحيض على عهد رسول الله صلى الله عليه وسلم فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة ).
أخرجاه 3 .
339 - وفي حديث أبي سعيد (قال: قال النبي صلى الله عليه وسلم): أليس إذا حاضت لم تصم ولم تصل؟ قلن:4 بلى، قال: فذلك من نقصان دينها).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: وصلى فيه, والتصحيح من السنن.
2 سنن أبي داود (1: 70) وسنن النسائي (1: 150-151) وفيه تتمة وهي "وإن أصابه - تعني ثوبه - منه شيء غسل مكانه ولم يعده ثم صلى فيه.
3 لم أجد الحديث بهذا اللفظ في شيء من روايات الصحيحين والموجود هنا من روايات مسلم. فانظر الحديث: صحيح البخاري: كتاب الحيض (1: 421) وصحيح مسلم (1: 265) وانظر أيضا: سنن أبي داود (1: 69) وسنن الترمذي (1: 234) وسنن النسائي (4: 191) وسنن ابن ماجه (1: 207) ومسند أحمد (6: 97, 185, 231).
4 في المخطوطة: قلت. بالتاء.

ج / 1 ص -172- رواه البخاري 1 .
340 - وقال لعائشة: (افعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري).
أخرجاه 2 .
قال جل ذكره:{فإذا تطهرن} (أي اغتسلن بالماء {فأتوهن} (كذا فسره ابن عبا، وحكى 3 إسحاق في المنع من الوطء 4 قبل أن تغتسل إجماع التابعين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4: 191) وفي كتاب الحيض (1: 405) بأطول. واللفظ هنا فيه. والحديث في أصله طويل، فانظره في البخاري في كتاب الحيض.
2 صحيح البخاري: كتاب الحيض (1: 407) وفي كتاب الحج (3: 504) وصحيح مسلم (2: 873). وأخرجه أيضا أبو داود (2: 154) والترمذي (3: 281) وسنن ابن ماجه (2: 988) والدارمي (1: 374)، والحديث أخرجه أيضا أحمد وابن الجارود والبيهقي والنسائي وغيرهم، والله أعلم.
ملحوظة: من هنا بدأت الاعتماد في نسخة الدارمي على طبعة السيد عبد الله هاشم اليماني.
3 رسمت في المخطوطة: حكا.
4 رسمت في المخطوطة: الوطي.

ج / 1 ص -173- 341 - وقال: {فاعتزلوا النساء في المحيض} قال ابن عباس: نكاح فروجهن).
342 - ولهذا لما نزلت هذه الآية. قال النبي صلى الله عليه وسلم (اصنعوا كل شيء إلا النكاح).
رواه مسلم، وأبو داود من حديث أنس 1 .
343 - وعن ابن عباس (عن النبي صلى الله عليه وسلم) 2 في (الذي يأتي امرأته وهي حائض، قال: يتصدق بدينار أو نصف (دينار) 3.
رواه أحمد، وأبو داود وقال: هكذا الرواية الصحيحة 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث في صحيح مسلم (1: 246) وسنن أبي داود (1: 67) وكذا (2: 250) وهو أيضا في سنن النسائي (1: 152) وسنن ابن ماجه (1: 211) والدارمي (1: 196) ومسند أحمد (3: 246) وصحيح ابن حبان (2: 466).
2 في المخطوطة: مرفوعا قال.
3 في المخطوطة: أو نصفه.
4 سنن أبي داود (1: 69) و (2: 251) وسنن الترمذي (1: 244-245) من غير ذكر دينار, وسنن النسائي (1: 153) وسنن ابن ماجه (1: 210) والدارمي (1: 202, 203) ومسند أحمد (1: 229, 237, 286, 312, 363, 367).
هذا والحديث روي عن ابن عباس مرفوعا وموقوفا ومرسلا ومسندا ومتصلا ومنقطعا. وقد روي بأسانيد كثيرة, وبألفاظ مختلفة, واضطربت فيه أقوال العلماء جدا. وله ما يقرب من خمسين طريقا أو أكثر. والذي يتضح من كثرة طرقه صحة أصله, وقد صححه كثير من العلماء. =

ج / 1 ص -174- ...........................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
قال ابن التركماني في الجوهر النقي (1: 314-315): أخرجه أبو داود والنسائي وابن ماجه, ومقسم أخرج له البخاري, وعبد الحميد أخرج له الشيخان, وكل من في الإسنادين قبله من رجال الصحيحين فلهذا أخرجه الحاكم في مستدركه وصححه, وصححه أيضا ابن القطان, وذكر الخلال عن أحمد قال: ما أحسن حديث عبد الحميد - يعني هذا الحديث- قيل له: تذهب إليه؟ قال: نعم, إنما هو كفارة.
وقال الحافظ في التلخيص (1: 165, 166) وقد صححه الحاكم وابن القطان وابن دقيق العيد, وقال الخلال عن أبي داود عن أحمد: ما أحسن حديث عبد الحميد, فقيل له: تذهب إليه؟ قال: نعم. وقال أبو داود: هي الرواية الصحيحة, وربما لم يرفعه شعبة, وقال قاسم بن أصبع: رفعه غندر, ثم إن هذا من جملة الأحاديث التي ثبت فيها سماع الحكم من مقسم.... ثم قال: وقد أمعن ابن القطان القول في تصحيح هذا الحديث والجواب عن طرق الطعن فيه بما يراجع منه. وأقر ابن دقيق العيد تصحيح ابن القطان, وقواه في الإمام, وهو الصواب, فكم من حديث احتجوا به من الاختلاف أكثر مما في هذا, كحديث بئر بضاعة, وحديث القلتين, ونحوهما, وفي ذلك ما يرد على النووي في دعواه في شرح المهذب والتنقيح والخلاصة, أن الأئمة كلهم خالفوا الحاكم في تصحيحه, وأن الحق أنه ضعيف باتفاقهم. وتبع النووي في بعض ذلك ابن الصلاح, والله أعلم.
وانظر تعليق الشيخ أحمد شاكر رحمه الله فقد أطال النفس في طرق هذا الحديث وجمعها والكلام عليها بكلام نفيس قد لا تجده مجموعا عند غيره - رحمه الله - وذلك عند تعليقه على هذا الحديث في سنن الترمذي (1: 245-254) والله أعلم.

ج / 1 ص -175- 344 - وللترمذي 1: (إذا كان دما أحمر فدينار، وإن كان دما أصفر فنصف دينار).
345 - ولأحمد: (فإن أصابها وقد أدبر الدم عنها ولم تغتسل فنصف دينار (كل ذلك عن النبي صلى الله عليه وسلم 2 . والحديث مداره على عبد الحميد بن زيد بن الخطاب 3 . قيل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 245) ورواه كذلك: الدارمي بنحوه (1: 203).
2 مسند أحمد (1: 367) ولفظه فيه كاملا: أن النبي صلى الله عليه وسلم جعل في الحائض نصاب دينار, فإن أصابها وقد أدبر الدم عنها ولم تغتسل فنصف دينار, كل ذلك عن النبي صلى الله عليه وسلم. والحديث رواه أحمد عن عبد الرازق أنا ابن جريج قال: أخبرني عبد الكريم وغيره عن مقسم مولى عبد الله بن الحارث أن ابن عباس أخبره أن النبي.....
3 قوله: مداره على عبد الحميد بن زيد بن الخطاب. قلت: هو عبد الحميد بن عبد الرحمن بن زيد بن الخطاب العدوي أبو عمر المدني روى عن أبيه وابن عباس.... وعنه أولاده والزهري وقتادة.... وجماعة. قال العجلي والنسائي وابن خراش: ثقة, وقال أبو بكر بن أبي داود: ثقة مأمون, وذكره ابن حبان في الثقات, روى له الأئمة الستة وغيرهم. وتوفي بحران في خلافة هشام. وانظر التهذيب (6: 119) فهو ثقة.
والحديث رواه قتادة عن مقسم عند أحمد (1: 237, 312) وشريك عن خصيف عن مقسم عند أحمد أيضا (1: 272) وسفيان عن خصيف عن مقسم عند أحمد أيضا (1* 325) وعبد الكريم وغيره عن مقسم عند أحمد أيضا (1: 367) وأخرجه أحمد أيضا من طريق عطاء العطار عن عكرمة عن ابن عباس (1: 245, 363).
ورواه أيضا: الترمذي بسندين أحدهما عن خصيف، والثاني عن عبد الكريم كلاهما عن مقسم. ورواه أبو داود والدارمي من طريق خصيف, وكذا رواه الدارمي والدارقطني وابن ماجه وابن الجارود والبيهقي من طريق عبد الكريم, ورواه الدارقطني والبيهقي من طريق علي بن بذيمة عن مقسم, ورواه الدارقطني والبيهقي أيضا من طريق أبي بكر بن عياش عن مقسم, ورواه أبو داود والحاكم والبيهقي من طريق علي بن الحكم عن أبي الحسن الجزري عن مقسم, وهناك روايات أخرى أيضا. أما رواية عبد الحميد عبد الرحمن بن زيد بن الخطاب فسنده أصح الأسانيد وأوثقها في هذا الحديث، وعليها قال أبو داود: هكذا الرواية الصحيحة.

ج / 1 ص -176- لأحمد: 1 في نفسك منه شيء ؟ قال: نعم، ولو صح لكنا نرى عليه الكفارة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا القول يتعارض مع ما نقلناه قبل قليل عنه: ما أحسن حديث عبد الحميد - فانظره - ويتعارض أيضا مع ما قاله الترمذي: وهو قول بعض أهل العلم, وبه يقول أحمد وإسحاق. (1: 246) والترمذي وأبو داود أعرف بقول أحمد ممن جاء بعدهم. قال أبو داود: سمعت أحمد بن حنبل سئل عن الرجل يأتي امرأته وهي حائض, قال: ما أحسن حديث عبد الحميد فيه, قلت: وتذهب إليه؟ قال: نعم: إنما هو كفارة, (قلت:) فدينار أو نصف دينار؟ قال: كيف شاء. (مسائل الإمام أحمد: 26).

ج / 1 ص -177- 346 - وذكر عن عائشة: ( إذا بلغت المرأة خمسين خرجت من حد الحيض).
347 - وفي حديث (ا) بن عمر: (ليطلقها طاهرا أو حاملا )1.
وقال الأوزاعي 2 (عندنا امرأة تحيض بكرة، وتطهر عشيا، يرون أنه حيض تدع له الصلاة).
348 - وعن علي: ( أن (ا) مرأة جاءت وقد طلقها زوجها، فزعمت أنها حاضت في شهر ثلاث حيض، فقال علي لشريح: قل فيها ؟ فقال شريح: إن جاءت ببينة من بطانة أهلها ممن يرجى دينه وأمانته، فشهدت بذلك وإلا فهي كاذبة).
فقال علي: قالون.
احتج به أحمد وعلقه البخاري 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (2: 1095) وهو جزء من حديث طويل، وسنن أبي داود بمعناه (2: 255) وسنن الترمذي بلفظه (3: 479) وسنن النسائي (6: 141) وسنن ابن ماجه (1: 652).
2 سنن الدارقطني (1: 209).
3 ذكره البخاري تعليقا ومختصرا في كتاب الحيض (1: 424) وسنن الدارمي (1: 173).

ج / 1 ص -178- 349 - قال الترمذي 1: قالت عائشة: (إذا بلغت المرأة تسع سنين فهي امرأة (قال عطاء ( أقراؤها 2 ما كانت. وقال: الحيض يوم إلى خمس عشرة) 3.
350 - وروى البخاري عن هشام بن عروة عن أبيه عن عائشة قالت: (جاءت فاطمة ابنة 4 أبي حبيش إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله إني امرأة أستحاض فلا أطهر، أفأدع الصلاة؟ فقال رسول الله صلى الله عليه وسلم:[لا] إنما ذلك عِرْقٌ وليس بحيض؛ فإذا أقبلت حيضتك فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم ثم صلي، [قال] وقال أبي:
ثم توضئي 5 لكل صلاة حتى تجيء ذلك الوقت) 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي (3: 418).
2 في المخطوطة: أقرارها.
3 في المخطوطة: الحيض يوما إلى خمسة عشر. والتصويب من البخاري. والنص موجود في البخاري تعليقا في كتاب الحيض (1: 424) وسنن الدارقطني (1: 208, 209).
4 في المخطوطة: بنت.
5 في المخطوطة: توضي.
6 صحيح البخاري: كتاب الوضوء (1: 332).

ج / 1 ص -179- 351 - وفي رواية: (فإذا ذهب قدرها فاغسلي عنك الدم وصلِّي) 1.
352 - وفي رواية: (ولكن دعي الصلاة قدر الأيام التي كنت تحيضين فيها، ثم اغتسلي وصلّي) 2.
353 - وللترمذي3 - وصححه - قال لها: (توضئي4 لكل5 صلاة).
354 - ولأبي 6 داود والنسائي 7 .
355 - (و) في حديث فاطمة - عند أحمد وابن ماجه - (ثم اغتسلي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الحيض (1: 409).
2 صحيح البخاري: كتاب الحيض (1: 425).
3 سنن الترمذي (1: 218) وفيه زيادة - كما هي عند البخاري في الرواية السابقة - حتى يجيء ذلك الوقت.
4 في المخطوطة: توضي.
5 في المخطوطة: كل.
6 في المخطوطة: ولا أبي، وهو خطأ من الناسخ.
7 كذا في المخطوطة: ولعله يريد حديث فاطمة الذي فيه الأمر بالوضوء عند كل صلاة وهو الموجود عند أبي داود (1: 80) وسنن النسائي (1: 185-186)، والله أعلم.

ج / 1 ص -180- وتوضئي 1 لكل صلاة، وصلي، وإن قطر الدم على الحصير)2.
356 - وعن فاطمة 3: (أنها كانت تستحاض فقال لها النبي صلى الله عليه وسلم: إذا كان دم الحيض فإنه "دم" أسود يعرف، فإذا كان ذلك 4 فأمسكي عن الصلاة، فإذا كان الآخر فتوضئي وصلي، فإنما هو عرق) 5.
357 - وعن حمنة بنت جحش قالت: (كنت أُسْتَحَاض حَيْضةً شديدةً كثيرة، فجئت رسول الله صلى الله عليه وسلم أستفتيه وأخبره، فوجدته في بيت أختي زينب بنت جحش، قالت: فقلت: يا رسول الله إني أُستحاض حيضة كثيرة شديدة، فما ترى فيها، قد منعتني الصلاة والصيام، فقال: " أنعت لك الكُرْسُفَ 6 فإنه يُذْهِب الدم ". قالت: هو أكثر 7 من ذلك، قال: " فاتخذي ثوبا " قالت: هو أكثر 8 من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: وتوضى.
2 سنن ابن ماجه (1: 204) واللفظ له, ومسند أحمد (6: 42, 262) وسنن الدارقطني (1: 212).
3 هي بنت أبي حبيش.
4 في المخطوطة: وكذلك.
5 سنن أبي داود (1: 75, 82) وسنن النسائي (1: 185) وابن حبان (2: 458) وسنن الدارقطني (1: 206-207).
6 في هامش المخطوطة: كتب: القطن وهو تفسير للكرسف.
7 في المخطوطة: "أكبر". في الموضعين.
8 في المخطوطة: "أكبر". في الموضعين.

ج / 1 ص -181- ذلك، قال: " فتلجمي " قالت: إنما أثج ثجا. فقال لها: سآمرك بأمرين أيهما فعلت فقد أجزأ عنك، فإن قويت عليهما فأنت أعلم، فقال لها: " إنما هذه ركضة من ركضات الشيطان، فتحيضي ستة أيام أو سبعة في علم الله، ثم اغتسلي حتى إذا رأيت أنك قد طهرت واستنقيت فصلي أربعا وعشرين ليلة، أو ثلاثة وعشرين ليلة وأيامها، وصومي، فإن ذلك يجزيك، وكذلك فافعلي في كل شهر كما تحيض النساء، وكما يطهرن لميقات حيضهن وطهرهن. و " إن " قويت على أن تؤخري الظهر وتعجلي العصر فتغتسلين ثم تصلين الظهر والعصر جميعا، ثم تؤخري المغرب وتعجلي العشاء ثم تغتسلين وتجمعين بين الصلاتين فافعلي، وتغتسلين مع الفجر وتصلين فكذلك فافعلي، وصلي، وصومي، إن قدرت على ذلك. وقال رسول الله صلى الله عليه وسلم وهذا أعجب الأمرين إليَّ ( 1.
رواه أحمد والترمذي وصححاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال أبو داود بعد إخراجه لهذا الحديث: ورواه عمرو بن ثابت عن ابن عقيل قال: فقالت حمنة: فقلت: هذا أعجب الأمرين إليَّ, لم يجعله من قول النبي صلى الله عليه وسلم، (جعله) من كلام حمنة. قال أبو داود: وعمرو بن ثابت (رافقي) رجل سوء ولكنه كان صدوقا في الحديث.
2 الحديث رواه الشافعي في الأم (1: 51-52) والبدائع (1: 40-41) وترتيب المسند (1: 47-48) ورواه أحمد في المسند (6: 439) وأبو داود (1: 76) وسنن الترمذي (1: 221) ورواه الدارقطني (1: 214) وسنن ابن ماجه (1: 203) مختصرا. قلت: ولم أجد هذا اللفظ في واحد من المصادر التي رجعت إليها، (وإنما هو) قريب. وقال الترمذي عقيب هذا الحديث: هذا حديث حسن صحيح. وقال: وسألت محمدا (البخاري) عن هذا الحديث، فقال: هو حديث حسن صحيح.
وهكذا قال أحمد بن حنبل: هو حديث حسن صحيح.اهـ.
لكن قال أبو داود: في السنن (1: 77) سمعت أحمد بن حنبل يقول: حديث ابن عقيل في نفسي منه شيء. اهـ. ومثله قال في مسائل الإمام أحمد (23) وقال ابن أبي حاتم في العلل: سألت أبي عن حديث رواه ابن عقيل عن إبراهيم بن محمد عن عمران بن طلحة عن أمه حمنة بنت جحش في الحيض, فوهنه ولم يقو إسناده (1: 51).
وقال الخطابي: وقد ترك العلماء القول بهذا القول الخبر لأن ابن عقيل راويه ليس بذلك. معالم السنن (1: 89).
وقال الحافظ في التلخيص (1: 163) وقال البيهقي: تفرد به ابن عقيل وهو مختلف في الاحتجاج به, وقال ابن منده: لا يصح بوجه من الوجوه, لأنهم أجمعوا على ترك حديث ابن عقيل - كذا قال - وتعقبه ابن دقيق العيد واستنكر فيه هذا الإطلاق. لكن ظهر في أن مراد ابن منده بذلك من خرج الصحيح وهو كذلك.
وابن عقيل مختلف فيه اختلافا كثيرا، (فانظر) ترجمته في التهذيب (6: 13) وميزان الاعتدال (2: 484) والمغنى (1: 354) والخلاصة (180) والتاريخ الكبير (3: 1: 183) والمجروحين لابن - حبان (2: 3) والكاشف (2: 126).

ج / 1 ص -182- 358 - وعن عائشة ( أن أم حبيبة بنت جحش، التي كانت تحت عبد الرحمن بن عوف، شكت إلى رسول الله صلى الله عليه وسلم

ج / 1 ص -183- الدم، فقال لها: " امكثي قدر ما كانت تَحْبِسُكِ 1 حيضتك ثم اغتسلي، فكانت تغتسل عند كل صلاة".
رواه مسلم 2.
359 - ولأبي داود من حديث زينب بنت أبي سلمة (أن النبي صلى الله عليه وسلم أمر أم حبيبة بالغسل عند كل صلاة 3 وأمرها بالغسل(من حديث الزهري. فقد أنكر الحفاظ على من تفرد به 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: تحسبك, بتقديم السين على الباء, وهو سبق قلم.
2 صحيح مسلم (1: 264).
3 في أبي داود (1: 78) من طريق زينب بنت أبي سلمة أن امرأة كانت تهراق الدم, وكانت تحت عبد الرحمن بن عوف, أن رسول الله صلى الله عليه وسلم أمرها أن تغتسل عند كل صلاة وتصلي. اهـ. فليس فيه ذكر أم حبيبة.
4 قال الليث بن سعد: لم يذكر ابن شهاب أن رسول الله صلى الله عليه وسلم أمر أم حبيبة بنت جحش أن تغتسل عند كل صلاة, ولكنه شيء فعلته هي, صحيح مسلم (1: 263).
وقال أبو داود (1: 77-78) بعد روايته لحديث الزهري: قال فيه: فكانت تغتسل لكل صلاة. قال أبو داود رواه القاسم بن مبرور عن يونس عن ابن شهاب عن عمرة عن عائشة عن أم حبيبة بنت جحش. وكذلك رواه معمر عن الزهري عن عمرة عن عائشة, وربما قال معمر عن عائشة بمعناه, وكذلك رواه إبراهيم بن سعد وابن عيينة عن الزهري عن عمرة عن عائشة, وقال ابن عيينة في حديثه, ولم يقل إن النبي صلى الله عليه وسلم أمرها أن تغتسل, وكذلك رواه الأوزاعي أيضا قال فيه: قالت عائشة: فكانت تغتسل لكل صلاة".
وقال الشافعي في الأم: إنما أمرها رسول الله صلى الله عليه وسلم أن تغتسل وتصلي, وليس فيه أنه أمرها أن تغتسل لكل صلاة.. قال: ولا أشك - إن شاء الله تعالى - أن غسلها كان تطوعا, غير ما أمرت به, وذلك واسع لها. ألا ترى أنه يسعها أن تغتسل ولو لم تؤمر بالغسل؟ (1: 53-54).
وقال النووي: واعلم أنه لا يجب على المستحاضة الغسل لشيء من الصلاة ولا في وقت من الأوقات إلا مرة واحدة في وقت انقطاع حيضها، وبهذا قال جمهور العلماء من السلف والخلف... ثم قال: ودليل الجمهور: أن الأصل عدم الوجوب, فلا يجب إلا ما ورد الشرع بإيجابه, ولم يصح عن النبي صلى الله عليه وسلم أنه أمرها بالغسل إلا مرة واحدة عند انقطاع حيضها وهو قوله صلى الله عليه وسلم: إذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغتسلي. وليس في هذا ما يقتضي تكرار الغسل. وأما الأحاديث الواردة في سنن أبي داود والبيهقي وغيرهما أن النبي صلى الله عليه وسلم أمرها بالغسل فليس فيها شيء ثابت, وقد بين البيهقي ومن قبله ضعفها, وإنما صح في هذا ما رواه البخاري ومسلم في صحيحهما أن أم حبيبة بنت جحش رضي الله عنها استحيضت, فقال لها رسول الله صلى الله عليه وسلم: إنما ذلك عرق فاغتسلي وصلي، فكانت تغتسل عند كل صلاة. ثم ذكر كلام الشافعي الذي نقلته من الأم, ثم قال: وكذا قال شيخه سفيان بن عيينة والليث بن سعد وغيرهما وعباراتهم متقاربة والله أعلم. شرح النووي (4: 19-20).

ج / 1 ص -184- 360 - وعن أم سلمة (أنها استفتت رسول الله صلى الله عليه وسلم

ج / 1 ص -185- في امرأة تهراق 1 الدم فقال: " لتنتظر قدر الليالي والأيام التي كانت تحيضهن 2 وقدرهن من الشهر، فتدع الصلاة، ثم لتغتسل ثم لتستثفر 3 بثوب ثم لتصلي".
رواه أحمد وأبو داود والنسائي 4 .
361 - وعن أم عطية قالت: (كنا لا نعد الصُّفْرَة والكُدْرَة 5 بعد الطهر شيئا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: تهرق.
2 في المخطوطة: تحيض.
3 في المخطوطة: لتستقر.
4 مسند أحمد (293: 6) وسنن أبي داود (1: 71) وسنن النسائي (1: 182) وسنن ابن ماجه (1: 204) لكن بلفظ: قالت: سألت امرأة النبي صلى الله عليه وسلم. فهي فيه ليست سائلة وإنما مستمعة. وسنن الدارمي (1: 164-165) والشافعي (1: 38) من بدائع المنن (1: 46) من ترتيب المسند وموطأ مالك (1: 62).
وقال الحافظ في التلخيص (1: 170)، قال النووي: إسناده على شرطهما، وقال البيهقي: هو حديث مشهور إلا أن سليمان لم يسمعه منها, وانظر بقية كلامه فيه.
5 في المخطوطة: ولا الكدرة, و "لا" ليست في السنن ولا البخاري لذا حذفناها.

ج / 1 ص -186- رواه أبو داود - والبخاري ولم يذكر " بعد الطهر" 1.
362 - وعن عائشة (أن رسول الله صلى الله عليه وسلم قال في المرأة التي ترى 2 ما يريبها بعد الطهر: إنما هو عرق أو قال: عروق).
رواه أحمد وأبو داود 3 .
363 - (وكن 4 نساء يبعثن إلى عائشة بالدَّرْجة فيها الكرسف فيه الصفرة فتقول: لا تعجلن حتى ترين القصة البيضاء. تريد بذلك الطهر من الحيضة) 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الحيض (1: 426) وسنن أبي داود (1: 83) وأخرجه النسائي بلفظ البخاري (1: 186-187) وابن ماجه بلفظ البخاري أيضا (1: 212) والدارمي (1: 175) بلفظ "بعد الغسل"، زاد الحافظ في التلخيص (1: 171): ورواه الإسماعيلي في مستخرجه: كنا لا نعد الصفرة والكدرة شيئا - يعني في الحيض -, وأخرجه الحاكم في المستدرك (1: 174) باللفظين. وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه. وأقره الذهبي.
2 في المخطوطة: ترا.
3 مسند أحمد (6: 71) واللفظ له. وسنن أبي داود (1: 206).
4 في المخطوطة: وكل, وفي الموطأ: كان. والدرجة: جمع دُرج, والمراد وعاء أو خرقة, وفي النهاية: هو كالسفط الصغير تضع فيه المرأة خف متاعها وطيبها.
5 أخرجه البخاري تعليقا في كتاب الحيض (1: 420) ورواه مالك في الموطأ موصولا عنها بلفظ "كان النساء". وفيه زيادة (1: 59).

ج / 1 ص -187- 364 - (وبلغ ابنة زيد بن ثابت أن نساء يدعون بالمصابيح من جوف الليل ينظرن إلى الطُّهر، فقالت: ما كان النساء يصنعن هذا، وعابت عليهن) 1.
365 - وعن عدي عن عائشة 2 قالت: (كانت إحدانا إذا كانت حائضا فأراد رسول الله صلى الله عليه وسلم أن يباشرها أمرها أن تتزر في فور حيضها ثم يباشرها).
أخرجاه 3 .
366 - وعن [ا]بن عباس أنه كان يقول: (إذا طهرت الحائض بعد العصر صلت الظهر والعصر، و [إ] ذا طهرت بعد العشاء صلت المغرب والعشاء).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا في كتاب الحيض (1: 420) ورواه مالك في الموطأ موصولا عنها (1: 59) مع اختلاف يسير.
2 هكذا في المخطوطة: "وعن عدي عن عائشة". والحديث مروي في الصحيحين من غير طريقه، فهو مروي عندهما من طريق علي بن مسهر عن أبي إسحاق - هو الشيباني - عن عبد الرحمن بن الأسود عن أبيه عن عائشة.
3 صحيح البخاري: كتاب الحيض (1: 403) وصحيح مسلم (1: 242) وفي الحديث زيادة عندهما - وهي قولها - وأيكم يملك إربه كما كان رسول الله صلى الله عليه وسلم يملك إربه؟.
والحديث موجود أيضا من روايتها عند أبي داود (1: 71) بمعناه، والترمذي بأخصر (1: 239) وابن ماجه بلفظه (1: 208) والطيالسي (1: 62) من منحة المعبود.

ج / 1 ص -188- 367 - وعن عبد الرحمن بن عوف قال: ( إذا طهرت الحائض قبل أن تغرب الشمس صلت الظهر والعصر، وإذا طهرت قبل الفجر صلت المغرب والعشاء).
رواهما سعيد والأثرم 1 . قال أحمد: عامة التابعين يقولون بهذا القول إلا الحسن وحده.
368 - وللبخاري عن أم سلمة قالت: ( بينا أنا مع النبي صلى الله عليه وسلم مضطجعة في خميلة، (حضت) فانسللت فأخذت ثياب حيضتي فقال: " أنفست ؟ " فقلت: نعم فدعاني فاضطجعت معه في الخميلة) 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في التلخيص: (1: 192) بالنسبة لخبر عبد الرحمن بن عوف: رواه الأثرم والبيهقي في المعرفة من رواية محمد بن عثمان بن عبد الرحمن بن سعيد بن يربوع عن جده عن مولى لعبد الرحمن بن عوف عنه بهذا..... ومحمد بن عثمان وثقه أحمد. ومولى عبد الرحمن لم يعرف حاله، وحديث ابن عباس رواه البيهقي من طريق يزيد بن أبي زياد عن طاوس عنه, وتابعه ليث بن أبي سليم عن طاوس وعطاء, وقال: قال أبو بكر بن إسحاق: لا أعلم أحدا من الصحابة خالفهما, قال: ورويناه عن الفقهاء السبعة من أهل المدينة وعن جماعة من التابعين. انتهى.
قال الحافظ: وروي هذا الأثر مرفوعا من حديث معاذ بن جبل, أخرجه الخطيب في الموضح. اهـ.
2 صحيح البخاري في كتاب الحيض (1: 402, 422, 423) وفي كتاب الصوم (4: 152) والحديث موجود في صحيح مسلم (1: 243) بلفظ قريب جدا, والحديث متفق عليه. وهو عند النسائي بلفظه (1: 149, 150) وابن ماجه (1: 209) بمعناه. والدارمي بلفظه (1: 195) ومسند أحمد (6: 300, 318) وكذا (6: 294) بمعناه.

ج / 1 ص -189- قال البخاري: ( إذا رأت المستحاضة الطهر، قال [ا] بن عباس: تغتسل وتصلي ولو ساعة، ويأتيها زوجها إذا 1 صلت، الصلاةُ أعظم (2.
369 - وروى أبو داود عن حمنة ( أنها كانت مستحاضة 3 وكان زوجها يجامعها (4.
370 - وروي عن 5 أم حبيبة مثله 6 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: ذا.
2 قول البخاري. هو عنوان حديث عنده فقال: باب إذا رأت المستحاضة الطهر، ثم ذكر قول ابن عباس رضي الله عنهما. كتاب الحيض (1: 428) وقول ابن عباس أثران: الأول: ما يتعلق بالصلاة فقد وصله ابن أبي شيبة والدارمي - كذا قال الحافظ في الفتح (1: 429) والأثر الثاني: هو إتيان الرجل أهله بعد الطهر فقد وصله عبد الرزاق وغيره. كذا في الفتح أيضا (1: 429) وانظر سنن الدارمي (1: 170).
3 في المخطوطة: تستحاض. والتصويب من سنن أبي داود.
4 سنن أبي داود (1: 83).
5 في المخطوطة. "في" وهو لا معنى له.
6 سنن أبي داود (1: 83) وقال أبو داود: وقال يحيى بن معين: معلى ثقة, وكان أحمد بن حنبل لا يروي عنه, لأنه كان ينظر في الرأي. وقال الحافظ في الفتح (1: 429): وهو حديث صحيح إن كان عكرمة سمعه منها. اهـ.
وقال مالك: الأمر عندنا, أن المستحاضة إذا صلت, أن لزوجها أن يصيبها, وكذلك النفساء إذا بلغت أقصى ما يمسك النساء الدم، فإن رأت الدم بعد ذلك, فإنه يصيبها زوجها, وإنما هي بمنزلة المستحاضة, ثم قال: الأمر عندنا في المستحاضة, على حديث هشام بن عروة عن أبيه, وهو أحب ما سمعت إلي في ذلك. الموطأ (1: 63).
قلت: مذهب الجمهور من الفقهاء أن المستحاضة تصوم وتصلي وتطوف بالبيت وتقرأ القرآن ويأتيها زوجها. والله أعلم, وانظر الاستذكار (2: 62-63).

ج / 1 ص -190- 371 - وعن عائشة قالت: (كنت أشرب وأنا حائض ثم أناوله النبي صلى الله عليه وسلم فيضع فاه على موضع فيّ فيشرب. وأَتَعرَّق وأنا حائض، ثم أناوله 1 النبي صلى الله عليه وسلم فيضع فاه على موضع فيّ).
رواه مسلم 2 .
372- وعن علي بن عبد الأعلى عن أبي سهيل3 واسمه: كثير بن زياد عن مُسّة الأزدية عن أم سلمة قالت: ( كانت النفساء تجلس على عهد رسول الله صلى الله عليه وسلم أربعين يوما، وكنا نطلي وجوهنا بالورس من الكلف).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة. فأناوله. والتصويب من صحيح مسلم.
2 صحيح مسلم (1: 245- 246) والحديث في أبي داود بتقديم وتأخير (1: 68) وابن ماجه بلفظ أبي داود (1: 211) وسنن النسائي (1: 56, 148) وبلفظه (1: 149) ومسند أحمد بلفظه (6: 192, 210) وبتقديم وتأخير (6: 127, 214).
3 في المخطوطة: أبو سهيل، وهو خطأ، والصواب ما ذكرناه, وانظر سنن الترمذي وأبي داود وابن ماجه وانظر ترجمته في التعليق القادم.

ج / 1 ص -191- رواه الخمسة إلا النسائي 1 .
قال البخاري: علي ثقة، وأبو سهل 2 ثقة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 83) والترمذي واللفظ له (1: 256) وسنن ابن ماجه (1: 213) والمستدرك (1: 175) والسنن الكبرى (1: 341) وسنن الدارقطني (1: 222) ومسند أحمد (6: 300).
2 في المخطوطة: أبو سهيل فانظر ترجمته في التهذيب (8: 413) والكاشف (3: 4) والخلاصة (273) والتقريب (2: 131) والتاريخ الكبير (7: 215) والميزان (3: 404) والمجروحين (2: 224-225) واسمه كثير بن زياد البرساني العتكي البصري وهو من أكابر أصحاب الحسن، وثقه البخاري وابن معين وأبو حاتم والنسائي, ذكره ابن حبان في الثقات وقال الحافظ: وقال: كان من يخطئ ثم غفل فذكره في الضعفاء. وقال ابن حبان: استحب مجانبة ما انفرد من الروايات.
وانظر التلخيص (1: 171) لاختلاف العلماء في هذا الحديث. وقد ذكره الحاكم من طريق آخر عنها وقال (1: 175) هذا حديث صحيح الإسناد ولم يخرجاه ولا أعرف في معناه غير هذا, ووافقه الذهبي. وقال الترمذي بعد ذكره له: هذا حديث غريب لا نعرفه إلا من حديث أبي سهل عن مُسّة الأزدية عن أم سلمة, ثم قال: وقال محمد بن إسماعيل: علي بن عبد الأعلى ثقة, وأبو سهل ثقة, ولم يعرف محمد هذا الحديث إلا من حديث أبي سهل. اهـ. فالحديث له إسنادان: الأول الذي صححه الحاكم وهو عنده وعند أبي داود والبيهقي من طريق عبد الله بن المبارك عن يونس بن نافع عن أبي سهل. والثاني من طريق علي بن عبد الأعلى عن أبي سهل وهو عند أحمد وأبي داود والترمذي وابن ماجه والحاكم والبيهقي. وقد أثنى عليه البخاري كما رأيت النقل عن الترمذي. وأقل ما يقال عنه حسن، والله أعلم.

ج / 1 ص -192- 373 - وعنها قالت: (كانت المرأة من نساء النبي صلى الله عليه وسلم تقعد في النفاس أربعين ليلة، لا يأمرها النبي صلى الله عليه وسلم بقضاء صلاة النفاس).
رواه أبو داود، وصححه الحاكم 1 .
قال جمع من الصحابة ومن بعدهم على أن النفسا[ء] تدع الصلاة أربعين يوما إلا أن ترى الطهر قبل ذلك 2 . قال أحمد: ما يعجبني أن يأتيها زوجها على حديث عثمان بن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث هو الرواية الثانية التي أشرت إليها في التعليقة السابقة وقد أخرجها أبو داود (1: 83-84) والحاكم (1: 175) والبيهقي (1: 341).
2 قال الترمذي: وقد أجمع أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم على أن النفساء تدع الصلاة أربعين يوما, إلا أن ترى الطهر قبل ذلك, فإنها تغتسل وتصلي. (1: 258) وانظر المحلي (2: 203) حيث جعل أكثر النفاس سبعة أيام لا مزيد، وقاسه على الحيض بل زعم أن دم النفاس دم حيض حيث قال (2: 257): ثم رجعنا إلى ما ذكرناه قبل من أن دم النفاس هو حيض صحيح وأمده أمد الحيض وحكمه في كل شيء حكم الحيض... وهذا أمر غريب منه وعجيب, والله المستعان.

ج / 1 ص -193- العاص أنها أتته قبل الأربعين فقال: لا تقربيني 1 . ا هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ حديث عثمان بن أبي العاص. قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: وقت للنساء في نفاسهم أربعين يوما. كذا لفظه عند الحاكم (1: 176) ورواه الدارقطني أيضا (1: 220) وفيه قصة زوجه وقال الحاكم هذه سنة عزيزة, فإن سلم هذا الإسناد من أبي بلال, فإنه مرسل صحيح. فإن الحسن لم يسمع من عثمان بن أبي العاص، وقد أقره الذهبي. ثم ذكره له شاهدا آخر من حديث ابن عمرو لكنه ضعيف، وقد أورده متعجبا. لكن الدارقطني قال: أبو بلال الأشعري ضعيف. اهـ.
قلت: ومراسيل الحسن أضعف من غيرها. ثم ذكر الدارقطني هذا الحديث من قول عثمان بن أبي العاص وقال: وكذلك رواه أشعث بن سوار ويونس بن عبيد, وهشام, واختلف عن هشام ومبارك بن فضالة, رووه عن الحسن عن عثمان بن أبي العاص موقوفا, وكذلك روى عن عمرو ابن عباس وأنس بن مالك وغيرهم من قولهم. ا.هـ (1: 220).
ورواه كذلك البيهقي عن عثمان بن أبي العاص موقوفا عليه أيضا (1: 341) فصار في الحديث ثلاث علل. الأولى الانقطاع بين الحسن وبين عثمان - كما قال الحاكم - والثانية: هو أبو بلال الأشعري.
والثالثة: أن المشهور عن عثمان موقوف عليه وليس مرفوعا. والله أعلم.


كتاب الصلاة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الصلاة

ج / 1 ص -194- كتاب الصلاة
374 – عن [ا]بن عمر قال: قال رسول الله صلى الله عليه وسلم: (بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء1 الزكاة وحج البيت، وصوم رمضان).
أخرجاه 2 .
375 - وعن أنس قال: (فرضت الصلاة على النبي صلى الله عليه وسلم ليلة أسري به خمسين، ثم نُقِصَتْ حتى جُعِلَتْ خمسا، ثم نودي يا محمد، إنه لا يُبَدَّلُ القول لديَّ، وإن لك بهذه الخمس خمسين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: وإناء.
2 صحيح البخاري: كتاب الإيمان (1: 49) وصحيح مسلم (1: 45) واللفظ له. والحديث موجود أيضا في سنن الترمذي (5: 5) والنسائي (8: 107-108) بأخصر ومسند أحمد (2: 26, 92-93 120, 143).

ج / 1 ص -195- صححه الترمذي 1 .
376 - وعن عائشة قالت: (فرضت الصلاة ركعتين، ثم هاجر النبي صلى الله عليه وسلم ففرضت أربعا، وتركت صلاة السفر على الأولى) 2.
رواه البخاري 3 ، ومسلم نحوه 4 .
377 - وعن ابن عمر (أن رسول الله صلى الله عليه وسلم قال:) 5 (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك، عصموا مني دماءهم وأموالهم إلا بحق الإسلام، وحسابهم على الله عز وجل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 417) لكن بتقديم وتأخير وليس لفظه له، وقال الترمذي: حديث أنس حديث حسن صحيح غريب.
والحديث أخرجه أيضا أحمد في المسند (3: 161) والحديث هو جزء من الإسراء الطويل الذي رواه البخاري ومسلم والنسائي وابن ماجه وأحمد وغيرهم.
2 في المخطوطة: الأول.
3 صحيح البخاري: كتاب مناقب الأنصار (7: 267) والنسائي بمعنى قريب (1: 225) وأحمد بمعناه (6: 272).
4 صحيح مسلم (1: 478) وسنن أبي داود (2: 3) وسنن النسائي (1: 225-226) والموطأ (1: 146) ومسند أحمد )6: 234, 410).
5 في المخطوطة: مرفوعا, وآثرنا لفظ الصحيح.

ج / 1 ص -196- أخرجاه 1 .
378 - وعن أبي سعيد قال: (بعث علي وهو باليمن إلى النبي صلى الله عليه وسلم بذُهَيْبَةٍ، فقَسَمَها بين أربعة2 فقال رجل3: يا رسول الله، اتق الله، فقال: " ويلك أَوَلَسْتُ أحق أهل الأرض أن يتقي 4 الله؟ " ثم ولى الرجل، فقال خالد بن الوليد: يا رسول الله ألا أضرب عُنُقه ؟ فقال: "لا لعله أن يكون يصلي ". فقال خالد: وكم من مصل يقول بلسانه ما ليس في قلبه، فقال رسول الله صلى الله عليه وسلم: " إني لم أُومَرْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الإيمان (1: 75) وأخرجه أيضا في مواطن: الاعتصام, والزكاة، واستتابة المرتدين، وغيرها. وصحيح مسلم (1: 53).
2 هم: عيينة بن حصن, والأقرع بن حابس, وزيد الخيل, والرابع إما علقمة بن علاثة وإما عامر بن الطفيل.
3 وصفه كما فيهما: فقام رجل غائر العينين, مشرف الوجنتين, ناشز الجبهة، كث اللحية, محلوق الرأس, مشمر الإزار. وقال الحافظ في الفتح (8: 69): وهذا الرجل هو ذو الخويصرة التميمي - كما تقدم صريحا في علامات النبوة من وجه آخر عن أبي سعيد -, وعند أبي داود اسمه نافع ورجحه السهيلي, وقيل: اسمه حرقوص بن زهير السعدي, وانظر تحرير اسمه في الفتح (12: 292).
4 في المخطوطة: يتق. والتصحيح من الصحيحين.

ج / 1 ص -197- أن أَنْقُبَ عن قلوب الناس، ولا أشقَّ بطونهم)1.
مختصر من حديث لهما 2 .
379 - وعن جابر (قال: سمعت رسول الله صلى الله عليه وسلم يقول): 3 (بين الرجل وبين [الشرك و] الكفر ترك الصلاة).
رواه مسلم 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تتمته عندهما: قال: ثم نظر إليه وهو مقف فقال: "إنه يخرج من ضئضئ هذا قوم يتلون كتاب الله رطبا لا يجاوز حناجرهم, يمرقون من الدين كما يمرق السهم من الرمية". قال: وأظنه قال: "لئن أدركتهم لأقتلنهم قتل ثمود". اهـ.
2 صحيح البخاري: كتاب المغازي (8: 67) وصحيح مسلم (2: 742).
3 في المخطوطة: مرفوعات وآثرنا لفظ الصحيح.
4 صحيح مسلم (1: 88) من طريقين. وأخرجه أيضا أبو داود بمعناه (4: 219) وسنن الترمذي بلفظه (5: 13) وانظر سنن النسائي (1: 232) بالهامش، حيث قال في نسخة هذه الزيارة: أخبرنا أحمد بن حرب حدثنا محمد بن ربيعة عن ابن جريج عن أبي الزبير عن جابر قال: قال رسول الله صلى الله عليه وسلم: ليس بين العبد وبين الكفر إلا ترك الصلاة. وكذا نسبه المزي في تحفة الأشراف للنسائي في هذا الموضع وساق السند نفسه فانظره فيها (2: 320) وسنن ابن ماجه (1: 342) وسنن الدارمي (1: 224) ومسند أحمد (3: 370) وصحيح ابن حبان (3: 9).

ج / 1 ص -198- 380 - وعن بريدة (قال: سمعت رسول الله صلى الله عليه وسلم يقول)1: (العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر).
رواه الخمسة وصححه الترمذي 2 .
381 - وعن أبي هريرة (قال: سمعت رسول الله صلى الله عليه وسلم يقول) 3: (إن أوّلَ ما يحاسَبُ به العبد يوم القيامة الصلاة المكتوبة، فإن أتمها وإلا قيل: انظروا هل له من تطوع، فإن كان له تطوع 4 أكملت الفريضة من تطوّعه، ثم يفعل بسائر الأعمال المفروضة مثل ذلك).
حسنه الترمذي 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مرفوعا.
2 سنن الترمذي (5: 14) وسنن النسائي (1: 231-232) وسنن ابن ماجه (1: 342) ومسند أحمد (5: 346). وقال الترمذي: هذا حديث حسن صحيح غريب. وصحيح ابن حبان (3: 10).
3 في المخطوطة: مرفوعا.
4 في المخطوطة: تطوعا.
5 سنن الترمذي (2: 270) ولكن ليس اللفظ له. وسنن النسائي (1: 232) وسنن ابن ماجه (1: 458) واللفظ له بزيادة "المسلم" بعد قوله: "العبد". ومسند أحمد (2: 290) بأخصر (2: 425) بمعناه، والدارمي (1: 254) بمعناه، وسنن أبي داود (1: 229) نحوه. ورواه مالك مفصلا (1: 173) بمعناه. والطيالسي (1: 68) من منحة المعبود بمعناه. وذكره الحاكم في المستدرك بعد ذكره لرواية تميم الداري لكنه صحح رواية تميم الداري (1: 262-263) وأما رواية أبي هريرة فقد رواها عن طريق الحسن عن رجل من بني سليط عن أبي هريرة. وأخرجه من طريق الحسن عن أنس بن حكيم عن أبي هريرة وقال في آخره:
هذا حديث صحيح الإسناد ولم يخرجاه, وله شاهد بإسناد صحيح على شرط مسلم, (1: 262)، يريد به حديث تميم الداري الذي أشرت إليه، والله أعلم.

ج / 1 ص -199- 382 - وفي حديث معاذ: (ما من أحد يشهد أن لا إله إلا الله وأن محمدا رسول الله صدقا من قلبه، إلا حَُرَّمَه الله على النار) 1.
383 - وفي رواية 2:(من لقي الله لا يشرك به شيئا دخل الجنة) 3.
384 - وعن عائشة (أن رسول الله صلى الله عليه وسلم قال:) 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب العلم (1: 226) واللفظ له. وصحيح مسلم (1: 61).
2 من حديث أنس بن مالك لا من حديث معاذ رضي الله عنهما.
3 صحيح البخاري: كتاب العلم (1: 227) ولفظه معتمر قال: سمعت أنسا قال: ذُكرَ لي أن النبي صلى الله عليه وسلم قال لمعاذ: من لقي الله....الحديث. قال الحافظ: ولم يسم أنس من ذكر له ذلك في جميع ما وقفت عليه من الطرق. اهـ. فهو من مراسيل أنس. والله أعلم.
4 في المخطوطة: مرفوعا.

ج / 1 ص -200- رُفع القلم عن ثلاثة، عن النائم حتى يستيقظ، 1 وعن المجنون حتى يعقل، وعن الصبي حتى يحتلم).
حسنه الترمذي 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: يستيقض.
2 سنن أبي داود (4: 139-140) وسنن النسائي (6: 156) وسنن ابن ماجه (1: 658) ومسند أحمد (6: 100-101, 144) واللفظ له. وسنن الدارمي (2: 93).
قلت: قوله هنا: "حسنه الترمذي" لم يخرج الترمذي حديث عائشة رضي الله عنها, وإنما أخرج حديث علي (4: 32) وقال: وفي الباب عن عائشة, قال أبو عيسى: حديث علي حسن غريب من هذا الوجه وقد روي من غير وجه عن علي عن النبي صلى الله عليه وسلم.... ولا نعرف للحسن سماعا من علي بن أبي طالب، وقد روي هذا الحديث عن عطاء بن السائب عن أبي ظبيان عن علي بن أبي طالب عن النبي صلى الله عليه وسلم نحو هذا الحديث.
ورواه الأعمش عن أبي ظبيان عن ابن عباس عن علي موقوفا ولم يرفعه. والعمل على هذا الحديث عند أهل العلم. اهـ.
وقال الحافظ في التلخيص: رواه أحمد وأبو داود والنسائي وابن ماجه وابن حبان والحاكم عن حديث عائشة, قال يحيى بن معين: ليس يرويه إلا حماد بن سلمة, عن حماد بن أبي سليمان - يعني عن إبراهيم عن الأسود عنها - ورواه أبو داود (4: 140) والنسائي, وأحمد (1: 116، 118, 140, 154, 155) وفيه قصة رده على عمر رضي الله عنهما (158)، والدارقطني والحاكم وابن حبان وابن خزيمة من طرق عن علي, =

ج / 1 ص -201- ...............................

ـــــــــــــــــــــــــــــــــــــــــــــــ
وفيه قصة جرت له مع عمر, وعلقها البخاري (9: 388) و (12: 120) من الفتح. فمنها عن أبي ظبيان عنهما بالحديث والقصة, ومنها عن أبي ظبيان عن ابن عباس فذكره.... ورواه ابن ماجه (1: 659) من حديث القاسم بن يزيد عن علي, وهو مرسل أيضا كما قاله أبو زرعة, ورواه الترمذي من حديث الحسن البصري عن علي وهو مرسل أيضا. قال أبو زرعة: لم يسمع الحسن من علي شيئا....وانظر التلخيص (1: 183- 184). قلت: قال الترمذي: قد كان الحسن في زمان علي وقد أدركه, ولكنا لا نعرف له سماعا منه. (4: 33).
قلت: قد اختلف الحفاظ في سماع الحسن من علي بن أبي طالب رضي الله عنه فأنكرها الأكثرون، وأثبتها جماعة. وقد رجح السماع الحافظ الضياء في المختارة، والحافظ ابن حجر في أطراف المختارة، والسيوطي. وقد ذكر المزني وهو موجود في حاشية التهذيب أيضا-: قال يونس بن عبيد: سألت الحسن, قلت: يا أبا سعيد إنك تقول: قال رسول الله صلى الله عليه وسلم وإنك لم تدركه, قال: يا ابن أخي لقد سألتني عن شيء ما سألني عنه أحد قبلك, ولولا منـزلك مني ما أخبرتك, إني في زمان كما ترى (وكان في عمل الحجاج) كل شيء سمعتني أقول: قال رسول الله صلى الله عليه وآله وسلم فهو عن علي بن أبي طالب, غير أني في زمان لا أستطيع أن أذكر عليا. اهـ.
وقد ولد الحسن لسنتين بقيتا من خلافة عمر باتفاق. وكانت أمه خيرة مولاة أم سلمة رضي الله عنها, فكانت أم سلمة تخرجه إلى الصحابة يباركون عليه, وأخرجته إلى عمر -رضي الله عنه - فدعا له: اللهم فقهه في الدين وحببه إلى الناس. وكان علي بن أبي طالب يزور أمهات المؤمنين ومنهن أم سلمة والحسن في بيتها هو وأمه, وقال أبو زرعة: كان الحسن البصري يوم بويع لعلي ابن أربع عشرة سنة, وقال علي بن المديني: الحسن رأى عليا بالمدينة وهو غلام, وكان الحسن يصلي خلف عثمان وعلي في المسجد، ولم يخرج علي من المدينة إلا بعد مقتل عثمان رضي الله عنهما. فكيف ينكر سماعه منه. والله أعلم.
وانظر التهذيب (2: 263- 270) وانظر أيضا الحاوي للفتاوي للسيوطي (2: 102- 103) والفتاوى الحديثية لابن حجر الهيثمي (129).

ج / 1 ص -202- 385 - وروى أحمد وأبو داود 1 من حديث عمرو بن شعيب (عن أبيه عن جده) أن النبي صلى الله عليه وسلم قال: (مروا أبناءكم بالصلاة وهم أبناء سبع سنين. واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع).
386 - وعن أبي قتادة (قال رسول الله صلى الله عليه وسلم) 2: (ليس في النوم تفريط، إنما التفريط في اليقظة؛ أن تؤخر 3 الصلاة إلى أن يدخل وقت صلاة أخرى).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 133) ومسند أحمد (2: 180 , 187) وليس اللفظ في واحد منها. والحديث له طرق وعن عدد من الصحابة رضي الله عنهم فانظر التلخيص (1: 184- 185).
2 في المخطوطة: مرفوعا.
3 في المخطوطة: توخر، من غير همزة.

ج / 1 ص -203- رواه مسلم 1 .
387 - ورُوي أيضا عن أبي هريرة (عن النبي صلى الله عليه وسلم قال:) 2 (من نام عن صلاة أو نسيها فليصلّها إذا ذكرها)3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس هذا اللفظ لمسلم إنما هو لأبي داود، والحديث أخرجه أبو داود (1: 121) والترمذي بمعناه (1: 334) والنسائي كذلك (1: 294) وابن ماجه (1: 228) وأحمد في المسند (5: 305) مختصرا على القسم الأول و (5: 298) ضمن حديث طويل.
وأخرجه مسلم (1: 473) ولفظه فيه: "أما إنه ليس في النوم تفريط, إنما التفريط على من لم يصل الصلاة حتى يجيء وقت الصلاة الأخرى, فمن فعل ذلك فليصلها حين ينتبه لها, فإذا كان الغد فليصلها عند وقتها".
2 في المخطوطة: مرفوعا.
3 جمع المصنف بين روايتين: رواية أنس بن مالك ورواية أبي هريرة. فالحديث الموجود هنا هو من رواية أنس بن مالك رضي الله عنه، وأما حديث أبي هريرة فهو مختصر وينص على نسيان الصلاة فقط وليس فيه ذكر النوم.
فرواية أنس: "من نسي صلاة أو نام عنها... "في صحيح مسلم (1: 77) والدارمي (1: 224) وقد نسبه السيوطي في الفتح الكبير (3: 242) لأحمد والترمذي والنسائي، ونسبه المزي في الأطراف (1: 313) للنسائي في الكبرى. أيضا: وابن الجارود (91) بزيادة: "فكفارتها أن يصليها...". وأما رواية أبي هريرة فقد أخرجها مسلم بلفظ "من نسي الصلاة فليصلها إذا ذكرها فإن الله قال: {أقم الصلاة لذكري}" (1: 471) وأخرجه أيضا أبو داود (1: 118- 119) والنسائي (1: 296) وابن ماجه (1: 227- 228). وروى حديث الباب أيضا -بزيادة النوم- ابن ماجه من حديث أبي قتادة (1: 228) وانظر مجمع الزوائد لروايات هذا الحديث (1: 318).

ج / 1 ص -204- 388 - وروي 1 (أن عمارا غشي عليه ثلاثا، ثم أفاق فقال: هل صليت ؟ قالوا: ما صليت ثلاث، ثم توضأ وصلى تلك الثلاث).
389 - وعن سمرة وعمران نحوه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الدارقطني (2: 81).

ج / 1 ص -205- باب الأذان
 390 - وعن معاوية أن النبي صلى الله عليه وسلم قال: (إن المؤذنين أطول الناس أعناقا يوم القيامة).
رواه مسلم 1 .
391 - وعن ابن عمر (قال: قال رسول الله صلى الله عليه وسلم) 2: ( ثلاثة على كثبان المسك - أراه قال - يوم القيامة، يغبطهم الأولون والآخرون: رجل ينادي 3 بالصلوات الخمس في كل يوم وليلة، ورجل يؤم قوما 4 وهم به راضون، وعبد أدى حق الله وحق مواليه).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 290) وسنن ابن ماجه (1: 240) ومسند أحمد (4: 95, 98)، وصحيح ابن حبان (3: 133) بلفظ مسلم.
2 في المخطوطة: مرفوعا.
3 في المخطوطة: نادى.
4 في المخطوطة: قوم.

ج / 1 ص -206- قال الترمذي: حسن غريب 1 .
392 - وعن أبي هريرة (قال: قال رسول الله صلى الله عليه وسلم) 2: (الإمام ضامن، والمؤذِّن مؤتمن، اللهم أرْشِد الأئمَّة، واغفر للمؤذنين).
رواه أحمد وأبو داود 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (4: 697) وقال: حديث حسن غريب لا نعرفه إلا من حديث سفيان الثوري.
2 في المخطوطة: مرفوعا.
3 مسند أحمد (2: 232 , 284 , 377- 378 , 382 , 419 , 424 , 461 , 472 , 514) وسنن أبي داود (1: 143) وسنن الترمذي (1: 402) ورواه الشافعي في الأم (1: 141) وبدائع المنن (1: 57) بلفظ الجمع, وبالأفراد أيضا ترتيب المسند (1: 59) وابن حبان (2: 135- 136) والحديث أخرجه أحمد أيضا من طريق أبي أمامة (5: 260) من غير الدعاء. وأخرجه ابن حبان عن عائشة (3: 135) وقال: سمع هذا الخبر أبو صالح السمان عن عائشة على حسب ما ذكرناه, وسمعه من أبي هريرة مرفوعا, فمرة حدث به عن عائشة, وأخرى عن أبي هريرة, وتارة وقفه عليه ولم يرفعه, وأما الأعمش فإنه سمعه من أبي صالح عن أبي هريرة موقوفا, وسمعه من أبي صالح عن أبيه عن أبي هريرة مرفوعا, وقد وهم من أدخل بين سهيل وأبيه فيه الأعمش لأن الأعمش سمعه من سهيل لا أن سهيلا سمعه من الأعمش. اهـ. وانظر التلخيص (1: 206- 207).

ج / 1 ص -207- 393 - وعن عقبة بن عامر قال: سمعت رسول الله صلى الله عليه وسلم يقول: ( يعجب ربُّك عز وجل من راعي غنم " في رأس شظية الجبل 1 " يؤذن بالصلاة 2 ويصلي، فيقول الله عز وجل: انظروا إلى عبدي هذا يؤذن ويقيم الصلاة يخاف مني، قد غفرت لعبدي وأدخلته الجنة).
رواه أبو داود والنسائي 3 .
394 - وفي حديث مالك بن الحويرث: (...إذا حضرت الصلاة فليؤذِّن لكم أحدُكم، وليؤمّكم أكبركم ).
أخرجاه 4 .
395 - وعن أبي الدرداء (قال: سمعت رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: في شيغة, وما أثبتناه هو الموجود في الأصول.
2 في المخطوطة: للصلاة: وما أثبتناه هو الموجود في الأصول.
3 سنن أبي داود (2: 4) وسنن النسائي (2: 20) واللفظ له, ومسند أحمد (4: 157) بلفظه, (4: 145) بمعناه.
4 صحيح البخاري: كتاب الأذان (2: 110 , 111 , 170)، وأخرجه أيضا في كتاب الأدب, والمغازي. وأخرجه بصيغة التثنية في كتاب الأذان (2: 142) وصحيح مسلم (1: 465- 466) وكذا بصيغة التثنية (1: 466) وسنن النسائي (2: 9) وسنن أبي داود بصيغة التثنية (1: 161) ومسند أحمد (3: 436) و (5: 53) وصحيح ابن خزيمة (1: 206).

ج / 1 ص -208- وسلم
يقول) 1: (ما من ثلاثة (في قرية) لا يؤذن ولا تقام فيهم الصلاة إلا استحوذ عليهم الشيطان ).
رواه أحمد 2 .
396 - ولأبي داود بسند حسن 3: (ما من ثلاثة في قرية ولا بدو لا تقام فيهم الصلاة، إلا (قد) استحوذ عليهم الشيطان) 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مرفوعا.
2 مسند أحمد (5: 196) و (6: 446) وتتمته فيه: "فعليك بالجماعة فإن الذئب يأكل القاصية".اهـ.
3 من حديث أبي الدرداء.
4 سنن أبي داود (1: 150) وفيه الزيادة التي نقلتها من مسند أحمد في التعليق على الحديث السابق. والحديث في سنن النسائي (2: 106) وصحيح ابن حبان (3: 410) ومستدرك الحاكم (1: 246) وقال: هذا حديث صحيح الإسناد ولم يخرجاه، وأقره الذهبي. وصحيح ابن خزيمة (2: 371).
قلت: قوله "بسند حسن"، الحديث مروي من طريق زائدة بن قدامة -وهو أحد الأعلام ومن رجال الستة -عن السائب ابن حبيش، وسوف أذكر ترجمته بعد قليل - إن شاء الله تعالى -عن معدان بن أبي طلحة- وهو ثقة عن أبي الدرداء - حيث قال له أبو الدرداء: أين مسكنك؟ قلت في قرية دون حمص...
أما السائب بن حبيش الكلاعي، فقد وثقه العجلي وقال الدارقطني: صالح الحديث من أهل الشام, لا أعلم حدث عنه غير زائدة. قلت: هذا غير سليم فقد روى عنه أيضا حفص بن عمر بن رواحة الحلبي. وذكره ابن حبان في الثقات. وقال الذهبي عنه: صدوق. وقال الحافظ عنه في التقريب: مقبول. وانظر ترجمته في التهذيب (3: 446) والكاشف (1: 346) والتقريب (1: 282) والخلاصة (112).
والحديث صححه الحاكم وأقره الذهبي وابن حبان وابن خزيمة، وعزاه المنذري في الترغيب (1: 221) لابن خزيمة ورزين. والله أعلم. وقول الأعظمي في تعليقه على صحيح ابن خزيمة: إسناده ضعيف، هو الضعيف.

ج / 1 ص -209- 397- وعن عبد الله بن عبد الرحمن بن أبي صعصعة أن أبا سعيد الخدري قال له: (إني أراك تحب الغنم والبادية، فإذا كنت في غنمك - أو باديتك [ فأذنت بالصلاة ] فارفع صوتك بالندا [ ء ] فإنه لا يَسْمع مدى 1 صوت المؤذن جن 2 ولا إنس 3 ولا شيء 4 إلا شهد له يوم القيامة. قال أبو سعيد: سمعته من رسول الله صلى الله عليه وسلم).
رواه البخاري 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مدا.
2 في المخطوطة: جنا، وهو خطأ من الناسخ.
3 في المخطوطة: إنسا, وهو خطأ أيضا من الناسخ.
4 في المخطوطة: شيئا, وهو خطأ أيضا من الناسخ.
5 صحيح البخاري: كتاب الأذان (2: 87) وكتاب بدء الخلق (6: 2343) وكتاب التوحيد (13: 518) والحديث أخرجه أيضا مالك في الموطأ (1: 69) ومعناه في مسند أحمد (3: 6) وأخرجه الشافعي (1: 59) من ترتيب المسند (1: 56) من بدائع المنن, وسنن النسائي (2: 12) وسنن ابن ماجه (1: 239- 240) وصحيح ابن حبان (3: 128- 129).

ج / 1 ص -210- 398 - وعن أبي هريرة (عن النبي صلى الله عليه وسلم قال) 1: (المؤذن يُغفَر له مدى 2 صوته ويشهد له كل رَطْب ويابس).
رواه الخمسة إلا الترمذي 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مرفوعا.
2 في المخطوطة: مدا.
3 سنن أبي داود (1: 142) بلفظه وفيه زيادة. وسنن النسائي (2: 12- 13) وسنن ابن ماجه بلفظ أبي داود (1: 240) ومسند أحمد (2: 266 , 411 , 429 , 458 , 461) وأخرجه أيضا من حديث ابن عمر (2: 136) ومن حديث البراء (4: 284) وصحيح ابن حبان من حديث أبي هريرة (3: 131) وصحيح ابن خزيمة (1: 204).

ج / 1 ص -211- 399- وعن عبد الله بن زيد قال: (لما أمر رسول الله صلى الله عليه وسلم بالناقوس يعمل ليضرب للناس به لجمع الصلاة، طاف بي وأنا نائم رجل يحمل ناقوسا في يده، فقلت: يا عبد الله، أتبيع الناقوس؟ فقال: وما تصنع به؟ فقلت: ندعو1 به إلى الصلاة، قال: أفلا أدلك على ما هو خير من ذلك؟ فقلت (له): بلى، فقال: تقول: الله أكبر الله أكبر، الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، أشهد أن محمدا رسول الله، حي على الصلاة، حي على الصلاة، حي على الفلاح، حي على الفلاح، الله أكبر، الله أكبر، لا إله إلا الله. ثم استأخر عني غير بعيد، ثم قال: تقول إذا أقمت الصلاة2: الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، حي على الصلاة، حي على الفلاح، قد قامت الصلاة، قد قامت الصلاة، الله أكبر الله أكبر، لا إله إلا الله. فلما أصبحت أتيت رسول الله صلى الله عليه وسلم فأخبرته بما رأيت، فقال: إنها لرؤيا حق إن شاء الله، فقم مع بلال فأَلْقِ عليه ما رأيت، فليؤذن به، فإنه أندى3 صوتا منك، فقمت مع بلال فجعلت ألقيه عليه ويؤذن به، قال: فسمع ذلك عمر بن الخطاب - وهو في بيته -

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: ندعوا, بزيادة ألف.
2 في المخطوطة: إذا أقمت إلى الصلاة, ولفظه "إلى" ليست في السنن.
3 في المخطوطة: أندا.

ج / 1 ص -212- فخرج يجر رداءه 1 يقول: والذي بعثك بالحق يا رسول الله، لقد رأيت مثل الذي رأى 2 فقال رسول الله صلى الله عليه وسلم: فلله الحمد).
صححه الترمذي، والبخاري.
400 - وفي بعض رواياته عند أحمد: (ثم أمر بالتأذين، فكان بلال يؤذن بذلك ويدعو 3 رسول الله صلى الله عليه وسلم إلى الصلاة. قال: فجاء فدعاه ذات غداة إلى الفجر، فقيل له: إن رسول الله صلى الله عليه وسلم نائم، قال: فصرخ بلال بأعلى صوته: الصلاة خير من النوم. قال ابن المسيب: فأدخلت هذه الكلمة في التأذين إلى صلاة الفجر) 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: رداة.
2 في سنن أبي داود: "مثل ما رأى".
3 في المخطوطة: ويدعوا, بزيادة ألف.
4 سنن أبي داود (1: 135) وسنن الترمذي (1: 358- 359) مختصرا، ومسند أحمد (4: 42- 43 , 43) والرواية الأولى لأبي داود, والثانية لأحمد. وسنن الدارمي (1: 214- 215) فقد ذكره مرسلا ثم ذكره متصلا عن عبد الله بن زيد وقال: فذكره نحوه. والمنتقى لابن الجارود (62) وأخرجه ابن خزيمة (1: 193) وقال (1: 197): وخبر محمد بن إسحاق عن محمد بن إبراهيم عن محمد بن عبد الله بن زيد بن عبد ربه عن أبيه ثابت صحيح من جهة النقل, لأن محمد بن عبد الله بن زيد قد سمعه من أبيه, ومحمد بن إسحاق قد سمعه من محمد بن إبراهيم بن الحارث التيمي, وليس هو مما دلسه محمد بن إسحاق. اهـ. وصحيح ابن حبان (3: 139- 140) وقد ذكره الترمذي أيضا مختصرا (1: 358- 359) من قوله "فلما أصبحا"... حتى و"لله الحمد". ملحوظة: وقع في نسخة صحيح ابن خزيمة (1: 197) خطآن: أحدهما قوله: عن محمد بن عبد الله بن زيد بن عبد ربه عن أبي ثابت صحيح.
فقوله: أبي توهم أنه أبو ثابت وهو خطأ، والصواب عن أبيه محمود بن عبد الله يروي عن أبيه، كما هو مصرح في لفظ السند (1: 194)، ونقل ابن خزيمة عن الذهلي وذلك حيث قال: سمعت محمد بن يحيى يقول: ليس في أخبار عبد الله بن زيد في قصة الأذان خبر أصح من هذا لأن محمد بن عبد الله بن زيد سمعه من أبيه, وعبد الرحمن بن أبي ليلى لم يسمعه من عبد الله بن زيد.
والخطأ الثاني: قوله: لأن ابن محمد بن عبد الله بن زيد قد سمعه من أبيه. فقوله لأن "ابن" فقوله "ابن" زائدة، ولعلها من الطباعة فالذي سمع هو محمد لا ابن محمد. وانظر أصل السند في ابن خزيمة (1: 193)، والله أعلم.
وقال الترمذي: ولا نعرف له (عبد الله بن زيد) عن النبي صلى الله عليه وسلم شيئا يصح إلا هذا الحديث الواحد في الأذان (1: 361). وذكره البيهقي في السنن (1: 390- 391) ونقل كلام الذهلي - والذي ذكرته- ونقل كلام البخاري عن العلل الكبرى للترمذي حيث قال: سألت محمد بن إسماعيل البخاري عن هذا الحديث، فقال: هو عندي صحيح.اهـ. والله أعلم.

ج / 1 ص -213- 401 - وعن أبي محذورة قال: ( قلت: يا رسول علمني سنة الأذان، فعلمه، وقال: فإن 1 كان صلاة الصبح قلت: الصلاة خير من النوم الصلاة خير من النوم، الله اكبر الله أكبر، لا إله إلا الله).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فإذا, والتصحيح من المسند والسنن.

ج / 1 ص -214- رواه أحمد وأبو داود 1 .
402 – وعنه: ( أن رسول الله صلى الله عليه وسلم علمه هذا الأذان: الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله، ثم تعود 2 فتقول 3: أشهد أن لا إله إلا الله [ أشهد أن لا إله إلا الله ]4، أشهد أن محمدا رسول الله، [ أشهد أن محمدا رسول الله ]5، حي على الصلاة، مرتين، حي على الفلاح، مرتين، الله أكبر الله أكبر، لا إله إلا الله).
رواه مسلم 6 .
403 - وفي بعض الروايات بعد ذكر الشهادتين: (تخفض بها صوتك ثم ترفع صوتك بالشهادة: أشهد أن لا إله إلا الله)، إلى آخر الصحيح 7 .
404 - وللنسائي: (وذكر التكبير، وأوله أربعا)8 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3: 408- 409) وسنن أبي داود (1: 136) وسنن النسائي (2: 7) وصحيح ابن حبان (3: 144).
2 في المخطوطة: بتاء الخطاب في الموضعين.
3 في المخطوطة: بتاء الخطاب في الموضعين.
4 في المخطوطة في الموضعين، والتصويب من مسلم في الموضعين.
5 في المخطوطة في الموضعين والتصويب من مسلم في الموضعين.
6 صحيح مسلم (1: 287).
7 سنن أبي داود (1: 136) وصحيح ابن حبان (3: 144).
8 سنن النسائي (2: 7)، وتكرار التكبير أربعا ورد في سنن أبي داود (1: 136) وسنن الترمذي بلفظ "مثل أذاننا" وفيه فوصف الأذان بالترجيع (1: 366) وسنن ابن ماجه (1: 234) ومسند أحمد (3: 408) و (6: 401).
والحديث رواه الشافعي مفصلا في الأم (1: 73) وترتيب المسند (1: 59- 61) وبدائع المنن (1: 57- 59) والدارقطني (1: 233 - 235) والدارمي (1: 116) وصحيح ابن خزيمة (1: 195 , 196 مطولا, 200 , 202) وصحيح ابن حبان (3: 141- 142).

ج / 1 ص -215- 405 - وللخمسة عن أبي محذورة (أن النبي صلى الله عليه وسلم علمه الأذان، تسع عشر[ة] كلمة، والإقامة سبع عشر[ة] كلمة(. صححه الترمذي 1 .
406 - وفي البخاري 2 عن أنس قال: ( أمر بلال أن يشفع الأذان، ويوتر الإقامة إلا [ ا ] لإقامة).
407- وعن أنس قال: (أمر بلال أن يشفع الأذان ويوتر الإقامة).
أخرجاه 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 367) وقال: هذا حديث حسن صحيح. واللفظ له. وسنن أبي داود (1: 137) ضمن حديث طويل، وسنن النسائي (2: 4) وسنن ابن ماجه (1: 235) ضمن حديث طويل أيضا. ومسند أحمد (3: 409) و (6: 401), وأخرجه أيضا الطيالسي مختصرا (1: 79) من منحة المعبود وسنن الدارمي (1: 216- 217) والمنتقى لابن الجارود (64) ضمن حديث أيضا.
2 صحيح البخاري: كتاب الأذان (2: 82).
3 صحيح البخاري, كتاب الأذان (2: 77 , 82 , 83- 84) وكتاب أحاديث الأنبياء (6: 495) وصحيح مسلم (1: 286) وسنن أبي داود (1: 141) وسن الترمذي (1: 369- 370) وسنن النسائي (2: 3) وسنن ابن ماجه (1: 241) وسنن الدارمي (1: 216) ومسند أحمد (2: 85 , 87) و (3: 103 , 189) وصحيح ابن خزيمة (1: 190 , 191) وصحيح ابن حبان (3: 137) والمنتقى لابن الجارود (63) والشافعي: البدائع (1: 59). ملحوظة: وقع في سنن النسائي (2: 3) وفي صحيح ابن حبان (3: 138) هذا الحديث بتصريح الآمر لبلال وهو النبي صلى الله عليه وسلم، ففيهما عن أنس: "أن رسول الله صلى الله عليه وسلم أمر بلالا أن يشفع الأذان ويوتر الإقامة".اهـ.

ج / 1 ص -216- 408 - وعن ابن عمر قال: (إنما كان الأذان على عهد رسول الله صلى الله عليه وسلم مرتين مرتين والإقامة مرة مرة، غير 1 أنه يقول: قد قامت الصلاة، قد قامت الصلاة، وكنا إذا سمعنا الإقامة توضأنا ثم خرجنا إلى الصلاة (.
رواه أبو داود والنسائي 2 .
409 - وعن أبي جحيفة قال: (أتيت النبي صلى الله عليه وسلم (بمكة) وهو بالأبطح، في قبة له حمرا [ ء ] من أَدَم، قال، فخرج بلال بوَضُوئِه 3 فمن ناضح ونائل، قال: فخرج النبي صلى الله عليه وسلم عليه حُلّةٌ حمرا [ ء ] كأني أنظر إلى بياض ساقيه، قال: فتوضأ 4 وأذَّن بلال، قال: فجعلت أتتبع فاه، ههنا وههنا، (يقول: يمينا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "من غير أنه" بزيادة "من"، وحذفتها لعدم وجودها في الأصول.
2 مسند أحمد (2: 85) بلفظه وسنن أبي داود (1: 141) وسنن النسائي (2: 3) والدارمي (1: 216) وابن الجارود (64- 65) وابن خزيمة (1: 193) وسنن الدارقطني (1: 239) وصحيح ابن حبان (3: 137).
3 في المخطوطة: بوضوءه.
4 في المخطوطة: فتوضاء.

ج / 1 ص -217- وشمالا): حي على الصلاة، حي على الفلاح، قال: ثم رُكِزَتْ له عَنَزَةٌ، فتقدم فصلى الظهر ركعتين، يمر بين يديه الحمار والكلب، لا يمنع).
410 - وفي رواية: - (يَمُرّ من ورائها 1 المرأة 2 والحمار - ثم صلى العصر ركعتين، ثم لم يزل يصلي ركعتين حتى رجع إلى المدينة).
أخرجاه 3 .
411 - وعن ابن عباس "مرفوعا" 4: (ليؤذن لكم خياركم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: من ورائه. والتصحيح من صحيح مسلم.
2 في المخطوطة: المراه.
3 صحيح مسلم (1: 360و 361) من أجل الرواية، واللفظ له, وأما البخاري فقد أخرجه مفرقا بمعناه في كتاب الوضوء (1: 294) وكتاب الصلاة (1: 485 , 575) وفي كتاب اللباس (10: 256 , 313) وسنن أبي داود (1: 143- 144، 183) مختصرا، والترمذي (1: 375- 376) بمعناه, والنسائي (1: 87) بمعناه، والدارمي (1: 278) مختصرا. ومسند أحمد (4: 307, 308- 309) بلفظه, ومعناه.
4 كذا في الأصل. وفي الأصول خلاف هذا، وقد درجت إلى إثبات ما هو موجود في الأصول ورفع ما هو موجود في المخطوطة، ظنا مني أن هذه اللفظة تتكرر بعدد محدود, ولكن رأيت أن المؤلف يكثر من كتابة "مرفوعا" تسهيلا واختصارا, لذا لن أغيرها وسأبقيها في مكانها ولا أشير إليها فيما بعد مكتفيا بهذا التنبيه, والله المستعان.

ج / 1 ص -218- وليؤمكم قراؤكم) 1.
رواه أبو داود 2.
412 - وروى 3 الترمذي 4 - وصححه - (أنه عليه السلام أذن في السفر على راحلته).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: أقرءكم.
2 سنن أبي داود (1: 161) وسنن ابن ماجه (1: 240) وفي إسناده: الحسين بن عيسى الحنفي الكوفي: تكلم فيه أبو حاتم وأبو زرعة الرازيان.
والحديث في المخطوطة كان هكذا: "يؤذن لكم خيركم, وليؤمكم أقرؤكم" والتصحيح من أبي داود وابن ماجه, و لفظهما واحد.
3 في المخطوطة: وروا.
4 سنن الترمذي (2: 266- 267) ولفظه فيه: عن كثير بن زياد عن عمرو بن عثمان بن يعلي بن مرة عن أبيه عن جده أنهم كانوا مع النبي صلى الله عليه وسلم في مسير فانتهوا إلى مضيق, وحضرت الصلاة, فمطروا, السماء من فوقهم والبلة من أسفل منهم, فأذن رسول الله صلى الله عليه وسلم وهو على راحلته, وأقام -أو أقام- فتقدم على راحلته فصلى بهم يومئ إيماء يجعل السجود أخفض من الركوع.
وقال أبو عيسى: هذا حديث غريب, تفرد به عمر بن الرماح البلخي, لا يعرف إلا من حديثه. وقد روى عنه غير واحد من أهل العلم. اهـ. والحديث رواه أحمد في المسند (4: 173- 174) لكن بلفظ "فحضرت الصلاة فأمر المؤذن فأذن وأقام.... " وباقي الحديث مثله, ومثله عند الدارقطني (1: 380- 381) لكن وقع فيه يعلى بن أمية, وهو خلاف ما في المسند والترمذي. قال الحافظ في الإصابة: وأخرجه الدارقطني من طريق محمد بن عبد الرحمن بن غزوان عن ابن الرماح بهذا السند فقال: يعلى بن أمية, ورجح شيخنا في شرح الترمذي رواية شبابه (يعني يعلى بن مرة) وعلى كل تقدير فيعلى هذا ليس آخر. اهـ. (3: 685) ورواه البيهقي في السنن الكبرى (2: 17).

ج / 1 ص -219- 413- وروي عن علي: (الإمام أملك بالإقامة) 1.
414 - وروى الخلال عن عبد الرحمن بن أبي ليلى ( أن النبي صلى الله عليه وسلم جاء وبلال في الإقامة فقعد) 2.
415 - ولأبي داود: (رأيت بلالا خرج إلى الأبطح، فأذن فلما بلغ حي على الصلاة، حي على الفلاح لوى 3 عنقه يمينا وشمالا ولم يستدر) 4.
316 - وفي رواية: (رأيت بلالا يؤذن ويدور، وأتتبع 5 فاه ههنا وههنا وأصبعاه في أذنيه).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في التلخيص: رواه: ابن عدي في ترجمته شريك القاضي من روايته عن الأعمش عن أبي صالح عن أبي هريرة, تفرد به شريك, وقال البيهقي: ليس بمحفوظ, ورواه أبو الشيخ من طريق أبي الجوزاء عن ابن عمر, وفيه معارك بن عباد -وهو ضعيف- ورواه البيهقي عن علي موقوفا. (1: 211).
2 ذكره ابن قدامة في المغني (1: 412).
3 في المخطوطة: لوا.
4 سنن أبي داود (1: 143- 144) من حديث أبي جحيفة.
5 لفظ الترمذي: "ويتبع فاه" وما في المخطوطة موافق لما في المسند.

ج / 1 ص -220- صححه الترمذي 1 .
417 - وعن جابر بن سمرة قال: (كان بلال يؤذن إذا زالت الشمس لا يخرم2، ثم لا يقيم حتى يخرج النبي صلى الله عليه وسلم، فإذا خرج أقام حين يراه).
رواه مسلم 3 .
418 - وعن [ ا ] بن مسعود مرفوعا: (لا يمنعنَّ أحدَكم أذانُ بلال من سحوره؛ فإنه يؤذن -أو قال: ينادي - بليل، ليرجع قائمكم، ويوقظ نائمكم).
أخرجاه 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 375- 376) وقال: حديث أبي جحيفة حديث حسن صحيح. وانظر حديث رقم 326 فقد ذكرنا من رواه هناك. مع الحاكم في المستدرك (1: 202) والسنن الكبرى (1: 396) وانظر التلخيص الحبير (1: 204).
2في المخطوطة: "لايحرم"، بالحاء المهملة، والتصحيح من المسند.
ومعنى قوله "لا يخرم": أي لا ينقص ولا يقطع.
3 صحيح مسلم (1: 413) لكن ليس اللفظ له. وإنما اللفظ لمسند أحمد (5: 91) والحديث رواه بمعناه أبو داود (1: 148) والترمذي (1: 391) وأحمد في المسند (5: 86 , 87 , 91 , 104 , 105).
ومعنى قوله "لا يخرم": أي لا ينقص ولا يقطع.
4 صحيح البخاري: كتاب الأذان (2: 103) وكتاب الطلاق (9: 436) وكتاب أخبار الآحاد (13: 231) بلفظ "وينبه نائمكم"، وصحيح مسلم (2: 769 , 770) وسنن أبي داود (2: 303) والنسائي بمعناه (4: 148) وابن ماجه (1: 541) ومسند أحمد (1: 435).

ج / 1 ص -221- 419 - ولمسلم 1 عن سمرة [ قال: قال ] رسول الله صلى الله عليه وسلم: (لا يغرنكم من سحوركم أذان بلال ولا بياض الأفق المستطيل هكذا، حتى يستطير هكذا يعني معترض).
420 - وعن [ ا ] بن عمر مرفوعا: ( إن بلالا يؤذن بليل، فكلوا واشربوا حتى ينادي [ ا ] بن أم مكتوم، ثم قال: وكان رجلا أعمى لا ينادي حتى يقال له: أصبحت، أصبحت).
رواه البخاري 2 .
421 - ولمسلم3: (ولم يكن بينهما إلا أن ينـزل هذا ويرقى هذا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (2: 770) والحديث أخرجه أبو داود بأخصر (2: 303) والترمذي (3: 86) بأخصر. والنسائي (4: 148) بمعناه.
2 صحيح البخاري: كتاب الأذان (2: 99 , 101 , 104) وأخرجه في كتاب الصوم (4: 136) والشهادات (5: 264) وأخبار الآحاد (13: 231) وفي بعضها ليس فيه "وكان رجلا أعمى....".
3 صحيح مسلم (2: 768). والحديث رواه: الترمذي (1: 392) والنسائي (2: 10) والدارمي (1: 215)، وأحمد في المسند (2: 9 , 57 , 123) والحديث يرويه عن النبي صلى الله عليه وسلم: ابن مسعود, وعائشة, وأنيسة- بالتصغير- بنت خبيب - بالتصغير أيضا- وأنس, وأبو ذر, وسمرة, وغيرهم رضي الله عنهم. فانظر: صحيح ابن خزيمة (1: 209- 213).

ج / 1 ص -222- 422 - وعن زياد بن الحارث الصُّدَائي 1 قال: (لما كان أول أذان الصبح أمرني رسول الله صلى الله عليه وسلم فأذنت فجعلت أقول: أقيم أقيم يا رسول الله؟ فجعل ينظر إلى ناحية المشرق فيقول: لا، حتى إذا طلع الفجر نزل فتبرز، ثم انصرف إليَّ، وقد تلاحق أصحابه، فتوضأ، فأراد بلال أن يقيم، فقال النبي صلى الله عليه وسلم إن أخا صداء2 أذَّن، ومن أذَّن فهو يقيم، قال: فأقمت).
رواه الخمسة إلا النسائي 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: الصداء.
2 في المخطوطة: صداة.
3 سنن أبي داود (1: 142) وسنن الترمذي بأخصر (1: 383- 384) وسنن ابن ماجه مختصرا (1: 237) وبمعناه رواه أحمد من طريقين (4: 169) والبيهقي (1: 399).
وقال الترمذي: وحديث زياد إنما نعرفه من حديث الإفريقي, والإفريقي هو ضعيف عند أهل الحديث, ضعفه يحيى بن سعيد القطان وغيره, وقال أحمد: لا أكتب حديث الإفريقي. قال الترمذي: ورأيت محمد بن إسماعيل يقوي أمره, ويقول: هو مقارب الحديث. والعمل على هذا عند أكثر أهل العلم: أن من أذن فهو مقيم. اهـ.
وقال السندي بعد ما ذكر قول الترمذي: وتلقيهم الحديث بالقبول مما يقوي الحديث أيضا, فالحديث صالح, فلذلك سكت عليه أبو داود. انظر سنن ابن ماجه (1: 237).

ج / 1 ص -223- 423 - وعن عبد الله بن زيد ( أنه رأى 1 الأذان قال: فجئت إلى النبي صلى الله عليه وسلم فأخبرته فقال: ألق على بلال، فألقيته فأذن، فأراد أن يقيم، فقلت: يا رسول الله أنا رأيت، أريد أن أقيم، قال: فأقم أنت، فأقام هو وأذن بلال).
رواه أحمد وأبو داود 2 .
424 - وروى أبو عبيد بإسناده عن عمر ( أنه قال لمؤذن بيت المقدس: إذا أذنت فترسَّل، وإذا أقمت فاحْذِم) 3.
425 - قال أبو الشعثا [ ء ] ( كنا قعودا مع أبي هريرة في المسجد، فأذن المؤذن فقام رجل 4 من المسجد يمشي، فأتبعه أبو هريرة بصره حتى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: رى. وفي المسند ابن زيد رائي الأذان, وفي سنن أبي داود: فأري عبد الله بن زيد الأذان. وفي المنتقى لابن تيمية, أنه أري.
2 مسند أحمد (4: 42) واللفظ له, وسنن أبي داود (1: 141) وانظر نصب الراية للزيلعي (1: 259).
3 سنن الدارقطني (1: 238) من طريق مرحوم بن عبد العزيز عن أبيه عن أبي الزبير مؤذن بيت المقدس، قال: "جاءنا عمر بن الخطاب فقال.... " وقال الدارقطني: رواه الثوري وشعبة عن مرحوم, وانظر التلخيص الحبير (1: 200) ففيه حديث جابر مرفوعا رواه الترمذي والحاكم والبيهقي, وعن علي مرفوعا أيضا -كما عند الدارقطني- وانظر المغني لابن قدامة (1: 407).
وقد وقع في الأصل: فاجذم بالجيم المعجمة والذال المعجمة. وقوله فاحذم: يراد به الإسراع, وانظر مختار الصحاح (128).
4 في المخطوطة: كتب كلمة ثم ضرب عليها.

ج / 1 ص -224- خرج من المسجد، فقال أبو هريرة: أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم (.
صححه الترمذي 1.
426 - ( ودخل ابن عمر مسجدا 2 يصلي فيه، فسمع رجلا يثوب في أذان الظهر، فخرج، فقيل له: إلى أين ؟ فقال أخرجتني البدعة ( 3.
427 - ( وخرج النبي صلى الله عليه وسلم بعد الإقامة فاغتسل ثم جاء ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن صحيح مسلم (1: 453- 454) واللفظ له, سنن الترمذي (1: 397) سمعناه. والحديث رواه أيضا أحمد في المسند (2: 506 , 537) وفيه زيادة في آخره سأذكرها بعد قليل إن شاء الله تعالى: وسنن أبي داود (1: 147) وسنن النسائي (2: 29) وسنن ابن ماجه (1: 242) والطيالسي (1: 80) من المنحة وفيه الزيادة رواه أحمد من رواية شريك لهذا الحديث: وقال (أي أبو هريرة): أمرنا رسول الله صلى الله عليه وسلم: إذا كنتم في المسجد فنؤدي بالصلاة فلا يخرج أحدكم حتى يصلي. (2: 537) كان الأولى أن ينسب الحديث لمسلم لا إلى الترمذي مع اللفظ لمسلم. فتنبه.
2 في المخطوطة: مسجد.
3 سنن أبي داود (1: 148) وسنن الترمذي (: 381- 382) واللفظ ليس فيهما. والمغني لابن قدامة (1: 408) واللفظ له.
4 الحديث في صحيح البخاري من رواية أبي هريرة: كتاب الغسل (1: 383) وكتاب الأذان (2: 121 , 122) وفي صحيح مسلم (1: 422-423).

ج / 1 ص -225- 428 - وفي المسند1 عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: ( يا بلال اجعل بين أذانك وإقامتك نفسا 2 يفرغ الآكل من طعامه في مهل، ويقضي [ المتوضئ ] حاجته في مهل).
429 - وروى أبو داود والترمذي عن جابر نحوه 3 وفيه: ( قدر ما يفرغ الآكل من أكله، والشارب من شربه، والمُعْتَصِرُ إذا دخل الفضا[ء] لقضاء حاجته).
430 - قال أحمد: يقعد الرجل مقدار الركعتين إذا أذن المغرب، قيل: من أين ؟ قال: من حديث أنس وغيره: ( كان أصحاب رسول الله صلى الله عليه وسلم إذا أذن المؤذن ابتدروا السواري وصلوا ركعتين).
431 - ورواه البخاري، وفي آخره (و) لم يكن بين الأذان والإقامة (شيء) 4 وقال عثمان بن جَبَلَة وأبو داود عن شعبة: لم يكن بينهما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5: 143). وانظر مجمع الزوائد (2: 4).
2 في المخطوطة: نفس, وهو خطأ من الناسخ.
3 سنن الترمذي (1: 373) ونسبه الحافظ في الدراية (1: 116) للترمذي فقط من أصحاب الصحاح, والحاكم وابن عدي, وإسناده ضعيف, وأخرج الدارقطني عن عمر مثله موقوفا, نسبه في بلوغ المرام (39) للترمذي وضعفه. والموجود هنا هو في المغني (1: 412).
4 صحيح البخاري: كتاب الأذان (2: 106) وصحيح مسلم (1: 573) والنسائي (2: 28- 29) والدارمي (1: 276) وأحمد في المسند (3: 280) واللفظ كاملا في المغني (1: 412).

ج / 1 ص -226- إلا قليلا 1 .
432 - وعن عائشة: (كان رسول الله 2 صلى الله عليه وسلم إذا سكت المؤذن بالأولى من صلاة الفجر، قام فركع ركعتين خفيفتين قبل صلاة الفجر، بعد أن يستبين 3 الفجر، ثم اضطجع على شقه الأيمن حتى يأتيه المؤذن للإقامة (4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري في كتاب الأذان (2: 106) وقال الحافظ في الفتح (2: 109): لم تتصل إلينا رواية عثمان بن جبلة - وهو بفتح الجيم والموحدة- إلى الآن. وزعم مغلطاي ومن تبعه: أن الإسماعيلي وصلها في مستخرجه, وليس كذلك, فإن الإسماعيلي إنما أخرجه من طريق عثمان بن عمر.
وكذلك لم تتصل إلينا رواية أبي داود, وهو الطيالسي, فيما يظهر لي- وقيل: هو الحفري -بفتح المهملة والفاء- وقد وقع لنا مقصود روايتهما من طريق عثمان بن عمر, وأبي عامر ولله الحمد. وانظر الفتح (2: 108) بيان مشروعية الركعتين قبل صلاة المغرب. والله أعلم.
2 في المخطوطة: النبي.
3 في المخطوطة: أن يتبين من الفجر.
4 صحيح البخاري: كتاب الأذان (2: 109) وبمعناه في كتاب الوتر (2: 478) وكتاب التهجد (3: 7) ومختصرا (2: 43) وكتاب الدعوات (11: 108) وصحيح مسلم (1: 508) وسنن أبي داود بمعناه (2: 21) وسنن الترمذي مختصرا (2: 282) والنسائي (2: 30) وسنن ابن ماجه (1: 378) مختصرا. ومسند أحمد (6: 34 , 48- 49، 74 , 83 , 85 , 88 , 143 , 215 , 248 , 254) بعضها مختصر وبعضها بمعناه. واللفظ هنا للبخاري.

ج / 1 ص -227- 433 - وعن أبي هريرة [عن النبي صلى الله عليه وسلم قال]: ( لا يؤذن إلا متوضئ).
رواه الترمذي مرفوعا وموقوفا، وقال: هو أصح 1 .
434 - قال أحمد في الذي يؤذن قبل الراتب: لو أعاد الأذان كما صنع أبو محذورة، قال عبد العزيز بن رفيع: (رأيت رجلا أذن قبل أبي محذورة، قال: فجا(ء) أبو محذورة، فأذن ثم أقام)
رواه الأثرم 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي هكذا في سننه (1: 389) من طريق معاوية بن يحيى الصّدفي عن الزهري عن أبي هريرة. ورواه أيضا (1: 390) من طريق ابن وهب عن يونس عن ابن شهاب قال: قال أبو هريرة: لا ينادي بالصلاة إلا متؤضئ. قال الترمذي: وهذا أصح من الحديث الأول -أي مرفوع- قال: وحديث أبي هريرة لم يرفعه ابن وهب وهو أصح من حديث الوليد بن مسلم. والزهري لم يسمع من أبي هريرة. اهـ. فهو إذا منقطع حتى لو رفعه. ورواه البيهقي (1: 397) موصولا من طريق معاوية بن يحيى عن الزهري عن سعيد بن المسيب عن أبي هريرة مرفوعا. ثم قال البيهقي: هكذا رواه معاوية بن يحيى الصدفي, وهو ضعيف، والصحيح رواية يونس بن يزيد الإيلي وغيره عن الزهري، قال: قال أبو هريرة، أي موقوفا، وذكر رواية الترمذي فهو يعود إلى الانقطاع في رواية الترمذي المرفوعة, وضعف معاوية بن يحيى فيها أيضا وفي رواية البيهقي. والله أعلم. وانظر التلخيص الحبير (1: 206) ونصب الراية (1: 292).
2 ذكره ابن قدامة في المغني (1: 416).

ج / 1 ص -228- 435 - قال أحمد: أحب إليّ أن يقيم في موضع أذانه، ولم يبلغني فيه إلا حديث بلال: (لا تسبقني بآمين) 1 .
436 - وقال بن الحويرث: (أتيت النبي صلى الله عليه وسلم أنا ورجل نوادعه، فقال: إذا حضرت الصلاة، فليؤذن أحدكما وليؤمكما أكبركم).
أخرجاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (1: 416) والحديث أخرجه أبو داود (1: 246) من طريق سفيان عن عاصم عن أبي عثمان عن بلال. وأبو عثمان هو: عبد الرحمن بن ملّ النهدي البصري.
ورواه عبد الواحد بن زياد عن عاصم الأحول عن أبي عثمان قال: قال بلال للنبي صلى الله عليه وسلم - مرسل. وهكذا رواه محمد بن يحيى بن أبي عمر عن سفيان بن عيينة عن سليمان التيمي عن أبي عثمان مرسلا. وانظر تحفة الأشراف (2: 111) وانظر المسند (6: 12) فقد رواه عن محمد بن فيصل, ثنا عاصم عن أبي عثمان قال: قال بلال: يا رسول الله.... و (6: 15) فقد رواه عن شعبة عن عاصم الأحول قال شعبة: كتب أبي عن أبي عثمان قال: قال بلال للنبي صلى الله عليه وسلم... الحديث.
قلت: لكن هذا لا ينطبق على من أذن في المنارة أو مكان بعيد من المسجد. فمن أذن كذلك فيقيم في غير موضعه, لئلا تفوته بعض الصلاة. وانظر المغني (1: 416). والله أعلم.
2 هذا اللفظ لم أجده في كتب الحديث المعتمدة، إنما الموجود: "فإذا حضرت الصلاة فليؤذن لكم أحدكم, وليؤمكم أكبركم.." أو إذا أنتما خرجتما ثم أقيما, ثم ليؤمكما أكبركما. والأولى: رواها البخاري في كتاب الأذان (2: 110) واللفظ له، وهي أيضا عنده في الأذان (2: 111 , 170 , 300) وكتاب الجهاد (6: 53) وكتاب الأدب (10: 437- 438) وأخبار الآحاد (13: 231) وعند مسلم (1: 465- 466) وعند النسائي (2: 9 , 10) والدارمي (1: 229- 230) وأحمد في المسند (3: 436) و (5: 53) وصحيح ابن خزيمة (1: 206). والرواية الثانية: عند البخاري في الأذان (2: 111 , 142) وعند مسلم (1: 466) والترمذي (1: 399) وابن ماجه (1: 313) وسنن النسائي (2: 8- 9 , 21 , 77) وصحيح ابن خزيمة (1: 206).

ج / 1 ص -229- 437 - وفي البخاري 1 فأذنا ثم أقيما.
438 - وقال علقمة والأسود: (دخلنا على عبد الله فصلى بنا بلا أذان ولا إقامة).
رواه الأثرم 2. واحتج به.
439 - (وعن أنس أنه دخل مسجدا قد صلوا فيه، فأمر رجلا فأذن وأقام، فصلى بهم في جماعة).
رواه سعيد والأثرم 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس هذا في البخاري فحسب بل هو متفق عليه، فانظر البخاري: كتاب الأذان (2: 111، 142) وانظر مسلم (1: 466) وهي أيضا عند أحمد (3: 436) وانظر التعليق السابق في تخريج الرواية الثانية. والله أعلم.
2 ذكره ابن قدامة في المغني (1: 417).
3 ذكره ابن قدامة في المغني (1: 421: 422) وانظر سنن سعيد بن منصور.

ج / 1 ص -230- 440 - وقال عروة: ( أذانهم وإقامتهم تجزي عن من جاء بعدهم) 1.
441 - وروى أبو داود مرسلا أن الذي ر[أ]ى عبد الله بن زيد استقبل وأذن 2 .
442 - ( وأذن [ا]بن عمر في ليلة باردة بضَجْنَان 3 ثم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة بأطول وأوله "وإن شاء صلى من غير أذان ولا إقامة, فإن عروة قال: إذا انتهيت إلى مسجد قد صلى فيه ناس أذنوا وأقاموا فإن أذانهم وإقامتهم تجزئ عمن جاء بعدهم". قال ابن قدامة: وهذا قول الحسن والشعبي والنخعي. إلا أن الحسن قال: كان أحب إليهم أن يقيم. (1: 422).
2 سنن أبي داود (1: 140) وانظر التلخيص الحبير (1: 203- 204) وعزاه إلى إسحاق بن راهويه في مسنده.
3 في المخطوطة: بصحنان، وهو خطأ من الناسخ. قال الحافظ: وهو بفتح الضاد المعجمة والجيم, بعدها نون, على وزن فعلان, غير مصروف, قال صاحب الصحاح وغيره: هو جبل بناحية مكة, وقال أبو موسى في ذيل الغربيين: هو موضع, أو جبل بين مكة والمدينة, وقال صاحب المشارق ومن تبعه: هو جبل على بريد من مكة, وقال صاحب الفائق: بينه وبين مكة خمسة وعشرون ميلا، وبينه وبين وادي مريسعة أميال... وقال أبو عبيد البكري: بين قديد وضجنان يوم، قال معبد الخزاعي:

قد جعلت ماء قديد موعدي وماء ضجنان لها ضحى الغد

وانظر الفتح (2: 113).

ج / 1 ص -231- صلوا في رحالكم، وأخبرنا أن النبي صلى الله عليه وسلم كان يأمر مؤذنا [ يؤذن ] ثم يقول على أثره: ألا صلوا في الرحال، في الليلة الباردة أو المطيرة [ في السفر ] 1).
443 - وروى أبو داود 2 عن عروة عن امرأة من بني النجار، قالت: ( كان بيتي من أطول بيت حول المسجد، فكان بلال يؤذن عليه الفجر، فيأتي بِسَحَر، فيجلس على البيت ينتظر الفجر، فإذا رآه، تمطى، ثم قال: اللهم إني [أحمدك و]أستعينك وأستعديك على قريش أن يقيموا دينك).
444 - وتكلم 3 سليمان بن صرد في أذانه.
وقال الحسن: ( لا بأس أن يضحك وهو يؤذن أو يقيم ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 112) واللفظ له. وصحيح مسلم بمعناه (1: 484) وهو كذلك عند النسائي (2: 15) بمعناه. وموطأ مالك (1: 73).
2 سنن أبي داود (1: 143) وفي آخره: قالت: ثم يؤذن, قالت: والله ما علمته كان تركها ليلة واحدة, تعني هذا الكلمات.
3 في المخطوطة: ويكلم -بالياء- وهو خطأ من الناسخ. والأثر أخرجه البخاري تعليقا في كتاب الأذان (2: 97) وقال الحافظ: وصله أبو نعيم -شيخ البخاري- في كتاب الصلاة له, وأخرجه البخاري في التاريخ عنه, وإسناده صحيح, ولفظه: أنه كان يؤذن في العسكر فيأمر غلامه بالحاجة في أذانه.
4 أخرجه البخاري تعليقا في كتاب الأذان (2: 97)، وقال الحافظ: لم أره موصولا, والذي أخرجه ابن أبي شيبة وغيره من طرق عنه جواز الكلام بغير قيد الضحك (الفتح 2: 98).

ج / 1 ص -232- 445 - وفي حديث أبي قتادة قال لبلال: (قم فأذن)1 . نقله ابن المنذر فيه. وفي الاستقبال 2
446 - ( وتشاح الناس في الأذان يوم القادسية فأقرع بينهم سعد) 3.
447 - (وخطب ابن عباس في يوم ذي ربخ 4 فلما بلغ المؤذن: حي على الصلاة، فأمره أن ينادي: الصلاة في الرحال، فنظر القوم بعضهم إلى بعض، فقال: فعل هذا من هو خير منه. وإنها عَزْمَة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري من حديث طويل عن أبي قتادة -وهو المعروف بليلة التعريس-.
وقد أخرجه البخاري مطولا في كتاب مواقيت الصلاة (1: 66).
وأخرجه مسلم مطولا وليس فيه "قم فأذن" وإنما "ثم أذن بلال" (1: 472- 474) وسنن النسائي بأخصر (2: 105، 106) ومسند أحمد (5: 302).
2 كذا في الأصل.
3 ذكره البخاري تعليقا مختصرا كتاب الأذان (2: 96) من الفتح.
وقال الحافظ: أخرجه سعيد بن منصور والبيهقي من طريق أبي عبيد كلاهما عن هشيم عن عبد الله بن شبرمة قال: فذكره كما هنا. قال الحافظ: وهذا منقطع وقد وصله سيف بن عمر في الفتوح, والطبري من طريقه عنه عن عبد الله بن شبرمة عن شقيق - وهو أبو وائل- قال: افتتحنا القادسية صدر النهار, فتراجعنا, وقد أصيب المؤذن. فذكره, وزاد: فخرجت القرعة لرجل منهم فأذن. الفتح (2: 96).
4 في المخطوطة: رزق- وهو خطأ من الناسخ.

ج / 1 ص -233- رواه البخاري 1 .
448 - وفي رواية عند البخاري: (صلوا قبل صلاة المغرب ركعتين، ثم قال في الثالثة: لمن شا(ء) 2.
449 - ولمسلم 3 عن أنس: ( كان يرانا نصليهما فلم يأمرنا ولم ينهنا ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 97) بلفظه وأخرجه كذلك في كتاب الأذان (2: 157) بأطول، وأخرجه بمعناه في كتاب الجمعة (2: 384). والحديث أخرجه أيضا مسلم في صحيحه (1: 485) وأبو داود (1: 280) بمعناه، وسنن ابن ماجه (1: 302) بمعناه.
2 الذي كان في المخطوطة: وفي رواية عند البخاري عند المغرب ركعتين، ثم قال عند الثالثة لمن شاء. والتصويب من صحيح البخاري والنص من حديث عبد الله بن مغفل المزني أخرجه البخاري في كتاب التهجد (3: 59) وفي كتاب الاعتصام (13: 337) والحديث في سنن أبي داود (2: 26) ومسند أحمد (5: 55) ونسبه الحافظ لابن حبان: التلخيص (2: 13) وقد وهم ابن قدامة عندما قال في المغني (2: 130): متفق عليه, فالحديث لم يخرجه سوى البخاري, ولم يخرجه مسلم من طريق ابن مغفل. كما وقع فيه عبد الله بن المزني، والصواب عبد الله المزني وهو ابن مغفل.
3 صحيح مسلم (1: 573)، وسنن أبي داود (2: 26).
4 في المخطوطة: ينهانا وهو خطأ من الناسخ.

ج / 1 ص -234- 450 - ورواية (ا) بن المغفل الأولى، متفق عليها 1 .
451 - وعن عبد الله بن المغفل مرفوعا: (بين كل أذانين صلاة - ثلاثا -، ثم قال في الثالثة: لمن شاء) 2.
452 - وعن أبي قتادة مرفوعا: (إذا أقيمت الصلاة فلا تقوموا 3 حتى تروني، وعليكم السكينة) 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: إن أراد برواية عبد الله بن مغفل الأولى: "صلوا قبل صلاة المغرب" فهذا غير سليم وهو وهم منه, فقد رواها البخاري دون مسلم، وهذا ما ذكره النابلسي في الذخائر (2: 220) والحافظ في التلخيص (2: 13) والزيلعي في النصب (2: 140) والمجد في المنتقى (1: 572) والحافظ في البلوغ (65).
وإن أراد به الرواية التالية "بين كل أذانين صلاة", فهذا صحيح سليم لأن مسلما أخرج هذه الرواية لذا تكون العبارة: رواية ابن المغفل الثانية، وانظر تخريجها في التعليقة القادمة.
2 صحيح البخاري: كتاب الأذان (2: 106 , 110) وصحيح مسلم (1: 573) وسنن أبي داود (2: 26) وسنن الترمذي (1: 351) مختصرا وسنن النسائي (2: 28) وسنن ابن ماجه (1: 368) وسنن الدارمي (1: 276) ومسند أحمد (5: 54 , 56 , 57).
3 في المخطوطة: تقدموا.
4 صحيح البخاري: كتاب الأذان (2: 120) بلفظه، وصحيح مسلم (1: 422) بأخصر، وسنن أبي داود(1: 148) بلفظه، وسنن الترمذي (2: 395, 487) بأخصر، وسنن النسائي (2: 31) بلفظ الترمذي، و(2: 81) بلفظ مسلم، والدارمي بلفظ مسلم (1: 232) ومسند أحمد (5: 304, 305, 307, 308, 310) بلفظه.

ج / 1 ص -235- 453 - وعن أنس قال: (أقيمت الصلاة، والنبي صلى الله عليه وسلم يناجي رجلا 1 إلى جانب المسجد، فما قام إلى الصلاة حتى نام القوم).
454- وفي رواية: (أقيمت الصلاة فعرض [للنبي صلى الله عليه وسلم]2 رجل).
رواهما البخاري 3 .
455 - وعن عثمان بن أبي العاص قال: ( إن من آخر ما عَهِدَ إلي رسول الله صلى الله عليه وسلم أن اتخذ مؤذنا لا يأخذ على أَذَانِه أجرا).
حسنه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: رجل, وهو خطأ من الناسخ.
2 في المخطوطة: له، وأثبتنا ما في صحيح البخاري.
3 الرواية الأولى أخرجها البخاري في كتاب الأذان (2: 124) وكتاب الاستئذان (11: 85) بمعناه. وأخرجها مسلم (1: 284) وأبو داود (1: 149). فالحديث إذا متفق عليه.
والرواية الثانية: أخرجها البخاري في كتاب الأذان (2: 124) وأخرجها مسلم (1: 284) وأخرجها أبو داود (1: 149) بمعناه. فالحديث متفق عليه أيضا.
4 سنن الترمذي (1: 409- 410) وقال: حديث عثمان حسن صحيح. لكن اختلاف النسخ حدا ببعضهم أن ينقل عن الترمذي التحسين فقط كالنووي وابن قدامة والزيلعي. المغني 1: 315) وتعليق أحمد شاكر على سنن الترمذي (1: 410). والحديث أخرجه أبو داود (1: 146) وسنن النسائي (2: 23) بمعناه، وسنن ابن ماجه (1: 236) بلفظه، وأحمد في المسند (4: 21) بلفظ أبي داود ومن ثلاثة طرق ( 217) والحديث كذلك عند الحاكم في المستدرك (1: 199 , 201) وقال: هذا حديث صحيح على شرط مسلم ولم يخرجاه. وأقره الذهبي. وأخرجه ابن خزيمة في صحيحه (1: 221). والله أعلم.

ج / 1 ص -236- 456 - عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: (إذا سمعتم الندا (ء) فقولوا مثل ما يقول المؤذن).
أخرجاه 1 .
457 - ولأبي داود في سننه عن [ ا ] بن عمر (و) 2 مرفوعا: (قل كما يقولون، فإذا انتهيت فسل 3 تعطه، قاله لرجل قال: إن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 90) وصحيح مسلم (1: 288), والحديث أيضا عند أبي داود (1: 144) والترمذي (1: 407) وسنن النسائي (2: 23) وابن ماجه (1: 238) والدارمي (1: 217) وموطأ مالك (1: 67) ومسند أحمد (3: 5- 6, 53 , 78 , 90) ورواه الطيالسي (1: 79) من منحة المعبود، والشافعي (1: 59- 60) من بدائع المنن, وصحيح ابن خزيمة (1: 215) وصحيح ابن حبان (3: 147).
2 في المخطوطة: ابن عمر, وهو خطأ من الناسخ أو سهو من الكاتب.
3 في المخطوطة: فاسأل.

ج / 1 ص -237- المؤذنين يفضلوننا) 1.
458- وله بسند صحيح عن سهل بن سعد قال: رسول الله صلى الله عليه وسلم (ثنتان لا تردان - أو قال 2 ما تردان الدعا(ء) عند الندا(ء) وعند البأس حين يلحم بعضهم بعضا)3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 144) ولفظه فيه عكس هنا: عن عبد الله بن عمر أن رجلا قال: يا رسول الله, إن المؤذنين يفضلوننا, فقال رسول الله صلى الله عليه وسلم: قل كما يقولون..... الحديث. وأخرجه أحمد في المسند (2: 172) وقال المنذري: أخرجه النسائي في اليوم والليلة, كذا في عون المعبود (2: 227), والتلخيص الحبير (1: 211).
2 في سنن أبي داود: قلما. والذي في المخطوطة هو الموجود في تحفة الأشراف.
3 سنن أبي داود (3: 21) وفيه زيادة من طريق آخر.
قلت: في إسناده موسى بن يعقوب الزمعي، وثقه يحيى بن معين وابن القطان. وقال ابن المديني عنه: ضعيف الحديث منكر الحديث, وقال النسائي: ليس بالقوي, وقال ابن عدي: لا بأس به عندي وبرواياته, وقال الأثرم: سألت أحمد عنه فكأنه لم يعجبه, وقال أبو داود: هو صالح روى عنه ابن مهدي وله مشايخ مجهولون.
وذكره ابن حبان في الثقات. وقال الحافظ ابن حجر عنه: صدوق سيء الحفظ. وقال الذهبي: فيه لين. وانظر التهذيب (10: 378) والميزان (4: 227- 228) والخلاصة (337) والكاشف (3: 190) والتقريب (2: 289) وعون المعبود (7: 214). والحديث أخرجه الدارمي (1: 217) وابن خزيمة (1: 219) والبيهقي في السنن (1: 410) والحاكم في المستدرك (1: 198).
وقال: هذا حديث ينفرد به موسى بن يعقوب, وقد يروى عن مالك عن أبي حازم, وموسى بن يعقوب ممن يوجد عنه التفرد, وأقره الذهبي على تفرد موسى به.

ج / 1 ص -238- 459 - وله بسند صحيح عن عائشة1: ( أن رسول الله صلى الله عليه وسلم كان إذا سمع المؤذن يتشهد وأنا وأنا).
460 - وعن عمر قال: قال رسول الله صلى الله عليه وسلم: (إذا قال المؤذن: الله أكبر الله أكبر، فقال أحدكم: الله أكبر الله أكبر، ثم قال: أشهد أن لا إله إلا الله (قال: أشهد أن لا إله إلا الله)، ثم قال: أشهد أن محمدا رسول الله، قال: أشهد أن محمدا رسول الله، ثم قال: حي على الصلاة، قال: لا حول ولا قوة إلا بالله، ثم قال: حي على الفلاح، قال: لا حول ولا قوة إلا بالله، ثم قال: الله أكبر الله أكبر، قال: الله أكبر الله أكبر، ثم قال: لا إله إلا الله، قال: لا إله إلا الله " صدقا " 2 من قلبه دخل الجنة).
رواه مسلم 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 145).
2 هذه اللفظة لم أجدها في مسلم ولا أبي داود ولا ابن خزيمة ولا ابن حبان. والله أعلم.
3 صحيح مسلم (1: 289) وسنن أبي داود (1: 145) وصحيح ابن خزيمة (1: 218) وصحيح ابن حبان (3: 146).

ج / 1 ص -239- 461 - عن شهر بن حوشب عن أبي أمامة أو عن بعض أصحاب النبي صلى الله عليه وسلم (أن بلالا أخذ في الإقامة، فلما أن قال: قد قامت الصلاة، قال النبي صلى الله عليه وسلم أقامها الله وأدامها، وقال في سائر الإقامة بنحو حديث عمر في الأذان).
رواه أبو داود 1 .
462 - وعن جابر أن رسول الله صلى الله عليه وسلم قال: (من قال حين يسمع الندا (ء): اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، حلَّت له شفاعتي يوم القيامة).
رواه البخاري 2 .
463 - وعن (ا) بن عمر (و) 3 أنه سمع النبي صلى الله عليه وسلم يقول: (إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا عليَّ، فإنه من صلى عليَّ صلاة صلى الله عليه بها عشرا. ثم سلوا الله لي الوسيلة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 145) وانظر التلخيص (1: 211).
2 صحيح البخاري: كتاب الأذان (2: 94) وكتاب التفسير (8: 399) والحديث في سنن أبي داود (1: 146) وسنن الترمذي (1: 413) وسنن النسائي (2: 26- 27) وسنن ابن ماجه (1: 329) ومسند أحمد (3: 354).
3 في المخطوطة: بن عمر وقد وقع في صحيح مسلم: عن عبد الله بن عمرو بن العاص.

ج / 1 ص -240- فإنها منـزلة في الجنة، لا تنبغي إلا لعبد من عباد الله، وأرجو 1 أن أكون أنا هو، فمن سأل 2 اللهَ ليَ الوسيلة، [ حلت له الشفاعة ]( 3.
رواه مسلم 4 .
464 - وعن سعد بن أبي وقاص مرفوعا: (من قال حين يسمع المؤذن 5: وأنا أشهد أن لا إله إلا الله، وحده لا شريك له، وأن محمدا رسول الله، رضيت بالله ربا وبالإسلام دينا وبمحمد [ صلى الله عليه وسلم ] رسولا، غفر له ذنبه).
رواه مسلم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: وأرجوا بزيادة ألف.
2 في المخطوطة: سئل, وهو خطأ أيضا.
3 كذا في صحيح مسلم: "حلت له الشفاعة"، والموجود في المخطوطة "حلت عليه شفاعتي" وأغلب المصادر كلفظ مسلم، وعند ابن خزيمة كالمخطوطة.
4 صحيح مسلم (1: 289) وسنن أبي داود (1: 144) وسنن الترمذي (5: 586- 587) وسنن النسائي (2: 25- 26) ومسند أحمد (2: 168) وصحيح ابن خزيمة (1: 219).
5 في المخطوطة: النداء, والتصويب من مختلف المصادر.
6 صحيح مسلم (1: 290) وسنن أبي داود (1: 145) وسنن الترمذي (1: 411- 412) بأخصر. وسنن النسائي (2: 26) وسنن ابن ماجه (1: 239) ومسند أحمد (1: 181).

ج / 1 ص -241- 463- وعن أم سلمة قالت: (علمني النبي صلى الله عليه وسلم أن أقول عند أذان المغرب: اللهم (إن) هذا إقبال ليلك وإدبار نهارك، وأصوات دعاتك، فاغفر لي).
رواه أبو داود 1.
464- وعن أنس مرفوعا: ( الدعا(ء) لا يرد بين الأذان والإقامة).
رواه أبو داود والترمذي وصححه 2 .
465 - وفي رواية الترمذي 3: (قالوا: فماذا 4 نقول يا رسول الله؟ قال: سلوا الله العافية في الدنيا والآخرة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 146) وأخرجه الترمذي من طريق حفصة بنت أبي كثير عن أبيها عن أم سلمة (5: 574) وقال: هذا حديث غريب إنما نعرفه من هذا الوجه, وحفصة, بنت أبي كثير لا نعرفها ولا أباها. اهـ. وأما أبو داود فقد رواه عن طريق المسعودي عن أبي كثير. والمسعودي: هو عبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود الهذلي، من كبار العلماء. وأما أبو كثير فقد قال الذهبي فيه: لا يعرف.
2 سنن أبي داود (1: 144) وسنن الترمذي (1: 415- 416) وقال: حديث أنس حسن صحيح. والحديث رواه أيضا أحمد في المسند (3: 119 , 155 , 225 , 254).
3 سنن الترمذي (5: 576- 577) وفي لفظ: "قال: فماذا نقول يا رسول الله....".
وفي الأخرى: "قالوا: فماذا نقول؟ قال: سلوا".
4 في المخطوطة: ماذا، من غير فاء.

ج / 1 ص -242- 466 - ولأبي داود مرفوعا: (قل كما يقولون، فإذا انتهيت فسل 1 تعطه) 2.
467 - وله بسند صحيح عن سهل مرفوعا: (اثنتان لا تردان - أو قال ما تردان - الدعا(ء) عند الندا(ء) وعند البأس حين يلحم بعضه بعضا) 3.
468 - روى ابن المنذر بإسناده عن عبد الله بن (أبي) بكر بن أنس قال: (كان عمومتي يأمرونني أن أؤذن لهم وأنا غلام لم أحتلم، وأنس شاهد ذلك ولم ينكره)4.
469 - وعن أبي هريرة قال: (عرسنا مع رسول الله صلى الله عليه وسلم فلم نستيقظ 5 حتى طلعت الشمس، فقال النبي صلى الله عليه وسلم " ليأخُذْ كلُّ رجل برأس راحلته، فإنَّ هذا منْزلٌ حضرنا فيه الشيطان ". قال: ففعلنا، ثم دعا بالما(ء) فتوضأ ثم صلى سجدتين، ثم أقيمت الصلاة، فصلى الغداة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فسال.
2 لقد تكرر هذا الحديث, وقد سبق ذكره برقم (360) فانظر تخريجه هناك.
3 لقد تكرر هذا الحديث, وقد سبق ذكره برقم (361) فانظر تخريجه هناك أيضا والتعليق على قوله "بسند صحيح".
4 ذكره ابن قدامة في المغني (1: 413- 414).
5 في المخطوطة: نستيقض, بالضاد.

ج / 1 ص -243- رواه مسلم 1.
470 -( أمر بلالاً بالأذان بعد ما طلعت الشمس(.
471 - في المتفق عليه من حديث أبي قتادة وعمران 2 ورواه أبو داود وقال: (فأمر بلالاً فأذن وأقام وصلى(3. ولم يذكر "سجدتي الفجر ".
472 - وعن أبي عُبَيدة بن عبد الله 4 عن أبيه (قال): ( إن المشركين شغلوا (رسول الله) 5 صلى الله عليه وسلم يوم الخندق عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 471- 472) وسنن النسائي (1: 298) ومسند أحمد (2: 428- 429).
2 حديث أبي قتادة سبق تخريجه برقم 1 (حديث: 445) وأما حديث عمران فقد أخرجه البخاري في كتاب المناقب (6: 580) وصحيح مسلم (1: 374) وليس فيه ذكر الأذان. وسنن أبي داود (1: 121) مختصرا، ومسند أحمد (1: 441) وسنن الدارقطني (1: 385) ونسبها الزيلعي لابن حبان في نصب الراية (1: 281) ورواه الحاكم في المستدرك (1: 274)، وليس فيه ذكر بلال، وصحيح ابن خزيمة. وسيأتي الحديثان أيضا برقم (422) (423).
3 سنن أبي داود (1: 121) بلفظ "أن رسول الله صلى الله عليه وسلم كان في مسير له فناموا عن صلاة الفجر, فاستيقظوا بحر الشمس, فارتفعوا قليلا, حتى استقلت الشمس, ثم أمر مؤذنا فأذن فصلى ركعتين قبل الفجر ثم أقام ثم صلى الفجر".
4 هو ابن مسعود رضي الله عنه.
5 في المخطوطة: النبي.

ج / 1 ص -244- أربع صلوات، حتى ذهب من الليل ما شاء الله، فأمر بلالا 1 فأذن، ثم أقام، فصلى الظهر، ثم أقام فصلى العصر، ثم أقام فصلى المغرب، ثم أقام فصلى العشاء).
قال الترمذي: ليس بإسناده بأسٌ 2 إلا أن أبا عُبَيدة لم يسمع من أبيه 3 .
473 - وعن جابر ( أن النبي صلى الله عليه وسلم جمع بين الظهر والعصر بعرفة، وبين المغرب والعشاء بمزدلفة، بأذان وإقامتين).
رواه مسلم 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بلال.
2 في المخطوطة: بأسا.
3 في السنن: عبد الله. والحديث في سنن الترمذي (1: 337- 338) وقال الترمذي: وفي الباب عن أبي سعيد, وجابر. وحديث ابن مسعود رواه أيضا: أحمد في المسند (1: 375 , 423) والنسائي (1: 297) وأما حديث أبي سعيد فقد رواه الشافعي في الأم (1: 75) ورواه أحمد في المسند (3: 25 , 49 , 67- 68) وكذلك النسائي والبيهقي وابن خزيمة وصححه ابن السكن, وانظر التلخيص الحبير (1: 194- 195).
وأما حديث جابر فقد رواه البخاري ومسلم والترمذي والنسائي وأحمد وغيرهم.
4 صحيح مسلم (2: 890- 891) وليس بلفظه, وإنما ساقه مسلم ضمن حديث جابر الطويل في صفة حجة النبي صلى الله عليه وسلم, وانظر التلخيص الحبير (2: 50).

ج / 1 ص -245- 474 - ( وأذن (ا) بن مسعود وأقام بجمع، وأقام لكل واحدة منهما أذانا وإقامة) 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا جزء من حديث رواه البخاري في كتاب الحج في بابين من ثلاثة طرق (3: 524 , 530) ورواه أيضا أحمد والنسائي وابن خزيمة والبيهقي. وانظر فتح الباري (3: 524 , 525). ولفظ الحديث عند البخاري: "خرجنا مع عبد الله رضي الله عنه إلى مكة, ثم قدمنا جمعا فصلى الصلاتين: كل صلاة وحدها بأذان وإقامة والعشاء بينهما". وفي لفظ "حج عبد الله رضي الله عنه, فأتينا المزدلفة حين الأذان بالعتمة أو قريبا من ذلك, فأمر رجلا فأذن وأقام ثم صلى المغرب, وصلى بعدها ركعتين, ثم دعا بعَشائه فتعشى, ثم أمر -أرى رجلا- فأذن وأقام, قال عمرو: لا أعلم الشك إلا من زهير "ثم صلى العشاء ركعتين..." والله أعلم.

ج / 1 ص -246- باب المواقيت
475 - عن جابر بن عبد الله (أن النبي صلى الله عليه وسلم جا(ء)ه جبريل - عليه السلام - فقال: " قم فصله " 1 فصلى الظهر حين زالت الشمس، ثم جاءه العصر فقال: " قم فصله " 2 فصلى العصر حين صار ظل كل شيء مثله، 3 ثم جاءه المغرب، فقال: " قم فصله " 4 فصلى المغرب حين وجبت الشمس، تم جا(ء)ه العشاء، فقال " قم فصله " 5 فصلى العشاء 6 حين غاب الشفق، ثم جا(ء)ه الفجر، فقال: " قم فصله " 7 فصلى الفجر حين برق الفجر - أو قال: (حين) سطع الفجر - ثم جاءه من الغد للظهر 8 فقال: " قم فصله " 9 فصلى الظهر حين صار ظل كل شيء مثله، ثم جاءه للعصر 10 فقال: " قم فصله " 11 فصلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: فصل، وفي بعضها فصلى.
2 في المخطوطة: فصل، وفي بعضها فصلى.
3 في المسند زيادة: أو قال: صار ظله مثله.
4 في المخطوطة: فصل، وفي بعضها فصلى.
5 في المخطوطة: فصل، وفي بعضها فصلى.
6 كلمة العشاء: ليست في المسند.
7 في المخطوطة:ك فصل، وفي بعضها فصلى.
8 في المخطوطة: الظهر.
9 في المخطوطة: فصل، وفي بعضها فصلى.
10 في المخطوطة: العصر.
11 في المخطوطة: فصل، وفي بعضها فصلى.

ج / 1 ص -247- (العصر) حين صار ظل كل شي(ء) مثليه، ثم جاءه للمغرب 1 وقتا واحدا لم يزل عنه، ثم جاءه للعشا(ء) 2 حين ذهب نصف الليل أو قال: (ثلث الليل، فصلى العشاء، ثم جا(ء)ه للفجر)، حين أسفر جدا فقال: " قم فصله " فصلى الفجر، ثم قال: ما بين هذين وقت).
رواه أحمد والنسائي. وقال البخاري: هو أصح شيء في المواقيت 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: المغرب.
2 في المخطوطة ثم جاءه العشاء.
3 مسند أحمد (3: 330-331) واللفظ له (3: 351- 352) بمعناه, ورواه النسائي (1: 255- 256) بمعناه, وكذا (1: 263) وكذا (1: 251- 252) مختصرا وأخرجه الترمذي ولم يذكر متنه بل قال: نحو حديث ابن عباس -وهو الآتي بعد هذا- (1: 281- 282) وقال: هذا حديث حسن صحيح غريب, ثم قال: وقال محمد -يعني البخاري- أصح شيء في المواقيت حديث جابر عن النبي صلى الله عليه وسلم, وأخرجه أيضا الحاكم في المستدرك (1: 195- 196) ثم قال: هذا حديث صحيح مشهور من حديث عبد الله بن المبارك والشيخان لم يخرجاه لقلة حديث الحسين بن علي الأصغر وقد روى عنه عبد الرحمن أبي الموال وغيره. اهـ. وأقره الذهبي على تصحيحه, قلت في المستدرك (لعلة) وهو خطأ مطبعي ويريد أن الحسين بن علي بن الحسين كان فعلا من الرواية, وقد ذكر هو توثيقه، وأخرجه ابن حبان في صحيحه (3: 23- 24) بلفظ قريب, والدارقطني في السنن من روايات (1: 256 , 257).

ج / 1 ص -248- 476 - وللترمذي عن ابن عباس وحسنه: ( أن النبي صلى الله عليه وسلم قال: أمني جبريل (عليه السلام) عند البيت مرتين ( فذكر نحو حديث جابر، إلا أنه قال فيه: ( "وصلى المرة الثانية الظهر حين كان 1 ظل كل شيء مثله، لوقت العصر بالأمس " وقال فيه: " ثم صلى العشا(ء) الآخر(ة) حين ذهب ثلث الليل " وفيه: " فقال 2 يا محمد هذا وقت الأنبياء من قبلك، والوقت فيما بين هذين الوقتين) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: صار, والتصويب من الترمذي.
2 في المخطوطة: ثم قال: والتصويب من الترمذي.
3 سن الترمذي (1: 278- 280) والحديث رواه أبو داود (1: 107) وأحمد في المسند مطولا ومختصرا (1: 333 , 354) وابن الجارود في المنتقى (59) والشافعي (1: 46- 48) من بدائع المنن, وابن خزيمة (1: 168) والدارقطني (1: 258) ولم يسق لفظه، والحاكم في المستدرك (1: 193) وذكر في التلخيص (1: 173) وصححه أبو بكر بن العربي وابن عبد البر.
ومعنى قوله: هذا وقت الأنبياء من قبلك: كما ذكره ابن العربي رحمه الله في العارضة: هذا وقتك المشروع لك, يعني الوقت الموسع المحدود بطرفين, الأول والآخر. وقوله: ووقت الأنبياء قبلك, يعني ومثله وقت الأنبياء قبلك، أي كانت صلاتهم واسعة الوقت وذات طرفين مثل هذا, وإلا فلم تكن هذه الصلوات على هذا الميقات إلا لهذه الأمة خاصة, وإن كان غيرهم قد شاركهم في بعضها.اهـ. (1: 257- 258) والله أعلم. وقوله: وحسنه: ومثله في المنتقى قد نقل التحسين عن الترمذي، لكن الموجود في المطبوع من سنن الترمذي بتحقيق أحمد شاكر -رحمه الله- وحديث ابن عباس حديث حسن صحيح. وعلق الشيخ أحمد شاكر على قوله "صحيح": إن الزيادة من نسخ من سنن الترمذي, ويؤيد التصحيح أن الزيلعي في نصب الراية (1: 221) قال: قال الترمذي: حديث حسن صحيح. ونسبه لابن حيان أيضا والبيهقي والطحاوي. فهذا يدل على أن النسخ القديمة من الترمذي فيها اختلاف بعضها فيه التحسين وبعضها فيه التحسين والتصحيح معا. والله أعلم. وعلى أي حال فالحديث بطرقه صحيح.

ج / 1 ص -249- 477 - وعن جابر بن سمرة (قال: ( (كان) 1 النبي صلى الله عليه وسلم يصلي الظهر إذا دحضت الشمس).
رواه مسلم 2 .
478 - وعن أبي هريرة مرفوعا: (إذا اشتد الحر فأبْردوا بالصلاة، فإن شدة الحر من فيح جهنم).
أخرجاه 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: أن.
2 صحيح مسلم (1: 432) واللفظ له، والحديث أيضا عند أبي داود (1: 213) وابن ماجه (1: 221) وأحمد في المسند (5: 106).
3 صحيح البخاري: كتاب مواقيت الصلاة (2: 18) وصحيح مسلم (1: 430) من عدة طرق وبروايات متقاربة أحدها لفظ الباب. والحديث في سن أبي داود (1: 110) وسنن الترمذي (1: 295- 296) وسنن النسائي (1: 248- 249) وسنن ابن ماجه (1: 222) وسنن الدارمي (1: 219) ومسند أحمد (2: 238 , 256 , 266 , 285 , 438 , 394 , 462 , 507) وانظر أيضا (2: 229 , 318 , 377 , 393 , 411 , 501) وأخرجه غيرهم. وله طرق أخرى عن عدد من الصحابة رضي الله عنهم.

ج / 1 ص -250- 479 - وروى (ا) بن منصور عن إبراهيم قال: (كانوا يؤخرون الظهر ويعجلون العصر في اليوم المتغيم).
480 - وعن أبي ذر قال: (كنا مع النبي صلى الله عليه وسلم (في سفر)، فأراد المؤذن أن يؤذن للظهر، فقال النبي صلى الله عليه وسلم: أبرد، ثم أراد أن يؤذن فقال له: أبرد، حتى رأينا فيء 1 التلول).
أخرجاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: في.
2 صحيح البخاري: كتاب مواقيت الصلاة (2: 20) وهذا لفظه وفيه زيادة سأذكرها إن شاء الله، وكتاب الأذان (2: 111) بمعناه وزيادة، وصحيح مسلم (1: 431) بلفظ قريب. والحديث رواه أيضا أبو داود (1: 110) وسنن الترمذي (1: 297) وبين أن المؤذن هو بلال, وأخرجه أيضا أحمد في المسند (5: 155, 162). والأمر بالإبراد بالظهر عند شدة الحر: يرويه عن النبي صلى الله عليه وسلم أبو هريرة, وابن عمر, وأبو موسى, وعائشة, والمغيرة, وأبو سعيد, وعمرو بن عبسة, وصفوان, وأنس, وابن عباس, وعبد الرحمن بن علقمة, وعبد الرحمن بن جارية, وانظر التلخيص الحبير (1: 181).
والزيادة الموجودة في الحديث والموجودة في كل المصادر: فقال النبي صلى الله عليه وسلم: إن شدة الحر من فيح جهنم, فإذا اشتد الحر فأبردوا بالصلاة.

ج / 1 ص -251- 481 - وعن عبد الله بن عمرو 1 قال: قال رسول الله صلى الله عليه وسلم:(وقت صلاة الظهر ما لم تحضر العصر، ووقت صلاة العصر ما لم تصفر الشمس، ووقت صلاة المغرب ما لم يسقط ثَوْرُ الشَّفق، 2 ووقت صلاة العشاء إلى نصف الليل، ووقت صلاة الفجر ما لم تطلع الشمس).
رواه مسلم 3 .
482 - وفي رواية له 4: (وقت 5 (صلاة) الفجر ما لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: عبد الله بن عمر, والصواب ما ذكرناه فقد ورد في صحيح مسلم: عبد الله بن عمرو بن العاص.
2 أي ثوراته وانتشاره.
3 صحيح مسلم (1: 427) وليس اللفظ له. اللفظ لأحمد لأنه نقل الحديث من المنتقى -والله أعلم- وفي المنتقى رواه أحمد ومسلم والنسائي وأبو داود, وانظر مسند أحمد (2: 213) ووقع فيه: نور الشفق، وهو خطأ مطبعي, وانظر (2: 210 , 223) وسنن أبي داود (1: 109) وسنن النسائي (1: 260).
4 أي لمسلم في صحيحه (1: 427- 428).
5 وقع في المخطوطة: ووقت الفجر، وليس هذا في مسلم, إنما الحديث في مسلم بلفظ "عن عبد الله بن عمرو, أنه قال: سئل رسول الله صلى الله عليه وسلم عن وقت الصلوات فقال: وقت صلاة الفجر ما لم يطلع قرن الشمس الأول, ووقت صلاة الظهر إذا زالت الشمس عن بطن السماء ما لم يحضر العصر، ووقت صلاة العصر.." الحديث.

ج / 1 ص -252- يَطْلَعْ قَرْنُ الشمس الأول... ووقت صلاة العصر ما لم تَصْفَرَّ الشمسُ ويَسْقُطْ قَرْنُها الأول).
483 - وعن أنس مرفوعا: (تلك صلاة المنافق؛ يجلس يرقب الشمس، حتى إذا كانت بين قَرْنَي الشيطان قام فنقرها أربعا لا يذكر الله فيها إلا قليلا).
رواه مسلم 1 .
484 - وعن أبي موسى عن النبي صلى الله عليه وسلم قال: (وأتاه سائل يسأله 2 عن مواقيت الصلاة، فلم يرد عليه شيئا، وأمر بلالا 3 فأقام الفجر حين انشق الفجر، والناس لا يكاد يعرف بعضهم بعضا، ثم أمره فأقام الظهر حين زالت الشمس، والقائل يقول: قد انتصف النهار أوْ لَمْ، وكان أعلم منهم. ثم أمره فأقام العصر، والشمس مرتفعة، ثم أمره فأقام المغرب حين وقعت الشمس، ثم أمره فأقام العشا (ء) حين غاب الشفق، ثم أخَّر الفجر من الغد حتى انصرف منها، والقائل يقول: طلعت الشمس أو كادت. وأخَّر الظهر حتى كان قريبا من وقت العصر بالأمس. ثم أخَّر العصر، فانصرف منها، والقائل يقول: احمرت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 434) والحديث رواه أيضا: أبو داود (1: 112- 113) من طريق مالك، والترمذي (1: 301- 302) والنسائي (1: 254) ومالك (1: 220) وعند مالك وأبي داود: تلك صلاة المنافق -ثلاثا-.
2 في المخطوطة: سأله.
3 في المخطوطة: بلال.

ج / 1 ص -253- الشمس، ثم أخّر المغرب حتى كان عند سقوط الشفق. - وفي لفظ 1: فصلى المغرب قبل أن يغيب الشفق - وأخَّر العشا(ء) حتى كان ثلث الليل الأول. ( ثم أصبح ) 2 فدعا السائل فقال: الوقت فيما بين هذين).
رواه مسلم 3.
485 - وروى الجماعة إلا البخاري نحوه من حديث بريدة 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا اللفظ في صحيح مسلم وليس في مسند أحمد مع أن لفظ الحديث لأحمد لا لمسلم وهو (1: 430).
2 ما بين القوسين ليس في مسند أحمد.
3 مسند أحمد (4: 416) واللفظ له - إلا ما ذكرت -، قبل وصحيح مسلم (1: 429) بلفظ قريب, وسنن أبي داود (1: 108- 109) وسنن النسائي (1: 260- 261).
4 صحيح مسلم (1: 428 , 429) وسنن النسائي (1: 258- 259) وسنن الترمذي (1: 286- 287) وسنن ابن ماجه (1: 219) ومسند أحمد (5: 349). وأما بالنسبة لأبي داود فلم أر لفظ الحديث فيه، إنما قال بعد ذكره لرواية أبي موسى -السابقة-: رواه سليمان بن موسى عن عطاء عن جابر عن النبي صلى الله عليه وسلم في المغرب بنحو هذا.. وكذلك رواه ابن بريدة عن أبيه عن النبي صلى الله عليه وسلم. (1: 109). قلت: ولعل هذا هو السر الذي جعل الحافظ المزي لم يذكره في أطرافه, وإنما عزاه لمسلم والترمذي والنسائي وابن ماجه فقط. وانظر تحفة الأشراف (2: 71).
قلت: والحديث رواه أيضا ابن الجارود في المنتقى (60) وابن خزيمة (1: 166).

ج / 1 ص -254- 486 - وعن رافع بن خديج قال: (كنا نصلي المغرب مع النبي صلى الله عليه وسلم فينصرف أحدنا وإنه ليبصر مواقع نبله)1.
487 - وعن جابر: (كان2 النبي صلى الله عليه وسلم يصلي.... (و)المغرب إذا وجبت. أخرجاهما)3 .
488 - وعن أنس: ( كان رسول الله صلى الله عليه وسلم يصلي العصر، والشمس مرتفعة، حية، فيذهب الذاهب إلى العوالي فيأتيهم، والشمس مرتفعة).
أخرجاه 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب مواقيت الصلاة (2: 40) واللفظ له، وصحيح مسلم (1: 441). والحديث رواه أيضا ابن ماجه (1: 224- 225) وأحمد في المسند (4: 141- 142).
2 في المخطوطة: أن النبي صلى الله عليه وسلم كان يصلي, وآثرنا لفظ الصحيحين. والحديث جزء من حديث طويل عندهما.
3 صحيح البخاري: كتاب مواقيت الصلاة (2: 41) وصحيح مسلم (1: 446). والحديث رواه أيضا أبو داود (1: 109) بلفظ: إذا غابت الشمس, والنسائي (1: 261- 262) بلفظ قريب, وأحمد في المسند (3: 369).
4 صحيح البخاري: كتاب مواقيت الصلاة (2: 28) واللفظ له وصحيح مسلم (1: 433) والحديث في أبي داود (1: 111) والنسائي (1: 253) وابن ماجه (1: 223) والدارمي (1: 219) ومسند أحمد (3: 161 , 214 , 217 , 223) ورواه أيضا بألفاظ متقاربة وبعضها أخص في مواطن من المسند, لا حاجة لذكرها.

ج / 1 ص -255- 489 - وللبخاري 1 وبعض العوالي من المدينة على أربعة أميال.
490 - وعن رافع بن خديج قال: (كنا نصلي العصر مع رسول الله صلى الله عليه وسلم ثم تنحر 2 الجزور، فتُقْسَمُ عَشرَ قِسَمٍ، ثم تُطْبَخُ فنَأكُلُ لحما نضيجا قبل مغيب الشمس).
أخرجاه 3 .
491 - وعن أبي 4 المليح قال: كنا مع بريدة في غزوة، في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري من ضمن الحديث السابق وليس في رواية مستقلة، فانظره في كتاب مواقيت الصلاة (2: 28) وبمعناه ذكره كذلك أبو داود وأحمد في (2: 161) بلفظ أبي داود, والله أعلم. ويراد بالعوالي: القرى المجتمعة حول المدينة من جهة نجدها, وبعد بعضها عن المدينة أربعة أميال, وأبعدها ثمانية أميال, وأقربها ميلان وبعضها ثلاثة, وانظر سنن أبي داود ومسند أحمد في الموضعين المذكورين إذ فيهما ذكر: ميلين أو ثلاثة أميال أو أربعة. وفي لفظ البخاري زيادة بعد قوله: على أربعة أميال "أو نحوه".
2 في المخطوطة: لتنحر.
3 صحيح البخاري: كتاب الشركة (5: 128) بمعناه. وصحيح مسلم واللفظ له (1: 435) ومسند أحمد (4: 141، 142 , 143).
4 في المخطوطة: ابن المليح, واسم أبي المليح عامر بن أسامة بن عمير الهذلي، ثقة من الثالثة, وقد وقع الشيخ الفقي في تعليقه على المنتقى بخطأ علمي عندما قال: عن أبي المليح أسامة بن عمير. فأسامة أبوه، وهو صحابي جليل له سبعة أحاديث, أما أبو المليح فهو ابنه واسمه عامر، وقيل: زيد, وقيل زياد, والأكثر على أنه عامر, وانظر كتب التراجم. والله أعلم.

ج / 1 ص -256- يومٍ ذي غَيْمٍ، فقال: بكِّروا بصلاة العصر، فإن رسول الله صلى الله عليه وسلم قال: (من ترك صلاة العصر، فقد حَبِطَ عَمَلُه).
رواه البخاري 1 .
492 - وعن عبد الله بن عمر مرفوعا: (الذي تفوته صلاة العصر، فكأنما وُتِر أهلَهُ ومالَهُ).
أخرجاه 2 .
493- وللترمذي3-وصححه- عن (ا)بن مسعود مرفوعا: (صلاة الوسطى صلاة العصر).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب مواقيت الصلاة (2: 31 , 66) والحديث في سنن النسائي (1: 236) وهو أيضا عند ابن ماجه (1: 227) من غير طريق أبي المليح وبمعناه. ورواه أحمد من طريق أبي المليح عنه مختصرا ومطولا بمعناه (5: 449- 450).
2 صحيح البخاري: كتاب مواقيت الصلاة (2: 30) وصحيح مسلم (1: 435) ورواه بلفظ "من فاتته" (1: 436) والحديث في سنن أبي داود (1: 113) وسنن النسائي (1: 255) وصحيح ابن خزيمة (1: 173).
3 سنن الترمذي (1: 339- 340) و (5: 218) والحديث موجود أيضا في مسند أحمد بأطول: (1: 392) والطيالسي في منحة المعبود (1: 71) كذلك.

ج / 1 ص -257- 494 - ولهما1 عن علي: (أن النبي صلى الله عليه وسلم قال يوم الأحزاب: ملأ الله قبورهم وبيوتهم نارا، كما شغلونا عن الصلاة الوسطى حتى غابت الشمس).
495 – ولمسلم: (شغلونا) عن الصلاة الوسطى صلاة العصر)2.
496 - وعن البرا (ء) قال: (نزلت هذه الآية: {حافظوا على الصلوات وصلاة العصر} فقرأناها ما شاء الله، ثم نسخها الله فنزلت: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} 3 فقال رجل (كان جالسا عند شقيق له): (فهي) إذن4 صلاة العصر؟. فقال (البراء) قد أخبرتُك كيف نزلت وكيف نسخها الله، والله أعلم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب المغازي (7: 405) وصحيح مسلم (1: 436) والحديث موجود أيضا عند أحمد (1: 122 , 135 , 137 , 144 , 150 , 152 , 154) ولأبي داود الطيالسي (1: 71) من منحة المعبود, وسنن الترمذي (5: 217- 218) وسنن أبي داود بمعناه (1: 112) والنسائي (1: 236) بأخصر, وسنن ابن ماجه (1: 224) وسنن الدارمي (1: 224).
2 صحيح مسلم (1: 437) والحديث في مسند أحمد (1: 82 , 113 , 126 , 146 , 151).
3 سورة البقرة: آية 238.
4 في المخطوطة: فهي إذا, والتصويب من صحيح مسلم.

ج / 1 ص -258- رواه مسلم 1 .
497 - وعن عقبة بن عامر أن رسول الله صلى الله عليه وسلم قال: (لا تزال أمتي بخير - أو على الفطرة - ما لم يؤخروا المغرب حتى تشتبك النجوم).
رواه أحمد وأبو داود 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 437- 438) وفي رواية أخرى ذكرها معلقة بعد هذه وفيها زيادة: عن البراء بن عازب قال: "قرأناها مع النبي صلى الله عليه وسلم زمانا". قلت: وهذا الحديث أخرجه الحاكم في المستدرك وقال: هذا حديث صحيح على شرط مسلم ولم يخرجاه, وأقره الذهبي. وانظر المستدرك (2: 281)- والحديث رواه البيهقي في سننه (1: 459) والطبري في تفسيره (5: 192- 193). وأخرجه الطحاوي في معاني الآثار (1: 102) وذكره ابن حزم في المحلى (4: 258) وزاد ابن حزم تعليقا: فصح نسخ هذه اللفظة, وبقي حكمها كآية الرجم, وبالله تعالى التوفيق.
والحديث رواه أحمد في مسنده (4: 301) وسمى الرجل السائل فقال: فقال له رجل كان مع شقيق يقال له: "أزهر".
2 مسند أحمد (4: 147) وسنن أبي داود (1: 113- 114) وصحيح ابن خزيمة (1: 174) وكذا أخرجه الحاكم في المستدرك كما ذكره السيوطي: الفتح الكبير (3: 321) ونسبه أيضا لابن ماجه من طريق العباس، وكذا أخرجه ابن خزيمة عنه (1: 175) والحديث رواه أبو أيوب وعقبة معا, ولفظه: عن مرثد بن عبد الله قال: لما قدم علينا أبو أيوب غازيا وعقبة بن عامر يومئذ على مصر فأخر المغرب فقام إليه أبو أيوب فقال له: ما هذه الصلاة يا عقبة؟ فقال: شغلنا, قال: أما سمعت رسول الله صلى الله عليه وسلم يقول... ثم ذكر الحديث كما هنا. هذا لفظ أبي داود، زاد أحمد: فقال (عقبة): بلى، قال: فما حملك على ما صنعت؟ قال: شغلت, قال: فقال أبو أيوب: أما والله ما بي إلا أن يظن الناس أنك رأيت رسول الله صلى الله عليه وسلم يصنع هذا. اهـ. رضى الله عنهما وعن بقية أصحاب رسول الله عليه صلى الله عليه وسلم كم كانوا حريصين على أداء الفرض بوقته, وعدم وجود المداهنة بينهم، وكيف كانوا ينصحون, ولا يسكتون على خطأ ما أمكن.

ج / 1 ص -259- 498 - وعن (ا) بن عمر مرفوعا: ( إذا وُضِعَ عَشَا (ء) أَحَدِكم، وأُقِيمَت الصلاةُ، فابدءوا بالعَشا (ء)، ولا يعْجَلَ حتى يفرُغَ 1 منه).
أخرجاه 2 .
499 - وللبخاري 3: ( وكان ابنُ عُمر يوضَعُ له الطعامُ وتقامُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "تعجل", "تفرغ"، وما أثبتناه هو الموجود في صحيح البخاري, ولفظ مسلم: "ولا يعجلن".
2 صحيح البخاري: كتاب الأذان (2: 159) وصحيح مسلم (1: 392) والحديث في سنن أبي داود (3: 345) وسنن الترمذي (2: 186) وسنن ابن ماجه (1: 302) ومسند أحمد (2: 20 , 103).
3 صحيح البخاري: كتاب الأذان (2: 159) وذكره أيضا بلفظه في كتاب الأطعمة (9: 584). والخير موجود أيضا في سنن أبي داود (3: 345) وكذا ذكره مختصرا الترمذي (2: 186) وابن ماجه (1: 301) وأحمد في المسند (2: 103).

ج / 1 ص -260- الصلاة، فلا يأتيها حتى يفرُغَ، وإنه ليسمعُ قراءة الإمامِ).
500 - وعن عبد الله بن المغفل 1 أن النبي صلى الله عليه وسلم قال: "لا تَغْلِبَكُم الأعرابُ على اسمِ صلاتكم المغرب.
قال: والأعراب تقول: هي العِشَا (ء)".
أخرجاه 2 .
501 - وعن أنس قال: (أَخَّرَ النبيُّ صلى الله عليه وسلم صلاة العِشَا(ء) إلى نصف الليل، ثم صلى، (ثم) قال: قد صلّّى الناسُ وناموا، أما إِنكم في صلاةٍ ما انتظرتموها.
قال أنس: كأني أنظُرُ إلى وَبِيص خاتمه لَيْلَتَئِذٍ).
أخرجاه 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في البخاري: عبد الله المزني لم يذكر اسم أبيه، وهو هو.
2 صحيح البخاري: كتاب مواقيت الصلاة (2: 43) وصحيح مسلم (1: 445) بمعناه، وكذا أخرجه أحمد في المسند (5: 55) وابن خزيمة (1: 176) وانظر فتح الباري (2: 44) فقد ذكر بعضا من روى هذا الحديث.
3 صحيح البخاري: كتاب مواقيت الصلاة (2: 51) واللفظ له، وكتاب الأذان (2: 73 , 148 , 334) وصحيح مسلم (1: 443) بلفظ قريب.

ج / 1 ص -261- 502 - وعن النعمان بن بشير قال: (أنا أعلمُ الناسِ بوقت هذه الصلاة - صلاة العِشاء الآخرة - كان رسول الله صلى الله عليه وسلم يصليها لِسقوط القمر الثالثة).
رواه أبو داود 1 .
503 - وفي البخاري عن عائشة: (أَعْتَم رسول الله صلى الله عليه وسلم بالعشاء، حتى ناداه عمر: الصلاة 2 نام النساء والصبيان، فخرج رسول الله صلى الله عليه وسلم فقال: ما ينتظرها أحد غيركم، قال: ولا يصلّى يومئذ إلا بالمدينة، وكانوا يصلون فيما بين أن يغيب الشفق إلى ثلث الليل (الأول)" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 سنن أبي داود (1: 114) واللفظ له وهو في سنن الترمذي (1: 306) ورواه أيضا النسائي (1: 264) وأحمد في المسند (4: 270 , 272 , 274) والدارمي (1: 220) والحاكم (1: 194) والبيهقي (1: 448- 449) وكذا الطيالسي (1: 72) من منحة المعبود.
2 في المخطوطة: "بالصلاة" والتصحيح من البخاري.
3 في المخطوطة: "أن يغيب الشفق الأول إلى ثلث الليل"، والتصويب من البخاري. والحديث أخرجه البخاري في كتاب مواقيت الصلاة (2: 47, و49) وهنا لفظه, وفي كتاب الأذان (2: 345, 447) وأخرجه أيضا مسلم في صحيحه بلفظ قريب عدا الجملة الأخيرة (1: 441- 442) وسنن النسائي بلفظ أعتم بالعتمة, بدلا من العشاء، ولفظه الباقي قريب وفي آخره: صلوها فيما بين أن يغيب الشفق... (1: 267) ورواه أيضا بلفظ البخاري عدا الجملة الأخيرة (1: 239) ومسند أحمد (6: 34, 199, 215, 272) بألفاظ متقاربة وأطول وأخصر.

ج / 1 ص -262- 504 - وعن عائشة قالت: ( أعْتَمَ النبي صلى الله عليه وسلم ذات ليلة حتى ذهب عامَّةُ الليل وحتى نام أهل المسجد، ثم خرج فصلى، فقال: " إنه لَوَقْتُهَا. لولا أن أشُقَّ على أمتي).
رواه مسلم 1 .
505 - وعن جابر قال: (كان النبي صلى الله عليه وسلم يصلي الظهر بالهاجِرَةِ، والعصر والشمسُ نَقيَّة، والمغرب إذا وجبتْ، والعِشاء أحيانا يؤخرها، وأحيانا يُعَجَّل: (كان) إذا رآهم (قد) اجتمعوا عَجّل، وإذا رآهم قد أبطؤوا أخَّر، والصبحَ كان النبي صلى الله عليه وسلم يصليها بغلس).
أخرجاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 442) والحديث أيضا عند النسائي بلفظه (1: 267).
2 صحيح البخاري: كتاب مواقيت الصلاة (2: 41 , 47) بأخصر, وصحيح مسلم (1: 446- 447) واللفظ له. والحديث موجود كذلك في: سنن أبي داود (1: 109) وسنن النسائي بأخصر (1: 264) ومسند أحمد (3: 369).

ج / 1 ص -263- 506 - وعن جابر بن (سَمُرَةَ) 1 قال: ( كان (رسول الله) 2 صلى الله عليه وسلم يُؤخِّر (صلاة) العشاء الآخرة ).
رواه مسلم 3 .
507 - وعن أبي برزة 4 الأسلمي ( أن النبي صلى الله عليه وسلم... (و) كان يستحب أن يؤخِّرَ (من) العِشا(ء) التي تدعونها العَتَمَة، وكان يَكْرَه النوم قبلها، والحديث بعدها....)
أخرجاه 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة بياض، واستكملته من صحيح مسلم.
2 في المخطوطة: "النبي" والتصحيح من صحيح مسلم ومسند أحمد.
3 صحيح مسلم (1: 445) والحديث في مسند أحمد (5: 589 , 93، 94 , 95) وسنن النسائي (1: 266).
4 في المخطوطة: بردة.
5 صحيح البخاري: كتاب مواقيت الصلاة (2: 26) وهو جزء من حديث طويل واللفظ له, وصحيح مسلم (1: 447) بمعناه. والحديث رواه أبو داود (1: 109- 110) وسنن الترمذي مختصرا (1: 312- 313) وسنن النسائي (1: 262) وسنن ابن ماجه (1: 229) ومسند أحمد (4: 420 , 421 , 423) والدارمي (1: 273) والطيالسي (1: 69- 70) بمعناه، من منحة المعبود، وبعضها مطولا وبعضها مختصرا, وصحيح ابن خزيمة (1: 178).

ج / 1 ص -264- 508 - وفي حديث ابن عباس: (... فتحدث (النبي صلى الله عليه وسلم) مع أهله ساعة ثم رقد.... ).
رواه مسلم 1 .
509 - وعن عمر رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يَسْمُرُ عند أبي بكر الليلة كذلك في (الأمر من) أمر المسلمين، وأنا معه).
رواه أحمد والترمذي 2 .
510 -وعن ابن عمر قال: (سمعت رسول الله صلى الله عليه وسلم يقول: لا تَغْلِبَنَّكُم الأعرابُ على اسم صلاتكم، ألا إنها العِشَاء وهم يُعْتِمُون بالإبل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث ساقه مسلم في صحيحه مطولا وفيه روايات (1: 530).
2 هذا اللفظ لأحمد (1: 34) أخرجه أحمد في مسنده (1: 25- 26) مطولا، ووجه الشاهد فيه: "كان رسول الله صلى الله عليه وسلم لا يزال يسمر عند أبي بكر رضي الله عنه الليلة كذلك في أمر المسلمين, وإنه سمر عنده ذات ليلة وأنا معه...." الحديث, وأما لفظ الترمذي في سننه (1: 315): "كان رسول الله صلى الله عليه وسلم يسمر مع أبي بكر في الأمر من أمر المسلمين وأنا معهما"، وقال عنه الترمذي: حديث عمر حديث حسن, وانظر سنن الترمذي وتعليق الشيخ أحمد شاكر رحمه الله عليه, ولم أره أشار إلى الرواية المختصرة عند أحمد بلفظ حديث الباب. والله أعلم.

ج / 1 ص -265- رواه مسلم 1 .
511 - وله في رواية 2: (فإنها في كتاب الله: العشاء، وإنها تُعْتِم بِحَلاَبِ الإبل).
512 - وعن أبي هريرة مرفوعا:(لو يعلم الناس ما في النِّدا(ء) والصف الأول، ثم لم يجدوا إلا أن يَسْتَهِمُوا عليه لاستَهَمُوا عليه، ولو يعلمون ما في التَّهْجِير لاسْتَبَقُوا إليه، ولو يعلمون ما في العتمة والصبح لأتوهما ولو حبواً) 3.
513 - وعن عائشة قالت: (كُنّ نساءُ المؤمنات يَشْهَدْنَ مع رسول الله صلى الله عليه وسلم صلاة الفَجر مُتَلَفِّعات بمُروطِهِنَّ، ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 445) والحديث في سنن أبي داود (4: 296) وسنن النسائي (1: 270) وسنن ابن ماجه (1: 230) ومسند أحمد (2: 10, 18، 19, 49, 144).
2 لمسلم في صحيحه (1: 445).
3 صحيح البخاري: كتاب الأذان (2: 96 , 139 , 208) وكتاب الشهادات (5: 393) وصحيح مسلم (1: 325) وسنن النسائي (1: 269) والموطأ (1: 68 , 131) ومسند أحمد (2: 278 , 303 , 374، 375 , 533) وقد وقع في المنتقى: الهجير, وهو خطأ مطبعي والله أعلم.

ج / 1 ص -266- يَنْقَلِبْنَ إلى بيوتهن (حين يقْضين الصلاة، لا يَعْرِفُهُنَّ أحدٌ من الغَلَس) ( 1.
514 - وعن أبي 2 مسعود ( أن رسول الله صلى الله عليه وسلم غلس بالصبح ثم أسفر مرة، ثم لم يعد إلى الإسفار حتى قبضه الله).
رواه أبو داود 3 - وقال الخطابي: إسناده صحيح. ورواه ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث في صحيح البخاري: كتاب مواقيت الصلاة (2: 54) وأضفت ما بين القوسين منه, لأنه هو موضع الشاهد وهو شدة التغليس في صلاة الفجر, والله أعلم, وانظر أيضا: كتاب الأذان (2: 349 , 351) منه، وصحيح مسلم (1: 445- 446) وسنن أبي داود (1: 115) وسنن الترمذي (1: 287- 288) وسنن النسائي (1: 271) وسنن ابن ماجه (1: 220) والموطأ (1: 5) ومسند أحمد (6: 37 , 178- 179 , 248 , 258- 259), ورواه غير هؤلاء أيضا.
2 في المخطوطة: ابن, وهو خطأ. فالراوي هو عقبة بن عمرو الأنصاري البدري لا عبد الله بن مسعود رضي الله عنهما, وقد ورد اسمه صريحا في سنن أبي داود وصحيح ابن خزيمة "أبو مسعود الأنصاري".
3 هذا الحديث هو جزء من حديث طويل رواه أبو داود في سننه (1: 107- 108) وأصل الحديث موجود عند غير أبي داود فهو عند البخاري ومسلم وأبي داود والنسائي وابن ماجه وغيرهم.

ج / 1 ص -267- خزيمة في الصحيح 1 .
515 - قال ابن عبد البر 2 : "صح عن النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان أنهم كانوا يغلِّسون".
516 - وعن أنس عن زيد بن ثابت قال: تسحَّرْنَا مع رسول الله صلى الله عليه وسلم ثم قُمْنا إلى الصلاة، قلت: كم كان قَدْرُ ما بينهما ؟ قال: خمسين آية).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح ابن خزيمة (1: 181) وصحيح ابن حبان 3: 38) فقد ذكره من طريق ابن خزيمة. قلت: قال أبو داود بعد ذكره للرواية: روى هذا الحديث عن الزهري: معمر ومالك وابن عينية, وشعيب بن أبي حمزة, والليث بن سعد, وغيرهم.
2 لفظ ابن عبد البر في الاستذكار (1: 52): وفي هذا الحديث (حديث عائشة المار برقم 411) التغليس بصلاة الصبح, وهو الأفضل عندنا, لأنها كانت صلاة رسول الله -صلى الله عليه وسلم- وأبي بكر وعمر. اهـ.
قلت: وفي صحيح ابن حبان: عن معتب بن سمي قال: صلى بنا عبد الله بن الزبير الغداة فغلّس, فالتفت إلى ابن عمر, فقلت: ما هذه الصلاة؟ قال: هذه صلاتنا مع رسول الله صلى الله عليه وسلم، وأبي بكر وعمر رضوان الله عليهما. فلما قتل عمر, أسفر بها عثمان رضوان الله عليه. (3: 39) وقد عنون عليه "ذكر السبب الذي من أجله أسفر بصلاة الغداة في أول هذه الأمة أول ما أسفر بها" ومعنى هذا أن دخول عثمان في قول ابن عبد البر يحتاج إلى بحث واستقصاء، والله أعلم.

ج / 1 ص -268- أخرجاه 1 .
517 - وعن ابن مسعود قال: ( ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة لغير ميقاتها إلا صلاتين: جمع بين المغرب والعشاء بجمع، وصلى الفجر يومئذ قبل ميقاتها).
أخرجاه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب مواقيت الصلاة (2: 53- 54) وكتاب الصوم (4: 138) وصحيح مسلم (2: 771) واللفظ له، وسنن الترمذي (3: 84) وسنن النسائي (4: 143) وسنن ابن ماجه (1: 540) والدارمي (1: 338) ومسند أحمد (5: 182 , 185 , 186 , 188).
2 صحيح البخاري: كتاب الحج (4: 530) من غير ذكر كلمة "بجمع" وصحيح مسلم (2: 938) وسنن أبي داود (2: 193) وسنن النسائي (5: 262) ومسند أحمد (1: 426 , 434). والمراد بقوله "قبل ميقاتها" هو أنه أراد -والله أعلم- أنها وقعت قبل الوقت المعتاد فعلها فيه في الحضر، وليس معناه أنه صلاها قبل طلوع الفجر, لأن الصلاة قبل طلوع الفجر ليس بجائز بإجماع المسلمين, وإنما صلاها في أول الوقت المبكر من طلوع الفجر، فإنه في الحضر يصلي صلاة السنة في بيته حتى يأتيه المؤذن فيؤذنه بالإقامة كما في حديث عائشة وغيرها -وهي في الصحيح- أما في مزدلفة فالناس مجتمعون لذا بادر بعد معرفته صلى الله عليه وسلم بطلوع الفجر بالصلاة في الغلس الشديد. وهذا واضح من حديث ابن مسعود نفسه -كما عند البخاري وغيره- ولفظه -كما في البخاري: ثم صلى الفجر حين طلع الفجر- قائل يقول طلع الفجر, وقائل يقول: لم يطلع الفجر. فهذا يدل على أنه صلى الله عليه وسلم صلاها بغلس بعد طلوع الفجر مباشرة, وانظر الكرماني (8: 171- 172) والنووي على مسلم (9: 27) وفتح الباري (3: 525- 526) وحاشية السندي على سنن النسائي (5: 262- 263) والله أعلم.

ج / 1 ص -269- 518 - ولمسلم 1 قبل وقتها بغلس.
419 - وللبخاري 2 عن عبد الرحمن بن يزيد قال: (خرجنا 3 مع عبد الله (رضي الله عنه إلى مكة) ثم قدمنا 4 جَمْعًا، فصلى الصلاتين كلّ صلاة وحْدَها، بأذان وإقامة، والعشاء 5 بينهما، ثم صلى (الفجر) حين طلع الفجر - قائلا 6 يقول: طلع الفجر، وقائل 7 يقول لم يطلع (الفجر)، ثم قال: إن رسول الله صلى الله عليه وسلم 8 قال: " إنَّ هاتين الصلاتين حُوِّلَتَا عن وَقْتِهِمَا في هذا المكان: المغرب والعشا(ء)، فلا 9 يَقْدم الناس جَمْعاً حتى يُعتموا، وصلاة الفجر هذه الساعة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (2: 938).
2 صحيح البخاري: كتاب الحج (3: 530) واللفظ له ومسند أحمد (1: 418, 449).
3 في المخطوطة: "خرجت"، والتصحيح من البخاري.
4 في المخطوطة: "فقدمنا"، والتصحيح من البخاري.
5 في المخطوطة: "وتعشا"، والتصحيح من البخاري.
6 في المخطوطة: "قائلا"، في الموضعين والتصحيح من البخاري.
7 في المخطوطة: "قائلا"، في الموضعين والتصحيح من البخاري.
8 في المخطوطة: "صلى الله صلى الله عليه وسلم بتكرار "صلى الله".
9 في المخطوطة: "ويقدم".

ج / 1 ص -270- 520 - وعن رافع بن خديج قال: قال رسول الله صلى الله عليه وسلم: (أسْفِرُوا بالفَجْر، فإنه أعظم لِلأجْر).
صححه الترمذي 1 .
521 - وعن أبي هريرة مرفوعا: ( من أدرك من الصبح ركعة قبل أن تطلع الشمس، فقد أدرك الصبح، ومن أدرك ركعة من العصر قبل أن تغرب الشمس فليتم صلاته 2.
وإذا أدرك سجدة من صلاة الصبح قبل أن تطلع الشمس فليتم صلاته) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (1: 289) وقال: حسن صحيح, والحديث رواه أبو داود (1: 115) والنسائي (1: 272) وابن ماجه (1: 221) وأحمد في المسند (3: 465) و (4: 140 , 142 , 143) والدارمي (1: 221) والطيالسي (1: 74) من منحة المعبود, وابن حبان (3: 34- 35) والبيهقي (1: 277) والطحاوي في معاني الآثار (1: 105- 106).
2 الحديث أخرجه الجماعة: ففي صحيح البخاري: كتاب مواقيت الصلاة (2: 37- 38 , 56) وصحيح مسلم (1: 424 , 425) وسنن أبي داود (1: 112) وسنن الترمذي (1: 253) وسنن النسائي (1: 257- 258 , 273) وسنن ابن ماجه (1: 229) وموطأ مالك (1: 6) ومسند أحمد (2: 254 , 260 , 282 , 348 , 399 , 462 , 474) والطيالسي (1: 74) من منحة المعبود.
3 كذا ساق المصنف هذا اللفظ, وهو نفس الحديث بلفظ البخاري في باب من أدرك ركعة من العصر قبل الغروب, (2: 37- 38).

ج / 1 ص -271- 522 - وعن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم: (كيف أنت إذا كانت 1 عليك أمراءُ يميتون الصلاة - أو قال: يؤخرون الصلاة - عن وقتها 2 ؟ قلت: فما تأمرني ؟ قال: " صَلِّ الصلاة لوقتها، فإن أدركتها معهم، فصلِّ، فإنها لك نافلة).
رواه مسلم 2.
523 - وروى مسلم 3( أنه عليه السلام كان يقعد في مصلاه بعد صلاة الفجر حتى تطلع الشمس).
524 - وعن أنس مرفوعا: (من نسي صلاةً فلْيُصَلِّها إذا ذَكَرَها، لا كفَّارَةَ لها إلا ذلك).
أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "كان".
2 في صحيح مسلم تقديم وتأخير "أمراء يؤخرون الصلاة عن وقتها, أو يميتون الصلاة عن وقتها" قال: قلت.... صحيح مسلم (1: 448) والحديث في سنن أبي داود (1: 117) والترمذي (1: 332- 333) والنسائي (2: 113) بمعناه, وابن ماجه (1: 398) بمعناه ومسند أحمد (5: 168 , 169).
3 الحديث أخرجه مسلم بأطول من حديث جابر بن سمرة فانظره (1: 463 , 464) من ثلاث روايات، وأخرجه أيضا الترمذي (2: 480) وأبو داود (4: 29 , 263) والنسائي (3: 80).
4 صحيح البخاري: كتاب مواقيت الصلاة (2: 70) وصحيح مسلم (1: 477) ونسبه المزني في تحفة الأشراف (1: 313) لسنن النسائي الكبرى.

ج / 1 ص -272- 525 - ولمسلم: ( إذا رَقَدَ أحدُكم عن الصلاة، أو غفل عنها فَلْيُصَلِّها إذا ذكرها؛ فإن الله تعالى يقول: {وَأَقِمِ الصَّلاةَ لِذِكْرِي} ( 1.
رواه مسلم.
526 - وعن أبي قتادة - في قصة نومهم عن صلاة الفجر - وفي آخره: (ثم صلى الغداة، فصنع كما (كان) يصنع كل يوم).
رواه مسلم 2 .
527 - وعن عمران بن حصين قال: (سَرَيْنَا مع النبي صلى الله عليه وسلم فلما كان (من) آخر الليل عرّسنا، فلم نستيقظ 3 حتى أيقظنا 4 حَرّ الشمس، فجَعَل الرجلُ منا يقوم دهشا إلى طهوره، قال فأمرهم النبي صلى الله عليه وسلم أن يسكنوا، ثم ارتحلنا (فسرنا) حتى إذا ارتفعت الشمس توضَّأَ، ثمّ أمر بلالاً فأذَّن، ثم صلى ركعتين قبل الفجر، ثم أقام فصلينا، فقالوا: يا رسول الله ألا نعيدها في وقتها من الغَد ؟ فقال: " أيَنْهاكم ربُّكم (تبارك وتعالى) عن الرِّبا 5 ويقبَلُه منكم ؟).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه: آية 14.
2 صحيح مسلم (1: 472- 474) وسبق تخريجه والإشارة إليه برقمي (3 و 374).
3 رسما في المخطوطة بالضاد وهو خطأ.
4 رسما في المخطوطة بالضاد وهو خطأ.
5 رسمت في المخطوطة "الربي".

ج / 1 ص -273- رواه أحمد في المسند 1، 2 .
528 - وعن جابر ( أن عمر (بن الخطاب) جاء يوم الخندق بعد ما غربت الشمس فجعل يسبُّ كفار قريش، قال 3: يا رسول الله، ما كدت أصلي العصر حتى كادت الشمس تغرب. قال 4 النبي صلى الله عليه وسلم: والله ما صلَّيتُها. (فقمنا إلى بطحان) فتوضأ (للصلاة) وتوضأنا (لها)، فصلى العصر بعد ما غربت الشمس، ثم صلى بعدها المغرب).
أخرجاه 5 .
529 - وعن أبي سعيد قال: (حُبسنا يوم الخندق عن الصلاة حتى كان بعد المغرب بهوِيٍّ من الليل حتى كفينا، وذلك قول الله تعا(لى): {وَكَفَى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة "المسجد".
2 مسند أحمد (4: 441) وقد سبق تخريج قصة التعريس من حديث عمران والإشارة إليه برقم (471). وانظر مجمع الزوائد (1: 322).
3 في المخطوطة: "وقال" بزيادة الواو.
4 في المخطوطة: "فقال" بزيادة الفاء.
5 صحيح البخاري -وهذا لفظه- في كتاب مواقيت الصلاة (2: 68 , 72) وكتاب الأذان (2: 123) وكتاب الخوف (2: 434) وكتاب المغازي (7: 405) وصححه مسلم (1: 438) والحديث في سنن الترمذي (1: 338- 339) وسنن النسائي (3: 84- 85)

ج / 1 ص -274- اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً} 1 قال: فدعا 2 رسول الله صلى الله عليه وسلم بلالا، فأقام الظهر، فصلاها، وأحسن 3 صلاتها كما كان يصليها في وقتها، ثم أمره فأقام العصر، فصلاها وأحسن 3 صلاتها، كما كان يصليها في وقتها، ثم أمره فأقام المغرب فصلاها كذلك، قال: وذلكم 4 قبل أن ينـزل الله عز وجل في صلاة الخوف {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} 5).
رواه أحمد والنسائي بسند جيد 6 . ولم يذكر المغرب.
530 - وروى أحمد ( (أن (النبي) صلى الله عليه وسلم) 7 عام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب: 25.
2 رسمت في المخطوطة "فدعى".
3 في المخطوطة "فأحسن" بالفاء, والتصويب من مسند أحمد.
4 في المخطوطة: "وذلك" والتصويب من المسند.
5 سورة البقرة: 239.
6 مسند أحمد (3: 25 , 49 وهذا لفظه, و 67- 68) وسنن النسائي (2: 17) وسنن الترمذي (1: 296- 297) قلت: ورجاله كلهم ثقات. فأحمد يرويه عن: عبد الملك بن عمرو ويحيى بن سعيد وحجاج القطان بن محمد المصيصي عن ابن أبي ذئب عن المقبري عن عبد الرحمن بن أبي سعيد الخدري عن أبيه أبي سعيد الخدري رضي الله عنه. والله أعلم. وأخرجه النسائي من طريق يحيى القطان عن ابن أبي ذئب, بسند أحمد. وكلهم ثقات.
7 في المسند "أنه صلى".

ج / 1 ص -275- الأحزاب (صلى المغرب) فلما فرغ قال: هل علم أحد منكم أني صليت العصر ؟ قالوا: يا رسول الله ما صليتها، فأمر المؤذن فأقام الصلاة، فصلى العصر، ثم عاد المغرب) 1.
531 - وعن ابن عمر مرفوعا: (من نسي صلاة فلم يذكرها إلا وهو مع الإمام فليصل مع الإمام، فإذا فرغ من الصلاة فليعد الصلاة التي نسيها، ثم ليعد الصلاة التي صلاها مع الإمام).
رواه أبو يعلى الموصلي بإسناد حسن 2 وروي موقوفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الإمام أحمد (4: 106) من حديث أبي جمعة: حبيب بن سباع رضي الله عنه، وأخرجه الطبراني في الكبير كذلك من حديثه كما في مجمع الزوائد (1: 324) وفي كلا الإسنادين ابن لهيعة.
2 في مجمع الزوائد (1: 324) قد أسنده للطبراني في الأوسط وقال الهيثمي فيه: ورجاله ثقات إلا أن شيخ الطبراني محمد بن هشام المستحلي لم أجد من ذكره. اهـ.

ج / 1 ص -276- باب ستر العورة
532 - عن أبي هريرة مرفوعا: (لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه 1 منه شيء).
أخرجاه 2.
533 - ولمسلم 3 على عاتقيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "عاتقة" والتصويب من الصحيحين.
2 صحيح البخاري: كتاب الصلاة (1: 471) وصحيح مسلم (1: 368) واللفظ له.
3 قوله "ولمسلم"، اللفظ موجود في البخاري -كما مر- بالتثنية كما هو في مسلم ولفظ البخاري, تحت باب إذا صلى في الثوب الواحد فليجعل على عاتقيه, "لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه شيء" فهو من المتفق عليه أيضا, والحديث رواه أيضا أحمد وأبو داود والنسائي وغيرهم, والحديث -عند أحمد باللفظين- كما ذكره المجد في المنتقى.

ج / 1 ص -277- 534 - وعنه مرفوعا: (من صلى في ثوب واحد فليخالف بين طرفيه) 1.
رواه البخاري وأبو داود 2 - وزاد - على عاتقيه.
535 - وعن عمر بن أبي سلمة قال: (رأيت رسول الله صلى الله عليه وسلم يصلي في ثوب واحد مشتملا 3 به في بيت أم سلمة، واضعا طرفيه على عاتقيه) 4.
536 - وقالت أم هانئ: ( الْتَحَفَ النبيُّ صلى الله عليه وسلم بثوب، وخالف بين طرفيه (على عاتقيه) ( 5.
رواهما البخاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: أطرفيه.
2 صحيح البخاري: كتاب الصلاة (1: 471), وسنن أبي داود (1: 169) والزيادة التي أشار إليها المصنف هي أيضا عند أحمد، كما ذكر ذلك الحافظ ابن حجر رحمه الله في الفتح (1: 471) ولم يشر إلى سنن أبي داود).
3 في المخطوطة: "سبل" وهو خطأ من الناسخ.
4 صحيح البخاري: كتاب الصلاة (1: 468 , 469) وفيه لفظه. والحديث موجود في صحيح مسلم (1: 368) بلفظه أيضا. فالحديث متفق عليه, والحديث رواه أيضا أبو داود والترمذي والنسائي وابن ماجه وأحمد وابن خزيمة وغيرهم.
5 صحيح البخاري: كتاب الصلاة (1: 468) تعليقا. ورواه البخاري موصولا لكن ليس فيه (وخالف بين طرفيه) وذلك في كتاب الصلاة (1: 469) ورواه مسلم من وجه آخر (1: 498) وهو عند أحمد أيضا (6: 342 , 343) ورواه مختصرا (6: 425).

ج / 1 ص -278- 537 - وروي 1 أيضا عن أبي هريرة مرفوعا: ( قام رجل (إلى النبي صلى الله عليه وسلم) فسأله 2 عن الصلاة في الثوب الواحد ؟ فقال: " أوكلكم يجد ثوبين ؟ " ثم سأل 3 رجل عُمَرَ فقال: إذا وسَّع الله عليكم 4 فأوسعوا، جَمَعَ رجلٌ عليه ثيابَهُ، صلى رجلٌ في إزار ورداء، في إزار وقميص، في إزار وقباء، في سراويل وَرِدَا(ء)، في سراويلَ وقميصٍ، في سراويل وقبَا(ء)، (في تُبَّان وقباء) في تُبَّان وقميص، (قال): وأحسبه قال -: في تبان وردا (ء) ( 5.
538 - وروي أيضا عن أبي سعيد: ( نهى رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي البخاري.
2 في المخطوطة: "فسئله".
3 في المخطوطة "سئل".
4 هذه اللفظة ليست في البخاري بشرح الفتح.
5 صحيح البخاري: كتاب الصلاة (1: 475) والسراويل: قال ابن سيده (4: 83) فارسي معرب, يذكر ويؤنث, ولم يعرف أبو حاتم السجستاني التذكير, والأشهر عدم صرفه, والتبان: بضم المثناة وتشديد الموحدة, وهو على هيئة السراويل إلا أنه ليست له رجلان, وقد يتخذ من جلد, وقال في النهاية التبان: سراويل صغيرة تستر العورة المغلظة فقط, ويكثر لبسه الملاحون (1: 181).
والقباء: بالقصر والمد, قيل هو فارسي معرب, وقيل عربي مشتق قبوت الشيء إذا ضممت أصابعك عليه, سمي بذلك لانضمام أطرافه, وانظر الفتح (1: 475).

ج / 1 ص -279- وسلم
عن اشتمال الصّمّا(ء)، وأن يَحْتَبِيَ الرجل في ثوب واحد، ليس على عاتقه 1 منه شيء ( 2.
539 - (وأمر النبي صلى الله عليه وسلم أن لا يطوف بالبيت عريان ( 3.
540 - وروى أيضا عن (ابن) المنكدر قال: ( دخلت على جابر، وهو يصلي في ثوب ملتحفا به، ورداؤه 4 موضوع، فلما انصرف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ البخاري في جميع الكتب (ليس على فرجه منه شيء).
2 صحيح البخاري: كتاب الصلاة (1: 476- 477) وفي كتاب الصوم مختصرا (4: 239) وفي كتاب اللباس (10: 279) بلفظه, وبمعناه (10: 278) وفي كتاب الاستئذان (11: 79). والحديث رواه البخاري من حديث أبي هريرة (الفتح 10: 278 , 279) ومسلم من حديث جابر (3: 1661) ورواه أبو داود من حديث أبي هريرة وجابر (4: 55) ورواه الترمذي أن حديث أبي هريرة (4: 235) وقال: وفي الباب عن علي وابن عمر, وعائشة, وأبي سعيد, وجابر, وأبي أمامة. ورواه كذلك من وجوه: النسائي وابن ماجه وأحمد في المسند من حديث أبي سعيد بلفظ البخاري (3: 6، 13 , 46 , 66 , 96).
3 رواه البخاري تعليقا في كتاب الصلاة (1: 465) وذكره ضمن حديث أبي هريرة من غير ذكر الأمر في كتاب الصلاة (1: 477) وأخرجه البخاري أيضا في مواضع من حديث أبي هريرة, وذكره أحمد في مسنده من حديث أبي بكر الصديق رضي الله عنه بإسناد حسن. وانظر الفتح (1: 466).
4 في المخطوطة: ورواه.

ج / 1 ص -280- قلنا: يا أبا عبد الله تصلي ورداؤك 1 موضوع ؟ قال: نعم أحببت أن يراني الجهال مثلكم، رأيت النبي صلى الله عليه وسلم يصلي هكذا ( 2.
541 - وفي رواية له 3 ( صلى جابر في إزار قد عقده من قبل قفاه، وأثيابه موضوعة (على المشجب) .
542 - وفي لفظ لأحمد 4 من حديث أبي هريرة: ( نهى عن لبستين: أن 5 يَحْتَبِيَ أحدُكم في الثوب الواحد ليس على فَرْجِهِ منه شيء، وأن 6 يشتمل في إزاره إذا ما صلى، إلا أن يخالف (بين) طرفيه على عاتقيه).
543 - ولهما عنه 7 ( وأن يشتمل الصماء في الثوب الواحد ليس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: ورداءك.
2 صحيح البخاري: كتاب الصلاة (1: 478) وذكره بلفظ قريب (1: 467) وأخرجه مسلم بمعناه (1: 369).
3 أي للبخاري في كتاب الصلاة (1: 467) وفيه زيادة: قال له قائل: تصلي في إزار واحد؟ فقال: إنما صنعت ذلك ليراني أحمق مثلك, وأينا كان له ثوبان على عهد النبي صلى الله عليه وسلم؟".
4 مسند أحمد (2: 319) وانظر (2: 432 , 464 , 475 , 477- 478 , 491 , 503 , 510 , 529) أيضا.
5 في المخطوطة "وأن" بزيادة الواو.
6 في المخطوطة: "ولا".
7 لم أجد هذا الحديث في الصحيحين بهذا اللفظ، فانظر البخاري في كتاب الصلاة (1: 477) وكتاب المواقيت (2: 58) وكتاب البيوع (4: 358) وكتاب اللباس (10: 278 , 279) وصحيح مسلم (1: 368).

ج / 1 ص -281- على أحد شقيه منه شيء).
544 - وعن البرا(ء): (كان رسول الله صلى الله عليه وسلم مربوعا، بعيد ما بين المنكبين، له شعر يبلغ شحمة أذنيه، (رأيته) في حُلَّةٍ حمرا (ء) لم أر 1 شيئا قط أحسن منه).
أخرجاه 2 .
545 - وعن أنس (قال): (كان أحبَّ الثيابِ إلى رسول الله صلى الله عليه وسلم أن يلبسها الحِبْرَةُ) 3.
أخرجاه 4 .
546 - وفي حديث أبي جحيفة: (خرج في حلة حمراء، ثم ركزت له عنـزة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "أرى" وهو خطأ من الناسخ.
2 صحيح البخاري كتاب المناقب (6: 565) واللفظ له, ورواه مختصرا في كتاب للباس (10: 305 , 356) وصحيح مسلم (4: 1818) ورواه أيضا بمعناه أبو داود (4: 81) والترمذي (4: 219) وسنن النسائي (8: 183).
3 في المخطوطة: "الحمرة" وهو خطأ من الناسخ.
4 صحيح البخاري: كتاب اللباس (10: 267) واللفظ له، وصحيح مسلم عدا قوله "أن يلبسها" (3: 1648) وسنن أبي داود (4: 51) باللفظ الآخر مختصرا. وسنن الترمذي بلفظه (4: 249) وسنن النسائي (8: 203) ومسند أحمد (3: 291) بلفظه, وانظر (3: 134 , 184 , 251) بمعناه.

ج / 1 ص -282- أخرجاه 1.
547 - ولهما أن النبي صلى الله عليه وسلم نهى عن 2.
548 - ولأبي داود 3 عن عمران بن 4 حصين مرفوعا: ( لا أركب (الأرجوان) 5 ولا ألبس المعصفر).
549 - ولهما 6 عن عمر قال: قال رسول الله صلى الله عليه وسلم: (لا تلبسوا الحرير، فإنه من لبسه في الدنيا، لم يلبسه في الآخرة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث أبي جحيفة طويل ذكر المصنف هنا جزءا منه، فانظره في صحيح البخاري كتاب الصلاة (1: 485) وصحيح مسلم (1: 360) والحديث رواه أيضا أبو داود والترمذي والنسائي وابن ماجه وأحمد في المسند.
2 كذا في الأصل, ولم يذكر متن الحديث, ولعله يريد -والله أعلم- نهي النبي صلى الله عليه وسلم أن يتزعفر الرجل. ولفظ مسلم "نهى عن التزعفر للرجال", وهو مما اتفق عليه الشيخان، وأخرجه أصحاب السنن أيضا من حديث أنس بن مالك, فانظر صحيح البخاري: كتاب اللباس (10: 304) وصحيح مسلم (3: 1662).
3 سنن أبي داود (4: 48).
4 في المخطوطة: "ابن" بزيادة ألف.
5 في المخطوطة: بياض، وكأن الناسخ لم يعرف معناها فلم يكتبها. والحديث أطول من هذا في أبي داود.
6 صحيح البخاري بمعناه: كتاب اللباس (10: 284) وصحيح مسلم واللفظ له (3: 1642) والحديث رواه أصحاب السنن وأحمد أيضا.

ج / 1 ص -283- 550 - ولهما 1 عن عمر: (أن رسول الله صلى الله عليه وسلم نهى عن لَبُوس الحرير - إلا هكذا - ورفع لنا رسول الله صلى الله عليه وسلم (إصبعيه الوسطى والسبابة، وضمهما) ".
551 – ولمسلم:( إلا موضع إصبعين2، أو ثلاث، أو أربع( 3 وزاد فيه أحمد وأبو داود: (وأشار بكفه(.
552 - وعن أنس: ( أن النبي صلى الله عليه وسلم رخص لعبد الرحمن بن عوف والزبير في (لبس) الحرير لحكة كانت بهما).
أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10: 284) وصحيح مسلم (3: 1642) واللفظ له.
2 ما بين القوسين سقط من الأصل وكتب في الهامش بخط مغاير, وهو من الحديث.
3 صحيح مسلم (3: 1643- 1644) لكن في الأصل: "ثلاثة أو أربعة" وما في الأصل هو موجود في سنن أبي داود (4: 47). والحديث رواه أصحاب السنن وأحمد أيضا.
4 صحيح البخاري: كتاب الجهاد (6: 100) وكتاب اللباس (10: 295) وصحيح مسلم (3: 1346) وليس اللفظ لهما أو لواحد منهما. وأخرجه أبو داود (4: 50) وأخرجه أحمد واللفظ له. فانظر المسند (3: 127 , 180 , 215 , 255 , 273) وهو موجود في بقية السنن.

ج / 1 ص -284- 553 - وللترمذي 1: (وشكوا إليه القمل، فرخص لهما في قميص الحرير (في غزاة لهما) 2.
554 - وعن عقبة بن 3 عامر قال: (أهدي لرسول الله صلى الله عليه وسلم فَرُّوج حرير فلبسه، ثم صلى فيه، ثم انصرف فنـزعه نزعا (عنيفا) 4 شديدا كالكاره له، ثم قال: لا ينبغي هذا للمتقين).
أخرجاه 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: للترمذي: ليس هذا لفظ الترمذي وإنما هو لأحمد أيضا, فانظره في المسند (3: 252) ومعناه (3: 122 , 192) وأما لفظ الترمذي (4: 218) أن عبد الرحمن بن عوف والزبير بن العوام شكيا القمل إلى النبي صلى الله عليه وسلم في غزاة لهما, فرخص لهما في قمص الحرير, قال: ورأيته عليهما, والحديث رواه كذلك البخاري ومسلم وأبو داود وغيرهم.
2 في المخطوطة: "غنا لهما" وهو خطأ من الناسخ.
3 في المخطوطة "ابن" بزيادة الألف.
4 ما بين القوسين ليس في الصحيحين, وإنما هو عند أحمد.
5 صحيح البخاري: كتاب الصلاة (1: 484- 485) وكتاب اللباس (10: 269) واللفظ له وصحيح مسلم (3: 1646) والحديث رواه النسائي (2: 72) بلفظ البخاري, ومسند أحمد (4: 149) واللفظ له بالزيادة, ورواه أيضا (4: 150) وبين فيه أن الصلاة التي كان قد صلاها عليه الصلاة والسلام وهو لابس الفروج كانت المغرب.

ج / 1 ص -285- 555 - وعن عائشة (أنها نصبت سترة فيها تصاوير، فدخل رسول الله صلى الله عليه وسلم قالت: فنـزعه وقطعه وسادتين، فكا(ن) يستند عليهما).
أخرجاه 1.
556 - ولأحمد 2: (فقد 3 رأيته متكئا على إحداهما وفيها صورة).
557 - وعن ابن عمر مرفوعا: ( (إن) الذين يصنعون هذه الصور يُعذَّبون يوم القيامة، يقال لهم: أَحْيُوا ما خلقتم).
أخرجاه 4.
558 - وللبخاري عن عائشة مرفوعا 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: هذا اللفظ لم أجده في الصحيحين, وإن كان هو أقرب إلى لفظ مسلم، فانظر صحيح البخاري: كتاب الصلاة (1: 122) وكتاب اللباس (10: 386- 387) وصحيح مسلم (3: 1668- 1669).
2 مسند أحمد (6: 247).
3 في المخطوطة: "فلقد" بزيادة لام.
4 صحيح البخاري: باب اللباس: (10: 382- 383) واللفظ له, وصحيح مسلم (3: 1670).
5 في المخطوطة: لم يذكر لفظ الحديث. ولعله يريد حديثها عنده ولفظه: "أشد الناس عذابا يوم القيامة الذين يضاهون بخلق الله "أخرجه في كتاب اللباس (10: 386- 387) أو لفظها عنده "إن أصحاب هذه الصور يعذَّبون يوم القيامة يقال لهم: أحيوا ما خلقتم, وإن الملائكة لا تدخل بيتا فيها الصورة" أخرجه في كتاب اللباس (10: 389) والله أعلم.

ج / 1 ص -286- 559 - ولأبي داود وغيره: ثوب فيه تصاوير.
560 - وعن ابن عباس: (وجاءه رجل فقال: إني صورت هذه التصاوير فأفتني. فقال: سمعت رسول الله صلى الله عليه وسلم يقول: كل مصور في النار، يجعل له بكل صورة صوَّرَها نفْسًا يعذَّبُ بها في نار جهنم. فإن كنت (لا بد فاعلا فاجعل الشجر وما لا نفس له.
أخرجاه 1 .
561 - وعن أبي هريرة 2 مرفوعا: (لا تصحب الملائكة رفقة فيها كلب أو جرس) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب البيوع (4: 416) وكتاب التعبير (12: 427) بمعناه فيهما. وصحيح مسلم (3: 1670- 1671) بلفظ قريب، وأخرجه النسائي (8: 190) وأحمد (1: 308) بلفظه إلا قوله "يعذب بها في نار جهنم" فعند أحمد وكذا عند مسلم "تعذبه في جهنم".
2 في المخطوطة: "أبي طلحة" وهو خطأ من الناسخ أو سبق قلم, وإنما الحديث من رواية أبي هريرة وليس -فيما أعلم- لأبي طلحة في هذا الباب شيء. والله أعلم.
3 الحديث من رواية أبي هريرة في صحيح مسلم (3: 1672) وسنن أبي داود (3: 25) وسنن الترمذي (4: 207) وقال الترمذي: وفي الباب: عن عمر وعائشة وأم حبيبة وأم سلمة, وهذا حديث حسن صحيح. أخرجه أيضا أحمد في المسند (2: 262 - 263 , 311 , 343 , 444 , 476 , 537) ورواه مختصرا من غير ذكر "الكلب" (2: 327 , 385 , 392 , 414) وسنن الدارمي (2: 199). وانظر الفتح الكبير (3: 327) فلم يذكر أيضا سوى أبي هريرة فيه. والله أعلم.

ج / 1 ص -287- 562 - وعن أسامة بن 1 زيد قال: (كساني رسول الله صلى الله عليه وسلم (قبطية كثيفة) 2 كانت مما أهداها 3 له دحية الكلبي، فكسوتها امرأتي. (فقال لي رسول الله صلى الله عليه وسلم مالك لم تلبس القبطية ؟ قلت: يا رسول الله كسوتها امرأتي، فقال لي رسول الله صلى الله عليه وسلم مرها فَلْتَجْعَلْ) 4 تحتها (غلالة) 5 فإني أخاف أن تصف (حجم عظامها) 6.
رواه أحمد 7.
563 - وفي البخاري 8: (أن النبي صلى الله عليه وسلم لعن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ابن" بزيادة ألف.
2 في المخطوطة: بياض، واستكملت النص من المسند.
3 في المخطوطة: أهدى، والتصويب من المسند.
4 في المخطوطة: "قال: ثم بياض.. أن تجعل"، واستكملت النقص من المسند.
5 في المخطوطة: بياض، واستكملت النقص من المسند.
6 في المخطوطة: بياض، واستكملت النقص من المسند.
7 مسند أحمد (5: 205) من طريقين: الأول قال فيه عن ابن أسامة بن زيد أن أباه أسامة قال:.. والثاني ذكر اسم ابنه فقال: عن محمد بن أسامة بن زيد عن أبيه.
8 من حديث ابن عباس رضي الله عنهما, وسيأتي برقم (603) والحديث أخرجه البخاري بلفظ "لعن رسول الله صلى الله عليه وسلم المتشبهين..." الحديث. في كتاب اللباس (10: 332، 333) وكذا في كتاب الحدود (12: 159) بلفظ لعن النبي صلى الله عليه وسلم المخنثين من الرجال، والمترجلات من النساء. والحديث أخرجه أبو داود (4: 60) والترمذي (5: 105- 106) وابن ماجه (1: 614) وأحمد في المسند (1: 354 , 330).

ج / 1 ص -288- المتشبهين من الرجال بالنساء، والمتشبهات بالرجال (.
564 - وعن أبي هريرة مرفوعا: ( لا يمشي أحدكم في نعل واحد (ة).
أخرجاه 1.
565 - ولمسلم 2: (إذا انقطع شِسْعُ أحدكم 3 فلا يَمْشِ 4 في الأخرى، حتى يُصلحها).
566 - وله 5 من حديث جابر: (ولا (يَمْشِ في خف) واحد).
 567 - ولمسلم 6 عن جابر مرفوعا: (استكثروا لبس النعال، فإن أحدكم لا يزال راكبا ما انتعل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10: 309) وفيه زيادة: "ليحفهما أو لينعلهما جميعا" وصحيح مسلم (3: 1660) وفيه الزيادة. والحديث رواه أيضا أبو داود والترمذي وابن ماجه.
2 من حديث أبي هريرة رضي الله عنه (3: 1660) والحديث رواه البخاري في الأدب المفرد والنسائي أيضا.
3 في المخطوطة: "نعل أحدكم" فكلمة "نعل" ليست في مسلم وإنما هي في غيره.
4 في المخطوطة: "يمشي" بزيادة الياء في آخره.
5 صحيح مسلم (3: 1661).
6 قلت: هذا اللفظ ليس لمسلم ولا لأحمد ولا لأبي داود، فانظر صحيح مسلم (3: 1660) ولفظه: قال جابر: سمعت النبي صلى الله عليه وسلم يقول في غزوة غزوناها: استكثروا من النعال, فإن الرجل لا يزال راكبا ما انتعل. ومثله عند أبي داود (4: 69) ومسند أحمد (3: 337 , 360) وأخرجه النسائي كذلك كما في تحفة الأشراف (2: 346).

ج / 1 ص -289- 568 - ولأبى داود عن فضالة بن 1 عبيد مرفوعا: (كان رسول الله صلى الله عليه وسلم يأمرنا أن نحتفي أحيانا) 2.
569 - وسئل أنس: ( (أ) كان رسول الله صلى الله عليه وسلم يصلي في نعليه ؟ قال: نعم).
رواه البخاري 3 .
570 - وعن بهز بن حكيم عن أبيه عن جده قال: (قلت: يا رسول الله عوراتنا ما نأتي منها وما نذر ؟ قال: " احفظ عورتك إلا من زوجتك أو ما ملكت يمينك "، (قال) قلت: (يا رسول الله) فإذا كان القوم بعضهم في بعض ؟ قال: " إن استطعت أن لا يراها أحد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ابن".
2 لفظ أبي داود (4: 75) كان النبي صلى الله عليه وسلم.. والحديث عند أحمد أيضا (6: 22) وهو جزء من حديث طويل فيه رحلة صحابي من أجل حديث واحد والنهي عن كثرة الإرفة, فلينظره من أحب فيهما.
3 صحيح البخاري: كتاب الصلاة (1: 494) وكتاب اللباس (10: 308) وصحيح مسلم (1: 391). والحديث موجود في سنن الترمذي (2: 249) وسنن النسائي (2: 74) وسنن الدارمي (1: 260) وأخرجه أحمد في المسند (3: 100 , 166 , 189). فالحديث متفق عليه.

ج / 1 ص -290- فلا يَرَيَنْهَا "، 1 قلت: فإذا كان أحدنا خاليا ؟ قال: " فالله تبارك وتعالى أحق أن يستحيا منه".
رواه الخمسة 2 إلا النسائي، وحسنه الترمذي.
571 - ولهما 3 عن أبي هريرة مرفوعا: (لا ينظر الله (يوم القيامة) إلى من جَرّ إزَارَهُ بَطَرًا).
572 - وللبخاري 4: (ما أسفل من الكعبين من الإزار ففي 5 النار).
573 - وعن ابن عمر مرفوعا: (من جرَّ ثوبه خيلا (ء) لم ينظر الله إليه يوم القيامة. فقال أبو بكر: (يا رسول الله): إن إحدى (شِقّيِ) 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: "ترينها".
2 سنن أبي داود (4: 40- 41) وسنن الترمذي (5: 97- 98 , 110) وسنن ابن ماجه (1: 618) ومسند أحمد (5: 3- 4) واللفظ له. وقال الترمذي في الموضعين: هذا حديث حسن. واسم جد بهز بن حكيم: معاوية بن حيدة القشيري.
3 صحيح البخاري: كتاب اللباس (10: 257- 258) واللفظ له, وصحيح مسلم (3: 1653) والحديث في الموطأ (2: 914) وابن ماجه (1: 1182). والحديث مروي من طريق ابن عمر وابن عباس وأبي سعيد وغيرهم رضي الله عنهم في الصحيحين وغيرهما.
4 صحيح البخاري: كتاب اللباس (10: 256) والحديث في سنن النسائي (8: 207) ومسند أحمد (2: 287 بمعناه و 410، 461 , 498. بلفظه و 504) بمعناه.
5 في المخطوطة: "في".
6 وفي المخطوطة: "إحدى إزاري".

ج / 1 ص -291- إزاري يسترخي 1 إلا أن أتعاهد ذلك منه ؟ فقال (النبي صلى الله عليه وسلم): إنك لست ممن يصنعه خيلا (ء)2.
رواه البخاري 3.
574 - وعنه مرفوعا: (الإسبال في الإزار والقميص والعمامة، من جرّ (منها) شيئا خيلا (ء) لم ينظر الله إليه يوم القيامة(.
رواه أبو داود والنسائي بسند صحيح 4 .
575 - وعن ابن عمر مرفوعا: (من لبس ثوب شهرة في الدنيا ألبسه الله ثوب مذلة يوم القيامة).
إسناده جيد، رواه أحمد وأبو داود 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "يترخى".
2 في المخطوطة: "ممن يفعل ذلك خيلاء".
3 صحيح البخاري: كتاب فضائل الصحابة (7: 19) وكتاب اللباس (10: 254) وهنا لفظه, وأخرجه البخاري مختصرا كذا في كتاب الأدب (10: 478). والحديث أخرجه أيضا أبو داود (4: 56- 57) والنسائي (8: 208) ومسند أحمد (2: 104 , 136 , 147).
4 سنن أبي داود (4: 60) وسنن النسائي (8: 208) وسنن ابن ماجة (2: 1184) وقال عقيبه: قال أبو بكر (بن أبي شيبة): ما أغربه. قلت: في إسناده عبد العزيز بن أبي رواد فيه مقال.
5 سنن أبي داود (4: 43- 44) وسنن ابن ماجه (2: 1192 - 1193) واللفظ له, ومسند أحمد (2: 92 , 139).
قلت: في الإسناد المهاجر بن عمرو النبال الشامي الراوي عن ابن عمر رضي الله عنهما. وقد ذكره ابن حبان في الثقات.

ج / 1 ص -292- 576 - وعن ابن مسعود مرفوعا: (لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر، فقال رجل: إن الرجل 1 يحب أن يكون ثوبه حسنا ونعله حسنة 2 قال: إن الله جميل يحب الجمال. الكِبْرُ بَطَرُ الحقّ وغَمْطُ الناس).
رواه مسلم 3 .
577 - وعن عبد الله بن عمر (و) 4 مرفوعا: ( كلوا واشربوا (والبسوا) وتصدقوا من غير إسراف ولا مخيلة).
رواه البخاري 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فقال له رجل: إن أحدنا"، والتصويب من مسلم.
2 في المخطوطة: "حسنا".
3 صحيح مسلم (1: 93).
4 في المخطوطة "ابن عمر" وهو خطأ، والصواب ما ذكرناه. فعند أحمد عمرو بن شعيب عن أبيه عن جده فانظره (2: 181) بزيادة "والبسوا". وانظر سبل السلام (4: 318) بتعليقنا.
5 رواه البخاري تعليقا من غير ذكر اسم الراوي بل قال: "وقال النبي صلى الله عليه وسلم: كلوا واشربوا...." وذلك في كتاب اللباس (10: 252) ولم يصله البخاري في مكان آخر وقد وصله أبو داود الطيالسي والحارث بن أبي أسامة في مسنديهما. وانظر الفتح (10: 253).

ج / 1 ص -293- 578 - وزاد أحمد 1: (إن الله يحب أن ترى نعمته2 على عبده )3.
579 - روى الترمذي 4 هذه الزيادة، وحسنها، وقال: (أثر نِعْمَتِه) 5.
580 - وفي حديث أبي رجا (ء) العطاردي: (خرج علينا عمران بن حصين، وعليه مطرف من خز لم نره 6 عليه قبل ذلك ولا بعده، فقال: إن رسول الله صلى الله عليه وسلم قال: من أنعم الله (عز وجل) عليه نعمة، فإن الله (عز وجل) يحب أن يرى أثر نعمته على خلقه).
رواه أحمد 7 بإسناد جيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2: 182).
2 في المخطوطة: "تر أثر نعمته".
3 في المخطوطة: "عبيده".
4 سنن الترمذي (5: 123- 124) وحسنه.
5 في المخطوطة: "نعمه". والحديث نسبه في الفتح الكبير: للحاكم أيضا.
6 في المخطوطة "أره".
7 مسند أحمد (4: 438).
قلت: في إسناده "فضيل بن فضالة" وثقة ابن معين, وقال ابن شاهين في الثقات: ثقة, وذكره ابن حبان في الثقات, وروى عنه شعبة, وانظر التهذيب (7: 298).

ج / 1 ص -294- 581 - (و) عن سهل (بن) معاذ الجهني 1 عن أبيه مرفوعا: (من ترك أن يلبس صالح الثياب - وهو يقدر عليه - تواضعا لله (تبارك وتعالى)، دعاه الله على رؤوس الخلائق حتى يخيره في حُلَلِ الإيمان أيَّتَهُنَّ شاء).
في إسناده ضعف وحسنه الترمذي 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "رواه أحمد بإسناد جيد عن سهل, وعن معاذ الجهني عن أبيه..." والحديث رواه أحمد في المسند من طريق روح ثنا شعبة عن الفضيل بن فضالة-رجل من قيس- ثنا أبو رجاء العطاردي قال: خرج علينا عمران.." الحديث بينما الراوي عن معاذ الجهني رضي الله عنه هو ابنه سهل, وأيضا الصحابي الراوي لهذا الحديث هو معاذ بن أنس الجهني وليس أبوه, وسأذكر شيئا عن سهل عند قوله في آخر الحديث إسناده ضعيف. والله أعلم.
2 مسند أحمد (3: 438) وهو جزء من حديث.
وقوله: في إسناده ضعف.. لأنه من طريق ابن لهيعة عن زبان عن سهل والرواية عن هذا الطريق ساقطة فزبان بن فائد منكر الحديث، قال ابن حبان: منكر الحديث جدا يتفرد عن سهل بن معاذ بنسخة كأنها موضوعة لا يحتج به, وقال الحافظ ابن حجر: لا يعتبر حديثه (سهل) ما كان من رواية زبان بن فائد عنه, وقال ابن حبان في الضعفاء عن سهل: منكر الحديث جدا فلست أدري أوقع التخليط في حديثه منه أو من زبان, فإن كان من أحدهما فالأخبار التي رواها أحدهما ساقطة, وإنما اشتبه هذا, لأن راويها عن سهل زبان إلا الشيء بعد الشيء, وزبان ليس بشيء, والله أعلم, قلت: وأخرج أحمد من هذا الطريق كثيرا منها في المجلد الثالث. وانظر ترجمتهما: التهذيب (4: 258) (3: 308) والمجروحين لابن حبان (1: 313 , 347) والميزان (2: 65 , 241) والمغني في الضعفاء (1: 236 , 288).
فالحديث ضعيف من هذا السند لكن رواه الترمذي (4: 650) بلفظ قريب من طريق عبد الرحيم بن ميمون عن سهل بن معاذ عن أبيه, وقال: هذا حديث حسن.

ج / 1 ص -295- 582 - ورواه أحمد عن أبي أمامة مرفوعا: (البذاذة من الإيمان). ورجاله ثقات 1 .
قال أحمد: هو التواضع في اللباس.
583 - وعن أبي رمثة قال: (رأيت رسول الله صلى الله عليه وسلم وعليه بردان أخضران).
رواه الخمسة إلا ابن ماجه 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (4: 75- 76) وسنن ابن ماجه (2: 1379) وفيه: قال: البذادة القشافة يعني التقشف. قلت: عزاه في الفتح الكبير لأحمد والحاكم أيضا عن أبي أمامة الحارثي, وقد فتشت فهارس المسند فلم أعثر فيها على أبي أمامة الحارثي، وقرأت مسند أبي أمامة الباهلي -مع طوله- في المسند فلم أعثر على رواية لأبي أمامة الحارثي فيه سوى واحدة وليس فيها هذا الحديث، والله أعلم.
2 سنن أبي داود (4: 52 , 86) وسنن الترمذي (5: 119) وحسنه. وسنن النسائي (8: 204) ومسند أحمد (2: 226 , 227 ,228).
واسم أبي رمثة: حبيب بن حيان, ويقال: اسمه رفاعة بن يثربي. كذا قال الترمذي. ويقال التميمي, والتيمي, والله أعلم.

ج / 1 ص -296- 584 - ولمسلم 1 عن عائشة (قالت): (خرج النبي 2 صلى الله عليه وسلم ذات يوم وعليه مِرْط 3 مُرَحَّل 4 من شعر أسود).
585 - وعن أم خالد قالت: (أُتِي رسول الله صلى الله عليه وسلم بثياب فيها خميصة سوداء، فقال: من ترون نكسوها 5 هذه الخميصة ؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (3: 1649) والحديث في سنن أبي داود (4: 44) وسنن الترمذي (5: 119) ومسند أحمد (6: 162).
2 في المخطوطة: "خرج علينا رسول الله"، وما أثبتناه هو الموجود في المصادر الأصلية التي ذكرتها قبل.
3 في المخطوطة "برد".
4 في المخطوطة تبعا للمسند "مرجل" بالجيم المعجمة. وما أثبتناه هو الموجود في مسلم وغيره. وهو رأي الجمهور. قال النووي: أما المرط: فبكسر الميم وإسكان الراء, وهو كساء يكون تارة من صوف وتارة من شعر أو كتان أو خزّ, قال الخطابي: هو كساء يؤتزر به, وقال النضر: لا يكون المرط إلا درعا ولا يلبسه إلا النساء ولا يكون إلا أخضر, وهذا الحديث يرد عليه.
وأما قوله "مرحل" فهو بفتح الراء وفتح الحاء المهملة هذا هو الصواب الذي رواه الجمهور وضبطه المتقنون وحكى القاضي أن بعضهم رواه بالجيم أي عليه صور الرجال, والصواب الأول. ومعناه عليه صورة رحال الإبل, ولا بأس بهذه الصور وإنما يحرم تصوير الحيوان, وقال الخطابي: "المرحل" الذي فيه خطوط. اهـ. شرح صحيح مسلم (14: 57- 58) والله أعلم.
5 في المخطوطة "تكسون".

ج / 1 ص -297- فأسكت 1 القوم، قال 2 ائتوني بأم خالد، فأتى بي النبي صلى الله عليه وسلم فألبسنيها بيده وقال: (أ) بلي و (أ) خلقي 3 مرتين، وجعل ينظر إلى علم الخميصة ويشير بيده إلي ويقول: يا أم خالد هذا سنا يا أم خالد والسنا بلسان الحبشة الحسن).
رواه البخاري 4 .
586 - وعن عبد الله بن عمر (و) 5 قال: ( رأى 6 رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فسكت".
2 في المخطوطة: "فقال".
3 وقع في المخطوطة: "بلي وخلفي" وهو خطأ من الناسخ- وقوله "أبلي" بفتح الهمزة وسكون الموحدة وكسر اللام: أمر بالإبلاء. وكذا قوله "أخلقي" بالمعجمة والقاف, أمر بالإخلاق وهما بمعنى, والعرب تطلق ذلك وتريد الدعاء بطول البقاء للمخاطب بذلك, أي أنها تطول حياتها حتى يبلى الثوب ويخلق. وانظر الفتح (10: 280).
4 رواه البخاري في كتاب اللباس (10: 279، 303) ورواه مختصرا في كتاب الجهاد (6: 183) وكتاب مناقب الأنصار (7: 188) وكتاب الأدب (10: 425).
5 في المخطوطة: "ابن عمر" وهو خطأ أو سبق قلم, ففي صحيح مسلم: أن عبد الله بن عمرو بن العاص.
6 في المخطوطة: "رأيت".

ج / 1 ص -298- صلى الله عليه وسلم عليّ 1 ثوبين مُعَصْفَرَيْن فقال: إن هذه 2 من ثياب الكفار فلا تلبسها).
رواه مسلم 3 .
587 - وعن حذيفة قال: (نهانا النبي 4 صلى الله عليه وسلم أن نشرب في آنية الذهب والفضة، وأن نأكل فيها، وأن نلبس الحرير والديباج وأن نجلس عليه.
رواه البخاري 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وعلى".
2 في المخطوطة: "هذا".
3 صحيح مسلم (3: 1647) والحديث في مسند أحمد بلفظه بقريب كذلك (2: 162 , 164 , 193 , 207 , 211) وكذا في سنن النسائي (8: 203) والمستدرك (4: 190).
4 في المخطوطة: "نهى رسول الله".
5 صحيح البخاري: كتاب اللباس (10: 291) والحديث عنده كذلك في كتاب الأطعمة (9: 554) وكتاب الأشربة (10: 94 , 96), والحديث أخرجه مسلم كذلك بلفظ قريب (3: 1637 , 1638). والحديث رواه أبو داود والترمذي والنسائي وابن ماجه وأحمد. فانظر مسند أحمد (5: 385 , 390 , 396 , 397 , 398 , 400 , 404 , 408) وسنن أبي داود (4: 337) وسنن الترمذي (4: 299) بألفاظ متقاربة.

ج / 1 ص -299- 588 - وفيه 1: ( أنه استسقى فسقاه مجوسي في إناء من فضة، فرما (ه) به فقال: إني قد أمرته أن لا يسقيني فيه).
589 - وعن علي قال: (نهاني 2 رسول الله صلى الله عليه وسلم عن جلوس 3 على المياثر... والمياثر: " فشيء كانت (تجعله) النساء " 4 لبعولتهن على الرحْل كالقطائف من الأر (جوان).
رواه مسلم 5 .
590 - وفي البخاري 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أيضا في الصحيحين بألفاظ قريبة, ولم أجد هذا النص بلفظه فيهما.
فانظر ما سبق ذكره أن العزو، وكذا صحيح البخاري: كتاب اللباس (10: 284) وصحيح مسلم (3: 1637، 1638)، ومسند أحمد (5: 396 , 397, 398, 400 , 408) وكذا السنن.
2 في المخطوطة: "نهى".
3 في المخطوطة: "الجلوس"، والتصويب من صحيح مسلم.
4 في المخطوطة: "المياثر (بياض) كانت النساء تصنعه".
5 صحيح مسلم (3: 1659)، والحديث رواه البخاري تعليقا في كتاب اللباس (10: 292) مختصرا, وهو عند النسائي كذلك.
والمياثر: أصلها من الوثارة أو الوثرة -بكسر الواو وسكون المثلثة- والوثير: أو الفراش الوطيء, وامرأة وثيرة كثيرة اللحم, وفيه معان أخرى انظرها في الفتح (10: 293).
6 صحيح البخاري: كتاب الأشربة (10: 51) والحديث رواه أيضا- كما ذكر الحافظ في الفتح-: الطبراني في الكبير, ومسند الشاميين, والإسماعيلي وأبو نعيم في مستخرجيهما، وأبو داود في السنن بلفظ قريب.

ج / 1 ص -300- عن أبي مالك الأشعري 1 مرفوعا: (ليكونن من أمتي أقوام يستحلون الحرّ 2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة وكذا في المنتقى (1: 294) الأشجعي وهذا وهم من المصنفين فأبو مالك الأشجعي هو سعد بن طارق ابن أشيم بينما أبو مالك الأشعري هو ثلاثة: أبو مالك: الحارث بن الحارث الأشعري الشامي تفرد بالرواية عنه أبو سلاّم, وهو من رجال مسلم والترمذي والنسائي.
والثاني: أبو مالك كعب بن عاصم الأشعري صحابي نزل الشام أيضا ومصر، وله حديثان وهو من رجال النسائي وابن ماجه.
والثالث: أبو مالك الأشعري اسمه عبيد، وقيل: عبد الله، وقيل: عمرو, وقيل: كعب بن كعب, وقيل: عامر بن الحارث صحابي مات في طاعون عمواس سنة ثماني عشرة وهو من رجال البخاري تعليقا ومسلم وأبي داود والنسائي وابن ماجه. والمراد بأبي مالك هذا الحديث: هو الأخير.
والحديث يرويه البخاري من طريق أبي عامر- أو أبي مالك الأشعري -، وقال الحافظ: هكذا رواه أكثر الحفاظ عن هشام بن عمار "بالشك" وكذا وقع عند الإسماعيلي من رواية بشر بن بكر, لكن وقع عند أبي داود من رواية بشر بن بكر "حدثني أبو مالك" بغير شك, ووقع عند ابن حبان بهذا السند إلى عبد الرحمن بن غنم "أنه سمع أبا عامر وأبا مالك الأشعريين يقولان"... وقد أخرجه البخاري في التاريخ بالشك وقال: إنما يعرف هذا عن أبي مالك الأشعري.اهـ. وقد أخرجه أحمد وابن أبي شيبة والبخاري في "التاريخ" عن أبي مالك الأشعري. على أن التردد في اسم الصحابي لا يضر كما تقرر في علوم الحديث, ولذا قال الحافظ: وقد ترجح أنه عن أبي مالك الأشعري وهو صحابي مشهور. وانظر فتح الباري (10: 54- 55).
2 في المخطوطة: "الخز" بالمعجمتين, وهو الموافق لرواية أبي داود -أما رواية البخاري فبالمهملتين- كما أثبتناه وهو الموجود في معظم الروايات من صحيح البخاري، وهو ما ذهب إليه كثير من الأئمة. فانظر الفتح (10: 55) وتعليقنا على سبل السلام. (2: 152).

ج / 1 ص -301- والحرير والخمر والمعازف).
- 591 - ولمسلم 1 عن عائشة (قالت: (إنما) كان فراش رسول الله صلى الله عليه وسلم الذي ينام عليه أَدَما حشوُهُ ليفٌ).
592 - وله 2 عن جابر (أن رسول الله صلى الله عليه وسلم قال له) 3: (فراشٌ للرجل، وفراشٌ لامرأته، والثالث 4 للضيف، والرابع للشيطان).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (3: 1650) واللفظ له، والحديث موجود من روايتهما أيضا في صحيح البخاري: كتاب الرقاق (11: 282) فهو متفق عليه. وهو في سنن الترمذي (4: 237).
2 صحيح مسلم (3: 1651) واللفظ له. والحديث موجود في سنن أبي داود (4: 70- 71) وسنن النسائي بلفظ مسلم (6: 135) ومسند أحمد بلفظ مسلم (3: 293) وبلفظ أبي داود (3: 324).
3 ما بين القوسين ليس في المخطوطة, وإنما أضيفت من مسلم.
4 في المخطوطة: "وفراش" وهو موافق لرواية أبي داود وما أثبتناه هو رواية مسلم.

ج / 1 ص -302- 593 - عن 1 ابن عباس قال: (إنما نهى رسول الله صلى الله عليه وسلم عن الثوب المصمت من قَز(.
قال ابن عباس: أما السّدى 2 والعلم فلا نرى 3 به بأسا.
رواه أحمد وأبو داود بإسناد حسن 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " وله عن ابن عباس " وهذه العبارة تشعر بأن الحديث في مسلم لأنه معطوف على سابقيه، والحديث ليس في مسلم وإنما هو في مسند أحمد وسنن أبي داود.
2 في المخطوطة: " السدو".
3 في المخطوطة: " يرى " بالياء.
4 مسند أحمد (1: 218, 313, 321) واللفظ له في الأولى. وسنن أبي داود (4: 49- 50) 0
قلت: قوله بإسناد حسن. غير سليم، فالحديث إسناده صحيح, فقد رواه أحمد عن روح عن ابن جريج أخبرني خصيف عن سعيد بن جبير وعكرمة مولى ابن عباس عنه. ورواه عن محمد بكر عن ابن جريج عن عكرمة بن خالد عن ابن جبير عن ابن عباس.
ورواه عن مروان عن خصيف عن عكرمة عن ابن عباس ورواية ابن جريج عن عكرمة بن خالد عن ابن جريج كلهم ثقات والسند صحيح. ولهذا قال الهيثمي في مجمع الزوائد (5: 76) بعد أن ذكر روايته عن أحمد والطبراني في الأوسط: ورجالهما رجال الصحيح.اهـ. وأيضا في بقية الأسانيد خصيف بن عبد الرحمن الجزيري وثقه ابن معين - في رواية- وقال ابن عدي: ولخصيف نسخ وأحاديث كثيرة, وإذا حدث عن خصيف ثقة فلا بأس بحديثه ورواياته، ووثقه ابن سعد والبخاري... وطعن فيه آخرون، وعلى أي حال فحديثه عاضد بحديث عكرمة بن خالد. والله أعلم. وانظر المسند (4: 308، 309, ,343), ت أحمد شاكر, وانظر كتب التراجم بشأن خصيف وعكرمة. والله المستعان.

ج / 1 ص -303- 594 - وصح لبسه عن غير واحد من الصحابة 1.
595 - وعن أبي موسى مرفوعا (حرم لباس 2 الحرير والذهب على ذكور أمتي، وأحل لإناثهم).
صححه الترمذي 3.
596 - ولمسلم عن بسر 4 بن 5 سعيد عن زيد بن خالد عن أبي طلحة (قال) إن رسول الله صلى الله عليه وسلم قال: (إن الملائكة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال أبو داود (4: 46) وعشرون نفسا من أصحاب رسول الله صلى الله عليه وسلم أو أكثر لبسوا الخز: منهم أنس والبراء بن عازب.
2 في المخطوطة: لبس.
3 سنن الترمذي (4: 217) وقال: حديث أبي موسى حسن صحيح.
قلت: والحديث مروي بمعناه من حديث عمر, وعلي وعقبة بن عامر, وأنس, وحذيفة, وأم هانئ وعبد الله بن عمرو بن العاص, وعمران بن حصين, وعبد الله بن الزبير, وجابر, وأبي ريحان, وعبد الله بن عمر بن الخطاب, وواثلة بن الأسقع, والله أعلم.
4 في المخطوطة: " جشر " وهو خطأ من الناسخ أو سبق قلم.
5 في المخطوط: " ابن ".

ج / 1 ص -304- لا تدخل بيتا فيه صورة ( (قال بسر): ثم اشتكى زيد فعدناه، فإذا على بابه سترٌ فيه صورةٌ، فقلت لعبيد الله 1 الخولاني: (ألم) يخبرنا زيد عن الصور يو (م) الأول ؟ (فـ) قال (عبيد الله): ألم تسمعه (حين) قال: إلا رقما في ثوب، قلت: لا، قال: بلى قد ذكر ذلك ( 2.
597 - وله عن عائشة سئلت هل سمعت 3 رسول الله صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " عبد الله "، وهو خطأ من الناسخ أو سبق قلم.
قلت: في الصحيحين زيادة: " ربيب ميمونة زوج النبي صلى الله عليه وسلم " وليس هو ابن زوجها, وإنما ربته فهو من مواليها.
2 هذا الحديث متفق عليه أيضا, فانظر في صحيح البخاري: كتاب بدء الخلق (6: 312) وكتاب اللباس (10: 389) بلفظه وصحيح مسلم (3: 1665- 1666). وقوله "قلت: لا, قال: بلى قد ذكر ذلك" فقد رواه مسلم من طريق آخر. فتنبه, والحديث رواه أيضا: أبو داود والترمذي والنسائي وابن ماجه وأحمد في المسند والدارمي وغيرهم.
3 في المخطوطة: "سمعتي" وهو خطأ, وأصل الحديث عند مسلم:.. عن سعيد بن يسار أبي الحباب, مولى بنى النجار, عن زيد بن خالد, عن أبي طلحة الأنصارى قال: سمعت رسول الله صلى الله عليه وسلم يقول: " لاتدخل الملائكة بيتا فيه كلب ولا تماثيل " قال: فأتيت عائشة, فقلت: إن هذا يخبرني, أن النبي صلى الله عليه وسلم قال: "لاتدخل الملائكة بيتا فيه كلب ولا تماثيل " فهل سمعت رسول الله صلى الله عليه وسلم ذكر ذلك ؟... " الحديث.

ج / 1 ص -305- الله عليه وسلم
(ذكر ذلك ؟) فقالت: لا، ولكن سأحدثكم 1 ما رأيته، فقل (رأيته خرج) في غزاته 2 فأخذت نَمَطاً فَسَتَرْتُهُ على الباب، فلما قدم فرأى النمط، 3 عَرَفْتُ الكراهية (في وجهه)، 4 فجذبه حتى هتكه، وقال: إن الله عز وجل لم يأمرنا أن نكسو الحجارة والطين. (قالت): فقطعنا 5 منه وسادتين وحشوتهما (ليفا)، فلم يعب ذلك علي)6.
598 - وله 7 عنهما (قالت): ( كان لنا سِتْرٌ فيه تمثال طائر، 8 وكان الداخل إذا دخل استقبله، فقال (لي) رسول الله صلى الله عليه وسلم: حولي هذا، فإني كلما دخلت فرأيته 9 ذكرت الدنيا، (قالت)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " سأحدثك ".
2 في المخطوطة: " ما رأيته فعل في غزواته ".
3 في المخطوطة: "رءى النمطة ".
4 في المخطوطة: " فعرفت الكراهة فجذبه ".
5 في المخطوطة " فقطعت ".
6 في المخطوطة: " ولم يعب علي ذلك ". والحديث رواه مسلم (3: 1666) والحديث أخرجه أبو داود (4: 73).
7 صحيح مسلم (3: 1666) وقد أخرجه أيضا النسائي في السنن (8: 213) وأحمد في المسند (6: 49, 53, ,241).
8 في المخطوطة: " طير ".
9 في المخطوطة "فرءيته ".
قال النووي رحمه الله: هذا محمول على أنه كان قبل تحريم اتخاذ ما فيه صورة فلهذا كان رسول الله صلى الله عليه وسلم يدخل ويراه ولا ينكره قبل هذه المرة الأخيرة. النووي على مسلم (14: 87).

ج / 1 ص -306- و كانت لنا قطيفة، كنَّا نقول علمها حرير فكنا نَلْبَسُها).
599 - وله 1 عنها (قالت): (قدم رسول الله صلى الله عليه وسلم من سفر وقد سترتُ على بابي (دُرْنُوكًا) 2 فيه الخيلُ ذواتُ الأجنحة فأمرني فنـزعته).
600 - وعن أبي هريرة مرفوعا: ( أتاني جبريل فقال: إني كنت أتيتُك الليلة، فلم يمنعني أن أدخل (عليك) البيت الذي أنت فيه إلا (أنه كان في البيت)3 تمثال رَجُلٍ، وكان في البيت قرام4 سِتْرٍ فيه تماثيل، 5 وكان في البيت كلب 6 فمُرْ برأس7 التمثال يقطع فيصير 8 كهيئة الشجرة، ومُرْ بالستر (يقطع) فيجعل 9 وسادتين منتبذتين يوطآن 10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (3: 1667).
2 الدرنوك: بضم الدال وفتحها, حكاهما القاضي وآخرون, والمشهور. ضمها, ويقال فيه: درموك, بالميم بدل النون, وهو ستر له خمل, وجمعه درانك. وانظر النهاية في غريب الحديث (2: 115).
3 في المخطوطة: " أن فيه ".
4 في المخطوطة: " قراما ".
5 في المخطوطة: " تمثال ".
6 في المخطوطة " كلبا "، وهذه الجملة لم أجدها في المسند.
7 في المخطوطة: " في رأس ".
8 في المخطوطة: " فقطع فصير ".
9 في المخطوطة: " فامر بالستر " فجعل.
10 في المخطوطة: " يوطيان" ولفظ المسند " فيجعل منه وسادتان توطآن".

ج / 1 ص -307- وَمُرْ 1 بالكلب فيخرج، ففعل رسول الله صلى الله عليه وسلم وإذا الكلب جروٌ كان 2 للحسن والحسين تحت (نَضْدٍ) 3 لهم (.
صححه الترمدي 4 .
601 - وعن علي مرفوعا: (لا تدخل الملائكة بيتا فيه صورة ولا كلب ولا جنب).
إسناده حسن، رواه أبو داود 5 وصححه ابن حبان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " وامر ".
2 في المخطوطة: " وإذا بالكلب كان جروا".
3 في الأصل بياض.
4 مسند أحمد (2: 305) واللفظ له , وسنن أبي داود (4: 74- 75) وسنن الترمذي (5: 115). والنضد: قال أبو داود في السنن: والنضد شيء توضع عليه الثياب شبه السرير.
5 سنن أبي داود (4: 72-73) و (1: 58) وسنن النسائي (1: 141) وسنن الدارمي (2: 196) ومسند أحمد (1: 80 , 83, 107, 139, 150) وفيه قصة، وفي السند عند الجميع: عبد الله بن نجي عن أبيه. وفيهما كلام, وقد وثق عبد الله- النسائي وذكره ابن حبان في الثقات.
قلت: وقع في المستدرك: عبد الله بن يحيى, وقال الحاكم بعد إخراجه: هذا حديث صحيح, فإن عبد الله بن يحيى من ثقات الكوفيين, ولم يخرجا فيه ذكر الجنب , وقال الذهبي في تلخيصه: صحيح وعبد الله ثقة (المستدرك 1: 171)

ج / 1 ص -308- .......................................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
هكذا وقع " عبد الله بن يحيى " وقول الذهبي " عبد الله ثقة " والحديث يرويه عبد الله عن أبيه عند الحاكم أيضا. فكيف يقر الذهبي تصحيح هذا الحديث وقد اختلف كلامه كثيرا في " نجي ".
قال في المغني (2: 695) نجي الحضرمي عن علي. لا يعرف. وقال في الميزان (4: 248) نجي الحضرمي عن علي بحديث " لا تدخل الملائكة بيتا فيه صورة ولا كلب ولا جنب " رواه شعبة عن علي بن مدرك عن أبي زرعة, عن عبد الله بن نجي, عن أبيه وهو نفس سند المستدرك الذي صححه, ولا يدري من هو.
وقال في الكاشف (3: 199) نجي الحضرمي عن علي, وعنه ابنه عبد الله, لين.
وقال عن عبد الله في الميزان (2: 514) عبد الله بن نجي الحضرمي عن علي, روى آدم عن البخاري, قال: فيه نظر.
قلت " الذهبي " روى عنه جابر الجعفي, فالنكارة من جابر وروى عنه الحارث العكلي, وقال النسائي: ثقة.
أما في الكاشف فقد سقطت من الكتاب ترجمتان وقسم ثالث من ترجمة. سقطت تكملة ترجمة " عبد الله بن أبي نجيح " وترجمة عبد الله ابن نجيد بكاملها, والقسم الاول من ترجمة " عبد الله بن نجي", وبقي منها: "وعنه أبو زرعة البجلي والحارث العكلي في الكاشف العكالي وهو خطأ " وثقة س وقال في: فيه نظر. ا هـ. واختلط الأمر على المحقق فلم ينبه عليه مع أن ابن أبي نجيح من رجال الستة بينما ابن نجي من رجال أبي داود والنسائي وابن ماجه. وقد وقع في الخلاصة (183) عبد الله بن نجبي بضم أوله وإسكان الجيم وفتح الموحدة آخره تحتانية. اهـ. وهذا من التصحيف العجيب. فقد ضبطه الحافظ في التقريب نجي. بنون وجيم ".
وقال ابن حبان في الثقات (1: 272-273) نجي الحضرمي والد عبد الله بن يحيى (كذا في الأصل) وأظنه خطأ يروي عن علي لايعجبني الاحتجاج به وبخبره إذا انفرد، روى عنه أبو زرعة بن عمرو بن جرير.اهـ.
قلت: لكن الرواية جاءت عن أبي زرعة عن عبد الله ابنه لا عن نجي. وقد وثقه العجلي وقال ابن سعد في الطبقات عنه (6: 233) وكان قليل الحديث, قلت: والحديث يرويه أبو زرعة عن عبد الله عن أبيه عن علي وهو الموجود عند عامة من ذكرت إلا الدارمي ورواية عن أحمد. فعندهما يرويه أبو زرعة عن عبد الله عن علي, مباشرة من غير وجود " نجي " بين ابنه وعلي.
وقد قال ابن سعد في الطبقات في ترجمة عبد الله (6: 234) روى عن علي بن أبي طالب أيضا, وكذا قال ابن حبان والبزار بأنه يروي عن علي أيضا كما في التهذيب (6: 55) بينما ينفي السماع الدارقطني وابن معين. فإن صح السماع فالحديث صحيح وإلا فالحديث حسن, وقولنا صحيح لأنه يكون عندنا طريقان للحديث يعضدان بعضهما. وإلا فتصحيح الحاكم وإقرار الذهبي له فيه نظر. والله أعلم.

ج / 1 ص -309- 602 - وعن أم سلمة مرفوعا: (لا تدخل الملائكة بيتا فيه (جُلْجُلٌ ولا) جَرَسٌ، ولا تصحب الملائكة رفقة فيها جرس).
رواه النسائي 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن النسائي (8: 180) والحديث مروي من طريق عدد من الصحابة منهم أم حبيبة وأبو هريرة وغيرهما. فانظره إن شئت في صحيح مسلم وأبي داود والترمذي وأحمد والدارمي.

ج / 1 ص -310- 603 - وفي البخاري 1 ( أن النبي صلى الله عليه وسلم لعن المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال).
604 - (ولعن أيضا الرجُلَ يَلْبَسُ لِبْسَةَ المرأة والمرأة 2 تلبس لِبْسَةَ 3 الرجل).
رواه أبو داود 4 عن أبي هريرة وإسناده صحيح.
605 - وعن أبي هريرة (قال: قال رسول الله صلى الله عليه وسلم): ( صنفان من أهل النار لا أراهما 5 بعد: نساء كاسيات عاريات مائلات مميلات على رءوسهن أمثال أسنمة البُخت المائلة، لا يرين الجنة، ولا يجدن ريحها، ورجال معهم أسياط 6 كأذناب البقر يضربون بها الناس).
رواه مسلم . 7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث سبق ذكره برقم (563) وذكر هناك من خرجه وهو من حديث ابن عباس رضي الله عنهما.
2 في المخطوطة: "يلبس لبس المرءة والمرءة".
3 في المخطوطة: "يلبس".
4 سنن أبي داود (4: 60) ولفظه " لعن رسول الله صلى الله عليه وسلم الرجلي يلبس... " الحديث. والحديث رواه أحمد أيضا.
5 في المخطوطة: " لم أراهما "، وهو لفظ مسلم.
6 في المخطوطة: " إساط ".
7 مسند الإمام أحمد (2: 356 , 440) واللفظ له وصحيح مسلم (3: 1680) و (4: 2192-2193) بلفظ قريب جدا , وقد روى مالك القسم الأول منه موقوفا وهو عند أغلب رواة الموطأ موقوفا إلا عبد الله بن نافع فقد رفعه، وانظر الموطأ (2: 913).

ج / 1 ص -311- 606 - ولمسلم عن أبي عثمان النهدي: (كتب إلينا عمر (ونحن بأذربيجان): يا عتبةُ بن فَرْقَدٍ: إنه ليس من كدِّكَ ولا (من) كدِّ أبيك ولا (من) كدِّ أمك، فأشبع المسلمين في رحالهم مما تشبع منه في رحلك، وإياك والتنعم وزي أهل الشرك ولبوس الحرير) 1.
607 - وله 2 عن أبي هريرة مرفوعا: (إذا انتعل أحدكم فليبدأ3 باليمين4 وإذا خلع فليبدأ بالشمال).
608 - ولهما 5 عن عائشة: ( كان رسول الله صلى الله عليه وسلم يعجبه التيمن في شأنه كله وطهوره وترجله وتنعله).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (3: 1642) وللحديث تتمة قد حذفت من المخطوطة وهو الحديث المرفوع" فإن رسول الله صلى الله عليه وسلم نهى عن لبوس الحرير, قال: إلا هكذا، ورفع لنا رسول الله صلى الله عليه وسلم إصبعيه الوسطى والسبابة وضمهما ".
والحديث ذكره أحمد في المسند مختصرا (1: 16 , 43). وسيأتي برقم (612).
2 أي لمسلم (3: 1660) والحديث موجود في البخاري بلفظه سوى كلمة خلع فعنده " انتزع"، كتاب اللباس (10: 311) فهو من المتفق عليه, وهو كذلك عند أبي داود والترمذي ومالك.
3 في المخطوطة في الموضعين: (فليبدء).
4 لفظ مسلم " باليمنى "، والموجود هنا هو لفظ البخاري.
5 صحيح البخاري: كتاب الطهارة (1: 269) كتاب الصلاة (1: 523) ومختصرا في كتاب اللباس (10:309 , 368) وصحيح مسلم (1: 226). والحديث في سنن أبي داود (4: 70) وسنن الترمذي بلفظ قريب (2: 506) وسنن النسائي (1: 78 ,205) و (8: 133 مختصرا و 185) وسنن ابن ماجه (1: 141) ومسند أحمد (6: 94, 130, 147, 187- 188 ,202 ,210) وصحيح ابن خزيمة (1: 91) قلت: وحديث الباب لم أجده بلفظه في الكتب المذكورة، وأقربه إلى لفظ البخاري: ولفظه " كان يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله " والله أعلم.

ج / 1 ص -312- 609 - وعن ابن عمر مرفوعا: (من تشبه بقوم فهو منهم).
رواه أحمد وإسناده صحيح 1.
610 - ولأبي داود بسند صحيح عن عائشة2: (كانت يد رسول الله صلى الله عليه وسلم اليمنى لِطَهُورِهِ وطعامه، وكانت يده اليسرى لخَلاَئِه وما كان من أذى).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2: 50) من طريقين وهو جزء حديث, أوله عنده: بعثت بالسيف - وفي رواية بعثت بين يدي الساعة بالسيف - حتى يعبد الله وحده لا شريك له, وجعل رزقي تحت ظل رمحي, وجعل الذلة والصغار على من خالف أمري, ومن تشبه... " الحديث, ورواه أبو داود مقتصرا على حديث الباب فقط في سننه (4: 44).
قلت: في الإسناد عبد الرحمن بن ثابت بن ثوبان، وثقه ابن حبان وأبو حاتم, وفيه كلام.
2 سنن أبي داود (1: 9) والحديث في مسند أحمد (6: 265 , 165 , 170).

ج / 1 ص -313- 611 - وعن أبي هريرة مرفوعا: (إذا لبستم و (إذا) توضأتم فابدؤوا بأيَامِنِكُم) 1.
حديث حسن رواه أبو داود عنه 2 وصححه ابن خزيمة.
612 - وروى 3 أحمد عن يزيد بن 4 هرون، عن عاصم الأحول 5 عن أبي عثمان عن عمر أنه قال: ( اتزروا 6 (وارتدوا) وانتعلوا وألقوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " بميامنكم ".
2 سنن أبي داود (4: 70) وسنن ابن ماجه مختصرا (1: 141) وصحيح ابن خزيمة (1: 91) والحديث في مسند أحمد (2: 354) والفتح الرباني (2: 5).
قلت: وقوله " حديث حسن"، الحديث يرويه أبو داود عن النفيلي عن زهير عن الأعمش عن أبي صالح عن أبي هريرة. ويرويه أحمد عن الحسن وأحمد بن عبد الملك عن زهير به. ويرويه ابن ماجه عن محمد بن يحيى عن النفيلي به ويرويه ابن خزيمة من طريق عمرو بن خالد الحراني عن زهير به, وهؤلاء كلهم ثقات. فالحديث صحيح، لا كما قال المصنف " حديث حسن " وخاصّة سند أحمد وأبي داود, والله أعلم.
3 في المخطوطة " ورواه ", والصواب ما أثبتناه لأن هذا الحديث هو رواية ثانية لحديث رقم (606).
4 في المخطوطة: " ابن ".
5 في المخطوطة: " الأحوص " , وهو عاصم بن سليمان الأحول, أبو عبد الرحمن البصرى، ثقة.
6 في المخطوطة: " التزروا ".

ج / 1 ص -314- الخفاف والسراويلات1 والقوا الركب وانزوا نزوًا، وعليكم بالمعدية، وارموا الأغراض، وذروا التنعم وزي العجم، وإياكم والحرير(.
حديث صحيح 2.
613 - وعن أبي عوانة فيه: (وعليكم بالشمس، فإنها حمام العرب).
614 - وعن أبي سعيد: (كان رسول الله صلى الله عليه وسلم إذا استجد 3 ثوبا سماه باسمه: عمامةً أو قميصا أو رداء، ثم يقول: اللهم لك الحمد (أنت) كسوتنيه، أسألك 4 خيره وخير ما صنع له، وأعوذ بك من شره وشرِّ ما صنع له).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "والسراويل".
وقوله: "اتزروا": من الإزار.
وقوله: "وارتدوا" من الرداء.
وقوله: "وانتعلوا" من النعل، أي البسوا النعال.
وقوله: "وانزوا" من نزا أي وثب.
وقوله " وعليكم بالمعدية ".
2 مسند أحمد (1: 43) وتتمته فيه:"فإن رسول الله صلى الله عليه وسلم قد نهى عنه وقال: لا تلبسوا من الحرير إلا ما كان هكذا, وأشار رسول الله صلى الله عليه وسلم بإصبعيه" وانظر تخريج الحديث رقم (606).
3 في المخطوطة: "اتجد".
4 في المخطوطة: "اسئلك ".

ج / 1 ص -315- حسنه الترمذي 1.
615 - وعن سهل (بن معاذ بن أنس) 2 عن أبيه مرفوعا: ( من لبس ثوبا فقال: الحمد لله الذي كساني هذا الثوب ورزقنيه من غير حول مني ولا قوة، غفر له ما تقدم من ذنبه (وما تأخر) .
رواه أبو داود 3 وقال الحاكم: صحيح على شرط البخاري 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (4: 239) لكنه خلاف ما ذكر المصنف هنا, فالموجود في سنن الترمذي: وهذا حديث حسن غريب صحيح, والحديث في سنن أبي داود (4: 41) ومسند أحمد (3: 30 , 50).
2 في المخطوطة: " أنس بن سهل عن أبيه ". والصواب ما ذكرناه. وانظر سنن أبي داود والترمذي وابن ماجه وذخائر المواريث ومسند أحمد.
3 سنن أبي داود (4: 42) والمستدرك (4: 192-193).
4 قلت: الموجود في المستدرك (4: 193): هذا حديث صحيح الإسناد ولم يخرجاه. فتنبه.
وأيضا: ساق الحاكم هذا الحديث وأبو داود والترمذي وابن ماجه وأحمد من طريق أبي مرحوم وهو: عبد الرحيم بن ميمون المدني نزيل مصر.- وقال الترمذي: عبد الرحمن بن ميمون وأظنه تصحيف أو خطأ مطبعي.- وقال الذهبي في تلخيصه للمستدرك (4: 193) أبو مرحوم ضعيف وهو عبد الرحيم بن ميمون. قلت: ذكره ابن حبان في الثقات. وانظر ترجمته في التهذيب والتقريب والخلاصة والكاشف...

ج / 1 ص -316- 616 - وعند أحمد، والترمذي وقال: حسن غريب 1: من أكل طعاما فقال: الحمد لله الذي أطعمني 2 هذا - وذكره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3: 439) وسنن الترمذي (5: 508) وسنن ابن ماجه (2: 1093) وهو موجود كذلك في سنن أبي داود (4: 42) ومستدرك الحاكم (4: 192). وبنفس السند السابق.
2 في المخطوطة: " أطمعنا "، والتصويب من السنن.

ج / 1 ص -317- باب اجتناب النجاسة
617 - عن ميمونة قالت: ( كان النبي صلى الله عليه وسلم يصلي على الخُمْرَة).
أخرجاه 1.
618 - ولمسلم 2 عن أبي سعيد: ( فرأيته (يصلي) على حصير يسجد عليه).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 491 واللفظ له، وكذا 488) وكتاب الحيض (1: 430) وصحيح مسلم (1: 458). والحديث عند أبي داود والنسائي وابن ماجه والدارمي وأحمد، وأخرجه الترمذي من حديث ابن عباس رضي الله عنهما بلفظه (2: 151- 152).
ومعنى الخمرة هي شبيهة بالسجادة الصغيرة, وتعمل- غالبا- من سعف النخل وتنسج بالخيوط، وسميت خمرة لأنها تخمر وجه الأرض, وانظر معالم السنن (1: 183) والنهاية في غريب الحديث (2: 77-78).
2 صحيح مسلم (1: 369 , 458)، والحديث في سنن الترمذي (2: 153) وسنن ابن ماجه (1: 328).

ج / 1 ص -318- 619 - وعن المغيرة مرفوعا: (يصلي على (الحصير) والغروة المدبوغة).
رواه أحمد وأبو داود 1.
620 - وعن جابر أن رسول الله صلى الله عليه وسلم قال: (جعلت لي الأرض مسجدا وطهورا، فأيما رجل من أمتي أدركته الصلاة، فليصل حيث أدركته).
أخرجاه 2.
621 - ولهما 3 عن أبي ذر (قال): (سألت رسول الله صلى الله عليه وسلم: أي مسجد وضع (أول ؟) قال: " المسجد الحرام " (قلت): ثم أي ؟ قال: " المسجد الأقصى "، قلت: كم بينهما ؟ قال: " أربعون سنة ". قلت: ثم أي ؟ قال: " ثم حيث رجل أدركته الصلاة، فصلى، فكلها مسجد".
622 - وعن أبي سعيد مرفوعا: (الأرض كلها مسجد إلا المقبرة والحمام).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 177) ومسند أحمد (4: 254) من غير ذكر " الحصير ".
2 صحيح البخاري: كتاب التيمم (1: 436) وكتاب الصلاة (1: 533) وصحيح مسلم (1: 371) بلفظ قريب. والحديث رواه أيضا الترمذي والنسائي وابن ماجه والدارمي وأحمد وغيرهم.
3 صحيح البخاري: كتاب الأنبياء (6: 407 , 458) وصحيح مسلم (1: 370) ومسند أحمد (5: 150, 156, 157, 160, 166) والنسائي وابن ماجه وابن خزيمة.

ج / 1 ص -319- رواه الخمسة إلا النسائي 1.
623 - وعن أبي مرثد الغنوي مرفوعا: (لا تصلوا إلى القبور ولا تجلسوا عليها).
رواه مسلم 2.
- وحكى ابن المنذر الإجماع على إباحة الصلاة في مرابض 3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 132-133) وسنن الترمذي (2: 131) بلفظه, وابن ماجه (1: 246) ومسند أحمد (3: 83 , 96) وسنن الدارمي (1: 263- 264) وفي آخره, قيل لأبي محمد: تجزئ الصلاة في المقبرة؟ قال: إذا لم تكن على القبر فنعم, فإن الحديث أكثرهم أرسلوه.ا هـ.
وقال الترمذي: وهذا حديث فيه اضطراب.ا هـ. قلت: والحديث روي موصولا ومرسلا, لذا حكم الترمذي عليه بالاضطراب، ورجح البيهقي إرساله. وانظر المستدرك (1: 251) والسنن الكبرى (2: 434-435) والمحلى لابن حزم (4: 27- 28) والأم (1: 79) وبدائع المنن (1: 62-63) وصحيح ابن خزيمة (2: 7). قلت: لكن الموصول في بعض طرقه من غير طريق المرسل فيكون المرسل عاضدا للموصول, ولهذا قال الحاكم بعد إخراجه من ثلاثة طرق قال: هذه الأسانيد كلها صحيحة على شرط البخاري ومسلم ولم يخرجاه.اهـ. وأقره الذهبي على التصحيح, والمتابعة كذلك, والله أعلم.
2 صحيح مسلم (2: 668). والحديث رواه أبو داود والترمذي والنسائي وأحمد عنه.
3 في المخطوطة: " مرابظ ".

ج / 1 ص -320- الغنم، إلا الشافعي قال: أكره ذلك إلا أن تسلم من بعارها 1.
624 - وعن ابن عمر قال: (دخل رسول الله صلى الله عليه وسلم البيت هو وأسامة بن زيد (وبلال وعثمان بن طلحة 2 فأغلقوا عليهم، فلما فتحوا كنت أول من ولج، فلقيت بلالا 3 فسألته: هل صلى فيه رسول الله صلى الله عليه وسلم ؟ فقال: نعم، بين العمودَيْنِ اليَمَانِيَّين).
أخرجاه 4.
625 - وعن أبي قتادة أن النبي (صلى الله عليه وسلم) ( كان يصلي وهو حامل أمامة بنت زينب.. فإذا ركع 5 وضعها، وإذا قام حملها).
أخرجاه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقل ابن قدامة في المغني قول ابن المنذر (2: 88) ولفظه: أجمع كل من نحفظ عنه من أهل العلم على إباحة الصلاة في مرابض الغنم إلا الشافعي فإنه اشترط أن تكون سليمة من أبعارها وأبوالها....
2 في المخطوطة: " ابن ".
3 ما بين القوسين سقط من الأصل واستدركته من الصحيحين وغيرهما.
4 صحيح البخاري: كتاب الحج (3: 463) وصحيح مسلم (2: 967) وسنن النسائي (2: 33- 34) ومسند أحمد (2: 120).
5 لفظ البخاري "سجد " وعند مسلم في رواية وكذا النسائي وأحمد وابن حبان " ركع ".
6 صحيح البخاري: كتاب الصلاة (1: 590) وصحيح مسلم (1: 385 , 386) وسنن أبي داود (1: 563) وسنن النسائي (3: 10) وموطأ مالك (1: 170) وبدائع المنن (1: 96) وترتيب مسند الشافعي (1: 116 , 117) ومسند أحمد (5: 295 , 303 , 310 , 311) وصحيح ابن خزيمة (1: 383).

ج / 1 ص -321- 626 - وعن عائشة قالت: (كان النبي صلى الله عليه وسلم يصلي من الليل (وأنا إلى جنبه) وأنا حائض، وعلي مرط، وعليه بعضه (إلى جنبه).
رواه مسلم 1.
627 - وعنها (قالت): (كان (رسول الله صلى الله عليه وسلم) لا يصلي (في شُعْرِنا) ( 2.
رواه أحمد وصححه الترمذي 3 ولفظه: (لا يصلي في لحف نسائه(.
628 - وعن ابن عمر قال: ( رأيت النبي صلى الله عليه وسلم يصلي على حمار - وهو موجه 4 إلى خيبر-).
رواه مسلم 5 قال الدارقطني: هو غلط 6 من عمرو بن يحيى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 367). والحديث أخرجه أبو داود والنسائي وابن ماجه والبيهقي.
2 في المخطوط: " كان لا يصلي " واستدركت الباقي في المسند بالقرائن مع رواية الترمذي وأبي داود.
3 مسند أحمد (6: 101) وسنن أبي داود (1: 174) وفيه بالشك (لا يصلي في شعرنا أو لحفنا) بينما رواية المسند والترمذي من غير شك، وسنن الترمذي (2: 496) وقال: حسن صحيح. والحديث رواه النسائي وابن ماجه.
4 في المخطوطة: " متوجه ".
5 صحيح مسلم (1: 487)، والحديث عند أحمد (2: 7 , 49 , 57 , 83 , 128) وسنن أبي داود (2: 9) وسنن النسائي (2: 60).
6 سقط من الأول من قوله صلى الله عليه وسلم من حديث رقم (515) حتى هنا وكتب في الهامش وبخط مغاير: فاقتضي التنبيه.

ج / 1 ص -322- 629 - وروى النسائي أيضا: (صلاته على الحمار في التوجه إلى خيبر (من حديث أنس 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن النسائي (2: 60). قال النسائي عقيب حديث أنس: لا نعلم أحدا تابع عمرو بن يحيى على قوله " يصلي على حمار " وحديث يحيى بن سعيد عن أنس. الصواب موقوف، والله سبحانه وتعالى أعلم.
وقال النووي: شرح مسلم (5: 211- 212): قال الدارقطني وغيره: هذا غلط من عمرو بن يحيى المازني , قالوا: وإنما المعروف في صلاة النبي صلى الله عليه وسلم على راحلته, أو على البعير, والصواب أن الصلاة على الحمار من فعل أنس كما ذكره مسلم بعد هذا, ولهذا لم يذكر البخاري حديث عمرو, هذا كلام الدارقطني ومتابعيه, وفي الحكم بتغليط رواية عمرو نظر, لأنه ثقة, نقل شيئا محتملا, فلعله كان الحمار مرة والبعير مرة أو مرات ,لكن قد يقال: إنه شاذ, فإنه مخالف لرواية الجمهور في البعير والراحلة, والشاذ مردود, وهو المخالف للجماعة, والله أعلم.
قلت: يريد بقوله: إن الصلاة على الحمار من فعل أنس , ما أخرجه البخاري ومسلم وغيرهما- واللفظ للبخاري- عن أنس بن سيرين قال: استقبلنا أنسا حين قدم من الشام, فلقيناه بعين التمر, فرأيته يصلي على حمار ووجهه من ذا الجانب - يعنى يسار القبلة- فقلت: رأيتك تصلي لغير القبلة فقال: لولا أني رأيت رسول الله صلى الله عليه وسلم فعله لم أفعله.
فقوله: " رأيتك تصلي لغير القبلة " فيه إشعار- كما قال الحافظ - بأنه لم ينكر الصلاة على الحمار, ولا غير ذلك من هيئة أنس في ذلك وإنما أنكر عدم استقبال القبلة فقط (الفتح 2: 576). وقول النسائي: لا نعلم أحدا تابع عمرو بن يحيى على قوله " يصلى على حمار" فيما يبدو غير سليم فقد ذكر هو من طريق يحيى بن سعيد ذلك وإن كان رجح وقفه , لكن روى السراج من طريق يحيى بن سعيد عن أنس أنه رأى النبي صلى الله عليه وسلم يصلي على حمار وهو ذاهب إلى خيبر. قال الحافظ: إسناده حسن , وله شاهد من حديث عمرو بن يحيى المازني عن سعيد بن يسار عن ابن عمر. ثم ذكر حديث الباب, ولهذا عقد البخاري على حديث أنس المار ذكره في الصحيحين , باب صلاة التطوع على الحمار.
وقال الحافظ بعد ذكره لرواية ابن عمر وأنها شاهد لرواية أنس من طريق السراج: فهذا يرجح الاحتمال الذي أشار إليه البخاري. وأيضا حديث أنس عند الشيخين. وقوله " لولا أني رأيت رسول الله صلى الله عليه وسلم فعله لم أفعله" يحتمل أنه يريد الأمرين معا وهو الصلاة على الحمار والصلاة لغير جهة القبلة، ويحتمل واحدا منهما. وتغليط ألفاظ الثقات مسألة فيها نظر، والله أعلم.

ج / 1 ص -323- 630 - وعن معاوية1 (قال): قلت لأم حبيبة: (هل كان رسول الله صلى الله عليه وسلم يصلي في الثوب الذي يجامع فيه ؟ قالت: 2 نعم إذا لم يكن فيه أذى).
رواه الخمسة إلا الترمذي 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو ابن أبي سفيان رضي الله عنهما , وأم حبيبة هي أخته وزوج النبي صلى الله عليه وسلم.
2 في المخطوطة: " قال ".
3 سنن أبي داود (1: 10) وسنن النسائي (1: 155) وسنن ابن ماجه (1: 179- 180) وسنن الدارمي (1: 260) ومسند أحمد (6: 325 , 426- 427) وصحيح ابن خزيمة (1: 380- 381).
قلت: وقول الأعظمي في تعليقه على صحيح ابن خزيمة (1: 380): إسناده حسن، غير سليم، فالحديث صحيح ورواته كلهم ثقات، والحديث يرويه جميع من ذكرت من طريق الليث بن سعد عن يزيد بن أبي حبيب عن سويد بن قيس عن معاوية بن حديج بالتصغير، وقد وقع في ابن خزيمة خديج- بالخاء المعجمة، وهو خطأ- وهو صحابي صغير وقيل: تابعي , عن معاوية بن أبي سفيان. وهم كلهم ثقات والحمد لله, وانظر تراجمهم.

ج / 1 ص -324- 631 - وعن جابر بن سمرة قال: (سمعت رجلا سأل النبي صلى الله عليه وسلم أصلي في الثوب الذي آتي فيه أهلي ؟
قال: نعم إلا أن ترى 1 فيه شيئا 2 فتغسله).
رواه أحمد 3 وإسناده ثقات.
632 - وعن جابر بن سمرة: ( أن رجلا سأل النبي صلى الله عليه وسلم:... أصلي 4 في مرابض الغنم ؟ قال: نعم. قال: أصلي في مبارك الإبل ؟ قال: لا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " ترا ".
2 في المخطوطة: " شياء ".
3 مسند أحمد (5: 89 , 97) الأول من مسند أحمد, والثاني من زيادات ابنه عبد الله, لكن قال عبد الله بالنسبة لحديث أبيه, قال أبي: هذا الحديث لا يرفع عن عبد الملك بن عمير. قلت: والحديث أخرجه ابن ماجه (1: 180).
4 في المخطوطة: " أنصلي "، وليس هذا لفظ مسلم.

ج / 1 ص -325- رواه مسلم 1.
633 - وعن أبي هريرة مرفوعا: (صلوا في مرابض الغنم، ولا تصلوا في أعطان الإبل).
صححه الترمذي وغيره 2.
634 - وعن أُسَيدٍْ بن حُضَيْر، أن رسول الله صلى الله عليه وسلم قال:... (صلوا في مرابض الغنم، ولا تصلوا في مبارك الإبل) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 275) وهو جزء حديث , وقد أخرج ابن ماجه الوضوء ولم يخرج الصلاة، فانظره (1: 166). وأخرجه ابن خزيمة مطولا كلفظ مسلم (1: ا2) وقال: لم نر خلافا بين علماء الحديث أن هذا الخبر صحيح من جهة النقل.
2 سنن الترمذي (2: 180- 181) وقال: حديث حسن صحيح , وأخرجه ابن ماجه بسند صحيح أيضا، فقد قال في الزوائد: إسناده صحيح. وانظر سنن ابن ماجه (1: 252-253). والحديث أخرجه أحمد في المسند (2: 451 , 491 , 509)، وأخرجه ابن خزيمة (2: 8) والدارمي (1: 264) واللفظ لأحمد.
3 مسند أحمد (4: 352) ورواه ابن ماجه (1: 166) ولم يذكر الصلاة وإنما ذكر الوضوء, لكن رواه حرب بن إسماعيل بسنده بلفظ كامل، وانظر كلام الحافظين المزي وابن حجر رحمهما الله على هذا الحديث في تحفة الأشراف (1: 73- 74) و (2: 27- 28) والحديث من رواية الحجاج بن أرطاة وقد رواه بالعنعنة, ورواه غيره عن ابن أبي ليلى عن البراء بن عازب. وقد قال الترمذي مشيرا إلى هذا الحديث وسند أحمد: وروى حماد بن سلمة هذا الحديث عن الحجاج بن أرطاة فأخطأ فيه وقال فيه: عن عبد الله بن عبد الرحمن بن أبي ليلى أبيه عن أسيد بن حضير. والصحيح عن عبد الله بن عبد الله الرازي عن عبد الرحمن بن أبي ليلى عن البراء بن عازب.اهـ. (1: 124) وكذا رجح أبو حاتم كل ما رجحه الترمذي. وانظر العلل لابن أبي حاتم (1: 25) فالحجاج ضعيف ومدلس , وقد خولف بمن هو أوثق منه وهو الأعمش، والله أعلم.

ج / 1 ص -326- 635 - وعن زيد بن جَبيرة عن داود بن الحصين عن نافع عن ابن عمر: (أن رسول الله صلى الله عليه وسلم نهى أن يصلى في سبعة مواطن: في المزبلة، والمجزرة، والمقبرة، وقارعة الطريق، وفي الحمام، وفي معاطن 1 الإبل، وفوق ظهر بيت الله).
رواه الترمذي، وقال: ليس إسناده بذاك القوي. وقد تكلم في زيد (ابن جبيرة) من قبل حفظه.
636 - وقد روى الليث بن سعد هذا الحديث عن عبد الله بن عمر العمري عن نافع بن عمر عن عمر عن النبي صلى الله عليه وسلم مثله. قال 2 وحديث ابن عمر عن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " مبارك "، وقد كتب في الهامش " معاطن " وكتب فوقها"خ".
2 أي الترمذي.

ج / 1 ص -327- أشبه وأصح 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة الترمذي: وحديث داود عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم أشبه وأصح من حديث الليث بن سعد.ا هـ.
تنبيهات: الأول: وقع في المنتقى - بطبعتيه مفردا ومع النبل - وقد روى الليث بن سعد هذا الحديث عن عبد الله بن عمر العمري عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم من غير ذكر عمر، وهذا خطأ ومما يدل على هذا الخطأ ما ذكر الشوكاني واعتمده كما سأذكره في التنبيه الثاني.
الثاني: قال الشوكاني في نيل الأوطار (2: 144): قوله: أشبه وأصح من حديث الليث بن سعد, قيل: إن قوله من حديث الليث صفة لحديث ابن عمر, بأنه من رواية الليث الذي هو أصح من حديث ابن جبيرة.
وفيه ملاحظتان: الأولى: قوله من حديث الليث صفة لحديث ابن عمر, والصواب من حديث ابن عمر عن عمر. فالحديث من رواية عمر بن الخطاب عن النبي صلى الله عليه وسلم - كما ذكره الترمذي (2: 179) وابن ماجه (1: 246)-.
والملاحظة الثانية: قوله: بأنه من رواية الليث الذي هو أصح من حديث ابن جبيرة, وهذا غير سليم وغير مراد الترمذي، بل عبارة الترمذي التي نقلتها تدل على أن مراده أن حديث ابن جبيرة - مع ضعفه - هو أشبه وأصح من حديث الليث بن سعد عن العمري عن نافع عن ابن عمر عن عمر.
الثالث: حكم الترمذي على تقديم حديث ابن جبيرة- مع ضعفه- على حديث الليث, مع أن في حديث الليث علتان: الأولى بالنسبة للترمذي: الانقطاع بينه وبين الليث، وهذا تعليق, والثانية: العمري, وبالنسبه لابن ماجه العمري, وعبد الله بن صالح - كاتب الليث-. ولهذا قال ابن أبي حاتم في العلل عن أبيه: هما جميعا- يعني الحديثيين- واهيان (1: 148). ومع هذا، فالعمري وعبد الله بن صالح- كاتب الليث - هم أفضل من ابن جبيرة, فكيف يقدم الترمذي حديثه على حديث العمري. وانظر ترجمة الثلاثة في الميزان والمغني وغيرهما والتلخيص الحبير (1: 215).

ج / 1 ص -328- وقد تقدم ذكر ابن المنذر الإجماع على إباحة الصلاة في مرابض الغنم، إلا ما ذكر عن الشافعي 1.
637 - وعن أنس: (أن النبي صلى الله عليه وسلم كان يحب أن يصلي حيث أدركته الصلاة، ويصلي في مرابض الغنم، فأمر ببناء المسجد، فأرسل إلى مَلاَء من بني النجار فقال: " يا بني النجار ثامنوني بحائطكم هذا " قالوا: لا والله لا نطلب ثمنه إلا إلى الله، فقال أنس: فكان فيه ما أقول لكم، قبور المشركين، وفيه خَرِب، وفيه نخل، فأمر النبي صلى الله عليه وسلم بقبور المشركين فنبشت، ثم بالخرب فسويت وبالنخل فقطع، فصفوا النخل في قبلة المسجد، وجعلوا عِضَادَتَيْه الحجارة، وجعلوا ينقلون الصخر وهم يرتجزون، والنبي صلى الله عليه وسلم معهم، ويقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر صفحة رقم (144) التعليق رقم (4).

ج / 1 ص -329- اللهم لا خير إلا خيرُ 1 الآخرة فاغفر للأنصار والمهاجرة).
مختصر من حديث متفق عليه 2.
638 - وعن عائشة أن أم حبيبة وأم سلمة ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رَأَيْنَهَا بأرض الحبشة وما فيها من الصور، 3 فقال: (إن أولئك إذا كان فيهم الرجل الصالح فمات، بنوا على قبره مسجدا، وصَوَّروا فيه تلك الصور، فأولئك شرار الخلق عند الله يوم القيامة).
رواه البخاري 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " اللهم لا عيش إلا عيش الآخرة ", وقد كتب في الهامش "لاخير إلا خير " وهو الموافق لما في الصحيح.
2 صحيح البخاري: كتاب الصلاة (1: 524) بلفظه, وصحيح مسلم (1: 373- 374) والحديث كذلك عند أبي داود والنسائي وابن ماجه وأحمد.
3 لفظ البخاري في كتاب الصلاة: " فيها تصاوير " وهناك ألفاظ أخرى عنده ليس فيها هذا.
4 صحيح البخاري: كتاب الصلاة (1: 523- 524 , 531) وكتاب الجنائز (3: 208) وكتاب مناقب الأنصار (7: 187- 188) والحديث عند مسلم (1: 375- 376) فالحديث متفق عليه, والحديث عند النسائي أيضا.

ج / 1 ص -330- 639 - وقال1: قال (النبي صلى الله عليه وسلم): (لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد) 2.
640 - وقال3: (رأى عمر أنس بن مالك يصلي عند قبر فقال: القبرَ، القبرَ، ولم يأمره بالإعادة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي البخاري, لكن هذا ليس كعادته. إذ عادة يذكر راوي الحديث. نعم، يفعل هذا في المعلقات, وهذا الحديث رواه البخاري تعليقا لكن بأخصر: " لعن الله اليهود اتخذوا قبور أنبيائهم مساجد "، بينما رواه البخاري موصولا كما سأذكره في تخريجه.
2 صحيح البخاري: كتاب الجنائز (3: 200 , 255) وكتاب المغازي (8: 140) من حديث عائشة رضي الله عنها, ورواه مسلم أيضا من طريقها (1: 376)، فهو من المتفق عليه أيضا. واللفظ لهما. ورواه مسلم بلفظه أيضا من حديث أبي هريرة رضي الله عنه.
وأخرجه البخاري كذلك عن عائشة وابن عباس في كتاب الصلاة (532) وفي كتاب أحاديث الأنبياء (6: 494 - 495) وكتاب المغازي (8: 140) وكتاب اللباس (1: 277). والحديث أخرجه أيضا أبو داود والنسائي والدارمي وأحمد وغيرهم.
3 أي البخاري، وذلك في كتاب الصلاة (1: 523) ذكره تعليقا. والخبر كما يقول الحافظ في الفتح (1: 524): رويناه موصولا عن عمر في كتاب الصلاة لأبي نعيم شيخ البخاري - ثم ذكر لفظه - ثم قال: وله طرق أخرى بينها في تعليق التعليق.

ج / 1 ص -331- 641 - وقال البخاري: وقال عمر: (إنا لا نَدْخُلُ كنائسهم 1 من أجل التماثيل التي فيها الصور).
642 - قال 2: (وكان ابن عباس يصلي في البِيعَة، إلا بِيعة فيها تماثيل).
643 - وعن جابر مرفوعا: (من أكل الثوم والبصل والكراث، فلا يقربن مسجدنا؛ فإن الملائكة تتأذى مما يتأذى منه بنو آدم).
أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في رواية الأصيلي. أما باقي الروايات في البخاري "كنائسكم ".
2 أي البخاري، وقد أخرج الأثرين البخاري تعليقا في كتاب الصلاة (1: 531) وأثر عمر رضي الله عنه قد أخرجه عبد الرزاق في مصنفه (1: 411) وبين فيه سبب قول عمر رضي الله عنه، وأما أثر ابن عباس فقد وصله البغوي في الجعديات كما قال الحافظ في الفتح (1: 532).
3 الحديث أخرجه البخاري وليس فيه ذكر الكراث ولا الجملة الأخيرة, ولفظ الكراث عند مسلم والترمذي والنسائي وأحمد وابن ماجه.
فقد رواه البخاري مختصرا في كتاب الأذان (2: 339) وكتاب الأطعمة (9: 575) وكتاب الاعتصام (13: 330) وصحيح مسلم (1: 395). والحديث بلفظ مختصر عند الترمذي (4: 261) والنسائي (2: 43) والحديث عند ابن ماجه بلفظ قريب (2: 1116) ومسند أحمد (3: 374) ومختصرا (3: 400).

ج / 1 ص -332- 644 - وقال ابن عباس: (لا تتخذوا المسجد مبيتا ومقيلا).
645 - ( ونهى النبي صلى الله عليه وسلم عن إيطان كإيطان البعير).
أخرجاه.
646 - وعن أنس مرفوعا: (لا تقوم الساعة حتى يتباهى الناس في المساجد).
رواه الخمسة إلا الترمذي 1.
647 - وفي البخاري 2 قال أبو سعيد: (كان سقف المسجد من جريد النخل. وأمر عمر ببناء المسجد، وقال: أُكِنُّ الناس من المطر، وإياك أن تُحَمِّرَ أو تُصَفِّرَ، فتفتن الناس).
647 - وقال أنس: (يَتباهون بها، ثم لا يعمرُونها إلا قليلا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 123) وسنن النسائي (2: 32) من أشراط الساعة، وسنن ابن ماجه (1: 244) بلفظ النسائي, ومسند أحمد (3: 134 , 145 , 152 , 230 , 283) وأخرجه الدارمي (1: 268) وابن حبان (3: 104).
2 صحيح البخاري: كتاب الصلاة (1: 539) وهو طرف من قصة تجديد المسجد النبوي.

ج / 1 ص -333- 648 - وقال 1 ابن عباس: (لتزخرفنها كما زخرفت اليهود والنصارى).
649 - ثم روى بإسناده عن ابن عمر قال: (كان المسجد على عهد رسول الله صلى الله عليه وسلم مبنيا باللَّبِن، وسقفه الجريدُ، وعمَدُهُ خشبُ النخل. فلم يزد فيه أبو بكر شيئا، وزاد فيه عمر، وبناه على بُنْيانه في 2 عهد رسول الله صلى الله عليه وسلم باللَّبِن والجريد، وأعاد عمَدَه خشبا، ثم غيره عثمانُ فزاد فيه زيادة كثيرة، وبنى جداره بالحجارة المنقوشة والقصة، وجعل عمده من حجارة منقوشة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " وذكر "، وأثبتنا الموجود في البخاري.
وقول أنس أخرجه مرفوعا أبو يعلى وابن خزيمة , وهو موافق لرواية أنس السابقة.
وقول ابن عباس رواه أبو داود (1: 122) وابن حبان (3: 104) موقوفا بعد لفظ مرفوع من طريقه، ولفظه عندهما: عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم " ما أمرت بتشييد المساجد ". قال ابن عباس لتزخرفنها كما زخرفت اليهود والنصارى.اهـ.
ورواه ابن ماجه مرفوعا من طريق ابن عباس بلفظ قريب (1: 244) قال في الزوائد: إسناده ضعيف فيه: جبارة بن المغلس، وهو كذاب.
2 في المخطوطة: " على ".

ج / 1 ص -334- وسَقَفَهُ بالساج ( 1.
650 - ثم رَوَى عن عثمان أنه قال - عند قول الناس فيه حين بنى مسجد رسول الله صلى الله عليه وسلم -: (إنكم أكثرتم وإني سمعت النبي صلى الله عليه وسلم (يقول): من بنى مسجدا - (قال بكير: حسبت أنه قال: - يبتغي به وجه الله، بنى الله له مثله في الجنة) 2.
651 - وعن ابن عباس مرفوعا [ من بنى لله مسجدا ] 3 ولو كمفحص قَطاة لبيضها، بنى الله له بيتا في الجنة).
رواه أحمد 4.
652 - وعن عائشة (قالت): (أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور، وأن تنظف وتطيب).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 540)، والحديث في سنن أبي داود (1: 123) ومسند أحمد (2: 130) والقصة قال أبو داود القصة: الجص..اهـ. وهي بلغة أهـل الحجاز. وقال الخطابي: تشبه الجص وليست به. كذا في الفتح (1: 540).
2 صحيح البخاري: كتاب الصلاة (1: 544)، والحديث في صحيح مسلم (1: 378) وسنن الترمذي (2: 134) وسنن ابن ماجه (1: 243) والدارمي (1: 264) وأحمد في المسند (1: 61 , 70).
3 ما بين المعكوفين سقط من الأصل، وكتب في الهامش وكتب عليه صح.
4 مسند أحمد (1: 241) وانظر فتح الباري (1: 545).

ج / 1 ص -335- رواه الخمسة 1 إلا النسائي. وسنده حسن.
653 - ولأحمد 2 وغيره من حديث سمرة نحوه، صححه الترمذي ولم يذكر الطيب.
654 - وعن سهل أن رجلا قال: (يا رسول الله أرأيت رجلا وجد مع امرأته رجلا أيقتله، فتلاعنا في المسجد وأنا شاهد).
أخرجاه 3.
655 - وفيهما 4 قصة عمر وحسان، وقول النبي صلى الله عليه وسلم: (اللهم أيده بروح القدس).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 124) بلفظه , وسنن الترمذي (2: 489 - 490) وسنن ابن ماجه (1: 250) و مسند أحمد (6: 279) وابن خزيمة (2: 270) وشرح السنة (2: 399) ونسب المنذري في الترغيب (1: 165) التصحيح للترمذي بأخصر وليس في سنن الترمذي ما يشير إلى ذلك بل فيه ما يدل على خلافه لأنه من رواية عامر بن صالح الزبيري، والله أعلم.
2 مسند أحمد (5: 17) وسنن أبي داود (1: 125).
3 صحيح البخاري: كتاب الطلاق (9: 452- 453) مطولا، وقصة اللعان أخرجها البخاري في كتاب الطلاق والاعتصام والأحكام وفي التفسير. وأخرجه مسلم (2: 1130) والحديث أخرجه أيضا أبو داود والنسائي وابن ماجه ومالك وأحمد وغيرهم.
4 صحيح البخاري: كتاب بدء الخلق (6: 304) وأخرجه في كتاب الصلاة (1: 548) وكتاب الأدب (10: 546) وصحيح مسلم (4: 1932- 1933). والحديث رواه أبو داود والترمذي والنسائي وأحمد والطيالسي.

ج / 1 ص -336- 656 - وفيهما 1:(أنه ضرب على سعد خيمة في المسجد ليعوده من قريب.
657 - وعن أبي هريرة مرفوعا: (من سمع رجلا ينشد ضَالَّةً في (المسجد) 2 فليقل: لا ردَّها الله عليك، فإن المساجد لم تبن لهذا).
رواه مسلم 3.
658 - ولمسلم4 عن بريدة قال:... (فقال): النبي صلى الله عليه وسلم:(لا وجَدْتَ، إنما بنيت المساجد لما بنيت له.
659 - وله 5 في حديث الأعرابي: (إنما هي لذكر الله (عز وجل والصلاة) وقراءة القرآن).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 556) وكتاب المغازي (7: 411) وصحيح مسلم (3: 1389). والحديث في سنن أبي داود والنسائي ومسند أحمد.
2 ما بين القوسين سقط من الأصل، وكتب في الهامش وكتب عليه صح.
3 صحيح مسلم (1: 397) والحديث في سنن أبي داود (1: 128) وسنن ابن ماجه (1: 252) والدارمي بأخصر (1: 266) ومسند أحمد (2: 349 , 420).
4 صحيح مسلم (1: 397). والحديث في سنن ابن ماجه (1: 252) وفي عمل اليوم والليلة, للنسائي - كما في تحفة الأشراف-.
5 الحديث أخرجه مسلم من حديث أنس بن مالك مطولا (1: 236- 237) وأخرجه البخاري من غير هذه الزيادة في كتاب الوضوء (1: 322 , 324) وكتاب الأدب (10: 449).

ج / 1 ص -337- 660 - وعن عمرو بن شعيب عن أبيه عن جده قال: (نهى رسول الله صلى الله عليه وسلم عن الشرا [ ء ] والبيع في المسجد، وأن تنشد [ فيه الأشعار ] وأن تنشد فيه الضالة، وعن الحلق يوم الجمعة قبل الصلاة).
رواه الخمسة 1 وليس للنسائي إنشاد الضالة. حسنه الترمذي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2: 179) وهذا لفظه, ورواه مختصرا (2: 212) وسنن أبي داود (1: 248) وسنن الترمذي (2: 139) وسنن النسائي (2: 48) وسنن ابن ماجه (1: 247).
تنبيه: قوله: وليس للنسائي إنشاد الضالة, كذلك لايوجد في سنن الترمذي إنشاد الضالة. ولعله في نسخة أخرى، والله أعلم.
تنبيه آخر: قوله: وحسنه الترمذي: سبب تحسين الترمذي لهذا الحديث لأنه من رواية عمرو بن شعيب عن أبيه عن جده وهو: عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص. وقد اختلف المحدثون في عود الضمير في جده, وكذلك في سماع شعيب من عبد الله بن عمرو - جده- فقد ذهب البخاري وأحمد وعلي بن المديني وإسحاق بن راهويه وأبو عبيد وغيرهم إلى الاحتجاج بهذا السند, وقال البخاري- كا نقله الترمذي-: وقد سمع شعيب بن محمد من جده عبد الله بن عمرو.
لكن ذكر الترمذي علة أخرى وهي أن من ضعفه إنما ضعفه لأنه يروي عن صحيفة جده, كأنهم رأوا أنه لم يسمع هذه الأحاديث من جده.
لكن ثبت من أكثر من طريق أن شعيبا سمع جده عبد الله بن عمرو، وأنه كان قد تربى في حجره ولهذا قال إسحاق: إذا كان الراوي عن عمرو بن شعيب عن أبيه عن جده- ثقة- فهو كأيوب عن نافع عن ابن عمر. ا هـ. والله أعلم, وانظر التهذيب (8: 48- وما بعد) والميزان (3: 263) ونصب الراية (1: 58- 59).

ج / 1 ص -338- 661 - وفي حديث أبي واقد: (فأما أحدهما فر[أ]ى فُرْجَة في الحلقة فجلس فيها) 1.
662 - وفي البخاري 2: قول عمر للرجلين: (لو كنتما من أهل البلد لأوجعتكما، ترفعان أصواتكما في مسجد رسول الله صلى الله عليه وسلم).
663 - ثم ذكر 3 حديث كعب، وابن أبي حدرد وفيه: ( فارتفعت أصواتهما حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيته).
664 - وعن جابر بن سمرة قال: (شهدت 4 النبي صلى الله عليه وسلم وأصحابه أكثر من مائة مرة يتذاكرون الشعر وأشياء من أمر 5 الجاهلية، فربما تبسم معهم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب العلم (1: 156) وكتاب الصلاة (1: 562) وصحيح مسلم (4: 1713). والحديث في سنن الترمذي (5: 73) وموطأ مالك (2: 960) ومسند أحمد (5: 219).
2 صحيح البخاري: كتاب الصلاة (1: 560) وهو من طريق السائب بن يزيد, قال الحافظ عند قوله " لأوجعكتما ": زاد الإسماعيلي " جلدا "، ومن هذه الجهة يتبين كون هذا الحديث له حكم الرفع لأن عمر لا يتوعدهما بالجلد إلا على مخالفة أمر توفيقي.ا هـ.
3 أي البخاري: وذلك في كتاب الصلاة (1: 551 , 561).
4 في المخطوطة: " شهدة ".
5 في المخطوطة: " أمور ".

ج / 1 ص -339- رواه أحمد 1.
665 - وعن أبي هريرة مرفوعا: (من دخل مسجدنا هذا ليعلم خيرا أو ليعلمه كان كالمجاهد في سبيل الله، ومن دخل لغير ذلك كان كالناظر إلى ما ليس له).
رواه أحمد 2.
666 - وعن حكيم بن حزام مرفوعا: (لا تقام الحدود في المسجد، ولا يستقاد فيها).
رواه أحمد وأبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5: 91) ولفظه " شهدت النبي صلى الله عليه وسلم أكثر من مائة مرة في المسجد وأصحابه.. " وأخرجه بألفاظ قريبة في (5: 105 و 86 , 88) وسنن الترمذي (5: 140) وقال: هذا حديث حسن صحيح. والطيالسي (2: 121) من منحة المعبود بلفظ قريب.
2 سنن ابن ماجه (1: 82- 83) ونسبه الهيثمي في مجمع الزوائد للطبراني في الكبير، من حديث سهل بن سعد. وانظر مجمع الزوائد (1: 123), وقال في زوائد ابن ماجه: إسناده صحيح على شرط مسلم. ونسبه السيوطي في الفتح الكبير (3: 172- 173) لابن ماجه والحاكم ولم يذكره لأحمد. والله أعلم.
3 مسند أحمد (3: 434) واللفظ له, وسنن أبي داود (4: 167) وزاد الحافظ في التلخيص (4: 77- 78): والحاكم وابن السكن والدارقطني والبيهقي وقال: ولا بأس بإسناده, قلت: وأخرجه الترمذي وابن ماجه والدارمي من حديث ابن عباس أيضا, وإسناده لا بأس به كما قال الحافظ في بلوغ المرام أيضا. والله أعلم.

ج / 1 ص -340- 667 - وعن أبي هريرة مرفوعا: (إذا رأيتم من يبيع أو يَبْتَاع في المسجد، فقولوا: لا أربح الله تجارتك، وإذا رأيتم من ينشد فيه ضالة، فقولوا لا رد 1 الله عليك).
رواه الترمذى وحسنه 2.
668 - ولمسلم 3 عن جابر أن رسول الله صلى الله عليه وسلم قال: (لا يستلقين4 أحدكم ثم يضع إحدى رجليه على الأخرى).
 669 - وفي البخاري 5 عن عباد بن تميم عن عمه أنه (رأى رسول الله صلى الله عليه وسلم مستلقيا في المسجد، واضعا إحدى رجليه على الأخرى).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " لا ردها ".
2 سنن الترمذي (3: 610- 611) وقال: حديث حسن غريب. والعمل على هذا عند بعض أهل العلم... والحديث أخرجه الحاكم في المستدرك (2: 56) وقال: هذا حديث صحيح على شرط مسلم ولم يخرجاه , وأقره الذهـبي في التلخيص.
3 صحيح مسلم (3: 1662).
4 في المخطوطة:"لا يتلقين".
5 صحيح البخاري: كتاب الصلاة (1: 563) وكتاب اللباس (10: 399) وكتاب الاستئذان (11: 80) والحديث أيضا عند مسلم (3: 1662). فهو متفق عليه, وهو أيضا عند أبي داود والترمذي والنسائي والدارمي ومالك وأحمد وغيرهم.
والمراد بقوله عن عمه هو: عبد الله بن زيد بن عاصم المازني رضي الله عنه.

ج / 1 ص -341- 670 - وكان عمر وعثمان يفعلان ذلك 1.
671 - وفيه 2: (عن ابن عمر أنه كان ينام - وهو شاب [أ]عزب لا أهل له - في مسجد رسول الله صلى الله عليه وسلم.
672 - وفيه 3 قدم رهط من عكل، وكانوا [ في ] الصفة 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: " وكان عمر... " ذكره البخاري من غير طريق عباد بن تميم, وإنما من طريق ابن شهاب عن سعيد بن المسيب، وليس هو معلقا وإنما هو معطوف على السند السابق، وقد بينه أبو داود في روايته عن القعنبي عن مالك عن أبيه شهاب عن سعيد (4: 267) وكذا هو عند مالك أيضا (1: 173) وكلاهما ذكره بعد الحديث السابق - عباد عن عمه.
2 أي البخاري: في كتاب الصلاة (1: 535) وأخرجه ضمن حديث في كتاب التهجد (3: 6) وكتاب فضائل الصحابة (7: 89) وكتاب التعبير (12: 419) والحديث أخرجه مسلم (4: 1927 , 1928) في جزء حديث. فهو متفق عليه والحديث أخرجه أيضا النسائي وأبو داود وابن ماجه وأحمد.
3 أخرجه البخاري تعليقا في كتاب الصلاة (1: 535) من حديث أنس بن مالك رضي الله عنه، وقد أخرجه موصولا وهو جزء من حديث العرنيين. والذي أخرجه مسلم وأبو داود والترمذي والنسائي وابن ماجه وأحمد والشافعي....
4 ما بين القوسين سقط من الأصل، وكتب في الهامش وكتب عليه " صح ".

ج / 1 ص -342- وفيه 1 حديث الوليدة صاحبة الوشاح وكان لها خباء في المسجد.
674- وفيه 2 عن عائشة: (اعتكفت مع رسول الله صلى الله عليه وسلم امرأة من أزواجه، فكانت تر [ى] [ الحمرة ] والصفرة 3 والطست تحتها، وهي تصلي).
675- وفيه 4 قوله لعلي: ( قم أبا تراب).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 533- 534) وفي كتاب مناقب الأنصار (7: 148). والوشاح: بكسر الواو ويجوز ضمها ويجوز إبدالها أيضا: خيطان من لؤلؤ يخالف بينهما وتتوشح به المرأة, وقيل: ينسج من أديم عريضا ويرصع باللؤلؤ وتشده المرأة بين عاتقها وكشحها, وعن الفارسي: لا يسمى وشاحا حتى يكون منظوما بلؤلؤ وودع, اهـ. من الفتح.
2 صحيح البخاري: كتاب الحيض (1: 411) وكتاب الاعتكاف (4: 281) والحديث أخرجه أبو داود وابن ماجه وأحمد.
3 كان في الأصل " ترى الصفرة والكدرة" والتصويب من البخاري وأحمد.
4 صحيح البخاري: كتاب الصلاة (1: 535) وقد أخرجه كذا بأرقام (3703, 6204 , 6280) في الفضائل, والأدب والاستئذان, وأخرجه أيضا مسلم (4: 1874- 1875) فهو متفق عليه, والحديث أخرجه كذلك أحمد في المسند (4: 263) وزخرفة الشىء عن طريق سهل بن سعد رضي الله عنه. وأما أحمد فقد ذكره ضمن حديث لعمار بن ياسر رضي الله عنه.

ج / 1 ص -343- 676- وفيه 1 قول عائشة: (والحبشة يلعبون في المسجد، ورسول الله صلى الله عليه وسلم يسترني بردائه أنظر إلى لعبهم).
677 وفي لفظ 2 يلعبون بحرابهم.
678- وفيه 3 قوله في العفريت: (وأردت أن أربطه في سارية من سواري المسجد).
679- وفيه 4 من قصة ثمامة: فربطوه في سارية من سواري المسجد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 549) وفي كتاب العيدين (2: 474). والحديث أخرجه مسلم (2: 608 , 609) فهو متفق عليه. والحديث أخرجه أيضا النسائي وأحمد والطيالسي.
2 صحيح البخاري: كتاب الصلاة (1: 549) وصحيح مسلم (2: 609) فهو متفق عليه.
3 صحيح البخاري: كتاب الصلاة (1: 554) وأخرجه كذلك في كتاب العمل في الصلاة (3: 80) وبأرقام (3284 , 3423 , 4808) والحديث في مسلم (1: 384) فهو متفق عليه، وهو أيضا عند أحمد (2: 298) والحديث مروي أيضا عن أبي الدرداء عند مسلم, وعن جابر بن سمرة عند أحمد (5: 104 , 105).
4 صحيح البخاري: كتاب الصلاة (1: 555 , 560) وانظر أرقام (2422 , 2423 , 4372) من كتابي الخصومات والمغازي، وصحيح مسلم (3: 1386) وفيه قصة أسره وإسلامه. فهو متفق عليه، والحديث عند أبي داود والنسائي وأحمد، وهو من حديث أبي هريرة.

ج / 1 ص -344- 680- وفيه 1: (طاف النبي صلى الله عليه وسلم على بعيره).
681 وقوله 2 لأم سلمة: (طوفي [ من وراء الناس ] وأنت راكبة).
682- وفيه 3 مرفوعا:(من مر [ في ] 4 شيء من مساجدنا أو أسواقنا بنبل، فليأخذ على نصالها، لا يعقر بكفه 5 مسلما).
 683- وفيه 6 قول [ ا ] بن عمر في المسابقة إلى مسجد بني زريق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا في كتاب الصلاة (1: 557) من حديث ابن عباس وأخرجه موصولا في كتاب الحج (3: 472- 473 , 476 , 490). وفي كتاب الطلاق (9: 436) والحديث أخرجه مسلم (2: 926) فهو متفق عليه. ورواه أبو داود والترمذي, والنسائي وابن ماجه وغيرهم.
2 صحيح البخاري: كتاب الصلاة (1: 557)، وأخرجه في كتاب الحج (3: 480 , 486 , 490) وفي كتاب التفسير (8: 603)، والحديث أخرجه مسلم (2: 927) فهو أيضا متفق عليه, ورواه أيضا: أبو داود والنسائي وابن ماجه ومالك وأحمد وغيرهم.
3 صحيح البخاري: كتاب الصلاة (1: 547) من حديث أبي موسى الأشعري، وفي كتاب الفتن (13: 24). والحديث أخرجه مسلم (4: 2019)، فهو متفق عليه, ورواه أيضا أبو داود وأحمد.
4 في المخطوطة: " بشيء ".
5 في المخطوطة " بكفه لا يعقر ".
6 صحيح البخاري: كتاب الصلاة (1: 515) وفي كتاب الجهاد (6: 71) وكتاب الاعتصام (13: 305). والحديث في صحيح مسلم (3: 1491) فهو متفق عليه, ورواه أيضا أبو داود والنسائي ومالك والدارمي.

ج / 1 ص -345- 684- وفيه 1 في مال البحرين قوله: ( انثروه في المسجد).
685- (وكان [ ا ] بن عمر يبدأ برجله اليمنى، فإذا خرج بدأ باليسرى) 2.
686- وفيه 3 قوله: (لا تدخلوا على هؤلاء المعذبين، إلا أن تكونوا باكين).
687- ويذكر عن علي أنه (كره الصلاة بخسف بابل ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 516) تعليقا عن أنس بن مالك رضي الله عنه, وقد رواه معلقا أيضا في كتاب الجهاد (6: 167-168) وفي كتاب الجزية (6: 268) لكن وصله الحاكم في المستدرك وأبو نعيم في المستخرج. كذا قال الحافظ في الفتح (1: 516).
2 صحيح البخاري: كتاب الصلاة (1: 523) فقد رواه تعليقا, وقال الحافظ: لم أره موصولا عنه، ثم أشار إلى رواية المستدرك من حديث أنس " من السنة إذا دخلت المسجد.. " المستدرك (1: 218).
3 صحيح البخاري: كتاب الصلاة (1: 530) وأخرجه بلفظ قريب في كتاب الأنبياء (6: 378- 379) وبلفظه في كتاب المغازي (8: 125) وأخرجه مسلم (4: 2285- 2286) ورواه باللفظ الآخر "لا تدخلوا مساكن الذين ظلموا..." (4: 2286)، فهو متفق عليه, ورواه النسائي (في الكبرى) كما يذكر المزي في الأطراف, ورواه أيضا أحمد وكلهم عن ابن عمر رضي الله عنهما.
4 أخرجه البخاري في كتاب الصلاة (1: 530) تعليقا بلفظ: ويذكر أن عليا... وقد كان في المخطوطة" بأرض". وقال الحافظ رواه ابن أبي شيبة من طريق عبد الله بن أبي المحلي - بضم الميم وكسر المهملة وتشديد اللام-. قال: كنا مع علي فمر بنا على الخسف الذي ببابل, فلم يصل حتى أجازه... وقد رواه أبو داود مرفوعا من وجه آخر عن علي، وفي إسناده ضعف ".

ج / 1 ص -346- 688- وقوله 1: (سدوا عني كل خَوْخَة في هذا المسجد غير 2 خَوْخَة أبي بكر).
689- وقول 3 [ا]بن أبي مليكة: لو رأيت مساجد [ا]بن عباس وأبوابها.
690- وفيه (4): ثم بدا لأبي (بكر) فابتنى 5 مسجدا بفنا[ء] داره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 558) من حديث ابن عباس رضي الله عنهما وأخرجه أيضا فيه (1: 558) وفي كتاب مناقب الأنصار (7: 227) ومسلم (4: 1854- 1855) من حديث أبي سعيد الخدري رضي الله عنه, فهو متفق عليه من حديثه, وأخرجه أحمد (1: 270) من حديث ابن عباس رضي الله عنهما, وأخرجه الترمذي من حديث أبي سعيد الخدري رضي الله عنه.
2 في المخطوطة: "إلا ".
3 صحيح البخاري: كتاب الصلاة (1: 559).
4 صحيح البخاري: كتاب مناقب الأنصار (7: 230- 231) وهو جزء من حديث الهجرة الطويل عن عائشة رضي الله عنهما, وذكره في كتاب الصلاة, مختصرا (1: 563- 564) وبأرقام 2138، 2263, 2297, 4905، 5807, 6079).
5 في المخطوطة: " فبنا ".

ج / 1 ص -347- 691- وفيه1 في حديث أبي هريرة: وفيه: (وشبك بين أصابعه).
692- وفيه 2: (أن رجلا أسود أو امرأة سوداء كان يَقُمَّ المسجد (فمات) 3 فسأل النبي صلى الله عليه وسلم عنه 4 فقالوا: مات. فقال: أفلا كنتم آذنتموني به ؟ دلوني على قبره - أو (قال): قبرها - فأتى قبره، فصلى عليه) 5.
693- وعن أنس مرفوعا: (عُرِضت علي أجور أمتي حتى القذاةَ يخرجها الرجل من المسجد، وعرضت علي ذنوب أمتي، فلم أر ذنبا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 565- 566).
2 صحيح البخاري: كتاب الصلاة (1: 552-553) من حديث أبي هريرة رضي الله عنه. وكذا في كتاب الجنائز (3: 204) ورواه مختصرا في كتاب الصلاة (1: 554). والحديث رواه مسلم (2: 659) فهو متفق عليه. ورواه أيضا أبو داود (3: 211) وابن ماجه (1: 489) وأحمد في المسند (2: 353 , 388) وقد روي من غير طريق أبي هريرة رضي الله عنه.
3 ما بين القوسين سقط من الأصل، واستدرك في الهامش وكتب عليه صح.
4 كان في المخطوطة" فسئل عنه النبي صلى الله عليه وسلم ".
5 في المخطوطة: "عليها".

ج / 1 ص -348- أعْظَمَ من سورة من القرآن أو آية أوتيها رجل ثم نسيها).
رواه أبو داود 1.
694- وفي البخاري 2 عن أنس: (أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 126) وأخرجه الترمذي (5: 178-179).
وقال: هذا حديث غريب لا نعرفه إلا من هذا الوجه, قال: وذاكرت به محمد بن إسماعيل (البخاري) فلم يعرفه واستغربه, قال محمد: ولا أعرف للمطلب بن عبد الله سماعا من أحد من أصحاب النبي صلى الله عليه وسلم إلا قوله: حدثني من شهد خطبة النبي صلى الله عليه وسلم قال: وسمعت عبد الله بن عبد الرحمن يقول:
لا نعرف للمطلب سماعا من أحد من أصحاب النبي صلى الله عليه وسلم, قال عبد الله: وأنكر علي بن المديني أن يكون المطلب سمع من أنس. اهـ. وقال الحافظ في النكت الظرف بأسفل تحفة الأشراف (1: 407): وغفل ابن خزيمة عن علته, فأخرجه في المساجد من صحيحه عن عبد الوهاب بن الحكم الوراق به, وانظر قول المزي في الاختلاف عنه في التحفة (1: 407- 408). قلت: وذكره الحافظ في بلوغ المرام (48-49) وقال: وصححه ابن خزيمة.
قوله: " حتى القذاة"، قال ملا القارىء في المرقاة (2: 206): بالرفع أو الجر, وهي بفتح القاف، قال الطيبي: القذاة هي ما يقع في العين من تراب أو تبن أو وسخ, ولا بد في الكلام من تقدير مضاف: أي أجور أعمال أمتي , وأجر القذاة, أي أجر إخراج القذاة. إما بالجر وحتى بمعنى إلى، والتقدير إلى إخراج القذاة, وعلى هذا ويخرجها الرجل من المسجد, جملة مستأنفة للبيان, وإما بالرفع عطفا على أجور, فالقذاة مبتدأ ويخرجها خبره.
2 صحيح البخاري: كتاب الصلاة (1: 507- 508 , 513) وكتاب المواقيت (2: 14) وكتاب العمل في الصلاة (3: 84) ورواه مسلم مختصرا (1: 39).

ج / 1 ص -349- ر[أ]ى نخامة في القبلة فشق ذلك عليه، حتى رئي ذلك في وجهه، فقام فحكه بيده، فقال: " إن أحدكم إذا قام في صلاته 1 فإنه يناجي ربه، - [ أ ] وإن ربه بينه وبين القبلة - فلا يبزقن أحدكم قِبَلَ وجهه - أي قبلته - 2 ولكن عن يساره أو تحت قدمه " ثم أخذ طرف ردائه فبصق فيه، ثم رد بعضه على بعض، فقال: أو 3 يفعل هكذا .
695- وفيه 4 في حديث أبي هريرة: ( ر[أ]ى نخامة في جدار المسجد فتناول حصاة 5 فحكها .
696- وفيه 6: أو تحت قدمه اليسرى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "الصلاة".
2 في هذا جمع بين روايتين: الأولى " قيل قبلته " والثانية: " قبل وجهه "، وهي من رواية أبي هريرة وأبي سعيد.
3 في المخطوطة: " أن".
4 هذا الحديث من رواية أبي هريرة وأبي سعيد الخدري معا, فقد رواه البخاري في كتاب الصلاة (1: 509). الحديث رواه مسلم (1: 389) فهو متفق عليه. والحديث رواه غيرهما.
5 في المخطوطة"حصات" بالتاء المفتوحة.
6 رواه البخاري من حديث أبي هريرة وأبي سعيد الخدري في كتاب الصلاة (1: 509 , 510) ومن حديث أبي سعيد في كتاب الصلاة (1: 511) وأخرجه مسلم من حديث أبي سعيد وأبي هريرة (1: 389) فهو متفق عليه.

ج / 1 ص -350- 697- وفيه 1 عن أنس مرفوعا: (البزاق في المسجد خطيئة، وكفارتها دفنها).
698- وفي حديث أبي هريرة 2: (أو تحت قدمه اليسرى فليدفنها).
699- ولأبي داود 3 بإسناد جيد عن حذيفة مرفوعا: (من تفل تجاه القبلة جاء يوم القيامة تفله 4 بين عينيه).
700- وروى النسائي 5 عن أنس مرفوعا: ( ر[أ]ى6 النبي صلى الله عليه وسلم نخامة في قبلة المسجد فغضب حتى احمر [ وجهه ]، فقامت 7 امرأة من الأنصار فحكتها، وجعلت مكانها خلوقا، فقال: [رسول الله صلى الله عليه وسلم]: ما أحسن هذا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 511) وصحيح مسلم (1: 390) والدارمي.
2 في صحيح البخاري: الصلاة (1: 512) بلفظ: وليبصق عن يساره أو تحت قدمه فيدفنها, ورواه أحمد بلفظ قريب كذلك.
3 سنن أبي داود (3: 360- 361) في كتاب الأطعمة، وفيه زيادة.
4 في المخطوطة: "وتفلته"، ونسبه السيوطي في الفتح الكبير (3: 180) لابن حبان.
5 سنن النسائي (2: 52- 53).
6 في المخطوطة: " رى ".
7 في المخطوطة: " فجاءت ".

ج / 1 ص -351- 701- وروى مسلم 1 عن أبي هريرة مرفوعا: (أحب البلاد إلى الله مساجدها، وأبغض البلاد إلى الله أسواقها).
702- وفي حديث عند أبي داود 2 فقال أبو بكر: (دخلت المسجد فإذا بسائل يسأل، فوجدت كسرة بين يدي عبد الرحمن فأخذتها 3 فدفعتها إليه).
703- وعن [ ا ] بن سيرين قال: ( كان أبو بكر وعمر والخلفا[ء] يتوضؤون في المسجد).
704- وعن أبي هريرة 4 مرفوعا: (من قام من مجلسه ثم رجع إليه فهو أحق به).
رواه مسلم 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 464).
2 سنن أبي داود (2: 127) من حديث عبد الرحمن بن أبي بكر الصديق رضي الله عنهما.
3)) ما بين القوسين سقط من الأصل واستدرك في الهامش وعليه " صح ".
4 في المخطوطة: " أبي أيوب ".
5 صحيح مسلم (4: 1715). والحديث في سنن أبي داود (4: 264) وسنن ابن ماجه (2: 1224) ومسند أحمد (2: 263 , 342 , 383 , 389 , 447، 483, 527, , ورواه مختصرا (2: 446).

ج / 1 ص -352- 705- وفي حديث آخر: (وإن خرج لحاجته ثم عاد 1 فهو أحق بمجلسه).
صححه الترمذي 2.
706- وفي البخاري 3 وقال عمر: (المصلون أحق بالسواري من المتحدثين إليها).
707- ( ور[أ]ى [ا]بن عمر رجلا 4 يصلي بين أسطوانتين، فأدناه إلى سارية، (فقال: صل إليها ) ( 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " رجع ".
2 أخرجه الترمذي (5: 89) من حديث وهب بن حذيفة، وقال: هذا حديث حسن صحيح غريب.اهـ. وأخرجه أحمد في المسند (3: 422) من طريقين.
3 أخرجه تعليقا في كتاب الصلاة (1: 577) قال الحافظ في الفتح (1: 577): هذا التعليق وصله ابن أبي شيبة والحميدي.
4 في المخطوطة: " رجل ".
5 ما بين القوسين سقط من الأصل واستدرك في الهامش وعليه صح. وهذا الأثر رواه البخاري تعليقا في كتاب الصلاة (1: 577) وقد اختلف فيه، ففي رواية أبي ذر والأصيلي وغيرهما "وابن عمر" وعند بعض الرواة " عمر " بحذف ابن, قال الحافظ: وهو الأشبه بالصواب , فقد رواه ابن أبي شيبة....

ج / 1 ص -353- 708- وفيه 1: (أن سلمة بن الأكوع يصلي عند الأسطوانة التي عند المصحف، فسئل... فقال: إني رأيت رسول الله صلى الله عليه وسلم يتحرى الصلاة عندها).
709- وفيه 2 في حديث أبي هريرة: (الملائكة) 3 تصلي على أحدكم ما دام في مصلاه ما لم يحدث).
710- وفيه 4 مرفوعا: (إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1: 577) والحديث أخرجه مسلم (1: 264) (264- 265) فهو متفق عليه, ورواه أيضا ابن ماجه (1: 459) وأحمد في المسند (4: 48 , 54) بلفظ قريب. وهذا الحديث هو أحد ثلاثيات البخاري.
2 صحيح البخاري: كتاب الأذان (2: 142) وكذا في كتاب الصلاة (1: 538) وبأوسع في الأذان (2: 131). والحديث أخرجه أبو داود ومالك والدارمي وأحمد.
3 ما بين القوسين سقط من الأصل، واستدرك في الهامش وكتب عليه صح , لكن المستدرك أشار إلى أن موضعه بعد كلمة تصلي.
4 صحيح البخاري: كتاب الصلاة (1: 537) وفي كتاب التهـجد (3: 48) من حديث أبي قتادة بن ربعي السلمي- بفتحتين - الأنصاري، والحديث أخرجه مسلم (1: 495), فهو متفق عليه. ورواه أبو داود والترمذي والنسائي وابن ماجه ومالك وأحمد.

ج / 1 ص -354- 711- وبه فيه 1: (كان النبي صلى الله عليه وسلم إذا قدم من سفر بدأ بالمسجد، فصلى فيه ؤ.
712- (ووضع تمر الصدقة في المسجد. وبات عنده أبو هريرة)2.
713- والخبر في الصحيح: (ونثر المال في المسجد) 3.
714- وقول عبد الله بن الحارث: (كنا نأكل في المسجد على عهد رسول الله صلى الله عليه وسلم الخبز واللحم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا عن كعب بن مالك في كتاب الصلاة (1: 537) وهو طرف من حديثه الطويل في قصة تخلفه عن غزوة تبوك وتوبته, وقد ذكره البخاري في كتاب المغازي مطولا وفيه- ما ذكره هنا- (8: 113- 116) وفي كتاب التفسير (8: 342). وأخرجه مسلم بطوله كذلك وفيه- ما هنا- (4: 2120- 2128)، فهو متفق عليه. والحديث أخرجه أيضا أبو داود, والترمذي والنسائي وأحمد وابن سعد في الطبقات...
2 حديث حراسة أبي هريرة لمال الصدقة وسرقة الشيطان منه أخرجه البخاري في ثلاثة كتب معلقا: كتاب الوكالة (4: 487) وكتاب بدء الخلق (6: 335) وكتاب فضائل القرآن (9: 55) بلفظ " وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان"، وقال الحافظ: وصله النسائي والإسماعيلي وأبو نعيم. اهـ. وعند النسائي " أنه كان على تمر الصدقة ".
3 رواه البخاري من حديث أنس في كتاب الصلاة (1: 516). وقد سبق تخريجه برقم (684) ص 345.

ج / 1 ص -355- رواه ابن ماجه بسند جيد 1.
715- وعن عثمان بن طلحة: (أن النبي صلى الله عليه وسلم دعاه بعد دخوله الكعبة، فقال: إني رأيت قرني الكبش حين دخلت البيت فنسيت أن آمرك أن تخمرهما (فخمرهما)؛ فإنه لا ينبغي أن يكون في قبلة البيت شيء يلهي المصلي).
رواه أحمد وأبو داود 2.
716- وفي المسند3: (أن حابس بن سعد الطائي: دخل المسجد سحرا فرأى الناس يصلون في مقدم المسجد فقال: مراؤون ورب الكعبة، ارعبوهم، فمن أرعبهم فقد أطاع الله ورسوله، فأتاهم الناس فأخرجوهم (قال): فقال: إن الملائكة تصلي من السحر - في مقدم المسجد).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ر واه ابن ماجه (2: 1097) بلفظ: كنا نأكل على عهد رسول الله صلى الله عليه وسلم في المسجد... قال في الزوائد: إسناده حسن, رجاله ثقات , ويعقوب مختلف فيه. وهو من حديث عبد الله بن الحارث بن جزء الزبيدي رضي الله عنه.
2 سنن أبي داود (2: 215) بلفظ قريب, ومسند أحمد (4: 68) و (5: 380) واللفظ له. وفيه: قال سفيان: لم يزل قرنا الكبش في البيت حتى احترق البيت, فاحترقا, والمراد بالقرنين: قرنا الكبش الذي فدى الله تعالى به إسماعيل عليه السلام عن أعين الناس. كذا في عون المعبود (6: 9) ونقله هو عن فتح الورود, والله أعلم. والحديث أخرجه البيهقي في السنن الكبرى.
3 مسند أحمد (4: 105 , 109).

ج / 1 ص -356- 717- وفيه 1 عن أبي مسلم 2 عن أبي أمامة (أنه أتاه وهو يتفلى في المسجد).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5: 263) بلفظ: دخلت على أبي أمامة وهو يتفلى في المسجد, ويدفن القمل في الحصى...
2 في المخطوطة: "عن شهر"، وما أثبتناه هو الموجود في المسند، فقد ساق أحمد السند فقال: ثنا أبو أحمد الزبيرى ثنا أبان - يعنى ابن عبد الله - ثنا أبو مسلم قال: دخلت على أبي أمامة.. وأصل الحديث: فقلت له يا أبا أمامة إن رجلا حدثني عنك أنك قلت: سمعت رسول الله صلى الله عليه وسلم يقول: من توضأ فأسبغ الوضوء... الحديث. وشهر بن حوشب ليست كنيته أبا مسلم وإنما هو أبو سعيد وقيل: أبو عبد الرحمن, وقيل: أبو عبد الله, ويقال: أبو الجعد. وانظر التهذيب (4: 369) وأما أبو مسلم, فهو الثعلبي. قال الحافظ في تعجيل المنفعة (340): أبو مسلم الثعلبي , عن أبي أمامة, وعنه أبان بن عبد الله, قلت: ذكره أبو أحمد الحاكم في من لايعرف اسمه, وروى عنه أبو حازم, ونقل ذلك عن البخاري. اهـ. وهو من رجال أحمد فقط. والله أعلم.

ج / 1 ص -357- باب استقبال القبلة
718- عن ابن عمر قال: (بينما الناس بقباء في صلاة الصبح إذ جاءهم 1 آت، فقال: إن النبي صلى الله عليه وسلم قد أنزل عليه الليلة قرآن، وقد أمر أن يستقبل الكعبة2، فاستقبلوها، وكانت وجوههم إلى الشام، فاستداروا إلى الكعبة(.
أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "أتاهم".
2 في المخطوطة: "القبلة".
3 صحيح البخاري: كتاب الصلاة (1: 506) وأخرجه في كتاب التفسير (8: 173 , 174 , 175) وكتاب أخبار الآحاد (13: 232) وصحيح مسلم (1: 375) وسنن الترمذي (2: 170) و(5: 208) ومختصرا فيهما. والدارمي (1: 225) والموطأ (1: 195) ومسند أحمد (2: 15- 16 , 26 , 105 , 113) والشافعي في الرسالة (123- 124) وبدائع المنن (1: 64) وابن خزيمة (1: 225).

ج / 1 ص -358- 719- وفي البخاري1: (...وكان النبي صلى الله عليه وسلم يعجبه أن تكون قبلته قِبَلَ البيت. وإنه صلى أول صلاة صلاها صلاة العصر، (وصلى معه قوم)، فخرج رجل ممن صلى معه فمر على أهل (مسجد)2 وهم راكعون، فقال: أشهد بالله لقد صليت مع رسول الله صلى الله عليه وسلم قِبَلَ مكة، فاستداروا - كما هم - قِبَلَ البيت).
720- وعن ابن عمر: (أن النبي صلى الله عليه وسلم كان يسبح على ظهر راحلته، حيث كان وجهه، يومئ برأسه، وكان ابن عمر يفعله).
أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث البراء بن عازب رضي الله عنه, وقد أخرجه في كتاب الإيمان (1: 95) واللفظ له. وفي كتاب الصلاة (1: 502) وفي كتاب التفسير (8: 171 , ومختصرا: 174) وفي كتاب أخبار الآحاد (13: 232) وأخرجه مسلم (1: 374) وأخرجه الترمذي (2: 169) و (5: 207- 208) وابن ماجه (1: 322- 323) ومسند أحمد (4: 283 , 304) ورواه مختصرا (4: 288).
2 ما بين القوسين سقط من الأصل واستدرك في الهامش, لكن كتب "المسجد".
3 صحيح البخاري: كتاب تقصير الصلاة (2: 578) وصحيح مسلم (1: 487)، فهو متفق عليه. والحديث أخرجه أبو داود (2: 9) والترمذي (2: 183) وأخرجه النسائي والدارمي وأحمد والشافعي وغيرهم.

ج / 1 ص -359- 721- وللبخاري 1 إلا الفرائض.
722- ولمسلم 2 عن ابن عمر: (أن النبي صلى الله عليه وسلم كان يصلي على دابته وهو مقبل من مكة إلى المدينة حيثما توجهت به، وفيه نزلت {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} ( 3.
723- وفي حديث أبي أيوب 4: (ولكن شرقوا أو غربوا ).
724- وعن أبي هريرة مرفوعا: (ما بين المشرق والمغرب قبلة).
صححه الترمذي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ البخاري: في كتاب تقصير الصلاة (2: 575)، ومثله في مسلم (1: 487) كلاهما من حديث ابن عمر: " غير أنه لا يصلي عليها المكتوبة ".
2 صحيح مسلم (1: 486). والحديث أخرجه الترمذي (5: 205) والنسائي في الكبرى كما أفاد الحافظ المزي, وكذا في الصغرى (1: 244) وأحمد في المسند (2: 20)، وهذا اللفظ لم أجده في مسلم ولا في الكتب التي عزوت إليها. والله أعلم.
3 سورة البقرة: آية 115.
4 صحيح البخاري" كتاب الوضوء (1: 245) وفي كتاب الصلاة (1: 498) وصحيح مسلم (1: 224). والحديث رواه أصحاب السنن الأربعة.
5 رواه الترمذي من ثلاثة طرق: اثنان من طريق أبي معشر عن محمد بن عمرو عن أبي سلمة عن أبي هريرة، والثالث من طريق عبد الله بن جعفرالمخرمي عن عثمان بن محمد الأخنسي عن المقبري عنه به وهي التي قال عنها: هذا حديث حسن صحيح , أما الروايتان السابقتان فقد قال هو: وقد تكلم بعض أهل العلم في أبي معشر من قبل حفظه، واسمه " نجيح " مولى بني هاشم، قال محمد (البخاري): لا أدري أروي عنه شيئا, وقد روى عنه الناس. ثم نقل ترجيح وتصحيح حديث عبد الله بن جعفر على حديث أبي معشر, من قبل البخاري (2: 171-173). والحديث رواه ابن ماجه (1: 323) وقد نسبه في القتح الكبير للحاكم عن أبي هريرة (3: 87) لكني رأيته في المستدرك (1: 205- 206) من حديث ابن عمر رضي الله عنهما, والله أعلم. تنبيه في هامش المخطوطة: حديث أبي هريرة قواه البخاري وضعفه أحمد, لكن عن عمر صحيح. ا هـ. قلت: لعله يريد"ابن عمر" فسقطت كلمة " ابن " وهو الذي أخرجه الحاكم كما أشرت، أما رواية عمر الموقوفة فقد أخرجها مالك في الموطأ (1: 196).

ج / 1 ص -360- 725- وعن أنس: (أن النبي صلى الله عليه وسلم كان إذا سافر فأراد أن يتطوع استقبل بناقته القبلة فكبر، ثم صلى حيث وجَّهَه 1 ركابه).
رواه أبو داود 2، وهو حديث حسن.
726- وعن جابر قال: (بعثني رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " كانت وجهت ".
2 سنن أبي داود (2: 9) بلفظه. وأخرجه أحمد في المسند (3: 203).

ج / 1 ص -361- في حاجة، 1 فجئت وهو يصلي (على راحلته) نحو المشرق، والسجود أخفض من الركوع).
صححه الترمذي 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " حاجته ".
2 سنن الترمذي (2: 182)، وقال: حديث جابر حديث حسن صحيح. وقد روي هذا الحديث من غير وجه عن جابر, والعمل على هذا عند عامة أهل العلم, لا نعلم بينهم اختلافا... والحديث رواه بلفظه أبو داود (2: 9) وأحمد في المسند (3: 332) وبألفاظ أخرى (3: 304, 305, 312) وفيه أنه في غزوة بني المصطلق (334 , 350- 351, 351، 363, 379, 388, 389).

ج / 1 ص -362- باب النية
727- عن جابر: (صلى معاذ بقومه، فقرأ سورة البقرة، فتأخر رجل فصلى وحده، فقيل له: نافقت، فقال: ما نافقت، ولكن لآتين رسول الله صلى الله عليه وسلم فأخبره، فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فقال: أفتَّان أنت يا معاذ ؟ أفتَّان أنت يا معاذ ؟ (أخرجاه 1.
728- وفي البخاري 2:(وقد سلم النبي صلى الله عليه وسلم في ركعتي الظهر، وأقبل على الناس بوجهه، ثم أتم ما بقي من الصلاة .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا اللفظ لم أجده في الصحيحين ولا في مسند أحمد، فانظر صحيح البخاري: كتاب الأذان (2: 192, 200) وكتاب الأدب (10: 515) وصحيح مسلم (1: 339) وسنن أبي داود (1: 210) وكذا (1: 163) وسنن النسائي (2: 98 ,102-103، 168, 172- 173) وسنن ابن ماجه (1: 315) ومسند أحمد (3: 299 ,300، 308 , 369).
2 أخرجه البخاري في كتاب الصلاة (1: 504)، وهو طرف من حديث أبي هريرة رضي الله عنه في قصة ذي اليدين , وهو موصول في الصحيحين وغيرهما غير قوله " وأقبل على الناس " فليس في الصحيحين. وقوله " من الصلاة " لم أجدها في البخاري في المكان المذكور. وانظر صحيح البخاري: كتاب السهو (3: 96 , 98 , 99) وصحيح مسلم (1: 403 , 404) والموطأ (1: 94) وسنن أبي داود (1: 264- 265) والحديث في سنن النسائي وابن ماجه وأحمد....

ج / 1 ص -363- 729- وفي حديث ابن عباس1: (فقام النبي صلى الله عليه وسلم يصلي من الليل، فقمت عن يساره).
730- وفي البخاري2: (أن عمر لما طُعن أخذ بيد عبد الرحمن بن عوف، فقدمه فأتم بهم الصلاة ).
731- وعن سهل بن سعد: (أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم، فحانت الصلاة... فصلى أبو بكر، فجاء رسول الله صلى الله عليه وسلم والناس في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري ومسلم والترمذي والنسائي وابن ماجه والدارمي وأحمد وغيرهم, وهو طرف من حديث ابن عباس عندما نام عند خالته ميمونة- وفيه وصف قيام النبي صلى الله عليه وسلم الليل. فانظر أرقامه في البخاري (117, 138, 183, 697, 698, 699, 726, 728, 859, 992, 1198، 4569, 4570, 4571, 4572, 5919, 6215, 6316, 7452)، وصحيح مسلم (1: 525- 531).
2 أخرجه البخاري مطولا وفيه قصة وفاة عمر رضي الله عنه بعد طعنه وقصة البيعة, وذلك في كتاب فضائل الصحابة (7: 59- 62).

ج / 1 ص -364- الصلاة، فتخلص حتى وقف في الصف... فتقدم النبي صلى الله عليه وسلم فصلى، ثم انصرف...)1.
732- وعن علي بن طلق مرفوعا: (إذا فسا أحدكم في الصلاة، فلينصرف وليتوضأ وليعد الصلاة).
رواه أبو داود 2، وإسناده جيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 167) مطولا. وانظر الأرقام التالية منه (1201 , 1204 , 1218 , 1234 , 2690 , 2693 , 7190) وصحيح مسلم (1: 316) واللفظ له, ورواه البخاري بلفظه إلا قوله " فلما انصرف". والحديث رواه النسائي وأبو داود ومالك.
2 سنن أبي داود (1: 53) وكذا (1: 263- 264) بلفظه وسنده، ورواه الترمذي (3: 468 , 469) وقال: حديث علي بن طلق حديث حسن. وسمعت محمدا يقول: لا أعرف لعلي بن طلق عن النبي صلى الله عليه وسلم غير هذا الحديث الواحد, ا هـ. قلت: وليس في لفظ الترمذي " وليعد الصلاة".

ج / 1 ص -365- باب صفة الصلاة
733- عن أبي هريرة أن النبي صلى الله عليه وسلم قال: (إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار، ولا تسرعوا، فما أدركتم فصلوا، وما فاتكم فأتموا).
أخرجاه 1.
734- وفي حديث أبي هريرة: (لم يخط خطوة إلا رفع 2 له بها درجة، وحط عنه بها خطيئة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 117) واللفظ له، ورواه بلفظ قريب في كتاب الجمعة (2: 390) ورواه مسلم بمعناه (1: 420- 422). والحديث رواه أبو داود (1: 156) والترمذي (2: 148- 149) وسنن النسائي (2: 114- 115) بلفظ " فاقضوا "، والدارمي (1: 236) ومالك (1: 68- 69) ورواه الشافعي وأحمد وابن الجارود....
2 في المخطوطة: " ارتفعت ".

ج / 1 ص -366- 735- ولمسلم عن أبي قتادة مرفوعا: (إذا أقيمت الصلاة فلا تقوموا حتى تروني، وعليكم بالسكينة ( 1. أخرجاه 2.
736- ولمسلم: (قد خرجت) 3.
737- وعن كعب بن عجرة مرفوعا: ( إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامدا إلى المسجد، فلا يُشَبِّكَنَّ 4 بين أصابعه؛ فإنه في صلاة). رواه أبو داود 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 459). والحديث في جميع البخاري في كتاب الصلاة(1: 564) وفي كتاب الأذان (2: 131) فهو متفق عليه. والحديث رواه أيضا أصحاب السنن والدارمي وأحمد وغيرهم.
2 صحيح البخاري: كتاب الأذان (2: 116 , 119 , 120) وفي كتاب الجمعة (2: 390) من غير الجملة الأخيرة. ورواه مسلم (1: 422). والحديث رواه أبو داود والترمذي والنسائي والدارمي وأحمد.
3 صحيح مسلم (1: 422).
4 في المخطوط: " يشبك ".
5 سنن أبي داود (1: 154) وسنن الدارمي (1: 267) ومسند أحمد (4: 241) كلهم من طريق أبي ثمامة الحفاظ، ورواه الدارمي (1: 267) وأحمد وابن ماجه (1: 310) من طريق المقبري. ورواه الترمذي (2: 228) من طريق رجل لم يسم عن كعب، ورواه أحمد من طريق المقبري عن بعض بني كعب (4: 242).

ج / 1 ص -367- 738- وعن أنس قال: ( أقيمت الصلاة والنبي صلى الله عليه وسلم يناجي رجلا في جانب المسجد، فما قام إلى الصلاة حتى نام القوم (.
739- وقال: ( أقيمت الصلاة فعرض للنبي صلى الله عليه وسلم 1 رجل، فحبسه بعد ما أقيمت الصلاة (.
رواهما البخاري 2.
قال أحمد: أذهب إلى حديث أبي هريرة.
740- (خرج علينا رسول الله صلى الله عليه وسلم وقد أقمنا الصفوف(.
إسناده جيد إلى الزهري عن أبي سلمة عنه.
741- ولمسلم عنه: (أن الصلاة كانت 3 تقام لرسول الله صلى الله عليه وسلم فيأخذ الناس مصافهم قبل أن يقوم (النبي صلى الله عليه وسلم) مقامه(4.
742- وعن أنس قال: ( أقيمت الصلاة، فأقبل علينا رسول الله صلى الله عليه وسلم بوجهه، فقال: أقيموا صفوفكم، وتراصوا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " له ".
2 صحيح البخاري: كتاب الأذان (2: 124)، والحديث بروايته في صحيح مسلم (1: 284) والرواية الأولى عند النسائي والثانية عند أبي داود أيضا.
3 في المخطوطة: " كانت الصلاة ".
4 صحيح مسلم (1: 423).

ج / 1 ص -368- فإني أراكم من وراء ظهري ( 1.
743- وفي لفظ آخر 2: (فإن تسوية الصف من إقامة الصلاة).
رواهما البخاري 3.
744- ولهما 4 عن النعمان بن بشير مرفوعا: (لتسون صفوفكم أو ليخالفن الله بين وجوهكم).
745- وعن أبي هريرة مرفوعا: (خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها) 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 208) ورواه مختصرا (2: 207 , 211). أخرجه مسلم بلفظ قريب (1: 320) فهو متفق عليه, ورواه النسائي (2: 92 , 105) وأحمد (3: 103، 182 , 263).
2 عن أنس بن مالك رضي الله عنه.
3 الرواية الثانية أخرجها البخاري في كتاب الأذان (2: 209) وأخرجه مسلم بلفظ " تمام" (1: 324). والحديث أخرجه أبو داود وابن ماجه والطيالسي.
4 صحيح البخاري: كتاب الأذان (2: 207-209) وصحيح مسلم (1: 324) بلفظه أيضا. ورواه أبو داود والترمذي والنسائي.
5 الحديث أخرجه مسلم (1: 326) وأبو داود (1: 181) والترمذي (1: 435- 436) والنسائي (2: 93) وابن ماجه (1: 319) وأحمد في المسند (2: 247, 336, 340, 354, 485) والدارمي (1: 233) وابن الجارود (117). والحديث ليس في البخاري ولا هو متفق عليه- كما سأنبه عليه إن شاء الله.

ج / 1 ص -369- 746- وعن أنس (قال): (قمت أنا واليتيم وراءه، والعجوز خلفنا).
متفق عليهما 1.
748- وعن جابر بن سمرة مرفوعا: ( ألا تصفون 2 كما تصف الملائكة عند ربها؟ فقلنا: يا رسول الله (و)كيف تصف الملائكة عند ربها؟ قال: يتمون الصف الأول، ويتراصون في الصف).
رواه مسلم 3.
وتقدم حديث النعمان بن بشير 4 وقال بعده 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث: رواه البخاري في كتاب الصلاة (1: 488) وهو جزء من قصة صلاة النبي صلى الله عليه وسلم عند جدة أنس، وقد أخرجه في كتاب الأذان (2: 212, 345, 351, 352) وأخرجه مسلم (1: 457) وأخرجه أبو داود (1: 166) والترمذي (1: 456) والنسائي (2: 85- 86) والدارمي (1: 238) ومالك في الموطأ (1: 153) وأحمد في المسند (3: 164) وليس هذا اللفظ في واحد منها- حسب ما رأيت - والله أعلم.
2 في المخطوطة: " تصفوا".
3 صحيح مسلم (1: 322). والحديث رواه أبو داود (1: 177-178) والنسائي (2: 92) وابن ماجه (1: 317) وأحمد في المسند (5: 101).
4 تقدم برقم (744).
5 يريد- والله أعلم- صاحب المنتقى لأنه ذكر رواية أحمد وأبي داود عقب رواية الصحيحين, فقال: ولأحمد وأبي داود في رواية (...).

ج / 1 ص -370- 749- ولأحمد وأبي داود 1 (قال): (فرأيت 2 الرجل يلزق كعبه بكعب صاحبه، وركبته بركبته، ومنكبه بمنكبه).
750- ولأحمد 3 في حديث عن أبي أمامة مرفوعا: (سدوا خلل الصفوف؛ 4 فإن الشيطان يدخل فيما بينكم بمنـزلة الحذف)- يعني أولاد الضأن الصغار.
751- وعن أنس مرفوعا: (أتموا الصف الأول، ثم الذي يليه، فإن كان نقص فليكن في الصف المؤخر) 5.
رواه أحمد وأبو داود 6.
752- وعن أبي سعيد: (أن رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 276) وسنن أبي داود (1: 178) بتقديم وتأخير.
2 في المخطوطة " فلقد رأيت ".
3 مسند أحمد (5: 262)، وقال الهيثمي في مجمع الزوائد (2: 91): رواه أحمد والطبراني في الكبير, ورجال أحمد موثقون.
4 لفظ أحمد في المسند " سدوا الخلل فإن الشيطان... ".
5 في المخطوطة: " المؤخر من الصفوف " وليست هي في رواية الثلاثة".
6 مسند أحمد (3: 132 , 215 , 233) وسنن أبي داود (1: 180) وسنن النسائي (2: 93) بلفظه, وقد ورد " الصف المقدم " عند أحمد وأبي داود.

ج / 1 ص -371- رأى في أصحابه تأخرا فقال (لهم): تقدموا فَأْتَمُّوا بي، ولْيأْتَمَّ بكم من بعدكم، لا يزال قوم يتأخرون حتى يؤخرهم الله عز وجل (.
رواه مسلم 12.
753- وعن أبي مسعود الأنصاري قال: (كان رسول الله صلى الله عليه وسلم يمسح مناكبنا في الصلاة ويقول: استووا ولا تختلفوا، فتختلف قلوبكم، ليليني منكم أولو الأحلام والنهى، ثم الذين يلونهم، ثم الذين يلونهم) رواه مسلم 3.
754- وفي لفظ آخر 4 له بعد ما ذكر: (وإياكم وهيشات الأسواق).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 325). والحديث في سنن أبي داود (1: 181- 182) وسنن النسائي (2: 83) وسنن ابن ماجه (1: 313) ومسند أحمد (3: 19 , 34 , 54).
2 هذا الحديث سقط من الأصل وكتب في الهامش.
3 صحيح مسلم (1: 323) وسنن أبي داود (1: 180) مختصرا, وسنن النسائي (2: 90) وسنن ابن ماجه (1: 312- 313) ومسند أحمد (4: 122) وسنن الدارمي (1: 233).
4 من حديث عبد الله بن مسعود رضي الله عنه، فقد أخرجه مسلم (1: 323) والحديث في سنن أبي داود (1: 180- 181) وسنن الترمذي (1: 440-441) وسنن الدارمي (1: 233) ومسند أحمد (1: 457). ولفظ أحمد و الدارمي (هوشات) قال الدارمي: الهوشات: الاجتماع. اهـ. وقال الخطابي: هيشات الأسواق. ما يكون فيها من الجلبة وارتفاع الأصوات وما يحدث فيها من الفتن, وأصله من الهوش, وهو الاختلاط.....

ج / 1 ص -372- 755- وعن أنس (قال): (كان رسول الله صلى الله عليه وسلم يحب أن يليه المهاجرون والأنصار ليأخذوا عنه). رواه أحمد 1.
756- ولأحمد والنسائي 2: (أن أبيا نحّى قيس بن عباد 3 وقام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3: 100 , 205 , 263) وسنن ابن ماجه (1: 313)، ورواه الترمذي تعليقا(1: 442) وإسناده صحيح- كما في زوائد ابن ماجه, وقد كان في المخطوطة: " كان النبي صلى الله عليه وسلم "، والتصحيح من المسند وابن ماجه واللفظ لهما.
2 مسند أحمد (5: 140). والحديث أخرجه النسائي بلفظ قريب (2: 88) والطيالسي (1: 135) من منحة المعبود.. بلفظه وعزاه السيوطي لابن حبان والحاتم أيضا.
3 في المخطوطة: " قيس بن سعد بن عبادة ", وهناك فرق كبير بين الاثنين, فقيس بن سعد بن عبادة صحابي جليل خزرجي أنصاري, بينما قيس بن عباد ضبعي بصري تابعي مخضرم. وأيضا في الحديث ما يرد ما في المخطوطة، وذلك قوله " وإني نظرت في وجوه القوم فعرفتهم غيرك "، وأبي بن كعب خزرجي أنصاري كقيس بن سعد الأنصاري الخزرجي فكيف لا يعرفه؟؟. وأصل هذا الحديث كما في مسند أحمد " عن إياس بن قتادة يحدث عن قيس بن عباد قال: أتيت المدينة للقي أصحاب محمد صلى الله عليه وسلم- ولم يكن فيهم رجل ألقاه أحب إلى من أبيّ - فأقيمت الصلاة, وخرج عمر مع أصحاب رسول الله صلى الله عليه وسلم, فقمت في الصف الأول, فجاء رجل فنظر في وجوه القوم فعرفهم غيري فنحاني وقام في مكاني, فما عقلت صلاتي, فلما صلى قال: يا بني:.. وفي آخره: وإذا هو أبي.

ج / 1 ص -373- مكانه، فلما صلى قال: يا بني لا يسوؤك الله، فإني لم آتك الذي أتيت بجهالة، ولكن رسول الله صلى الله عليه وسلم قال لنا: كونوا في الصف الذي يليني، وإني نظرت في وجوه القوم فعرفتهم غيرك).
إسناده جيد.
757- وعن عائشة مرفوعا: (إن الله وملائكته يصلون على ميامن الصفوف) 1.
رواه أبو داود 2.
758- وفي المسند (من حديث البراء) 3: ( إن الله وملائكته يصلون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " يصلون على الذين يصلون في ميامن" وهذه الجملة " الذين يصلون في " ليست في سنن أبي داود ولا في سنن ابن ماجه, والمنتقى المتن المطبوع بمفرده, والترغيب والترهيب, والفتح الكبير, وعون المعبود, وجامع الأصول، نعم ورد ذلك في المنتقى بشرح نيل الأوطار. وهذه الجملة إما أن تكون سبق قلم في النيل, أو من نسخة أخرى غير النسخة التي توجد بين أيدينا، وعنها نقل ابن الأثير وغيره، وشرحها صاحب عون المعبود. فانظر جامع الأصول (6: 398) وعون المعبود (2: 372) والمنتقى (1: 653) والترغيب والترهيب (1: 249) والفتح الكبير (1: 349) ونيل الأوطار (3: 232).
2 سنن أبي داود (1: 181) وسنن ابن ماجه (1: 321) بلفظه, ونسبه السيوطي أيضا لابن حبان.
3 ما بين القوسين سقط من الأصل، واستدرك في الهامش وكتب عليه "صح ".

ج / 1 ص -374- على الصف الأول أو الصفوف الأول) 1.
759- وعن ابن عمر (قال): (كان النبي صلى الله عليه وسلم إذا قام إلى الصلاة رفع يديه حتى تكونا بحذو منكبيه، ثم يكبر، فإذا 2 أراد أن يركع رفعهما مثل ذلك، وإذا رفع رأسه من الركوع رفعهما كذلك أيضا، وقال: سمع الله لمن حمده، ربنا ولك الحمد).
أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 285 , 297 , 304). وانظر (4: 284 , 296 , 298- 299 , 299) والحديث كذلك في سنن أبي داود (1: 178) وسنن النسائي (2: 13 ,90) بلفظ الصفوف المتقدمة, الصف المقدم، وابن ماجه (1: 318- 319) وفي الزوائد: إسناده صحيح ورواته ثقات, وسنن الدارمي (1: 232) بلفظ المسفر, ومنحة المعبود (1: 136) بلفظه كذلك, وقد روي هذا الحديث مستقلا وروي ضمن حديث آخر, ولعله كان يرويه مرة هكذا ومرة هكذا, والله أعلم, ونسبه السيوطي للحاكم أيضا.
2 في المخطوطة: " حتى إذا "، وما ذكرناه هو الموجود في المسند وصحيح مسلم.
3 لم أجد هذا اللفظ في الصحيحين ولا في مسند أحمد- مع كثرة الروايات فيه- وقد أخرج الحديث البخاري في كتاب الأذان (2: 218 , 219 , 221 , 222). وصحيح مسلم (1: 292) ومسند أحمد مطولا ومختصرا (2: 8 , 18 , 44 , 45 , 47 , 61 , 62 , 100 ,106 ,132 , 133- 134 , 145 , 147) وسنن أبي داود (1: 192) وسنن الترمذي (2: 35) وأخرجه ابن ماجه (1: 279) وسنن النسائي (2: 121 , 122 , 194- 195 , 195) وموطأ مالك (1: 75) وسنن الدارمي (1: 229 , 242) وابن خزيمة (1: 294). قلت: وحديث الرفع في الصلاة حديث متواتر: قال الحافظ العراقي: واعلم أنه قد روي رفع اليدين من حديث خمسين من الصحابة منهم العشرة, انظر طرح التثريب (2: 254). وقال السيوطي: إن حديث الرفع متواتر عن النبي صلى الله عليه وسلم, أخرجه الشيخان عن ابن عمر, ومالك بن الحويرث, ومسلم عن وائل بن حجر, والأربعة عن علي, وأبو داود عن سهل بن سعد, وابن الزبير, وابن عباس, ومحمد بن مسلمة, وأبي أسيد, وأبي قتادة, وأبي هريرة, وابن ماجه عن أنس, وجابر, وعمير الليثي , وأحمد عن الحكم بن عمير, والبيهقي عن أبي بكر, والبراء, والدارقطني عن عمر: وأبي موسى والطبراني عن عقبة بن عامر, ومعاذ بن جبل. وانظر الأخبار المتواترة وفتح الباري (2: 307) وسنن الترمذي (2: 36- 37) وتحفة الأحوذي (2: 99).

ج / 1 ص -375- 760- وللبخاري 1: (ولا يفعل ذلك حين يسجد، ولا حين يرفع رأسه من السجود).
761- ولمسلم 2:( ولا يرفعهما بين السجدتين).
762- وللبخاري 3: (إذا قام من الركعتين رفع يديه (ورفع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 221).
2 صحيح مسلم (1: 292). وانظر مسند أحمد (2: 8).
3 صحيح البخاري: كتاب الأذان (2: 222) ومسند أبي داود (1: 197- 198). وانظر قول أبي داود- في رفع الحديث ووقفه- وتحرير الحافل في الفتح لذلك ومن وافق نافعا وابن عمر على رفع الحديث (الفتح 2: 222).

ج / 1 ص -376- ذلك ابن عمر إلى النبي 1 صلى الله عليه وسلم.
763- وفي حديث أبي حميد 2:(حتى يحاذي بهما منكبيه).
764- وكذلك حديث علي3.
765- وفي حديث مالك بن الحويرث 4: (حتى يحاذي بهما أذنيه).
766- وعن وائل بن حجر: (أنه رأى النبي صلى الله عليه وسلم رفع يديه حين دخل في الصلاة وكبر ثم التحف بثوبه ثم وضع (يده) اليمنى على اليسرى، فلما أراد أن يركع أخرج يديه (من الثوب) ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في قول عامة الرواة عن البخاري. وعند أبي ذر في روايته - كما يذكر الحافظ في الفتح (2: 222)- " إلى نبي الله ".
2 حديث أبي حميد الساعدي رضي الله عنه رواه البخاري تعليقا في كتاب الأذان (2: 221) ومطولا في الأذان أيضا (2: 205). والحديث رواه الخمسة إلا النسائي. وانظر أيضا الدارمي (1: 242) وابن ماجه (1: 280) وسنن أبي داود (1: 194- 196) وابن خزيمة (1: 297).
3 حديث علي بن أبي طالب رضي الله عنه أخرجه أبو داود (1: 198) وابن ماجه (1: 280- 281) وأحمد، وصححه ابن خزيمة (1: 294- 295).
4 أخرجه مسلم (1: 293)، والحديث عند البخاري بدون هذا اللفظ (2: 219)، والحديث عند النسائي (2: 123 , 182 , 194) وابن ماجه (1: 279).

ج / 1 ص -377- رفعهما، ثم كبر، فركع فلما قال: سمع الله لمن حمده، رفع يديه، فلما سجد سجد بين كفيه).
رواه مسلم 1.
767- ولأبي داود 2 عن وائل: أتيت النبي صلى الله عليه وسلم في الشتاء فرأيت أصحابه يرفعون أيديهم في ثيابهم في الصلاة .
768- وفي رواية 3: فرأيتهم يرفعون أيديهم إلى صدورهم .
769- ولأحمد وأبي داود 4: (ثم وضع يده اليمنى على (ظهر) كفه اليسرى والرسغ والساعد .
770- وللبخاري 5 عن أبي حازم عن سهل (قال): (كان الناس يُؤْمَرُون أن يضع الرجل اليد اليمنى على ذراعه الأيسر في الصلاة .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 301) وأخرجه أبو داود أيضا (1: 192) ومسند أحمد (4: 317 , 318).
2 سنن أبي داود (1: 194), ومسند أحمد (4: 316).
3 لأبي داود عن وائل بن حجر (1: 193-194)، وهو ضمن حديث.
4 سنن أبي داود (1: 193) ومسند أحمد (4: 318). والحديث رواه النسائي (2: 126) وابن خزيمة (1: 243).
5 صحيح البخاري: كتاب الأذان (2: 224).

ج / 1 ص -378- قال أبو حازم: لا أعلمه إلا ينمي 1 ذلك إلى رسول الله صلى الله عليه وسلم.
771- وعن ابن مسعود أنه (كان يصلي، فوضع يده اليسرى على اليمنى، فرآه النبي صلى الله عليه وسلم فوضع يده اليمنى على اليسرى).
رواه أبو داود والنسائي 2.
772- وعن علي (قال): (إن من السنة وضع الأكف على الأكف في الصلاة، تحت السرة).
رواه عبد الله بن أحمد 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله " ينمي " بفتح أوله وسكون النون وكسر الميم, قال أهل اللغة: نميت الحديث إلى غيري رفعته وأسندته, وصرح بذلك معن بن عيسى وابن يوسف عند الاسماعيلي والدارقطني. وزاد ابن وهب: ثلاثتهم عن مالك بلفظ " يرفع ذلك "، ومن اصطلاح أهل الحديث, إذا قال الراوي " ينميه " فمراده يرفع ذلك إلى النبي صلى الله عليه وسلم, ولو لم يقيده. اهـ. من الفتح (2: 225). وانظر القاموس المحيط (4: 397) ومختار الصحاح (681).
2 سنن أبي داود (1: 200 - 201) واللفظ له, وسنن النسائي (2: 126) وابن ماجه (1: 266) وسنن الدارقطني (1: 287) و(286- 287).
3 الحديث ليس بهذا اللفظ في المسند وإنما لفظه "أن من السنة في الصلاة... " المسند (1: 110). والحديث رواه أبو داود (1: 201)، وأخرجه الدارقطني (1: 286) من طريقين، والبيهقي في السنن الكبرى (2: 31) ورزين كما في جمع الفوائد (1: 194) لكن جميع هذه

ج / 1 ص -379- ...................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
= الروايات من طريق عبد الرحمن بن إسحاق وكلها أيضا- خلا رواية للدارقطني- من طريق زياد بن زيد السوائي أيضا. وعبد الرحمن بن إسحاق بن الحارث أبو شيبة الواسطي الكوفي، قال فيه أحمد: ليس بشيء, منكر الحديث, وقال ابن معين: ضعيف ليس بشيء, وقد ضعفه ابن سعد وأبو داود والنسائي وابن حبان وأبو حاتم. وقال ابن خزيمة: لايحتج بحديثه, وقال البخاري: فيه نظر, وقال البيهقي في المعرفة: لا يثبت إسناده, تفرد به عبد الرحمن بن إسحاق الواسطي وهو متروك , وقال النووي في الخلاصة وفي شرح مسلم: هو حديث متفق على تضعيفه، فإن عبد الرحمن بن إسحاق ضعيف بالاتفاق. وانظر التاريخ الكبير (5: 259) والتهذيب (6: 136) والكاشف (2: 155) والمجروحين لابن حبان (2: 54) والمغني (2: 375) والميزان (2: 548) والتاريخ الصغير (156) ونصب الراية (1: 314). وانظر تعليقات شيخنا الشيخ محمد يوسف البنوري عليه. وأما زياد بن زيد السوائي- وفي الميزان والخلاصة والتهذيب والكاشف - الأعسم، وهو خلاف ما هو مذكور في نصب الراية. وهو مجهول , لا يعرف , وانظر ترجمته في الكاشف (1: 331) و الميزان (2: 89) والخلاصة (106) والتهذيب (2: 369) والتقريب (1: 268) ونصب الراية (1: 314). قلت: وقد رواه أبو داود من حديث أبي هريرة (1: 201) لكن من طريق عبد الرحمن بن إسحاق. وقد ورد بالنسبة لوضع اليدين في الصلاة روايات مختلفة لكن الثابت - كما في الصحيحين وغيرهما- أن النبي صلى الله عليه وسلم وضع اليد اليمنى على اليسرى , وأما فوق السرة تحت الصدر- أو على الصدر- أو تحت السرة، فليس فيها حديث ثابت قطعيا فحديث علي- تحت السرة - رأيت فيه ما رأيت، وأما فوق الصدر ففيه رواية من حديث وائل بن حجر - عند ابن خزيمة- فكل الروايات عن وائل ليس فيها ذكر الصدر، وإنما هي في رواية مؤمل بن إسماعيل وهو سيء الحفظ, قال عنه أبو حاتم: صدوق شديد في السنة كثير الخطأ, وقال البخاري: منكر الحديث, وقال أبو زرعة: في حديثه خطأ كثير (الميزان 4: 228). ومثل هذا تراه في الكاشف والتهذيب. وسبب كثرة خطئه: أنه دفن كتبه فكان يحدث من حفظه فكثر خطؤه- كما أنه انفرد من بين أصحاب الثوري بهذه الزيادة- مع أن أصحاب الثوري الذين رووا هذا الحديث لم يذكروا فيه هذه الزيادة, وإنما ذكروا وضع اليمين على اليسار ولم يتطرقوا إلى موضعهما. فانظر مسند أحمد (4: 319, 318 - 319) وانظر مواطن ملك الروايات في هامش نصب الراية (1: 316) وروايات عن عاصم في ابن خزيمة (1: 242- 243). كما ورد مرسل طاوس عند أبي داود (1: 201) فهو مرسل وكذلك هو من رواية سليمان بن موسى. وكذلك ورد عند أحمد حديث هُلب وسنده عنده: يحيى بن سعيد عن سفيان حدثني سماك عن قبيصة بن هلب عن أبيه قال: رأيت النبي صلى الله عليه وسلم...، المسند (51: 226). قلت: روى أحمد حديث هلب الطائي من ستة طرق كلها من طريق سماك عن قبيصة عن أبيه, وخمسة منها ليس فيها هذا الحرف " على صدره " مع أنه قد روي الحديث من طريق سفيان (5: 226) وعنه وكيع وعن وكيع ابن أبي شيبة وليس فيه هذه الزيادة, وأيضا في ذلك الأسانيد الستة المذكورة - بما فيها الزيادة من رواية يحيى عن سفيان- فيها سماك بن حرب عن قبيصة بن هلب. وقبيصة قال عنه ابن المديني والنسائي: مجهول. وقال مسلم وابن المديني: تفرد عنه سماك. وقد كره أحمد وضعهما على الصدر- كما في مسائل الإمام أحمد (31)-. وقد ورد "فوق السرة " روايات كذلك وأخبار, فالأمر موسع، والله أعلم. ولا يتخذ سبيلا لتفريق المسلمين وتضليلهم، وتشتيت شمل كلمتهم. وانظر المغني (1: 472- 473). والله أعلم. تنبيه: وقع في الهامش: حديث علي رواه عبد الله بن أحمد والدارقطني من رواية عبد الرحمن بن إسحاق, قال فيه أحمد ليس بشيء، وقال يحيى في رواية: متروك.

ج / 1 ص -380- 773- وعن أبي هريرة كان النبي صلى الله عليه وسلم ( إذا قام إلى الصلاة رفع يديه مدا ).

ج / 1 ص -381- رواه الخمسة إلا ابن ماجه 1 وإسناده حسن.
774- وعن ابن سيرين: (أن رسول الله صلى الله عليه وسلم كان يقلب بصره في السماء فنَزلت (هذه الآية) 2 {الَّذِينَ هُمْ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 200) وسنن الترمذي (2: 6) بلفظه، وسنن النسائي (2: 124) ومسند أحمد (3: 166) من الفتح الرباني. ورواه ابن خزيمة مختصرا (1: 234) وسنن الدارمي (1: 225) وقال الترمذي: وهذا أصح من رواية يحيى بن اليمان, وأخطأ يحيى بن اليمان في هذا الحديث " يريد نشر الأصابع ". ثم نقل الترمذي عن عبد الله بن عبد الرحمن (شيخه في هذا الحديث): وهذا أصح من حديث يحيى بن اليمان, وحديث يحيى بن اليمان خطأ. ا هـ. وقد ذكر الترمذي الحديث من رواية يحيى قبل هذه، ومثل ما قال عبد الله بن عبد الرحمن والترمذي قال أبو حاتم, كما في العلل لابن أبي حاتم (1: 161- 162).
2 ما بين القوسين سقط من الأصل، واستدرك في الهامش وكتب عليه صح.

ج / 1 ص -382- صَلاتِهِمْ خَاشِعُونَ}1.
فطأطأ رأسه).
رواه أحمد في الناسخ والمنسوخ، وسعيد وزاد:
775- وكانوا يستحبون للرجل أن لا يجاوز بصره مصلاه 2.
776- وفي حديث ابن الزبير 3:(ولم يجاوز بصره إشارته).
وإلصاق الحنك بالصدر يروى عن الحسن أن العلماء من الصحابة كرهته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون: 2.
2 قال الحافظ في الفتح (2: 233- 234): وأخرجه ابن أبي شيبة من رواية هشام بن حسان عن محمد بن سيرين " كانوا يلتفتون في صلاتهم حتى نزلت {قد أفلح المؤمنون الذين هم في صلاتهم خاشعون} فأقبلوا على صلاتهم ونظروا أمامهم, وكانوا يستحبون أن لا يجاوز بصر أحدهم موضع سجوده, ووصله الحاكم بذكر أبي هريرة فيه ورفعه إلى النبي صلى الله عليه وسلم, وقال في أخره: "فطأطأ رأسه ". قلت: ووصله الطبراني في الأوسط كذلك من حديث أبي هريرة، وقال الهيثمي في مجمع الزوائد (2: 80): رواه الطبراني في الأوسط وقال: تفرد به حبرة بن نجم الإسكندراني، قلت: ولم أجد من ترجمه وبقية رجاله ثقات.ا هـ. وانظر السنن الكبرى فقد أخرجه من طريق ابن سيرين (2: 283).
3 سنن أبي داود (1: 260) وسنن النسائي (3: 39) وأصل الحديث عند مسلم (1: 408) ومسند أحمد (4: 3) ويريد بذلك أنه إذا جلس للتشهد ورفع إصبعه للتشهد ينظر إلى إصبعه ولا يتجاوز عنه. والله أعلم.

ج / 1 ص -383- 777- وعن أبي هريرة (قال): (كان رسول الله صلى الله عليه وسلم إذا كبر في الصلاة سكت هنية قبل أن يقرأ، فقلت: يا رسول الله بأبي أنت وأمي أرأيت سكوتك بين التكبير والقراءة، ما تقول؟ قال: أقول: اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد)أخرجاه. 1.
778- وعن علي عن رسول الله صلى الله عليه وسلم أنه كان 2 إذا قام إلى الصلاة قال: (وجّهت وجهي للذي فطر السموات والأرض حنيفا وما أنا من المشركين، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين، اللهم أنت الملك، لا إله إلا أنت، أنت ربي، وأنا عبدك، ظلمت نفسي، واعترفت بذنبي، فاغفر لي ذنوبي جميعا، إنه لا يغفر الذنوب إلا أنت، واهدني لأحسن الأخلاق، فإنه لا يهدي لأحسنها إلا أنت، واصرف عني سيئها، لا يصرف عني سيئها إلا أنت، لبيك وسعديك، والخير كله في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري بلفظ قريب: كتاب الأذان (2: 227) وصحيح مسلم (1: 419) واللفظ له, وسنن أبي داود (1: 207) وسنن النسائي (1: 50- 51) (2: 128- 129) وسنن ابن ماجه (1: 264- 265) ومسند أحمد (2: 494) وسنن الدارمي (1: 227- 228) وصحيح ابن خزيمة (1: 237).
2 في المخطوطة: " كان النبي صلى الله عليه وسلم إذا قام... ".

ج / 1 ص -384- يديك، والشر ليس إليك 1 أنا بك وإليك، تباركت وتعاليتَ، أستغفرك وأتوب إليك، وإذا ركع قال: " اللهم لك ركعت، وبك آمنت، ولك أسلمت، خشع لك سمعي وبصري ومخي وعظمي وعصبي ".
وإذا رفع 2 قال: " اللهم ربنا لك الحمد ملء السموات وملء الأرض، وملء ما بينهما، وملء ما شئت من شيء بعد ".
وإذا سجد قال: " اللهم (لك) سجدتُ، وبك آمنت، ولك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال النووي في شرحه لصحيح مسلم (6: 59): وأما قوله "والشر ليس إليك" فمما يجب تأويله, لأن مذهب أهل الحق أن كل المحدثات فعل الله تعالى وخلقه سواء خيرها وشرها, وحينئذ يجب تأويله, وفيه خمسة أقوال: أحدها: معناه لا يتقرب به إليك، قاله الخليل بن أحمد والنضر بن شميل وإسحاق بن راهويه... وغيرهم. والثاني: حكاه الشيخ أبو حامد عن المزني, وقاله غيره أيضا, معناه: لا يضاف إليك على انفراده, لا يقال: يا خالق القردة والخنازير, ويا رب الشر, ونحو هذا, وإن كان خالق كل شيء, ورب كل شيء, وحينئذ يدخل الشر في العموم. والثالث: معناه: والشر لا يصعد إليك, إنما يصعد إليك الكلم الطيب والعمل الصالح, والرابع: معناه: والشر ليس شرا بالنسبة إليك- فإنك خلقته بحكمة بالغة- وإنما هو بالنسبة للمخلوقين, والخامس: حكاه الخطابي, أنه كقولك: فلان إلى بني فلان إذا كان عداده فيهم, أو صفوه إليهم.
2 في المخطوطة: " رفع رأسه ".

ج / 1 ص -385- أسلمت، سجد وجهي للذي خلقه وصَوَّره وشقَّ سمعَه وبصرَه، تبارك الله أحسن الخالقين ". ثم يقول من آخر ما يقول بين التشهد والتسليم: " اللهم اغفر لي ما قدَّمْتُ، وما أخّرتُ، وما أسررتُ، وما أعلنت، وما أسرفت، وما أنت أعلم به مني، أنت المقدِّم، وأنت المؤخِّر، لا إله إلا أنت (رواه مسلم 1. قال أحمد في هذا: بعضهم يقول في صلاة الليل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 534- 536). والحديث في سنن أبي داود (1: 201 - 202) وفي سنن الترمذي بلفظه (5: 485- 486)، وقال: هذا حديث حسن صحيح, وأخرجه أحمد (1: 94- 95، 102) وابن خزيمة مختصرا (1: 235) وسنن الدارقطني (1: 296- 297). وقع في تعليق الشيخ الفقي على المنتقى (1: 363): ورواه الترمذي في باب ما يقول إذا قام من الليل إلى الصلاة، بينما الترمذي أخرجه في "ما جاء في الدعاء عند افتتاح الصلاة بالليل". تحت رقم باب منه (32)، والحديث رقم (3421) وانظره بأرقام (3422), (3423). فقد ذكر فيه بعضا منه, كما قال الشيخ الفقي، وقال بعد سياقه: وقد روي من غير وجه عن ابن عباس عن النبي صلى الله عليه وسلم. اهـ. فيه مؤاخذات: الأولى: إن الترمذي رحمه الله لم يذكر شيئا عقب هذا الحديث (حديث علي) وإنما ذكره عقب حديث ابن عباس (34218) ضمن باب ما يقول إذا قام من الليل إلى الصلاة. ثانيا: قول الترمذي- كما في المطبوع من نسخة (إبراهيم عطوة عوض)-: وقد روي من غير وجه عن ابن عمر عن النبي صلى الله عليه وسلم، والله أعلم. قلت: والحديث رواه مختصرا النسائي وابن ماجه والدارقطني والبيهقي. وقد ورد عند الترمذي (5: 487) وهي الرواية الثالثة رقم (3423) أنه كان إذا قام إلى الصلاة المكتوبة... ويقول حين يفتتح الصلاة بعد التكبير: وجهت... وقال في آخره: هذا حديث حسن صحيح، والعمل على هذا عند الشافعي وأصحابنا. قال أبو عيسى: وأحمد لا يراه....اهـ. وكذا عند الدارقطني (1: 297) بلفظ " كان إذا ابتدأ الصلاة المكتوبة قال: وجهت وجهـي..).

ج / 1 ص -386- 779- وعن عائشة قالت: (كان رسول الله صلى الله عليه وسلم إذا استفتح الصلاة قال: سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك).
(رواه أبو داود) 1 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين سقط من الأصل، واستدرك في الهامش وكتب عليه صح.
2 سنن أبي داود (1: 206) وسنن الترمذي (2: 11) وسنن ابن رواحة (1: 265)، وابن خزيمة (1: 239). وقال أبو داود: وهذا الحديث ليس بالمشهور عن عبد السلام بن حرب، لم يروه إلا طلق بن غنام, وقد روى قصة الصلاة عن بديل جماعة, لم يذكروا فيه شيئا من هذا. اهـ. وقال الترمذي: هذا حديث لا نعرفه من حديث عائشة إلا من هذا الوجه.اهـ. قلت: وهذا القول غير سليم لأن أبا داود رواه من طريق طلق بن غنام عن عبد السلام بن حرب عن بديل بن ميسرة عن أبي الجوزاء عن عائشة, فهو غير سند الترمذي. ورواه ابن خزيمة من طريق حارثة بن أبي الرجال , لكن اختلفت أسانيده إليه عما هو عند الترمذي. ورواه الدارقطني (1: 299) بسند أبي داود ثم قال: قال أبو داود: لم يروه عن عبد السلام غير طلق بن غنام, وليس هذا الحديث بالقوي.اهـ. وقال الترمذي: وحارثة قد تكلم فيه من قبل حفظه.اهـ. وقال الحافظ عنه في التقريب (1: 145): ضعيف. وقال ابن خزيمة (1: 240): ليس ممن يحتج أهل الحديث بحديثه. وأما بالنسبة لسند أبي داود والدارقطني، فرجاله ثقات، إلا أن أبا الجوزاء (أوس بن عبد الله الربعي) يرسل كثيرا وقيل إنه لم يسمع من عائشة رضي الله عنها, ولهذا قال البخاري رحمه الله: في إسناده نظر. قال الحافظ ابن حجر معلقا على قول البخاري - المذكور-: يريد أنه لم يسمع من مثل ابن مسعود وعائشة وغيرهما لا أنه ضعيف. ونقل عن ابن عبد البر في التمهيد أنه لم يسمع من عائشة. وانظر التهذيب (1: 383-384) ففيه زيادة بحث في إمكان لقيه.

ج / 1 ص -387- 780- (وكان عمر يجهر به).
ذكره مسلم في الصحيح 1.
781- وعن أبي سعيد: (كان رسول الله صلى الله عليه وسلم إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 299) ولفظه فيه: عن عبدة أن عمر بن الخطاب كان يجهر بهؤلاء الكلمات يقول: " سبحانك اللهم وبحمدك , وتبارك اسمك, وتعالى جدك, ولا إله غيرك " لكنه منقطع. وأخرجه ابن خزيمة (1: 240) من غير إسناد والدارقطني (1: 299 ,300 , 301) موصولا.. قلت: لكنه منقطع، فعبدة الراوي عن عمر هو عبدة بن أبي لبابة الأسدى يرسل عن عمر, وإنما روايته عن ابني عمر وعمرو ومن بعدهم.

ج / 1 ص -388- قام إلى الصلاة استفتح ثم يقول: أعوذ بالله (السميع العليم) 1 من الشيطان الرجيم، من همزه ونفخه ونفثه) 2.
قال الترمذي هذا أشهر حديث في الباب 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين سقط من الأصل، واستدرك في الهامش وعليه كتب صح.
2 معنى قوله: همزه: الموتة. نفخه: الكبر. نفثه: الشعر. وسوف أذكر مصادر ذلك بعد تخريج الحديث إن شاء الله تعالى.
3 الحديث أخرجه الترمذي (2: 9- 10) وأبو داود (1: 206) وابن ماجه (1: 264) ومسند أحمد (3: 50) وابن خزيمة (1: 238) وكلها أطول مما هو هنا. تنبيه: في هامش المخطوطة هذا التعليق: وهو من رواية علي بن علي الرفاعي, وقد وثقه أبو زرعة وابن معين وغيرهما , وقال الترمذي: كان يحيى بن سعيد يتكلم في علي بن علي (الرفاعي) وقال أحمد: لا يصح هذا الحديث, وتكلم فيه أبو داود , وله مثله من حديث عائشة بإسناد حسن. قال الحافظ الضياء: لا أعلم فيه مجروحا، وروى ابن ماجه والترمذي حديث عائشة بإسناد ضعيف. ا هـ. قلت: قال أبو داود عقب هذا الحديث: وهـذا الحديث يقولون هو عن علي بن علي بن الحسن مرسلا الوهم من جعفر. قال ابن خزيمة: أما ما يفتتح به العامة صلاتهم بخراسان من قولهم " سبحانك اللهم وبحمدك تبارك اسمك وتعالى جدك ولا إله غيرك " فلا نعلم في هذا خبرا ثابتا عن النبي صلى الله عليه وسلم عند أهل المعرفة بالحديث, وأحسن إسناد نعلمه روي في هذا خبر أبي المتوكل عن أبي سعيد. ثم ذكر حديث أبي سعيد وعائشة وأشار إلى حديث جبير. ثم قال: وهذا صحيح عن عمر بن الخطاب أنه كان يستفتح الصلاة مثل حديث حارثة- يريد من رواية عائشة - لا عن النبي صلى الله عليه وسلم, ولست أكره الافتتاح بقوله "سبحانك الله وبحمدك" على ما يثبت عن الفاروق رضي الله عنه أنه كان يستفتح الصلاة. غير أن الافتتاح بما ثبت عن النبي صلى الله عليه وسلم في خبر على بن أبي طالب وأبي هريرة وغيرهما بنقل العدل عن العدل موصولا إليه صلى الله عليه وسلم أحب إلي وأولى بالاستعمال، إذ اتباع سنة النبي صلى الله عليه وسلم أفضل وخير من غيرها.ا هـ. (1: 238- 240).

ج / 1 ص -389- 782- وفي بعض الطرق 1 وهمزه الموتة 2 ونفخه الكبر، ونفثه (الشعر).
783- وقال ابن عباس: (همزات الشياطين نزغاتهم ودسائسهم).
وقال مجاهد: همزهم نفخهم ونفثهم.
784- وعن أنس قال: (صليت مع رسول الله صلى الله عليه وسلم وأبي بكر، وعمر، وعثمان، فلم أسمع أحدا منهم يقرأ (بسم الله الرحمن الرحيم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر سنن ابن ماجه (1: 265) من حديث جبير والقائل فيه هو عمرو بن مرة، و (1: 266) من حديث ابن مسعود, وانظر صحيح ابن خزيمة (1: 240) أيضا من حديث ابن مسعود, وسنن أبي داود (1: 203) من حديث جبير بن مطعم أيضا. وصدر هذا القول عندهم بلفظ قال- إلا رواية ابن ماجه- والظاهر أنه أحد الرواة, وقد وهم من ظن هذا التفكير من الحديث.
2 في هامش المخطوطة: " الموته: خنق يشبه الجنون ".

ج / 1 ص -390- رواه مسلم. 1.
785- وفي رواية لأحمد 2 وغيره بسند صحيح: (وكانوا لا يجهرون ببسم الله الرحمن الرحيم).
786- ولمسلم 3: (كانوا يستفتحون بالحمد لله رب العالمين، لا يذكرون بسم الله الرحمن الرحيم في أول قرا (ء) ة ولا في آخرها).
787- وفي لفظ عن قتادة (عن أنس) 4: (فلم يكونوا يستفتحون القراءة 5 ببسم الله الرحمن الرحيم).
قال شعبة 6: قلت لقتادة: أنت سمعته من أنس ؟
قال: نعم، نحن سألناه عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 229) وسنن النسائي (2: 135) ومسند أحمد(3: 173، 176- 177) وصحيح ابن حبان (3: 217).
2 مسند أحمد (3: 179, 264, 275) وصحيح ابن حبان (3: 219).
3 صحيح مسلم (1: 299) ومسند أحمد (3: 223).
4 أخرجه عبد الله بن أحمد بن حنبل في زوائد المسند (3: 278) ورواه بلفظ قريب أحمد في المسند لكن من طريق عبد الله بن مغفل رضي الله عنه (5: 55).
5 في المخطوطة: " القرآن ".
6 سؤال شعبة أخرجه عبد الله بن أحمد في زوائد المسند (3: 278) ومسلم في صحيحه (1: 299) وورد في المسند سؤال قتادة لأنس (3: 177 , 273) لكن قال: "إنك لتسألني عن شيء ما سألني عنه أحد ".

ج / 1 ص -391- 788- وعن ابن عبد الله بن مغفل 1 قال: (سمعني أبي وأنا أقول: بسم الله الرحمن الرحيم فقال: يا بني إياك والحدث - قال: ولم أر من أصحاب رسول الله صلى الله عليه وسلم رجلا أبغض إليه حدثا في الإسلام منه-، فإني قد صليت مع رسول الله صلى الله عليه وسلم ومع أبي بكر وعثمان، فلم أسمع أحدا منهم يقولها، فلا تقلها، إذا أنت قرأت فقل: الحمد لله رب العالمين).
رواه الخمسة 2 إلا أبا داود، وحسنه الترمذي.
789- وعن قتادة قال: (سئل أنس: كيف كانت قراءة النبي صلى الله عليه وسلم ؟ فقال: كانت مدا، ثم قرأ بسم الله الرحمن الرحيم يمد بسم الله، ويمد بالرحمن، ويمد بالرحيم).
رواه البخاري. 3.
790- ولأحمد وأبي داود 4 عن أم سلمة قالت: (كان يقطع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: " المغفل ".
2 هذا الحديث لم أجده بلفظه لواحد من الخمسة، وهو بلفظ قريب لأحمد والترمذي. وانظر سنن الترمذي (2: 12- 13) وسنن النسائي (2: 135) وسنن ابن ماجه (1: 267- 268) ومسند أحمد (4: 85) و (5: 55 , 54) وقال الترمذي: حسن. وانظر قول النووي في تضعيفه هذا الحديث (نصب الراية 1: 332).
3 صحيح البخاري: كتاب فضائل القرآن (9 , 91).
4 مسند أحمد (6: 302) بلفظه، ورواه مختصرا (6: 294 , 300) وكذلك أبو داود (2: 73- 74) والترمذي (5: 185) والنسائي (2: 181)، (3: 214) وصحيح ابن خزيمة (1: 248- 249) وسنن الدارقطني (1: 312- 313)، وزاد: إسناده صحيح وكلهم ثقات. قلت: وقراءة البسملة في أول سورة الفاتحة وفي بقية السور والجهر بها في الصلاة اختلف العلماء فيها قديما اختلافا كبيرا, واختلافهم يعود هل هي آية من كل سورة أو آية مستقلة أو ليست آية إلا من سورة النمل, وذهب الجماهير إلا ما ثبت عن مالك وبعض الحنفية إلى قراءتها- مع اختلافهم في الوجوب والاستحباب, لكن اختلفوا هل يجهر بها في الجهرية- كما هو مذهب الشافعي وموافقة- ورواية عن أحمد- وطائفة من أهل الحديث, أم لا يسن الجهر بها كما هو رأي أهل الرأي وكثير من أهل الحديث والرواية الأخرى عن أحمد، أو يخير بين الجهر والإسرار كقول إسحاق بن راهويه وابن حزم. وقد ألف العلماء قديما فيها كتبا وأفردوها بالتصنيف كابن خزيمة وابن حبان والدارقطني والبيهقي وابن عبد البر في آخرين, ومنهم ذكرها بتوسع كالزيلعي في نصب الراية وغيره, ولكل من الفريقين أدلة مستوفاة والمخير جمع بينهما. والله أعلم. وانظر الفتح ونصب الراية وما كتبه الشيخ أحمد شاكر في تعليقه على سنن الترمذي.

ج / 1 ص -392- قراءته آية آية {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ. الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ (مَالِكِ يَوْمِ الدِّينِ}.
791- وعن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال: (لا صلاة لمن لم يقرأ بفاتحة الكتاب).
أخرجاه. 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 236- 237) وصحيح مسلم (1: 295). والحديث رواه أصحاب السنن الأربعة وأحمد وغيرهم.

ج / 1 ص -393- 792- وعن نعيم المُجَمِّر قال: (صليت وراء أبي هريرة فقرأ بسم الله الرحمن الرحيم ثم قرأ بأم القرآن... ثم قال: والذي نفسي بيده إني لأشبهكم صلاة بصلاة رسول الله صلى الله عليه وسلم (رواه النسائي 1.
793- وعن أبي هريرة مرفوعا: (من صلى صلاة لم يقرأ فيها بفاتحة الكتاب فهي خداج).
794- وفي لفظ: (فهي خداج غير تمام، يقولها ثلاثا. فقيل لأبي هريرة: إنا نكون وراء الإمام. فقال: اقرأ بها في نفسك. فإني سمعت رسول الله صلى الله عليه وسلم يقول: قال الله (تعالى): قسمت الصلاة بيني وبين عبدي نصفين، ولعبدي ما سأل، فإذا قال (العبد): {الحمد لله رب العالمين} قال الله (تعالى) حمدني عبدي، فإذا قال {الرحمن الرحيم} (قال) تعالى: (أثنى) علي عبدي. وإذا قال: {مالك يوم الدين} قال: مجدني عبدي، وقال: مرة.. فوض إلي عبدي - وإذا قال: {إياك نعبد وإياك نستعين} قال: هذا بيني وبين عبدي 2 ولعبدي ما سأل، فإذا قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن النسائي (2: 134) بأطول. والحديث رواه ابن خزيمة (1: 251) وابن حبان (3: 218) وسنن الدارقطني (1: 305- 306) وقال في آخره: هذا صحيح ورواته كلهم ثقات. قال أبو الطيب محمد شمس الحق العظيم آبادي في التعليق المغني بأسفل سنن الدارقطني: "قوله هذا صحيح, ورواته كلهم ثقات " ورواه النسائي... والحاكم في مستدركه وقال: إنه على شرط الشيخين ولم يخرجاه, والبيهقي في سننه وقال: إسناد صحيح, وله شواهد, وقال في الخلافيات: رواته كلهم ثقات, مجمع على عدالتهم محتج بهم في الصحيح. اهـ.
2 في المخطوطة زيادة " نصفين " وهي غير ثابتة في مسلم.

ج / 1 ص -394- {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} قال: هذا لعبدي، ولعبدي ما سأل).
رواه مسلم. 1.
795- وعن أبي هريرة مرفوعا: (إنما جعل الإمام ليئتم به، فإذا كبر فكبروا، وإذا قرأ فأنصتوا).
رواه الخمسة إلا الترمذي 2. وصححه مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 296) والحديث رواه أبو داود والترمذي والنسائي وأحمد وابن خزيمة.. فانظر سنن أبي داود (1: 216- 217) والنسائي (2: 135- 136) و ابن خزيمة (1: 247) مختصرا، وسنن الترمذي (2: 21) والموطأ (1: 84- 85).
2 سنن أبي داود (1: 165) وسنن ابن ماجه (1: 276) وسنن النسائي (2: 141- 142)، ومسند أحمد (2: 376 ,420). قال أبو داود: وهذه الزيادة " وإذا قرأ فأنصتوا " ليست بمحفوظة, الوهم عندنا من أبي خالد. اهـ. وقال عند ذكره لهذه الزيادة من حديث أبي موسى (1: 256): ليس بمحفوظ, لم يجىء به إلا سليمان التيمي في هذا الحديث. اهـ. قلت: أبو خالد وهو سليمان بن حيان الأزدي الأحمر الكوفي، عن رجال الستة قال عنه وكيع- وقد سئل عنه-: وأبو خالد ممن يسأل عنه, وثقة يحيى وابن المديني، وقال أبو هشام الرفاعي: ثنا أبو خالد الثقة الأمين. ووثقه ابن سعد وابن حبان والعجيلي.. وانظر التهذيب (4: 182).

ج / 1 ص -395- .............................

ـــــــــــــــــــــــــــــــــــــــــــــــ
وأما سليمان التيمي فهو سليمان بن بلال التيمي القرشي مولاهم، من رجال الستة، وثقة أحمد وابن معين وابن سعد وابن حبان والخليلي، وأثنى عليه مالك ووثقه عدي , وانظر التهذيب (4: 175- 176). قلت: وهذه الزيادة أخرجها مسلم من حديث أبي موسى (1: 304) وأشار إلى هذه الزيادة وصححها من حديث أبي هريرة, قال - بعد ذكره لرواية أبي موسى-: حدثنا أبو بكر بن أبي شيبة حدثنا أبو أسامة حدثنا سعيد بن أبي عروبة ح وحدثنا أبو غسان المسمعي حدثنا معاذ بن هشام حدثنا أبي ح وحدثنا إسحاق بن إبراهيم أخبرنا جرير عن سليمان التيمي كل هؤلاء عن قتادة, في هذا الإسناد بمثله وفي حديث جرير عن سليمان عن قتادة من الزيادة " وإذا قرأ فأنصتوا "، قلت: وهذه الزيادة أخرجها أبو داود (1: 256)، وذكر المنذري في تهذيب السنن أنه أخرجها مسلم والنسائي وابن ماجه.
وأما تصحيح مسلم لرواية أبي هريرة، فقد ورد- فيه- قال أبو إسحاق (إبراهيم بن سفيان صاحب مسلم والراوي كتابه عنه) قال أبو بكر ابن أخت أبي النضر في هذا الحديث (يعني يطعن فيه) فقال مسلم: تريد أحفظ من سليمان (يعني أنه كامل الحفظ والضبط) فقال له أبو بكر: فحديث أبي هريرة ؟ فقال: هو صحيح , يعني " وإذا قرأ فأنصتوا". فقال هو: عندي صحيح, فقال: لم لم تضعه هاهنا؟ قال: ليس كل شيء عندي صحيح وضعته هاهنا, إنما وضعت هاهنا ما أجمعوا عليه.ا هـ.
وهذه الزيادة: نقل البيهقي تضعيفها عن يحيى وأبي حاتم والدارقطني والحافظ أبي علي النيسابوري شيخ الحاكم، ثم قال: واجتماع هؤلاء الحفاظ على تضعيفها مقدم على تصحيح مسلم لها، لا سيما لم يروها مسندة في صحيحه والله أعلم. اهـ.
قلت: إن الإمام مسلما أسند الزيادة من طريق أبي موسى , ولم يسندها من طريق أبي هريرة, وأما قول أبي داود " هذه الزيادة ليست بمحفوظة " غير سليم، فقد أخرجها النسائي من طريق محمد بن سعد الأنصاري عن ابن عجلان... وقال في آخر الحديث: كان المخرمي يقول: هو ثقة يعني محمد بن سعد الأنصاري (2: 142). وكذلك أخرجها أحمد في المسند (2: 376) من طريق محمد بن ميسر الصاغاني عن محمد بن عجلان عن أبيه عن أبي هريرة. لكن: الصاغاني ضعيف رمي بالإرجاء.
وكذلك بالنسبة لرواية أبي موسى: فقد نقل الحافظ عن البزار قوله لا نعلم أحدا قال فيه " وإذا قرأ فأنصتوا " إلا سليمان التيمي. لكن حدثنا القطعي عن سالم بن نوح عن عمر بن عامر عن قتادة مثله, وأخرجه ابن عدي من طريق عمر بن عامر وسعيد بن أبي عروبة عن قتادة, وقال: هذه الزيادة أشهر بسليمان التيمي منها. وانظر الدراية (1: 164- 165).
وقد ذكر الحافظ في الدراية عدد كل من الروايات ويبين ضعفها. ونقل البيهقي حمله لها على كل ما عدا الفاتحة. واستدل بحديث عبادة- وهو عند أبي داود- ورجاله ثقات (1: 217, 218)، فقال: كنا خلف رسول الله صلى الله عليه وسلم في صلاة الفجر فلما فرغ قال: " لعلكم تقرؤون خلف إمامكم ؟ " قلنا: نعم هذا يا رسول الله. قال: " لا تفعلوا إلا بفاتحة الكتاب, فإنه لا صلاة لمن لم يقرأ بها ". وأخرجه أبو داود من وجه آخر عن عبادة بن الصامت رضي الله عنه وفيه " فلا تقرؤوا بشيء من القرآن إذا جهرت إلا بأم القرآن". فعلى هذا: لا يقرأ المأموم- إذا جهر الإمام- إلا سورة الفاتحة، والله أعلم.

ج / 1 ص -396- 796- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم (انصرف من صلاة (جهر فيها بالقراءة) 1 فقال: " هل قرأ معي أحد منكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "من صلاته ".

ج / 1 ص -397- (آنفا) ؟ فقال رجل: نعم، يا رسول الله. قال: (إني أقول): ما لي أنازع القرآن ؟ قال: فانتهى الناس عن القراءة مع رسول الله صلى الله عليه وسلم فيما جهر فيه (رسول الله صلى الله عليه وسلم من الصلوات) حين سمعوا ذلك من رسول الله صلى الله عليه وسلم).
رواه مالك في الموطأ. وحسنه الترمذي. 1.
797- وعن عبد الله بن شداد (عن جابر قال): قال رسول الله 2 صلى الله عليه وسلم:(من كان له إمام فقراءة الإمام له قراءة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مالك في الموطأ (1: 86- 87) واللفظ ليس له. والحديث في سنن أبي داود (1: 218 , 219) وسنن الترمذي- واللفظ له- (2: 118- 119) وسنن النسائي (2: 140- 141) وسنن ابن ماجه (1: 276) مختصرا، ومسند أحمد (2: 240, 284, 285, 301- 302, 487). والحديث رواه الشافعي وابن حبان... وانظر التلخيص الحبير (1: 231) لبيان المدرج في هذا الحديث. تنبيه: هذا الحديث- من أوله- حتى قوله " رواه مالك في الموطأ" كتب في الهامش من صفحة (56) من المخطوطة. وكتب في (57) من المخطوطة في السطر الاول والسطر الثاني ما لفظه "وعن أبي هريرة مرفوعا: ما لي أنازع القرآن, فانتهى الناس أن يقرؤوا فيما جهر فيه النبي صلى الله عليه وسلم" رواه مالك وحسنه الترمذي".اهـ. فهو مختصر لحديث أبي هريرة الموجود في الموطأ والترمذي وغيرهما, لذا آثرنا كتابة الحديث كاملا واكتفينا بالتنبيه للمختصر هنا، والله المعين.
2 في المخطوطة: " عبد الله بن شداد أن النبي ".

ج / 1 ص -398- رواه الدارقطني 1 وقال: روي مسندا من طرق كلها ضعاف والصحيح أنه مرسل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الدارقطني (1: 323- 325) من طرق، وقال في آخرها: وروى هذا الحديث سفيان الثوري, وشعبة, وإسرائيل بن يونس , وشريك وأبو خالد الدالاني, وأبو الأحوص , وسفيان بن عيينة, وجرير بن عبد الحميد, وغيرهم عن موسى بن أبي عائشة عن عبد الله بن شداد مرسلا عن النبي صلى الله عليه وسلم، وهو الصواب فقوله "وقال" ليست في سنن الدارقطني, ووقع في المنتقى "وقد روى..." وهو الصواب.
وقال: بعد أول رواية: لم يسند عن موسى بن أبي عائشة غير أبي حنيفة والحسن بن عمارة, وهما ضعيفان.ا هـ.
قلت: أما الحسن بن عمارة " في الأصل: الحسين وهو خطأ " فهو متروك، وقد وافق الدارقطني في ذلك, وأما بالنسبة لأبي حنيفة رحمه الله فهو غير مسلم له في ذلك.فهو إمام الأئمة وشيخ هذه الأمة رحمه الله تعالى. وما حمل إليه إلا جهالة أو حسد, وقد وثقه الأئمة الكبار. وانظر تعليقنا على كتاب " مسألة الاحتجاج بالشافعي فيما أسند إليه والرد على الطاعنين بعظم جهلهم عليه " للخطيب البغدادي, وكيف رددنا ما ساقه الخطيب رحمه الله فيه، وبينا عوار ذلك وعدم صحته، ثم ذكرنا من أثنى على الإمام أبي حنيفة وتوسعنا في ذلك بما فيه الكفاية والمزيد. وانظر التعليق المغني على الدارقطني لأبي الطيب محمد شمس الحق العظيم آبادي, بأسفل سنن الدارقطني (1: 323- 325). والحديث رواه ابن ماجه (1: 277) وفيه جابر الجعفي وهو كذاب, كذا في الزوائد, وهو ضعيف بالاتفاق, وأخرجه أحمد في المسند كذلك (3: 339) من طريق أسود بن عامر عن الحسن بن صالح عن أبي الزبير عن جابر مرفوعا. والله أعلم.

ج / 1 ص -399- 798- (وفي الموطأ عن جابر) 1: (من لم يقرأ بفاتحة الكتاب في كل ركعة لم يصل، إلا خلف الإمام) 2.
799- وعن أبي هريرة مرفوعا: (إذا أمّن الإمام فأمّنوا؛ فإنه من وافق تأمينه تأمين الملائكة، غفر له ما تقدم من ذنبه).
- وقال ابن شهاب: (كان رسول الله صلى الله عليه وسلم يقول: آمين).
أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين من الأصل, واستدرك بالهامش وكتب عليه "صح".
2 رواه في الموطأ موقوفا على جابر (1: 84) وبلفظ مغاير. ولفظه فيه: " من صلى ركعة لم يقرأ فيها بأم القرآن فلم يصل , إلا وراء الإمام ".
3 صحيح البخاري: كتاب الأذان (2: 262)، ورواه بلفظ (القارىء) ومن غير قول ابن شهاب في كتاب الدعوات (11: 200) ورواه مسلم بلفظه كذلك (1: 307). والحديث رواه كذلك أصحاب السنن وأحمد والشافعي وغيرهم. وفي بعضها لا يوجد قول الزهري رحمه الله.

ج / 1 ص -400- 800- ولأحمد والنسائي 1: ( إذا قال الإمام: {غير المغضوب عليهم ولا الضالين}. فقولوا: آمين، (فإن الملائكة تقول: آمين)، 2 وإن الإمام يقول: آمين، فمن وافق تأمينه تأمين الملائكة، غفر له).
801- لفظ أحمد: "ما تقدم من ذنبه ".
802- وعن أبي هريرة قال: (كان رسول الله صلى الله عليه وسلم إذا تلا {غير المغضوب عليهم ولا الضالين} قال: " آمين " حتى يسمع من يليه من الصف الأول).
رواه أبو داود. 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة, ورواه أحمد في المسند (2: 233 , 270) وسنن النسائي (2: 144) بلفظه والحديث رواه بألفاظ متقاربة وبعضها مختصرة البخاري في كتاب الأذان (2: 266) ومسلم (1: 307) ومالك (1: 87) وأبو داود (1: 246) والدارمي (1: 228) بلفظه وابن حبان بلفظه (3: 219- 220).
2 ما بين القوسين سقط من الأصل، واستدرك بالهامش وكتب عليه "صح ".
3 سنن أبي داود (1: 246) والحديث يرويه ابن ماجه بلفظ قريب (1: 278)، وفي الحديث بشر بن رافع وأبو عبد الله ابن عم أبي هريرة- الراوي عنه- وبشر ضعف, وأما ابن عم أبي هريرة فقد قال الحافظ عنه في التلخيص: لا يعرف, وقد وثقه ابن حبان. وقال عنه في التقريب: مقبول.

ج / 1 ص -401- 803- وعن وائل بن حجر قال: (سمعت رسول الله صلى الله عليه وسلم قرأ {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فقال: " آمين " (يمد بها صوته) 1.
رواه أحمد وأبو داود، والترمذي 2 وحسنه.
804- وعن أبي هريرة قال: (مرّ النبي صلى الله عليه وسلم على أبيّ بن كعب وهو قائم يصلي، فصاح به فقال: تعال يا أبيّ. فعجل في الصلاة، ثم جاء إلى رسول الله صلى الله عليه وسلم فقال: ما منعك يا أبيّ أن تجيبني إذ دعوتك؟ أليس الله عز وجل يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} ؟ فقال أبيّ: يا رسول الله، لا جرم، لا تدعني إلا أجبتك وإن كنت مصليا. فقال: أتحب أن أعلّمك سورة لم ينـزل في التوراة، ولا في الإنجيل، ولا في الزبور، ولا في الفرقان مثلها؟ فقال أبي: نعم يا رسول الله؟ فقال: لا تخرج من باب المسجد حتى تعلمها، والنبي صلى الله عليه وسلم يمشي، يريد أن يخرج من المسجد،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين سقط من الأصل، واستدرك بالهامش بقلم رصاص محدث. وهو من أصل الحديث، لذا أضفناه.
2 مسند أحمد (4: 316) وسنن أبي داود (1: 246) والترمذي (2: 27) وحسنه, واللفظ له. والحديث عند الدارمي (1: 228) وابن ماجه (1: 278) بلفظ قريب. وهو عند الدارقطني وابن حبان، وقال الحافظ عنه في التلخيص (1: 236): وسنده صحيح, وصححه الدارقطني. وانظر تعقيبه على ابن القطان لإعلاله هذا الحديث وكذا رده على شعبة رحم الله الجميع.

ج / 1 ص -402- فلما بلغ الباب ليخرج قال له أبيّ: السورة يا رسول الله؟ فوقف، قال: نعم، كيف تقرأ في صلاتك؟ فقرأ أبيّ أم القرآن، فقال رسول الله صلى الله عليه وسلم: والذي نفسي بيده ما أنزل في التوراة ولا في الإنجيل ولا في الزبور، ولا في الفرقان أعظم مثلها، وإنها لهي السبع المثاني التي أتاني الله عز وجل (وقال:) أي آية من كتاب الله أعظم؟ قلت: الله لا إله إلا هو الحي القيوم).
رواه مسلم 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أعثر في صحيح مسلم على هذا الحديث - بعد البحث والتفتيش - والحديث موجود في الموطأ من حديث أبي (1: 83) وفي سنن الترمذي (5: 155- 156) ومسند أحمد (2: 412- 413) وابن خزيمة (1: 252) وأخرجه أحمد في مسند أبي (5: 114). أخرجه الحاكم (2: 257- 258) وقال على شرط مسلم.
قلت: والحديث رواه البخاري من طريق أبي سعيد بن المعلى رضي الله عنه وأنها وقفت معه هو أيضا في كتاب التفسير (8: 156) وفي مواطن أخرى منه (بأرقام 4647 , 4703 , 5006). وأخرجه أحمد من طريق عقبة بن عامر رضي الله عنه (4: 158) مختصرا وأنها وقعت كذلك.
وقال الحافظ في الفتح (8: 157) مشيرا إلى روايات هذا الحديث: روى الواقدي هذا الحديث عن محمد بن معاذ بن خبيب بن عبد الرحمن بهذا الإسناد, فزاد في إسناده عن أبي سعيد بن المعلى عن أبي بن كعب: والذي في الصحيح أصح. والواقدي شديد الضعف إذا انفرد فكيف إذا خالف, وشيخه مجهول, وأظن الواقدي دخل عليه حديث في حديث, فإن مالكا أخرج نحو الحديث المذكور من وجه آخر فيه ذكر أبي بن كعب, فقال: عن العلاء بن عبد الرحمن عن أبي سعيد مولى عامر "أن النبي صلى الله عليه وسلم نادى أبي بن كعب". ومن الرواة عن مالك من قال: "عن أبي سعيد عن أبي بن كعب أن النبي صلى الله عليه وسلم ناداه" وكذلك أخرجه الحاكم, وقد اختلف فيه على العلاء: أخرجه الترمذي من طريق الدراوردي, والنسائي من طريق روح بن القاسم, وأحمد من طريق عبد الرحمن بن إبراهيم, وابن خزيمة من طريق حفص بن ميسرة، كلهم عن العلاء عن أبيه عن أبي هريرة رضي الله عنه قال: "خرج النبي صلى الله عليه وسلم على أبي بن كعب" فذكر الحديث. وأخرجه الترمذي وابن خزيمة من طريق عبد الحميد بن جعفر, والحاكم من طريق شعبة، كلاهما عن العلاء مثله, لكن قال: "وعن أبي هريرة رضي الله عنه" ورجح الترمذي كونه من مسند أبي هريرة, وقد أخرجه الحاكم أيضا من طريق الأعرج عن أبي هريرة "أن النبي صلى الله عليه وسلم نادى أبي بن كعب" وهو مما يقوي ما رجحه الترمذي, وجمع البيهقي بأن القصة وقعت لأبي ابن كعب ولأبي سعيد بن المعلى ويتعين المصير إلى ذلك لاختلاف مخرج= الحديثين واختلاف سياقهما. اهـ. قلت: فلو كان الحديث في مسلم لما أغفله, بل لبينه لحرصه على ما في الصحيح. قلت: وأما القسم الأخير من الحديث "أي أية من كتاب الله أعظم"، فقد أخرجه مسلم (1: 556) وأبو داود والحاكم.

ج / 1 ص -403- 805- وعن رفاعة 1 أن رسول الله صلى الله عليه وسلم علم رجلا الصلاة فقال: (إن كان معك قرآنا فاقرأ (به)، وإلا فاحمد الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "رافع" والحديث من رواية "رفاعة بن رافع بن مالك بن العجلان أبي معاذ الزرقي الأنصاري رضي الله عنه".

ج / 1 ص -404- وكبره وهلله ( 1 رواه أبو داود 2.
806- وعن عبد الله بن أبي أوفى قال رجل: ( إني لا أستطيع (أخذ شيء من) 3 القرآن، (فعلمني ما يجزئني منه، (فقال) رسول الله صلى الله عليه وسلم)4: قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله)
 رواه أحمد وأبو داود 5 وقالا: هذا (لله عز وجل فما لي؟ قال:) قل: اللهم ارحمني واغفر لي وارزقني وعافني واهدني)6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "ثم اركع"، وهي ليست في أبي داود وإنما هي في غيره, كما ضرب عليها بقلم رصاص حديث.
2 سنن أبي داود (1: 228) والحديث كذلك في سنن الترمذي بالزيادة (2: 100- 102). وقال عنه: حسن. وصحيح ابن خزيمة (1: 274) والحديث له طرق كثيرة لأن هذه اللفظة لم أجدها إلا عند هؤلاء. والله أعلم.
3 غير واضح في المخطوطة لأنه في الهامش وقد قص.
4 مما بين القوسين ليس في سنن أبي داود والمسند.
5 مسند أحمد (4: 353, 356, 382) وسنن أبي داود (1: 220) وصحيح ابن خزيمة (1: 273) وصحيح ابن حبان (3: 222, 223, 223- 224) وسنن الدارقطني (1: 313, 314) والمستدرك (1: 241) وقال على شرط البخاري.
6 من أول حديث رقم (805) وهو حديث رفاعة بن رافع إلى هذا كتب في الهامش.

ج / 1 ص -405- 807- وروى أيوب عن نافع عن ابن عمر (أنه كان إذا صلى جهر ببسم الله الرحمن الرحيم وإذا قال: {غير المغضوب عليهم ولا الضالين} قال: بسم الله الرحمن الرحيم).
قال ابن شهاب: يريد بذلك أنها آية من القرآن، وأن الله أنزلها، وكان أهل الفقه يفعلون ذلك فيما مضى من الزمان.
808- وعن أبي قتادة: (أن النبي صلى الله عليه وسلم كان يقرأ في الظهر في الأوليين بأم الكتاب وسورتين، وفي (الركعتين) الأخريين بأم الكتاب، ويسمعنا الآية أحيانا، 1 ويطول في (الركعة) الأولى ما لا يطيل في (الركعة) الثانية، وهكذا في العصر، وهكذا في الصبح).
أخرجاه. 2.
809- ولأبي داود 3: (فظننا أنه يريد بذلك أن يدرك الناس الركعة الأولى).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه اللفظة ليست في البخاري في هذه الرواية, وإنما هي عنده في رواية أخرى من هذا الحديث.
2 صحيح البخاري: كتاب الأذان (2: 244, 246، 260, 261) واللفظ له, وصحيح مسلم (1: 333) والحديث أخرجه أبو داود (1: 212) والنسائي (2: 164, 165) وابن خزيمة (1: 254, 455).
3 سنن أبي داود (1: 212).

ج / 1 ص -406- 810- ولهما 1 عن سعد: أما أنا فأمد في الأوليين، وأحذف في الأخريين، ولا آلو ما اقتديت به من صلاة رسول الله صلى الله عليه وسلم. قال عمر: صدقت ذاك الظن بك).
811- وعن جبير بن مطعم (قال:) سمعت رسول الله صلى الله عليه وسلم ( يقرأ في المغرب بالطور (. أخرجاه 2.
812- وعن ابن عباس: ( أن أم الفضل سمعته وهو يقرأ {وَالْمُرْسَلاتِ عُرْفاً} 3 فقالت: يا بني لقد ذكرتني بقرا (ء) تك هذه السورة، إنها لآخر ما سمعت رسول الله صلى الله عليه وسلم يقرأ بها في المغرب).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 251) واللفظ له، وكذا (2: 236 , 237) مطولا ومختصرا, والحديث رواه من طريق جابر بن سمرة رضي الله عنه, وأخرجه مسلم (1: 335) بلفظه سوى قوله "صدقت" فغير موجودة, والحديث رواه أبو داود (1: 213) بلفظ مسلم وسنن النسائي (2: 174) بلفظه، وأحمد في المسند (1: 175 , 176 , 179) ومعنى قوله: أمد في الأوليين وأحذف في الأخريين, أي أطول في الركعتين الأوليين وأخفف -أحذف التطويل- في الركعتين الأخريين.
2 صحيح البخاري: كتاب الأذان (2: 246) وكتاب الجهاد (6: 168) وكتاب المغازي (7: 322) وكتاب التفسير (8: 603) وصحيح مسـلم (1: 338). والحديث يرويه كذلك أبو داود والنسائي وابن ماجه ومالك والشافعي وأحمد...
3 سورة المرسلات آية: 1.

ج / 1 ص -407- أخرجاه 1.
813- ولهما 2: (أفتان أنت، أفتان أنت، فلولا صليت بسبح اسم ربك الأعلى، وبالليل إذا يغشى، وبالشمس وضحاها)
 814- وقال زيد بن ثابت لمروان: (ما لك تقرأ في المغرب بقصار المفصل 3؟ وقد سمعت رسول الله صلى الله عليه وسلم يقرأ بطولى 4 الطوليين).
رواه البخاري 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 246) وكتاب المغازي (8: 130) بلفظ قريب. وأخرجه مسلم (1: 338) بلفظه. والحديث أخرجه أصحاب السنن الأربعة ومالك والشافعي وأحمد وابن حبان وابن خزيمة...
2 صحيح البخاري: كتاب الأذان (2: 200) بتقديم وتأخير ولفظه: والشمس وضحاها, والليل إذا يغشي (وكذا قوله) أفتان أنت - أو أفاتن- (ثلاث مرار). وأخرجه مسلم كذلك (1: 339- 340) والحديث رواه أبو داود والنسائي وابن ماجه والترمذي مختصرا...
3 كلمة "المفصل" هي في رواية الكشميهني.
4 معنى "بطولى الطوليين" أي بأطول السورتين الطويلتين. وطولى: تأنيث أطول. لكن وقر في رواية كريمة -كما يقول الحافظ- "بطول" أما رواية الأكثر فكما أثبتناه.
5 صحيح البخاري: كتاب الأذان (2: 246). والحديث رواه أبو داود والنسائي والطبراني والبيهقي....

ج / 1 ص -408- 815- وله 1 عن البراء: (أن النبي صلى الله عليه وسلم كان في سفر فقرأ في العشاء في إحدى الركعتين بالتين والزيتون، فلم أسمع أحدا أحسن صوتا منه(2).
816- وله 3 عن أبي رافع قال: ( صليت مع أبي هريرة العتمة فقرأ: إِذَا السَّمَاءُ انْشَقَّتْ فسجد، فقلت: ما هذه4؟ قال: سجدت بها 5 خلف أبي القاسم صلى الله عليه وسلم فلا أزال أسجد فيها حتى ألقاه).
817- وله6 في حديث أبي برزة7 (...يصلي الصبح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 250 , 251) وبأرقام (4952 , 7546). والحديث رواه مسلم (1: 339)، فهو متفق عليه. والحديث رواه كذلك أصحاب السنن الأربعة وغيرهم.
2 قول البراء بن عازب رضي الله عنه متفق عليه أيضا، ورواه أصحاب السنن أيضا. وانظر البخاري: كتاب الأذان (2: 251) وصحيح مسلم (1: 339).
3 صحيح البخاري: كتاب الأذان (2: 250 , 250- 251) وكتاب سجود القرآن (2: 556 , 559).
4 في المخطوطة: "ماهنا".
5 في المخطوطة: "فيها"، وقد ذكر الحافظ ابن حجر بالنسبة للثانية أنه في رواية الكشميهني "فيها"، وكذا في رواية السجود (2: 559) فيها.
6 صحيح البخاري: كتاب الأذان (2: 251). والحديث رواه مسلم (1: 447) فهو متفق عليه. والحديث رواه أبو داود والنسائي وابن ماجه...
7 في المخطوطة: "أبي هريرة" ولعله سبق قلم.

ج / 1 ص -409- فينصرف الرجل، فيعرف جليسه، كان يقرأ في الركعتين - أو إحداهما - ما بين الستين إلى المائة).
818- وله 1 عن أم سلمة (قالت): ( طفت وراء الناس والنبي صلى الله عليه وسلم (يصلي و) يقرأ بالطور).
819- ولمسلم 2 عن أبي سعيد: ( لقد كانت (صلاة) الظهر تقام فيذهب الذاهب إلى البقيع، فيقضي حاجته ثم يتوضأ، ثم يأتي ورسول الله 3 صلى الله عليه وسلم في الركعة الأولى).
820- وعن أبي سعيد: (أن النبي صلى الله عليه وسلم كان يقرأ في صلاة الظهر في الركعتين الأوليين في كل ركعة قدر ثلاثين آية، وفي الأخريين قدر خمس عشر(ة)4 آية- أو قال نصف5 ذلك -، وفي العصر في (الركعتين) الأوليين (في كل ركعة) قدر قراءة خمس عشرة6 آية، وفي الأخريين قدر نصف ذلك( رواه 7 مسلم. 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري تعليقا في كتاب الأذان (2: 253), وكذا مختصرا (251) ورواه البخاري موصولا في كتاب الحج (3: 480) وأخرجه مسلم (2: 927). والحديث رواه مالك وأبو داود والنسائي وابن ماجه....
2 صحيح مسلم (1: 335). والحديث في سنن النسائي (2: 164) وأحمد في المسند (3: 35).
3 في المخطوطة: "ثم يدرك النبي".
4 في المخطوطة: "خمسة عشر" في الموضعين.
5 في المخطوطة: " منتصف".
6 في المخطوطة: "خمسة عشر" في الموضعين.
7 في المخطوطة: "رواهما".
8 صحيح مسلم (1: 334).

ج / 1 ص -410- 821- وعن جابر بن سمرة: (أن النبي صلى الله عليه وسلم كان يقرأ في الفجر بِـق والقرآن المجيد1، وكان2 صلاته بعد تخفيفا(3.
822- وفي رواية 4:( كان (النبي صلى الله عليه وسلم) يقرأ في الظهر بالليل إذا يغشى، وفي العصر نحو ذلك، وفي الصبح أطول5 من ذلك).
رواه مسلم. 6.
823- ولأبي داود 7: ( الصلوات كلها كذلك إلا الصبح، فإنه (كان) يطيلها).
824- وفي حديث أبي سعيد - عند أبي داود 8 ( فحزرنا 9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "ونحوها"، وهي في الرواية الثانية عند مسلم وليست في هذه الرواية، فانظرها عنده برقم)69) من كتاب الصلاة.
2 في المخطوطة: "وكانت".
3 في المخطوطة: "إلى التخفيف". والحديث رواه مسلم (1: 337).
4 عن جابر بن سمرة رضي الله عنه.
5 في المخطوطة: "أكثر من ذلك".
6 وصحيح مسلم (1: 337).
7 سنن أبي داود (1: 213) من غير لفظ "كلها".
8 سنن أبي داود (1: 213). والحديث في صحيح مسلم (1: 334)، وكذلك أخرجه النسائي (1: 237) وأحمد (31: 2) وابن خزيمة (1: 256- 257).
9 في المخطوطة: "وحزرنا" بالواو.

ج / 1 ص -411- قيامه في الركعتين الأوليين من الظهر قدر ثلاثين آية، قدر (الم تنـزيل) السجدة. وحزرنا قيامه في الأخريين على النصف من ذلك... .
825 - وله 1 عن جابر (بن سمرة): (كان النبي صلى الله عليه وسلم يقرأ في الظهر والعصر (والسماء ذات البروج) (والسماء والطارق)، وشبههما) 2.
826- وله 3 عن رجل: (سمع النبي صلى الله عليه وسلم يقرأ في الصبح إِذَا زُلْزِلَتِ الْأَرْضُ في الركعتين كلتيهما.
827- وعن ابن سيرين: (لا أعلمهم يختلفون بأنه كان يقرأ في الركعتين الأوليين بفاتحة الكتاب وسورة، وفي الأخريين بفاتحة الكتاب).
828- وعن حذيفة قال: (صليت مع النبي صلى الله عليه وسلم ذات ليلة فافتتح البقرة، فقلت: يركع عند المائة. ثم مضى، فقلت: يصلي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 213) واللفظ ليس له. والحديث في سنن الترمذي واللفظ له (2: 110- 111) وسنن النسائي)2: 166). وقد اختلف حكم الترمذي حسب النقل, فقد ذكر المزي أنه حسنه, وكذا الحافظ المنذري، والموجود في النسخة التي حققها أحمد شاكر -رحمه الله-: حسن صحيح. وذكر أن زيادة التصحيح نقله من نسخة -وكتب عليها علامة أنها نسخة, وعلى أي حال فرجاله ثقات الإ سماك بن حرب، وهو صدوق، وقد أثنى عليه كثير، والله أعلم.
2 في المخطوطة: "وأشباههما"، وليست في أبي داود ولا الترمذي.
3 سنن أبي داود (1: 215- 216). والحديث يرويه أبو داود عن معاذ بن عبد الله الجهيني, أن رجلا من جهينه أخبره أنه سمع النبي صلى الله عليه وسلم....

ج / 1 ص -412- بها في ركعة1، فمضى2، فقلت: يركع بها3. ثم افتتح النساء فقرأها، ثم افتتح آل عمران، فقرأها (يقرأ مترسلا)4، إذا مر بآية فيها تسبيح سبح، وإذا مر بسؤال سأل، وإذا مر بتعوذ تعوذ، ثم ركع، فجعل يقول: " سبحان ربي العظيم ". فكان ركوعه نحوا من قيامه، ثم قال: " سمع الله لمن حمده ربنا ولك الحمد ". ثم قام قياما طويلا قريبا مما ركع، ثم سجد فقال: " سبحان ربي الأعلى "، فكان سجوده قريبا من قيامه " ( رواه مسلم. 5.
829- قال البخاري: 6 ويذكر عن عبد الله بن السائب: ( قرأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "الركعة".
2 في المخطوطة: "ثم قضى".
3 في المخطوطة زيادة "فمضى".
4 في المخطوطة: "فقرأها مرسل".
5 صحيح مسلم (1: 536- 537). والحديث أخرجه أبو داود (1: 230) مختصرا، وسنن الترمذي (2: 480) مختصرا، والنسائي (2: 224) و (3: 225, 226) بلفظ قريب جدا، وابن ماجه (1: 429 مختصرا, ومسند أحمد (5: 384, 397) بلفظه.
6 أخرجه البخاري تعليقا في كتاب الأذان (2: 255). قلت: وأخرجه مسلم عنه موصولا (1: 336). والحديث رواه أبو داود موصولا (1: 175) والنسائي (2: 176) وابن ماجه (1: 269) ومسند أحمد (3: 411) من أربع طرق.

ج / 1 ص -413- النبي صلى الله عليه وسلم المؤمنون في الصبح، حتى جاء ذكر موسى وهارون - أو ذكر عيسى - 1 أخذته سعلة فركع).
830- قال 2: (وقرأ عمر في الركعة الأولى بمائة وعشرين آية من البقرة، وفي الثانية بسورة من المثاني).
831- (قال) 3: (وقرأ الأحنف بالكهف في الأولى، وفي الثانية بيوسف أو يونس. 4 وذكر أنه صلى مع عمر (رضي الله عنه) الصبح بهما).
832- وعن سليمان بن يسار عن أبي هريرة أنه قال: (ما رأيت (رجلا) أشبه صلاة برسول الله صلى الله عليه وسلم من فلان لإمام 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الشك من محمد بن عباد بن جعفر - أو اختلفوا عليه - كذا في مسلم وأحمد... وكانت الصلاة في مكة. كما هو مصرح به عندهم أيضا.
2 هو البخاري في كتاب الأذان -تعليقا- (2: 255). قال الحافظ في الفتح (2: 256): وصله ابن أبي شيبة من طريق أبي رافع. والمثاني: قيل: ما لم يبلغ مائة آية. وقيل: ما عدا السبع الطوال إلى المفصل. قيل: سميت مثاني لأنها ثنت السبع.
3 هو صحيح البخاري في كتاب الأذان -تعليقا- (2: 255). قال الحافظ ابن حجر: (2: 257) وصله جعفر الغرياني في "كتاب الصلاة" له من طريق عبد الله بن شفيق, وقال: "في الثانية يونس" ولم يشك. ثم قال: ومن هذا الوجه أخرجه أبو نعيم في المستخرج.
4 في المخطوطة: "بيونس أو يوسف".
5 في المخطوطة: "الإمام".

ج / 1 ص -414- كان بالمدينة (قال سليمان بن يسار: فصليت خلفه. (كان يطيل الأوليين من الظهر، ويخفف الأخريين، ويخفف العصر، ويقرأ في الأوليين من المغرب1 بقصار المفصل، ويقرأ في الأوليين من العشاء من وسط المفصل، ويقرأ في الغداة بطوال المفصل).
رواه أحمد والنسائي 2 ورواته ثقات.
833- وقال أبو هريرة: (في كل صلاة يُقرأ، فما أسمعنا رسول الله صلى الله عليه وسلم أسمعناكم، وما أخفى عنا أخفينا عنكم، وإن لم تزد على أم القرآن أجزأت، وإن زدت فهو خير). رواه البخاري. 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "المغرب في الأوليين".
2 مسند أحمد (2: 330) واللفظ له و(300) بلفظ قريب، وسنن النسائي (2: 167 , 167- 168) وسنن ابن ماجه مختصرا (1: 270). قلت: وهذا الإمام هو عمر بن عبد العزيز رحمه الله ورضي عنه. وذلك كما في رواية أحمد (2: 330) وفي آخرها. قال الضحاك (هو ابن عثمان أحد رواة الحديث عنده): وحدثني من سمع أنس بن مالك يقول: ما رأيت أحدا أشبه صلاة بصلاة رسول الله صلى الله عليه وسلم من هذا الفتى -يعني عمر بن عبد العزيز- قال الضحاك: فصليت خلف عمر بن عبد العزيز, وكان يصنع مثل ما قال سليمان بن يسار.اهـ.
3 صحيح البخاري: باب الأذان (2: 251) وقد أخرجه مسلم (1: 297)، فهو متفق عليه. وأخرجه كذلك أبو داود والنسائي وأحمد... تنبيه: قوله "وإن لم تزد على أم القرآن" هذا من قول أبي هريرة رضي الله عنه، قال جوابا. وهذا واضح من رواية مسلم -الأولى- رقم (43). فقال له رجل: إن لم أزد على أم القرآن؟ فقال: إن زدت عليها فهو خير...

ج / 1 ص -415- 834- وعن أنس قال: (كان رجل من الأنصار يؤمهم في مسجد قباء: وكان كلما استفتح سورة يقرأ بها لهم في الصلاة مما يقرأ به، افتتح بقل هو الله أحد، حتى يفرغ منها، ثم يقرأ سورة أخرى معها، وكان يصنع ذلك في كل ركعة... فلما أتاهم النبي صلى الله عليه وسلم أخبروه الخبر، فقال: يا فلان ما يحملك على لزوم هذه السورة في كل ركعة؟ قال: إني أحبها. قال: حبك إياها أدخلك الجنة).
رواه الترمذي، والبخاري تعليقا. 1.
835- وعن ابن عباس: (أن رسول الله 2 صلى الله عليه وسلم كان يقرأ في ركعتي الفجر: في الأولى منهما {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} 3 الآية التي في سورة البقرة، وفي الآخرة 4 منهما {آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ}(5.
836- وفي رواية: {تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} 6.
رواه مسلم. 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا في كتاب الأذان (2: 255) واللفظ له. وأخرجه الترمذي موصولا (5: 169- 170). والحديث رواه البزار والبيهقي - كما قال الحافظ-.
2 في المخطوطة: "النبي".
3 سورة البقرة آية: 136.
4 في المخطوطة: "وفي الأخرى".
5 سورة آل عمران آية: 52.
6 سورة آل عمران آية: 64.
7 صحيح مسلم (1: 502) بروايتيه. والحديث رواه أبو داود والنسائي وغيرهما.

ج / 1 ص -416- 837- وعن أنس قال: (قال النّبي صلى الله عليه وسلم لأبيّ (بن كعب): إن الله أمرني أن أقرأ عليك: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا} .
838- وفي رواية (أقرأ عليك القرآن 1. قال: وسماني لك؟ قال: نعم قال: فبكى).
أخرجاه. 2.
839- وعن ابن عمرو مرفوعا: (خذوا القرآن من أربعة: من ابن أم عبد- فبدأ به- ومعاذ بن جبل، وأبي بن كعب، وسالم مولى أبي حذيفة) .
رواه البخاري. 3.
840- ولأحمد عن أبي هريرة مرفوعا: (من أحب أن يقرأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الرواية هي لفظ البخاري. أما رواية مسلم فليس فيها ذكر القرآن. وإنما "أقرأ عليك"...
2 صحيح البخاري في كتاب مناقب الأنصار (7: 127) وكتاب التفسير (8: 725) وصحيح مسلم (1: 550) واللفظ له. والحديث رواه أحمد والترمذي وابن سعد في الطبقات..
3 أخرجه البخاري في مواطن من صحيحه. فقد أخرجه في كتاب فضائل الصحابة وكتاب مناقب الأنصار (7: 101 , 102 , 125 , 126) وفي كتاب فضائل القرآن (9: 46) وصحيح مسلم (1: 1913 رقم 116) وهذا اللفظ له. فهو متفق عليه.

ج / 1 ص -417- القرآن غضا 1 كما أنزل فليقرأه (على قراة) ابن أم عبد ( 2.
841 - وعن سمرة: (أنه حفظ عن3 رسول الله صلى الله عليه وسلم سكتتين: سكتة إذا كبر، وسكتة إذا فرغ من قراءة {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} ( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند "غريضا"، وهو من رواية أبي هريرة، أما رواية أبي بكر وعمر رضي الله عنهما فهي "غضا".
2 مسند أحمد (2: 446) وفي إسناده جرير بن أيوب البجلي. قال في مجمع الزوائد (9: 288): رواه أحمد وأبو يعلى والبزار وفيه: جرير بن عبد الله البجلي (كذا قال) وهو متروك. اهـ. قلت: قوله "جرير بن عبد الله" غير صحيح، فجرير بن عبد الله صحابي جليل. وإنما هذا هو جرير بن أيوب البجلي الكوفي وهو متروك. وانظر ترجمته في الميزان واللسان والمغني. قلت: وأما هذا الحديث فقد ثبت من طرق صحيحه عن أبي بكر الصديق وعمر بن الخطاب رضي الله عنهما في ابن ماجه (1: 49) ومسند أحمد (1: 7 , 26 , 38 , 445 , 454).
3 في المخطوطة: "من".
4 سنن أبي داود (1: 207) بلفظه، ومسند أحمد (5 , 7 , 15 , 20 , 21) بألفاظ متقاربة. والحديث رواه البخاري في جزء القراءة (59) والترمذي (2: 30- 31) بلفظ آخر، وقال نقلا عن قتادة: وكان يعجبه إذا فرغ من القراءة أن يسكت حتى يتراد إليه نفسه. وروى ابن ماجه (1: 275- 276) وذكر ما ذكر الترمذي أيضا. وقال الترمذي: حديث سمرة حديث حسن. اهـ. قلت: وتحسين الترمذي له لأنه من رواية الحسن البصري عنه، وقد اختلفوا في سماعه وقد ذكر ابن المديني والبخاري والترمذي وغيرهم سماعه، والله أعلم.

ج / 1 ص -418- 842- وفي رواية 1: (إذا استفتح، وإذا فرغ من القراءة كلها).
وقال أحمد 2: كان النبي صلى الله عليه وسلم يسكت إذا فرغ من القراءة قبل أن يركع حتى يتنفس.
843- وعن أبي هريرة: أن رسول الله صلى الله عليه وسلم دخل المسجد، فدخل رجل فصلى، ثم جاء فسلم على النبي صلى الله عليه وسلم (فرد النبي صلى الله عليه وسلم عليه السلام)، فقال: (ارجع فصل فإنك لم تصل، فصلى3 ثم جاء فسلم على النبي صلى الله عليه وسلم، فقال: ارجع فصل فإنك لم تصل. ثلاثا، فقال: والذي بعثك بالحق ما أحسن غيره 4، فعلمني. قال: إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الرواية عند أبي داود (1: 207). وانظرها في المسند بلفظ قريب.
2 راجع ما نقلته عن قتادة عند الترمذي وابن ماجه قبل قليل.
3 كذا في الأصل, ووقع في الهامش زيادة كلمة "فرجع"، وهي ليست في البخاري. وإنما هي في مسلم, لكن الزيادة عند مسلم أطول "فرجع الرجل فصلى كما كان صلى".
4 في المخطوطة: "غيرها" وعند مسلم "غير هذا"، والذي أثبتناه لفظ البخاري.

ج / 1 ص -419- أخرجاه. 1 وليس لمسلم ذكر السجدة الثانية.
844- وله 2: (إذا قُمْتَ إلى الصلاة فَأَسْبِغِ الوضوء، ثم استقبل القبلة، فكبر).
845- وروى أبو داود عن علي بن يحيى بن خلاد 3 عن عمه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 276- 277) واللفظ له. وصحيح مسلم (1: 298). وانظر سنن أبي داود (1: 226).
2 أي ولمسلم: فانظر النص (1: 298).
3 هو: علي بن يحيى بن خلاد بن رافع بن مالك بن العجلان الزرقي الأنصاري. وعمه هو رفاعة بن رافع وهو عم أبيه, والملاحظ أنه لم يقل هنا عن أبيه. وهو يروي عن رفاعة. وقال المنذري: المحفوظ في هذا: علي بن يحيى بن خلاد عن أبيه عن عمه رفاعة بن رافع. قلت: وهو الموجود في الرواية الأخرى عند أبي داود. لكن وقع في النسخة التي علق عليها -محمد محيي الدين عبد الحميد -رقم 859- عن أبيه، بينما في عون المعبود ومثله عند المزي في تحفة الأشراف (3: 169) ليس فيها ذكر لأبيه, بل قال المزي - رحمه الله- بهذه القصة ولم يقل "عن أبيه"، وحديث رفاعة له روايات كثيرة تتبعها الحافظ، جمع طرقها وطرق حديث أبي هريرة. وانظر طرق حديث رفاعة في سنن الترمذي والنسائي وابن ماجه والشافعي وأحمد والدارمي وابن الجارود والحاكم في المستدرك وقد أطال، والبيهقي في السنن الكبرى وقد طول، ثم ذكر اختلاف الأسانيد وبين ما ترجح عنده، وعلى أي فما دام هو يروي عن عم أبيه رفاعة وعن يحيى أبيه عن رفاعة فمرة يرويه عاليا وأخرى نازلا.

ج / 1 ص -420- أن النبي صلى الله عليه وسلم قال: (لا تتم صلاة لأحد من الناس حتى يتوضأ) إلى قوله (ثم يكبر... ثم يركع حتى تطمئن مفاصله، ثم يقول: سمع الله لمن حمده، حتى يستوي قائما، ثم يقول: الله أكبر، ثم يسجد حتى يطمئن ساجدا، ثم يقول: الله أكبر، ويرفع رأسه حتى يستوي قاعدا، ثم يقول: الله أكبر، ثم يسجد حتى تطمئن مفاصله، ثم يرفع رأسه، فيكبر. فإذا فعل ذلك فقد تمت صلاته) 1.
846- وعن حذيفة أنه رأى رجلا لا يتم ركوعه ولا سجوده، فلما قضى صلاته قال له: (ما صليت، ولو مت مت على غير الفطرة التي فطر عليها محمدا صلى الله عليه وسلم).
أخرجاه2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1: 226- 227). والحديث يروى بألفاظ متقاربة وله طرق كثيرة.
2 قلت: هذا الحديث لم أجده في مسلم وإنما أخرجه البخاري، ومن أهل السنن النسائي أيضا, ولقد رجعت إلى أحاديث حذيفة في الأطراف والذخائر، بل في صحيح مسلم وهي ثمانية وعشرون من غير المكرر، وأربعة وأربعون بالمكرر. وأيضا لم ينسبه صاحب المنتقى إلا للبخاري وأحمد فقط. وقد أخرجه في ثلاثة مواطن: كتاب الصلاة (1: 495) ومثله ولفظه في كتاب الأذان (2: 295) ولفظه: "ولو مت مت على غير سنة محمد صلى الله عليه وسلم"، وفي كتاب الأذان (2: 274- 275) ولفظه: "ولو مت مت على غير الفطرة التي فطر الله محمدا صلى الله عليه وسلم" زاد الكشمهيني "عليها".

ج / 1 ص -421- 847- وعن ابن عباس قال: (أَمَرَ النبيُّ صلى الله عليه وسلم أن يسجد على سبعة أعظم، ولا يكف شعرا ولا ثوبا، الجبهة، واليدين، والركبتين، والرجلين) أخرجاه 1.
848- وفي لفظ 2: قال النبي صلى الله عليه وسلم: (أُمِرْتُ أن أسجد على سبعة أعظم: على الجبهة- وأشار بيده على أنفه- واليدين، والركبتين، وأطراف القدمين ".
849- ولمسلم 3: ( أُمِرْتُ أن أسجد على سبع- ولا أكفت الشعر، ولا الثياب 4: الجبهة والأنف واليدين والركبتين والقدمين).
850- ولهما 5 عن أنس قال: ( كنا نصلي مع النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 295) واللفظ له، وصحيح مسلم بلفظ قريب (1: 354). والحديث رواه أصحاب السنن الأربعة وغيرهم.
2 وهو من حديث ابن عباس رضي الله عنهما أيضا. وهو عند البخاري: كتاب الأذان (2: 297) واللفظ له، ومسلم (1: 354). وقد أخرجه أيضا النسائي وابن ماجه.
3 صحيح مسلم (1: 355) من حديث ابن عباس رضي الله عنهما أيضا.
4 في المخطوطة: "ولا أكف ثوبا ولا شعر".
5 صحيح البخاري: كتاب العمل في الصلاة (3: 80) بلفظ "وجهه", ورواه كذلك في كتاب الصلاة (3: 1: 492) وكتاب مواقيت الصلاة (2: 22- 23) بلفظ آخر, وصحيح مسلم (1: 433) واللفظ له. والحديث رواه أصحاب السنن الأربعة وغيرهم.

ج / 1 ص -422- وسلم في شدة الحر، فإذا لم يستطع أحدنا أن يمكن جبهته من الأرض بسط ثوبه وسجد عليه .
قال الحسن: (كان القوم يسجدون على العمامة والقَلَنْسُوة ويداه في كمه).
رواه البخاري. 1.
851- ولمسلم 2 3 عن خباب قال: (شكونا إلى رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا في كتاب الصلاة (1: 492). وقال الحافظ في الفتح (1: 493): وصله
عبد الرزاق... وهكذا رواه ابن أبي شيبة. والمراد بالقوم: أي الصحابة للفظ عبد الرزاق عن الحسن أن أصحاب رسول الله صلى الله عليه وسلم كانوا يسجدون وأيديهم في ثيابهم... (1: 493) والقلنسوة: غطاء للرأس.
2 ما بين القوسين سقط من الأصل، واستدرك بالهامش بقلم جديد.
3 لم أجد هذا الحديث في مسلم ولا في بقية السنن بهذا اللفظ، فقد أخرجه مسلم من طريقين الأول ولفظه: "شكونا إلى رسول الله صلى الله عليه وسلم الصلاة في الرمضاء، فلم يشكنا". والثاني: " أتينا رسول الله صلى الله عليه وسلم فشكونا إليه حر الرمضاء فلم يشكنا". قال زهير: قلت لأبي إسحاق: أفي الظهر؟ قال: نعم قلت: أفي تعجيلها؟ قال نعم". وانظر الحديثين عنده (1: 433) وبأرقام (189), (190) وشرح النووي (5: 120- 121). نعم ذكر الحافظ ابن حجر في التلخيص (1: 182) هذا اللفظ بالزيادة وعزاه لمسلم. حيث قال: (تنبيه): يعارض حديث الإبراد ما رواه مسلم عن خباب شكونا..." فقوله (في جباهنا وأكفنا) لم أجدها في مسلم علما أني رجعت إلى جميع أحاديث خباب عند مسلم، فإما أن يكون ذكرها الحافظ وهي ليست في الحديث، أو أن تكون نسخة أخرى لم أطلع عليها، علما بأن النووي لم ينبه على ذلك- والله أعلم-. والحديث رواه بالاختصار كذلك النسائي (1: 247) وابن ماجه (1: 222) وأحمد في المسند (5: 108 , 110) والطبراني في الكبير- ورجاله موثقون - والطبراني في الصغير والأوسط من حديث جابر. وانظرهما في مجمع الزوائد (1: 306).

ج / 1 ص -423- عليه وسلم حر الرمضاء في جباهنا وأكفنا، فلم يشكنا).
852- ( وكان ابن عمر يكره السجود على كور العمامة) 1.
853- وعن ابن عباس قال: (لقد رأيت رسول الله صلى الله عليه وسلم في يوم مطير، وهو يتقي الطين، إذا سجد بكساء عليه يجعله دون يديه إلى الأرض إذا سجد). رواه أحمد 2.
854- وعن أبي حميد الساعدي أنه قال - وهو في عشرة من أصحاب النبي صلى الله عليه وسلم أحدهم أبو قتادة بن ربعي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره صاحب المغني (1: 518) ونقله عن إسحاق. وانظر كذلك في (1: 517).
2 مسند أحمد (1: 265).

ج / 1 ص -424- يقول: (أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم. قالوا: ما كنت أقدمنا له صحبة، ولا أكثرنا له إتيانا، قال: بلى، قالوا: فاعرضْ علينا، فقال: كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة اعتدل قائما، ورفع يديه حتى يحاذي بهما منكبيه، (فإذا أراد أن يركع رفع يديه حتى يحاذي بهما منكبيه)، ثم قال: الله أكبر، وركع، ثم اعتدل، فلم يَصُبَّ 1 رأسه ولم يقْنِعْ2، ووضع يديه على ركبتيه).
855- وفي لفظ: (كأنه قابض عليهما ووتَّر يديه فنحاهما 3 عن جنبيه. 4 ثم قال: سمع الله لمن حمده، ورفع يديه واعتدل5، حتى يرجع كل عظم في موضعه معتدلا، ثم هوى إلى الأرض ساجدا، (ثم قال: الله أكبر، ثم جافى عضديه عن إبطيه، وفتح أصابع رجليه) 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ من الترمذي: "يصوب" وهما بمعنى. والمراد لم يمل رأسه إلى أسفل، فلم ينكسه إلى أسفل، بل يبقى معتدلا في ركوعه.
2 أي لم يرفع رأسه حتى يكون أعلى من ظهره.
3 في سنن أبي داود "فتجافي".
4 هذه الرواية ليست عند الترمذي, وإنما هي في رواية أبي داود، فانظرها (1: 196) رقم (734).
5 وفي الهامش كتب هذه العبارة "وفي لفظ بعد الرفع والتحميد, ثم يرفع يديه حتى يحاذي بهما منكبيه معتدلا".
6 في المخطوطة النص كذا "ثم هوا إلى الأرض ساجدا ويفتح رجليه -وكتب في الهامش "أصابع"- إذا سجد ثم قال: الله أكبر, ثم ثنى رجله...".

ج / 1 ص -425- ثم ثنى رجله اليسرى وقعد عليها، ثم اعتدل. حتى يرجع كل عظم عضو في موضعه (معتدلا ثم هوى ساجدا، ثم قال: الله أكبر، ثم ثنى رجله وقعد، واعتدل حتى يرجع كل عظم في موضعه)، ثم نهض، (ثم صنع) في الركعة الثانية مثل ذلك، حتى إذا قام من السجدتين كبر ورفع يديه حتى يحاذي بهما منكبيه، كما صنع حين افتتح الصلاة، ثم صنع ذلك، حتى إذا كانت الركعة التي تنقضي فيها صلاته، أخرج رجله اليسرى، وقعد على شقه متوركا ثم سلم. قالوا: صدقت هكذا صلى النبي 1 صلى الله عليه وسلم (صححه الترمذي. ورواه البخاري مختصرا. 2.
856- (وقال سهل: (كان الناس يصلون) مع النبي صلى الله عليه وسلم (وهم عاقدوا أزرهم من الصغر على رقابهم)3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين: ذكره الترمذي في رواية ثانية (2: 109- 110).
2 سنن الترمذي (2: 105- 107) وقال: هذا حديث حسن صحيح, والحديث رواه أبو داود (1: 194- 196 , 252- 253) وابن ماجه (1: 280 , 337) وأحمد (5: 424) والبخاري مختصرا في كتاب الأذان (2: 305) وصحيح ابن خزيمة (1: 297 , 298) وستأتي رواية البخاري برقم (861).
3 هذا الحديث قد كتب بهامش ص 60 من المخطوطة، ولم يشر إلى مكانه الذي سقط منه. والحديث رواه البخاري في كتاب الأذان (2: 298) وكتاب العمل في الصلاة (3: 86) وكتاب الصلاة (1: 473) وتعليقا: (467) واللفظ للبخاري, ورواه مسلم (1: 326) بلفظ قريب. ورواه كذلك أبو داود والنسائي وأحمد... كما في هامش ص 61. وفي لفظ.

ج / 1 ص -426- 857- وله 1 عن عكرمة قال: (صليت خلف شيخ مكة، فكبر اثنتين وعشرين تكبيرة، فقلت لابن عباس: إنه أحمق، فقال: ثكلتك أمك، سنة أبي القاسم صلى الله عليه وسلم).
858- وله 2 عن مصعب بن سعد قال: (صليت إلى جنب أبي، فطبَّقْتُ بين كفَّيَّ، ثم وضعتهما بين فخذي، فنهاني أبي وقال: كنا نفعله فنهينا عنه، وأمرنا أن نضع أيدينا على الركب).
859- وعن أبي موسى قال:... (إن رسول الله صلى الله عليه وسلم خطبنا فبين لنا سنتنا، وعلمنا صلاتنا، فقال: إذا صليتم فأقيموا صفوفكم، ثم ليؤمكم أحدكم، فإذا كبر فكبروا، 3 وإذا قال: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فقولوا: آمين. يحبكم الله، وإذا كبر وركع فكبروا واركعوا، فإن الإمام يركع قبلكم، ويرفع قبلكم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي للبخاري: وقد أخرجه في كتاب الأذان (2: 271، 272) قال الحافظ في الفتح: في رواية الإسماعيلي... وأنه سماه في بعض الطرق أبا هريرة.
2 صحيح البخاري: كتاب الأذان (2: 273) وصحيح مسلم (1: 380). والحديث أخرجه أصحاب السنن الأربعة وغيرهم. والراوي هو مصعب بن سعد ابن أبي وقاص الزهري، رحمهما الله ورضي.
3 في المخطوطة زيادة "وإذا قرأ فانصتوا" وهي صحيحة وموجودة عند مسلم لكن في الرواية الثانية لهذا الحديث.

ج / 1 ص -427- " فقال رسول الله صلى الله عليه وسلم فتلك بتلك، وإذا كان عند القعدة فليكن من (أول) 1 قول أحدكم: التحيات الطيبات الصلوات لله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله).
رواه مسلم. 2.
860- وبعضهم: (وأشهد أن محمدا عبده ورسوله.
861- وللبخاري: 3 عن أبي حميد (قال:) رأيته إذا كبر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين سقط من الأصل، واستدرك في الهامش بقلم جديد محدث لكنها من الأصل.
2 صحيح مسلم (1: 303- 304). والحديث رواه أبو داود (1: 255- 256) والنسائي (2: 96- 97 , 197 , 241- 242) وابن ماجه (1: 291- 292) مختصرا. ورواه كذلك الدارمي وأحمد..
3 صحيح البخاري: كتاب الأذان (2: 305)، وقد سبق أن أشار إلى هذه الرواية عندما ذكر حديث أبي حميد من رواية الترمذي -رقم- صفحة, (426- 430) حيث قال هناك: ورواه البخاري مختصرا.

ج / 1 ص -428- جعل يديه حذو منكبيه، وإذا ركع أمكن يديه من ركبتيه، ثم هصر 1 ظهره، فإذا رفع رأسه استوى حتى يعود كل فقار مكانه، فإذا سجد وضع يديه غير مفترش ولا قابضهما، واستقل بأطراف (أصابع) 2 رجليه القبلة، فإذا جلس في الركعتين، جلس على رجله اليسرى، ونصب اليمنى، وإذا جلس في الركعة الأخيرة قدم رجله اليسرى ونصب اليمنى وقعد على مقعدته).
862- ولمسلم 3 عن عائشة قالت: (كان رسول الله صلى الله عليه وسلم يستفتح 4 الصلاة بالتكبير، والقراءة بالحمد لله رب العالمين. وكان إذا ركع لم يُشْخِصْ 5 رأسه ولم يُصَوِّبْهُ، ولكن بين ذلك. وكان إذا رفع رأسه من الركوع لم يسجد حتى يستوي قائما، و (كان) إذا رفع رأسه من السجود لم يسجد حتى يستوي جالسا، وكان يقول في كل ركعتين: التحيات. وكان يفرش رجله اليسرى وينصب اليمنى، وكان ينهى عن عقبة الشيطان. وكان ينهى أن يفترش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هصر: أي ثناه في استواء من غير تقويس, ذكره الخطابي. وقال ابن الأثير: أي ثناه إلى الأرض. وأصل الهصر: أن تأخذ برأس العود فتثنيه إليك وتعطفه. النهاية (5: 264).
2 ما بين القوسين قد كتب بين السطرين, وهو من أصل الحديث.
3 صحيح مسلم (1: 357- 358). والحديث في سنن أبي داود (1: 208) ومسند أحمد (6: 31) ورواه الدارمي مختصرا.
4 في المخطوطة: "يفتح".
5 في المخطوطة: "لم يرفع".

ج / 1 ص -429- الرجل ذراعيه افتراش السبع، وكان يختم الصلاة بالتسليم 1).
863- ولأحمد وغيره: 2 عن وائل بن حجر: (أن النبي صلى الله عليه وسلم وضع مرفقه الأيمن على فخذه الأيمن، ثم عقد من أصابعه: الخنصر والبنصر - وهي التي تليها - وحلق حلقة بإصبعه الوسطى على الإبهام، ورفع السبابة يشير بها).
864- ولمسلم: 3 عن ابن عمر: (أن رسول الله صلى الله عليه وسلم كان إذا قعد في التشهد وضع يده اليسرى على ركبته اليسرى، ووضع يده اليمنى على ركبته اليمنى، وعقد ثلاثة وخمسين4، وأشار بالسبابة).
865- ولأبي داود 5 عن ابن الزبير مرفوعا...: (كان يشير بإصبعه (إذا دعا) ولا يحركها).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله "لم يشخص رأسه ولم يصوبه" أي لا يرفع رأسه ولا يخفضه خفضا بليغا, بل يعدل فيه بين الأشخاص والتصويب. وقوله "عقبة الشيطان" فسره أبو عبيدة وغيره بالإقعاء المنهي عنه.
2 لم أجد هذا اللفظ عند أحمد- حتى ولا في السنن-. وانظر مسند أحمد (4: 316- 319) وسنن أبي داود (1: 193 , 251) والنسائي (2: 127)، (3: 37) والدارمي (1: 255) وابن خزيمة (1: 353 , 354) وصحيح ابن حبان (3: 308- 309).
3 صحيح مسلم (1: 408). والحديث في مسند أحمد (2: 131).
4 في المخطوطة: "ثلاثا وخمسين" وهو لفظ أحمد.
5 سنن أبي داود (1: 260). والحديث أخرجه النسائي كذلك(3: 37- 38). وانظر التلخيص الحبير.

ج / 1 ص -430- 866- وفي لفظ: 1 (إذا قعد يدعو: وضع يده اليمنى على فخذه اليمنى، و (يده) اليسرى على فخذه اليسرى، وأشار بإصبعه (السبابة) .
867- وفي لفظ 2: (...وقبض أصابعه كلها، وأشار بإصبعه التي تلي الإبهام، ووضع كفه اليسرى على فخذه اليسرى). رواه مسلم. 3.
868- وفي لفظ: 4 ( ويده اليسرى على ركبته (اليسرى) باسطها عليها).
869- وللنسائي عن 5 سعد (قال:) مر علي رسول الله صلى الله عليه وسلم وأنا أدعو بأصابعي، فقال: ( أحد أحد وأشار بالسبابة).
870- ولهما 6 عن عائشة (قالت:) ( كان النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لمسلم من حديث ابن الزبير (1: 408). والحديث عند أبي داود (1: 259- 260) والنسائي (3: 39).
2 من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما.
3 صحيح مسلم (1: 408 - 409).
4 لمسلم من حديث ابن عمر بن الخطاب رضي الله عنهما (1: 408).
5 سنن النسائي (3: 38). والحديث في سنن أبي داود (2: 80).
6 صحيح البخاري: كتاب الأذان (2: 281, 299) وكتاب التفسير (8: 733) وصحيح مسلم (1: 350). والحديث عند أحمد وأبي داود والنسائي....

ج / 1 ص -431- وسلم يُكثر أن يقول في ركوعه وسجوده: سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي، يتأول القرآن).
871- ولمسلم 1 عنها: (أن رسول الله صلى الله عليه وسلم) كان يقول في ركوعه وسجوده: سبوح قدوس، رب الملائكة والروح).
872- وعن عقبة بن عامر: لما نزلت {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} 2 قال لنا رسول الله صلى الله عليه وسلم (اجعلوها في ركوعكم ( فلما نزلت {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} 3) قال: 4 ( اجعلوها في سجودكم).
رواه أحمد وأبو داود. 5.
873- وفي حديث حذيفة..: ( (يقول) في ركوعه سبحان ربي العظيم، وفي سجوده: سبحان ربي الأعلى ( 6.
874- ولهما 7 في حديث أبي هريرة ")... ثم يقول: سمع الله لمن حمده، حين يرفع صلبه من الركعة، ثم يقول - وهو قائم-: ربنا ولك الحمد).
875- وفي رواية: 8 ( (و) لك الحمد).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 353)، وهو عند أبي داود والنسائي وأحمد.
2 سورة الواقعة آية: 74.
3 سورة الأعلى آية: 1.
4 في المخطوطة زيادة "قال لنا رسول الله صلى الله عليه وسلم".
5 سنن أبي داود (1: 230) ومسند أحمد (4: 155).
6 سنن أبي داود (1: 230) والنسائي (2: 190). وانظر حديث حذيفة المطول وقد مر برقم (854 , 855).
7 صحيح البخاري: كتاب الأذان (2: 272) وصحيح مسلم (1: 293- 294) وهو عند النسائي أيضا, وهذا لفظ البخاري.
8 هذه الرواية هي لفظ مسلم. (1: 293- 294).

ج / 1 ص -432- 876- ولهما عن أنس1 مرفوعا: (إذا قال الإمام: سمع الله لمن حمده، فقولوا: ربنا ولك الحمد).
877- ولمسلم 2 عن ابن عباس: (أن النبي صلى الله عليه وسلم (كان) إذا رفع رأسه من الركوع قال: اللهم ربنا لك الحمد، ملء السموات وملء الأرض، (وما بينهما)، وملء ما شئت من شيء بعد، أهل الثناء والمجد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد).
878- ولأبي داود 3 عن أبي سعيد مرفوعا: (ربنا لك الحمد، ملء السموات وملء الأرض) إلخ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة "عن أنس"، لكن هذا الحديث ليس هو لفظ أنس وإنما هو لفظ حديث أبي هريرة. ففي حديث أبي هريرة التصريح بلفظ "الإمام"، لكن في آخره عندهما "اللهم ربنا لك الحمد"، أما حديث أنس فلفظه كما هو لفظ أبي هريرة "... وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد". وانظر حديث أبي هريرة عند البخاري: كتاب الأذان (2: 209، 282, 283) وعند مسلم (1: 306) وحديث أنس عند البخاري: كتاب الأذان (2: 216) وعند مسلم1: 308)، علما بأن هذا اللفظ مروي عن غير طريقهما أيضا. والحديث موجود من طريقهما وغيرهما في مختلف كتب الحديث. والله أعلم.
2 صحيح مسلم (1: 347). والحديث في سنن النسائي (2: 198).
3 سنن أبي داود (1: 224). قلت: وهذا الحديث في صحيح مسلم (1: 347)، وقد أورده قبل حديث ابن عباس رضي الله عنهما، وهو أطول من حديث ابن عباس, والحديث كذلك في سنن النسائي أيضا (2: 198- 199).

ج / 1 ص -433- 879- ولمسلم 1 مرفوعا: (اللهم طهرني بالثلج والبرد والماء البارد، اللهم طهرني من الذنوب (والخطايا) كما ينقى الثوب الأبيض من الوسخ) 2 3.
880- وعن ابن عباس قال: كشف رسول الله صلى الله عليه وسلم الستارة، والناس صفوف خلف أبي بكر، فقال:) أيها الناس، إنه لم يبق من مبشرات4 النبوة إلا الرؤيا الصالحة، يراها المسلم أو ترى له، (ألا) وإني نهيت أن أقرأ القرآن راكعا أو ساجدا، (فـ) أما الركوع فعظموا فيه الرب (عز وجل)، وأما السجود فاجتهدوا في الدعاء، فقَمِنٌ أن يستجاب لكم).
رواه مسلم. 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 346- 347) وهو من رواية ابن أبي أوفى رضي الله عنه. وقد أخرجه أيضا النسائي (1: 198).
2 في المخطوطة: "الدنس"، وهذه رواية النسائي، أما لفظ مسلم فروايتان: "الوسخ" ثم ساقه بإسناد آخر, وفيه "الدرن" وهما بمعنى واحد.
3 سقط من الأصل الحديثان رقم (878 , 879) وقد وضعتهما بين معكوفتين, لكن لم يشر الناسخ إلى مكان السقط في المخطوطة, فوضعتهما في هذا الموضع.
4 في المخطوطة: "اشرات".
5 صحيح مسلم (1: 348). والحديث عند أبي داود والنسائي وابن ماجه.

ج / 1 ص -434- 881- وللبخاري1 عن ثابت (قال:) ( كان أنس ينعت لنا صلاة رسول الله صلى الله عليه وسلم فكان يصلي، وإذا 2 رفع رأسه من الركوع قام حتى نقول قد نسي).
882- [وعن أنس (قال:?(... وكان رسول الله 3 صلى الله عليه وسلم إذا قال: سمع الله لمن حمده قام، حتى نقول: قد أوهم، ثم يسجد، ويقعد (بين السجدتين)، حتى نقول: قد أوهم.
رواه مسلم. 4 5.
883- وعن أبي هريرة مرفوعا: (إذا قال الإمام: سمع الله لمن حمده، فقولوا: (اللهم) ربنا لك 6 الحمد، فإنه من وافق قوله قول الملائكة، غفر له (ما تقدم من ذنبه) .
رواه البخاري. 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 287 , 301).
2 في المخطوطة: "فإذا".
3 في المخطوطة: "أن النبي صلى الله عليه وسلم".
4 صحيح مسلم (1: 344).
5 ما بين القوسين (هذا الحديث) استدرك بالهامش - فاحتاج التنبيه.
6 في المخطوطة: "ولك".
7 صحيح البخاري: كتاب الأذان (2: 283) وكتاب بدء الخلق (6: 312) والحديث رواه مسلم (1: 306) رقم (71)، وكذلك رواه مالك وأبو داود والترمذي والنسائي.

ج / 1 ص -435- 884- ولمسلم 1: (عنه أن رسول الله صلى الله عليه وسلم كان يقول في سجوده: اللهم اغفر لي ذنبي كله، دِقّه وجلّه، وأوله وآخره، وعلانيته وسره).
885- وعن البراء (رضي الله عنه قال:) ( كان (ركوع) 2 النبي صلى الله عليه وسلم وسجوده، وبين السجدتين، وإذا رفع من الركوع - ما خلا 3 القيام والقعود - قريبا من السواء).
رواه البخاري. 4.
886- وفي رواية لهما (... فجلسته بين السجدتين (فسجدته) فجلسته 5 (ما) بين التسليم (والانصراف) 6 قريبا من السواء).
887- وللبخاري 7 عن أبي هريرة (قال:) ( لأقرِّبنّ صلاة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 350)، وسيأتي كذلك رقم (904). والحديث رواه أبو داود (1: 232).
2 ما بين القوسين سقط من الأصل، واستدرك بالهامش بنفس القلم.
3 في المخطوطة: "وإذا رفع رأسه من الركوع مما خلى".
4 صحيح البخاري: كتاب الأذان (2: 276 , 288 , 300- 301). وأخرجه مسلم (1: 343 , 344) بلفظ قريب، فهو متفق عليه. ورواه كذلك أبو داود والترمذي والنسائي وغيرهم.
5 في المخطوطة: "وجلسته".
6 ما بين القوسين سقط من الأصل، واستدرك في الهامش بخط جديد.
7 صحيح البخاري: كتاب الأذان (2: 284). والحديث في صحيح مسلم (1: 468) فهو متفق عليه.

ج / 1 ص -436- النبي صلى الله عليه وسلم. فكان أبو هريرة (رضي الله عنه) يقنت في الركعة الأخرى 1 من صلاة الظهر، وصلاة العشاء، 2 وصلاة الصبح، بعدما يقول سمع الله لمن حمده، فيدعو للمؤمنين ويلعن الكفار).
888- له 3 عنه: (وكان رسول 4 الله صلى الله عليه وسلم - حين يرفع رأسه يقول: سمع الله لمن حمده ربنا ولك الحمد، يدعو لرجال، فيسميهم بأسمائهم فيقول: اللهم أنج الوليد بن الوليد، وسلمة بن هشام، وعياش بن أبي ربيعة، والمستضعفين من المؤمنين، اللهم اشدد وطأتك على مضر، واجعلها عليهم سنين كسني يوسف (وأهل المشرق يومئذ من مضر مخالفون 5 له.
889- وله 6 عن أنس (قال): (كان القنوت في المغرب والفجر).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "الأخيرة"، وما أثبتناه هو نسخة الفتح، وذكر الحافظ أن رواية الكشميهني "الآخرة".
2 في المخطوطة: "صلاة العصر"، وليس هذا في لفظ الصحيحين، وإنما هي عند أحمد في المسند.
3 أي للبخاري عن أبي هريرة رضي الله عنه. فقد أخرج هذا الحدث في عدة كتب من صحيحه: في كتاب الأذان (2: 290) وانظر الأرقام التالية: (1006, 2932, 3386, 4560, 6200, 6393, 6940). والحديث رواه مسلم كذلك في صحيحه (1: 466- 467).
4 في المخطوطة: "كان صلاة رسول الله".
5 في المخطوطة: "مخالفين".
6 صحيح البخاري: كتاب الأذان (2: 284) وفي كتاب الوتر (2: 490).

ج / 1 ص -437- 890- وله 1 عن رفاعة بن رافع (الزرقي قال:) (كنا يوما نصلي وراء 2 النبي صلى الله عليه وسلم، فلما رفع رأسه من الركعة3 قال: سمع الله لمن حمده، فقال رجل (وراءه) ربنا ولك الحمد، حمدا كثيرا مباركا فيه. فلما انصرف قال: من المتكلم؟ قال: أنا، قال: رأيت بضعة 4 وثلاثين ملكا يبتدرونها، أيهم يكتبها أوَّل).
891- وعن عبد الله (بن مالك) بن بحينة: (أن النبي صلى الله عليه وسلم كان إذا صلى فرج بين يديه، حتى يبدو5 بياض إبطيه).
892- وفي لفظ: 6 (إذا سجد).
رواه البخاري. 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 284). والحديث أخرجه مالك (1: 100، 212) وسنن أبي داود (1: 204) وسنن النسائي (2: 196).
2 في المخطوطة: "مع".
3 في المخطوطة: "الركوع"، وهو لفظ النسائي.
4 في المخطوطة: "بضعا".
5 في المخطوطة: "يرى"، وهي عند مسلم وليس عند البخاري.
6 هذا اللفظ لمسلم (1: 356) وكذا لأحمد (5: 345).
7 صحيح البخاري: كتاب الأذان (2: 294). والحديث رواه مسلم (1: 356) فهو متفق عليه. ورواه كذلك النسائي وأحمد (5: 345).

ج / 1 ص -438- 893- ولهما 1 عن أنس (عن النبي صلى الله عليه وسلم قال:) (اعتدلوا في السجود، ولا يبسط أحدكم ذراعيه انبساط الكلب).
894- وفي البخاري: 2 (وكان ابن عمر يضع يديه قبل ركبتيه).
895- وعن جابر مرفوعا: ( إذا سجد أحدكم فليعتدل، ولا يفترش ذراعيه افتراش الكلب).
صححه الترمذي. 3.
896- وله 4 معناه عن أنس.
897- وعن وائل بن حجر قال: (رأيت رسول الله صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه، وإذا نهض رفع يديه قبل ركبتيه).
رواه الخمسة إلا أحمد وحسنه الترمذي. 5 وقال الحاكم على شرط مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 301) وصحيح مسلم (1: 355). والحديث رواه أبو داود والترمذي والنسائي وابن ماجه.
2 صحيح البخاري تعليقا في كتاب الأذان (2: 290).
3 سنن الترمذي (2: 65- 66) وقال: حديث جابر حديث حسن صحيح. قلت: والحديث رواه أحمد وابن خزيمة كذلك. انظر الفتح الرباني (3: 278) وسنن ابن ماجه (1: 288) وصحيح ابن خزيمة (1: 325).
4 حديث أنس رواه الترمذي (2: 66).
5 سنن أبي داود (1: 222) وسنن الترمذي (2: 56- 57) وسنن النسائي (3: 206- 207) وسنن ابن ماجه (1: 286). والحديث رواه ابن خزيمة (1: 318) وابن حبان (3: 291) والحاكم في المستدرك (1: 226) والدارقطني (1: 344). وقال الحاكم في المستدرك: قد احتج مسلم بشريك وعاصم بن كليب. وقال الذهبي: على شرط مسلم. وأخرجه الدارمي (1: 245) وقال عقب حديث أبي هريرة: أهل الكوفة يختارون الأول -يريد حديث وائل- وأخرجه البيهقي (2: 98).

ج / 1 ص -439- 898- وعن أبي هريرة مرفوعا: (إذا سجد أحدكم فلا يبرك كما يبرك 1 الجمل، وليضع يديه ثم ركبتيه).
رواه أحمد وأبو داود والنسائي 2.
وقال الخطابي: 3 حديث وائل أثبت من هذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "بروك".
2 مسند أحمد (2: 381) واللفظ له، وسنن أبي داود (1: 222) وسنن النسائي (2: 207). والحديث كذلك عند الترمذي مختصرا (2: 58)، وقال: حديث أبي هريرة غريب، لا نعرفه من حديث أبي الزناد إلا من هذا الوجه. وقد روي هذا الحديث عن عبد الله بن سعيد المقبري عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم, وعبد الله بن سعيد المقبري ضعفه يحيى بن سعيد القطان وغيره.اهـ. وسوف أذكر ما في هذا الحديث من علل بعد قليل - إن شاء الله تعالى-. وأخرجه الدارمي (1: 245) ونقل عن أهل الكوفة ترجيح حديث وائل.
(3) معالم السنن (1: 208).

ج / 1 ص -440- 899- وروى الأثرم 1 حديث أبي هريرة: (إذا سجد أحدكم، فليبدأ بركبتيه قبل يديه، ولا يبرك بروك الفحل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (1: 515) وذكره الحافظ في الفتح (2: 291) وقال: لكن إسناده ضعيف. ورواه كذلك البيهقي (2: 100) لكن في إسناده عبد الله بن سعيد المقبري. وقال -هو- عنه: ضعيف. قلت: تعارض حديث وائل وحديث أبي هريرة. فذهب إلى حديث وائل أكثر العلماء، كما قال الترمذي: والعمل عليه عند أكثر أهل العلم: يرون أن يضع الرجل ركبتيه قبل يديه. وإذا نهض رفع يديه قبل ركبتيه. اهـ. وذهب إلى حديث أبي هريرة: مالك والأوزاعي. لذا سنوضح في السطور القادمة ما يظهر لنا إن شاء الله تعالى فنقول: أما بالنسبة لحديث أبي هريرة فقد روي بأربعة طرق وبعبارات مختلفة متعارضة. فقد رواه أبو داود وغيره: "إذا سجد أحدكم فلا يبرك كما يبرك البعير، وليضع يديه قبل ركبتيه، وهذا عند الجميع من رواية محمد ابن عبد الله بن حسن عن أبي الزناد, وقد طعن فيه البخاري بقوله: محمد بن عبد الله بن الحسن لا يثاب عليه. وكذا قوله: ولا أدري أسمع من أبي الزناد أم لا, وكذلك انفرد به الداروردي عن محمد. وروي من طريق عبد الله بن سعيد المقبري عن أبيه عن أبي هريرة، وعبد الله ضعيف. واللفظ الثاني, هو ما رواه الأثرم والبيهقي وغيرهما: فقد رواه البيهقي من طريق الحاكم عن عبد الله بن سعيد المقبري عن جده المقبري عن أبي هريرة: بلفظ حديث وائل وفيه: "فليبدأ بركبتيه قبل يديه ولا يبرك بروك الجمل". ثم قال: وكذلك رواه أبو بكر ابن أبي شيبة عن محمد بن فضيل. إلا أن عبد الله بن سعيد المقبري، ضعيف.=

ج / 1 ص -441- ..................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
= واللفظ الثالث: هو ما رواه أبو داود وغيره من غير ذكر وضع الركبتين واليدين, ولفظه "يعمد أحدكم في صلاته فيبرك كما يبرك الجمل"، وقد أشار إليه البيهقي. اللفظ الرابع: هو ما أخرجه البيهقي من طريق سعيد بن منصور عن عبد العزيز عن محمد بن عبد الله عن أبي الزناد عن الأعرج عن أبي هريرة.. ولفظه "إذا سجد أحدكم فلا يبرك كما يبرك الجمل وليضع يديه على ركبتيه". ثم قال البيهقي: كذا قال على ركبتيه, فإن كان محفوظا كان دليلا على أنه يضع يديه على ركبتيه عند الإهواء إلى السجود. أما حديث وائل، فلم يرو إلا بلفظ واحد -في حد علمي- لكن قال الدارقطني: تفرد به يزيد (أي ابن هارون) عن شريك، ولم يحدث به عن عاصم بن كليب غير شريك، وشريك ليس بالقوي فيما يتفرد به، والله أعلم. وقال الشيخ ناصر الدين الألباني في تعليقه على صحيح ابن خزيمة (1: 318): إسناده ضعيف, شريك بن عبد الله ضعيف لسوء حفظه, وقد تفرد به كما قال الدارقطني وغيره. قلت لم ينفرد شريك بالرواية عن عاصم. أما شريك، فقد قال عنه أحمد -في رواية صالح-: وشريك في أبي إسحاق أثبت من زهير وإسرائيل وزكريا. وقال يحيى بن معين: شريك ثقة, وهو أحب إلي من أبي الأحوص وجرير، وهو يروي عن قوم لم يرو عنهم سفيان الثوري. وقال في رواية أخرى: لم يكن شريك عند يحيى يعني القطان بشيء، وهو ثقة ثقة. وقال ابن معين في رواية أخرى: شريك صدوق ثقة، إلا أنه إذا خالف فغيره أحب إلينا منه قال معاوية وسمعت أحمد بن حنبل يقول شبيها بذلك. وقال العجلي: كوفي ثقة, وكان حسن الحديث. وقال وكيع: لم يكن أحد أروى عن الكوفيين من شريك. وقال عيسى =

ج / 1 ص -442- ..................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
= بن يونس: ما رأيت أحدا قط أورع في علمه من شريك. وقال ابن المبارك: شريك أعلم بحديث الكوفيين من الثوري, وقال ابن المديني: شريك أعلم من إسرائيل وإسرائيل، أقل خطأ منه. وقال يعقوب بن شيبة: شريك صدوق ثقة سيء الحفظ جدا. وقال ابن عدي: في بعض ما لم أتكلم عليه من حديثه مما أمليت بعض الأفكار والغالب على حديثه الصحة والاستواء... وقال النسائي: ليس به بأس. وقال: ابن سعد: كان ثقة مأمونا كثير الحديث، وكان يغلط. وقال أبو داود: ثقة يخطئ على الأعمش, زهير فوقه، وإسرائيل أصح حديثا منه، وأبو بكر ابن عياش بعده. وقال ابن حبان في الثقات: ولي القضاء بواسط سنة 155 ثم ولي الكوفة بعد, ومات سنة (7) أو (88)، وكان في آخر أمره يخطئ فيما روى, تغير عليه حفظه فسماع المتقدمين منه ليس فيه تخليط, وسماع المتأخرين منه بالكوفة فيه أوهام كثيرة. وقال العجلي بعد ما ذكر أنه ثقة إلخ: وكان صحيح القضاء, ومن سمع منه قديما فحديثه صحيح, ومن سمع منه بعد ما ولي القضاء ففي سماعه بعض الاختلاط. وقال إبراهيم الجري: كان ثقة. وقال صالح جزرة: صدوق، ولما ولي القضاء اضطرب حفظه. وانظر التهذيب (4: 333- 337). ومما نقلته من توثيق الأئمة له أنه كان ثقة واضطرب بعد توليه القضاء في الكوفة -كما قال ابن حبان وابن حجر- وأما من سمع منه قبل توليه القضاء فسماعه صحيح وحديثه صحيح، وهذا كما رأيت من قول ابن حبان والعجلي وصالح جزرة. وسماع يزيد بن هارون لم يكن في الكوفة فحسب, فهو واسطي وشريك ولد في بخارى, ثم قدم الكوفة، ومثله يزيد، وقد بدأ السماع مبكرا, حيث قال: طلبت العلم وحصين حي وقد نسي وربما ابتدأ في الجريري بالحديث، وكان قد أنكر. (التهذيب 11:=

ج / 1 ص -443- ..................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
= 368). وحصين بن عبد الرحمن السلمي توفي سنة 136 , بينما وفاة شريك 177 , فسواء بواسط أو بالكوفة كان سماعه قديما قبل اختلاطه في حفظه. والله أعلم. وانظر ترجمة شريك في التهذيب (4: 333- 337) والميزان (2: 270، 274) وتذكرة الحفاظ (1: 232) وقد أثنى عليه، والكاشف (2: 10) وتاريخ بغداد (9: 279) ووفيات الأعيان (1: 225) والبداية والنهاية (10: 171) والخلاصة (140) والتاريخ الكبير والصغير (196) والجرح والتعديل، والتقريب (1: 351) والطبقات الكبرى (6: 378). وأما دعوى تفرده، فقد قال الترمذي: وروى همام عن عاصم هذا مرسلا، ولم يذكر فيه وائل بن حجر. اهـ. لكن أخرجه البيهقي من طريق همام عن شقيق ثنا عاصم عن أبيه عن النبي صلى الله عليه وسلم قال مثل هذا. وساقه من طريق آخر من عفان ثنا همام ثنا شقيق أبو الليث قال حدثني عاصم بن كليب عن أبيه -مرسلا- (2: 99)، وأخرجه أبو داود والبيهقي كذلك من طريق آخر غير طريق عاصم، فقالا عن همام ثنا محمد ابن جحادة عن عبد الجبار بن وائل عن أبيه أن النبي صلى الله عليه وسلم, فذكره. اهـ. قلت: لكن قال الحافظ في التلخيص (1: 254) أن عبد الجبار لم يسمع من أبيه. وله شاهد من وجه آخر. اهـ. قلت: لعله عنى ما أخرجه البيهقي من طريق محمد بن حجر ثنا سعيد بن عبد الجبار عن عبد الجبار بن وائل عن أمه عن وائل بن حجر.. فذكره. ثم لحديث وائل شاهد آخر من حديث أنس أخرجه الدارقطني والحاكم في المستدرك (1: 226) من طريق العلاء بن إسماعيل. وصححه وأقره، وأقره الذهبي، وقال الحاكم فيه: هذا إسناد صحيح على شرط الشيخين ولا أعرف له علة ولم يخرجاه. ورواه كذلك البيهقي، وقال فيه: تفرد =

ج / 1 ص -444- ..................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
به العلاء بن -إسماعيل والله تعالى أعلم- وروينا عن عمر بن الخطاب وعبد الله بن مسعود في وضع الركبتين قبل اليدين فعلهما. فحديث أبي هريرة -مع اختلاف ألفاظه وتعارضها- أعله بعضهم بالاضطراب, مع ما فيه من علة الانقطاع، ثم فيه علة أخرى كما يرى ابن القيم في زاد المعاد (1: 56) ومثله في المرقاة (2: 325) وهي أن يكون الحديث انقلب آخره على بعض الرواة, كما أن هذا الحديث يتعارض مع النهي عن التشبه في الحيوانات. فقد نهى صلى الله عليه وسلم عن بروك كبروك البعير, والتفات كالتفات الثعلب، وافتراش كافتراش السبع، وإقعاء كإقعاء الكلب, ونقرة كنقرة الغراب, ورفع الأيدي حال السلام كأذناب الخيل الشمس -بضم الشين-. فالجمل حينما يبرك يضع يديه أولا، وتبقى رجلاه قائمتين, وأما دعوى أن أهل اللغة يقولون بأن الركبة من ذوات الأربع في الأيدي فهو غير سليم. فقد قال صاحب القاموس (1: 76): والركبة: توصيل ما بين أسافل أطرف الفخذ وأعالي الساق, أو موضع الوظيف والذرا, أو مرفق الذراع من كل شىء. اهـ. كما ورد ما يدل على أن هذا الحديث -حديث أبي هريرة- منسوخ وأنه كان أول الأمر، وإليه ذهب ابن خزيمة وابن قدامة أشار إليه وابن تيمية في الفتاوي (23: 449) حيث قال عقبه: وقد روي ضد ذلك وقيل: أنه منسوخ, وذكره البغوي في المشكاة (2: 325) بأعلى المرقاة، وذلك من حديث مصعب بن سعد عن أبيه، لكن في إسناده إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل عن أبيه، وهما ضعيفان. وعلى هذا يمكنني أن أجمل ما في حديث أبي هريرة.
1- أن حديث وائل أثبت منه كما قال الخطابي وغيره.
2- حديث أبي هريرة مضطرب المتن.
3- تعليل البخاري والدارقطني وغيرهما له.
4- ادعاء النسخ فيه.
5- الموافق لنهي النبي صلى الله عليه وسلم عن بروك كبروك الجمل في الصلاة.
6- ليس له شواهد بخلاف حديث وائل.
7- حديث وائل يوافق ما نقل عن بعض الصحابة كعمر وابن مسعود وأنس.. ولم ينقل ما يوافق حديث أبي هريرة إلا فعل ابن عمر رضي الله عنهما على اختلاف.
8- حديث وائل هو قول أكثر أهل العلم.
9- حديث وائل فيه قصة محكية سبقت بحكاية فعله صلى الله عليه وسلم فهو أولى أن يكون محفوظا لأن الحديث إذا كان فيه قصة محكية دل على أنه حفظ.
10- الأفعال المحكية في حديث وائل كلها ثابتة صحيحة من رواية غيره، فهي أفعال معروفة صحيحة وهذا واحد منها, فله حكمها, ومعارضه ليس مقاوما له. فيتعين ترجيحه. قلت: ولهذا صححه ابن خزيمة وابن حبان وابن السكن، وحسنه الترمذي والبغوي في شرح السنة وكذا الحاكم في المستدرك, بينما حكم الترمذي على حديث أبي هريرة بالغرابة ولم يحسنه. والله سبحانه وتعالى أعلم. وانظر زاد المعاد (1: 56- 59) والمرقاة (2: 324- 326).

ج / 1 ص -445- 900- وعن أبي حميد أن النبي صلى الله عليه وسلم (كان إذا سجد

ج / 1 ص -446- أَمْكَنَ أنفه وجَبْهَتَهُ من الأرض، ونحَّى 1 يديه عن جنبيه، ووضع يديه حذو 2 منكبيه) صححه الترمذي. 3.
901- ولأبي داود 4 عنه: إذا سجد فَرّجَ بين فخذيه غير حامل بطنه على شيء من فخديه (.
902- وفي البخاري:5 (يستقبل بأطراف 6 رجليه القبلة( - قاله أبو حميد (الساعدي) عن النبي صلى الله عليه وسلم.
903- وروى أبو داود 7 (عن ميمونة): ( أن النبي صلى الله عليه وسلم كان إذا سجد جافى بين يديه، حتى لو أن بَهْمَةً أرادت أن تمر تحت يديه مرت).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "نحا".
2 في المخطوطة: "حذوا".
3 سنن الترمذي (2: 59- 60).
4 سنن أبي داود (1: 196).
5 صحيح البخاري: كتاب الأذان (2: 295) تعليقا، ورواه موصولا في كتاب الأذان (2: 305) وقد سبق ذكره رقم (861) صفحة (433).
6 في المخطوطة: "يستقل بأطراف أصابع رجليه"، وهو في اللفظ الموصول لا في هذه الرواية. وانظر الموصول فيما سبق التنبيه عليه رقم (861).
7 كان في المخطوطة: "وروى أبو داود (بياض) أنه كان إذا سجد ولو مرة بهيمة لنفذت"، ولم أجد هذا في سنن أبي داود, وإنما الموجود هو الذي ذكرته. وهو من رواية ميمونة بنت الحارث رضي الله عنها. والحديث في سنن أبي داود (1: 236) وهو في صحيح مسلم (1: 357) وسنن النسائي (2: 213) وسنن ابن ماجه (1: 285) ومسند أحمد (6: 331) وسنن الدارمي (1: 248).

ج / 1 ص -447- 904- ولمسلم 1 عن أبي هريرة: (أن رسول الله صلى الله عليه وسلم كان يقول في سجوده: اللهم اغفر لي ذنبي كله: دقه وجله، وأوله وآخره، وعلانيته وسره .
905- وعن حذيفة: (أن النبي صلى الله عليه وسلم... (و) كان يقول بين السجدتين: رب اغفر لي، رب اغفر لي).
رواه النسائي، 2 واحتج به أحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1/350)، وكذلك رواه أبو داود, وسبق تخريجه رقم (884).
2 سنن النسائي (2: 199- 200 , 231)، وهو جزء من حديث طويل عنده. وعند أبي داود بطوله (1: 231)، وأخرجه الترمذي في الشمائل في باب ما جاء في عبادة النبي صلى الله عليه وسلم (2: 75-77) من جمع الوسائل في شرح الشمائل لملا علي القارئ، وأحمد (5: 398), لكن في سندهم جميعا (عن أبي حمزة عن رجل من عبس عن حذيفة). وذكر المزي في التحفة (3/58): قال النسائي: أبو حمزة عندنا طلحة بن يزيد, وهذا الرجل يشبه أن يكون صلة. اهـ. يريد: صلة بن زفر العبس أبو العلاء الكوفي. ونقل ملا علي القاري في شرح الشمائل عن الترمذي مثله قول النسائي في يقين أبي حمزة. ونص ملا علي القارى في الشرح أن الرجل هو صلة بن (زفر) العبس الكوفي، احتج به الشيخان. ورواه ابن ماجه من طريق المستورد عن صلة بن زفر عن حذيفة (1/289)، ورواه الدارمي والحاكم من طريق طلحة بن يزيد عن حذيفة مباشرة من غير ذكر صلة. وقال الحاكم على شرطهما وأقره الذهبي.

ج / 1 ص -448- 906- وعن ابن عباس: (أن النبي صلى الله عليه وسلم كان يقول بين السجدتين: اللهم اغفر لي، وارحمني، وعافني، واهدني 1 وارزقني) رواه أبو داود، 2 وابن ماجه وقال: في صلاة الليل.
907- وفي بعض طرق حديث حذيفة: 3 (أن النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وارحمني واهدني وعافني ورزقني".
2 سنن أبي داود (1: 224) وسنن الترمذي (2: 76) وسنن ابن ماجه (1: 290). وأخرجه أحمد في المسند (1: 315) ورواه (1: 371) عن حبيب عن ابن عباس، بينما عند الآخرين عن سعيد بن جبير عن ابن عباس. ورواه الحاكم عن حبيب عن سعيد عن ابن عباس (1: 262 , 271) وقال: هذا حديث صحيح الإسناد ولم يخرجاه, وأقره الذهبي. قلت: لكن في إسناده حبيب بن أبي ثابت، وهو مع جلالته وثقته وإمامته، إلا أنه كان كثير الإرسال والتدليس، وقد رواه عندهم جميعا بالعنعنة, ولعله مثبت من طريق آخر التصريح بالسماع. والله أعلم.
3 هذا اللفظ للدراقطني في سننه (1: 341) من رواية حذيفة رضي الله عنه، لكن من طريق محمد بن أبي ليلى, وهو ضعيف. وهذه الزيادة مروية من حديث عقبة بن عامر عند أبي داود, ومن حديث ابن مسعود عند الدارقطني، لكن فيه السري بن إسماعيل، ومن حديث أبي مالك الأشعري عند أحمد والطبراني, وعند الحاكم من طريق أبي جحيفة وذلك في التاريخ، وإسناده ضعيف. وقد روى هذا الحديث من غير هذه الزيادة أحمد في المسند ومسلم وأبو داود والترمذي والنسائي وابن ماجه وغيرهم. وانظر التلخيص (1: 242- 243) والتعليق المغني (1: 341) بأسفل الدارقطني.

ج / 1 ص -449- وسلم كان يقول في ركوعه سبحان ربي العظيم وبحمده (ثلاثا)، وفي سجوده: سبحان ربي الأعلى وبحمده (ثلاثا).
قال أحمد: 1 (جاء) هذا و (جاء) هذا، وما أدفع منه شيئا.
908- وعن سعيد بن جبير عن أنس قال: (ما صليت ورا(ء) أحد بعد رسول الله صلى الله عليه وسلم أشبه صلاة برسول الله صلى الله عليه وسلم من هذا الفتى - يعني عمر بن عبد العزيز - قال: فحرزنا في ركوعه عشر تسبيحات، وفي سجوده عشر تسبيحات).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن قدامة في المغني (1: 502): وإن قال: سبحان ربي العظيم وبحمده, فلا بأس, فإن أحمد بن نصر روى عن أحمد أنه سئل عن تسبيح الركوع والسجود: سبحان ربي العظيم أعجب إليك أو سبحان ربي العظيم وبحمده؟ فقال: قد جاء هذا وجاء هذا، وما أدفع منه شيئا. وقال أيضا: إن قال: "وبحمده" في الركوع والسجود أرجو أن لا يكون به بأس, وذلك لأن حذيفة روى في بعض طرق حديثه "أن النبي صلى الله عليه وسلم كان يقول في ركوعه: سبحان ربي العظيم وبحمده, وفي سجوده: سبحان ربي الأعلى وبحمده" وهذه زيادة يتعين الأخذ بها. وروي عن أحمد أنه قال: أما أنا فلا أقول "وبحمده". ا هـ. قلت: روى أحمد هذا الحديث عن حذيفة في سبعة مواطن من مسنده، فانظرها (5: 382 , 384 , 389 , 394 , 397 , 398 , 400) وكلها ليس فيها هذه الزيادة, ولكنها وردت من طرق كثيرة لا تخلو من مقال، إلا أنها تتقوى بكثرتها ويدل على أن لها أصلا. وهي ترد بمجموعها على ابن الصلاح حيث أنكرها رحمه الله تعالى. والله أعلم.

ج / 1 ص -450- رواه أحمد وأبو داود 1 2.
وقال أحمد في رسالته: جا (ء) الحديث عن الحسن البصري أنه قال: ( التسبيح التام: سبع، والوسط: خمس، وأدناه ثلاث) 3.
909- عن عبد الله 4 بن عبد الله أنه ( كان يرى (عبد الله) بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3: 162- 163) وسنن أبي داود (1: 234- 235) والحديث في سنن النسائي (2: 224- 225).
2 في المخطوطة زيادة: "عون لم يدرك عبد الله"، وهذه الجملة ذكرها صاحب المنتقى عقب حديث ابن مسعود رضي الله عنه، ولفظه عنده قال: وعن عون بن عبد الله بن عتبة عن ابن مسعود أن النبي صلى الله عليه وسلم قال: "إذا ركع أحدكم, فقال في ركوعه: سبحان ربي العظيم -ثلاث مرات- فقد تم ركوعه, وذلك أدناه. وإذا سجد فقال في سجوده: سبحان ربي الأعلى -ثلاث مرات- فقد تم سجوده, وذلك أدناه" رواه الترمذي وأبو داود وابن ماجه, وهو مرسل, عون لم يلق ابن مسعود. اهـ. أما حديث أنس رضي الله عنه فليس في إسناده عون، فقد رواه أبو داود قال: حدثنا أحمد بن صالح وابن رافع, قالا: ثنا عبد الله بن إبراهيم بن عمر بن كيسان, حدثني أبي, عن وهب بن مأنوس قال: سمعت سعيد بن جبير يقول: سمعت أنس بن مالك يقول به.. فذكره، والله أعلم.
3 ذكره ابن قدامة في المغني (1: 501).
4 في المخطوطة: "عبيد الله", وهو خطأ. والصواب ما ذكرناه وهو عبد الله بن عبد الله بن عمر بن الخطاب، وهو تابعي، ثقة سمي باسم أبيه وكني بكنيته.

ج / 1 ص -451- عمر (رضي الله عنهما) يتربع في الصلاة إذا جلس، ففعلته - وأنا (يومئذ) حديث السن - فنهاني (عبد الله بن عمر) وقال: 1 إنما سنة الصلاة أن تنصب رجلك اليمنى، وتثني رجلك اليسرى. فقلت: إنك تفعل ذلك؟ فقال: إن رجليَّ 2 لا تحملاني (رواه البخاري. 3.
910- وكانت أم الدرداء تجلس في صلاتها جلسة الرجل - وكانت فقيهة.4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فقال"، بالفاء.
2 في المخطوطة: "رجلاتي" وهو خطأ. وقد ذكر الحافظ في الفتح إن "رجلي" للأكثر، وفي رواية حكاها ابن التين "أن رجلاي" ولها وجه في العربية.
3 صحيح البخاري: كتاب الأذان (2: 305). والحديث رواه أيضا أبو داود والنسائي، كما ذكره المزني في التحفة.
4 أخرجه البخاري تعليقا في كتاب الأذان (2: 305)، وقد قال الحافظ في الفتح: وصله المصنف (أي البخاري) في التاريخ الصغير من طريق مكحول باللفظ المذكور, وأخرجه ابن أبي شيبة من هذا الوجه, لكن لم يقع عنده قول مكحول في آخره "وكانت فقيهة". اهـ. فقوله "وكانت فقيهة" هو قول مكحول. والمراد "بأم الدرداء" الصغرى التابعية لا الكبرى الصحابية، لأن مكحولا أدرك الصغرى ولم يدرك الكبرى. وإنما أورده البخاري للتقوية لا للاحتجاج. وانظر الفتح (2: 306).

ج / 1 ص -452- 911- وفيه 1 (أن النبي صلى الله عليه وسلم... قام من الركعتين فلم يرجع ). ويأتي.
912- وفي مراسيل أبي داود:2 (أن النبي صلى الله عليه وسلم قال لامرأتين:3 إذا سجدتما فضما بعض اللحم إلى الأرض 4، فإن المرأة (ليست) في ذلك كالرجل).
913- وعن مالك بن الحويرث (الليثي): (أنه رأى رسول الله صلى الله عليه وسلم يصلي، فإذا كان (في وتر من صلاته) 5 لم ينهض حتى يستوي قاعدا).
رواه البخاري. 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث في صحيح البخاري تعليقا (2: 309)، وموصولا من رواية عبد الله بن بحينة رضي الله عنه كتاب الأذان (2: 309- 310) وفي مواطن أخرى بأرقام (830 , 1224 , 1225 1230 , 6670) وكذلك في صحيح مسلم، فهو متفق عليه. ورواه أيضا أبو داود والترمذي والنسائي وابن ماجه وغيرهم وهو في قصة السهو في صلاة الظهر وسجود السهو بعد الصلاة.
2 المراسيل لأبي داود (12) ولفظه عنده: عن يزيد بن أبي حبيب أن رسول الله صلى الله عليه وسلم مر على امرأتين تصليان فقال:...
3 في المخطوطة: "سجدتا".
4 في المخطوطة: "بعض" والتصويب من المراسيل.
5 في المخطوطة: "فإذا كان من كل صلاة".
6 صحيح البخاري: كتاب الأذان (2: 305) ورواه أبو داود (1: 223) والترمذي (2: 79- 80) والنسائي (2: 234) وغيرهم.

ج / 1 ص -453- 914- وعن وائل بن حجر: (أن النبي صلى الله عليه وسلم لما سجد وقعت ركبتاه على الأرض قبل أن تقع كفاه، [فلما سجد رفع جبهته بين كفيه وجافى 1 عن بطنه. 2 وإذا نهض نهض على ركبتيه واعتمد على فخذيه].
رواه أبو داود. 3.
915- وللنسائي عنه 4 مرفوعا: ( أنه لما رفع رأسه من السجدة5 الثانية (في أول الركعة) استوى قاعدا ثم (قام) فاعتمد على الأرض ( 6.
916- (وفي) حديث (أبي هريرة قال: (كان النبي صلى الله عليه وسلم) ينهض (في الصلاة) على صدور قدميه).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وجافا"، وهو خطأ من الناسخ.
2 ما بين المعكوفتين لم أجده في سنن أبي داود مع أن صاحب المنتقى ذكر الحديث بتمامه بما فيه هذه الزيادة ونسبها لأبي داود - والله أعلم.
3 الحديث مختصرا في سنن أبي داود (1: 222)، وهو في سنن النسائي (2: 234) وابن ماجه (1: 286)، وقد سبق تخريج هذا الحديث والكلام عليه برقم (891).
4 كذا في المخطوطة وهو خطأ. لأن الحديث من رواية مالك بن الحويرث، وليس من رواية وائل بن حجر.
5 في المخطوطة: "الرّكعة".
6 سنن النسائي (2: 234). وانظر رواية مالك السابقة رقم (913).

ج / 1 ص -454- فيه متروك. 1. 917- ولأبي داود 2 عن ابن عمر (قال): (نهى رسول الله صلى الله عليه وسلم أن يعتمد الرجل على يديه إذا نهض في الصلاة .
918- وعن علي (أن من السنة في الصلاة المكتوبة إذا نهض الرجل في الركعتين الأوليين 3 أن لا يعتمد على الأرض إلا أن يكون شيخا كبيرا، لا يستطيع).
رواه الأثرم. 4.
919- وعن أبي هريرة (يقول: (كان) 5(رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في هامش المخطوطة متن الحديث وذكر أنه رواه الترمذي وفيه خالد بن إلياس. قال أحمد: ترك الناس حديثه. اهـ. قلت الحديث رواه الترمذي (2: 80)، وقال: حديث أبي هريرة عليه العمل عند أهل العلم يختارون أن ينهض الرجل في الصلاة على صدور قدميه. وخالد بن إلياس هو ضعيف عند أهل الحديث. اهـ. ونسبه الزيلعي لابن عدي في الكامل أيضا. وأعله بخالد. وانظر المغني (1: 530) لقول أحمد.
2 سنن أبي داود (1: 260- 261).
3 في المخطوطة: "الأولتين".
4 ذكره ابن قدامة في المغني (1: 530).
5 في المخطوطة: "أن".

ج / 1 ص -455- وسلم: إذا نهض 1 من الركعة الثانية استفتح القراءة بـ(الحمد لله رب العالمين)، (ولم يسكت) 2 رواه مسلم. 3.
920- وعن رفاعة بن رافع مرفوعا: ( إذا (أنت) قمت في صلاتك 4 فكبر (الله تعالى) ثم اقرأ ما تيسر عليك 5 من القرآن. فإذا جلست في وسط الصلاة فاطمئن، وافترش فخذك اليسرى، ثم تشهد ( ". رواه أبو داود 6.
921- ولمسلم 7 عن ابن الزبير (قال:) (كان رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "في"، ومثله في المنتقى. والذى أثبتناه هو الموجود في مسلم.
2 ما بين المعكوفتين سقط من الأصل، واستدرك في الهامش بخط مغاير.
3 صحيح مسلم (1: 419). والحديث عند النسائي وأبي داود وابن ماجه وغيرهم من وجه آخر.
4 في المخطوطة: "الصلاة".
5 في المخطوطة: "معك".
6 سنن أبي داود (1: 227- 228)، وقد سبق ذكر حديث رفاعة رضي الله عنه.
7 صحيح مسلم (1: 408). والحديث رواه أبو داود (1: 259- 260).

ج / 1 ص -456- صلى الله عليه وسلم (إذا قعد في الصلاة، جعل قدمه اليسرى بين فخذه وساقه، وفرش 1 قدمه اليمنى).
922- ولأبي داود 2 في حديث أبي حميد "(...فإذا كانت 3 الرابعة، أفضى بوركه اليسرى إلى الأرض، وأخرج قدميه 4 من ناحية واحدة).
923- وعن ابن مسعود: (أن النبي صلى الله عليه وسلم كان 5 في الركعتين الأوليين كأنه على الرضف. 6 (قال: قلت: حتى يقوم؟ قال: حتى يقوم ). رواه أبو داود 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وافترش".
2 سنن أبي داود (1: 253)، وهو جزء من حديث أبي حميد الساعدي السابق رضي الله عنه.
3 في المخطوطة: "كان في الركعة الرابعة".
4 في المخطوطة: "قدمه".
5 في المخطوطة زيادة "كان يجلس".
6 جمع رضفة وهي الحجارة المحماة على النار, والمراد به هنا -والله أعلم- تخفيف التشهد الأول وسرعة القيام.
7 سنن أبي داود (1: 261)، وذكر المنذري أن الحديث رواه الترمذي والنسائي أيضا، وقد حسنه الترمذي إلا أن أبا عبيدة لم يسمع من أبيه, أي ابن عبد الله بن مسعود -الراوي عنه هذا الحديث عندهم- لم يسمع من أبيه عبد الله بن مسعود- والله أعلم. وقوله "قال: قلت: حتى يقوم ا. هـ. القائل هو شعبة، والقائل الآخر قال حتى يقوم, هو سعد ابن إبراهيم الراوي عن أبي عبيدة. وانظر عون المعبود (3: 286- 287).

ج / 1 ص -457- 924- وفي البخاري: 1 عن أبي قتادة قال: قال رسول الله 2 صلى الله عليه وسلم: (إني لأقوم إلى الصلاة، وأنا أريد أن أطوِّل فيها، فأسمع بكاء الصبي: فأتجوز في صلاتي كراهية أن أَشُقَّ على أمه).
925- وعن أبي قتادة قال: قال رسول الله 3 صلى الله عليه وسلم: (أسوأ 4 الناس (سرقة) الذي يسرق من صلاته 5. قالوا: يا رسول الله وكيف يسرق من صلاته؟ قال: لا يتم ركوعها ولا سجودها - أو قال -: لا يقيم صلبه في الركوع والسجود).
رواه أحمد 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في كتاب الأذان (2: 349) و (201). والحديث رواه أحمد وأبو داود والنسائي وابن ماجه.
2 في المخطوطة: "أن النبي صلى الله عليه وسلم قال:".
3 في المخطوطة: "أن النبي صلى الله عليه وسلم قال:".
4 في المخطوطة: "أسيء".
5 في المخطوطة: "الصلاة".
6 مسند أحمد (5: 310) ورواه كذلك الدارمي باللفظ الأول من غير شك (1: 247) ومالك في الموطأ مرسلا (1: 167)، ورواه كذلك أحمد من حديث أبي سعيد (3: 56). وقال ابن عبد البر في معرض تعليقه على مرسل مالك:... وهو حديث صحيح مسند من وجوه من حديث أبي هريرة وأبي سعيد, وقال المنذري في الترغيب (1: 260): ورواه أحمد والطبراني وابن خزيمة في صحيحه والحاكم وقال: صحيح الإسناد.

ج / 1 ص -458- 926- وله 1 عن أبي هريرة مرفوعا: (لا ينظر الله إلى (صلاة) رجل لا يقيم صلبه بين ركوعه وسجوده) 2.
927- وله 3 عن علي بن شيبان 4 مرفوعا: (لا صلاة لمن لا يقيم صلبه في الركوع 5 والسجود).
928- عن أبي مسعود 6 (الأنصاري البدري) مرفوعا: (لا تجزئ صلاة لا يقيم فيها الرجل صلبه (- يعني - صلبه) في 7 الركوع.
صححه الترمذي. 8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2: 524).
2 في المخطوطة: "الركوع والسجود".
3 مسند أحمد (4: 23). ورواه كذلك ابن ماجه بلفظه (1: 282)، والحديث رواه ابن خزيمة وابن حبان، ورجاله ثقات كما في زوائد ابن ماجه، وبلفظ قريب عند أحمد (4: 22).
4 في المخطوطة: "سنان".
5 في المخطوطة: "بين الركوع...".
6 في المخطوطة: "عن أبي سعيد", والحديث من رواية أبي مسعود البدري عقبة بن عمرو، لا من رواية أبي سعيد الخدري رضي الله عنهما, وانظر تخريجه في الفقرة التالية بعد هذه.
7 في المخطوطة: "لا تجزئ صلاة لا يقيم الرجل فيها صلبه بين الركوع والسجود"، وتصحيحه من الترمذي وغيره.
8 سنن الترمذي (2: 51- 52). والحديث في أبي داود (1: 226) والنسائي (2: 183 , 214) وابن ماجه (1: 282) والدارمي (1: 247) ورواه أحمد (4: 119 , 122) بلفظ "ظهره".

ج / 1 ص -459- 929- وعن ابن مسعود قال: (علمني رسول الله صلى الله عليه وسلم - التشهد - وكفي بين كفيه كما يعلمنا السورة من القرآن: التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين. أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله) أخرجاه 1.
930- وفي لفظ لهما: 2 ( فإنكم إن فعلتم ذلك 3 (فقد) سلمتم على كل عبد (لله) صالح في السماء والأرض).
931- وفي آخره: 4 ( ثم يتخير من المسألة ما شاء).
932- وفي لفظ: 5(إذا قعد أحدكم في الصلاة فليقل:...?).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الاستئذان (11: 56)، ورواه من غير قول ابن مسعود علمني... (بأرقام 831, 835, 1202, 6230, 6265 , 6328, 7381) ورواه مسلم (1: 302) وقد فصله. والحديث رواه أصحاب السنن.
2 صحيح البخاري: كتاب العمل في الصلاة (3: 76) واللفظ له. ورواه هو ومسلم بلفظ "أصابت كل عبد..."..
3 في المخطوطة: "إذا قلتم ذلك سلمتم".
4 صحيح مسلم واللفظ له (1: 302) وصحيح البخاري بمعناه: كتاب الأذان (2: 320).
5 صحيح البخاري واللفظ له: كتاب الدعوات (11: 131) وصحيح مسلم (1: 301) ورواه البخاري بلفظ "إذا جلس أحدكم" في كتاب الاستئذان (11: 13).

ج / 1 ص -460- 933- وعن ابن عباس قال: (كان رسول الله صلى الله عليه وسلم يعلمنا التشهد، كما يعلمنا السورة من القرآن، (فكان) يقول: التحيات المباركات الصلوات الطيبات لله. السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين. أشهد أن لا إله إلا الله، وأشهد أن محمدا رسول 1 الله).
رواه مسلم. 2.
934- ورواه الترمذي: منكّر السلام، وصححه. 3.
935- ورواه أحمد 4 بالتنكير، وفي لفظ: 5 (و) أن محمدا.
936- (وتشهد عمر: التحيات لله، الزاكيات لله، الطيبات 6 الصلوات لله،...?( وسائره كابن مسعود.
رواه مالك في الموطأ. 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "محمدا عبده ورسوله"، وهو خلاف ما في مسلم.
2 صحيح مسلم (1: 302- 303). والحديث رواه أصحاب السنن الأربعة وأحمد.
3 سنن الترمذي (2: 83).
4 مسند أحمد (1: 292).
5 مسند أحمد (1: 292).
6 في المخطوطة زيادة "لله" بعد قوله "الطيبات"، وليست هذه الزيادة في الرواية عند مالك ولا الشافعي، وانظر الموطأ (1: 90- 91) والاستذكار (2: 306) وتنوير الحوالك (1: 113) والرسالة (268 ف 738) وبدائع المنن (1: 90) وترتيب المسند (1: 96- 97).
7 انظر الفقرة السابقة فقد ذكرت تخريجه.

ج / 1 ص -461- 937- وروى النسائي 1 التشهد عن جابر وفي أوله: (بسم الله (وبالله).
938- وكذا في الموطأ 2 عن ابن عمر.
939- وعن أبي مسعود 3 (الأنصاري) قال: (أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس سعد بن عبادة، فقال له بشير بن سعد: أمرنا الله أن نصلي (عليك) 4 (يا رسول الله) فكيف نصلي عليك؟ قال: فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله، ثم قال رسول الله صلى الله عليه وسلم قولوا: اللهم صل على محمد (وعلى آل محمد)، كما صليت على آل إبراهيم، وبارك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن النسائي (2: 243)، (3: 43). والحديث في سنن ابن ماجه (1: 292)، وأخرجه الحاكم من طريقين (1: 266-267 , 267)، وقال في آخره: أيمن بن نابل ثقة, قد احتج به البخاري, ثم نقل عن يحيى بن معين توثيقه، وأقره الذهبي. لكن قال النسائي عقب ذكره له (3: 43): لا نعلم أحدا تابع أيمن بن نابل على هذه الرواية, وأيمن عندنا لا بأس به, والحديث خطأ, وبالله التوفيق. اهـ. قلت: لكن الحاكم رواه من طريقين عن أيمن: الأولى من طريق بكر بن بكار. والثانية من طريق أبي عاصم، فقول النسائي "لا نعلم أحدا تابع أيمن" غير سليم. والله أعلم. وقد أشار الترمذي إلى هذه الرواية وحكم عليها بأنها غير محفوظة أيضا. وانظر سنن الترمذي (2: 83).
2 موطأ مالك (1: 91).
3 في المخطوطة: "وعن ابن مسعود".
4 ما بين القوسين سقط من الأصل، واستدرك في الهامش بخط مغاير لكنه في مسلم.

ج / 1 ص -462- على محمد وعلى آل محمد، كما باركت على آل إبراهيم، في العالمين) إنك حميد مجيد. والسلام كما قد علمتم).
رواه مسلم 1.
940- ولأحمد: 2 كيف نصلي عليك إذا نحن صلينا في صلاتنا؟.
941- وعن كعب بن عجرة...: (قلنا: يا رسول الله، قد علمنا - أو عرفنا (كيف) السلام عليك، فكيف الصلاة عليك؟ قال: قولوا: اللهم صل على محمد وعلى آل محمد، كما صليت على آل إبراهيم، إنك حميد مجيد، اللهم بارك على محمد (وعلى آل محمد) كما باركت على آل إبراهيم إنك حميد مجيد) أخرجاه 3.
942- وفي حديث أبي حميد: (اللهم صل على محمد وعلى أزواجه وذريته، كما صليت على آل إبراهيم، وبارك على محمد و (على) أزواجه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 305). والحديث رواه أبو داود (1: 258) وسنن الترمذي (5: 359) وسنن النسائي (3: 45 , 47). وسنن الدارمي (1: 251- 252) وأحمد في المسند (5: 273- 274) و(4: 118 , 119).
2 مسند أحمد (4: 119) من حديث أبي مسعود الأنصاري أيضا.
3 انظره في مسند أحمد(4:241),وكذا (243)، وصحيح البخاري: كتاب الأنبياء (6:408) وكتاب التفسير (8: 532). وكتاب الدعوات (11: 152), وبلفظه عند مسلم (1: 305) والحديث عند أبي داود(1: 257)والترمذي (2: 352-353) "بلفظ على إبراهيم" وسنن النسائي (3: 47) والدارمي (1: 251) وغيرهم.

ج / 1 ص -463- وذريته، كما باركت على آل إبراهيم إنك حميد مجيد (. أخرجاه 1.
943- وعن فضالة بن عبيد قال: (سمع النبي صلى الله عليه وسلم رجلا يدعو في صلاته، فلم يصل على النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم: عجل هذا ثم دعاه، فقال له ولغيره: 2 إذا صلى أحدكم فليبدأ بتحميد الله والثناء عليه، ثم لِيُصَلِّ على النبي (صلى الله عليه وسلم)، ثم لِيَدْعُ بَعْدُ بما شاء) صححه الترمذي 3.
944- ولأبي داود 4 عن ابن مسعود (قال:) (من السنة أن يخفَى التشهد). حسنه الترمذي.
945- ولأبي داود 5 عن أبي هريرة مرفوعا: (من سرَّه أن يكتال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأنبياء (6: 457)، وأخرجه أيضا برقم (6360) وصحيح مسلم (1: 306) واللفظ له. والحديث أخرجه أبو داود بلفظ البخاري (1: 257- 258) وابن ماجه (1: 293).
2 في المخطوطة: "أو لغيره".
3 سنن الترمذي (5: 517)، وقال: حسن صحيح. والحديث أخرجه أبو داود (2: 77) وأحمد في المسند (6: 18)، وأخرجه النسائي من وجه آخر (3: 44- 45).
4 سنن أبي داود (1: 259) وسنن الترمذي (2: 84- 85)، وقال: حديث حسن غريب, والعمل عليه عند أهل العلم. ورواه كذلك الحاكم في المستدرك (1: 230 , 267- 268) والبغوي في شرح السنة (3: 188).
5 سنن أبي داود (1: 258).

ج / 1 ص -464- بالمكيال الأوفى (إذا) صلى علينا أهل البيت. فليقُلْ: اللهم صلِّ على محمد النبي وأزواجه أمهات المؤمنين وذريته وأهل بيته، كما صليت على آل إبراهيم إنك حميد مجيد).
946- وعن ابن مسعود قال: كنا نقول قبل أن يفرض التشهد: 1 السلام على الله، السلام على جبريل وميكائيل، فقال رسول الله صلى الله عليه وسلم: (لا تقولوا هكذا، (فإن الله هو السلام)، ولكن قولوا: التحيات لله).
ذكره الدارقطنى 2 وقال: إسناده صحيح.
947- ولأبي داود عنه (قال:) (وكان النبي صلى الله عليه وسلم يعلِّمنا التشهد كما يعلمنا السورة من القرآن. قال: وعلمنا أن نقول: 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "كنا قبل أن يفرض علينا التشهد نقول".
2 سنن الدارقطني (1: 350). والحديث رواه النسائي (3: 40): وقال الحافظ في التلخيص (1: 262): الدارقطني والبيهقي من حديثه بتمامه, وصححاه, وأصله في الصحيحين وغيرهما دون قوله "قبل أن يفرض علينا"، واستدل به على فرضية التشهد الأخير".
3 كذا في المخطوطة, ولم أجد هذا في سنن أبي داود, وإنما الموجود "كنا لا ندري ما نقول إذا جلسنا في الصلاة, وكان رسول الله صلى الله عليه وسلم قد علم, فذكر نحوه. قال شريك: وحدثنا جامع - يعني ابن شداد عن أبي وائل عن عبد الله بمثله. قال: وكان يعلمنا كلمات ولم يكن يعلمناهن كما يعلمنا التشهد: اللهم ألف بين قلوبنا....

ج / 1 ص -465- اللهم (أَلِّفْ بين قلوبنا)، وأصلح ذات بيننا، واهدنا سبل السلام، ونجنا 1 من الظلمات إلى النور، وجنبا 2 الفواحش ما ظهر منها وما بطن، وبارك لنا في أسماعنا، (وأبصارنا) 3 وقلوبنا، وأزواجنا، وذرياتنا، وتب علينا، إنك أنت التواب الرحيم، واجعلنا شاكرين لنعمتك، مُثْنِينَ بها4 قابليها، وأَتِمَّها علينا( 5.
948- ولمسلم: 6 (إذا فرغ أحدكم من التشهد الآخر 7 فليتعوذ من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شر 8 المسيح الدجال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وأخرجنا".
2 في المخطوطة: "واصرف عنا".
3 ما بين القوسين سقط من الأصل، واستدرك في الهامش بنفس الخط.
4 في المخطوطة زيادة "عليك".
5 سنن أبي داود (1: 254)، وسكت عنه المنذري في تخريج السنن (1: 450).
6 هذا الحديث من رواية أبي هريرة رضي الله عنه. والحديث عند مسلم (1: 412)، ورواه أصحاب السنن الأربعة وأحمد وغيرهم.
7 في المخطوطة: "الأخير".
8 في المخطوطة: "فتنة".

ج / 1 ص -466- 949- ولهما 1 عن عائشة: (أن النبي صلى الله عليه وسلم) كان يدعو في الصلاة... فذكر الأربع إلا عذاب جهنم وفيه: اللهم إني أعوذ بك من الْمَأْثَمِ والْمَغْرَمِ.
950- وعن عمار (بن ياسر) أنه صلى صلاة أخفها فكأنهم أنكروها 2 فقال: أَلَمْ أُتِمَّ الركوع والسجود؟ قالوا: بلى، قال: أما إني دعوت فيها بدعاء كان النبي صلى الله عليه وسلم يدعو به: اللهم بِعِلْمِكَ الغيب، وقدرتك على الخلق، أحيني ما علمت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي، (و) أسألك خشيتك في الغيب والشهادة، وكلمة الإخلاص في الرضَى والغضب3، (وأسألك القصد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 317) وبأرقام: (2397, 6368, 6375, 6377, 7129)، بعضها مطول وبعضها مختصر، وصحيح مسلم (1: 412). ورواه كذلك أبو داود والترمذي والنسائي. ومعنى المغرم أي الدين وقيل: ما يستدان فيما لا يجوز وفيما يجوز، ثم يعجز عن أدائه. والمأثم: الذي يأثم به الإنسان أو هو الإثم نفسه.
2 في المخطوطة: "أنه صلى صلاة أوجر فيها فأنكروا ذلك".
3 في المخطوطة: "وكلمة الحق في الغضب والرضا" وهي في الرواية الأولى وليست في هذه.

ج / 1 ص -467- في الفقر والغنى) 1 (وأسألك نعيما لا ينفد، وقرة عين لا تنقطع، وأسألك الرضاء بالقضاء، وبرد العيش بعد الموت)، ولذة النظر إلى وجهك، والشوق إلى لقائك، وأعوذ بك من ضراء مضرة، وفتنة 2 مُضِلَّةٍ، اللهم زَيِّنَّا بزينة الإيمان، واجعلنا هداة مهتدين.
رواه النسائي 3 وغيره.
951- عن عتبان 4 قال: (صلينا مع النبي صلى الله عليه وسلم فسلمنا حين سلم).
رواه البخاري. 5.
952- قال: 6(وكان ابن عمر (رضي الله عنهما) يستحب إذا سلم الإمام أن يسلم من خلفه ).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين ليس في هذه الرواية, وإنما هي في الرواية الأولى عنده في هذا الحديث.
2 في المخطوطة: "ومن فتنة".
3 سنن النسائي (3: 55 , 54) من رواية أخرى أطول. ورواه أحمد وقوله "وغيره" مضافة بخط جديد مغاير..
4 في المخطوطة: "غسان"، وهو عتبان بن مالك, وقد أورد البخاري حديثه مطولا في أوائل كتاب الصلاة. وأورده هنا مختصرا وأتم منه بعد حديث.
5 صحيح البخاري: كتاب الأذان (2: 323) وأصل حديثه متفق عليه.
6 أي البخاري: في كتاب الأذان (2: 323).

ج / 1 ص -468- 953- وله 1 في حديث أم سلمة: (كان (رسول الله صلى الله عليه وسلم) إذا سلم قام النساء حين يقضي تسليمه، ومكث 2 يسيرا قبل أن يقوم ( قال 3 (ابن شهاب): فأرى - والله أعلم، أن مكثه 4 لكي ينفذ النساء قبل أن يدركهن من انصرف من القوم. 5.
954- (6 وعن عمرو بن سعد قال: سمعت عبد الله يقول: ( إذا جلس أحدكم في صلاته - ذكر التشهد - ثم ليقل: اللهم إني أسألك من الخير كله، ما علمت منه وما لم أعلم، وأعوذ بك من الشر كله، ما علمت منه وما لم أعلم، اللهم إني أسالك من خير ما سألك عبادك الصالحون7، وأعوذ بك من شر ما عاذ منه عبادك الصالحون8، ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، (وقنا عذاب النار)، ربنا اغفر لنا ذنوبا وكفر عنا سيئاتنا " وتوفنا مع الأبرار، ربنا وآتنا ما وعدتنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 322) ورواه من طرق أخرى (2: 334)، والحديث رواه كذلك أبو داود والنسائي وابن ماجه.
2 في المخطوطة: "وهو يمكث في مكانه".
3 في المخطوطة: "قالت: فنرى".
4 في المخطوطة: "أن ذلك".
5 في المخطوطة: "قبل أن يدركهن الرجال".
6 هذا الحديث قد سقط من الأصل، وكتب بالهامش بخط دقيق لكن الكاتب هو نفس كاتب الأصل. لذا وضعناه هنا.
7 في المخطوطة في الموضعين: "الصالحين".
8 في المخطوطة في الموضعين: "الصالحين".

ج / 1 ص -469- على رسلك، ولا تخزنا يوم القيامة 1 إنك لا تخلف الميعاد).
رواه الأثرم 2.
955- ولمسلم 3 عن جابر (بن) 4 سمرة (قال): (كنا إذا صلينا مع رسول الله صلى الله عليه وسلم قلنا: السلام عليكم ورحمة الله، (السلام عليكم ورحمة الله، و) أشار بيده إلى الجانبين، فقال رسول الله صلى الله عليه وسلم علام تومئون بأيديكم كأنها أذناب خيل شمس؟ إنما يكفي أحدكم أن يضع يده على فخذه، ثم يسلم على أخيه من على يمينه وشماله ).
956- وفي رواية للنسائي: 5 ( ثم يقول: السلام عليكم السلام عليكم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة اختصر النص فقال: عقب قوله "سيئاتنا" إلى قوله "إنك لا تخلف الميعاد".
2 ذكره ابن قدامة في المغني (1: 547).
3 صحيح مسلم (1: 322). والحديث رواه كذلك أبو داود (1: 262) بلفظ قريب، والنسائي (3: 4- 5, 61- 62, 64) بألفاظ، ومسند أحمد (5: 86, 88 , 102 , 107) بألفاظ متقاربة كذلك.
4 ما بين القوسين كتب بين السطرين بخط محدث مغاير لكنه من الأصل.
5 سنن النسائي (3: 4- 5).

ج / 1 ص -470- 957- (وعن ابن مسعود (قال:) (لا يجعل أحدكم للشيطان شيئا 1 من صلاته، يرى أن حقا عليه أن لا ينصرف إلا عن يمينه، لقد رأيت النبي صلى الله عليه وسلم كثيرا ينصرف عن يساره.
أخرجاه. 2.
958- ولمسلم: 3 (أكثر ما رأيت (رسول الله صلى الله عليه وسلم) ينصرف عن يمينه .
959- وفي لفظ: إذا سلم أحدكم فليلتفت إلى صاحبه، ولا يومئ بيده( 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "حظا" وليست في أحد الصحيحين, وعند مسلم "جزءا".
2 صحيح البخاري: كتاب الأذان (2: 337) واللفظ له, وصحيح مسلم (1: 492) بلفظ قريب.
3 صحيح مسلم (1: 492) لكن هذا من حديث أنس بن مالك وليس من حديث ابن مسعود, فتنبه. وقد كان في المخطوطة: "أكثر ما رأيته ينصرف عن يمينه". وعند مسلم روايتان عن أنس: الأولى التى أثبتها. والثانية: "أن النبي صلى الله عليه وسلم كان ينصرف عن يمينه". وانظر الجمع بين روايتي ابن مسعود وأنس، شرح الكرماني (5: 199) والنووي (5: 220) والفتح (2: 338).
4 هذه الروايات الثلاث قد كتبت في الهامش وبنفس الخط، لذا أثبتناها في الأصل. والله أعلم.

ج / 1 ص -471- 960- وعن ابن مسعود: (أن النبي صلى الله عليه وسلم كان يسلم عن يمينه وعن يساره: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله، حتى يُرَى بياضُ خده) صححه الترمذي 1.
961- عن 2 سعد: (كنت أرى رسول الله صلى الله عليه وسلم يسلم عن يمينه وشماله، حتى أرى بياض خده) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (2: 89- 90) إلا قوله "حتى يرى بياض خده"، فليست في المطبوع من سنن الترمذي. والحديث عند أبي داود (1: 261- 262), وسنن النسائي بلفظه (2: 230), (3: 62 , 63 , 64) وسنن ابن ماجه بتقديم وتأخير (1: 296) ومسند أحمد واللفظ له (1: 390). وانظر (1: 394 , 406 , 408 , 409 , 414 , 427 , 448).
2 في المخطوطة: "ولأبي داود عن سعد".
3 الحديث رواه مسلم (1: 409) واللفظ له. ورواه كذلك النسائي (3: 61) وابن ماجه (1: 296) وابن خزيمة (1: 359) وابن حبان (3: 341) وأحمد في المسند (1: 172 , 181) والدارقطني (1: 356). ونسبه الحافظ في التلخيص (1: 271) أيضا للبزار وقال: وقال البزار: روي عن سعد من غير وجه. قلت: في المخطوطة زيادة "السلام عليكم ورحمة الله, السلام عليكم ورحمة الله"، وليست هذه من رواية سعد عند من ذكرتهم. إنما ذكرها ابن قدامة في المغني (1: 554- 555) ونسبها لأبي داود، والحديث كله ليس في أبي داود. والله أعلم بالصواب, إذ لم يذكره أصحاب الأطراف لأبي داود.

ج / 1 ص -472- 962- وروى سعيد 1 عن علي (أنه كان يسلم عن يمينه و (عن) يساره: السلام عليكم، السلام عليكم).
963- وروى يحيى بن صاعد 2 عن عمار يرفعه: (أنه كان يسلم عن يمينه حتى يرى بياض خده الأيمن، وإذا سلم عن يساره يرى بياض خده الأيمن والأيسر).
964- وعن أبي هريرة مرفوعا: (حذف السلام سنة) رواه أحمد، 3 وقال: هو أن لا يمد به صوته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبي سعيد بن منصور، وسننه ليست عندي الآن, وقد ذكر الأثر ابن قدامة في المغني (1: 555).
2 قلت: كذا هذا الحديث في المخطوطة إلا قوله "عن يساره يرى" فكانت "عن يساره حتى يرى" ولا يستقيم المعنى بوجودها، وهي مخالفة لرواية الدارقطني وابن ماجه, وهذا الحديث رواه الدارقطني من طريق يحيى بن محمد بن صاعد. لكن المصنف لم يسقه بلفظه فانظره فيه (1: 356)، ورواه كذلك ابن ماجه (1: 296) وليس فيه تكرار رؤية الخد. وقال في زوائد ابن ماجه: إسناده حسن، وقال صاحب المغني بذيل الدارقطني (1: 356): ورواته كلهم محتج بهم. لكن قوله "حتى يرى بياض خده الأيمن والأيسر" وهذا لفظ الدارقطني، لم يتضح لي معناه الآن - والله أعلم.
3 مسند أحمد (2: 532) ورواه كذلك مرفوعا أبو داود (1: 263) وابن خزيمة (1: 362). ورواه كذلك الحاكم في المستدرك (1: 231) والبيهقي (2: 180) كلهم مرفوعا. ونقل الشيخ أحمد شاكر عن التلخيص قول الدارقطني في العلل: الصواب موقوف. قلت: وفي إسناد الجميع قرة بن عبد الرحمن. قلت: وقوله "وقال..." ظاهره نسبة هذا القول لأحمد. وقد قال ابن قدامة في المغني (1: 557) بعد ذكره لهذا الحديث: قال ابن المبارك: معناه أن لا يمده مدا. قال أحمد: حديث حسن صحيح... قال أحمد بن أثرم: سمعت أبا عبد الله أحمد بن حنبل يقول: حذف السلام سنة, هو أن لا يطول به صوته, وطول أبو عبد الله صوته. اهـ والله أعلم.

ج / 1 ص -473- 965- ورواه الترمذي 1 موقوفا وصححه.
966- ولأبي داود 2 عن سمرة " قال: (أمرنا النبي صلى الله عليه وسلم) أن نرد على الإمام، وأن نتحاب، وأن يسلم بعضنا على بعض) وسنده ثقات.
967- ولأحمد 3 في حديث عائشة: (ثم يسلم تسليمة واحدة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (2: 93- 94)، ومثله رواه البيهقي موقوفا كذلك. قلت: وسواء روي مرفوعا أو موقوفا فالحديث له حكم الرفع عند عامة المحدثين، لأن قول الصحابي "من السنة" أو "السنة كذا" هو مرفوع حكما. ومعنى الموقوف - كما رواه الترمذي والبيهقي - هو موقوف لفظا, ويكون مرفوعا حكما, والله أعلم.
2 سنن أبي داود (1: 263). ورواه كذلك ابن ماجه (1: 297)، ونسبه الحافظ في التلخيص للحاكم والبزار. وزاد: "في الصلاة", وإسناده حسن. قلت: وهو من رواية الحسن البصري عنه, وفي سماعه منه خلاف مشهور بين المحدثين, وقد بحثناه سابقا.
3 مسند أحمد (6: 236)، وأول الحديث عنده: عن زرارة بن أوفى قال: سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم بالليل, فقالت:...

ج / 1 ص -474- السلام عليكم، يرفع بها صوته حتى يوقظنا).
968- وفي رواية:1 (تسليمة واحدة 2 تلقاء وجهه).
969- وفي حديث علي3: ( وتحليلها التسليم).
970- وعن ثوبان (قال:) (كان رسول الله صلى الله عليه وسلم إذا انصرف من صلاته، استغفر ثلاثا، وقال: اللهم أنت السلام ومنك السلام، تباركت ذا 4 الجلال والإكرام).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عند الترمذي وابن ماجه وابن خزيمة وكلهم من حديث عائشة رضي الله عنها, وانظر سنن الترمذي (2: 90- 91) وابن ماجه (1: 297) وصحيح ابن خزيمة (1: 360)، لكن قال الترمذي: وحديث عائشة لا نعرفه مرفوعا إلا من هذا الوجه... والحديث رواه ابن خزيمة كذلك موقوفا من فعلها (1: 360، 361) وعليه عنون إباحة الاقتصار على تسليمة واحدة. ورواه كذلك الحاكم (1: 230- 231) والبيهقي (2: 179) مرفوعا وموقوفا. قلت: ولا يتعارض حديث عائشة مع غيره. فهذا في النفل في الليل فقد يرفع صوته بها ليوقظ النائمين- وهو في بعض الأحيان ـ أما أحاديث الصحابة الآخرين فهم رووا ما رأوه في المسجد وفي الجماعة. والله أعلم.
2 في المخطوطة زيادة "من"، ولم أجدها في المصادر.
3 سنن أبي داود (1: 16 , 167- 168) وسنن الترمذي.
4 في المخطوطة "ياذا" بزيادة "يا".

ج / 1 ص -475- قيل 1 للأوزاعي: (كيف الاستغفار؟ قال: تقول: 2 أستغفر الله، أستغفر الله) رواه مسلم 3.
971- وله 4 عن ابن الزبير (أنه كان يقول في دبر كل صلاة - حين يسلم: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله، مخلصين له الدين، ولو كره الكافرون. وقال: كان رسول الله صلى الله عليه وسلم يهلل 5 بهن دبر كل صلاة).
972- ولهما 6 في حديث المغيرة: (....اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجدُّ).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في صحيح مسلم: قال الوليد: فقلت للأوزاعي.
2 في المخطوطة: "يقول" بالياء.
3 صحيح مسلم (1: 414)، والحديث رواه أصحاب السنن.
4 صحيح مسلم (1: 415- 416). والحديث رواه أبو داود والنسائي، كما ذكره المزي في التحفة (4: 330).
5 في المخطوطة: "يهل".
6 صحيح البخاري: كتاب الأذان (2: 325), والدعوات، وصحيح مسلم (1: 414- 415) وهو جزء من حديث طويل رواه البخاري في كتاب الاعتصام, والرقاق, والقدر, والدعوات, ورواه كذلك أبو داود والنسائي.

ج / 1 ص -476- 973- ولمسلم 1 عن عائشة (قالت:) (كان (النبي صلى الله عليه وسلم) إذا سلم، لم يقعد إلا مقدار ما يقول: اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام).
974- وفي البخاري 2 عن أبي هريرة (رضي الله عنه) قال: جاء الفقراء إلى رسول الله صلى الله عليه وسلم فقالوا: (ذهب أهل الدُّثُورِ من الأموال بالدرجات العُلَى والنعيم المقيم: يصلون كما نصلي، ويصومون كما نصوم، ولهم فضلُ الأموال3 يحجون بها، ويعتمرون، ويجاهدون، ويتصدقون، قال: ألا أحدثكم بما 4 إن أخذتم به أدركتم 5 من سبقكم، ولم 6 يدرككم أحد 7 بعدكم، وكنتم خيرَ مَن أنتم بين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 414). تنبيه: وقع في الهامش هذا الحديث, وهو مكرر لما في الأصل، لذا لم نذكره واكتفينا بالتنبيه.
2 صحيح البخاري: كتاب الأذان (2: 325) وكتاب الدعوات (11: 132). والحديث في مسلم كذلك (1: 416- 417)، فهو متفق عليه.
3 كذا رواية الأصيلي. ورواية الأكثر "ولهم فضل أموال" وللكشميهني "فضل من أموال".
4 كذا في المخطوطة, وفي رواية الأصيلي "بأمر إن أخذتم"، قال الحافظ وسقط قوله "بما" من أكثر الروايات, وكذا قوله "به".
5 في المخطوطة: زيادة "به".
6 في المخطوطة: "ولن".
7 في المخطوطة: "أحدا" وقد أضيف الألف بخط جديد.

ج / 1 ص -477- ظهرانيه، إلا من عمل مثله،: تسبحون، وتحمدون، وتكبرون خلف كل صلاة ثلاثا 1 وثلاثين. فاختلفنا بيننا، فقال بعضنا: نسبح ثلاثا وثلاثين ونحمد ثلاثا وثلاثين، ونكبر أربعا وثلاثين، فرجعت إليه، فقال: تقول2: سبحان الله، والحمد لله، والله أكبر، حتى يكون منهن كلهن ثلاث وثلاثون) 3.
975- وله 4 في حديث: ( تسبحون (في) دبر كل صلاة عشرا، وتحمدون عشرا، وتكبرون عشرا).
976- ولمسلم: 5: ( إحدى عشرة، إحدى عشرة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ثلاث وثلاثين".
2 في المخطوطة: "تقولون".
3 في المخطوطة: "ثلاثا وثلاثين"، وهي رواية كريمة والأصيلي وأبي الوقت, كذا قال الحافظ في الفتح. وتوجه بأن اسم كان محذوف والتقدير: حتى يكون العدد منهن كلهن ثلاثا وثلاثين.
4 أخرجه البخاري: في كتاب الدعوات (11: 132- 133) من حديث أبي هريرة رضي الله عنه، وقال عقبة: تابعه عبيد الله بن عمر عن سمي, ورواه ابن عجلان عن سمي, ورجاء بن حيوة, ورواه جرير عن عبد العزيز بن رفيع عن أبي صالح عن أبي الدرداء, ورواه سهيل عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم, اهـ. وانظر الفتح (11: 134- 135) لمعرفة طرق هذا الحديث, وما قيل فيه.
5 صحيح مسلم (1: 417)، وانظر شرح النووي (5: 94) لبيان الرواية الراجحة.

ج / 1 ص -478- 977- وله 1 من حديث أبي هريرة مرفوعا أيضا: (من سبح (الله) في دبر كل صلاة ثلاثا وثلاثين، وحمد (الله) ثلاثا وثلاثين، وكبر (الله) ثلاثا وثلاثين، (فتلك تسعة وتسعون) ثم قال تمام المائة: لا إله إلا الله، وحده لا شريك له، له المك وله الحمد، وهو على كل شيء قدير. غفرت خطاياه 2 وإن كانت مثل زبد البحر).
978- ولمسلم 3 عن أبي ذر: (أن النبي صلى الله عليه وسلم كان يسبح خلف كل صلاة ثلاثا وثلاثين، ويحمد ثلاثا وثلاثين، ويكبر ثلاثا وثلاثي).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1: 418). والحديث رواه أحمد (4: 57) من الفتح الرباني، وابن خزيمة (1: 369) وابن حبان (3: 353) والبغوي في شرح السنة (3: 228- 229).
2 في المخطوطة "غفر له".
3 كذا في الأصل: عزاه لمسلم ومن فعل النبي صلى الله عليه وسلم، ولم أجده في مسلم رواية عن أبي ذر بهذا المعنى, لا من فعل النبي صلى الله عليه وسلم ولا من قوله, وقد تتبعت روايات أبي ذر في مسلم -وهي ما يقرب من ستين حديثا - فلم أجده, وقد وجدت هذا الحديث من قول النبي صلى الله عليه وسلم وبلفظ قريب عند ابن ماجه (1: 299) وأحمد في المسند (5: 158) ومثله عند ابن خزيمة بلفظ قريب (1: 368) ومسند الحميدي (133)، وكلها من قوله صلى الله عليه وسلم. والله أعلم. وصحيح ابن حبان (3: 355) وكلها من قوله صلى الله عليه وسلم. والله أعلم.

ج / 1 ص -479- 979- وفي البخاري. 1 عن ابن عباس - في قوله: {وأدبار السجود}2 قال: (أمَرَهُ أن يسبح في أدبار3 الصلوات كلها).
980- وعن عبد الله بن عمر (و) قال: قال رسول الله صلى الله عليه وسلم: (خصلتان لا يحصيهما رجل مسلم، إلا دخل الجنة، وهما يسير، ومن يعمل بهما قليل، يسبح الله في دبر كل صلاة عشرا، ويُكَبِّرُ عشرا، ويَحْمَدُ عشرا، قال: فرأيت رسول الله صلى الله عليه وسلم يعقدها بيده، فتلك خمسون ومائة باللسان، وألف وخمسمائة في الميزان، وإذا 4 أوى إلى فراشه سبح وحمد وكبر مائة،5 فتلك مائة باللسان وألف في الميزان) ".
صححه الترمذي. 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب التفسير (8: 597) قال الحافظ: وأخرجه الطبري.
2 سورة ق: آية 40.
3 في المخطوطة "خلف".
4 في المخطوطة "فإذا".
5 في المخطوطة زيادة "مرة".
6 أخرجه الترمذي مسندا (5: 478) وليس اللفظ له. وقال: هذا حديث حسن صحيح. والحديث أخرجه ابن ماجه واللفظ له (1: 299)، ورواه بألفاظ قريبة أحمد في المسند (2: 160 , 205) وأبو داود (4: 316) والنسائي (3: 74). ورواه الترمذي معلقا وبلفظ آخر (2: 266) وعبد الرزاق في مصنفه (2: 233- 234) وابن حبان (3: 352).

ج / 1 ص -480- 981- وفي البخاري 1 عن ابن عباس (رضي الله عنهما) ( أن رفع الصوت بالذكر - حين ينصرف الناس من المكتوبة - كان على عهد النبي صلى الله عليه وسلم).
982- (و) قال ابن عباس: (كنت أعلم إذا انصرفوا بذلك (إذا سمعته)?.
983- وفيه 2: عن سمرة (قال:) (كان النبي صلى الله عليه وسلم إذا صلى صلاة أقبل علينا بوجهه).
984- وعن زيد بن ثابت قال: (أمرنا أن نسبح في دبر كل صلاة ثلاثا وثلاثين، ونحمد ثلاثا وثلاثين، ونكبر أربعا وثلاثين، فأتي 3 رجل في المنام من الأنصار فقيل له: أمركم رسول الله صلى الله عليه وسلم أن تسبحوا في دبر كل صلاة كذا وكذا؟ قال الأنصاري (في منامه):

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2: 324- 325). والحديث رواه مسلم بلفظه في القولين (1: 410)، فهو متفق عليه. واللفظ الأول رواه كذلك أبو داود والنسائي، واللفظ الثاني رواه أبو داود كما في تحفة الأشراف.
2 صحيح البخاري: كتاب الأذان (2: 333)، ورواه بأرقام (1143, 1386, 2085 , 3236 , 3354 , 4674 , 6096 , 7047). والحديث رواه مسلم بأحد ألفاظ البخاري (4: 1781) رقم (2275) فهو متفق عليه. والحديث يتعلق بالرؤيا. ورواه كذلك الترمذي والنسائي وغيرهما.
3 في المخطوطة: "فأوتي".

ج / 1 ص -481- نعم، قال: فاجعلوها خمسا وعشرين خمسا وعشرين، واجعلوا فيها التهليل، فلما أصبح غدا على النبي صلى الله عليه وسلم فأخبره، فقال رسول الله صلى الله عليه وسلم: فافعلوا).
إسناده جيد، رواه أحمد وغيره. 1.
985- وعن أبي ذر مرفوعا: (من قال في دبر صلاة الفجر، وهو ثاني 2 رجليه - قبل أن يتكلم: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت، وهو على كل شيء قدير، عشر مرات، كتب له 3 عشر حسنات، ومحيت 4 عنه عشر سيئات، ورفع له عشر درجات، وكان يومه 5 ذلك في حرز من كل مكروه، وحرس من الشيطان، ولم ينبغ 6 لذنب أن يدركه في ذلك اليوم إلا الشرك بالله).
صححه الترمذي. 7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5: 184 بلفظه, 190 بلفظ قريب). والحديث رواه النسائي (3: 76) وابن خزيمة (1: 370) وابن حبان)3: 356- 357).
2 في المخطوطة: "ثان".
3 في المخطوطة: "كتب الله له".
4 في المخطوطة: "ومحي عنه".
5 في المخطوطة: "وكان في يومه".
6 في المخطوطة: "ولن ينبغي".
7 سنن الترمذي (5: 515)، وقال: هذا حديث حسن غريب صحيح. قلت: ونسبه السيوطي في الفتح الكبير لابن ماجه, ونسبه المنذري في الترغيب (1: 238) للنسائي.

ج / 1 ص -482- ورواه أحمد، وقال: عن معاذ، وفيه صلاة المغرب والصبح.
989- وله شاهد عند النسائي 1، بإسناد جيد في المغرب.
990- وعن عبد الرحمن بن حسان 2 عن مسلم بن الحارث التميمي 3 - وقيل: الحارث بن مسلم - عن (أبيه) 4 أن رسول الله صلى الله عليه وسلم أسرَّ إليه فقال: ( إذا انصرفت من صلاة المغرب فقل: اللهم أجرني من النار سبع مرات).
991- (وفي رواية: (قبل أن تكلم أحدا من الناس) 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الترغيب والترهيب (1: 238). قلت: والحديث مروي من طرق وعن عدد من الصحابة.
2 هو أبو سعيد الفلسطيني الكناني: لا بأس به، من رجال أبي داود والنسائي في اليوم والليلة. وقد وقع في صحيح ابن حبان المطبوع "حبان" وهو خطأ مطبعي والله أعلم.
3 في المخطوطة: "التيمي"، وهو خلاف ما في الأصول.
4 ما ساقه في المخطوطة هو جمع لما في السنن وابن حبان والمسند، إذ عند أبي داود -في الرواية الأولى-: عن الحارث بن مسلم عن أبيه مسلم بن الحارث, وفي الرواية الثانية: حدثني مسلم بن الحارث بن مسلم التميمي عن أبيه، وساق في الرواية نفسها من طريق ابن المصفي: قال: سمعت الحارث بن مسلم بن الحارث التميمي يحدث عن أبيه. وعند ابن حبان: عن مسلم بن الحارث بن مسلم التميمي عن أبيه. وهو الموجود عند أحمد في المسند وتحفة الأشراف للمزني إذ سمى هؤلاء الصحابي: الحارث بن مسلم التميمي. والله أعلم.
5 هذه الرواية لأحمد في المسند، وأما عند أبي داود وابن حبان فقوله: "قبل أن تكلم أحدا".

ج / 1 ص -483- فإنك إذا قلت ذلك ثم مت من ليلتك كتب الله 1 لك جوارا منها، وإذا صليت الصبح فقل كذلك2، فإنك إن مت في3 يومك كتب الله لك جوارا منها).
قال الحارث: أسرها إلينا رسول الله صلى الله عليه وسلم فنحن 4 نخص بها إخواننا.
رواه أبو داود وابن حبان في صحيحه 5.
992- وعن عقبة بن عامر (أنه قال:) ( أمرني رسول الله صلى الله عليه وسلم أن أقرأ بالمعوذات في دبر كل صلاة).
رواه ابن حبان في صحيحه 6.
993- ولفظ الترمذي: 7 ( بالمعوذتين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة في الموضعين. وهو عند ابن حبان وأحمد, أما عند أبي داود فلفظه: "كتب لك جوار".
2 في المخطوطة: "مثل ذلك"، وما أثبتناه هو لفظ أبي داود.
3 في المخطوطة: "من"، وهو عند أحمد وابن حبان.
4 في المخطوطة: "ونحن".
5 سنن أبي داود (4: 320 , 321) وصحيح ابن حبان (3: 360- 361). والحديث في مسند أحمد بتقديم وتأخير (4: 234).
6 قلت: ليس هذا اللفظ لابن حبان، وإنما هو لفظ أحمد في المسند, وأبي داود في السنن, فلفظ ابن حبان (3: 347)، قال رسول الله صلى الله عليه وسلم: اقرؤوا المعوذات في دبر كل صلاة".
7 سنن الترمذي (5: 171) وقال: هذا حديث حسن غريب.

ج / 1 ص -484- ورواه أحمد وغيره، 1 وهو حسن. وقال النسائي: غريب.
994- وله 2 عنه مرفوعا: (ما سأل سائل بمثلهما، 3 ولا استعاذ مستعيذ بمثلهما) 4 حديث حسن.
995- وعن أبي سعيد (قال:) 5(كان رسول الله صلى الله عليه وسلم يتعوذ من الجان وعين الإنسان،) حتى نزلت المعوذتان)، فلما نزلتا 6 أخذ بهما وترك ما سواهما (. قال الترمذي: 7 حسن غريب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في المسند (4: 146، 155) وأبو داود (2: 86) والنسائي (3: 68), وابن خزيمة (1: 372) وابن حبان (3: 347) بلفظ ابن خزيمة.
2 سنن النسائي (8: 254)، وهو جزء من حديث عن عقبة بن عامر الجهيني رضي الله عنه. والحديث عند الدارمي (2: 332) بلفظ قريب.
3 في المخطوطة: "ما سئل".
4 في المخطوطة في الموضعين: "مثلهما".
5 في المخطوطة: "أن رسول الله صلى الله عليه وسلم كان".
6 في المخطوطة: "نزلت".
7 سنن الترمذي (4: 395)، والحديث في سنن النسائي (8: 271) بلفظ قريب، وابن ماجه كذلك (2: 1161) رقم: (3511).

ج / 1 ص -485- 996- وفي البخاري 1 أن سعدا كان يُعلِّمُ بنيه هؤلاء الكلمات كما يعلِّم الْمُعلِّمُ الغلمان الكتابة، ويقول: (إن رسول الله صلى الله عليه وسلم كان يتعوذ منهن دبر الصلاة:2 اللهم إني (أعوذ بك من البخل) وأعوذ بك من الجبن، وأعوذ بك أن أُرَدَّ إلى أرذل العمر، وأعوذ بك من فتنة الدنيا 3 وأعوذ بك من عذاب القبر).
997- وللنسائي:4 عن أبي بكر (ة) 5 عن النبي صلى الله عليه وسلم كان يقول دبر الصلاة: 6 ( اللهم إني أعوذ بك من الكفر والفقر، وعذاب القبر).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث من روايتين عند البخاري, الأولى وهي أول الحديث عدا قوله "أعوذ بك من البخل"، فانظرها في كتاب الجهاد (6: 35- 36). والرواية الثانية في كتاب الدعوات، وأولها مخالف لما هنا. حيث فيها "كان سعد يأمر بخمس ويذكرهن عن النبي صلى الله عليه وسلم أنه كان يأمر بهن: اللهم إني أعوذ بك من البخل.." فانظرها (11: 1174). والحديث له روايات عنده في كتاب الدعوات (11: 178, 181, 192) والحديث رواه الترمذي (5: 562) والنسائي (8: 256-257, 266).
2 في المخطوطة: "بهن دبر كل صلاة"، وهو لفظ النسائي.
3 في البخاري زيادة مفسرة لفتنة الدنيا: "يعني فتنة الدّجال".
4 سنن النسائي: (3: 73- 74) و (8: 262). والحديث رواه أحمد في مسنده (5: 36 , 39 , 42 , 44).
5 في المخطوطة: "أبي بكر".
6 في المخطوطة: بعد التشهد".

ج / 1 ص -486- 998- ولأحمد 1 عن أم سلمة (أن رسول الله صلى الله عليه وسلم) كان يقول إذا صلى الصبح حين يسلم: للهم إني أسألك علما نافعا، ورزقا طيبا، وعملا متقبلا).
999- ولمسلم 2 عن جابر بن سمرة: (أن النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6: 322 , وكذلك: 294 , 305 , 318). والحديث عند ابن ماجه (1: 298). قلت: والأسانيد الخمسة كلها من طريق مولى أم سلمة. وقال في زوائد ابن ماجه: رجال إسناده ثقات, خلا مولى أم سلمة فإنه لم يسمع, ولم أر أحدا ممن صنف في المبهمات ذكره, ولا أدري ما حاله. اهـ. قلت: في قوله -رحمه الله- تجوز، فقد قال الحافظ في التهذيب (12: 387): موسى بن أبي عائشة, عن مولى لأم سلمة, عنها في القول عقب صلاة الفجر رواه النسائي من طريق وكيع عن سفيان الثوري عنه, وأخرجه ابن ماجه من حديث شعبة عن موسى. وهذا المولى اسمه عبد الله بن شداد, سماه الدارقطني في "الإفراد" في روايته لهذا الحديث, من طريق شاذان الأسود بن عامر عن سفيان, وانظر بقية كلامه فيه, وقوله: رواه النسائي: أظنه في عمل اليوم والليلة, وليس في سننه، والله أعلم, وأخرجه عبد الرزاق (2: 234).
2 صحيح مسلم (1: 464)، والحديث رواه كذلك أبو داود (234) بلفظ "يتربع" (4: 263) والترمذي (2: 480- 481) بلفظ "فقد" وقال: هذا حديث حسن صحيح، والنسائي بلفظ مسلم (3: 80). وأخرجه عبد الرزاق بلفظ "قعد" (2: 238).

ج / 1 ص -487- وسلم كان إذا صلى الفجر جلس 1 في مصلاه حتى تطلع الشمس (حسنا)?( 2.
1000- وله عن سعد: (كنت أرى رسول الله صلى الله عليه وسلم لا يقوم من مصلاه الذي يصلي فيه حتى تطلع الشمس، فإذا طلعت الشمس قام).
1001- وعن عائشة (رضي الله عنها قالت:) ( نزلت هذه الآية {وَلاَتَجْهَرْ بِصَلَاتِك َ وَلَا تُخَافِتْ بِهَا}3 4 في الدعاء).
أخرجاه. 5.
1002- وفي حديث أبي: (... رحمة الله علينا وعلى موسى، لولا أنه عجل) لرأى العجب... قال: وكان إذا ذكر 6 أحدا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "إذا صلى الصبح تربع".
2 أي: طلوعا حسنا.. أي مرتفعة.
3 سورة الإسراء، آية 110.
4 في المخطوطة زيادة "وابتغ بين ذلك سبيلا"، لكنها ليست في الصحيحين من رواية عائشة, وإنما هي في رواية ابن عباس عندهما. لذا حذفتهما. والله أعلم. والحديث رواه الترمذي ومالك أيضا.
5 صحيح البخاري: كتاب التوحيد (13: 501) واللفظ له, وكذا في كتاب التفسير (8: 405) وكتاب الدعوات (11: 131) وصحيح مسلم (1: 329).
6 في المخطوطة: "إذا كسر".

ج / 1 ص -488- من الأنبياء بدأ بنفسه: رحمة الله علينا وعلى أخي كذا) 1.
1003- وللتزمذي 2 بسند صحيح: (كان إذا ذكر أحدا فدعا له بدأ بنفسه).
1004- ولمسلم 3 عن أم الدرداء 4 مرفوعا: (دعوة (المرء)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "رحمة الله علينا وعليه"، وهو خلاف ما في مسلم. والحديث رواه مسلم في صحيحه (4: 1850- 1852) رقم (172) من كتاب القضائل، وهو جزء من حديث فضائل الخضر -عليه السلام- الطويل. وأخرج هذا الجزء كذلك بلفظ قريب أبو داود (4: 33) والترمذي مختصرا (5: 463)، وأصل الحديث عند البخاري بطوله، لكن من غير هذه اللفظة.
2 أخرجه الترمذي من حديث أبي بن كعب رضي الله عنه (5: 463)، وقال: هذا حديث حسن غريب صحيح.
3 صحيح مسلم (4: 2094) رقم: (2732، 2733).
4 في مسلم ساق الحديث بلفظه من حديث أم الدرداء، ثم عقب: ولأبي الدرداء بمثله، ولفظه فيه: عن صفوان بن عبد الله بن صفوان قال: قدمت الشام, فأتيت أبا الدرداء في منْزله فلم أجده ووجدت أم الدرداء, فقالت: أتريد الحج العام؟ فقلت: نعم, قالت: فادع الله لنا بخير, فإن النبي صلى الله عليه وسلم كان يقول:...فذكره, قال (صفوان) فخرجت إلى السوق فلقيت أبا الدرداء, فقال لي مثل ذلك, يرويه عن النبي صلى الله عليه وسلم, اهـ. والحديث رواه ابن ماجه وأحمد.

ج / 1 ص -489- المسلم لأخيه، بظهر الغيب، مستجابة1،عند رأسه ملك موكل، كلما دعا لأخيه بخير، قال الملك الموكل به: (آمين) ولك بمثل).
1005- وله 2 في حديث المقداد... (أن النبي صلى الله عليه وسلم رفع رأسه إلى السماء... فقال: اللهم أطعم من أطعمني وأسق من سقاني).
1006- وفي السنن:(أنه سمع عليا يدعو فقال علي عمَّ: فإن فضل الخصوص على العموم كفضل السماء على الأرض).
1007- وللترمذي - وحسنه - عن ثوبان (قال: قال رسول الله صلى الله عليه وسلم): (لاث لا يحل لأحد أن يفعلهن: لا يؤم رجل قوما فيخص نفسه بالدعاء دونهم، فإن فعل فقد خانهم، ولا ينظر في قعر بيت قبل أن3 يستأذن، فإن فعل فقد دخل، ولا يصلي [وهو حقن]4 حتى يتخفف).
1008- ولأبي داود، 5 معناه عن أبي هريرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "مجابة".
2 صحيح مسلم وهو جزء من حديث طويل رواه في كتاب الأشربة (3: 1625) رقم (2055). والحديث رواه أحمد في المسند (6: 2 , 3 , 4 , 5) واللفظ لأحمد. لأن لفظ مسلم "وأسعد من أسقاني" والله أعلم.
3 في المخطوطة: "حتى".
4 ما بين المعكوفتين سقط من الأمل، وكتب في الهامش بقلم رصاص: "حقنا"، وكتب عليه: "صح".
5 سنن أبي داود (1: 23) وأشار إليها الترمذي في سننه (2: 190).

ج / 1 ص -490- 1009- وفي الصحيح: 1 (أنه2 برَّكَ على خيل أَحْمَسَ ورجالها خمسا).
1010- وفيه 3 من حديث أبي هريرة: (يستجاب لأحدكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث في صحيح البخاري: كتاب الجهاد (6: 189) وكتاب المغازي (8: 70 , 71) وصحيح مسلم (4: 1926) رقم: (137). وهو من حديث جرير بن عبد الله البجلي رضي الله عنه. والحديث في غزوة ذي الخلصة. وأخرجه مسلم في فضائل جرير بن عبد الله رضي الله عنه. والحديث رواه كذلك أحمد. (4: 360 , 362 , 365).
2 أي: رسول الله صلى الله عليه وسلم، فلفظ البخاري ومسلم: "فبرك رسول الله صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات". ولفظ البخاري الآخر: "فبارك على خيل، وفي لفظ ـ في ـ خيل أحمس ورجالها خمس مرات".
3 لقد جمع المصنف بين حديثين اثنين, وإن كانا من رواية أبي هريرة لكن الأول من رواية أبي عبيد مولى عبد الرحمن بن عوف عنه, والثاني من رواية أبي إدريس الخولاني عنه. والحديث الأول من أول الحديث حتى قوله "ما لم يعجل". وأما الحديث الثاني, فهو من قوله: "قيل يا رسول الله" حتى نهاية الحديث. وهو جزء من الحديث التالي عند مسلم، علما بأن القسم الأول عند الشيخين, أما القسم الآخر فهو من رواية مسلم فقط. والله أعلم. أما الرواية الأولى فهي عند البخاري: كتاب الدعوات (11: 140) ومسلم (4: 2095) رقم (2735) وكذلك عند أبي داود (2: 78) والترمذي (5: 464) وابن ماجه (2: 1266) ومالك في الموطأ (1: 213) وأحمد في المسند (2: 396 , 487). أما الرواية الثانية فهي عند مسلم فقط (4: 2096).

ج / 1 ص -491- ما لم يعجل. (قيل يا رسول الله ما الاستعجال)1 ؟ قال: " يقول: قد دعوت، وقد دعوت، فلم (أر) يستجيب2 لي، فيستحسر 3 عند ذلك، ويدع الدعاء).
1011- ولمسلم4 عنه: (لا يزال يستجاب للعبد ما لم يدع بإثم، أو قطيعة رحم، ما لم يستعجل)5.
1012- وللترمذي6 عن ابن مسعود مرفوعا: (سلوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "العجلة".
2 في المخطوطة: "فلم يستجب".
3 في المخطوطة: "فيتحسر"، ومعناها: أي يمل ويعيَي, فيترك الدعاء, ومنه قوله تعالى: {لا يستكبرون عن عبادته ولا يستحسرون} أى: لا ينقطعون عنها. والله - أعلم.
4 صحيح مسلم (4: 2096)، ونسبه الحافظ في الفتح (11: 141) للترمذي أيضا, وكذا المنذري في الترغيب (3: 294).
5 في المخطوطة زيادة "الحر" وليست في مسلم. ولا الترغيب ولا الفتح ولا الفتح الكبير.
6 سنن الترمذي (5: 565).

ج / 1 ص -492- الله من فضله، فإن الله (عز وجل) يحب أن يسأل، وأفضل العبادة انتظار الفرج).
1013- وله 1 وصححه، من حديث عبادة: (ما على الأرض مسلم يدعو الله بدعوة إلا آتاه الله إياها، أو صرف عنه من (السوء) مثلها، ما لم يدع بإثم، أو قطيعة رحم. فقال رجل من القوم: إذاً نُكْثِر؟ قال: الله أكثر).
1014- ولأحمد 2 من حديث أبي سعيد مثله، وفيه: (إما أن تعجل له دعوته3، وإما أن 4 يدخرها له في الآخرة، وإما أن 5 يصرف عنه من السوء مثلها...) .
1015- وفي الترمذي وصحيح 6 الحاكم 7 عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: (من فتح له منكم باب الدعاء فتحت له أبواب الرحمة)، وما سئل اللهُ شيئاً يُعْطَى أحَبَّ إليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (5: 566- 567) مرفوعا.
2 مسند أحمد (3: 18)، وبمعناه عن جابر عند الترمذي (5: 462).
3 في المخطوطة: "إما أن يعجلها".
4 في المخطوطة "أو" في الموضعين، وهو خلاف ما في المسند.
5 في المخطوطة "أو" في الموضعين، وهو خلاف ما في المسند.
6كذا في المخطوطة. وكتاب الحاكم اسمه "المستدرك على الصحيحين".
7 سنن الترمذي (5: 552) واللفظ له والمستدرك (1: 493).

ج / 1 ص -493- من (أن) يُسْأَلَ العافية (وقال رسول الله صلى الله عليه وسلم): ( إن 1 الدعاء ينفع مما نزل، ومما لم ينْزل، فعليكم عباد الله بالدعاء).
1016- ولأحمد 2 عن أنس (أن رسول الله صلى الله عليه وسلم كان إذا دعا جعل ظاهر كفيه مما يلي وجهه، وباطنهما مما يلي الأرض). صحيح. 3.
1017- ولأبي داود 4 بسند حسن عن مالك بن يسار مرفوعا: (إذا سألتم الله فاسألوه ببطون أكفكم، ولا تسألوه بظهورها).
1018- وله 5 بسند جيد عن عائشة (رضي الله عنها قالت:)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وإن الدعاء لينفع".
2 مسند أحمد (3: 123)، وقال الترمذي: هذا حديث غريب لا نعرفه إلا من حديث عبد الرحمن بن أبي بكر القرشي, وهو ضعيف في الحديث, ضعفه بعض أهل العلم من قبل حفظه, وقد روى إسرائيل هذا الحديث عن عبد الرحمن بن أبي بكر عن موسى بن عقبة عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال: ما سئل الله شيئا أحب إليه من العافية.
3 هو من رواية يزيد عن حماد بن سلمة عن ثابت البناني عن أنس.
4 سنن أبي داود (2: 78) ومالك بن يسار له صحبة. والحديث قال سليمان بن عبد الحميد (شيخ أبي داود): قرأته -يعني هذا الحديث - في أصل إسماعيل بن عياش,... فهو وجادة.
5 سنن أبي داود (2: 77).

ج / 1 ص -494- كان رسول الله صلى الله عليه وسلم يستحب الجوامع من الدعاء، ويدع ما سوى ذلك).
1019- قيل: (ولا يستجاب الدعاء من قلب غافل).
رواه الترمذي 1 والحاكم في صحيحه عن أبي هريرة.
1020- وأحمد 2 عن ابن عمر (و) وفيهما: 3 ( ادعوا الله وأنتم موقنون بالإجابة).
1021- وعن جابر مرفوعا: (لا تجعلوني كقدح الراكب يملأ قدحه، ثم يضعه، ويرفع متاعه، فإن احتاج إلى شراب شربه، أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة: "قيل"، مع أن هذا اللفظ هو جزء من الرواية الأخرى "التالية"، ولفظ الترمذي عن أبي هريرة: "ادعوا الله وأنتم موقنون بالإجابة, واعلموا أن الله لا يستجيب دعاء من قلب غافل لاه"، وقال عنه: هذا حديث غريب، لا نعرفه إلا من هذا الوجه, سمعت عباسا العنبري يقول: اكتبوا عن عبد الله بن معاوية الجمحي فإنه ثقة, وأخرجه الحاكم في المستدرك (1: 493) من حديث أبي هريرة أيضا، وقال عنه: هذا حديث مستقيم الإسناد، تفرد به صالح المري وهو أحد زهاد البصرة، ولم يخرجاه, لكن قال الذهبي: صالح متروك.
2 مسند أحمد (2: 177).
3 انظر التعليق رقم (1) فقد سبق تخريجه فيه, واللفظ للترمذي من حديث أبي هريرة, ولفظ أحمد من حديث ابن عمرو بن العاص: "فإذا سألتم الله عز وجل أيها الناس فاسألوه وأنتم موقنون بالإجابة".

ج / 1 ص -495- لوضوء توضأ، وإلا أهراقه، ولكن اجعلوني في أول الدعاء وأوسطه وآخره) 1.
1022- وعن سعد أنه دخل مع رسول الله صلى الله عليه وسلم على امرأة وبين يديها نوى. (أ) و حصى تسبح به، فقال: (أخبرك بما هو أيسر عليك من هذا، (أو) أفضل (فقال:) سبحان الله عدد ما خلق في السماء، وسبحان الله عدد ما خلق في الأرض، وسبحان الله عدد ما (خلق) في ذلك، وسبحان الله عدد ما هو خالق، والله أكبر مثل ذلك، والحمد لله مثل ذلك، ولا إله إلا الله مثل ذلك، ولا حول ولا قوة إلا بالله مثل ذلك).
رواه أبو داود والترمذي - وحسنه - 2.
1023- وله 3 عن صفية: (دخل علي رسول الله صلى الله عليه وسلم وبين يدي أربعة آلاف نواة أسبح بها، فقلت: لقد سبحت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عبد الرزاق وعبد بن حميد والعقيلي في الضعفاء وضعفه, عن جابر -كذا في منتحب كنْز العمال (1: 353).
2 سنن أبي داود (2: 80- 81) واللفظ له, وسنن الترمذي (5: 562- 563) وقال: هذا حديث حسن غريب من حديث سعد.
3 أي للترمذي في سننه (5: 555) وقال: هذا حديث غريب, لا نعرفه من حديث صفية إلا من هذا الوجه من حديث هاشم بن سعيد الكوفي, وليس إسناده بمعروف, وفي الباب عن ابن عباس. ثم ذكر حديث ابن عباس في قصة جويرية بنت الحارث رضي الله عنها. وصححه.

ج / 1 ص -496- بهذه، فقال: 1 (ألا أعلمك بأكثر مما سبحت؟ " فقلت: علمني: فقال: " قولي: سبحان الله عدد خلقه).
1024- وعن يُسيرة 2 (وكانت من المهاجرات قالت:) قال لنا رسول الله صلى الله عليه وسلم: (يا نساء المؤمنات (عليكن بالتهليل والتسبيح 3 والتقديس، ولا تغفلن فتنسين الرحمة، واعقدن بالأنامل، فإنهن مسؤولات مستنطقات (رواه أبو داود 4 وغيره بسند حسن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فقال: لقد سبحت بهذا ألا أعلمك..".
2 في المخطوطة: "بسرة" وهو خطأ. وإنما هي يسيرة أم ياسر وقيل: بنت ياسر أم حميضة, من الأنصاريات وقيل من المهاجرات المبايعات, روت عن النبي صلى الله عليه وسلم حديثا, وقد ذكره ابن سعد في الطبقات (8: 310)، وقد وردت فيه مصحفة "بسيرة" بالتصغير وهو خطأ. فقد ذكرها الحافظان ابن عبد البر في الاستيعاب وابن حجر في الإصابة والذهبي في تجريد أسماء الصحابة وغيرهم في حرف الياء. وانظر الإصابة (4: 429) والاستيعاب (4: 429) بهامش الإصابة, والتجريد (2: 312)، ونسب حديثها لأبي داود والترمذي وابن ماجه. والتهذيب (12: 458) والكاشف (3: 483).
3 في المخطوطة: "بالتسبيح والتهليل"، وهو موافق لرواية الترمذي.
4 قلت: ليس اللفظ لأبي داود, والحديث رواه أبو داود بأخصر (2: 81) والترمذي بلفظه مع تأخير الجملة الثانية، (5: 571) ومسند أحمد (6: 370- 371)، وقال الترمذي: هذا حديث غريب إنما نعرفه من حديث هانئ بن عثمان, وقد روى محمد بن ربيعة عن هانئ بن عثمان. اهـ. قلت: روى عن هانئ , محمد بن بشر -كما عند أحمد والترمذي ـ وعبد الله بن داود- كما عند أبي داود ـ وكل من هانئ وأمه حميضة مقبول, والله أعلم.

ج / 1 ص -497- 1025- وعن شداد بن أوس مرفوعا: (إذا كنْز الناس الذهب والفضة، فاكنـزوا هؤلاء الكلمات: اللهم إني أسألك الثبات في الأمر، والعزيمة على الرشد، وأسألك شكر نعمتك، و (أسألك) حسن عبادتك وأسألك قلبا سليما، وأسألك لسانا صادقا، وأسألك من خير ما تعلم، وأعوذ بك من شر ما تعلم، وأستغفرك لما تعلم، إنك أنت علام الغيوب).
رواه أحمد. 1.
1026- وللنسائي: 2 كان يقول 3 في صلاته.
1027- ولأبي 4 داود وغيره بسند حسن عن ابن عمرو (قال:) (رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4: 123)، وأخرجه الترمذي (5: 476) والنسائي في السنن كما سيأتي في الفقرة التالية، وعمل اليوم والليلة.
2 سنن النسائي (3: 54).
3 في المخطوطة: "يقوله"، وهو خلاف لفظ النسائي.
4 سنن أبي داود (2: 81) وأخرجه الترمذي كذلك (5: 72)، وقال عنه: هذا حديث حسن غريب من هذا الوجه، من حديث الأعمش عن عطاء بن السائب, وروى شعبة والثوري هذا الحديث عن عطاء بن السائب بطوله.

ج / 1 ص -498- 1028- وفي رواية:(1)بيمينه.
1029- وعن زيد بن أرقم قال: (كنا نتكلم في الصلاة، يكلم الرجل صاحبه وهو إلى جنبه في الصلاة حتى نزلت: {وَقُومُوا لِلَّهِ قَانِتِينَ}2 فأمرنا بالسكوت، ونهينا عن الكلام).
(أخرجاه). 3.
1030- ولهما 4 عن ابن مسعود قال: (كنا نسلم على رسول الله صلى الله عليه وسلم وهو في الصلاة، فيرد علينا، فلما رجعنا من عند النجاشي، سلمنا فلم يرد علينا، فقلنا: يا رسول الله: كنا نسلم عليك في الصلاة ترد علينا، فقال: إن في الصلاة شغلا) 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لأبي داود (2: 81) من حديث عبد الله بن عمرو بن العاص نفسه.
2 سروة البقرة، آية: 238.
3 ما بين المعكوفتين كتب في الهامش. والحديث أخرجه مسلم واللفظ له (1: 383) والبخاري بلفظ قريب في: كتاب العمل في الصلاة (3: 72- 73) وكتاب التفسير (8: 198). وأخرجه الترمذي كذلك.
4 صحيح مسلم -واللفظ له- (1: 382) وصحيح البخاري: كتاب العمل في الصلاة (3: 72 , 86) وكتاب مناقب الأنصار (7: 188). والحديث رواه أيضا أبو داود وابن ماجه وأحمد.
5 في المخطوطة: "لشغلا".

ج / 1 ص -499- 1031- ولأحمد 1 والنسائي: (كنا نسلم على النبي صلى الله عليه وسلم إذ كنا بمكة، قبل أن نأتي أرض الحبشة، فلما قدمنا من أرض الحبشة، أتيناه فسلمنا عليه، فلم يرد، 2 فأخذني ما قرب وما بعد، حتى قضوا الصلاة، فسألته، فقال: إن الله عز وجل يحدث من أمره ما يشاء، وإنه قد أحدث من أمره أن لا نتكلم في الصلاة).
1032- وعن ابن عمر قال: (قلت لبلال: كيف كان النبي صلى الله عليه وسلم يرد عليهم حين كانوا يسلمون عليه وهو في الصلاة؟ قال: (كان) يشير بيده).
رواه الخمسة وصححه الترمذي. 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد -واللفظ له- (1: 377) , وكذا بلفظ قريب: (409 , 415 , 463), وسنن النسائي (3: 19).
2 في المخطوطة زيادة "علينا"، وليست في المسند ولا النسائي.
3 الحديث لم يروه الخمسة من حديث ابن عمر عن بلال, وإنما الذي رواه من حديث ابن عمر عن بلال هو أبو داود (1: 244) والترمذي (2: 204) وأحمد في المسند (6: 12) واللفظ لأحمد والترمذي, وأما النسائي وابن ماجه فقد روياه من طريق ابن عمر عن صهيب لا من طريق بلال. وقد صرح صاحب المنتقى بذلك حيث قال عقب هذا الحديث: رواه الخمسة إلا أن في رواية النسائي وابن ماجه: صهيب فكان بلال, وانظره في سنن النسائي (3: 5) وسنن ابن ماجه (1: 325)، ورواه عن طريق ابن عمر عن صهيب: الدارمي (1: 257).

ج / 1 ص -500- 1033، 1034- وصحت الإشارة من حديث أم سلمة، 1 وعائشة 2 وغيرهما 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث أم سلمة رواه البخاري ومسلم وأبو داود وغيرهم، ولفظه: عن كريب أن ابن عباس والمسور بن مخرمة وعبد الرحمن بن أزهر أرسلوا إلى عائشة ثم إلى أم سلمة -في قصة صلاة الركعتين بعد العصر- فقالت أم سلمة: سمعت النبي صلى الله عليه وسلم ينهى عن الركعتين بعد العصر, ثم رأيته يصليهما حين صلى العصر, ثم دخل علي, وعندي نسوة من بني حرام, فأرسلت إليه الجارية فقلت: قومي بجنبه, وقولي له, تقول لك أم سلمة: يا رسول الله سمعتك تنهي عن هاتين, وأراك تصليهما, فإن أشار بيده فاستأخري عنه, ففعلت الجارية, فأشار بيده... الحديث.
2 وحديث عائشة لما صلى بهم جالسا في مرض له فقاموا خلفه وأشار إليهم أن اجلسوا, والحديث رواه البخاري ومسلم وأبو داود وابن ماجه.
3 وثبت من حديث جابر - في قصة شكوى النبي صلى الله عليه وسلم وصلاة الصحابة خلفه قياما ـ فأشار إليهم أن اقعدوا, وثبت من حديث جابر كذلك عند عودته من حاجة أرسله بها رسول الله صلى الله عليه وسلم, وقد أخرج حديث جابر: البخاري ومسلم وأبو داود والنسائي وابن ماجه وغيرهم. وثبت كذلك من حديث صهيب عندما مر برسول الله صلى الله عليه وسلم وهو يصلي فسلم عليه فرد عليه إشارة. الحديث رواه أحمد وأبو داود والترمذي والنسائي وصححه الترمذي, والدارمي, والله أعلم.

ج / 1 ص -501- 1035- ولمسلم 1 عن معاوية بن الحكم السُّلَمي قال: بينما أنا أصلي مع رسول الله صلى الله عليه وسلم إذ عطس رجل من القوم، فقلت: يرحمك الله، فرماني القوم بأبصارهم، فقلت: وَاثُكْلَ أُمِّيَاه، 2 ما شأنكم; تنظرون إليَّ؟ فجعلوا يضربون بأيديهم على أفخاذهم، فلما رأيتهم يُصَمِتُّونَنِي، 3 لكني سكت، فلما صلى رسول الله صلى الله عليه وسلم فبأبي (هو) وأمي، ما رأيت معلما قبله ولا بعده أحسن تعليما منه. فوالله ما كهرني 4 ولا شتمني، قال: (إن هذه الصلاة (لا يصلح فيها شيء من كلام الناس) 5 إنما هو التسبيح والتكبير وقراءة القرآن) أو كما قال رسول الله صلى الله عليه وسلم.
1036- وللبخاري 6 عن أبي هريرة قال: (قام رسول الله صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1/381-382) وقد أخرجه أيضا أبو داود والنسائي ومالك.
2 في المخطوطة: "أماه".
3 في المخطوطة: "يستكتوني".
4 في المخطوطة: "ما كرهني".
5 في المخطوطة: "لا تصلح لشيء من الكلام"، والتصويب من مسلم.
6 صحيح البخاري: كتاب الأدب (10/ 438) والمراد بالأعرابي ذو الخويصرة اليماني, وقيل الأقرع بن حابس. وقد روى الحديث بمعناه مع ذكر بوله في المسجد مساقا واحدا ابن ماجه وابن حبان، وصححه من وجه آخر عن أبي هريرة, وانظر الفتح (10/ 439).

ج / 1 ص -502- الله عليه وسلم إلى الصلاة وقمنا معه، فقال أعرابي - وهو في الصلاة - اللهم ارحمني ومحمدا، ولا ترحم معنا أحدا، فلما سلم النبي صلى الله عليه وسلم قال للأعرابي: لقد حَجَرْتَ 1 واسعا - يريد رحمة الله).
1037- وله 2 تعليقا عن عبد الله بن عمرو: (أن النبي صلى الله عليه وسلم نفخ في صلاة الكسوف).
1038- وعن علي (رضي الله عنه) قال: (كان لي من رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بمهملة ثم جيم ثقيلة ثم راء, أي ضيقت وزنا ومعنى. والقائل: يريد رحمة الله, بعض رواته - قال الحافظ ـ وكأنه أبو هريرة. قال ابن بطال: أنكر صلى الله عليه وسلم على الأعرابي لكونه بخل برحمة الله على خلقه, وقد أثنى الله تعالى على من فعل خلاف ذلك، حيث قال: {والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان..} وانظر الفتح (10/ 439).
2 لفظ البخاري في كتاب العمل في الصلاة (3/ 83) ويذكر عن عبد الله ابن عمرو: نفخ النبي صلى الله عليه وسلم في سجوده في كسوف. والحديث ـ كما قال الحافظ ـ رواه أحمد، وصححه ابن خزيمة والطبري وابن حبان من طريق عطاء بن السائب عن أبيه عن عبد الله بن عمرو, وإنما ذكره البخاري بصيغة التمريض لأن عطاء بن السائب مختلف في الاحتجاج به, وقد اختلط في آخر عمره, لكن أخرجه ابن خزيمة - كما قال الحافظ - من رواية سفيان الثوري عنه, وهو ممن سمع منه قبل اختلاطه, وأبوه وثقه العجلي وابن حبان, وليس هو من شرط البخاري.

ج / 1 ص -503- الله صلى الله عليه وسلم مدخلان بالليل والنهار، وكنت إذا دخلت عليه وهو يصلي تنحنح (1.
رواه أحمد. 2.
1039- وللنسائي 3 معناه.
1040- وعن عبد الله بن الشخير قال: (رأيت رسول الله صلى الله عليه وسلم يصلي وفي صدره أزيز كأزيز المرجل من البكاء).
رواه أحمد وأبو داود. 4.
1041- (قالت عائشة: ( إن) 5 أبا بكر رجل رقيق إذا قرأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "يتنحنح لي".
2 مسند أحمد (1/ 80).
3 سنن النسائي: كتاب السهو (باب التنحنح في الصلاة).
4 مسند أحمد (4/ 25,26) وأخرجه أبو داود في كتاب الصلاة: (1/238) بلفظ "كأزيز الرحا من البكاء" وأخرجه النسائي في كتاب السهو: 18 بلفظ "ولجوفه" بدل "وفي صدره"، وفيه زيادة: "يعني البكاء". قال السيوطي في زهر الربى (3/ 13): أزيز أي حنين من الجوف وهو صوت البكاء, وقيل هو أن يجيش جوفه ويغلي بالبكاء. والمرجل: وهو بالكسر: الإناء الذي يغلي فيه الماء سواء كان من حديد أو صفر أو حجارة أو خزف, والميم زائدة: قيل: لأنه إذا نصب كأنه أقيم في أرجل. اهـ.
5 في المخطوطة: "ولأن".

ج / 1 ص -504- غلبه البكاء (في البخاري 1.
1042- وله عن أبي هريرة مرفوعا: (التسبيح للرجال والتصفيق للنساء).
1043- ولمسلم 2 عن أبي الدرداء، قول النبي صلى الله عليه وسلم للشيطان: (ألعنك بلعنة الله ثلاثا).
1044- وقوله: (أعوذ بالله منك) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/ 165) وله روايات عنده فيه وكذا برقم (3385).
2 صحيح مسلم (1/ 385) وأخرجه النسائي في كتاب السهو باب لعن إبليس.
3 صحيح مسلم (1/ 385) وأخرجه النسائي في كتاب السهو باب لعن إبليس. وأصل الحديث: عن أبي الدرداء قال: قام رسول الله صلى الله عليه وسلم فسمعناه يقول: "أعوذ بالله منك, ثم قال: "ألعنك بلعنة الله" ثلاثا, وبسط يده كأنه يتناول شيئا, فلما فرغ من الصلاة قلنا: يا رسول الله قد سمعناك تقول في الصلاة شيئا لم نسمعك تقوله قبل ذلك، ورأيناك بسطت يدك, قال: "إن عدو الله إبليس جاء بشهاب من نار ليجعله في وجهي, فقلت: أعوذ بالله منك, ثلاث مرات، ثم قلت: ألعنك بلعنة الله التامة, فلم يستأخر, ثلاث مرات, ثم أردت أخذه, والله لولا دعوة أخينا سليمان لأصبح موثقا يلعب به ولدان أهل المدينة.

ج / 1 ص -505- 1045- وقوله لعثمان: (... فإذا أحسسته فتعوذ بالله منه، واتفل على1 يسارك ثلاثا قال: ففعلت ذلك، فأذهبه 2 الله عني ( 3.
1046- وعن عبد الرحمن بن أبي ليلى عن أبيه قال: (سمعت رسول الله صلى الله عليه وسلم (يقرأ في صلاة ليست بفريضة، فمر بذكر الجنة والنار فقال: أعوذ بالله من النار، ويح أو ويل لأهل النار).
رواه أحمد. 4.
1047- وعن عائشة (...كنت أقوم مع رسول الله صلى الله عليه وسلم ليلة التمام، فكان يقرأ سورة البقرة، وآل عمران، والنساء، فلا يمر بآية فيها تخوف 5 إلا دعا الله عز وجل واستعاذ، ولا يمر بآية فيها استبشار إلا دعا الله عز وجل ورغب إليه).
رواه أحمد. 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "عن".
2 في المخطوطة: "فأذهب".
3 صحيح مسلم (4/ 1728-1729) رقم 12203، وأخرجه كذلك النسائي وأحمد.
4 مسند أحمد (4/ 347).
5 مسند أحمد "تخويف"، وهو موجود في رواية أخرى عند أحمد، من وجه آخر.
6 مسند أحمد (6/ 92) وكذا (6/ 119) بتقديم وتأخير.

ج / 1 ص -506- 1048- وعن موسى بن أبي عائشة قال: ( كان رجل يصلي فوق بيته، وكان إذا قرأ {أليس ذلك بقادر على أن يحيي الموتى}1 قال: سبحانك فبلى 2. فسألوه عن ذلك؟ فقال: سمعته من رسول الله صلى الله عليه وسلم).
رواه أبو داود. 3.
1049- وعن عوف بن مالك قال: (قمت مع النبي صلى الله عليه وسلم فبدأ فاستاك وتوضأ، ثم قام فصلى، فبدأ فاستفتح (من) البقرة، لا يمر بآية رحمة إلا وقف وسأل. ولا يمر بآية عذاب إلا وقف يتعوذ، ثم ركع فمكث راكعا بقدر قيامه، يقول في ركوعه: سبحان ذي الجبروت والملكوت والكبرياء والعظمة، ثم سجد بقدر ركوعه يقول في سجوده: سبحان ذي الجبروت والملكوت، والكبرياء والعظمة، ثم قرأ آل عمران، ثم سورة، (ثم) سورة، ففعل مثل ذلك).
رواه النسائي، 4 وأبو داود، ولم يذكر الوضوء والسواك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القيامة، آية 40.
2 باللام: وفي نسخة أبي داود "فبكى" بالكاف, قال ابن رسلان: وأكثر النسخ المعتمدة باللام بدل الكاف.. وبلى حرف لإيجاب النفي, والمعنى وأنت قادر على أن تحيي الموتي. كذا في العون (3: 138-139) نقلا عن النيل.
3 سنن أبي داود (1/233-234).
4 سنن النسائي - واللفظ له - باب التطبيق 73، وأخرجه أحمد في المسند مختصرا (6/ 24) وأبو داود (1/ 230-231).

ج / 1 ص -507- 1050- ولهما 1 عن أبي هريرة: أن النبي صلى الله عليه وسلم نهى عن الْخَصْر في الصلاة).
1051- وعن ابن عمر (قال:) (نهى رسول الله صلى الله عليه وسلم أن يجلس الرجل في الصلاة وهو معتمد على يده).
رواه أبو داود 2.
1052- وفي لفظ: (نهى أن يصلي الرجل وهو معتمد على يده) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليست هذه رواية الصحيحين. فرواية البخاري: "نُهي - بصيغة البناء للمجهول - عن الخصر في الصلاة". والرواية الثانية عنده: نهي - للمجهول -، وعند مسلم عن النبي صلى الله عليه وسلم أنه نَهَى - أن يصلي الرجل مختصرا. وانظر اللفظ في صحيح البخاري كتاب العمل في الصلاة (3/ 88) وصحيح مسلم (1/ 387). وانظر اللؤلؤ والمرجان (1/ 11) والحديث رواه أيضا أبو داود والترمذي والنسائي. وانظر جامع الأصول لبيان ألفاظه (5/321). ومعنى الاختصار: قال ابن الأثير في جامع الأصول 5/ 322): الاختصار المنهي عنه في الصلاة: هو أن يضع يده على خاصرته, قيل: إنه من فعل اليهود, وقيل: الاختصار: هو أن يأخذ بيده مخصرة, أي عودا يتكئ عليه في الصلاة. اهـ.
2 سنن أبي داود (1/ 260-261) ومسند أحمد (2/ 147).
3 في المخطوطة: "يديه".

ج / 1 ص -508- 1053- وله عن أم قيس بنت محصن (أن رسول الله صلى الله عليه وسلم لما أسنَّ وحمل 1 اللحم، اتخذ عمودا في مصلاه يعتمد عليه).
1054- ولهما 2 عن معيقب 3(..إن كنت فاعلا فواحدة).
1055- وعن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: (إذا قام أحدكم إلى الصلاة فإن الرحمة تواجهه، فلا يمسح الحصى).
رواه الخمسة 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وجل" بالجيم المعجمة.
2 صحيح البخاري: كتاب العمل في الصلاة (3/ 79) وصحيح مسلم (1/387). والحديث أخرجه أصحاب السنن الأربعة وغيرهم، وأول الحديث كما عند البخاري: عن معيقيب: أن النبي صلى الله عليه وسلم قال في الرجل يسوي التراب حين يسجد قال: إن كنت فاعلا فواحدة, أي مسح موضع السجود من الحصى وغيره. وقد حكى النووي اتفاق العلماء على كراهة مسح الحصى وغيره في الصلاة, لكن ذكر الخطابي في المعالم عن مالك أنه لم ير به بأسا، وكان يفعله, فكأنه لم يبلغه الخبر. كذا في الفتح.
3 هو معيقيب بن أبي فاطمة الدوسي، حليف بني عبد شمس، وكان من السابقين الأولين, وليس له في البخاري إلا هذا الحديث.
4 سنن أبي داود (1/ 249) سنن الترمذي (2/ 219) وقال عنه: حديث حسن, سنن النسائي (3/ 6) سنن ابن ماجه (1/ 327-328), وكذا سنن الدارمي (1: 263) ومسند أحمد (5:150).

ج / 1 ص -509- 1056- ولأحمد 1... سألته عن مسح الحصى فقال: (واحدة أو دع).
1057- وللبخاري 2 عن عائشة (قالت:) سألت رسول الله صلى الله عليه وسلم عن الالتفات3 في الصلاة فقال: (هو) اختلاس يختلسه الشيطان من صلاة العبد).
1058- وعن أنس (قال:) قال لي رسول الله صلى الله عليه وسلم (يا بني) إياك والالتفات4 في الصلاة، فإن الالتفات5 في الصلاة هلكة، فإن كان لابد ففي التطوع لا في الفريضة).
صححه الترمذي 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5/ 163) وهو من حديث أبي ذر رضي الله عنه.
2 صحيح البخاري: كتاب الأذان (2/ 234) وفي كتاب بدء الخلق (6/ 338). والحديث رواه كذلك أبو داود والترمذي والنسائي وأحمد والحاكم وغيرهم.. لكن قال الحاكم: وقد اتفقا، يريد الشيخين، على إخراجه, وهو وهم منه؛ إذ هو من إفراد البخاري كما ذكره الحافظ في الفتح (2/ 352).
3 في المخطوطة: "التلفت" في المواطن الثلاثة.
4 في المخطوطة: "التلفت" في المواطن الثلاثة.
5 في المخطوطة: "التلفت" في المواطن الثلاثة.
6 سنن الترمذي: باب ما ذكر في الالتفات في الصلاة (2: 197) من تحفة الأحوذي، لكنه قال في السنن: هذا حديث حسن. لكن قال ابن تيمية في المنتقى: رواه الترمذي وصححه, فلعله اختلاف نسخ والله أعلم.

ج / 1 ص -510- 1059- وعن أبي ذر مرفوعا: (لا يزال الله (عز وجل) مقبلا على العبد وهو في صلاته ما لم يلتفت، فإذا التفت 1 انصرف عنه).
رواه أبو داود وغيره 2.
1060- وعن سهل ابن الحنظلية 3 قال: ( ثُوِّبَ بالصلاة - يعني صلاة الصبح - فجعل رسول الله صلى الله عليه وسلم (يصلي وهو) يلتفت إلى الشعب).
رواه أبو داود 4 (و) قال: وكان أرسل فارسا إلى الشعب (من الليل) يحرس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة:"انصرف".
2 سنن أبي داود: باب الصلاة رقم (909) باب الالتفات في الصلاة. وسنن النسائي: كتاب السهو، باب التشديد في الالتفات في الصلاة. ورواه كذلك أحمد وابن خزيمة. وهو من رواية علي بن زين بن جدعان.
3 هو سهل بن عمرو بن عدي ويقال: سهل بن الربيع، المعروف بابن الحنظلية, الأنصاري الحارثي.
4 سنن أبي داود: كتاب الصلاة (1/ 241). ورواه مطولا بقصته (3/9-10), والحاكم في المستدرك (237)، وصححه وأقره الذهبي.

ج / 1 ص -511- 1061- وللنسائي 1 عن ابن عباس قال: ( كان رسول الله صلى الله عليه وسلم يلتفت (في صلاته) يمينا وشمالا، ولا يلوي عنقه خلف ظهره ).
1062- وعن (عبد الله بن) عباس أنه رأى عبد الله بن الحارث يصلي، ورأسه معقوص من ورائه، (فقام) فجعل يَحُلُّهُ. فلما انصرف (أقبل إلى ابن عباس) 2 فقال 3 مالك ورأسي؟ فقال4: إني سمعت رسول الله صلى الله عليه وسلم يقول: (إنما مثل هذا مثل 5 الذي يصلي وهو مكتوف).
رواه مسلم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من الأصل، واستدرك في الهامش. والحديث في سنن النسائي: كتاب السهو: باب الرخصة في الالتفات في الصلاة يمينا وشمالا, وأخرجه أحمد في المسند (1/ 275, 306) والترمذي (2/482-483) والحاكم في المستدرك (1/ 236- 237) وقال: هذا حديث صحيح على شرط البخاري ولم يخرجاه ووافقه الذهبي.
2 ما بين المعكوفتين سقط من الأصل، وكتب في الهامش "أقبل على ابن عباس".
3 في المخطوطة: زيادة "له".
4 في المخطوطة: "قال".
5 في المخطوطة: "كمثل".
6 صحيح مسلم (1/ 355). والحديث رواه أيضا أبو داود (1/ 174-175) والنسائي (2/ 215-216) والدارمي (1/ 261) وأحمد في المسند (1/ 304,316).

ج / 1 ص -512- 1063- ولأحمد وغيره 1 عن أبي رافع (قال:) (نهى النبي صلى الله عليه وسلم أن يصلي الرجل ورأسه معقوص).
1064- وعن أبي هريرة: (أن رسول الله صلى الله عليه وسلم أمر بقتل الأسودين في الصلاة: العقرب والحية).
رواه الخمسة وصححه الترمذي 2.
1065- ورووا إلا ابن ماجه 3 عن عائشة قالت: (كان رسول الله صلى الله عليه وسلم يصلي في البيت والباب عليه مغلق، فجئت، فمشى حتى فتح لي، ثم رجع إلى مقامه).
ووصفت أن الباب في القبلة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6/ 8,391) بلفظ "وشعره"، وأخرجه كذلك ابن ماجه (1/331).
2 سنن الترمذي (2: 233-234) وسنن أبي داود (1/ 242) وسنن النسائي مختصرا (3/10) وسنن ابن ماجه (1/394) ومسند أحمد (2/233, 248, 255, 473, 475, 490) وسنن الدارمي (1/ 292)، وقال الترمذي: حسن صحيح. ورواه الحاكم (1: 256) وصححه وأقره الذهبي.
3 مسند أحمد (6/31) وسنن الترمذي وحسنه (2/217-218) من تحفة الأحوذي. وسنن أبي داود (1:242) وسنن النسائي (3 /11) بمعناه, ونسبه المباركفوري في التحفة (2/218) لابن ماجه, وإقرار المنذري لتحسين الترمذي له. والله أعلم. لكن بين النسائي أن الصلاة كانت تطوعا، وأن مشيه صلى الله عليه وسلم كان إلى اليمين أو اليسار.

ج / 1 ص -513- 1066 وعن أبي هريرة مرفوعا: (إذا نودي للصلاة 1 أدبر الشيطان، وله ضراط حتى لا يسمع الأذان، فإذا قضي الأذان أقبل، فإذا ثُوِّبَ بها أدبر، فإذا قضي التثويب أقبل، حتى يخطر بين المرء ونفسه، يقول: اذْكُرْ كذا، اذْكُرْ كذا 2 - ما لم يكن يذكر 3 - حتى يظل الرجل إن 4 يدري كم صلى، فإذا لم يدر أحدكم (كم) صلى - ثلاثا أو أربعا - فليسجد سجدتين وهو جالس).
أخرجاه 5.
1067- وقال البخاري 6 قال عمر رضي الله عنه: (إني لأجهز جيشي، وأنا في الصلاة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض الروايات: "بالصلاة".
2 في رواية للبخاري: "اذكر كذا وكذا".
3 في رواية للصحيحين" "لما لم يكن يذكر".
4 إن بمعنى "ما"، وهي نافية.
5 صحيح البخاري: كتاب السهو (3/ 103) وكذا في كتاب الأذان (2/ 84-85) وأرقام (1222, 3285) وصحيح مسلم بأخصر (1/291-292, 398). والحديث رواه كذلك أبو داود والنسائي ومالك في الموطأ وأحمد في المسند والدارمي وغيرهم.
6 أخرجه البخاري تعليقا في كتاب العمل في الصلاة (3/89)، ووصله ابن أبي شيبة بإسناد صحيح عنه, كما في الفتح (3/90).

ج / 1 ص -514- 1068 - ولهما 1 عن ابن عمر أن رسول الله صلى الله عليه وسلم (كان 2 إذا خرج يوم العيد أمر 3 بالحربة فتوضع (بين يديه) 4 فيصلي إليها، والناس وراءه، وكان يفعل ذلك في السفر). أخرجاه.
1069- ولهما 5 عن سهل 6 (قال:) ( كان بين مصلى رسول الله صلى الله عليه وسلم وبين الجدار ممر الشاة).
1070- وفي حديث بلال: (أن النبي صلى الله عليه وسلم دخل الكعبة فصلى، وبينه وبين الجدار نحوا من ثلاثة أذرع (رواه أحمد وغيره 7، ومعناه للبخاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1/ 573) وصحيح مسلم (1/359) واللفظ لهما, والحديث رواه كذلك أبو داود والنسائي وأحمد وابن ماجه وابن خزيمة.
2 كان في المخطوطة: "كان رسول الله...".
3 كان في المخطوطة: "يأمر"، وهو لفظ أحمد, وفي الصحيحين أثبتناه.
4 ما بين القوسين سقط من الأصل وكتب في الهامش.
5 صحيح البخاري: كتاب الصلاة (1/574) وصحيح مسلم (1/364) واللفظ لهما.
6 هو ابن سعد الساعدي, كما صرح به في مسلم.
7 كذا هذا الحديث في المخطوطة. وليس هذا لفظ أحمد, فلفظ أحمد "كان بينه وبين الجدار ثلاثة أذرع". وانظر لفظ أحمد (6/13)، وانظر أصل الحديث من رواية ابن عمر لا من رواية بلال في صحيح البخاري: كتاب الصلاة (1/579). وانظر الحديث في سنن أبي داود والنسائي أيضا.

ج / 1 ص -515- 1071- ولمسلم 1 عن عائشة أن رسول الله صلى الله عليه وسلم سئل في غزوة تبوك عن سترة المصلي ؟ فقال: (كمؤخرة الرحل).
1072- وفي حديث طلحة (قال: كنا) نصلي، والدواب تمر بين أيدينا، فذكر (نا) ذلك لرسول الله صلى الله عليه وسلم فقال: (مثل مؤخرة الرحل تكون بين يدي أحدكم، فلا 2 يضره من مر بين يديه) 3.
1073- وفي البخاري 4 في حديث أبي جحيفة (... فصلى بالبطحاء الظهر والعصر ركعتين، ونصب 5 بين يديه عَنَزَة).
1074- وفيه 6 عن ابن عمر: (أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1/ 359).
2 في المخطوطة: "لا يضره"، وما أثبتناه رواية ابن نمير عند مسلم، وأما رواية إسحاق عنده أيضا "ثم لا يضره ما مر بين يديه".
3 أخرجه مسلم - واللفظ له - (1/358). ورواه كذلك أحمد وأبو داود وابن ماجه.
4 صحيح البخاري: كتاب الصلاة (1/576). والحديث أخرجه مسلم كذلك (1/361)، فهو متفق عليه. والحديث رواه كذلك أصحاب السنن وأحمد وغيرهم بألفاظ متعددة.
5 في المخطوطة: "وركز"، ولم أجدها بهذا السياق عند البخاري أو مسلم أو أحمد.
6 صحيح البخاري: كتاب الصلاة (1/58)، وأخرج مسلم القسم الأول منه (1/359) من غير ذكر هب الركاب.

ج / 1 ص -516- كان يُعَرِّضُ 1 راحلته، فيصلي إليها، قلت 2 أفرأيت إذا هَبّت الركاب 3 ؟ قال: كان يأخذ (هذا) الرحل فيعدله، فيصلي إلى آخرته).
1075- ولهما 4 من حديث أبي سعيد (قال: سمعت النبي صلى الله عليه وسلم يقول:) ( إذا صلى أحدكم إلى شيء يستره من الناس، فأراد 5 أحد أن يجتاز 6 بين يديه فليدفعه، فإن أبى فليقاتله، فإنما هو شيطان).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضبطها الحافظ في الفتح، بتشديد الراء, أي يجعلها عرضا.
2 قال الحافظ في الفتح: ظاهره أنه كلام نافع, والمسؤول ابن عمر, لكن بين الإسماعيلي من طريق عبيدة بن حميد عن عبيد الله بن عمر, أنه كلام عبيد الله بن عمر, والمسؤول نافع, فعلى هذا هو مرسل, لأن فاعل يأخذ هو النبي صلى الله عليه وسلم, ولم يدركه نافع.
3 في المخطوطة: "إذا ذهبت الركاب" وهو خطأ. والمراد بقوله "هبت الركاب" أي هاجت الإبل, يقال هب الفحل إذا هاج، وهب البعير في السير إذا نشط, والركاب: الإبل التي يسار عليها ولا واحد لها من لفظها. والمعنى أن الإبل إذا هاجت شوشت على المصلي لعدم استقرارها, فنعدل عنها إلى الرحل, فيجعله سترة. كذا في الفتح.
4 صحيح البخاري: كتاب الصلاة (1/581-582) واللفظ له, وصحيح مسلم (1/ 362-363).
5 في المخطوطة: "فإن أراد".
6 في المخطوطة: "يتجاوز".

ج / 1 ص -517- 1076- وعن ابن عمر مرفوعا: (... فلا يدع أحدا يمر بين يديه، فإن أبى فليقاتله، فإن معه القرين).
رواه مسلم 1.
1077- ولهما 2 عن أبي النضر 3 عن بُسْر 4 بن سعيد عن أبي جهيم: عبد الله بن الحارث بن الصمة الأنصاري مرفوعا: (لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه)5 قال أبو النضر: ( لا أدري أقال: أربعين يوما، أو شهرا، أو سنة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1/363) وأخرجه كذلك ابن ماجه وأحمد وابن خزيمة. والمراد بالقرين كما في النهاية: هو مصاحبه من الملائكة والشياطين. فقرينه من الملائكة يأمره بالخير ويحثه عليه، وقرينه من الشياطين يأمره بالشر ويحثه عليه. اهـ. والمراد به هنا قرينه من الشياطين. والله أعلم.
2 صحيح البخاري: كتاب الصلاة (1/584) وصحيح مسلم (1/363-364). والحديث رواه أصحاب السنن الأربعة ومالك والشافعي وأحمد...".
3 في المخطوطة: "النظر".
4 في المخطوطة: "بشر".
5 في المخطوطة: "يدي المصلي".

ج / 1 ص -518- 1078- ولمسلم 1: (لأن يقف أحدكم مائة عام خير له من أن يمر بين يدي أخيه وهو يصلي).
1079- ولأبي داود 2 عن أبي سعيد مرفوعا: (إذا صلى أحدكم، فليصل إلى سترة، وليدن منها).
1080- وعن عائشة (قالت:) (كان النبي صلى الله عليه وسلم يصلي صلاته من الليل، (كلها) وأنا معترضة بينه وبين القبلة (كاعتراض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة, والحديث ليس في مسلم, فقد رواه الترمذي (2/160) من غير إسناد وبصيغة التمريض، فقال: وقد روي عن النبي صلى الله عليه وسلم أنه قال:.... ورواه ابن ماجه بلفظ قريب (1/ 304) من حديث أبي هريرة, ورواه البغوي في شرح السنة (2/455) بلفظه لكن بصيغة التمريض ومن غير سند، ورواه أحمد (2/371) وابن خزيمة (2/14) من حديث أبي هريرة وبلفظ قريب كذلك, وفي إسناد - من ذكر الإسناد - عبيد الله بن موهب عن عمه عبيد الله ابن موهب, والأول ليس بالقوي، والثاني له مناكير.
2 سنن أبي داود (1/186) ورواه أيضا ابن ماجه (1/307), وقد كان في المخطوطة: "ولأبي سعيد"، وكتب بين السطرين "داود عن أبي" وبنفس الخط.

ج / 1 ص -519- الجنازة) 1 فإذا أراد أن يوتر أيقظني فأوترت) أخرجاه 2.
1081- وعن أبي هريرة مرفوعا:(إذا صلى أحدكم فليجعل تلقاء وجهه شيئا، فإن لم يجد فَلْيَنْصِبْ عصا، فإن لم يكن معه 3 عصا، فليخط خطا، لا يضره ما مر بين يديه (. قال الطحاوي: فيه مجهول. قال البيهقي: لا بأس به في مثل هذا. رواه أبو داود وغيره 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليست هذه الجملة في سياق هذا المتن، وإنما هي من رواية أخرى: هي من رواية ابن عيينة عن الزهري عن عروة عن عائشة, أما باقي المتن فهو من رواية وكيع عن هشام عن أبيه عن عائشة, فتنبه.
2 صحيح مسلم (1/366) واللفظ له بما فيه الزيادة من الرواية الأخرى. وصحيح البخاري بلفظ قريب: كتاب الصلاة (1/587). والحديث رواه أيضا أبو داود والنسائي وابن ماجه وأحمد.
3 في المخطوطة: "فإن لم يجد".
4 الحديث رواه أحمد في مسنده (2/249, 255, 266) واللفظ له, وأبو داود (1/183) وابن ماجه (1/303) وقد رووه عن إسماعيل بن أمية عن أبي عمرو ابن محمد بن حريث عن جده حريث عن أبي هريرة, ورواه أحمد من طريق معمر أو الثوري عن إسماعيل عن عمرو بن حريث عن أبيه عن أبي هريرة. ورواه كذلك عن أبي عمرو بن حريث عن أبيه عن أبي هريرة, ورواه كذلك من طريق ابن عيينة عن إسماعيل عن أبي محمد بن عمرو بن حريث العدوي عن جده. ولهذا ساق أبو داود هذا السند ثم قال: قال سفيان: لم نجد شيئا نشد به هذا الحديث, ولم يجئْ إلا من هذا الوجه. قال (ابن المديني) قلت لسفيان: إنهم يختلفون فيه, فتفكر ساعة ثم قال: ما أحفظ إلا أبا محمد بن عمرو. قال سفيان: قدم هاهنا رجل بعد ما مات إسماعيل بن أمية فطلب هذا الشيخ أبا محمد حتى وجده فسأله عنه فخلط عليه. وقال الحافظ في التلخيص (1/286) بعد ذكره له: وأخرجه الشافعي في القديم، وأحمد وأبو داود وابن ماجه وابن حبان والبيهقي, وصححه أحمد وابن المديني فيما نقله ابن عبد البر في الاستذكار, وأشار إلى ضعفه سفيان ابن عيينة والشافعي والبغوي وغيرهم, وقال الشافعي في البويطي: ولا يخط المصلي بين يديه خطا إلا أن يكون في ذلك حديث ثابت, وكذا في سنن حرملة, قلت: وأورده ابن الصلاح مثالا للمضطرب, ونوزع في ذلك كما بينته في النكت, ورواه المزني في المبسوط عن الشافعي بسنده - وهو من الجديد - فلا اختصاص له بالقديم. ا هـ. وقال البغوي في شرح السنة (2/451): وفي إسناده ضعف. وقال البيهقي: قال سفيان: كان إسماعيل إذا حدث بهذا الحديث يقول: عندكم شيء تشدونه به؟... ثم قال البيهقي في آخره: ولا بأس به في مثل هذا الحكم إن شاء الله تعالى وبه التوفيق. اهـ.

ج / 1 ص -520- 1082- وعن المقداد أنه قال: (ما رأيت رسول الله صلى الله عليه وسلم صلى إلى عود ولا عمود ولا شجرة إلا جعله على حاجبه الأيمن أو الأيسر، ولا يصمد له صمدا).
1083- وعن ابن عباس (أن النبي صلى الله عليه وسلم صلى في فضاء ليس بين يديه شيء).

ج / 1 ص -521- رواهما أحمد وأبو داود 1.
1084- وعن المطلب بن أبي وداعة أنه (رأى النبي صلى الله عليه وسلم يصلي مما يلي باب بني سهم، والناس يمرون بين يديه، وليس بينهما سترة).
رواه أحمد وأبو داود 2.
1085- ولأحمد بسند حسن3: ( أن زينب بنت أم سلمة مرت، فلم تقطع صلاته).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أما حديث المقداد فقد رواه أبو داود (1/184-185) وأحمد (6/4) واللفظ له, وانظر نصب الراية (2/ 83-84) لبيان علته. وأما حديث ابن عباس فقد أخرجه أحمد وأبو يعلى وفيه الحجاج بن أرطاة وفيه ضعف، كذا في مجمع الزوائد (2: 63).
2 مسند أحمد (6/399) بلفظ "وليس بينه وبين الكعبة سترة"، وسنن أبي داود (2/211) واللفظ له. وزاد: قال سفيان - ابن عيينة - كان ابن جريج أخبرنا عنه قال: أخبرنا كثير عن أبيه, قال: فسألته, فقال: ليس من أبي سمعته, ولكن من بعض أهلي عن جدي. اهـ. فالحديث فيه مجهول في كل سند ومداره على مجهول من بني المطلب، والله أعلم.
3 قلت: ليس هذا لفظ الحديث عندهما. أما لفظه عندهما: عن أم سلمة قالت: كان النبي صلى الله عليه وسلم يصلي في حجرة أم سلمة, فمر بين يديه عبد الله أو عمر - ابن أبي سلمة - فقال بيده هكذا، قال: فرجع, فمرت زينب بنت أم سلمة, فقال بيده هكذا, فمضت, فلما صلى رسول الله صلى الله عليه وسلم قال: "هن أغلب". هذا لفظ ابن ماجه, والحديث عندهما من رواية محمد بن قيس - قاص عمر بن عبد العزيز عن أبيه - عند ابن ماجه - وعن أمه - عند أحمد. قال في زوائد ابن ماجه: في إسناده ضعف, ووقع في بعض النسخ عن أمه بدل عن أبيه، وكلاهما لا يعرف. اهـ. قلت: قال الحافظ في التقريب عن أمه: مقبولة من الثالثة، أما عن أبيه فقد قال الذهبي عنه في الكاشف: لم يرو عنه إلا ابنه, ولذا قال الحافظ عنه: مجهول, والله أعلم.

ج / 1 ص -522- 1086- ولأبي داود 1 (فصلى في صحراء ليس 2 بين يديه سترة).
1087- وفي البخاري 3 صلاته إلى البعير.
1088- وفيه 4: (ووضع (علي رضي الله عنه) كفه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/191)، وهو من حديث الفضل بن العباس رضي الله عنهما, ورواه كذلك النسائي بنحوه، كما نقله صاحب العون عن المنذري والنابلسي في الذخائر, والحديث طويل فانظره في السنن.
2 في المخطوطة: "الصحراء وليس".
3 من حديث ابن عمر رقم: (1074) أنه كان يعرض راحلته فيصلي إليها, وقد عنون له البخاري: باب الصلاة إلى الراحلة والبعير والشجر والرحل, وذكرنا أن هذا القدر من الحديث أخرجه مسلم أيضا.
4 أخرجه البخاري تعليقا في كتاب العمل في الصلاة (3/71) ووصله كما قال الحافظ ابن أبي شيبة وانظر الفتح (3/71-72) لبيان التعليق والمناقشة لعمل علي رضي الله عنه.

ج / 1 ص -523- على رسغه 1 الأيسر إلا أن يحك جلدا، أو يصلح ثوبا).
1089- وفيه 2 وكره عثمان أن يستقبل الرجل 3 وهو يصلي، (وإنما) هذا إذا اشتغل به، فأما إذا لم يشتغل 4 فقد قال زيد بن ثابت (ماباليت، 5 إن الرجل لا يقطع صلاة الرجل) 6.
1090- وفيه 7 عن عائشة أنه ذكر عندها ما يقطع الصلاة، فقالوا: يقطعها الكلب والحمار والمرأة، قالت 8: لقد جعلتمونا كلابا، (لقد رأيت النبي 9 صلى الله عليه وسلم يصلي، وإني لبينه 10 وبين القبلة (وأنا) مضطجعة على السرير، فتكون لي الحاجة فأكره أن استقبله، فأنسل انسلالا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان في المخطوطة: "ووضع كفه على صدغه الأيسر".
2 ذكره البخاري تعليقا في كتاب الصلاة (1: 586-587).
3 في المخطوطة: "الرجل الرجل".
4 في المخطوطة: زيادة "به".
5 أي لا حرج في ذلك.
6 في المخطوطة: "إن الرجل لا يقطع الصلاة".
7 صحيح البخاري: كتاب الصلاة (1/ 587). والحديث في صحيح مسلم (1/366)، فهو من المتفق عليه, ورواه كذلك غيرهما بألفاظ متقاربة.
8 في المخطوطة: "فقالت".
9 في المخطوطة: "رسول الله".
10 في المخطوطة: "فأنا بينه".

ج / 1 ص -524- 1091- وعن الفضل بن العباس قال: (زار النبي صلى الله عليه وسلم عباسا في بادية لنا، ولنا كليبة وحمارة ترعى، فصلى النبي صلى الله عليه وسلم (العصر)، وهما بين يديه، فلم تؤخرا ولم تزجرا ( 1 رواه أحمد وغيره 2.
1092- ولمسلم 3 عن أبي هريرة مرفوعا: (يقطع الصلاة المرأة والحمار والكلب. ويقي ذلك 4 مثل مؤخرة الرحل).
1093- وله 5 في حديث أبي ذر. (فإذا لم يكن بين يديه مثل آخرة الرحل، فإنه يقطع صلاته الحمار والمرأة والكلب الأسود).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فلم يؤخرا ولم يزجرا" بالتحتية فيهما.
2 مسند أحمد (1/ 211, و212 بلفظ آخر, وانظر سنن أبي داود (1/191) وأخرجه النسائي (2/ 65) بلفظ "فلم يزجرا ولم يؤخرا".
3 صحيح مسلم (1/365- 366). ورواه أحمد وابن ماجه من غير الزيادة الأخيرة.
4 في المخطوطة: "من ذلك"، بزيادة "من".
5 صحيح مسلم (1/365). والحديث رواه أصحاب السنن وأحمد.

ج / 1 ص -525- قلت 1 يا أبا ذر، ما بال الكلب الأسود من الكلب الأحمر من الكلب الأصفر؟ قال: يا ابن أخي، سألت رسول الله صلى الله عليه وسلم كما سألتني فقال: الكلب الأسود شيطان).
1094- وعن ابن عباس قال: (أقبلت (راكبا) على حمار أتان - (وأنا يومئذ قد ناهزت الاحتلام) - ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى إلى غير جدار،فمررت بين يدي بعض الصف 2، فنَزلت وأرسلت الأتان ترتع، فدخلت في الصف، فلم ينكر ذلك علي أحد). أخرجاه 3.
1095- ولهما) 4. اذهبوا بها إلى أبي جهم 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القائل هو: عبد الله بن الصامت الراوي هذا الحديث عن أبي ذر رضي الله عنه.
2 في المخطوطة: "الصفوف".
3 صحيح البخاري: كتاب العلم (1/171) وكتاب الصلاة (1/571) وانظر الأرقام التالية (861, 1857, 4412) وصحيح مسلم: (1/361). والحديث رواه أصحاب السنن وأحمد وغيرهم.
4 صحيح البخاري: كتاب الصلاة (1/482) وكتاب الأذان (2/234) وهنا لفظه واللفظ له، وكذلك رقم (5817)، وصحيح مسلم (1: 391). والحديث رواه بألفاظ أيضا أبو داود والنسائي ومالك وأحمد.
5 في المخطوطة: "أبي جهيم" بالتصغير، وهذه رواية الكشميهني. لكن الأكثر "جهم" وهو الصحيح كما نص عليه الحافظ في الفتح. وهو عبيد الله - وقيل: عامر - بن حذيفة القرشي العدوي، صحابي مشهور. وإنما خصه الرسول صلى الله عليه وسلم بإرسال الخميصة لأنه كان أهداها للنبي صلى الله عليه وسلم، كما رواه مالك في الموطأ من طريق أخرى عن عائشة رضي الله عنها. وقال ابن بطال: إنما طلب منه ثوبا غيرها ليعلمه أنه لم يرد عليه هديته استخفافا به, ذكره الحافظ في الفتح، والحديث مروي عن عائشة رضي الله عنها وهو طويل فارجع إليهما.

ج / 1 ص -526- وأتوني بِأَنْبِجَانِيَّة 1.
1096- ولأبي داود 2 من حديث عمرو بن شعيب عن أبيه عن جده قال: (هبطنا مع رسول الله صلى الله عليه وسلم من ثنية أذاخر 3 فحضرت الصلاة - يعني فصلى 4 إلى جدار - فاتخذه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي: بفتح الهمزة وسكون النون وكسر الموحدة وتخفيف الميم، وبعد النون ياء النسبة: كساء غليظ لا علم له. وقال ثعلب: يجوز فتح همزته وكسرها, وكذا الموحدة. وأنكر أبو موسى المديني على من زعم أنه منسوب إلى منبج البلد المعروف بالشام, وقال أيضا: الصواب أن هذه النسبة إلى موضع يقال له: أنبجان. والله أعلم. وانظر الفتح والنووي والنهاية لابن الأثير.
2 سنن أبي داود (1/188). وأخرجه أيضا أحمد في المسند (2/196)، وفيه قصبة الريطة.
3 في المخطوطة: "إلى أخرى"، وهو خطأ. وثنية إذاخر موضع بين الحرمين مسمى بجمع إذخر.
4 في المخطوطة: "فعمد إلى جدار".

ج / 1 ص -527- قبلة، ونحن خلفه، فجاءت بهمة 1 تمر بين 2 يديه، فما زال يدارئها 3 حتى لصق بطنه بالجدار، ومرت 4 من ورائه).
1097- وعن أبي سعيد (مرفوعا) 5: (لا يقطع الصلاة شيء، وادرؤوا ما استطعتم، فإنما هو شيطان (رواه أبو داود 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "بهيمة" بالتصغير.
2 في المخطوطة: زيادة "من".
3 في المخطوطة: "يدراها" وهو خطأ, ويدارئها: أي يدافعها, مهموز وهو من الدرء والمدافعة, وليس من المداراة التي تجري مجرى الملاينة.
4 في المخطوطة: "فمرت" بالفاء.
5 ما بين القوسين سقط من الأصل، واستدرك في الهامش.
6 سنن أبي داود (1/191) وفي إسناده مجالد بن سعيد بن عمير الهمذاني الكوفي وقد تكلم فيه غير واحد. وقال أبو داود عقب الحديث - من رواية أخرى -: إذا تنازع الخبران عن النّبِي صلى الله عليه وسلم نظر إلى ما عمل به أصحابه رضي الله عنهم من بعده. اهـ. وقال الترمذي عقب حديث ابن عباس "كنت رديف الفضل على أتان فجئنا والنبي صلى الله عليه وسلم يصلي بأصحابه عني, قال: فنَزلنا عنها فوصلنا الصف، فمرت بين أيديهم فلم تقطع صلاتهم". قال أبو عيسى: وحديث ابن عباس حديث حسن صحيح, والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين, قالوا: لا يقطع الصلاة شيء, وبه يقول سفيان الثورى والشافعى.اهـ (2/160-161). وانظر عون المعبود (2/ 406).

ج / 1 ص -528- 1098- وللبخاري 1: (ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم؟ فاشتد قوله في ذلك حتى قال: لَيَنْتَهُنَّ عن ذلك أو لَتُخْطَفَنَّ أبصارُهم).
1099- ولهما 2: ( لا أكف شعرا ولا ثوبا).
1100- ولمسلم 3 عن عائشة مرفوعا: (لا صلاة بحضرة الطعام، ولا هو يدافعه الأخبثان).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/233)، وهو من حديث أنس بن مالك، وقد رواه مسلم من حديث جابر بن سمرة وأبي هريرة بمعناه، ومن رواية أنس رواه كذلك أبو داود والنسائي وابن ماجه، والدارمي وأحمد أيضا.
2 صحيح البخاري: كتاب الأذان (2/299) من حديث ابن عباس رضي الله عنهما. وأول الحديث "أمرت أن أسجد على سبعة أعظم برواياته (1/295, 297) وصحيح مسلم (1/354). وأخرجه كذلك أبو داود والترمذي وابن ماجه والدارمي وأحمد وغيرهم.
3 صحيح مسلم (1/ 393). والحديث رواه أيضا أبو داود (1/ 22) وأحمد (6: 43
, 54, 73) بلفظ قريب.

ج / 1 ص -529- 1101- وفي البخاري 1 وكان ابن عمر (يوضع له الطعام وتقام الصلاة، فلا يأتيها (حتى يفرغ)، وإنه ليسمع قراءة الإمام).
1102- وفي البخاري 2 عن أبي هريرة مرفوعا (إن الشيطان عرض لي، فشد علي ليقطع الصلاة علي، 3 فأمكنني الله منه فدفعته، ولقد هممت أن أوثقه إلى سارية حتى تصبحوا فتنظروا إليه، فذكرت قول سليمان (عليه السلام) {رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكاً لاَّ يَنبَغِي لأَحَدٍ مِّن بَعْدِي} 4 فرده الله خاسئا).
1103- وفيه 5 في حديث ابن مسعود (رضي الله عنه قال: كنا نقول:) التحية 6 في الصلاة، ونسمي، ويسلم بعضنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/159)، وذكره بسنده عقب الحديث الذي رواه عن نافع عن ابن عمر عن الرسول صلى الله عليه وسلم قوله: إذا وضع عشاء أحدكم وأقيمت الصلاة... الحديث.
2 صحيح البخاري: كتاب العمل في الصلاة (3/80). وانظر الأرقام التالية (461121، 461، 3284، 3423، 4808).
3 في المخطوطة: "بقطع صلاتي".
4 سورة ص: آية 35.
5 صحيح البخاري: كتاب العمل في الصلاة (3/76). وهذا الحديث هو رواية من حديث التشهد الذي علمهموه رسول الله صلى الله عليه وسلم, وأصل الحديث أخرجه الجماعة كلهم.
6 في المخطوطة: "التحيات".

ج / 1 ص -530- على بعض، فسمعه رسول الله صلى الله عليه وسلم فقال: (قولوا: التحيات لله) الحديث.
1104- وفيه 1(أن أبا برزة صلى ولجام دابته في يده، فجعلت الدابة تنازعه، وجعل يتبعها، فجعل 2 رجل من الخوارج يقول: اللهم افعل بهذا الشيخ، فلما انصرف 3 قال: إني سمعت قولكم، وإني غزوت مع رسول الله صلى الله عليه وسلم ست غزوات أو سبع غزوات أو ثماني 4، وشهدت تيسيره 5 (و) إني (إن) كنت (أن) أرجع مع دابتي، أحب إليَّ من أن (أدعها) ترجع إلى مألفها فيشق علي (قال قتادة ( إن أُخِذَ ثَوْبُه 6 يتبع السارق ويدع الصلاة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب العمل في الصلاة (3/81)، وأول الحديث عنده: عن الأزرق بن قيس قال: كنا بالأهواز نقاتل الحرورية, فبينما أنا على جرف نهر إذا رجل يصلي, وإذا لجام دابته بيده, فجعلت الدابة تنازعه, وجعل يتبعها، قال شعبة: هو أبو برزة الأسلمي..
2 في المخطوطة: "وجعل".
3 في البخاري زيادة "الشيخ"، فتكون العبارة "فلما انصرف الشيخ".
4 في المخطوطة: "أو ثمان غزوات" وما أثبتناه هو رواية للبخاري. وإلا فقد روي "أو ثمانيا" و "وثمان".
5 في المخطوطة: "من تيسيره".
6 في المخطوطة زيادة "وهو يصلي"، وهي ليست في البخاري.

ج / 1 ص -531- رواه البخاري 1 تعليقا 2.
1105- وفي مسلم 3 مرفوعا: (إذا تثاوب أحدكم في الصلاة فليكظم ما استطاع، فإن الشيطان يدخل) 4.
1106- وللترمذي 5: (فليضع يده على فيه).
1107- وفي البخاري 6 مرفوعا: (إن المؤمن إذا كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري تعليقا في كتاب العمل في الصلاة (3/81).
2 ما بين الكوسين - وهو قول قتادة - كتب في هامش المخطوطة وليس في الأصل, لكنه بنفس الخط.
3 صحيح مسلم (4/2293) رقم (2995) من حديث أبي سعيد الخدري رضي الله عنه, والحديث رواه أبو داود (4/306) والدارمي (261-262) وانظر مسند أحمد (3/31, 37, 93, 96).
4 في المخطوطة زيادة "في فمه"، وليست هذه الزيادة في صحيح مسلم إنما هي في مسند أحمد (3/31)، ولفظه: "فإن الشيطان يدخل في فيه".
5 سنن الترمذي (5/86)، وهو من حديث أبي هريرة لا من رواية أبي سعيد الخدري السابق, وهو موجود كذلك في مسند أحمد (2/242) وسنن ابن ماجه (1/310)، وقال الترمذي عقب الحديث: هذا حديث حسن صحيح.
6 صحيح البخاري: كتاب الصلاة (1/511) من حديث أنس بن مالك رضي الله عنه, وفي باب المواقيت (2/14) وكتاب العمل في الصلاة (3/84). والحديث رواه كذلك أحمد في المسند (3/176, 188, 191, 273) وانظر مسند الحميدي (2/511) وهو مروي من غير طريق أنس أيضا.

ج / 1 ص -532- في الصلاة فإنما 1 يناجي ربه، فلا يبزقن بين يديه (إلخ.
1108- وفيه 2: (فلا يبزقن - أو قال: لا يَتَنَخَّمَن -.
1109- وفيه 3 ويذكر عن عبد الله بن عمرو: (نفخ النبي صلى الله عليه وسلم في سجوده في كسوف) 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "إذا كان أحدكم في الصلاة فإنه..." وهذا لفظ أحمد في المسند (3/176).
2 صحيح البخاري من حديث عبد الله بن عمر رضي الله عنهما: في كتاب العمل في الصلاة (3/84).
3 أخرجه البخاري تعليقا في كتاب العمل في الصلاة (3/83)، وقال الحافظ في الفتح (3: 84): هذا طرف من حديث أخرجه أحمد وصححه ابن خزيمة والطبري وابن حبان من طريق عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال: "كسفت الشمس على عهد رسول الله صلى الله عليه وسلم فقام وقمنا معه" الحديث بطوله وفيه "وجعل ينفخ في الأرض ويبكي وهو ساجد"، وذلك في الركعة الثانية, وإنما ذكره البخاري بصيغة التمريض لأن عطاء بن السائب مختلف في الاحتجاج به، وقد اختلط في آخر عمره, لكن أخرجه ابن خزيمة من رواية سفيان الثوري عنه، وهو ممن سمع منه قبل اختلاطه, وأبوه وثقه العجلي وابن حبان, وليس هو من شرط البخاري.اهـ.ونسبه ابن قدامة لأبي داود أيضا.
4 في المخطوطة: "أن النبي صلى الله عليه وسلم نفخ في صلاة الكسوف"، وليس هذا لفظ البخاري, إنما هو لفظ غيره.

ج / 1 ص -533- 1110- وعن ابن عباس 1: (النفخ في الصلاة كلام).
1111- وعن أبي هريرة 2 نحوه.
قال ابن المنذر3: لا يثبت عنهما.
1112- وروى الترمذي 4: (أن رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن أبي شيبة في مصنفه (2/264) فقد رواه عنه من طريقين، وإليه أشار الحافظ في الفتح حيث قال: وثبت كراهة النفخ عن ابن عباس كما رواه ابن أبي شيبة..
2 روى الطبراني في الأوسط عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إذا قام أحدكم إلى الصلاة فليتبوأ موضع سجوده ولا يدعه حتى إذا هوى ليسجد نفخ ثم سجد, فليسجد أحدكم على جمرة خير له من أن يسجد على نفخته". قال الهيثمي في مجمع الزوائد (2/83): وفيه عبد المنعم بن بشير وهو منكر الحديث.
3 المغني (2/52).
4 نسب هذا الحديث للترمذي وهو غير صحيح، فهذا الحديث هو لابن ماجه، وأما حديث الترمذي، فلفظه "أن رسول الله صلى الله عليه وسلم قال: إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامدا إلى المسجد فلا يشبكن بين أصابعه، فإنه في صلاة. وقد رواه مع الترمذي أيضا أبو داود وأحمد في المسند والدارمي. ثم إن في سند الترمذي رجلا مجهولا, إذ فيه: ابن عجلان عن سعيد المقبري عن رجل عن كعب بن عجرة. نعم بين ذلك أبو داود في سننه (1/154) وأحمد في المسند (4/241) حيث بينا أنه "أبو تمامة الحناط"، وبه جزم الحافظ كذلك. وقال عنه في التقريب "2/404" مجهول الحال. اهـ. لكن ذكره ابن حبان في الثقات. وانظر الفتح (1/566). أما سند ابن ماجه فليس فيه مجهول ورجاله كلهم ثقات، فانظره في سننه (1/310).

ج / 1 ص -534- (رأى رجلا قد شَبَّكَ أصابعه في الصلاة، ففرج (رسول الله صلى الله عليه وسلم) بين أصابعه). وإسناده ثقات.
1113- ولأحمد 1 عن أبي سعيد مرفوعا: (إذا كان أحدكم في المسجد 2 فلا يشبكن، فإن التشبيك 3 من الشيطان، وإن أحدكم لا يزال في صلاة ما دام في المسجد 4 حتى يخرج منه).
1114- وفي الصحيح 5: (أنه (صلى الله عليه وسلم) شبك أصابعه في المسجد).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3/43,54). وذكره الهيثمي في مجمع الزوائد. (2/25) وقال عنه: إسناده حسن. اهـ. ورواه ابن أبي شيبة في المصنف (2/75). وانظر الفتح (1/566).
2 في المخطوطة: "الصلاة".
3 في المخطوطة: "الشبك".
4 في المخطوطة: "مصلاة".
5 لقد عقد البخاري "باب تشبيك الأصابع في المسجد وغيره"،وذكر فيه حديث ابن عمر أو ابن عمرو, وحديث أبي موسى وحديث أبي هريرة، وكلها ورد فيها تشبيك النبي صلى الله عليه وسلم بين أصابعه وإن كان الأخير في المسجد والأولان عامين. وانظر (1/565- 566) من الفتح.

ج / 1 ص -535- 1115- وقال أحمد: (يكره أن يشمر ثيابه لقوله ترب ترب) 1.
1116- وفي حديث أبي وائل: (التحف بإزاره).
1117- وعن ابن عمر: (أن النبي صلى الله عليه وسلم كان يشير في الصلاة. صححه الترمذي 2.
1118- ولأبي داود 3 عن المغيرة مرفوعا: (لا يصلِّ 4 الإمام في الموضع الذي صلى فيه حتى يتحول).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله يريد - والله أعلم - حديث أم سلمة الذي رواه هو والترمذي وابن حبان، والذي فيه "ترب وجهك"، لكن الترمذي حكم على الحديث بالضعف للاختلاف في اسم المخاطب، فعند الترمذي "أفلح" وعند أحمد "يسار" ومرة "رباح" وكذا ذكره الترمذي. وانظر سنن الترمذي (2/220-222) ومسند أحمد (6/301, 323) وتهذيب التهذيب (12/132) عند ترجمة "أبي صالح مولى طلحة". والله أعلم.
2 الحديث في سنن الترمذي ليس من رواية ابن عمر رضي الله عنهما, وإنما يرويه ابن عمر عن صهيب, ويرويه عن بلال رضي الله عنهما, فهو من حديث صهيب ومن حديث بلال رضي الله عنهما. فانظرهما فيه (2/203, 204) وحديث صهيب رواه كذلك النسائي بلفظ "فرد إلى إشارة"، وحديث بلال رواه كذلك أبو داود مطولا والنسائي وابن ماجه والدارمي بلفظ "كان يشير بيده".
3 سنن أبي داود (1/ 167).
4 في المخطوطة ورد لفظ الحديث: "لا يتطوع الإمام في المكان الذي يصلي فيه بالناس", ولم أجد هذا اللفظ في سنن أبي داود, وإنما الموجود ما ذكرته, وهو الذي ذكره صاحب الفتح.

ج / 1 ص -536- 1119- وذكر" (أحمد أن عليا كرهه 1 وقال: لا أعرفه عن غيره، ومن صلى وراء الإمام فلا بأس أن يتطوع مكانه، فعل ذلك ابن عمر) 2.
1120- وقال البخاري 3 بسنده: (كان ابن عمر يصلي في مكانه الذي صلى فيه الفريضة).
1121- ويذكر عن أبي هريرة رفعه 4: (لا يتطوع الإمام في مكانه ( ولم يصح 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في الفتح: (2/335): وروى ابن أبي شيبة بإسناد حسن عن علي قال: من السنة أن لا يتطوع الإمام حتى يتحول من مكانه". وحكى ابن قدامة في "المغني" عن أحمد أنه كره ذلك, وقال: لا أعرفه عن غير علي. فكأنه لم يثبت عنده حديث أبي هريرة ولا المغيرة. اهـ.
2 يريد - والله أعلم - ما ذكره البخاري بسنده عنه، وهو الحديث الآتي.
3 صحيح البخاري: كتاب الأذان (2/334) قال الحافظ في الفتح (2/335) وقد روى ابن أبي شيبة أثر ابن عمر من وجه آخر.
4 ذكره البخاري تعليقا في كتاب الأذان (2/334) عقب ذكره لفعل ابن عمر.
5 هو من كلام البخاري, قال الحافظ: وذلك بضعف إسناده واضطرابه, تفرد به ليث بن أبي سليم, وهو ضعيف, واختلف عليه فيه, وقد ذكر البخاري الاختلاف فيه في تاريخه, وقال: لم يثبت هذا الحديث. اهـ. ويراد بحديث أبي هريرة - والله أعلم - ما رواه أبو داود في سننه (1/264). قال رسول الله صلى الله عليه وسلم:أيعجز أحدكم أن يتقدم أو يتأخر أو عن يمينه أو عن شماله في الصلاة. ورواه ابن ماجه والبيهقي بألفاظ متقاربة. والله أعلم.

ج / 1 ص -537- 1122- وفي الموطأ 1 عن ابن عمر (أنه كان يقرأ في المكتوبة سورتين في كل ركعة).
1123- وفي البخاري 2: (فرفع أبو بكر (رضي الله عنه) يديه فحمد الله، وقبله 3 فأخذ الناس في التصفيق، وكان أبو بكر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة, والذي وجدته في الموطأ (1/79) ما لفظه: كان إذا صلى وحده يقرأ في الأربع جميعا في كل ركعة, بأم القرآن وسورة من القرآن, وكان يقرأ أحيانا بالسورتين والثلاث في الركعة الواحدة من صلاة الفريضة.....
2 صحيح البخاري: كتاب الأذان (2/ 167). والحديث رواه البخاري في مواطن أخرى، فانظر أرقامه (1201, 1218, 1234)...
3 أصل الحديث: من رواية سهل بن سعد الساعدي رضي الله عنه, وذلك عندما ذهب النبي صلى الله عليه وسلم إلى بني عمرو بن عوف ليصلح بينهم وتأخر، جاء بلال إلى أبي بكر ليصلي بالناس، فلما دخل أبو بكر بالصلاة جاء النبي صلى الله عليه وسلم, فلما رآه الناس صفقوا - وكان أبو بكر رضي الله عنه إذا دخل بالصلاة لا يلتفت - فلما أكثروا التصفيق التفت فرأى النبي صلى الله عليه وسلم فأشار إليه أن امكث مكانك, فرآها أبو بكر مكرمة فرفع يديه يشكر ربه، ثم رجع القهقري، وتقدم النبي صلى الله عليه وسلم فأتم الصلاة إماما. وأراد المصنف - والله أعلم – استدلالين: الأول: رفع أبي بكر رضي الله عنه يديه - وهو في الصلاة - وأفرده من الحديث, ثم تصفيق الصحابة وإكثارهم، ثم إشارة النبي صلى الله عليه وسلم لأبي بكر, مع أن الحديث واحد, ورفع أبي بكر رضي الله عنه يديه متأخر على إشارة النبي صلى الله عليه وسلم له.

ج / 1 ص -538- (رضي الله عنه) لا يلتفت (في صلاته)، 1 فلما أكثر الناس، التفت، (فإذا رسول الله صلى الله عليه وسلم)، فأشار إليه رسول الله صلى الله عليه وسلم يأمره أن يصلي).
1124- وفيه 2: ( فجاء النبي صلى الله عليه وسلم (يمشي) في الصفوف يشقها شقا حتى قام في الصف الأول).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين الكوسين سقط من الأصل. وكتب بالهامش بخط مغاير وكتب عليه صحيح - لكنه من أصل الحديث.
2 هو تابع للحديث السابق، فانظره (3/75, 87) من الفتح. والحديث رواه كذلك مسلم (1/316)، فهو متفق عليه. ورواه أيضا أصحاب السنن وأحمد بألفاظ.

ج / 1 ص -539- باب سجود السهو
قال أحمد 1: (يحفظ عن النبي صلى الله عليه وسلم خمسة أشياء: سلم من اثنتين فسجد 2، وسلم من ثلاث فسجد 3، وفي الزيادة 4 والنقصان 5. وقام من اثنتين، ولم يتشهد ( 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (2/14).
2 كحديث أبي هريرة في قصة ذي اليدين، وسيأتي.
3 كحديث عمران بن حصين، عند مسلم.
4 كحديث ابن مسعود، عند البخاري وغيره.
5 كحديث أبي هريرة، عند البخاري وغيره.
6 كحديث عبد الله بن بحينة، عند البخاري وغيره. قال الخطابي: المعتمد عند أهل العلم هذه الأحاديث الخمسة, يعني حديثي ابن مسعود, وأبي سعيد, وأبي هريرة, وابن بحينة. ذكره في المغني (2/14).

ج / 1 ص -540- 1125- وعن أبي هريرة قال: (صلى بنا رسول الله صلى الله عليه وسلم إحدى صلاتي 1 العشي - قال محمد 2 وأكثر ظني أنها العصر - ركعتين، ثم سلم، ثم قام إلى خشبة في مقدم المسجد، فوضع يده عليها، وفيهم أبو بكر وعمر، [رضي الله عنهما]، فهابا أن يكلماه، وخرج 3 سرعان 4 الناس، فقالوا: أقصرت الصلاة؟ ورجل يدعوه رسول الله صلى الله عليه وسلم ذا اليدين 5 فقال: أنسيت أم قصرت 6 ؟ فقال: لم أنس 7 ولم تقصر 8 قال: بلى قد نسيت، فصلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "صلاة".
2 هو محمد بن سيرين راوي هذا الحديث عن أبي هريرة رضي الله عنه.
3 في المخطوطة: "فخرج".
4 بفتح المهملات, ومنهم من سكن الراء, وحكى القاضي عياض أن الأصيلي ضبطه بضم ثم إسكان, كأنه جمع سريع. والمراد هم أوائل الناس خروجا من المسجد - وهم أصحاب الحاجات غالبا.
5 في المخطوطة: "ذو اليدين" واسم ذي اليدين "الخرباق" كما ذهب إليه الأكثر استنادا لحديث عمران بن حصين رضي الله عنه الآتي بعد قليل.
6 في المخطوطة زيادة "الصلاة"، وهي موجودة عند البخاري في كتاب الصلاة.
7 ولعله سبق قلم.
8 في المخطوطة زيادة "الصلاة".

ج / 1 ص -541- ركعتين، ثم سلم، ثم كبر فسجد 1 مثل سجوده أو أطول، ثم رفع رأسه فكبر، ثم وضع رأسه فكبر، فسجد مثل سجوده أو أطول، ثم رفع رأسه وكبر).
1126- وفي رواية: (فقال: أكما يقول ذو اليدين؟ قالوا: نعم).
أخرجاه 2.
1127- ورواه أبو داود 3 وفيه: ( قال: قلت: فالتشهد 4 ! قال: لم أسمع في التشهد، وأحب إلي أن يتشهد).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "ثم" فكانت العبارة "ثم فسجد"، وليس لهذه الزيادة معنى.
2 صحيح البخاري: كتاب الصلاة (1/565)، ولفظ الحديث في كتاب السهو (3/99) وانظر الأرقام الأخرى (714, 715, 1227, 1228, 6091, 7250) وصحيح مسلم (1/403, 404). والحديث رواه كذلك أبو داود والنسائي وابن ماجه وأحمد والدارمي....
3 سنن أبي داود (1/265)، والسائل هو سلمة بن علقمة, والمسؤول: ابن سيرين.
4 في المخطوطة: "في التشهد".

ج / 1 ص -542- 1128- وفي البخاري 1(قلت لمحمد: في سجدتي السهو تشهد؟ قال: ليس في حديث أبي هريرة).
1129- (وسلم أنس والحسن، ولم يتشهدا( 2.
وقال قتادة: لا يتشهد) 3.
1130- ولهما 4 فيه: نبئت أن عمران بن حصين قال: (ثم سلم.?)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب السهو (3/98)، ويفهم من قوله: "ليس في حديث أبي هريرة" أنه ورد في حديث غيره، وهو كذلك, فقد راوه أبو داود والترمذي وابن حبان والحاكم من حديث عمران بن حصين, وفيه "فسجد سجدتين ثم تشهد ثم سلم". وانظر الفتح (3/98)، والسائل هو: سلمة بن علقمة التميمي أبو بشر, كما في البخاري. والمسؤول: هو محمد بن سيرين.
2 رواه البخاري تعليقا في كتاب السهو (3/97)، وذكر الحافظ أن ابن أبي شيبة وغيره وصله من طريق قتادة.
3 رواه البخاري تعليقا, في كتاب السهو (3: 97) وقال الحافظ ابن حجر في الفتح: كذا في الأصول التي وقفت عليها من البخاري: وفيه نظر فقد رواه عبد الرزاق عن معمر عن قتادة قال: يتشهد في سجدتي السهو ويسلم, فلعل (لا) في الترجمة زائدة, ويكون قتادة اختلف عليه في ذلك. اهـ. وانظر مصنف عبد الرزاق (2/314) ففيه ما ذكر الحافظ وهو خلاف ما في البخاري. والله أعلم.
4 صحيح البخاري: كتاب الصلاة (1/565-566)، وهو جزء من الحديث السابق، وصحيح مسلم (1/403). قال الحافظ: هذا يدل على أنه لم يسمع - أي ابن سيرين - ذلك من عمران, وقد بين أشعث في روايته عن ابن سيرين الواسطة بينه وبين عمران، فقال: "قال ابن سيرين حدثني خالد الحذاء عن أبي قلابة عن عمه أبي المهلب عن عمران بن حصين" أخرجه أبو داود والترمذي والنسائي. اهـ. قلت: ورواه أبو عوانة في مسنده (2/217) وفيه "فسجد سجدتين ثم تشهد ثم سلم".

ج / 1 ص -543- 1131- وللبخاري 1 عن عبد الله [رضي الله عنه]: (أن رسول الله صلى الله عليه وسلم صلى الظهر خمسا، فقيل له: أزيد في الصلاة؟ فقال 2: وما ذاك؟ قال 3 صليت خمسا، فسجد سجدتين بعد ما سلم).
1132- ولمسلم 4: (إذا 5 زاد الرجل أو نقص فليسجد سجدتين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب السهو (3/93-94) وصحيح مسلم (1/402) بأطول. والحديث رواه أيضا أصحاب السنن وأحمد وغيرهم.
2 في المخطوطة: "قال".
3 في المخطوطة: "قالوا"، وهو موافق لما في مسلم، لكن في نسخة البخاري بشرح الفتح وبشرح الكرماني كما أثبته، لأن اللفظ له.
4 صحيح مسلم (1/403)، وهو من حديث عبد الله بن مسعود رضي الله عنه.
5 في المخطوطة: "فإذا".

ج / 1 ص -544- 1133- ولهما 1 عن عبد الله بن مسعود 2 مرفوعا: (إذا شك أحدكم في صلاته، فليتحر الصواب، فليتم 3 عليه، ثم ليسجد سجدتين).
1134- وللبخاري 4: (بعد ما سلم) 5.
1135- ولمسلم 6: (فليتحر أقرب ذلك إلى الصواب).
1136- وفي لفظ لأبي داود 7: (إذا كنت في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصلاة (1/503-504 ) وصحيح مسلم (1/400) ورواه أيضا أبو داود والنسائي وابن ماجه وأحمد.
2 كان في المخطوطة "عبد الرحمن بن عوف" ولكن حديث عبد الرحمن - رضي الله عنه - ليس في الصحيحين ولا في أحدهما، إنما هو في سنن الترمذي وابن ماجه ومسند أحمد. وسيأتي بعد عشرة أحاديث - إن شاء الله تعالى -. وأما هذا الحديث فهو لابن مسعود رضي الله عنه وله روايات فيهما وفي غيرهما.
3 في المخطوطة: "وليتم"، وليست في الصحيحين.
4 صحيح البخاري: كتاب أخبار الآحاد (13/231) وفي كتاب الصلاة (1/504) "فليتم عليه ثم ليسلم ثم يسجد سجدتين".
5 في المخطوطة: "بعد التسليم".
6 صحيح مسلم (1/504) وابن ماجه (1/382).
7 سنن أبي داود (1/270) من حديث عبد الله, وقال في آخره: رواه عبد الواحد عن خصيف ولم يرفعه, ووافق عبد الواحد أيضا سفيان وشريك وإسرائيل, واختلفوا في الكلام في متن الحديث ولم يسندوه, اهـ. ورواه كذلك أحمد في المسند (1/ 428-429), فرواه مرفوعا من طريق محمد بن مسلمة عن خصيف.

ج / 1 ص -545- صلاة 1 فشككت في ثلاث أو أربع، وأكبر 2 ظنك على أربع، تشهدت ثم سجدت سجدتين 3 وأنت جالس..).
1137- ولمسلم 4 عن أبي سعيد مرفوعا: (إذا شك أحدكم في صلاته فلم يدر 5 كم صلى، ثلاثا أم أربعا؟ فليطرح الشك، وَلْيَبْن على ما استيقن، ثم يسجد سجدتين قبل أن يسلم، فإن [كان] صلى خمسا، شفعن له صلاته، وإن كان صلى إتماما لأربع 6 كانتا ترغيما للشيطان).
1138- وعن عبد الله بن بحينة [رضي الله عنه] أنه قال: (صلى لنا رسول الله صلى الله عليه وسلم ركعتين من بعض الصلوات، 7 ثم قام فلم يجلس، فقام الناس معه، فلما قضى صلاته، ونظرنا تسليمه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "صلاتك".
2 في المخطوطة: "وأكثر" وهو موافق للمسند.
3 في المخطوطة: "ساجدتين".
4 صحيح مسلم (1/400) ورواه كذلك أبو داود (1/269) بلفظ قريب، والنسائي (3/27) وابن ماجه (1/382).
5 في المخطوطة: "فلم يدري".
6 في المخطوطة: "وإن كان صلى تمام الأربع".
7 في المخطوطةن:"الصلاة"وبين في الرواية الأخرى في البخاري عنه أنها "الظهر".

ج / 1 ص -546- كبر قبل التسليم فسجد 1 سجدتين: وهو جالس [ثم سلم] .
رواه البخاري 2.
قال الخطابي3: المعتمد عليه عند أهل العلم هذه الأحاديث الخمسة: [يعني] حديثي ابن مسعود 4 وأبي سعيد، وأبي هريرة، وابن بحينة.
1139- ولهما 5 عن إبراهيم عن علقمة عن ابن مسعود قال: (صلى رسول الله 6 صلى الله عليه وسلم (قال إبراهيم: زاد أو نقص) فلما سلم قيل له: يا رسول الله أحدث في الصلاة شيء 7 ؟ قال: وما ذاك 8؟ قالوا: صليت كذا وكذا، [قال:] فثنى رجليه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ثم سجد".
2 صحيح البخاري: كتاب السهو (3/92).
3 ذكر هذا القول ابن قدامة في المغني (2/14).
4 كتب في الهامش: "إحداهن يأتي"، ويريد حديث ابن مسعود الآتي بعد هذا مباشرة.
5 صحيح البخاري: كتاب الصلاة (1/503) وصحيح مسلم (1/400) واللفظ له. ورواه كذلك أبو داود والنسائي وابن ماجه وأحمد.
6 في المخطوطة: "النبي".
7 في المخطوطة: "شيئا".
8 في المخطوطة: كتب بين السطرين "لا"، وهي ليست موجودة في مسلم ولا في البخاري.

ج / 1 ص -547- واستقبل القبلة، فسجد سجدتين، ثم سلم، ثم أقبل علينا بوجهه فقال: إنه لو حدث في الصلاة شيء أنبأتكم به، ولكن إنما أنا بشر أنسى كما تنسون، فإذا نسيت فذكروني، وإذا شك أحدكم في صلاته فليتحر الصواب، فليتم 1 عليه، ثم ليسجد سجدتين).
1140 - ولمسلم 2 عن عمران بن حصين: (أن رسول الله صلى الله عليه وسلم صلى العصر3: فسلم في ثلاث ركعات ثم دخل منْزله -وفي لفظ: ثم [قام] فدخل 4 الحجرة - فقام إليه رجل يقال له الْخَرْبَاق - وكان في يديه طول 5 - فقال: يا رسول الله! فذكر له صنيعه، وخرج 6 غضبان يجر رداءه، حتى انتهى 7 إلى الناس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "وليسلم"، وهو موافق لما في البخاري حيث فيه "ثم ليسلم".
2 صحيح مسلم (1/404-405) والحديث رواه أبو داود (1/267) والنسائي (3/26) وابن ماجه (1/384) وأحمد في المسند (4/427-431) وذكره الترمذي مختصرا (2/240-242).
3 كان في المخطوطة: "الظهر", والذي في جميع المصادر صلاة العصر لا الظهر.
4 في المخطوطة: "ثم دخل".
5 في المخطوطة: "في يده طولا".
6 في المخطوطة: "فخرج".
7 في المخطوطة: "خرج" بدل "انتهى".

ج / 1 ص -548- فقال: أصدق هذا؟ قالوا: نعم، فصلى ركعة، ثم سلم، ثم سجد سجدتين، ثم سلم).
1141- وعن عبد الرحمن بن عوف مرفوعا: (إذا شك أحدكم في صلاته، فلم يدر 1 أواحدة صلى أم ثنتين، فليجعلها واحدة، وإذا لم يدر 2 ثنتين 3 صلى أم ثلاثا فليجعلها ثنتين، 4 وإذا لم يدر 5 أثلاثا صلى أم أربعا 6 فليجعلها ثلاثا، 7 ثم يسجد 8 إذا فرغ من صلاته وهو جالس قبل أن يسلم سجدتين).
صححه الترمذي 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فلم يدري"، ووقع في المخطوطة "فلم يدري أزاد أو نقص فإن كان شك في الواحدة والثنتين"، ولم أجد هذه العبارة في الأصول التي عزا إليها أو التي رجعت إليها.
2 في المخطوطة: "وإن لم يدري".
3 في المخطوطة: "اثنتين".
4 في المخطوطة: "اثنتين".
5 في المخطوطة: "وإن لم يدري".
6 في المخطوطة: "أو أربع".
7 في المخطوطة زيادة "حتى يكون الشك في الزيادة". وقد وقع في المسند (1/193) ومثله عند ابن ماجه (1/382) "حتى يكون الوهم في الزيادة".
8 وقع في المخطوطة: "ثم ليسجد سجدتين وهو جالس قبل أن يسلم ثم يسلم".
9 سنن الترمذي (2/ 244-245) وليس اللفظ له, ومسند أحمد (1/190) - واللفظ له - وانظر (1/193) وسنن ابن ماجه (1/381-382) والمستدرك (1/324, 324-325) بألفاظ متقاربة.

ج / 1 ص -549- 1142- ولأبي داود1 مرفوعا: (لا غرار في صلاة 2 ولا تسليم). سئل أحمد عن تفسيره فقال 3: أما أنا فلا أرى له أن يخرج منها إلا على يقين أنها قد تمت.
1143- وعن المغيرة: ( أنه نهض 4 في الركعتين. (قلنا: سبحان الله، قال: سبحان الله، ومضى)، 5 فلما أتم صلاته وسلم، سجد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/244) ومسند أحمد (2/461).
2 في المخطوطة: "الصلاة"، وهو موافق لما في الرواية الثانية في المسند.
3 في سنن أبي داود: قال أحمد: يعني ابن حنبل - يعني - فيما أرى - أن لا تسلم ولا يسلم عليك, ويغرر الرجل بصلاته فينصرف وهو فيها شاك. لكن وقع تفسير هذه العبارة في المسند حيث فيه: عن سفيان قال: سمعت أبي يقول: سألت أبا عمرو الشيباني عن قول رسول الله صلى الله عليه وسلم "لا إغرار في الصلاة" فقال: إنما هو "لا غرار في الصلاة" ومعنى "غرار" يقول: لا يخرج منها وهو يظن أنه قد بقي عليه منها شيء حتى يكون على اليقين والكمال. اهـ.
4 في المخطوطة: "نهظ":.
5 في المخطوطة: "فسبح به من خلفه, فمضى"، وهذه العبارة لم أجدها في سياق الحديث كله عند من رجعت إليه, نعم توجد عند أحمد لكن باقي اللفظ يختلف, ولم أعثر على لفظ الحديث كاملا كما عند المصنف.

ج / 1 ص -550- سجدتي1 السهو، فلما انصرف قال: رأيت رسول الله صلى الله عليه وسلم يصنع كما صنعت).
صححه الترمذي 2.
1144- ولأحمد وأبي داود3 - من رواية جابر الجعفي – عنه مرفوعا: (إذا قام أحدكم من الركعتين، فلم يَسْتَتِمَّ قائما فلْيجلِسْ، فإذا4 استتم قائما فلا يجلس، ويسجد سجدتي السهو).
1145- وعن ابن عمر [عن عمر]5 مرفوعا: (ليس على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "سجدتين".
2 سنن أبي داود (1/272) واللفظ له, وسنن الترمذي (2/198-199) لكنه من رواية ابن أبي ليلى وهو متكلم فيه، ورواه من طريق المسعودي (2/201) وصححه. ومن هذا الطريق رواه أبو داود وأحمد (4/247) ومن طريق جابر الجعفي (4: 254) ورواه الطيالسي من طريق المسعودي (1/110) من المنحة, وانظر سنن أبي داود (1/272) وسنن الترمذي (2/198-201) لمعرفة الأقوال في المسألة.
3 سنن ابن ماجه (1/381) واللفظ له, وسنن أبي داود (1/272) ومسند أحمد (4/253-254) وسنن الدارقطني (1/ 378-379). وقال أبو داود: وليس في كتابي عن جابر الجعفي إلا هذا الحديث. اهـ.
4 في المخطوطة: "فإن".
5 في المخطوطة: عن ابن عمر, وهو الموجود في نسخة المغني, ولعله سبق قلم أو سقط من الناسخ.

ج / 1 ص -551- من خلف الإمام سهو، فإن سها1 الإمام فعليه وعلى من خلفه السهو..) رواه الدارقطني2.
1146- وقال3: ( إذا سجد فاسجدوا).
وقال أحمد4: ( سجد النبي صلى الله عليه وسلم في ثلاثة مواضع بعد السلام، وقال5في غيرها: قبل السلام.
قيل له: اشرح الثلاثة6 قال: سلم من ركعتين، فسجد بعد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وإذا سهى":.
2 سنن الدارقطني (1/377)، ونسبه الحافظ في بلوغ المرام (62) للبزار والبيهقي, وقال عنه: مسند ضعيف. اهـ. وسبب ضعفه وجود "خارجة بن مصعب" في السند. وهو ضعيف. وانظر سبل السلام (1/407).
3 هذا جزء من حديث أنس الطويل, وقد أخرجه البخاري ومسلم وأصحاب السنن والدارمي وأحمد..." وانظر أرقامه في البخاري (378, 689, 732, 733, 805, 1114, 1911, 2469, 5201, 5289, 6684) وصحيح مسلم (1/308) والله أعلم.
4 ذكره ابن قدامة في المغني (2/22).
5 كلمة "قال" ليست في المغني, وحذفها أولى.
6 في المغني: "قلت: اشرح الثلاثة مواضع التي بعد السلام".

ج / 1 ص -552- السلام، - هذا حديث ذي1 اليدين. -
وسلم من ثلاث، فسجد بعد السلام - هذا حديث عمران
وحديث ابن مسعود في التحري - سجد بعد السلام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ذو". قلت: قد مرت الأحاديث الثلاثة: فحديث ذي اليدين رقم: (1125), وحديث ابن مسعود برقم: (1133-1135) وحديث عمران بن حصين: رقم: (1140).

ج / 1 ص -553- باب فضائل الأعمال 1
1147- وعن عبد الله (قال:) (سألت النبي صلى الله عليه وسلم أي العمل أحب إلى الله؟ قال: الصلاة على وقتها. قال: ثم أي؟ قال: ثم بِرُّ الوالدين. قال: ثم أي؟ قال: الجهاد في سبيل الله) 2.
1148- وحديث أبي هريرة [قال: ] (سئل رسول الله صلى الله عليه وسلم أي العمل أفضل؟ قال: الإيمان بالله ورسوله. قيل: ثم ماذا؟ قال: الجهاد 3 في سبيل الله. قيل: ثم ماذا؟ قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب هذا العنوان في الهامش: "فضايل الأعمال"، وليس فيه لفظ "باب".
2 أخرجه البخاري في كتاب مواقيت الصلاة (2: 9) وكذا بأرقام: (2782، 5970، 7534), وأخرجه مسلم (1/90). ورواه غيرهما.
3 في المخطوطة: "جهاد".

ج / 1 ص -554- حج مبرور) 1.
1149- وللبخاري 2 عن عائشة: (يا رسول الله، نرى الجهاد أفضل العمل، أفلا نجاهد؟ قال: [لا، ولكن] 3 أفضل الجهاد حج مبرور).
1150- وروى أحمد 4 عن أبي قلابة عن رجل من أهل الشام عن أبيه أن النبي صلى الله عليه وسلم قال له: (أسلم تسلم. قال: وما الإسلام؟ قال: أن يسلم قلبك لله [عز وجل] و[أن] يسلم المسلمون من لسانك ويدك. قال: فأي الإسلام أفضل؟ قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الإيمان (1/77) ورواه في عدة كتب من صحيحه وصحيح مسلم (188) بلفظ "أي الأعمال أفضل"، ورواه غيرهما أيضا.
2 صحيح البخاري: كتاب الحج (3/381). والحديث رواه النسائي (5/114-115) بلفظ قريب.
3 ما بين المعكوفتين سقط من المخطوطة, واستدرك في الهامش كلمة"لكن" وكتب عليها "صح".
4 كذا في المسند: "عن أبي قلابة عن رجل من أهل الشام عن أبيه"، والذي وجدته في المسند بعد بحث طويل" عن أبي قلابة عن عمرو بن عبسة قال: قال رجل يا رسول الله ما الإسلام؟... الحديث". وذلك (4/114), ورواه كذلك الطبراني في الكبير من حديث عمرو بن عبسة. ورجاله ثقات كما قال الهيثمي في مجمع الزوائد (1/ 59)، وقال في (3/ 207): ورجاله رجال الصحيح.

ج / 1 ص -555- الإيمان 1 قال: وما الإيمان؟ قال: تؤمن 2 بالله وملائكته وكتبه ورسله والبعث 3 بعد الموت. قال: فأي الإيمان أفضل؟ قال: الهجرة قال: وما 4 الهجرة؟ قال: تهجر 5 السوء. قال: فأي الهجرة أفضل؟ قال: الجهاد قال: وما الجهاد؟ قال: أن تقاتل 6 الكفار إذا لقيتهم [قال: فأي الجهاد. أفضل؟ قال: من عُقِرَ جَوَادُه وأهريق دمُه ]. ثم قال 7 رسول الله صلى الله عليه وسلم: ثم عملان هما أفضل الأعمال، إلا من عمل بمثلهما 8 حجة مبرورة أو عمرة).
1151- وعن عبيد بن عمير عن عمرو بن عبسة: (أن رجلا قال للنبي صلى الله عليه وسلم ما الإسلام؟ قال: إطعام الطعام ولين الكلام قال: فما الإيمان؟ قال: السماحة والصبر. قال: فأي الإسلام أفضل؟ قال: من سلم المسلمون من لسانه ويده. قالوا 9:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في هامش المخطوطة: زيادة "بالله"، وكتب عليها "صح".
2 في المخطوطة: زيادة "أن".
3 في المخطوطة: "بالبعث".
4 في المخطوطة: "فما".
5 في المخطوطة: زيادة "أن".
6 في المخطوطة: "أن تجاهد وتقاتل الكفار إذا لقيتهم, ولا تفلل ولا تجبن".
7 في المسند: "قال" من غير "ثم".
8 في المخطوطة: زيادة "قالها ثلاثا".
9 كذا في المخطوطة بصيغة الجمع.

ج / 1 ص -556- يا رسول الله أي المؤمنين أكمل إيمانا؟ قال: أحسنهم خلقا. قال: يا رسول الله أي القتل أشرف؟ قال: من أُرِيقَ دَمُهُ وعُقِرَ جوادهُ. قال: فأي الجهاد أفضل؟ قال: الذين جاهدوا بأموالهم وأنفسهم في سبيل الله. قال: فأي الصدقة 1 أفضل؟ قال: جهد المقلّ. قال: فأي الصلاة أفضل؟ قال: طول القنوت قال: فأي الهجرة أفضل؟ قال: من يهجر 2 السوء).
هذا محفوظ عن عبيد بن عمير تارة يرسله وتارة يسنده 3.
1152- وفي رواية 4: (أي الساعات أفضل؟ قال: جوف الليل الآخر) 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فأي الصلاة الصدقة أفضل" فلفظة الصلاة مقحمة.
2 في المخطوطة: "يجهر"، وهو سبق قلم.
3 لم أجد هذا الحديث بتمامه في موضع واحد، والموجود في مسند أحمد من حديث عمرو بن عنبسة (4/385) والطبراني في الكبير - كما نص عليه الهيثمي في مجمع الزوائد. إنما هو من رواية شهر بن حوشب عن عمرو بن عبسة, وهو أيضا جزء من هذا الحديث لا كله. وأما رواية عبيد بن عمير فقد وجدتها في سنن أبي داود لكن عن عبد الله بن حبشي الخثعمي, وهو جزء من الحديث أيضا. وانظر المسند (4: 385) ومجمع الزوائد (1/54، 610-61) وسنن أبي داود (1/69), والله أعلم.
4 لأحمد في مسنده (4/385).
5 في المخطوطة: "الغابر".

ج / 1 ص -557- 1153- ولأحمد 1 عن أبي الدرداء مرفوعا: (ألا أنبئكم بخير أعمالكم، وأزكاها عند مليككم، وأرفعها في درجاتكم، وخيرٌ لكم من إعطاء الذهب والوَرِق وخيرٌ لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم؟ قالوا: وذلك ما هو يا رسول الله؟ قال: ذكر الله). إسناده جيد.
1154- وله 2 من حديث معاذ نحوه. رواهما مالك 3 موقوفان.
1155- وعن أبي أمامة: (أنه سأل رسول الله صلى الله عليه وسلم أي العمل أفضل 4 ؟ قال عليك بالصوم فإنه لا عِدْل 5 له).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5/195) و(6/447). ورواه كذلك الترمذي (5/459) وسكت عنه، وسنن ابن ماجه (2/1245) من كتاب الأدب.
2 مسند أحمد (5/239). وقد أشار كل من الترمذي وابن ماجه عقب حديث أبي الدرداء لقول معاذ بن جبل "ما عمل ابن آدم من عمل أكبر له من عذاب الله, من ذكر".
3 موطأ مالك (1/211).
4 في المخطوطة: "أنه سئل صلى الله عليه وسلم سئل أي العمل الأفضل"، وليس هذا في واحد من المصادر.
5 في المخطوطة: "لا مثل له"، وهذا موجود عند أحمد والنسائي في الروايات الأخرى لكن أولها بلفظ "قلت: مرني بأمر آخذه عنك ينفعني الله به؟ قال: عليك بالصوم - وفي رواية بالصيام - فإنه لا مثل له".

ج / 1 ص -558- رواه أحمد والنسائي 1، وإسناده حسن.
1156- وعن أبي الدرداء 2 مرفوعا: (ألا أخبركم بأفضل 3 من درجة الصيام والصلاة 4 والصدقة؟ قالوا: بلى، قال: إصلاح ذات البين، فإن فساد ذات البين هي الحالقة) صححه الترمذي 5.
1157- وعن بريدة مرفوعا: (النفقة في الحج كالنفقة في سبيل الله [بسبعمائة ضعف] ( رواه أحمد 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن النسائي: كتاب الصوم (4/165) واللفظ له, ومسند أحمد (5/249, 255, 258, 264) بالرواية التي أشرت إليها. قلت: ورجاله ثقات.
2 في المخطوطة: "الدردي"، وهو يكتبها دائما هكذا, فتنبه.
3 في المخطوطة: "بخير"، وهو مخالف للأصول.
4 في المخطوطة: "الصلاة والصيام والصدقة"، وهو موافق لرواية المسند.
5 سنن أبي داود (4/280) وسنن الترمذي (4/663) واللفظ له، ومسند أحمد (6/444-445) ورواه مالك موقوفا على سعيد بن المسيب (2/904) قال الترمذي: وقوله الحالقة: يقول: إنها تحلق الدين, وأورد حديث - الزبير بن العوام - وهو عند أحمد وغيره "هي الحالقة لا أقول تحلق الشعر, ولكن تحلق الدين".
6 مسند أحمد (5/354-355) والطبراني في الأوسط، وفي سندهما "أبو زهير" قال الهيثمي (3/208): لم أجد من ذكره.

ج / 1 ص -559- 1158- وعن أم معقل مرفوعا: (الحج والعمرة من 1 سبيل الله).
رواه أبو داود وغيره 2.
1159- وللترمذي 3 - وقال: حسن غريب - عن أنس مرفوعا: (من خرج في طلب العلم كان 4 في سبيل الله حتى يرجع).
1160- وعن أبي هريرة مرفوعا: (الساعي على الأرملة والمسكين 5 كالمجاهد في سبيل الله - وأحسبه قال -: وكالقائم لا يَفْتُرُ، وكالصائم لا يُفْطِرُ) 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "في" وهو مخالف لما في المسند.
2 أخرجه بهذا اللفظ أحمد في المسند (6/405-406) والحديث رواه بلفظ "فإن الحج في سبيل الله" أبو داود (2/204- 205) وأحمد في المسند في (6/375).
3 سنن الترمذي (5/29)، ورواه كذلك الضياء كما في الفتح الكبير (3: 188).
4 في المخطوطة: "فهو"، وهو موافق لما في الفتح الكبير.
5 في المخطوطة: "والمساكين"، ولم أجدها عند من رجعت إليه.
6 الحديث رواه البخاري في كتاب النفقات (9/497) وفي كتاب الأدب (10/437) وصحيح مسلم (4/2286) من كتاب الزهد، واللفظ لهما. ورواه الترمذي في البر (4/346) والنسائي مختصرا في الزكاة (5/86-87) وأحمد في المسند (2/361) وابن ماجه في التجارات (2/724).

ج / 1 ص -560- 1161- وعن خُرَيْم بن فاتك 1 مرفوعا: (من أنفق نفقة في سبيل الله كتبت له بسبعمائة 2 ضعف).
حسنه الترمذي 3.
1162- ولأحمد 4: (من عمل حسنة كانت له بعشر أمثالها، ومن أنفق نفقة في سبيل الله كانت 5 له بسبعمائة ضعف).
رواه أبو داود وغيره 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خريم - بالتصغير - الأسدي, وهو ابن الأخرم بن شداد بن عمرو بن فاتك, قيل: شهد بدرا - وقيل: شهد الحديبية. مات بالرقة في خلافة معاوية. وانظر الطبقات الكبرى (6/38) والتجريد (1/158) والاستيعاب (1/425) والإصابة (1/424) والتهذيب (3/139) والتقريب (1/223).
2 في المخطوطة: "سبعمائة"، وهذا مخالف لما في المسند والترمذي.
3 سنن الترمذي (4/167) من فضائل الجهاد. ورواه النسائي في مجتباه في كتاب الجهاد (6/49) بلفظه وفي التفسير من الكبرى كما ذكره المزي في التحفة (3/122)، ورواه أحمد في المسند (4/345)، ورواه الحاكم كما في الفتح الكبير.
4 مسند أحمد (4/345).
5 في المخطوطة: "كتب"، وعليها "ضبة" وكتب في الهامش "كانت".
6 كذا في المخطوطة: "رواه أبو داود وغيره"، مع أن الحديث لم يروه أبو داود, فأرى أنها مقحمة, والله أعلم.

ج / 1 ص -561- 1163- وله 1 من حديث أبي أمامة [مرفوعا:]: (من أَحَبَّ لله وَأَبْغَضَ لله، وأعطى لله ومنع لله، فقد استكمل الإيمان).
1164- ولأحمد والترمذي 2 من حديث معاذ بن أنس نحوه 3.
1165- وفي بعض ألفاظه: 4(...سأل [رسولَ الله صلى الله عليه وسلم] عن أفضل الإيمان، قال: أن تحب لله، وتبغض لله، وتعمل لسانك في ذكر الله...).
1166- وعن أبي ذر مرفوعا: (أتدرون أي الأعمال أحب إلى الله [عز وجل]؟ قال قائل: الصلاة والزكاة. وقال قائل:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب السنة (4/220) ورواه الطبراني في الأوسط كما في مجمع الزوائد (1/90).
2 سنن الترمذي: كتاب القيامة (4: 670) ومسند أحمد (3/438, 440).
3 في المخطوطة: "مثله"، وكتب في الهامش "نحوه" وكتب عليها "صح".
4 عند الطبراني في الكبير من حديث معاذ بن أنس, وهو من طريق ابن لهيعة - كما في مجمع الزوائد (1/61). وانظر الفتح (1/47) فقد عزا الجملة الأخيرة لأحمد أيضا، لكن وجدتها في مسند معاذ بن جبل رضي الله عنه لا في مسند معاذ بن أنس، فانظرها (5/247) ونسبه الهيثمي في مجمع الزوائد (1/89) أيضا لمعاذ بن أنس, والله أعلم.

ج / 1 ص -562- الجهاد. قال 1 [إن] أحب الأعمال إلى الله [عز وجل] الحب في الله والبغض [في الله] 2.
1167- ولأحمد 3 عن البراء مرفوعا: ( [إن] أوثق 4 عرى الإيمان أن تحب في الله، وتبغض في الله).
1168- ولأبي داود وغيره 5 - من حديث أبي هريرة -: (من توضأ [فأحسن الوضوء]، ثم راح، فوجد الناس قد صَلَّوْا أعطاه الله [جل وعز] مِثْلَ أجر مَنْ صلاَّها وحضرها، لا ينقص ذلك من أجرهم 6 شيئا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وقال"، والقائل هو الرسول صلى الله عليه وسلم.
2 رواه أحمد بلفظه (5/146) وأبو داود مختصرا (4/198) في كتاب السنة. وفي إسناد أحمد من لم يسمَّ وانظر مجمع الزوائد (1/90).
3 مسند أحمد (4/286).
4 كذا في المخطوطة: "أوثق"، وهو مخالف لما في المسند. لكن رواه الهيثمي في مجمع الزوائد "أوثق" كما في المخطوطة وذلك (1/89-90)، وفي إسناده: ليث بن أبي سليم، وضعفه الأكثر.
5 سنن أبي داود (1/154-155) من كتاب الصلاة, ورواه كذلك أحمد في المسند (2/380) ورواه كذلك النسائي (2/111) من كتاب الإمامة.
6 في المخطوطة: "أجورهم"، وهو الموافق لما في المسند والنسائي.

ج / 1 ص -563- 1169- ولمسلم 1 من حديث سهل بن حنيف: (من سأل الله الشهادة بِصِدْقٍ بَلَّغَهُ الله مَنَازل الشهداء، وإن مات على فراشه).
1170- وله 2 عن أبي هريرة [مرفوعا]: (من دعا إلى [هدى] 3 كان له من الأجر مثلُ أُجورِ مَن تَبِعَهُ). الحديث.
1171- وعن أبي كَبْشَةَ الأَنْمَارِيِّ - مرفوعا: (مثل هذه الأمة كمثل 4 أربعة [نَفَرٍ]: رجلٌ آتاه الله مالا وعلما، فهو يعمل بعلمه في ماله 5 [ينفقه في حقه]، ورجل آتاه الله علما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ولأحمد", وقد قرأت أحاديث سهل في المسند فلم أجد فيها هذا الحديث، ولذا كتب في هامش المخطوطة "ولمسلم" وكتب عليه "صح". والحديث رواه مسلم في كتاب الإمارة بلفظه (3/1517). ورواه كذلك أبو داود (2/85-86) والترمذي في فضائل الجهاد (4/183) والنسائي في الجهاد (6/36-37) وابن ماجه في الجهاد أيضا (2/935).
2 صحيح مسلم: كتاب العلم (4/2060). وأخرجه أبو داود في: السنة (4/201) والترمذي في العلم (5/43) - وابن ماجه في المقدمة (1/75).
3 سقط من الأصل, واستدرك في الهامش.
4 في المخطوطة: "مثل".
5 في المخطوطة: "فهو يعمل في ماله بعلمه" وقد كتبت "بعلمه" بخط دقيق.

ج / 1 ص -564- ولم يؤته مالا [فهو] يقول 1 لو كان لي مثلُ هذا، عملتُ فيه مثلَ الذي يعمل 2. [قال رسول الله صلى الله عليه وسلم ]: فهما في الأجر سواءٌ، ورجُلٌ 3 آتاه الله مالا ولم يؤته علما، فهو يخبط 4 في ماله 5 ينفقه في غير حقه، ورَجُلٌ لم يؤته الله علما ولا مالا، [فهو] يقول6: لو كان لي مثل هذا عملتُ فيه مثلَ الذي يعمل. [قال رسول الله صلى الله عليه وسلم ]: فهما في الوِزْرِ 7 سواءٌ).
إسناده جيد، رواه ابن ماجه وغيره 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "فقال". في الموضعين.
2 في المخطوطة: "لو كان لي مثل مال فلان لعملت فيه كل مثل عمل فلان" في الموضعين.
3 في المخطوطة: "ورجلا" في الموضعين وهو خطأ.
4 في المخطوطة: "يتخبط".
5 في المخطوطة: زيادة بعدها "لا يدري ما له مما عليه".
6 في المخطوطة: "فقال". في الموضعين.
7 في المخطوطة: "الأزر"، ثم كتب فوقها "ثم" لتكون "الإثم"، وليست في ابن ماجه ولا أحمد ولا الترمذي.
8 سنن ابن ماجه: كتاب الزهد (2/1413) وأخرجه أحمد بلفظ قريب (4/230, 231) والترمذي في كتاب الزهد (4/562-563).

ج / 1 ص -565- 1172- وفي الصحيح - صحيح البخاري 1 رحمه الله تعالى: (إن بالمدينة لرجالا 2 ما سرتم مسيرا ولا قطعتم واديا إلا كانوا معكم 3. حبسهم المرض).
1173- وفي رواية 4: (حبسهم العذر).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لقد خلط المصنف بين حديثين - حديث جابر وهو الآتي - وهو في مسلم, وحديث أنس - وهو الذي ذكر الرواية منه - وهو في البخاري. فقوله: صحيح البخاري غير صحيح, لأن اللفظ الذي ساقه هو من حديث جابر عند مسلم وليس عند البخاري، فاحتاج التنبيه. وقد وضع فوق صحيح البخاري - رحمه الله تعالى – خط، إشعارا من القارئ للنسخة أن هذا خطأ. ولعله سبق قلم من الناسخ عند قوله وفي الصحيح. وحتى هذا الاعتذار لا يستقيم لأن المصنف قد سبق منه لفظ الصحيح ويريد به صحيح البخاري. والله أعلم. وحديث جابر أخرجه ومسلم في كتاب الإمارة (3/1518)، وأخرجه أيضا أحمد في المسند (3/300, 341) وابن ماجه بلفظ "العذر" في كتاب الجهاد (2/923).
2 في المخطوطة "رجالا".
3 في المخطوطة: زيادة بعدها "وهم بالمدينة"، ثم وضع فوق كلمة "وهم" ضبة "ضـ". وهذه الجملة ليست في مسلم، وإنما هي في البخاري من رواية أنس كما سنذكره.
4 قلت: هذه الرواية ليست من حديث جابر السابق وإنما هي من حديث أنس عند البخاري في كتاب الجهاد (6/46-47) وفي كتاب المغازي (8/126) وأخرجها أيضا أحمد في المسند (3/103, 160, 182, 214) وأبو داود (3/12) وابن ماجه (2/923) من كتاب الجهاد. وقد أخرجها ابن ماجه من حديث جابر في الموضع المشار إليه سابقا, لكنه قال عقب الحديث، أو كما قال: كتبته لفظا.

ج / 1 ص -566- 1174- ولأبي داود 1 مرفوعا: (من نام ونيته أن يقوم، فنام، كتب له ما نوى).
1175- ولمسلم 2 من حديث عمر: (من نام عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجد هذا اللفظ. فعند أبي داود تحت "باب من نوى القيام فنام" حديث عائشة رضي الله عنها: "ما من امرئ تكون له صلاة بليل يغلبه عليها النوم إلا كتب له أجر صلاته وكان نومه عليه صدقة" (2/34). والحديث أخرجه أيضا النسائي (3/257) ومالك (1/117) وأحمد (6/63, 72, 185)، لكن أولى من حديث عائشة بهذا المقام حديث أبي الدرداء - كما عند النسائي (3/258) ولفظه: "مَن أتى فراشه وهو ينوي أن يقوم يصلي من الليل, فغلبته عيناه حتى أصبح كتب له ما نوى, وكان نومه صدقة عليه من ربه عز وجل". ورواه ابن ماجه في كتاب إقامة الصلاة (1/426-427).
2 صحيح مسلم: كتاب صلاة المسافرين (1/515). والحديث رواه كذلك أبو داود في كتاب الصلاة (2/34) والنسائي في قيام الليل (3/259, 259-260) وابن ماجه في إقامة الصلاة (1/426) والدارمي في كتاب الصلاة (1/285-286). ورواه الترمذي في كتاب الجمعة (2/474-475) وقال: حسن صحيح. ومالك في الموطأ في كتاب القرآن (1/200). وانظر تنوير الحوالك (1/205) لمعرفة قول ابن عبد البر في تصويب رواية مالك للحديث. وسيأتي برقم (1198).

ج / 1 ص -567- حزبه 1 أو عن شيء منه، فقرأه فيما بين صلاة الفجر وصلاة الظهر، كتب له، كأنما قرأه من الليل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "عن حزبه من الليل"، وليست هذه الزيادة عند مسلم، لكنها موجودة عند مالك في روايته.

ج / 1 ص -568- باب صلاة التطوع
1176- عن ابن عمر قال: قام رجل فقال: يا رسول الله كيف صلاة الليل؟ قال: رسول الله صلى الله عليه وسلم (صلاة الليل مثنى مثنى، فإذا خفت 1 الصبح فأوتر بواحدة).
أخرجاه 2.
1177- ولمسلم 3:(قيل لابن عمر: ما مثنى [مثنى]؟ قال: أن يُسَلِّم 4 في كل ركعتين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "خشيت"، وهي موجودة في غير هذه الرواية عندهما وعند غيرهما.
2 صحيح مسلم: كتاب صلاة المسافرين (1/516, 516-517) واللفظ له، وصحيح البخاري: كتاب الصلاة (1/561-562) وبأرقام (473, 990, 993, 995, 1137) بروايات متقاربة. والحديث رواه أصحاب السنن أيضا.
3 صحيح مسلم: كتاب صلاة المسافرين (1: 519).
4 في المخطوطة: "من"، وهو خلاف ما في مسلم.

ج / 1 ص -569- 1178- ولهما 1 عن عائشة [قالت: ] (كان رسول الله صلى الله عليه وسلم يصلي فيما 2 بين أن يفرغ من صلاة العشاء [وهي التي يدعو الناس العتمة]، إلى الفجر إحدى عشرة ركعة، يُسَلِّمُ بين 3 كل ركعتين، ويوتر بواحدة، فإذا سكت المؤذنُ من صلاة الفجر، وتَبَيَّنَ له الفجرُ، وجاءه المؤذنُ، قام فركع ركعتين خفيفتين، ثم اضطجع على شقه الأيمن، حتى يأتيه المؤذن للإقامة).
1179- ولهما 4 عن عائشة قالت: (كان رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/508) واللفظ له. ورواه البخاري وأصحاب السنن مختصرا، فرواه البخاري في كتاب الوتر (2/478) وكتاب التهجد (3/7). ورواه الترمذي في كتاب الصلاة, والنسائي في كتاب الوتر ومالك في صلاة الليل، وابن ماجه في إقامة الصلاة, والدارمي في كتاب الصلاة أيضا.
2 في المخطوطة: "ما".
3 في المخطوطة: "من".
4 صحيح مسلم - واللفظ له -: كتاب صلاة المسافرين (1/558). ورواه البخاري مختصرا من غير ذكر الوتر بخمس، وأما الوتر بخمس فقد رواه البخاري من حديث ابن عباس في صلاته في بيت ميمونة. وقد رواه بلفظ مسلم الشافعي وأحمد وأبو داود والترمذي والدارمي. وانظر: البخاري كتاب التهجد (3/20) وفي كتاب العلم (1/212) لحديث ابن عباس, والأم (7: 189) وأحمد (6/50, 161) وسنن أبي داود (2/39) والترمذي (2/321) والدارمي (1/359). وروى النسائي الوتر بخمس (3/240) وابن خزيمة (2/140-141).

ج / 1 ص -570- عليه وسلم يصلي من الليل ثلاث عشرة ركعة، يوتر من ذلك بخمس، لا يجلس في شيء إلا في آخرها)1.
1180- ولهما 2 عن عائشة قالت: (من كل الليل قد أوتر رسول الله صلى الله عليه وسلم: من أول الليل وأوسطه وآخره، فانتهى وتره إلى السحر).
1181- ولهما 3 عن ابن عمر مرفوعا: (اجعلوا آخر صلاتكم بالليل وترا).
1182- ولمسلم 4 عن أبي سعيد مرفوعا: (أوتروا قبل أن تصبحوا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "لا يجلس في شيء منهن إلا في آخرهن" وهو مخالف لمسلم.
2 صحيح مسلم - واللفظ له - كتاب صلاة المسافرين (1: 512) وصحيح البخاري بأخصر: كتاب الوتر (2/486). والحديث رواه بقية الجماعة - كما في المنتقى.
3 صحيح البخاري: كتاب الوتر (2/488) وصحيح مسلم: كتاب صلاة المسافرين (1/518) ورواه أبو داود والترمذي والنسائي وأحمد.
4 صحيح مسلم: كتاب صلاة المسافرين (1/519) والحديث رواه الترمذي أبواب الوتر (2/332) والنسائي: قيام الليل (3/231) وابن ماجه في الإقامة (1/375) والدارمي بلفظ "قبل الفجر" (1/311) وأحمد في المسند (3/13, 35, 37, 71) وفي بعضها قبل الفجر, قبل الصبح. تنبيه: لقد وهم الإمام الحاكم رحمه الله فأخرج هذا الحديث في المستدرك (1/301) وظن أن أحدا من الشيخين لم يخرجاه فقال: هذا حديث صحيح على شرط مسلم ولم يخرجاه, وقد وافقه الذهبي - رحمه الله- أيضا على هذا الوهم فلم يتعقبه فقال: على شرط مسلم، مع أن الإمام الحاكم قد ساق هذا الحديث بنفس سند مسلم ما عدا اختلاف شيخ مسلم فقط. والحديث في مسلم في الموضع المشار إليه. كتاب صلاة المسافرين رقم (754).

ج / 1 ص -571- 1183- وله 1 عن جابر مرفوعا: ( أيكم 2 خاف أن لا يقوم من آخر الليل فليوتر، ثم ليرقد، ومن وثق بقيام من 3 الليل، فليوتر من آخره، فإن قراءة آخر الليل محضورة، وذلك أفضل).
1184، 1185- ولمسلم 4 عن ابن عمر وابن عباس أنهما سمعا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/525) واللفظ له, وأخرجه أيضا الترمذي في أبواب الوتر (2: 318) وابن ماجه في الإقامة (1/75) وأحمد في المسند (3/300, 315, 337, 348، 389.
2 في المخطوطة: "من"، وهي موجودة في المسند والسنن.
3 في المخطوطة: "من آخر", وهي موجودة كذلك في المسند والسنن.
4 صحيح مسلم: كتاب صلاة المسافرين (1/518). وهذا لفظ ابن عمر, من رواية شعبة عن قتادة عن أبي مجلز. أما رواية همام عن قتادة عن أبي مجلز ففيه "ركعة من آخر الليل", ورواية ابن عمر أخرجها أبو داود (2/62) والنسائي (3/332) وأحمد في المسند (2/33, 43, 51, 83, 100, 154) وفي بعضها بعض اختلاف من تقديم وتأخير.

ج / 1 ص -572- رسول الله صلى الله عليه وسلم يقول: (الوتر ركعة من آخر الليل).
1186- ولمسلم 1 عن سعد بن هشام أنه قال لعائشة: (...أنبئيني عن وتر رسول الله صلى الله عليه وسلم؟ فقالت: كنا نُعِدُّ له سواكه وطهوره، فيبعثه الله ما شاء أن يبعثه من الليل فيتسوَّك، ويتوضأ ويصلي 2 تسع ركعات لا يجلس [فيها] إلا في الثامنة، فيذكر الله ويحمده ويدعوه3، ثم ينهض ولا يسلم، ثم يقوم فيصلي التاسعة، ثم يقعد فيذكر الله ويحمده ويدعوه4، ثم يسلم تسليما يُسْمِعُنا، ثم يصلي ركعتين بعد ما [يسلم]5 وهو قاعد، فتلك إحدى عشرة ركعة. يا بني، فلما أسن [نبي الله صلى الله عليه وسلم] وأخذه اللحم، أوتر بسبع، وصنع في الركعتين مثل صنيعه الأول، فتلك تسع. يا بني، وكان نبي الله صلى الله عليه وسلم إذا صلى صلاة [أحب] 6 أن يداوم عليها، وكان إذا غلبه نومٌ أو وجعٌ عن قيام الليل 7 صلى من النهار ثِنْتَي عشرة ركعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/512-514). والحديث رواه أيضا أحمد في المسند (6/54) وأخرجه أبو داود بلفظ قريب (2/40-41) ورواه النسائي بألفاظ (3/221-225, 241) وأخرجه الدارمي (1/ 284-285).
2 في المخطوطة: "فيصلي".
3 في المخطوطة: "ويدعوا" في الموضعين.
4 في المخطوطة: "ويدعوا" في الموضعين.
5 ما بين المعكوفتين سقط من الأصل، واستدرك في الهامش.
6 ما بين المعكوفتين سقط من الأصل واستدرك في الهامش.
7 في المخطوطة: "من الليل".

ج / 1 ص -573- ولا أعلم نبي الله 1 صلى الله عليه وسلم قرأ القرآن كله في ليلة، ولا صلى ليلة إلى الصبح2، ولا صام شهرا كاملا غير رمضان).
1187- وعن أبي أيوب - رواته ثقات - قال: قال رسول الله صلى الله عليه وسلم: (الوتر حق، فمن أحب أن يوتر بخمس [ركعات] 3 فليفعل، ومن أحب أن يوتر بثلاث فليفعل، ومن أحب أن يوتر بواحدة فليفعل). رواه الخمسة 4 إلا الترمذي.
1188- وفي لفظ لأبي داود 5: (الوتر حق على كل مسلم).
1189- ورواه ابن المنذر 6 - وقال فيه -: الوتر حق وليس بواجب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "رسول الله".
2 في المخطوطة: "ولا قام ليلة حتى أصبح"، وهو موافق لما عند أحمد.
3 زدتها من النسائي ليستقيم اللفظ له.
4 سنن النسائي (3/238-239) واللفظ له، وسنن أبي داود - بلفظ "الوتر حق على كل مسلم"، والباقي بلفظه عدا ما أضيف (2/ 62)، وسنن ابن ماجه (1/376). وأخرجه أحمد بلفظ آخر. وقال الحافظ في التلخيص (2/13): وصحح أبو حاتم والذهبي والدارقطني في العلل والبيهقي وغير واحد وقفه, وهو الصواب.
5 سن أبي داود (2/62) رقم: (1422).
6 ذكره المجد ابن تيمية في المنتقى (1/528)، ونقله عنه الحافظ في التلخيص (2/13).

ج / 1 ص -574- 1190- وقال علي (الوتر ليس بحتم كهيئة الصلاة المكتوبة). حسنه الترمذي 1.
1191- وعن أبي بن كعب: (كان رسول الله صلى الله عليه وسلم 2?يقرأ في الوتر بسبح اسم ربك الأعلى، وفي الركعة الثانية بقل يا أيها الكافرون، وفي الثالثة بقل هو الله أحد. ولا يسلم إلا في آخرهن). رواه النسائي 3.
1192- ولهما 4 في حديث عِتْبان: ( فصففنا خلفه، فصلى بنا 5 ركعتين...).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه النسائي (3/229) والترمذي (2/316) واللفظ له, وقد رواه أيضا أحمد والحاكم وصححه، وابن ماجه بلفظ آخر. وانظر التلخيص (2/14).
2 في المخطوطة: "أن النبي صلى الله عليه وسلم كان"، وهو مخالف لرواية النسائي هذه.
3 سنن النسائي: قيام الليل (3/235-236). والحديث رواه أبو داود (2/63) وابن ماجه (1/370) وأحمد - كما في المنتقى.
4 صحيح البخاري: كتاب الصلاة (1/518, 519). وانظر الأرقام التالية (1186, 5401) وصحيح مسلم بلفظ قريب (1/455). والحديث رواه كذلك أحمد والنسائي وابن ماجه وغيرهم.
5 كذا في المخطوطة، وهو موافق لما في المسند (4/44) وابن ماجه (1/249)، ولا توجد في الصحيحين.

ج / 1 ص -575- 1193- وعن علي (أن رسول الله 1 صلى الله عليه وسلم كان يقول في آخر وتره: اللهم إني أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك 2، لا أحصي ثناء عليك، أنت كما أثنيت على نفسك).
رواه الخمسة 3، ورواته ثقات.
1194- ولهم 4: عن ابن عمر مرفوعا: (صلاة الليل والنهار مثنى مثنى).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "النبي".
2 في المخطوطة: "من منك" بزيادة "من" وهي سبق قلم من الناسخ.
3 الحديث رواه أبو داود (2/64) والترمذي في الدعوات (5/561)، وقال: هذا حديث حسن غريب، لا نعرفه إلا من هذا الوجه من حديث حماد بن سلمة, والنسائي في قيام الليل (3/248- 249) وابن ماجه (1/373) وأحمد في المسند (1/96, 118). وأخرجه أيضا الحاكم في المستدرك (1/306)، وقال: هذا حديث صحيح الإسناد ولم يخرجاه, ووافقه الذهبي.
4 سنن أبي داود: التطوع (2/29) وسنن الترمذي في أبواب الصلاة (2/491) وابن ماجه في الإقامة (1/419). وأخرجه مالك بلاغا (1/119) وقال عقبه: وهو الأمر عندنا، ومسند أحمد (2/26, 51) ورواه البيهقي كذلك (2/487). وقد روى أحمد عن المطلب مرفوعا من أربعة طرق (4/167) "الصلاة مثنى مثنى.." ومثله كذلك عن الفضل بن العباس (1/211). ورواه كذلك ابن خزيمة (2/214). ورواه كذلك ابن حبان.

ج / 1 ص -576- احتج به أحمد 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في هامش المخطوطة كتب هذا التعليق" "قال الشيخ ابن تيمية: الحديث الذي يروى عن علي البارقي عن ابن عمر" صلاة الليل والنهار مثنى مثنى" هو خلاف ما رواه الثقات المعروفون عن ابن عمر في الصحيحين, وضعفه الإمام أحمد وغيره". اهـ. قال الحافظ في التلخيص (2/ 22): قال ابن عبد البر: لم يقله أحد عن ابن عمر غير علي, وأنكروه عليه, وكان يحيى بن معين يضعف حديثه هذا, ولا يحتج به. اهـ. قلت: لكن اعتمده أحمد - كما رواه ابن عبد البر - وصححه البخاري - كما ذكره البيهقي في السنن - وصححه ابن خزيمة وابن حبان والحاكم في المستدرك. وقال عنه النسائي في السنن الكبرى: إسناده جيد، كما ذكر الحافظ في التلخيص: وقد ورد مثل هذا عن ابن عمر من غير طريق الأزدي عن نافع عنه عند الترمذي والطبراني في الأوسط, وعن محمد بن عبد الرحمن بن ثوبان عنه عند الدارقطني - قال الحافظ: وفي إسناده نظر - ومن طريق ابن سيرين عنه وبإسناد كلهم ثقات كما عند البيهقي والحاكم في علوم الحديث. كما نقل البيهقي عن البخاري قول سعيد بن جبير: كان ابن عمر لا يصلي أربعا لا يفصل بينهن إلا المكتوبة. ثم للحديث شواهد من حديث علي ومن حديث الفضل بن العباس كما عند أبي داود والنسائي وأحمد - كما مر لفظه عند أحمد ـ ومن حديث المطلب مرفوعا "الصلاة مثنى مثنى"، ثم هذه اللفظة من زيادة الثقة، فعلي بن عبد الله البارقي الأزدي تابعي وثقه العجلي وأخرج له مسلم حديثا, وزيادة الثقة مقبولة عند من يقول بها. ثم أغلب الأحاديث الثابتة عنه صلى الله عليه وسلم في التطوع في النهار إنما هي مثنى مثنى ولهذا اختلف الفقهاء في المسألة. فقال الجمهور من الفقهاء والمحدثين وعلى رأسهم مالك والشافعي وأحمد: إن صلاة الليل والنهار مثنى مثنى، وذهب أبو حنيفة والثوري إلى أن صلاة النهار أربع. وانظر التلخيص (2/22) وسنن الترمذي, والسنن الكبرى للبيهقي في الموضعين المشار إليهما في العزو, والمغني (2/123) وما بعد. والله تعالى أعلم.

ج / 1 ص -577- 1195- وعن طلق بن علي مرفوعا: (لا وتران في ليلة) رواه الخمسة 1 إلا ابن ماجه.
1196- وعن ابن عمر: (أنه كان إذا سئل عن الوتر قال: [أما] أنا فلو أوترت قبل أن أنام، ثم أردت أن أصلي بالليل 2 شفعت بواحدة ما مضى من وتري، ثم صليت مثنى مثنى، فإذا قضيت صلاتي، أوترت بواحدة. إن رسول الله صلى الله عليه وسلم أمر أن يجعل آخر صلاة الليل الوتر) 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (2/67) وسنن الترمذي (2/ 333-334) وقال: هذا حديث حسن غريب، وسنن النسائي (3/229-230) ومسند أحمد (4/23). وهو عندهم - عدا الترمذي - مطول. قال السيوطي في زهر الربى (3: 230) عند قوله لا وتران في ليلة: هو على لغة بلحارث الذين يجرون المثنى بالألف في كل حال, وكان القياس على لغة غيرهم لا وترين.
2 في المخطوطة: "في الليل"، وهو خلاف ما في المسند.
3 في المخطوطة: "أن رسول الله صلى الله عليه وسلم أمرنا أن نجعل آخر صلاتنا بالليل وترا".

ج / 1 ص -578- رواه أحمد 1.
1197- وعن أبي سعيد مرفوعا: (من نام عن وتره أو نسيه فليصله إذا أصبح أو ذكره) 2. رواه أبو داود 3.
1198- ولمسلم 4 عن عمر مرفوعا: (من نام عن حزبه 5 أو عن شيء منه، فقرأه فيما بين صلاة الفجر وصلاة الظهر، كتب له، كأنما قرأه من الليل).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2/135) وفيه ابن إسحاق وقد صرح بالتحديث من نافع, وبقية رجاله رجال الصحيح.
2 في المخطوطة: "وإذا ذكره".
3 سنن أبي داود (2/65) من غير قوله "إذا أصبح". ورواه الترمذي (2/330)، ورواه كذلك ابن ماجه (1/375) وأحمد في المسند (3/44) والحاكم في المستدرك (1/302)، وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه, وأقره الذهبي, وأخرجه البيهقي في السنن (2/485) وأحمد والدارقطني واللفظ للحاكم.
4 لقد تكرر هذا الحديث بلفظه برقم (1175)، وسبق تخريجه هناك فانظره.
5 في المخطوطة: "عن حزبه من الليل". وانظر تعليقنا على الحديث في الموطن المشار إليه.

ج / 1 ص -579- 1199- وعن خارجة 1 بن حذافة [قال: ] خرج علينا رسول الله صلى الله عليه وسلم 2 فقال: (إن الله عز وجل قد أمدَّكُم بصلاة، وهي خير لكم من حُمْرِ النَّعَمِ، وهي الوتر 3 [فجعلها لكم] فيما بين العشاء إلى طلوع الفجر).
رواه الخمسة إلا النسائي 4: وفيه ضعف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو خارجة بن حذافة بن غانم العدوي, صحابي سكن مصر, وهو أحد فرسان قريش, كان قاضيا لعمرو بن العاص بمصر, وهو الذي قتل بدل عمرو بن العاج / 1 ص - في مؤامرة الخوارج - على قتل علي ومعاوية وعمرو بن العاص, وقد قال في شأنه الخارجي: أردت عمرا فأراد الله خارجة, فذهبت مثلا.
2 في المخطوطة زيادة "ذات يوم".
3 كان الحديث في المخطوطة: "لقد أمدكم الله بصلات هي خير لكم من حمر النعم, قلنا: ما هي يا رسول الله؟ قال: الوتر...".
4 سنن أبي داود (2/61) واللفظ له, وسنن الترمذي (2: 314-315) وسنن ابن ماجه (1/369-370) ورواه كذلك الحاكم في المستدرك (1/306) وقال: هذا حديث صحيح الإسناد ولم يخرجاه, رواته مدنيون ومصريون, ولم يتركاه إلا لما قدمت ذكره من تفرد التابعي عن الصحابي. اهـ. وأقره الذهبي على تصحيحه. ورواه الدارقطني في السنن (2/30). قلت: وقع في التعليق المغني (2/30): الحديث أخرجه أبو داود والترمذي وابن ماجه من طريق ابن إسحاق عن يزيد ابن أبي حبيب عن عبد الله بن راشد... ولم أجد في واحد من هؤلاء ذكرا لابن إسحاق فيه, إنما رووه مع الدارقطني والحاكم من طريق الليث بن سعد عن يزيد بن أبي حبيب عن عبد الله بن راشد الزوفي عن عبد الله بن أبي مرة الزوفي عن خارجة. لقد نسب المصنف هذا الحديث لأحمد أيضا. وكذا قاله الزيلعي في نصب الراية (2/109) وصاحب الفتح الكبير (1/340) لكني لم أجده في المسند, إذ لم أعثر على مسند لخارجة فيه، وقد بحثت في مظانه فيه فلم أعثر - والله أعلم ـ. وانظر بغية الألمعي في تخريج الزيلعي (2/109) وانظر تعليق الشيخ أحمد شاكر رحمه الله على سنن الترمذي (2: 315).

ج / 1 ص -580- 1200- ولمسلم 1 عن أبي هريرة [قال:] (سئل رسول الله صلى الله عليه وسلم: أي الصلاة أفضل بعد المكتوبة؟ قال: الصلاة في جوف الليل، قيل2: أي الصيام أفضل بعد رمضان؟ قال: شهر الله [الذي تدعونه] المحرم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم بلفظ قريب (2/821) كتاب الصيام, ورواه أحمد في مسنده (2/303 - وهنا لفظه – 329, 342, 344, 535) وأبو داود في الصيام (2/323) والترمذي وابن ماجه ذكر الصوم فقط الترمذي (3/117) وابن ماجه (1/554)، ونسبه في الفتح الكبير للأربعة - والله أعلم.
2 في المخطوطة: "قال فأي".

ج / 1 ص -581- 1201- ولهما 1 عن عبد الله بن عمرو مرفوعا: (إن أحب 2 الصيام [إلى الله] صيام داود، وأحب الصلاة إلى الله صلاة داود (عليه السلام) كان ينام 3 نصف الليل، ويقوم ثلثه، وينام سدسه، وكان يصوم يوما ويفطر يوما).
1202- ولهما 4 عن زيد بن ثابت مرفوعا: (أفضل الصلاةصلاة المرء في بيته إلا المكتوبة).
1203- ولمسلم 5 عن أبي هريرة 6 مرفوعا: إذا قام أحدكم من الليل، فليفتتح صلاته بركعتين خفيفتين).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم - واللفظ له - في كتاب الصيام (2/816) وأخرجه البخاري في التهجد (3/16) بتقديم وتأخير, وبمعناه مفرقا في كتاب الصوم, والأنبياء وفضائل القرآن، والاستئذان والأدب, ورواه النسائي بلفظه (4/198)، ورواه أحمد بمعناه في أماكن من مسنده (:189, 194, 195, 198, 199, 200, 205, 216, 225). ورواه أبو داود وابن ماجه والدارمي.
2 في المخطوطة: "أفضل الصيام"، وهو خلاف ما فيهما.
3 في المخطوطة: "وكان".
4 صحيح البخاري: كتاب الأذان (2/214-215) ورقم 6113, 7290) وصحيح مسلم: كتاب صلاة المسافرين (1/539-540). ورواه كذلك أبو داود والترمذي والنسائي.
5 صحيح مسلم: كتاب صلاة المسافرين (1/532). ورواه كذلك أحمد وأبو داود.
6 في المخطوطة: "عن ابن عمر" وهو خطأ, إذ الحديث من رواية أبي هريرة لا من حديث ابن عمر.

ج / 1 ص -582- 1204- وفيه 1 أيضا: (إن في الليل ساعة، لا يوافقها عبد 2 مسلم يسأل الله تعالى خيرا من أمر الدنيا والآخرة إلا أعطاه إياه).
1205- ولمسلم 3 عن جابر مرفوعا: (إن في الليل لساعة 4 لا يوافقها رجل [مسلم] يسأل الله 5 خيرا من أمر الدنيا والآخرة، إلا أعطاه إياه، وذلك كل ليلة).
1206- ولهما 6 عن عائشة: (أنها لم تر رسول الله 7 صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا هذا الحديث في المخطوطة، وهو عند مسلم في كتاب صلاة المسافرين. (1/521) وهو رواية ثانية من حديث جابر الآتي, فهو مكرر إلا أن يكون قد وقع سهوا وأراد حديث أبي هريرة في ساعة الجمعة وهو متفق عليه.
2 في المخطوطة: "رجل"، وكتب في الهامش "عبد"، وهو موافق لما في مسلم.
3 صحيح مسلم: كتاب صلاة المسافرين (1/521) ومسند أحمد (3/ 313).
4 في المخطوطة: "ساعة".
5 في المخطوطة: زيادة "تعالى".
6 صحيح البخاري: كتاب تقصير الصلاة (2/589) واللفظ له. ورواه مسلم بلفظ آخر في كتاب صلاة المسافرين (1/505). ورواه مالك بلفظ قريب جدا (1/137). ورواه أحمد في المسند (6/178). تنبيه: لقد جمع المصنف بين روايتين لهذا الحديث, فمن أول الحديث حتى قوله "ثم ركع" هو من رواية هشام بن عروة عن أبيه عن عائشة - عندهما. ومن قوله "ثم يفعل - حتى الأخير" هو من رواية عبد الله بن يزيد وأبي النضر عن أبي سلمة عنها. فتنبه.
7 في المخطوطة: "النبي".

ج / 1 ص -583- عليه وسلم يصلي صلاة الليل قاعدا قط، حتى أسن، فكان يقرأ قاعدا، حتى إذا أراد أن يركع قام فقرأ نحوا من ثلاثين [آية] أو أربعين آية ثم ركع. (ثم يفعل في الركعة الثانية مثل ذلك 1).
1207- ولمسلم 2 عنها في حديث: ( وكان 3 إذا قرأ وهو قائم، ركع وسجد وهو قائم، وإذا قرأ قاعدا 4 ركع وسجد وهو قاعد).
1208- ولهما 5 عنها [قالت]: ( لما بدن رسول الله صلى الله عليه وسلم وثقل، كان أكثر صلاته جالسا).
1209- وعنها قالت: ( رأيت رسول الله صلى الله عليه وسلم يصلي متربعا).
صححه ابن حبان، وقال الحاكم على شرطهما 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "كذلك"، وهو مخالف للفظ الشيخين. والله أعلم.
2 صحيح مسلم: كتاب صلاة المسافرين (1/504).
3 في المخطوطة: "فكان"، وهو خلاف ما في مسلم.
4 في المخطوطة: "وهو قاعد"، وهو خلاف ما في مسلم.
5 صحيح مسلم: كتاب صلاة المسافرين (1/506). أما في البخاري فلم أر اللفظ فيه، وأقرب ما وجدته فيه: "فلما كثر لحمه صلى جالسا..." في كتاب التفسير (8/584).
6 الحديث أخرجه النسائي (3/224)، وقال: لا أعلم أحدا روى هذا الحديث غير أبي داود - الحفري - وهو ثقة, ولا أحسب هذا الحديث إلا خطأ, والله أعلم. ورواه ابن خزيمة في صحيحه (2/236)، ورواه الحاكم في المستدرك (1/275-276)، وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه، وأقره الذهبي. ورواه البيهقي (2/305). وانظر الاستذكار (2/201) وما بعد, والمغني (2/143) وما بعد, ونيل الأوطار (3/101-102). وقد ثبت في البخاري والموطأ تربع ابن عمر, كما ثبت تربع أنس عند أحمد والبيهقي وابن قدامة. تنبيه: وقع في هامش المخطوطة التعليق التالي حديث عائشة رواه النسائي, وقال: لا أعلم أحدا روى هذا الحديث غير أبي داود الحفري - وهو ثقة - ولا أحسبه إلا خطأ, وقال غيره: وقد تابعه محمد بن سعيد الأصبهاني وهو ثقة, ورواه الدارقطني والحاكم وقال: على شرطهما, وأنكره أحمد إنكارا شديدا لكن رواه عن أنس, والله أعلم.

ج / 1 ص -584- 1210- وللترمذي 1 وصححه عن عمرو بن عبسة [أنه] سمع النبي صلى الله عليه وسلم يقول: (أقرب ما يكون الرب من العبد، في جوف الليل الآخر، فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن).
1211- ولهما 2 عن عبد الله بن عمر قال: (حفظت من رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الدعوات (5/569-570) وقال: هذا حديث حسن صحيح غريب من هذا الوجه, وأخرجه كذلك النسائي في المواقيت (1/279-285) والحاكم في المستدرك كما في الفتح الكبير.
2 صحيح البخاري: كتاب التهجد (3/58) واللفظ له. ورواه بأخصر في كتاب الجمعة (2/425) وانظر أرقامه أيضا (1165, 1172) ورواه مسلم في صلاة المسافرين (1/504). والحديث رواه مالك والشافعي وأحمد وأصحاب السنن.

ج / 1 ص -585- صلى الله عليه وسلم [عشر ركعات]: ركعتين قبل الظهر، وركعتين بعدها 1، وركعتين بعد المغرب [في بيته]، وركعتين بعد العشاء [في بيته]، وركعتين قبل صلاة الصبح 2 كانت ساعة 3 لا يُدْخَلُ على النبي صلى الله عليه وسلم فيها) 4.
1212- حدثتني 5 حفصة: ( أنه كان إذا أذن المؤذن وطلع الفجر 6 صلى ركعتين).
1213- ولمسلم 7 عن عائشة نحوه، إلا أنه قال: (قبل الظهر أربعا).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "بعد الظهر"، وهو موافق لأحمد.
2 في المخطوطة: "قبل الغدات".
3 في المخطوطة: "غدات"، ووضع فوقها خط, وكتب في الهامش "لعله ساعة".
4 في المخطوطة: "لا أدخل على رسول الله صلى الله عليه وسلم".
5 في المخطوطة: "فحدثتني"، والقائل هو ابن عمر رضي الله عنهما.
6 في المخطوطة تقديم وتأخير: "إذا طلع الفجر وأذن المؤذن"، وهو الموجود في المنتقى.
7 صحيح مسلم: كتاب صلاة المسافرين (1/504). وأخرجه كذلك أبو داود (2/18)، ورواه أيضا أحمد.

ج / 1 ص -586- 1214- وله 1 عن أم حبيبة بنت أبي سفيان مرفوعا: (من صلى اثنتي عشرة ركعة في يوم وليلة 2 بُنِيَ له بهن 3 بيتُ في الجنة).
1215- وفي رواية للترمذي 4 - وصححه -: (أربعا قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب، وركعتين بعد العشاء، وركعتين قبل صلاة الفجر).
1216- وعنها مرفوعا: (من حافظ على 5 أربع ركعات قبل الظهر وأربعٍ 6 بعدها حرَّمه الله على النار).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/502-503)، والحديث رواه أيضا أحمد في المسند (6/326, 327, 426, 428) وأبو داود (2/18) والترمذي (2/274) والنسائي في قيام الليل (3/261-264) من طرق، وابن ماجه (1/361) والمستدرك (1/311).
2 في المخطوطة تقديم وتأخير: "في يوم وليلة ثنتي عشرة ركعة"، وهو الموافق لما في المسند والسنن، في بعض الطرق.
3 في المخطوطة: "بنى الله له بيتا في الجنة"، وهو موافق لما في بعض روايات النسائي وأحمد.
4 سنن الترمذي (2/274). والحديث رواه أيضا النسائي (3/261-262) والحاكم في المستدرك (1/311)، لكن في سنن النسائي والمستدرك "وركعتين قبل العصر", بدل "وركعتين بعد العشاء".
5 في المخطوطة: "من صلى"، وهو موافق للرواية الأخرى عنده، لكن يختلف بقية اللفظ.
6 في المخطوطة: "وأربعا".

ج / 1 ص -587- صححه الترمذي 1.
1217- ولهما 2 عن عائشة قالت: (لم يكن النبي صلى الله عليه وسلم على شيء من النوافل أشد تعهدا منه على ركعتي الفجر).
1218- ولمسلم 3 عنها مرفوعا: (ركعتا الفجر خير من الدنيا وما فيها).
1219- وعن أبي هريرة مرفوعا: (لا تَدَعُوا ركعتَي الفجر، ولو طردتكم الخيل).
رواه أحمد وأبو داود 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: في أبواب الصلاة (2/293) وكذا (2/292) بلفظ "من صلى قبل الظهر أربعا"، وبهذين رواه أيضا أبو داود (2/23) والنسائي (3/264-265, 265) وابن ماجه (1/367) وأحمد في المسند (6/326) والحاكم (1/312)، وصححه الترمذي والحاكم.
2 صحيح البخاري: كتاب التهجد (3/45) وصحيح مسلم: صلاة المسافرين (1/501). وأخرجه كذلك أبو داود والنسائي.
3 صحيح مسلم (1/501)، وأخرجه كذلك الترمذي (2/275) والنسائي (3/252) وأحمد.
4 مسند أحمد - واللفظ له - (2/405) وسنن أبي داود (2/20).

ج / 1 ص -588- 1220- ولمسلم 1 عن أبي هريرة: (أن رسول الله صلى الله عليه وسلم قرأ في ركعتي الفجر: قل يا أيها الكافرون، وقل 2 هو الله أحد).
1221- وله 3 عن ابن عباس: (أن رسول الله صلى الله عليه وسلم (كان يقرأ في ركعتي الفجر: في الأولى منهما 4: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} 5[الآيه التي في البقرة] وفي الآخرة منهما 6 {وَاشْهَدْ بِأَنَّا مُسْلِمُونَ} 7(8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم (1/502)، وأخرجه النسائي (2/155-156).
2 في المخطوطة: "وفي الثانية بقل...".
3 صحيح مسلم: كتاب صلاة المسافرين (1/ 502) وسنن أبي داود (2/20) وسنن النسائي (2/155).
4 في المخطوطة: "كان يقرأ في الأولى من ركعتي الفجر قوله تعالى".
5 سورة البقرة: 136.
6 في المخطوطة: "وفي الثانية".
7 سورة آل عمران: 52.
8 في المخطوطة: {قل يا أهل الكتاب تعالوا إلى كملة سواء بيننا وبينكم} الآية, وهذا في الرواية الثانية عند مسلم.

ج / 1 ص -589- 1222- ولهما 1 في حديث أم سلمة (...أتاني ناس من عبد القيس، فشغلوني عن الركعتين اللتين بعد الظهر، فهما هاتان).
1223- ولمسلم 2 عن عائشة - وسئلت عن السجدتين 3 [اللتين كان رسول الله صلى الله عليه وسلم يصليهما] بعد العصر؟ فقالت: (كان يصليهما قبل العصر، ثم إنه شُغِلَ عنهما أو نسيهما فصلاهما بعد العصر، ثم أثبتهما، وكان إذا صلى صلاة أثبتها).
1224- ولهما 4 عنها قالت: (كان رسول الله 5 صلى الله عليه وسلم إذا صلى ركعتي الفجر اضطجع على شقه الأيمن).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب السهو (3/105) واللفظ له، وهو جزء من حديث طويل, وصحيح مسلم (1/572) وسنن الدارمي (1/274-275). ورواه أيضا أبو داود (2/ 23-24) ورواه أحمد.
2 صحيح مسلم: كتاب صلاة المسافرين (1/572) ورواه النسائي (1/281).
3 في المخطوطة: "الركعتين".
4 صحيح البخاري: كتاب التهجد (3/43) وانظر الأرقام التالية (626, 994, 1123, 1170, 6310) واللفظ له, وانظر صحيح مسلم (1/508). والحديث أخرجه أصحاب السنن, ومالك وأحمد.
5 كذا في المخطوطة، وهو الموافق لما في مسلم وغيره.

ج / 1 ص -590- 1225- وفي رواية1: (فإن كنت مستيقظة حدثني وإلا اضطجع).
1226- وللترمذي 2 - وصححه - عن أبي هريرة مرفوعا: (إذا صلى أحدكم ركعتي الفجر، فليضطجع على يمينه) 3.
1227- وعن أبي هريرة قال: (أوصاني خليلي صلى الله عليه وسلم بثلاث: صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أوتر قبل أن أنام).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لهما: فعند البخاري: كتاب التهجد (3/43) وعند مسلم كتاب صلاة المسافرين (1/511).
2 سنن الترمذي (2/281). وأخرجه كذلك أبو داود (2/21). وقع في سنن الترمذي: حديث حسن (صحيح) غريب, وقال الشيخ أحمد شاكر رحمه الله الزيادة "صحيح" لم تذكر في م. وإثباتها هو الصواب, فقد نقل المجد ابن تيمية عن الترمذي تصحيحه. وكذلك نقل ابن القيم في زاد المعاد, ويظهر أن الخلاف قديم في ذلك في نسخ الترمذي, لأن المنذري نقل عنه التحسين فقط. اهـ. وقال في عون المعبود (4/139): قال المنذري: وأخرجه الترمذي وقال: حديث حسن غريب من هذا الوجه. وقد قيل: إن أبا صالح لم يسمع هذا الحديث من أبي هريرة فيكون منقطعا. اهـ. وقال النووي في شرح مسلم: إسناده على شرط الشيخين, وقال في رياض الصالحين: إسناده صحيح, وقال زكريا الأنصاري في فتح العلام: إسناده على شرط الشيخين. اهـ.
3 في المخطوطة: "على جنبه الأيمن"، ثم ضرب على كلمة "جنبه".

ج / 1 ص -591- أخرجاه 1.
1228- وفي لفظ لمسلم 2: (وركعتي الضحى كل يوم).
1229- وعن أبي ذر قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/226) وكتاب التهجد (3/56) وصحيح مسلم: كتاب صلاة المسافرين (1/499) واللفظ للبخاري. والحديث رواه أبو داود (2/65- 66, 66) والنسائي (3/229) والدارمي (1/279, 351) وأحمد في المسند (2/258, 265, 271, 277, 392, 402, 459, 489, 497, 499, 505, 526 ) ورواه ابن خزيمة (2/227). تنبيه: وقع في حاشية صحيح ابن خزيمة (2: 227) كلام للشيخ ناصر الدين الألباني - وهو تعليق على حديث أبي هريرة -: في هذا الحديث وقد رواه مع ابن خزيمة, أحمد في المسند (2/555) لفظه: قلت: سليمان لا يعرف..." فهذا غير سليم وقد ذكره الحافظ ابن حجر في تعجيل المنفعة ص: 111 رقم: (413): وذكره ابن حبان في الثقات "ج1: 95" لكنه وقع مصحفا فيه باسم "سليمان بن سعيد"، وذكره البخاري وابن أبي حاتم ولم يذكر فيه جرحا, والله أعلم.
2 كذا في المخطوطة وفي المنتقى (1/547) عزاه لأحمد ومسلم, ولم أجده في مسلم, ووجدته في مسند أحمد (2/311) ولفظه: "أمرني رسول الله صلى الله عليه وسلم بثلاث, ونهاني عن ثلاث: أمرني بركعتي الضحى كل يوم.." "ثم ذكر الوتر قبل النوم وصوم ثلاثة أيام من كل شهر"، وكذا عزاه الحافظ في الفتح (3/57) لأحمد. فقال: زاد أحمد في روايته "كل يوم" ولو كان لمسلم لذكره - والله أعلم ـ.

ج / 1 ص -592- (يصبح على كل سلامى من أحدكم 1 صدقة، فكل تسبيحة صدقة، وكل تحميدة صدقة، وكل تهليلة صدقة، وكل تكبيرة صدقة، وأمر بالمعروف صدقة، ونهي عن المنكر صدقة، ويجزئ من 2 ذلك ركعتان يركعهما من الضحى) رواه مسلم 3.
1230- وله 4 عن زيد بن أرقم [قال]: خرج رسول الله صلى الله عليه وسلم على أهل قباء 5 وهم يصلون (الضحى) 6 فقال: (صلاة الأوابين إذا رمضت الفصال).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "الناس".
2 في المخطوطة: "عن".
3 صحيح مسلم: كتاب صلاة المسافرين (1/498-499). وأخرجه بلفظ قريب: أبو داود (2/26-27) وأحمد في المسند (5/167, 178).
4 صحيح مسلم: كتاب صلاة المسافرين (1/516) وأحمد في المسند - واللفظ له - (4/366) وانظر (374-375) ومعنى "ترمض الفصال" أي حين تحترق أخفاف الفصال, وهي الصغار من أولاد الإبل. جمع فصيل, وذلك من شدة حر الرمل.
5 في المخطوطة: "قبى".
6 لفظة "الضحى" ليست في مسلم, وإنما اللفظ لأحمد.

ج / 1 ص -593- 1231- وعن عبد الله بن بريدة [عن أبيه] 1 مرفوعا: (في الإنسان ستون وثلاثمائة مفصل، فعليه أن يتصدق على كل مفصل 2 فيها صدقة ( وفي آخره: ( فإن لم تقدر فركعتا 3 الضحى تجزئ عنك) رواه أحمد وأبو داود4.
1232- ولهما 5 عن أبي قتادة مرفوعا: (إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين).
1233- ولهما 6 عن أبي هريرة [رضي الله عنه] أن النبي 7 صلى الله عليه وسلم قال لبلال عند صلاة الفجر: (يا بلال 8 حدثني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وعن عبد الله بن بريدة مرفوعا"، والحديث من رواية بريدة لا من رواية ابنه. ولعله سقط من الناسخ - والله أعلم.
2 في المخطوطة: "واحد".
3 في المخطوطة: " فركعتي".
4 مسند أحمد (5/354, 359)، واللفظ له, وسنن أبي داود (4/361-362) من كتاب الأدب.
5 صحيح البخاري: كتاب التهجد (3/48) واللفظ له، وكتاب الصلاة (1/537) وصحيح مسلم: كتاب صلاة المسافرين (1/495). وأخرجه أيضا: مالك وأحمد والدارمي وأصحاب السنن.
6 صحيح البخاري: كتاب التهجد (3/34)، واللفظ له, وصحيح مسلم في كتاب فضائل الصحابة (4/1910) رقم (2458) بلفظ قريب. وأخرجه أيضا أحمد في المسند (2/333, 439).
7 في المخطوطة: "رسول الله".
8 في المخطوطة "قال لبلال: يا بلال وهو عند صلاة الفجر"، وليست هذه عندهما.

ج / 1 ص -594- بأرجى 1 عمل عملته في الإسلام؟ فإني سمعت دَفَّ 2 نعليك بين يديَّ في الجنة. قال: ما عملت عملا أرجى عندي أني 3 لم أتطهر طهورا في ساعة ليل أو نهار 4 إلا صليت بذلك الطهور ما كتب لي أن أصلي).
1234- وعن قتادة عن أنس في قوله [عز وجل]: {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ} 5، قال: (كانوا يصلون فيما بين المغرب والعشاء (وكذلك {تَتَجَافَى جُنُوبُهُمْ} 6.
رواه أبو داود 7.
1235- وعن أبي هريرة قال: (كان رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "بأرجا".
2 في المخطوطة: "دق" و "دف"، وفسرها البخاري في صحيحه بمعنى حرك فقال: دف نعليك يعني تحريك, ووقع عند مسلم "خشف" وهو الحركة الخفيفة.
3 في المخطوطة كتب بدلها "إلا".
4 في المخطوطة: "من ساعة من نهار أو ليل".
5 سورة الذاريات آية: 17.
6 سورة السجدة آية: 16.
7 سنن أبي داود (2/35-36) والحديث رواه ابن جرير وابن المنذر وابن أبي حاتم والحاكم وصححه، وابن مردويه والبيهقي في سننه - كما في فتح القدير (5/86).

ج / 1 ص -595- وسلم يُرغِّبُ في قيام رمضان من غير أن يأمرهم 1 فيه بعزيمة فيقول: من قام رمضان إيمانا واحتسابا، غفر له ما تقدم من ذنبه ( أخرجاه 2.
1236- ولهما 3 عن عائشة: (أن رسول الله صلى الله عليه وسلم صلى في المسجد [ذات ليلة] فصلى بصلاته ناس، ثم صلى من القابلة 4 فكثر الناس، ثم اجتمعوا [من] الليلة الثالثة أو 5 الرابعة، فلم يخرج إليهم رسول الله صلى الله عليه وسلم فلما أصبح قال: (قد رأيت 6 الذي صنعتم، فلم يمنعني من الخروج إليكم، إلا أني خشيت أن تُفْرَضَ عليكم [قال: ] وذلك في رمضان).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "ويأمر".
2 صحيح مسلم: كتاب صلاة المسافرين (1/523) واللفظ له. وروى البخاري منه القول: في كتاب صلاة التروايح (4/250) والحديث رواه أبو داود (2/49) والترمذي (3/171-172)، ورواه النسائي (4/156) ومالك في الموطأ (1/113) والدارمي وأحمد.
3 صحيح مسلم: كتاب صلاة المسافرين (1/524) واللفظ له. ورواه البخاري بلفظ آخر في كتاب صلاة التروايح (4/250-251) وأخرجه مالك بلفظ مسلم (1/ 113) وأبو داود (2/49).
4 في المخطوطة: "ثم صلى الثانية".
5 في المخطوطة: "و" بدل "أو".
6 في المخطوطة: "رأيت" من غير "قد".

ج / 1 ص -596- 1237- وفي رواية لأحمد 1 [قالت: ] (كان الناس يصلون في مسجد رسول الله 2 صلى الله عليه وسلم في رمضان بالليل أوزاعا، يكون مع الرجل شيء 3 من القرآن، فيكون معه النفر الخمسة أو الستة 4 أو أقل من ذلك أو أكثر) الحديث.
1238- وعن عبد الرحمن بن عبد القاري 5 قال: خرجت مع عمر بن الخطاب رضي الله عنه 6 ليلة في رمضان إلى المسجد، فإذا الناس أوزاع 7 متفرقون، يصلّي الرجل [لنفسه، ويصلي الرجل] 8 فيصلي بصلاته الرهط، فقال عمر: (إني أرى لو جمعت هؤلاء على قارئ واحد لكان أمثل. ثم عزم، فجمعهم على أبي بن كعب، ثم خرجت معه ليلة أخرى، والناس يصلون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6/267)، وفيه صلاته صلى الله عليه وسلم ليلة واحدة. ورواه أبو داود مختصرا (2/50).
2 في المخطوطة: "في المسجد".
3 في المخطوطة: "الشيء".
4 في المخطوطة: "والسبعة"، وهو خلاف ما في المسند. وإن كان قد وقع في المنتقى مثل ما ذكره المصنف هنا.
5 عبد الرحمن بن عبد - بالتنوين غير مضاف. والقاري: نسبة إلى "القارة" قبيلة عربية مشهورة بالرمي.
6 في المخطوطة: "رضي الله تعالى عنه".
7 في المخطوطة: "فإذا الناس أوزاعا".
8 ما بين المعكوفتين سقط من الأصل، واستدرك في الهامش.

ج / 1 ص -597- بصلاة 1 قارئهم، قال 2 عمر: نعمت البدعة هذه، والتي ينامون عنها أفضل من التي يقومون - [يريد آخر الليل] - وكان الناس يقومون أوله (رواه البخاري 3.
1239- وعن أبي ذر قال: (صمنا 4 مع رسول الله صلى الله عليه وسلم فلم يصلِّ5 بنا حتى بقي سبع من الشهر، فقام بنا حتى ذهب ثلث الليل، ثم لم يقم بنا في السادسة، وقام بنا في الخامسة حتى ذهب شطر الليل، فقلنا [له: ] يا رسول الله، لو نفلتنا بقية 6 ليلتِنا هذه؟ فقال: إنه من قام مع الإمام حتى ينصرف، كتب له قيام ليلة. ثم لم يصلِّ7 بنا حتى بقي ثلاث من الشهر، وصلى 8 بنا في الثالثة، ودعا أهله ونساءه، فقام بنا حتى تخوفنا الفلاح 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "بصلات".
2 في المخطوطة: "فقال".
3 صحيح البخاري: كتاب صلاة التراويح (4/250)، وأخرجه مالك في الموطأ (1/114-115).
4 في المخطوطة: "قمنا"، وهو خلاف ما في الأصول.
5 في المخطوطة: "فلم يصلي"، وهو خطأ من الناسخ.
6 في المخطوطة: "لو تفلتنا بقيت"، وهو خطأ من الناسخ.
7 في المخطوطة: "لم يقم".
8 في المخطوطة: "فصلى".
9 في المخطوطة: "حتى تخوفت"، وكل هذا خلاف ما في الترمذي.

ج / 1 ص -598- قلت له 1 وما الفلاح؟ قال: السحور) صححه الترمذي 2.
1240- وفي الموطأ 3 عن يزيد بن رومان قال: (كان الناس يقومون في زمان عمر بن الخطاب، في رمضان، بثلاث وعشرين ركعة) 4.
1241- وروى مالك 5 عن السائب بن يزيد: (أن عمر بن الخطاب أمر أبي بن كعب، وتميما الداري أن يقوما 6 للناس 7 بإحدى عشرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقع في عون المعبود (4/250) أن السائل هو الراوي عن أبي ذر. قلت: وفيه نظر, فقد صرح في سنن النسائي أن السائل هو أحد رجال المسند. ففيه: قال داود: قلت: ما الفلاح؟ وليس هو - الراوي عن أبي ذر إذ الراوي عنه هو جبير بن نفير. فانظره. والله أعلم.
2 سنن الترمذي (3/169) واللفظ له, وسنن أبي داود (2/50) وسنن النسائي (3/83-84) وسنن ابن ماجه (1/420-421) ومسند أحمد (5/159، ,163 172) وفيه تفصيل أكثر.
3 الموطأ (1/115).
4 في المخطوطة: "كان الناس في زمن عمر يقومون في رمضان بثلاثة وعشرين ركعة".
5 الموطأ (1/115) وأوله: "أمر عمر بن الخطاب أبي...".
6 في المخطوطة: "أبي بن كعب الداري أن يقوم"، وهو خطأ.
7 في المخطوطة: "بالناس"، وهو خلاف ما في الموطأ.

ج / 1 ص -599- ركعة [قال: ] وقد كان 1 القارئ يقرأ بالْمِئِيْنَ 2 حتى كنا نعتمد العصي 3 من طول القيام، وما كنا ننصرف إلا في فروع الفجر).
1242- وروى أيضا 4 عن داود بن الحصين عن الأعرج قال: (ما أدركت الناس إلا وهم يلعنون 5 الكفرة [في رمضان]، قال: وكان القارئ يقرأ سورة البقرة في ثماني ركعات، فإذا 6 قام بها في اثنتي عشرة ركعة، رأى الناس أنه قد خفف).
1243- وروى الأثرم عن أبي الدرداء7: (أنه أبصر قوما يصلون بين التراويح فقال: [ما هذه الصلاة؟] أتصلي وإمامك بين يديك؟ ليس منا من رغب عنا) 8.
تم بحمد الله الجزء الأول ويليه الجزء الثاني
وأوله: باب قراءة القرآن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "وكان".
2 في المخطوطة: "بالمأيتين"، وهو خلاف ما في الموطأ.
3 في المخطوطة: "على العصا"، وهو خلاف ما في الموطأ.
4 الموطأ (1/115) كتاب الصلاة في رمضان.
5 في المخطوطة: "وهم يلعنوا"، وهذا خطأ.
6 في المخطوطة: "وإذا".
7 في المخطوطة: "الدردي".
8 ذكره ابن قدامة في المغني (2/170).


كتاب الصلاة (تابع) - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الصلاة (تابع)

ج / 2 ص -1- باب قراءة القرآن 1
1244- ولهما 2 عن عائشة قالت: "كان رسول الله 3 صلى الله عليه وسلم يتكئ في حجري وأنا حائض، فيقرأ 4 القرآن".
1245- ولهما 5 عن عبد الله - وقال له رجل: إني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1في هامش المخطوطة: (قراءة القرآن)، فأضفنا كلمة: (باب) تمشياً مع العناوين.
2صحيح البخاري: كتاب الحيض (1/401) وكذا في كتاب التوحيد رقم 7549 وصحيح مسلم: كتاب الحيض (1/246) واللفظ له. والحديث رواه الجماعة.
3 في المخطوطة (النبي)، وهو موافق لما في البخاري.
4 في المخطوطة: (ثم يقرأ)، وهو موافق لما في البخاري، وكان في المخطوطة تقديم وتأخير.
5 صحيح مسلم: كتاب صلاة المسافرين (1/563) واللفظ له. وصحيح البخاري كتاب الأذان (2/255) مختصراً, والحديث رواه أحمد وأبو داود ومعنى: (هذاً كهذا الشعر) أي: سرداً وإفراطاً في السرعة, وقال النووي معناه: في حفظه وروايته, لا في إنشاده وترنمه, لأنه يرتل في الإنشاد والترنم في العادة, والله أعلم.

ج / 2 ص -2- لأقرأ 1 المفصّل في ركعة واحدة - فقال عبد الله: "هذًّا كهذّ الشعر؟ إن أقواماً 2 يقرؤون القرآن لا يجاوز تَراقيهم، ولكن إذا وقع في القلب فرسخ فيه، نفع".
1246- وفي حديث حذيفة: "... يقرأ مترسلاً، إذا مر بآية فيها تسبيح سبّح، وإذا مر بسؤال سأل وإذا مر بتعوذ تعوذ". رواه مسلم 3.
1247- وفي البخاري 4: "كان ابن عمر [رضي الله عنهما] إذا قرأ القرآن لم يتكلم حتى يفرغ منه" 5.
1248- وعن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "من قرأ حرفاً من
كتاب الله، فله [به] حسنة، والحسنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/536، 537)، والحديث رواه كذلك النساف في: قيام الليل (3/225، 226).
2 صحيح البخاري: كتاب التفسير (8/189).
3 صحيح مسلم: كتاب صلاة المسافرين (1/536، 537) والحديث رواه كذلك النساف في: قيام الليل (3/225، 226).
4 صحيح البخاري: كتاب التفسير (8/189).
5 لفظه في المخطوطة: (أن ابن عمر إذا قرأ لا يتكلم حتى يفرغ مما أراد أن يقرأ)، وهو خلاف لفظ البخاري, والله أعلم. وانظر: تفسير الطبري (4/403، 404).

ج / 2 ص -3- بعشر أمثالها، لا أقول: {الم} حرف، ولكن ألف حرف، ولام حرف، وميم حرف". صححه الترمذي 1.
1249- وعن عبد الله بن عمرو، مرفوعاً: "يقال لصاحب القرآن: اقرأ وارتق، ورتل كما كنت ترتل في الدنيا؛ فإن منْزلتك عند آخر آية تقرأ [بها]". صححه الترمذي 2.
1250- عن أبي سعيد، مرفوعاً: "يقول الرب عز وجل 3: من شغله القرآن وذكري عن مسألتي، أعطيته أفضل ما أعطي السائلين. وفضل كلام الله على سائر الكلام، كفضل الله 4 على خلقه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (5/175)، وقال: حسن صحيح غريب من هذا الوجه. ورواه الدارمي موقوفاً على ابن مسعود، من وجه آخر (2/308)، ورواه الحاكم مطولاً, والبخاري في التاريخ، كذا في منتخب كنـز العمال (1/358).
2 سنن الترمذي (5/177)، وقال: حسن صحيح. والحديث رواه أحمد وأبو داود والنسائي وابن حبان والحاكم، كما في الفتح الكبير, ومنتخب كنـز العمال (1/358)، وانظر: موارد الظمآن (442، 443).
3 في المخطوطة: (يقول الله تعالى).
4 في المخطوطةك زيادة: (تعالى).

ج / 2 ص -4- صححه الترمذي 1.
1251- ولهما 2 عن عبد الله قال: قال [لي] رسول الله صلى الله عليه وسلم: "اقرأ عليّ القرآن. [قال:] فقلت: يا رسول الله، أقرأ عليك، وعليك أُنزل؟ قال: إني أحب 3 أن أسمعه من غيري" الحديث.
1252- وكان عمر يقول لأبي موسى 4: "ذكِّرنا ربنا. فيقرأ عنده".
1253- "وسمع ابن المسيب عمر بن عبد العزيز يقرأ وهو يطرب، فأرسل إليه فنهاه، فانتهى" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: ثواب القرآن (5/184)، وقال: هذا حديث حسن غريب. ورواه الدارمي (2/317), قال في الترغيب والترهيب (3/164): رواه الترمذي وقال: حديث حسن غريب. فإن لم يكن اختلاف نسخ, وإلا فهو خطأ من المصنف، أو سبق قلم. والله أعلم.
2 صحيح مسلم (1/551) واللفظ له، إلا قوله: "أحب" فهو عند البخاري وعنده أيضاً كل من رواية إبراهيم. وصحيح البخاري: كتاب فضائل القرآن (9/93, 94, 98).
3 كذا في المخطوطة، وهي موجودة عندهما في غير رواية الباب.
4 سنن الدارمي (2/339)، وأخرجه عبد الرزاق في مصنفه (2/486)، ونسبه شيخنا الأعظمي لابن نصر في قيام الليل: 55.
5 انظر: مصنف عبد الرزاق (2/484).

ج / 2 ص -5- قال إبراهيم: "كانوا يكرهون القراءة بتطريب، وكانوا إذا قرؤوا القرآن قرؤوه 1 حدراً ترسالاً بحزن".
1254- ولهما 2 عن أبي موسى، مرفوعاً: "إني لأعرف أصوات رفقة الأشعريين [بالقرآن حين يدخلون] بالليل، وأعرف منازلهم [من أصواتهم بالقرآن بالليل 3]، وإن كنت لم أر منازلهم 4 حين نزلوا 5 بالنهار".
 1255- وعن عقبة بن عامر، مرفوعاً: "الجاهر بالقرآن كالجاهر 6 بالصدقة، والمسرّ بالقرآن كالمسرّ بالصدقة" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قراء)، وكتب بالهامش: (قروه)، وعليها إشارة تصحيح.
2 صحيح البخاري: كتاب المغازي (7/485)، وصحيح مسلم: كتاب فضائل الصحابة (4/1944).
3ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش بلفظ: (من أصواتهم بالليل بالقرآن)، وهو خلاف ما فيهما.
4 في المخطوطة: (لم أر لهم)، وكتب بالهامش بخط محدث: (منازلهم)، وعليه صح.
5 في المخطوطة: (نزلوها).
6 الحديث أخرجه الترمذي ثواب القرآن (5/180) وحسنه, وسنن النسائي: في الزكاة (5/80) ومسند أحمد (4/151, 158)، وأخرجه أبو داود كما في منتخب كنـز العمال (1/386) وابن حبان كما في موارد الظمآن (443).
7 في المخطوطة: (كالجهار)، وكتب بالهامش: (لجاهر).

ج / 2 ص -6- 1256- وعن أبي العالية قال: "كنت جالساً مع أصحاب النبي صلى الله عليه وسلم فقال رجل: قرأت الليلة كذا، فقالوا: هذا حظك منه".
1257- وعن البراء قال: قال رسول الله صلى الله عليه وسلم: "زينوا القرآن بأصواتكم" 1.
1258- ولهما 2 عن البراء: [قال:] "سمعت النبي صلى الله عليه وسلم يقرأ 3 في العشاء بـ"التين والزيتون"، فما سمعت أحداً أحسن صوتاً منه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو داود (2/74)، والنسائي (2/179)، وابن ماجة (1/426)، والدارمي (2/340)، وأحمد في المسند (4/283, 285, 296, 304)، وأخرجه البخاري تعليقاً من غير نسبة في كتاب التوحيد (13/518)، وأخرجه موصولاً في كتاب خلق أفعال العباد, ورواه ابن خزيمة وابن حبان في صحيحيهما. كما ذكر في الفتح (13/519)، وانظر: مصنف عبد الرزاق (2/485).
2 صحيح البخاري: كتاب الأذان (2/250, 251)، وكتاب التوحيد (13/518)، وصحيح مسلم: كتاب الصلاة (1/339) واللفظ له. وأخرجه ابن ماجة (1/273)، وأحمد في المسند (4/298, 302).
3 كذا في المخطوطة, وهو الموافق لما في مسلم وإحدى الروايات عند البخاري أيضاً.

ج / 2 ص -7- 1259- وفي سنن أبي داود 1: "قام النبي صلى الله عليه وسلم بآية يرددها حتى أصبح". والآية: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} 2. رواه النسائي وغيره 3.
1260- وعن أم سلمة "أنها نعتت قراءة النبي صلى الله عليه وسلم [فإذا هي تنعت قراءة] مفسرة حرفاً حرفاً". صححه الترمذي 4.
1261- وعن ابن عباس: "لئن أقرأ آية أرتلها أحب إليّ من أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة. والحديث في سنن ابن ماجة (1/429)، ومصنف ابن أبي شيبة (2/477).
2 سورة المائدة آية: 118.
3 سنن النسائي (2/177)، وسنن ابن ماجة (1/429)، ومسند أحمد (5/149)، قال في زوائد ابن ماجة: إسناده صحيح، ورجاله ثقات، ثم قال: رواه النسائي في الكبرى وأحمد في المسند وابن خزيمة في صحيحه والحاكم وقال: صحيح. اهـ.
4 سن الترمذي: ثواب القرآن (5/182) وقال: حسن صحيح. ورواه كذلك أبو داود (2/73، 74)، والنسائي بلفظه (3/214)، ومسند أحمد (6/294, 300).

ج / 2 ص -8- أقرأ القرآن كله بغير ترتيل" 1.
1262- وعن أبي الدرداء: "أنه كان يدرس القرآن ومعه نفر يقرؤون جميعاً". رواه أبو داود 2.
1263- وروى 3 أيضاً عن علي: أنه سمع ضجة ناس في المسجد يقرؤون القرآن، فقال: "طوبى لهؤلاء، كانوا أحب الناس إلى رسول الله صلى الله عليه وسلم".
1264- ولهما 4 عن عبد الله، [مرفوعاً]: "لا يقل 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: مصنف عبد الرزاق (2/489)، والسنن الكبرى (3/13).
2 لم يذكره صاحب ذخائر المواريث, ولم أجده في سنن أبي داود بعد بحث وتفتيش. والله أعلم.
3 انظر: مجمع الزوائد فقد نسبه للبزار (7/162) وفيه: إسحق ابن ابراهيم الثقفي وهو ضعيف. ورواه بلفظه ونسبه للطبراني في الأوسط (7/166)، وفيه حفص بن سليمان بن الغاضري, وهو متروك, ضعفه أحمد في رواية ووثقه في أخرى. ورواه أحمد بن منيع كما في المطالب العالية (3/288).
4 صحيح البخاري: كتاب فضائل القرآن (9/78, 85)، وصحيح مسلم: كتاب صلاة المسافرين (1/544) واللفظ له. ورواه كذلك الترمذي في القراءات, والنسائي في الافتتاح, والدارمي, وأحمد في المسند (1/382, 417, 423, 429, 438, 449, 463) بألفاظ البخاري، وبقريب من لفظ مسلم. ورواه عبد الرزاق (3/359) والحميدي (1/50، 51).
5 في المخطوطة: (لا يقولن)، وهو مخالف لما في الصحيحين.

ج / 2 ص -9- أحدكم: نسيت آية كيت وكيت 1؛ بل هو نُسِّي".
1265- ولهما 2 عن عائشة في حديث: "رحمه الله، لقد أذكرني آية كنت أنسيتها".
1266 و 1267- وعن ابن عباس، [مرفوعاً]: "من قال في القرآن برأيه - أو بغير علم -، فليتبوأ مقعده من النار". صححه الترمذي 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (آية كذا وكذا)، وهو مخالف لما في الصحيحين.
2 صحيح مسلم واللفظ له (1/543)، وصحيح البخاري: كتاب الشهادات (5/264)، وكتاب فضائل القرآن (9/84، 85, 85, 87) ورقم (6335)، وكلهم بألفاظ: (كذا وكذا آية)، ومثله الرواية الأولى لمسلم. والحديث رواه أحمد أيضاً. ولفظ الحديث في المخطوطة: (لقد ذكرني آية كنت أسقطها). وعند البخاري ومثله في الرواية الأولى عند مسلم (أسقطتها).
3 لقد خلط المصنف بين روايتين لهذا الحديث عند الترمذي, فالأول عند الترمذي: "من قال في القرآن بغير علم، فليتبوأ مقعده من النار"، وهذا رواه أحمد في مسنده كذلك, وقال عنه الترمذي: هذا حديث حسن صحيح. وأما الثاني: فأوله عند الترمذي: "اتقوا الحديث عني إلا ما علمتم. فمن كذب عليّ متعمداً، فليتبوأ مقعده من النار, ومن قال في القرآن برأيه، فليتبوأ مقعده من النار"، وقال عنه الترمذي: هذا حديث حسن. وانظر: سنن الترمذي: كتاب تفسير القرآن. (5/199) رقم (2950, 2951). والله أعلم. وانظر: تفسير الطبري (1/77، 78)، فقد ذكر رواية المصنف ضمن خمس روايات.

ج / 2 ص -10- 1268- وصح: "المراء في القرآن كُفر " 1.
1269- وروى الزهري عن عمرو بن شعيب عن أبيه عن جده: [قال:] "سمع النبي صلى الله عليه وسلم قوماً يتدارؤون 2، فقال: إنما هلك من كان قبلكم بهذا؛ ضربوا كتاب الله بعضه ببعض، وإنما نزل كتاب الله يصدق 3 بعضه بعضاً. فلا تكذبوا 4 بعضه ببعض. فما 5 علمتم منه فقولوا، وما جهلتم، فكِلوه إلى عالمه" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (4/199) رقم (4603) من حديث أبي هريرة, ورواه أحمد في المسند (2/258, 286, 424, 475, 478, 494, 503, 528)، وفي بعضها (جدال) بدل (المراء)، ورواه ابن حبان كما في موارد الظمآن (440)، من حديث أبي هريرة أيضاً.
2 في المخطوطة: (يتمارون في القرآن)، وهو خلاف ما في المسند.
3 في المخطوطة: (وإنما أنزل القرآن ليصدق بعضه...).
4 في المخطوطة: (ولا يكذب).
5 في المخطوطة: (ما علمتم). ومعنى قوله: يتدارؤون أي: يتدافعون ويختلفون.
6 مسند أحمد (2/185)، وقد رواه البخاري في كتاب خلق أفعال العباد (ص78)، ونقله السيوطي في الدر المنثور (2/6) ونسبه لأحمد.

ج / 2 ص -11- 1270- ولأحمد عن عبد الرحمن 1 بن شبل، مرفوعاً: "اقرؤوا القرآن، ولا تغلُوا [فيه]، ولا تجفوا عنه، [ولا تأكلوا به]، ولا تستكثروا به".
1271- ولأحمد 2 في حديث عبد الله بن عمرو: "... اقرأ القرآن في كل شهر. قال: قلت: 3 يا نبي الله، إني أطيق أفضل من ذلك، قال: فاقرأه في كل عشرين. قال: فقلت: 4 يا نبي الله، إني أطيق أفضل من ذلك، قال: فاقرأه في كل عشر. قال: قلت: 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عبد الله بن شبل), ولا يوجد في الصحابة بهذا الاسم, وقد أخرج أحمد هذا الحديث من أربع طرق عن عبد الرحمن بن شبل (3/428, 444)، ورواه أيضاً أبو يعلى باختصار، والطبراني في الكبير والأوسط، ورجاله ثقات كما في مجمع الزوائد (4/95)، ورواه البزار أيضاً (6/167، 168)، وقال الهيثمي: ورجال أحمد ثقات.
2 كذا في المخطوطة: (ولأحمد), ولفظ هذا الحديث لمسلم وليس لأحمد. وأما لفظ أحمد فهو مختصر وأطول رواية، فيما وجدته فيه، "اقرأ القرآن في كل شهر، قلت: إني أجدني أقوى من ذلك، قال: فاقرأه في كل عشرة أيام, قلت: إني أجدني أقوى من ذلك, قال: فاقرأه في كل ثلاث". وانظر: روايات المسند (2/158, 162, 188, 198). وأخرجه مسلم في كتاب الصيام (2/813) رقم (182، 1159). ورواه البخاري مختصراً في كتاب فضائل القرآن (9/95)، ورواه مطولاً أبو داود (2/54).
3 في المخطوطة: (فقلت).
4 في المخطوطة: (فقلت).
5 في المخطوطة: (فقلت).

ج / 2 ص -12- يا نبي الله، إني أطيق أفضل من ذلك، قال: فاقرأه في [كل] سبع، ولا تزد على ذلك"
1272- ولأبي داود: 1 "إن بي 2 قوة. قال: اقرأه في ثلاث". وروى ابن أبي داود بإسناده عن عبد الله بن [أبي] الهذيل 3 - التابعي - قال: "كانوا يكرهون أن يقرؤوا بعض الآية، ويتركوا بعضها" 4.
وروى 5 أيضاً عن عطاء - معناه -: "إن القارئ إذا عرض له ريح فيمسك، ثم يعود إلى القراءة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (2/55) وللحديث روايات بألفاظ قريبة عند البخاري والنسائي وأحمد وغيرهم.
2 في المخطوطة: (لي).
3 في المخطوطة: (عبد الله بن الهذيل)، وهو خطأ، ولعله سقطت كلمة (أبي) من الناسخ، وهو عبد الله بن أبي الهذيل العنـزي، أبو المغيرة الكوفي. روى عن أبي بكر وعمر وعلي... وفي سماعه من أبي بكر نظر، توفي في خلافة خالد القسري، وثقه النسائي وابن حبان والعجلي، وهو من رجال التهذيب.
4 لم أجده في كتاب المصاحف لابن أبي داود، فقد قرأته كله من أجل ما نقل عنه هنا، فلعله في كتاب آخر له، والله أعلم.
5 لم أجده في كتاب المصاحف لابن أبي داود، فقد قرأته كله من أجل ما نقل عنه هنا، فلعله في كتاب آخر له، والله أعلم.

ج / 2 ص -13- وقال مجاهد: 1 "إذا تثاءب، أمسك عن القراءة".
1273- وفي الحديث: "إذا تثاءب أحدكم، فليمسكْ عن القراءة... إلخ".
"وكان إبراهيم إذا قرأ: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ} 2،{وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً?}3 ونحوه، أخفض صوته".
1274- وعن عبد الله بن مسعود: "أنه صلى فقرأ بآخر "بني إسرائيل" فقال: الحمد لله الذي لم يتخذ ولداً" 4.
وروى ابن أبي داود 5 عن إبراهيم: "أنه كان يكره أن يتأول القرآن بشيء من أمر الدنيا".
1275- وعن عبد الله: 6 "إذا سأل أحدكم أخاه عن آية، فليقرأ ما قبلها، ثم يسكت، ولا يقول: كيف كذا وكذا. فإنه يلبس عليه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن أبي شيبة في مصنفه (2/428) من قوله. وانظر: الفتح (9/612)، فقد أشار إلى ذلك فقال: ومما يؤمر به المتثائب إذا كان في الصلاة: أن يمسك عن القراءة حتى يذهب عنه، لئلا يتغير نظم قراءته, وأسند ابن أبي شيبة نحو ذلك عن مجاهد...
2 سورة التوبة آية: 30.
3 سورة الأنبياء آية: 26.
4 لم أجده.
5 لقد قرأت باب المصاحف لابن أبي داود كله، فلم أجد فيه ما نقله هنا عنه فيه، ولعله في كتاب آخر له. والله أعلم.
6 أخرجه عبد الرزاق بلفظ قريب (3/365).

ج / 2 ص -14- 1276- وروى ابن أبي داود 1 بإسنادين صحيحين عن قتادة: "كان أنس إذا ختم، جمع أهله ودعا".
1277- وروى أيضاً عن ابن عباس: "أنه أمر رجلاً يراقب رجلاً يقرأ القرآن. فإذا أراد أن يختم، أعلم ابن عباس فشهد ذلك" 2.
وروى 3 بأسانيده الصحيحة عن الحكم بن عتيبة قال: ?"أرسل إلي مجاهد وعبدة بن أبي لبابة فقالا: أرسلنا إليك لأنا أردنا أن نختم، والدعاء يستجاب عند ختم القرآن".
وبإسناده الصحيح عن مجاهد قال: "كانوا يجتمعون عند ختم القرآن يقولون: تنْزل الرحمة".
1278- وروي 4 عن طلحة بن مصرف قال: "أدركت أهل الخير من صدر هذه الأمة، يستحبون الختم أول الليل وأول النهار، يقولون: إذا ختم أول النهار صلت عليه الملائكة حتى يمسي، وإذا ختم أول الليل صلت عليه الملائكة حتى يصبح".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الدارمي (2/336)، ونسبه في منتخب كنـز العمال (1/392) لابن النجار.
2 أخرجه الدارمي (2/336).
3 لم أجده في كتاب المصاحف لابن أبي داود. ووجدته بلفظ قريب عند الدارمي (2/337) فانظره.
4 انظر: الدارمي (2/337)، ففيه اللفظ الأخير.

ج / 2 ص -15- 1279- وروى الدارمي 1 بإسناد حسن عن سعد بن مالك، وبإسناده 2 الصحيح عن جماعة من التابعين: صيام يوم الختم.
1280- ولهما 3 عن ابن مسعود: "أن النبي صلى الله عليه وسلم قرأ: "والنجم"، فسجد فيها، وسجد من كان معه، غير أن شيخاً من قريش أخذ كفاً من حصًى أو تراب فرفعه إلى جبهته، وقال: يكفيني هذا، [قال عبد الله:] لقد رأيته بَعْدُ قُتل 4 كافراً".
1281- وعن أبي هريرة قال: "سجدنا مع النبي صلى الله عليه وسلم في: {إِذَا السَّمَاءُ انْشَقَّتْ} 5 و: {اقْرَأْ بِاسْمِ رَبِّكَ}" رواه مسلم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده فيه, والله أعلم.
2 لم أجده فيه, والله أعلم.
3 صحيح مسلم واللفظ له (1/405), وصحيح البخاري: كتاب سجود القرآن (2/551) وانظر أرقامه: (1070, 3853, 3972, 4863)، ورواه كذلك: أبو داود والدارمي وأحمد. والله أعلم.
4 في المخطوطة: (فلقد رأيته قتل بعد)، وهو مخالف لروايات الصحيحين. وهو أمية بن خلف كما في البخاري وقيل: غيره.
5 في المخطوطة: (الانشقاق وفي)، وهو مخالف لما في مسلم.
6 صحيح مسلم: كتاب المساجد (1/406)، والحديث رواه أصحاب السنن أيضاً.

ج / 2 ص -16- 1282- ولهما 1 عن زيد بن ثابت قال: "قرأت على النبي صلى الله عليه وسلم "والنجم" 2، فلم يسجد فيها".
1283- وعن ابن عباس [رضي الله عنهما] قال: ""ص" ليس من عزائم السجود، وقد رأيت رسول الله صلى الله عليه وسلم يسجد فيها". رواه البخاري 3.
1284- وعن عمرو بن العاص أن رسول الله صلى الله عليه وسلم: "أقرأه خمس عشرة سجدة في القرآن: منها ثلاث 4 في المفصل، وفي الحج سجدتين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب سجود القرآن (2/554)، وصحيح مسلم: كتاب المساجد (1/406)، وأخرجه أيضاً أبو داود (2/58)، والترمذي (2/466)، والشافعي، كما في ترتيب المسند (1/123)، والنسائي (2/160)، وأحمد (5/183, 186)، والدارمي (1/283)، ورواه كذلك الدارقطني والبيهقي.
2 في المخطوطة: (قرأ النبي صلى الله عليه وسلم: { والنجم إذا هوى..}.
3 صحيح البخاري: كتاب سجود القرآن (2/552)، وأخرجه أيضاً الترمذي (2/469)، والنسائي بأخصر (2/159)، وأحمد (1/360) واللفظ له.
4 في المخطوطة: (ثلاث منها في المفصل)، وهو خلاف ما في أبي داود وابن ماجة.

ج / 2 ص -17- رواه أبو داود وغيره 1.
1285- وعن عقبة بن عامر قال: "قلت: يا رسول الله، فضلت 2 سورة الحج بأن فيها سجدتين؟ قال: نعم، ومن لم يسجدهما فلا يقرأهما".
رواه أحمد 3، واحتج به. وفي إسناده ابن لهيعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1سنن أبي داود (2/58)، وسنن ابن ماجة (1/335) واللفظ له. وقوله: (وفي الحج سجدتين) أي: وأقرأه في الحج سجدتين. وقد وقع عند أبي داود: (وفي سورة الحج سجدتان)، وهو واضح.
2 في المخطوطة: (أفضلت) بزيادة همزة. وهو موافق لما عند أحمد.
3مسند أحمد (4/151, 155) واللفظ ليس له. وإنما هو للترمذي (2/470، 471)، ورواه كذلك أبو داود (2/58)، والدارقطني (1/408)، والحاكم في المستدرك (1/221) ولم يتكلم عليه. و(2/390) وقال: هذا حديث لم نكتبه مسنداً إلا من هذا الوجه, وعبد الله بن لهيعة بن عقبة الحضرمي أحد الأئمة، إنما نقم عليه اختلاطه في آخر عمره. قلت: قال الترمذي: هذا حديث ليس إسناده بذاك القوي. اهـ. وسبب نقمته: وجود ابن لهيعة في إسناده، وهو كذلك في إسناد الآخرين. وقد أثنى عليه جماعة واعتمدوه، وطعن فيه الكثيرون. لكن السجود في سورة الحج ثبت من طرق، عن عدد من الصحابة. قال الحاكم في المستدرك (2/390): وقد صحت الرواية فيه من قول عمر بن الخطاب, وعبد الله بن عباس, وعبد الله بن عمر, وعبد الله بن مسعود, وأبي موسى, وأبي الدرداء، وعمار, رضي الله عنهم. ثم ساق الروايات عنهم (390، 391). قلت: وقد مر حديث عمرو بن العاص برقم (12)، ولم يذكره الحاكم. وانظر: الموطأ (1/205، 206).

ج / 2 ص -18- 1286- لكن روى 1، هو [عن عدة من الصحابة] "أنهم سجدوا في الحج سجدتين".
1287- ولهما 2 عن ابن عمر قال: "كان رسول الله صلى الله عليه وسلم يقرأ علينا [السورة التي فيها] السجدة، فيسجد ونسجد معه، حتى ما يجد أحدنا [مكاناً] لموضع جبهته" 3.
1288- ولمسلم: 4 "في غير صلاة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: التعليق السابق.
2 صحيح البخاري: كتاب سجود القرآن (2/560) واللفظ له (556, 557)، وصحيح مسلم: كتاب المساجد (1/405)، ورواه كذلك أحمد بلفظ قريب جداً (2/17)، وأبو داود بنحوه (2/60).
3كان في المخطوطة: (حتى ما يجد أحدنا موضعاً لجبهته)، ثم وضع فوق (موضعاً) إشارة استدراك، وكتب بالهامش: (مكاناً).
4 صحيح مسلم: كتاب المساجد (1/405) وسنن أبي داود (2/60).

ج / 2 ص -19- 1289- قال ابن مسعود لتميم 1 [بن حذلم] - وهو غلام - فقرأ عليه سجدة، فقال: "اسجد فأنت 2 إمامنا". رواه البخاري تعليقاً 3.
1290- وفيه: 4 "وكان ابن عمر، رضي الله عنهما، يسجد على غير وضوء".
1291- وقيل 5 لعمران بن حصين: الرجل يسمع السجدة ولم يجلس لها، قال: "أرأيت لو قعد لها"، كأنه لا يوجبه عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1في المخطوطة: (ليتيم). والثابت إنما هو (تميم بن حذلم)، بفتح المهملة واللام، بينهما معجمة ساكنة.
2 في المخطوطة: (فإنك).
3 رواه البخاري في كتاب سجود القرآن (2/552) وقال الحافظ في شرحه في الفتح: وهذا الأثر وصله سعيد بن منصور...
4 أخرجه البخاري تعليقاً أيضاً، في كتاب سجود القرآن (2/553)، وقد علق عليه الحافظ بقوله: وفي رواية الأصيلي بحذف (غير)، أي: يسجد على وضوء، ثم قال: والأول أولى (أي: على غير وضوء)، فقد روى ابن أبي شيبة، وساق السند، عن سعيد بن جبير قال: كان ابن عمر ينـزل عن راحلته، فيهريق الماء، ثم يركب، فيركب فيقرأ السجدة، فيسجد وما يتوضأ. وانظر: الفتح (2/554) لبيان الموافق لابن عمر، رضي الله عنهما، ثم توجيه فعله. والله أعلم.
5 أخرجه البخاري تعليقاً: كتاب سجود القرآن (2/557) قال الحافظ: وصله ابن أبي شيبة. ورواه عبد الرزاق من وجه آخر عنه (3/345).

ج / 2 ص -20- 1292- وقال 1 سلمان: "ما لهذا غدونا".
1293- وقال 2 عثمان [رضي الله عنه]: "إنما السجدة على من استمعها".
وقال الزهري 3:"لا يسجد إلا أن يكون 4 طاهراً، فإذا سجدت وأنت في حضر فاستقبل القبلة، فإن 5 كنت راكباً، فلا عليك حيث كان وجهك".
1294- ثم روى 6 بإسناده "أن عمر [بن الخطاب، رضي الله عنه] قرأ يوم الجمعة على المنبر بسورة 7 "النحل"، حتى إذا جاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقاً: كتاب سجود القرآن (2/557)، وقال الحافظ: وصله عبد الرزاق من طريق أبي عبد الرحمن السلمي. ثم قال: وإسناده صحيح. ورواه عبد الرزاق (3/345).
2 أخرجه البخاري تعليقاً: كتاب سجود القرآن (2/557)، وقال الحافظ: وصله عبد الرزاق, ثم ذكر أن ابن أبي شيبة وسعيد بن منصور أخرجاه عنه من وجه آخر.
3 أخرجه البخاري تعليقاً: كتاب سجود القرآن (2/557)، وقال الحافظ: وصله عبد الله بن وهب عن يونس عنه بتمامه.
4 في المخطوطة: بالتاء الفوقية في قوله: (لا تسجد, تكون).
5 في المخطوطة: (وإن).
6 صحيح البخاري: كتاب سجود القرآن (2/557)، ورواه أيضاً عبد الرزاق في مصنفه (3/341)، ورواه البيهقي (2/321).
7 في المخطوطة: (في سورة).

ج / 2 ص -21- السجدة نزل فسجد، وسجد الناس. حتى إذا كانت 1 الجمعة القابلة، قرأ بها، حتى إذا جاء السجدة قال: يا أيها الناس، إنما نمر 2 بالسجود، فمن سجد فقد أصاب، ومن لم يسجد فلا إثم عليه. ولم يسجد عمر [رضي الله عنه]".
1295- وعن ابن عمر: "أن النبي صلى الله عليه وسلم سجد في الركعة الأولى من صلاة 3 الظهر، فرأى أصحابه أنه قرأ: "تنـزيل 4 السجدة"". رواه أحمد 5.
1296- وأبو داود، 6 ولفظه: "... سجد في صلاة الظهر ثم قام فركع، فرأينا أنه قرأ: "تنْزيل 7 السجدة"".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (كان).
2 في المخطوطة: (إنما نومر)، ولعله سبق قلم.
3 في المخطوطة: (صلات).
4 في المخطوطة: (الم تنزيل (، ولا توجد في المسند والسنن.
5 مسند أحمد (2/83).
6 سنن أبي داود (1/214)، وذكر أحمد في مسنده عن سليمان التيمي: بأنه لم يسمع من أبي مجلز، الراوي عن ابن عمر. وقال أبو داود نقلاً عن شيخه محمد بن عيسى: لم يذكر أمية أحد إلا معتمر, ومتى هذا أن هذا الحديث منقطع عند أحمد وفيه مجهول، وهو أمية، عند أبي داود. وانظر: تعليق الشيخ أحمد شاكر، رحمه الله، على هذا الحديث في مسند أحمد (7/264، 265)، ط دار المعارف.
7 في المخطوطة:، ولا توجد في المسند والسنن.

ج / 2 ص -22- 1297- وعنه:? "أن النبي صلى الله عليه وسلم قرأ عام الفتح سجدة، فسجد الناس كلهم: منهم الراكب، والساجد في الأرض، حتى إن الراكب ليسجد على يده" 1. رواه أبو داود 2.
1298- وله أيضاً عنه: [قال:] "كان النبي صلى الله عليه وسلم يقرأ علينا القرآن، فإذا مر بالسجدة كبّر وسجد وسجدنا" 3.
1299- وعن عائشة: ?"أنها كانت تقرأ في المصحف، فإذا بلغت السجدة، قامت فسجدت" 4. رواه إسحق.
1300- وعنها: [قالت:] "كان النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يسجد على يديه).
2 سنن أبي داود (2/60).
3 في المخطوطة: (فسجدنا) بالفاء. والحديث رواه أبو داود (2/60)، زاد أبو داود: قال عبد الرزاق: وكان الثوري يعجبه هذا الحديث, قال أبو داود: يعجبه لأنه كبر. ورواه عبد الرزاق (3/345) وانظر: التعليق فيه, ورواه الحاكم كما في التلخيص.
4 في المخطوطة: (فسجدة).

ج / 2 ص -23- وسلم يقول في سجود القرآن بالليل: سجد وجهي 1 للذي خلقه، وشق [سمعه] 2 وبصره، بحوله وقوته". صححه الترمذي 3.
1301- وعن أبي بكرة: 4 "أن النبي صلى الله عليه وسلم كان إذا أتاه أمر يسرّه [أو يسَرّ به]، خرّ ساجداً". قال الترمذي: حسن غريب، وصححه الحاكم 5 والنسائي 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وجهي وجهي) مكرر.
2 ما بين المعكوفتين سقط من الأصل، وكتب فوق السطر.
3سنن الترمذي (2/474)، وقال: حسن صحيح. ورواه أيضاً أحمد وأصحاب السنن والدارقطني والحاكم والبيهقي وزاد الحاكم في آخره (1/220){فتبارك الله أحسن الخالقين}، وصححه على شرط الشيخين، وأقره الذهبي، بعد أن كان قد رواه من طريقين عنها بلفظ الترمذي. وانظر: التلخيص (2/10).
4 في المخطوطة: (وعن أبي بكر)، ولعله سبق قلم.
5 سنن الترمذي، بنحوه (4/141)، والحديث رواه أبو داود (3/89)، وابن ماجة واللفظ له (1/446) رقم (1394)، والحاكم في المستدرك بلفظه (1/276)، وقال: هذا حديث صحيح, وإن لم يخرجاه, وأقره الذهبي.
6 كذا في المخطوطة, والحديث لم أجده في سنن النسائي. ولم أجد من عزاه للنسائي.

ج / 2 ص -24- 1302- "وسجد حين جاءه إسلام همدان". إسناده صحيح 1.
1303- "وسجد حين قال له جبريل: يقول الله [عز وجل]: من صلّى 2 عليك صليتُ عليه، ومن سلّم عليك سلّمت عليه". رواه أحمد 3.
1304- "وسجد عليّ حين رأى ذا الثديّة". رواه أحمد 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البيهقي من حديث البراء بن عازب: "أن النبي ? سجد حين جاءه كتاب علي من اليمن بإسلام همدان"، وقال: إسناده صحيح. وقد أخرج البخاري صدره. كذا في التلخيض الحبير (2/11). وانظر: الحديث كذلك في بلوغ المرام بشرحه السبل (1/416)، وفتح الباري (8/66)، فقد عزاه للإسماعيلي.
2 في المخطوطة: (صلا)، وهو خطأ من الناسخ.
3 رواه أحمد في المسند من طرق عن عبد الرحمن بن عوف، رضي الله عنه (1/191)، وقال الحافظ في التلخيص (2/11)، رواه/ البزار وابن أبي عاصم في فضل الصلاة, والعقيلي في الضعفاء، وأحمد بن حنبل في مسنده من طرق والحاكم، كلهم من حديث عبد الرحمن بن عوف. قال البيهقي: وفي الباب عن جابر, وابن عمر, وأنس, وجرير, وأبي جحيفة.
4 أخرجه أحمد في المسند (1/107، 108) مطولاً. وعبد الرزاق في مصنفه (3/358) والبيهقي في السنن (2/371)، وذكره ابن القيم في شرحه لأبي داود (7/463) مع عون المعبود، وعزاه لأحمد.

ج / 2 ص -25- 1305- "وسجد كعب حين بشر بتوبة الله عليه" 1.
وقال إبراهيم: ?"كانوا يكرهون أن يسألوا 2 الله العافية بحضرة المبتلى". ذكره ابن عبد البر.
1306- وعن أبي سعيد أن النبي صلى الله عليه وسلم قال: "لا صلاة بعد (صلاة) العصر حتى تغرب الشمس، ولا صلاة بعد [صلاة] الفجر حتى تطلع الشمس". [أخرجاه] 3.
1307- وعن عقبة بن عامر قال: "ثلاث ساعات كان رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الرزاق في مصنفه (3/358)، والحديث أخرجه البخاري مطولاً في كتاب المغازي في قصة توبته وتخلفه عن غزوة تبوك (8/113، 116)، ومسلم في كتاب التوبة رقم
(2769) (4/2120، 2128)، ورواه غيرهما أيضاً.
2 في المخطوطة: (يسألون).
3 ما بين المعكوفتين سقط من الأصل, وكتب بين السطرين بخط آخر. والحديث رواه مسلم في صحيحه واللفظ له: في كتاب صلاة المسافرين (1/567)، والبخاري في صحيحه في كتاب المواقيت (2/61)، وروى أجزاء منه في أرقام (1197, 1864, 1997, 1995). وأخرجه كذلك النسائي وابن ماجة.

ج / 2 ص -26- الله صلى الله عليه وسلم ينهانا 1 أن نصلي فيهن، أو أن نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة [حتى تميل الشمس]، وحين تضيف 2 الشمس للغروب حتى تغرب". رواه مسلم 3.
1308- وعن جبير بن مطعم، مرفوعاً: "يا بني عبد مناف، لا تمنعوا أحداً طاف بهذا البيت وصلى، أية ساعة شاء، من ليل أو نهار". صححه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (نهانا رسول الله ?).
2 في المخطوطة: (تتضيف).
3 صحيح مسلم/ كتاب صلاة المسافرين (1/568،569), والحديث رواه كذلك أصحاب السنن، كما في الذخائر.
4 سنن أبي داود/ كتاب الحج (2/180)، وسنن الترمذي واللفظ له: في كتاب الحج (3/220)، وأخرجه أيضاً/ النسائي في كتاب المناسك (5/223)، وابن ماجة في كتاب الإقامة (1/398) رقم (1254)، ورواه كذلك أحمد وابن حبان والحاكم، كما في الفتح الكبير، وقال الترمذي: هذا حديث حسن صحيح.

ج / 2 ص -27- باب صلاة الجماعة
1309- وعن أبي هريرة قال: قال رسول الله: "[إن] أثقل الصلاة على المنافقين: صلاة العشاء وصلاة الفجر؛ ولو يعلمون ما فيهما لأتوهما ولو حبواً 1. ولقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلاً فيصلي بالناس، ثم أنطلق معي برجال معهم حزم من حطب، [إلى قوم لا يشهدون الصلاة] 2، فأحرق عليهم بيوتهم بالنار". أخرجاه 3.
1310- ولأحمد: 4 "لولا ما في البيوت من النساء والذرية".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (حبوى).
2 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش، وكتب عليه صح.
3 صحيح مسلم واللفظ له: كتاب المساجد (1/451، 452) وصحيح البخاري: كتاب الأذان (2/141) بلفظ قريب، وروى أجزاء منه تحت أرقام (644, 2420, 7224).
4 مسند أحمد (2/367)، وتتمته فيه "لأقمت صلاة العشاء, وأمرت فتياني يحرقون ما في البيوت بالنار"، وهو من حديث أبي هريرة.

ج / 2 ص -28- 1311- ولمسلم 1 عنه: "أن رجلاً أعمى قال: يا رسول الله، [إنه] ليس لي قائد يقودني إلى المسجد، فسأل 2 رسول الله صلى الله عليه وسلم أن يرخص له فيصلي في بيته، فرخص له. فلما ولّى، دعاه فقال: هل تسمع النداء [بالصلاة]؟ فقال: 3 نعم، قال: فأجب".
1312- وله 4 عن ابن مسعود: "... ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق. ولقد كان الرجل يُؤتى به 5 يهادى بين الرجلين، حتى يُقام في الصف".
1313- وعن أبي هريرة، مرفوعاً: "صلاة الرجل في الجماعة تُضعَّف 6 على صلاته في بيته وفي سوقه خمساً وعشرين ضعفاً،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب المساجد (1/452)، وأول الحديث عنده: (أتى النبي ? رجل أعمى فقال).
2 في المخطوطة: (سئل).
3 في المخطوطة: (قال).
4 صحيح مسلم: كتاب المساجد (1/453)، وهو جزء من حديث طويل. أوله:"من سره أن يلقى الله غداً مسلماً، فليحافظ على هؤلاء الصلوات..."، وفي آخره: (ولقد رأيتنا...)، والحديث رواه أيضاً. أبو داود (1/150، 151)، وابن ماجة (1/255، 256)، ورواه أيضاً النسائي وأحمد.
5 في المخطوطة: (ولقد كان يؤتى بالرجل يهادى).
6 في المخطوطة: (تفضل)، وهي ليست من حديث أبي هريرة عند البخاري.

ج / 2 ص -29- وذلك أنه إذا توضأ فأحسن الوضوء، ثم خرج إلى المسجد لا يخرجه إلا الصلاة، لم يخطُ خطوة إلا رُفعت له بها درجة، وحطّ عنه بها خطيئة. فإذا صلى لم تزل الملائكة تصلي عليه ما دام في مصلاه: اللهم صلّ عليه،[اللهم اغفر له] 1، اللهم ارحمه. ولا يزال أحدكم في صلاة ما انتظر الصلاة". رواه البخاري 2.
1314- ولأبي داود: 3 "الصلاة في جماعة 4 تعدل خمساً وعشرين صلاة، فإذا صلاها في فلاة 5 فأتم ركوعها وسجودها، بلغت خمسين صلاة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ليس في رواية كتاب الأذان، وإنما هي في رواية كتاب الصلاة، باب الصلاة في مسجد السوق.
2 صحيح البخاري: كتاب الأذان (2/131)، ورواه أيضاً في كتاب الصلاة باب الصلاة في مسجد السوق (1/564) بلفظ آخر. وروى مسلم المفاضلة فقط في كتاب المساجد (1/449, 450)، ورواه أبو داود بلفظ قريب (1/153).
3 سنن أبي داود (1/153) من حديث أبي سعيد، ورواه الحاكم (1/208)، وصححه على شرط الشيخين، وأقره الذهبي.
4 في المخطوطة: (الجماعة).
5 في المخطوطة: (فلات)، وهو خطأ من الناسخ.

ج / 2 ص -30- 1315- وللبخاري 1 عن أبي هريرة، مرفوعاً: "... لو يعلمون ما في التهجير لاستبقوا إليه، ولو يعلمون ما في العتمة والصبح لأتوهما ولو حبواً".
1316- وعن ابن عباس، رضي الله عنهما، عن رسول الله صلى الله عليه وسلم قال: "من سمع النداء فلم يأته، فلا صلاة له، إلا من عذر". رواه ابن ماجة 2 بإسناد صحيح 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/96, 139, 208)، وكذا برقم (2689)، ورواه كذلك مسلم بلفظه: في كتاب الصلاة (1/325)، فهو متفق عليه. ورواه أيضاً النسائي (1/269)، ومالك (1/131)، وأحمد في المسند (2/236, 278, 303, 375, 533).
2 سنن ابن ماجة (1/260)، وأخرجه أيضاً الحاكم في المستدرك (1/245)، ورواه كذلك ابن حبان، كما في الفتح الكبير، والدارقطني. وقال الحافظ: وإسناده على شرط مسلم لكن رجح بعضهم وقفه، كذا في البلوغ.
3 هذا الحديث قد سقط من الأصل، وكتب في الهامش وتتمته، كما في الهامش (بإسناد صحيح: ثنا عبد الحميد، في المخطوطة: عبد العزيز وهو خطأ، ابن بيان الواسطي, أنبأنا، في المخطوطة: ثنا وهو خطأ، هشيم عن شعبة, عن عدي بن ثابت, عن سعيد بن جبير عن ابن عباس عن النبي ?. ورواه البيهقي من حديث مراد بن أبي نوح عن شعبة, ورواه قاسم بن أصبغ في كتابه عن إسماعيل). إلى هنا كتب في الهامش.

ج / 2 ص -31- 1317- وله 1 عنه، مرفوعاً: "... لا يزال أحدكم في صلاة ما دامت الصلاة تحبسه، لا يمنعه أن ينقلب إلى أهله إلا الصلاة".
 1318- وله 2 عنه، مرفوعاً: "من غدا إلى المسجد وراح 3، أعد الله له نزُله من الجنة كلما غدا أو راح".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري، من حديث أبي هريرة، في كتاب الأذان (2/142)، وقوله: (وله عنه) أي: للبخاري عن أبي هريرة, وذلك عطفاً على السابق قبل السابق, لأن الحديث السابق كتب بالهامش، والذي قبله عن أبي هريرة عند البخاري.
2 صحيح البخاري: كتاب الأذان (2/148)، والحديث رواه مسلم في كتاب المساجد (1/463)، فهو متفق عليه. ورواه كذلك أحمد في مسنده (2/509)، ورواه كذلك ابن خزيمة، كما في القتح.
3 في المخطوطة: (أو راح)، وهو موافق لما في مسلم, أما عند البخاري وأحمد (وراح)، قال الكرماني في شرحه للبخاري (5/48) عند قوله (كلما غدا وراح): وفي بعضها: (أو راح), بأو, فإن قلت: ما الفرق في المعنى بين الروايتين؟ قلت: على الواو لابد من الأمرين حتى يعد له النـزل, وعلى أو: يكفي أحدهما في الإعداد...، وقال: والغدو: السير في أول النهار إلى الزوال. والرواح: السير من الزوال إلى آخر النهار.

ج / 2 ص -32- قال البخاري: 1 "وكان الأسود إذا فاتته الجماعة، ذهب إلى مسجد آخر".
1319- "وجاء أنس 2 إلى مسجد قد صُلِّي فيه، فأذن وأقام وصلى جماعة".
1320- وله 3 عن أنس - في حديث بني سلمة -: "ألا تحتسبون آثاركم؟".
1321- وعن أبي ذر قال: "قال لي رسول الله صلى الله عليه وسلم: كيف أنت إذا كانت عليك أمراء يؤخرون الصلاة [عن وقتها]، أو يميتون 4 الصلاة عن وقتها؟ [قال:] قلت: فما تأمرني؟ قال: صلِّ الصلاة لوقتها، فإن أدركتها معهم فصلِّ؛ فإنها لك نافلة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً في كتاب الأذان (2/131)، وقال الحافظ: وصله ابن أبي شيبة بإسناد صحيح. ويريد بالأسود: الأسود بن يزيد النخعي، أحد كبار التابعين.
2 ذكره البخاري تعليقاً في كتاب الأذان (2/131)، وقال الحافظ في الفتح: وصله أبو يعلى في مسنده, وأخرجه ابن أبي شيبة والبيهقي، بروايات متقاربة.
3 صحيح البخاري: كتاب الأذان (2/139)، ورواه في فضائل المدينة برقم (1887) (4/99)، والحديث رواه ابن ماجة (1/258)، وأحمد في المسند (3/106, 182, 263).
4 في المخطوطة: (أو قال).

ج / 2 ص -33- 1322- وفي رواية: 1 "فإن أقيمت الصلاة [وأنت في المسجد] 2، فصلّ".
 1323- وفي أخرى 3 "فإن أدركتك الصلاة معهم فصل، ولا تقل: إني قد صليت فلا أصلي". رواه أحمد ومسلم والنسائي 4.
1324- وفي حديث عبادة: "... فقال رجل: يا رسول الله، أصلي معهم؟ قال: نعم إن شئت". رواه أبو داود 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لمسلم، من حديث أبي ذر (كتاب المساجد) (1/448، 449).
2 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش بخط مغاير، وكتب عليه (صح).
3 لمسلم أيضاً من حديث أبي ذر: كتاب المساجد (1/449).
4 والحديث الأول رواه مسلم (1/448) واللفظ له. ورواه أيضاً أبو داود (1/117). ورواه الترمذي (1/332، 333) وقال: وهو قول غير واحد من أهل العلم، يستحبون أن يصلي الرجل الصلاة لميقاتها إذا أخرها الإمام, ثم يصلي مع الإمام. والصلاة الأولى هي المكتوبة عند أكثر أهل العلم. اهـ. ورواه كذلك أحمد بلفظ قريب (5/159)، والدارمي (1/223، 224). قلت: ونسبه المنذري، كما في عون المعبود (2/99) وكذا النابلسي في الذخائر للنسائي وابن ماجة.
5 سنن أبي داود (1/118)، ونسبه المنذري أيضاً لابن ماجة.

ج / 2 ص -34- 1325- وعن أبي سعيد: 1 "أن النبي صلى الله عليه وسلم نهى عن الصلاة نصف النهار، إلا يوم الجمعة". رواه أبو داود.
1326- وعن يزيد بن الأسود قال: "شهدت مع النبي صلى الله عليه وسلم حَجته، فصليت معه صلاة الصبح في مسجد الخيف،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة: (عن أبي سعيد) وليس لأبي سعيد حديث بهذا المعنى، عند الأئمة الستة ومنهم أبو داود. والذي وجدته عند أبي داود (1/284) من كتاب الصلاة باب الصلاة يوم الجمعة قبل الزوال: عن أبي قتادة عن النبي ? أنه كره الصلاة نصف النهار, إلا يوم الجمعة، وقال: "إن جهنم تسجر إلا يوم الجمعة"، لكن قال أبو داود: هو مرسل، مجاهد أكبر من أبي خليل, وأبو خليل لم يسمع من أبي قتادة. لكني وجدت اللفظ من حديث أبي هريرة عند الشافعي، كما في بدائع المنن (1/52)، وقد أخرجه من طريق إبراهيم بن محمد قال: حدثني إسحق بن عبد الله عن سعيد المقبري عن أبي هريرة، رضي الله عنه، أن رسول الله ? نهى عن الصلاة نصف النهار حتى تزول الشمس إلا يوم الجمعة. ورواه كذلك البيهقي والأثرم.. وانظر: التلخيص الحبير (1/188، 189)، فقد ذكر من أخرجه وأسانيدهم وبما يعضد هذا الحديث. وعلى أي فليس لأبي سعيد طريق لهذا الحديث. والله أعلم.

ج / 2 ص -35- فلما قضى صلاته وانحرف 1، إذا هو برجلين في أخرى 2 القوم لم يصليا [معه]، فقال: "عليّ بهما". فجيء بهما ترعد فرائصهما، فقال: ما منعكما أن تصليا معنا؟ فقالا: يا رسول الله، إنا كنا قد صلينا في رحالنا، قال: فلا تفعلا، إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم، فإنها لكما نافلة". رواه الخمسة إلا ابن ماجة 3.
1327- وعن أبي سعيد: "أن رجلاً دخل المسجد وقد صلى رسول الله صلى الله عليه وسلم بأصحابه، فقال رسول الله صلى الله عليه وسلم: من يتصدق على هذا، فيصلي معه؟ فقام رجل من القوم فصلى معه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (انحرف فإذا...)، والتصويب من الترمذي.
2 في المخطوطة: (أخر). ومعنى أخرى القوم: من كان في آخرهم. كما في القاموس (1/363).
3 رواه الترمذي واللفظ له (1/424، 425)، وقال: حديث حسن صحيح. ورواه بمعناه أو بلفظ قريب أبو داود (1/157)، والنسائي (2/112، 113) وأحمد في المسند (4/160، 161)، والدارمي (1/258)، والطيالسي (1/137) من منحة المعبود، ورواه الحاكم في المستدرك (1/244، 245)، وقال الحافظ في البلوغ: صححه الترمذي وابن حبان، وزاد في التلخيص: الدارقطني، وصححه ابن السكن. وانظر: تخريجه وتعليقه عليه في التلخيص (2/29, 30).

ج / 2 ص -36- إسناده جيد. رواه أحمد والترمذي، وحسنه 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد (3/45) واللفظ له، وكذا/5, 64, 85)، والترمذي وقال: حديث أبي سعيد حديث حسن, ورواه أبو داود (1/157)، والدارمي (1/258، 259)، والحاكم في المستدرك (1/209)، وقال: هذا صحيح على شرط مسلم ولم يخرجاه، وأقره الذهبي، لكن وقع عندهما خطأ سأنبه عليه بعد قليل، إن شاء الله تعالى. وأخرجه أيضاً ابن حبان والبيهقي كما في التلخيص الحبير (2/30). قلت: قال الحاكم: سليمان الأسود هذا هو سليمان بن سحيم قد احتج مسلم به وبأبي المتوكل, وهذا الحديث أصل في إقامة الجماعة في المساجد. مرتين. اهـ. وقال الذهبي في تلخيصه: وسليمان هو أبو سحيم. اهـ. قلت: وقد أخرج من ذكرتهم هذا الحديث من طريق سليمان الناجي البصري، ويسميه بعضهم ابن الأسود كما عند الدارمي.
وبعضهم قال: سليمان الأسود، كما عند أحمد (3/64) وأبي داود. وقال ابن حزم في المحلى (4/238): عن سليمان، هو ابن الأسود الناجي، عن أبي المتوكل، هو علي بن داود الناجي. فسليمان بن سحيم مدني، روى له مسلم، ولم يرو له الترمذي. وليس هو من البصرة، وهو أقدم من الآخر. أما سليمان الأسود الناجي، فهو بصري من السادسة، فهو متأخر عن الأول، ولم يرو له مسلم، بل هو من رجال أبي داود والترمذي. وانظر: ترجمتها في التهذيب وغيره، علماً بأن الراوي عن أبي سعيد ناجي أيضاً، وهو بصري كسليمان. والله أعلم. وانظر: ترجمة سليمان الأسود الناجي: الطبقات الكبرى (7/283)، وانظر: تعليق الشيخ أحمد شاكر، رحمه الله، على هذا الحديث في سنن الترمذي.

ج / 2 ص -37- - 1328- وعن سليمان [بن يسار] - مولى 1 ميمونة قال: "أتيت على ابن عمر وهو بالبلاط، والقوم يصلون في المسجد، قلت: ما يمنعك أن تصلي مع الناس؟ [أو القوم]؟ قال: إني سمعت رسول الله صلى الله عليه وسلم قال: 2 "لا تصلوا صلاة في يوم مرتين". رواه أحمد والنسائي وأبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (مولا).
2 في المخطوطة: (يقول)، وهو الموجود عند أحمد في الرواية الأخرى.
3 رواه أحمد في مسنده (6/314) من طبعة أحمد شاكر، واللفظ له، ورواه كذلك (7/85) مختصراً. ورواه أبو داود (1/158)، والنسائي (2/114)، بلفظ (لا تعاد)، ونسبه الحافظ في التلخيص (2/29) لابن خزيمة وابن حبان، والله أعلم.

ج / 2 ص -38- باب الإمامة
1329- عن أبي مسعود قال: "قال رسول الله: يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء، فأعلمهم بالسنة، فإن كانوا في السنة سواء، فأقدمهم هجرة، فإن كانوا في الهجرة سواء، فأقدمهم سلماً 1. ولا يؤُمّنّ الرجلُ الرجلَ في سلطانه، ولا يقعد في بيته على تكرمته إلا بإذنه".
1330- وفي لفظ: 2 "سنا" بدل "سلماً". رواه مسلم 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (سنا)، وهو موافق لما في النسائي وأبي عوانة وابن الجارود، أما عند الآخرين: (فأكبرهم سناً).
2 في المخطوطة: (سلماً) بدل: (سناً), ولفظ مسلم: قال الأشج في روايته مكان (سلماً) (سناً).
3 صحيح مسلم (1/465)، والحديث رواه أيضاً أبو داود (1/159)، والترمذي (1/458، 459)، والنسائي (2/76)، وابن ماجة (1/313، 314)، وأحمد في المسند (4/118, 121) و(5/272)، وابن الجارود (114)، والطيالسي (1/131) من منحة المعبود، وأبو عوانة في مسنده (2/39, 40).

ج / 2 ص -39- 1331- وله 1 عن مالك بن الحويرث: "وليؤمكما أكبركما". وكانا متقاربين في القراءة 2.
1332- وفي البخاري 3 عن ابن عمر [قال:] "لما قدم المهاجرون الأولون نزلوا العصبة 4 - موضع بقباء 5 - قبل مقدم النبي صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب المساجد (1/466)، والحديث رواه البخاري في كتاب الأذان بلفظ (ثم ليؤمكما أكبركما)، فهو متفق عليه, ورواه أصحاب السنن وأحمد.
2 صحيح مسلم: كتاب المساجد (466)، وقد رواهما بسند آخر إليه. ورواهما أيضاً أحمد بلفظ: قال خالد لأبي قلابة: فأين القراءة، وعند أبي داود، القرآن، قال: إنهما كانا متقاربين (3/436)، وروى أبو داود بلفظ: (وكنا متقاربين في العلم) (1/161). وأما عند البخاري، ومثله عند الآخرين بما فيهم مسلم من رواية أخرى: (ونحن شببة متقاربون). وما رواه مسلم فهو من قول خالد الحذاء, وليس مرفوعاً ولعله فهمه من قول مالك (ونحن شببة متقاربون). وانظر: الفتح (2/170، 171)، فقد نبه إلى هذا.
3 صحيح البخاري: كتاب الأذان (2/184)، ورواه بلفظ آخر، وفيه زيادة في كتاب الأحكام (13/167) واللفظ له بدون الزيادة، من قوله: (وفيهم عمر...)، فليس عند البخاري في الأذان. وأخرجه أبو داود (1/160) واللفظ له, وأخرجه ابن الجارود (113).
4 العصْبة، بسكون الصاد المهملة, واختلف في أوله: فقيل بالفتح وقيل بالضم, وهو: موضع بقباء.
5 في المخطوطة: (موضعاً بقباء)، وهو كذلك في المنتقى, وما أثبتناه هو الذي في البخاري, علماً بأنه لا يوجد في سنن أبي داود هذه الجملة.

ج / 2 ص -40- الله عليه وسلم، فكان يؤمهم سالم مولى أبي حذيفة، وكان أكثرهم قرآناً، وفيهم 1 عمر [ابن الخطاب] وأبو سلمة بن عبد الأسد".
1333- وفي حديث عمرو 2 بن سلمة: "فنظروا فلم يكن أحد 3 أكثر قرآناً مني - لما كنت أتلقى من الركبان - فقدموني بين أيديهم وأنا ابن ست 4 أو سبع سنين، وكانت علي بردة، كنت 5 إذا سجدت تقلصت 6 عني". رواه البخاري 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في البخاري: في كتاب الأحكام (13/167): (فيهم أبو بكر وعمر وأبو سلمة وزيد وعامر بن ربيعة)، وقد أشكل وجود أبي بكر في هذه الرواية، لأنه كان مع النبي ? يرافقه في رحلته من مكة إلى المدينة. وانظر: الفتح (2/186) (13/168) لتوجيهه، والله أعلم.
2 في المخطوطة: (عمر).
3 في المخطوطة: (فلم يجدوا).
4 في المخطوطة: (وأنا ابن ست سنين).
5 في المخطوطة: (وكنت) بزيادة الواو، وليست هي عند البخاري.
6 في المخطوطة: (انفلصت).
7 صحيح البخاري: كتاب المغازي (8/22، 23)، ورواه أيضاً بمعناه أبو داود (1/159، 160)، والنسائي وأحمد (5/29, 30, 71).

ج / 2 ص -41- 1334- ولأبي داود: 1 "فما شهدت مجمعاً [من جرم]، إلا كنت إمامهم، [وكنت أصلي على جنائزهم] إلى يومي هذا".
1335- ولهما 2 عن أبي هريرة 3 أن رسول الله صلى الله عليه وسلم قال: "إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه: فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا قال: سمع الله لمن حمده، فقولوا: ربنا لك الحمد، وإذا سجد فاسجدوا، وإذا صلى قاعداً، فصلوا قعوداً أجمعون".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/160) بلفظه، ورواه أحمد (5/29، 30)، وبأخصر مما بين المعكوفتين (5/71).
2 هذا الحديث رواه الشيخان من حديث أبي هريرة، ومن حديث عائشة، ومن حديث أنس، وأقربها إلى لفظ المصنف حديث أبي هريرة. وليس هذا الحديث لفظ واحد منهما إنما هو خليط من روايتهما، فانظر: روايات حديث أبي هريرة في البخاري: كتاب الأذان (2/208، 209, 216)، وصحيح مسلم: كتاب الصلاة (1/309، 310, 310,311).
3 كان في المخطوطة: (عنه)، ومعنى هذا عن الصحابي الذي سبقت روايته, والذي سبقت روايته هو عمرو بن سلمة, والحديث ليس من رواية عمرو, ولا لعمرو عندهما مثل هذه الرواية أو قريب منها. فتنبه!

ج / 2 ص -42- قال البخاري: 1 قال الحميدي: هذا منسوخ، صلى بعد ذلك جالساً، والناس خلفه قياماً، [لم يأمرهم بالقعود]؛ وإنما يؤخذ بالآخر [فالآخر] من فعل رسول الله صلى الله عليه وسلم.
1336- وفي لفظ لأبي داود 2 وغيره: "... ولا تكبروا حتى يكبر... ولا تركعوا حتى يركع... ولا تسجدوا حتى يسجد".
1337- ولهما 3 عن البراء قال: "كان رسول الله صلى الله عليه وسلم إذا قال: سمع الله لمن حمده، لم يحن 4 أحد منا ظهره حتى يقع رسول الله صلى الله عليه وسلم ساجداً، ثم نقع سجوداً [بعده]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري، رحمه الله، ساق قول الحميدي عقب حديث أنس بن مالك، رضي الله عنه, لا عقب حديث أبي هريرة, وكذلك فيه اختلاف أيضاً. فلفظ الحميدي كما ساقه البخاري: قال الحميدي: قوله (إذا صلى جالساً، فصلوا جلوساً)، هو في مرضه القديم, ثم صلى بعد ذلك النبي ? جالساً والناس خلفه قياماً, لم يأمرهم بالقعود... فانظره في كتاب الأذان، باب إنما جعل الإمام ليؤتم به (2/173).
2 سنن أبي داود (1/164) من حديث أبي هريرة، رضي الله عنه، وأحمد في المسند (2/341).
3 صحيح البخاري: كتاب الأذان (2/181, 232, 295، 296)، وصحيح مسلم: كتاب الصلاة (1/345) واللفظ لهما، ورواه كذلك أبو داود في كتاب الصلاة (1/168)، والترمذي في الصلاة (2/70)، وأحمد في المسند (4/304، 350)، ونسبه النابلسي في الذخائر (1/99) رقم (882) للنسائي أيضاً.
4 في المخطوطة: (يحنوا).

ج / 2 ص -43- 1338- ولهما 1 عن أبي هريرة عن النبي 2 صلى الله عليه وسلم قال: "أما يخشى أحدكم – [أو ألا يخشى أحدكم] - إذا رفع رأسه قبل الإمام أن يجعل 3 الله رأسه رأس حمار، أو يجعل 4 الله صورته صورة حمار".
 1339- ولمسلم 5 عن أنس أن النبي صلى الله عليه وسلم قال: "أيها 6 الناس، إني إمامكم؛ فلا تسبقوني بالركوع ولا بالسجود، ولا بالقيام ولا بالانصراف، [فإني أراكم أمامي ومن خلفي]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/182، 183) واللفظ له، وصحيح مسلم بلفظ قريب، في كتاب الصلاة (1/320, 321)، وأخرجه أيضاً أبو داود (1/169)، والترمذي (2/475، 476)، والنسائي (2/96)، وابن ماجة (1/308)، وابن الجارود في المنتقى (119)، وأحمد في المسند (2/260, 271, 425, 456, 469، 472، 504)، والدارمي (1/244) بلفظه، وقد وقع التصريح بأنه في السجود كما عند أحمد (456, 469)، وابن الجارود بلفظ (والإمام ساجد).
2 في المخطوطة: (قال: قال رسول الله...).
3 في المخطوطة: (يحول)، وهي عند مسلم, لكن لفظ الحديث للبخاري.
4 في المخطوطة: (يحول)، وهي عند مسلم, لكن لفظ الحديث للبخاري.
5 صحيح مسلم: كتاب الصلاة (1/320)، وأوله عنده: قال: صلى بنا رسول الله ? ذات يوم, فلما قضى الصلاة أقبل علينا بوجهه فقال: أيها الناس...)، والحديث رواه النسائي (3/83)، وابن خزيمة (3/47).
6 في المخطوطة: (يا أيها الناس)، وهو موافق لما في ابن خزيمة.

ج / 2 ص -44- 1340- وللبخاري 1 عنه في حديث: "فلا تركعوا حتى يركع، ولا ترفعوا حتى يرفع".
1341- قال: 2 وقال ابن مسعود: "إذا رفع قبل الإمام، يعود فيمكث بقدر ما رفع، ثم يتبع الإمام".
وقال الحسن 3 - فيمن يركع مع الإمام ركعتين ولا يقدر على السجود -: "يسجد للركعة الآخرة 4 سجدتين، ثم يقضي الركعة الأولى بسجودها، - وفيمن 5 نسي سجدة حتى قام -: يسجد" 6.
1342- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا صلى أحدكم للناس فليخففْ؛ فإن فيهم الضعيف والسقيم والكبير 7، وإذا 8 صلى أحدكم لنفسه فليطوّل ما شاء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده في البخاري, ولم أجد لأنس مثل هذه الرواية. والله أعلم.
2 رواه البخاري تعليقاً في كتاب الأذان (2/172)، وقال الحافظ في الفتح (2/174): وصله ابن أبي شيبة بإسناد صحيح.
3 أخرجه البخاري تعليقاً في كتاب الأذان (2/172)، وقال الحافظ في الفتح: أما الفرع الأول، فوصله ابن المنذر في كتابه الكبير، ورواه سعيد بن منصور... وأما الفرع الثاني، فوصله ابن أبي شيبة.
4 في المخطوطة: (سجد للركعة الأخيرة).
5 في المخطوطة: رسمت هكذا: (في من).
6 في المخطوطة: (سجد).
7 في المخطوطة: (والكبير والسليم)، بتقديم وتأخير.
8 في المخطوطة: (فإذا).

ج / 2 ص -45- أخرجاه 1.
1343- ولهما 2 عن أنس: "ما صليت وراء 3 إمام قط أخف صلاة ولا أتم صلاة 4 من رسول الله صلى الله عليه وسلم".
1344- ولهما 5 عنه، مرفوعاً: "إني لأدخل في الصلاة وأنا أريد إطالتها، فأسمع بكاء الصبي، فأتجوز في صلاتي، مما أعلم من شدة وجْد أمه من بكائه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري واللفظ له: كتاب الأذان (2/199)، وصحيح مسلم: كتاب الصلاة (1/341)، ورواه كذلك أحمد، بلفظه (2/486)، وبمعناه (2/256, 271, 317, 393, 502, 537)، ومالك بلفظه (1/134)، ورواه أبو داود والترمذي والنسائي أيضاً.
2 صحيح البخاري: كتاب الأذان (2/201) بنحوه, وصحيح مسلم: كتاب الصلاة (1/342) بلفظه, وأخرجه بألفاظ متقاربة أحمد والترمذي والنسائي وابن ماجة.
3 في المخطوطة: (خلف)، وليست عند الشيخين.
4 في المخطوطة: (أخف من صلاة ولا أتم من صلاة من النبي). وليست هذه العبارة عند واحد منهما.
5 صحيح البخاري: كتاب الأذان (2/202)، وصحيح مسلم: كتاب الصلاة (1/343)، ورواه كذلك أحمد والترمذي وابن ماجة. ورواه البخاري وأبو داود والنسائي من حديث أبي قتادة, وانظر لفظه عند البخاري: كتاب الأذان (2/201, 349).

ج / 2 ص -46- 1345- ولهما 1 عن المغيرة قال: 2 "تخلفت مع رسول الله صلى الله عليه وسلم في غزوة تبوك، فتبرز [رسول الله صلى الله عليه وسلم] - وذكر وضوءه - ثم عمد إلى الناس [فوجدهم قد قدموا] عبد الرحمن 3 [بن عوف] يصلي بهم... فصلى مع الناس الركعة الآخرة 4 [بصلاة عبد الرحمن]، فلما سلم عبد الرحمن قام رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1كذا في المخطوطة، والحديث رواه مسلم في صحيحه في كتاب الصلاة (1/317، 318)، ورواه بمعناه في كتاب الطهارة. لكني لم أجد آخر هذا الحديث في صحيح البخاري، وإنما الموجود فيه هو المسح على الخفين. وقد رواه البخاري في تسعة مواضع من صحيحه: في كتاب الوضوء, والصلاة, واللباس، والجهاد، والمغازي. وانظر: أرقامه (182, 203، 206, 363, 388, 2918, 4421, 5798, 5799)، فهو غير متفق عليه، إنما المتفق عليه هو المسح على الخفين, وقد رواه كمسلم، مالك والشافعي وأحمد... وقد قال الحافظ في الفتح (8/126) من كتاب المغازي: ووقع عند مسلم من رواية عباد بن زياد عن عروة بن المغيرة أن المغيرة أخبره أنه غزا مع رسول الله ? تبوك, فذكر حديث المسح، كما تقدم، وزاد المغيرة: (فأقبلت معه حتى نجد الناس قد قدموا عبد الرحمن بن عوف يصلي بهم...)، فهذا رجح ما لدي من أن البخاري، رحمه الله تعالى، لم يخرج آخر هذا الحديث, وإنما اقتصر على إخراج المسح على الخفين, والله أعلم. ولفظ الحديث هنا لأحمد (4/249).
2 في المخطوطة: (قالت)، فهو سبق قلم أو سهو.
3 في المخطوطة: (وعبد الرحمن يصلي...).
4 في المخطوطة: (الركعة الأخيرة).

ج / 2 ص -47- الله صلى الله عليه وسلم يتم صلاته... فلما قضى [رسول الله صلى الله عليه وسلم، أقبل على الناس فقال:] 1 قد أحسنتم وأصبتم"، يغبطهم أن صلوا الصلاة لوقتها.
 1346- ولأبي داود: 2 "فصلى الركعة التي سبق بها، ولم يزد عليها [شيئاً]".
1347- ولهما 3 عن أبي هريرة، مرفوعاً:"من أدرك ركعة من الصلاة مع الإمام، فقد أدرك الصلاة".
1348- ولأبي داود 4 - بإسناد حسن – عنه، مرفوعاً: "إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فلما قضاها قال:...).
2 سنن أبي داود (1/38، 39)، وهو جزء من حديث المغيرة السابق، وساقه رداً على من زعم بأن المسبوق عليه سجود سجدتي السهو، لذا قال أبو داود عقبه: أبو سعيد الخدري وابن الزبير وابن عمر يقولون: من أدرك الفرد من الصلاة عليه سجدتا السهو. اهـ.
3 رواه مسلم: كتاب المساجد، واللفظ له (1/424)، ورواه البخاري في كتاب المواقيت (2/57)، من غير قوله: (مع الإمام)، فهو أعم من لفظ مسلم، ورواه أحمد كذلك.
4 رواه أبو داود (1/236)، وأخرجه ابن خزيمة (2/57، 58)، وقد تشكك في إسناده فانظره فيه. ورواه الحاكم في المستدرك (1/216)، وقال: هذا حديث صحيح الإسناد ولم يخرجاه, وأقره الذهبي في التلخيص, ورواه البيهقي أيضاً كما في الفتح الكبير.

ج / 2 ص -48- جئتم إلى الصلاة ونحن سجود فاسجدوا، ولا تعدّوها شيئاً، ومن أدرك الركوع فقد أدرك الركعة".
1349- وقال: 1 "فما أدركتم فصلوا".
1350- ولمسلم 2 عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا أقيمت الصلاة، فلا صلاة إلا المكتوبة".
1351- وروى عبد الرزاق 3 عن سلمان يرفعه، قال: "إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا جزء من حديث طويل أخرجه البخاري في كتاب الأذان من حديث أبي قتادة (2/116)، ومن حديث أبي هريرة (2/117, 390)، ومسلم من حديث أبي هريرة في كتاب المساجد (1/420، 421)، ومن حديث أبي قتادة (1/421، 422)، واللفظ رواه كذلك أصحاب السنن ومالك وأحمد والدارمي وعبد الرزاق وغيرهم.
2 صحيح مسلم: كتاب صلاة المسافرين (1/493)، قلت: وقد عنونه البخاري في كتاب الأذان (رقم الباب 38)، والحديث رواه أصحاب السنن وابن خزيمة وابن حبان، كما في الفتح (2/149)، ورواه أحمد بلفظ: (إلا التي أقيمت)، وانظر: سنن أبي داود: كتاب التطوع باب (5)، والترمذي في الصلاة (195)، والنسائي في الإمامة (60), وابن ماجة في الإقامة (103), والدارمي في الصلاة (149), ومسند أحمد (2/331, 455, 517, 531). والله أعلم.
3 مصنف عبد الرزاق (1/510، 511)، وأخرجه ابن أبي شيبة موقوفاً (1/219)، ونسبه في منتخب كنـز العمال (3/272) للطبراني وأبي الشيخ في كتاب الأذان.

ج / 2 ص -49- كان الرجل بأرض [قِيِّ] 1 فحانت الصلاة، فليتوضأ، فإن لم يجد [ماء] فليتيمم، فإن أقام صلى معه ملكاه 2، وإن أذن وأقام صلى خلفه من جنود الله ما لا يرى طرفاه".
1352- ورواه سعيد 3 وقال: "صلى خلفه من الملائكة" وفيه: "يركعون بركوعه، ويسجدون بسجوده، ويؤمنون على دعائه".
1353- وللبخاري 4 عن أبي موسى، مرفوعاً: "إذا مرض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في مصنف عبد الرزاق: (قي) بالقاف، وهي الأرض القفر الخالية، بينما عند ابن أبي شيبة (فيء) بالفاء وفي آخرها همزة.
2 في المخطوطة: (ملكان).
3 قلت: أخرج عبد الرزاق هذه العبارة ونسبها لسعيد بن المسيب، ولفظه فيه (1/510): "من صلى بأرض فلاة فأقام, صلى عن يمينه ملك وعن يساره ملك. ومن أذن وأقام صلى معه من الملائكة أمثال الجبال". والجملة الأخيرة لابن قدامة في المغني (1/421)، ونسبها أيضاً لسعيد بن المسيب, والله أعلم. وفي منتخب كنـز العمال (3/271، 272) نسبه للبيهقي أيضاً في السنن من حديث سلمان, مرفوعاً وموقوفاً، قال: والصحيح الموقوف. اهـ. والله أعلم.
4 صحيح البخاري: كتاب الجهاد (6/136)، وأخرجه أيضاً بلفظه أحمد: في المسند (4/410), وبنحوه (418)، وأبو داود (3/183) في كتاب الجنائز.

ج / 2 ص -50- العبد أو سافر، كتب 1 له [مثل] 2 ما كان يعمل مقيماً صحيحاً".
1354- وعن عمران بن حصين رضي الله عنه قال: "ما سافر رسول الله صلى الله عليه وسلم [سفراً] إلا صلى ركعتين [ركعتين]، حتى يرجع. وإنه أقام [بمكة] زمان 3 الفتح ثماني 4 عشرة ليلة، يصلي بالناس ركعتين [ركعتين] إلا المغرب، ثم يقول: يا أهل مكة، قوموا فصلوا ركعتين أخريين، فإنا سفر" 5. رواه أحمد 6.
1355- وعن عمر [بن الخطاب]: "أنه كان إذا قدم مكة، صلى بهم ركعتين، ثم يقول: يا أهل مكة أتموا صلاتكم، فإنا قوم سفر". رواه مالك، رحمه الله 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (كتب الله له).
2 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.
3 في المخطوطة: (زمن)، وسقط من الأصل: (بمكة)، واستدرك ذلك بالهامش، وكتب عليه (صح).
4 في المخطوطة: (ثمانية عشر ليلة).
5 في المخطوطة: (فإنا قوم سفر)، وهو موافق لما في أبي داود, وما أثبته هو الموجود عند أحمد بالروايات الثلاث.
6 مسند أحمد (4/430) بلفظه, وبأخصر (431, 432)، وأخرجه بنحوه أبو داود في صلاة المسافر (2/9، 10)، وفي إسناده عندهم علي بن زيد بن جدعان.
7 موطأ مالك (1/149)، كتاب قصر الصلاة في السفر.

ج / 2 ص -51- 1356- وعن سهل بن سعد [الساعدي]: "أن رسول الله 1 صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم، فحانت الصلاة، فجاء المؤذن إلى أبي بكر، فقال: أتصلي بالناس فأقيم؟ 2 قال: نعم. قال: فصلى أبو بكر، فجاء رسول الله 3 صلى الله عليه وسلم والناس في الصلاة، فتخلص حتى وقف في الصف، فصفق الناس.
وكان أبو بكر لا يلتفت في الصلاة، فلما أكثر الناس التصفيق التفت، فرأى رسول الله صلى الله عليه وسلم، فأشار إليه رسول الله صلى الله عليه وسلم أن امكث مكانك. فرفع أبو بكر يديه، فحمد الله [عز وجل] على ما أمره به رسول الله صلى الله عليه وسلم من ذلك.
ثم استأخر أبو بكر حتى استوى في الصف. وتقدم النبي صلى الله عليه وسلم فصلى، ثم انصرف. فقال: يا أبا بكر، ما منعك أن تثبت إذ أمرتك؟ قال 4 [أبو بكر]: ما كان لابن أبي قحافة أن يصلي بين يدي رسول الله صلى الله عليه وسلم. فقال رسول الله صلى الله عليه وسلم: ما لي رأيتكم أكثرتم التصفيق؟ من نابه شيء في صلاته فليسبح، فإنه إذا سبح التفت إليه، وإنما التصفيح 5 للنساء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي) في الموضعين.
2 في المخطوطة: (وأقيم)، وهو خلاف ما فيهما.
3 في المخطوطة: (النبي) في الموضعين.
4 في المخطوطة: (فقال ما كان...).
5 في المخطوطة: (إنما التصفيق)، وهو عند البخاري.

ج / 2 ص -52- أخرجاه 1.
1357- [وفي رواية لأبي داود وغيره: 2 "كان قتال بين بني عمرو بن عوف، فبلغ النبي صلى الله عليه وسلم فأتاهم بعد الظهر ليصلح بينهم وقال 3. يا بلال إن حضرت الصلاة [ولم آت] فمر أبا بكر فليصل 4 بالناس"] 5.
1358- وعن أنس قال: "صلى رسول الله 6 صلى الله عليه وسلم في مرضه 7 خلف أبي بكر قاعداً في ثوب متوشحاً به".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/167)، ورواه في مواطن بنحوه ومختصراً بأرقام (1201, 1204, 1218, 1234, 2690, 2693, 7190)، وصحيح مسلم واللفظ له: كتاب الصلاة (1/316، 317).
2 الحديث أخرجه أحمد في مسنده (5/332) واللفظ له، وأخرجه أبو داود (1/248)، ولفظه: (إن حضرت صلاة العصر، ولم آتك فمر أبا بكر فليصل)، وتتمته عند أحمد: (فلما حضرت العصر)، وقد ورد التصريح بها عند البخاري في كتاب الأحكام أيضاً وأبي داود. وهذا الحديث رواه ابن حبان, كما في الفتح (2/168).
3 في المخطوطة: (فقال).
4 في المخطوطة: (فليصلي).
5 هذا الحديث كتب بالهامش، وكان قد سقط من الأصل، وكتب عليه (صح)، لذا أضفناه إلى الأصل.
6 في المخطوطة: (التي) في الموضعين.
7 في المخطوطة: (مرض).

ج / 2 ص -53- 1359- وعن عائشة قالت: "صلى رسول الله صلى الله عليه وسلم خلف أبي بكر في مرضه الذي مات فيه [قاعداً]". صححهما الترمذي 1.
1360- وعن أنس أن النبي صلى الله عليه وسلم صرع عن فرس، فجحش شقه - أو كتفه - فأتاه أصحابه يعودونه، فصلى بهم جالساً وهم قيام، 2 فلما سلم قال: "إنما جعل الإمام ليؤتم به... وإذا صلى قائماً فصلوا قياماً، وإذا صلى قاعداً فصلوا قعوداً 3".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث أنس أخرجه الترمذي (2/197، 198)، وقال: هذا حديث حسن صحيح, وأخرجه كذلك النسائي بمعناه (2/79)، وأحمد في المسند (3/159, 243) بلفظه، وحديث عائشة أخرجه الترمذي (2/196).
2 في المخطوطة: (وهم قياماً).
3 كذا هذا الحديث في المخطوطة: من غير تأخير, ولم أجده هكذا في مصدر، وأقرب الألفاظ إليه رواية البخاري في كتاب الصلاة (1/487)، والحديث معروف ومشهور أخرجه البخاري في كتاب الصلاة والأذان وقصر الصلاة..., وأخرجه مسلم في كتاب الصلاة (1/308)، وأبو داود (1/164)، والترمذي (2/194)، والنسائي (2/98)، وابن ماجة (1/392)، ومالك في الموطإ (1/135)، وأحمد في المسند (3/110, 162)، والدارمي (1/230)، وغيرهم.

ج / 2 ص -54- 1361- ولأبي داود: 1 "... [و] لا تفعلوا كما يفعل 2 [أهل] فارس بعظمائها".
 1362- ولهما 3 - في حديث -: "فوجد النبي صلى الله عليه وسلم في نفسه خفة، فخرج يهادى بين رجلين. فأراد أبو بكر أن يتأخر، فأومأ 4 إليه النبي صلى الله عليه وسلم أن مكانك، ثم أتي به حتى جلس إلى جنبه، عن يسار أبي بكر؛ فكان أبو بكر يصلي قائماً، وكان رسول الله صلى الله عليه وسلم يصلي قاعداً، يقتدي أبو بكر بصلاة رسول الله، والناس (مقتدون) بصلاة أبي بكر [رضي الله عنه]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/164) من حديث جابر، رضي الله عنه، في صلاة النبي ? قاعداً بعد سقوطه من الفرس بالمدينة.
2 في المخطوطة: (كما تفعل).
3 هذا الحديث مركب من روايتين عند البخاري، من حديث السيدة عائشة، رضي الله عنها. أوله حتى قوله: (إلى جنبه) في كتاب الأذان (2/151، 152)، ومن قوله: (عن يسار أبي بكر) حتى الأخير، في كتاب الأذان (2/204)، والحديث أخرجه البخاري في مواضع من صحيحه عنهما، وأخرجه عنهما مسلم بمعناه في كتاب الصلاة (1/311، 312, 313, 314)، ورواه كذلك أحمد في المسند (6/224, 251)، والنسائي (2/99، 100, 101، 102)، وابن ماجة (1/389, 390, 391)، وفي رواية ابن إسحق عنده: (فجلس عن يمينه)، والدارمي (1/230, 231).
4 في المخطوطة: (فأومى).

ج / 2 ص -55- 1363- ولهما 1 عن أبي هريرة قال: "أقيمت الصلاة وعدلت الصفوف قياماً 2، فخرج إلينا [رسول الله صلى الله عليه وسلم]، فلما قام في مصلاه، ذكر أنه جنب، فقال لنا: مكانكم! 3 ثم رجع فاغتسل، ثم خرج إلينا ورأسه يقطر، فكبر، فصلينا معه".
1364- ولأحمد والنسائي: 4 "حتى إذا قام في مصلاه وانتظرنا أن يكبر، انصرف".
1365- وعن سهل بن سعد: "أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الغسل (1/383) واللفظ له, وكذا في كتاب الأذان (2/121, 122)، وصحيح مسلم كتاب المساجد (1/422، 423). والحديث رواه أيضاً أحمد وابن ماجة والنسائي وأبو داود بمعناه.
2 في المخطوطة: زيادة بعد قوله: (قياماً) (قبل أن يخرج إلينا النبي ?)، وهو موافق لما في مسلم.
3 في المخطوطة: (مكانكم! فمكثنا على هيئتنا، يعني قياماً)، وهو عند البخاري في رواية كتاب الأذان غير قوله، يعني: (قياماً)، فلم أجدها في الصحيحين ولا في المسند.
4 قلت: هذا لفظ البخاري في كتاب الأذان، باب هل يخرج من المسجد لعلة (2/121)، ورواه أبو داود بلفظه (1/60)، وأخرجه النسائي (2/81، 82) بلفظ: (حتى إذا قام في مصلاه ذكر أنه لم يغتسل...)، فهو لا ينطبق عليه عزو هذه الرواية له. والله أعلم.

ج / 2 ص -56- جلس على المنبر 1 في أول يوم وضع، فكبر هو 2 عليه، ثم ركع، ثم نزل القهقرى، فسجد...?"، وفي آخره: "إنما فعلت هذا لتأتموا بي، ولتعلموا صلاتي". أخرجاه 3.
1366- "وصلى أبو هريرة على ظهر 4 المسجد بصلاة الإمام".
1367- "وكان أنس يجمع في دار أبي رافع عن المسجد في غرفة لها باب مشرف على المسجد، ويأتم بصلاة الإمام".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أول الحديث عند أحمد، لأن اللفظ له، عن سهل بن سعد أنه سئل عن المنبر: من أي عود هو؟ قال: أما والله إني لأعرف من أي عود هو, وأعرف من عمله, وأي يوم وضع، ورأيت النبي ? أول يوم جلس عليه... وفيه: فجلس عليه أول يوم وضع...).
2 في المخطوطة: (وهو).
3 أخرجه أحمد في المسند (5/339) واللفظ له، وأخرجه البخاري وبأوسع، في كتاب الجمعة (2/397)، وكتاب الصلاة (1/486), ومسلم في كتاب المساجد (1/386، 387)، ورواه كذلك أبو داود (1/283, 284)، والنسائي (2/57، 59).
4 في البخاري: (سقف).

ج / 2 ص -57- رواهما سعيد بن منصور في سننه 1.
1368- وعن أبي بكرة: "أنه انتهى إلى النبي صلى الله عليه وسلم وهو راكع، فركع قبل أن يصل إلى الصف، فذكر ذلك للنبي صلى الله عليه وسلم فقال: زادك الله حرصاً، ولا تعد". رواه البخاري 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أما خبر صلاة أبي هريرة، فقد أخرجه البخاري تعليقاً في كتاب الصلاة (1/486)، وأخرجه أيضاً الشافعي كما في ترتيب المسند (1/108)، وبدائع المنن (1/138)، وأخرجه أيضاً عبد الرزاق في مصنفه (3/83)، وابن أبي شيبة في مصنفه (2/223)، وأشار الحافظ في الفتح إلى رواية سعيد هذه (1/486)، وأخرجه البيهقي في السنن (3/111). وأما خبر صلاة أنس، فقد أخرجه البيهقي في سننه (3/111)، وأخرجه الشافعي، كما في ترتيب المسند (1/107، 108)، وبدائع المنن (1/167)، وكذا عبد الرزاق في مصنفه (3/83, 231)، لكن عندهما في دار حميد بن عبد الرحمن بن عوف. وأخرجه ابن أبي شيبة في مصنفه (2/223)، وفيه/ دار نافع بن عبد الحارث).
2 صحيح البخاري: كتاب الأذان (2/267)، ورواه كذلك أبو داود (1/182)، والنسائي (2/118)، وأحمد في المسند (5/39, 42, 45, 46, 50).

ج / 2 ص -58- 1369- وله 1 في حديث: "... وجدار الحجرة قصير، 2 فرأى الناس شخص النبي 3 صلى الله عليه وسلم، فقام أناس يصلون بصلاته".
1370- وعن همام: "أن حذيفة أم الناس بالمدائن 4 على دكان، فأخذ 5 أبو مسعود بقميصه فجبذه. فلما فرغ من صلاته قال: ألم تعلم أنهم كانوا ينهون عن ذلك؟ قال: بلى، قد ذكرت حين مددتني". رواه أبو داود 6.
1371- وللدارقطني 7 عن أبي مسعود نحوه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري: في كتاب الأذان (2/213)، من حديث عائشة، رضي الله عنها.
2 في المخطوطة: (وكان جدار الحجرة قصيراً)، وأول الحديث عنده: (كان رسول الله ? يصلي من الليل في حجرته, وجدار الحجرة قصير...).
3 في المخطوطة: (رسول الله).
4 في المخطوطة: (بالمدينة).
5 في المخطوطة: (فأخذه).
6 سنن أبي داود (1/163).
7 سنن الدارقطني (2/88)، ولفظه عنده: (نهى رسول الله ? أن يقوم الإمام فوق شيء والناس خلفه)، يعني أسفل منها. وانظر: التلخيص الحبير (2/43).

ج / 2 ص -59- 1372- وعن سعيد بن جبير قال: "كان ابن عباس في سفر، معه ناس من أصحاب رسول الله صلى الله عليه وسلم، فكانوا يقدمونه لقرابته من رسول الله صلى الله عليه وسلم، فصلى بهم ذات يوم، فضحك، وأخبرهم أنه أصاب من جارية له رومية، فصلى بهم وهو جنب متيمماً". رواه الأثرم 1، واحتج به أحمد.
1373- وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يصلون بكم، فإن أصابوا فلكم ولهم، وإن أخطؤوا فلكم وعليهم". رواه البخاري 2.
1374- وصح 3 عن عمر: "أنه صلى بالناس وهو جنب ولم يعلم، فأعاد ولم يعيدوا".
- وقال أحمد: "إن استخلف الإمام، فقد استخلف عمر وعلي، وإن صلوا وحداناً. فقد طعن معاوية، وصلى الناس وحداناً من حين طعن، أتموا صلاتهم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: المغني (2/225).
2 قلت: ليس هذا اللفظ للبخاري, وإنما هو لأحمد فانظره في مسنده (2/355, 537) في الموضعين, وأخرجه البخاري بلفظك (يصلون لكم, فإن أصابوا فلكم, وإن أخطؤوا...) في كتاب الأذان (2/187)، وأخرجه الشافعي بمعناه.
3 أخرجه الدارقطني (1/364)، ورجاله ثقات، كما في التعليق المغني (1/365).

ج / 2 ص -60- 1375- وعن أبي بكرة: "أن رسول الله 1 صلى الله عليه وسلم استفتح الصلاة فكبر، ثم أومأ 2 إليهم أن مكانكم، [ثم دخل]، فخرج 3 ورأسه يقطر، فصلى بهم، فلما قضى الصلاة قال: إنما أنا بشر 4، وإني كنت جنباً". رواه أحمد وأبو داود 5.
1376- ورواه 6 أيوب وابن عون، [وهشام] عن محمد مرسلاً:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 في المخطوطة: (فأومى).
3 في المخطوطة: (أن مكانكم! ثم خرج).
4 في المخطوطة، زيادة: (مثلكم) بعد قوله: (أنا بشر).
5 مسند أحمد (5/41) واللفظ له، ورواه بمعناه (5/45)، وأبو داود (1/60).
6 هذا قول أبي داود في سننه (1/60) بعد أن ذكر رواية أبي هريرة السابقة، رقم (1364)، وفيها: (وانتظرنا أن يكبر...)، ذكر رواية أيوب وابن عون وهشام، عن محمد بن سيرين مرسلاً: (فكبر، ثم أومأ بيده...)، ثم نقل هذا عن مرسل عطاء بن يسار، عند مالك، وعن الربيع بن محمد عن النبي ?، وهذا يتعارض مع ما ذكر في حديث أبي هريرة السابق. ويمكن الجمع بينهما، بحمل قوله: (كبر) في حديث أبي بكرة، على أنه أراد أن يكبر، وتهيأ للإحرام بها، أو أنهما واقعتان، قال الحافظ في الفتح: أبداه عياض والقرطبي احتمالاً, وقال النووي: إنه الأظهر, وجزم به ابن حبان كعادته. قال الحافظ: فإن ثبت، وإلا فما في الصحيح أصح. اهـ.

ج / 2 ص -61- [عن النبي صلى الله عليه وسلم]، وفيه: "ثم أومأ [بيده] إلى القوم أن اجلسوا...".
1377- وعن جابر قال: "... قام رسول الله 1 صلى الله عليه وسلم ليصلي... ثم جئت 2 حتى قمت عن يسار رسول الله صلى الله عليه وسلم، فأخذ بيدي، فأدارني حتى أقامني عن يمينه، ثم جاء جبار بن صخر 3، [فتوضأ، ثم جاء] فقام عن يسار رسول الله صلى الله عليه وسلم، فأخذ رسول الله صلى الله عليه وسلم بيدينا جميعاً، 4 فدفعنا حتى أقامنا خلفه...". رواه مسلم 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي)، والحديث طويل عند مسلم، ولفظه هنا: (فقام رسول الله ? ليصلي, وكانت علي بردة...).
2 في المخطوطة: (فجئت فقمت عن يساره).
3 جبار، بفتح الجيم والباء المشددة المعجمة بواحدة. ابن صخر بن أمية بن خنيس، ويقال: خنساء، بن عبيد بن عدي بن غنم بن كعب بن سلمة. شهد بدراً والعقبة, وكان خارص أهل المدينة بعد ابن رواحة، رضي الله عنه، وحاسبهم. توفي سنة ثلاثين في خلافة عثمان، رضي الله عنه، وهو ابن ثنتين وستين سنة. وانظر: الإكمال (2/37)، والمغني (15) والإصابة (1/220).
4 في المخطوطة: (فأخذنا بأيدينا جميعاً).
5 صحيح مسلم: كتاب الزهد، باب حديث جابر الطويل, وقصة أبي اليسر، رقم (3010)، وهو جزء من حديث طويل. وأخرجه أبو داود وأحمد بنحوه.

ج / 2 ص -62- 1378- وله 1 عن أنس: "أن رسول الله 2 صلى الله عليه وسلم صلى به وبأمه أو خالته. قال: فأقامني عن يمينه، وأقام المرأة خلفنا".
1379- وعن الأسود قال: "دخلت أنا وعمي علقمة على [عبد الله] بن مسعود بالهاجرة، قال: فأقام الظهر ليصلي، فقمنا خلفه، فأخذ بيدي ويد عمي، ثم جعل أحدنا 3 عن يمينه والآخر عن يساره، [ثم قام بيننا]. فصففنا [خلفه] صفاً واحداً. [قال]: ثم قال: هكذا كان رسول الله صلى الله عليه وسلم يصنع إذا كانوا ثلاثة". رواه أحمد 4.
- قال ابن عبد البر 5: لا يصح رفعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في كتاب المساجد (1/458)، وأخرجه كذلك أصحاب السنن إلا الترمذي، كما في التحفة.
2 في المخطوطة: (النبي).
3 في المخطوطة: (إحدانا)، وهو خطأ.
4 أخرجه أحمد في المسند (1/414، 459)، ورواه بألفاظ متقاربة (6/13، 14, 52, 136, 155, 163)، طبعة أحمد شاكر، والحديث إسناده صحيح. ورواه مسلم نحوه بمعناه (1/378، 379, 380) من كتاب المساجد، ورواه أيضاً أبو داود مختصراً (1/167)، والنسائي بمعناه (2/49، 50).
5 ذكره المنذري في مختصره لسنن أبي داود، ونقله الزيلعي في نصب الراية (2/33)، ولفظه فيه: هذا الحديث لا يصح رفعه, والصحيح عندهم التوقيف على ابن مسعود, أنه صلى كذلك بعلقمة والأسود قال: وهذا موقوف... اهـ.

ج / 2 ص -63- ........................................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
= ونقل الزيلعي عن النووي قوله في الخلاصة: الثابت في صحيح مسلم أن ابن مسعود فعل ذلك, ولم يقل: هكذا كان رسول الله ? يفعله.
قلت: وأقوال الأئمة الثلاثة غير سليم, فقد أخرج مسلم فعل ابن مسعود، وقال في آخر الحديث في الرواية الثالثة: هكذا فعل رسول الله ?، وكذلك عند أحمد في الروايات التالية حيث صرح بقوله: رأيت النبي ? فعله، أو قوله: هكذا كان رسول الله ? يصنع. (6/13, 14, 52, 163, 180) من نسخة أحمد محمد شاكر, وأما عند مسلم في الروايتين الأولى والثانية، وكذا عند أحمد (6/136) من نسخة أحمد شاكر, ففيها: (فلكأني أنظر إلى اختلاف أصابع رسول الله ? وهو راكع). واللفظ لمسلم. وخير جواب يجاب عن حديث ابن مسعود، رضي الله عنه، مع صحته، هو النسخ، وهذا واضح من حديث سعد بن أبي وقاص المتفق عليه، واللفظ لمسلم: عن مصعب بن سعد قال: ركعت فقلت بيدي هكذا (يعني طبق بهما ووضعهما بين فخذيه)، فقال أبي: قد كنا نفعل هذا، ثم أمرنا بالركَب. وحديث ابن مسعود فيه عدة أحكام: منها التطبيق, ووضع المأمومين إذا كانوا اثنين, وتأخير الأمراء الصلاة عن وقتها. وذلك واضح من حديث أنس المتفق عليه: (وصففت أنا واليتيم وراءه، والعجوز من ورائنا)، واللفظ لمسلم, ولحديث جابر السابق (1378) حيث صلى وجبار بن صخر, حيث وقف جابر عن يمينه وجبار عن يساره، فأخذهما ? بيديه جميعاً ودفعهما حتى أقامهما خلفه، أو يمكن القول بأن ابن مسعود لم يبلغه حديث أنس وجابر السابقين. أو يقال بأن ابن مسعود لم بفعل ذلك على سبيل أنه من السنة وإنما لضيق المكان إو لعذر آخر كما ذكره ابن سيرين. وقدعلله البيهقي في المعرفة تعليلا آخر فانظره في نصب الراية (1:34). وقال الترمذي بعد ذكره لحديث سمرة " أمرنا رسول الله صلى الله عليه وسلم إذا كنا ثلاثة أن يتقدمنا أحدنا" والعمل على هذا عند أهل العلم قالوا: إذا كانوا ثلاثة قام رجلان خلف الإمام. (1:453) لكن قال الحافظ في الفتح (2: 212) خلافا لمن قال من الكوفيين أن أحدهما يقف عن يمينه والآخر عن يساره.

ج / 2 ص -64- - وأجاب ابن سيرين بأن [المسجد] 1 كان ضيقاً. رواه البيهقي 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.
2 نسبه الحافظ للطحاوي، كما في الفتح (2/212)، ونقل الزيلعي في نصب الراية (1/34) أن البيهقي ذكره في (المعرفة)، ثم زاد: وقد قيل: إنه رأى النبي ?, وأبو ذر عن يمينه, كل واحد يصلي لنفسه، فقام ابن مسعود خلفهما, فأومأ إليه النبي? بشماله، فظن عبد الله أن ذلك سنة الموقف, ولم يعلم أنه لا يؤمهما, وعلمه أبو ذر, حتى قال, فيما روي عنه: يصلي كل رجل منا لنفسه. وذهب الجمهور إلى ترجيح رواية غيره على روايته بكثرة العدد, والقائلين به, وبسلامته من الأحكام المنسوخة. اهـ.
قلت: وأراد البيهقي، رحمه الله، بحديث أبي ذر ما أخرجه أحمد في المسند (5/170) ما لفظه: عن أبي ذر قال: "قام النبي ? ليلة من الليالي في صلاة العشاء فصلى بالقوم, ثم تخلف أصحاب له يصلون, فلما رأى قيامهم وتخلفهم انصرف إلى رحله. فلما رأى القوم قد أخلوا المكان، رجع إلى مكانه فصلى، فجئت فقمت خلفه, فأومأ إلي بيمينه, فقمت عن يمينه. ثم جاء ابن مسعود فقام خلفي وخلفه, فأومأ إليه بشماله, فقام عن شماله؛ فقمنا ثلاثتنا يصلي كل رجل منا بنفسه, ويتلو من القرآن ما شاء الله أن يتلو. فقام بآية من القرآن يرددها, حتى صلى الغداة. فبعد أن أصبحنا, أومأت إلى عبد الله بن مسعود أن سله ما أراد إلى ما صنع البارحة, فقال ابن مسعود بيده لا أسأله عن شيء حتى يحدث إلي, فقلت: بأبي أنت وأمي, قمت بآية من القرآن, ومعك القرآن, لو فعل هذا بعضنا وجدنا عليه, قال: دعوت لأمتي, قال: فماذا أُجبت، أو ماذا رد عليك, قال: أجبت بالذي لو اطلع عليه كثير منهم طلعة تركوا الصلاة. قال: أفلا أبشر الناس؟ قال: بل., فانطلقت معنقاً قريباً من قذفة بحجر, فقال عمر: يا رسول اللهن إنك إن تبعث إلى الناس بهذا نكلوا عن العبادة. فنادى أن ارجع، فرجع. وتلك الآية: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}". وذكر له سنداً آخر بعده.

ج / 2 ص -65- 1380- وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "وسطوا الإمام، وسدوا الخلل". رواه أبو داود 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/182)، وذكره الذهبي في الميزان (1/367) وسكت عنه, قلت: وهو من طريق يحيى بن بشير بن خلاد، قال الحافظ عنه في التقريب: مستور, وذكره في التهذيب والذهبي في الميزان ونقلاً عن ابن القطان أنه قال يجهل حاله, وقال عبد الحق: ليس هذا الإسناد بقوي. تنبيه: وقع في الميزان: عن أبيه، يجهل حاله وحال أبيه، وهذا خطأ، والصواب: عن أمه، يجهل حاله وحال أمه. والله أعلم.

ج / 2 ص -66- 1381- وعن أبي مالك الأشعري عن رسول الله صلى الله عليه وسلم:"أنه كان يسوي بين الأربع ركعات في القراءة والقيام، ويجعل [الركعة] الأولى هي أطولهن لكي يثوب الناس، ويجعل الرجال قدام الغلمان، والغلمان خلفهم، والنساء خلف الغلمان" 1. رواه أحمد 2... 3 حسن.
1382- عن وابصة بن معبد: أن رسول الله صلى الله عليه وسلم "رأى رجلاً يصلي خلف الصف وحده، فأمره أن يعيد الصلاة". [رواه الخمسة وابن حبان إلا النسائي 4، وحسنه أحمد والترمذي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (خلفهم).
2 مسند أحمد (5/344)، ورواه أبو داود مختصراً (1/181).
3 مكان النقاط في المخطوطة: طمس بالحبر, ولعله: (بإسناد).
4 رواه أبو داود (1/182) بلفظه, والترمذي (1/445، 448)، وابن ماجة (1/321)، ومسند أحمد (4/227، 228, 228)، ونقل ابن قدامة في المغني (2/212) أنه حسنه. ورواه الدارمي (1/237)، وابن الجارود (117)، وأبو داود الطيالسي (1/137) من منحة المعبود, والشافعي (1/138، 139) من بدائع المنن, وترتيب المسند (1/107)، والبيهقي (3/104, 105)، وقال الترمذي: حديث وابصة حديث حسن, وقد كره قوم من أهل العلم أن يصلي الرجل خلف الصف وحده, وقالوا: يعيد إذا صلى خلف الصف وحده, وبه يقول أحمد وإسحاق. ثم قال: وقد ذهب قوم من أهل الكوفة إلى حديث وابصة أيضاً. ثم ذكر منهم حماد بن أبي سليمان وابن أبي ليلى ووكيع. قلت: وقد أجاز صلاته مالك والأوزاعي والشافعي وابن المبارك وأصحاب الرأي, لحديث أبي بكرة, وانظر: نصب الراية (2/38، 39).

ج / 2 ص -67- ورواته ثقات] 1. قال ابن المنذر: 2 أثبت أحمد وإسحق هذا الحديث.
1383- [وعن علي بن شيبان رضي الله عنه أن النبي صلى الله عليه وسلم قال لرجل صلى خلف الصف: "استقبل صلاتك، فإنه لا صلاة لرجل فرد 3 خلف الصف".
رواه أحمد وابن ماجة ورواته ثقات، وابن حبان والحاكم، وقال: على شرط الشيخين 4،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش لذا أثبته.
2 ذكره ابن قدامة في المغني (2/212).
3 في المخطوطة: (لفرد)، والتصويب من المسند.
4 رواه أحمد في مسنده (4/23) وأول الحديث عنده/ أنه خرج وافدا إلى رسول الله صلى الله عليه وسلم, قال/ فصلينا خلف النبي صلى الله عليه وسلم.. قال ورأى رجلا يصلي خلف الصف فوقف حتى انصرف الرجل فقال رسول الله صلى الله عليه وسلم/ استقبل...) ورواه ابن ماجة بسياق أحمد (1/320) وقال في الزوائد/ إسناد صحيح, رجاله ثقات, ورواه البيهقي (3/105) وابن حزم في المحلى (4/53) وابن حبان والبزار، كما في نصب الراية (2/39) ونقل الحافظ في التلخيص عن أحمد أنه حسنه (2/37).

ج / 2 ص -68- وحسنه أحمد] 1.
1384- وللبخاري 2 في حديث ابن الحويرث: "فليؤذن أحدكما، وليؤمكما أكبركما".
1385- "وأم ابن عباس في التهجد" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين، وهو الحديث كله، سقط من الأصل واستدرك بالهامش.
2 لم أجد هذا اللفظ عند البخاري بل ولا عند مسلم ولا عند أحمد والترمذي والنسائي وابن ماجة. والموجود عند البخاري ومسلم أحد لفظين (فليؤذن لكم أحدكم, وليؤمكم أكبركم( أو (فأذنا ثم أقيما ثم ليؤمكما أكبركما( وانظر: ألفاظ البخاري/ كتاب الأذان (2/110, 111, 142, 170) وكتاب الجهاد (6/53) وكتاب الأدب رقم 6008 وكتاب خبر الآحاد (13/231) وانظر: الحديث رقم (1331) السابق.
3 لعله يريد صلاة النبي صلى الله عليه وسلم بابن عباس رضي الله عنهما في بيت ميمونة رضي الله عنها. وهو حديث متفق عليه أخرجه البخاري في مواطن من صحيحه وكذا مسلم من عدة طرق. وأخرجه غيرهما. والله أعلم.

ج / 2 ص -69- 1386- ولأحمد وأبي داود [وغيرهما] 1 عنه، 2 مرفوعاً: "من زار قوما فلا يؤمهم، وليؤمهم رجل منهم".
1387- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "... لا يحل لرجل يؤمن بالله واليوم الآخر أن يؤم قوماً 3 إلا بإذنهم، ولا يخص 4 نفسه بدعوة دونهم، فإن فعل فقد خانهم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين كتب بين السطرين بخط دقيق. والحديث, رواه أبو داود بلفظه (1/162،163) وأحمد في المسند (3/436, 437) و (5/53) بإسنادين أحدهما بلفظه، ورواه كذلك الترمذي (2/187) لكن فيه (هذا حديث حسن صحيح. وكان الشيخ أحمد شاكر، رحمه الله، قد زاد (صحيح( من نسختين. ونقل عن الحافظ من التهذيب في ترجمة أبي عطية، وهو راوي الحديث عن مالك بن الحويرث، أن ابن خزيمة صحح حديثه. قال الشيخ أحمد/ فلو كان التصحيح عنده في نسخة الترمذي لأشار إليه، إن شاء الله، اهـ. قلت/ لكن الحافظ ابن حجر رحمه الله، ذكر هذا الحديث في فتح الباري (2/172) عند تعليقه لعنوان البخاري (باب إذا زار الإمام قوما فأمهم، ثم قال/ (أخرجه أبو داود والترمذي وحسنه، فلم يذكر تصحيحاً للترمذي لهذا الحديث. والله أعلم. والحديث رواه النسائي كذلك.
2 عن مالك بن الحويرث، رضي الله عنه.
3 في المخطوطة: (يؤم قوم).
4 بعض النسخ: (يختص)، ومنها طبعة محيي الدين عبد الحميد وعون المعبود، طبع مصر.

ج / 2 ص -70- رواه أبو داود بإسناد حسن 1.
1388- وفي حديث عتبان: 2 "كان يؤم قومه وهو أعمى".
1389- وعن أبي [سعيد وأبي] هريرة، مرفوعاً: "من استيقظ من الليل فأيقظ امرأته فصليا 3 ركعتين جميعاً كتبا 4 من الذاكرين الله كثيراً والذاكرات". رواه أحمد وأبو داود 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/23)، وقال: هذا من سنن أهل الشام، لم يشركهم فيها أحد. اهـ. أي: رجال هذا الحديث كلهم شاميون إلا الصحابي.
2 حديث عتبان أخرجه البخاري في كتاب الصلاة (1/519)، وفي كتاب الأذان (2/157)، وأخرجه في التهجد بلفظ: (فإذا عتبان شيخ أعمى يصلي لقومه)، وانظر: أرقام الحديث في البخاري: (425, 667, 686, 838, 840..) وأخرجه مسلم بلفظ البخاري الأول: (إني قد أنكرت بصري وأنا أصلي لقومي) ( 1/455، 456)، وفي لفظ آخر عن محمود بن الربيع: (فوجدته شيخاً كبيراً قد ذهب بصره وهو إمام قومه...) (1/456).
3 في المخطوطة: (فأيقض أهله فليصليا).
4 في المخطوطة: (كتبت).
5 رواه أبو داود (1/70) واللفظ له من حديث أبي سعيد الخدري وأبي هريرة، رضي الله عنهما، وبنحوه (1/33)، ورواه كذلك ابن ماجة (1/423، 424). وعزاه المنذري في الترغيب (2/28) للنسائي وابن حبان والحاكم, ونقل عن الحافظ قوله: صحيح على شرط الشيخين. اهـ. ولم أجد من عزاه لأحمد. والله أعلم.

ج / 2 ص -71- 1390- وعنه، مرفوعاً: "من توضأ فأحسن وضوءه 1 ثم راح، فوجد الناس قد صلوا، أعطاه الله مثل أجر من صلاها، أو 2 حضرها، لا ينقص ذلك من أجورهم شيئاً". رواه أحمد وأبو داود وغيرهما 3.
1391- ولهما 4 عن ابن عمر [عن النبي صلى الله عليه وسلم قال:] "إذا استأذنكم نساؤكم بالليل إلى المسجد 5 فأذنوا لهن".
1392- ولمسلم 6 عن أبي هريرة، مرفوعاً: "أيما امرأة أصابت بخوراً، فلا تشهد معنا العشاء [الآخرة]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الوضوء)، وهو موافق لما عند النسائي.
2 في المخطوطة: (و)، وهو كذلك عند أبي داود.
3 رواه أحمد في المسند (2/380) واللفظ له, وأبو داود (1/154، 155)، ورواه كذلك النسائي بمعناه (2/111).
4 صحيح البخاري: كتاب الأذان (2/347)، ورواه أيضاً بألفاظ أخرى بأرقام (873, 899, 900, 5238) واللفظ له. ورواه مسلم في كتاب الصلاة، عدا قوله: (بالليل) (1/327)، والحديث رواه أحمد وأبو داود والترمذي وغيرهم.
5 في المخطوطة: (المساجد)، وهي موجودة عند مسلم، وعند البخاري من غير سياق لفظ الباب أيضاً.
6 صحيح مسلم: كتاب الصلاة (1/328)، والحديث رواه كذلك أحمد (2/304)، وأبو داود في كتاب الترجل (4/79)، والنسائي في الزينة (8/154،190) بلفظه.

ج / 2 ص -72- 1393- وعن عائشة قالت: "لو أن رسول الله صلى الله عليه وسلم رأى من النساء ما رأينا، لمنعهنّ [من] المساجد كما منعت بنو إسرائيل نساءها". أخرجاه 1.
1394- وفي حديث ابن عمر - عند أحمد وغيره 2 -: "... وبيوتهن خير لهن". وصححه ابن خزيمة 3.
1395- ولأبي داود وغيره 4 عن أبي هريرة أن النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: ليس هذا اللفظ لواحد منهما، إنما هو لأحمد في مسنده (6/91)، وأخرجه من طرق أخرى (6/193, 235)، والحديث بمعناه في صحيح البخاري: كتاب الأذان (2/349)، وصحيح مسلم: كتاب الصلاة (1/329)، ورواه كذلك مالك في الموطإ (1/198)، وأبو داود (1/155، 156)، والترمذي (2/420)، بلفظ: وروي عن عائشة، رضي الله عنها، قالت:...).
2 هو جزء من الحديث السابق عن ابن عمر رقم (1392) لكن برواية أخرى, وقد أخرجه أبو داود (1/155)، وأحمد (2/76, 77)، وأخرجه ابن خزيمة (3/92، 93).
3 ذكره الحافظ في الفتح (2/350) وقال: وصححه ابن خزيمة, وقد أخرجه ابن خزيمة (3/92، 93).
4 هذا اللفظ لأحمد (2/438, 475, 528)، ورواه أبو داود بنحوه (1/155)، والدارمي (1/236)، وابن خزيمة (3/90).

ج / 2 ص -73- عليه وسلم قال: "لا تمنعوا إماء الله مساجد الله، وليخرجن تفلات".
 1396- ولأحمد 1 - وحسنه -: "عن أم حميد الساعدي أنها جاءت النبي 2 صلى الله عليه وسلم فقالت: يا رسول الله، إني أحب الصلاة معك. قال: قد علمت أنك تحبين الصلاة معي، وصلاتك في بيتك خير من صلاتك في [حجرتك، وصلاتك في حجرتك خير من صلاتك في دارك، وصلاتك في دارك خير من صلاتك في] مسجد قومك، وصلاتك في مسجد قومك خير من صلاتك في مسجدي"، وسنده حسن 3.
1397- وعن أبي موسى قال: قال رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6/371)، وأخرجه الطبراني كذلك كما في فتح الباري (2/350)، وذكره الهيثمي في مجمع الزوائد وأسنده لأحمد (2/34)، وقال: ورجاله رجال الصحيح، غير عبد الله بن سويد الأنصاري وثقة ابن حبان, ورواه وأسنده للطبراني في الكبير, وفيه ابن لهيعة (2/34)، وأخرجه ابن خزيمة (3/95).
2 في المخطوطة: (جاءت إلى رسول الله).
3 قاله الحافظ في الفتح (2/350). تنبيه: وتكملة هذا الحديث عندهم: (فأمرت فبني لها مسجد في أقصى شيء من بيتها وأظلمه، فكانت تصلي فيه حتى لقيت الله عز وجل).

ج / 2 ص -74- وسلم: "إن أعظم الناس أجراً في الصلاة 1 أبعدهم إليها ممشى [فأبعدهم]". رواه مسلم 2.
1398- وعن أبي بن كعب أن رسول الله صلى الله عليه وسلم [قال:] 3 "صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاة الرجل مع الرجلين أزكى من صلاته [مع الرجل]، 4 وما كانوا 5 أكثر فهو أحب إلى الله عز وجل" 6. رواه أحمد وأبو داود وصححه ابن حبان 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (في الصلاة أجراً).
2 الحديث متفق عليه، وليس من أفراد مسلم. صحيح البخاري كتاب الأذان (2/137)، وصحيح مسلم واللفظ له (1/460).
3 ما بين المعكوفتين، في الموضعين، سقط من الأصل واستدرك بالهامش، وكتب عليه: (صح).
4 ما بين المعكوفتين، في الموضعين، سقط من الأصل واستدرك بالهامش، وكتب عليه: (صح).
5 في المخطوطة: (كان).
6 في المخطوطة: (تعالى).
7 الحديث أخرجه النسائي واللفظ له (2/105، 154)، وأخرجه أبو داود وبنحوه (1/151، 152)، وأحمد (5/140) من طرق, والحاكم في المستدرك (1/247، 250)، وذكر طرق هذا الحديث ومن حكم له بالصحة كابن معين وابن المديني، والذهلي وغيرهم, وأقره الذهبي كذلك, ونفل الصنعاني في السبل (2/41) تصحيح ابن السكن والعقيلي كذلك، وذكر الحافظ في البلوغ تصحيح ابن حبان.

ج / 2 ص -75- 1499- وعن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا تجاوز صلاتهم آذانهم: العبد الآبق حتى يرجع، وامرأة باتت وزوجها عليها ساخط، وإمام قوم وهم له كارهون". قال الترمذي: حسن غريب 1.
1400- وعن عائشة قالت: "كانت لنا حصيرة نبسطها بالنهار، ونحتجرها 2 بالليل، فصلى فيها رسول الله صلى الله عليه وسلم ذات ليلة، فسمع المسلمون قراءته، فصلوا بصلاته. فلما كانت الليلة الثانية كثروا، فاطلع إليهم 3 فقال: اكلفوا 4 من الأعمال ما تطيقون، فإن الله لا يمل حتى تملوا". رواه أحمد 5.
1401- وعن سلمة بن الأكوع: "أنه كان يتحرى الصلاة عند

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي/ (2/193).
2 أي: نتخذها كالحجرة بالليل, لئلا يمر عليه مار.
3 في المخطوطة: (عليهم).
4 في المخطوطة: (تكلفوا)، واكلفوا أي: تحملوا من العمل ما تطيقونه على الدوام والثبات.
5 مسند أحمد (6/241)، ورواه بمعناه (6/40, 61)، ورواه كذلك النسائي (2/68، 69). قلت: وقد أخرج البخاري ومسلم أول الحديث وصلاته بالمسلمين ليلتين أو ثلاثة.

ج / 2 ص -76- الأسطوانة التي عند المصحف... 1، [قال:] رأيت النبي صلى الله عليه وسلم يتحرى الصلاة عندها". أخرجاه 2.
1402- ولمسلم: 3 "أن سلمة كان يتحرى موضع [مكان] المصحف يسبح فيه، وذكر أن رسول الله صلى الله عليه وسلم كان يتحرى ذلك [المكان]".
1403- وعن عبد الحميد بن محمود قال: "صليت خلف أمير من الأمراء، فاضطرنا الناس فصلينا 4 بين الساريتين، فلما صلينا قال أنس بن مالك: كنا نتقي هذا على عهد رسول الله صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مكان النقط في الصحيحين: (فقلت (يزيد بن أبي عبيد) له: يا أبا مسلم، أراك تتحرى الصلاة عند هذه الأسطوانة, قال:...) وقد كان مكان النقط في الأصل فراغاً.
2 صحيح البخاري: كتاب الأذان (2/577) بنحوه, وصحيح مسلم: كتاب الصلاة (1/364، 365) واللفظ له, وأخرجه أيضاً أحمد في المسند (4/48)، وأخرجه ابن ماجة بمعناه (1/459).
3 صحيح مسلم: كتاب الصلاة (1/364)، وأخرجه أيضاًأحمد في المسند (4/54) بنحوه.
4 في المخطوطة: (حتى صلينا).

ج / 2 ص -77- ‏ رواه الخمسة إلا ابن ماجة 1، وإسناده ثقات.
1404- وعن المغيرة قال: قال رسول الله صلى الله عليه وسلم: "لا يصلي الإمام في مقامه الذي صلى 2 فيه المكتوبة، حتى يتنحى عنه". رواه أبو داود 3، ولكن قال أحمد: 4 لا أعرف ذلك عن غير علي.
1405- وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أيعجز أحدكم [إذا صلى] أن يتقدم أو يتأخر، أو عن يمينه، أو عن شماله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي واللفظ له (1/443)، وقال: حديث حسن صحيح، وأشار الشيخ أحمد شاكر أن لفظ: (صحيح) هو من نسختين. والموجود في نيل الأوطار وعون المعبود التحسين فقط, وأخرجه كذلك أبو داود (1/180)، والنسائي (2/94)، ومسند أحمد (3/131).
2 في المخطوطة: (في المكان الذي يصلي...).
3 رواه أبو داود بنحوه (1/167)، وابن ماجة بلفظه (1/459)، وقال أبو داود: عطاء الخراساني لم يدرك المغيرة بن شعبة. اهـ. فهو منقطع, وسند ابن ماجة كذلك.
4 ذكره ابن قدامة في المغني, والحافظ في الفتح نقلاً عنه (2/335)، وقال الحافظ: فكأنه لم يثبت عنده حديث أبي هريرة ولا المغيرة.

ج / 2 ص -78- رواه أحمد وأبو داود 1، وقال: يعني في السبحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند واللفظ له (2/425)، ورواه أبو داود (1/264) مع الزيادة, ورواه ابن ماجة مع الزيادة كذلك (1/458)، وكلهم من طريق ليث بن أبي سليم, ولذا أخرجه البخاري في صحيحه بمعناه، ثم قالك لا يصح. ولفظه بعد أن ساق بسنده: (كان ابن عمر يصلي في مكانه الذي صلى فيه الفريضة, وفعله القاسم)، ثم قال: ويذكر عن أبي هريرة رفعه: (لا يتطوع الإمام في مكانه), ولم يصح. اهـ. قال الحافظ في شرحه (2/335): قوله (ولم يصح) هو كلام البخاري, وذلك لضعف إسناده واضطرابه, تفرد به ليث ابن أبي سليم, وهو ضعيف, واختلف عليه فيه, وقد ذكر البخاري الاختلاف فيه في تاريخه, وقال: (لم يثبت هذا الحديث)، ثم ذكر حديث المغيرة، وساق لفظه، ثم قال: وإسناده منقطع, وروى ابن أبي شيبة بإسناد حسن عن علي قال: من السنة أن لا يتطوع الإمام، حتى يتحول من مكانه. وانظر بقية كلامه ففيه فائدة, والله أعلم.

ج / 2 ص -79- باب صلاة أهل الأعذار
1406- عن ابن عمر عن رسول الله 1 صلى الله عليه وسلم: "أنه كان يأمر المنادي، فينادي بالصلاة، [ثم] ينادي [أن] صلوا في رحالكم، في الليلة الباردة، وفي الليلة المطيرة في السفر". أخرجاه 2.
1407- ولمسلم 3 عن جابر [قال:] "خرجنا مع رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 مسند أحمد واللفظ له (2/4)، وأخرجه البخاري بنحوه، في كتاب الأذان (2/112) وصحيح مسلم: كتاب صلاة المسافرين (1/484).
3 قلت: هذا لفظ أحمد في مسنده (3/397)، وقد رواه مسلم وأحمد بلفظ: (ليصل من شاء منكم في رحله)، وانظر: صحيح مسلم: كتاب صلاة المسافرين (1/484، 485)، ومسند أحمد (3/312, 327)، ورواه الترمذي وأبو داود والطيالسي, أيضاً. وقال الترمذي: حديث جابر حديث حسن صحيح. وقد رخص أهل العلم في القعود عن الجماعة والجمعة في المطر والطين، وبه يقول أحمد وإسحاق.

ج / 2 ص -80- صلى الله عليه وسلم في سفر، فمطرنا، فقال: من شاء منكم فليصل في رحله".
1408- وللبخاري 1 عن ابن عمر، أنه أذن بالصلاة - في ليلة ذات برد وريح - ثم قال: 2 ألا صلوا في الرحال. ثم قال: "إن رسول الله صلى الله عليه وسلم يأمر المؤذن - إذا كانت ليلة ذات برد ومطر - يقول: 3 ألا صلوا في الرحال".
1409- وفي حديث عتبان: 4 "... تكون الظلمة 5 والسيل وأنا رجل ضرير البصر...".
1410- وعن ابن عباس: ?"أنه قال لمؤذنه في يوم مطير: 6 إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: الحديث متفق عليه، فقد رواه البخاري في كتاب الأذان من صحيحه (2/156، 157) واللفظ له, ومسلم في كتاب صلاة المسافرين (1/484).
2 في المخطوطة: (فقال)، وهو كذلك عند مسلم.
3 في المخطوطة: (ذات برد أو مطر, أن يقول).
4 صحيح البخاري: كتاب الأذان (2/157)، وسنن النسائي (2/85)، وموطأ مالك (1/172)، كلاهما بلفظ: (تكون الظلمة والمطر والسيل).
5 في المخطوطة: (يكون الليلة المظلمة...).
6 في المخطوطة: (مطر).

ج / 2 ص -81- قلت: [أشهد أن لا إله إلا الله] أشهد أن محمداً رسول الله، فلا تقل: حي على الصلاة، قل: صلوا في بيوتكم.
قال: فكأن الناس استنكروا ذاك 1 فقال: أتعجبون مِن ذا؟ قد فعل ذا 2 من هو خير مني - يعني النبي صلى الله عليه وسلم 3 - إن الجمعة عزمة 4، وإني كرهت أن أحرجكم، فتمشوا في الطين والدحض". أخرجاه 5.
1411- وعن ابن عمر، مرفوعاً: "إذا كان أحدكم على الطعام فلا يعجل حتى يقضي حاجته منه، وإن أقيمت الصلاة". رواه البخاري 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ذلك).
2 في المخطوطة: (قد فعله).
3 ما بين القوسين الصغيرين هو عند مسلم في رواية رابعة، وليس في هذه الرواية.
4 في المخطوطة: (وإن الجمعة عزيمة)، وهو مخالف لما في الصحيحين.
5 أخرجه مسلم واللفظ له: في كتاب صلاة المسافرين (1/485)، والبخاري بنحوه في كتاب الجمعة (2/384)، وذكره في كتاب الأذان (2/157)، ورواه مختصراً في كتاب الأذان (2/97)، ورواه بنحوه أبو داود (1/281)، وابن ماجة (1/302، 303).
6 صحيح البخاري: كتاب الأذان (2/159).

ج / 2 ص -82- 1412- ولمسلم 1 عن عائشة، مرفوعاً: "لا صلاة بحضرة الطعام، ولا هو يدافعه 2 الأخبثان".
1413- وقال أبو الدرداء: "من فقه المرء إقباله على حاجته، حتى يقبل على صلاته 3 وقلبه فارغ". رواه البخاري 4.
1414- وله 5 عن أنس قال رجل من الأنصار: "إني لا أستطيع الصلاة معك - وكان رجلاً ضخماً -".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب المساجد (1/393)، وأخرجه أبو داود أيضاً.
2 في المخطوطة: (بحضرة طعام، ولا هو يدافع الأخبثان)، وقد سبق هذا الحديث.
3 في المخطوطة: (على الصلاة).
4 صحيح البخاري: كتاب الأذان (2/159)، رواه تعليقاً. وقال الحافظ: وصله ابن المبارك في كتاب الزهد، وأخرجه محمد بن نصر المروزي في كتاب تعظيم قدر الصلاة، من طريقه.
5 صحيح البخاري: كتاب الأذان (2/157، 158)، وكتاب التهجد (2/57)، وتتمة الحديث: (فصنع للنبي ? طعاماً، فدعاه إلى منـزله, فبسط له حصيراً, ونضح طرفي الحصير فصلى عليه ركعتين...)، والحديث رواه أبو داود وابن ماجة وابن حبان.

ج / 2 ص -83- 1415- وله 1 عن ابن جريج قال: أخبرني عطاء سمع جابر بن عبد الله رضي الله عنه قال: قال النبي 2 صلى الله عليه وسلم: "من أكل من هذه الشجرة - يريد الثوم - فلا يغشانا في مساجدنا 3. قلت: ما يعني به؟ قال: ما أراه يعني إلا نيئة".
1416- وفي رواية: 4 "من أكل ثوماً أو بصلاً، فليعتزلنا - أو قال: فليعتزل مسجدنا - وليقعد 5 في بيته"، ثم ذكر قصة القدر... وقال: "كلْ، فإني أناجي من لا تناجي".
1417- وله 6 عن أنس، مرفوعاً: "من أكل من هذه الشجرة، فلا يقربنا - أو - لا يصلين معنا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث متفق عليه. فقد أخرجه البخاري في كتاب الأذان (2/339)، وأخرجه مسلم في كتاب المساجد (1/395)، والحديث رواه كذلك الترمذي والنسائي.
2 في المخطوطة: (رسول الله).
3 في المخطوطة: (مسجدنا)، وهو الموافق للفظ مسلم.
4 لهما أيضاً. فقد رواها البخاري في كتاب الأذان (2/339)، وأخرجه مسلم في كتاب المساجد (1/394، 395).
5 في المخطوطة: (أو ليقعد)، وهو خلاف ما في الصحيحين.
6 الحديث متفق عليه أيضاً, فقد أخرجه البخاري في كتاب الأذان (2/339)، وأخرجه مسلم في كتاب المساجد (1/394).

ج / 2 ص -84- 1418- ولهما 1 عن ابن عمر: "فلا يأتين المساجد".
1419- ولمسلم 2 عن جابر: "... فلا يقربن مسجدنا، فإن الملائكة تتأذى مما يتأذى منه بنو آدم".
1420- وترك المغيرة وقد أكل ثوماً، وقال: "إن لك عذراً"، صحيح، رواه أبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: لم أجد هذا اللفظ إلا عند مسلم فقط، وذلك في كتاب المساجد (1/393)، ورواه أبو داود, وأحمد بلفظ: (فلا يقربن المساجد)، وفي مصنف عبد الرزاق (1/444، 445) عن ابن جريج قال: قلت لعطاء: أرأيت الذي ذكرت أنه ينهى عنه في المسجد, أفي المساجد كلها أم في المسجد الحرام خاصة دونها؟ قال: بل في المساجد كلها.
2 صحيح مسلم: كتاب المساجد (1/395)، وأخرجه كذلك الترمذي والنسائي، كما في الفتح الكبير.
3 سنن أبي داود (3/361) من كتاب الأطعمة, ولفظه: قال: "أكلت ثوماً، فأتيت مصلى النبي ? وقد سبقت بركعة, فلما دخلت المسجد وجد النبي ? ريح الثوم, فلما قضى رسول الله ? صلاته قال: من أكل من هذه الشجرة فلا يقربنا حتى يذهب ريحها - أو ريحه - فلما قضيت الصلاة جئت إلى رسول الله ? فقلت: يا رسول الله، والله لتعطيني يدك, قال: فأدخلت يده في كم قميصي إلى صدري فإذا أنا معصوب الصدر، قال: إن لك عذراً". وأخرجه أحمد مختصراً (4/249) وبنحوه. قلت: رواه أبو داود وأحمد في الرواية الأولى من طريق أبي هلال محمد بن سليم المعروف بالراسبي، وقد تكلم فيه غير واحد, لكن رواه أحمد في الطريق الأخرى من طريق سليمان بن المغيرة وهو ثقة، لذا سند الحديث صحيح إن شاء الله تعالى.

ج / 2 ص -85- 1421- "واستصرخ ابن عمر على سعيد بن زيد - وهو يتجمر للجمعة - فأتاه وترك الجمعة" 1.
1422- ولهما 2 عن أنس: "صليت مع رسول الله 3 صلى الله عليه وسلم الظهر بالمدينة أربعاً، وصليت معه العصر بذي الحليفة ركعتين".
1423- ولهما 4 عن يحيي بن [أبي] إسحق 5 قال: سمعت أنساً يقول: 6 "خرجنا مع النبي صلى الله عليه وسلم من المدينة إلى مكة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه، كما في التلخيص الحبير (2/74)، ورواه عبد الرزاق في مصنة (3/240)، والبيهقي في سننه (3/185)، ورواه كذلك سعيد بن منصور بنحوه، كما في التلخيص الحبير. وابن أبي شيبة في مصنفه (2/153)، لكن فيه: (أن ابناً لسعيد). والله أعلم.
2 صحيح البخاري: كتاب تقصير الصلاة (2/569)،بلفظ: (صليت الظهر)، وصحيح مسلم بلفظه: في كتاب صلاة المسافرين (1/485)، والحديث رواه أحمد وأبو داود والترمذي والنسائي وغيرهم.
3 في المخطوطة: (النبي).
4 صحيح البخاري: كتاب تقصير الصلاة (2/561) واللفظ له، وصحيح مسلم: كتاب صلاة المسافرين (1/481).
5 في المخطوطة: (يحيى بن إسحاق)، وهو خطأ.
6 في المخطوطة: (عن أنس قال).

ج / 2 ص -86- فكان يصلي 1 ركعتين ركعتين، حتى رجعنا إلى المدينة. قلت: أقمتم بمكة 2 شيئا؟ قال: أقمنا بها عشراً". قال أحمد: 3 حسب مقام النبي صلى الله عليه وسلم بمكة ومنى.
1424- لحديث جابر: 4 "أن النبي صلى الله عليه وسلم قدم مكة صبح رابعة من ذي الحجة، فأقام بها الرابع والخامس والسادس والسابع، وصلى الصبح في اليوم الثامن. ثم خرج إلى منى، وخرج من مكة متوجهاً إلى المدينة بعد أيام التشريق".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فصلى)، وهو موافق لما عند مسلم.
2 في المخطوطة: (أقمتم بها...).
3 ذكره ابن قدامة في المغني (2/289), والحافظ في الفتح (2/562، 563).
4 حديث جابر ذكره المجد في المنتقى وقال: ومعنى ذلك كله في الصحيحين وغيرهما. اهـ. وذلك لقول جابر، كما عند مسلم وغيره: (فقدم النبي ? صبح رابعة مضت من ذي الحجة...)، وقوله: (فلما كان يوم التروية توجهوا إلى منى فأهلوا بالحج، وركب رسول الله ? فصلى بها الظهر والعصر والمغرب والعشاء والفجر...)، وانظر: كتاب حجة الوداع، وجزء عمرات النبي ? للشيخ محمد زكريا الكاندهلوي, فقد شرح ما ورد في زاد المعاد لابن القيم ما ورد في حجة الوداع, وذكر الروايات والنصوص فيه. فانظره، ففيه زيادة فائدة ومعرفة.

ج / 2 ص -87- 1425- ولمسلم 1 عن شعبة عن يحيى بن يزيد الهنائي قال: سألت أنس 2 [بن مالك] عن قصر الصلاة؟ فقال: "كان رسول الله صلى الله عليه وسلم إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ (شعبة الشاك 3" صلى ركعتين".
1426- وعن عمران قال: "غزوت مع رسول الله 4 صلى الله عليه وسلم وشهدت معه الفتح، فأقام بمكة ثماني عشرة ليلة، لا يصلي إلا ركعتين، ويقول: 5 يا أهل البلد، صلوا أربعاً، فإنا [قوم] سفر". رواه أبو داود 6.
1427- وسئل ابن عباس: "ما بال المسافر يصلي ركعتين حال الانفراد، وأربعاً 7 إذا ائتم بمقيم؟ [قال: تلك السنة]" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/481)، ورواه داود (2/3).
2 في المخطوطة: (أنسا).
3 في المخطوطة: (صلى ركعتين، شعبة الشاك)، بتقديم وتأخير.
4 في المخطوطة: (النبي).
5 في المخطوطة: (يقول).
6 سنن أبي داود (2/9، 10)، ورواه أحمد في مسنده (4، 430, 431, 432)، وكلهم من طريق علي بن زيد بن جدعان.
7 في المخطوطة: (أربعة).
8 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.

ج / 2 ص -88- رواه أحمد 1.
1428- وعن ابن عباس [قال:] "أقام النبي صلى الله عليه وسلم تسعة عشر يقصر، فنحن إذا سافرنا تسعة عشر 2 قصرنا، وإن 3 زدنا أتممنا". رواه البخاري 4.
1429- ولأحمد في المسند عن ثمامة بن شراحيل 5 قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد انظر: (1/216, 290, 337, 369)، فقد وجدته بمعناه. وذكره في التلخيص (2/47)، وقال أصله في مسلم والنسائي.
2 في المخطوطة، زيادة: (تسعة عشر ليلة)، ولم أجد (ليلة) في البخاري.
3 في المخطوطة: (وإذا).
4 صحيح البخاري: كتاب تقصير الصلاة (2/561)، وكتاب المغازي (8/21)، والحديث رواه أبو داود (2/10)، والترمذي (2/432, 434)، وابن ماجة (1/341).
5 في المخطوطة: (شرحبيل)، وهو تصحيف. وانظر: ترجمة ثمامة في التهذيب والكاشف والخلاصة, والحديث رواه أحمد في المسند (7/262)، من طبعة أحمد شاكر, وهو في مجمع الزوائد (2/158)، وقال: رواه أحمد ورجاله ثقات. وذكره الحافظ في التلخيص (2/47).

ج / 2 ص -89- "خرجت إلى ابن عمر، فقلنا: 1 ما صلاة المسافر؟ فقال: 2 ركعتين ركعتين، إلا صلاة المغرب ثلاثاً. قلت: أرأيت إن 3 كنا بذي المجاز؟ قال: وما ذا 4 المجاز؟ قلت: مكاناً نجتمع فيه، ونبيع فيه، ونمكث عشرين ليلة أو خمس عشرة ليلة، فقال: يا أيها الرجل، كنت بأذربيجان، لا أدري قال: أربعة أشهر أو شهرين، فرأيتهم يصلونها ركعتين ركعتين".
1430- قال البخاري: 5 "وخرج علي [رضي الله عنه] فقصر وهو يرى البيوت. فلما رجع قيل له: هذه الكوفة، قال: لا، حتى ندخلها".
1431- وله 6 عن ابن عمر [رضي الله عنهما قال:] "صحبت النبي صلى الله عليه وسلم فلم أره يسبح في السفر، وقال الله جل ذكره {لقد كان لكم في رسول الله أسوة حسنة}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فقلت).
2 في المخطوطة: (قال).
3 في المخطوطة: (إذا).
4 في المخطوطة: (وما ذي)، وهو خطأ من الناسخ.
5 صحيح البخاري: كتاب تقصير الصلاة (2/569)، ورواه تعليقاً, وقد وصله الحاكم والبيهقي، كما في الفتح،.
6 صحيح البخاري: كتاب تقصير الصلاة (2/577)، والحديث رواه مسلم في كتاب صلاة المسافرين (1/480)، فهو متفق عليه, ورواه كذلك أصحاب السنن إلا الترمذي.

ج / 2 ص -90- 1432- وله 1 عنه [قال:] "كان رسول الله صلى الله عليه وسلم يسبح على الراحلة قِبَل أي وجه توجه، ويوتر عليها، غير أنه لا يصلي عليها المكتوبة".
1433- قال البخاري: 2 "وركع النبي صلى الله عليه وسلم في السفر ركعتي الفجر".
1434- وفي حديث عن أبي داود وغيره: 3 "وإن 4 طردتكم الخيل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب تقصير الصلاة (2/575) تعليقاً, وقد أخرجه مسلم بلفظه: في كتاب صلاة المسافرين (1/487)، فهو متفق عليه أيضاً, ولو عزاه لمسلم لكان أولى, وأخرجه كذلك أبو داود والنسائي من أصحاب السنن.
2 ذكره البخاري تعليقاً في كتاب تقصير الصلاة (2/578)، وقال الحافظ: ورد ذلك في حديث أبي قتادة عند مسلم في قصة النوم عن صلاة الصبح ففيه: (ثم صلى ركعتين قبل الصبح، ثم صلى الصبح كما كان يصلي)، وله من حديث أبي هريرة في هذه القصة أيضاً: (ثم دعا بماء فتوضأ ثم صلى سجدتين، أي: ركعتين، ثم أقيمت الصلاة فصلى صلاة الغداة) الحديث. ولابن خزيمة والدارقطني من طريق سعيد بن المسيب عن بلال، في هذه القصة: (فأمر بلالاً فأذن, ثم توضأ, فصلوا ركعتين ثم صلوا الغداة)، ونحوه للدارقطني من طريق الحسن عن عمران بن حصين. اهـ. والله أعلم.
3 سنن أبي داود (2/20)، ومسند أحمد (2/405) من طريقين، وكلها من حديث أبي هريرة، رضي الله عنه، واللفظ لهما.
4 في المخطوطة: (ولو)، وهو خلاف الطرق الثلاثة.

ج / 2 ص -91- 1435- وفي الصحيح 1 عن ابن مسعود قال: "ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة إلا لميقاتها، [إلا صلاتين]: صلاة المغرب والعشاء بجمع، وصلاة الفجر يومئذ قبل ميقاتها" 2.
1436- ولهما 3 عن أنس قال: "كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس، أخر الظهر إلى وقت العصر، ثم نزل فجمع بينهما، فإن زاغت [الشمس] قبل أن يرتحل، صلى الظهر ثم ركب".
1437- ولهما 4 عن ابن عمر: "أن النبي صلى الله عليه وسلم كان إذا عجل به السير، جمع بين المغرب والعشاء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الحج (3/530)، وصحيح مسلم: كتاب الحج (2/938) واللفظ له, ومسند أحمد بلفظه (1/384, 426, 434)، وسنن أبي داود (2/193)، وسنن النسائي (5/262).
2 في المخطوطة: (لغير وقتها، إلا صلاة الفجر بمزدلفة وصلاة المغرب ليلة جمع)، ولم أجده بهذا السياق بعد بحث وتفتيش، والله أعلم.
3 صحيح البخاري: كتاب تقصير الصلاة (2/582، 583)، وصحيح مسلم: كتاب صلاة المسافرين (1/489) واللفظ لهما, والحديث رواه كذلك أبو داود والنسائي.
4 صحيح البخاري: كتاب تقصير الصلاة (2/572) بنحوه، وانظر: الأرقام (1106, 1109, 1668, 1673, 1805, 3000)، وأخرجه مسلم بلفظه: في كتاب صلاة المسافرين (1/488)، وأحمد بلفظه (2/7, 63), وبنحوه (51)، والنسائي (1/231, 233)، ومالك في الموطإ بلفظه (1/144).

ج / 2 ص -92- 1438- وفي لفظ: 1 "إذا جد به السير".
1439- وفي لفظ: 2 "بعد أن يغيب الشفق".
1440- وفيه: 3 "أن ابن عمر لا يسبح بينهما بركعة، ولا بعد العشاء بسجدة، حتى يقوم من جوف الليل".
1441- وفي رواية 4 قال عبد الله: "رأيت النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لهما أيضاً, فقد أخرجه البخاري في كتاب تقصير الصلاة (2/579)، وصحيح مسلم: كتاب صلاة المسافرين (1/488)، كلاهما من حديث ابن عمر، رضي الله عنهما.
2 لهما أيضاً من فعل ابن عمر، رضي الله عنهما, فقد أخرجه مسلم في كتاب صلاة المسافرين واللفظ له (1/488)، وصحيح البخاري في كتاب العمرة (3/624)، ولفظ الحديث، واللفظ لمسلم: (إن ابن عمر كان إذا جد به السير جمع بين المغرب والعشاء بعد أن يغيب الشفق، ويقول: إن رسول الله ? كان إذا جد به السير جمع بين المغرب والعشاء)، ولفظ البخاري: عن سالم قال: "كنت مع عبد الله بن عمر، رضي الله عنهما، بطريق مكة, فبلغه عن صفية بنت أبي عبيد شدة وجع, فأسرع السير, حتى كان بعد غروب الشفق نزل فصلى المغرب والعتمة, جمع بينهما، ثم قال: إني رأيت النبي ? إذا جد به السير أخر المغرب وجمع بينهما". ورواه كذلك في كتاب الجهاد، باب السرعة في السير.
3 أخرجه البخاري في كتاب تقصير الصلاة (2/581).
4 للبخاري في كتاب تقصير الصلاة (2/572).

ج / 2 ص -93- وسلم، إذا أعجله السير، يؤخر المغرب فيصليها ثلاثاً، ثم يسلم. ثم قلما 1 يلبث حتى يقيم العشاء، فيصليها ركعتين، ثم يسلم، ولا يسبح بعد العشاء حتى يقوم من جوف الليل".
1442- ولمسلم 2 عن أبي الطفيل عن معاذ قال: "جمع رسول الله 3 صلى الله عليه وسلم في غزوة تبوك بين الظهر والعصر، وبين المغرب والعشاء". قال: فقلت: ما حمله على ذلك؟ قال: فقال: أراد أن لا يحرج أمته.
1443- وله 4 عن ابن عباس مثله.
1444- [وعن معاذ رضي الله عنه: "أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل زيغ الشمس، أخر الظهر 5 حتى يجمعها إلى العصر 6 فيصليهما جميعاً، وإذا ارتحل بعد 7 زيغ الشمس، صلى الظهر والعصر [جميعاً] ثم سار. وكان إذا ارتحل قبل المغرب أخر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة: (قل ما).
2 صحيح مسلم: كتاب صلاة المسافرين (1/490).
3 في المخطوطة: (النبي).
4 صحيح مسلم: كتاب صلاة المسافرين (1/490).
5 في المخطوطة: (أخرها).
6 في المخطوطة: (إلى وقت العصر).
7 في المخطوطة: (قبل)، وهو خطأ، ولعله سبق قلم.

ج / 2 ص -94- المغرب حتى يصليها مع العشاء، وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب". رواه أحمد وأبو داود والترمذي 1، ورواته ثقات.
1445- ولمالك 2 عن أبي الزبير [المكي] عن أبي الطفيل عن معاذ:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: تعليق على هذا الحديث رأينا فصله وكتابته هنا, وهو: قال أبو داود والترمذي والطبراني والبيهقي وغيرهم: تفرد به قتيبة, وقتيبة مخرج عنه في الصحيحين, وقال الخطيب: منكر جداً, وقال البخاري: قلت لقتيبة: مع من كتبت هذا عن ليث حديث يزيد بن أبي حبيب عن أبي الطفيل؟ فقال: كتبته مع خالد المدائني, قال البخاري: كان خالد هذا يدخل الأحاديث على الشيوخ. اهـ. والله أعلم.
قلت: والحديث رواه أحمد في مسنده واللفظ له (5/241، 242)، وأبو داود (2/7، 8)، والترمذي (2/438، 439)، وقال: حديث معاذ حسن غريب, تفرد به قتيبة, لا نعرف أحداً رواه عن الليث غيره, وزاد الحافظ في التلخيص (2/48)، وابن حبان والحاكم, والدارقطني والبيهقي, وانظر: النقول حول هذا الحديث، التلخيص (2/49، 50). والله أعلم.
2 لفظ الحديث عند مالك: عن أبي الطفيل عامر بن واثلة أن معاذ بن جبل أخبره, أنهم خرجوا مع رسول الله ?، عام تبوك, فكان رسول الله ? يجمع بين الظهر والعصر, والمغرب والعشاء, قال: فأخر الصلاة يوماً, ثم خرج فصلى الظهر والعصر جميعاً, ثم دخل, ثم خرج فصلى المغرب والعشاء جميعة...
وانظره في كتاب قصر الصلاة رقم (2) (1/143)، والحديث رواه مسلم في كتاب الفضائل، باب في معجزات النبي ?. (4/1784) رقم (10)، وابن حبان (145) من موارد الظمآن.

ج / 2 ص -95- "أخر النبي صلى الله عليه وسلم الصلاة يوماً في غزوة تبوك، ثم خرج فصلى الظهر والعصر جميعاً". قال ابن عبد البر: هذا صحيح الإسناد.
1446- ولهما 1 عن ابن عباس: "أن النبي صلى الله عليه وسلم صلى بالمدينة سبعاً و 2 ثمانيا: الظهر والعصر، والمغرب والعشاء".
1447- ولمسلم: 3 "جمع [رسول الله صلى الله عليه وسلم] بين الظهر والعصر، و 4 المغرب والعشاء، بالمدينة، في 5 غير خوف ولا مطر". قيل لابن عباس: ما أراد إلى ذلك 6؟ قال: أراد أن لا يحرج أمته.
- قال أيوب: 7 لعله في ليلة مطيرة ؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب مواقيت الصلاة (2/23), ومختصراً (41)، ورواه كذلك في كتاب التهجد رقم (1174)، وصحيح مسلم: كتاب صلاة المسافرين (1/491)، ورواه كذلك أبو داود والنسائي من أصحاب السنن, وأخرجه مالك بنحوه (1/144)، وقال: أرى ذلك كان في مطر.
2 في المخطوطة: (أو)، وهو خطأ أو سبق قلم.
3 صحيح مسلم: كتاب صلاة المسافرين (1/490، 491).
4 في المخطوطة: (وبين).
5 في المخطوطة: (من).
6 في المخطوطة: (بذلك).
7 قول أيوب أخرجه البخاري في كتاب المواقيت عقب الحديث رقم (1447)، والمقول له: جابر بن زيد، أبو الشعثاء, وفيه جوابه: قال: عسى. وانظر: الفتح لمعرفة هذا الجمع (2/23، 24).

ج / 2 ص -96- 1448- ولمالك 1 في الموطإ: "أن ابن عمر كان إذا جمع الأمراء بين المغرب والعشاء في المطر، جمع معهم".
1449- وقال أحمد: 2 كان ابن عمر يجمع في الليلة الباردة.
1450- وفي حديث جابر الصحيح: "حتى أتى 3 عرفة،فوجد القبة قد ضربت له بنمرة، فنَزل بها. حتى إذا زاغت 4 الشمس، أمر بالقصواء 5 فرحلت له، فأتى بطن الوادي. فخطب الناس - ثم ذكر الخطبة - ثم قال: ثم أذن، ثم أقام فصلى الظهر، ثم أقام فصلى العصر، ولم يصل بينهما شيئاً".
1451- وفيه: 6 "... حتى أتى المزدلفة فصلى بها المغرب والعشاء بأذان [واحد] 7 وإقامتين، ولم يسبح بينهما شيئاً. ثم اضطجع [رسول الله صلى الله عليه وسلم] حتى طلع الفجر...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ (1/145)، وأخرجه عبد الرزاق في مصنفه (2/556)، والبيهقي في السنن (3/168).
2 لم أعثر عليه.
3 في المخطوطة: (إذا أتى).
4 في المخطوطة: (زالت).
5 في المخطوطة: (بالقصوى).
6 أي: في صحيح مسلم. كتاب الحج، باب حجة النبي ?, رقم (1218)، وهو حديث طويل، (2/886، 892).
7 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.

ج / 2 ص -97- 1452- ولأحمد 1 في حديث أسامة: "... أتى المزدلفة فصلى المغرب 2، ثم حلوا رحالهم".
1453- ولهما: 3 "... فصلى المغرب، ثم أناخ كل إنسان بعيره في منْزله، ثم أقيمت العشاء...".
1454- وفي حديث حمنة - تقدم في موضعه - 4.
1455- ولهما 5 في حديث أبي سعيد: "... أبصرت عيناي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5/200).
2 في المخطوطة: (فصلوا، ثم حلوا رحالهم).
3 صحيح البخاري: كتاب الوضوء (1/239، 240)، وفي كتاب الحج (3/523)، وصحيح مسلم: كتاب الحج (2/934) واللفظ لهما, ورواه كذلك مالك بلفظه (1/401) وأبو داود (2/19, 191).
4 لقد مر برقم (285)، وموطن الاستدلال به هنا، والله أعلم: وإن قويت على أن تؤخري الظهر وتعجلي العصر, فتغتسلين ثم تصلين الظهر والعصر جميعاً... وكذا بالنسبة للمغرب والعشاء.
5 رواه البخاري، بنحوه كتاب فضائل ليلة القدر (4/259)، وكتاب الاعتكاف (4/271)، والحديث رواه بروايات أخرى فانظرها بأرقام (669, 813, 836, 2016, 2036, 2040)، ورواه مسلم بنحوه كذلك: كتاب الصيام (2/824، 826)، ورواه مالك في الموطإ واللفظ له (1/319)، وأبو داود (2/52)، والنسائي (2/208، 209)، ورواه أحمد (3/703,...).

ج / 2 ص -98- رسول الله صلى الله عليه وسلم انصرف وعلى جبهته 1 وأنفه أثر الماء والطين...".
1456- وعن ابن عمر: "سئل النبي صلى الله عليه وسلم: كيف أصلي في السفينة؟ قال: صل فيها قائماً، إلا أن تخاف الغرق". قال الحاكم: على شرطهما 2.
1457- وعن عبد الله بن أبي عتبة قال: "صحبت جابر بن عبد الله، وأبا سعيد الخدري، وأبا هريرة، في سفينة، فصلوا 3 قياماً في جماعة، أمَّهم بعضهم، وهم يقدرون على الجُدِّ" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قد انصرف وعلى وجهه...).
2 كذا في المخطوطة: (على شرطهما)، وهو الموجود في المنتقى رقم (783) و(1509) (على شرط الصحيحين)، لكن الموجود في المستدرك خلاف ما فيهما, حيث قال: هذا صحيح الإسناد على شرط مسلم ولم يخرجاه, وهو شاذ بمرة, وبمثله قال الذهبي أيضاً: (على شرط مسلم وهو شاذ بمرة). والله أعلم. والحديث رواه الدارقطني من طريق بشر بن فافا (1/395). والله أعلم. وانظره في المستدرك (1/275).
3 في المخطوطة: (فيصلوا)، ولعله سبق قلم.
4 في المخطوطة: (الحيد)، ولعله سبق قلم أيضاً, ومعنى الجد كما قال شمس الحق في التعليق المفني (1/396)، بضم الجيم وتشديد الدال، هو: شاطئ البحر. والمراد: أنهم يقدرون على الصلاة في البر.

ج / 2 ص -99- رواه سعيد في سننه 1.
1458- وعن يعلى بن أمية قال: "قلت لعمر بن الخطاب: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} 2 فقد أمن الناس. فقال: عجبتُ مما عجبتَ منه، فسألت رسول الله صلى الله عليه وسلم [عن ذلك] فقال: صدقة تصدق الله بها عليكم، فاقبلوا صدقته". رواه مسلم 3.
1459- وعن يعلى بن مرة: 4 "أن رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره المجد في المنتقى (1/662) رقم (1510)، وعزاه لسعيد في سننه. قلت: ورواه عبد الرزاق في مصنفه بنحوه، وبزيادة أبي الدرداء معهم (2/582)، ورواه ابن أبي شيبة في مصنفه (2/266) بأتم.
2 سورة النساء آية: 101.
3 صحيح مسلم: كتاب صلاة المسافرين (1/478)، لكن عنده: (ليس)، والحديث رواه أبو داود (2/3)، والترمذي (5/242، 243)، وقال: حسن صحيح, والنسائي (3/116،117)، وابن ماجة (1/339)، والدارمي (1/292، 293)، ومسند أحمد (1/25, 36).
4 في المخطوطة: (يعلى بن أمية)، وهو خطأ, ويعلى بن مرة الثقفي صحابي شهد مع رسول الله ? بيعة الرضوان وخيبر وفتح مكة وغزوة الطائف وحنيناً، وهو الذي يقال له: يعلى بن سيابة، وهي أمه أو جدته، كذا في الطبقات الكبرى (6/40).

ج / 2 ص -100- انتهى إلى مضيق هو وأصحابه، وهو على راحلته، والسماء من فوقهم، والبلة من أسفل منهم، فحضرت الصلاة، فأمر المؤذن فأذن وأقام، ثم تقدم رسول الله 1 صلى الله عليه وسلم [على راحلته، فصلى بهم] يومئ إيماءً، يجعل السجود أخفض من الركوع...". رواه أحمد، والترمذي 2 وقال: العمل على هذا عند أهل العلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 مسند أحمد (4/173، 174) واللفظ له, ورواه الترمذي (2/266، 267)، وقال: هذا حديث غريب تفرد به عمر بن الرماح البلخي, لا يعرف إلا من حديثه. والحديث رواه الدارقطني (1/380)، ولكن وقع فيه: يعلى بن أمية، وأظنه خطأ, أو هو تصحيف, لأن سنده هو سند الترمذي وأحمد: (عمرو)، وعند الدارقطني/: (عمر)، وهو خطأ أيضاً، (ابن عثمان بن يعلى)، وعند الترمذي وأحمد: (ابن مرة عن أبيه عن جده)، بينما عند الدارقطني (ابن أمية عن أبيه عن جده)، ورواه كذلك مثلهما: (عن ابن الرماح عن كثير بن زياد عن عمرو...). وقد ذكر الحديث الحافظ ابن حجر في الفتح (2/79) في معرض رده على السهيلي حيث قال: وقد وقع عند السهيلي أن النبي صلى الله عليه وسلم أذن في سفر وصلى بأصحابه وهم على رواحلهم... أخرجه الترمذي من طريق تدور على عمر بن الرماح يرفعه إلى أبي هريرة ا هـ. وليس هو من حديث أبي هريرة وإنما هو من حديث يعلى بن مرة...).

ج / 2 ص -101- 1460- وفعله أنس، ذكره أحمد 1.
1461- وعن عمران بن حصين [رضي الله عنه] قال: ?"كانت بي بواسير، فسألت النبي صلى الله عليه وسلم [عن الصلاة]، فقال: صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب". رواه البخاري 2.
1462- وزاد النسائي: "فإن لم تستطع فمستلقياً، لا يكلف الله نفسا إلا وسعها 3 ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عبد الرزاق في مصنفه مطولاً، (2/573, 574)، وأخرجه الترمذي بصيغة التعليق (2/268)، وابن أبي شيبة (2/90).
2 صحيح البخاري: كتاب تقصير الصلاة (2/587)، والحديث رواه كذلك الترمذي (2/208)، وابن ماجة (1/386)، وأحمد في المسند (4/426)، والدارقطني (1/380).
3 الذي وجدته في سنن النسائي من حديث عمران بن حصين (3/223، 224): "من صلى نائماً فله نصف أجر القاعد"، وهذا لفظ البخاري، أيضاً، لكن رأيت صاحب المنتقى قد ذكره (1/661) ونسبه للنسائي. والله أعلم. ونسبه الحافظ في التلخيص (1/226) للدارقطني من حديث علي, وذكره كذلك شمس الحق في التعليق المفني (1/380) ونسبه للنسائي من حديث عمران, والله أعلم.

ج / 2 ص -102- - وقال عطاء: 1 "إذا لم يقدر [المريض] أن يتحول إلى القبلة، صلى حيث كان وجهه" 2.
- وقال الحسن: 3 "إن شاء المريض صلى ركعتين قائماً، وركعتين قاعداً".
1463- واحتج أحمد على السجود على الوسادة بفعل أم سلمة 4.
1464- وابن عباس 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقاً في كتاب تقصير الصلاة (2/587)، وقد وصله عبد الرزاق، كذا قال الحافظ في الفتح.
2 في المخطوطة: (وجه).
3 رواه البخاري تعليقاً في كتاب تقصير الصلاة (2/588)، وقال الحافظ في الفتح: وصله ابن أبي شيبة بمعناه, ووصله الترمذي أيضاً بلفظ آخر.
4 فعل أم سلمة هو: عن أم الحسن قالت: "رأيت أم سلمة زوج النبي ? تسجد على مرفقة وهي قاعدة، أعني: تصلي قاعدة". هذا لفظ عبد الرزاق (2/477، 478)، وأخرجه البيهقي (2/307)، وانظر: المغني (2/148).
5 أخرجه عبد الرزاق في مصنفه بلفظ: عن أبي فزارة السلمي قال: "سألت ابن عباس عن المريض يسجد على المرفقة الطاهرة, فقال: لا بأس به" (2/478)، وأخرجه البيهقي عنه تعليقاً (2/307)، وذلك قوله: وروي عن ابن عباس: "أنه رخص في السجود على الوسادة والمخدة". اهـ. وذكره ابن قدامة (2/148)، ولم يسنده.

ج / 2 ص -103- 1465- ونهى عنه ابن مسعود، 1 وابن عمر 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عبد الرزاق في مصنفه بلفظ: عن أبي فزارة السلمي قال: "سألت ابن عباس عن المريض يسجد على المرفقة الطاهرة, فقال: لا بأس به" (2/478)، وأخرجه البيهقي عنه تعليقاً (2/307)، وذلك قوله: وروي عن ابن عباس: "أنه رخص في السجود على الوسادة والمخدة". اهـ. وذكره ابن قدامة (2/148) ولم يسنده.
2 أخرجه عبد الرزاق (2/477)، وأخرجه البيهقي (2/307)، ورواه ابن أبي شيبة في مصنفه, وذكره ابن قدامة في المغني (2/148) ولم يسنده ايضا والله. أعلم.

ج / 2 ص -104- 1466- عن صالح بن خوات عمن صلى مع رسول الله 1 صلى الله عليه وسلم يوم ذات الرقاع [صلاة الخوف]: "أن طائفة صفت معه، و [صفت] طائفة وجاه العدو، فصلى بالتي 2 معه ركعة. ثم ثبت قائماً، وأتموا لأنفسهم، ثم انصرفوا، [فصفوا] وجاه العدو. وجاءت الطائفة الأخرى، فصلى بهم الركعة التي بقيت من صلاته، 3 ثم ثبت جالساً. وأتموا لأنفسهم، [ثم سلم بهم] 4"). أخرجاه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 في المخطوطة: (بالذي)، وعند مسلم: (بالذين).
3 في المخطوطة: (صلاتهم)، وهو خطأ, ولعله سبق قلم.
4 ما بين المعكوفتين سقط من الأصلن واستدرك بالهامش.
5 موطأ مالك (1/183) واللفظ له, وصحيح البخاري بلفظ قريب جداً: كتاب المغازي (7/421)، وصحيح مسلم بنحوه، كتاب صلاة المسافرين (1/575، 576)، والحديث رواه الشافعي وأصحاب السنن خلا الترمذي.

ج / 2 ص -105- 1467- وفي رواية لهما 1 عن صالح عن سهل بن أبي حثمة.
1468- ولهما عن ابن عمر قال: "صلى رسول الله صلى الله عليه وسلم صلاة الخوف بإحدى الطائفتين ركعة، والطائفة الأخرى مواجهة العدو. ثم انصرفوا وقاموا في مقام أصحابهم، مقبلين على العدو، وجاء أولئك فصلى بهم النبي صلى الله عليه وسلم ركعة. ثم سلم [النبي صلى الله عليه وسلم]. ثم قضى هؤلاء ركعة، وهؤلاء ركعة" 2.
1469- ولهما 3 عن جابر قال: "كنا مع النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب المغازي (7/422)، وصحيح مسلم: كتاب صلاة المسافرين (1/575)، والموطأ (1/183، 184)، ومسند أحمد، وأصحاب السنن الأربعة.
2 مسند أحمد (2/147، 148) واللفظ له, وله (2/132, 150)، وصحيح البخاري: كتاب الخوف (2/429)، وكتاب المغازي (7/422)، وكتاب التفسير (8/119)، ومسلم بلفظه: كتاب صلاة المسافرين (1/574). ورواه كذلك أبو داود والترمذي والنسائي. والله أعلم.
3 صحيح البخاري: كتاب المغازي، اللفظ له (7/426)، وصحيح مسلم: كتاب صلاة المسافرين (1/576)، ورواه النسائي في السنن الكبرى، كما في تحفة الأشراف للمزي, ومسند أحمد (3/364).

ج / 2 ص -106- بذات الرقاع 1... وأقيمت الصلاة، فصلى بطائفة ركعتين، ثم تأخروا 2 وصلى بالطائفة الأخرى 3 ركعتين؛ وكان 4 للنبي صلى الله عليه وسلم أربع [ركعات] 5 وللقوم ركعتان".
1470- ولأحمد والنسائي أيضاً، 6 ولأبي داود صفة ما في هذه الرواية عن الحسن عن أبي بكرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سميت الغزوة بذات الرقاع، قيل: لأن أقدامهم نقبت, وسقطت أظفارهم، فلفوا على أرجلهم الخرق، كما عند البخاري من حديث أبي موسى الأشعري. وقيل: لأنهم رقعوا فيها راياتهم. وقيل: بشجر بذلك الموضع يقال له: ذات الرقاع. وقيل: بل الأرض التي كانوا نزلوا بها كانت ذات ألوان تشبه الرقاع. وقيل: لأن خيلهم كان بها سواد وبياض. وقيل: سميت بجبل كان هناك. وانظر: الفتح (7/419).
2 في المخطوطة: ( ثم تأخر)، وهو خطأ.
3 في المخطوطة: (الأخر).
4 في المخطوطة: (فكان)/ وعند مسلم وأحمد: (فكانت).
5 عند البخاري: (أربع)، والموجود في المخطوطة هو الذي عند مسلم وأحمد.
6 في المخطوطة: (وأبو)، وهو خطأ.

ج / 2 ص -107- 1471- ثم قال أبو داود: وكذلك رواه 1 يحيى بن أبي كثير عن أبي سلمة عن جابر [عن النبي صلى الله عليه وسلم]. وكذلك 2 قال سليمان اليشكري عن جابر عن النبي صلى الله عليه وسلم.
1472- و [لمسلم 3] عن جابر قال: "شهدت مع رسول الله صلى الله عليه وسلم صلاة الخوف، فصفنا 4 صفين: صف خلف 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وكذا روى).
2 في المخطوطة: (وكذا)، والتصحيح من سنن أبي داود. ورواية يحيى بن أبي كثير عن أبي سلمة عن جابر هي التي ذكرها المصنف برقم (1471)، فقد أخرجها البخاري ومسلم والنسائي وأحمد. وأما رواية سليمان بن قيس اليشكري فقد أخرجها أحمد في مسنده (3/364، 365)، وكذا رواها مسدد في مسنده، كما ذكره الحافظ في الفتح، وساق البخاري السند إلى أبي بشر، ولم يذكر بقية الإسناد، لكن ذكر من الحديث اسم الرجل الذي وقف على رسول الله ? وبيده السيف، وقال: من يمنعك مني، وهذا موجود في المسند بكامله, ورواه الطبري (9/132).
3 لفظ: (لمسلم) سقط من الأصل, واستدرك بالهامش. والحديث أخرجه مسلم في كتاب صلاة المسافرين (1/574، 575)، وأحمد في المسند (3/319)، والنسائي (3/175، 176)، وابن ماجة (1/400).
4 في المخطوطة: ( فصففنا).
5 في المخطوطة: (خلفه).

ج / 2 ص -108- رسول الله صلى الله عليه وسلم، والعدو بيننا وبين القبلة. فكبر النبي صلى الله عليه وسلم وكبرنا 1 جميعاً، ثم ركع وركعنا جميعاً، ثم رفع رأسه من الركوع ورفعنا 2 جميعاً، ثم انحدر بالسجود والصف الذي يليه، وقام الصف المؤخر في نحر العدو. فلما قضى النبي صلى الله عليه وسلم السجود، و(قام) الصف الذي يليه، انحدر الصف المؤخر بالسجود، وقاموا. ثم تقدم الصف المؤخر، وتأخر الصف المقدم، ثم ركع النبي صلى الله عليه وسلم وركعنا جميعاً، ثم رفع رأسه من الركوع ورفعنا جميعاً، ثم انحدر بالسجود والصف 3 الذي يليه، الذي كان مؤخراً في الركعة الأولى، وقام الصف المؤخر في نحور 4 العدو. فلما قضى النبي صلى الله عليه وسلم السجود والصف الذي يليه، انحدر الصف المؤخر بالسجود، فسجدوا. ثم سلم النبي صلى الله عليه وسلم وسلمنا جميعاً".
1473- وروى أبو داود وغيره 5 هذه الصفة من حديث أبي عياش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فكبرنا).
2 في المخطوطة: (فرفعنا).
3 في المخطوطة: (بالصف).
4 في المخطوطة: (نحر).
5 سنن أبي داود (2/11، 12)، وسنن النسائي (3/176، 177 , 177، 178)، ومسند أحمد (4/59، 60, 60)، وعبد الرزاق في مصنفه (2/505)، والطبري في تفسيره (9/131)، والطيالسي (1/150) من منحة المعبود، والحاكم في المستدرك (1/337)، والبيهقي في السنن الكبرى (3/254, 256).

ج / 2 ص -109- الزرقي، قال: فصلاها 1 رسول الله صلى الله عليه وسلم مرتين: مرة بعسفان، ومرة بأرض بني سليم.
1474- وعن أبي هريرة قال: "صليت 2 مع رسول الله صلى الله عليه وسلم... عام غزوة نجد. قام 3 رسول الله صلى الله عليه وسلم إلى صلاة العصر، فقامت معه طائفة، وطائفة أخرى مقابل العدو، ظهورهم إلى القبلة. فكبر [رسول الله صلى الله عليه وسلم] فكبروا جميعاً، الذين معه والذين مقابلي 4 العدو. ثم ركع [رسول الله صلى الله عليه وسلم] ركعة واحدة، وركعت الطائفة التي معه. ثم سجد، فسجدت الطائفة التي تليه، والآخرون قيام 5 مقابلي العدو. ثم قام [رسول الله صلى الله عليه وسلم]، وقامت الطائفة التي معه، فذهبوا إلى العدو فقابلوهم. وأقبلت الطائفة التي كانت مقابلي العدو، فركعوا وسجدوا، ورسول الله صلى الله عليه وسلم [قائم كما هو. ثم قاموا، فركع رسول الله صلى الله عليه وسلم ركعة أخرى، وركعوا معه، وسجد وسجدوا معه. ثم أقبلت الطائفة التي كانت مقابلي العدو، فركعوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فصلى).
2 أول الحديث عندهم: (... عن مروان بن الحكم أنه سأل أبا هريرة: هل صليت مع رسول الله ? صلاة الخوف؟ فقال أبو هريرة: نعم, قال: متى؟ قال: عام غزوة نجد...).
3 في المخطوطة: (فقام).
4 في المخطوطة: (الذي معه والذي مقابل).
5 في المخطوطة: (قياماً)، وهو خطأ.

ج / 2 ص -110- وسجدوا، ورسول الله صلى الله عليه وسلم] قاعد 1 ومن معه. ثم كان السلام، فسلّم [رسول الله صلى الله عليه وسلم] وسلّموا جميعاً. فكان لرسول الله صلى الله عليه وسلم ركعتان، ولكل رجل من الطائفتين ركعتان ركعتان" 2. رواه أبو داود والنسائي وغيرهما 3.
1475- وعن ابن عمر قال: "غزوت مع رسول الله صلى الله عليه وسلم قبل نجد، [فوازينا العدو] فصاففنا 4 لهم، فقام رسول الله صلى الله عليه وسلم يصلي 5 لنا، فقامت طائفة معه تصلي، وأقبلت طائفة على العدو. وركع رسول الله صلى الله عليه وسلم بمن معه 6 وسجد سجدتين، ثم انصرفوا مكان الطائفة التي لم تصلّ، فجاؤوا، فركع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قاعداً)، وهو خطأ.
2 في المخطوطة: (ركعتين)، في المواطن الثلاثة، وهو خطأ أيضاً.
3 سنن أبي داود واللفظ له، إلا الجملة الأخيرة فليست له (2/14)، وسنن النسائي (3/173، 174)، ومسند أحمد (2/320)، وأشار إليه البخاري تعليقاً في كتاب المغازي (7/426)، حيث قال: وقال أبو هريرة: صليت مع النبي ? في غزوة نجد صلاة الخوف. وقال الحافظ في الفتح (7/428): وصله أبو داود وابن حبان والطحاوي.
4 في المخطوطة: (فصففنا).
5 في المخطوطة: (ليصلي).
6 في المخطوطة: (وركع بهم رسول الله)، ولفظة: (بهم) كتبت فوق السطر استدراكاً.

ج / 2 ص -111- رسول الله صلى الله عليه وسلم بهم 1 [ركعة]، وسجد سجدتين، ثم سلم. فقام كل واحد منهم فركع لنفسه ركعة، وسجد سجدتين". رواه البخاري 2.
1476- وله 3 عن نافع عن ابن عمر نحواً من قول مجاهد:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فركع بهم رسول الله)، ولفظة: (بهم) كتبت فوق السطر, استدراكاً.
2 صحيح البخاري: كتاب الخوف (2/429)، ورواه بروايات أخرى انظر: أرقام (4132, 4535) من كتاب المغازي ح (7)، وكتاب التفسير ح (8), وأخرجه النسائي (3/171، 172)، وانظر: صحيح مسلم: كتاب صلاة المسافرين (1/574). والله أعلم.
3 صحيح البخاري: كتاب الخوف (2/431)، قال الحافظ: هكذا أورده البخاري مختصراً, وأحال على قول مجاهد, ولم يذكره هنا, ولا في موضع آخر من كتابه, فأشكل الأمر فيه. ثم قال: والحاصل أنهما حديثان: مرفوع وموقوف: فالمرفوع من رواية ابن عمر, وقد يروى كله أو بعضه موقوفاً عليه أيضاً، والموقوف من قول مجاهد لم يروه عن ابن عمر ولا غيره. ثم ذكر رواية الإسماعيلي عن مجاهد قال: إذا اختلطوا فإنما هو الإشارة بالرأس، قال ابن جريج حدثني: موسى بن عقبة عن نافع عن ابن عمر بمثل قول مجاهد: إذا اختلطوا فإنما هو الذكر وإشارة الرأس، وزاد عن النبي ?: "فإن كثروا فليصلوا ركباناً أو قياماً على أقدامهم". وانظر: الفتح لزيادة الإيضاح، والحديث رواه مسلم من قول ابن عمر (1/574)، ومالك في الموطإ. انظر: باقي التعليق في ملحق (93)، وانقله كاملاً.

ج / 2 ص -112- "إذا اختلطوا قياماً"، وزاد ابن عمر عن النبي صلى الله عليه وسلم: "وإن كانوا أكثر من ذلك، فليصلوا قياماً وركباناً".
1477- وعن ابن عباس: "أن رسول الله 1 صلى الله عليه وسلم صلى بذي قرد، 2 وصفّ 3 الناس خلفه صفين: صفاً 4 خلفه وصفاً 5 موازي العدو، 6. فصلى بالذين 7 خلفه ركعة، ثم انصرف هؤلاء [إلى] مكان هؤلاء، وجاء أولئك فصلى بهم ركعة، ولم يقضوا". رواه النسائي 8.
1478- وعن ثعلبة بن زهدم قال: "كنا مع سعيد بن العاص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 موضع على ليلتين من المدينة.
3 في المخطوطة: (قصف).
4 في المخطوطة: (صف) في الموضعين.
5 في المخطوطة: (صف) في الموضعين.
6 في المخطوطة: (مقابل العدو).
7 في المخطوطة: (بالذي).
8 سنن النسائي (3/169)، والحديث رواه أحمد في ثلاثة مواضع: (1/232, 357) و(5/183, 385)، وعبد الرزاق في مصنفه (2/511)، والطبري في تفسيره (9/136)، والحاكم في المستدرك (1/335)، وصححه وأقره الذهبي.

ج / 2 ص -113- بطبرستان [فقام] فقال: أيكم صلى مع رسول الله صلى الله عليه وسلم صلاة الخوف؟ فقال حذيفة: أنا، فصلى بهؤلاء ركعة، وبهؤلاء 1 ركعة، ولم يقضوا". رواه أبو داود والنسائي 2.
1479- ورواه 3 أيضاً عن زيد بن ثابت عن النبي صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وهؤلاء).
2 سنن أبي داود واللفظ له (2/16، 17)، وسنن النسائي (3/167، 168، 169)، ورواه كذلك أحمد في المسند (5/385, 395, 399, 404)، وسماها غزوة الخشب. ورواه عبد الرزاق (2/510)، والحاكم في المستدرك (1/335)، والبيهقي، ورواه عبد الرزاق (2/510)، والحاكم في المستدرك (1/335)، وصححه وأقره الذهبي، والبيهقي (3/167, 168)، والطبري في تفسيره (9/135).
3 سنن النسائي (3/16)، وذكره أبو داود (2/17)، والطبري (9/136)، بعد ذكره لحديث ثعلبة، وقال: (بنحوه)، وعبد الرزاق، وساق لفظه (2/510، 511)، وأخرجه أحمد في المسند (5/183)، بعد أن أخرج حديث ابن عباس (1478) ساق سند زيد، أن رسول الله ? صلى صلاة الخوف، ثم أحال على حديث ابن عباس، رضي الله عنهم.

ج / 2 ص -114- 1480- وعن ابن عباس قال: "فرض الله الصلاة على [لسان] نبيكم صلى الله عليه وسلم في الحضر أربعاً، وفي السفر ركعتين، وفي الخوف ركعة". رواه مسلم 1.
1481- وعن عبد الله بن أنيس 2 قال: "بعثني رسول الله صلى الله عليه وسلم إلى خالد بن سفيان الهذلي، وكان نحو عرنة و 3 عرفات، فقال: اذهب فاقتله. قال: فرأيته، وحضرت 4 صلاة العصر، فقلت: إني لأخاف أن يكون بيني وبينه ما إن أوخر 5 الصلاة، فانطلقت أمشي وأنا أصلي، أومئ إيماء [نحوه]، فلما دنوت منه قال [لي]: 6 من أنت؟ قلت: رجل من العرب، بلغني أنك تجمع لهذا الرجل فجئتك في ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب صلاة المسافرين (1/479)، وأخرجه كذلك أبو داود (2/17)، والنسائي (3/168، 169)، وأحمد في المسند (1/237, 243, 254).
2 هو: عبد الله بن أنيس بن أسعد بن حرام، أبو يحيى الجهني, وليس هو والد عيسى بن عبد الله الأنصاري.
3 في المخطوطة: (أو).
4 في المخطوطة: (وقد حضرت).
5 في المخطوطة: (ما يؤخر).
6 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.

ج / 2 ص -115- [قال: إني لفي ذلك]. فمشيت معه ساعة، حتى إذا أمكنني، علوته بسيفي حتى برد". رواه أحمد وأبو داود 1.
1482- ولمسلم 2 عن ابن عمر [قال:] "نادى فينا رسول الله صلى الله عليه وسلم يوم انصرف عن 3 الأحزاب: أن لا يصلين أحد4 الظهر 5 إلا في بني قريظة! فتخوف ناس 6 فوت الوقت،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود واللفظ له (2/18)، ومسند أحمد (3/496)، وسكت عنه أبو داود والمنذري، مع أن في أسانيدهما، عن ابن عبد الله بن أنيس عن أبيه, وذكره الحافظ في الفتح وقال: إسناده حسن (2/437)، لكن وقع فيه (عبيد الله بن أنيس)، وهو تصحيف أو خطأ مطبعي.
2 صحيح مسلم: كتاب الجهاد (3/1391) رقم (1770) باب المبادرة بالغزو. والحديث رواه البخاري في كتابي الخوف والمغازي. لكن (العصر) بدل (الظهر). وانظر: التعليق على قوله: (الظهر).
3 في المخطوطة: (من).
4في المخطوطة: (أحداً)، وهو خطأ.
5 في المخطوطة: (العصر)، وهو خطأ، إذ الموجود في صحيح مسلم: (الظهر) لا (العصر)، وإنما (العصر) في صحيح البخاري لا مسلم. قال الحافظ ابن حجر في الفتح (7/408): عند قوله: (لا يصلين أحد العصر): كذا وقع في جميع النسخ عند البخاري, ووقع في جميع النسخ عند مسلم (الظهر)، مع اتفاق البخاري ومسلم على روايته عن شيخ واحد, بإسناد واحد. وقد وافق مسلماً أبو يعلى وآخرون. وكذلك أخرجه ابن سعد عن جويرية بلفظ: (الظهر)، وابن حبان، ولم أره من رواية جويرية إلا بلفظ: (الظهر), غير أن أبا نعيم في المستخرج أخرجه من طريق أبي حفص السلمي عن جويرية فقال: (العصر). وأما أصحاب المغازي فاتفقوا على أنها العصر... قلت: وقد وقع في المنتقى (2/52، 53) هذا الحديث معزواً لمسلم وفيه: (العصر)، ونبه الشوكاني في النيل (4/12) إلى رواية مسلم. وانظر: الفتح للجمع بين الروايتين واللفظين (7/409).
6 في المخطوطة: (الناس)، وهو خطأ, لأن الذين تخوف هم البعض.

ج / 2 ص -116- فصلوا دون بني قريظة. وقال آخرون: لا نصلي إلا حيث أمرنا رسول الله صلى الله عليه وسلم، وإن فاتنا الوقت. [قال:] فما عنف واحداً من الفريقين".
- وقال الأوزاعي: إن كان تهيأ الفتح ولم يقدروا على الصلاة، صلوا إيماء، كل امرئ لنفسه، فإن لم يقدروا على الإيماء أخروا الصلاة حتى [ينكشف القتال، أو يأمنوا فيصلوا ركعتين، فإن لم يقدروا صلوا ركعة 1 وسجدتين لا يجزئهم 2 التكبير، ويؤخروها حتى] 3 يأمنوا. وبه قال مكحول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (صلوا ركعتين)، وهو خطأ.
2 في المخطوطة: (فإن لم يقدروا فلا يجزيهم التكبير حتى...)، فقوله: (فإن لم يقدروا) مقحمة في العبارة. وليست في الأصل، لذا حذفناها.
3 ما بين المعكوفتين من قوله: (ينكشف القتال) سقط من الأصل، واستدرك بالهامش بخط مغاير, لكنه من كلام الأوزاعي, كما عند البخاري.

ج / 2 ص -117- 1483- وقال أنس: "حضرت [عند] مناهضة حصن تستر عند إضاءة الفجر - واشتد اشتعال القتال - فلم يقدروا على الصلاة، فلم نصل 1 إلا بعد ارتفاع النهار، فصلينا[ها ونحن] مع أبي موسى، ففتح لنا.
وقال 2 أنس: وما يسرني بتلك الصلاة الدنيا وما فيها".
1484- ثم ذكر 3 حديث جابر [قال]: "جاء عمر يوم الخندق فجعل يسب كفار قريش، يا رسول الله، ما صليت العصر حتى كادت الشمس أن تغيب، فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لم نصلي)، وهو خطأ من الناسخ.
2 في المخطوطة: (قال)، والواو ثابتة عند البخاري, لأنه معطوف على كلامه السابق.
3 أي: البخاري, وقول الأوزاعي ومكحول وأنس، أخرجه البخاري تعليقاً في كتاب الخوف (2/434). فأما قول الأوزاعي، فقد ذكره الوليد بن مسلم في كتاب السير، كما قال الحافظ في الفتح. وأما قول مكحول، فقد وصله عبد بن حميد في تفسيره، كذا قال الحافظ. وأما قول أنس، فقد وصله ابن سعد, وابن أبي شيبة، وذكره خليفة بن خياط في تاريخه, وعمر بن شبة في أخبار البصرة، كذا قال الحافظ في الفتح (2/435). وتستر: بلد معروف من بلاد الأهواز، كان فتحها سنة عشرين في خلافة عمر، قاله الحافظ في الفتح.

ج / 2 ص -118- النبي صلى الله عليه وسلم: وأنا والله ما صليتها بعد. قال: فنـزل إلى بطحان فتوضأ [وصلى] 1 العصر بعد ما غابت الشمس، ثم صلى المغرب بعدها" 2.
- وقال: 3 قال الوليد: ذكرت للأوزاعي صلاة شرحبيل 4 [بن السمط] وأصحابه على ظهر الدابة، فقال: كذلك الأمر عندنا، إذا تخوف الفوت 5.
1485- واحتج الوليد بقول [النبي صلى الله عليه وسلم]: "لا يصلينّ أحد العصر إلا في بني قريظة" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش بلفظ: (فصلى).
2 الحديث أخرجه البخاري في كتاب الخوف (2/434)، وأخرجه في كتاب المواقيت (2/68, 72, 123)، وفي كتاب المغازي (7/405)، والحديث أخرجه مسلم كذلك في كتاب المساجد (1/438)، فهو متفق عليه، ورواه غيرهما.
3 أي البخاري في كتاب الخوف (2/436)، وذكره في كتاب السير, والطبري، وابن عبد البر عن الأوزاعي من وجه آخر، كذا في الفتح.
4 هو: شرحبيل بن السمط الكندي الشامي، جزم ابن سعد بأن له وفادة، ثم شهد القادسية, وفتح حمص, وعمل عليها لمعاوية. توفي سنة أربعين أو بعدها.
5 في المخطوطة: (الفوات).
6 سبق تخريج هذا الحديث برقم (1483)، وأن لفظ البخاري: (العصر).

ج / 2 ص -119- 1486- وفي الصحيح 1 عن ابن عمر: "فإن كان خوف 2 [هو] أشد من ذلك، صلّوا رجالاً قياماً على أقدامهم، أو 3 ركباناً، مستقبلي 4 القبلة أو 5 غير مستقبليها". قال نافع: لا أرى [عبد الله] بن عمر ذكر 6 ذلك إلا عن رسول الله 7 صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب التفسير (8/111)، وانظر: رقم (1477)، فقد سبق تخريج هذا الحديث هناك.
2 في المخطوطة: (الخوف).
3 في المخطوطة: (و)، وهو موافق للرواية السابقة، لا هذه.
4 في المخطوطة: (مستقبلين).
5 في المخطوطة: (و)، وهو موافق للرواية السابقة، لا هذه.
6 في المخطوطة: (قال) بدل (ذكر)، وما أثبتناه هو الموجود في البخاري والموطإ.
7 في المخطوطة: (النبي).

ج / 2 ص -120- باب صلاة الجمعة
 1487- روى مسلم 1 عن أبي هريرة أن النبي 2 صلى الله عليه وسلم قال: "خير يوم طلعت عليه الشمس: يوم الجمعة. فيه خلق آدم، وفيه أدخل الجنة، وفيه أخرج منها. ولا تقوم الساعة إلا في يوم الجمعة".
1488- ولأحمد 3 عن 4 أبي لبابة وفيه: "... وأعظم عند الله [عز وجل] من يوم الفطر ويوم الأضحى... وفيه تَوفّى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجمعة (2/585)، ورواه الترمذي بلفظه (2/359)، ورواه النسائي بأخصر (3/89، 90)، وبأطول (3/113، 114)، ورواه كذلك أبو داود (1/274) من وجه آخر. وأحمد في مسنده بنحوه (2/504, 512, 540).
2 في المخطوطة: (قال: قال رسول الله).
3 مسند أحمد (3/430)، وأخرجه ابن ماجة كذلك (1/344، 345)، وفي زوائده: إسناده حسن.
4 كان في المخطوطة: (ولأحمد وأبي لبابة)، وهو خطأ، ولعله سبق قلم من الناسخ.

ج / 2 ص -121- آدم... وفيه تقوم الساعة. ما من ملك مقرب، ولا سماء ولا أرض ولا رياح ولا جبال ولا بحر، إلا هن يشفقن من يوم الجمعة".
1489- ولهما 1 عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "من اغتسل يوم الجمعة غسل الجنابة، ثم راح، فكأنما قرّب بدنة. ومن راح في الساعة الثانية، فكأنما قرّب بقرة. ومن راح في الساعة الثالثة، فكأنما قرّب كبشاً أقرن. ومن راح في الساعة الرابعة، فكأنما قرّب دجاجة. ومن راح في الساعة الخامسة، فكأنما قرّب بيضة. فإذا خرج الإمام، حضرت الملائكة يستمعون الذ كر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/366)، وصحيح مسلم: كتاب الجمعة (2/582)، والحديث رواه أحمد وأصحاب السنن إلا ابن ماجة.

ج / 2 ص -122- 1490- وللبخاري 1 عن أبي هريرة، مرفوعاً: "إذا كان يوم الجمعة، وقفت الملائكة على باب المسجد يكتبون الأول فالأول. ومثل 2 المهجّر كمثل الذي يهدي بدنة، ثم كالذي يهدي بقرة، ثم كبشاً، ثم دجاجة، ثم بيضة. فإذا خرج الإمام، طووا صحفهم [و]يستمعون الذكر".
1491- وللبخاري 3 عن ابن عمر، مرفوعاً: "من جاء إلى الجمعة فليغتسل".
1492- وفيه 4 عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "نحن الآخرون السابقون [يوم القيامة]، بيد أنّهم أوتوا الكتاب من قبلنا، وأوتيناه من بعدهم. فهذا اليوم الذي اختلفوا فيه، فهدانا الله له. 5 فغداً لليهود، وبعد غد للنصارى. فسكت، ثم قال: حق على كل مسلم أن يغتسل في كل سبعة أيام يوماً، يغسل فيه [رأسه] وجسده".
1493- عن سلمان الفارسي عن النبي 6 صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/407) ورواه مسلم في كتاب الجمعة (2/587) بتقديم وتأخير, فهو متفق عليه, والحديث رواه النسائي وابن ماجة.
2 في المخطوطة: (فمثل).
3 صحيح البخاري: كتاب الجمعة (2/397, 356, 382)، وأخرجه مسلم بالرواية الأولى عند البخاري (2/579) من كتاب الجمعة, وأخرجه مالك (1/102) بلفظه, ورواه الأئمة, وله طرق كثيرة, رواه عن نافع، كما جمعهم الحافظ، مائة وعشرون نفساً. (الفتح 2/357).
4 الحديث متفق عليه أيضاً, رواه البخاري: كتاب الجمعة (2/382, 354)، ومسلم: كتاب الجمعة (2/586)، والقسم الأخير رواه (2/582)، والحديث رواه النسائي وأحمد.
5 لفظة: (له) ليست عند البخاري, وإنما هي عند مسلم، لذا أثبتها, مع أن لفظ الحديث للبخاري.
6 في المخطوطة: (قال: قال رسول الله).

ج / 2 ص -123- أنه قال: "لا يغتسل رجل يوم الجمعة، ويتطهر بما استطاع من طهر، ويدهن من دهنه، أو يمس من طيب بيته، ثم يروح إلى المسجد، فلا يفرق بين اثنين، ثم يصلي ما كتب [الله] له، ثم ينصت للإمام إذا تكلم، إلا غفر له ما بينه وبين الجمعة الأخرى" 1. رواه البخاري 2.
1494- ولأحمد 3 عن أبي أيوب نحوه، ولفظه: "ومس من طيب إن كان عنده، ولبس من أحسن ثيابه، ثم خرج وعليه السكينة حتى يأتي المسجد، فيركع إن بدا له 4 ولم يؤذ أحداً...".
1495- ولمسلم 5 عن أبي هريرة، مرفوعاً: "من اغتسل، ثم أتى الجمعة 6، فصلى ما قدر له، ثم أنصت 7 حتى يفرغ الإمام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ما)، والباء ثابتة عند أحمد والبخاري.
2 صحيح البخاري: كتاب الجمعة (2/370, 392)، وليس اللفظ له، وإنما اللفظ لأحمد في المسند (5/438)، ورواه كذلك (5/440)، والحديث رواه كذلك الطيالسي (1/142) من منحة المعبود, والدارمي (1/300) بنحوه أيضاً، ورواه النسائي مختصراً (3/104).
3 مسند أحمد (5/420، 421).
4 في المخطوطة: (ثم أتى المسجد فركع ما بدا له).
5 صحيح مسلم: كتاب الجمعة (2/587).
6 في المخطوطة: (من اغتسل يوم الجمعة ثم صلى ما قدر له)، وهو خلاف ما في مسلم.
7 في المخطوطة: (ثم انتصب)، وهو خطأ من الناسخ, ولعله سبق قلم.

ج / 2 ص -124- من خطبته، ثم يصلي معه، غفر له ما بينه وبين الجمعة الأخرى، وفضل ثلاثة أيام".
1496- وعن أبي سعيد قال: أشهد على رسول الله صلى الله عليه وسلم قال: "الغسل يوم الجمعة واجب على كل محتلم، وأن يستن، وأن يمس طيباً إن وجد". رواه البخاري 1.
1497- وله عن ابن عمر، مرفوعاً: 2 "الغسل على من يجب إليه الغسل".
1498- وله 3 عن عمر، مرفوعاً: "إذا راح أحدكم إلى الجمعة فليغتسل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/364)، وأخرجه مسلم بلفظ قريب، كتاب الجمعة (2/581)، فهو متفق عليه.
2 كذا في المخطوطة، وأظنه خطأ في موضعين: أولهما: قوله: مرفوعاً, وثانيهما: لفظ الحديث, والذي وجدته في البخاري: موقوفاً معلقاً: (وقال ابن عمر: إنما الغسل على من تجب عليه الجمعة)، وأخرجه في كتاب الجمعة, باب هل على من لم يشهد الجمعة غسل، من النساء والصبيان وغيرهم (2/381)، وقال الحافظ: وصله البيهقي بإسناد صحيح عنه. اهـ. والله أعلم.
3 صحيح البخاري: كتاب الجمعة (2/370)، وأخرجه مسلم في كتاب الجمعة (2/580)، فهو متفق عليه أيضاً.

ج / 2 ص -125- 1499- وفيه 1 عن طاووس: "قلت لابن عباس: أيمس طيباً أو دهنا إن كان عند أهله؟ فقال: 2 لا أعلمه".
1500- وعن أوس بن أوس 3 عن النبي صلى الله عليه وسلم قال: "من غسل واغتسل [يوم الجمعة]، وبكر وابتكر، ومشى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/371)، وأخرجه مسلم بلفظه: كتاب الجمعة (2/582)، فهو متفق عليه أيضاً.
2 في المخطوطة: (قال) وهو موافق لما في مسلم.
3 أخرج أحمد هذا الحديث، عن اوس ابن أبي أوس (4/8، 9، 10)، وعن أوس بن أوس (4/104)، بينما أخرجه أصحاب السنن الأربعة من طريق أوس بن أوس، ويتضح من قول أحمد أنهما واحد، بينما يرجح الحافظ ابن حجر أنهما اثنان، ومال البخاري وابن معين إلى أنهما واحد أيضاً، وذكر الذهبي في التجريد أنهما واحد، بينما في الكاشف فصلهما. وصنيع المزي في التحفة يدل أيضاً على أنهما اثنان. والحديث مروي من طريق أوس بن أوس الثقفي، سكن الشام، بينما أوس بن أبي أوس الثقفي، وهو أوس بن حذيفة، هو الذي كان في وفد ثقيف عندما أسلموا، وقد أفرده أحمد بمسند وحده (4/343)، لكن أحمد رحمه الله، أخرج هذا الحديث - قدومه مع وفد ثقيف – في ترجمة أوس بن أوس الثقفي، وقال: هو: أوس بن حذيفة، فسماه مرة أوس بن أبي أوس الثقفي، ومرة أوس بن أوس الثقفي، ومرة أوس بن حذيفة. وانظر: التهذيب (1/381، 382)، وتجريد أسماء الصحابة (1/34، 35)، والكاشف (1/141)، وكتب التراجم.

ج / 2 ص -126- ولم يركب، فدنا 1 من الإمام فاستمع ولم يلغُ، كان له بكل خطوة عمل سنة: أجر 2 صيامها وقيامها". رواه أحمد وأبو داود، 3 [وإسناده ثقات] 4.
- قال أحمد: غير واحد من التابعين يستحبون أن يغسل الرجل أهله يوم الجمعة.
1501- ولهما 5 عن أبي هريرة، مرفوعاً: "إذا قلت لصاحبك يوم الجمعة: أنصت، والإمام يخطب، فقد لغوت".
1502- وعنه صلى الله عليه وسلم: "... مَن مسّ الحصى فقد لغا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ودنا).
2 في المخطوطة: (كان له بكل خطوة يخطوها أجر سنة عمل...)، ولم أجد هذه العبارة عند من رجعت إليهم.
3 أخرجه أحمد في المسند (4/8, 9, 10, 104) واللفظ له, وأبو داود (1/95)، وأخرجه كذلك الترمذي بنحوه (2/367، 368) وحسنه, و النسائي (3/95، 96, 202، 203)، وابن ماجة (1/346)، وكلهم إلا أحمد من حديث أوس بن أوس الثقفي.
4 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش بخط مغاير. لكن الحديث له طرق ورجاله، في بعض أسانيده، ثقات.
5 صحيح البخاري: كتاب الجمعة (2/414) واللفظ له, وصحيح مسلم بتقديم وتأخير: كتاب الجمعة (2/583) والحديث رواه مالك والشافعي وأحمد وأصحاب السنن.

ج / 2 ص -127- صححه الترمذي 1.
1503- ولأبي داود 2 وابن خزيمة، من حديث ابن عمرو، مرفوعاً: "... من لغا وتخطى رقاب الناس، كانت له ظهراً".
1504- [وعن رشدين بن سعد عن زبان 3 بن فائد عن سهل بن معاذ بن أنس [الجهني] عن أبيه قال: قال رسول الله 4 صلى الله عليه وسلم: "من تخطى رقاب الناس يوم الجمعة، اتخذ جسراً إلى جهنم". رواه ابن ماجة والترمذي، 5 وقال: غريب، والعمل عليه عند أهل العلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: الأولى عزو هذا الحديث لمسلم لأنه أخرجه, في كتاب الجمعة (2/588)، وأخرجه أيضاً أبو داود (1/276)، والترمذي (2/371)، وابن ماجة (1/327, 346، 347)، وأحمد في المسند (2/424)، كلهم من حديث أبي هريرة، رضي الله عنه.
2 سنن أبي داود (1/95، 96)، وصحيح ابن خزيمة (3/156).
3 في المخطوطة: (ريان).
4 في المخطوطة: (عن النبي ? قال).
5 سنن ابن ماجة (1/354)، وسنن الترمذي (2/388، 389) واللفظ لهما, ورواه أحمد (3/437). وقال الترمذي: حديث سهل بن معاذ بن أنس الجهني غريب, لا نعرفه إلا من حديث رشدين بن سعد... وقد تكلم بعض أهل العلم في رشدين بن سعد, وضعفه من قبل حفظه. اهـ. قلت: قوله: لا نعرفه إلا من حديث رشدين، فهو لم ينفرد به, فقد رواه أحمد في مسنده من غير طريق رشدين، فقد قال: ثنا أبو سعيد مولى بني هاشم وحسن قالا: ثنا ابن لهيعة عن زبان، قال حسن في حديثه: ثنا زبان بن فائد. الحديث. وكل من رشدين وزبان متكلم فيه, حتى قال ابن حبان عن زبان: منكر الحديث جداً, يتفرد عن سهل بن معاذ بنسخة كأنها موضوعة, لا يحتج به، لكن أثنى عليه بعضهم, والله أعلم.

ج / 2 ص -128- رشدين [بن] سعد وزبان: ضعفهما غير واحد] 1.
1505- وروى مالك وغيره 2 بإسناد جيد عن ثعلبة بن [أبي] مالك 3 قال: "... كانوا يتحدثون [يوم الجمعة] 4 وعمر جالس 5 على المنبر، فإذا سكت المؤذن قام عمر، فلم يتكلم [أحد] 6 حتى يقضي الخطبتين [كلتيهما]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث والتعليق عليه سقط من الأصل، واستدرك بالهامش، لذا أضفناه في هذا الموضع لمناسبته. والله أعلم.
2 أخرجه الشافعي واللفظ له، وانظر: المسند (98) بهامش الأم، وترتيب المسند (1/139، 140)، وأوله عنده: عن ثعلبة: إن قعود الإمام يقطع السبحة, وإن كلامه يقطع الكلام، وإنهم كانوا يتحدثون... فإذا قامت الصلاة ونزل عمر تكلموا. والخبر رواه مالك بنحوه في الموطإ (1/103)، وعبد الرزاق في مصنفه (3/208).
3 في المخطوطة: (ثعلبة بن مالك).
4 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.
5 في المخطوطة: (وعمر جالساً)، وهو لحن.
6 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.

ج / 2 ص -129- 1506- ولهما 1 عن جابر قال: "دخل رجل يوم الجمعة والنبي 2 صلى الله عليه وسلم يخطب فقال: 3 صليت؟ قال: لا، قال: فصل ركعتين".
1507- ولمسلم: 4 "إذا جاء أحدكم يوم الجمعة والإمام يخطب، فليركع ركعتين، وليتجوز فيهما".
1508- وعن عبد الله بن بسر قال: "جاء رجل يتخطى رقاب الناس [يوم الجمعة]، والنبي صلى الله عليه وسلم يخطب، فقال [له] النبي 5 صلى الله عليه وسلم: اجلس! فقد آذيت".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/407, 412) واللفظ له, وصحيح مسلم: كتاب الجمعة (2/596)، والحديث رواه أبو داود (1/291)، والترمذي (2/384)، وسنن النسائي (3/103, 107)، ومسند أحمد (3/308)، واسم الرجل الداخل: سليك الغطفاني، كما صرح به في رواية لمسلم.
2 في المخطوطة: (ورسول الله).
3 في المخطوطة: (فقال رسول الله)، ولا توجد هذه الزيادة عندهما.
4 صحيح مسلم: كتاب الجمعة (2/597)، والحديث رواه البخاري في كتاب التهجد (3/49)، إلا قوله: (وليتجوز فيهما).
5 في المخطوطة: (رسول الله).

ج / 2 ص -130- رواه أبو داود وغيره 1.
1509- وللبخاري 2 في حديث عقبة بن الحارث "حديث التبر": "ثم قام مسرعاً، فتخطى رقاب الناس".
1510- وعن أنس: "بينما النبي صلى الله عليه وسلم يخطب يوم الجمعة، إذ قام رجل فقال: يا رسول الله، هلك الكراع، وهلك 3 الشاء؛ فادع الله أن يسقينا. فمد يديه ودعا 4"). رواه البخاري 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود واللفظ له (1/292)، ورواه كذلك النسائي (3/103)، وأحمد في المسند (4/190)، وسيأتي برقم (1568).
2 أخرجه البخاري: كتاب الأذان (2/337)، ولفظ الحديث عن عقبة: "صليت وراء النبي ? بالمدينة العصر, فسلم, ثم قام مسرعاً، فتخطى رقاب الناس إلى بعض حجر نسائه. ففزع الناس من سرعته. فخرج عليهم, فرأى أنهم عجبوا من سرعته, فقال: ذكرت شيئاً من تبر عندنا، فكرهت أن يحبسني, فأمرت بقسمته". اهـ. فالتخطي كان بعد انتهاء الصلاة, وفي غير صلاة الجمعة أو خطبتها. والحديث رواه النسائي بنحوه (3/84).
3 في المخطوطة: (هلك)، من غير واو العطف.
4 في المخطوطة: (بين).
5 صحيح البخاري: كتاب الجمعة (2/412، 413)، وسنن أبي داود (1/305).

ج / 2 ص -131- 1511- وفي رواية: 1 "فرفع 2 يديه - وما نرى في السماء قزعة - فو الذي نفسي بيده، ما وضعها 3 حتى ثار السحاب [أمثال الجبال]" الحديث.
1512- ولهما 4 عن سلمة [قال:] "كنا نجمع مع رسول الله صلى الله عليه وسلم إذا زالت الشمس، ثم نرجع نتتبع 5 الفيء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 للبخاري أيضاً: كتاب الجمعة (2/413)، وأصل الحديث متفق عليه، رواه البخاري في كتاب الاستسقاء في مواضع وبأرقام (1013, 1014, 1015, 1016, 1017, 1018, 1019, 1021, 1029, 1033, 3582, 6093, 6342)، ورواه مسلم في كتاب صلاة الاستسقاء (2/612، 615)، بروايات, والحديث رواه مالك والشافعي وأحمد وأبو داود والنسائي من روايات وطرق. وستأتي رواية منه برقم (1674).
2 في المخطوطة: (فمد).
3 في المخطوطة: (ما رفعها)، وهو خطأ.
4 لفظ البخاري: "كنا نصلي مع النبي ?، ثم ننصرف وليس للحيطان ظل نستظل به", وذلك في كتاب المغازي (7/449)، والحديث هذا هو لفظ مسلم، رواية ثانية لحديث سلمة في كتاب الجمعة (2/589)، ورواه أبو داود بلفظ البخاري (1/284، 285)، ومثله النسائي (3/100)، وكذلك ابن ماجة (1/350)، وعلى هذا، فقد انفرد مسلم بهذا اللفظ.
5 في المخطوطة: (نتبع).

ج / 2 ص -132- 1513- وللبخاري 1 عن أنس أن النبي 2 صلى الله عليه وسلم: "كان يصلي الجمعة حين تميل الشمس".
1514- وله 3 عنه: "كان [النبي صلى الله عليه وسلم] إذا اشتد البرد بكر، وإذا اشتد الحر أبرد بالصلاة، يعني الجمعة".
1515- ولمسلم 4 عن جابر قال: "... كان يصلي [الجمعة]، ثم نذهب إلى جمالنا فنريحها، حين تزول الشمس، يعني النواضح".
1516- وحديث ابن سيدان 5 في خطبة أبي بكر وصلاته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/386)، والحديث رواه أحمد بلفظه (3/128, 150, 228)، وأبو داود (1/284)، والترمذي (2/377) بلفظه.
2 في المخطوطة: (كان رسول الله)، وهو موافق لرواية عند أحمد، لكن اللفظ ليس له.
3 صحيح البخاري: كتاب الجمعة (2/388)، وأخرجه أنس (1/248)، من غير قوله: (يعني الجمعة)، وذلك تحت باب: تعجيل الظهر في البرد.
4 صحيح مسلم: كتاب الجمعة (2/588)، وأوله فيه: عن محمد أنه سأل جابر بن عبد الله: متى كان رسول الله ? يصلي الجمعة؟ قال: كان يصلي ثم نذهب... الحديث.
5 في المخطوطة: (بن شداد)، وهو عبد الله بن سيدان المطرودي السلمي، وحديثه، كما أخرجه الدارقطني (2/17)، وأحمد في زوائد ابنه عبد الله، كما في المنتقى والفتح والسبل. واللفظ للدارقطني: قال: "شهدت يوم الجمعة مع أبي بكر, وكانت صلاته وخطبته قبل نصف النهار, ثم شهدتها مع عمر, وكانت صلاته وخطبته إلى أن أقول: انتصف النهار, ثم شهدتها مع عثمان, فكانت صلاته وخطبته إلى أن أقول: زال النهار, فما رأيت أحداً عاب ذلك ولا أنكره". قلت: عبد الله بن سيدان، قال البخاري: لا يتابع على حديثه، وقال اللالكائي: مجهول, لا حجة فيه. وفي رواية: لا خير فيه. وقال ابن عدي: له حديث واحد، وهو شبه المجهول. وقال الحافظ عن هذا الحديث: رجاله ثقات إلا عبد الله بن سيدان، وهو بكسر المهملة، بعدها تحتانية ساكنة، فإنه تابعي كبير، إلا أنه غير معروف العدالة. وانظر: الميزان (2/437)، واللسان (3/298، 299)، والمغني (1/341)، والفتح (2/387). قال الحافظ: عارضه ما هو أقوى منه، فروى ابن أبي شيبة من طريق سويد بن غفلة أنه صلى مع أبي بكر وعمر حين زالت الشمس, إسناده قوي. قلت: وأما ما ذكر عن عمر، رضي الله عنه، فيعارضه أيضاً قول البخاري: باب وقت الجمعة إذا زالت الشمس, وكذلك يروى عن عمر وعلي والنعمان بن بشير وعمرو بن هريث، رضي الله عنهم. الفتح (2/386)، وكذلك ما أخرجه البخاري في كتاب الحدود، وأحمد في مسند عمر، وغيرهما، عن ابن عباس (حديث السقيفة)، قال ابن عباس: "فلما كان يوم الجمعة، وزالت الشمس، خرج عمر فجلس على المنبر". وكذلك ما رواه مالك في الموطإ عن مالك بن أبي عامر الفتح (2/387)، قال: "كنت أرى طنفسة لعقيل بن أبي طالب تطرح يوم الجمعة إلى جدار المسجد الغربي, فإذا غشيها ظل الجدار خرج عمر". قال الحافظ: إسناده صحيح. وأما ما روي عن ابن مسعود, فقد أخرجه ابن أبي شيبة من طريق عبد الله بن سلمة، بكسر اللام، فقد قال الحافظ: عبد الله صدوق، إلا أنه ممن تغير لما كبر. قاله شعبة وغيره.

ج / 2 ص -133- قبل نصف النهار، وعمر بعد ذلك... الحديث احتج به أحمد.

ج / 2 ص -134- 1517- قال: 1 وكذا روي عن ابن مسعود، وجابر، وسعيد، ومعاوية، أنهم صلوها قبل الزوال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (2/357). قلت: وأما ما روي عن معاوية، فقد روي من طريق سعيد بن سويد. وقد ذكره ابن عدي في الضعفاء. قال ابن قدامة في المغني (2/357، 358) بعد إيراده لعدد من الأحاديث والآثار: وأحاديثهم تدل على أن النبي ? فعلها بعد الزوال في كثير من أوقاته, ولا خلاف في جوازه وأنه الأفضل والأولى؛ وأحاديثنا تدل على جواز فعلها قبل الزوال ولا تنافي بينهما. وأما أول النهار، فالصحيح أنها لا تجوز، لما ذكره أكثر أهل العلم, ولأن التوقيت لا يثبت إلا بدليل من نص أو ما يقوم مقامه، وما ثبت عن النبي ? ولا عن خلفائه أنهم صلوها في أول النهار, ولأن مقتضى الدليل كون وقتها وقت الظهر. وإنما جاز تقديمها عليه بما ذكرنا من الدليل, وهو مختص بالساعة السادسة، فلم يجز تقديمها عليها والله أعلم... ثم قال: إذا ثبت هذا، فالأولى أن لا تصلي إلا بعد الزوال ليخرج من الخلاف، ويفعلها في الوقت الذي كان النبي ? يفعلها فيه في أكثر أوقاته... إلخ. وقال (2/296): المستحب: إقامة الجمعة بعد الزوال، لأن النبي ? كان يفعل ذلك. ثم ذكر حديث سلمة وأنس، ثم قال: ولأن في ذلك خروجاً من الخلاف, فإن علماء الأمة اتفقوا على أن ما بعد الزوال وقت للجمعة, وإنما الخلاف فيما قبله. اهـ. وانظر: الفتح (2/387). والله أعلم.

ج / 2 ص -135- 1518- وعن سهل بن سعد: أرسل رسول 1 الله صلى الله عليه وسلم إلى [فلانة]، امرأة من الأنصار أن: "مري 2 غلامك النجار أن يعمل لي أعواداً أجلس عليهن 3 إذا كلمتُ الناس". أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أن رسول الله ? أرسل)، ولم أجد هذه الصيغة.
2 في هذه الرواية عند البخاري (مري)، وأما (أن مري)، فهي عنده في رواية ثانية، وكذا عند النسائي وأبي داود.
3 في هذه الرواية: (عليها)، وهي عند أحمد, وأما عند الباقين فكما عند البخاري.
4 صحيح البخاري: كتاب الجمعة (2/397)، وكذا في كتاب الصلاة (1/543) واللفظ له, وصحيح مسلم: كتاب المساجد، بنحوه (1/386)، وأخرج النسائي بلفظ قريب (2/57، 59)، وأبو داود (1/283) بنحوه، وأحمد (5/339)، وانظر: الفتح، لمعرفة اسم المرأة واسم النجار (2/397، 399).

ج / 2 ص -136- 1519- وللبخاري 1 عن جابر: "كان جذع يقوم عليه النبي صلى الله عليه وسلم، فلما وضع [له] المنبر، سمعنا للجذع مثل أصوات العشار، حتى نزل النبي صلى الله عليه وسلم فوضع يده عليه".
1520- ولهما 2 عن ابن عمر: "كان النبي صلى الله عليه وسلم يخطب الخطبتين - وهو قائم - يفصل 3 بينهما بجلوس".
1521- وعن السائب بن يزيد قال: "كان النداء يوم الجمعة - أوله - إذا جلس الإمام على المنبر، على عهد النبي 4 صلى الله عليه وسلم وأبي 5 بكر وعمر [رضي الله عنهما]. فلما كان عثمان [رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/397)، وحديث حنين الجذع متواتر. والعشار: بكسر المهملة بعدها معجمة، قال الجوهري: جمع عُشَراء، بالضم ثم الفتح، وهي: الناقة الحامل التي مضت لها عشرة أشهر، ولا يزال ذلك اسمها إلى أن تلد. وقال الخطابي: العشار الحوامل من الإبل التي قاربت الولادة, كذا في الفتح (2/400).
2 صحيح البخاري: كتاب الجمعة (2/401, 406) بنحوه، وصحيح مسلم: كتاب الجمعة (2/589) بمعناه أيضاً، وليس اللفظ لهما، إنما اللفظ للنسائي والدارقطني فانظره فيهما، النسائي (3/109)، والدارقطني (2/20)، والحديث رواه أيضاً أحمد وابن ماجة والدارمي، بنحوه.
3 في المخطوطة: (خطبتين، فيفصل).
4 في المخطوطة: (رسول الله).
5 في المخطوطة: (وأبو بكر)، وهو خطأ من الناسخ.

ج / 2 ص -137- عنه]، وكثر الناس، زاد النداء الثالث على الزوراء" 1. رواه البخاري 2.
1522- وله 3 عن ابن عمر [قال]: "كان النبي صلى الله عليه وسلم يخطب قائماً، ثم يقعد، ثم يقوم، كما تفعلون الآن".
1523- قال 4 واستقبل ابن عمر وأنس [رضي الله عنهم] الإمام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الزوراء: بفتح الزاي وسكون الواو، وبعدها راء ممدودة، قيل: بأنه حجر كبير عند باب المسجد. وقيل: دار في السوق. وفيه نصوص وآثار، وانظر: الفتح (2/394).
2 صحيح البخاري: كتاب الأذان (2/393, 395, 396، 397)، والحديث رواه كذلك النسائي وابن خزيمة والبيهقي...).
3 صحيح البخاري: كتاب الأذان (2/401)، ورواه مسلم بقوله: (ثم يجلس) في كتاب الأذان (2/589)، فهو متفق عليه, وهو نحو الحديث الذي مر برقم (1520)، لكن هذه ألفاظ الصحيحين, مع أنه قد عزا ذلك اللفظ لهما، وهو ليس لهما إنما هذا هو لفظهما. والله أعلم.
4 أي: البخاري، فقد ذكره تعليقاً في كتاب الأذان (2/402)، أما ابن عمر فقد وصله البيهقي عنه، كذا في الفتح، قلت: ورواه عبد الرزاق (3/217). وأما أنس فقد ذكر في الفتح أنه وصله نعيم بن حماد في نسخة له بإسناد صحيح, وابن المنذر.

ج / 2 ص -138- 1524- وعن جابر بن سمرة: "كان رسول الله صلى الله عليه وسلم يخطب قائماً، ويجلس بين الخطبتين، ويقرأ آيات ويذكِّر الناس" 1. رواه مسلم 2.
1525- ولمسلم عن أم هشام بنت حارثة بن النعمان قالت: "... ما أخذتُ {ق والقرآن المجيد} إلا عن لسان رسول الله صلى الله عليه وسلم يقرؤها كل [يوم] جمعة [على المنبر] 3 إذا خطب الناس".
1526- وعن أبي هريرة، مرفوعاً: "كل كلام لا يبدأ فيه بالحمد لله، فهو أجذم " 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 هذا اللفظ لأحمد (5/87)، وانظر: لفظ مسلم: كتاب الجمعة (2/589)، والحديث رواه كذلك أحمد (5/88, 90, 91,....)، ورواه أبو داود، وعند النسائي وابن ماجة بنحوه وأخصر.
3 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.
4 البخاري: أحاديث الأنبياء (3464), ومسلم: الزهد والرقائق (2964).

ج / 2 ص -139- رواه أبو داود، وإسناده جيد.
1527- وفي رواية: "الخطبة التي ليست فيها شهادة...". رواه أحمد، والترمذي 1 وقال: "تشهد".
1528- ولأبي داود عن جابر بن سمرة 2 قال: "كان رسول الله صلى الله عليه وسلم لا يطيل الموعظة يوم الجمعة، إنما هن كلمات يسيرات " 3.
1529- وعن الحكم بن حزن الكلفي قال: "قدمت على 4 رسول الله صلى الله عليه وسلم سابع سبعة، أو تاسع تسعة... فلبثنا عند 5 رسول الله صلى الله عليه وسلم أياماً، شهدنا فيها 6 الجمعة. فقام رسول الله صلى الله عليه وسلم متوكئاً على قوس - أو قال: على عصا - فحمد الله وأثنى عليه، كلمات خفيفات طيبات مباركات،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2/302, 343)، ورواه الترمذي في كتاب النكاح (3/414)، وقال: حسن صحيح غريب. ورواه بلفظ الترمذي أبو داود في كتاب الأدب (4/261)، من حديث أبي هريرة.
2 في المخطوطة: (ولأبي داود عنه أن النبي...)، وقوله: (عنه) خطأ، لأن الحديث ليس من رواية أبي هريرة، رضي الله عنه، لأن قوله: (عنه) أي: عن الصحابي الذي سبق، والصحابي الذي سبق ذكره هنا هو: أبو هريرة، والحديث أخرجه أبو داود (1/289) في كتاب الصلاة.
3 البخاري: أحاديث الأنبياء (3464), ومسلم: الزهد والرقائق (2964).
4 في المخطوطة: (إلى).
5 في المخطوطة: (عنده).
6 في المخطوطة: (وشهدنا معه).

ج / 2 ص -140- ثم قال: [يا] أيها الناس! إنكم لن تفعلوا ولن تطيقوا كل 1 ما أُمرتم به، ولكن سددوا، وأبشروا". رواه أحمد وأبو داود 2.
1530- ولمسلم 3 عن جابر [قال:] "كان رسول الله صلى الله عليه وسلم إذا خطب احمرت عيناه، وعلا 4 صوته، واشتد غضبه، حتى كأنه منذر جيش يقول: صبحكم ومساكم!".
1531- وعن عمار بن ياسر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن طول صلاة الرجل وقصر خطبته، [مئنة] 5 من فقهه؛ فأطيلوا الصلاة، واقصروا الخطبة". رواه مسلم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (كلما).
2 مسند أحمد واللفظ له (4/212)، وسنن أبي داود (2/287)، وقال: ثبتني في شيء منه بعض أصحابنا, وقد كان انقطع من القرطاس.
3 صحيح مسلم: كتاب الجمعة (2/592)، ورواه كذلك أبو داود والنسائي، كما في التحفة.
4 في المخطوطة رسمت: (على).
5 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش, وكتب تعليق عليها: (والمئنة: المظنة والعلامة)، وفي الأصل: المظنة.
6 صحيح مسلم: كتاب الجمعة (2/594)، ورواه أحمد في مسنده (4/263) بلفظه أيضاً.

ج / 2 ص -141- 1532- وعن جابر: "أن النبي صلى الله عليه وسلم كان إذا صعد المنبر سلّم". رواه ابن ماجة 1، وفي إسناده ابن لهيعة.
1533- وهو للأثرم في سننه مرسلاً عن الشعبي.
1534- ورواه عن أبي بكر وعمر وابن مسعود 2.
1535- وعن حصين بن عبد الرحمن قال: "كنت إلى جنب عمارة بن رويبة، 3 وبشر - بن مروان - يخطبنا، فلما دعا رفع يديه، فقال عمارة: - [يعني] -: قبح الله هاتين اليدين... رأيت رسول الله صلى الله عليه وسلم وهو 4 يخطب، إذا دعا يقول هكذا: ورفع 5 السبابة وحدها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن ابن ماجة (1/352)، ورواه البيهقي (3/204).
2 أخرجه عبد الرزاق عن الشعبي، قال: "كان رسول الله ? إذا صعد المنبر أقبل على الناس بوجهه، وقال: السلام عليكم, قال: فكان أبو بكر وعمر يفعلان ذلك بعد النبي ?" (3/193)، وأخرجه كذلك ابن أبي شيبة (2/114)، وروى كذلك عن عثمان وعمر بن عبد العزيز، وذكره الحافظ في التلخيص (2/62)، وذكر سند الأثرم.
3 بضم الراء، وفتح الواو بالتصغير: عمارة بن رويبة الثقفي، أبو زهير له صحبة، ورواية يعد في الكوفيين مسمع منه حصين عنه ابنه أبو بكر, وتأخرت وفاته إلى ما بعد السبعين. وانظر: الإكمال (4/102)، والتقريب (2/49)، وتجريد أسماء الصحابة (1/395)، ووقع فيه (روية)، وهو خطأ مطبعي.
4 في المخطوطة، زيادة: (وهو على المنبر يخطب)، وهي عند أبي داود.
5 في المخطوطة: (فرفع).

ج / 2 ص -142- صححه الترمذي 1.
1536- ولأحمد وأبي داود 2 [عن سهل بن سعد]: 3 "ما رأيت رسول الله صلى الله عليه وسلم شاهراً يديه [قط] يدعو على منبر ولا غيره 4، ما كان يدعو إلا يضع يديه حذو منكبيه، ويشير بأصبعه إشارة".
1537- ولمسلم 5 عن ابن عباس: "أن رسول الله صلى الله عليه وسلم كان يقرأ 6 يوم الجمعة [في] صلاة الصبح: {آلم تنزيل} 7،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: ليس هذا اللفظ للترمذي, وإنما هو لأحمد. والحديث في صحيح مسلم، لذا كان الأوْلى عزوه له، فانظره في صحيح مسلم: كتاب الجمعة (2/595)، مسند أحمد (4/135، 136, 136, 261)، وسنن أبي داود (2/289)، وسنن الترمذي (2/391، 392)، وصححه، وسنن الدارمي (1/304, 305).
2 مسند أحمد واللفظ له (5/337)، وسنن أبي داود (2/289).
3 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.
4 في المخطوطة: (على المنبر وغيره)، وهو خلاف ما فيهما, فعند أبي داود: (على منبره ولا على غيره)، وأضيفت كلمة: (على) من نسخة.
5 قلت: ليس هذا لفظ مسلم، إنما هو لفظ النسائي، فانظره: صحيح مسلم: كتاب الجمعة (2/599)، وسنن أبي داود (1/282)، وسنن النسائي (3/111)، ومسند أحمد (1/226, 334, 340).
6 كان في المخطوطة: (أن النبي ? قرأ في الجمعة)، ولم أجدها في مصدر.
7 في المخطوطة، زيادة: (السجدة)، وهي موجودة عند مسلم وأبي داود.

ج / 2 ص -143- و{هل أتى على الإنسان}، وفي صلاة الجمعة [بسورة] "الجمعة" و"المنافقين"".
1538- "وعن النعمان بن بشير، وسأله الضحاك بن قيس: ما[ذا] كان رسول الله صلى الله عليه وسلم يقرأ يوم الجمعة على إثر سورة الجمعة؟ قال: كان يقرأ: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ}". رواه مسلم 1.
1539- وله عنه: 2 "كان رسول الله 3 صلى الله عليه وسلم يقرأ في العيدين وفي الجمعة بـ{سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} و{هَلْ أَتَاكَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: كان في المخطوطة: يقرأ: (سبح اسم ربك الأعلى) و(هل أتاك حديث الغاشية)، فقد دخل حديث في حديث. أما حديث الضحاك عن النعمان، وهو الموجود عند الجماعة سوى البخاري، فلفظه كما أثبتناه. وأما حديث حبيب بن سالم مولى النعمان عن النعمان، فهو الحديث الآتي بعد هذا، وفيه ذكر سورة "الأعلى". أما حديث الضحاك، فلا يوجد فيه ذكر سورة "الأعلى"، فانظره في صحيح مسلم: كتاب الجمعة (2/598)، وسنن أبي داود (1/293)، وسنن النسائي واللفظ له (3/112)، وسنن ابن ماجة (1/355)، ومسند أحمد (4/270, 277)، والدارمي (1/306).
2 صحيح مسلم: كتاب الجمعة (2/598) واللفظ له، وسنن أبي داود (2/293)، وسنن الترمذي (2/413)، وسنن النسائي (3/112)، بلفظ: (في الجمعة)، ومسند أحمد (4/271, 273, 277)، والدارمي (1/306)، وسيأتي أيضاً برقم (1614).
3 في المخطوطة: (النبي).

ج / 2 ص -144- حَدِيثُ الْغَاشِيَةِ}. قال: وإذا 1 اجتمع العيد والجمعة في يوم واحد، قرأ بهما [أيضاً] في الصلاتين".
1540- "وعن زيد بن أرقم، وسأله معاوية: شهدت مع رسول الله صلى الله عليه وسلم عيدين اجتمعا؟ قال: نعم، [صلى] العيد أول 2 النهار، ثم رخص في الجمعة، فقال: من شاء أن يجمع فليجمع". رواه أحمد وأبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فإذا).
2 في المخطوطة: (في أول)، وهي عند النسائي.
3 رواه أحمد في المسند (4/372) واللفظ له, ورواه أبو داود بنحوه (1/281)، والنسائي (3/194)، وابن ماجة (1/415)، والدارمي (1/316، 317)، والطيالسي (1/145، 146) من منحة المعبود، وابن خزيمة (2/359)، وقال: لا أعرف إياس بن أبي رملة بعدالة ولا جرح, وأخرجه الحاكم في المستدرك (1/288)، وقال: هذا حديث صحيح الإسناد، ولم يخرجاه, وقال الذهبي: صحيح، وشاهده على شرط مسلم, قلت: وكلهم رووه من طريق إياس بن أبي رملة الشامي، قال عنه ابن المنذر: مجهول, قلت: وذكره ابن حبان في الثقات، لكن صحف فيه باسم (أبان بن أبي رملة)، فانظره, وانظر ترجمته في التهذيب والخلاصة والكاشف...
تنبيه: وقع في هامش المخطوطة التعليق التالي: حديث زيد رواه الخمسة إلا الترمذي, ورواه ابن حبان وابن خزيمة والحاكم وصححه, وهو من رواية إياس بن أبي رملة, وإياس لم يرو عنه غير عثمان بن المغيرة. قال ابن المنذر: لا يثبت هذا الحديث، لأن إياس مجهول. قلت: وانظر: التلخيص (2/87، 88)، فقد ذكر قول ابن المنذر بأكمل.

ج / 2 ص -145- 1541- وله 1 عن أبي هريرة، مرفوعاً: "قد اجتمع في يومكم هذا عيدان، فمن شاء أجزأه عن الجمعة، وإنا مجمعون". رواته ثقات 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وله عنه عن أبي هريرة)، فلفظة (عنه) مقحمة، ولعلها سبق قلم من الناسخ, وإلا فالحديث يرويه أبو داود من طريق أبي صالح عن أبي هريرة، رضي الله عنه. والحديث رواه أبو داود واللفظ له (1/281)، ورواه كذلك ابن ماجة (1/416)، والحاكم في المستدرك (1/288)، وقال: هذا حديث صحيح على شرط مسلم, فإن بقية بن الوليد لم يختلف في صدقه إذا روى عن المشهورين, وهذا حديث غريب من حديث شعبة, وقال الذهبي: صحيح غريب. وذكره الحافظ في التلخيص (2/88)، قال: وفي إسناده بقية، رواه عن شعبة عن مغيرة الضبي عن عبد العزيز بن رفيع عن أبي صالح به, وتابعه زياد بن عبد الله البكائي عن عبد العزيز بن رفيع عن أبي صالح, وصحح الدارقطني إرساله لرواية حماد عن عبد العزيز عن أبي صالح, وكذا صحيح ابن حنبل إرساله.
2 في هامش المخطوطة: التعليق التاليك (وهو من رواية بقية, وقد قال: حدثنا, وقال أحمد, إنما رواه الناس عن أبي صالح مرسلاً, وتعجب من بقية كيف أسنده). اهـ.

ج / 2 ص -146- 1542- وعن وهب بن كيسان قال: "اجتمع عيدان على عهد ابن الزبير، فأخر الخروج حتى تعالى النهار. ثم خرج، فخطب [فأطال الخطبة]. ثم نزل فصلى، ولم يصل 1 للناس [يومئذ] الجمعة. فذكر ذلك لابن عباس فقال: أصاب السنة". رواه النسائي 2.
1543- وأبو داود بنحوه 3 لكنه من رواية عطاء قال: "اجتمع يوم جمعة ويوم فطر 4 على عهد ابن الزبير، فقال: عيدان اجتمعا 5 في يوم واحد، فجمعهما جميعاً فصلاهما ركعتين بكرة، لم يزد عليهما حتى صلى العصر".
1544- وعن أبي هريرة قال: قال رسول الله 6 صلى الله عليه وسلم: "إذا صلى أحدكم الجمعةن فليصل 7 بعدها أربع ركعات". رواه مسلم 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ولم يصلي)، وهو خطأ من الناسخ.
2 سنن النسائي (3/194).
3 سنن أبي داود (1/281).
4 في المخطوطة: (القطر).
5 في المخطوطة: (يجتمعان).
6 في المخطوطة: (أن النبي ?).
7 في المخطوطة: (فليصلي)، وهذا خطأ من الناسخ.
8 صحيح مسلم: كتاب الجمعة (2/600)، وليس اللفظ له. وإنما هو لأحمد (2/499)، ورواه أصحاب السنن الأربعة: أبو داود (2/294، 295)، والترمذي (2/399، 400)، وابن ماجة (1/358)، وأحمد (2/249, 442).

ج / 2 ص -147- 1545- ولهما 1 عن ابن عمر: "كان رسول الله صلى الله عليه وسلم يصلي بعد الجمعة ركعتين في بيته" 2.
1546- وعن ابن عمر: "أنه 3 كان إذا كان بمكة فصلى الجمعة تقدم فصلى 4 ركعتين، ثم تقدم فصلى أربعاً. وإذا كان بالمدينة صلى الجمعة، ثم رجع إلى بيته فصلى ركعتين، ولم يصل في المسجد، فقيل 5 له؟ [فقال] 6 كان رسول الله صلى الله عليه وسلم يفعل ذلك". رواه أبو داود 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس هذا اللفظ لهما، فلفظهما: (كان لا يصلي بعد الجمعة حتى ينصرف فيصلي ركعتين), زاد مسلم: (في بيته), وفي رواية عند مسلم: (كان يصلي بعد الجمعة ركعتين) وأبي داود. وانظر: الحديث في صحيح البخاري: كتاب الجمعة (2/425)، وكتاب التهجد (3/48, 50)، وصحيح مسلم: كتاب الجمعة (2/600، 601)، وانظر: لفظ الحديث في مسند أحمد (2/35)، وسنن النسائي (3/113)، وسنن أبي داود (2/295)، وسنن الترمذي (2/399, 401)، وسنن ابن ماجة (1/358)، والموطأ (1/166)، والدارمي (1/275, 277, 307) بلفظه.
2 في المخطوطة: (أن النبي).
3 في سنن أبي داود (عن ابن عمر قال: كان...).
4 في المخطوطة: (يصلي)، وأظنها خطأ من الناسخ.
5 في المخطوطة: (قيل).
6 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.
7 سنن أبي داود (1/294).

ج / 2 ص -148- 1547- وعن السائب ابن أخت نمر قال: ?"صليت مع [معاوية] 1 الجمعة في المقصورة، فلما سلّم الإمام قمت في مقامي فصليت، فلما دخل، أرسل إلي فقال: لا تعد كما فعلت. إذا صليت الجمعة فلا تصِلْها بصلاة حتى تكلم 2 أو تخرج". [رواه مسلم] 3 .
1548- وعن ابن مسعود أن النبي 4 صلى الله عليه وسلم قال لقوم يتخلفون عن الجمعة: "لقد هممت أن آمر رجلاً يصلي 5 بالناس، ثم أحرق على رجال يتخلفون عن الجمعة بيوتهم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أول الحديث: عن عمرو بن عطاء بن أبي الخوار، أن نافع بن جبير أرسله إلى السائب ابن أخت نمر, يسأله عن شيء رآه منه معاوية في الصلاة، فقال: نعم, صليت معه الجمعة في المقصورة...
2 في المخطوطة: (تتكلم).
3 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش, والحديث فيه في كتاب الجمعة (2/601)، وأخرجه كذلك أبو داود (1/294)، وتتمة الحديث: "فإن رسول الله ? أمرنا بذلك، أن لا توصل صلاة بصلاة حتى نتكلم أو نخرج"، وعند أبي داود: حتى يتكلم أو يخرج، في العون بالتاء، والسائب هو: ابن يزيد، كما في الرواية الثانية عند مسلم، ورواية أبي داود.
4 في المخطوطة: (رسول الله)، وهو خلاف ما في مسلم وأحمد.
5 في المخطوطة: (فيصلي)، وهو خلاف ما في مسلم وأحمد.

ج / 2 ص -149- رواه مسلم 1.
1549, 1550- وله 2 عن أبي هريرة وابن عمر، أنهما سمعا رسول الله صلى الله عليه وسلم يقول على أعواد منبره: "لينتهينّ أقوام عن ودعهم الجمعات، أو ليختمنّ الله على قلوبهم، ثم ليكوننّ من الغافلين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب المساجد (1/452)، ورواه كذلك أحمد في مسنده (1/402, 422, 449، 450, 461)، ورواه الحاكم (1/292)، وابن خزيمة (3/174، 175).
2 في المخطوطة: (ولهما)، وهو خطأ، فالحديث في صحيح مسلم وليس في البخاري, ولعله سبق قلم من الناسخ، باعتبار الكلمة السابقة: (مسلم)، والله أعلم. والحديث رواه مسلم في كتاب الجمعة (2/591). وانظر: كذلك المنتقى رقم (1544) (2/6)، وبلوغ المرام وعزاه كذلك في تحفة الأشراف لمسلم فقط دون البخاري.
والحديث رواه النسائي من حديث ابن عباس وابن عمر، رضي الله عنهم (3/88)، ورواه ابن ماجة عن ابن عباس وابن عمر (1/260)، لكن قال: الجماعات (ورواه أحمد في مسنده (1/239, 254, 335) و(2/84)، من حديث ابن عباس وابن عمر، رضي الله عنهم، بلفظه. ورواه ابن خزيمة من حديث أبي هريرة وأبي سعيد الخدري (3/175)، وقد وهم الأستاذ مصطفى الأعظمي عندما عزاه لمسلم. والحديث ليس في مسلم من طريقهما, وإنما هو من حديث ابن عمر وأبي هريرة. ورواه الدارمي (1/306، 307) من حديث ابن عمر وأبي هريرة.

ج / 2 ص -150- 1551 - وعن أبي الجعد الضمري، مرفوعاً: "من ترك ثلاث جُمع تهاوناً بها، طبع الله على قلبه". رواه الخمسة 1.
1552- ولأبي داود 2 - بإسناد حسن - عن طارق بن شهاب، مرفوعاً: "الجمعة حق واجب على كل مسلم في جماعة إلا [أربعة]: عبد مملوك، أو امرأة، أو صبي، أو مريض".
 1553- وعن ابن عمرو، مرفوعاً: "الجمعة على [كل] من سمع النداء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود بلفظه، وسنن الترمذي (2/373) وحسنه, وسنن النسائي (3/88)، وسنن ابن ماجة (1/357)، ومسند أحمد (3/424، 425)، ورواه كذلك ابن خزيمة (3/176)، والدارمي (1/307)، وابن الجارود (108)، وسماه: عمرو بن بكر.
2 سنن أبي داود (1/280)، وزاد: طارق بن شهاب قد رأى النبي ?, ولم يسمع منه شيئاً. اهـ. قلت: فالحديث مرسل صحابي، وهو حجة عند الجماهير. قال الحافظ في التلخيص (2/65): ورواه الحاكم من حديث طارق هذا عن أبي موسى عن النبي ?, وصححه غير واحد...، وانظر: المستدرك (1/288)، وصححه على شرط الشيخين، وأقره الذهبي. وسنن الدارقطني (2/3)، وانظر: نصب الراية (2/198، 199)، والسنن الكبرى (3/182).

ج / 2 ص -151- رواه أبو داود.
1554- [ورواه الدارقطني 1 وقال فيه: "إنما الجمعة على من سمع النداء" 2].

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الدارقطني (2/6).
2 هذا الحديث سقط من الأصل، وكتب في الهامش وتتمته: قال أبو داود: روى هذا الحديث جماعة عن سفيان, مقصوراً على عبد الله (بن عمرو)، لم يذكر النبي ?، وإنما أسنده قبيصة. اهـ. وقبيصة ثقة, لكن في إسناده أبو سلمة بن نبيه وعبد الله بن هارون, وهما مجهولان. اهـ التعليق بهامش المخطوطة. قال ابن القيم في شرحه لهذا الحديث (3/384) بهامش عون المعبود: قال عبد الحق: الصحيح أنه موقوف, وفيه أبو سلمة بن نبيه. قال ابن القطان: لا يعرف بغير هذا, وهو مجهول, وفيه أيضاً الطائفي (محمد بن سعيد) مجهول عند ابن أبي حاتم, ووثقه الدارقطني, وفيه أيضاً عبد الله بن هارون, قال ابن القطان: مجهول الحال, وفيه أيضاً قبيصة, قال النسائي: كثير الخطإ وأطلق, وقيل: كثير الخطإ على الثوري, وقيل: هو ثقة إلا في الثوري. اهـ. قلت: ويروي هنا عن الثوري. لكن روى هذا الحديث الدارقطني من طريق الوليد عن زهير بن محمد, عن عمرو بن شعيب عن أبيه عن جده مرفوعاً، والوليد وزهير كلاهما من رجال الصحيح، لكن الوليد مدلس ورواه بالعنعنة, ورواه من طريق آخر محمد بن الفضل بن عطية عن حجاج عن عمرو بن شعيب به, ومحمد بن الفضل ضعيف جداً، والحجاج هو ابن أرطاة، وهو مدلس مختلف في الاحتجاج به. ورواه البيهقي من وجه آخر عن عمرو بن شعيب, به. وانظر: التلخيص (2/66)، وعون المعبود (3/384، 385)، ونيل الأوطار (3/276، 277).

ج / 2 ص -152- -1555- وعن ابن عباس قال: "[إن] أول جمعة جمعت - بعد جمعة في مسجد رسول الله صلى الله عليه وسلم - في مسجد عبد القيس بجواثى من البحرين".
رواه البخاري 1 [وأبو داود] 2 وقال: قرية من قرى البحرين.
1556- وعن أبي هريرة: "أنه كتب إلى عمر يسأله عن الجمعة بالبحرين - وكان عامله عليها - فكتب إليه عمر: جمعوا حيث كنتم".
قال أحمد: إسناده جيد 3.
1557- وعن عبد الرحمن بن كعب عن أبيه: "أنه كان إذا سمع النداء يوم الجمعة، ترحم لأسعد بن زرارة. قال: فقلت له: إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجمعة (2/379)، وكتاب المغازي (8/86)، ورواه كذلك أبو داود (1/280)، وابن خزيمة (3/113).
2 ما بين المعكوفتين سقط من الأصل واستدرك بالهامش.
3 أخرجه ابن أبي شيبة (2/101، 102)، وقال الحافظ في الفتح (2/380): صححه ابن خزيمة، ونسبه في التلخيص (2/54) لسعيد بن منصور.

ج / 2 ص -153- سمعت النداء ترحمت لأسعد بن زرارة؟ قال: لأنه أول من جمع بنا في هزم النبيت من حرة بني بياضة، في نقيع يقال له: "نقيع الخضمات". قلت: كم أنتم يومئذ؟ قال: أربعون" 1. رواه أبو داود 2 وغيره، وصححه ابن حبان.
1558- وعن عمر: "أنه أبصر رجلاً عليه هيئة السفر، فسمعه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أربعون رجلاً)، وفي ابن ماجة (أربعين رجلاً).
2 سنن أبي داود واللفظ له (1/280، 281)، وسنن ابن ماجة (1/343، 344)، وابن خزيمة (3/112، 113)، ونسبه الحافظ في التلخيص (2/56) لابن حبان. وقال الحافظ: إسناده حسن. وقال في الفتح (2/355): أخرجه أحمد وأبو داود وابن ماجة، وصححه ابن خزيمة وغير واحد.
وهَزم، بفتح الهاء وسكون الزاي: المطمئن من الأرض.
النبيت، هو: أبو حي باليمن، اسمه عمرو بن مالك، كذا في القاموس.
والحرة: الأرض ذات الحجارة السوداء.
وبنو بياضة: بطن من الأنصار، نسبت لهم الحرة التي تبعد ميلاً من المدينة.
نقيع الخضمات: موضع قريب من المدينة، كان يستنقع فيه الماء، أي: يجتمع. والمعنى: أنه جمع في قرية يقال لها: هزم النبيت، وهي كانت في حرة بني بياضة في المكان الذي يجتمع فيه الماء, واسم ذلك المكان نقيع الخضمات, وتلك القرية هي على ميل من المدينة، نقله في العون (3/400) عن غاية المقصود.

ج / 2 ص -154- يقول: لولا أن اليوم [يوم] جمعة لخرجت. فقال عمر: اخرج، فإن الجمعة لا تحبس [عن سفر]". رواه الشافعي 1 عن ابن عيينة عن الأسود بن قيس عن أبيه.
- وفي البخاري 2 قال عطاء: "إذا كنت في قرية جامعة فنودي 3 بالصلاة من يوم الجمعة، فحق عليك أن تشهدها، سمعت النداء أو لم تسمعه".
1559- "وكان أنس 4 [رضي الله عنه] في قصره، أحياناً يجمع، وأحياناً لا يجمع، وهو بالزاوية على فرسخين".
1560- ثم ذكر 5 عن عائشة: كان الناس ينتابون [يوم] الجمعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الشافعي في الأم (1/168)، وانظر: ترتيب المسند (1/105)، وبدائع المتن (1/154)، ورواه عبد الرزاق في مصنفه (3/250)، والبيهقي (3/187).
2 ذكره البخاري تعليقاً في كتاب الأذان (2/385)، وأخرجه عبد الرزاق (3/168، 169).
3 في المخطوطة: (ونودي) بالواو، وليس فيهما كذلك.
4 ذكره البخاري تعليقاً في كتاب الأذان (2/385)، وأخرجه مسدَّد كما في المطالب العالية (1/162) عدا قوله: (وهو بالزاوية على فرسخين). وقوله: (الزاوية): موضع ظاهر البصرة معروف, كانت فيه وقعة كبيرة بين الحجاج وابن الأشعث, وهو يبعد فرسخين عن البصرة.
5 أي: البخاري, والحديث متفق عليه. رواه البخاري في كتاب الجمعة (2/385)، ورواه مسلم في كتاب الجمعة (2/581).

ج / 2 ص -155- من منازلهم في العوالي، فيأتون في الغبار، 1 يصيبهم الغبار والعرق فيخرج 2 منهم العرق، فأتى رسول الله صلى الله عليه وسلم إنسان منهم - وهو عندي - فقال النبي صلى الله عليه وسلم: "لو أنكم تطهرتم ليومكم هذا".
 1561- وعن جابر: "أن النبي صلى الله عليه وسلم كان يخطب قائماً يوم الجمعة، فجاءت عير من الشام، فانفتل الناس إليها 3 حتى لم يبق إلا اثنا 4 عشر رجلاً، فأنزلت 5 هذه الآية [التي في الجمعة]: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً 6انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِماً} 7. رواه مسلم 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في البخاري, وفي المخطوطة: (الغبارة)، ووقع عند مسلم: (العباء)، وهو رواية عند البخاري، ورجحه الحافظ في الفتح.
2 في المخطوطة: (ويخرج).
3 في المخطوطة: (إليها الناس).
4 في المخطوطة: (إلا اثني عشر).
5 في المخطوطة: (فنـزلت).
6 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش، وكتب (أو لهوى)، وعليه (صح).
7 سورة الجمعة آة: 11.
8 بل هو متفق عليه أيضاً, أخرجه البخاري بنحوه في كتاب الجمعة، باب إذا نفر الناس عن الإمام في صلاة الجمعة... (2/422)، وأخرجه مسلم بلفظه (2/590) في كتاب الجمعة، وانظر: الفتح (2/424) لمعرفة هؤلاء الذين بقوا مع النبي ?, وإن كان عند مسلم ذكر أبا بكر وعمر, وهو.

ج / 2 ص -156- وفي مراسيل أبي داود 1 إن هذه الخطبة بعد صلاة الجمعة.
1563- ولمسلم 2 عن جابر، مرفوعاً: "لا يقيم أحدكم أخاه يوم الجمعة، ثم يخالفه إلى مقعده، ولكن ليقل: افسحوا".
 1564- "وكان ابن عمر إذا قام له رجل عن مجلسه 3 لم يجلس فيه" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المراسيل: (10) من حديث مقاتل بن حبان، ولفظه: "كان رسول الله ? يصلي الجمعة قبل الخطبة، مثل العيدين، حتى كان يوم الجمعة والنبي ? يخطب، وقد صلى الجمعة فدخل رجل فقال: إن دحية بن خليفة قدم بتجارته..." الحديث.
2 قلت: ليس هذا اللفظ لمسلم، إنما هو لأحمد (3/295)، والحديث رواه مسلم بنحوه, كتاب السلام، باب تحريم إقامة الإنسان من موضعه المباح الذي سبق إليه (4/1715) رقم (2178)، ورواه أحمد في مسنده أيضاً (3/295, 342).
3 في المخطوطة: (من).
4 صحيح مسلم, كتاب السلام (4/1714)، وقد أورده عقب الحديث السابق، لكن من روايته هو, وذكره الترمذي (5/88) في كتاب الأدب, عقب حديثه أيضاً, وصححه.

ج / 2 ص -157- 1565- وله 1 عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا قام أحدكم من مجلسه ثم رجع إليه، فهو أحق به".
1566- وفي حديث صححه الترمذي: 2 "... وإن خرج لحاجته ثم عاد فهو أحق بمجلسه".
 1567- وللترمذي 3 - وصححه - عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "إذا نعس أحدكم في مجلسه 4 يوم الجمعة، فليتحول إلى غيره".
1568- وعن عبد الله بن بسر قال: "جاء رجل يتخطى رقاب الناس يوم الجمعة، [و] النبي صلى الله عليه وسلم يخطب، فقال [له] النبي صلى الله عليه وسلم: اجلس! فقد آذيت".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب السلام (4/1715) رقم (2179). والحديث أخرجه أحمد في المسند (2/263, 283، بلفظه، 342, 389, 446, 447, 483, 527, 537)، وأبو داود (4/264) من كتاب الأدب, وابن ماجة (2/1224) من كتاب الأدب, ورواه البخاري في الأدب المفرد بلفظه (388، 389) رقم (1138).
2 سنن الترمذي: كتاب الأدب (5/89) من حديث وهب بن حذيفة, وقال: هذا حديث حسن صحيح غريب.
3 أخرجه أحمد بلفظه (2/22, 32)، والترمذي في سننه وصححه (2/404)، وأبو داود (1/292).
4 في المخطوطة: (يوم الجمعة في مكانه).

ج / 2 ص -158- رواه أبو داود وغيره 1.
1569- وقال عمر: "إذا اشتد الزحام، فليسجد على ظهر أخيه". رواه سعيد 2.
1570- "ونهى رسول الله صلى الله عليه وسلم عن... الحلق قبل الصلاة يوم الجمعة". رواه أحمد وأبو داود 3.
1571- وللبخاري 4 عن ابن عمر: "أنه رأى رسول الله 5 صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تكرر هذا الحديث، وسبق تخريجه بلفظه برقم (1508).
2 وأخرجه عبد الرزاق في مصنفه (3/233)، والبيهقي (3/183).
3 أخرجه أحمد (2/179) بتقديم وتأخير, وأبو داود (1/283) بلفظ: (التحلق)، والنسائي (2/47، 48) بلفظ أبي داود، والترمذي (2/139) بلفظ: (وأن يتحلق)، وابن ماجة (1/359) بلفظ: (نهى أن يحلق)، فهو ليس لفظ واحد منهم. والله أعلم. والحديث رواه الجميع من حديث عبد الله بن عمرو بن العاص، رضي الله عنهما.
4 صحيح البخاري: كتاب الاستئذان (11/65).
5 في المخطوطة: (النبي).

ج / 2 ص -159- الله عليه وسلم بفناء الكعبة محتبياً بيده، [هكذا]" 1.
1572- ولأبي داود 2 عن قيلة بنت مخرمة: "أنها رأت النبي صلى الله عليه وسلمجالساً جلسة المتخشع القرفصاء".
1573- وعن أبي هريرة قال: قال أبو القاسم 3 صلى الله عليه وسلم: "إن في الجمعة 4 ساعة لا يوافقها مسلم - وهو قائم - يصلي

ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 في المخطوطة: (ووصف بيده الاحتباء، وهو القرفصاء)، وهو شرح لقوله: (هكذا).
2 لفظ أبي داود (4/262) من كتاب الأدب: "أنها رأت النبي ? وهو قاعد القرفصاء. فلما رأيت رسول الله ? المتخشع، وقال موسى: المتخشع في الجلسة، أرعدت من الفرق". والحديث ذكره الحافظ في الفتح (11/65)، وعزاه لأبي داود والترمذي في الشمائل والطبراني. وذكره مطولاً في الإصابة (4/391، 393)، وفيه قصة إسلامها وهجرتها وعزاه لابن منده، وساقه من طريقه. وقال ابن عبد البر في الاستيعاب (4/393) بهامش الإصابة: شرح حديثها أهل العلم بالحديث، فهو حديث حسن, وذكره الترمذي في الشمائل مختصراً ولفظه: "رأت رسول الله ? وهو قاعداً القرفصاء. قالت: فلما رأيت رسول الله ? المتخشع في الجلسة، أرعدت من الفرق" (1/178)، بشرح ملا على القاري.
3 في المخطوطة: (رسول الله)، وما أثبتناه هو الموجود في الصحيحين.
4 البخاري (في الجمعة).

ج / 2 ص -160- يسأل الله 1 [خيراً] إلا أعطاه [إياه]، وقال بيده. قلنا: يقللها، يزهدها". أخرجاه 2.
- وهو قائم سقط من رواية أبي مصعب، وابن أبي أويس، ومطرف وغيرهم 3.
1574- وفي رواية 4 سلمة بن علقمة: "ووضع أنملته على بطن الوسطى والخنصر. [قلنا يزهدها]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الله ? إلا أعطاه).
2 أخرجه البخاري في كتاب الجمعة (2/415)، وفي كتاب الطلاق (9/436)، وفي كتاب الدعوات (11/199)، وأخرجه مسلم في كتاب الجمعة (2/584)، والحديث رواه مالك في الموطإ (1/108)، وأحمد في المسند (2/230, 255) في سبعة عشر موضعاً من مسنده، ورواه أصحاب السنن والدارمي والطيالسي وغيرهم.
3 في الاستذكار لابن عبد البر (2/300)، هكذا يقول عامة رواة الموطإ في هذا الحديث، إلا قتيبة بن سعيد, وابن أبي أويس, وعبد الله بن سعيد التنيسي, وأبا مصعب, فإنهم لم يقولوا في روايتهم لهذا الحديث عن مالك: (وهو قائم يصلي)، وهو محفوظ في حديث أبي الزناد هذا من رواية مالك وغيره عنه, وفي رواية أيوب عن محمد بن سيرين عن أبي هريرة, وقد ذكرنا ذلك في التمهيد. اهـ. ونقل الحافظان ابن حجر والسيوطي ونحوه عن ابن عبد البر، وزادا: (ومطرف). انظر: الفتح (2/416)، وتنوير الحوالك (1/129).
4 أخرجها البخاري في كتاب الطلاق (9/436).

ج / 2 ص -161- 1575- ولمسلم 1 عن أبي موسى: "أنه سمع رسول الله 2 صلى الله عليه وسلم يقول (في ساعة الجمعة): 3 هي ما بين أن يجلس الإمام (يعني على المنبر) 4 إلى أن تُقضى الصلاة" 5.
1576- وعن جابر، مرفوعاً: "يوم الجمعة اثنتا عشرة 6 ساعة لا يوجد [فيها] عبد مسلم يسأل الله شيئاً إلا آتاه إياه، فالتمسوها آخر ساعة بعد العصر" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجمعة (2/584)، وسنن أبي داود (1/276)، وأوله عندهما: عن أبي بردة بن أبي موسى قال: قال لي عبد الله بن عمر: أسمعت أباك يحدث عن رسول الله ? في شأن ساعة الجمعة؟ قال: قلت: نعم, سمعته يقول: سمعت رسول الله ?...، ورواه ابن خزيمة (3/120، 121).
2 في المخطوطة: (النبي).
3 ما بين القوسين ليس من الحديث إنما هو شرح له.
4 في المخطوطة: (اثنا عشر) وعند أبي داود والحاكم: (ثنتا عشرة).
5 في المخطوطة: (يقضي) بالياء.
6 في المخطوطة: (ساعة منها ساعة)، وليست عند الثلاثة.
7 (والتمسوها)، وهو سبق قلم من الناسخ.

ج / 2 ص -162- رواه أبو داود والنسائي، وإسناده حسن 1.
1577- وروى سعيد بن منصور 2 - بإسناد صحيح - إلى أبي سلمة بن عبد الرحمن: "أن ناساً من الصحابة اجتمعوا فتذاكروا ساعة الجمعة، ثم افترقوا، ولم يختلفوا أنها آخر ساعة من يوم الجمعة".
1578- وروى مالك وأصحاب السنن، وابن خزيمة وابن حبان حديث أبي هريرة مع عبد الله بن سلام 3.
- وحديث أبي موسى أعل بالانقطاع والاضطراب، وصوب الدارقطني وقفه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث في سنن النسائي واللفظ له (3/99، 100)، وسنن أبي داود (1/275)، والمستدرك (1/279)، وصححه على شرط مسلم, وأقره الذهبي. وذكره الحافظ في الفتح, وعزاه للثلاثة، ثم قال: بإسناد حسن (2/420).
2 ذكره الحافظ في الفتح (2/421)، وعزاه لسعيد بن منصور.
3 الموطأ (1/108، 110)، وسنن أبي داود (1/274، 275)، وسنن الترمذي (2/362، 363)، وسنن النسائي (3/113، 115)، ورواه أحمد (5/451, 453)، وعبد الرزاق في مصنفه (3/264، 265)، وذكر ابن ماجة حديث عبد الله بن سلام وحده (1/360، 361)، وصحيح ابن خزيمة (3/120).
4 في هامش المخطوطة: كتب هذا التعليق: (عن أبي موسى، رضي الله عنه، قال: سمعت رسول الله ? يقول: "هي ما بين أن يجلس الإمام، يعني على المنبر، إلى أن يقضي الإمام الصلاة"، رواه مسلم. وتكلم فيه الدارقطني, وقال: الصواب أنه =

ج / 2 ص -163- ..........................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
من قول أبي بردة. قلت: أما لفظ الحديث، فقد سبق برقم (1575). وانظر: الفتح (2/422) لمعرفة الانقطاع والاضطراب، وانظر: شرح النووي على مسلم (6/141) في الجواب عن دعوى الانقطاع والاضطراب.
أما بالنسبة للساعة يوم الجمعة، فقد اختلف فيها السلف اختلافاً كبيراً، حتى ذكر الحافظ في الفتح ثلاثاً وأربعين قولاً فيها، وذكر أدلتهم ومنازعهم, لكن أرجح هذه الأقوال اثنان: الأول: حديث أبي موسى, وهو الذي رجحه مسلم وصححه, والبيهقي وابن العربي وجماعة، وقال القرطبي: هو نص في موضع الخلاف، فلا يلتفت إلى غيره. وقال المحب الطبري: أصح الأحاديث فيها: حديث أبي موسى، وأشهر الأقوال: قول عبد الله بن سلام. وقال النووي: هو الصحيح، بل الصواب. وجزم في الروضة بأنه الصواب، ورجحه أيضاً بكونه مرفوعاً،صريحاً وفي أحد الصحيحين.
الثاني: حديث عبد الله بن سلام، وهي آخر ساعة من يوم الجمعة، فقال ابن عبد البر: إنه أثبت شيء في هذا الباب. ورجحه كثير من الأئمة كأحمد وإسحاق, ومن المالكية الطرطوشي. وحكى العلائي أن شيخه ابن الزملكاني، شيخ الشافعية في وقته، كان يختاره ويحكيه عن نص الشافعي, وحكى الترمذي عن أحمد أنه قال: أكثر الأحاديث على ذلك.
وذكر ابن القيم أن ساعة الإجابة منحصرة في هذين الوقتين المذكورين، وأن أحدهما لا يعارض الآخر, لاحتمال أن يكون النبي ? دل على أحدهما في وقت، وعلى الآخر في وقت آخر. وهو كقول ابن عبد البر: الذي ينبغي: الاجتهاد في الدعاء في الوقتين المذكورين, وسبقه إلى نحوه الإمام أحمد، لذا ينبغي الاجتهاد في الدعاء فيهما، والله أعلم.
وانظر: الفتح (2/416، 422) لمعرفة الأقوال فيها, والنووي (6/140، 141)، وزاد المعاد (1/104، 106).

ج / 2 ص -164- 1579- وعن أوس بن أوس قال: قال رسول الله صلى الله عليه وسلم: "من أفضل أيامكم يوم الجمعة: فيه خلق آدم، وفيه قبض، وفيه النفخة، وفيه الصعقة؛ فأكثروا عليّ من الصلاة فيه؛ فإن صلاتكم معروضة عليّ. فقالوا: 1 يا رسول الله، وكيف تعرض عليك صلاتنا وقد أرمتَ 2 يعني: [وقد] بليت؟ قال: 3 إن الله عز وجل حرّم على الأرض أن تأكل أجساد الأنبياء 4 [صلوات الله عليهم]". رواه الخمسة إلا الترمذي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قالوا).
2 رسمت في المخطوطة: (رمدت).
3 في المخطوطة: (فقال).
4 في المخطوطة: كان قد كتب: (فقال إن الله ? حرم أجساد الأنبياء على الأرض أن تأكل الأرض أجساد الأنبياء)، ثم شطب على قوله: (أجساد الأنبياء على الأرض).
5 مسند أحمد (4/8) واللفظ له, وسنن أبي داود (1/275)، وسنن النسائي (3/91، 92)، وسنن ابن ماجة (1/524)، وقد رواه ابن ماجة أيضاً (1/345)، لكن من رواية شداد بن أوس, وهو وهم، قال الحافظ المزي في تحفة الأشراف (4/142، 143) في ترجمة شداد بن أوس ق في الصلاة عن أبي بكر بن أبي شيبة عن الحسين بن علي عن عبد الرحمن بن يزيد بن جابر عن أبي الأشعث عنه به، كذا وقع عنده في كتاب الصلاة, وهو وهم، والصواب: عن أوس بن أوس، كما رواه في الجنائز وقد مضى. اهـ. وقال في ترجمة أوس بن أوس، بعد أن ذكر إخراج أبي داود والنسائي وابن ماجة: رواه ق في الصلاة عن أبي بكر بن أبي شيبة بهذا الإسناد، إلا أنه قال: عن شداد بن أوس، أي: بدل أوس بن أوس، وذلك وهم منه.=

ج / 2 ص -165- ..........................................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
=لكن العجيب ما قاله الحافظ ابن حجر في النكت (4/143): قلت: قد أخرجه أبو داود عن هارون بن عبد الله, والحسن بن علي, والنسائي عن إسحاق بن منصور, والبزار عن بشر بن خلف، وعبدة ابن عبد الله، وسعيد بن بحر القراطيسي، سنتهم عن حسين بن علي، وفي رواية الجميع شداد بن أوس، فكأنه كان عند حسين بن علي بالوجهين. اهـ. فرواية أبي داود عن هارون, ورواية النسائي عن إسحاق فيها أوس بن أوس، لذا يغلب على الظن أن القلم قد سبق، فبدلاً من أن يكون، وفي رواية الجميع أوس بن أوس، سبق إلى الكتابة: شداد ابن أوس. ومما يؤيد هذا الوهم، أن أحمد، رحمه الله، رواه عن حسين بن علي كما في مسنده وفيه أوس بن أوس. ورواه ابن خزيمة عن محمد بن العلاء بن كريب عن حسين بن علي وفيه أوس بن أوس، فانظره (3/118)، وأخرجه الحاكم (1/278)، من طريق أحمد بن عبد الحميد الحارثي عن الحسين بن علي وفيه أوس بن أوس. أخرجه الدارمي من طريق عثمان بن محمد عن حسين بن علي, وفيه أوس بن أوس. ومما يؤكد أن ما وقع في النكت وهم أو سبق قلم, ما ذكره الحافظ في التلخيص (2/72) حيث قال: دليل ذلك، أي: استحباب الإكثار من الصلاة على النبي ? يوم الجمعة: ما رواه أبو داود والنسائي وأحمد والطبراني وابن حبان والحاكم من حديث أوس ابن أوس مرفوعاً: "إن من أفضل أيامكم يوم الجمعة، فأكثروا علي من الصلاة فيه"، وله شاهد عند ابن ماجة من حديث أبي الدرداء, وعند البيهقي من حديث أبي أمامة, ومن حديث ابن مسعود عند الحاكم, ومن حديث أنس عند البيهقي. اهـ. فلو كان عنده عند ابن ماجة عن شداد بن أوس لذكره ولو كشاهد, مع أن السند واحد في الموضعين عنده. والله أعلم. -

ج / 2 ص -166- 1580- وعن خالد بن معدان 1 عن النبي صلى الله عليه وسلم قال: "أكثروا الصلاة عليّ في كل يوم جمعة؛ فإن صلاة أمتي تعرض علي في كل يوم جمعة". رواه سعيد في سننه 2.
1581- وللبيهقي 3 بإسناد جيد: "أكثروا الصلاة عليّ ليلة الجمعة ويوم الجمعة؛ فمن صلى عليّ صلاة، صلى الله عليه بها عشراً".
 1582- وللترمذي 4 - بإسناد حسن - عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "أولى الناس بي يوم القيامة، أكثرهم علي صلاة".
1583- وللبيهقي 5 بإسناد حسن عن أبي سعيد، مرفوعاً: "من قرأ سورة الكهف [في] يوم الجمعة، أضاء له من النور ما بين الجمعتين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خالد بن معدان الكلاعي الحمصي, أبو عبد الله, من التابعين, ثقة عابد, يرسل كثيراً. مات سنة (103)، وقيل بعد ذلك.
2 ذكره في المنتقى (2/17) وعزاه لسعيد، وهو حديث مرسل.
3 السنن الكبرى (3/249) من حديث أنس بن مالك، رضي الله عنه، بتقديم وتأخير.
4 سنن الترمذي (2/354)، ورواه ابن حبان وصححه، والبخاري في التاريخ، وانظر: منتخب كنـز العمال (1/349) هامش المسند, ومختصر الترغيب والترهيب (157).
5 السنن الكبرى (3/249)، ورواه النسائي والحاكم مرفوعاً، وقال: صحيح الإسناد, وانظر: الترغيب والترهيب (1/96).

ج / 2 ص -167- 1584- ورواه سعيد 1 موقوفاً وقال: ما بينه وبين البيت العتيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أيضاً الدارمي بلفظه (2/326)، وذكره الحافظ في التلخيص (2/72)، وعزاه أيضاً لسعيد بن منصور موقوفاً, ثم قال: قال النسائي بعد أن رواه مرفوعاً وموقوفاً، وقفه أصح, وله شاهد من حديث ابن عمر في تفسير ابن مردويه, ورواه الحاكم مرفوعاً (1/564)، بلفظ: (كانت له نوراً يوم القيامة من مقامه إلى مكة)، وصححه على شرط مسلم. وانظر: الترغيب والترهيب (2/96).

ج / 2 ص -168- باب صلاة العيدين
1585- ولهما 1 في حديث الحلة: "... ابتعْ هذه الحلة، فتجملْ بها للعيد والوفد، فقال [رسول الله صلى الله عليه وسلم]: إنما يلبس هذه من لا خلاق له".
1586- وعن جابر [قال:] "كانت للنبي صلى الله عليه وسلم جبة 2 يلبسها في العيدين ويوم الجمعة". رواه ابن خزيمة في صحيحه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجهاد (6/171)، وأخرجه في كتاب الجمعةن وكتاب العيد بألفاظ أخرى (2/373، 374, 439)، وانظر: بقية أرقامه (2104, 2612, 2619, 5841, 5981, 6081). واللفظ له، وصحيح مسلم في كتاب اللباس (3/1639, 1640)، وكلاهما من حديث ابن عمر، رضي الله عنهما.
2 في المخطوطة: (حلة).
3 صحيح ابن خزيمة (3/132).

ج / 2 ص -169- 1587- وفي البخاري 1 عن أبي سعيد [قال:] "كان رسول الله 2 يخرج يوم [الفطر] 3 والأضحى إلى المصلى. فأول شيء يبدأ 4 به الصلاة، ثم ينصرف فيقوم مقابل 5 الناس - والناس جلوس 6 على صفوفهم - فيعظهم 7 ويوصيهم، ويأمرهم. فإن كان يريد أن يقطع بعثاً قطعه، أو يأمر بشيء أمر به، ثم ينصرف".
1588- قال أبو سعيد: "فلم يزل الناس على ذلك، حتى خرجت مع مروان - وهو أمير المدينة - في أضحى أو فطر. فلما أتينا المصلى، إذا منبر بناه كثير بن الصلت، فإذا 8 مروان يريد أن يرتقيه قبل أن يصلي، فجبذته بثوبه، فجبذني، فارتفع فخطب قبل الصلاة، فقلت له: غيرتم والله، فقال: يا أبا سعيد، [قد] ذهب ما تعلم، فقلت:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث بطوله متفق عليه، فهو في صحيح البخاري: كتاب العيدين (2/448، 449)، وأخرجه مسلم في كتاب العيدين (2/605).
2 في المخطوطة: (النبي).
3 سقط من الأصل، واستدرك بالهامش.
4 رسمت في المخطوطة: (يبدي).
5 في المخطوطة: (مقابلي).
6 في المخطوطة: (جلوساً).
7 في المخطوطة: (فبعضهم).
8 في المخطوطة: (وإذا).

ج / 2 ص -170- ما أعلم، والله، خير مما لا أعلم. فقال: إن الناس لم يكونوا يجلسون لنا بعد الصلاة، فجعلتها قبل الصلاة".
1589- وفيه 1 عن ابن عباس وجابر قالا: "لم يكن يؤذن يوم الفطر ولا يوم الأضحى".
1590- ولمسلم 2 في حديث جابر: "لا أذان [للصلاة يوم الفطر، حين يخرج الإمام، ولا بعد ما يخرج] ولا إقامة ولا نداء ولا شيء".
1591- وفي البخاري: 3 "أن ابن عباس كره الصلاة قبل العيد".
1592- وقال: 4 "إن النبي صلى الله عليه وسلم خرج يوم الفطر فصلى ركعتين، لم يصلّ 5 قبلها ولا بعدها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب العيدين (2/451)، وأخرجه مسلم كذلك في كتاب العيدين (2/604)، فهو متفق عليه أيضاً. وأخرجه عبد الرزاق والبيهقي.
2 صحيح مسلم: كتاب العيدين (2/604)، أخرجه بسند، وعقب الحديث السابق مباشرة.
3 ذكره البخاري تعليقاً في كتاب العيدين (2/476)، وانظر: مصنف عبد الرزاق (3/276).
4 الحديث في صحيح البخاري: كتاب العيدين (2/476)، ورواه (2/453)، وأخرجه في الزكاة واللباس, وأخرجه مسلم بنحوه في كتاب العيدين (2/606)، فهو متفق عليه. ورواه كذلك أصحاب السنن الأربعة وغيرهم.
5 في المخطوطة: (لم يصلي).

ج / 2 ص -171- 1593- وفيه 1 عن ابن عمر: "... حملت السلاح في يوم لم يكن يحمل فيه، وأدخلت السلاح الحرم، ولم يكن يدخل 2 الحرم".
- قال الحسن: 3 "نهوا أن يحملوا السلاح يوم عيد، 4 إلا أن يخافوا عدواً" 5.
1594- وفيه 6 عن ابن عباس: "شهدت 7 العيد مع رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب العيدين (2/455).
2 في المخطوطة: (يدخل في).
3 ذكره البخاري تعليقاً, في كتاب العيدين (2/454)، وقال الحافظ: لم أقف عليه موصولاً.
4 في المخطوطة: (العيد).
5 في المخطوطة: (العدوا)، وإضافة الألف بعد الواو يتكرر كثيراً في هذه اللفظة, ولا أعرف من يشبع حركة النصب الأخيرة. والله أعلم.
6 صحيح البخاري: كتاب الأذان (2/345)، وكتاب العيدين (2/465)، وأخرجه في كتاب النكاح والاعتصام, والحديث عند أبي داود والنسائي (2/298) والنسائي (3/192، 193).
7 كذا في المخطوطة: بصيغة الإخبار، والموجود في صحيح البخاري وكذا في سنن النسائي: عن عبد الرحمن بن عابس قال: سمعت ابن عباس قيل له: أشهدت العيد مع النبي ?؟ قال: نعم, ولولا مكاني...

ج / 2 ص -172- صلى الله عليه وسلم، ولولا مكاني من الصغر ما شهدته، حتى أتى العلم الذي عند دار كثير بن الصلت، فصلى ثم خطب".
1595- وفي لفظ آخر: 1 "ثم أقبل يشقهم حتى جاء النساء ومعه بلال، فقال: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ 2الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئاً}، 3 [فتلا هذه الآية] حتى فرغ منها 4 ثم قال 5 حين فرغ [منها]: أنتن على ذلك؟ فقالت امرأة واحدة 6 لم يجبه غيرها [منهن]: نعم، [يا نبي الله]... قال: فتصدّقن. فبسط بلال ثوبه، ثم قال: هلم! فدى لكنَّ 7 أبي وأمي. [فجعلن] يلقين 8 الفتخ والخواتم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الرواية عندهما، البخاري ومسلم، من حديث ابن عباس، رضي الله عنهما, أخرجه البخاري في كتاب العيدين (2/466، 467)، وفي كتاب التفسير (8/638)، وصحيح مسلم: كتاب العيدين واللفظ له (2/602)، وأحمد في المسند بلفظه (1/331).
2 في المخطوطة: (جاك).
3 سورة الممتحنة آية: 12.
4 في المخطوطة: (من الآية).
5 في المخطوطة: (فقال).
6 في المخطوطة: (منهن)، وهو الموافق لرواية عند البخاري.
7 في المخطوطة: (لكن فدا أبي وأمي)، وهو موافق للرواية المذكورة عند البخاري.
8 في المخطوطة: (فيلقين)، وهو موافق لتلك الرواية أيضاً.

ج / 2 ص -173- 1596- وله 1 في حديث حفصة: (... فقالت: يا رسول الله، على إحدانا بأس، 2 إذا لم يكن لها جلباب، 3 أن لا تخرج؟ فقال: 4 لتلبسْها صاحبتها من جلبابها، فليشهدن الخير ودعوة المسلمين 5. قالت [حفصة]: فلما قدمت أم عطية، [أتيتها] فسألتها: 6 [أسمعت في كذا وكذا]؟ قالت: نعم، بأبي - وقلّما ذكرت النبي صلى الله عليه وسلم إلا قالت: بأبي -[قال:] ليخرج العواتق ذوات 7 الخدور - أو [قال: العواتق و] ذوات 8 الخدور، شك أيوب - والحيّض، ويعتزل 9 الحيّض المصلى. [وليشهدن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب العيدين (2/469)، ورواه في كتاب الحيض (1/423)، والحديث رواه ابن خزيمة والنسائي وأبو داود وأحمد... وحفصة هي: بنت سيرين, تابعية.
2 في المخطوطة: (بأساً).
3 في المخطوطة: (جلباباً).
4 في المخطوطة: (قال).
5 كذا في المخطوطة، وهو الموافق لرواية البخاري في كتاب الحيض، أما رواية العيدين ففيها: (ودعوة المؤمنين).
6 في المخطوطة: (سألتها)، وهو موافق لرواية البخاري في كتاب الحيض.
7 في المخطوطة: (وذوات).
8 في المخطوطة: (قال: العواتق أو ذوات)، وهو خلاف ما في البخاري.
9 في البخاري: (فيعتزلن).

ج / 2 ص -174- الخير ودعوة المؤمنين. قالت]: فقلت لها: آلحيّض؟ قالت: 1 نعم، أليس الحائض 2 تشهد عرفات، وتشهد كذا، وتشهد كذا؟".
1597- وله 3 عن ابن عمر: "أن النبي صلى الله عليه وسلم كان يذبح وينحر 4 بالمصلى".
1598- وله 5 عن جابر [قال:] "كان النبي صلى الله عليه وسلم إذا كان يوم عيد، خالف الطريق".
1599- وله 6 عن أنس، مرفوعاً: "من ذبح قبل الصلاة فليعد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في البخاري: (فقالت)، وهذا موافق لرواية البخاري في كتاب الحيض.
2 في المخطوطة: (أليست تشهد)، من غير تصريح بالاسم, وفي رواية البخاري في كتاب الحيض: (أليس تشهد).
3 صحيح البخاري: كتاب الأضاحي (10/9)، ورواه في كتاب العيد بالشك: (ينحر أو يذبح) (2/471)، وأخرجه النسائي في الأضاحي, وأبو داود وابن ماجة.
4 في المخطوطة: (ينحر ويذبح)، بتقديم وتأخير.
5 صحيح البخاري: كتاب العيد (2/472).
6 الحديث متفق عليه: رواه البخاري في كتاب العيدين (2/447)، وأخرجه في الأضاحي أيضاً، وانظر: أرقامه (984, 5546, 5549, 5561)، وأخرجه مسلم في كتاب الأضاحي (3/1554)، ورواه كذلك النسائي وابن ماجة من أهل السنن.

ج / 2 ص -175- فقام رجل فقال: هذا يوم يشتهى 1 فيه اللحم؛ وذكر من جيرانه. فكأن النبي صلى الله عليه وسلم صدقه" الحديث.
1600- وله 2 في حديث أبي بردة: "وعرفت أن اليوم يوم أكل وشرب، وأحببت أن تكون شاتي أول ما يذبح 3 [في بيتي]، فذبحت شاتي، وتغديت قبل أن آتي 4 الصلاة".
1601- وله 5 عنه: "كان رسول الله 6 صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (نشتهي).
2 كذا في المخطوطة: (في حديث أبي بردة)، وإنما الحديث للبراء بن عازب, وفيه: فقال أبو بردة بن نيار خال البراء: يا رسول الله، فإني نسكت شاتي قبل الصلاة، وعرفت أن اليوم يوم أكل... وقد أخرجه البخاري في كتاب العيدين (2/447، 448)، وأخرجه في أبواب العيدين والأضاحي, كما أخرجه مسلم في كتاب الأضاحي (3/1552)، فهو متفق عليه، واللفظ للبخاري، والحديث رواه أصحاب السنن وأحمد والدارمي.
3 في المخطوطة: (أول شاة تذبح).
4 في المخطوطة: (آت).
5 صحيح البخاري: كتاب العيدين (2/446)، والحديث رواه أحمد بنحوه (3/136, 232)، والترمذي (2/427) مختصراً, وابن ماجة كذلك (1/558)، ورواه الحاكم في المستدرك (1/294)، وقال: صحيح على شرط مسلم ولم يخرجاه, وأقره الذهبي, وقول الحاكم: ولم يخرجاه، وهْم، فقد أخرجه البخاري. والله أعلم. وأخرجه ابن خزيمة (2/342)، والدارقطني (2/45).
6 في المخطوطة: (النبي).

ج / 2 ص -176- لا يغدو يوم الفطر حتى يأكل تمرات، ويأكلهن وتراً".
1602- وفي حديث بريدة: "ولا يأكل يوم الأضحى حتى يرجع". رواه الترمذي 1.
1603- وأحمد 2 وزاد: "فيأكل 3 من أضحيته".
- وفي الموطإ 4 عن ابن المسيب: "أن الناس كانوا يؤمرون بالأكل يوم الفطر قبل الغدو" 5.
1604- وللترمذي 6 - وحسنه- عن علي [قال]: "مِن السنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي، وليس اللفظ له (2/426)، وقال عنه: غريب. وأخرجه ابن ماجة (1/558), وأخرجه أحمد في المسند (5/352، 353) واللفظ له و(5/352)، وأخرجه الحاكم (1/294)، وصححه وأقره الذهبي، والدارقطني (2/45)، ورواه ابن حبان والبيهقي، وصححه ابن القطان كما في التلخيص (2/84).
2 مسند أحمد (5/352)، ورواه كذلك الدارقطني (2/45).
3 في المخطوطة: (ويأكل).
4 الموطأ (1/179)، وأخرجه عبد الرزاق (3/306).
5 في المخطوطة، تقديم وتأخير: (قبل الغدو يوم الفطر).
6 سنن الترمذي (2/410)، وأخرجه عبد الرزاق (3/289) القسم الأول منه, والبيهقي في السنن (3/381)، وقال الترمذي: والعمل على هذا الحديث عند أكثر أهل العلم, يستحبون أن يخرج الرجل إلى العيد ماشياً, وأن يأكل شيئاً قبل أن يخرج لصلاة الفطر.

ج / 2 ص -177- أن تخرج 1 إلى العيد ماشياً، وأن تأكل 2 شيئاً قبل أن تخرج " 3.
1605- وعن عائشة قالت: "دخل عليّ رسول الله صلى الله عليه وسلم، وعندي جاريتان تغنيان بغناء بعاث، 4 فاضطجع على الفراش، وحوّل وجهه. ودخل أبو بكر فانتهرني، وقال: مزمار[ة] الشيطان عند النبي صلى الله عليه وسلم! فأقبل عليه رسول صلى الله عليه وسلم فقال: دعهما. فلما غفل غمزتهما فخرجتا" 5.
1606- وفي رواية: 6 قالت: "وليستا بمغنيتين... فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بالياء، بينما الموجود في السنن بالتاء.
2 في المخطوطة: بالياء، بينما الموجود في السنن بالتاء.
3 في المخطوطة: (قبل خروجه).
4 في المخطوطة: (يتغنيان بغنا بغاث). ويوم بعاث: يوم جرت فيه بين قبيلتي الأنصار: الأوس والخزرج في الجاهلية حرب، وهزم الخزرج بعد أن كانوا استظهروا, وكانت وقعة بعاث قبل الهجرة بثلاث سنين على المعتمد.
5 صحيح البخاري: كتاب العيدين (2/440)، وقد رواه في الجهاد, وفضائل الأنصار بأرقام (952, 987, 2907, 3530, 3931)، وأخرجه مسلم بلفظه: في كتاب العيدين (2/609)، فهو متفق عليه.
6 عندهما من حديث عائشة، رضي الله عنها، أخرجها البخاري في كتاب العيدين (2/445)، وأخرجها مسلم في كتاب العيدين (2/607، 608). وقد كان اللفظ في المخطوطة بتقديم وتأخير, والمثبت هو الموجود عندهما.

ج / 2 ص -178- [رسول الله صلى الله عليه وسلم]: يا أبا بكر، إن لكل قوم عيداً، وهذا عيدنا".
1607- "وكان يوم عيد يلعب السودان بالدرق والحراب، فإما سألت رسول الله صلى الله عليه وسلم، وإما قال: تشتهين 1 تنظرين؟ فقلت: 2 نعم، فأقامني وراءه: خدي على خده، وهو يقول: دونكم يا بني أرفدة! حتى إذا مللت، قال: حسبك؟ قلت: نعم، قال: فاذهبي". رواه البخاري 3.
1608- وفي لفظ: 4 "فزجرهم عمر، فقال النبي صلى الله عليه وسلم: [دعهم!]، أمنًا بني أرفدة"، يعني: من الأمن.
1609- وله 5 في حديث أم عطية: "... حتى نخرج البكر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أتشتهين أن تنظرين)، وهو خلاف ما عندهما في هذه الرواية.
2 في المخطوطة: (قالت).
3 الحديث متفق عليه، وبلفظه عندهما كذلك, صحيح البخاري كتاب العيدين (2/440)، وصحيح مسلم: كتاب صلاة العيدين (2/609).
4 للبخاري: في كتاب العيدين، من حديث السيدة عائشة، رضي الله عنها (2/474).
5 صحيح البخاري: كتاب العيدين (2/461)، وأخرجه مسلم بمعناه في كتاب العيدين (2/606)، فهو متفق عليه. وحديث أم عطية أخرجه أصحاب السنن كذلك.

ج / 2 ص -179- من خدرها، حتى نخرج 1 الحيّض، فيكنّ خلف الناس، فيكبّرن بتكبيرهم...".
1610- قال: 2 وقال عبد الله بن بسر: إن كنا فرغنا في هذه الساعة، وذلك حين التسبيح.
1611- ولأبي داود وغيره 3 أنه خرج مع الناس يوم [عيد] 4 فطر أو أضحى، فأنكر إبطاء الإمام فقال، 5 فذكره.
1612- وللشافعي 6 مرسلاً: "أن النبي صلى الله عليه وسلم كتب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بالتاء، بينما قال الحافظ في ضبط: (حتى نُخرج) بضم النون، وحتى للغاية, والتي بعدها للمبالغة.
2 أي: البخاري في صحيحه: كتاب العيدين (2/456)، ورواه معلقاً موقوفاً، لكن وصله الإمام أحمد، وصرح برفعه، كذا في الفتح (2/457). قلت: وأخرجه أبو داود (1/295، 296)، وابن ماجة (1/418)، والحاكم في المستدرك (1/295)، وصححه على شرط البخاري، وأقره الذهبي في التلخيص. وكلهم رووه موصولاً مرفوعاً.
3 انظر: التعليق السابق، فقد سبق تخريجه هناك، وهو رواه أبو داود وابن ماجة وأحمد والحاكم. والله أعلم.
4 سقط من الأصل، واستدرك بالهامش.
5 في المخطوطة: (وقال)، وهو عند ابن ماجة, لكن سياق الحديث لأبي داود.
6 المسند (107) بهامش الأم, وذكره في الأم (1/204)، وترتيب المسند (1/152) من رواية أبي الحويرث، وفيه إبراهيم ابن محمد.

ج / 2 ص -180- إلى عمرو بن حزم، وهو بنجران، أن عجل الأضحى 1 وأخّر الفطر، وذكر الناس".
1613- وعن عائشة، مرفوعاً: "الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس". صححه الترمذي 2.
1614- ولمسلم 3 عن النعمان بن بشير قال: "كان رسول الله 4صلى الله عليه وسلم يقرأ في العيدين وفي الجمعة بـ{سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى}و{هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ}. قال: وإذا 5 اجتمع العيد والجمعة في يوم واحد، قرأ بهما [أيضاً] في الصلاتين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة، وهو الموافق للمسند, أما في الأم: (أن عجل الغدو إلى الأضحى)، وفي ترتيب المسند: (عجل الأضاحي).
2 سنن الترمذي (3/165) من كتاب الصيام، والدارقطني بلفظه (2/225)، وأخرجه الشافعي في المسند (106، 107)، بهامش الأم بمعناه, ورواه ابن ماجة وغيره من حديث أبي هريرة أيضاً، وسيأتي برقم (1625).
3 سبق بلفظه برقم (1539)، وانظر تخريجه هناك.
4 في المخطوطة: (النبي).
5 في المخطوطة: (فإذا).

ج / 2 ص -181- 1615- و[له] 1 عن أبي واقد الليثي: وسأله عمر: "ما كان يقرأ به رسول الله صلى الله عليه وسلم في الأضحى والفطر؟ فقال: كان يقرأ فيهما بـ{ق وَالْقُرْآنِ الْمَجِيدِ} و{اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ".
1616- وعن أبي هريرةك "أنهم أصابهم مطر في يوم عيد، فصلى بهم النبي صلى الله عليه وسلم صلاة العيد في المسجد " 2. رواه أبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب بين السطرين: (لهما)، والحديث لم أجده في البخاري، ولم يذكره النابلسي في الذخائر (4/155) معزواً للبخاري، إنما عزاه لمسلم من الصحيحين فقط, ولم يعزه الحافظ في التلخيص (2/85) للبخاري، وإنما اقتصر على مسلم فقط، وذكره في البلوغ، وقصر عزوه على مسلم كذلك, وأصرح من ذلك ما في المنتقى (2/41) بعد أن أخرجه قال: رواه الجماعة إلا البخاري. والحديث رواه مسلم واللفظ له: في كتاب صلاة العيدين (2/607)، ورواه مالك في الموطإ بلفظه (1/180)، والشافعي في الأم (1/210)، والمسند (110) بهامش الأم، وأحمد في المسند (5/217، 218, 219) مختصراً, ورواه أبو داود (1/300)، والترمذي (2/415)، ورواه النسائي (3/183، 184) مختصراً، وابن ماجة (1/408).
2 البخاري: الاعتكاف (2039), ومسلم: السلام (2175), وأبو داود: الصوم (2470)، والأدب (4994), وابن ماجة: الصيام (1779), وأحمد (6/337).
3 سنن أبي داود (1/301)، وأخرجه ابن ماجة (1/417) بنحوه، والحاكم في المستدرك (1/295) وصححه، وقال الذهبي: على شرطهما, لكن قال الحافظ في التلخيص (2/83): إسناده ضعيف، والقول ما قال الحافظ، والله أعلم، لأن في إسنادهم: عيسى بن عبد الأعلى ابن عبد الله بن أبي فروة، وقد وقع في المستدرك: عيسى بن عبد الأعلى عن أبي فروة، وهو تصحيح أو خطأ مطبعي، روى له أبو داود حديثاً واحداً، وهو هذا، قال الذهبي: لا يكاد يعرف، والخبر منكر, وقال الحافظ: مجهول, وقال ابن القطان: لا أعرفه في شيء من الكتب، ولا في غير هذا الحديث. وانظر: التهذيب (8/218)، والتقريب (2/99)، والميزان (3/ 315). والله أعلم.

ج / 2 ص -182- 1617- وعن عطاء عن عبد الله بن السائب قال: "شهدت مع رسول الله صلى الله عليه وسلم العيد، فلما قضى الصلاة قال: إنا نخطب، فمن أحب أن يجلس للخطبة فليجلس، ومن أحب أن يذهب فليذهب". وإسناده ثقات رواه ابن ماجة 1، ورواه أبو داود والنسائي مرسلاً 2.
1618- وعن عمرو بن شعيب عن أبيه عن جده: "أن النبي صلى الله عليه وسلم كبّر في عيد ثنتي عشرة تكبيرة: سبعاً 3 في الأولى، وخمساً 4 في الآخرة 5، ولم يصلّ 6 قبلها ولا بعدها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود واللفظ له (1/300)، وسنن النسائي (3/185) بنحوه، وابن ماجة (1/410) بنحوه كذلك، والحاكم في المستدرك (1/295) بلفظه، وصححه على شرط الشيخين، وأقره الذهبي، وكلهم رووه مرفوعاً موصولاً.
2 قال أبو داود: هذا مرسل عن عطاء عن النبي ?, بعد إيراده موصولاً عن عبد الله بن السائب، وأما النسائي فلم أجد شيئاً عقب الحديث، لكن قال المزي في التحفة (4/347) بعد أن ذكر سنن النسائي الذي ذكر فيه الحديث: قال النسائي: هذا خطأ, والصواب: مرسل. اهـ. والله أعلم.
3 في المخطوطة: بالرفع في الموضعين، وسياق اللفظ يأباه.
4 في المخطوطة: بالرفع في الموضعين، وسياق اللفظ يأباه.
5 في المخطوطة: (الأخيرة).
6 في المخطوطة: (ولم يصلي).

ج / 2 ص -183- رواه أحمد 1 وقال: [وأنا] أذهب إلى هذا.
1619- ولأبي داود 2 فيه والقراءة بعدهما كلتيهما. وقال أحمد: اختلف أصحاب النبي صلى الله عليه وسلم في التكبير، وكله جائز.
1620- وللترمذي 3 عن عمرو بن عوف نحوه، وقال: هو أحسن شيء 4 [روي] في [هذا] الباب [عن النبي صلى الله عليه وسلم]. وفيه:"... سبعاً قبل القراءة، وفي الآخرة 5 خمساً قبل القراءة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2/180) بما فيه قوله، وأخرجه بنحوه أبو داود (1/299)، وابن ماجة مختصراً (1/407)، والدارقطني (2/48)، وانظر: التلخيص (2/84).
2 سنن أبي داود (1/299) من حديث ابن عمرو مرفوعاً.
3 سنن الترمذي (2/416) وحسنه، ورواه ابن ماجة (1/407)، والدارقطني (2/48)، وابن عدي والبيهقي من حديث كثير بن عبد الله بن عمرو بن عوف عن أبيه عن جده, وكثير ضعيف، وانظر: التلخيص (2/84، 85) لمعرفة طرق هذا الحديث ورواياته، والقول فيه. وانظر: التعليق المغني (2/48) بأسفل سنن الدارقطني.
4 في المخطوطة: (أحسن شيئاً).
5 في المخطوطة: (الثانية)، وهو خلاف ما في الترمذي وابن ماجة.

ج / 2 ص -184- 1621- وعن عقبة بن عامر 1 قال: "سألت ابن مسعود عما يقول بين تكبيرات العيد؟ قال: يحمد الله، ويثني عليه، ويصلي على النبي صلى الله عليه وسلم، ثم يدعو، ويكبّر" الحديث، وفيه: فقال حذيفة وأبو مسعود: 2 صدق أبو عبد الرحمن. رواه الأثرم، 3 واحتج به أحمد.
1622- وعن عبيد الله بن عبد الله بن عتبة قال: "السُّنّة: أن يخطب الإمام في العيدين 4 خطبتين، يفصل بينهما بجلوس". رواه الشافعي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة: (عقبة بن عامر)، والموجود في مجمع الزوائد والمغني: (الوليد بن عقبة)، وأظنه هو الصواب، لأنه كان والياً على الكوفة، وابن مسعود فيها، في خلافة عثمان، رضي الله عنه. والله أعلم.
2 كذا في المخطوطة: (أبو مسعود)، بينما الموجود في مجمع الزوائد والمغني: (أبو موسى)، وكل ممكن لأنهما أمضيا فترة في الكوفة، ووفاتهما متقاربة بعد الأربعين من الهجرة.
3 ذكره ابن قدامة في المغني معزواً لأبي عبد الرحمن الأثرم (2/383)، ورواه في مجمع الزوائد (2/204، 205)، وعزاه للطبراني في الكبير، ثم قال الهيثمي: إبراهيم لم يدرك واحداً من هؤلاء الصحابة, وهو مرسل ورجاله ثقات.
4 في المخطوطة: (العيد).
5 أخرجه الشافعي في الأم (1/211)، وفي المسند (110) بهامش الأم، والحديث من رواية إبراهيم بن محمد, وهو مرسل أيضاً.

ج / 2 ص -185- 1623- وروى سعيد 1 عن عبيد الله بن عبد الله بن عتبة قال: "يكبّر الإمام يوم العيد قبل أن يخطب تسع تكبيرات، وفي الثانية سبع تكبيرات".
1624- وعن أبي عمير بن أنس عن عمومة له من الأنصار: [من أصحاب رسول الله صلى الله عليه وسلم] قال: "غم علينا هلال شوال، فأصبحنا صياماً، فجاء ركب من آخر النهار، 2 فشهدوا عند رسول الله صلى الله عليه وسلم أنهم رأوا الهلال بالأمس، فأمر [رسول الله صلى الله عليه وسلم] 3 أن يفطروا من يومهم، وأن يخرجوا لعيدهم من الغد". رواه الخمسة إلا الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج الشافعي حديث عبيد الله بلفظ: السنة في التكبير يوم الأضحى والفطر على المنبر قبل الخطبة، أن يبتدئ الإمام قبل أن يخطب، وهو قائم على المنبر بتسع تكبيرات تترى، لا يفصل بينها بكلام. ثم يخطب، ثم يجلس جلسة، ثم يقوم في الخطبة الثانية، فيفتتحها بسبع تكبيرات... الأم (1/211)، وأخرجه عبد الرزاق (3/290)، والبيهقي (3/299)، وعزاه في التلخيص للبيهقي. وسيأتي أيضاً برقم (1627).
2 في المخطوطة: (فلما كان من آخر النهار، قدم ركب من آخر النهار).
3 في المخطوطة: (فأمر الناس)، وكلمة: (الناس) لم أجدها في أصل.
4 مسند أحمد واللفظ له (5/57، 58)، وسنن أبي داود بنحوه (1/300)، وسنن النسائي، مختصراً (3/180)، وسنن ابن ماجة، بلفظ قريب (1/529).

ج / 2 ص -186- 1625- وعن عائشة، مرفوعاً: "الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس". صححه الترمذي 1.
1626- وقال البخاري: 2 "وأمر أنس [بن مالك] مولاه ابن أبي عتبة بالزاوية، فجمع أهله وبنيه، وصلى كصلاة أهل المصر وتكبيرهم".
- وقال عكرمة: 3 "أهل السواد يجتمعون [في العيد] 4 يصلون 5 ركعتين كما يصنع الإمام".
- وقال عطاء: 6 "إذا فاته العيد، صلى ركعتين".
1627- وعن عبيد الله بن عبد الله بن عتبة قال: "يكبر الإمام يوم العيد قبل الخطبة تسع تكبيرات، وفي الثانية سبع تكبيرات " 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق ذكره بلفظه برقم (1613)، وخرج هناك.
2 صحيح البخاري: كتاب العيدين (2/474)، والأثر وصله ابن أبي شيبة والبيهقي بنحوه، كما في الفتح (2/475).
3 ذكره البخاري تعليقاً في كتاب العيدين (2/474)، ووصله ابن أبي شيبة، كما في الفتح.
4ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش، لكن الإشارة كانت قبل: (يجتمعون).
5 في المخطوطة: (ويصلون).
6 ذكره البخاري تعليقاً في كتاب العيدين (2/474)، وأخرجه ابن أبي شيبة والفريابي، كما في الفتح.
7 سبق ذكره وتخريجه برقم (1623).

ج / 2 ص -187- 1628- ولمسلم 1 عن نبيشة الهذلي، مرفوعاً: "أيام التشريق أيام أكل وشرب وذكر لله عز وجل".
1629- وقال البخاري: 2 قال ابن عباس: "واذكروا الله في أيام معلومات: أيام العشر، والأيام المعدودات: أيام التشريق".
1630- قال: 3 "وكان ابن عمر وأبو هريرة يخرجان إلى السوق في أيام العشر، يكبران ويكبر الناس بتكبيرهما".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الصيام (2/800)، وأخرجه أحمد في المسند (5/75, 76)، وعزاه في المنتقى (2/47) للنسائي, ولم أجده في النسائي من رواية نبيشة، إنما هو من رواية بشر بن سحيم. والله أعلم. فانظره (8/104) علماً بأن النابلسي لم يعزه إلا لمسلم من أصحاب الصحاح, وعزاه في الفتح الكبير لأحمد ومسلم عن نبيشة. والله أعلم.
2 ذكره البخاري في كتاب العيدين (2/457)، وقال الحافظ: وصله عبد بن حميد، قال الكرماني (6/74): لا يريد به لفظ القرآن، إذ لفظه: {ويذكروا اسم الله في أيام معلومات}، ومراده: أن الأيام المعلومات هي: العشر الأول من ذي الحجة, والأيام المعدودات المذكورة أيضاً في قوله تعالى : {واذ1كروا الله في أيام معدودات}هي الأيام الثلاثة: الحادي عشر من ذي الحجة المسمى بيوم النحر، والثاني عشر والثالث عشر، المسميان بالنفر الأول والنفر الثاني. اهـ. وانظر: الفتح، فقد ذكره نحوه (2/458).
3 أي: البخاري، وذلك في كتاب العيدين (2/457)، وقال الحافظ: لم أره موصولاً عنهما. وقد ذكره البيهقي أيضاً معلقاً عنهما, وكذا البغوي. اهـ.

ج / 2 ص -188- 1631- "وكان عمر 1 [رضي الله عنه] يكبّر في قبته بمنى، فيسمعه أهل المسجد فيكبّرون 2 ويكبّر أهل الأسواق، 3 حتى ترتج منى تكبيراً".
1632- "وكان 4 ابن عمر يكبّر [بمنى] 5 تلك الأيام، وخلف الصلوات، 6 وعلى فراشه، وفي فسطاطه، ومجلسه، 7 وممشاه، تلك الأيام جميعاً".
1633- وروى الشافعي 8 عن ابن عمر: "أنه كان إذا غدا إلى المصلى 9 [يوم العيد] كبّر، فرفع صوته بالتكبير".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً في كتاب العيدين (2/461)، قال الحافظ في الفتح: وصله سعيد بن منصور, ووصله أبو عبيد من وجه آخر، بلفظ التعليق ومن طريقه البيهقي.
2 في المخطوطة: (ويكبرون).
3 في المخطوطة: (السوق).
4 سقط من الأصل، واستدرك بالهامش.
5 سقط من الأصل، واستدرك بالهامش.
6 في المخطوطة: (الصلاة).
7 في المخطوطة: (وفي مجلسه)، بزيادة: (في)، ولم أرها في نسخة الفتح والكرماني، ولم يشر إليها واحد منهما. والله أعلم.
8 أخرجه الشافعي في الأم (1/205)، والمسند (107) بهامش الأم, وأخرجه الحاكم (1/ 298)، والبيهقي، كما في التلخيص. وقد ذكره الحاكم والبيهقي مرفوعاً، لكنه رجح وقفه.
9 في المخطوطة: (المسجد)، وهو خلاف ما في الأم والمسند.

ج / 2 ص -189- 1634- وفي رواية: 1 "[أنه] كان يغدو إلى المصلى يوم الفطر إذا طلعت الشمس، فيكبّر حتى يأتي المصلى [يوم العيد]. ثم يكبّر بالمصلى، حتى إذا جلس الإمام ترك التكبير".
1635- وعن جابر: "أن النبي صلى الله عليه وسلم صلى الصبح يوم عرفة، وأقبل علينا فقال: الله أكبر، الله أكبر، ومد 2 التكبير إلى العصر من آخر أيام التشريق". رواه الدارقطني 3.
- قيل لأحمد 4 [رحمه الله]: بأي حديث تذهب إلى أن التكبير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 للشافعي عن ابن عمر, الأم (1/205)، والمسند (107) بهامش الأم, وأخرجه الدارقطني بنحوه (2/44).
2 في المخطوطة: (ومدى).
3 كذا هذا اللفظ في المخطوطة, والذي وجدته في سنن الدارقطني (2/50): عن جابر بن عبد الله قال: "كان رسول الله ? إذا صلى الصبح من غداة عرفة, يقبل على أصحابه فيقول: على مكانكم، ويقول: الله أكبر، الله أكبر، الله أكبر, لا إله إلا الله والله أكبر، الله أكبر ولله الحمد. فيكبر من غداة عرفة إلى صلاة العصر من آخر أيام التشريق". اهـ. وفي لفظ آخر أخصر (2/49)، وعزاه الحافظ للبيهقي، وقد ذكره ابن قدامة في المغني بلفظ المصنف (2/393). والله أعلم. وهما من طريق عمرو بن شمر عن جابر الجعفي، وانظر: التلخيص (2/87).
4 ذكره ابن قدامة في المغني (2/394)، وعزا أقوال هؤلاء الصحابة، رضي الله عنهم، لسعيد ابن منصور. وانظر: الفتح (2/462). وانظر: مصنف ابن أبي شيبة (2/165) وما بعد, فقد ذكر فعل علي وابن مسعود وعمر وابن عباس, لكن فيه تكبير ابن عمر من صلاة الظهر. وانظر: المستدرك (1/299، 300)، فقد ذكر أفعالهم أيضاً.
هذا، وقد ذكر الحافظ في الفتح اختلاف العلماء في التكبير، وذكر الأقوال ثم قال: (2/ 462): ولم يثبت في شيء من ذلك عن النبي ? حديث, وأصح ما ورد فيه عن الصحابة قول علي وابن مسعود، أنه من صبح يوم عرفة إلى آخر أيام منى, أخرجه ابن المنذر وغيره. والله أعلم.

ج / 2 ص -190- من صلاة الفجر يوم عرفة إلى العصر من آخر أيام التشريق؟ قال: بالإجماع: عمر وعلي وابن مسعود وابن عباس.
1636- "وكان ابن عمر لا يكبّر إذا صلى وحده" 1.
1637- وفي بعض طرق حديث جابر: 2 "الله أكبر، الله أكبر، لا إله إلا الله والله أكبر، الله أكبر ولله الحمد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (2/395)، وعزاه للأثرم حيث قال: قلت لأبي عبد الله: اذهب إلى فعل ابن عمر، أنه كان لا يكبر إذا صلى وحده; قال أحمد: نعم.
2 كذا في المخطوطة: (الله أكبر، الله أكبر)، وهو كذلك في المغني، بينما الموجود في سنن الدارقطني (2/50, 51): (الله أكبر، الله أكبر الله، الله أكبر) ثلاثاً, وهو رواية وفعل له. والله أعلم. قال الحافظ في الفتح (2/462): وأما صيغة التكبير، فأصح ما ورد فيه: ما أخرجه عبد الرزاق بسند صحيح عن سلمان قال: "كبروا الله: الله أكبر، الله أكبر، الله أكبر كبيراً...".

ج / 2 ص -191- باب صلاة الكسوف 1
 1638- عن عائشة قالت: "خسفت الشمس في حياة رسول الله 2 صلى الله عليه وسلم، فخرج [رسول الله صلى الله عليه وسلم] إلى المسجد، فقام وكبّر، وصف الناس وراءه. 3 فاقترأ [رسول الله صلى الله عليه وسلم] قراءة طويلة، ثم كبر فركع 4 ركوعاً طويلاً 5. ثم رفع رأسه فقال: سمع الله لمن حمده، ربنا ولك الحمد، ثم قام فاقترأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في هامش المخطوطة: كتب: (بلغ مقابلة)، ومعنى هذا: أن هذه النسخة نقلت عن نسخة أخرى، أو قوبلت مع نسخة أخرى.
(2) في المخطوطة: (النبي).
(3) في المخطوطة: (خلفه)، وما أثبتناه هو الموجود في الصحيحين والسنن.
(4) في المخطوطة: (وركع) بالواو، وما أثبتناه لفظ الصحيحين.
(5) في المخطوطة: زيادة بعد قوله: (طويلاً): (هو أدنى من القراءة الأولى)، وهذه الجملة موجودة كذلك في المنتقى، ولم أجدها بعد بحث وتفتيش، وأظنها سبق قلم لأنها ستأتي. والله أعلم.

ج / 2 ص -192- قراءة 1 طويلة - هي أدنى من القراءة الأولى -. ثم [كبر] فركع 2 ركوعاً طويلاً - هو 3 أدنى من الركوع الأول -. ثم قال: سمع الله لمن حمده، ربنا ولك الحمد، ثم سجد. ثم فعل في الركعة الأخرى مثل ذلك، حتى 4 استكمل أربع ركعات، 5 وأربع سجدات. وانجلت الشمس قبل أن ينصرف. ثم قام فخطب الناس، فأثنى على الله بما هو أهله، ثم قال: إن الشمس والقمر آيتان من آيات الله، لا يخسفان 6 لموت أحد ولا لحياته؛ فإذا رأيتموها، فافزعوا للصلاة" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة، والصحيحين، لكن ضرب على لفظة: (قراءة) بخط ضعيف، وكتب بالهامش: (سورة)، ولم أجدها في الصحيحين بهذا السياق. والله أعلم.
2 في المخطوطة: (ثم ركع)، وهو خلاف الصحيحين.
3 في المخطوطة: (وهو)، بزيادة الواو، وهو موافق لرواية البخاري.
4 في المخطوطة: (ثم استكمل)، وعند البخاري: (فاستكمل)، ومثله عند النسائي وابن ماجة وأبي داود.
5 في المخطوطة: (ركوعات)، وهو خلاف لفظ الصحيحين والسنن.
6 في المخطوطة: (لا ينخسفان)، وهو خلاف لفظ الصحيحين والسنن.
7 في المخطوطة: (إلى الصلاة)، وهو موافق للفظ البخاري. والحديث أخرجه البخاري بلفظ قريب في كتاب الكسوف (2/533)، ومسلم في كتاب الكسوف (2/619) واللفظ له، وأبوداود (1/307)، والنسائي (3/130، 131)، وابن ماجة (1/401)، ورواه أحمد في المسند ومالك والشافعي، بألفاظ.

ج / 2 ص -193- 1639- وفي لفظ: 1 ["فإذا رأيتم ذلك] فادعوا 2 الله، وكبروا، وصلوا، وتصدقوا 3. ثم قال: يا أمة محمد، والله ما [من] أحد أغير من الله أن يزني عبده أو تزني أمته، يا أمة محمد، والله، 4 لو تعلمون ما أعلم لضحكتم قليلاً، ولبكيتم كثيراً".
1640- وفي لفظ: 5 "ثم أمرهم أن يتعوذوا من عذاب القبر".
1641- وفي لفظ: 6 "ثم رفع فسجد، ثم قام [فقام] قياماً طويلاً وهو دون القيام الأول، ثم ركع ركوعاً طويلاً وهو دون الركوع الأول، [ثم قام قياماً طويلاً وهو دون القيام الأول، ثم ركع ركوعاً طويلاً وهو دون الركوع الأول] 7، ثم رفع فسجد، وانصرف" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (عن عائشة) عندهما، واللفظ للبخاري في كتاب الكسوف (2/529)، وصحيح مسلم: كتاب الكسوف (2/618)، ورواه كذلك أحمد (6/164)، ومالك (1/186)، والنسائي (3/132، 133).
2 في المخطوطة: (فادع)، ولعله سبق قلم.
3 في المخطوطة، تقديم وتأخير: (وتصدقوا وصلوا).
4 كذا في المخطوطة، وهو موجود في مسلم، مع أن لفظ الحديث في البخاري، إلا هذه الزيادة.
5 (عن عائشة) عند البخاري في كتاب الكسوف (2/ 538).
6 من حديث عائشة عندهما، واللفظ للبخاري في كتاب الكسوف (2/538)، وصحيح مسلم: كتاب الكسوف (2/618).
7 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش، وأوله: (فقام).
8 في المخطوطة: (ثم انصرف)، وهو الموافق للفظ مسلم.

ج / 2 ص -194- 1642- وفي حديث أسماء: 1 "... فقلت: ما للناس؟ فأشارت بيدها إلى السماء، وقالت: سبحان الله، فقلت: آية؟ فأشارت برأسها 2 أن نعم. قالت: فقمت حتى تجلاني الغشي، فجعلت 3 أصب فوق رأسي الماء".
1643- و[قالت]: 4 "لقد أمر النبي صلى الله عليه وسلم [بالعتاقة] 5 في كسوف الشمس".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث متفق عليه أيضاً، واللفظ للبخاري في كتاب الكسوف (2/543)، وأخرجه في كتاب العلم (1/182)، والجمعة (2/402، 403)، وفي مواطن أخرى. وأخرجه مسلم في كتاب الكسوف (2/624)، والحديث أخرجه النسائي وابن ماجة ومالك، كذا في الذخائر.
2 كذا في المخطوطة، هو الموجود في بقية الروايات عند البخاري، إلا هذه الرواية.
3 في المخطوطة: (وفجعلت)، وهو سبق قلم.
4 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش. والحديث رواه البخاري، وهو رواية أخرى مختصرة لحديث أسماء، رضي الله عنها، رواها في كتاب الكسوف (2/543، 544)، وأخرجه أبو داود (1/310)، ومسند أحمد (6/345)، والحاكم (1/331)، ولم ينبه الذهبي على إخراج البخاري له. والله أعلم.
5 في الأصل: (بالقيام)، ثم ضرب عليها وكتب بالهامش: (لعله بالعتاقة)، وكتب عليه: (صح). والعتاقة: الإعتاق.

ج / 2 ص -195- 1644- وفي حديث أبي موسى: 1 "... فإذا رأيتم شيئاً من ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره".
1645- وفي حديث ابن عباس: 2 "... فقام قياماً طويلاً نحواً من قراءة سورة البقرة" - ثم ذكر نحواً 3 من كلام عائشة - ثم قال: "قالوا: يا رسول الله، رأيناك تناولت شيئاً في مقامك، ثم رأيناك كعكعت. 4 قال 5 [صلى الله عليه وسلم]: إني رأيت الجنة، فتناولت منها عنقوداً، ولو أصبته لأكلتم منه ما بقيت الدنيا، ورأيت النار، فلم أر 6 منظراً كاليوم قط أفظع، ورأيت أكثر أهلها النساء".
1646- وفي حديث ابن عمرو: "نودي: إن الصلاة جامعة". رواه كله البخاري 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في كتاب الكسوف (2/545).
2 الحديث متفق عليه، واللفظ للبخاري، صحيح البخاري: كتاب الكسوف (2/540)، وصحيح مسلم: كتاب الكسوف (2/626).
3 في المخطوطة: (نحو).
4 في رواية الكشميهني: (تكعكعت) بزيادة تاء في أوله, ومعناه: تأخرت.
5 في المخطوطة: (فقال: إني...)، وهو موافق لرواية مسلم.
6 رسمت في المخطوطة: (أرا).
7 وهذا متفق عليه كذلك، واللفظ للبخاري، أخرجه في كتاب الكسوف (2/533)، وصحيح مسلم: كتاب الكسوف (2/627).

ج / 2 ص -196- 1647- ولهما: 1 "جهر النبي 2 صلى الله عليه وسلم في صلاة الخسوف 3 بقراءته".
1648- وللترمذي 4 – وصححه - عن عائشة: "جهر في صلاة الكسوف".
1649- ولهما 5 في حديث أبي مسعود: 6 "... فصلّوا وادْعوا [الله] حتى يكشف 7 ما بكم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث السيدة عائشةن رضي الله عنها، صحيح البخاري: كتاب الكسوف (2/549) واللفظ له، وصحيح مسلم: كتاب الكسوف (2/620).
2 في المخطوطة: (رسول الله)، وهو خلاف ما فيهما.
3 في المخطوطة: (الكسوف)، وهو خلاف ما فيهما.
4 ذكره هنا بالمعنى, ولفظ الحديث عند الترمذي (2/452): (أن النبي ? صلى صلاة الكسوف، وجد بالقراءة فيها).
5 رواه مسلم بلفظه: في كتاب الكسوف (2/628)، ورواه البخاري مختصراً، ففيه: (فإذا رأيتموهما فصلوا)، في كتاب الكسوف (2/526, 545)، وكتاب بدء الخلق (6/297)، ورواه النسائي (3/126)، وابن ماجة (1/400)، بلفظ البخاري. والله أعلم.
6 كان في المخطوطة: (ابن مسعود)، وهو مصحف من: (أبي مسعود)، والحديث من رواية عقبة بن عمرو البدري الأنصاري، عندهم، لا من رواية عبد الله بن مسعود, إذ ابن مسعود لم يرويا له في كتاب الكسوف شيئاً. والله أعلم. ولفظ الحديث رواه البخاري وغيره من حديث أبي بكرة، وروياه أيضاً من حديث المغيرة بن شعبة.
7 في المخطوطة: (ينكشف).

ج / 2 ص -197- 1650- وفي البخاري عن عائشة: "... ثم سجد سجوداً طويلاً".
1651- وفيه عنها: "ما سجدت سجوداً قط [كان] أطول منها".
1652- ولمسلم عن جابر: "... فصلى [بالناس] ست ركعات بأربع سجدات...".
1653- وله عن ابن عباس: "صلى... ثماني ركعات وأربع سجدات".

ج / 2 ص -198- 1654- وعن المغيرة قال: "انكسفت الشمس (على عهد رسول الله 1 صلى الله عليه وسلم) 2 يوم مات إبراهيم، فقال الناس: انكسفت لموت إبراهيم، فقال رسول الله 3 صلى الله عليه وسلم: "إن الشمس والقمر آيتان من آيات الله، 4 لا ينكسفان لموت أحد ولا لحياته؛ فإذا رأيتموهما 5 فادعوا الله، وصلّوا حتى ينجلي". أخرجاه 6.
1655- وفي حديث أبي موسى: "ولكن يخوف الله بها عباده" 7.
1656- ولأحمد: 8 "[إذا رأيتموهما كذلك]، 9 فافزعوا إلى المساجد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 ليس هذا في هذه الرواية عند البخاري، وإنما هو في الرواية الأولى عنده وعند مسلم.
3 في المخطوطة: (النبي).
4 في المخطوطة: (الله ?).
5 في المخطوطة: (رأيتموها).
6 صحيح البخاري: كتاب الكسوف (2/546, 526)، ورواه في كتاب الأدب، رقم (6199)، وصحيح مسلم: كتاب الكسوف (2/630)، والحديث رواه أحمد في مسنده (4/ 249).
7 صحيح البخاري: كتاب الكسوف (2/545)، وصحيح مسلم: كتاب الكسوف (2/628، 629)، فهو متفق عليه.
8 مسند أحمد (5/428)، من حديث محمود بن لبيد، وقد رواه بنحوه أحمد (2/159)، من حديث عبد الله بن عمرو، رضي الله عنهما.
9 سقط من الأصل، واستدرك بالهامش، وكتب عليه: (صح).

ج / 2 ص -199- 1657- ولمسلم 1 عن جابر: "فصلى [بالناس] ست ركعات بأربع سجدات".
1658- وله 2 عن ابن عباس: "صلى... ثماني ركعات وأربع 3 سجدات".
1659- وللترمذي 4 - وصححه – عنه: "... فقرأ ثم ركع، ثم قرأ ثم ركع، [ثم قرأ ثم ركع، ثلاث مرات] 5. ثم سجد [سجدتين] والأخرى مثلها" 6.
1660- وعن أبي بن كعب قال: "انكسفت 7 الشمس على عهد [رسول الله صلى الله عليه وسلم وإن] النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق برقم (1652)، وتخريجه هناك.
2 سبق برقم (1653)، وسبق تخريجه هناك.
3 كان في المخطوطة: (بأربع).
4 سنن الترمذي (2/446، 447)، ورواه مسلم في كتاب الكسوف (2/627)، وأبو داود (1/308)، لكن ذكرا الركوع أربع مرات في كل ركعة.
5ما بين المعكوفتين ليس في المخطوطة، وهو كذلك ليس في جميع نسخ الترمذي، بل الجملة الأولى في خمس نسخ، بينما الجملة الثانية في أربع منها، حسب تعليق الشيخ أحمد شاكر، رحمه الله تعالى.
6في المخطوطة: (مثل ذلك ( وهو خلاف ما في المصادر الثلاث.
7 في المخطوطة: (كسفت).

ج / 2 ص -200- [صلى بهم]، فقرأ بسورة من الطول 1، وركع خمس ركعات، وسجد سجدتين. ثم قام الثانية 2 فقرأ سورة من الطول، 3 وركع خمس ركعات، وسجد سجدتين. ثم جلس كما هو 4 مستقبل القبلة، يدعو حتى انجلى كسوفها". رواه أبو داود وغيره 5.
1661، 1663- وروي بأسانيد حسان من حديث سمرة،6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الطوال).
2 في المخطوطة: (إلى الثانية( وليس في أبي داود والمسند (إلى).
3 وركع خمس ركعات، وسجد سجدتين ثم قام الثانية.
4 في المخطوطة: (وهو).
5 سنن أبي داود (1/ 307، 308) ورواه كذلك عبد الله ابن أحمد في زوائد المسند (5: 134).
6 حديث سمرة: ولفظه " ... فصلى، فقام بنا كأطول ما قام بنا في صلاةقط، لا نسمع له صوتا، ثم ركع بن كأطول ما ركع بنا في صلاة قط، لا نسمع له صوتا، ثم سجد بنا كأطول ما سجد بنا في صلاة قط، لا نسمع له صوتا، ثم فعل في الركعة الأخرىى مثل ذلك قال: فوافق تجلي الشمس جلوسه في الركعة الثانية قال: ثم سلم ...." رواه أبو داود(1: 308) وهذا لفظه. ورواه الترمذي مختصرا(2: 451) على القسم الأول، والنسائي(3: 140-141) وابن ماجه مختصرا كالترمذي (2: 402) ورواه أحمد والطبراني في الكبير كما في مجمع الزوائد(2: 209-210) والحاكم في المستدرك(1: 329-331) وصححه على شرط الشيخين وأقره الذهبي في التلخيص.

ج / 2 ص -201- والنعمان بن بشير، 1 وابن عمرو: 2 "أنه صلى الله عليه وسلم صلاها ركعتين، كل ركعة 3 بركوع".
1664- وروى سعيد عن ابن عباس: 4 "أنه صلى للزلزلة في البصرة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولفظه كما في أبي داود (1/ 310) (فجعل يصلي ركعتين, ركعتين, ويسأل عنها, حتى انجلت) وعند النسائي (3/ 145) )... صلى حين انكشفت الشمس مثل صلاتنا يركع ويسجد( وفي لفظ آخر عنده (فصلوا كأحدث صلاة صليتموها من المكتوبة (3/ 141، 144) وانظر: ابن ماجة (1/ 401) ومسند أحمد (4: 267 , 269 , 271 , 277).
2 وقع في المخطوطة: (ابن عمر( ولعله سبق قلم والحديث في سنن النسائي (3/ 137، 138) ولفظه (فقام رسول الله ? إلى الصلاة, وقام الذين معه, فقام قياما فأطال القيام, ثم ركع فأطال الركوع ثم رفع رأسه وسجد, فأطال السجود, ثم رفع رأسه, وجلس فأطال الجلوس, ثم سجد فأطال السجود ثم رفع رأسه, وقام, فصنع في الركعة الثانية مثل ما صنع في الركعة الأولى من القيام والركوع والسجود والجلوس...) وبنحوه عند أبي داود (1/ 310) ورواه الترمذي في الشمائل، كذا في نصب الراية (2/ 227) تنبيه: لقد عزى هذا الحديث في نصب الراية (2/277) للحاكم, والموجود في المستدرك (1/329): (في كل ركعة ركوعان وسجدتان), وهو بخلاف ما في النسائي وأبي داود. والله أعلم.
3 في المخطوطة: (كل ركوع بركوع)، وهو سبق قلم.
4 ذكره الحافظ في التلخيص (2/94)، وعزاه للبيهقي وابن أبي شيبة.

ج / 2 ص -202- باب صلاة الاستسقاء
1665- عن ابن عباس قال: "خرج رسول الله صلى الله عليه وسلم إلى الاستسقاء 1 مبتذلاً متواضعاً، متخشعاً 2 متواضعاً، حتى أتى المصلى. فلم يخطب خطبتكم 3 هذه، ولكن لم يزل في الدعاء والتضرع والتكبير. وصلى ركعتين كما كان يصلي في العيد". صححه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أول الحديث عن إسحاق بن عبد الله بن كنانة قال: أرسلني الوليد بن عقبة، وهو أمير المدينة، إلى ابن عباس أسأله عن استسقاء رسول الله ?؟ فأتيته فقال... كذا عند الترمذي، وعند أبي داود والنسائي وابن ماجة: عن صلاة رسول الله ? في الاستسقاء.
2 هذه اللفظة (متخشعاً)، ليست عند الثلاثة: أبي داود والترمذي والنسائي، إنما هي عند أحمد وابن ماجة، وبدون هذا الترتيب.
3 في المخطوطة: (بخطبتكم).
4 سنن الترمذي (2/445)، وصححه. وأخرجه أيضاً أبو داود بنحوه (1/302)، والنسائي (3/156, 157) بلفظه، وابن ماجة (1/403) بنحوه, وأحمد في المسند (1/269, 355).

ج / 2 ص -203- 1666- ولهما 1 عن عبد الله بن زيد قال: "رأيت النبي صلى الله عليه وسلم لما خرج يستسقي، [قال:] فحوّل إلى الناس ظهره، 2 واستقبل القبلة يدعو. ثم حوّل رداءه. ثم صلى 3 [لنا] ركعتين، جهر فيهما بالقراءة" 4.
1667- ولمسلم: 5 "وحوّل 6 رداءه حين استقبل القبلة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الاستسقاء (2/514) واللفظ له. ورواه بأرقام (1005, 1011, 1012, 1023, 1028, 6343)، وصحيح مسلم: كتاب الاستسقاء (2/611)، والحديث رواه أبو داود (1/301، 302)، والترمذي (2/442)، والنسائي (3/155)، في مواطن من كتاب الاستسقاء, وابن ماجة (1/403)، وأحمد (4/38، 39, 40, 41)، والدارمي (1/299)، ومالك (1/190).
2 في المخطوطة، تقديم وتأخير: (فحول ظهره إلى الناس).
3 في المخطوطة: (وصلى رسول الله).
4 في المخطوطة: (يوم)، ولم أجدها في هذه الرواية. والله أعلم.
5 صحيح مسلم: كتاب الاستسقاء (2/611)، ورواه أحمد بلفظه (4/41).
6 في المخطوطة: (فحوّل) بالفاء، ولم أجده فيهما.

ج / 2 ص -204- 1668- ولهما 1 عن أنس [قال]: "كان النبي صلى الله عليه وسلم لا يرفع يديه في شيء من دعائه إلا في الاستسقاء؛ وإنه يرفع حتى يُرى 2 بياض إبطيه " 3.
1669- ولمسلم: 4 "أن النبي صلى الله عليه وسلم استسقى، فأشار بظهر كفيه إلى السماء" 5.
1670- ولأبي داود 6 عن عبد الله بن زيد: "[و]حوّل رداءه، فجعل عطافه الأيمن على عاتقه الأيسر، وجعل عطافه الأيسر على عاتقه الأيمن، ثم دعا الله عز وجل" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الاستسقاء (2/517)، وأخرجه أيضاً برقميْ: (3565, 6341)، وصحيح مسلم: كتاب الاستسقاء (2/612)، والحديث رواه أبو داود (1/303)، والنسائي (3/158)، وأحمد (3/104, 282).
2 في المخطوطة: (نرى) بالنون، وليس فيهما.
3 في المخطوطة: (فإنه كان).
4 صحيح مسلم: كتاب الاستسقاء (2/612)، من حديث أنس بن مالك، رضي الله عنه، ورواه أبو داود بمعناه (1/303).
5 في المخطوطة: (كفه).
6 سنن أبي داود (1/302).
7 في المخطوطة: (عطافها)، ولعله سبق قلم.

ج / 2 ص -205- 1671- ولأحمد 1 عنه: "... أطال الدعاء، وأكثر المسألة. قال: ثم تحوّل إلى القبلة، وحوّل رداءه، فقلبه ظهراً لبطن، وتحوّل الناس معه " 2.
1672- ولأبي داود وغيره: 3 "... فأراد أن يأخذ بأسفلها [فيجعله] أعلاها، فثقلت عليه، فقلبها [عليه]، الأيمن على الأيسر، والأيسر على الأيمن " 4.
1673- وعن أنس: "أن عمر [بن الخطاب، رضي الله عنه] [كان] 5 إذا قحطوا استسقى بالعباس [بن عبد المطلب]، فقال: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم، 6 وإنا نتوسل إليك بعم نبينا، فاسقنا. قال: فيُسقوْن".
1674- وعنه: "جاء [رجل] أعرابي [من أهل البدو إلى رسول الله صلى الله عليه وسلم] يوم الجمعة، فقال: يا رسول الله، هلكت الماشية، هلك 7 العيال، [هلك الناس]. فرفع رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4/41).
2 مسلم: الإيمان (91), والترمذي: البر والصلة (1999), وأحمد (1/399).
3 الحديث رواه أحمد في المسند (4/41) واللفظ له، وأبو داود بأخصر (1/302).
4 البخاري: المساقاة (2357), ومسلم: الإيمان (138), والترمذي: البيوع (1269)، وتفسير القرآن (2996), وأبو داود: الأيمان والنذور (3243), وابن ماجة: الأحكام (2323), وأحمد (1/377).
5 سقط من الأصل، واستدرك بالهامش.
6 ليست في البخاري.
7 في المخطوطة: (وهلكت).

ج / 2 ص -206- يديه يدعو، ورفع الناس أيديهم معه يدعون. 1 قال: فما خرجنا من المسجد حتى مطرنا...". رواهما البخاري 2.
1675- وعن عائشة: "أن رسول الله صلى الله عليه وسلم كان إذا رأى المطر قال: صيباً نافعاً" 3. رواه البخاري 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، تقديم وتأخير: (يدعون معه).
2 حديث أنس أخرجه البخاري في كتاب الاستسقاء (2/294)، وحديث أنس الثاني رواه البخاري في كتاب الاستسقاء (2/516)، وأصل الحديث رواه في كتاب الجمعة (2/412)، وبأرقام (933, 1013، 1019, 1021, 1033, 3582)، ورواه مسلم بنحوه (2/614) من كتاب الاستسقاء. وقد سبق معناه برقم (1510, 1511)، وأشرنا إلى تخريجه هناك.
3 البخاري: المناقب (3557), وأحمد (2/373، 416).
4صحيح البخاري: كتاب الاستسقاء (2/518)، وعند مسلم (2/616) من كتاب الاستسقاء: ويقول: إذا رأى المطر: رحمة، والحديث أخرجه أبو داود (4/326)، والنسائي (3/164) بلفظه، وابن ماجة (2/1280)، وأحمد في المسند (6/41, 95, 119, 129, 137، 138, 166, 190, 223)، وفي بعضها: (هنيئاً).

ج / 2 ص -207- 1676- عن أنس: 1 "... لم ينْزل عن 2 منبره حتى رأيت 3 المطر يتحادر على 4 لحيته".
1677- ولمسلم 5 عنه قال: "أصابنا ونحن مع رسول الله صلى الله
1 حديث أنس، هو جزء من حديثه في الاستسقاء, وهذا اللفظ رواه البخاري في كتاب الجمعة، وفي كتاب الاستسقاء بلفظه (2/413, 519)، ورواه النسائي (3/166) بلفظه أيضاً. وأحمد في المسند (3/256) بلفظه، وابن الجارود (98، 99).

ـــــــــــــــــــــــــــــــــــــــــــــــ
2 في المخطوطة: (من).
3 في المخطوطة: (رأينا).
4 في المخطوطة: (عن).
5 صحيح مسلم: كتاب الاستسقاء (2/615)، وأخرجه أبو داود بنحوه: كتاب الأدب (4/326، 327)، وأخرجه النسائي في السنن الكبرى، كما في تحفة الأشراف.
تنبيه: وقع في صحيح مسلم سند هذا الحديث هكذا: وحدثنا يحيى بن يحيى, أخبرنا جعفر بن سليمان عن ثابت البناني عن أنس، قال: قال أنس: أصابنا ونحن مع رسول الله ?... وقوله: (عن أنس), هو خطأ، وذلك يوهم أن ثابتاً البناني رواه عن أنس بن سيرين عن أنس بن مالك، وهذا خطأ، لأن الراوي هذا الحديث عن أنس بن مالك هو: ثابت البناني، وليس أنس بن سيرين. ولم ينبه الإمام النووي في شرحه (6/195) على هذا، علماً بأن الحافظ المزي، رحمه الله، في تحفة الأشراف (1/105)، ذكر هذا الحديث وسنده عن يحيى بن يحيى عن جعفر بن سليمان عن ثابت عنه، وكذلك ذكره الحافظ ابن حجر في الفتح (2/520) حيث قال: ولعله أشار، أي: البخاري، إلى ما أخرجه مسلم من طريق جعفر بن سليمان عن ثابت عن أنس، قال: حسر رسول الله ?. كما أن أبا داود رواه عن جعفر بن سليمان عن ثابت عن أنس قال: أصابنا ونحن مع رسول الله ?. ولم أجد من نبه على هذا، علماً بأن كلاً من ثابت البناني وأنس بن سيرين يروي عن أنس بن مالك. والله أعلم.

ج / 2 ص -208- عليه وسلم مطر. [قال:] فحسر [رسول الله صلى الله عليه وسلم] ثوبه حتى أصابه [من] المطر. فقلنا: [يا رسول الله،] لم صنعت هذا؟ قال: لأنه حديث عهد بربه [تعالى]" 1.
1678- وفي البخاري 2 حديث أبي هريرة، وفيه: "اللهم اشدد وطأتك على مضر، واجعلها عليهم سنين كسني يوسف".
1679- وفيه 3 عن عبد الله: "أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأذان (2/290)، وكتاب الاستسقاء (2/492)، والحديث أخرجه مسلم بلفظه: في كتاب المساجد (1/466، 467)، فهو متفق عليه. ورواه أصحاب السنن، إلا الترمذي، وأحمد والدارمي.
2 صحيح البخاري: كتاب الاستسقاء (2/492، 493)، ورواه بأرقام (1020, 4693, 4767, 4774, 4820, 4825).
3 صحيح البخاري: كتاب الاستسقاء (2/492، 493)، ورواه بأرقام (1020, 4693, 4767, 4774, 4820, 4825).

ج / 2 ص -209- لما رأى من الناس إدباراً، قال: اللهم سبْع كسبْع يوسف. فأخذتهم سنة حصت كل شيء، حتى أكلوا الجلود والميتة والجيف؛ 1 وينظر أحدهم إلى السماء فيرى الدخان من الجوع. فأتاه أبو سفيان فقال: يا محمد. إنك تأمر بطاعة الله وبصلة الرحم، وإن قومك قد هلكوا، فادع الله لهم. قال الله تعالى: 2 {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} - إلى قوله - {إِنَّكُمْ عَائِدُونَ يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى}، 3 فالبطشة الكبرى: يوم بدر. وقد مضت الدخان، والبطشة، واللزام، وآية الروم" 4.
1680- وزاد أسباط عن منصور: 5 "فدعا رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (والدم)، ولم أجدها في روايات البخاري لهذاالحديث.
2 في المخطوطة: (عز وجل).
3 سورة الدخان (10، 16).
4 المراد بالدخان: ما أصاب أهل مكة من الجوع، فصاروا يرون بين السماء والأرض مثل الدخان, وذلك بعد دعاء النبي ?. وأما البطشة الكبرى، فهي: يوم بدر، وما أصاب أهل مكة من القتل. وأما اللزام فهو: قوله تعالى: {فسوف يكون لزاما} أي: هلكة، وأما آية الروم، وذلك قوله تعالى: {الم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين}.
5 هو رواية لحديث ابن مسعود، رضي الله عنه، وقد أخرجها البخاري في كتاب الاستسقاء (2/510) عقب حديثه السابق.

ج / 2 ص -210- عليه وسلم، فسقوا الغيث، فأطبقت عليهم سبعة. وشكا الناس كثرة المطر، فقال: اللهم حوالينا ولا علينا. فانحدرت السحابة 1 عن رأسه، فسقوا الناس 2 حولهم".
1681- وفيه 3 عن زيد بن خالد، مرفوعاً: "هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: أصبح من عبادي مؤمن بي وكافر: فأما من قال: مُطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مُطرنا بنوْء كذا كذا، فذلك كافر بي مؤمن بالكوكب".
1682- وفيه 4 عن ابن عباس، مرفوعاً: "نُصرت بالصبا، وأُهلكت عاد بالدبور".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فانحدر السحاب).
2 وكذا في البخاري، قال الحافظ في الفتح (2/511): كذا في جميع الروايات في الصحيح, بضم السين والقاف, وهو على ثقة بني الحارث, وفي رواية البيهقي المذكورة: (فأسقى الناس حولهم).
3 صحيح البخاري: كتاب الاستسقاء (2/522)، وأخرجه في كتاب الأذان (2/333) وبرقم (4147, 7503)، وأخرجه مسلم (1/83، 84)، من كتاب الإيمان، فهو متفق عليه. والحديث رواه مالك والنسائي وأحمد والطيالسي.
4 صحيح البخاري: كتاب الاستسقاء (2/520)، وأخرجه أيضاً بأرقام (3105, 3343, 4105)، وأخرجه مسلم بلفظه: في كتاب الاستسقاء (2/617)، فالحديث متفق عليه, ورواه أحمد في المسند (1/223, 228, 324, 341, 355, 373).

ج / 2 ص -211- 1683- وفيه 1 عن أنس 2 قال: "كانت الريح الشديدة إذا هبت، عرف ذلك في وجه النبي 3 صلى الله عليه وسلم".
1684- ولمسلم 4 عن عائشة [قالت]: "كان النبي صلى الله عليه وسلم إذا عصفت الريح قال: اللهم إني أسالك خيرها، وخير ما فيها، وخير ما أُرسلت به، وأعوذ بك من شرها، وشر ما فيها، وشر ما أرسلت به".
1685- وفي البخاري 5 عن ابن عمر، مرفوعاً: "مفاتح الغيب خمس، لا يعلمها إلا الله: لا يعلم أحد 6 ما يكون في غد، 7 ولا يعلم أحد 8 ما [يكون] في الأرحام، ولا تعلم نفس ماذا تكسب غداً، وما تدري نفس بأي أرض تموت، وما يدري أحد 9 متى يجيء المطر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الاستسقاء (2/520)، وأخرجه كذلك أحمد في مسنده (3/ 159) بنحوه.
2 كان في المخطوطة: (ابن عباس)، وليس كذلك, فالحديث من رواية أنس، رضي الله عنه، لا من رواية ابن عباس، رضي الله عنهما.
3 في المخطوطة: (رسول الله).
4 صحيح مسلم: كتاب الاستسقاء (2/616).
5 صحيح البخاري: كتاب الاستسقاء (2/524)، ورواه بلفظه ومختصراً بأرقام (4627, 4697, 4778, 7379)، والحديث رواه مسلم، كما بين الحافظ في آخر باب الاستسقاء (2/525). والله أعلم. ورواه كذلك النسائي في الكبرى، وأحمد.
6 في المخطوطة: (أحداً) في المواطن الثلاثة، ولعله سبق قلم.
7في المخطوطة: (في غداً)، ولعله سبق قلم.
8 في المخطوطة: (أحداً) في المواطن الثلاثة، ولعله سبق قلم.
9 في المخطوطة: (أحداً) في المواطن الثلاثة، ولعله سبق قلم.

ج / 2 ص -212- 1686- ولأبي داود 1 عن ابن عمرو 2 [قال]: "كان رسول الله صلى الله عليه وسلم إذا استسقى قال: اللهم اسق عبادك وبهائمك، وانشر رحمتك، وأحي بلدك الميت " 3.
1687- ولأبي داود 4 بسند صحيح عن جابر أن النبي صلى الله عليه وسلم قال: "اللهم اسقنا غيثاً مغيثاً، مريئاً مريعاً نافعاً غير ضار، عاجلاً غير آجل" 5.
1688- وله 6 بسند جيد عن عائشة [رضي الله عنها] قالت:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (1/305)، ورواه مالك مرسلاً عن عمرو بن شعيب (1/190، 191).
2في المخطوطة: (ابن عمر)، وهو خطأ. إذ الحديث من رواية عبد الله بن عمرو بن العاص, فقد أخرجه أبو داود من حديث عمرو بن شعيب عن أبيه عن جده.
3 البخاري: الإيمان (25), ومسلم: الإيمان (22).
4 سنن أبي داود (1/303).
5 تنبيه: وقع في المخطوطة، بهامش هذا الحديث، التعليق التالي: (قال الخطابي: مريعاً: يروى على وجهين, بالياء والباء. فمن رواه بالياء جعله من المراعة، فقال: مرع المكان إذا خصب، ومن رواه مربعاً كان معناه مثبتاً للربيع). اهـ.
6 سنن أبي داود (1/304)، والحديث رواه الحاكم (1/328)، وقال: هذا حديث صحيح على شرط الشيخين، وأقره الذهبي، ورواه كذلك ابن حبان، وصححه ابن السكن، كما في التلخيص وعون المعبود.

ج / 2 ص -213- "شكا الناس إلى رسول الله 1 صلى الله عليه وسلم قحوط المطر، فأمر بمنبر فوضع له في المصلى، ووعد الناس يوماً يخرجون فيه. قالت عائشة: فخرج رسول الله صلى الله عليه وسلم حين بدا حاجب الشمس، فقعد على المنبر، [فكبر] 2 [صلى الله عليه وسلم]، وحمد الله عز وجل، ثم قال: 3 إنكم شكوتم جدب دياركم، واستئخار المطر [عن إبان زمانه] عنكم، وقد أمركم الله [عز وجل] أن تدعوه، ووعدكم 4 أن يستجيب لكم، ثم قال:}ا لحمد لله رب العالمين، الرحمن الرحيم، ملك يوم الدين}5، لا إله إلا الله، يفعل ما يريد، اللهم أنت الله لا إله إلا أنت، الغني 6 ونحن الفقراء، أنزل علينا الغيث، واجعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 سقط من الأصل، واستدرك بالهامش.
3 في المخطوطة: (فقال).
4 في المخطوطة: (وقد وعدكم).
5سورة الفاتحة آية: 2-4.
6 في المخطوطة: (أنت الغني)، ولم أجد هذه الزيادة في السنن والمستدرك.

ج / 2 ص -214- ما أنزلت 1 لنا قوة وبلاغا إلى حين، ثم رفع يديه، فلم يزل في الرفع 2 حتى بدا بياض إبطيه. ثم حوّل إلى الناس ظهره، وقلب - أو حوّل - رداءه، وهو رافع يديه. ثم أقبل على الناس، ونزل فصلى ركعتين. فأنشأ الله سحابة فرعدت وبرقت، ثم أمطرت بإذن الله تعالى، فلم يأت مسجده حتى سالت السيول. فلما رأى سرعتهم إلى الكنّ، ضحك [صلى الله عليه وسلم] حتى بدت نواجذه، فقال 3: أشهد أن الله على كل شيء قدير، وأني عبد الله ورسوله".
1689- وروى جعفر بن محمد عن أبيه: "أن النبي صلى الله عليه وسلم وأبا 4 بكر وعمر كانوا يصلون في الاستسقاء: يكبرون فيها سبعاً وخمساً". رواه 5...

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ما أنزلته).
2 في المخطوطة: (في الدعا)، وهو خلاف النص، ولعله سبق قلم.
3 في المخطوطة: (ثم قال).
4 في المخطوطة: (وأبي بكر).
5 في المخطوطة: (رواه البخاري)، وليس كذلك. فهذا مرسل وليس في كتاب الاستسقاء, ثم جعفر بن محمد وهو جعفر الصادق، ليس على شرط البخاري في صحيحه, فلم يخرج له في الصحيح، وإنما روى له مسلم والأربعة, وأخرج له البخاري في كتاب الأدب المفرد. وهذا الحديث رواه الشافعي في الأم (1/221)، وعبد الرزاق في مصنفه (3/85)، ولفظ الشافعي: "أن النبي ? وأبا بكر وعمر كانوا يجهرون بالقراءة في الاستسقاء، ويصلون قبل الخطبة, ويكبرون في الاستسقاء سبعة وخمساً"، ولفظ عبد الرزاق بتقديم وتأخير, وبزيادة: (وعثمان)، وذكر ابن حزم في المحلى فعل أبي بكر وعمر وعثمان وعلي (5/94)، ولم يذكر السند، لكنه هو سند الشافعي لأنه من رواية إبراهيم بن أبي يحيى، وقال: وهو أيضاً منقطع. اهـ. ومحمد الباقر لم يدرك واحداً من هؤلاء. والله أعلم.

ج / 2 ص -215- 1690- وللترمذي 1 - وصححه - عن أبيّ بن كعب، مرفوعاً: "لا تسبوا الريح، فإذا رأيتم [منها]، ما تكرهون، فقولوا: اللهم إنا نسألك من خير هذه الريح، و[من] خير ما فيها، و[من] خير ما [أُرسلت] 2 به، ونعوذ بك من شر هذه الريح، 3 و[من] شر ما فيها، و[من] شر ما أرسلت به".
1691- ولابن السني عن ابن مسعود: "أُمرنا أن لا نتبع أبصارنا الكواكب إذا انقضت، وأن نقول عند ذلك: ما شاء الله لا حول ولا قوة إلا بالله" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الفتن (4/521) بنحوه، ومسند أحمد (5/123) واللفظ له.
2 في المخطوطة: (أمرت)، ثم ضرب عليها، وكتب بالهامش (أرسلت)، وكتب عليها: (صح).
3 في المخطوطة: (من شرها).
4 لم أعثر عليه الآن.

ج / 2 ص -216- 2- وعن أبي هريرة، مرفوعاً: "الريح من روْح الله، تأتي بالرحمة، وتأتي بالعذاب؛ فإذا رأيتموها فلا تسبوها،وسلوا 1 الله خيرها، واستعيذوا بالله من شرها". رواه أبو داود والحاكم، وسنده حسن 2.
1693- وعن المطلب بن حنطب: "أن النبي صلى الله عليه وسلم كان يقول عند المطر: اللهم سقيا رحمة، ولا سقيا عذاب، ولا بلاء ولا هدم، ولا غرق. اللهم على الظراب، ومنابت الشجر. 3 اللهم حوالينا ولا علينا". [رواه الشافعي] 4.
1694- وروى سعيد 5 عن الشعبي قال: "خرج عمر يستسقي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (واسألوا).
2 سنن أبي داود (4/326)، في كتاب الأدب.
3 في المخطوطة: (الشجرة).
4 أخرجه الشافعي في الأم (1/222)، والمسند (113) بهامش الأم، من طريق إبراهيم بن أبي يحيى, وهو مرسل أيضاً. تنبيه: ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.
5 أخرجه عبد الرزاق في مصنفه (3/87)، وابن أبي شيبة (2/474)، وأخرجه البيهقي من طريق سعيد بن منصور، وذكره في المنتقى (2/62)، وعزاه لسعيد في سننه.

ج / 2 ص -217- فلم يزد على الاستغفار. فقالوا: ما رأيناك استسقيت؟ فقال: لقد طلبت الغيث [بمجاديح] 1 السماء الذي يستنْزل 2 به المطر، ثم قرأ: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّار} 3 {?وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ}4 الآية".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في الأصل: (بمجابح)، ثم كتب في الهامش: (بمجاديح)، وكتب عليه: (صح). والمجاديح: واحدها مجدح, والياء زائدة للإشباع. والقياس أن يكون واحدها مجداح, فأما مجدح فجمعه مجادح, والمجدح: نجم من النجوم, قيل هو الدبران, وقيل: هو ثلاثة كواكب كالأثافي, تشبيهاً بالمجدح الذي له ثلاث شعب, وهو عند العرب من الأنواء الدالة على المطر, فجعل الاستغفار مشبهاً بالأنواء مخاطبة لهم بما يعرفونه, لا قولاً بالأنواء, وجاء بلفظ الجمع لأنه أراد الأنواء جميعها التي يزعمون أن من شأنها المطر. اهـ من النهاية (1/243).
2 في المخطوطة: (ينـزل).
3 سورة نوح آية: 10.
4 سورة هود آية: 52.

ج / 2 ص -218- باب صلاة الجنائز
1695- عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "إن الله أنزل الداء والدواء، وجعل لكل داء دواء، فتداووا، ولا تداووا بحرام". رواه أبو داود، 1 بإسناد حسن.
1696- ولأحمد 2 معناه من حديث غير واحد.
1697- وفي بعضها: 3 "... علِمه مَن علِمه، وجهِله مَن جهِله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الطب (4/7).
2 من حديث أسامة بن شريك (4/278)، وعن رجل من الأنصار (5/371)، وابن مسعود (1/377, 413, 443, 446, 453)، وأنس بن مالك (3/156)، وجابر (3/335) وطارق بن شهاب (4/315).
3 من حديث عبد الله بن مسعود، رضي الله عنه (1/377, 413, 493, 446, 453). ورواه أحمد (4/278) من حديث أسامة بن شريك.

ج / 2 ص -219- 1698- وفي حديث أسامة 1 - الذي صححه الترمذي -: "إلا داء واحداً 2، قالوا: يا رسول الله، وما هو 3؟ قال: الهرم".
 1699- وفي المسند 4 قول عائشة: ?"أي عريّة! إن رسول الله صلى الله عليه وسلم كان يسقم عند آخر عمره - أو في آخر عمره - فكانت تقدم عليه وفود العرب من كل وجه، فتنعت له الأنعات، وكنت أعالجها له، فمن ثم " 5.
1700- وعن جابر قال: "نهى رسول الله صلى الله عليه وسلم عن الرقى. فجاء آل عمرو بن حزم إلى رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أسامة بن شريك. وأخرجه الترمذي (4/383) من كتاب الطب. والحديث أخرجه أبو داود (4/3)، والنسائي في الكبرى، كما في تحفة الأشراف، وابن ماجة (2/1137)، من كتاب الطب. وأحمد في المسند (4/278).
2 في المخطوطة: (واحد).
3 في المخطوطة، تقديم وتأخير: (وما هو، يا رسول الله؟).
4 مسند أحمد (6/67)، وأول الحديث عنده عن هشام بن عروة، قال: "كان عروة يقول لعائشة: يا أمتاه، لا أعجب من فهمك؛ أقول زوجة رسول الله ?، وبنت أبي بكر. ولا أعجب من علمك بالشعر وأيام الناس؛ أقول ابنة أبي بكر, وكان أعلم الناس أو من أعلم الناس. ولكن أعجب من علمك بالطب: كيف هو؟ ومن أين هو؟ قال: فضربت على منكبه وقالت: أي عريّة..."، ثم ساقت الحديث.
5 مسلم: البر والصلة والآداب (2621).

ج / 2 ص -220- وسلم فقالوا: يا رسول الله، إنه كانت عندنا رقية نرقي بها من 1 العقرب، وإنك 2 نهيت عن الرقى. [قال]: فعرضوها عليه، فقال: ما أرى 3 بأساً. من استطاع منكم أن ينفع أخاه فلينفعه".
1701- وقال: 4 "لا بأس بالرقي، ما لم يكن فيه شرك". رواهما مسلم 5.
1702- ولهما 6 عن عائشة [قالت]: "كان رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عن)، وكانت العبارة (عن العقرب من كل).
2 في المخطوطة: (فإنك).
3 في المخطوطة: (ما أرى بها بأساً).
4 أي: رسول الله ?. والحديث من رواية عوف بن مالك الأشجعي, وأوله عند مسلم: قال: "كنا نرقي في الجاهلية, فقلنا: يا رسول الله كيف ترى في ذلك؟ فقال: اعرضوا عليّ رقاكم؟ لا بأس..." الحديث.
5 حديث جابر: أخرجه مسلم في كتاب السلام (4/1726، 1727) رقم (2199), ورواه كذلك ابن ماجة بنحوه (2/1161، 1162) رقم (3515). وأما حديث عوف بن مالك فقد أخرجه مسلم في كتاب السلام (3/1727) رقم (2200), وأخرجه أيضاً أبو داود (4/11), بلفظ قريب.
6 صحيح مسلم: كتاب السلام (4/1723) رقم (2192)، واللفط له, ولم أجد هذا الحديث بلفظه في صحيح البخاري, والذي وجدته فيه: "كان إذا اشتكى، نفث على نفسه بالمعوذات. فلما اشتكى وجعه الذي توفي فيه..."، فذكره بنحوه، وذلك في كتاب المغازي (8/131) رقم (4439). والله أعلم.

ج / 2 ص -221- إذا مرض أحد من أهله، نفث عليه بالمعوذات، فلما مرض مرضه الذي مات فيه، جعلت أنفث عليه، وأمسحه بيد نفسه، 1 لأنها [كانت] أعظم بركة من يدي".
1703- ولهما: 2 "فلما اشتكى، كان يأمرني أن أفعل ذلك".
1704- ولهما: 3 "[أن رسول الله صلى الله عليه وسلم] كان إذا اشتكى، يقرأ على نفسه بالمعوذات وينفث... ?". قيل للزهري: 4 كيف ينفث؟ قال: كان ينفث 5 على يديه، ثم يمسح بهما وجهه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وأمسح بيدي نفسه).
2 صحيح البخاري: كتاب الطب (10/209)، وأول الحديث: "كان رسول الله ? إذا أوى إلى فراشه، نفث في كفيه بـ"قل هو الله أحد" وبـ"المعوذتين", ثم يمسح بهما وجهه وما بلغت يداه من جسده. قالت عائشة: فلما اشتكى..."، ولم أجد هذا الحديث في مسلم، إذ لم يخرجه في صحيحه، كما قال الحافظ في آخر كتاب فضائل القرآن: وافقه مسلم على تخريجها سوى... وحديث عائشة في قراءة المعوذات عند النوم. (9/103) من الفتح.
3 صحيح البخاري: كتاب فضائل القرآن (9/62)، وصحيح مسلم: كتاب السلام (4/ 1723) رقم (51) واللفظ لهما, ورواه مالك كذلك (2/942، 943).
4 أخرجه البخاري عقب حديث عائشة السابق، من طريق آخر، في كتاب الطب (10/ 195, 210).
5 في المخطوطة: (مي).

ج / 2 ص -222- 1705- قالت: 1 "فلما اشتد وجعه، كنت أقرأ عليه، وأمسح 2 بيده رجاء بركتها".
1705- ولمسلم 3 عنها: "كان رسول الله صلى الله عليه وسلم إذا اشتكى منا إنسان مسحه بيمينه، ثم قال: أذهب الباس رب الناس. واشف أنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقماً. فلما مرض رسول الله صلى الله عليه وسلم وثقل، أخذت بيده لأصنع به نحو ما [كان] 4 يصنع، فانتزع يده من يدي ثم قال: 5 اللهم اغفر لي، واجعلني مع الرفيق الأعلى. قالت: فذهبت أنظر، فإذا هو قد قضى".
 1706- وله 6 عنها: "كان إذا عاد مريضاً قال: كويت؟". وفيه: "واشفه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب فضائل القرآن (9/62) واللفظ له، ومسلم: كتاب السلام (4/ 1723)، بزيادة: (عنه) بعد قوله: (وأمسح)، والباقي بلفظه.
2 في المخطوطة: (وأمسحه).
3 صحيح مسلم: كتاب السلام (4/1721، 1722)، وأخرجه البخاري بنحوه في كتاب الطب (10/206, 210)، وفي كتاب المرضى (10/131)، عدا الجملة الأخيرة، فالحديث متفق عليه, وأخرجه أحمد كذلك.
4 سقط من الأصل, واستدرك بالهامش.
5 في المخطوطة: (وقال).
6 لم أعثر عليه الآن.

ج / 2 ص -223- 1707- ولهما 1 [عنها]: 2 "أمرني رسول الله صلى الله عليه وسلم [أن] أسترقي من العين".
1708- وفي حديث أم سلمة: "... بها نظرة، فاسترقوا لها". أخرجاه 3.
1709- وروى الترمذي 4 - وصححه - عن عثمان بن أبي العاص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ البخاري: "أمرني النبي ?، أو أمر، أن يسترقى من العين"، ولفظ مسلم: "أن رسول الله ? كان يأمرها أن تسترقي"، وفي لفظ آخر: "كان رسول الله ? يأمرني أن أسترقي من العين"، وانظر: صحيح البخاري: كتاب الطب (10/199)، وصحيح مسلم: كتاب السلام (4/1725).
2 سقط من الأصل، واستدرك بالهامش بخط مغاير.
3 رواه مسلم بلفظه: في كتاب السلام (4/1725)، ورواه البخاري بتقديم وتأخير, في كتاب الطب (10/199)، وأول الحديث: "أن رسول الله ? قال لجارية في بيت أم سلمة زوج النبي ?، رأى بوجهها سفعة فقال: بها نظرة..."، لفظ مسلم.
4 سنن الترمذي (4/408)، قلت: والحديث رواه مسلم بنحوه في كتاب السلام (4/1728) رقم (2202), وأخرجه كذلك أبو داود في الطب رقم (3891)، وابن ماجة فيه أيضاً. ومالك (2/942) رقم (9)، من كتاب العين.

ج / 2 ص -224- قال: "أتاني رسول الله صلى الله عليه وسلم وبي وجع قد كان يهلكني، فقال رسول الله صلى الله عليه وسلم: امسح بيمينك سبع مرات، وقل: أعوذ [بعزة الله وقوته] 1 من شر ما أجد. قال: ففعلت، فأذهب الله ما كان بي. 2 فلم أزل آمر به أهلي وغيرهم".
1710- ولمسلم: 3 "ضع يدك على الذي تألم من جسدك وقل: باسم الله، ثلاثاً، 4 وقل سبع مرات" [فذكره] 5 وفي آخره: "وأحاذر".
1711- ولهما 6 عن عطاء أن ابن عباس قال له: "ألا أريك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: (أعوذ بالله)، ثم كتب بالهامش: (بعزة الله وقدرته)، وكتب عليه (صح).
2 في المخطوطة: (في).
3 صحيح مسلم: كتاب السلام (4/1728)، وقد سبق تخريجه عند رواية الترمذي.
4 في المخطوطة: (ثلاث مرات).
5 سقط من الأصل، واستدرك بالهامش. قلت: لكن لفظ مسلم فيه اختلاف عن لفظ الترمذي، وذلك لفظه: (أعوذ بالله وقدرته)، فلو أبقاه لكان أفضل وأولى. والله أعلم.
6 صحيح البخاري: كتاب المرضى (10/114)، وصحيح مسلم: كتاب البر والأدب (4/ 1994) رقم (2576), وأخرجه كذلك النسائي في الكبرى، كما في تحفة الأشراف.

ج / 2 ص -225- امرأة من أهل الجنة؟ قلت: بلى، قال: هذه المرأة السوداء، أتت النبي صلى الله عليه وسلم فقالت: إني أُصرع، و[إني] 1 أتكشف، فادعُ الله لي. قال: 2 إن شئت صبرت 3 ولك الجنة، وإن شئت دعوتُ الله أن يعافيك. قالت: أصبر. قالت: فإني 4 أتكشف، فادع الله أن لا أتكشف. فدعا لها".
1712- وفي حديث: 5 "يدخل الجنة من أمتي سبعون ألفاً بغير حساب. [قالوا: من هم يا رسول الله؟ قال:] هم الذين لا يسترقون، ولا يتطيرون، ولا يكتوون، 6 وعلى ربهم يتوكلون".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط من الأصل واستدرك بالهامش.
2 في المخطوطة: (فقال).
3 في المخطوطة: رسمت (صبرتي).
4 في المخطوطة: (إني).
5 هذا الحديث رواه مسلم في كتاب الإيمان (1/198) من حديث عمران بن حصين, ورواه أحمد كذلك (4/436)، ورواه بنحوه مسلم كذلك من حديث أبي هريرة، لكن من غير تفسيره: في كتاب الإيمان (1/197، 198)، ورواه البخاري من حديث ابن عباس في كتاب الرقاق (11/305, 405، 406) بلفظ قريب, وفي كتاب الطب (10/155, 211)، ورواه أحمد في مسنده من حديث عبد الله بن مسعود (1/401, 403, 454)، ورواه الترمذي بنحوه من حديث ابن عباس (4/631).
6 في المخطوطة، تقديم وتأخير: (ولا يكتوون ولا يتطيرون).

ج / 2 ص -226- 1713- وصحح الترمذي: 1 "من اكتوى أو 2 استرقى، فقد برئ من التوكل".
1714- وروى سعيد بإسناد جيد عن المغيرة، مرفوعاً: "لم يتوكل من رقى واسترقى".
1715- وللبخاري 3 عن ابن عباس، مرفوعاً: "الشفاء في ثلاثة: 4 في شرطة محجم، أو شربة عسل، أو كية 5 بنار؛ وأنهى أمتي عن الكي".
1716- ولهما 6 بمعناه من حديث جابر، وفيه: "وما أحب أن اكتوي".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (4/393) من حديث المغيرة بن شعبة، ورواه بلفظه ابن ماجة (2/1154)، وأحمد في المسند (4/249, 251, 253)، وأخرجه كذلك النسائي، وصححه ابن حبان والحاكم، كذا في الفتح (10/139)، ورواه كذلك الطيالسي (1/344) من منحة المعبود.
2في المخطوطة: (و).
3 صحيح البخاري: كتاب الطب (10/136، 137)، وأخرجه ابن ماجة (2/1155) ورواه أحمد في المسند (1/245، 246) موقوفاً.
4في المخطوطة: (ثلاث)، وهو الموافق لرواية البخاري الأولى، وابن ماجة.
5 في المخطوطة: (أو كي).
6صحيح البخاري: كتاب الطب (10/139, 153, 154، 155)، وصحيح مسلم: كتاب السلام (4/1729، 1730)، ورواه أحمد (3/343).

ج / 2 ص -227- 1717- ولمسلم 1 عن جابر [قال]: "بعث رسول الله صلى الله عليه وسلم إلى أبيّ بن كعب طبيباً، فقطع منه عرقاً، ثم كواه [عليه]".
1718- وله 2 أيضاً: "حسمه سعد بن معاذ".
1719- قال عمران: "[إن] رسول الله صلى الله عليه وسلم نهى عن الكي، [قال: فابتُلينا]، فاكتوينا، فما [أفلحنا]، 3 ولا أنجحنا". صححه الترمذي 4
1720- وقال ابن مسعود [في السكر]: "إن الله لم يجعل شفاءكم فيما حرم عليكم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب السلام (4/1730)، ورواه أبو داود (4/5)، وابن ماجة (2/ 1156)، وأحمد (3/303, 371).
2 صحيح مسلم: كتاب السلام (4/1731) عن جابر، رضي الله عنه، وأخرجه أيضاً أبو داود (4/5، 6)، وابن ماجة (2/1156)، وأحمد (3/363)، والطيالسي (1/344) من منحة المعبود.
3 سقط من الأصل, واستدرك بالهامش.
4 سنن الترمذي (4/389)، وأخرجه أحمد في المسند (4/427, 430, 444, 446)، والطيالسي (1/344) من منحة المعبود.

ج / 2 ص -228- علقه البخاري 1.
1721- وفي صحيح مسلم: 2 "أن طارق بن سويد الجعفي سأل النبي صلى الله عليه وسلم عن الخمر؟ فنهاه - [أو كره أن يصنعها] - 3 فقال: إنما أصنعها للدواء، فقال: إنه ليس بدواء، 4 ولكنه داء" 5.
1722- ولأبي داود 6 [عن أبي هريرة] 7 [قال]: "نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث". إسناده ثقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأشربة (10/78)، وهذا الأثر أخرجه ابن أبي شيبة، وأحمد في كتاب الأشربة, والطبراني في الكبير، كذا في الفتح.
2 صحيح مسلم: كتاب الأشربة (3/1573)، وأخرجه أبو داود (4/7) بمعناه، والترمذي (4/387، 388) وصححه, وابن ماجة بمعناه (2/1157) رقم (3500), والدارمي (2/38)، وأحمد في المسند (4/311, 317)، ورواه من حديث طارق نفسه (5/292، 293) بمعناه. قلت: وقع عند الترمذي وأبي داود، وكذا في بعض روايات أحمد، طارق بن سويد أو سويد بن طارق.
3 في المخطوطة: (فنهاه عنها, فقال).
4 رسمت في المخطوطة: هكذا (دوى).
5 رسمت في المخطوطة: هكذا (دى).
6 سنن أبي داود (4/6، 7)، ورواه الترمذي بلفظه (4/387)، وزاد: قال أبو عيسى: يعني السم. وسكت عنه. وابن ماجة بلفظه كذلك وزيادة: (يعني السم) (2/1145)، وأخرجه أحمد في المسند (2/305, 446, 478).
7 سقط من الأصل, واستدرك بالهامش، وكتب عليه: (صح)، وهو كذلك.

ج / 2 ص -229- 1723- ولفظ ابن ماجة: 1 "عن كل دواء خبيث كالسم ونحوه".
1724- وروى سعيد عن علي وإبراهيم ومجاهد أنهم كرهوا الحقنة.
1725- وعن عمران بن حصين: "أن النبي صلى الله عليه وسلم رأى رجلاً 2 في يده حلقة من صفر، فقال: ما هذه [الحلقة]؟ قال: [هذه] من الواهنة، قال: انزعها! فإنها لا تزيدك إلا وهناً؛ فإنك لو متَّ وهي عليك ما أفلحت أبداً". رواه أحمد 3 عن خلف بن الوليد عن مبارك عن الحسن عنه.
1726- وقال أحمد: التعليق كله مكروه؛ من تعلق شيئاً\

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة، والذي وجدته في ابن ماجة كلفظ أبي داود والترمذي: "نهى رسول الله ? عن الدواء الخبيث, يعني السم". والله أعلم.
2 في المخطوطة: (رجل)، وهو خطأ من الناسخ.
3 قلت: من أول الحديث حتى قوله: (وهناً)، هذا لفظ ابن ماجة ولم يزد عليه هذا, وأما باقي الحديث، وهو: (فإنك لو مت... حتى الأخير)، فهو عند أحمد, ولا يوجد عند ابن ماجة، ولفظ أحمد يختلف في أول الحديث، فانظر: سنن ابن ماجة (2/1167) رقم (3531), ومسند أحمد (4/445)، ورواه الطبراني كذلك، كذا نسبه في مجمع الزوائد (5/103)، والحاكم مختصراً (4/216).

ج / 2 ص -230- وُكل إليه 1.
1727- "وكان ابن مسعود يشدد فيه" 2.
1728- وذكر أحمد عن عائشة 3 وغيرها أنهم سهلوا في ذلك. وروى ابن أبي شيبة عن إبراهيم: "كانوا يكرهون التمائم كلها من القرآن وغير القرآن".
1729- وفي حديث أم المنذر: قوله لعلي: "إنك ناقه"، حتى كف لم يأكل 4 من الرطب المعلق، وقال له في السلق والشعير: "من هذا أصبْ، فإنه أنفع لك".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا حديث أخرجه الترمذي (4/403)، وأحمد في المسند (4/310, 311) عن عبد الله بن عكيم، بالتصغير، أي معبد الجهني, ورواه النسائي (7/112) من حديث أبي هريرة, لكن قال الترمذي: وحديث عبد الله بن عكيم، إنما نعرفه من حديث محمد بن عبد الرحمن بن أبي ليلى, وعبد الله بن عكيم لم يسمع من النبي ?, وكان في زمن النبي ? يقول: كتب إلينا رسول ?. اهـ. وانظر هذا الحديث وتعليق الهيثمي عليه: مجمع الزوائد (5/103)، ورواه الحاكم (4/216)، وسكت هو والذهبي عنه.
2 انظر: مصنف عبد الرزاق (11/208)، وسنن أبي داود (4/9، 10)، وسنن ابن ماجة (2/1166، 1167)، والمستدرك (4/216، 217).
3 انظر: المستدرك (4/217).
4 في المخطوطة: (لم أكل).

ج / 2 ص -231- قال الترمذي: 1 حسن غريب.
1730- وله 2 - وحسنه - عن عقبة قال: قال رسول الله صلى الله عليه وسلم: "لا تُكرهوا مرضاكم على الطعام، فإن الله يطعمهم ويسقيهم".
1731- ولابن ماجة 3 - بسند صحيح أو حسن - عن ميمون بن مهران عن عمر قال: [قال لي] النبي 4 صلى الله عليه وسلم: "إذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روى الحديث بالمعنى, وليس هذا لفظه. وقد رواه أبو داود (4/3)، والترمذي (4/382)، وابن ماجة (2/1139)، وأحمد في المسند (6/363، 364, 364). ولفظ الحديث، كما عند أحمد،: قالت: "دخل علي رسول الله ? ومعه علي, وعلي ناقه من مرض, ولنا دوال معلقة, فقام رسول الله ? يأكل منها، وقام علي يأكل منها, فطفق النبي ? يقول لعلي: مه! إنك ناقه، حتى كف. قالت: وصنعت شعيراً وسلقاً, فجئت به. قالت: قال النبي ? لعلي: من هذا أصبْ! فهو أنفع لك".
2 سنن الترمذي (4/384)، ورواه ابن ماجة بزيادة: (والشراب) (2/1139، 1140)، وقال في زوائده: إسناد حسن.
3 سنن ابن ماجة (1/ 463) من كتاب الجنائز, والحديث، كما في زوائد ابن ماجة، إسناده صحيح ورجاله ثقات، إلا أنه منقطع، قال العلامي في المراسيل والمزي: في رواية ميمون بن مهران عن عمر ثلمة. اهـ. وفي الأذكار للنووي: ميمون لم يدرك عمر، فهو منقطع.
4 في المخطوطة: (رسول الله).

ج / 2 ص -232- دخلت على مريض، فمُرْه أن يدعو 1 لك؛ فإن دعاءه كدعاء الملائكة".
1732- وعن أنس: "أن غلاماً يهودياً كان يخدم النبي صلى الله عليه وسلم، فمرض، فأتاه [النبي صلى الله عليه وسلم] يعوده. فقعد عند رأسه، فقال له: أسلم! فنظر إلى أبيه - وهو عند رأسه 2 - فقال: أطع أبا القاسم. [فأسلم]. فخرج النبي صلى الله عليه وسلم [من عنده] وهو يقول: الحمد لله الذي أنقذه [بي] من النار" 3.
1733- ولهما 4 عن المسيب قال: "لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم..." الحديث.
1734- وعن أبي هريرة قال: سمعت 5 رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فليدعوا).
2 في المخطوطة: (وهو عنده)، وهو موافق للفظ البخاري.
3 الحديث أخرجه البخاري بلفظ قريب جداً في كتاب الجنائز (3/219)، وفي كتاب المرضى (10/119)، وأخرجه أحمد واللفظ له (3/227, 260، 280)، ورواه أبو داود في الجنائز، والنسائي في السير من الكبرى، كما في تحفة الأشراف.
4 صحيح البخاري: كتاب الجنائز (3/222)، ورواه بأرقام: (3884, 4675, 4772, 6681)، وصحيح مسلم: كتاب الإيمان (1/54)، والحديث رواه الترمذي والنسائي وأحمد وابن سعد وابن هشام.
5 في المخطوطة: (أن رسول الله... قال).

ج / 2 ص -233- وسلم يقول: "حق المسلم على المسلم خمس: رد السلام، وعيادة المريض، واتباع الجنائز، وإجابة 1 الدعوة، وتشميت العاطس". أخرجاه 2.
1735- وفي لفظ: 3 "إذا لقيته فسلّم عليه، وإذا دعاك فأجبه، 4 وإذا استنصحك فانصح له...".
1736- ولمسلم 5 عن ثوبان قال: قال رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (إجابت).
2 صحيح البخاري: كتاب الجنائز (3/112) واللفظ له، وصحيح مسلم: كتاب السلام (4/1704)، والحديث رواه ابن ماجة (1/461، 462)، وأحمد في مسنده (2/540).
3 لمسلم: كتاب السلام (4/1705)، وأوله: (حق المسلم على المسلم ست)، ورواه أيضاً أحمد في المسند (2/372, 412).
4 في المخطوطة: (فأجب).
5 صحيح مسلم: كتاب البر والأدب (4/1989)، والحديث رواه أحمد في المسند (5/276, 277, 279, 281, 282، 283, 283)، والترمذي (3/299)، والحديث من أوله حتى قوله: (يرجع) لأحمد, ولمسلم عدا قوله: (مخرفة)، فعند مسلم (خرفة)، وأما السؤال فهو عندهما، عقب رواية أخرى لهذا الحديث. والمخرفة قيل: الطريق، وقيل: السكة بين صفين من نخل يخترف أي: يجتني من أيهما شاء، أي: أنه على طريق تؤديه إلى طريق الجنة

ج / 2 ص -234- وسلم: "إن المسلم إذا عاد أخاه المسلم، لم يزل في مخرفة الجنة حتى يرجع. قيل: يا رسول الله، وما خرفة الجنة؟ قال: جناها".
1737- ولأحمد والترمذي وغيرهما 1 عن علي: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا عاد الرجل 2 أخاه [المسلم]، مشى في خرافة الجنة حتى يجلس، فإذا جلس غمرته الرحمة. فإن كان غدوة صلى عليه سبعون ألف ملك حتى يمسي، وإن كان مساء صلى عليه سبعون 3 ألف ملك حتى يصبح".
 1738- ولأحمد وأبي داود 4 - وصححه الحاكم - عن زيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد واللفظ له (1/81)، ورواه كذلك (1/91, 97, 118, 120, 121, 138)، وأبو داود (3/185)، والترمذي (3/300، 301) وحسن،. وابن ماجة (1/463، 464)، كلهم بألفاظ متقاربة. ورواه كذلك ابن حبان والحاكم وأبو داود، وانظر: الترغيب والترهيب (5/121، 122).
2 في المخطوطة: (إذا عاد المسلم أخاه، مشى).
3 هذه اللفظة سقطت من مسند أحمد، ط الميمنية، تصوير المكتب الإسلامي، ودار صادر ببيروت، وهي ثابتة في السنن وروايات المسند الأخرى.
4 سنن أبي داود (3/186)، ومسند أحمد (4/375) بلفظ: (أصابني رمد، فعادني).

ج / 2 ص -235- بن أرقم قال: "عادني رسول الله صلى الله عليه وسلم من وجع كان بعيني".
1739- وعن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إذا كان الشكر قبل الشكوى، فليس بشاك". أخرجاه 1.
1740- واحتج أحمد بقوله: 2 "بل أنا، وارأساه!".
1741- ولهما: 3 "قول ابن مسعود للنبي صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أعثر عليه، علماً بأني قرأت أحاديث ابن مسعود في مسلم وعددها (98) من غير (اشكر)، وبـ(اشكر) (197) حديثاً، حسب فهرس محمد فؤاد عبد الباقي. ولم يذكره النابلسي في الذخائر، في حديثين مع أنهما ما يقرب من (300) حديث.
2وقد أخرجه البخاري وابن ماجة من حديث عائشة، رضي الله عنها، في قصة وجع رأسها, وأخرجه البخاري في كتاب المرضى: باب ما رخص للمريض أن يقول: إني وجع, أو وارأساه! أو اشتد بي الوجع (10/123)، وأخرجه في كتاب الأحكام رقم (7217). وأخرجه ابن ماجة في كتاب الجنائز، باب ما جاء في غسل الرجل امرأته وغسل المرأة زوجها (1/470).
3 صحيح البخاري: كتاب المرضى: (10/110, 111, 120, 123) واللفظ له، وصحيح مسلم، بلفظ قريب جداً، في كتاب البر والأدب (4/1991) رقم (2571), وأخرجه أحمد في مسنده (1/381, 441, 455)، والدارمي في الرقاق.

ج / 2 ص -236- إنك توعك وعكاً شديداً؟ قال: أجل، إني أوعك 1 كما يوعك رجلان منكم. فقلت: ذلك أن لك أجرين؟ فقال 2 [رسول الله صلى الله عليه وسلم]: أجل. ثم قال [رسول الله صلى الله عليه وسلم]: ما من مسلم يصيبه أذى، مرض 3 فما سواه، إلا حط 4 الله سيئاته كما تحط 5 الشجرة ورقها".
1742- ولمسلم 6 عن عائشة، مرفوعاً: "ما من مسلم يشاك شوكة فما فوقها، إلا كُتبت 7 له بها درجة، ومُحيت عنه بها خطيئة".
 1743- وفي رواية: 8 "... إلا قص 9 الله بها من خطيئته".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لأوعك).
2 في المخطوطة: (قال).
3 كتب بين السطرين: (من)، بخط مغاير، وليست في البخاري، وهي موجودة عند مسلم, لكن اللفظ للبخاري.
4 في المخطوطة: (حتّ), (تحتّ)، بالتاء في الموضعين, ولفظ الصحيحين ما أثبتناه. نعم ورد في رواية للبخاري لهذا الحديث وفيه: "ما من مسلم يصيبه أذى، إلا حاتّ الله عنه خطاياه كما تحاتّ ورق الشجر".
5في المخطوطة: (حتّ), (تحتّ)، بالتاء في الموضعين, ولفظ الصحيحين ما أثبتناه. نعم ورد في رواية للبخاري لهذا الحديث وفيه: "ما من مسلم يصيبه أذى، إلا حاتّ الله عنه خطاياه كما تحاتّ ورق الشجر".
6 صحيح مسلم: كتاب البر والصلة (4/1991)، وأخرجه أيضاً أحمد في المسند (6/39, 42، 43, 160, 173, 175, 203, 255, 278).
7 في المخطوطة: (كتب الله).
8 لمسلم من حديث عائشة السابق: كتاب البر والصلة (4/1992)، وأخرجه أحمد في المسند (6/279).
9 في المخطوطة: (قضى).

ج / 2 ص -237- 1744- وله 1 عن أبي هريرة وأبي سعيد، مرفوعاً: "ما يصيب المؤمن من وصب ولا نصب، ولا سقم ولا حزن، حتى الهم يهمه، إلا كفّر به من سيئاته" 2.
1745- وله 3 عن أبي هريرة قال: "لما نزلت {مَنْ يَعْمَلْ سُوءاً يُجْزَ 4 بِهِ}، 5 بلغتْ من المسلمين مبلغاً شديداً، فقال رسول الله صلى الله عليه وسلم: قاربوا وسددوا؛ ففي كل 6 ما يصاب به 7 المسلم كفارة، حتى النكبة ينكبها، أو الشوكة يشاكها".
 1746- وللبخاري 8 عن ابن عباس قال: "كان النبي صلى الله عليه وسلم إذا دخل على مريض يعوده، قال [له]: لا بأس، طهور إن شاء الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب البر والصلة (4/1992، 1993).
2 الوصب: الوجع اللازم, ومنه قوله تعالى: {ولهم عذاب واصب} أي: لازم ثابت. النصب: التعب.
3 صحيح مسلم: كتاب البر والصلة (4/1993)، والحديث رواه أحمد والترمذي.
4 في المخطوطة: (يجزى).
5 سورة النساء آية: 123.
6 في المخطوطة: (فكل).
7 في المخطوطة: (فيه).
8 صحيح البخاري: كتاب المرضى (10/118, 121)، وأخرجه في كتاب التوحيد وكتاب المناقب.

ج / 2 ص -238- 1747- وللترمذي 1 - وقال: ليس إسناده بذاك 2 - عن أبي أمامة [رضي الله عنه أن رسول الله صلى الله عليه وسلم] قال: 3 "تمام عيادة المريض أن يضع أحدكم يده على جبهته - أو [قال]: على يده – فيسأله: كيف هو؟".
 1748- ولهما 4 عن أبي هريرة، مرفوعاً: "[قال الله عز وجل]: أنا عند ظن عبدي بي، وأنا معه حيث يذكرني".
1749- زاد أحمد: 5 "إن ظن بي خيراً فله، وإن ظن بي شراً فله".
1750- وقال ثابت [لأنس]: 6 يا أبا حمزة، اشتكيت؟ فقال 7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الاستئذان (5/76)، ورواه كذلك أحمد في مسنده (5/260).
2 في سنن الترمذي: هذا إسناد ليس بالقوي. اهـ. وفي إسناده: علي بن يزيد، وهو ضعيف، كذا نقله الترمذي عن البخاري.
3 كان في المخطوطة: (عن أبي أمامة قال تمام...)، وليس كذلك، فالحديث مرفوع وليس موقوفاً, ولعله سقط من الناسخ. والله أعلم.
4 صحيح البخاري: كتاب التوحيد (13/384, 466)، وصحيح مسلم: كتاب التوبة (4/2102)، والحديث رواه الترمذي وابن ماجة والدارمي، وأحمد (2/251, 315, 413, 445, 480, 482, 516, 517, 524, 534).
5 مسند أحمد (2/391).
6 سقط من الأصل، واستدرك بالهامش.
7 في المخطوطة: (قال).

ج / 2 ص -239- أنس: أفلا 1 أرقيك برقية رسول الله صلى الله عليه وسلم؟ قال: بلى. قال: "اللهم رب الناس مُذهب 2 الباس، اشف أنت الشافي، لا شافي إلا أنت، 3 شفاء لا يغادر سقماً". رواه البخاري 4.
1751- وعن أبي سعيد: "أن جبريل أتى النبي صلى الله عليه وسلم فقال: 5 يا محمد، اشتكيت؟ فقال: نعم. قال: بسم الله أرقيك، من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة:, وهو لفظ الترمذي، وأما لفظ البخاري: (ألا) من غير فاء.
2 لقد أدخل حديثاً في حديث, فقد كان في المخطوطة: (أذهب الباس، اشف أنت الشافي، لا شفا إلا شفاك)، وهذا ليس حديث أنس، وإنما هو حديث عائشة، رضي الله عنها، وأخرجه البخاري عقب حديث أنس بن مالك، أما حديث أنس فهو الذي أثبتناه.
3 لقد أدخل حديثاً في حديث, فقد كان في المخطوطة: (أذهب الباس، اشف أنت الشافي، لا شفا إلا شفاك)، وهذا ليس حديث أنس، وإنما هو حديث عائشة، رضي الله عنها، وأخرجه البخاري عقب حديث أنس بن مالك، أما حديث أنس فهو الذي أثبتناه.
4 وحديث أنس أخرجه البخاري في كتاب الطب (10/206)، وأخرجه كذلك أبو داود (4/11)، والترمذي (3/303، 304)، وأحمد في المسند (3/151, 267)، وأما حديث عائشة فقد أخرجه البخاري في كتاب المرضى وفي كتاب الطب (10/131, 206, 210)، وأخرجه مسلم في كتاب السلام (4/1721، 1722).
5 في المخطوطة: (قال أتى جبريل النبي ? فقال) ولم أجد هذا في واحد من المصادر المذكورة.

ج / 2 ص -240- كل شيء يؤذيك، 1 من شر كل نفس، 2 أو عين حاسد، الله يشفيك. [باسم الله أرقيك]". (صححه الترمذي) 3. قال أبو زرعة: 4 كلا الحديثين صحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يؤذيك)، صححه الترمذي، (ومن شر)، فقوله: (صححه الترمذي) قد وقعت في وسط الحديث, لذا رفعتها من الموضع وجعلتها في آخر الحديث.
2 قوله: (نفس)، قيل: يراد بها نفس الآدمي، وقيل: يحتمل أن يراد بها العين، لأن النفس تطلق على العين أيضاً. والله أعلم.
3 كان الأوْلى عزو هذا الحديث لمسلم، لأن الحديث موجود فيه، بل هذا لفظه, والعزو لمسلم أقوى وأصح من العزو للسنن ما دام الحديث فيه. فانظر: صحيح مسلم: كتاب السلام، باب الطب والمرضى والرقى (4/1718، 1719) رقم (2186)، وأخرجه كذلك الترمذي في الجنائز (3/303)، وابن ماجة (2/1164)، وأحمد في المسند (3/28, 56, 58, 75) بألفاظ متقاربة.
4 قال الترمذي عقب حديث أنس السابق رقم (1750): وسألت أبا زرعة عن هذا الحديث، فقلت: رواية عبد العزيز عن أبي نضرة, عن أبي سعيد، يريد هذا الحديث رقم (1751)، أصح أو حديث عبد العزيز عن أنس، يريد حديث رقم (1750)، قال: كلاهما صحيح. (3/304).

ج / 2 ص -241- 1752- وروى أبو داود، 1 مرفوعاً: "إذا جاء الرجل 2 يعود مريضاً قال: 3 اللهم اشف عبدك، ينكأ لك عدواً، ويمشي لك إلى الصلاة".
1753- ولهما 4 عن أنس، مرفوعاً: "لا يتمنينّ أحدكم الموت من ضُرّ أصابه؛ فإن كان لا بد فاعلاً، فليقل: اللهم أحيني ما كانت الحياة خيراً لي، 5 وتوفني إذا كانت الوفاة خيراً 6 لي".
1754- وفي حديث معاذ: 7 "... وإذا أردت بقوم فتنة، فاقبضني إليك غير مفتون".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو داود بلفظ قريب من حديث عبد الله بن عمرو بن العاص، رضي الله عنهما (3/187)، من كتاب الجنائز, وأحمد في المسند واللفظ له (2/172).
2 في المخطوطة: (أحدكم)، وهو خلاف ما فيهما.
3 في المخطوطة: (فليقل)، وهو لفظ أبي داود, في هذا الموطن.
4 صحيح البخاري: كتاب المرضى (10/127) ورقم (6351, 7233)، وصحيح مسلم: كتاب الذكر والدعاء (4/2064) رقم (2681), وأخرجه أصحاب السنن وأحمد.
5 في المخطوطة: (خير) بالرفع في الموضعين, وهو خطأ.
6 في المخطوطة: (خير) بالرفع في الموضعين, وهو خطأ.
7 قلت: ليس هذا حديث معاذ, إنما هو حديث ابن عباس, فانظره في سنن الترمذي بلفظه: كتاب التفسير (5/366، 367)، ومسند أحمد (1/368)، وأخرجه مالك بلفظ: (في الناس) بلاغاً (1/218). وأما حديث معاذ فلفظه، كما عند الترمذي: كتاب التفسير (5/368، 369)، وأحمد في المسند (5/243)، (وإذا أردت فتنة قوم) عند أحمد: (في قوم)، (فتوفني غير مفتون)، لذا كان الأولى جعله من حديث ابن عباس، أو سوق حديث معاذ. والله أعلم.

ج / 2 ص -242- 1755- وفي الصحيح: 1 "من تمنى الشهادة خالصاً من قلبه، أعطاه الله منازل الشهداء".
1756- ولهما 2 عنه، 3 مرفوعاً: "ما حق امرئ مسلم له شيء يوصي فيه، 4 يبيت ليلتين إلا ووصيته مكتوبة عنده".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا هو الحديث في المخطوطة, ولم أجده فيهما أو في أحدهما، أو حتى في السنن بهذا اللفظ, والذي وجدته: حديث سهل بن حنيف: "من سأل الشهادة بصدق، بلغه الله منازل الشهداء"، وهذا لفظ مسلم. وعند بعض أهل السنن: (صادقاً من قلبه)، وهذا الحديث في صحيح مسلم: كتاب الإمارة (3/1517) رقم (1909), وأخرجه أبو داود في كتاب الوتر (2/85، 86)، والترمذي في فضائل الجهاد (4/183)، والنسائي في الجهاد (6/36، 37)، وابن ماجة كذلك (2/935)، والدارمي (2/125). والحديث الثاني أخرجه مسلم في كتاب الإمارة (3/1517) رقم (1908) عن أنس بن مالك رفعه: "من طلب الشهادة صادقاً أعطيها, ولو لم تصبه". والله أعلم.
2 صحيح البخاري: كتاب الوصايا (5/355)، وصحيح مسلم: كتاب الوصية (3/1249)، والحديث رواه مالك والشافعي وأحمد وأهل السنن.
3 قول: (عنه) مفادها: أن راوي هذا الحديث هو راوي الحديث السابق، وهذا لا ينطبق عليه في هذا الموطن، إذ هذا الحديث من رواية عبد الله بن عمر بن الخطاب، رضي الله عنهما، ولم يسبق له ذكر من حديث (1685), أي من (72) حديثاً.
4 في المخطوطة: (به).

ج / 2 ص -243- 1757- ولمسلم 1 عن أبي سعيد عن النبي صلى 2 الله عليه وسلم: "لقنوا موتاكم: لا إله إلا الله".
1758- وعن معاذ، مرفوعاً: "من كان آخر كلامه: لا إله إلا الله، دخل الجنة". رواه أبو داود وغيره، 3 وقال الحاكم: صحيح الإسناد.
1759- وعن معقل بن يسار قال: قال النبي 4 صلى الله عليه وسلم: "اقرؤوا ["يس"] على موتاكم". رواه أبو داود، 5 وصححه ابن حبان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجنائز (2/631)، وأخرجه أبو داود (3/190)، والترمذي (3/ 306)، والنسائي (4/5)، ومسند أحمد (3/3).
2 كذا في المخطوطة، وهو لفظ الترمذي, وأما عند مسلم فلفظه: يقول: قال رسول الله ?.
3 سنن أبي داود (3/190)، وذكره الترمذي بصفة التمريض، ولم يذكر راويه (3/308)، والمستدرك (1/351)، وصححه وأقره الذهبي.
4 في المخطوطة: (رسول الله).
5 سنن أبي داود (3/191)، والحديث رواه أحمد والنسائي وابن ماجة وابن حبان والحاكم، وانظر: التلخيص (2/104).

ج / 2 ص -244- 1760- ولفظ أحمد: 1 "... "يس" قلب القرآنن لا يقرؤها رجل يريد الله [تبارك وتعالى] والدار الآخرة إلا غفر له. واقرؤوها على موتاكم".
 1761- "وأغمض أبا سلمة... وقال: [لا تدعوا على أنفسكم فـ] إن الملائكة يؤمّنون على ما تقولون...". رواه مسلم 2.
1762- وعن شداد بن أوس قال: قال رسول الله صلى الله عليه وسلم: "إذا حضرتم موتاكم، فأغمضوا البصر؛ فإن البصر يتبع الروح. وقولوا خيراً، فإن الملائكة تؤمّن على ما قال 3 أهل الميت" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5/26)، وفيه رجل مبهم لقوله: عن رجل عن أبيه عن معقل بن يسار... الحديث, وأخرجه القراءة فقط، من طريق أبي عثمان وليس بالنهدي عن أبيه. وانظر: التلخيص (2/104).
2 صحيح مسلم: كتاب الجنائز (2/634)، والحديث رواه من رواية أم سلمة، قالت: "دخل رسول الله ? على أبي سلمة وقد شق بصره، فأغمضه..." الحديث. وانظر: التلخيص (2/105)، وأخرجه أبو داود (3/190، 191).
3 في المخطوطة: (ما يقول).
4 سنن ابن ماجة (1/467، 468) واللفظ له, وأحمد في المسند (4/125)، والحاكم في المستدرك (1/352)، وقال: صحيح الإسناد, وأقره الذهبي. وأخرجه أيضاً: الطبراني في الأوسط والبزار، وفيه قزعة بن سويد، في إسناد الجميع.

ج / 2 ص -245- 1763- وللبخاري: 1 "قول ابن عباس لعمر: يا أمير المؤمنين، ولا كل ذلك، لقد صحبت رسول الله صلى الله عليه وسلم... إلخ".
1764- وقوله 2 لعائشة: "تقدمين على فرط صدق...".
1765- ولمسلم 3 كلام ابن عمرو لأبيه.
1766- وعن الحصين بن وحوح: 4 "أن طلحة بن البراء مرض، فأتاه النبي صلى الله عليه وسلم يعوده، فقال: إني لا أرى طلحة إلا قد حدث فيه 5 الموت، فآذنوني به وعجلوا؛ 6 فإنه لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله". رواه أبو داود 7.
1767- وللترمذي 8 - وحسنه - عن أبي هريرة عن النبي صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب فضائل الصحابة (7/43).
2 أي: قول ابن عباس لها، رضي الله عنهم. وقد أخرجه البخاري في كتاب فضائل الصحابة (7/106).
3 في المخطوطة: بعد هذا فراغ.
4 الأنصاري الأوسي، له هذا الحديث عند أبي داود, واستشهد بالقادسية.
5 في المخطوطة: (به).
6 في المخطوطة: (وعجلوه).
7 سنن أبي داود (3/200).
8 سنن الترمذي: كتاب الجنائز (3/389, 390)، ورواه ابن ماجة (2/806) رقم (2413) بلفظه.

ج / 2 ص -246- الله عليه وسلم قال: "نفس المؤمن معلقة بدَيْنه حتى يُقضى عنه".
 1768- ولهما 1 عن عائشة: "أن رسول الله صلى الله عليه وسلم حين توفي سُجي ببرد حبرة".
1769- وقالت: "قبّل رسول الله صلى الله عليه وسلم عثمان بن مظعون، وهو ميت، حتى رأيت الدموع تسيل على وجهه". صححه الترمذي 2.
1770- وله 3 عن ابن مسعود، مرفوعاً: "إياكم والنعي! فإن النعي من عمل الجاهلية".
1771- وقال أبو هريرة: "إن رسول الله 4 صلى الله عليه وسلم نعى النجاشي في اليوم الذي مات فيه، وخرج إلى المصلى، فصف 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10/276)، وأخرجه ضمن حديث عائشة الطويل، في قصة موته، عليه الصلاة والسلام، في الجنائز (3/113)، وفي كتاب المغازي، وصحيح مسلم: كتاب الجنائز (2/651)، والحديث عند أصحاب السنن وأحمد.
2 رواه أبو داود (3/201) بنحوه, والترمذي (3/314، 315)، وصححه وابن ماجة (1/ 468)، وأحمد في المسند واللفظ له (6/43, 55، 56, 206).
3 سنن الترمذي: كتاب الجنائز (3/312).
4 في المخطوطة: (نعى النبي ? النجاشي).
5 في المخطوطة: (فصلى).

ج / 2 ص -247- بهم وكبّر أربعاً" 1.
1772- وقال [صلى الله عليه وسلم]: "أخذ 2 الراية زيد، فأصيب" الحديث. رواهما البخاري 3.
1773- وله 4 في حديث ابن عباس: "... ما منعكم أن تعلموني؟...".
- وقال إبراهيم: "كانوا لا يتركونه في بيت وحده، ويقولون: يتلاعب به الشيطان".
1774- قال الإمام أحمد، رحمه الله: قال النبي صلى الله عليه وسلم: "المؤمن يموت بعرق الجبين...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/116) واللفظ له, ورواه فيه كذلك (3/186, 199)، وفي كتاب مناقب الأنصار (7/191)، وصحيح مسلم: كتاب الجنائز، بنحوه، (2/656، 657)، ورواه كذلك أبو داود (3/212)، والنسائي في الجنائز (4/26، 27, 69، 70, 71, 72, 94)، ومالك (1/ 22، 227)، وأحمد في المسند (2/281, 438, 439).
2 في المخطوطة: (فأخذ)، ولم أجدها في روايات البخاري.
3 صحيح البخاري: كتاب الجنائز (3/116)، ورواه كذلك بأرقام (2798, 3063, 3630, 3757, 6242)، من حديث أنس بن مالك، رضي الله عنه، والحديث رواه النسائي.
4 صحيح البخاري: كتاب الجنائز (3/117).

ج / 2 ص -248- ورواه الترمذي 1 - وحسنه - من حديث بريدة.
1775- وروى سعيد 2 عن شريح بن عبيد الحضرمي: "أن رجالاً قبروا صاحباً لهم لم يغسلوه، ولم يجدوا له كفناً. ثم لقوا معاذ بن جبل [فأخبروه]، فأمرهم أن يخرجوه. فأخرجوه من قبره، ثم غُسل وكُفن وحُنط، ثم 3 صُلِّي عليه".
1776- ولهما 4 عن جابر رضي الله عنه قال: "أتى النبي صلى الله عليه وسلم عبد الله بن أبي بعد ما دفن، فأخرجه. فنفث 5 فيه من ريقة، وألبسه قميصه".
1777- وللبخاري 6 عنه:"كان (أبي) 7 أول قتيل، (يوم أحد) 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي (3/310، 311)، ورواه كذلك النسائي (4/5، 6)، وابن ماجة (1/467).
2 ذكره المجد في المنتقى (2/118)، وعزاه لسعيد.
3 في المخطوطة: (و).
4 صحيح البخاري: كتاب الجنائز (3/138)، ورواه في مواضع مختصراً وملخصاً بحديث آخر بأرقام (1350, 3008, 4672, 5796) واللفظ له، وصحيح مسلم: كتاب صفات المنافقين (4/2140, 2141)، بنحوه رقم (2773)، وأخرجه كذلك النسائي.
5 في المخطوطة: (ونفث).
6 صحيح البخاري: كتاب الجنائز (3/214, 215)، وأخرجه كذلك النسائي في الجنائز (4/84).
7 ما بين القوسين ليس من أصل الحديث, وإنما هو من باب الشرح.
8 ما بين القوسين ليس من أصل الحديث, وإنما هو من باب الشرح.

ج / 2 ص -249- ودفن 1 معه آخر في قبر، 2 ثم لم 3 تطب نفسي أن أتركه مع الآخر، فاستخرجته بعد ستة أشهر، فإذا هو كيوم وضعته [هنية] غير أذنه".
1778- وللترمذي 4 عن عائشة - "لما مات عبد الرحمن ابن أبي بكر بحبشي 5 وهو مكان بينه وبين مكة اثنا 6 عشر ميلاً) ونقل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فدفن) بالفاء.
2 في المخطوطة: (قبره)، بزيادة الهاء في آخره.
3 في المخطوطة: (فلم).
4سنن الترمذي: كتاب الجنائز (3/371)، وقد ساقه المصنف هنا بالمعنى، ولفظه في الترمذي: عن عبد الله بن أبي مليكة قال: "توفي عبد الرحمن بن أبي بكر بحبشي, قال: فحمل إلى مكة فدفن فيها. فلما قدمت عائشة, أتت قبر عبد الرحمن بن أبي بكر فقالت:

وكنــــا كندماني جديمة حقبة من الدهر حتى قيل لن يتصدعا

فلمـــا تفــرقنا كأني ومالكاً لطول اجتماع لم يبت ليلة معا

ثم قالت: والله، لو حضرتك ما دفنتَ إلا حيث متَّ, ولو شهدتك ما زرتك". وأخرجه عبد الرزاق في مصنفه مختصراً من رواية ابن جريج (3/517)، ومن رواية أيوب (3/518)، ورواه ابن أبي شيبة بلفظ قريب (3/343، 344)، وفيه: قال ابن جريح: الحبشي كذا فيه اثنا عشر ميلاً من مكة. ورواه الطبراني في الكبير ورجاله رجال الصحيح، كذا في مجمع الزوائد (3/60)، ورواه البغوي في شرح السنة (5/465، 466)، وسيأتي بلفظ آخر رقم (1961).
5 في المخطوطة: غير واضحة، وتقرأ: (بالحشى).
6 في المخطوطة: (وهو مكان بينه وبين المدينة اثنى عشر ميلاً)، والصحيح أن حبشي: جبل بجوار مكة، لا بقرب المدينة. قال ابن جريج: اثنا عشر ميلاً من مكة، كما عند ابن أبي شيبة، وعند عبد الرزاق: والحبشي: قريب من مكة. وفي رواية أيوب عنده: توفي عبد الرحمن ابن أبي بكر على ستة أميال من مكة. وقال صاحب القاموس: وحبشي، بالضم: جبل بأسفل مكة، ومنه أحابيش قريش, لأنهم تحالفوا بالله أنهم ليدٌ على غيرهم، ما سجا ليل ووضح نهار, وما رسا حبش. القاموس المحيط (2/267).

ج / 2 ص -250- إلى مكة [فدفن فيها] - أتت قبره فقالت: والله لو حضرتك ما دفنت 1 إلا حيث متَّ، ولو شهدتك ما زرتك".
1779- وفي الموطإ 2 عن مالك عن 3 غير واحد [ممن يثق به]: "أن سعد 4 [بن أبي وقاص] وسعيد 5 [بن زيد بن عمرو بن نفيل] توفيا 6 بالعقيق، وحملا 7 إلى المدينة، ودفنا بها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ما دفنتك)، وهو خلاف ما في الترمذي.
2 موطأ مالك (1/232)، وذكره البيهقي في السنن (4/57)، وذكره البغوي في شرح السنة (5/467)، وزاد: (وحمل أسامة بن زيد من الجرف).
3 في المخطوطة: (أنه سمع)، والتصويب من الموطإ.
4 كان في المخطوطة: (سعد وسعيد)، ثم وضع ألف بخط آخر مغاير لخط الأصل، ليكون (سعداً وسعيداً)، وما أثبتناه هو الموجود في الموطإ وغيره.
5 كان في المخطوطة: (سعد وسعيد)، ثم وضع ألف بخط آخر مغاير لخط الأصل، ليكون (سعداً وسعيداً)، وما أثبتناه هو الموجود في الموطإ وغيره.
6 في المخطوطة: (ماتا)، وهو خلاف ما في الموطإ.
7 في المخطوطة: (فحملا).

ج / 2 ص -251- 1780- ولأبي داود 1 وغيره عن عائشة: "لو استقبلت من أمري ما استدبرت، ما غسل رسول الله صلى الله عليه وسلم إلا نساؤه".
1781- "وأوصى الصديق أن تغسله زوجته". ذكره أحمد 2.
- وذكر ابن سيرين: "كان يستحب أن يكون البيت الذي يغسل فيه الميت مظلماً".
1782- وذكر المروذي [عنه]: 3 "أن علياً لف على يده خرقة حين غسل فرج النبي صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود (3/196، 197) بلفظ قريب, وأخرجه ابن ماجة بنحوه (1/470)، والشافعي، كما في بدائع المنن (1/211) بلفظه، وأحمد في المسند (6/267) بلفظه, والحاكم في المستدرك (3/59، 60)، وقال: حديث صحيح على شرط مسلم، ولم يخرجاه, وسكت عنه الذهبي.
2 مسند أحمد، ورواه مالك بنحوه (1/223)، وعبد الرزاق (3/408، 410)، والبيهقي (3/397)، وابن شيبة (3/249).
3 كلمة (عنه) كتبت بين القوسين, وقد ذكر الحافظ في التلخيص (2/106) هذا الحديث عن عبد الله بن الحارث، وعزاه للحاكم, بلفظ: "غسل النبيَّ ? علي, وعلى يد علي خرقة يغسله, فأدخل يده تحت القميص يغسله, والقميص عليه".

ج / 2 ص -252- 1783- وفي المستدرك 1 - وقال: صحيح على شرط مسلم - عن أبي رافع أن رسول الله صلى الله عليه وسلم قال: "من غسل ميتاً فكتم عليه، غفر له أربعين مرة".
1784- وعن عائشة، رضي الله عنها، قالت: "لما أرادوا غسل رسول الله صلى الله عليه وسلم اختلفوا [فيه]، فقالوا: والله ما ندري 2 كيف نصنع؟ أنجرد رسول الله صلى الله عليه وسلم كما نجرد موتانا، أم نغسله وعليه 3 ثيابه؟ قالت: فلما اختلفوا، أرسل الله عليهم [السنة] حتى والله ما من القوم [من] رجل إلا ذقنه 4 في صدره نائماً، قالت: ثم كلّمهم [مكلّم 5] من ناحية البيت، لا يدرون من هو، فقال: اغسلوا النبي 6 صلى الله عليه وسلم وعليه ثيابه. قالت: فثاروا إليه، فغسلوا رسول الله 7 صلى الله عليه وسلم وهو في قميصه، يغاض الماء والسدر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المستدرك (1/354, 362).
2 في المسند (ما نرى).
3 كان في المخطوطة: (أم نغسله في ثيابه وعليه ثيابه)، فضرب على (ثيابه)، الأولى, فبقيت العبارة: (أم نغسله في وعليه ثيابه)، ولفظة: (في) زائدة.
4 في المخطوطة: (وذقنه)، بزيادة الواو قبلها.
5 هذه الكلمة ليست في مسند أحمد، وإنما هي عند أبي داود.
6 في المخطوطة: (فقال: لا تجردوا, اغسلوا رسول الله...).
7 في المخطوطة: (فغسلوه وهو...).

ج / 2 ص -253- ويدلكه 1 الرجال بالقميص...". رواه أحمد وأبو داود 2.
1785- ولهما 3 عن أم عطية قالت: "دخل علينا رسول الله صلى الله عليه وسلم حين توفيت ابنته، فقال: اغسلنها ثلاثاً أو خمساً، [أو] 4 أكثر من ذلك إن رأيتن بماء وسدر، واجعلن في الآخرة كافوراً - أو شيئاً 5 من كافور -، فإذا فرغتنّ فآذنّني. فلما فرغنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ويدلك)، وعند أبي داود: (ويدلكونه بالقميص دون أيديهم).
2مسند أحمد (6/267) واللفظ له, وسنن أبي داود في الجنائز (3/196، 197)، والحديث رواه الطيالسي مختصراً (2/114) من منحة المعبود, والبيهقي في السنن الكبرى (3/387)، ورواه مالك بلاغاً، مختصراً (1/231).
3 صحيح البخاري: كتاب الجنائز (3/125) واللفظ له، ورواه في مواضع أخرى عنها سنشير إلى بعضها في الروايات القادمة، إن شاء الله تعالى, وصحيح مسلم: كتاب الجنائز (2/646، 647)، والحديث رواه مالك والشافعي وأحمد وأصحاب السنن الأربعة. وانظر: وانظر: الموطأ (1/222)، وبدائع المنن (1/208)، وأحمد في مسنده (5/84, 85) و(6/407, 408)، وسنن أبي داود (3/197)، وسنن الترمذي (3/315) والنسائي (4/28، 29, 30, 31, 32, 33)، وابن ماجة (1/468، 469).
4 سقط من الأصل, وكتب بين السطرين بخط مغاير.
5 رسمت في المخطوطة: (شياء).

ج / 2 ص -254- آذناه، فأعطانا حقوه، فقال: أشعرنها إياه - تعني 1 إزاره -".
1786- وفي رواية: 2 "ابدأن بميامنها ومواضع الوضوء منها".
1787- وفي لفظ: 3 "اغسلنها [بالسدر] وتراً: ثلاثاً أو خمساً (أو سبعاً) 4 أو أكثر من ذلك إن رأيتن... قالت: فضفرنا شعرها ثلاثة قرون، وألقيناها خلفها".
1788- وفي لفظ: 5 "... نقضنه، ثم غسلنه، ثم جعلنه ثلاثة قرون".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يعني) بالياء.
2 صحيح البخاري: كتاب الجنائز (3/130)، وصحيح مسلم: كتاب الجنائز (2/648)، ورواه النسائي (4/30)، وأبو داود (3/197)، وابن ماجة (1/469).
3 صحيح البخاري واللفظ له: كتاب الجنائز (3/134)، ورواه بألفاظ متقاربة: (اغسلنها ثلاثاً أو خمساً أو سبعاً، أو أكثر من ذلك إن رأيتن) (3/130، 132)، وصحيح مسلم بنحوه (2/647).
4 هذه اللفظة (أو سبعاً) غير موجودة في هذه الرواية عند البخارين لكنها ثابتة عنده في روايتين أخريين لهذا الحديث (3/131, 132)، وهي موجودة عند مسلم, وعند أبي داود وغيره كذلك.
5 للبخاري: كتاب الجنائز (3/132)، باب نقض شعر المرأة.

ج / 2 ص -255- - وفي البخاري: 1 وزعم أن الإشعار الففنها [فيه]، 2 وكذلك كان ابن سيرين يأمر بالمرأة أن تشعر ولا تؤزر.
- قال: 3 وقال الحسن: "الخرقة الخامسة يشد بها الفخذين والوركين تحت الدرع".
1789- وروى أحمد في مسائل صالح، عن أم عطية قالت: "يغسل رأس الميت، فما سقط من شعرها [في أيديهم] 4 غسلوه ثم ردوه في رأسها".
1790- ولهما 5 عن ابن عباس: "أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري عقب حديث أم عطية, وذلك في كتاب الجنائز، باب كيف الإشعار للميت (3/133)، والقائلك (زعم) هو أيوب، وذكر ابن بطال أنه ابن سيرين. قال الحافظ: والأول أوْلى، وقد بينه عبد الرزاق (3/403) في روايته عن ابن جريج، قال: قلت لأيوب ما قوله: (أشعرنها) أتؤزر به؟ قال: لا أراه إلا قال: الففنها فيه.
2 سقط من الأصل, واستدرك بالهامش بخط مغاير. والخبر رواه أيضاً الطبراني في الكبير، كما في مجمع الزوائد (3/22).
3 ذكره البخاري تعليقاً في كتاب الجنائز, باب كيف الإشعار للميت (3/133)، وهذا يدل على أن المرأة تكفن بخمسة أثواب. وقد ذكره ابن أبي شيبة وعبد الرزاق عن الحسن كذلك.
4 سقط في الأصل، واستدرك بالهامش بخط مغاير. والخبر رواه أيضاً الطبراني في الكبير، كما في مجمع الزوائد (3/ 22).
5 صحيح البخاري: كتاب الجنائز (3/136, 137)، وصحيح مسلم: كتاب الحج (2/ 865) رقم (1206) واللفظ لهما.

ج / 2 ص -256- قال [في محرم مات] 1: اغسلوه بماء وسدر، وكفنوه في ثوبين، 2 ولا تحنطوه، ولا تخمروا رأسه؛ فإن الله يبعثه يوم القيامة ملبياً".
 1791- وللنسائي: 3 "ولا تمسوه بطيب، [ولا تخمروا رأسه]، فإنه 4 يبعث يوم القيامة محرماً".
 1792- وللبخاري 5 عن جابر رضي الله عنه قال: "كان النبي صلى الله عليه وسلم يجمع بين الرجلين 6 من قتلى أحد في ثوب واحد، ثم يقول: أيهم أكثر أخذاً للقرآن؟ فإذا أشير [ له] إلى أحدهما قدّمه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين ليس في الأصل، وإنما كتب بالهامش وبخط مغاير، بعد وضع إشارة له, وليس في الصحيحين بهذا اللفظ. والحديث في قصة الرجل الذي سقط عن راحلته فوقصته فمات.
2 في المخطوطة: (ثوبيه)، وهذا اللفظ موجود عند مسلم في رواية أخرى لهذا الحديث, وعند البخاري في كتاب الحج أيضاً رقم (1849) (4/63، 64) من الفتح، ورقم (1851).
3 سنن النسائي (4/39)، والنهي عن مسه الطيب أخرجه البخاري ومسلم في هذا الحديث أيضاً، في الجمع عندهما.
4 في المخطوطة: (فإن الله).
5 صحيح البخاري: كتاب الجنائز (3/209, 212, 217)، وفي كتاب المغازي رقم (4079), والحديث رواه أيضاً أصحاب السنن الأربعة في الجنائز عندهم، كما في تحفة الأشراف.
6 كان في المخطوطة: (الرجل)، ثم تصرف في اللفظ بخط مغاير.

ج / 2 ص -257- في اللحد، [وقال: أنا شهيد على هؤلاء يوم القيامة]. وأمر بدفنهم في دمائهم، 1 ولم يغسلوا، ولم يصلّ عليهم".
1793- ولأحمد: 2 "لا تغسلوهم، فإن كل جرح - أو كل دم - يفوح مسكاً 3 يوم القيامة، ولم يصل عليهم".
1794- وفي حديث حنظلة 4 - لما قيل: هو جنب - قال: "لذلك غسلته الملائكة".
1795- ولأبي داود 5 عن ابن عباسك "أن رسول الله 6 صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثيابهم)، وليست في روايات البخاري.
2 مسند أحمد (3/299).
3 كان في أصل المخطوطة: (مسك)، ثم تصرف فيها بعض القارئين حتى صارت (مسكاً).
4 الحديث رواه الحاكم والبيهقي وابن حبان من حديث عبد الله بن الزبير, وابن إسحاق في سيرته، ورواه الحاكم والطبراني والبيهقي من حديث ابن عباس، وفي أسانيدهم ضعف. وانظر: التلخيص الحبير(2/117، 118).
5 اللفظ لابن ماجة، لا لأبي داود, سنن أبي داود (3/195)، وسنن ابن ماجة (1/485)، وفي إسنادهما ضعف لأنه من رواية عطاء بن السائب عن سعيد بن جبير، وهو مما حدث به عطاء بعد الاختلاط، كما قال الحافظ في التلخيص (2/118).
6 في المخطوطة: (النبي).

ج / 2 ص -258- الله عليه وسلم أمر بقتلى أحد 1 أن ينـزع عنهم الحديد والجلود، وأن يدفنوا في ثيابهم بدمائهم".
1796- وله 2 عن أبي سلام عن رجل من أصحاب النبي صلى الله عليه وسلم قال: "أغرنا على حي من جهينة، فطلب رجل من المسلمين رجلاً منهم، فضربه فأخطأه، وأصاب نفسه [بالسيف]. فقال رسول الله صلى الله عليه وسلم: أخوكم يا معشر المسلمين! فابتدره الناس، فوجدوه قد مات. فلفه رسول الله صلى الله عليه وسلم بثيابه ودمائه، وصلى عليه ودفن.، فقالوا: يا رسول الله، أشهيد هو؟ قال: نعم، وأنا له شهيد".
1797- وعن سعيد بن زيد [قال]: سمعت رسول الله صلى الله عليه وسلم يقول: "من قُتل دون ماله 3 فهو شهيد، ومن قُتل دون دينه 4 فهو شهيد، [ومن قُتل دون دمه فهو شهيد]، ومن قُتل دون أهله فهو شهيد". صححه الترمذي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان في المخطوطة: (أمر بقتلا أن ينـزع...)، ثم أضيف بخط مغاير بين السطرين كلمة: (أحد).
2 سنن أبي داود: كتاب الجهاد (4/21).
3 في المخطوطة: (ماله).
4 في المخطوطة: (ذينه).
5 سنن الترمذي: كتاب الديات (4/30)، وأخرجه بنحوه أبو داود في كتاب السنة (4/ 246) آخر حديث فيه، ونسبه الحافظ في الفتح لبقية أصحاب السنن (6/43).

ج / 2 ص -259- 1798- وصحح أيضاً: 1 "الشهداء خمسة: المطعون، والمبطون والغرق، 2 وصاحب الهدم، والشهيد في سبيل الله".
 1799- وعن خباب: "أن مصعب بن عمير قُتل يوم أحد وترك نمرة، 3 فكنا إذا غطينا بها رأسه بدت 4 رجلاه، وإذا غطينا رجليه بدا رأسه، فأمرنا رسول الله صلى الله عليه وسلم أن نغطي رأسه، ونجعل على رجليه 5 شيئاً من إذخر" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث متفق عليه, بلفظه كذلك، لذا كان الأوْلى عزوه لهما, لأن الحديث إذا كان في الصحيحين فالعزو لهما مشعر بصحته، بخلاف غيرهما, إذ لا بد من معرفة سنده وتصحيحه. والله أعلم. وانظره في صحيح البخاري: كتاب الجهاد (6/42)، وصحيح مسلم: كتاب الإمارة (3/1521) رقم (1914), وسنن الترمذي: كتاب الجنائز (3/377) وموطأ مالك (1/131)، وأحمد في المسند (2/324، 325, 533)، كلهم من حديث أبي هريرة، رضي الله عنه.
2 في المخطوطة: (والغريق)، ولم أجده هكذا في الصحيحين والسنن، وإنما فيهما ما أثبتناه.
3 هكذا كان في الأصل، وهو الموجود في البخاري, لكن ذكر في الحاشية: (لم)، وكتب بين السطرين: (إلا)، لتكون العبارة: (ولم يترك إلا نمرة)، وهذا موجود في بعض الروايات.
4 رسمت في المخطوطة: (بدات).
5 في المخطوطة: (بها رجلاه)، على رفع المفعول.
6في المخطوطة: (الإخر).

ج / 2 ص -260- أخرجاه 1 .
1800- ولمسلم 2 عن جابر: "أن النبي صلى الله عليه وسلم خطب يوماً، فذكر رجلاً من أصحابه قُبض، فكفن في كفن 3 غير طائل، وقُبر ليلا، ًفزجر النبي صلى الله عليه وسلم أن يقبر الرجل بالليل 4 حتى يصلّى عليه"، إلا أن يضطر إنسان إلى ذلك 5، وقال [النبي صلى الله عليه وسلم]: "إذا كفن أحدكم أخاه، فليحسن كفنه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب مناقب الأنصار (7/226) واللفظ له، وأخرجه في كتاب الجنائز (3/142)، ومناقب الأنصار (7/253)، والمغازي (7/354, 375)، والرقاق (11/273)، وأخرجه مسلم بلفظ قريب في كتاب الجنائز (2/649)، والحديث رواه أبو داود في الوصايا (3/116)، والترمذي في المناقب (5/692)، والنسائي في الجنائز (4/38، 39)، وأحمد في المسند (5/109, 111، 112) و(6/395).
2 صحيح مسلم: كتاب الجنائز (2/651)، وأخرجه أيضاً أبو داود (3/198)، والنسائي (4/33)، وأحمد في المسند (3/295).
3 في المخطوطة: (وكفن في ثوب)، قوله: غير طائل أي: غير كامل الستر فهو حقير.
4 في المخطوطة: (ليلاً).
5 في المخطوطة: (إلى ذلك إنسان)، لكنه وضع فوق كل من قوله: (إلى ذلك) (إنسان).

ج / 2 ص -261- 1801- وعن عائشة: "أن أبا بكر رضي الله عنه... نظر إلى ثوب [عليه] كان يمرّض فيه، به ردع من زعفران، فقال: اغسلوا ثوبي هذا، وزيدوا عليه ثوبين، فكفنوني فيها. قلت: إن هذا خلق، قال: الحي أحق بالجديد من الميت، إنما هو للمهلة... "1.
1802- ولهما 2 عنها قالت: "كفنا رسول الله صلى الله عليه وسلم في ثلاثة أثواب بيض سحولية، جدد يمانية، ليس فيها قميص ولا عمامة؛ أُدرج فيها إدراجاً".
1803- ولمسلم: 3 "أما 4 الحلة، فإنما شبه على الناس فيها، أنها اشتريت [له] ليكفن فيها، فتركت [الحلة]...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/252) واللفظ له، وموطأ مالك (1/224)، ومسند أحمد (6/45, 132).
2 هذا لفظ أحمد, وأما لفظ الشيخين فليس فيه: (جدد)، ولا قوله: (أدرج فيها إدراجاً). وانظر: مسند أحمد (6/118)، ورواه البخاري في كتاب الجنائز (3/135, 140, 252)، وصحيح مسلم: كتاب الجنائز (2/649، 650)، ورواه كذلك أبو داود (3/198)، وأحمد (6/132, 161).
3 صحيح مسلم: كتاب الجنائز (2/649، 650)، وهو تتمة للحديث السابق عنده من روايتها أيضاً.
4 في المخطوطة: (وأما)، وليس الواو في مسلم.

ج / 2 ص -262- 1804- ولمسلم: 1 "أُدرج رسول الله صلى الله عليه وسلم في حلة يمنية كانت لعبد الله بن أبي بكر. ثم نزعت عنه، وكفن في ثلاثة أثواب سحولية يمانية".
1805- وعن ابن عباس قال: قال رسول الله 2 صلى الله عليه وسلم: "البسوا من ثيابكم البياض؛ فإنها من خير ثيابكم، وكفنوا فيها موتاكم". صححه الترمذي 3.
1806- وعن ليلى بنت قانف 4 قالت: "كنت فيمن غسل أم كلثوم بنت رسول الله صلى الله عليه وسلم عند وفاتها. وكان أول ما أعطانا رسول الله صلى الله عليه وسلم الحقاء، 5 ثم الدرع، ثم الخمار، ثم الملحفة. ثم أدرجت بعد في الثوب الآخر. قالت: ورسول الله صلى الله عليه وسلم عند الباب [معه كفنها] 6 يناولنا[ه] ثوباً ثوباً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجنائز (2/650)، من حديث السيدة عائشة، رضي الله عنها.
2 في المخطوطة: (أن النبي... قال).
3 أخرجه أبو داود في كتاب الطب, وفي كتاب اللباس (4/8, 51) بلفظه, والترمذي في كتاب الجنائز (3/319، 320) بلفظه, وابن ماجة بتقديم وتأخير: في كتاب الجنائز (1/ 473).
4 وقع في المخطوطة: (قايف)، وهو تصحيف، وهي الثقفية.
5 قال الحافظ في التلخيص (2/110): الحقا، بكسر المهملة، وتخفيف القاف, مقصور، قيل: هو لغة في الحقو, وهو الإزار.
6 سقط من الأصل، واستدرك بالهامش بخط مغاير.

ج / 2 ص -263- رواه أحمد وأبو داود 1.
1807- وفي البخاري 2 عن سهل - في حديث البردة - قال القوم: "ما أحسنت. لبسها النبي 3 صلى الله عليه وسلم محتاجاً إليها، ثم سألته، وعلمت أنه لا يرد. قال: إني والله ما سألته لألبسها، 4 إنما سألته لتكون 5 كفني. [قال سهل:] فكانت كفنه".
1808- عن زيد بن خالد [الجهني]: "أن رجلاً من المسلمين توفي بخيبر، 6 وأنه ذكر لرسول الله صلى الله عليه وسلم، فقال: صلوا على صاحبكم. [قال:] فتغيرت وجوه القوم لذلك. فلما رأى الذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أحمد في المسند واللفظ له (6/380)، وسنن أبي داود، مع اختلاف خفيف جداً، في كتاب الجنائز (3/200)، وانظر: التلخيص الحبير (2/109، 110) لمعرفة بما أعل به هذا الحديث والجواب عليه.
2 صحيح البخاري: كتاب الجنائز (3/143)، وكتاب البيوع (4/318)، وكتاب الأدب (10/456) واللفظ له, وأخرجه أحمد في المسند بلفظ قريب (5/333، 334)، وابن ماجة في اللباس (2/1177) رقم (3555), ورواه أيضاً النسائي في الرقاق من الكبرى، كما في تحفة الأشراف.
3 في المخطوطة: (رسول الله).
4 في المخطوطة: (لألبسه).
5 في المخطوطة: (أن تكون).
6 في المخطوطة: (بخير)، ولعله سبق قلم.

ج / 2 ص -264- بهم قال: إن صاحبكم غل في سبيل الله. ففتشنا متاعه، فوجدنا فيه خرزاً من خرز اليهود، ما يساوي درهمين". رواه الخمسة إلا الترمذي 1.
1809- ولمسلم 2 عن جابر بن سمرة: "أن رجلاً قتل نفسه بمشاقص، فلم يصلّ 3 عليه النبي صلى الله عليه وسلم".
1810- وفي البخاري 4 حديث الأسلمي المرجوم: "قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد واللفظ له (4/114) و(5/192)، وسنن أبي داود، في كتاب الجهاد (3/68) وسنن النسائي في الجنائز (4/64)، وسنن ابن ماجة في كتاب الجهاد (2/950)، ورواه كذلك مالك في الموطإ في كتاب الجهاد (2/458).
2 لفظ مسلم: "أتي النبي ? برجل قتل نفسه بمشاقص، فلم يصلِّ عليه"، وهذا الحديث هو لفظ زيادة عبد الله بن أحمد في المسند، إلا قوله: (قتل)، ففيه (نحر)، وانظر الحديث: صحيح مسلم: كتاب الجنائز (2/672)، ومسند أحمد (5/87, 92, 94, 97)، وسنن أبي داود بنحوه (3/206)، وسنن النسائي في الجنائز (4/66)، وسنن ابن ماجة في الجنائز (1/ 488)، وأخرجه الترمذي في كتاب الجنائز بلفظه، إلا قوله: (بمشاقص) فليست عنده (3/ 380).
3 في المخطوطة: (فلم يصلي)، بإثبات حرف العلة مع الجزم، وهذا كثير في المخطوطة.
4 صحيح البخاري: كتاب الحدود (12/129) رقم (6820)، وانظر: الفتح (12/130) لمعرفة من روى الصلاة على الأسلمي المرجوم، ومن نفاها من الحفاظ.

ج / 2 ص -265- له النبي صلى الله عليه وسلم خيراً، وصلى عليه".
- قال أحمد: ما نعلم أن النبي صلى الله عليه وسلم ترك الصلاة على أحد، إلا على الغال أو قاتل نفسه 1.
1811- وعن المغيرة أن 2 النبي صلى الله عليه وسلم قال: "الراكب خلف الجنازة، والماشي حيث شاء منها، والطفل يصلَّى عليه". صححه الترمذي 3.
1812- زاد أحمد وأبو داود: 4 "ويُدعى لوالديه بالمغفرة والرحمة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الترمذي عقب حديث جابر بن سمرة السابق (3/381): اختلف أهل العلم في هذا, فقال بعضهم: يصلى على كل من صلى إلى القبلة, وعلى قاتل النفس, وهو قول الثوري وإسحاق. وقال أحمد: لا يصلي الإمام على قاتل النفس, ويصلي عليه غير الإمام. اهـ.
2 في المخطوطة: (عن).
3 سنن الترمذي: كتاب الجنائز (3/349، 350)، وأخرجه أيضاً النسائي (4/56, 58)، وابن ماجة في الجنائز (1/483) مختصراً على الصلاة على الطفل, ورواه أبو داود بنحوه (3/ 205)، ومسندأحمد بنحوه (4/248، 249)، وسيأتي برقم (1877).
4 سنن أبي داود (3/205)، ومسند أحمد (4/248، 249, 249)، لكن وقع فيهما: (والسقط يصلى عليه...)، فهو خلاف رواية الترمذي والنسائي، إذ فيهما: (والطفل يصلى عليه)، وهذا أمر متفق عليه عند الجماهير, أما السقط, فلا يصلى عليه إلا إذا استهل, لحديث جابر: "إذا استهل السقط صُلي عليه"، رواه الترمذي والنسائي وابن ماجة وابن حبان والحاكم والبيهقي. وأما حديث المغيرة، فقد تشكك أبو داود في رفعه حيث قال: وأحسب أن أهل زياد أخبروني أنه رفعه إلى النبي ?. ورواه أحمد من طريق يونس عن زياد بن جبير عن أبيه عن المغيرة موقوفاً, ثم قال أحمد في آخره: قال يونس: وأهل زياد يذكرون النبي ?، وأما أنا فلا أحفظه. اهـ. ورواه من طريق هاشم بن القاسم ثنا المبارك قال: أخبرني زياد... مرفوعاً. وقال الحافظ في التلخيص (2/114): رواه الطبراني موقوفاً على المغيرة، وقال: لم يرفعه سفيان, ورجح الدارقطني في العلل الموقوف. اهـ. والله أعلم.

ج / 2 ص -266- -وفي البخاري: 1 قال الحسن: "يقرأ على الطفل بفاتحة الكتاب، ويقول: اللهم اجعله لنا فرطاً وسلفاً 2 وأجراً".
1813- ولهما 3 عن جابر: "أن رسول الله 4 صلى الله عليه وسلم صلى على أصحمة النجاشي، فكبّر عليه أربعاً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً في كتاب الجنائز (3/203).
2 في المخطوطة، تقديم وتأخير: (سلفاً وفرطاً وأجراً).
3 صحيح البخاري: كتاب الجنائز (3/202) بلفظه، إلا قوله: (عليه) فليس عنده، وصحيح مسلم: كتاب الجنائز (2/657) واللفظ له.
4 في المخطوطة: (النبي)، وهو الموافق للفظ البخاري, إلا أن السياق لمسلم، لذا أثبتنا لفظ مسلم في الأصل.

ج / 2 ص -267- 1814- وفي لفظ، 1 قال: "قد توفي اليوم رجل صالح من الحبش، [فهلم] 2 فصلوا عليه. [قال:] فصففنا، فصلى النبي 3 صلى الله عليه وسلم [عليه] 4 ونحن صفوف".
1815- ولهما 5 عن أبي هريرة: "أن رسول الله 6 صلى الله عليه وسلم نعى النجاشي في اليوم الذي مات فيه. وخرج بهم إلى المصلى فصف 7 بهم، وكبّر عليه أربع تكبيرات".
1816- ولهما 8 عن ابن عباس [قال]: "انتهى رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عندهما، واللفظ للبخاري، من حديث جابر، رواه البخاري في كتاب الجنائز (3/186)، ومسلم في كتاب الجنائز (2/657).
2 سقط من الأصل، واستدرك بالهامش بخط مغاير.
3 في المخطوطة: (رسول الله).
4 سقط من الأصل, وكتب بين السطرين بخط مغاير.
5صحيح البخاري: كتاب الجنائز (3/116, 186, 199, 202) وبأرقام (3880, 3881) واللفظ له، وصحيح مسلم: كتاب الجنائز (2/656) بنحوه, ورواه أصحاب السنن أيضاً.
6 في المخطوطة: (النبي).
7 في المخطوطة: (فصلى)، وليس هو في هذه الرواية عند البخاري، ولا عند مسلم.
8 صحيح البخاري: كتاب الجنائز (3/186, 204) بنحوه، وصحيح مسلم واللفظ له، في كتاب الجنائز (2/658).

ج / 2 ص -268- صلى الله عليه وسلم إلى قبر رطب، فصلى عليه، وصفوا خلفه، وكبّر أربعاً".
1817- ولهما 1 في حديث المرأة: "... أفلا [كنتم] آذنتموني؟ [قال:] فكأنهم صغروا أمرها - أو أمره -، فقال: دلوني على قبرها، [فدلوه]، 2 فصلى عليها".
1818- ولمسلم: 3 "ثم قال: إن هذه القبور مملوءة ظلمة على أهلها، 4 وإن الله [عز وجل] ينوّرها لهم بصلاتي عليهم " 5.
1819- وفي البخاري 6 عن عقبة بن عامر: "أن النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم واللفظ له: في كتاب الجنائز (2/659)، وصحيح البخاري بنحوه: كتاب الجنائز (3/204، 205)، من حديث أبي هريرة، رضي الله عنه.
2 سقط من الأصل, واستدرك بالهامش بخط مغاير.
3 صحيح مسلم، وهو تتمة الحديث السابق، ومن رواية أبي هريرة، رضي الله عنه, في كتاب الجنائز (2/659)، وقد نسبها الحافظ في الفتح (3/205) لابن حبان. والله أعلم.
4 في المخطوطة، تقديم وتأخير: (مملوءة على أهلها ظلماً).
5 في المخطوطة، تقديم وتأخير: (ينورها عليهم بصلاتي لهم)، وهو خطأ.
6 بل الحديث متفق عليه، فقد رواه البخاري في كتاب المناقب (6/611)، وأخرجه في كتاب الجنائز (3/309)، وفي كتاب المغازي والرقاق بأرقام (4042, 4085, 6426, 6595)، ومسلم في كتاب الفضائل (4/1795) رقم (2296)، ورواه أيضاً النسائي في الجنائز (4/61، 62), وأحمد في المسند (4/149, 153، 154)، وقد ورد عند البخاري في المغازي (7/348)، وأحمد (4/154): صلى على قتلى أحد بعد ثمان سنين كالمودع للأحياء والأموات، ثم طلع المنبر... الحديث, ورواه مسلم، لكن ليس فيه ذكر السنين, وإنما قوله: فكانت آخر ما رأيت رسول الله ? على المنبر.

ج / 2 ص -269- عليه وسلم خرج يوماً فصلى على أهل أُحد صلاته على الميت، ثم انصرف إلى المنبر، فقال: إني فرطكم..." الحديث.
1820- وعن سعيد بن المسيب: "أن أم سعد ماتت، والنبي صلى الله عليه وسلم غائب. فلما قدم صلى عليها، وقد مضى لذلك شهر". رواه الترمذي 1.
1821- قال أحمد: "أوصى أبو بكر أن يصلي عليه عمر" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الجنائز (3/356)، وهو مرسل، وذكره البغوي في شرح السنة (5/363) مرسلاً، من طريق سعيد، ثم قال: وروي عن عكرمة عن ابن عباس موصولاً. وأخرجه البيهقي (4/48) مرسلاً وموصولاً أيضاً, وانظر: التلخيص (2/125).
2 أخرجه أيضاً عبد الرزاق في مصنفه (3/471)، والطبراني برجال ثقات، كما في مجمع الزوائد (9/60): صلاة عمر على أبي بكر, وانظر: الطبقات الكبرى (3/368).

ج / 2 ص -270- 1822- "وأوصى عمر أن يصلي عليه صهيب" 1.
1823- "وأوصت أم سلمة أن يصلي عليها سعيد بن زيد" 2.
1824- وعن عائشة 3 عن النبي صلى الله عليه وسلم قال: "ما من ميت 4 يصلي عليه أمة من المسلمين يبلغون مائة، كلهم يشفعون له، إلا شفعوا فيه" 5. رواه مسلم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عبد الرزاق (1/471)، والطبراني، كما في مجمع الزوائد (9/79): صلاة صهيب عليه. وانظر: الطبقات الكبرى (3/367)، وفيه صلاة صهيب, وفيه قول عبد الرحمن بن عوف لعلي وعثمان: لقد علمتما ما هذا إليكما, ولقد أمر به غيركما. تقدم يا صهيب، فصل عليه. فتقدم صهيب فصلى عليه.
2 أخرجه ابن أبي شيبة في مصنفه (3/285) أيضاً.
3 في المخطوطة: (عن ابن عباس)، والحديث من رواية عائشة وأنس بن مالك، عندهم جميعاً، كما ستراه في المواضع المشار إليها.
4 في المخطوطة: (مسلم)، وليس هذا القيد عندهم.
5 في المخطوطة: (شفعهم الله فيه)، ولم أجده كذلك بهذا اللفظ.
6 صحيح مسلم: كتاب الجنائز (2/654) (رقم 947) باب من صلى عليه مائة شفعوا فيه, وأخرجه بلفظه، كذلك النسائي في الجنائز (4/75)، وأحمد في المسند (3/266)، وعندهم في آخره: قال سلام بن أبي مطيع: فحدثت به شعيب بن الحبحاب فقال: حدثني به أنس بن مالك عن النبي ?, ورواه أحمد من حديث عائشة فقط، وفي بعضها لا يوجد لفظ (مائة) (6/32, 40) بلفظه وبنحوه (6/97, 231)، وأخرجه الترمذي بلفظ قريب في الجنائز (3/348).

ج / 2 ص -271- 1825- وعن مالك بن هبيرة، مرفوعاً: "ما من مؤمن يموت، فيصلي عليه أمة من المسلمين، بلغوا 1 أن يكونوا ثلاثة 2 صفوف، إلا غفر له". فكان مالك بن هبيرة يتحرى إذا قل أهل جنازة، أن يجعلهم ثلاثة صفوف. رواه الخمسة، إلا النسائي، وحسنه الترمذي 3.
1826- ولمسلم 4 عن ابن عباس، 5 مرفوعاً: "ما من رجل مسلم يموت، فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً، إلا شفّعهم الله فيه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يبلغون).
2 كذا في الأصل في الموضعين، وهو الموافق للجمع في التذكير، لكن وقع في مسند أحمد في الموضعين: (ثلاث).
3 مسند أحمد واللفظ له (4/79)، وأبو داود بنحوه (3/202)، والترمذي بنحوه كذلك (3/347)، وابن ماجة (1/478)، ثلاثتهم في الجنائز.
4 صحيح مسلم: كتاب الجنائز، باب من صلى عليه أربعون شفعوا فيه رقم (948) (2/655)، ورواه كذلك أبو داود في الجنائز (3/203) بلفظ قريب، ورواه كذلك أحمد في المسند (1/277، 278) بلفظه، ورواه ابن ماجة بنحوه (1/477).
5 كان في المسند عن أنس، وهو خطأ أيضاً، إذ الحديث من رواية ابن عباس، رضي الله عنهما، لا من حديث أنس. والله أعلم.

ج / 2 ص -272- 1827- ولأحمد 1 عن أنس، 2 مرفوعاً: "ما من مسلم يموت [فيشهد له] 3 أربعة [أهل أبيات] من جيرانه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3/242)، ورواه أبو يعلى، كما في مجمع الزوائد (3/4)، ورجال أحمد رجال الصحيح.
2 كان في المخطوطة: (عنه)، وصرحت باسم الراوي خشية اللبس, إذ الراوي السابق ابن عباس وهذا أنس, ولما كان في المخطوطة في الحديث السابق: (أنس)، جاز قوله هنا: (عنه)، فلما صحح اقتضى التصريح.
3 كتب في الهامش, لشطب ما في الأصل، وكتب عليه (صح). تنبيه: وقع في تعليق الشيخ محمد حامد الفقي على هذا الحديث في المنتقى (2/84، 85) ما لفظه: وأخرجه أيضاً ابن حبان والحاكم من طريق حماد بن سلمة عن ثابت عن أنس مرفوعاً, وفي إسناده رجل لم يسمّ, وله شاهد من مراسيل بشير بن كعب، أخرجه أبو مسلم الكجي. اهـ. وقد أخطأ الشيخ، غفر الله لنا وله، وأدخل سنداً في سند. فسند أنس رجاله رجال الصحيح كما مر عن الهيثمي, وليس فيه رجل لم يسم أو أبهم، وليس في مسند أحمد: (ثابت)، فسنده عند أحمد قال: ثنا مؤمل ثنا حماد بن سلمة ثنا سالم عن أنس: فليس فيه ثابت وليس فيه رجل لم يسم, وإنما رواه الحاكم من طريق حماد بن سلمة عن ثابت عن أنس (1/378)، وليس فيه ما لم يسم أيضاً. وقد سقط من الشيخ من عبارة الحافظ ابن حجر ما يتضح موطن الخطإ عنده. والذي وقع الإبهام في إسناده هو حديث أبي هريرة, كما هو عند أحمد في مسنده (2/ 384, 408)، كما سأذكر سنده. وقد نقل الشيخ كلام الحافظ ابن حجر في الفتح، فسقط منه جملة، فدخل الخلل في كلامه. ولفظ ابن حجر (3/231): ويؤيده ما رواه أحمد وابن حبان والحاكم من طريق حماد بن سلمة عن ثابت عن أنس مرفوعاً: "ما من مسلم يموت فيشهد له أربعة من جيرانه الأدنيين، أنهم لا يعلمون منه إلا خيراً، إلا قال الله تعالى: قد قبلت قولكم، وغفرت له ما لا تعلمون", ولأحمد من حديث أبي هريرة نحوه, وقال: (ثلاثة) بدل (أربعة)، وفي إسناده من لم يسم, وله شاهد من مراسيل بشير بن كعب، أخرجه أبو مسلم الكجي. اهـ. فلم يسند الشيخ الكلام لقائله، وأسقط من قوله: ولأحمد من حديث أبي هريرة... وأما سند حديث أبي هريرة الذي فيه من لم يسم، قال أحمد: ثنا عفان ثنا مهدي بن ميمون ثنا عبد الحميد صاحب الزيادي عن شيخ من أهل البصرة عن أبي هريرة... (2/384) وفي (4/408) عن شيخ من أهل العلم عن أبي هريرة... الحديث. والله أعلم.

ج / 2 ص -273- الأدنين، 1 إلا قال: قد قبلت علمكم 2 فيه، وغفرت له ما لا تعلمون " 3.
1828- وفي رواية: 4 "اثنان من جيرانه الأدنين بخير".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الأدنيين).
2 في المخطوطة: (علمهم).
3 في المخطوطة: (يعلمون)، وهو خلاف ما في المسند في الموضعين.
4 لم أعثر على هذا اللفظ, ولعله سبق قلم, والصواب فيه: (ثلاثة)، وهو الموجود عند أحمد في مسنده (2/384, 408) من حديث أبي هريرة، رضي الله عنه. وسبق ذكر سنده في التعليق على الحديث السابق لكن ذكره ابن قدامة في المغني (2/489) بلفظ: (اثنان). والله أعلم بالصواب.

ج / 2 ص -274- 1829- وروى الترمذي 1 - وحسنه -: "أن أنساً صلى على جنازة رجل، فقام حيال رأسه. ثم صلى على امرأة فقام حيال وسط السرير. فقال له العلاء بن زياد: هكذا رأيت النبي 2 صلى الله عليه وسلم قام على الجنازة مقامك منها، ومن الرجل مقامك منه؟ قال: نعم. فلما فرغ قال: احفظوا".
1830- وفي لفظ لأبي داود: 3 "يا أبا حمزة، هكذا كان رسول الله صلى الله عليه وسلم يصلي على الجنائز كصلاتك: يكبر عليها أربعاً، ويقوم عند رأس الرجل، وعجيزة 4 المرأة؟ قال: نعم".
1831- عن عمار مولى الحارث بن نوفل قال: "حضرت جنازة صبي وامرأة، فقدم الصبي مما يلي القوم، ووضعت المرأة وراءه، فصلى عليهما، وفي القوم أبو سعيد الخدري وابن عباس وأبو قتادة وأبو هريرة، فسألتهم عن ذلك؟ فقالوا: السنة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ الترمذي (3/352): عن أبي غالب قال: صليت مع أنس بن مالك على جنازة رجل، فقام حيال رأسه, ثم جاؤوا بجنازة امرأة من قريش, فقالوا: يا أبا حمزة، صل عليها, فقال حيال وسط السرير...، والحديث رواه أبو داود وابن ماجة في الجنائز، وموضعه عند ابن ماجة (1/479) رقم (1494)، وأما موضعه عند أبي داود فانظره في التعليق الثاني.
2ي المخطوطة: (رسول الله).
3 سنن أبي داود: كتاب الجنائز (3/208) رقم (1394).
4 في المخطوطة: (عجزة).

ج / 2 ص -275- رواه أبو داود والنسائي 1.
1832- وعن الشعبي: "أن أم كلثوم ابنة علي وابنها زيد ابن عمر توفيا جميعاً، فأخرجت جنازتهما، فصلى عليهما أمير المدينة، وسوى بين رؤوسهما وأرجلهما حين صلى [عليهما] " 2. رواه سعيد 3.
1833- وعن عائشة: "أنها قالت لما 4 توفي سعد بن أبي وقاص: ادخلوا به المسجد حتى أصلي عليه، فأنكر 5 ذلك عليها، فقالت: [والله] 6 لقد صلى رسول الله صلى الله عليه وسلم على ابني بيضاء في المسجد: سهيل وأخيه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود بنحوه (3/208)، وسنن النسائي: كتاب الجنائز, باب اجتماع جنازة صبي وامرأة (4/71)، والمنتقى لابن الجارود (191).
2 سقط من الأصل, واستدرك بالهامش بخط مغاير.
3 هو رواية ثانية للحديث السابق, والأمير هو سعيد بن العاص، كما صرح به في رواية المنتقى لابن الجارود، ورواية النسائي الأولى أيضاً. وانظر: التلخيص (2/146)، وذكره المجد في المنتقى (2/91، 92)، وعزاه لسعيد في سننه.
4 في المخطوطة: (حين)، ولفظ مسلم: (أن عائشة لما توفي سعد بن أبي وقاص قالت:...).
5 في المخطوطة: (فأنكروا).
6 سقط من الأصل, واستدرك بالهامش بخط مغاير.

ج / 2 ص -276- رواه مسلم 1.
1834- وله 2 عن زيد بن أرقم: "أنه كان يكبر على الجنازة 3 أربعاً، وأنه كبر على جنازة خمساً، فسئل فقال: كان رسول الله صلى الله عليه وسلم يكبرها".
1835- وفي البخاري: 4 "عن علي أنه كبر على سهل بن حنيف ستاً وقال: إنه شهد بدراً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجنائز (2/669)، والحديث رواه أيضاً أبو داود في الجنائز (3/ 207)، من روايتين (3189, 3190)، والترمذي، مختصراً في الجنائز (3/351)، وحسنه، والنسائي، من طريقين (4/68)، وابن ماجة في الجنائز (1/486)، ورواه مالك منقطعاً (1/ 229، 230).
2 صحيح مسلم: كتاب الجنائز (2/659) رقم (957), ورواه أصحاب السنن وأحمد كما في المنتقى.
3 لفظ الحديث عند مسلم: عن عبد الرحمن بن أبي ليلى قال: كان زيد يكبر على جنائزنا... فسألته فقال:...).
4 ليس هذا لفظ البخاري, والحديث أخرجه البخاري في كتاب المغازي، الباب الثاني عشر: باب حدثني خليفة...، وليس في باب فضل من شهد بدراً، كما قاله الفقي في تعليقه على المنتقى (7/317)، ولفظه: عن ابن معقل, أن علياً، رضي الله عنه، كبر على سهل بن حنيف, فقال: إنه شهد بدراً. فليس فيه ذكر العدد. وقال الحافظ في الفتح (7/318): كذا في الأصول لم يذكر عدد التكبير, وقد أورده أبو نعيم في المستخرج من طريق البخاري بهذا الإسناد فقال فيه: (كبر خمساً)، وأخرجه البغوي في معجم الصحابة: عن محمد بن عباد بهذا الإسناد, والإسماعيلي والبرقاني والحاكم من طريقه، فقال: (ستاً)، وكذا أورده البخاري في التاريخ عن محمد بن عباد, وكذا أخرجه سعيد بن منصور عن ابن عينية وأورده بلفظ: (خمساً)... وذكر مثله في التلخيص (2/120).

ج / 2 ص -277- 1836- وعن الحكم بن عتيبة 1 أنه قال: "كانوا يكبرون على أهل بدر خمساً، وستاً، وسبعاً". [رواه سعيد] 2.
1837- وروى أيضاً والأثرم 3 عن علقمة: "أن أصحاب عبد الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عينية)، وهو تصحيف, وقد ضبطه الحافظ في التقريب، بالمثناة ثم الموحدة مصغراً, وهو أبو محمد الكندي الكوفي، الفقيه الثقة الثبت، أحد الاعلام, توفي سنة 115, فانظره في التهذيب والتقريب والخلاصة والكاشف...
2 سقط من الأصل واستدرك بالهامش, والحديث ذكره المجد في المنتقى (2/86)، والحافظ في التلخيص (2/120).
3 ذكر الحافظ في الفتح (3/202) قول ابن مسعود: كبر ما كبر الإمام, وعزاه لابن المنذر وأخرجه ابن أبي شيبة بأطول مما هنا (3/303). قلت: لقد كثرت الروايات في التكبير على الجنازة، واختلفت أيضاً: فمنهم من قال: ثلاثاً, ومنهم من قال: أربعاً, ومنهم من قال: خمساً، ومنهم من قال: ستاً, وسبعاً, وتسعاً؛ وهذا الخلاف كان في زمان الصحابة، رضي الله عنهم, ثم زال. فروى ابن أبي خيثمة مرفوعاً أنه كان يكبر أربعاً وخمساً وستاً وسبعاً وثمانياً, حتى مات النجاشي فكبر عليه أربعاً، وثبت على ذلك حتى مات. إلا أن الخلاف بقي إلى زمن عمر، رضي الله عنه، حتى جمعهم على أربع تكبيرات. فقد أخرج البيهقي بسند حسن إلى أبي وائل قال: كانوا يكبرون على عهد رسول الله ? سبعاً وستاً وخمساً وأربعاً, فجمع عمر الناس على أربع كأطوال الصلاة. وذكر ابن المنذر بسند صحيح، ومثله علي بن الجعد والبيهقي عن سعيد بن المسيب قال: كان التكبير أربعاً وخمسة, فجمع عمر الناس على أربع. وفي لفظ: أن عمر قال: كل ذلك قد كان أربعاً وخمساً, فاجتمعنا على أربع. ومن طريق إبراهيم النخعي: اجتمع أصحاب رسول الله ? في بيت أبي مسعود، فأجمعوا على أن التكبير على الجنازة أربع. وقال ابن عبد البر: انعقد الإجماع على أربع, ولا نعلم من فقهاء الأمصار من قال بخمس إلا ابن أبي ليلى. اهـ. وفي المبسوط: للحنفية عن أبي يونس مثله. وقال النووي في شرح المهذب: كان بين الصحابة خلاف، ثم انقرض، وأجمعوا على أنه أربع, لكن لو كبر الإمام خمساً لم تبطل صلاته إن كان ناسياً, وكذا إن كان عامداً، على الصحيح, لكن لا يتابعه المأموم على الصحيح. والله أعلم. وانظر: الفتح (3/202) و(7/318) والتلخيص (2: 121)

ج / 2 ص -278- قالوا له: إن أصحاب معاذ يكبرون على الجنائز خمساً، فلو وقت لنا وقتاً، فقال: إن تقدمكم إمام فكبروا ما يكبر، فإنه لا وقت ولا عدد".

ج / 2 ص -279- 1838- وعن ابن عباس [رضي الله عنهما]: "أنه صلى على جنازة، فقرأ بفاتحة الكتاب، قال: لتعلموا أنها سنة " 1. رواه البخاري 2.
1839- والنسائي، 3 وقال: "فقرأ بفاتحة الكتاب وسورة، وجهر [حتى أسمعنا]...".
1840- وقال: 4 عن الزهري 5 عن أبي أمامة (بن سهل) قال: "السنة في الصلاة على الجنازة: أن يقرأ بفاتحة الكتاب مخافتة، ثم يكبر ثلاثاً، والتسليم 6 [عند الآخرة]".
1841- وعن أبي أمامة بن سهل: "أنه أخبره رجل من أصحاب النبي صلى الله عليه وسلم أن السنة في الصلاة على الجنازة: أن يكبر الإمام،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وقال: لتعلموا أنه من السنة).
2 صحيح البخاري: كتاب الجنائز (3/203)، والحديث رواه أبو داود والترمذي، والنسائي وابن خزيمة والحاكم، ذكره في الفتح، إلا أبا داود فقد أخرجه في الجنائز (3/210).
3 سنن النسائي: كتاب الجنائز، باب الدعاء. (4/74، 75)، وذكر السورة عزاه الحافظ في التلخيص أيضاً (2/119) لأبي يعلى في مسنده, فانظره.
4 أي: النسائي في سننه في كتاب الجنائز (4/75)، وانظر: التلخيص (2/120).
5 في السنن (ابن شهاب)، وهو الزهوي نفسه.
6 في المخطوطة: (السلام)، وهو خلاف ما في السنن. والله أعلم.

ج / 2 ص -280- ثم يقرأ بفاتحة الكتاب بعد التكبيرة الأولى سراً في نفسه، ثم يصلي على النبي صلى الله عليه وسلم ويخلص الدعاء للجنازة في التكبيرات، لا يقرأ في شيء منهن، ثم يسلّم سراً في نفسه". رواه الشافعي 1 في مسنده.
1842- وعن أبي هريرة، مرفوعاً: "إذا صليتم على [الميت] 2 فأخلصوا له الدعاء". رواه أبو داود وغيره 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند الشافعي (265) بهامش الأم, ورواه في الأم (1/239، 240)، وانظره في بدائع المنن (1/214، 215)، وأخرجه الحاكم في المستدرك (1/360)، وصححه على شرطهما، وأقره الذهبي. وقال الحافظ في التلخيص: (2/122): وضعفت رواية الشافعي بمطرف, لكن قواها البيهقي بما رواه في المعرفة، من طريق عبيد الله بن أبي زياد الرصافي عن الزهري, بمعنى رواية مطرف... وأخرجه ابن الجارود في المنتقى (189)، قال الحافظ: ورجال هذا الإسناد، أي: إسناد ابن الجارود، مخرج لهم في الصحيحين.
2 كتب في الهامش, لأنه كان قد كتب في الأصل: (الجنازة)، ثم شطب عليها.
3 سنن أبي داود (3/210)، من كتاب الجنائز، ورواه ابن ماجة بلفظه أيضاً: في الجنائز (1/ 480) رقم (1497)، وزاد الحافظ في التلخيص (2/122)، وابن حبان والبيهقي, وفيه ابن إسحاق وقد عنعن, لكن أخرجه ابن حبان من طريق أخرى عنه مصرحاً بالسماع.

ج / 2 ص -281- 1843- وعنه: "كان رسول الله 1 صلى الله عليه وسلم إذا صلى على جنازة يقول 2: اللهم اغفر لحينا وميتنا، 3 وشاهدنا وغائبنا، وصغيرنا وكبيرنا، وذكرنا وأنثانا. اللهم من أحييتَه منا فأحْيِه على الإسلام، ومن توفيتَه منا فتوفَّه على الإيمان. اللهم لا تحرمنا أجره، ولا تُضلّنا 4 بعده". رواه أبو داود وغيره، 5 قال الحاكم: صحيح على شرطهما.
1844- وعن عوف بن مالك قال: "سمعت رسول الله 6 صلى الله عليه وسلم [و] صلى على جنازة يقول: اللهم اغفر له وارحمه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 في المخطوطة: (قال)، وهو الموافق للفظ أبي داود.
3 في المخطوطة: (ولميتنا)، ولم أجده عندهم بهذا اللفظ.
4 في المخطوطة: (ولا تفتنا).
5 سنن أبي داود، بلفظ قريب، في كتاب الجنائز (3/211)، وسنن الترمذي، عدا قوله: (اللهم لا تحرمنا أجره...)، وهي كذلك ليست عند أحمد، كتاب الجنائز (3/344)، وسنن ابن ماجة واللفظ له، في كتاب الجنائز (1/480)، ومسند أحمد (2/368)، والحاكم في المستدرك، بلفظ الترمذي (1/358)، وصححه على شرط الشيخين، وأقره الذهبي, وزاد الحافظ في التلخيص (2/123): وابن حبان. وانظر: التلخيص (2/123).
6 كذا في المخطوطة، وسنن النسائي, أما لفظ مسلم فـ(النبي).

ج / 2 ص -282- واعف عنه وعافه، 1 وأكرم نُزُله، ووسع مدخله، واغسله بماء وثلج وبرد، ونقه من الخطايا، كما ينقّى الثوب الأبيض من الدنس، وأبدله داراً خيراً من داره، وأهلا خيراً من أهله، وزوجاً خيراً من زوجه، وقِهِ فتنة القبر، وعذاب النار. قال عوف: فتمنيت أن [لو] كنت 2 أنا الميت، لدعاء رسول الله 3 صلى الله عليه وسلم [على] ذلك الميت". رواه مسلم 4.
1845- وعن ابن أبي أوفى: "أنه ماتت ابنة له... فكبر 5 عليها أربعاً، ثم قام بعد الرابعة قدر ما بين التكبيرتين يدعو. ثم قال: كان رسول الله صلى الله عليه وسلم يصنع في الجنازة هذا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: تقديم وتأخير، وقد كتب فوقهما (مـ) إشارة للتقديم والتأخير.
2 في المخطوطة: (أن أكون)، وليس ذلك عندهما.
3 في المخطوطة: (النبي)، وليس ذلك عندهما.
4 صحيح مسلم: كتاب الجنائز (2/663)، باب الدعاء للميت في الصلاة, وأخرجه كذلك النسائي في الجنائز, باب الدعاء (4/73)، وابن ماجة، بنحوه (1/481).
5 في المسند: (ثم كبر)، ذلك ولأنه معطوف على كلام قبله, حذفه المصنف هنا.

ج / 2 ص -283- رواه أحمد، 1 وقال: هو من أصح ما روي، وقال: لا أعلم شيئاً يخالفه، ونص على تسليمة واحدة، وقال: عن ستة من أصحاب النبي صلى الله عليه وسلم وليس فيه اختلاف إلا عن إبراهيم 2.
1846- وروى الحاكم عن ابن أبي أوفى: تسليمتين 3.
1847- وروى الشافعي: 4 رفع اليدين مع التكبير، عن ابن عمر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1مسند أحمد (4/356)، ورواه ابن ماجة في الجنائز من طريق إبراهيم بن مسلم الهجري الكوفي، بنحوه (1/482)، ورواه الحاكم من طريق الهجري (1/359، 360)، وصححه لكن لم يوافقه الذهبي لضعف الهجري. وفي مسند أحمد الهجري أيضاً، ورواه عبد الرزاق من طريقه أيضاً (3/482)، والحميدي من طريقه أيضاً (2/313)، والبيهقي (4/42).
2 انظر: المغني (2/491)، فقد ذكر مثل هذا القول عن أحمد. والله أعلم.
3 قلت: الموجود في المستدرك (1/360) خلافه, حيث قال: التسليمة الواحدة على الجنازة قد صحت الرواية فيه عن علي بن أبي طالب, وعبد الله بن عمر, وعبد الله بن عباس, وجابر بن عبد الله, وعبد الله بن أبي أوفى, وأبي هريرة, أنهم كانوا يسلمون على الجنازة تسليمة واحدة. اهـ.
4 رواه الشافعي من طريق الواقدي, في الأم (1/240)، والمسند (266) بهامش الأم، وبدائع المنن (1/215)، ورواه ابن شيبة من غير طريق الشافعي (3/296).

ج / 2 ص -284- 1848- وسعيد والأثرم عن عمر وزيد 1.
1849- وروى عن ابن عمر ومجاهد: الوقوف حتى ترفع 2 .
1850- وعن أنس: "أنه صلى على جنازة فكبر عليها ثلاثاً، وتكلم، فقيل له: إنما كبرت ثلاثاً، فرجع فكبر أربعاً". رواه حرب في مسائله 3.
1851- وفي البخاري: 4 قال حميد: "صلى بنا أنس رضي الله عنه فكبر ثلاثاً ثم سلّم، فقيل له، فاستقبل القبلة، ثم كبر الرابعة، ثم سلم".
1852- وقال أحمد: "صلى أبو أيوب على رِجْلٍ" 5.
1853- وروي: "أن عبد الله بن عمر صلى على عظام بالشام" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج ابن أبي شيبة بسنده عن موسى بن نعيم مولى زيد بن ثابت قال: من السنة أن ترفع يديك في كل تكبيرة من الجنازة (3/296).
2 انظر لفعل ابن عمر: مصنف عبد الرزاق (3/461, 462)، ولفعل مجاهد: مصنف عبد الرزاق (3/463).
3 انظر: مصنف عبد الرزاق (3/486)، والفتح (3/202).
ذكره البخاري في صحيحه، تعليقاً، في كتاب الجنائز (3/202)، وقال الحافظ: لم أره موصولاً من طريق حميد.
5 أخرجه ابن أبي شيبة (3/356)، وفيه رجل لم يسم.
6 أخرجه ابن أبي شيبة (3/356).

ج / 2 ص -285- 1853- وفي البخاري: 1 "وكان ابن عمر لا يصلي إلا طاهراً، ولا يصلي عند طلوع الشمس ولا غروبها، 2 ويرفع يديه".
- وقال الحسن: 3 "أدركت الناس، وأحقهم (بالصلاة) على جنائزهم مَن رضوه 4 لفرائضهم. وإذا أحدث يوم العيد أو عند الجنازة، يطلب الماء ولا يتيمم. وإذا انتهى إلى الجنازة وهم يصلون، يدخل معهم بتكبيرة".
- وقال ابن المسيب: 5 "يكبر بالليل والنهار، والسفر والحضر، أربعاً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً في كتاب الجنائز (3/189)، وأخرج مالك عن ابن عمر: الطهارة للصلاة، وسعيد بن منصور: الصلاة عند طلوع الشمس وعند غروبها، وابن أبي شيبة نحوه, وانظر: الفتح (3/190) لمعرفة الروايات ورفع اليدين، رواها البخاري في الأدب المفرد، وجزء: رفع اليدين، كما قال الحافظ.
2 في المخطوطة: (ولا عند غروبها)، بزيادة: (عند).
3 قول الحسن، ذكره البخاري تعليقاً، في كتاب الجنائز (3/189)، وقال الحافظ: لم أره موصولاً.
4 في المخطوطة: (وضوء)، وهو تصحيف.
5 ذكر البخاري، تعليقاً، في كتاب الجنائز (3/189، 190)، وقال الحافظ: لم أره موصولاً عنه.

ج / 2 ص -286- 1855- وروى ابن ماجة 1 - بإسناد ثقات - عن أبي عبيدة بن عبد الله عن أبيه قال: "من اتبع 2 جنازة فليحمل بجوانب السرير كلها، فإنه من السنة. ثم إن شاء فليتطوع، وإن شاء فليدع".
1856- ولهما 3 عن أبي هريرة قال: سمعت 4 رسول الله صلى الله عليه وسلم يقول: "أسرعوا بالجنازة، فإن كانت صالحة قربتموها إلى الخير، وإن كانت غير ذلك [كان] شراً تضعونه 5 عن رقابكم".
1857- وعن أبي موسى قال: "مرت برسول الله صلى الله عليه وسلم جنازة تَمْخَضُ مخض الزق. 6 [قال]: فقال رسول الله صلى الله عليه وسلم: عليكم القصد 7"). رواه أحمد 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن ابن ماجة: كتاب الجنائز (1/474) رقم (1478). وقال في زوائده: رجال الإسناد ثقات, لكن الحديث موقوف، حكمه الرفع, وأيضاً هو منقطع: فإن أبا عبيدة لم يسمع من أبيه, قاله أبو حاتم وأبو زرعة وغيرهما.
2 في المخطوطة: (تبع).
3 صحيح مسلم: كتاب الجنائز واللفظ له (2/652)، وصحيح البخاري قريب في كتاب الجنائز (3/182، 183).
4 في المخطوطة: (قال رسول الله..).
5 في المخطوطة: (فشر تضعون).
6 قال في النهاية (4/307): أي: تحرك تحريكاً سريعاً, المخض: تحريك السقاء يخذي فيه اللبن, ليخرج زبده.
7 في المخطوطة: (بالقصد).
8 مسند أحمد (4/406).

ج / 2 ص -287- 1858- وروى هو والنسائي 1 عن أبي بكرة قال: "لقد رأيتنا 2 مع رسول الله صلى الله عليه وسلم، وإنا لنكاد نرمل بالجنازة رملاً".
1859- وعن ابن عمر: "أنه رأى رسول الله صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنازة". رواه الخمسة، 3 واحتج به أحمد.
1860- قال البخاري: 4 وقال أنس [رضي الله عنه]: "أنتم مشيعون، [فامشوا بين يديها] 5 وخلفها وعن يمينها وعن شمالها" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (5/36, 37, 38)، وسنن النسائي: كتاب الجنائز (4/42، 43).
2 في المخطوطة: (رأينا).
3 سنن أبي داود: كتاب الجنائز (3/205)، وسنن الترمذي: كتاب الجنائز (3/329)، وسنن النسائي، بلفظه (4/56) من كتاب الجنائز، وسنن ابن ماجة (1/475)، ومسند أحمد (2/8, 37, 122, 140)، وفي الأماكن الثلاثة الأخيرة بزيادة: عثمان، رضي الله عنه.
4 ذكره البخاري تعليقاً في كتاب الجنائز (3/182)، وانظر: الفتح (3/183) لمعرفة من رواه موصولاً.
5 سقط من الأصل، واستدرك بالهامش.
6 في المخطوطة: (وعن يمينها أو عن شمالها وخلفها)، وهو خلاف ما في البخاري.

ج / 2 ص -288- 1861- وقال غيره: قريباً منها 1. ا.هـ.
1862- وعن جابر بن سمرة: "أن النبي صلى الله عليه وسلم اتبع جنازة أبي 2 الدحداح ماشياً، ورجع على فرس". رواه الترمذي وصححه 3.
1863- ولمسلم: 4 "أتي 5 [النبي صلى الله عليه وسلم] بفرس معروري 6 فركبه حين انصرف من جنازة ابن الدحداح، ونحن نمشي حوله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً في كتاب الجنائز (3/182)، وقال الحافظ: والغير المذكور أظنه عبد الرحمن بن قرط، بضم القاف وسكون الراء بعدها مهملة، ثم ذكر حديثه عند سعيد بن منصور. وعبد الرحمن بن قرط: صحابي من أهل الصفة، وكان والياً على حمص زمن عمر، رضي الله عنهما.
2 في المخطوطة: (ابن)، وهو عند مسلم وأبي داود، قال النووي: وابن الدحداح بدالين وحاءين مهملات, ويقال: أبو الدحداح، ويقال: أبو الدحداحة, قال ابن عبد البر: لا يعرف اسمه. اهـ.
3 سنن الترمذي: كتاب الجنائز (3/34)، والحديث رواه مسلم وأبو داود، كما سنذكره في الحديث اللاحق، إن شاء الله تعالى.
4 صحيح مسلم: كتاب الجنائز (3/664)، ورواه أبو داود بنحوه (3/205).
5 في المخطوطة، في المواطن الثلاثة: (أوتي).
6 في المخطوطة: (مغروره). ومعنى (فرس معروري) أي: فرس عري, قال أهل اللغة: اعرور الفرس إذا ركبه عرياً, فهو معروري، وانظر: القاموس (4/361)، والنهاية (3/225).

ج / 2 ص -289- 1864- وعن ثوبان: "أن رسول الله صلى الله عليه وسلم أُتي بدابة وهو مع الجنازة 1، فأبى أن يركبها. فلما انصرف أتى فركب، فقيل له، فقال: إن الملائكة [كانت] تمشي، فلم أكن لأركب وهم يمشون، فلما ذهبوا ركبت". رواه أبو داود 2.
1865- وللترمذي: 3 "... ألا تستحيون؟ إن ملائكة الله على أقدامهم، وأنتم على ظهور الدواب".
1866- وعن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "إذا رأيتم الجنازة فقوموا، 4 فمن تبعها 5 فلا يقعد حتى توضع " 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (جنازه).
2 سنن أبي داود: كتاب الجنائز (3/204).
3 سنن الترمذي: كتاب الجنائز (3/333)، وأول الحديث عنده: "خرجنا مع رسول الله ? في جنازة, فرأى ناساً ركباناً فقال: ألا تستحيون..." الحديث.
4 في المخطوطة، زيادة: (لها)، بعد قوله (فقوموا)، وهذا موجود عند الترمذي.
5 في المخطوطة: (اتبعها)، وهي عند أحمد.
6 الحديث موجود عند البخاري في كتاب الجنائز (3/178) بلفظه, وعند مسلم في الجنائز، بلفظ: (فلا يجلس) (2/660)، وعند أبي داود (3/203)، والترمذي في الجنائز أيضاً (3/ 360، 361)، والنسائي في الجنائز (4/43, 44, 77) بلفظه أيضاً. ورواه أحمد في المسند (3/37، 38, 48، 51، 85).

ج / 2 ص -290- 1867- وفي رواية سفيان: 1 "... حتى توضع بالأرض".
1868- ولهما 2 عن عامر بن ربيعة قال: قال رسول الله 3 صلى الله عليه وسلم: "إذا رأيتم الجنازة فقوموا لها، حتى تخلفكم أو توضع".
 1869- ولأحمد: 4 "كان ابن عمر إذا رأى جنازة قام حتى تجاوزه...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من حديث أبي هريرة، رضي الله عنه، عند أبي داود في كتاب الجنائز (3/203)، فقال عقب حديث أبي سعيد: روى هذا الحديث الثوري عن سهيل عن أبيه عن أبي هريرة قال فيه: حتى توضع بالأرض، ثم قال: ورواه أبو معاوية عن سهيل قال: حتى توضع في اللحد. قال أبو داود: وسفيان أحفظ من أبي معاوية. اهـ. وانظر: الفتح كذلك، حيث أشار إلى هذا (3/178).
2 صحيح البخاري: كتاب الجنائز، بنحوه (3/178)، وصحيح مسلم واللفظ له، في الجنائز (2/659)، وأخرجه كذلك أبو داود (3/203)، والترمذي (3/360)، كلاهما بلفظه، والنسائي (4/44) بلفظه أيضاً، عدا قوله: (لها)، فليست عنده، وابن ماجة بلفظه (1/492).
3 في المخطوطة: (عن النبي).
4 مسند أحمد (3/445)، ذكره عقب حديث عامر بن ربيعة من رواية ابن عمر عنه.

ج / 2 ص -291- 1870- ولهما 1 عن جابر قال: "مر [بنا] جنازة 2 فقام لها النبي صلى الله عليه وسلم فقمنا معه، 3 فقلنا: يا رسول الله، إنها جنازة يهودي. فقال: 4 إذا رأيتم الجنازة فقوموا" 5.
1871- وفي حديث سهل وقيس: "أليست 6 نفساً". أخرجاه 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/179)، وصحيح مسلم: كتاب الجنائز (2/660، 661)، وسنن أبي داود: كتاب الجنائز (3/204)، وسنن النسائي (4/45، 46)، ومسند أحمد (3/295, 319, 329, 335, 354)، وفي بعضها اختصار.
2 في المخطوطة: (مر بجنازة)، وعند البخاري: (مر بنا جنازة)، وللكشمهيني ومسلم (مرت).
3 كذا في المخطوطة: هي عند مسلم وأحمد وغيرهما. أما عند البخاري: (له) أي: لأجل قيامه.
4 عند البخاري: قال: وما في المخطوطة، هو عند مسلم.
5 في المخطوطة، زيادة: (لها) بعد قوله: (فقوموا)، وهو في إحدى الروايات عند أحمد.
6 في المخطوطة: (أو ليست)، ولم أجده عندهما.
7 صحيح البخاري: كتاب الجنائز، باب من قام لجنازة يهودي (3/179، 180)، وصحيح مسلم: كتاب الجنائز، باب القيام للجنازة (2/661).

ج / 2 ص -292- 1872- وفي البخاري: 1 "كان أبو مسعود وقيس يقومان للجنازة".
1873- وفيه: 2 "فليقم حتى يخلفها أو تخلفه، 3 أو توضع من قبل أن تخلفه".
1874- وفي حديث مسعود بن الحكم 4 عن علي [بن أبي طالب]، أنه ذكر القيام في الجنائز 5 حتى توضع فقال [علي:] "قام رسول الله صلى الله عليه وسلم ثم قعد". صححه الترمذي 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/180)، وقال الحافظ في الفتح (3/181): وطريقه هذه موصولة عند سعيد بن منصور عن سفيان بن عيينة...
2 هو رواية حديث عامر بن ربيعة المار برقم (1868)، وهو (3/178).
3 في المخطوطة: (يخلفه) بالياء.
4 في المخطوطة: (وفي حديث عامر عن علي)، فقوله: (عامر) لعله سبق قلم، إذ الحديث عند أبي داود والترمذي هو من رواية مسعود بن الحكم عن علي، وليس في السند من اسمه عامر، فتنبه. والله أعلم.
5 في المخطوطة: (للجنازة).
6 سنن الترمذي: كتاب الجنائز (3/361، 362)، وأخرجه أيضاً أبو داود مختصراً (3/ 204)، ولفظ الحديث رواه مسلم كذلك في كتاب الجنائز (2/661، 662)، والنسائي (4/77، 78).

ج / 2 ص -293- 1875- ولمسلم: 1 "[رأينا رسول الله صلى الله عليه وسلم] قام فقمنا، وقعد فقعدنا".
1876- وعن ابن عباس: "قام لها، ثم قعد". رواه النسائي وغيره 2.
1877- وعن المغيرة، مرفوعاً: "الراكب خلف الجنازة". صححه الترمذي 3.
- وقال إبراهيم: "كانوا يكرهونه". رواه سعيد: يعني يكون الراكب أمامها 4.
1878- وروى أبو داواد: 5 "أنه صلى الله عليه وسلم نهى أن تتبع الجنازة بصوت أو نار".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجنائز (2/662).
2 سنن النسائي: كتاب الجنائز (4/46، 47)، ورواه أحمد كذلك بنحوه (1/200, 201).
3 سبق هذا الحديث، وتخريجه برقم (1811)، وانظر تعليقنا عليه هناك.
4 ذكر عبد الرزاق نحوه (3/454)، وابن أبي شيبة كذلك (3/281).
5 كأنه روى الحديث هنا بالمعنى، إذ لفظ الحديث عند أبي داود (3/203): عن أبي هريرة عن النبي ? قال: "لا تتبع الجنازة بصوت ولا نار"، ورواه أحمد (2/427, 528, 531، 532).

ج / 2 ص -294- 1879- ولهما 1 عن أم عطية [قالت]: "نهينا عن اتباع الجنائز ولم يعزم علينا".
1880- "ووقف علي على قبر، فقيل له: ألا تجلس يا أمير المؤمنين؟ فقال: قليل على أخينا قياماً على قبره". ذكره أحمد محتجاً به 2.
1881- وعن عقبة بن عامر: "ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي 3 فيهن، [أ]و أن نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة [حتى تميل الشمس]، وحين تضيف الشمس للغروب حتى تغرب". رواه مسلم 4.
1882- وللترمذي 5 - وحسنه- عن ابن عباس: "أن النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/144)، وصحيح مسلم: كتاب الجنائز (2/646).
2 لم أعثر عليه في مسند علي، رضي الله عنه. والله أعلم.
3 في المخطوطة: (عن الصلاة).
4 صحيح مسلم: كتاب صلاة المسافرين (1/568، 569)، وأخرجه أيضاً أبو داود في الجنائز (3/208)، والترمذي (3/348)، والنسائي (4/82)، وابن ماجة (1/486، 487)، كلهم في الجنائز أيضاً, وأخرجه أيضاً أحمد في المسند (4/152)، والدارمي (1/274).
5 سنن الترمذي: كتاب الجنائز (3/372).

ج / 2 ص -295- عليه وسلم دخل قبراً [ليلاً] فأسرج له سراج، 1 فأخذ[ه] من قِبل القبلة، وقال: رحمك الله، إن كنت لأوّاهاً 2 تلاءً للقرآن".
1883- "ودفن أبو بكر ليلاً" 3.
1884- "ودفن علي فاطمة ليلاً". قاله أحمد 4.
1885- وعن رجل من الأنصار قال: "خرجنا [مع رسول الله صلى الله عليه وسلم] في جنازة 5 [رجل من الأنصار]... فجلس رسول الله صلى الله عليه وسلم على حفيرة القبر، فجعل يوصي الحافر 6 ويقول: أوسع من قبل الرأس، وأوسع من قبل الرجلين. لرب 7 عذق له في الجنة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (سراجاً)، ولعله سبق قلم.
2 في المخطوطة: (لأواه).
3 أخرجه البخاري بلفظه تعليقاً: في الجنائز (3/207)، وذكره موصولاً بلفظ: (ودفن قبل أن يصبح) في الجنائز أيضاً، باب موت يوم الاثنين (3/252)، وأخرجه عبد الرزاق (3/ 520، 521)، وأخرجه أيضاً ابن أبي شيبة وابن سعد في الطبقات.
4 ذكره عبد الرزاق في مصنفه (3/521)، وابن أبي شيبة في مصنفه أيضاً (3/346)، وابن سعد في الطبقات (8/29).
5 في المخطوطة: (خرجنا من جنازة)، وأظنه سبق قلم.
6 في المخطوطة: (الحفار)، ولم أجده عندهما.
7 في المخطوطة: (رب).

ج / 2 ص -296- رواه أحمد وأبو داود 1.
1886- وعن هشام بن عامر قال: "شكونا إلى رسول الله صلى الله عليه وسلم يوم أحد، فقلنا: يا رسول الله، الحفر علينا لكل إنسان شديد، فقال رسول الله صلى الله عليه وسلم: احفروا وأعمقوا وأحسنوا، وادفنوا الاثنين والثلاثة في قبر واحد. قالوا: فمن نقدم يا رسول الله؟ قال: قدموا أكثرهم قرآناً. قال: فكان 2 أبي ثالث ثلاثة في قبر واحد". رواه النسائي، والترمذي بنحوه وصححه 3.
1887- ولمسلم 4 عن عامر عن سعد قال: "الحدوا لي لحداً 5 وانصبوا علي اللبن نصبا، كما صنع برسول الله صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد واللفظ له (5/408)، وسنن أبي داود بنحوه، في كتاب البيوع (3/244).
2 في المخطوطة: (وكان).
3 سنن النسائي: في كتاب الجنائز (4/80، 81)، وسنن الترمذي في كتاب الجهاد (4/ 213)، ورواه أيضاً أبو داود في الجنائز (3/214)، والنسائي أيضاً بألفاظ متقاربة (4/81, 83، 84)، وأحمد في المسند، بنحوه (4/19, 20)، ورواه ابن ماجة مختصراً (1/497).
4 صحيح مسلم: كتاب الجنائز (2/665)، ورواه كذلك النسائي في الجنائز (4/80)، وابن ماجة في الجنائز (1/496)، ورواه أحمد بلفظه (1/169, 173)، ومختصراً (1/184).
5 في المخطوطة: (اللحد).

ج / 2 ص -297- 1888- وعن أبي إسحاق قال: "أوصى الحارث أن يصلي عليه عبد الله بن يزيد، 1 فصلى عليه. ثم أدخله القبر من قبل رجلي القبر، وقال: هذا من السنة". رواه أبو داود، 2 وسعيد وزاد: ثم قال:
1889- "ابسطوا الثوب، 3 وإنما يصنع هذا بالنساء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (زيد)، وهو تصحيف، وعبد الله بن يزيد بن زيد بن حصين الأنصاري الخطمي: صحابي صغير, ولي الكوفة لابن الزبير.
2 سنن أبي داود: كتاب الجنائز (3/21)، وابن أبي شيبة (3/328).
3 قال الحافظ في التلخيص (2/129): روى البيهقي بإسناد صحيح إلى أبي إسحاق السبيعي أنه حضر جنازة الحارث الأعور, فأمر عبد الله بن زيد أن يبسطوا عليه ثوباً, لكن روى الطبراني من طريق أبي إسحاق أيضاً أن عبد الله بن زيد صلى على الحارث الأعور, ثم تقدم إلى القبر, فدعا بالسرير فوضع عند رجل القبر, ثم أمر به فسل سلاً, ثم لم يدعهم يمدون ثوباً على القبر, وقال: هكذا السنة؛ فيحرر هذا, فلعل الحديث كان فيه: وأمر أن لا يبسطوا, فسقطت (لا)، أو كان فيه: (فأبى) بدل (فأمر)، وقد رواه ابن أبي شيبة من طريق الثوري عن أبي إسحاق: "شهدت جنازة الحارث, فمدوا على قبره ثوباً, فجبذه عبد الله بن زيد, وقال: إنما هو رجل", فهذا هو الصحيح. وروى أبو يوسف القاضي بإسناد له عن رجل عن علي: "أنه أتاهم ونحن ندفن قيساً, وقد بسط الثوب على قبره, فجذبه وقال: إنما يصنع هذا بالنساء". اهـ. وانظر: مصنف ابن أبي شيبة (3/326)، ومصنف عبد الرزاق (3/498, 500)، وانظر: المنتقى (2/100)، ففيه: (انشطوا) بالشين المعجمة.

ج / 2 ص -298- 1890- وعن أنس قال: "شهدنا 1 بنت رسول الله صلى الله عليه وسلم، ورسول الله 2 صلى الله عليه وسلم جالس على القبر، فرأيت 3 عينيه تدمعان، فقال: هل فيكم [من] أحد لم يقارف الليلة؟ فقال أبو طلحة: أنا، قال: فانزل [في قبرها] فنـزل في قبرها، [فقبرها]". رواه البخاري 4.
1891- ولأحمد: 5 "لا يدخل القبر رجل قارف [الليلة] 6 أهله. فلم يدخل عثمان".
1892- وعن ابن عمر: "أن النبي صلى الله عليه وسلم كان إذا أدخل الميت القبر قال: بسم الله، وعلى ملة رسول الله".
 1893- وفي لفظ: "وعلى سنة رسول الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شهدت).
2 في المخطوطة: (وهو جالس).
3 في المخطوطة: (ورأيت) بالواو.
4 صحيح البخاري: كتاب الجنائز (3/151، 208)، ورواه أحمد في مسنده (3/126, 228).
5 مسند أحمد (3/229, 270).
6 لفظة: (الليلة) ليست في الرواية الأولى، وإنما هي في الثانية, علماً بأن لفظ الحديث للأولى، عدا قوله: (الليلة).

ج / 2 ص -299- رواه الخمسة إلا النسائي، 1 وحسنه الترمذي.
1894- ولأحمد: 2 "إذا وضعتم موتاكم في القبور، فقولوا:..." الحديث.
1895- وروى مالك وغيره 3 عن أبي هريرة: "أنه صلى على طفل لم يعمل خطيئة قط، فقال: اللهم قِهِ عذاب القبر، وفتنة القبر".
1896- وفي البخاري 4 عن سفيان التمار، أنه رأى قبر النبي صلى الله عليه وسلم مسنماً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الجنائز (3/214) بلفظ: بسم الله، وعلى سنة رسول الله ?، والترمذي في الجنائز (3/364) بلفظ: بسم الله وبالله، وعلى ملة رسول الله. وقال مرة: بسم الله وبالله، وعلى سنة رسول الله ?، وابن ماجة بمثل الترمذي، إلا قوله: "وبالله"، فعنده: "وفي سبيل الله" في الموضعين. ولم أعثر في مسند ابن عمر على فعله ?, إنما وجدته قوله، وهو الحديث التالي.
2 مسند أحمد (2/27, 40, 59, 69, 127، 128)، في بعضها: (وعلى سنة رسول الله ?)، والبعض الآخر: (وعلى ملة رسول الله ?).
3 قلت: لم أجده بهذا اللفظ، وعند مالك عن سعيد بن المسيب قال: "صليت وراء أبي هريرة على صبي لم يعمل خطيئة قط، فسمعته يقول: اللهم أعذه من عذاب القبر" (1/ 228)، وانظر: مصنف عبد الرزاق (3/533)، ومصنف ابن أبي شيبة (3/317)، والسنن الكبرى (4/10).
4 صحيح البخاري: كتاب الجنائز (3/255)، وانظر: الفتح (3/257) لبيان أيهما أفضل المسنم أم المسطح.

ج / 2 ص -300- 1897- ولمسلم 1 عن أبي الهياج 2 الأسدي عن علي قال: "[ألا] أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويته".
 1898- وله 3 عن جابر قال: "نهى رسول الله صلى الله عليه وسلم أن يجصّص القبر، وأن يقعد عليه، وأن يبنى عليه".
1898- ولفظ الترمذي 4 - وصححه -: "نهى [النبي صلى الله عليه وسلم] أن تجصّص القبور، وأن يكتب 5 عليها، وأن يبنى [عليها] وأن توطأ".
1899- وللنسائي وأبي 6 داود: 7 "نهى رسول الله صلى الله عليه وسلم أن يبنى على القبر أو يزاد عليه".
1900- وقال عقبة بن عامر: "لا يجعل على القبر من التراب أكثر مما خرج منه حين حفر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجنائز (2/666).
2 في المخطوطة: (أبي هياج).
3 صحيح مسلم: كتاب الجنائز (2/667).
4 سنن الترمذي: كتاب الجنائز (3/368).
5 في المخطوطة: (تكتب) بالتاء.
6 في المخطوطة: (وأبو)، ولعله سبق قلم.
7 سنن النسائي واللفظ له: كتاب الجنائز (4/86)، وسنن أبي داود: كتاب الجنائز (3/ 216).

ج / 2 ص -301- رواه أحمد 1.
1901- وعن المطلب قال: "لما مات عثمان بن مظعون، أخرج بجنازته فدفن، أمر النبي صلى الله عليه وسلم [رجلاً] أن يأتيه بحجر 2 فلم يستطع 3 حمله، فقام [إليها] رسول الله صلى الله عليه وسلم وحسر 4 عن ذراعيه. [قال كثير: قال المطلب: قال الذي يخبرني ذلك عن رسول الله صلى الله عليه وسلم قال: كأني أنظر إلى بياض ذراعي رسول الله صلى الله عليه وسلم حين حسر عنهما]، ثم حملها 5 فوضعها عند رأسه، وقال: أتعلّم بها قبر أخي، وأدفن إليه من مات من أهلي" 6.
1902- ولابن ماجة 7 معناه عن أنس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أعثر عليه في مسنده.
2 في المخطوطة: (أن تأتيه).
3 في المخطوطة: (نستطع).
4 في المخطوطة: (فحسر).
5 في المخطوطة: (فحملها).
6 سنن أبي داود (3/212)، من كتاب الجنائز. وانظر: التلخيص (2/133).
7 سنن ابن ماجة: كتاب الجنائز (1/498) رقم (1561), وإسناده حسن، كما في الزوائد. وانظر: التلخيص (2/133) لبيان القول فيه أيضاً.

ج / 2 ص -302- 1903- وروى الشافعي 1 عن محمد بن علي: "أن النبي صلى الله عليه وسلم رش على قبر إبراهيم ابنه، 2 ووضع عليه حصباء".
1904- ولأبي داود 3 - في حديث القاسم -: "فكشفت لي عن ثلاثة قبور، لا مشرفة ولا لاطئة، 4 مبطوحة ببطحاء العرصة الحمراء".
1905- وفي المسند 5 عن أبي هريرة: "أنه أوصى: لا تضربوا علي فسطاطاً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأم (1/242)، والمسند (266)، بهامش الأم، وبدائع المنن (1/218).
2 في المخطوطة، تقديم وتأخير: (ابنه إبراهيم)، وهو الموجود في التلخيص كذلك (2/133)، وهو خلاف ما في كتب الشافعي، رحمه الله. زاد الشافعي: (والحصباء لا تثبت إلا على قبر مسطح).
3 سنن أبي داود: كتاب الجنائز (3/215)، والحديث رواه الشافعي تعليقاً، والحاكم والبغوي. وانظر: الأم (1/242)، والمستدرك (1/369)، وشرح السنة (5/402)، وانظر: التلخيص (2/132) لمعرفة الجمع بين هذا الحديث وحديث سفيان التمار السابق.
4 في المخطوطة: تقديم وتأخير، لكن وضع فوق الكلمتين إشارة على ذلك.
5 ليس في المسند لفظ: (أوصى)، فقد ذكره في موضعين: الأول: (2/292)، ولفظه: قال حين حضره الموت: لا تضربوا... والثاني: (2/474)، ولفظه:قال: إذا مت فلا تضربوا... والله أعلم، لكنه موجود عند ابن أبي شيبة (3/335).

ج / 2 ص -303- 1906- قال البخاري: 1 "ورأى ابن عمر رضي الله عنهما فسطاطاً على قبر عبد الرحمن، فقال: انزعه يا غلام، فإنما يظله عمله".
- وقال إبراهيم: كانوا يستحبون اللبن، ويكرهون الخشب، ولا يستحبون الدفن في تابوت، لأنه خشب.
1907- وذكر الترمذي: 2 "عن ابن عباس، أنه كره أن يلقى تحت الميت في القبر شيء".
1908- وللبيهقي 3 - بإسناد حسن-: "أن ابن عمر استحب أن يقرأ على القبر بعد الدفن: أول سورة البقرة وخاتمتها".
1909- وعن عثمان قال: "كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه، فقال: استغفروا لأخيكم، وسلوا له بالتثبيت، 4 فإنه الآن يسأل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً، في كتاب الجنائز (3/222)، وعبد الرحمن هو: ابن أبي بكر الصديق، كما بينه ابن سعد في روايته له موصولاً، كذا في الفتح.
2 ذكره الترمذي تعليقاً، وبصيغة التمريض حيث قال: وقد روي عن ابن عباس، وذلك في كتاب الجنائز (3/366)، علماً بأن الترمذي روى بسنده وصححه عن ابن عباس، قال: جعل في قبر النبي ? قطيفة حمراء (3/365)، والحديث رواه أيضاً النسائي في باب وضع الثوب في اللحد، ورواه مسلم وابن حبان.
3 السنن الكبرى (4/56)، وسيأتي برقم (1925) بنحوه.
4 في المخطوطة: (استغفروا لصاحبكم، واسألوا له التثبيت).

ج / 2 ص -304- رواه أبو داود 1 - بسند حسن -.
1910- وعن جابر: "أن رسول الله صلى الله عليه وسلم أمر بقتلى 2 أحد أن يردوا إلى مصارعهم، وكانوا نقلوا إلى المدينة". صححه الترمذي 3.
1911- ولهما 4 عن أبي هريرة، مرفوعاً: "أن موسى - عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الجنائز (3/215)، ورواه كذلك الحاكم في المستدرك (1/370)، وصححه وأقره الذهبي. ورواه أيضاً البزار كما في التلخيص.
2 في المخطوطة: (أمر رسول الله).
3 الحديث رواه أبو داود، بنحوه، في كتاب الجنائز (3/202) والترمذي، بنحوه، كذلك في الجهاد (4/215)، والنسائي بلفظه (4/79)، وبلفظ مختصر أيضاً (4/79) في كتاب الجنائز، وابن ماجة واللفظ له: في الجنائز (1/486)، وأحمد في المسند بلفظه (3/308)، وبمعناه (3/398)، وقال الترمذي: حسن صحيح.
4 أوله ليس من نص الحديث, والحديث طويل عندهما، فانظره عند البخاري: في كتاب الجنائز (3/206، 207)، وكتاب أحاديث الأنبياء (6/440، 441)، وعند مسلم في كتاب الفضائل (4/ 1842، 1843) رقم (2372), وعند النسائي في الجنائز (4/118، 119).

ج / 2 ص -305- السلام - لما حضره الموت: سأل الله 1 أن يدنيه من الأرض المقدسة رمية بحجر" 2.
1912- وقال عمر: "اللهم ارزقني الشهادة في سبيلك، واجعل موتي في بلد رسولك [صلى الله عليه وسلم]". أخرجاه 3.
1913- ولهما 4 عن أبي هريرة، مرفوعاً: "قاتل الله اليهود، اتخذوا قبور أنبيائهم مساجد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ربه)، ولم أجده هكذا.
2 في المخطوطة: (حجر)، ولم أجده عندهما إلا بما ذكرت.
3 كذا في المخطوطة, وليس كذلك، فالأثر في البخاري فقط دون مسلم. وانظر: صحيح البخاري: كتاب فضائل المدينة (4/100) بلفظه، وقد رواه تعليقاً مختصراً في كتاب الجهاد (6/10)، وأخرجه مالك، وفيه انقطاع، في كتاب الجهاد (2/462). وأما سبب دعائه، فهو ما أخرجه ابن سعد (3/331)، بإسناد صحيح عن عوف بن مالك أنه رأى رؤيا, فيها أن عمر شهيد مستشهد, فقال لما قصها عليه: أنّى لي بالشهادة، وأنا بين ظهراني جزيرة العرب, لست أغزو, والناس حولي, ثم قال: بلى يأتي بها الله إن شاء. اهـ. وذكره الحافظ في الفتح (6/101) واللفظ له.
4 صحيح البخاري: كتاب الصلاة (1/532)، وصحيح مسلم: كتاب المساجد (1/376).

ج / 2 ص -306- 1914- وعن ابن عباس [ قال]: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج". رواه الخمسة إلا ابن ماجة 1.
1915- وعن أبي مرثد [الغنوي] قال: قال رسول الله 2 صلى الله عليه وسلم: "لا تجلسوا على القبور، ولا تصلوا إليها". رواه مسلم 3.
1916- وله 4 عن أبي هريرة، مرفوعاً: "لأن 5 يجلس أحدكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود بلفظه: كتاب الجنائز (3/218)، وسن الترمذي: كتاب الصلاة (2/136) بلفظه, وسنن النسائي: كتاب الجنائز (4/94، 95) بلفظه, ومسند أحمد (1/229, 287, 324, 337).
2 في المخطوطة: (أن النبي ? قال).
3 صحيح مسلم: كتاب الجنائز (2/668)، ورواه كذلك أبو داود في كتاب الجنائز (3/217) بلفظه, والترمذي في الجنائز (3/367) بلفظه, وأحمد في المسند (4/135) بلفظ: (ولا تصلوا عليها)، ونسبه أيضاً في الفتح الكبير، وذخائر المواريث للنسائي.
4 صحيح مسلم: كتاب الجنائز (2/667)، وأبو داود في الجنائز (3/217)، والنسائي في الجنائز (4/95)، وابن ماجة في الجنائز (1/499)، ومسند أحمد (2/311, 312, 389, 444, 528).
5 في المخطوطة: (لئن).

ج / 2 ص -307- على جمرة فتحرق ثيابه، فتخلص إلى جلده، خير 1 له من أن يجلس على قبر" 2.
1917- وفي البخاري 3 عن عثمان بن حكيم: "أخذ بيدي خارجة فأجلسني على قبر، وأخبرني عن عمه يزيد 4 بن ثابت قال: إنما كره ذلك لمن أحدث عليه".
1918- وقال نافع: 5 "كان ابن عمر [رضي الله عنهما] يجلس على القبور". اهـ.
1919- وعن بشير 6 بن الخصاصية قال: "بينما أنا أماشي 7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (خيراً)، وهو سبق قلم.
2 في المخطوطة، زيادة: (مسلم)، بعد قوله: (على قبر)، ولفظة مسلم لم أجدها إلا في رواية عند أحمد.
3 صحيح البخاري، كتاب الجنائز، تعليقاً (3/222)، ووصله مسدد في مسنده الكبير، كما في الفتح (3/224).
4 في المخطوطة: (زيد بن ثابت)، ولعله سبق قلم، لأن زيد بن ثابت أبوه وليس عمه.
5 ذكره البخاري تعليقاً، في كتاب الجنائز (3/222)، ووصله الطحاوي، كما في الفتح.
6 في المخطوطة: (بشراً)، وهو تصحيف, ولعله سبق قلم.
7 في المخطوطة: (بينا أمشي مع...)، ولم أجده بهذا اللفظ.

ج / 2 ص -308- رسول الله صلى الله عليه وسلم... إذا رجل يمشي في القبور 1 عليه نعلان، فقال: يا صاحب السِبْتِـيَتيْن، [ ويحك!] ألق سبتيّـتيك، 2 فنظر الرجل، فلما عرف رسول الله 3 صلى الله عليه وسلم خلعهما، فرمى بهما". قال أحمد: إسناده جيد 4.
1920- وروى أبو داود 5 أن رسول الله صلى الله عليه وسلم قال: "هذا قبر أبي رغال.... وآية ذلك أنه [دفن] معه غصن 6 من ذهب،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إذ رجل يمشي بين)، ولم أجده بهذا اللفظ.
2 في المخطوطة: (يا صاحب السبتين، ألق سبتيك)، وهو خطأ من الناسخ، إذ المفرد منها (سبتية)، وهي نسبة إلى السبت، وهو جلود البقر المدبوغة بالقرظ, يتخذ منها النعال. والمراد بهما: النعلان المتخذان من السبت.
3 في المخطوطة: (النبي).
4 الحديث رواه أبو داود في سننه واللفظ له: في كتاب الجنائز (3/217)، ورواه بنحوه النسائي في الجنائز (4/96)، وابن ماجة في الجنائز (1/499، 500)، وأحمد في المسند (5/83، 84, 224)، زاد ابن ماجة بسنده عن عبد الرحمن بن مهدي، قال:كان عبد الله بن عثمان يقول: حديث جيد، ورجل ثقة.
5 سنن أبي داود: كتاب الخراج والإمارة (3/181، 182).
6 كان في المخطوطة: (وآية ذلك أن معه غضا).

ج / 2 ص -309- إن أنتم نبشتم عنه أصبتموه، فابتدره الناس، فاستخرجوا الغصن" 1.
1921- وفي الصحيح 2 - في قصة بناء المسجد-: "فأمر بقبور المشركين فنبشت، 3 [ثم] بالخرب فسويت، وبالنخل فقطع" الحديث.
1922- وعن عائشة، مرفوعاً: "4 كسر عظم الميت مثل كسر عظم الحي". رواه أبو داود، واحتج به أحمد 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الغض).
2 صحيح البخاري: كتاب الصلاة (1/524)، وفضائل المدينة (4/81)، ومناقب الأنصار، ورواه مسلم بتقديم وتأخير، في كتاب المساجد (1/373، 374)، ورواه كذلك أبو داود والنسائي وأحمد، من حديث أنس بن مالك، رضي الله عنه.
3 في المخطوطة: (فنبثت).
4 في المخطوطة: (ككسر عظم الحي)، ولم أجده من حديث عائشة، وإنما هو من حديث أم سلمة عند ابن ماجة، وما أثبته هو حديث عائشة عند أحمد, وأما رواية أبي داود: (ككسره حياً).
5 سنن أبي داود: كتاب الجنائز (3/213)، وسنن ابن ماجة: كتاب الجنائز، لحديث عائشة وأم سلمة (1/516)، ومسند أحمد (6/58, 100, 105, 168، 169, 200, 264)، ورواه مالك موقوفاً على عائشة في الموطإ: كتاب الجنائز (1/238).

ج / 2 ص -310- 1923- قال البخاري: 1 "وأوصى بريدة الأسلمي أن يجعل في قبره جريدتان".
1924- ثم ذكر 2 حديث القبرين.
1925- وصح 3 عن ابن عمر: "أنه أوصى إذا دفن أن يقرأ عنده بفاتحة البقرة وخاتمتها".
1926- ولهما 4 5 عن عائشة أن رجلاً قال: "إن رجلاً قال للنبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري، تعليقاً، في كتاب الجنائز (3/222), وقال الحافظ: وصله ابن سعد من طريق مورق العجلي...
2 أي: البخاري، ويريد بحديث القبرين: حديث ابن عباس، رضي الله عنهما، عن النبي ?: "أنه مر بقبرين يعذّبان، فقال: "إنهما ليعذّبان، وما يعذّبان في كبير..." وفيه: ثم أخذ جريدة رطبة فشقها نصفين, ثم غرز في كل قبر واحدة..." الحديث، أخرجه في كتاب الجنائز، باب الجريدة على القبر (3/222، 223).
3 سبق مثل هذا برقم (1908)، لكن عن العلاء بن اللجلاج هو الذي أوصى، وقال: رأيت ابن عمر يستحب ذلك.
4 سبق مثل هذا برقم (1908) لكن عن العلاء بن اللجلاج هو الذي أوصى وقال: رأيت ابن عمر يستحب ذلك.
5صحيح البخاري: كتاب الجنائز (3/254) واللفظ له, وفي كتاب الوصايا (5/388، 389)، وصحيح مسلم: كتاب الزكاة (2/696)، وكتاب الوصايا (3/1254)، ورواه النسائي بنحوه في كتاب الوصايا (6/250)، وابن ماجة في الوصايا (2/906، 907)، ورواه مالك في الموطإ: كتاب الأقضية (2/760).

ج / 2 ص -311- صلى الله عليه وسلم: إن أمي افتلتت 1 نفسها، وأظنها 2 لو تكلمت تصدقت، فهل لها أجر 3 إن تصدقت عنها؟ قال: نعم ".
1927- ولمسلم 4 عن أبي هريرة: "أن رجلاً قال للنبي صلى الله عليه وسلم: إن أبي مات [وترك مالاً] ولم يوصِ، 5 فهل يكفّر 6 عنه أن أتصدق عنه؟ قال: نعم ".
1928- وللبخاري 7 عن ابن عباس - ولفظه -: "إن أمي توفيت [وأنا غائب عنها]، أينفعها 8 [شيء] إن تصدقت 9 [به] عنها؟ قال: نعم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فتلت)، وهو تصحيف، ومعنى (افتلتت) أي: أخذت فلتة, أي بغتة, ولذا عنون عليه البخاري: (باب موت الفجاءة, البغتة).
2 في المخطوطة: (وأراها)، وهي ثابتة عند البخاري في الوصايا.
3 في المخطوطة: (أجرا) بالنصب, ولعله سبق قلم.
4 صحيح مسلم: كتاب الوصايا (2/1254)، ورواه النسائي في كتاب الوصايا (6/251، 252)، وابن ماجة في الوصايا (2/906)، وأحمد في المسند (2/371)، كلهم بلفظه.
5 في المخطوطة: (ولم يوصي).
6 في المخطوطة: (أفينفعه)، ولم أجده بهذا اللفظ.
7 صحيح البخاري، كتاب الوصايا، (5/385, 390, 396)، وأخرجه أيضاً أبو داود في الوصايا (3/118)، والنسائي في الوصايا (6/252، 253).
8 في المخطوطة: (أفينفعها).
9 في المخطوطة: (أن أتصدق).

ج / 2 ص -312- 1929- وعن عبد الله بن جعفر قال: "لما جاء نعي جعفر حين قُتل، قال النبي صلى الله عليه وسلم: اصنعوا لآل جعفر طعاماً، فقد أتاهم [أمر يشغلهم أو أتاهم] ما يشغلهم". رواه الخمسة - إلا النسائي 1 - وحسنه 2 الترمذي.
1930- وعن جرير بن عبد الله قال: "كنا نعد الاجتماع إلى أهل الميت وصنيعة 3 الطعام بعد دفنه 4 من النياحة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد واللفظ له: في المسند (1/205)، وأبو داود في الجنائز (3/195)، والترمذي في الجنائز (3/323) بنحوه، وابن ماجة بلفظه: في الجنائز (1/514), وعبد الرزاق في المصنف (3/550)، ورواه كذلك الشافعي والحاكم وابن السكن، وصححه والدارقطني. كذا في التلخيص (2/138).
2 كذا في المخطوطة: (وحسنه)، والموجود في سنن الترمذي ت محمد فؤاد عبد الباقي، ما لفظه: قال أبو عيسى: هذا حديث حسن صحيح. اهـ. فمعنى ذلك أن الترمذي صححه، وليس قد حسنه, فلعله أن يكون اختلاف نسخ، فقد نقل الشوكاني في النيل (4/148) تحسين الترمذي فقط، ولم يذكر تصحيحه. وذكر المزي في التحفة (4/300) تحسين الترمذي له أيضاً.
3 في المخطوطة: (صنعة).
4 في المخطوطة: (الدفن)، وكلاهما خلاف ما في المسند.

ج / 2 ص -313- رواه أحمد 1 وإسناده ثقات.
1931- وعن أنس، مرفوعاً: "لا عقر في الإسلام". رواه أبو داود 2 وغيره، وإسناده صحيح.
- وقال: 3 قال عبد الرزاق: كانوا يعقرون عند القبر بقرة أو شاة.
- وقال أحمد: كانوا إذا مات لهم الميت، نحروا جزوراً.
1932- وعن أسامة بن زيد قال: "كنا عند النبي صلى الله عليه وسلم، فأرسلت إليه إحدى بناته تدعوه، وتخبره أن صبياً لها [أو ابناً لها] في الموت. فقال للرسول: ارجع إليها، فأخبرها: إن لله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى؛ فمُرْها فلتصبرْ ولتحتسبْ. فعاد الرسول فقال: إنها [قد] أقسمت لتأتينّها، قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (2/204)، وأخرجه أيضاً ابن ماجة في سننه من طريقين في كتاب الجنائز (1/514), وفي زوائده إسناده صحيح, رجال الطريق الأول على شرط البخاري, والثاني على شرط مسلم.
2 سنن أبي داود: كتاب الجنائز (3/216)، وأخرجه أحمد في المسند (3/197)، ورواه عبد الرزاق في مصنفه (3/560)، وذكره البغوي في شرح السنة (5/461).
3 أي: أبو داود في كتاب الجنائز (3/216)، عقب حديث أنس، رضي الله عنه.

ج / 2 ص -314- فقام النبي 1 صلى الله عليه وسلم، و[قام] معه سعد بن عبادة ومعاذ بن جبل، وانطلقت 2 معهم. فرفع إليه الصبي ونفسه تقعقع 3 كأنها في شنة، ففاضت عيناه، فقال [له] سعد: ما هذا يا رسول الله 4؟ قال: هذه رحمة، جعلها الله في قلوب عباده؛ وإنما يرحم الله من عباده الرحماء". أخرجاه 5.
1933- وفي حديث: 6 "إن الله لا يعذَّب بدمع العين، ولا بحزن القلب، ولكن يعذِّب بهذا - وأشار إلى لسانه - أو يرحم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (رسول الله).
2 في المخطوطة: (قال: فانطلقت).
3 أي: روحه لها صوت وحشرجة, فهي تضطرب وتتحرك, كصوت الماء إذا ألقي في قربة بالية.
4 في المخطوطة، تقديم وتأخير: (يا رسول الله ما هذا؟).
5 هذا لفظ مسلم، رواه البخاري في كتاب الجنائز (3/151)، وفي كتاب المرضى، وكتاب الأيمان والنذور, وكتاب التوحيد بأرقام (5655, 6602, 6655, 7377, 7448)، ورواه مسلم في صحيحه في كتاب الجنائز (2/635، 636)، ورواه كذلك أبو داود في الجنائز (3/193)، والنسائي في الجنائز (4/21، 22)، وأحمد في المسند (5/204, 205، 206, 207).
6 عبد الله بن عمر، رضي الله عنهما, أخرجه البخاري في كتاب الجنائز (3/175)، ومسلم في كتاب الجنائز (2/636).

ج / 2 ص -315- 1934- وفي حديث ابن عباس 1 - حين توفيت زينب -: "إياكن ونعيق الشيطان! ثم قال: إنه مهما كان من العين والقلب فمن الله عز وجل ومن الرحمة، وما كان من اليد واللسان فمن الشيطان".
1935- وفي البخاري: 2 وقال عمر [رضي الله عنه]: "دعهنّ يبكين على أبي 3 سليمان، ما لم يكن نقع أو لقلقة".
والنقع: التراب على الرأس، واللقلقة: الصوت 4.
1936- وعن ابن مسعود أن النبي صلى الله عليه وسلم قال: "ليس منّا مَن ضَرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية". أخرجاه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أحمد في مسنده (1/237، 238, 335).
2 ذكره البخاري، تعليقاً، في كتاب الجنائز (3/160)، وقال الحافظ في الفتح (3/161): وصله المصنف، أي: البخاري، في التاريخ الأوسط... وأخرجه ابن سعد...)، والمراد بأبي سليمان: خالد بن الوليد، رضي الله عنه, فإنه لما مات اجتمع نساء بني المغيرة، بنات عم خالد بن الوليد (يبكين عليه...) الخبر.
3 في المخطوطة: (يبكين أبا سليمان).
4 هذا التفسير ذكره البخاري عقب الخبر في كتاب الجنائز (3/160).
5 صحيح البخاري: كتاب الجنائز (3/163, 166)، وفي كتاب المناقب (6/546) واللفظ له، وصحيح مسلم: كتاب الإيمان (1/99)، والحديث رواه كذلك الترمذي (3/324)، والنسائي (4/19, 25, 21)، وابن ماجة (1/554، 555)، كلهم في الجنائز, ومسند أحمد (1/386, 432, 442, 456, 465).

ج / 2 ص -316- 1937- ولهما 1 في حديث أبي موسى: "إن رسول الله صلى الله عليه وسلم بريء من الصالقة، والحالقة، والشاقة".
1938- ولهما: 2 "مَن نيح عليه يعذّب بما نيح عليه".
1939- وفيهما: 3 "إن الميت يعذَّب ببعض بكاء أهله [عليه]".
1940- ولمسلم 4 عن أبي مالك الأشعري، مرفوعاً: "5 أربع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري، تعليقاً: كتاب الجنائز (3/165)، وصحيح مسلم: كتاب الإيمان (1/100)، والصالقة: التي ترفع صوتها بالبكاء, وقال ابن الأعرابي: الصلق ضرب الوجه, والأول أشهر, والحالقة: التي تحلق رأسها عند المصيبة, والشاقة: التي تشق ثوبها.
2 من حديث المغيرة بن شعبة يرفعه إلى النبي ?، رواه البخاري في كتاب الجنائز (3/160)، ومسلم في كتاب الجنائز (2/643، 644).
3 من حديث عمر بن الخطاب، رضي الله عنه، أخرجه البخاري في كتاب الجنائز (3/151)، وصحيح مسلم: في كتاب الجنائز (2/641، 642).
4 صحيح مسلم: كتاب الجنائز (2/644)، وأحمد في المسند (5/542، 543, 543, 544)، وروى ابن ماجة (1/503، 504) عنه: (النياحة من أمر الجاهلية, وإن النائحة إذا لم تتب...).
5 في المخطوطة: (أمور)، وهو خلاف ما في مسلم.

ج / 2 ص -317- في أمتي من أمر الجاهلية، لا يتركونهن: الفخر في 1 الأحساب، والطعن في 2 الأنساب، والاستسقاء بالنجوم، والنياحة 3"، وقال: 4 "النائحة إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران ودرع من جرب".
1941- وعن النعمان بن بشير قال: "أُغمي على عبد الله بن رواحة، فجعلت أخته عمرة تبكي: واجبلاه! واكذا واكذا! 5 تعدد 6 عليه. فقال حين أفاق: 7 ما قلتِ شيئاً إلا قيل 8 لي: آنت كذلك".
1942- فلما مات، لم تبك عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بالأحساب) بالباء، وهو خلاف ما في مسلم.
2 في المخطوطة: (بالأنساب) بالباء، وهو خلاف ما في مسلم.
3 في المخطوطة، زيادة: (على الميت)، ولم أجدها في مسلم ولا في المسند ولا في المنتقى أو غيره. والله أعلم.
4 أي: النبي ?, وهو تابع للحديث السابق وبنفس السند.
5 في المخطوطة: (وكذا).
6 في المخطوطة: (تعد).
7 في المخطوطة: (فلما أفاق قال).
8 في المخطوطة: (ما قلت شيء إلا قيلت...).

ج / 2 ص -318- رواه البخاري 1.
1943- وفي حديث إبراهيم: 2 "يا ابن عوف، إنها رحمة". ثم أتبعها بأخرى فقال صلى الله عليه وسلم: "إن العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضى ربنا؛ وإنا بفراقك يا إبراهيم لمحزونون".
1944- وفيه: 3 "لكن البائس سعد بن خولة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لقد أخرجه البخاري من طريقين، في كتاب المغازي، باب غزوة موته من أرض الشام (7/516)، والطريق الأولى حتى قوله: (آنت كذلك)، ثم ساق سنداً آخر إلى النعمان وفيه, قوله: (فلما مات لم تبك عليه)، وعند البخاري خبران، لذا جعلتهما خبرين أيضاً. والله أعلم.
2 أي: في خبر وفاة إبراهيم بن النبي ?، والحديث رواه البخاري من رواية أنس بن مالك، رضي الله عنه، في كتاب الجنائز (3/172، 173)، وأخرجه مسلم بنحوه في كتاب الفضائل (4/1857، 1858) رقم (2315)، وأبو داود بنحوه (3/193)، وأحمد (3/194).
3 صحيح البخاري: كتاب الجنائز (3/164)، وأخرجه مسلم في كتاب الوصية (3/1250، 1251) رقم (1628), ورواه مالك في الموطإ في الوصية أيضاً (2/763)، كلهم من حديث سعد بن أبي وقاص، رضي الله عنه، عندما عاده النبي ? من مرض حل به وهو في مكة في عام حجة الوداع. فالحديث متفق عليه. فقوله: (فيه) معطوفة على محذوف, وهي غير مستقيمة، لأن الحديث السابق متفق عليه, ولم يعزه المصنف لأحد حسب المخطوطة، إلا أن يكون اكتفى بالعزو في الحديث (1942). والله أعلم.

ج / 2 ص -319- قال: 1 وقال محمد بن كعب [القرظي]: "الجزع: القول السيئ، والظن السيئ" .
1945- وذكر 2 عن أنس قول فاطمة: "واكرب أباه! 3 فقال [لها]: ليس على أبيك كرب بعد اليوم. فلما مات 4 قالت: يا أبتاه أجاب رباً دعاه، يا أبتاه [من] جنة الفردوس مأواه، يا أبتاه إلى جبريل ننعاه" 5 الحديث.
1946- ولأحمد 6 قول أبي بكر: "وانبياه! واخليلاه! واصفياه!".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: البخاري، وذلك في كتاب الجنائز (3/169) تعليقاً.
2 أي: البخاري: وذلك في كتاب المغازي (8/149)، ورواه النسائي بنحوه (4/12، 13)، ورواه ابن ماجة مجزوءاً بسندين (1/521، 522)، وأحمد في المسند، القسم الأخير منه (3/ 197)، والدارمي بنحوه (1/41).
3 في المخطوطة: (أبتاه).
4 في المخطوطة: (قال: فلما ماتت)، ولعله سبق قلم.
5 في المخطوطة: (ينعاه)، ولعله سبق قلم.
6 مسند أحمد (6/31)، وبنحوه (220)، من حديث عائشة، رضي الله عنها، في قصة تقبيل أبي بكر رسول الله ? بعد موت...

ج / 2 ص -320- 1947- ولهما 1 عن أنس، مرفوعاً: "إنما الصبر عند الصدمة الأولى".
 1948- ولمسلم 2 عن أم سلمة، مرفوعاً: "ما من عبد تصيبه مصيبة فيقول: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ. 3 اللهم أجرني في مصيبتي واخلف لي خيراً منها، [إلا أجره الله في مصيبته، وأخلف له خيراً منها]".
1949- وله: 4 "لعن 5 رسول الله صلى الله عليه وسلم النائحة والمستمعة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/148, 171)، وصحيح مسلم: كتاب الجنائز (2/637) واللفظ لهما, ورواه كذلك أبو داود في الجنائز (3/192)، والترمذي في الجنائز (3/313، 314)، والنسائي في الجنائز (4/22)، وأحمد (3/130, 143, 217)، وابن ماجة في الجنائز (1/509).
2 صحيح مسلم: كتاب الجنائز (2/632، 633)، ورواه بنحوه ابن ماجة (1/509)، ومالك بأخصر (1/236)، وأحمد في المسند (6/309, 321) بلفظه في الأول، وبنحوه في الثاني.
3 سورة البقرة آية: 156.
4 كذا في المخطوطة، أي: ولمسلم, والحديث لم يروه مسلم ولا البخاري، وإنما الذي رواه هو أبو داود فقط من الستة, وأحمد، وهو مع هذا ضعيف، إذ هو عندهما من رواية محمد بن الحسن بن عطية العوفي عن أبيه عن جده، وثلاثتهم ضعاف كما قال المنذري. وقد نسب الحديث الحافظ في البلوغ لأبي داود. انظر: سبل السلام (2/220)، ولأحمد في التلخيص، ونص على ضعفه (2/139)، وزاد: واستنكره أبو حاتم في العلل, ثم قال: ورواه الطبراني والبيهقي من حديث عطاء عن ابن عمر, ورواه ابن عدي من حديث الحسن عن أبي هريرة, وكلها ضعيفة, وانظر: سنن أبي داود (3/193، 194)، ومسند أحمد (3/65)، والحديث من رواية أبي سعيد الخدري، رضي الله عنه.
5 كان في المخطوطة: (وله أنه لعن النائحة...).

ج / 2 ص -321- 1950- ولأبي داود 1 عنها، 2 مرفوعاً: "إذا أصابت أحدكم مصيبة فليقلْ: {إنا لله وإنا إليه راجعون}3.4 اللهم عندك أحتسب مصيبتي، فأجرني فيها 5 وأبدل لي بها 6 خيراً منها".
1951- ولمسلم 7 عنها، مرفوعاً: "إذا حضرتم المريض أو الميت،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الجنائز (3/191)، وانظر: عند مسلم (2/631، 632).
2 أي عن أم سلمة، رضي الله عنها.
3 سورة البقرة آية: 156.
4 الترمذي: الرضاع (1163)، وتفسير القرآن (3087), وابن ماجة: النكاح (1851).
5 في المخطوطة: (منها).
6 في المخطوطة: (وأبدلني فيها خيراً)، وكلمة: (فيها) كتبت بين السطرين.
7 صحيح مسلم: كتاب الجنائز (2/633)، والحديث رواه أبو داود في كتاب الجنائز (3/190)، وسنن الترمذي: كتاب الجنائز (3/307)، وسنن النسائي: كتاب الكبائر (4/4، 5)، وسنن ابن ماجة (1/465)، ورواه أحمد وابن حبان أيضاً.

ج / 2 ص -322- ولأبي داود: الميت، من غير شك - فقولوا خيراً؛ فإن الملائكة يؤمّنون على ما تقولون. [قالت]: فلما مات أبو سلمة، [أتيت النبي صلى الله عليه وسلم فقلت: يا رسول الله، إن أبا سلمة قد مات]. قال: قولي: اللهم اغفر لي [وله]، وأعقبني [منه] عقبى 1 حسنة ".
 1952- ولهما، 2 مرفوعاً: "لا يموت لأحد من المسلمين ثلاثة من الولد، فتمسه النار، إلا تحلة القسم " 3.
1953- وللبخاري 4 [عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال]: ?"يقول الله تعالى: ما لعبدي المؤمن [عندي] جزاء إذا قبضت صفيه من أهل الدنيا ثم احتسبه إلا الجنة ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عقبة).
2 صحيح البخاري: كتاب الجنائز (3/118)، وكتاب الأيمان والنذور (11/541)، وصحيح مسلم: كتاب البر والصلة (4/2028) رقم (2632)، ورواه مالك بلفظه (1/235)، والترمذي في الجنائز (3/374)، والنسائي في الجنائز (4/25)، وابن ماجة في الجنائز (1/512).
3 البخاري: أحاديث الأنبياء (3464), ومسلم: الزهد والرقائق (2964).
4 صحيح البخاري: كتاب الرقاق (11/241، 242)، ورواه النسائي في الجنائز (4/23)، من حديث عبد الله بن عمرو ابن العاص، ورواه أحمد في المسند (2/417) بلفظه من حديث أبي هريرة, وسيأتي برقم (1968).

ج / 2 ص -323- 1954- وله 1 في حديث قتل زيد وأصحابه: "جلس يعرف فيه الحزن - وفي آخره - فاحث في أفواههنّ التراب".
1955- وله 2 عن أنس - في قتل القراء -: "فما رأيت رسول الله صلى الله عليه وسلم حزن حزناً قط أشد منه" 3.
1956- وله 4 - في قصة أبي طلحة وامرأته -: "لعل الله أن يبارك لهما في ليلتهما".
1957- ولمسلم 5 عن عائشة [قالت]: "كان رسول الله صلى الله عليه وسلم كلما كان ليلتها [من رسول الله صلى الله عليه وسلم]،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث متفق عليه، رواه البخاري في كتاب الجنائز (3/166, 176)، وكذا في المغازي (7/512)، ورواه مسلم في كتاب الجنائز (2/644، 645)، من حديث عائشة، رضي الله عنها.
2 صحيح البخاري: كتاب الجنائز (3/167)، ورواه في كتاب الجزية والمغازي، والدعوات، مطولاً ومختصراً، ورواه مسلم في كتاب المساجد (1/469) بلفظ: ما رأيت رسول الله ? وجد على سرية ما وجد على السبعين... الحديث. ومعناه: ما حزن على سرية كحزنه عليهم, فهو إذاً متفق عليه.
3 البخاري: الزكاة (1475), ومسلم: الزكاة (1040), والنسائي: الزكاة (2585), وأحمد (2/15, 88).
4 الحديث متفق عليه أيضاً، أخرجه البخاري في الجنائز (3/169)، وفي كتاب العقيقة (9/587)، وأخرجه مسلم في كتاب فضائل الصحابة (4/1909) رقم (2144), والحديث رواه أيضاً أحمد.
5 صحيح مسلم: كتاب الجنائز (2/669)، ورواه أحمد بنحوه (6/180)، وسيأتي أيضاً برقم (1965).

ج / 2 ص -324- يخرج من آخر الليل إلى البقيع، فيقول: السلام عليكم دار قوم مؤمنين، [و]أتاكم ما توعدون غداً مؤجلون، وإنا إن شاء الله بكم لاحقون. اللهم اغفر لأهل بقيع الغرقد " 1.
1958- وعن بريدة قال: قال رسول الله صلى الله عليه وسلم: "[قد] كنت نهيتكم عن زيارة القبور، فقد أذن لمحمد في زيارة قبر أمه، فزوروها؛ فإنها تذكر الآخرة" 2. صححه الترمذي 3.
1959- ولمسلم 4 معناه.
1960- وعن أبي هريرة: "أن رسول الله صلى الله عليه وسلم لعن زوارات القبور" 5. صححه الترمذي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القدر (2664), وابن ماجة: المقدمة (79)، والزهد (4168), وأحمد (2/366, 370).
2 مسلم: المساجد ومواضع الصلاة (560), وأبو داود: الطهارة (89), وأحمد (6/43, 54, 73).
3 سنن الترمذي: كتاب الجنائز (3/370).
4 صحيح مسلم: كتاب الجنائز (2/672)، وفي كتاب الأضاحي (3/1563، 1564) رقم (1977)، وبمثله عند النسائي: كتاب الجنائز (4/89).
5 سنن الترمذي: كتاب الجنائز (3/371)، ورواه كذلك ابن ماجة في كتاب الجنائز (1/502)، ورواه أيضاً أحمد وابن حبان كما في التلخيص (2/137).

ج / 2 ص -325- 1961- وروى الأثرم عن عائشة: "أنها زارت قبر عبد الرحمن، وقالت: نهي عن زيارة القبور، ثم أمر بزيارتها" 1.
1962- ولمسلم 2 [عن أبي هريرة] 3 أن رسول الله 4 صلى الله عليه وسلم أتى المقبرة فقال: "السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون".
1963- ولأحمد 5 عن عائشة مثله، وزاد: "اللهم لا تحرمنا أجرهم، ولا تفتنّا بعدهم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الحاكم بلفظ قريب: (1/376)، وانظر: حديث رقم (1778)، حيث سبق تخريج زيارتها لقبر أخيها عبد الرحمن، رضي الله عنهما، وهذا ذكره المجد في المنتقى (2/117)، وعزاه للأثرم أيضاً.
2 صحيح مسلم: كتاب الطهارة (1/218)، وأخرجه أيضاً أبو داود في الجنائز (3/219)، والنسائي في الطهارة (1/93، 94)، ومالك في الموطإ: كتاب الطهارة (1/28، 29).
3 كان في المخطوطة: (عنه)، والحديث السابق لهذا عن عائشة، وإنما يعود للذي قبل حديث عائشة، لذا أفصحته خشية اللبس.
4 كان في المخطوطة: (النبي).
5 قلت: كان في المخطوطة: (ولمسلم)، والذي وجدته في مسلم: عن عائشة قالت: قلت:كيف أقول لهم، يا رسول الله؟ قال: قولي: السلام على أهل الديار من المؤمنين والمسلمين...، الحديث أخرجه في كتاب الجنائز (2/669، 671)، وهو في قصة زيارته ? لأهل البقيع في الليل ولحوقها به, وليس فيه ما زاد المصنف هنا من قوله: وزاد: اللهم لا تحرمنا أجرهم... وانظر: التلخيص (2/137)، وإنما هذا الحديث لأحمد، فانظره في المسند (6/71, 76, 111), وابن ماجة (1/493)، ثم وجدت في المنتقى (2/117) ما ذكرته، والحمد لله.

ج / 2 ص -326- 1964- ولمسلم 1 عن بريدة قال: "كان رسول الله صلى الله عليه وسلم يعلّمهم إذا خرجوا إلى المقابر كان قائلهم يقول: 2 السلام عليكم، أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون. نسأل الله لنا ولكم العافية".
 1965- ولمسلم 3 عن عائشة [قالت]: "كان رسول الله صلى الله عليه وسلم كلما كان ليلتها [من رسول الله صلى الله عليه وسلم]، يخرج من آخر الليل إلى البقيع 4 فيقول: السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون غداً مؤجلون، 5 وإنا إن شاء الله بكم لاحقون. اللهم اغفر لأهل بقيع الغرقد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الجنائز (2/671)، وليس اللفظ له, إنما هو لابن ماجة (1/494)، في كتاب الجنائز, ورواه أحمد بلفظه لكن فيه زيادة (5/353) وهي: أنتم فرطنا، ونحن لكم تبع, ونسأل الله...
2 في المخطوطة: (أن يقولوا قايلهم)، ولعلها سبق قلم, والله أعلم.
3 سبق هذا الحديث قريباً بلفظه برقم (1957)، وسبق تخريجه هناك.
4 في المخطوطة: (للبقيع).
5 في المخطوطة: (مؤجل).

ج / 2 ص -327- 1966- وللبخاري 1 عن عائشة، مرفوعاً: "لا تسبوا الأموات! فإنهم قد أفضوا إلى ما قدموا".
 1967- وللترمذي 2 - وحسّنه - عن أبي موسى أن رسول الله 3 صلى الله عليه وسلم قال 4: "إذا مات ولد العبد، قال الله لملائكته: قبضتم ولد عبدي؟ فيقولون: [نعم، فيقول: قبضتم ثمرة فؤاده؟ فيقولون:] نعم، فيقول: ماذا قال عبدي؟ فيقولون: حمدك واسترجع، فيقول الله: 5 ابنوا لعبدي بيتاً في الجنة، وسموه بيت الحمد".
1968- وللبخاري 6 عن أبي هريرة، رضي الله تعالى عنه: "أن رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الجنائز (3/258)، وكتاب الرقاق (11/362)، وأخرجه النسائي في الجنائز (4/53)، وأحمد في المسند (6/180).
2 سنن الترمذي: كتاب الجنائز (3/341)، ورواه أحمد مختصراً (4/415).
3 في المخطوطة: (النبي).
4 في المخطوطة: (الله تعالى).
5 في المخطوطة: (فيقول الله)، ولعله سبق قلم.
6 سبق ذكر هذا الحديث قريباً بلفظه رقم (1953)، وسبق تخريجه هناك.

ج / 2 ص -328- الله صلى الله عليه وسلم قال: يقول الله تعالى: 1 ما لعبدي المؤمن عندي جزاء إذا قبضت صفيّه من أهل الدنيا ثم احتسبه إلا الجنة".
 1969- وللنسائي 2 - بسند حسن - عن معاوية بن قرة عن أبيه: "أن النبي صلى الله عليه وسلم فقد بعض أصحابه، فسأل عنه؟ قالوا: 3 يا رسول الله بنيه الذي رأيته هلك. فلقيه النبي صلى الله عليه وسلم فسأله عن بنيه 4 فأخبره أنه هلك، فعزّاه 5 عليه، ثم قال: يا فلان، أيما كان أحب إليك: أن تُمتع 6 به عمرك، أو لا 7 تأتي غداً إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال الله ?).
2 سنن النسائي: كتاب الجنائز (4/118)، ورواه مختصراً (4/22، 23)، ورواه أحمد كذلك بمعناه (3/436)، وأول الحديث هنا ساقه المصنف بالمعنى، ولفظه عند النسائي: عن معاوية بن قرة عن أبيه قال: "كان نبي الله ? إذا جلس يجلس إليه نفر من أصحابه, وفيهم رجل له ابن صغير, يأتيه من خلف ظهره, فيقعده بين يديه, فهلك. فامتنع الرجل أن يحضر الحلقة لذكر ابنه, فحزن عليه. ففقده النبي ? فقال: ما لي لا أرى فلانا؟ قالوا:...".
3 في المخطوطة: (فقالوا).
4 في المخطوطة: (ابنه).
5 في المخطوطة: (ثم عزاه).
6 في المخطوطة: (تتمتع).
7 في المخطوطة: (ولا تأتي)، ولعله سبق قلم.

ج / 2 ص -329- باب 1 من أبواب الجنة، إلا وجدته سبقك إليه، يفتحه لك؟ قال: يا نبي الله، بل يسبقني إلى [باب] الجنة، فيفتحها لي لهو 2 أحب إلي. قال: فذاك 3 لك".
 1970- ولابن ماجة وغيره 4 - بسند حسن - عن عمرو بن حزم، مرفوعاً: "ما من مؤمن 5 يعزّي أخاه بمصيبة، إلا كساه الله 6 سبحانه 7 من حلل الكرامة يوم القيامة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ولا تأتي غداً باباً).
2 في المخطوطة: (هو).
3 في المخطوطة: (فذلك).
4 سنن ابن ماجة: كتاب الجنائز (1/511)، قال في زوائده: في إسناده قيس أبو عمارة, ذكره ابن حبان في الثقات, وقال الذهبي في الكاشف: ثقة, وقال البخاري: فيه نظر, وباقي رجاله على شرط مسلم, والحديث لم أجده لغيره, وقد ذكره المجد في المنتقى وعزاه لابن ماجة فقط، وذكره الحافظ في التلخيص وعزاه لابن ماجة فقط، وذكره في الفتح الكبير ولم يعزه لغيره أيضاً، وذكره المنذري في الترغيب وعزاه لابن ماجة فقط أيضاً. والله أعلم.
5 في المخطوطة: (مسلم).
6 في المخطوطة: (يعزي أخيه).
7 في المخطوطة: (?).

ج / 2 ص -330- كتاب الزكاة 1
1971- عن ابن عباس (رضي الله عنهما): "أن رسول الله صلى الله عليه وسلم لما بعث معاذ بن جبل إلى اليمن قال: إنك تأتي قوماً من 2 أهل كتاب، 3 فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله. فإن هم 4 أطاعوك لذلك، فأعلمهم أن الله [صلى الله عليه وسلم] افترض عليهم خمس صلوات في كل يوم وليلة. فإن هم أطاعوا 5 لذلك، فأعلمهم أن الله افترض عليهم صدقة [في أموالهم]، تؤخذ من أغنيائهم وتُرد في 6 فقرائهم. فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم! واتق دعوة المظلوم، 7 فإنها ليس بينها وبين الله حجاب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في الهامش (الزكاة)، وأضفنا لفظ: (كتاب) تمشياً مع العناوين.
2 ليست في المسند.
3 في المخطوطة: (الكتاب)، وهو لفظ البخاري.
4 رسمت في المخطوطة: (فإنهم)، في المواطن الثلاثة.
5 في المخطوطة: (أطاعوك)، وهو ثابت في بعض الروايات.
6 في المخطوطة: (على)، وهو ثابت في بعض الروايات عند البخاري.
7 في المخطوطة: (فإنه)، وهو ثابت عند البخاري وغيره.

ج / 2 ص -331- أخرجاه 1.
1972- ولمسلم 2 في حديث أبي هريرة: "... وأما الذي 3 هي له ستر، فالرجل يتخذها تكرمًا وتجملاً، 4 ولا ينسى حق ظهورها وبطونها، في عسرها ويسرها" الحديث.
1973- ولهما 5 عن أبي هريرة قال: "لما توفي رسول الله صلى الله عليه وسلم وكان أبو بكر رضي الله عنه، وكفر من كفر من العرب، فقال عمر [رضي الله عنه]: كيف تقاتل الناس وقد قال رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا لفظ أحمد في المسند (1/233)، ورواه البخاري في مواطن: كتاب الزكاة (3/261, 322, 357)، وفي كتاب المغازي (8/64)، وفي كتاب التوحيد أيضاً مختصراً ومطولاً، ورواه مسلم في كتاب الإيمان (1/38)، والحديث رواه أبو داود في الزكاة (1/51)، والترمذي في الزكاة (3/21)، والنسائي في الزكاة (5/2، 3, 55)، وابن ماجة في الزكاة (1/568).
2 صحيح مسلم: كتاب الزكاة (2/682، 683) من حديث طويل، والنص في الخيل, ورواه أحمد بنحوه (2/262, 383)، ورواه ابن ماجة بلفظه: في الجهاد (2/932).
3 في المخطوطة: (التي).
4 في المخطوطة، تقديم وتأخير: (تجملاً وتكرماً).
5 صحيح البخاري: كتاب الزكاة (3/262)، وفي كتاب استتابة المرتدين (12/275)، وكتاب الاعتصام (13/250)، وصحيح مسلم: كتاب الإيمان (1/51، 52).

ج / 2 ص -332- صلى الله عليه وسلم: أُمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله؛ فمن قالها فقد عصم مني ماله ونفسه إلا بحقه وحسابه على الله؟" 1.
1974- فقال: "والله لأقاتلنّ من فرّق بين الصلاة والزكاة؛ فإن الزكاة حق المال. والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها. قال عمر [رضي الله عنه]: فوالله ما هو إلا أن قد شرح الله صدر أبي بكر [رضي الله عنه] (للقتال)، 2 فعرفت أنه الحق".
1975- وفي رواية لمسلم: 3 "عقالاً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، زيادة: (?).
2 لفظة: (للقتال) ليست في رواية البخاري في كتاب الزكاة (3/262)، وهي موجودة في كتاب استتابة المرتدين (12/275)، وفي كتاب الاعتصام (13/255)، وقد وقع في كتاب الزكاة (3/322): (بالقتال) بالباء.
3 صحيح مسلم: كتاب الإيمان (1/51، 52)، وقد وقعت هذه اللفظة عند البخاري في هذا الحديث في كتاب الاعتصام بالكتاب والسنة (13/250)، ولفظه هو نفس لفظ مسلم: (والله لو منعوني عقالاً...)، وقد عقب البخاري عليه: قال ابن بكير وعبد الله عن الليث: (عناقاً)، وهو أصح. اهـ. فهو متفق عليه. وهي موجودة عند أبي داود والترمذي والنسائي أيضا،ً وانظر: سنن أبي داود (2/93، 94)، وسنن الترمذي: كتاب الإيمان (5/3، 4) وروى الحديث بطوله. وسنن النسائي: كتاب الزكاة (5/14، 15)، ورواه مالك بلاغاً (1/269).

ج / 2 ص -333- زكاة بهيمة الأنعام 1
1976- وعن بهز بن حكيم عن أبيه عن جده قال: "سمعت رسول الله صلى الله عليه وسلم يقول: في كل إبل سائمة: في كل أربعين ابنة لبون، لا تفرق إبل عن حسابها. من أعطاها مؤتجراً فله أجرها، ومن منعها فإنا آخذوها 2 وشطر إبله، عزمة من عزمات ربنا [تبارك وتعالى]. لا يحل لآل محمد صلى الله عليه وسلم منها شيء" 3. رواه أحمد والنسائي 4 وأبو داود وقال: "شطر ماله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في الهامش: (بهيمة الأنعام).
2 في المخطوطة: (فخذوها).
3 في المخطوطة: (شيئاً)، ولعله سبق قلم.
4 مسند أحمد (5/2, 4) واللفظ له, وسنن النسائي: كتاب الزكاة (5/15, 17)، ورواه أبو داود في الزكاة (2/101)، وسنن الدارمي (1/333)، وابن الجارود (125)، والحاكم في المستدرك (1/397، 398)، وقال: صحيح الإسناد على ما قدمنا ذكره في تصحيح هذه الصحيفة، ولم يخرجاه، وأقره الذهبي، وعبد الرزاق (4/180)، والبيهقي (4/105)، وسيأتي مختصراً برقم (2001).
تنبيه: وقع في هامش المخطوطة: التعليق التالي: (ورواه الحاكم، وقال: صحيح الإسناد, ولم يخرجاه، وقال أحمد: هو عندي صالح الإسناد, وقال الشافعي: لا يثبته أهل العلم بالحديث, ولو ثبت قلت به, وهو ثابت إلى بهز, وبهز ثقة عند أحمد وإسحاق وابن معين وابن المديني وغيرهم, وقال الترمذي: تكلم فيه شعبة, وهو ثابت عند أهل الحديث. اهـ. قلت: وانظر: ترجمته في التهذيب (1/498، 499)، والميزان (1/353، 354)، وانظر قول ابن حبان فيه: ولولا حديث: "إنا آخذوه وشطر إبله، عزمة من عزمات ربنا"، لأدخلناه في الثقات، وهو ممن أستخير الله ? فيه، في المجروحين والضعفاء له (1/194).

ج / 2 ص -334- 1977- وعن أبي هريرة عن النبي 1 صلى الله عليه وسلم قال: "ليس على المسلم صدقة في عبده ولا [في] فرسه". أخرجاه 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال: قال رسول الله).
2 صحيح البخاري: كتاب الزكاة (3/327) واللفظ له، وصحيح مسلم، بتقديم وتأخير، كتاب الزكاة (2/675، 676)، ورواه كذلك أبو داود في الزكاة (2/108)، والنسائي في الزكاة (5/35, 36)، وابن ماجة في الزكاة (1/579)، ومالك في الموطأ (1/277)، والشافعي (1/239، 240)، من بدائع المنن والمسند (123) بهامش الأم، وأحمد في المسند (2/242, 249, 254, 279, 410,432,469, 470,477)، ومسند الحميدي (2/460)، والدارمي كذلك في الزكاة.

ج / 2 ص -335- 1978- ولمسلم: 1 "ليس في العبد صدقة، إلا صدقة الفطر".
1979- ولأحمد 2 عنه: "سئل رسول الله صلى الله عليه وسلم عن الحمير فيها 3 زكاة؟ فقال: ما جاءني فيها شيء 4 إلا 5 هذه الآية الفاذة: {فمن يعمل مثقال ذرة خيرا يره، ومن يعمل مثقال ذرة شرا يره}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/676)، من حديث أبي هريرة، رضي الله عنه، ورواه أحمد بلفظه كذلك (2/420).
2 قلت: بل الحديث متفق عليه، لذا كان العزو إليهما أولى من العزو للقطع بصحة المتفق عليه بخلاف غيرهما، وخاصة بالنسبة للمسند، وقد أخرجه البخاري في كتاب الشرب والمساقاة (5/45، 46)، وفي كتاب الجهاد (6/63، 64)، وفي كتاب المناقب (6/633)، وفي كتاب التفسير (8/726, 727)، وفي كتاب الاعتصام بالكتاب والسنة (13/329،330)، وأخرجه مسلم في كتاب الزكاة (2/680، 682, 682، 683)، وأخرجه مالك في الموطإ: كتاب الجهاد (2/444، 445)، وأحمد في المسند (2/262, 383, 423، 424).
3 في المخطوطة: (أفيها).
4 في المخطوطة: (شيئاً)، ولعله سبق قلم.
5 في المخطوطة: (غير).

ج / 2 ص -336- 1980- وله 1 قول علي لعمر في أموال أهل الشام ورقيقهم وخيلهم: "هو حسن 2 إن لم يكن جزية راتبة، يؤخذون بها من بعدك".
1981- وروى الشافعي 3 عن يوسف بن ماهك أن رسول الله 4 صلى الله عليه وسلم قال: "ابتغوا 5 [في مال اليتيم أو] في أموال اليتامى [حتى] لا تذهبها، أو لا تستهلكها 6 الصدقة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (1/14)، ولفظ أوله فيه: عن حارثة قال: "جاء ناس من أهل الشام إلى عمر، رضي الله عنه، فقالوا: إنا قد أصبنا أموالاً وخيلاً ورقيقاً, نحب أن يكون لنا فيها زكاة وطهور. قال: ما فعله صاحباي قبلي فأفعله. واستشار أصحاب محمد ?، وفيهم علي رضي الله عنه، فقال علي: هو حسن...".
2 في المخطوطة: (أحسن).
3 رواه في الأم (2/23، 24)، والمسند (124) بهامش الأم, وانظر: بدائع المنن (1/235)، ورواه عبد الرزاق (4/66)، والبيهقي (4/107).
4 في المخطوطة: (النبي)، وهو خلاف ما في كتب الشافعي.
5 في المخطوطة: (اسموا)، وهو خلاف ما في كتب الشافعي.
6 في المخطوطة: (لا تستهكها)، أي: تستهلكها، وهو الموجود في الأم، وقد وقع في المسند ومثله في البدائع، وكذا في ترتيب المسند (1/224): (لا تستأصلها)، وهو خلاف ما في الأم. والله أعلم. والمعنى متقارب.

ج / 2 ص -337- 1982، 1983، 1984- وقاله: عمر 1 وعلي 2 وعائشة 3 وغيرهم 4.
1985- وقال عثمان: "هذا شهر زكاتكم، فمن كان عليه دين فليقض، وليزك 5 ما بقي".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روى الشافعي في الأم (2/25) أقوالهم: عن عمرو بن دينار: أن عمر بن الخطاب، رضي الله عنه، قال: ابتغوا في أموال اليتامى، لا تستهلكها الزكاة، وعبد الرزاق (4/68، 69) وابن أبي شيبة (3/149، 150)، والسنن الكبرى (4/107)، والموطأ (1/251) بنحوه.
2 عن الحكم بن عتيبة أن علياً، رضي الله عنه، كانت عنده أموال بني أبي رافع، فكان يزكيها كل عام, ورواه عبد الرزاق (4/67)، والسنن الكبرى (4/107)، ومصنف ابن أبي شيبة (3/149).
3 عن القاسم بن محمد قال: كانت عائشة، رضي الله عنها، تزكي أموالنا. وإنه ليتجر بها في البحرين, وأخرجه عبد الرزاق (4/67)، والسنن الكبرى (4/108)، ومالك (1/251) بنحوه، وابن أبي شيبة (3/149, 150).
4 وعن ابن عمر: أنه كان يزكي مال اليتيم، وانظر: ترتيب المسند (1/224، 225)، وعبد الرزاق (4/69)، ومصنف ابن أبي شيبة (3/150) بنحوه.
5 في المخطوطة: (فليزكي).

ج / 2 ص -338- رواه سعيد، 1 واحتج به أحمد.
1986- وقال: "اختلف ابن عمر وابن عباس، فقال ابن عمر: يخرج ما استدان [أو أنفق] على ثمرته وأهله، ويزكي ما بقي. وقال الآخر: يخرج ما استدان على ثمرته، ويزكي ما بقي". وإليه أذهب 2.
1987- وعن علي - في الدين المظنون - قال: "إن كان صادقا يزكه - إذا قبضه - لما مضى" 3.
1988- ونحوه عن ابن عباس. رواهما أبو عبيد 4.
1989- وعن ابن عمر، مرفوعاً: "من استفاد مالاً، فلا زكاة عليه 5 حتى يحول عليه الحول [عند ربه]".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر الشافعي نحوه عن عثمان. وانظر: الأم (2/420)، والمسند (128، 129) بهامش الأم، وبدائع المنن (1/227)، ومالك في الموطإ (1/253)، وذكره في المغني (3/41)، وعبد الرزاق، بلفظ قريب مما هنا (3/92، 93).
2 ذكره في المغني (3/42).
3 أخرجه ابن أبي شيبة (3/162، 163)، ومن طريقه ذكره ابن حزم في المحلى (6/103)، وبنحوه عند عبد الرزاق (4/100).
4 ذكره ابن قدامة في المغني (3/46، 47).
5 في المخطوطة: (فلا يزكيه).

ج / 2 ص -339- رواه الترمذي 1.
1990- ورواه 2 موقوفاً، وقال: هذا أصح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الزكاة (3/25، 26)، وقد وهم المرحوم محمد فؤاد عبد الباقي في تخريجه لهذا الحديث، حيث قال: أخرجه ابن ماجة في 8 كتاب الزكاة 5، باب من استفاد مالاً, حديث(1792), وابن ماجة لم يخرج حديث ابن عمر، وإنما أخرج حديث عائشة ولفظه: "لا زكاة في مال, حتى يحول عليه الحول". اهـ. قلت: ورواه الدارقطني بنحوه في سننه (2/90)، ونسبه الحافظ للبيهقي أيضاً.
2 في سننه (3/26) ثم قال: وهذا، أي الموقوف، أصح من حديث عبد الرحمن بن زيد بن أسلم، يريد المرفوع، ثم قال: وروى أيوب وعبيد الله بن عمر وغير واحد عن نافع عن ابن عمر, موقوفاً، وعبد الرحمن بن زيد بن أسلم ضعيف في الحديث، ضعفه أحمد بن حنبل وعلي بن المديني وغيرهما من أهل الحديث, وهو كثير الغلط. اهـ.
وقال الحافظ عقب قول الترمذي: والصحيح عن ابن عمر موقوف، وكذا قال البيهقي وابن الجوزي وغيرهما. وروى الدارقطني في غرائب مالك، من طريق إسحاق بن إبراهيم الحنيني عن مالك عن نافع عن ابن عمر نحوه, قال الدارقطني:الحنيني ضعيف, والصحيح عن مالك موقوف. التلخيص (2/156)، قلت: وقد رواه الدارقطني عنه موقوفاً (2/92)، وروى مثله موقوفاً عن علي وعن عائشة، وروى عبد الرزاق عن ابن عمر (3/77) موقوفا، وروى مثله عن أبي بكر وعلي, ورواه كذلك عن ابن عمر موقوفاً الشافعي وابن أبي شيبة ومالك في الموطإ (1/246)، وعن أبي بكر (1/245)، وبدائع المنن (1/234).


كتاب الزكاة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الزكاة

ج / 2 ص -340- باب صدقة الغنم 1
1991- وقال عمر: "تعدّ 2 عليهم بالسخلة، [يحملها الراعي]، ولا تأخذها" 3. رواه مالك 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في الهامش: (صدقة الغنم)، وقد أضفنا لفظ: (باب) تمشياً مع العناوين.
2 في المخطوطة: (اعتد)، وهو الموافق للفظ الشافعي.
3 في المخطوطة، زيادة: (منها).
4 الموطأ (1/265)، ورواه الشافعي بنحوه في الأم (2/8, 13)، وبدائع المنن (1/229، 230)، والمسند (122) بهامش الأم، وعبد الرزاق (4/10، 11، 12). ورواه ابن حزم في المحلى (5/275، 276) وقال (5/277) أنه لم يرو هذا عن عمر من طريق متصلة إلا من طريقين... والثانية من طريق عكرمة بن خالد، وهو ضعيف. اهـ. قال الحافظ في التلخيص (2/154): أخطأ في ذلك، لأنه ظنه الضعيف, ولم يرو الضعيف هذا، إنما هو عكرمة بن خالد الثقة الثبت. اهـ. قلت: قد اشتبه عليه عكرمة بن خالد بن العاص بن هشام الثقة الثبت، بعكرمة بن خالد بن سلمة بن العاص بن هشام، وهو ضعيف منكر الحديث. وليس هذا هو الراوي للحديث, إنما هو الأول, وانظر: ترجمة الاثنين في التهذيب (7/258، 259, 260)، وسيأتي مطولاً برقم (2000).

ج / 2 ص -341- 1992- وسئل أحمد عن الرجل عنده غنم سائمة، ويبيعها بضعفها، قال: يزكيها على حديث عمر - في السخلة يروح بها الراعي - قيل: فإن كانت للتجارة؟ قال: يزكيها على حديث حماس 1.
1993- وعن أنس [بن مالك]: "أن أبا بكر كتب لهم: إن هذه فرائض الصدقة، التي فرض رسول الله صلى الله عليه وسلم على المسلمين، التي أمر الله [عز وجل] بها رسول الله 2 [صلى الله عليه وسلم]؛ فمن سُئلها من المسلمين على وجهها فليعطها، ومن سئل فوق ذلك فلا يعطه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث حماس, ما أخرجه الشافعي في المسند (128) بهامش الأم. قال: "مررت بعمر بن الخطاب، رضي الله عنه، وعلى عنقي آدمة أحملها. فقال عمر، رضي الله عنه: ألا تؤدي زكاتك يا حماس؟ فقلت: يا أمير المؤمنين، ما لي غير هذه التي على ظهري, وأهبة في القرظ, فقال: ذاك مال, فضع. قال: فوضعتها بين يديه, فحسبها فوجدها قد وجبت فيها الزكاة، فأخذ منها". وانظر: ترجمة حماس، في تعجيل المنفعة (70، 71).
وقوله: آدمة: جمع أديم مثل: رغيف وأرغفة، وهو الجلد. والمعنى: كان يحمل جلوداً متعددة.
وقوله: أهبة جمع إهاب مثل: كتاب وكتب, وهو الجلد قبل الدبغ, ويقال له بعد الدبغ أديم. والقرظ: ما يدبغ به. والمعنى: وعنده جلود في القرظ لم تدبغ. والله أعلم. وانظر: بدائع المنن (1/236)، والأم (2/39)، وأخرجه بنحوه عبد الرزاق (4/96)، وابن أبي شيبة (3/183)، والبيهقي (4/43)، وانظر: التلخيص (2/180)، حيث عزاه يعني لأحمد وسعيد ابن منصور والدارقطني.
2 في المخطوطة: (رسوله)، وهذا اللفظ عند البخاري.

ج / 2 ص -342- فيما دون خمس 1 وعشرين من الإبل (الغنم): 2 في كل 3 خمس ذود شاة. فإذا بلغت خمساً وعشرين، ففيها ابنة مخاض 4 إلى خمس وثلاثين؛ فإن لم تكن ابنة 5 مخاض فابن لبون ذكر. فإذا بلغت ستاً وثلاثين، 6 ففيها ابنة لبون 7 إلى خمس وأربعين. فإذا بلغت ستاً 8 وأربعين، ففيها حقة 9 طروقة الفحل إلى ستين. فإذا بلغت إحدى 10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (خمساً وعشرين)، وهو خطأ, ولعله سبق قلم.
2 كذا في المخطوطة, وهو ثابت عند البخاري وأبي داود والنسائي, وليس هو في المسند.
3 في المسند: (ففي كل)، وما أثبتناه هو الموجود عند غيره.
4 بنت المخاض: بفتح الميم والمعجمة الخفيفة، وآخره معجمة, هي: التي أتى عليها حول ودخلت في الثاني، وحملت أمها, والماخض: الحامل.
5 في المخطوطة: (بنت).
6 في المسند: (ستة وثلاثين)، بينما في بقية الكتب الأخرى: (ستاً وثلاثين)، والمعدود مؤنث، والعدد المركب يكون الأول بخلاف المعدود.
7 بنت اللبون: هي التي أتى عليها حولان، ودخلت في ثالث سنة، فصارت أمه لبوناً، بوضع الحمل.
8 في المسند: (ستة وأربعين)، وهو خلاف ما في الأصول الأخرى.
9 حِقة: بكسر الحاء المهملة وتشديد القاف, والجمع: حِقاق بالكسر والتخفيف, وطَروقة بفتح أوله, أي مطروقة, وهي فعولة بمعنى مفعولة, كحلوبة, بمعنى محلوبة, والمعنى: أنها بلغت أن يطرقها الفحل, وهي التي أتت عليها ثلاث سنين ودخلت في الرابعة.
10 في المخطوطة: (واحدة).

ج / 2 ص -343- وستين، ففيها جذعة 1 إلى خمس وسبعين. فإذا بلغت ستاً وسبعين، 2 ففيها بنتا 3 لبون إلى تسعين. فإذا بلغت إحدى 4 وتسعين، ففيها حقتان طروقتا 5 الفحل، إلى عشرين ومائة. فإن 6 زادت على عشرين ومائة، ففي كل أربعين ابنة لبون، وفي كل خمسين حقة. فإذا تباين أسنان الإبل في فرائض الصدقات، فمن بلغت عنده صدقة الجذعة، وليست عنده جذعة وعنده حقة، فإنها تقبل منه، ويجعل معها شاتين - إن استيسرتا 7 له - أو عشرين درهماً. ومن بلغت عنده صدقة الحقة، وليست عنده إلا جذعة، فإنها تقبل منه، ويعطيه المصدق عشرين درهماً أو شاتين. ومن بلغت عنده صدقة الحقة، وليست عنده، وعنده بنت 8 لبون، فإنها تقبل منه، ويجعل معها شاتين - إن استيسرتا له - أو عشرين درهماً 9. ومن بلغت عنده

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجَذَعة: بفتح الجيم والمعجمة, وهي التي أتت عليها أربع ودخلت في الخامسة.
2 في المسند: (ستة وسبعين)، وهو خلاف ما في الأصول الأخرى.
3 في المخطوطة: (ابنتا)، وهو الموافق لما في أبي داود.
4 في المخطوطة: (واحدة)، وهو خلاف ما في الأصول.
5 في المخطوطة: (طروقتان الجمل)، بإبقاء النون مع الإضافة.
6 في المخطوطة: (فإذا)، وهو الموافق لما في البخاري وأبي داود.
7 في المخطوطة: (اسيرتا)، وهو سبق قلم.
8 في المخطوطة: (ابنة).
9 في المخطوطة، تقديم وتأخير: (ويجعل معها عشرين درهماً أو شاتين إن استيسرتا له).

ج / 2 ص -344- صدقة ابنة لبون، وليست عنده [إلا حقة، فإنها تقبل منه، ويعطيه المصدق عشرين درهماً أو شاتين. ومن بلغت عنده صدقة ابنة لبون، وليست عنده ابنة لبون]، وعنده [ابنة مخاض]، فإنها تقبل منه، ويجعل معها شاتين - إن استيسرتا 1 له - أو عشرين درهماً. ومن بلغت عنده صدقته 2 بنت 3 مخاض، وليس عنده إلا ابن 4 لبون [ذكر]، فإنه يقبل منه وليس معه شيء. 5 ومن لم يكن عنده إلا أربع من الإبل، فليس فيها شيء 6 إلا أن يشاء ربها.
وفي صدقة الغنم - في سائمتها - إذا كانت أربعين، ففيها شاة إلى عشرين ومائة. فإن 7 زادت، ففيها شاتان إلى مائتين. فإذا زادت واحدة، ففيها ثلاث شياه إلى [إلى ثلاثمائة]. فإذا زادت، ففي كل مائة شاة. ولا تؤخذ 8 في الصدقة هرمة، ولا ذات عوار، ولا تيس، إلا أن يشاء المتصدق 9. ولا يجمع بين متفرق، ولا يفرق بين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (استيسرتا)، وهو سبق قلم.
2 في المسند (صدقته)، وفي باقي الأصول: (صدقة).
3 في المخطوطة: (ابنة).
4 في المخطوطة: (وليست عنده الابن)، وهو سبق قلم.
5 في المخطوطة: (شيئاً)، وهو خطأ من الناسخ.
6 في المخطوطة: (شيئاً)، وهو خطأ من الناسخ.
7 في المخطوطة: (فإذا)، وهو موافق لبعض الأصول.
8 في المخطوطة: (ولا يؤخذ)، وهو الموافق لأبي داود والنسائي.
9 في المخطوطة: (المصدق)، وهو الموجود عند أبي داود والبخاري والنسائي.

ج / 2 ص -345- مجتمع خشية الصدقة. وما كان [من] خليطين، فإنهما يتراجعان بينهما بالسوية. وإذا كانت سائمة الرجل ناقصة من أربعين شاة واحدة، فليس فيها شيء 1 إلا أن يشاء ربها.
وفي الرقة ربع العشور. 2 فإذا لم يكن المال إلا تسعين ومائة درهم، فليس فيها شيء 3 إلا أن يشاء ربها". رواه أحمد وأبو داود، والبخاري وقطعه 4.
1994- ولأبي داود والترمذي 5 - وحسنه - عن الزهري عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شيئاً)، وهو خطأ من الناسخ.
2 في المخطوطة: (العشر)، وهو الموافق للفظ البخاري وأبي داود.
3 في المخطوطة: (شيئاً)، وهو خطأ، وقد تكرر.
4 مسند أحمد واللفظ له (1/11، 12)، وسنن أبي داود: كتاب الزكاة (2/96، 97)، وصحيح البخاري: وأجزاؤه في كتاب الزكاة (3/312، 314، 315, 316, 317, 318, 321)، وفي كتاب الشركة (5/130)، وفي كتاب الحيل (12/330)، ورواه النسائي بطوله في كتاب الزكاة (5/18، 23, 27، 29)، ورواه ابن ماجة مختصراً في الزكاة (1/575)، ورواه الدارقطني (2/113، 114)، ورواه كذلك الشافعي في مواطن الأم (2/3، 4)، وصححه ابن حبان، كما قال الحافظ في التلخيص. والله أعلم.
5 هذا لفظ أحمد في مسنده (2/15)، ورواه (2/14)، وأبو داود في الزكاة (2/98)، وسنن الترمذي: كتاب الزكاة (3/17، 19)، ورواه مالك بنحوه تعليقاً (1/257، 259)، ورواه الدارقطني (2/112، 113) بنحوه كذلك، وأخرجها الحاكم (1/392، 393)، وأخرجه البيهقي كذلك, وانظر: التلخيص (2/151).

ج / 2 ص -346- سالم عن أبيه [قال]: "كان رسول الله صلى الله عليه وسلم قد كتب الصدقة، ولم يخرجها إلى 1 عماله حتى توفي. [قال]: فأخرجها أبو بكر 2 من بعده، فعمل بها [حتى توفي. ثم أخرجها عمر من بعده، فعمل بها. قال: فلقد هلك عمر يوم هلك، وإن ذلك لمقرون بوصيته، فقال:] كان 3 فيها: في الإبل في كل خمس شاة، [حتى تنتهي إلى أربع وعشرين]. ثم ذكر مثل ما تقدم في الفرائض.
وفي الغنم: [من أربعين شاة إلى عشرين ومائة، فإذا زادت ففيها شاتان، إلى مائتين. فإذا زادت] ففيها ثلاث شياه، إلى ثلاثمائة. فإذا زادت بعد، فليس فيها شيء 4 حتى تبلغ أربعمائة. [فإذا كثرت الغنم ففي كل مائة شاة. وكذلك لا يفرّق بين مجتمع، ولا يجمع بين متفرق مخافة الصدقة. وما كان من خليطين فهما يتراجعان بالسوية]. لا تؤخذ 5 هرمة ولا ذات عيب من الغنم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إلا)، ولعله سبق قلم.
2 في المخطوطة، زيادة: (?).
3 في المخطوطة: (وكان).
4 في المخطوطة: (شيئاً)، وهو خطأ.
5 في المخطوطة: (لا يؤخذ)، وهو عند أبي داود.

ج / 2 ص -347- 1995- وفي هذا الخبر عن سالم 1 مرسلاً: "فإذا كانت إحدى وعشرين ومائة، ففيها ثلاث بنات لبون، حتى تبلغ تسعاً وعشرين ومائة. فإذا كانت ثلاثين ومائة، ففيها بنتا لبون وحقة، حتى تبلغ تسعاً وثلاثين ومائة. فإذا كانت أربعين ومائة، ففيها حقتان وبنت لبون، حتى تبلغ تسعاً وأربعين ومائة. فإذا كانت 2 خمسين ومائة، ففيها ثلاث حقاق، حتى تبلغ تسعاً وخمسين ومائة. فإذا كانت ستين ومائة، ففيها أربع بنات لبون، حتى تبلغ تسعاً وستين ومائة. فإذا كانت سبعين ومائة، ففيها ثلاث بنات لبون وحقة، حتى تبلغ تسعاً وسبعين ومائة. فإذا كانت ثمانين ومائة، ففيها 3 حقتان وابنتا لبون، حتى تبلغ تسعاً وثمانين ومائة. فإذا كانت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أوله عند أبي داود والدارقطني والحاكم, وعند الأول مختصراً, عن ابن شهاب قال: هذه نسخة كتاب رسول الله ?, الذي كتبه في الصدقة, وهو عند آل عمر بن الخطاب, قال ابن شهاب: أقرأنيها سالم بن عبد الله بن عمر, فوعيتها على وجهها, وهي التي انتسخ عمر بن عبد العزيز من عبد الله بن عبد الله بن عمر وسالم بن عبد الله بن عمر، كذا في أبي داود، وزاد الآخران: حين أمر على المدينة, فأمر عماله بالعمل بها, وكتب بها إلى الوليد بن عبد الملك, فأمر الوليد بن عبد الملك عماله بالعمل بها, ثم لم يزل الخلفاء يأمرون بذلك بعده, ثم أمر بها هشام بن هانئ، فنسخها إلى كل عامل من المسلمين, وأمرهم بالعمل بها ولا يتعدونها...
2 في المخطوطة: (بلغت)، وليس كذلك في الأصول.
3 في المخطوطة: وردت هذه الكلمة مكررة: (ففيها ففيها).

ج / 2 ص -348- تسعين ومائة، ففيها ثلاث حقاق وبنت 1 لبون، حتى تبلغ تسعاً وتسعين ومائة. فإذا كانت مائتين، ففيها أربع حقاق أو خمس بنات لبون، أي السنين وجدت أخذت" 2. رواه أبو داود 3.
1996- وعن معاذ قال: "بعثني 4 النبي صلى الله عليه وسلم إلى اليمن. فأمرني 5 أن آخذ من كل ثلاثين بقرة 6 تبيعاً أو تبيعة، ومن كل أربعين مسنة، ومن كل حالم ديناراً أو عدله معافر" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وابنة).
2 رسمت في المخطوطة: (أخذة)، بالتاء المربوطة.
3 سنن أبي داود: كتاب الزكاة (2/98، 99)، وأخرجه كذلك الدارقطني في سننه (2/116، 117)، والحاكم في المستدرك (1/393، 394)، وانظر: كذلك التلخيص (2/151).
4 في المخطوطة: (رسول الله).
5 في المخطوطة: (وأمرني).
6 في المخطوطة: (من البقر).
7 في المخطوطة: (مغافر)، بالغين المعجمة, وليس كذلك، إنما هو بالعين المهملة, ومعنى معافر: ثياب تكون باليمن.

ج / 2 ص -349- رواه الخمسة، 1 وحسنه الترمذي، وليس لابن ماجة حكم الحالم 2.
1997- ولأحمد عنه: 3 "وأمرني 4 [رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود بنحوه، كتاب الزكاة (2/101, 102)، وسنن الترمذي واللفظ له، كتاب الزكاة (3/20)، والنسائي: كتاب الزكاة (5/25، 26) من طرق، وابن ماجة: كتاب الزكاة مختصراً (1/576، 577)، وأحمد في المسند (5/230, 233, 240, 247)، ورواه كذلك الدارمي (1/320، 321, 321)، والحاكم في المستدرك وصححه (1/398)، وصححه كذلك ابن حبان،كما في البلوغ، وانظر: الكلام في هذا الحديث، وصلاً وانقطاعاً في التلخيص (2/152)، وإن كان قول الجمهور على صحته وأنه لا خلاف بين العلماء أن السنة في زكاة البقر على ما في هذا الحديث، كما نقله الحافظ عن ابن عبد البر.
2 كان في المخطوطة: (وليس لابن ماجة والحاكم)، وهي عبارة لا معنى لها، خاصة بما بعدها: (ولأحمد عنه)، وصوبت العبارة من المنتقى (2/126)، إذ فيها ما أثبته، ويؤيد ذلك أن ابن ماجة ليس في حديثه حكم الحالم: "ومن كل حالم ديناراً أو عدله معافر"، فانظره فيه. والله أعلم.
3 مسند أحمد (5/240)، وقد ورد عنه في المسند (5/230): لم يأمرني رسول الله ? في أوقاص البقر شيئاً, وفي لفظ آخر له عنده (5/231) قال: لست آخذ في أوقاص البقر شيئاً حتى آتي رسول الله ?, فإن رسول الله ? لم يأمرني فيها بشيء, وفي لفظ آخر (5/248): لم يقل رسول الله ? في أوقاص البقر شيئاً، وكلها من طريق طاووس عنه. والأوقاص: جمع وقص, وهو ما بين الفرضين. واستعمله الشافعي أيضاً فيما دون النصاب الأول. وانظر: الفتح (3/319).
4 في المخطوطة: (فأمرني أن لا آخذ).

ج / 2 ص -350- وسلم أن لا آخذ فيما بين ذلك 1... وزعم أن الأوقاص لا فريضة فيها" 2.
1998- وعن سويد بن غفلة قال: "أتانا مصدق النبي 3 صلى الله عليه وسلم [قال: فجلست إليه] فسمعته [وهو] يقول: إن في عهدي أن لا آخذ 4 من راضع لبن، ولا يجمع 5 بين متفرق، ولا يفرق 6 بين مجتمع. 7 وأتاه رجل بناقة كوماء، 8 [فقال: خذها]، فأبى أن يأخذها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند زيادة، وقال هارون: فيما بين ذلك شيئاً، إلا أن يبلغ مسنة أو جذعاً، وزعم...
2 في المخطوطة: (حسنه الترمذي)، والترمذي لم يخرج هذا اللفظ حتى يحسنه, ولعله سبق قلم.
3 في المخطوطة: (رسول الله).
4 في المخطوطة: (لا تأخذ)، وهو الموافق للفظ النسائي.
5 في المخطوطة: (ولا نجمع)، وهو الموافق للفظ النسائي.
6 في المخطوطة: (ولا نفرق)، وهو الموافق للفظ النسائي.
7 في المخطوطة، تقديم وتأخير: (ولا نفرق بين مجتمع، ولا نجمع بين متفرق).
8 في المخطوطة: (كومى)، والمراد بالناقة الكوماء، كما قال السيوطي: أي مشرفة السنام عالية, بأسفل سنن النسائي (5/30).

ج / 2 ص -351- رواه أحمد وأبو داود 1.
1999- ولأحمد 2 في حديث أبيٍّ: "ما كنت لأقرض الله [تبارك وتعالى من مالي] ما لا لبن فيه ولا ظهر، ولكن هذه ناقة [فتية] سمينة، فخذها. [قال:] فقلت [له]: ما أنا بآخذ ما لم أومر 3 به،... فأتى 4 رسول الله 5 صلى الله عليه وسلم... فقال [له رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4/315)، وسنن أبي داود بنحوه، كتاب الزكاة (2/102)، وسنن النسائي بلفظ قريب جداً، في كتاب الزكاة (5/29، 30).
2 مسند أحمد (5/142)، ورواه كذلك أبو داود في كتاب الزكاة (2/104)، والحاكم في المستدرك (1/399، 400)، وصححه على شرط مسلم، وأقره الذهبي.
3 في المخطوطة: (أمر).
4 في المسند بعد قوله: (ما لم أومر به): "فهذا رسول الله ? منك قريب, فإن أحببت أن تأتيه فتعرض عليه ما عرضت علي فافعل, فإن قبِله منك قبله, وإن رده علي رده. قال: فإني فاعل, قال: فخرج معي, وخرج بالناقة التي عرض علي، حتى قدمنا على رسول الله ?، فقال له: يا نبي الله، أتاني رسولك ليأخذ مني صدقة مالي، وأيم الله! ما قام في مالي رسول الله ?، ولا رسول له قط قبله, فجمعت له مالي, فزعم أن علي فيه ابنة مخاض, وذلك ما لا لبن فيه ولا ظهر. وقد عرضت عليه ناقة فتية سمينة ليأخذها، فأبى علي ذلك. وقال: ها هي هذه، قد جئتك بها يا رسول الله، خذها. قال: فقال له رسول الله ?:...".
5 في المخطوطة: (النبي).

ج / 2 ص -352- صلى الله عليه وسلم]: ذلك الذي عليك، فإن 1 تطوعت بخير قبلناه منك وآجرك الله فيه. قال: [فها هي ذه، يا رسول الله، قد جئتك بها] فخذها. 2 قال: فأمر رسول الله صلى الله عليه وسلم بقبضها، ودعا له [في ماله] بالبركة".
2000- وعن سفيان بن عبد الله أن عمر بن الخطاب، رضي الله عنه 3 قال: "[نعم]، تعد 4 عليهم بالسخلة يحملها الراعي، ولا تأخذها، ولا تأخذ الأكولة، ولا الربى، ولا الماخض، ولا فحل الغنم. وتأخذ الجذعة والثنية، وذلك عدل بين غذاء الغنم 5 وخياره". رواه مالك في الموطأ 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وإن) بالواو.
2 في المخطوطة: (خذها).
3 قوله: (رضي الله عنه)، ليس في الموطإ. وأوله في الموطإ: "أن عمر بن الخطاب بعثه مصدقاً, فكان يعد على الناس بالسخل, فقالوا: أتعد علينا بالسخل, ولا تأخذ منه شيئاً, فلما قدم على عمر بن الخطاب ذكر له ذلك فقال عمر:...".
4 في المخطوطة: (اعتد).
5 في المخطوطة: (المال).
6 سبق ذكره وتخريجه قريباً برقم (1991). قوله الأكولة: التي تسمن للأكل. الربى: الشاة التي وضعت حديثاً فهي تربي ولدها, وقيل: التي تربى في البيت لأجل اللبن. الماخض: الحامل. غذاء: جمع غذي أي سخال.

ج / 2 ص -353- 2001- وعن بهز بن حكيم عن أبيه عن جده [قال]: سمعت رسول الله صلى الله عليه وسلم يقول: "في كل إبل سائمة، في كل أربعين ابنة لبون". رواه أحمد وأبو داود 1.
2002- وروي 2 أيضاً عن عبد الله بن معاوية الغاضري، مرفوعاً: "ثلاث مَن فعلهن [فقد] طعم الإيمان: من عبد الله وحده وأنه لا إله إلا الله، 3 وأعطى 4 زكاة ماله طيبة بها نفسه، رافدة عليه كل عام، ولا يعطي الهرمة، ولا الدرنة 5 ولا المريضة، ولا الشرط اللئيمة، 6 ولكن من وسط أموالكم، فإن الله لم يسألكم خيره، ولم يأمركم بشره".
 - وقال الزهري: إذا جاء المصدق، قسم الشاء 7 أثلاثاً: 8 ثلث خيار، وثلث وسط، وثلث أشرار، وأخذ من الوسط 9 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق ذكره وتخريجه قريباً برقم (1976).
2 أبي أبو داود في كتاب الزكاة (2/103، 104).
3 في المخطوطة: (أو)، وهو خلاف ما في أبي داود والمنتقى.
4 في المخطوطة: (وأدى)، وهو خلاف ما في أبي داود والمنتقى.
5 في المخطوطة: (الدرمة)، ولعله سبق قلم. والدرنة: هي الجرباء.
6 في المخطوطة: (التيم)، ولعله سبق قلم. والمراد بالشرط اللئيمة: هي الصغار، أي: صغار المال وشراره وأراذله. واللئيمة: البخيلة باللبن أو الخسيسة الدنية من المال.
7 في المخطوطة: (الشا)، وقد وقع في مصنف ابن أبي شيبة: (الغنم).
8 في المخطوطة: (أثلاث)، ولعله سبق قلم.
9 ذكره ابن أبي شيبة في مصنفه (3/135).

ج / 2 ص -354- زكاة الخارج من الأرض 1
2003- وعن أبي سعيد عن النبي صلى الله عليه وسلم قال: "ليس فيما دون خمسة أوسق صدقة، ولا فيما دون خمس ذود صدقة، ولا فيما دون خمس أواق 2 صدقة" 3. أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في الهامش: (الخارج من الأرض وأضفنا لفظة: زكاة).
2 كذا في المخطوطة، وهو الموافق لرواية البخاري والنسائي وأبي داود ومسلم, لكن عند مسلم في رواية: (أواقي)، وكل صحيح.
3 في المخطوطة، تقديم وتأخير، وما أثبتناه هو الموجود في الأصول الثمانية.
4 أخرجه البخاري في كتاب الزكاة (3/271, 310, 322، 323, 350)، وصحيح مسلم: كتاب الزكاة (2/673, 674)، وأبي داود في الزكاة (2/94)، والترمذي في الزكاة (3/22)، والنسائي في الزكاة (5/17، 18, 18, 36, 37, 40، 41)، وابن ماجة في الزكاة (1/571)، وأحمد في المسند (3/6, 30, 45, 59, 60, 74, 79, 86)، ورواه مالك (1/244)، والشافعي والدارمي، وغيرهم.

ج / 2 ص -355- 2004- ولأحمد وغيره 1 عنه، مرفوعاً: "الوسق ستون صاعاً" 2.
2005- وللبخاري 3 عن ابن عمر، رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: "فيما سقت السماء والعيون أو كان عثرياً العشر، وفيما 4 سُقي بالنضح نصف العشر".
2006- وعن عمرو بن شعيب عن أبيه عن جده: "إنما سن 5 رسول الله صلى الله عليه وسلم في الحنطة، والشعير، والتمر، والزبيب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد بلفظه (3/83)، وابن ماجة في الزكاة (1/586)، ورواه أحمد (3/59)، وأبو داود في الزكاة (2/94)، بلفظ: والوسق ستون مختوماً، من طريق أبي البختري عن أبي سعيد, وقال أبو داود: أبو البختري لم يسمع من أبي سعيد.
2 في المخطوطة: (صاع)، وهو خطأ.
3 صحيح البخاري: كتاب الزكاة (3/347)، ورواه أبو داود لكن فيه: أو كان بعلاً (2/108)، والترمذي بلفظه (3/32)، والنسائي بلفظ أبي داود (5/41)، وابن ماجة (1/581) بلفظ أبي داود, ورواه الدارقطني (2/129).
4 كذا في المخطوطة, وهو الموافق للفظ الترمذي، أما لفظ البخاري: (وما).
5 أوله عند الدارقطني: سئل عبد الله بن عمرو عن الجوهر والدر والفصوص والخرز وعن نبات الأرض: البقل والقثاء والخيار، فقال: ليس في الحجر زكاة, وليس في البقول زكاة, إنما سن...

ج / 2 ص -356- رواه الدارقطني 1.
2007- وعن عمر نحوه 2.
2008- وعن عطاء بن السائب قال: "أراد عبد الله بن المغيرة أن يأخذ من أرض موسى بن طلحة من الخضروات 3 صدقة، فقال له موسى [بن طلحة]: ليس لك ذلك، إن رسول الله صلى الله عليه وسلم كان يقول: ليس في ذلك صدقة". رواه الأثرم 4.
2009- وروى الترمذي 5 عن معاذ، مرفوعاً: "ليس فيها شيء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الدارقطني (2/94)، وهو من طريق العرزمي، وهو ضعيف، ورواه ابن ماجة، وزاد فيه: (والذرة) (1/580)، وهو من طريق محمد بن عبد الله الخزرجين وهو متروك، بلا خلاف كما قال الحاكم, ومثله للساجي.
2 ذكره الدارقطني في سننه (2/96) من طريق موسى بن طلحة عنه، وهو من طريق محمد بن عبيد الله العرزمي، وهو متروك. وقال أبو زرعة: موسى عن عمر: مرسل, وانظر: التلخيص (2/166).
3 في المخطوطة: (الخضرات)، والتصحيح من المنتقى.
4 ذكره صاحب المنتهى (2/132)، وانظر: مصنف عبد الرزاق (4/119).
5 سنن الترمذي: كتاب الزكاة (3/30).

ج / 2 ص -357- وقال: 1 ليس يصح في هذا الباب عن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في التلخيص (2/165) عقب قول الترمذي هذا، وذكره الدارقطني في العلل, وقال: الصواب مرسل. وروى البيهقي بعضه من حديث موسى بن طلحة قال: عندنا كتاب معاذن ورواه الحاكم (1/401)، وقال: موسى بن طلحة تابعي كبير، لم ينكر له أنه يدرك أيام معاذ، رضي الله عنه. قال الحافظ: قد منع ذلك أبو زرعة، وقال ابن عبد البر: لم يلق معاذاً ولا أدركه, وروى البزار والدارقطني (2/96) من طريق الحارث بن نبهان عن عطاء بن السائب عن موسى بن طلحة عن أبيه مرفوعاً: (ليس في الخضراوات صدقة). قال البزار: لا نعلم أحداً قال فيه عن أبيه إلا الحارث بن نبهان. ورواه ابن عدي للحارث بن نبهان وحكى تضعيفه عن جماعة، والمشهور عن موسى مرسل, ورواه الدارقطني (2/96) من طريق مروان بن محمد السنجاري عن جرير عن عطاء بن السائب، فقال عن أنس بن مالك، بدل قوله عن أبيه, ولعله تصحيف منه, ومروان مع ذلك ضعيف جداً. وروى الدارقطني من حديث علي (2/94، 95) مثله، وفيه الصقر بن حبيب, وهو ضعيف جداً. قال الحافظ: وفي الباب عن محمد بن جحش أخرجه الدارقطني (2/95، 96)، وليس فيه سوى عبد الله بن شبيب, فقد قيل فيه: إنه يسرق الحديث. وعن عائشة أخرجه الدارقطني (2/95) وفيه صالح بن موسى, وهو ضعيف, وعن علي وعمر موقوفاً أخرجهما البيهقي. اهـ. وعلى هذا فليس في هذا الباب حديث يصرح أنها كلها ضعاف، لكن يعضد بعضها بعضاً، لذا اعتمده الفقهاء أنه ليس في الخضراوات زكاة، خلافاً لما نقل عن أبي حنيفة والظاهرية. والله أعلم.

ج / 2 ص -358- شيء 1. وإنما يروى هذا [عن موسى بن طلحة] عن النبي صلى الله عليه وسلم مرسلاً.
2010- وروى الترمذي 2 عن الزهري عن سعيد بن المسيب عن عتاب بن أسيد: "أن النبي صلى الله عليه وسلم كان يبعث على الناس من يخرص كرومهم وثمارهم".
2011- وروى أيضاً الترمذي 3 عنه: "أمر رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شيئاً)، وهو خطأ.
2 كان في المخطوطة: (أبو داود)، وهو خطأن فالحديث بهذا اللفظ عند الترمذي وليس عند أبي داود. ولفظ أبي داود هو الحديث الآتي بعد هذا. وهذا الحديث أخرجه الترمذي في كتاب الزكاة (3/36) وحسنه، وقال: سألت محمداً عن هذا الحديث فقال: حديث ابن جريج غير محفوظ, وحديث ابن المسيب عن عتاب بن أسيد أثبت وأصح. اهـ. وفيه نظر. ورواه ابن ماجة في كتاب الزكاة بلفظه (1/582)، ورواه الدارقطني (2/133). وانظر: بقية التعليق في الحديث القادم.
3 رواه أبو داود واللفظ له (2/110)، والترمذي بنحوه (3/36)، والدارقطني (2/132, 133)، ورواه النسائي مرسلاً (5/109)، وزاد الحافظ ابن حبان، ومدار الحديث على سعيد بن المسيب عن عتاب. وقد قال أبو داود (2/110): وسعيد لم يسمع من عتاب شيئاً. وقال ابن قانع: لم يدركه. وقال المنذري: انقطاعه ظاهر, لأن مولد سعيد في خلافة عمر, ومات عتاب يوم مات أبو بكر, وسبقه إلى ذلك ابن عبد البر, وقال ابن السكن: لم يرو عن رسول الله ? من وجه غير هذا, وقد رواه الدارقطني (2/132) بسند فيه الواقدي, فقال: عن سعيد بن المسيب عن المسور بن مخرمة عن عتاب, وقال أبو حاتم: الصحيح عن سعيد بن المسيب أن النبي ? أمر عتاباً، مرسل. قلت: وهي التي أخرجها النسائي (5/109)، وابن أبي شيبة (3/195)، قال النووي: هذا الحديث وإن كان مرسلاً لكنه اعتضد بقول الائمة. اهـ. وانظر: التلخيص (2/171).

ج / 2 ص -359- عليه وسلم أن يخرص العنب كما يخرص النخل، وتؤخذ 1 زكاته زبيباً، كما تؤخذ زكاة النخل تمراً".
2012- وعن سهل بن أبي حثمة: قال رسول الله صلى الله عليه وسلم: "إذا خرصتم فخذوا ودعوا الثلث، فإن لم تدعوا الثلث، فدعوا الربع". رواه الخمسة، إلا ابن ماجة 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فتؤخذ).
2 سنن أبي داود: كتاب الزكاة (2/110)، وسنن الترمذي واللفظ له: كتاب الزكاة (3/35)، وسنن النسائي: كتاب الزكاة (5/42)، ومسند أحمد (3/448) و(4/2، 3)، والحاكم في المستدرك (1/402)، وابن أبي شيبة (3/194)، ورواه كذلك ابن حبان. قال الحافظ في التلخيص (2/172): وفي إسناده عبد الرحمن بن مسعود بن نبار, الراوي عن سهل بن أبي حثمة, وانظر: التلخيص. تنبيه: كتب في الهامش التعليق التالي: ورواه ابن حبان والحاكم، وقال: صحيح الإسناد, وفي قوله نظر, فإنه من رواية عبد الرحمن بن مسعود بن نبار، في المخطوطة: يسار، وهو خطأ، عن سهل, وفيه جهالة. وقد وثقه ابن حبان, والله أعلم.

ج / 2 ص -360- 2013- وروى أبو عبيد بإسناده عن مكحول، 1 مرفوعاً: "خففوا على الناس؛ فإن في المال العربية، والواطئة، والأكلة".
2014- وعن سهل قال: "نهى رسول الله صلى الله عليه وسلم عن الجعرور، ولون الحبيق أن يؤخذ في الصدقة". قال الزهري: لونين 2 من تمر المدينة. رواه أبو داود 3.
2015- ورواه النسائي 4 في تفسير الآية 5 من قول أبي أمامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نسبه الحافظ في التلخيص (2/172) لابن عبد البر من حديث جابر، رضي الله عنه، وفيه ابن لهيعة. وذكر نحوه عبد الرزاق في مصنفه (4/129) من حديث جابر أيضاً، والبيهقي في السنن (4/124)، ورواه ابن أبي شيبة عن مكحول (3/195) وفيه: (الوصية) بدل (الوطية أو الواطئة).
2 في المخطوطة: (ثمرين)، وهو كذلك في المنتقى, لكن الموجود في السنن هو الذي أثبتناه.
3 سنن أبي داود: كتاب الزكاة (2/110، 111)، ورواه الحاكم في المستدرك (1/402)، وصححه على شرط البخاري، وأقره الذهبي.
4 سنن النسائي: كتاب الزكاة (5/43).
5 في المخطوطة: (اللاية)، والمراد بالآية التي وردت في الحديث: {ولا تيمموا الخبيث منه تنفقون}

ج / 2 ص -361- 2016- وعن عائشة قالت: [وهي تذكر شأن خيبر]: "كان النبي 1 صلى الله عليه وسلم يبعث عبد الله 2 بن رواحة [إلى اليهود]، فيخرص [عليهم] النخل حين يطيب قبل أن يؤكل منه، ثم يخيرون 3 يهود أيأخذونه بذلك الخرص، أم يدفعونه [إليهم] بذلك. [وإنما كان أمر النبي صلى الله عليه وسلم بـ]الخرص 4 لكي يحصي الزكاة قبل أن تؤكل الثمرة وتفرق". رواه أحمد وأبو داود 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (رسول الله).
2 في مسند أحمد: (ابن رواحة)، وأما عند أبي داود، فكما في المخطوطة.
3 في المخطوطة والمنتقى: (يخير).
4 كان في المخطوطة: (أو يدفعونه بذلك الخرص لكي تحصى الزكات...)، وفيه سقط لا يستقيم بدونه المعنى بشكل سليم.
5 رواه أحمد في المسند (6/163) واللفظ له, وأبو داود مختصراً، في كتاب الزكاة (2/110)، وأخرجه عبد الرزاق (4/129)، وأخرجه الدارقطني (2/134) من طريق عبد الرزاق. ورواه كذلك البيهقي بمثل سند أحمد وأبي داود (4/123)، ورواه ابن حزم أيضاً من طريق عبد الرزاق في المحلي (5/255، 256)، وفي كل من المسند وأبي داود: عن ابن جريج قال: أخبرت عن ابن شهاب، بينما رواه عبد الرزاق والدارقطني: عن ابن جريج عن ابن شهاب، وفي الأولى جهالة الواسطة: بينهما, وفي الآخرين من غير واسطة، لكن ابن جريج مدلس، لذا قال الدارقطني: رواه صالح بن أبي الأخضر عن الزهري عن ابن المسيب عن أبي هريرة, وأرسله مالك ومعمر وعقيل عن الزهري عن سعيد عن النبي ?, مرسلاً. وانظر: التلخيص (2/171، 172). والله أعلم.

ج / 2 ص -362- وفي حديث عمرو بن شعيب [عن أبيه عن جده] - في اللقطة – قال: 1 "ما كان منها في طريق الميتاء 2 أو القرية الجامعة، فعرّفها سنة، فإن جاء طالبها فادفعها إليه، وإن لم يأت فهي لك. وما كان في الخراب [يعني]، ففيها وفي الركاز الخمس" 3.
2017- "وعن عمر أن ناساً سألوه وقالوا: إن رسول الله صلى الله عليه وسلم قطع لنا وادياً باليمن، فيه خلايا من النحل، 4 وإنا نجد ناساً يسرقونها، فقال عمر [رضي الله عنه]: إن أديتم صدقتها من كل [عشرة] 5 أفراق فرقاً، حميناها لكم". رواه الجوزقاني 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: رسول الله ?، فالحديث مرفوع، وهو جزء من حديث طويل، في بيان أنواع اللقطة.
2 في المخطوطة: (الطريق الميتاء).
3 الحديث رواه أبو داود واللفظ له، في كتاب اللقطة (2/136، 137)، والنسائي في الزكاة (5/44)، ورواه الشافعي والحاكم والبيهقي وسعيد بن منصور، وأحمد بنحوه كذلك. وانظر: التلخيص الحبير (2/182).
4 في المغني: (من نحل).
5 سقط من الأصل, واستدرك بالهامش، وهو ثابت في المغني, ولا يستقيم المعنى إلا به.
6 ذكره ابن قدامة في المغني (2/714).

ج / 2 ص -363- - قال أحمد: 1 قد أخذ عمر منهم الزكاة. قيل: إنهم تطوعوا [به]؟ قال: لا، بل أخذه منهم.
- قال: 2 وقال الزهري: في عشرة أفراق فرق. والفرق ستة عشر رطلاً.
2018- وعن أبي هريرة أن رسول الله 3 صلى الله عليه وسلم قال: "العجماء جرحها جبار، والبئر جبار، والمعدن جبار، وفي الركاز الخمُس". أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (2/713).
2 القائل هو أحمد بن حنبل، رحمه الله، كما في المغني (2/714).
3 في المخطوطة: (النبي).
4 أخرجه البخاري في كتاب الديات (12/254, 256)، ورواه في كتاب الزكاة (3/364)، والمساقاة (5/33) بلفظ: العجماء جبار, ورواه مسلم في كتاب الحدود (3/1334, 1335) رقم (1710), ورواه كذلك أبو داود في الديات (4/196)، والترمذي في الزكاة (3/34)، وفي كتاب الأحكام (3/661)، والنسائي في الزكاة (5/45)، وابن ماجة في الديات من غير قوله: وفي الركاز الخمس (2/891)، ورواه الدارمي (1/231) و(2/116) في الزكاة والديات, ورواه مالك (2/868، 869)، ورواه الشافعي وأحمد في المسند (2/239, 254, 285, 319, 415, 454, 456, 475).

ج / 2 ص -364- 2019- وعن ربيعة بن أبي عبد الرحمن عن غير واحد: "أن رسول الله صلى الله عليه وسلم قطع بلال بن الحارث المزني معادن القَبْلية 1 [وهي] 2 من ناحية الفُرع، فتلك المعادن لا يؤخذ منها إلى اليوم إلا الزكاة" 3. أخرجه في الموطإ، ورواه أبو داود 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (القبطية).
2 سقط من الأصل، واستدرك بالهامش.
3 في المخطوطة، تقديم وتأخير: (إلا الزكاة إلى اليوم).
4 الموطأ (1/248، 249)، والأم (2/36)، وسنن أبي داود من حديث عمرو بن عوف في كتاب الإمارة والخراج (3/173، 174) من تعرض لذكر الزكاة, وأخرجه كذلك الطبراني والحاكم والبيهقي، موصولاً كذلك، وليست عندهم سوى الإقطاع. وقال الشافعي بعد أن روى حديث مالك: ليس هذا مما يثبته أهل الحديث رواية ولو أثبتوه, لم يكن فيه رواية عن النبي ? إلا إقطاعه. فأما الزكاة في المعادن دون الخمس، فليست مروية عن النبي ? فيه. وقال البيهقي: هو كما قال الشافعي في رواية مالك, ورواه الحاكم عن الداروردي عن ربيعة موصولاً. وانظر: الأم (2/36)، والتلخيص (2/181). تنبيه: وقع في الأم: لا يؤخذ مني الزكاة إلى اليوم.

ج / 2 ص -365- 2020- قال البخاري: 1 قال ابن عباس [رضي الله عنهما]: "ليس العنبر بركاز، هو شيء دسره البحر".
2021- "وأمر علي صاحب الكنْز أن يتصدق به على المساكين" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الزكاة (3/362) تعليقاً, ورواه الشافعي موصولاً، كما في المسند (127) بهامش الأم. ووصى ابن أبي شيبة (3/142)، وانظر: الفتح (3/362، 363)، ومعنى دسره: أي دفعه وقذفه ورمى به إلى الساحل. وذكره بنحوه عبد الرزاق (4/65).
2 ذكره ابن قدامة في المغني (3/22) بلفظ عن أبي حجمة، كذا فيه: "سقطت على جرة من دير قديم بالكوفة فيها أربعة آلاف درهم، فذهبت بها إلى علي، رضي الله عنه، فقال اقسمها خمسة أخماس. فقسمتها, فأخذ علي منها خمسا،ً وأعطاني أربعة أخماس. فلما أدبرت دعاني فقال: في جيرانك فقراء ومساكين؟ قلت: نعم، قال: فخذها، فاقسمها بينهم". ونسبه للإمام أحمد, وذكره الحافظ ونسبه لسعيد بن منصور، من غير ذكر الجملة الأخيرة (التلخيص 2/182)، وذكره الزيلعي في نصب الراية ونسبه للبيهقي (2/382)، ونقل عن البيهقي، ورواه سعيد بن منصور عن سفيان عن عبد الله عن رجل من قومه يقال له: حجمة، قال: سقطت على جرة...، وذكره في منتخب كنـز العمال، وعزاه لسعيد بن منصور، والبيهقي (2/503) بهامش المسند.

ج / 2 ص -366- 2022- وروي عن عمر: "أنه قسَم الخمُس بين من حضره من المسلمين" 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عن الشعبي: أن رجلاً وجد ألف دينار مدفونة خارجاً من المدينة، فأتى بها عمر بن الخطاب، فأخذ منها الخمس مائتي دينار، ودفع إلى الرجل بقيتها, وجعل عمر يقسم المائتين بين من حضره من المسلمين, إلى أن فضل منها فضالة، فقال: أين صاحب الدنانير؟ فقام إليه, فقال عمر: خذ هذه الدنانير، فهي لك. رواه أبو عبيد كما في منتخب كنـز العمال بهامش المسند (2/552)، وذكره كذلك ابن قدامة في المغني (3/22، 23)، وانظر أيضاً: نصب الراية (2/382) لرواية أخرى.

ج / 2 ص -367- زكاة الأثمان 1
2023- وعن جابر عن رسول الله صلى الله عليه وسلم أنه قال: 2 "ليس فيما دون خمس أواق من الورق صدقة...". رواه مسلم 3.
2024- وعن علي قال: قال رسول الله صلى الله عليه وسلم 4: "قد عفوت 5 عن صدقة الخيل والرقيق، فهاتوا صدقة الرقة: من كل أربعين درهماً [درهماً]. وليس في تسعين ومائة 6 شيء. 7 فإذا بلغت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في هامش المخطوطة: (الأثمان)، وأضفنا كلمة (زكاة).
2 في المخطوطة: (قال: قال رسول الله...).
3 صحيح مسلم: كتاب الزكاة (2/675)، ورواه أيضاً أحمد بنحوه (3/296).
4 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.
5 في المخطوطة: (عفوت لكم)، ولم أجد لفظة: (لكم).
6 في المخطوطة: (فيماية وتسعين دينار)، فلفظة دينار مقحمة، ورسم (في مائة) بهذا الشكل غريب, وأيضاً في المخطوطة تقديم وتأخير.
7 في المخطوطة: (شيئاً).

ج / 2 ص -368- مائتين، ففيهما خمسة دراهم" 1.
زاد الأثرم: 2 "فما زاد، فبحساب ذلك". رواه أحمد وأبو داود 3.
2025- ولأحمد والنسائي: 4 "... ليس عليك شيء، 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنن الترمذي: (خمسة الدراهم).
2 هذه الزيادة رواها أبو داود عن علي من طرق في كتاب الزكاة (2/99، 100, 101)، ورواها كذلك الدارقطني ( 2/92 )، وذكره ابن قدامة (3/8) من رواية الأثرم.
3 الحديث رواه أبو داود بنحوه (2/101)، والترمذي واللفظ له (3/16)، والنسائي (5/37)، وابن ماجة (1/570)، كلهم الزكاة, ومسند أحمد (1/92, 145)، ورواه مختصراً في (1/113، 121, 132, 146, 148)، والدارمي (1/322 ).
4 كذا في المخطوطة: (لأحمد والنسائي)، وأظنه خطأ, فالحديث لم أجد من نسبه لهما, إنما الحديث لأبي داود فقط من الجماعة، وقد ذكره كل من المجد في المنتقى (2/131)، والحافظ في التلخيص (2/173)، والزيلعي في نصب الراية (2/328, 365، 466)، والحافظ في الدراية (1/248)، والبلوغ (104)، وصاحب جمغ الفوائد (1/379)، وكلهم نسبه لأبي داود فقط , والحديث موجود في سنن أبي داود بلفظه: في كتاب الزكاة (2/100، 101)، وذكره ابن حزم (6/68) بسند أبي داود، وانظر: نيل الأوطار (4/199)، وسبل السلام (2/246، 247) بتعليقنا.
5 في المخطوطة: ( شيئاً)، وهو لحن.

ج / 2 ص -369- - يعني: في الذهب - حتى يكون لك عشرون 1 ديناراً. فإذا كان 2 لك عشرون ديناراً وحال عليها الحول، ففيها نصف دينار".
2026- وفي حديث عمرو بن شعيب [عن أبيه عن جده]: "... ليس في أقل من عشرين مثقالاً من الذهب، ولا [في] أقل من مائتي درهم، صدقة" 3.
2027- قال أحمد: "خمسة 4 من أصحاب النبي صلى الله عليه وسلم يقولون: ليس في الحلي زكاة، ويقولون: زكاته عاريته".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عشرين)، وهو لحن أيضاً.
2 في المخطوطة: (كانت)، وهي احتمال اختلاف نسخ، كما أشار محقق المحلى.
3 الحديث أخرجه مرفوعاً الدارقطني (2/93)، وأبو أحمد ابن زنجويه في كتاب الأموال، كذا في الراية (2/369)، وذكره ابن حزم في المحلى (6/69) بلفظه، وذكره الحافظ في التلخيص (2/173)، ونسبه للدارقطني وقال: وإسناده ضعيف, وذكره في الدراية (1/258)، ونسبة لابن زنجويه بإسناد ضعيف، وفي إسناد بعضهم العرزمي, وفي سند الدارقطني ابن أبي ليلى عن عبد الكريم. والله أعلم.
4 قال صاحب التنقيح: قال الأثرم: سمعت أبا عبد الله أحمد بن حنبل يقول: خمسة من الصحابة كانوا لا يرون في الحلي زكاة: أنس بن مالك، وجابر, وابن عمر, وعائشة، وأسماء. اهـ. كذا ذكره الزيلعي في نصب الراية (2/375).
1- أما أنس بن مالك فقد رواه الدارقطني (2/109)، والبيهقي (4/138)، كما قال الحافظ في التلخيص (2/178)، وفي الباب عن أنس وأسماء بنت أبي بكر، رواهما الدارقطني والبيهقي.
2- وأما جابر، فقد رواه الشافعي في الأم (2/35) من طريق ابن عيينة عن عمرو بن دينار، قال: سمعت رجلاً يسأل جابر بن عبد الله... ورواه أيضاً عبد الرزاق (4/84)، وابن أبي شيبة (3/ 155)، والدارقطني (2/107)، والبيهقي (4/138).
3- وأما قول ابن عمر، فقد رواه مالك في الموطإ (1/250)، والشافعي من طريقه في الأم (2/35)، وسنده مالك عن نافع أن ابن عمر. وأخرجه أيضاً عبد الرزاق (4/82)، وابن أبي شيبة (3/154)، والدارقطني (2/109)، والبيهقي (4/138).
4- وأما خبر عائشة، فقد أخرجه مالك في الموطإ (1/250)، والشافعي من طريقه في الأم (2/34)، وعبد الرزاق (4/83)، وابن أبي شيبة (3/155)، والبيهقي (4/138).
5- وأما خبر أسماء، فرواه ابن أبي شيبة (3/155) بسند صحيح، والدارقطني (2/109)، والبيهقي كذلك. قال الشافعي، رحمه الله، في الأم (2/35): ويروى عن ابن عباس وأنس، ولا أدري أثبت عنهما معنى قول هؤلاء: ليس في الحلي زكاة.

ج / 2 ص -370- 2028- "وسئل جابر عن الحلي، هل فيه زكاة؟ قال: لا. قيل: ألف دينار. قال: إن ذلك لكثير". رواه الأثرم 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الشافعي في الأم (2/35)، وعبد الرزاق (4/82)، والبيهقي (4/138)، ورواه بمعناه ابن أبي شيبة (3/155).

ج / 2 ص -371- 2029- وعن أبي ريحانة: "نهى رسول الله صلى الله عليه وسلم عن عشر: (عن) الوشر، والوشم، والنتف، وعن مكامعة الرجل الرجل بغير شعار، وعن مكامعة المرأة المرأة بغير شعار، وأن يجعل الرجل في أسفل ثيابه 1 حريراً 2 مثل الأعاجم، أو 3 يجعل على منكبيه 4 حريراً مثل الأعاجم، وعن النُّهْبى، وركوب 5 النمور، ولبوس الخاتم، إلا لذي سلطان". رواه أحمد وأبو داود 6. وقال أحمد: لا بأس به، واحتج بأن "ابن عمر كان له خاتم".
2030- وهذا رواه أبو داود وغيره: 7 "وأنه كان في يده اليسرى".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثوبه).
2 في المخطوطة: (حرير)، وهو لحن.
3 في المخطوطة: (وأن).
4 في المخطوطة: (منكبه).
5 في المخطوطة: (وعن ركوب).
6 سنن أبي داود: كتاب اللباس (4/48، 49)، ورواه بلفظ قريب، النسائي في كتاب الزينة (8/143، 149)، ومسند أحمد بلفظ قريب (4/134, 135).
7 أخرجه أبو داود بسنده عن نافع: أن ابن عمر كان يلبس خاتمه في يده اليسرى، في كتاب الخاتم (4/91).

ج / 2 ص -372- 2031- وأنه 1 2 رواه عن النبي صلى الله عليه وسلم.
2032- وفي البخاري 3 - من حديث أنس في الخاتم -: "كان فصه منه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو داود بسنده عن نافع: أن ابن عمر كان يلبس خاتمه في يده اليسرى، في كتاب الخاتم (4/91).
2 أخرج أبو داود عن ابن عمر: أن النبي ? كان يتختم في يساره، ورواه من طريق آخر عن ابن إسحاق وأسامة، عن نافع بسنده، فقال: في يمينه, في كتاب الخاتم (4/91)، قال الحافظ في الفتح (10/326): ورواية ابن إسحاق وقد أخرجها أبو الشيخ في كتاب أخلاق النبي ? من طريقه, وكذا رواية أسامة, وأخرجها محمد بن سعد أيضاً. فظهر أن رواية اليسار، في حديث نافع، شاذة، ومن رواها أيضاً أقل عدداً وألين حفظاً ممن روى اليمين. وقد أخرج الطبراني في الأوسط بسند حسن عن عبد الله بن دينار عن ابن عمر قال: "كان النبي ? يتختم في اليمين". وأخرج أبو الشيخ في كتاب أخلاق النبي ? عن ابن عمر نحوه, فرجحت رواية اليمين في حديث ابن عمر أيضاً. اهـ. وانظر: الفتح، لبيان طرق رواية التختم في اليمين من رواية أنس وابن عباس وابن أبي رافع, وعلي, وجابر، وعائشة، وأبي أمامة, وأبي هريرة, ومن أخرجه, وقال: جاء عن أبي بكر وعمر وجمع من الصحابة والتابعين بعدهم من أهل المدينة وغيرهم، التختم في اليمنى. وورد أيضاً من طريق عبد الله بن جعفر, وأبي رافع.
وذكر التختم باليسار من حديث ابن عمر وأنس وأبي سعيد والحسن والحسين،موقوفاً، وانظر: من أخرجها، وطريق الجمع بينها (10/326، 327). والله أعلم.
3 صحيح البخاري: كتاب اللباس (10/322)، ورواه أبو داود (4/88)، والترمذي (4/227)، ورواه كذلك النسائي (8/173، 174)، وأحمد في المسند (3/266)، وقد نسبه المنذري كذلك لمسلم، كما نقل في عون المعبود (11/274). والله أعلم.

ج / 2 ص -373- 2033- ولهما: 1 "أنه لبسه في يمينه".
2034- ولمسلم: 2 3 "في يساره".
- وضعف أحمد رواية التختم في اليمنى.
- قال الدارقطني: والمحفوظ: "أنه كان يتختم في يساره" 4.
2035- وفي الصحيح 5 عن أنس: "نقشه: "محمد رسول الله"".
2036- وقال للناس: "إني اتخذت خاتماً من فضة، ونقشت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب اللباس (10/325)، ولفظه: (في يده اليمنى)، وصحيح مسلم: كتاب اللباس (3/1655) من حديث ابن عمر، رضي الله عنهما.
2 صحيح البخاري: كتاب اللباس (10/325)، ولفظه: (في يده اليمنى)، وصحيح مسلم: كتاب اللباس (3/1655) من حديث ابن عمر، رضي الله عنهما.
3 صحيح مسلم: كتاب اللباس (3/1659) من حديث أنس. وقد روى مسلم من طريق آخر عنه: "أن رسول الله ? لبس خاتم فضه في يمينه, فيه فص حبشي, كان يجعل فصه مما يلي كفه" (3/1658)، أما الرواية الأولى, فلفظها: "كان خاتم النبي ? في هذه, وأشار إلى الخنصر من يده اليسرى"، وهذا أقوى ما ورد في التختم باليسار. والله أعلم. وانظر: التعليق على الحديث رقم (2031).
4 هذا يتعارض مع ما ثبت في الصحيحين وغيرهما من تختمه في يمينه، ومع تصحيح البخاري لحديث عبد الله بن جعفر مرفوعاً حيث قال: هذا أصح شيء روي في هذا الباب, كذا في سنن الترمذي (3/229). والله أعلم.
5 صحيح البخاري: كتاب اللباس (10/323)، وصحيح مسلم كتاب اللباس (3/1657).

ج / 2 ص -374- فيه: "محمد رسول الله"، فلا ينقش أحد على نقشه" 1.
2037- وفي حديث بريدة: "من ورق، 2 ولا تتمه مثقالاً". ضعيف، وأنكره أحمد 3.
2038- وفي الصحيح 4 عن ابن عباس: "أن رسول الله 5 صلى الله عليه وسلم رأى خاتماً من ذهب في يد رجل، فنـزعه [فطرحه] 6 وقال: يعمد أحدكم إلى جمرة من نار فيجعلها في يده. فقيل للرجل بعد ما 7 ذهب رسول الله صلى الله عليه وسلم: خذ خاتمك انتفعْ به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري، بلفظ قريب، كتاب اللباس (10/327، 328)، وصحيح مسلم, واللفظ له، كتاب اللباس (3/1656) من حديث أنس بن مالك, وقد روي نحوه كذلك من حديث ابن عمر.
2 في المخطوطة: (فضة).
3 الحديث رواه أبو داود في كتاب الخاتم (4/90)، وسنن الترمذي كتاب اللباس (4/248) وسنن النسائي: كتاب الزينة (8/172)، وفي إسناده عبد الله بن مسلم أبو طيبة السلمي، قال أبو حاتم: يكتب حديثه ولا يحتج به, وقال ابن حبان: هو يخطئ ويخالف, ويعارضه أيضاً الأحاديث الدالة على إباحة الفضة للرجال, ولم يثبت عن النبي ? في تحريم الفضة على الرجال. وانظر: شرح الحديث عون المعبود (11/282).
4 الحديث رواه مسلم فقط، في كتاب اللباس (3/1655).
5 في المخطوطة: (النبي).
6 سقط من الأصل, واستدرك بالهامش.
7 في المخطوطة: (أن).

ج / 2 ص -375- قال: 1 لا والله! لا آخذه أبداً، وقد طرحه 2 رسول الله صلى الله عليه وسلم".
2039- وعن عرفجة بن أسعد: "أنه قُطع أنفه يوم الكُلاَب، 3 فاتخذ أنفاً من ورق 4 فأنتن عليه، فأمره النبي صلى الله عليه وسلم فاتخذ أنفاً من ذهب". رواه أبو داود، 5 وصححه الحاكم.
- وروى الأثرم عن جماعة من التابعين أنهم شدوا أسنانهم بالذهب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فقال).
2 في المخطوطة: (صرحه)، وهو سبق قلم.
3قيل: هو ما بين الكوفة والبصرة على سبع ليال من اليمامة، كانت به وقعة في الجاهلية، بل فيه يومان من أيام العرب المشهورة: القلاب الأول، والقلاب الثاني؛ واليومان في موضع واحد. وانظر: عون المعبود (11/294).
4 في المخطوطة: (فضة)، ولم أجده عندهم.
5 سنن أبي داود: كتاب الخاتم (4/92) واللفظ له، ورواه كذلك الترمذي في اللباس (4/240)، والنسائي في الزينة (8/163، 164)، وأحمد في المسند (5/23) من عدة طرق. وقال الترمذي: هذا حديث حسن غريب. والحديث رواه كذلك ابن حبان والطيالسي، كما في نصب الراية (4/236).

ج / 2 ص -376- وعن الحسن وجماعة أنهم رخصوا فيه 1.
2040- وروى الترمذي: 2 "أن النبي صلى الله عليه وسلم دخل مكة، وعلى سيفه ذهب وفضة".
2041- وقال أحمد: 3 "كان في سيف عثمان بن حنيف مسمار 4 من ذهب".
2042- وقال: "كان لعمر سيف 5 فيه سبائك من ذهب". رواه من حديث إسماعيل بن أمية عن نافع 6.
2043- وروى الأثرم 7 من حديث شهر عن عبد الرحمن بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: نصب الراية (4/237)، فقد ذكر عن عدد من التابعين. وانظر: المغني (3/15، 16)، فقد روي عن موسى بن طلحة وأبي جمرة الضبعي، وأبي رافع، وثابت البناني، وإسماعيل بن زيد بن ثابت، والمغيرة بن عبد الله.
2لفظ الترمذي: عن مزيدة العصري قال: دخل رسول الله ? يوم الفتح وعلى سيفه... الحديث رواه في كتاب الجهاد (4/200)، وقال: حديث حسن غريب. وانظر: نصب الراية (4/233)، وهو مزيدة بن جابر العبدي ثم العصري.
3في المغني: قال أحمد: روي أنه كان...
4 في المخطوطة: (مسماراً)، وهو لحن.
5 في المخطوطة: (سيفاً)، وهو لحن.
6ذكر ابن قدامة النصين في المغني (3/16).
7ذكره ابن قدامة في المغني بلفظه (3/16).

ج / 2 ص -377- غنم، مرفوعاً: "مَن حلّى أو تحلّى بخريصيصة، 1 كُوي بها يوم القيامة، مغفوراً له، أو معذباً".
2044- وعن عمرو بن شعيب عن أبيه عن جدهك "أن النبي صلى الله عليه وسلم رأى على بعض أصحابه خاتماً من ذهب، فأعرض عنه، فألقاه. واتخذ خاتماً من حديد. [قال]: فقال: هذا أشرّ، هذا حلية أهل النار، فألقاه. واتخذ خاتماً من ورق، فسكت عنه". رواه أحمد، 2 واستدل به 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ورد تفسير (الخريصيصة) في المغني من أحمد، رحمه الله، حيث سأله الأثرم، قلت: أي شيء خريصيصة؟ قال: شيء صغير مثل الشعيرة. ووقع لفظ هذه الكلمة في مجمع الزوائد (5/ 147)، (خريصة)، وقال الهيثمي فيه: رواه أحمد، وفيه شهر، وهو ضعيف يكتب حديثه، وبقية رجاله رجال الصحيح.
2مسند أحمد (2/ 163، 179)، وانظر: مجمع الزوائد (5/151).
3كان في المخطوطة: (عنه)، والله أعلم.

ج / 2 ص -378- زكاة العروض 1
2045- واحتج أحمد بقول عمر لحماس: "أد زكاة مالك! فقال: ما لي إلا جعاب وأدم. فقال: قَوِّمْها ثم أدّ زكاتها" 2.
- وسأله الميموني عن قول ابن عباس في الذي يحول عنده الحول للتجارة، قال: "يزكيه بالثمن الذي اشتراه"، فقلت: ما أحسنه! فقال: أحسن منه حديث عمر: "قوِّمه".
2046- وفي لفظ: 3 "ما لي مال، إنما أبيع الأدم وهذه الجعاب".
2047- قال البخاري: 4 وقال طاووس: "قال معاذ [رضي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في هامش المخطوطة: (الأثمان)، وأضفنا كلمة: (زكاة).
2 سبق هذا الأثر في أول: صدقة الغنم، وانظر: المصنف لعبد الرزاق.
3انظر: مصنف عبد الرزاق (4/96)، ومصنف ابن أبي شيبة (3/183)، وسنن البيهقي (4/ 137)، ومنتخب كنـز الكمال (2/500، 501)، ونسبه أيضاً للدارقطني وأبي عبيد، وانظر: التلخيص الحبير (2/180)، حيث نسبه أيضاً للشافعي وأحمد وسعيد والدارقطني.
4 ذكره البخاري تعليقاً، في كتاب الزكاة (3/311)، وطاووس لم يسمع من معاذ، وأخرجه يحيى بن آدم بنحوه في كتاب الخراج، من طريقين عنه (147) رقم (525، 526)، وانظر تعليق الحافظ عليه في الفتح (3/312، 313)، ورواه عبد الرزاق مختصراً (4 /105)، وابن أبي شيبة (3/181).

ج / 2 ص -379- الله عنه] لأهل اليمن: ائتوني بعرض ثياب خميص أو لبيس في الصدقة مكان الشعير والذرة: أهون عليكم، وخير لأصحاب محمد صلى الله عليه وسلم بالمدينة".
2048- قال سعيد: ثنا جرير عن الليث، عن عطاء قال: "كان عمر يأخذ العروض في الصدقة من الدراهم" 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وذكره ابن أبي شيبة بنحوه (3/181 )، وعبد الرزاق بمعناه (4/105).

ج / 2 ص -380- زكاة الفطر
2049- وعن ابن عمر: "أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر من رمضان، على الناس: صاعاً من تمر، أو صاعاً من شعير، على كل حر 1 أو عبد، ذكر أو أنثى من المسلمين". أخرجاه 2.
2050- وللبخاري: 3 "والصغير والكبير".
2051- ولهما 4 عن أبي سعيد قال: "كنا نخرج زكاة الفطر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (و).
2 أخرجه البخاري في مواطن بنحوه، في كتاب الزكاة (3/367, 369, 371، 372, 375، 377)، ورواه مسلم واللفظ له، في كتاب الزكاة (2/677)، والحديث رواه أصحاب السنن وأحمد، كما في المنتقى.
3 صحيح البخاري: كتاب الزكاة (3/367, 377)، من حديث ابن عمر، وذكره مسلم من حديث أبي سعيد.
4 أخرجه البخاري في كتاب الزكاة (3/371)، وأخرجه مسلم بنحوه، في كتاب الزكاة (2/678) واللفظ لهما.

ج / 2 ص -381- صاعاً من طعام، أو صاعاً من شعير، أو صاعاً من تمر، أو صاعاً من أقط، أو صاعاً من زبيب".
2052- "فلم 1 نزل نخرجه حتى قدم علينا معاوية [بن أبي سفيان] حاجاً أو معتمراً، فكلم الناس على المنبر، فكان فيما كلّم به الناس أن قال: [إني] أرى [أنّ] مُدًّين من سمراء الشام تعدل صاعاً من تمر. فأخذ الناس بذلك. قال أبو سعيد: [فأما أنا]، فلا أزال أُخرجه، كما كنت أخرجه أبداً، ما عشت". أخرجاه 2. ولم يذكر البخاري 3 الأقط، ولا قال: فأخذ الناس بذلك، ولا ذكر قول أبي سعيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من هنا حتى نهاية حديث رقم (2056) سقط من الأصل وكتب في الهامش بنفس الخط.
2 الحديث أخرجه مسلم واللفظ له، في كتاب الزكاة (3/678)، من حديث أبي سعيد، وهو رواية للحديث السابق وفيه هذه الزيادة, ورواه البخاري بمعناه وأخصر في كتاب الزكاة (3/372).
3 قوله: لم يذكر البخاري: (الأقط) أي: في هذه الرواية (2052)، وإلا فقد ورد لفظ (الأقط) عند البخاري من حديث أبي سعيد في الحديث رقم (2051) السابق، وورد كذلك في رواية أخرى عنده أيضاً (3/375)، ولفظه: قال أبو سعيد: "كنا نُخرج في عهد رسول الله ? يوم الفطر صاعاً من طعام، قال أبو سعيد: وكان طعامنا الشعير والزبيب والأقط والتمر...". والله أعلم.

ج / 2 ص -382- 2053- وأخرجه أبو داود 1 - وفي بعض ألفاظه -: "أو صاع حنطة". قال أبو داود: وليس بمحفوظ.
2054- قال: 2 زاد سفيان بن عيينة: "أو صاعاً من دقيق". قال: فهذه 3 الزيادة وهم من ابن عيينة. قال [قال حامد]: فأنكروا عليه، فتركه [سفيان].
2055- ورواه النسائي - 4 من رواية سفيان، وفيه: "صاعاً من سلت. ثم شك سفيان فقال: دقيق أو سلت". وروى الدارقطني 5 أن المديني قال لسفيان: "يا أبا محمد، إن أحدًا لا يذكر 6 في هذا الدقيق، قال: بلى هو فيه". واحتج به أحمد 7 على إجزاء الدقيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الزكاة (2/113).
2 أبو داود في سننه (2/113)، بعد حديث أبي سعيد من رواية أخرى.
3 في المخطوطة: (وهذه)، بالواو.
4 في كتاب الزكاة (5/52). والسلت: نوع من الشعير.
5 سنن الدراقطني (2/146) عقب حديث أبي سعيد, ولفظه فيه: قال أبو الفضل: فقال له علي بن المديني وهو معنا: يا أبا محمد, أحد لا يذكر في هذا الدقيق, قال:...
6 في المخطوطة: هذه الكلمة غير واضحة لأنها في آخر السطر واستكملتها من سنن الدارقطني.
7 انظر: المغني لابن قدامة (3/63).

ج / 2 ص -383- 2056- ولأبي داود 1 - بإسناد حسن - عن ابن عباس: "فرض رسول الله صلى الله عليه وسلم زكاة الفطر: طهرة للصائم من اللغو والرفث، وطعمة للمساكين. من أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات".
2057- ولهما 2 عن ابن عمر: "أن رسول الله صلى الله عليه وسلم أمر بزكاة الفطر أن تؤدى قبل خروج الناس إلى الصلاة".
2058- وعن 3 ابن عمر - في حديث -: "أن الله قد أوسع، والبر أفضل من التمر. قال: إن أصحابي سلكوا طريقاً، وأنا أحب أن أسلكه". رواه أحمد 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الزكاة (2/111)، والحديث رواه ابن ماجة بلفظه: كتاب الزكاة (1/585)، ورواه كذلك الحاكم في المستدرك (1/409)، وقال: هذا حديث صحيح على شرط البخاري، ولم يخرجاه، وأقره الذهبي, ورواه الدارقطني في سننه (2/138)، وقال: ليس فيهم مجروح.
2 واللفظ لمسلم. أخرجه البخاري في كتاب الزكاة (3/375)، ومسلم في كتاب الزكاة أيضاً (2/679).
3 في المخطوطة: (ولهما)، ولعله سبق قلم, فالحديث ليس في الصحيحين, بل ولا في السنن, وإنما رواه أحمد والفريابي, وانظر: التعليق القادم.
4 مسند أحمد (2/ )، وذكره الحافظ في الفتح (3/376)، ونسبه لجعفر الفريابي, وذكره في المغني (3/61)، ونسبه لأحمد فقط.

ج / 2 ص -384- 2059- وفي حديث أبي سعيد، عند النسائي: 1 "أو صاع من دقيق، أو صاع من سُلْت. قال: ثم شك 2 سفيان، فقال: دقيق أو سلت".
- قال أحمد: 3 روي عن ابن سيرين: "سويق أو دقيق". وكان ابن سيرين يحب أن ينقي الطعام 4، وهو أحب إلي.
2060- وفي حديث ابن عمر - عند سعيد 5 - من رواية أبي معشر: "وكان يأمر أن نخرج قبل أن نصلي، فإذا انصرف رسول الله صلى الله عليه وسلم، قسمت بينهم. وقال: أغنوهم عن الطلب في هذا اليوم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق قريباً برقم (2055).
2 في المخطوطة: هنا زيادة: (ثم شك فيه)، ولفظ: (فيه) ليس عند النسائي. والله أعلم.
3 ذكره ابن قدامة في المغني (3/63)، وانظر: التلخيص (2/58) لمعرفة حكم السويق وبيان روايته.
4 ذكره ابن قدامة في المغني (3/64).
5 انظر: سنن الدارقطني (2/152، 153)، ونصب الراية (2/432)، ونسبه كذلك لابن عدي في الكامل، وللحاكم في المعرفة. وانظر: التلخيص (2/183)، وأبو معشر، ضعفه القطان والبخاري والنسائي وابن معين، وقال البخاري: منكر الحديث, وضعفه ابن عدي, وقال أبو زرعة: صدوق. وانظر: الميزان (4/246، 248)، واللسان (7/484)، واسمه: نجيح بن عبد الرحمن، وهو مولى بني هاشم، ويقال: اسمه عبد الرحمن بن الوليد بن هلال.

ج / 2 ص -385- 2061- وفي الصحيح 1 عنه: "وكانوا يعطون 2 قبل الفطر بيوم أو يومين".
2062- "وكان عثمان يخرج عن الجنين" 3.
2063- وفي الصحيح: 4 "لما توفي رسول الله صلى الله عليه وسلم، وكان أبو بكر [رضي الله عنه]، وكفر من كفر من العرب، فقال عمر [رضي الله عنه]: كيف تقاتل الناس، وقد قال رسول الله صلى الله عليه وسلم: أُمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فمن قالها [فقد] عصم مني ماله ونفسه [إلا بحقه]، وحسابه على الله؟ 5 فقال: والله لأقاتلنّ 6 مَن فرّق 7 بين الصلاة والزكاة؛ فإن الزكاة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الزكاة (3/375)، وقد رواه مالك بنحوه عن ابن عمر، موقوفاً، بلفظ: (بيومين أو ثلاثة)، الموطأ (1/285)، وأخرجه الشافعي من طريقه, انظر: بدائع المنن (1/248، 249). ورواه بنحوه عبد الرزاق في مصنفه (3/329)، وابن أبي شيبة في مصنفه أيضاً (3/227)، والبيهقي (4/175).
2 في المخطوطة: (يعطونها)، ولم أجد في الصحيح إلا ما أثبته والله أعلم.
3 ذكره ابن أبي شيبة في مصنفه (3/219) بلفظ: كان يعطي صدقة الفطر عن الحبل.
4 لقد سبق هذا الحديث وتخريجه برقم (1973)، فانظره هناك بلفظه.
5 في المخطوطة: (على الله ?).
6 في المخطوطة: (لا أقاتلن)، ولعله سبق قلم.
7 في المخطوطة، تقديم وتأخير: (بين من فرق)، ولعله سبق قلم أيضاً.

ج / 2 ص -386- حق المال. والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها. قال عمر [رضي الله عنه]: فوالله ما هو إلا أن قد شرح الله صدر أبي بكر [رضي الله عنه]، فعرفت أنه الحق".
2064- وفي حديث ابن عمر: 1 "أُمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله... إلخ".
2065- ولمسلم 2 عن أبي هريرة: "... حتى يشهدوا أن لا إله إلا الله، ويؤمنوا [بي و]بما جئت به؛ فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها".
2066- وروي 3 عن الصديق: "أنه لما قاتل مانعي الزكاة وعضتهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مرفوعاً إلى النبي ?, والحديث متفق عليه أخرجه البخاري في كتاب الإيمان (1/75)، ومسلم في كتاب الإيمان أيضاً (1/53). تنبيه: هذا اللفظ الموجود هنا هو من رواية أبي هريرة عندهما, ورواية جابر عند مسلم وأنس عند البخاري. أما رواية ابن عمر عندهما، فهو: (حتى يشهدوا)، ولم أجد في الصحيحين من رواية ابن عمر: (حتى يقولوا). والله أعلم. والحديث متواتر. انظر: الفتح الكبير (1/260).
2 صحيح مسلم: كتاب الإيمان (1/52).
3 ذكره ابن قدامة في المغني، ولم يعزه لأحد (2/574)، ونسبه في منتخب كنـز العمال (2/175) للبيهقي, وفي (2/490، 491) لابن أبي شيبة.

ج / 2 ص -387- الحرب، قالوا: نؤديها، قال: لا أقبلها حتى تشهدوا أن قتلانا في الجنة، وقتلاكم في النار".
2066- وفي حديث بهز: 1 "... ومَن مَنعها فخذوها وشطر ماله، عزمة من عزمات ربنا، لا يحل لآل محمد منها شيء".
2067- "وقيل لابن عمر: إنهم يقلدون بها الكلاب، ويشربون بها الخمور، قال: ادفعها إليهم". حكاه عنه أحمد 2.
2068- وقال: 3 هؤلاء أصحاب رسول الله صلى الله عليه وسلم يأمرون بدفعها، وقد علموا فيما ينفقونها، فما أقول أنا؟
2069- وقال 4 سعيد: ثنا سفيان عن معمر عن ابن طاووس عن أبيه: "كان في كتاب معاذ: من أخرج من مخلاف إلى مخلاف، 5 فإن صدقته وعشره ترد إلى مخلافه " 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم الحديث بروايتيه، مع تخريجه برقم (1975, 1976), ورواه أيضاً أبو عبيد في الأموال (520) رقم (986).
2 ذكره ابن قدامة في المغني (2/642)، وذكر نحوه ابن أبي شيبة (3/156)، وانظر: الأموال لأبي عبيد (753).
3 انظر: مصنف ابن أبي شيبة (3/156).
4 ذكره ابن قدامة في المغني (2/671، 672).
5 كان في المخطوطة: (مخالف) في الموضعين، وهذا تصحيف.
6 كان في المخطوطة: (مخالفة)، وهو تصحيف.

ج / 2 ص -388- 2070- وروى أبو عبيد 1 - من حديث عمرو بن شعيب-: "أن معاذ [بن جبل] لما بعث الصدقة من اليمن إلى عمر، أنكر ذلك عمر وقال: لم أبعثك جابياً، ولا آخذ جزية، ولكن بعثتك لتأخذ من أغنياء الناس فتردها 2 على فقرائهم. فقال معاذ: ما بعثت إليك بشيء وأنا أجد أحداً 3 يأخذه مني".
2071- ولأبي داود 4 عن عمران: "أخذناها من 5 حيث كنا نأخذها [على عهد رسول الله صلى الله عليه وسلم]، ووضعناها حيث كنا نضعها على عهد رسول الله صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأموال لأبي عبيد (784) رقم (1911)، وأوله عنده: عن عمرو بن شعيب: "أن معاذ بن جبل لم يزل بالجند, إذ بعثه رسول الله ? إلى اليمن, حتى مات النبي ?, وأبو بكر. ثم قدم على عمر, فرده على ما كان عليه. فبعث إليه معاذ بثلث صدقة الناس, فأنكر ذلك عمر... ثم ذكر ما ههنا. ثم قال: فلما كان العام الثاني، بعث إليه شطر الصدقة, فتراجعا بمثل ذلك. فلما كان العام الثالث، بعث إليه بها كلها, فراجعه عمر بمثل ما راجعه قبل ذلك, فقال معاذ: ما وجدت أحداً يأخذ مني شيئاً". رحم الله عمر, ورحم الله معاذاً، ورضي الله عنهما, وقد ذكر النص كاملاً ابن قدامة في المغني (2/673).
2 في المخطوطة: (فترد في).
3 في المخطوطة: (وأنا أجد له آخذاً)، ولعله تصحيف.
4 سنن أبي داود: كتاب الزكاة (2/115، 116).
5 في المخطوطة: (أخذنا حيث...).

ج / 2 ص -389- 2072- وروى أبو عبيد عن قيس بن أبي حازم: "أن النبي صلى الله عليه وسلم رأى في إبل الصدقة ناقة كوماء فسأل عنها، فقال المصدق: إني ارتجعتها بإبل، فسكت " 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (2/674).

ج / 2 ص -390- باب الصدقة
2073- وعن أبي هريرة قال: "بعث رسول الله صلى الله عليه وسلم عمر على الصدقة، فقيل: منع ابن جميل وخالد بن الوليد والعباس عم رسول الله صلى الله عليه وسلم. فقال رسول الله صلى الله عليه وسلم: ما ينقم ابن جميل إلا أنه كان فقيراً فأغناه الله. وأما خالد فإنكم تظلمون خالداً؛ قد 1 احتبس أدراعه وأعتاده في سبيل الله. 2 وأما العباس، فهي علي ومثلها معها". أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فإنه قد).
2 في المخطوطة: (الله ?).
3 صحيح البخاري: كتاب الزكاة، بنحوه، وليس فيه ذكر عمر، رضي الله عنه (3/331)، وصحيح مسلم واللفظ له، كتاب الزكاة (2/676، 677)، والحديث رواه أيضاً أبو داود في الزكاة (2/115)، والنسائي في الزكاة (5/33، 34)، وأحمد في المسند (2/322)، والدارقطني (2/123).

ج / 2 ص -391- 2074- ولمسلم، 1 ثم قال: "يا عمر: أما شعرت أن عم الرجل صِنْوُ أبيه؟".
2075- وللبخاري: 2 "فهي عليه، ومثلها معها".
2076- وعن علي: "أن العباس سأل 3 رسول الله صلى الله عليه وسلم في تعجيل صدقته قبل أن تحل، فرخص له في ذلك". رواه أحمد، وأبو داود 4 وقال: روى هذا الحديث 5 هشيم، عن منصور بن زاذان، 6 عن الحكم، عن الحسن بن مسلم، 7 عن النبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/676، 677).
2 صحيح البخاري: كتاب الزكاة (3/331).
3 في المخطوطة: (استأذن)، ولم أجده بهذا اللفظ في الأصول.
4 الحديث رواه أحمد في المسند (1/104)، وأبو داود في الزكاة (2/115)، والترمذي في الزكاة (3/63)، وابن ماجة في الزكاة (1/572)، والدارمي في الزكاة (1/324)، وابن الجارود (131، 132)، والدارقطني (2/123)، وزاد الحافظ في التلخيص (2/162، 163) الحاكم والبيهقي.
5 في المخطوطة: (ورواه هشيم).
6 في المخطوطة: (زادن)، وهو تصحيف.
7 في المخطوطة: (سليم)، وهو تصحيف أيضاً.

ج / 2 ص -392- صلى الله عليه وسلم، وحديث هشيم أصح 1.
2077- وعن عبد الله بن عمرو 2 أن رسول الله صلى الله عليه وسلم قال: "تؤخذ صدقات المسلمين على مياههم". رواه أحمد 3.
2078- وله، ولأبي داود: 4 "لا جلب ولا جنب، ولا تؤخذ صدقاتهم إلا في ديارهم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يريد أبو داود، والله أعلم، ترجيح المرسل على هذا السند الموصول, وبمثل ما قال أبو داود قال الدارقطني كذلك: اختلفوا عن الحكم في إسناده, والصحيح عن الحسن بن مسلم, مرسلاً, وأشار إلى المرسل، الترمذي في سننه عقب هذا الحديث. وانظر: التلخيص (2/162، 163).
2 وقع في نسخة المنتقى (2/142): عبد الله بن عمر, وهو تصحيف ولعله خطأ مطبعي، لأن حديث ابن عمر لم يخرجه أحمد في المسند، وإنما أخرجه ابن ماجة من طريق أسامة بن زيد بن أسلم عن أبيه عن ابن عمر. فانظره في كتاب الزكاة (1/577) رقم (1806).
3 مسند أحمد (2/184، 185).
4 مسند أحمد (2/180, 216)، والأول بلفظه, وسنن أبي داود بلفظ أحمد، في الرواية الثانية, كتاب الزكاة (2/107)، وقد فسر ابن إسحاق، كما عند أبي داود من طريق آخر: لا جلب ولا جنب, أن تصدق الماشية في مواضعها, ولا تجلب إلى المصدق, والجنب عن غير هذه الفريضة أيضاً، لا تجنب أصحابها, يقول: ولا يكون الرجل بأقصى مواقع أصحاب الصدقة فتجنب إليه, ولكن تؤخذ في موضعه, وانظر: التلخيص الحبير (2/161).

ج / 2 ص -393- 2079- وعن أنس قال: "غدوت إلى رسول الله صلى الله عليه وسلم بعبد الله بن أبي طلحة ليحنّكه، فوافيته في يده الميسم 1 يسِم إبل الصدقة". أخرجاه 2.
2080- ولأحمد: 3 "وهو يسِم غنماً 4 في آذانها".
2081- وفي الموطإ 5 - من حديث أسلم -: "إن عليها وسم الجزية".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ميسم).
2 أخرجه البخاري واللفظ له، في كتاب الزكاة (3/366)، ومسلم في كتاب اللباس والزينة (3/1674)، باب جواز وسم الحيوان... ورواه بمعناه أحمد (3/284).
3 كان الأولى عزو هذا الحديث للصحيحين، إذ هو فيهما فانظره في صحيح مسلم بلفظه: في كتاب اللباس والزينة (3/1674) رقم (110)، باب جواز وسم الحيوان غير الآدمي... ورواه البخاري بلفظ: (الشاء) في كتاب الذبائح (9/670)، وقد ذكر الحافظ في الفتح (3/ 367)، قال: وسيأتي في الذبائح من وجه آخر عن أنس: أنه رآه يسم غنماً في آذانها. ورواه أحمد (3/171, 254, 259). وقد وقع عند الجميع بعد قوله: (يسم غنماً، قال شعبة: حسبته قال: في آذانها. ورواه كذلك أيضاً أبو داود في كتاب الجهاد (3/26)، ورواه ابن ماجة من غير طريق شعبة وبلفظه، في كتاب اللباس (2/1180).
4 في المخطوطة: (غنم).
5 الموطأ: كتاب الزكاة (2/279)، والقائل هو: أسلم، لعمر بن الخطاب، رضي الله عنه، في قصة الناقة العمياء، ورواه كذلك الشافعي في الأم (2/51).

ج / 2 ص -394- 2082- ولهما 1 عن ابن أبي أوفى قال: "كان رسول الله صلى الله عليه وسلم إذا أتاه قوم بصدقتهم 2 قال: اللهم صلِّ عليهم. فأتاه [أبي] أبو أوفى بصدقته، فقال: اللهم صلِّ على [آل] أبي أوفى".
2083- ولأحمد 3 عن أنس، مرفوعاً: "إذا أديتها إلى رسولي 4 فقد برئت منها، 5 فلك أجرها، وإثمها على من بدلها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في كتاب الزكاة (3/361)، وفي كتاب المغازي (7/448)، وفي كتاب الدعوات (11/136, 169)، وصحيح مسلم: كتاب الزكاة (2/756، 757).
2 في المخطوطة: (صدقة)، وهي ثابتة في بعض روايات البخاري.
3 ذكره المصنف هنا مختصراً وبتقديم وتأخير، ولفظه عند أحمد (3/136): عن أنس بن مالك قال: "أتى رجل من بني تميم رسول الله ? فقال: يا رسول الله إني ذو مال كثير, وذو أهل, وولد وحاضرة, فأخبرني كيف أنفق وكيف أصنع؟ فقال رسول الله ?: تخرج الزكاة من مالك فإنها طهرة تطهرك, وتصل أقرباءك، وتعرف حق السائل والجار والمسكين. فقال: يا رسول الله، اقلل لي. قال: {فآت ذا القربى حقه والمسكين وابن السبيل ولا تبذروا تبذيرا}. فقال: حسبي يا رسول الله. إذا أديت الزكاة إلى رسولك فقد برئت منها إلى الله ورسوله؟ فقال رسول الله ?: إذا أديتها إلى رسولي فقد برئت منها, فلك أجرها. وإثمها على من بدلها". اهـ.
4 في المخطوطة: (رسولك).
5 في المخطوطة، زيادة: (إلى الله ورسوله).

ج / 2 ص -395- 2084- ولمسلم 1 عن جرير 2 قال: "جاء ناس من الأعراب إلى رسول الله صلى الله عليه وسلم فقالوا: إن ناسا ًمن المصدقين يأتوننا فيظلموننا، 3 [قال:] فقال رسول الله صلى الله عليه وسلم: أرضوا مصدقيكم".
2085- ولأبي داود 4 - بسند جيد - عن بشير 5 بن الخصاصية: "أفنكتم من أموالنا بقدر ما يعتدون علينا؟ فقال: لا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/685، 686)، ورواه كذلك أبو داود: كتاب الزكاة (2/106) بلفظه, والنسائي في كتاب الزكاة (5/31)، وأحمد في المسند (4/362) بنحوه.
2 كان في المخطوطة: (جابر)، وهو تصحيف, فالحديث من رواية جرير بن عبد الله، لا من رواية جابر بن عبد الله، رضي الله عنهم.
3 كان في المخطوطة: (يأتونا فيظلمونا)، بنون واحدة، وهو بحذف نون الرفع تخفيفاً من الفعلين, وهو الثابت في سنن أبي داود، لكن لما عزا المصنف الحديث لمسلم, أثبتنا لفظ مسلم.
4 سنن أبي داود: كتاب الزكاة (2/105), وأول الحديث عنده: قال: قلنا: إن أهل الصدقة يعتدون علينا, أفنكتم...
5 كان في المخطوطة: (بشر)، وهو تصحيف، فاسمه بشير، بالياء بعد الشين المعجمة وبعدها راء. ابن الخصاصية, وما كان اسمه كذلك، ولكن النبي ? سماه بشيراً كما قاله ابن عبيد في هذا الحديث عند أبي داود، وهو: بشير بن معبد، وقيل: ابن زيد بن معبد، السدوسي المعروف بابن الخصاصية.

ج / 2 ص -396- 2086- وله 1 عن جابر بن عتيك، مرفوعاً: "سيأتيكم ركيب 2 مبعضون. فإذا جاؤوكم فرحّبوا بهم، وخلوا بينهم وبين ما يبتغون؛ فإن عدلوا فلأنفسهم، وإن ظلموا فعليها، وأرضوهم؛ فإن تمام زكاتكم رضاهم، وليدعوا لكم!".
2087- وعن عدي بن عميرة الكندي 3 قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من استعملناه منكم على عمل فكتمنا مخيطا فما فوقه، كان غلولاً يأتي به يوم القيامة. قال: فقام إليه رجل أسود من الأنصار، كأني أنظر إليه، فقال: يا رسول الله، اقبل عني عملك، قال: ومالك؟ قال: سمعتك تقول كذا وكذا. قال: وأنا أقوله الآن. من استعملناه منكم على عمل، فليجئ بقليله وكثيره؛ فما أوتي منه أخذ، وما نهي عنه انتهى".
2088- وللترمذي 4 - وحسنه - 5 عن رافع، مرفوعاً:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الزكاة (2/105).
2 في المخطوطة: (ركب).
3 الحديث رواه مسلم في صحيحه واللفظ له، في باب الإمارة (3/1465) رقم (1833), وأبو داود في الأقضية (3/300، 301)، وأحمد في المسند (4/192) بنحوه.
4 رواه الترمذي في الزكاة (3/37)، ورواه أيضاً أبو داود في كتاب الخراج والإمارة بلفظه (3/132)، وابن ماجة في كتاب الزكاة (1/578) بلفظه أيضاً، وأحمد في المسند (3/465)، بزيادة، وبلفظه في (4/143).
5 كذا في المخطوطة، وهو الموافق لما نقله صاحب عون المعبود عن المنذري، والحاكم وصححه على شرط مسلم (1/406)، وأقره الذهبي (8/155). لكن الموجود في سنن الترمذي: (حسن صحيح)، فلعله اختلاف نسخ. والله أعلم.

ج / 2 ص -397- "العامل على الصدقة بالحق كالغازي في سبيل الله، حتى يرجع إلى بيته".
2089- وعن عمر قال: "حملت على فرس في سبيل الله، فأضاعه 1 الذي كان عنده. فأردت أن أشتريه، وظننت أنه يبيعه برخص. فسألت النبي صلى الله عليه وسلم، فقال: لا تشتره، 2 ولا تعدْ في صدقتك، [وإن أعطاكه بدرهم]؛ 3 فإن العائد في صدقته كالعائد في قيئه". أخرجاه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وأضاع).
2 كذا في المخطوطة: (لا تشتره)، وهو الموافق للفظ البخاري في كتاب الهبة، وفي الجهاد، ولمسلم, لكن وقع في كتاب الزكاة: (لا تشتر من غير ضمن المفعول).
3 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش، لكن المستدرك جعل إشارة الاستدراك بعد قوله: (لا تشتره)، وهي سبق قلم منه. والله أعلم.
4 الحديث رواه البخاري في كتاب الزكاة (3/353)، وفي كتاب الهبة (5/235, 246)، وفي كتاب الجهاد (6/123, 139)، ورواه مسلم في كتاب الهبات (3/1239)، ورواه أيضاً النسائي في الزكاة (5/108، 109)، ورواه ابن ماجة بنحوه، في الصدقات (2/799) وأحمد في المسند (1/40), ومختصراً (1/25, 37, 54)، ومالك (1/282).

ج / 2 ص -398- 2090- وقال أحمد: 1 قال النبي صلى الله عليه وسلم: "لا تشترها، ولا شيئاً 2 من نسلها". نهى عمر عن ذلك.
2091- وللبخاري: 3 فبذلك "كان ابن عمر [رضي الله] عنهما لا يترك أن يبتاع شيئاً تصدق به، إلا جعله صدقة".
2092- وعن الزبير بن العوام: أن رجلاً حمل [على] فرس [يقال لها: غمرة أو غمراء. قال:] فوجد فرساً أو مهراً [يباع]، فنسبت 4 إلى تلك الفرس، فنهي عنها. رواه 5.
2093- وعن بريدة [قال]: "بينما أنا جالس عند رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أعثر عليه بهذا اللفظ. وانظر: المسند (1/25) ومجمع الزوائد (4/109).
2 في المخطوطة: (شيء).
3 صحيح البخاري: كتاب الزكاة (3/352).
4 في المخطوطة: (فنسب).
5 الكلام غير واضح في صورة المخطوطة، لأنه في آخر الورقة, والحديث رواه أحمد في مسنده (1/164)، ورواه ابن ماجة بنحوه في الصدقات (2/800)، ورواه كذلك الطبراني في الكبير، ورجاله رجال الصحيح، ورواه البزار أيضاً، كذا في مجمع الزوائد (4/109)، وابن أبي شيبة (3/188).

ج / 2 ص -399- عليه وسلم،
إذ أتته 1 امرأة فقالت: إني تصدقت على أمي بجارية، وإنها ماتت. [قال:] فقال: وجب أجرك، وردها عليك الميراث". رواه مسلم 2.
2094- ولأحمد 3 - من حديث عمرو بن شعيب عن أبيه عن جده -: "وجبت صدقتك، ورجعت إليك حديقتك".
 2095- وعن أبي جحيفة قال: "قدم علينا مصدق النبي 4 صلى الله عليه وسلم فأخذ الصدقة من أغنيائنا فجعلها 5 في فقرائنا. 6 وكنت غلاما ًيتيماً، فأعطاني منها قلوصاً". حسنه الترمذي 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فأتت).
2 صحيح مسلم: باب الصيام (2/805)، ورواه أبو داود في الزكاة (2/124)، وفي كتاب الأيمان والنذور (3/237)، والترمذي بلفظ قريب، في كتاب الزكاة (3/54، 55)، وصححه. وابن ماجة بنحوه، في كتاب الصدقات (2/800)، وأحمد في المسند بنحوه (5/349, 351, 359, 361).
3 مسند أحمد رقم (6731) (11/21)، طبع دار المعارف. والحديث رواه ابن ماجة في كتاب الصدقات (2/800)، ورواه البزار، وإسناده حسن، كما في مجمع الزوائد (4/166, 232)، ولم ينسبه لغيره. والله أعلم. وذكر في زوائد ابن ماجة: إسناده صحيح عند من يحتج بحديث عمرو بن شعيب.
4 في المخطوطة: (رسول الله).
5 في المخطوطة: (وجعلها).
6 في المخطوطة: (فقرائها)، ولعله سبق قلم.
7 سنن الترمذي: كتاب الزكاة (3/40).

ج / 2 ص -400- المسألة
 2099- وعن أبي هريرة قال: قال النبي صلى الله عليه وسلم: "ليس المسكين الذي ترده التمرة والتمرتان، ولا اللقمة ولا اللقمتان، 1 إنما المسكين الذي يتعفف. اقرؤوا إن شئتم:2 {لا يسألون الناس إلحافا} 3".
2100- ["ليس المسكين الذي يطوف على الناس، ترده اللقمة واللقمتان، والتمرة والتمرتان، و] 4 لكن المسكين الذي لا يجد غنى يغنيه، ولا يُفطن له فيُتصدَّق عليه، ولا يقوم فيسأل الناس".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، تقديم وتأخير بلفظ: (ترده اللقمة ولا اللقمتان، ولا التمرة ولا التمرتان).
2 عند البخاري: (اقرؤوا إن شئتم)، يعني قوله تعالى. وليست الزيادة عند مسلم، وقد كتبت في المخطوطة: موصولة: (إنشئتم).
3 سورة البقرة آية: 273.
4 لقد أدخل المصنف حديثاً في حديث، وهما حديثان عند البخاري ومسلم، وحتى في المنتقى، وقد كان اللفظ في المخطوطة: (... اقرؤوا إن شئتم:{لا يسألون الناس إلحافا} ( ولكن المسكين الذي لا يجد...).

ج / 2 ص -401- أخرجاه1.
2101- ولمسلم 2 - في حديث قبيصة -: "[يا قبيصة]، إن المسألة لا تحل إلا لأحد ثلاثة: رجل تحمّل حمالة فحلّت له المسألة حتى يصيبها، 3 ثم يمسك. ورجل أصابته جائحة اجتاحت 4 ماله، فحلّت له المسألة حتى يصيب قواماً من عيش - أو قال سداداً 5 من عيش -. ورجل أصابته فاقة، حتى يقوم ثلاثة من ذوي الحِجى 6 من قومه:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث الأول أخرجه البخاري، في كتاب التفسير (8/202)، ومسلم في كتاب الزكاة (2/719)، ورواه كذلك مالك في صفة النبي ? (2/923)، والنسائي في الزكاة (5/85)، وأحمد في المسند (2/395، 445)، والحديث الثاني: أخرجه البخاري في كتاب الزكاة (3/ 341)، ومسلم في الزكاة (2/719)، ورواه كذلك أحمد (2/260، 316، 393، 457، 469). وانظر: سنن أبي داود (2/118) والدارمي ومالك.
2 صحيح مسلم: كتاب الزكاة (2/722)، والحديث رواه أيضاً أبو داود في الزكاة (2/ 120)، والنسائي في كتاب الزكاة (5/89، 90, 96، 97)، والدارمي (1/333، 334)، وأحمد في المسند (3/477) و(5/60)، وابن الجارود (134)، وابن أبي شيبة (3/210، 211).
3 في المخطوطة: (يصبها).
4 رسمت في المخطوطة: (اجتاحه)، ولعله سبق قلم.
5 في المخطوطة: (سداد).
6 في هامش المخطوطة: كتب هذا التعليق: (أي ذوي العقول)، كتبت: (القول).

ج / 2 ص -402- لقد أصابت فلانا فاقة، فحلّت له المسألة، حتى يصيب قواماً من عيش - أو قال سداداً 1 من عيش -. فما سِواهنّ من المسألة، يا قبيصة، سحتاً 2 يأكلها [صاحبها] سحتاً".
2102- وذكر أحمد قول عمر: "اعطوهم، وإن راحت عليهم من الإبل كذا وكذا".
2103- وعن عبيد الله 3 بن عدي بن الخيار: "أن رجلين أخبراه 4 أنهما أتيا النبي صلى الله عليه وسلم يسألانه من الصدقة، فقلب فيهما البصر، ورآهما 5 جَلْدين، فقال: إن شئتما أعطيتكما، ولا حظّ 6 فيها لغني ولا لقوي مكتسِب". رواه أحمد، 7 وقال: هذا أجودها إسناداً، رواه عن يحيى ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (سداد).
2 في المخطوطة: (سحت).
3 في المخطوطة: (عبد الله)، وهو تصحيف.
4 في المخطوطة: (أخبره).
5 في المخطوطة: (فرآهما) بالفاء.
6 في المخطوطة: (حض).
7 مسند أحمد (4/324) بلفظه, و(4/324، 325)، ولم يسق لفظه و(5/362)، ورواه كذلك أبو داود في الزكاة (2/118)، والنسائي في الزكاة (5/99، 100).

ج / 2 ص -403- سعيد عن هشام بن عروة عن أبيه، عنه 1.
2104- وعن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "من سأل وله ما يغنيه جاءت يوم القيامة خدوشاً أو كدوشاً في وجهه. قالوا: يا رسول الله، وما غناه؟ قال: خمسون درهماً أو حسابها من الذهب" 2. رواه الخمسة، 3 وحسنه الترمذي.
2105- وعن عبد الله بن السعدي 4 قال: "استعملني عمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عن أبيه عن جده( )،قوله: (عن جده) لعله سبق قلم, فعروة: ابن الزبير بن العوام، وجده لأمه: أبو بكر الصديق، رضي الله عنه, لأن أمه هي أسماء. أما عبيد الله فهو: ابن عدي بن الخيار بن عدي بن نوفل بن عبد مناف. فهو قرشي نوفلي. أما الزبير فهو قرشي أسدي، لأنه: ابن خويلد بن أسد بن عبد العزى بن قصي بن كلاب. وأما نسب الصديق، وهو الجد من الأم، فهو: عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة, القرشي التيمي. والله أعلم.
2 وقع في المسند (1/388): (و)، ولعله خطأ من الطباعة.
3 هذا لفظ أحمد في مسنده (1/388, 441)، ورواه أبو داود في الزكاة (2/116)، والترمذي في الزكاة (3/40، 41)، والنسائي في الزكاة (5/97)، وابن ماجة في الزكاة (1/ 589)، ورواه كذلك الدارمي (1/325)، والدارقطني، والحاكم (1/407).
4 في المخطوطة: تقرأ (السور)، وأظنه خطأ من الناسخ، ويقال له ابن الساعدي، وابن السعدي, وهو ليس منهم، إنما كان مسترضعاً في بني سعد، وهو صحابي. وانظر ترجمته في التهذيب والتقريب والخلاصة...

ج / 2 ص -404- (بن الخطاب رضي الله عنه) على الصدقة، فلما فرغت منها، وأديتها إليه، أمر لي بعمالة، فقلت: إنما عملت لله، (وأجري على الله). فقال: خذ ما أُعطيت، فإني عملت على عهد رسول الله صلى الله عليه وسلم فعملني، فقلت مثل قولك، فقال لي رسول الله صلى الله عليه وسلم: إذا أُعطيت شيئاً من غير أن تسأل، فكُل، وتصدقْ". أخرجاه 1.
2106- ولمسلم: 2 "خذه فتموّله، أو تصدقْ به. 3 وما جاءك من هذا المال وأنت غير مشرف ولا سائل فخُذْه، وما لا فلا تتبعه نفسك". قال (سالم): فمن أجل ذلك "كان ابن عمر لا يسأل أحداً شيئاً، 4 ولا يردّ شيئاً أُعطِيَه" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري بمعناه، في كتاب الأحكام (13/150)، ومسلم في صحيحه واللفظ له: في كتاب الزكاة (2/723، 724).
2 قلت: الحديث متفق عليه، من حديث عمر بن الخطاب، رضي الله عنه, ولم ينفرد مسلم بإخراجه، فانظره في صحيح البخاري: كتاب الأحكام، باب رزق الحاكم والعاملين عليها (13/150)، ورواه مسلم في صحيحه: كتاب الزكاة (2/723)، أما قوله: قال سالم... فقد ذكره مسلم عقب الحديث.
3 في المخطوطة: (و)، وهو الموافق للفظ البخاري.
4 في المخطوطة: (أحد).
5 في المخطوطة: (أعطية)، ولعله سبق قلم.

ج / 2 ص -405- 2107- وعن المطلب 1 بن ربيعة بن الحارث: "أنه والفضل بن عباس انطلقا إلى رسول الله صلى الله عليه وسلم. قال: ثم تكلم أحدنا 2 فقال: يا رسول الله، جئناك لتؤمرنا على هذه الصدقات، فنصيب ما يصيب الناس من المنفعة، 3 ونؤدي إليك ما يؤدي الناس، فقال: إن 4 الصدقة لا تنبغي لمحمد ولا لآل محمد، إنما هي أوساخ الناس". مختصر من مسلم 5.
2108- ولهما 6 عن أبي موسى، مرفوعاً: "إن الخازن الأمين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة، والمنتقى: (المطلب)، وقد وقع في صحيح مسلم وفي المسند: (عبد المطلب)، لكن علماء التراجم اختلفوا فيه: فمنهم من جعله هو بالاسمين، ومنهم من قال: اسمه المطلب بن ربيعة, ومنهم من قال: اسمه عبد المطلب, وانظر: التهذيب (6/383، 384) في ذلك. وقد أشار إلى هذا في التقريب أيضاً.
2 في المخطوطة: (إحدانا)، وهو خلاف ما في المسند والمنتقى.
3 في المخطوطة: (النفقة)، وهي مصحفة عن: (المنفعة).
4 في المخطوطة: (إن هذه)، ولفظة: (هذه) ليست في المسند، ولا في المنتقى.
5 أصل الحديث في مسلم، مطولاً، في كتاب الزكاة (2/752، 753)، وفي المسند، وهو قريب من هنا (4/166)، ورواه كذلك.
6 صحيح البخاري: كتاب الزكاة (3/302)، ورواه في كتاب الإجارة (4/439)، وفي كتاب الوكالة (4/493، 494)، وصحيح مسلم: كتاب الزكاة (2/710)، ورواه كذلك النسائي في الزكاة (5/79، 80)، وأحمد في المسند (4/394, 405, 409)، واللفظ لأحمد.

ج / 2 ص -406- الذي يعطي ما أمر به كاملاً موفراً، طيبة به 1 نفسه، حتى يدفعه 2 إلى الذي أمر (له) به، أحد 3 المتصدقين".
2109- وعن أنس:? "أن رسول الله صلى الله عليه وسلم لم يكن يسأل شيئاً على الإسلام إلا أعطاه. قال: فأتاه رجل 4 فسأله، فأمر له بشاء كثير بين جبلين، مِن شاءِ الصدقة. قال: فرجع إلى قومه فقال: يا قوم أسلموا، فإن محمداً صلى الله عليه وسلم يعطي عطاء ما يخشى الفاقة". رواه أحمد 5 بإسناد صحيح.
2110- وعن أبي سعيد قال: "بعث علي رضي الله عنه وهو باليمن، بذهيبة 6 في تربتها، إلى رسول الله صلى الله عليه وسلم، فقسمها رسول الله صلى الله عليه وسلم بين أربعة نفر: الأقرع بن حابس الحنظلي، وعيينة بن بدر الفزاري، وعلقمة بن علاثة العامري،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بها).
2 في المخطوطة: (يدفعها).
3 في المخطوطة: (إحدى)، ولعله سبق قلم.
4 في المخطوطة: (رجلاً).
5 هذا الحديث رواه مسلم في صحيحه, لذا كان الأولى عزوه له، فانظره في كتاب الفضائل (4/1806) رقم (2312), ورواه أحمد في المسند (3/108) بلفظه (175, 259, 284) بنحوه.
6 كذا في المخطوطة, وهو الموجود عند البخاري, أما عند مسلم في الروايتين: (بذهبة).

ج / 2 ص -407- ثم أحد 1 بني كلاب، زيد الخير الطائي، ثم أحد بني نبهان 2. قال: فغضبت قريش، 3 فقالوا: 4 أتُعطي 5 صناديد نجد وتدعنا؟ فقال رسول الله صلى الله عليه وسلم: (إني) إنما فعلت ذلك لأتألّفهم. فجاء6 رجل كث اللحية، مشرف الوجنتين، غائر العينين، ناتئ الجبين، محلوق الرأس، فقال: اتق الله يا محمد! (قال:) فقال رسول الله صلى الله عليه وسلم: فمن يطع الله إن عصيته؟ أيأمنني 7 على أهل الأرض، ولا تأمنوني؟ قال: ثم أدبر الرجل. فاستأذن رجل من القوم في قتله، (يرون أنه خالد بن الوليد) فقال رسول الله صلى الله عليه وسلم: إن من ضئضئ هذا قوماً 8 يقرؤون القرآن، لا يجاوز حناجرهم. يقتلون أهل الإسلام، ويدَعون أهل الأوثان. يمرقون من الإسلام كما يمرق السهم من الرمية. لئن أدركتهم لأقتلنّهم قتل عاد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إحدى).
2 الأربعة هم: الأقرع بن حابس، وعيينة بن بدر, وعلقمة بن علاثة, وزيد الخير، وكان قد سماه النبي ? بذلك، واسمه في الجاهلية: زيد الخير.
3 في البخاري: (فغضبت قريش والأنصار).
4 في المخطوطة: (وقالوا)، بالواو.
5 في المخطوطة: (يعطي).
6 في المخطوطة: (قال: فجاء).
7 في المخطوطة: (أيامني).
8 في المخطوطة: (قوم).

ج / 2 ص -408- أخرجاه 1.
2111- وفي لفظ: 2 لما استأذنه: 3 قال: "لا، لعله أن (يكون) يصلي. قال خالد: وكم من مصل يقول بلسانه ما ليس في قلبه. فقال رسول الله صلى الله عليه وسلم: إني لم أومر أن أنقب عن 4 قلوب الناس، ولا أشق بطونهم".
2112- 5 وفي لفظ: "دعْه، فإن له أصحاباً 6 يحقر أحدكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في مواضع، واللفظ هنا لمسلم، صحيح البخاري: كتاب الأنبياء (6/376)، ورواه بألفاظ وروايات متعددة مختصرة ومطوله بأرقام (3610, 4351, 4667, 5058, 6163, 6931, 6933, 7432, 7562)، وصحيح مسلم: كتاب الزكاة (2/741، 742).
2 لهما أيضاً، واللفظ لمسلم, رواه البخاري في كتاب المغازي (8/67)، وصحيح مسلم: كتاب الزكاة (2/742).
3 هذه اللفظة ساقها المصنف بالمعنى, وإلا فأول الحديث عندهما: "... فقال خالد بن الوليد: يا رسول الله، ألا أضرب عنقه؟ فقال: لا لعله أن يكون يصلي...".
4 في المخطوطة: (على)، وما أثبتناه هو لفظ مسلم, وأما عند البخاري: (أنقب قلوب الناس...).
5 لهما أيضاً، واللفظ لمسلم، ذكره البخاري في كتاب المناقب (6/617، 618)، وفي كتاب الأدب (10/552)، وفي كتاب استتابة المرتدين (12/290)، ورواه مسلم في كتاب الزكاة (2/744، 745)، وأصل الحديث يرويه أيضاً أبو داود والنسائي وأحمد وغيرهم.
6 في المخطوطة: (أصحاب).

ج / 2 ص -409- صلاته مع صلاتهم، وصيامه مع صيامهم. يقرؤون القرآن، لا يجاوز تراقيهم. يمرقون من الإسلام كما يمرق السهم من الرمية؛ ينظر إلى نصله فلا يوجد فيه شيء. 1 ثم ينظر إلى رصافه فلا يوجد فيه 2 شيء. 3 ثم ينظر إلى نضيه 4 فلا يوجد فيه شيء. (وهو القدح). ثم ينظر إلى قذذه فلا يوجد فيه شيء. 5 سبق الفرث والدم. آيتهم رجل أسود، إحدى 6 عضديه مثل ثدي المرأة، أو مثل البضعة تدردر. يخرجون على حين فرقة من الناس. قال أبو سعيد: فأشهد 7 أني سمعت هذا من رسول الله صلى الله عليه وسلم، وأشهد أن علي بن أبي طالب رضي الله عنه قاتلهم وأنا معه. فأمر بذلك الرجل فالتُمس فوجد، فأُتي به، حتى نظرت إليه، على نعت رسول الله صلى الله عليه وسلم (الذي نعت").

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة في المواضع الأربعة: (شيئاً).
2 في المخطوطة: (في شيئاً)، ولعله سبق قلم.
3 في المخطوطة في المواضع الأربعة: (شيئاً).
4 في المخطوطة: (نصية).
5 في المخطوطة في المواضع الأربعة: (شيئاً).
6 في المخطوطة: (أحد).
7 في المخطوطة: (اشهد).

ج / 2 ص -410- 2113- قال البخاري: 1 "ويذكر عن ابن عباس، رضي الله عنهما، يعتق من زكاة ماله، ويعطي في الحج".
- وقال الحسن: 2 إن اشترى أباه من الزكاة جاز، ويعطي في المجاهدين، والذي لم يحج، ثم تلا: {إنما الصدقات للفقراء} 3 الآية. في أيها أعطيت أجزأت4.
2114- وعن أبي سعيد قال: "أصيب رجل في 5 عهد رسول الله صلى الله عليه وسلم في ثمار ابتاعها، فكثر ديْنه، فقال رسول الله صلى الله عليه وسلم: تصدقوا عليه. فتصدق الناس عليه، 6 فلم يبلغ ذلك وفاء دينه. فقال رسول الله صلى الله عليه وسلم لغرمائه: خذوا ما وجدتم، وليس لكم إلا ذلك".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري في كتاب الزكاة، تعليقاً (3/331)، قال الحافظ: وصله أبو عبيد في كتاب الأموال، قلت: فانظره (749)، ورواه ابن أبي شيبة (3/179، 180) بنحوه. وانظر: الفتح (3/331، 332).
2 ذكره البخاري في كتاب الزكاة، تعليقاً، (3/331)، وذكر أوله ابن أبي شيبة (3/179).
3 سورة التوبة آية: 6.
4 في المخطوطة رسمت هكذا: (اعطيت اجزت).
5 في المخطوطة: (على).
6 في المخطوطة، تقديم وتأخير: (فتصدق عليه الناس).

ج / 2 ص -411- رواه مسلم. 1.
2115- ولأحمد وأبي داود 2 عن أنس، مرفوعاً: "إن المسألة لا تحل إلا لثلاثة: لذي فقر مدقع، أو لذي غرم مفظع، أو لذي دم موجع".
2116- وعن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "لا تحل الصدقة لغني، إلا في سبيل الله، أو 3 ابن السبيل، أو جار فقير يتصدق عليه، فيهدي لك أو يدعوك 4" 5.
2117- وفي لفظ: "لا تحل الصدقة لغني إلا لخمسة: لعامل 6 عليها، أو رجل اشتراها بماله، أو غارم، أو غاز 7 في سبيل الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب المساقاة (3/1191)، ورواه كذلك الترمذي بلفظه أيضاً: كتاب الزكاة (3/44)، وابن ماجة في الأحكام (2/ 78) بلفظه.
2 سنن أبي داود: كتاب الزكاة (2/120، 121)، وهو جزء من حديث طويل، ورواه أحمد واللفظ له (3/114، 126، 127)، ورواه كذلك ابن ماجة في كتاب التجارات (2/740، 741).
3 في المخطوطة: (و).
4 في المخطوطة: (يدعوا لك)، ولعله سبق قلم.
5 هذا لفظ أبي داود في سننه: كتاب الزكاة (2/119)، ورواه كذلك أحمد في المسند (3/ 31, 40, 97).
6 في المخطوطة: (العامل).
7 في المخطوطة: (غازي)، بثبوت الياء.

ج / 2 ص -412- أو مسكين تصدق 1 عليه منها فأهدى منها لغني". رواه أحمد أيضاً 2.
- قال أحمد: كانت العلماء تقول في الزكاة: لا يدفع بها مذمة، ولا يحابي بها قريبا.ً
2118- وعن ابن 3 لاس الخزاعي قال: "حملنا رسول الله صلى الله عليه وسلم على إبل من إبل الصدقة (ضعاف) إلى الحج...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يتصدق).
2 هذا لفظ أحمد في مسنده (3/56)، والحديث رواه أبو داود في سننه: كتاب الزكاة (2/119)، وابن ماجة: كتاب الزكاة (1/589، 590)، والحاكم مرسلاً، (1/268)، والحاكم (1/407، 408)، وزاد الحافظ في التلخيص (3/111)، البزار والبيهقي وصححه جماعة.
3 كذا في المخطوطة, وقد وقع في البخاري: (عن أبي)، وقد قال أحمد في المسند (4/221): حديث أبي لاس الخزاعي يقال له: ابن لاس، رضي الله عنه, وقد ساق أحمد عنه حديثاً بروايتين، سماه في الأولى: "أبا لاس"، وفي الثانية "ابن لاس". وقد قال الحافظ في الفتح: لاس: بسين مهملة, خزاعي اختلف في اسمه فقيل: زياد, وقيل: عبد الله بن عنمة, بمهملة ونون مفتوحتين, وقيل غير ذلك, له صحبة وحديثان، هذا أحدهما. اهـ. تنبيه: وقع في فهرس أسماء الصحابة للمسند، وهو من صنع الشيخ ناصر الدين الألباني (ص8): "أبو لابس الخزاعي"، بزيادة الباء، وأظنه خطأ من الطباعة. والله أعلم.

ج / 2 ص -413- رواه أحمد وعلقه البخاري 1.
2119- ولأحمد 2 عن أم معقل، مرفوعاً: "الحج والعمرة من3 سبيل الله".
 2120- ولأبي داود: 4 "فهلا خرجت عليه، 5 فإن الحج في 6 سبيل الله...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند الإمام أحمد (4/221)، وقد ذكره البخاري تعليقاً في كتاب الزكاة (3/331)، قال الحافظ في الفتح (3/332): قد وصله أحمد وابن خزيمة والحاكم وغيرهم من طريقه... ثم ذكر لفظ أحمد، ثم قال: ورجاله ثقات, إلا أن فيه عنعنة ابن إسحاق, ولهذا توقف ابن المنذر في ثبوته. اهـ. قلت: لقد ذكره أحمد، رحمه الله (4/221) من طريقين: أما الأولى منهما ففيها عنعنة ابن إسحاق. وأما الطريقة الثانية أو السند الثاني، فليس فيه العنعنة، ولكنه قد صرح بالتحديث فقال: حدثني محمد بن إبراهيم بن الحرث عن عمرو بن الحكم بن ثوبان، وكان ثقة، عن ابن لاس الخزاعي قال: حملنا رسول الله ?... ومن هذا أن العنعنة لا تضر في الرواية الأولى ما دام قد صرح في الرواية الثانية، علماً أن السند الثاني عند أحمد نازل عن السند الأول، ولعل أحمد، رحمه الله، حرص على ذكره نازلاً لوجود التصريح بالتحديث من ابن إسحاق. والله أعلم. والروايتان كلاهما لهذا الحديث.
2 مسند أحمد (6/405، 406)، والحديث له قصة، فانظرها فيه.
3 في المخطوطة: (في).
4 سنن أبي داود: كتاب الحج (2/204، 205).
5 في المخطوطة: (عليها)، ولعله سبق قلم.
6 في المخطوطة: (من).

ج / 2 ص -414- 2121- وله 1 عن ابن عباس، معناه.
2122- وعن سلمان 2 قال: "إذا كان ذوو 3 قرابة لا تعولهم، فأعطهم من زكاة مالك. وإن 4 كنت تعولهم فلا تعطهم. ولا تجعلها لمن تعول". رواه الأثرم 5.
2123- وعن أبي هريرة قال: "أخذ الحسن بن علي (رضي الله عنهما) تمرة من تمر الصدقة فجعلها في فيه، فقال النبي صلى الله عليه وسلم: كخ، كخ، ليطرحها. ثم قال: أما شعرت أنّا لا نأكل الصدقة" 6.
2124- وروى الخلال أن (خالد بن) 7 سعيد بعث إلى عائشة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الحج (2/205).
2 كذا في المخطوطة، والموجود في المنتقى (2/155): (عن ابن عباس)، ومثله بشرح نيل الأوطار (4/248).
3 في المخطوطة: (ذوا)، والخطاب يتحدث عن جماعة.
4 في المخطوطة: (فإن).
5 في المخطوطة: (قال: رواه الأثرم)، والحديث رواه المجد في المنتقى، كما ذكرت, وقال: رواه الأثرم في سننه.
6 الحديث رواه بلفظه البخاري: في كتاب الزكاة (3/354)، ورواه أيضاً مسلم بلفظه: في كتاب الزكاة (2/751)، فهو متفق عليه، ورواه أحمد والدارمي وغيرهما.
7 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.

ج / 2 ص -415- بسفرة من الصدقة، فقالت: "إنا آل محمد لا تحل لنا الصدقة" 1.
2125- وعن أم عطية قالت: "بعث إلي رسول الله صلى الله عليه وسلم بشاة من الصدقة، فبعثت إلى عائشة منها بشيء... إلى أن قالت: قال: إنها قد بلغت محلها" 2.
2126- وعن جويرية قالت: "... ما عندنا طعام إلا عظم من شاة أعطيته 3 مولاتي من الصدقة، فقال: قربيه، 4 فقد بلغت محلها" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني (2/657)، وذكره الحافظ في في الفتح (3/356)، وقال عنه: إسناده إلى عائشة حسن. وأخرجه ابن أبي شيبة (3/214)، وعين نوعية المتصدق به فقال: (بعث إلى عائشة ببقرة من الصدقة...). والله أعلم.
2 الحديث متفق عليه، واللفظ لمسلم، رواه البخاري في كتاب الزكاة (3/356)، ومسلم في كتاب الزكاة أيضاً (2/756) وتكملته: فلما جاء رسول الله ? إلى عائشة قال: هل عندكم شيء؟، قالت: لا، إلا أن نسيبة بعثت إلينا من الشاة التي بعثتم بها إليها, قال... ونسيبة بالتصغير هي: أم عطية.
3 في المخطوطة: (أعطيتها)، وهو الموافق للفظ أحمد.
4 في المخطوطة: (قربيها).
5 الحديث أخرجه مسلم واللفظ له: في كتاب الزكاة (2/754، 755)، وأحمد في المسند (6/429، 430).

ج / 2 ص -416- 2127- ولهما 1 عن أنس: "أن النبي صلى الله عليه وسلم وجد تمرة فقال: لولا أن تكون من الصدقة لأكلتها".
 2128- وللبخاري 2 - عن جبير بن مطعم - في حديثه: "إنما بنو المطلب وبنو هاشم شيء 3 واحد".
 2129- وللترمذي 4 - وصححه - عن أبي رافع حين سأله، 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهذا لفظ مسلم، أخرجه البخاري في كتاب البيوع (4/293)، وفي كتاب اللقطة (5/ 86)، وصحيح مسلم: كتاب الزكاة (2/752)، ورواه كذلك أبو داود في الزكاة.
2 أخرجه البخاري في كتاب فرض الخمس (6/244)، وفي كتاب المناقب (6/533)، وفي كتاب المغازي (7/484)، والحديث رواه أيضاً أبو داود في الخراج والإمارة، والنسائي في قسم الفيء، وابن ماجة في الجهاد، ورواه الشافعي وأحمد في المسند (4/81).
3 في المخطوطة: (شيئاً).
4
5 أول الحديث، كما عند أبي داود: "عن أبي رافع أن النبي ? بعث رجلاً على الصدقة من بني مخزوم، فقال لأبي رافع: اصحبني، فإنك تصيب منها, قال: حتى آتي النبي ? فأسأله, فأتاه فسأله فقال:..." واسم الرجل الذي بعثه النبي ?: الأرقم بن أبي الأرقم, كما ذكره الحافظ في التلخيص، نقلاً عن النسائي والطبراني.

ج / 2 ص -417- فقال: "مولى القوم من أنفسهم، وإنا لا تحل لنا الصدقة".
2130 - ولمسلم عن أبي هريرة: "أن النبي صلى الله عليه وسلم كان إذا أُتي بطعام سأل عنه، فإن قيل: هدية أكل منها، وإن قيل: صدقة لم يأكل منها".
2131- ولأحمد 1 من حديث عمرو بن شعيب عن أبيه عن جده: "أن النبي صلى الله عليه وسلم وجد تحت جنبه تمرة من الليل، 2 فأكلها، فلم ينم تلك الليلة. فقال بعض نسائه: يا رسول الله، أرِقت البارحة. قال: إني وجدت تحت جنبي تمرة 3 فأكلتها، وكان عندنا تمر من تمر الصدقة، فخشيت أن تكون منه".
2132- وعن أبي سعيد، مرفوعاً: "من سأل وله قيمة أوقية، فقد ألحف. 4 فقلت: ناقتي الياقوتة هي خير من أوقية، فرجعت ولم أسأله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (11/9, 64)، ورواه مختصراً (10/ 16)، وذكره الهيثمي في مجمع الزوائد وقال: رجاله موثقون (3/ 89)، ولم يعزه بغيره.
2 في المخطوطة، تقديم وتأخير: (وجد تمرة من الليل تحت جنبه).
3 في المخطوطة، زيادة: (من الليل).
4 في المخطوطة، زيادة: (السؤال)، ولم أجد هذه الزيادة في السنن والمسند.

ج / 2 ص -418- رواه أحمد وأبو داود1.
2133- وللنسائي 2 معناه من حديث ابن عمرو 3.
2134- وله ولأبي داود 4 - معناه - من حديث رجل من بني أسد.
2135- وعن أنس:"أن رجلاً من الأنصار أتى النبي صلى الله عليه وسلم يسأله، فقال: أما في بيتك شيء؟ 5 قال: بلى، حلس نلبس بعضه ونبسط بعضه، وقعب نشرب فيه من الماء. قال: ائتني بهما. 6 فأتاه بهما، فأخذهما رسول الله صلى الله عليه وسلم بيده، وقال: من يشتري هذين؟ قال 7 رجل: أنا آخذهما بدرهم، قال: من يزيد على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3/7, 9)، وسنن أبي داود: كتاب الزكاة (2/116، 117)، ورواه أيضاً بلفظه النسائي من حديث أبي سعيد نفسه، في كتاب الزكاة (5/98).
2 سنن النسائي: كتاب الزكاة (5/98).
3 وقع في المخطوطة: (ابن عمرو له ولأبي داود)، أي: رواه عن ابن عمرو، ورواه أيضاً هو وأبو داود... ولوجود واو واحد تقرأ: ابن عمر, وله, وتقرأ: ابن عمرو, له ولأبي داود, وقد رواه عن عمرو ابن شعيب عن أبيه عن جده.
4 سنن أبي داود: كتاب الزكاة (2/ 11)، وسنن النسائي: كتاب الزكاة (5/98، 99).
5 في المخطوطة: (شيئاً).
6 في المخطوطة، زيادة: (قال).
7 في المخطوطة: (فقال).

ج / 2 ص -419- درهم؟ مرتين أو ثلاثاً. قال رجل: أنا آخذهما بدرهمين. فأعطاهما إياه، وأخذ الدرهمين، وأعطاهما 1 الأنصاري، وقال: اشتر بأحدهما 2 طعاماً فانبذه إلى أهلك، واشتر بالآخر قدوماً فأْتني به. فأتاه به، فشد فيه رسول الله صلى الله عليه وسلم عوداً بيده، ثم قال (له): اذهب فاحتطب وبعْ، ولا أرينّك خمسة عشر 3 يوماً... إلى أن قال: هذا خير لك من أن تجيء 4 المسألة نكتة في وجهك 5 يوم القيامة. إن المسألة لا تصلح 6 إلا لثلاثة: لذي فقر مدقع، أو لذي غرم مفظع، 7 أو لذي دم موجع". رواه أبو داود، 8 وروى بعضه الترمذي، وحسنه.
2136- عن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "ما يزال 9 الرجل يسأل الناس، حتى يأتي يوم القيامة وليس في وجهه مزعة لحم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فأعطاهما).
2 في المخطوطة: (بإحداهما)، وهو خطأ من الناسخ.
3 في المخطوطة: (خمس عشرة يوماً).
4 في المخطوطة: (تأتي).
5 في المخطوطة، تقديم وتأخير: (في وجهك نكتة).
6 في المخطوطة: (لا تحل).
7 في المخطوطة: (مقطع)، ولعله سبق قلم.
8 سنن أبي داود: كتاب السنن (2/120، 121)، وانظر: رقم (2115).
9 في المخطوطة: (لا يزال).

ج / 2 ص -420- أخرجاه 1.
2137- ولمسلم 2 عن أبي هريرة، مرفوعاً: "من سأل الناس أموالهم تكثراً، فإنما يسأل جمراً، فليستقل أو ليستكثرْ".
 2138- وله 3 عنه، مرفوعاً: "لأن 4 يغدو أحدكم فيحطب 5 على ظهره، فيتصدق به ويستغني به من الناس، خير 6 له من أن يسأل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الزكاة (3/338)، وصحيح مسلم: كتاب الزكاة (2/720)، والحديث رواه أيضاً أبو داود وأحمد.
2 صحيح مسلم: كتاب الزكاة (2/720)، والحديث رواه أحمد في المسند، وابن ماجة.
3 صحيح مسلم: كتاب الزكاة (2/721)، ورواه بنحوه ومعناه البخاري من وجه آخر، في كتاب الزكاة (3/335, 341)، وفي كتاب البيوع والمساقاة, ورواه بلفظ قريب الترمذي في كتاب الزكاة (3/64، 65)، ومالك في الموطإ بنحوه أيضاً (2/998، 999)، والنسائي في الزكاة (5/96) بنحوه، وأحمد في المسند (2/243, 257, 300, 395, 418, 475, 496)، وفي بعضها رواه من وجه آخر.
4 في المخطوطة: (لئن).
5 في المخطوطة: (فيحتطب)، وهي رواية الترمذي، وكذا عند أحمد في مواضع.
6 في المخطوطة: (خيراً).

ج / 2 ص -421- رجلاً، أعطاه أو منعه ذلك؛ فإن 1 اليد العليا أفضل 2 من اليد السفلى، وابدأ بمن تعول".
2139- 3 زاد أحمد: "ولأن 4 يأخذ 5 تراباً فيجعله في 6 فيه خير 7 (له) من أن يجعل في فيه ما حرّم الله عليه".
2140- ولهما 8 عن أبي سعيد: "أن ناساً من الأنصار سألوا رسول الله صلى الله عليه وسلم فأعطاهم، ثم سألوه فأعطاهم، (ثم سألوه فأعطاهم)، حتى نفذ ما عنده. فقال9: ما يكون عندي من خير فلن أدخره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أو منعه ذلك بأن...).
2 في المخطوطة: (خير).
3 مسند أحمد (2/257).
4 في المخطوطة: (لئن).
5 في المخطوطة، زيادة: (الرجل)، ولم أجدها في المسند.
6 في المخطوطة: (على)، وأظنه سبق قلم من الناسخ, أو هو سهو.
7 في المخطوطة: (خيراً).
8 صحيح البخاري واللفظ له، كتاب الزكاة (3/335)، ورواه في كتاب الرقاق (11/ 303)، وصحيح مسلم: كتاب الزكاة (2/729)، ورواه أيضاً مالك في كتاب الصدقة (2/ 997)، وأحمد في المسند (3/93)، وأبو داود في الزكاة (2/121، 122)، والترمذي في كتاب البر والصلة (4/373، 374)، والنسائي في الزكاة (5/95، 96).
9 في المخطوطة، زيادة: (فقال لهم النبي ? حين أنفق كل شيء)، ولم أجده بهذا اللفظ، وهو قريب عند البخاري في الرقاق، وأحمد في المسند. والله أعلم.

ج / 2 ص -422- عنكم. ومن يستعفف يعفّه الله، ومن يستغن 1 يُغنه الله، ومن يتصبر يصبِّره الله. وما أعطي أحد عطاء خيراً 2 وأوسع 3 من الصبر".
2141- ولهما 4 عن ابن عمر: "أن رسول الله صلى الله عليه وسلم قال، وهو على المنبر، وذكر الصدقة والتعفف (والمسألة): اليد العليا خير من اليد السفلى". فاليد العليا هي المنفقة، واليد السفلى هي السائلة.
2142- ولهما حديث حكيم بن حزام 5.
2143- ولهما 6 عن المغيرة، مرفوعاً: "إن الله كره لكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يستغني)، بثبوت حرف العلة.
2 في المخطوطة: (خير)، وهو كذا عند مسلم: (وما أعطي أحد من عطاء خير).
3 في المخطوطة: (ولا أوسع)، ووضع فوق (لا).
4 صحيح البخاري: كتاب الزكاة (3/294)، وصحيح مسلم: كتاب الزكاة (2/717)، وعندهما: (والسفلى هي السائلة)، ورواه أحمد في المسند (2/67)، وأبو داود في الزكاة (2/ 122)، والنسائي في الزكاة (5/61).
5 كذا في المخطوطة، ولم يسق لفظ الحديث, ولفظ الحديث: "اليد العليا خير من اليد السفلى, وابدأ بمن تعول, وخير الصدقة عن ظهر غنى..."، ذكره البخاري في كتاب الزكاة (3/294)، ومسلم في كتاب الزكاة (2/717)، وأحمد في المسند (3/403).
6 صحيح البخاري: كتاب الزكاة (3/340)، وصحيح مسلم: كتاب الأقضية (3/1341).

ج / 2 ص -423- ثلاثاً: 1 قيل وقال، وإضاعة المال، وكثرة السؤال" 2.
2144- ولمسلم 3 عن معاوية قال: قال رسول الله صلى الله عليه وسلم: "لا تلحفوا 4 في المسألة؛ فوالله لا يسألني أحد منكم شيئاً، فتخرج له مسألته مني شيئاً، 5 وأنا له كاره، فيبارك له فيما أعطيته".
2145- وله 6 عن عوف بن مالك قال: "كنا عند رسول الله 7 تسعة أو ثمانية أو سبعة، فقال: 8 ألا تبايعون رسول الله؟ وكنا حديث عهد ببيعة. فقلنا: قد بايعناك يا رسول الله. (ثم) قال: ألا تبايعون رسول الله؟ فقلنا: قد بايعناك يا رسول الله. (ثم) قال: ألا تبايعون رسول الله؟ قال: فبسطنا أيدينا، وقلنا: قد بايعناك يا رسول الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثلاث)، وهو لحن.
2 في المخطوطة تقديم وتأخير.
3 صحيح مسلم: كتاب الزكاة (2/718)، والحديث رواه أحمد والنسائي.
4 في المخطوطة: (لا تلحوا).
5 في المخطوطة: (من شيء).
6 صحيح مسلم: كتاب الزكاة (2/721)، ورواه أيضاً أبو داود في الزكاة (2/121)، والنسائي في الصلاة (1/229)، وابن ماجة في الجهاد (2/957).
7 في المخطوطة: (النبي)، وهو خلاف ما في الأصول.
8 في المخطوطة: (فقال رسول الله ?)، وليس ذلك في صحيح مسلم.

ج / 2 ص -424- فعلام 1 نبايعك؟ قال: على أن تعبدوا الله ولا تشركوا به شيئاً، والصلوات الخمس، وتطيعوا، (وأسر كلمة خفية)، ولا تسألوا الناس شيئاً. فلقد رأيت بعض أولئك النفر يسقط سوط أحدهم، فما يسأل أحداً يناوله 2 إياه".
2146- وللترمذي 3 - وصححه - عن سمرة، مرفوعاً: "إن المسألة كد يكد بها الرجل وجهه، إلا أن يسأل الرجل سلطاناً، أو في أمر لا بد منه".
 2147- ولأبي داود 4 عن ابن الحنظلية، مرفوعاً: "من سأل وعنده 5 ما يغنيه، فإنما يستكثر من النار فقالوا: 6 يا رسول الله، وما الغنى الذي لا تنبغي 7 معه المسألة؟ قال: قدر ما يغديه ويعشيه. - وفي لفظ -: أن يكون له شبع يوم وليلة...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة: هكذا (فعلاما).
2 في المخطوطة: (أن يناوله).
3 سنن الترمذي: كتاب الزكاة (3/65)، ورواه أيضاً أبو داود في الزكاة بلفظ: (كدوح) (2/119)، والنسائي في الزكاة (5/100)، وأحمد في المسند (5/10, 19) بلفظ: (المسائل).
4 سنن أبي داود: كتاب الزكاة (2/117)، وابن الحنظلية: هو سهل.
5 في المخطوطة: (وله).
6 في المخطوطة: (قالوا).
7 في المخطوطة: (لا ينبغي).

ج / 2 ص -425- 2148- وعند أحمد: 1 قال: "ما يغديه أو يعشيه".
2149- وقال له الفراسي: 2 "أسأل؟ فقال (النبي صلى الله عليه وسلم): لا، وإن كنت سائلاً لا بد، 3 فاسأل الصالحين". رواه أحمد وأبو داود 4.
2150- ولأحمد 5 عن خالد الجهني، مرفوعاً: "من بلغه معروف عن أخيه 6 من غير مسألة ولا إشراف 7 (نفس) فليقبله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4/180، 181).
2 في المخطوطة: (الفراشي)، وهو تصحيف، وقد ضبطه الحافظ في التقريب: بكسر الفاء, وتخفيف الراء والمهملة، وهو صحابي لا يعرف اسمه.
3 في المخطوطة، تقديم وتأخير: (وإن كنت لا بد سائلاً)، وهو خلاف ما في المسند وأبي داود.
4 مسند أحمد (4/334)، وسنن أبي داود: كتاب الزكاة (2/122)، وأول الحديث عندهما: عن ابن الفراسي أن الفراسي قال لرسول الله ?: أسأل يا رسول الله؟ فقال النبي ?:...) الحديث.
5 مسند أحمد (4/220، 221)، وقال الحافظ الهيثمي في مجمع الزوائد (3/100): رواه أحمد وأبو يعلى والطبراني في الكبير, إلا أنهما قالا: من بلغه معروف من أخيه، وقال أحمد: عن أخيه، ورجال أحمد رجال الصحيح.
6 في المخطوطة: (من جاءه من أخيه معروف)، وليس ذلك عند أحمد.
7 في المخطوطة، تقديم وتأخير: (من غير إسراف ولا مسألة).

ج / 2 ص -426- ولا يردّه؛ فإنما هو رزق ساقه الله (عز وجل) إليه".
2151- وعن أبي هريرة قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، أي الصدقة أعظم أجراً؟ فقال 1: أما وأبيك لتنبأنّه: أن تصدّق وأنت صحيح شحيح، تخشى الفقر، وتأمل البقاء، 2 ولا تمهل حتى إذا بلغت الحلقوم قلت: لفلان كذا، ولفلان كذا، وقد كان لفلان" 3.
2152- 4 ولهما: "أن تدع ورثتك أغنياء، خير من أن تذرهم عالة يتكففون الناس...".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال).
2 في المخطوطة: (الغنى)، وهو ثابت في الرواية الأولى عند مسلم لهذا الحديث.
3 صحيح مسلم واللفظ له: كتاب الزكاة (2/716)، وسنن النسائي: كتاب الوصايا (6/ 237)، ورواه أيضاً مختصراً في كتاب الزكاة (5/69)، وابن ماجة في كتاب الوصايا (2/ 903)، وأحمد في المسند (2/231, 250, 415, 447) بألفاظ قريبة.
4صحيح البخاري: كتاب الجنائز (3/164)، وكتاب الوصايا (5/363)، وكتاب مناقب الأنصار (7/269)، وكتاب النفقات (9/497)، وكتاب المرضى (10/123)، ورواه كذلك في الدعوات (11/179، 180)، وصحيح مسلم: كتاب الوصية (3/1250، 1251) رقم (1628), واللفظ للبخاري. والحديث رواه أصحاب السنن الأربعة، ومالك وأحمد، والدارمي، وغيرهم, وهو من حديث سعد بن أبي وقاص، رضي الله عنه. والخطاب له عندما مرض في مكة.

ج / 2 ص -427- 2153- ولمسلم 1 عن عبد الله بن عمرو، 2 مرفوعاً: "كفى بالمرء إثماً أن يحبس عمن يملك قوته".
2154- ولأحمد وأبي داود 3 عن ابن عمرو، مرفوعاً: "كفى بالمرء إثماً أن يضيع من يقوت".
 2155- ولمسلم 4 عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "دينار أنفقته في سبيل الله، ودينار 5 أنفقته في رقبة، ودينار تصدقت به على مسكين، ودينار أنفقته على أهلك، أعظمها أجراً الذي أنفقته على أهلك".
2156- وله 6 عن ثوبان، مرفوعاً: "أفضل دينار 7 ينفقه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/692) رقم 996.
2 كان في المخطوطة: (ولمسلم عنه...)، وهذا مشعر بأن الحديث من رواية السابق، وهو سعد بن أبي وقاص, وهذا خطأ أو جرى على الجادة, والصواب الذي ذكرناه، فانظره في موضعه من صحيح مسلم.
3 سنن أبي داود: كتاب الزكاة (2/132)، ومسند أحمد (2/160, 193, 194, 195)، ورواه أيضاً الحاكم في المستدرك (1/415)، وصححه وأقره الذهبي، ورواه البيهقي أيضاً.
4 صحيح مسلم: كتاب الزكاة (2/692) رقم (995).
5 في المخطوطة: (ديناراً)، في المواطن الأربعة، وهو لحن.
6 صحيح مسلم: كتاب الزكاة (2/691، 692)، والحديث رواه الترمذي، والنسائي في الكبرى، وابن ماجة، كما في تحفة الأشراف.
7 في المخطوطة: (ديناراً)، في الموضعين.

ج / 2 ص -428- الرجل: دينار 1 ينفقه على عياله، ودينار ينفقه الرجل على دابته في سبيل الله، ودينار ينفقه على أصحابه في سبيل الله".
 2157- ولهما 2 عن ميمونة: "أنها أعتقت وليدة في زمان رسول الله صلى الله عليه وسلم (فذكرت ذلك لرسول الله صلى الله عليه وسلم)، فقال: لو أعطيتها أخوالك، كان أعظم لأجرك".
2158- ولهما 3 عن زينب امرأة عبد الله قالت: قال رسول الله صلى الله عليه وسلم: "تصدقن يا معشر النساء، 4 ولو من حليّكنّ.... إلى أن قالت: فقلنا (له): ائت رسول الله صلى الله عليه وسلم. فأخبره أن امرأتين بالباب تسألانك: 5 أتجزي الصدقة عنهما على أزواجهما، وعلى أيتام في حجورهما؟... فقال (له رسول الله صلى الله عليه وسلم): لهما أجران: أجر القرابة، وأجر 6 الصدقة".
 2159- وفي رواية البخاري: 7 "كان عندي حلي (لي)، فأردت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ديناراً)، في الموضعين.
2واللفظ لمسلم، رواه البخاري في كتاب الهبة (5/217، 218, 219) بأطول, وبلفظ قريب. ورواه مسلم في كتاب الزكاة.
3 واللفظ لمسلم: رواه البخاري في كتاب الزكاة (3/328)، ورواه مسلم في كتاب الزكاة (2/694، 695).
4 في المخطوطة، تقديم وتأخير: (يا معشر النساء تصدقن).
5 في المخطوطة: (يسألانك).
6 رسمت في المخطوطة: (أوجر)، ولعله سبق قلم.
7 صحيح البخاري: كتاب الزكاة (3/325)، لكن من حديث أبي سعيد الخدري، رضي الله عنه.

ج / 2 ص -429- أن أتصدق بها، 1 فزعم ابن مسعود أنه وولده أحق مَن تصدقت به عليهم".
2160- وفي لفظ: 2 "كانت زينب تنفق على عبد الله وأيتام 3 في حجرها، فقالت لعبد الله: سل (رسول الله صلى الله عليه وسلم)..." الحديث.
2161- ولهما 4 عن أم سلمة (قالت:) "قلت: يا رسول الله، ألي أجر أن أنفق على بني أبي سلمة؟ إنما هم بني. فقال: 5 أنفقي عليهم، فلك 6 أجر ما أنفقت عليهم".
2162- ولمسلم: 7 "ولست بتاركتهم هكذا وهكذا، إنما هم بني".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (به).
2 للبخاري, وهو جزء من الحديث السابق (2158)، في كتاب الزكاة (3/328).
3 في المخطوطة: (وعلى أيتام).
4 صحيح البخاري واللفظ له: كتاب الزكاة (3/328)، وفي كتاب النفقات (9/514)، وصحيح مسلم: كتاب الزكاة (2/695).
5 في المخطوطة: (قال).
6 في المخطوطة: (ولكي).
7 قلت: بل اللفظ متفق عليه، وليس عند مسلم فقط، كما عزاه المصنف، فانظره عند البخاري في كتاب النفقات (9/514) بلفظه, وعند مسلم في كتاب الزكاة (2/695)، وهو من رواية الحديث السابق.

ج / 2 ص -430- 2163- ولهما 1 حديث أبي طلحة.
2164- ولمسلم 2 عن جابر قال: "أعتق رجل 3 من بني عذرة عبداً له عن دبر، فبلغ ذلك رسول الله 4 صلى الله عليه وسلم فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث أبي طلحة أخرجها كل من الشيخين من حديث أنس بن مالك, رواه البخاري في كتاب الزكاة (3/325) وبأرقام (2318, 2752, 2758, 2769, 4554, 4555, 5611)، ورواه مسلم في كتاب الزكاة (2/693، 694). ولفظه: عن أنس بن مالك قال: "كان أبو طلحة أكثر الأنصار بالمدينة مالاً من نخل. وكان أحب أمواله إليه: بيرحاء. وكانت مستقبلة المسجد. وكان رسول الله ? يدخلها ويشرب من ماء فيها طيب. قال أنس: فلما أنزلت هذه الآية:{لن تنالوا البر حتى تنفقوا مما تحبون}، قام أبو طلحة إلى رسول الله ? فقال: يا رسول الله، إن الله تبارك وتعالى يقول: :{لن تنالوا البر حتى تنفقوا مما تحبون}، وإن أحب أموالي إليّ بيرحاء, وإنها صدقة لله أرجو برها وذخرها عند الله. فضعها يا رسول الله حيث أراك الله. قال: فقال رسول الله ?: بخ‍‍! ذلك مال رابح, ذلك مال رابح. وقد سمعت ما قلت, وإني أرى أن تجعلها في الأقربين. فقال أبو طلحة: أفعل يا رسول الله. فقسمها أبو طلحة في أقاربه وبني عمه". ا هـ. وفي رواية: فجعلها في حسان بن ثابت وأبّي بن كعب.
2 صحيح مسلم: كتاب الزكاة (2/692، 693)، ورواه النسائي في الزكاة (5/69، 70).
3 في المخطوطة: (رجلاً).
4 في المخطوطة: (النبي).

ج / 2 ص -431- ألك مال 1 غيره؟ فقال: 2 لا، فقال: 2 من يشتريه مني؟ فاشتراه نعيم بن عبد الله العدوي بثمانمائة درهم، فجاء بها رسول 3 الله صلى الله عليه وسلم فدفعها إليه، ثم قال: ابدأ بنفسك فتصدق عليها، فإن فضل شيء فلأهلك، فإن فضل عن أهلك شيء 4 فلذي قرابتك، فإن فضل عن ذي قرابتك شيء 4 فهكذا وهكذا. يقول: فبين يديك 5 وعن يمينك وعن شمالك".
2165- وعن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "يا ابن آدم، إنك أن تبذل الفضل خير 6 لك، وأن تمسكه شر 7 لك؛ ولا تلام على كفاف. وابدأ بمن تعول، واليد العليا 8 خير من اليد السفلى". رواه مسلم 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (مالاً).
2 في المخطوطة: (قال)، في الموضعين.
3 في المخطوطة، زيادة: (فجاء بها إلى رسول الله...).
4 في المخطوطة: (شيئاً)، في الموضعين.
5 في المخطوطة، زيادة: (فبين يديك ومن خلفك وعن..)..
6 في المخطوطة: (خيراً).
7 في المخطوطة: (شراً).
8 رسمت في المخطوطة: (العلى).
9 صحيح مسلم: كتاب الزكاة (2/718)، والحديث رواه كذلك أحمد والترمذي، كما في الفتح الكبير.

ج / 2 ص -432- 2166- ولأبي داود والنسائي 1 عن أبي هريرة، مرفوعاً: "تصدقوا. فقال رجل: يا رسول الله، عندي دينار. قال: تصدق به على نفسك. قال: عندي آخر. قال: تصدق به على زوجتك. قال: عندى آخر. قال: تصدق به على ولدك. قال: عندي آخر. قال: تصدق به على خادمك. قال: عندي آخر. قال: أنت أبصر".
 2167- وعن سلمان بن عامر، مرفوعاً: "الصدقة على المسكين صدقة، و(إنها) على ذي الرحم اثنتان: صدقة وصلة". رواه أحمد والنسائي 2.
2168- وعن أبي سعيد قال: "دخل رجل المسجد، فأمر النبي صلى الله عليه وسلم (الناس) أن يطرحوا ثياباً (فطرحوا). فأمر له (منها) بثوبين. ثم حث على الصدقة، فجاء فطرح أحد 3 الثوبين، فصاح به وقال: خذ ثوبك". رواه أحمد وأبو داود 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود بلفظ قريب، وبتقديم وتأخير، في كتاب الزكاة (2/132)، ورواه النسائي في كتاب الزكاة واللفظ له (5/62)، والحاكم في المستدرك (1/415)، وصححه على شرط مسلم، وأقره الذهبي.
2 سنن النسائي: كتاب الزكاة (5/92)، وأحمد في المسند (4/17, 18, 213)، والحديث رواه الترمذي في الزكاة (3/46، 47)، وابن ماجة في الزكاة (1/591).
3 في المخطوطة: (إحدى).
4 رواه أبو داود واللفظ له، في كتاب الزكاة (2/128، 129)، وأحمد بمعناه وأطول (3/ 25)، ورواه أيضاً بأطول، النسائي في كتاب الزكاة (5/63).

ج / 2 ص -433- 2169- وفي الصحيح: 1 "وكان أجود ما يكون في رمضان".
2170- وعن أبي هريرة، مرفوعاً: "من تصدق بعدل تمرة من كسب طيب - ولا يقبل الله إلا الطيب - فإن الله يقبلها2 بيمينه، ثُمَّ يربّيها لصاحبها 3 كما يربّي أحدكم فلوّه، حتى تكون مثل الجبل". أخرجاه 4.
2171- وفي لفظ لمسلم: 5 "... من الكسب الطيب، فيضعها في حقها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري واللفظ له: كتاب بدء الوحي (1/30)، ورواه في كتاب الصوم (4/ 116), والمناقب (6/565), وبدء الخلق (6/305), وفضائل القرآن (9/43), وذكره في الأدب موقوفاً (10/455)، وأما في الأبواب السابقة فقد رواه موصولاً من حديث ابن عباس، رضي الله عنهما, وذكره مسلم في كتاب الفضائل (4/1803) رقم (2308) بزيادة: (شهر)، والحديث رواه أصحاب السنن والدارمي وأحمد.
2 كذا في المخطوطة: (يقبلها)، وهي رواية الكشميهني.
3كذا في المخطوطة: (لصاحبها)، وهي رواية المستملي والبيهقي، وعند الآخرين: (لصاحبه).
4 صحيح البخاري: كتاب الزكاة (3/278) واللفظ له، ورواه تعليقاً، في كتاب التوحيد (13/415)، وصحيح مسلم بنحوه في كتاب الزكاة (2/702)، والحديث رواه مالك بنحوه مرسلاً في الصدقة (2/995)، وأحمد في المسند (2/331, 381، 382, 419, 431, 538, 541)، وفي بعضها بنحوه, أو لفظ قريب.
5 صحيح مسلم: كتاب الزكاة (2/702).

ج / 2 ص -434- 2172- وله 1 عنه: (قال: قال رسول الله صلى الله عليه وسلم:) "... إن الله طيب لا يقبل إلا طيباً..." 2 الحديث.
2173- ولهما 3 عنه، مرفوعاً: "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: 4 إمام عادل، 5 وشاب نشأ في عبادة الله، 6 (ورجل قلبه معلق في المساجد)، ورجلان تحابا في الله اجتمعا عليه 7 وتفرقا عليه، ورجل دعته امرأة ذات منصب وجمال 8 فقال: إني أخاف الله، ورجل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/703).
2 في المخطوطة: (طيب).
3صحيح البخاري: كتاب الزكاة (3/292، 293)، وكتاب الأذان (2/143)، وكتاب الحدود (12/112)، وصحيح مسلم: كتاب الزكاة (2/715)، ورواه الترمذي بنحوه في كتاب الزهد (4/598، 599)، والنسائي في كتاب آداب القضاة (8/222، 223)، وأحمد في المسند (2/439)، ورواه مالك من حديث أبي هريرة أو أبي سعيد في كتاب الشعر (2/ 952، 953)، ومثله عند الترمذي في الزهد (4/598)، ومسلم كذلك في الزكاة (2/ 716).
4 رسمت في المخطوطة: (لا ضل إلا ضله).
5 رواية البخاري في الزكاة: (إمام عدل)، والباقي عنده وعند مسلم: (الإمام العادل).
6 في المخطوطة، زيادة: (?).
7 في المخطوطة: (على ذلك)، وهو عند مالك من رواية أبي هريرة أو أبي سعيد.
8 في المخطوطة، تقديم وتأخير: (جمال ومنصب)، ولم أجد هذا اللفظ هكذا، فعند مالك والترمذي: (حسب وجمال).

ج / 2 ص -435- تصدق بصدقة فأخفاها، حتى لا تعلم شماله ما تنفق يمينه، ورجل ذكر الله خالياً ففاضت عيناه".
 2174- ولهما 1 حديث عدي بن حاتم: "اتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة".
2175- ولهما 2 حديث أبي ذر، وفيه: "... إن المكثرين 3 هم المقلون 4 يوم القيامة، إلا من أعطاه الله خيراً فنفح 5 فيه يمينه وشماله، وبين يديه، ووراءه، وعمل فيه خيراً..." الحديث.
2176- ولمسلم 6 عن أبي هريرة، مرفوعاً: "ما نقصت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في كتاب الزكاة (3/283)، وكتاب التوحيد (13/474)، وكتاب الأدب (10/448)، وفي كتاب الرقاق بلفظه (11/417)، وصحيح مسلم: كتاب الزكاة (2/704) بلفظه. والحديث رواه الترمذي والنسائي وابن ماجة والدارمي وأحمد.
2 صحيح البخاري: كتاب الرقاق (11/260، 261)، وصحيح مسلم: كتاب الزكاة (2/688، 689).
3 في المخطوطة: (إن المكثرون).
4 في المخطوطة: (هم الأقلون).
5 في المخطوطة: (فنفخ)، بالخاء, وهو تصحيف.
6 صحيح مسلم: كتاب البر والصلة (4/2001) رقم (2588)، ورواه أحمد في المسند (2/ 386)، والترمذي في كتاب البر والصلة (4/376، 377)، ورواه مالك مقطوعاً (2/ 1000) في الصدقة، والدارمي في الزكاة (1/333)، وقال مالك: لا أدري أرفع هذا إلى النبي ? أم لا.

ج / 2 ص -436- صدقة من مال، وما زاد الله 1 عبداً بعفو إلا عزاً، وما تواضع أحد لله إلا رفعه الله" 2.
2177- وله 3 عنه حديث صاحب الحديقة.
2178- وله 4 عنه قال: قال رسول الله صلى الله عليه وسلم: "من أصبح منكم اليوم صائماً؟ قال أبو بكر (رضي الله عنه): أنا. قال: فمن تبع منكم اليوم جنازة؟ قال أبو بكر (رضي الله عنه): أنا. قال: فمن أطعم 5 منكم اليوم مسكيناً؟ قال أبو بكر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، زيادة: (?).
2 في المخطوطة، زيادة: (?).
3 أخرجه مسلم في كتاب الزهد (4/2288)، ورواه أحمد في المسند (2/296)، ولفظه كما عند مسلم: عن أبي هريرة عن النبي ? قال: "بينا رجل بفلاة من الأرض, فسمع صوتا في سحابة: اسق حديقة فلان. فتنحى ذلك السحاب, فأفرغ ماءه في حرة. فإذا شرجة من تلك الشراج قد استوعبت ذلك الماء كله, فتتبع الماء، فإذا رجل قائم في حديقته يحول الماء بمسحاته, فقال له: يا عبد الله، ما اسمك؟ قال: فلان, للاسم الذي سمع في السحابة, فقال له: يا عبد الله، لِم تسألني عن اسمي؟ فقال: إني سمعت صوتاً في السحاب الذي هذا ماؤه يقول: اسق حديقة فلان, لاسمك, فما تصنع فيها؟ قال: أما إذا قلت هذا, فإني أنظر إلى ما يخرج منها, فأتصدق بثلثه, وآكل أنا وعيالي ثلثاً, وأرد فيها ثلثاً"، وفي رواية عند مسلم: وأجعل ثلثه في المساكين والسائلين وابن السبيل.
4 صحيح مسلم: كتاب الزكاة (2/713).
5 في المخطوطة: (اطمع)، وهو سبق قلم.

ج / 2 ص -437- (رضي الله عنه): أنا، قال: فمن عاد منكم اليوم مريضاً؟ قال أبو بكر (رضي الله عنه): أنا. فقال 1 رسول الله صلى الله عليه وسلم: ما اجتمعن في امرئ 2 إلا دخل الجنة".
 2179- وعن جابر قال: قال رسول الله صلى الله عليه وسلم: "كل معروف صدقة". رواه البخاري 3.
2180- ولمسلم 4 عن حذيفة مثله.
2181- وللدارقطني 5 - في حديث جابر -: "وما وقى به المرء عرضه كتب له به صدقة. وما أنفق 6 المؤمن (من) نفقة، فإن خلفها على الله ضامن، إلا ما كان في بنيان أو معصية".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال).
2 في المخطوطة: (امر).
3 صحيح البخاري: كتاب الأدب (10/447)، ورواه أيضاً الترمذي في كتاب البر والصلة (4/347)، ومسند أحمد (3/344, 360)، ورواه الحاكم أيضاً.
4 صحيح مسلم: كتاب الزكاة (2/697)، ورواه أيضاً أبو داود في كتاب الأدب (4/ 287)، وأحمد في المسند (5/383, 397, 398, 405).
5 سنن الدارقطني: كتاب البيوع (3/28)، وعزاه الحافظ في الفتح للحاكم أيضاً.
6 في المخطوطة: (أخلف).

ج / 2 ص -438- قيل لابن المنكدر ما (يعني) وقى به الرجل 1 عرضه؟ قال: أن يعطي الشاعر وذا 2 اللسان المتقي.
2182- ولمسلم 3 عن أبي ذر، مرفوعاً: "لا تحقرن من المعروف شيئاً، ولو أن تلقى أخاك بوجه طلق".
2183- ولهما 4 عن أبي مسعود قال: "أُمرنا بالصدقة، قال: كنا نحامل (على ظهورنا). 5 قال: فتصدق أبو عقيل بنصف صاع. قال: وجاء إنسان بشيء أكثر منه، فقال المنافقون: إن الله لغني عن صدقة هذا، وما فعل هذا الآخر إلا رياء، فنَزلت: {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلَّا جُهْدَهُمْ}" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (المرء).
2 في المخطوطة: (وذوا).
3 صحيح مسلم: كتاب البر والصلة (4/2026) رقم (2626). والحديث رواه الترمذي في كتاب الأطعمة (4/274، 275)، وأحمد في المسند (5/173).
4 صحيح البخاري: كتاب الزكاة (3/282)، وفي كتاب التفسير (8/330)، وصحيح مسلم واللفظ له: كتاب الزكاة (2/706).
5 هذا في رواية ثانية عند مسلم.
6 سورة التوبة آية: 79.

ج / 2 ص -439- 2184- ولهما 1 عن أبي هريرة، قصة الأنصاري مع ضيفه.
2185- وللنسائي 2 عنه، مرفوعاً: "سبق درهم مائة ألف درهم. قالوا: يا رسول الله، وكيف؟ 3 قال: رجل له درهمان فأخذ أحدهما 4 فتصدق به، ورجل له مال كثير فأخذ من عرض ماله مائة ألف 5 فتصدق بها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري في باب مناقب الأنصار (7/119)، وفي كتاب التفسير (8/631)، وصحيح مسلم: كتاب الأشربة (3/1624). ولفظه: "أن رجلا أتى النبي ?, فبعث إلى نسائه, فقلن: ما معنا إلا الماء. فقال رسول الله ?: من يضم أو يضيف هذا؟ فقال رجل من الأنصار: أنا. فانطلق به إلى امرأته, فقال: أكرمي ضيف رسول الله ?, فقالت: ما عندنا إلا قوت صبياني, فقال: هيئي طعامك, وأصبحي سراجك, ونوّمي صبيانك إذا أرادوا عشاء. فهيأت طعامها, وأصبحت سراجها, ونوّمت صبيانها. ثم قامت كأنها تصلح سراجها فأطفأته. فجعلا يُرِيانه أنهما يأكلان. فباتا طاويين. فلما أصبح، غدا إلى رسول الله ?, فقال: ضحك الله الليلة، أو عجِب، من فعالكما. فأنزل الله:{ويؤثروا على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون}. وللحديث ألفاظ أخرى عند مسلم.
2 سنن النسائي: كتاب الزكاة (5/59)، ورواه ابن حبان والحاكم.
3 في المخطوطة: (كيف).
4 في المخطوطة: (إحداهما).
5 في المخطوطة، زيادة: (درهم)، وهو ثابت عند النسائي في الرواية الأولى

ج / 2 ص -440- 2186- وللترمذي 1 - وصححه-: "حديث عمر حين تصدق بنصف ماله، وأبو بكر بالكل" .
2187- وعن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "إذا أنفقت المرأة من طعام بيتها غير مفسدة، كان لها أجرها بما أنفقت، ولزوجها أجره بما كسب، وللخازن مثل ذلك؛ لا ينقص بعضهم أجر بعض شيئاً" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود في كتاب الزكاة (2/129)، والترمذي في المناقب (5/614، 615) وصححه، والدارمي في الزكاة (1/329)، ورواه أيضاً الحاكم والبزار، وصححه الحاكم وقواه البزار، كذا في التلخيص (3/115)، وكلهم من حديث عمر بن الخطاب، رضي الله عنه. ولفظ الحديث: "أمَرنا رسول الله ? يوماً أن نتصدق, فوافق ذلك مالاً عندي. فقلت: اليوم أسبق أبا بكر, إن سبقته يوماً. فجئت بنصف مالي, فقال رسول الله ?:ما أبقيت لأهلك؟ قلت: مثله. قال: وأتى أبو بكر، رضي الله عنه، بكل ما عنده, فقال له رسول الله ?: ما أبقيت لأهلك؟ قال: أبقيت لهم الله ورسوله. قلت: لا أسابقك إلى شيء أبداً".
2 الحديث متفق عليه, واللفظ لمسلم، ذكره البخاري في كتاب الزكاة (3/303)، ورواه مسلم في كتاب الزكاة (2/710)، ورواه أيضاً أبو داود في الزكاة (2/131)، وابن ماجة في التجارات (2/769، 770)، وأحمد في المسند (6/44, 278)، ورواه الترمذي والنسائي أيضاً.

ج / 2 ص -441- 2188- وله 1 عن سعد قال: "لما بايع رسول الله صلى الله عليه وسلم النساء، قامت امرأة جليلة، كأنها من نساء مضر، فقالت: يا نبي 2 الله، إنا كَل على آبائنا وأبنائنا - قال أبو داود: وأرى فيه: وأزواجنا - فما يحل لنا من أموالهم؟ فقال: 3 الرطب تأكلنه وتهدينه". قال أبو داود: الرطب: الخبز 4 والبقل والرطب.
2189- وله 5 عن أبي هريرة: في المرأة تصدّق من بيت زوجها، قال: "لا، إلا من قوتها، والأجر بينهما. ولا يحل لها أن تصدق من مال 6 زوجها إلا بإذنه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة، ولم يعز الحديث السابق لمخرج من أهل الحديث، والحديث رواه أبو داود من أصحاب الصحاح فقط في كتاب الزكاة رقم (1686) (2/131)، وانظر: النكت الظراف بأسفل تحفة الأشراف (3/282) لبيان المراد بسعد: هل هو سعد بن أبي وقاص، أم رجل آخر من الأنصار. وانظر: الإصابة (2/42)، وعزاه في الإصابة للبزار وعبد بن حميد ويحيى بن عبد الحميد الحماني, ومال الحافظ، رحمه الله، هناك إلى أنه غير سعيد بن أبي وقاص، وإنما هو رجل من الأنصار. والله أعلم.
2 في المخطوطة: (يا رسول الله).
3 في المخطوطة: (قال).
4 في المخطوطة: (الخبر)، بالراء المهملة, ولعلها سقطت سهواً.
5 رواه أيضاً أبو داود في كتاب الزكاة (2/131)، وهو موقوف.
6 في المخطوطة: (بيت).

ج / 2 ص -442- 2190- عن عمير مولى أبي اللحم، قال: "أمرني مولاي أن أقدد لحما، فجاءني مسكين فأطعمته منه، فعلم بذلك مولاي فضربني. فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له، فدعاه فقال: 1 لِم ضربته؟ فقال: يعطي طعامي 2 بغير أن آمره. فقال: الأجر بينكما" 3.
2191- وفي رواية: 4 "كنت مملوكاً، فسألت رسول الله صلى الله عليه وسلم: 5 أأتصدق من مال موالي 6 (بشيء)؟ قال: نعم، والأجر بينكما نصفان". رواه مسلم 6.
2192- وعن معن بن يزيد قال: "بايعت رسول الله صلى الله عليه وسلم أنا (وأبي) وجدي، وخطب علي فأنكحني، وخاصمت إليه. وكان أبي يزيد أخرج دنانير يتصدق بها، فوضعها عند رجل في المسجد. فجئت فأخذتها، فأتيته بها. فقال: والله ما إياك أردت، فخاصمته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، زيادة: (له)، وليست عند مسلم والنسائي.
2 في المخطوطة: (يعطي مولاي)، ولعلها سبق قلم.
3 صحيح مسلم: كتاب الزكاة (2/711)، وسنن النسائي: كتاب الزكاة (5/63، 64)، ورواه ابن ماجة في الشجارات (2/770) من وجه آخر عنه.
4 صحيح مسلم: كتاب الزكاة (2/711).
5 في المخطوطة: (النبي).
6 في المخطوطة: (مولاي).

ج / 2 ص -443- إلى رسول الله صلى الله عليه وسلم فقال: 1 لك ما نويت يا يزيد، ولك ما أخذت يا معن". رواه البخاري 2.
2193- وله 3 عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "أربعون خصلة - أعلاهن منيحة العنْز - ما 4 من عامل يعمل بخصلة منها 5 رجاء ثوابها وتصديق موعدها، إلا أدخله الله بها الجنة" 6.
قال حسان (بن عطية): 7 فعددنا ما دون منيحة العنـز - من رد السلام، وتشميت العاطس، وإماطة الأذى عن الطريق، ونحوه - فما استطعنا أن نبلغ خمس عشرة (خصلة).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فقالت)، ولعله سبق قلم.
2 صحيح البخاري: كتاب الزكاة (3/291)، ورواه أيضاً أحمد في المسند (3/470)، ومختصراً في (4/259).
3 صحيح البخاري: كتاب الهبة (5/243)، والحديث رواه أيضاً أبو داود في الزكاة (2/ 130)، وأحمد في المسند (2/160) من غير قول حسان.
4 في المخطوطة: (وما)، بزيادة الواو.
5 في المخطوطة: (منهن).
6 في المخطوطة: (أدخله الله الجنة بها), وهو خلاف ما في البخاري وأبي داود وأحمد.
7 قوله (ابن عطية) ليس في البخاري ولا أبي داود.

ج / 2 ص -444- 2194- وله 1 عن أبي هريرة، مرفوعاً: "نعم المنيحة اللقحة الصفي منحة، 2 والشاة 3 الصفي تغدو بإناء وتروح بإناء".
2195- ولمسلم 4 عنه، مرفوعاً: "من منح منيحة، غدت بصدقة، (وراحت بصدقة)، صبوحها وغبوقها".
 2196- وفي حديث ابن عباس - في الأرض -ك "أما إنه لو منحها إياه كان خيراً له من أن يأخذ (عليها) أجراً معلوماً"5.
2197- وقال لأسماء: "لا توعي فيوعي الله عليك". أخرجاه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري في كتاب الهبة (5/242)، وكتاب الأشربة (10/70).
2 في المخطوطة: (منيحة) بالتصغير.
3 في المخطوطة: (أو الشاة) بالشك. ومعنى قوله: (اللقحة) أي: الناقة ذات اللبن القريبة العهد بالولادة، و(الصفي) أي: الكريمة الغزيرة اللبن, ويقال لها: الصفية أيضاً. و(المنحة): العطية.
4 صحيح مسلم: كتاب الزكاة (2/707).
5 الحديث متفق عليه، واللفظ للبخاري، فقد رواه البخاري في كتاب الهبة (5/243)، ومسلم في كتاب البيوع (3/1184, 1185).
6 رواه البخاري في كتاب الزكاة (3/301)، وفي كتاب الهبة (5/217)، وصحيح مسلم: كتاب الزكاة (2/713, 714). ومعنى قوله: (توعي): الإيعاء جعل الشيء في الوعاء، وأصله الحفظ, والمراد به منع الفضل عمن افتقر إليه.

ج / 2 ص -445- 2198- ولهما 1 عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "يا نساء المسلمات، 2 لا تحقرنّ جارة لجارتها ولو فرسن 3 شاة".
2199- ولهما 4 عن أبي موسى عن النبي صلى الله عليه وسلم قال: "على كل مسلم صدقة. فقالوا: يا نبي الله، 5 فمن لم يجد؟ قال: يعمل بيده 6 فينفع نفسه ويتصدق. قالوا: فإن لم يجد؟ قال: يعين ذا الحاجة الملهوف. قالوا: فإن لم يجد؟ قال: فليعمل بالمعروف، وليمسك عن الشر؛ فإنها له صدقة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الهبة (5/197)، وكتاب الأدب (10/445)، وصحيح مسلم: كتاب الزكاة (2/714)، ورواه أحمد أيضاً.
2 في المخطوطة: (المؤمنات)، وليس ذلك في الصحيحين.
3 هو بكسر الفاء، وسكون الراء، وكسر الشين، وهو عظم قليل اللحم. وهو للبعير موضع الحافر للفرس, ويطلق على الشاة مجازاً, وأشير بذلك إلى المبالغة في إهداء الشيء اليسير وقبوله، لا إلى حقيقة الفرش لأنه لم تجر العادة بإهدائه، أي: لا تمنع جارة من الهدية لجارتها الموجود عندها لاستقلاله, بل ينبغي أن تجود لها بما تيسر وإن كان قليلاً, فهو خير من العدم.
4 صحيح البخاري واللفظ له: كتاب الزكاة (3/307، 308)، وكتاب الأدب (10/ 447)، وصحيح مسلم: كتاب الزكاة (2/699)، وأخرجه النسائي (5/64)، وأحمد (4/ 395, 411).
5 في المخطوطة: (قالوا: يا رسول الله).
6 في المخطوطة: (بيديه)، وهو موافق للفظ مسلم.

ج / 2 ص -446- 2200- ولهما 1 عن أبي هريرة، مرفوعاً: "كل سلامَى من الناس عليه صدقة، كل يوم تطلع فيه الشمس. قال: 2 يعدل بين الاثنين صدقة، ويعين الرجل على 3 دابته فيحمله عليها أو يرفع عليها متاعه صدقة. قال: والكلمة الطيبة صدقة. وكل خطوة يخطوها إلى الصلاة صدقة. (ويميط الأذى عن الطريق صدقة").
2201- ولمسلم 4 عن عائشة، مرفوعاً: "إنه خلق كل إنسان من بني آدم على ستين وثلاثمائة مفصل؛ فمن كبر الله 5 وحمد الله، 6 وهلل الله، وسبح الله، 7 واستغفر الله، وعزل حجراً عن طريق الناس أو شوكة أو عظماً عن طريق الناس، وأمر بمعروف، أو 8 نهى عن منكر، 9 عدد تلك الستين والثلاثمائة 10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في كتاب الجهاد (6/85 , 133)، وفي كتاب الصلح (5/309) مختصراً, ومسلم في كتاب الزكاة (2/699)، وأحمد في المسند (2/316, 328، 329)، واللفظ للبخاري.
2 كلمة: (قال) ليست في البخاري في الموضعين، ولكنها عند مسلم وأحمد.
3 في المخطوطة: (في)، وهو الموافق للفظ مسلم.
4 صحيح مسلم: كتاب الزكاة (2/698).
5 في المخطوطة، زيادة: (?).
6 في المخطوطة، زيادة (?)، وليست في مسلم.
7 في المخطوطة، تقديم وتأخير: (وسبح الله ? وهلل...).
8 في المخطوطة: (و) بدلاً من (أو).
9 في المخطوطة، زيادة: (صدقة)، وليست في مسلم.
10 في المخطوطة، تقديم وتأخير: (تلك الثلاثمائة والستين).

ج / 2 ص -447- السلامى، فإنه يمشي يومئذ وقد زحزح نفسه عن النار".
 2202- وله 1 في حديث أبي ذر: "وفي بضع أحدكم صدقة".
 2203- وللترمذي 2 - وصححه- عن أم بجيد 3 أنه قال لها: "إن لم تجدي شيئا تعطينه 4 إياه إلا ظلفاً محرقاً، 5 فادفعيه إليه في يده".
 2204- ولهما 6 عن أبي هريرة، مرفوعاً - قصة صاحب الكلب -، وآخره: "في كل كبد رطبة أجر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/697، 698)، والحديث رواه أبو داود في التطوع (2/26، 27)، والأدب (4/362)، وأحمد في المسند (5/167, 168).
2 الحديث رواه أبو داود بلفظه: في كتاب الزكاة (2/126)، والترمذي بلفظه أيضاً: في كتاب الزكاة (3/52، 53)، والنسائي في الزكاة (5/86)، وأحمد في المسند (6/382, 382، 383).
3 في المخطوطة: (أم عبد)، وهو تحريف. وأم بجيد: أنصارية حارثية, يقال اسمها: حواء, وحديثها في السنن والمسند.
4 في المخطوطة: (تعطيه).
5 كان في المخطوطة: (إلا ضلفاً مخرقاً محرقاً)، ولم أجد فيما رجعت إليه كلمة: (مخرقاً)، ولعلها سبق قلم, والله أعلم.
6 صحيح البخاري: كتاب المساقاة (5/40، 41)، وكتاب المظالم (5/113)، وفي كتاب الأدب (10/438)، وصحيح مسلم: كتاب السلام (4/1761) رقم (2244), والحديث رواه مالك وأحمد وأبو داود أيضاً. ولفظ الحديث: "بينما رجل يمشي في الطريق، اشتد عليه العطش، فوجد بئراً فنـزل فيها فشرب, ثم خرج. فإذا كلب يلهث يأكل الثرى من العطش. فقال الرجل: لقد بلغ هذا الكلب من العطش مثل الذي كان بلغ مني. فنـزل البئر فملأ خفه ماءن ثم أمسكه بفيه، حتى رقي. فسقى الكلب, فشكر الله له, فغفر له. قالوا: يا رسول الله، وإن لنا في هذه البهائم لأجراً؟ فقال: في كل كبد رطبة أجر". واللفظ لمسلم.

ج / 2 ص -448- 2205- وفي حديث سعد: 1 "فأي الصدقة أفضل؟ قال: سقي 2 الماء، فتلك سقاية آل سعد بالمدينة" 3.
2206- ولهما 4 عن أنس قال: قال رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو سعد بن عبادة، رضي الله عنه.
2 في المخطوطة: (سقاية).
3 الحديث ذكره النسائي في الوصايا (6/254, 255)، وأحمد في المسند (6/7) واللفظ له، وزاد: قال شعبة: فقلت لقتادة: من يقول تلك سقاية آل سعد؟ قال: الحسن. اهـ. أي: الحسن البصري هو الذي يقول في آخر الحديث: فتلك سقاية آل سعد بالمدينة, لأن هذه الزيادة مروية من طريقه, وإلا فالنسائي روى هذا الحديث من طريقين آخرين، وليس فيهما هذه الزيادة. والله أعلم.
4 أخرجه البخاري في كتاب الحرث (5/3)، وفي كتاب الأدب (10/438)، ومسلم في كتاب المساقاة (3/1189) واللفظ لهما. ورواه الترمذي بلفظه: في كتاب الأحكام (3/ 666)، وأحمد في المسند (3/147, 192, 228، 229, 243).

ج / 2 ص -449- وسلم: "ما من مسلم يغرس غرساً، (أو يزرع زرعاً)، فيأكل منه طير أو إنسان أو بهيمة إلا كان له به صدقة".
2207- ولمسلم 1 عن جابر، مرفوعاً: "لا يغرس مسلم غرساً ولا 2 يزرع زرعاً، فيأكل منه إنسان، 3 ولا دابة ولا شيء، إلا كانت له صدقة" 4.
2208- ولهما 5 عن أبي هريرة أن رسول الله 6 صلى الله عليه وسلم قال: "ما من يوم يصبح العباد فيه 7 إلا ملكان 8 ينـزلان، فيقول أحدهما: اللهم أعط منفقاً خلفاً، ويقول الآخر: اللهم أعط ممسكاً تلفاً" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب المساقاة (3/1188).
2 في المخطوطة: (أو).
3 في المخطوطة: (إنساناً).
4 كان في المخطوطة: (إلا كان له به صدقة).
5 صحيح البخاري: كتاب الزكاه (3/304)، وصحيح مسلم: كتاب الزكاة (2/700) واللفظ لهما.
6كذا في المخطوطة, وعند البخاري: (أن النبي...)، وعند مسلم: (قال: قال رسول الله...).
7 في المخطوطة، تقديم وتأخير: (يصبح فيه العباد).
8 في المخطوطة: (وملكان)، بزيادة الواو قبلها.
9في المخطوطة، زيادة بعد قوله: (تلفاً)، أخرجاه، ولا حاجة لذكرها لأنه قال في أول الحديث: (ولهما).

ج / 2 ص -450- 2209- ولهما 1 عنه، مرفوعاً: "قال الله تبارك وتعالى: يا ابن آدم أنفق أنفق عليك". وقال: "يمين الله ملأى، 2 سحاء لا يغيضها شيء الليل والنهار".
 2210- "3 أرأيتم ما أنفق منذ خلق السماء 4 والأرض، فإنه لم يغض ما في يمينه. قال: وعرشه على الماء، وبيده الأخرى القبض؛ يرفع ويخفض".
 2211- ولهما 5 عنه، مرفوعاً: "مثل البخيل والمنفق كمثل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لقد ساق البخاري هذا الحديث في كتاب التفسير مساقاً واحداً, ثم قسمه في التوحيد والنفقات. أما مسلم فقد ذكره بسندين على أنه حديثان. وعندهما أيضاً زيادة. وانظر: صحيح البخاري: كتاب التفسير (8/352)، والنفقات (91/497)، والتوحيد (13/393, 403, 464)، وصحيح مسلم: كتاب الزكاة (2/690، 691)، ومسند أحمد (2/242, 313, 500).
2 رسمه في المخطوطة هكذا: (ملآء).
3 أوله عند مسلم: قال رسول الله ?: "إن الله قال لي: أنفقْ أُنفق عليك. وقال رسول الله ?: يمين الله ملآى، لا يغيضها، سحاء الليل والنهار. أرأيتم ما أنفق منذ..." الحديث. وبنحوه ذكره البخاري في التوحيد وابن ماجة وأحمد. والله أعلم.
4 في المخطوطة: (السماوات).
5 واللفظ للبخاري: كتاب الزكاة (3/305)، وفي كتاب الجهاد (6/99)، ومعلقاً في كتاب الطلاق (9/436، 437)، وكتاب اللباس (10/217)، وصحيح مسلم: كتاب الزكاة (2/708, 709).

ج / 2 ص -451- رجلين عليهما جبتان من حديد، من ثديهما إلى تراقيهما. فأما المنفق: فلا ينفق إلا سبغت 1 - أو وفرت - على جلده، حتى تخفي 2 بنانه، وتعفو 3 أثره. وأما البخيل: فلا يريد أن ينفق شيئاً إلا لزقت كل حلقة مكانها، فهو يوسعها ولا تتسع".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وسعت).
2 في المخطوطة: (تحفي تحتي).
3 في المخطوطة: (ويفقا).

ج / 2 ص -452- ما جاء في فضل بر الوالدين وصلة الأرحام
2212- ولهما 1 عن أبي هريرة قال: "جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، من أحق الناس بحسن صحابتي؟ قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: أبوك".
2213- ولمسلم: 2 "... ثم أدناك أدناك".
2214- ولهما 3 عن ابن عمرو 4 قال: "جاء رجل إلى النبي صلى الله عليه وسلم فاستأذنه في الجهاد، فقال: أحي والداك؟ 5 قال: نعم، قال: ففيهما فجاهد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الأدب (10/401)، وصحيح مسلم: كتاب البر والصلة والأدب (4/1974) رقم (2548).
2 صحيح مسلم: كتاب البر والصلة (4/1974)، وهو رواية للحديث السابق من حديث أبي هريرة، رضي الله عنه.
3 صحيح البخاري: كتاب الجهاد (6/140) واللفظ له. وكذا في كتاب الأدب (10/ 403)، وصحيح مسلم: كتاب البر والصلة (4/1975).
4 في المخطوطة: (ابن عمر)، وهو تصحيف.
5 في المخطوطة: (واليدك).

ج / 2 ص -453- 2215- ولمسلم: 1 "أبايعك على الهجرة والجهاد، 2 أبتغي الأجر من الله. قال: 3 هل من والديك أحد حي؟ قال: نعم، بل كلاهما. قال: فتبتغي 4 الأجر من الله؟ قال: نعم. قال: فارجع إلى والديك فأحسن صحبتهما".
2216- ولهما 5 عن ابن عمرو، 6 مرفوعاً: "من الكبائر: شتم الرجل والديه. قالوا: يا رسول الله، وهل يشتم 7 الرجل والديه؟ قال: نعم، يسب أبا الرجل، فيسب أباه، ويسب أمه، فيسب أمه".
 2217- "وأمَر ابنَ عمر بطلاق أمرأته - وكان يحبها - لما أمره أبوه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب البر والصلة (4/1975) من حديث عبد الله بن عمرو بن العاص, قال: أقبل رجل إلى نبي الله ?, فقال:... الحديث.
2 في المخطوطة، زيادة: (في سبيل الله).
3 في المخطوطة: (فقال).
4 في المخطوطة: (فتبغي).
5 واللفظ لمسلم، أخرجه البخاري في كتاب الأدب (10/403)، ومسلم في كتاب الإيمان (1/92)، والحديث رواه أحمد في المسند (2/164)، والترمذي في كتاب البر (4/312).
6 في المخطوطة: (ابن عمر)، وهو خطأ من الناسخ.
7 في المخطوطة: (أو يشتم).

ج / 2 ص -454- صححه الترمذي 1.
2218- ولمسلم 2 عن أبي هريرة (قال: قال رسول الله صلى الله عليه وسلم): "رغِم أنفه، (ثم) رغم أنفه، (ثم) رغم أنفه. قيل: مَن يا رسول الله؟ قال: من أدرك والديه 3 عند الكبر، أحدهما أو كليهما، 4 ثم لم 5 يدخل الجنة".
2219- وله 6 عن ابن عمر، مرفوعاً: "إن من أبر البر:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لقد ذكره المصنف بالمعنى، ولفظه عند الترمذي عن ابن عمر قال: "كانت تحتي امرأة أحبها, وكان أبي يكرهها, فأمرني أبي أن أطلقها, فأبيت. فذكرت ذلك للنبي ?, فقال: يا عبد الله بن عمر، طلق امرأتك". والحديث رواه الترمذي في كتاب الطلاق (3/ 494، 495)، ورواه أيضاً أبو داود في الأدب (4/335، 336)، لكن فيه: فأتى عمر النبي ? فذكر ذلك له، وابن ماجة في الطلاق (1/675)، وزاد في الترغيب: النسائي وابن حبان.
2 صحيح مسلم: كتاب البر والصلة (4/1978) من روايتين. والحديث رواه أحمد، بلفظ قريب (2/346).
3 في المخطوطة: (أبويه)، وهو في الرواية الأولى.
4 في المخطوطة: (كلاهما), وله وجه.
5 في المخطوطة: (فلم)، وهو ثابت في الرواية الأولى.
6 صحيح مسلم: كتاب البر والصلة (4/1979)، والحديث رواه أحمد وأبو داود والترمذي والبخاري في الأدب المفرد، كذا في الفتح الكبير.

ج / 2 ص -455- صلة الرجل أهل ودِّ أبيه، بعد أن يولي".
 2220- ولأبي داود والترمذي 1 عن ابن عمرو، 2 مرفوعاً: "رضى الله في رضى الوالد، وسخط الله في سخط الوالد".
2221- وللترمذي 3 - وصححه- عن أبي الدرداء: "أن رجلاً أتاه فقال: 4 إن لي امرأة، وإن أمي تأمرني بطلاقها. قال 5 أبو الدرداء: سمعت رسول الله صلى الله عليه وسلم يقول: الوالد أوسط أبواب الجنة، (فإن شئت) فأضِعْ 6 ذلك الباب، أو احفظه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجد هذا الحديث في سنن أبي داود، كما لم أجد من عزاه له أيضاً, وإنما الحديث عند الترمذي، ولفظه: "رضى الرب في رضى الوالد، وسخط الرب في سخط الوالد". وانظر: كتاب البر والصلة (4/310، 311)، وعزاه الحافظ في بلوغ المرام (269)، ومثله المنذري في الترغيب والترهيب (6/11)، لابن حبان والحاكم، ومثله في الفتح الكبير أيضاً (2/ 135)، فقد نسبه للترمذي والحاكم، وقد رجح الترمذي وقفه. والله أعلم.
2 في المخطوطة: (ابن عمر)، وهو خطأ من الناسخ.
3 سنن الترمذي: كتاب البر والصلة (4/311)، وصححه، ورواه أيضاً ابن ماجة في كتاب الأدب (2/1208) من غير ذكر القصة. وزاد المنذري في الترغيب والترهيب (6/5) ابن حبان أيضاً.
4 في المخطوطة: (أن رجلاً قال له).
5 في المخطوطة: (فقال).
6 في المخطوطة: (فضيع).

ج / 2 ص -456- 2222- ولأحمد وأبي داود 1 عن أبي أسيد (مالك بن ربيعة الساعدي، قال): "بينا نحن عند رسول الله صلى الله عليه وسلم إذ جاءه رجل من بني سلمة، فقال: يا رسول الله، هل بقي من (بر أبوي) شيء أبرهما (به) بعد موتهما؟ قال: نعم، الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصَل إلا بهما، وإكرام صديقهما".
 2223- ولأحمد 2 عن أبي بن مالك القشيري، 3 مرفوعاً:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود واللفظ له، في كتاب الأدب (4/336)، وأحمد في المسند (3/497، 498)، ورواه أيضاً ابن ماجة في كتاب الأدب (2/1208، 1209)، وزاد المنذري في الترغيب والترهيب (6/11، 12) ابن حبان.
2 مسند أحمد (4/344) و(5/29)، وذكره ابن عبد البر في الاستيعاب (1/53)، بهامش الإصابة, والحافظ ابن حجر في الإصابة (1/20)، والذهبي في تجريد أسماء الصحابة (1/4).
3 كان في المخطوطة: (عن أبي مالك الأشعري)، وهو خطأ، فأبو مالك الأشعري كنية لعدد من الصحابة، منهم كعب بن عاصم الأشعري، أخرج له النسائي وابن ماجة, والحارث بن الحارث الأشعري، أخرج له مسلم والترمذي والنسائي, وعبيد أو عبد الله أو عمرو أو كعب بن كعب, وقيل عامر بن الحارث, الذي مات في طاعون عمواس، روى له البخاري تعليقاً، ومسلم وأبو داود والنسائي وابن ماجة. وكلهم نزلوا الشام. أما راوي هذا الحديث، فهو أبيّ بن مالك القشيري، عداده في أهل البصرة. وقد رجح البخاري أن اسمه كما هنا: أبيّ بن مالك، وانظر ترجمته في الإصابة (1/20، 21)، والاستيعاب (1/53) بهامش الإصابة, وتجريد أسماء الصحابة (1/4)، وذكره البخاري في تاريخه الكبير أيضاً، والله أعلم، وتعجيل النفقة (20).

ج / 2 ص -457- "من أدرك والديه أو أحدهما، 1 ثم دخل النار من بعد ذلك، فأبعده الله وأسحقه" 2.
2224- وللبخاري 3 عن البراء، مرفوعاً: "الخالة بمنْزلة الأم".
 2225- ولأحمد والترمذي 4 عن ابن عمر أن رجلاً أتى النبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إحداهما).
2 في المخطوطة: (واسحته).
3 صحيح البخاري: كتاب الصلح (5/304)، وكتاب المغازي (7/499)، وهو من حديث طويل، في قصة منازعة علي وزيد وجعفر في ابنة حمزة، من يأخذها, ورواه كذلك الترمذي في كتاب البر والصلة (4/313).
4 الحديث رواه أحمد في مسنده (2/13، 14)، ورواه الحاكم في المستدرك (4/155)، وصححه على شرط الشيخين، وأقره الذهبي، ونسبه المنذري في الترغيب والترهيب (6/11, 22) لابن حبان أيضاً, وقد عزاه كل من ابن الأثير في جامع الأصول (1/341) رقم (199)، والمنذري في الترغيب والترهيب (6/11)، وصاحب جمع الفوائد (2/418)، كلهم للترمذي فقط، وساقوا لفظه كما هنا, وعزاه أيضاً الشيخ أحمد شاكر، رحمه الله، في تعليقه على مسند أحمد (6/284) للترمذي. وقد نقل الشيخ أحمد، رحمه الله، كلام الترمذي في التعليق على هذا الحديث, ووجدته في كتاب البر (4/314)، لكن لم أجد الحديث، ولعله سقط من هذه النسخة. ثم تبين لي أن الحديث موجود في سنن الترمذي، وفي الباب نفسه، لكنه سقط من النسخة التي حققها إبراهيم عطوة عوض، وقد سقط لفظ الحديث وأول السند الثاني لهذه الرواية. وانظر: الحديث في سنن الترمذي (6/162) من النسخة التي أشرف عليها الأستاذ عزت عبيد الدعاس، ط. حمص بسوريا، وتحفة الأحوذي (6/30، 31) ط. مصر. والله أعلم.

ج / 2 ص -458- صلى الله عليه وسلم فقال: "يا رسول الله، إني أصبت ذنباً عظيماً، فهل لي من توبة؟ قال: هل لك من أم؟ قال: لا، قال: هل لك من خالة؟ قال: نعم. قال: فبرها".
 2226- ولابن السني 1 عن أبي هريرة، مرفوعاً: "أنه قال لغلام: من هذا؟ قال: أبي. قال: لا تمش أمامه، 2 ولا تستسب 3 له، ولا تجلس قبله، ولا تدعُه باسمه".
2227- وعن أنس قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من أحب 4 أن يُبسط له في رزقه، ويُنسأ له في أثره، فليصِل رحمه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره في منتخب كنـز العمال (6/440) بهامش المسند، ونسبه لابن السني في عمل اليوم والليلة.
2 في منتخب كنـز العمال: (لا تمش أمام أبيك).
3 في المخطوطة: (تسبب).
4 في المخطوطة: (من سره)، من رواته: أبو هريرة عند البخاري, وأنس عند مسلم من رواية أخرى.

ج / 2 ص -459- (أخرجاه) 1 2.
2228- ولهما 3 عن جبير بن مطعم، مرفوعاً: "لا يدخل الجنة قاطع".
2229- ولهما 4 عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن الله خلق الخلق. حتى إذا فرغ من خلقه 5 قالت الرحم: هذا مقام العائذ بك من القطيعة. قال: نعم، أما 6 ترضين أن أصل من وصلك، وأقطع من قطعك؟ قالت: بلى (يا رب). قال: فهو لك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط من الأصل, واستدرك بالهامش بنفس الخط.
2 الحديث رواه البخاري في كتاب الأدب (10/415)، ومسلم في كتاب البر والصلة (4/ 1982) واللفظ لهما, والحديث رواه أيضاً أبو داود والنسائي من حديث أنس، ورواه أيضاً البخاري وأحمد عن أبي هريرة، رضي الله عنه.
3 صحيح البخاري: كتاب الأدب (10/415)، وصحيح مسلم: كتاب البر والصلة (4/ 1981).
4 صحيح البخاري: كتاب الأدب (10/417) واللفظ له، حتى قوله:{وتقطعوا أرحماكم} وأما الآية الثانية فليست عند البخاري، وإنما هي عند مسلم، وفي كتاب التفسير (8/579، 580)، وفي التوحيد (13/465، 466)، ورواه مسلم بزيادة الآية كلها، في كتاب البر والصلة (4/1980، 1981)، ورواه أيضاً أحمد في المسند (2/330, 383, 406, 455).
5 في المخطوطة: (إذا فرغ منهم من خلقه)، ولفظ البخاري ما أثبتناه، ولفظ مسلم: (إذا فرغ منهم).
6 في المخطوطة: (ألا)، وهو خلاف ما في الصحيحين.

ج / 2 ص -460- قال رسول الله صلى الله عليه وسلم: فاقرؤوا إن شئتم: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} 1".
2230- وللبخاري 2 عن عبد الله بن عمرو، مرفوعاً: "ليس الواصل بالمكافئ، ولكن الواصل الذي إذا قطعت رحمه وصلها".
 2231- وقال لأسماء حين قدمت أمها وهي مشركة، واستفتته: "نعم، صلي أمك". أخرجاه 3.
2232- ولهما 4 عن عائشة، مرفوعاً: "من ابتلي بشيء من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية: 22-23.
2 صحيح البخاري: كتاب الأدب (10/423)، والحديث رواه أبو داود في كتاب الزكاة (2/133)، والترمذي في البر والصلة (4/316)، وأحمد في المسند (2/163, 190, 193).
3 صحيح البخاري: كتاب الهبة (5/233)، وفي كتاب الجزية (6/281)، وفي كتاب الأدب (10/413)، وصحيح مسلم: كتاب الزكاة (2/696)، ورواه أيضاً أبو داود في الزكاة (2/127)، وأحمد في المسند (6/344, 347, 355).
4 أخرجه البخاري في كتاب الزكاة (3/283)، وفي كتاب الأدب (10/426)، ومسلم في كتاب البر والصلة (4/2027)، والترمذي في كتاب البر، واللفظ له (4/319، 320)، وأحمد في المسند (6/33, 87، 88, 166, 243).

ج / 2 ص -461- هذه البنات، كنّ له ستراً 1 من النار".
2233- ولمسلم 2 عن أنس، مرفوعاً: "من عال جاريتين حتى يبلغا، 3 جاء يوم القيامة أنا وهو، وضمّ أصابعه".
 2234- ولأبي داود 4 عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من كانت له أنثى فلم يئدها، ولم يُهنْها، 5 ولم يؤثر ولده عليها - (قال): يعني الذكور - أدخله الله الجنة".
2235- ولأحمد وأبي داود 6 عن عوف بن مالك، مرفوعاً: "أنا وامرأة سفعاء الخدين كهاتين يوم القيامة، وأومأ بعض الرواة 7 بالوسطى والسبابة. 8 امرأة آمت من زوجها، ذات منصب وجمال 9،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ستر)، وهو لحن.
2 صحيح مسلم: كتاب البر والصلة (4/2027، 2028)، ورواه بلفظ قريب أيضاً الترمذي في كتاب البر والصلة (4/319).
3 في المخطوطة: (يبلغها).
4 سنن أبي داود: كتاب الأدب (4/337).
5 في المخطوطة: (ينهها)، ولعله سبق قلم.
6 سنن أبي داود واللفظ له، كتاب الأدب (4/338)، ومسند أحمد (6/29).
7 في سنن أبي داود: (وأومأ يزيد بالوسطى والسبابة)، والمراد بيزيد: هو يزيد بن زريع، شيخ أبي داود.
8 في المخطوطة: (بالسبابة والوسطى)، وهو الموافق للفظ أحمد.
9 في المخطوطة، تقديم وتأخير: (ذات جمال ومنصب)، وليس عندهما ذلك.

ج / 2 ص -462- حبست نفسها (على يتاماها) حتى بانوا أو ماتوا".
2236- وعن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: "لا يكون لأحدكم ثلاث بنات أو ثلاث أخوات، فيحسن إليهن إلا دخل الجنة" 1.
2237- وفي لفظ: "... أو ابنتان 2 أو أختان، فأحسن صحبتهن، 3 واتقى الله فيهن، 4 فله الجنة". رواه أحمد والترمذي، وأبو داود 5.
2238- وعنده: 6 "وزوّجهنّ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب البر والصلة (4/318) واللفظ له. ومسند أحمد (3/42)، وسنن أبي داود بنحوه، في كتاب الأدب (4/338).
2 في المخطوطة: (بنتان).
3 في المخطوطة: (صحبتهما).
4 في المخطوطة: (فيهما)، علماً بأن الحديث: (من كان له ثلاث بنات... أو ابنتان..).
5 سنن الترمذي: كتاب البر والصلة (4/320) واللفظ له، وسنن أبي داود بأخصر في كتاب الأدب (4/338)، وعند أحمد (3/42)، وهو ضمن الحديث السابق.
6 سنن أبي داود: كتاب الأدب (4/338).

ج / 2 ص -463- 2239- ولأبي داود 1 عن كليب 2 بن منفعة عن جده: "أنه أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، مَن أبرّ؟ قال أمك، وأباك، وأختك، وأخاك، ومولاك الذي يلي؛ ذاك حق واجب، ورحم موصولة".
2240- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "الساعي على الأرملة والمسكين، 3 كالمجاهد في سبيل الله. وأحسبه 4 قال: وكالقائم 5 لا يفتر، وكالصائم 6 لا يفطر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الأدب (4/336).
2 في المخطوطة: (كلب)، وهذا تصحيف, وهو: كليب بن منفعة الحنفي البصري, من رجال أبي داود والبخاري في الأدب المفرد, وانظر: ترجمته في التهذيب والتقريب، والكاشف، وقد ذكره ابن حبان في الثقات أيضاً، لكن سماهك كليب والد أبي معشر، وقال عنه: عداده في أهل الكوفة. والله أعلم.
3 في المخطوطة: (والمساكين) بالجمع، ولم أجدها في الصحيحين. والله أعلم.
4 بين البخاري القائل: (وأحسبه) في روايته الثالثة حيث قال: (يشك القضبي)، وهو الراوي هذا الحديث عن مالك، وهو شيخ البخاري في هذا الحديث, واسمه عبد الله بن مسلمة القعنبي.
5 في المخطوطة: (كالقائم)، وهو لفظ البخاري.
6 في المخطوطة: (والصائم)، وهو خلاف ما فيهما.

ج / 2 ص -464- أخرجاه 1.
2241- ولمسلم 2 عنه، مرفوعاً: "كافل اليتيم له أو لغيره، أنا وهو كهاتين في الجنة". وأشار مالك 3 بالسبابة والوسطى.
2242- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم (قال): "كان رجل يداين الناس، فكان يقول لفتاه: إذا أتيت معسراً فتجاوز عنه، لعل الله يتجاوز عنا. فلقي الله فتجاوز عنه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب النفقات (9/497)، وكتاب الأدب (10/437) بلفظه، وصحيح مسلم واللفظ له، في كتاب الزهد والرقائق (4/2286، 2287) رقم (2982). والحديث رواه أيضاً الترمذي في كتاب البر (4/346)، والنسائي في الزكاة (5/86، 87) مختصراً، وابن ماجة في كتاب التجارات (2/724)، وأحمد في المسند (2/361).
2 صحيح مسلم: كتاب الزهد والرقائق (4/2287) رقم (2983), وأخرجه أحمد أيضاً في المسند (2/375)، ورواه مالك بلاغاً، في موطئه (2/948)، كتاب الشعر, وهذا الحديث رواه البخاري في كتاب الطلاق وفي كتاب الأدب, ورواه أبو داود في كتاب الأدب, والترمذي في كتاب البر والصلة, وأحمد في المسند (5/333)، كلهم من حديث سهل بن سعد، رضي الله عنه، أيضاً.
3 في المخطوطة: (الراوي)، والحديث عند مسلم وأحمد مروي من طريق مالك, وكلاهما يقول: وأشار مالك...

ج / 2 ص -465- أخرجاه 1.
2243- ولمسلم 2 عن أبي مسعود 3 (قال: قال رسول الله صلى الله عليه وسلم): "حوسب رجل ممن كان قبلكم، فلم يوجد له من الخير شيء". (فذكر معناه).
 2244- وله 4 عن أبي اليسر، 5 مرفوعاً: "من أنظر معسراً، أو وضع عنه، 6 أظله الله في ظله".
 2245- وعن جابر: "أن النبي صلى الله عليه وسلم أمر من كل جاد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في كتاب البيوع (4/308، 309)، وفي كتاب أحاديث الأنبياء (6/514)، وأخرجه مسلم في كتاب المساقاة (3/1196)، ورواه أيضاً أحمد في المسند (2/ 263, 332, 339)، والنسائي في كتاب البيوع (7/318).
2 صحيح مسلم: كتاب المساقاة (3/1195، 1196) رقم (1561)، ورواه أيضاً الترمذي في كتاب البيوع (3/599، 600).
3 في المخطوطة: (ابن مسعود)، وهو تصحيف, وقد سبق مثل هذا.
4 صحيح مسلم: كتاب الزهد والرقائق (4/2301، 2302)، ورواه أيضاً ابن ماجة في الصدقات (2/808) بنحوه, وأحمد في المسند (3/427).
5 اسمه: (كعب بن عمرو بن عباد الأنصاري الخزرجي السلمي، رضي الله عنه، عقبي بدري، وهو آخر من توفي من أهل بدر، توفي بالمدينة سنة خمس وخمسين.
6 في المخطوطة: (تجاوز).

ج / 2 ص -466- عشرة أوسق (من التمر)، بقنو 1 يعلق 2 في المسجد للمساكين". رواه أحمد وأبو داود 3.
2246- ولهما 4 في حديث أبي هريرة "... وأما التي هي له ستر، فرجل ربطها تعففاً وتغنياً، ثم لم ينس حق الله في ظهورها ولا رقابها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عشرة أوسق قنو من التمر).
2 في المخطوطة: (فيعلق).
3 سنن أبي داود واللفظ له، في كتاب الزكاة (2/125)، ومسند أحمد (3/359، 360).
4 قلت: لفظ الصحيحين خلاف ما نقله المصنف هنا, فلفظ البخاري وهو أقربهما:... ورجل ربطها تغنياً وتعففاً، ثم لم ينس حق الله في رقابها ولا ظهورها، فهي لذلك ستر. وفي رواية: فهي له ستر، وفي أخرى: فهي له كذلك ستر، وأما رواية مسلم: وأما التي هي له ستر, فرجل ربطها في سبيل الله، ثم لم ينس حق الله في ظهورها ولا رقابها، فهي له ستر. وفي رواية أخرى له: وأما الذي هي له ستر، فالرجل يتخذها تكرماً وتجملاً، ولا ينسى حق ظهورها وبطونها في عسرها ويسرها. وانظر: صحيح البخاري: كتاب المساقاة (5/45، 46)، وكتاب المناقب (6/633)، وكتاب التفسير (8/726، 727)، وكتاب الاعتصام (13/329، 330)، وبمثل رواية البخاري رواه مالك في الموطإ (2/444، 445)، ورواه مسلم في كتاب الزكاة (2/680، 682، 683)، ورواه بمثله ابن ماجة في الجهاد (2/932) بمثل الرواية الثانية, وأحمد في المسند بمثل الروايتين عنده (2/262, 383). والله أعلم.

ج / 2 ص -467- 2247- ولمسلم 1 عن أبي سعيد، مرفوعاً: "2 من كان معه فضل ظهر فليعدْ به على من لا ظهر له، ومن كان له فضل (من) زاد فليعدْ به على من لا زاد له". (قال:) فذكر من أصناف المال ما ذكر، حتى رأينا أنه لا حق لأحد منا في فضل.
2248- ولأبي داود 3 عن عبد الله قال: "كنا نعدّ الماعون على عهد رسول الله صلى الله عليه وسلم: عارية الدلو والقدر" 4.
2249- ولهما 5 عن أبي سعيد رضي الله عنه (قال): "جاء أعرابي إلى رسول الله صلى الله عليه وسلم فسأله عن الهجرة؟ فقال: ويحك، إن الهجرة شأنها شديد. فهل لك من إبل؟ قال: نعم. قال: فتعطي صدقتها؟ قال: نعم. قال: فهل تمنح منها (شيئاً)؟ قال: نعم. قال: فتحلبها 6 يوم وردها؟ قال: نعم. قال: فاعمل من وراء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب اللقطة (3/1354)، ورواه أيضاً أبو داود في كتاب الزكاة (2/ 125، 126)، وأحمد في المسند (3/34).
2 في المخطوطة: (له)، وعند أحمد وأبي داود: (عنده)، وما أثبتناه هو الموجود عند مسلم.
3 سنن أبي داود: كتاب الزكاة (2/124).
4 في المخطوطة: (أو).
5 صحيح البخاري: كتاب الهبة (5/243) واللفظ له، وفي كتاب الزكاة أيضاً (3/316)، وفي كتاب مناقب الأنصار (7/257)، وفي كتاب الأدب (10/553)، وصحيح مسلم بنحوه: كتاب الإمارة (3/1488).
6 في المخطوطة: (فتجلها) ولعله سبق قلم.

ج / 2 ص -468- البحار، فإن الله لن يترك من عملك شيئاً".
 2250- ولمسلم 1 عن جابر، مرفوعاً: "ما من (صاحب) إبل ولا بقر ولا غنم، 2 لا يؤدي حقها، إلا أقعد لها يوم القيامة بقاع قرقر، تطؤه 3 ذات الظلف بظلفها، 4 و(تنطحه) 5 ذات القرن بقرنها؛ ليس فيها يومئذ جماء ولا مكسورة 6 القرن. قلنا: يا رسول الله، وما حقها؟ قال: إطراق فحلها، وإعارة دلوها، ومنيحتها، وحلبها على الماء، وحمل عليها في سبيل الله...".
 2251- ولأبي داود 7 عن أبي هريرة، نحوه.
2252- فقيل لأبي هريرة: 8 فما حق الإبل؟ قال: "تعطي الكريمة، وتمنح الغزيرة، وتفقر الظهر، وتطرق الفحل، وتسقي اللبن".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/685)، والحديث أخرجه النسائي في كتاب الزكاة (5/ 27) بلفظه.
2 في المخطوطة: (ما من إبل ولا غنم ولا بقر) أي: فيه تقديم وتأخير وسقط.
3 رسمت في المخطوطة: (تطأه).
4 رسمت في المخطوطة: (ذات الضلف بضلفها).
5 قوله: (تنظمه)، سقط من الأصل واستدرك بالهامش.
6 رسمت في المخطوطة: (مسكسورة)، ولعله سبق قلم.
7 سنن أبي داود: كتاب الزكاة (2/124).
8 سنن أبي داود: كتاب الزكاة (2/125).

ج / 2 ص -469- 2253- ولأبي داود 1 عن بهيسة 2 عن أبيها قالت: "استأذن أبي النبي صلى الله عليه وسلم فدخل بينه وبين قميصه، فجعل يقبل ويلتزم، ثم قال: يا رسول الله، ما الشيء الذي لا يحل منعه؟ قال: الماء. قال: 3 يا نبي الله، ما الشيء الذي لا يحل منعه؟ قال: الملح. قال: يا رسول الله، ما الشيء الذي لا يحل منعه؟ قال: أن تفعل الخير خير لك".
 2254- ورواه أحمد وغيره 4 - ولم يذكر الملح -، وذكر الماء في الموضعين.
2255- ولأحمد وأبي داود 5 عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الزكاة (2/137)، وفي كتاب البيوع (3/277، 278)، وأحمد في المسند (3/481)، والدارمي (2/183)، من كتاب البيوع، ونسبه المنذري للنسائي أيضاً.
2 في المخطوطة: (نهية)، وهو تحريف, واسمها كما في كتب التراجم: (بهيسة) بالمهملة وبالتصغير الفزارية. قال ابن حبان لها صحبة, وقال ابن القطان: قال عبد الحق مجهولة، ومال إليه الحافظ في التهذيب.
3 في المخطوطة: (ثم قال).
4 مسند أحمد (3/480).
5 سنن أبي داود: كتاب الزكاة (2/128)، ومسند أحمد (2/68, 95، 96 , 99)، ورواه أيضاً النسائي في كتاب الزكاة (5/82)، واللفظ لأبي داود.

ج / 2 ص -470- ومن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه 1 فادعوا له حتى تروْا أنكم قد كافأتموه" 2.
2256- ولأبي داود 3 عن جابر، مرفوعاً: "لا يُسأل بوجه الله إلا الجنة".
2257- وعن جابر أن رسول الله صلى الله عليه وسلم قال: "اتقوا الظلم، فإن الظلم ظلمات يوم القيامة. واتقوا الشح، فإن الشح أهلك من كان قبلكم، حملهم على أن سفكوا دماءهم، واستحلوا محارمهم". رواه مسلم 4.
2258- ولأحمد 5 مثله عن أبي هريرة، وفيه: "وإياكم والفحش! فإن الله لا يحب الفحش والتفحش...".
2259- وعن خالد بن أسلم قال: "خرجنا مع (عبد الله) ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ما تكافئوه).
2 في المخطوطة: (قد كافيتموه).
3 سنن أبي داود: كتاب الزكاة (2/127).
4 صحيح مسلم: كتاب البر والصلة والآداب (4/1996) رقم (2578)، ورواه أيضاً أحمد في مسنده (3/323).
5 مسند أحمد (2/431)، والنهي عن الفحش والتفحش ثابت من حديث عائشة عند مسلم وأحمد، ومن حديث سهل بن الحنظلية عند أبي داود وأحمد, وعبد الله بن عمرو عند أحمد في المسند (2/159، 160 , 162 , 191 , 195).

ج / 2 ص -471- عمر (رضي الله عنهما)، فقال أعرابي: 1 أخبرني عن قول الله: 2 {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} 3. قال ابن عمر (رضي الله عنهما): من كنـزها فلم يؤد 4 زكاتها، فويل له. إنما كان هذا من قبل أن تنْزل الزكاة، فلما أنزلت جعلها الله طهراً للأموال". رواه البخاري تعليقاً 5.
2260- وفي الموطإ 6 عن عبد الله بن دينار: "سئل ابن عمر عن الكنـز ما هو؟ فقال: هو المال الذي لا تؤدّى منه الزكاة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أعرابياً)، وهو لحن.
2 في المخطوطة، زيادة: (?).
3 سورة التوبة آية: 34.
4 في المخطوطة: (فلم يؤدي)، بإثبات حرف العلة مع حرف الجزم.
5 ذكره البخاري في كتاب الزكاة (3/271)، وقال الحافظ في الفتح عند قوله: "وقال أحمد بن شبيب" كذا للأكثر, وفي رواية أبي ذر: "حدثنا أحمد"، وقد وصله أبو داود في كتاب الناسخ والمنسوخ، عن محمد بن يحيى، وهو الذهلي، عن أحمد بن شبيب بإسناده، الفتح (3/ 273).
6 الموطأ: كتاب الزكاة (1/256)، وأوله فيه: قال: سمعت عبد الله بن عمر وهو يسأل عن الكنـز ما هو؟... وانظر: مصنف عبد الرزاق (4/106, 107).

ج / 2 ص -472- 2261- وعن ابن عباس (قال): "لما نزلت هذه الآية: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ} (قال): كبر ذلك على المسلمين، فقال عمر (رضي الله عنه): أنا أفرّج عنكم. فانطلق فقال: 1 يا نبي الله، 2 (إنه) كبر على أصحابك هذه الآية. فقال رسول الله صلى الله عليه وسلم: إن الله لم يفرض الزكاة إلا ليطيب ما بقي من أموالكم. 3 وإنما فرض المواريث لتكون لمن بعدكم. فقال: 4 فكبر عمر. ثم قال له:) ألا أخبرك5 بخير ما يكنـز (المرء)؟ المرأة الصالحة: إذا نظر6 إليها سرّته، وإذا أمرها أطاعته، وإذا غاب عنها حفظته". رواه أبو داود 7.
2262- ولمسلم 8 في حديث الأحنف مع أبي ذر، (قال):

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فانطلقوا فقالوا)، وهو موجود في بعض نسخ أبي داود،كما ذكر صاحب العون (5/82).
2 في المخطوطة: (يا رسول الله).
3 في المخطوطة: (من الأموال)، وقد كتبت: (من) بين السطرين.
4 في المخطوطة: (ثم قال)، وقوله: (فقال)، وهو الثابت في نسخة أبي داود بشرح العون, والقائل هو: ابن عباس.
5 في المخطوطة: (أخبركم).
6 في المخطوطة: (إليه)، ولعله سبق قلم.
7 سنن أبي داود: كتاب الزكاة (2/126)، وأخرجه الحاكم (1/408, 409)، وصححه على شرطهما، وأقره الذهبي.
8 صحيح مسلم: كتاب الزكاة (2/690)، ورواه أيضاً أحمد في المسند (5/167, 169).

ج / 2 ص -473- قلت: ما تقول في هذا العطاء؟ قال: خذه! فإن فيه اليوم معونة؛ فإن كان ثمناً 1 لدينك فدعه".
2263- ولهما 2 عن أبي هريرة، مرفوعاً: "قلب الشيخ شاب على حب اثنتين: 3 طول الحياة، وحب المال".
 2264- ولهما 4 عن أنس، مرفوعاً: "لو أن لابن آدم وادياً من ذهب، أحب أن يكون له واديان. ولن يملأ فاه إلا التراب. ويتوب الله على من تاب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثمن)، وهو لحن، إذ هو خبر كان.
2 صحيح البخاري بنحوه، كتاب الرقاق (11/239)، وصحيح مسلم واللفظ له: كتاب الزكاة (2/724)، وأخرجه أيضاً الترمذي في الزهد (4/570)، وابن ماجة في الزهد (2/ 1415)، وأحمد في المسند (2/317, 335, 338, 339, 358, 379, 380, 394, 443, 447, 501)، وفي بعض هذه الروايات بنحوه وبعضها بمعناه.
3 في المخطوطة: (ثنتين).
4 صحيح البخاري: كتاب الرقاق (11/253) واللفظ له, وصحيح مسلم: كتاب الزكاة (2/724)، ورواه أيضاً الترمذي في الزهد (4/569)، وأحمد في المسند (3/122, 168, 176, 192, 198, 236, 238, 247, 272)، وفي بعض هذه الروايات: (واديان، لتمنى وادياً ثالثاً).

ج / 2 ص -474- 2265- زاد البخاري 1 عنه عن أبي قال: "كنا نرى هذا من القرآن حتى نزلت: {أَلْهَاكُمُ التَّكَاثُرُ}.
2266- ولهما 2 معناه عن ابن عباس، مرفوعاً: ثم قال ابن عباس: "فلا أدري مِن 3 القرآن هو أم لا".
2267- ولمسلم 4 عن أبي حرب بن (أبي) الأسود عن أبيه قال: "بعث أبو موسى الأشعري إلى قراء أهل البصرة، فدخل عليه ثلاثمائة رجل قد قرؤوا القرآن. فقال: أنتم خيار أهل البصرة وقراؤهم، فاتلوه، ولا يطولنّ عليكم الأمد، فتقسو 5 قلوبكم، كما قست قلوب من كان قبلكم. وإنا كنا نقرأ سورة كنا نشبهها في الطول والشدة ببراءة 6 (فأُنسيتها)، غير أني قد حفظت منها: "لو كان لابن آدم واديان من مال 7 لابتغى (وادياً) ثالثاً. ولا 8 يملأ جوف ابن آدم إلا التراب". وكنا نقرأ سورة كنا نشبهها بإحدى المسبحات، فأُنسيتها، غير أن فيها: {يَا أَيُّهَا الَّذِينَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الرقاق (11/253).
2صحيح البخاري: كتاب الرقاق (11/253)، وصحيح مسلم: كتاب الزكاة (2/724، 725)، وأحمد في المسند (1/370).
3 في المخطوطة: (فما أدري أم القرآن)، وهو خلاف ما فيهما.
4 صحيح مسلم: كتاب الزكاة (2/726).
5 في المخطوطة: (فتقسى).
6 في المخطوطة: (يراه).
7 في المخطوطة: (ذهب).
8 في المخطوطة: (ولن).

ج / 2 ص -475- آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ}. فتكتب شهادة في أعناقكم، فتسألون عنها يوم القيامة".
2268- ولهما 1 عن أبي سعيد: "أن النبي صلى الله عليه وسلم جلس ذات يوم على المنبر، وجلسنا حوله، فقال: إن مما أخاف عليكم من بعدي، ما يفتح عليكم من زهرة الدنيا وزينتها. فقال رجل: يا رسول الله، أو يأتي الخير بالشر؟ فسكت النبي صلى الله عليه وسلم. فقيل له: ما شأنك تكلم النبي صلى الله عليه وسلم ولا يكلمك؟ فرأينا أنه ينْزل عليه. قال: فمسح عنه الرحضاء 2 فقال: أين السائل؟ - وكأنه حمده - (فقال:) إنه لا يأتي الخير بالشر، وإن مما ينبت الربيع يقتل 3 أو يلم، إلا آكلة الخضراء، أكلت حتى إذا امتدت خاصرتاها، استقبلت عين الشمس، فثلطت، وبالت، ورتعت. وإن هذا المال خضرة حلوة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الزكاة (3/327)، وكتاب الجهاد (6/48، 49)، وكتاب الرقاق (11/244) واللفظ له، وصحيح مسلم: كتاب الزكاة (2/728، 729)، ورواه أيضاً النسائي في كتاب الزكاة (5/90، 91)، وابن ماجة في كتاب الفتن (2/1323) بنحوه, وأحمد في المسند (3/70, 21, 91).
2 في المخطوطة: (الدحضاء) بالدال, وهو تصحيف, وقد ضبطها الحافظ في الفتح (11/ 246): بضم الراء وفتح المهملة ثم المعجمة والمد, وهو: العرق وقيل الكثير, وقيل: عرق الحمى, وأصل الرَحْض، بفتح ثم سكون: الغسل, ولهذا فسره الخطابي أنه عرق يرحض الجلد لكثرته.
3 في المخطوطة: (ما يقتل)، بزيادة: (ما)، وليس هذا في الصحيحين.

ج / 2 ص -476- فنعم صاحب المسلم 1 ما أعطى منه المسكين واليتيم وابن السبيل - أو كما قال النبي صلى الله عليه وسلم -. وإنه من يأخذه بغير حقه كالذي يأكل ولا يشبع، ويكون شهيداً عليه 2 يوم القيامة".
 2269- ولهما 3 عن أبي هريرة، مرفوعاً: "ليس الغنى عن كثرة العرض، ولكن الغنى غنى 4 النفس".
2270- وللبخاري 5 عنه، مرفوعاً: "تعس عبد الدينار والدرهم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (صاحب المال المسلم)، فلفظة: (المال) ليست في الصحيحين.
2 في المخطوطة، تقديم وتأخير: (عليه شهيداً)، وهو موافق للفظ مسلم.
3 صحيح البخاري: كتاب الرقاق (11/271)، وصحيح مسلم: كتاب الزكاة (2/726)، ورواه أيضاً الترمذي: كتاب الزهد (4/586)، وابن ماجة: كتاب الزهد (2/1386)، وأحمد في المسند (2/243, 261, 315, 389، 390, 438, 443, 539, 540).
4 رسمت في المخطوطة: (غنا).
5 صحيح البخاري: كتاب الجهاد (6/81)، وكتاب الرقاق (11/253)، ورواه أيضاً ابن ماجة في كتاب الزهد (2/1385، 1386).

ج / 2 ص -477- والقطيفة، والخميصة. 1 إن أُعطي رضي، وإن لم يُعط لم يرض" 2.
2271- ولمسلم 3 عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال: "قد أفلح من أسلم، ورزق كفافاً، 4 وقنّعه الله بما آتاه".
2272- ولهما 5 عن أبي هريرة، مرفوعاً: "اللهم اجعل رزق آل محمد قوتاً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (والخميلة)، وليس ذلك عند البخاري وابن ماجة, وأظنها مصحفة من قوله: (والخميصة). والله أعلم. والمراد بالقطيفة: الثوب الذي له خمل، والمراد بالخميصة: الكساء المربع.
2 في المخطوطة: (لم يرضى)، بإثبات حرف العلة مع حرف الجزم، وهو خطأ من الناسخ.
3 صحيح مسلم: كتاب الزكاة (2/730)، ورواه أيضاً الترمذي في كتاب الزهد (4/575، 576)، وابن ماجة بمعناه، في كتاب الزهد (2/1386)، وأحمد في المسند (2/168, 172، 173) بلفظه, وبنحوه.
4 في المخطوطة: (كفاف).
5 واللفظ لمسلم: فقد رواه البخاري في كتاب الرقاق (10/283)، ومسلم في كتاب الزكاة (2/730)، وفي كتاب الزهد (4/2281)، ورواه الترمذي في كتاب الزهد (4/580)، وابن ماجة في كتاب الزهد (2/1387)، وأحمد في المسند (2/232, 446, 481)، وقد نسبه الحافظ في الفتح (11/293) للنسائي أيضاً.

ج / 2 ص -478- 2273- ولمسلم 1 عن عمر قال: "قسم رسول الله صلى الله عليه وسلم قسماً، فقلت: (والله) يا رسول الله، لغير هؤلاء كان أحق به منهم، قال: إنهم خيروني أن يسألوني 2 بالفحش أو يبخلوني، فلست بباخل".
2274- ولهما 3 عن أنس قال: "كنت (أمشي) مع رسول الله 4 وعليه رداء 5 نجراني، غليظ الحاشية، فأدركه أعرابي 6 فجبذه بردائه جبذة شديدة، نظرت إلى صفحة عنق رسول الله صلى الله عليه وسلم وقد أثرت بها حاشية الرداء 7 (من شدة جبذته). ثم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/730)، وهو في مسند أحمد أيضاً (1/20, 35).
2 في المخطوطة: (سألوني)، وليس ذلك عند مسلم أو أحمد.
3 واللفظ لمسلم: أخرجه البخاري في كتاب اللباس (10/275)، وفي كتاب الأدب (10/ 503، 504)، وأخرجه مسلم في كتاب الزكاة (2/730، 731)، ورواه أيضاً أحمد في المسند (3/153, 210, 224).
4 في المخطوطة: (النبي).
5 في المخطوطة: (برد)، وهو لفظ البخاري.
6 في المخطوطة: (فأدركه أعرابياً)، وهو لحن.
7 رسمت في المخطوطة: (الردى).

ج / 2 ص -479- يا محمد مُر لي من مال الله الذي عندك. فالتفت إليه رسول الله صلى الله عليه وسلم فضحك، 1 ثم أمر له بعطاء".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1فقد كان ما أحلمه وأصبره, وصدق الله العظيم إذ يقول: {فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم}. وهو الرؤوف الرحيم بالمؤمنين، كما قال تعالى: {لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم}. بل هو رحمة للعالمين، {وما أرسلناك إلا رحمة للعالمين} وقد حاز على كمال الأخلاق وتمامها وكمالها، وأدّبه ربه, وكان خلقه القرآن, فليتأس به من بعده من خاصة القوم، بهذا الخلق الجميل من الصفح والإغضاء والدفع بالتي هي أحسن لمن يرجى منه الخير. والله أعلم. وصلى الله وسلم عليه وعلى آله.


كتاب الصيام - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الصيام

ج / 2 ص -480- كتاب الصيام 1
2275- عن أبي هريرة (رضي الله عنه) قال: "قال رسول الله صلى الله عليه وسلم: (قال الله): كل عمل ابن آدم له، إلا الصيام؛ فإنه لي وأنا أجزي به. والصيام جُنة. وإذا كان يوم صوم أحدكم فلا يرفثْ، ولا يصخبْ. فإن سابه أحد أو قاتله، فليقل: إني امرؤ صائم. والذي نفس محمد بيده، لخلوف فم الصائم أطيب عند الله من ريح المسك. للصائم فرحتان يفرحهما: إذا أفطر فرح، وإذا لقي ربه فرح بصومه". أخرجاه 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1كتب في هامش النسخة: (الصيام)، وكتبنا: (كتاب)، تمشياً مع العناوين.
2 صحيح البخاري: كتاب الصيام (4/103، 118)، ورواه مختصراً في كتاب اللباس (10/ 369)، وفي كتاب التوحيد، من وجه آخر، سأذكره في الحديث التالي، إن شاء الله تعالى, وأخرجه مسلم في كتاب الصيام (2/807)، واللفظ للبخاري, والحديث رواه النسائي في كتاب الصيام (4/164)، والترمذي في الصوم (3/136).

ج / 2 ص -481- 2276- ولمسلم: 1 "كل عمل ابن آدم يضاعَف، الحسنة عشر 2 أمثالها إلى سبعمائة ضعف. قال الله عز وجل: إلا 3 الصوم؛ فإنه لي، وأنا أجزي به. يدَع شهوته وطعامه من أجلي. للصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه. 4 ولَخلوف فيه أطيب عند الله من ريح المسك".
2277- ولهما 5 عن سهل، مرفوعاً: "إن في الجنة باباً يقال له الريان، يدخل منه الصائمون يوم القيامة، لا يدخل منه 6 أحد غيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الزكاة (2/807)، من حديث أبي هريرة مرفوعاً. والحديث رواه النسائي في كتاب الصيام (4/162، 163)، وابن ماجة: كتاب الصيام (1/525)، وأحمد في المسند (2/266, 443, 465, 480, 516)، وفي روايتين تقديم وتأخير. وقد رواه البخاري في كتاب التوحيد (13/464)،من غير ذكر مضاعفة العمل، والباقي بنحوه. والله أعلم.
2 في المخطوطة: (بعشر).
3 في المخطوطة، تقديم وتأخير: (إلا الصوم، قال الله تعالى: فإنه لي)، وليس ذلك في ذلك ولا أحمد.
4 في المخطوطة، زيادة: (يوم القيامة)، ولم أجدها. والله أعلم.
5 صحيح البخاري: كتاب الصوم (4/111)، وصحيح مسلم: كتاب الصيام (2/808)، ورواه أيضاً أحمد في المسند (5/333, 335)، واللفظ للبخاري. ورواه الترمذي في كتاب الصوم (3/137)، والنسائي في كتاب الصوم (4/168)، وابن ماجة في كتاب الصيام (1/ 525) بنحوه. والله أعلم.
6 في المخطوطة: (منهم)، ولعله سبق قلم، وعند مسلم: (معهم).

ج / 2 ص -482- يقال: أين الصائمون؟ فيقومون؛ لا يدخل منه أحد 1 غيرهم. فإذا دخلوا 2 أُغلق، فلم يدخل منه أحد".
 2278- ولهما 3 عن أبي سعيد، مرفوعاً: "ما من عبد يصوم يوماً في سبيل الله، إلا باعد الله بذلك اليوم وجهه 4 عن النار سبعين خريفاً".
 2279- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا جاء رمضان فُتحت أبواب الجنة" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أحداً).
2 في المخطوطة: (مضوا)، وليس عندهما، ولا عند أحمد هذا.
3 أخرجه البخاري بنحوه في كتاب الجهاد (6/47)، ومسلم في كتاب الصيام (2/808)، والنسائي في كتاب الصيام (4/173, 174)، والترمذي في كتاب فضائل الجهاد (4/166) بنحوه، وابن ماجة: كتاب الصيام (1/547،548)، وأحمد في المسند (3/26, 45, 59)، والدارمي في الجهاد (2/122، 123)، واللفظ لمسلم.
4 في المخطوطة: (باعد الله بوجهه ذلك اليوم عن النار)، ولم أجده بهذا اللفظ مع ما فيه من تغيير للمعنى. والله أعلم.
5 صحيح البخاري: كتاب الصوم (4/112)، وفي كتاب بدء الخلق (6/336)، وصحيح مسلم: كتاب الصيام (2/758) واللفظ لهما.

ج / 2 ص -483- 2280- وفي لفظ: "إذا دخل (شهر) رمضان، فُتحت أبواب السماء، وغُلقت أبواب جهنم، وسُلسلت الشياطين". أخرجاه 1.
2281- ولفظ مسلم: 2 "فُتحت أبواب الرحمة".
2282- ولهما 3 عنه، مرفوعاً: "من قام ليلة القدر إيماناً واحتساباً، غُفر له ما تقدم من ذنبه. ومن صام رمضان إيماناً واحتساباً، غُفر له ما تقدم من ذنبه".
 2283- وعن أنس قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 واللفظ للبخاري: فقد رواه في كتاب الصوم (4/112)، وصحيح مسلم: كتاب الصيام (2/758)، ورواه مالك في الموطإ (1/310، 311) موقوفاً.
2 في كتاب الصيام (2/758)، وهو من الحديث السابق، ورواه أحمد في مسنده (2/281).
3 صحيح البخاري: كتاب الصوم (4/115)، وفي كتاب فضل ليلة القدر (4/255)، وصحيح مسلم: كتاب صلاة المسافرين (1/523، 524)، بتقديم وتأخير, ورواه أبو داود في كتاب شهر رمضان (2/49) رقم (1372)، والترمذي في كتاب الصوم (3/67)، لكن فيه: (من صام رمضان وقامه)، والنسائي في كتاب الصوم (4/156، 157)، وأحمد في المسند (2/241 , 473 , 503).

ج / 2 ص -484- "يستقبلكم 1 وتستقبلون - ثلاث مرات -. فقال 2 عمر بن الخطاب: يا رسول الله، وحي نزل؟ قال: لا. قال: عدو 3 حضر؟ قال: (لا. قال:) فماذا؟ قال: إن الله عز وجل يغفر في أول ليلة من شهر رمضان لكل أهل هذه القبلة. وأشار بيده إليها. فجعل رجل يهز رأسه، ويقول: بخ! بخ! فقال (له) رسول الله صلى الله عليه وسلم: يا فلان، ضاق به صدرك؟ قال: لا، ولكن ذكرت المنافق 4. فقال: إن المنافقين 5 هم الكافرون، وليس لكافر 6 من ذلك شيء". رواه ابن خزيمة 7 في صحيحه، وقال: إن صح الخبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ما هذا استقبلكم)، ولم أجد هذا اللفظ، فما أثبته هو الموجود عند ابن خزيمة، وفي اللسان: (ماذا تستقبلون)، وفي مجمع الزوائد: (سبحان الله ماذا استقبلكم وماذا تستقبلون)، فلما اختلفت الروايات أثبت ما في صحيح ابن خزيمة، لأن المصنف عزا إليه هذا الحديث، وهو لفظه.
2 في المخطوطة: (قال).
3 في المخطوطة: (عدواً).
4 في المخطوطة: (المنافقين).
5 في المخطوطة: (إن المنافقون).
6 في المخطوطة: (للكافرين).
7 صحيح ابن خزيمة (3/189، 190)، ورواه أيضاً الطبراني في الأوسط، كذا في مجمع الزوائد (3/143)، وذكره الحافظ في اللسان في ترجمة عمرو بن حمزة العبس (4/362)، وفي إسناد الحديث عمرو بن حمزة العبسي، وخلف أبو الربيع شيخه، فقد قال ابن خزيمة عنهما: لا يعرف فيهما جرحا ًولا تعديلاً، وعمرو بن حمزة قال البخاري عنه: لا يتابع على حديثه, وقال الدارقطني وغيره: ضعيف, وقال ابن عدي: مقدار ما يرويه غير محفوظ, وقال العقيلي: بصري لا يتابع على حديثه, وذكره ابن أبي حاتم ولم يذكر فيه جرحاً ولا تعديلاً, وذكره ابن حبان في الثقات, وانظر: ترجمة عمرو بن حمزة: الميزان (3/255)، واللسان (4/ 361، 362)، وتعجيل المنفعة (203، 204).

ج / 2 ص -485- 2284- وعن أم عمارة: 1 "أن النبي صلى الله عليه وسلم دخل عليها، فقدمت إليه 2 طعاماً، فقال: كلي، فقالت: إني صائمة، فقال رسول الله صلى الله عليه وسلم: إن الصائم تصلي عليه الملائكة، إذا أكل عنده حتى يفرغوا" 3. صححه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي بنت كعب الأنصارية.
2 في المخطوطة: (له).
3 في المخطوطة: (يفرغ).
4 كان في المخطوطة: (وحسنه الترمذي)، والموجود في سنن الترمذي: (هذا حديث حسن صحيح)، وخشيت بادئ الأمر أن يكون ذلك الاختلاف ناشئاً عن اختلاف نسخ، فرأيت الحافظ المنذري في الترغيب والترهيب (2/267، 268) قال: وقال الترمذي: حديث حسن صحيح, ورأيت ملا علي القاري في مرقاة المفاتيح (312، 313) قال: وقال الترمذي: حسن صحيح، فرجح لدي قوة ما رجحته. والله أعلم. قلت: والحديث رواه الترمذي في كتاب الصوم (3/153، 154)، ورواه أيضاً ابن ماجة في كتاب الصيام (1/556) رقم (1748), ورواه أيضاً ابن خزيمة وابن حبان، كذا في الترغيب. ورواه أحمد والدارمي كذا في مشكاة المصابيح (4/314) بشرح المرقاة، وزاد ملا علي القاري: وروى النسائي عن ليلى مرسلاً. اهـ.

ج / 2 ص -486- 2285- عن أبي هريرة عن النبي 1 صلى الله عليه وسلم قال "لا يتقدمنّ أحدكم رمضان بصوم يوم أو يومين، إلا أن يكون رجل 2 كان يصوم صومه، فليصمْ ذلك اليوم". أخرجاه 3.
2286- وعن عائشة قالت: "لم يكن النبي صلى الله عليه وسلم يصوم شهراً أكثر من شعبان، وكان 4 يصوم شعبان كله. وكان يقول: خذوا من العمل ما تطيقون؛ فإن الله لا يمل حتى تملوا. وأحب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال: قال رسول الله)، وهو لفظ مسلم.
2 في المخطوطة: (رجلاً)، وهو لحن, وكان هنا تامة، والمعنى: إلا أن يوجد رجل.
3 صحيح البخاري: كتاب الصوم (4/127، 128) واللفظ له, وصحيح مسلم: كتاب الصيام (2/762)، والحديث رواه أبو داود في الصوم (2/300)، والترمذي في الصوم (3/ 68, 69, 69)، والنسائي في الصيام (4/149, 154)، وابن ماجة (1/528)، في الصيام أيضاً، ورواه أيضاً أحمد في المسند (2/234، 347، 408، 438، 477، 497، 513، 521).
4 في المخطوطة: (فإنه كان...).

ج / 2 ص -487- الصلاة إلى النبي صلى الله عليه وسلم ما دووم 1 عليه وإن قلّت. وكان إذا صلى صلاة داوم عليها". أخرجاه 2.
2287- وفي لفظ لمسلم: 3 "كان يصوم شعبان إلا قليلاً".
2288- وللترمذي 4 - وحسنه - عن أم سلمة قالت: "ما رأيت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ما داوم).
2 صحيح البخاري: كتاب الصوم (4/213) واللفظ له, ورواه مسلم بأخصر، في كتاب الصيام (2/811)، والحديث عند أهل السنن بروايات مختلفة, وانظر: فتح الباري (4/213، 215) لتوجيه صوم شهر شعبان.
3 صحيح مسلم: كتاب الصيام (2/811)، ورواه أيضاً النسائي في الصيام (4/200، 201)، والترمذي في الصوم (3/114)، ورواه أبو داود في كتاب الصوم (2/324).
4 سنن الترمذي: كتاب الصيام (3/113)، ورواه أيضاً أبو داود: كتاب الصيام (2/300)، بنحوه، ورواه النسائي بلفظه وبنحوه: في كتاب الصيام (4/150, 200)، قال الترمذي عقب حديث عائشة السابق: وروى عن ابن المبارك أنه قال في هذا الحديث: قال: هو جائز في كلام العرب, إذا صام أكثر الشهر أن يقال: صام الشهر كله, ويقال: قام فلان ليله أجمع, ولعله تعشى واشتغل ببعض أمره, كأن ابن المبارك قد رأى كلا الحديثين متفقين، أي: حديث عائشة وأم سلمة، يقول: إنما معنى هذا الحديث أنه كان يصوم أكثر الشهر. اهـ.

ج / 2 ص -488- النبي صلى الله عليه وسلم يصوم شهرين متتابعين، إلا شعبان ورمضان".
2289- ولأحمد والنسائي 1 عن أسامة قال: "قلت: يا رسول الله، لم أرك تصوم شهراً من الشهور ما تصوم من شعبان؟ قال: ذلك 2 شهر يغفل الناس عنه 3 بين رجب ورمضان، وهو شهر ترفع فيه الأعمال إلى رب العالمين؛ فأحب 4 أن يُرفع عملي وأنا صائم". إسناده جيد 5.
2290- وعن ابن عمر، مرفوعاً: "إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا. فإن غُمّ عليكم، فاقدروا له" 6.
2291- وفي لفظ: "الشهر تسع وعشرون 7 ليلة؛ فلا تصوموا حتى تروه. فإن غُمّ عليكم، فأكملوا العدة ثلاثين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن النسائي: كتاب الصيام (4/201)، وأحمد في المسند (5/201) بلفظه، إلا قوله: (ذلك)، فعند أحمد: (ذاك).
2 في المخطوطة: (ذاك).
3 في المخطوطة: (منه).
4 في المخطوطة: (وأحب).
5 قلت: في إسنادهما ثابت بن قيس الغفاري، مولاهم أبو الغصن المدني. انظر: ترجمته في التهذيب (2/13).
6 صحيح البخاري: كتاب الصوم (4/113, 119)، وصحيح مسلم: كتاب الصيام (2/ 760)، ورواه أيضاً النسائي وابن ماجة، كما في المنتقى.
7 في المخطوطة: (الشهر تسعاً وعشرين).

ج / 2 ص -489- أخرجاه 1.
2292- وفي حديث أبي هريرة: "فأكملوا عدة شعبان ثلاثين". رواه البخاري 2.
2293- ولمسلم: 3 "فإن غُمّ عليكم، فصوموا ثلاثين (يوماً").
 2294- وقال عمار: "من صام اليوم الذي يشك فيه، فقد عصى أبا القاسم صلى الله عليه وسلم". صححه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري واللفظ له: كتاب الصوم (4/119)، وصحيح مسلم، وليس فيه: (فأكملوا العدة ثلاثين) (2/760)، وذكرها في رواية أخرى عنه (2/759) رقم (4)، من كتاب الصيام.
2 صحيح البخاري: كتاب الصوم (4/119).
3 صحيح مسلم: كتاب الصيام (2/762)، من حديث أبي هريرة، رضي الله عنه، والحديث رواه أيضاً النسائي في كتاب الصيام (4/133، 134)، وابن ماجة في كتاب الصيام (1/ 530)، ورواه أحمد في المسند (2/259, 263, 281, 438, 497).
4 سنن الترمذي: كتاب الصيام (3/70)، بلفظ: (يشك فيه الناس)، ورواه النسائي واللفظ له، في كتاب الصيام (4/153)، وأبو داود بنحوه، في كتاب الصوم (2/300)، وابن ماجة في كتاب الصوم (1/527)، ورواه البخاري تعليقاً، في كتاب الصوم (4/119)، ورواه أيضاً ابن خزيمة (4/204، 205)، والحاكم في المستدرك (1/423، 424)، وقال: صحيح على شرط الشيخين ولم يخرجاه, وأقره الذهبي، ورواه ابن حبان أيضاً، كما في الفتح.

ج / 2 ص -490- 2295- وعن أبي البختري 1 قال: أهللنا رمضان ونحن بذات عرق، فأرسلنا رجلاً إلى ابن عباس (رضي الله عنهما) يسأله. فقال ابن عباس (رضي الله عنهما): قال رسول الله 2 صلى الله عليه وسلم: "(إن الله قد أمده لرؤيته 3، فإن أغمي 4 عليكم فأكملوا العدة". رواه مسلم 5.
2296- ولفظ النسائي: 6 "فأكملوا العدة عدة شعبان...".
2297- وعن عائشة (قالت): "كان رسول الله صلى الله عليه وسلم يتحفظ من (هلال) 7 شعبان ما لا يتحفظ من غيره، ثم يصوم برؤية 8 رمضان. فإن غُمّ عليه، عد ثلاثين (يوماً) ثم صام".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (البحتري)، ولعله سقط قلم، واسمه: سعيد بن فيروز الطائي الكوفي.
2 في المخطوطة: (النبي).
3 في المخطوطة: (للرويه).
4 في المخطوطة: (غم).
5 صحيح مسلم: كتاب الصيام (2/766)، وابن خزيمة (3/205)، والدارقطني (2/170, 171).
6 سنن النسائي: كتاب الصوم (4/153، 154)، وهو من رواية عكرمة عن ابن عباس، رضي الله عنهما. قلت: وقد رواه أحمد وأبو داود والترمذي وابن خزيمة وابن حبان، والدارمي، من غير هذا اللفظ: (فكملوا العدة ثلاثين). والله أعلم.
7 ما بين المعكوفتين سقط من الأصل, وكتب بيت السطرين.
8 في المخطوطة: (الرؤية)، وهو لفظ أبي داود.

ج / 2 ص -491- رواه أحمد وأبو داود، 1 وقال الدارقطني: إسناده صحيح.
2298- وعن أبي هريرة، مرفوعاً: "أحصوا هلال شعبان لرمضان". رواه الترمذي 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6/149) واللفظ له, وأبو داود في سننه: كتاب الصوم، بلفظ قريب (2/ 298)، ورواه أيضاً ابن خزيمة (3/203)، والحاكم في المستدرك (1/423)، وصححه على شرطهما، وأقره الذهبي, ورواه ابن حبان (221) رقم (869)، من موارد الظمآن. ورواه الدارقطني في سننه (2/156، 157)، وقال في آخره: هذا إسناد حسن صحيح.
2 سنن الترمذي: كتاب الصوم (3/71)، وقال: حديث أبي هريرة، لا نعرفه مثل هذا إلا من حديث أبي معاوية, والصحيح ما روي عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي ?: "لا تقدموا شهر رمضان بيوم ولا يومين", وهكذا روي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي ?, نحو حديث محمد بن عمرو الليثي. اهـ. ورواه الحاكم من طريق أبي معاوية وبسند الترمذي (1/425)، وصححه على شرط مسلم، وأقره الذهبي، وأخرجه الدارقطني (2/162، 163) بسند الترمذي أيضاً, ورواه البيهقي أيضاً. وقال عنه أبو حاتم: هذا خطأ، إنما هو محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي ?: "صوموا لرؤيته وأفطروا لرؤيته"، أخطأ أبو معاوية في هذا الحديث. علل الحديث لابن أبي حاتم (1/231).

ج / 2 ص -492- 2299- وعن عمران بن حصين (رضي الله عنهما): "أن النبي صلى الله عليه وسلم قال لرجل: هل صمت من سرر 1 هذا الشهر شيئاً؟ قال: لا. فقال (رسول الله صلى الله عليه وسلم): فإذا أفطرت من رمضان، فصم يومين مكانه".
2300- وفي لفظ: "... مِن سرر هذا الشهر شيئاً؟ يعني شعبان...". رواه مسلم 2.
2301- وللبخاري 3 معناه.
2302- وعن طلحة أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال: "اللهم أهلّه علينا بالأمن والإيمان، والسلامة والإسلام. ربي وربك الله" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضبطت بفتح السين وكسرها, وحكى القاضي ضمها. ومعنى السرر: آخر الشهر, سميت بذلك لاستسرار القمر فيها. والله أعلم.
2 صحيح مسلم: كتاب الصيام (2/820، 821)، ورواه أحمد في المسند (4/428 , 439, 443، 444)، والدارمي في الصوم (1/350)، ورواه أيضاً من وجه آخر عنه أبو داود (2/ 298، 299)، والنسائي.
3 صحيح البخاري: كتاب الصوم (4/330)، قلت: ولفظ البخاري أيضاً متفق عليه، فقد أخرجه مسلم في كتاب الصيام (2/820، 821) رقم (200)، من أحاديث الصيام. والله أعلم.
4 في المخطوطة، زيادة: (هلال خير ورشد)، ولم أجدها من حديث طلحة عند من رجعت إليهم, لكنها موجودة عند أبي داود من مرسل قتادة الأدب (4/324).

ج / 2 ص -493- قال الترمذي: 1 حسن غريب.
2303- وقال أبو وائل: "جاءنا كتاب عمر ونحن بخانقين: إن الأهلة بعضها أكبر من بعض، فإذا رأيتم الهلال نهاراً فلا تفطروا حتى تمسوا، إلا 2 أن يشهد رجلان أنهما رأياه بالأمس عشية" 3.
2304- وعن أبي قلابة: "أن رجلين قدما المدينة، وقد رأيا الهلال، وقد أصبح الناس صياماً. فأتيا عمر، فذكرا ذلك له، فقال لأحدهما: أصائم أنت؟ قال: بل مفطر. قال: ما حملك على هذا؟ قال: لم أكن لأصوم وقد رأيت الهلال. وقال للآخر: أصائم أنت؟ قال: نعم. قال: ما حملك على هذا؟ قال: لم أكن لأفطر والناس صيام. 4 فقال للذي أفطر: لولا مكان هذا لأوجعت رأسك، ثم نادى في الناس أن اخرجوا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي في كتاب الدعوات (5/504)، وأحمد في المسند (1/329)، والدارمي في الصوم (1/329) واللفظ له. قلت: وفي الحديث سليمان بن سفيان المدني، ضعيف, وقد حسن الترمذي هذا الحديث لشواهده كما قال الحافظ.
2 في المخطوطة: (إلى).
3 رواه عبد الرزاق في مصنفه (4/162، 163)، وابن حزم في المحلى (6/238)، وابن أبي شيبة في مصنفه (3/67)، ورواه البيهقي (4/248)، وذكره ابن قدامة في المغني (3/168) بلفظه، ورواه الدارقطني من طرق متعددة (2/168, 169).
4 في المخطوطة: (صياماً).

ج / 2 ص -494- رواه سعيد 1 عن ابن علية عن أيوب عن أبي رجاء عنه.
2305- وصوم الناس بقول ابن عمر. رواه أبو داود، 2 وقال الحاكم: على شرط مسلم.
2306- وعن عكرمة عن ابن عباس قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: إني رأيت هلال رمضان. قال: أتشهد أن لا إله إلا الله؟ قال: نعم. قال: أتشهد أن محمداً رسول الله؟ قال: نعم. قال: يا بلال، أذِّن في الناس فليصوموا غداً". رواه الخمسة إلا أحمد 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الرزاق في مصنفه بنحوه (4/165)، وابن حزم في المحلى (6/238)، وذكره ابن قدامة في المغني (3/160)، وسياق اللفظ له، لكن فيه بعض اختلاف، كقوله: وقال للآخر, قال: أنا صائم، وكقوله: ثم نودي في الناس.
2 سنن أبي داود: كتاب الزكاة (2/302)، ولفظه: قال: "تراءى الناس الهلال, فأخبرت رسول الله ? أني رأيته، فصامه وأمر الناس بصيامه"، والحاكم في المستدرك (1/423)، وابن حبان (221) رقم (871) من موارد الظمآن, وزاد الحاكم والدارمي والدارقطني والبيهقي، وصححه ابن حزم، التلخيص (2/187).
3 سنن أبي داود: كتاب الصيام (2/302)، إلا قوله: (هلال رمضان)، فعنده: (رأيت الهلال، قال الحسن في حديثه: يعني رمضان)، وأما عبارة المصنف هنا فلم أجدها، وسنن النسائي: كتاب الصيام (4/131، 132)، وسنن الترمذي: كتاب الصوم (3/74)، وسنن ابن ماجة: كتاب الصيام (1/529)، ورواه أيضاً ابن خزيمة (3/208)، وابن حبان كما في موارد الظمآن (221) رقم (870)، والحاكم في المستدرك من طرق (1/424)، وصححه، وأقره الذهبي.

ج / 2 ص -495- 2307- ورواه أبو داود 1 عن عكرمة، مرسلاً، وفي آخره: "فأمر بلالاً 2 فنادى في الناس أن 3 يقوموا و(أن) 4 يصوموا".
2308- وعن الحارث بن حاطب قال: "عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية، فإن لم نره وشهد شاهدا 5 عدل، نسكْنا بشهادتهما". رواه أبو داود والدارقطني، 6 وقال: إسناده متصل صحيح.
2309- وعن ربعي بن حراش عن رجل من أصحاب النبي صلى الله عليه وسلم قال: "اختلف الناس في آخر يوم من رمضان، فقدم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الصيام (2/302)، وذكره الترمذي في سننه (3/75)، حيث قال: حديث ابن عباس فيه اختلاف, وروى سفيان الثوري وغيره عن سماك عن عكرمة عن النبي ? مرسلاً, وأكثر أصحاب سماك رووا عن سماك عن عكرمة عن النبى ? مرسلاً.
2 في المخطوطة: (بلال).
3 في المخطوطة: (بأن).
4 في المخطوطة: (وإن).
5 في المخطوطة: (شاهدان عدل)، والنون تحذف عند الإضافة, وهنا أثبتها الناسخ.
6 سنن أبي داود: كتاب الصوم (2/301)، وسنن الدارقطني (2/167).

ج / 2 ص -496- أعرابيان، فشهدا عند النبي صلى الله عليه وسلم (بالله) لأهلا 1 الهلال أمس 2 عشية. فأمر رسول الله 3 صلى الله عليه وسلم (الناس) أن يفطروا، وأن يغدوا إلى مصلاهم". رواه أبو داود، وقال الدارقطني: 4 إسناده حسن.
2310- وعن أبي عمير بن أنس قال: حدثني عمومتي من الأنصار من أصحاب رسول الله 5 صلى الله عليه وسلم قالوا: "أغمي علينا هلال شوال، فأصبحنا صياماً. فجاء ركب من آخر النهار، فشهدوا عند النبي صلى الله عليه وسلم أنهم رأوا الهلال بالأمس. فأمرهم رسول الله 6 صلى الله عليه وسلم أن يفطروا، و (أن) يخرجوا إلى عيدهم من الغد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لرا).
2 في المخطوطة: (بالأمس).
3 في المخطوطة: (النبي).
4 سنن أبي داود: كتاب الصوم (2/301، 302)، وسنن الدارقطني (2/168, 169) واللفظ لهما, وقال الدارقطني: هذا إسناد حسن ثابت. وقد تبين عند الدارقطني اسم الصحابي من طريق آخر عن ربعي عن أبي مسعود الأنصاري، ورواه أحمد، كما في المنتقى.
5 في المخطوطة: (النبي).
6 في المخطوطة: (النبي).

ج / 2 ص -497- رواه أحمد والدارقطني، وقال: إسناده حسن.
2311- وعن كريب: "أنه رأى هلال رمضان في الشام ليلة الجمعة. قال: ثم قدمت المدينة في آخر الشهر، فسألني عبد الله بن عباس (رضي الله عنهما). ثم ذكر الهلال، فقال: متى رأيتم الهلال؟ فقلت: رأيناه ليلة الجمعة، فقال: أنت رأيته؟ فقلت: نعم، ورآه الناس، وصاموا وصام معاوية، فقال: لكنا رأيناه ليلة السبت، فلا نزال

ج / 2 ص -498- نصوم حتى نكمل ثلاثين أو نراه، فقلت: (أو لا تكتفي)1 برؤية معاوية وصيامه؟ فقال: (لا)، 2 هكذا أمَرَنا رسول الله صلى الله عليه وسلم" 3.
2312- وعن ابن عمر، مرفوعاً: "إنا أمة أمّية لا نكتب ولا نحسب. الشهر هكذا (وهكذا)، يعني مرة تسعة وعشرين، ومرة ثلاثين". أخرجاه 4.
2313- وعن أبي بكرة عن النبي صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من الأصل، وكتب بالهامش: (ألا تكتفي)، وهو عند الترمذي.
2 ما بين المعكوفتين سقط من الأصل، وكتب بين السطرين.
3 صحيح مسلم: كتاب الصيام (2/756)، والحديث رواه أيضاً أبو داود في كتاب الصوم (2/299، 300)، والترمذي في كتاب الصوم (3/76، 77)، والنسائي في كتاب الصيام (4/131)، ورواه أحمد وابن خزيمة (3/205).
4 صحيح البخاري واللفظ له: كتاب الصوم (4/126)، ورواه مطولاً ومفصلاً: في كتاب الطلاق (9/439)، ورواه مسلم مطولاً أيضاً: في كتاب الصيام (2، 761)، ورواه أبو داود في كتاب الصوم (2/296)، والنسائي في كتاب الصيام (4/139، 140)، وأحمد في المسند (43، 52، 122، 129) مطولاً.

ج / 2 ص -499- "شهران لا ينقصان، شهرا 1 عيد: رمضان وذو الحجة". أخرجاه.
2314- وعن أبي هريرة، مرفوعاً: "الصوم يوم تصومون، والفطر يوم تفطرون، والأضحى يوم تضحون". قال الترمذي: حسن غريب.
2315- وعن حفصة، مرفوعاً: "من لم يجمع الصيام قبل الفجر، فلا صيام له". رواه الخمسة، قال
أحمد: ليس إسناده بذلك، لكنه عن ابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شهر).

ج / 2 ص -500- عمر وحفصة بإسنادين جيدين.

ج / 2 ص -501- 2316- وعن عائشة قالت: "دخل علي النبي صلى الله عليه وسلم ذات يوم، فقال: هل عندكم شيء؟ 1 فقلنا: 2 لا. قال: فإني إذاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (هل عندك شيئاً).
2 في المخطوطة: (قلنا).

ج / 2 ص -502- صائم. ثم أتانا يوماً 1 آخر، فقلنا: يا رسول الله، أُهدي لنا حيس، فقال: أرينيه، فلقد أصبحت صائماً. فأكل". رواه مسلم 2.
2317- وزاد النسائي 3 فيه: "ثم قال: إنما مثل صوم المتطوع مثل الرجل يخرج من ماله الصدقة، فإن شاء 4 أمضاها وإن شاء 5 حبسها".
2318- قال البخاري: 6 قالت أم الدرداء: "كان أبو الدرداء يقول: عندكم طعام؟ 7 فإن قلنا: لا، قال: فإني 8 صائم يومي هذا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يوم).
2 صحيح مسلم: كتاب الصيام (2/809)، ورواه أيضاً النسائي في كتاب الصيام (4/193, 196) من طرق متعددة، وأحمد في المسند (6/49, 207)، وأبو داود في كتاب الصوم (2/329)، والترمذي في كتاب الصوم (3/111)، وابن ماجة في كتاب الصيام (1/543).
3 سنن النسائي: كتاب الصيام (4/193، 194).
4 رسمت في المخطوطة: هكذا (فانشا).
5 في المخطوطة: هكذا (وانشا).
6 صحيح البخاري: كتاب الصوم (4/140) تعليقاً، وهذا الأثر وصله ابن أبي شيبة (3/31)، وعبد الرزاق (4/272, 273).
7 في المخطوطة: (هل عندكم من طعام)، والتصويب من البخاري.
8 في المخطوطة: (إني).

ج / 2 ص -503- 2319- قال: 1 "وفعَله 2 أبو طلحة وأبو هريرة وابن عباس وحذيفة (رضي الله عنهم") .
2320- وعن أبي جحيفة قال: 3 "آخى النبي 4 صلى الله عليه وسلم بين سلمان وأبي 5 الدرداء، فزار سلمان أبا الدرداء، فرأى أم الدرداء متبذلة، فقال لها: ما شأنك؟ قالت: أخوك أبو الدرداء ليس له حاجة في الدنيا. فجاء أبو الدرداء، فصنع له طعاماً، فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القائل هو البخاري، في الموضع السابق.
2 في المخطوطة: (وفعلها)، ولعله سبق قلم. أثر أبي طلحة رواه عبد الرزاق (4/273, 274)، وابن أبي شيبة (3/31)، وأما أثر أبي هريرة، فقد وصله البيهقي، كما قال الحافظ في الفتح، ورواه بنحوه عبد الرزاق عن أبي طلحة وأبي هريرة (4/274)، لكن بسند منقطع، كذا قال الحافظ في الفتح. وأما أثر ابن عباس، فقد وصله الطحاوي، كما قال الحافظ في الفتح، وانظر أيضاً: مصنف عبد الرزاق (4/271, 272)، وابن أبي شيبة (3/30). وأما أثر حذيفة فقد وصله عبد الرزاق في مصنفه (4/274)، وابن أبي شيبة في مصنفه (3/29). وانظر: الفتح أيضاً (4/140، 141) لمعرفة روايات وأسانيد وألفاظ هذه الآثار, اكتفينا بعزوها، اختصاراً.
3 في المخطوطة: (قالت)، وهو سبق قلم.
4 في المخطوطة: (رسول الله)، وهو عند الترمذي.
5 في المخطوطة: (وأبو)، وهو لحن.

ج / 2 ص -504- كلْ فإني صائم، فقال: ما أنا بآكل حتى تأكل، فأكل. فلما كان الليل، ذهب أبو الدرداء يقوم، فقال: 1 نم، فنام. ثم ذهب يقوم، فقال: نم. 2 فلما كان من 3 آخر الليل قال سلمان: قم الآن. (قال): فصلّيا. فقال له سلمان: إن لربك عليك حقّاً، ولنفسك عليك حقاً، ولأهلك عليك حقاً؛ فأعط كل ذي حق حقه. فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فقال (النبي صلى الله عليه وسلم): صدق سلمان". رواه البخاري 4.
2321- ولهما 5 عن الربيع بنت معوذ قالت: "أرسل رسول الله صلى الله عليه وسلم غداة عاشوراء، إلى قرى الأنصار التي حول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال).
2 في المخطوطة، زيادة: (فنام)، وهو عند الترمذي أيضاً.
3 كلمة: (من) ثابتة عند البخاري في كتاب الصوم, وليست في كتاب الأدب, وأما عند الترمذي: (فلما كان عند الصبح).
4 صحيح البخاري: كتاب الصوم (4/209)، وكتاب الأدب (10/534)، ورواه أيضاً الترمذي في كتاب الزهد (4/608، 609). تنبيه: لم يذكر الشيخ النابلسي، رحمه الله، هذا الحديث في أطراف أبي جحيفة في ذخائره. والله أعلم.
5 واللفظ لمسلم، عدا قوله: (حتى يكون)، رواه البخاري في كتاب الصيام (4/200)، ومسلم في كتاب الصيام (2/798، 799).

ج / 2 ص -505- المدينة: من كان أصبح صائماً، فليتمّ صومه، ومن كان أصبح مفطراً، فليتمّ (بقية) 1 يومه. فكنا بعد ذلك نصومه، ونصوّم صبياننا الصغار منهم، إن شاء الله. ونذهب إلى المسجد، فنجعل لهم اللعبة من العهن، فإذا بكى أحدهم على الطعام، أعطيناها إياه (حتى يكون) 2 عند الإفطار".
2322- وقال البخاري، 3 رحمه الله: وقال عمر (رضي الله عنه) لنشوان في رمضان: "ويلك! وصبياننا صيام 4 فضربه" 5.
2323- وعن عبد الرحمن بن مسلمة، عن عمه، أن أسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.
2 ما بين المعكوفتين ليس في مسلم، وموجود عند البخاري، وأصل عبارة مسلم: (أعطيناها إياه عند الإفطار)، قال النووي في شرحه (8/14): هكذا هو في جميع النسخ: (عند الإفطار). قال القاضي: فيه محذوف، وصوابه: (حتى يكون عند الإفطار)، فبهذا يتم الكلام. وكذا وقع في البخاري من رواية مسدد, وهو معنى ما ذكره مسلم في الرواية الأخرى: فإذا سألونا الطعام، أعطيناهم اللعبة تلهيهم حتى يتموا صومهم. وفي هذا الحديث تمرين الصبيان على الطاعات وتعويدهم العبادات، ولكنهم ليسوا مكلفين.
3 في كتاب الصوم (4/200)، وقال الحافظ في الفتح (4/201): وهذا الأثر وصله سعيد بن منصور والبغوي في الجعديات.
4 في المخطوطة: (صبياننا صياماً)، وهذا لحن.
5 في المخطوطة: (وضربه).

ج / 2 ص -506- أتت النبي صلى الله عليه وسلم فقال: "صمتم يومكم هذا؟ قالوا: لا. قال: فأتموا بقية يومكم واقضوه" 1. رواه أبو داود 2. وإن صاموا ثمانية وعشرين يوماً ثم رأوا هلال شوال، قضوا يوما فقط. قاله أحمد، واحتج بقول علي.
2324- وفي حديث عبد الرحمن بن زيد: "فإن شهد 3 شاهدان، فصوموا وأفطروا". رواه أحمد والنسائي 4.
2325- وعن أنس بن مالك الكعبي أن رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بقية يومكم هذا واقضوا).
2 سنن أبي داود: كتاب الصيام (2/327)، وزاد: (يعني عاشوراء).
3 في المخطوطة: (وإن)، وهو الموافق للفظ أحمد.
4 سنن النسائي واللفظ له: كتاب الصيام (4/132، 133)، ومسند أحمد (4/321)، وأصل الحديث: عن عبد الرحمن بن زيد بن الخطاب: "أنه خطب الناس في اليوم الذي يشك فيه فقال: ألا إني جالست أصحاب رسول الله ? وساءلتهم, وإنهم حدثوني أن رسول الله ? قال: صوموا لرؤيته وأفطروا لرؤيته، وانسكوا لها. فإن غم عليكم، فأكملوا ثلاثين. فإن شهد...." الحديث، لفظ النسائي، وعند أحمد: وإن شهد شاهدان مسلمان...

ج / 2 ص -507- وسلم قال: "... إن الله تبارك وتعالى 1 وضع عن المسافر الصوم وشطر الصلاة، وعن الحبلى والمرضع" 2.
2326- ولفظ بعضهم: "وعن الحامل والمرضع". حسنه الترمذي 3.
2327- وعن سلمة بن الأكوع (قال): "لما نزلت: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}، 4 كان من أراد أن يفطر ويفتدي، حتى نزلت الآية التي بعدها فنسختها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (?).
2 في المخطوطة، زيادة: (الصوم)، ولم أجد هذا اللفظ. نعم، يوجد عند الترمذي: (وعن الحامل أو المرضع الصوم أو الصيام)، وعند ابن ماجة: (وعن المسافر والحامل والمرضع الصوم أو الصيام).
3 اللفظ الأول لأحمد في المسند وللنسائي وابن خزيمة, واللفظ الثاني عند النسائي. وانظر: سنن أبي داود: كتاب الصوم (2/317)، وسنن الترمذي: كتاب الصوم (3/94)، وسنن النسائي: كتاب الصيام (4/180، 181, 190)، وابن ماجة: كتاب الصيام (1/533)، ومسند أحمد (5/29)، وصحيح ابن خزيمة (3/267)، والسنن الكبرى للبيهقي (4/231)، ومجموع الحديث برواياته يدل على صحته, ولذا قال الترمذي: والعمل على هذا عند أهل العلم.
4 سورة البقرة آية: 184.

ج / 2 ص -508- أخرجاه 1.
2328- ولأبي داود وأحمد 2 عن ابن أبي ليلى عن معاذ بنحوه، وفيه: "ثم إن الله عز وجل أنزل الآية الأخرى: {?شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} - إلى قوله - {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ?}. 3 (قال): فأثبت الله صيامه على المقيم الصحيح، ورخص فيه للمريض والمسافر، وثبت الإطعام للكبير الذي لا يستطيع الصيام...". ابن أبي ليلى لم يدرك معاذاً، لكن رواه أبو داود عنه: ثنا أصحابنا أن رسول الله صلى الله عليه وسلم قال، فذكره وإسناده جيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب التفسير (8/181)، وصحيح مسلم: كتاب الصيام (2/802) واللفظ لهما، ورواه أيضاً أبو داود في كتاب الصوم (2/296)، والترمذي في كتاب الصوم (3/162، 163)، والنسائي في كتاب الصوم (4/190).
2 مسند أحمد (5/246، 247)، وسنن أبي داود: كتاب الصلاة (1/138, 140، 141) من حديث طويل، يبحث كيف أحيلت الصلاة ثلاثة أحوال, وكيف أحيل الصيام ثلاثة أحوال أيضاً, ولفظ الحديث هنا لأحمد. وقد روى البخاري، من طريق ابن أبي ليلى: حدثنا أصحاب محمد ? مختصراً. وانظر: فتح الباري (4/188)، حيث قال الحافظ عن هذا الحديث: واختلف في إسناده اختلافاً كثيراً، وطريق ابن نمير هذه، أرجحها, يريد رواية البخاري. ونسبه للحاكم أيضاً في (8/182)، وفيه كلام فانظره.
3 سورة البقرة آية: 184.

ج / 2 ص -509- 2329- وعن عطاء أنه سمع ابن عباس يقرأ: "{وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} قال ابن عباس: ليست بمنسوخة؛ هو الشيخ 1 الكبير، والمرأة الكبيرة، لا يستطيعان أن يصوما، فيطعمان مكان كل يوم مسكيناً". رواه البخاري 2.
2330- ولأبي داود 3 عن عكرمة أن ابن عباس قال: "أثبتت للحبلى والمرضع".
ولأبي داود 4 عن ابن عباس: {وعلى الذين يطيقونه فدية طعام مسكين} 5 قال: "كانت رخصة للشيخ الكبير والمرأة الكبيرة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (هي للشيخ).
2 صحيح البخاري: كتاب التفسير (8/179)، وروى النسائي في كتاب الصوم (4/190، 191) عدم النسخ، وبمعنى قريب من وجه آخر, وروى الحديث في كتاب التفسير، في الكبرى، كما في تحفة الأشراف (5/96).
3 سنن أبي داود: كتاب الصوم (2/296).
4 سنن أبي داود: كتاب الصوم (2/296).
5 سورة البقرةآية: 184. كان في المخطوطة: (عن ابن عباس في الآية كانت...)، ولم يذكر الآية.

ج / 2 ص -510- وهما يطيقان 1 الصيام أن يفطرا ويطعما مكان كل يوم مسكيناً. والحبلى والمرضع إذا خافتا (قال أبو داود: يعني:) على أولادهما، 2 أفطرتا وأطعمتا".
قال أحمد: 3 أقول بقول أبي هريرة – يعني: - لا بقول ابن عمر وابن عباس في منع القضاء.
2331- وعن جابر: "أن رسول الله صلى الله عليه وسلم خرج عام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة: ونسخة أبي داود المفردة، وبشرح العون, وقد وضع الكاتب، أو غيره في الهامش: (لا) لتكون (لا يطيقان)، ولم أجد هذه.
2 في المخطوطة: (ولديهما). قلت: هذه الآية منسوخة عند الأكثرين, وقد خالف في هذه المسألة ابن عباس، رضي الله عنهما, وقد رجح ابن المنذر النسخ من جهة قوله تعالى: {وأن تصوموا خير لكم} حيث قال: لأنها لو كانت في الشيخ الكببر الذي لايطيق الصيام لم يناسب أن يقال له: {وأن تصوموا خير لكم }مع أنه لايطيق الصيام. اهـ, وانظر: الإيضاح لناسخ القرآن ومنسوخه لمكي بن أبي طالب (125، 129)، وحديثا ابن عمر وسلمة في البخاري دالان على النسخ أيضاً. والله أعلم. وانظر: مصنف عبد الرزاق (4/ 220 وما بعده).
3 ذكره ابن قدامة في المغني (3/141)، ويريد القضاء على المرضع والحامل، كما صرح به ابن قدامة في المغني (3/140) حيث قال: إذا ثبت هذا, فإن القضاء لازم لهما, وقال ابن عمر وابن عباس: لا قضاء عليهما... وانظر: قول ابن عمر وابن عباس في مصنف عبد الرزاق (4/218, 219)

ج / 2 ص -511- الفتح إلى مكة في رمضان، فصام حتى بلغ كراع الغميم، فصام الناس. ثم دعا بقدح من ماء فرفعه حتى نظر الناس إليه، ثم شرب. 1 فقيل له بعد ذلك: إن بعض الناس قد صام، 2 فقال: أولئك العصاة. 3 (أولئك العصاة").
 2332- وفي لفظ: "إن الناس قد شق عليهم الصيام، وإنما ينظرون فيما فعلت، فدعا بقدح من ماء بعد العصر". رواه مسلم 4.
2333- وعن أبي سعيد قال: "أتى رسول الله 5 صلى الله عليه وسلم على نهر من السماء، والناس صيام 6 - في يوم صائف - مشاة، ونبي الله 7 صلى الله عليه وسلم على بغلة له، فقال: اشربوا (أيها الناس)... إلخ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فشرب).
2 رسمت في المخطوطة: (العصات).
3 صحيح مسلم: كتاب الصيام (2/785).
4 صحيح مسلم: كتاب الصيام (2/786)، والحديث رواه الترمذي في كتاب الصوم (3/ 89، 90)، وسنن النسائي: كتاب الصوم (4/177)، وابن خزيمة (3/255).
5 في المخطوطة: (النبي).
6 في المخطوطة: (صياماً).
7 في المخطوطة: (والنبي).

ج / 2 ص -512- رواه أحمد وابن حبان 1.
2334- قال ابن عباس: "قد صام 2 رسول الله صلى الله عليه وسلم وأفطر؛ فمن شاء صام، ومن شاء أفطر". أخرجاه 3.
2335- وعن جابر، مرفوعاً: "ليس من البر الصوم في السفر". أخرجاه 4.
2336- ولفظ مسلم: 5 "ليس (من) البر أن تصوموا في السفر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (3/46)، وموارد الظمآن (228) رقم (909), وأشار إليه ابن خزيمة (3/ 256) حيث قال: وفي خبر أبي سعيد... وتتمة الحديث من مسند أحمد: "قال: فأبوا، قال: إني لست مثلكم, إني أيسركم، إني راكب. فأبوا, قال: فثنى رسول الله ? فخذه، فنـزل فشرب، وشرب الناس, وما كان يريد أن يشرب".
2 في المخطوطة: (النبي).
3صحيح البخاري: كتاب الصوم (4/186، 187)، وفي كتاب المغازي (8/3)، وصحيح مسلم: كتاب الصوم (2/785).
4 صحيح البخاري: كتاب الصيام (4/183)، ويأتي لفظ مسلم الحديث التالي، ورواه ابن خزيمة (3/254).
5 صحيح مسلم: كتاب الصيام (2/786).

ج / 2 ص -513- 2337- ولهما 1 عن عائشة: "أنه قال لحمزة الأسلمي لما سأله عن الصوم في السفر، فقال: إن شئت فصم، وإن شئت فأفطر".
2338- ولمسلم 2 عن حمزة الأسلمي، مرفوعاً: "هي رخصة من الله؛ فمن أخذ بها فحسن، ومن أحب 3 أن يصوم فلا جناح عليه".
 2339- وعن سلمة بن المحبق 4 أنه سمع رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/179)، وصحيح مسلم: كتاب الصيام (2/789), وقد ساق المصنف أوله بالمعنى: فأول الحديث، قالت: سأل حمزة بن عمرو الأسلمي رسول الله ? عن الصيام في السفر؟ فقال: ثم ساقه عندهما، وفي رواية عنها: أن حمزة بن عمرو الأسلمي سأل رسول الله ? فقال: يا رسول الله، إني رجل أسرد الصوم، أفأصوم في السفر؟ قال... فذكره.
2 صحيح مسلم: كتاب الصيام (2/970)، والحديث رواه النسائي في كتاب الصيام (4/ 186, 187).
3 في المخطوطة: (اجب)، ولعله سهو وقع من الناسخ.
4 في المخطوطة: (المحيق)، وهو وهم أو سبق قلم. وضبطه كما في المغني: بضم ميم, وفتح حاء مهملة, وشدة موحدة مكسورة, وبقاف, والمحدثون يفتحون الباء. اهـ. وقيل: هو ابن ربيعة بن صخر الهذلي, أبو سنان, صحابي سكن البصرة. وانظر: المغني (69)، والتقريب (1/318).

ج / 2 ص -514- عليه وسلم يقول: "من أدركه رمضان، له 1 حمولة يأوي إلى شبع، فليصم رمضان حيث أدركه". رواه أبو داود 2.
2340- وعن عبيد بن جبير 3 قال: "كنت 4 مع أبي بصرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وله)، ولم أجد الواو في المسند، لأن اللفظ لأحمد لا لأبي داود، كما قال المصنف.
2 هذا لفظ أحمد في مسنده (5/7)، وقد رواه هو وأبو داود بلفظ: "من كانت له حمولة تأوي إلى شبع، فليصم رمضان حيث أدركه"، وفي لفظ آخر عند أبي داود: من أدركه رمضان في سفر، فذكر معناه، كذا عند أبي داود في كتاب الصوم (2/318)، وانظر: المسند أيضاً بلفظه (3/476).
3 في المخطوطة: (عيد بن جير)، وهذا تصحيف، وقد ضبطه الحافظ في التقريب، فقال: بالجيم والموحدة, القبطي: مولى أبي بصرة, يقال: كان ممن بعث به المقوقس مع مارية, فعلى هذا، فله صحبة, قد ذكر يعقوب بن سفيان في الثقات, وقال ابن خزيمة: لا أعرفه. (1/ 542). هذا، وقد وقع في سنن أبي داود، عن عبيد، قال جعفر: بن جبر، كذا, وهو الموجود في الكاشف (2/236)، والميزان (3, 19)، والتهذيب (7/61)، والخلاصة (215)، وقال: بفتح الجيم, لكن وقع فيه تصحيف آخر حيث قال عن مولاه أبي نضرة: بينما هو أبو بصرة، بالموحدة والصاد المهملة، ضبطه هو في (84)، ونقل معلق الخلاصة بهامش (215) حيث في التقريب والميزان: جبير بضم الجيم. اهـ. والموجود في الميزان (جبر)، والله أعلم. فهو إذاً ابن جبر أو جبير. والله أعلم. قلت: ووقع عند أحمد: عبيد بن حنين. قلت: وهو تصحيف لأن الراوي عنه هو كليب بن ذهل، وهو الراوي لهذا الحديث، وانفرد به، وسند الحديث عند أحمد وأبي داود والدارمي وابن خزيمة واحد، لكن يختلفون في الشيوخ فقط، إذ رووه كلهم من طريق سعيد بن أبي أيوب عن يزيد, إلا رواية عند أحمد من أربع روايات عن عبد الله بن عباس عن يزيد بن أبي حبيب عن كليب بن ذهل, عن عبيد، فدل على أن ما في السند تصحيف, لأن عبيد بن جبر أو جبير، هو مولى لأبي بصرة، بينما عبيد بن حنين المدني مولى آل زيد بن الخطاب, وهو ثقة أخرج له الجماعة كلهم، ولم أر من ذكر رواية عبيد بن حنين عن أبي بصرة, بينما عبيد بن جبير انفرد أبو داود بالإخراج له من السنة, وإنما الذي روى عنه هو ابن جبير. والله أعلم. تنبيه: وقع في التهذيب: قال ابن يونس: يقال إن جبراً كان قبطياً ممن بعث به المقوقس... بينما قال هذا عن عبيد في التقريب. فلو كان لعبيد صحبة كيف يقول ابن خزيمة: لست أعرفه، ولا أقبل دين من لا أعرفه بعدالة، فإن لم يكن ما في التهذيب خطأ، وأظنه كذلك، بأن يكون "ابن جبر" بدل "جبراً"، وإلا فالأمر يحتاج إلى زيادة بحث. والله أعلم.
4 في المخطوطة: (ركبت)، وهو لفظ أحمد والدارمي وابن خزيمة.

ج / 2 ص -515- الغفاري (صاحب النبي صلى الله عليه وسلم) في سفينة من الفسطاط في رمضان، فلم يجاوز 1 البيوت حتى دعا بالسفرة. قال: اقترب. قلت: ألست ترى البيوت؟ قال أبو بصرة: أترغب عن سنة رسول الله صلى الله عليه وسلم؟ فأكل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (نجاوز).

ج / 2 ص -516- رواه أحمد وأبو داود 1.
2341- ولفظ أحمد: 2 "فلما دفعنا من مرسانا..." 3 وفيه: "فقلت: يا أبا بصرة، والله ما تغيبت عنا منازلنا (بعد)...".
2342- وعن منصور الكلبي: "أن دحية بن خليفة خرج من قرية (من دمشق) مرة إلى قَدر قرية عقبة من 4 الفسطاط، وذلك ثلاثة أميال، في رمضان. ثم إنه أفطر، وأفطر معه ناس، وكره آخرون أن يفطروا. فلما رجع إلى قريته قال: (والله) لقد رأيت اليوم أمراً ما كنت أظن أني 5 أراه: إن قوماً رغبوا عن هدي رسول الله صلى الله عليه وسلم وأصحابه. (يقول ذلك للذين صاموا). ثم قال عند ذلك: اللهم اقبضني إليك". رواه أبو داود، 6 وليس عند أحمد ثلاثة أميال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود واللفظ له: في كتاب الصوم (2/318)، ومسند أحمد (6/398)، ورواه الدارمي (1/343)، وابن خزيمة (3/365، 266)، وقال: لست أعرف كليب بن ذهل, ولا عبيد ابن جبير, ولا أقبل دين من لا أعرفه بعدالة.
2 مسند أحمد (6/398)، وله روايات عنده.
3 في المخطوطة: (مرسها).
4 في المخطوطة: (مرة)، ولعلها هفوة القلم.
5 في المخطوطة: (ان).
6 سنن أبي داود: كتاب الصوم (2/319)، ورواه أحمد في المسند (6/398)، وابن خزيمة (3/266)، كلهم من طريق منصور الكلبي.

ج / 2 ص -517- 2343- وعن محمد بن كعب قال: "أتيت أنس بن مالك 1 (في رمضان)، وهو يريد سفراً؛ 2 وقد رُحلت له راحلته، ولبس ثياب السفر. فدعا بطعام فأكل، فقلت (له): سنة؟ قال: سنة. ثم ركب". حسنه الترمذي 3.
2344- وللبخاري 4 عن ابن عباس، رضي الله عنهما، قال: "إن رسول الله صلى الله عليه وسلم غزا غزوة الفتح في رمضان. صام 5 رسول الله صلى الله عليه وسلم، حتى إذا بلغ الكديد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، زيادة: (?).
2 في المخطوطة: (يريد سفر).
3 سنن الترمذي: كتاب الصيام (3/163)، وقد ذكره بسندين: الأول منهما: فيه عبد الله بن جعفر والد علي بن المديني, وذكر هو تضعيفه عن يحيى بن معين، والثاني: من طريق محمد بن جعفر المديني، ووثقه هو. والله أعلم.
4 صحيح البخاري: كتاب المغازي (8/3)، وهو رواية من حديث ابن عباس الذي مر برقم (2334)، والحديث متفق عليه أيضاً، وهذا لفظ البخاري.
5 في المخطوطة: (وصام)، وقد فصل البخاري بين أول الحديث وبين قوله: (صام رسول الله ?... بقوله: قال أبي الزهري، وسمعت ابن المسيب يقول مثل ذلك, ثم ساق السند عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس... وهو السند الذي ذكر فيه القسم الأول.

ج / 2 ص -518- - الماء الذي بين قديد وعسفان – أفطر. فلم يزل مفطراً حتى انسلخ الشهر".
2345- ولهما 1 في حديث الفتح: "لعشر بقين من رمضان".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في المخطوطة, ولم أفهم المراد منه: هل دخول مكة كان لعشر بقين من رمضان أو خروجه من المدينة لعشر بقين من رمضان. وكل هذا ليس في الصحيحين, وإنما الثابت أن النبي ? خرج من المدينة لعشر مضين من رمضان، وكان دخوله مكة لتسع عشرة ليلة خلت أو لعشر بقين من شهر رمضان يوم الجمعة. وانظر: الطبقات لابن سعد (2/134) وما بعد، وزاد المعاد (2/160)، وما بعد، هناك روايات متعددة في يوم الخروج والدخول. فعند مسلم من حديث أبي سعيد: غزونا لست عشرة من رمضان, وفي أخرى لثمان عشرة, وفي أخرى في ثنتي عشرة, لسبع عشرة أو تسع عشرة, ومن حديث ابن عباس عنده، قال الزهري: فصبح رسول الله ? مكة لثلاث عشرة ليلة خلت من رمضان, لذا قال الحافظ في الفتح (4/ 181): لا خلاف أنه ? استهل رمضان في عام غزوة الفتح وهو بالمدينة, ثم سافر في أثنائه, ووقع في رواية ابن إسحاق في المغازي عن الزهري في حديث الباب، أنه خرج لعشر مضين من رمضان, ووقع في مسلم من حديث أبي سعيد اختلاف من الرواة في ضبط ذلك. والذي اتفق عليه أهل السير أنه خرج في عاشر رمضان, ودخل مكة لتسع عشرة ليلة خلت منه. اهـ. وانظر: الفتح (8/4) لبيان بعض الروايات وكيفية الجمع بينهما.

ج / 2 ص -519- باب ما يفسد الصوم ويوجب الكفارة 1
2346- وعن أنس قال: "أول ما كرهت الحجامة للصائم أن جعفر بن أبي طالب احتجم وهو صائم، فمر به النبي صلى الله عليه وسلم فقال: أفطر هذان. ثم رخص النبي صلى الله عليه وسلم بعدُ في الحجامة للصائم".
- "وكان أنس يحتجم وهو صائم". رواه الدارقطني، 2 وقال: كلهم ثقات، ولا أعلم له علة.
2347- 3 وعن رافع بن خديج، مرفوعاً: "أفطر الحاجم والمحجوم". رواه أحمد 4 وقال: هو أصح شيء في هذا الباب، والترمذي وحسنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في هامش النسخة بخط كبير: (ما يفسد الصوم ويوجب الكفارة), وأضفنا كلمة: (باب).
2 سنن الدارقطني (2/182).
3 من هنا حتى نهاية حديث رقم (2349) كتب في هامش المخطوطة، وبنفس الخط، لذا أدخلناه في الأصل مع ما فيه من التعليق.
4 مسند أحمد (3/465)، وسنن الترمذي: كتاب الصوم (3/144)، وقال عنه: حسن صحيح. ونقل عن الإمام أحمد نحو قوله الذي ذكره المصنف هنا.

ج / 2 ص -520- 2348- وعن شداد بن أوس أن رسول الله 1 صلى الله عليه وسلم أتى على رجل بالبقيع وهو يحتجم - وهو آخذ بيدي - لثمان 2 عشرة خلت من رمضان. فقال: "أفطر الحاجم والمحجوم". رواه الخمسة 3 إلا الترمذي، ولفظه لأبي داود، ورواه ابن ماجة والحاكم وقال: هو حديث ظاهر صحته، وصححه أحمد وإسحاق وابن المديني.
وقال ابن خزيمة: 4 ثبت الخبر 5 عن النبي صلى الله عليه وسلم أنه قال: "أفطر الحاجم والمحجوم".
2349- وعن ابن عباس: "أن النبي صلى الله عليه وسلم احتجم وهو محرم، واحتجم وهو صائم". رواه البخاري 6 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (النبي).
2 في المخطوطة: (لثماني).
3 سنن أبي داود: كتاب الصوم (2/308)، وسنن النسائي الكبرى في الصوم، كما في تحفة الأشراف (4/141, 144, 146)، وابن ماجة في الصيام (1/537)، والحاكم في المستدرك (1/428، 429)، من عدة طرق, ونقل تصحيح الأئمة له.
4 صحيح ابن خزيمة (3/227).
5 في المخطوطة: (ثبتت الأخبار)، والتصحيح من ابن خزيمة.
6 صحيح البخاري: كتاب الصوم (4/174)، ونسبه المجد في المنتقى لأحمد أيضاً, وقد ورد هذا الحديث عن ابن عباس بألفاظ: (احتجم وهو محرم)، (احتجم وهو صائم) و(احتجم وهو محرم صائم)، وذكر ذكر أهل الحديث هذه الروايات في كتبهم, وقد ثبت حديث: "أفطر الحاجم والمحجوم"، فقد رواه عن النبي ? أربعة عشر صحابياً، وليس واحد منها في الصحيحين. وثبت كذلك الترخيص في الحجامة, في الصحيح وأهل السنن، لذا اختلف العلماء تجاه هذه الأحاديث: فذهب الجمهور بما فيهم الأئمة الثلاثة: مالك وأبو حنيفة والشافعي إلى الترخيص في الحجامة، ويرون أن حديث الترخيص ناسخ لحديث الإفطار: "أفطر الحاجم والمحجوم"، وذهب أحمد والأوزاعي إلى لفظ: وأن الحجامة مفطرة. وانظر: الفتح، وتهذيب السنن لابن القيم، والتلخيص الحبير, ونصب الراية, لبيان هذه الأحاديث وما فيها، وأقوال العلماء ونحوها.
7 من أول حديث رقم (2347) حتى هنا، كتب في هامش النسخة.

ج / 2 ص -521- 2350- ولأبي داود 1 عن أنس: "أنه كان يكتحل وهو صائم".
2351- قال البخاري: 2 "ولم ير أنس والحسن وإبراهيم بالكحل للصائم بأساً" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الصوم (2/310).
2 في كتاب الصوم تعليقاً (4/153)، أما أثر أنس فقد رواه أبو داود، من فعله، في كتاب الصوم (2/310)، ورواه الترمذي عنه مرفوعاً، وضعفه في كتاب الصوم (3/105)، وابن أبي شيبه، من فعله (3/47). وأما أثر الحسن فقد وصله عبد الرزاق (4/208)، وابن أبي شيبة (3/47). وأما أثر إبراهيم فقد وصله عبد الرازق (4/208)، وابن أبي شيبة (3/46، 47)، ونسبه الحافظ في الفتح لسعيد بن منصور.
3 في المخطوطة: (بأس).

ج / 2 ص -522- وقال الحسن: 1 "لا بأس بالسعوط 2 للصائم إن لم يصل إلى حلقه".
2352- وذكر 3 بإسناده عن أبي هريرة [رضي الله عنه]: "إذا قاء 4 فلا يفطر، إنما يخرج ولا يولج".
2353- وقال ابن عباس وعكرمة: 5 "الفطر مما دخل وليس مما خرج".
2354- "وكان 6 ابن عمر [رضي الله عنهما] يحتجم وهو صائم، ثم تركه، فكان 7 يحتجم بالليل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً، في كتاب الصيام (4/159)، ونسبه في الفتح (4/160) لابن أبي شيبة, والذي وجدته في مصنفه (3/46) أنه كره للصائم أن يستسعط, فلعله في موضع آخر.
2 رسمت في المخطوطة: (بالصعوط).
3 أي: البخاري في كتاب الصوم (4/173).
4 في المخطوطة، زيادة: (أحدكم)، ولم أجدها عند البخاري.
5 ذكره البخاري تعليقاً، في كتاب الصوم (4/173) بلفظ: (الصوم مما دخل), وهذا اللفظ لابن أبي شيبة في مصنفه (3/51)، لكن فيه: (مما يخرج). وأثر عكرمة وصله ابن أبي شيبة بنحوه (3/39)، وانظر أيضاً: مصنف ابن أبي شيبة (3/52، 53).
6 ذكره البخاري تعليقاً، في كتاب الصوم (4/173، 174)، وقد وصله مالك في الموطإ (1/298) من كتاب الصيام, وعبد الرزاق في مصنفه (4/211)، وابن أبي شيبة في مصنفه (3/53).
7 في المخطوطة: (وكان).

ج / 2 ص -523- - وقال عطاء: 1 "إن تمضمض ثم أفرغ [ما] في فيه من الماء، لا يضره إن لم يزدرد ريقه، وما [ذا] بقي في فيه؟ ولا يمضغ العلك، فإن ازدرد ريقه لا أقول إنه يفطر، ولكن يُنهى عنه 2. فإن استنثر فدخل الماء حلقه لا بأس، لم يملك 3").
2355- قال: 4 ويذكر عن عامر بن ربيعة [قال]: "رأيت النبي صلى الله عليه وسلم يستاك وهو صائم، ما لا أحصي ولا أعدّ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً، في كتاب الصوم (4/159)، ووصله عبد الرزاق بنحوه عن ابن جريج قال: قلت لعطاء: تمضمض وهو صائم, ثم أفرغ الماء, أيضره أن يزدرده؟... (4/ 205)، ووصله سعيد بن منصور أيضاً، كذا في الفتح (4/160).
2 وهذا من قول عطاء أيضاً، ذكره البخاري تعليقاً، في كتاب الصوم (4/159)، ووصله عبد الرزاق بنحوه، (4/203، 204).
3 ذكره البخاري تعليقاً أيضاً، وهو من قول عطاء, في كتاب الصوم (4/159).
4أي: البخاري, وذلك في كتاب الصوم (4/158)، والحديث رواه أبو داود في كتاب الصوم (2/307)، والترمذي بنحوه، في كتاب الصوم (3/104)، وأحمد في المسند (3/ 445, 446)، وعبد الرزاق في مصنفه (4/199, 200، 201)، وابن أبي شيبة (3/35)، وابن خزيمة (3/247)، كلهم من طريق عاصم بن عبيد الله. قال ابن خزيمة: وأنا بريء من عهدة عاصم, سمعت محمد بن يحيى يقول: عاصم بن عبيد الله ليس عليه قياس، وقد طعن فيه البخاري ومسلم ويحيى بن معين، وروى عنه شعبة والثوري ومالك خارج الموطإ، لذا أخرجه البخاري يصيغة التمريض, بقوله: ويذكر.

ج / 2 ص -524- - قال: وقال 1 عطاء وقتادة: "يبتلع ريقه".
2356- "وبل ابن عمر [رضي الله عنهما] ثوباً فألقاه عليه وهو صائم" 2.
2357- وقال ابن عباس: 3 "لا بأس أن يتطعم القدر أو الشيء" 4.
- وقال الحسن: 5 "لا بأس بالمضمضة والتبرد للصائم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وقال: قال)، والتصويب من البخاري، فهو القائل وقال عطاء... وذلك في كتاب الصوم (4/158)، ذكره تعليقاً، وأثر عطاء قول الحافظ في الفتح (4/159)، وصله سعيد بن منصور. وانظر أثره السابق قبل أربعة أحاديث، وأما أثر قتادة فقد وصله عبد بن حميد في التفسير، كذا قال الحافظ في الفتح (4/159).
2 ذكره البخاري تعليقاً، في كتاب الصوم (4/153)، وقد وصله ابن أبي شيبة في مصنفه (3/40)، ووصله البخاري في كتاب التاريخ، كذا في الفتح (4/153).
3 ذكره البخاري تعليقاً، في كتاب الصوم (4/153)، ووصله ابن أبي شيبة (3/47).
4 في المخطوطة: (والشيء).
5ذكره البخاري تعليقاً، في كتاب الصوم (4/153)، ووصله عبد الرزاق في مصنفه، مضمضة الحسن في رمضان (4/206)، قال الحافظ في الفتح: ووقع بعضه في حديث مرفوع أخرجه مالك وأبو داود، قلت: ورواه كذلك عبد الرزاق وابن أبي شيبة، لكن من غير طريق الحسن, وإنما هو من طريق سمي مولى أبي بكر بن عبد الرحمن عن أبي بكر بن عبد الرحمن، كذا سند أبي داود وعبد الرزاق وابن أبي شيبة. والله أعلم.

ج / 2 ص -525- 2358- وقال ابن مسعود: 1 "إذا كان صوم أحدكم، فليصبح دهيناً مترجلاً".
2359- وقال ابن عمر: 2 "يستاك أول النهار وآخره، ولا 3 يبلع ريقه".
- وقال عطاء: 4 "إن ازدرد ريقه، لا أقول يفطر".
- قال ابن سيرين: 5 "لا بأس بالسواك الرطب، قيل: له طعم، قال: والماء له طعم، وأنت تمضمض به".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً، في كتاب الصوم (4/153).
2 ذكره البخاري تعليقاً، في كتاب الصوم (4/153)، ووصله ابن أبي شيبة (3/35، 36) بلفظ: "كان يستاك إذ أراد أن يروح إلى الظهر، وهو صائم".
3 في المخطوطة: (لا يبلع).
4 ذكره البخاري تعليقاً، في كتاب الصوم (4/153).
5 ذكره البخاري تعليقاً، في كتاب الصوم (4/153)، ووصله ابن أبي شيبة (3/37).

ج / 2 ص -526- 2360- وروى 1 بإسناده عن عائشة، رضي الله عنها، قالت: "كان النبي صلى الله عليه وسلم يقبّل ويباشر وهو صائم، [وكان أملككم لإربه]".
2361- ولأبي داود 2 عن أبي هريرة: "أن النبي صلى الله عليه وسلم نهى عنها 3 شاباً، ورخص فيها 4 الشيخ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث متفق عليه, ولم ينفرد البخاري بإخراجه، فقد أخرجه البخاري في كتاب الصوم (4/149)، ومسلم في كتاب الصيام (2/777)، وله روايات عنده. ورواه أيضاً أبو داود في كتاب الصوم (2/311)، والترمذي في الصوم (3/107)، وابن ماجة في كتاب الصيام (1/538)، وأحمد في مسنده في مواضع (6/40, 42, 126, 128، 154, 201, 204, 206, 216, 230, 266, 258, 282)، وليس في بعض روايات أحمد المباشرة. ورواه الدارمي ومالك وغيرهم.
2 سنن أبي داود: كتاب الصوم (2/312)، ولفظه فيه: "أن رجلاً سأل النبي ? عن المباشرة للصائم، فرخص له. وأتاه آخر فسأله فنهاه. فإذا الذي رخص له شيخ, والذي نهاه شاب". وروى أحمد من حديث عبد الله بن عمرو بن العاص، رضي الله عنهما، التفريق في القبلة, كذلك بين الشيخ والشاب، في مسنده.
3 في المخطوطة: (عنهما)، وليس كذلك، إذ الضمير يعود على المباشرة.
4 في المخطوطة: (فيهما)، وليس كذلك أيضاً.

ج / 2 ص -527- حديث حسن 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقل ابن القيم في شرحه لسنن أبي داود (7/13، 14) قول ابن حزم: فيه - أي: هذا الحديث - أبو العنبس عن الأغر, وأبو العنبس هذا مجهول. قال عبد الحق: ولم أجد أحداً ذكره ولا سماه. اهـ. قلت: وقولهما غير سليم، فأبو العنبس، وهو العدوي الكوفي، روى عن أبي العدبس الأصغر والأغر أبي مسلم هذا، والقاسم بن محمد بن أبي بكر وأبي الشعثاء جابر بن زيد الكندي... وعنه شعبة ومسعر وإسرائيل، وهو الراوي عنه هذا، الحويرث عند أبي داود. وأبو مريم عبد الغفار بن القاسم وأبو عوانة, قال عبد الحميد بن صالح البرجمي: سألت يونس بن بكير عن اسم أبي العنبس، فقال: هو جدي لأمي، واسمه الحارث بن عبيد بن كعب من بني عدي, قال الحافظ: وذكره ابن حبان في الثقات, التهذيب (12/189)، وانظر: الإكمال (6/81، 82). تنبيه: وقع في زاد المعاد (1/162): ومثله نقله الشيخ الفقي في تعليقه على المنتقى (2/176) سند هذا الحديث وفيه خطأ. فقال: وأجود ما فيه، أي: التفريق بين الشيخ والشاب في المباشرة، حديث أبي داود عن نصر بن علي عن أبي أحمد الزبيري حدثنا إسرائيل عن الأعرج عن أبي هريرة... ثم ساق الحديث كما عند أبي داود. قلت: قوله إسرائيل عن الأعرج, غلط فاحش, فسند أبي داود، كما في نسخة محمد محيي الدين عبد الحميد، وكذا بشرح عون المعبود، ط. مصر: أخبرنا إسرائيل عن أبي العنبس عن الأغر عن أبي هريرة، فقد سقط من الإسناد عند ابن القيم، ونقله كذلك ساقطاً، الشيخ الثقفي عن أبي العنبس، وحرف الأغر إلى الأعرج، ولم ينبه الشيخ محمد حامد الفقي إلى ذلك، ولم ينتبه له. والله أعلم.

ج / 2 ص -528- 2362- رواه سعيد 1 عن ابن عباس، بإسناد حسن.
2363- وقالت: 2 "يحرم عليه فرجها".
- وقال جابر بن زيد: 3 "إن نظر فأمْنى، يتمّ صومه".
2364- وفي حديث لقيط: 4 "وبالغْ في الاستنشاق، إلا أن تكون صائماً".
2365- وعن أبي هريرة [رضي الله عنه] قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال: هلكتُ يا رسول الله! قال: وما أهلكك؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ورواه أيضاً عنه في كتاب الصيام (1/539)، لكن بسند فيه شيخه محمد بن خالد بن عبد الله الواسطي، ضعيف، كذا في زوائده، ومالك في الموطإ (1/293) ورواه الشافعي موقوفاً (1/260) من بدائع المنن.
2 ذكره البخاري تعليقاً، في كتاب الصوم (4/149)، وقال عنه الحافظ: وصله الطحاوي.
3 ذكره البخاري تعليقاً، في كتاب الصوم (4/149)، ووصله ابن أبي شيبة، كذا في الفتح (4/151).
4 الحديث رواه أصحاب السنن وغيرهم: سنن أبي داود: كتاب الصوم (2/308)، وسنن الترمذي في كتاب الصوم (3/155)، وقال عنه: حديث حسن صحيح، والنسائي: كتاب الطهارة (1/66)، وسنن ابن ماجة: كتاب الطهارة (1/142)، وأحمد في المسند (4/32، 33, 211)، وابن أبي شيبة (3/101).

ج / 2 ص -529- قال: وقعت على امرأتي في رمضان. قال: هل 1 تجد ما تعتق به رقبة؟ قال: لا. قال: فهل تستطيع أن تصوم شهرين متتابعين؟ قال: لا. قال: فهل تجد ما تطعم ستين مسكيناً؟ قال: لا. قال: ثم جلس، فأُتي النبي صلى الله عليه وسلم بعرق 2 فيه تمر، فقال: تصدّق بهذا. قال: أفقر منا، 3 فما بين لابتيها أهل بيت أحوج إليه منا، فضحك النبي صلى الله عليه وسلم حتى بدت أنيابه، 4 [ثم] قال: اذهب فأطعمْه أهلك". أخرجاه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فهل).
2 العَرَق: بفتحتين، قال في النهاية (3/219): هو زبيل منسوج من نسائج الخوص, وكل شيء مضفور فهو عرق. وقع في هامش المخطوطة التعليق التالي: (العَرَق، بفتحتين وعين مهملة: مكتل يسع خمسة عشر صاعاً)، في المخطوطة: (صاع، وقيل: ثلاثين صاعاً. والفَرَق، بالفاء وفتحتين أو سكون الراء: إناء يسع ستة عشر رطلاً).اهـ ما في المخطوطة. قوله: (ثلاثين صاعاً)، لم أجدها في تحديد المكتل. وانظر: الفتح (4/169) لبيان ورود تفسير العرق والمكتل، وتحديد مواطنها.
3 في المخطوطة: (فعلى أفقر منا)، وما أثبتناه لفظ مسلم، لأن الحديث روايته، وعند البخاري في كفارات الأيمان: (أعَلى أفقر منا).
4 في المخطوطة: (نواجذه)، وهو لفظ البخاري.
5 واللفظ لمسلم، رواه البخاري في كتاب الصوم (4/163, 173)، وفي كتاب الهبة (5/223)، وفي كتاب النفقات (9/513، 514)، وفي كتاب الأدب (10/503, 552)، وفي كتاب كفارات الأيمان (11/595، 596, 597)، ورواه مسلم في كتاب الصيام (2/ 781، 782)، ورواه أيضاً أبو داود في الصوم، والترمذي في الصوم، وأحمد في المسند، وابن ماجة في الصوم، والنسائي وغيرهم.

ج / 2 ص -530- 2366- قال البخاري: 1 ويذكر عن أبي هريرة رفعه: "من أفطر يوماً من [رمضان من] غير عذر 2 ولا مرض، لم يقضه صيام الدهر، وإن صامه" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري تعليقاً، في كتاب الصوم (4/160)، والحديث رواه أصحاب السنن، وابن خزيمة موصولاً، وانظر: سنن أبي داود: كتاب الصوم (2/314، 315)، وسنن الترمذي: كتاب الصوم (3/101)، وسنن الدارمي: كتاب الصوم (1/343)، وسنن ابن ماجة: كتاب الصيام (1/535)، وصحيح ابن خزيمة (3/238)، وأحمد في المسند (2/386, 442, 458, 470)، وعبد الرزاق (4/198)، وابن أبي شيبة (3/105)، ورواه أيضاً النسائي والبيهقي. وانظر: الفتح (4/161)، وكلهم من حديث ابن المطوس عن أبيه. قال البخاري: تفرد أبو المطوس بهذا الحديث، ولا أدري سمع أبوه من أبي هريرة أم لا. وقد أعل هذا الحديث أيضاً بالاضطراب, ففيه ثلاث علل: جهالة حال أبي المطوس, والاضطراب، والشك في سماع أبي المطوس من أبي هريرة، وانظر: الفتح (4/161).
2 كذا في المخطوطة، وهو الموافق لبعض رواة البخاري ونسخه.
3 في المخطوطة: (صام).

ج / 2 ص -531- 2367- وبه قال ابن مسعود 1.
- وقال سعيد بن المسيب والشعبي - وذكر غيرهم 2 -: "يقضي يوما مكانه". من رواية هشام بن سعد عن الزهري، وقد روى له مسلم 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره البخاري عقب حديث أبي هريرة، في كتاب الصوم (4/160)، وقال الحافظ: وصله البيهقي، ووصله من وجه آخر عبد الرزاق (4/199)، وابن أبي شيبة (3/105، 106).
2 عند البخاري: في كتاب الصوم (4/160)، وقال سعيد بن المسيب والشعبي وابن جبير وابراهيم وقتادة وحماد: يقضي يوماً مكانه. وانظر: الفتح (4/162) لمعرفة من وصل تلك الآثار عنهم.
3 كذا هذه العبارة في المخطوطة, ولم يتضح لي المراد منها: فإن كان أراد بها أن ما نقل عن التابعين هو من رواية هشام، فليس كذلك. لكن الذي بدا لي، والله أعلم، أن قوله: وصم يوماً، روي من طريق هشام بن سعد عن الزهري, بسنده عن أبي هريرة، في الحديث السابق، من حديث أبي هريرة رقم (2365)، فهذا نعم. وقد أخرجه أبو داود في سننه في كتاب الصوم (2/314) رقم (2393), وفي هذا الحديث: "كله أنت وأهل بيتك, وصم يوماً، واستغفر الله". وقد اتضح لي من ذكره لمرسل سعيد عند مالك, وهو في حديث أبي هريرة في قصة الذي واقع أهله في نهار رمضان. وأما قوله: وقد روى له كل مسلم, يريد به، والله أعلم، الرد على من طعن في هذه الرواية بأن هشام بن سعد روى له مسلم, قلت: وكذا البخاري تعليقاً، وأصحاب السنن، وهو صدوق له أوهام، وهذا من أوهامه. والله أعلم. وانظر: التهذيب لترجمته (11/39، 41)، لكن هذا اللفظ توبع عليه من قبل إبراهيم بن سعد عند أبي عوانة وعند الدارقطني من حديث أبي أويس وعبد الجبار بن عمر عن الزهري. وانظر: التلخيص (2/207) لترى من تابعه على هذه الجملة.

ج / 2 ص -532- 2368- وهو في الموطإ 1 عن ابن المسيب مرسلاً.
2369- ولأحمد 2 من حديث عمرو بن شعيب [عن أبيه عن جده، مرفوعاً] مثل حديث أبي هريرة، وفيه: "وأمره أن يصوم يوما مكانه".
 - وقال عطاء "فيمن أصبح مفطراً يعتقد أنه من شعبان، فقامت البينة إنه من رمضان، يأكل بقية يومه".
- قال ابن عبد البر: لا نعلم أحداً قاله غير عطاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ: كتاب الصيام (1/297)، وهو في قصة الذي واقع أهله في نهار رمضان, وفي آخره: "وصم يوماً مكان ما أصبت". وقال ابن عبد البر: هكذا هذا الحديث عند جماعة رواة الموطإ مرسلاً, وهو متصل بمعناه في وجوه صحاح, إلا قوله: أن تهدي بدنة، فغير محفوظ. اهـ. وانظر: التلخيص الحبير (2/207)، فقد ذكر تخريج قوله: صم يوماً.
2 مسند أحمد (11/147، 149) ط. أحمد شاكر، ورواه أيضاً البيهقي (4/226)، وانظر: تعليق الشيخ أحمد شاكر على هذا الحديث في المسند، وانظر أيضاً: الفتح (4/172) بشأن القضاء لمن أفسد يومه بإتيان أهله. والله أعلم.

ج / 2 ص -533- 2370- روى زيد بن وهب 1 قال: "كنت جالساً في مسجد رسول الله صلى الله عليه وسلم، في رمضان، في زمن عمر بن الخطاب رضي الله عنه، فأتينا بعساس فيها شراب من بيت حفصة، فشربنا ونحن نرى أنه من الليل. ثم انكشف السحاب، فإذا الشمس طالعة. قال: فجعل الناس يقولون: نقضي يوماً مكانه. فقال عمر: والله لا نقضيه، ما تجانفنا لإثم".
2371- وفي الموطإ 2 أنه قال: "الخطب يسير".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الرزاق في مصنفه (4/179)، وابن أبي شيبة في مصنفه (3/24)، والبيهقي في السنن الكبرى (4/217)، ونسبه في ملخص كنـز العمال (3/342) لأبي عبيد في الغريب. وانظر: التلخيص الحبير (2/211).
2 موطأ مالك (1/303)، ومن طريقه الشافعي، انظر: بدائع المنن (1/263)، ورواه أيضاً عبد االرزاق في مصنفه (4/178)، والبيهقي في السنن الكبرى، من طريق الشافعي عن مالك (4/217)، ثم قال: قال الشافعي: يعني: قضاء يوم مكانه, وعلى ذلك حمله أيضاً مالك بن أنس, ورواه سفيان بن عيينة عن زيد بن أسلم عن أخيه عن أبيه عن عمر, وروي من وجهين آخرين عن عمر مفسراً في القضاء. ثم ذكر ثلاث روايات عن عمر، وفيها التصريح بالقضاء. ثم قال: وفي تظاهر هذه الروايات عن عمر بن الخطاب، رضي الله عنه، في القضاء, دليل على خطإ رواية زيد بن وهب في ترك القضاء. ثم ذكر رواية زيد المارة برقم (2370)، ثم قال: وكان يعقوب بن سفيان الفارسي يحمل على زيد بن وهب بهذه الرواية المخالفة للروايات المتقدمة, ويعدها مما خولف فيه, وزيد ثقة إلا أن الخطأ غير مأمون, والله يعصمنا من الزلل والخطايا بمنه وسعة رحمته. اهـ.

ج / 2 ص -534- 2372- ولهما 1 عن سهل بن سعد قال: "أنزلت: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ} 2 ولم ينْزل: {?مِنَ الْفَجْرِ}فكان رجال 3 إذا أرادوا الصوم ربط أحدهم في رجله الخيط الأبيض والخيط الأسود، ولم يزل 4 يأكل حتى يتبين له رؤيتهما، فأنزل الله بعد: {مِنَ الْفَجْرِ}؛ فعلموا أنه إنما يعني الليل والنهار".
2373- ولهما 5 في حديث عدي بن حاتم: "إنما ذلك سواد الليل وبياض النهار".
2374- ولهما 6 عن ابن عمر، مرفوعاً: "إن بلالاً يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/134)، وفي كتاب التفسير (8/182، 183)، وصحيح مسلم: كتاب الصيام (2/767).
2 سورة البقرة آية: 187.
3 في المخطوطة: (فكان رجالاً).
4 في المخطوطة: (ولا يزال)، وهو رواية البخاري في التفسير، ورواية مسلم أيضاً.
5رواه البخاري في كتاب الصوم (4/132)، وفي كتاب التفسير (8/182)، وصحيح مسلم: كتاب الصوم (2/766، 767)، واللفظ للبخاري، والحديث مرفوع, وهو قول النبي ? لعدي بن حاتم راوي الحديث.
6 رواه البخاري في كتاب الأذان (2/99, 101, 104)، وفي كتاب الصوم (4/136)، وفي كتاب الشهادات (5/264)، وفي كتاب أخبار الآحاد (13/231)، وليس فيها لفظ القاسم إلا في كتاب الصوم (4/136)، ورواه مسلم في كتاب الصيام (2/768)، والحديث رواه مالك والشافعي وأحمد والترمذي والنسائي، وغيرهم.

ج / 2 ص -535- قال القاسم: ولم يكن بين أذانيهما إلا أن يرقى ذا، وينْزل ذا 1.
2375- وللبخاري 2 في حديث عائشة: "فإنه لا يؤذن حتى يطلع الفجر".
2376- وقال زيد بن ثابت: "تسحرنا مع رسول الله صلى الله عليه وسلم، ثم قمنا إلى الصلاة. قلت: 3 كم كان قدر ما بينهما؟ قال: خمسين آية" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان الموجود في المخطوطة: (ولم يكن بينهما إلا أن يرقا هذا وينـزل هذا)، وليس هذا لفظ البخاري، ولا لفظ مسلم.
2 صحيح البخاري: كتاب الصوم (4/136).
3 لفظ الصحيحين: (قلت)، وهو الذي أثبتناه, وكان في المخطوطة: (قيل)، والقائل هو أنس بن مالك لزيد بن ثابت، فهو من رواية صحابي عن صحابي.
4 والحديث متفق عليه، واللفظ لمسلم، رواه البخاري في كتاب المواقيت (2/53، 54)، وفي كتاب الصوم (4/138)، ومسلم في كتاب الصيام (2/771)، وقد رواه البخاري أيضاً في المواقيت من مسند أنس، وذلك بقوله: أن النبي ? وزيد بن ثابت تسحرا... قلنا لأنس: كم كان بين فراغهما من سحورهما ودخولهما في الصلاة؟... والقائل هو قتادة. والجمع بين الحديثين ما ذكره النسائي (4/147) بسنده إلى أنس، قال: "قال رسول الله ?، وذلك عند السحور: يا أنس إني أريد الصيام, أطعمني شيئاً. فأتيته بتمر وإناء فيه ماء, وذلك بعد ما أذن بلال، فقال: يا أنس، انظر رجلاً يأكل معي. فدعوت زيد بن ثابت. فجاء فقال: إني قد شربت شربة من سويق, وأنا أريد الصيام. فقال رسول الله ?: وأنا أريد الصيام. فتسحر معه, ثم قام فصلى ركعتين. ثم خرج إلى الصلاة". قال الحافظ في الفتح (2/54): فعلى هذا، فالمراد بقوله: كم كان بين الأذان والسحور؟ أي: أذان ابن أم مكتوم, لأن بلالاً كان يؤذن قبل الفجر, والآخر يؤذن إذا طلع. اهـ.

ج / 2 ص -536- 2377- وروى سعيد 1 عن ابن عباس: "أن رجلاً قال له: إني أتسحر، فإذا شككت أمسكت. قال ابن عباس: كل ما شككت حتى لا تشك".
2378- وله 2 عن أبي قلابة: "أن الصديق قال، وهو يتسحر: يا غلام. اجف عنا حتى لا يفجأنا 3 الفجر".
2379- ولمسلم 4 عن عمرو بن العاص، مرفوعاً: "فصل ما بين صيامنا وصيام أهل الكتاب: أكلة السحر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روى ابن أبي شيبة قول ابن عباس بلفظه: في مصنفه (3/25, 26).
2 ورواه ابن أبي شيبة (3/10) بنحوه عن سالم بن عبيد الأشجعي، ورواه عبد الرزاق بلفظ قريب من طريق أبي قلابة (4/234)، ورواه أيضاً ابن حزم في المحلى (6/233) بلفظ: حتى نتسحر.
3 في المخطوطة: (لا يجفلنا)، والتصويب من مصنف عبد الرزاق.
4 صحيح مسلم: كتاب الصيام (2/770، 771)، والحديث رواه أيضاً أحمد في المسند (4/ 197)، وأبو داود: كتاب الصوم (2/302، 303)، وسنن الترمذي: كتاب الصوم (3/ 88، 89)، لكن عنده: (فضل) بالضاد المعجمة، وسنن النسائي: كتاب الصيام (4/146)، والدارمي في الصوم (1/338، 339).

ج / 2 ص -537- 2380- ولهما 1 عن أنس، مرفوعاً: "تسحروا، ففي السحور بركة".
2381- ولهما 2 عن سهل بن سعد، مرفوعاً: "لا يزال الناس بخير ما عجلوا الفطر".
 2382- ولأحمد 3 عن أبي ذر، مرفوعاً: "لا تزال أمتي بخير ما عجلوا الإفطار وأخروا السحور".
2383- وللترمذي، 4 - وقال: حسن غريب - عن أبي هريرة، مرفوعاً: "قال الله عز وجل: إن أحب عبادي إلي أعجلهم فطراً" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وليس اللفظ لهما، فلفظهما: (فإن في السحور بركة), وانظر لفظهما: صحيح البخاري: كتاب الصوم (4/139)، وصحيح مسلم: كتاب الصيام (2/770)، والحديث رواه أيضاً الترمذي في كتاب الصوم (3/88)، والنسائي: كتاب الصيام (4/141)، وابن ماجة: كتاب الصيام (1/541)، والدارمي (1/338).
2 صحيح البخاري: كتاب الصوم (4/198)، وصحيح مسلم: كتاب الصيام (2/771)، ورواه أيضاً الترمذي في كتاب الصوم (3/82)، والنسائي في السنن الكبرى، كما في تحفة الأشراف, وابن ماجة في الصوم (1/541) من أهل السنن، ورواه أيضاً مالك (1/288)، وأحمد في المسند (5/331, 334، 336، 337، 339)، والدارمي (1/339).
3 مسند أحمد (5/147, 172).
4 سنن الترمذي: كتاب الصوم (3/83)، وأحمد في المسند (2/237، 238, 329) واللفظ له, وابن خزيمة (3/276).
5 في المخطوطة: (فطوراً)، ولم أجده عندهما.

ج / 2 ص -538- 2384- ولهما 1 عن عمر، مرفوعاً: "إذا أقبل الليل من هاهنا، وأدبر النهار من هاهنا، وغربت الشمس، فقد أفطر الصائم".
 2385- وعن سلمان بن عامر، مرفوعاً: "إذا أفطر أحدكم فليفطر على تمر، فإن لم يجد فليفطر على ماء؛ فإنه 2 طهور". صححه الترمذي 3.
2386- وعن أنس قال: "كان رسول الله صلى الله عليه وسلم يفطر على رطبات قبل أن يصلي. 4 فإن لم يكن 5 [رطبات] فعلى تمرات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/196) واللفظ له، وصحيح مسلم: كتاب الصيام (2/772)، والحديث رواه أيضاً أبو داود في كتاب الصوم (2/304)، والترمذي في كتاب الصوم (3/81)، وأحمد في المسند (1/28, 35, 48, 54).
2 في المخطوطة، زيادة: (له).
3 سنن الترمذي: كتاب الزكاة (3/46، 47)، وكتاب الصوم (3/78، 79) بلفظ قريب. ورواه أحمد واللفظ له، في مسنده (4/17, 18، 19, 213, 214)، وأبو داود في كتاب الصوم بنحوه (2/305)، وابن ماجة بلفظه: كتاب الصيام (1/542)، وصحيح ابن خزيمة (3/278، 279). تنبيه: وقع في صحيح ابن خزيمة: سليمان بن عامر.
4 في المخطوطة، تقديم وتأخير: ( قبل أن يصلي، على رطبات)، وهو كذلك عند الترمذي.
5 في المخطوطة: (يجد).

ج / 2 ص -539- فإن لم يكن 1 [تمرات] 2 حسا حسوات 3 من ماء". رواه أحمد وأبو داود، قال الترمذي: 4 حسن غريب.
2387- ولأحمد 5 عن جابر، مرفوعاً: "من أراد أن يصوم، فليتسحر بشيء".
2388- وله 6 عن أبي سعيد، مرفوعاً: "ولو أن يجرع أحدكم جرعة من ماء، فإن الله وملائكته يصلون على المتسحرين".
2389- وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا ترد دعوتهم: الإمام العادل، والصائم حتى 7 يفطر، ودعوة المظلوم؛ يرفعها الله (عز وجل) دون الغمام يوم القيامة، وتفتح لها أبواب السماء، ويقول: بعزتي لأنصرنّك ولو بعد حين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يجد).
2 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.
3 في المخطوطة: (حثى حثواة).
4 سنن أبي داود: كتاب الصوم (2/306)، ومسند أحمد (3/164) واللفظ لهما، وسنن الترمذي: كتاب الصوم (3/79)، والدارقطني (2/ 185)، وقال: هذا إسناد صحيح.
5 مسند أحمد (3/367, 379).
6 مسند أحمد (3/12, 44).
7 في المخطوطة: (متى).

ج / 2 ص -540- حسنه الترمذي 1.
2390- ولأبي داود 2 عن معاذ بن زهرة أنه بلغه: "أن النبي صلى الله عليه وسلمكان إذا أفطر قال: اللهم لك صُمت، وعلى رزقك أفطرت".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي في كتاب الدعوات بلفظ قريب (5/578)، وفي كتاب صفة الجنة (4/ 672، 673)، ورواه ابن ماجة في كتاب الصوم واللفظ له (1/557)، وأحمد في المسند (2/304، 305, 445)، ورواه أيضاً ابن خزيمة في الصوم (3/199). قلت: وفي إسناده أبو مدله، قال عنه في ابن ماجة: وكان ثقة, وقال الحافظ عنه في التقريب: مقبول, وقال عنه الذهبي في الكاشف: قد وثق, وذكره ابن حبان في الثقات. وقال عنه ابن المديني: لا يعرف، اسمه مجهول، لم يرو عنه غير أبي مجاهد، وهو مولى عائشة، رضي الله عنها. وقد وقع في ابن خزيمة: مولى أبي هريرة, وقال الترمذي: وأبو مدله هو مولى أم المؤمنين عائشة, وإنما نعرفه بهذا الحديث. قلت: وقد روى الترمذي هذا الحديث بأطول عن أبي هريرة، لكن من غير أبي مدله، وذلك في كتاب صفة الجنة، باب ما جاء في صفة الجنة ونعيمها, فأخرجه عن أبي كريب عن محمد بن فضيل عن حمزة الزيات عن زياد الطائي عن أبي هريرة, لكنه قال: هذا حديث ليس اسناده بذاك القوي, وليس هو عندي بمتصل. وقد روى هذا الحديث بإسناد آخر عن أبي مدله عن أبي هريرة عن النبي ?, ورواه أيضاً ابن حبان والبزار. وانظر: الترغيب والترهيب (2/216).
2 سنن أبي داود: كتاب الصوم (2/306)، وانظر: المرقاة (4/258).

ج / 2 ص -541- 2391- وله وللنسائي 1 عن ابن عمر قال: "كان رسول الله صلى الله عليه وسلم إذا أفطر قال: ذهب الظمأ، وابتلت العروق، وثبت الأجر إن شاء الله". قال الحاكم: 2 على شرط البخاري.
2392- وعن زيد بن خالد، مرفوعاً: "من فطّر صائماً، كان له مثل أجره، غير أنه (لا) ينقص 3 من أجر الصائم 4 شيئاً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الصوم (2/306)، وسنن النسائي: كذا في العون (6/483) نقلاً عن المنذري, وكذا في المرقاة (4/258)، والحاكم في المستدرك (1/422)، والدارقطني (2/ 185)، وقال: تفرد به الحسين بن واقد، وإسناده حسن.
2 كذا في المخطوطة، والذي وجدته في المستدرك (1/422): هذا حديث صحيح على الشيخين, فقد احتجا بالحسين بن واقد ومروان بن المقنع. اهـ. لكن الذهبي جعل إشارة البخاري فقط، ثم قال: احتج (خ) بمروان، وهو ابن المقفع، وهو ابن سالم. اهـ. كذا قال. بينما هو من رجال أبي داود والنسائي, وحسين من رجال مسلم، وروى له البخاري تعليقاً. والله أعلم. تنبيه: وقع في المستدرك وفي التلخيص: ابن المقنع، بالنون وصوابه: المقفع، بالفاء, فقد ضبطه الحافظ في التقريب بالقاف والفاء المثقلة.
3 في المخطوطة: (من غير أن ينقص).
4 في المخطوطة: (من أجره).

ج / 2 ص -542- صححه الترمذي 1.
2393- وعن البراء قال: "كان أصحاب محمد 2 صلى الله عليه وسلم إذا كان الرجل 3 صائماً فحضر الإفطار، فنام قبل أن يفطر، لم يأكل ليلته ولا يومه حتى يمسي. وإن قيس بن صرمة الأنصاري كان صائماً، فلما حضر الإفطار أتى امرأته، 4 فقال [لها]: أعندك 5 طعام؟ قالت: لا، ولكن أنطلق فأطلب لك. وكان [يومه] يعمل، فغلبته عيناه. فجاءته امرأته، فلما رأته، قالت: خيبة لك. فلما انتصف النهار، غُشي عليه. فذكر ذلك للنبي صلى الله عليه وسلم، فنَزلت[هذه الآية]: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ}، 6 ففرحوا [بها] فرحاً 7 شديداً، ونزلت: { وَكُلُوا 8وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ} 9 ". 10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الصوم (3/171)، ورواه أيضاً بألفاظ متقاربة: ابن ماجة: كتاب الصيام (1/555)، وأحمد في المسند (4/114، 115, 116) و(5/192)، والدارمي: كتاب الصيام (1/340)، وابن خزيمة (3/277).
2 في المخطوطة: (رسول الله).
3 في المخطوطة، زيادة: (منهم).
4 في المخطوطة: (امرأة).
5 في المخطوطة: (عندك).
6 سورة البقرة آية: 187.
7 في المخطوطة: (فرحوا).
8 في المخطوطة: (فكلوا) بالفاء، وهو خطأ.
9 سورة البقرة آية: 187.
10 سورة البقرة آية: 187.

ج / 2 ص -543- رواه البخاري 1.
2394- ولأبي داود 2 عن ابن عباس: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ}. 3 فكان [الناس] على عهد النبي صلى الله عليه وسلم إذا صلوا العتمة حرم عليهم الطعام والشراب والنساء، وصاموا إلى القابلة. فاختان رجل نفسه، فجامع امرأته، وقد صلى العشاء ولم يفطر. فأراد الله [عز وجل] أن يجعل ذلك يسراً لمن بقي ورخصة ومنفعة، فقال [سبحانه]: {عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ}. 4 وكان هذا مما نفع الله به الناس ورخص لهم ويسر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/129)، والحديث رواه أيضاً أبو داود: كتاب الصوم (2/295)، والترمذي: كتاب التفسير (5/210)، وأحمد في المسند (4/295)، والدارمي (1/337، 338).
2 سنن أبي داود: كتاب الصوم (2/295)، وفي إسناده علي بن حسين بن واقد.
3 سورة البقرة آية: 183، وكان في المخطوطة: {لعلكم تتقون}، لكن ليس ذلك في السنن.
4 سورة البقرة آية: 187.

ج / 2 ص -544- باب ما يكره ويستحب، وحكم القضاء 1
2395- ولهما 2 عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "... إذا كان يوم صوم أحدكم، فلا يرفث ولا يصخب. فإن سابّه أحد أو قاتله، فليقلْ: إني امرؤ صائم".
 2396- وللبخاري 3 عنه، مرفوعاً: "من لم يدعْ قول الزور

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في هامش المخطوطة: (ما يكره ويستحب، وحكم القضاء)، وأضفنا كلمة: (باب) تمشياً مع العناوين.
2 صحيح البخاري: كتاب الصوم (4/118) واللفظ له, وصحيح مسلم: كتاب الصيام (2/806, 807)، ورواه أيضاً مالك في الموطإ (1/310)، وأحمد في المسند (2/245, 257, 273, 286, 306, 313, 356, 399, 461, 462, 465, 474, 495)، وأبو داود (2/307) من كتاب الصوم، والنسائي في كتاب الصيام (4/163، 164)، وابن ماجة في كتاب الصيام (1/539، 540).
3 صحيح البخاري: كتاب الصوم (4/116)، وكتاب الأدب (10/473)، ورواه أيضاً أبو داود: كتاب الصوم (2/307)، والترمذي: كتاب الصوم (3/87)، وابن ماجة في كتاب الصوم (1/539).

ج / 2 ص -545- والعملَ به، فليس لله 1 حاجة (في) أن يدَع طعامه وشرابه".
2397- وقال وكيع عن حماد عن ثابت عن أنس: "إذا اغتاب الصائم أفطر" 2.
- وعن إبراهيم 3 قال: كانوا يقولون: "الكذب يفطر الصائم".
2398- وفيهما 4 من حديث أبي هريرة وغيره، أنه نهاهم عن الوصال وقال: "إني أبيت عند ربي يطعمني 5 ويسقيني".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، زيادة: (فيه).
2 أخرجه ابن أبي شيبة من طريق يزيد بن أبان عنه مرة مرفوعاً بلفظ: "ما صام من ظل يأكل لحوم الناس" (3/4)، وانظر: الدراية في تخريج أحاديث الهداية (1/287) حيث عزاه لإسحاق أيضاً، وعزاه في الفتح الكبير (3/95) لمسند الفردوس أيضاً.
3 ذكره ابن أبي شيبة في مصنفه (3/4).
4 النهي عن الوصال من حديث ابن عمر عندهما، ومن حديث أنس عندهما، ومن حديث عائشة عندهما، ومن حديث أبي هريرة عندهما، ومن حديث أبي سعيد عند البخاري. ورواه غيرهما عن غير هؤلاء أيضاً. وانظر: صحيح البخاري: كتاب الصوم، باب الوصال (4/202)، وباب التنكيل لمن أكثر الوصال (4/205)، وصحيح مسلم: كتاب الصيام، باب النهي عن الوصال في الصوم (2/774).
5 كذا في المخطوطة، والموجود عندهما: (إني أبيت يطعمني ربي ويسقيني).

ج / 2 ص -546- 2399- وفي البخاري: 1 "فأيكم أراد أن يواصل، فليواصل حتى 2 السحر".
2400- ولهما 3 عن عائشة، رضي الله عنها، قالت: "كان رسول الله 4 صلى الله عليه وسلم يدركه الفجر في رمضان (وهو جنب) 5 من غير حلم، فيغتسل ويصوم".
2401- وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من نسي وهو صائم، فأكل أو شرب، فليتمّ صومه؛ فإنما أطعمه الله وسقاه". أخرجاه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/202, 208)، من حديث أبي سعيد الخدري, ورواه أيضاً أبو داود بلفظه: في كتاب الصوم (2/307)، وأحمد في المسند (3/8) بلفظه أيضاً، والدارمي (1/341) بلفظ: (إلى السحر).
2 في المخطوطة: (إلى)، وهو لفظ الدارمي.
3 صحيح البخاري: كتاب الصوم (4/153, 143) بتقديم وتأخير، وصحيح مسلم واللفظ له: كتاب الصيام (2/780).
4 في المخطوطة: (النبي).
5 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش, لكن في المخطوطة أشار إلى موضعه بعد قوله: (حلم)، وهو سبق قلم.
6 واللفظ لمسلم، صحيح البخاري: كتاب الصوم (4/155)، وكتاب الأيمان والنذور (11/549) من غير قوله: (شرب)، وصحيح مسلم: كتاب الصيام (2/808)، والحديث رواه أحمد وأبو داود والترمذي وابن ماجة، كذا في المنتقى.

ج / 2 ص -547- 2402- وللترمذي: 1 "... فإنما هو رزق رزقه الله" 2.
2403- وعنه، مرفوعاً: "من أفطر في شهر رمضان ناسياً، فلا قضاء عليه ولا كفارة". رواه الدارقطني 3 وقال: تفرد به محمد بن مرزوق، 4 وهو ثقة.
2404- وللحاكم، 5 وقال: على شرط مسلم: "من أفطر 6 في رمضان ناسياً، فلا قضاء عليه ولا كفارة".
2405- قال البخاري: 7 وقال ابن عباس: "لا بأس أن يفرق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الصوم (3/100).
2 في المخطوطة: زياده (تعالى).
3 سنن الدارقطني: كتاب الصوم (2/178)، ورواه أيضاً ابن خزيمة (3/339)، والحاكم في المستدرك (1/430)، وقال: هذا حديث صحيح على شرط مسلم، ولم يخرجاه، ووافقه الذهبي. قلت: وقد رواه الدارقطني من رواية ابن سيرين وأبي رافع وأبي سعيد المقبري وعطاء بن يسار وخلاس عن أبي هريرة، نحوه، يترك القضاء، والحديث صحيح.
4 في المخطوطة: (تفرد به ابن مرزوق يعني: محمد).
5 المستدرك (1/430)، وانظر: الحديث السابق، فهو رواية عنه.
6 في المخطوطة: (أكل)، ولم أجد في المستدرك إلا ما أثبته. والله أعلم.
7 صحيح البخاري: كتاب الصوم (4/188)، ووصله مالك وعبد الرزاق، كذا في الفتح والدارقطني...

ج / 2 ص -548- لقول الله تعالى: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}" 1.
2406- وقالت عائشة: "ما كنت أقضي ما (يكون) عليّ من رمضان إلا في شعبان". أخرجاه 2.
2407- عن ابن عمر أن 3 النبي صلى الله عليه وسلم قال في قضاء رمضان: "إن شاء فرّق، وإن شاء تابع". رواه الدارقطني 4 وقال: لم يسنده غير سفيان بن بشر.
2408- وعن عائشة قالت: "نزلت: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ مُتَتَابِعَاتٍ}، فسقطت: "متتابعات".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 185.
2 قلت: ليس اللفظ لهما، إنما هو للترمذي وأحمد، ورواه البخاري بنحوه في كتاب الصوم (4/189)، ومسلم في كتاب الصيام (2/802، 803)، ورواه الترمذي في كتاب الصوم (3/152)، وأحمد في المسند (6/124, 179)، وهو في سنن النسائي: كتاب الصيام (4/ 191)، وابن ماجة: كتاب الصيام (1/533)، وسنن أبي داود كتاب الصوم (2/315).
3 في المخطوطة: (عن).
4 سنن الدارقطني (2/193)، وقال في التعليق، المغني في أسفل السنن: في إسناد هذا الحديث سفيان بن بشر, وتفرد بوصله, وقد صحح الحديث ابن الجوزي وقال: ما علمنا أحداً طعن في سفيان بن بشر...

ج / 2 ص -549- رواه الدارقطني 1 وقال: إسناده صحيح 2.
- وقال البخاري: 3 قال إبراهيم: "إذا فرط 4 حتى جاء رمضان آخر، يصومهما. 5 ولم ير 6 عليه إطعاماً".
2409- ويذكر عن أبي هريرة مرسلاً، وابن عباس: "أنه يطعم، 7 ولم يذكر الله (تعالى) الإطعام" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الدارقطني (2/192)، وفيه: هذا إسناد صحيح, والذي بعده أيضاً، يريد رواية أخرى من قول عائشة، رضي الله عنها، ورواه عبد الرزاق (4/241، 242)، وابن حزم في المحلى (6/261)، والبيهقي في السنن (4/258).
2 الحديثان كتبا في هامش النسخة.
3 ذكره في كتاب الصوم (4/188) تعليقاً, وقال الحافظ في الفتح: وصله سعيد بن منصور.
4 في المخطوطة: (أفطر).
5 في المخطوطة: (أمر بصومهما).
6 في المخطوطة: (ولم يرا).
7 ذكره البخاري تعليقاً، في كتاب الصوم (4/188)، أما أثر أبي هريرة، فقد قال الحافظ في الفتح (4/190): وجدته عنه موصولاً من طرق, ثم ذكر من وصله: عبد الرزاق والدارقطني. وأما قول ابن عباس, فوصله سعيد بن منصور وعبد الرزاق، كذا في الفتح.
8 هذا من قول البخاري، كما قال الحافظ، ذكره عقب أثر أبي هريرة وابن عباس، في كتاب الصوم (4/188، 189).

ج / 2 ص -550- 2410- ثم روى 1 بإسناده عن عائشة، رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "من مات وعليه صيام، صام عنه وليه" 2.
- وقال الحسن: 3 "إن صام عنه ثلاثون 4 رجلاً يوماً واحداً جاز".
- وقال ابن المسيب، 5 في صوم العشر: "لا يصلح حتى يبدأ برمضان".
2411- وروى الأثرم 6 عن ابن عباس: "أنه سئل عن رجل مات وعليه نذر أن يصوم شهراً، وعليه صوم شهر رمضان، قال: أما رمضان فيطعَم عنه، (وأما النذر فيُصام عنه").

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث متفق عليه، فانظره في صحيح البخاري: كتاب الصوم (4/192)، ورواه بلفظه أيضاً، مسلم: كتاب الصوم (2/803) رقم (1147).
2 في المخطوطة: (واليه).
3 ذكره البخاري تعليقاً، في كتاب الصوم (4/192)، وقال الحافظ: وصله الدارقطني في كتاب الذبح.
4 في المخطوطة: (ثلاثين).
5 ذكره البخاري تعليقاً، في كتاب الصوم (4/188)، ووصله ابن أبي شيبة، وذكر مالك نحوه في الموطإ (1/302).
6 ذكره ابن قدامة في المغني (3/143)، وعزاه للأثرم، وذكره عبد الرزاق نحوه (4/240)، وانظر: السنن الكبرى للبيهقي (4/254).

ج / 2 ص -551- 2412- ولأبي داود 1 نحوه.
2413- وقالت عائشة: 2 "يطعَم عنه في (قضاء) رمضان، ولا يُصام". رواه سعيد بإسناد جيد.
2414- ولأبي داود 3 - بإسناد صحيح - عن ابن عباس: "أن سعد (بن عبادة استفتى) رسول الله 4 صلى الله عليه وسلم (فقال): إن أمي ماتت وعليها نذر لم تقضه، فقال رسول الله 5 صلى الله عليه وسلم: اقضه عنها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الصوم (2/315، 316).
2 ذكره ابن قدامة في المغني (3/143).
3 الحديث متفق عليه، فانظره في صحيح البخاري: كتاب الوصايا (5/398)، وفي كتاب الأيمان والنذور (11/583)، وفي كتاب الحيل (12/330)، وصحيح مسلم: كتاب النذر (3/1260)، وسنن أبي داود: كتاب الأيمان والنذور (3/336)، وسنن الترمذي: كتاب النذور والأيمان (4/117)، وسنن النسائي في كتاب الوصايا (6/253، 254)، وفي كتاب الأيمان والنذور (7/20، 21)، وسنن ابن ماجة: كتاب الكفارات (1/688)، ومسند أحمد (1/219)، وموطأ مالك (2/472).
4 كان في المخطوطة: ( أن سعد قال: يا رسول الله، إن أمي...).
5 في المخطوطة: (النبي).

ج / 2 ص -552- 2415- 2416- وذكر البخاري 1 عن ابن عباس وابن عمر: "أن الصلاة المنذورة تقضى عنه".
2417- وفي الموطإ 2 عن عبد الله بن أبي بكر، عن عمته، أنها حدثته (عن جدته): "أنها كانت جعلت على نفسها مشياً إلى مسجد 3 قباء، فماتت ولم تقضه. فأفتى (عبد الله) بن عباس ابنتها: أن تمشي عنها".
2418- وفيه 4 أنه بلغه 5 عن (عبد الله) بن عمر: "(كان يُسأل هل يصوم أحد عن أحد، أو يصلي أحد عن أحد؟) فيقول: 6 لا يصوم أحد عن أحد، ولا يصلي أحد عن أحد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره المصنف بالمعنى, فقد أخرجه البخاري في كتاب الأيمان والنذور (11/583) تعليقاً، قال: وأمر ابن عمر امرأة جعلت أمها على نفسها صلاة بقباء, فقال: صلّي عنها, وقال ابن عباس نحوه. قال الحافظ في الفتح (11/584): وصله مالك, وأخرجه ابن أبي شيبة بسند صحيح... ثم قال الحافظ: جاء عن ابن عمر وابن عباس خلاف ذلك. ثم ذكر الأثرين الآتيين.
2 موطأ مالك: كتاب النذور والأيمان (2/472).
3 في المخطوطة: (مشيا إلى المسجد مسجد...)، وقوله: (المسجد)، ليس في الموطإ.
4 الموطأ: كتاب الصيام (1/303)، وقد عزا هذا القول لابن عباس أيضاً، الحافظ في الفتح (11/584)، وذكره المزي في تحفة الأشراف (5/80)، ونسبه للنسائي في السنن الكبرى، في كتاب الصوم، وساق سنده.
5 كان في المخطوطة: (وفيه عن ابن عمر أنه بلغه)، ثم وضع إشارة التحويل فوق: (عن)، وفوق: (أنه بلغه).
6 في المخطوطة: (انه).

ج / 2 ص -553- باب صيام التطوع
 2419- عن أبي أيوب خالد بن زيد الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من صام رمضان، ثم أتبعه ستاً من شوال، فذاك صيام الدهر". رواه مسلم 1.
2420- وللنسائي وأحمد 2 عن حفصة قالت: "أربع لم يكن يدعهنّ النبي 3 صلى الله عليه وسلم: صيام عاشوراء، والعشر، وثلاثة أيام من كل شهر، والركعتين قبل الغداة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عند مسلم، بلفظ: (كان كصيام)، وهذا اللفظ لأحمد. وانظر: صحيح مسلم: كتاب الصيام (2/823)، والحديث رواه أبو داود: كتاب الصوم (2/324)، وسنن الترمذي: كتاب الصوم (3/132)، وسنن ابن ماجة: كتاب الصيام (1/547)، وأحمد في المسند (5/417, 419)، والدارمي (1/353).
2 سنن النسائي: كتاب الصيام (4/220)، ومسند أحمد (6/287).
3 في المخطوطة: (رسول الله).

ج / 2 ص -554- 2421- ولمسلم 1 عن أبي قتادة، مرفوعاً: "صوم يوم عرفة كفارة 2 سنتين: (سنة) ماضية و(سنة) مستقبلة. وصوم (يوم) عاشوراء كفارة 3 سنة".
2422- ولأحمد وغيره 4 عن أبي هريرة: "نهى رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الصيام (2/819)، واللفظ ليس له، وإنما هو لأحمد في مسنده, وانظر: مسند أحمد (5/295, 304, 308, 310، 311), ورواه أيضاً أبو داود في كتاب الصوم (2/321، 322)، ورواه الترمذي في كتاب الصوم (3/124، 126)، وقد جزأ الحديث وساقه بنفس السند في الموضعين, وابن ماجة في كتاب الصيام (1/551, 553)، وقد جزأه أيضاً وساقه بنفس السند في الموضعين، كما فعل الترمذي. ورواه ابن خزيمة أيضاً (3/288). قلت: قال المجد في المنتقى (2/190) عن هذا الحديث: رواه الجماعة إلا الترمذي, وقوله: إلا الترمذي، لعله سبق قلم، فقد رواه الترمذي بلفظ مسلم، ولم ينبه عليه الشوكاني في الشرح. وقد عزاه النابلسي في ذخائر المواريث للنسائي، في كتاب الصوم, وقد قرأت كتاب الصوم عند النسائي فلم أجده. والله أعلم. وقد عزاه في الفتح الكبير لابن حبان أيضاً.
2 في المخطوطة: (يكفر).
3 في المخطوطة، زيادة: (الماضية), وعند مسلم وأبي داود وابن ماجة والترمذي وابن خزيمة: (التي قبله).
4 مسند أحمد (2/304, 446) بلفظه، ورواه أيضاً أبو داود (2/326)، وابن ماجة بلفظه (1/551)، وابن خزيمة (3/292)، والحاكم (1/434) وصححه على شرط البخاري، وأقره الذهبي، ووقع عنده: مهدي بن حسان, وصوابه: ابن حرب، فتنبه!

ج / 2 ص -555- صلى الله عليه وسلم عن صوم يوم عرفه بعرفات".
2423- وعن أم الفضل: 1 "أنهم شكوا في صوم النبي صلى الله عليه وسلم يوم عرفة، فأرسلت إليه بلبن، فشرب وهو يخطب الناس بعرفة (على بعيره"). أخرجاه 2.
2424- وعن عقبة (بن عامر)، 3 مرفوعاً: "يوم عرفة ويوم النحر وأيام التشريق، عيدنا أهل الإسلام؛ وهي أيام أكل وشرب". صححه الترمذي 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أم الأفضل)، وليس كذلك، ولعله سبق قلم, وهي: لبابة بنت الحارث زوجة العباس بن عبد المطلب, وأم عبد الله بن عباس، وأخت ميمونة بنت الحارث أم المؤمنين، رضي الله عنهم.
2 لم أجد هذا الحديث بهذا اللفظ عندهما، وإنما هو لفظ أحمد في مسنده، وأقرب ألفاظه عندهما: رواية البخاري في كتاب الأشربة، باب الشرب في الأقداح, من غير قوله: وهو يخطب الناس بعرفات، فهذه العبارة لم أجدها عندهما, وانظر الحديث: صحيح البخاري: كتاب الحج (3/510, 513) رقم (1658, 1661)، وكتاب الصوم (4/336، 337)، وكتاب الأشربة (10/69, 70, 85, 98)، وصحيح مسلم: كتاب الصيام (2/791)، ومسند أحمد (6/338, 339, 340)، وسنن أبي داود: كتاب الصوم (2/326)، ورواه مالك في الحج.
3 ما بين المعكوفتين سقط من الأصل, واستدرك بالهامش.
4 سنن الترمذي: كتاب الصوم (3/143)، ورواه أيضاً أبو داود: كتاب الصوم (2/320) رقم (3419)، وسنن النسائي: كتاب الصيام (5/252)، والدارمي (1/355)، والحاكم في المستدرك (1/434)، وابن خزيمة (3/292)، ورواه أحمد أيضاً.

ج / 2 ص -556- 2425- وعن ابن عباس - وسئل عن صوم عاشوراء - فقال: "ما علمت أن رسول الله صلى الله عليه وسلم صام يوماً 1 يطلب فضله على الأيام، إلا هذا اليوم، ولا شهراً 2 إلا هذا الشهر - يعني رمضان -".أخرجاه 3.
2426- ولمسلم 4 عنه قال: "حين 5 صام رسول الله صلى الله عليه وسلم يوم عاشوراء، وأمر بصيامه، قالوا: يا رسول الله (إنه) يوم تعظمه اليهود والنصارى، (فقال رسول الله صلى الله عليه وسلم:) فإذا كان العام المقبل، إن شاء الله، صمنا اليوم التاسع. (قال): فلم يأت العام المقبل، حتى توفي 6 رسول الله صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يوم).
2 في المخطوطة: (شهراً).
3 واللفظ لمسلم، أخرجه البخاري في كتاب الصوم (4/245)، وصحيح مسلم: كتاب الصيام رقم (1132) (2/797).
(4) صحيح مسلم: كتاب الصيام (2/797، 798) رقم (1134)، ورواه أيضاً أبو داود في كتاب الصوم (2/327) رقم (2445).
4 صحيح مسلم: كتاب الصيام (2/797، 798) رقم (1134)، ورواه أيضاً أبو داود في كتاب الصوم (2/327) رقم (2445).
5 في المخطوطة، ومثله في المنتقى: (لما)، وما أثبتثاه هو الموجود في مسلم وأبي داود.
6 المخطوطة: (قبض).

ج / 2 ص -557- 2427- ولأحمد: 1 "صوموا يوم عاشوراء، وخالفوا (فيه) اليهود، وصوموا 2 قبله يوماً، أو بعده يوماً".
 2428- ولمسلم 3 عن أبي هريرة، مرفوعاً: "أفضل الصيام بعد رمضان: شهر الله المحرم".
2429- وله 4 عن عائشة، (رضي الله عنها، قالت): "ما رأيت رسول الله صلى الله عليه وسلم صائماً في العشر قط".
2430- وله 5 عن أبي قتادة: "أن رسول الله صلى الله عليه وسلم سئل عن صوم يوم الاثنين؟ قال: ذاك يوم ولدت فيه، ويوم بعثت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (1/241)، وهو من حديث ابن عباس يرفعه إلى النبي ?.
2 في المخطوطة: (وصوا)، وهو سبق قلم.
3 صحيح مسلم: كتاب الصيام (2/821) رقم (1163), والحديث رواه أبو داود: كتاب الصوم (2/323) رقم (2429)، وسنن الترمذي: كتاب الصوم (3/117)، ورواه النسائي وابن ماجة أيضاً.
4 صحيح مسلم: كتاب الاعتكاف (2/833)، ورواه أيضاً أبو داود: كتاب الصوم (2/ 325)، والترمذي في الصوم (3/129)، ورواه ابن ماجة: كتاب الصوم، رقم (1729) (1/551)، ورواه النسائي أيضاً، كما قال المنذري.
5 صحيح مسلم: كتاب الصيام (2/819)، والحديث رواه أبو داود: كتاب الصوم (2/ 322) بزيادة، ورواه أحمد أيضاً.

ج / 2 ص -558- (أو أُنزل 1 عليّ فيه").
2431- وله 2 عن أبي هريرة، مرفوعاً: "تُعرض أعمال الناس في كل جمعة مرتين: يوم الاثنين ويوم الخميس، فيُغفر لكل عبد مؤمن، إلا عبداً 3 بينه وبن أخيه شحناء؛ فيقال: اتركوا، أو اركوا 4 هذين حتى يفيئا".
 2432- وفي لفظ: 5 "تُفتح أبواب الجنة يوم الاثنين، ويوم الخميس، فيُغفر لكل عبد لا يشرك بالله شيئاً، إلا رجلاً 6... إلخ".
2433- ولأحمد وأبي داود، 7 عن أسامة في حديث: "ذانك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ويوم انزل...)، ثم ضرب على كلمة: (يوم)، بخط دقيق خفيف.
2 صحيح مسلم: كتاب البر والصلة والآداب (4/1988) رقم (37) من الكتاب.
3 في المخطوطة: (إلا عبد).
4 في المخطوطة: (اتركوا واركوا)، ومعنى (اركوا) أي: أخروا.
5 لمسلم من حديث أبي هريرة، رضي الله عنه، أيضاً، في كتاب البر والصلة (4/1987) رقم (35) من الكتاب, والحديث رواه أبو داود والترمذي، كذا في الفتح.
6 في المخطوطة: (إلا رجل).
7 مسند أحمد (5/201)، ومختصراً (205, 209)، ورواه بلفظه: النسائي في كتاب الصيام (4/201، 202)، ورواه أبو داود مختصراً بلفظ أحمد، المختصر: في كتاب الصوم (2/ 325). والله أعلم.

ج / 2 ص -559- يومان 1 تُعرض فيهما 2 الأعمال على رب العالمين، وأحب أن يعرض عملي وأنا صائم".
2434- وعن أبي هريرة (رضي الله عنه) قال: "أوصاني خليلي صلى الله عليه وسلم بثلاث: صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أوتر قبل أن أنام". أخرجاه 3.
2435- ولمسلم 4 نحوه عن أبي الدرداء.
2436- وله 5 عن عائشة أنها سئلت: "أكان 6 رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ذاك يوم)، والحديث عن يومي الاثنين والخميس.
2 في المخطوطة: (فيه).
3 صحيح البخاري: كتاب الصوم (4/326) رقم (1981) واللفظ له، وصحيح مسلم: كتاب صلاة المسافرين (1/499)، والحديث رواه أحمد وأبو داود والترمذي والنسائي والدارمي.
4 صحيح مسلم: كتاب صلاة المسافرين (1/499).
5 صحيح مسلم: كتاب الصيام (2/818) رقم (1160)، والحديث رواه أبو داود في الصوم رقم (2453)، والترمذي رقم (763)، وابن ماجة رقم (1709)، وغيرهم.
6 في المخطوطة: (هل كان...)، وأصل الحديث عند مسلم: عن معاذة العدوية أنها سألت عائشة زوج النبي ?: أكان رسول الله...

ج / 2 ص -560- عليه وسلم يصوم من كل شهر ثلاثة 1 (أيام)؟ قالت: نعم. فقيل لها: من أي أيام الشهر كان يصوم؟ قالت: لم يكن يبالي من أي أيام الشهر يصوم".
2437- ولأحمد والترمذي 2 عن أبي ذر، مرفوعاً: "من صام ثلاثة أيام من كل شهر، فذلك صوم 3 الدهر".
 2438- ولأحمد والترمذي 4 - وحسنه - عنه، مرفوعاً: "(يا أبا ذر) إذا صمت من الشهر (ثلاثة أيام، فصم) ثلاث عشرة، وأربع عشرة، وخمس عشرة".
2439- ولأحمد وأبي داود 5 - معناه - عن قتادة بن ملحان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثلاثاً).
2 سنن الترمذي: كتاب الصوم (3/135)، وصححه, ورواه أيضاً ابن ماجة: كتاب الصيام (1/545) واللفظ له، وأحمد في المسند بمعناه (5/154)، والنسائي: كتاب الصوم (4/ 219).
3 في المخطوطة: (فقد صام).
4 سنن الترمذي واللفظ له: كتاب الصوم (3/134)، والنسائي بنحوه، في كتاب الصيام (4/222، 223) من عدة طرق, وأحمد في المسند (5/177).
5 مسند أحمد (5/27, 28)، وسنن أبي داود: كتاب الصوم (2/328)، وسنن النسائي: كتاب الصيام (4/224, 225)، وابن ماجة: كتاب الصوم (1/545)، وابن سعد في الطبقات (7/43)، والطيالسي (1/196) من منحة المعبود.=

ج / 2 ص -561- ............................................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
تنبيه: وقع عند النسائي: عبد الملك بن أبي المنهال، وعبد الملك بن قدامة بن ملحان, وعند ابن ماجة من رواية شعبة: عبد الملك بن منهال عن أبيه، ومن رواية همام: عبد الملك بن قتادة بن ملحان، وقال ابن ماجة: أخطأ شعبة وأصاب همام, أي: اسمه: قتادة بن ملحان، لا منهال، وهذا ما رجحه البخاري ووهم شعبة أيضاً, وقال ابن حبان: المنهال بن ملحان، وليس في الصحابة من يسمى المنهال غيره. وقال يحيى بن معين: هو خطأ، ومال إلى ما مال إليه البخاري. ومال إليه ابن سعد ورجحه أيضاً في الطبقات. وانظر: التهذيب (6/414) و(8/357)، وتجريد أسماء الصحابة (2/12, 13)، وعون المعبود (7/118، 119)، والطبقات الكبرى (7/43). تنبيه آخر: رواية أحمد والنسائي وابن ماجة والطيالسي وابن سعد: عن أنس بن سيرين عن عبد الملك بن... عن أبيه قتادة أو قدامة أو المنهال بن ملحان. أما عند أبي داود، فالموجود: عن أنس أخي محمد عن ابن ملحان القيسى عن أبيه. وقال الشارح عن قوله: قال، أي: ملحان القيسي، وعند ابن حبان (235) رقم (946) من موارد الظمآن عن المنهال بن ملحان عن أبيه, وأظن قد وقع في سنن أبي داود سقط، فقد قال المنذري في الترغيب (2/249) في معرض تصويبه لقتادة، قال: هكذا وقع في النسائي: عبد الملك بن قدامة، وصوابه: قتادة، كما جاء في أبي داود وابن ماجة. اهـ. لذا فيحمل قوله: ابن ملحان عن أبيه، أي: ابن ابنه، وهو عبد الملك, عن أبيه، وهو قتادة، أو قدامة أو المنهال بن ملحان، فيستقيم السند عند الأئمة، وخاصة أن الذين ذكروا ترجمة قتادة, لم يذكروا رواية أنس بن سيرين عن قتادة، وإنما ذكروا رواية أنس عن عبد الملك بن قتادة، والذين رووا عن قتادة: ابنه عبد الملك، وأبو العلاء يزيد بن عبد الله بن الشخير، وأبو العلاء حيان بن عمر القيسي، وليس له أي: لقتادة سوى حديث واحد. ويقال: مسح النبي ? وجهه ورأسه. والله أعلم. لكن يشكل ما ذكره ابن حبان في الموارد: ولم أجد من ذكر ملحان في الصحابة سوى الذهبي في تجريد أسماء الصحابة (2/93)، نقلاً عن ابن عبد البر وأبي موسى المدني، قال: ملحان بن شبل البكري, وقيل القيسي، والد عبد الملك، له في صوم الأيام البيض, في سنن أبي داود. اهـ. قلت: لكن لا بد من زيادة قتادة في النسب, وأن صحابي الحديث قتادة بن ملحان، لا ملحان، وأن من نسب فقال: ابن منهال أو ابن ملحان، فقد نسبه إلى جده, وما في الموارد سقط منه قتادة. والله أعلم. وانظر: الإصابة (3/533)، والاستيعاب (3/493)، بهامش الإصابة.

ج / 2 ص -562- 2440- ولهما 1 عن عمر (رضي الله عنه قال:) "هذان يومان نهى رسول الله صلى الله عليه وسلم عن صيامهما: يوم فطركم من صيامكم، واليوم الآخر 2 تأكلون فيه من نسككم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/238، 239)، وكتاب الأضاحي (10/24) واللفظ له، وصحيح مسلم: كتاب الصيام (2/799)، والحديث رواه مالك في الموطإ: كتاب العيدين (1/178)، وأحمد في المسند (1/34, 40)، وأبو داود: كتاب الصوم (2/319)، والترمذي بنحوه: كتاب الصوم (3/141، 142)، وغيرهم.
2 في المخطوطة، زيادة: (الذي).

ج / 2 ص -563- 2441- ولمسلم 1 عن نبيشة الهذلي، مرفوعاً: "أيام التشريق أيام أكل وشرب وذكر الله عز وجل".
2442- ولأحمد وأبي داود 2 عن عمرو بن العاص أنه قال لابنه: "كلْ. فهذه الأيام التي كان رسول الله صلى الله عليه وسلم يأمرنا بإفطارها، وينهانا 3 عن صيامها". قال مالك: وهي أيام التشريق.
2443-2444- وفي البخاري 4 عن ابن عمر وعائشة قالا: "لم يرخص في أيام التشريق أن يُصَمن، إلا لمن لم يجد الهدي".
2445- ولهما 5 أن جابراً سئل: "أنهى رسول الله صلى الله عليه وسلم عن صوم يوم الجمعة؟ قال: نعم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: هذا لفط أحمد، وأما لفظ مسلم: (وذكر لله)، وانظر: صحيح مسلم: كتاب الصيام (2/800)، ومسند أحمد (5/75 , 76).
2 سنن أبي داود: كتاب الصوم (2/320) واللفظ له, ومسند أحمد (4/197)، ورواه أيضاً الدارمي (1/356) رقم (1774)، ورواه ابن خزيمة (3/311)، والحاكم في المستدرك (1/ 435)، وأقر الذهبي تصحيحه, ورواه الشافعي (1/275، 276) من بدائع المنن, والبيهقي في السنن (4/297).
3 في المخطوطة: (وينهى)، وهو لفظ أحمد.
4 صحيح البخاري: كتاب الصوم (4/242).
5 صحيح البخاري: كتاب الصوم (4/232)، وصحيح مسلم: كتاب الصيام (2/801)، ورواه النسائي في الكبرى، وابن ماجة في الصوم.

ج / 2 ص -564- 2446- ولهما 1 عن أبي هريرة قال: سمعت النبي 2 صلى الله عليه وسلم يقول: "لا يصوم 3 أحدكم (يوم) الجمعة، إلا يوماً قبله أو بعده".
2447- ولمسلم 4 عنه عن النبي صلى الله عليه وسلم قال: "5 لا تختصوا ليلة الجمعة بقيام من بين الليالي، ولا تخصوا يوم الجمعة بصيام من بين الأيام، إلا أن يكون في صوم يصومه أحدكم".
2448- وللبخاري 6 عن جويرية (بنت الحارث، رضي الله عنها): "أن النبي صلى الله عليه وسلم دخل عليها يوم الجمعة، وهي صائمة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الصوم (4/232)، وصحيح مسلم: كتاب الصيام (2/801)، ورواه أبو داود: كتاب الصوم (2/320)، والترمذي: كتاب الصوم (3/119)، وابن ماجة: كتاب الصيام (1/549)، ورواه أحمد في المسند أيضاً (2/458, 495, 526)، واللفظ هنا للبخاري، ورواه ابن خزيمة (3/315).
2 في المخطوطة: (رسول الله).
3 في المخطوطة: (لا يصومن).
4 صحيح مسلم: كتاب الصيام (2/801).
5 في المخطوطة: (لا تخصوا يوم)، ولعله سبق قلم.
6 صحيح البخاري: كتاب الصوم (4/232)، ورواه أيضاً أبو داود بلفظه: كتاب الصوم (2/321)، وأحمد في المسند (6/324, 430).

ج / 2 ص -565- فقال: 1 أصمت أمس؟ قالت: لا. قال: تريدين 2 أن تصومي غداً؟ قالت: لا. قال: فأفطري".
2449- ولأحمد 3 عن أبي هريرة، مرفوعاً: "(إن) يوم الجمعة يوم عيد، فلا تجعلوا يوم عيدكم يوم صيامكم، إلا أن تصوموا قبله أو بعده".
2450- وللترمذي 4 - وحسنه -: "لا تصوموا يوم السبت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال).
2 في المخطوطة: (أتريدين).
3 مسند أحمد (2/303, 532)، ورواه أيضاً ابن خزيمة (3/315، 316)، والحاكم في المستدرك (1/437)، وقال: هذا حديث صحيح الإسناد, ولم يخرجاه, إلا أن أبا بشر لم أقف على اسمه... وقال الذهبي: مجهول, وقال الحاكم: وشاهد هذا – أي: الحديث - بغير هذا اللفظ مخرج في الكتابين، وقال الذهبي: وشاهده في الصحيحين. قلت: قال الإمام أحمد عن أبي بشر: هو مؤذن جامع دمشق، وقال ابن خزيمة: هذا شامي. ورواه أيضاً البزار، كما في التلخيص.
4 سنن الترمذي، وليس اللفظ له، كتاب الصوم (3/120)، ورواه أبو داود، بلفظ الترمذي: كتاب الصوم (2/320، 321) رقم (2421)، وابن ماجة واللفظ له: كتاب الصيام (1/550)، ورواه أيضاً أحمد في المسند (4/189) و(6/368)، والدارمي (1/ 352)، ورواه الحاكم في المستدرك (1/435)، وقال: هذا حديث صحيح على شرط البخاري ولم يخرجاه, وله معارض بإسناد صحيح، وقد أخرجاه، يريد: حديث جويرية. ورواه أيضاً ابن حبان رقم (940) من الموارد، والطبراني والبيهقي، وصححه ابن السكن. قلت: والحديث رواه أبو داود والترمذي وابن ماجة والدارمي والحاكم وابن خزيمة وأحمد، من حديث عبد الله بن بسر عن أخته الصماء. ورواه أحمد وابن ماجة من حديث عبد الله بن بسر نفسه، وقيل: عن عبد الله عن أبيه بسر, وقيل: عنه عن الصماء عن عائشة, وهذا التلون في الحديث الواحد بالإسناد الواحد مع اتحاد المخرج، يوهن راويه وينبئ بقلّة ضبطه, إلا أن يكون من الحفاظ المكثرين المعروفين بجمع طرق الحديث, فلا يكون ذلك دالاً على قلة ضبطه. قال الحافظ في التلخيص: وليس الأمر هنا كذا. وأيضاً عورض هذا الحديث بما هو أصح منه كحديث جويرية السابق، وبحديث أم سلمة وعائشة القادمين، لذا قال أبو داود عقب هذا الحديث: وهذا حديث منسوخ. ونقل عن الإمام مالك: هذا كذب. ونقل عن الزهري: هذا حديث حمصي. ونقل عن الأوزاعي: ما زلت له كاتماً حتى رأيته انتشر. وقال النسائي: هذا حديث مضطرب. والله أعلم. وقال الحافظ في توجيه قول أبي داود: هذا حديث منسوخ: يمكن أن يكون أخذه من كونه ? كان يحب موافقة أهل الكتاب في أول الأمر, ثم في آخر أمره قال: خالفوهم؛ فالنهي عن صوم يوم السبت يوافق الحالة الأولى, وصيامه إياه يوافق الحالة الثانية, وهذه صورة النسخ. والله أعلم. وانظر: التلخيص الحبير (2/216، 217)، والترغيب والترهيب (2/254). ملحوظة: كتب في هامش المخطوطة التعليق التالي: (وقال أبو داود: منسوخ, وقال النسائي: هذه أحاديث مضطربة).

ج / 2 ص -566- إلا فيما افترض (الله) عليكم. فإن لم يجد أحدكم إلا عود عنب أو لحاء شجرة فليمصه". وقال مالك: هذا كذب.

ج / 2 ص -567- 2451- ولأحمد والنسائي 1 عن أم سلمة: "كان (رسول الله صلى الله عليه وسلم) يصوم يوم السبت و (يوم) الأحد (أكثر مما يصوم من الأيام)، ويقول: إنهما عيدا المشركين 2 فأنا 3 أحب أن أخالفهم". صححه جماعة، وإسناده جيد.
2452- وللترمذي 4 - وحسنه- عن عائشة (قالت): "كان رسول الله صلى الله عليه وسلم يصوم من الشهر السبت والأحد والاثنين، ومن الشهر الآخر: الثلاثاء والأربعاء 5 والخميس".
2453- وعن أبي هريرة (رضي الله عنه) أن رسول الله صلى الله عليه وسلم قال: "لا يحل للمرأة 6 أن تصوم وزوجها شاهد إلا بإذنه، ولا تأذن في بيته إلا بإذنه، وما أنفقت من نفقة عن 7 غير أمره، فإنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (6/323، 324)، ونسبه الحافظ في التلخيص للنسائي، ورواه ابن خزيمة (3/ 318) بطوله, وابن حبان (234) رقم (941, 942) من موارد الظمآن، والحاكم في المستدرك، وقال: بإسناد صحيح (1/436)، وأقره الذهبي، والبيهقي في السنن الكبرى (4/303).
2 في المخطوطة: (وهما عيدان للمشركين).
3 في المخطوطة: (وأنا).
4 سنن الترمذي: كتاب الصوم (3/122) رقم (746).
5 في المخطوطة: (الاربع).
6 في المخطوطة: (لامرأة).
7 في المخطوطة: (من).

ج / 2 ص -568- يؤدى 1 إليه شطره". رواه البخاري 2.
2454- ولمسلم: 3 "ولا تأذن في بيته وهو شاهد، إلا بإذنه".
2455- ولأحمد وأبي داود 4 عن أبي سعيد، قول صفوان: "يا رسول الله، أما قولها: يضربني إذا صليت، فإنها تقرأ بسورتين وقد نهيتها 5. قال: فقال: لو كانت سورة واحدة لكفت الناس. وأما قولها: يفطرني، فإنها تنطلق فتصوم، 6 وأنا رجل شاب فلا أصبر، فقال رسول الله صلى الله عليه وسلم يومئذ: لا تصوم امرأة إلا بإذن زوجها. وأما قولها:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يرد).
2 بل الحديث متفق عليه، رواه البخاري في كتاب النكاح (9/295)، ومسلم: كتاب الزكاة (2/711)، وسيأتي بعض لفظه في الحديث التالي. ورواه أيضاً أحمد في المسند (2/ 316)، ومختصراً (2/444, 476, 500)، والترمذي مختصراً أيضاً، في كتاب الصوم (3/ 151)، وأبو داود مختصراً (2/330) من كتاب الصوم, وابن ماجة مختصراً (1/560) في الصيام أيضاً, والدارمي (1/344), وفي بعض هذه الروايات زيادة: في غير رمضان.
3 صحيح مسلم: كتاب الزكاة (2/711).
4 سنن أبي داود: كتاب الصوم (2/330) رقم (2459)، ومسند أحمد (3/80, 84, 85)، وأخرجه الحاكم في المستدرك، وصححه على شرط الشيخين، وأقره الذهبي (1/436)، واللفظ لأبي داود.
5 في المخطوطة: (نهيتنا).
6 في المخطوطة: (وتصوم).

ج / 2 ص -569- لا أصلي حتى تطلع الشمس، فإنا أهل بيت قد عرف لنا ذاك، 1 لا نكاد نستيقظ حتى تطلع الشمس. قال: فإذا استيقظت فصلِّ".
2456- وعن أنس رضي الله عنه: "دخل النبي صلى الله عليه وسلم على أم سليم، فأتته بتمر وسمن، قال: 2 أعيدوا سمنكم في سقائه، وتمركم في وعائه؛ 3 فإني صائم. ثم قام إلى ناحية من البيت فصلى غير المكتوبة، فدعا لأم سليم وأهل بيتها. فقالت أم سليم: يا رسول الله، إن لي خويصة، قال: ما هي؟ قالت: خادمك أنس. فما ترك خير آخرة ولا دنيا إلا دعا لي به: اللهم ارزقه مالاً وولداً (وبارك له). فإني لمن أكثر الأنصار مالاً. وحدثتني ابنتي أمينة أنه دفن لصلبي مقدم الحجاج البصرة، بضع وعشرون 4 ومائة". رواه البخاري 5.
2457- ولهما 6 عن ابن عمرو، مرفوعاً: "لا صام من صام الأبد، مرتين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ذلك).
2 في المخطوطة: (فقال).
3 في المخطوطة، تقديم وتأخير: ( أعيدوا تمركم في وعائه، وسمنكم في سقائه).
4 في المخطوطة: (بضع وعشرين ومائة).
5 صحيح البخاري: كتاب الصوم (4/228) رقم (1982)، وانظر: الأرقام (6334, 6344, 6378, 6380)، والحديث رواه غيره.
6 صحيح البخاري: كتاب الصوم (4/221) رقم (1977) واللفظ له, وصحيح مسلم: كتاب الصيام (2/815، 816)، ولم يذكر: (مرتين )، ورواه النسائي في الصيام (4/206, 214)، وابن ماجة في الصيام (1/544).

ج / 2 ص -570- 2458- ولمسلم 1 في حديث أبي قتادة: "لا صام ولا أفطر".
2459- وعن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم: "لا يقولنّ أحدكم: (إني) صمت رمضان كله وقمته (كله)، فلا أدري أكره التزكية، أو قال: لا بد من نومة أو رقدة". رواه أحمد وأبو داود 2.
2460- ولهما 3 عن ابن عباس، (رضي الله عنهما قال:) "ما صام رسول الله صلى الله عليه وسلم شهراً 4 كاملاً قط 5 غير رمضان. وكان يصوم إذا صام حتى يقول القائل: لا والله لا يفطر، ويفطر إذا أفطر حتى يقول القائل: لا والله لا يصوم".
2461- ولهما 6 عن أنس نحوه، ولفظه: "كان (رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الصيام (2/819).
2 سنن أبي داود واللفظ له: كتاب الصوم (2/319)، ومسند أحمد (5/39, 40, 41, 48, 52)، ورواه أيضاً النسائي: كتاب الصيام (4/130).
3 صحيح البخاري: كتاب الصوم (4/115)، وصحيح مسلم: كتاب الصيام (2/811) واللفظ له.
4 في المخطوطة: (شهر).
5 في المخطوطة، تقديم وتأخير: (قط شهر كاملاً)، كذا.
6 صحيح البخاري: كتاب الصوم (4/115) واللفظ له، وصحيح مسلم بلفظ: قد صام قد صام... قد أفطر قد أفطر، في كتاب الصيام (2/812) رقم (1158).

ج / 2 ص -571- صلى الله عليه وسلم) يفطر من الشهر حتى نظن أن لا يصوم (منه)، ويصوم حتى نظن أن لا يفطر منه شيئاً".
2462- ولمسلم 1 عن عائشة: "والله إن صام 2 شهراً 3 معلوماً سوى رمضان، حتى مضى لوجهه، ولا أفطره حتى يصيب منه".
2463- وعن عبد الله بن عمرو قال: "أخبر رسول الله صلى الله عليه وسلم أني أقول: 4 لأقومنّ الليل، ولأصومنّ النهار ما عشت، فقال رسول الله صلى الله عليه وسلم: آنت الذي تقول ذلك؟ فقلت (له): قد قلته يا رسول الله. فقال رسول الله صلى الله عليه وسلم: فإنك 5 لا تستطيع ذلك؛ فصم وأفطر، (ونم) وقم، وصم من الشهر ثلاثة أيام؛ فإن الحسنة بعشر أمثالها، وذلك مثل صيام الدهر. قال: قلت: 6 فإني أطيق أفضل من ذلك. قال: صم يوماً وأفطر يومين. (قال:) قلت: فإني أطيق أفضل من ذلك يا رسول الله. قال: صم يوماً وأفطر يوماً، وذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الصيام (2/809، 810)، ورواه أحمد في مسنده (6/218).
2 في المخطوطة: (إن صام رسول الله صلى الله عليه وسلم)، وهذا لا يوجد في مسلم ولا أحمد, وأصل الحديث عندهما، واللفظ لمسلم: عن عبد الله بن شقيق قال: قلت لعائشة، رضي الله عنها: هل كان النبي ? يصوم شهراً معلوماً سوى رمضان؟ قالت:... فذكرت الحديث.
3 في المخطوطة: (شهر)، وهو لحن.
4 في صحيح مسلم: (أنه يقول)، وأما باقي الحديث فلفظه.
5 في المخطوطة: (انك).
6 في المخطوطة، زيادة: (يا رسول الله).

ج / 2 ص -572- صيام داود (عليه السلام)، وهو أعدل الصيام. قال: قلت: فإني أطيق أفضل من ذلك. قال رسول الله صلى الله عليه وسلم: لا أفضل من ذلك. قال عبد الله (بن عمرو، 1 رضي الله عنهما): لأن أكون قبلتُ الثلاثة الأيام التي قال رسول الله صلى الله عليه وسلم أحب إلي من أهلي ومالي". أخرجاه 2.
2464- وفي رواية لهما: 3 "إنك إذا فعلت ذلك هجمت له العين وتفهمت له النفس، - وذكر (صوم) داود... - ولا يفر إذا لاقى".
2465- وفي رواية: 4 "فإن لجسدك عليك حقاً، وإن لعينك عليك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: قال ذلك بعد ما كبرت سنه، ورق عظمه، وعجز عن المحافظة على ما التزمه, لكنه بقي مثابراً على ذلك، كما في رواية البخاري وأحمد.
2 صحيح البخاري: كتاب الصوم (4/220, 221, 217, 218, 224)، وصحيح مسلم واللفظ له: كتاب الصيام (2/812).
3 صحيح البخاري واللفظ له: كتاب الصوم (4/224)، وصحيح مسلم بلفظ: (نهكت) كتاب الصيام (2/815، 816).
4 لم أجد هذا الحديث بهذا اللفظ عند واحد، وإنما هو مركب من رواية البخاري ورواية عند مسلم: فعند البخاري، عدا قوله: "وأن لولدك عليك حقاً"، فليست هذه عنده، إنما هي موجودة عند مسلم, وانظر: صحيح البخاري: كتاب الصوم (4/218)، وكتاب الأدب (10/531)، وصحيح مسلم: كتاب الصيام (2/813, 814, 817، 818)، ومسند أحمد رقم (6867), والنسائي: كتاب الصيام (4/211).

ج / 2 ص -573- حقاً، وإن لزوجك عليك حقاً، وإن لزورك عليك حقاً، وإن لولدك عليك حقاً".
 2466- ولهما 1 عنه، مرفوعاً: "إن أحب الصيام إلى الله صيام داود، وأحب الصلاة إلى الله صلاة داود (عليه السلام): كان 2 ينام نصف الليل، ويقوم ثلثه، وينام سدسه. وكان يصوم يوماً، ويفطر يوماً".
2467- ولمسلم 3 عنه: "أن 4 (رسول الله صلى الله عليه وسلم) قال له: صم يوماً، ولك أجر ما بقي. قال: إني أطيق [أكثر] 5 من ذلك. قال: صم يومين، ولك أجر ما بقي. قال: إني أطيق أكثر من ذلك. قال: صم ثلاثة أيام، ولك أجر ما بقي. قال: إني أطيق أكثر من ذلك. قال: صم أربعة أيام، ولك أجر ما بقي. قال: إني أطيق أكثر من ذلك. قال: (صم أفضل الصيام عند الله؛ 6 [صوم داود عليه السلام]: كان 7 يصوم يوماً ويفطر يوماً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 واللفظ لمسلم، صحيح البخاري: كتاب التهجد (3/16)، وكتاب أحاديث الأنبياء (6/455)، وصحيح مسلم: كتاب الصيام (2/816)، والحديث رواه أحمد وأصحاب السنن سوى الترمذي.
2 في المخطوطة: (وكان) بزيارة الواو.
3 صحيح مسلم: كتاب الصيام (2/817).
4 في المخطوطة: (أنه قال له).
5 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.
6 في المخطوطة: (إلى الله ?).
7 في المخطوطة: (وكان).

ج / 2 ص -574- 2468- وله 1 في بعض ألفاظه: "فدخل علي، فألقيت له 2 وسادة من أدم حشوها ليف، فجلس على الأرض، وصارت الوسادة بيني وبينه".
2469- وعن عامر بن مسعود، مرفوعاً: "الغنيمة الباردة: الصوم في الشتاء". قال الترمذي: 3 هذا (حديث) مرسل، عامر (بن مسعود) لم يدرك النبي صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الصيام (2/817).
2 في المخطوطة: (فألقية إليه).
3 سنن الترمذي: كتاب الصوم (3/162)، ورواه أحمد في المسند (4/335)، ورواه أيضاً: ابن خزيمة (3/309)، والبيهقي في السنن الكبرى (4/296، 297)، وقد وقع عند ابن خزيمة: (مالك بن مسعود)، وقد نبه محقق الكتاب إلى أنه كان في الأصل: (عامر)، وقد شطب وكتب (مالك)، وهذا تصرف من بعض الرواة, والحديث مرسل، كما قال الترمذي.

ج / 2 ص -575- باب الاعتكاف 1
2470- وعن عبد الله بن عمر (رضي الله عنهما، قال): "كان رسول الله صلى الله عليه وسلم يعتكف العشر الأواخر من رمضان". أخرجاه 2.
2471- ولهما 3 عن أبي هريرة، مرفوعاً: "لا تشد الرحال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتب في هامش المخطوطة: (الاعتكاف)، وأضفنا كلمة: (باب) تمشياً مع الأبواب.
2 صحيح البخاري: كتاب الاعتكاف (4/271)، وصحيح مسلم: كتاب الاعتكاف (2/ 830)، ورواه أبو داود في الصوم (2/332)، وابن ماجة في الصيام (1/564)، ومسند أحمد (2/133).
3 صحيح البخاري: كتاب فضل الصلاة في مسجد مكة والمدينة (3/63, 70) واللفظ له, وفي كتاب الصوم (4/240، 241)، وصحيح مسلم: كتاب الحج (2/1014) رقم (1397) و(2/975، 976) رقم (827), ورواه أبو داود في المناسك (2/216) رقم (2033)، ورواه النسائي في المساجد (2/37، 38)، وابن ماجة وأحمد (2/234, 238, 278, 501).

ج / 2 ص -576- إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجد الرسول (صلى الله عليه وسلم)، والمسجد الأقصى".
2472- وقالت ميمونة للتي 1 نذرت أن تصلي في بيت المقدس: "اجلسي، (فكلي ما صنعت)، وصلّي في مسجد الرسول (صلى الله عليه وسلم)، فإني سمعت رسول الله صلى الله عليه وسلم يقول: صلاة فيه..." الحديث إلى آخره. رواه مسلم 2.
2473- وعن عائشة (رضي الله عنها، قالت): "كان رسول الله 3 صلى الله عليه وسلم إذا أراد أن يعتكف، صلى الفجر، ثم دخل معتكفه. وإنه أمر بخبائه فضُرب، أراد الاعتكاف في العشر الأواخر من رمضان، فأمرت زينب بخبائها فضُرب، وأمر غيرها من أزواج النبي صلى الله عليه وسلم بخبائه فضُرب. فلما صلى (رسول الله صلى الله عليه وسلم) الفجر، نظر، فإذا الأخبية، فقال: 4 آلبر تُرِدن 5؟ فأمر بخبائه 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (للذي).
2 صحيح مسلم: كتاب الحج (2/1014) رقم (1396)، والحديث عنده: "أن امرأة اشتكت شكوى فقالت: إن شفاني الله لأخرجنّ فلأصلينّ في بيت المقدس. فبرأت, ثم تجهزت تريد الخروج. فجاءت ميمونة زوج النبي ?, تسلّم عليها, فأخبرتها ذلك. فقالت: اجلسي.. ثم ذكرت الحديث وفيه: صلاة فيه أفضل من ألف صلاة فيما سواه من المساجد, إلا مسجد مكة". والحديث رواه النسائي في الحج.
3 في المخطوطة: (النبي).
4 في المخطوطة: (قال).
5 في المخطوطة: (يردن).
6 في المخطوطة: (ببنائه).

ج / 2 ص -577- فقُوّض، وترك الاعتكاف في (شهر) رمضان، حتى اعتكف (في) العشر الأول من شوال". أخرجاه 1.
2474- وفي رواية: 2 "أن رسول الله صلى الله عليه وسلم ذكر أن يعتكف العشر الأواخر من رمضان، فاستأذنته عائشة، فأذن لها".
2475- وروى ابن بطة 3 عن عائشة في المعتكفات إذا حضن: 4 "أمر رسول الله صلى الله عليه وسلم بإخراجهن من 5 المسجد، وأن يَضربن الأخبية في رحبة المسجد حتى يطهرن". إسناده جيد، 6 وقاله أحمد 7 في بعض أجوبته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 واللفظ لمسلم، رواه البخاري في كتاب الاعتكاف (4/275, 277, 283, 284, 285)، وصحيح مسلم: كتاب الاعتكاف (2/831)، والحديث رواه أبو داود (2/331)، والنسائي في المساجد (2/44، 45)، وابن ماجة (1/563)، وأحمد (6/226)، وعبد الرزاق (4/352، 353)، والحميدي (1/99، 100).
2 للبخاري: كتاب الاعتكاف (4/285)، ورواه أحمد في المسند (6/84).
3 كذا في المخطوطة.
4 في المخطوطة: (احضن).
5 في المخطوطة: (عن).
6 ذكره ابن قدامة في المغني (3/209)، وعزاه لأبي حفص.
7 ذكره ابن قدامة في المغني (3/209) بنحوه.

ج / 2 ص -578- 2476- وللبخاري 1 عن أبي هريرة (رضي الله عنه قال): "كان النبي صلى الله عليه وسلم يعتكف في كل رمضان عشرة أيام، فلما كان العام الذي قبض فيه، اعتكف عشرين يوماً".
2477- وعن عائشة قالت: "إن (كان) رسول الله صلى الله عليه وسلم وسلم ليدخل رأسه وهو في المسجد فأرجّله. وكان لا يدخل البيت إلا لحاجة إذا كان معتكفاً" 2.
2478- وفي لفظ لهما: 3 "... إلا لحاجة الإنسان، فأغسله وأنا حائض". أخرجاه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الاعتكاف (4/284، 285)، وفي كتاب فضائل القرآن (9/43)، ورواه أبو داود في الصوم (2/332)، وابن ماجة في الصيام (1/562)، وأحمد في المسند (2/336, 355)، والدارمي (1/358).
2 أخرجه البخاري في كتاب الاعتكاف (4/273)، وصحيح مسلم: كتاب الحيض (1/ 244)، والحديث رواه مالك وأحمد وأبو داود والترمذي وابن ماجة.
3 كذا في المخطوطة، وأنا أظن أن هذا ليس حديثاً واحداً، وإنما هو حديثان أُدمجا: فالحديث الأول: وكان لايدخل البيت إلا لحاجة الإنسان، وهو جزء من حديث عند مسام في كتاب الحيض، رقم (6) (1/244)، ولم يروه البخاري بهذا اللفظ. فقد قال الحافظ في الفتح (4/ 273) عند قوله: وكان لا يدخل البيت إلا لحاجة: زاد مسلم: إلا لحاجة الإنسان. وقد رواه بهذا اللفظ مع مسلم: مالك في الموطإ (1/312)، وأحمد في المسند (6/104, 181, 235, 262, 281)، والترمذي في كتاب الصوم (3/167). والحديث الثاني: قوله: فأغسله وأنا حائض. فهو جزء من حديث رواه الجماعة أيضاً، ولفظه: "كان رسول الله ? يخرج إلي رأسه من المسجد وهو معتكف، فأغسله وأنا حائض". فقد رواه البخاري في كتاب الحيض (1/403) رقم (301)، وفي كتاب الاعتكاف (4/274) رقم (2031)، وأخرجه مسلم في كتاب الحيض (1/244) رقم (8, 10)، ورواه أيضاً غيرهما.

ج / 2 ص -579- 2479- زاد مسلم: 1 "إن كنت لأدخل البيت للحاجة، والمريض فيه، فما أسأل عنه إلا وأنا مارة".
2480- وللبخاري 2 عنها: "أن النبي صلى الله عليه وسلم اعتكف معه بعض نسائه 3 وهي مستحاضة، ترى الدم، فربما وضعت الطست تحتها من الدم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الحيض (1/244)، والحديث رواه ابن ماجة في كتاب الصيام (1/ 565)، وأحمد في المسند (6/81). وهذا الحديث هو أول الحديث رقم (2477). قلت: وقد عزا المجد في المنتقى (2/204) رقم (2279) للبخاري أيضاً، وذلك لقوله بعد ذكره لثلاثة أحاديث: هذا ثانيها، متفق عليهن, ولم أجد هذا اللفظ عند البخاري.
2 صحيح البخاري: كتاب الحيض (1/411)، وكتاب الاعتكاف (4/281)، ورواه أيضاً أحمد (6/131)، وابن ماجة في الصيام (1/566)، والدارمي (1/176).
3 في المخطوطة: (أزواجه).

ج / 2 ص -580- 2481- ولهما 1 - في حديث صفية لما زارته -: "فتحدثت عنده ساعة ثم قامت تنقلب، فقام النبي صلى الله عليه وسلم معها يقلبها، 2 حتى (إذا) بلغت باب المسجد عند باب أم سلمة مر رجلان من الأنصار..." الحديث.
2482- ولهما 3 عن ابن عمر: "أن عمر سأل النبي صلى الله عليه وسلم قال: 4 كنت نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام، قال: أوف بنذرك".
2483- وفي رواية لمسلم: 5 "أن أعتكف يوماً".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب الاعتكاف (4/278, 281، 282) وبأرقام (3101, 3281, 6219, 7171)، وصحيح مسلم: كتاب السلام (4/1712، 1713) رقم (2174).
2 في المخطوطة: (ليقلبها).
3 صحيح البخاري: كتاب الاعتكاف (4/274, 284)، وفي كتاب الأيمان, وفي كتاب المغازي برقم (4320, 6697) واللفظ له, وصحيح مسلم: كتاب الأيمان (3/1277) رقم (1656)، ورواه أيضاً أبو داود في الأيمان (3/242)، والترمذي في النذور (4/112، 113)، والنسائي في الأيمان (7/21, 22)، وأحمد في المسند (1/37) و(2/20, 153)، والدارقطني (2/ 201).
4 في المخطوطة: (فقال).
5 صحيح مسلم: كتاب الأيمان (3/1277)، وهو عند النسائي بنحوه (7/22).

ج / 2 ص -581- 2484- ورواه أبو داود، 1 فقال: 2 "اعتكف وصم".
 2485- ولأحمد وأبي داود 3 عن أبي بن كعب: "أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان، فلم يعتكف عاماً، فلما كان العام المقبل اعتكف عشرين ليلة" 4.
2486- وللترمذي 5 - معناه- عن أنس، وقال: صحيح غريب.
2487- ولأبي داود عن عائشة قالت: "السنة 6 على المعتكف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن أبي داود: كتاب الصوم (2/334) رقم (2474)، ورواه النسائي والدارقطني أيضاً، وفي إسنادهم عبد الله بن بديل, وهو ضعيف، أفاده الحافظ في الفتح (4/274).
2 في المخطوطة: (وقال).
3 سنن أبي داود واللفظ له: كتاب الصوم (2/331) رقم (2463)، ومسند أحمد (5/141) بنحوه، ورواه ابن ماجة في كتاب الصيام (1/562، 563) بلفظ قريب، ورواه ابن حبان (229) رقم (917) من موارد الظمآن, وابن خزيمة (3/346)، وقد زاد أحمد وابن ماجة (فسافر سنة)، وعند ابن حبان: (فسافر).
4 في المخطوطة: (يوماً)، وهو لفظ أحمد وابن ماجة.
5 كتاب الصوم (3/116).
6 سنن أبي داود: كتاب الصوم (2/333، 334)، قال المنذري: وأخرجه النسائي، وليس فيه: (قالت: السنة)، وانظر: كلام ابن القيم على هذا الحديث في شرحه (7/145) من عون المعبود، وانظر: فتح الباري (4/373).

ج / 2 ص -582- أن لا يعود مريضاً، ولا يشهد جنازة، ولا يمس امرأة، ولا يباشرها، ولا يخرج لحاجة إلا لما لا بد (منه). ولا اعتكاف إلا بصوم، ولا اعتكاف إلا في مسجد جامع".
2488- "دخل أبو بكر على امرأة (من أحمس، يقال لها: زينب) فرآها لا تكلم، 1 فقال: ما لها لا تكلم؟ 2 قالوا: حجت مصمتة قال 3 لها: تكلمي، فإن هذا لا يحل؛ 4 هذا من عمل الجاهلية". رواه البخاري 5.
2489- وعن ابن عباس أنه سئل عن امرأة جعلت على نفسها أن تعتكف في مسجد بيتها، فقال: "بدعة، وأبغض الأعمال إلى الله البدع".
- وقال إبراهيم: 6 "كانوا يحبون لمن يعتكف العشر الأواخر من رمضان، أن يبيت ليلة الفطر في المسجد، ثم يغدو من المسجد إلى المصلى".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فأبت أن تتكلم)، وكتب في الهامش: (فكلمها)، ووضع إشارة قبل قوله: (فأبت)، لتكون العبارة: (فكلمها فأبت...).
2 في المخطوطة: (ما بال هذه؟).
3 في المخطوطة: (فقال).
4 كان في المخطوطة: (أن هذا من أمر الجاهلية، وفي رواية: قال: إن هذا لا يحل...)، ولم أجد في البخاري سوى هذه الرواية.
5 صحيح البخاري: كتاب مناقب الأنصار، باب أيام الجاهلية، رقم (3834) (7/147, 148)، ورواه أيضاً الدارمي في مقدمة سننه رقم (218) (1/62، 63).
6 ذكره ابن قدامة في المغني (3/212)،ورواه ابن أبي شيبة في مصنفه (3/92).

ج / 2 ص -583- ومال إليه أحمد وقال: هكذا حديث عمرة عن عائشة، وذكر أنه بلغه عن النبي صلى الله عليه وسلم. رواه سعيد عن فضيل عن مغيرة عن أبي معشر عنه.
2490- وروى حرب عن ابن عباس: 1"إذا جامع بطل اعتكافه".
- وروى الخلال عن عطاء قال: "كانوا يكرهون فضول الكلام، وكان فضول الكلام ما عدا كتاب الله أن تقرأه، وأمر بمعروف أو نهي عن منكر، أو التنطق في معيشتك بما لا بد لك منه".
2491- وقال علي: "أيما رجل اعتكف، فلا يساب ولا يرفث، ويأمر أهله بالحاجة وهو يمشي، ولا يجلس عندهم". رواه أحمد 2.
2492- ولأبي داود عنه، 3 مرفوعاً: "... لا صمات يوم إلى الليل".
 2493- ولأحمد 4 عن عاصم بن ضمرة عنه: "إذا اعتكف الرجل،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن أبي شيبة في مصنفه (3/92) من طريق آخر عنه, وعبد الرزاق بسند ابن أبي شيبة (3/363)، لكن بلفظ: (استأنف اعتكافه).
2 ذكره عبد الرزاق في مصنفه بنحوه (4/356)، وذكره ابن قدامة في المغني بلفظه (3/ 203، 204)، وعزاه لأحمد، ورواه بلفظ آخر قريب من ابن أيى شيبة.
3 سنن أبي داود: كتاب الوصايا (3/115).
4 رواه ابن أبي شيبة في مصنفه (3/87، 88) من طريق عاصم نفسه, وأحمد في المسند، وذكره ابن قدامة في المغني (3/195)، وعزاه للأثرم أيضاً، ورواه الدارقطني بنحوه (2/ 200).

ج / 2 ص -584- فليشهد الجمعة، وليعُد المريض، وليحضر 1 الجنازة، وليأت أهله، وليأمرهم بالحاجة وهو قائم". قال أحمد: عاصم عندي حجة 2.
2494- ولهما 3 عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه، إلا المسجد الحرام".
 2495- ولأحمد وأبي داود 4 - من حديث جابر- مثله، وزاد:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (واليحرض)، وهو من آفة القلم.
2 انظر: ترجمة عاصم بن ضمرة في التهذيب (5/45، 46).
3 صحيح البخاري: كتاب فضل الصلاة في مسجد مكة والمدينة (3/63)، وصحيح مسلم: كتاب الحج (2/1012, 1013) رقم (505، 508), والحديث رواه أحمد والترمذي والنسائي وابن ماجة، ورواه مسلم وأحمد والنسائي وابن ماجة من حديث ابن عمر، رضي الله عنهما, ورواه مسلم من حديث ميمونة، رضي الله عنها، ورواه أحمد أيضاً من حديث جبير بن مطعم, وسعد, والأرقم, وقد روي عن غير هؤلاء أيضاً، وفي بعض ألفاظه: (أفضل).
4 مسند أحمد (3/343, 397)، ورواه ابن ماجة في سننه: كتاب إقامة الصلاة (1/450، 451) رقم (1406)، وقال في زوائده: إسناد حديث جابر صحيح, ورجاله ثقات, لأن إسماعيل بن أسد وثقه البزار والدارقطني والذهبي في الكاشف, وقال أبو حاتم: صدوق, وباقي رجال الإسناد محتج بهم في الصحيحين. تنبيه: كذا وقع في الأصل: (وأبي داود)، ولم أجد هذا الحديث عنده, ورجعت إلى كتب الأطراف للمزي، وذخائر المواريث، والفتح الكبير، فلم أجد واحداً منهم عزاه لأبي داود, وإنما يعزونه لابن ماجة فقط.

ج / 2 ص -585- "وصلاة في المسجد الحرام أفضل من مائة (ألف) صلاة فيما سواه". قال ابن عبد البر: هو أحسن حديث روي في ذلك.
2496- ولأحمد 1 عن (عبد الله بن) الزبير 2 - مثل حديث أبي هريرة – وزاد: "وصلاة في المسجد الحرام أفضل من مائة صلاة في هذا". قال أيضاً: إسناده على رسم الصحيح.
2497- وعن عائشة: "أن النبي صلى الله عليه وسلم كان إذا دخل العشر أحيا الليل، وأيقظ أهله، وشد المئزر". أخرجاه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد (4/5)، ورواه ابن حبان، رقم (1027) (254) من موارد الظمآن.
2 في المخطوطة: (عن الزبير)، وهو خطأ، إذ سقط من الناسخ: (عبد الله بن)، فالحديث من رواية عبد الله، لا من رواية أبيه.
3 صحيح البخاري، بتقديم وتأخير: كتاب فضل ليلة القدر (4/269)، وصحيح مسلم: كتاب الاعتكاف (2/832)، وفيه زيادة: (وجد) بعد قوله: (وأيقظ أهله)، ورواه أحمد في المسند واللفظ له (6/40، 41)، وعنده روايات بأخصر، وأبو داود: كتاب الصلاة، رقم (1376) (2/50)، والنسائي: كتاب قيام الليل (3/217، 218)، وابن ماجة: كتاب الصيام (1/562) بلفظ البخاري.

ج / 2 ص -586- 2498- ولمسلم: 1 "كان رسول الله صلى الله عليه وسلم يجتهد في العشر الأواخر، ما لا 2 يجتهد في غيره" 3.
2499- وعن أبي سعيد قال: "اعتكفنا مع رسول الله صلى الله عليه وسلم العشر الوسطى من رمضان، فخرجنا صبيحة عشرين، (فخطبنا رسول الله صلى الله عليه وسلم) فقال: إني أُريت 4 ليلة القدر، وإني (نسيتها أو) أُنسيتها؛ فالتمسوها في العشر الأواخر من كل وتر. 5 وإني أُريت أني أسجد في ماء وطين. فمن 6 كان اعتكف مع رسول الله (صلى الله عليه وسلم) فليرجع. (قال): فرجعنا 7 وما نرى في السماء قزعة. قال: وجاءت سحابة فمطرنا 8 (حتى سال سقف المسجد،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الاعتكاف (2/832) رقم (1175)، وهو من حديث السيدة عائشة، ورواه أيضاً ابن ماجة بلفظه: في كتاب الصيام (1/562) رقم (1767)، ورواه الترمذي في كتاب الصوم (3/161)، وأحمد في المسند (6/82, 122، 123, 255، 256).
2 في المخطوطة: (ما لم).
3 في المخطوطة زيادة غير واضحة، فهذه الورقة والتي تليها من المخطوطة أصابتها رطوبة أو ماء، لذا كثير من الكلمات غير واضحة، ولا تقرأ إلا بصعوبة. والله المستعان.
4 في المخطوطة: (رأيت).
5 في المخطوطة: (من رمضان في وتر).
6 في المخطوطة: (ومن).
7 في المخطوطة: (فرجع الناس).
8 في المخطوطة: (فا امطرت).

ج / 2 ص -587- وكان من جريد النخل). وأقيمت الصلاة، فرأيت رسول الله صلى الله عليه وسلم يسجد في الماء والطين. 1 قال: حتى رأيت (أثر) الطين في جبهته 2").
2500- وفي رواية له: 3 "حتى إذا كانت ليلة إحدى وعشرين، وهي الليلة التي يخرج من 4 اعتكافه".
2501- وفيها: 5 "... وقد رأيتني أسجد في ماء وطين من صبيحتها؛ فالتمسوها في العشر الأواخر، (والتمسوها) في كل وتر. فمطرت السماء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وأقيمت الصلاة، فسجد رسول الله ? في الطين والماء).
2 في المخطوطة، زيادة: (في أرنبته وجبهته)، والحديث متفق عليه، واللفظ لمسلم، رواه البخاري في فضل ليلة القدر (4/256 , 259)، ومسلم في كتاب الصيام (2/826)، ورواه مالك والشافعي وأحمد...
3 كذا في المخطوطة, ولم يذكر من أخرج الحديث السابق، فأعاد الضمير إلى غير مذكور, والحديث رواه بلفظه البخاري: في كتاب الاعتكاف (4/271).
4 في المخطوطة: (عن).
5 كذا في المخطوطة, وهو يريد، والله أعلم، الرواية السابقة, إذ حديث أبي سعيد ذكره أهل الحديث بروايات كثيرة، وهذه واحدة من تلك الروايات, أخرجه البخاري واللفظ له: في كتاب الاعتكاف (4/271) رقم (2077), والحديث رواه مسلم بمعناه في كتاب الصيام, ورواه مالك في الموطإ (1/319)، وأبو داود في فضائل رمضان.

ج / 2 ص -588- تلك الليلة، (وكان المسجد على عريش، فوكف المسجد)، فبصرت عيناي رسول الله صلى الله عليه وسلم على جبهته أثر الماء والطين من صبح إحدى وعشرين".
2502- (ولمسلم): 1 "إني اعتكفت العشر الأول، ألتمس هذه الليلة. ثم اعتكفت العشر الأوسط. 2 ثم أتيت، فقيل لي: إنها في العشر الأواخر" الحديث.
2503- وله 3 في رواية: "يا أيها الناس، إنها كانت أُبينت 4 لي ليلة القدر، وإني خرجت لأخبركم بها، فجاء رجلان يحتقان، معهما الشيطان، فنسيتها؛ فالتمسوها في العشر الأواخر من رمضان. التمسوها في التاسعة، والسابعة، والخامسة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الكلام هنا غير واضح، وذلك لأنه في طرف وصول الماء في وسط الورقة، وقد رجحت ذلك لأن هذا اللفظ لمسلم. والله أعلم. فانظره في صحيح مسلم: كتاب الصيام (2/825) رقم (215)، ورواه البخاري بمعناه: في كتاب فضيلة ليلة القدر (4/259)، فهو متفق عليه.
2 في المخطوطة: (الوسط).
3 الكلام غير واضح أيضاً من أثر الماء، واللفظ لمسلم، فقد رواه في كتاب الصيام (2/826، 827) رقم (217), ورواه البخاري مختصراً من حديث عبادة بن الصامت, ورواه أحمد من حديث أبي سعيد أيضاً, وأبو داود (2/52، 53) رقم (1383).
4 في المخطوطة: (أثبتت)، ولعله سبق قلم.

ج / 2 ص -589- (قال:) قلت: يا أبا سعيد: "إنكم أعلم بالعدد منا، قال: أجل، نحن أحق بذلك منكم، قال: قلت: ما التاسعة والسابعة والخامسة؟ قال: إذا مضت واحدة وعشرون 1 فالتي تليها ثنتين وعشرين 2 وهي التاسعة. فإذا مضت ثلاث وعشرون 3 فالتي تليها السابعة. فإذا مضى 4 خمس وعشرون، فالتي تليها الخامسة".
2504- وعن أبي بكرة، مرفوعاً: "التمسوها في (العشر الأواخر من) تسع يبقين، أو سبع يبقين، أو في خمس يبقين، أو ثلاث يبقين، أو آخر ليلة".
"وكان أبو بكرة يصلي في العشرين من رمضان، كصلاته في سائر السنة، فإذا دخل العشر اجتهد".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (واحدة وعشرين)، وهو الموجود في نسخة مسلم، طبع محمد فؤاد عبد الباقي، رحمه الله، وقد نقل ما علقه النووي، رحمه الله، على قوله: (ثنتين وعشرين)، وجعله تعليقاً على قوله: (واحدة وعشرين)، وهذا، والله أعلم، سبق قلم.
2 في المخطوطة: (ثنتان وعشرون)، والموجود في مسلم: (ثنتين وعشرين)، وقال النووي، رحمه الله، في شرحه (8/63، 64): هكذا هو في أكثر النسخ: ثنتين وعشرين، بالياء، وفي بعضها، ثنتان وعشرون، بالألف والواو، والأول أصوب, وهو منصوب بفعل محذوف تقديره: أعني ثنتين وعشرين.
3 في المخطوطة: (ثلاث وعشرين).
4 في المخطوطة: (مضت).

ج / 2 ص -590- رواه الترمذي وصححه 1.
2505- وله 2 أيضاً عن عائشة (قالت: "قلت: يا رسول الله)، أرأيت إن علمت (أي ليلة) ليلة القدر، ما أقول فيها؟ قال: قولي: اللهم إنك عفو (كريم) تحب العفو، فاعف عني".
2506- وعن ابن عباس أن النبي صلى الله عليه وسلم قال: "(التمسوها في العشر الأواخر من رمضان، ليلة القدر: في تاسعة تبقى، في سابعة تبقى، في خامسة تبقى". رواه البخاري 3.
2507- وفي رواية له: 4 "هي في العشر الأواخر، في تسع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد، ولفظ الحديث له, وأما قول عبد الرحمن: (كان أبو بكرة)، فقد ذكره أحمد في موضع آخر. وانظر: مسند أحمد (5/39, 40)، وسنن الترمذي: كتاب الصوم (3/160, 161) وصححه، ورواه ابن خزيمة (3/324)، وعزاه في الفتح الكبير للحاكم والبيهقي أيضاً.
2 سنن الترمذي: كتاب الدعوات (5/534) رقم (3513)، ورواه أيضاً أحمد في المسند (6/171, 182, 208, 258)، وابن ماجة: كتاب الدعوات (2/1265) رقم (3850)، وكلاهما بلفظ: إن وافقت ليلة القدر.
3 صحيح البخاري: كتاب فضل ليلة القدر (4/260)، ورواه أبو داود في كتاب الصلاة (2/52)، ورواه أحمد في المسند برقم (252).
4 صحيح البخاري: كتاب فضل ليلة القدر (4/260)، ورواه أحمد في المسند برقم (2543).

ج / 2 ص -591- يمضين أو في سبع يبقين" 1.
2508- ولهما 2 عن ابن عمر، رضي الله عنهما، أن رجالاً من أصحاب النبي صلى الله عليه وسلم رأوا ليلة القدر (في المنام) في السبع الأواخر، فقال رسول الله صلى الله عليه وسلم: "أرى رؤياكم قد تواطأت في السبع الأواخر، فمن كان متحريها فليتحرّها 3 في السبع الأواخر" 4.
2509- ولأحمد 5 عنه، مرفوعاً: "من كان متحريها، 6 فليتحرّها ليلة سبع وعشرين". إسناده صحيح 7.
2510- (عن ابن عباس: "أن رجلاً أتى النبي 8 صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (في سبع يمضين أو في تسع يبقين)، وهو لفظ أحمد، وانظر: الفتح (4/261) لبيان ضبطها ومعناها.
2 صحيح البخاري: كتاب فضل ليلة القدر (4/256) رقم (2015), وصحيح مسلم: كتاب الصيام (2/822، 823) رقم (1165).
3 في المخطوطة: (فليتحرا).
4 في المخطوطة، زيادة: (أخرجاه).
5 مسند أحمد (2/27, 157، 158), وانظر: (62, 74).
6 في المخطوطة: (متحرياً).
7 ذكره الهيثمي في مجمع الزوائد (3/176)، وقال: رواه أحمد ورجاله رجال الصحيح.
8 في المخطوطة: (نبي الله).

ج / 2 ص -592- فقال: يا نبي الله إني شيخ كبير عليل، يشق علي القيام، فأمرني بليلة لعل الله يوفقني فيها ليلة 1 القدر؟ قال: عليك بالسابعة". رواه أحمد 2" 3.
2511- ولأبي داود 4 عن معاوية، مرفوعاً: "(ليلة القدر) ليلة سبع وعشرين".
 2512- ولمسلم 5 (عن ابن عمر، رضي الله عنهما، قال): رأى 6 رجل (أن) ليلة القدر ليلة سبع وعشرين، فقال النبي صلى الله عليه وسلم: "أرى رؤياكم في العشر الأواخر، فاطلبوها في الوتر منها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لليلة).
2 مسند أحمد رقم (2149)، والحديث في مجمع الزوائد (3/176)، وقال الهيثمي: رواه أحمد, ورجاله رجال الصحيح. وعزاه الشوكاني في نيل الأوطار (4/363) للطبراني في الكبير, وقال: وقد أخرج نحوه عبد الرزاق عن ابن عمر مرفوعاً، والمراد بالسابعة: إما لسبع بقين, أو لسبع مضين بعد العشرين. اهـ.
3 كان في أصل المخطوطة: (وله عن بن معناه مرفوعاً امرأة الشيخ الكبير)، ثم وضع إشارة الفاء وكتب في الهامش الحديث, وما كتب في الأصل لا معنى له، لذا ألحقناه بالأصل. والله أعلم.
4 سنن أبي داود: كتاب الصلاة (2/53) رقم (1386)، ورجاله رجال الصحيح.
5 صحيح مسلم: كتاب الصيام (2/823) رقم (207).
6 في المخطوطة، والمنتقى: (أري)، وهو خلاف ما في صحيح مسلم. والله أعلم.

ج / 2 ص -593- 2513- ولهما 1 عن عائشة أن رسول الله صلى الله عليه وسلم قال: "تحروا ليلة القدر في العشر 2 الأواخر من رمضان".
 2514- ولفظ البخاري: 3 "في الوتر من العشر الأواخر".
 2515- وعن عبد الله بن أنيس أن رسول الله صلى الله عليه وسلم قال: "أُريت ليلة 4 القدر ثم أُنسيتها، وأراني صبحها 5 أسجد في ماء وطين. قال: فمطرنا ليلة 6 ثلاث وعشرين، فصلى بنا رسول الله صلى الله عليه وسلم، فانصرف وإن أثر الماء والطين على جبهته وأنفه". (قال:) 7 وكان عبد الله بن أنيس يقول: "ثلاث وعشرين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري: كتاب فضل ليلة القدر (4/259) رقم (2020)، وصحيح مسلم: كتاب الصيام (2/828)، واللفظ لهما.
2 في المخطوطة: (السبع)، وليس كذلك، فهذا ليس لفظ عائشة عندهما.
3 كذا في المخطوطة: (ولفظ البخاري)، وهذا يوهم أن رواية البخاري السابقة كما ذكر, وليس كذلك، فقد روى البخاري اللفظين، لذا فالأصوب أن تكون العبارة: (وفي لفظ للبخاري)، وانظر هذا اللفظ: كتاب فضائل ليلة القدر، رقم (2017) (4/259).
4 في المخطوطة: (رأيت)، وهو لفظ أحمد.
5 في المخطوطة: (صبيحتها)، وهو لفظ أحمد.
6 في المخطوطة: (في ليلة) بزيادة: (في)، وليس عندهما.
7 القائل هو الراوي عن عبد الله بن أنيس، وهو: بسر بن سعيد.

ج / 2 ص -594- رواه مسلم 1.
2516- وله 2 عن زر بن حبيش قال: "سمعت أبيّ بن كعب يقول - [وقيل له إن عبد الله بن مسعود يقول: من قام السنة أصاب ليلة القدر]-، فقال أبيّ: 3 والله الذي لا إله إلا هو، إنها لفي رمضان، [يحلف 4 لا يستثني]. والله إني لأعلم 5 أي ليلة هي، هي الليلة التي أمرنا (بها) رسول الله صلى الله عليه وسلم بقيامها. هي ليلة [صبيحة] سبع وعشرين، وأمارتها أن تطلع الشمس في صبيحة يومها [بيضاء] 6 لا شعاع لها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم: كتاب الصيام، رقم (1168) (2/827)، ورواه أحمد بلفظه، إلا ما ذكرته من مفارقات (3/495) عدا قوله: قال: وكان عبد الله...
2 صحيح مسلم: كتاب صلاة المسافرين (1/525) رقم (762)، ورواه في كتاب الصيام (2/828) رقم (220)، ورواه أبو داود في كتاب الصلاة (2/51) رقم (1378)، والترمذي في الصوم، وسنشير إلى روايته في الحديث الآتي, وفي كتاب التفسير (5/445، 446)، والنسائي في السنن الكبرى، في كتاب الاعتكاف والتفسير، كما في تحفة الأشراف, ورواه أحمد في المسند من طرق (5/130، 131)، وابن خزيمة (3/331).
3 قي المخطوطة: (أبيّ بن كعب).
4 في المخطوطة: (يحلف بالله).
5 في المخطوطة: (لا أعلم)، وهو سبق قلم.
6 ما بين المعكوفتين سقط من الأصل، واستدرك بالهامش.

ج / 2 ص -595- 2517- ولفظ الترمذي 1 وصححه: "أنّى 2 علمت، أبا 3 المنذر، أنها ليلة سبع وعشرين؟ قال: بلى، أخبرنا رسول الله صلى الله عليه وسلم أنها ليلة صبيحتها تطلع الشمس ليس لها شعاع. فعددنا وحفظنا، والله، لقد علم ابن مسعود أنها في رمضان، وأنها ليلة سبع وعشرين، ولكن كره أن يخبركم فتتكلوا".
2518- ولأحمد 4 عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال: "ليلة القدر في العشر البواقي؛ من قامهن ابتغاء حسبتهن، فإن الله تبارك وتعالى يغفر له ما تقدم من ذنبه وما تأخر. وهي ليلة وتر: تسع أو سبع أو خامسة أو ثالثة، أو آخر ليلة". وقال رسول الله صلى الله عليه وسلم: "إن أمارة ليلة القدر أنها صافية بلجة، كأن فيها قمراً 5 ساطعاً، ساكنة ساجية، لا برد فيها ولا حر. ولا يحل لكوكب أن يرمى به فيها، حتى تصبح. وإن أمارتها أن الشمس صبيحتها تخرج 6 مستوية ليس لها 7 شعاع، مثل القمر ليلة البدر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي: كتاب الصوم (3/160).
2 في المخطوطة: (أي)، ولعله سبق قلم.
3 في المخطوطة: (يا أبا).
4 مسند أحمد (5/324, 318, 321)، وذكره الهيثمي في مجمع الزوائد (3/175) وقال: رواه أحمد ورجاله ثقات.
5 في المخطوطة: (قمر).
6 في المخطوطة: (تخرج مستوية)، وكتبت: (صبيحتها) فوقهما.
7 في المخطوطة: (بها) بالباء.

ج / 2 ص -596- ولا 1 يحل للشيطان أن يخرج معها يومئذ".
2519- وله 2 عن النعمان بن بشير- نحو حديث أبي ذر في القيام- وفيه: "فأما نحن فنقول: 3 ليلة السابعة ليلة سبع وعشرين، وأنتم تقولون: ليلة ثلاث وعشرين السابعة، فمن أصوب نحن أو أنتم؟". قاله لأهل حمص على المنبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لا) من غير الواو.
2 مسند أحمد (4/272)، وأول الحديث عنده: عن نعيم بن زياد سمع النعمان بن بشير يقول على منبر حمص: قمنا مع رسول الله ? ليلة ثلاث وعشرين في شهر رمضان إلى ثلث الليل الأول. ثم قمنا معه ليلة خمس وعشرين إلى نصف الليل. ثم قام بنا ليلة سبع وعشرين حتى ظننا أن لاندرك الفلاح. قال: وكنا ندعو السحور الفلاح. فأما نحن فنقول... ثم ذكره. فقوله هنا: "قاله لأهل حمص..." هو في المسند في ابتداء الحديث. فتنبه‍‍! ورواه ابن خزيمة (3/336، 337)، وحديث أبي ذر أخرجه أبو داود في فضائل رمضان (2/50) رقم (1375)، والترمذي في الصوم (3/169) رقم (806)، والنسائي في كتاب السهو (3/83، 84)، وفي قيام الليل (3/202، 203)، وابن ماجة في إقامة الصلاة، رقم (1327)، ورواه أحمد في المسند (5/159، 160, 163)، والدارمي في الصوم، رقم (1784) (1/358)، ورواه الحاكم والبيهقي وغيرهم.
3 في المخطوطة: (نقول).


كتاب المناسك - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب المناسك

ج / 3 ص -1- كتاب المناسك 1
1- عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من حج ]لله] فلم2 يرفث ولم يفسق رجع كيوم ولدته أمه" أخرجاه3.
2- وفي لفظ لمسلم: "من أتى هذا البيت..."4.
3- ولهما عنه مرفوعا: "العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة لا يوجد هذا العنوان داخل الأسطر, وإنما كتب على الهامش لفظ "المناسك".
2 في المخطوطة "ولم".
3 البخاري - كتاب الحج, بلفظه 3/ 382- ح 1521 , ومسلم -كتاب الحج- بلفظه إلا قوله "لله" 2/ 984 -متابعات ح - 438.
4 مسلم - كتاب الحج- 2/ 983- ح 438.
5 البخاري -كتاب العمرة- 3/ 597- ح 1773 , ومسلم -كتاب الحج- 2/ 983- ح 437.

ج / 3 ص -2- 4- وقال لعائشة: "لَكُنَّ أفضلُ الجهاد، حج مبرور" رواه البخاري1.
5- وللترمذي، وقال صحيح غريب عن ابن مسعود قال: "قال رسول الله صلى الله عليه وسلم تابعوا بين الحج والعمرة; فإنهما ينفيان الفقر والذنوب، كما ينفي خبث الحديد والذهب والفضة، وليس للحجَّة المبرورة ثواب إلا الجنة"2.
6- وللنسائي أوله عن ابن عباس3 ولأحمد عن عمر4.
7- وعن جابر مرفوعا: "من أضحى يوما مُحْرِماً مُلَبِّياً حتى غربت الشمس، غربت بذنوبه كما ولدته أمه"5.
8- وله عنه مرفوعا: "الحج المبرور ليس له جزاء الا الجنة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -كتاب الجهاد- 6/ 4 - ح 2784.
2 الترمذي -كتاب الحج- 3/ 175 - ح 810 , وفي المخطوطة "وليس للحج المبرور ثواب دون الجنة".
3 النسائي -كتاب مناسك الحج- 5/ 87 , ومعنى "أوله عن ابن عباس" أي الجزء الأول من الحديث ونصه عند النسائي إلى قوله "خبث الحديد".
4 المسند- 1/ 25 , وفي المخطوطة ما يشبه "ابن عمر" وفي الهامش إلحاق, نصه "لعله ابن عمر" وهو خطأ, لأن هذا الحديث لم يرد في المسند من طريق ابن عمر البتة.
5 المسند 3/ 373.

ج / 3 ص -3- قالوا: يا نَبِيَّ الله ما الحج المبرور؟ قال: إطعام الطعام، وإفشاء السلام"1 وهو من رواية محمد بن ثابت2.
9- وله عن بُرَيْدَةَ مرفوعا: "النفقة في الحج كالنفقة في سبيل الله بسبعمائة ضعف"3.
10- وعن أبي هريرة قال: "خطبنا رسول الله صلى الله عليه وسلم فقال: أيها ]الناس4 ] قد فرض الله عليكم الحج فحجوا، فقال رجل: أكلَّ عام يا رسول الله؟ فسكت حتى قالها ثلاثا، فقال5 رسول الله صلى الله عليه وسلم: لو قلتُ، لوجبتْ، ولما استطعتم، ثم قال: ذروني ما تركتكم، فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم، فإذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فدعوه".
رواه مسلم6.
11- ولأحمد وأبي داود عن أبي واقد الليثي ]قال]: "سمعت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 3/ 325.
2 كلمة ثابت غير مقروءة في المخطوطة, وقد كتبتها من المسند.
3 المسند- 5/ 354 - 355.
4 في المخطوطة "يا أيها" بزيادة "يا"، وسقطت كلمة "الناس" وهو سهو من الناسخ.
5 في المخطوطة "ثم قال".
6 مسلم -كتاب الحج- 2/ 975 - ج 412.

ج / 3 ص -4- رسول الله صلى الله عليه وسلم يقول لأزواجه في حجة الوداع: هذه، ثم ظهور الحصر"1.
12- ولأحمد أيضا عن وكيع عن ابن أبي ذئب عن صالح مولى التوأمة عن أبي هريرة نحوه2 عن أبي رزين العقيلي3 رضي الله عنه أنه "أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، إن أبي شيخ كبير4 لا يستطيع الحج ولا العمرة ولا الظعن. قال:حج عن أبيك واعتمر".
صححه الترمذي5.
13- وذكره أحمد6 ثم قال: وحديث يرويه سعيد ابن عبد الرحمن الجمحي عن عبيد الله بن عمر عن نافع عن ابن عمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 5/ 219 , وأبو داود - 2/ 140- ح 1722 , والمعنى: أن هذه آخر حجة لكن, ثم الزمن ظهور الحصر في بيوتكن. والحصر جمع حصير, وهو معروف.
2 المسند - 2/ 446 , ونصه "... إنما هي هذه الحجة, ثم الْزَمْنَ ظهور الحصر".
3 في المخطوطة "العقلي" وهو خطأ.
4 في المخطوطة "شيخا كبيرا" وهو خطأ.
5 الترمذي- 3/ 269- 270 , ح 930 , وقال: "هذا حديث حسن صحيح".
6 في المسند- 4/ 10 , وفي مواضع أخرى متعددة.

ج / 3 ص -5- قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال: أوصني، قال: تقيم الصلاة، وتؤتي الزكاة، وتحج، وتعتمر1. قال: وكان ابن عباس يرى العمرة واجبة ويقول: يا أهل مكة ليس عليكم عمرة، إنما عمرتكم طوافكم بهذا البيت"2.
14- ولمسلم عن ابن عباس:"أن امرأة رفعت إلى النبي صلى الله عليه وسلم صبيا فقالت:ألهذا حج؟ قال: نعم، ولك أجر"3.
15- وعن أبي السّفْر قال: قال ابن عباس ]رضي الله تعالى عنهما: (أيها الناس]، سمعوني ما تقولون، وافهموا ما أقول لكم، أيما مملوك حج به أهله، فمات قبل أن يُعْتَقَ، فقد قضى حجه، وإن أُعْتِقَ قبل أن يموت فَلْيَحْجُجْ. وأيما غلام حج به أهله، فمات قبل أن يدرك فقد قضى ]عنه] حجه، وإن بلغ فَلْيَحْجُجْ".
رواه الشافعي4.
16- ويروي أيضا عبد الله بن أحمد معناه عن محمد بن كعب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وتعمر" وهو سبق قلم من الناسخ.
2 قوله "وحديث يرويه إلخ..." موجود في المغني- 3/ 173 , وقوله "وكان ابن عباس... إلخ" في 3/ 174 من المغني أيضا.
3 مسلم -كتاب الحج- 2/ 974- ح 409- 410 , قريبا من لفظ الكتاب.
4 في كتاب الأم -كتاب الحج- 2/ 95.

ج / 3 ص -6- القرظي مرسلا عن النبي صلى الله عليه وسلم1 وذكره الترمذي2 إجماعا، أي القضاء.
17- وروى أحمد وغيره بسند صحيح عن الحسن قال: "قيل: يا رسول الله ما السبيل؟ قال الزاد والراحلة"3.
18- وروي عن قتادة عن أنس مرفوعا، صححه الحاكم4.
19- وعن الصّبيّ بن معبد قال: "أتيت عمر رضي الله عنه فقلت: يا أمير المؤمنين إني أسلمت، وإني وجدت الحج والعمرة مكتوبين عليَّ، فأهللت بهما، فقال عمر: هُدِيتَ لسُنَّةِ نبيك صلى الله عليه وسلم".
رواه أبو داود والنسائي5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جاء في الفتح الرباني 11/ 30 قوله عن هذا الحديث: "قلت: لم أقف على هذا الحديث في المسند, ولعله في كتاب آخر من كتب الإمام أحمد أو ابنه عبد الله, لا سيما ولم يعزه صاحب المنتقى إلى المسند, والله أعلم". وكذلك أنا فتشت عنه فلم أجده في المسند, فالله أعلم.
2 الترمذي -كتاب الحج- 3/ 265- 266.
3 أما رواية أحمد فلم أجدها ولم أجد أحدا من أصحاب التخاريج ذكرها, وقد روى الحديث الدارقطني والبيهقي وغيرهما.
4 المستدرك- 1/ 442 وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه, وسكت عند الذهبي.
5 أبو داود -كتاب المناسك- 2/ 158 - ح 1798- 1799 , والنسائي- كتاب مناسك الحج- 5/ 113- 114 , كلاهما بسياق طويل وفيه قصة, ولكن المصنف رواه مختصرا.

ج / 3 ص -7- 20- ولهما عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "عمرة في رمضان تعدل حجة"1.
21- قال أنس: "حج النبي صلى الله عليه وسلم حجة واحدة، واعتمر أربع عمَر،: واحدة في ذي القعدة، وعمرة الحديبية، وعمرة مع حجته، وعمرة الجعرانة" حديث صحيح2.
22- ولهما عن ابن عباس مرفوعا: "لا يخلون رجل بامرأة إلا ومعها ذو محرم، ولا تسافر المرأة إلا مع ذي محرم. فقام رجل فقال: يا رسول الله: إن امرأتي خرجت حاجَّة، وإني اكتُتِبْتُ في غزوة كذا وكذا، قال: انطلق فحُجَّ مع امرأتك"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -كتاب المناسك- 2/ 204- 205 , بألفاظ متقاربة, ومنها "تعدل حجة معي". والنسائي -كتاب الصيام- 4/ 105 , وللحديث قصة, والحديث رواه البخاري ومسلم.
2 أخرجه مسلم -كتاب الحج- 2/ 916- ح 217 , والترمذي -كتاب الحج- 3/ 179- 180- ح 815 , وأحمد في مسنده- 3/ 134 , كلهم بألفاظ قريبة من لفظ المصنف.
3 البخاري في مواضع متعددة بألفاظ وسياقات مختلفة ومنها في كتاب الجهاد- 6/ 142- ح 3006 , وأخرجه مسلم -كتاب الحج- 2/ 978- ح 424 , والنص الذي أثبته فوق هو نص مسلم, وأما نص المؤلف فهو كما يأتي: "لا يخلون رجل بامرأة إلا ومعها ذو محرم ولا تسافر امرأة إلا ومعها ذو محرم, فقال رجل: يا رسول الله إني كنت في غزوة كذا وكذا, وانطلقت امرأتي حاجة. فقال رسول الله صلى الله عليه وسلم: انطلق فاحجج مع امرأتك".

ج / 3 ص -8- 23- ولأحمد وغيره عنه مرفوعا: "من أراد الحج فليتعجَّلْ; فإنه قد يمرض المريض، وتضلّ الضَّالَّة، وتعرض الحاجة"1.
24- ولأحمد وغيره عن جابر: "خرجنا مع رسول الله صلى الله عليه وسلم حاجا، ومعنا النساء والصبيان، فلبينا عن الصبيان، ورمينا عنهم"2.
25- قال ابن المنذر: كل من حفظ عنه من أهل العلم يرى الرمي عن الصبي الذي لا يقدر على الرمي، وكان ابن عمر يفعل ذلك3.
26- وروى الأثرم4 عنه أنه كان يحجج صبيانه وهم صغار، فمن استطاع منهم5 أن يرمي رمى، ومن لم يستطع أن يرمي رمى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 1/ 355 , لكن قال "الراحلة" بدل "الضالة" وابن ماجه -كتاب المناسك- 2/ 962- ح 3883 بلفظه.
2 ابن ماجه -كتاب المناسك- 2/ 1010- ح 3038 بلفظ "حججنا مع...". ولفظ أحمد "حججنا مع رسول الله صلى الله عليه وسلم ومعنا النساء والصبيان, ورمينا عنهم" انظر الفتح الرباني- 11/ 30.
3 قول ابن المنذر هذا نقله ابن قدامة في الشرح الكبير 3/ 164.
4 الأثرم هو: الحافظ الكبير أبو بكر أحمد بن محمد بن هانئ الإسكافي صاحب الإمام أحمد, صنف التصانيف, حدث عنه النسائي في السنن, وكان له تيقظ عجيب: له كتاب السنن يدل على إمامته وسعة حفظه, مات بعد سنة 260 هـ.
5 في المخطوطة "منه" وهو خطأ من الناسخ والله أعلم.

ج / 3 ص -9- عنه وله (أن أبا بكر طاف بابن الزبير في خرقة وعن عائشة رضي الله عنها أنها كانت تجرد الصبيان إذا دنوا من الحرم)1
*وقال ابن المنذر: أجمع أهل العلم على أن جنايات الصبيان لازمة لهم في أموالهم2.
27- وعن ابن عباس ]قال]: "كان الفضل رديف النبي صلى الله عليه وسلم فجاءت امرأة من خثعم، فجعل الفضل ينظر إليها وتنظر إليه، فجعل3 النبي صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر، فقالت: يا رسول الله4 إن فريضة الله على عباده في الحج5 أدركت أبي شيخا كبيرا لا يثبت على الراحلة6 أفأحج عنه؟ قال: نعم، وذلك في حجة الوداع".
 أخرجاه7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الآثار الثلاثة عن ابن عمر وأبي بكر وعائشة رضي الله عنهم رواها ابن قدامة في المغني 3/ 204- 205.
2 المغني- 3/ 205.
3 في المخطوطة "وجعل".
4 لفظ "يا رسول الله" في مسلم وليس في البخاري.
5 في المخطوطة "إن فريضة الله في الحج على عباده" وما أثبته هو في مسلم, وأما البخاري فلفظه "إن فريضة الله أدركت أبي...".
6 وفي مسلم "لا يستطيع أن يثبت على الراحلة".
7 البخاري -كتاب جزاء الصيد- 4/ 67- ح 1855 ومسلم -كتاب الحج- 2/ 973- ح 407.

ج / 3 ص -10- 28- وللبخاري رحمه الله تعالى ورضي عنه: "أن امرأة من جهينة جاءت1 إلى النبي صلى الله عليه وسلم فقالت: إن أمي نذرت أن تحج فلم تحج حتى ماتت2 أفأحج عنها؟ قال: نعم. حجي عنها. أرأيت لو كان على أمك دين أكنت قاضِيَتَهُ؟ اقضوا الله، فالله3 أحق بالوفاء"4.
29- ولأبي داود عنه: "أن النبي صلى الله عليه وسلم سمع رجلا يقول: لبيك عن شُبْرُمَة، قال: من5 شُبْرُمَة؟ قال: أخ لي، أو قريب لي، قال: حججتَ عن نفسك؟ قال: لا. قال: حجَّ عن نفسك ثم حجَّ عن شُبْرُمَة"6.
- وذكر الأثرم عن أحمد أن رفعه خطأ، قال: ورواه7 عدة موقوفا، واحتج به في رواية صالح.
30- وعن ابن عباس ]رضي الله عنهما] قال: "كانت عكاظ ومجنَّة وذو المجاز أسواقا في الجاهلية ]فلما كان الإسلام فكأنهم]

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أتت النبي...".
2 في المخطوطة "قالت أفأحج عنها "بزيادة "قالت".
3 في المخطوطة "فإن الله".
4 البخاري - كتاب جزاء الصيد- 4/ 64- ح 1852.
5 في المخطوطة "ومن" بزيادة واو.
6 أبو داود -كتاب المناسك- 2/ 162- ح 1811.
7 في المخطوطة هنا كلمة ضرب عليها.

ج / 3 ص -11- تأثموا1 من التجارة فيها2 فأنزل الله: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}3 في مواسم الحج". رواه البخاري4.
31- وعن أبي أمامة التيمي قال: "كنت رجلا أكري في هذا الوجه، وكان5 ناس يقولون: إنه ليس لك حج، فلقيت ابن عمر فقلت: يا أبا عبد الرحمن إني رجل أكري في هذا الوجه، وإن ناسا يقولون: ليس لك حج، فقال: أتحرم وتلبي وتطوف بالبيت وتفيض من عرفات وترمي الجمار؟ ]قال] قلت: بلى. قال: فإن لك حجا، جاء رجل إلى النبي صلى الله عليه وسلم فسأله عن مثل ما سألتني6 فسكت عنه رسول الله صلى الله عليه وسلم فلم يجبه حتى نزلت هذه الآية {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}7 فأرسل إليه رسول الله8 صلى الله عليه وسلم وقرأ9 عليه هذه الآية، وقال: لك حج".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "... في الجاهلية فتأثموا".
2 في المخطوطة "أن يتحروا في المواسم".
3 سورة البقرة- آية 198.
4 البخاري -كتاب البيوع- 4/ 288- ح 2050 و 4/ 321- ح 2098. ورواه في كتاب الحج.
5 في المخطوطة "فكان".
6 في المخطوطة "فسأله كما سألتني".
7 سورة البقرة- آية 198.
8 في المخطوطة "فأرسل إليه النبي....".
9 في المخطوطة "فقرأ".

ج / 3 ص -12- رواه أحمد وأبو داود بسند جيد1.
*- وسئل عكرمة عمن نذر الحج، هل يجزيه حجة الإسلام؟ فقال: أرأيتم لو نذر أن يصلي أربع ركعات فصلى العصر، أليس يجزئ عنهن؟ قال: فذكرتُ2 ذلك لابن عباس فقال: أصبتَ أو أحسنتَ. رواه سعيد3.
32- ولهما عن ابن عمر ]رضي الله عنهما قال]: "ولما مر النبي4 صلى الله عليه وسلم بالحجر5 قال: لا تدخلوا مساكن الذين ظلموا ]أنفسهم] أن يصيبكم6 ما أصابهم، إلا أن تكونوا باكين. ثم قَنَّعَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -كتاب المناسك- 2/ 142 , ومعنى "أكري في هذا الوجه" أي أكري دابتي في سفر الحج, وقول المصنف رحمه الله "رواه أحمد" إن كان يقصد أنه رواه في المسند فلم أجده في المسند, وإن كان يقصد أنه رواه في مكان آخر فربما, والله أعلم.
2 التاء في المخطوطة غير واضحة, وكأنها تاء مربوطة.
3 المراد بـ "سعيد" سعيد بن منصور صاحب "السنن" والأثر هذا موجود في المغني 3/ 200 بمعناه.
4 في المخطوطة "رسول الله".
5 الحجر: أرض ثمود التي أهلكهم الله فيها.
6 في المخطوطة إشارة إلى لحق في الهامش وهو كلمة "مثل"، وهي في رواية مسلم فقط.

ج / 3 ص -13- رأسه وأسرع السير1 حتى أجاز2 الوادي"3.
33- وللبخاري عن ابن عباس ]رضي الله عنهما] قال: "كان أهل اليمن يحجون ولا يتزودون، ويقولون: نحن المتوكلون، فإذا قدموا مكة سألوا الناس، فأنزل الله تعالى4:{وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى}"5.
34- وله عن ثمامة بن عبد الله بن أنس قال: "حج أنس على رحل، ولم يكن شحيحا. وحدَّثَ أن رسول الله6 صلى الله عليه وسلم حج على رحل7 وكانت زَامِلَتَهُ"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أسرع في السير".
2 أجاز الوادي: قطعه.
3 البخاري -كتاب المغازي- 8/ 125- ح 4419 وهذا لفظه، ومسلم بمعناه- كتاب الزهد والرقائق- 4/ 2286- ح 39.
4 في المخطوطة "عز وجل".
5 البخاري -كتاب الحج- 3/ 383- ح 1523 , والآية في سورة البقرة آية- 197.
6 في المخطوطة "أن النبي...".
7 الرحل: ما يوضع على البعير عند الركوب, وهو كالسرج للفرس.
8 الزاملة: البعير الذي يحمل عليه المتاع والطعام, من الزمل وهو الحمل, والمراد أنه لم تكن معه زاملة تحمل طعامه ومتاعه, بل كان ذلك محمولا معه على راحلته, وكانت هي الراحلة والزاملة. وفعل ذلك تواضعا, لا شحا. والحديث أخرجه البخاري -كتاب الحج- 3/ 830- ح 1517.

ج / 3 ص -14- 35- وله عن ابن عمر ]رضي الله عنهما] قال: "أشهر الحج شوال وذو القعدة وعشر من ذي الحجة".
36- وله عنه مرفوعا: "يوم النحر يوم الحج الأكبر".
37- وقال ابن عباس ]رضي الله عنهما]: "من السنة أن1 لا يحرم بالحج إلا في أشهر الحج".
38- (وكره عثمان ]رضي الله عنه] أن يحرم من خراسان2 أو كرمان)3.
39- ولهما عن ابن عباس]قال]:"إن النبي صلى الله عليه وسلم وقَّتَ لأهل المدينة4 ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لهن5 ولمن6 أتى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت هكذا طألا" بدل "أن لا".
2 في المخطوطة لحق في الهامش فيه لفظ "من" بعد "أو".
3 الآثار الثلاثة الموقوفة على ابن عمر وابن عباس وعثمان رضي الله عنهم كلها في البخاري -كتاب الحج- 3/ 419- باب 33. أما الحديث المرفوع عن ابن عمر فهو في البخاري أيضا - كتاب الحج- 3/ 574- ح 1742- بمعناه.
4 في المخطوطة "ذي" وهو خطأ.
5 في المخطوطة "هن لأهلهن" وهذا اللفظ في بعض روايات البخاري وهو حديث رقم 1530 لكن سياقه يختلف في ألفاظ أخرى عن سياق المصنف.
6 في المخطوطة "ومن أتى" بدون لام, ولا توجد كذلك في جميع روايات الحديث.

ج / 3 ص -15- عليهن من غيرهن1 ممن أراد الحج والعمرة، ومن كان دون ذلك فمن حيث أنشأ2 حتى أهل مكة من مكة"3.
40- وفي لفظ: "فمن كان4 دونهن فمهله من أهله".
41- وللبخاري عن ابن عمر ]رضي الله عنهما] قال: "لما فُتح هذان المصران5 أتوا عمر فقالوا: يا أمير المؤمنين إن رسول الله صلى الله عليه وسلم حد لأهل نجد قرنا، وهو جَوْر عن طريقنا، وإنا إن أردنا قرنا6 شق علينا، قال فانظروا حذوها من طريقكم. فحد لهم ذات عرق"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "من غير أهلهن" وقد جاء كذلك في بعض روايات البخاري وهو حديث رقم 1526.
2 في المخطوطة "شاء" وهو خطأ.
3 البخاري -كتاب الحج- 3/ 384- ح 1524 بلفظه, ومسلم -كتاب الحج- 2/ 838- ح 11 بمعناه.
4 في المخطوطة كتبت هكذا "فمن كادون دونهن" وهو خطأ من الناسخ, وهذه الرواية في البخاري رقم 1526.
5 في المخطوطة "هذين المصرين" وهو خطأ.
6 في المخطوطة "قرن" بدون ألف, وهو خطأ.
7 البخاري -كتاب الحج- 3/ 389- ح 1531.

ج / 3 ص -16- - 42- وروى أحمد معناه عن جابر مرفوعا1 وأبو داود عن الحارث السهمي2.
43- ولمسلم عن أبي الزبير: "أنه سمع جابر بن عبد الله يُسْأَل عن الْمُهَلّ؟ فقال: سمعت3 أحسبه رفع إلى النبي صلى الله عليه وسلم ) فقال:4 مُهَلّ أهل المدينة من ذي الحليفة5 والطريق الآخر الجحفة"67.
44- (واعتمرت عائشة في سنة مرتين، مرة من ذي الحليفة، ومرة من الجحفة)8.
45- وعن أم سلمة مرفوعا: "من أَهَلَّ بحجة أو عمرة9 من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 3/ 336.
2 أبو داود -كتاب المناسك- 2/ 144- ح 1742 , وفي المخطوطة كتبت "السهمي" هكذا "النععمي".
3 في المخطوطة "سمعته" و "رفعه".
4 في المخطوطة "يقول".
5 في المخطوطة "ذو الحليفة" بدون "من".
6 في المخطوطة "والطريق الأخرى من الجحفة.
7 مسلم -كتاب الحج- 2/ 841- ح 18.
8 في المغني- 3/214 "وكانت عائشة إذا أرادت الحج أحرمت من ذي الحليفة, وإذا أرادت العمرة أحرمت من الجحفة".
9 في المخطوطة "أو بعمرة".

ج / 3 ص -17- المسجد الأقصى إلى المسجد الحرام، غفر له ما تقدم من ذنبه وما تأخر، أو وجبت له الجنة" شك الراوي1. رواه أحمد2 وأبو داود3 إسناده جيد.
46- (وأحرم ابن عمر من إيلياء)4.
47- ولمسلم عن جابر: "أمرنا رسول الله صلى الله عليه وسلم لما أحللنا أن نحرم من الأبطح"5.
48- (وأمر عبد الرحمن بن6 أبي بكر أن يُعَمِّرَ عائشة من التنعيم)7.
49- وعن زيد بن ثابت:"أنه رأى النبي صلى الله عليه وسلم تجرد لإهلاله واغتسل" قال الترمذي8 حسن غريب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنن أبي داود "شك عبد الله أيتهما قال".
2 انظر الفتح الرباني 11/ 111.
3 أبو داود -كتاب المناسك- 2/ 143 - 144 ح 1741.
4 هذا الأثر عن ابن عمر ذكره ابن قدامة في المغني- 3/ 215 , وإيلياء هي: القدس.
5 هذا الحديث رواه مسلم هكذا "أمرنا النبي صلى الله عليه وسلم لما أحللنا, أن نحرم إذا توجهنا إلى منى. قال: فأهللنا من الأبطح". انظر صحيح مسلم -كتاب الحج- 2/ 882- ح 139.
6 في المخطوطة كتبت "ابن" هكذا, وهذا على غير عادة الناسخ.
7 مسلم -كتاب الحج- 2/ 880.
8 الترمذي -كتاب الحج- 3/ 192- ح 830.

ج / 3 ص -18- 50- (وأمر أسماء بنت عميس - وهي نفساء - أن تغتسل). رواه مسلم1.
51- وللبخاري عن ابن عمر [رضي الله عنهما]: "أن رسول2 الله صلى الله عليه وسلم كان يخرج من طريق الشجرة، ويدخل من طريق الْمَعرَّس، [وأن رسول الله صلى الله عليه وسلم] كان إذا خرج إلى مكة يصلي في مسجد الشجرة، وإذا رجع صلى بذي الحليفة ببطن الوادي، وبات حتى يصبح"34.
52- وله عن عمر: "سمعت النبي صلى الله عليه وسلم بوادي العقيق يقول: أتاني الليلة آت من ربي فقال: صلِّ في هذا الوادي المبارك وقل: عمرة في حجة"5.
53- وعن عائشة ]رضي الله عنها أنها قالت]: "كنت أُطَيِّبُ رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم6 وَلِحِلِّه قبل أن يطوف بالبيت7 وقالت: كأني أنظر إلى وبيص الطيب8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -كتاب الحج- 2/ 887- ح 147.
2 في المخطوطة "أن النبي...".
3 في المخطوطة "وبات في بطن الوادي حتى يصبح".
4 البخاري -كتاب الحج- 3/ 391- ح 1533.
5 البخاري - كتاب الحج- 3/ 392- ح 1534.
6 هذا لفظ مسلم, ولفظ البخاري "لإحرامه حين يحرم".
7 البخاري -كتاب الحج- 3/ 396- ح 1539 , ومسلم -كتاب الحج- 2/ 846- ح 33.
8 أي لمعان الطيب.

ج / 3 ص -19- في مَفْرَقِ1 رسول الله صلى الله عليه وسلم وهو محرم"2.
54- ولأبي داود عنها ]رضي الله عنها قالت] "كنا نخرج مع النبي صلى الله عليه وسلم إلى مكة فنضمّد جباهنا بالسك المطيب3 عند الإحرام، فإذا عرقت إحدانا سال على وجهها، فيراه4 النبي صلى الله عليه وسلم فلا ينهاها"5.
55- وروى سعيد6 عن إبراهيم: (كانوا يستحبون ذلك، أي التنظف ثم يلبسون أحسن ثيابهم).
56- وللبخاري: "أن ابن عمر ]رضي الله عنهما] كان إذا أراد الخروج إلى مكة ادَّهَن بدهن ليس له رائحة طيبة، ثم يأتي مسجد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي وسط الرأس حيث يفرق فيه الشعر, ولفظ البخاري "مفارق" بالجمع.
2 البخاري -كتاب الحج- 3/ 396- ح 1538 , ومسلم -كتاب الحج- 2/ 847- ح 39.
3 في المخطوطة "بالمسك والطيب" وهو خطأ والسك نوع من الطيب مخلوط بغيره, ومعنى نضمد: نلطخ.
4 في المخطوطة "فيراها".
5 أبو داود -كتاب المناسك- 2/ 166- ح 1830.
6 هو سعيد بن منصور.

ج / 3 ص -20- الْحُلَيْفَةِ1 فيصلي، ثم يركب. وإذا2 استوت به راحلته قائمة أحرم، ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم يفعل"3.
57- وعن ابن عمر مرفوعا: "وليحرم أحدكم4 في إزار ورداء ونعلين"5.
58- ولهما عنه ]قال] "كان رسول الله صلى الله عليه وسلم إذا وضع رجله في الغرز،6 وانبعثت به راحلته قائمة، أَهَلَّ من ذي الحليفة"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "مسجد ذي الحليفة".
2 في المخطوطة "فإذا" والذي أثبته هو ما اتفقت عليه طبعات البخاري.
3 البخاري -كتاب الحج- 3/ 413- ح 1554. وقد كتب على الحاشية هنا "وفي بعض ألفاظه في الصحيح: ثم أرى وبياض الدهن في رأسه ولحيته بعد ذلك" انتهى. قلت: لعله (ثم أرى وبيص الدهن). والحديث في صحيح مسلم -كتاب الحج- 2/ 848- ح 44- ونص "... ثم أرى وبيص الدهن في رأسه ولحيته, بعد ذلك" لكن الحديث عن عائشة.
4 في المخطوطة بعد قوله أحدكم بياض فيه نقاط.
5 نسبه صاحب المنتقى إلى الإمام أحمد حديث رقم 2367 لكن الحافظ في التلخيص لم ينسبه له، والله أعلم.
6 الغرز: هو ركاب كور البعير.
7 البخاري -كتاب الجهاد- 6/ 69- ح 2865 بمعناه, ومسلم -كتاب الحج- 2/ 845- ح 27 بلفظه.

ج / 3 ص -21- 59- وفي لفظ: "بيداؤكم ]هذه] التي تكذبون على1 رسول الله صلى الله عليه وسلم فيها"2.
60- "وعن سعيد بن جبير قال: (قلت لـ ]عبد الله] بن عباس]رضي الله عنهما: يا أبا العباس] عجبا لاختلاف أصحاب رسول الله صلى الله عليه وسلم في إهلال رسول الله صلى الله عليه وسلم3 ]حين أوجب]. فقال: إني لأَعْلَمُ4 الناسِ بذلك، ]إنها] إنما كانت من رسول الله صلى الله عليه وسلم5 حجة واحدة، فمن هنالك اختلفوا، خرج رسول الله صلى الله عليه وسلم حاجا، فلما صلى في مسجده بذي الحليفة ركعتيه6 أوجب في مجلسه فأهل بالحج حين فرغ من ركعتيه7 فسمع ذلك منه أقوام فحفظوا عنه، ثم ركب، فلما استقلت به ناقته8 أهل، وأدرك9 ذلك منه أقوام10، وذلك أن الناس إنما11 كانوا يأتون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "تكذبون فيها على رسول الله...".
2 مسلم -كتاب الحج- 2/ 843- ح 23.
3 في المخطوطة "في إهلاله".
4 في المخطوطة كتبت هكذا "لا أعلم".
5 في المخطوطة "إنما كانت منه".
6 في المخطوطة "ركعتين".
7 في المخطوطة "ركعتين".
8 في المخطوطة "راحلته" وهي لفظ أبي داود.
9 في المخطوطة "فأدرك".
10 في المخطوطة زيادة "فحفظوا عنه ذلك".
11 في المخطوطة "أن" وهو خطأ.

ج / 3 ص -22- أرسالا، فسمعوه حين استقلت به ناقته يُهِلُّ،1 فقالوا: إنما أهَلَّ ]رسول الله صلى الله عليه وسلم] حين استقلت به ناقته، ثم مضى ]رسول الله صلى الله عليه وسلم] فلما علا2 على شرف البيداء أهلَّ، وأدرك ذلك ]منه] أقوام فقالوا: إنما أهلَّ رسول الله صلى الله عليه وسلم حين علا3 على شرف البيداء. وأَيْمُ الله لقد أوجب في مصلاه، وأهَلَّ حين استقلت به ناقته، وأهَلَّ حين علا4 على شرف البيداء" رواه أحمد وأبو داود5.
61- وللبخاري عنه: "انطلق النبي صلى الله عليه وسلم من المدينة بعد ما ترجَّلَ وادَّهَن ولبس إزاره ورداءه هو وأصحابه، فلم يَنْهَ عن شيء من الأردية والأُزُر تُلْبَسُ إلا الْمُزَعْفَرَة التي تُرْدَع6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أهل".
2 في المخطوطة رسمت هكذا "على" وهو خطأ إملائي.
3 في المخطوطة كتبت هكذا "على" وهو خطأ من الناسخ.
4 الفتح الرباني- 11/ 118 , وأبو داود -كتاب المناسك- 20/ 150- ح 1770. واللفظ لأحمد.
5 في المخطوطة هنا بدل "ما" كلمة غير واضحة تشبه "حيل".
6 تلطخ, وردع به الطيب إذا لزق بجلده, وفي المخطوطة "تردغ" بالغين المعجمة، وهو تصحيف.

ج / 3 ص -23- على الجلد، فأصبح1 بذي الحليفة، ركب راحلته حتى استوى على البيداء أهلَّ"2.
62- وللنسائي والترمذي وقال: حسن غريب عنه: "أن النبي صلى الله عليه وسلم أهلَّ في دبر3 الصلاة"4.
63- ولهما عن عائشة ]رضي الله عنها] قالت: "دخل النبي5 صلى الله عليه وسلم على ضُبَاعة بنت الزبير بن عبد المطلب، فقالت6: يا رسول الله إني أريد الحج، وأنا شاكية. فقال النبي صلى الله عليه وسلم: حجي واشترطي أنَّ مَحِلِّي حيث حَبَسْتَنِي وكانت تحت المقداد"7.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة أشير على كلمة "فأصبح" وكتب على الهامش "لعله فلما"، لكن ما في المخطوطة موافق لما في البخاري.
2 البخاري -كتاب الحج- 3/ 405- ح 1545.
3 لا يوجد في المخطوطة "في"، وهي في النسائي والترمذي.
4 النسائي -كتاب المناسك- 5/ 126 , والترمذي -كتاب الحج- 3/ 182- ح 819.
5 في المخطوطة "رسول الله..." وهو لفظ البخاري.
6 في المخطوطة "وقالت".
7 مسلم -كتاب الحج- 2/ 868- ح 105 إلا قوله "وكانت تحت المقداد" فهي من ح 104 والبخاري -كتاب النكاح- 9/ 132- ح 5089 , والحديث أخرجه مسلم بهذا اللفظ, وأخرجه البخاري بمعناه.

ج / 3 ص -24- 64- وأنكر ابن عمر الاشتراط، وقال: "حَسْبُكُم سنَّة نبيكم، إنه لم يشترط" صححه الترمذي1.
65- وللترمذي وصححه عن ابن عباس معناه، ولفظه: "إني أريد الحج2 أفأشترط؟ قال: نعم، قالت: كيف أقول؟ قال: قولي: لبيك اللهم لبيك، ]لبيك] مَحِلِّي من الأرض حيث تَحْبِسُنِي"3.
66- ولأحمد بسند جيد: "فإن حُبِسْتُ أو مَرِضْتُ4 فقد أحْلَلْتُ من ذلك، شرطك5 على ربك عز وجل"6.
67- وعن أنس ]رضي الله عنه] قال: "صلى رسول الله7 صلى الله عليه وسلم - ونحن معه بالمدينة8 الظهر أربعا، والعصر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي -كتاب الحج- 3/ 279- ح 942 بمعناه- وهذا الحديث مكتوب على هامش المخطوطة.
2 في المخطوطة "إني أريد أن أحج".
3 الترمذي -كتاب الحج- 3/ 278- ح 941.
4 في المخطوطة "فإن مرضت أو حبست".
5 في المخطوطة "فقد حللت من ذلك بشرطك". وفي المسند كما أثبت, ولعله "فقد أحلك من ذلك شرطك"، والله أعلم.
6 المسند- 6/ 419- 420.
7 في المخطوطة "صلى النبي...".
8 في المخطوطة "بالمدينة ونحن معه".

ج / 3 ص -25- بذي الحليفة ركعتين، ثم بات بها حتى أصبح، ثم ركب حتى استوت به على البيداء حمد الله وسبح وكبر، ثم أهلَّ بحج وعمرة، وأهلَّ الناس بهما" رواه البخاري1.
68- ولمسلم عنه: "أهلَّ بهما، لبيك عمرة وحجا، لبيك عمرة وحجا"2.
69- وله عن ابن المسيب قال: (اجتمع علي وعثمان بعُسْفَان، فكان عثمان ينهى عن المتعة أو العمرة.فقال علي:ما تريد إلى أمر فعله رسول الله صلى الله عليه وسلم تنهى عنه؟ فقال عثمان: دعنا منك. فقال: إني لا أستطيع أن أدعك.فلما]أن] رأى علي ذلك، أهلَّ بهما جميعا)3 وللبخاري معناه4.
وله5: "ما كنت لأَدَعَ سنة النبي صلى الله عليه وسلم لقول أحد"6.
- قال أحمد لا أشك أنه كان قارنا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -كتاب الحج- 3/ 411- ح 1551.
2 مسلم -كتاب الحج- 2/ 905- ح 185 , والحديث هنا رواه المصنف بالمعنى, ولفظه في مسلم "سمعت رسول الله صلى الله عليه وسام يقول: لبيك عمرة وحجا" بدون تكرار.
3 مسلم -كتاب الحج- 2/ 897- ح 159.
4 البخاري -كتاب الحج- 3/ 421- ح 1563.
5 أي البخاري.
6 البخاري -كتاب الحج- 3/ 422- تتمة حديث 1563.

ج / 3 ص -26- 70- ولهما عن ابن عمر ]رضي الله عنهما] قال: "تمتع رسول الله صلى الله عليه وسلم في حجة الوداع1 بالعمرة إلى الحج، وأهدى، فساق معه الهدي من ذي2 الحليفة، وبدأ رسول الله صلى الله عليه وسلم فأهلَّ بالعمرة ثم أهلَّ بالحج، وتمتع الناس مع رسول الله صلى الله عليه وسلم بالعمرة إلى الحج. فكان من الناس من أهدى فساق الهدي. ومنهم من لم يهد3. فلما قدم رسول الله صلى الله عليه وسلم مكة قال للناس: من كان منكم أهدى فإنه لا يَحِلُّ من شيء حَرُمَ4 منه حتى يقضي حجه. ومن لم يكن منكم أهدى فليطف بالبيت وبالصفا والمروة، وَلْيُقَصِّر5 ولْيَحَلِلْ. ثُمَّ لِيُهِلَّ بالحج وَلْيَهْدِ6. فمن لم يجد هدْياً فليصم ثلاثة أيام في الحج وسبعةً إذا رجع إلى أهله. وطاف رسول الله صلى الله عليه وسلم حين قدم مكة، فاستلم الركن أول شيء، ثم خبَّ ثلاثة أطواف7 من السبع، ومشى أربعة أطواف. ثم ركع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سمعت كذلك لأنه ودع فيها الناس, إذ إنه صلى الله عليه وسلم توفي بعد الحج بثمانين يوما.
2 في المخطوطة "من ذوا" وهو خطأ.
3 في المخطوطة "لم يهدي" وهو خطأ.
4 في المخطوطة "أحرم" وهو خطأ.
5 في المخطوطة كتبت هكذا "واليقصر".
6 في المخطوطة كتبت هكذا "وليهدي".
7 في المخطوطة "أشواط".

ج / 3 ص -27- حين قضى طوافه بالبيت1 عند المقام ركعتين، ثم سلم فانصرف. فأتى الصفا فطاف بالصفا والمروة سبعة أطواف، ثم لم يَحْلِلْ من شيء حَرُمَ منه حتى قضى حجه، ونحر هديه يوم النحر، وأفاض فطاف بالبيت، ثم حَلَّ من كل شيء حرم منه. وفعل مثل ما فعل رسول الله صلى الله عليه وسلم من أهدى وساق2 الهدي من الناس"3.
71- روى حرب وغيره عن ابن عباس مرفوعا: "لا يدخل إنسان مكة إلا محرم إلا الحطابين4 وأصحاب منافعها"5 احتج به أحمد، قال: كان ابن عمر يقول: (يدخل مكة من غير إحرام)6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "وصلى" بعد قوله "بالبيت"، وليست في البخاري ولا مسلم.
2 في المخطوطة "فساق" وبعدها زيادة "معه"، وليست في البخاري ولا مسلم.
3 مسلم -كتاب الحج- 2/ 901- ح 174 بلفظه, والبخاري -كتاب الحج- 3/ 539- ح 1691 بلفظ مقارب لهذا اللفظ.
4 يوجد في المخطوطة قبل كلمة "الحطابين" كلمة مضروب عليها, وأشير عليها وكتب في الهامش بخط مغاير "لعله الممالين"، وجاءت لفظ "محرم" بالرفع, ومحل إعرابها النصب.
5 ابن أبي شيبة في مصنفه- 4/ 52 لكن بلفظ "لا يجاوز أحد الوقت إلا المحرم" وفي السند "عبد السلام بن حرب" لا "حرب" كما ذكر المصنف.
6 البخاري- 4/ 58 لكن بلفظ "ودخل ابن عمر" بعد قوله "باب دخول الحرم ومكة بغير إحرام".

ج / 3 ص -28- 72- ولمسلم عن جابر: "أن رسول الله1 صلى الله عليه وسلم دخل يوم فتح مكة وعليه عمامة سوداء بغير إحرام"2.
73- ولهما عن أبي موسى رضي الله عنه قال: "بعثني رسول الله3 صلى الله عليه وسلم إلى قوم باليمن. فجئت وهو بالبطحاء فقال: بما4 أهْلَلْتَ؟ فقلت5 أهْلَلْتُ كإهلال النبي صلى الله عليه وسلم قال: هل معك من هدي؟ قلت: لا. فأمرني فطفت بالبيت وبالصفا والمروة. ثم أمرني فأحلَلْتُ، فأتيت امرأة من قومي فمشطتني أو غسلت رأسي. فقدم عمر6 ]رضي الله عنه] فقال: إن نأخذ بكتاب الله فإنه يأمر7 بالتمام، قال الله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أن النبي...".
2 مسلم -كتاب الحج- 2/ 990- ح 451.
3 في المخطوطة "بعثني النبي...".
4 هكذا في المخطوطة ونسخ البخاري لأبي ذر بحذف الألف, وكذلك في مسلم. وهو الموافق لقواعد الإملاء.
5 في المخطوطة "فقلت".
6 روى البخاري هذا الحديث مختصرا, وفي مكان آخر "فكنت أفتي به حتى كانت خلافة عمر".
7 في المخطوطة "أمرنا".
8 سورة البقرة- آية 196.

ج / 3 ص -29- وإن نأخذ بسنة النبي1صلى الله عليه وسلم فإنه لم يَحِلَّ حتى نحر الهدي" أخرجاه2.
74- ولهما عن عائشة ]رضي الله عنها] قالت: "خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع، فمنا مَنْ أَهَلَّ بِعمرة، ومنا مَنْ أَهَلَّ بحج وعمرة، ومنا مَنْ أَهَلَّ بالحج، وأَهْلَّ رسولُ الله صلى الله عليه وسلم بالحج، فأما من أهل بالحج أو جمع الحج والعمرة فلم يَحِلُّوا حتى كان يوم النحر"3.
75- ولمسلم عن غُنِيْم بن قيس قال: "سألت سعد بن أبي وقاص رضي الله عنه عن المتعة فقال: فعلناها وهذا يومئذ كافر بِالْعُرُشِ. يعني بيوتَ مكة. يعني معاوية"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "بسنة رسول الله...".
2 البخاري -كتاب الحج- 3/ 416- ح 1559 , ومسلم - كتاب الحج- 2/ 895- ح 155 واللفظ للبخاري.
3 البخاري -كتاب الحج- 3/ 421- ح 1562 , ومسلم -كتاب الحج- 2/ 873- 118 هذا لفظ البخاري, وزاد مسلم بعد "وأهل رسول الله بالحج" "فأما من أهل بعمرة فحل...".
4 مسلم -كتاب الحج- 2/ 898- ح 164- 165 , ومعنى الحديث أنا تمتعنا ومعاوية كافر يومئذ على دين الجاهلية, مقيم بمكة, وهو المراد بـ "العرش" والعرش بضم العين والراء, بيوت مكة.

ج / 3 ص -30- 76- وللبخاري عن عمران ]رضي الله عنه قال]: "تمتعنا على عهد رسول الله صلى الله عليه وسلم فنَزل القرآن، قال1 رجل برأيه ما شاء"2.
77- وله عن ابن عباس ]رضي الله عنهما قال]: "أَهَلَّ النَّبِيُّ صلى الله عليه وسلم بعمرة، وَأَهَلَّ أصحابه بحج. فلم يَحِلَّ النَّبِيُّ صلى الله عليه وسلم ولا من ساق الهدي من أصحابه، وحَلَّ بَقِيَّتُهُمْ"3.
78- وله عنه ]قال]: قال رسول الله صلى الله عليه وسلم: "هذه عمرة استمتعنا بها، فمن لم يكن عنده الهدي فَلْيَحِلَّ الحلَّ كله، فإن العمرة قد دخلتْ في الحج إلى يوم القيامة"4.
79- وعن أنس ]رضي الله عنه] قال: "قدم عليّ[رضي الله عنه] على النبي5 صلى الله عليه وسلم من اليمن، فقال: بما أهللت6 ؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ونزل القرآن فقال رجل...".
2 البخاري -كتاب الحج- 3/ 432- ح 1571.
3 مسلم -كتاب الحج- 2/ 909- ح 196 , وقول المصنف "وله" يقتضي أنه في البخاري ولم أجده.
4 مسلم -كتاب الحج- 2/ 911- ح 203.
5 في المخطوطة "على رسول الله..".
6 في المخطوطة زيادة "به" بعد "بما أهلت", وألف "بما" ثابتة في البخاري فقط, أما في مسلم فمحذوفة الألف.

ج / 3 ص -31- قال1 بما أهلَّ به النبي صلى الله عليه وسلم فقال: لولا أن معي الهدي لأحَلَلْتُ"2.
80- وفي رواية للبخاري، قال: "فأَهْدِ وامكث حراما كما كنت"3.
81- ولهما عن ابن عباس رضي الله عنهما ]قال]: "كانوا يرون أن العمرة في أشهر الحج من أفجر الفجور في الأرض، ويجعلون المحرم صفرًا4 ويقولون: إذا برأ5 الدَّبَر وعفا الأثر وانسلخ صغر، حلَّت العمرة لمن اعتمر. قَدِمَ النبي صلى الله عليه وسلم وأصحابه صبيحة ]رابعة]6 مهلين بالحج، فأمرهم عمرة، فتعاظم ذلك عندهم، فقالوا: يا رسول الله، أيُّ الحِلِّ؟ قال: حِلٌّ كلّه".
 أخرجاه7. ولمسلم: الحلّ كله8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فقال"، وهي في مسلم.
2 البخـاري بكتاب الحج- 3/ 416- ح 1558 , ومسلم –كتـاب الحج- 2/ 914- ح 213 , واللفظ للبخاري.
3 البخاري -كتاب الحج- 3/ 416- ح 1558.
4 هكذا رسمت في المخطوطة بدون ألف, وهي كذلك في صحيح مسلم, أما في البخاري فرسمت بإثبات الألف هكذا "صفرا" وهي مصروفة على كل حال.
5 في المخطوطة "إذا أدبر الدبر"، وهو خطأ.
6 سقطت هذه الكلمة من المخطوطة, وهو سهو من الناسخ.
7 البخـاري -كتاب الحج- 3/ 422- ح 1564 , ومسلم –كتـاب الحج- 2/ 909- ح 198 واللفظ للبخاري.
8 البخـاري -كتاب الحج- 3/ 422- ح 1564 , ومسلم -كتاب الحج- 2/ 909- ح 198 واللفظ للبخاري.

ج / 3 ص -32- 82- وفي رواية: "إلا من كان معه الهدي"1.
83- وعن جابر بن عبد الله رضي الله عنهما قال: "أَهَلَّ النّبِيّ صلى الله عليه وسلم هو وأصحابه بالحج، وليس مع أحد منهم2 هدي غير النبي صلى الله عليه وسلم وطلحة. وقدم علي من اليمن ومعه هدي فقال: أهللت بما أهل به النبي صلى الله عليه وسلم. فأمر النبي صلى الله عليه وسلم أصحابه3 أن يجعلوها عمرة ويطوفوا ثم يقصروا4 ويحلوا إلا من كان معه الهدي، فقالوا: ننطلق إلى منى وذكر أحدنا يقطر، فبلغ النبي صلى الله عليه وسلم فقال: لو استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت، وحاضت عائشة ]رضي الله عنها] فنسكت المناسك كلها، غير أنها لم تطف بالبيت. فلما طهرت طافت بالبيت، قالت: يا رسول الله، تنطلقون بحجة5 وعمرة وأنطلق بحج! فأمر عبد الرحمن بن أبي بكر أن يخرج معها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -كتاب الحج- 3/ 911- ح 202.
2 في المخطوطة "وليس معهم".
3 في المخطوطة "الصحابة".
4 في المخطوطة "ويقصروا".
5 في المخطوطة "بحج".

ج / 3 ص -33- إلى التنعيم، فاعتمرت بعد الحج1 في ذي الحجة، وأن سُراقة بن مالك بن جُعْشُم لقي النبي صلى الله عليه وسلم ]وهو] بالعقبة وهو يرميها، فقال: ألكم هذه خاصة يا رسول الله؟ قال: لا بل للأبد".
رواه البخاري2 ومسلم3 بمعناه.
84- وعن سراقة قال: "تمتع رسول الله صلى الله عليه وسلم وتمتعنا معه، فقلنا: ألنا خاصة أم للأبد؟ قال: بل للأبد".
رواه أحمد4 وغيره، زاد الدارقطني "دخلت العمرة في الحج إلى يوم القيامة" وقال: كلهم ثقات5.
85- وعن عائشة ]رضي الله عنها] قالت: "خرجنا مع رسول الله صلى الله عليه وسلم لا نَذْكر إلا الحج، حتى جئنا سَرَفَ، فَطَمِثْتُ. فدخل علَيَّ رسولُ الله صلى الله عليه وسلم وأنا أبكي، فقال:6 ما يبكيك؟ قلت: والله لوددت أني لم أَكُنْ7 خرجتُ العام، قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إلى هنا في البخاري -كتاب الحج- 3/ 504- ح 1651 والباقي في 3/ 606- ح 1785 بلفظه.
2 إلى هنا في البخاري -كتاب الحج- 3/ 504- ح 1651 والباقي في 3/ 606- ح 1785 بلفظه.
3 مسلم -كتاب الحج- 2/ 883- ح 141.
4 المسند- 4/ 175 بمعناه.
5 سنن الدارقطني- 2/ 283- ح 208.
6 في المخطوطة "قال".
7 في المخطوطة "لا أكون".

ج / 3 ص -34- ما لكِ؟ ]لعلّكِ] نَفِسْتِ؟ قلت: نعم. قال: هذا شيء كتبه الله على بنات آدم عليه السلام1 افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري. قالت: فلما قدمتُ مكة قال رسول الله2 صلى الله عليه وسلم لأصحابه: اجعلوها عمرة. فأحل الناس إلا من كان معه الهدي. قالت: فكان الهدي مع النبي صلى الله عليه وسلم وأبي بكر وعمر وذوي اليسارة3 ثم أهلوا حين راحوا، قالت: فلما كان يوم النحر طهرتُ، فأمرني رسول الله صلى الله عليه وسلم فأفضت. قالت: فأتينا بلحم بقر، فقلت: ما هذا؟ فقالوا: أَهْدَى رسولُ الله صلى الله عليه وسلم عن نسائه البقر. فلما كانت4 ليلة الحصْبَة قلت: يا رسول الله يرجع الناس بحجة5 وعمرة وأرجع بحجة6 ؟ قالت: فأمر عبد الرحمن بن أبي بكر فأردفني على جَمَلِهِ. قالت: فإني لأَذْكُر وأنا جارية حديثة السِّنِّ أنعس فيصيب وجهي مؤخّرة الرحل، حتى جئنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس في صحيح مسلم لفظ "عليه السلام".
2 في المخطوطة "قال النبي".
3 في المخطوطة "فكان الذي معه الهدي مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر وذي اليسار" والكلام غير مستقيم, والظاهر أنه خطأ في النقل من الناسخ.
4 في المخطوطة "كان".
5 في المخطوطة "بحج".
6 في المخطوطة: "بحج".

ج / 3 ص -35- إلى التنعيم1 فَأَهْلَلْتُ منها بعمرة، جزاءً بعمرة الناس التي اعتمروا2") كذا رواه مسلم3 ونحوه للبخاري4.
86- ولمسلم عنها ]أنها قالت]: "قدم رسول الله5 صلى الله عليه وسلم لأربع مضين من ذي الحجة، أو خمس. فدخل عليَّ وهو غضبان: فقلت: من أغضبك يا رسول الله أدخله الله النار. قال: أو ما شعرت6 أني أمرتُ الناس بأمر فإذا هم يترددون؟ ولو ]أني] استقبلتُ من أمري ما استدبرتُ، ما سُقْتُ الهدي معي حتى أشتريه7 ثم أُحِلُّ كما حلوا"8.
87- قال البخاري9 وقال أبو كامل10 ] فضيل بن حسين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "للتنعيم".
2 في المخطوطة "اعمروا".
3 مسلم -كتاب الحج- 2/ 873- 874 , ح 120.
4 البخاري - كتاب الحج.
5 في المخطوطة "قدم النبي".
6 في المخطوطة "شعرتي" بالياء, وهو خطأ.
7 في المخطوطة "حين اشتريته".
8 مسلم -كتاب الحج- 2/ 879- ح 130.
9 في كتاب الحج- 3/ 433- ح 1572.
10 في المخطوطة "قال أبو بكر"، والظاهر أنه سهو من الناسخ.

ج / 3 ص -36- البصري] ثنا1 أبو معشر ثنا عثمان بن غياث عن عكرمة "عن ابن عباس[رضي الله عنهما] أنه سئل عن مُتعة الحج فقال: أَهَلَّ المهاجرون والأنصار وأزواج النبي صلى الله عليه وسلم في حجة الوداع وأَهْلَلْنَا. فلما قدمنا مكة قال رسول الله صلى الله عليه وسلم: اجعلوا إهلالكم بالحج عمرة إلا من قلد الهدي، فطفنا بالبيت وبالصفا2 والمروة3 وأتينا النساء ولبسنا. وقال: من قلد الهدي فإنه لا يحل حتى يبلغ الهدي مَحِلَّهُ. ثم أَمَرَنَا عشية التروية أن نُهِلَّ بالحج، فإذا فرغنا من المناسك جئنا فطفنا بالبيت وبالصفا4 والمروة، وقد تم حجنا وعلينا الهدي، كما قال الله تعالى5 {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ}6 إلى أمصاركم. الشاةُ تجزيء. فجمعوا ]نُسُكَيْن] في عام بين الحج والعمرة، فإن الله تعالى7 أنزله8 في كتابه وسنة نبيه وأباحه للناس غير أهل مكة، قال الله عز

ـــــــــــــــــــــــــــــــــــــــــــــــ
1ثنا" اختصار من "حدثنا"، وهو اصطلاح جرى عليه كثير من نساخ الحديث.
2 رسمت في المخطوطة هكذا "وبالصفى"، وهو خطأ إملائي.
3 في المخطوطة "وبالمروة".
4 رسمت في المخطوطة هكذا "وبالصفى"، وهو خطأ إملائي.
5 في المخطوطة "كما قال الله عز وجل".
6 سورة البقرة – آية 196.
7 في المخطوطة "أنزل".
8 في المخطوطة "وفي سنة".

ج / 3 ص -37- وجل: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ}1 ]وأشهر الحج التي ذكر الله تعالى: شوال وذو القعدة وذو الحجة. فمن تمتع في هذه الأشهر]2 فعليه دم أو صوم. والرَّفَثُ الجماع، والفسوق المعاصي، والجدال المراء). - قال أحمد: عندي ثمانية عشر حديثا صحيحا جيادا، كلها في فسخ الحج أتركها لقولك!؟3.
88- ولهما عن عائشة: "وأما الذين جمعوا الحج ]بين] الحج والعمرة فإنما طافوا طوافا واحدا"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 196.
2 ما بين المعكوفتين سقط من المخطوطة, ولا يستقيم الكلام إلا بوجوده.
3 هذا القول له قصة ذكرها عبد الرحمن بن قدامة في الشرح الكبير فقال: "وذكر أبو حفص في شرحه بإسناده عن إبراهيم الخرقي -وقد سئل عن فسخ [الحج] إلى العمرة -فقال:- قال سلمة بن شبيب لأحمد بن حنبل: يا أبا عبد الله, كل شيء منك حسن جميل إلا خلة واحدة. فقال: وما هي؟ فقال: تقول: نفسخ الحج! قال أحمد: قد كنت أرى أن لك عقلا, عندي ثمانية عشر حديثا صحاحا جيادا كلها في فسخ الحج,أتركها لقولك!؟"انظرالمغني مع الشرح الكبير3/246.
4 البخاري –كتـاب الحج- 3/ 494- ح 1638 , ومسلم - كتاب الحج- 2/ 870- ح 111. وهذا اللفظ للبخاري.

ج / 3 ص -38- 89- وفي لفظ لمسلم أنه قال: (يجزئ عنك طوافك بالصفا1 والمروة عن حجك2 وعمرتك)3.
90- ولهما4 من حديث جابر قال لها: (قد حَلَلْتِ من حجكِ وعمرتك5 جميعا، فقالت6: ]يا رسول الله إنّي] أجد نفسي أني لم أطف7 بالبيت حتى حججت. قال: فاذهب بها يا عبد الرحمن فَأَعْمِرُها من التنعيم)8.
91- زاد مسلم: "وكان ]رسول الله صلى الله عليه وسلم] رجلا سهلا، إذا هويَت الشيء تابعها عليه"9.
92- ولأحمد عن ابن عمر مرفوعا: "من قرن بين حجته وعمرته أجزأه لهما طواف واحد"10 إسناده جيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "بالصفى".
2 في المخطوطة بدل "عن حجك" "لحجك".
3 مسلم -كتاب الحج- 2/ 880- ح 133.
4 الحديث في مسلم فقط, ولم أجده في البخاري مع شدة التحري.
5 في المخطوطة "من عمرتك وحجتك".
6 في المخطوطة "قالت".
7 في المخطوطة "لم أطوف" وهو خطأ.
8 مسلم -كتاب الحج- 2/ 881- ح 136.
9 مسلم -كتاب الحج- 2/ 881- ح 137.
10 الفتح الرباني- 11/ 154- ح 117.

ج / 3 ص -39- 93- ولهما عن جابر ]رضي الله عنه أنه قال]: "أقبَلْنَا مُهِلِّينَ مع رسول الله صلى الله عليه وسلم بحج مُفْرَد. وأقبلت عائشة ]رضي الله عنها] بعمرة، حتى إذا كنا بسَرْف عَرَكَتْ1... إلى أن قال: ثم دخل رسول الله صلى الله عليه وسلم على عائشة ]رضي الله عنها] فوجدها تبكي. فقال: ما شأنك2 ؟ قالت: شأني أني قد حضت و ]قد] حلَّ الناسُ، وَلَمْ أَحَلِلْ. ولم أطف بالبيت. والناس يذهبون إلى الحج3 الآن. فقال: إن هذا أمر كتبه الله على بنات آدم عليه السلام، فاغتسلي، ثم أَهِلِّي بالحج. ففعلتْ، ووقفت المواقف، حتى إذا طهرت طافت بالكعبة والصفا4 والمروة، ثم قال: قد حَلَلْتِ من حجك5 وعمرتك جميعا6") ثم ذكر ما تقدم7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت هكذا "عركة"، وهو خطأ. ومعنى "عركت" حاضت. وسرف اسم موضع قرب التنعيم.
2 في المخطوطة زيادة "لها" بعد قوله "فقال".
3 في المخطوطة "يذهبون بالحج".
4 في المخطوطة "وبالصفى" مرسومة بالياء.
5 في المخطوطة "من حجتك".
6 مسلم -كتاب الحج- 2/ 881- ح 136 بلفظه. والبخاري قريبا منه -كتاب الحج- 3/ 612- ح 1788.
7 أي ثم ذكر مسلم ما تقدم في حديث جابر الذي فيه إعمار أخيها عبد الرحمن لها من التنعيم.

ج / 3 ص -40- 94- وعن نافع]قال]: "أراد ابن عمر رضي الله عنهما عام حج1 الْحَرُورِيَّة في عهد ابن الزبير ]رضي الله عنهما] فقيل له: إن الناس كائن بينهم قتال، ونخاف أن يصدوك فقال: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}2 إذا أصنع كما3 صنع رسول4 الله صلى الله عليه وسلم، أشهدكم5 أني قد أوجبت عمرة، ثم خرج حتى إذا كان بظاهر6 البيداء7 قال: ما شأن الحج والعمرة إلا واحد، أشهدكم8 أني جمعت حجة مع عمرة9. وأهدى10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عام الحج الحرورية" وهو خطأ من الناسخ, وفي رواية "عام حجة الحرورية", والحرورية اسم يطلق على فرقة الخوارج "وحجة الحرورية" كانت سنة 64 هـ. وهي السنة التي مات فيها يزيد معاوية قبل أن يتسمى ابن الزبير بالخلافة, وحجة ابن عمر هذه كانت في سنة نزول الحجاج بابن الزبير عام 73 هـ, فالظاهر أن الراوي أطلق على الحجاج وأتباعه اسم الحرورية لجامع ما بينهم من الخروج على أئمة الحق.
2 سورة الأحزاب- آية 21.
3 في المخطوطة كتابة غير واضحة، والظاهر أنها "كما".
4 قوله: (رسول الله صلى الله عليه وسلم( في صحيح مسلم فقط وليست في البخاري.
5 في المخطوطة "وأشهدكم".
6 في المخطوطة "في ظاهر".
7 في المخطوطة "البيت" وهو خطأ.
8 في المخطوطة "وأشهدكم".
9 في المخطوطة "أني قد جمعت حجتي مع عمرتي".
10 في المخطوطة كتبت "أهدي" هكذا "وأهدا".

ج / 3 ص -41- هديا مقلّدا اشتراه بقديد1. وانطلق ]يهل بهما جميعا] حتى قدم مكة، فطاف بالبيت وبالصفا والمروة، ولم يزد على ذلك، ولم يحلل من شيء حرم منه حتى يوم النحر، فحلق ونحر، ورأى أن قد قضى طواف الحج والعمرة بطوافه الأول، ثم قال: كذلك2 صنع رسول الله صلى الله عليه وسلم3").
95- وقال أحمد: عمرته في الشهر الذي أهلَّ، وروى معناه عن جابر واحتج به وذكر إسناده عن أبي الزبير "أنه سمع جابر بن عبد الله سئل عن امرأة تجعل على نفسها عمرة في شهر مسمى، ثم يخلو إلا ليلة واحدة، ثم تحيض. قال: لتخرج ثم لتهل بعمرة ثم تنتظر حتى تطهر، ثم لتطف بالبيت" قال أحمد: فجعل عمرتها في الشهر الذي أهلت فيه.
96- وعن عمر أنه قال: "إذا اعتمر في أشهر الحج، ثم أقام فهو متمتع، فإن خرج ورجع فليس بمتمتع".
- وعن ابنه نحو ذلك.
- وروي عن الحسن قول شاذ فيمن اعتمر في أشهر الحج فهو متمتع، حج أو لم يحج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله "بقديد" في صحيح مسلم فقط.
2 في المخطوطة "هكذا".
3 البخـاري –كتـاب الحج- 3/ 550- ح 1708 ومسلم -كتاب الحج- 2/ 904- ح 182 بألفاظ متقاربة نحو ما رواه المصنف.

ج / 3 ص -42- وإن دخل الآفاقي مكة ناويا الإقامة بعد تمتعه فعليه دم. وذكره ابن المنذر إجماعا.
97- وفي مسلم عن ابن عباس: "أن من طاف حَلَّ، وحِلُّهُ سنة نبيكم صلى الله عليه وسلم"1.
98- قال ابن جريج: قلت لعطاء: من أين يقول ذلك؟ قال: من قوله تعالى {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ}2 ]قال] فقلت: إن ذلك بعد ]الْمُعَرَّف3 ]فقال:(كان ابن عباس يقول:هو بعد ]الْمُعَرَّف] وقبله ]و] كان يأخذ ذلك من أمر النبي صلى الله عليه وسلم حين أمرهم أن يُحِلُّوا في حجة الوداع)4.
99- وقال أحمد - فيمن أحرم وأطلق - يجعله عمرة; (لأمر النبي5 صلى الله عليه وسلم بها6 أبا موسى).
100- وعن ابن عمر ]رضي الله عنهما]: "أن رسول الله ?صلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -كتاب الحج- 2/ 913- ح 207 بمعناه.
2 سورة الحج- آية: 33.
3 سقطت هذه الكلمة في الموضعين, وفي الموضع الثاني محلها بياض في المخطوطة, ومعنى بعد "المعرف" أي بعد الوقوف بعرفة.
4 مسلم -كتاب الحج- 2/ 913- ح 208.
5 في المخطوطة "رسول الله".
6 في المخطوطة "أبو موسى"، وهو خطأ.

ج / 3 ص -43- له عليه وسلم
قال: لبيك اللهم لبيك، ]لبيك لا شريك لك لبيك]1 إن الحمد والنعمة لك والملك2 لا شريك لك قالوا:
 101- ]و] كان عبد الله ]بن عمر] يقول: ]هذه] تلبية رسول الله صلى الله عليه وسلم".
102- قال نافع: (كان عبد الله يزيد مع هذا: لبيك لبيك وَسَعَدَيْكَ، والخير بيديك لبيك، والرَّغْبَاءُ إليك والعمل). رواه مسلم3.
103- وللبخاري عنه (أن تلبية رسول الله صلى الله عليه وسلم..) فذكر ما تقدم4.
104- وفي حديث: "أنه5 حمد الله، وسبح وكبر، فإذا استوت به استقبل القبلة قائما، ثم يلبي حتى يبلغ الْمُحْرَم6 ثُمَّ يُمْسِكُ،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بين المعكوفتين سقط من المخطوطة, ولا بد منه كما في جميع الروايات.
2 في المخطوطة "والملك لك"، وهو خطأ من الناسخ.
3 مسلم -كتاب الحج- 2/ 842- ح 20.
4 البخاري -كتاب الحج- 3/ 408- ح 1549.
5 أي عبد الله بن عمر.
6 في المخطوطة "الحرم"، ونسخ البخاري بخلافه.

ج / 3 ص -44- حتى إذا جاء ذا طُوًى1 بات به2 حتى يصبح، فإذا صلى3 الغداة اغتسل، وزعم أن رسول الله صلى الله عليه وسلم فعل ذلك"4.
105- ولمسلم عن جابر - بعد ذكر التلبية كما تقدم -: "وَأَهَلَّ الناس بهذا الذي يهلون به. فلم يرد رسول الله صلى الله عليه وسلم ]عليهم] شيئا منه. ولزم رسول الله صلى الله عليه وسلم تلبيته"5.
106- ولأبي داود: (والناس يزيدون6 ( ذا المعارج ) ونحوه من الكلام)7.
107- وللترمذي وصحّحه عن خلاد بن السائب عن أبيـه مرفوعاً: "أتاني جبريل فأمرني أن آمر أصحابي ومن معي أن يرفعوا أصواتهم بالإهلال، أو قال: بالتلبية، يريد8 أحدهما"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أتى ذي طوى" وهو خطأ, وهناك إشارة إلى الهامش كتب عليها "لعله أتى ذي طوى"، لكنه مضروب عليها بخط.
2 في المخطوطة "بها".
3 في المخطوطة رسمت هكذا "صلا" وهو خطأ.
4 البخاري -كتاب الحج- 3/ 412- ح 1553 , إلا أول الحديث فهو في حديث رقم 1551.
5 مسلم -كتاب الحج- 2/ 887- ح 147.
6 في المخطوطة زيادة "فيها" بعد "يزيدون".
7 أبو داود -كتاب المناسك- 2/ 162- ح 1813.
8 في المخطوطة "زايد" وهو خطأ.
9 الحديث بهذا اللفظ أخرجه أبو داود -كتاب المناسك- 2/162- ح1814, وأخرجه الترمذي -كتاب الحج- 3/ 191- ح 829 نحوه.

ج / 3 ص -45- 108- وفي حديث أنس1: "لبيك عمرة وحجا"2 وقال جابر: (ونحن نقول: لبيك بالحج3 وقال أنس سمعتهم يصرخون بها جميعاً)4.
رواه البخاري5.
- وقال إبراهيم6: كانوا يستحبون التلبية دُبُرَ الصلاة المكتوبة، وإذا هبط واديا، وإذا علا7 نَشَزاً، وإذا لقي راكبا، وإذا استوت به راحلته8.
- وروى سالم عن أبيه: (لا يلبي9 حول البيت)10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي مرفوعا.
2 مسلم -كتاب الحج- 2/ 905- ح 185.
3 مسلم -كتاب الحج 2/ 886- ح 146.
4 في المخطوطة "بهما صرخا".
5 البخاري -كتاب الحج- 3/ 408- ح 1548.
6 هو النخعي.
7 في المخطوطة رسمت هكذا "على" وهو خطأ, والنشز بفتح النون والشين المكان المرتفع من الأرض.
8 هذا الأثر, رواه ابن قدامة في المغني 3/ 258- 259.
9 في المخطوطة رسمت هكذا "لايلبا"، وهو خطأ إملائي.
10 هذا الأثر أخرجه ابن قدامة في المغني 3/ 260 , لكنه عن سالم نفسه, وليس عن أبيه.

ج / 3 ص -46- 109- ولمسلم في حديث أسماء: "اغتسلي واستثفري بثوب وأحرمي"1.
110- ولهما عن يعلى بن أمية: "أن رجلا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله كيف ترى في رجل أحرم بعمرة في جبة بعد ما تضمخ2 بطيب؟ فنظر إليه النبي صلى الله عليه وسلم ساعة ثم سكت، فجاءه الوحي3 فقال له النبي صلى الله عليه وسلم: يقول: من أحرم وعليه قميص أو جبة فليحرفها عنه4 فلما بلغنا هذا أخذنا به، وتركنا ما كنا نفتي به".
 111- ولمسلم في بعض ألفاظه: "عليه جبة بها أثر خَلُوق5") وفي لفظ "وعليه ردع6 من زعفران"7.
- قال ابن عبد البر: لا خلاف بين جماعة أهل العلم بالسِّيَرِ والآثار أن قصة صاحب الجبة كانت8 عام حنين بالجعرانة سنة ثمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -كتاب الحج- 2/ 886- ح 147.
2 في المخطوطة "تطمخ" وهو خطأ.
3 في المخطوطة "شم جاءه الوحي".
4 البخـاري –كتـاب الحج- 3/ 393- ح 1536 ومسلم -كتاب الحج- 2/ 837- ح 8 كلاهما بألفاظ قريبة من لفظ المصنف.
5 مسلم -كتاب الحج- 2/ 838- ح 10 , وفيه زيادة "من" قوله "أثر".
6 في المخطوطة "وعليه درع"، وهو خطأ.
7 مسند أحمد 4/ 424.
8 في المخطوطة "كان".

ج / 3 ص -47- 112- وروى مالك عن عائشة: (أنَّها تتركها إذا راحت إلى الموقف)1.
113- وله عن جعفر بن محمد: (أن عليا كان يقطعها إذا زاغت الشمس من يوم عرفة)2.
114- ولهما عن الفضل: "أن النبي صلى الله عليه وسلم لم يزل يلبي حتى رمى جمرة العقبة"3.
115- ولهما عن ابن عباس ]رضي الله عنهما]: "أن أسامة كان رِدْفَ النبي صلى الله عليه وسلم من عرفة إلى المزدلفة4، ثم أردف الفضل من المزدلفة إلى منى ]قال]: فكلاهما قال5: فلم يزل النبي صلى الله عليه وسلم يلبي حتى رمى جمرة العقبة"6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ-كتاب الحج- 1/ 338- ح 45 ولفظه "أنها كانت تترك التلبية إذا رجعت إلى الموقف".
2 الموطأ -كتاب الحج- 1/ 338- ح 44.
3 البخاري -كتاب الحج- 3/532- ح 1685 , ومسلم -كتاب الحج- 2: 931- ح 267.
4 في المخطوطة "إلى مزدلفة" بدون أل التعريف.
5 في المخطوطة "كلاهما قال".
6 البخـاري -كتاب الحج- 3/ 532- ح 1586 , ومسلم -كتاب الحج- 2/ 931- ح 266 لكن ليس في مسلم عبارة "فكلاهما قال إلخ..".

ج / 3 ص -48- 116- ولأبي داود والترمذي وصححه عنه مرفوعا: "يلبي المعتمر حتى يستلم الحجر1") ولفظ الترمذي: "إنه كان يمسك عن التلبية في العمرة إذا استلم الحجر2").
117- "ولبى النبي صلى الله عليه وسلم بالمزدلفة" قاله ابن مسعود. رواه مسلم3.
118- ولأحمد عنه: "أنه لبي من منى إلى عرفة، فقيل له: ليس يوم تلبية، بل يوم تكبير، فقال: أَجْهَلَ4 أم نسوا؟ خرجت مع رسول الله صلى الله عليه وسلم فما ترك التلبية حتى رمى جمرة العقبة، إلا أن يخلطها بتكبير أو تهليل"5.
119- ولمالك عن نافع: "كان ابن عمر يقطع التلبية في الحج إذا انتهى إلى الحرم، حتى يطوف بالبيت، وبين الصفا والمروة6،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -كتاب المناسك- 2/ 163- ح 1817.
2 الترمذي -كتاب الحج- 3/ 261- ح 919.
3 مسلم -كتاب الحج- 2/ 933- ح 271.
4 في المخطوطة هنا بياض بدل كلمة "أجهل".
5 فـي المخطوطة "إلا أن يـخالطها تكبيرا وتسهيلا". والحديث فـي المسند- 1/ 417 , واختصر المصنف بعضه.
6 في المخطوطة بدل "وبين الصفا والمروة" "ثم يسعى".

ج / 3 ص -49- ثم يلبي حتى1 يغدو2 من منى إلى عرفة. فإذا غدا ترك التلبية، وكان يترك3 التلبية في العمرة إذا4 دخل الحرم"5.
120- وللترمذي بإسناد جيد عن سهل بن سعد6: "ما من مسلم يلبي إلا لبى من7 عن يمينه وشماله من حجر أو شجر8 أو مدر، حتى تنقطع الأرض من هاهنا وهاهنا"9.
- وحكى ابن المنذر الإجماع أن المرأة لا ترفع صوتها.
121- وعن ابن عمر: "أن رسول الله صلى الله عليه وسلم سئل: ما يلبس المحرم من الثياب؟ فقال: لا تلبسوا القُمُص10 ولا العمائم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "حين" وهو خطأ.
2 في المخطوطة كتبت هكذا "يغدوا" بزيادة ألف بعد الواو, وهو خطأ إملائي.
3 في المخطوطة "يقطع" بدل "يترك".
4 بدل "إذا دخل" "حين يدخل".
5 الموطأ -كتاب الحج- 1/ 338- ح 46.
6 أي مرفوعا.
7 في المخطوطة "ما".
8 في المخطوطة "من شجر أو حجر".
9 الترمذي -كتاب الحج- 3/ 189- ح 828.
10 في المخطوطة "القميص"، وهو خطأ لأنها لا تستقيم مع ما بعدها, والقمص جمع قميص.

ج / 3 ص -50- ولا السراويلات، ولا البرانس، ولا الخفاف، إلا أحد لا يجد النعلين، فليلبس الخفين، وَلْيَقْطَعْهُمَا أسفل من الكعبين. ولا تلبسوا شيئا1 من الثياب مَسَّهُ الزعفران2 ولا الورس" أخرجاه3.
122- وفي لفظ للبخاري: "ولا تَنْتَقِبِ المرأةُ المحرمة، ولا تلبس القُفَّازَيْن"4.
123- ولأحمد عنه: "أنه سمع رسول الله صلى الله عليه وسلم نهى النساء في إحرامهن عن القُفَّازَيْن والنِّقَاب وما مَسَّ الورس والزعفران من الثياب، وَلْتَلْبِسْ5 بعد ذلك ما أَحَبَّتْ ]من ألوان الثياب] معصفرا أو خزا أو حُلِياًّ6 أو سراويل أو قميصا ]أو خفا]7") ]قال أبو داود:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "شيء" وهو خطأ.
2 في المخطوطة "مس بالزعفران" وليس في الصحيحين.
3 مسلم –كتـاب الحج- 2/ 834- ح/ بلفظه, والبخـاري -كتاب الحج- 3/ 401- ح 1542 نحوه.
4 البخاري- كتاب جزاء الصيد- 4/52 ح 1838.
5 في المخطوطة "وتلبس".
6 في المخطوطة "أو حلي" وهو خطأ.
7 لا يوجد هذا الحديث في مسند أحمد, وإنما هو في سنن أبي داود, والظاهر أن المصنف وهم في نسبته لأحمد, والموجود في مسند أحمد عن ابن عمر مرفوعا "ولا تنتقب المرأة الحرام ولا تلبس القفازين" انظر المسند2/ 119 , والحديث بهذا اللفظ في سنن أبي داود -كتاب المناسك- 2/ 166- ح 1827.

ج / 3 ص -51- روى هذا الحديث عن ابن إسحاق عن نافع عبدةُ بن سليمان، ومحمد ابن سلمة إلى قوله "وما مَسَّ الورسُ والزعفران من الثياب" ولم يذكرا ما بعده]1.
124- ولأبي داود عن سالم أن عبد الله2 كان يصنع ذلك - يعنى يقطع الخفين للمرأة المحرمة3 - ثم حدثته صفية بنت ]أبي] عبيد أن عائشة حدثتها: "أن رسول الله صلى الله عليه وسلم قد كان رخص للنساء في الخفين، فترك4 ذلك"5.
125- ولهما عن ابن عباس ]رضي الله عنهما قال]: "سمعت رسول الله صلى الله عليه وسلم يخطب بعرفات يقول: السراويل لمن لم يجد الإزار، والخفان لمن لم يجد النعلين. يعني المحرم"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة بدل هذا الذي بين المعكوفتين قوله "من رواية ابن إسحاق قال قال نافع" وهو كلام لا معنى له, والظاهر أن في الكلام سقطا سها عنه الناسخ, وهو ما ذكرته من سنن أبي داود.
2 في سنن أبي داود زيادة "يعني ابن عمر" بعد "عبد الله".
3 في المخطوطة بدل الكلام الذي بين الشرطتين- "أي يقطع الخفين للمرأة".
4 في المخطوطة "ثم ترك".
5 أبو داود -كتاب المناسك- 2/ 166- ح 1831.
6 مسلم -كتاب الحج- 2/ 835- ح 4 , بلفظه والبخاري -كتاب جزاء الصيد- 4/ 57- ح 1841 نحوه.

ج / 3 ص -52- 126- ولمسلم عن جابر مرفوعا: "من لم يجد نعلين فَلْيَلْبَس خفين. ومن لم يجد إزارا1 فليلبس سراويل"2.
127- ولأحمد في حديث ابن عباس: "أن أبا الشعثاء قال: أو لم يقل: ليقطعهما؟ قال: لا"3.
128- وعن عائشة ]رضي الله عنها] قالت: "كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم ]محرمات] فاذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها. فإذا جاوزونا كشفناه" رواه أحمد وأبو داود4.
129- وعن أم الحصين ]رضي الله عنها] قالت: "حججت مع رسول الله صلى الله عليه وسلم حجة الوداع. فرأيت أسامة وبلالا5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت هكذا "إزار" بدون ألف, وهو خطأ.
2 مسلم كتاب الحج -2/ 836- ح 5.
3 المسند- 1/ 228 , لكن تصرف المصنف بالحديث ليس بسديد, لأن نصه في المسند كما يلي: "... أخبرني عمرو بن دينار أن أبا الشعثاء أخبره أن ابن عباس أخبره أنه سمع رسول الله صلى الله عليه وسلم يخطب, وهو يقول: من لم يجد إزارا ووجد سراويل فليلبسها ومن لم يجد نعلين ووجد خفين فليلبسهما. قلت: لم يقل: ليقطعهما؟ قال: لا" فالظاهر أن السائل لأبي الشعثاء هو عمرو بن دينار, والله أعلم.
4 مسند أحمد- 6/ 30 , وأبو داود -كتاب المناسك- 2/ 167- ح 1833.
5 في المخطوطة "وبلال"، وهو خطأ.

ج / 3 ص -53- ]و] أحدهما أخذ بخطام ناقة النبي صلى الله عليه وسلم والآخر رافع1 ثوبه يستره من الحر. حتى رمى جمرة العقبة".
رواه مسلم2.
130- وله عن ابن عباس ]رضي الله عنهما]: "أن رجلا أوقصته راحلته وهو محرم، فمات، فقال رسول الله صلى الله عليه وسلم: اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تخمروا رأسه ولا وجهه3. فإنه يبعث يوم القيامة ملبيا"4.
131- ولهما عن البراء ]رضي الله عنه] قال: "اعتمر رسول الله5 صلى الله عليه وسلم في ذي القعدة، فأبى6 أهل مكة أن يَدَعُوه يدخل مكة حتى قاضاهم: لا يُدْخِلُ مكة سلاحا إلا في القراب"7.
132- قال طاوس: "رأيت ابن عمر يطوف بالبيت وعليه عمامة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "رافعا" وهو خطأ.
2 مسلم -كتاب الحج- 2/ 944- ح 312.
3 في المخطوطة "ولا تخمروا وجهه ولا رأسه".
4 مسلم -كتاب الحج- 2/ 866- ح 98.
5 في البخاري "اعتمر النبي...".
6 في المخطوطة رسمت هكذا "فأبا" وهو خطأ.
7 البخاري -كتاب جزاء الصيد- 4/ 58- ح 1844 بلفظه, ومسلم -كتاب الجهاد والسير- 3/ 1410- ح 92 بمعناه.

ج / 3 ص -54- قد شدها في وسطه، فأدخلها هكذا1 ونص عليه أحمد، قال: لا يعقدها2.
133- وروى أبو حفص بإسناده عن عبد الرحمن بن عوف "أنه طاف وعليه خفاف. فقال له عمر: والخفان مع القَباء؟ فقال: لقد لبستهما مع من هو خير منك، يعني النبي صلى الله عليه وسلم"3.
- وقال إبراهيم: كانوا يرخصون في عقد الهميان للمحرم، ولا يرخصون في عقد غيره4.
134- وقال ابن عمر: (لا تعقد عليك شيئا رواه الأثرم)5.
135- وقال مجاهد عنه - وسئل عن المحرم يشد عليه الهميان -: (لا بأس إذا كانت فيه نفقة يستوثق من نفقته)6.
136- وعن عطاء قال: "رأى ابن عمر على رَحْلِ عمر بن عبد الله بن أبي ربيعة عودا يستره من الشمس ]فنهاه]"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الأثر ذكره ابن قدامة في المغني 3/ 277.
2 هذا النص عن أحمد ذكره ابن قدامة في المغني أيضا 3/ 277.
3 هذا الأثر ذكره ابن قدامة في المغني 3/ 274.
4 المغني 3/ 277.
5 المغني 3/276، قاله ابن عمر جوابا عن سؤال.
6 المغني 3/ 278.
7 المغني 3/ 283 , وقد سقطت كلمة "فنهاه" في المخطوطة, وسقوطها يغير المعنى ويقلبه.

ج / 3 ص -55- 137- وعن نافع عنه: "أنه رأى رجلا محرما على رحل، قد رفع ثوبا1 على عود يستتر به من الشمس، فقال: اضْحَ لِمَن أحْرَمْتَ له" واحتج أحمد بقوله2. ولم ير3 عليه فدية إن فعل4.
138- وعن كعب بن عُجْرَة ]رضي الله عنه] قال: "كان بي أذى5 من رأسي. فَحُمِلْتُ إلى رسول الله صلى الله عليه وسلم والقمل يتناثر علي. فقال: ما كنتُ أرى6 أن الجهد بلغ منك ما أرى7 أتجد شاة؟ فقلت8: لا، فنَزلت ]هذه]الآية:{فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}9قال10 صوم ثلاثة أيام، أو إطعام ستة مساكين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أنه رأى رجلا محرما, ورجل قد رفع له ثوبا..."، والظاهر أنه تصحيف.
2 أي يقول ابن عمر بأنه يكره الاستظلال على المحمل, لكنه ليس حراما وليس على فاعله فدية.
3 في المخطوطة رسمت هكذا "يرا"، وهو خطأ.
4 هذا الأثر عن ابن عمر وما بعده من احتجاج الإمـام أحمد ذكر فـي المغني 3/ 283.
5 في المخطوطة رسمت هكذا "أذا"، وهو خطأ.
6 بضم الهمزة, ومعناها أظن.
7 في المخطوطة رسمت هكذا "أرا"، وهو خطأ.
8 في المخطوطة "قلت".
9سورة البقرة- آية 196.
10 في المخطوطة زيادة كلمة "هو" بعد "قال".

ج / 3 ص -56- نصف صاع1]طعاما] لكل مسكين".
أخرجاه2.
139- وعن ابن عباس قال: "ربما قال لي عمر ونحن محرمون بالجحفة: تعال أباقيك أيُّنا أطول نَفَساً في الماء" وقال "ربما قامستُ عمر ونحن محرمون بالجحفة". رواهما سعيد3.
140- ولهما عن عبد الله بن حنين قال: "أرسلني ابن عباس إلى أبي4 أيوب الأنصاري. فأتيته وهو يغتسل، فسلمت عليه، فقال: من هذا؟ فقلت: أنا عبد الله بن حنين، أرسلني إليك عبد الله بن عباس يسألك كيف كان رسول الله صلى الله عليه وسلم يغسل رأسه وهو محرم؟ فوضع أبو أيوب يده على الثوب فطأطأه حتى بدا لي رأسه، ثم قال لإنسان يصب عليه الماء: اصْبُبْ5. فصب على رأسه، ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت "نصف صاع" مكررة, وهو سهو.
2 مسلم -كتاب الحج- 2/ 861- ح 85 بلفظه, والبخاري -كتاب المحصر- 4/ 16- ح 1816 نحوه.
المغني: رواهما سعيد. ومعنى قامست عمر: أي غالبته بالغوص.
4 في المخطوطة "إلى أبو أيوب"، وهو خطأ. 3 المراد بسعيد هنا سعيد بن منصور, والمراد أنه رواهما في سننه, والأثران ذُكرا في المغني 3/ 269. وقال صاحب
5 في المخطوطة "صُب".

ج / 3 ص -57- حرك رأسه بيديه، فأقبل بهما وأدبر، ثم قال: هكذا رأيته1 صلى الله عليه وسلم يفعل".
أخرجاه2.
141- ولهما عن ابن عباس ]رضي الله عنهما]: "أن النبي صلى الله عليه وسلم احتجم وهو محرم3").
142- ولهما عن ابن بحينه مثله4. وقال: (وسط رأسه).
143- وفي الموطأ: "أن عائشة سئلت عن المحرم، أيحك جسده؟ فقالت: نعم فليَحْكُكْه5 وَلْيَشْدُدْ. وقالت: لو ربطت يداي ولم أجد أن أحك إلا برجلي لفعلت"6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "رأيت رسول الله..."..
2 البخاري -كتاب جزاء الصيد- 4/ 55- ح 1840- -ومسلم- كتاب الحج- 2/ 864- ح 91.
3 في المخطوطة "وهو صائم" وهو سهو من الناسخ, لأنه محل الاستشهاد هو جواز الاحتجـام للمحرم والحديث أخرجه البخاري – كتـاب جزاء الصيد- 4/ 50- ح 1835 , ومسلم- 2/ 862- ح 87.
4 البخاري -كتاب جزاء الصيد- 4/ 50- ح 1836 , ومسلم- 2/ 862- ح 88.
5 في المخطوطة "فليحكك".
6 الموطأ -كتاب الحج- 1/ 358- ح 93 بمعناه.

ج / 3 ص -58- 144- قال البخاري:وقال ابن عباس ]رضي الله عنهما]:"يشم ]المحرم] الريحان، وينظر في المرآة، ويتداوى بما يأكل الزيت والسمن" وقال عطاء: يتختم ويلبس الهميان.
(وطاف ابن عمر ]رضي الله عنهما] وهو محرم وقد حزم على بطنه بثوب، ولم تر1 عائشة بالتُبَّات2 بأسا للذين يَرْحَلُون هودَجَها)3.
145- وله عن ابن عمر ]رضي الله عنهما قال]: "سمعت رسول الله صلى الله عليه وسلم يُهِلُّ مُلَبِّدا"4.
146- ولهما عن حفصة ]رضي الله عنها] أنها قالت: "يا رسول الله ما شأن الناس حلوا بعمرة ولم تحلل أنت من عمرتك؟ قال: إني لبَّدتُ رأسي وقلّدت هديي، فلا أحل حتى أنحر"5.
147- ولأبي داود عن ابن عمر ]رضي الله عنهما]: "أن النبي صلى الله عليه وسلم لبَّد رأسَه بالعسل"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ولم ترا"، وهو خطأ.
2 التبان هو السراويل القصير بدون أكمام.
3 البخاري -كتاب الحج- 3/ 396- باب 18 (الطيب عند الإحرام...).
4 البخاري -كتاب الحج- 3/ 400- ح 1540.
5 البخاري -كتاب الحج- 3/ 560- ح 1725 , ومسلم -كتاب الحج- 2/ 902- ح 176.
6 أبو داود -كتاب المناسك- 2/ 145- ح 1748 , وفي المخطوطة "لبد رأسه بالغسل" بالغين المنقوطة, وهو سهو من الناسخ.

ج / 3 ص -59- 148- ولمالك عنه: "أنه كره لبس الْمِنْطَقة للمحرم"1.
149- وقال ابن عباس: "]يا أبا مَعْبَد] زُرَّ عَلَيَّ طَيْلَسَانِي ]وهو محرم] فقال ]له] كنت2 تكره هذا. فقال إني أريد أن أفتدي"3.
150- ولمسلم عن جابر مرفوعا: "لا يحل لأحدكم أن يحمل بمكة السلاح"4.
151- ولمالك (عن عثمان أنه خمر وجهه)5.
*- وحكى الموفق6 الإجماع على منع تقليم الأظفار من غير عذر7.
*- وحكى ابن المنذر الإجماع على أن له إزالته بنفسه إذا انكسر8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ -كتاب الحج- 1/ 326- ح 12.
2 في المخطوطة "أكنتَ".
3هذا الأثر ذكره ابن قدامة في المغني 3/ 276.
4 هذا لفظ مسلم -كتاب الحج- 2/ 989- ح 449 , ولفظ المصنف "لا يحل لأحد أن يحمل السلاح بمكة".
5 الموطأ -كتاب الحج- 1/ 327- ح 13 بمعناه.
6 هو موفق الدين أبو محمد عبد الله بن أحمد بن محمد بن قدامة المقدسي صاحب المغني المتوفى سنة 620 هـ.
7 انظر المغني لابن قدامة المذكور 3/ 298.
8 المغني 3/ 298 , وفي المخطوطة رسمت "انكسر" بدون "سين"، وهو خطأ من الناسخ.

ج / 3 ص -60- *- وحكى الموفق الإجماع على أنه ممنوع من الطيب1، وأنه ممنوع من أخذ الشعر إلا لعذر2.
152- وعن عائشة بنت سعد قالت: "كُنَّ أزواج النبي صلى الله عليه وسلم يُحْرِمْنَ في الْمُعَصْفَرَات". رواه أحمد في المناسك3.
153- وحكى ابن المنذر الإجماع على جواز دهنه بالسمن والشحم والزيت، ونقله الأثرم عن ابن عباس وغيره4.
*- وحكى أيضا الإجماع على منعه من تخمير رأسه5.
154- ولمسلم عن جابر: "أن عليا قدم من اليمن، فوجد فاطمة ممن حل، فلبست ثيابا صبيغا واكتحلت فأنكر ذلك عليها، فقالت: إن أبي أمرني بهذا، فقال النبي صلى الله عليه وسلم صدقَتْ صدقَتْ"6.
155- وعن شُمَيْسَة: (اشتكيتُ عيني وأنا محرمة، فسألتُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني 3/ 293.
2 المغني 3/ 297.
3 نقله ابن قدامة في المغني 3/ 296 عن الإمام أحمد في المناسك لكن بلفظ "كنا أزواج النبي صلى الله عليه وسلم نحرم في المعصفرات".
4 انظر المغني 3/ 300.
5 انظر المغني 3/ 302.
6 مسلم -كتاب الحج- 2/ 888- وهو قطعة من حديث حجة النبي صلى الله عليه وسلم الطويل رقم 147.

ج / 3 ص -61- عائشة، فقالت: اكتحلي بأي كحل شئتِ1 غير الإثمد، أما إنه ليس بحرام، ولكنه زينة، فنحن نكرهه)2.
156- وروي عن ابن عمر: "يكتحل المحرم بكل كحل ليس فيه طيب"3.
157- ولمسلم: "أن عمر بن عبيد الله اشتكى عينيه، فأرسل إلى أبان بن4 عثمان يسأله. فأرسل إليه أن اضمدها بالصَّبْر; فإن عثمان حدث عن رسول الله صلى الله عليه وسلم في الرجل إذا اشتكى عينيه وهو محرم ضمدها بالصبر"5.
*- وحكى ابن المنذر الإجماع على أن المحرمة ممنوعة في الإحرام مما منع منه الرجل إلا بعض اللباس، وأن لها لبس الْقُمُص والدروع والسراويلات والخفاف والْخُمُر6.
158- وللبخاري عن ابن عمر مرفوعاً: "لا تنتقب المرأة المحرمة ولا تلبس القفازين"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة هنا زيادة كلمة غير واضحة بعد لفظ شئت، وكأنها "سمي".
2 المغني 3/ 307.
3 المغني 1/ 306.
4 رسمت كلمة ابن هكذا "ابن" على غير عادة الناسخ!.
5 مسلم -كتاب الحج- 2/ 863- ح 89.
6 المغني 3/ 307.
7 البخاري -كتاب جزاء الصيد- 4/ 52- ح 1838 , وقد مر الحديث في ص 26.

ج / 3 ص -62- 159- وقال أحمد عن نافع: "كُنَّ نساء ابن عمر وبناته يلبسن الحلي والمعصفر، وهن محرمات" لا ينكر ذلك عبد الله1.
160- وله في المناسك عن عائشة قالت: "تلبس المحرمة ما تلبس وهي حلال من خزّها وقزّها وحُليها"2.
161- وفي البخاري: "ولبست عائشة المعصفرة وهي محرمة ]و] قالت: لا تلثّم ولا تتبرقع ولا تلبس ثوبا3 بورس و ]لا] زعفران"4.
162- وقال إبراهيم: لا بأس أن يبدل ثيابه، وقال جابر: "لا أرى المعصفر طيبا".
(ولم تر5 عائشة بأسا بالحلي والثوب الأسود والمورد والخف للمرأة)6.
163- وقال ابن عباس: "يدخل المحرم الحمام7") (ولم ير8 ابن عمر وعائشة بالحك بأسا).
وقال عكرمة: (إذا خشي العدو9 لبس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني 3/ 309.
2 المغني 3/ 309.
3 في المخطوطة هنا زيادة كلمة "مس".
4 البخاري -كتاب الحج- 3/ 405- باب 23.
5 في المخطوطة "ولم ترا" بإثبات الألف, وهو خطأ.
6 البخاري -كتاب الحج- 3/ 405- باب 23.
7 البخاري -كتاب جزاء الصيد- 4/ 55- باب 14.
8 في المخطوطة كتبت "ولم يرا"، وهو خطأ.
9 في المخطوطة كتبت هكذا "العدوا"، وهو خطأ.

ج / 3 ص -63- السلاح وافتدى)، ولم يتابع عليه1 في الفدية2.
164- وقال البخاري: باب دخول الحرم ومكة3 بغير إحرام. (ودخل ابن عمر. وإنما أمر النبي صلى الله عليه وسلم بالإهلال لمن أراد الحج والعمرة. ولم يذكر[ه] للحطابين وغيرهم)4.
- وقال عطاء: "إذا تطيب أو لبس جاهلا أو ناسيا فلا كفارة عليه" 5.
165- وللدارقطني بسند جيد عن ابن عمر قال: "إحرام المرأة في وجهها، وإحرام الرجل في رأسه" 6.
- وقال أحمد: لها أن تسدل على وجهها من فوق، ولا يرفع الثوب من أسفل7.
166- وروى الشافعي معناه عن ابن عباس وقال: "الحناء ليس بمنْزلة الطيب ولكنه زينة" وقد كره الزينة عطاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الجملة غير واضحة لأنها شطبت وكتبت على الهامش وكأنها "ولم يتابع على الفدية".
2 البخاري -كتاب جزاء الصيد- 4/ 58- باب 17.
3 في المخطوطة "باب دخول مكة والحرم...".
4 البخاري -كتاب جزاء الصيد- 4/ 58- باب 18.
5 البخاري -كتاب جزاء الصيد- 4/ 63 باب 19.
6 سنن الدارقطني -كتاب الحج- 2/ 294- ح 260.
7 المغني- 3/ 306.

ج / 3 ص -64- 167-1 وعن ابن عباس ]رضي الله عنهما]: "أن الصَّعْب بن جثَّامة أهدى إلى النبي صلى الله عليه وسلم حمار وحش وهو محرم. قال: فرده عليه، وقال: لولا أنا محرمون لقبلناه منك". رواه مسلم2.
168- وله عن زيد بن أرقم فقال: _إنا لا نأكله. إنا حرم)3.
169- وفي حديث أبي قتادة عندهما: فنظرت فإذا حمار وحش.
- يعني وقع4 سوطه-فقالوا:(لا نعينك عليه بشيء، إنا محرمون)5.
170- وفي رواية: (فبصر أصحابي بحمار وحش. فجعل بعضهم يضحك إلى بعض... إلى أن قال: هل منكم6 أحد أمره أو أشار إليه بشيء؟ ]قال]: قالوا: لا. قال: فكلوا ما بقي من لحمها)7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة بين هذا الحديث, وما قبله فراغ مقدار ثلاثة أسطر. والظاهر أنه فاصل بين بابين.
2 مسلم -كتاب الحج- 2/ 851- ح 53.
3 في المخطوطة "إنا نحرم" وهو خطأ. والحديث في مسلم-كتاب الحج-2/851- ح 55.
4 في المخطوطة "فوقع".
5 البخاري -كتاب جزاء الصيد- 4/ 27- ح 1823 وهو قطعة من الحديث بلفظه, وأخرجه مسلم -كتاب الحج- 2/ 852- ح 57 بمعناه.
6 في المخطوطة "هل معكم" وهو خطأ.
7 البخاري -كتاب جزاء الصيد- 4/ 26- ح 1822 و 1824 , ومسلم -كتاب الحج- 2/ 853- ح 59 و 60 والضمير في قوله "لحمها" عائد إلى الأتان الوحشية.

ج / 3 ص -65- 171- وعن جابر مرفوعا: "صيد البر لكم حلال ما لم تصيدوه أو يُصَدْ1 لكم" رواه أبو داود والترمذي2 وقال: المطلب لا نعرف له سماعا من جابر... وقال الشافعي: هذا أحسن حديث روي في هذا الباب3.
172- ولأحمد معناه عن ثقة من بني سلمة عن جابر4.
173- ولمسلم عن عبد الرحمن بن عثمان التيمي قال: "كنا مع طلحة بن عبيد الله5 ونحن حُرُم. فأُهْدِيَ له طير. وطلحة راقد، فمنا من أكل، ومنا من تَوَرَّعَ. فلما استيقظ طلحة وفّق6 من أكله، وقال: أكلناه مع رسول الله صلى الله عليه وسلم"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أو يصاد لكم" وهو خطأ من حيث الإعراب, لأنه معطوف على مجزوم.
2 أبو داود -كتاب المناسك- 2/ 171- ح 1851 بلفظه, والترمذي -كتاب الحج- 3/ 203- ح 846.
3 وقع تشويش في العبارة هنا في المخطوطة, ونصها "وقال: هو أحسن حديثا في الباب, وقال: المطلب لا نعرف له سماعا من جابر" والصواب ما أثبته فوق كما في جامع الترمذي.
4 المسند 3/ 389 , ولفظه "لحم الصيد حلال للمحرم ما لم يصده, أو يُصَدْ له", لكن أخرجه أحمد بلفظه في 3/ 362.
5 في المخطوطة "عبد الله"، وهو خطأ.
6 في المخطوطة "فوفق".
7 مسلم -كتاب الحج- 2/ 855- ح 65.

ج / 3 ص -66- 174- ولمالك عن أبي هريرة: "أنه مر به قوم محـرمـون ]بالرَّبَذَة] فاستفتوه في لحم صيد، وجدوا ناسا ]أحِلَّةً] يأكلونه، فأفتاهم1 بأكله،قال:ثم قدمتُ]المدينة]على عمر بن الخطاب، فسألته عن ذلك، فقال: بِمَ أَفْتَيْتَهُم؟ ]قال] فقلت: أَفْتَيْتُهُم بأكله، ]قال]: فقال عمر لو أفتيتَهم بغير ذلك لأوجعتك"2.
175- وروي عن عبد الله بن عامر بن ربيعة أنه قال: "رأيت عثمان بن عفان بالعَرْج3 وهو محرم في يوم صائف قد غطى وجهه بقطيفة أَرْجُوان، ثم أتي4 بلحم صيد. فقال لأصحابه كلوا، فقالوا: أَوَ لا5 تأكل أنت؟ فقال: إني لستُ كهيئتكم، إنما صِيدَ من أجلي"6.
176- وفي الموطأ: "أن النبي صلى الله عليه وسلم أمر أبا بكر بقَسْمِ حمار البَهْزِي7 بين الرفاق"8.
صحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فأفتيتهم".
2 الموطأ -كتاب الحج- 1/ 352- ح 81.
3 اسم مكان بطريق مكة.
4 في المخطوطة كتبت هكذا "أوتي"، وهو خطأ.
5 في المخطوطة "ألا".
6 الموطأ -كتاب الحج- 1/ 354- ح 84.
7 البهزي هو صاحب الحمار الوحشي الذي صاده, ثم قال "يا رسول الله: شأنكم بهذا الحمار".
8 الموطأ -كتاب الحج- 1/ 351- قطعة من حديث رقم 79.

ج / 3 ص -67- * - وبوَّب البخاري على حديث الصَّعْب: "إذا أهدى [للمحرم] حمارا1 وحشيا حيا لم يقبل"2.
177- ولهما عن عائشة مرفوعا: "خمس3 من الدواب كلهن فاسق يقتلن في الحرم: الغراب والحدأة4 والعقرب والفأرة والكلب العقور5").
178- وفي لفظ: "في الْحِلِّ6 والحرم"7.
179- ولمسلم، "والغراب الأبقع"8.
180- وعن ابن عمر: "في الْحَرَم والإحرام"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "حمار"، وهو خطأ.
2 البخاري -كتاب جزاء الصيد- 4/31- باب 6.
3 في المخطوطة بعد كلمة "خمس" زيادة كلمة "فواسق" ولا توجد في جميع روايات البخاري ومسلم لهذا الحديث -على كثرتها- هاتان الكلمتان معا وهما "فواسق" و "كلهن فواسق"، وإنما توجد هذه أو هذه.
4 رسمت في المخطوطة هكذا "الحدات"، وهو خطأ.
5 البخاري -كتاب جزاء الصيد- 4/ 34- ح 1829 بلفظه, ومسلم -كتاب الحج- 2/ 857- ح 71 نحوه.
6 في المخطوطة "في الحلال" ولم أجدها في شيء من روايات البخاري ومسلم لهذا الحديث.
7 مسلم -كتاب الحج- 2/ 856- ح 67.
8 مسلم -كتاب الحج- 2/ 856- ح 67.
9 مسلم -كتاب الحج- 2/ 857- ح 72.

ج / 3 ص -68- 181- ولهما عن ابن مسعود1: "قوله في الحية بمنى: اقتلوها"2.
182- وعن ابن عمر عن بعض نسوة النبي صلى الله عليه وسلم: "أنه كان يأمر بقتل الكلب3 العقور، والفأرة، والعقرب والْحُدَيَّا، والغراب، والحية. قال: وفي الصلاة أيضا"4.
183- ولأبي داود من حديث أبي هريرة: (ذكر الحدأة)5.
184- وللترمذي وحسنه عن أبي سعيد: "أن رسول الله صلى الله عليه وسلم سُئِل عما يقتل المحرم قال: الحية والعقرب والفُوَيْسِقَة، ويرمي الغراب ولا يقتله، والكلب العقور، والحدأة، والسبع العادي"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي مرفوعا.
2 البخاري -كتاب جزاء الصيد 4/ 35- ح 1830 , ومسلم -كتاب الحج- 2/ 858- ح 75.
3 في المخطوطة "بالكلب"، وهو سهو من الناسخ.
4 مسلم -كتاب الحج- 2/ 858- ح 75.
5 أبو داود -كتاب المناسك- 2/ 170- ح 1847 , وقد رسمت الحدأة هكذا "الحدات" أيضا.
6 هذا الحديث بلفظه في سنن أبي داود 2/ 170- ح 1848 , لكن الترمذي أخرجه بسياق آخر عن أبي سعيد, ولفظه "يقتل المحرم السبع العادي والكلب العقور والفأرة والعقرب والحدأة والغراب"، وحسنه.

ج / 3 ص -69- *- قال مالك: الكلب العقور: ما عَقَرَ النَّاسَ وعدا عليهم، مثل الأسد والنمر والفهد والذئب1.
185- وروى سعيد عن عمر: (أنه قَرَّدَ2 بعيره بالسُّقْيَا3 وهو محرم)4.
186- وله عن ابن عباس أنه قال لعكرمة: "قَرِّدِ البعير: وهو محرم، فكره ذلك، فقال: قم فانحره، فقام فنحره، فقال: لا أُمَّ لك، كم قتلت فيها من قُراد وحَلَمَة5 وحَمْنَانة"6.
187- ولفظ حديث ابن عمر "خمس لا جناح على المحرم في قتلهن"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ -كتاب الحج- 1/ 357- رقم 91 بلفظ مقارب.
2 أي أزال عنه القراد وألقاه.
3 قرية كبيرة بين مكة والمدينة.
4 هذا الأثر رواه مالك في الموطأ أيضا 1/ 357.
5 الحلمة: الصغيرة من القُرَاد أو الكبيرة.
6 الحمنانه: الصغيرة من القردان كما في القاموس.
7 مسلم -كتاب الحج- 2/ 858- ح 76 , ولفظه "خمس من الدواب ليس على المحرم في قتلهن جناح" وأخرجه البخاري -كتاب جزاء الصيد- 4/ 34- ح 1826 بلفظ مسلم أيضا. والمؤلف رواه بالمعنى. وحق هذا الحديث أن يقدم على الآثار التي قبله, ويوضع مع الأحاديث التي في معناه.

ج / 3 ص -70- 188- وروى البخاري عن علي وابن عباس: "في محرم أشار يَضْمَنُ"1.
189- وعن عثمان ]رضي الله عنه] أن النبي صلى الله عليه وسلم قال: "لا يَنْكِحُ المحرمُ ولا يُنْكِحُ ولا يخطب" رواه مسلم2.
190- وله عن ميمونة ]رضي الله عنها]: "أن النبي صلى الله عليه وسلم تزوجها وهو حلال"3.
191- وللترمذي وحسنه عن أبي رافع ]قال] "تزوج ]رسول الله صلى الله عليه وسلم] ميمونة و ]هو] حلال، وبنى بها ]وهو] حلال، وكنت ]أنا] الرسول ]فيما] بينهما"4.
192- ولهما5 عن ابن عباس ]رضي الله عنهما]: "أن النبي صلى النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجد هذا الأثر في البخاري, لكن ابن قدامه في المغني 3/287 نسب هذا الأثر إلى علي وابن عباس, وقال: ولا نعرف لهما مخالفا في الصحابة.
2 مسلم -كتاب النكاح- 2/ 1030- ح 41.
3 مسلم -كتاب النكاح- 2/ 1032- ح 48.
4 الترمذي -كتاب الحج- 3/ 200- ح 841.
5 كتب هذا الحديث على الهامش, ولعله سقط ثم استُدْرِك.
6 البخاري -كتاب جزاء الصيد- 4/ 51- ح 1837 , ومسلم -كتاب النكاح- 3/ 1031- ح 46.

ج / 3 ص -71- 193- ولمالك عن أبي غَطَفَان بن طَرِيف الْمُرِّي: (أن أباه طريفا1 تزوج امرأة وهو محرم، فرد عمر بن الخطاب نكاحه)2.
194- وله عن ابن عمر أنه كان يقول: "لا يَنْكِحُ المحرمُ3 ولا يَخْطُبُ على نفسه، ولا على غيره"4 ورفعه الدارقطني5.
195- وله في الموطأ عن عمر وعلي وأبي هريرة: "أنهم سئلوا عن رجل أصاب أهله وهو محرم بالحج فقالوا: يَنْفُذَان ]يمضيان] لوجههما حتى يقضيان6 حجهما، ثم عليهما حج قابل7 والهديُ. ]قال و] قال علي: وإذا أهَلاَّ8 بالحج من عام قابل تفرقا حتى يقضيا9 حجهما"10.
196- وله عن ابن عباس: "أنه سئل عن رجل وقع بأهله وهو بمنى، قبل أن يُفيضَ،. فأمره أن ينحر بدنة"11.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "طريف"، وهو خطأ.
2 الموطأ -كتاب الحج- 1/ 349- ح 71.
3 في المخطوطة زيادة "ولا ينكح".
4 الموطأ -كتاب الحج- 1/ 349- ح 72.
5 سنن الدارقطني -كتاب الحج- 2/ 266- ح 140 و 141 , لكنه عن عثمان نحوه, وليس بلفظ المصنف.
6 في المخطوطة "حتى يقضيان"، وهو خطأ.
7 في المخطوطة "عليهما الحج من قابل".
8 في المخطوطة "فإذا أهل"، وهو خطأ.
9 في المخطوطة "حتى يقضيان"، وهو خطأ.
10 الموطأ -كتاب الحج- 1/ 381- ح 151.
11 الموطأ -كتاب الحج- 1/ 384- ح 155.

ج / 3 ص -72- 197- وللدارقطني: "ينحران جزورا1 بينهما"2.
198- وله بإسناد جيد إلى عمرو بن شعيب عن أبيه: "أن رجلا أتى عبد الله بن عمرو يسأله عن محرم وقع بامرأة فأشار إلى عبد الله بن عمر فقال: فأخبِرْه اذهب إلى ذلك وأشار له، قال شعيب: فلم يعرفه الرجل، فذهبت معه، فسأل ابن عمر فقال: بطل حجك، فقال الرجل: أفأقعد3؟ فقال: لا، بل تخرج مع الناس، وتصنع ما يصنعون، فإذا أدركت قابلا حُجَّ، فأَهْدِ، فرجع إلى عبد الله ابن عمرو فأخبره، ثم قال: اذهب إلى ابن عباس فاسأله4، فقال شعيب: فذهبتُ معه، فسأله، فقال مثلَ ما قال، مثل ما قال له ابن عمر، فرجع إلى عبد الله بن عمرو فأخبره. ثم قال: ما تقول أنت؟ مثل [ما] قالا" رواه الأثرم، وزاد وقال: "حُل إذا حلوا، فإذا كان العام المقبل فاحجج وامرأتك، وأهديا، فإن لم تجدا فصوما ثلاثة أيام في الحج وسبعة إذا رجعتم"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ينحر جزور"، وهو خطأ.
2 سنن الدارقطني -كتاب الحج- 2/ 272- ح 171.
3 في المخطوطة كتبت هكذا "أفا أقعد".
4 في المخطوطة كتبت هكذا "فسأله"، وهو خطأ.
5 نقل هذا الأثر بمعناه ابن قدامة في المغني 3/ 315 وعزاه إلى الأثرم في سننه.

ج / 3 ص -73- 199- وفي كلام ابن عباس: (ويتفرقان من حيث يحرمان حتى يقضيا1 حجهما)2.
200- وله عن مجاهد - "وسئل عن رجل يأتى امرأته - قال - وكان ذلك على عهد عمر- فقال: يمضيان بحجهما ثم يرجعان حلالا كل واحد منهما لصاحبه، حتى إذا كان من قابل حجا وأهديا وتفرقا من حيث أصابها حتى يقضيا حجهما" وروى معناه سعيد والأثرم عنه عن ابن عباس3 - وقال أحمد يتفرقان في النّزول والمحمل والفُسطاط وما أشبه ذلك4.
201- ولمالك عن ابن عباس "في رجل أصاب أهله قبل أن يفيض يوم النحر: ينحران جزورا بينهما، وليس عليهما الحج من قابل"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "حتى يقضيان"، وهو خطأ.
2 المغني 3/ 315.
3 نقل هذا الأثر بمعناه ابن قدامة في المغني 3/ 378 وعزاه إلى سعيد والأثرم.
4 انظر المغني 3/ 379.
5 الموطأ -كتاب الحج- 1/ 384- ح 155 بمعنى مقارب لما أورده المصنف ولفظه في الموطأ "أنه سئل عن رجل وقع بأهله وهو بمنى قبل أن يفيض, فأمره أن ينحر بدنة". هذا والحديث الذي أورده المصنف أخرجه الدارقطنِي بلفظـه فـي 2/ 272 حديث رقم 171 , وقد أشار إليه المصنف في الحديث رقم 197 والظاهر أنه وهم هنا فعزاه لمالك, والله أعلم.

ج / 3 ص -74- *- وللأثرم فيمن وقع على امرأته في العمرة قبل التقصير: عليه فدية من صيام أو صدقة أو نُسُك1.
202- وفي رواية لمالك عن عكرمة قال: - لا أظنه إلا عن ابن عباس - أنه قال: "الذي يصيب أهله قبل أن يفيض [قال]: يعتمر ويهدي"2.
203- ورواه البخاري عن عكرمة عنه3.
204- وروى الأثرم بإسناده عن عبد الرحمن بن الحارث: (أن عبيد الله بن عمر4 قبَّل عائشة بنت طلحة محرما [فسأل] فأجمع له على أن يهريق دماً)5.
205- وله عن ابن عباس "أنه قال له رجل: فَعَلَ اللهُ بهذه وَفَعَلَ. إنها تطيبتْ لي وكلمتني وحدثتني حتى سبقَتْنِي الشهوة. فقال ابن عباس أتْمِمْ6 حجك، وأهرقْ دما".
206- وروى حنبل في المناسك: "أن رجلا نظر إلى امرأته حتى أمذى7 فجعل يشتمها. فقال ابن عباس أهرق دما، لا تشتمها"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم تطبع سنن الأثرم.
2 الموطأ -كتاب الحج- 1/ 384- ح 156.
3 لم أجده في البخاري.
4 في المغني "أن عمر بن عبد الله".
5 ذكره المغني عن الأثرم 3/ 327.
6 في المخطوطة "تم".
7 في المخطوطة "حتى مذى".
8 انظر المغني 3/ 332.

ج / 3 ص -75- 207- وذكر1 لأحمد قول سفيان في المباشرة دون الوطئ من غير إنزال، يقول: عليه بدنة وقد تم حجه، وقال أيضا: ابن عباس جعل عليه بدنة.
*- وحكى ابن المنذر الإجماع على أنه لا يُفسدُ الحجَّ إلا الجماع2.
*- وقال أبو حنيفة إن وطئ بعد الوقوف لم يفسد حجه3 لحديث: من أدرك عرفة فقد تم حجه4 قال أحمد:لا أعلم قال:إن حجه تام غير أبي حنيفة، وإنما هذا مثل قوله: من أدرك ركعة من الصلاة فقد أدرك الصلاة.
208- وقيل لجابر: "الضَّبُع: أصَيْدٌ هي؟ قال: نعم. قيل: قاله رسول الله صلى الله عليه وسلم؟ قال: نعم" صححه الترمذي5.
209- ولأبي داود عنه: "جعل رسول الله صلى الله عليه وسلم في الضبع يصيده المحرم كبشا. وجعله من الصيد"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي حنبل.
2 انظر المغني 3/ 315.
3 الهداية 1/ 164.
4 أخرجه أبو داود وبقية أصحاب السنن وأحمد بألفاظ مختلفة, انظر سنن أبي داود 2/ 196- ح 1950.
5 الترمذي -كتاب الحج- 3/ 207- ح 851.
6 أبو داود -كتاب الأطعمة- 3/ 355- ح 3801 بمعناه.

ج / 3 ص -76- 210- وفي الموطأ عنه: "أن عمر قضى1 في الضبع بكبش وفي الغزال بعَنْز، وفي الأرنب بعناق2 وفي اليربوع3 بِجَفْرَة4")5.
211- وروى عن ابن سيرين: "أن رجلا جاء إلى عمر بن الخطاب فقال: إني أجريت أنا وصاحب لي6 فرسين [نستبق] إلى ثُغْرَةِ ثَنِيّة. فأصبنا ظبيا7 ونحن محرمان. فماذا ترى؟ فقال عمر لرجل إلى جنبه: تعال حتى أحكم أنا وأنت. قال: فحكما عليه بعنْز فولى الرجل وهو يقول: هذا أمير المؤمنين رضي الله عنه لا يستطيع أن يحكم في ظبي حتى دعا رجلا8 فحكم معه. فسمع عمر قول الرجل، فدعاه فسأله9: هل تقرأ سورة المائدة؟ قال: لا. قال: [فـ] هل تعرف هذا الرجل الذي حكم معي؟ [فـ] قال: لا. [فـ] قال: لو أخبرتني أنك تقرأ سورة المائدة لأوجعتك ضربا. ثم قال: إن الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "قضا"، وهو خطأ.
2 العناق: أنثى المعز قبل كمال الحول.
3 اليربوع: دويبة نحو الفأرة.
4 الجفرة: هي التي بلغت أربعة أشهر من أولاد المعز.
5 الموطأ -كتاب الحج- 1/ 414- ح 230.
6 في المخطوطة "أنا وصاحبي".
7 في المخطوطة كتبت هكذا "ضبيا"، وهو خطأ، وكذلك في قوله "يحكم في ضبي".
8 في المخطوطة "دعا رجل" وهو خطأ.
9 في المخطوطة بدل "فسأله" "فقال".

ج / 3 ص -77- [تبارك وتعالى] يقول1 في كتابه: {يَحْكُمُ بِهِ ذَوَا 2َدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ}3 وهذا4 عبد الرحمن بن عوف"5.
212- وروى أيضا عن يحيى بن سعيد: (أن رجلا جاء إلى عمر [ابن الخطاب] فسأله عن جرادات6 قتلها وهو محرم. فقال عمر لكعب: تعال [حتى] نحكم، فقال كعب: درهم. فقال عمر لكعب: إنك لتجد الدراهم. لتمرة خير من جرادة)7.
213- وروى عن زيد بن أسلم: (أن عمر قال في8 الجرادة: فأطعم قبضة من طعام)9.
214- وللشافعي عن طارق بن شهاب قال: "خرجنا حجاجا، فأوطأ10 رجل منا - يقال له أربد - ضبا ففقر11 ظهره. فقدمنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "قال".
2 في المخطوطة "ذوي"، وهو خطأ واضح.
3 سورة المائدة- آية 95.
4 في المخطوطة "فهذا".
5 الموطأ -كتاب الحج- 1/ 414- ح 231.
6 في المخطوطة "عن جرادة".
7 الموطأ -كتاب الحج- 1/ 416- ح 236 بلفظه.
8 في المخطوطة رسمت كأنها "فما"؟.
9 الموطأ -كتاب الحج- 1/ 416- ح 235 بمعناه.
10 رسمت في المخطوطة هكذا "فأوطى".
11 في المخطوطة "فعقر". ومعنى فقر ظهره أي كسر فقاره.

ج / 3 ص -78- على1 عمر فسأله أربد، فقال [له] عمر: احكم فيه يا أربد2. فقال: أنت خير مني يا أمير المؤمنين وأعلم. فقال [له] عمر: إنما أمرتك أن تحكم فيه ولم آمرك أن تزكيني، فقال أربد: [أرى] فيه جَدْياً قد جمع الماء والشجر. فقال عمر: فذاك فيه"3.
215- وروى أيضا: (أن عثمان بن عبد الله بن حميد قتل ابن له حمامة. فجاء إلى ابن عباس فقال له ذلك. فقال ابن عباس: اذبح شاه فتصدق4 بها)5.
216- وروى عن ميمون بن مهران قال: (كنت عند ابن عباس - وسأله رجل فقال: أخذتُ6 قملة فألقيتها، ثم طلبتها فلم أجِدْها. فقال ابن عباس تلك ضالة لا تُبْتَغَى)7.
217- وللدارقطني عنه (في المحرم يُقَلِّم أظفاره: يُطْعِمُ عن كل كف صاعا من طعام).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فقد منا إلى".
2 في المخطوطة "احكم يا أربد فيه".
3 باب الأم للشافعي -كتاب الحج- 2/ 165 بلفظه.
4 في المخطوطة "يذبح شاة فيصدق بها" وقد رسمت "شاة" هكذا "شات".
5 كتاب الأم -كتاب الحج- 2/ 166.
6 رسمت في المخطوطة هكذا "أخذة"، وهو خطأ.
7 كتاب الأم -كتاب الحج- 2/ 170.

ج / 3 ص -79- 218- (وعن عمر وعثمان في النعامة بدنة،1 وعن عمر في حمار الوحش بقرة.
وعن ابن عباس في2 الأيّل بقرة3.
وعن ابن عمر في الأروى4 بقرة.
219- ولأحمد بإسناد جيد عن رجل من الأنصار "أن رجلا أوطأ5 بعيرُه أدحِيَّ نعام وهو محرم فكسر بيضها6. فانطلق7 إلى علي [ رضي الله تعالى عنه] فسأله [عن ذلك] فقال له علي: عليك بكل بيضة جنين ناقة أو ضراب ناقة. فانطلق إلى رسول الله صلى الله عليه وسلم فذكر ذلك له. فقال [رسول الله صلى الله عليه وسلم قد قال علي بما سمعت ولكن] هَلُمَّ إلى الرخصة. عليك بكل بيضة صوم8 أو إطعام مسكين"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب الأم- 2/ 162.
2 الأيل بضم الهمزة وكسرها مع فتح الياء المشددة, وبفتح الهمزة مع كسر الياء, الذكر من الوعول.
3 كتاب الأم- 2/ 164.
4 الأروى جمع كثرة للأروية, وهي الأيايل, وقيل غنم الجبل.
5 في المخطوطة رسمت هكذا "أوطى".
6 في المخطوطة "أوطى بعيره حتى أوطأ بيض نعامة فكسر بيضها". والأدْحِيّ: الموضع الذي تبيض فيه النعامة وتفرخ.
7 في المخطوطة "فقام".
8 في المخطوطة بعد قوله "صوم" زيادة "يوم"، وليست هذه الكلمة في المسند.
9 المسند 5/ 58.

ج / 3 ص -80- 220- وللشافعي (عن ابن مسعود وأبي موسى في بيضة النعامة صوم يوم أو إطعام مسكين)1.
221- وله: "أن عمرقال لكعب- في جرادتين قتلهما ونسي إحرامه ثم ذكره، فألقاهما معا - ما جعلتَ في نفسك؟ قال: درهمان. قال: بخ أدرهمان خير من مائة جرادة، اجعل ما جعلتَ في نفسك2").
222- وله أيضا: (أن عثمان قضى في أم حُبَيْن3 بِحُلاَّن من الغنم)45.
223- ولمالك: "أن كعبا أفتى بأخذ الجراد وأكله. فقال له عمر: ما حملك على أن تفتيهم به؟ قال: هو من صيد البحر. قال: وما يدريك؟ قال: والذي نفسي بيده إن هو إلا نَثْرَة حوت في كل عام مرتين"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب الأم 2/ 163.
2 كتاب الأم 2/ 166.
3 في المخطوطة "حنين" وهو خطأ. وأم حبين بضم الحاء وفتح الباء المخففة, دويبة كالحرباء عظيمة البطن. والحلان, بضم الحاء وتشديد اللام, جاء تفسيره في الحديث أنه الجدي.
4 في المخطوطة بدل قوله "بحلان من الغنم" "جدي" وكأنه رواه بالمعنى.
5 الأم- 2/ 165 , وجاء فيه "بحملان" وهو خطأ مطبعي, والله أعلم.
6 الموطأ -كتاب الحج- 1/ 352 بمعناه. والنثرة: العطسة. والمعنى: ما هو إلا عطسة حوت.

ج / 3 ص -81- 224- قال ابن المنذر: (قال ابن عباس: هو من صيد البحر)1.
225- وروى مالك والأثرم: (أن الحسين بن علي اشتكى رأسه، فحلقه علي ونحر عنه جزورا بالسقيا)2.
226- وفي حديث كعب: (وأمره أن يحلق وهو بالحديبية)3.
- وقال عطاء والنخعي: ما كان من هدي فبمكة، وما كان من طعام وصيام فحيث شاء4.
227- وقال ابن عباس: (الهدي والإطعام بمكة)5.
228- وعن ابن عباس [رضي الله عنهما]: "أن النبي صلى الله عليه وسلم قال يوم فتح مكة: إن هذا6 البلد حرمه الله يوم خلق السماوات والأرض، فهو حرام بحرمة الله إلى يوم القيامة. لا يختلى خلاها7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر المغني 3/ 534.
2 الموطأ -كتاب الحج- 1/ 388- ح 165 بمعناه.
3 مسلم -كتاب الحج- 2/ 859- ح 80 ليس في هذا الجزء من الحديث شاهد على موضوع البحث, وإنما الشاهد هو: أن النبي صلى الله عليه وسلم أمر كعب بن عجرة بالفدية بالحديبية ولم يأمره ببعثها إلى الحرم.
4 المغني 3/ 570.
5 المغني 3/ 570.
6 في المخطوطة "هذه".
7 في المخطوطة كتبت "لا يختلا خلاؤها".

ج / 3 ص -82- ولا يُعْضَد شوكها ولا يُنَفَّر صيدها، ولا تُلْتَقَط1 لقطتها إلا مَن عرَّفها. فقال العباس: إلا الإِذْخِر فإنه لقينهم وبيوتهم، قال: إلا الإذخر"2.
229- ولهما عن أبي هريرة نحوه3.
230- وفي لفظ لهما: (ولا يعضد شجرها) بدل يختلى خلاها4.
231- وعن عطاء: (أن غلاما من قريش قتل حمامة من حمام مكة. فأمر ابن عباس أن يفدى عنه بشاة)5 رواه الشافعي6.
* - وقال أحمد فيما مضى: قوله لا يختلى خلاه: لا يُحْتَشُّ من حشيش الحرم، ولا يعضد شجره 7.
* - وحكى ابن المنذر الإجماع على تحريم قطع الشجر وإباحة الإذخر وما أنبته الآدمي من البقول والزروع والرياحين8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الصحيحين "ولا يلتقط".
2 روى أصل هذا الحديث البخاري -كتاب الحج- 4/ 46- ح 1834 , ومسلم -الحج- 2/ 986- ح 445.
3 البخاري -كتاب العلم- 1/ 205- ح 112 , ومسلم- الحج- 2/ 988 و 989- ح 447 و 448.
4 البخاري -الحج- 4/ 46- ح 1833, ومسلم -الحج- 2/ 989- ح 448.
5 في المخطوطة رسمت هكذا "بشات"، وهو خطأ.
6 الأم- 2/ 166.
7 لا يعضد شجره: أي لا يقطع.
8 المغني 3/ 364.

ج / 3 ص -83- 232- وفي رواية لمسلم: "ولا يُخْبَطُ شوكها"1.
233- وروى أبو هُشَيْمَة قال: (رأيت عمر بن الحطاب أمر بشجر كان في المسجد يضر بأهل الطواف، فقطع وفدى. قال: وذكروا البقر)2. رواه حنبل3.
234- وعن ابن عباس: (في الدوحة بقرة، وفي الْجَزْلَة شاة)4.
235- "ودخل عمر دار الندوة، فألقى5 رداءه على واقف في البيت، فوقع عليه دَبْر6 من هذا الحمام، فأطاره خشية أن يلطِّخه بسلحه. فوقف على واقف آخر. فانتهزته حبة فقتلته، فقال لعثمان ونافع بن عبد الحارث أنِّي وجدتُ7 في نفسي إني أطرته من منْزل كان فيه آمنا إلى موقعة8 كان فيها حتفه9 فقال نافع بن عبد الحارث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -الحج- 2/ 989- ح 448.
2 في المغني "وذكر البقرة".
3 المغني 3/ 367.
4 المغني 3/ 367 , وفي المخطوطة رسمت الشاة هكذا "شات" والدوحة: الشجرة العظيمة. والجزلة: الشجرة الصغيرة.
5 في المخطوطة كتبت هكذا "فألقاها"، وهو خطأ.
6 في الأم "طير".
7 في المخطوطة رسمت هكذا "وجدة"، وهو خطأ.
8 كتبت في المخطوطة "إلى موقع "وفيها أثر تاء "موقعة".
9 في المخطوطة "حية"، وهو خطأ.

ج / 3 ص -84- لعثمان كيف ترى في [عنْز ثنية عفراء]1 نحكم2 بها على أمير المؤمنين؟ فقال عثمان: أرى ذلك". رواه الشافعي3.
236- وقال أحمد: (لا يُخْرَجُ من تراب الحرم، ولا يُدْخَلُ من الحل. كذلك قال ابن عمر وابن عباس)4 - وقال أحمد في ماء زمزم: (أخرجه كعب)5.
237- وعن عبد الله بن عدي بن6 الحمراء: "أنه سمع النبي صلى الله عليه وسلم يقول - وهو واقف بِالْحَزْوَرَة7 في سوق مكة -:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة بدل ما بين المعكوفتين بياض.
2 في المخطوطة "تحكم".
3 الأم- 2/ 166 بمعناه, وقد رواه المصنف باختصار وتصرف.
4 في الشرح الكبير- 3/ 369 أنه يكره إخراج تراب الحرم وحصاه, ونقل عن ابن عباس وابن عمر الكراهية أيضا, وأما إخراج ماء زمزم فلا يكره, وانظر أيضا المغني 3/ 587.
5 المغني 3/ 587.
6 رسمت "بن" في المخطوطة هكذا "ابن" على غير عادته. وهو خطأ عجيب من الناسخ!...
7 الحزورة: هي التل الصغير, وهي هنا مكان مرتفع في سوق مكة. وجاء في مسند أحمد 4/ 305 عن عبد الرزاق أنها عند باب الحناطين.

ج / 3 ص -85- والله إنك لخير أرض الله، وأحب أرض الله إلى الله، ولولا أني أُخْرِجْتُ منك ما خرجْتُ" صححه الترمذي1.
238- وله، وقال: حسن غريب2.
239- عن ابن الزبير مرفوعا "إنما سمي البيت العتيق، لأنه أعتقه من الجبابرة، فلم يظهر عليه جبار3").
240- وروي أيضا عن الزهري مرسلا 4.
241- وعن جابر [رضي الله عنه قال] سمعت رسول الله صلى الله عليه وسلم يقول: "لا يحل لأحدكم أن يحمل السلاح بمكة" رواه مسلم5.
242- وللبخاري عن أبي وائل قال: (جلست مع شيبة على الكرسي، في الكعبة. فقال: لقد جلس هذا المجلس عمر فقال: لقد هممت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي -كتاب المناقب- 5/ 727- ح 3925 نحوه.
2 الترمذي -كتاب المناقب- 5/ 723- ح 3926 بمعنى مقارب له.
3 لم أجده.
4 لم أجده.
5 مسلم -الحج- 2/ 989- ح 449.

ج / 3 ص -86- أن لا أدع فيها صفراء ولا بيضاء إلا قسمتُه. قلت: إن صاحبيك لم يفعلا. قال: هما المرآن أقتدي بهما"1.
243- وله في حديث عاشوراء عن عائشة: "وكان يوما2 تُسْتَر فيه الكعبة"3.
244- وله عن أبي سعيد مرفوعا: "لَيُحَجَّنَّ البيتُ ولَيُعْتَمَرَنَّ بعد خروج يأجوج ومأجوج"4.
245- ولهما عن أبي هريرة مرفوعا:"يُخَرِّبُ الكعبةَ ذو5 السُّوَيْقَتَيْنِ من الحبشة"6.
246- وللبخاري عن ابن عباس مرفوعا "كأني به أسود أفْحَج يقلعها حجرا حجرا"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الحج- 3/ 456- ح 1594.
2 في المخطوطة "يوم" وهو خطأ.
3 البخاري- الحج- 3/ 454- ح 1592.
4 البخاري- الحج- 3/ 454- ح 1593.
5 في المخطوطة رسمت "ذو" هكذا "ذوا" وهو خطأ.
6 البخاري- الحج- 3/ 460- ح 1596 , ومسلم- كتاب الفتن- 4/2232- ح 57.
7 البخاري- الحج- 3/ 460- ح 1595.

ج / 3 ص -87- 247- ولأحمد عن ابن عمرو مرفوعا: "يُخَرِّبُ الكعبةَ ذو السُّوَيْقَتَيْنِ من الحبشة. ويسلبها حليتها، ويجردها من كسوتها. ولكأني1 أنظر إليه أُصَيْلَعَ أُفَيْدَع2 يضرب عليها بمسحاته ومعوله"3.
248- وقال هشام بن عروة في إدخال الصيد: (كان ابن الزبير تسع سنين4 يراها في الأقفاص، وأصحاب النبي صلى الله عليه وسلم فلا يرون به بأساً).
249- وعن علي [رضي الله عنه] قال: "ما عندنا شيء إلا كتاب الله وهذه الصحيفة عن النبي صلى الله عليه وسلم: المدينة حرم5 ما بين عَيْر6 إلى كذا، من أحدث فيها حَدَثاً أو آوى مُحدثاً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صَرْفاً ولا عدلا. وقال: ذمة المسلمين واحدة، يسعى بها أدناهم، فمن أخفر مسلما فعليه لعنة الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "ولكني" وهو خطأ إملائي.
2 أصيلع, تصغير أصلع وهو الذي انحسر الشعر عن رأسه, وأفيدع: تصغير أفدع وهو الذي زاغت قدماه عن مفاصلها فتباعدت ساقاه, وهو مثل "الأفحج" الذي ورد في رواية البخاري, والأفحج: الذي تباعد ما بين ساقيه.
3 المسند- 2/ 220.
4 أي الطيور.
5 في المخطوطة "حرمها".
6 في البخاري "عائر" وفي مسلم "عير"، وهو اسم جبل بالمدينة.

ج / 3 ص -88- والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدلا ومن تولّى [قوما]1 بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدلا" أخرجاه 2.
250- ولفظ مسلم "ومن زعم أن عندنا شيئا3 نقرأه إلا كتاب الله وهذه الصحيفة. قال: ـ وصحيفة [معلقة] في قِرَاب سيفه - فقد كذب. فيها أسنان الإبل وأشياء من الجراحات... إلى أن قال: ومن ادّعى إلى غير أبيه، أو انتمى إلى غير مواليه"4.
251- ولهما في حديث أنس: "لا يُخْتَلَى خلاها، فمن فعل ذلك فعليه لعنة الله والملائكة والناس أجمعين"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هنا في المخطوطة كتبت "قوما" ثم شطبت, وعلى الهامش كلام غير واضح ومشطوب. وهي في البخاري.
2 حديث المصنف ملفق من رواية البخاري وروايات مسلم, وهو في البخاري -كتاب جزاء الصيد- 4/ 81- ح 1870 , ومسلم -كتاب الحج- 2/ 994- ح 467 وما بعده.
3 في المخطوطة "شيء"، وهو خطأ.
4 مسلم -الحج- 2/ 994- ح 467.
5 لم أجد هذا اللفظ عن المدينة في البخاري وهو في مسلم -الحج- 2/ 994- ح 464.

ج / 3 ص -89- 252- وللبخاري: "لا يُقْطَع شجرُها، من أحدث [فيها] حدثا1") إلخ.
253- وفي رواية له: "ولا يُقْطَع شجرُها، ولا يُحْدَثُ فيها حدث. من أحدث حدثا" إلخ 2.
254- وعن عبد الله بن زيد بن عاصم مرفوعا: "إن إبراهيم حرم مكة ودعا3 لأهلها، وإني حرمتُ المدينة كما حرم إبراهيم مكة، وإني دعوت في صاعها ومدها بمثلي ما دعا4[به] إبراهيم لأهل مكة" أخرجاه 5.
255- وقال البخاري: (بمثل)6 وفي نسخة (بِمِثْلِي).
256- ولهما عن أبي هريرة: "لو رأيت الظباء بالمدينة ترتع ما ذَعَرْتُها، قال رسول الله صلى الله عليه وسلم ما بين لابتيها حرام"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -كتاب الاعتصام- ح 7306.
2 البخاري -كتاب فضائل المدينة- 4/ 81- ح 1867.
3 في المخطوطة رسمت هكذا "ودعي" وهو خطأ.
4 في المخطوطة رسمت هكذا "ودعى"، وهو خطأ.
5 مسلم واللفظ له -الحج- 2/ 991- ح 454 , والبخاري بمعناه -كتاب البيوع- 4-346- ح 2129.
6 البخاري -كتاب البيوع- 4/ 346- ح 2129 , ولفظه "مثل". وأما "بمثلي" فلم أجدها.
7 البخاري -فضائل المدينة- 4/ 89- ح 1873 , ومسلم -الحج- 2/ 999- ح 471.

ج / 3 ص -90- 257- وزاد مسلم: "وجعل اثْنَيْ عشر ميلا حول المدينة حِمىً"1.
258- وللبخاري عنه: "وأتى النبي صلى الله عليه وسلم بني حارثة فقال: قد خرجتم من الحرم، ثم التفت فقال: بل أنتم فيه"2.
259- ولمسلم عنه وقال: "كان الناس إذا رأوا3 أول الثمر جاؤوا به إلى النبي صلى الله عليه وسلم. فإذا أخذه رسول الله4 صلى الله عليه وسلم قال: اللهم بارك لنا في ثمرنا،5 وبارك لنا في مدينتنا، وبارك لنا في صاعنا، وبارك لنا في مُدِّنا. اللهم إن إبراهيم عليه السلام عبدُك وخليلُك [ونبيُّك]6 وإني عبدك ونبيك، وإنه دعاك لمكة، وإني أدعوك للمدينة بمثل ما دعاك لمكة ومثله معه. [قال] ثم يدعو7 أصغر وليد8 فيعطيه ذلك الثمر"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -الحج- 2/ 1000- ح 472.
2 البخاري -فضائل المدينة- 4/ 81- ح 1869 قريبا منه.
3 في المخطوطة كتبت هكذا "رأو".
4 في المخطوطة "النبي".
5 في المخطوطة "ثمرتنا".
6 في المخطوطة كتبت كلمة "ونبيك"، ثم شطبت.
7 في المخطوطة كتبت هكذا "يدعوا".
8 في المخطوطة "عنده" بدل "له".
9 مسلم -الحج- 2/ 1000- ح 473.

ج / 3 ص -91- 260ولهما عن أنس مرفوعا: "هذا جبل يحبنا ونحبه. يعني أُحُداً"12.
261- ولمسلم عن سعد [قال] قال رسول الله صلى الله عليه وسلم: "إني أحرم ما بين لابتى المدينة أن يُقْطَع عضاهها3، أو يقتل صيدها، وقال: المدينة خير لهم لو كانوا يعلمون. لا يَدَعُها أحد رغبة عنها إلا أَبْدَل الله فيها مَنْ هو خير منه. ولا يثبت4 أحد على لأوائها5 وجَهْدِهَا إلا كنت له شفيعا أو شهيدا يوم القيامة.6 ولا يريد أحدٌ أهل المدينة بسوء إلا أذابه الله في النار ذوب الرصاص، أو ذوب الملح في الماء"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يعني أحد" وهو خطأ.
2 البخاري -كتاب الزكاة- 3/ 343- ح 1481 , ومسلم -الحج- 2/ 1011- ح 503 وما بعده.
3 العضاه كل شجر يعظم وله شوك, وواحد العضاه عضاهة وعضهة, وعضه.
4 في المخطوطة "ولا ثبت".
5 اللأواء: الشدة والجوع. والجهد: المشقة.
6 إلى هنا انتهت الرواية الأولى. وما بعده رواية ثانية. جمعهما المصنف وساقهما معا.
7 مسلم -الحج- 2/ 992 , 993- ح 459 , 460.

ج / 3 ص -92- 262- وله عنه: "أنّـه وجد عبداً يقطع شجراً أو يَخْبِطُهُ1، فَسَلَبَه2. فلما رجع [سعد] جاء[ه] أهل العبد فكلموه أن يردَّ على غلامهم [أو عليهم ما أخذ من غلامهم]، فقال: معاذ الله أن أردَّ3 شيئا نفلنيه4 رسول الله صلى الله عليه وسلم. وأبى5 أن يرد6 عليهم"7.
263- ولأحمد وأبي داود عنه أنه قال: إن رسول الله صلى الله عليه وسلم قال: "من رأيتموه يصيد [فيه] شيئا فله سَلَبُهُ. ولكن إن شئتم أعطيتكم ثمنه"8.
264- ولهما في حديث عائشة: "اللهم حبّب إلينا المدينة. اللهم بارك لنا في صاعنا وفي مُدِّنا، وصَحِّحْها لنا، وانقل حُمَّاها إلى الجحفة"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الخبط هنا إسقاط ورق الشجر.
2 أخذ ثيابه إلا ما يستر عورته زجرا له عن العودة لمثله.
3 في المخطوطة "أن نرد".
4أي أعطاني إياه نفلا أي زيادة على نصيبي.
5 في المخطوطة كتبت هكذا "وأبا".
6 في المخطوطة "يرده".
7 مسلم -الحج- 2/ 993- ح 461.
8 المسند 1/ 170 , وأبو داود -المناسك- 2/ 217- ح 2037.
9 البخاري -فضائل المدينة- 4/ 99- ح 1889 , ومسلم -الحج- 1003- ح 480.

ج / 3 ص -93- 265- وللبخاري عن أنس [ رضي الله عنه قال]: "كان النبي صلى الله عليه وسلم إذا قدم من سفر فأبصر دَوَحَات1 المدينة، أَوْضَعَ ناقته، وإن كانت دابة حَرَّكها"2.
266- ولابن ماجه عنه مرفوعاً: "وهو على تُرعة3 من ترع الجنة ( أي أُحُد ) وعَيْر على ترعة من ترع النار"4.
267- ولأحمد عن جابر: "أن النبي صلى الله عليه وسلم لما حَرَّمَ المدينة قالوا: يا رسول الله إنا أصحاب عمل وأصحاب نضح، وإنا لا نستطيع غير أرضنا، فرخص لنا، فقال: القائمتان والوسادة والعارضة والمسد، فأما غير ذلك فلا يعضد ولا يخبط منها شيئا" قال ابن أبي أويس: قال خارجة: المسد: مروة البكرة.
268- وله في حديث علي: "ولا يصلح أن يقطع منها رجل شجرة إلا أن يعلف منها رجل بعيره".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 دوحات جمع دوحة, وهي الشجرة العظيمة, وهذا لفظ "المستعلي" والأكثر "درجات" ومعناها طرقها المرتفعة, وفي رواية "جدرات" وهو جدر جمع جدار.
2 البخاري -كتاب العمرة- 3/ 620- ح 1802.
3 أي جبل أُحُد.
4 ابن ماجة -المناسك- 2/ 1040- ح 3115 , والحديث ضعيف لعنعنة ابن اسحق وهو مدلِّس ولوجود عبد الله بن مِكْنَف في إسناده, وهو مجهول, وقال البخاري: في حديثه نظر.

ج / 3 ص -94- 269- ولأبي داود عن جابر أن رسول الله صلى الله عليه وسلم قال: "لا يُخْبَطُ ولا يُعْضَد،1 حمى رسول الله صلى الله عليه وسلم ولكن يُهَشّ هشّاً رفيعاً"2.
270- وله في حديث عدي بن زيد: "إلا ما يساق به الجمل"3.
271- وله في حديث علي [رضي الله عنه مرفوعا]: "ولا يصلح أن يقطع منها شجرة إلا أن يعلف رجل بعيره"4.
272- ولأحمد من حديث جابر [مرفوعا]: "لا يقطع منها شجرة إلا أنه يعلف رجل منها. ولا يحل لأحد يحمل فيها سلاحا لقتال" إسناده جيد 5.
273- وفي الموطأ عن أبي أيوب: (أنه وجد غِلْمَاناً6 قد ألجؤوا ثعلبا إلى زاوية. فطردهم عنه، قال مالك: لا أعلم إلا أنه قال: أفي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "من الحمى" بعد "ولا يعضد".
2 أبو داود -المناسك- 2/ 217- ح 2039.
3 أبو داود -المناسك- 2/ 217- ح 2036 , ومعنى الحديث أنه لا يقطع من شجر الحرم إلا ما يساق به الجمل للضرورة.
4 أبو داود -المناسك- 2/ 216- ح 2035.
5 المسند 3/ 393 , قلت في إسناده ابن لهيعه, وهو مختلف في الاحتجاج به.
6 في المخطوطة "غلمان"، وهو خطأ.

ج / 3 ص -95- حرم رسول الله صلى الله عليه وسلم يصنع1 هذا؟) 2.
274- وروى عن رجل قال: "دخل عَلَيَّ زيدُ بن ثابت وأنا بالأسواق وقد اصطدتُ نَهْسا.3 فأخذه من يدي فأرسله"4.
275- ولهما عن أنس [رضي الله عنه مرفوعا]: "قوله يا أبا عمير5 إلخ"6.
276- ولهما عن أبي هريرة [رضي الله عنه] مرفوعاً: "على أنقاب المدينة ملائكة، لا يدخلها الطاعون ولا الدجال"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يفعل".
2 الموطأ -كتاب الجامع- 2/ 890- ح 12.
3 النهس: طائر يشبه الصرد, يديم تحريك رأسه وذنبه, يصطاد العصافير.
4 الموطأ -كتاب الجامع- 2/ 890- ح 13.
5 وتتمة الحديث "ما فعل النغير؟" والنغير تصغير "نغر"، وهو نوع الطير يشبه العصفور, كان يلعب به أخو أنس من أمه وكان صغيرا, ويكنى أبا عمير, فمات ذلك الطير, فحزن عليه, فكان النبي صلى الله عليه وسلم يمازحه فيقول له: "يا أبا عمير, ما فعل النغير؟".
6 البخاري-الأدب-10/ 582- ح 6203 , ومسلم- 3/ 1692- ح 30.
7 البخاري -فضائل المدينة- 4/ 95 , ح 1880 , ومسلم -الحج- 2/ 1005- ح 485.

ج / 3 ص -96- 277- ولهما عن أبي حُميد مرفوعاً: "هذه طابة"1.
278- ولمسلم عن جابر مرفوعا "إن الله سمى2 المدينة طابة"3.
279- ولهما عن أبي هريرة مرفوعاً: "4 إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جُحْرها"5.
280- ولهما عنه مرفوعاً: "أُمِرْتُ بقرية تأكل القرى. يقولون: يثرب، وهي المدينة تنفي الناس كما ينفي الكير خبث الحديد"6.
281- ولهما عن سفيان بن7 أبي زهير مرفوعاً: "يُفْتَحُ الشَّامُ فيخرج قوم8 من أهل المدينة بأهلهم يَبِسون،9 والمدينة خير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -فضائل المدينة- 4/ 88- ح 1872 , ومسلم- الحج- 2/ 1011- ح 503.
2 في المخطوطة كتبت هكذا "سما".
3 مسلم -الحج- 2/ 1007- ح 491. وجابر هو ابن سَمُرَة.
4 في المخطوطة "يأرز الإيمان إلى المدينة كما..." وفي الصحيحين مثل ما أثبته.
5 البخاري -فضائل المدينة- 4/ 93- ح 1876 , ومسلم -الإيمان- 1/ 131- ح 233.
6 البخاري -فضائل المدينة- 4/ 87- ح 1871 , ومسلم -الحج- 2/ 1006- ح 488.
7 في المخطوطة كتبت هكذا "ابن"، وهو خطأ.
8 في المخطوطة "فيخرج قوما"، وهو خطأ.
9 أي يسوقون دوابهم.

ج / 3 ص -97- لهم لو كانوا يعلمون". وذكر العراق مثله وفي لفظ: ذكر اليمن1.
282- ولمسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "يأتي على الناس زمان يدعو2 الرجل ابن عمه وقريبَه: هَلُمَّ إلى الرخاء [هلم إلى الرخاء] والمدينة خير لهم لو كانوا يعلمون..." إلى أن قال: "لا تقوم الساعة حتى تنفي المدينةُ شرارَها كما ينفي الكير خَبَثَ الحديد"3.
283- ولهما عنه مرفوعاً: "يتركون المدينة على خير ما كانت، لا يغشاها إلا العوافي - يريد [عوافي] السباع والطير - ثم يخرج راعيان من مزينة، يريدان المدينة، يَنْعِقَان بغنمهما، فيجدانها وَحْشاً.4 حتى إذا بلغا ثنية الوداع خَرّاً على وجوههما".
 284- لفظ البخاري: "وآخر من يُحْشَرُ راعيان من مُزَيْنَة"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -فضائل المدينة- 4/ 90- ح 1875 ومسلم- الحج- 2/ 1008- ح 496 , كلاهما بمعناه, وقد رواه المصنف مختصرا.
2 في المخطوطة كتبت هكذا "يدعوا".
3 مسلم -الحج- 2/ 1005- ح 487.
4 أي خاليه موحشة ليس فيها أحد. قال إبراهيم الحربي: الوحش من الأرض هو الخلاء.
5 البخاري -فضائل المدينة- 4/ 89- ح 1874 , ومسلم -الحج- 2/ 1010- ح 499 واللفظ له.

ج / 3 ص -98- 285- وفي الموطأ مرفوعاً: "لَتُتْرَكَنَّ المدينة على أحسن ما كانت. حتى يدخل الكلب [أ]و الذئب فيغذِّي1 على بعض سواري المسجد، أو على المنبر، [فـ] قالوا: يا رسول الله فلمن تكون2 الثمار ذلك الزمان؟ قال: للعوافي، الطير والسباع"3.
286- وعن ابن عمر مرفوعاً: "من استطاع4 أن يموت بالمدينة فليفعل ; فإني أشفع لمن مات بها" رواه أحمد5 والترمذي، وقال صحيح غريب 6.
287- وعن بدل بن الحارث مرفوعاً: "رمضان بالمدينة خير من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي يبول دفعة بعد دفعة, وفي المخطوطة كتبت "فيقعي".
2 في المخطوطة "يكون".
3 الموطأ -كتاب الجامع- 2/ 888- ح 8.
4 في المخطوطة زيادة كلمة "منكم" بعد "من استطاع"، وليست في عند أحمد ولا الترمذي.
5 في المخطوطة "رواه حمد" وقد سقطت الألف على الناسخ.
6 ترتيب المسند- 23/ 259 واللفظ له, والترمذي- 5/ 719- ح 3917 , وقال: حسن غريب من حديث أيوب السخيتاني: وفي نسخة أخرى قال: حسن صحيح غريب من هذا الوجه من حديث أيوب السخيتاني. قلت: ومعلوم أن علماء الحديث نصوا على أن نسخ الترمذي يختلف فيما بينها في قول الترمذي "حسن صحيح" أو "حسن غريب ", فهذا من اختلاف النسخ.

ج / 3 ص -99- ألف رمضان فيما سواها من البلدان، وجمعة في المدينة خير من ألف جمعة فيما سواها من البلدان" رواه الطبراني. قال الدارقطني: تفرد به عبد الله بن كثير بن جعفر عن أبيه عن جده 1.
288- وعن عبد الله بن زيد مرفوعاً: "ما بين بيتي ومنبري روضة من رياض الجنة"2 أخرجاه 3.
289- ولهما عن أبي هريرة مثله. وزاد: "ومنبري على حوضي"4.
290- وعن أم سلمة مرفوعاً: "قوائم منبري رواتب في الجنة" رواه ابن حبان والنسائي 5.
ض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مجمع الزوائد- 3/ 145 , وعزاه للطبراني في الكبير, وقال: وفيه كثير بن عبد الله, وهو ضعيف.
2 في المخطوطة أورده بلفظ "ما بين منبري وبين بيتي روضة من رياض الجنة" ولفظه في الصحيحين كما أثبته, وفي مسلم رواية بتقديم المنبر على البيت, لكن ليس فيه إعادة لفظ "بين".
3 البخاري -كتاب فضل الصلاة في مسجد مكة والمدينة- 3/70- ح1195, ومسلم -الحج- 2/ 1010- ح 500.
4 البخاري -كتاب فضل الصلاة في مسجد مكة والمدينة- 3/70- ح1196, ومسلم -الحج- 2/ 1011- ح 502.
5 لم أره في الأجزاء المطبوعة من ترتيب صحيح ابن حبان. لكن وجدته في: المسند لأحمد بن حنبل عن أم سلمة- 6/ 289 , واللفظ له, والنسائي -كتاب المساجد- 2/ 29 بنحوه. ومعنى "رواتب في الجنة" أي منتصبة ثابتة في الجنة.

ج / 3 ص -100- 291- ولأحمد من حديث سهل بن سعد: "منبري على ترعة من ترع الجنة"1.
292- وعن ابن عمر مرفوعاً: "من استطاع أن يموت بالمدينة فليفعل; فإني أشفع لمن مات بها" قال الترمذي: صحيح غريب 2.
293- وعن ميمونة مولاة النبي صلى الله عليه وسلم قالت: "يا نبي الله أفتنا في بيت المقدس. قال: أرض الْمَنْشَر والمحشر. ائتوه فصلوا فيه; فإن صلاة فيه كألف صلاة [فيما سواه]. قالت:3 أرأيت من4 لم يُطِقْ أن يتحمل إليه أو يأتيه. قال: فَلْيُهْدِ5 إليه زيتا يُسْرَجُ فيه; فإن من أهدى له كان كمن صلى6 فيه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 2/ 400- 401.
2 هذا الحديث مكرر, وقد ذكره المصنف قبل ستة أحاديث فأغنى عن تكرار تخريجه. والتعليق عليه. والظاهر أن تكراره سهو والله أعلم.
3 في المخطوطة "قلت".
4 في المخطوطة "فمن".
5 في المخطوطة "فليهدي"، وهو خطأ من الناسخ.
6 في المخطوطة كتبت هكذا "صلا"، وهو خطأ من الناسخ.

ج / 3 ص -101- رواه أحمد وأبو داود 1.
294- ولأحمد والنسائي عن ابن عمر مرفوعاً: "لما فرغ سليمان بن داود عليه السلام من بناء بيت المقدس سأل الله عز وجل حكما يصادف حُكْمُهُ، ومُلْكاً لا ينبغي، لأحد من بعده، و ( أن ) لا يأتي هذا المسجد أحد لا يريد إلا الصلاة فيه، إلا خرج من ذنوبه كيوم ولدته أمه. قال رسول الله صلى الله عليه وسلم: أما اثنتان2 فقد أُعْطِيَهُما. وأرجو3 أن يكون قد أُعْطِيَ الثالثة"4.
295- ولهما عن ابن عمر: "كان النبي صلى الله عليه وسلم يأتي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 6/463 بلفظه, وأما أبو داود, فأخرج بعضه, وإسناده عند أبي داود منقطع سقط منه عثمان بن أبي سودة, وقد ذكره كل من الإمام أحمد وابن ماجه في إسناد هذا الحديث. انظر سنن أبي داود- كتاب الصلاة- 1/ 125- ح 457. ولو عزاه المصنف إلى ابن ماجه بدل أبي داود لكان أولى, فإن ابن ماجة رواه بتمامه وبإسناد صحيح, انظر سنن ابن ماجه- كتاب إقامة الصلاة- 1/ 451- ح 1407.
2 في المخطوطة "أما اثنتين"، وهو خطأ.
3 في المخطوطة كتبت هكذا "وأرجوا"، وهو خطأ.
4 المسند- 2/ 176, والنسائي- المساجد- 2/ 28 كلاهما بمعناه, وأخرجه ابن ماجه بلفظ أقرب منهما للفظ المصنف, انظر سنن ابن ماجه- كتاب إقامة الصلاة- 1/ 451- ج 1408.

ج / 3 ص -102- مسجد قباء كل سَبْت ماشيا وراكبا1 وكان ابن عمر يفعله"2.
296- ولمسلم: "فيصلي3 فيه ركعتين"4.
297- وعن أسيد بن ظهير5 مرفوعاً: "الصلاة في مسجد قباء كعمرة"6 قال الترمذي: حسن غريب.
298- ولأحمد والنسائي عن سهل بن حنيف مرفوعاً: "من تطهر في بيته ثم أتى مسجد قباء يصلي فيه صلاة كان له كأجر عمرة"7.
299- وعن أبي هريرة [رضي الله عنه] قال: قال رسول الله صلى الله عليه وسلم "ما من أحد يسلم عَلَيَّ إلا ردّ الله عَلَيَّ رُوحي حتى أرد عليه السلام".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وراكب"، وهو خطأ.
2 البخاري- كتاب فضل الصلاة في مسجد مكة والمدينة- 3/ 69- ح 1193, ومسلم- الحج - 2/ 1016 - ح 521.
3 في المخطوطة "فليصلي"، وهو خطأ.
4 مسلم- كتاب الحج- 2/ 1016- ح 516.
5 كلمة "ظُهير" غير واضحة في المخطوطة وكأنها مطموسة من أثر ماء، لكن الذي يبدو منها ما يشبه "الصلا". والله أعلم.
6 الترمذي- أبواب الصلاة- 2/ 145- ح 324.
7 المسند- 3/ 487, والنسائي- كتاب المساجد- 1/ 30, كلاهما بمعناه, لكن ابن ماجه أخرجه بلفظ المصنف، إلا كلمة "يصلي" فهي عنده "فصلى".

ج / 3 ص -103- رواه أحمد وأبو داود 1.
300- وعن طلحة [رضي الله عنه] قال: "خرجنا مع رسول الله صلى الله عليه وسلم نريد2 قبور الشهداء، حتى [إذا] أشرفنا على حرة واقم،3 فلما تدلينا [منها] فإذا قبور بِمَحْنِيَّةٍ،4 قلنا: يا رسول الله أقبور إخواننا هذه؟ قال: قبور أصحابنا. فلما جئنا قبور الشهداء قال: هذه قبور إخواننا" رواه أحمد وأبو داود والطبراني 5.
301- وعن ابن عمر مرفوعاً: "سلموا على إخوانكم هؤلاء الشهداء; فإنهم يردون عليكم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 2/ 527, وأبو داود- المناسك- 2/ 218 - ح 2041 كلاهما بلفظه, إلا أن أحمد قال "إليّ روحي" بدل "على روحي".
2 في المخطوطة كتبت أولا "نزور" ثم وضع فوقها ياء ودالا هكذا "يد"، فصارت "نريد".
3 الحرة: الأرض ذات الحجارة السوداء, وحرة واقم: أرض ذات حجارة سوداء شرقي المدينة, وتسمى الآن عند عامة أهل المدينة "الحرة الشرقية".
4 أي في منطقة منعطف الوادي وعند منحناه.
5 المسند- 1/ 161, وأبو داود- المناسك- 2/ 218, ج 2043.

ج / 3 ص -104- باب دخول مكة
302- وعن ابن عمر [رضي الله عنهما]: "أنه كان يغتسل، ثم يدخل مكة نهارا، ويذكر أن النبي صلى الله عليه وسلم كان يفعله" أخرجاه 1.
303- وللبخاري أنّ: "ابن عمر [رضي الله عنهما] كان إذا دخل أدنى الحرم أمسك عن التلبية، ثم يبيت بذي طوى، ثم يصلي به2 الصبح ويغتسل، ويُحَدِّث3 أن النبي صلى الله عليه وسلم كان يفعل ذلك"4.
304- ولهما عنه: "أن رسول الله صلى الله عليه وسلم دخل مكة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الحج- 3/ 436- ح 1574, ومسلم -الحج- 2/ 919- ح 227, كلاهما بمعناه.
2 في المخطوطة "فيه".
3 في المخطوطة "وبحديث"، وهو خطأ من الناسخ.
4 البخاري -الحج- 3/ 435- ح 1573 بلفظه.

ج / 3 ص -105- [من كَداء]1 من الثنية العليا التي بالبطحاء، ويخرج2 من الثنية السفلى"3.
305- ولمسلم في حديث جابر: "وأناخ راحلته عند باب بني شيبة، ودخل المسجد"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الزيادة من البخاري.
2 في المخطوطة "وخرج" وما أثبته كما في الصحيحين.
3 البخاري -الحج- 3/ 436- ح 1576, ومسلم -الحج- 2/ 918- ح 223.
4 لم أجد الحديث في مسلم, لكن قال الحافظ في التلخيص 2/ 243: إن دخول النبي صلى الله عليه وسلم المسجد من باب بني شيبة أخرجه الطبراني عن ابن عمر, وذكر النووي في "المجموع" 8/ 11 بأن البيهقي احتج للدخول من باب بني شيبة بما رواه بإسناده الصحيح عن ابن عباس. قلت: والظاهر أن المصنف عزا هذا الحديث لمسلم تبعا لابن قدامة في المغني 3/ 380, إذ قال "وفي حديث جابر الذي رواه مسلم وغيره أن النبي صلى الله عليه وسلم دخل مكة ارتفاع الضحى وأناخ راحلته عند باب بني شيبة ودخل المسجد لكن الحديث ليس في مسلم, ثم رأيت الحديث في مستدرك الحاكم 1/ 454 "عن جابر بن عبد الله رضي الله عنهما قال: "دخلنا مكة عند ارتفاع الضحى. فأتى النبي صلى الله عليه وآله وسلم باب المسجد فأناخ راحلته, ثم دخل المسجد إلخ..." وقال الحاكم: "هذا حديث صحيح على شرط مسلم ولم يخرجاه" وسكت الذهبي عنه. قلت: فربما جاء الوهم في عزو الحديث لمسلم من قول الحاكم: "هذا حديث صحيح على شرط مسلم". والله أعلم.

ج / 3 ص -106- 306- وللشافعي عن ابن جريج قال: حدثت عن مقْسَم [مولى عبد الله بن الحارث] عن ابن عباس رفَعَه "تُرفَع الأيدي في الصلاة، وإذا رأى البيت وعلى الصفا والمروة، وعشية عرفة، وبِجَمْعٍ، وعند الجمرتين، وعلى [الميت1 ]"2.
307- وله عن ابن جريج: "أن النبي صلى الله عليه وسلم كان إذا رأى البيت رفع يديه، وقال: اللهم زد هذا البيت تشريفا وتعظيما وتكريما ومهابة.3 وزد من شرفه وكرمه ممن حجه [أ]و اعتمره تشريفا وتكريما وتعظيما4 وبرا"5.
308- وعن ابن المسيب عن "عمر أنه نظر إلى البيت فقال: اللهم أنت السلام ومنك السلام، فحينا ربنا بالسلام" رواه سعيد 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت هذه الكلمة في المخطوطة, وتُرك مكانها بياض.
2 الأم- كتاب الحج- 2/ 144.
3 في المخطوطة زيادة "وبرا" بعد "ومهابة".
4 في المخطوطة "وتعظيما وتكريما".
5 الأم -الحج- 2/ 144.
6 هذا الأثر يوجد نحوه في "الأم" للشافعي 2/ 144 موقوفا على ابن المسيب, لا على عمر, وذكره ابن قدامة في المغني 3/ 382 ونسبه إلى مسند الشافعي موقوفا على ابن المسيب كذلك بلفظ حديث المصنف.

ج / 3 ص -107- 309- وعن عبد الرحمن1 بن طارق بن2 علقمة عن أمه: (أنّ النّبِيّ صلى الله عليه وسلم "كان إذا دخل مكانا3 من دار يعلى استقبل البيتفدعا"4 رواه أبو داود 5.
310- وللبخاري عن ابن عباس [رضي الله عنهما]: "أن النبي صلى الله عليه وسلم لما قدم مكة استقبلته أُغَيْلِمَة بني عبد المطلب6 فحمل واحدا7 بين يديه، وآخر خلفه"8.
311- وله عن عروة: "أن عائشة أخبرته أن أول شيء بدأ به النبي صلى الله عليه وسلم حين قدم، أنه توضأ ثم طاف [بالبيت] ثم لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت هكذا "ابن".
2 في المخطوطة "عن"، وهو خطأ.
3 في المخطوطة "كان"، وهو خطأ.
4 في المخطوطة كتبت هكذا "فدعى".
5 النسائي 5/ 168.
6 في المخطوطة "لما قدم مكة استقبل البيت بني عبد فحمل", وهو خطأ. والظاهر أن الناسخ لم يعرف قراءة المخطوطة التي نسخ منها, والله أعلم.
7 في المخطوطة "واحد"، وهو خطأ.
8 البخاري- كتاب العمرة 3/ 619- ح 1798.

ج / 3 ص -108- تكن1 عمرة، ثم حج أبو بكر وعمر [رضي الله عنهما] مثله ثم حججت مع أبي الزبير فأول شيء بدأ به الطواف، ثم رأيت المهاجرين والأنصار يفعلونه"2.
312- ولمسلم عنه: "ولا أحد3 ممن مضى ما كانوا يبدؤون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "لم يكن" وهو خطأ.
2 البخاري- كتاب الحج- 3/ 477- ح 1614, هذا وقد رواه البخاري في 3/ 496 بأتمَّ من هذا, وأرى إيراده كما رواه البخاري ليتضح المعنى, وهذا نصه: "عن محمد بن عبد الرحمن بن نوفل القرشي أنه سأل عروة بن الزبير فقال: "قد حج النبي صلى الله عليه وسلم فأخبرتني عائشة رضي الله عنها أنه أول شيء بدأ به حين قدم أنه توضأ, ثم طاف بالبيت, ثم لم تكن عمرة, ثم حج أبو بكر رضي الله عنه فكان أول شيء بدأ به الطواف بالبيت, ثم لم تكن عمرة, ثم عمر رضي الله عنه مثل ذلك. ثم حج عثمان رضي الله عنه فرأيته أول شيء بدأ به الطواف بالبيت, ثم لم تكن عمرة, ثم معاوية وعبد الله بن عمر. ثم حججتُ مع أبي -الزبير بن العوام- فكان أول شيء بدأ به الطواف بالبيت, ثم لم تكن عمرة, ثم رأيت المهاجرين والأنصار يفعلون ذلك, ثم لم تكن عمرة. ثم آخر من رأيتُ فعل ذلك ابن عمر ثم لم ينقضها عمرة. وهذا ابن عمر عندهم فلا يسألونه, ولا أحد ممن مضى ما كانوا يبدؤون بشيء حتى يضعوا أقدامهم من الطواف بالبيت ثم لا يحلون, وقد رأيت أمي وخالتي حين تقدمان لا تبتدئان بشيء أول من البيت تطوفان به, ثم لا تَحِلَّان".
3 في المخطوطة "وليس".

ج / 3 ص -109- بشيء حين يضعون أقدامهم أول من الطواف بالبيت ثم لا يحلون"1.
313- وفي حديث جابر "حتى أتينا البيت معه، استلم الركن"2.
314- وفي رواية لمسلم: "ثم مشى [على يمينه]3 فرمل ثلاثا، ومشى أربعا"4 5.
315- ولهما عن أنس6 قال: "رأيت عمر بن الخطاب قَبَّل الْحَجَرَ [و] قال: إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك"7.
316- وللبخاري: "أن ابن عمر سأله رجل عن استلام الحجر [ فـ] قال: رايت رسول الله صلى الله عليه رسلم يستلمه ويققبله8. قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم- الحج- 2/ 906- ح 190, وما أورده المصنف قطعة من الحديث, وهي موجودة في حديث البخاري السابق أيضا.
2 مسلم- الحج- 2/ 886- ح 147.
3 ما بين المعكوفتين سقط من المخطوطة ومكانها بياض.
4 في المخطوطة "فرمل ثلاثة ومشى أربعة".
5 مسلم- الحج- 2/ 893- ج 150.
6 لم أجد الحديث في الصحيحين عن أنس.
7 البخاري- الحج- 3/ 462- 1597, ومسلم- الحج- 925- ج 250, كلاهما قريبا من ألفاظه.
8 في المخطوطة "استلمه وقبله"

ج / 3 ص -110- : رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله1. قال: أرأيتَ إن زْحِمْتُ، أرأيتَ إن غُلِبْتُ؟ قال: اجعل أرأيتَ باليمن، رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله"2.
317- وله3 عنه: "أنه يستلمه بيده ثم قبَّل يده،4 وقال: ما تركته منذ رأيت رسول الله صلى الله عليه وسلم يفعله"5.
318- ولمسلم عن أبي الطفيل: "رأيت رسول الله صلى الله عليه وسلم يطوف بالبيت ويستلم الركن6 بِمِحْجَنٍ معه، ويقبل المحجن"7.
319- وله عن جابر [قال]: "طاف رسول الله صلى الله عليه وسلم بالبيت في حجة الوداع على راحلته. يستلم الحجر بمحجنه; لأن8 يراه الناس، وليشرف وليسألوه;9 فإن الناس غَشَوْهُ"10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "استلمه وقبله".
2 البخاري- الحج- 3/475 – ح 1611.
3 أخطأ المصنف في عزو هذا الحديث للبخاري, وإنما هو في مسلم.
4 نص الحديث في مسلم "عن نافع قال: رأيت ابن عمر يستلم الحجر بيده, ثم قبَّل يده. إلخ...".
5 مسلم- الحج- 2/ 924- ح 246.
6 في المخطوطة "يستلم الحجر".
7 مسلم- الحج- 2/ 927- ح 257.
8 في المخطوطة "وأن"، وهو خطأ.
9 في المخطوطة "ويشرف ويسألوه".
10 مسلم- الحج- 2/ 926- ح 254.

ج / 3 ص -111- 320- وله عن ابن عمر "أن رسول الله صلى الله عليه وسلم كان لا يستلم إلا الحجر والركن اليماني"1.
321- ولهما عنه [قال]: "ما تركت استلام هذين الركنين، اليماني والْحَجَرَ، مذ2 رأيت رسول الله صلى الله عليه وسلم يستلمهما: في شدة ولا رخاء"34.
322- وللبخاري عن ابن عباس [رضي الله عنهما] قال: "لما طاف النبي صلى الله عليه وسلم بالبيت، إذا استلم الركن قال: باسم الله والله أكبر"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم- الحج- 2/ 924- ح 244.
2 في المخطوطة "منذ".
3 في المخطوطة "استلمهما في الشدة والرخاء".
4 مسلم- الحج- 2/ 924- ح 245 واللفظ له, والبخاري - الحج- 3/ 471- ح 1606 نحوه.
5 ليس الحديث في البخاري, فقد تعبت في التفتيش عنه فلم أجده, وإنما الذي في البخاري عن ابن عباس "أن رسول الله صلى الله عليه وسلم طاف بالبيت وهو على بعير, كلما أتى على الركن أشار إليه بشيء في يده وكبّر. انظر البخاري- كتاب الحج- 3/ 490- ح 1632 وكتاب الطلاق- 9/ 436- ح 5293, فليس فيه إلا التكبير, وأما قوله "باسم الله" فلا يوجد في شيء من روايات البخاري. لكن أخرج الشافعي في "الأم" عن ابن جريج قال: أُخْبِرتُ أن بعض أصحاب النبي صلى الله عليه وسلم قال: يا رسول الله كيف نقول إذا استلمنا الحجر؟ قال: قولوا باسم الله والله أكبر إلخ. انظر الأم- 2/ 145, وذكر الحافظ ابن حجر في "التلخيص الحبير" 2/ 247 البيهقي والطبراني في الأوسط روياه, من حديث ابن عمر "أنه كان إذا استلم الحجر قال: باسم الله والله أكبر. وسنده صحيح وأخرجه أحمد عن ابن عمر مرفوعا بسند صحيح انظر ترتيب المسند- 12/ 67. فالظاهر أن المصنف واهم في عزوه هذا الحديث للبخاري،والله أعلم.

ج / 3 ص -112- 323- ولأحمد عن عمر1: "أن النبي صلى الله عليه وسلم قال له: يا عمر إنك رجل قوي، لا تزاحم على الْحَجَر; فتؤذي الضعيف. إن وجدتَ خَلْوة فاستلمه،2 وإلا فاستقبله فهلل3 وكبر"4.
324- وعن أبي داود الطيالسي عن جعفر بن عبد الله5 المخزومي، قال: "رأيت محمد بن عباد بن جعفر6 قبل الحجر وسجد7 عليه، ثم قال: رأيت خالك8 ابن عباس يقبله9 ويسجد عليه، وقال10 ابن عباس: رأيت عمر [بن الخطاب] يقبله11 ويسجد عليه، ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عن ابن عمر"، وهو خطأ; لأن الكلام بعده لا يستقيم.
2 في المخطوطة "فاستلم".
3 في المخطوطة "وهلل".
4 المسند 1/ 28.
5 في المخطوطة "بن عثمان".
6 في المخطوطة "قال محمد بن عباد: رأيت جعفر"، وهو خطأ.
7 في المخطوطة "فسجد".
8 في المخطوطة "وقال: رأيت خالي".
9 في المخطوطة "يقبل الحجر".
10 في المخطوطة "فقال".
11 في المخطوطة "يقبل الحجر".

ج / 3 ص -113- قال:1 رأيت رسول الله صلى الله عليه وسلم فعل هكذا"23.
325- وعن ابن عباس مرفوعا "نزل الحجر الأسود من الجنة وهو أشد بياضا من اللبن، فسودته خطايا بني آدم" صححه الترمذي 4.
326- وله وحسنه عنه مرفوعا: "ليأتين هذا الحجر الأسود وله عينان يبصر بهما ولسان ينطق به، يشهد لمن استلمه بحق"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وقال".
2 في المخطوطة بدل "فعل هكذا" قوله "يفعله".
3 أخرجه الحاكم 1/ 455, وهذا لفظه وصححه, وأقره الذهبي. وعزاه الحافظ في التلخيص للطيالسي والدارمي وابن خزيمة وأبي بكر البزار وأبي علي بن السكن والبيهقي, ثم ساق لفظ الحاكم. انظر التلخيص الحبير- 2/ 246.
4 الترمذي- الحج- 3/ 226.
5 الترمذي- الحج- 3/ 294 بمعناه- ح 961.

ج / 3 ص -114- 327- وعن عُبَيْد بن1 عمير: "أن ابن عمر كان يزاحم على الركنين [زحامًا ما رأيت أحدا من أصحاب النبي صلى الله عليه وسلم يفعله] فقلت: يا أبا عبد الرحمن إنك تزاحم على الركنين زحاما ما رأيت أحدا من أصحاب النبي2 صلى الله عليه وسلم يزاحم عليه. فقال:3 إِنْ أَفْعَلْ، فإني سمعت رسول الله صلى الله عليه وسلم يقول:إِنَّ مَسْحَهُمَا كفارة للخطايا، وسمعته يقول:4 لا يضع قدما ولا يرفع أخرى5 إلا حط الله عنه6 خطيئة، وكتب له بها حسنة" حَسَّنَهُ الترمذي 7.
328- ولأحمد والنسائي عنه مرفوعا "إِنَّ مسحهما يحطان8 الخطيئة"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت "ابن" هكذا "ابن"، وهو خطأ.
2 في المخطوطة "رسول الله".
3 في المخطوطة "قال".
4 أسقط المصنف هنا جزءا من الحديث وهو "من طاف بهذا البيت أسبوعا فأحصاه كان كعتق رقبة" ثم قال "وسمعته يقول...".
5 في المخطوطة هكذا العبارة "وسمعته يقول: لا يرفع قدما ولا يحط أخرى".
6 في المخطوطة هنا زيادة "بها" بعد قوله "عنه".
7 الترمذي- الحج- 3/ 292- ح 959.
8 في المخطوطة "يحط".
9 النسائي- 5/ 175 واللفظ له, والمسند- 2/ 11 بمعناه.

ج / 3 ص -115- 329- وعن ابن عمرو1 مرفوعا: "إن الركن والمقام ياقوتتان من ياقوت الجنة طمس الله نورَهما، ولو لم يطْمِسْ نورهما لأضاءتا2 ما بين المشرق والمغرب" قال الترمذي: غريب 3.
330- وروي مرفوعا عن يعلى4 بن أمية: "أن النبي صلى الله عليه وسلم طاف مضطبعا وعليه بُرْد" صححه الترمذي 5.
331- ولأبي داود وغيره عن ابن عباس: "أن النبي صلى الله عليه وسلم وأصحابه اعتمروا من الْجِعِرَّانة. فَرَمَلُوا6 بالبيت، وجعلوا أرديتهم تحت آباطهم، ثم قذفوها على عواتقهم اليسرى" 7.
332- وعن ابن عمر: "أن النبي صلى الله عليه وسلم [كان] إذا8 طاف في الحج أو العمرة أول ما يقدم سعى ثلاثة أطواف، ومشى أربعة،ثم سجد سجدتين، ثم يطوف بين الصفا والمروة" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عن ابن عمر"، وهو خطأ.
2 في المخطوطة "الأصاءت"، وهو خطأ.
3 الترمذي- الحج- 3/ 226- ح 878.
4 في المخطوطة كتبت "بن" هكذا "ابن".
5 الترمذي- الحج- 3/ 214- خ 859.
6 ليس في المخطوطة كلمة "فرملوا" ومكانها بياض.
7 أبو داود- المناسك- 2/ 177- ج 1884.
8 في المخطوطة "إذ"، وهو خطأ.
9 هذا لفظ البخاري, والذي في المخطوطة كما يلي: "إذ طاف بالحج والعمرة أول ما قدم يسعى ثلاثة أشواط, ومشى أربعة, ثم يسجد سجدتين ثم يطوف بين الصفا والمروة".

ج / 3 ص -116- أخرجاه 1.
333- ولهما عن ابن عباس [رضي الله عنهما قال]: "قدم رسول الله صلى الله عليه وسلم وأصحابه، فقال المشركون: إنه يقْدِمُ عليكم قوم قد وَهَنَتْهُم حُمَّى يثرب، وأمرهم النبي صلى الله عليه وسلم [أن] يرملوا ثلاثة أشواط، وأن يمشوا ما بين الركنين. ولم يمنعه [أن يأمرهم] أن يرملوا الأشواط كلها إلا الإبقاء عليهم" 2.
334- ولهما عنه [قال]: "إنما سعى رسول الله صلى الله عليه وسلم ورمل بالبيت لِيُرِيَ المشركين3 قوته"4.
335- ولمسلم عن أبي الطفيل قال: "قلت لابن عباس: أرأيت هذا الرَّمَل بالبيت ثلاثة أطواف،5 ومشى أربعة [أطواف] أسُنَّةٌ هو؟ فإن قومك يزعمون أنه سُنَّة، ( قال ) فقال: صدقوا وكذبوا، [قال] قلت: ما قولك: صدقوا وكذبوا؟ قال: إن رسول الله صلى الله عليه وسلم6 قدم مكة، قال المشركون: إن محمدا وأصحابه لا يستطيعون أن يطوفوا بالبيت من الْهُزْلِ.7 وكانوا يحسدونه.8 قال: فأمرهم رسول الله صلى الله عليه وسلم أن يرملوا ثلاثا، ويمشوا أربعا، [قال] قلت: أخبرني عن الطواف بين الصفا والمروة راكبا9 أَسُنَّةٌ هو؟ فإن قومك يزعمون أنه سُنَّةٌ، قال: صدقوا وكذبوا. [قال] قلت: [و] ما قولك: صدقوا وكذبوا؟ قال: إن رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 477- ح 1616 بلفظه, ومسلم- الحج- 2/ 920- ح 231 نحوه.
2 البخاري- الحج- 3/ 469- ح 1602, ومسلم- الحج- 2/ 923- ح 240, كلاهما نحوه.
3 في المخطوطة "ليرى المشركون" وما أثبته كما في الصحيحين.
4 البخاري- كتاب المغازي- 7/ 509- ح 4257, ومسلم- الحج- 2/ 923- ح 241, واللفظ لمسلم.
5 في المخطوطة "أشواط".
6 في المخطوطة هنا قبل "قدم" لفظ "لما".
7 هكذا في المخطوطة والنسخ المطبوعة من صحيح مسلم التي رأيتها, وقال القاضي عياض وصاحب المطالع إنه وهم, والصواب "من الهزال" أي الضعف.
8 في المخطوطة "يجدونه"، وهو خطأ.
9 في المخطوطة "ركنا"، وهو خطأ من الناسخ.

ج / 3 ص -117- عليه وسلم1 كثر عليه الناس. يقولون: هذا محمد، هذا محمد، حتى خرج العواتق من البيوت، قال: وكان رسول الله صلى الله عليه وسلم لا يُضْرَبُ الناسُ بين يديه، فلما كَثُرَ عليه ركب، والمشي2 والسعي أفضل"3.
336- وله عن ابن عمر [رضي الله عنهما قال]: "رَمَلَ رسول الله صلى الله عليه وسلم من الْحَجَر إلى الحجر ثلاثا. ومشى أربعا"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة هنا قبل "كثر" لفظ "لما".
2 في المخطوطة "ومشى"، وهو خطأ واضح.
3 مسلم- الحج- 2/ 921- ح 237, بلفظه.
4 مسلم- الحج- 2/ 921- ح 233.

ج / 3 ص -118- 337- وللبخاري عن عمر [قال]: "ما لنا ولِلرَّمَل؟ إنما كنا راءَيْنَا به المشركين، وقد أهلكهم الله. ثم قال: شيء صنعه النبي1 صلى الله عليه وسلم فلا نحب أن نتركه"2.
338- ولأحمد وأبي داود عنه [قال]: "فيمَ3 الرملان4 الآن والكشف عن المناكب؟ وقد أطّأ5 الله الإسلام، ونفى الكفر وأهله، ومع ذلك لا ندع شيئا كنا نفعله على عهد رسول الله صلى الله عليه وسلم" 6.
339- وعن عائشة [رضي الله عنها قـالت]: قـال رسول الله صلى الله عليه وسلم: "إِنَّما جُعِل الطّوافُ بالبيت وبين الصفا7 والمروة، ورمي الْجِمَار؛ لإقامة ذكر الله" صححه الترمذي، ولفظه: "إِنَّما جُعِلَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "رسول الله".
2 البخاري- الحج- 3/ 471- ح 1605.
3 في المخطوطة "فما"، وهو خطأ.
4 في المخطوطة "الرمل".
5 في المخطوطة "أوطأ" وفي المسند "آطأ" ومعنى الكل واحد, وهو أن الله ثبت الإسلام وأرسى دعائمه. وأصله "وطأ" وقد تبدل الواو همزة.
6 المسند- 1/ 45, وأبو داود- المناسك- 2/ 178- ح 1887, كلاهما بلفظه.
7 كتبت "الصفا" في المخطوطة هكذا "الصفى" والعجيب من الناسخ أنه سيكتبها بعد سطر هكذا "الصفا"!.

ج / 3 ص -119- رمي الْجِمَار، والسعي بين الصفا والمروة"1.
340- ولأحمد عن ابن عباس [قال]: "رمل رسول الله2 صلى الله عليه وسلم في حجته وفي عُمَرِهِ كلها3، وأبو بكر وعمر [وعثمان] والخلفاء" 45.
341- ولمسلم في حديث جابر [رضي الله عنهما أنه قال: "رأيت رسول الله صلى الله عليه وسلم] رَمَلَ من الْحَجَر [الأسود] حتى انتهى إليه" 6.
342- ولهما عن أم سلمة مرفوعا: "طوفي من وراء الناس وأنت راكبة" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي- الحج- 3/ 246- ح 902, وتتمة الحديث "لإقامة ذكر الله". والرواية الأولى التي أوردها المصنف ولم يعزها لأحد, قد أخرجها أبو داود في سننه- المناسك- 2/ 179- ح 1888.
2 في المخطوطة "النبي" بدل "رسول الله".
3 في المخطوطة "في عمره كلها وفي حجته".
4 في المخطوطة زيادة "من بعده" بعد "والخلفاء".
5 المسند- 1/ 225.
6 مسلم- الحج- 2/ 921- ح 235, وتتمة الحديث "ثلاثة أطواف".
7 البخاري- الحج- 3/ 490- ح 1633, ومسلم- الحج- 2/ 927- ح 258.

ج / 3 ص -120- 343- "وكان ابن عمر إذا أحرم من مكة لم يرمل"1.
344- ولأبي داود عن ابن عمر: "كان رسول الله صلى الله عليه وسلم لا يدع2 أن يستلم الركن اليماني والحجر في كلّ طَوْفَة" قال نافع: وكان ابن عمر يفعله 3.
345- وعن ابن عباس مرفوعا: "الطواف بالبيت مثل الصلاة إلا أنكم تتكلمون فيه، فمن تكلم فلا يتكلمن4 إلا بخير" رواه الترمذي وغيره 5.
346- وفي حديث عائشة: "غير أن لا تطوفي"6.
347- وفي البخاري عن ابن جريج: "أخبرني عطاء - إذ منع ابن هشام النساء الطواف مع الرجال - قال: كيف7 يمنعهن وقد طاف نساء النبي صلى الله عليه وسلم مع الرجال؟ قلت: أَبَعْدَ الحجاب أو قبل؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر هذا الأثر عن ابن عمر ابن قدامة في المغني 3/ 389.
2 في المخطوطة "لا بد" بدل "لا يدع"، وهو خطأ.
3 أبو داود- المناسك- 2/ 176- ح 1876.
4 في المخطوطة "فلا يتكلم".
5 الترمذي- الحج- 3/ 293- ح 960 بلفظه إلا أنه قال "حول البيت" بدل "بالبيت".
6 مسلم- الحج- 2/ 873- ح 120, وتتمة الحديث "بالبيت حتى تطهري".
7 في المخطوطة "وكيف".

ج / 3 ص -121- قال: إي لَعَمْرِي لقد أدركته بعد الحجاب. قلت: كيف يخالطن1. الرجال؟ قال: لم يكن يخالطن2 كانت عائشة [رضي الله عنها] تطوف حَجْرَةً3 من الرجال لا تخالطهم، فقالت امرأة: انطلقي4 نستلم يا أم المؤمنين. [قالت]: انطلقي عنك، وأَبَتْ. وكن النساء5 يخرجن متنكرات بالليل فيطفن6 مع الرجال، ولكنهن كُنَّ إذا دخلن البيت مِمَن حتى يدخلن وَأُخْرِجَ الرجال. وكنتُ آتي عائشة أنا وعبيد بن عمير وهي مجاورة في جوف ثَبِير. قلت: وما حجابها؟ قال: هي في قبة تركية لها7 غشاء، وما بيننا وبينها غير ذلك، ورأيت عليها درعا مورَّدا"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يخالطهن", وفي المخطوطة قبل كلمة "كانت" زيد في الهامش كلمة "الرجال"، ولكن هذه الكلمة ليست في صحيح البخاري.
2 في المخطوطة "يخالطهن", وفي المخطوطة قبل كلمة "كانت" زيد في الهامش كلمة "الرجال"، ولكن هذه الكلمة ليست في صحيح البخاري.
3 في المخطوطة "حجر" بدون تاء, وهو خطأ. ومعنى "حجرة" أي ناحية, أي معتزلة عن الرجال.
4 في المخطوطة بعد كلمة "انطلقي" إشارة لحق, وكتب حذاءها في الهامش هكذا "لأتاهم".
5 ليس في البخاري "وكن النساء".
6 في المخطوطة "يخرجن بالليل متنكرات ويطفن".
7 في المخطوطة "بها".
8 البخاري- الحج- 3/ 479- ح 1618, هذا وكتب في المخطوطة على الهامش حذاء السطر الأخير من الحديث كلمة "حجابها"وما لها فائدة،والله أعلم.

ج / 3 ص -122- 348- ولمسلم عن ابن عباس: "كانت المرأة [تطوف1]بالبيت [وهي] عُرْيانة. فتقول: من يعيرني تِطْوافا2 تجعله على فرجها، وتقول:
اليوم يبدو بعضه أو كله فما بدا منه فلا أُحِلُّه.
فنَزلت هذه الآية: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}"3 4.
349- ولهما عن أبي هريرة: "أن أبا بكر رضي الله عنه بعثه في الحجة التي أَمَرَهُ [عليها] رسولُ الله صلى الله عليه وسلم قبل حجة الوداع يوم النحر في رهط يؤذن في الناس ألا [لا] يَحُجُّ5 بعد العام مشرك، و لا يطوفُ بالبيت عُريان" 6.
350- وعن ابن عباس رضي الله عنهما: "أن النبي صلى الله عليه وسلم مَرَّ وهو يطوف بالكعبة بإنسان ربط يده إلى إنسان بِسَيْر أو بخيط أو بـ [شيء] غير ذلك، فقطعه النبي صلى الله عليه وسلم بيده، ثم قال: قُدْهُ بيده" رواه البخاري 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتب أولا "تطو"، ثم شطب عليه.
2 هو ثوب تلبسه المرأة تطوف به.
3 سورة الأعراف آية 31.
4 مسلم- كتاب التفسير- 4/ 2320- ح 25.
5 في المخطوطة "ألا يحجج".
6 البخاري- الحج- 3/ 483- ح 1622, و مسلم- الحج- 2/ 982- ح 435 واللفظ للبخاري.
7 البخاري- الحج- 3/ 482- ح 1620 بلفظه.

ج / 3 ص -123- 351- ولأحمد عن عمرو بن شعيب عن أبيه عن جده في اللذين1 قالا: نذرنا أن نمشي إلى البيت مقترنين، فقال رسول الله صلى الله عليه وسلم ليس هذا نذرا،2 فقطع قرانهما [قال سريج في حديثه] "إنما النذر ما ابتغي به وجه الله[عز وجل]"3.
352- ولأحمد والترمذي وحسنه عن زيد بن أثيع4 قال: "سألت عليا بأي شيء بُعِثْت؟5 قال: بأربع: لا يدخل الجنة إلا نفس مسلمة، ولا يطوف بالبيت عُرْيَان، ولا يجتمع المسلمون والمشركون بعد عامهم هذا، ومن كان بينه وبين النبي صلى الله عليه وسلم عهد فعهده إلى مدته، ومن لا مدة له فأربعة أشهر"6.
353- ولأحمد في المناسك عن عبد الله بن السائب أنه سمع النبي صلى الله عليه وسلم يقول: - "فيما بين ركن بني جُمَح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "الذين" وهو خطأ; لأنهما اثنان, وقواعد الإملاء تقضي أن تكون بلامين.
2 في المخطوطة "نذر"، وهو خطأ; لأنه خبر ليس.
3 المسند- 2/183.
4 في المخطوطة كتب هكذا "ابن أتبع"، وهو خطأ. ويقال في اسمه "زيد بن يُثَيْع" قال الترمذي: وهو أصح.
5 أي بعثك رسول الله صلى الله عليه وسلم إلى موسم الحج.
6 المسند- 1/ 79, والترمذي- الحج- 3/ 222- ح 871, واللفظ له.

ج / 3 ص -124- والركن الأسود {ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار}1.
354- ولهما عن عائشة [رضي الله عنها] أن رسـول الله صلى الله عليه وسلم قـال: "ألم تَرَيْ [أن] قومك حين بنوا الكعبة اقتصروا عن قواعد إبراهيم؟ فقلت: يا رسول الله أفلا تردها على قواعد إبراهيم. قال: لولا حِدْثَانُ قومك بالكفر2 لفعلت3")، فقال [عبد الله] ابن عمر: لئن كانت عائشة سمعت هذا من رسول الله صلى الله عليه وسلم ما أرى رسول الله صلى الله عليه وسلم ترك استلام الركنين اللذَيْن4 يليان الحجر إلا أن البيت لم يُتْمَمْ5 على قواعد إبراهيم6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني 3/ 391.
2 لولا حدثان قومك بالكفر: أي لولا قرب عهدهم بالكفر أي أسلموا حديثا، ويخشى إن هدم الكعبة وبناها على قواعد إبراهيم أن يقولوا إنه يغير في بيت الله.
3 في المخطوطة "لفعلنا" لكن اللام الأولى مقطوعة وغير واضحة، فكأنها "نفعلنا".
4 في المخطوطة كتبت هكذا (الذين)، وهو خطأ إملائي، لأنه مثنى.
5 في المخطوطة "يتم" وفي مسلم "يُتَمّمْ".
6 البخاري- الحج- 3/ 439- ح 1583, ومسلم- الحج- 2/ 969- ح 399 كلاهما بألفاظ مقاربة جدا.

ج / 3 ص -125- 355- وللبخاري عنها أن النبي صلى الله عليه وسلم قال لها: "يا عائشة لولا أن قومك حديثُ عهد بجاهلية لأمرت بالبيت فهدم، فأدخلتُ فيه ما أخرج منه، وألزقته بالأرض، وجعلت له بابين بابا شرقيا وبابا غربيا، فبلغت به أساس1 إبراهيم"، فذلك الذي حمل ابن الزبير [رضي الله عنهما] على هدمه. قال يزيد: - هو ابن رومان -2 وشهدتُ ابن الزبير حين هدمه وبناه وأدخل فيه من الْحِجْر، وقد رأيت أساس إبراهيم حجارة كأَسْنِمَة الإبل، قال جرير: - هو ابن حازم -3 فقلت له: - أين موضِعُهُ؟ فقال: أُرِيكَهُ الآن، فدخلت معه الْحِجْر، فأشار إلى مكان فقال: هاهنا، قال جرير: فَحَزَرْتُ من الحجر ستة أذرع أو نحوَها4.
356- ولهما من حديثها: "قلت: فما شأن بابها مرتفعا؟ قال: فعل ذلك قومك ليدخلوا من شاؤوا ويمنعوا من شاؤوا"5.
357- وعنها [قالت]: "كنت أحب [أن] أدخل البيت فأصلي فيه. فأخذ رسول الله صلى الله عليه وسلم بيدي فأدخلني [الحجر] فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ساس" وسقطت الألف على الناسخ سهوا.
2 وهو أحد رجال الإسناد في هذا الحديث.
3 هو أحد رواة هذا الحديث, وهو تلميذ يزيد بن رومان الذي مر ذكره آنفا.
4 البخاري- الحج- 3/ 439- ح 1586.
5 البخاري- الحج- 3/ 439- ح 1584, ومسلم- الحج- 2/ 973- ح 405 كلاهما نحوه.

ج / 3 ص -126- صَلِّي في الحجر إن أردت دخول البيت;فإنما هو قطعة من البيت"1صححه الترمذي 2.
358- ولمسلم عن عبد الله3 بن عُبيد بن عُمير، والوليد بن عطاء [يحدثان] عن الحارث بن عبد الله بن أبي ربيعة. قـال عبد الله [بن عبيد] "وفد الحارث [بن عبد الله] على عبد الملك بن مروان [في خلافته] فقال [عبد الملك]: ما أظن أبا خُبَيْبٍ4[يعني ابن الزبير] سمع من عائشة ما كان بزعم أنه سمعـ[ـه] منها، قال الحارث: بلى أنا سمعته منها، قال: سمعتَها تقول ماذا؟ [قال]: قالت: قال رسول الله صلى الله عليه وسلم إن قومك استقصروا من بنيان5 البيت، ولولا حداثة6 عهدهم بالشرك أعدت7 ما تركوا منه. فإن بدا8 لقومك من بعدي أن يبنوه فهلمي [لـ] أريك ما تركوا منه، فأراها قريبا من سبعة أَذْرُع".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فإنما هو قطعة منه".
2 الترمذي- الحج- 3/ 225- ح 876.
3 في المخطوطة "عن عبيد الله"، وهو خطأ.
4 في المخطوطة "أبا حبيب"، وهو خطأ, لأن أبا خبيب كنية عبد الله بن الزبير رضي الله عنه.
5 في المخطوطة كتبت أولا "بناء" ثم كتبت على الهامش "بنيان" بخط مغاير, ولم تُشْطَب الأولى.
6 في المخطوطة كتبت هكذا "حداثت".
7 في المخطوطة كتبت هكذا "أعدة"!.
8 في المخطوطة كتبت هكذا "بداى"، وهو خطأ.

ج / 3 ص -127- [هذا حديث عبد الله بن عبيد] وزاد [عليه] الوليد بن1 عطاء: قال النبي صلى الله عليه وسلم: "ولجعلتُ لها2 بابين موضوعين في الأرض شرقيا وغربيا. وهل تدرين3 لِمَ كان قومك رفعوا بابها؟ [قالت] قلت: لا. قال: تعوّزا4 أن لا يدخلها إلا من أرادوا، فكان الرجل إذا [هو] أراد [أن يدخلها] يَدَعُونَه5 يرتقي. حتى إذا كاد6 أن يدخل دفعوه7 فسقط. قال عبد الملك [للحارث]: أنت سمعتها تقول هذا؟ قال: نعم. [قال]: فنكت ساعة بعصاه ثم قال: ودِدْتُ أني تركته وما تحمَّل"8.
359- وعن جُبَيْر بن مُطْعِم مرفوعا: "لا تمنعوا أحدا أن يطوف بهذا البيت أو يصلي أي ساعة شاء من ليل أو نهار" حسنه الترمذي 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ابن"، وهو خطأ.
2 في المخطوطة "له".
3 في المخطوطة "وتدرين هل تدرين"، وهو سهو من الناسخ.
4 في المخطوطة هنا كلمة مضروب عليها, وكتب قبالتها في الهامش "تحرزا"، وهو خطأ.
5 في المخطوطة "يدعوه"، وهو خطأ.
6 في المخطوطة "كان"، وهو خطأ.
7 في المخطوطة "دَعُّوه".
8 مسلم- الحج- 2/ 971- ح 403.
9 الترمذي- الحج- 3/ 220- ح 868 بمعناه, وقال: حديث حسن صحيح.

ج / 3 ص -128- 360- وللبخاري عن عروة [عن عائشة رضي الله عنها]: "أن ناسا طافوا بالبيت [بعد صلاة الصبح] ثم قعدوا إلى المذَكِّر،1 حتى إذا طلعت الشمس قاموا يصلون. فقالت عائشة: قعدوا حتى إذا كانت الساعة التي تكره فيها الصلاة2 قاموا يصلون"3.
361- ولمالك عن عبد الرحمن بن4 عبد القاري5: "أنه طاف مع عمر بن الخطاب بعد صلاة الصبح، فلما قضى عمر طوافه، نظر فلم ير6 الشمس [طلعتْ] فركب حتى أنـاخ بذي طُوَى فصلى7 ركعتين8").
362- وفي البخاري "قال إسماعيل بن أمية: قلت للزهري:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "قعدوا المذكر" وسقطت "إلى"، وكتب على الهامش "إلى الذكر"، وهو خطأ. وإنما هو "المذكر" أي الواعظ. أي قعدوا يستمعون إلى من يذكرهم بالله من الوعاظ.
2 في المخطوطة "تكره الصلاة فيها".
3 البخاري- الحج- 3/ 488- ح 1628.
4 في المخطوطة كتبت هكذا "ابن"، وهو خطأ.
5 في المخطوطة "عبد القادر".
6 في المخطوطة "فلم يرا".
7 في المخطوطة "فسبح".
8 الموطأ- الحج- 1/ 368- ح 117.

ج / 3 ص -129- إن عطاء يقول: تجزئه المكتوبة من1 ركعتي الطواف فقال: السُّنَّةُ أفضل. لم يطف النبي صلى الله عليه وسلم سبوعا2 قط إلا صلى ركعتين"3.
363- "وكان ابن عمر يصلي ركعتي الطواف ما لم تطلع الشمس"4.
364- "وطاف عمر بعد صلاة الصبح، فركب حتى صلى5[الـ] ركعتين بذي طوى"6.
365- ولأحمد وأبي داود عن عبد الله بن السائب "أنه كان يقود ابن عباس فيقيمه عند الشقة الثالثة مما يلي الركن الذي يلي الحجر مما يلي الباب، فيقول له ابن عباس: أنبئت أن رسول الله صلى الله عليه وسلم كان يصلي هاهنا؟ فيقول: نعم. [فيقوم] فيصلي"7
.366- وللنسائي عن جابر: "أن رسول الله صلى الله عليه وسلم طاف سَبْعاً: رمل ثلاثا ومشى أربعا،8 ثم قرأ {وَاتَّخِذُوا مِنْ مَقَامِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عن".
2 السُّبوع: لغة قليلة في "الأسبوع".
3 البخاري- الحج- 3/ 484- باب 69.
4 البخاري- الحج- 3/ 488- باب 73.
5 في المخطوطة, كتبت هكذا "صلا".
6 البخاري- الحج- 3/ 488- باب 73.
7 المسند- 3/ 410, وأبو داود - المناسك - 2/ 181- ج 1900, واللفظ لأبي داود.
8 العبارة هنا في المخطوطة مشوشة، فهي كما يلي "طاف وسعى ورمل ثلاثا ومشى أربعا".

ج / 3 ص -130- إِبْرَاهِيمَ مُصَلّىً}1
فصلى2 سجدتين، وجعل المقام بينه وبين الكعبة، ثم استلم الركن، ثم خرج فقال: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}3 فابدؤوا بما بدأ الله به"4 ومعناه في حديثه الطويل عند مسلم 5.
367- وزاد عن جعفر6: "وكان أبي يقول - ولا أعلمه [ذَكَرَهُ] إلا أنه عن النبي صلى الله عليه وسلم ـ كان يقرأ فـي الركعتين {قُلْ هُوَ اللَّهُ أَحَدٌ} و {قُلْ يَا أَيُّهَا الْكَافِرُونَ}7").
368- وفي حديث أم سلمة [رضي الله عنها] في الصحيح في طوافها على البعير. (فلم تصل8 حتى خرجت) 9.
369- قال البخاري: قال عطاء فيمن يطوف فتقام الصلاة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية 125.
2 في المخطوطة "فسجد".
3 سورة البقرة آية 158.
4 النسائي- مناسك الحج- 5/ 188.
5 انظره في مسلم- الحج- 2/ 886 وما بعدها- ح 147.
6 هو أحد الرواة في إسناد هذا الحديث, وفاعل زاد هو مسلم.
7 مسلم- الحج- 2/ 887 و 888 من الحديث السابق.
8 في المخطوطة "فلم نصلي"، وهو خطأ.
9 البخاري- الحج- 3/ 486 - ج 1626.

ج / 3 ص -131- أو يدفع عن مكانه إذا سَلَّم: يرجع إلى حيث قُطِعَ عليه، فيبني.1 ويُذْكَرُ نحوه عن2 ابن عمر وعبد الرحمن بن أبي بكر 3
370- ولأحمد وأبي داود عن المطلب بن أبي وداعة [قال] "رأيت رسول الله صلى الله عليه وسلم حين فرغ من أسبوعه4 أتى حاشية الطواف فصلى5 ركعتين وليس بينه وبين الطواف أحد"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت العبارة أولا هكذا "إلى حيث قطع فيبني" ثم وضع فوق كلمة "فيبني إشارة إلحاق, وكتب قبالتها في الهامش "عليه"، فصارت الجملة "إلى حيث قطع فيبنى عليه". هذا وفي الأصول المطبوعة لا توجد كلمة "فيبني" وإنما العبارة "إلى حيث قطع عليه"، لكن وجد على هامش طبعة استانبول ما يلي: قوله قطع عليه, وجد في بعض النسخ هنا زيادة "فيبني"، فراجعنا الشارح فإذا هو يقول: وزاد أبو ذر والوقت "فيبني". انظر الطبعة المذكورة لصحيح البخاري- 2/ 164. لكن تصير العبارة كما أثبتها فوق. والله أعلم.
2 في المخطوطة هنا زيادة "عن أبي هريرة"، وليست في الأصول المطبوعة, ولم يشر الشراح إليها، فالظاهر أنها أقحمت سهوا. هذا وكتب هنا على الهامش "قال ابن المنذر: ما خالفه إلا الحسن".
3 البخاري- الحج- 3/ 484- باب 68.
4 هذه الكلمة غير واضحة في المخطوطة, فقد ضرب عليها ثم كتب فوقها, وكأنها "سبوعة".
5 في المخطوطة العبارة هكذا "جاء حاشية المطاف فصلى فيه".
6 المسند 6/ 399, وأبو داود- المناسك- 2/ 211- ح- 2016, واللفظ لأحمد.

ج / 3 ص -132- 371- وللبخاري عن ابن عباس [رضي الله عنهما قال] "قدم النبي صلى الله عليه وسلم مكّـة فـطـاف وسـعى بـيـن الصّفـا والمـروة، ولـم يقرب الكعبة بعد طوافـه بـها حتى رجعمن عرفة"1.
372- ولمسلم عن جابر [رضي الله عنه قال]: "لم يطف النبي صلى الله عليه وسلم ولا أصحابه بين الصفا2 والمروة إلا طوافا واحدا، طوافه الأول"3.
373- وقالت عائشة [رضي الله عنها]: "وأما الذين جمعوا بين الحج والعمرة [فإنما] طافوا طوافا واحدا" أخرجاه 4.
374- وقال مجاهد عن ابن عباس [رضي الله عنه] قال": الْمُلْتَزِم ما بين الركن والباب" رواه الطبراني.5 وذكره أحمد عنه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 485- ح 1625.
2 في المخطوطة كتبت هكذا "الصفى".
3 مسلم- الحج- 2/ 930 و 931- ح 265 و 2/ 883- ح 140.
4 البخاري- الحج- 3/ 493- ج 1638 واللفظ له, ومسلم- الحج- 2/870- ح 111.
5 انظر مجمع الزوائد- 3/ 246, وعزاه للطبراني في الكبير, لكن عن ابن عباس مرفوعا. ولفظه "ما بين الركن والمقام ملتزم" ورواه مالك عن ابن عباس موقوفا. انظر الموطأ- الحج- 1/ 424- ح 251 بلفظه".
6 أي عن ابن عباس.

ج / 3 ص -133- 375- وعن ابن عمر [رضي الله عنهما] (أنهما سجدا على الحجر)1.
376- وعن عبد الرحمن بن صفوان قال: "لما فتح رسول الله صلى الله عليه وسلم مكة قلت لألبسن ثيابي،- وكانت داري على الطريق - فلأنظرن ما يصنع رسول الله صلى الله عليه وسلم. فانطلقتُ، فوافقت رسول الله صلى الله عليه وسلم قد خرج من الكعبة، وأصحابه قد استلموا البيت من الباب إلى الحطيم، وقد وضعوا خدودهم على البيت ورسول الله صلى الله عليه وسلم وسطهم. فقلت لعمر: كيف صنع رسول الله صلى الله عليه وسلم حين دخل الكعبة؟ قال: صلى2 ركعتين" رواه أحمد وأبو داود 3.
377- وللبخاري عن ابن عباس [ رضي الله عنهما]: "أن النبي صلى الله عليه وسلم لما قدم مكة أبى4 أن يدخل البيت - وفيه الآلهة -

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في مجمع الزوائد 3/ 241 "عن ابن عمر قال: رأيت عمر بن الخطاب قبّل الحجر وسجد عليه ثم عاد فقبّله وسجد عليه, ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم"، أما سجود ابن عمر على الحجر فلم أجده.
2 في المخطوطة كتبت هكذا "صلا"، وهو خطأ.
3 المسند- 3/431,وأبو داود-المناسك-2/181-ح 1898,واللفظ لأحمد.
4 في المخطوطة كتبت هكذا "أبا".

ج / 3 ص -134- فأمر بها فأخرجت. فأخرجوا صورة إبراهيم وإسماعيل1 في أيديهما الأزلام، فقال [رسول الله صلى الله عليه وسلم] قاتلهم الله، أما والله قد علموا أنهما لم يستقسما بها قط.2 فدخل البيت فكبر في نواحيه، ولم يصل فيه"34.
378- ولمسلم عنه: "أن النبي صلى الله عليه وسلم دخل الكعبة [و] فيها ست سَوَارٍ.5 فقام عند سارية6 فدعا، ولم يصلِّ"78.
379- وله عنه: "إِنَّما أُمِرْتُم بالطواف ولم تؤمروا بدخوله،9 أخبرني أسامة بن زيد أن النبي صلى الله عليه وسلم لما دخل البيت دعا في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة المخطوطة "وأخرج صورة إسماعيل وإبراهيم".
2 في المخطوطة "قاتلهم الله, لقد علموا ما ستقسما بها قط".
3 في المخطوطة "ثم دخل البيت, فكبر في نواحي البيت, وخرج ولم يصلي فيه".
4 البخاري- الحج- 3/ 468- ح 1601.
5 في المخطوطة "فيها ستة سواري".
6 في المخطوطة "فقام عند كل سارية" وهو خطأ.
7 في المخطوطة "فدعا فلم يصلي".
8 مسلم- الحج- 2/ 968- ح 396.
9 ليس هكذا نص الحديث فقد تُصُرِّف فيه تصرف مخل: ونصه كما يلي:"أخبرنا ابن جريج قال: قلت لعطاء: أسمعتَ ابن عباس يقول: إنما أُمِرتم بالطواف, ولم تؤمروا بدخوله قال: لم يكن ينهى عن دخوله, ولكني سمعته يقول: أخبرني أسامة إلخ...".

ج / 3 ص -135- نواحيه كلها، ولم يصل1 فيه حتى خرج. فلما خرج ركع في قُبُل2 البيت ركعتين، وقال: هذه القبلة. قلت له: ما نواحيها؟ أفي3 زواياها؟ قال [بل] في كل قبلة من البيت"4.
380- وفي الصحيح عن ابن عمر [ رضي الله عنهما قال]: "دخل رسول الله صلى الله عليه وسلم البيت هو وأسامة [بن زيد] وبلال وعثمان بن طلحة،5 فأغلقوا عليهم6، فلما فتحوا كنت أول من ولج. فلقيت بلالا فسألته: هل صلى7 فيه رسول الله صلى الله عليه وسلم؟ قال8 نعم [صلى] بين العمودين اليمانيين، فنسيت أن أسأله كم صلى"910.
381- "وكان ابن عمر إذا دخل الكعبة مشى قِبَلَ الوجه حتى يدخل ويجعل الباب قبل ظهره، يمشي حتى يكون بينه وبين الجدار قبل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ولم يصلي"، وهو خطأ.
2 في المخطوطة "قبلة".
3 في المخطوطة "أو في"، وهو خطأ.
4 مسلم- الحج- 2/ 968- ح 395.
5 في المخطوطة "وعثمان بن أبي طلحة"، وهو خطأ.
6 في المخطوطة زيادة كلمة "الباب" بعد "عليهم".
7 في المخطوطة كتبت ووهذا "صلا".
8 في المخطوطة "فقال".
9 في المخطوطة العبارة هكذا "فنسيت أن أسأل أسامة كما صلى"!, وفيها خطآن الأول: أن المسئول بلال وليس أسامة كما هو واضح في أول الحديث. الثاني: في قوله "كما" والصحيح "كم صلى"؟.
10 مسلم- الحج- 2/ 967- ح 393 إلا من قوله "فنسيت إلخ...". فهي من حديث- 391.

ج / 3 ص -136- وجهه قريبا1 من ثلاثة أذرع، فيصلي نحو2 المكان الذي أخبره بلال، وليس على أحد بأس أن يصلي في أي نواحي البيت شاء"3.
382- وفي لفظ لهما عن بلال: "جعل عمودين عن يمينه، وعمودا عن يساره، وثلاثة أعمدة [وراءه]"4.
383- ورواه البخاري: "واستقبل بوجهه الذي يستقبلك حين تلجالبيت"5.
384- وفي حديث لأحمد والنسائي عن أسامة: "دخلت مع رسول الله صلى الله عليه وسلم البيت، فجلس فحمد الله وأثنى عليه،6 وكبر وهلل، ثم قام إلى ما بين يديه من البيت فوضع صدره [عليه] وخده ويديه، [قال] ثم كبر وهلل ودعا. [ثم] فعل ذلك بالأركان كلها ثم خرج فأقبل على القبلة و[هو] على الباب فقال: هذه القبلة،7 هذه القبلة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "قريب".
2 في المخطوطة كتبت هكذا "نحوا".
3 البخاري- الحج- 3/ 467- ح 1599 بمعناه.
4 البخاري- كتاب الصلاة- 1/ 578- ح 505, ومسلم - الحج- 2/ 966- ح 388, واللفظ للبخاري- ولفظ مسلم "وجعل عمودين عن يساره وعمودا عن يمينه إلخ..".
5 البخاري- المغازي- 8/ 105- ح 4400.
6 في المخطوطة "فجلس وحمد الله فأثنى عليه".
7 في المخطوطة هنا زيادة قوله "وفي آخره لأحمد" قبل قوله "مرتين أو ثلاثا".

ج / 3 ص -137- مرتين أو ثلاثا"12.
385- وعن عائشة [ رضي الله عنها]: "أن النبي صلى الله عليه وسلم خرج من عندها وهو مسرور فرجع وهو كئيب، فقال: إني دخلت3 الكعبة، ولو استقبلت من أمري ما استدبرت ما دخلتها، إني أخاف أن أكون شققت على أمتي" صححه الترمذي 4.
386- ولأحمد وأبي داود عن عثمان5: "أن النبي صلى الله عليه وسلم قال: إني نسيت أن آمرك أن تُخَمِّر القرنين;6 فإنه ليس ينبغي أن يكون في البيت شيء7 يشغل المصلي"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أو ثلاث"، وهو خطأ.
2 المسند- 5/ 209, واللفظ له, والنسائي- مناسك الحج- 5/ 172 قريبا منه.
3 في المخطوطة كتبت هكذا "دخلة"، وهو خطأ.
4 الترمذي- الحج- 3/ 223- ح 873 بمعناه، لكن أخرجه أبو داود بهذا اللفظ. انظر سنن أبي داود- المناسك- 2/ 215- ح 2029.
5 هو عثمان بن طلحة حاجب الكعبة.
6 أي تغطي قرني الكبش اللذين كانا في الكعبة.
7 في المخطوطة "شيئا"، وهو خطأ.
8 المسند- 5/ 380 بمعناه وله قصة, وأبو داود- المناسك- 2/ 215- ح 2030 بلفظه.

ج / 3 ص -138- 387- ولهما عن ابن عمر: "أن العباس استأذن رسول الله صلى الله عليه وسلم أن يبيت بمكة ليالي منى من أجل سقايته، فأذن له"1.
388- وللبخاري عن ابن عباس [ رضي الله عنهما]: "أن رسول الله صلى الله عليه وسلم جاء إلى السقاية فاستسقى. فقال العباس: يا فضل اذهب إلى أمك فأت2[رسول الله صلى الله عليه وسلم] بشراب من عندها، فقال: اسقني، قال:3 يا رسول الله إنهم يجعلون أيديهم فيه. فقال: اسقني. فشرب منه، ثم أتى زمزم وهم يسقون ويعملون فيها، فقال: اعملوا فإنكم على عمل صالح، ثم قال: لولا أن تُغْلبوا لنَزلتُ حتى أضع الحبل على هذه، يعني عاتقه"4.
389- ولمسلم في حديث أبي ذر: "فإنها مباركة، إنها طُعْم"5.
390- زاد الطيالسي: "وشفاء سقم"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 578- ح 1745, ومسلم- الحج- 2/ 953- ح 347.
2 في المخطوطة "فاته" بدل "فات رسول الله صلى الله عليه وسلم".
3 في المخطوطة "فقال".
4 البخاري- الحج- 3/ 491- ح 1635, وتتمته: "وأشار إلى عاتقه".
5 لم أجد الحديث في مسلم وإنما وجدته في المسند 5/ 175، وأخرجه الحاكم أيضا بلفظ: "إنها مباركة وإنها طعام طُمْمٍ".
6 مسند الطيالسي- مسند أبي ذر- ص 61.

ج / 3 ص -139- 391- ولأحمد عن جابر مرفوعا: "ماء زمزم لما شُرب له"1.
392- وللدارقطني مثله عن ابن عباس، وزاد: "إن شَرِبْتَهُ تستشفي [به] شفاك2[الله] وإن شربته لشبعك3 اشبعك الله، وإن شربته ليقطع ظمأك4 قطعه الله. وهي هَزْمَةُ5 جبريل، وسقيا الله إسماعيل"67.
393- ولأحمد عن جابر: "أن النبي صلى الله عليه وسلم رَمَلَ ثلاثة أطواف، من الْحَجَر إلى الْحَجَر، وصلى ركعتين، ثم عاد إلى الحجر، ثم ذهب إلى زمزم فشرب منها وصب على رأسه، ثم رجع فاستلم الركن، ثم رجع إلى الصفا فقال: ابدؤوا بما بدأ الله عز وجل به"89.
394- وللدارقطني عن عكرمة: "كان ابن عباس إذا شرب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 3/ 357, وأخرجه ابن ماجه- المناسك- 2/ 1018 - ح 3072.
2 في المخطوطة "أشفاك".
3 في المخطوطة "يشبعك".
4 في المخطوطة "لتقطع ضماك" بالضاد, وهو خطأ.
5 أي ضربها جبريل برجله فنبع الماء، وهزمت البئر إذا حفرتها.
6 أي أظهره الله أول الأول ليسقي منه إسماعيل.
7 الدارقطني- الحج- 2/ 289- ج 238.
8 في المخطوطة "ابدءوا بما بدأ الله به عز وجل".
9 المسند- 3/ 394.

ج / 3 ص -140- من1 زمزم قال: اللهم إني أسألك علما نافعا، ورزقا واسعا، وشفاء من كل داء"2.
395- ولمسلم عنه: "أن أعرابيا قال له: ما لي أرى بني عمكم يسقون العسل واللبن، وأنتم تسقون النبيذ؟ أَمِنْ حاجة بكم أم من بخل؟ فقال ابن عباس: الحمد لله، ما بنا من حاجة ولا بخل، قدم النبي صلى الله عليه وسلم على راحلته وخلفه أسامة فاستسقى، فأتيناه [بإناء] من نبيذ، فشرب وسقى فضله أسامة، وقال: أحسنتم وأجملتم، كذا فاصنعوا، فلا نريد تغيير3 ما أمر به النبي صلى الله عليه وسلم" 4.
396- ولهما عن عروة: "سألت عائشة [ رضي الله عنها] فقلت لها: أرأيت قول الله عز وجل {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "إذا شرب من ماء زمزم".
2 الدارقطني- الحج- 2/ 288- ح 237.
3 في المخطوطة "فلا نريد أن نغيّر".
4 مسلم- الحج- 2/ 953- ح 347 بلفظه، إلاّ أنّه قال: "ما أمر به رسول الله" بدل "النبي".

ج / 3 ص -141- أَنْ يَطَّوَّفَ بِهِمَا }1، فوالله ما على أحد جُناح أن لا يَطَّوَّفَ بالصفا والمروة، قالت: بئس ما قلت2 يا ابن أختي. إن هذه لو كانت كما أَوَّلْتَها عليه كانت: لا جناح عليه أن لا يطَّوَّفَ بهما، ولكنها أْنزِلت3 في الأنصار، كانوا قبل أن يسلموا يهلون لِمَنَاةَ الطاغية التي كانوا يعبدونها عند الْمُشَلَّل،4 فكان مَنْ أَهَلَّ يتحرَّج أن يطوف بالصفا والمروة. [فلما أسلموا] سألوا رسول الله صلى الله عليه وسلم عن ذلك قالوا: يا رسول الله [إنا] كنا نتحرج أن نطوف بين الصفا5 والمروة، فأنـزل الله عز وجل {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} الآية. قالت عائشة [ رضي الله عنها]: وقد سَنَّ رسول الله صلى الله عليه وسلم، فليس لأحد أن يترك الطواف بينهما. [قال]6: ثم أخبرتُ أبا بكر بن عبد الرحمن7 فقال: إن هذا لَعِلْمٌ ما كنت سمعته.8 ولقد سمعت رجالا من أهل العلم يذكرون [أن الناس] إلا مَنْ ذَكَرَتْ عائشة ممن كان يهل بمناة9 كانوا يطوفون [كلهم] بالصفا والمروة، فلما ذكر الله [تعالى] الطواف بالبيت ولم يذكر10 الصفا والمروة في القرآن، قالوا: يا رسول الله كنا نطوف بالصفا [والمروة] وإن الله عز وجل أنزل الطواف بالبيت فلم يذكر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فلا نريد أن نغيّر".
2 في المخطوطة "فقالت بئسما".
3 في المخطوطة "نزلت".
4 اسم مكان, وهي الثنية المشرفة على "قديد".
5 في المخطوطة "أن نطوف بالصفا".
6 القائل هو الزهري, أحد رواة الإسناد.
7 هو أبو بكر بن عبد الرحمن بن الحارث بن هشام.
8 في المخطوطة "ما كنتُ سمعت هذا العلم".
9 في المخطوطة "ممن كانوا يهلون لمناة".
10 جملة "لم يذكر"، كتبت مرتين, وهو سهو من الناسخ.

ج / 3 ص -142- الصفا، فهل علينا من حرج أن نطَّوَّف بالصفا والمروة؟ فأنزل الله عز وجل {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} الآية.1 قال أبو بكر: فَأَسْمَعُ هذه الآية نزلت في الفريقين كليهما،2 في الذين كانوا يتحرجون أن يطوفوا في الجاهلية بالصفا والمروة،3 والذين يطوفون ثم تحرجوا أن يطوفوا بهما في الإسلام، من أجل أن الله عز وجل أمر بالطواف بالبيت ولم يذكر الصفا، حتى ذكر ذلك بعد ما ذكر الطواف بالبيت"4.
397- وفي رواية لمسلم: "أن الأنصار كانوا يهلون في الجاهلية لصنمين5 على شط البحر. يقال لهما إساف ونائلة"6.
398- ولهما عن "أنس [ رضي الله عنه قال]: (كانت7 الأنصار يكرهون أن يطوفوا8 بين الصفا والمروة حتى نزلت {إِنَّ الصَّفَا وَالْمَرْوَةَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "فمن حج البيت" قبل قوله "الآية".
2 في المخطوطة "كلاهما"، وهو خطأ.
3 في المخطوطة "يتحرجون أن يطوفوا بالصفا والمروة في الجاهلية".
4 البخاري- الحج- 3/ 497- ح 1643, واللفظ له, ومسلم- الحج- 2/ 929- ح 261, قريبا منه.
5 في المخطوطة "بصنمين".
6 مسلم- الحج- 2/ 928- ح 259.
7 في المخطوطة "كان".
8 في المخطوطة "أن يطوفون"، وهو خطأ من الناسخ.

ج / 3 ص -143- مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}"1.
399- ولفظ البخاري: "كنا نرى [ أنهما] من أمر الجاهلية، فلما كان2 الإسلام أمسكنا عنهما"3.
400- وفي لفظ: "لأنهما من شعائر الجاهلية"4.
401- وله عن عمرو بن دينار [قال]: "سألنا5 ابن عمر عن رجل قدم بعمرة، فطاف بالبيت، ولم يطف بين الصفا والمروة، أيأتي امرأته؟ فقال: قدم رسول الله صلى الله عليه وسلم فطاف بالبيت سبعا، وصلى خلف المقام ركعتين، وبين الصفا والمروة سبعة، وقد كان لكم في رسول الله أسوة حسنة"6.
402- وسألنا جابرا،7 فقال: (لا يقربنها8 حتى يطوف بين الصفا والمروة) 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم- الحج- 2/ 930, ح 264, والبخاري- الحج- 3/ 502- ح 1648, واللفظ لمسلم.
2 في المخطوطة "فلما جاء".
3 البخاري- كتاب التفسير- 8/ 176- ح 4496.
4 البخاري- الحج- 3/ 502- ح 1648 بمعناه, ولفظه: "لأنها كانت من شعائر الجاهلية".
5 في المخطوطة "سألت".
6 البخاري- الحج- 3/ 502- ح 1645 نحوه.
7 في المخطوطة "جابر"، وهو خطأ.
8 في المخطوطة "لا يقربها".
9 البخاري- الحج- 3/ 502- ح 1646.

ج / 3 ص -144- 403- وله عن ابن عمر [ رضي الله عنهما قال]: "كان1 يسعى بَطْنَ المسيل إذا طاف [بين الصفا والمروة]"2.
404- "وقيل له: أراك تمشي والناس يسعون! فقال: إني أمشي وقد رأيت رسول الله صلى الله عليه وسلم يسعى، وأنا شيخ كبير" صححه الترمذي 3.
405- ولأحمد عن صفية بنت شيبة: "أن امرأة4 أخبرتها أنها سمعت رسول الله صلى الله عليه وسلم يقول بين الصفا والمروة: "كتب عليكم السعي فاسعوا"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي رسول الله صلى الله عليه وسلم.
2 البخاري - الحج- 3/ 502- ح 1644, وهو قطعة من حديث.
3 الترمذي- الحج- 3/ 217- ح 864, وهو قطعة من حديث رواه المصنف بالمعنى. ولم يفصل الناسخ بين هذا الحديث والذي قبله, فلا يُدْرَى إلى أين رواية البخاري؟ ومن أين تبدأ رواية الترمذي؟.
4 هذه المرأة أبهم اسمها المصنف, مع أن الإمام أحمد صرح باسمها في المسند في هذا الحديث واسمها حبيبة بنت أبي تجزئة, والتحقيق أنها بنت أبي تِجرَاة, وأن "تجزئة" تصحيف من الناسخ, وحبيبة هذه عَبْدَرِيّة شيَْبِيّة.
5 هذا قطعة من حديث رواه المصنف بالمعنى. انظر المسند- 6/421، و422.

ج / 3 ص -145- 406- وله عن علي [ رضي الله عنه]: "أنه رأى رسول الله صلى الله عليه وسلم يسعي بين الصفا والمروة كاشفا عن ثوبه، قد بلغ إلى ركبتيه"1.
407- وللنسائي وغيره عن صفية بنت شيبة [عن] أم ولد شيبه: "رأَتْ رسول الله صلى الله عليه وسلم يسعى بين الصفا والمروة وهو يقول: لا يُقْطَعُ الأبطحُ إلا شدّاً"2.
408- وفي الموطأ عن نافع: "أنه سمع ابن عمر وهو على الصفا يدعو يقول:3 اللهم إنك قلت {ادْعُونِي أَسْتَجِبْ لَكُمْ}4 وإنك لا تخلف الميعاد. وإني أسألك كما هديتني للإسلام أن لا تنْزعه منى حتى تتوفاني5 وأنا مسلم"6.
409- وللطبراني بإسناد جيد عنه: "أن ابن عمر كان يدعو 7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ترتيب المسند- 12/ 81- ح 280.
2 النسائي- المناسك- 5/ 194 بمعناه, وأخرجه أحمد- - المسند- 6/ 404 واللفظ له, ومعنى الحديث: أنه لا يقطع بطنا الوادي إلا سعيا.
3 في المخطوطة كتبت هكذا "يدعوا ويقول".
4 سورة غافر آية 60.
5 في المخطوطة "توفاني".
6 الموطأ- الحج- 1/ 372- ح 128 بلفظه.
7 في المخطوطة "كانوا يدعوا".

ج / 3 ص -146- على الصفا: اللهم اعصمني بدينك وطواعيتك وطواعية رسولك. اللهم جنبني حدودك. اللهم اجعلني ممن يحبك ويحب ملائكتك ويحب رسلك، ويحب عبادك الصالحين. اللهم حببني إليك وإلى ملائكتك وإلى رسلك وإلى عبادك الصالحين. اللهم يسرني لليسرى وجنبني العسرى واغفر لي في الآخرة والأولى واجعلني من أئمة المتقين، اللهم إنك قلت {ادْعُونِي أَسْتَجِبْ لَكُمْ}1، وإنك لا تخلف الميعاد، اللهم إذْ2 هديتني للإسلام فلا تنْزعه ولا تنْزعني منه حتى تقبضني عليه. قال: وكان يدعو بهذا مع دعاء له طويل على الصفا والمروة وبعرفات وبِجَمْعٍ وبين الجمرتين" وفي الموطأ3.
410- قال أحمد في دعاء ابن عمر: يدعو به.4 ورواه عن اسماعيل حدثنا أيوب عن نافع عن ابن عمر "أنّه كان يخرج إلى الصفا من الباب الأعظم، فيقوم عليه، فيكبر سبع مرات ثلاثاً ثلاثاً، [يكبر] ثم يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا إله إلا الله، ولا نعبد إلا إيّاه، مخلصين له الدين ولو كره الكافرون، ثم، واجعلني من ورثة جنة النعيم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية 60.
2 في المخطوطة "إذا" وهو خطأ, لأن الله هداه من قبل.
3 هكذا رسمت في المخطوطة, وما عرفت المقصود منها, فلعل فيها تصحيفا أو ما استطعت قراءتها.
4 أي الحاج.

ج / 3 ص -147- ، واغفر لي خطيئتي يوم الدين. اللهم [إنك] قلت إلخ، وبعده: اللهم لا تقدمني للعذاب ولا تؤخرني لسوء الفتن. قال: ويدعو دعاء كثيرا1 حتى إنه ليُمِلّنا ونحن شباب"23.
411- قال أحمد: "كان ابن مسعود إذا سعى بين الصفا والمروة قال: رب اغفر وارحم وتجاوز4 عما تعلم، وأنت الأعز الأكرم"5 - وحكى ابن المنذر الإجماع على أنه لا رمل على النساء حول البيت ولا في السعي، ولا في الاضطباع6.
412- وروى الأثرم عن عائشة وأم سلمة "إذا طافت7 المرأة بالبيت وصلت ركعتين ثم حاضت، فلتطف بالصفا والمروة"8 ـ ولـه "أن سودة ابنة عبد الله بن عمر امرأة عروة بن الزبير 9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "كثير".
2 في المخطوطة "ونحن شبابا".
3 المغني- 3/ 404.
4 في المخطوطة كتبت "اعف" على الهامش، وفي المغني "واعف" بدل "وتجاوز".
5 المغني 3/ 405.
6 المغني 3/ 412.
7 في المخطوطة كتبت هكذا "صافة".
8 المغني 3/ 413.
9 في المخطوطة "امرأة عبد الله بن الزبير"

ج / 3 ص -148- سعت بين الصفا والمروة فقضت طوافها1 في ثلاثة أيام،2 وكانت ضخمة"34.
413- قال البخاري: وقال ابن عمر: "السعي من دار بني عباد إلى زقاق بني5 أبي حسين"6.
414- ولهما عنه مرفوعا: "من7 لم يكن معه هدي فليطف بالبيت وبالصفا والمروة، وليحلل وليقصِّر"89.
415- ولهما عن معاوية: "قصّرتُ من رأس رسول الله صلى الله عليه وسلم بمشقص عند المروة"10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "طوفها"، وهو سهو من الناسخ.
2 في الموطأ ما يدل على أنه كان من العشاء إلى الفجر.
3 في المخطوطة كتبت هكذا "صخنة"، وهو خطأ.
4 المغني 3/ 414.
5 في المخطوطة "زقاق بين" وهو تحريف من الناسخ.
6 البخاري - الحج- 3/ 501- باب 80.
7 في المخطوطة "ما"، وهو خطأ.
8 في المخطوطة كتبت وليحلل وليقصر هكذا "وليحلل واليقصر".
9 البخاري- الحج- 3/ 539- ح 1691, ومسلم- الحج- 2/ 907- ح 191 كلاهما نحوه.
10 مسلم- الحج- 2/ 913- ح 209 نحوه, والبخاري- 3/ 561- ح 1730 قريبا منه.

ج / 3 ص -149- 416- ولأحمد في أيام العَشْر وهو محرم.1 - قال أحمد: يعجبني إذا دخل متمتعا أن يقصر ليكون الحلق للحج 2.
417- وروى مسلم وغيره عن جعفر بن محمد عن أبيه قال: "دخلنا على جابر بن عبد الله، فسأل عن القوم حتى انتهى إليّ3 فقلت: أنا محمد بن علي بن حسين. فأهوى بيده إلى رأسي فنَزع زِرِّي الأعلى، ثم نزع زري الأسفل، ثم وضع كفه بين ثَدْيَيَّ4 وأنا يومئذ غلام شاب. فقال: مرحبا بك يا ابن أخي، سل عما شئتَ. فسألته وهو أعمى، وحضر وقت الصلاة، فقام في نِسَاجَةٍ5 ملتحفا6 بها، كلما وضعها على منكبه7 رجع طرفاها إليه.8 [من صغرها].

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 4/ 92, وتتمة الحديث "والناس ينكرون ذلك".
2 المغني- 3/ 411, ومسائل الإمام أحمد ص 130.
3 هنا زيادة "فقال" بعد "إليّ".
4 في المخطوطة "بين ثدي".
5 في المخطوطة "في ساعة", "النساجة" ثوب كالطيلسان وشبهه، أو ثوب ملفق على هيئة الطيلسان, قال في النهاية: هي ضرب من الملاحف منسوجة.
6 في المخطوطة "ملتفا".
7 في المخطوطة "على منكبيه".
8 في المخطوطة "طرفها إليها".

ج / 3 ص -150- ورداؤه إلى جنبه على المشجب. فصلى بنا. فقلت: أخبرني عن حجة رسول الله صلى الله عليه وسلم.فقال بيده، فعقد تسعا فقال: إن رسول الله صلى الله عليه وسلم مكث تسع سنين لم يحج، ثم أذَّن في الناس في العاشرة أن رسول الله صلى الله عليه وسلم حاج. فقدم المدينة بشر كثير. كلهم يلتمس1 أن يَأْتَمَّ برسول الله صلى الله عليه وسلم ويعمل مثل عمله. فخرجنا معه. حتى أتينا ذا2 الحليفة، فولدت أسماء بنت عُمَيْس محمدَ بن أبي بكر. فأرسلت إلى رسول الله صلى الله عليه وسلم: كيف أصنع؟ قال: اغتسلي واستثفري بثوب وأحرمي. فصلى رسول الله صلى الله عليه وسلم في المسجد، ثم ركب ( القَصْواء )، حتى إذا استوت به ناقته على البيداء نظرتُ إلى مَدِّ بصري بين يديه من راكب وماشٍ،3 وعن يمينه مثل ذلك، وعن يساره مثل ذلك، ومن خلفه مثل ذلك. ورسول الله صلى الله عليه وسلم بين أظهرنا وعليه ينْزل القرآن وهو يعرف تأويله، وما عمل [به] من شيء عملنا به. فأهل بالتوحيد: لبيك اللهم لبيك [لبيك] لا شريك لك لبيك. إن الحمد والنعمة لك والملك لا شريك لك، وَأَهَلَّ الناس بهذا الذي يُهِلُّونَ به. فلم يَرُدَّ رسولُ الله صلى الله عليه وسلم عليهم شيئا منه.4 ولزم رسولُ الله صلى الله عليه وسلم تلبيته. قال جابر [ضي الله عنه]: لسنا ننوي إلا الحج،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يلتمسون".
2 في المخطوطة "ذي".
3 في المخطوطة كتبت هكذا "وماشي".
4 في المخطوطة "منه شيئا".

ج / 3 ص -151- لسنا نعرف العمرة. حتى إذا أتينا البيت معه استلم الركن، فرمل ثلاثا ومشى أربعا. ثم تقدم1 إلى مقام إبراهيم [عليه السلام] فقرأ: {واتخذوا من مقام إبراهيم مصلى}2 فجعل المقام بينه وبين البيت،3 فكان أبي يقول: ولا أعلمه ذكره إلا4 عن النبي صلى الله عليه وسلم - كان يقرأ في الركعتين،{قل هو الله أحد} و{قل يا أيها الكافرون}. ثم رجع إلى الركن فاستلمه، ثم خرج من الباب إلى الصفا. [فلما دنا من الصفا] قرأ {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}5 أَبْدَأُ بما بدأ الله به. فبدأ بالصفا. فرقي عليه حتى رأى البيت، فاستقبل القبلة. فوحد الله عز وجل وكبر [ه] وقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير. لا إله إلا الله وحده، أنجز وعده ونصر عبده، وهزم الأحزاب وحده. ثم دعا بين ذلك.6 قال مثل هذا ثلاث7 مرات. ثم نزل إلى المروة حتى إذا انصبتَ قدماه في بطن الوادي [سعى] حتى إذا صعدتا مشى. [حتى أتى المروة] ففعل على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ أبي داود "تقدم"، ولفظ مسلم "نَفَدَ".
2 سورة البقرة-آية 125.
3 في المخطوطة بعد كلمة "البيت" زيادة "فصلى ركعتين"، وليست في مسلم ولا أبي داود.
4 في المخطوطة "ولا أعلمه إلا ذكره"، وهو سهو من الناسخ.
5 سورة البقرة - آية 158.
6 في المخطوطة هنا زيادة "ثم" قبل "قال".
7 في المخطوطة رسمت هكذا "ثلاثا"، وهو سهو من الناسخ.

ج / 3 ص -152- المروة كما فعل على الصفا. حتى إذا كان آخر طوافـ[ـه] على المروة فقال: لو أني1 استقبلت من أمري ما استدبرت لم أَسُقِ الهدي، ولجعلتها2 عمرة. فمن كان منكم ليس معه هدي فليحل وليجعلها3 عمرة. فقام سراقة بن [مالك] بن جُعْشُم فقال: يا رسول الله ألعامنا هذا أم للأبد ؟4 فَشَبَّكَ رسول الله صلى الله عليه وسلم أصابعه واحدة في الأخرى وقال: دخلت العمرة في الحج، مرتين. لا بل لأبد.5 وقدم علي من اليمن بِبُدْنِ النبي6 صلى الله عليه وسلم فوجد فاطمة [ رضي الله عنها] ممن حل ولبست ثيابا صبيغا، واكتحلت. فأنكر ذلك عليها. فقالت: [إن] أبي أمرني بهذا. قال فكان7 علي يقول بالعراق: فذهبت إلى رسول الله صلى الله عليه وسلم مُحَرِّشاً على فاطمة للذي صنعَتْ، مستفتيا لرسول الله صلى الله عليه وسلم فيما ذكرتْ8 عنه، فأخبرته أني أَنْكَرْتُ9 ذلك عليها، فقال: صَدَقْتَ صَدَقْتَ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "قال إني لو..."، وهو لفظ أبي داود.
2 هذا لفظ أبي داود, ولفظ مسلم "وجعلتها".
3 في المخطوطة كتبت هكذا "واليجعلها".
4 في المخطوطة "قال فشبك"، وليست في مسلم ولا أبي داود.
5 في المخطوطة "لا بد للأبد".
6 في المخطوطة "رسول الله".
7 في المخطوطة "وكان".
8 في المخطوطة كتبت هكذا "ذكرة".
9 في المخطوطة "فأخبره أني أنكرة".

ج / 3 ص -153- ماذا قلت حين فرضتَ الحج؟ [قال] قلت: اللهم إني أُهِلُّ بما أَهَلَّ به رسولك. قال: فإن1 معي الهدي فلا تحل. قال: فكان جماعة الهدي الذي قدم به عليّ من اليمن والذي أتى به النبي صلى الله عليه وسلم مائة. قال: فَحَلَّ الناس كلهم [وقصروا] إلا النبي صلى الله عليه وسلم ومن كان معه هدي.2 فلما كان يوم التروية توجهوا إلى منى فأهلوا بالحج. وركب رسول الله صلى الله عليه وسلم. فصلى بها الظهر والعصر والمغرب والعشاء والفجر. ثم مكث قليلا حتى طلعت الشمس. وأمر بقبة من شَعَر تُضْرَب له بِنَمِرَة، فسار رسول الله صلى الله عليه وسلم ولا تَشك قريش [إلا] أنه واقف عند المشعر الحرام كما كانت قريش تصنع في الجاهلية. فأجاز رسولُ الله صلى الله عليه وسلم حتى أتى عرفة، فوجد القبة قد ضُربت له بنمرة، فنَزل بها. حتى إذا زاغت الشمس أمر ِبالْقَصْوَاء3 فَرُحِلَت له، فأتى بطن الوادي فخطب الناس، وقال: إن دماءكم وأموالكم حرام [عليكم] كحرمة يومكم هذا في شهركم هذا في بلدكم هذا. ألا كل شيء من أمر الجاهلية تحت قَدَمِيَّ موضوع،4 [ودماء الجاهلية موضوعة]، وإن أول دم أضع5 من دمائنا دمُ ابن ربيعة6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فإني".
2 في المخطوطة "الهدي أهدى".
3 في المخطوطة كتبت هكذا "بالقصوى".
4 في المخطوطة "تحت موضع قدمي".
5 في المخطوطة "أضعه".
6 في المخطوطة "دماء ربيعة".

ج / 3 ص -154- ابن الحارث. كان1 مُسْتَرْضَعاً في بني سعد فَقَتَلَتْهُ هُذَيْلٌ. وربا الجاهلية موضوع. وأول2 ربا أضعه [ربانا] ربا عباس بن عبد المطلب؛ فإنه موضوع كله. فاتقوا الله في النساء; فإنكم أخذتموهن بأمان الله. واستحللتم فروجهن بكلمة الله. ولكم عليهن أن لا يوطِئْنَ فُرُشَكم أحدا تكرهونه. فإن فعلن ذلك فاضربوهن ضربا غير مُبَرِّح. ولهن عليكم رزقهن وكسوتهن بالمعروف. وقد تركت فيكم ما لن3 تضلوا بعده4 إن اعتصمتم به: كتاب الله. وأنتم تُسْأَلُون عني، فما أنتم قائلون؟ قالوا: نشهد أنك قد بلغت وأديت ونصحت. فقال بإصبعه السبابة يرفعها إلى السماء وَيَنْكُتُها إلى الناس: اللهم اشهد، اللهم اشهد، اللهم اشهد، ثم أذَّن، ثم أقام فصلى الظهر، ثم أقام فصلى العصر. ولم يُصَلِّ بينهما شيئا.5 ثم ركب رسول الله صلى الله عليه وسلم حتى أتى الموقف. فجعل بطن ناقته القصواء6 إلى الصخرات، وجعل حبل7 المشاة بين يديه. واستقبل القبلة. فلم يزل واقفا حتى غربت الشمس وذهبت الصفرة قليلا، حتى غاب القرص. وأردف أسامة خلفه. ودفع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وكان".
2 في المخطوطة "وإن أول".
3 في المخطوطة "مالا"، وليست في مسلم ولا أبي داود.
4 في المخطوطة هنا زيادة "ما" قيل "إن".
5 في المخطوطة "ولم يصلي بينهما شيء".
6 في المخطوطة "جَبَل".
7 في المخطوطة "جَبَل".

ج / 3 ص -155- رسول الله صلى الله عليه وسلم وقد شنق لِلْقَصْوَاء1 الزمام، حتى إن رأسها لَيُصِيبُ مَوْرِكَ رَحْلِهِ.2 ويقول بيده اليمنى: أيها الناس السكينة [السكينة] كلما أتى حبلا من الحبال3 أرخى لها قليلا حتى تَصْعَدَ. حتى أتى المزدلفة. فصلى بها المغرب والعشاء بأذان واحد وإقامتين، ولم يُسَبِّحْ بينهما شيئا.4 ثم اضطجع رسول الله صلى الله عليه وسلم حتى طلع الفجر. فصلى الفجر حين تبيَّن له الصبح، بأذان وإقامة. ثم ركب القصواء5 حتى أتى المشعر الحرام، فاستقبل القبلة، فدعاه6 وكبره وهلَّله ووحده، فلم يزل واقفا حتى أسفر جدا، فدفع قبل أن تطلع الشمس، وأردف الفضل بن عباس، وكان رجلا حسن الشعر أبيض وسيما. فلما دفع رسول الله صلى الله عليه وسلم مرت به ظُعُنٌ يَجْرِينَ، فطفق الفضل ينظر إليهن. فوضع رسول الله7 صلى الله عليه وسلم يده

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "للقصوى".
2 في المخطوطة "رجله" بالجيم. ومورك الرحل: الموضع الذي يثني الراكب رجله عليه قُدَّام واسطة الرحل إذا ملَّ الركوب.
3 في المخطوطة "جَبَلا من الجبال". والحبل: التل من الرَّمْل. وفي النهاية: قيل: الحبال في الرمل كالجبال في غير الرمل.
4 في المخطوطة "شيء".
5 في المخطوطة (للقصوى).
6 في المخطوطة "فدعا الله".
7 في المخطوطة "النبي".

ج / 3 ص -156- على وجه الفضل. فحول [الفضلُ] وجهه إلى الشق الآخر ينظر. فحول1 رسول الله صلى الله عليه وسلم يده من2 الشق الآخر على وجه الفضل يصرف وجهه3 من الشق الآخر ينظر، حتى أتى بطن مُحَسِّر. فحرك قليلا. ثم سلك الطريق الوسطى التي تخرج على الجمرة الكبرى، حتى أتى الجمرة [التي عند الشجرة] فرماها بسبع حصيات؛ يكبر مع كل حصاة4 منها، مثل حصى الخذف،5 رمى6 من بطن الوادي. ثم انصرف إلى المنحر. فنحر ثلاثا وستين بيده، ثم أعطى عليّاً فنحر ما غبر، وأشركه في هديه. ثم أمر من كل بدنة بِبِضْعَةٍ فجُعِلَتْ في قِدْرٍ فَطُبختْ، فأكلا من لحمها وشربا7 من مرقها. ثم ركب رسول الله صلى الله عليه وسلم فأفاض إلى البيت، فصلى بمكة الظهر، فأتى بني عبد المطلب يسقون على زمزم. فقال: انزعوا بني عبد المطلب، فلولا8 أن يغلبكم الناس على سقايتكم لنَزعت معكم، فناولوه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فيحول".
2 في المخطوطة "إلى".
3 في المخطوطة "فصرف".
4 في المخطوطة كتبت هكذا "حصات".
5 أي حصى صغار بحيث يمكن أن يُرقى بإصبعين".
6 في المخطوطة "ورمى".
7 في المخطوطة "فأكل من لحمها وشرب من مرقها".
8 في المخطوطة "لولا".

ج / 3 ص -157- دلوا1 فشرب [منه]" 2.
418- وفي لفظ لمسلم: "وكانت العرب يدفع بهم أبو سيارة على حمار عُرْي. فلما أجاز رسول الله صلى الله عليه وسلم من المزدلفة بالمشعر3 الحرام، لم تَشُكَّ قريش أنه سيقتصر عليه، ويكون4 منْزله [ثم] فأجاز ولم يَعْرِضْ له، حتى أتى عرفات5 فنَزل"6.
419- ولهما عن محمد بن أبي بكر الثقفي: "أنه سأل أنس بن مالك وهما غاديان من منى إلى عرفة: كيف كنتم تصنعون في هذا اليوم مع رسول الله صلى الله عليه وسلم؟ فقال: كان يُهِلّ منا المهِلُّ فلا يُنْكَر عليه، ويكبِّر منا المكبر فلا ينكَر عليه"7.
420- وقال ابن عمر: "وأما الإهلال فإني لم أر8 رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "الدلوا".
2 مسلم- الحج- 2/ 886- ح 147, واللفظ له, وأبو داود - المناسك- 2/ 182- ح 1905 نحوه.
3 في المخطوطة "إلى المشعر".
4 في المخطوطة "نزله".
5 في المخطوطة "عرفة".
6 مسلم- الحج- 2/ 892- ح 148.
7 البخاري- الحج- 3/ 510- ح 1659, ومسلم- الحج- 2/ 933- ح 274, واللفظ للبخاري.
8 في المخطوطة كتبت هكذا "لم أرى".

ج / 3 ص -158- الله صلى الله عليه وسلم يهل حتى تنبعث به راحلته"1.
421- ولمسلم عن ابن مسعود: "سمعت الذي أُنْزِلَتْ عليه سورةُ البقرة، هاهنا [أي بِجَمْعٍ] يقول: لبيك [اللهم لبيك] ثم [لبى و] لبينا معه"2.
422- وعن سالم بن عبد الله بن عمر: "أن عبد الله بن عمر جاء إلى الحجاج بن يوسف يوم عرفة حين زالت الشمس وأنا معه فقال: الرواح إن كنت تريد السنة. فقال:3 هذه الساعة؟ قال: نعم. قال سالم: فقلت للحجاج: إن كنت تريد [أن تصيب اليوم] السنة فاقْصُرِ الخطبة وعجل الصلاة، فقال عبد الله بن عمر: صدق" رواه البخاري والنسائي،4 والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- كتاب الوضوء- 1/ 267- ح 166, ومسلم- الحج- 2/ 844- ح 25 كلاهما بلفظه, وهو قطعة من حديث عندهما.
2 مسلم- الحج- 2/ 933- ح 271.
3 في المخطوطة "قال".
4 هذا الحديث كتب على هامش الصفحة اليسرى، ووضعت إشارة لإلحاقه فوق كلمة "أي بجَمْع" في الحديث السابق, وهو بخط مغاير لكنه قريب من خط الأصل, وسيأتي الحديث بعد خمسة أحاديث من رواية البخاري أيضا. والحديث هذا أخرجه البخاري- الحج- 3/ 511- ج 1660, والنسائي- مناسك الحج- 5/ 204, واللفظ للنسائي.

ج / 3 ص -159- 423- وله1 عن جابر: "حتى إذا كان يوم التروية، وجعلنا مكة بظهر، أهللنا بالحج"2.
424- وله عنه [قال]:"أمرنا3 النبي صلى الله عليه وسلم لما أحللنا أن نحرم إذا4 توجهنا إلى منى. [قال] فأهللنا من الأبطح"5.
425- وله عن عبد العزيز هو ابن رُفَيعٍ: "أنه سأل أنسا6 عن رسول الله صلى الله عليه وسلم: أين صلى الظهر يوم التروية ؟ قال: بمنى. قلت: فأين صلى العصر يوم النّفْر؟ قال: بالأبطح، قال: ثم قال: [افعل] كما يفعل أمراؤك"7.
426- وعن عائشة: "قلنا: يا رسول الله ألا نبني8 لك بمنى بيتا [يُظِلُّك من الشمس؟] فقال: لا. منى مناخ مَنْ سَبَقَ"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي لمسلم, وهذا يدل على أن الحديث الذي كتب على هامش النسخة قبل هذا مقحم وليس للمصنِّف.
2 مسلم- الحج- 2/ 884- ح 142, وهو قطعة من حديث.
3 في المخطوطة "وله عن امرات".
4 في المخطوطة "لما".
5 مسلم- الحج- 2/ 882- ح 139.
6 في المخطوطة "أنس" وهو خطأ.
7 مسلم- الحج- 2/ 950- ح 336 نحوه.
8 في المخطوطة "ألا تبتني".
9 المسند- 6/ 187 و 207, وأبو داود- المناسك- 2/ 212- ح 2019, والترمذي- الحج- 3/ 228- ح 881 كلهم نحوه.

ج / 3 ص -160- 427- وقال سالم بن عمر: "[فلما كان يوم عرفة جاء ابن عمر رضي الله عنهما] وأنا معه1 ـ حين زالت الشمس - إلى الحجاج، فقال: الرواح إن كنت تريد السُّنّة. قال: هذه الساعة؟ قال: نعم. فسار بيني وبين أبي. فقلت: إن كنت تريد السنة فَاقْصُرِ الخطبة وعجل الوقوف. فقال عبد الله: صدق" رواه البخاري 2.
428- ولأحمد عن ابن عمر: "غدا رسول الله صلى الله عليه وسلم من منى حين صلى الصبح [في] صبيحة يوم عرفة، حتى أتى عرفة فنَزل بنمرة، وهي منْزل الإمام الذي [كان] ينْزل به [بـ] عرفة. حتى إذا كان عند صلاة الظهر راح رسول الله صلى الله عليه وسلم مُهَجِّراً: فجمع بين الظهر والعصر، ثم خطب الناس. ثم راح فوقف على الموقف من عرفة"3.
429- وفي حديث عائشة: "فطاف الذين أهلوا بالعمرة بالبيت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة هنا بعد وأنا معه "يوم عرفة"، ولم أثبتها ليستقيم الكلام لأن المصنف تصرف فيه.
2 البخاري- الحج- 3/ 511 و 513 و 514- ح 1660 و 1663, كلها بنحوه.
3 المسند- 2/ 219 بلفظه.

ج / 3 ص -161- وبالصفا والمروة،1 ثم حَلُّوا. ثم طافوا طوافا آخر2 بعد أن رجعوا من منى لحجهم"3.
430- وروي عن ابن عباس [قال]: "لا أرى لأهل مكة أن يطوفوا بعد أن يحرموا بالحج، ولا أن يطوفوا بين الصفا والمروة حتى يرجعوا"4.
431- "وتخلّفت عائشة ليلة التروية حتى ذهب ثلثا الليل".
432- وصلى ابن الزبير بمكة.
433- وروي: "أنه وافق يوم التروية يوم جمعة في أيام عمر بن عبدالعزيز رحمه الله فخرج إلى منى" - وقال عطاء: كل من أدركت يصنعونه، أدركتهم يُجَمِّعُ5 بمكة إمامُهم ويخطب، ومرة6 لا يُجَمِّعُ ولا يخطب 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: العبارة هكذا "فطاف الذين أهلوا بعمرة وبين الصفا والمروة" والصحيح ما أثبته.
2 في المخطوطة "واحدا".
3 مسلم- الحج- 2/ 870- ح 111, وهو قطعة من حديث طويل.
4 المغني 3/ 423.
5 بتشديد الميم أي يصلي الجمعة.
6 في المخطوطة "وامرأة"، وهو سبق قلم.
7 هذه الآثار الأربعة ذكرها ابن قدامة في المغني 3/ 424.

ج / 3 ص -162- 434- "وكان ابن عمر إذا فاته الجمع بين الظهر والعصر مع الإمام بعرفة جمع بينهما" علقه البخاري.12 - وحكى ابن المنذر الإجماع على أن من وقف3 غير طاهر لا شيء عليه.4 - وقال أحمد: ما يعجبني أن يدفع إلا مع الإمام 5.
435- وقال جابر: "لا يفوت الحج حتى يطلع الفجر من ليلة جمع. قيل له: قال ذلك عن النبي صلى الله عليه وسلم؟ قال: نعم" رواه الأثرم 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي رواه معلقا غير متصل السند, والمعلق عند المحدثين هو: ما حذف من مبدأ إسناده راو فأكثر, وقد أكثر البخاري من المعلقات في تراجم أبواب صحيحة ومقدماتها, ولا تُعتبر هذه المعلقات في صحيح البخاري التي على شرطه كما هو معروف عند أهل الحديث.
2 البخاري- الحج- باب الجمع بين الصلاتين بعرفة- 3/ 513- باب 89, بمعناه.
3 أي بعرفة.
4 المغني 3/ 435.
5 المغني 3/ 436, ولفظه في المخطوطة: "لا يعجبه ألا يدفع إلا مع الإمام" وكُتبت "ما" فوق "يعجبه".
6 المغني 3/ 433, والحديث رواه المصنف بالمعنى لكنه تغير معناه, ولفظه: "... قال أبو الزبير: فقلت له: أقال رسول الله صلى الله عليه وسلم ذلك؟ قال: نعم" قلت: وأبو الزبير هو الراوي عن جابر.

ج / 3 ص -163- وكان "عطاء يقول: لا يقضي شيئا1 من المناسك إلا على وضوء"2.
436- وعن جابر [ رضي الله عنه]: "أن رسول الله صلى الله عليه وسلم قال: وقفت هاهنا، وعرفة كلها موقف، ونحرت هاهنا، ومنى كلها منحر; فانحروا في رحالكم. ووقفت هاهنا وجمع كلها موقف" رواه مسلم 3.
437- ولأحمد وغيره: "وكل فجاج مكة طريق ومَنْحَر"4.
438- وللترمذي وحسنه عن يزيد بن شيبان قال: "أتانا ابن مِرْبَع5 الأنصاري ونحن بعرفه6 في مكان يُبَاعِدُه عمرو7 عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "شيء".
2 المغني 3/ 436.
3 مسلم- الحج- 2/ 893- ح 149, إلا أنه قدم قوله "نحرتُ إلخ..." على قوله "وقفتُ إلخ..".
4 المسند- 3/ 326.
5 في المخطوطة "مرسع".
6 في المخطوطة "في عرفة".
7 في المخطوطة "تَبَاعَدَهُ عمر", ومعنى يُباعده عمرو عن الإمام, أي في مكان يصفه عمرو بالبعد عن موقف الإمام بعرفة, والظاهر أن عَمْرا هذا هو عمرو بن دينار أحد رجال السند, والله أعلم.

ج / 3 ص -164- الإمام فقال: إني رسول رسول الله صلى الله عليه وسلم إليكم، يقول لكم: قفوا على مشاعركم، فإنكم على إرث من إرث أبيكم إبراهيم"1.
439- ولابن ماجة عن جابر مرفوعا "عرفة كلها موقف، وارتفعوا عن بطن عُرَنَة. و كل المزدلفة موقف وارتفعوا عن بطن مُحَسّر، وكل منى منحر، إلا ما وراء2 العقبة"3 - وحكى ابن المنذر الإجماع على أن عرنة لا تجزئ 4.
440- ولأحمد عن جُبير بن مُطْعِم مرفوعا مثله5 في عرنة ومحسر، وقال: (كل فجاج منى منحر، وكل أيام التشريق ذبح)6.
441- وللخمسة7 عن عبد الرحمن بن يعمر: "أن ناسا من أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي- الحج- 3/ 230- ح 883, وقال: "حسن صحيح", وأبو داود- المناسك- 2/ 189- ح 1919, واللفظ لأبي داود.
2 في المخطوطة رسمت هكذا "ما وري".
3 ابن ماجه- المناسك- 2/ 1002- ح 3012.
4 الذي في المغني 3/ 428 أن ابن عبد البر هو الذي نقل الإجماع.
5 أي مثل حديث ابن ماجه فيما ورد في عرنة ومحسر في الارتفاع عنهما.
6 المسند- 4/ 82.
7 لم يذكر المصنف اصطلاحه في المراد بـ "الخمسة"، والظاهر أنهم أصحاب السنن الأربعة وأحمد, مثل اصطلاح عبد السلام بن تيمية في كتابه "منتقى الأخبار" لأنه يستفيد منه كثيرا.

ج / 3 ص -165- نجد أتوا رسول الله صلى الله عليه وسلم وهو واقف بعرفة، فسألوه،1 فأمر مناديا فنادى: الحج عرفة. من جاء ليلة جَمْع قبل طلوع الفجر فقد أدرك [الحج]. أيام منى ثلاثة.2 فمن تعجل في يومين فلا إثم عليه، ومن نحر فلا إثم عليه. وأردف رجلا ينادي بهن"3.
442- وعن عروة بن مضرس بن أوس بن حارثة بن لام الطائي قال: "أتيت رسول الله صلى الله عليه وسلم بالمزدلفة حين خرج إلى الصلاة، فقلت: يا رسول الله إني جئت جَبَلَيْ4 طيء. أَكْلَلْتُ5 راحلتي وأتعبت نفسي، والله ما تركت من جَبْل6 إلا وقفت عليه. فهل لي من حج؟ فقال رسول الله صلى الله عليه وسلم: من شهد صلاتنا هذه، ووقف معنا حتى نَدْفَعَ، وقد وقف بعرفة قبل ذلك7 ليلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فسألوا".
2 في المخطوطة زيادة كلمة "أيام" بعد قوله ثلاثة.
3 المسند- 4/ 335, وأبو داود- المناسك- 2/ 196- ح 1949, والنسائي- المناسك- 5/ 206, وابن ماجه- المناسك- 2/ 1003- ح 3015, والترمذي- الحج- 3/ 237- ح 889, واللفظ للترمذي إلا قوله: "وأردف" فإنها مقاربة للفظه.
4 في المخطوطة "جَبَلِ" وهو لفظ أبي داود.
5 أي أعييت ناقتي.
6 في المخطوطة "جَبَل" والجَبْل المرتفع من الرَّمْل.
7 في المخطوطة "وقد وقف قبل ذلك بعرفة".

ج / 3 ص -166- أو نهارا فقد [أ] تم حجّه، وقضى تفثه1") صححه الترمذي.
443- ولأحمد وغيره عن عمرو بن شُعيب عن أبيه عن جده مرفوعاً: "خير الدعاء دعاء يوم عرفة. وخير ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير"2.
444- ولفظ أحمد: "كان أكثر دعاء النبي صلى الله عليه وسلم يوم عرفة"3.
445- وله وللنسائي عن أسامة قال: "كنت رديف النبي صلى الله عليه وسلم بعرفات، فرفع ( يديه ) يدعو، فمالت به ناقته فسقط خطامها، قال: فتناول الخطام بإحدى4 يديه وهو رافع يده الأخرى"5.
446- وللطبراني6 بإسناد جيد عن ابن عمر: "أنه كان يرفع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي- الحج- 3/ 238- ح 891 بلفظه. وقال: حديث حسن صحيح.
2 الترمذي- كتاب الدعوات- 5/ 572- ح 3585 واللفظ له, والمسند- 2/ 210 لكن بلفظ الحديث الذي بعده.
3 المسند- 2/ 210.
4 في المخطوطة رسمت هكذا "بإحدا".
5 النسائي - 25/ 205- كتاب المناسك.
6 لم أعثر عليه بتمامه، ولا في مجمع الزوائد.

ج / 3 ص -167- صوته عشية عرفة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، اللهم اهدنا بالهدى، وزيِّنَّا بالتقوى، واغفر لنا في الآخرة والأولى، ثم يخفض صوته، ثم يقول: اللهم إني أسألك من فضلك وعطائك رزقا طيبا مباركا. اللهم إنك أمرت بالدعاء وقضيتَ على نفسك بالاستجابة، وأنت لا تخلف وعدك، ولا تكذب عهدك. اللهم ما أحببت من خير فأحببه إلينا، وما كرهت من شر فكرِّهه إلينا، وجنبناه، ولا تنْزع منا الإسلام بعد إذ أعطيتناه"1.
447- وله عن ابن عباس: "كان مما دعا2 به النبي صلى الله عليه وسلم عشية عرفة:3 اللهم إنك ترى مكاني وتسمع كلامي4، [وتعلم سري وعلانيتي]5، لا يخفى عليك شيء من أمري. أنا البائس الفقير، المستغيث المستجير، الوجِلُ الْمُشْفِق الْمُقِرُّ المعترف بذنبه،6. أسألك مسألة المسكين، وأبتهل إليك ابتهال المذنب الذليل، وأدعوك دعاء الخائف الضرير، مَنْ خضعت لك رقبتُه،7 وذل جسده، وَرَغِمَ أَنْفُهُ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج ابن قدامة في المغني 3/ 429 بعضا منه عن ابن عمر.
2 في المخطوطة رسمت هكذا "دعى".
3 في المخطوطة "في حجة الوداع" بدل عشية عرفة.
4 في المخطوطة "اللهم إنك تسمع كلامي وترى مكاني"، وكتبت "ترى" هكذا "ترا".
5 في المخطوطة "ولا".
6 في المخطوطة "بذنوبه".
7 في المخطوطة هنا زيادة "وفاضت لك عيناه"، ورسمت وفاضت هكذا "وفاضة".

ج / 3 ص -168- اللهم لا تجعلني بدعائك1 شقيا، وكن بي رؤوفا رحيما، يا خير المسؤولين، و [يا] خير المعطين"2.
448- وفي الصحيح: "أنه شك ناس صيام رسول3 الله صلى الله عليه وسلم [يوم عرفة] فأرسلتْ إليه أمّ الفضل بقدح لبن وهو واقف على بعيره فشربه4").
449- وروى أبو داود وعبد الله بن أحمد وغيرهما عن العباس بن مرداس: "أن رسول الله صلى الله عليه وسلم دعا عشية عرفةلأمته5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة هنا زيادة "ربي".
2 الطبراني في الصغير: 1/ 247 من طريق شيخه عبد الملك بن يحيى بن بكير. وقال العراقي في تخريج الأحياء 1/ 253 و 254: "إسناده ضعيف"، وذكره الهيثمي في مجمع الزوائد, وقال: "رواه الطبراني في الكبير والصغير. والظاهر أنه ساق رواية الكبر، وهي أقرب إلى لفظ المصنف. انظر مجمع الزوائد 3/ 252.
3 في المخطوطة أول الحديث هكذا "أنه شكّوا في صوم النبي...".
4 البخاري- الأشربة 10/ 69- ح 5604, ومسلم- الصيام- 2/ 791- ح 110 واللفظ لمسلم.
5 هذا لفظ أحمد, وفي ابن ماجه "أن النبي صلى الله عليه وسلم دعا لأمته عشية عرفة"، وفي المخطوطة هنا سقط وكلام غير واضح، وكتب كلام آخر وهو الدفع من عرفة قبل الإمام لمسلم عن الفضل!.

ج / 3 ص -169- بالمغفرة 1 فأجيب: إني قد غفرت لهم ما خلا2 الظالم، فإني آخذ للمظلوم منه. قال: أيْ رَبِّ إن شئت [أعطيتَ] المظلوم من الجنة، وغفرت للظالم، فلم يجب عشِيَّتَه، فلما أصبح بالمزدلفة أعاد الدعاء، فأجيب إلى ما سأل، [قال] فضحك رسول الله صلى الله عليه وسلم أو [قال] تبسم. فقال [له] أبو بكر3 وعمر: بأبي أنت وأمي، إن هذه لساعة4 ما كنت تضحك فيها. فما الذي أضحكك؟ أضحك الله سِنَّكَ. قال: إن عدو الله إبليس لما علم أن الله عز وجل قد استجاب دعائي وغفر لأمتي أخذ التراب فجعل يحثوه5 على رأسه، ويدعو بالويل [والثبور]، فأضحكني ما رأيت من جزعه"6.
450- ولمسلم عن عائشة: "أن رسول الله صلى الله عليه وسلم قال: ما من يوم أكثر من7 أن يعتق الله فيه عبدا8 من النارمن يوم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "المزدلفة"!.
2 في المخطوطة رسمت هكذا "ما خلى".
3 في المخطوطة "أو"، وهو لفظ المسند.
4 في المخطوطة "الساعة".
5 في المخطوطة "يحثوا".
6 ابن ماجه - المناسك- 2/ 1002- ح 3013 واللفظ له. والمسند: 4/ 14 بمعناه, وأبو داود- الأدب- 4/ 359- ح 5234 قطعة منه.
7 في المخطوطة "في".
8 في المخطوطة "عبيدا".

ج / 3 ص -170- عرفة. وإنه ليدنو1 ثم يباهي بهم الملائكة. فيقول:2 ما أراد هؤلاء؟"3.
451- وروى ابن أبي داود عن محمد بن أيوب عن عبد الرحمن بن هارون الغساني عن عبد العزيز بن أبي رواد عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "إذا كان عشية عرفة، باهى4 الله بالحاج، فيقول لملائكته: انظروا إلى عبادي شُعْثاً غُبْراً، قد أتوا من كل فج عميق يرجون رحمتي ومغفرتي. أشهدكم يا ملائكتي أني قد غفرت لهم إلا ما كان من تبعات بعضهم بعضا. فإذا كان غداة5 المزدلفة6 قال الله عز وجل للملائكة: أشهدكم أني قد غفرت لهم تبعات بعضهم بعضا، وضمنت لأهلها النوافل"7.
452- وسئل أسامة: "كيف كان رسول الله صلى الله عليه وسلم يسير في حجة الوداع حين دفع؟ قال: كان يسير العنق،8 فإذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "ليدنوا".
2 في المخطوطة "ويقول".
3 مسلم- الحج- 2/ 982- ح 436 بلفظه.
4 في المخطوطة رسمت هكذا "باها".
5 في المخطوطة رسمت هكذا "غدات".
6 في المخطوطة رسمت هكذا "غدات".
7 لم أجده بعد البحث الطويل.
8 العنق والنص: نوعان من إسراع السير, وفي العنق نوع من الرفق, والنص التحريك حتى يستخرج أقصى سير الناقة.

ج / 3 ص -171- وجد فجوة نَصَّ" أخرجاه1.
453- وللبخاري عن ابن عباس مرفوعا: "أيها الناس، عليكم بالسكينة; فإن البرَّ ليس بالإيضاع2") أي الإسراع.
454- ولمسلم عن أسامة: "فما زال يسير على هيئته حتى جَمْعاً3").
455- وللترمذي، وصححه - عن علي [رضي الله عنه قال] "وقف رسول الله صلى الله عليه وسلم بعرفة فقال: هذه عرفة. و [هذا] هو الموقف. وعرفة كلها موقف. ثم أفاض حين غربت الشمس. وأردف أسامة بن زيد، وجعل يشير بيده على هِنْتِه والناس يضربون يمينا وشمالا، يلتفت إليهم ويقول: [يا] أيها الناس عليكم [السكينة.] ثم أتى4 جمعا فصلى بهم الصلاتين جميعا. فلما أصبح أتى قُزَح5 فوقف عليه وقال: هذا قزح وهو الموقف، وَجَمْع كلها موقف. ثم أفاض حتى انتهى إلى وادي مُحَسِّر، فقرع ناقته فخبَّت6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 518- ح 1666, ومسلم- الحج- 2/ 936- ح 283.
2 البخاري- الحج- 3/ 522- ح 1671.
3 مسلم- الحج- 2/ 936- ح 282.
4 في المخطوطة بعد قوله "أتى" زيادة لفظ "بهم"، وهو سهو من الناسخ.
5 جبل معروف في المزدلفة.
6 في المخطوطة "فجبت".

ج / 3 ص -172- حتى جاوز1 الوادي، فوقف، وأردف الفضل، ثم أتى الجمرة فرماها. ثم أتى المنحر فقال: هذا المنحر، ومنى كلها منحر، واستعفته2 جارية شابة من خثعم فقالت: إن أبي شيخ كبير3 قد أدركته فريضة الله في الحج، أفيجزئ أن أحج عنه؟ قال: حجي عن أبيك. قال: ولوى4 عنق الفضل. فقال العباس: يا رسول الله [لِمَ] لويتَ عنق ابن عمك؟ قال: رأيتُ شابا وشابة فلم آمَنِ الشيطان عليهما. ثم أتاه رجل فقال: يا رسول الله إني أفضتُ قبل أن أحلق، قال: احلق أو قصِّرْ ولا حرج. (قال) وجاء آخر فقال: يا رسول الله إني ذبحت قبل أن أرمي. قال: ارْمِ ولا حرج. (قال) ثم أتى البيت فطاف به، ثم أتى زمزم فقال: يا بني عبد المطلب لولا أن يغلبكم5 الناس [عنه] لنَزعت"6.
456- ولهما عن عبد الرحمن بن يزيد قال: "صلى بنا عثمان بمنى7 أربع ركعات. فقيل ذلك لعبد الله، فاسترجع ثم قال: صليتُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أجاز".
2 في المخطوطة "واستفته".
3 في المخطوطة "إن أبي شيخا كبيرا".
4 في المخطوطة "فلوا".
5 في المخطوطة "لولا أن غلبة" وهو خطأ من الناسخ.
6 الترمذي- الحج- 3/ 232- ح 885.
7 في المخطوطة رُسمت هكذا "بمنا"، وهو جائز إن قُصِد الموضع فيُذكّر ويُصْرَفُ ويُكْتَب بالألف.

ج / 3 ص -173- مع رسول الله صلى الله عليه وسلم بمنى ركعتين، وصليت مع أبي بكر الصديق [بمنى ركعتين، وصليت1 مع] عمر [بن الخطاب] بمنى ركعتين، ثم تفرقت بكم الطرق، فليت حظي من أربع ركعات ركعتان مُتَقَبَّلَتَان2").
457- [ولمسلم: "فكان]3 ابن عمر إذا صلى مع الإمام صلى أربعا، وإذا صلاها4 وحده صلى ركعتين"56.
458- وفي حديث أسامة: "أقيمت الصلاة، فصلى المغرب، ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هنا محل الذي بين المعكوفتين في المخطوطة كلام مطموس وكتب محله كلام غير منسجم مع الحديث، حتى ولا مع سوية السطر, وهذا الكلام هو: "وعن جابر قال: وقفت ههنا و..." ! فالله أعلم ما سبب ذلك؟.
2 البخاري- تقصير الصلاة- 2/ 563- ح 1084, ومسلم - صلاة المسافرين- 1/ 483- ح 19، كلاهما نحوه.
3 الذي بين المعكوفتين مطموس أو مكشوط في المخطوطة, وهناك أثر لكلمة "موقف"، وهي تتمة الكلام المُقْحَم الذي ذكرته في التعليقة رقم (4) في هذه الصفحة.
4 في المخطوطة "صلى".
5 في المخطوطة "صلى ركعتان"!.
6 مسلم- صلاة المسافرين- 1/ 482- ح 17, وهو تتمة لحديث بمعنى الحديث الذي قبله.

ج / 3 ص -174- أناخ منا كل إنسان بعيره في موضعه. ثم أقيمت الصلاة فصلى ولم يصل بينهما"1.
459- وقال البخاري عن ابن عمر: "جمع النبي صلى الله عليه وسلم المغرب والعشاء بِجَمْعٍ، كل واحدة منها بإقامة ولم يسبِّحْ بينهما، ولا على إثر كل واحدةمنهما"2.
460- وله في حديث ابن مسعود: "فأمر3 رجلا فأذَّن وأقام، ثم صلى المغرب، وصلى بعدها ركعتين، ثم دعا بعشائه فتعشى. ثم أمر [أُرى رجلا]- فأذن وأقام، ثم صلى العشاء ركعتين4... إلى أن قال: صلاتان تُحَوَّلاَن5 عن وقتهما، صلاةُ المغرب بعد ما يأتي الناس المزدلفة، والفجر حين يبزغ الفجر6... إلى أن قال: ثم وقف حتى أسفر7 ثم8 قال: [لو] أن أمير المؤمنين9 أفاض الآن أصاب السنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 523- ح 1672 بمعناه.
2 البخاري- الحج- 3/ 523- ح 1673 بلفظه.
3 أي ابن مسعود.
4 هنا في المخطوطة فراغ بمقدار ما يتسع لكلمة.
5 في المخطوطة "يُحَوَّلان".
6 من هنا فما بعد مأخوذ من حديث آخر.
7 في المخطوطة بعد كلمة "أسفر" قوله "جدا".
8 أي ابن مسعود.
9 هو عثمان بن عفان رضي الله عنه.

ج / 3 ص -175- فما أدري1 أقوله كان أسرعَ أم دفعُ عثمان [ رضي الله عنه]، فلم يزل يلبي حتى رمى جمرة العقبة يوم النحر"2.
461- ولهما عن عائشة [ رضي الله عنها] "قالت: الْحُمْسُ هم الذين أنزل الله فيهم {َثم فِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}3 قالت: كان الناس يفيضون من عرفات، وكان الحمس4 يفيضون من المزدلفة، يقولون: لا نفيض إلا من الحرم. فلما نزلت {أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}5 رجعوا إلى عرفات"6.
462- وفي لفظ: "كانت قريش ومن دان دينها ( يقفون بالمزدلفة وكانوا ) يُسَمَّوْنَ الْحُمْس"7.
463- ولهما عن جبير بن مطعم قال: "أضللتُ بعيرا لي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا قول عبد الرحمن بن يزيد الراوي عن عبد الله بن مسعود.
2 البخاري- الحج- 3/ 524- ح 1675, إلى قوله "يبزغ الفجر"، وأما الباقي ففي حديث رقم 1683.
3سورة البقرة آية 199.
4 الحُمْس جمع أحمس, وهو الشديد على دينه. والمراد بالحمس هنا: قريش وما ولدت.
5سورة البقرة-آية 199.
6 مسلم- الحج- 2/ 894- ح 152, والبخاري- الحج- 3/ 515- ح 1665, واللفظ لمسلم.
7 البخاري- التفسير- 8/ 186- ح 4520, ومسلم- الحج- 2/ 893- ح 151, كلاهما بلفظه.

ج / 3 ص -176- فذهبت أطلبه يوم عرفة، فرأيت رسول الله صلى الله عليه وسلم واقفا1 مع الناس بعرفة. قلت: والله إن هذا [لـ] من الحمس. فما شأنه هاهنا؟ وكانت قريش تُعَدُّ من الحمس"2.
464- ولهما عن عائشة [رضي الله عنها قالت] "استأذنتْ سَوْدةُ رسولَ الله صلى الله عليه وسلم ليلة المزدلفة، تَدْفعُ قبله، وقبل حَطْمَة3 الناس. وكانت امرأة ثَبِطَة - يقول القاسم: والثبطة الثقيلة ـ قال:4 فأذن لها. فخرجت قبل دفعه. وحبسنا حتى أصبحنا فدفعنا5 بدفعه. ولأن أكون استأذنتُ رسول الله صلى الله عليه وسلم كما استأذنته سودة، فأكون أدفعُ بإذنه أحب إليَّ من مفْرُوح به"67.
465- ولمسلم8: "فأصلي9 الصبح بمنى، فأرمي الجمرة قبل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "واقف".
2 البخاري- الحج- 3/ 515- ح- 1664, ومسلم-كتاب الحج- 2/ 894- ح 153, واللفظ لمسلم.
3 أي زحمة الناس. وفي المخطوطة كتبت "خطبة".
4 في المخطوطة "فمالت" بدل "قال" والظاهر أنه يريد "فقالت".
5 في المخطوطة "ودفعنا".
6 أي ما يُفْرَحُ به من كل شيء.
7 مسلم- الحج- 2/ 939- ح 293, والبخاري- الحج- 3/ 527- ح 1681, واللفظ لمسلم.
8 أي عن عائشة في بعض الروايات.
9 في المخطوطة "فصلى", وفاعل "أصلي" عائشة.

ج / 3 ص -177- أن يأتي الناس. وكانت عائشة لا تفيض إلا مع الإمام"1.
466- ولهما عن ابن عباس [ رضي الله عنهما قال]: "أنا ممن قَدَّمَ النبي صلى الله عليه وسلم ليلة المزدلفة في ضَعَفَةِ أهله"2.
467- وفي لفظ: "بعثني من جَمْعٍ بِلَيْلٍ"3.
468- عن ابن عمر: "أنَّه كان يُقَدِّمُ ضَعَفَةَ أهله، فيقفون عند المشعر الحرام بالمزدلفة بالليل.4 فيذكرون الله ما بدا لهم. ثم يدفعون قبل أن يقف الإمام، وقبل أن يدفع. فمنهم مَنْ يَقْدَم منى لصلاة الفجر، ومنهم مَنْ يَقْدَم بعد ذلك. فإذا قدموا رموا الجمرة. وكان ابن عمر يقول: أرخص في أولئك رسول الله صلى الله عليه وسلم"5.
469- ولهما في حديث أسماء: "يا بُنَيَّ إن رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم- الحج- 2/ 939- ح 294 و 295.
2 البخاري- الحج- 3/ 526- ح 1678, ومسلم- الحج- 2/ 941- ح 301, واللفظ للبخاري.
3 البخاري- الحج- 3/ 526- ح 1677, ومسلم- الحج- 2/ 941- ح 300, واللفظ للبخاري.
4 في المخطوطة "بليل".
5 مسلم- الحج- 2/ 941- ح 304, والبخاري- الحج- 3/ 526- ح 1676.

ج / 3 ص -178- عليه وسلم أذِنَ للظُّعْنِ"12 وفيه: "أنها رمت الجمرة، ثم رجعت فصلَّت الصبح في منْزلها".
470- ولأبي داود عن عائشة: "أن النبي صلى الله عليه وسلم أرسل بأم3 سَلَمَة[ليلة النحر]، فرمت الجمرة قبل الفجر، ثم مضت فأفاضت"4.
471- وللترمذي - وصححه -: "أن النبي صلى الله عليه وسلم [قَدَّم5] ضعفة أهله وقال: لا ترموا الجمرة حتى تطلع الشمس"6.
472- وروي: "أنه أمر أم سلمة أن تعجل الإفاضة، وتوافي مكة مع صلاة الصبح" احتج به أحمد.7 - وقال أحمد من الناس من يقول: يزور البيت كل يوم، ومنهم من يختار الإقامة بمنى واحتج بقول ابن عباس:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظعن: النساء, مفردها ظعينة.
2 البخاري- الحج- 3/ 526- ح 1679, ومسلم- الحج- 2/ 940- ح 297, واللفظ للبخاري.
3 في المخطوطة رُسمت هكذا "باام"، وهو سهو من الناسخ.
4 أبو داود- المناسك- 2/ 194- ح 1942.
5 سقطت هذه الكلمة في المخطوطة, ومحلها فراغ.
6 الترمذي- الحج- 3/ 240- ح 893, بلفظه.
7 هذا الحديث, وهذا النقل عن أحمد، ذكرهما ابن قدامة في المغني- 3/ 449، ولم يعزه لأحد.

ج / 3 ص -179- 473- "وكان النبي صلى الله عليه وسلم يفيض كل ليلة"1.
474- وقوله "فمن حج ولم يرفث" إلخ...2.
475- قال ابن تيمية: يدخل فيه للتمتع3 بإحرام. [وسئل أحمد عن] الدفع من عرفة قبل الإمام [فقال]: كلهم مشدد فيه. [قيل: فيدفع] من المزدلفة ( قبل الإمام؟ فقال: المزدلفة عندي غير عرفة). وذكر حديث ابن عمر أنه دفع قبل ابن الزبير 4.
476- ولمسلم عن الفضل مرفوعا: "أنه قال في عشية5 عرفة وغداة6 جَمْع للناس حين دفعوا:7 "عليكم بالسكينة"، وهو كافٌّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني 3/ 586.
2 هذا قطعة من حديث أخرجه البخاري- الحج- 3/ 382- ح 1521.
3 في المخطوطة منا هنا الكلام مطموس وغير واضح, وقد استدركت بعضه من المغني 3/ 527 و 528.
4 ونصه في المخطوطة للتمتع باحر... الدفع من عرفة قبل الإمام, كلهم مشدد فيه, ومن المزدلفة فرق, وذكر دفع ابن عمر قبل دفع ابن الزبير, قف مسألة. انظر المخطوطة ص 183.
5 في المخطوطة "في غداة عشية"، وهو سبق قلم.
6 في المخطوطة رسمت هكذا "غدات".
7 في المخطوطة العبارة هكذا "للناس ادفعوا".

ج / 3 ص -180- ناقته، حتى دخل مُحَسِّرا1 - وهو من منى - قال: "عليكم بحصى2 الخذف الذي يُرْمَى به الجمرة""34.
477- وللبخاري عن عمر [ رضي الله عنه] قال: "إن المشركين كانوا لا يفيضون حتى تطلع الشمس ويقولون: أَشْرِقْ [ثَبِيْر].5 وإن النبي صلى الله عليه وسلم خالفهم، ثم أفاض قبل أن تطلع الشمس"6.
478- ولهما عن عبد الله [بن مسعود]: "أنه رمى الجمرة من بطن الوادي، جعل البيت عن يساره ومنى عن يمينه، ورمى بسبع وقال: هذا والذي لا إله غيره مقام الذي أُنْزِلَت عليه سورة البقرة"7.
479- وزاد أحمد: "وهو راكب يكبر مع كل حصاة،8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "محسر".
2 في المخطوطة: العبارة هكذا "عليكم بعضي بحصبا"! وهو تسرع من الناسخ.
3 في المخطوطة "الجمر"، وهو تسرع من الناسخ.
4 مسلم- الحج- 2/ 931- ح 268, بلفظه.
5 ما بين المعكوفتين سقط من المخطوطة, وتُرِكَ مكانه فراغ. وثِبير اسم جبل على يسار الذاهب إلى منى.
6 البخاري- الحج 3/ 531- ح 1684, بلفظه.
7 البخاري- الحج- 3/ 580- ح 1747 وما بعده, ومسلم - الحج- 2/ 942- ح 305 كلاهما نحوه.
8 في المخطوطة رسمت هكذا "حصات".

ج / 3 ص -181- وقال: اللهم اجعله حجا مبرورا، وذنبا مغفورا. ثم قال: هاهنا كان يقوم1 الذي أنزلت عليه سورة البقرة"2.
480- وللبخاري عن وَبَرَة [قال]: "سألت ابن عمر [ رضي الله عنهما]: متى أرمي3 الجمار؟ قال:4 إذا رمى5 إمامُك فارمِهِ.6 فأعدتُ عليه المسألة فقال: كنا نَتَحَيَّنُ، فإذا زالت الشمس رمينا"7.
481- "وجاء عمر والزحام عند الجمرة، فصعد فرماها من فوق"8.
482- وروى حنبل عن زيد بن أسلم قال: "رأيت سالما استبطن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يقول".
2 المسند- 1/ 427. هذا وكتب على الهامش هنا ما يلي: "قيل له: إن ناسا يرمونها من فوق. وفي لفظ: وجعل يرمي الجمرة على حاجبة (وهنا كلمة غير واضحة) ثم رمى".
3 في المخطوطة "رَمْيُ".
4 في المخطوطة "فقال".
5 في المخطوطة "إذا هي"!.
6 الهاء في آخر الكلمة للسكت.
7 البخاري- الحج- 3/ 579- ح 1746.
8 ذكر هذا الأثر ابن قدامة في المغني 3/447.

ج / 3 ص -182- الوادي ورمى الجمرة سبع حصيات، يكبر مع كل حصاة1: الله أكبر، الله أكبر، ثم قال: اللهم اجعله حجا مبرورا، وذنبا مغفورا، وعملا مشكورا، فسألته، فقال: حدثني أبي أن رسول الله صلى الله عليه وسلم رمى الجمرة من هذا المكان، ويقول كلما رمى حصاة2 مثل ما قلت"34 - وقال إبراهيم: كانوا يحبون ذلك 5.
483- وروى الأثرم عن عطاء: "كان ابن عمر يقوم عند الجمرتين مقدار ما يقرأ الرجل سورة البقرة"6.
484- وللبخاري عن ابن عمر [ رضي الله عنهما]: "أنه كان يرمي الجمرة الدنيا بسبع حَصَيَات يكبر مع كل حصاة7. ثم يتقدم حتى يُسْهِلَ فيقوم مستقبل القبلة، فيقوم قياما طويلا، ( و ) يدعو ويرفع يديه، ثم يرمي الوسطى، ثم يأخذ ذات الشمال فَيُسْهِلُ ويقوم مستقبل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "حصات".
2 في المخطوطة رسمت هكذا "حصات".
3 في المخطوطة كتب على الهامش مقابل هذا الحديث بدون أن يحدد مكان اللحق ما يلي: "نسخة على أثر كل حصاة". قلت: والظاهر أنه: وفي نسخة.
4 المغني 3/ 448.
5 المغني 3/ 448.
6 المغني 3/ 476.
7 في المخطوطة رسمت هكذا "حصبات".

ج / 3 ص -183- القبلة، [فيقوم طويلا] ويدعو،1 ويرفع يديه، ويقوم قياما طويلا، ثم يرمي جمرة ذات العقبة من بطن الوادي، ولا يقف عندها، ثم ينصرف فيقول:2 هكذا رأيت رسول الله صلى الله عليه وسلم يفعله"3.
485- وفي لفظ عنه: "أن رسول الله صلى الله عليه وسلم كان إذا رمى الجمرة التي تلي مسجد منى" فذكر نحو ما تقدم 4.
486- ولمسلم عن جابر: "رأيت النبي5 صلى الله عليه وسلم يرمي على راحلته يوم النحر، ويقول6 لِتأخذوا مناسككم، فإني لا أدري لعلي لا أحج بعد حجتي هذه"7.
487- وله عنه [قال] "رأيت النبي8 صلى الله عليه وسلم رمى الجمرة بمثل حصى الْخَذْف"9.
488- وله عنه [قال]: "رمى رسول الله صلى الله عليه وسلم الجمرة يوم النحر ضحى، وأما بعد فإذا زالت الشمس"10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ثم يدعوا"، مع رسم ألف بعد الواو.
2 في المخطوطة "ويقول".
3 البخاري- الحج- 3/ 582- ح 1751 قريبا من لفظه.
4 البخاري- الحج- 3/ 584- ح 1753.
5 في المخطوطة "رأيت رسول الله...".
6 في المخطوطة "ويقولوا".
7 مسلم- الحج- 2/ 943- ح 310 بلفظه.
8 في المخطوطة "رأيت رسول الله".
9 مسلم- الحج- 2/ 944- ح 313, بلفظه.
10 مسلم- الحج- 2/ 945 - ح 314 بلفظه.

ج / 3 ص -184- 489- وله عنه مرفوعا "الاستجمار توٌّ1، [ورمي] الجمار تَوّ، [و] السعي بين الصفا والمروة توّ، والطواف توّ، [و] إذا استجمر أحدكم فَلْيَسْتَجْمِر بِتَوّ."2.
490- وللترمذي - وصححه - عن ابن عمر [ رضي الله عنهما]: "أن رسول الله صلى الله عليه وسلم كان إذا رمى الجمار3 مشى إليها4 ذاهبا وراجعا"5.
491- ولأبي داود [عن ابن عمر]: "أنه كان يأتي الجمار في الأيام الثلاثة بعد يوم النحر ماشيا ذاهبا وراجعا، ويخبر أن النبي صلى الله عليه وسلم كان يفعل ذلك"6.
492- ولأحمد7: "وكان يرمي الجمرة يوم النحر راكبا، وسائر ذلك ماشيا". ويرفعه8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التو: هو الوتر, ضد الشفع, والاستجمار: هو الاستنجاء, والمراد بالتو هنا السبع، ما عدا الاستنجاء فإنه يكتفي بثلاث إلا إذا لم يحصل الإنقاء فتجب الزيادة حتى ينقى.
2 مسلم- الحج- 2/ 945- ح 315, بلفظه.
3 في المخطوطة "الجمرة".
4 في المخطوطة "إليه".
5 الترمذي- الحج- 3/ 244- ح 900, بلفظه.
6 أبو داود- المناسك- 2/ 200- ح 1969, بلفظه.
7 أي عن ابن عمر.
8 المسند- 2/ 114. وكتب في الهامش مقابل هذا الحديث: "وروي عن ابن عباس موقوفا".

ج / 3 ص -185- 493- وللترمذي - وصححه - عن جابر: "أن النبي صلى الله عليه وسلم أَوْضَع1 في وادي مُحَسِّر... وأمرهم أن يرموا2 بمثل حصى الْخَذءف، وقال: لعليّ: لا أراكم بعد عامي هذا"3.
494- وللدارقطني عن أبي سعيد مرفوعاً: "إنّه4 ما تُقُبِّلَ5 منها رُفِع6، ولولا ذلك لرأيتها أمثال الجبال"7.
495- وعن قُدَامَة8 بن عبد الله الكلابي: "أنه رأى رسول الله صلى الله عليه وسلم يرمي9 جمرة العقبة10 يوم النحر على ناقة له صهباء. لا ضَرْبَ، ولا طَرْدَ، ولا إليك إليك"11 صححه الترمذي12.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أسرع السّير.
2 في المخطوطة "يرملوا"، وهو سهو من الكاتب.
3 التّرمذي – الحّج – 3/234ن – ح 886.
4 في المخطوطة "لما".
5 أي: حصى الجمار.
6 في المخطوطة "دفع"، وهو ضعيف.
7 الدّارقطني – الحجّ – 2/300، ح – 288.
8 في المخطوطة "خدامة"، وهو تصحيف.
9 في المخطوطة "رمى"، وهو لفظ ابن ماجه.
10 في المخطوطة هنا زيادة: "من بطن الوادي"، وليست في السّنن الثّلاثة.
11 أي: لا يُضرب النّاس بين يديه ليفتحوا له الطّريق، ولا يُطرَدون، ولا يقال لهم: تنحّوا وابعدوا.
12 التّرمذي – الحجّ – 3/247 – ح 903، والنّسائي – المناسك – 5/219، واللفظ له.

ج / 3 ص -186- 496- ولأحمد والنسائي عن ابن عباس قال: "قال رسول الله صلى الله عليه وسلم غداة1 العقبة وهو على ناقته2: الْقُطْ [لي] حصى3، فلقطتُ له سبع حصيات هن4 حصى الخذف، فجعل ينفضهن في كفه ويقول: أمثال هؤلاء فارموا، ثم قال: [يا] أيها الناس إياكم والْغُلُوّ5 في الدين؛6 فإنّه أهلك من كان قبلكم الغلو7 في الدين"8.
497- ولأحمد والنسائي عن سعد بن مالك قال: "رمينا الجمار في حجتنا مع رسول الله صلى الله عليه وسلم ثم جلسنا نتذاكر، فمنا من قال9: رميتُ بسِتٍّ [ومنا من قال: رميت بسبع]. ومنا من قال: رميت بثمان، ومنا من قال: رميت بتسع، فلم يروا بذلك بأسا" 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "غدات".
2 في المخطوطة في الأصل "راحلته"، وفي الهامش "ناقته".
3 في المخطوطة رسمت هكذا "حصا".
4 في المخطوطة "من"، وهو تصحيف.
5 في المخطوطة رسمت هكذا "الغلوا".
6 في المخطوطة "فإنما".
7 في المخطوطة رسمت هكذا "الغلوا".
8 المسند- 1/ 215 و 347, والنسائي- المناسك- 5/ 218, كلاهما نحوه, وأخرجه ابن ماجه- المناسك- 2/ 1008- ح 3029 واللفظ له، ولو عزاه المصنف له لكان أولى، لموافقته له في اللفظ.
9 في المخطوطة "يقول".
10 ترتيب المسند- 12/ 170- ح 371, والنسائي- المناسك- 5/ 223, واللفظ لأحمد.

ج / 3 ص -187- 498- ولهما عن ابن عمر: "أن العباس استأذن رسول الله صلى الله عليه وسلم أن يبيت [بمكة ليالي] منى1 من أجل سقايته، فأذن له".
499-2 وعن أبي البَدَّاح بن عاصم عن أبيه: "أن رسول الله صلى الله عليه وسلم رخص لرعاء الإبل في البيتوتة3 أن يرموا يوم النحر، ثم يجمعوا رمي يومين [بعد يوم النحر] فيرمونه في أحدهما. قال مالك: ظننت أنه قال: في الأول4 منهما، ثم يرمون يوم النفر"5 وفي لفظ: "أرخص لرعاء الإبل أن يرموا يوما ويدعوا يوما" صححه الترمذي 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أصل العبارة في المخطوطة "أن يبيت بمنى من أجل سقايته!", وهو سهو من الكاتب.
2 البخاري- الحج- 3/ 578- ح 1745, ومسلم- الحج- 2/ 953 - ح 346, واللفظ لمسلم.
3 في المخطوطة بعد كلمة "البيتوتة" زيادة "عن منى"، وليست في الأصول كلها التي أخرجت الحديث.
4 في المخطوطة "في الآخر".
5 الترمذي- الحج- 3/ 289- ح 955.
6 الترمذي- الحج- 3/ 289- ج 954, وأخرجه أبو داود والنسائي بنحوه. هذا ولفظ المصنف الذي في المخطوطة هو: "رخص لرعاء الإبل أن يتعاقبوا أن يرموا يوم النحر, ثم يدعوا يوما وليلة، ثم يرموا الغد".

ج / 3 ص -188- 500- وعن عائشة قالت: "أفاض رسول الله صلى الله عليه وسلم من آخر يومه1 حين صلى الظهر، ثم رجع إلى منى فمكث بها ليالي أيام التشريق، يرمي الجمرة إذا زالت الشمس، كل جمرة بسبع حصيات، يكبر مع كل حصاة، ويقف عند الأولى والثانية، فيطيل القيام ويتضرع، ويرمي الثالثة ولا يقف عندها"2.
501- وللبخاري في حديث ابن عباس: "... رميت بعد ما أمسيت [فـ] قال: لا حَرَجَ"3.
502- "وكان ابن عمر يأخذ الحصى4 من جَمْع.5 - وقال سعيد بن جبير: كانوا يتزودون الحصى من جمع" 6.
- وقال أحمد: يأخذ من حيث شاء7.
- وحكى ابن المنذر الإجماع على أن من رماها يوم النحر قبل المغيب فقد رماها في وقتها 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يوم".
2 المسند- 6/ 90, وأبو داود- المناسك- 2/ 201- ح 1973, كلاهما بلفظه.
3 البخاري- الحج- 3/ 568- ح 1735.
4 في المخطوطة رسمت هكذا "الحصا".
5 المغني 3/ 445.
6 المغني 3/ 445.
7 المغني 3/ 445. بمعناه.
8 في المغني 3/ 449 هذا الإجماع حكاه ابن عبد البر. فالله أعلم.

ج / 3 ص -189- 503- وقال ابن عمر: "من فاته الرمي حتى تغيب الشمس، فلا يرم حتى تزول الشمس من الغد"1.
504- وقال ابن عباس: "من ترك شيئا2 من مناسكه فعليهدم"3.
505- وقال أحمد: من تمتع ولم يُهْدِ إلى قابل، يُهْدِي هَدْيَيْنِ، كذا قال ابن عباس 4.
506- وعن أنس: "أن رسول الله صلى الله عليه وسلم أتى منى، فأتى الجمرة فرماها. ثم أتى منْزله بمنى فنحر، ثم قال للحلاق5: خذ، وأشار إلى جانبه الأيمن، ثم الأيسر. ثم جعل يعطيه الناس"6.
507- وفي لفظ: "فوزعه الشَّعرة والشَّعرتين" رواه مسلم 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني 3/ 450.
2 في المخطوطة "شيء".
3 المغني 3/ 474 بمعناه, وفي الشرح الكبير- 3/ 481, بلفظه.
4 المغني 3/ 508.
5 في المخطوطة "للحالق".
6 مسلم- الحج- 2/ 947- ح 323 بلفظه.
7 مسلم- الحج- 2/ 947- ح 324, بلفظه.

ج / 3 ص -190- 508- ولهما عن ابن عمر [قال]: "حلق النبي صلى الله عليه وسلم وطائفة من أصحابه وقصَّر بعضهم"1.
509- ولهما عنه: "أن رسول الله صلى الله عليه وسلم قال: اللهم ارحم المحلِّقين. قالوا: والمقصّرين يا رسول الله. قال: اللهم ارحم المحلقين، قالوا: والمقصرين يا رسول الله، قال: والمقصِّرين"2.
510- وفي لفظ للبخاري "وقال في الرابعة:والمقصِّرين3"4.
511- ولأبي داود عن ابن عباس مرفوعاً: "ليس على النساء الحلق، إنما على النساء التقصير"5.
512- وللدارقطني عن ابن عمر: "في الأصلع يُمِرُّ الموسى على رأسه"6 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 561- ح 1729, ومسلم- الحج- 2/ 945 - ح 316, واللفظ للبخاري.
2 البخاري- الحج- 3/ 561- ح 1727, ومسلم- الحج- 2/ 945- ح 317.
3 نصه في المخطوطة "فلما كانت الرابعة قال، وهو لفظ مسلم.
4 البخاري- الحج- 3/ 561- ج 1727.
5 أبو داود- المناسك- 2/ 203- ح 1985, بلفظه.
6 الدارقطني- الحج- 2/ 256- ح 90 و 91.
7 في المخطوطة هنا هذا اللفظ "وفي بمعنى"؟ ولم يتبين لي المراد منها, فالله أعلم, انظر المخطوطة ص 185.

ج / 3 ص -191- 513- وكان ابن عباس يقول: "من لَبَّدَ أو ضفر1 أو عقد أو فتل أو عقص فهو على ما نوى. يعني إن نوى الحلق فليحلق، وإلا فلا يلزمه"2.
514- وروي عن عمر وابنه: "أنهما أمرا من لبد رأسه أن يحلقه"3 - وحكى ابن المنذر الإجماع أن الأصلع4 يُمِرُّ الموسى على رأسه5 - وقال: "ثبت أن النبي صلى الله عليه وسلم لما حلق قلَّم أظفاره"6.
515- "وكان ابن عمر يأخذ من شاربه وأظفاره، ويقول للحالق: ابلغ العظمين، افصل الرأس من اللحية" -7 وكان عطاء يقول: من السنة إذا حلق رأسه أن يبلغ العظمين8
516- ولهما عن ابن عباس [ رضي الله عنهما: "أن النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أو ظفر".
2 المغني 3/ 457.
3 المغني 3/ 458.
4 في المخطوطة "الموسى" بدل الأصلع، وهو سهو من الكاتب.
5 المغني 3/ 461.
6 المغني 3/ 461.
7 هذا الأثر ذكره ابن قدامة في المغني 3/ 461.
8 هذا الأثر ذكره ابن قدامة في المغني 3/ 461.

ج / 3 ص -192- عليه وسلم] قيل لـه فـي الذبح والحلق والرمي والتقديم والتأخير [فـ] قال: لا حرج"1.
517- وللبخاري عنه [قال]: "قال رجل للنبي:صلى الله عليه وسلم نحرت قبل أن أرمي، قال: لا حرج"2.
518- ولـهمـا عن ابن عمر مرفـوعاً: "فـما سئل عن شيء قُدِّمَ ولا أُخِّر، إلا قال: افعل و لا حَرَجَ"3.
519- ولأبي داود عن أسامة بن شريك قال: "خرجت مع النبي صلى الله عليه وسلم حاجا، فكان الناس يأتونه [فـ]من قائل4: يا رسول الله سعيتُ قبل أن أطوف، أو قدمت شيئا أو أخرت شيئا5، فكان يقول6: لا حرج [لا حرج]، إلا على رجل اقترض7 عِرْضَ رجل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري- الحج- 3/ 568- ح 1734, ومسلم- الحج- 2/ 950- ح 334, كلاهما بلفظه.
2 البخاري- الحج- 3/ 569- ح 1736, وهو جزء من حديث طويل.
3 البخاري- الحج- 3/ 569- ح 1736, ومسلم- الحج- 2/ 948- ح 327, واللفظ لمسلم.
4 في نسخة أبي داود المطبوعة التي بين يدي: "فمن قال"، والظاهر أنه خطأ, لكن رأيت في تهذيب سنن أبي داود للمنذري الذي حققه أحمد شاكر وحامد الفقي "فمن قائل". انظر: 2/ 432.
5 في المخطوطة "أو أخرت شيئا أو قدمت شيئا".
6 في المخطوطة هنا زيادة "لهم".
7 في المخطوطة "اقرص" وهو تصحيف. ومعنى اقترضَ عِرْضَ رجل مسلم، أي عابه وناله وقطعه بالغيبة ونحوها.

ج / 3 ص -193- مسلم [وهو ظالم] فذالك1 الذي حَرِجَ وهلك"2.
520- ولأحمد وأبي داود عن أم سلمة قالت: "كانت ليلتي التي يصير إلِيَّ فيها رسول الله صلى الله عليه وسلم ( مساء يوم النحر ) فصار إلي3 ودخل4 علَيَّ وهب بن زمعة، ومعه رجل آخر من آل أبي أمية متَقَمِّصَين، فقال رسول الله صلى الله عليه وسلم [لوهب: هل] أفضت أبا عبد الله؟ قال: لا والله يا رسول الله. قال رسول الله صلى الله عليه وسلم: انزع عنك القميص. قال: فنزعه من رأسه، ونزع5 صاحبه قميصه من رأسه. ثم قال: وَلِمَ يا رسول الله؟ قال: إن هذا يوم رُخِّصَ لكم6 إذا أنتم رميتم الجمرة أن تحلوا، يعني من كل ما حَرُمْتُم7 منه إلا النساء، فإذا أمسيتم [قبل أن تطوفوا هذا البيت] صرتم حرما كهيئتكم قبل أن ترموا الجمرة حتى تطوفوا به"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فذاك".
2 أبو داود- المناسك- 2/ 211- ح 2015 بلفظه.
3 في المخطوطة كأنها "أبي"، وهو تصحيف.
4 في المخطوطة "فدخل".
5 في المخطوطة "قال فنَزع".
6 في المخطوطة هنا زيادة كلمة "فيه".
7 في المخطوطة "أحرمتم".
8 أبو داود- المناسك- 2/ 207- ح 1999 وترتيب المسند - 12/ 201- ح 407, واللفظ لأبي داود.

ج / 3 ص -194- 521- ولهما عن عائشة: "كنت أطيب النبي صلى الله عليه وسلم قبل أن يحرم، ويوم النحر قبل أن يطوف بالبيت، بطيب فيه مسك"1.
522- ولأحمد والنسائي عن ابن عباس قال: "إذا رميتم الجمرة فقد حل لكم كل شيء إلا النساء"2.
523- ولهما عن عائشة: "... فحاضت صفية، فأراد النبي صلى الله عليه وسلم منها ما يريد الرجل من أهله، فقلت يا رسول الله إنها حائض. قال: أحابستنا هي؟ قالوا: يا رسول الله3 أفاضت يوم النحر. قال:اخرجوا"4.
- قال أبو عمر يوسف بن عبد الله بن محمد ابن عبد البر النمري رحمه الله: هو من فرائض الحج عند جميعهم.
524- ولهما عن ابن عمر رضي الله عنهما [قال]: "أفاض رسول الله صلى الله عليه وسلم يوم النحر، ثم رجع فصلى الظهر بمنى" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الحج- 3/ 396- ح 1539, ومسلم- الحج- 2/ 849- ح 46, واللفظ لمسلم.
2 ترتيب المسند- 12/ 185 - ح 388, والنسائي- المناسك- 5/ 225, واللفظ لأحمد.
3 في المخطوطة: بعد "يا رسول الله", زيادة "إنها قد".
4 البخاري- الحج- 3/ 567- ح 1733, ومسلم- الحج- 2/ 965- ح 386, واللفظ للبخاري.
5 مسلم- الحج- 2/ 950- ح 335, هذا ولم أجد الحديث في البخاري بعد البحث الكثير عنه.

ج / 3 ص -195- 525- ولأبي داود عن عائشة: "ثم رجع إلى منى، فمكث بها ليالي أيام التشريق"1.
526- وللأثرم عنه2: "لا يبيتن أحد من الحاج إلا بمنى، وكان يبعث رجالا لا يدعون أحدا3 يبيت وراء العقبة"4.
527- قال البخاري: وقال أبو الزبير عن عائشة وابن عباس: "أخر النبي صلى الله عليه وسلم طواف5 الزيارة إلى الليل".
ويُذْكَرُ عن أبي حسان عن ابن عباس [ رضي الله عنهما]: "أن النبي صلى الله عليه وسلم كان يزور البيت أيام منى"6
528- ولأبي داود عنه7: "أن النبي صلى الله عليه وسلم لم يرمل في السبع الذي أفاض فيه" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -المناسك- 2/ 201- ح 1973, هذا وقد مر الحديث بتمامه.
2 أي عن ابن عمر, وكان يحسن بالمصنف التصريح بذكره, لأنه ذكر قبل هذا الأثر حديث عائشة, والضمير يعود على أقرب مذكور كما هو معروف, وكما مشى عليه هو كذلك.
3 في المخطوطة "أحد".
4 المغني- الحج- 3/ 474.
5 كلمة "طواف" ليست في البخاري.
6 البخاري- الحج- 3/ 567- باب 129.
7 أي عن ابن عباس.
8 أبو داود- المناسك 2/ 207- ح 2001.

ج / 3 ص -196- 529- ولهما عن أبي بَكْرَة قال: "خطبنا1 النبي صلى الله عليه وسلم يوم النحر فقال: أي يوم هذا؟... الحديث"2.
530- وللبخاري معناه عن ابن عباس وابن عمر.وفي حديثه:"وقف النبي صلى الله عليه وسلم يوم النحر بين الجمرات في الحجة التي3 حج4 فيها، وقال: هذا يوم الحج [الأكبر] فطفق5 النبي صلى الله عليه وسلم يقول: اللهم اشهد، وودّع6 الناس، فقالوا: هذه حجة الوداع"7.
531- وللترمذي – وصححه - عن عمرو بن الأحوص مرفوعاً:"ألا أي يوم أحرم؟ ثلاث مرات قالوا: يوم الحج الأكبر. قال: فإن دماءكم إلخ... إلى أن قال: إن الشيطان قد أيس8 أن يُعْبَدَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "خطب بنا"، وهو تصحيف.
2 البخاري- الحج- 3/ 573- ح 1741، ولم أره في مسلم.
3 في المخطوطة "الذي"، وهو سهو من الناسخ.
4 في المخطوطة "حجها".
5 في المخطوطة "يطفق".
6 في المخطوطة "فودع".
7 البخاري- الحج- 3/ 574- ح 1742.
8 في المخطوطة "يئس".

ج / 3 ص -197- في بلدكم1 هذا، ولكن سيكون له طاعة فـي بعض ما تحتقرون2 من أعمالكم، فيرضى بها"3.
532- ولأحمد وأبي داود عن عبد الرحمن بن معاذ التّيمي قال:"خطبنا رسول الله صلى الله عليه وسلم ونحن بمنى4 ففتحنا أسماعنا حتى كنا نسمع ما يقول ونحن في منازلنا، فطفق يعلمهم مناسكهم حتى بلغ الجمار، فوضع إصبعيه السبابتين، ثم قال بحصى الْخَذْف. ثم أمر المهاجرين فنَزلوا في مُقَدَّم المسجد،وأمر الأنصار فنَزلوا من وراء المسجد،ثم نزل الناس بعد ذلك".
533- وفي لفظ: "لينْزل المهاجرون هاهنا، وأشار إلى ميمنة القبلة، والأنصار هاهنا، وأشار إلى ميسرة القبلة"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "هذه"، ولفظ الترمذي "في بلادكم هذه"، والذي أثبته هو لفظ ابن ماجه, ولفظ المخطوطة ملفق من الاثنين.
2 في المخطوطة "يحتقرون".
3 الترمذي- كتاب الفتن- 4/ 461- ح 2159, وابن ماجه- المناسك- 2/ 1015- ح 3055 واللفظ لابن ماجه, وأخرجه الترمذي بمعناه, وكان الأولى أن يُعْزَى لابن ماجه.
4 في المخطوطة رسمت هكذا "بمنا".
5 المسند- 4/ 61, وأبو داود- المناسك- 2/ 198- ح 1957، واللفظ لأبي داود, وأما قوله "وفي لفظ إلخ.." فهو لفظ أبي داود في ح 1951.

ج / 3 ص -198- 534- وعن أبي أمامة مرفوعا: "اعبدوا ربكم1 وصلوا خمسكم، وصوموا شهركم، [وأدوا زكاة أموالكم]، وأطيعوا ذا أمركم، تدخلوا جنة ربكم"2.
535- ولأحمد عن جُبَيْر بن مُطْعِم [قال]: "سمعت رسول الله صلى الله عليه وسلم وهو يخطب الناس بالْخَيْف [من منى فقال]: نضَّر الله أمرأً سمع مقالتي فوعاها، ثم أداها إلى من لم يسمعها; فرب حامل فقه لا فقه له، ورب حامل فقه إلى من هو أفقه منه. ثلاث لا يَغِلُّ عليهن3 قلب المؤمن: إخلاص العمل لله4، والنصيحة لولي الأمر5، ولزوم الجماعة، فإن دعوتهم تكون6 من ورائه" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا لفظ أحمد, وفي الترمذي "اتقوا الله ربكم".
2 الترمذي- كتاب الجمعة- 2/ 516- ح 616, والمسند- 5/ 251, واللفظ لأحمد, ومناسبة الحديث هنا أن أبا أمامة قال في أوله: "سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع".
3 في المسند "عليهم".
4 لفظ الجلالة "الله" ليس في المسند.
5 في المخطوطة "وطاعة ذوي الأمر".
6 في المخطوطة "تحيط".
7 المسند- 4/ 80.

ج / 3 ص -199- 536- وله عن أبي نضرة عمّن سمع [خطبة] رسول الله1 صلى الله عليه وسلم في وسط2 أيام التشريق. فقال: "[يا] أيها الناس: ألا إن ربكم واحد، وإن أباكم واحد. ألا لا فضل لعربي على [أ] عجمي، ولا لعجمي على عربي، ولا [لـ] أحمر3 على أسود، ولا أسود على أحمر إلا بالتقوى. أبلَّغْتُ4 ؟ قالوا: بلغ رسول الله صلى الله عليه وسلم"5.
537- ولأبي داود عن ابن أبي نجيح عن أبيه عن رجلين من بني بكر قالا: "رأينا رسول الله صلى الله عليه وسلم يخطب بين أوسط أيام التشريق، ونحن عند راحلته"6.
538- وعن سَرَّاء7 بنت نبهان قالت: "8 خطبنا رسول الله صلى الله عليه وسلم يوم الرروس9 فقال: أي يوم هذا؟ قلنا: الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "النبي".
2 في المخطوطة "أوسط".
3 المراد بالأحمر الأبيض.
4 في المخطوطة رُسمت هكذا "أبلغة".
5 المسند- 5/ 411 وله تتمة.
6 أبو داود- المناسك- 2/ 197- ح 1952, بلفظه.
7 في المخطوطة "ابنة".
8 في المخطوطة "النبي".
9 يوم الرؤوس: هو ثاني أيام التشريق, وهو أوسط أيام التشريق الثلاثة, كما جاء في هذا الحديث. وسمي بذلك لأنهم كانوا يأكلون رؤوس الهدايا والأضاحي بعد نفاد اللحم.

ج / 3 ص -200- ورسوله أعلم. قال: أليس أوسط أيام التشريق؟"1.
539- ولأحمد عن أبي حَرَّة2 الرقاشي عن عمه قال: "كنت آخذا3 بزمام ناقة رسول الله4 صلى الله عليه وسلم في أوسط أيام التشريق أذود عنه الناس5 (إلى أن قال:) ثم قال: اسمعوا مني تعيشوا، ألا لا تظلموا، ألا لا تظلموا، ألا لا تظلموا؛ إنه لا يحل مال امرئ إلا بطيب نفس6 منه، ألا وإن كل دم ومال ومَأْثَرة7[كانت] في الجاهلية8 تحت قدمي هذه إلى يوم القيامة. ( إلى أن قال ): وإن الزمان قد استدار كهيئة [يوم] خلق [الله] السموات والأرض. ثم قرأ: {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود - المناسك- 2/ 197- ح 1953.
2 في المخطوطة "أبي حمزة" وهو تصحيف.
3 في المخطوطة "آخذ".
4 في المخطوطة "النبي" بدل "رسول الله".
5 في المخطوطة, يوجد قبل ما بين الهلالين زيادة "ثم" والظاهر أنه لا فائدة منها.
6 في المخطوطة "نفسه".
7 في المخطوطة "ألا وإن كل دم أو قال أو مأثرة..." وهو تصحيف من الناسخ.
8 في المخطوطة زيادة كلمة "فإنه" قبل لفظ "تحت".

ج / 3 ص -201- أَنْفُسَكُمْ}1 ( وآخره )2 ليبلغ الشاهد الغائب; فإنه رب مُبَلَّغٍ أَسْعَد من سامع" قال حُمَيْد: قال الحسن3: حين بلغ هذه الكلمة: قد والله بلغوا أقواما ما كانوا أسعد به 4 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية 36.
2 ما بين الهلالين من كلام المصنف لأنه يختصر الحديث.
3 هو الحسن البصري من كبار التابعين.
4 ما بين المعكوفتين سقط كله من المخطوطة, ومعنى قول الحسن: أن الصحابة رضي الله عنهم, بلغوا غيرهم فما كان غيرهم أسعد بكلام النبي صلى الله عليه وسلم منهم.
5 المسند - 5/72 من حديث طويل.

ج / 3 ص -202- باب الهدي والأضاحي
540- عن عائشة [رضي الله عنها] قالت: "أهدى النبي صلى الله عليه وسلم مرة إلى البيت غَنَماً، فقلَّدها"1.
541- ولهما عنها في حديث: "...فَدُخِِلَ علينا يوم النحر بلحم بقر. فقلت: ما هذا؟ فقيل: ذبح رسول الله صلى الله عليه وسلم عن أزواجه"2.
542- ولمسلم عن جابر: "ذبح رسول الله صلى الله عليه وسلم عن عائشة بقرة يوم النحر" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الحج- 3/547 - ح 1701, ومسلم - الحج- 2/958- ح 367, واللفظ لمسلم, إلا أنه قال: "رسول الله" بدل "النبي". والمراد بقوله "أهدى" هنا: أرسل الهدي.
2 البخاري -الحج- 3/551 - ح 1709, ومسلم - الحج- 2/876- ح 125, واللفظ لمسلم.
3 مسلم -الحج- 2/956- ح 356.

ج / 3 ص -203- 543- ولأبي داود عنها: "أن رسول الله صلى الله عليه وسلم نحر عن آل محمد صلى الله عليه وسلم في حجة الوداع بقرة واحدة"1.
544- وله عن أبي هريرة "ذبح [رسول الله صلى الله عليه وسلم] عمن اعتمر من نسائه بقرة2 بينهن"3.
545- ولهما: "أن زيادا4 كتب إلى عائشة أن ابن عباس قال: منأهدى هديا حرم عليه ما يحرم على الحاج حتى يُنْحَر هَدْيُه، فكتبت: ليس كما قال [ابن عباس]، أنا فتلت قلائد هدي رسول الله صلى الله عليه وسلم بيدي. ثم قلدها [رسول الله صلى الله عليه وسلم] بيديه، ثم بعث بها مع أبي. فلم يحرم على رسول الله صلى الله عليه وسلم شيء أحله الله له حتى نحر الهدي"5.
546- وفي لفظ لهما: "ثم أشعرها وقلّدها"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -المناسك- 2/145 - ح 1750, بلفظه.
2 في المخطوطة "ذبح بقرة عمن اعتمر من نسائه بينهن".
3 أبو داود -المناسك- 2/145- ح 1751.
4 هو ابن أبي سفيان, وهو المعروف بـ "زياد بن أبيه", ووقع في مسلم "أن ابن زياد" وهو غلط.
5 البخاري - الحج- 3/545- ح 1700, و مسلم -الحج- 2/959- ح 369, واللفظ للبخاري بتصرف بسيط.
6 البخاري -الحج- 3/544- ح 1699, ومسلم -الحج- 2/957- ح 362.

ج / 3 ص -204- 547- وللبخاري عن أبي هريرة: "أن النبي صلى الله عليه وسلم رأى رجلا يسوق بَدَنَة قال: اركبها، قال: إنها بدنة1 قال: اركبها. قال: فلقد رأيته راكبها يساير النبي صلى الله عليه وسلم والنعل في عنقها"2.
548- وله في حديث الحديبية: "حتى إذا كان بذي الحليفة قلَّد الهدي وأشعره"3.
549-ولمسلم عن ابن عباس "صلى رسول الله صلى الله عليه وسلم [الظهر] بذي الحليفة، ثم دعا بناقته فأشعرها في صفحة سنامها الأيمن. وسَلَتَ الدم4 وقلدها نعلين، ثم ركب راحلته"5.
550- ولأحمد وأبي داود عن ابن عمر قال: "أهدى عمر [ابن الخطاب] نجيبا6 فَأُعْطِيَ ثلاثماثة دينار، فأتى النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كررت كتابة "إنها بدنه"، وهو سهو من الناسخ.
2 البخاري -الحج- 3/548- ح 1706, بلفظه.
3 البخاري -الحج- 3/542- ح 1694 و 1695.
4 في المخطوطة "وسلت الدم عنها".
5 مسلم -الحج- 2/912- ح 205, بلفظه.
6 النجيب من الإبل, هو القوي منها, الخفيف السريع. انظر النهاية- 5/17. ولفظ أحمد "بختية" والبُخْتِيَّة: الأنثى من الجمال البخت, والذكر بُخْتِيٌّ, وهي جمال طوال الأعناق. وتجمع على بخت وبخاتي. واللفظة معربة. انظر النهاية- 1/101.

ج / 3 ص -205- عليه وسلم فقال: يا رسول الله إني أهديت نجيبا فَأُعْطِيتُ بها ثلاثمائة دينار [أ] فأبيعها وأشتري بثمنها بُدْناً؟ قال: لا. انحرها إياها"1.
551- ولمسلم عن جابر: "سئل عن ركوب الْهَدْي فقال: سمعت النبي2 صلى الله عليه وسلم يقول: اركبها بالمعروف إذا أُلْجِئْتَ3 إليها، حتى تجد ظهرا"4.
552- وله عن ابن عباس: "أن ذُؤَيْباً أبا قَبِيصَة حدثه: أن رسول الله صلى الله عليه وسلم كان يبعث معه بالبدن5. ثم يقول: إن عطب منها شيء، فخشيتَ عليه موتا فانحرها. ثم اغمس نعلها في دمها6، ثم اضرب به7 صفحتها، ولا تَطْعَمْهَا أنت ولا أحد من [أهل] رفقتك"8.
553- وللترمذي- وصححه- عن ناجية الأسلمي9 "أن رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -المناسك- 2/146- ح 1756, والمسند- 2/145.
2 في المخطوطة "سمعت رسول الله...".
3 في المخطوطة "إذا احتجت".
4 مسلم -الحج- 2/961- ح 375.
5 في المخطوطة "كان يبعثه بالبدن".
6 أي اغمس النعل التي كانت معلقة في عنقها.
7 في المخطوطة "بها".
8 مسلم -الحج- 2/963- ح 378 بلفظه.
9 في الترمذي "ناجية الخزاعي"، وهو غير ناجية الأسلمي, لكن ما في المخطوطة موافق لما في أبي داود.

ج / 3 ص -206- الله صلى الله عليه وسلم بعث معه بهدي فقال: إن عطب [منها شيء] فانحره، ثم اصبغ نعله في دمه، ثم خلِّ بينه وبين الناس"1.
554- وللبخاري عن علي [ رضي الله عنه]: "أن النبي2 صلى الله عليه وسلم أمره أن يقوم على بُدْنِه3، وأن يقسم بُدْنَه كلها لحومَها وجلودَها وجِلالَها4، ولا يعطي في جِزارتها5 شيئا"6.
555- ولمسلم عن جابر [قال]: "خرجنا مع رسول الله صلى الله عليه وسلم مُهِلِّين بالحج. فأمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر، كل سبعة منا في بَدَنَة" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي -الحج- 3/253- ح 910, وأخرجه أبو داود -المناسك- 2/148- ح 1762 واللفظ لأبي داود. ورواه ابن ماجه عن "ناجية الخزاعي" والظاهر أن من قال ناجية الإسلامي وهم. انظر تقريب التهذيب - 2/294.
2 في المخطوطة "أن نبي الله...".
3 في المخطوطة "وأمره أن يقسم".
4 في المخطوطة زيادة "في المساكين" بعده "وجلالها".
5 في المخطوطة زيادة "منها" قبل "شيئا".
6 البخاري -الحج- 3/556- ح 1717. هذا لفظ البخاري, ولفظ المصنف هو لفظ مسلم. انظر -الحج- ح 349. وكان الأحرى بالمصنف أن يعزوه لمسلم.
7 مسلم -الحج- 2/955- ح 351.

ج / 3 ص -207- 556- وله عنه: "نحرنا مع رسول الله1 صلى الله عليه وسلم عام الحديبية البدنة عن سبعة، والبقرة عن سبعة"2.
557- وله عنه: "اشتركنا مع رسول الله صلى الله عليه وسلم في الحج والعمرة، كل سبعة في بَدَنَة. فقال رجل لجابر3: أَيُشْتَرَكُ4 في البدنة5 كما يُشْتَرَكُ6 في الجزور؟ قال: ما هي إلا من البُدن"7.
558- وحديث ابن عباس: "حضر الأضحى; فاشتركنا في سبعة، وفي الجزور عشرة" 8 قال الترمذي: حسن غريب.
559- وفي حديث جابر: "ثم انصرف إلى المنحر، فنحر ثلاثا9 وستين بيده. ثم أعطى عليا فنحر ما غَبَرَ10 وأشركه في هديه، ثم أمر من كل بدنه بِبِضْعَة فَجُعِلَتْ في قِدْرٍ إلخ"11.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1في المخطوطة "نحر رسول الله...".
2 مسلم -الحج- 2/955- ح 350.
3 في المخطوطة "فقيل لجابر".
4 في المخطوطة "أنشترك".
5 في المخطوطة "في البقرة".
6 في المخطوطة "أنشترك".
7 مسلم -الحج- 2/955- ح 353.
8 الترمذي -الحج- 3/249- ح 905, والحديث أوله "كنا مع النبي صلى الله عليه وسلم في سفر, فحضر الأضحى...".
9 في المخطوطة "ثلاث".
10 أي ما بقي.
11 مسلم -الحج- 2/886- ح 147.

ج / 3 ص -208- 560- وفي البخاري عن ابن عمر1: "لا يُؤْكَلُ2 من جزاء الصيد والنذر، ويؤكل3 مما سوى ذلك. وقال عطاء: يَأْكُلُ ويُطْعِمُ من المتعة"4.
561- وفي حديث عبد الله بن قرط5 مرفوعا "إن أعظم الأيام عند الله يوم النحر، ثم يوم القر6، وقُرِّبَ إلى رسول الله صلى الله عليه وسلم بَدَنَات خمس [أو ست] وقال من شاء اقتطع"7.
562- ولهما عن جابر بن عبد الله قال: "كنا لا نأكل من لحوم بُدْنِنَا فوق ثلاث [منى]. فرخص لنا النبي صلى الله عليه وسلم وقال: كلوا وتزودوا. فأكلنا وتزودنا"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي موقوفا.
2 في المخطوطة "لا يأكل".
3 في المخطوطة "لا يأكل".
4 البخاري -الحج- 3/557- باب 124.
5 في المخطوطة "قرض ", وعبد الله بن قرط صحابي. كان اسمه شيطانا, فغير النبي صلى الله عليه وسلم اسمه.
6 هو اليوم الثاني الذي يلي يوم النحر وسمي بذلك لأن الناس يقرون فيه بمنى, وذلك لأنهم قد فرغوا من طواف الإفاضة والنحر, فاستراحوا وقروا.
7 المسند- 4/350 - وأبو داود- المناسك - 2/148- ح 1765, وقد اختصره المصنف منهما7.
8 البخاري – الحجّ – 3/557 – ح 1719، ومسلم – الأضاحي – 3/1562 – ح 30، واللّفظ للبخاري.

ج / 3 ص -209- 563- ولأبي داود عن عبد الرحمن بن سابط: "أن النبي صلى الله عليه وسلم وأصحابه كانوا ينحرون البُدْنَة1 معقولة اليسرى، قائمة على ما بقي من قوائمها"2.
564- وللبخاري عن أنس [ رضي الله عنه قال]: "نحر النبي صلى الله عليه وسلم بيده سبع بُدْنٍ قياما، وضحى بالمدينة كبشين3 أملحين أقرنين"4.
565- قال: وقال ابن عباس "صوافّ5 قياما"6.
566- ولهما عن ابن عمر [ رضي الله عنهما]: "أنه أتى على رجل7 قد أناخ بدنته ينحرها،قال:ابعثها قياما مقيدة،سنة محمدصلى الله عليه وسلم"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "البدن".
2 أبو داود -المناسك- 2/149 - ح 1767.
3 في المخطوطة "بكبشين".
4 البخاري - الحج- 3/554- ح 1714.
5 في المخطوطة "صوافا".
6 البخاري -الحج- 3/554- باب 119.
7 في المخطوطة "أنه رأى رجل".
8 البخاري -الحج- 3/553- ح 1713, ومسلم -الحج- 2/956- ح 358, واللفظ للبخاري.

ج / 3 ص -210- 567- وفي البخاري: "كان ابن عمر إذا أهدى من المدينة قلَّده وأشعره [بذي الحليفة]، يطعن في شق سنامه1 الأيمن بالشفرة، ووجهها قِبَلَ القبلة باركة. وكان2 لا يشق الْجِلال إلا موضع السنام. وإذا نحرها نزع3 جلالها مخافة أن يفسدها الدم، ثم يتصدق بها" -4 وقال: قال مجاهد: سميت البُدْن لِبَدَنِها. [و] القانع: السائل، والْمُعْتَرّ: الذي يَعْتَرُّ بالبُدْن من غنى أو فقير.5 وشعائر [الله] استعظام البدن واستحسانها. والعتيق: عِتْقُهُ من الجبابرة [و] يقال وجبت: سقطت إلى الأرض. ومنه وجبت الشمس. انتهى 6.
568- ولهما: "أنه صلى الله عليه وسلم ضحى بكبشين أملحين أقرنين ذبحهما بيده، وسمّى وكبّر، ووضع رجله على صِفَاحِهِما"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ويطعن شق سنامه".
2 إلى هنا في البخاري -الحج- 3/542- باب 106.
3 في المخطوطة "نحر"! وهو سبق قلم.
4 من قوله "وكان الخ..." في 3/549- باب 113.
5 في المخطوطة "من غنيا أو فقيرا"!. والمعنى: أنه يطيف بها متعرضا لها.
6 البخاري -الحج- 3/535- باب 103.
7 البخاري -الأضاحي - 10/23- ح 5565, ومسلم- الأضاحي- 3/1556- ح 17.

ج / 3 ص -211- 569- ولها في حديث الجمعة: "فكأنما قَرَّب كبشا أقْرَنَ"1.
570- ولأحمد وأبي داود عن ابن عباس: "أن النبي صلى الله عليه وسلم أهدى جملا لأبي جهل، في أنفه بُرَّةٌ من فضة"2.
571- ولمسلم عن جابر مرفوعاً: "لا تذبحوا إلا مُسِنَّةً، إلا3 أنيَعْسَرَ عليكم، فتذبحوا جَذَعَة من الضأن"4.
572- ولأبي داود والنسائي عن مُجاشع بن سُلَيم5 مرفوعا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الجمعة- 2/366- ح 881, ومسلم -الجمعة- 2/582- ج 10.
2 المسند - 1/273, وأبو داود- المناسك- 2/140- ح 1749، وقال "في رأسه" بدل "في أنفه".
3 من هذا إلى آخر الحديث رواه المصنف بالمعنى. ولفظه في المخطوطة: "فإن عسر عليكم فاذبحوا الجذع من الضأن".
4 مسلم -الأضاحي- 3/1555- ح 13.
5 هكذا في المخطوطة. والصواب "مجاشع بن مسعود" كما قال أبو داود بعد ذكره للحديث, لكن مجاشعا هذا من بني سليم، فربما تصحف على الناسخ فظنه "بن سليم" لأن أبا داود قال في الإسناد: "... مجاشع من بني سليم". وانظر تقريب التهذيب 2/229.

ج / 3 ص -212- إن الْجَذَع1 يُوَفِّي [مِمَّا يُوَفِّي] منه الثِّنْيُّ 2.
573- وفي قصة ابن نيار3 لهما: "من صلى4 صلاتنا ونَسَك نُسُكَنا فقد أصاب النُّسُكَ، ومن نسك قبل الصلاة فتلك شاة لحم. ( إلى أن قال: ) فإن عندي عَنَاقاً جَذَعَة هي أحب إليّ من شاتي لحم. وفي لفظ: خير من مسنة، قال: اذبحها، ولا تجزئ عن أحد بعدك"5.
574- قال أبو أيوب الأنصاري رضي الله عنه: "كان الرجل على عهد النبي صلى الله عليه وسلم يضحي بالشاة6 عنه وعن أهل بيته، فيأكلون ويطعمون حتى تباهى الناس، فصار كما ترى" صححه الترمذي 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجذع: أصله ما كان من الدواب شابا فتيا, وهو من الضأن ما تمت له أكثر السنة. والثني من أتمت له سنة من الضأن والمعز, وهناك أقوال غير ذلك, ومعنى يوفي, يجزئ.
2 أبو داود -الأضاحي- 3/96- ج 2799, والنسائي- الأضاحي- 7/193.
3 هو أبو بردة بن نيار, واسمه هانيء الصحابي المشهور.
4 في المخطوطة رسمت هكذا "صلا".
5 البخاري -الأضاحي- 10/20- ح 5563, ومسلم- الأضاحي- 3/1553- ح 6, كلاهما نحوه.
6 في المخطوطة رسمت هكذا "بالشات".
7 الترمذي- الأضاحي- 4/91- ح 1505. ?

ج / 3 ص -213- 575- وقال صالح1: "قلت لأبي: يُضَحّى بالشاة عن أهل البيت؟ قال نعم، لا بأس. قد ذبح النبي صلى الله عليه وسلم كبشين، فقال: باسم2 الله، هذا عن محمد وأهل بيته. وَقَرَّب الآخر وقال: اللهم منك ولك، عمن وحَّدَك من أمتي"3.
576- ولأبي داود عن جابر قال: "ذبح رسول الله صلى الله عليه وسلم كبشين أملحين أقرنين موجوءين4 فلما وجَّههما قال: [إني] وجّهت وجهي للذي فطر السموات والأرض [على ملة إبراهيم] حنيفا، وما أنا من المشركين، إن صلاتي ونُسُكي ومحياي ومماتي لله رب العالمين، لا شريك له، وبذلك أُمِرْتُ وأنا أول المسلمين. اللهم منك ولك، عن محمد وأمته، باسم5 الله والله أكبر،ثم ذبح"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو ابن الإمام أحمد.
2 في المخطوطة رسمت هكذا "بسم الله" ويقول كتاب العربية الآن, إن "بسم الله" لا تحذف ألفها إلا إذا كتبت"بسم الله الرحمن الرحيم".
3 هذا القول عن الإمام أحمد وما استشهد به ذكره ابن قدامة في الشرح الكبير: 3/539.
4 أي خصيين. والوجاء أن ترضّ أنثى الفحل رضا شديدا يذهب بشهوة الجماع.
5 في المخطوطة رسمت هكذا "بسم".
6 أبو داود -الأضاحي- 3/95- ح 2795.

ج / 3 ص -214- 577- ولأحمد وغيره [عن جابر قال]: "صليت مع رسول الله صلى الله عليه وسلم عيد الأضحى، فلما انصرف أتي1 بكبش فذبحه، فقال: باسم الله [والله أكبر] هذا عني2 وعمن3 لم يضحِّ من أمتي"4.
578- ولأحمد عن أبي رافع: "ضحى رسول الله صلى الله عليه وسلم بكبشين أملحين موجوءين خصيين"5.
579- وللتزمذي وصححه عن أبي سعيد قال: "ضحى رسول الله صلى الله عليه وسلم بكبش أقرن فَحِيل، يأكل في سواد، ويمشي في سواد، وينظر في سواد"6.
580- ولأحمد عن أبي هريرة مرفوعاً: "دم عفراء أحب إلي7 من دم سوداوين"8 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أوتي".
2 في المخطوطة "عن محمد".
3 في المخطوطة كتبت هكذا "عن من".
4 المسند: 3/362, وأبو داود -الأضاحي - 3/99- ح 2810, كلاهما نحوه.
5 المسند- 6/8, وله تتمة.
6 الترمذي -الأضاحي- 4/85- ح 1496. ومعنى الحديث: أنه ضحى بكبش له قرون، مُنْجِبٌ في ضِرابِه, وفمه أسود, ورجلاه سوداوان, وعيناه سوداوان أيضا.
7 في المخطوطة بدل "إلي" "إلى الله".
8 في المخطوطة كتبت هكذا "سوداين".
9 المسند- 2/417.

ج / 3 ص -215- 581- وللبخاري عن ابن عمر: "أن النبي صلى الله عليه وسلم كان يذبح [وينحر] في المصلَّى"1.
582- ولمسلم عن عائشة: "أن النبي صلى الله عليه وسلم أمر بكبش أقرن يطأ في سواد، ويبرك في سواد، وينظر في سواد2، فأُتي به ليضحي به. فقال لها: يا عائشة هَلُمِّي3 المدية، ثم قال: اشحذيها4 بِحَجَر، ففعلت، ثم أخذها، وأخذ الكبش فأضجعه، ثم ذبحه، ثم قال: باسم الله، اللهم تقبل من محمد وآل محمد، ومن أمة محمد5. ثم ضحى به"6.
583- ولأحمد عن أبي سعيد قال: "اشتريت كبشا أضحي به، فعدا الذئب فأخذ الأليَة. فسألت النبي صلى الله عليه وسلم فقال: ضح به" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الأضاحي- 10/9- ح 5552.
2 معنى يطأ في سواد إلخ.... أي إن قوائمه وبطنه وما حول عينيه أسود.
3 في المخطوطة رسمت هكذا "هلم".
4 في المخطوطة "أيحديها"، وهو تصحيف.
5 في المخطوطة بدل "ومن أمة محمد" "ومن أمته".
6 مسلم -الأضاحي- 3/1557- ج 19.
7 المسند- 3/32.

ج / 3 ص -216- 584- وعن البراء بن عازب [قال]: "قال رسول الله صلى الله عليه وسلم أربع لا تجوز في الأضاحي: العوراء البَيِّنُ عَوَرُها، والمريضة البَيِّنُ مرضها، والعرجاء البين عرجها، والكسيرة التي لا تُنْقِي"1 صححه الترمذي.
585- ولأحمد وأبي داود عن يزيد ذي مِصْر2 قال: "أتيت عتبة بن عبد الله السلمي فقلت: يا أبا الوليد إني خرجت ألتمس الضحايا، فلم أجد شيئا يعجبني غير ثرماء3[فكرهتها]، فما تقول؟ قال: أ[ف] لاجئتني بها. قلت: سبحان الله، تجوز عنك ولا تجوز عني؟ قال: نعم. إنك تشُكّ ولا أشُكّ، إنما نهى رسول الله صلى الله عليه وسلم عن الْمصَفَّرة والْمستَأْصَلَة والبَخْقَاء والمشيَّعَة والكسراء4 والمصفّرة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه أصحاب السنن الأربعة, وأبعدهم منه لفظا هو الترمذي!... انظر: الترمذي -الأضاحي- 4/85- ح 1497, وأبو داود الأضاحي -3/97- ح 2802 وابن ماجه -الأضاحي- 2/1050- ح 3144, والنسائي -الأضاحي- 7/189 و 190، ومعنى الكسيرة التي لا تُنْقِي: أي المكسورة الرجل الهزيلة التي ما بقي لها مخ من غاية العَجَف.
2 في المخطوطة "ذو مصر".
3 في المخطوطة كتبت هكذا "ثرمى", والثرماء: هي التي سقط من أسنانها الثنية, وقيل الثنية والرباعية.
4 في المخطوطة "الكسيرة"، وما أثبته في أبي داود والمسند.

ج / 3 ص -217- التي تُسْتَأْصَل أذنُها حتى يبدو سماخها1، والْمُسْتَأْصَلَة: [التي استؤصل] قرنها من أصله. والبخقاء: [التي] تُبْخَقُ2 عينُها. والمشيعَة: التي لا تتبع الغنم عَجَفاً وضعفا، والكسراء التي لا تُنْقِي"3 4.
586- وعن علي قال: "أمرنا رسول الله صلى الله عليه وسلم أن نَسْتَشْرِفَ5 العين والأذن وأن6 لا نضحي بِمُقَابَلَة ولا مُدَابَرة ولا شرْقَاء ولا خَرْقَاء"7 صححه الترمذي 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة العبارة هكذا "فأما المصفرة فالمستأصلة أذنها حتى يبدو صماخها" ولفظ أحمد "صماخها".
2 أي: تُبْخَضُ وتُقْلَعُ عينها. يوجد في الهامش هنا كلمة "أضحى" بعد ما أشير على كلمة "البخقاء" بإشارة سقط. لكن لم أعرف فائدة هذه الكلمة, فلعلها خطأ من الناسخ، والله أعلم.
3 في المخطوطة "والكسير التي لا تنقي"، وفي المسند "والكسراء التي لا تنقي"، وفي أبي داود "والكسراء: الكسير".
4 المسند - 4/185, وأبو داود -الأضاحي - 3/97- ح 2803, واللفظ لأبي داود إلا الجملة الأخيرة.
5 أي أن ننظر صحيحا.
6 في المخطوطة "عن لا"، وهو سهو من الناسخ.
7 المقابلة: ما قطع طرف أذنها. والمدابرة: ما قطع من جانب الأذن. والشرقاء: المشقوقة الأذن. والخرقاء: المثقوبة الأذن.
8 الترمذي -الأضاحي- 3/86- ح 1498.

ج / 3 ص -218- وعن أبي داود قال زهير: "قلت لأبي إسحاق ما الْمقَابَلَة1 ؟ قال: يُقْطع طرف الأذن. قلت فما الْمُدَابَرَة؟ قال: يقطع من مؤخر الأذن. قلت: فما الشَّرْقَاء2 ؟ قال تشق الأذن. قلت: فما الخرقاء3 ؟ قال: تخرق4 أذنها للسِّمَة"5.
587- وفي حديث البراء عن عبيد بن فيروز [قال]: "قلت للبَراء فإني أكره النقص من القَرْن والذنب6. قال: اكره لنفسك ما شئت، ولا تضيِّقْ على الناس"7.
588- وللنسائي وغيره عن علي قال: "نهى رسول الله صلى الله عليه وسلم أن يضحي بأعْضَبِ القَرْن والأذن" قال قتادة: فسألت سعيد بن المسيب فقال: العَضْبُ [ما بلغ] النصف فما8 فوق ذلك. صححه الترمذي 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ما القابلة" وهو تصحيف.
2 في المخطوطة "الخرقاء".
3 في المخطوطة "الشرقاء".
4 في المخطوطة "يشق".
5 أبو داود -الأضاحي- 3/98- 2804.
6 لم أجد كلمة الذنب في السنن, وإنما فيها "والأذن".
7 أخرجه النسائي - الأضاحي- 7/189, كما أخرجه أبو داود وابن ماجه, كلهم قريبا من لفظه.
8 في المخطوطة "فأكثر من ذلك" بدل قوله "فما فوق ذلك".
9 الترمذي -الأضاحي- 4/90- ح 1504, بلفظه, والنسائي -الأضاحي- 7/191 نحوه.

ج / 3 ص -219- 589- وقال ابن عباس: "لا تجوز العَجْفَاء ولا الْجَدَّاء"1.
590- "وكره ابن عمر الأكل من الذبيحة إذا وُجِّهَتْ لغير القبلة" 2.
591- ولهما في حديث البراء: "من ذبح قبل أن يصلي فَلْيُعِدْ مكانها أخرى"3.
592- وقال أحمد: "أيام النحر ثلاثة في قول غير واحد من أصحاب النبي صلى الله عليه وسلم" وفي رواية: "خمسة من أصحاب النبي صلى الله عليه وسلم"4.
593- وللبخاري عن أبي أمامة بن سهل قال: "كنا نُسَمِّنُ الأضحية بالمدينة، وكان المسلمون يُسَمِّنُون"5.
594- وروى سعيد والأثرم عن علي في بقرة اشتريت ليضحى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الشرح الكبير - 3/546, والعجفاء: الهزيلة التي لا مخ فيها, والجداء: هي التي يبس ضرعها.
2 الشرح الكبير- 3/550.
3 البخاري -الأضاحي- 10/20- ح 5562, ومسلم- الأضاحي - 3/1551- ح 1, كلاهما عن جندب بن سفيان البجلي بهذا اللفظ.
4 الشرح الكبير- 3/555.
5 البخاري- الأضاحي- 10/9- باب 7.

ج / 3 ص -220- بها وولدت1: "لا تحلبها إلا ما فضل عن تيسير ولدها، فإذا كان يوم الأضحى فاذبحها وولدها عن سبعة"2.
595- ولهما مرفوعا: "كلوا وأطعموا وادَّخروا; فإن ذلك العام كان بالناس جهد3 فأردت أن تُعِينُوا4 فيها"5.
596- ولمسلم عن ثوبان قال: "ذبح رسول الله صلى الله عليه وسلم ضحيته6. ثم قال: يا ثوبان أصلح7 لحم هذه، فلم أزل أطعمه منها حتى قدم المدينة"8.
597- وقال ابن عباس: "إذا أهديت هديا واجبا [فعطب]

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "وولدة".
2 الشرح الكبير - 3/564, وفي المخطوطة "لا تحلبها إلا فضلا عن يسير ولدها" والظاهر أن العبارة: "إلا فضلا يسيرا عن ولدها".
3 في المخطوطة "جهدا".
4 في المخطوطة "يعينوا". والضمير في "فيها" عائد للمشقة المفهومة من الجهد.
5 البخاري -الأضاحي- 10/24- ح 5569, ومسلم -الأضاحي- 3/1563 - ح 34, واللفظ للبخاري, كلاهما عن سَلَمَة بن الأكوع.
6 في المخطوطة "أضحيته".
7 في المخطوطة زيادة "لي" بعد كلمة "أصلح".
8 مسلم -الأضاحي- 3/1563 - ح 35.

ج / 3 ص -221- فانحره، ثم كله إن شئت، وأهده إن شئتَ، وبعه إن شئتَ، وتقوم به في هدي آخر"1.
598- وعن عائشة: "أنها أهدت هديين، فأضلتهما، فبعث إليها ابن الزبير بِهَدْيَيْن فنحرتهما، ثم عاد الضالان فنحرتهما وقال [ت] هذه سنة الهدي" رواه الدارقطني2.
599- ولمسلم عن أم سلمة قالت: "قال رسول الله صلى الله عليه وسلم إذا رأيتم هلال ذي الحجة، وأراد3 أحدكم أن يضحي، فليمسك عن شعره وأظفاره"4 5.
600- وفي رواية "من كان له ذِبْحٌ يذبحه، فإذا أهل هلال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني- 3/558, وعزاه لسعيد بن منصور.
2 الحديث بهذا اللفظ ذكره ابن قدامة في المغني- 3/558, وعزاه للدارقطني, والظاهر أن المصنف أخذه من المغني فوافقه على لفظه, ولكن لفظ الدارقطني يختلف, وهذا لفظ الدارقطني: "عن عائشة أنها ساقت بدنتين فضلَّتا, فأرسل إليها ابن الزبير بدنتين مكانهما, قال: فنحرتهما, ثم وجدت البدنتين الأوليين فنحرتهما وقالت: هكذا السنة في البُدْن" انظر سنن الدارقطني -الحج- 2/242- ح 29.
3 في المخطوطة "فأراد".
4 في المخطوطة "وأضفاره".
5 مسلم -الأضاحي- 3/1565 - ح 41.

ج / 3 ص -222- ذي الحجة، فلا يأخذن من شعره ولا من أظفاره شيئا حتى يضحي"1.
601- وفي رواية: "ولا من بشره"2 3.
602- ولأحمد في حديث أبي رافع: "اللهم هذا عن أمتي جميعا من شهد لك بالتوحيد وشهد لي بالبلاغ، ويقول في الآخر4. هذا عن محمد وآل محمد. فمكثنا سنين ليس رجل من بني هاشم يضحي قد كفاه الله المؤنة برسول الله صلى الله عليه وسلم"5.
603- وعن عائشة مرفوعاً: "ما عمل ابن آدم يوم النحر عملا أحبَّ إلى الله من إهراق الدم. وإنها لتأتي يوم القيامة بقرونها وأظلافها6 وأشعارها، وإن الدم ليقع من الله عز وجل بمكان قبل أن يقع على الأرض; فطيبوا بها نفسا" قال الترمذي: حسن غريب 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -الأضاحي- 3/1566- ح 42, هذا وقد رواه المصنف بالمعنى, ولفظه في المخطوطة: "من كان له ذبح يذبحه, فإذا رأى هلال ذي الحجة وأراد أحدكم أن يضحي فلا يأخذ من شعره وأضفاره حتى يضحي".
2 في المخطوطة "يشرته".
3 مسلم -الأضاحي- 3/1565- ح 39.
4 أي يقول عند ذبح الكبش الثاني: هذا....
5 المسند -6/391.
6 في المخطوطة "وأضلافها".
7 الترمذي - الأضاحي- 4/83- ح 1493 نحوه.

ج / 3 ص -223- 604- قال أحمد: نذهب إلى حديث عبد الله: (يأكل هو الثلث، ويطعم من أراد الثلث ويتصدق على المساكين بالثلث)1.
605- قال علقمة: "بعث معي عبد الله2 بهدْيه، فأمرني أن آكل ثلثها، وأرسل إلى [أهل] أخيه بثلث وأن أتصدق بثلث"3.
606- وعن ابن عمر: معناه 4.
607- وفي حديث ابن عباس الطويل: "واحْضُرُوها إذا ذبحتم، فإنه يُغْفَرُ لكم عند أول قطرة من دمها"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الشرح الكبير - 3/582.
2 في المخطوطة "قال عبد الله: بعث إلي علقمة", وعبد الله هو عبد الله بن مسعود.
3 المصدر السابق - 3/582.
4 المصدر السابق - 3/582.
5 المصدر السابق - 3/552.

ج / 3 ص -224- باب العقيقة
608- روى البخاري عن سلمان بن عامر الضبي قال: "قال رسول الله صلى الله عليه وسلم مع الغلام عقيقة، فأهريقوا1 عنه دما، وأميطوا عنه الأذى"2.
609- وعن سمرة3 قال: "[قال] رسول الله صلى الله عليه وسلم كل غلام رهينة بعقيقته4 تُذْبَح عنه يوم سابعه، ويسمى فيه5 ويحلق رأسه"6 صححه الترمذي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فأهرقوا".
2 البخاري -العقيقة- 9/590- ج 5472.
3 هو سمرة بن جُنْدُب.
4 في المخطوطة "بعقيقة".
5 لفظ فيه, ليس في السنن الثلاثة.
6 الترمذي -الأضاحي- 4/101- ح 1522, وأبو داود - الأضاحي- 3/106 - ح 2838, واللفظ أقرب للفظ أبي داود.

ج / 3 ص -225- 610- وله- وصححه- عن أبي هريرة مثله1. قال أحمد: إسناده جيد2 3.
611- "وعن أم كرز أنها سألت رسول الله صلى الله عليه وسلم عن العقيقة فقال: نعم4، عن الغلام شاتان وعن الأنثى واحدة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس للترمذي حديث عن أبي هريرة مثل حديث سمرة المتقدم قبله, وليس للترمذي رواية عن أبي هريرة في باب العقيقة, غير أنه أشار بعد حديث عائشة: "عن الغلام شاتان مكافئتان, وعن الجارية شاة" إلى أنه يوجد في هذا المعنى رواية لأبي هريرة, فقد قال الترمذي عقب الحديث الذي ذكرته الآن "وفي الباب عن علي وأم كرز وبُريدة وسمرة وأبي هريرة وعبد الله بن عمرو إلخ...", انظر سنن الترمذي -الأضاحي- 4/97- تعقيبا على حديث رقم 1513.
2 هذا النقل عن أحمد ذكره ابن قدامة في الشرح الكبير: 3/ 586, بعد أن ذكر حديث سمرة ولم يَعْزُهُ للترمذي, ثم قال: "وعن أبي هريرة مثله, قال أحمد: إسناده جيد.
3 كتب في المخطوطة هنا على الهامش تعليق بخط دقيق ما يلي: "وهو من رواية الحسن عن سمرة. قال ابن معين: لم يسمع الحسن من سمرة شيئا, هو كتاب. وقال ابن المديني: "سماع الحسن من سمرة صحيح"، واختاره الترمذي. وقال النسائي: "لم يسمع منه إلا حديث العقيقة" ونقل الأثرم عن أحمد: "لا يصح سماع الحسن من سمرة".
4 لفظ "نعم" ليست في الترمذي.

ج / 3 ص -226- ولا يضركم ذكراناً كنَّ أم1 إناثا" صححه الترمذي2.
612- وله- وصححه- عن عائشة مرفوعاً: "[عن] الغلام شاتان متكافئتان، وعن الجارية شاة" -3 وسئل عطاء الخراساني: ما معنى مرتهن بعقيقة ؟ قال: يُحْرَم شفاعة والده.
قال أحمد: ما أعلم شيئا4 أشد من هذا،يعني قوله:"كل غلام رهينة" إلخ. وإنما كره النبي صلى الله عليه وسلم الاسم، وأما الفعل فقد فعل. قال أحمد: مرتهن عن الشفاعة لوالديه 5.
613- ولأبي داود عن بُرَيْدَة الأسلمي قال: "كنا في الجاهلية إذا ولد لأحدنا غلام ذبح شاة ولطخ6 رأسه بدمها. فلما جاء الله بالإسلام كنا نذبح شاة7 ونحلق رأسه ونلطخه بزعفران" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "كنا أو".
2 الترمذي -الأضاحي- 4/98- ح 1516.
3 الترمذي -الأضاحي- 4/96- ح 1513, ومعنى متكافئتان, أي متماثلتان أو متقاربتان.
4 في المخطوطة "شيء".
5 في الشرح الكبير - 3/586 ما يقارب ذلك.
6 في المخطوطة "فلطخ".
7 في المخطوطة رسمت هكذا "شات"!.
8 أبو داود - الأضاحي- 3/107 - ح 2843.

ج / 3 ص -227- 614- وذكر البيهقي عن أبي هريرة مرفوعاً: "أن اليهود تَعُقُّ عن الغلام، ولا تعق عن الجارية; فعُقُّوا عن الغلام1 شاتين وعن الجارية شاة"2.
615- ولأبي داود عن ابن عباس: "أن النبي صلى الله عليه وسلم عَقَّ عن [الحسن و] الحسين كبشاً كبشاً"3.
616- ولفظ النسائي: "بكبشين كبشين"4.
617- "وَوُلِدَ، لأبي بَكْرَةَ ولد، فنحر جَزْوراً، وأطعم أهل البصرة" وذكر الحديث "كل غلام مرتهن..."5.
618- وفي الموطأ: "أن النبي صلى الله عليه وسلم سئل عن العقيقة؟ فقال: إن الله لا يحب العقوق6. فكأنه كره الاسم، وقال: من ولد له مولود فأحب أن ينسك عنه فليفعل"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت الميم من "الغلام" في المخطوطة سهوا.
2 سنن البيهقي الكبرى -كتاب الضحايا- 9/302.
3 أبو داود -الأضاحي- 3/107- ح 2841.
4 النسائي -العقيقة- 7/147.
5 تقدم الحديث رقم 609.
6 العقوق: العصيان وترك الإحسان، ومنه عقوق الوالدين.
7 الموطأ -العقيقة- 2/500- ح 1, ولفظه: "... فقال: لا أحب العقوق, وكأنه إنما كره الاسم. وقال: من ولد له ولد فأحب أن ينسك عن ولده فليفعل" وأخرجه النسائي -العقيقة- 7/145, وأبو داود -الأضاحي- 3/107 ح 2842.

ج / 3 ص -228- 619- ولأحمد عن أبي رافع: "أن حسن بن علي [لما] وُلِدَ; أرادت1 أمه فاطمة أن تعق عنه بكبشين، فقال رسول الله صلى الله عليه وسلم لا تعقي عنه، ولكن احلقي شعر رأسه، فتصدقي بوزنه من الوَرِق2[في سبيل الله] ثم ولد حسين [بعد ذلك] فصنعت مثل ذلك"3.
620- ولابن ماجه وغيره عن يزيد بن عبد4 المزني: "يُعَقُّ عن الغلام، ولا يُمَسُّ رأسه بدم"5 - قال أبو بكر بن أبي شيبة: ثنا بن فضيل ثنا يحيى بن سعيد عن محمد بن إبراهيم قال: كانوا يؤمرون بالعقيقة ولو بعصفور6 - وذكر ابن المنذر عن الحسن فيمن لم يُعَقَّ عنه يُعَقُّ عن نفسه 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فأرادت".
2 في المخطوطة "فتصدقي بوزنه فضة من الورق".
3 المسند - 6/392.
4 في المخطوطة "يزيد بن عبيد", وهو يزيد بن عبد المزني الحجازي, مجهول الحال وليس له في الكتب الستة غير هذا الحديث, انظر التقريب2/368.
5 ابن ماجه -الذبائح- 2/1057 - ح 3166.
6 أخرجه مالك في الموطأ 2/501 عن محمد بن إبراهيم بن الحارث عن أبيه نحوه.
7 انظر المغني - 11/122.

ج / 3 ص -229- 621- وروى إسحاق بن راهويه بإسناده عن بُرَيْدَةَ: "أن الناس يعرضون يوم القيامة1 على العقيقة، كما يعرضون2 على الصلوات الخمس"3.
622- روى ابن المنذر عن عمرو بن شعيب عن أبيه عن جده: "أَمَرَ رسول الله صلى الله عليه وسلم حين سابع المولود بتميمة4 وعقيقة ووضع الأذى عنه".
623- وذكره ابن عبد البر عن الليث:إن فات يوم السابع ففي السابع الآخر، وذكر عن مالك،وفي السابع الثالث وهو قول عائشة وعطاء 5.
624- ورواه6 ابن المنذر عن عطاء عن أبي كرز وأم كرز قالا: "قالت امرأة من آل عبد الرحمن بن أبي بكر: لما ولدت7 امرأة عبد الرحمن نحرنا جزورا، فقالت عائشة: لا، بل8 السُّنَّةُ شاتان متكافئتان، يتصدق عن الغلام بهما، وعن الجارية شاة تُطبخ ولا يكسر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "القيمة".
2 في المخطوطة "كما يعرضوا".
3 ذكر هذا الحديث ابن قدامة في المغني 11/120, ولم يعزه لأحد.
4 هكذا في المخطوطة, ولعلها "بتسميته" والله أعلم.
5 في المغني 11/121، رواية عن عائشة بذلك.
6 في المخطوطة "ورده"، وهو تصحيف.
7 في المخطوطة رسمت هكذا "ولدة".
8 في المخطوطة بدل "لا بل" "لابد"، وهو تصحيف.

ج / 3 ص -230- لها عظم، ويأكل ويُطعم ويتصدق، ويكون ذلك في اليوم السابع، فإن لم يفعل ففي أربعة عشر، فإن لم يفعل ففي إحدى1 وعشرين"2.
625- وفي مراسيل أبي داود عن محمد بن علي: "أن النبي صلى الله عليه وسلم قال في العقيقة التي عَقَّتْها فاطمة عن الحسن والحسين أن يبعثوا إلى القابلة منها برجل، وكلوا وأطعموا، ولا تكسروا منها عظما" - وحكى ابن عبد البر الإجماع على أنه لا يجوز فيها إلا ما يجوز في الضحايا من الأزواج الثمانية، إلا من شذ، ممن لا يُعَدُّ قوله خلافا.
626- وفي الموطأ عن محمد بن علي قال: "وزنت فاطمة شعر حسن وحسين وزينب [وأم كلثوم] فتصدقت بزنته فضة"3.
627- ولهما عن أبي هريرة: "عن النبي صلى الله عليه وسلم ( قال ): تَسَمَّوْا باسمي ولا تَكَنَّوْا بكنيتي"4.
628- ولمسلم في حديث جابر: "فإني أنا5[أبو] القاسم أقْسِمُ بينكم"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "إحدا".
2 في المغني 11/124 بعض ذلك عن عائشة.
3 الموطأ - العقيقة- 2/501- ح 2.
4 البخاري -العلم- 1/202- ح 110, ومسلم -الآداب- 3/1682- ح 1.
5 في المخطوطة "فإني أبا"، وهو تصحيف.
6 مسلم - الآداب- 2/1683 - ح 5.

ج / 3 ص -231- 629- وله عن سمرة [قال]: "قال رسول الله صلى الله عليه وسلم أحب الكلام إلى الله عز وجل [أربع]: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، لا يضرك1 بأيهن بدأتَ، ولا تُسَمِّيَنَّ غلامك يسارا، ولا رباحا2 ولا نجيحا، [ولا أفلح]; فإنك تقول: أثَمَّ هو؟ فلا يكون3. فيقول: [لا]. إنما هنّ4 أربع، فلا تزيدنَّ علَيَّ"5.
630- وله عن جابر [قال]: "أراد النبي صلى الله عليه وسلم أن ينهى [عن] أن يسمى بِيَعْلَى وبركة وبأفلح وبِيَسَار وبِنَافِع، وبنحو ذلك. ثم رأيته سكت بعد عنها6. فلم يقل شيئا، ثم قُبض رسول الله صلى الله عليه وسلم ولم يَنْهَ عن ذلك، ثم أراد عمر أن ينهى عن ذلك، ثم تركه"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "لا يضركم"، وهو خطأ من الناسخ.
2 في المخطوطة "ولا تسمين غلامك يسار, ولا رباح" وهو خطأ كثيرا ما يقع فيه الناسخ.
3 في المخطوطة "فلا تكون".
4 في المخطوطة "إنما هذا"، وهو تصحيف.
5 مسلم -الآداب- 3/1685- ح 12, وقوله "إنما هن إلخ.." من كلام الراوي, وليس من كلام النبي صلى الله عليه وسلم. ومعنى قوله: أن الكلمات أربع فانتبهوا ولا تزيدوا علي.
6 في المخطوطة "ثم رأيته بعد سكت عنها".
7 مسلم -الآداب- 3/1686- ج 13.

ج / 3 ص -232- 631- وله عن ابن عمر "أن رسول الله صلى الله عليه وسلم غيَّر اسم عاصية، وقال: أنت جَمِيلة"1.
632- وله عن ابن عباس [قال]: "كانت جُوَيْرِيَة اسمها بَرَّة2. فَحَوَّلِ رسول الله صلى الله عليه وسلم اسمها جويرية. وكان يكره أن يُقال: خرج من عند بَرَّة"3.
633- وله عن زينب بنت أبي سلمة: "أن رسول الله صلى الله عليه وسلم نهى عن هذا الاسم وقالت4 ( أي بَرَّة ): وسُمِّيتُ بَرَّة، فقال رسول الله صلى الله عليه وسلم: لا تُزَكُّوا أنفسكم، الله أعلم بأهل البِرِّ منكم [فقالوا: بِمَ نسميها؟] قال: سموها زينب"5.
634- وله عن أبي هريرة مرفوعاً: "إن أَخْنَعَ اسم عند الله رجل تَسَمَّى6 مَلِكَ الأملاك" وفي رواية "لا مالك إلا الله" قال سفيان: "مثل شاهان شاه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم- الآداب- 3/1686- ح 14.
2 في المخطوطة "كان اسم جويرية برة".
3 مسلم - الآداب- 3/1687- ح 16.
4 في المخطوطة "قا"، وسقطت تتمة الكلمة سهوا.
5 مسلم -الآداب- 3/1687- ح 19.
6 في المخطوطة "يسمى".

ج / 3 ص -233- - قال أحمد بن حنبل: سألت أبا1 عمرو عن أخنع فقال: أوضع 2.
635- وله عنه مرفوعاً: "أغيظ رجل على الله يوم القيامة وأخبثه وأغيظه عليه رجل [كان] يُسَمَّى مَلِك الأملاك، لا مَلِكَ إلا الله"3.
636- وله عن أسماء "أنها هاجرت وهي حبلى4 بعبد الله بن الزبير، فأتت المدينة ونزلت بقباء، فولدته بقباء، ثم أتت رسول الله صلى الله عليه وسلم فوضعه في حجره، ثم دعا بتمرة فمضغها، ثم تفل في فيه، فكان أول شيء دخل جوفه ريق رسول الله صلى الله عليه وسلم ثم حنَّكَه بالتمرة، ثم دعا له وبرَّك عليه"5.
637- وفي رواية: "ثم مسحه وصلى عليه وسماه عبد الله، ثم جاء وهو ابن سبع سنين أو ثمان6 ليبايع رسول الله صلى الله عليه وسلم، وأمره بذلك الزبير، فتبسم رسول الله صلى الله عليه وسلم حين رآه مقبلا إليه، ثم7 بايعه"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ابن".
2 مسلم -الآداب- 3/1688 - ح 20, وسفيان المذكور هو سفيان ابن عيينة.
3 مسلم -الآداب- 3/1688- ح 21.
4 في المخطوطة رسمت هكذا "حبلا".
5 مسلم -الآداب- 3/1691- ح 26 نحوه.
6 في المخطوطة زيادة كلمة "سنين" بعد "ثمان".
7 في المخطوطة "مقبلا إليه ليبايعه".
8 مسلم - الآداب- 3/1690- ح 25.

ج / 3 ص -234- 638- وله عن سهل [بن سعد قال]: "أتي بالمنذر1 بن أبي أُسَيْد إلى رسول الله صلى الله عليه وسلم حين وُلد [إلى أن قال: ] ما اسمه؟ قال: فلان يا رسول الله. قال: لا ولكن اسمه المنذر"2.
639- وله في حديث المغيرة في حديث الدجال: "أي بُنَيَّ3 ! وما يُنْصِبُك منه؟"4.
640- وله عن أنس: "كان رسول الله صلى الله عليه وسلم أحسن الناس خُلُقاً، وكان لي أخ يقال له: أبو عُمَيْر [قال]: أحسبه قال: كان فطيماً. قال: فكان5 إذا جاء6 رسول الله صلى الله عليه وسلم [فرآه] قال: أبا7 عمير، ما فعل النُّغَيْر8 ؟"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أتى بأبي المنذر".
2 مسلم - الآداب- 3/1692- ح 39, وتمامه: "فسماه يومئذ المنذر".
3 في المخطوطة رسمت هكذا "بيني".
4 مسلم -الآداب- 3/1693- ح 32, ومعنى "وما ينصبك" أي ما يشق عليك ويتعبك منه؟.
5 في المخطوطة "وكا"، وهو سهو من الناسخ.
6 في المخطوطة "إذا جاء إلى رسول الله...".
7 في المخطوطة "قال يا أبا".
8 النغير: تصغير النُّغر, وهو طائر صغير, جمعه نغران.
9 مسلم -الآداب- 3/1692- ح 30, وأخرجه البخاري- أدب - 10/526- ح 6129.

ج / 3 ص -235- 641- ولأبي داود بسند جيد عن أبي الدرداء1 قال قال رسول الله صلى الله عليه وسلم: "إنكم تدعون يوم القيامة بأسمائكم [وأسماء آبائكم] فحسنوا أسماءكم"2.
642- ولمسلم عن ابن عمر قال: قال رسول الله:صلى الله عليه وسلم "أحب أسمائكم إلى الله عز وجل عبد الله وعبد الرحمن"3.
643- ولأبي داود وغيره عن [أبي] وهب الْجُشَمِي4 قال: قال رسول الله صلى الله عليه وسلم: "تَسَمَّوْا بأسماء الأنبياء، و أحب الأسماء إلى الله عبد الله وعبد الرحمن، وأصدقها حارث وهمام، وأقبحها حرب5 ومُرَّة"6.
644- وعن ابن المسيب عن أبيه [عن جده] "أنه جاء إلى النبي صلى الله عليه وسلم فقال: ما اسمك؟ قال: حَزْن. قال7 أنت سهل، قال8: لا. السهل يوطأ ويُمْتَهَن. قال سعيد: فظننت أنه سيصيبنا بعده حُزونة"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "الدردي".
2 أبو داود -الأدب- 4/287- ح 4948.
3 مسلم -الآداب- 3/1682- ح 2.
4 في المخطوطة "الخشمي"، وهو تصحيف.
5 في المخطوطة رسمت هكذا "وأقبحهها".
6 أبو داود -الأدب- 4/287- ح 4950.
7 في المخطوطة "فقال".
8 في المخطوطة "فقال".
9 في المخطوطة: بدل قوله "السهل يوطأ إلخ. ما يلي: "اسما سمانيه أبي. قال ابن المسيب: فما زالت الحزونة فينا بعد". انظر سنن أبي داود -الأدب- 4/289- ج 4956.

ج / 3 ص -236- 645- ولأبي داود وغيره عن أبي شُرَيْح: "أن النبي صلى الله عليه وسلم غَيَّر كنيته وقال: إن الله هو الْحَكَم، وإليه الحكم، فلم تُكْنَى أبا الْحَكَم؟ فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمتُ بينهم فرضي كلا1 الفريقين. فقال رسول الله صلى الله عليه وسلم2: ما أحسن هذا! فما لَكَ من الولد؟ قال: [لي] شريح ومسلم وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح"3.
646- قال أبو داود: "وغَيَّر النبي صلى الله عليه وسلم اسم العاص وعزيز وعتلة وشيطان والحكم وغراب وحباب وشهاب، فسماه هشاما4 وسَمَّى حربا سلماً، وسَمَّى المضطجع المنبعث5، وأرضا تسمى6 عفرة سماها خضرة، وشعب الضلالة سماه شعب الهدى، وبنو زَيْنَة سماهم بني7 الرَّشْدَة، وسمى بني مُغْوِية8 بني رِشْدَة". قال [أبو داود]: تركت أسانيدها9 للاختصار10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "كل".
2 في المخطوطة "فما".
3 أبو داود -الأدب- 4/289 - ح 4955.
4 في المخطوطة "هاشم".
5 في المخطوطة "وسمى المضطجع المنبعث وسمي حربا سلما".
6 في المخطوطة "يقال لها" بدل "تسمى".
7 في المخطوطة "يقال لها" بدل "تسمى".
8 في المخطوطة "وسما بني معاوية".
9في المخطوطة زيادة كلمة "طلبا" قبل "الاختصار".
10 أبو داود -الأدب- 4/289- ح 4956.


كتاب الجهاد والسير - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الجهاد والسير

ج / 3 ص -237- كتاب الجهاد والسير
647- عن أبي هريرة [رضي الله عنه] قال: قال رسول الله صلى الله عليه وسلم: "من مات ولم يَغْزُ1 ولم يُحَدِّثْ نفسه بالغزو2، مات على شعبة من نفاق3" رواه مسلم4. - وقال ابن المبارك5، فَنُرَى6 أن ذلك كان على عهد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتبت هكذا "ولم يغزوا"، وهو خطأ من الناسخ.
2 في المخطوطة كتبت هكذا "بالغزوا"، وهو خطأ من الناسخ.
3 في المخطوطة "النفاق"، ولا توجد هكذا في جميع روايات الحديث.
4 مسلم - الإمارة- 3/1517 ح 158, بمعناه. والنسائي -الجهاد- 5/7, وأبو داود -الجهاد- 3/10- ح 2502 بلفظه.
5 في المخطوطة "وذكر ابن المبارك أنه قال".
6 أي نظن. والظاهر أن ظن ابن المبارك لا يغني من الحق شيئا, فقد قال صلى الله عليه وسلم: الجهاد ماض إلى يوم القيامة, وقد قال النووي "وهذا الذي قاله ابن المبارك محتمل, وقد قال غيره إنه عام" انظر شرح النووي على مسلم 56/13.

ج / 3 ص -238- رسول الله1 صلى الله عليه وسلم 2.
648- عن أنس [ رضي الله عنه] أن النبي صلى الله عليه وسلم قال: "جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم3" رواه أحمد والدارمي وأبو داود والنسائي، وإسناده على رسم4 مسلم.
649- عن عبد الله بن عمرو5 قال: "جاء رجل إلى النبي صلى الله عليه وسلم يستأذنه في الجهاد. فقال: أَحَيٌّ والدك6 ؟ قال: نعم. قال: ففيهما فجاهد" رواه البخاري 7.
650- عن قيس بن أبي حازم عن جرير قال: "بعث النبي صلى الله عليه وسلم سرية إلى خَثْعَم. فاعتصم ناس منهم بالسجود، فأسرع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "على عهد النبي".
2 هذا القول لابن المبارك, ذكره مسلم عقب الحديث المذكور, وابن المبارك أحد رجال الإسناد.
3 هكذا في المخطوطة, والظاهر أنها "شرط"، والله أعلم.
4 المسند - 3/124, والدارمي -الجهاد- 2/132- ح 2436, والنسائي -الجهاد- 5/7, وأبو داود -الجهاد - 3/10- ح 2504.
5 في المخطوطة "بن عمر".
6 في المخطوطة "والديك".
7 البخاري -الجهاد- 6/140- ج 3004, ورواه مسلم.

ج / 3 ص -239- فيهم القتل، فبلغ ذلك النبي صلى الله عليه وسلم فأمر لهم بنصف العقل وقال: أنا بريء من كل مسلم يقيم بين أظهر المشركين. قالوا: يا رسول الله ولم؟ قال: لا ترايا ناراهما1")2 رواه أبو داود والترمذي والطبراني، ورواه النسائي والترمذي يعني مرسلا3 وهو أصح. قاله البخاري والدارقطني.
651- عن ابن عمر عن النبي صلى الله عليه وسلم قال: "القتل في سبيل الله يكفِّر كل شيء إلا الدَّيْن، والفَرَقُ يكفِّر ذلك كله" وفي رواته من يُجهَل حالُه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "نارهما" بالإفراد, وما أثبته هو في السنن الثلاثة.
2 أبو داود -الجهاد- 3/45- ح 2645, والترمذي -السير- 4/155- ح 1604 والنسائي -القسامة- 8/32, واللفظ للترمذي.
3 في المخطوطة "مرسل".
4 الجزء الأول من الحديث صحيح، رواه مسلم وغيره, لكن قوله "والفرق يكفر ذلك كله" ليس في الكتب الستة, ولم أعثر عليه في مكان آخر, فالله أعلم. انظر صحيح مسلم -الإمارة- ح- 120, والترمذي -الجهاد- 4/212- ح 1712, وصححه- والموطأ- الجهاد- 2/461- ح 31, وابن ماجه -الجهاد- 2/928- ح 2778, بلفظ: "يغفر لشهيد البر الذنوب كلها إلا الدين, ولشهيد البحر الذنوب والدين" ولعل المصنف أراد هذا الحديث لكن رواه بالمعنى, وحديث ابن ماجه ضعيف لأن فيه "عفير بن معدان الشامي" وهو ضعيف.

ج / 3 ص -240- 652- عن البراء [ رضي الله عنه قال]: "لما نزلت {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ}1 دعا رسول الله صلى الله عليه وسلم زيدا، فجاءه بكتف فكتبها، وشكا ابن أم مكتوم ضَرَارَتَهُ فنَزلت: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ} متفق عليه، واللفظ للبخاري2.
653- عن ابن عون قال: "كتبتُ إلى نافع أسأله عن الدعاء قبل القتال، قال: فكتب إلي: إنما كان ذلك في أول الإسلام. قد أغار رسول الله صلى الله عليه وسلم على بني المصطلق وهم غَارُّون، وأنعامهم تُسْقَى3 على الماء. فقتل مقاتلتهم، وَسَبَى سبيهم، وأصاب يومئذ جُوَيْرِيَة بنت الحارث" قال: وحدثني هذا الحديث عبد الله بن عمر، وكان في ذلك الجيش. متفق عليه، واللفظ لمسلم4.
654- عن سليمان بن بُرَيْدَة عن أبيه قال: "كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه في خاصته5 بتقوى6 الله ومن معه من المسلمين خيرا. ثم قال: اغزوا باسم الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1سورة النساء-آية 95.
2 البخاري - الجهاد- 6/45- ح 2831, ومسلم -الإمارة- 3/1508 - ح 141.
3 في المخطوطة "تستقي".
4 مسلم - الجهاد- 3/1356- ح 1, والبخاري -عتق- 5/170 - ح 2542.
5 في المخطوطة "بخاصته".
6 رسمت في المخطوطة هكذا "بتقوا".

ج / 3 ص -241- في سبيل الله. قاتلوا من كفر بالله. اغزوا ولا تَغُلُّوا1، ولا تغدروا لا تُمِثِّلُوا2، ولا تقتلوا وليدا. وإذا لقيتَ عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال. [فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم] ادعهم إلى الإسلام. فإن أجابوك فاقبل منهم وكفَّ عنهم. ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين. وأخبرهم أنهم إن فعلوا ذلك، فلهم ما للمهاجرين وعليهم ما على المهاجرين. فإن أبوا أن يتحوَّلوا منها فأخبرهم أنهم يكونون3 كأعراب المسلمين. يجري عليهم حكم الله الذي يجري على المؤمنين، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين. فإن [هم] أبوا فسلهم4 الجزية. فإن هم5 أجابوك فاقبل منهم وكف عنهم. فإن [هم] أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة6 الله وذمة نبيه، فلا تجعل لهم ذمة الله ولا ذمة نبيه. ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم أن تَخْفِرُوا7 ذممكم وذمم أصحابكم أهون من أن تخفروا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي لا تخونوا في الغنيمة.
2 أي لا تشوهوا القتلى بقطع الأنوف والآذان وما أشبه ذلك.
3 في المخطوطة "يكونوا".
4 في المخطوطة رسمت هكذا "أبو فاسألهم".
5 في المخطوطة رسمت هكذا "فإنهم".
6 الذمة هنا: العهد.
7 تنقضوا وأخفرتُ الرجل: إذا انقضت عهده.

ج / 3 ص -242- ذمة الله وذمة رسوله، وإذا حاصرت أهل حصن فأرادوك أن تُنْزِلَهم1 على حكم الله، فلا تُنْزِلهم2 على حكم الله، ولكن أنزلهم على حكمك؛ فإنك لا تدري أتصيب حكم الله فيهم أم لا" قال عبد الرحمن [هو ابن مهدي]3: هذا أو نحوه. رواه مسلم4.
655- وعن كعب بن مالك: "أن النبي صلى الله عليه وسلم كان إذا أراد غزوة وَرَّى بغيرها5").
656- وعن جابر بن عبد الله رضي الله [عنه] قال: قال النبي صلى الله عليه وسلم "الْحرب خُدْعَة"6.
657- وعن عبد الله بن أبي أوفى "أن النبي صلى الله عليه وسلم كان في بعض أيامه التي لقي فيها العدو7 ينتظر حتى إذا مالت الشمس قام فيهم فقال: أيها الناس لا تتمنوا لقاء العدو8، واسألوا الله العافية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أن تنْزل لهم".
2 في المخطوطة "أن تنْزل لهم".
3 هو أحد رجال السند.
4 مسلم -الجهاد- 3/1357 - ح 3.
5 البخاري -الجهاد- 6/112- ح 1947 - ومسلم -التوبة- 4/2128- ح 54, وفي المخطوطة "وارى" بدل "ورى".
6 مسلم -الجهاد- 3/1361- 17, والبخاري -الجهاد- 6/158 - ح 3030.
7 في المخطوطة رسمت هكذا "العدوان في الموضعين.
8 في المخطوطة رسمت هكذا "العدوان في الموضعين.

ج / 3 ص -243- فإذا لقيتموهم فاصبروا. واعلموا أن الجنة تحت ظلال1 السيوف. ثم قام [النبي] صلى الله عليه وسلم وقال: اللهم منْزل الكتاب، ومُجْرِيَ السحاب، وهازم الأحزاب، اهزمهم وانصرنا عليهم2") متفق عليه3 ولفظ الآخر4 لمسلم.
658- وعن ثور بن يزيد: "أن النبي صلى الله عليه وسلم نصب المنجنيق على أهل الطائف" رواه الترمذي هكذا مرسلا5
659- وعن قيس بن عُبَاد6 قال: "كان أصحاب النبي صلى الله عليه وسلم يكرهون الصوت عند القتال"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "ضلال"!.
2 مسلم -الجهاد- 3/1362- ح 20, والبخاري -الجهاد- 6/156- ح 3024 و 3025.
3 أي على الأحاديث الثلاثة المذكورة.
4 أي حديث عبد الله بن أبي أوفى.
5 هذا الحديث كتب على هامش النسخة, ورسمت مرسلا بدون ألف, ولم أجده في سنن الترمذي.
6 في المخطوطة "عبادة", وقيس بن عُبَاد, بضم العين وفتح الباء المخففة, هو: أبو عبد الله البصري, ثقة, مخضرم، مات بعد الثمانين. انظر التقريب: 2/129.
7 أبو داود -الجهاد- 3/50- ج 2656.

ج / 3 ص -244- 660- وعن أبي بُرْدَةَ عن أبيه عن النبي صلى الله عليه وسلم نحوه، رواه أبو داود والحاكم، وقال: على شرطهما1.
661- عن معقل بن يسار: "أن عمر رضي الله عنه استعمل النعمان بن مُقَرِّن، قال: يعني النعمان: شهدت2 مع النبي صلى الله عليه وسلم فكان إذا لم يقاتل أول النهار، أخَّر القتال حتى تزول الشمس وتهب الرياح، وينْزل النصر" رواه أحمد وأبو داود3.
662- وعنده4 عن معقل أن النعمان بن مُقَرِّن قال: شهدت5... فذكره. ورواه النسائي والترمذي وصححه الحاكم، وقال: على شرط مسلم6.
663- وعن الصعب بن جَثّامة قال: "سئل النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الجهاد- 3/50 - ح 2657.
2 في المخطوطة رسمت هكذا "شهدة".
3 المسند 5/445, أبو داود -الجهاد- 3/49- ح 2655.
4 أي عند أبي داود, في المكان الذي أشرت إليه آنفا.
5 في المخطوطة رسمت هكذا "شهدة".
6 الترمذي -السير- 4/160- 1613.

ج / 3 ص -245- وسلم عن ذراري المشركين1 يُبَيَّتُون2 فيصيبون من نسائهم وذراريهم، فقال: هم منهم" متفق عليه3.
664- زاد ابن حبان: "ثم نهى عن قتلهم يوم حُنَيْن".
665- وعن معقل بن يسار رضي الله عنه قال: "سمعت رسول الله صلى الله عليه وسلم يقول: ما من أمير يلي أمور المسلمين، ثم لا يَجْهد لهم وينصح4 إلا لم يدخل معهم الجنة" رواه مسلم5.
666- وعن جابر [ رضي الله عنه قال]: "كان النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عن الدار من المشركين", وما أثبته هو ما في أكثر النسخ كما قال النووي, وقال: هناك رواية "عن أهل الدار من المشركين". انظر شرح النووي على مسلم -12/49, فالظاهر أن المصنف أراد هذه الرواية لكن سقطت كلمة "أهل" على الناسخ.
2 أي يُغار عليهم بالليل بحيث لا يُعرف الرجل من المرأة والصبي.
3 مسلم -الجهاد- 3/1364- ح 26, بلفظه والمسند 4/38 بمعنى حديث الباب عن الصعب بن جثامة أيضا والبخاري- الجهاد - 6/146- ح 3012 واللفظ لمسلم.
4 في المخطوطة العبارة هكذا "ثم لا يجد لهم ولا ينصح لهم"، وفيه تصحيف وزيادة.
5 مسلم - الإمارة- 3/1460- ح 22.

ج / 3 ص -246- عليه وسلم يتخلف في المسير، فَيُزْجِي1 الضعيف، ويُرْدِف، ويدعو2 لهم" رواه أبو داود3.
667- وعن عائشة [ رضي الله عنها]: "أن النبي صلى الله عليه وسلم خرج قبل بدر، فلما كان بحرة الوَبَرَة4 أدركه رجل، قد كان يُذْكَرُ منه جرأةٌ ونجدة. ففرح به أصحاب رسول الله صلى الله عليه وسلم حين رأوه، فلما أدركه قال لرسول الله5[صلى الله عليه وسلم]: جئت لأتبعك وأصيب معك. قال: أتؤمن بالله ورسوله؟ قال: لا، قال: فارجع، فلن أستعين بمشرك، فرجع مرتين يقول مثل ذلك، ثم رجع6 فأدركه بالبيداء، فقال: أتؤمن بالله ورسوله؟ قال: نعم، فقال له رسول الله صلى الله عليه وسلم: انطلق" رواه مسلم7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي يسوق به دابته ويستحثه على السير.
2 في المخطوطة رسمت هكذا "ويدعوا".
3 أبو داود -الجهاد- 3/44- ح 2639، هذا وإن هذا الحديث والذي قبله قد كتبا على هامش النسخة.
4 بفتح الباء, وهو ما ضبطه به رواة مسلم, وضبطه البعض بإسكانها, وهي التي تسمى اليوم "الحرة الغربية".
5 في المخطوطة "قال يا رسول الله".
6 في المخطوطة "قال".
7 مسلم -الجهاد- 3/1449- ح 150, وقد تصرف فيه المصنف فرواه بالمعنى.

ج / 3 ص -247- 668- وعن ابن عمر: "أن امرأة وُجِدَتْ1 في بعض مغازي النبي صلى الله عليه وسلم مقتولة، فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان" متفق عليه2.
669- وعن يحيى بن سعيد: "أن أبا بكر رضي الله عنه بعث جيوشا إلى الشام. فخرج يمشي مع يزيد بن أبي سفيان، وكان أمير رُبْع من تلك الأرباع...3 فقال: إني موصيك بعشر4: لا تقتلن امرأة، ولا صبيا، ولا كبيرا هرما، ولا تقطعـ[نَّ] شجرا مثمرا5 ولا تُخَرِّبَنَّ عامرا، ولا تَعقِرَنَّ شاة6 ولا بعيرا إلا لمأكَلَة7 ولا تحرقن نخلا، ولا تُفَرِّقَنَّه8 ولا تَغْلُلْ، ولا تَجْبُنْ" رواه مالك9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "وجدة".
2 البخاري -الجهاد- 6/148- ح 3014, ومسلم -الجهاد- 3/1364- ح 24 كلاهما بلفظه.
3 اختصر المصنف هنا كلاما طويلا.
4 في المخطوطة "بعشر خلال".
5 في المخطوطة "شجرة مثمرة".
6 رسمت في المخطوطة هكذا "شاتا".
7 رسمت في المخطوطة هكذا "إلا لما أكله" والمعنى: أن لا تقتلوا ذلك إلا للأكل.
8 في المخطوطة "ولا تغرقن نخلا ولا تحرقه".
9 الموطأ -الجهاد-2/447- ح 10.

ج / 3 ص -248- 670- وعن الحسن عن سَمُرَة قال: قال رسول الله صلى الله عليه وسلم "اقتلوا شيوخ المشركين، واسْتَبْقُوا شَرْخَهُم" رواه أحمد وأبو1 داود والترمذي وصححه2. والشرخ الشباب3.
671- وعن حارثة بن مضرب عن علي قال: "تقدم عُتْبَةُ بن ربيعة، وتبعه ابنه وأخوه، فنادى: من يبارز؟ فانتدب له شباب من الأنصار، فقال: من أنتم؟ فأخبروه فقال: لا حاجة لنا فيكم. إنما أردنا4 بني عمنا، فقال رسول الله صلى الله عليه وسلم: قم يا حمزة، قم يا علي، قم يا عبيدة بن الحارث. فأقبل حمزة إلى عتبة، وأقبلتُ إلى شيبة، واختلف [تْ] بين عبيدة والوليد ضربتان، فأثخن كل واحد منهما صاحبه، ثم ملنا على5 الوليد فقتلناه، واحتملنا عبيدة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "أبوا".
2 المسند- 5/12, والترمذي -سير- 4/145- ح 1583, وأبو داود -الجهاد- 3/54- ح 2670, واللفظ لأبي داود, ولفظ أحمد والنسائي "واستحيوا شرخهم".
3 هذا التفسير لكلمة الشرخ هو للإمام أحمد عندما سأله ابنه عن تفسير هذا الحديث, أما الترمذي, ففيه أن الشرخ هم الغلمان الذين لم يُنْبِتوا، أي: لم ينبت شعر عانتهم. وهذا موافق لحديث قتل بني قريظة: "فكان مَن أنبت قُتِل، ومَن لم يُنبت خُلِّي سبيله".
4 في المخطوطة "إنما نريد".
5 في المخطوطة "إلى".

ج / 3 ص -249- رواه أحمد وأبو داود1 وهذا لفظه. وحارثة وثقه ابن معين، وصحح الترمذي وابن حبان حديثه، لكن الذي في مغازي ابن إسحاق [أن] عليا قتل الوليد، وحمزة قتل شيبة، وأن عبيدة بارز عتبة، فالله أعلم.
672- وعن جابر بن عَتيك: "أن النبي صلى الله عليه وسلم كان يقول: إن من الْغَيْرَة ما يحب الله، ومنها ما يبغض الله، فأما التي يحبها الله فالْغَيْرَة في الرِّيبة، وأما [الغيرة] التي يبغضها الله، فالغيرة في غير ريبة. وإن من الخيلاء ما يبغض الله، ومنها ما يحب الله. فأما [الخيلاء] التي يحب [الله] فاختيال الرجل بنفسه2 عند اللقاء، واختياله عند الصدقة، وأما التي يبغض الله فاختياله في البغي والفخر3") رواه أحمد وأبو داود والنسائي وأبو حبان البستي.
673- عن يزيد بن أبي حبيب4 قال: حدثني أسلم أبو عمران مولى لكندة، قال: "كنا بمدينة الروم، فأخرجوا لنا صفا عظيما من الروم، فخرج إليهم مثله أو أكثر، وعلى أهل مصر عقبة بن عامر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند - 1/117 في حديث طويل, وأبو داود -الجهاد- 3/52 - ح 2665.
2 هكذا في المخطوطة، وهي موافقة لرواية أبي داود, وأما النسائي وأحمد فروياها "بنفسه".
3 المسند - 5/446, وأبو داود -الجهاد- 3/50- ح 2659, والنسائي -الزكاة- 5/58,.
4 في المخطوطة "عن زيد بن حبيب".

ج / 3 ص -250- صاحب رسول الله صلى الله عليه وسلم. فحمل رجل من المسلمين على صف الروم حتى دخل فيهم، فصاح به الناس وقالوا: سبحان الله يلقي بنفسه إلى التهلكة. فقام أبو أيوب الأنصاري رضي الله عنه فقال: أيها الناس إنكم تؤلون هذه الآية على هذا التأويل، وإنما نزلت فينا معشر الأنصار. إنا لما أعز الله الإسلام وكثر ناصروه قلنا بعضنا لبعض سرا من رسول الله صلى الله عليه وسلم: إن أموالنا قد ضاعت، وإن الله قد أعز الإسلام وكثر ناصروه1، فلو أقمنا في أموالنا، فأصلحنا ما ضاع منها. فأنزل الله على نبيه صلى الله عليه وسلم يرد علينا ما قلناه {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}2 فكانت التهلكة: الإقامة في أموالنا وإصلاحها، وتركنا الغزو3. فما زال أبو أيوب شاخصا4 في سبيل الله حتى دفن في أرض الروم5") رواه أبو يعلي الموصلي، وهذا لفظه. وأبو داود والنسائي والترمذي وصححه، وابن حبان والحاكم6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وكثر ناصريه"، وهو خطأ من الناسخ.
2 سورة البقرة-آية 195.
3 رسمت في المخطوطة هكذا "الغزوا".
4 أي خارجا عن منْزله يغزو في سبيل الله.
5 في القسطنطينية, وقبره قرب سورها معروف.
6 أبو داود -الجهاد- 3/12- ح 2512, والترمذي -تفسير- 5/212 - ح 2972, والحاكم- 2/275.

ج / 3 ص -251- 674- وعن ابن عمر: "أن النبي صلى الله عليه وسلم قطع نخل بني النضير وحرق1 ولها2 يقول حسان:

وهان على سَرَاة بني لُؤَيٍّ حريق بالبُوَيْرَة مستطيرُ

وفي ذلك نزلت: {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا} الآية" متفق عليه3.
675- وعن أبي هريرة [ رضي الله عنه] قال: "بعثنا رسول الله صلى الله عليه وسلم في بعث فقال لنا رسول الله صلى الله عليه وسلم: إذا لقيتم فلانا وفلانا - لرجلين من قريش سماهما - فحرقوهما بالنار. قال: ثم أتيناه نودعه حين أردنا4 الخروج فقال: إني كنت أمرتكم أن تحرقوا فلانا وفلانا بالنار، وإن النار لا يعذب بها إلا الله، فإذا أخذتموهما فاقتلوهما" رواه البخاري5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "قطع وحرق نخل بني النضير".
2 أي: ولهذه الحادثة.
3 البخاري -المغازي- 7/329- ح 4031 و 4032 , ومسلم الجهاد- 3/1366- ح 30, واللفظ لمسلم والآية من سورة الحشر- آية 5.
4 في المخطوطة "أردن"، وهو سهو من الناسخ.
5 البخاري -الجهاد- 6/149- ح 3016 نحوه.

ج / 3 ص -252- 676- عن عوف بن مالك قال: "قتل رجل من حِمْيَر1 رجلا من العدو2 فأراد سَلَبَهُ فمنعه خالد بن الوليد، وكان واليا عليهم، فأتى رسول الله صلى الله عليه وسلم عوف بن مالك فأخبره. فقال لخالد: ما منعك أن تعطيه سلبه؟ قال: استكثرته يا رسول الله! قال: ادفعه إليه. فمر خالد بعوف فجر بردائه3 ثم قال: هل أنْجزتُ [لك] ما ذكرتُ لك4 من رسول الله صلى الله عليه وسلم؟ فسمعه رسول الله صلى الله عليه وسلم فاستغضب5. فقال: لا تعطه يا خالد [لا تعطه يا خالد]، هل أنتم تاركو6 لي أمرائي7 ؟ إنما مثلكم ومثلهم كمثل رجل استُرْعِي8 إبلا [أ]و غنما فرعاها. ثم تَحَيَّن سقيها، فأوردها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "رجل"، وهو خطأ.
2 رسمت في المخطوطة هكذا "العدوا".
3 أي جذب عوف برداء خالد, وكلمه على منعه السلب للقاتل.
4 أي قال عوف: هل أنجزت لك ما ذكرت لك من رسول الله صلى الله عليه وسلم, فإن عوفا كان قد قال لخالد: لابد أن أشتكي منك إلى رسول الله صلى الله عليه وسلم.
5 أي أغضبه ما سمعه من عوف.
6 في بعض النسخ "تاركون" وهذا هو الأصل, لكن الأولى لغة صحيحة معروفة, جاءت بها بعض الأحاديث, منها قوله صلى الله عليه وسلم: لا تدخلوا الجنة حتّى تؤمنوا".
7 في المخطوطة "أمري".
8 أي طولب برعيها.

ج / 3 ص -253- حوضا، فشرعت فيه. فشربت1 صَفْوَه، وتركت كَدِرَه، فصفوه لكم، وكدره عليهم" رواه مسلم2.
677- وعن عوف بن مالك الأشجعي وخالد بن الوليد: "أن النبي صلى الله عليه وسلم قضى بالسَّلَب للقاتل ولم يُخَمِّس السلب" رواه أحمد وأبو داود، واللفظ له وإسناده صحيح3.
678- وعن رُوَيْفِع بن ثابت: "أن رسول الله صلى الله عليه وسلم قال يوم حنين: لا يحل لامرئ4 يؤمن بالله واليوم الآخر [أن] يبتاع مَغْنَماً حتى يُقْسَم، ولا [أن] يلبس ثوبا من فيء المسلمين حتى إذا أَخْلَقَهُ ردّه [فيه]، ولا أن يركب دابة من فيء المسلمين حتى إذا أعجفها5 ردها [فيه]" رواه أحمد وأبو داود6.
679- عن عبادة [بن الصامت]: "أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "فشربة".
2 مسلم -الجهاد- 3/1373- ح 43 بلفظه.
3 المسند - 6/26, وأبو داود -الجهاد- 3/72- ح 2721.
4 رسمت في المخطوطة هكذا "لامرء".
5 في المخطوطة رسمت هكذا "أعجـ"!.
6 المسند - 4/108, واللفظ له, وأبو داود -النكاح- 2/ 248- ح 2158 و 2159.

ج / 3 ص -254- نفّل1 في البداءة الربع، وفي الرجعة الثلث"2.
680- وعن عبد الرحمن بن عوف قال: "بينا3 أنا واقف في الصف يوم بدر، نظرت عن يميني4 وشمالي، فإذا أنا بين غلامين5 من الأنصار، حديثة أسنانهما. تمنيت أن أكون بين أَضْلَعَ منهما6. فغمزني أحدهما، فقال: يا عم هل تعرف أبا جهل؟ قال قلت: نعم. وما حقك إليه؟ يا ابن أخي! قال: أُخْبِرْتُ أنه يسب رسول الله صلى الله عليه وسلم. والذي نفسي بيده لئن رأيته لا يفارق سوادي سواده حتى يموت الأعْجَلُ منا، فتعجبت لذلك، فغمزني الآخر، فقال لي مثلها. فلم أنشب أن نظرت7 إلى أبي جهل يجول في الناس، فقلت: ألا إن8 هذا صاحبكما الذي سألتماني، فابتدراه بسيفيهما [فضرباه] حتى قتلاه. ثم انصرفا إلى رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "كان ينفل" بدل "نفل".
2 المسند - 5/320, وابن ماجه -بالجهاد- 2/951 - ح 2852, والترمذي -السير- 4/130 - ح 1561, هذا وقد كتب هذا الحديث والذي قبله في الهامش.
3 في المخطوطة "بينما".
4 في المخطوطة "وعن شمالي".
5 في المخطوطة "فإذا أنا بغلامين".
6 أي بين أقوى منهما.
7 في المخطوطة "فلم أنشب إلى أن نظرت".
8 في المخطوطة "الآن هذا، وهو تصحيف.

ج / 3 ص -255- فأخبراه. فقال: أيكما قتله؟ قال كل واحد منهما: أنا قتلته. فقال: هل مسحتما سيفيكما1 ؟ قالا: لا. فنظر في السيفين فقال: كلاكما قتله. سلبه لمعاذ بن عمرو بن الجموح، وكانا2 معاذ بن عفراء، ومعاذ بن عمرو بن الجموح3").
681- وعن أنس [ رضي الله عنه] قال: قال النبي صلى الله عليه وسلم: "من ينظر ما صنع أبو جهل؟ فانطلق ابن مسعود فوجده قد ضربه ابنا عفراء حتى برد. فأخذ بلحيته فقال: أنت أبو جهل، قال: وهل فوق رجل قتله قومه؟ أو قال: قتلتموه؟" متفق عليهما. واللفظ للبخاري4.
682- وعن جبير بن مطعم: "أن النبي صلى الله عليه وسلم قال في أسرى بدر: لو كان المطعم بن عدي حيا ثم كلمني في هؤلاء النَّتْنَى5 لتركتهم له" رواه البخاري6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "بسيفيكما".
2 في المخطوطة "وكان".
3 البخاري -الخمس- 6/246- ح 3141, ومسلم -الجهاد- 3/1372 - ح 42.
4 البخاري -المغازي- 7/293- ح 3962, ومسلم -الجهاد- 3/1424 - ح 118.
5 رسمت في المخطوطة هكذا "النتنا"، والنتنى: جمع نتن, أي الأخباث، والمراد بهم هنا أسرى بدر.
6 البخاري -الخمس- 6/243- ح 3139.

ج / 3 ص -256- 683- وعن ابن عمر قال: "بعث النبي صلى الله عليه وسلم سرية وأنا فيهم قَبَلَ نَجْد، فغنموا إبلا كثيرة1. فكانت سُهْمَانهم2 اثنى عشر بعيرا، أو أحد3 عشر بعيرا، ونفلوا4 بعيرا بعيرا" متفق عليه5.
684- وعن سعيد المقبري عن يزيد بن هرمز قال: "كتب نَجْدَةُ بن عامر الحروري إلى ابن عباس يسأله عن العبد والمرأة يحضران المغنم هل يُقْسَمُ لهما ؟ وعن قتل الولدان؟ وعن اليتيم متى ينقطع عنه اليُتْم؟ وعن ذوي القربى من هم6 ؟ فقال ليزيد: اكتب إليه. فلولا أن يقع في أحْمُوقَة ما كتبتُ إليه [اكتب: ] إنك كتبت إلَيَّ تسألني عن العبد والمرأة يحضران المغنم هل يقسم لهما شيء؟ وإنه7 ليس لهما شيء، إلا أن يُحْذَيا8. [كتبت تسألني] عن قتل الولدان؟ وإن رسول الله صلى الله عليه وسلم لم يقتلهم. وأنت [فـ] لا تقتلهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "كثيرا".
2 في المخطوطة "سهامهم".
3 في المخطوطة "أو إحدى".
4 في المخطوطة "وأنفلوا".
5 البخاري -الخمس- 6/237- ح 3134, ومسلم -الجهاد- 3/1368- ح 35.
6 في المخطوطة "وعن ذي القربى منهم".
7 في المخطوطة "وإنهما".
8 في المخطوطة "إلا أن يحذيان".

ج / 3 ص -257- إلا أن تعلم منهم ما علم صاحب موسى من الغلام الذي قتله. و[كتبت تسألني] عن اليتيم متى ينقطع عنه اسم اليُتْم؟ وإنه لا ينقطع عنه [اسم اليتم] حتى يبلغ ويُؤْنَس منه رُشْدٌ1. و[كتبت تسألني] عن ذوي القربى مَنْ هُمْ2 ؟ وإنا زعمنا أنَّا هُمْ، فأبى ذلك علينا قومُنا3") رواه مسلم4.
685- وعن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لغدوة في سبيل الله أو روحة5 خير من الدنيا وما فيها6").
686- وعن ابن عمر قال: قال النبي صلى الله عليه وسلم: "إذا جمع الله الأولين والآخرين يوم القيامة، يُرْفَعُ لكل غادر لواء. [فقيل7]: هذه غَدْرَةُ فلان بن فلان" متفق عليه8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "رشدا".
2 في المخطوطة "منهم"، وهو تصحيف.
3 في المخطوطة "قوما".
4 مسلم -الجهاد- 3/1445 - ح 139 بلفظه.
5 في المخطوطة "الغدوة في سبيل الله أو الروحة".
6 البخاري -الجهاد- 6/13- ح 2792, ومسلم -الإمارة- 3/1499 - ح 112, كلاهما بلفظه.
7 سقطت هذه الكلمة في المخطوطة, وجعل مكانها بياض.
8 مسلم -الجهاد- 3/1359 - ح 9, والبخاري -الجزية- 6/283 - ح 3188, واللفظ لمسلم.

ج / 3 ص -258- 687- وعن أبي سعيد الخدري: "أن رسول الله1 صلى الله عليه وسلم بعث إلى بني لَحْيَان ليَخْرُجَ2 من كل رجلين رجل، ثم قال للقاعد: أيكم خَلَفَ الخارِجَ في أهله وماله بخير كان له مثلُ نصف أجر الخارج" رواه مسلم3.
688- وعن أبي موسى قال: "سئل رسول الله صلى الله عليه وسلم عن الرجل يقاتل شجاعة، ويقاتل حميَّةً، ويقاتل رياء، أي ذلك في سبيل الله ؟ فقال رسول الله صلى الله عليه وسلم: من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله4".
689- وعن ابن عباس قال: "قال رسول الله صلى الله عليه وسلم يوم فتح مكة: لا هجرةَ، ولكن جهادٌ ونية، وإذا5 استُنْفِرْتُم فانفروا" متفق عليهما6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أن النبي".
2 في المخطوطة "ليخرجن".
3 مسلم -الإمارة- 3/1507 - ح 138.
4 مسلم - الإمارة - 3/1513 - ح 150, والبخاري -الجهاد- 6/27 - ح 2810 واللفظ لمسلم.
5 في المخطوطة "فإذا".
6 البخاري - الجهاد- 6/189- ح- 3077, ومسلم - - الإمارة- 3/1488 - ح 86.

ج / 3 ص -259- 690- وعن عبد الله بن السعدي - رجل من بني، مالك [بن] حنبل - "أنه قدم على النبي صلى الله عليه وسلم في ناس1 من أصحابه، فقالوا له: احفظ رحالنا [ثم تدخل] وكان أصغر القوم، فقضى لهم حاجتهم. ثم قالوا له: ادخل، فدخل. فقال: حاجتك؟ قال2: حاجتي تحدثني آنقضت3 الهجرة ؟ فقال النبي صلى الله عليه وسلم: حاجتك خير من حوائجهم. لا تنقطع الهجرة ما قوتل العدو4" رواه الإمام أحمد، وهذا لفظه، والنسائي وابن حبان. وقد اختلفوا في إسناده5.
691- وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "فُكّوا العاني - يعني6 الأسير - وأطعموا الجائع، وعودوا7 المريض" رواه البخاري8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "في أناس".
2 في المخطوطة "فقال".
3 في المخطوطة كتبت هكذا "اءانقضت".
4 في المخطوطة كتبت هكذا "العدوا".
5 المسند- 5/270 بلفظه, والنسائي -البيعة- 7/132 نحوه.
6 في المخطوطة "أي".
7 في المخطوطة "وعود"، وهو سهو من الناسخ.
8 البخاري -الجهاد- 6/167- ح 3046.

ج / 3 ص -260- 692- وعن علي رضي الله عنه قال: "بعثني رسول الله صلى الله عليه وسلم أنا والزبير والمقداد، فقال: انطلقوا حتى تأتوا روضة خاخ، فإن بها ظعينة1 معها كتاب، فخذوه منها، قال: فانطلقنا تعادى بنا خيلُنا، حتى أتينا الروضة، فإذا نحن بالظعينة2. قلنا [لها]: أخرجي الكتاب. قالت3 ما: معي كتاب. فقلنا: لتخرجن الكتاب أو لنلقين الثياب4. قال: فأخرجته من عقاصها5. فأتينا به رسول الله صلى الله عليه وسلم، فإذا فيه: من حاطب بن أبي بَلْتَعَة إلى ناس بمكة من المشركين6 يخبرهم ببعض أمر رسول الله صلى الله عليه وسلم. فقال [رسول الله صلى الله عليه وسلم]: يا حاطب ما هذا؟ قال: يا رسول الله لا تعجل علَيَّ، إني كنت امرأً مُلْصَقاً في قريش - يقول: كنتُ حليفا - ولم أكن من أنفسها. وكان معك من المهاجرين من لهم بها قرابات يحمون أهليهم وأموالهم فأحببتُ إذ فاتني ذلك من النسب فيهم أن أتخذ عندهم يدا يحمون قرابتي، ولم أفعله ارتدادا عن ديني، ولا رضى بالكفر بعد الإسلام. فقال رسول الله صلى الله عليه وسلم أما إنه قد صدقكم، فقال عمر: يا رسول الله دعني أضرب عنق هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتبت الظعينة بالضاد في الموضعين هكذا "ضعينة".
2 كتبت الظعينة بالضاد في الموضعين هكذا "ضعينة".
3 في المخطوطة "قال"، وهو سهو من الناسخ.
4 أي لنجردنك من ثيابك إن لم تخرجي الكتاب.
5 أي ضفائرها.
6 في المخطوطة "إلى أناس من المشركين بمكة".

ج / 3 ص -261- المنافق. فقال: إنه قد شهد بدرا، وما يدريك لعل الله اطلع على من شهد بدرا قال: اعملوا ما شئتم فقد غفرت لكم، فأنزل الله السورة {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ قوله: فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ}1")2.
693- وعن ابن عمر قال: "قسم رسول الله صلى الله عليه وسلم [يوم] خيبر للفرس3 سهمين وللراجل4 سهما" متفق عليه5، وهذا لفظ البخاري.
694- وفي لفظ: "أن رسول الله صلى الله عليه وسلم أسهم لرجل ولفرسه6 ثلاثة أسهم: سهما له، وسهمين لفرسه" رواه أحمد وأبو داود، وهذا لفظه7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الممتحنة آية 1.
2 البخاري ـ المغازي ـ 1/519، ـ ح 4274.
3 كرر البخاري كلمة: "للفرس"، وهو سهو منه، ومسبق قلم.
4 في المخطوطة: "وللرجل".
5 البخاري – المغازي – 7/484 – ح 4228 بلفظه، ومسلم – الجهاد – 3/1383 – ح 57 نحوه.
6 في المخطوطة: "أسهم للرجل وفرسه".
7 المسند – 2/2، وأبو داود – الجهاد – 3/75 – ح 2733، واللّفظ لأبي داود.

ج / 3 ص -262- 695- وعن أبي الجويرية الجَرْمي1 قال: "أصبت بأرض الروم جرة فيها دنانير في إمارة معاوية، وعلينا رجل من أصحاب النبي صلى الله عليه وسلم من بني سلمة، يقال له: مَعْنُ بن يزيد، فأتيته بها. فقسمها بين المسلمين، وأعطاني مثل ( ما ) أعطى رجلا2 منهم، وقال: لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: لا نفل إلا بعد الخمس لأعطيتك، ثم أخذ يعرض علَيَّ نصيبه فأبيت" رواه أحمد وأبو داود بإسناد صحيح3.
696- وعن ابن عمر: "أن رسول الله صلى الله عليه وسلم كان ينفّل بعض من يبعث من السرايا لأنفسهم خاصة، سوى قسم عامة الجيش4") زاد مسلم: "والخمس في ذلك واجب كله"5.
697- وعن حبيب بن مسلمة قال: "شهدت6 النبي صلى الله عليه وسلم نَفَّلَ الربع في البَدْأَة7 والثلث في الرَّجْعَة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: "عن ابن الحويرة الحري"، وهو تصحيف.
2 في المخطوطة: "مثل اعطاء رجل".
3 المسند – 3/470، وأبو داود – الجهاد – 3/81 – 2753.
4 البخاري -الخمس- 6/237- ح 3135, ومسلم - الجهاد- 3/1369- ح 40.
5 هذه الزيادة في الحديث السابق نفسه.
6 في المخطوطة رسمت هكذا "شهدة"، وهو خطأ من الناسخ.
7 في المخطوطة رسمت هكذا "البدات". والمراد بالبدأة هنا ابتداء الغزو.

ج / 3 ص -263- رواه أبو داود، وهذا لفظه1، وابن حبان، وتكلم فيه ابن القطان.
698- وعن ابن عمر [قال]: "كنا نصيب [في مغازينا] العسل والعنب، فنأكله2 ولا نرفعه"3.
699- وعن نافع قال: "أَبَقَ عبد لابن عمر فلحق بالروم. فظهر عليه خالد بن الوليد، فرده على عبد الله" رواهما البخاري4.
700- وعن عمر بن الخطاب رضي الله عنه أنه سمع5 رسول الله صلى الله عليه وسلم يقول: "لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع إلا مسلما" رواه مسلم6.
701- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "أيما قرية أتيتموها وأقمتم7 فيها، فسهمكم فيها،‏ وأيما قرية عصت8 الله ورسوله، فإن خمسها لله ولرسوله ثم هي لكم" رواه مسلم9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الجهاد- 3/80- ج 2750.
2 في المخطوطة "ونأكله".
3 البخاري -الخمس- 6/255- ح 3154.
4 البخاري -الجهاد- 6/182- ح 3068.
5 في المخطوطة كررت كتابة "سمع" وهو سهو.
6 مسلم -الجهاد- 3/1388- ج 63 بلفظه.
7 في المخطوطة "فأقمتم".
8 رسمت في المخطوطة هكذا "عصة".
9 مسلم -الجهاد- 3/1376- ح 47 بلفظه.

ج / 3 ص -264- 702- وعن عمر قال: "كانت أموال بني النضير مما أفاء الله على رسوله مما لم يُوجِف عليه المسلمون بخيل ولا ركاب1. فكانت للنبي صلى الله عليه وسلم خاصة. فكان ينفق على أهله نفقة سنة، وما بقي يجعله في الكُراع2 والسلاح عُدَّة في سبيل الله" متفق عليه3.
703- وعنه أنه قال: "أما والذي نفسي بيده، لولا أن أترك آخر الناس ببّانا4 ليس لهم شيء، ما فُتِحت5 عليّ قرية إلا قسمتها كما6 قسم رسول الله7 صلى الله عليه وسلم خيبر: ولكني8 أتركها خزانة لهم يقتسمونها9") رواه البخاري10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الإيجاف هو الإسراع, أي لم يعدوا في تحصيله خيلا ولا إبلا بل حصل بلا قتال. والركاب هي الإبل التي يسافر عليها.
2 الكراع هي الدواب التي تصلح للحرب.
3 مسلم -الجهاد- 3/1376/ ح 48, والبخاري -الجهاد- 6/93- ح 2904 واللفظ لمسلم.
4 البَبَّان: المعدم الذي ليس له شيء.
5 في المخطوطة "ما فتح".
6 في المخطوطة "على" بدل " كما".
7 في البخاري "النبي" بدل "رسول الله".
8 في المخطوطة "ولكن".
9 في المخطوطة "يتركونها".
10 البخاري -المغازي- 7/490- ح 2435.

ج / 3 ص -265- 704- وعن معاذ قال: "غزونا مع رسول الله صلى الله عليه وسلم خيبر، فأصبنا فيها غنما. فقسم فينا رسول الله صلى الله عليه وسلم طائفة، وجعل بقيتها في المغنم" رواه أبو داود ورجاله ثقات، قاله ابن القطان1.
705- وعن أبي رافع قال: "بعثتني قريش إلى النبي صلى الله عليه وسلم قال: فلما رأيته وقع في نفسي الإسلام، فقلت: يا رسول الله، لا أرجع إليهم. قال: إني لا أُخيس2 بالعهد، ولا أحبس البُرُد3. ارجع إليهم، فإن كان في قلبك الذي فيه الآن فارجع" رواه أبو داود والنسائي وأبو حاتم البستي4.
وعن عبادة: "أنّ رسول الله صلى الله عليه وسلم صلى بهم في غزوهم إلى بعير من المغنم. فلما سلم قام رسول الله صلى الله عليه وسلم فتناول وَبَرَة بين أنملتيه فقال: إن هذه من غنائمكم، وإنه ليس لي فيها إلا نصيبي معكم، إلا الخمس، والخمس مردود عليكم; فأدوا الْخَيْطَ والْمِخْيَطَ، وأكبر من ذلك وأصغر، ولا تغلّوا، فإن الغلول نار وعار على صاحبه في الدنيا والآخرة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الجهاد- 3/67- ح 2707.
2 أي لا أنقض العهد.
3 أي لا أحبس المراسيل الذي يحمل الرسائل.
4 أبو داود -الجهاد- 3/82- ح 2758, نحوه, وأما النسائي فلم أجده في سننه.

ج / 3 ص -266- رواه أحمد بهذا اللفظ1 من رواية أبي بكر بن أبي مريم، وفيه ضعف2 وروى النسائي وابن حبان نحوه من غير طريق. فالله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند - 5/326 قريبا من هذا اللفظ, والنسائي -الهبة- 6/220 نحوه من حديث طويل.
2 أبو بكر بن عبد الله بن أي مريم الغساني الشامي, قال عنه الحافظ في التقريب: "ضعيف". انظر التقريب 2/398.

ج / 3 ص -267- باب الجزية والمهادنة
706- عن بجالة قال: "كنت كاتبا لِجَزْءٍ1 بن معاوية عم الأحنف بن قيس، فأتانا كتاب عمر بن الخطاب قبل موته بسنة: فَرِّقُوا بين كل ذي محرم من المجوس، ولم يكن عمر أخذ الجزية من المجوس، حتى شهد عبد الرحمن بن عوف أن النبي صلى الله عليه وسلم أخذها من مجوس هَجَر2".
707- وروى مالك في الموطأ عن جعفر بن محمد عن أبيه: "أن عمر ذكر المجوس، فقال: ما أدري كيف أصنع في أمرهم؟ فقال عبد الرحمن بن عوف: أشهد أن رسول الله صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "للحر"، وهو تصحيف من الناسخ, وما أثبته هو في سنن أبي داود والترمذي والبخاري. وجزء بن معاوية معدود في الصحابة, وقد ضبط اسمه الحافظ في الفتح 6/260.
2 البخاري -كتاب الجزية والموادعة- 6/257 بلفظه, وأبو داود -الخراج- 3/168- ح 3043 من حديث طويل, والترمذي -السير- 4/146- ح 1586 جزءا منه.

ج / 3 ص -268- سنّوا بهم سنّة أهل الكتاب" وفي إسناده انقطاع1، وقد روي نحوه متصلا2 من وجه آخر3.
708- وعن أنس: "أنّ قريشا صالحوا النبي صلى الله عليه وسلم وفيهم سهيل بن عمرو، فقال النبي صلى الله عليه وسلم [لِعَلِيّ]: اكتب:بسم الله الرحمن الرحيم. قال سهيل: أما بسم الله الرحمن الرحيم فلا ندري ما هو، ولكن اكتب ما نعرف: باسمك4 اللهم، فقال: اكتب: من محمد رسول الله. فقال: لو نعلم أنك رسول الله لاتبعناك، ولكن اكتب اسمك واسم أبيك. فقال النبي صلى الله عليه وسلم اكتب: من محمد بن عبد الله، واشترطوا على النبي صلى الله عليه وسلم أن من جاء منكم لم نرده عليكم، ومن جاءكم منا رددتموه علينا. فقال: يا رسول الله أنكتب هذا؟ قال: نعم. إنه من ذهب منا إليهم، فأبعده الله، ومن جاءنا5 منهم فسيجعل الله له فرجا ومخرجا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ -الزكاة- 1/278 - ح 42. والانقطاع في هذا الإسناد, كما قال ابن عبد البر, هو أن محمدا لم يلق عمر ولا عبد الرحمن بن عوف.
2 في المخطوطة "متصل".
3 كحديث بجالة الذي قبله الذي أخرجه البخاري وغيره.
4 في المخطوطة رسمت هكذا "بسمك".
5 في المخطوطة "ومن جاء".

ج / 3 ص -269- رواه البخاري1.
709- وعن عبد الله بن عمرو2 عن النبي صلى الله عليه وسلم قال: "من قتل معاهدا لم يَرَحْ3 رائحة الجنة، وإن ريحها يوجد [من] مسيرة أربعين عاما" رواه البخاري4.
710- وعن سليم بن عامر قال: "كان بين معاوية وبين الروم عهد، وكان يسير في بلادهم، حتى إذا انقضى العهد أغار عليهم، وإذا رجل على فرس أو دابة وهو يقول: الله أكبر، وفاء لا غدر، فإذا هو عمرو بن عبسة، فسأله معاوية عن ذلك، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: من كان بينه وبين قوم عهد فلا يحله حتى تمضي المدة، أو ينبذ إليهم على سواء، قال: فرجع معاوية لذلك"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده في البخاري عن أنس, ولا بهذا اللفظ بعد البحث الطويل. والحديث أخرجه مسلم -الجهاد- 3/1411- ح 93, وأحمد في المسند 3/268 كلاهما عن أنس واللفظ لمسلم, مع اختلاف يسير جدا في اللفظ. هذا وقد أخرج البخاري أصل الحديث في مواضع متعددة في صحيحه.
2 في المخطوطة "بن عمر".
3 في المخطوطة "يجد"، وما أثبته لفظ البخاري.
4 البخاري -الجزية- 6/269- ح 3166 وفي الديات- 12/ 259- ح 6914 وابن ماجه -الديات- 2/896- ح 2686.
5 المسند -4/111 و 113 و 386, وأبو داود -الجهاد- 3/83- ح 2759 كلاهما نحوه.

ج / 3 ص -270- 711- وعن عروة بن الزبير قال: "دخل هشام بن حكيم على عمير بن سعد بالشام فوجد عنده ناسا من الأنباط مشمسين فقال: ما فعل هؤلاء؟ قال: جئتهم في الجزية. فقال هشام: سمعت رسول الله صلى الله عليه وسلم يقول: إن الذي يعذب الناس في الدنيا يعذبه الله في الآخرة. قال: فخلى عنهم عمير وتركهم" رواه مسلم1.
712- وعن أنس: "أن النبي صلى الله عليه وسلم بعث خالد بن الوليد إلى أُكَيْدِر دُومة الجندل، فأخذه، فأتوه به، فحقن دمه وصالحه على الجزية" رواه أبو داود. وهو عربي من غسان2.
713- وعن عمر رضي الله عنه: "أنه ضرب الجزية على أهل الذهب أربعة دنانير، وعلى أهل الوَرِق أربعين درهما، مع ذلك أرزاق المسلمين، وضيافة ثلاثة أيام" رواه مالك والشافعي3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -البر- 4/2017- ح 117 و 118 و 119, وأبو داود- كتاب الخراج - 3/169- ح 3045, والمسند 3/403 و 404 كلهم نحوه.
2 أبو داود -الخراج - 3/166- ح 3037 نحوه, وليس فيه "وهو عربي من غسان".
3 الموطأ - الزكاة 1/279- ح 43, والشافعي في الأم -الجزية- 4/102, واللفظ للموطأ, وأخرجه الشافعي قريبا منه.

ج / 3 ص -271- 714- وقال الأثرم: سمعت أبا عبد الله يُسْأَلُ عن الجزية كم هي ؟ فقال: "وضع عمر رضي الله عنه ثمانية وأربعين، وأربعة وعشرين، واثنى عشر. فقيل: كيف هذا؟ قال: على قدر ما يطيقون"1.
715- وعن معاذ رضي الله عنه: "أن النبي صلى الله عليه وسلم لما وجهه إلى اليمن أمره أن يأخذ من كل حالم - يعني مُحْتَلِماً - دينارا2 أو عِدْلَهُ من الْمَعَافِرِ، ثياب تكون باليمن" رواه الخمسة، وحسنه الترمذي3.
- وعن ابن أبي نجيح قال: قلت لمجاهد: ما شأن أهل الشام عليهم أربعة دنانير، وأهل اليمن عليهم دينار؟ قال: جعل ذلك من [قبل] اليسار. رواه البخاري4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني -الجزية- 10/575 قريبا منه, وفي الأم - 4/102 الرواية عن عمر رضي الله عنه, بدون ذكر سؤال الأثرم لأحمد طبعا.
2 في المخطوطة "يعني محتلم دينار".
3 أبو داود -الزكاة- 2/101- ح 1576, والنسائي- -الزكاة- 5/17 و 18, والمسند- 5/30, والترمذي -الزكاة- 3/20 - ح 623.
4 البخاري- الجزية- 6/257- باب 1.

ج / 3 ص -272- باب أحكام الذمة
 716- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تبدؤوا اليهود ولا النصارى بالسلام. فإذا لقيتموهم في طريق فاضطروهم إلى أضيقها" رواه مسلم1.
717- وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا سلم عليكم أهل الكتاب فقولوا: وعليكم" متفق عليه2.
718- وفي صحيح البخاري: "أنّ النّبِي صلى الله عليه وسلم عاد غلاما يهوديا كان يخدمه، فأسلم"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -السلام- 4/1706- ح 13 نحوه.
2 مسلم -السلام- 4/1705- ح 6 بلفظه, والبخاري- - الاستئذان- 11/42- ح 6258.
3 البخاري -المرضى- 10/119- ح 5657..

ج / 3 ص -273- 719- وفي حديث ابن عباس: "أنّ النّبِي صلى الله عليه وسلم أوصى عند موته بثلاث: أخرجوا المشركين من جزيرة العرب، وأجيزوا الوفد بنحو ما كنت أجيزهم، والثالثة: إما سكت عنها، وإما أن قالها فنسيتها" متفق عليه1 هذا من كلام سليمان الأحول.
720- وعن رجل من بني تغلب أنه سمع رسول الله صلى الله عليه وسلم يقول: "ليس على المسلمين عشور، إنما العشور على اليهود والنصارى" رواه أحمد وأبو داود2 من رواية حرب بن عبيد الله، وفيه جهالة3.
721- وعن ابن عباس رضي الله عنهما قال: "كانت المرأة تكون مقلاتا4 فتجعل على نفسها إن عاش ولدها أن تهوده. فلما أُجْليتْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الجهاد- 6/170 - ح 3053, ومسلم -الوصية- 3/1257- ح 20.
2 المسند - 3/474, وأبو داود - الخراج والإمارة والفيء - 3/169- ح 3046.
3 وحرب بن عبيد الله هذا, قال عنه الحافظ ابن حجر في التقريب: لين الحديث.
4 المقلات: المرأة التي لا يعيش لها ولد، ورسمت في المخطوطة هكذا: "مقدرة".

ج / 3 ص -274- بنو1 النضير كان فيهم من أبناء الأنصار. فقالوا: لا ندع أبناءنا، فأنزل الله عز وجل {لا إِكْرَاهَ فِي الدِّينِ} ]الآية2.
رواه أبو داود3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "نبي".
2 سورة البقرة-آية:256.
3 أبو داود -الجهاد- 3/58- ح 2682.


كتاب البيوع - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب البيوع

ج / 3 ص -275- كتاب البيوع 1
722- روى البخاري عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "ما بعث الله نبيا إلا رعى الغنم. فقال أصحابه: وأنت؟ فقال2: نعم. كنت أرعاها على قراريط3 لأهل مكة"4.
723- وله عن المقداد عن النبي صلى الله عليه وسلم قال: "ما أكل أحد5 طعاما قَطٌّ خيرا من أن يأكل من عمل يده، وإن نبي الله داود [عليه السلام] كان يأكل من عمل يده"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يكتب في المخطوطة هذا العنوان, وإنما كتب في هامش النسخة بخط عريض "البيع".
2 في المخطوطة "قال".
3 القراريط جمع قيراط, وهو جزء من الدينار أو الدرهم.
4 البخاري - الإجارة- 4/441- ح 2262.
5 في المخطوطة زيادة "منكم" بعد "أحد".
6 البخاري - البيوع- 4/303- ح 2072.

ج / 3 ص -276- 724- وله عن عائشة قالت: "لما اسْتُخْلِفَ أبو بكر [الصديق] قال: لقد علم قومي أن حِرْفَتِي لم تكن تعجز عن مؤنة أهلي، وَشُغِلْت بأمر المسلمين فسيأكل آل أبي بكر من هذا المال، وأحترف1 للمسلمين فيه"2.
725- وله قول عمر: "ألهاني الصَّفْق بالأسواق، يعنى الخروج إلى التجارة"3.
726- ولمسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "كان زكريا نجارا"4.
727- ولهما عنه [قال]: قال رسول الله صلى الله عليه وسلم: "لأن5 يحتطب أحدكم حزمة على ظهره خير له من أن يسأل أحدا6 فيعطيه أو يمنعه"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العبارة في المخطوطة هكذا "فيأكل آل أبا بكر من هذا المال فيحترف...".
2 البخاري -البيوع- 4/303- ح 2070.
3 البخاري -البيوع- 4/298- ح 2062.
4 مسلم -الفضائل- 4/1847- 169.
5 رسمت في المخطوطة هكذا "لئن", وترسم هكذا إذا كانت الهمزة مكسورة.
6 في المخطوطة "أحد".
7 البخاري -المساقاة- 5/46- ح 2374, ومسلم -الزكاة- 2/721- ح 107, واللفظ للبخاري.

ج / 3 ص -277- 728- ولهما عنه: "أنّ إخواني من المهاجرين كان يشغلهم الصفق بالأسواق، وكان يشغل إخواني من الأنصار عمل أموالهم"1.
729- وعن عائشة مرفوعاً: "إن أطيب ما أكل الرجل من كسبه، وإن ولده من كسبه" رواه أحمد والنسائي وابن حبان في صحيحه، وحسنه الترمذي2.
730- ولابن ماجه من حديث جابر نحوه، وإسناده صحيح3.
731- وروى الخلال بإسناده: "أن رجلا جاء إلى النبي صلى الله عليه وسلم بأبيه يقتضيه دينا عليه. فقال أنت ومالك لأبيك"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -البيوع- 4/287- ح 2047, ومسلم - فضائل الصحابة- 4/1939- ح 159, كلاهما قطعة من حديث طويل.
2 المسند- 6/201, والنسائي -البيوع- 7/213- والترمذي -الأحكام- 3/639 - ح 1358 وقال: حسن صحيح, واللفظ للنسائي.
3 ابن ماجه -التجارات- 2/768 - ح 2290, إلا أنه من حديث عائشة وليس من حديث جابر, لكن في الحديث الذي بعده ورقمه 2291 عن جابر: "أنت ومالك لأبيك", فلعل المصنف قصد هذا.
4 قلت أخرجه ابن ماجه -التجارات- 2/769- ح 2292 نحوه.

ج / 3 ص -278- 732- وروى الزبير بن بكار بإسناده: "أنّ رجلاً استقرض من ابنه مالا فحبسه فأطال حبسه. فاستعدى عليه الابن عليَّ بن أبي طالب، وذكر قصته في شعره، فأجابه أبوه بشعر، فقال علي:

قد سمع القاضي، ومن ربي الفَهْم المـالُ للشيخ جـزاء بالنّعَمْ

يأكه برغـم أنف من رغِـــمْ من قال قولا غير ذا فقد ظلم

وجار في الحكـــم وبئس مــــا جـــرم

قال الزبير: وبه أقول".
733- وفي لفظ لأحمد: "ولد الرجل من كسبه، من أطيب كسبه. فكلوا من أموالهم هنيئا"1.
734- وله ولأبي داود من حديث عمرو بن شُعَيْب عن أبيه عن جده: "أن أعرابيا أتى النبي صلى الله عليه وسلم فقال: إن أبي يريد أن يجتاح2 مالي، فقال: أنت ومالك لوالدك، إن أطيب ما أكلتم من كسبكم، وإن أموال أولادكم من كسبكم، فكلوه هنيئا"3.
735- وعن أبي سعيد مرفوعاً: "التاجر الصدوق الأمين مع النبيين4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند- 6/126 و 127.
2 أي يستأصل مالي ويأتي عليه أخذا وإنفاقا.
3 المسند- 2/179, وأبو داود -البيوع- 3/289- ح 3530, واللفظ لأحمد.
4 في المخطوطة بعد كلمة الشهداء, زيادة "والصالحين"، وليست في الترمذي ولا في الدارمي.

ج / 3 ص -279- والصديقين والشهداء" حسنه الترمذي1.
736- ولأحمد وغيره عن أبي بردة بن نِيَار [قال]: "سئل رسول الله صلى الله عليه وسلم عن أفضل الكسب فقال2: بيع مبرور، وعمل الرجل بيده"3.
737- ولهما عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الْحَلِفُ مَنْفَقَةٌ للسِّلعة مَمْحَقَة4 للبركة"5.
838- ولمسلم عن أبي قتادة مرفوعاً: "إياكم و كثرة الحلف في البيع; فإنه ينفق ثم يَمْحَقُ"6.
739- ولهما في حديث حكيم بن حزام: "فإن كَذَبا وكتما مُحِقَتْ7 بركة بيعهما"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي -البيوع- 3/515- ح 1209, والدارمي - البيوع- 2/163- ح 2542, كلاهما بلفظه.
2 في المخطوطة "قال".
3 المسند- 3/466.
4 منفقه: أي مروِّجة للبضاعة, وممحقة للبركة: أي منقصة لها أو مبطلتها بالكلية.
5 البخاري -البيوع- 4/315- ح 2087, ومسلم -مساقاة- 3/1228- ح 131 واللفظ للبخاري.
6 مسلم -المساقاة- 3/1228- ح 132.
7 في المخطوطة كتبت هكذا "محقة".
8 البخاري -البيوع- 4/309 - ح 2079, ومسلم- البيوع- 3/1164- ح 47. كلاهما بلفظه وهو جزء من حديث عندهما.

ج / 3 ص -280- 740- وللترمذي وصححه عن رفاعة مرفوعاً: "إنّ التّجار يُبْعَثُون يوم القيامة فُجَّارا إلا من اتقى1 الله وبرَّ وصدق"2.
741- ولأحمد عن عبد الرحمن بن شبل مرفوعاً: "إنّ التّجار هم الفجار، [قال]: قيل: يا رسول الله أوليس قد أحلَّ الله البيع؟ قال: بلى، ولكنهم يحدثون فيكذبون، ويحلفون ويأثمون"3.
742- وله عن أبي [هريرة] مرفوعا: "إن خير الكسب كسب يَدَيْ عامل إذا نصح"4.
743- ولأحمد وأبي داود وغيرهما عن قيس بن أبي غَرَزَة5 مرفوعا "إن البيع يحضره الحلف والكذب; فشوبوه6 بالصدقة"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "اتقا".
2 الترمذي -البيوع- 3/515- ح 1210 وقال: حديث حسن صحيح. ورواه ابن ماجه -التجارات- 2/726- ح 2146, كلاهما بلفظه.
3 المسند - 3/428 بلفظه من حديث طويل.
4 المسند- 2/357 و 358 بلفظه.
5 في المخطوطة "أبي عررة"، وهو تصحيف.
6 أي امزجوه, والمعنى: تصدقوا.
7 المسند- 4/6, وأبو داود -البيوع- 3/242- ح 3326, وابن ماجة -تجارات- 2/725- ح 2145, كلهم بلفظه.

ج / 3 ص -281- 744- وفي لفظ: "إن هذه1 السوق يخالطها اللغو والحلف"2.
745- ولفظ التّرمذي: "إنّ الشّيطان والإثم يحضران البيع" وقال حسن صحيح3.
746- ولهما عن أبي هريرة [قال]: "خرج رسول الله صلى الله عليه وسلم في طائفة من النهار، لا يكلمني ولا أكلمه، حتى أتى سوق بني قَيْنُقَاع، فجلس بفناء بيت فاطمة الزهراء رضي الله عنها، فقال: أَثَمَّ لُكَعُ، أَثَمَّ لُكَعَ؟4 فحبسته [شيئا]: فظننت أَنَّها تُلْبِسُه سِخَاباً5 أو تُغَسِّلُه، فجاء يشتدُّ حتى عانقه وقبله وقال: اللهم6 أحِبَّهُ وأحِبَّ من يحبه" لفظ مسلم "إِنِّي أُحِبُّهُ; فَأَحِبَّهُ وَأحْبِبْ7 مَن يُحِبُّه"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "هذا".
2 النسائي -الإيمان- 7/14 بلفظه, إلا أنه قال: "والكذب" بدل "والحلف".
3 الترمذي -البيوع- 3/514 - ح 1208.
4 المراد به هنا الصغير, وهو الحسن بن علي، كما صرحت بذلك رواية مسلم.
5 هو قلادة من القرنفل والمسك والعود تجعل في عنق الصبيان والجواري. وقيل غير ذلك.
6 في المخطوطة بعد "اللهم" زيادة "إني"، وليست في البخاري.
7 في المخطوطة "وأحب".
8 البخاري -البيوع- 4/339 - ح 2121, ومسلم - فضائل الصحابة- 4/1882- ح 57, واللفظ للبخاري.

ج / 3 ص -282- 747- وللبخاري عن أنس [قال]: "كان النّبِي صلى الله عليه وسلم في السوق1 فقال رجل: [يا] أبا القاسم. فالتفت إليه النبي صلى الله عليه وسلم فقال: إنما دعوت2 هذا، فقال النبي صلى الله عليه وسلم سَمُّو3 باسمي، ولا تَكَنّوا بكنيتي"4.
748- ولمسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "أحب البلاد إلى الله مساجدها، وأبغض البلاد إلى الله أسواقها"5.
749- وله عن سلمان6[قال]: "لا تكونَنَّ إن استطعت أول من يدخل السوق، ولا [آخر] من يخرج منها، فإنها معركة الشيطان، وبها ينصب رايته7") ورواه ابن أبي عاصم مرفوعا. - وذكر البخاري التجارة [في البحر] وقال: قال مطر8:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "بالسوق" بدل "في السوق".
2 رسمت في المخطوطة هكذا "دعوة".
3 في المخطوطة "تسموا".
4 البخاري -البيوع- 4/339- ح 2120.
5 مسلم -المساجد- 1/464- ح 288.
6 أي موقوفا من قوله, ويقول لأبي عثمان الراوي عنه في هذا الحديث.
7 مسلم -فضائل الصحابة- 4/1906- ح 100.
8 هو مطر الوراق البصري, مشهور في التابعين.

ج / 3 ص -283- لا بأس به1 وما ذكره الله [في القرآن] إلا بحق2.
750- وعن بُرَيْدَة قال: "كان رسول الله صلى الله عليه وسلم إذا دخل السوق قال: باسم الله، اللهم إني أسألك خير هذه السوق وخير ما فيها، وأعوذ بك من شرها وشر ما فيها. اللهم إني أعوذ بك أن أصيب فيها يمينا فاجرة، أو صفقة خاسرة" رواه الحاكم في المستدرك3.
751- وعن صخر الغامدي [قال]: قال رسول الله صلى الله عليه وسلم: "اللهم بارك لأمتي في بكورها، وقال: كان إذا بعث سرية أو جيشا4 بعثهم أول النهار. وكان صخر رجلا تاجرا، وكان إذا بعث تجارة بعثهم أول النهار، فأثرى5 وكثر ماله" حسنه الترمذي6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي لا بأس في ركوب البحر للتجارة, وإن الله لم يذكر البحر إلا في مقام الامتنان, وتتمة الأثر عن مطر: "ثم تلا: (وترى الفلك مواخر فيه ولتبتغوا من فضله).
2 البخاري -البيوع- 4/299- باب 10.
3 المستدرك -الدعاء- 1/539, وسكت عنه, وتعقبه الذهبي بقوله: "قلت: أبو عمرو لا يعرف, والمدائني متروك".
4 في المخطوطة "أو جيش".
5 رسمت في المخطوطة هكذا "فأثرا".
6 الترمذي -البيوع- 3/517- ح 1212, وأخرجه أبو داود -الجهاد- 3/35- ج 2606, وابن ماجه -التجارات- 2/752- ح 2236

ج / 3 ص -284- 752- وعن جابر أن رسول الله صلى الله صلى الله عليه وسلم قال: "رحم الله رجلا سَمْحاً إذا باع، وإذا اشترى، وإذا اقتضى1" رواه البخاري2.
753- ولأحمد عن عثمان مرفوعا "أدْخَلَ الله عز وجل الجنة رجلا كان سهلا مشتريا وبائعا وقاضيا3 ومقتضيا"45.
754- وله من حديث عمرو بن شعيب: "دخل رجل الجنة بسماحته قاضيا ومقتضيا"6.
755- وعن أبي هريرةرضي الله عنه [أن رسول الله صلى الله عليه وسلم] قال: "كان تاجر7 يداين الناس، فإذا رأى مُعْسِراً قال لفتيانه: تجاوزوا عنه، لعل الله أن يتجاوز عنا. فتجاوز الله عنه" أخرجاه8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اقتضى: طلب قضاء حقه أو دينه.
2 البخاري -البيوع- 4/306 - ج 2076.
3 أي موفيا دينه.
4 في المخطوطة "ومقتضي".
5 المسند - 1/58. وعثمان هو ابن عفان.
6 المسند- 2/210.
7 في المخطوطة "كان رجلا تاجرا"، وما أثبته لفظ البخاري, ولفظ مسلم "كان رجل يداين".
8 البخاري -البيوع- 4/308- ح 2078, ومسلم - -المساقاة- 3/1196- ج 31 واللفظ للبخاري.

ج / 3 ص -285- 756- وعن حذيفة بن اليمان1 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "تلقَّت الملائكة روحَ رجل2 ممن كان قبلكم، فقالوا: أعملتَ من الخير شيئا؟ قال: لا. قالوا: تذكَّرْ. قال: كنت أداين الناس، فآمر فتياني أن يُنْظِرُوا3 الْمُعْسِر ويتجوَّزُوا عن الموسر. قال: قال الله عز وجل تجوزوا عنه"4.
757- وفي لفظ "أُنْظِرُ الموسر، وأتجاوز عن المعسر5").
758- وفي لفظ: "فأقبل من الموسر، وأتجاوز عن المعسر" أخرجاه6.
759- ولمسلم عن أبي قتادة [قال]: سمعت رسول الله صلى الله عليه وسلم يقول: "مَنْ سَرَّهُ أن ينجيه الله من كُرَبِ يوم القيامة فليُنَفِّسْ عن معسر، أو يضَعْ عنه"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "اليماني" واسم اليمان حُسَيْل أو حسل, وهو صحابي.
2 في المخطوطة "روح رجلا".
3 العبارة في المخطوطة من هنا إلى آخر الحديث كما يلي: "أن ينتظروا الموسر, ويتجاوزا عن المعسر. قال: قال الله عز وجل تجاوزوا".
4 البخاري -البيوع- 4/307- ح 2077, ومسلم -المساقاة- 3/1194- ح 26 واللفظ لمسلم.
5 البخاري -البيوع- 4/307- ح 2077, ومسلم- المساقاة- 3/1195 - ح 27 و 28 و 29, واللفظ للبخاري.
6 البخاري -البيوع- 4/307- ح 2077, ومسلم- المساقاة- 3/1195 - ح 27 و 28 و 29, واللفظ للبخاري.
7 مسلم -المساقاة- 3/1196- ح 32.

ج / 3 ص -286- 760- ولمسلم عن حذيفة مرفوعا: "أنّ رجلاً مات، فدخل الجنة، فقيل له: ما كنتَ تعمل1 ؟ [قال: فإما ذَكَر، وإما ذُكِّر2] فقال: إني كنت أبايع الناس. فكنت أُنْظِرُ المعسر، وأتجوَّز3 في السِّكّة4 أو في النقد. فَغُفِرَ له".
761- وعن النعمان بن بشير قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الحلال بَيِّنٌ و[إن] الحرام بَيِّنٌ، وبينهما مشتبهات لا يعلمهن كثير من الناس. فمن اتقى الشبهات استبرأ لدِيْنِه وعِرْضِه5، ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الْحِمى6، يوشك أن يرتع فيه. ألا وإن لكل ملك حمى. ألا وإن حمى الله محارمه، ألا وإن في الجسد مضغة إذا صَلُحَتْ صَلُحَ الجسد كله، وإذا فسدت فسد الجسد كله. ألا وهي القلب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "تعلم"، وهو سبق قلم من الناسخ.
2 في المخطوطة بدل ما بين المعكوفتين "فلما ذكر"، والذي أثبته هو في مسلم.
3 في المخطوطة "وأتجاوز".
4 أي الدنانير والدراهم المضروبة. انظر النهاية: 2/384.
5 أي حصل له البراءة لدينه من الذم الشرعي, وصان عرضه عن كلام الناس فيه.
6 الحمى هي ما يحميه الملوك وغيرهم من الأرض، فلا يسمحون لأحد أن يدخلها.

ج / 3 ص -287- أخرجاه، واللفظ لمسلم1.
762- وقال البخاري: "قال حسان بن أبي سنان2: ما رأيت شيئا أهون من الوَرَع، دع ما يريبك إلى ما لا يريبك" ثم ذكر3 حديث ابنة أبي إهاب4 وابن وليدة زمعه5 وحديث عدي في الصيد6، ثم ذكر عن الزهري: "لا وضوء إلا [في] ما وجدتَ الريح، أو سمعت الصوت"78.
763- وله حديث عائشة: "أن قوما قالوا: يا رسول الله إن قوما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -المساقاة- 3/1219- ح 107, والبخاري- الإيمان- 1/126- ح 52 واللفظ لمسلم.
2 رجل من عباد أهل البصرة في زمن التابعين.
3 أي البخاري.
4 في قصة تزوجها من عقبة بن الحارث, وإخبار امرأة أنها أرضعتهما.
5 وادعاء عبد بن زمعه أنه أخوه وولد على فراش أبيه..
6 بالمعراض, وفي وجود الصيد مع كلب لم يسم عليه...
7 المراد من إشارة المصنف إلى هذه الأحاديث الأربعة التي أوردها البخاري أن موضوعها واحد، وهو الابتعاد عن الأمور التي فيها شبهات.
8 قول حسان بن سنان، وهذه الأحاديث الأربعة هي في صحيح البخاري -البيوع- 4/291 إلى 294, والأحاديث ذات الأرقام: 2052 و 2053 و2054 و 2056.

ج / 3 ص -288- يأتوننا باللحم لا ندري أذكروا اسم الله عليه أم لا؟ [فـ] قال رسول الله1 صلى الله عليه وسلم سموا الله [عليه] وكلوا"2.
 764- وذكر حديث أنس [قال]: "مر [النبي صلى الله عليه وسلم] بتمرة مسقوطة3 فقال: لولا أن تكون صدقة لأكلتها"4.
765- ثم ذكر عن أبي هريرة مرفوعاً: "يأتي على الناس زمان5 لا يبالي المرء ما أخذ منه، أمن الحلال أم من الحرام"6.
766- وذُكِرَ عن أبي الدرداء7 "أنه اشترى من صبي عصفورا فأرسله" وقول الله عز وجل {وابتلوا اليتامى}8.
767- وعن أبي مسعود [الأنصاري رضي الله عنه]: "أن رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "قال النبي...".
2 البخاري -البيوع- 4/294- ح 2057.
3 أي ساقطة.
4 البخاري -البيوع- 4/293- ح 2055.
5 في المخطوطة "زمانا"، وهو سهو من الناسخ.
6 البخاري -البيوع- 4/296- ح 2059.
7 رسمت في المخطوطة "الدردري"، وهو خطأ، والذي ذَكَر ذلك عن أبي الدرداء هو ابن أبي موسى, انظر الشرح الكبير 4/7. والغرض من إيراد هذا الأثر عن أبي الدرداء, وإيراد الآية الكريمة بعده, هو الاستدلال على جواز بيع الصبي المميز.
8 سورة النساء آية: 6.

ج / 3 ص -289- الله صلى الله عليه وسلم نهى عن ثمن الكلب، ومهر البَغِيّ، وحلوان الكاهن"1.
868- ولمسلم عن أبي الزبير قال: "سألت جابرا عن ثمن الكلب والسِّنَّور2 ؟ فقال: زجر النبي صلى الله عليه وسلم عن ذلك"3.
769- ولأحمد وأبي داود عن ابن عباس مرفوعاً: "إن جاء يطلب ثمن الكلب فاملأ كفه ترابا"4.
770- ولمسلم عن رافع بن خديج قال: سمعت رسول الله صلى الله عليه وسلم يقول: "شر الكسب مهر الْبَغِيّ، وثمن الكلب، وكسب الحجَّام"5.
771- وللنسائي وغيره عن أبي هريرة ( قال ): "نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب، وعَسْب الفَحْل"67.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -البيوع- 4/426 - ح 2237, ومسلم - -المساقاة- 3/1198- ح 39.
2 أي الهر.
3 مسلم -المساقاة- 3/1199- ح 42.
4 المسند- 1/278 و 289 و 350 وأبو داود -البيوع- 3/279- ح 3482, واللفظ لأبي داود, وعند أحمد "كفيه" بدل "كفه".
5 مسلم -المساقاة- 3/1199- ح 40.
6 عسب الفحل: ماؤه, فرسا كان أو بعيرا, والنهي عن كراء يؤخذ عليه.
7 النسائي -البيوع- 7/274.

ج / 3 ص -290- 772- ولهما عن جابر أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح وهو بمكة: "إن الله ورسوله حرم1 بيع الخمر والميتة2[والخنْزير] والأصنام. فقيل: يا رسول الله أرأيت شحوم الميتة فإنه يُطلَى بها السفن، ويُدْهَن بها الجلود، ويَسْتَصْبِحُ بها3 الناسُ؟ فقال: لا. هو حرام، ثم قال رسول الله صلى الله عليه وسلم عند ذلك: قاتل الله اليهود، [إن الله عز وجل لما حَرَّمَ عليهم شحومها4] أَجْمَلُوه5 ثم باعوه، فأكلوا ثمنه"6.
773- ولأحمد وأبي داود مثله عن ابن عباس في اليهود، وزاد: "إن الله إذا حرم على قوم أكل شيء حرم ( عليهم ) ثمنه"7.
774- وللبخاري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "قال الله عز وجل: ثلاثة أنا خصمهم يوم القيامة. رجل أعطى8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "حرما"، وليست في الصحيحين.
2 في المخطوطة، "بيع الميتة والخمر".
3 في المخطوطة "به".
4 في المخطوطة بدل ما بين المعكوفتين العبارة التالية: "حرمت عليهم شحومها".
5 في المخطوطة "فأجملوه"، وفي البخاري "جملوه".
6 مسلم -المساقاة- 3/1207- ح 71, والبخاري -البيوع- 4/224- ح 2236 واللفظ لمسلم.
7 المسند- 1/247 وأبو داود -البيوع- 3/280 - ح 3488.
8 رسمت في المخطوطة هكذا "أعطا".

ج / 3 ص -291- بي ثم غدر، ورجل باع حُرّاً فأكل1 ثمنه، ورجل2 استأجر أجيرا3 فاستوفى منه، ولم يعطه أجره"4.
775- وله عن عائشة: "لما أنزلت الآيات من آخر سورة البقرة في الربا، قالت: خرج رسول الله صلى الله عليه وسلم إلى المسجد، فحرم التجارة في الخمر"5.
776- ولمسلم عن أبي سعيد قال: "سمعت رسول الله صلى الله عليه وسلم يخطب بالمدينة قال: [يا] أيها الناس إن الله يُعَرِّض6 بالخمر. ولعل الله سينْزل فيها أمرا7، فمن كان عنده منها شيء فليبعه ولينتفع به. [قال]: فما لبثنا إلا يسيرا حتى قال النبي:صلى الله عليه وسلم إن الله [تعالى] حرّم الخمر. فمن أدركته هذه الآية وعنده منها شيء فلا يشربْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فأكله"، وهو سبق قلم.
2 في المخطوطة "ورجلا".
3 في المخطوطة "أجير".
4 البخاري -الإجارة- 4/447 - ج 2270.
5 البخاري -البيوع- 4/313- ح 2084 نحوه، وأخرجه مسلم بلفظه في كتاب المساقاة - 3/1206- ح 70.
6 في المخطوطة "تعرض". ومعنى يعرض بالخمر, أي يعرض بتحريمها, والتعريض خلاف التصريح.
7 في المخطوطة "أمر".

ج / 3 ص -292- ولا يبع1. قال: فاستقبل الناس بما كان عنده2[منها] في طريق المدينة فسفكوها"3.
777- وله عن أنس [قال]: "سئل رسول الله صلى الله عليه وسلم عن الخمر تُتَّخَذُ خلاًّ4 ؟ فقال5 لا"6.
778- وللبخاري عن ابن عمر [قال]: "نهى رسول الله صلى الله عليه وسلم عن عسب الفحل"7.
779- ولمسلم عن جابر [قال]: "نهى رسول الله صلى الله عليه وسلم عن بيع ضراب الجمل"8.
780- وللترمذي، وقال: حسن غريب، عن أنس: "أن رجلا من كِلاب سأل النّبِي صلى الله عليه وسلم عن عسب الفحل، فنهاه. فقال: يا رسول الله إنا نُطْرِق الفحلَ فَنُكْرَم. فرخص له9 في الكرامة"10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ولا يبيع".
2 في المخطوطة "عندهم".
3 مسلم -المساقاة- 3/1205- ح 67 بلفظه.
4 في المخطوطة "يتخذ"، وهو تصحيف.
5 في المخطوطة "قال".
6 مسلم -الأشربة- 3/1573- ح 11.
7 البخاري -البيوع- 4/461- ح 2284.
8 مسلم -المساقاة- 3/1197- ح 35.
9 في المخطوطة "لهم".
10 الترمذي -البيوع- 3/573- ح 1274.

ج / 3 ص -293- 781- ولهما عنه [قال]: "احتجم رسول الله صلى الله عليه وسلم. حجمه أبو طَيْبَة. فأمر له بصاعين من طعام. وكلم أهله فوضعوا عنه من خراجه. وقال: إن1 أفضل ما تداويتم به الحجامة. [أ]و هو من أمثل2 دوائكم"3.
782- وفي لفظ: "إن أفضل ما تداويتم به الحجامة والقسط البحري4، ولا5 تعذبوا صبيانكم بالْغَمْز"67.
783- ولمسلم معناه عن ابن عباس وقال: "لو كان سحتا لم يعطه8[النبي صلى الله عليه وسلم]" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة زيادة "من" بعد "إن".
2 في المخطوطة "أفضل".
3 البخاري -البيوع- 4/324- ح 2102, ومسلم- المساقاة- 3/1204- ح 62 واللفظ لمسلم. وأخرجه البخاري الطب.
4 هو العود الهندي.
5 في المخطوطة "فلا".
6 في المخطوطة "بالغمره" وهو تصحيف. والغمز هو كبس حلق الصبي باليد بسبب العُذْرة, والعُذْرة هو وجع الحلق.
7 البخاري -الطب- 10/150 - ح 5696, ومسلم - المساقاة - 3/1204- ح 63, واللفظ لمسلم.
8 أي لو كان كسب الحجام حراما لم يعطه أجرة على الحجامة.
9 مسلم -المساقاة- 3/ 1205- ح 66.

ج / 3 ص -294- 784- وللبخاري عنه: "ولو كان حراما لم يعطه"1.
785- وعن ابن مُحَيِّصة- أخي لبني حارثة2 - عن أبيه "أنه استأذن النبي صلى الله عليه وسلم في إجارة الحجام3 فنهاه عنها. فلم يزل يسأله ويستأذنه حتى قال: اعلفه ناضحك4") رواه أحمد، وحسنه الترمذي.
786- وفي لفظ: "أفلا أطعمه يتامى لي؟ قال: لا. قال: أفلا أتصدق به؟ قال: لا. فرخص له أن يعلفه ناضحه"5.
787- وله عن جابر: "أن النبي صلى الله عليه وسلم سئل عن كسب الحجام ؟ فقال6: اعلفه [ناضحك]7") وقال8 أيضا: هو على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -البيوع- 4/324 - ح 2103.
2 في المخطوطة "أخا لبني حارثة"، وهو تصحيف.
3 في المخطوطة "الحجامة".
4 المسند- 5/435, والترمذي -البيوع- 3/575- ح 1277, واللفظ للترمذي, وتتمة الحديث عندهما: "وأطعمه رقيقك"، وقال الترمذي: "حسن صحيح". وأخرجه أبو داود وابن ماجه.
5 المسند - 5/436.
6 في المخطوطة "قال".
7 المسند -3/307.
8 ما عرفت قصد المصنف بالقائل هنا؟!... فمن القائل يا ترى؟ لكن لدى رجوعي إلى "مجمع الزوائد" الهيثمي 3/93, رأيته أورد الحديث المذكور, وقال "رواه أحمد وأبو يعلى, ورجال أحمد رجال الصحيح". قلت: فلعله سقط من كلام المصنف شيء، والله أعلم.

ج / 3 ص -295- رسم1 مسلم.
788- ولهما عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يُمْنَع فضلُ الماء لِيُمْنَعَ به الكلأ"2.
789- ولفظ3 مسلم "لا يُبَاع فضلُ الماء ليباع4 به الكلأ"5.
790- وله عن جابر [قال]: "نهى رسول الله صلى الله عليه وسلم عن بيع فضل الماء"6.
791- ولأحمد وغيره عن عائشة [قالت]: "نهى النبي صلى الله عليه وسلم أن يُمْنَع نَقْعُ7 البئر"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا التعبير ما أعلم من يستعمله, والمشهور عند أهل الحديث أن يقولوا: هو على شرط مسلم.
2 البخاري -الشرب- 5/31 - ح 2353, ومسلم -المساقاة- 3/1198 - ح 36, كلاهما بلفظه.
3 كان الأولى أن يقال: "وفي لفظ لمسلم" لأن قوله "ولفظ مسلم" ربما يوهم أن الحديث السابق من لفظ البخاري فقط.
4 في المخطوطة "ليبابع".
5 مسلم -المساقاة - 3/1198- ح 38.
6 مسلم - المساقاة- 3/1197 - ح 34.
7 أي فضل مائها, وبهذا فسرها يزيد بن هارون أحد رواة الحديث فقال: "يعني فضل الماء".
8 المسند - 6/139, وابن ماجه -رهون- 2/828- ح 2479.

ج / 3 ص -296- 792- وله من حديث عمرو بن شعيب: "من منع فضل مائه أو فضل كلئه، منعه الله فضله يوم القيامة"1.
793- وروى عبد الله بن أحمد في المسند عن غير أبيه2 عن عبادة بن الصامت: "أن رسول الله صلى الله عليه وسلم قضى بين أهل المدينة في النخل أن لا يمنع نقع بئر، وقضى بين أهل البادية أن لا يمنع فضل الماء لِيُمْنَع به الكلأ"3.
794- قال البخاري: كره عمران بن حصين بيعه في الفتنة4 يعني السلاح.
795- ثم ذكر حديث أبي قتادة: "فابتعت به5 مَخْرَفاً"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند 2/179.
2 روى عن أبي كامل الجحدري.
3 المسند - 5/326 من حديث طويل ذكر فيه عبادة بن الصامت كثيرا من أقضية الرسول صلى الله عليه وسلم, وهو حديث نفيس جدا.
4 البخاري -البيوع- 4/322- باب 37, وهو باب بيع السلاح في الفتنة وغيرها.
5 الضمير في "به" عائد "للدرع" لأن قبله: "فبعث الدرع" ثم قال: "فابتعت به مخرفا". ومعنى ابتعت به أي اشتريت به. ومخرفا: أي بستانا.
6 البخاري -البيوع- 4/322 - ح 2100, وهو قطعة من حديث.

ج / 3 ص -297- 796- وذكر1 حديث عمر في الْحُلَّة: "إنما بعثتُ2 بها إليك لتستمتع بها، يعني تبيعها"3.
797- وقوله "ما بال هذه النَّمْرُقَة4 ؟ قلت5: اشتريتها لك لتقعد عليها وتوسدها... الحديث"6.
798- ولهما عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من اتخذ كلبا إِلَّا كلب ماشية أو صيد أو زرع انتقص من أجره كل يوم قيراط"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ربما يتوهم بعض الناس أن البخاري ذكر حديث الحلة بعد حديث أبي قتادة مباشرة وليس موضوع الحديثين واحدا, لكن البخاري ذكر حديث الحلة بعد ثلاثة أبواب من حديث أبي قتادة, فقد ذكره في باب 40 وهو: باب التجارة فيما يكره لبسه للرجال والنساء.
2 في المخطوطة "إنما بعثتها". وهذا من كلام النبي صلى الله عليه وسلم لعمر رضي الله عنه.
3 البخاري -البيوع- 4/325- ح 2104.
4 أي الوسادة.
5 في المخطوطة "قالت".
6 البخاري -البيوع- 4/325- ح 2105.
7 مسلم -المساقاة- 3/1203- ح 58, والبخاري - الحرث والمزارعة- 5/5- ح 2322 و 2323, واللفظ لمسلم.

ج / 3 ص -298- 799- ولمسلم عن ابن عمر مرفوعا مثله1 وفيه: "إلا كلب صيد أو كلب غنم أو ماشية"2.
800- وله عن جابر قال: "أَمَرَنا رسول الله صلى الله عليه وسلم بقتل الكلاب3، حتى إن المرأة تَقْدَم البادية بكلبها فنقتله. ثم نهى النبي صلى الله عليه وسلم عن قتلها، وقال: عليكم بالأسود البهيم ذي4 النقطتين; فإنه شيطان"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله "مثله" تعني في اصطلاح أهل الحديث الموافقة في اللفظ والمعنى, لكن حديث ابن عمر هذا ليس كذلك لأن موضوعه غير موضوع حديث أبي هريرة; إذ إن لفظه كما يلي: "أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب, إلا كلب صيد أو كلب غنم أو ماشية"، وليس في الحديث تعرض لانتقاص الأجر لمن يتخذ الكلب. نعم لابن عمر في صحيح مسلم أحاديث في موضوع انتقاص الأجر لمن يتخذ الكلب لكن بألفاظ نحو حديث أبي هريرة, ومنها "من اقتنى كلبا, إلا كلب صيد أو ماشية نقص من أجره كل يوم قيراطان". انظر صحيح مسلم -المساقاة- 3/1201- ح 51.
2 مسلم -المساقاة- 3/1200- ح 46.
3 في المخطوطة رسمت هكذا "الكلب"، وهو تصحيف.
4 في المخطوطة "ذوا" وهو خطأ نحوي وإملائي.
5 مسلم -المساقاة- 3/1200- ح 47. والبهيم: هو الخالص السواد، وذي النقطتين: أي الذي له نقطتان بيضاوان فوق عينيه.

ج / 3 ص -299- 801- وفي لفظ: "له قيراطان"1 في حديث ابن عمر2 وأبي هريرة3.
802- وفي الحديث "من يشتري بئر رومة..."4.
803- ولمسلم عن أبي هريرة: "نهى رسول الله صلى الله عليه وسلم عن بيع الحصاة وعن بيع الغَرَر"5.
804- ولأحمد عن ابن مسعود [مرفوعاً]: "لا تشتروا السمك في الماء، فإنه غَرَر"6.
805- ولهما عن ابن عمر: "أن رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظاهر أنه حصل للناسخ تشوش هنا, إذ ليس في موضوع اقتناء الكلاب أجر قيراطين ولا قيراط واحد, وإنما الموضوع في أنه ينتقص من أجره كل يوم قيراط أو قيراطان. كما ذكرت في التعليقة رقم (8) في الصفحة التي قيل هذه. فيكون النص "نقص من أجره كل يوم قيراطان".
2 انظر صحيح مسلم -المساقاة- ح 50 و 51 و 52 و 54 و 55.
3 انظر صحيح مسلم -المساقاة- ح 57.
4 أخرجه البخاري معلقا عن عثمان بن عفان في المساقاة- 5/29 - باب 1, وتتمة الحديث: "فيكون دلوه فيها كدلاء المسلمين"، وأخرجه الترمذي موصولا وحسنه في المناقب 5/627- ح 3703.
5 مسلم -البيوع -3/1153- ح 4.
6 المسند - 1/388.

ج / 3 ص -300- نهى عن بيع حَبَل الْحَبَلَة وكان بيعا يتبايعه1 أهل الجاهلية. كان الرجل يبتاع الجزور إلى أن تُنْتِجَ الناقة، ثم تنتج التي في بطنها"2.
806- وروى أبو هريرة: "أن رسول الله صلى الله عليه وسلم نهى عن بيع الملاقيح3 والمضامين" رواه ابن أبي عاصم4. - قال ابن المنذر: أجمعوا على أنه غير جائز5. - قال أبو عبيد: الملاقيح: ما في البطون، والمضامين: ما في أصلاب الفحول6.
807- ولابن أبي عاصم عن ابن عمر [قال]: "سمعت رسول الله صلى الله عليه وسلم ينهى عن بيع الْمَجْر7 وهو الغرر"8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يبتاعه".
2 البخاري -البيوع- 4/356- ح 2143, ومسلم -البيوع- 3/1153- ح 5 و 6 واللفظ للبخاري.
3 في المخطوطة "الملاقح".
4 ذكره ابن قدامة في المغني 4/276، ولم يعزه لأحد.
5 انظر الشرح الكبير - 4/27.
6 انظر الشرح الكبير - 4/27.
7 رسمت في المخطوطة هكذا "المحبر" ومعنى النهي عن بيع المجر, أي عن بيع ما في البطون. انظر النهاية 4/298.
8 ذكره ابن قدامة في المغني 4/276، ولم يعزه لأحد.

ج / 3 ص -301- 808- وللنسائي عن ابن عباس قال: "نهى رسول الله صلى الله عليه وسلم عن بيع المغانم حتى تقسم، وعن الحبالى أن1 يوطأن حتى يضعن ما في بطونهن، وعن [لحم] كل ذي ناب من السباع"2.
809- وللدارقطني عنه [قال]: "نهى رسول الله صلى الله عليه وسلم أن تُباع ثمرة حتى تُطْعِم3، أو صوف على ظهر، أو لبن في ضرع، أو سمن في لبن4").
810- ولهما عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم نهى عن الملامسة والمنابذة"5.
811- ولمسلم: "أما الملامسة: فَأَنْ6 يلمس كل واحد منهما ثوب صاحبه بغير تَأَمُّلٍ. والمنابذة: أن ينبذ كل واحد منهما ثوبه إلى الآخر، ولم7 ينظر واحد منهما إلى ثوب صاحبه"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "التي" بدل "أن"، وهو خطأ.
2 النسائي - البيوع - 7/264.
3 في المخطوطة "أن يباع ثمر حتى يطعم".
4 الدارقطني - البيوع - 3/14 - ح42 قريبا من لفظه.
5 البخاري - البيوع - 4/359 - ح2146, ومسلم - البيوع - 3/1151 - ح1.
6 في المخطوطة "فإنه"، وهو تصحيف.
7 في المخطوطة "فلم".
8 مسلم - البيوع - 3/1152 - ح2. وهذا التفسير لأبي هريرة رضي الله عنه.

ج / 3 ص -302- 812- وفي حديث أبي سعيد: "والمنابذة: أن ينبذ الرجل إلى الرجل بثوبه، وينبذ الآخر إليه ثوبه. ويكون1 ذلك بيعهما من2 غير نظر ولا تراض"3.
813- وللبخاري عن أنس [قال]: "نهى رسول الله صلى الله عليه وسلم عن الْمُحَاقَلَة والمخاضرة4 و الملامسة والمنابذة والمزابنة"5.
814- ولهما6 في حديث ابن عمر "والمزابنة7 أن يبيع ثمر حائطه إن كان نخلا بتمر [كَيْلاً]، وإن كان كرْماً أن يبيعه بزبيب كيلا، وإن كان زرعا أن يبيعه بكيل طعام. نهى عن ذلك كله"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "بثوبه فيكون".
2 في المخطوطة "عن".
3 في المخطوطة "ولا تراضي".
4 مسلم - البيوع - 3/1152 - ح3.
5 في المخطوطة رسمت "المحاضرة"، وهو سهو من الناسخ.
6 البخاري - البيوع - 4/404 - ح2207.
7 أول الحديث كما في الصحيحين: "نهى رسول الله صلى الله عليه وسلم عن المزابنة: أن يبيع...".
8 البخاري - البيوع - 4/403 - ح2205, ومسلم - - البيوع - 3/1172 - ح76 كلاهما بلفظه.

ج / 3 ص -303- 815- ولمسلم: "وعن كل ثَمَرٍ بِخِرْصه"1.
816- وللبخاري2 "والمزابنة: بيع الثمر بكيل مسمى، إن زاد فَلِيَ، وإن نقص فعَلَيَّ".
817- ولمسلم في حديث أبي سعيد: "والمحاقلة: كراء3 الأرض"4.
818- ولهما عن جابر [قال]: "نهى رسول الله صلى الله عليه وسلم عن المخابرة والمحاقلة وعن المزابنة، وعن بيع الثمر حتى يبدو5 صلاحه. وأن لا تباع إلا بالدينار والدرهم6 إلا العرايا"7.
819- ولمسلم: قال عطاء: فسر لنا جابر فقال: "أما المخابرة: فالأرض البيضاء يدفعها الرجل إلى الرجل فيُنفق فيها، ثم يأخذ من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم - البيوع - 3/1171 - ح74, وهو جزء من حديث. والمعنى أنه نهى عن بيع كل ثمر بخرصه.
2 البخاري - البيوع - 4/377 - ح2172 بمعناه, وأخرجه مسلم - البيوع - 3/1171 - ح75 بمعناه أيضا.
3 في المخطوطة "كري".
4 مسلم - البيوع - 3/ 1179 - ح105.
5 رسمت في المخطوطة هكذا "يبدوا".
6 في المخطوطة "وأن لا يباع إلا بالدنانير والدراهم".
7 البخاري - المساقاة - 5/50 - ح2381, ومسلم -البيوع- 3/1179 - ح81 واللفظ للبخاري.

ج / 3 ص -304- الثمر. وزعم أن المزابنة: بيع الرطب في النخل بالتمر كَيْلاً. والمحاقلة: في الزرع على نحو ذلك. يبيع1 الزرع القائم بالحب كيلا" 2.
820- وفي لفظ له: "نهى رسول الله صلى الله عليه وسلم عن كراء3 الأرض، وعن بيعها السنين. وأن تُشْتَرَى4 النخل حتى تُشْقِهٍ، والإشْقَاه5 أن يَحْمَرَّ أو يصفَرَّ أو يؤكل منه شيء6. والمحاقلة: أن يباع الحقل بكيل من الطعام معلوم. [والمزابنة أن يباع النخل بأوساق من التمر]. والمخابرة: الثلث والربع وأشباه ذلك". قيل لعطاء7: سمعت جابر بن عبد الله يذكر هذا عن رسول الله صلى الله عليه وسلم؟ قال: نعم8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "بيع".
2 مسلم - البيوع - 3/1179 - ح82.
3 في المخطوطة رسمت هكذا "كرى".
4 في المخطوطة "يشتري".
5 في المخطوطة رسمت هكذا "يشتققه والاشتقاه"، وهو خطأ وتصحيف من الناسخ.
6 في المخطوطة "أن تحمر أو تصفر ويأكل منه شيئا".
7 في مسلم "قال زيد: قلت لعطاء بن أبي رباح: أسمعت...".
8 هذا الحديث قد جمع فيه المصنف بين حديثين في صحيح مسلم, فالحديث الأول هو في البيوع - 3/1176 - ح86, وهو من أول الحديث إلى "السنين" وتتمته هي: "وعن بيع الثمر حتى يطيب". وأما الحديث الثاني فهو في البيوع - 3/1175 - ح83, وهو من قوله "وأن تشتري النخل حتى تشقه إلخ...": وأوله هو: "نهى عن المحاقلة والمزابنة والمخابرة".

ج / 3 ص -305- 821- وفي لفظ: "عن1[المحاقلة] والمزابنة والمعاومة والمخابرة ( قال أحدهما2 بيع السنين هي المعاومة ) وعن الثُّنْيَا3. ورخص في العرايا".
822- ولمسلم عن جابر [قال] "نهى رسول الله صلى الله عليه وسلم عن بيع الصبرة من التمر، لا يُعْلَمُ مَكِيلَتُها4 بالكيل المسمى من التمر"5.
823- وعن سعد بن أبي وقاص قال: "سمعت رسول الله صلى الله عليه وسلم وعلى آله سئل عن اشتراء6 التمر بالرطب؟ فقال لمن حوله: أينقص [الرطب] إذا يبس؟ قالوا: نعم. فنهى عن ذلك" صححه الترمذي7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي نهى رسول الله صلى الله عليه وسلم عن.
2 أي أحد شيخي مسلم في هذا الحديث, لأنه قال في أول الإسناد: "حدثنا عبيد الله بن عمر القواريري ومحمد بن عبيد الغُبَري....".
3 أي نهى عن الثنيا, وهي أن يستثنى في عقد البيع شيء مجهول, كقوله: بعتك هذه الصبرة من القمح إلا بعضها.
4 في المخطوطة "مكيلها".
5 مسلم - البيوع - 3/1162 - ح42.
6 في المخطوطة "عن شرى".
7 الترمذي - البيوع - 3/528 - ح1225, وأخرجه أبو داود والنسائي.

ج / 3 ص -306- 824- وله - وقال: صحيح غريب - عن جابر [قال]: "نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة والمخابرة والثُّنْيَا، إلا أن تُعلم1").
825- ولهما عن ابن عمر: "أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى يبدر صلاحها. نهى البائع والمبتاع2") - "وكان3 إذا سئل عن صلاحها قال: حتى تذهب عاهته"4.
826- وفي لفظ: "حتى يزهو5 وعن السنبل حتى يبيضَّ، ويأمن العاهة"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي - البيوع - 3/585 - ح1290, وقال "حسن صحيح, غريب من هذا الوجه...".
2 البخاري - البيوع 4/394 - ح2194, ومسلم - البيوع – 3/1165- ح 49.
3 أي ابن عمر.
4 مسلم - البيوع - 3/1166 - ح52 بمعناه.
5 في المخطوطة رسمت هكذا "تزهوا". وأول الحديث: "نهى عن بيع النخل حتى يزهو...".
6 مسلم - البيوع - 3/1165 - ح50, والبخاري - البيوع - 4/394 - ح2195، واللفظ لمسلم. ولفظ البخاري: "نهى أن تباع ثمرة النخل حتى تزهو"، ولم يذكر باقي الحديث الذي ذكره مسلم.

ج / 3 ص -307- 827- ولمسلم: "لا تبتاعوا الثمر حتى يبدو صلاحه وتذهب عنه الآفة"12.
828- ولهما عن ابن عباس: "نهى رسول الله صلى الله عليه وسلم عن بيع النخل حتى يُؤكل منه، وحتى يوزَن. فقيل ما يوزن؟ قال رجل عنده: حتى يُحْرَز"34.
829- ولهما في حديث أنس: "أرأيت إذا منع الله الثمرة، بم5 يأخذ أحدكم مال أخيه"6 ؟.
830- ولأحمد وأبي داود عنه مرفوعاً: "نهى عن بيع العنب حتى يسوَدَّ، وعن بيع الحب حتى يشتد"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة روى الحديث بالمعنى ونصه فيها: "لا تبايعوا الثمرة حتى يبدو إصلاحها وتذهب عنها الآفة".
2 مسلم - البيوع - 3/116 - ح51.
3 بتقديم الراء على الزاي. أي يحفظ ويصان, وفي رواية الكُشْميهَنِي بتقديم الزاي على الراء، ويصير المعنى حتى يوزن أو يخرص. ورواية مسلم "يحزر" رواية واحدة.
4 البخاري - السلم - 4/431 - ح2246, ومسلم - البيوع - 3/1167 - ح55, كلاهما نحوه.
5 في المخطوطة "بما"، وهو خطأ.
6 البخاري - البيوع - 3/398 - ح2198, ومسلم - المساقاة - 3/1190 - ح15 واللفظ للبخاري.
7 المسند - 3/221 و250, وأبو داود - البيوع - 3/253 - ح3371.

ج / 3 ص -308- 831- ولمسلم عن جابر: "أن رسول الله صلى الله عليه وسلم أمر بوضع الجوائح"12.
832- وفي حديث زيد بن ثابت في البخاري: "فلا تتبايعوا3 حتى يبدو صلاح الثمر4 كالْمَشُورَةِ يشير بها، لكثرة خصومتهم"5.
833- ولهما عن ابن عمر: "أن رسول الله صلى الله عليه وسلم رخّص في العرايا أن تباع بخرصها كيلا"67.
834- ولمسلم: "بخرصها من التمر"8.
835- وله "رخَّص في العَرِيَّة يأخذها أهل البيت بخرصها تمرا. يأكلونها رطبا"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجوائح: جمع جائحة، وهي الآية التي تهلك الأموال والثمار وتستأصلها.
2 مسلم - المساقاة - 3/1191 - ح17.
3 في المخطوطة "تبايعوا".
4 في المخطوطة "الثمرة".
5 البخاري - البيوع - 4/393 - ح2193.
6 في المخطوطة "بخرصها كيل".
7 البخاري - البيوع - 4/390 - ح2192, ومسلم - البيوع - 3/1169 - ح64, كلاهما بلفظه. من حديث ابن عمر عن زيد بن ثابت.
8 مسلم - البيوع - 3/1169 - ح60.
9 مسلم - البيوع - 3/1169 - ح61.

ج / 3 ص -309- 836- ولهما عن سهل بن أبي حثمة: "أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمر بالتمر [و] قال: ذلك الربا، تلك المزابنة. إلا أنه رخَّص في العَرِيَّة. النخلة والنخلتين يأخذها أهل البيت بِخَرْصِها تمراً. يأكلونَها رُطَباً"1.
837- ولهما عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا بخرصها فيما دون خمسة أوسق، أو [في] خمسة [أوسق]" 2 شكّ داود3.
838- وعن أبي هريرة قال: "نهى رسول الله صلى الله عليه وسلم عن بيعتين في بيعة" صححه الترمذي4.
839- ولأبي داود: "من باع بيعتين في بيعة فله أَوْكَسُهما5 أو الربا" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - البيوع - 4/387 - ح2191, ومسلم - البيوع - 3/1170, ح67, واللفظ لمسلم.
2 البخاري - المساقاة - 5/50 - ح2382, ومسلم - البيوع - 3/1171 - ح71.
3 هو أحد رجال الإسناد, وهو داود بن الحصين, شيخ مالك.
4 الترمذي - البيوع - 3/533 - ح1231, وأخرجه النسائي وأحمد ومالك.
5 أي أنقصهما وأقلهما ثمنا.
6 أبو داود - البيوع - 3/274 - ح3460 عن أبي هريرة رضي الله عنه.

ج / 3 ص -310- 840- ولأحمد نحوه1 عن ابن مسعود، وزاد فيه: قال2: "هو الرجل يبيع البيع فيقول: هو بنسأ بكذا و [هو] بنقد بكذا وكذا" 3.
841- وعن عمرو بن شعيب عن أبيه عن جده قال: "نهى رسول الله صلى الله عليه وسلم عن بيع العُرْبَان"4 رواه أحمد وأبو داود ومالك في الموطأ، وقال: ذلك - فيما نرى والله أعلم - أن يشتري الرجل العبد أو يتكارى الدابة، ثم يقول: أعطيتك دينارا على [أني] إن تركت السلعة أو الكراء، فما أعطيتك لك5.
842- وعن حكيم بن حزام قال: "قلت: يا رسول الله، الرجل يسألني البيع وليس عندي، أبيعه منه، ثم أبتاعه من السوق؟ فقال: لا تبع ما ليس عندك" حسنه الترمذي6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نصه عند أحمد "نهى عن صفقتين في صفقة واحدة".
2 القائل هو سِمَاك بن حرب أحد رجال الإسناد, وليس هذا من تتمة الحديث المرفوع, وإنما هو تفسير لمعنى الحديث من أحد رواته.
3 المسند - 1/398.
4 هو بضم العين, ومعناه: العُربون.
5 الفتح الرباني - 15/45 - وأبو داود - البيوع - 3/283 - ح3502, ومالك في الموطأ - البيوع - 2/609 - ح1, واللفظ لأبي داود, ونقل هذا التفسير عن مالك في سننه, وأما ما قاله مالك في الموطأ فهو نحو ذلك, لكنه أطول سياقا.
6 الترمذي - البيوع - 3/534 - ح1232, وأبو داود - البيوع - 33/283 - ح3503 كلاهما بمعناه.

ج / 3 ص -311- 843- وعن عبد الله بن عمرو مرفوعاً: "لا يحل سلف وبيع ولا شرطان في بيع ولا ربح ما لم يُضْمَن1 ولا بيع ما ليس عندك" صححه الترمذي2.
844- ولهما عن ابن عباس قال: "أنّ3 الذي نهى عنه النبي صلى الله عليه وسلم فهو الطعام أن يباع حتى يقبض. قال ابن عباس: ولا أحسب كل شيء إلا مثله"4.
845- وفي لفظ: "نهى أن يبيع [الرجل] طعاما حتى يستوفيه. قلت لابن عباس: كيف ذاك؟5 قال: [ذاك] دراهم بدراهم، والطعامُ مُرْجَأ"6.
846- ولمسلم:"حتى يكتاله"7.
847- ولهما معناه عن ابن عمر8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "يطمن".
2 الترمذي - البيوع - 3/535 - ح1234.
3 في المخطوطة "إن"، وهو تصحيف.
4 البخاري - البيوع - 4/349 - ح2135, ومسلم - البيوع - 3/1160 - ح30 واللفظ للبخاري.
5 في المخطوطة "ذلك".
6 البخاري - البيوع - 4/347 - ح2132, ومسلم - البيوع - 3/1160 - ح31, واللفظ للبخاري.
7 مسلم - البيوع - 3/1162 - ح39.
8 البخاري - البيوع - 4/350 - ح1137 ومسلم - البيوع - 3/1161 - ح38.

ج / 3 ص -312- 848- وللبخاري1: "حتى يستوفيه ويقبضه"23.
849- ولهما: "حتى يقبضه"4.
850- ولمسلم: "كنا نشتري الطعام من الركبان جِزَافاً5، فنهانا رسول الله صلى الله عليه وسلم أن نبيعه حتى ننقله [من مكانه]"6.
851- وللبخاري: "لقد رأيت الناس [في عهد رسول الله صلى الله عليه وسلم] يبتاعون7 جزافا [يعني الطعام] يُضْرَبُون أن يبيعوه8 في مكانهم حتى يُؤوه9 إلى رحالهم." 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أر هذه الرواية للبخاري، وإنما هي في مسلم.
2 في المخطوطة "يقضيه"، وهو تصحيف.
3 مسلم - البيوع - 3/1161 - ح35.
4 البخاري - البيوع - 4/347 - ح2133, ومسلم - البيوع - 3/1161 - ح36.
5 بكسر الجيم وضمها وفتحها, والكسر أفصح وأشهر هوالبيع بلا كيل ولا وزن ولا تقدير.
6 مسلم - البيوع - 3/1161 - ح34.
7 في المخطوطة "يتبايعون".
8 في المخطوطة "أن يبيعوا".
9 في المخطوطة "يؤدوه".
10 البخاري - البيوع - 4/350 - 2137.

ج / 3 ص -313- 852- وفي لفظ لمسلم: "فنهانا رسول الله صلى الله عليه وسلم أن نبيعه حتى ننقله [من مكانه]"1.
853- وله عن أبي هريرة مرفوعاً: "من اشترى طعاما فلا يَبِعْه2 حتى يكتاله"3.
854- ولأحمد وأبي داود عن زيد بن ثابت "أن رسول الله صلى الله عليه وسلم نهى أن تُبَاعَ السِّلَعُ حيث تُبْتَاع حتى يحوزها4[التجار] إلى رحالهم5. قاله لابن عمر حين اشترى زيتا فربح وأراد بيعه".
855- ولأحمد عن ابن حزام6 مرفوعاً: "إذا اشريت بيعا فلا تبعه حتى تقبضه"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم - البيوع - 3/1161 - ح34. هذا والحديث مكرر, وقد مر في رقم (850).
2 في المخطوطة "فلا يبيعه".
3 مسلم - البيوع - 3/1162 - ح39.
4 في المخطوطة "يحوزها".
5 المسند - 5/191 وأبو داود - البيوع - 3/282 - ح3499, واللفظ لأبي داود.
6 هو حكيم بن حزام.
7 المسند - 3/402.

ج / 3 ص -314- بيع العينة
856 وعن ابن عمر قال: "سمعت رسول الله صلى الله عليه وسلم يقول: إذا تبايعتم بالعينة1 وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد سلط الله عليكم ذلا لا ينْزعه منكم2 حتى ترجعوا إلى دينكم" رواه أحمد وأبو داود3.
857- وروى الدارقطني عن أبي إسحاق السبيعي عن امرأة "أنها دخلت على عائشة، فدخلت معها أم ولد زيد بن أرقم [فـ] قالت4 يا أم المؤمنين إني بعت غلاما5 من زيد [بن أرقم] بثمانمائة درهم نسيئة6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بيع العينة: أن يبيع الرجل شيئا من غيره بثمن مؤجل, ويسلمه إلى المشتري, ثم يشتريه منه قبل قبض الثمن بثمن نقد أقل من ذلك الثمن.
2 لفظ "منكم" ليس في أبي داود.
3 المسند - 2/84, وأبو داود - البيوع - 3/274 - ح 3462, واللفظ لأبي داود.
4 أي أم ولد زيد بن أرقم, كما هو في الدارقطني.
5 في المخطوطة "غلام".
6 في المخطوطة "بنسيئة".

ج / 3 ص -315- وإني ابتعته منه بستمائة نقدا1. فقالت بئسما اشتريت2 وبئسما شريت. إن جهاده مع رسول الله صلى الله عليه وسلم قد بطل إلا أن يتوب"3.
858- وفي رواية: "فقالت: أرأيت إن لم آخذ منه إلا رأس مالي؟ قالت: فمن جاءه موعظة من ربه فانتهى فله ما سلف"4.
859- وفي رواية: "كانت لي جارية، وإني بعتها من زيد بثمانمائة5 درهم إلى عطائه، وأنه أراد بيعها فابتعتها [منه] بستمائة درهم6 نقدا"7.
860- ولهما عن أبي هريرة قال: "نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد8 ولا تناجشوا، ولا يبيع الرجل على بيع أخيه، ولا يخطب9 على خطبة أخيه، ولا تسأل المرأة طلاق أختها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "نقد".
2 في المخطوطة "اشتريتي"، وهو سبق قلم من الناسخ.
3 الدارقطني - البيوع - 3/52 - ح212 مثله إلا في بعض الأحرف.
4 الدارقطني - البيوع - 3/52 - ح211.
5 في المخطوطة يرسمها هكذا "بثمان مائة" دائما.
6 في المخطوطة "نقد".
7 هذا الحديث هو جزء من الحديث السابق في سنن الدارقطني رقم 211.
8 رسمت في المخطوطة هكذا "حاضر البادي".
9 في المخطوطة هنا زيادة كلمة "أحدكم" بعد قوله "ولا يخطب"، وليست في البخاري.

ج / 3 ص -316- لتكفأ ما في إنائها"1.
861- ولهما عن ابن عمر مرفوعا مثله في البيع والخطبة، وآخره: "إلا أن يأذن [له]" 2.
862- وللبخاري: "حتى يترك الخاطب قبله، أو يأذن له الخاطب"3.
863- ولهما عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم قال: لا تلقوا4 الركبان لبيع5، ولا يبع6 بعضكم على بيع بعض، ولا تناجشوا، ولا يبعْ حاضر لبادٍ7، ولا تصُرُّوا الإبل والغنم، فمن ابتاعها بعد ذلك فهو بخير النظرين بعد أن يحلبها، فإن رضيها أمسكها، وإن سخطها ردها وصاعا8 من تمر"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - البيوع - 4/353 - 2140, ومسلم - النكاح - 2/1033 - ح51, واللفظ للبخاري.
2 مسلم - النكاح - 2/1032 - ح50, ولم أجده في البخاري,فالله أعلم.
3 البخاري - النكاح - 9/198 - ح5142.
4 لفظ مسلم "لا يتلقى".
5 هذه الكلمة ليست في البخاري.
6 في المخطوطة "ولا يبيع".
7 في المخطوطة "ولا يبيع حاضر البادي".
8 في المخطوطة "وصاع"، وهو خطأ من الناسخ.
9 البخاري - البيوع - 4/361 - ح2150, ومسلم - البيوع – 3/1155 - ح11.

ج / 3 ص -317- 864- وقال البخاري: قال ابن أبي أوفى: "الناجش آكل1 ربا خائن، وهو2 خداع باطل لا يحل" 3.
865- ولمسلم عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم مر على صبرة طعام4 فأدخل يده فيها، فنالت أصابعُهُ بللا. فقال: ما هذا يا صاحب الطعام؟ قال: أصابته السماءُ يا رسول الله! قال: أفلا جعلته فوق الطعام كي يراه الناس؟ مَن غشَّ فليس مني"5.
866- وفي رواية6: "مَن غشَّنا فليس منا"7.
867- ولأحمد وابن ماجة عن عقبة بن عامر مرفوعا "المسلم أخو المسلم، [و] لا يحل لمسلم باع من أخيه بيعا فيه عيب8 إلا بيَّنَه [له]" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "الربا"، وما أثبته كما في البخاري.
2 من هنا إلى الخ... من كلام البخاري, والضمير عائد إلى النجش, وكونه خداعا ظاهر لأنه أن يزيد في السلعة ليرغب الناس في شرائها لا ليشتريها.
3 البخاري - البيوع - 4/355 - باب60.
4 في المخطوطة "طعاما"، وهو سهو من الناسخ.
5 مسلم - الإيمان - 1/99 - ح64 بلفظه.
6 في المخطوطة "وفي لونها"، ولم أر لها معنى، فالله أعلم.
7 انظر تخريج الحديث السابق. هذا وقد أخرج الحديث أبو داود والترمذي وابن ماجه والدارمي وأحمد.
8 في المخطوطة "عيبا".
9 المسند - 4/158, وابن ماجه - التجارات - 2/755 - ح2246, واللفظ لابن ماجه.

ج / 3 ص -318- 868- قال البخاري: وَيُذْكَر عن العدَّاء بن خالد قال: "كتب لي1 النبي صلى الله عليه وسلم: هذا ما اشترى محمد رسول [الله صلى الله عليه وسلم] من العدَّاء بن خالد بيع المسلم [من المسلم] لا داءَ ولا خِبْثة2 ولا غائلة" قال قتادة: الغائلة الزنا والسرقة والإباق. وقال عقبة بن عامر: لا يحل لامرئ يبيع سلعة يعلم أن بها داءً إلا أخبره. وقيل لإبراهيم3: إن بعض النخّاسين4[يسمي] آرِيَّ5 خراسان وسجستان، فيقول: جاء أمس من خراسان، وجاء اليوم من سجستان. فكرهه كراهة6 شديدة7. انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "إلي"، وهو خطأ.
2 في المخطوطة "ولا خبث" ورسمت "داء" هكذا "دى" في الموضعين, ومعنى لا داء ولا خبثة ولا غائلة, أي لا عيب في البدن ولا في الْخُلُق، ولا فجور.
3 هو النخعي.
4 الدلالين, وغلب على دلالي العبيد.
5 هو مربط الدابة, والمراد به الإصطبل. والمعنى أن بعض الدلالين يسمى إصطبل دوابه "خراسان أو سجستان", وعند بيعه يقول للمشتري, جاء هذا أمس من خراسان, فيظن المشتري أنه جاء من القطر المعروف فيرغب فيه, وهو تدليس وخداع لا يجوز.
6 في المخطوطة "كراهية".
7 البخاري - البيوع - 4/309 - باب19.

ج / 3 ص -319- وروى الترمذي حديث العَدَّاء بن خالد، وقال: صحيح غريب1.
869- وفي حديث حكيم بن حزام: "فإن صدقا وبيَّنا بورك لهما في بيعهما، وإن كذبا وكتما مُحِقَتْ بركة2 بيعهما".
 870- وعن عبد الله بن عمرو3 أن رسول الله صلى الله عليه وسلم قال: "المتبايعان بالخيار ما لم يتفرقا، إلا أن يكون عن صفقة خيار. ولا يحل له أن يفارق صاحبه خشية أن يستقيله" رواه الإمام أحمد وأبو داود والترمذي وحسنه4.
871- ولمسلم عن ابن المسيب عن مَعْمَر بن عبد الله: "أن رسول الله صلى الله عليه وسلم قال: من احتكر فهو خاطئ5. فقيل لسعيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي - البيوع - 3/520 - ح1216 نحوه, وقال: حسن غريب, وأخرجه ابن ماجه - التجارات - 2/756 - ح2251 مثله, لكن فيهما أن المشتري هو العداء بن خالد.
2 رسمت في المخطوطة هكذا "بركت".
3 في المخطوطة: "عبد الله بن عمر".
4 المسند - 2/183 , وأبو داود - البيوع - 3/273 - ح 3456, والترمذي - البيوع - 3/550 - ح1247, والنسائي - البيوع - 7/221, كلهم عن عبد الله بن عمرو بن العاص، بألفاظ متقاربة جدا.
5 في المخطوطة أورد نصّ الحديث كما يلي: "لا يحتكر إلاّ خاطئ"، وهي رواية ثانية لمسلمٍ، أوردها مسلم بعد الرّواية التي أثبتها، لكن ليس فيها: "فقيل لسعيد...الخ".

ج / 3 ص -320- إنك تحتكر قال إن معمرًا1 الذي كان يحدث هذا الحديث كان يحتكر"2.
872- ورواه أحمد، وفيه: كان سعيد يحتكر الزيت3، وأبو داود،4 وفيه: كان سعيد يحتكر النوى والخبط والبذر 5.
873- ولأحمد عن عمر مرفوعاً: "من احتكر على المسلمين طعامهم ضربه الله بالإفلاس أو بِجُذَام"6.
874- ولفظ ابن ماجه: "بالجذام والإفلاس"7.
ض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "معمر"، وهو خطأ ومعمر بن عبد الله هذا صحابي؟ كبير, من مهاجرة الحبشة.
2 مسلم - المساقاة – 3/1227- ح 129.
3 المسند 3/454.
4 أبو داود - البيوع - 3/ 271 - 3448.
5 النوى, هو عجم التمر, ويكون علفا للدواب, والخبط علف الدواب, والبزر كل حب يبذر.
6 المسند - 1/21, والجذام: مرض خبيث ينتهي إلى تأكل الأعضاء وسقوطها عن تقرح.
7 ابن ماجه - تجارات - 2/728 - ح2155. قال في الزوائد: إسناده صحيح ورجاله موثوقون.

ج / 3 ص -321- باب الربا
875- روى مسلم عن ابن مسعود [قال: ] "لعن رسول الله صلى الله عليه وسلم آكل الربا ومُؤْكِلَه"1.
876- زاد الترمذي - وصححه -: "وشاهدَيْه2 وكاتبه"3.
877- ولفظ النسائي: "آكل الربا وموكله وكاتبه إذا علموا ذلك... ملعونون4 على لسان محمد صلى الله عليه وسلم يوم القيامة5").
878- ولمسلم عن جابر [قال]: "لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه، وقال: هم سواء"67.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم - المساقاة - 3/1218 - ح105.
2 في المخطوطة "وشاهده"، وهو خطأ.
3 الترمذي - البيوع - 3/512 - ح1206.
4 في المخطوطة "ملعونين".
5 النسائي - الزينة - 7/26.
6 في المخطوطة رسمت هكذا "سوى".
7 مسلم - المساقاة – 3/ 1219 - ح106.

ج / 3 ص -322- 879- ولأحمد عن أبي حنظلة الغَسْلي مرفوعا "درهم [ربا] يأكله الرجل وهو يعلم، أشد من ست1 وثلاثين زنية"2.
880- وروى أيضا عنه3 عن كعب الأحبار. قال أبو القاسم البغوي: هو الصواب والمرفوع وهم 4.
881- ولابن ماجة بإسناد جيد عن ابن مسعود مرفوعاً: "الربا ثلاثة وسبعون5 بابا"6.
882- ولأبي داود عن الحسن عن أبي هريرة مرفوعا "ليأتين على الناس زمان لا يبقَى أحدٌ إلا أكل الربا، فإن لم يأكله أصابه من غباره"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ستا"، وهو سهو من الناسخ, وفي نسخة المسند المطبوعة "ستة"، والظاهر أنه خطأ مطبعي. وأبو حنظلة, هو عبد الله بن حنظلة, وحنظلة والده استشهد يوم أحد وغسلته الملائكة.
2 المسند – 5/225.
3 في المسند عن أبيه حنظلة عن كعب, وأورده الهيثمي في مجمع الزوائد, وقال: رواه أحمد عن حنظلة بن الراهب عن كعب الأحبار... إلى أن قال: والظاهر أنه ابنه عبد الله بن حنظلة, وسقط من الأصل عبد الله, والله أعلم.
4 المسند - 5/225.
5 في المخطوطة "ثلاث وسبعين"، وهو خطأ من الناسخ.
6 ابن ماجة - تجارات - 2/764 - ح2275, قال في الزوائد: إسناده صحيح.
7 أبو داود - البيوع - 3/243 - ح1331, وابن ماجه - تجارات - 2/765 - ح2278, وأخرجه النسائي وأحمد.

ج / 3 ص -323- 883- ولمسلم عن أبي سعيد [قال]: قال رسول الله صلى الله عليه وسلم: "الذهب بالذهب، والفضة بالفضة، والبُر بالبُر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا1 بمثل، يدا بيد، فمن زاد أو استزاد فقد أَرْبَى،2 الآخذ والمعطي فيه سواء"34.
884- وفي لفظ للبخاري: "لا تبيعوا الذهب بالذهب إلا سواء بسواء،5 والفضة [بالفضة] إلا سواء بسواء. وبيعوا الذهب بالفضة والفضة بالذهب كيف شئتم"6.
885- ولهما عن البراء وزيد بن أرقم: "نهى رسول الله صلى الله عليه وسلم عن بيع الذهب بالوَرِق دينا"7.
886- ولمسلم عن عبادة بن الصامت في الأصناف الستة: كما تقدم، وآخره: "فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم، إذا كان يدا بيد"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "مثل"، وهو خطأ.
2 رسمت في المخطوطة هكذا "أربا"، وهو خطأ.
3 رسمت في المخطوطة هكذا "سوى"، وهو خطأ.
4 مسلم - المساقاة - 3/1211 - ح82.
5 في المخطوطة "أو" بدل "الواو".
6 البخاري - البيوع - 379 - ح2175.
7 مسلم - المساقاة - 3/1212 - ح87, والبخاري - البيوع - 4/382 - ح2180.
8 مسلم - المساقاة - 3/1211 - ح81.

ج / 3 ص -324- 887- وله عن فَضالة بن عبيد قال: "أُتِيَ1 رسول الله صلى الله عليه وسلم وهو بخيبر بقلادة2 فيها خَرز وذهب، وهي من المغانم تُبَاعُ. فأمر رسول الله صلى الله عليه وسلم بالذهب الذي3 في القلادة فنَزع وحده، ثم قال لهم رسول الله صلى الله عليه وسلم: الذهب بالذهب وزنا بوزن"4.
888- وعن الحسن عن سَمْرة5: "أن رسول الله صلى الله عليه وسلم نهى عن بيع الحيوان بالحيوان نسيئة" صححه الترمذي 6.
889- وله حسنه عن جابر مرفوعاً: "الحيوان، اثنان7 بواحد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أوتي"، وهو خطأ وتصحيف من الناسخ, ربما ظن الضمة فوق الألف واوا.
2 القلادة, من حلي النساء تعلقها المرأة في عنقها.
3 في المخطوطة زيادة "كان" بعد "الذي".
4 مسلم - المساقاة - 3/1213 - ح89.
5 الحسن: هو الحسن البصري, وهو من كبار التابعين, وسمرة هو ابن جندب صحابي.
6 الترمذي - البيوع - 3/538 - ح1237, ورواه أبو داود في البيوع ح3356.
7 في المخطوطة "اثنين"، وهو خطأ.

ج / 3 ص -325- لا يصلح نسيئا.1 ولا بأس به2 يدا بيد"3.
890- ورُوي عن مالك عن ابن المسيب: "أن رسول الله صلى الله عليه وسلم نهى عن بيع اللحم بالحيوان"4.
891- وعن ابن عباس: "أن جزورا نُحِرت، فجاء رجل بعناق، فقال: أعطوني جزءا بهذه العَنَاق.5 فقال أبو بكر: لا يصلح هذا" قال الشافعي: لا أعلم مخالفا،6 لأبي بكر في ذلك.7 - قال أبو الزناد:8 كل من أدركت [من الناس] ينهى عن بيع اللحم بالحيوان 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "نسيئة"، وما أثبته هو في الترمذي.
2 في المخطوطة "يد"، وهو خطأ من الناسخ.
3 الترمذي - البيوع - 3/539 - ح1238، وقال عنه "حديث حسن صحيح, ومعلوم أن نسخ الترمذي تختلف في قوله "حسن صحيح". أو "حسن"، فلعل المصنف نقل من نسخة فيها التحسين فقط, والله أعلم.
4 الموطأ - البيوع - 2/655 - ح69.
5 العناق: الأنثى من أولاد المعز ما لم يتم له سنة.
6 في المخطوطة "مخالف"، وهو خطأ.
7 مختصر المزني على هامش الأم - 2/157 نحوه.
8 هو عبد الله بن ذكوان، وهو من شيوخ مالك.
9 الموطأ - البيوع - 2/655 - ح66 نحوه.

ج / 3 ص -326- 892- وسُئِل أحمد1 عن شيء من هذا، فقال: "لا. نهى النَبِيّ صلى الله عليه وسلم أن2 يباع حي3 بميت" 4.
893- قال البخاري: "واشترى ابن عمر راحلة بأربعة أبعرة مضمونة عليه، يوفيها صاحبها بالربذة. - وقال ابن عباس: قد يكون البعير خيرا من البعيرين".
894- "واشترى رافع بن خديج بعيرا ببعيرين، فأعطاه أحدهما وقال: آتيك بالآخر غدًا رهوا5 إن شاء الله". - وقال ابن المسيب: لا ربا6 في الحيوان: البعير بالبعيرين،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الكلمة غير واضحة في المخطوطة بسبب رطوبة أصابت المخطوطة, واستظهرت أَنَّها "أحمد" أن هذا الحديث ذكره ابن قدامة في المغني, وقال: ذكره الإمام أحمد. فالله أعلم.
2 في المخطوطة "حيا"، وهو خطأ من الناسخ.
3 في المخطوطة "حيا" وهو خطأ من الناسخ.
4 المغني - البيوع - 4/149, وتدريب الراوي - 1/201 وعزاه إلى المدخل للبيهقي.
5 رهوا: أي سهلا, والمراد به هنا أن يأتيه به سريعا من غير مطل.
6 في المخطوطة "لا بأس" وهو عند ابن أبي شيبة بهذا اللفظ, لكن الذي في البخاري, هو ما أثبته.

ج / 3 ص -327- والشاة بالشاتين إلى أجل.1 - والأحاديث في النهي، قال أحمد: ليس فيها شيء يعتمد عليه، ويعجبني أن يتوقاه 2.
895- ولمسلم عن أنس: "أن النبي صلى الله عليه وسلم اشترى صفية من دحية بسبعة3 أرْؤُس"4.
896- وروي عن ابن عباس أنه قال: "قسمت الصحابة الغنائم بالحجف" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الآثار الأربعة الثلاثة الأولى الموقوفة, والرابع المقطوع, ذكرها كلها البخاري معلقة في كتاب البيوع - باب "بيع العبد والحيوان بالحيوان نسيئة" 9/419, وقد وصل الأول مالك في الموطأ 2/652 - ح60, ووصل الثاني الشافعي، ووصل الثالث عبد الرزاق, ووصل الرابع مالك في الموطأ 2/659 - ح63.
2 المغني - البيوع - 4/132.
3 في المخطوطة "بأربعة"، وهو خطأ.
4 مسلم - النكاح - 2/1045 - ح87, وابن ماجه - تجارات - 2/763 - ح2272 وأبو داود - الإمارة والفيء - 3/153 - ح 2997, وأحمد في المسند - 3/123, كلهم عن أنس بلفظ "بسبعة أرؤس".
5 المغني - 4/136, والْحَجَف: التروس.

ج / 3 ص -328- 897- وللأثرم في حديث عبادة: "الذهب بالذهب وزنا1 بوزن، والبُر بالبُر كيلا بكيل"2.
898- ولفظ أبي داود: "البُر بالبُر مُدْيٌ بِمُدْيٍ"34 - وخالف في ذلك مالك، فأجازه 5.
899- ولأبي داود أيضا فيه:6 "وأمرنا أن نبيع البُر بالشعير،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وزن"، وهو خطأ.
2 ذكره ابن قدامة في المغني - البيوع - 4/133, وعزاه للأثرم.
3 قال في النهاية: "البر بالبر مُدْيٌ بِمُدْيٍ" أي مكيال بمكيال, والمدي: مكيال لأهل الشام يسع خمسة عشر مَكُّوكاً, والمكوك: صاع ونصف, وقيل أكثر من ذلك. وفي المخطوطة "مد بمد"، وهو خطأ وتصحيف من الناسخ.
4 أبو داود - البيوع - 3/298 - ح3349 من حديث طويل.
5 أي أجاز بيع الموزونات بعضها ببعض جزافا, نقل هذا ابن قدامة عن مالك في المغني - 4/133, قلت: والذي في مختصر خليل وشرحه جواهر الإكليل ما يفيد أن المعتبر في المماثلة معيار الشرع, فالله أعلم. انظر: جواهر الإكليل 2/20. قلت: والذي أجازه مالك جزافا إنما هو فيما اختلف جنسه فقط، أما الذي اتحد جنسه فلا يجيزه, وهذا ما ذهب إليه الجمهور, انظر الموطأ 2/647. وانظر كذلك المغني 4/134.
6 أي في الحديث السابق.

ج / 3 ص -329- والشعير بالبُر، كيف شئنا يداً بيد"1.
900- وروي عن عثمان وطلحة، "أَنَّهما تبايعا داريهما، إحداهما بالكوفة، والأخرى بالمدينة. فقيل لعثمان: إنك قد غُبِنْتَ. فقال: ما أبالي، لأني بعت ما لم أره. وقيل لطلحة. فقال: لي الخيار; لأنني اشتريت ما لم أره. فتحاكما إلى جبير، فجعل الخيار2 لطلحة." 3.
901- ورَوَى أبو بكر في الشافي عن الشعبي قال: "قضى زيد بن ثابت وأصحاب رسول الله صلى الله عليه وسلم في بقرة باعها رجل واشترط رأسها. فقضى بالمشروط. يعني أن يُعْطَى رأسٌ مثل رأسها.".
902- وعن علي: "في رجل اشترى ناقة وشرط ثناياها، فقال: اذهبوا إلى السوق، فإذا بلغت أقصى ثمنها، فأعطوه حساب ثناياها من ثمنها.".
903- وروي عن ابن عمر: "أنه باع ثمرته بأربعة آلاف، واشترط طعام الفتيان.".
904- وروي عن الأوزاعي: "أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود - البيوع - 3/248 - ح3349 و3350 لكن بمنعاه, لكن أخرجه ابن ماجه بهذا اللفظ, انظر ابن ماجه - تجارات - 2/757 - ح225, إلا أنه قال في آخره: "يدا بيد كيف شئنا".
2 في المخطوطة سقطت الراء سهوا.
3 المغني - البيوع - 4/75, ولم يعزه لمصدر آخر.

ج / 3 ص -330- قال: من عرف مبلغ شيء1 فلا يبعه2 جزافا3 حتى يبينه" - قال مالك: لم يزل أهل العلم ينهون عن ذلك 4.
905- ورَوَى الأثرم بإسناد عن الحكم قال: "قَدِمَ لعثمان طعام على عهد رسول الله صلى الله عليه وسلم فقال: اذهبوا بنا إلى عثمان نعينه على طعامه. فقام إلى جنبه. فقال عثمان: هذه الغِرَارَة5 كذا، وأبيعها بكذا وكذا. فقال رسول الله صلى الله عليه وسلم إذا سميت الكيل فكِلْ"6.
906- قال أحمد: إذا أخبره البائع أن في كل قارورة منّاً7 فأخذ بذلك ولا يكتاله، فلا يعجبني لقوله لعثمان: إذا سميت الكيل فكل.
907- وعن أنس قال: "سئل النبي صلى الله عليه وسلم عن الخمر يتخذ خلا؟ قال: لا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "مبليع شيئا"، وهو تصحيف.
2 في المخطوطة "فلا يبيعه".
3 أي بدون كيل ولا وزن.
4 الموطأ - البيوع - 2/647.
5 الغرارة بكسر الغين: الجوالق. أي الأكياس التي تُمْلأ بالجوب, والجمع غرائر.
6 لم تطبع سن الأثرم.
7 المن: نوع من الأوزان.

ج / 3 ص -331- رواه مسلم والترمذي 1.
908- وللترمذي: "لعن رسول الله صلى الله عليه وسلم في الخمر عشرة: عاصرها ومعتصرها، وشاربها، وحاملها، والمحمولة إليه، وساقيها، وبائعها، وآكل ثمنها، والمشتري لها، والمشتراة2 له3") وقال: حسن غريب4 من حديث أنس. وقد روي [نحو] هذا الحديث عن ابن عمر وابن عباس5 عن النبي صلى الله عليه وسلم. انتهى.
909- هذا6 في حديث ابن عمر، وفي حديث ابن عباس: "وأشار إلى كل معاون عليها، ومساعد فيها" 7.
910- وروى ابن بطة بإسناده عن ابن سيرين: "أنّ قَيِّماً كان لسعد بن أبي وقاص رضي الله عنه في أرض له، وأخبره عن عنب أنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم - الأشربة - 3/1573 - ح11, والترمذي - البيوع - 3/589 - ح1294 كلاهما نحوه.
2 في المخطوطة "والمشترى"، وهو تصحيف.
3 الترمذي - البيوع - 3/589 - ح1295, وأخرجه ابن ماجه - الأشربة - ح3381.
4 ليس في النسخة المطبوعة إلا قوله "حديث غريب..."، وليس فيه لفظ "حسن".
5 في النسخة المطبوعة للترمذي زيادة "وابن مسعود".
6 هذا الكلام غير واضح تماما بسبب الرطوبة التي أصابت الكتابة.
7 الشرح الكبير - البيوع - 4/40, ولم يعز رواية ابن عباس لأي مصدر.

ج / 3 ص -332- لا يصلح زبيبا، ولا يصلح أن يباع إلا لمن يعصره.1 فأمره بقلعه، وقال: بئس الشيخ [أنا] إن بعت الخمر" 2.
911- وللترمذي وغيره عن أبي أمامة مرفوعاً: "لا يجوز بيع المغنيات، ولا أثمانهن ولا كسبهن3" وقال:4 لا نعرفه إلا من حديث علي بن يزيد 5.
912- ولفظه "لا تبيعوا القينات6 ولا تشتروهن، ولا تعلموهن، ولا خير في تجارة فيهن، وثمنهن حرام، في مثل هذا أنزلت هذه الآية {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ}7 الآية"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العبارة في المخطوطة هكذا: "ولا يصلح إلا أن يباع لمن يعصره".
2 الشرح الكبير - البيوع - 4/40.
3 هذا الحديث رواه المصنف بالمعنى, وهو قريب من لفظ أحمد وابن ماجه. والحديث رواه أحمد في المسند - 5/257 عن أبي أمامة, ورواه ابن ماجه - التجارات - 2/733 - ح2168.
4 لم يقل الترمذي هذا القول بعد الحديث السابق, لأنه لم يخرجه, وإنما أخرج الحديث الآتي فقط، وقال بعده: "حديث أبي أمامة, إنما نعرفه مثل هذا من هذا الوجه, وقد تكلم بعض أهل العلم في علي بن يزيد وضعفه, وهو شامي. قلت: علي بن يزيد ضعيف. انظر تقريب التهذيب 2/46.
5 في المخطوطة "زيد".
6 في المخطوطة "المغنيات".
7 سورة لقمان آية 6.
8 الترمذي - البيوع - 3/579 - ح1282.

ج / 3 ص -333- 913- وفي البخاري عن أبي هريرة مرفوعاً: "نهى أن يستام الرجل على سوم أخيه"1.
914- ولأحمد عن عقبة بن عامر مرفوعاً: "لا يحل لامرئ يبيع على بيع أخيه حتى يتركه"2.
915- وللترمذي وحسنه عن أنس: "أن رسول الله صلى الله عليه وسلم باع حِلْساً3 وقَدَحاً، فقال: من يشتري هذا الحلس والقدح؟ فقال رجل أخذتهما بدرهم. فقال النبي صلى الله عليه وسلم من يزيد على درهم؟ من يزيد على درهم؟ فأعطاه رجل درهمين فباعهما منه"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - الشروط - 5/324 - ح2727.
2 المسند - 4/147 وقال "حتى يترك".
3 الحلس: الكساء الذي يلي ظهر البعير تحت القتب.
4 الترمذي - البيوع - 3/522 - ح1218. وأخرجه النسائي وابن ماجه.

ج / 3 ص -334- بيع المغانم
قال البخاري: وقال عطاء: "أدركت الناس ولا يرون بأسا ببيع المغانم فيمن يزيد"1.
916- وعن عائشة قالت: "جاءتني بريرة فقالت: كاتبت أهلي على تسعة أواق في كل عام أوقية [فأعينيني] فقلت:2 إن أحب أهلك أن أعدها لهم ويكون ولاؤك لي فعلتُ. فذهبت بريرة إلى أهلها، فقالت لهم، فأبوا [ذلك] عليها. فجاءت3 من عندهم ورسول الله صلى الله عليه وسلم جالس فقالت: إني عرضت ذلك عليهم فأبوا إلا أن يكون الولاء لهم. فسمع النبي صلى الله عليه وسلم [فأخبرت عائشة النبي صلى الله عليه وسلم] فقال: خذيها واشترطي لهم الولاء، فإنما الولاء لمن أعتق. ففعلت عائشة. ثم قام رسول الله صلى الله عليه وسلم في الناس، فحمد الله وأثنى عليه ثم قال: أما بعد: ما بال4 رجال يشترطون شروطا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - البيوع - 4/354 - باب 59 (بيع المزايدة) بلفظه, إلا أنه بغير واو في "ولا يرو".
2 في المخطوطة "فقالت".
3 في المخطوطة "وجاءت".
4 في المخطوطة "فما بال".

ج / 3 ص -335- ليست في كتاب الله، ما كان من شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط. قضاء1 الله أحق، وشرط الله أوثق، وإنما الولاء لمن أعتق"2.
917- وفي لفظ للبخاري: "اشتريها فأعتقيها وليشترطوا ما شاؤوا [قالت] فاشتريتها فأعتقتها، واشترط أهلها ولاءها"3
918- ولهما عن ابن عمر: معناه 4.
919- ولمسلم عن أبي هريرة معناه أيضا 5.
920- وعن جابر [قال]: قال رسول الله صلى الله عليه وسلم: "لا يَبِعْ حاضرٌ لبادٍ، دعوا6 الناس يرزق الله بعضهم من بعض" رواه مسلم 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "قضى".
2 البخاري - البيوع - 4/376 - ح2168, ومسلم - العتق - 2/1142 - ح8 واللفظ للبخاري.
3 البخاري - الشروط - 5/324 - 2726.
4 البخاري - البيوع - 4/370 - ح2156, وفي كتاب المكاتب - 5/188 - ح2562, ومسلم - العتق - 2/1141 - ح5.
5 مسلم - العتق - 2/1145 - ح15.
6 في المخطوطة "لا يبيع حاضر البادي ودعوا"، وما أثبته هو ما في صحيح مسلم, وهو الصحيح.
7 مسلم - البيوع - 3/1157 - ح20.

ج / 3 ص -336- 921- "وقيل لابن عباس: قوله: لا يبع حاضر لبادٍ؟1 قال: لا يكون له سمسارا". أخرجاه.2 قال البخاري: وكرهه ابن سيرين [وإبراهيم]3 للبائع والمشتري. وقال إبراهيم: إن العرب تقول: بع لي ثوبا، وهي تعني الشراء 4.
922- وقال: هل يبيع حاضر لباد5 بغير أجر؟ وهل يعينه أو ينصحه؟ وقال النبي صلى الله عليه وسلم "إذا استنصح أحدكم أخاه فلينصح له" ورخص فيه عطاء 6.
923- وزاد مسلم في حديث ابن عباس7 في النهي: "وإن كان أخاه أو أباه" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "لا يبيع حاضر البادي"، وهو خطأ.
2 البخاري - البيوع - 4/373 - ح2163, ومسلم - البيوع - 3/1157 - ح19, كلاهما نحوه.
3 هو النخعي.
4 البخاري - البيوع - 4/372 - باب لا يشتري حاضر لباد بالسمسرة.
5 في المخطوطة "هل يبيع له بغير...".
6 البخاري - البيوع - 4/370 - باب 68.
7 هذا من رواية أنس في صحيح مسلم لا من رواية ابن عباس, فالظاهر أن ذكر ابن عباس وهم من المصنف أو الناسخ.
8 مسلم - البيوع - 3/1158 - ح21.

ج / 3 ص -337- 924- ولأحمد وأبي داود عن سالم بن أبي أمية أبي النضر1 قال: "جلس إلي شيخ2 من بني تميم في مسجد البصرة ومعه صحيفة له في يده قال وفي زمان الحجاج، فقال لي: يا عبد الله أترى هذا الكتاب مغنيا عني شيئا عند هذا السلطان قال: فقلت: وما هذا الكتاب؟ قال هذا كتاب من رسول الله صلى الله عليه وسلم كتبه لنا أن لا يتعدى علينا في صدقاتنا. قال: فقلت: لا والله ما أظن أن يغني عنك شيئاً، وكيف كان شأن هذا الكتاب؟ قال: قدمت المدينة مع أبي وأنا غلام شاب بإبل لنا نبيعها وكان أبي صديقا لطلحة بن عبيد 3 الله [التيمي] فنَزلنا عليه. فقال [له] أبي: اخرج معي فَبِعْ لي إبلي هذه. [قال] فقال: إن رسول الله صلى الله عليه وسلم قد نهى أن يبيع حاضر لباد4 ولكن سأخرج معك فأجلس، وتعرضُ إبلك، فإذا رضيت من رجل وفاء وصدقا ممن ساومك أمرتك ببيعه5").
925- وعن أنس قال: "غلا السعر بالمدينة6 على عهد رسول الله صلى الله عليه وسلم فقال الناس: يا رسول الله غلا السعر، فَسَعَّرْ لنا. فقال رسول الله صلى الله عليه وسلم إن الله هو الْمُسَعِّرُ القابض7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عن سالم بن أمية بن النضر"، وما أثبته هو ما في المسند.
2 في المخطوطة "الشيخ". شيخ من بني تميم في مسجد البصرة... قال: قدمت المدينة مع أبي وأنا غلام شاب بإبل لنا نبيعها، وكان أبي صديقا لطلحة ابن عبيد.
3 في المخطوطة "عبد" وهو تصحيف.
4 في المخطوطة "حاضر البادي".
5 المسند - 1/163 و164 وله قصة طويلة, وأبو داود - البيوع - 3/270 - ح3441, واللفظ لأحمد.
6 لفظ "بالمدينة" هي في المسند فقط, وليست في الترمذي وباقي السنن.
7 في المخطوطة رسمت هكذا "القابظ"، وهو خطأ من الناسخ.

ج / 3 ص -338- الباسط الرازق.1 إني لأرجو أن ألقى الله تعالى وليس أحد منكم يطلبني بمظلمة في دم ولا مال". صححه الترمذي 2.
926- وروى سعيد والشافعي عن داود بن صالح التمار عن القاسم ابن محمد عن عمر "أنّه مر بحاطب في سوق المصلّى وبين يديه غرارتان فيهما زبيب، فسأله عن سعرهما، فسعَّر له مُدَّيْن بكل درهم. فقال له عمر: قد حُدِّثْتُ بِعِيْرٍ مقبلة من الطائف تحمل زبيبا، وهم يعتبرون بسعرك، فإما أن تَرْفَع في السعر وإما أن تُدْخِل زبيبك فتبيعه كيف شئت. فلما رجع عمر حاسب نفسه، ثم أَتَى حاطبا في داره ثم قال: إن الذي قلتُ لك ليس بعزيمة مني ولا قضاء، وإنما هو شيء أردت به الخير لأهل البلد، فحيث شئت فبع كيف شئت"3.
927- وروى محمد بن عبد الله بن أبي مريم قال: "بعت تمرا4 من التّمّارين5 كل سبعة آصع بدرهم، ثم وجدت عند رجل منهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1"الرازق" هو لفظ أبي داود وابن ماجه, ولفظ الترمذي وأحمد "الرزاق".
2 الترمذي - البيوع - 3/ 605 - ح1314, وقال: حسن صحيح, وأحمد في المسند - 3/ 286 ومواضع أخرى, وأبو داود البيوع - 3/272 - ح3451, وابن ماجه - التجارات - ح2200.
3 مختصر المزني بهامش الأم - باب التسعير - 2/209.
4 في المخطوطة "تمر"، وهو سهو من الناسخ.
5 في المخطوطة "من الثمار"

ج / 3 ص -339- تمرا يبيعه كل أربعة آصع بدرهم. فاشتريت منه، فسألت عكرمة عن ذلك فقال: لا بأس أخذت أنقص مما بعت. ثم سألت سعيد بن المسيب عن ذلك، وأخبرته بقول عكرمة فقال: كذب ( قال ) عبد الله بن عباس. ما بعت من شيء مما1 يكال بمكيال فلا تأخذ منه شيئا مما2 يكال بمكياله إلا ورقا أو ذهبا، فإذا أخذت ذلك فابتع3 ممن شئت منه أو من غيره، فرجعت، فإذا عكرمة قد طلبني، فقال: الذي قلت لك هو حلال، هو حرام. فقلت لابن المسيب: إن فضل لي عنده فضل؟ قال: فأعطه أنت الكسر، وخذ منه الدراهم"4.
وروى عبد الله بن زيد قال: "قدمت على علي بن حسين، فقلت له: إني أجذ نخلي وأبيع فيمن حضرني التمر إلى أجل، فيقدمون بالحنطة وقد حل الأجل، فيوقفونها5 بالسوق، فأبتاع منهم وأقاضيهم.6 قال: لا بأس بذلك إذا لم يكن منك رأي".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "بما".
2 في المخطوطة "شيء بما".
3 في المخطوطة "فابتغ".
4) (4)و7) ذكرهما ابن قدامة في الشرح الكبير 4/46 ولم يعزهما لأحد.
5 في المخطوطة "فيقدمونها" وهو تصحيف.
6 في الشرح الكبير "وأقاصهم" بالصاد المهملة.

ج / 3 ص -340- الشروط في البيع
928- وعن جابر: "أنّه باع النبي صلى الله عليه وسلم جملا واشترط ظهره إلى المدينة1" واحتج أحمد على اشتراطه نفع البائع بما روى عن محمد بن مسلمة أنه اشترى من نبطي جزرة2 حطب، وشارطه على حملها 3.
929- وقال أحمد: "إنما نهى النبي صلى الله عليه وسلم عن شرطين في البيع"4.
930- وعن ابن مسعود قال: "ابتعت من امرأتي زينب5 جارية، وشرطت لها إن بعتها فهي لها بالثمن الذي ابتعتها به. فذكرت ذلك لعمر، فقال: لا تقربها ولأحد فيها شرط".
وذكر هذا لأحمد فقال: هذا جائز، ولا يقربها، ولم يقل عمر في ذلك: البيع فاسد 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم - المساقاة - 3/1223 - ح113.
2 في الشرح الكبير "حزمة".
3 الشرح الكبير - البيوع - 4/51.
4 الشرح الكبير - البيوع - 4/51.
5 في المخطوطة "زينت" وهو تصحيف.
6 الأثر, والرواية عن أحمد, كلاهما في الشرح الكبير - البيوع – 4/55.

ج / 3 ص -341- بيع العربون
931- وروي عن معاوية [بن عبد الله] بن جعفر قال: قال رسول الله صلى الله عليه وسلم: "لا يغلق الرهن". رواه الأثرم.
وسئل أحمد عن معناه فقال: لا تدفع رهنا إلى رجل وتقول: إن جئتك بالدراهم إلى كذا وإلا فالرهن لك.
وقال ابن المنذر: هذا معناه عند مالك والثوري وأحمد.
وقال ابن المسيب وابن سيرين: لا بأس إذا كره السلعة1 أن يردها ويرد معها2 شيئا. وروى الأثرم بإسناده عن نافع بن الحارث3 "أنه اشترى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "السعلة" وهو سبق قلم من الناسخ.
2 في المخطوطة "شيء".
3 في المخطوطة "عن نافع بن عبد الحارث"، والذي أثبته هو ما في الشرح الكبير.

ج / 3 ص -342- لعمر دار السجن من صفوان بن أمية، فإن رضي عمر، وإلا فله كذا وكذا".
قال الأثرم ذكرته لأحمد فقال: أي شيء أقول هذا عمر!؟ وضعَّف الحديث المروي في ذلك 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الأحاديث والآثار الستة عن الصحابة والتابعين وغيرهم من أول (بيع العربون) إلى آخره كلها ذكرها ابن قدامة في الشرح الكبير - البيوع - 4/58 و59 بألفاظها مع تحوير قليل في بعض الألفاظ. وروى حديث "لا يغلق الرهن - الدارقطني - البيوع - 3/32 - 126.

ج / 3 ص -343- باب الخيار1
 932- وروى أحمد: "أن ابن عمر باع زيد بن ثابت عبدا بشرط البراءة، بثمانمائة درهم، فأصاب به زيد عيبا، فأراد ردَّه، فلم يقبله ابن عمر، فترافعا إلى عثمان، فقال عثمان لابن عمر: تحلف أنك لم تعلم بهذا العيب؟ قال: لا، فردَّه عليه، فباعه ابن عمر بألف درهم"2.
933- وعن ابن عمر عن رسول الله صلى الله عليه وسلم أنه قال: "إذا تبايع الرجلان، فكل واحد منهما بالخيار ما لم يتفرقا3 وكانا جميعا، أو يُخَيِّرُ أحدهما الآخر فتبايعا4 على ذلك [فقد] وجب البيع، وإن تفرقا بعد أن تبايعا ولم يترك واحد منهما5 البيع، فقد وجب البيع" أخرجاه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة كتب في الهامش هكذا "الخيار"، فأتممت العنوان من عندي, فليعلم.
2 ذكره ابن قدامة في الشرح الكبير - البيوع - 4/59, وقال "رواه الإمام أحمد", ولم أجده في المسند.
3 في المخطوطة "أوكانا".
4 في صحيح مسلم زيادة "فإن خير أحدهما الآخر" قبل "فتبايعا".
5 في المخطوطة "أحدهما" بدل "واحد منهما".
6 البخاري - البيوع - 4/332 - ح2112, ومسلم - البيوع - 3/1163 - ح44، واللفظ للبخاري.

ج / 3 ص -344- 934- وفي لفظ للبخاري: "ما لم يتفرقا، أو يقول أحدهما لصاحبه: اختر"1.
935- ولمسلم "فإن خيّر أحدهما الآخر، فتبايعا على ذلك."2.
936- وقال نافع: (كان ابن عمر إذا بايع رجلا فأراد أن لا يُقيله، قام فمشى هُنَيَّةً3 ثم رجع 4.
937- وللبخاري تعليقا5 عنه قال: (بعت من أمير المؤمنين عثمان رضي الله عنه مالا بالوادي6 بمال له بخيبر، فلما تبايعنا رجعت على عَقِبِي حتى خرجت من بيته خشية أن يُرادَّني البيع، وكانت السنة أن المتبايعين بالخيار حتى يتفرقا. [قال عبد الله]: فلما وجب بيعي وبيعه رأيت أني7 قد غبنته بأني سقته إلى أرض ثمود بثلاث8 ليال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - البيوع - 4/327 - ح2109, هذا وكتب هنا في الحاشية ما نصه: "أي يقول: اختر إمضاء البيع أو فسخه فاختار (إمضاء البيع) وجب البيع. من حاشية على البخاري".
2 هو جزء من الحديث الذي تقدمت الإشارة إليه في ح44.
3 أي شيئا يسيرا, وفي بعض أصول صحيح مسلم "هنيهة" والمعنى واحد, وفي المخطوطة "بايع رجل".
4 مسلم - البيوع 3/1163 - ح45.
5 أي محذوفا من مبدأ إسناده راو فأكثر, وليس بمتصل.
6 أي وادي القرى.
7 في المخطوطة "أن".
8 في المخطوطة "ثلاث".

ج / 3 ص -345- وساقني إلى المدينة بثلاث ليال 1.
938- وعن أبي الوضيء2 قال: "غزونا غزوة لنا، فنَزلنا منْزلاً،3 فباع صاحب لنا فرسا4 بغلام، ثم أقاما بقية5 يومهما وليلتهما. فلما أصبحا من الغد حضر الرحيل، قام إلى فرسه يسرجه فندم، فأتى الرجل فأخذه بالبيع، فأبى الرجل أن يدفعه إليه فقال: بيني وبينك أبو بَرزَة صاحب رسول الله صلى الله عليه وسلم، فأتيا أبا برزة6 في ناحية العسكر، فقالا له هذه القصة فقال: أترضيان أن أقضي بينكما بقضاء رسول الله صلى الله عليه وسلم؟ قال رسول الله صلى الله عليه وسلم البيعان بالخيار ما لم يتفرقا" رواه أبو داود7، وقال: قال هشام بن حسان: حدّث جميل أنه قال: ما أراكما افترقتما. - قال البخاري: وقال طاوس فيمن يشتري السلعة على الرضى [ثم باعها] وجبت له، والربح له8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - البيوع - 4/334 - ح2116.
2 في المخطوطة "أبي الوصى"، وهو تصحيف, قال الحافظ في التقريب: 2/486 أبو الوضيء, بفتح الواو وكسر المعجمة المخففة مهموزا, هو عباد بن نسيب".
3 في المخطوطة "منْزل".
4 في المخطوطة "فرس".
5 رسمت في المخطوطة هكذا "بقيت".
6 في المخطوطة "أبو برزة".
7 أبو داود - البيوع - 3/273 - ح3457.
8 البخاري - البيوع - 3/334 - باب47.

ج / 3 ص -346- 939- ثم روى بإسناده عن ابن عمر: "أنّه كان على بَكْرٍ صَعْب1 لعمر...2 فقال النبي صلى الله عليه وسلم [لعمر: ] بعنيه. قال: هو لك يا رسول الله. قال [رسول الله صلى الله عليه وسلم] بعنيه. فباعه من رسول الله صلى الله عليه وسلم. فقال [النبي صلى الله عليه وسلم]: هو لك يا عبد الله بن عمر تصنع به ما شئت"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البكر: بفتح الباء وسكون الكاف هو ولد الناقة أول ما يركب, وصعب: أي نفور.
2 اختصر المصنف هنا كلاما من الحديث.
3 البخاري - البيوع - 3/334 - ح2115.

ج / 3 ص -347- الغبن والتدليس
940- ولمسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تَلَقَّوا الْجَلَب، فمن تلقاه فاشترى منه، فإذا أتى سيِّده السوق،1 فهو بالخيار"2.
941- وللبخاري من حديث ابن عمر: "ولا3 تَلَقّوا السلع حتى يُهْبَطَ بها إلى السوق"4.
942- ولهما عنه [قال]: "ذكر رجل لرسول الله صلى الله عليه وسلم أنه يُخْدَعُ5 في البيوع. فقال رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فأتى السوق" بدل "فإذا أتى سيده السوق" والمراد بالسيد هنا مالك الجلب, ومعنى العبارة, فإذا جاء صاحب المتاع إلى السوق وعرف السعر فله الخيار.
2 مسلم - البيوع - 3/1157 - ح17.
3 في المخطوطة "فلا".
4 البخاري - البيوع - 4/373 - ح2165.
5 في المخطوطة زيادة "كان" بعد "أنه"، ولم أجدها في شيء من روايات البخاري ومسلم.

ج / 3 ص -348- وسلم: مَنْ بَايعتَ فقل: لا خِلاَبَة.1 فكان إذا بايع يقول: لا خِيَابَةَ"23.
943- وللدارقطني عن ابن إسحاق عن محمد بن يحيى بن حِبَّان4 قال: هو جَدِّي مُنْقِذ بن عمرو، وكان رجلا قد أصابته آمة في رأسه، فقال له النبي:صلى الله عليه وسلم "إذا بايعت فقل: لا خلابة، ثم أنت في كل سلعة تبتاعها بالخيار ثلاث ليال." وكان يبتاع البيع فيرجع به إلى أهله وقد غبن غبنا قبيحا، فيلومونه، فيرد السلعة على صاحبها من الغد وبعد الغد فيقول: تالله لا أقبلها، لقد أخذت سلعتي وأعطيتني دراهم، فيقول: إن رسول الله صلى الله عليه وسلم قد جعلني بالخيار ثلاثا، وكان يمر الرجل من أصحاب النبي صلى الله عليه وسلم فيقول للتاجر: ويحك إنه قد صدق "أن رسول الله صلى الله عليه وسلم قد كان جعله بالخيار ثلاثا"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي لا خديعة. أي لا تحل لك خديعتي, أو لا يلزمني خديعتك.
2 في المخطوطة "لا خلابة"، وما أثبته هو ما في صحيح مسلم, وأما روايات البخاري, ففيها: "فكان الرجل يقوله"، وقد ذكر سبب قوله "لا خيابة" أنه كان ألثغ لا يمكنه أن يقول "لا خلابة" فكان يقولها هكذا "لا خيابة".
3 البخاري - البيوع - 4/337 - ح2117 و 5/68 - ح 2407 و5/72 - ح2414 و12/336 - ح6964, ومسلم - البيوع – 3/1165 - ح48, واللفظ لمسلم.
4 في المخطوطة "بن حيان"، وهو تصحيف.
5 الدارقطني - البيوع - 3/55 - ح220 , وسياق الدارقطني أطول، وقد اختصره المصنف.

ج / 3 ص -349- 944- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "لا تَصُرُّوا1 الإبل والغنم، فمن ابتاعها بعد فإنه بخير النظرين بعد أن يحتلبها: إن شاء أمسك، وإن شاء ردها وصاعا من تمر" رواه البخاري2 ومسلم.
945- ولفظه: "من اشترى شاة مُصَرَّاة فهو بالخيار ثلاثة أيام. فإن ردها ردّ معها صاعا من طعام،3 لا سمراء"4.
946- وفي لفظ "صاعا من تمر"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "لا تصرو" بدون الألف الفارقة, والمعنى: لا تحبسوا اللبن في الضرع أياما بدون حلب للتدليس على البائع وخداعه, وأصل التصرية حبس الماء.
2 البخاري - البيوع – 4/361 - ح2148. هذا وقد رسم الناسخ "إن شاء" هكذا "إنشاء" في الموضعين.
3 في المخطوطة "من تمر"، وهو سبق قلم وسهو من الناسخ, بدليل ما بعده, فقد قال: "وفي لفظ: صاعا من تمر".
4 السمراء هنا الحنطة, والمعنى أن الحنطة غير متعينة، وإنما يكفي رد صاع من الطعام الذي هو غالب قوت البلد. ومعلوم أن الطعام كان إذا أطلق انصرف إلى الحنطة.
5 مسلم - البيوع – 3/1158 - ح25.

ج / 3 ص -350- 947- وفي لفظ للبخاري: "ففي حَلْبَتها صاع1 من تمر"2 - قال ابن عبد البر: لا خلاف فيه 3.
قال ابن قدامة: إذا علم به عيبا لم يكن عالما به، فله الخيار بين الإمساك والفسخ، علمه البائع أو لم يعلمه، لا نعلم فيه خلافا، لأن إثبات الخيار بالتصرية تنبيه على ثبوته بالعيب4 - وحكى ابن المنذر الإجماع على أن الزوج في الجارية عيب5 - وقال ابن قدامة: إذا علم فليس له الرد، لا نعلم فيه خلافا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "صاعا"، وهو خطأ.
2 البخاري - البيوع - 4/368 - ح2151.
3 ما عرفت مرجع الضمير في "فيه" ثم إن كان المراد - حسب السياق - أن الحكم في رد الشاة المصراة هو أن يرد معها صاعا من تمر لا خلاف فيه, فغير صحيح, فقد خالف الحنفية وغيرهم في ذلك. لكن رأيت في المغني 4/235 "أن المشتري إن علم بالتصرية قبل حلبها - مثل أن أقر البائع أو شهد به من تقبل شهادته - فله ردها ولا شيء معها, لأن التمر إنما وجب بدلا للبن المحتلب... ولم يأخذ لها لبنا ههنا فلم يلزمه رد شيء معها, وهذا قول مالك. قال ابن عبد البر: هذا ما لا خلاف فيه". قلت: فلعل المصنف قصد هذا القول لابن عبد البر, لكن سقط على الناسخ بعض الكلام, والله أعلم.
4 المغني - البيوع - 4/238, لكن نقله المصنف بالمعنى.
5 انظر المغني - البيوع – 4/243.

ج / 3 ص -351- 948- وعن عائشة مرفوعاً: "الخراج بالضمان" رواه أحمد وأبو داود 1.
949- قال البخاري: قال شريح: إن شاء رَدَّ من الزنا، وذكر الحديث: "فليجلدْها ولا يُثَرِّب. وقال في الثالثة: فليبعها ولو بحبل من شعر"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند - 6/49، وأبو داود - البيوع - 3/284 - ح 8508, وأخرجه الترمذي والنسائي.
2 البخاري - البيوع - 4/369 - ح2152, ومعنى لا يثرب: أي لا يوبّخ.

ج / 3 ص -352- اختلاف المتبايعين
950- وروى أحمد وأبو داود عن محمد بن أشعث قال: اشترى الأشعث رقيقا من رقيق الْخُمُس [من عبد الله1 ] بعشرين ألفا، فأرسل إليه عبد الله في ثمنهم، فقال: إنما أخذتهم بعشرة آلاف،2 فقال عبد الله: فاختر رجلا يكون بيني وبينك، قال الأشعث: أنت بيني وبين نفسك قال عبد الله: فإني سمعت رسول الله صلى الله عليه وسلم يقول: "إذا اختلف البيعان وليس بينهما بينة، فهو ما يقول رب السلعة أو يتتاركان"3.
951- وفي رواية: "والمبيع قائم بعينه" 4.
ض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي ابن مسعود.
2 في المخطوطة, "أربعة آلاف".
3 أبو داود - البيوع - 3/285 - ح3511, والفتح الرباني - 15/67, واللفظ لأبي داود.
4 الدارمي - البيوع - 2/166 - ح2552, وابن ماجه - التجارات - 2/737 - ح2186, لكنه قال "والبيع", بدل "المبيع".

ج / 3 ص -353- قال أحمد: لم يقلْه1 إلا يزيد بن هارون، وأخطأ، رواه الخلق عن المسعودي ولم يقولوا هذه الكلمة 2.
952- ولابن ماجة قال: "فإني أرى أن أردَّ3 البيع، فردَّه"4.
953- ولأحمد عن عبد الملك بن عبيدة5 قال: حضرت أبا عبيدة بن عبد الله [بن مسعود] أتاه رجلان تبايعا سلعة، فقال هذا: أخذتها بكذا وكذا، وقال هذا:6 بعتها بكذا وكذا. فقال أبو عبيدة: "أُتِيَ7 عبد الله [بن مسعود] في مثل هذا [فقال: حضرت رسول الله صلى الله عليه وسلم أُتِيَ في مثل هذا] فأمر البائع أن يُستحلَف ثم يختار المبتاع، إن شاء أخذ، وإن شاء ترك"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العبارة في الشرح الكبير 4/110 كما يلي "قال أحمد: ولم ينقل فيه والبيع قائم إلا...
2 الشرح الكبير - البيوع - 4/110.
3 في المخطوطة "أن أراد" فإما أن تكون رواية في بعض الأصول أو خطأ من الناسخ.
4 ابن ماجة - التجارات - 2/737 - ح2186.
5 في النسائي "بن عبيد" قال الحافظ في التقريب 2/521: عبد الملك بن عبيد أو ابن عبيدة, مجهول الحال.
6 في المخطوطة "وقال الآخر".
7 في المخطوطة "أوتي".
8 الفتح الرباني - البيوع - 15/66, والنسائي - البيوع - 7/ 266 كلاهما قريبا من لفظه.

ج / 3 ص -354- 954- ولأحمد عن ابن مسعود مرفوعاً: "... فالقول قول البائع، والمشتري بالخيار" 1.
955- وروى الزهري عن حمزة بن عبد الله2 عن أبيه قال: "مضت السنة أن ما أدركته الصفقة حيا مجموعا فهو من مال المبتاع"3 علقه البخاري،4 ولم يقل: مضت السنة. - وقال الأثرم: سألت أحمد عن قوله: نهى عن بيع ربح ما لم يضمن ؟ قال: هذا في الطعام وما أشبهه من مأكول أو مشروب، فلا يبيعه حتى يقبضه 5.
956- ولمسلم عن جابر قال: قال رسول الله صلى الله عليه وسلم: "لو بعتَ من أخيك ثمرا فأصابته جائحة، فلا يحل لك أن تأخذ منه شيئا.6 بَمَ7 تأخذ مال أخيك بغير حق"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفتح الرباني - البيوع - 15/67 بمعناه.
2 هو حمزة بن عبد الله بن عمر بن الخطاب.
3 قال الحافظ في الفتح 4/352 (هذا التعليق وصله الطحاوي والدارقطني من طريق الأوزاعي عن الزهري).
4 أي ذكره معلقا محذوف الإسناد, فقد علقه عن عبد الله بن عمر في البيوع - 4/351 - باب 57.
5 لم أجده في مكان غير سنن الأثرم, ومعلوم أن سنن الأثرم لم تطبع.
6 في المخطوطة "تمرا"، وهو تصحيف من الناسخ.
7 في المخطوطة "ثم".
8 مسلم - المساقاة - 3/1190 - ح14.

ج / 3 ص -355- 957- وله: "أن رسول الله صلى الله عليه وسلم أمر بوضع الجوائح1".
958 - وله عن أبي سعيد قال: "أصيب رجل في2 عهد رسول الله صلى الله عليه وسلم في ثمار ابتاعها. فكثر دَيْنُه، فقال رسول الله صلى الله عليه وسلم تصدقوا عليه. فتصدق الناس عليه، فلم يبلغ ذلك وفاء دينه. فقال رسول الله صلى الله عليه وسلم لغرمائه: خذوا ما وجدتم، وليس لكم إلا ذلك"3.
959- وعن ابن عمر قال: "كنت أبيع الإبل بالبقيع، فأبيع بالدنانير وآخذ الدراهم، وأبيع بالدراهم وآخذ الدنانير، آخذ هذه من هذه [وأعطي هذه من هذه]، فأتيت رسول الله صلى الله عليه وسلم وهو في بيت حفصة، فقلت: يا رسول الله رُوَيْدَكَ أسألك، إني أبيع الإبل بالبقيع، فأبيع بالدنانير وآخذ الدراهم، وأبيع بالدراهم وآخذ الدنانير [آخذ] هذه من هذه، وأعطي هذه من هذه. فقال رسول الله:صلى الله عليه وسلم لا بأس أن تأخذها بسعر يومها ما لم تفترقا4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم - المساقاة - 3/1191 - ح17, والجوائح جمع جائحة, وهي هنا الآفة التي تهلك الثمار. 2 في المخطوطة "على".
3 مسلم - المساقاة - 3/1191 - ح18.
4 في المخطوطة "تتفرقا".

ج / 3 ص -356- وبينكما شيء" رواه أبو داود وأحمد،1 وقال: لم يختلفوا أنه يقضيه إياها بالسعر، إلا ما قال أصحاب الرأي 2.
960- وروى أبو عبيد3: "أن رسول الله صلى الله عليه وسلم نهى عن [بيع] الكالئ بالكالئ"4 وفُسِّرت بالدَّيْنِ بالدَّيْن.
وسئل أحمد: أيصح في هذا حديث؟5 قال: لا 6.
961- ولمسلم عن معمر بن عبد الله مرفوعاً: "الطعام [بالطعام] مثلا بمثل، [قال]: وكان طعامنا يومئذ الشعير"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود - البيوع - 3/ 250 - ح3354, وأحمد في المسند: 2/83 و154، واللفظ لأبي داود, وليس في المسند قوله: "لا بأس أن تأخذها بسعر يومها" لكن في المغني 4/173 ذكر حديث المصنف وعزاه لأبي داود والأثرم في سننهما.
2 المغني - 4/173. هذا ووضع فوق كلمة "أصحاب" إشارة هكذا (1) ولم يكتب في الحاشية شيء.
3 هو أبو عبيد القاسم بن سلاَّم صاحب كتاب غريب الحديث.
4 الشرح الكبير 4/165, وقال: "رواه أبو عُبيد في الغريب". قلت: رواه الدارقطني في البيوع - 3/72 عن ابن عمر، وقال عقبة: "قال اللغويون: هو النسيئة بالنسيئة".
5 في المخطوطة "الحديث"، والتصحيح من المغني.
6 المغني 4/172, والمعنى: أنه أيصح في النهي عن بيع الكالئ بالكالئ حديث؟ فقال: لا يصح في هذا شيء.
7 مسلم - المساقاة - 3/1214 - ح93.

ج / 3 ص -357- وحكى ابن المنذر الإجماع [عن كل من يحفظ] عنه [من أهل العلم] أن الإقالة في جميع ما أسلم فيه جائزة 1.
962- وثبت عن ابن عباس قال: "إذا أسلم في شيء إلى أجل، فإن أخذت ما أسلفت فيه وإلا فخذ عوضا2 أنقص منه، ولا تربح مرتين" رواه سعيد 3.
963- ولمسلم عن أبي سعيد مرفوعا: "لا تبيعوا الذهب بالذهب، ولا الورق بالورق إلا وزنا بوزن مثلا بمثل، سواءً بسواء"4.
964- ولهما عن عمر قال: قال رسول الله:صلى الله عليه وسلم "الذهب بالذهب ربا إلا هاء وهاء،5 والبُر بالبُر ربا إلا هاء وهاء، والشعير بالشعير ربا إلا هاء وهاء، والتمر بالتمر ربا إلا هاء وهاء"6.
وقال البخاري: قال ابن إدريس:7 العرية لا تكون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني 4/343.
2 في المخطوطة "عرضا".
3 المغني 4/343, وعزاه لسعيد بن منصور في سننه.
4 مسلم - المساقاة - 3/1209 - ح77.
5 رسمت في المخطوطة هكذا "إلا ها وها" بدون همز, وهكذا في باقي الحديث أيضا, وهي لغة.
6 البخاري - البيوع - 4/377 - ح2174, ومسلم - - المساقاة - 3/1209 - ح79, واللفظ للبخاري.
7 اختلف في المراد بابن إدريس هذا, فقيل هو عبد الله الأودي الكوفي, وقيل هو الإمام الشافعي.

ج / 3 ص -358- إلا بالكيل من التمر يدا بيد [و] لا تكون1 بالجزاف، ومما يقويه قول سهل بن أبي حثمة: بالأوسق الموسقة2 - وقال الموفق - في التقابض-: لا نعلم فيه خلافا 3.
965- ولهما عن ابن عمر [قال: ] سمعت رسول الله صلى الله عليه وسلم يقول: "من ابتاع نخلا بعد أن تُؤَبَّر،4 فثمرتها للذي باعها إلا أن يشترط المبتاع، ومن ابتاع عبدا فماله للذي باعه إلا أن يشترط المبتاع"5.
966- وفي البخاري عن ابن عمر "... وكذلك العبد والْحَرْث" 6.
967- قال البخاري: قال شريح للغزالين: سنتكم بينكم. وقال ابن سيرين: لا بأس العشرة بأحد7 عشرة، ويأخذ للنفقة ربحا. وقال النبي صلى الله عليه وسلم لهند: "خذي ما يكفيك وولدك بالمعروف." وقال عز وجل {وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ}8 ثم ذكر حديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "لا يكون" في الموضعين.
2 البخاري - البيوع - 4/390 - باب 84 (تفسير العرايا).
3 المغني 4/184, ونصه: "ولا نعلم فيه مخالفا".
4 تأبير النخل هو شق طلع النخلة الأنثى ليذر فيه شيء من طلع النخلة الذكر.
5 البخاري - المساقاة - 5/49 - ح2379, ومسلم - البيوع - 3/ 1173 - ح80, واللفظ لمسلم.
6 البخاري - البيوع - 4/ 401 - ح2203.
7 في المخطوطة "بإحدى".
8 سورة النساء-آية: 6.

ج / 3 ص -359- هند، وحديث عائشة في الآية. ثم ذكر1 عن الحسن أنه اكترى2 من رجل حمارا بدانقين،3 ثم جاء مرة أخرى، فقال: الْحمَارَ الْحمارَ، فركبه ولم يشارطه، فبعث إليه بنصف درهم 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا العطف بـ"ثم" يفيد أن ما ذكره عن الحسن جاء بعد ذكره لحديث هند وعائشة, لكن البخاري ذكر قصة اكتراء الحسن للحمار قبل ذكر حديثي هند وعائشة.
2 في المخطوطة "أكرى"، وهو تصحيف أو سهو من الناسخ.
3 مثنى دانق وهو وزن سدس درهم.
4 البخاري - البيوع – 4/405 - باب 95 (من أجرى أمر الأمصار على ما يتعارفون بينهم في البيوع الخ...).

ج / 3 ص -360- باب السلم1
968- وعن ابن عباس قال: "قدم النبي صلى الله عليه وسلم المدينة والناس يُسْلِفُون2 بالتّمْر السنتين والثلاث، فقال: من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم" أخرجاه 3.
969- ولفظ مسلم: "في الثمار السنة والسنتين4").
970- وللبخاري عن ابن أبي أوفى قال: "كنا نسلف5 نَبِيطَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لا يوجد في المخطوطة لفظ "باب"، إنما كتب في الهامش "السلم" فقط.
2 في المخطوطة "في التمر"، وكلمة "التمر" غير واضحة.
3 البخاري - السلم - 4/429 - ح2240, ومسلم - المساقاة - 3/1226 - ح127, واللفظ للبخاري.
4 مسلم - المساقاة - الحديث السابق.
5 كتب في الحاشية ما نصه: "من حاشية على البخاري: وهم قوم من العرب دخلوا في العجم والروم, واختلطت أنسابهم وفسدت ألسنتهم. وكان الذين اختلطوا بالعجم منهم ينْزلون البطائح بين العراقين, والذين اختلطوا بالروم ينْزلون بوادي الشام، ويقال لهم النبط".

ج / 3 ص -361- أهل1 الشام في الحنطة والشعير والزيت2 في كيل معلوم إلى أجل معلوم، قيل له: إلى من كان أصله عنده؟ قال: ما كنا نسألهم عن ذلك"3.
971- وفي لفظ: "كنا نُسْلف على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر"4.
972- وفي لفظ: "[في الحنطة] والشعير والزبيب." 5.
973- وله عن أبي البختري قال: "سألت ابن عمر عن السلم في النخل فقال: نهى النبي صلى الله عليه وسلم عُمَرَ عن بيع الثمر6 حتى يصلح، ونهى عن الوَرِق بالذهب نَسَاءً بناجز"78.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "نسائهم"، وهو تصحيف, والتصحيح من فتح الباري 4/431.
2 في المخطوطة "والزبيب"، وهو تصحيف.
3 البخاري - السلم - 4/430 - ح2244.
4 البخاري - السلم - 4/429 - ح2243.
5 البخاري - السلم - 4/431 - ح2245.
6 في المخطوطة "النخل" لكن الرواية التي فيها لفظ "النخل" اتفقت روايات البخاري على أن "نُهِي" مبني للمجهول, وليس فيها لفظ "عمر". انظر فتح الباري 4/433.
7 أي نهى عن بيع الفضة بالذهب دينا بحاضر. أي لا يجوز السلم في النقود.
8 البخاري - السلم - 4/432 - ح2249.

ج / 3 ص -362- وحكى ابن المنذر "إجماعهم على نهي النبي صلى الله عليه وسلم عن بيع الطعام قبل قبضه، مع إجماعهم على أن المسلم1 يجوز أن يقيل [في] جميع الْمُسْلَمِ فيه قبل قبضه.2 وقال الله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ}3 إلى قـولـه: {فَرِهَانٌ مَقْبُوضَةٌ} 4.
974- أورد البخاري في باب الرهن والكفيل في السلم حديث عائشة: "أن النبي صلى الله عليه وسلم اشترى من يهودي طعاما إلى أجل معلوم، وارتهن منه درعا من حديد"5.
975- وعن عائشة: "أن النبي صلى الله عليه وسلم بعث إلى يهودي: أن ابعث إلي بثوبين إلى الْمَيْسَرَة" رواه حَرَمي بن عُمارة.6 وقال أحمد فيه غفله وهو صدوق 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسلِم هنا اسم فاعل من إسلام المال، أي دفعه إلى المسلَم إليه.
2 انظر المغني 4/341 و343.
3 سورة البقرة آية: 282.
4 سورة البقرة - آية283, وقد أورد هذه الآية دليلا على جواز أخذ الرهن في السلم.
5 البخاري - السلم - 4/433 - ح2252.
6 في المخطوطة "ابن عميرة"، وهو تصحيف من الناسخ, ولا يوجد في الرواة حرمي بن عميرة.
7 لم يعْزُ المصنف هذا الحديث لأحد من المصنفين, وأما حرمي بن عمارة فهو راو من الرواة، والظاهر أن المصنف أخذه من المغني لابن قدامة, وابن قدامة أورده في المغني 4/329 عن عائشة ولم يعزه, لأحد, وإنما قال - بعد ذكره لهذا الحديث -: قال ابن المنذر: رواه حرمي ابن عمارة, قال أحمد: فيه غفلة وهو صدوق... ". قلت: وقد وَهَمَ ابن المنذر في كون الحديث رواه حرمي بن عمارة, وتابعه على وهمه هذا ابن قدامة والمصنف رحمهم الله تعالى.. والحديث أخرجه أحمد والترمذي والنسائي عن عُمارة بن أبي حفصة, والد حرمي, وليس لحرمي ذكر في رواية هذا الحديث, وقد صحح الترمذي هذا الحديث, انظر: الترمذي - البيوع – 3/518 - ح1213, وقال: حديث حسن غريب صحيح. والنسائي - البيوع - 7/258 - باب البيع إلى الأجل المعلوم، وأحمد في المسند - 6/147 كلهم عن عمارة بن أبي حفصة. وعمارة بن أبي حفصة ثقة ليس فيه كلام, انظر تقريب التهذيب 2/49, والله أعلم.

ج / 3 ص -363- 976- وروي "عن ابن عمر أنه كان يبتاع إلى العطاء" 1.
- فإن أسلم في ثمرة بستان بعينه فقال ابن المنذر: هو كالإجماع أنه لا يجوز.2 وحكى الإجماع أيضا على عدم جواز إسلام دينار في ذمته إليه في طعام إلى أجل 3.
977- وعن أبي سعيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "من أسلف في شيء، فلا يصرفه إلى شيء غيره".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الموفق في المغني 4/329 ولم يعزه لأحد.
2 المغني 4/332.
3 المغني 4/336.

ج / 3 ص -364- رواه أبو داود وابن ماجة1 من رواية عطية العَوْفي، وقد ضعفه غير واحد.
978- وعن ابن عمر مرفوعاً: "من أسلف سلفا فلا يشترط على صاحبه غير قضائه"2.
979- وفي لفظ: "من أسلف في شيء فلا يأخذ إلا ما أسلف فيه أو رأس ماله" رواهما الدارقطني وابن ماجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود - البيوع - 3/276 - ح3468 - وابن ماجة - التجارات - ح2283 وليس فيها لفظ "شيء"، وإنما فيهما "فلا يصرفه إلى غيره".
2 رواهما الدارقطني - البيوع - 3/45 و46, وروى الأول أيضا مالك في الموطأ - البيوع - ح93، ولم يروهما ابن ماجة.

ج / 3 ص -365- باب القرض 1
980- وعن عبد الله بن أبي ربيعة: "أن النبي صلى الله عليه وسلم استسلف [منه] حين غزا حُنَيْناً ثلاثين أو أربعين ألفا، فلما انصرف2 قضاه إياها،3 ثم قال له النبي صلى الله عليه وسلم4 بارك الله لك في أهلك ومالك، إنما5 جزاء السَّلَف الوفاء والحمد" رواه أحمد والنسائي 6.
981- وعن أبي بردة [عن أبيه] قال: "أتيت المدينة، فلقيت عبد الله بن سلام رضي الله عنه فقال: ألا تجيء فأطعمك سَويقا وتمرا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس في المخطوطة لفظ "باب"، إنما كتب على الحاشية "القرض" فقط.
2 في المخطوطة "قدم"، وليست في المسند ولا سنن النسائي.
3 في نسخة المسند المطبوعة "إياه".
4 في المسند "ثم قال: بارك الله...".
5 في المخطوطة "وإنما"، وليست في المسند ولا النسائي.
6 المسند - 4/36, والنسائي - البيوع - 7/276, واللفظ لأحمد.

ج / 3 ص -366- [وتدخل في بيت] ثم قال: إنك في أرض1 الربا بها فاشٍ،2 إذا كان لك على رجل حق،3 فأهدى إليك حِمْل تِبْنٍ أو حمل شعير أو حمل قت4 فإنه5 ربا" رواه البخاري 6.
982- ولمسلم عن أبي رافع: "أن النبي صلى الله عليه وسلم استسلف من رجل بَكْراً.7 فقدمت على النبي صلى الله عليه وسلم [إبل من] إبل الصدقة، فأمر أبا رافع أن يقضي8 الرجل بَكْرَه. فرجع إليه أبو رافع فقال: يا رسول الله9 لم أجد فيها إلا خَتَاراً [رَبَاعِياً]10 فقال: أعطه [إياه]. إن خيار11 الناس أحسنهم قضاء"12.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أرض العراق.
2 في المخطوطة النص هكذا: "إنك بأرض الربا فيها فاش".
3 في المخطوطة "حقا".
4 القتّ بفتح القاف وتشديد التاء, وهو علف الدواب.
5 في المخطوطة زيادة "فلا تأخده" قبل "فإنه ربا"، وليست في نسخ البخاري المطبوعة، ولكنها في المغني 4/361.
6 البخاري - مناقب الأنصار - 7/129 - ح3814.
7 البكر: الفَتِيُّ من الإبل.
8 في المخطوطة "يعطي"، وهو تصحيف من الناسخ.
9 جملة "يا رسول الله" ليست في مسلم.
10 في الرباعي من الإبل ما أتي عليه ست سنين ودخل في السابعة حين طلعت رباعيته.
11 في المخطوطة "فإن خير".
12 مسلم - المساقاة - 3/1224 - ح118.

ج / 3 ص -367- وحكى ابن المنذر الإجماع على جواز اقتراض ما له مثل من المكيل والموزون والمطعوم1.
983- وروى سعيد عن عطاء قال: "كان ابن الزبير يأخذ من قوم بمكة دراهم، ثم يكتب لهم بها إلى مُصْعَب بن الزبير بالعراق، فيأخذونها منه. فسئل عن ذلك ابن عباس؟ فلم ير به بأسا" 2.
984- وروى أبو بكر في الشافي بإسناده: "عن معاذ أنه سئل عن استقراض الخبز والخمير؟ فقال: سبحان الله! هذا من مكارم الأخلاق، فخذ الصغير وأعط الكبير، وخذ الكبير واعط الصغير، خيركم أحسنكم قضاء. سمعت رسول الله صلى الله عليه وسلم يقول ذلك"3.
985- وله عن عائشة مرفوعا معناه 4.
986- وروى الأثرم عن زر بن حبيش قال: "قلت لأبي ابن كعب: إني أريد أن أسير إلى أرض الجهاد، إلى العراق. قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني 4/355.
2 المغني 4/360, وعزاه لسعيد (أي ابن منصور).
3 المغني 4/359, وعزاه لأبي بكر في الشافي.
4 المغني 4/359, ولفظه "قلت: يا رسول الله إن الجيران يستقرضون الخبز والخمير ويردون زيادة ونقصا، فقال: لا بأس, إن ذلك من مرافق الناس لا يراد به الفضل".

ج / 3 ص -368- إنك تأتي أرضا1 فاشٍ بها الربا، فإن أقرضت رجلا قرضا فأتاك بقرضك ليؤدي إليك قرضك [ومعه هدية] فاقبض قرضك واردد عليه2 هديته"3.
987- وروى أيضا: "أن رجلا كان له على سماك عشرون درهما. فجعل يهدي إليه السمك ويقومه حتى بلغ ثلاثة عشر درهما، فسأل ابن عباس فقال: أعطه سبعة دراهم"4.
988- وللبخاري عن أبي هريرة: "أن رجلا تقاضى رسول الله صلى الله عليه وسلم فأغلظ له، فهم به أصحابه، فقال: دعوه فإن لصاحب الحق مقالا واشتروا له بعيرا فأعطوه إياه. قالوا: لا نجد إلا أفضل من سنه قال: اشتروه5 فأعطوه إياه، فإن خيركم أحسنكم قضاء"6.
989- وله عن جابر قال: "أتيت رسول الله صلى الله عليه وسلم في المسجد [قال مِسعر: ] أُرَاه قال: ضحى - فقال: صل ركعتين. وكان لي عليه دين،7 فقضاني وزادني"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أرض".
2 في المخطوطة "إليه", والتصحيح من المغني.
3 المغني 4/361.
4 المغني 4/361.
5 في المخطوطة "فاشتروه" وليست في نسخ البخاري المطبوعة.
6 البخاري - الاستقراض - 5/56 - ح2390.
7 في المخطوطة زيادة "فقال: صل ركعتين" قبل "فقضاني"، وهو سهو من الناسخ.
8 البخاري - الاستقراض - 5/59 - ح2394.

ج / 3 ص -369- 990- وله عنه: "أن أباه قتل يوم أحد شهيدا وعليه دين،1 فاشتد الغرماء في حقوقهم. فأتيت النبي صلى الله عليه وسلم فسألهم أن يقبلوا تمر حائطي ويُحَلِّلُوا أبي2[فأبوا]، فلم يعطهم النبي صلى الله عليه وسلم حائطي وقال: سنغدو عليك، فغدا علينا حين أصبح، فطاف في النخل ودعا في ثمرها بالبركة. فجددتها3 فقضيتهم وبقي لنا من تمرها"45.
991- وفي لفظ "ثلاثين وَسْقاً - يعني دينه - فكلم النبي صلى الله عليه وسلم اليهودي ليأخذ تمر6 نخله"7.
992- وفي لفظ: "أنه طلبهم8 أن يضعوا بعضاً، واستشفع بالنبي صلى الله عليه وسلم، فأبَوْا"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "دينا".
2 في المخطوطة "ويحللوا لأبي"، وهو خطأ من الناسخ.
3 في المخطوطة "فجذذتها".
4 في المخطوطة "وبقي لي من ثمرتها".
5 البخاري - الاستقراض – 5/59- ح2395.
6 في المخطوطة "ثمر".
7 البخاري - الاستقراض - 5/60 - ح2396. وهو جزء من حديث طويل.
8 أصل العبارة في المخطوطة "أنهم طلبهم"، والظاهر أن الصواب "أنه طلب منهم".
9 البخاري - الاستقراض - 5/67 ح2405، وفيه معنى ما ذكره المصنف.

ج / 3 ص -370- 993- وله عن عائشة: "أن النبي صلى الله عليه وسلم كان يدعو في الصلاة1 ويقول: اللهم إني أعوذ بك من المأثم والمغرم. فقال له قائل: ما أكثر2 ما تستعيذ يا رسول الله3 من المغرم؟ قال: إن الرجل إذا غرم حَدَّثَ فكذب، ووعد فأخلف".
 994- وعن أبي ذر مرفوعاً: "ما أحب أن يُحَوَّلَ4 لي ذهبا - يعني أُحدا5 - يمكث عندي منه دينار6 فوق ثلاث إلا دينارا أرصده لدين. ثم قال: إن الأكثرين7 هم الأقلون، إلا من قال بالمال هكذا وهكذا.. الحديث"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "في صلاته".
2 في المخطوطة "ما كثر"، وهو سهو من الناسخ.
3 في المخطوطة يوجد تقديم وتأخير في العبارة، وهي فيها كما يلي: "ما أكثر ما تستعيذ من المغرم يا رسول الله".
4 في النسخ المطبوعة للبخاري جاء النص هكذا: "ما أحب أنه تحول..."، لكن قال الحافظ في الفتح: "كذا لأبي ذر "تحول" بفتح المثناة, ولغيره بضم التحتانية" انظر الفتح 5/55, لذا أبقيت نص المصنف كما هو.
5 في المخطوطة "يعني أحد"، وهو خطأ من الناسخ.
6 في المخطوطة "دينارا"، وهو خطأ من الناسخ.
7 في المخطوطة "المكثرين, ومعنى الأكثرين, أي مالا, والأقلون أي ثوابا.
8 البخاري - الاستقراض - 5/54 - ح2388.

ج / 3 ص -371- 995- وله عن أبي هريرة مرفوعاً: "من أخذ أموال الناس يريد أداءها1 أداها الله عنه، ومن أخذ2 يريد إتلافها أتلفه الله"3.
996- قال: ويُذْكَر عن النبي صلى الله عليه وسلم: "لَيُّ الواجد يُحِلُّ عِرْضَه وعقوبتَه" قال سفيان: عرضه: يقول مطلتني. وعقوبته:4 الحبس5 - قال: وقال ابن عمر وعطاء: "إذا أجَّله في القرض جاز"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "أداها".
2 في المخطوطة زيادة "أموال الناس" قبل "يريد".
3 البخاري - الاستقراض – 5/53 - ح2387.
4 في المخطوطة "والعقوبة".
5 البخاري - الاستقراض - 5/62 - باب13.
6 هذا الأثر عن ابن عمر وعطاء رواه المصنف بمعنى ما رواه البخاري عنهما, انظر البخاري - الاستقراض – 5/66 - باب 17.


كتاب الرهن - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الرهن

ج / 3 ص -372- كتاب الرهن
997- عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "الظَّهْرُ يُرْكَبُ بنفقته إذا كان مرهونا. ولبن الدَّرِّ يُشْرَب بنفقته إذا كان مرهونا. وعلى الذي يركب ويشرب النفقة" رواه البخاري 1.
998- وللترمذي - وصححه- عن ابن عباس [قال: ] "توفي رسول الله صلى الله عليه وسلم ودرعه مرهونة2 بعشرين صاعا من طعام، أخذه لأهله"3.
999- وعن أبي هريرة أن النبي صلى الله عليه وسلم قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - الرهن - 5/143 - ح2512, وأخرجه الترمذي وأبو داود.
2 في المخطوطة "مرهون".
3 الترمذي - البيوع - 3/519 - ح1214, وأخرجه البخاري والنسائي وابن ماجة، لكن قالوا: "بثلاثين صاعا من شعير وقالوا عند يهودي".

ج / 3 ص -373- : "لا يَغْلَق الرهن1 من صاحبه الذي رهنه، له غُنْمُهُ، وعليه غُرْمُهُ" رواه ابن ماجة والدارقطني وقال: إسناده حسن متصل 2.
وقال ابن المنذر: لا نعلم أحدا خالف في ذلك3 إلا مجاهدا4 قال: ليس الرهن إلا في السفر5. قال الموفق: وهو غيْر واجب، لا نعلم فيه مخالفا 6.
وقال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن الرجل إذا استعار من الرجل شيئا يرهنه على دنانير معلومة عند رجل سَمَّاهُ، إلى وقت معلوم ففعل، أن ذلك جائز.7 - وحكى أيضا الإجماع على أنه إذا شرط الْمُعِيْرُ في ذلك شيئا، فخالف المستعير أنه لا يصح 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لا يغلق الرهن معناه: أن المرتهن لا يملكه إذا لم يقدر الراهن على فكاكه, وقد كان في الجاهلية إذا لم يؤد الراهن ما عليه في الوقت المعين ملك المرتهن الرهن فأبطله الإسلام.
2 ابن ماجة - الرهون - 2/816 - ح2441 مقتصرا على قوله: "لا يغلق الرهن" فقط. والدارقطني - البيوع - 3/32 - ح 126 بلفظه، لكن ليس فيه قوله: "من صاحبه الذي رهنه".
3 في جواز الرهن في الحضر والسفر.
4 في المخطوطة "إلا مجاهد".
5 المغني - الرهن - 4/367.
6 المغني - الرهن - 4/367.
7 المغني - الرهن - 4/ 380.
8 المغني - الرهن - 4/380.

ج / 3 ص -374- وحكى أيضا الإجماع على أن من أدَّى بعض ما عليه، وأراد إخراج بعض الرهن لم يحصل له، ولا يخرج الرهن إلا بآخر حقه1 - وأن للراهن منعه من2 وطء الأمة المرهونة3 وقال الموفق: لا يحل إجماعا 4.
وقال أحمد: الرهن لا ينتفع منه بشيء إلا حديث أبي هريرة خاصة في الذي يحلب ويركب5، وما ليس له مؤنة فلا ينتفع به، قال الموفق: لا نعلم فيه خلافا بلا إذنه، فإن أذن له في غير القرض، فذكر جوازه عن الحسن وابن سيرين.6 فإن فعل فقال أحمد: يوضع عن الراهن بقدر ذلك.7 - قال الموفق: أول من يقدم مَن له أرش جناية تتعلق بالرقبة، ثم من له رهن، فإنه يُخصُّ بثمنه عن سائر الغرماء.. لا نعلم فيه خلافا 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني - الرهن - 4/399.
2 في المخطوطة رسمت هكذا "وطى".
3 قوله: "وأن" هذا العطف يفيد أن ابن المنذر هو الذي نقل الإجماع على المسألة, والذي في المغني أن الذي نقل الإجماع هو الموفق ابن قدامة, كما يوضح ذلك الذي بعده, ومع ذلك فقد يكون الذي نقل الإجماع أولا ابن المنذر, ثم نقله عنه الموفق, والله أعلم.
4 المغني - الرهن - 4/407.
5 المغني - الرهن - 4/433.
6 المغني - الرهن - 4/431.
7 لمغني - الرهن - 4/434.
8 المغني - الرهن - 4/452.


كتاب الضمان والحوالة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الضمان والحوالة

ج / 3 ص -375- كتاب الضمان والحوالة
1000- عن أبي أُمامة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الدَّيْنُ مقضيٌّ والزعيم غارم" حسنه الترمذي 1.
1001- وله - وحسنه - عن أبي قتادة: "أن رسول الله صلى الله عليه وسلم أُتِيَ2 برجل من الأنصار ليصلي عليه، فقال: صلوا على صاحبكم [فإن عليه دينا]3 قال: فقال أبو قتادة: [أنا] أكفل به، قال: بالوفاء؟ قال: بالوفاء.4 قال: فصلى عليه، وإنما كان عليه ثمانية عشر أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي - البيوع - 3/565 - ح1265, وفيه زيادة وتقديم وتأخير. وأخرجه أبو داود - البيوع - 3/ 296 - ح3565 بزيادة أيضا, وأخرجه ابن ماجه. والزعيم: الكفيل, وغارم: ضامن. والدين مقضي: أي يجب قضاؤه.
2 في المخطوطة "أوتي".
3 هذه الزيادة التي بين المعكوفتين قد أخرجها الترمذي وكل من روى الحديث، وهم: أحمد والدارمي والنسائي وابن ماجه.
4 هذه الكلمة رسمت في المخطوطة "بالوف" في المرتين, وهو تصحيف من الناسخ.

ج / 3 ص -376- تسعة عشر درهما"1.
1002- وللبخاري عن سلمة بن الأكوع: "أن النبي صلى الله عليه وسلم أُتِيَ بجنازة ليصلي عليها، فقال: هل عليه من ديْن؟ قالوا: لا، فصلى عليها. ثم أُتِيَ2 بجنازة أخرى، فقال: هل عليه من ديْن؟ قالوا: نعم. قال: صلوا على صاحبكم. قال أبو قتادة: عليَّ دينه يا رسول الله، فصلى عليه3") وقال:4 ليس له أن يرجع. وبه قـال الحسن. يعني من يكفل عن ميت دينا 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه الترمذي - الجنائز - 3/381 - ح1069, والنسائي - الجنائز - 4/52, وابن ماجه - الصدقات - 2/804 - ح2407, ,والدارمي - البيوع - 2/177 - ح2596, وأحمد - 5/302, وأقربهم لفظا من لفظ المصنف أحمد وابن ماجة, وأبعدهم من لفظ المصنف الترمذي!..
2 في المخطوطة رسمت هكذا "أوتي", والعجيب من الناسخ أنه رسمها أولا في هذا الحديث صحيحة بدون واو, ثم رسمها هنا بواو!..
3 البخاري - الكفالة - 4/474 - ح2295 بلفظه إلا قوله: "فصلى عليها"، فإنها "فصلى عليه".
4 أي البخاري.
5 هذا القول للبخاري ذكره قبل روايته للحديث السابق في الصفحة نفسها.

ج / 3 ص -377- 1003- وله عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم كان يُؤْتَى بالرجل المتوفى عليه الدين فيُسْأَل: هل1 ترك لدينه فضلا؟ فإن حُدِّثَ أنه ترك2 لدينه وفاء صلى عليه، وإلا قال للمسلمين: صلوا على صاحبكم. فلما فتح الله عليه الفتوح قال: أنا أولى بالمؤمنين من أنفسهم، فمن توفي من المؤمنين فترك دَيْناً فعليَّ قضاؤه، ومن ترك مالا فلورثته3".
1004- وعن ابن عباس: "أن رجلا لزم غريما له بعشرة دنانير على عهد رسول الله صلى الله عليه وسلم فقال: ما عندي شيء4 أعطيكه. فقال: لا والله لا أفارقك حتى تقضيني أو تأتيني بِحَمِيل،5، فجره إلى النبي صلى الله عليه وسلم. فقال له النبي صلى الله عليه وسلم: كم تستنظره؟ قال: شهرا [فـ] قال رسول الله صلى الله عليه وسلم: فأنا أحمل [له]، فجاءه في الوقت الذي قال النبي صلى الله عليه وسلم: فقال له النبي:صلى الله عليه وسلم من أين أصبت هذا؟ فقال: من مَعْدِن. قال: لا خير فيها، فقضاها عنه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة بدل "هل" "عن".
2 في المخطوطة "أن قد ترك".
3 البخاري - الكفالة - 4/477 - ح2298.
4 في المخطوطة "شيئا".
5 أي بكفيل, وهو بالحاء المهملة.

ج / 3 ص -378- رواه أبو داود وغيره 1.
قال البخاري: "قال جرير والأشعث2 لابن مسعود في المرتدين: استتبهم وكفِّلهم، فتابوا، وكفَّلهم عشائرهم". وقال حماد:3 إذا تكفل بنفس فمات فلا شيء عليه، وقال الحكم: يضمن4 انتهى.
1005- ولهما عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "مَطْلُ5 الغني ظلم. وإذا أُتْبِع أحدكم على مَلِيّ فَلْيَتْبَعْ"6.
1006- قال البخاري: وهل يرجع في الحوالة؟ قال الحسن وقتادة: إذا كان يوم أحال عليه مليّاً جاز، وقال ابن عباس: "يتخارج الشريكان وأهل الميراث، فيأخذ هذا عينا، وهذا دينا، فإن توي لأحدهما لم يرجع على صاحبه" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود - البيوع - 3/243 –ح 3328, وابن ماجة - الصدقات - 2/804 - ح2406, واللفظ لابن ماجة إلا أحرفا يسيرة.
2 جرير: هو ابن عبد الله البَجَلي, والأشعث: هو ابن قيس الكِنْدي.
3 هو ابن أبي سليمان.
4 البخاري - الكفالة - 4/469 - تابع حديث229.
5 المراد بمطل الغني: تأخير ما استحق أداؤه بغير عذر.
6 البخاري - الحوالة - 4/464 - ح2287.
7 البخاري - الحوالة - 4/464 - باب الحوالة رقم1.


كتاب الصلح - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الصلح

ج / 3 ص -379- كتاب الصلح
1007- عن كعب بن مالك "أنه تقاضى ابن أبي حَدْرَد دَيْناً كان [له] عليه في المسجد فارتفعت أصواتهما حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيته، فخرج إليهما، حتى كشف سجف حجرته، فنادى: يا كعب، قال: لبيك يا رسول الله. قال: ضع من دَيْنِك هذا - وأومأ إليه أي الشطر- قال: لقد فعلتُ يا رسول الله. قال: قُمْ فَاقْضِه" أخرجاه 1.
1008- ولهما عن أم سلمة أن رسول الله صلى الله عليه وسلم قال: "إنكم تختصمون إليَّ، ولعل بعضكم ألحن2 بحجته من بعض، فمن قضيت له بحق أخيه شيئا بقوله فإنما أقطع له قطعة من النار، فلا يأخذها"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - الخصومات - 5/73 - 2418, ومسلم - المساقاة - 3/1192 - ح20 واللفظ للبخاري.
2 معناه: أبلغ وأعلم بالحجة.
3 البخاري - الشهادات - 5/288 - ح2680, ومسلم - الأقضية - 3/ 1337 - ح4, واللفظ للبخاري, وأخرجه أصحاب السنن الأربعة ومالك وأحمد.

ج / 3 ص -380- 1009- وفي لفظ: "أنه قال لرجلين يختصمان في مواريث لهما لم يكن لهما بينة إلا دعواهما، فبكى الرجلان وقال كل واحد منهما: حقي لك، فقال النبي صلى الله عليه وسلم أما إذ1 فعلتما ذلك فاقتسما، وتوخيا الحق، ثم استهما وتحالاًّ" رواه أحمد 2.
1010- ولأبي داود "إنما أقضي بينكم برأيي3 فيما لم ينْزل. عليَّ فيه"4.
1011- وعن كَثير5 بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده مرفوعا: "الصلح جائز بين المسلمين إلا صلحا حرّم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "إذا".
2 المسند - 6/320 قريبا من لفظه, وأول الحديث مثل الحديث السابق. وأخرجه أبو داود - الأقضية - 3/301 - ح3584.
3 في المخطوطة بينكما برأي.
4 أبو داود - الأقضية - 3/302 - ح3585.
5 في المخطوطة وضعت إشارة فوق "كثير"، وكتب قبالتها على الحاشية بخط مغاير العبارة التالية: "وكثير ضعيف, ضعفه أحمد والشافعي ويحيى وغيرهم, وضرب أحمد على حديثه في المسند, فلم يحدث عنه، والله أعلم". قلت: "كثير" ضعيف كما قال المعلق, قال الحافظ في التقريب 2/132 عنه: "ضعيف, منهم من نسبه إلى الكذب".

ج / 3 ص -381- حلالا أو أحلَّ حراما والمسلمون على1 شروطهم، إلا شرطا حرم حلالا أو أحل حراما"23.
1012- ولأبي داود معناه عن أبي هريرة في الصلح 4.
1013- وللبخاري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من كانت عنده5 مظلمة لأخيه من عِرْضه [أو شيء] فليتحلله منه اليوم قبل أن لا يكون دينار ولا درهم،6 إن كان له عمل صالح أخذ منه بقدر مظلمته، وإن لم تكن7 له حسنات أُخِذَ من سيئات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عند".
2 في المخطوطة "إلا شرطا أحل حراما أو حرم حلال"، وهو سهو من الناسخ.
3 الترمذي - الأحكام - 3/634 - ح1352, وأبو داود - الأقضية - 3/304 - ح3594, لكن من طريق كثير بن زيد, وابن ماجة - الأحكام - 2/ 788 - ح2353, وأحمد في المسند - 2/366, قطعة منه من طريق كثير بن زيد, وصححه الترمذي, والظاهر أن التصحيح لكثرة الطرق, والله أعلم.
4 انظر تخريجه في الحديث السابق.
5 في البخاري بهذا السياق هنا "له"، لكن جاء في كتاب الرقاق بسياق آخر لفظ "عنده".
6 في المخطوطة "دينارا ولا درهما".
7 في المخطوطة "يكن".

ج / 3 ص -382- صاحبه فَحُمِل عليه" 1.
1014- ولأحمد والترمذي - وقال حسن غريب - عن عمرو بن شعيب عن أبيه عن جده قال: قال قال رسول الله:صلى الله عليه وسلم "من قتل مؤمنا متعمدا دفع2 إلى أولياء القتيل فإن شاؤوا3 قتلوه، وإن شاؤوا أخذوا الدية، وهي: ثلاثون حقّة، وثلاثون جذعة، وأربعون خَلِفة. وذلك4 عقل العمد، وما صالحوا عليه [من شيء5] فهو لهم، وذلك تشديد العقل"6.
1015- وفي الموطأ وغيره: "أن الضحاك بن خليفة ساق خليجا 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - المظالم - 5/101 - ح2449 بلفظه, وفي الرقاق ح6534 نحوه.
2 في المخطوطة "فإنه يدفع"، وما أثبته هو في المسند والترمذي وابن ماجة.
3 رسمت في المخطوطة هكذا "فانشئوا".
4 في المخطوطة "فذلك"، والتصحيح من المسند وسنن ابن ماجة.
5 ما بين المعكوفتين ليس في المسند ولا الترمذي ولا ابن ماجه, فالله أعلم.
6 المسند - 2/183, والترمذي - الديات - 4/11 - - ح1387, وابن ماجة - الديات - 2/877 - ح2626, واللفظ لأحمد إلا قوله "مؤمنا"، فإنها من الترمذي.
7 الخليج: نهر يُقْتَطَع من النهر الأعظم إلى موضع ينتفع به فيه, انظر النهابة 2/61.

ج / 3 ص -383- له من العُرَيْض1 فأراد أن يَمُرَّ به في أرض محمد بن مَسْلَمَة، فأبى [محمد] فقال له الضحاك: لم تمنعني؟ وهو منفعة لك2، تشرب به أولا وآخرا،3 ولا يضرك. فأبى محمد. فكلم فيه الضحاك عمر [بن الخطاب] فدعا4 عمر [ابن الخطاب] محمد بن مسلمة، وأمره أن يخلي سبيله. فقال محمد: لا والله. فقال له عمر: لم تمنع أخاك ما ينفعه وهو لك نافع، تسقي به أولا وآخرا5[وهو لا يضرك]. فقال محمد: لا، والله. فقال عمر: والله، ليمرن به ولو على بطنك، فأمر [ه] عمر أن يمر به، ففعل [الضحاك]"6.
1016- ولأبي داود عن سَمرة بن جُندب: "أنه كانت له عَضُد7 من نخل في حائط رجل من الأنصار، قال: ومع الرجل أهله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العُرَيض: واد بالمدينة به أموال لأهلها, انظر النهاية 3/214.
2 في المخطوطة "وهو لك منفعة".
3 في المخطوطة "شربه أول وآخر"، وهو تصحيف من الناسخ.
4 في المخطوطة رسمت هكذا "فدعى".
5 في المخطوطة "شربه أول وآخر" بدل "تسقي به أولا وآخرا"، وهو تصحيف من الناسخ.
6 الموطأ - الأقضية - 2/746 - ح33 بلفظه إلا أحرفا يسيرة.
7 قال الخطابي في "معالم السنن": "رواه أبو داود "عضدا"، وإنما هو "عُضَيد" من نخيل, يريد نخلا لم تَبْسُقْ, ولم تَطُلْ.

ج / 3 ص -384- [قال]: فكان سمرة يدخل إلى نخله،1 فيتأذي به، ويشق عليه، [فطلب إليه أن يبيعه فأبى]، فطلب إليه أن يناقله فأبى. [فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فطلب إليه النبي صلى الله عليه وسلم أن يبيعه فأبى، فطلب إليه أن يناقله فأبى،] قال: فهبه له،2 ولك كذا وكذا - أمرًا رغَّبَه فيه3 - فأبى، فقال: أنت مُضَارّ4. فقال النبي صلى الله عليه وسلم للأنصاري: اذهب فاقلع نخله"5.
1017- وعن عبادة: "أن النبي، صلى الله عليه وسلم قضى [أن] لا ضرر ولا ضرار" رواه ابن ماجة 6.
1018- ولأحمد وغيره عن ابن عباس مرفوعا، وعن أبي صرمة مرفوعا "من ضارَّ أضرَّ الله به، ومن شاقَّ شقَّ الله عليه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أهله"، وهو سبق قلم وسهو من الناسخ.
2 في المخطوطة "لي".
3 في المخطوطة "أمر رغب فيه".
4 في المخطوطة " قال فأنت".
5 أبو داود - الأقضية - 3/315 - ح3636.
6 ابن ماجه - الأحكام - 2/784 - ح2340. هذا وكتب في الحاشية تعليق هذا نصه: "قيل إن الضرر الاسم والضّرار الفعل, وقيل: الضرر أن يدخل على غيره ضررا بما ينتفع هو به, والضرار أن يدخل على غيره ضرارا بما لا منفعة له به, كمن منع مالا يضره, وتضرر به الممنوع".

ج / 3 ص -385- رواه أحمد وأبو داود، وقال الترمذي: حسن غريب 1.
1019- ولأحمد: "قضية العباس وعمر، لما أصابه دم الفرخين من ميزاب العباس، فأمر بقلعه فأتاه العباس فقال: والله إنه للموضع الذي وضعه رسول الله صلى الله عليه وسلم. فقال عمر: وأنا أعزم عليك لما صعدت على ظهري حتى تضعه في الموضع الذي وضعه فيه رسول الله صلى الله عليه وسلم. ففعل ذلك العباس رضي الله عنهما"2.
1020- وفي الصحيح في تحريم الخمر: "فأهرقها، فَجَرَتْ في سكك المدينة"3.
1021- وللبخاري عن أبي هريرة مرفوعاً: "بينما رجل يمشي بطريق فاشتد4 عليه العطش فوجد بئرا فنَزل فيها فشرب، ثم خرج فإذا كلب يلهث، يأكل الثرى من العطش، فقال الرجل: لقد بلغ هذا الكلب من العطش مثلُ الذي كان بلغ مني، فنْزل البئر، فملأ خفه ماء، فسقى الكلب، فشكر الله له، فغفر له، قالوا: يا رسول الله وإن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند - 3/453, وأبو داود - الأقضية - 3/315 - ح3635 - وابن ماجة - الأحكام - 2/784 - ح,2342 والترمذي - البر - 4/332 - ح 1940 بألفاظ متقاربة.
2 المسند - 1/210، وفي القصة تفصيل أكثر مما ساقه المصنف.
3 البخاري - التفسير - 8/278 - ح4620.
4 في المخطوطة "اشتد" بدون فاء.

ج / 3 ص -386- لنا في البهائم لأجرا1 ؟ قال: في كل ذات كبد رطبة أجر"23.
1022- وله عن أسامة [قال]: "أشرف النبي صلى الله عليه وسلم على أُطُم4 من آطام المدينة [ثم] قال: هل ترون5 ما أرى؟ إني أرى مواقع الفتن خلال بيوتكم كمواقع القطر"6.
1023- قال البخاري وقالت عائشة: "فابتنى أبو بكر مسجدا بفناء داره" 7.
1024- ثم روى عن أبي سعيد عن النبي صلى الله عليه وسلم قال: "إياكم والجلوس في الطرقات. فقالوا: ما لنا بُدٌّ8[إنما] هي مجالسنا نتحدث فيها،9 قال: فإذا أبيتم إلا المجالس10 فأعطوا الطريق حقها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أجرا" بدون لام.
2 في المخطوطة "أجرا"، وهو خطأ من الناسخ.
3 البخاري - المظالم - 5/113 - ح4466 بلفظه, وأخرجه في أبواب أخرى بمعناه.
4 الأطم: البناء المرتفع, كما في النهاية.
5 في المخطوطة "هل تدرون".
6 البخاري - المظالم - 5/114 - ح2467.
7 البخاري المظالم - 5/112 - باب22.
8 في المخطوطة "ما لنا بدا" وهو خطأ من الناسخ.
9 في المخطوطة "فيه".
10 في المخطوطة "المجلس"، وهي موافقة لرواية البخاري في كتاب الاستئذان.

ج / 3 ص -387- قالوا وما حق الطريق؟ قال: غض1 البصر، وكف الأذى، ورد السلام، وأمر بالمعروف، ونهي عن المنكر"23.
1025- ولمسلم: "وحسن الكلام"4.
1026- وله عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "بينما رجل يمشي بطريق وجد غصن شوك [على الطريق] فأخذه،5 فشكر الله له، فغفر له"6.
1027- وقال أيضا: "إذا اختلفوا في الطريق7 الميتاء8 وهي الرَّحْبة تكون9 بين الطريق [ثم] يريد أهلها البنيان...".
1028- ثم روى عن أبي هريرة [قال]: "قضى النبي صلى الله عليه وسلم إذا تشاجروا في الطريق الميتاء بسبعة أذرع"10.
ـــــــــــــــــــــــــــــــــــــــــــــــ

1 في المخطوطة "غظ"، وهو تصرف من الناسخ.
2 في المخطوطة "وأمر بمعروف ونهي عن منكر".
3 البخاري - المظالم - 5/112 - ح2465.
4 مسلم - السلام - 4/1703 - ح2.
5 عند مسلم "فأخره"، وكذلك للبخاري عند الكشميهني.
6 البخاري - المظالم - 5/118 - ح2472, وباب الأذان - 1/139 - ح652, ومسلم - الإمارة - 3/1521 - ح164.
7 في المخطوطة زيادة "وهي" قبل "الميتاء".
8 الميتاء: بكسر الميم: قيل هي أعظم الطرق, وهي التي يكثر مرور الناس فيها.
9 في المخطوطة "يكون".
10 البخاري - المظالم - 5/188 - باب 29 - ح2473.

ج / 3 ص -388- 1029- ولهما عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "لا يمنع جار جاره أن يغرز خشبه في جداره، ثم يقول أبو هريرة: ما لي أراكم عنها معرضين والله لأرمين بها بين أكتافكم"1.
1030- وقال حذيفة: "أتى النبي صلى الله عليه وسلم2 سباطة قوم، فبال قائما"3.
1031- وللبخاري عن أم كلثوم بنت عقبة مرفوعاً: "ليس الكذاب الذي يصلح فينمي4 خيرا، أو يقول خيرا"5.
1032- وله عن سهل بن سعد: "أن أهل قباء اقتتلوا حتى تراموا بالحجارة. فأخبر النبي صلى الله عليه وسلم بذلك، فقال: اذهبوا بنا نصلح بينهم"6.
1033- وله في حديث أبي هريرة وزيد: "أما الوليدة والغنم فَرَدّ"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - المظالم - 5/110 - ح2463, ومسلم - المساقاة - - 3/1230 - ح136.
2 السباطة: الكناسة, أو محل الكناسة.
3 البخاري - المظالم - 5/117 - ح2471.
4 أي يُبَلِّغ, أو ينقل.
5 البخاري - الصلح - 5/298 - ح2692.
6 البخاري - الصلح - 5/300 - ح2693.
7 البخاري - الصلح - 5/301 - ح2695.

ج / 3 ص -389- 1034- وله عن أنس في حديث الرُّبَيع: "فرضي القوم، وقبلوا الأَرْش"1.
1035- وله عن عروة: "أن الزبير كان يحدث أنه خاصم رجلا من الأنصار [في شِراج من] الحرة، فقال2[رسول الله صلى الله عليه وسلم]: اسقِ ثم احبس حتى يبلغ الْجَدْر، فاستوعى رسول الله صلى الله عليه وسلم حقه للزبير، وكان قبل ذلك أشار على الزبير برأي سعة3 له وللأنصاري"4.
1036- وله عن عائشة: "{وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً}5 الآية قالت: هو الرجل يرى من امرأته مالا يعجبه كِبَراً أو غيره6 فيريد فراقها، فتقول: امسكني واقسم لي ما شئت. قالت: ولا بأس7 إذا تراضيا"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - الصلح - 5/306 - ح2703.
2 في المخطوطة "قال".
3 في المخطوطة "متعة"، وهو تصحيف من الناسخ.
4 البخاري - الصلح - 5/309 - ح2708، وقد اختصر المصنف بعضه.
5 سورة النساء-آية: 128.
6 في المخطوطة "كبرا وغيره".
7 في المخطوطة "فلا بأس".
8 البخاري - الصلح - 5/301 - ح2694.

ج / 3 ص -390- 1037- وصح عن ابن عباس "أنه كان لا يرى1 بأسا أن يقول: أُعْجِل لك، وتضع عني" 2.
1038- وهو الذي روى: "أن رسول الله صلى الله عليه وسلم لما أمر بإخراج بني النضير من المدينة جاء أناس منهم فقالوا: يا رسول الله، إنك أمرت بإخراجهم ولهم على الناس ديون3 لم تَحِلَّ. فقال النبي:صلى الله عليه وسلم ضعوا وتعجلوا" قال الحاكم: صحيح الإسناد. قال ابن القيم: إسناده ثقات، وإنما ضعف بمسلم بن خالد الزنجي، وهو ثقة فقيه، روى عنه الشّـافعي واحتج به 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا "لايرا"، وهو خطأ.
2 انظر المغني 4/174.
3 في المخطوطة "ديونا" وهو خطأ.
4 انظر سنن الدارقطني - البيوع - 3/46 - ح 190- 93: إذ قال: "اضطرب في إسناده مسلم بن خالد, وهو سيئ الحفظ ضعيف, مسلم بن خالد ثقة إلا أنه سيئ الحفظ, وقد اضطرب في هذا الحديث":.


كتاب الحجر - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الحجر

ج / 3 ص -391- كتاب الحجر
1039- عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أتدرون من المفلس؟ قالوا: يا رسول الله المفلس فينا من لا درهم له ولا متاع. قال: ليس ذلك المفلس، ولكن المفلس من يأتي بحسنات أمثال الجبال،1 ويأتي وقد ظلم هذا، وأخذ من مال هذا، ونهش عرض هذا، فيأخذ هذا من حسناته، وهذا من حسناته. فإن بقي عليه شيء أخذ من سيئاتهم فرد عليه، ثم صُكَّ له صَكٌّ إلى النار"2.
1040- وعن عبد الرحمن بن كعب بن مالك قال: "وكان معاذ بن جبل من أفضل شباب قومه، ولم يكن يمسك شيئاً، فلم يزل يُدان حتى أغرق ماله في الدَّين. فكلم النبي صلى الله عليه وسلم غرماؤه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1أمثال الجبال" ليست في صحيح مسلم ولا المسند ولا الترمذي.
2 لم يعز المصنف هذا الحديث لأحد, ولم أجده بهذا اللفظ في المصنفات المشهورة، لكن أخرجه مسلم وأحمد والترمذي بمعناه, فأخرجه مسلم - البر - 4/1997 - ح59, وأحمد في المسند - 2/303 و334 و372, وأخرجه الترمذي - صفة القيامة - 4/613 - ح2418.

ج / 3 ص -392- فلو ترك أحد من أجل أحد لتركوا معاذا1 من أجل النبي صلى الله عليه وسلم، فباع لهم رسول الله صلى الله عليه وسلم ما له حتى قام معاذ وليس له شيء" رواه سعيد 2.
1041- ونحوه لأحمد عن عبد الرزاق عن معمر عن الزهري عن كعب بن مالك وزاد: "فلما حج بعثه النبي صلى الله عليه وسلم إلى اليمن ليجبره. قال: وكأن أول مرة من تجر في هذا المال معاذ، وقدم على أبي بكر من اليمن وقد توفي رسول الله صلى الله عليه وسلم." 3.
1042- ولمالك: "أن رجلا من جهينة كان [يسبق الحاج] فيشتري الرواحل، فَيُغْلِي4 بها، ثم يسرع السير فيسبق الحاج. فأفلس. فَرُفِعَ أمرُه إلى عمر [بن الخطاب] فقال: أما بعد أيها الناس. فإن الأسَيْفع، أسيفع جهينة، رضي من دِينه وأمانته أن يقال سبق الحاج. ألا [و] إنه [قد] دان5 مُعْرِضاً.6 فأصبح قد دين به7، فمن كان له عليه دين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "معاذ"، وهو خطأ من الناسخ.
2 لم يطبع سنن سعيد بن منصور المتعلق بهذا الحديث.
3 لم أجد الحديث في مسند كعب بن مالك من مسند أحمد، فالله أعلم.
4 أن يزيد في سعرها, وفي المخطوطة "فنغالي".
5 في المخطوطة "ادّان".
6 أي اشترى بدين ولم يهتم بقضائه، كتب في الحاشية في شرح "ادَّان معرضا" ما يلي: "يعني اشترى بالدين معرضا عن الأداء, أو معناه داين كل من عرض له..." وفي آخر الكلام كلمة غير واضحة.
7 أي أحاط بماله الدَّيْن.

ج / 3 ص -393- فليأتنا بالغداة1 نقسم ماله بينهم.2 ثم قال:3 وإياكم والدين.فإن أوله هم وآخره حرب"45.
1043- وعن أنس: "أن رجلا كان يبتاع وفي عقدته6 ضعف. فأتى أهله نبي الله صلى الله عليه وسلم فقالوا: يا رسول الله احجر على فلان، فنهاه عن البيع، فقال: يا رسول الله إني لا أصبر عن البيع... الحديث" رواه أحمد وأبو داود والترمذي وقال: صحيح غريب 7.
1044- ولمسلم عن أبي سعيد قال: "أصيب رجل على عهد رسول الله صلى الله عليه وسلم في ثمار ابتاعها فكثر دَيْنه، فقال رسول الله صلى الله عليه وسلم تصدقوا عليه، فتصدق الناس عليه، فلم يبلغ ذلك وفاء دينه. فقال رسول الله صلى الله عليه وسلم [لغرمائه]: خذوا ما وجدتم وليس لكم إلا ذلك"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فليأتينا الغداة"، وهو خطأ من الناسخ.
2 في المخطوطة "بين غرمائه".
3 ليس في الموطأ "ثم قال".
4 في المخطوطة "حزن"، وهو تصحيف من الناسخ، ومعنى حرب بفتح الراء وسكونها, أي أخذ مال الإنسان وتركه لا شيء له.
5 الموطأ - الوصية - 2/770 - ح8.
6 أي في عقله ضعف.
7 المسند - 3/217, والترمذي - البيوع - 3/552 - ح1250, وأبو داود - البيوع - 3/282 - ح3501, وقد اختصره المصنف.
8 مسلم - المساقاة - 3/1191 - ح18.

ج / 3 ص -394- 1045- وللبخاري عن أبي هريرة مرفوعاً: "من أدرك ماله بعينه عند رجل أو إنسان قد أفلس فهو أحق به1[من غيره]" 2.
1046- ولمالك عن أبي بكر بن عبد الرحمن مرفوعاً: "أيما رجل باع متاعه فأفلس الذي ابتاعه [منه]، ولم يقبض الذي باعه من ثمنه شيئا، فوجد متاعه بعينه فهو أحق به، وإن مات المشتري فصاحب المتاع [فيه] أسوة الغرماء"3.
1047- ولأبي داود نحوه، وزاد: "وإن كان قد قضى من ثمنها شيئا فهو أسوة الغرماء [فيها]،4 فإن وهبه أو رهنه لم يملك البائع الرجوع" قال الموفق: لا نعلم فيه خلافا 5.
1048- وعن سمرة بن جندب [قال]: قال رسول الله صلى الله عليه وسلم: "من وجد عين متاعه عند رجل فهو أحق به، ويتبعُ البَيِّعُ مَن باعه" رواه أحمد وأبو داود 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فهو به أحق".
2 البخاري - الاستقراض - 5/62 - ح2402, وأخرجه مسلم - المساقاة - 3/1193 - ح22, والترمذي - البيوع - 3/562 - ح1262. وغيرهم.
3 الموطأ - البيوع - 2/678 - ح87.
4 أبو داود - البيوع - 3/287 - ح3521.
5 المغني - المفلس - 4/479 و480.
6 أبو داود - البيوع - 3/289 - ح3531, والمسند - 5/13, واللفظ لأبي داود.

ج / 3 ص -395- 1049- وفي لفظ: "إذا سرق من الرجل متاع1 أو ضاع [له متاع]، فوجده بيد رجل بعينه فهو أحق به، ويرجع المشتري على البائع بالثمن"2.
1050- ولهما عن ابن عمر قال: "عُرِضْتُ على النبي صلىالله عليه وسلم يوم أحد وأنا ابن أربع عشرة سنة، فلم يُجْزِنِي وعرضت عليه يوم الخندق وأنا ابن خمس عشرة سنة3 فأجازني"45.
1051- وعن عطية القُرَظِي6 قال: "عُرِضْتُ على النبي [صلى الله عليه وسلم] يوم قريظة7 فشكوا فِيَّ، فأمر بي النبي صلى الله عليه وسلم أن ينظروا إلي هل أنبتُّ8[بعد] فنظروا9 فلم يجدوني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "متاعا" وهو خطأ من الناسخ.
2 المسند - 5/13, وابن ماجه - الأحكام - 2/781 - 2331.
3 في المخطوطة "خمسة عشر" وهو خطأ من الناسخ.
4 في المخطوطة "فأجازنني", وهو سبق قلم.
5 البخاري - الشهادات - 5/276, وفي المغازي - 7/492 - ح4097, وقال: "عرضه" بدل "عرضت"، ومسلم - الإمارة - 3/1490 - ح91, وقال: "عرضني" أصحاب السنن, وهذا لفظ ابن ماجه.
6 في المخطوطة "القرضي"، وهو خطأ من الناسخ.
7 في المخطوطة " قريضة"، وهو خطأ من الناسخ.
8 في المخطوطة "أنبتت"، وهو سبق قلم, ومعنى "أنبت" أي نبتت عانته, وصار في عداد الرجال, أم لا زال في عداد الصبيان.
9 في المخطوطة "فنظروني".

ج / 3 ص -396- أنبت،فخلَّى سبيلي وألحقني بالسَّبْي" صححه الترمذي 1.
- وقال الموفق - في البلوغ بالإنزال-: لا نعلم فيه خلافا2.
- وحكى ابن المنذر الإجماع على أن الأحكام تجب على المحتلم العاقل، وعلى المرأة بظهور الحيض 3.
1052- عن عائشة رضي الله عنها قالت:?"{وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ}4 أُنْزِلت في والي اليتيم الذي يقيم عليه ويصلح في ماله5، إن كان فقيرا أكل منه بالمعروف" أخرجاه 6.
1053- ولأحمد وأبي داود عن عمرو بن شعيب عن أبيه عن جده "أن رجلا سأل النبي صلى الله عليه وسلم فقال: ليس لي مال ولي
 ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي - السير - 4/145 - 1584, وأبو داود - الحدود - 4/ 141 - ح4404, وابن ماجة - الحدود - 2/849 - ح2541 وأحمد في المسند - 5/311 و312, واللفظ لأحمد (9 و10) المغني.
2 المغني 4/513.
3 المغني 4/513.
4 سورة النساء-آية: 6.
5 في المخطوطة "فإن".
6 البخاري - البيوع - 4/406 - ح2212, ومسلم - التفسير - 4/2315 - ح10 واللفظ للبخاري.

ج / 3 ص -397- يتيم؟.
فقال: كل من مال يتيمك غير مُسْرِف ولا مُبَذِّر ولا مُتَأَثِّل1 مالا، [و] من غير أن تقي مالك، أو قال: تفدي - مالك بماله"2
1054- وعن ابن عمر "أنه كان يزكي مال اليتيم، ويستعرض منه، ويدفعه مضاربة" 3.
1055- ولأحمد وأبي داود عن ابن عباس قال: "لما نزلت {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ}4 عزلوا أموال اليتامى، حتى جعل الطعام يفسد، واللحم يُنْتِن. فذكروا ذلك للنبي صلى الله عليه وسلم فنَزلت {وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ}5 قال: فخالطوهم"6.
1056- وللبخاري عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات،7 قالوا: وما هنَّ يا رسول الله؟ قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 غير واضحة في المخطوطة.
2 المسند - 2/215 - وأبو داود - الوصايا - 3/115 - ح2872 واللفظ لأحمد, وأخرجه النسائي وابن ماجة.
3 ذكره في منتقى الأخبار - 2/368 وعزاه للأثرم في سننه.
4 سورة الأنعام-آية: 152، سورة الإسراء-آية: 34.
5 سورة البقرة-آية: 220.
6 أبو داود - الوصايا - 3/114 - ح 2871, والمسند - 1/325, واللفظ لأحمد.
7 أي المهلكات.

ج / 3 ص -398- : الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق وأكل الربا، و أكل مال اليتيم، و التولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات"1 قال:2 وكان ابن سيرين أحب الأشياء إليه في مال اليتيم أن يجتمع3 إليه نصحاؤه وأولياؤه، فينظروا4 الذي هو خير له. وكان طاوس إذا سئل عن شيء من أمر اليتامى قرأ: {وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ}5 وقال عطاء في يتامى الصغير والكبير: ينفق الولي على كل إنسان بقدره من حصته 6.
1057- وله عن أنس قال: "قدم رسول الله صلى الله عليه وسلم المدينة ليس له خادم، فأخذ أبو طلحة بيدي، فانطلق بي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إن أنسا غلام7 كَيِّس8 فليخدمك. قال: فخدمته في السفر والحضر، فما قال [لي] لشيء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - الوصايا - 5/393 - ح2766.
2 أي البخاري.
3 في المخطوطة "يجمع" وهو تصحيف.
4 في المخطوطة "فينظرون"، وهو خطأ من الناسخ.
5 سورة البقرة-آية: 220.
6 البخاري - الوصايا - 5/394 - ح2767.
7 في المخطوطة "غلاما"، وهو خطأ من الناسخ.
8 أي عاقل, والكيْس بدون تشديد العقل.

ج / 3 ص -399- صنعته: لم صنعت هذا هكذا؟ ولا لشيء لم أصنعه لِمَ لَمْ تصنع هذا هكذا؟"1.
1058- وله عن عائشة: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى}2 الآية قالت: "هي اليتيمة في حجر وليها، فيرغب في جمالها ومالها، ويريد أن يتزوجها بأدنى من سُنَّة3 نسائها،4 فنُهُوا عن نكاحهن إلا أن يقسطوا لهن في إكمال الصَّداق، وأُمروا بنكاح من سواهن من النساء. قالت عائشة: ثم استفتى الناس رسول الله صلى الله عليه وسلم بعد، فأنزل الله عز وجل: {وَيَسْتَفْتُونَكَ5 فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ} قالت: فبين الله عز وجل في هذه أن اليتيمة إذا كانت ذات جمال ومال رغبوا في نكاحها6 ولم يلحقوها بسنتها بإكمال7 الصداق، فإذا8 كانت مرغوبة عنها في قلة المال والجمال تركوها والتمسوا غيرها من النساء، قالت: فكما يتركونها حين يرغبون عنها فليس لهم أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري - الوصايا – 5/395 - ح2768.
2 سورة النساء-آية: 3.
3 أي مهر أمثالها.
4 في المخطوطة "سناوها"، وهو تصحيف من الناسخ.
5 سقطت الواو من المخطوطة. والآية من سورة النساء - آية 127.
6 في المخطوطة "نكاحهن"، وهو سبق قلم من الناسخ.
7 في المخطوطة "في إكمال".
8 في المخطوطة "وإذا".

ج / 3 ص -400- ينكحوها1 إذا رغبوا فيها إلا أن يقسطوا لها الأوفى من الصداق ويعطوها حقها"2.
1059- وروى صالح في مسائله بإسناده عن مولى أبي أسيد "أنه تزوج فحضر دعوته أناس من أصحاب رسول الله صلى الله عليه وسلم فيهم ابن مسعود وحذيفة وأبو ذر فأمهم وهو يومئذ عبد" 3.
- وروى عن حميد بن عبد الله عن أبيه عن جده أن رجلا أعطاه مالا ليتيم مضاربة يعمل به في العراق.
1060- عن علي رضي الله عنه قال: "حفظت من النبي صلى الله عليه وسلم لا يُتْمَ بعد احتلام4 ولا صُمَات يوم إلى الليل" رواه أبو داود5.
1061- وعن زيد بن أسلم عن عروة بن الزبير قال: "ابتاع عبد الله بن جعفر بيعا، فقال علي: لآتين عثمان فأحجرَنَّ عليك، فأعلم ذلك ابنُ جعفر الزبيرَ فقال: أنا شريكك في بيعتك، فأتى6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "ينكحوا"، وهو سهو وسبق قلم من الناسخ.
2 البخاري - الوصايا - 5/391 - ح2763.
3 المغني - 2/29و30, وقد روى المصنف القصة بمعناها.
4 الاحتلام في الأصل معناه أن يرى النائم في منامه أنه يتزوج, والمراد به هنا البلوغ.
5 أبو داود - الوصايا - 3/115 - ح2873.
6 رسمت في المخطوطة هكذا "فأتا"، وهو خطأ من الناسخ.

ج / 3 ص -401- عثمان فقال: احجر على هذا. فقال الزبير: أنا شريكه. فقال عثمان: أحجر على رجل شريكه الزبير؟" رواه الشافعي1.
1062- وعن عمرو بن شعيب عن أبيه عن جده مرفوعاً "لا يجوز لامرأة عطية إلا بإذن زوجها" رواه الخمسة إلا الترمذي وقال الحاكم: صحيح الإسناد ولم يخرجاه2.
1063- وفي حديث جابر "فجَعَلْنَ يتصدقن من حُليِّهن يلقين في ثوب بلال رضي الله عنه من أقرطتهن3 وخواتيمهن" أخرجاه4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأم -باب الخلاف في الحجر- 3/ 196.
2أبو داود -البيوع- 3/ 293- ح 3547 , والنسائي- الزكاة- 5/ 49، وابن ماجة -هبات- 2/ 798- ح 2388 , والمسند – 2/ 179.
3أقرطة جمع قرط, وهو ما يوضع في الأذن من الحلي.
4 مسلم -العيدين- 2/ 604- ح 4 , والبخاري -العلم- 1/ 192- ح 98, وفي مواضع أخرى متعددة, واللفظ لمسلم, لكن قال: "وخواتمهن".


كتاب الوكالة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الوكالة

ج / 3 ص -402- كتاب الوكالة
1064- قالت عائشة: " قال رسول الله صلى الله عليه وسلم "إذا1 أنفقت المرأة من بيت زوجها غير مُفْسِدة كان لها أجرها، وله مثله بما اكتسب2. ولها بما أنفقت، وللخازن مثل ذلك من غير أن ينتقص3 من أجورهم شيئا"4.
1065- وعن "أسماء أنها جاءت النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "ما" بدل "إذا" ولم أجدها لا في الكتب الستة ولا في المسند, فلعلها خطأ من الناسخ.
2 هذا لفظ مسلم لأن السياق هذا هو سياق مسلم, وفي المخطوطة "بما كسب".
3 هذا لفظ مسلم بهذا السياق، لكن في المخطوطة: "ينقص".
4 مسلم -الزكاة- 2/ 710- ح 81 , واللفظ له, وأخرجه البخاري -الزكاة- 3/ 293- ح 1425 , كما أخرجه في ح 1437 و 1439 و1440 و 1441 و 2065، والترمذي -الزكاة- 3/ 58- ح 671 , وأبو داود -الزكاة- 2/ 131- ح 1685- وابن ماجه -التجارات- 2/ 769- ح 2294 , والنسائي -الزكاة- 5/ 49 , والمسند- 6/ 44 و 99- 278 , كلهم نحوه.

ج / 3 ص -403- فقالت: يا رسول1 الله ليس لي شيء2 إلا ما أدخل3 عليَّ الزبير، فهل عليَّ جُناح4 أن أرضخ5 مما يُدْخِلُ عَلَيَّ؟ فقال6: ارضخي ما استطعت، ولا تُوعي7 فيوعي الله عليك8") متفق عليهما.
1066- عن أبي موسى [قال]: قال رسول الله صلى الله عليه وسلم: "الخازن الأمين الذي ينفذ [وربما قال يعطي] ما أمر به كاملا مُوَفِّرا طيبة به نفسه حتى يدفعه إلى الذي أُمر به أحد9 المتصدقَيْن"10 أخرجاه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في صحيح مسلم "يا نبي الله".
2 في المخطوطة "شيئا"، وهو خطأ من الناسخ.
3 في المخطوطة "إلا ما دخل"، وهو خطأ من الناسخ.
4 أي إثم ومعصية.
5 من الرضخ, وهو العطاء القليل.
6 في المخطوطة "قال".
7 المعنى: لا تجمعي في الوعاء وتبخلي بالنفقة, فتجازي بمثل ذلك.
8 مسلم -الزكاة- 2/ 714- ح 89 , والبخاري -الهبة- - 5/ 217- ح 2590 واللفظ لمسلم. هذا وقد أشير بعد قوله "متفق عليهما" ثم كتب على الحاشية: "الوكالة" بعد أن طمست التي قبلها, فلعله اعتبر باب الوكالة من هنا.
9 في المخطوطة "إحدى"، وهو خطأ من الناسخ.
10 البخاري -الوكالة- 4/ 493- ح 2319 , ومسلم- الزكاة- 2/ 710- ح- 79 , كلاهما نحوه. وأخرجه أحمد والنسائي وابن ماجة.

ج / 3 ص -404- 1067- ولهما1 عن عقبة بن عامر: (أن النبي صلى الله عليه وسلم أعطاه غنما يقسمها على الصحابة ضحايا، فبقي منها عَتُود، فذكره للنبي صلى الله عليه وسلم فقال: ضَحِّ به أنت".
1068- ولهما: "أُغْدُ يا أنيس إلى امرأة هذا فإن اعترفت فارجمها"2.
1069- وللبخاري عن أبي هريرة قال: "وكلني النبي صلى الله عليه وسلم بحفظ زكاة3 رمضان"4.
1070- وقال: "وأشرك النبي صلى الله عليه وسلم عليا في هديه، وأمره بقسمها"5.
1071- وله عن عبد الرحمن بن عوف: "كاتبت أمية بن خلف كتابا أن يحفظني في صاغيتي6 بمكة، وأحفظه في صاغيته في المدينة" إلخ7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الوكالة- 4/ 479- ح 2300 , ومسلم- - الأضاحي- 3/ 1555- ح 15 , كلاهما قريبا من لفظه.
2 البخاري -الوكالة- 4/ 491- ح 2314 , ومسلم- الحدود- 3/ 1324- ح 25.
3 رسمت في المخطوطة هكذا "زكات"، وهو خطأ من الناسخ.
4 البخاري -الوكالة- 4/ 487- ح 2311.
5 البخاري -الوكالة- 4/ 487- ح 2311.
6 أي ما يخصه من الأهل والمال.
7 البخاري -الوكالة- 4/ 480- ح 2301.

ج / 3 ص -405- 1072- "ووكل عمر وابن عمر في الصرف"1.
1073- ثم ذكر حديث بلال: "بع الجمع بالدراهم..." 2.
1074- "وكتب عبد الله ابن عمرو إلى قَهْرَمَانِه3 وهو غائب عنه أن يزكي عن أهله الصغير والكبير"4.
1075- ثم ذكر عن أبي هريرة: "كان لرجل على رسول الله صلى الله عليه وسلم سِنٌّ5 من الإبل، فجاء يتقاضاه، فقال: أعطوه..." الحديث.
1076- وفي الموطأ عن سليمان بن يسار "أن النبي صلى الله عليه وسلم بعث أبا رافع مولاه ورجلا من الأنصار، فزوجاه ميمونة بنت الحارث وهو بالمدينة قبل أن يخرج"6.
1077- وللبخاري عن عروة البارقي: "أن النبي صلى الله عليه وسلم بعث معه بدينار يشتري له، وقال مرة شاة،7 فاشترى له اثنتين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الوكالة- 4/ 481- باب 3- ح 2302.
2 البخاري -الوكالة- 4/ 481- باب 3- ح 2302.
3 أي خازنه القيم بأمره, وهو الوكيل, واللفظة فارسية.
4 البخاري -الوكالة- 4/ 482- باب وكالة الشاهد والغائب جائزة- رقم 5.
5 في المخطوطة "سنا"، وهو خطأ من الناسخ.
6 الموطأ -الحج- 1/ 348- ح 69.
7 في المخطوطة "أو شاة"، والظاهر أنه خطأ.

ج / 3 ص -406- فباع واحدة بدينار، وأتاه بالأخرى، فدعا1 له بالبركة في بيعه، فكان لو اشترى التراب لربح فيه"2.
1078- وفي لفظ لأحمد: "عرض للنبي صلى الله عليه وسلم جَلَب، فأعطاني دينارا فقال3: أيْ عروة ايت الجلب فاشتر [لنا] شاة، [قال]: فأتيت الجلب، فساومتُ صاحبه، فاشتريت منه شاتين [بدينار]، فجئت أسوقهما [أو قال أقودهما]، فلقيني رجلٍ4 فساومني، فأبيعه شاة بدينار... إلى أن قال: اللهم بارك له في صفقة يمينه، فلقد رأيتُنِي أقف بكناسة الكوفة، فأربح أربعين ألفا قبل أن أصل إلى أهلي"5.
1079- وللبخاري عن كعب بن مالك: "أنه كانت له6 غَنَم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري – المناقب – 6/632 – ح 3642، نحوه، والمسند – 4/375.
2 رسمت في المخطوطة هكذا "فدعي" وهو خطأ.
3 في المخطوطة "وقال".
4 في المخطوطة "رجلا"، وهو خطأ من الناسخ.
5 المسند- 4/ 376.
6 في المخطوطة "لهم".

ج / 3 ص -407- ترعى بسَلْع1 فأبصرت جارية لنا2 بشاة [من غنمنا] موتا3، فكسرت حجرا فذبحتها به، فقال لهم: لا تأكلوا حتى أسأل رسول الله4 صلى الله عليه وسلم [أو أرسل إلى النبي صلى الله عليه وسلم من يسأله]، وأنه سأل النبي صلى الله عليه وسلم عن ذاك5 - أو أرسل- فأمره بأكلها"6.
1080- وقال7: إذا وهب لوكيل أو شفيع ( قوم ) جاز؛ "لقول النبي صلى الله عليه وسلم لوفد هوازن [حين سألوه المغانم، فقال النبي صلى الله عليه وسلم]: نصيبي لكم"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح السين, وسكون اللام وحكى فتحها, جبل معروف بالمدينة المنورة.
2 اختلفت الضمائر هنا حيث قال "أنه كانت له..." ثم قال "جارية لنا" لأن راوي الحادثة هو ابن كعب, فحدث عن أبيه أنه كانت له غنم.. ثم قال ابن كعب: فأبصرت جارية لنا, أي ملك لنا وليست أي جارية من الجواري، وأتى بضمير الجمع باعتبار أن الجارية تابعة لأسرة الأب. وهو أمر معروف.
3 مفعول به لـ "أبصرت"، والمعنى أبصرت بالشاة موتا يقترب منها, أي في حالة النّزع.
4 في المخطوطة "النبي".
5 في المخطوطة: بدل "وأنه سأل...عن ذلك" "فسأله عن ذلك".
6 البخاري -الوكالة- 9/ 482.
7 يعني البخاري في أحد عناوين الأبواب.
8 البخاري -الوكالة- 4/ 483- باب رقم 7.

ج / 3 ص -408- 1081- وذكر حديث جابر: "يا بلال: اقضه1 وزده، فزاده قيراطا"2.
1082- وذكر حديث أبي هريرة: "فخليتُ سبيله"3.
1083- وقول أبي طلحة: "فضعها يا رسول الله حيث4 شئت"5.
1084- ولأبي داود عن جابر قال: "أردت الخروج إلى خيبر، فقال النبي:صلى الله عليه وسلم إذا أتيتَ وكيلي فخذ منه خمسة عشر وَسْقاً، فإن ابتغى منك آية فضع يدك على ترقوته"67.
1085- وللبخاري عن ابن عمر [قال]: "أَمَّر النبي صلى الله عليه وسلم في غزوة مؤتة زيدَ بن حارثة، وقال: إن قُتل زيد8 فجعفر، وإن قُتل جعفر فعبد الله ابن رواحة"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "أو زده".
2 البخاري -الوكالة- 4/ 985- ح 2309.
3 البخاري -الوكالة- 9/ 487- ح 2311.
4 في المخطوطة "كيف".
5 البخاري -الوكالة- 4/ 493- ح 2318.
6 أي على عظم أعلى الصدر عند النحر.
7 أبو داود -القضاء- باب في الوكالة- 3/ 314 - ح 3632 بتصرف يسير.
8 في المخطوطة "زيدا"، وهو خطأ من الناسخ.
9 البخاري -المغازي- 7/ 510- ح 4261 نحوه.


كتاب الشركة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الشركة

ج / 3 ص -409- كتاب الشركة
1086- روى الخلال بإسناده عن عطاء قال: "نهى رسول الله صلى الله عليه وسلم عن مشاركة اليهودي والنصراني إلا أن يكون الشراء والبيع بيد المسلم"1.
1087- وللأثرم عن "ابن عباس: " لا تشاركوا2 يهوديا ولا نصرانيا ولا مجوسيا3 لأنهم يربون، وإن الربا لا يحل"4.
1088- قال أحمد " لا بأس أن يشترك القوم بأبدانهم ليس لهم مال، مثل الصيادين والبقالين والحمالين، قد "أشرك النبي صلى الله عليه وسلم بين عمار وسعد وابن مسعود. فجاء سعد بأسيرين، ولم يجيئا بشيء"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني لابن قدامة -الشركة- 5/ 110.
2 في المغني "لا تشاركن".
3 في المخطوطة "ولا نصراني ولا مجوسي" وهو خطأ.
4 المغني -الشركة- 5/ 110.
5 المغني -الشركة- 5/ 111.

ج / 3 ص -410- 1089- وقال جابر: "أعطى النبي صلى الله عليه وسلم خيبر على الشطر"1.
1090- وذكر ابن المنذر الإجماع على شركة العنان والمضاربة2 وأن للعامل أن يشترط على رب المال ثلث الربح أو نصفه وما يجمعان عليه، بعد أن يكون معلوما جزءا من الأجزاء،3 وعلى البطلان إذا شرط أحدهما أو كلاهما لنفسه دراهم معلومة4.
1091- وروى مالك عن زيد بن أسلم عن أبيه "أن عبد الله وعبيد الله ابني5 عمر ( بن الخطاب رضي الله عنه ) خرجا في جيش إلى العراق، فتسلفا من أبي موسى مالا وابتاعا به متاعا، وقدما به [إلى] المدينة، فباعاه وربحا فيه. فأراد عمر أخذ رأس المال والربح كله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الإجارة- 4/ 462- ح باب 22 ومسلم -المساقاة- 3/ 1186- ح 1- 3 , كلاهما عن ابن عمر وليس عن جابر, واللفظ للبخاري, لكنه قال "بالشطر" بدل "على الشطر". وأخرجه الترمذي عن ابن عمر نحوه, وقال "وفي الباب عن أنس ابن عباس وزيد ابن ثابت وجابر, قال المباركفوري في "تحفة الأحوذي" عند قوله "وجابر" "لينظر من أخرجه" والظاهر أن رواية جابر ليست في الكتب المشهورة والله أعلم انظر تحفة الأحوذي 4/ 637.
2 انظر المغني -الشركة- 5/ 124 و 135.
3 المغني -الشركة- 5/ 140.
4 المغني -الشركة- 5/ 148.
5 في المخطوطة "ابنا" وهو خطأ من الناسخ.

ج / 3 ص -411- فقالا: لو تلف كان ضمانه علينا، فلم لا يكون ربحه لنا؟ فقال رجل: يا أمير المؤمنين لو جعلته قراضا1. قال: قد جعلته، وأخذ منهما نصف الربح2") - وقال أحمد " لا يدفع3 مضاربة بغير إذن " قال الموفق لا أعلم فيه خلافا4. وذكر عنه " يصح بإذن " وقال5 لا أعلم فيه خلافا6.
- وقال: " لا ربح له حتى يستوفي رأس المال، ومتى كان في المال خسران وربح جبرت الوضيعة من الربح، لا نعلم فيه خلافا" 7.
-وقال: " لا يأخذ شيئا من الربح بغير إذن رب المال، لا نعلم فيه خلافا8 ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القراض: هو أن شخص إلى آخر ما لا يتجر فيه, والربح مشترك بينهما, ويسمي بعض الفقهاء ذلك مضاربة, إذ هو مثلها. فأهل الحجاز يسمونه قراضا, وأهل العراق يسمونه مضاربة, انظر المغني 5/ 134- 135.
2 الموطأ -القراض- 2/ 687- ح بنحوه, وأخرجه ابن قدامه في المغني 5/ 135 بلفظه.
3 أي المضارب.
4 انظر المغني - 5/ 159- 160.
5 يعني الموفق ابن قدامة.
6 المغني- 5/ 161.
7 المغني- 5/ 169.
8 المغني- 5/ 178.

ج / 3 ص -412- ـ وإن شرط على المضارب ضمان [المال] أو سهما من الوضيعة فالشرط باطل1، لا نعلم فيه خلافا، والعقد صحيح، قاله أحمد2.
- وحكى ابن المنذر الإجماع أنه لا يجوز أن يجعل الرجل دينا له على رجل مضاربة3، وأن القول قول العامل في قدر رأس المال4.
1092- قال البخاري: " لم يَرَ5 المسلمون في النّهد6 بأسا أن يأكل هذا بعضا، وهذا بعضا، وكذلك مجازفة الذهب بالفضة" ثم ذكر حديث جابر في جيش أبي عبيدة، وحديث سلمة قال: "فنادِ في الناس يأتون7 بفضل أزوادهم..." الحديث.
وحديث رافع في الجزور:( فتقسم عشر8 قِسَم، فنأكل لحما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "باطلا "، وهو خطأ.
2 المغني 5/ 187.
3 المغني 5/ 190.
4المعني 5/192.
5 رسمت في المخطوطة هكذا "يرا "، وهو خطأ من الناسخ.
6 النهد: بفتح النون وكسرها: هو إخراج القوم نفقاتهم على قدر عدد الرفقة, أي خلط الزاد في السفر, وهناك أقوال أخرى مقاربة لذلك. انظر فتح الباري 5/ 129.
7 في المخطوطة "فيأتون"، وهو خطأ.
8 في المخطوطة "عشرة".

ج / 3 ص -413- نضيجا1 قبل أن تغرب الشمس)2.
وقوله: "ثم عدل3 عشرة من الغنم بجزور".
وحديث ابن عمر في العبد يقام قيمة عدل، ويعطى شركاؤه4 حصتهم، ويخلى سبيل المعتق.
وحديث النعمان بن بشير: "مثل القائم على حدود الله والواقع فيها5 كمثل قوم استهموا على سفينة، فأصاب بعضُهم أعلاها، وبعضُهم أسفلها، فكان الذين في أسفلها إذا استقَوا من الماء مروا على من فوقهم، فقالوا: لو [أنا] خرقنا في نصيبنا خَرْقاً، ولم نؤذِ6 من فوقنا. فإن يتركوهم7 وما أرادوا هلكوا جميعا وإن أخذوا على أيديهم نجوا [ونجوا] جميعا"8 قال:9 "ويُذكر أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي استوى طبخه.
2 انظر هذه الأحاديث (من عند قوله: قال البخاري إلى هنا) في صحيح البخاري -كتاب الشركة- 5/ 128- الأحاديث: 2483- 2484- 2485.
3 في المخطوطة "ثم اعدل"، وما أثبته هو ما في نسخ صحيح البخاري.
4 في المخطوطة "شركائهم" وبما أثبته يستقيم الكلام. أي يعطى شركاء المعتق حصتهم من قيمة العبد المشترك.
5 في المخطوطة "بها"، وهو خطأ.
6 في المخطوطة رسمت هكذا "ولم نؤذي"، وهو خطأ من الناسخ.
7 في المخطوطة "فإن يتركونهم"، وهو خطأ من الناسخ.
8 انظر هذه الأحاديث في البخاري- الشركة 5/ 132- ح 2491 2492- 2493- 2507.
9 أي البخاري.

ج / 3 ص -414- رجلا ساوم شيئا، فغمزه آخر، فرأى عمر أن له شركة"1.
1093- ولأبي داود عن أبي هريرة مرفوعا: "إن الله يقول: أنا ثالث الشريكين ما لم يَخُنْ أحدهما صاحبه، فإذا خانه خرجت من بينهما"2.
1094- ولأحمد: "أن النبي صلى الله عليه وسلم قال للسائب: مرحبا بأخي وشريكي، كان لا يُدَاري ولا يُمَاري"3.
1095- ولأبي داود: "كنت شريكي في الجاهلية"4.
1096- ولهما عن أبي موسى قال: " قال5 النبي صلى الله عليه وسلم: "إن الأشعريين إذا أرْملُوا6 في الغزو، أو قَلَّ طعام عيالهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الشركة- 5/ 136- باب 13.
2 أبو داود -كتاب البيوع- باب في الشركة- 3/ 256 - ح 3383.
3 المسند- 3/ 425 , والسائب هذا هو ابن عبد الله, ومعنى الحديث أنه كان شريكا موافقا لا يخالف ولا ينازع.
4 أبو داود -الأدب- 4/ 260 , وهذا لفظ ابن ماجه في التجارات- 2/ 268- ح 2287 , ولفظ "في الجاهلية " ليس في أبي داود, ولفظه في أبي داود كما يأتي: " كنتَ شريكي, فنعم الشريك, كنت لا تداري ولا تماري" والقائل هو السائب، يخاطب النبي صلى الله عليه وسلم.
5 في المخطوطة رسم بدل "قال" الثانية هكذا "قالي"، وكأنه ضرب على "قا".
6 أي فني زادهم, ولم يبق إلا القليل.

ج / 3 ص -415- بالمدينة جمعوا ما كان عندهم في ثوب واحد1، ثم اقتسموه [بينهم] في إناء2[واحد] بالسوية، فهم مني، وأنا منهم"3 أخرجاه4.
1097- ولمسلم في حديث سلمه: "فأكلنا حتى شبعنا، ثم حشونا جُرُبنَا"56.
1098- ولأحمد وأبي داود عن رويفع بن ثابت قال: "إن كان أحدنا في زمن رسول الله صلى الله عليه وسلم ليأخذ نِضْوَ7 أخيه8 على أن له النصف مما يغنم ولنا النصف، وإن كان أحدنا ليطير9 له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "في الثوب الواحد".
2 في المخطوطة "بإناء" بدل "في إناء".
3 البخاري -الشركة- 5/ 128- ح 2486 , ومسلم- فضائل الصحابة- 4/ 1944- ح 167.
4 لا حاجة لذكر كلمة "أخرجاه" طالما قال في أول الحديث: "ولهما"، وهو سهو وسبق قلم.
5 الجُرُب جمع جراب, وهو الوعاء من الجلد يجعل فيه الزاد.
6 مسلم -اللقطة- 3/ 1354- ح 19.
7 النضو ههنا هو البعير المهزول.
8 رسمت في المخطوطة عبارة "نضو أخيه" هكذا "صوا أخيه"، وهو خطأ من الناسخ.
9 أي يصيبه في القسمة.يقال:طار لفلان النصف،ولغلامه الثلث،أي: أصابه.

ج / 3 ص -416- النّصْل والريش وللآخر القدح"12.
1099- وللدارقطني عن حكيم بن حزام: ( أنه كان يشترط على الرجل إذا أعطاه مالا مقارضة يضرب له به، ألا تجعل مالي في كبد رطبة، ولا تحمله في بحر، ولا تنزل به بطن مسيل. فإن فعلت شيئا من ذلك فقد ضمنت مالي"3.
1100- وله من رواية [أبي] الجارود عن ابن عباس عن أبيه نحوه وفيه: "فرفع شرطه إلى رسول الله صلى الله عليه وسلم فأجازه"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القِدْ ح: خشب السهم قبل أن يراش ويركب فيه النصل.
2 أبو داود -الطهارة- 1/ 9- ح 36 واللفظ له, والمسند -4/ 108 نحوه.
3 الدارقطني -البيوع- 3/ 63- ح 242.
4 الدارقطني -البيوع- 3/ 78- ح 290.


كتاب المساقاة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب المساقاة

ج / 3 ص -417- كتاب المساقاة1
1101- عن ابن عمر [رضي الله عنهما] قال: "أعطى النبي صلى الله عليه وسلم خيبر بشطر ما يخرج منها من ثمر أو زرع. فكان يعطي أزواجه مائة وَسْق2 ثمانين وَسْقا من تمر، وعشرين وسقا من شعير. فلما ولي عمر [قسم] خيبر. خيرَّ أزواج النبي صلى الله عليه وسلم أن يُقْطَع لهن الأرض والماء، أو يضمن لهن الأوساق كل عام، فكانت عائشة وحفصة ممن اختار الأرض والماء" أخرجاه3.
1102- ولهما عنه "فقال رسول الله صلى الله عليه وسلم نقرّكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت على الحاشية هكذا "المساقات", ولم تكتب كلمة "كتاب".
2 في المخطوطة "وسقا". والوَسْق: ستون صاعا.
3 مسلم -المساقاة- 3/ 1186- ح 2 واللفظ له مع تصرف يسير, والبخاري -في الحرث والمزارعة- 5/ 10- ح 2328 بنحوه.

ج / 3 ص -418- بها على ذلك ما شئنا. فقرُّوا بها حتى أجلاهم1 عمر إلى تيماء وأريحاء"2.
1103- ولمسلم: "وكان الثمر [يُقْسَم] على السُّهمان3 من نصف خيبر. فيأخذ رسول الله صلى الله عليه وسلم الخمس"4.
1104- وقال البخاري: " قال قيس بن مسلم عن أبي جعفر5[قال: ](ما بالمدينة أهل بيت هجرة6 إلا يزرعون على الثلث والربع" "وزارع علي وسعد [بن مالك] و[عبد الله] بن مسعود وعمر بن عبد العزيز والقاسم وعروة وآل أبي بكر وآل عمر وآل علي وابن سيرين" وقال عبد الرحمن بن الأسود: (كنت أشارك عبد الرحمن بن يزيد في الزرع" "وعامل عمر الناس على إن جاء عمر بالبذر من عنده فله الشطر، وإن جاءووا بالبذر فلهم كذا"7.
1105- [و] له عن رافع قال:(كنا أكثر أهل المدينة مُزْدَرَعاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "جلاهم"، وهو سهو من الناسخ.
2 البخاري -الحرث والمزارعة- 5/ 21- ح 2338 , ومسلم -المساقاة- 3/ 1187- ح 6.
3 السهمان: جمع السهم, بمعنى النصيب.
4 مسلم -المساقاة- 3/ 1187- ح 4.
5 أبو جعفر هو محمد بن علي بن الحسين الباقر.
6 في المخطوطة "ما بالمدينة دار هجرة".
7 البخاري -الحرث والمزارعة- 5/ 10- باب 8.

ج / 3 ص -419- كنا نكري الأرض بالناحية منها مسمى1 لسيِّد الأرض، قال: فمما يصاب ذلك وتسلم الأرض، ومما يصاب2 الأرض ويسلم ذلك، فنهينا. وأما الذهب والوَرَق فلم يكن يومئذ"3.
1106- وفي لفظ: "فربما أخرجت ذِهِ ولم تخرج ذه، فنُهينا عن ذلك، ولم نُنْهَ عن الوَرِق"4.
1107- ولمسلم معناه5.
1108- وله عنه: "لا بأس به أي الذهب والورق. إنما كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وسلم على الماذِيَـانـات6 وأقبال الجداول 7، وأشياء من الزرع [فيهلك هذا ويسلم، ويسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "فسمي"، وهو تصحيف.
2 في المخطوطة "تصاب".
3 البخاري -الحرث والمزارعة- 5/ 9- ح 2327.
4 لفظ البخاري "... فنهاهم النبي صلى الله عليه وسلم" وليس فيه ذكر الوَرِق. انظر البخاري -الحرث والمزارعة- 5/ 15- ح 2332.
5 مسلم -البيوع- 3/ 1183- ح 117.
6 رسمت في المخطوطة هكذا "المادينات" وهو تصحيف, والماذيانات جمع ماذيان, وهو النهر الكبير, وأصل الكلمة غير عربية, انظر النهاية 4/ 313 , هذا وقد كتب على حاشية المخطوطة هذه العبارة: "المادينات الأنهار الكبار, والجدول النهر الصغير".
7 أقبال الجداول: أوائلها ورؤوسها, والجداول الأنهار الصغيرة, مفردها جدول.

ج / 3 ص -420- هذا ويهلك هذا] فلم يكن للناس كراء1 إلا هذا، فلذلك زجر عنه، فأما شيء معلوم مضمون فلا بأس به""2.
1109- وللبخاري عنه: "ليس بها بأس بالدينار والدرهم"3.
1110- ولهما عن طاوس "أني أعطيهم وأعينهم، وإنّ أعلمهم4 أخبرني - يعني ابن عباس - أن النبي صلى الله عليه وسلم لم ينه عن ذلك، ولكن قال: أن يمنح [أحدكم] أخاه خير له من أن يأخذ عليه أجرا معلوما"5.
1111- وللترمذي وصححه عن ابن عباس "أن النبي صلى الله عليه وسلم لم يحرم المزارعة، ولكن أمر أن يرفق بعضهم ببعض"6.
112- ولمسلم عن ثابت بن الضحاك: "أن رسول الله صلى الله عليه وسلم نهى عن المزارعة وأمر بالمؤاجرة، وقال: لا بأس بها"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "كرى".
2 مسلم -البيوع- 3/ 1183- ح 116.
3 نص الحديث في المخطوطة "ليس به بأسا بالدنانير والدراهم"، وما أثبته هو ما في البخاري -الحرث والمزارعة- 5/ 25- ح 2346- 2347.
4 في المخطوطة "وإن علمهم".
5 البخاري -الحرث والمزارعة- 5/ 14- ح 2330 , ومسلم -البيوع- 3/ 1184- ح 121 كلاهما نحوه.
6 الترمذي الأحكام 3/ 6686 ح 1385.
7 مسلم -البيوع- 3/ 1184- ح 119.

ج / 3 ص -421- 1113- ولأبي داود والنسائي عن ابن المسيب: "كان ابن عمر لا يرى بها بأسا حتى بلغه عن رافع بن خَديج فأتاه، فأخبره رافع أن رسول الله صلى الله عليه وسلم أتى بني حارثة فرأى زرعا في أرض ظُهَيْر، فقال: ما أحسن زرع ظُهَيْر! فقالوا: ليس لظهير. قال: أليس أرض ظهير؟ قالوا: بلى، ولكنه زرع فلان. قال: خذوا زرعكم وردوا عليه النفقة" قال سعيد1 "أفْقِرْ2 أخاك، أو أكره بالدراهم" 3.
1114- ولأحمد وأبي داود عن عروة بن الزبير: "قال زيد بن ثابت: يغفر الله لرافع بن خَديج، أنا والله أعلم بالحديث منه. إنما أتى رجلان قد اقتتلا، فقال رسول الله صلى الله عليه وسلم: إن كان هذا شأنكم فلا تكروا المزارع، فسمع رافع قوله: لا تكروا المزارع"4.
1115- قال البخاري: قال ابن عباس: "إن أمثل ما أنتم صانعون5 أن تستأجرو ا6 الأرض البيضاء من السنة إلى السنة"7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو سعيد بن المسيب راوي الحديث.
2 أي أعِرْه أرضك للزراعة, كما في النهاية 3/ 462.
3 أبو داود -البيوع- 3/ 260- ح 3399 , والنسائي- المزارعة- 7/ 36 , واللفظ لأبي داود.
4 المسند- 5/ 182 , واللفظ له, وأبو داود -البيوع- 3/ 257- ح 3390.
5 في المخطوطة "تصنعون".
6 رسمت في المخطوطة هكذا "تستأجرو" بدون الألف الفارقة.
7 البخاري -الحرث والمزارعة- 5/ 25- باب 19.

ج / 3 ص -422- وقال الحسن: "لا بأس أن تكون الأرض لأحدهما فينفقان جميعا، فما خرج فهو بينهما" ورأى ذلك الزهري1 - وقال الحسن " "[لا بأس] أن يُحْبَتَنَى القطنُ على النصف"2.
- وقال إبراهيم وابن سيرين وعطاء والحكم والزهري وقتاد: "لا بأس أن يعطي الثوب3 بالثلث أو الربع ونحوه4"، وقال معمر: "لا بأس أن تكرى5 الماشية على الثلث والربع إلى أجل مسمى" 6.
1116- وللترمذي وحسنه عن رافع [بن خديج] " أن النبي صلى الله عليه وسلم قال7: "من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء8 وله نفقته"9 وحسنه البخاري10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الحرث والمزارعة- 5/ 10- باب 8.
2 البخاري -الحرث والمزارعة- 5/ 10- باب 8.
3 في المخطوطة "الثور"، وهو تصحيف.
4 في المخطوطة "أو نحوه".
5 رسمت في المخطوطة هكذا "تكرا".
6 البخاري -الحرث والمزارعة- 5/ 10- باب 8.
7 في المخطوطة "قال رسول الله صلى الله عليه وسلم" بدل "أن النبي صلى الله عليه وسلم قال".
8 في المخطوطة "شيئا".
9 الترمذي -الأحكام- 3/ 648- ح 1366.
10 قال الترمذي بعد ذكره لهذا الحديث: "وسألت محمد بن إسماعيل عن هذا الحديث فقال: هو حديث حسن.

ج / 3 ص -423- 1117- وقال1: "إذا زرع بمال2 قوم بغير إذنهم، وكان في ذلك صلاح [لهم]" ثم ذكر3 حديث الثّلاثة4، وفيه: "فلم أزل أزرعه حتى جمعت ( منه ) بقرا ورعايها"5.
1118- وعن جابر قال: "أفاء الله على رسوله خيبر، فأقرّهم رسول الله صلى الله عليه وسلم كما كانوا، وجعلها بينه وبينهم. فبعث عبد الله بن رواحة فخرصها عليهم"6.
1119- وفي لفظ: "خرصها ابن رواحة أربعين ألف وسق، وزعم أن اليهود لما خيرهم ابن رواحة أخذوا الثمر وعليهم عشرون ألف وَسق" رواه أبو داود7 وأحمد وزاد: "ثم قال لهم: يا معشر اليهود، أنتم أبغض الخلق إلي، قتلتم أنبياء الله، وكذبتم على الله عز وجل: وليس يحملني بغضي إياكم على أن أحيف عليكم. قد خرصت عشرين ألف وَسق [من] تمر، فإن شئتم فلكم، وإن أبيتم فلي، [فـ] قالوا:

ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 أي البخاري في صحيحه.
2 في المخطوطة "من زرع مال" بدل "إذا زرع بمال".
3 البخاري -الحرث والمزارعة- 5/ 16- ح 2333 , وفي بعض نسخ البخاري "ورعانتها".
4 الذي في قصة أصحاب الغار الذي أوردوا إليه، فانخطت على ضمه صخرة فسدّته.
5 البخاري -الحرث والمزارعة- 5/ 16- ح 2333 , وفي بعض نسخ البخاري "ورعانتها".
6(6و 7) أبو داود -البيوع- 3/ 264- ح 3414 و 3415.
7(6و 7) أبو داود -البيوع- 3/ 264- ح 3414 و 3415.

ج / 3 ص -424- بهذا قامت السموات والأرض، قد أخذنا فاخرجوا1 عنا"2.
1120- ولأبي داود عن عائشة: "كان النبي صلى الله عليه وسلم يبعث عبد الله بن رواحة فيخرص النخل3 حين يطيب4 قبل أن يؤكل منه، ثم يخيّر يهود: يأخذونه بذلك الْخَرْص أو يدفعونه إليهم5 بذلك الخرص، لكي تُحْصَى الزكاة6 قبل أن تؤكل الثمار وتُفَرَّق"7.
1121- وله8 عن ابن عمر معنى ما تقدم بأطول منه. وفيه: "فشكوا إلى رسول الله صلى الله عليه وسلم شدة خَرْصه وأرادوا أن يرشوه، فقال عبد الله: تطعموني السُّحت؟ والله لقد جئتكم من أحب الناس إليَّ، فلأنتم أبغض إلي من عدتكم من القردة والخنازير، ولا يحملني بغضي إياكم وحبي إياه ألاَّ أعدل عليكم. فقالوا: بهذا قامت السموات والأرض".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هذا "فاخرجو" بدون الألف الفارقة.
2 المسند- 3/ 367.
3 في المخطوطة "الثمر".
4 في المخطوطة "تطيب".
5 في المخطوطة "لهم".
6 رسمت في المخطوطة هكذا "الزكات".
7 أبو داود -البيوع- 3/ 263- ح 3413.
8 سياق الكلام يدل على أن الحديث رواه أبو داود, وفي آخره قال: "رواه البخاري تعليقا!".

ج / 3 ص -425- رواه البخاري تعليقا1.
1122- وله عن أنس [قال]: " قال رسول الله صلى الله عليه وسلم: "ما من مسلم يغرس غرسا أو يزرع زرعا، فيأكل منه طير أو إنسان2 أو بهيمة" إلا كان له به صدقة"3.
1123- وله عن أبي أمامة- ورأى [سكة و] شيئا من آلة الحرث - [فقال]: سمعت النبي صلى الله عليه وسلم يقول: "لا يدخل هذا البيت قوم إلا أدخله الله الذل"4.
1124- وقال5: قال أنس: "فأمر النبي صلى الله عليه وسلم بالنخل فَقُطِع" ثم ذكر6 عن ابن عمر: "أن النبي صلى الله عليه وسلم حرَّق نخل بني النضير، وقطع، وهي الْبُوَيْرَة"7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده، فالله أعلم.
2 في المخطوطة "طيرا أو إنسانا".
3 البخاري -الحرث والمزارعة- 5/ 3- ح 2320.
4 البخاري -الحرث والمزارعة- 5/ 4 - ح 2321.
5 أي البخاري.
6 البخاري أيضا.
7 البخاري -الحرث والمزارعة- 5/ 9- باب 6-ح 2326.


كتاب الإجارة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الإجارة

ج / 3 ص -426- كتاب الإجارة
1125- وقالت عائشة [رضي الله عنها]: "استأجر1 النبي صلى الله عليه وسلم وأبو بكر رجلا من بني الدَّيْل2 هاديا خِرِّيتاً [الْخِرِّيت] ( الماهر بالهداية ) وهو على دين كفار قريش، فأمِنَّاه، فدفعا إليه3 راحلتهما ووعداه غار ثور بعد ثلاث ليال. [فأتاهما براحلتيهما صبيحة ليال ثلاث] فارتحلا، وانطلق معهما عامر بن فُهَيْرة و[الدليل] الدَّيْلي، فأخذ بهم أسفل مكة، وهو طريق الساحل" 4 رواه البخاري5.
1126- وله عن أبي هريرة: "ما بعث الله نبيا إلا رعى الغنم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "استأجرا"، وهو خطأ من الناسخ, إلا على لغة "أكلوه البراغيث".
2 في المخطوطة "الديلي".
3 في المخطوطة "ودفعا".
4 في المخطوطة "فأخذهم على طريق الساحل".
5 البخاري -الإجارة- 4/ 442 - ح 2263 بتصرف يسير من المصنف.

ج / 3 ص -427- فقال أصحابه: وأنت؟ قال: نعم، كنت أرعاها على قراريط لأهل مكة"1.
1127- وله عن ابن عمر [عن النبي، صلى الله عليه وسلم قال: ] "مَثَلُكمُ ومَثَلُ أهل الكتابين كمثل رجل استأجر2 أُجَرَاء فقال: من يعمل لي من غُدْوَة إلى نصف النهار على قيراط ؟ فعملت اليهود. ثم قال: من يعمل لي من نصف النهار إلى [صلاة] العصر على قيراط؟ فعملت النصارى. ثم قال: من يعمل لي من العصر إلى أن تغيب الشمس على قيراطين؟ [فأنتم هم] فغضبت اليهود والنصارى، فقالوا: ما لنا3 أكثر عملا4 وأقلّ عطاء؟ قال: هل نقصتكم من حقكم؟ قالوا: لا. قال: [فـ] ذلك فضلي أوتيه من أشاء"5.
1128- وله عن أبي موسى مرفوعاً: "مثل المسلمين واليهود والنصارى كمثل رجل6 استأجر قوما يعملون له عملا [يوما] إلى الليل على أجر معلوم، فعملوا له إلى نصف النهار فقالوا: لا حاجة لنا إلى7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الإجارة- 4/ 441- ح 2262.
2 في المخطوطة "أجير".
3 في المخطوطة "ما كنا"، وهو تصحيف.
4 في المخطوطة "عمل".
5 البخاري -الإجارة- 4/ 445- ح 2268.
6 في المخطوطة "قوم"، وهو سبق قلم من الناسخ.
7 في المخطوطة "في".

ج / 3 ص -428- أجرك الذي شرطتَ لنا، وما عملنا باطل. فقال لهم: لا تفعلوا، أكملوا بقية عملكم وخذوا أجركم كاملا فآبوا وتركوا. واستأجر آخرين بعدهم فقال: أكملوا بقية يومكم هذا، ولكم الذي شرطتُ لهم من الأجر. فعملوا حتى إذا كان حين1 صلاة العصر، قالوا: لك ما عملنا باطل، ولك الأجر الذي جعلت لنا فيه. فقال [لهم]: أكملوا بقية عملكم2، فإنما بقى من النهار شيء يسير، فأبوا، فاستأجر قوما أن يعملوا له بقية يومهم، [فعملوا بقية يومهم] حتى غابت الشمس، واستكملوا3 أجر الفريقين كليهما4. فذلك مَثَلُهم ومَثَلُ ما قبلوا من هذا النور"5.
1129- وللبخاري عن أبي بن كعب قال6: [قال] رسول الله صلى الله عليه وسلم "فانطلقا فوجدا فيها جدارا يريد أن ينقضّ" قال سعيد: بيده هكذا7 ورفع يديه فاستقام. قال يعلي: حسبت أن سعيدا قال: فمسحه بيده فاستقام، لو شئت لاتخذت عليه أجرا. قال سعيد، أجرا نأكله"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عند".
2 في المخطوطة "يومكم".
3 في المخطوطة "فاستكملوا".
4 في المخطوطة "كلاهما".
5 البخاري -الإجارة- 4/ 447- ح 2271.
6 في المخطوطة "قال لي".
7 في المخطوطة "قال سعيد: قال بيده هكذا".
8 البخاري -الإجارة- 4/445- ح 2267.

ج / 3 ص -429- 1130ـ وله عن يَعْلَى بن أمية قال: "غزوت1 [مع النبي صلى الله عليه وسلم] حين العُسْرة... فكان لي أجير" إلخ...2.
1131- وله عن أبي مسعود [الأنصاري رضي الله عنه قال]: "كان رسول الله صلى الله عليه وسلم إذا أمرنا بالصدقة انطلق أحدنا إلى السوق، فيُحَامل فيصيب المد وإن لبعضهم لمائة ألف، قال: ما نراه يعني إلا نفسه"3.
1132- قال: "ولم يَرَ ابن سيرين وعطاء وإبراهيم [والحسن] بأجر السمسار بأسا".
وقال ابن عباس: "لا بأس أن يقول: بع هذا الثوب، فما4 زاد على كذا وكذا فهو لك".
وقال ابن سيرين: "إذا قال: بعه بكذا، فما كان من ربح فلك أو بيني وبينك، فلا بأس به" [و] قال النبي صلى الله عليه وسلم "المسلمون عند شروطهم"5.
1133- وله عن خباب [ رضي الله عنه] قال: "كنت رجلا قَيْناً6 فعملت للعاص بن وائل، فاجتمع لي عنده7 فأتيته أتقاضاه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "غزوة".
2 البخاري -الإجارة- 4/ 443- ح 2265.
3 البخاري -الإجارة- 4/ 450- ح 2273.
4 في المخطوطة "وما".
5 البخاري -الإجارة- 4/ 451- باب 14.
6 أي حدادا.
7 أي اجتمع لي عنده دراهم، كما في رواية عند الإمام أحمد.

ج / 3 ص -430- فقال: لا والله لا أقضيك حتى تكفر بمحمد، فقلت: أما والله حتى تموت ثم تُبْعَث، فلا. قال: وإني لميت ثم مبعوث؟ قلت: نعم. قال: فإنه سيكون1 لي ثَمَّ مال [و] ولد2 فأقضيك. فأنزل الله عز وجل {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً}3"4 - وقال5 قال الشعبي: لا يشترط المعلِّم، إلا أن يُعْطَى شيئا فليقبله6. وقال الحكم: "لم أسمع أحدا كره أجر المعلم. وأعطى الحسن دراهم عشرة7.ولم ير8 ابن سيرين بأجر القسام بأسا. [و] قال: كان يقال: السحت: الرشوة في الحكم، وكانوا يُعْطَون على الْخَرْص" 9 - وكره إبراهيم أجر النائحة والمغنية" 10 وقال ابن سيرين:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "يكون".
2 في المخطوطة "ولدا".
3 سورة مريم آية 77.
4 البخاري -الإجارة- 4/ 452- ح 2275.
5 أي البخاري.
6 في المخطوطة " فيقبله".
7 في المخطوطة "عشرة أثواب" والظاهر أنه وهم من الناسخ لأن النسخ التي بين أيدينا ليس فيها إلا ما أثبت والله أعلم.
8 في المخطوطة "لم يرا".
9 البخاري -الإجارة- 4/ 452- باب 16.
10 البخاري -الإجارة- 4/ 460- باب 20.

ج / 3 ص -431- ليس لأهله أن يخرجوه إلى تمام الأجل ( يعني إذا مات1 أحدهما ) وقال الحكم والحسن [وإياس بن معاوية]: "تمضي الإجارة إلى أجلها"2.
1134- وقال ابن عمر: "أعطى النبي صلى الله عليه وسلم خيبر بالشطر [فكان ذلك على عهد النبي صلى الله عليه وسلم وأبي بكر وصدرا من خلافة عمر]" ولم يذ كر أن أبا بكر وعمر جددا الإجارة بعد ما قبض النبي3 صلى الله عليه وسلم4.
1135- وله عن أبي هريرة قال: "نهى رسول الله صلى الله عليه وسلم عن كسب الإماء"5.
1136- ولأحمد وأبي داود عن رفاعة بن رافع قال: "لقد نهانا نبي الله صلى الله عليه وسلم اليوم فذكر أشياء، ونهى عن كسب الأمة إلا ما عملت بيدها، وقال هكذا بإصبعه نحو الخبز والغزل والنقش"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين كلام المصنف, يوضح به المراد.
2 البخاري -الإجارة- 4/ 462- باب 22.
3 في المخطوطة "رسول الله".
4 البخاري -الإجارة- 4/ 462- باب 22.
5 البخاري -الإجارة- 4/ 460- ح 2283.
6 أبو داود -الإجارة- 3/ 267- ح 3426 , والمسند- 4/ 341.

ج / 3 ص -432- ولأبي داود عن رافع بن خَدِيج: "نهى رسول الله صلى الله عليه وسلم عن كسب الأمة حتى يعلم من أين هو"1.
1138- ولأحمد عن عَبَاية2 بن رفاعة بن رافع بن خديج "أن جده حين مات ترك جارية وناضحا وغلاما حجّاما وأرضا. فقال رسول الله صلى الله عليه وسلم [في الجارية] فنهى3 عن كسبها" قال شعبة: مخافة أن تبغي4.
1139- وله عن أبي سعيد: "أنهم خرجوا مع رسول الله صلى الله عليه وسلم في سفر، فنَزلوا رُفَقَاء، رُفْقة مع فلان، ورفقة مع فلان، [قال] فنَزلت في رفقة أبي بكر، فكان معنا أعرابي5 من أهل البادية، فنَزلنا بأهل بيت من الأعراب، وفيهم امرأة حامل، فقال لها الأعرابي: [أ]يسرك أن تلدي غلاما؟ إن أعطيتني شاة6 ولدت7 غلاما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الإجارة- 3/ 267- ح 3427.
2 في المخطوطة "عقاله".
3 رسمت في المخطوطة هكذا "منها".
4 المسند- 4/ 141.
5 في المخطوطة "أعرابيا".
6 في المخطوطة رسمت هكذا "شاتا".
7 في المخطوطة "ولدتي".

ج / 3 ص -433- فأعطته شاة وسجع لها أساجيع، قال فذبح الشاة1. فلما جلس القوم يأكلون قال رجل: [أ]تدرون ما هذه الشاة2؟ فأخبرهم، [قال] فرأيت أبا بكر متبريا3 مستبلا4 متقيئا"5.
1140- وروى سمويه في فوائده ثنا عبد الرحمن بن يحيى بن إسماعيل بن عبد الله ثنا الوليد بن مسلم بإسناده الصحيح عن أبي الدرداء6 مرفوعا: "من أخذ على تعليم القرآن قوسا قلَّدهُ الله يوم القيامة مكانها قوسا من النار"7.
1141- ولأحمد عن عبد الرحمن بن شبل مرفوعا: "اقرؤوا القرآن، ولا تغلو8[فيه] ولا تجفوا عنه9 ولا تأكلوا به، ولا تستكثروا به"1011.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "الشات".
2 رسمت في المخطوطة هكذا "الشات".
3 في المخطوطة "متبرزا".
4 في المخطوطة "مستنثن".
5 المسند- 3/ 51.
6 في المخطوطة رسمت هكذا "الدردي"، وهو خطأ.
7وائد سمويه في حكم المفقودة في حدود اطلاعي.
8 أي لا تتجاوزوا حده من حيث لفظه أو معناه.
9 أي لا تبعدوا عن تلاوته.
10 أي لا تجعلوا قراءته وتعليمه سببا لتحصيل معيشتكم والإكثار من الدنيا.
11 الفتح الرباني -الإجارة- 15/ 125 مع تقديم بعض جمله على بعض.

ج / 3 ص -434- 1142ـ وله عن "عِمْران [بن حصين]1 أنه مر برجل وهو يقرأ2 على قوم، فلما فرغ سأل، فقال عمران3: إنا لله وإنا إليه راجعون، إني سمعت رسول الله صلى الله عليه وسلم يقول: من قرأ القرآن فليسأل الله تبارك وتعالى (به) فإنه سيجيء قوم4 يقرؤون القرآن يسألون الناس5 به"6.
1143- وله ولأبي داود عن جابر مرفوعا "اقرؤوا القرآن، وابتغوا به وجه الله، من قبل أن يأتي قوم يقيمونه إقامة القِدْح7 يتعجلونه ولا يتأجلونه"89.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "عن عمر أنه مر".
2 في المخطوطة بعد لفظ "قوم" زيادة "قال".
3 في المخطوطة "عمر".
4 في المخطوطة "قوما"، وهو خطأ من الناسخ.
5 في المخطوطة "يسألون به الناس".
6 الفتح الرباني -الإجارة- 15/ 125.
7 القِدْح: السهم قبل أن يراش, والمعنى أنهم يصلحون ألفاظه وكلماته ويبالغون في ذلك.
8 أي يتعجلون ثوابه الدنيوي من أخذ الأجرة على قراءته, ولا يتأجلونه أي لا يطلبون به ثواب الله الآجل في الآخرة. أقول: وقد أتى هؤلاء الذين يتكسبون بالقرآن وكثروا.
9 المسند- 3/ 397 , وأبو داود -الصلاة- 1/ 220- ح 830، كلاهما بمعناه. ونصه في المسند: "خرج علينا رسول الله صلى الله عليه وسلم ونحن نقرأ القرآن, وفينا العجمي والأعرابي, قال فاستمع فقال: اقرؤوا فكل حسن, وسيأتي قوم يقيمونه كما يقام القدح يتعجلونه ولا يتأجلونه" وفي أبي داود قريب منه, والظاهر أن المصنف رواه بالمعنى والله أعلم.

ج / 3 ص -435- 1144- وعن عثمان بن أبي العاص مرفوعا: "أنت إمامهم، واقْتَدِ بأضعفهم، واتخذ مؤذنا لا يأخذ على أذانه أجرا" حسنه الترمذي1.قال له حين قال: اجعلني إمام قومي.
1145- ولهما عن أبي سعيد قال: "انطلق نفر من أصحاب النبي صلى الله عليه وسلم في سفرة سافروها حتى نزلوا على حي من أحياء العرب، فاستضافوهم، فأبوا أن يضيفوهم، فلُدغ سيد ذلك الحي، فسعوا له بكل شيء لا ينفعه شيء. فأتوهم فقالوا: هل عند أحد منكم من شيء؟ فقال بعضهم: نعم والله إني لأرْقي، ولكن والله لقد استضفناكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ظاهر كلام المصنف يشير إلى أن هذا الحديث بهذا السياق قد أخرجه الترمذي وحسنه, وليس الأمر كذلك, وإنما أخرج الحديث بهذا اللفظ الإمام أحمد في المسند 4/ 21 و 217، وأخرجه أبو داود -في الصلاة- 1/ 146- ح 531 , وأخرجه غيرهما. لكن الترمذي أخرج عن عثمان بن أبي العاص: "إن من آخر ما عهد إليَّ رسول الله صلى الله عليه وسلم أن اتخذ مؤذنا لا يأخذ على أذانه أجرا. انظر الترمذي -الصلاة -1/ 409- ح 209.

ج / 3 ص -436- فلم تضيفونا، فما أنا براق لكم حتى تجعلوا لنا جُعْلا1. فصالحوهم على قطيع من الغنم، فانطلق يتفل عليه ويقرأ: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} فكأنما نشط من عقال، [فانطلق يمشي وما به قلبة2. قال فأوفوهم جُعْلَهم [الذي صالحوهم عليه]. فقال بعضهم: اقسموا3 فقال الذي رقى4: لا تفعلوا حتى نأتي النبي صلى الله عليه وسلم فنذكر له الذي كان، فننظر5 ما يأمرنا، فقدموا على رسول الله صلى الله عليه وسلم فذكروا له، فقال: وما يدريك أنها رُقْيَة؟ ثم قال: قد أصبتم، اقسموا واضربوا لي معكم سهما6. فضحك النبي7 صلى الله عليه وسلم"8.
1146- وفي لفظ "فأمر لنا9 بثلاثين شاة، وسقانا لبنا"10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجعل: الأجرة على الشيء.
2 القلبة: العلة.
3 في المخطوطة "اقتسموا".
4 رسمت في المخطوطة هكذا "رقا".
5 في المخطوطة "فينظر"، وهو تصحيف من الناسخ.
6 في المخطوطة "بسهما"! وقد جاء في بعض روايات البخاري وجميع روايات مسلم "بسهم".
7 في المخطوطة "رسول الله".
8 البخاري -الإجارة- 4/ 453- ح 2276 , وفي الطب- 10/ 209 - ح 5749 بلفظه مع تصرف يسير من المصنف, ومسلم -السلام- 4/ 1727- ح 65 و 66.
9 في المخطوطة "له"، وفاعل أمر هو سيد الحي اللديغ.
10 البخاري -فضائل القرآن- 9/ 54- 5007.

ج / 3 ص -437- 1147- ولأحمد عنه: "فرقيته بفاتحة الكتاب فردَّدْتُها1 عليه مرارا فعوفي إلى أن قال: قلت: أُلْقِيَ في رُوعي"2.
1148- وللدارقطني: "الحمدُ ( لله رب العالمين ) سبع مرات"3.
1149- وللبخاري عن ابن عباس معناه، وفيه: "فكرهوا ذلك، وقالوا أخذتَ على كتاب الله أجرا؟ حتى قدموا المدينة فقالوا: يا رسول الله، أخذ على كتاب الله أجرا، فقال رسول الله صلى الله عليه وسلم إن أحق ما أخذتم عليه أجرا كتاب الله"4.
1150- ولأحمد عن خارجة بن الصلت عن عمه "أنه أتى رسول الله صلى الله عليه وسلم فأسلم، ثم أقبل راجعا من عنده، فمر على قوم عندهم رجل5 مجنون6 موثق بالحديد7 فقال أهله: إنا قد حُدِّثْنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "ورردتها".
2 المسند- 3/ 50.
3 الدارقطني -البيوع- 3/ 63 , وفي الدارقطني قبل ذلك: "فقرأت عليه".
4 البخاري -الطب- 10/ 198- ح 5737. هذا وقد كتب على حاشية المخطوطة هنا هذه العبارة: "قال الشيخ ابن تيمية: الجعل على عافيته مريض القوم لا على التلاوة".
5 في المخطوطة "رجلا".
6 في المخطوطة "مجبون"، وهو تصحيف أو سبق قلم.
7 في المخطوطة "في الحديد".

ج / 3 ص -438- أن صاحبكم هذا قد جاء بخير، فهل عنده شيء يداويه1 ؟ قال: فرقيته بفاتحة الكتاب [قال وكيع] ثلاثة أيام، كل يوم مرتين2 فبرأ، فأعطوني مائة شاة، فأتيت رسول الله صلى الله عليه وسلم فأخبرته، فقال: خذها، فلعمري من أكل بِرُقْية باطل، لقد أكلت برقية حق"3.
1151- وفي لفظ له ولأبي داود: "فرقاه بأم القرآن ثلاثة أيام غدوة وعشية، كلما ختمها جمع بزاقه ثم تفل، فكأنما أُنْشِطَ من عِقال"4.
1152- ولأحمد عن أبي سعيد: "أن النبي صلى الله عليه وسلم نهى عن استئجار الأجير حتى يبين له أجره، وعن النَّجْشِ5 واللمس وإلقاء الحجر67").
1153- ولابن ماجة عن أبي هريرة قال: "نشأت يتيما وهاجرتُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "لدوائه".
2 في المخطوطة "ثلاث مرات في كل يوم مرتين"، وهو خطأ من الناسخ.
3 المسند- 5/ 210.
4 المسند- 5/ 211 , وأبو داود -الإجارة- 3/ 266- ح 3420، واللفظ لأبي داود. ومعنى "فكأنما أنشط من عقال", أي كأنما حل من حبل كان مربوطا به.
5 هو الزيادة في السلعة للترغيب فيها لا لشرائها.
6 اللمس وإلقاء الحجر أنواع من البيع كانت في الجاهلية.
7 المسند- 3/ 59.

ج / 3 ص -439- مسكينا، وكنت أجيرا لابنة غزوان بطعام بطني وعُقْبة رِجلي1، أحطب لهم إذا نزلوا، وأحدو2 لهم إذا ركبوا. فالحمد لله الذي جعل الدين قواما3 وجعل أبا هريرة إماما"4.
1154- وله عن علي قال: "كنت أدلو5 الدلو بتمرة، وأشترط أنها جلدة"67.
1155- وعن سويد بن قيس قال: "جلبت أنا ومخرمة العبدي بَزَّا8 من هجر، فأتينا به مكة، فجاءنا رسول الله صلى الله عليه وسلم يمشي، فساومنا بسراويل9 فبعناه، وثم رجل يزن بالأجر، فقال النبي صلى الله عليه وسلم له: زن وأرجح".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "وعقبة فرجي". ومعنى "عقبة رجلي" أي النوبة من الركوب استراحة للرِّجل.
2 أي أغني للإبل لأحثها على السير.
3 قوام الأمر, نظامه وعماده.
4 ابن ماجه -رهون- 2/ 817- ح 2445.
5 في المخطوطة "أدلي".
6 أي جيدة يابسة متماسكة.
7 ابن ماجه -الرهون- 2/ 818- ح 2447.
8 في المخطوطة "برا"، وهو تصحيف.
9 في المخطوطة "سراوين".

ج / 3 ص -440- صححه الترمذي1.
1156- وفي الصحيح: "زوجتُكها بما معك من القرآن"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي -البيوع- 3/ 598- ح 1305 , وأبو داود- البيوع- 3/ 245- ح 3336 واللفظ لأبي داود, وأخرجه النسائي وابن ماجه وأحمد.
2 البخاري -النكاح- 9/ 205- ح 5149 , لكن قال "أنكحتكها" بدل "زوجتكها".


كتاب العارية والوديعة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب العارية والوديعة

ج / 3 ص -441- كتاب العارية والوديعة
1157- عن أنس [رضي الله عنه] قال: "كان فَزَعٌ بالمدينة، فاستعار النبي صلى الله عليه وسلم فرسا، لأبي طلحة يقال له مندوب، فركبه، فلما رجع قال: ما وجدنا من شيء، وإن وجدناه لبحرا " أخرجاه1.
1158- وعن أبي هريرة (قال): قال رسول الله صلى الله عليه وسلم: "أد الأمانة إلى من ائتمنك، ولا تَخُنْ من خانك2") قال الترمذي: حسن غريب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري في اثني عشر موضعا منها في -الهبة- 5/ 240- ح 2627 , ومسلم -الفضائل- 4/ 1802- ح 48 و 49 كلهم بألفاظ متقاربة والمعنى واحد. ومعنى "وجدناه لبحرا" أي سريع الجري, وأخرج الحديث أحمد وأبو داود والترمذي وابن ماجه.
2 الترمذي -البيوع- 3/ 564- ح 1264 , وأخرجه أبو داود- البيوع- 3/ 290- ح 3535.

ج / 3 ص -442- 1159- ولأبي داود عن يوسف بن ماهك عن فلان حدثني أبي: سمعت رسول الله صلى الله عليه وسلم مثله1.
1160- وعن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال: "على اليد ما أخذت حتى تؤدي"2. قال قتادة: ثم نسي الحسن فقال: هو أمينك ولا ضمان عليه حسنه الترمذي3.
1161- وعن صفوان "أن رسول الله صلى الله عليه وسلم استعار منه يوم حنين أدراعا4 فقال: أغصبا يا محمد؟ قال: بل عارية مضمونة. [قال] فضاع بعضها، فعرض عليه رسول الله صلى الله عليه وسلم أن يضمنها له، فقال: أنا اليوم يا رسول الله في الإسلام أرغب" رواه أحمد وأبو داود5.
1162- وعن أبي أمامة [قال]: سمعت رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -البيوع- 3/ 290- ح 3534.
2 في المخطوطة: "حتى تؤديه"، وهو لفظ ابن ماجه.
3 الترمذي -البيوع- 3/ 566- ح 1266 , وأبو داود- البيوع- 3/ 296- ح 3561 و ابن ماجه -الصدقات- 2/ 802- ح 2400 , لكن ليس فيه "ثم نسى الحسن إلخ...".
4 أدراعا: جمع درع. والدرع ما يلبسه المقاتل في المعركة ليتقي به ضرب السيوف.
5 أحمد في المسند - 6/ 465 , وأبو داود -البيوع- 3/ 296- ح 3562 و 3563، واللفظ لأحمد.

ج / 3 ص -443- عليه وسلم يقول: "العارية مؤداة والمنحة مؤداة والزعيم غارم، [والدَّيْن مَقْضِيٌّ]" 1 حسنه الترمذي.
1163- وعن يعلى بن أمية قال: " [قال] لي رسول الله صلى الله عليه وسلم: "إذا أتتك رسلي فأعطهم ثلاثين درعا وثلاثين بعيرا وثلاثين مغفرا. [قال فـ]قلت: يا رسول الله [أ]عارية مضمونة أو عارية مؤداة2 ؟ قال: بل مؤداة"3 رواه أحمد وأبو داود4.
ولفظ أحمد: "فقال له: العارية5 مؤداة6 يا رسول الله [فـ]قال [رسول الله صلى الله عليه وسلم] نعم"7.
1164- وللبخاري عن "أيمن المكي قال: دخلت على عائشة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي -البيوع- 3/ 565- ح 1265 , وأبو داود -البيوع- 3/ 296- ح 3565 , وابن ماجة -الصدقات- 2/ 801- ح 398 واللفظ لأبي داود.
2 في المخطوطة رسمت هكذا "مؤدات".
3 في المخطوطة رسمت هكذا "مؤدات".
4 المسند- 4/ 222 , وأبو داود -البيوع- 3/ 297- ح 3566، واللفظ لأبي داود.
5 في المخطوطة رسمت هكذا "العرية".
6 في المخطوطة رسمت هكذا "مؤدات".
7 المسند- 4/ 222.

ج / 3 ص -444- وعليها دِرْعُ قِطْر1 ثمنُ خمسة دراهم. فقالت: ارفع بصرك إلى جاريتي انظر إليها، فإنها تُزْهي2 أن تلبسه في البيت3. وقد كان لي منهن درع على عهد رسول الله صلى الله عليه وسلم فما كانت امرأة تُقَيّنُ4 بالمدينة5 إلا أرسلت إليَّ تستعيره"6.
1165- ولمسلم: "قلنا: يا رسول الله وما حقها7 ؟ قال: إطراق فحلها8 وإعارة دلوها، ومِنْحَتُها9 وحَلبها على الماء، وحمل عليها في سبيل الله"10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "درع قطري"، والقطر: بكسر القاف وسكون الطاء, ثياب من غليظ القطن وغيره. أما الدرع القطري, فهو نسبة إلى "قطر" بلد معروف. وكسروا القاف للنسبة وخففوا, انظر فتح الباري 5/ 242.
2 أي تأنف أو تتكبر.
3 في المخطوطة بعد "في البيت" زيادة "قال".
4 أي تُزَيّن.
5 في المخطوطة جاءت العبارة هكذا "بالمدينة تقين".
6 البخاري -الهبة- 5/ 241- ح 2628.
7 أي الإبل والبقر والغنم.
8 أي إعارته للضِّراب.
9 أي يمنحه بقرة أو شاة ينتفع بلبنها وصوفها زمانا ثم يردها, أو يمنحه شيئا من لبنها وصوفها.
10 مسلم -الزكاة- 2/ 685- ح 28.

ج / 3 ص -445- 1166ـ وقال ابن مسعود: "وكنا نَعُدُّ الماعون على عهد رسول الله صلى الله عليه وسلم عاريةُ الدَّلو والقِدْر" رواه أبو داود1.
1167- وروى عن عمر "أنّه ضمن أنس بن مالك وديعة ذهبت من بيت ماله"2 - وحكى ابن المنذر الإجماع " أنه إذا أحرز الوديعة ثم ذكر أنها ضاعت فالقول قوله، وقال أكثرهم: مع يمينه3 ".
1168- وللترمذي وصححه عن مالك بن نضلة4[قال] "قلت يا رسول الله الرجل أَمُرُّ به فلا يُقْريني ولا يُضَيِّفني، فيمر بي [أ]فأجازيه5 ؟ قال [لا] أَقْرِه"67.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الزكاة- 2/ 124- ح 1657.
2 المغني7/ 280 , هذا وفي المخطوطة زيادة حرف الواو قبل قوله "ذهبت".
3 المغني7/ 292.
4 رسمت في المخطوطة هكذا "نظلة".
5 أي أكافئه بترك القرى ومنع الطعام كما فعل بي.
6 أي أضفه والقرى هو الضيافة.
7 الترمذي -البر والصلة- 4/ 364- ح 2006 , لكن فيه "أفأقريه" بدل "أفأجزيه", وفي الطبعة المصرية التي مع تحفة الأحوذي "أفأجزيه".

ج / 3 ص -446- 1169- ولأبي داود "أفنكتم من أموالنا بقدر ما يعتدون1[علينا؟] قال: لا"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المراد بهم جباة الصدقة الذين يظلمون أصحاب الأموال فيزيدون في مقدار الزكاة الواجبة.
2 أبو داود -الزكاة- 2/ 105- ح 1586.

ج / 3 ص -447- باب السبق
1170- وللبخاري عن ابن عمر قال: "أجرى النبي صلى الله عليه وسلم ما ضُمِّرَ من الخيل من الْحَفْيَاء إلى ثنية الوداع، وأجرى ما لم يضمر من الثنية إلى مسجد بني زُرَيق. قال ابن عمر [و] كنت فيمن أجرى". قال سفيان: "بين1 الحفياء2 إلى الثنية3 خمسة [أميال] أو ستة، وبين الثنية إلى مسجد بني زريق ميل"4.
1171- وله عن أنس [قال: ] "كانت ناقة النبي صلى الله عليه وسلم تسمى العضباء5، لا تُسْبَقُ، فجاء أعرابي على قعود6 فسبقها،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "من".
2 الحفياء مكان خارج المدينة من جهة سافلتها.
3 الثنية, أو ثنية الوداع: مكان معروف داخل المدينة من الجهة الشمالية, وهو الآن في أول طريق سلطانه قرب محطة أبي العُلا للبترول.
4 البخاري -الجهاد- 6/ 71- ح 2868.
5 في المخطوطة "يقال لها"، وهي في حديث آخر.
6 القعود: ما استحق الركوب من الإبل, قال الجوهري: هو البَكْر حتى يُركب, وأقله سنتان.

ج / 3 ص -448- فشق ذلك على المسلمين حتى عرفه فقال: حق على الله أن لا يرتفع شيء من الدنيا إلا وضعه"1.
1172- وله عن عائشة [قالت:] "دخل علي النبي صلى الله عليه وسلم وعندي جاريتان تغنيان2[بغناء] بُعاث3، فاضطجع على الفراش وحوّل وجهه، ودخل أبو بكر فانتهرني وقال: مزمارةُ4 الشيطان عند النبي صلى الله عليه وسلم. [فأقبل عليه رسول الله صلى الله عليه وسلم] فقال: دعهما. فلما غفل غمزتُهما فخرجتا" "وكان يوم عيد يلعب السودان بالدَّرَقِ5 والحراب، فإما سألت رسول الله صلى الله عليه وسلم وإما قال: تشتهين6 تنظرين؟ فقلت: نعم. فأقامني وراءه، خدي على خده وهو يقول: دونكم يا بني أرفدة، حتى7 إذا مللت قال: حسبك؟ قلت: نعم، قال: فاذهبي"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري -الجهاد- 6/ 73- ح 2872.
2 في المخطوطة "يغنيان".
3 في المخطوطة "بغاث" بالغين المعجمة, قال في النهاية 1/ 139: وبعضهم يقوله بالغين المعجمة, وهو تصحيف, وبعاث: يوم مشهور كان فيه حرب بين الأوس والخزرج, وبعاث اسم حصن للأوس.
4 في المخطوطة "أمزمار".
5 الدرق جمع درقة, وهي الترس.
6 في المخطوطة "تشتهين أن تنظرين".
7 في المخطوطة "حتى إني إذا... ".
8 البخاري -العيدين- 2/ 440- ح 949 و950، وأخرجه في مواضع أخرى.

ج / 3 ص -449- 1173- ولمسلم: "جاء حَبَشٌ يَزْفِنُون1 في يوم عيد في المسجد2") - زاد أحمد قال رسول الله صلى الله عليه وسلم يومئذ-: "لتعلم يهود أن في ديننا فُسْحة، إني أُرْسِلْتُ بحنيفية سمحة"3.
1174- ولأحمد بسند جيد عن أنس: "لما كانت الحبشة يَزْفِنُون4 بين يدي رسول الله صلى الله عليه وسلم ويرقصون ويقولون: محمد عبد صالح. فقال [رسول الله صلى الله عليه وسلم]: ما يقولون؟ قالوا يقولون5 محمد عبد صالح"6.
1175- وللترمذي وحسنه عن عقبة بن عامر مرفوعا: "كل شيء يلهو به ابن آدم باطل، إلا تأديبه فرسه، وملاعبته أهله، ورميه [بقوسه فإنهن من الحق]" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة "جاء جيش يزفون"، وهو تصحيف من الناسخ, ومعنى يزفنون, يرقصون. أي يتوثبون بسلاحهم وحرابهم على قريب من هيئة الرقص.
2 مسلم -العيدين- 2/ 609- ح 20.
3 المسند- 6/ 116.
4 في المخطوطة "يزفون"، وهو تصحيف.
5 في المخطوطة "ما تقولون؟ قالوا نقول... ".
6 المسند- 3/ 152.
7 الترمذي -فضائل الجهاد- 4/ 174- ح 1637 , وابن ماجه- -الجهاد- 2/ 940- ح 2811 -والمسند- 4/ 148، كلهم نحوه.

ج / 3 ص -450- وللبيهقي عن جابر: "أن جعفر لما نظر إلى النبي صلى الله عليه وسلم في فتح خيبر.... ؟".
1177- وللبخاري أن عائشة قالت: "كنت ألعب بالبنات1 عند النبي صلى الله عليه وسلم وكان لي صواحب يلعبن معي، فكان رسول الله صلى الله عليه وسلم إذا دخل يتقمَّعْن2 منه، فَيُسَرِّبُهُنَّ إليَّ فيلعبن معي"3.
1178- ولأحمد عن السائب بن يزيد: "أن امرأة جاءت إلى رسول الله صلى الله عليه وسلم فقال: يا عائشة أتعرفين هذه؟ قالت: لا يا نبي الله، فقال: هذه قَيْنَةُ بني فلان، تحبين أن تُغَنِّيكِ؟ قالت: نعم. قال فأعطاها طبقا فَغَنَّتْهَا، فقال النبي صلى الله عليه وسلم قد نفخ الشيطان في منخريها"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي بِلُعَبٍ على هيئة البنات.
2 أي يتغيبن من وراء الستر.
3 البخاري -الأدب- 10/ 526- ح 6130 وأبو داود- الأدب -4/ 283- ح 4931- وابن ماجه -النكاح- 1/ 637- ح 1982 , واللفظ للبخاري.
4 المسند- 3/ 449 , هذا وإن المصنف لم يورد هذا الحديث ولا الذي قبله, وإنما أورد مكانهما النص التالي "ولهما أن عائشة وجِوارٍ معها يلعبن بالبنات والنبي صلى الله عليه وسلم... فقال: هذه قينة بني فلان, تحبين أن تغنيك؟ قالت: نعم, فأعطاها طبقا, فغنتها, فقال: لقد نفخ الشيطان في منخريها". وواضح من هذا أن هناك سقطا وخطا سقط من الناسخ والله أعلم, فاستظهرت أن المصنف يقصد هذين الحديثين, فأوردتُهما, والله أعلم.

ج / 3 ص -451- 1179- وللبيهقي بسند جيد عن سعيد بن جُبَيْر: "أن النبي صلى الله عليه وسلم صارع ركانة على شاة، فصرعه، فأخذها، ثم عاد مرارا فأسلم، فرد النبي صلى الله عليه وسلم غنمه"1.
1180- ورواه أبو الشيخ موصولا عن ابن عباس بإسناد جيد2.
1181- ولأحمد وأبي داود وغيرهما عن أبي هريرة مرفوعا: "لا سَبَقَ3 إلا في خُفٍّ أو نصل أو حافر"4.
1182- ولأحمد عن ابن عمر: "أن رسول الله صلى الله عليه وسلم سبّق بالخيل5 وراهن"6.
1183- وفي لفظ: "سبّق7 بين الخيل، وأعطى السابق"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البيهقي -السبق والرمي- 10/ 18.
2 لأبي الشيخ كتب كثيرة أكثرها مخطوط، فالله أعلم بموضعه.
3 السَّبَق ـ بفتح الباء ـ: ما يُجعل من المال رهناً على المسابقة، وبالسكون مصدر: سَبَقَ، وهنا بفتح الباء، والمعنى: لا يحلّ أخذ المال بالمسابقة إلاّ في هذه الثّلاثة، وهي: الإبل، والخيل، والسّهام. انظر: النّهاية 2/338.
4 المسند- 2/ 474 , وأبو داود -الجهاد- 3/ 29- ح 2574 , واللفظ لأحمد, وأخرجه الترمذي والنسائي وابن ماجه.
5 في المخطوطة "سابق بين الخيل".
6 لم أجده في المسند, وقد عزاه صاحب المنتقى لأحمد أيضا.
7 في المخطوطة "سابق بين".
8 لم أجده في المسند, وقد عزاه صاحب المنتقى لأحمد أيضا.

ج / 3 ص -452- ولأحمد وأبي داود: "سبّق بين الخيل، وفضَّل القُرَّح في الغاية"1.
1185- ولأحمد عن أنس "قيل له: أكنتم تراهنون على عهد رسول الله صلى الله عليه وسلم أكان رسول الله صلى الله عليه وسلم يراهن؟ قال: نعم، والله لقد راهن على فرس يُقال له سَبْحَة، فسبق الناس، فَبَهَش2 لذلك وأعجبه"3.
1186- ولأحمد وأبي داود عن أبي هريرة مرفوعا: "من أدخل فرسا بين فرسين وهو لا يأمن أن يَسبق فلا بأس، ومن أدخل فرسا بين فرسين وقد أمن أن يسبق فهو قمار"4.
1187- روى أحمد في حديث ابن مسعود: "وأما فرس الشيطان فالذي يُرَاهَن عليه، أو يُقَامَر عليه"5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الجهاد- 3/ 29- ح 2577 , ومعنى "وفضل القرح في الغاية" القرح جمع قارح, وهو ما كملتْ سِنَّه فيكون المعنى: وفضل ما كملت سنه من الأفراس للسباق وبلوغ الغاية.
2 أي هش وفرح, وفي نسخة المسند المطبوعة "فهش"، وفي رواية أخرى "فانتشى" والمعنى واحد، وفي المخطوطة "فاستبشر".
3 المسند- 3/ 256 و160.
4 المسند- 2/ 505 , وأبو داود -الجهاد- 3/ 30- ح 2579 , واللفظ لأحمد وأخرجه ابن ماجه -الجهاد- 2/ 960 , ح 2876
5 المسند- 1/ 395.

ج / 3 ص -453- 1188- ولأبي داود عن عمران مرفوعا: "لا جَلَبَ ولا جَنَبَ يوم الرهان"1.
1189- ولأحمد من حديث ابن عمر: "لا جَلَبَ ولا جَنَبَ ولا شغار في الإسلام"2.
1190- وعن سلمة مرفوعا: "ارموا بني إسماعيل، فإن أباكم كان راميا، [ارموا]، وأنا مع بني فلان" رواه البخاري3.
1191- ولمسلم عن عقبة بن عامر مرفوعا: "ألا إن القوة الرمي ثلاثا"4.
1192- وله عنه مرفوعا: "من علم الرمي ثم تركه فليس منا"5.
1193- وعنه مرفوعا: "إن الله سبحانه يُدخل بالسهم الواحد ثلاثة نفر الجنة، صانعه الذي يحتسب في صنعه الخير، والذي يُجَهِّز به في سبيل الله، والذي يرمي [به] في سبيل الله، وقال: ارموا واركبوا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود -الجهاد- 3/ 30 - ح 2581 , وقال "في الرهان" بدل "يوم الرهان".
2 المسند- 2/ 91.
3 البخاري -الجهاد- 6/ 91- ح 2899 وقد اختصره المصنف.
4 مسلم الإمارة- 3/ 1522- ح 167.
5 مسلم -الإمارة- 3/ 1522- ح 169.

ج / 3 ص -454- وإن ترموا أحب إلي من أن تركبوا، وقال: كل شيء يلهو به ابن آدم فهو باطل إلا [ثلاثا] رميه عن قوسه، وتأديبه فرسه، وملاعبته أهله، فإنهن1 من الحق"2.
1194- وعن عمرو بن عبسة مرفوعا: "من رمى بسهم في سبيل الله فهو [له] عِدْل مُحرِّر" صححه الترمذي3.
1195- ولفظ النسائي: "من رمى بسهم في سبيل الله، بلغ العدو أو لم يبلغ كان له كَعِتْق رقبة"4.
1196- وله5 عن ابن عمر مرفوعاً: "أنه لعن من اتخذ شيئا فيه الروح غرضا"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا "فإن هن"، وهو خطأ.
2 الترمذي -فضائل الجهاد- 4/ 174- ح 1637 , وأبو داود -الجهاد- 3/ 13- ح 2513 , وأخرجه النسائي في الخيل, وابن ماجه في الجهاد والدارمي في الجهاد أيضا.
3 الترمذي -فضائل الجهاد- 4/ 174- ح 1638 , ومعنى "فهو له عدل محرر" أي له ما يعادل ثواب المعتق.
4 النسائي -الجهاد- 6/ 23.
5 أي للنسائي, وقد أخرجه في كتاب الضحايا- 7/ 210.
6 أي هدفا يرميه. لأن فيه تعذيبا للحيوان وتمثيلا به.

ج / 3 ص -455- أخرجاه1.
1197- ولهما عن أنس: "لما قدم النبي صلى الله عليه وسلم المدينة لعبت الحبشة لقدومه بحرابهم فَرَحاً بذلك"2.
1198- ولمسلم مسابقة3 سلمة والأنصاري4 ".
1199- ولأحمد وأبي داود: "مسابقة عائشة النبي صلى الله عليه وسلم قالت: سابقني فسبقته، فلبثت حتى أرهقني اللحم، سابقني فسبقني" رواه أحمد وأبو داود5.
تم بحمد الله الجزء الثالث ويليه الجزء الرابع.
وأوله: كتاب الغصْب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم -الصيد والذبائح- 3/ 1550- تابع حديث 59. واللفظ له, والبخاري -الصيد والذبائح- 9/ 643- ح 5515 بمعناه وأخرجه الترمذي -الصيد- 4/ 72- ح 1475 نحوه.
2 المسند- 3/ 161 , واللفظ له, والبخاري -الصلاة- 1/ 549- ح 455 ومواضع أخرى -ومسلم- صلاة العيدين- 2/ 609 - ح 18 كلاهما نحوه.
3 هو ابن الأكوع.
4 مسلم -الجهاد- 3/ 1439- ح 632 , وأخرجه أحمد.
5 أبو داود -الجهاد- 3/ 29- ح 2578 , والمسند- 6/ 39.


كتاب الغصب - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الغصب

ج / 4 ص -1- كتاب الغصب
1200- عن السائب بن يزيد (عن أبيه قال:) قال رسول الله صلى الله عليه وسلم: "لا يأخذنّ أحدكم متاع أخيه جاداً ولا لاعباً. وإذا أخذ أحدكم عصا أخيه فليردّها إليه". رواه مسلم 1.
1201- ولأبي داود عن عبد الرحمن بن أبي ليلى، بسند صحيح 2 (قال): "حدثنا أصحاب النبي صلى الله عليه وسلم أنهم كانوا يسيرون مع النبي صلى الله عليه وسلم فنام 3 رجل منهم، فانطلق بعضهم إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا قيل في المخطوطة, وليس الأمر كذلك, فالحديث لم يروه مسلم:, وإنما رواه أحمد وأبو داود: والترمذي, فرواه أحمد في المسند (4/221), وأبو داود: الأدب (3/301) ح ( (5003), والترمذي: الفتن (4/462) ح ( (2160).
2 لم يذكر المصنف هنا نص الحديث الذي يريده, والظاهر أنه سقط على الناسخ. والله أعلم. لكن بان لي بأن الناسخ قد جاء بالمتن بعد أن أورد حديث سمرة الذي بعد هذا الحديث, فأخرت حديث سمرة، وجمعت بين سند الحديث ومتنه.
3 في المخطوطة: (فقام)، وهو خطأ.

ج / 4 ص -2- حبل معه فأخذه، ففزع، فقال النبي صلى الله عليه وسلم: "لا يحل لمسلم أن يروّع مسلماً" 1.
1202- ولأبي داود عن سمرة: "أن رسول الله صلى الله عليه وسلم نهى أن يقد السير 2 بين إصبعين" 3. قال الترمذي: حسن غريب 4.
1203- ولهما عن أبي بكرة مرفوعاً: "فإن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، إلى يوم تلقون ربكم" 5.
1204- وللبخاري عن ابن عباس: "فأعادها ثلاث مرات، ثم رفع رأسه وقال: "اللهم هل بلغت" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الأدب (4/301) ح ( 5004).
2 رسمت في المخطوطة هكذا: (ليت)، وما استطعت معرفتها إلا من مراجعة حديث سمرة في كتب الأطراف.
3 أبو داود: الجهاد (3/31) ح (2589)، قلت: ولم يظهر لي وجه ذكر هذا الحديث في كتاب الغصب.
4 قوله: "قال الترمذي: حسن غريب)، ليس له معنى هنا, لأن الحديث لم يروه الترمذي. والظاهر أنه خطأ من الناسخ بتقديم بعض الكلام على بعض. والله أعلم.
5 البخاري: الحج (3/572) ح (1741) واللفظ له, ومسلم: القسامة (6/313) ح (30).
6 البخاري: الحج (3/572) ح ( 1739), لكن قال: فأعادها مراراً.

ج / 4 ص -3- 1205- ولهما عن ابن مسعود: سمعت رسول الله صلى الله عليه وسلم يقول: "من حلف على مال امرئ مسلم بغير حقه، 1 لقي الله وهو عليه غضبان. قال عبد الله: ثم قرأ علينا رسول الله صلى الله عليه وسلم مصداقه من كتاب الله:{ إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً }الآية?" 2.
1206- ولمسلم عن أبي أمامة الحارثي أن رسول الله صلى الله عليه وسلم قال: "من اقتطع حق امرئ مسلم بيمينه، فقد أوجب الله له النار، وحرّم عليه الجنة. فقال له رجل: وإن كان شيئاً يسيراً (يا رسول الله؟) قال: وإن 3 قضيباً من أراك 4".
1207- ولأحمد عن عمرو 5 بن يثربي 6 الضمري مرفوعاً: "لا يحل لامرئ (من) مال أخيه إلا ما طابت به نفسه. قلت: يا رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (حق)، هذا وقد تكرر لفظ: (بغير) مرتين, والظاهر أنه سهو من الناسخ.
2 مسلم: الإيمان (1/123) ح (222) واللفظ له، والبخاري: الخصومات (5/73) ح (2416) نحوه, وأخرى في مواضع أخرى.
3 في المخطوطة، زيادة كلمة: (كان) بعد (وإن).
4 مسلم: الإيمان (1/122) ح (218) بلفظه.
5 في المخطوطة: (عمر)، وهو خطأ من الناسخ.
6 غير واضحة في المخطوطة، بحيث لا يمكن قراءتها.

ج / 4 ص -4- الله: أرأيت لو لقيت غنم ابن عمي فأخذت منها شاة فاجتزرتها، 1 عليّ في ذلك شيء؟ قال: إن 2 لقيتها نعجة تحمل شفرة 3 وأزناداً 4 فلا تمسّها" 5.
1208- ولابن ماجة 6 عن أنس، مرفوعاً: "لا يحل مال امرئ مسلم إلا بطيب نفسه".
1209- ولهما عن سعيد بن زيد أن رسول الله صلى الله عليه وسلم قال: "من اقتطع شبراً من الأرض ظلماً، طُوَّقه الله (إياه) يوم القيامة من سبع أرضين" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: ذبحتها.
2 في المخطوطة: (لو) بدل: (إن).
3 المدية, وهي: السكين العريضة.
4 في المخطوطة: (أو أزناداً)، وهو خطأ، والأزناد: جمع زناد، وهو الذي يقدح به النار, والمعنى: إن وجدتها ومعها آلة الذبح والنار، فلا تأخذها.
5 المسند (3/423) و(5/113)، والدارقطني: البيوع (3/25) ح (89).
6 ليس الحديث في سنن ابن ماجة, وقد تعبت كثيراً في البحث عنه فلم أجده في سنن ابن ماجة, ومعلوم أن النفي صعب جداً, ثم بان لي أنه في سنن الدارقطني: كتاب البيوع (3/26) ح (91).
7 مسلم: المساقاة (3/1230) ح (137) واللفظ له, والبخاري: بدء الخلق (6/293) ح (3198).

ج / 4 ص -5- 1210- ولفظ عائشة للبخاري: "طُوِّقه من سبع أرضين" 1.
1211- ولأحمد: "مَن سرق من الأرض شبراً" 2.
1212- وللبخاري: "من أخذ شيئاً من الأرض بغير حقه، خُسف به يوم القيامة إلى سبع أرضين" 3.
1213- ولأحمد عن الأشعث بن قيس مرفوعاً: "لا يقتطع عبد أو رجل بيمينه مالاً، إلا لقي الله يوم يلقاه 4 وهو أجذم 5" 6.
1214- وله وللنسائي 7 عن جابر: "أن رسول الله صلى الله عليه وسلم وأصحابه مروا بامرأة، فذبحت لهم شاة، واتخذت لهم طعاماً. فلما رجع 8 قالت: يا رسول الله، إنا اتخذنا لكم طعاماً، فادخلوا وكلوا. فدخل رسول الله صلى الله عليه وسلم وأصحابه. وكانوا 9 لا يبدؤون حتى يبدأ رسول الله صلى الله عليه وسلم. فأخذ رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: بدء الخلق (6/292) ح (3195)، ورواه مسلم أيضاً.
2 المسند (1/188).
3 البخاري: بدء الخلق (6/292) ح (3196).
4 في المخطوطة: (القيامة).
5 أي: أقطع اليدين.
6 المسند (5/213).
7 في المخطوطة: (والنسائي).
8 في المخطوطة: (رجعت)، وهو خطأ من الناسخ.
9 في المخطوطة: (فكانوا).

ج / 4 ص -6- لقمة، فلم يستطع أن يسيغها، فقال النبي صلى الله عليه وسلم: هذه شاة ذبحت بغير إذن أهلها، فقالت المرأة: يا رسول الله، إنا لا نحتشم من آل (سعد بن) معاذ، ولا يحتشمون منا، نأخذ منهم ويأخذون منا"?1.
1215- وله ولأبي داود عن رجل من الأنصار قال: 2 "وقالت: فأرسلت إلى جار لي قد اشترى شاة أن أرسل (بها) إليّ بثمنها، فلم يوجد، 3 فأرسلت إلى امرأته، فأرسلت إليّ بها. فقال رسول الله صلى الله عليه وسلم أطعميه الأسارى" 4.
1216- وعن أنس قال: "أهدت بعض أزواج النبي صلى الله عليه وسلم إليه طعاماً في قصعة، فضربت عائشة القصعة بيدها، فألقت ما فيها. فقال النبي صلى الله عليه وسلم: طعام بطعام، وإناء بإناء". وصححه الترمذي 5.
1217- ولفظ البخاري: "فضمّها وجعل فيها الطعام، 6 وقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند (3/351).
2 كلمة غير مقروءة، وكأنها: (قال). والله أعلم.
3 بضم الياء وكسر الجيم، أي: لم يعطني ما طلبته, وفي القاموس: أوجده, أغناه.
4 المسند (5/293، 294), وأبو داود: البيوع (3/244) ح (3332), واللفظ لأبي داود, وأورده المصنف مختصراً.
5 الترمذي: الأحكام (3/640) ح (1359), وأخرجه أبو داود: البيوع، ح (3567) بمعناه.
6 في المخطوطة: (يجعل).

ج / 4 ص -7- كلوا. وحبس الرسول القصعة حتى فرغوا، فدفع القصعة الصحيحة وحبس المكسورة" 1.
1218- ولأحمد وأبي داود عن البراء قال: "كانت ناقة له ضارية، فدخلت حائطاً فأفسدت فيه. فكلّم رسول الله صلى الله عليه وسلم فيها، فقضى أنّ حفظ الحوائط بالنهار على أهلها، وأنّ حفظ الماشية بالليل على أهلها، وأنّ على أهل الماشية ما أصابت ماشيتهم بالليل" 2.
1219- وللبخاري عن ابن عمر، مرفوعاً: "لا يحلبنّ أحد ماشية امرئ بغير إذنه. أيحب أحدكم أن تؤتى مشربته، 3 فتكسر خزانته، فينتقل 4 طعامه؟ فإنما تخزن لهم ضروع ماشيتهم 5 أطعماتهم 6") 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المظالم (5/124) ح (2481).
2 المسند (4/295), وأبو داود: البيوع (3/298) ح (3570), واللفظ لأبي داود.
3 مشرُبته: بضم الراء, وقد تفتح, أي: غرفته, والمشرَبة بفتح الراء: مكان الشرب.
4 في المخطوطة: (فينقل)، و (ينتقل) هو: يفتعل من النقل, أي: تحول من مكان إلى آخر.
5 في المخطوطة: (مواشيهم).
6 هذه الكلمة سقطت من المخطوطة, وأبقى الناسخ مكانها بياضاً, والظاهر أنه لم يستطع قراءتها. و(أطعماتهم) هو: جمع أطعمة, وأطعمة جمع طعام, والمراد به هنا: اللبن.
7 البخاري: اللقطة (5/88) ح (2435).

ج / 4 ص -8- 1220- وله عن أبي بكر: "انطلقت، فإذا أنا براعي غنم يسوق غنمه، فقلت: لمن أنت؟ قال: لرجل من قريش، فسماه فعرفته. فقلت: هل في غنمك من لبن؟ قال: نعم... إلخ" 1.
1221- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "العجماء جبار، 2 والبئر جبار، 3 والمعدن جبار، 4 وفي الركاز الخمس" 5.
1222- ولأبي داود عنه، مرفوعاً: "الرجل جبار 6"7.
1223- وللدارقطني عن النعمان بن بشير، مرفوعاً: "من وقف دابته في سبيل من سبل المسلمين، أو في سوق من أسواقهم، فأوطأت بيد أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: اللقطة (5/93) ح (2439).
2 جبار: أي هدر لا يغرم, ومعنى (العجماء جبار) أي: لا ضمان فيما أتلفته البهيمة.
3 معنى: (البئر جبار) أي: إن من وقع في بئر فمات، فدمه هدر, وهناك تفصيل في ذلك.
4 أي: أن من حفر منجماً لاستخراج المعادن، فوقع فيها شخص فماتن فلا ضمان على صاحبها، وهناك تفصيلات كثيرة في الفقه.
5 البخاري: الزكاة (3/364) ح (1499)، وفي مواضع أخرى, وأخرج الحديث مسلم: وأصحاب السنن الأربعة، والدارمي، وأحمد.
6 أي: ما أتلفته العجماء برجلها، فهو هدر.
7 أبو داود: الديات (4/196) ح (4592).

ج / 4 ص -9- رجل، فهو ضامن" 1.
- قال البخاري: قال ابن سيرين: يقاصّه، وقرأ:{ وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ } 2، ثم ذكر حديث هند، 3 وحديث عقبة بن عامر، مرفوعاً: "إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا، فإن 4 لم يفعلوا فخذوا منهم حق الضيف" 5.
1225- وله عن أبي هريرة (قال:) قال رسول الله صلى الله عليه وسلم: "لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا ينتهب نهبة يرفع إليه الناس أبصارهم حين ينتهبها وهو مؤمن" 6.
1226- وله عنه، مرفوعاً: "لا تقوم الساعة حتى ينـزل فيكم 7 ابن مريم حكماً مقسطاً، فيكسر الصليب، ويقتل الخنـزير. ويفيض المال حتى لا يقبله أحد" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدارقطني: الحدود والديات (3/179) ح (285).
2 سورة النحل آية: 126.
3 هي: هند بنت عتبة، زوجة أبي سفيان، رضي الله عنهما, ولم يذكر المصنف حديثها, وحديثها هو في إطعام عيالها من ماله بالمعروف.
4 في المخطوطة: (وإن)، ورواية البخاري في مكانين كما أثبته, وهما رقم (2461) و(6137).
5 البخاري: المظالم (5/107) باب (18)، والأحاديث رقم (2460) و(2461).
6 البخاري: المظالم (5/119) ح (2475).
7 في المخطوطة: (حتى ينـزل ابن مريم فيكم).
8 البخاري: المظالم (5/121) ح (2476).

ج / 4 ص -10- 1227- وذكر حديث سلمة في القدور: "اكسروها وأهريقوها" 1. قال: "أُتي شريح في طنبور 2 كُسر، فلم يقض فيه بشيء" 3.
1228- وذكر حديث جريج وقوله: "لا، إلا من طين 4" 5.
1229- وله عن ابن عمر، مرفوعاً: "المسلم أخو المسلم، لا يظلمه ولا يسلمه. 6 ومن كان في حاجة أخيه كان الله في حاجته. ومن فرّج عن مسلم كربة فرّج الله عنه كربة من كربات 7 يوم القيامة. ومن ستر مسلماً ستره الله يوم القيامة "8.
1230- وله عن أنس: "انصر أخاك ظالماً أو مظلوماً، قالوا: 9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المظالم (5/121) ح (2477).
2 الطنبور: آلة من آلات الملاهي المعروفة.
3 البخاري: المظالم (5/121) باب (32).
4 في المخطوطة: (الطين).
5 البخاري: المظالم (5/126) ح (2482), وهو قطعة من حديث طويل فيه قصة.
6 ترك في المخطوطة مكان: (يسلمه) بياض، والظاهر أن الكلمة أشكلت قراءتها على الناسخ فترك مكانها بياضاً.
7 في المخطوطة: (كرب).
8 البخاري: المظالم (5/97) ح (2442).
9 في المخطوطة: (قيل).

ج / 4 ص -11- يا رسول الله، هذا ننصره مظلوماً، فكيف ننصره ظالما؟ قال: تأخذ فوق يديه" 1.
- قال إبراهيم: كانوا يكرهون أن يُستذلُّوا، فإذا قدروا عفَوْا 2.
1231- وله عن ابن عباس، مرفوعاً: "اتّق 3 دعوة المظلوم; فإنها 4 ليس بينها وبين الله حجاب" 5.
1232- وله عن أبي هريرة (قال:) قال رسول الله صلى الله عليه وسلم: "من كانت (له) مظلمة لأخيه 6 مِن عرضه 7 أو شيء، فليتحلّلْه منه اليوم، قبل أن لا يكون دينار ولا درهم؛ إن كان له عمل صالح أخذ منه بقدر مظلمته، وإن لم تكن 8 له حسنات أخذ من سيئات صاحبه، فحُمل عليه" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المظالم (5/98) ح (2444).
2 البخاري: المظالم (5/99) باب (6).
3 في المخطوطة: (اتقوا)، وهو سبق قلم.
4 في المخطوطة: (فإنه).
5 البخاري: المظالم (5/100) ح (2448).
6 في المخطوطة: (لأحد)، وهو تصحيف من الناسخ.
7 في المخطوطة: (عرض).
8 في المخطوطة: (يكن).
9 البخاري: المظالم (5/101) ح (2449).

ج / 4 ص -12- 1233- وله عن ابن عمر: "أن رسول الله صلى الله عليه وسلم نهى عن القران، 1 إلا أن 2 يستأذن الرجل منكم أخاه" 3.
1234- وله عن ابن مسعود: "إن هذا قد اتبعنا، 4 أتأذن له؟ قال: نعم" 5.
1235- وله عن عائشة عن النبي صلى الله عليه وسلم: "إن أبغض الرجال إلى الله الألد 6 الخصم 7") 8.
1236- وله عن عبد الله بن عمرو (عن النبي صلى الله عليه وسلم قال): "أربع من كنّ فيه كان منافقاً خالصاً... إلخ" 9.
1237- وله عنه، مرفوعاً: "من قُتل دون ماله فهو شهيد" 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القران هنا هو: أن يقرن تمرة بأخرى عند الأكل, وقد نهى عنه لئلا يحجف بحق رفقته الذين يأكلون معه.
2 هنا في المخطوطة كلمة زائدة بين السطرين، غير مقروءة.
3 البخاري: المظالم (5/106) ح (2455), وقال: (عن الإقران) بدل: (عن القران).
4 في المخطوطة: (تبعنا).
5 البخاري: المظالم (5/106) ح (2456).
6 الألد: الشديد اللدد، أي: الجدال.
7 الخصم: الشديد الخصومة.
8 البخاري: المظالم (5/106) ح (2457).
9 البخاري: المظالم (5/107) ح (2459).
10 البخاري: المظالم (5/123) ح (2480).

ج / 4 ص -13- 1238- ولفظ الترمذي وصححه: "من أريد ماله بغير حق، فقاتل فقُتل، فهو شهيد" 1.
1239- وللنسائي "مَن قُتل دون ماله مظلوماً فله الجنة" 2.
1240- ولمسلم عن أبي هريرة قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، إن جاء رجل يريد أخذ مالي، قال فلا تعْطه مالك، قال: أرأيت إن قاتلني؟ قال: قاتلْه، 3 قال: أرأيت إن قتلني؟ قال: فأنت شهيد، قال: أرأيت إن قتلتُه ؟ قال: هو في النار" 4.
1241- وفي لفظ لأحمد: "أرأيت إن عُدي على مالي؟ قال: فانشد 5 الله. قال: فإن أبَوْا عليّ؟ قال: انشد الله. قال: فإن أبوْا عليّ؟ قال: فانشد 6 الله. قال: فإن أبوْا عليّ؟ 7 قال: فقاتِلْ، 8 فإن قُتلت ففي الجنة، وإن قَتلت ففي النار" 9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الديات (4/29) ح (1420).
2 النسائي تحريم الدم (7/105) باب من قتل دون ماله.
3 في المخطوطة: (قاتل).
4 مسلم: الإيمان (1/124) ح (225).
5 في المخطوطة: (انشد) بدون فاء في الموضعين.
6 في المخطوطة: (انشد) بدون فاء في الموضعين.
7 رسمت في المخطوطة هكذا: (عا) وأشير تحتها بخطين, وهو سهو من الناسخ عن كتابة الياء, والله أعلم.
8 في المخطوطة: (قاتل) وجاء بعدها زيادة: (قال).
9 المسند (2/339).

ج / 4 ص -14- 1242- وعن سعيد بن زيد (قال): قال رسول الله صلى الله عليه وسلم: "من قُتل دون مالِه فهو شهيد، (ومَن قُتل دون دينه فهو شهيد)، ومَن قُتل دون دمه 1 فهو شهيد، ومَن قُتل دون أهله فهو شهيد" 2. صححه الترمذي.
1243- وعن أبي موسى عن النبي صلى الله عليه وسلم أنه قال في الفتنة: "كسّروا فيها قسيّكم 3 وقطّعوا 4 أوتاركم، واضربوا بسيوفكم الحجارة. فإن دخل على أحدكم بيته فليكن كخير ابني آدم". رواه أحمد وأبو داود 5.
1244- وروي عن سعد معناه، مرفوعاً 6.
1245- ولأحمد عن سهل بن حنيف، مرفوعاً: "من أُذلّ عنده مؤمنٌ فلم ينصره، وهو يقدر على أن ينصره، أذلّه الله الله عز وجل على رؤوس الخلائق يوم القيامة" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة قدم (دون أهله) على (دون دمه).
2 الترمذي: الديات (4/30) ح (1421).
3 أي: أقواسكم.
4 في المخطوطة: (واقطعوا).
5 أبو داود: الفتن (4/100) ح (4259), والمسند (4/416).
6 أبو داود: الفتن (4/99) ح (4257), وسعد هو: ابن أبي وقاص.
7 المسند (3/487).

ج / 4 ص -15- 1246- وعن أبي الدرداء، 1 مرفوعاً: "من ردّ عن عرض أخيه، ردّ الله عن وجهه 2 النار يوم القيامة" 3. حسنه الترمذي.
1247- ولأبي داود عن جابر وأبي طلحة قال: قال رسول الله صلى الله عليه وسلم: "ما من امرئ يخذل امرأً 4 مسلماً في موضع تُنتهك 5 فيه حرمته، ويُنتقص 6 فيه من عِرضه، إلا خذله الله في موطن 7 يحب فيه نصرتَه. وما من امرئٍ ينصر مسلماً في موضع يُنتقص فيه من عِرضه، ويُنتهك فيه من حرمته، إلا نصَره الله في موطن يحب نصرته 8" 9.
1248- وله عن معاذ 10 عن النبي صلى الله عليه وسلم (قال:)

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (الدردي)، وهو خطأ من الناسخ.
2 في المخطوطة، زيادة كلمة: (عن) بعد قوله: (وجهه)، وهو سهو من الناسخ.
3 الترمذي: البر والصلة (4/327) ح (1931).
4 في المخطوطة: (امرء مسلم)، وهو غلط من الناسخ.
5 في المخطوطة: (ينتهك).
6 في المخطوطة: (أو ينقص)، وهو تصحيف من الناسخ.
7 في المخطوطة: (موضع).
8 في المخطوطة، زيادة: (فيه) بعد قوله: (نصرته).
9 أبو داود: الأدب (4/271) ح (4884), وتهذيب السنن (7/215) ح (4716).
10 هو معاذ بن أنس الجهني الأنصاري، صحابي نزل مصر وبقي إلى خلافة عبد الملك.

ج / 4 ص -16- "من حمى مؤمناً من منافق، أراه 1 (قال:) بعث الله ملكاً يحمي لحمه يوم القيامة من نار جهنم. ومن رمى مسلماً بشيء يريد شينه 2 به، حبسه الله على جسر جهنم حتى يخرج مما قال" 3.
1249- قال البخاري، في حديث العرنيين: (قال قتادة:) "بلغنا أن النبي صلى الله عليه وسلم بعد ذلك كان ينهَى عن المثلة، ويحث على الصدقة" 4.
- وقال ( قتادة: فحدثني ) ابن سيرين أن ذلك كان قبل أن تنـزل الحدود 5.
1250- ولمسلم عن أنس: "أن رسول الله صلى الله عليه وسلم إنما سمل 6 أعين أولئك، لأنهم سملوا 7 أعين الرعاء" 8.
1251- ولأبي داود والنسائي عن أبي الزناد: 9 "أن الله عاتبه في ذلك، فأنزل الله :{ إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أذاه)، وهو تصحيف من الناسخ, ومعنى أراه: أظنه.
2 في المخطوطة: (تشيينه).
3 أبو داود: الأدب (4/270) ح (4883).
4 البخاري: المغازي (7/458) ح (4192).
5 البخاري: الطب (10/142) ح (5686).
6 سمل أعين أولئك، أي: فقأها وأذهب ما فيها.
7 في المخطوطة: (يسلمون)، وهو خطأ من الناسخ.
8 مسلم: القسامة (3/1298) ح (14).
9 في المخطوطة: (أبي الزياد)، وهو تصحيف من الناسخ.

ج / 4 ص -17- وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً }الآية" 1.
1252- وعن مروان قال: "صرخ صارخ لعلي رضي الله عنه يوم الجمل: لا يقتلن مدبر، ولا يذفف 2 على جريح. ومن أغلق بابه فهو آمن. ومن ألقى السلاح فهو آمن". رواه سعيد 3.
1253- وقال الزهري: "هاجت الفتنة وأصحاب رسول الله صلى الله عليه وسلم متوافرون، فاجتمعوا على أن لا يقاد أحد، ولا يؤخذ مال على تأويل القرآن، إلا ما وجد بعينه" 4.
1254- احتح به أحمد، وقال: حدثنا إسماعيل ثنا أيوب ثنا ابن سيرين قال: "هاجت الفتنة وأصحاب رسول الله صلى الله عليه وسلم عشرة آلاف، فما حضر فيها مائة" 5.
1255- وثنا إسماعيل ثنا منصور قال الشعبي: "لم يشهد الجمل من أصحاب النبي صلى الله عليه وسلم غير علي وعمار وطلحة والزبير. فإن جاؤوا بخامس فأنا كذاب" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الحدود (4/131) ح (3470), والنسائي تحريم الدم (7/92).
2 أي: لا يُجْهَزُ عليه.
3 انظر المغني (10/63)، فقد أورد نحوه, ومعلوم أن سنن سعيد بن منصور لم يطبع كله.
4 المغني (10/61) نحوه.
5 لم أجده.
6 لم أجده.

ج / 4 ص -18- 1256- ولمسلم عن أبي سعيد (قال:) قال رسول الله صلى الله عليه وسلم: "يكون (في) أمتي فرقتان، 1 فيخرج من بينهما مارقة، يلي قتلهم أولاهم بالحق" 2.
1257- ولهما عن ابن عباس، مرفوعاً: "من رأى من أميره شيئاً يكرهه، فليصبر عليه؛ فإنه من فارق الجماعة شبراً فمات، فميتته جاهلية" 3.
1258- وفي لفظ: "ليس أحد خرج من السلطان شبراً فمات، إلا مات ميتة جاهلية" 4.
1259- ولهما عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "كانت بنو إسرائيل تسوسهم 5 (الأنبياء)، كلما هلك نبي خلفه نبي. 6 وإنه لا نبي بعدي، وسيكون خلفاء فيكثرون. 7 قالوا: فما تأمرنا؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (تكون أمتي فرقتين).
2 مسلم: الزكاة (2/746) ح (151).
3 البخاري: الفتن (5/31) ح (7054) , ومسلم: الإمارة (3/1477) ح (55), واللفظ لمسلم.
4 مسلم: الإمارة (3/1478) ح (56).
5 في المخطوطة: (إن بني إسرائيل تسوسهم), ومعنى (تسوسهم) أي: يرعون مصالحهم ويتولون أمورهم.
6 في المخطوطة: (خلفه آخر).
7 في المخطوطة: (فيكثروا)، وهو خطأ من الناسخ.

ج / 4 ص -19- قال: فُوا بيعة الأول فالأول، أعطوهم 1 حقهم، فإن الله سائلهم عما استرعاهم" 2.
1260- ولمسلم عن عوف بن مالك، مرفوعاً: "خيار أئمتكم الذين تحبونهم ويحبونكم، ويصلّون عليكم وتصلّون عليهم. وشرار أئمتكم الذين تبغضونهم ويبغضونكم، وتلعنونهم ويلعنونكم. (قالوا:) قلنا: يا رسول الله، أفلا ننابذهم عند 3 ذلك؟ قال: لا. ما أقاموا فيكم الصلاة. (لا. ما أقاموا فيكم الصلاة). ألا مَن ولي عليه وال، فرآه يأتي شيئاً من معصية الله، فليكره 4 ما يأتي من معصية (الله)، ولا ينـزعنّ يداً 5 من طاعة" 6.
1261- وله عن عرفجة، مرفوعاً: "من أتاكم، وأمركم جميع 7 على رجل واحد، يريد أن يشقّ عصاكم 8 أو يفرق جماعتكم، فاقتلوه" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثم أعطوهم)، وفي مسلم: (وأعطوهم).
2 البخاري: أحاديث الأنبياء (6/495) ح (3455), ومسلم الزكاة (3/1471) ح (44), واللفظ للبخاري.
3 في المخطوطة: (عن)، وهو تصحيف من الناسخ.
4 في المخطوطة: (فلينكر)، وهو تصحيف من الناسخ.
5 في المخطوطة: (يده)، وهو سبق قلم.
6 مسلم: الإمارة (3/1482) ح (66).
7 أي: مجتمع.
8 يشق عصاكم: أي: يفرق جماعتكم.
9 مسلم: الإمارة (3/1480) ح (80).

ج / 4 ص -20- 1262- ولهما عن عبادة (قال): "بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة، في منشطنا ومكرهنا، وعسرنا ويسرنا، وأثرة علينا، وأن لا ننازع الأمر أهله، إلا أن تروْا كفراً بواحاً، 1 عندكم 2 من الله فيه برهان" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كفراً بواحاً: أي: معصية أو منكراً ظاهراً. (ورسمت في المخطوطة هكذا: (بوحا)، وهو سهو من الناسخ.
2 في المخطوطة: (عندكم فيه من الله برهان)، والبرهان: الحجة, أي: عندكم حجة أنه منكر محرم.
3 البخاري: الفتن (3/51) ح (7056), ومسلم: الإمارة (3/1470) ح (42), كلاهما بلفظه.


كتاب الشُفعة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الشُفعة

ج / 4 ص -21- كتاب الشفعة
1263- عن جابر (قال:) قال رسول الله صلى الله عليه وسلم: "الشفعة في كل شرك في أرض، 1 أو ربع، 2 أو حائط. 3 لا يصلح أن يبيع حتى يعرض على شريكه فيأخذ أو يدع. فإن أبى، فشريكه أحق به حتى يؤذنه" 4. رواه مسلم.
1264- وفي لفظ: "فليس له أن يبيع حتى يؤذن 5 شريكه" 6.
1265- وللبخاري عنه: "قضى رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الأرض) وهو سبق قلم.
2 الربع والربعة: الدار والمسكن.
3 الحائط: البستان المحاط بالسور.
4 مسلم: المساقاة (3/1229) ح (135).
5 يؤذن شريكه: أي: يعلمه بالبيع والثمن, فإن رضي بذلك أخذ, وإن كره ترك.
6 مسلم: المساقاة (3/1229) ح (133).

ج / 4 ص -22- في الشفعة في كل ما لم يقسم، فإذا وقعت الحدود وصرفت الطرق فلا شفعة" 1.
1266- ولمسلم: "من كان له شريك 2 في ربعة أو 3 نخل، فليس له أن يبيع حتى يؤذن شريكه" 4.
1267- وعنه، مرفوعاً: "الجار أحق بشفعته، ينتظر (به)، وإن كان غائباً، إذا كان طريقهما واحداً 5" 6. قال الترمذي: حسن 7 غريب، وأنكره أحمد وشعبة 8.
1268- وعن ابن عباس، مرفوعاً: "الشريك شفيع، والشفعة في كل شيء". رواه النسائي 9 والترمذي. 10 قال: ورواه غير واحد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الشفعة (4/436) ح (2257).
2 في المخطوطة: (من كان شريكه).
3 في المخطوطة: (أو في نخل).
4 مسلم: المساقاة (3/133) ح (1229).
5 في المخطوطة: (واحد)، وهو خطأ من الناسخ.
6 الترمذي: الأحكام (3/651) ح (1369).
7 في بعض النسخ المطبوعة: (هذا حديث غريب).
8انظر: المنتقى من أخبار المصطفى: الشفعة (2/418) ح (3180).
9 هذا سهو من المصنف أو الناسخ, إذ لم يخرج الحديث من أصحاب الكتب الستة سوى الترمذي.
10 الترمذي: الأحكام (3/654) ح (1371).

ج / 4 ص -23- عن ابن أبي مليكة مرسلاً، وهو أصح، ولا يُعرف – يعني: موصولاً، إلا من طريق أبي حمزة. ويمكن أن يكون الخطأ من غير أبي حمزة 1.
1269- وقال أبو رافع لسعد: 2 "ابتع مني بيتي في دارك. قال: والله لا أزيدك على أربعة آلاف منجمة. 3 قال: لقد أعطيت بها خمسمائة دينار، 4 ولولا أني سمعت رسول الله صلى الله عليه وسلم يقول: "الجار أحق بسقبه 5 ما أعطيتكهما (بأربعة آلاف، وأنا أُعطَى بها خمسمائة دينار). فأعطاه إياه" 6. رواه البخاري.
1270- وعن عمرو بن الشريد عن أبيه (قال): "قلتُ: يا رسول الله، أرض ليس فيها لأحد شرك ولا قسم إلا الجوار، فقال: الجار

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، جاءت العبارة هكذا: (ويمكن أن يكون الخطأ منه)، وهو سبق قلم, والصحيح ما أثبته, ولأن الترمذي: يقول قبل هذه العبارة: (وأبو حمزة ثقة).
2 هو: ابن أبي وقاص.
3 أي: مؤجلة على أقساط معلومة.
4 في المخطوطة: (ديناراً)، وهو خطأ من الناسخ.
5 السقب: القرب والملاصقة.
6 البخاري: الشفعة (4/437) ح (2258), وقد اختصره المصنف قليلاً.

ج / 4 ص -24- أحق بسقبه ما كان" 1. حسنه الترمذي، 2 وذكر أن البخاري صححه 3.
1271- وله وصححه عن سمرة، مرفوعاً: "جار الدار أحق بالدار" 4.
1272- وللدارقطني عن أنس، مرفوعاً: "لا شفعة لنصراني" 5.
- قال البخاري: قال الحكم: "إذا أذن له 6 قبل البيع، فلا شفعة له".
- وقال الشعبي: "من بيعت شفعته وهو شاهد لا يغيرها، فلا شفعة له" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه النسائي البيوع (7/282), وأخرجه أحمدفي المسند (4/389) واللفظ لأحمد.
2 هذا قد يوهم أن الترمذي أخرج حديث الشريد, وليس كذلك، إنما قال الترمذي، بعد إخراجه لحديث سمرة: " جار الدار أحق بالدار ": وفي الباب عن الشريد وأبي رافع وأنس، ثم قال: وحديث عبد الله بن عبد الرحمن الطائفي عن عمرو بن الشريد عن أبيه عن النبي ?في هذا الباب هو حديث حسن.
محمداً يقول: كلا الحديثين عندي صحيح"، أي: حديث الشريد وأبي رافع.
4 الترمذي: الأحكام (3/650) ح (1368).
5 الدارقطني: لم أجده.
6 في المخطوطة: (آذنه).
7 البخاري: الشفعة (4/437) باب (2).

ج / 4 ص -25- 1273- وعن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "الشفعة كحلّ العقال". رواه ابن ماجة من رواية محمد بن عبد الرحمن البيلماني 1 عن أبيه عن ابن عمر، وعبد الرحمن: ضعفه الدارقطني، وقال: لا تقوم به حجة، وذكره ابن حبان في الثقات، 2 ومحمد قال: ليس بشيء.
- وعن عمر بن عبد العزيز: "أنه قضى بالشفعة للشريك بعد عشر سنين، وكان غائباً صاحبها".
- وعن شريح (في) الدار تباع، ولها شفيع غائب أو صغير، قال: "الغائب أحق بالشفعة حتى يرجع، والصغير حتى يكبر". رواهما ابن أبي شيبة 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، بدل: (البيلماني) (ابن أبي ليلي), والذي في إسناد الحديث عند ابن ماجة هو محمد بن عبد الرحمن البيلماني، وليس ابن أبي ليلى. والظاهر أن الاسم تصحف على الناسخ بدليل أن الكلام الذي وصف به عبد الرحمن ينطبق على البيلماني, ولا ينطبق على عبد الرحمن بن أبي ليلى, لأنه ثقة.
2 انظر هذا الكلام في ترجمة عبد الرحمن البيلماني، في تهذيب التهذيب (6/150). قلت: والحديث فيه ثلاثة ضعفاء وهم: محمد بن الحارث, ومحمد بن عبد الرحمن البيلماني، وأبوه عبد الرحمن.
3 لم يطبع كتاب الشفعة من مصنف ابن أبي شيبة.


كتاب احياء الموات - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب احياء الموات

ج / 4 ص -26- كتاب إحياء الموات
1274- عن عائشة عن النبي صلى الله عليه وسلم قال: "من عمر أرضاً ليست لأحد، فهو أحق بها". قال عروة: "قضى به عمر في خلافته". رواه البخاري 1.
1275- وعن جابر عن النبي صلى الله عليه وسلم (قال): "من أحيا أرضاً ميتة، فهي له". صححه الترمذي 2.
1276- ولأحمد وأبي داود: "من أحاط 3 حائطاً على أرض، فهي له" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الحرث والمزارعة (5/18) ح (2335), والمسند (6/120), واللفظ لأحمد, ولفظ البخاري: " من أعمر أرضاً ليست لأحد، فهو أحق ".
2 الترمذي: الأحكام (3/663) ح (1379), ورواه أحمد في المسند (3/356).
3 في المخطوطة: (أحيا)، وهو تصحيف من الناسخ.
4 المسند (3/381), وأبو داود: الخراج والإمارة والفيء (3/179) ح (3077) واللفظ لأبي داود.

ج / 4 ص -27- 1277- ولابن ماجة: 1 "من أحيا أرضاً ميتة فله بها أجر، وما أكلت ( منه ) العافية 2 فله به أجر".
1278- ولأبي داود عن أسمر 3 بن مضرس قال: أتيت النبي صلى الله عليه وسلم فبايعته، فقال: "من سبق إلى ما لم يسبقه إليه مسلم، 4 فهو له. قال: فخرج الناس يتعادون يتخاطون 5" 6.
1279- وله عن عروة: "أن رجلين اختصما في أرض، غرس أحدهما فيها نخلاً، والأرض للآخر. فقضى رسول الله صلى الله عليه وسلم بالأرض 7 لصاحبها، وأمر صاحب النخل (أن) يخرج نخله (منها)، وقال: من أحيا أرضاً ميتة فهي لمن أحياها، وليس لعرق ظالم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجد الحديث في سنن ابن ماجة بعد البحث الطويل, والحديث أخرجه أحمد في المسند (3/313)، وأخرجه الدارمي في سننه: البيوع (2/181) ح (2610).
2 العافية: الطير.
3 في المخطوطة: (عن عروة). وأسمر بن مضرس هو: شقيق عروة بن مضرس.
4 في المخطوطة: (ما لم يسبق إليه مسلماً)، وهو سبق قلم.
5 يتعادَون أي: يتراكون، ويتخاطون: من الخطط, وهو وضع العلامات على الأرض.
6 أبو داود: الخراج والإمارة الفيء (3/177) ح (3071).
7 في المخطوطة: (بأرض).

ج / 4 ص -28- حق". فلقد أخبرني الذي حدثني بهذا الحديث أنه رأى النخل وهي عم 1 تُقلع أصولها بالفؤوس 2. قال ابن إسحاق: العُمّ: الشباب.
1280- قال البخاري: "ورأى ذلك عليّ في أرض الخراب 3 بالكوفة (موات") 4.
- وحكى ابن عبد البر الإجماع: أنه لا يجوز إحياء ما عرف بملك مالك غير منقطع 5.
1281- ولابن ماجة، بإسناد جيد، عن أبي هريرة، مرفوعاً: "ثلاث لا يُمنعن: الماء، والكلأ، والنار" 6.
1282- ولأحمد عن أبي خراش 7 عن رجل من أصحاب النبي صلى الله عليه وسلم (قال:) قال النبي صلى الله عليه وسلم: "المسلمون شركاء في ثلاث: في الماء، والكلإ، 8 والنار".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عُمٌّ: جمع عميم, والمعنى أنها تامة في طولها والتفافها.
2 أبو داود: الخراج والإمارة والفيء (3/178) ح (3074), ورواه المصنف بمعناه.
3 في المخطوطة: (السودا) هكذا!...
4 البخاري: الحرث والمزارعة (5/18) باب (15).
5 انظر المغني: إحياء الموات (6/148).
6 ابن ماجة: الرهون (2/826) ح (2473).
7 في المخطوطة: (خداس)، وهو تصحيف من الناسخ.
8 المسند (5/364).

ج / 4 ص -29- 1283- ورواه ابن ماجة عن ابن عباس وزاد: "وثمنه حرام" 1.
1284- ولأحمد عن عائشة: "نهي النبي صلى الله عليه وسلم أن يمنع نقع البئر" 2.
1285- وله من حديث عمرو بن شعيب: "من منع فضل مائه أو فضل كلئه، منعه الله الله عز وجل فضله يوم القيامة" 3.
1286- وعن الصعب بن جثامة أن النبي صلى الله عليه وسلم قال: "لا حمى إلا لله ولرسوله" 4. قال: 5 وبلغنا: "أن النبي صلى الله عليه وسلم حمى النقيع، 6 وأن عمر حمى الشرف 7 والربذة 8").

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجة: الرهون (2/826) ح (2472).
2 المسند (6/139), وفي المسند، قال يزيد: يعني فضل الماء. ويزيد هو: يزيد بن هارون أحد رجال الإسناد.
3 المسند (2/179).
4 في المخطوطة، نص الحديث هكذا: (لا حمى إلا حمى الله ورسوله)، والصحيح ما أثبته, وقد أخرجه البخاري في موضعين بهذا اللفظ.
5 القائل هو: ابن شهاب الزهري.
6 مكان على عشرين فرسخاً من المدينة.
7 في المخطوطة: (سرف)، وهو تصحيف من الناسخ, و(سرف): موضع بقرب مكة, ولا تدخله الألف واللام, وأما (الشرف)، قال في القاموس (3/162): وشرف الروحاء من المدينة على ستة وثلاثين ميلاً كما في مسلم، أو أربعين أو ثلاثين, ومواضع أخر.
8 الربذة: موضع معروف بين مكة والمدينة.

ج / 4 ص -30- رواه البخاري 1.
1287- وله في حديث عمر: "والذي نفسي بيده، لولا المال الذي أحمل 2 عليه في سبيل الله، ما حميت على الناس من بلادهم شبراً" 3.
1288- وعن بلال العبسي عن النبي صلى الله عليه وسلم أنه قال: "لا حمى إلا في ثلاثة (ثلة): البئر، وطول الفرس، وحلقة القوم". رواه البيهقي، 4 وهو مرسل، وسنده جيد.
1289- وعن ابن عباس (قال): "أقطع رسول الله صلى الله عليه وسلم بلال بن الحارث المزني معادن القبلية 5 جلسيَّها وغوريَّها، 6 وحيث يصلح الزرع من قدس، 7 ولم يعطه حق مسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المساقاة (5/44) ح (2375).
2 في المخطوطة: (حمل)، والظاهر أن الألف سقطت على الناسخ.
3 البخاري: الجهاد (6/175) ح (3059), قلت: وهذا الحديث من كلام عمر بن الخطاب ?.
4 البيهقي إحياء الموات (6/156).
5 القبلية: منسوبة إلى قبل, وهي ناحية من ساحل البحر، بينها وبين المدينة خمسة أيام، وقيل إن معادن القبلية من ناحية الفرع.
6 جلسيها أي: نجدها, وغوريها أي: ما انخفض منها, والمعنى أنه أقطعه وهادَها ورُباها.
7 قدس: جبل معروف بنجد, وقيل هو الموضع المرتفع الذي يصلح للزراعة.

ج / 4 ص -31- رواه أحمد وأبو داود 1.
1290- وله وللترمذي، وقال: حسن غريب عن أبيض بن حمال:"أنه استقطع النبي الملح الذي بمأرب، فقطعه له، فلما (أن) ولى قال رجل من المجلس: أتدري ما قطعت له؟ إنما قطعت له الماء العدَّ. 2 قال: فانتزعه منه، قال: وسأله عما يحمى من الأراك؟ قال: ما لم تنله أخفاف الإبل" 3.
- قال محمد بن الحسن المخزومي: يعني: أن الإبل تأكل منتهى رؤوسها، ويحمى ما فوقه 4.
1291- وللبخاري عن أنس قال: "أراد النبي صلى الله عليه وسلم أن يقطع من البحرين، فقالت الأنصار: حتى تقطع 5 لإخواننا من المهاجرين مثل الذي يقطع 6 لنا. قال: سترون بعدي أثرة، فاصبروا حتى تلقوني" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند (1/306), وأبو داود: الخراج والإمارة والفيء (3/173) ح (3062).
2 الماء العد، أي: الدائم الذي لا ينقطع.
3 أبو داود: الخراج والإمارة والفيء (3/174) ح (3064), والترمذي: الأحكام (3/664) ح (1380).
4 أبو داود: رقم (3065).
5 في المخطوطة: (يُقْطع) في الموضعين.
6 في المخطوطة: (يُقْطع) في الموضعين.
7 البخاري: المساقاة (5/47) ح (2376).

ج / 4 ص -32- 1292- وله عن أسماء (قالت): "تزوجت الزبير، وما لَه في الأرض من مال ولا مملوك ولا شيء، غير فرسه. وكنت أعلف فرسه وأكفيه مؤنته، وأسوسه وأدق النوى لناضحه. وكنت أنقل النوى من أرض الزبير التي أقطعه رسول الله صلى الله عليه وسلم على رأسي وهي (مني) على 1 ثلثي 2 فرسخ" 3.
1293- ثم ذكر عن عروة: "أن النبي صلى الله عليه وسلم أقطع الزبير أرضاً من أموال بني النضير" 4.
1294- وله عن عبد الله بن عبيد الله بن أبي مليكة: "أن بني صهيب مولى بني جدعان ادعوا بيتاً وحجرة أن رسول الله صلى الله عليه وسلم أعطى ذلك صهيباً، فقال مروان: من يشهد لكم على هذا؟ قالوا: ابن عمر. فدعاه، فشهد، فقضى 5 مروان بشهادته لهم" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (علما).
2 في المخطوطة: (ثلاثين)، وهو خطأ بسبب التصحيف الذي وقع فيه الناسخ.
3 البخاري: النكاح (9/319) ح (5224), والمسند (6/347), واللفظ لأحمد.
4 البخاري: فرض الخمس (6/252) ح (3151).
5 في المخطوطة رسمت هكذا: (فقضا).
6 لم أجده.

ج / 4 ص -33- 1295- وعن علقمة بن وائل (عن أبيه): 1 "أن النبي صلى الله عليه وسلم أقطعه أرضاً بحضرموت". صححه الترمذي 2
1296- ولأحمد عن صخر الأحمسي: "أن قوماً من بني سليم فروا عن أرض لهم حين جاء الإسلام، فأخذتُها. (فأسلموا) فخاصموني فيها إلى النبي صلى الله عليه وسلم، فردها عليهم وقال: إذا أسلم الرجل فهو (أحق) بأرضه وماله" 3.
1297- ولأبي داود عن قيلة بنت مخرمة قالت: "قدمنا على رسول الله صلى الله عليه وسلم. قالت: تقدم 4 صاحبي (تعني:) حريث بن حسان وافد بكر بن وائل فبايعه على الإسلام، عليه وعلى قومه. ثم قال: يا رسول الله، اكتب بيننا وبين بني تميم بالدهناء، لا يجاوزها إلينا 5 منهم أحد، إلا مسافر أو مجاوز. 6 فقال: اكتب له يا غلام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وعن وائل بن وائل).
2 الترمذي: الأحكام (3/665) ح (1381), وأبو داود: الخراج والإمارة والفيء (3/173) ح (3058), وأحمد في المسند (6/399).
3 أحمد في المسند (4/310).
4 في المخطوطة: (فقدم).
5 في المخطوطة: (إليه).
6 في المخطوطة: (إلا مسافراً أو مجاور)، وهو تصحيف من الناسخ.

ج / 4 ص -34- بالدهناء. فلما رأيته قد أمر له بها شُخِصَ 1 بي وهي وطني وداري. فقلت: يا رسول الله، إنه لم يسألك السوية من الأرض إذ 2 سألك، إنما هذه الدهناء عندنا مقيد الجمل ومرعى الغنم، ونساء تميم وأبناؤها وراء ذلك. فقال: أمسك يا غلام. صدقت المسكينة. المسلم أخو المسلم، يسعهما الماء والشجر، ويتعاونان على الفتان 3" 4.
1298- وله عن سبرة بن عبد العزيز بن الربيع الجهني عن أبيه عن جده: "أن النبي صلى الله عليه وسلم نزل في موضع المسجد تحت دومة، فأقام ثلاثاً. ثم خرج إلى تبوك. وإن جهينة لحقوه بالرحبة، فقال لهم: من أهل ذي 5 المروة؟ فقالوا: 6 بنو رفاعة من جهينة، فقال: 7 قد أقطعتها لبني 8 رفاعة. فاقتسموها؛ فمنهم من باع، ومنهم من أمسك فعمل" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يقال للرجل إذا أتاه ما يقلقه: قد شُخِص به.
2 في المخطوطة: (إذا)، وهو خطأ من الناسخ.
3 الفتان: قيل المراد به هنا الشيطان الذي يفتن الناس عن دينهم ويضلهم.
4 أبو داود: كتاب الخراج والإمارة والفيء (3/177) ح (3070), وانظر أيضاً: تهذيب سنن أبي داود (4/263) ح (2946).
5 في المخطوطة: (هذه).
6 في المخطوطة: (قالوا).
7 في المخطوطة: (قال).
8 في المخطوطة: (بنو)، وهو خطأ من الناسخ.
9 أبو داود: الخراج والإمارة والفيء (3/176) ح (3068).

ج / 4 ص -35- 1299- ولأحمد عن عروة أن عبد الرحمن بن عوف قال: "أقطعني رسول الله صلى الله عليه وسلم أنا وعمر بن الخطاب أرض كذا وكذا. فذهب الزبير إلى آل عمر فاشترى نصيبه منهم، فأتى 1 عثمان بن عفان فقال: إن عبد الرحمن بن عوف زعم أن النبي صلى الله عليه وسلم أقطعه (وعمر بن الخطاب) أرض كذا وكذا، وإني اشتريت نصيب آل عمر، فقال عثمان: عبد الرحمن جائز الشهادة له وعليه" 2.
1300- وروى سعيد أن عمر بن الخطاب قال: "من كان له أرض - يعني من تحجر أرضاً - فعطلها ثلاث سنين، فجاء قوم فعمروها، فهم أحق بها" 3.
1301- وله عن ربيعة: سمعت الحارث بن بلال يقول: "إن رسول الله صلى الله عليه وسلم أقطع بلال بن الحارث العقيق. فلما ولي عمر قال: ما أقطعك 4 لتحتجبه، فأقطعه الناس".
1302- ولأبي عبيد: 5 "فخذ منها ما قدرت على عمارته، وردّ الباقي" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فأوتي)، وهو خطأ من الناسخ.
2 أحمد في المسند (1/192).
3 المغني: كتاب إحياء الموات (6/156).
4 في المخطوطة: (ما قطعته).
5 أبو عبيد: هو القاسم بن سلام, وقد روى هذا الأثر في كتابه: الأموال.
6 هذان الأثران أخرجهما ابن قدامة في المغني: كتاب إحياء الموات (6/155).

ج / 4 ص -36- وقال سعيد: ثنا سفيان ثنا ابن جريج 1 عن عمرو بن شعيب: "أن رسول الله صلى الله عليه وسلم أقطع ناساً 2 من جهينة أو من مزينة أرضاً، فعطلوها، فجاء قوم فأحيوها. فخاصمهم الذين أقطعهم رسول الله صلى الله عليه وسلم إلى عمر بن الخطاب، فقال: لو كانت قطيعة مني أو من أبي بكر لم أردّها، ولكنها قطيعة من رسول الله صلى الله عليه وسلم، فأنا أردّها" 3.
1303- وعن أبي هريرة (قال:) قال رسول الله صلى الله عليه وسلم: "حريم (البئر) البدي: 4 خمس وعشرون 5 ذراعاً، و حريم البئر العادية: خمسون 6 ذراعاً، و حريم العين السائحة: ثلاثمائة ذراع، وحريم عين الزرع: ستمائة ذراع". رواه الدارقطني 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي في المغني: (عن ابن أبي نجيح" بدل: "ثنا ابن جريج"، وهو الصواب, لأن ابن جريج لا يروي عن عمرو بن شعيب عادة, فالظاهر أنه تصحف على الناسخ. والله أعلم.
2 في المخطوطة: (ناس).
3 المغني: كتاب إحياء الموات (6/155).
4 البَدِيّ، معناه: الأول, والبئر البديّ أي: البئر الجديدة التي يحفرها صاحبها ابتداءً.
5 في المخطوطة: (خمسة وعشرين)، وهو خطأ من الناسخ.
6 في المخطوطة: (خمسين) والمراد بالبئر العادية: البئر القديمة.
7 انظر المغني: كتاب إحياء الموات (6/181).

ج / 4 ص -37- 1304- ولأبي عبيد عن يحيى بن سعيد الأنصاري أنه قال: "السنة في حريم القليب 1 العادي: خمسون ذراعاً، والبدي: خمس وعشرون 2 ذراعاً" 3.
- وله عن ابن المسيب: "حريم البئر البدي: خمس وعشرون ذراعاً من نواحيها كلها، وحريم بئر الزرع: ثلاثمائة من نواحيها كلها، وحريم البئر العادية: خمسون ذراعاً من نواحيها كلها" 4.
1305- ولأبي داود عن أبي سعيد قال: "اختصم إلى رسول الله صلى الله عليه وسلم رجلان في حريم نخلة، فأمر بجريدة من جريدها فذرعت، فوُجدت سبعة أذرع، وفي رواية خمسة أذرع؛ فقضى بذلك" 5.
1306- ولابن ماجة عن عبادة (بن الصامت): "أن رسول الله صلى الله عليه وسلم قضى في النخلة والنخلتين والثلاث للرجل في النخل فيختلفون في حقوق ذلك، فقضى أن لكل نخلة من أولئك من الأسفل 6 مبلغ مد جريدها (حريم لها") 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القليب: معناه البئر.
2 في المخطوطة: (خمسة وعشرين).
3 المغني: كتاب إحياء الموات (6/181).
4 انظر المغني إحياء الموات (6/181).
5 أبو داود: كتاب الأقضية (3/316) ح (3640).
6 في المخطوطة: (من الأرض)، ولا يوجد في ابن ماجة لفظ: (مد).
7 سنن ابن ماجة: كتاب الرهون (2/831) ح (2488).

ج / 4 ص -38- 1307- وعن ابن الزبير: "أن رجلاً من الأنصار خاصم الزبير عند النبي صلى الله عليه وسلم في شراج الحرة التي يسقون بها النخل. فقال الأنصاري: سرح الماء يمرّ! فأبى عليه. 1 فاختصما عند النبي صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: اسقِ يا زبير، ثم أرسل الماء إلى جارك. فغضب الأنصاري، فقال: 2 أن كان ابن عمتك! 3 فتلوّن وجه رسول الله صلى الله عليه وسلم، ثم قال: اسق يا زبير، ثم احبس الماء حتى يرجع إلى الجدر. 4 فقال الزبير: والله، إني لأحسب هذه الآية نزلت في ذلك:{ فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً } 5" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، جاءت العبارة هكذا: (فجاء الأنصاري يسرج الماء يمر فأبا عليه)، وهو تصحيف من الناسخ.
2 في المخطوطة: (وقال).
3 بفتح الهمزة في (أن)، أي: فعلت هذا لكونه ابن عمتك.
4 هو الجدار.
5 سورة النساء آية: 75.
6 البخاري: المساقاة (5/34) ح (2360), ومسلم الفضائل (4/1830) ح (129).

ج / 4 ص -39- 1308- وفي لفظ: "إلى الجدر ثم أمسك" 1.
1309- وفي لفظ: "فاستوعى 2 له حقه" 3. أخرجاه.
- قال البخاري: قال ابن شهاب: فقدرت 4 الأنصار والناس قول النبي صلى الله عليه وسلم: "اسق، ثم احبس حتى يرجع الماء 5 إلى الجدر، وكان ذلك إلى الكعبين" 6.
1310- ولأبي داود من حديث عمرو بن شعيب عن أبيه عن جده: "أن رسول الله صلى الله عليه وسلم قضى في السيل المهزور، 7 أن يمسك حتى يبلغ الكعبين، ثم يرسل الأعلى على الأسفل 8" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب المساقاة (5/38) ح (2361).
2 في المخطوطة: (فاستوفي)، وهو تصحيف من الناسخ.
3 البخاري: كتاب المساقاة (5/39) ح (1362)، وانظر: ح (2708) و(4585).
4 في المخطوطة: (فقد رَأتْ)، وهو تصحيف من الناسخ.
5 لفظ: (الماء) غير موجودة في النسخ التي بين يدي.
6 البخاري: المساقاة (5/39) ح (1362).
7 في المخطوطة: (سيل مهزورة)، وهو تصحيف من الناسخ. و (مهزور): واد من أودية المدينة كان يسيل, وكانوا يقسمون ماءه.
8 في المخطوطة: (ثم يرسل الماء).
9 سنن أبي داود: كتاب الأقضية (3/242) ح (3492).

ج / 4 ص -40- - قال البخاري: قال عثمان: قال النبي صلى الله عليه وسلم: "من يشتري بئر رومة، 1 فيكون دلوه فيها كدلاء المسلمين؟ فاشتراها عثمان" 2.
1311- ثم روى عن سهل قال: "أُتي 3 النبي صلى الله عليه وسلم بقدح فشرب منه، وعن يمينه غلام أصغر القوم، والأشياخ عن يساره. فقال: يا غلام، أتأذن لي أن أعطي الأشياخ؟ قال: ما كنت لأوثر 4 بفضلي منك أحداً 5 يا رسول الله، فأعطاه إياه" 6.
1312- وله عن أبي هريرة (قال): سمعت رسول الله صلى الله عليه وسلم يقول: "ثلاثة لا ينظر الله إليهم يوم القيامة 7 ولا يزكيهم، ولهم عذاب أليم: رجل كان له فضل ماء بالطريق فمنعه ابن السبيل،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بئر رومة بئر عذبة كبيرة من آبار المدينة المنورة, اشتراها عثمان من يهودي ووقفها على المسلمين, وهي موجودة إلى اليوم, وهي داخل مركز الأبحاث الزراعية بالمدينة، ويطلق عليها الآن: بئر عثمان.
2 البخاري: المساقاة (5/29) باب (1).
3 رسمت في المخطوطة هكذا: (أوتي)، وهو خطأ من الناسخ.
4 في المخطوطة: (أوثر).
5 في المخطوطة: (أحد)، وهو خطأ من الناسخ.
6 البخاري: المساقاة (5/29) ح (2351).
7 في المخطوطة: (ثلاثة لا يكلمهم الله)، وهذا اللفظ وإن كان موجوداً في بعض روايات البخاري، لكن الرواية التي أوردها المصنف بهذا السياق ليس فيها هذا اللفظ.

ج / 4 ص -41- ورجل بايع إمامه 1 لا يبايعه إلا لدنيا، فإن أعطاه منها رضي، وإن لم يعطه منها سخط، ورجل أقام سلعته بعد العصر فقال: والله الذي لا إله غيره 2 لقد أُعطيت بها كذا وكذا، فصدّقه رجل. 3 ثم قرأ هذه الآية:{ إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً } الآية 4") 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إماماً).
2 في المخطوطة: (لا إله إلا هو).
3 في المخطوطة: (الرجل).
4 ليس في البخاري: كلمة (الآية).
5 البخاري: المساقاة (5/34) ح (2358).


كتاب اللقطة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب اللقطة

ج / 4 ص -42- كتاب اللقطة
1313- عن الشعبي أن رسول الله صلى الله عليه وسلم قال: "من وجد دابة قد عجز عنها أهلها (أن يعلفوها) فسيّبوها، فأخذها فأحياها فهي له". فقيل: من حدثك؟ قال: (عن) غير واحد من أصحاب النبي صلى الله عليه وسلم 1.
1314- وفي لفظ: "من ترك دابة بمهلك، 2 فأحياها رجل (فهي) لمن أحياها". رواه أبو داود 3.
1315- ولهما عن زيد بن خالد (قال): "جاء رجل إلى النبي صلى الله عليه وسلم فسأله عن اللقطة. فقال: اعرف عفاصها ووكاءها، 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: كتاب البيوع (3/287) ح (3524).
2 في المخطوطة: (بمهلكة)، وهو تصحيف من الناسخ.
3 أبو داود: كتاب البيوع (3/288) ح (3525).
4 اعرفْ بمعنى: تعرّفْ, والعفاص هو: الوعاء الذي تكون فيه النفقة, والوكاء هو: الخيط الذي يُشد به الوعاء. قلت: وقد رسمت في المخطوطة: (عقاصها)، وهو تصحيف من الناسخ, والعقاص: الضفائر أو ما يُشد به الضفائر. هذا وقد كتب على حاشية المخطوطة هنا النص الآتي: (العفاص هو: الوعاء الذي هي فيه، من خرقة أو قرطاسة، قاله أبو عبيد.

ج / 4 ص -43- ثم عرِّفها سنة. فإن جاء صاحبها، وإلا فشأنك بها. قال: فضالة الغنم؟ قال: لك أو لأخيك أو للذئب". وفي لفظ: "خذها، فإنما هي لك أو لأخيك... 1 قال: فضالة الإبل؟ قال: مالك ولها؟ معها سقاؤها وحذاؤها؛ ترد الماء وتأكل الشجر، حتى يلقاها ربها" 2.
1316- وفي لفظ: "فإن جاء أحد يخبرك... وإلا فاستنفق 3 بها" 4.
1317- ولمسلم: "فاستنفقها، ولتكن وديعة عندك. فإن جاء طالبها يوماً من الدهر فأدّها إليه" 5.
1318- وله: "فإن جاء صاحبها، 6 فعرّف عفاصها وعددها ووكاءها، فأعطها إياه، وإلا فهي لك" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: اللقطة (5/91) ح (2436), ومسلم: اللقطة (3/1348) ح (2).
2 البخاري: اللقطة (5/84) ح (2429), ومسلم: اللقطة (3/1346) ح (1).
3 في المخطوطة: (فاستنفقها)، وهو لفظ مسلم, لكن ليس بهذا السياق.
4 البخاري: اللقطة (5/93) ح (2438), ومعنى فاستنفقها أي: أنفقها على نفسك.
5 البخاري: اللقطة (5/93) ح (2438), ومعنى فاستنفقها أي: أنفقها على نفسك.
6 سقط في المخطوطة حرف النون من: (فإن)، وهو سهو من الناسخ, وجاء قوله: (صاحبه) بدل: (صاحبها).
7 مسلم: اللقطة (3/1349) ح (6).

ج / 4 ص -44- 1319- وله عن زيد بن خالد عن النبي صلى الله عليه وسلم (قال): "من آوى ضالة فهو ضال ما لم يعرفها" 1.
1320- ولأحمد وأبي داود عن عمرو بن شعيب عن أبيه عن جده، مرفوعاً: "حول 2 ما يوجد في الخرب العادي، قال: فيه وفي الركاز: الخمس" 3.
1321- ولأحمد وأبي داود عن عياض بن حمار (قال:) قال رسول الله صلى الله عليه وسلم: "من وجد لقطة فليشهد (ذا عدل) 4 (أو) ذوي عدل، وليحفظ 5 عفاصها ووكاءها، ثم لا يكتم ولا يغيب. فإن جاء ربها فهو أحق بها، وإلا فهو 6 مال الله يؤتيه من يشاء" 7.
1322- ولأبي داود عن جابر (قال): "رخص لنا رسول الله صلى الله عليه وسلم في العصا والسوط والحبل وأشباهه، يلتقطه الرجل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: اللقطة (3/1351) ح (12).
2 في المخطوطة: (ما حول)، وهو سبق قلم من الناسخ.
3 أحمد في المسند (2/180), وأبو داود: اللقطة (2/136) ح (1710).
4 الزيادة التي بين المعكوفتين من أبي داود.
5 رسمت في المخطوطة هكذا: (واليحفظ).
6 في المخطوطة: (هو).
7 المسند (4/162), وأبو داود: اللقطة (2/136) ح (1709), كلاهما بمعناه.

ج / 4 ص -45- ينتفع به" 1. فيه المغيرة بن زياد، ضعّفه قوم، ووثّقه غيرهم، 2 ورواه شبابة عن مغيرة بن مسلم عن أبي الزبير عن جابر، قال: "كانوا"، لم يذكر النبي صلى الله عليه وسلم.
1323- وله عن عكرمة -أحسبه عن أبي هريرة - عن النبي صلى الله عليه وسلم قال: "ضالة الإبل المكتومة، غرامتها ومثلها معها" 3.
1324- ولسعيد: عن عائشة: "كانت ترخص للمسافر أن يلتقط السوط والعصا والإداوة والنعلين والمرودة" 4.
1325- وله عن سهل بن سعد: "أن علياً دخل على فاطمة وحسن وحسين يبكيان، فقال: ما يبكيهما؟ قالت: الجوع. فخرج فوجد ديناراً بالسوق، فجاء إلى فاطمة فأخبرها، فقالت: اذهب إلى فلان اليهودي فخذ لنا دقيقاً. فجاء اليهودي فاشترى به دقيقاً، فقال اليهودي: أنت ختن 5 هذا الذي يزعم أنه رسول الله؟ قال: نعم. قال: فخذ دينارك ولك الدقيق. فخرج علي حتى أتى فاطمة فأخبرها، فقالت:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: اللقطة (2/138) ح (1717).
2 قال الحافظ ابن حجر في التقريب: صدوق له أوهام. وقوله ورواه شبابة إلخ... موجود في سنن أبي داود، بعد الحديث, ومعنى قوله: كانوا، لم يذكر النبي... أي: لم يصرح برفعه إلى النبي ?, فيعتبر الحديث موقوفاً إن لم يضفه إلى زمن النبي ?.
3 أبو داود: اللقطة (2/139) ح (1718).
4 المرودة: حديدة تدور في اللجام, ولها معان أخرى.
5 أي: زوج ابنته.

ج / 4 ص -46- اذهب إلى فلان الجزار فخذ لنا بدرهم لحماً. 1 فذهب فرهن الدينار بدرهم لحم، فجاء به. فعجنت ونصبت وخبزت، وأرسلت إلى أبيها، فجاءهم. فقالت: يا رسول الله، أذكر لك، فإن رأيته لنا حلالاً 2 أكلناه وأكلت. من شأنه كذا وكذا. قال: 3 بسم الله فكلوا. فبينما هم مكانهم إذا غلام ينشد الله والإسلام الدينار. فأمر به رسول الله صلى الله عليه وسلم فدُعي له، فسأله؟ فقال: سقط مني في السوق، فقال النبي صلى الله عليه وسلم: اذهب إلى الجزار فقل له: إن رسول الله صلى الله عليه وسلم يقول لك: أرسل إليّ بالدينار، ودرهمك عليّ. فأرسل به، فدفعه رسول الله صلى الله عليه وسلم إليه".
1326- وله عن أبي سعيد: "أن علياً وجد ديناراً، فسألت فاطمة رسول الله صلى الله عليه وسلم، فقال: هو رزق الله. ثم أتت امرأة تنشد الدينار، فقال رسول الله صلى الله عليه وسلم: أدّ الدينار" 4.
1327- ولهما في حديث أبي هريرة: "ولا تحل لقطتها إلا لمنشد" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لحم)، وهو خطأ.
2 في المخطوطة: (حلال)، وهو خطأ.
3 في المخطوطة: (قالوا)، وسياق الكلام يقتضي: (قال) كما أثبتها.
4 لم يطبع من سنن سعيد بن منصور ما يتعلق بهذا الباب.
5 البخاري: اللقطة (5/87) ح (2433), ومسلم الحج (2/988) ح (447), واللفظ للبخاري.

ج / 4 ص -47- 1328- ولمسلم عن عبد الرحمن بن عثمان التيمي: "أن رسول الله صلى الله عليه وسلم نهى عن لقطة الحاج" 1.
1329- ولأبي داود عن جرير: "أنه أمر بطرد بقرة لحقت بقره حتى توارت، وقال: سمعت رسول الله صلى الله عليه وسلم يقول: لا يأوي الضالة إلا ضال" 2.
1330- وفي الموطإ عن ابن شهاب قال: "كانت ضوال الإبل في زمن عمر (بن الخطاب) إبلاً 3 مؤبلة 4 تناتج، 5 لا يمسها أحد. حتى إذا كان (زمان) عثمان، أمر بمعرفتها 6 ثم تباع. فإذا جاء صاحبها أُعطي ثمنها" 7.
1331- وعن عبد العزيز بن رفيع عن أبيه قال: "اشتريت من رجل ثوباً بمكة، فلم أعطه الثمن حتى فارقني، فطلبته ولم أعرفه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: اللقطة (3/1351) ح (11).
2 أبو داود: اللقطة (2/139) ح (1720) بمعناه, وذكر ابن قدامة في الشرح الكبير بهذا اللفظ، اللقطة (6/321، 322)، وقال: رواه أبو داود بمعناه.
3 في المخطوطة: (إبل)، وهو خطأ من الناسخ.
4 أي: المجعولة للقنية .
5 تناتج: أصلها تتناتج، أي: إن ذكورها يلقح أناثيها وتتوالد كأنها مقتناة.
6 في النسخة المطبوعة: (بتعريفها).
7 الموطأ الأقضية (2/759) ح (51).

ج / 4 ص -48- ولم أجده. فذكرت ذلك لابن عباس فقال: إذا كان مِن قابل فاطلبه في المكان الذي فارقته فيه، فإن وجدته أعطيته ثمنه، وإن لم تجده فتصدق به على مساكين. فإن رأيته بعد فخيِّره أن يكون له الأجر، وإلا فأعطه". رواه سعيد.
1332- وله عن أبي وائل قال: "اشترى عبد الله جارية بسبعمائة درهم، فإما مات الرجل وإما تركه له. فنشد عبد الله حولاً فلم يقدر عليه، فخرج عبد الله بالدراهم إلى مساكين عند... 1 فجعل يعطيهم ويقول: اللهم عن صاحبها، فإن كره فلي، وعليّ الغرم. قال: هكذا يصنع باللقطة" 2.
1333- وفي الموطإ: "عن ثابت بن الضحاك أنه وجد بعيراً ضالاً بالحرة فعقله، 3 ثم ذكره لعمر، فأمره عمر أن يعرّفه ثلاث مرات. فقال: إنه قد شغلني عن ضيعتي. فقال عمر: أرسله حيث وجدته".4
- قال ابن عبد البر: أجمعوا أن ضالة الغنم في الموضع المخوف عليها له أكلها 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هنا كلمة أو كلمتان لم أستطع قراءتهما، من أثر رطوبة أصابت المخطوطة.
2 لم يطبع سنن سعيد ابن منصور كله.
3 في المخطوطة: (فعرفه).
4 الموطأ: الأقضية (2/759).
5 المغني- اللقطة- 6: 362

ج / 4 ص -49- 1334- وروى الجوزجاني بإسناده عن معاوية بن عبد الله بن بدر الجهني قال: "نزلنا مناخ ركب، فوجدت خرقة فيها قريب من مائة دينار. فجئت بها إلى عمر، فقال: عرِّفها ثلاثة أيام على باب المسجد، ثم أمسكها حتى قرن السنة. ولا يقدمنّ ركب إلا أنشدتها 1 وقلت: الذهب بطريق الشام. ثم شأنك بها" 2.
1335- وروى الأثرم والنسائي: "أن سفيان بن عبد الله وجد عيبة 3 فأتى بها عمر (بن الخطاب فقال: عرِّفها سنة)، فإن عرفت (فذاك)، وإلا فهي لك. - زاد النسائي -: فلم تعرف. فلقيه بها في العام المقبل فذكرها له، فقال عمر: هي لك. إن رسول الله صلى الله عليه وسلم أمرنا بذلك" 4.
1336- وللجوزجاني بإسناده عن الحر بن الصباح قال: "كنت عند ابن عمر بمكة إذ جاءه رجل فقال: إني وجدت هذا الرداء، وقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: جاءت العبارة هكذا: (ثم أمسكها سنة ويقدمن ركب الأحد بها)، ووضع على كلمة: (سنة) إشارة لحق, ثم كتب على الحاشية هذه العبارة: (فمرت السنة).
2 الشرح الكبير اللقطة (6/344), وأخرجه مالك في الموطإ بنحوه, انظر الموطأ: الأقضية (2/757) ح (47).
3 العيبة: زنبيل من أدم, وما يجعل فيه الثياب.
4 الدارمي البيوع (2/179) ح (2602), قلت: ولم أجده في النسائي بعد البحث الطويل، وذكره ابن قدامة في المغني (6/330) وعزاه للجوزجاني والأثرم, ثم قال بعد قوله: فهي لك وزاد الجوزجاني, ثم قال في الآخر: ورواه النسائي أيضاً.

ج / 4 ص -50- نشدته وعرّفته فلم يعرفه أحد، وهذا يوم التروية يوم يتفرّق 1 فيه الناس. فقال: إن شئت قوّمته 2 قيمة عدل، ولبسته، وكنت له ضامناً، متى جاءك صاحبه دفعت إليه ثمنه. وإن لم يجئ له طالب فهو لك إن شئت" 3.
- وفي البخاري - في حديث زيد بن خالد في ضالة الغنم -: قال يزيد: "وهي تعرف أيضاً". 4 يزيد: الذي روى عن زيد بن خالد 5.
1337- وفي الموطإ عن أبي جميلة: "أنه وجد منبوذاً 6 في زمن عمر. قال: فجئت به إليه، فقال: ما حملك على أخذ هذه النسمة؟ فقال: وجدتها ضائعة فأخذتها. فقال عريفه، 7 يا أمير المؤمنين، إنه رجل صالح. قال: كذلك؟ قال: نعم. قال: فاذهب فهو حر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، رسمت هكذا: (يشرفق)! وهو تسرع من الناسخ.
2 في المخطوطة: (قومتها)، وهو سهو من الناسخ.
3 انظر المغني: اللقطة (6/331).
4 البخاري: اللقطة (5/83) ضمن حديث (3428).
5 هذا الكلام هو من كلام المصنف, كأنه يعرف بيزيد، قلت: يزيد هذا هو: يزيد مولى المنبعث، وهو تابعي مدني صدوق. وهو الراوي عن زيد بن خالد الجهني. انظر: التقريب (2/373).
6 المنبوذ: اللقيط, وسمي منبوذاً لأن أمه ألقته على الطريق.
7 أي: من يعرف أمور الناس حتى يخبر بها من فوقه عند الحاجة لذلك.

ج / 4 ص -51- ولك ولاؤه، وعلينا نفقته".
- وحكى ابن المنذر الإجماع على أنه حر، وعلى أن نفقته لا تجب على الملتقط كوجوب نفقة ولده، وعلى أنه إذا وجد طفلاً ميتاً في بلاد المسلمين وجب غسله ودفنه في مقابر المسلمين.
1338- وعن واثلة بن الأسقع، مرفوعاً: "المرأة تحوز ثلاثة 1 مواريث: عتيقها، ولقيطها، وولدها الذي لاعنت عليه". حسنه الترمذي 2.
- وحكى ابن المنذر الإجماع على أن النسب لا يثبت بدعوى المرأة 3 بمجردها 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (ثلث).
2 الترمذي: الفرائض (4/429) ح (2115), وأخرجه أحمد وأبو داود وابن ماجة.
3 في المخطوطة: (المرء).
4 المغني: اللقيط (6/394).

ج / 4 ص -52- 1339- ولسعيد عن عمر: "أن امرأة وطئها رجلان في طهر، فقال القائف: قد اشتركا فيه جميعاً، فجعله بينهما" 1.
1340- وله عن علي مثله 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني: اللقيط (6/401).
2 المغني: اللقيط (6/401).


كتاب الوقف - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الوقف

ج / 4 ص -53- كتاب الوقف
1341- عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا مات الإنسان انقطع (عنه) عمله إلا من ثلاثة: 1 إلا من صدقة جارية، أو علم يُنتفع به، أو ولد صالح يدعو له" 2. رواه مسلم.
1342- ولهما عن ابن عون عن نافع عن ابن عمر قال: "أصاب عمر أرضاً بخيبر، فأتى النبي صلى الله عليه وسلم يستأمره فيها. 3 فقال: يا رسول الله، إني أصبت أرضاً بخيبر لم أصب مالاً قط هو أنفس عندي منه، فما تأمرني به؟ قال: إن شئت حبست أصلها وتصدقت بها. قال: فتصدق بها عمر: أن لا يباع أصلُها، ولا يورث، ولا يوهب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ثلاث)، وما أثبته هو لفظ مسلم وأبي داود والنسائي.
2 مسلم: الوصية (3/1255) ح (14), وأخرجه أبو داود: الوصايا (3/117) ح (2880), والنسائي الوصايا (6/210), واللفظ لمسلم, وأخرجه الترمذي, ولم يقل: (عنه". انظر: الترمذي: الأحكام (3/660).
3 أي: يستشيره في أمرها.

ج / 4 ص -54- قوله: 1 "لا يباع أصلها، ولا يورث، ولا يوهب". قال الترمذي: العمل على هذا عند أهل العلم، ولا أعلم بين المتقدمين في ذلك خلافاً. 2 قال: 3 "فتصدق عمر في الفقراء، وفي القربى، وفي الرقاب، وفي سبيل الله، وابن السبيل، والضيف. لا جناح على من وليها أن يأكل منها بالمعروف، أو يطعم صديقا غير متموّل 4 فيه". قال: 5 فحدثت بهذا الحديث محمداً. 6 فلما بلغت هذا المكان: "غير متموّل فيه"، قال (محمد): "غير متأثل 7 مالاً".
- قال ابن عون: وأنبأني من قرأ هذا الكتاب، أن فيه: "غير متأثل مالاً" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا تعليق من المصنف, ولم ينته الحديث من رواية الشيخين, ولو أخر هذا التعليق إلى ما بعد انتهاء الحديث لكان أولى, لأن تعقيب الترمذي كان على الحديث عامة، لا على جزء منه.
2 الترمذي: الأحكام (3/660) ح (1375), وتتمة كلام الترمذي: في إجازة وقف الأرضين وغير ذلك.
3 هذا تتمة حديث الشيخين.
4 أي: غير متخذ منها مالًا, أي: ملكاً.
5 أي: ابن عون.
6 هو محمد بن سيرين, كما صرح في رواية البخاري.
7 معناه: غير جامع مالاً, أو غير متخذ أصل المال.
8 البخاري: الشروط (5/354) ح (2737), ومسلم: الوصية (3/1255) ح (15) واللفظ لمسلم.

ج / 4 ص -55- 1343- وفي رواية: يقال له: "ثمغ، وكان نخلاً 1") 2.
1344- ولأبي داود من رواية يحيى بن سعيد عن صدقة عمر قال: نسخها لي عبد الحميد بن عبد الله 3 بن عبد الله بن عمر بن الخطاب: "بسم الله الرحمن الرحيم. هذا ما كتب عبد الله عمر في ثمغ" ، فقص من خبره نحو حديث نافع. قال: "غير متأثل مالاً. 4 فما عفا عنه من ثمرة فهو للسائل والمحروم". (قال:) وساق القصة، قال: "وإن شاء ولي ثمغ، اشترى من ثمره 5 رقيقاً لعمله".
وكتب معيقيب، وشهد عبد الله بن الأرقم: "بسم الله الرحمن الرحيم. هذا ما أوصى به عبد الله عمر أمير المؤمنين - إن حدث به حدث -: 6 أن ثمغاً وصرمة ابن الأكوع والعبد الذي فيه، والمائة سهم 7 التي 8 بخيبر، ورقيقه الذي فيه، والمائة التي أطعمه محمد 9 صلى الله عليه وسلم بالوادي، 10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (نخل)، وهو خطأ من الناسخ.
2 البخاري: الوصايا (5/392) ح (2764), وهو قطعة من حديث طويل.
3 في المخطوطة: (ابن عبيد الله).
4 في المخطوطة: (مال).
5 في المخطوطة: (ثمنه) وهو تصحيف من الناسخ.
6 في المخطوطة: (حادث الموت).
7 في المخطوطة: (السهم).
8 في المخطوطة: (الذي).
9 في المخطوطة: (محمدا).
10 في المخطوطة: (في الوادي).

ج / 4 ص -56- تليه حفصة ما عاشت، ثم يليه ذو 1 الرأي من أهلها. (أن) لا يباع ولا يشترى، ينفقه 2 حيث رأى 3 من السائل والمحروم وذي 4 القربى. ولا حرج على من وليه 5 إن أكل أو آكل أو اشترى رقيقاً منه" 6.
1345- وعن عثمان: "أن النبي صلى الله عليه وسلم قدم المدينة وليس بها ماء يستعذب غير بئر رومة، فقال: مَن يشتري بئر رومة فيجعل دلوه مع دلاء المسلمين بخير له منها في الجنة؟ فاشتريتها من صلب مالي". حسنه الترمذي 7.
1346- وللبخاري عن أبي هريرة (قال:) قال رسول الله صلى الله عليه وسلم: "من احتبس فرساً في سبيل الله إيماناً واحتساباً،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ذوي).
2 في المخطوطة: (بنفقته)، وهو تصحيف من الناسخ.
3 في المخطوطة: (يرى).
4 في المخطوطة: (وذوي).
5 في المخطوطة: (وليها).
6 أبو داود: الوصايا (3/117) ح (2879), وتهذيب سنن أبي داود (4/156).
7 الترمذي: المناقب (5/627) ح (3703).

ج / 4 ص -57- فإن شبعه وروثه وبوله فيميزانه يوم القيامة" 1.
1347- ولأبي داود عن ابن عباس قال: "أراد النبي صلى الله عليه وسلم الحج، فقالت امرأة لزوجها: أحجني مع رسول الله صلى الله عليه وسلم. فقال: ما عندي ما أحجك عليه. قالت: أحجني 2 على جملك فلان. قال: ذاك حبيس في سبيل الله (. فأتى رسول الله صلى الله عليه وسلم فسأله فقال: أما إنك لو أحججتها عليه كان في سبيل الله" 3.
1348- وفي الصحيح: "قد احتبس 4 أدراعه وأعتاده في سبيل الله" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الجهاد (6/57) ح (2853), لكن بلفظ: "إيماناً بالله وتصديقاً بوعده"، بدل: إيماناً واحتساباً، وزاد لفظ: "وريه" بعد: "شبعه"، وأخرجه أحمد في المسند (2/375) ومواضع أخرى, والنسائي: الخيل (6/187), وليس فيها كلها لفظ: إيماناً واحتساباً. فالله أعلم. لكن وجدت صاحب المنتقى قد أورده مثل لفظ المصنف وعزاه للبخاري وأحمد, وسكت عنه المحقق الشيخ حامد الفقي, كما سكت عنه الشوكاني في نيل الأوطار.
2 في المخطوطة: (احججني).
3 أبو داود: المناسك (2/205) ح (1990) بتصرف يسير.
4 أي: خالد بن الوليد.
5 البخاري: الزكاة (3/331) ح (1468), وقال: "اعتده" بدل: "اعتاده"، ووقع في صحيح مسلم: "وأعتاده".

ج / 4 ص -58- 1349- ولهما عن أنس: "أن أبا طلحة قال: يا رسول الله، إن الله يقول:{ لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ }. وإنّ أحبّ أموالي إليّ: بيرحاء، وإنها صدقة لله، أرجو برها وذخرها عند الله؛ فضعها يا رسول الله حيث أراك الله. فقال: بخ! 1 ذاك مال رابح - مرتين -، وقد سمعت، وأرى أن تجعلها في الأقربين. فقال أبو طلحة: أفعل يا رسول الله. فقسمها أبو طلحة في أقاربه وبني عمه. 2 (قال:) فجعلها في حسان بن ثابت وأبيّ بن كعب" 3.
1350- وفي رواية: "لفقراء قرابتك" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بخ: بإسكان الخاء وتنوينها, معناه: تفخيم الأمر وتعظيمه, وقد كررت في المخطوطة مرتين, ولم أجدها مكررة في شيء من روايات البخاري الكثيرة لهذا الحديث, وكذلك في مسلم وسنن الدارمي ومسند أحمد, لكن وجدتها مكررة في منتقى الأخبار لابن تيمية الجد وقال في آخر الحديث: متفق عليه. فالله أعلم. انظر المنتقى (2/441) ح (3258).
2 البخاري: الزكاة (3/325) ح (1461), ومسلم الزكاة (2/693) ح (42)، وأحمد في المسند (3/141)، والدارمي: الزكاة (1/327) ح (1662).
3 البخاري: الوصايا (5/379) باب (10), ومسلم: الزكاة (2/694) ح (43).
4 البخاري: الوصايا (5/379) باب (10).

ج / 4 ص -59- - قال محمد بن عبد الله الأنصاري: أبو طلحة: اسمه زيد بن سهل بن الأسود بن حرام بن عمرو بن زيد مناة بن عدي بن عمرو بن مالك بن النجار. وحسان بن ثابت بن المنذر بن حرام؛ فيجتمعان إلى حرام، 1 وهو الأب الثالث. وأبي بن كعب بن قيس بن عبيد 2 بن زيد بن معاوية بن عمرو بن مالك بن النجار. (فعمرو بن مالك يجمع حساناً وأبا طلحة وأبياً، وبين أبيّ وأبي طلحة ستة آباء 3" 4.
1351- وعن أبي هريرة قال: "لما نزلت هذه الآية:{ وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ }5دعا رسول الله صلى الله عليه وسلم قريشاً فاجتمعوا، فعمّ وخصّ فقال: يا بني كعب بن لؤي، أنقذوا أنفسكم من النار! يا بني مرة بن كعب، أنقذوا أنفسكم من النار! يا بني عبد شمس، أنقذوا أنفسكم من النار! يا بني عبد مناف، أنقذوا أنفسكم من النار! يا بني هاشم، أنقذوا أنفسكم من النار! يا بني عبد المطلب، أنقذوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يجتمعان في حرام).
2 في المخطوطة: (عليك)، وهو تصحيف من الناسخ, وجاء في المنتقى: (عتيك)، وهو تصحيف أيضاً من النساخ والمطابع, ولم ينبه عليه المحقق.
3 في المخطوطة، بدل ما بين المعكوفتين، العبارة التالية: (بينه وبينهما ستة آباء).
4 البخاري: الوصايا (5/379) باب (10)، مع تعديل أشار إليه الحافظ.
5 سورة الشعراء- آية 214

ج / 4 ص -60- أنفسكم من النار! يا فاطمة، أنقذي نفسك من النار! فإني لا أملك لكم من الله شيئاً، غير أن لكم رحماً سأبلّها ببلالها 1"). أخرجاه 2.
1352- وللبخاري: "يا معشر قريش" 3.
1353- وللبخاري: "إن ابني هذا سيد" 4.
1354- وفي حديث أسامة: "وأما أنت يا علي، فختني وأبو 5 ولدي" 6.
1355- ولهما: "أنا النبي لا كذب، أنا ابن عبد المطلب" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: سأصلها بصلتها.
2 مسلم: الإيمان (1/192) ح (348) واللفظ له, والبخاري: الوصايا (5/379) ح (2752) جزء منه, وفي الأدب (10/ 419) ح (5990) جزء آخر منه, وفي الوصايا (5/382) ح (2753) جزء آخر منه.
3 البخاري: الوصايا (5/379) ح (2752). هذا، وقد كان هذا النص، وللبخاري: يا معشر قريش، مقحماً داخل الحديث السابق بين قوله: دعا قريشاً. وبين قوله: فاجتمعوا. والظاهر أنه سبق قلم من الناسخ أثناء النسخ.
4 البخاري: الصلح (5/306) ح (2704).
5 رسمت في المخطوطة هكذا: (وأبوا).
6 أحمد في المسند (5/204).
7 البخاري: الجهاد (6/69) ح (2864), ومسلم: الجهاد والسير (3/1400) ح (78).

ج / 4 ص -61- 1356- وعن أنس قال: "بلغ صفية أن حفصة قالت: بنت يهودي. فبكت، فدخل عليها النبي صلى الله عليه وسلم وهي تبكي، وذكرت له. فقال: إنك لابنةُ نبي، وإن عمك لنبي، وإنك لتحت نبي؛ فبم تفخر عليك؟ ثم قال: اتق الله يا حفصة". صححه الترمذي 1.
1357- وعن زيد بن أرقم (قال:) سمعت رسول الله صلى الله عليه وسلم يقول: "اللهم اغفر للأنصار، ولأبناء الأنصار، ولأبناء أبناء الأنصار". رواه البخاري 2.
- وفي لفظ: "اللهم اغفر للأنصار، ولذراري الأنصار، ولذراري ذراري الأنصار". 3
1358- وللبخاري: "عن أبي وائل قال: جلست إلى شيبة في الكرسي. فقال: جلس إلي عمر في مجلسك هذا، فقال: لقد هممت أن لا أدع فيها صفراء ولا بيضاء إلا قسمتها بين المسلمين. قلت: ما أنت بفاعل. قال: لِم؟ قلت: لَمْ يفعله صاحباك. قال: هما المرءان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: المناقب (5/709) ح (3894), وقال: هذا حديث حسن صحيح غريب من هذا الوجه, وأخرجه أحمد في المسند (3/136)، كلاهما بلفظ: "ففيم" بدل: "فبم".
2 البخاري: التفسير (8/650) ح (4906).
3 الترمذي: المناقب (5/713) ح (3902).

ج / 4 ص -62- يُقتدى بهما" 1.
1359- ولمسلم عن عائشة (قالت:) سمعت رسول الله صلى الله عليه وسلم يقول:"لولا أنّ قومك حديثو عهد بجاهلية 2 - أو قال: بكفر - لأنفقت كنـز الكعبة في سبيل الله، ولجعلت بابها بالأرض، ولأدخلت فيها (من) الحجر" 3.
1360- وللبخاري: "رأى رجلاً 4 يسوق بدنة... إلخ" 5.
1361- "وقال: إن أحب أموالي إليّ: بيرحاء، وإنها صدقة لله، فأجاز النبي صلى الله عليه وسلم ذلك" 6.
1362- وله حديث سعد: "حائطي المخراف صدقة عنها" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الاعتصام بالكتاب والسنة (6/2655) ح (7275)، وفي الحج، ح (1594).
2 في المخطوطة: (بالجاهلية).
3 مسلم: الحج (3/969) ح (400).
4 في المخطوطة: (رجل)، وهو خطأ من الناسخ.
5 البخاري: الحج (3/548) ح (1706), وتتمة الحديث: "قال اركبها!, قال: إنها بدنة, قال: اركبها!... إلخ"، وأخرجه في الوصايا، ح (2754).
6 البخاري: الوصايا (5/385) باب (14).
7 البخاري: الوصايا (5/385) ح (2756), وقال: "صدقة عليها" بدل: "عنها". ورواه الترمذي وأبو داود والنسائي, فأخرجه الترمذي: الزكاة (3/56) ح (669)، وأخرجه أبو داود: الوصايا (3/118) ح (2882)، وأخرجه النسائي: الوصايا (6/211), ونصه: " إن رجلاً قال: يا رسول الله, إن أمي توفيت, أفينفعها إن تصدقت عنها؟ قال: نعم. قال: فإن لي مخرفاً، فأشهدك أني قد تصدقت به عنها ". والمخرف: المكان المثمر. وسعد هو: ابن عبادة.

ج / 4 ص -63- 1363- وله: قول كعب: "إن من توبتي أن أنخلع من مالي صدقة إلى الله ورسوله. قال: أمسك عليك بعض مالك، فهو خير لك. قلت: فإني أمسك سهمي الذي بخيبر" 1.
1364- وله في حديث أبي طلحة: "ذاك مال رابح، قبلناه منك ورددناه عليك؛ فاجعله 2 في الأقربين. فباع حسان حصته من معاوية; فقيل له: تبيع صدقة أبي طلحة؟ فقال: ألا أبيع صاعاً من تمر بصاع من دراهم؟ وكانت تلك الحديقة في موضع قصر بني حديلة 3 الذي 4 بناه معاوية" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الوصايا (5/386) ح (2757).
2 في المخطوطة: (فجعله).
3 في المخطوطة: (جديلة) بالجيم, وهو خطأ, انظر: فتح الباري (5/388)، ففيه تحقيق نفيس في ذلك.
4 في المخطوطة: (التي)، وهو سبق قلم.
5 البخاري: الوصايا (5/387) ح (2758), ومعاوية هو: ابن أبي سفيان.

ج / 4 ص -64- 1365- وله: "يا بني النجار: ثامنوني بحائطكم. قالوا: لا. والله لا نطلب ثمنه إلا إلى الله" 1.
1366- وله: "لا تقتسم ورثتي ديناراً (ولا درهماً)، ما تركت بعد نفقة نسائي ومؤنة عاملي صدقة" 2.
1367- قال: 3 "ووقف أنس داراً، 4 فكان إذا قدم نزلها"، "وتصدق الزبير بدوره، وقال للمردودة من بناته، أن تسكن غير مضرة ولا مضر بها. فإن استغنت بزوج، فليس لها حق"، "وجعل ابن عمر نصيبه من دار عمر سكنى لذوي 5 الحاجات من آل عبد الله" 6.
1368- واحتج أحمد على اشتراط منفعته لنفسه أو أهله، قال: سمعت ابن عيينة عن ابن طاووس عن أبيه عن حُجر المَدري: 7 "أن في صدقة رسول الله صلى الله عليه وسلم، أن يأكل أهله منها بالمعروف غير المنكر" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الوصايا (398) ح (2771).
2 البخاري: الوصايا (406) ح (2776).
3 أي: البخاري.
4 في المخطوطة: (دار)، وهو خطأ من الناسخ.
5 في المخطوطة: (الحاجة).
6 البخاري: الوصايا (5/406) باب (23).
7 هو: حجر بن قيس الهمذاني المدري, تابعي ثقة, والمدري: نسبة إلى مدر، كجبل, بلد باليمن.
8 المغني: الوقف (6/193).

ج / 4 ص -65- 1369- وروى المحاملي: 1 "أن عبد الله بن زيد، صاحب الأذان، جعل حائطه صدقة، وجعله إلى رسول الله صلى الله عليه وسلم. فجاء أبواه، فقالا: 2 يا رسول الله، لم يكن لنا عيش إلا هذا الحائط. فرده رسول الله صلى الله عليه وسلم . ثم ماتا فورثهما" 3.
1370- "وكتب عمر إلى سعد، 4 لما بلغه أن بيت المال ثقب بالكوفة: أن انقل المسجد الذي بالتمارين، واجعل بيت المال في قبلة المسجد; فإنه لن يزال في المسجد مصلّ 5" 6.
- وحكى أبو بكر الإجماع على بيع الفرس الحبيس إذا كبرت ولم تصلح للغزو 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (المحاقلي)، وهو تصحيف من الناسخ.
2 في المخطوطة: (فجاء أبوه فقال)، وهو خطأ من الناسخ.
3 المغني: الوقف (6/186), وقوله: (ثم ماتا) أي: أبواه, فورثهما عبد الله.
4 هو: سعد ابن أبي وقاص.
5 في المخطوطة: (فإنه لا يزال في المسجد مصلى)، والظاهر أنه تصحيف من الناسخ.
6 المغني: الوقف (6/226).
7 المغني: الوقف (6/225).

ج / 4 ص -66- وقال أحمد: "كان شيبة يتصدق 1 بخلقان الكعبة 2" 3.
1371- وروى الخلاّل بإسناده: "أنه 4 قال لعائشة: إن ثياب الكعبة تكثر (عليها، فننـزعها فنحفر لها آباراً) فندفنها (فيها) حتى لا تلبسها الحائض ولا الجنب، قالت: بئسما صنعت، ولم تصب. إن ثياب الكعبة إذا نزعت لم يضرّها من لبسها؛ ولكن لو بعتها وجعلت ثمنها في سبيل الله (والمساكين). فكان ( شيبة ) يبعث بها إلى اليمن، فتباع، ويضع ثمنها حيث أمرته عائشة" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (كان يشبه التصدق)، وهو تصحيف من الناسخ.
2 كان شيبة وهو سادن الكعبة، يتصدق بكسوة الكعبة العتيقة الخلقة.
3 المغني: الوقف (6/229).
4 أي: شيبة حاجب الكعبة.
5 المغني: الوقف (6/230).


كتاب الهبة والعطية - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الهبة والعطية

ج / 4 ص -67- الهبة والعطية
1372- عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "يا نساء المسلمات، 1 لا تحقرنّ جارة لجارتها، ولو فرسن شاة". خرجاه 2.
1373- وللبخاري عن المسور ومروان: 3 "أن النبي صلى الله عليه وسلم حين جاء وفد هوازن مسلمين، فسألوه أن يردّ إليهم أموالهم وسبيهم، 4 فقال لهم: معي مَن ترون، وأحب الحديث إليّ أصدقه; فاختاروا إحدى الطائفتين: 5 إما السبي وإما المال. وقد كنت استأنيت.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يا نساء المؤمنات)، وما أثبته هو لفظ البخاري ومسلم.
2 البخاري: في الهبة (5/197) ح (2566), والأدب (10/445) ح (6017), ومسلم: الزكاة (2/714) ح (90), كلاهما بلفظه, والفرسن: هو الظلف.
3 المسور هو: المسور بن مخرمة، صحابي, ومروان هو: مروان بن الحكم، الخليفة الأموي المعروف, وهو تابعي لا تثبت له صحبة.
4 السبي: أخذ الناس عبيداً وإماء. والمعنى: طلبوا أن يرد إليهم أموالهم وأسراهم التي ضرب عليها الرق واقتسمها المجاهدون.
5 في المخطوطة، زيادة: (هذا) بعد كلمة: (السبي).

ج / 4 ص -68- - وكان النبي صلى الله عليه وسلم انتظرهم بضع عشرة ليلة حين قفل من الطائف -، فلما تبين لهم أن النبي صلى الله عليه وسلم غير راد عليهم إلا إحدى الطائفتين قالوا: فإنا 1 نختار سبينا. فقام في المسلمين، فأثنى على الله بما هو أهله ثم قال: أما بعد، فإن إخوانكم هؤلاء جاؤونا تائبين، وإني رأيت أن أردّ إليهم سبيهم، فمن أحب منكم أن يطيب ذلك فليفعل، ومن أحب منكم أن يكون على حظه حتى نعطيه إياه من أول ما يفيء الله الله عز وجل علينا فليفعل. فقال الناس: طيبنا يا رسول الله (لهم). فقال لهم: إنا لا ندري من أذن منكم ممن لم يأذن، فارجعوا حتى يرفع إلينا 2 عرفاؤكم. فرجع الناس وكلمهم عرفاؤهم، ثم رجعوا إلى رسول الله صلى الله عليه وسلم فأخبروه أنهم طيبوا وأذنوا" 3. فهذا الذي بلغنا من سبي هوازن 4.
1374- ولهما عن ابن عباس (قال:) قال رسول الله صلى الله عليه وسلم: "العائد في هبته كالكلب يقيء ثم يعود في قيئه" 5.
1375- وعنه، مرفوعاً: "لا يحل للرجل أن يعطي عطية فيرجع فيها، إلا الوالد فيما يعطي ولده".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (انا).
2 في المخطوطة: (الي).
3 البخاري: الهبة (5/226) ح (2607) و(2608).
4 هذا التعليق من كلام الزهري، أحد رجال الإسناد.
5 البخاري: الهبة (5/216) ح (2589)، وفي الهبة أيضاً (5/234) ح (2621), ومسلم: الهبات (3/1241) ح (8).

ج / 4 ص -69- صححه الترمذي 1.
1376- ولأحمد والنسائي وغيرهما من حديث عمرو بن شعيب وابن عمر 2.
1377- وعن النعمان بن بشير قال: "أعطاني أبي عطية (فـ)قالت عمرة بنت رواحة: لا أرضى 3 حتى تُشهد رسول الله صلى الله عليه وسلم. فأتى رسول الله صلى الله عليه وسلم - فذكره له - 4 فقال: أعطيت سائر ولدك مثل هذا؟ قال: لا. قال: فاتقوا الله واعدلوا بين أولادكم! قال: فرجع فرد عطيته". أخرجاه 5.
1378- وفي لفظ لهما: 6 "فلا تشهدني إذاً; فإني لا أشهد على جور" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الولاء والهبة (4/443) ح (2132).
2 أحمد في المسند (1/237 )، والنسائي الهبة (6/222).
3 في المخطوطة، رسمت هكذا: (لارض).
4 ما بين الشرطتين من كلام المصنف، أتى به ليعبر عن كلام طويل اختصاراً.
5 البخاري: الهبة (5/211) ح (2587), ومسلم: الهبات (3/1242) ح (13).
6 لم أجد الحديث في البخاري، وإنما وجدته في مسلم فقط.
7 مسلم: الهبات (3/1243) ح (14).

ج / 4 ص -70- 1379- ولمسلم: "أيسرّك أن يكونوا إليك في البِرِّ سواء؟ 1 قال: بلى. قال: فلا إذاً" 2.
1380- وله معناه من حديث جابر، وفيه: "فقال: أله إخوة؟ قال: نعم. قال: أفكلهم أعطيت (مثل ما أعطيته؟) قال: ... إلخ" 3.
- قال إبراهيم: "كانوا يستحبون التسوية بينهم، حتى في القُبَل 4" 5.
- وقال عطاء: "ما كانوا يقسمون إلا على كتاب الله" 6.
1381- وللبخاري عن أبي هريرة، مرفوعاً: "لو دُعيت إلى (ذراع) أو كراع 7 (لـ)أجبت، ولو أُهدي إلي ذراع أو كراع لقبلت" 8.
1382- وله عن عائشة (قالت): "كان النبي صلى الله عليه وسلم يقبل الهدية، ويثيب عليها"9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، رسمت هكذاك (سوى).
2 مسلم: الهبات (3/1243) ح (17).
3 مسلم: الهبات (3/1244) ح (19).
4 في المخطوطة: (القبيل)، وهو تصحيف من الناسخ.
5 المغني: الهبة والعطية (6/266).
6 المغني: الهبة والعطية (6/267).
7 الكراع: ما دون الكعب من الدواب.
8 البخاري: الهبة (5/199) ح (2568) بلفظه، وفي النكاح (9/245) ح ( 5178) نحوه.
9 البخاري- الهية- 5- 210- ح 2585.

ج / 4 ص -71- 1383- ولهما عن أبي هريرة (قال): "كان رسول الله صلى الله عليه وسلم إذا أُتي 1 بطعام سأل عنه: أهدية أم صدقة؟ فإن قيل: صدقة، قال لأصحابه: كلوا، ولم يأكل. وإن قيل: هدية، ضرب بيده فأكل معهم" 2.
1384- ولأحمد والنسائي وغيرهما، عن أبي هريرة، مرفوعاً: "لقد هممت أن لا أقبل هدية إلا من قرشي أو أنصاري أو ثقفي أو دوسي" 3.
1385- ولأحمد وأبي 4 حاتم البستي عن أنس: "أن رجلاً من أهل البادية كان اسمه زاهراً، 5 وكان يهدي للنبي صلى الله عليه وسلم الهدية من البادية، فيجهزه رسول الله صلى الله عليه وسلم إذا أراد أن يخرج. فقال رسول الله صلى الله عليه وسلم: إن زاهراً باديتنا ونحن حاضروه. 6 وكان رسول الله صلى الله عليه وسلم يحبه، وكان رجلاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (اوتي)، وهو خطأ من الناسخ.
2 البخاري: الهبة (5/203) ح (2576)، ومسلم: الزكاة (2/756) ح (157)، اللفظ للبخاري.
3 أحمد في المسند (2/292), والترمذي: المناقب (5/730) ح (3946)، وأبو داود: البيوع (3/290) ح (3537), والنسائي: العمرى (6/237).
4 في المخطوطة: (وأبو)، وهو خطأ من الناسخ.
5 في المخطوطة: (زاهر).
6 كتب على هامش المخطوطة هنا ما يلي: (لأن هؤلاء كانوا يسكنون المدن, مكة والطائف والمدينة واليمن, ففيهم لطف وأخلاق، ذكره ابن كثير في قوله تعالى:{ الْأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً } الآية. وفي المخطوطة: (ان زاهرا باد بنا)، وهو تصحيف من الناسخ.

ج / 4 ص -72- دميماً. فأتاه النبي صلى الله عليه وسلم يوماً وهو يبيع متاعه، فاحتضنه من خلفه، و (هو) لا يبصره، فقال الرجل: 1 أرسلني! مَن هذا؟ فالتفت، فعرف النبي صلى الله عليه وسلم، فجعل لا يألو ما ألصق 2 ظهره بصدر النبي صلى الله عليه وسلم حين عرفه، وجعل النبي صلى الله عليه وسلم يقول: مَن يشتري العبد. فقال: يا رسول الله، إذاً والله تجدني كاسداً. فقال النبي صلى الله عليه وسلم: (لكن عند الله) لست بكاسد، أو 3 قال: لكن عند الله أنت غالٍ".
1386- وعن عمر: "أنّ رجلاً كان يلقب حماراً، وكان يهدي إلى النبي صلى الله عليه وسلم العكة من السمن والعسل. فإذا جاء صاحبه 4 يتقاضاه، جاء به إلى النبي صلى الله عليه وسلم فقال: أعط هذا متاعه. فما يزيد النبي صلى الله عليه وسلم على أن يبتسم، ويأمر به فيعطى". رواه ابن أبي عاصم 5.
1387- وللبخاري عنه: "أنّ رجلاً كان يلقب حماراً، وكان يُضحك النبي صلى الله عليه وسلم" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ولا يبصره الرجل، فقال).
2 في المخطوطة: (لصق).
3 في المخطوطة: (و) بدل (او).
4 في المخطوطة: (بصاحبه)، وهو خطأ من الناسخ.
5 ذكره الحافظ في فتح الباري: الحدود (21/77), ونسبه لأبي يعلى.
6 البخاري: الحدود (21/75) ح (6780).

ج / 4 ص -73- 1388- وعن عائشة: "أنّ نساء رسول الله صلى الله عليه وسلم كن حزبين: فحزب فيه عائشة وحفصة وسودة، والحزب الآخر فيه أم سلمة وسائر أزواج النبي صلى الله عليه وسلم. وكان المسلمون قد علموا حب رسول الله صلى الله عليه وسلم لعائشة؛ فاذا كانت عند أحدهم هدية يريد أن يهديها إلى رسول الله صلى الله عليه وسلم، أخّرها حتى إذا كان رسول الله صلى الله عليه وسلم في بيت عائشة بعث صاحب الهدية إلى رسول الله صلى الله عليه وسلم (في بيت عائشة). فكلّم حزب أم سلمة، فقلن لها: كلمي رسول الله صلى الله عليه وسلم يكلّم الناس فيقول: من أراد أن يهدي إلى رسول الله صلى الله عليه وسلم هدية فليهدها إليه حيث كان من (بيوت) نسائه. فكلمته أم سلمة بما قلن، فلم يقل لها شيئاً. 1 فسألنها، فقالت: ما قال لي شيئاً). فقلن لها: فكلّميه، قالت: فكلّمته حين دار إليها أيضاً، فلم يقل لها شيئاً. فسألنها، فقالت: ما قال لي شيئاً). فقلن لها: كلِّميه حتى يكلّمك. فدار إليها، 2 فكلّمته، فقال لها: لا تؤذيني في عائشة; فإن الوحي لم يأتني وأنا في ثوب امرأة إلا عائشة. قالت: 3 أتوب إلى الله من أذاك 4 يا رسول الله. ثم إنهن دعون فاطمة بنت رسول الله صلى الله عليه وسلم، فأرسلت 5 إلى رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شيء)، وهو خطأ من الناسخ.
2 في المخطوطة: (فذار لها)، وهو تصحيف من الناسخ.
3 في المخطوطة: (فقالت).
4 في المخطوطة: (من ذلك)، وهو تصحيف من الناسخ.
5 في المخطوطة: (فأرسلن)، وهو تصحيف من الناسخ.

ج / 4 ص -74- الله صلى الله عليه وسلم تقول: 1 إن نساءك ينشدنك العدل في بنت أبي بكر. فكلّمته، فقال: يا بنية، ألا تحبين 2 ما أحب؟ قالت: 3 بلى. فرجعت إليهن فأخبرتهن، فقلن: 4 ارجعي إليه، فأبتْ أن ترجع. فأرسلن زينب بنت جحش فأتته، فأغلظت وقالت: إن نساءك ينشدنك (الله) العدل في بنت أبي قحافة، فرفعت صوتها حتى تناولت عائشة وهي قاعدة فسبّتها، حتى إن رسول الله صلى الله عليه وسلم لينظر 5 إلى عائشة هل 6 تكلّم؟ قال: فتكلمت عائشة ترد على زينب حتى أسكتتها، قالت: فنظر النبي صلى الله عليه وسلم إلى عائشة وقال: إنها بنت أبي بكر". أخرجاه 7.
1389- ولمسلم: "ألست 8 تحبين ما 9 أحب؟ قالت: بلى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يقولن)، وهو تصحيف من الناسخ.
2 في المخطوطة: (من).
3 في المخطوطة: (فقالت).
4 في المخطوطة، زيادة: (لها) بعد: (فقلن).
5 في المخطوطة: (ينظر).
6 في المخطوطة: (فهل).
7 البخاري: الهبة (5/205) ح (2580), ومسلم: فضائل الصحابة (4/1891) ح (83), واللفظ للبخاري.
8 رسمت في المخطوطة، هكذا: (الستي)، وهو خطأ من الناسخ، فإنه ضعيف الكتابة جداً.
9 في المخطوطة: (من).

ج / 4 ص -75- قال: فأحبي هذه 1" 2.
1390- وللبخاري عنها: 3 "قلت: يا رسول الله، إن لي 4 جارين، فإلى أيهما أهدي؟ قال: إلى أقربهما منك باباً" 5.
1391- وللنسائي عن عبد الرحمن بن علقمة قال: "قدم وفد ثقيف على رسول الله صلى الله عليه وسلم ومعهم هدية، فقال: أهدية أم صدقة؟ فإن كانت هدية فإنما يبتغى 6 بها وجه الرسول عليه السلام وقضاء الحاجة. وإن كانت صدقة، فإنما يبتغى 7 بها وجه الله (. قالوا: لا، بل هدية. فقبلها منهم، وقعد معهم يسائلهم ويسائلونه حتى صلى الظهر مع العصر" 8.
1392- وروى ابن أبي عاصم عن ابن مسعود، مرفوعاً: "لا تردّوا الهدية" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، جاءت العبارة هكذا: (قال: فهذه).
2 مسلم: فضائل الصحابة (4/1891) ح (83).
3 أي: عن عائشة، رضي الله عنها.
4 في المخطوطة: (إني).
5 البخاري: الهبة (5/219) ح (2595).
6 جاءت في المخطوطة في الموضعين هكذا: (ينبغي)، وهو تصحيف من الناسخ.
7 جاءت في المخطوطة في الموضعين هكذا: (ينبغي)، وهو تصحيف من الناسخ.
8 النسائي: العمرى (6/236).
9 هو في المسند لأحمد (1/404) عن ابن مسعود أيضاً.

ج / 4 ص -76- 1393- وله عن أبي سعيد قال: "هدايا العمال غلول" 1.
1394- وللحربي عن أبي هريرة، مرفوعاً: "تهادَوْا، فإن الهدية تُذهب وغر 2 الصدر" 3.
1395- وله عن مسروق: "أنه كلم ابن زياد في مظلمة فردّها، فأهدى له صاحبها وصيفاً، 4 فردّه إليه، وقال: سمعت ابن مسعود يقول: من ردّ عن مسلم مظلمة فرزأه 5 عليها قليلاً أو كثيراً فهو سحت. فقلت: يا أبا عبد الرحمن ما كنا نرى السحت إلا الرشوة في الحكم، قال ذاك كفر".
1396- وعن أنس: "أن يهودية أتت النبي صلى الله عليه وسلم بشاة مسمومة، فأكل منها. فجيء بها، فقيل: 6 ألا نقتلها؟ قال: لا. فما زلت أعرفها في لهوات 7 رسول الله صلى الله عليه وسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو في المسند لأحمد (5/424) بلفظه, لكن من طريق أبي حميد الساعدي.
2 الوغر: الغل والحرارة، كما في النهاية.
3 هو في المسند (2/405) بلفظه عن أبي هريرة.
4 أي: خادماً.
5 أي: أخذ منه على رد المظلمة.
6 في المخطوطة: (فقال)، وهو خطأ لا يستقيم به الكلام.
7 لهوات: جمع لهاة, وهي سقف الفم, أو اللحمة المشرفة على الحلق.

ج / 4 ص -77- أخرجاه 1.
1397- وفي البخاري عن عائشة: أنه قال في مرضه الذي مات فيه: "يا عائشة، ما أزال 2 أجد (ألم) الطعام الذي أكلت بخيبر. فهذا أوان وجدت انقطاع أبهري 3 من ذلك السم" 4.
1398- وله عن أبي حميد: "غزونا مع رسول الله صلى الله عليه وسلم تبوك، وأهدى ملك أيلة 5 للنبي صلى الله عليه وسلم بغلة بيضاء، وكساه برداً، وكتب إليه ببحرهم 6") 7.
1399- وله عن أنس: "أن أكيدر دومة الجندل أهدى إلى رسول الله صلى الله عليه وسلم جبة من سندس. وكان ينهى عن الحرير، فعجب الناس منها. فقال: والذي نفس محمد بيده لمناديل 8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الهبة (5/230) ح (2617), ومسلم: السلام (4/1721) ح (45), واللفظ للبخاري.
2 في المخطوطة: (لم أزل).
3 الأبهر: عرق مستبطن بالظهر متصل بالقلب, إذا انقطع مات صاحبه.
4 البخاري: المغازي (8/131) ح (4428).
5 أيلة: بلد معروف بساحل البحر في طريق المصريين إلى مكة, وهي الآن خراب.
6 أي: ببلدهم.
7 البخاري: الهبة (5/230) باب (28).
8 في المخطوطة: (ان مناديل).

ج / 4 ص -78- سعد بن معاذ في الجنة أحسن من هذا" 1.
1400- وفي لفظ عن علي: "أنه أعطاه إياه وقال: شقّقه خُمُرًا 2 بين الفواطم" 3.
1401- وللحربي وابن أبي عاصم عن بريده: "أن أمير القبط أهدى إلى النبي صلى الله عليه وسلم جاريتين وبغلة، فكان يركب البغلة بالمدينة. وأخذ إحدى الجاريتين لنفسه، ووهب الأخرى لحسان".
1402- وعن أم كلثوم بنت أبي سلمة قالت: "لما تزوج رسول الله صلى الله عليه وسلم أم سلمة، قال: إني أهديت للنجاشي حلة وأواقي 4 من مسك. ولا أرى النجاشي إلا قد مات، ولا أرى هديتي إلا مردودة (عَلَيَّ). فإن ردّت (عَلَيَّ) فهي لك. وكان كما قال رسول الله صلى الله عليه وسلم. وردّت عليه هديته، فأعطى كل امرأة من نسائه أوقية من مسك، وأعطى أم سلمة بقية المسك والحلة". رواه أحمد 5.
1403- وفي حديث جابر: "لو قد جاء مال البحرين لأعطيتك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الهبة (5/230) ح (2615) و(2616)، وفي بدء الخلق (6/319) ح (3248).
2 خمر: جمع خمار, وهو غطاء الرأس.
3 مسلم: اللباس والزينة (3/1645) ح (18).
4 في المخطوطة: (اواق)، وهو خطأ.
5 في المسند (6/404).

ج / 4 ص -79- هكذا ثم هكذا، ثلاث حثيات" 1.
1404- وعن ابن عمر عن النبي صلى الله عليه وسلم قال: "من استعاذ بالله فأعيذوه، ومن سألكم بالله فأعطوه، ومن دعاكم فأجيبوه، ومن أتى إليكم معروفاً فكافئوه؛ فإن لم تجدوا ما تكافئونه 2 فادعوا له حتى تعلموا أنكم قد كافأتموه". رواه أحمد وأبو داود وأبو حاتم البستي 3.
1405- وعن أنس (قال): "قال المهاجرون: يا رسول الله، ما رأينا مثل قوم قدمنا عليهم أحسن مواساة في قليل، ولا أحسن بذلاً في كثير. لقد كفونا المؤنة، وأشركونا في المهنأ، حتى لقد خشينا أن يذهبوا بالأجر. فقال: لا، ما أثنيتم عليهم ودعوتم لهم". قال الترمذي: 4 صحيح غريب، ورواه أحمد 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الجزية والموادعة (6/268) ح (3164), ولفظه: "قد أعطيتك هكذا وهكذا وهكذا"، ومراده: ثلاث حثيات, وليست من ألفاظ الحديث.
2 في المخطوطة: (ما تكافئوه).
3 أحمد في المسند (2/68، 99، 127), وأبو داود: الزكاة (2/128) ح (1672).
4 الترمذي: صفة القيامة (4/653) ح (2487), وقال: حديث صحيح حسن غريب من هذا الوجه.
5 في المسند (3/200، 204). والمهنأ: ما يقوم بالكفاية وإصلاح المعيشة, وقيل: ما يأتيك بلا تعب.

ج / 4 ص -80- 1406- وعن جابر، مرفوعًا: "العمرى 1 لمن وهبت له". أخرجاه 2.
1407- ولهما عن أبي هريرة، مرفوعاً: "العمرى جائزة" 3.
1408- ولمسلم عن جابر أن رسول الله صلى الله عليه وسلم قال: "أيما رجل أعمر رجلاً عمرى 4 له ولعقِبه، فقال: قد أعطيتكها 5 وعقبك ما بقي منكم 6 أحد، فإنها لمن أعطيها، (وإنها) لا ترجع إلى صاحبها من أجل أنه أعطى 7 عطاء وقعت فيه 8 المواريث" 9.
1409- وله عنه: "إنما العمرى التي أجاز رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العمرى: قوله: أعمرتك هذه الدار مثلاً, أو جعلتها لك، عمرك، أو حياتك، أو ما عشت أو حييت أو بقيت, أو ما يفيد هذا المعنى.
2 مسلم: الهبات (3/1246) ح (25) واللفظ له, والبخاري: الهبة (5/238) ح (2625).
3 البخاري: الهبة (5/238) ح (2626), ومسلم: الهبات (3/1248) ح (32).
4 رسمت في المخطوطة: هكذا (عمرا).
5 في المخطوطة: (اعطيتها)، وهو خطأ.
6 في المخطوطة: (منهم)، وهو تسرع من الناسخ.
7 في المخطوطة: (اعطاه)، وهو خطأ من الناسخ.
8 في المخطوطة: (في)، وهو خطأ من الناسخ.
9 مسلم: الهبات (3/1245) ح (22).

ج / 4 ص -81- عليه وسلم أن يقول: هي لك ولعِقبك. وأما إذا قال: هي لك ما عشت، فإنها ترجع إلى صاحبها" 1.
- قال معمر: (و)كان الزهري يفتي به 2.
1410- وله عنه: "أن رسول الله صلى الله عليه وسلم قضى فيمن أعمر عمرى له ولعقِبه، فهي (له) بتلة. 3 لا يجوز للمعطي فيها شرط، ولا 4 ثنيا" 5.
- قال أبو سلمة: لأنه أعطى عطاء وقعت فيه المواريث، فقطعت المواريث شرطه 6.
1411- وله عنه، مرفوعاً: "أمسكوا عليكم أموالكم، ولا تفسدوها. 7 فإنه من أعمر عمرى فهي للذي أعمرها حياً وميتاً، ولعقبه" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الهبات (3/1246) ح (23).
2 هذا تعقيب على الحديث السابق في مسلم.
3 أي: عطية ماضية غير راجعة إلى الواهب.
4 في المخطوطة: (شرطا ولا شيئا)، وهو خطأ وتصحيف من الناسخ.
5 مسلم: الهبات (3/1246) ح (24).
6 هذا تعقيب على الحديث السابق في مسلم.
7 أي: تضيعوها، وذلك بالإعمار, والمراد: بيان أن العمرى هبة صحيحة ماضية، يملكها الموهوب له ملكاً تاماً لا يعود فيه الواهب أبداً.
8 مسلم: الهبات (3/1246) ح (26).

ج / 4 ص -82- 1412- وعنه: "العمرى جائزة لأهلها، والرقبى 1 جائزة لأهلها". حسنه الترمذي 2.
- وروى يحيى بن سعيد عن ابن القاسم: "أنه سمع مكحولاً 3 يسأل أباه عن العمرى، ما يقول الناس فيها؟ فقال القاسم: ما أدركت الناس إلا على شروطهم في أموالهم، وفيما أعطوا" 4.
1413- وعن زيد بن ثابت مرفوعاً: "من أعمر شيئاً، فهو لمعمره محياه ومماته. ولا ترقبوا، فإنه من أرقب شيئاً فهو سبيله". رواه أحمد وأبو داود 5.
1414- وفي لفظ: "فهو سبيله الميراث" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرقبى: صورتها أن يقول: جعلت هذه الدار لك سكنى, فإن مت قبلك فهي لك, وإن مت قبلي عادت إلي.
2 الترمذي: الأحكام (3/633) ح (1351), وأخرجه أبو داود، وابن ماجة.
3 في المخطوطة: (مكحول)، وهو خطأ من الناسخ.
4 الموطأ: الأقضية (2/756) ح (44), وفي المخطوطة: (وما عطوا).
5 أحمد في المسند (5/189), وأبو داود: البيوع (3/295) ح (3559), واللفظ لأبي داود.
6 أحمد في المسند (5/189), ولفظه: فهو سبيل الميراث.

ج / 4 ص -83- 1415- ولأحمد والنسائي عن ابن عمر، مرفوعاً "لا رقبى، فمن أرقب شيئاً فهو له حياته ومماته" 1. قال (عطاء): "والرقبى أن يقول: هي للآخر مني ومنك موتاً" 2.
1416- وفي الموطإ: عن عائشة: "أن أبا بكر كان نحلها جاد 3 عشرين وسقاً من ماله بالغابة. فلما حضرته الوفاة، 4 قال: يا بنية إني كنت نحلتك جاد 5 عشرين وسقاً، ولو كنت جددتيه واحتزتيه 6 كان لك، وإنما هو اليوم مال وارث، فاقتسموه على كتاب الله" 7.
1417- وللبخاري عن أسماء قالت: "أتتني أمي راغبة في عهد قريش - وهي مشركة -، فسألت رسول الله صلى الله عليه وسلم: آصلها؟ قال: نعم".
- قال ابن عيينة: فأنزل الله فيها:{ لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} 8 ?9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (2/73), والنسائي: العمرى (6/231).
2 هذا تعقيب على الحديث السابق في المسند وسنن الترمذي، في المواضع المذكورة.
3 في المخطوطة: (جداد)، في الموضعين.
4 رسمت في المخطوطة هكذا: (الوفات).
5 في المخطوطة: (جداد) في الموضعين.
6 في المخطوطة: (فأحوزيته)، وهو تصحيف من الناسخ.
7 الموطأ: الأقضية (2/752) ح (40), وقد اختصره المصنف.
8 سورة الممتحنة آية: 8.
9 البخاري: الأدب (10/413) ح (5978) و(5979)، وفي الهبة (5/233) ح (2620).

ج / 4 ص -84- 1418- ولأحمد عن أبي الزبير: "أنها قدمت بهدايا: ضباب وأقط وسمن 1 - وهي مشركة -، فأبت أسماء أن تقبل هديتها وتدخلها بيتها. فسألت عائشة النبي صلى الله عليه وسلم، فأنزل الله:{ لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ } 2 الآية. فأمرها أن تقبل هديتها وأن تدخلها بيتها" 3.
1419- وللبخاري: "مري عبدك، فليعمل لنا أعواد المنبر" 4.
1420- وقوله: "اضربوا لي معكم بسهم" 5.
1421- وعن عائشة (قالت:) قال رسول الله صلى الله عليه وسلم: "إذا أنفقت المرأة من طعام زوجها غير مفسدة، كان لها أجرها بما أنفقت، ولزوجها أجره بما كسب، وللخازن مثل ذلك؛ لا ينقص بعضهم من أجر بعض شيئاً". أخرجاه 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ضبابا وأقطا وسمنا)، وهو خطأ من الناسخ.
2 سورة الممتحنة آية: 8.
3 أحمد في المسند (4/4).
4 البخاري: الصلاة (1/543) ح (448), وفي الجمعة (2/397) ح (917), وفي البيوع (4/319) ح (2094)، وفي الهبة (5/200) ح (2569), ولفظ المصنف كما في الهبة.
5 البخاري: الطب (10/209) ح (5749).
6 البخاري: الزكاة (3/293) ح (1425), ومسلم: الزكاة (2/710) ح (80)، وليس في الحديث لفظ: (من) في قوله: (لا ينقص بعضهم من أجر بعض شيئاً"، والحديث أخرجه أيضاً أبو داود، والترمذي، وابن ماجة وأحمد.

ج / 4 ص -85- 1422- ولهما عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا أنفقت المرأة من كسب زوجها من غير أمره، فله نصف أجره" 1.
1423- ولهما عن أسماء أنها قالت: "يا رسول الله، ليس لي شيء 2 إلا ما أدخل 3 علي ّالزبير، فهل علي جناح أن أرضخ مما يدخل عليّ؟ فقال: ارضخي ما استطعت، ولا توعي فيوعي 4 الله عليك" 5.
1424- ولأحمد: "إن الزبير رجل شديد، 6 ويأتيني المسكين، فأتصدق 7 عليه من بيته بغير إذنه. فقال: ارضخي 8 ولا توعي... إلخ ?" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: البيوع (4/301) ح (2066), ومسلم: الزكاة (2/711) ح (84)، واللفظ للبخاري.
2 في المخطوطة: (شيئا)، وهو خطأ من الناسخ.
3 في المخطوطة: (ما إذا حل)، وهو تصحيف من الناسخ.
4 في المخطوطة: (فيوع)، وهو خطأ من الناسخ. والرضخ: إعطاء الشيء القليل, ولا توعي أي: لا تمنعي الفضل.
5 مسلم: الزكاة (2/714) ح (89) واللفظ له, والبخاري: الزكاة (3/301) ح (1434) نحوه.
6 في المخطوطة: (رجلا شديدا)، وهو خطأ من الناسخ.
7 في المخطوطة: (افأتصدق).
8 في المخطوطة: (ارضخي ما استطعت)، وليست في المسند.
9 المسند (6/353).

ج / 4 ص -86- 1425- ولهما عن جابر: "فجعلن 1 يتصدقن من حليهن، يلقين في ثوب بلال" 2.
1426- وفي الصحيح: "أن ميمونة أعتقت وليدة ولم تستأذن النبي صلى الله عليه وسلم، فلما أخبرته قال: أما إنك لو أعطيتها أخوالك، كان أعظم لأجرك" 3.
1427- ولمسلم عن عمير مولى أبي اللحم قال: "كنت مملوكاً، فسألت النبي صلى الله عليه وسلم: أأتصدق من مال موالي بشيء؟ قال: نعم، والأجر بينكما" 4.
1428- وله عنه: "قال: أمرني مولاي أن أقدد لحماً، فجاءني مسكين 5 فأطعمته منه. فعلم بذلك مولاي فضربني. فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له. فدعاه فقال: لِم ضربته؟ قال: يعطي طعامي من غير أن آمره. قال: الأجر بينكما" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فجعلنا)، وهو خطأ من الناسخ.
2 البخاري: الزكاة (3/212) ح (1449), ومسلم: صلاة العيدين (2/603) ح (4)، واللفظ لمسلم.
3 البخاري: الهبة (5/217) ح (2592) بسياق أطول.
4 في المخطوطة: (اتصدق من مال مولاي).
5 في المخطوطة: (مسكينا)، وهو خطأ من الناسخ.
6 مسلم: الزكاة (2/711) ح (83).

ج / 4 ص -87- 1429- وللبخاري عن أنس قال: "رد المهاجرون إلى الأنصار منائحهم بعد فتح خيبر" 1.
1430- وله عن ابن عمرو (قال:) قال رسول الله صلى الله عليه وسلم: "أربعون خصلة - أعلاهن منيحة العنـز 2 -، ما من عامل يعمل بخصلة منها رجاء ثوابها وتصديق موعودها، إلا أدخله الله بها الجنة" 3.
- قال حسان: "فعددنا ما دون منيحة العنـز - مِن رد السلام، وتشميت العاطس، وإماطة الأذى عن الطريق، ونحوه - فما استطعنا أن نبلغ خمس عشرة 4 خصلة" 5.
1431- وقال عمر: "ما بال قوم ينحلون أولادهم، فإذا مات أحدهم قال: مالي وفي يدي، فإذا مات هو قال: قد كنت قد نحلته ولدي. لا نحلة إلا نحلة يحوزها الولد دون الوالد" 6.
- وحكى ابن المنذر الإجماع على أن الرجل إذا وهب لولده الطفل داراً بعينها أو عبداً بعينه، وقبضه له من نفسه، وأشهد عليه، أن الهبة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الهبة (5/242) ح (2630) من حديث طويل.
2 منيحة العنـز: هو إعارتها زمناً لينتفع بلبنها، ثم يردها لصاحبها.
3 البخاري: الهبة (5/243) ح (2631).
4 في المخطوطة: (خمسة عشر)، وهو خطأ.
5 هذا القول لحسان تعليق على الحديث السابق في صحيح البخاري، جاء بعده مباشرة.
6 الموطأ الأقضية (2/753) ح (41) بنحوه.

ج / 4 ص -88- تامة، وأن الإشهاد يغني عن القبض 1.
1432- ومعناه في الموطإ عن عثمان 2.
1433- وقال رسول الله صلى الله عليه وسلم لوفد هوازن: "ما كان لي ولبني عبد المطلب فهو لكم". رواه البخاري 3.
1434- ولأحمد عن عمير 4 بن سلمة الضمري قال: "خرجنا مع رسول الله صلى الله عليه وسلم حتى أتينا الروحاء، فرأينا حمار وحش معقوراً. فأردنا أخذه، فقال رسول الله صلى الله عليه وسلم: دعوه، فإنه يوشك أن يأتي صاحبه. فجاء رجل من بهز وهو الذي عقره، فقال: يا رسول الله، شأنكم بالحمار. فأمر رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المغني: الهبة والعطية (6/260), لكن نقل ابن المنذر الإجماع إلى قوله: "تامة"، وأما بقية النص فقد نقله ابن عبد البر، كما في المصدر المذكور.
2 الموطأ: الوصية (2/771) ح (9).
3 البخاري: الوكالة (4/483) باب (7), بلفظ: نصيبي لكم.
4 في المخطوطة: (عمر)، وهو خطأ وتصحيف من الناسخ, وليس لعمير ? في مسند أحمد إلا هذا الحديث فقط.

ج / 4 ص -89- أبا بكر أن يقسمه بين الناس" 1. ورواه النسائي.
1435- ولسعيد: "أن سعداً 2 قسم ماله بين أولاده، ثم خرج إلى الشام، فمات بها. ثم وُلد له بعد ذلك ولد، فمشى أبو بكر وعمر، رضي الله عنهما، إلى قيس بن سعد فقالا: إن سعداً قسم ماله بين أولاده، ولم يدر ما 3 يكون، وإنا نرى أن تُردّ هذه القسمة. فقال: لم أكن لأغير شيئاً صنعه سعد، ولكن نصيبي له" 4.
1436- وفي الموطإ عن عمر قال: "من وهب هبة أراد بها صلة الرحم أو 5 على وجه صدقة، فإنه لا يرجع فيها. ومن وهب هبة أراد بها الثواب فهو 6 على هبته؛ يرجع فيها ما لم يرض 7 منها" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (3/418) نحوه, والنسائي: الصيد والذبائح (7/181) بمثله.
2 رسمت في المخطوطة هكذا: (سعد)، وهو خطأ من الناسخ, وسعد هذا هو: ابن عبادة.
3 في المخطوطة: (ولم يدري من)، وهو خطأ من الناسخ.
4 ذكره ابن قدامة في المغني: الهبة والعطية (6/285) وعزاه لسعيد.
5 في المخطوطة: (و) بدل: (أو).
6 في المخطوطة: (فهي).
7 في المخطوطة: (ما لم يرضى).
8 الموطأ: الأقضية (2/754) ح (42) نحوه.

ج / 4 ص -90- 1437- وللأثرم عنه: "أن النساء يعطين أزواجهن رغبة ورهبة، فأيما امرأة أعطت زوجها شيئاً 1 ثم أرادت أن تقتصره 2 فهي أحق به" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شيء)، وهو خطأ من الناسخ.
2 أي: تسترده وتسترجعه.
3 ذكره ابن قدامة في المغني: الهبة والعطية (6/297)، وعزاه للأثرم.


كتاب الوصايا - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الوصايا

ج / 4 ص -91- كتاب الوصايا
1438- عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "ما حق امرئ مسلم له شيء يوصي فيه، يبيت ليلتين إلا ووصيته مكتوبة عنده". أخرجاه 1.
1439- ولهما عن سعد (قال): "جاء النبي صلى الله عليه وسلم يعودني وأنا بمكة، وهو يكره أن يموت بالأرض التي هاجر منها، قال: يرحم الله ابن عفراء. قلت: يا رسول الله، أوصي بمالي كله؟ قال: لا. قلت: فالشطر، 2 قال: لا. قلت الثلث؟ 3 قال: فالثلث، 4 والثلث كثير؛ إنك أن تدع ورثتك أغنياء خير من أن تدعهم عالة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الوصايا (5/355) ح (3738), ومسلم: الوصية (3/1249) ح (1) و(2)، وأخرجه أصحاب السنن الأربعة ومالك وأحمد والدارمي, واللفظ لهما.
2 في المخطوطة: (الشطر).
3 في المخطوطة: (بالثلث).
4 في المخطوطة: (الثلث).

ج / 4 ص -92- يتكففون الناس في أيديهم. وإنك مهما أنفقت من نفقة فإنها صدقة، حتى اللقمة (التي) ترفعها إلى في 1 امرأتك. وعسى الله أن يرفعك، فينتفع بك ناس ويضرّ بك آخرون. ولم تكن له يومئذ إلا ابنة" 2.
1440- وفي لفظ: "قال: فأوصى الناس بالثلث، فجاز 3 ذلك لهم" 4.
1441- وفي رواية البخاري: "ثم مسح (يده على) وجهي وبطني، ثم قال: اللهم اشف سعداً، وأتمم له هجرته. فما زلت أجد برده 5 على كبدي فيما يخال 6 إلي حتى الساعة" 7.
1442- وله: "وإنك لن تنفق نفقة تبتغي بها وجه الله إلا أُجرت بها، حتى ما تجعل في في امرأتك. قال: قلت: يا رسول الله، أخلف بعد أصحابي؟ قال: إنك لن تخلف فتعمل عملاً صالحاً إلا ازددت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: إلى فم امرأتك.
2 البخاري: الوصايا (5/363) ح (2742), ومسلم: الوصية (3/1250) ح (5) واللفظ للبخاري.
3 في المخطوطة: (وجاز).
4 البخاري: الوصايا (5/369) ح (2744).
5 في المخطوطة: (برديديه).
6 في المخطوطة: (يحال)، وهو تصحيف من الناسخ. والمعنى: فيما يخيل إلي, قال ابن سيدة في المحكم: خال الشيء يخاله: يظنه.
7 البخاري: المرضى (10/120) ح (5659).

ج / 4 ص -93- (به) درجة ورفعة. ثم لعلك أن تخلف حتى ينتفع بك أقوام 1 ويضرّ بك آخرون. اللهم أمض لأصحابي هجرتهم، ولا تردّهم على أعقابهم. لكن البائس سعد بن خولة يرثي له رسول الله صلى الله عليه وسلم أن مات بمكة" 2.
1443- ولمسلم: "أنه بكى، فقال: ما يبكيك؟ قال: قد خشيت أن أموت بالأرض التي هاجرت منها، كما مات سعد بن خولة، فقال النبي 3 صلى الله عليه وسلم: اللهم اشف سعداً. 4 اللهم اشف سعداً. 5 ثلاث مرار 6") 7.
1444- (و)رواه أحمد عن عمرو بن القاري: "أن رسول الله صلى الله عليه وسلم قدم فخلف سعداً مريضاً 8 حيث خرج إلى حنين. فلما قدم من جعرانة معتمراً دخل عليه..." الحديث، وفي آخره: "يا عمرو بن القاري، إن مات سعد بعدي فههنا فادفنه، نحو طريق المدينة، وأشار بيده هكذا" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (اقواما)، وهو خطأ من الناسخ.
2 البخاري: الجنائز (3/164) ح (1295).
3 في المخطوطة: (رسول الله).
4 في المخطوطة: (سعد) في الجمل الثلاث.
5 في المخطوطة، زيادة: (اشف سعد)، مرة ثالثة.
6 في المخطوطة: (مرات).
7 مسلم: الوصية (3/1253) ح (8).
8 في المخطوطة: (سعد)، وهو خطأ من الناسخ.
9 أحمد في المسند (4/60).

ج / 4 ص -94- 1445- وفي البخاري في حديث سعد، أنه عام حجة الوداع 1.
1446- ولهما عن ابن عباس: "لو غض الناس إلى الربع، لأن رسول الله صلى الله عليه وسلم قال: الثلث، والثلث كثير 2") 3.
1447- ولأحمد عن أبي الدرداء، مرفوعاً: "إن الله الله عز وجل تصدق عليكم بثلث أموالكم عند وفاتكم"4.
1448- ولابن ماجة معناه من حديث أبي هريرة وابن عمر5.
1449- ولمسلم عن عمران: "(أن) رجلاً اعتق ستة6 مملوكين له عند موته، لم يكن له مال غيرهم، فدعا بهم رسول الله صلى الله عليه وسلم فجزّأهم أثلاثاً، ثم أقرع7 بينهم، فأعتق اثنين وأرقّ أربعة، وقال له قولاً شديداً"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المرضي (10/123) ح (5668).
2 في المخطوطة، هنا زيادة: (أو كبير)، وفي مسلم، وفي حديث وكيع: كبير أو كثير.
3 البخاري: الوصايا (5/369) ح (2743) واللفظ له, ومسلم: الوصية (3/1253) ح (10), ومعنى غض الناس: أى نقصوا في الوصية من الثلث إلى الربع.
4 أحمد في المسند- 6: 441
5 ابن ماجه- الوصايا- 2: 904- ح 970 و2710
6 رسمت في المخطوة هكذا "ستت"
7 جاءت العبارة في المخطوطة هكذا "فجزأهم ثلاثة أجزاء أقرع".
8 مسلم - الأيمان- 3: 1288- ح 56.

ج / 4 ص -95- 1450- ولأبي داود: "لو شهدته قبل أن يدفن، لم يدفن في مقابر المسلمين" 1.
1451- ولأحمد: "لو علمنا إن شاء الله ما صلينا عليه" 2.
1452- ولأبي داود والترمذي عن أبي هريرة عن رسول الله صلى الله عليه وسلم (قال): "إن الرجل ليعمل والمرأة بطاعة الله ستين سنة، ثم يحضرهما الموت فيضاران في الوصية؛ فتجب لهما النار". ثم قرأ أبو هريرة: { مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ } 3 - إلى قوله – { ذَلِكَ الْفَوْزُ الْعَظِيمُ } 4" 5.
1453- ولأحمد وابن ماجة: "سبعين سنة" 6. قال الترمذي: حسن غريب 7.
1454- ولأحمد: "إن الرجل ليعمل بعمل أهل الشر سبعين سنة، فيعدل في وصيته؛ فيختم له بخير عمله، فيدخل الجنة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: العتق (4/28) ح (3960).
2 أحمد في المسند (4/446).
3 في المخطوطة: (به).
4 سورة النساء آية: 12.
5 أبو داود: الوصايا (3/113) ح (2867), والترمذي: الوصايا (4/431) ح (2117).
6 أحمد في المسند (2/278), وابن ماجة: الوصايا (2/902) ح (2704).
7 أي: عن الحديث رقم (1452).

ج / 4 ص -96- وقال في الأول: 1 "فإذا أوصى حاف 2 في وصيته، فيختم له بشر عمله؛ فيدخل النار". وقال أبو هريرة : "اقرؤوا إن شئتم:{ تِلْكَ حُدُودُ اللَّهِ } - إلى قوله – { عَذَابٌ مُهِينٌ }" 3.
1455- وعن ابن عباس قال: "كان المال للولد، وكانت الوصية للوالدين ، فنسخ الله من ذلك ما أحب: فجعل للذكر مثل حظ الأنثيين، وجعل للأبوين لكل واحد منهما السدس، وجعل للمرأة الثمن والربع، وللزوج الشطر والربع". رواه البخاري 4
1456- وعن عمرو بن خارجة، مرفوعاً: "إن الله قد أعطى كل ذي حق حقه؛ فلا وصية لوارث". صححه الترمذي 5.
1457- وله من حديث أبي أمامة مثله، وقال: حسن 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: أول الحديث.
2 في المخطوطة: (جاف)، وهو تصحيف من الناسخ.
3 أحمد في المسند (2/278), وابن ماجة: الوصايا (2/902) ح (2704).
4 البخاري: الوصايا (5/372) ح (2747).
5 الترمذي: الوصايا (4/434) ح (2121), وقال: حسن صحيح.
6 الترمذي: الوصايا (4/433) ح (2120), وقال: حسن صحيح.

ج / 4 ص -97- 1458- وللدارقطني عن ابن عباس، مرفوعا: "لا تجوز الوصية 1 لوارث، إلا أن يشاء الورثة" 2.
1459- وللنسائي عنه: "الضرار في الوصية من الكبائر" 3.
1460- ولابن ماجة عن معاوية بن قرة عن أبيه، مرفوعاً: "من حضرته الوفاة فأوصى، فكانت وصيته على كتاب الله، كانت كفارة لما ترك من زكاته في حياته" 4.
1461- وعن عاثشة، مرفوعاً: "تردّ من صدقة الحائف في حياته ما يردّ من صدقة المحيف عند موته". رواه أبو داود في المراسيل، ورواه موقوفاً عليها أو على عروة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وصية)، وفي المنتقى مثلها, وما أثبته هو في سنن الدارقطني المطبوعة.
2 الدارقطني: الوصايا (4/152) ح (9).
3 أخرجه الدارقطني في سننه: الوصايا (4/151) ح (7), وقال: "الإضرار" بدل: "الضرار", وقال العلامة محمد شمس الحق العظيم آبادي في التعليق، المغني على الدارقطني، في تعليقه على هذا الحديث: وأخرجه النسائي في التفسير عن علي بن مسهر عن داود بن أبي هندبة موقوفاً.
4 ابن ماجة: الوصايا (2/902) ح (2705), وأخرجه الدارقطني: الوصايا (4/149) ح (2).

ج / 4 ص -98- 1462- وعن عمرو بن الحارث أخي جويرية قال: "ما ترك رسول الله صلى الله عليه وسلم عند موته درهماً ولا ديناراً، ولا عبداً ولا أمة، ولا شيئاً إلا بغلته البيضاء وسلاحه، وأرضاً جعلها صدقة". رواه البخاري 1.
1463- ولمسلم عن عائشة: "ما ترك رسول الله صلى الله عليه وسلم ديناراً ولا درهماً، ولا شاة ولا بعيراً، ولا أوصى بشيء" 2.
1464- ولهما عن طلحة بن مصرف (قال): "سألت عبد الله بن أبي أوفى: هل كان رسول الله صلى الله عليه وسلم أوصى؟ فقال: لا، فقال: كيف كتب على الناس الوصية أو أمروا بالوصية؟ قال: أوصى بكتاب الله" 3.
1465- ولهما: "عن عائشة - وذُكر عندها أن علياً كان وصياً - فقالت: متى 4 أوصى إليه؟ وقد كنت مُسندته إلى صدري، أو قالت: حجري، فدعا بالطست. فلقد انخنث 5 في حجري،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الوصايا (5/356) ح (2739).
2 مسلم: الوصية (3/1256) ح (18).
3 مسلم: الوصية (3/1256) ح (16), والبخاري: الوصايا (5/356) ح (2740)، واللفظ للبخاري, إلا أنه قال: "او أمروا" بدل: "وأمروا".
4 في المخطوطة: زيادة كلمة: (من) بعد (متى)، وهو سهو من الناسخ.
5 أي: مال وسقط.

ج / 4 ص -99- فما شعرت أنه قد مات، فمتى أوصى إليه؟" 1.
1466- ولهما عن سعيد بن جبير (قال:) قال ابن عباس: "يوم الخميس، وما يوم الخميس؟ ثم بكى حتى بل دمعه الحصى، 2 فقلت: يا ابن عباس، وما يوم الخميس؟ قال: اشتد برسول الله صلى الله عليه وسلم وجعه، فقال: ائتوني أكتب لكم كتاباً لا تضلوا بعدي. فتنازعوا، وما ينبغي عند نبي تنازع، وقالوا: ما شأنه أهجر؟ 3 استفهموه. قال: دعوني، فالذي أنا فيه خير. أوصيكم بثلاث: أخرجوا المشركين من جزيرة العرب، وأجيزوا الوفد بنحو ما كنت أجيزهم، وسكت عن الثالثة، أو قال: فأنسيتها" 4.
1467- وفي لفظ: "فأْتوني بالكتف والدواة، أكتب لكم كتاباً لن 5 تضلوا بعده أبداً" 6. قال سفيان: 7 هذا من قول سليمان الأحول يعني: نسيتها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الوصية (3/1257) ح (19), البخاري: الوصايا (5/356) ح (2741), واللفظ للبخاري.
2 في المخطوطة: (الحصبا).
3 في المخطوطة: كررت كلمة: (اهجر) مرتين.
4 البخاري: الجزية والموادعة (6/270) ح (3168), ومسلم: الوصية (3/1257) ح (20).
5 في المخطوطة: (لم)، وفي البخاري: (لا)، وفي مسلم: (لن).
6 مسلم: الوصية (3/1259) ح (21)، وفي البخاري: "ائتوني بكتف أكتب لكم...".
7 هو: سفيان بن عيينة, وسليمان الأحول أحد رجال الإسناد.

ج / 4 ص -100- 1468- ولأحمد وأبي داود عن عليّ: "كان آخر كلام النبي صلى الله عليه وسلم: الصلاة! الصلاة! واتقوا الله فيما ملكت أيمانكم" 1.
1469- وفي لفظ عن أنس: "حتى جعل رسول الله صلى الله عليه وسلم يغرغر بها في صدره، وما كان يفيض بها لسانه" 2.
1470- قال البخاري: ويذكر: "أن النبي صلى الله عليه وسلم قضى بالدين قبل الوصية" 3.
1471- وفي الصحيح: "إِنْ قُتِلَ زيد فجعفر..." الحديث 4.
1472- وفي الموطإ عن عمرو بن سليم الزرقي: "أنه قيل لعمر بن الخطاب: إن ههنا غلاماً يفاعاً 5 لم يحتلم، وهو من غسان، وورثته بالشام. وهو ذو مال، وليس له ههنا إلا ابنة عم له. فقال عمر: فليوص لها. فأوصى لها بمال يقال له: بئر جشم. 6 قال عمرو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الأدب (4/339) ح (5156), وأحمد في المسند (6/290), واللفظ لأبي داود.
2 أحمد في المسند (3/117) نحوه.
3 البخاري: الوصايا (5/376) باب (9), وهذا الحديث من معلقات البخاري المذكورة في تراجم الأبواب, وليست من الأحاديث التي في صلب الأبواب.
4 البخاري: المغازي (7/510) ح (4261).
5 في المخطوطة: (يقلع)، وهو تصحيف من الناسخ.
6 في المخطوطة، رسمت هكذا: (برحستم)؟!

ج / 4 ص -101- ابن سليم: فبيع ذلك المال بثلاثين ألف (درهم)، وابنة عمه التي أوصى لها: أم عمرو بن سليم (الزرقي") 1.
1473- وعن أبي الدرداء، مرفوعاً: "مثَل الذي يهدي ويتصدق عند موته، مثل الذي يهدي بعد ما يشبع". صححه الترمذي 2.
1474- ولأبي داود عن أبي سعيد، مرفوعاً: "لأن يتصدق المرء في حياته بدرهم، خير من أن يتصدق عند موته بمائة" 3
1475- ولمسلم عن أبي ذر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يا أبا ذر، إني أراك ضعيفاً، وإني أحب لك ما أحب لنفسي. لا تأمّرنّ على اثنين! ولا تولين مال يتيم!" 4.
1476- وفي لفظ: "قلت: ألا تستعملني؟ فضرب بيده على منكبي وقال: يا أبا ذر (إنك ضعيف). 5 وإنها أمانة، وإنها يوم القيامة خزي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ: الوصية (2/762) ح (2) بتصرف يسير من المصنف.
2 الترمذي: الوصايا (4/123) ح (4352), وأحمد في المسند (5/197), واللفظ لأحمد.
3 أبو داود: الوصايا (3/113) ح (2866), وقال: "بمائة عند موته" بدل: "عند موته بمائة".
4 مسلم: الإمارة (3/1457) ح (17), وأخرجه أبو داود والنسائي, كلاهما في الوصايا.
5 في المخطوطة: (إني أراك ضعيفاً) بدل: (إنك ضعيف)، وما أثبته هو الذي في صحيح مسلم.

ج / 4 ص -102- وندامة، إلا من أخذها بحقها، وأدى الذي عليه فيها 1" 2.
1477- وروى سعيد عن الفضيل بن عياض عن هشام بن حسان عن ابن سيرين عن أنس قال: "كانوا يكتبون في صدور وصاياهم: بسم الله الرحمن الرحيم. هذا ما أوصى به فلان: أنه يشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور. فأوصى من ترك من أهله أن يتقوا الله، ويصلحوا ذات بينهم، ويطيعوا الله ورسوله إن كانوا مؤمنين، وأوصاهم بما أوصى به إبراهيم بنيه ويعقوب:{ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ}" 3.
1478- وروي عن ابن مسعود: "أنه كتب في وصيته: بسم الله الرحمن الرحيم. هذا ذكر ما أوصى به عبد الله بن مسعود - إن حدث به حادث الموت من مرضه هذا - أن مرجع وصيته إلى الله تعالى (وإلى رسوله)، ثم إلى الزبير بن عوام وابنه عبد الله. وإنهما في حل وبل 4 فيما وليا وقضيا. 5 وإنه لا تتزوج امرأة من بنات عبد الله إلا بإذنهما" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (منها)، وهو تصحيف من الناسخ.
2 مسلم: الإمارة (3/1457) ح (16).
3 ذكره ابن قدامة في المغني: الوصايا (6/490)، وعزاه لسعيد.
4 البل: المباح.
5 في المخطوطة: (فيما ولي وقضى).
6 ذكره ابن قدامة في المغني: الوصايا (6/490) نحوه، وعزاه لسعيد.

ج / 4 ص -103- 1479- وروي عن علي: "في أربعمائة دينار ليس فيها فضل عن الوارث" 1.
1480- وعن ابن عباس: "من ترك سبعمائة درهم، ليس عليه وصية" 2. وقال: "من ترك ستين ديناراً، ما ترك خيراً" 3.
- وقال طاووس: الخير ثمانون ديناراً 4.
- وقال الشعبي: ما مال أعظم أجراً 5 من مال يتركه الرجل (لولده) يغنيهم به عن الناس 6.
1481- وروى سعيد 7 في حديث سعد قلت: "يا رسول الله، إن مالي كثير، 8 وورثتي أغنياء. فلم يزل يناقصني وأناقصه حتى قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن قدامة في المغني: الوصايا (6/416), ولم يعزه لأحد, لكن قال: "عن الورثة" بدل: "عن الوارث".
2 المصدر السابق (6/416), ولم يعزهما لأحد.
3 المصدر السابق (6/416), ولم يعزهما لأحد.
4 المصدر السابق, والصفحة نفسها.
5 في المخطوطة: (اجر).
6 المصدر السابق (6/417).
7 الذي في المغني (6/417) أن سعيداً هذا هو: سعيد بن خالد، أحد رجال الإسناد.
8 في المخطوطة: (كثيرا).

ج / 4 ص -104- أوصِ بالثلث، والثلث كثير 1" 2.
1482- وقال أبو عبد الرحمن: 3 "لم يكن منا من يبلغ في وصيته الثلث حتى ينقص منه شيئاً، لقول رسول الله صلى الله عليه وسلم: والثلث كثير" 4.
1483- "وأوصى أبو بكر بالخمس، وقال: رضيت بما رضي الله به لنفسه" 5.
- وعن العلاء بن زياد قال: "أوصى 6 أبي أن أسأل العلماء: أي الوصية أعدل؟ فما تتابعوا عليه فهو وصيته. 7 فتتابعوا على الخمس" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (كثيرا)، وهو خطأ واضح.
2 ذكره ابن قدامة في المغني (6/417) ولم يعزه لأحد. أخرجه النسائي: الوصايا (6/203), والترمذي: الجنائز (3/305) ح (975)، كلاهما نحوه.
3 هو أبو عبد الرحمن السلمي، أحد رجال الحديث السابق.
4 المغني (6/417), وأخرجه الترمذي عقب الحديث السابق نحوه.
5 المصدر السابق.
6 في المخطوطة: (اوصاني).
7 في المخطوطة: (وصية).
8 المصدر السابق (6/418)، وأخرجه الدارمي: الوصايا (2/292) ح (3200).

ج / 4 ص -105- - قال ابن عبد البر: لا خلاف بين العلماء، ما علمت في ذلك إذا كانوا ذوي حاجة، الأفضل الوصية لقرابته 1.
- وحكي عن طاووس وغيره فيمن أوصى لغيرهم، قال: "ينـزع عنهم، ويردّ إلى قرابته" 2.
-وعن ابن المسيب وغيره للذي أوصي له بالثلث: "ثلث الباقي، والباقي يُردّ إلى قرابته" 3.
1484- وثبت عن ابن مسعود: "أن من لا وارث له، تجوز وصيته بجميع ماله" 4.
- وروى سعيد عن طاووس في قوله:{ فَمَنْ خَافَ مِنْ مُوصٍ جَنَفاً أَوْ إِثْماً } 5 قال: "أن يوصي لولد ابنته وهو يريد ابنته" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظاهر أن هذا النص فيه تشويش، والذي في المغني (6/418) هو: والأفضل أن يجعل وصيته لأقاربه الذين لا يرثون، إذا كانوا فقراء، في قول عامة أهل العلم. قال ابن عبد البر: لا خلاف بين العلماء، علمت في ذلك إذا كانوا ذوي حاجة.
2 المغني: الوصايا (6/418).
3 المصدر السابق.
4 المصدر السابق (6/535).
5 سورة البقرة آية: 182.
6 تقسير الطبري (3/402) نحوه.

ج / 4 ص -106- 1485- "قال ابن عباس: الحيف في الوصية والإضرار فيها من الكبائر" 1.
- وقال الموفق: لا نعلم خلافاً في أن اعتبار الوصية بالموت 2.
1486- وروي عن علي: "إذا مات الموصى له قبل موت الموصي، بطلت الوصية" 3.
- وقال الأكثرون: بعد موت الموصي قبل القبول بطلت.
قال الشارح: لا نعلم فيه خلافا. 4 وحكى الإجماع على جواز الرجوع في كل ما وصّى به وفي بعضه، إلا الإعتاق، فاختلف فيه. وأجازه الأكثر 5.
1487- وروي عن عمر أنه قال: "يغير الرجل ما شاء من وصيته" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير ابن كثير (1/219) مرفوعاً، بلفظ: " الجنف في الوصية من الكبائر ", وأخرجه بلفظه موقوفاً على ابن عباس، سعيد بن منصور والبيهقي. انظر: فتح القدير للشوكاني.
2 المغني: الوصايا (6/430).
3 المصدر السابق (6/430).
4 المصدر السابق (6/437).
5 المصدر السابق (6/485)، وقوله: (وحكى الإجماع) يعني به الموفق بن قدامة.
6 سنن الدارمي: الوصايا (2/295) ح (2314) بنحوه. والمغني (6/485).


كتاب النكاح - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب النكاح

ج / 4 ص -107- كتاب النكاح
1488- عن علقمة قال: "كنت أمشي مع عبد الله 1 بمنى، فلقيه عثمان فقام معه يحدثه، فقال له عثمان: يا أبا عبد الرحمن، ألا نزوجك 2 جارية شابة، لعلها تذكرك بعض ما مضى من زمانك؟ فقال عبد الله: لئن قلت ذلك، لقد قال لنا رسول الله صلى الله عليه وسلم: يا معشر الشباب، من استطاع منكم الباءة 3 فليتزوج؛ فإنه أغض للبصر وأحصن للفرج. ومن لم يستطع (فعليه بالصوم)، فإنه له وجاء 4") 5.
1489- وعن أنس بن مالك رضي الله عنه أن نفراً من أصحاب النبي صلى الله عليه وسلم سألوا أزواج النبي صلى الله عليه وسلم عن عمله في السر؟ فقال بعضهم: لا أتزوج النساء، وقال بعضهم: لا آكل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الله بن مسعود.
2 في المخطوطة: (ازوجك).
3 الباءة: الجماع, أي: من استطاع منكم الجماع لقدرته على مؤنه.
4 الوجاء: هو رض الخصيتين, أي: إن الصيام كالوجاء.
5 مسلم: النكاح (2/1018) ح (1), والبخاري: الصوم (4/119) ح (1905), وفي النكاح (9/106) ح (5065) و(5066).

ج / 4 ص -108- اللحم، وقال بعضهم: لا أنام على فراش. فبلغ ذلك النبي صلى الله عليه وسلم، فحمد الله وأثنى عليه، ثم قال: "ما بال أقوام قالوا كذا وكذا؛ ولكني أصلي وأنام، وأصوم وأفطر، وأتزوج النساء؛ فمن رغب عن سنتي فليس مني 1"). متفق عليهما، واللفظ لمسلم 2.
1490- وعنه قال: "كان رسول الله صلى الله عليه وسلم يأمر بالباءة وينهى عن التبتل 3 نهياً شديداً، ويقول: تزوجوا الودود الولود; فإني مكاثر بكم (الأنبياء) يوم القيامة". رواه الإمام أحمد 4 وابن حبان.
1491- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "تُنكح المرأة لأربع: لمالها، ولجمالها، ولحسبها، ولدينها. فاظفر 5 بذات الدين تربت يداك". متفق عليه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (اقواما)، وهو خطأ من الناسخ.
2 مسلم: النكاح (2/1020) ح (5), والبخاري: النكاح (9/104) ح (5063).
3 أي: الانقطاع عن النساء وترك النكاح، انقطاعاً إلى عبادة الله, هذا وقد كتب في المخطوطة على الحاشية، التعليق الآتي على كلمة: (التبتل): (وهو ترك التزوج. ومنه سميت مريم البتول.
4 في المسند (3/158، 245).
5 في المخطوطة: (فاضفر)، وهو تحريف من الناسخ.
6 البخاري: النكاح (9/132) ح (5090), ومسلم: الرضاع (2/1086) ح (53), وأحمد في المسند (2/428).

ج / 4 ص -109- 1492- وعنه: "أن النبي صلى الله عليه وسلم كان إذا رأى إنساناً تزوج قال: بارك الله لك، وبارك عليك، وجمع بينكما في خير" 1. رواه أحمد، وأبو داود، وابن ماجة، والنسائي، في اليوم والليلة، والترمذي وصححه.
1493- عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: "إذا أفاد 2 أحدكم امرأة أو خادماً أو دابة، فليأخذ بناصيتها، وليقل: اللهم إني أسألك من خيرها وخير ما جُبلت عليه، وأعوذ بك من شرها وشر ما جُبلت عليه" 3. رواه أبو داود والنسائي وابن ماجة، ولفظه له.
1494- وعن أبي الأحوص عن عبد الله قال: "علّمنا رسول الله صلى الله عليه وسلم التشهد في الصلاة، والتشهد في الحاجة. قال: والتشهد في الحاجة: إن الحمد لله، نحمده ونستعينه، (و)نعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا. من يهده 4 الله فلا مضل له، ومن يضلل فلا هادي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (2/381), وأبو داود: النكاح (2/241) ح (2130), وابن ماجة: النكاح (1/614) ح (1905), والترمذي: النكاح (3/400) ح (1091).
2 في المخطوطة: (قادا)، وهو تصحيف من الناسخ.
3 أبو داود: النكاح (2/248) ح (2160), وابن ماجة: النكاح (1/617) ح (1918). والنسائي: النكاح (6/104).
4 في المخطوطة: (يهدي).

ج / 4 ص -110- له. وأشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله. ويقرأ ثلاث آيات" 1. رواه أحمد وأبو داود والنسائي، وهذا لفظ ابن ماجة والترمذي، وقال: حديث حسن.
1495- وعن جابر قال: قال رسول الله صلى الله عليه وسلم: "إذا خطب أحدكم المرأة، فإن استطاع أن ينظر منها إلى ما يدعوه إلى نكاحها فليفعل. قال: فخطبت جارية من بني سلمة، فكنت أتخبأ لها تحت الكرب، 2 حتى رأيت منها بعض ما دعاني إلى نكاحها؛ فتزوجتها". رواه أحمد، وهذا لفظه، 3 وأبو داود 4 من رواية ابن إسحاق، وهو صدوق، 5 عن داود بن الحصين، وهو من رجال الصحيحين، عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: النكاح (2/413) ح ()1105, وابن ماجة: النكاح (2/609) ح (1892)، وأبو داود: النكاح (2/238) ح (2118).
2 الكرب: أصل سعف النخل.
3 أحمد في المسند (3/334)، وهذا لفظه إلا قوله: (أتخبأ)، فإنها في المسند: "أختبئ". وأما (أتخبأ) فهي لفظ أبي داود.
4 أبو داود: النكاح (2/228) ح (2082).
5 قال الحافظ في التقريب في ترجمته: صدوق يدلس, ورمي بالتشيع والقدر. قلت: وقد عنعن ابن إسحاق في روايته عن داود، ولم يصرح بالتحديث.

ج / 4 ص -111- واقد بن عبد الرحمن وهو ثقة، 1 عن جابر.
1496- وعن ابن عمر قال: "نهى النبي صلى الله عليه وسلم أن يبيع بعضكم على بيع بعض، ولا يخطب على خطبة أخيه حتى يتركها الخاطب قبله أو يأذن له". متفق عليه، 2 واللفظ للبخاري.
1497- وعن سهل بن سعد الساعدي قال: "جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، جئت أهب لك نفسي. فنظر إليها رسول الله صلى الله عليه وسلم، فصعد النظر فيها وصوّبه، ثم طأطأ رأسه. فلما رأت المرأة أنه لم يقض 3 فيها شيئاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الذهبي في ميزان الاعتدال (4/330): "واقد بن عبد الرحمن (د) بن سعد بن معاذ, عن جابر في النظر إلى المخطوبة, تفرد عنه داود بن الحصين, فلا يدرى من ذا إلا أن يكون واقد بن عمرو...". وقال ابن حجر في تهذيب التهذيب (11/106): ذكره ابن حبان في الثقات، وفرق بينه وبين الذي بعده. قلت: ويعني بالذي بعده: واقد بن عمرو. ومعلوم مذهب ابن حبان في زوال جهالة العين عن الراوي, فإنه يكتفي في زوال اسم الجهالة عنه برواية واحد فقط, وأما جمهور المحدثين فمذهبهم أن جهالة العين لا تزول عن الراوي إلا أن يروي عنه اثنان على الأقل, ولذلك قال الحافظ ابن حجر عنه في التقريب (2/329): واقد بن عبد الرحمن بن سعد: مجهول.
2 البخاري: النكاح (9/198) ح ( 5142), ومسلم: النكاح (2/1032) ح (50).
3 في المخطوطة: (لم يقضي).

ج / 4 ص -112- جلست. فقام رجل من أصحابه فقال: يا رسول الله، إن لم يكن لك بها حاجة فزوِّجنيها. فقال: فهل عندك شيء؟ 1 فقال: لا، والله يا رسول الله. فقال: اذهب إلى أهلك، فانظر هل تجد شيئا؟ فذهب، فرجع فقال: لا، والله يا رسول الله، ما وجدت شيئاً. فقال رسول الله صلى الله عليه وسلم: انظر ولو خاتماً من حديد. فذهب، ثم رجع فقال: لا، والله يا رسول الله، ولا خاتماً 2 من حديد، ولكن هذا إزاري! - قال سهل: (ما) له رداء - فلها نصفه. فقال رسول الله صلى الله عليه وسلم: ما تصنع بإزارك؟ إن لبسته لم يكن عليها منه شيء، 3 وإن لبستْه لم يكن عليك شيء. فجلس الرجل حتى إذا طال مجلسه قام. فرآه النبي صلى الله عليه وسلم مولياً، فأمر به فدُعي له. فلما جاء قال: ماذا معك من القرآن؟ قال: معي سورة كذا وكذا عددها، فقال: تقرؤهن 4 عن ظهر قلبك؟ قال: نعم. قال: اذهب فقد ملكتكها بما معك من القرآن". متفق عليه، واللفظ لمسلم 5.
1498- وفي لفظ له قال: "انطلق، فقد زوجتكها، فعلِّمها من القرآن" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شيئا)، وهو خطأ من الناسخ.
2 في المخطوطة: (ولا خاتم).
3 في المخطوطة: (شيئا)، وهو خطأ من الناسخ.
4 في المخطوطة: (على)، وما أثبته هو ما في الصحيحين.
5 مسلم: النكاح (2/1040) ح (76), والبخاري: النكاح (9/131) ح ( 5087).
6 مسلم: النكاح (2/1041) ح (77).

ج / 4 ص -113- 1499- ولفظ البخاري: "أملكناكها بما معك من القرآن" 1.
1500- وعن عبد الله القرشي عن عامر بن 2 عبد الله بن الزبير عن أبيه أن رسول الله صلى الله عليه وسلم قال: "أعلنوا النكاح". رواه الإمام أحمد 3 والطبراني 4 والحاكم 5 وقال: صحيح الإسناد.
1501- عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا نكاح إلا بولي". رواه الخمسة، 6 وصححه أحمد وابن المديني وابن معين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النكاح 9:175) ح ( 5121).
2 في المخطوطة: (عن)، وهو تصحيف من الناسخ.
3 في المسند (4/5).
4 في مجمع الزوائد (4/289), أورد الحديث, ثم قال: رواه أحمد والبزار والطبراني في الكبير والأوسط, ورجال أحمد ثقات.
5 في المستدرك (2/183), وقال: صحيح الإسناد ولم يخرجاه, وأقره الذهبي.
6 الخمسة في اصطلاح المصنف هم: أصحاب السنن الأربعة، وأحمد في المسند. والحديث رواه الخمسة إلا النسائي, وقد قال صاحب المنتقى بعد ذكره لهذا الحديث والحديث الذي بعده (2/505): رواهما الخمسة إلا النسائي. وقال الحافظ ابن حجر في التلخيص الحبير (3/156): احمد وأبو داود والترمذي وابن ماجة وابن حبان والحاكم. فأخرجه =

ج / 4 ص -114- ....................................

ـــــــــــــــــــــــــــــــــــــــــــــــ
= الترمذي: النكاح (3/407) ح (1101), وبين الخلاف في وصله وإرساله, وأخرجه أبو داود: النكاح (2/229) ح (2085), وأخرجه ابن ماجة: النكاح (1/605) ح (1881), وأخرجه أحمد في المسند (4/394). وعلته الإرسال، فقد أرسله شعبة وسفيان، ووصله آخرون؛ فاختلف أئمة الحديث والفقهاء في الحكم بإرساله أو وصله. ومسألة تعارض الوصل مع الإرسال مسألة خلافية معروفة في المصطلح, وفيها أربعة أقوال ليس هذا المجال محلًا لذكرها. هذا وقد كتب في حاشية المخطوطة تعليقاً على هذا الحديث ما يلي: "قوله: " لا نكاح إلا بولي "، قال في المغني: لا يصح إلا بولي, ولا تملك المرأة تزويج نفسها ولا غيرها, ولا توكّل غير وليها في تزويجها, فإن فعلتْ لم يصح النكاح. روي هذا عن عمر وعلي وابن مسعود وابن عباس و(أبي هريرة) وعائشة، رضي الله عنهم, وإليه ذهب سعيد بن المسيب والحسن وعمر بن عبد العزيز وجابر بن زيد والثوري وابن أبي ليلى وابن شبرمة وابن المبارك وعبيد الله العنبري والشافعي وإسحاق وأبو عبيد, وروي عن ابن سيرين والقاسم بن محمد والحسن بن صالح (وأبي صالح) وأبي يوسف: لا يجوز لها ذلك بغير إذن، فإن فعلت كان موقوفاً على إجازته. وقال أبو حنيفة: لها أن تزوج نفسها وغيرها, وتوكّل في النكاح, لأن الله تعالى قال:{ فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ }الآية، فأضاف النكاح إليهن, ونهى عن منعهن منه، ولأنه خالص حقها وهي من أهل المباشرة، فصح منها كبيع أمتها. ولأنها إذا ملكت بيع أمتها وهو تصرف في رقبتها وسائر منافعها, ففي النكاح الذي هو عقد على بعض منافعها أولى. ولنا: أن النبي ? قال: " لا نكاح إلا بولي ", روته عائشة وابن عباس وأبو موسى, قال المروذي: سألت أحمد ويحيى بن معين عن حديث: " لا نكاح إلا بولي ", فقال: صحيح, ثم ذكر... ثم قال: وأما الآية: فعضلها الامتناع من تزويجها, وهذا يدل على أن نكاحها إلى الولي, ويدل عليه أنها نزلت في شأن معقل بن يسار حين امتنع من تزويج أخته, فدعاه النبي ? فزوّجها، وأضافه إليها لأنها محل له. إذا ثبت هذا, فإنه لا يجوز لها تزويج، إلى أن قال بعد ذلك: فإن حكَم بصحة هذا العقد حاكم، أو كان المتولي لعقده حاكماً لم يجز نقضه, وكذلك سائر الأنكحة الفاسدة, وخرج القاضي في هذا وجهاً خاصة أنه ينقض, والأول أولى, لأنها مسألة مختلف فيها, ويسوغ فيها الاجتهاد.

ج / 4 ص -115- 1502- وفي رواية عن عائشة، رضي الله عنها، أن النبي صلى الله عليه وسلم قال:"أيما امرأة نكحت بغير إذن وليها، فنكاحها باطل، (فنكاحها) باطل، (فنكاحها) باطل. فإن دخل بها فلها المهر بما استحل من فرجها، فإن اشتجروا فالسلطان ولي من لا ولي له". رواه الخمسة إلا النسائي، 1 وحسنه الترمذي، وصححه غير واحد. وهو من رواية سليمان بن موسى عن الزهري عن عروة عنها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: النكاح (3/407) ح (1102), وقال: هذا حديث حسن. ثم قال: وقد تكلم بعض أصحاب الحديث في حديث الزهري عن عروة عن عائشة عن النبي ?. قال ابن جريج: ثم لقيت الزهري فسألته, فأنكره. فضعفوا هذا الحديث من أجل هذا... إلخ. وأخرجه أبو داود: النكاح (2/229) ح (2083)، وأخرجه ابن ماجة: النكاح (1/605) ح (1879)، وأخرجه أحمد في المسند (6/66).

ج / 4 ص -116- 1503- عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال: "أيما امرأة زوجها وليان، فهي للأول منهما. وأيما رجل باع بيعاً 1 من رجلين، فهو للأول منهما". رواه الخمسة، 2 وحسنه الترمذي.
1504- "وخطب المغيرة بن شعبة امرأة، وهو أولى الناس بها، فأمر رجلاً فزوجه".
1505- "وقال عبد الرحمن بن عوف لأم حكيم بنت قارظ: 3 أتجعلين أمرك إلي؟ قالت: نعم. قال: قد تزوجتك". رواهما البخاري تعليقاً 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بيعان)، وهو سبق قلم من الناسخ.
2 الترمذي: النكاح (3/418) ح (1110), وقال: حديث حسن, وأبو داود: النكاح (2/230) ح (2088), والنسائي البيوع (7/276, وأحمد في المسند (5/8), وأما ابن ماجة فلم يخرج الحديث هنا, وإنما أخرج الشق الأخير منه, وهو الذي يتعلق بالبيع, ونصه: " أيما رجل باع بيعاً من رجلين، فهو للأول منهما ", انظر سنن ابن ماجة: التجارات (2/738) ح (2190).
3 في المخطوطة: (فارط)، وهو تصحيف من الناسخ.
4 البخاري: النكاح (9/188) باب (37).

ج / 4 ص -117- 1506- عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم: "أنه أعتق صفية، وجعل عتقها صداقها" 1.
1507- وفي لفظ: "تزوج صفية، وأصدقها عتقها" 2. متفق عليهما.
1508- عن عائشة، رضي الله عنها، أن النبي صلى الله عليه وسلم قال: "لا نكاح إلا بولي وشاهديْ عدل، وما كان غير ذلك فهو باطل. فإن تشاجروا فالسلطان ولي من لا ولي له". رواه الدارقطني 3 وابن حبان، ولفظه له، وذكر أنه لم يصح في الشهادة في النكاح غيره.
1509- وعن الشعبي قال: "ما كان أحد من أصحاب النبي صلى الله عليه وسلم أشد في النكاح بغير ولي من علي رضي الله عنه، كان يضرب فيه". رواه الدارقطني 4.
1510- وعن خنساء بنت خدام (الأنصارية): "أن أباها 5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النكاح (9/129) ح (5086), ومسلم: النكاح (2/1045) ح (85).
2 مسلم: النكاح (2/1045) ح (85), ولم أجد هذا اللفظ في البخاري.
3 الدارقطني: النكاح (3/221) ح (11) و(23).
4 الدارقطني: النكاح (3/229) ح (33).
5 في المخطوطة: (ان أبوها).

ج / 4 ص -118- زوّجها وهي ثيب فكرهت ذلك، فأتت النبي صلى الله عليه وسلم فردّ نكاحها". رواه البخاري 1.
1511- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تنكح الأيم 2 حتى تستأمر، ولا تنكح البكر حتى تستأذن. قالوا: يا رسول الله، وكيف إذنها؟ قال: أن تسكت". متفق عليه 3.
1512- وعن ابن عباس أن النبي صلى الله عليه وسلم قال: "الثيب أحق بنفسها، والبكر تُستأمر، واليتيمة تُستأمر وصمتها إقرارها". رواه أبو داود، 4 والنسائي، 5 وأبو حاتم البستي، 6 والدارقطني 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النكاح (9/194) ح (5138).
2 الأيم: من ليس له زوج رجلاً أو امرأة, والمراد بالأيم هنا: الثيب.
3 البخاري: النكاح (9/191) ح (5136), ومسلم: النكاح (2/1036) ح (64), وأحمد في المسند (2/434).
4 أبو داود: النكاح (2/233) ح (2100).
5 النسائي: النكاح (6/69).
6 أي: ابن حبان في صحيحه, ولم يتم طبع ترتيبه, وليس تحت أيدينا نسخة مخطوطة الآن.
7 الدارقطني: النكاح (3/239) ح (66)، كلهم بلفظ: " ليس للولي مع الثيب أمر, واليتيمة تستأمر, وصمتها إقرارها ".

ج / 4 ص -119- 1513- وعنه: "أن جارية بكراً 1 أتت النبي صلى الله عليه وسلم، فذكرت أن أباها زوّجها وهي كارهة، 2 فخيّرها النبي صلى الله عليه وسلم". رواه أحمد 3 وأبو داود 4 وابن ماجة 5 والدارقطني. 6 وله علة بيّنها أبو داود 7 وأبو حاتم وغيرهما، وهو الإرسال.
1514- عن جابر قال: قال رسول الله صلى الله عليه وسلم: "أيما عبد تزوج بغير إذن وليه أو أهله، فهو عاهر". رواه الإمام أحمد 8 وأبو داود 9 والترمذي، 10 وقال: حديث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بكر).
2 في المخطوطة: (كارة)، وهو سبق قلم من الناسخ، إذ سقطت عليه الهاء.
3 أحمد في المسند (1/273).
4 أبو داود: النكاح (2/232) ح (2096).
5 ابن ماجة: النكاح (1/603) ح (1875).
6 الدارقطني: (3/234) ح (56).
7 في سننه: النكاح (2/97) ح (2322).
8 أحمد في المسند (3/301).
9 أبو داود: النكاح (2/228) ح (2078).
10 الترمذي: النكاح (3/419) ح (1111).

ج / 4 ص -120- حسن صحيح. 1 وهو من رواية عبد الله بن محمد بن عقيل، ورواه ابن ماجة 2 من روايته من حديث ابن عمر.
1515- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يجمع بين المرأة وعمتها، ولا بين المرأة وخالتها". متفق عليه 3.
1516- وعنه قال: "نهى رسول الله صلى الله عليه وسلم عن الشغار (زاد ابن نمير). والشغار: أن يقول الرجل للرجل: زوِّجني ابنتك وأزوِّجك ابنتي، أو زوِّجني 4 أختك وأزوِّجك أختى". رواه مسلم 5.
1517- وعن ابن عباس، رضي الله عنهما، قال: "تزوج النبي صلى الله عليه وسلم ميمونة وهو محرم". متفق عليه 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة، اقتصر على قوله: (حسن)، ومعلوم اختلاف نسخ الترمذي في هذا.
2 ابن ماجة: النكاح (1/630) ح (1959).
3 البخاري: النكاح (9/160) ح (5109), ومسلم: النكاح (2/1028) ح (33), وأحمد في المسند (2/229), وأخرجه أصحاب السنن الأربعة.
4 في المخطوطة: (وزوجني).
5 مسلم: النكاح (2/1035) ح (61), وأخرجه البخاري: النكاح (9/162) ح (5112).
6 البخاري: النكاح (9/165) ح (5114), ومسلم: النكاح (2/1031) ح (46), واللفظ لمسلم.

ج / 4 ص -121- 1518- وعن يزيد بن الأصم قال: "حدثتني ميمونة بنت الحارث أن رسول الله صلى الله عليه وسلم تزوّجها وهو حلال، وكانت خالتي وخالة ابن عباس". رواه مسلم 1.
1519- وعن عقبة بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أحق الشروط أن يوفى به: ما استحللتم به من الفروج". متفق عليه، واللفظ لمسلم 2.
1520- وعن سلمة بن الأكوع قال: "رخص لنا رسول الله صلى الله عليه وسلم عام أوطاس في المتعة ثلاثة أيام، ثم نهى عنها". رواه مسلم 3.
1521- وعن ابن مسعود قال: "لعن رسول الله صلى الله عليه وسلم المحلِّل والمحلَّل له". رواه أحمد 4 والنسائي 5 والترمذي، 6 وصححه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: النكاح (2/1032) ح (48).
2 البخاري: النكاح (9/217) ح (5151), ومسلم: النكاح (2/1035) ح (63)، ولفظ: (من) لم أجدها في الصحيحين.
3 مسلم: النكاح (2/1023) ح (18), وعام أوطاس هو: عام فتح مكة, وأوطاس: واد بالطائف.
4 في المسند (1/448).
5 في السنن طلاق (6/121).
6 في جامعه النكاح (3/428) ح (1120).

ج / 4 ص -122- 1522- وعن عمرو بن شعيب عن سعيد المقبري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا ينكح الزاني المجلود إلا مثله". رواه أحمد 1 وأبو داود، 2 وإسناده صحيح إلى عمرو، وهو رجل ثقة محتج به عند الجمهور.
1523- وعن عاثشة قالت: "طلق رجل 3 امرأته ثلاثاً، فتزوجها رجل، ثم طلقها قبل أن يدخل بها. فأراد زوجها الأول أن يتزوجها. فسُئل رسول الله صلى الله عليه وسلم (عن ذلك) فقال: لا، حتى يذوق الآخر من عسيلتها ما ذاق الأول". متفق عليه، واللفظ لمسلم 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (3/324).
2 في سننه: النكاح (2/221) ح (2052).
3 في المخطوطة: (رجل طلق)، وما أثبته هو الذي في مسلم.
4 البخاري: الطلاق (9/271) ح (5265), ومسلم: النكاح (2/1057) ح (115).


كتاب الخيار في النكاح ونكاح الكفار - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الخيار في النكاح ونكاح الكفار

ج / 4 ص -123- كتاب الخيار في النكاح ونكاح الكفار
عن عائشة أنها قالت: "كان في بريرة ثلاث سنن: 1 خيرت 2 على زوجها حين عتقت. 3 وأهدي لها لحم فدخل عليّ 4 رسول الله صلى الله عليه وسلم والبرمة على النار، فدعا بطعام، 5 فأُتي بخبز وأدم من أدم البيت. فقال: ألم أر برمة 6 على النار فيها لحم؟ فقالوا: بلى، يا رسول الله. ذلك لحم تُصُدق به على 7 بريرة، فكرهنا أن نطعمك منه. فقال: هو عليها صدقة، وهو منها لنا هدية. وقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (كاتبت بريرة ثلاث سنين)، وهو تصحيف عجيب من الناسخ!.
2 في المخطوطة: (وخيرت)، ولا يستقيم به الكلام.
3 في المخطوطة: (اعتقت).
4 في المخطوطة: (علينا).
5 في المخطوطة، زيادة: (من طعام البيت) بعد: (فدعا بطعام)، وهو سبق قلم من الناسخ.
6 في المخطوطة: (لم أرى البرمة).
7 في المخطوطة: (اهدي على بربرة), وما أثبته هو الذي في صحيح مسلم.

ج / 4 ص -124- النبي صلى الله عليه وسلم فيها: إنما الولاء لمن أعتق". متفق عليه، واللفظ لمسلم 1.
1525- وله عن يزيد بن رومان عن عروة عن عائشة قالت: "كان زوج بريرة عبداً 2" 3.
1526- وعن الأسود عن عائشة قالت: "كان زوج بريرة حراً،فخيرها رسول الله صلى الله عليه وسلم". رواه أحمد 4 وأبو داود 5 وابن ماجة 6 والنسائي والترمذي 7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الطلاق (9/404) ح (5279), وفي مواضع أخرى, ومسلم: العتق (2/1144) ح14, وأحمد في المسند (6/180)، ومواضع أخرى.
2 في المخطوطة: (عبد).
3 مسلم: العتق (2/1144) ح (13), وأخرجه البخاري عن ابن عباس: الطلاق (9/406) ح (5280) و(5281) و(5282) و(5283).
4 في المسند (6/42).
5 في كتاب الطلاق (2/270) ح (2235).
6 في كتاب الطلاق 1/670) ح (2074).
7 في كتاب الرضاع (3/461) ح (1155).

ج / 4 ص -125- وهذا لفظه، وقال: حديث عائشة حسن صحيح 1.
- وقال إبراهيم بن أبي طالب: 2 "خالف الأسود بن يزيد في زوج بريرة فقال: إنه حر، وقال الناس: إنه كان عبداً" 3.
1527- وروى الإمام أحمد بإسناد جيد عن القاسم عن عائشة: "أن بريرة كانت تحت عبد، فلما أعتقتها قال (لها) رسول الله صلى الله عليه وسلم: اختاري: فإن 4 شئت أن تمكثي تحت هذا العبد، وإن شئت أن تفارقيه" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يوهم كلام المصنف أن قول الترمذي: حديث عائشة حسن صحيح, على أنه لهذا الحديث وهو حديث الأسود عن عائشة: كان زوج بريرة حراً، وليس الأمر كذلك، وإنما قال الترمذي هذا القول في حديث عروة عن عائشة: كان زوج بريرة عبداً. انظر الترمذي مع شرحه، تحفة الأحوذي (4/317), ولهذا لم ينقل صاحب المنتقى تصحيح الترمذي لهذا الحديث, بل نقل تصحيح الترمذي للحديث الآخر، ولم يقل عن حديث الأسود عن عائشة إلا: رواه الخمسة، ثم قال: قال البخاري: قول الأسود منقطع. والله أعلم.
2 هو: أحد حفاظ الحديث, وهو من أقران مسلم.
3 ذكر هذا القول الحافظ في الفتح، وعزاه للبيهقي. انظر: الفتح (9/407).
4 في المخطوطة: (ان).
5 أحمد في المسند (6/180).

ج / 4 ص -126- 1528- وعن معمر عن الزهري عن سالم عن (ابن) عمر: "أن غيلان بن سلمة الثقفي أسلم وله عشر نسوة في الجاهلية، فأسلمن معه، فأمره رسول الله صلى الله عليه وسلم أن يتخير منهن أربعاً". رواه أحمد 1 وابن ماجة 2 والترمذي 3 وابن حبان 4 والحاكم. 5 وقال البخاري: 6 هو حديث غير محفوظ، وتكلم فيه أيضاً أبو زرعة وأبو حاتم وغيرهما 7.
1529- وعن الضحاك بن فيروز الديلمي عن أبيه قال: "قلت: يا رسول الله، إني أسلمت وتحتي أختان. فقال رسول الله صلى الله عليه وسلم: طلق أيتهما 8 شئت".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/13).
2 في كتاب النكاح (1/628) ح (1953).
3 في كتاب النكاح (3/435) ح (1128).
4 لم يطبع الكتاب, ولم يتم طبع ترتيبه أيضاً.
5 في المستدرك النكاح (2/192، 193).
6 نقل هذا القول الترمذي في جامعه، عقب الحديث المذكور, فقال: وسمعت محمد بن إسماعيل يقول: هذا حديث غير محفوظ.
7 انظر كلام أبي زرعة وأبي حاتم في كتاب علل الحديث، لابن أبي حاتم (1/400، 401).
8 في المخطوطة: (ايهما).

ج / 4 ص -127- رواه أحمد 1 وأبو داود 2 وابن ماجه 3 وابن حبان 4 والترمذي، 5 وحسنه، والدارقطني 6.
1530- وصححه البيهقي، وتكلم فيه البخاري. ولفظ الترمذي: "اختر أيتهما 7 شئت".
1531- وعن ابن عباس قال: "رد النبي صلى الله عليه وسلم ابنته زينب على أبي العاص بن الربيع بعد ست سنين بالنكاح الأول، ولم يحدث نكاحاً" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (4/232).
2 في كتاب الطلاق (2/272) ح (2243).
3 في كتاب النكاح (1/627) ح (1950) و(1951).
4 لم يطبع الكتاب، ولا تم طبع ترتيبه.
5 في كتاب النكاح (3/436) ح (1129) و(1130).
6 في كتاب النكاح (3/272) ح (105) وما بعده.
7 في المخطوطة: (ايهما).
8 لم أجد هذه الكلمة: (نكاحا) في شيء من الروايات والمصنفات التي ذكرها المصنف, والذي فيها هو على النحو التالي:
1- أبو داود والحاكم قالا: لم يحدث شيئاً, وأحمد في المسند (1/217).
2- أحمد:
(أ‌) في (1/261): ولم يحدث شهادة ولا صداقاً.
(ب‌) وفي (1/351): ولم يحدث صداقاً.
3- وأما ابن ماجة فاقتصر على قولها: ... بنكاحها الأول، ولم يزد على ذلك شيئاً.
وأما قول المصنف: ولم يحدث نكاحاً، فلم أجدها في هذه المصنفات. فالله أعلم. ويمكن أن يكون المصنف قد رواها بالمعنى, أي: لم يحدث النبي ? نكاحاً جديداً.

ج / 4 ص -128- رواه أحمد 1 وأبو داود 2 وابن ماجة، 3 وهذا لفظه، 4 وقال: ليس بإسناده بأس، 5 والحاكم، 6 وصححه الإمام أحمد وغير واحد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (1/261، 351).
2 في كتاب الطلاق (2/272) ح (2240).
3 في كتاب النكاح (1/647) ح (2009).
4 ليس هذا لفظ ابن ماجة, إنما لفظه كما يلي: " إن رسول الله ? رد ابنته على أبي العاص بن الربيع بعد سنتين بنكاحها الأول ".
5 هذه الجملة غير موجودة في سنن ابن ماجة, فلعل الناسخ سقط عليه شيء من الكلام. والله أعلم.
6 في المستدرك: الطلاق (2/200), وقال الذهبي في تعقيبه على الحاكم: صحيح.

ج / 4 ص -129- 1532- وعنه قال: "أسلمت امرأة على عهد النبي صلى الله عليه وسلم فتزوجت، فجاء زوجها إلى النبي صلى الله عليه وسلم فقال: إني كنت أسلمت، وعلمتْ بإسلامي. فانتزعها رسول الله صلى الله عليه وسلم من زوجها الآخر، ثم ردّها إلى الأول". رواه أحمد 1 وأبو داود 2 وابن ماجة 3 وابن حبان 4 والحاكم 5.
1533- وحديث عمرو بن شعيب: "ردّها على أبي العاص بمهر ونكاح جديد" 6. قال أحمد: هذا حديث ضعيف. وقال الدارقطني:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (1/323).
2 في كتاب الطلاق (2/271) ح (2239).
3 في كتاب النكاح (1/647) ح (2008).
4 لم يطبع صحيح ابن حبان.
5 في المستدرك الطلاق (2/200), وقال: صحيح الإسناد ولم يخرجاه, وأقره الذهبي.
6 الحديث أخرجه الترمذي: النكاح (3/447) ح (1142), وقالك هذا حديث في إسناده مقال, وأخرجه ابن ماجة: النكاح (1/647) ح (2010), واللفظ للترمذي. تنبيه: بان لي أخيراً أن لفظ الحديث الذي ساقه المصنف رقم (1531) إنما هو من رواية الترمذي ولفظه، وهو في الترمذي: النكاح (3/448) ح (1143), وقال عنه: هذا حديث ليس بإسناده بأس، فترجح لي أن في الكلام سقطاً. والله أعلم. وكذلك كان من حق هذا الحديث رقم (1533) أن يكون بعد حديث رقم (1531).

ج / 4 ص -130- لا يثبت، والصواب حديث ابن عباس.
1534- "وردّ امرأة صفوان، وكانت أسلمت قبله، وكذلك امرأة عكرمة وكان هرب إلى اليمن، فلحقت به ودعتْه إلى الإسلام فأسلم، وقدمت به". رواه مالك بمعناه 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الموطأ: النكاح (2/543) ح (44) و(45) و(46).


كتاب الصداق - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الصداق

ج / 4 ص -131- كتاب الصداق
1535- عن أبي سلمة بن عبد الرحمن قال: "سألتُ عائشة زوج النبي صلى الله عليه وسلم: كم كان صداق رسول الله صلى الله عليه وسلم؟ قالت: كان صداقه لأزواجه ثنتي 1 عشرة أوقية ونشاً. قالت: أتدري ما النش؟ قال: قلت: لا. قالت: نصف أوقية. فتلك خمسمائة درهم؛ فهذا صداق رسول الله صلى الله عليه وسلم لأزواجه". رواه مسلم 2.
1536- عن عامر بن ربيعة: "أن امرأة من بني فزارة تزوجت على نعلين. فقال النبي صلى الله عليه وسلم: أرضيت 3 من مالك ونفسك بنعلين؟ قالت: نعم. فأجازه". رواه أحمد 4 وأبو داود 5 وابن ماجة 6 والترمذي، 7 وصححه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (اثنتي).
2 مسلم: النكاح (2/1042) ح (78).
3 في المخطوطة: (ارضيتي)، وهو خطأ من الناسخ.
4 في المسند (3/445).
5 لم يخرج الحديث أبو داود, فقد بحثت عنه, ونقبت كثيراً فلم أجده, فلعله سهو أو سبق قلم.
6 في كتاب النكاح (1/608) ح (1888).
7 في كتاب النكاح (3/420) ح (1113).

ج / 4 ص -132- 1537- وعن عائشة أن النبي 1 صلى الله عليه وسلم قال: "إن أعظم النكاح بركة أيسره مؤنة". رواه أحمد 2.
1538- وعن أنس: "أن النبي صلى الله عليه وسلم أعتق صفية، وجعل عتقها صداقها". متفق عليه 3.
1539- وعن أيوب عن عكرمة عن ابن عباس، رضي الله عنهما، قال: "لما تزوج علي رضي الله عنه فاطمة، رضي الله عنها، قال له رسول الله صلى الله عليه وسلم: أعطها شيئاً. قال: ما عندي شيء. 4 قال: أين درعك الحطمية؟". رواه النسائي وأبو يعلي الموصلي، وإسناده صحيح 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند: إن رسول الله...
2 في المسند (6/82).
3 البخاري: النكاح (9/129) ح (5086), ومسلم: النكاح (2/1045) ح (85)، وأحمد في المسند (3/99).
4 في المخطوطة: (شيئا)، وهو خطأ من الناسخ.
5 الذي في مجمع الزوائد: النكاح (4/283) نحو هذه الرواية, وقال الهيثمي: رواه أبو يعلى, ومجاهد لم يسمع من علي, ورجاله ثقات, ورواية ثانية بمعناها لأبي يعلى من رواية العباس بن جعفر بن زيد بن طلق عن أبيه عن جده, قال الهيثمي: ولم أعرفهم, وبقية رجاله رجال الصحيح, قلت: والحديث أخرجه أحمد في المسند (1/80), وأبو داود: النكاح (2/240) ح (2125) واللفظ له.

ج / 4 ص -133- 1540- وعن ابن جريج عن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم: "أيما امرأة نكحت على صداق أو حباء 1 أو عدة قبل عصمة النكاح، فهو لها. وما كان بعد عصمة النكاح، فهو لمن أُعطيه. وأحق ما أكرم عليه الرجل: ابنته أو أخته". رواه أحمد 2 وأبو داود، 3 وهذا لفظه، والنسائي 4 وابن ماجة 5.
1541- وعن إبراهيم عن علقمة: عن ابن مسعود: "أنه سئل عن رجل تزوج امرأة ولم يفرض لها صداقاً 6 ولم يدخل بها حتى مات. فقال ابن مسعود: لها مثل صداق نسائها، لا وكس ولا شطط. 7 وعليها العدة، ولها الميراث. فقام معقل بن سنان الأشجعي فقال: قضى رسول الله صلى الله عليه وسلم في بروع بنت واشق - امرأة منا - مثل ما قضيتَ. ففرح بها ابن مسعود".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (جداء), والحباء: العطية.
2 في المسند (2/182).
3 في كتاب النكاح (2/241) ح (2129).
4 في كتاب النكاح (6/98).
5 في كتاب (1/628) ح (1955).
6 في المخطوطة: (صداق)، وهو خطأ من الناسخ.
7 لا وكس ولا شطط, يعني: لا نقص ولا زيادة.

ج / 4 ص -134- رواه أحمد 1 وأبو داود 2 وابن ماجة 3 والنسائي 4 والترمذي، 5 وهذا لفظه. 6 وكذلك صححه غير واحد من الأئمة. وتوقف الشافعي في صحته 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (1/447).
2 في كتاب النكاح (2/237) ح (2114) و(2115) و(2116).
3 في كتاب النكاح (1/609) ح (1891).
4 في كتاب النكاح (6/100).
5 في كتاب النكاح (3/450) ح (1145), وقال: حديث حسن صحيح.
6 إلا قوله: (الذي) بدل: (ما) في قوله: (مثل ما قضيت).
7 نقل هذا التوقف الترمذي في جامعه، في تعقيبه على الحديث، فقال: قال أي: الشافعي: لو ثبت حديث بروع بنت واشق، لكانت الحجة فيما روي عن النبي صلى الله عليه وسلم.

ج / 4 ص -135- باب الوليمة
1542- عن أنس بن مالك رضي الله عنه: "أن النبي صلى الله عليه وسلم رأى على عبد الرحمن (بن عوف) أثر صفرة فقال: ما هذا؟ قال: يا رسول الله، إني تزوجت امرأة على وزن نواة من ذهب. قال: فبارك الله لك، أوْلِم ولو بشاة". متفق عليه، واللفظ لمسلم 1.
1543- وعن ابن عمر، رضي الله عنهما، قال: قال النبي صلى الله عليه وسلم: "إذا دعا أحدكم أخاه فليجبْ، عرساً كان أو نحوه". رواه مسلم 2.
1544- وعنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دُعي أحدكم إلى الوليمة فلْيأتها". متفق عليه 3.
1545- وعن أبي هريرة أن النبي صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: البيوع (4/288) ح (2049)، ومواضع أخرى كثيرة, ومسلم: النكاح (2/1042) ح (79).
2 مسلم: النكاح (2/1053) ح (100).
3 مسلم: النكاح (2/1052) ح (96), والبخاري: النكاح (9/240) ح (5173), كلاهما بلفظه.

ج / 4 ص -136- "شر الطعام طعام الوليمة، يُمنعها من يأتيها، ويُدعى إليها من يأباها. ومن لم يجب الدعوة فقد عصى الله ورسوله" 1.
1546- وعنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دُعي أحدكم فليُجبْ. فإن كان صائماً فليصل، وإن كان مفطراً فليطعم" 2.
1547- عن جابر قال: قال رسول الله صلى الله عليه وسلم: "إذا دُعي أحدكم إلى طعام فليجبْ. فإن شاء ترك، وإن شاء طعم". أخرجهما مسلم 3.
1548- وعن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "طعام أول يوم حق، وطعام يوم الثاني سنة، وطعام يوم الثالث سمعة. ومن سمّع سمّع الله به". رواه الترمذي 4 وقال: لا نعرفه مرفوعاً إلا من حديث زياد بن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: النكاح (2/1055) ح (110).
2 مسلم: النكاح (2/1054) ح (106).
3 مسلم: النكاح (2/1054) ح (105), الأولى أن يقال: أخرجها مسلم, لأن عددها من لم يذكر من أخرها ثلاثة, والظاهر أنه تصحيف من الناسخ.
4 في كتاب النكاح (3/403) ح (1097).

ج / 4 ص -137- عبد الله، وهو كثير الغرائب والمناكي.، قال: 1 وزياد روى له البخاري مقروناً بغيره، ومسلم.
1549- عن رجل من أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال: "إذا اجتمع الداعيان، فأجب أقربهما بابا؛ فإن أقربهما باباً أقربهما جواراً. فإذا سبق أحدهما، فأجب الذي سبق". رواه الإمام أحمد 2 وأبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سياق الكلام يفيد أن قائل الكلام هو الترمذي في جامعه، إتماماً لما سبق من الكلام, وليس الأمر كذلك؛ ففي جامع الترمذي، بعد الكلام السابق، قال الترمذي: وسمعت محمد بن إسماعيل يذكر عن محمد بن عقبة قال: قال وكيع: زياد بن عبد الله, مع شرفه, يكذب في الحديث. انظر جامع الترمذي (3/404), لكن قال الحافظ ابن حجر في تهذيب التهذيب (3/376، 377) في ترجمة زياد: ووقع في جامع الترمذي، في النكاح، عن البخاري عن محمد بن عقبة عن وكيع قال: زياد، مع شرفه، يكذب في الحديث. والذي في تاريخ البخاري: عن ابن عقبة عن وكيع: زياد أشرف من أن يكذب في الحديث. وكذا ساقه الحاكم أبو أحمد في الكنى بإسناده إلى وكيع، وهو الصواب. ولعله سقط من رواية الترمذي: (لا) وكان فيه: مع شرفه لا يكذب في الحديث، فتتفق الروايات. والله أعلم.
2 في المسند (5/408).
3 في كتاب الأطعمة (3/344) ح (3756).

ج / 4 ص -138- 1550- وعن عائشة، رضي الله عنها، قالت: قال النبي صلى الله عليه وسلم: "إذا أكل أحدكم طعاماً فليقل: بسم الله. فإن نسي في أوله، فليقل: بسم الله في أوله وآخره". رواه الخمسة 1 إلا النسائي، وصححه الترمذي.
1551- عن عمر بن أبي سلمة، رضي الله عنهما، قال: "كنت غلاماً في حجر رسول الله صلى الله عليه وسلم، وكانت يدي تطيش في الصحفة. فقال لي: يا غلام! سمِّ الله، وكل بيمينك، وكل مما يليك". متفق عليه 2.
1552- عن جابر رضي الله عنه: "أن النبي صلى الله عليه وسلم أمر بلعق الأصابع والصحفة وقال: إنكم لا تدرون في أي طعامكم البركة".
 رواه مسلم3.
1552- عن عبد الله بن يزيد الأنصاري رضي الله عنه "أن النبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الأطعمة (4/288) ح (1858), وأبو داود: الأطعمة (3/347) ح (3767), وابن ماجة: الأطعمة (2/1086) ح (3264), والمسند (6/143).
2 البخاري: الأطعمة (9/521) ح (5376), ومسلم: الأشربة (3/1599) ح (108), والمسند (4/26).
3 مسلم- الأشربة- 3: 1606 - ح 133، لكن بلظ "في أية البركة" بدل "في أي طعامكم".

ج / 4 ص -139- صلى الله عليه وسلم أمر بلعق الأصابع والصحفة، وقال: إنكم لا تدرون في أي طعامكم البركة". رواه مسلم 1.
عن عبد الله بن يزيد الأنصاري رضي الله عنه: "أن النبي صلى الله عليه وسلم نهى عن النهبى 2 والمثلة 3"). رواه البخاري 4.
1553- عن محمد بن حاطب قال: قال رسول الله صلى الله عليه وسلم: "فصل ما بين الحلال والحرام: الدف، 5 والصوت في النكاح". رواه الخمسة 6 إلا أبا داود.
1554- عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "أعلنوا (هذا) النكاح، (واجعلوه في المساجد)، واضربوا عليه بالدفوف" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الأشربة (3/1606) ح (133), لكن بلفظ: "في (في أيه البركة" بدل "في أي طعامكم".
2 النُّهبي بضم النون, فُعلى من النهب, وهو: أخذ المرء ما ليس له جهاراً.
3 المثلة: أي: التمثيل, وهو: تعذيب الحي قبل إماتته.
4 البخاري: المظالم (5/119) ح (2474).
5 الدف هو: آلة طرب معروفة.
6 الترمذي: النكاح (3/398) ح (1088), وابن ماجة: النكاح (1/611) ح (1896), والنسائي: النكاح (6/104), وأحمد في المسند (3/418). هذا، والمراد بالحديث إعلان النكاح وعدم التكتم به.
7 في المخطوطة: (بالدف).

ج / 4 ص -140- رواه الترمذي 1 وحسنه. 2 وهو من رواية عيسى بن ميمون، 3 وقد ضعفه غير واحد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: النكاح (3/398) ح (1089).
2 قال الترمذي: هذا حديث غريب، حسن في هذا الباب.
3 هو: عيسى بن ميمون الأنصاري، قال عنه الحافظ ابن حجر في التقريب: ضعيف.

ج / 4 ص -141- باب عشرة النساء، وما يباح من الاستمتاع بهن، وما يتزين به.
وذكر القسم والنشوز
1555- عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "من كان يؤمن بالله واليوم الآخر، فلا يؤذ جاره. واستوصوا بالنساء؛ فإنهن خُلقن من ضلع، وإن أعوج شيء في الضلع أعلاه، فإن ذهبت تقيمه كسرتَه، وإن تركته لم يزل أعوج". متفق عليه، واللفظ للبخاري 1.
1556- وفي لفظ لمسلم: "إن المرأة خُلقت من ضلع، لن تستقيم 2 لك على طريق. فإن استمتعت بها استمتعت (بها) وبها عوج، وإن ذهبت تقيمها كسرتَها؛ وكسْرها طلاقها" 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النكاح (9/252) ح (5185) و(5186), ومسلم: الرضاع (2/1091) ح (60).
2 في المخطوطة: (يستقيم)، وهو تصحيف من الناسخ.
3 مسلم: الرضاع (2/1091) ح (59).

ج / 4 ص -142- 1557- وعن جابر قال: "كنا مع النبي صلى الله عليه وسلم في غزاة، فلما قدمنا المدينة ذهبنا لندخل، فقال: أمهلوا حتى ندخل ليلاً - أي عشاء - كي تمتشط الشعثة، 1 وتستحدّ 2 المغيبة" 3. متفق عليه، 4 واللفظ لمسلم.
1558- وللبخاري: "إذا أطال أحدكم الغيبة، فلا يطرق أهله ليلاً" 5.
1559- وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن من أشر الناس عند الله يوم القيامة: أن يفضي 6 الرجل إلى امرأته وتفضي إليه، ثم ينشر سرها". رواه مسلم 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الشَّعِثة: بفتح الشين وكسر العين, التي تفرق شعر رأسها, لأن التي يغيب عنها زوجها مظنة عدم التزيين.
2 تستحد: أي: تستعمل الحديدة، وهي الموسى ونحوها، في إزالة الشعر من بعض المواضع.
3 المغيبة: هي التي غاب عنها زوجها, وإن حضر زوجها فهي مشهد.
4 البخاري: النكاح (9/121) ح (5079), ومسلم: الرضاع (2/1088) ح (57)، وأحمد في المسند (3/303).
5 البخاري: النكاح (9/339) ح (5244).
6 أي: يصل إليها بالمباشرة والجماع.
7 مسلم: النكاح (2/1060) ح (123).

ج / 4 ص -143- 1560- وعن حكيم بن معاوية عن أبيه قال: "قلت: يا رسول الله، ما حق زوج أحدنا عليه؟ قال: تطعمها إذا أكلتَ، وتكسوها إذا اكتسيتَ، ولا تضرب الوجه، ولا تقبح، 1 ولا تهجر إلا في البيت" 2. رواه أحمد، 3 وهذا لفظه، وأبو داود 4 والنسائي 5 وابن ماجة 6.
1561- وعن عروة عن عائشة عن جدامة 7 بنت وهب قالت: "حضرت رسول الله صلى الله عليه وسلم في أناس وهو يقول: لقد هممت أن أنهى عن الغيلة، 8 فنظرت في الروم وفارس فإذا هم يغيلون أولادهم، فلا يضر أولادهم (ذلك) شيئاً. ثم سألوه عن العزل. 9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: لا تقل لها: قبحك الله.
2 أي: لا يهجرها إلا في المضجع, ولا يتحول عنها, ولا يحولها إلى دار أخرى.
3 في المسند (4/446).
4 في كتاب النكاح (2/244) ح (2142).
5 لم أجده بهذا السياق.
6 في كتاب النكاح (1/593) ح (1850).
7 في المخطوطة: (خدامة)، وهو تصحيف, وهي: جدامة بنت وهب الأسدية، صحابية لها سابقة وهجرة.
8 الغيلة قيل: أن يجامع الرجل امرأته وهي مرضع, وقيل: هو أن ترضع المرأة وهي حامل.
9 العزل: هو نزع الذكر من الفرج وقت الإنزال, خوفاً من حصول الولد.

ج / 4 ص -144- فقال رسول الله صلى الله عليه وسلم: ذلك الوأد 1 الخفي".
- زاد عبيد الله في حديثه عن المقرئ 2": وهي: (و) {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ} 3 رواه مسلم. 4 وجدامة 5 بمهملة على الأصح 6.
1562- وعن أبي سعيد الخدري رضي الله عنه: "أن رجلاً قال: يا رسول الله، إن لي جارية وأنا أعزل عنها، وأنا أكره أن تحمل، وأنا أريد منها ما يريد الرجال. وإن اليهود تحدث أن العزل موؤودة الصغرى. 7 فقال: كذبت اليهود، لو أراد الله أن يخلقه ما استطعت أن تصرفه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، رسمت هكذا: (الودء)، وهو سبق قلم من الناسخ, والوأد هو: دفن البنت وهي حية, وكانت العرب تفعله خشية الإملاق، كما صرح بذلك القرآن الكريم.
2 عبيد الله, والمقرئ, هما من رجال إسناد هذا الحديث.
3 سورة التكوير آية: 8. قوله: وهي... هذا الضمير راجع إلى مقدر محذوف, تقديره: هذه الفعلة القبيحة مندرجة في الوعيد تحت قوله تعالى:{ وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ} ، والموؤودة هي: البنت المدفونة حية, ومعنى ذلك أن العزل يشبه الوأد المذكور في هذه الآية.
4 مسلم: النكاح (2/1067) ح (141).
5 في المخطوطة: (خدامة)، وهو تصحيف من الناسخ.
6 المقصود بقوله: (بمهملة) أي: بالدال المهملة، وليس بالذال المعجمة. وقوله: (على الأصح) يعني: إن بعض الناس نطق بها: جذامة، بالذال. قلت: قال الدارقطني: من قال لها بالذال المعجمة فقد صحف. انظر تقريب التهذيب (2/593).
7 في المخطوطة: (صغرى) بدون (ال) التعريف.

ج / 4 ص -145- رواه أحمد 1 وأبو داود، 2 وهذا لفظه، والنسائي. وفي إسناده اختلاف 3.
1563- وعن جابر: "كنا نعزل على عهد النبي صلى الله عليه وسلم، فبلغ ذلك النبي صلى الله عليه وسلم فلم ينهنا" 4.
1564- وعنه قال: كانت اليهود تقول: إذا أتى الرجل امرأته من دبرها في قبُلها 5 كان الولد أحول، فنـزلت:{ نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } متفق عليهما، واللفظ لمسلم 6.
1565- وله: "إن شاء مجبية، 7 وإن شاء غير مجبية، 8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (3/51).
2 في كتاب النكاح (2/252) ح (2171).
3 في كتاب النكاح (6/89), لكن في موضوع العزل عامة، وليس فيه ذكر اليهود والموؤودة الصغرى.
4 مسلم: النكاح (2/1065) ح (138), والبخاري: النكاح (9/305) ح (5210).
5 في المخطوطة، جاء النص هكذا: (اذا أتى الرجل امرأته من قبُلها في دبرها)، وهو خطأ, إذ انقلب النص على المصنف أو الناسخ. والعلم عند الله تعالى.
6 مسلم: النكاح (2/1058) ح (117), والبخاري: التفسير (8/189) ح (4528), وأحمد في المسند (6/305).
7 أي: مكبوبة على وجهها.
8 غير مجبية: هذا يشمل الاستلقاء والاضطجاع وغير ذلك.

ج / 4 ص -146- غير أن ذلك في صمام 1 واحد" 2.
1566- وعن ابن عباس، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "لا ينظر الله إلى رجل أتى امرأة في دبرها". رواه النسائي 3 والترمذي 4 وحسنه، وأبو يعلى الموصلي، 5 وأبو حاتم البستي. 6 وقد روي موقوفاً.
1567. وعنه قال: قال رسول الله صلى الله عليه وسلم: "لو أن أحدكم إذا أراد أن يأتي أهله قال: بسم الله، اللهم جنبنا الشيطان،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: ثقب واحد, والمراد به الفرج.
2 مسلم: النكاح (2/1059) ح (119).
3 لم أجده في النسائي.
4 في كتاب الرضاع (3/469) ح (1165) بلفظ: ... أتى رجلاً أو امرأة في الدبر، وقال: هذا حديث حسن غريب.
5 في مجمع الزوائد (4/298) عن عمر مرفوعاً: " استحيوا، فإن الله لا يستحيي من الحق, ولا تأتوا النساء في أدبارهن ". رواه أبو يعلى والطبراني في الكبير, والبزار, ورجال أبي يعلى رجال الصحيح، خلا يعلى بن اليمان، وهو ثقة.
6 لم يطبع صحيح ابن حبان ولم يكمل طبع ترتيبه. هذا، وقد روى الحديث أحمد في المسند (2/344), وابن ماجة: النكاح (1/619) ح (1923)، كلاهما بلفظ: " لا ينظر الله إلى رجل جامع امرأته في دبرها ".

ج / 4 ص -147- وجنب الشيطان ما رزقتنا، فإنه إن يقدر بينهما ولد في ذلك لم يضره شيطان أبداً" 1.
1568- وعن جابر قال: لما تزوجت قال لي رسول الله صلى الله عليه وسلم: "اتخذت أنماطاً؟ قلت: وأنى لنا أنماط؟ 2 قال: (أما) إنها ستكون. قال جابر: وعند امرأتي نمط، فأنا أقول: نحِّيه عني، وتقول: قد (قال) 3 رسول الله صلى الله عليه وسلم: إنها ستكون". وفي لفظ: "فأدَعها". متفق عليهما، واللفظ لمسلم 4.
1569- وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "لعن الله الواصلة 5 والمستوصلة، 6 والواشمة 7 والمستوشمة" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النكاح (9/228) ح (5165), ومسلم: النكاح (2/1058) ح (116)، لكن بلفظ" "أحدهم" بدل: "أحدكم".
2 في المخطوطة: (وإن لنا أنماطاً)، ولفظ مسلم: ما أثبته. والأنماط: جمع نمط, وهو: ظهارة الفراش, وهو نوع من الشراشف.
3 في المخطوطة: (ان).
4 مسلم: اللباس والزينة (3/1650) ح (40), والبخاري: النكاح (9/225) ح (5161).
5 الواصلة هي: التي تصل شعر المرأة بشعر آخر.
6 المستوصلة هي: التي تطلب أن يفعل بها ذلك (أي: وصل شعرها).
7 الواشمة هي: فاعلة الوشم, والوشم هو: أن تغرز الواشمة إبرة أو نحوها في مكان الوشم من بدن المرأة حتى يسيل الدم, ثم تحشو ذلك الموضع بالكحل أو النورة، فيخضر.
8 المستوشمة هي: التي تطلب من غيرها أن تعمل لها الوشم.

ج / 4 ص -148- متفق عليه 1.
1570- وعن عائشة قالت: "كان رسول الله صلى الله عليه وسلم يقسم فيعدل، ويقول: اللهم هذا قسمي فيما أملك، فلا تلمني فيما تملك ولا أملك - يعني القلب -". رواه أبو داود، 2 وهذا لفظه، والتزمذي 3 والنسائي 4 وابن ماجة. 5 ورواته ثقات، لكن قد روي مرسلاً، وهو أصح، قاله الترمذي 6.
1571- وعن همام عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من كانت له امرأتان فمال إلى إحداهما، جاء يوم القيامة وشقه مائل". رواه أحمد 7 وأبو داود، 8 وهذا لفظه، وابن ماجة 9 والنسائي 10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: اللباس (10/374) ح (5937), ومسلم: اللباس والزينة (3/1677) ح (119).
2 في كتاب النكاح (2/242) ح (2134).
3 في كتاب النكاح (3/446) ح (1140).
4 في كتاب عشرة النساء (7/60).
5 في كتاب النكاح (1/634) ح (1971).
6 عقب الحديث المذكور في الموضع نفسه.
7 في المسند (2/347), بلفظ: جاء يوم القيامة، وأحد شقيه ساقط.
8 في كتاب النكاح (2/242) ح (2133).
9 في كتاب النكاح (1/633) ح (1969).
10 في كتاب عشرة النساء (7/60).

ج / 4 ص -149- والترمذي، 1 وقال: إنما أسند هذا الحديث همام عن قتادة، ورواه هشام الدستوائي عن قتادة قال: كان يقال 2.
1572- وعن أبي قلابة عن أنس قال: "من السنة: إذا تزوج الرجل البكر على الثيب أقام عندها سبعاً، وقسم. وإذا تزوج الثيب أقام عندها ثلاثاً، ثم قسم. (قال أبو قلابة): ولو شئت لقلت: 3 إن أنساً 4 رفعه إلى النبي صلى الله عليه وسلم". متفق عليه، واللفظ للبخاري 5.
1573- وعن أبي بكر بن عبد الرحمن عن أم سلمة: "أن النبي صلى الله عليه وسلم لما تزوج أم سلمة أقام عندها ثلاثاً، وقال: إنه ليس بك على أهلك هوان. 6 إن شئت سبعت لك، 7 وإن سبعت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب النكاح (3/447) ح (1141).
2 هذا القول قاله الترمذي، عقب الحديث المذكور, وتتمته: ولا نعرف هذا الحديث مرفوعاً إلا من حديث همام, وهمام ثقة حافظ.
3 في المخطوطة: (قلت).
4 في المخطوطة، بدل: (إن أنساً): (انشا)، وهو تصحيف من الناسخ.
5 البخاري: النكاح (9/314) ح (5214), ومسلم: الرضاع (2/1084) ح (44).
6 معناه: لا يلحقك هوان، ولا يضيع من حقك شيء, بل تأخذينه كاملاً.
7 أي: مكثت عندك سبعاً.

ج / 4 ص -150- لك سبعت لنسائي". رواه مسلم 1.
1574- وعن عائشة: "أن سودة بنت زمعة وهبت يومها لعائشة، وكان رسول الله صلى الله عليه وسلم يقسم لعائشة بيومها 2 ويوم سودة" 3.
1575- وعنها: "أن النبي صلى الله عليه وسلم كان يسأل في مرضه الذي مات فيه: أين أنا غداً؟ أين أنا غداً؟ يريد يوم عائشة. فأذن له أزواجه يكون حيث شاء. وكان في بيت عائشة حتى مات عندها. قالت عائشة: فمات في اليوم الذي يدور عليّ فيه في بيتي، فقبضه الله؛ وإن رأسه لبين سحري ونحري، 4 وخالط ريقي ريقه". متفق عليهما، ولفظهما للبخاري 5.
1576- وعن عروة قال: "قالت عائشة: يا ابن أختي، كان رسول الله صلى الله عليه وسلم لا يفضل بعضنا على بعض في القسم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الرضاع (2/1083) ح (41).
2 في المخطوطة: (يومها)، وما أثبته هو لفظ البخاري.
3 البخاري: النكاح (9/312) ح (5212), ومسلم: الرضاع (2/1085) ح (47).
4 السحر، بفتح السين المهملة وضمها، هي: الرئة وما تعلق بها, والنحر معروف.
5 البخاري: النكاح (9/317) ح (5217), ومسلم: فضائل الصحابة (4/1893) ح (84), وأحمد في المسند (6/48) قطعة منه.

ج / 4 ص -151- (من) مكثه عندنا. وكان قل يوم 1 إلا وهو يطوف علينا جميعاً، فيدنو من كل امرأة من غير مسيس، حتى يبلغ (إلى) التي هو يومها، فيبيت عندها". رواه أحمد 2 وأبو داود، 3 وهذا لفظه، وإسناده جيد 4.
1577- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إذا دعا الرجل امرأته إلى فراشه فأبت أن تجيء، لعنتها الملائكة حتى تصبح". متفق عليه، واللفظ للبخاري 5.
1578- ولمسلم: "والذي نفسي بيده، ما من رجل يدعو امرأته إلى فراشها فتأبى عليه، 6 إلا كان الذي في السماء ساخطاً عليها حتى يرضى عنها" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يوما)، وهو خطأ من الناسخ.
2 في المسند (6/108).
3 في كتاب النكاح (2/242) ح (2135).
4 قال المنذري في اختصار سنن أبي داود، تعقيباً على هذا الحديث: في إسناده عبد الرحمن بن أبي الزناد, وقد تكلم فيه غير واحد, ووثقه الإمام مالك بن أنس, واستشهد به البخاري. انظر: مختصر السنن (3/64).
5 البخاري: النكاح (9/293) ح (5193), ومسلم.
6 رسمت في المخطوطة هكذا: (فتباه)، ومقصود الناسخ، والله أعلم، فتأباه.
7 مسلم: النكاح (2/1060) ح (121).

ج / 4 ص -152- باب الخلع والتخيير والتمليك
1579- عن ابن عباس، رضي الله عنهما: "أن امرأة ثابت بن قيس أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله، ثابت بن قيس لا أعتب 1 عليه في خلُق ولا دين، ولكني أكره الكفر في الإسلام. قال رسول الله صلى الله عليه وسلم: أتردِّين 2 عليه حديقته؟ قالت: نعم. قال رسول الله صلى الله عليه وسلم: اقبل الحديقة، وطلقها تطليقة". رواه البخاري 3.
1580- وفي لفظ: "لا أطيقه بغضاً". وفيه: "فأمره النبي صلى الله عليه وسلم أن يأخذ حديقته ولا يزداد". رواه ابن ماجة بإسناد حسن 4.
1581- وعنه: "أن امرأة ثابت بن قيس اختلعت منه، فجعل النبي صلى الله عليه وسلم عدتها حيضة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (لا أعب)، وهو سبق قلم من الناسخ.
2 في المخطوطة: (تردين)، بدون همزة الاستفهام.
3 البخاري: الطلاق (9/395) ح (5273), ومعنى أكره الكفر في الإسلام، أي: أكره أخلاق الكفر بعد الدخول في الإسلام.
4 ابن ماجة: الطلاق (1/663) ح (20569).

ج / 4 ص -153- رواه أبو داود، وقال: رواه عبد الرزاق مرسلاً، والترمذي وحسنه، والحاكم، وقال: هذا صحيح الإسناد.
1582- وعن مسروق قال: "سئلت عائشة، رضي الله تعالى عنها، عن الخيرة، فقالت: خيّرنا رسول الله صلى الله عليه وسلم، أفكان طلاقاً؟".
- قال مسروق: "لا أبالي أخيرتها واحدة أو مائة بعد أن تختارني". متفق عليه، واللفظ للبخاري.
1583- وعن زرارة بن ربيعة عن أبيه عن عثمان، في: "أمرك بيدك، القضاء ما قضيت". رواه البخاري في التاريخ.


كتاب الطلاق - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الطلاق

ج / 4 ص -154- كتاب الطلاق
1584- عن محارب بن دثار عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "أبغض الحلال إلى الله الطلاق". رواه أبو داود 1 وابن ماجة 2 والطبراني. وقد روي مرسلاً، وهو أشبه، قاله الدارقطني. قال أبو حاتم: إنما هو محارب عن النبي صلى الله عليه وسلم مرسلاً. 3 وقال ابن أبي داود: هذه سنة تفرد بها أهل الكوفة.
1585- وعن مالك عن نافع عن ابن عمر: "أنه طلق امرأته وهي حائض في عهد رسول الله صلى الله عليه وسلم، فسأل عمر رسول الله صلى الله عليه وسلم عن ذلك، فقال له رسول الله صلى الله عليه وسلم: مُرْه فليراجعها، ثم ليتركْها حتى تطهر، ثم تحيض، ثم تطهر. ثم إن شاء أمسك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الطلاق (2/2178) ح (2178).
2 في كتاب الطلاق (1/650) ح (2018).
3 علل الحديث: الطلاق (1/431), ولفظ: (مرسل) بالضم لا بالفتح.

ج / 4 ص -155- (بعد)، وإن شاء طلق قبل أن يمس. فتلك العدة التي أمر الله أن يطلق لها النساء". متفق عليه 1.
1586- ولمسلم عن محمد بن عبد الرحمن مولى آل طلحة عن سالم عن ابن عمر: "أنه طلق امرأته وهي حائض، فذكر عمر ذلك للنبي صلى الله عليه وسلم، فقال: مُرْه فليراجعها، ثم ليطلقْها طاهراً أو حاملاً" 2.
1587- وقال البخاري: وقال 3 أبو معمر: ثنا عبد الرزاق ثنا أيوب عن سعيد بن جبير عن ابن عمر قال: "حُسبتْ عليّ بتطليقه" 4.
1588- وروى أبو داود عن أحمد بن صالح عن عبد الرزاق عن ابن جريج قال: أخبرني أبو الزبير أنه سمع عبد الرحمن بن أيمن يسأل ابن عمر - وأبو الزبير (يسمع) 5 – قال: 6 كيف ترى في رجل طلق امرأته حائضاً 7 ؟ قال: "طلق عبد الله بن عمر امرأته وهي حائض على عهد رسول الله صلى الله عليه وسلم، فسأل عمر رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الطلاق (9/345) ح (5251), ومسلم: الطلاق (2/1093) ح (1)، وأحمد في المسند (2/43), واللفظ لهما.
2 مسلم: الطلاق (2/1095) ح (5).
3 في رواية أبي ذر: حدثنا أبو معمر، بدل: قال أبو معمر.
4 البخاري: الطلاق (9/351) ح (5253).
5 في المخطوطة، جاء النص هكذا: (يسأل ابن عمر وأبو الربيع)، وهو سبق قلم من الناسخ.
6 في المخطوطة: (فقال).
7 في المخطوطة: (طلق امرأته وهي حائض).

ج / 4 ص -156- عليه وسلم 1 فقال: إن 2 عبد الله بن عمر طلق امرأته وهي حائض. قال عبد الله: فردّها عليّ ولم يرها 3 شيئاً، وقال: إذا طهرت، فليطلّقْ أو ليمسكْ. قال ابن عمر: وقرأ النبي صلى الله عليه وسلم: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ } (في قبل عدتهن) 4"). رواته أثبات. قال أبو داود: والأحاديث كلها على خلاف ما قال أبو الزبير 5
1589- ورواه مسلم ولم يقل: "ولم يرها شيئاً 6" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، زيادة: (عن ذلك) هنا.
2 في المخطوطة: (له) بدل: (ان).
3 في المخطوطة: (شيء).
4 سورة الطلاق آية: 1. قلت: وهذه قراءة ابن عمرو وابن عباس, وهي قراءة شاذة، لا تثبت قرآناً بالإجماع. ونص الآية المتواترة هي:{ يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } ، ويكون قوله: (في قبل عدتهن) شرحاً لمعنى الآية.
5 أبو داود: الطلاق (2/256) ح (2185).
6 في المخطوطة: (شيء).
7 مسلم: الطلاق (2/1098) ح (14). قلت: والحديث الذي رواه أبو داود شاذ مردود، لأنه مخالف لعدد كثير من الرواة الثقات, وقد ذكر ذلك أبو داود، عقب الحديث المذكور قبل قوله: "والأحاديث كلها على خلاف ما قال أبو الزبير"، لذا فقول المصنف: "رواته أثبات" لا يقوي الحديث، طالما أنه مخالف لرواية الثقات, ولا يغيبن عن الذهن أن قوله: "ولم يرها شيئاً" تفرد بها أبو الزبير, وخالفه فيها جمع من الثقات.

ج / 4 ص -157- 1590- عن مخرمة عن أبيه قال: سمعت محمود بن لبيد قال: "أُخبر النبي صلى الله عليه وسلم عن رجل طلق امرأته ثلاث تطليقات جميعاً، فقام غضبان. ثم قال: أيُلعب بكتاب الله وأنا بين أظهركم؟ حتى قام رجل فقال: يا رسول الله ألا أقتله؟". رواه النسائي 1 وقال: لا أعلم أحداً روى هذا غير مخرمة، ومخرمة روى له مسلم، وضعفه ابن معين، وقال أحمد: ثقة لم يسمع من أبيه شيئاً، إنما يروي من كتاب عن محمد بن رافع عن عبد الرزاق 2.
1591- وروي عن ابن عباس قال: "كان الطلاق على 3 عهد رسول الله صلى الله عليه وسلم وأبي بكر وسنتين من خلافة عمر: طلاق الثلاث واحدة. فقال عمر (بن الخطاب): إن الناس قد استعجلوا في أمر (قد) كانت لهم فيه أناة، فلو أمضيناه عليهم؛ فأمضاه عليهم". رواه مسلم 4.
1592- وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ثلاث جدّهن جدّ وهزلهن جدّ: النكاح والطلاق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي الطلاق (6/116).
2 لم أجد هذا الكلام في سنن النسائي.
3 في المخطوطة: (في)، وما أثبته هو لفظ مسلم.
4 مسلم: الطلاق (2/1099) ح (15), هذا وقد كتب في حاشية المخطوطة قبالة هذا الحديث ما يلي: (قال أحمد: كل أصحاب ابن عباس...).

ج / 4 ص -158- والرجعة". رواه أبو داود 1 وابن ماجة 2 والترمذي، 3 وحسنه، والحاكم 4 وقال: هذا (حديث) صحيح الإسناد، 5 وهو 6 من رواية عبد الرحمن بن حبيب بن أردك، 7 وثقه ابن حبان وغيره، وقال النسائي: منكر الحديث، وقاله البخاري.
1593- وعنه عن النبي صلى الله عليه وسلم قال: "إن الله الله عز وجل تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الطلاق (2/259) ح (2194).
2 في كتاب الطلاق (1/657) ح (2039).
3 في كتاب الطلاق (3/490) ح (1184), وقال: حسن غريب.
4 في المستدرك: الطلاق (2/197).
5 قلت: تعقبه الذهي, فقال: وعبد الرحمن بن حبيب بن أردك فيه لين.
6 في المخطوطة: (اورك)، وهو تصحيف من الناسخ. وفي نسخة الترمذي المطبوعة: "ادرك"، لكن كتب محققه المرحوم محمد فؤاد عبد الباقي ما يلي: "في التقريب والخلاصة: أردك"، لكنه لم يجزم بشيء, لكن جزم شيخنا المرحوم الشيخ عبد الوهاب عبد اللطيف في تحقيق تقريب التهذيب (1/476) بأنه "أردك"، وخطأ من قدم الدال على الراء.
7 هذا من كلام المصنف, وليس من تتمة كلام الحاكم.
8 في المخطوطة: (أو تكلم)، وهو لفظ البخاري في كتاب الأيمان والنذور، وكتاب العتق, لكن باقي الألفاظ ليست كلها كالألفاظ التي ساقها المصنف, وليس في البخاري رواية موافقة لألفاظ المصنف إلا الرواية التي في كتاب الطلاق.

ج / 4 ص -159- متفق عليه، واللفظ للبخاري 1.
1594- وعن ابن عباس أنه قال: "إذا حرم امرأته فليس بشيء، وقال: لقد كان لكم في رسول الله صلى الله عليه وسلم أسوة حسنة". رواه البخاري 2.
1595- ولمسلم: "إذا حرم الرجل عليه امرأته، فهي 3 يمين يكفّرها" 4.
1596- وعنه عن النبي صلى الله عليه وسلم قال: "إن الله وضع عن أمتي: الخطأ، والنسيان، وما استُكرهوا عليه". رواه ابن ماجة 5 من رواية عطاء عنه، ورواته صادقون، وقد أعل. قال أبو حاتم: ولا يصح هذا الحديث ولا يثبت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الطلاق (9/388) ح (5269) بلفظه, وأخرجه في كتاب العتق (5/160) ح (2528), وفي كتاب الأيمان والنذور (11/548) ح (6664) بمعناه. ومسلم: الإيمان (1/116) ح (201) و(202), وأحمد في المسند (3/425), وأخرجه أصحاب السنن الأربعة.
2 البخاري: الطلاق (9/374) ح (5266).
3 في المخطوطة: (امرأته عليه فهو)، وهو سهو من الكاتب.
4 مسلم: الطلاق (2/1100) ح (19).
5 ابن ماجة: الطلاق (1/659) ح (2045).

ج / 4 ص -160- إسناده 1. ورواه الحاكم بنحوه من رواية عطاء عن عبيد بن عمير عنه وقال: على شرطهما 2.
1597- وعن عائشة: "أن ابنة 3 الجون لما أُدخلت على رسول الله صلى الله عليه وسلم ودنا منها، قالت: أعوذ بالله منك. قال لها: لقد عذت بعظيم. الحقي بأهلك". رواه البخاري 4.
1598- وعن عمر رضي الله عنه: "أن النبي صلى الله عليه وسلم طلق حفصة ثم راجعها". رواه أبو داود 5 وابن ماجة 6 والنسائي 7.
1599- وعن جابر قال: قال رسول الله صلى الله عليه وسلم: "لا طلاق إلا بعد نكاح، ولا عتق إلا بعد ملك".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 علل الحديث: الطلاق (1/431) ح (1296), وعلته قد بينها أبو حاتم بقوله: لم يسمع الأوزاعي هذا الحديث عن عطاء. قلت: والظاهر أن الوليد بن مسلم هو الذي أسقط الراوي الضعيف الذي بين الأوزاعي وعطاء, والوليد بن مسلم مشهور بهذا النوع من التدليس الذي يسمى: تدليس التسوية.
2 المستدرك: الطلاق (2/198), ووافقه الذهبي.
3 رسمت في المخطوطة هكذا: (ابنت).
4 البخاري: الطلاق (9/356) ح (5254).
5 في كتاب الطلاق (2/285) ح (2283).
6 في كتاب الطلاق (1/650) ح (2016).
7 في كتاب الطلاق (6/178).

ج / 4 ص -161- رواه أبو داود 1 والطيالسي وأبو يعلى الموصلي، 2 وهذا لفظه، والحاكم وصححه، 3 وله علة. وقد روي من حديث عبد الله بن عمرو 4 والمسور بن مخرمة 5 وغيرهما 6.
1600- وعن علي رضي الله عنه قال: "في الخلية والبرية والبتة والبائن والحرام ثلاثاً، لا تحل (لهم) حتى تنكح زوجاً غيره". رواه الدارقطني 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الطلاق (2/258) ح (2190).
2 في مجمع الزوائد: الطلاق (4/334)، لكن قال: رواه الطبراني في الأوسط, ولم أجده معزواً لأبي يعلى.
3 في المستدرك: الطلاق (2/204)، ووافقه الذهبي.
4 رواه الحاكم في المستدرك (2/205), والترمذي: الطلاق (3/486) ح (1181).
5 رواه ابن ماجة: الطلاق: (1/660) ح (2048).
6 قال الترمذي: وفي الباب عن علي ومعاذ بن جبل وجابر وابن عباس وعائشة.
7 الدارقطني: الطلاق (4/32) ح (86), ولا يوجد فيه كلمة: غيره.

ج / 4 ص -162- 1601- وعن عائشة عن النبي صلى الله عليه وسلم قال: "رُفع القلم عن ثلاثة: عن النائم حتى يستيقظ، 1 وعن الصغير حتى يكبر، وعن المجنون حتى يعقل أو يفيق". رواه أحمد 2 وأبو داود 3 وابن ماجة 4 والنسائي 5 والحاكم.
1602- وقال البخاري: "وقال عثمان: ليس لمجنون ولا لسكران 6 طلاق". وقال ابن عباس: "طلاق السكران والمستكره ليس بجائز". وقال علي: "كل طلاق جائز، إلا طلاق المعتوه". وقال ابن عباس: "الطلاق عن وطر، والعتق ما أريد به وجه الله" 7.
1603- عن عائشة قالت: قال النبي صلى الله عليه وسلم: "لا طلاق ولا عتاق في إغلاق".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة، رسمت هكذا: (يستيقض).
2 في المسند (6/100).
3 في كتاب الحدود (4/139) ح (4398).
4 في كتاب الطلاق (1/658) ح (2041) واللفظ له.
5 في كتاب الطلاق (6/127) بلفظه، إلا أنه قال: "ثلاث" بدل: "ثلاثة".
6 في المخطوطة: (ولا سكران).
7 البخاري: الطلاق (9/388) باب (11).

ج / 4 ص -163- رواه أحمد 1 وابن ماجة 2 وأبو داود، 3 ولفظه له، وقال: أظنه (في) الغضب 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (6/276) بلفظه.
2 في كتاب الطلاق (1/659) ح (2046) بلفظه أيضاً.
3 في كتاب الطلاق (2/258) ح (2193), ولفظه: "في غلاق" بدون ألف في بعض النسخ، وفي بعضها بإثبات الألف, انظر: تهذيب السنن: الطلاق (3/117) تعليق المرحوم أحمد محمد شاكر.
4 وقد كتب على الحاشية هذه العبارة: (قال أبو عبيد والغتيني (هكذا قرأتها وهي غير واضحة. والله أعلم): في إكراه) قلت: وفسره أهل الغريب بالإكراه, وصنيع ابن ماجة يدل على أن المراد به الإكراه. والله أعلم.


كتاب الرجعة والإيلاء والظهار - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الرجعة والإيلاء والظهار

ج / 4 ص -164- كتاب الرجعة والإيلاء والظهار
1604- عن ابن عباس في قوله :{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ } الآية 1: "وذلك أن الرجل (كان) إذا طلق امرأته فهو أحق برجعتها، وإن طلقها ثلاثاً. فنسخ ذلك (وقال):{ الطَّلاقُ مَرَّتَانِ }الآية 2". رواه أبو داود 3 والنسائي 4 من رواية علي بن الحسين بن واقد، وقد روى له مسلم 5 وتكلم فيه 6.
1605- وعن مطرف بن عبد الله: "أن عمران بن حصين سئل عن الرجل يطلق امرأته، ثم يقع بها ولم يشهد على طلاقها ولا على رجعتها. فقال: طلقت بغير 7 سنة، وراجعت بغير 8 سنة. أشهد على طلاقها وعلى رجعتها، ولا تعدْ". رواه أبو داود 9 وابن ماجة، 10 ولم يقل: "ولا تعدْ". ورواته ثقات مخرج لهم في الصحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 228.
2 سورة البقرة آية: 229.
3 في كتاب الطلاق (2/259) ح (2195).
4 في كتاب الطلاق (6/176).
5 في مقدمة الصحيح، وليس في داخل الصحيح.
6 قال عنه الحافظ في التقريب (2/35): صدوق يهم.
7 لفظ أبي داود: "لغير"، في الموضعين.
8 لفظ أبي داود: "لغير"، في الموضعين.
9 في الطلاق (2/257) ح (2186).
10 في كتاب الطلاق (1/652) ح (2025).

ج / 4 ص -165- 1606- عن عائشة، رضي الله عنها، قالت: "جاءت امرأة رفاعة القرظي 1 إلى رسول الله صلى الله عليه وسلم، فقالت: كنت عند رفاعة فطلقني، فبت طلاقي، فتزوجت بعده عبد الرحمن بن الزبير. وإنما معه مثل هدبة الثوب 2. فقال: أتريدين أن ترجعي إلى رفاعة؟ لا، حتى تذوقي عسيلته، ويذوق عسيلتك". متفق عليه 3.
1607- وعنها: "أن النبي صلى الله عليه وسلم قال: العسيلة الجماع". رواه أحمد 4 والنسائي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (القرضي)، وهو خطأ سببه لغة الناسخ.
2 هدبة الثوب هي: طرفه الذي لم ينسج, وتعني أن متاعه رخو كهدبة الثوب، وعبد الرحمن هذا هو: ابن الزبير، بفتح الزاي وكسر الباء، بن باطا, وعبد الرحمن هذا صحابي, أما أبو الزبير فقد قتل يهودياً في غزوة بني قريظة.
3 البخاري: الطلاق (9/361) ح (5260), ومسلم: النكاح (2/1055) ح (111)، وأحمد في المسند (6/34), وأخرجه أصحاب السنن الأربعة.
4 في المسند (6/62), بلفظ: العسيلة هي: الجماع.
5 فتشت عنه في مظانه من سنن النسائي فلم أجده, وقد ذكره صاحب المنتقى وعزاه لأحمد والنسائي. فالله أعلم.

ج / 4 ص -166- 1608- وعن عامر 1 عن مسروق عن عائشة قالت: "آلى 2 النبي صلى الله عليه وسلم من نسائه، وحرم فجعل الحرام حلالاً، 3 وجعل في اليمين كفارة". رواه الترمذي 4 وابن ماجة. 5 وقد روي عن الشعبي مرسلاً، وهو أصح، قاله الترمذي 6.
1609- عن سليمان بن يسار قال: "أدركت بضعة 7 عشر رجلاً من أصحاب النبي صلى الله عليه وسلم، كلهم يقفون المولي". رواه الشافعي والدارقطني، 8 وإسناده صحيح.
1610- وقال أحمد: قال عمر وعثمان وعلي وابن عمر، رضي الله عنهم: "يوقف المولي بعد الأربعة، فإما أن يفيء وإما أن يطلق" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عامر بن شراحيل الشعبي.
2 في المخطوطة، رسمت هكذا: (الا)، والإيلاء هو: أن يحلف الرجل أن لا يقرب امرأته أربعة أشهر فأكثر.
3 في المخطوطة: (حلال)، وهو خطأ.
4 في كتاب الطلاق (3/504) ح (1201).
5 في كتاب الطلاق (1/670) ح (2072).
6 انظر الترمذي: الطلاق (3/505).
7 رسمت في المخطوطة هكذا: (بضعت).
8 سنن الدارقطني: الطلاق (4/61) ح (148).
9 انظر: المغني: الطلاق (8/528).

ج / 4 ص -167- 1611- عن عكرمة عن ابن عباس: "أن رجلاً أتى النبي صلى الله عليه وسلم قد ظاهر من امرأته فوقع عليها، فقال: يا رسول الله، إني (قد) ظاهرت من زوجتي، 1 فوقعت عليها قبل أن أكفّر. فقال: وما حملك على ذلك 2 يرحمك الله؟ قال: رأيت خلخالها في ضوء القمر. قال: فلا تقربها حتى تفعل ما أمرك (الله به"). رواه أبو داود 3 وابن ماجة 4 والنسائي 5 والترمذي، 6 وهذا لفظه وصححه. وقد روي مرسلا، وهو أولى بالصواب من المسند7، قاله النسائي8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (من امرأتي)، وما أثبته هو لفظ الترمذي.
2 كرر في المخطوطة لفظ: (على ذلك) مرتين, وهو سبق قلم من الناسخ.
3 في كتاب الطلاق (2/268) ح (2221).
4 في كتاب الطلاق (1/666) ح (2065).
5 في كتاب الطلاق (6/136، 137).
6 في كتاب الطلاق (3/503) ح (1199), وقال: هذا حديث حسن غريب صحيح.


كتاب اللعان - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب اللعان

ج / 4 ص -168- كتاب اللعان
1612- عن سعيد بن جبير قال: "سئلت عن المتلاعنين 1 في إمرة مصعب: 2 أيفرّق 3 بينهما؟ قال: فما دريت ما أقول. فمضيت إلى منـزل ابن عمر بمكة، فقلت للغلام: استأذن لي، قال: إنه قائل. 4 فسمع صوتي، قال: ابن جبير؟ قلت: نعم، قال: ادخل، فوالله ما جاء بك 5 هذه الساعة إلا حاجة. فدخلت، فإذا هو مفترش برذعة، متوسد وسادة حشوها ليف. قلت: أبا عبد الرحمن، المتلاعنان، 6 (أ)يفرّق بينهما؟ قال: سبحان الله! نعم. إن أول من سأل عن ذلك فلان بن فلان قال: يا رسول الله أرأيت (أن) لو وجد أحدنا امرأته على فاحشة، كيف يصنع؟ إن تكلم تكلم بأمر عظيم، وإن سكت سكت على مثل ذلك. (قال:) فسكت النبي ( صلى الله عليه وسلم) فلم يجبه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (الملاعنين)، وهو تصحيف من الناسخ.
2 أي: في زمن إمارة مصعب بن الزبير، أخي عبد الله.
3 في المخطوطة: (ان يفرق بينهما)، وهو خطأ من الناسخ.
4 أي: نائم.
5 في المخطوطة هنا، زيادة: (في).
6 في المخطوطة: (المتلاعنين).

ج / 4 ص -169- فلما كان بعد ذلك أتاه فقال: إن الذي سألتك عنه قد ابتُليت به. 1 فأنزل الله الله عز وجل هؤلاء 2 الآيات 3 في سورة النور:{وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ } 4، فتلاهن عليه، ووعظه وذكّره، وأخبره أن عذاب الدنيا أهون من عذاب الآخرة. قال: 5 لا، والذي بعثك بالحق! 6 ما كذبت عليها. ثم دعاها، فوعظها وذكّرها، وأخبرها أن عذاب الدنيا أهون من عذاب الآخرة. قالت: لا، والذي بعثك بالحق! 7 إنه لكاذب. فبدأ بالرجل، فشهد أربع شهادات بالله إنه لمن الصادقين، والخامسة أن لعنة الله عليه إن كان من الكاذبين. ثم ثنى بالمرأة، فشهدت أربع شهادات بالله إنه لمن الكاذبين، والخامسة أن غضب الله عليها إن كان من الصادقين، ثم فرّق بينهما" رواه مسلم 8.
1613- وعن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "لا مال لك، إن كنت صدقت عليها فهو بما استحللت من فرجها، وإن كنت كذبت عليها فذاك أبعد لك منها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العبارة في المخطوطة هكذا: (انا الذي سئلت ابتليت به).
2 في المخطوطة: (هذه).
3 في المخطوطة هنا، زيادة: (التي).
4 سورة النور آية: 69.
5 في المخطوطة: (فقال).
6 في المخطوطة هنا، زيادة: (نبيا).
7 في المخطوطة هنا: زيادة: (نبيا) أيضاً.
8 مسلم: اللعان (2/1130) ح (4).

ج / 4 ص -170- متفق عليه، واللفظ لمسلم 1.
1614- وله عن هشام عن محمد قال: "سألت أنس بن مالك وأنا أرى 2 أن عنده ( منه ) علماً، فقال: إن هلال بن أمية قذف امرأته بشريك بن سحماء - وكان أخا البراء بن مالك لأمه، وكان أول رجل لاعن في الإسلام -. قال: فلاعنها. فقال رسول الله صلى الله عليه وسلم: أبصروها، فإن جاءت به أبيض سبطاً 3 قضيء العينين، 4 فهو لهلال بن أمية، وإن جاءت به أكحل 5 جعداً حمش 6 الساقين، فهو لشريك بن سحماء. قال: فأنبئت أنها جاءت به أكحل 7 جعداً حمش 8 الساقين" 9.
1615- وعن ابن عباس: "أن النبي صلى الله عليه وسلم أمر رجلاً،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: اللعان (2/1131) ح (5), والبخاري: الطلاق (9/457) ح (5312).
2 في المخطوطة: (اراى)، وهو سبق قلم.
3 السبط هو: المسترسل الشعر.
4 قضيء العينين: على وزن (فعيل) معناه: فاسدهما بكثرة دمع، أو حمرة، أو غير ذلك.
5 رسمت في المخطوطة في الموضعين: (اكحلا) بإثبات الألف، وهو خطأ من الناسخ.
6 في المخطوطة: (احمش) في الموضعين، وهو خطأ, وحمش الساقين: أى دقيقهما.
7 رسمت في المخطوطة في الموضعين: (اكحلا) بإثبات الألف, وهو خطأ من الناسخ.
8 في المخطوطة: (احمش) في الموضعين، وهو خطأ, وحمش الساقين: أى دقيقهما.
9 مسلم: اللعان (2/1134) ح (11).

ج / 4 ص -171- حين أمر المتلاعنين أن يتلاعنا، أن يضع يده عند الخامسة على فيه، وقال: إنها موجبة". رواه أبو داود 1 والنسائي، 2 وإسناده لا بأس به.
1616- وعن ابن شهاب عن سهل بن سعد: "أن عويمراً العجلاني أتى رسول الله صلى الله عليه وسلم وسط الناس فقال: يا رسول الله، أرأيت رجلاً وجد مع امرأته (رجلاً)، أيقتله (فـ)تقتلونه، أم كيف يفعل؟ 3 فقال رسول الله صلى الله عليه وسلم: قد نزل فيك وفي صاحبتك؛ فاذهب فأت بها. قال سهل: فتلاعنا، وأنا مع الناس عند رسول الله صلى الله عليه وسلم. فلما فرغا من تلاعنهما، قال عويمر: كذبت عليها يا رسول الله إن أمسكتُها. فطلّقها ثلاثاً قبل أن يأمره رسول الله صلى الله عليه وسلم". قال ابن شهاب: فكانت سنة المتلاعنين 4.
1617- وفي رواية: "ذاكم التفريق بين كل متلاعنين". متفق عليه 5.
1618- وفي حديث ابن عباس: "أن النبي صلى الله عليه وسلم لاعن بين هلال بن أمية وامرأته، وفرّق بينهما، وقضى أن لا يدعَى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الطلاق (2276) ح (2255).
2 في كتاب الطلاق (6/143).
3 في المخطوطة: (يصنع).
4 مسلم: اللعان (2/1129) ح (1), والبخاري (9/446) ح (5308).
5 مسلم: اللعان (2/1130) ح (3), والبخاري: الطلاق (9/452) ح (5309).

ج / 4 ص -172- ولدها لأب، (ولا ترمى) ولا يرمى ولدها، (و)من رماها أو رمى ولدها فعليه الحد. قال عكرمة: كان بعد ذلك أميراً 1 على مصر، وما يدعى لأب". رواه أحمد 2 وأبو داود 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (امير)، وهو خطأ.
2 في المسند (1/239).
3 في كتاب الطلاق (2/276) ح (2256), واللفظ لأبي داود، من حديث طويل, وقد اختصره المصنف.

ج / 4 ص -173- باب إلحاق النسب
1619- عن عائشة، رضي الله عنها، أنها قالت: "إن رسول الله صلى الله عليه وسلم دخل عَلَيَّ مسروراً تبرق أسارير 1 وجهه فقال: ألم تري (أن) مجزِّزًا نظر إلى زيد بن حارثة وأسامة بن زيد فقال: إن بعض هذه الأقدام لَمِن بعض". متفق عليه 2. وقال أبو داود: وكان أسامة أسود، وكان زيد أبيض 3.
1620- وعن زيد بن أرقم قال: "أتي عَلِيٌّ بثلاثة وهو باليمن، وقعوا على امرأة في طهر واحد، فسأل اثنين: 4 أتقران لهذا بالولد؟ قالا: لا. حتى سألهم جميعاً. فجعل كلما سأل اثنين 5 قالا: لا. فأقرع بينهم، 6 فألحق الولد بالذي صارت عليه القرعة، وجعل عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأسارير: هي الخطوط التي في الجبهة.
2 البخاري: المناقب (6/565) ح (3555), ومسلم: الرضاع (2/1081) ح (38).
3 أبو داود: الطلاق (2/280) ح (2267).
4 في المخطوطة: (اثنان) في الموضعين، وهو تصرف من الناسخ. والله أعلم.
5 في المخطوطة: (اثنان) في الموضعين، وهو تصرف من الناسخ. والله أعلم.
6 في المخطوطة: (بينهما)، وهو خطأ واضح.

ج / 4 ص -174- ثلثي الدية. فذكر ذلك للنبي صلى الله عليه وسلم، فضحك حتى بدت نواجذه". رواه أبو داود، 1 وهذا لفظه، والنسائي 2 وابن ماجة، 3 وصححه ابن حزم، وابن القطان وغيرهما، وقد أعل. وقال أحمد: حديث منكر. 4 وقال أبو حاتم: قد اختلفوا في هذا الحديث فاضطربوا. (و)رواه الحميدي في مسنده: 5 "فأغرمه 6 ثلثي قيمة الجارية". وقد روي موقوفاً. 7 والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الطلاق (2/281) ح (2270).
2 في كتاب الطلاق (6/150، 151).
3 في كتاب الأحكام (2/786) ح (2348).
4 رواه أحمد في المسند (4/373، 374)، ولم يعقب عليهما بشيء.
5 في مسند زيد بن أرقم (2/345) ح (785).
6 الذي في النسخة المطبوعة من المسند المذكور: وأغرمته ثلثي قيمة الجارية لصاحبيه.
7 رواه موقوفاً أبو داود، والنسائي, وقال النسائي: هذا صواب.


كتاب العدد - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب العدد

ج / 4 ص -175- كتاب العدد
1621- عن زرارة بن أوفى قال: "قضى الخلفاء الراشدون أن من أغلق باباً أو أرخى ستراً، فقد وجب المهر ووجبت العدة". رواه أحمد واحتج به، ورواه الأثرم 1.
1622- وعن قبيصه بن ذؤيب عن عمرو 2 بن العاص رضي الله عنه قال: "لا تلبسوا علينا سنة نبيا صلى الله عليه وسلم. عدة أم الولد إذا توفي عنها سيدها: أربعة أشهر وعشراً". رواه أحمد، 3 وهذا لفظه، وأبو داود 4 وابن ماجة 5 ورواته ثقات. ورواه الحاكم 6 وقال: هذا صحيح على شرط الشيخين 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر المغني: كتاب العدد (9/80), ولم أجده في المسند, وقال ابن قدامة: وضعف أحمد ما روي في خلاف ذلك.
2 في المخطوطة: (عمر)، وهو سهو من الناسخ.
3 في المسند (4/203).
4 في كتاب الطلاق (2/294) ح (2308).
5 في كتاب الطلاق (1/673) ح (2083), وقال: (لا تفسدوا)، (لا تلبسوا).
6 في كتاب الطلاق (1/673) ح (2083), وقال: (لا تفسدوا)، (لا تلبسوا).
7 في المستدرك: الطلاق (2/209), ووافقه الذهبي.

ج / 4 ص -176- وقال الدارقطني: قبيصة لم يسمع من عمرو، والصواب: "لا تلبسوا علينا" موقوف. وفي قوله نظر. وقال ابن المنذر: ضعف أحمد وأبو عبيد حديث عمرو بن العاص 1.
1623- وعن المسور بن مخرمة: "أن سبيعة الأسلمية نفست 2 بعد وفاة 3 زوجها بليال، 4 فجاءت النبي صلى الله عليه وسلم فاستأذنته 5 أن تنكح، فأذن لها، فنكحت". رواه البخاري 6.
1624- وعن عائشة قالت: "أمرت بريرة أن تعتد بثلاث حيض". رواه ابن ماجة، 7 ورواته ثقات، وقد أعل 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: المغني: كتاب العدد (9/148), ونص المخطوطة: ضعف أحمد وأبو عبيد هذا الحديث.
2 رسمت في المخطوطة هكذا: (نفسة).
3 رسمت في المخطوطة هكذا: (وفات).
4 رسمت في المخطوطة هكذا: (بليالي).
5 رسمت في المخطوطة هكذا: (فاستذته)، وهو سبق قلم.
6 البخاري: الطلاق (9/470) ح (5320), وأخرجه مسلم ومالك وأحمد.
7 ابن ماجة: الطلاق (1/671) ح (2077).
8 انظر: بلوغ المرام: باب العدة والإحداد ص129 ح (2), إذ قال: رواته ثقات، لكنه معلول. وأورده صاحب المنتقى, ولم يعقب عليه, ولم يبين الصنعاني ولا الشوكاني علته أثناء شرحهما للحديث.

ج / 4 ص -177- 1625- وعن الشعبي عن فاطمة بنت قيس: "عن النبي صلى الله عليه وسلم في المطلقة ثلاثاً (قال): ليس لها سكنى ولا نفقة" 1.
1626- وعن عروة عن فاطمة قالت: "قلت: يا رسول الله، زوجي طلقني ثلاثاً، وأخاف أن يقتحم علي. 2 قال: فأمرها فتحولت". رواهما مسلم 3.
1627- وعن فريعة بنت مالك بن سنان، وهي أخت أبي سعيد الخدري: "أنها جاءت رسول الله صلى الله عليه وسلم تسأله أن ترجع إلى أهلها في بني خدرة، وأن زوجها خرج في طلب أعبد 4 له أبقوا، 5 حتى إذا كان بطريق القدوم 6 لحقهم فقتلوه. قالت: فسألت رسول الله صلى الله عليه وسلم أن أرجع إلى أهلي، فإن زوجي لم يترك لي مسكناً بمكة ولا نفقة. قالت: فقال رسول الله صلى الله عليه وسلم: نعم. قالت: فانصرفت حتى إذا كنت في الحجرة (أو) في المسجد، ناداني رسول الله صلى الله عليه وسلم، أو أمر بي 7 فنوديت له، فقال: كيف قلت؟ قالت: فرددت عليه القصة التي ذكرت من شأن زوجي. قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الطلاق (2/1118) ح (44).
2 أن يدخل عليها أحد يريدها بسوء.
3 مسلم: الطلاق (2/1121) ح (53).
4 جمع عبد, يقال: عبيد وأعبد.
5 أي: هربوا من سيدهم.
6 اسم موضع يبعد عن المدينة ستة أميال.
7 في المخطوطة: (امرني)، وهو تصحيف من الناسخ.

ج / 4 ص -178- امكثي في بيتك حتى يبلغ الكتاب أجله. قالت: فاعتددت 1 فيه أربعة أشهر وعشراً. قالت: فلما كان عثمان، أرسل إلي فسألني عن ذلك، فأخبرته، فاتبعه وقضى به". رواه أحمد 2 وأبو داود 3 وابن ماجة 4 والنسائي 5 والتزمذي، 6 وهذا لفظه، وصححه، وكذلك صححه الذهبي 7 والحاكم 8 وابن القطان وغيرهم، وتكلم فيه ابن حزم بلا حجة 9.
1628- وعن ابن جريج قال: أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول: "طلقت خالتي، فأرادت أن تجدَّ نخلها، فزجرها رجل أن تخرج. فأتت النبي صلى الله عليه وسلم فقال: بلى فجدّي نخلك، فإنك عسى أن تصدقي أو تفعلي معروفاً". رواه مسلم 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة: (فاعتدت)، وهو خطأ.
2 في المسند (6/370).
3 في كتاب الطلاق (2/291) ح (2300).
4 في كتاب الطلاق (1/654) ح (2031).
5 في كتاب الطلاق (6/165، 166).
6 في كتاب الطلاق (3/508) ح (1204).
7 انظر المستدرك: الطلاق (2/208).
8 في المستدرك: الطلاق (2/208), ووافقه الذهبي على تصحيحه.
9 انظر ما قاله ابن حزم، والرد عليه في سبل السلام (3/203).
10 مسلم: الطلاق (2/1121) ح (55).

ج / 4 ص -179- 1629- وعن أم عطية أن رسول الله صلى الله عليه وسلم قال: "لا تحد المرأة على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشراً. ولا تلبس ثوباً مصبوغاً، إلا ثوب عصب. 1 ولا تكتحل، ولا تمس طيباً، إلا إذا طهرت فنبذة 2 قسط أو أظفار 3". متفق عليه، واللفظ لمسلم 4.
1630- ولأبي داود والنسائي، فيه: "ولا تختضب 5")، وللنسائي: "ولا تمتشط" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ثوب عصب: نوع من برود اليمن يعصب أي: يربط، ثم يصبغ ثم ينسج معصوباً, فيخرج موشى لبقاء ما عصب به أبيض لم ينصبغ.
2 أي: قطعة, وتطلق على الشيء اليسير.
3 رسمت في المخطوطة: (اضفار) وهي لغة: الناسخ. والله أعلم. أن يلفظ ويكتب الظاء ضادا. والقسط والأظفار: نوعان معروفان من البخور, وليسا من مقصود الطيب, رخص فيه للمغتسلة من الحيض لإزالة الرائحة الكريهة, تتبع به أثر الدم لا للتطيب.
4 البخاري: الطلاق (9/491 5341, ومسلم: الطلاق (2/1127) ح (66).
5 أي: لا تصبغ يديها أو شعرها بالحناء, انظر سنن أبي داود: الطلاق (2/292) ح (2304) والنسائي: الطلاق (6/169).
6 النسائي: الطلاق (6/168).

ج / 4 ص -180- 1631- عن ابن عباس: "أن امرأة ثابت بن قيس اختلعت من زوجها، فأمرها النبي صلى الله عليه وسلم أن تعتد بحيضة". رواه أبو داود 1 والترمذي 2 وحسنه، وروي مرسلاً، 3 ورواه الحاكم 4 وقال: هذا حديث صحيح الإسناد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الطلاق (2/269) ح (2229).
2 في كتاب الطلاق (3/491) ح (1185).
3 انظر: سنن أبي داود: الطلاق (2/269) تعليقاً من أبي داود على حديث (2229).
4 في المستدرك: الطلاق (2/206)، وأقره الذهبي على التصحيح.


كتاب الرضاع - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الرضاع

ج / 4 ص -181- كتاب الرضاع
1632- عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "لا تحرِّم المصة والمصتان" 1.
1633- وعنها، أنها قالت: "كان فيما أُنزل في القرآن: عشر رضعات معلومات يحرّمن. ثم نُسخن بخمس معلومات. فتوفي رسول الله صلى الله عليه وسلم وهن 2 فيما يُقرأ من القرآن" 3.
1634- وعنها: "أن سهلة ابنة سهيل بن عمرو جاءت النبي صلى الله عليه وسلم فقالت: يا رسول الله، إن سالماً مولى أبي حذيفة معنا في بيتنا، وقد بلغ ما يبلغ 4 الرجال، وعلم ما يعلم الرجال. قال: أرضعيه، تحرمي عليه". أخرجهما مسلم 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الرضاع (2/1073) ح (17), وفي المخطوطة، زيادة: (لا) بعد قوله: (المصة).
2 في المخطوطة: (وهي)، وهو تصحيف من الناسخ.
3 مسلم: الرضاع (2/1075) ح (24).
4 في المخطوطة: (ما بلغ)، وما أثبته هو الذي في مسلم.
5 مسلم: الرضاع (2/1076) ح (28).

ج / 4 ص -182- 1635- عن زينب بنت أبي سلمة أن أمها كانت تقول: "أبى سائر أزواج النبي صلى الله عليه وسلم أن يُدخلن عليهن 1 أحداً بتلك الرضاعة، وقلن لعائشة: ما نرى 2 هذا إلا رخصة أرخصها رسول الله صلى الله عليه وسلم لسالم خاصة، فما هو بداخل علينا أحد بتلك الرضاعة (ولا رائينا") 3.
1636- وعنها قالت: "دخل عليّ رسول الله صلى الله عليه وسلم وعندي رجل قاعد. فاشتد ذلك عليه، ورأيت الغضب في وجهه، قالت: (فـ)قلت: يا رسول الله، إنه أخي من الرضاعة. (قالت:) فقال: انظرن من إخوتكن 4 من الرضاعة؛ فإنما 5 الرضاعة من المجاعة" 6.
1637- وعنها: "أن أفلح 7 أخا أبي القعيس جاء يستأذن عليها،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يدخل عليها)، وهو تصحيف من الناسخ.
2 رسمت في المخطوطة، هكذا: (ما نراى).
3 مسلم: الرضاع (2/1078) ح (31).
4 في المخطوطة: (اخواتكن)، وهو خطأ من الناسخ. ولفظ البخاري: (ما إخوانكن).
5 في المخطوطة: (وإنما)، وهو خطأ من الناسخ.
6 مسلم: الرضاع (2/1078) ح (32), والبخاري: النكاح (9/146) ح (5102)، ومعنى الحديث: يعني أن الرضاعة التي تثبت بها الحرمة, وتحل بها الحلوة هي حيث يكون الرضيع طفلاً يسد اللبن جوعته.
7 في المخطوطة: (اقلح) بالقاف, وهو تصحيف من الناسخ.

ج / 4 ص -183- وهو عمها من الرضاعة، بعد أن أنزل الحجاب. قالت: فأبيت أن آذن له. فلما جاء رسول الله صلى الله عليه وسلم أخبرته بالذي صنعت، فأمرني أن آذن له" 1.
1638- وعن ابن عباس: "أن النبي صلى الله عليه وسلم أريد 2 على ابنة حمزة، فقال: إنها لا تحل لي: انها ابنة أخي من الرضاعة، ويحرم من الرضاعة ما يحرم من النسب" 3. وفي لفظ: "من الرحم" 4. متفق عليه، واللفظ لمسلم.
1639- وعن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم: "لا يحرم من الرضاعة إلا ما فتق الأمعاء في الثدي وكان قبل الفطام". رواه الترمذي وصححه، وروى ابن حبان أوله 5.
1640- وعن ابن عيينة وعمرو بن دينار عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "لا رضاع إلا ما كان في الحولين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النكاح (9/150) ح (5103), ومسلم: الرضاع (2/1069) ح (3).
2 أي: أرادوا له أن يتزوجها.
3 مسلم: الرضاع (2/1071) ح (13).
4 مسلم: الرضاع (2/1071) ح (12), والبخاري: الشهادات (5/253) ح (2645).
5 الترمذي: الرضاع (3/458) ح (1152), وأخرجه الدارقطني: الرضاع (4/173) ح (6).

ج / 4 ص -184- رواه الدارقطني، ولم يسنده عن ابن عيينة غير الهيثم بن جميل، وهو ثقة حافظ، وقال ابن عدي: غير الهيثم يوقفه على ابن عباس. 1 قلت: وهو الصواب.
1641- عن عقبة بن الحارث قال: "تزوجت أم يحيى بنت أبي إهاب، فجاءت أمة سوداء، فقالت: قد أرضعتكما. قال: فذكرت ذلك للنبي صلى الله عليه وسلم فأعرض عني. فتنحيت فذكرت له ذلك، فقال: كيف وقد زعمت أنها أرضعتكما؟ فنهاه عنها". رواه البخاري 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقال ابن عدي: غير الهيثم يوقفه على ابن عباس.
2 قلت: وهو الصواب (1641) عن عقبة بن الحارث قال: " تزوجت أم يحيى بنت أبي إهاب، فجاءت أمة سوداء فقالت: قد أرضعتكما. قال: فذكرت ذلك للنبي ?، فأعرض عني، فتنحيت فذكرت له ذلك. فقال: كيف وقد زعمت أنها أرضعتكما؟ فنهاه عنها "، رواه البخاري.


كتاب النفقات والحضانة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب النفقات والحضانة

ج / 4 ص -185- كتاب النفقات والحضانة
1642- عن عائشة قالت: "دخلت هند بنت عتبة امرأة أبي سفيان على رسول الله صلى الله عليه وسلم قالت: يا رسول الله، إن أبا سفيان رجل شحيح، لا يعطيني من النفقة ما يكفيني ويكفي بنيّ، إلا ما أخذت من ماله (بغير علمه)، فهل علي في ذلك من جناح؟ فقال رسول الله صلى الله عليه وسلم: خذي من ماله بالمعروف ما يكفيك ويكفي بنيك". متفق عليه، واللفظ لمسلم 1.
1643- وعن حكيم بن حزام رضي الله عنه عن النبي صلى الله عليه وسلم قال: "اليد العليا خير من اليد السفلى. وابدأ بمن تعول" 2. متفق عليه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النفقات (9/507) ح (5364), ومسلم: الأقضية (3/1338) ح (7).
2 أي: بمن يجب عليك نفقته, يقال: عال الرجل أهله إذا مانهم, أي: قام بما يحتاجون إليه من قوت وكسوة.
3 البخاري: النفقات (9/500) ح (5355), ومسلم: الزكاة (2/717) ح (95).

ج / 4 ص -186- 1644- وعن أبي هريرة رضي الله عنه قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، من أحق الناس بحسن صحبتي؟ 1 قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: أمك. قال: ثم من؟ قال: (ثم) أبوك". متفق عليه 2.
1645- وعن طارق قال: "قدمنا المدينة، فإذا رسول الله صلى الله عليه وسلم قائم على المنبر يخطب الناس ويقول: يد المعطي العليا. وابدأ بمن تعول: أمك وأباك وأختك وأخاك، ثم أدناك أدناك". رواه النسائي 3 وابن حبان 4 والدارقطني. طارق له حديثان: أحدهما رواه ربعي عنه، والآخر جامع بن شداد، وكلاهما 5 من شرطهما. وهذا الحديث من رواية جامع عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لا توجد هذه العبارة: (بحسن صحبتي) في شيء من روايات الحديث, إنما الذي في البخاري: "بحسن صحابتي"، والذي في مسلم: رواية مثل لفظ البخاري, ورواية بلفظ: "بحسن الصحبة"، والذي في مسند أحمد وسنن ابن ماجة بلفظ: "بحسن الصحبة".
2 البخاري: الأدب (10/401) ح (5971), ومسلم: البر والصلة والآداب (4/1974) ح (1), وابن ماجة: الوصايا (2/903) ح (2706), وأحمد في المسند (2/327), واللفظ للبخاري إلا قوله: صحبتي.
3 في كتاب الزكاة (5/45).
4 لم يطبع صحيح ابن حبان، ولم يصل الطبع في ترتيبه إلى الزكاة.
5 في المخطوطة: (وكلاهم).

ج / 4 ص -187- 1646- عن حكيم بن معاوية عن أبيه، رضي الله عنهما، قال:"قلت: يا رسول الله، ما حق زوجة 1 أحدنا عليه؟ قال: تطعمها إذا طعمتَ، وتكسوها إذا اكتسيتَ. ولا تضرب الوجه، ولا تقبح، 2 ولا تهجر إلا في البيت" 3. رواه الخمسة إلا الترمذي 4.
1647- وفي حديث جابر رضي الله عنه قال: "ولهن عليكم حق: 5 رزقهن وكسوتهن بالمعروف" 6.
1648- وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: في الرجل لا يجد ما ينفق على امرأته: قال: "يفرَّق بينهما". رواه الدارقطني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (زوجت).
2 أي: لا تقل: قبحك الله.
3 أي: لا يهجرها إلا في المضجع, ولا يتحول عنها, ولا يحولها إلى دار أخرى.
4 ابن ماجة النكاح (1/593) ح (1850), وأبو داود: النكاح (2/244) ح (2142), وأحمد في المسند (4/447), ولم أجده في سنن النسائي. فالله أعلم.
5 لا يوجد في صحيح مسلم كلمة: (حق).
6 مسلم: الحج (2/886) ح (147).

ج / 4 ص -188- 1649- عن الشعبي قال: "دخلت على فاطمة بنت قيس فسألتها عن قضاء رسول الله صلى الله عليه وسلم عليها؟ فقالت: 1 طلقها زوجها البتة. فقالت: فخاصمته إلى رسول الله صلى الله عليه وسلم في السكنى والنفقة، فلم يجعل لي سكنى ولا نفقة. وأمرني أن أعتد في بيت ابن أم مكتوم" 2.
1650- عن أبي بكر بن أبي الجهم العدوي قال: "سمعت فاطمة بنت قيس تقول: إن زوجها طلقها ثلاثاً، فلم يجعل لها النبي ( صلى الله عليه وسلم) سكنى ولا نفقة". رواهما مسلم 3.
1651- وعن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال: "للمملوك 4 طعامه وكسوته، ولا يكلف من العمل إلا ما يطيق" 5. رواه مسلم 6.
1652- عن ابن عمر عن النبي صلى الله عليه وسلم قال: "عُذبت امرأة في هرة سجنتها حتى ماتت؛ فدخلت فيها النار. لا هي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فقال لا)، وكتب فوقها: (كذا) إشارة إلى أنها خطأ, ولكنها هكذا كتبت.
2 مسلم: الطلاق (2/1117) ح (42).
3 مسلم: الطلاق (2/1119) ح (47).
4 في المخطوطة: (للملوك)، وهو خطأ من الناسخ.
5 في المخطوطة: (ما لا يطيق)، وما أثبته هو لفظ مسلم.
6 مسلم: الأيمان (3/1284) ح (41).

ج / 4 ص -189- أطعمتها وسقتها إذ (هي) حبستها، ولا هي تركتها تأكل من خشاش 1 الأرض". متفق عليه 2.
1653- وعن عمرو بن شعيب عن أبيه عن جده عبد الله: "أن امرأة قالت: يا رسول الله، إن ابني هذا كان بطني له وعاء، وثديي 3 له سقاء، وحجري له حواء. 4 وإن أباه طلقني وزعم أن ينتزعه مني. فقال لها رسول الله صلى الله عليه وسلم: أنت أحق به ما لم تنكحي". رواه أحمد 5 وأبو داود، 6 ولفظه له، والحاكم وصححه 7.
1654- عن أبي هريرة رضي الله عنه: "أن امرأة جاءت إلى رسول الله صلى الله عليه وسلم فقالت: فداك أبي وأمي، إن زوجي يريد أن يذهب بابني، وقد نفعني وسقاني من بئر أبي عنبة. فجاء زوجها، فقال: من يخاصمني في ابني؟ فقال: يا غلام هذا أبوك، وهذه أمك، فخذ بيد أيهما شئت. فأخذ بيد أمه، فانطلقت به".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خشاش الأرض هي: هوامها وحشراتها، وقيل: صغار الطير.
2 البخاري: الأنبياء (6/515) ح (3482), ومسلم: البر والصلة والآداب (4/2022) ح (133)، وأحمد في المسند (2/261), واللفظ لمسلم, وأخرجه النسائي وابن ماجة والدارمي.
3 في المخطوطة: (وثدي)، وهو سهو من الناسخ.
4 رسمت في المخطوطة هكذا: (حوى).
5 في المسند (2/182).
6 في الطلاق (2/283) ح (2276).
7 في المستدرك: الطلاق (2/207), وأقره الذهبي على تصحيحه.

ج / 4 ص -190- رواه أحمد 1 وأبو داود 2 والنسائي، ولفظه له 3.
1655- وفي رواية: "أن النبي صلى الله عليه وسلم خير غلاماً بين أبيه وأمه". رواه أحمد 4 وابن ماجه 5 والترمذي، 6 وصححه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/447).
2 في كتاب الطلاق (2/283) ح (2277).
3 في كتاب الطلاق (6/152), وبئر أبي عنبة: بئر على بريد من المدينة, هذا وقد جاء في المخطوطة: (أبي عتبة)، وهو تصحيف من الناسخ.
4 في المسند (2/246).
5 في كتاب الأحكام (2/787) ح (2351).
6 في كتاب الأحكام (3/638) ح (1357).


كتاب الجنايات - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الجنايات

ج / 4 ص -191- كتاب الجنايات
1656- عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمداً رسول الله، إلا بإحدى 1 ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة" 2.
1657- وعنه أيضاً قال: قال رسول الله صلى الله عليه وسلم: "أول ما يقضى بين الناس يوم القيامة في الدماء". متفق عليه 3.
1658- وعن أبي جحيفة وهب بن عبد الله السوائي قال: "قلت لعلي: هل عندكم شيء مما ليس في القرآن؟ قال: لا، والذي فلق الحبة وبرأ النسمة، إلا فهماً يعطيه الله رجلاً في القرآن، وما في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بأحد)، وهو خطأ من الناسخ.
2 مسلم: القسامة (3/1301) ح (25), والترمذي: الديات (4/19) ح (1402), وأبو داود: الحدود (4/126) ح (4352), كلهم بلفظ: "وأني رسول الله", وأخرجه أيضاً النسائي والدارمي وأحمد.
3 البخاري: الديات (12/187) ح (6864), ومسلم: القسامة (3/1304) ح (28), وأحمد في المسند (1/388), واللفظ لمسلم وأحمد, ولم يقل البخاري: يوم القيامة.

ج / 4 ص -192- هذه الصحيفة. قلت: وما في هذه الصحيفة؟ قال: العقل، وفكاك الأسير، وأن لا يُقتل مسلم بكافر". رواه البخاري 1.
1659- وعن علي أن النبي صلى الله عليه وسلم قال: "المؤمنون تتكافأ دماؤهم، ويسعى بذمتهم أدناهم. ألا لا يقتل مسلم بكافر، ولا ذو 2 عهد في عهده". رواه أحمد 3 وأبو داود 4 والنسائي، 5 ورجاله رجال الصحيحين.
1660- ولأحمد: عن عليّ: "من السنة ألاّ يُقتل حر بعبد" 6.
1661- وللدارقطني عن ابن عباس، مرفوعاً: "لا يُقتل حر بعبد" 7.
1662- وللنسائي عن عمر أنه قال: "لو لم أسمع من رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الديات (12/260) ح (6915) و (12/246) ح (6903) بمعناه, وأخرجه أحمد والترمذي والنسائي.
2 في المخطوطة: (ذي)، وهو خطأ من الناسخ.
3 في المسند (1/119).
4 في كتاب الديات (4/180) ح (4530).
5 في كتاب القسامة (8/21).
6 لم أجده في المسند بعد التحري والبحث، ولكن وجدته في الدارقطني: الحدود (3/133) ح (160).
7 الدارقطني: الحدود والديات (3133) ح (158).

ج / 4 ص -193- صلى الله عليه وسلم يقول: لا يُقاد المملوك من مولاه، والوالد من ولده، لأقدته منك" 1.
1663- وعن الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال: "من قتل عبده قتلناه، ومن جدع عبده 2 جدعناه". رواه أحمد 3 والنسائي 4 وابن ماجة 5 والترمذي 6 وحسنه، وإسناده صحيح إلى الحسن، واختلفوا في سماعه من سمرة.
1664- ولأبي داود والنسائي: "ومن خصى 7 عبده خصيناه" 8.
1665- وعن أنس بن مالك: "أن جارية وجد رأسها قد رُضَّ بين حجرين، فسألوها: من فعل هذا بك؟ فلان؟ فلان؟ حتى ذكروا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أجده في النسائي, ,وإنما وجدته في المسند (1/16), لكن ليس فيه: لا يقاد المملوك من مولاه.
2 جدع عبده، أي: قطع أنفه.
3 في المسند (5/10).
4 في كتاب القسامة (8/18).
5 في كتاب الديات (2/888) ح (2663).
6 في كتاب الديات (4/26) ح (1414), قلت: وأخرجه أبو داود: الديات (4/176) ح (4515)، ولو قال المصنفك أخرجه الخمسة كما كان يقول من قبل لكفى, ولكان أخصر والمعنى واحد.
7 رسمت في المخطوطة هكذا: (حصا) بالحاء المهملة, وهو خطأ.
8 أبو داود: الديات (4/176) ح (4516), والنسائي: القسامة (8/18) بلفظ: ومن أخصاه أخصيناه.

ج / 4 ص -194- يهودياً، فأومأت برأسها. فأُخذ اليهودي، فأقر. فأمر به رسول الله ( صلى الله عليه وسلم) أن يُرضَّ رأسه بالحجارة" 1.
1666- وعن أبي هريرة قال: "اقتتلت امرأتان من هذيل، فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها. فاختصموا إلى رسول الله صلى الله عليه وسلم، فقضى أن دية جنينها غرة، عبداً أو وليدة. وقضى بدية المرأة على عاقلتها. وورثها ولدها ومن معهم. 2 فقال حمل بن النابغة الهذلي: يا رسول الله، كيف أغرم من لا شرب ولا أكل، 3 ولا نطق ولا استهل؟ 4 فمثل ذلك يطل. 5 فقال رسول الله صلى الله عليه وسلم: إنما هذا من إخوان الكهان، من أجل سجعه الذي سجع".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الخصومات (5/71) ح (2413), ومسلم: القسامة (3/1300) ح (17), وأحمد في المسند (3/193), وأخرجه أبو داود وابن ماجة والدارمي، واللفظ لمسلم: إلا قوله: "فعل"، فإنها في مسلم: "صنع".
2 في المخطوطة: (معه)، وهو خطأ.
3 في المخطوطة، جاء النص هكذاك (من لا أكل ولا شرب)، وفيه انقلاب في الجمل. وما أثبته هو ما في صحيح مسلم، والمصنف يقول: واللفظ لمسلم.
4 يقال: استهل الصبي, أي: صاح عند الولادة, وكذا الاستهلال يعرف هل حي أو ميت. فقوله: (ولا استهل) أي: ولا صاح عند الولادة.
5 أي: يهدر دمه ولا يضمن, يقال: طل دمه, إذا أهدر.

ج / 4 ص -195- متفق عليهما، واللفظ لمسلم 1.
1667- عن عمرو بن شعيب عن أبيه عن جده عن عمر بن الخطاب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يُقتل الوالد بالولد". رواه أحمد 2 وابن ماجة 3 والترمذي 4 عن عمرو. 5 ورواه الدارقطني من غير رواية حجاج، 6 ورواه أحمد بإسناد حسن 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القسامة (3/1309) ح (36), والبخاري: الطب (10/216) ح (5758)، وأحمد في المسند (2/274), وأخرجه أصحاب السنن الأربعة.
2 في المسند (1/22), بلفظ: "لا يقاد لولد من والده".
3 في كتاب الديات (2/888) ح (2662) بلفظه.
4 في كتاب الديات (4/18) ح (1400), عن عمرو بن شعيب عن أبيه عن جده عن عمر بن الخطاب بلفظ: " لا يقاد الوالد بالولد "، ورواه في حديث (1401) عن ابن عباس بلفظ: " لا تقام الحدود في المساجد, ولا يقتل الوالد بالولد ".
5 أي: من طريق عمرو بن شعيب.
6 أي: الحجاج بن أرطاة, فقد رواه الدارقطني: من طريق الحجاج بن أرطاة عن عمرو بن شعيب, ورواه من طريق يحيى بن أبي أنيسة عن عمرو بن شعيب, والحجاج مدلس. انظر: الدارقطني (3/140).
7 قلت: فيه عبد الله بن لهيعة.

ج / 4 ص -196- 1668- وعن عمران بن حصين: "أن غلاماً لأناس فقراء قطع أذن غلام 1 لأناس أغنياء، فأتوا النبي صلى الله عليه وسلم، فلم يجعل لهم شيئاً". رواه أحمد 2 وأبو داود 3 والنسائي، 4 ورواته ثقات مخرج لهم في الصحيح.
1669- وعن عمرو بن شعيب عن أبيه عن جده: "أن رجلاً طعن رجلاً بقرن في ركبته، فجاء إلى النبي صلى الله عليه وسلم فقال: أقِدْني. فقال: حتى تبرأ. ثم جاء إليه، فقال: أقدْني، فأقاده. ثم جاء إليه، فقال: يا رسول الله عرجت. فقال: قد نهيتك فعصيتني، فأبعدك الله، وبطل جرحك. ثم نهى رسول الله صلى الله عليه وسلم أن يُقتص من جرح حتى يبرأ صاحبه". رواه أحمد 5 عن يعقوب عن أبيه عن أبي إسحاق بن حمران، 6 وهو صالح الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (غلاما)، وهو سبق قلم من الناسخ.
2 في المسند (4/438).
3 في كتاب الديات (4/196) ح (4590).
4 في كتاب القسامة (8/23).
5 أحمد في المسند (2/217), نحوه.
6 في المسند (2/217), عن محمد بن إسحاق, فأما أابو إسحاق بن حمران، فليس في إسناد الحديث، ولعله تصحيف وخطأ من الناسخ.

ج / 4 ص -197- 1670- عن أنس رضي الله عنه قال: "ما رُفع إلى النبي صلى الله عليه وسلم أمر فيه القصاص، إلا أمر فيه بالعفو" 1. رواه الخمسة إلا الترمذي 2.
1671- عن أبي هريرة رضي الله عنه: "أن النبي صلى الله عليه وسلم قال: من قُتل له قتيل 3 فهو بخير النظرين: إما أن يفدى، وإما أن يقتل". متفق عليه 4.
1672- وعن أنس: "أن الرُّبَيِّع عمته كسرت ثنية جارية، فطلبوا إليهم العفو فأبوا، فعرضوا الأرش، فأبوا. 5 فأتوا 6 رسول الله صلى الله عليه وسلم وأبوا 7 إلا القصاص. فأمر النبي صلى الله عليه وسلم بالقصاص. فقال أنس بن النضر: 8 يا رسول الله، لا، والله، أتكسر ثنية الرُّبَيِّع؟ لا، والذي بعثك بالحق ما تكسر ثنيتها. فقال رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (العفوا).
2 أحمد في المسند (3/213), وأبو داود: الديات (4/169) ح (4497), والنسائي القسامة (8/34), وابن ماجة: الديات (2/898) ح (2692).
3 في المخطوطة: (قتيلا)، وهو خطأ من الناسخ.
4 البخاري: اللقطة (5/87) ح (2434), ومسلم: الحج (2/988) ح (447)، وأحمد في المسند (2/238).
5 لم ترسم الألف الفارقة في المواضع الثلاثة.
6 لم ترسم الألف الفارقة في المواضع الثلاثة.
7 لم ترسم الألف الفارقة في المواضع الثلاثة.
8 رسمت في المخطوطة هكذا: (النظر)، وهو خطأ.

ج / 4 ص -198- صلى الله عليه وسلم: يا أنس، كتابُ الله القصاص. فرضي القوم فَعَفَوْا. فقال رسول الله صلى الله عليه وسلم: إن من عباد الله (مَن) لو أقسم على الله لأبرّه". متفق عليه، واللفظ للبخاري 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الصلح (5/306) ح (2703), وأخرجه الخمسة إلا الترمذي, قلت: ولم يخرج الحديث مسلم، فقول المصنف: متفق عليه, وهمٌ. والله أعلم.


كتاب الديات - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الديات

ج / 4 ص -199- كتاب الديات
1673- عن ابن عباس عن النبي صلى الله عليه وسلم قال: "هذه وهذه سواء، 1 يعني الخنصر والإبهام". رواه البخاري 2.
1674- وعنه أن رسول الله صلى الله عليه وسلم قال: "الأصابع سواء، والأسنان سواء، الثنية والضرس سواء، هذه 3 وهذه سواء". رواه أبو داود 4 بإسناد صحيح.
1675- وروى الترمذي، 5 واللفظ له وصححه، وابن حبان: "دية الأصابع اليدين والرجلين سواء، عشرة من الإبل لكل أصبع".
1676- وعن سليمان بن داود قال: حدثني الزهري عن أبي بكر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (سوى)، وهو غلط من الناسخ, وهكذا كل لفظ: "سواء" رسمها: (سوى).
2 البخاري: الديات (12/225) ح (6895), ومعنى سواء أي: في مقدار الدية.
3 في المخطوطة: (وهذه).
4 أبو داود: الديات (4/188) ح (4559).
5 الترمذي: الديات (4/13) ح (1391), وقال: حديث حسن صحيح، غريب من هذا الوجه.

ج / 4 ص -200- ابن محمد بن عمرو بن حزم عن أبيه عن جده: "أن رسول الله صلى الله عليه وسلم كتب إلى أهل اليمن كتاباً فيه الفرائض والسنن والديات، وبعث به مع عمرو بن حزم. فقرئت 1 على أهل اليمن، هذه 2 نسختها: من محمد النبي ( صلى الله عليه وسلم) إلى شرحبيل بن (عبد) كلال، 3 ونعيم بن عبد كلال، 4 والحارث بن عبد كلال، 5 قيل 6 ذي رعين ومعافر وهمدان. أما بعد... وكان في كتابه: أن من اعتبط 7 مؤمناً 8 قتلاً عن بينة، فإنه قود 9 إلا أن يرضى أولياء 10 المقتول. وأن في النفس: الدية: مائة من الإبل. وفي الأنف إذا أوعب 11 جدعه: الدية. وفي اللسان الدية. وفي الشفتين الدية. وفي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة رسمت هكذا: (فقرأت).
2 في المخطوطة: (وهذه).
3 رسمت في المخطوطة: (كلا لي) بإثبات الياء, وهو خطأ من الناسخ, وفي المخطوطة: تقديم اسم الحارث على اسم نعيم.
4 رسمت في المخطوطة: (كلا لي) بإثبات الياء, وهو خطأ من الناسخ, وفي المخطوطة: تقديم اسم الحارث على اسم نعيم.
5 رسمت في المخطوطة: (كلا لي) بإثبات الياء, وهو خطأ من الناسخ, وفي المخطوطة: تقديم اسم الحارث على اسم نعيم.
6 في المخطوطة: (قبل)، وهو تصحيف من الناسخ. والقيل هو: أحد ملوك حمير دون الملك الأعظم.
7 في المخطوطة: (اغتبط)، وهو تصحيف من الناسخ, ومعنى اعتبط: أي: قتل بلا جناية كانت فيه.
8 في المخطوطة: (مؤمن).
9 أي: فإن القاتل يقاد به ويقتل.
10 في المخطوطة: (ولي).
11 قطعه جميعه.

ج / 4 ص -201- البيضتين الدية. (و)في الذكر الدية. (و)في الصلب الدية. وفي العينين 1 الدية. وفي الرجل الواحدة نصف الدية. وفي المأمومة 2 ثلث الدية. وفي الجائفة 3 ثلث الدية. وفي المنقلة: 4 خمس عشرة 5 من الإبل. وفي كل إصبع من أصابع اليد والرجل: عشر من الإبل. وفي السن: خمس من الإبل. وفي الموضحة: 6 خمس من الإبل. وأن الرجل يقتل بالمرأة، وعلى أهل الذهب ألف دينار". رواه أحمد 7 والنسائي، 8 وهذا لفظه، وأبو حاتم البستي، وقد أعل. قال النسائي: وقد روى هذا الحديث يونس عن الزهري مرسلاً 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وفي العين)، وهو تصحيف من الناسخ.
2 هي: الشجة التي تبلغ أم الدماغ.
3 هي: الطعنة التي تنفذ إلى بطن من البطون كالدماغ والجوف.
4 هي: الشجة التي تنقل العظم عن موضعه.
5 في المخطوطة: (خمس عشر)، وهو خطأ من الناسخ.
6 هي: الشجة التي تُوضح العظم.
7 في المسند (2/217).
8 في كتاب القسامة (8/51).
9 في المخطوطة: (وقد روى هذا الحديث عن الزهري: يونس بن يزيد مرسلاً)، وما أثبته هو ما في النسائي. انظر: النسائي: القسامة (8/53). هذا، وقد كتب على حاشية المخطوطة هنا ما يلي: (قال الأثرم: احتج أحمد بحديث عمرو, ورواه مالك مرسلاً, وأبو داود في المراسيل, والذي وصله سليمان بن داود الخولاني, وقد وثقه أحمد... وغيرهم, وقال بعضهم: هو سليمان بن أرقم, قال النسائي: هو أشبه بالصواب, وسليمان بن أرقم متروك). قلت: قول النسائي هذا، انظره في سننه: كتاب القسامة (8/53).

ج / 4 ص -202- 1677- وعن عمرو بن شعيب عن أبيه عن جده قال: "في المواضح خمس خمس". رواه أحمد 1 وابن ماجة 2 والنسائي 3 والترمذي 4 وحسنه، واللفظ لأحمد وابن ماجة.
- زاد أحمد 5 "والأصابع سواء كلهن: عشر عشر 6 من الإبل".
1678- وعنه أن رسول الله صلى الله عليه وسلم قال: "من قتل (مؤمناً) متعمداً، دفع إلى أولياء المقتول؛ فإن شاؤوا قتلوا، وإن شاؤوا أخذوا الدية. وهي: ثلاثون حقة، 7 وثلاثون جذعة، 8 وأربعون خلفة. 9 وما صالحوا عليه فهو لهم، وذلك لتشديد العقل" 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/215) بلفظه.
2 في كتاب الديات (2/886) ح (2655)، ولفظه: " وفي المواضح خمس خمس من الإبل ".
3 في كتاب القسامة (8/51) بلفظه.
4 في كتاب الديات (4/13) بلفظه, قلت: وليس لتخصيص المصنف أحمد وابن ماجة بأن اللفظ لهما, فائدة إذ اللفظ للجميع.
5 في الحديث السابق نفسه, والموضع السابق نفسه.
6 في المخطوطة: (عشراً) بالنصب، والثانية بالرفع.
7 الحقة: ما طعنت في السنة الرابعة.
8 الجذعة من الإبل: ما طعنت في السنة الخامسة.
9 الخَلِفَة: هي الحامل من الإبل.
10 في المخطوطة: (وذلك التشديد القتل)، وهو تصحيف من الناسخ.

ج / 4 ص -203- رواه أحمد 1 وأبو داود 2 وابن ماجة 3 والترمذي، 4 وهذا لفظه، وقال: حديث حسن غريب.
1679- وعنه قال: قال رسول الله صلى الله عليه وسلم: "عقل أهل الذمة نصف عقل المسلمين، وهم اليهود والنصارى". رواه الإمام أحمد 5 وابن ماجة 6 والنسائي، 7 واللفظ له، والترمذي 8 وحسنه.
1680- ولأبي داود: 9 "دية المعاهد نصف دية الحر".
1681- وللنسائي: 10 "عقل المرأة مثل عقل الرجل حتى يبلغ الثلث من ديتها". رواه من رواية إسماعيل بن عياش عن ابن جريج عن عمر، وقال: إسماعيل ضعيف كثير الخطإ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/217).
2 في كتاب الديات (4/173) ح (4506).
3 في كتاب الديات (2/877) ح (2626).
4 في كتاب الديات (4/11) ح (1387).
5 في المسند (2/183).
6 في كتاب الديات (2/883) ح (2644).
7 في كتاب القسامة (8/40) بلفظه.
8 في كتاب الديات (4/25) ح (1413) بلفظ: " دية عقل الكافر نصف دية عقل المؤمن ".
9 في كتاب الديات (4/194) ح (4583).
10 النسائي: القسامة (8/39).

ج / 4 ص -204- 1682- وعنه أن النبي صلى الله عليه وسلم قال: "عقل شبه العمد مغلظ مثل عقل العمد، ولا يقتل صاحبه؛ وذلك أن ينـزو 1 الشيطان بين الناس، فتكون دماء في غير ضغينة ولا حمل سلاح" 2. رواه أحمد 3 وأبو داود 4.
1683- وعن عبد الله بن عمر عن النبي صلى الله عليه وسلم قال: "قتيل الخطإ شبه العمد، قتيل السوط والعصا، فيه مائة من الإبل، أربعون منها في بطونها أولادها". رواه أحمد 5 وأبو داود 6 وابن ماجة 7 والنسائي، 8 وفي إسناده اختلاف 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (ينـزوا)، وهو خطأ. وجاء في المسند (2/183): "ينْزُو"، وهو لفظ أبي داود, وجاء في المسند (2/217): "ينـزغ".
2 في المخطوطة: (السلاح)، وما أثبته هو ما في المسند وأبي داود.
3 في المسند (2/183، 217).
4 في كتاب الديات (4/190) ح (4565).
5 في المسند (2/164).
6 في كتاب الديات (4/185) ح (4547).
7 في كتاب الديات (2/877) ح (2627).
8 في كتاب القسامة (8/36).
9 انظر ذلك في سنن النسائي: القسامة (8/36-38). هذا، وفي المخطوطة جاء اللفظ بزيادة: (واو) قبل قوله: "قتيل السوط والعصا"، وهو سبق قلم من الناسخ.

ج / 4 ص -205- 1684- عن الحجاج عن زيد بن جبير عن خشف بن مالك قال: سمعت ابن مسعود يقول: "قضى رسول الله صلى الله عليه وسلم في دية الخطإ: عشرين بنت مخاض، وعشرين بني مخاض ذكوراً، وعشرين بنت لبون، وعشرين جذعة، وعشرين حقه". رواه أحمد 1 وأبو داود 2 وابن ماجة 3 والترمذي 4 والنسائي، 5 وقال: الحجاج بن أرطاة ضعيف 6 لا يحتج به. وقد بالغ الدارقطني في تضعيف هذا الحديث، وقال الترمذي: لا نعرفه مرفوعاً إلا من هذا الوجه 7.
1685- عن عكرمة عن ابن عباس قال: "قتل رجل رجلاً على عهد رسول الله صلى الله عليه وسلم، فجعل النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (1/450).
2 في كتاب الديات (4/184) ح (4545).
3 في كتاب الديات (2/879) ح (2631).
4 في كتاب الديات (4/10) ح (1386, واللفظ له.
5 في كتاب القسامة (1/39).
6 هذا يوهم أن النسائي قال هذا القول في سننه عقب الحديث, وليس الأمر كذلك، فلا يوجد بعد هذا الحديث للنسائي في سننه قول, وقد نقل الذهبي في تذكرة الحفاظ عن النسائي أنه قال في الحجاج بن أرطاة: ليس بالقوى، قلت: والحجاج مختلف في تحسين حديثه وتضعيفه.
7 انظر: جامع الترمذي (4/11) تعقيباً على الحديث المذكور.

ج / 4 ص -206- ديته اثني عشر ألفاً 1")، وذلك قوله: {وَمَا نَقَمُوا إِلاَّ أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ } 2، في أخذهم الدية". رواه أحمد 3 وأبو داود 4 والترمذي 5 وابن ماجة 6 والنسائي، 7 وهذا لفظه، وقال: الصواب أنه مرسل. 8 وقال أبو حاتم بعد أن رواه مرسلاً: المراسيل أصح.
1686- وعن ابن عباس عن النبي صلى الله عليه وسلم قال: "هذه وهذه سواء، يعني الخنصر والإبهام" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (اثنا عشر ألفاً)، وهو خطأ من الناسخ.
2 سورة التوبة آية: 74.
3 لم أجده في المسند, وقد قال صاحب المنتقى: رواه الخمسة إلا أحمد, وروى أحمد ذلك عن عكرمة عن النبي ? مرسلاً, وهو أصح وأشهر.
4 في كتاب الديات (4/185) ح (4546).
5 في كتاب الديات (4/12) ح (1388) و(1389).
6 في كتاب الديات (2/878) ح (2629).
7 في كتاب القسامة (8/39).
8 لم أجد هذا القول للنسائي في كتاب السنن المطبوع. فالله أعلم.
9 هذا الحديث كرره المصنف, ولعله سهو منه أو من الناسخ, وقد مر برقم (1673)، وهو أول حديث في كتاب الديات, والحديث أخرجه البخاري.

ج / 4 ص -207- 1687- وعن عمرو بن شعيب عن أبيه عن جده: "أن رسول الله صلى الله عليه وسلم قضى أن يعقل عن المرأة عصبتها من كانوا، ولا يرثون منها إلا ما فضل عن ورثتها. 1 وإن قتلت فعقلها 2 بين ورثتها، وهم يقتلون قاتلها". رواه الخمسة إلا الترمذي 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (من ورثها)، وهو تصحيف من الناسخ.
2 في المخطوطة: (فورثها)، وهو سبق قلم من الناسخ.
3 أحمد في المسند (2/224), والنسائي: القسامة (8/38), وابن ماجة: الديات (2/884) ح (2647), وأبو داود: الديات (4/189) ح (4564).

ج / 4 ص -208- باب القسامة والعاقلة وكفارة القتل
1688- عن سهل بن أبي حثمة عن رجال من كبار قومه: "أن عبد الله بن سهل ومحيصة خرجا إلى خيبر من جهد أصابهم، فأتى محيصة فأخبر أن عبد الله بن سهل قد قتل وطرح في عين أو فقير. 1 فأتى يهود 2 فقال: أنتم والله قتلتموه. قالوا: والله ما قتلناه. ثم أقبل حتى قدم على قومه، فذكر لهم ذلك. ثم أقبل هو وأخوه حويصة - وهو أكبر منه - (وعبد الرحمن بن سهل) فذهب محيصة ليتكلم - وهو الذي كان بخيبر - فقال رسول الله صلى الله عليه وسلم (لمحيصة): كبر كبر، يريد السن. فتكلم حويصة، ثم تكلم محيصة. فقال رسول الله صلى الله عليه وسلم: إما أن يدوا 3 صاحبكم، وإما أن يؤذنوا 4 بحرب. فكتب رسول الله ( صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (في غيراء وفقر)، وهو تصحيف من الناسخ. والفقير هنا: البئر القريبة القعر,
الواسعة الفم.
2 في المخطوطة: (اليهود)، وما أثبته هو لفظ مسلم.
3 أي: يدفعوا ديته لكم.
4 رسمت في المخطوطة هكذا: (بذنوا). ومعنى يؤذنوا بحرب, أي: يعلمونا أنهم ممتنعون من التزام أحكامنا, فينقص عهدهم ويصيرون حرباً علينا.

ج / 4 ص -209- وسلم) (إليهم في ذلك. فكتبوا: إنا والله ما قتلناه. فقال رسول الله صلى الله عليه وسلم) لحويصة ومحيصة وعبد الرحمن: أتحلفون وتستحقون دم صاحبكم؟ قالوا: لا. قال: فتحلف لكم يهود؟ قالوا: ليسوا بمسلمين. 1 فوداه رسول الله صلى الله عليه وسلم من عنده، فبعث إليهم مائة ناقة، حتى أدخلت عليهم الدار. قال سهل: فلقد ركضتني 2 منها ناقة حمراء" 3. متفق عليه، واللفظ لمسلم 4.
1689- وفي لفظ: فقال 5 لهم: "تأتون بالبينة على قتله؟ قالوا: ما لنا بينة. قال: فيحلفون؟ قالوا: لا نرضى بأيمان اليهود. فكره رسول الله صلى الله عليه وسلم أن يبطل 6 دمه، فوداه مائة 7 من إبل الصدقة". متفق عليه 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (مسلمين).
2 رسمت في المخطوطة هكذا: (ركبني)، وهو تصحيف من الناسخ. ومعنى ركضتني) أي: رفستني.
3 في المخطوطة: (حمك)، وهو تصحيف من الناسخ.
4 مسلم: القسامة (3/1294) ح (6), والبخاري: الديات (12/229) ح (6898).
5 رسمت في المخطوطة هكذا: (فقالهم)، وقد سقطت اللام على الناسخ سهواً.
6 في البخاري: "يطَل".
7 في المخطوطة: (بمائة)، وما أثبته هو لفظ البخاري ومسلم.
8 البخاري: الديات (12/229) ح (6898) واللفظ له, ومسلم: القسامة (3/1294) ح (5).

ج / 4 ص -210- 1690- وعن عمرو بن شعيب عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم قال: "البينة على المدعي، واليمين على من أنكر، إلا في القسامة". رواه الدارقطني 1.
1691- وعن أبي سلمة بن عبد الرحمن وسليمان بن يسار مولى ميمونة زوج النبي صلى الله عليه وسلم عن رجل من أصحاب رسول الله صلى الله عليه وسلم من الأنصار: "أن رسول الله صلى الله عليه وسلم أقر القسامة على ما كانت عليه في الجاهلية، وقضى بها بين ناس من الأنصار في قتيل ادعوه على اليهود". رواه مسلم 2.
1692- وعن جابر رضي الله عنه قال: "كتب رسول الله صلى الله عليه وسلم على كل بطن عقوله... ثم كتب أنه لا يحل أن يتوالى مولى رجل مسلم بغير إذنه". رواه مسلم 3.
1693- وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يُؤخذ الرجل بجريرة (أبيه ولا بجريرة) أخيه" 4. رواه النسائي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدارقطني: الأقضية والأحكام (4/217) ح (51).
2 مسلم: القسامة (3/1295) ح (7) و(8).
3 مسلم: العتق (2/1146) ح (17).
4 أي: بجنايته وذنبه.
5 النسائي تجريم الدم (7/116).

ج / 4 ص -211- 1694- وعن عمرو بن الأحوص أنه شهد حجة الوداع مع رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: "لا يجني جان إلا على نفسه؛ لا يجني والد على 1 ولده، ولا مولود على والده" رواه الإمام أحمد 2 وابن ماجة 3 والترمذي 4 وصححه.
1695- وعن عمر رضي الله عنه قال: "قتل العمد والعبد والصلح والاعتراف، لا تعقله العاقلة". رواه الدارقطني 5.
- وحكى أحمد عن ابن عباس مثله، وقال الزهري: "مضت السنة أن العاقلة لا تحمل شيئاً من دية العمد إلا أن تشاء". ورواه مالك 6.
1696- وعن واثلة بن الأسقع رضي الله عنه قال: "أتينا رسول الله صلى الله عليه وسلم في صاحب لنا أوجب، يعني النار بالقتل، فقال: اعتقوا عنه، يعتق الله بكل (عضو) منه عضواً (منه) من النار". رواه احمد 7 وأبو داود 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عن)، وهو تصحيف من الناسخ.
2 في المسند (3/498).
3 في كتاب المناسك (2/1015) ح (3055).
4 في كتاب الفتن (4/460) ح (2158).
5 الدارقطني: الحدود والديات (3/177) ح (276).
6 في الموطإ: كتاب العقول (2/865) باب (16).
7 أحمد في المسند (4/107).
8 أبو داود: العتق (4/29) ح (2964).

ج / 4 ص -212- باب صول الفحل وجناية البهائم وغير ذلك 1
1697- عن عبد الله بن عمرو، 2 رضي الله تعالى عنه، قال: قال رسول الله صلى الله عليه وسلم: "من قُتل دون ماله، فهو شهيد". متفق عليه 3.
1698- وفي لفظ: "من أُريد ماله بغير حق، فقاتل فقُتل، فهو شهيد". رواه أبو داود 4 والنسائي 5 والترمذي 6 وصححه.
1699- وعن عمران بن حصين قال: قاتل يعلى بن منية - أو ابن أمية - رجلاً، فعض أحدهما صاحبه، فانتزع يده من فمه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صول الفحل: سطوته ووثبته, والفحل هو: البعير, أو ذَكَرُ الحيوان مطلقاً.
2 في المخطوطة: (عمر)، وهو خطأ من الناسخ.
3 البخاري: المظالم (5/123) ح (2480), ومسلم: الإيمان (1/124) ح (226), وأحمد في المسند (2/163), قلت: وأخرجه أصحاب السنن الأربعة.
4 في كتاب السنة (4/246) ح (4771).
5 في كتاب تحريم الدم (7/106), وقال: هذا خطأ، والصواب: حديث سُعير بن الخِمْس.
6 في كتاب الديات (4/29) ح (1420).

ج / 4 ص -213- فنـزع ثنيته - وفي لفظ: ثنيتيه -، فاختصما إلى النبي صلى الله عليه وسلم فقال: "أيعض أحدكم كما يعض الفحل؟ لا دية له". متفق عليه، واللفظ لمسلم 1.
1700- وعن أبي هريرة قال: قال أبو القاسم صلى الله عليه وسلم: "لو أن امرأً اطلع عليك بغير إذن، فحذفته بحصاة ففقأت عينه، لم يكن عليك جناح". متفق عليه، واللفظ للبخاري 2.
1701- وفي لفظ لأحمد 3 والنسائي 4 وأبي حاتم: "من اطلع في بيت قوم بغير إذنهم، ففقؤوا عينه، فلا دية له ولا قصاص".
1702- وعن حرام بن محيصة الأنصاري عن البراء بن عازب قال: "كانت ناقة للبراء ضارية، فدخلت حائطاً فأفسدت فيه. فكلم رسول الله صلى الله عليه وسلم (فيها)، فقضى أن حفظ 5 الحوائط بالنهار على أهلها، وأن حفظ 6 الماشية بالليل على أهلها، وأن على أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: القسامة (3/1300) ح (18), والبخاري: الديات (12/219) ح (6892), وأحمد في المسند (4/427), وأخرجه الأربعة إلا أبا داود.
2 البخاري: الديات (12/243) ح (6902), ومسلم: الآداب (3/1699) ح (44)، وأحمد في المسند (2/243).
3 في المسند (2/414) بمعناه.
4 في القسامة (8/55) واللفظ له.
5 رسمت في المكانين هكذا: (حفض) بالضاد, وهو خطأ سببه لهجة الناسخ.
6 رسمت في المكانين هكذا: (حفض) بالضاد, وهو خطأ سببه لهجة الناسخ.

ج / 4 ص -214- الماشية ما أصابت ماشيتهم بالليل". رواه أحمد 1 وأبو داود، 2 وهذا لفظه، والنسائي 3 وابن ماجة 4 وابن حبان، وفي إسناده اختلاف، 5 وقد تكلم فيه الطحاوي. وقال ابن عبد البر: 6 هو مشهور، حدث به الأئمة الثقات.
1703- وعن ابن جريج عن عمرو بن شعيب عن أبيه عن جده عن رسول الله صلى الله عليه وسلم قال: "من تطبب ولم يُعلم منه طب، فهو ضامن" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (5/346).
2 أبو داود: البيوع (3/298) ح (3570).
3 لم أجده في السنن المطبوعة (المجتبي) لكن أشار المزي في تحفة الأشراف (2/13) أنه في كتاب العارية من السنن الكبرى.
4 ابن ماجة: الأحكام (2/781) ح (2332).
5 انظر: بلوغ المرام: ص152 باب قتال وقتل المرتد: ح (4).
6 في الموطإ (2/748), بعد إيراد مالك للحديث، قال المعلق: قال ابن عبد البر: هكذا رواه مالك وأصحاب ابن شهاب عنه مرسلاً. والحديث من مراسيل الثقات, وتلقاه أهل الحجاز وطائفة من أهل العراق بالقبول، وجرى عمل أهل المدينة عليه.
7 رسمت في المخطوطة هكذا: (ظامن) بالظاء, وهو خطأ سببه لهجة الناسخ, أنه يجعل الضاد ظاءً وبالعكس.

ج / 4 ص -215- رواه أبو داود، 1 وتوقف في صحته، والنسائي 2 وابن ماجة. 3 قال الدارقطني: 4 لم يسنده عن ابن جريج غير الوليد بن مسلم، وغيره يرويه عن ابن جريج عن عمرو بن شعيب مرسلاً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الديات (4/195) ح (4586), وقال: هذا لم يروه إلا الوليد, لا ندري هو صحيح أم لا.
2 في كتاب القسامة ( 8/46).
3 في كتاب الطب (2/1148) ح (3466).
4 في سننه: الحدود والديات (3/196) ح (336).


كتاب الحدود - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الحدود

ج / 4 ص -216- كتاب الحدود
1704- عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا ينتهب نهبة يرفع الناس أبصارهم إليه فيها وهو مؤمن" 1.
1705- وعن زيد بن خالد قال: "جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: أنشدك الله، إلا قضيت بيننا بكتاب الله. وقال خصمه: - وكان أفقه منه - فقال: صدق. اقض بيننا بكتاب الله، وائذن 2 لي يا رسول الله. فقال رسول الله صلى الله عليه وسلم: قل. فقال: إن ابني كان عسيفاً 3 على هذا، فزنى بامرأته. فافتديت منه بمائة شاة وخادم. وإني سألت رجالاً من أهل العلم فأخبروني أن على ابني مائة جلدة وتغريب عام، وأن على امرأة هذا الرجم. فقال: والذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الحدود (12/58) ح (6772), ومسلم: الإيمان (1/76) ح (100), وأحمد في المسند (2/243), قلت: وأخرجه أصحاب السنن الأربعة.
2 رسمت في المخطوطة هكذا: (ويذن).
3 العسيف: الأجير.

ج / 4 ص -217- نفسي بيده لأقضين 1 بينكما بكتاب الله. المائة (شاة) والخادم ردٌّ عليك. وعلى ابنك: جلد مائة وتغريب عام. ويا أنيس، اغدُ على امرأة هذا فاسألها، فإن اعترفت فارجمها. (فغدا عليها) فاعترفت، فرجمها". متفق عليهما، ولفظهما للبخاري 2.
1706- وعن الشعبي: "أن علياً رضي الله عنه حين رجم المرأة، ضربها يوم الخميس، ورجمها يوم الجمعة. وقال: جلدتها بكتاب الله، ورجمتها بسنة رسول الله" 3.
1707- وعن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خذوا عني! (خذوا عني!) قد جعل الله لهن سبيلاً: البكر بالبكر: جلد مائة ونفي سنة، والثيب بالثيب: جلد مائة والرجم". رواهما مسلم 4.
1708- وعن (عبد الله بن) عمر، رضي الله عنهما، قال: "إن اليهود جاؤوا إلى النبي صلى الله عليه وسلم فذكروا أن رجلاً منهم وامرأة زنيا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (لقضين)، وهو خطأ من الناسخ.
2 البخاري: الحدود (12/136) ح (6827) و(6828), ومسلم: الحدود (3/1324) ح (25).
3 البخاري: الحدود (12/117) ح (6812)، لكن ليس فيه: جلدتها بكتاب الله, وأحمد في المسند (1/93) بلفظه.
4 مسلم: الحدود (3/1316) ح (12), قلت: وقول المصنف: رواهما مسلم، ليس كذلك, إنما أخرج الحديث الأول البخاري وأحمد, ولم يخرجه مسلم.

ج / 4 ص -218- فقال لهم النبي صلى الله عليه وسلم: ما تجدون في التوراة في شأن الرجم؟ فقالوا: نفضحهم ويجلدون. قال لهم عبد الله بن سلام: كذبتم، إن فيها آية الرجم. فأتوا بالتوراة، فنشروها، فوضع أحدهم يده على آية الرجم، فقرأ ما قبلها وما بعدها. فقال له عبد الله بن سلام: ارفع يدك، فرفعها، فإذا فيها آية الرجم. قالوا: صدق يا محمد، فيها آية الرجم. فأمر بهما 1 النبي صلى الله عليه وسلم فرُجما. فرأيت الرجل يحني 2 على المرأة يقيها الحجارة". متفق عليه، ولفظه للبخاري 3.
1709- وفي حديث جابر: قال: فجاء اليهود برجل وامرأة منهم قد زنيا... فذكر الحديث، وفي آخره: "فدعا رسول الله صلى الله عليه وسلم اليهود، فجاؤوا بأربعة منهم، فشهدوا أنهم رأوا ذكره في فرجها مثل الميل في المكحلة. فأمر رسول الله صلى الله عليه وسلم (برجمهما") 4. رواه أحمد 5 وأبو داود 6 وابن ماجة 7 من رواية مجالد، وقد تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بهم)، وهو خطأ من الناسخ.
2 أي: يميل.
3 البخاري: الحدود (12/166) ح (6841), ومسلم: الحدود (3/1326) ح (26)، وأحمد في المسند (2/5).
4 في المخطوطة، مكان: (برجمهما) بياض.
5 لم أجد الحديث في المسند بعد البحث الطويل.
6 في كتاب الحدود (4/156) ح (4452).
7 لم أجد الحديث في سنن ابن ماجة بعد البحث الطويل. فالله أعلم.

ج / 4 ص -219- 1710- وعن ابن شهاب عن أبي سلمة بن عبد الرحمن بن عوف وسعيد بن المسيب عن أبي هريرة أنه قال: "أتى رجل من المسلمين رسول الله صلى الله عليه وسلم وهو في المسجد، فناداه فقال: يا رسول الله، إني زنيت. فأعرض عنه. فتنحى تلقاء 1 وجهه، فقال (له): يا رسول الله إني زنيت. فأعرض عنه (حتى) ثنى ذلك عليه أربع مرات. فلما شهد على نفسه أربع شهادات، دعاه رسول الله صلى الله عليه وسلم فقال: أبِك 2 جنون؟ قال: لا. قال: فهل أحصنت؟ قال: نعم. فقال النبي صلى الله عليه وسلم اذهبوا به فارجموه". قال ابن شهاب: فأخبرني من سمع جابر بن عبد الله يقول: "فكنت 3 فيمن رجمه. فرجمناه بالمصلى، 4 فلما أذلقته الحجارة هرب، فأدركناه بالحرة 5 فرجمناه". متفق عليه، واللفظ لمسلم 6.
1711- وعن عكرمة عن ابن عباس قال: "لما أتى ماعز بن مالك النبي صلى الله عليه وسلم قال له: لعلك قبّلت أو غمزت أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة: (فتنحا تلقى)، وهو خطأ إملائي من الناسخ.
2 في المخطوطة: (ابيك)، وهو خطأ من الناسخ.
3 في المخطوطة: (قال كنت)، وما أثبته هو ما في مسلم.
4 في المخطوطة: (في المصلى).
5 في المخطوطة: (في الحرة).
6 مسلم: الحدود (3/1318) ح (16), والبخاري: الحدود (12/120) ح (6815).

ج / 4 ص -220- نظرت؟ 1 قال: لا. قال: أنِكتها؟ - لا يكني 2 -. قال: فعند ذلك أمر برجمه 3"). رواه البخاري 4.
1712- ولمسلم عن ابن عباس: "أنه قال له: أحق ما بلغني عنك؟ قال: وما بلغك عني؟ قال: بلغني أنك 5 وقعت بجارية آل فلان. قال: نعم. فشهد أربع شهادات. ثم أمر به فرجم" 6.
1713- وعن عبيد الله بن عمر أنه سمع عبد الله بن عباس يقول: "قال عمر بن الخطاب، وهو جالس على منبر رسول الله صلى الله عليه وسلم: إن الله بعث محمداً بالحق، وأنزل عليه الكتاب؛ وكان مما أنزل عليه: آية الرجم. قرأناها ووعيناها وعقلناها. فرجم رسول الله صلى الله عليه وسلم ورجمنا بعده. فأخشى إن طال بالناس زمان أن يقول قائل: ما نجد الرجم في كتاب الله، فيضلوا بترك فريضة أنزلها الله؛ وإن الرجم في كتاب الله حق على من زنى إذا أحصن من الرجال أو النساء إذا قامت البينة أو كان الحبَل أو الاعتراف".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (او نضرت)، وهو خطأ من الناسخ.
2 أي: تلفظ بالكلمة المذكورة ولم يُكنِّ عنها بلفظ آخر.
3 في المخطوطة: (برجمها)، وهو سهو وسبق قلم.
4 البخاري: الحدود (12/135) ح (6824).
5 رسمت في المخطوطة هكذا: (النك)، وهو خطأ.
6 مسلم: الحدود (3/1320) ح (19).

ج / 4 ص -221- رواه الجماعة، إلا النسائي 1.
1714- وعن عمران بن حصين: "أن امرأة من جهينة أتت رسول الله صلى الله عليه وسلم وهي حبلى من الزنى، فقالت: يا رسول الله أصبت حداً، فأقمه عليّ. فدعا رسول الله صلى الله عليه وسلم وليها فقال: أحسنْ إليها، فإذا وضعت فأتني بها، ففعل. فأمر رسول الله صلى الله عليه وسلم، فشُدّت عليها ثيابها، ثم أمر بها فرجمت، ثم صلى عليها. فقال له عمر: يا رسول الله تصلي عليها وقد زنت؟ قال: لقد تابت توبة لو قُسمت بين سبعين من أهل المدينة لوسعتهم. وهل وجدت أفضل من أن جادت بنفسها لله". رواه الجماعة إلا البخاري وابن ماجة 2.
1715- عن علي رضي الله عنه: "أن أمة لرسول الله صلى الله عليه وسلم زنت، فأمرني أن أجلدها. فأتيتها فإذا هي حديثة عهد بنفاس، فخشيت إن أنا جلدتها أن أقتلها. فذكرت ذلك للنبي صلى الله عليه وسلم فقال: أحسنت. اتركها حتى تماثل 3" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الحدود (3/1317) ح (15), والبخاري: الحدود (12/137) ح (6829), وأبو داود: الحدود (4/144) ح (4418), والترمذي: الحدود (4/38) ح (1432)، وابن ماجة: الحدود (2/853) ح (2553), وأحمد في المسند (1/40).
2 مسلم: الحدود (3/1324) ح (24), وأبو داود: الحدود (4/151) ح (4440), والترمذي: الحدود (4/42) ح (1435), والنسائي: الجنائز (4/51), وأحمد في المسند (4/430).
3 تماثل أصلها: تتماثل, أي: تقترب من الشفاء.
4 مسلم: الحدود (3/1330) ح (34) قريبا منه.

ج / 4 ص -222- 1716- وفي حديث أبي سعيد، في قصة ماعز، قال: "فما أوثقناه 1 ولا حفرنا له". رواهما مسلم 2.
1717- وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إذا زنت أمة أحدكم فتبين زناها، فليجلدها الحد ولا يثرب 3 عليها. ثم إن زنت الثانية فليجلدها ولا يثرب عليها. ثم إن زنت الثالثة فتبين زناها فليبعها ولو بحبل من شعر". متفق عليه، واللفظ لمسلم 4.
1718- وفي لفظ له: "فليبعها في الرابعة" 5.
1719- وعن أبي أمامة بن سهل بن حنيف عن سعيد بن سعد بن عبادة قال: "كان بين أبياتنا رويجل ضعيف مخدج، 6 فلم يرع الحي 7 إلا وهو على أمة من إمائهم يخبث 8 بها. فذكر ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: فما ربطناه بشيء.
2 مسلم: الحدود (3/1320) ح (20).
3 التثريب هو: التوبيخ واللوم على الذنب, والمعنى أن سيدها لا يزيد عليها التعنيف بعد الحد, ولا يكتفي بالتعنيف, ويترك إقامة الحد عليها.
4 مسلم: الحدود (3/1328) ح (30), والبخاري: الحدود (12/165) ح (6839)، وأحمد في المسند (2/494).
5 مسلم: الحدود (3/1328) ح (31).
6 أي: ناقص الخَلْق.
7 أي: فلم يُفزع الحي.
8 أي: يزني بها.

ج / 4 ص -223- سعد لرسول الله صلى الله عليه وسلم - وكان ذلك الرجل مسلماً -، فقال: اضربوه حده. قالوا: يا رسول الله، إنه أضعف مما تحسب، ولو ضربناه مائة لقتلناه. فقال: خذوا له عثكالا 1 فيه مائة شمراخ، 2 ثم اضربوه به ضربة واحدة. قال: ففعلوا". رواه أحمد 3 وابن ماجة 4 والنسائي 5 والطبراني، 6 وإسناده جيد، لكن في إسناده اختلاف، قد روي مرسلاً 7.
1720- عن عبد الله بن عياش بن أبي ربيعة المخزومي قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العثكال هو: العذق من أعذاق النخلة.
2 الشمراخ هو: أحد فروع العذق الذي عليه البُسْر.
3 في المسند (5/222).
4 في كتاب الحدود (2/859) ح (2574).
5 لم أجده في سنن النسائي (المجتبى) المطبوع, ولدى رجوعي لكتاب تحفة الأشراف بمعرفة الأطراف للمزي، عثرت عليه في مسند سعيد بن سعد بن عبادة (4/15) ح (4471), لكن أشار المزي إلى أنه في كتاب الرجم في السنن الكبرى, ومعلوم أنه لا يوجد في السنن الصغرى كتاب الرجم. قلت: وأخرج الحديث أبو داود: الحدود (4/161) ح (4472).
6 انظر: مجمع الزوائد (6/252), وقال: رواه الطبراني في الأوسط، ورجاله ثقات.
7 قال الحافظ ابن حجر في بلوغ المرام: ص155: وإسناده حسن, لكن اختلف في وصله وإرساله.

ج / 4 ص -224- "أمرني عمر بن الخطاب رضي الله عنه في فتية 1 من قريش، فجلدنا 2 ولائد 3 من ولائد الإمارة خمسين خمسين في الزنى". رواه مالك 4.
1721- وروى أحمد عن علي: "أنه جلد امرأة خمسين" 5.
1722- وعن ابن عباس رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "من وجدتموه يعمل عمل قوم لوط فاقتلوه، الفاعل والمفعول به". رواه الخمسة إلا النسائي، 6 ورواته ثقات.
1723- وعنه، في البكر يوجد على اللوطية: قال: "يُرجم". رواه أبو داود 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (في) بدل: (من)، وهو تصحيف من الناسخ.
2 في المخطوطة: (ان اجلدوا) بدل: (فجلدنا).
3 ولائد جمع وليدة, والولائد: الإماء.
4 مالك في الموطإ: الحدود (2/827) ح (16).
5 أحمد في المسند (1/104).
6 ابن ماجة: الحدود (2/856) ح (2561) واللفظ له, والترمذي: الحدود (4/57) ح (1456) وقال: وإنما يُعرف هذا الحديث عن ابن عباس عن النبي ? من هذا الوجه, وروى محمد بن إسحاق هذا الحديث عن عمرو بن أبي عمرو فقال: " ملعون من عَمِل عَمَل قوم لوط ", ولم يذكر فيه القتل... إلخ. وأخرجه أبو داود: الحدود (4/158) ح (4462)
7 أبو داود: الحدود (4/159) ح (4463).

ج / 4 ص -225- 1724- وعنه عن النبي صلى الله عليه وسلم قال: "من وقع على بهيمة فاقتلوه، واقتلوا البهيمة". رواه أحمد 1 وأبو داود 2 والترمذي 3 والنسائي، 4 وقال الترمذي: 5 لا يعرف إلا من حديث عمرو بن أبي عمرو، وهو 6 ثقة مخرج له في الصحيحين.
1725- وروى الترمذي وأبو 7 داود من حديث عاصم عن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (1/269).
2 في كتاب الحدود (4/159) ح (4464), وقال: ليس هذا بالقوي.
3 في كتاب الحدود (4/56) ح (1455).
4 ليس هو في المجتبى، إنما هو في السنن الكبرى, انظر: تحفة الأشراف (5/158) ح (6176).
5 نص الترمذي: هذا حديث لا نعرفه إلا من حديث عمرو بن أبي عمرو عن عكرمة... إلخ. وقد روى سفيان الثوري عن عاصم عن أبي رزين عن ابن عباس أنه قال: " من أتى بهيمة فلا حد عليه ".
6 من هنا إلى قوله: (في الصحيحين)، من كلام المصنف, وليس تتمة لكلام الترمذي: وعمرو ابن أبي عمرو هو كما قال المصنف, ولكن ضعفه بسبب مخالفته لمن هو أوثق منه, وهو عاصم، ولذلك فحديثه من قبيل الشاذ. والله أعلم.
7 رسمت في المخطوطة هكذا: (ابوا).

ج / 4 ص -226- رزين عن ابن عباس أنه قال: "من أتى بهيمة، فلا حد عليه" 1. وذكر 2 أنه أصح.
1726- عن بسر بن أرطاة: "أنه وجد رجلا قد سرق في الغزو 3 فجلده، ولم يقطع يده. وقال: نهانا رسول الله صلى الله عليه وسلم عن القطع في الغزو". رواه أحمد 4 وأبو داود 5 والنسائي 6 والترمذي 7 منه المرفوع 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الحدود (4/57) تابع ح (1455), وأبو داود: الحدود (4/159) ح (4465), وقال: حديث عاصم يُضَعِّف حديث عمرو بن أبي عمرو.
2 أي: الترمذي، عقب هذا الحديث فقال: وهذا أصح من الحديث الأول.
3 رسمت في المخطوطة هكذا: (الغزوا) في الموضعين، وهو خطأ من الناسخ.
4 في المسند (4/181).
5 في كتاب الحدود (4/142) ح (4408), وقال: "في السفر" بدل: "في الغزو".
6 في قطع السارق (8/84) وقال: "في السفر" بدل: "في الغزو".
7 في كتاب الحدود (4/53) ح (1450).
8 أي: روى الترمذي الجزء المرفوع من الحديث فقط, ولم يَرْوِ فِعْلَ بسر بن أرطاة. هذا، وقد رسمت كلمة: (بسْر) هكذا: (بشر) بالشين, وهو تصحيف من الناسخ.

ج / 4 ص -227- باب في الغلام يصيب الحد
قال أبو داود: 1
1727- ثم ذكر حديث عطية قال: "كنت من (سبي) بني قريظة، فكانوا 2 ينظرون، فمَن 3 أنبت الشعر قُتل، ومن لم يُنبت لم يُقتل، فكنت فيمن لم ينبت" 4.
1728- وفي رواية: "فكشفوا عانتي 5 فوجدوها لم تنبت، فجعلوني في السبي" 6. أخرجه الترمذي، 7 وقال: حسن صحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (قال أبوادود)، وهو سبق قلم من الناسخ.
2 رسمت في المخطوطة هكذا: (قال أبوادود)، وهو سبق قلم من الناسخ.
3 في المخطوطة: (في من)، وهو سبق قلم من الناسخ.
4 أبو داود: الحدود (4/141) ح (4404).
5 في المخطوطة: (عني)، وهو تصحيف من الناسخ. والعانة هي: الشعر الذي ينبت حول الذكر والفرج من الرجل والمرأة.
6 أبو داود: الحدود (4/141) ح (4405).
7 الترمذي: السِّيَر (4/145) ح (1584), قلت: والحديث الذي أخرجه الترمذي هو الحديث الذي قبله ذو الرقم (1727)، ولم يخرج الرواية الثانية, وكلام المصنف قد يوهم أن الترمذي أخرج الرواية الثانية.

ج / 4 ص -228- 1729- وعن ابن عمر: "أن النبي صلى الله عليه وسلم عرضه يوم أحد ابن أربع عشرة 1 (سنة) فلم يجزه، وعرضه يوم الخندق وهو ابن خمس عشرة 2 فأجازه". أخرجاه 3.
- وعن نافع قال: حدثت بهذا الحديث عمر بن عبد العزيز، وقال: إن هذا لحد بين الصغير والكبير. وكتب إلى عماله أن يفرضوا لمن بلغ خمس عشرة 4 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أربع عشر)، وهو خطأ من الناسخ.
2 في المخطوطة: (خمسة عشر)، وهو خطأ من الناسخ.
3 البخاري: الشهادات (5/276) ح (2664), ومسلم: الإمارة (3/1490) ح (91)، وقد تصرف المصنف فيه تصرفاً يسيراً.
4 في المخطوطة: (خمسة عشر)، وهو خطأ من الناسخ.
5 البخاري: الشهادات (5/276) عقب حديث (2664), ومسلم: الإمارة (3/1490)، عقب حديث (91).

ج / 4 ص -229- باب حد القذف
1730- عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "مَن قذف مملوكه (بالزنى)، يقام عليه الحد يوم القيامة، إلا أن يكون كما قال". متفق عليه 1.
1731- وعن عائشة، رضي الله عنها، قالت: "لما نزل عذري، قام النبي صلى الله عليه وسلم على المنبر فذكر ذلك وتلا القرآن. 2 فلما نزل أمر برجلين وامرأة فضُربوا حدهم". رواه الخمسة، 3 وقال الترمذي: حديث غريب لا نعرفه إلا من حديث محمد بن إسحاق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الحدود (12/185) ح (6858), ومسلم: الأيمان (3/1282) ح (37), وأحمد في المسند (2/431), واللفظ لمسلم.
2 رسمت في المخطوطة هكذا: (وتالى).
3 أحمد في المسند (6/35), وأبو داود: الحدود (4/162) ح (4474), والترمذي: التفسير (5/336) ح (3181), وقال: حديث حسن غريب، لا نعرفه إلا... إلخ، وابن ماجة: الحدود (2/857) ح (2567), ولم أجده في سنن النسائي الصغرى، لأنه ليس فيها حد القذف, فلعله في السنن الكبرى.

ج / 4 ص -230- باب حد السرقة
1732- عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لعن الله السارق: يسرق البيضة فتُقطع يده، ويسرق الحبل فتُقطع يده" 1.
1733- وعن ابن عمر: "أن النبي صلى الله عليه وسلم قطع في مجن 2 قيمته ثلاثة دراهم". متفق عليهما 3.
1734- وعن عائشة أنها سمعت النبي صلى الله عليه وسلم يقول: "لا تُقطع يد السارق إلا في ربع دينار فصاعدا" 4.
1735- وعنها: "أن قريشاً أهمهم شأن 5 (المرأة) المخزومية التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الحدود (12/81) ح (6783), ومسلم: الحدود (3/1314) ح (7), وأحمد في المسند (2/253).
2 المجن: الترس.
3 البخاري: الحدود (12/97) ح (6795), ومسلم: الحدود (3/1313) ح (6), وأحمد في المسند (2/6).
4 مسلم: الحدود (3/1312) ح (2) واللفظ له, والبخاري: الحدود (12/96) ح (6789), وأحمد في المسند (6/36).
5 في المخطوطة: (امر)، وما أثبته هو لفظ مسلم في جميع طرقه.

ج / 4 ص -231- سرقت. 1 فقالوا: من يكلّم فيها رسول الله صلى الله عليه وسلم؟ قالوا: ومن يجترئ 2 عليه إلا أسامة بن زيد حِب 3 رسول الله صلى الله عليه وسلم. فكلّمه أسامة، فقال رسول الله صلى الله عليه وسلم: أتشفع في حد من حدود الله؟ ثم قام فاختطب 4 فقال: أيها الناس. إنما أهلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد. وأيم الله! لو أن فاطمة بنت محمد سرقت، لقطعتُ يدها". متفق عليه، واللفظ لمسلم 5.
1736- وفي لفظ له، قال: "كانت امرأة تستعير المتاع وتجحده. 6 فأمر النبي صلى الله عليه وسلم بقطع يدها.7 فأتى أهلها أسامة بن زيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (سرقة).
2 رسمت في المخطوطة هكذا: (يجرى)، وهو تصحيف من الناسخ. ومعنى يجترئ: يتجاسر.
3 حِب رسول الله: بكسر الحاء، أي: حبيب رسول الله ?.
4 في المخطوطة: (فخطب)، وما أثبته هو لفظ مسلم في جميع طرقه.
5 مسلم: الحدود (3/1315) ح (8), والبخاري: الحدود (12/87) ح (6788), وأحمد في المسند (6/162) نحوه.
6 أي: تنكره.
7 لا يتوهمن من هذا أن النبي ? أمر بقطع يدها بسبب استعارتها المتاع ثم جحوده, فهذا لا يستوجب قطع اليد كما هو مقرر عند أهل العلم, ولكن ذُكر ذلك عنها تعريفاً بها. وإنما أمر النبي ? بقطع يدها لأنها سرقت.

ج / 4 ص -232- فكلّموه. فكلّم رسول الله صلى الله عليه وسلم". ثم ذكر الحديث 1.
1737- وعن صفوان بن أمية قال: "كنت نائماً في المسجد على خميصة 2 فسرقت. فأخذنا السارق، فرفعناه إلى النبي صلى الله عليه وسلم، فأمر بقطعه. فقلت: يا رسول الله، أفي خميصة ثمن ثلاثين درهماً؟ أنا أهبها له أو أبيعها له. فقال: هلا كان قبل أن تأتيني به". رواه الخمسة إلا الترمذي 3.
1738- وعن جابر عن النبي صلى الله عليه وسلم قال: "ليس على خائن 4 ولا منتهب 5 ولا مختلس 6 قطع".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الحدود (3/1316) ح (10), قلت: وأخرجه أحمد في المسند (6/162).
2 الخميصة هي: ثوب خز أو صوف مُعَلّم, وقيل لا تسمى خميصة إلا أن تكون سوداء مُعَلّمة.
3 أحمد في المسند (6/466), والنسائي: قطع السارق (8/60، 61), وابن ماجة: الحدود (2/865) ح (2595), وأبو داود: الحدود (4/138) ح (4394).
4 الخائن هو: الذي يأخذ مما في يده على الأمانة، كالشريك ونحوه.
5 المنتهب هو: الآخذ على وجه العلانية والقهر.
6 المختلس هو: الآخذ الشيء من ظاهر بسرعة.

ج / 4 ص -233- رواه أحمد 1 وأبو داود 2 وابن ماجة 3 والنسائي 4 والترمذي وصححه، 5 وقد أعل 6.
1739- وعن أبي أمية المخزومي: "أن النبي صلى الله عليه وسلم أُتي بلص قد اعترف (اعترافاً)، ولم يوجد 7 معه متاع. فقال رسول الله صلى الله عليه وسلم: ما إخالك سرقت. 8 قال: بلى. فأعاد عليه مرتين أو ثلاثاً. فأمر به فقُطع، وجيء به، فقال: استغفر الله وتب إليه، فقال: أستغفر الله وأتوب إليه. فقال: اللهم تب عليه. ثلاثاً". رواه أحمد 9 وأبو داود، 10 وهذا لفظه، والنسائي 11 وابن ماجة 12.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (3/330)، وليس فيه لفظ: المختلس.
2 في كتاب الحدود (4/138) ح (4391) و(4392) و(4393).
3 في كتاب الحدود (2/864) ح (2591) بمعناه.
4 في كتاب قطع السارق (8/81) واللفظ له.
5 في كتاب الحدود (4/52) ح (1448) بلفظه.
6 وقد بيّن علته النسائي, وهي: الانقطاع, انظر ذلك في النسائي (8/82).
7 في المخطوطة: (ولم يجد)، وما أثبته هو لفظ أبي داود الذي حدده المصنف.
8 أي: ما أظنك سرقت, وقد رسمت في المخطوطة هكذا: (ما خالك سرقة)، وهو تصحيف وخطأ من الناسخ.
9 في المسند (5/293).
10 في كتاب الحدود (4/134) ح (4380).
11 في كتاب قطع السارق (8/60).
12 في كتاب الحدود (2/866) ح (2597), وقال: اللهم تب عليه، مرتين.

ج / 4 ص -234- 1740- وعن عمرو بن شعيب عن أبيه عن جده عبد الله قال: "سئل النبي صلى الله عليه وسلم عن الثمر المعلق، فقال: من أصاب منه بفيه من ذي حاجة، غير متخذ خبنة، 1 فلا شيء عليه. ومن خرج بشيء، فعليه غرامة مثليْه والعقوبة. و من سرق شيئاً بعد أن يؤويه الجرين، 2 فبلغ (ثمن) المجن، 3 فعليه القطع". رواه الخمسة إلا الترمذي، 4 ولفظه لأبي 5 داود.
1741- وقد روى مالك: 6 "أن أترجة 7 سرقت، فأمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 خبنة معناها في الأصل: طرف الثوب ومعطف الإزار, والمعنى هنا: لا يأخذ منه شيئاً في ثوبه.
2 يؤويه الجرين, أي: بعد أن يكون في المكان الذي يُجَفف فيه التمر, كالبيدر للحنطة.
3 المجن: الترس.
4 أحمد في المسند (2/180), وأبو داود: اللقطة (2/136) ح ()1710, وابن ماجة: الحدود (2/865) ح (2596), والنسائي: قطع السارق (8/78).
5 رسمت في المخطوطة هكذا: (لا أبي داود)، وهو خطأ من الناسخ.
6 في الموطإ: الحدود (2/832) ح (23).
7 الْأُتْرُجَّة: واحدة الْأُتْرُج, وهو نوع من فاكهة الحمضيات كبير الحجم, بعضه قريب من حجم البطيخة, ومنه حامض ومنه حلو, والحلو منه طعمه طيب. وحدثنا الشيخ عبد الفتاح أبو غدة بأنه رأى النوع الحلو منه في اليمن، وأن أهل اليمن يسمونه: أترج, وقال: وهو في شكله ورائحته يشبه الأترج الذي في الحجاز. ونجد الذي يطلق عليه العامة: "ترنج" ويشبه أيضاً الأترج الذي في بلاد الشام, والذي يطلق عليه العامة في سورية: "الكبّاد"، لكن الذي في البلاد المذكورة طعمه حامض يشبه الليمون في حموضته تقريباً, قال في القاموس (1/187): والْأُتْرُجَّ والْأُتْرُجّة, والترُنْجَة والتُّرُنْج (م) (قلت: أي: معروف) حَامِضُهُ مسكّن غُلْمَةَ النساء، ويجلو اللون والكَلَف, وقشره في الثياب يمنع السوس. انتهى. قلت: فقوله: وحامضه، يدل على أنه أنواع: منه حامض ومنه حلو. وبذلك يتضح معنى الحديث: " مثل المؤمن الذي يقرأ القرآن كالأترجة طعمها طيب وريحها طيب "، فالأترجة التي من النوع الحلو ينطبق عليها هذا الوصف تماماً, والظاهر أن هذا النوع كان معروفاً في زمنه ?. وأما قول المرحوم محمد فؤاد عبد الباقي في تعليقه على الموطإ (2/832)، بعد أن ساق كلام الفيروز آبادي في القاموس: وبعد فما هو هذا المعروف؟ فالظاهر أن الأترج غير موجود في مصر، والله أعلم، لذلك لم يعرفه.

ج / 4 ص -235- عثمان أن تقوَّم، فقوِّمت بثلاثة دراهم من صرف اثني عشر (درهماً) بدينار، فقطع (عثمان) يده".
1742- وعن رافع بن خديج قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا قطع في ثمر ولا كثر" 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الكَثَر: جُمّار النخل, وهو شحمه الذي في وسط النخلة.

ج / 4 ص -236- رواه أحمد 1 وأبو داود 2 وابن ماجة 3 والنسائي 4 والترمذي 5 وأبو حاتم البستي، 6 ورجاله رجال الصحيحين.
1743- وفي رواية (لأحمد من) حديث عمرو بن شعيب: "سمعت رجلاً من مزينة يسأل النبي صلى الله عليه وسلم الحريسة 7 التي توجد في مراتعها، 8 قال: فيها ثمنها مرتين، وضرب نكال 9" 10.
1744- ولأحمد من حديث عمرو بن شعيب: "وما أخذ من عطنه، 11 ففيه القطع إذا بلغ ما يؤخذ ثمن المجن... إلخ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (3/463).
2 في كتاب الحدود (4/136) ح (4388).
3 في كتاب الحدود (2/2593، 2594).
4 في كتاب قطع السارق (8/80، 81).
5 في كتاب الحدود (4/52) ح (1449).
6 لم يطبع صحيح ابن حبان, وليس تحت يدي مخطوطة منه.
7 الحريسة: فعيلة بمعنى مفعولة, أي: التي لها من يحرسها.
8 في المخطوطة: (التي تؤخذ في مرابعها)، وهو تصحيف من الناسخ. والمعنى: تؤخذ وهي في مكان رعيها.
9 في المخطوطة: (نكالا)، وهو خطأ من الناسخ, والنكال: العقوبة.
10 أحمد في المسند (2/180، 203).
11 عطنه: العَطَن: مبرك الإبل, أي: ما أخذ من الموضع المخصص لبروك الإبل.

ج / 4 ص -237- رواه أحمد 1 والنسائي 2 وابن ماجة 3 معناه.
- وزاد النسائي: 4 "وما لم يبلغ ثمن المجن، ففيه غرامة مثليه وجلدات نكال" 5.
1745- ولأحمد 6 من حديث عمرو بن شعيب: "ومن استطلقها من عقال، 7 أو استخرجها من حفش، 8 فعليه القطع... إلخ" 9.
1746- وعن ابن عمر، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "تعافوا 10 الحدود فيما بينكم. فما بلغني (من حد) فقد وجب" 11. رواه أبو داود 12 والنسائي 13 بإسناد جيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/180).
2 في كتاب قطع السارق ( 8/ 79), بمعناه كما قال المصنف.
3 في كتاب الحدود (2/865) ح (2596) بمعناه أيضاً.
4 الزيادة في الحديث السابق نفسه والصفحة نفسها من سنن النسائي.
5 في المخطوطة: (نكالا)، وهو خطأ من الناسخ.
6 رسمت في المخطوطة هكذا: (ولا أحمد).
7 أي: أطلقها بفكِّ رباطها.
8 قال في النهاية: هو البيت الصغير الحقير, وقد فسرها الراوي للحديث بأنها هنا المَظالَّ, أي: التي يظل بها الماشية.
9 أحمد في المسند (2/186).
10 أي: تجاوزوا عنها ولا ترفعوها إليَّ.
11 أي: وجب إقامته، ولا يجوز للإمام قبول العفو أو إسقاط الحد, لأن الحد حق الله.
12 في كتاب الحدود (4/133) ح (4376).
13 في كتاب قطع السارق (8/63).

ج / 4 ص -238- باب حد المسكر والتعزير
1747- عن ابن عمر، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "ما أسكر كثيره، فقليله حرام". رواه أحمد 1 وابن ماجة 2 والدارقطني وصححه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/91).
2 في كتاب الأشربة (2/1124) ح (3392).
3 في كتاب الأشربة (4/250) ح (21) و(22), قلت: لكن عن علي وعائشة, ولم يخرجه عن ابن عمر, وقوله: "وصححه" كذلك فإني لم أجد للدارقطني فيه تصحيحاً, بل قال الحافظ الزيلعي في نصب الراية: كتاب الأشربة (4/304) ما نصه: وأما حديث علي فأخرجه الدارقطني في سننه عن عيسى بن عبد الله بن محمد بن عمر بن علي بن أبي طالب، حدثني أبي عن أبيه عن جده عن علي قال: قال رسول الله ?: " كل مسكر حرام, وما أسكر كثيره فقليله حرام ". انتهى. وعيسى بن عبد الله عن آبائه تركه الدارقطني. ثم قال: وأما حديث عائشة، فأخرجه - إلى أن قال - وأخرجه الدارقطني في سننه من طرق أخرى عديدة, أضربنا عن ذكرها, لأنها كلها ضعيفة. وقال الحافظ ابن حجر في الدراية في تخريج أحاديث الهداية: كتاب الأشربة (2/250) ح (991) ما نصه: وعن علي رفعه: " كل مسكر حرام. وما أسكر كثيره فقليله حرام "، أخرجه الدارقطني:, وإسناده ساقط. قلت: ولم أُرِدْ من إيراد قول الحافظين الزيلعي وابن حجر أن الحديث ضعيف, بل الحديث قد حسنه الترمذي, ولكن أردت أن أؤكد أن الحديث لم يخرجه الدارقطني من طريق ابن عمر, وكذلك لم يصححه, ولم أجد من عزا الحديث من رواية ابن عمر للدارقطني، ثم تصحيحه له إلا عبد السلام ابن تيمية في المنتقى: كتاب الأشربة (2/892) ح (4726). فالله أعلم.

ج / 4 ص -239- 1748- وعن جابر: مثله. رواه الخمسة إلا النسائي، 1 وحسنه الترمذي. وروي من حديث عائشة وعبد الله بن عمر وعلي وسعد، رضي الله عنهم أجمعين.
1749- وعن أنس قال: "إن الخمر 2 حرمت، والخمر 3 يومئذ البسر والتمر" 4.
1750- وعن ابن عمر: "أن عمر، رضي الله عنهما، قال على منبر النبي صلى الله عليه وسلم: أما بعد، أيها الناس، إنه نزل تحريم الخمر؛ وهي من خمس: من العنب والتمر والعسل والحنطة والشعير. والخمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الأشربة (4/292) ح (1865), وقال: حسن غريب من حديث جابر, وأبو داود: الأشربة (3/327) ح (3681), وابن ماجة: الأشربة (2/1125) ح (3393), وأحمد في المسند (3/343).
2 في المخطوطة: (الخمرة) في الموضعين, وما أثبته هو لفظ البخاري ومسلم وأحمد.
3 في المخطوطة: (الخمرة) في الموضعين, وما أثبته هو لفظ البخاري ومسلم وأحمد.
4 البخاري: الأشربة (10/37) ح (5584) واللفظ له, ومسلم: الأشربة (3/1571) ح (7), وأحمد في المسند (3/183).

ج / 4 ص -240- ما خامر العقل. وثلاث 1 وددت أن النبي صلى الله عليه وسلم كان عهد إلينا فيهن عهداً ننتهي إليه: الجد، والكلالة، وأبواب من أبواب الربا". متفق عليهما 2.
1751- وعنه أن النبي صلى الله عليه وسلم قال: "كل مسكر خمر، وكل خمر حرام" 3.
1752- وفي لفظ: "كل مسكر خمر، وكل مسكر 4 حرام". رواهما مسلم 5.
1753- وعن وائل بن حجر: "أن طارق بن سويد الجعفي سأل النبي صلى الله عليه وسلم عن الخمر، فنهاه، أو كره له 6 أن يصنعها. فقال: إنما أصنعها للدواء. فقال: إنه ليس بدواء، ولكنه داء". رواه مسلم 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فكنت) بدل قوله: (وثلاث).
2 البخاري: الأشربة (10/45) ح (5588), ومسلم: التفسير (4/2322) ح (33), كلاهما بألفاظ مقاربة للفظ المصنف.
3 مسلم: الأشربة (3/1588) ح (75).
4 في المخطوطة: (وكل خمر)، وهو سبق قلم من الناسخ, إذ تصير ألفاظ الحديث مثل ألفاظ الحديث السابق.
5 مسلم: الأشربة (3/1557) ح (73) و(74).
6 لفظك (له) ليست في النسخ المطبوعة التي بين يدي.
7 مسلم: الأشربة (3/1573) ح (12)، قلت: وأخرجه أحمد في المسند (4/311), وأخرجه غيرهما أيضاً.

ج / 4 ص -241- 1754- وقال ابن مسعود في السكر: 1"إن الله لم يجعل شفاءكم فيما حرّم عليكم". رواه البخاري، 2 ورواه أحمد 3 وغيره من حديث حسان بن مخارق عن أم سلمة، مرفوعاً، وصححه ابن حبان وغيره.
1755- وعن أنس قال: "أُتي النبي صلى الله عليه وسلم برجل قد شرب الخمر، فجلده بجريدتين نحو أربعين". قال: "وفعله أبو بكر. فلما كان عمر، استشار الناس، (فـ)قال عبد الرحمن بن عوف: أخفّ 4 الحدود ثمانين، فأمر به عمر بن الخطاب".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (المُسْكِر)، وهو تصحيف.
2 البخاري: الأشربة (10/ 78) باب (15).
3 لم أجده في مسند أحمد, ومن قرطست مسند أم سلمة، رضي الله عنها، في المسند، وهي في المجلد السادس من ص289 إلى ص324 حديثاً حديثاً بعناية، فلم أجد الحديث, ثم رجعت إلى ترتيب المسند المسمى: الفتح الرباني، للساعاتي, باب النهي عن التداوي بما حرمه الله, فلم أجده أيضاً. ورجعت إلى المنتقى لابن تيمية فلم يعز الأثر لغير البخاري. ورجعت لبلوغ المرام للحافظ ابن حجر, فعزاه للبيهقي وابن حبان, ورجعت إلى التلخيص الحبير للحافظ أيضاً، فحل لي المشكلة، فأفاد أن حديث: " إن الله لم يجعل شفاءكم فيما حرم عليكم " ذكره البخاري تعليقا عن ابن مسعود موقوفاً عليه, وأخرجه مرفوعاً ابن حبان والبيهقي من حديث أم سَلَمَة، وأما حديث: " إنه ليس بدواء ولكنه داء "، فأفاد أنه رواه مسلم وأحمد وأبو داود وابن ماجة وابن حبان من حديث علقمة بن وائل عن وائل بن حجر... إلخ. انظر: التلخيص الحبير: كتاب حد شارب الخمر (4/74) ح (1792)، فتبين أن الإمام أحمد لم يخرج الحديث أصلاً, لا عن أم سلمة ولا عن غيرها. والله أعلم.
4 منصوب بفعل محذوف تقديره: اجلده كأخف الحدود, أو اجعل حده أخف الحدود.

ج / 4 ص -242- متفق عليه، وهذا لفظ مسلم، 1 وهو أتم. ولم يذكر البخاري مشورة الناس، ولا قول عبد الرحمن.
1756- وله عن حضين بن المنذر أبي ساسان 2 قال: "شهدت عثمان بن عفان، وأُتي 3 بالوليد 4 قد صلى الصبح ركعتين، ثم قال: أزيدكم؟ فشهد عليه رجلان: 5 أحدهما حمران، أنه شرب الخمر. وشهد آخر أنه رآه يتقيأ. فقال عثمان: إنه لم يتقيأ حتى شربها. فقال: يا عليّ قم فاجلده! فقال علي: قم يا حسن فاجلده! فقال الحسن: ولّ حارها من تولى قارها. 6 فكأنه وجد عليه، 7 فقال: يا عبد الله بن جعفر قم فاجلده! وعلي يعد حتى بلغ أربعين، فقال: أمسك!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الحدود (3/1330) ح (35), والبخاري: الحدود (12/66) ح (6776), وأحمد في المسند (3/115).
2 في المخطوطة: (وله عن حصين بن المنذر أبا سان)، وهو تصحيف وخطأ من الناسخ, فإن (حضَين) بالضاد المعجمة لا بالصاد. (وأبا): محلها الجر وعلامة جرها الياء, إلا على لغة: "إن أباها وأبا أباها".
3 في المخطوطة: (اتي) بدون واو.
4 الوليد هذا هو: الوليد بن عقبة بن أبي مُعَيْط, أُتي به من الكوفة وقد كان والياً عليها.
5 في المخطوطة: (رجلين)، وهو سهو من الناسخ.
6 الحارّ: الشديد المكروه، والقارّ: البارد الهنيء الطيب, وهذا مثَل من أمثال العرب, معناه: ولِّ شدتها وأوساخها من تولى هنيئها ولذاتها. والمعنى: ليتولَّ هذا الجلد عثمان أو بعض أقاربه الأدنَيْن.
7 أي: غضب عليه.

ج / 4 ص -243- ثم قال: جَلَد النبيُ صلى الله عليه وسلم أربعين، وأبو بكر أربعين، وعمر ثمانين، وكلٌّ سنة، وهذا أحبّ إليّ" 1.
1757- وعن معاوية بن أبي سفيان عن النبي صلى الله عليه وسلم قال، في شارب الخمر: "إذا شرب فاجلدوه. ثم إذا شرب فاجلدوه. ثم إذا شرب فاجلدوه. ثم إذا شرب الرابعة فاضربوا عنقه". رواه أحمد واللفظ له، 2 وأبو داود 3 وابن ماجة 4 والترمذي، 5 ورواته ثقات. وقد روى جماعة من الصحابة نحو هذا.
1758- وفي حديث أبي هريرة: "وإن شرب الرابعة فاقتلوه". رواه الخمسة 6 إلا الترمذي. زاد أحمد: قال الزهري: "فأُتي النبي صلى الله عليه وسلم بسكران في الرابعة، فخلى سبيله" 7.
1759- وفي حديث قبيصة بن ذؤيب قال: "فجلده في الرابعة، ورفع القتل، وكانت رخصة".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الحدود (3/1331) ح (38).
2 أحمد في المسند (4/96).
3 في كتاب الحدود (4/164) ح (4482).
4 في كتاب الحدود (2/859) ح (2573).
5 في كتاب الحدود (4/48) ح (1444).
6 النسائي: الأشربة (8/281), وأبو داود: الحدود (4/164) ح (4484)، وابن ماجة: الحدود (2/859) ح (2572), وأحمد في المسند (2/280).
7 أحمد في المسند (2/291).

ج / 4 ص -244- رواه أبو داود 1.
1760- وفي الصحيحين: "أن ابن مسعود ضرب رجلاً بحد بوجود الرائحة" 2.
1761- وعن ابن عباس قال: "كان رسول الله صلى الله عليه وسلم يُنبذ له الزبيب 3 في السقاء، فيشرب يومه والغد وبعد الغد. فإذا كان مساء الثالثة شربه وسقاه، فإن فضل شيء أهراقه". رواه مسلم 4.
1762- وعنه: "أن النبي صلى الله عليه وسلم قال لوفد عبد القيس: أنهاكم عما يُنبذ في الدباء والنقير والحنتم والمزفت". متفق عليه 5.
1763- عن بريدة رضي الله عنه قال: قال رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الحدود (4/165) ح (4485).
2 البخاري: فضائل القرآن (9/47) ح (5001), ومسلم: صلاة المسافرين وقصرها (1/551) ح (249), قلت: وقد رواه المصنف بالمعنى, وله قصة.
3 في المخطوطة: (النبيذ)، وهو تصحيف من الناسخ، أو سبق قلم.
4 مسلم: الأشربة (3/1589) ح (82).
5 البخاري: الإيمان (1/129) ح (53), ومسلم: الأشربة (3/1579) ح (39), وأحمد في المسند (1/228).

ج / 4 ص -245- صلى الله عليه وسلم: "كنت نهيتكم عن الأشربة إلا في ظروف 1 الأدم، 2 فاشربوا في كل وعاء، غير أن لا تشربوا مسكراً". رواه مسلم 3.
1764- عن أبي قتادة أن النبي صلى الله عليه وسلم قال: "لا تنتبذوا الزهو والتمر جميعاً، ولا تنتبذوا التمر والزبيب جميعاً، ولكن انتبذوا كل واحد منها على حدته". متفق عليه، ولفظه للبخاري 4.
1765- وعن أبي سعيد قال: "نهانا رسول الله صلى الله عليه وسلم أن نخلط (بين) الزبيب والتمر، وأن نخلط البسر والتمر" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (في ضروف) وهي لهجة الناسخ, فإنه يلفظ الظاء ضاداً.
2 أي: الجلد, وفي صحيح مسلم: لا توجد لفظ: (إلا)، لكن القاضي عياض قال: "إن في الرواية تغييراً من بعض الرواة, وصوابه: كنت نهيتكم عن الأشربة إلا في ظروف الأدم, فحذف لفظ الاستثناء, ولا بد منها"، فالظاهر أن المصنف أخذ بقول القاضي عياض، وأثبت أداة الاستثناء وهي: (إلا). والله أعلم.
3 مسلم: الأشربة (3/1585) ح (65).
4 البخاري: الأشربة (10/67) ح (5202), ومسلم: الأشربة (3/1575) ح (24), وأحمد في المسند (5/295، 309), قلت: ولفظه لمسلم، لا للبخاري.
5 مسلم: الأشربة (3/1575) ح (21).

ج / 4 ص -246- 1766- وفي لفظ: "من شرب النبيذ منكم فليشربه زبيباً فرداً، أو بسراً فرداً، أو تمراً فرداً". رواهما مسلم 1.
1767- عن 2 أبي بردة الأنصاري أنه سمع رسول الله صلى الله عليه وسلم يقول: "لا يجلد أحد فوق عشرة أسواط، إلا في حد من حدود الله". متفق عليه 3 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الأشربة (3/1575) ح (22), بلفظه، إلا أن رواية مسلم فيها تقديم التمر على البسر.
2 كتب في المخطوطة: قبل البدء بهذا الحديث، بخط عريض: (باب التعزير)، وأورد فيه حديث أبي بردة وحده, وبما أنه قال في أول الباب هذا: (باب حد المسكر والتعزير)، رأيت من الأنسب حذف هذه الجملة ابتعاداً عن التكرار بدون فائدة.
3 البخاري: الحدود (12/176) ح (6850), ومسلم: الحدود (3/1332) ح (40), وأحمد في المسند (4/45).
4 كتب على حاشية المخطوطة تعليقاً على هذا الحديث ما يلي: (قوله: لا يجلد أحد فوق عشرة أسواط... إلخ. هذا في التعزير, وبه أخذ أحمد, والجمهور على جواز الزيادة على العشر, لكن إلى ثلاثين عند الشعبي، وإلى ما دون الأربعين على ما يراه الإمام، بقدر جرمه عند أبي حنيفة والشافعي, ليكون التعزير قاصراً عن حدود الله في عقوبته, وأوَّلوا الحديث بأنه لا يُزاد على العشرة بالأسواط, ولكن يجوز الزيادة بالأيدي والنعال).

ج / 4 ص -247- باب حد المحاربين
1768- عن أنس قال: "قدم على رسول الله صلى الله عليه وسلم نفر من عكل، 1 فأسلموا. فاجتووا 2 المدينة، فأمرهم النبي صلى الله عليه وسلم أن يأتوا إبل الصدقة، فيشربوا من أبوالها وألبانها. ففعلوا فصحوا. فارتدوا فقتلوا 3 رعاتها، واستاقوا الإبل. فبعث في آثارهم، فأُتي بهم. فقطع أيديهم، وسمل 4 أعينهم، ثم لم يحسمهم 5 حتى ماتوا". متفق عليه، ولفظه للبخاري 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اسم قبيلة, وهي: قبيلة من تيم الرباب, من عدنان.
2 أي: استوخموها, أي: لم توافقهم.
3 في المخطوطة: (وارتدوا وقتلوا)، وما أثبته هو لفظ البخاري.
4 سمل أعينهم: فقأها وأذهب ما فيها, وفي بعض الروايات: (سمر) أي: كحلها بمسامير مَحْمِيّة.
5 أي: لم يضع على مكان القطع ما يقطع به نزيف الدم، كالزيت المغلي ونحوه.
6 البخاري: الحدود (12/109) ح (6802) بلفظه, وأخرجه في ثلاثة عشر موضعاً آخر وهي ذات الأرقام (233, 1501, 3018, 4192, 4193, 4610, 5686, 5727, 6803, 6804, 6805, 6899) لكن بألفاظ مقاربة. وأخرجه مسلم: القسامة (3/1296) ح (10), وأحمد في المسند (3/198).

ج / 4 ص -248- - وفي لفظ له أيضاً قال: فحدثني ابن سيرين أن ذلك كان قبل أن تنـزل الحدود 1.
1769- وفي لفظ للنسائي: "فقطع أيديهم وأرجلهم، وسمل أعينهم، وصلبهم" 2.
1770- وفي لفظ عن سليمان التيمي عن أنس قال: "إنما سمل النبي صلى الله عليه وسلم أعين أولئك، لأنهم سملوا أعين الرعاة" 3.
1771- وفي حديث عبادة: "من أتى منكم حداً 4 فأقيم عليه فهو كفارته. 5 ومن ستره الله عليه فأمْره إلى الله، إن شاء عذبه، وإن شاء غفر له" 6.
1772- وعن أبي هريرة قال: "جاء رجل فقال: يا رسول الله أرأيت إن جاء رجل يريد أخذ مالي؟ قال: لا تعطه مالك. قال: أرأيت إن قاتلني. قال: قاتله. قال: أرأيت إن قتلني. قال: أنت شهيد. قال: أرأيت إن قتلتُه. قال: هو في النار".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الطب (10/142) تابع حديث (5686), وفيه: قال قتادة: فحدثني...
2 النسائي: كتاب تحريم الدم (7/87).
3 النسائي: كتاب تحريم الدم (7/92).
4 في المخطوطة: (حد).
5 في المخطوطة: (كفارة له)، وما أثبته هو لفظ مسلم.
6 مسلم: الحدود (3/1333) ح (43).

ج / 4 ص -249- رواهما مسلم، 1 وروى الثاني أحمد.
1773- وفي لفظه: 2 "قال: يا رسول الله، أرأيت إن عُدي 3 على مالي؟ قال: (فـ)انشد الله. قال: فإن أبوا 4 عليّ. قال: انشد الله. قال: فإن أبوا 5 عليّ. قال: (فـ)انشد الله. قال: فإن أبوا 6 عليّ. قال (فـ)قاتل، فإن قُتلت ففي الجنة، وإن قَتلت 7 ففي النار" 8.
1774- وعن ابن عمرو، 9 رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "من قُتل دون ماله فهو شهيد". متفق عليه 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان (1/124) ح (225).
2 في المخطوطة: (وفي لفظ)، والتصحيح من عندي ليستقيم الكلام, لأن هذا لفظ أحمد.
3 في المخطوطة: (فإن عدا).
4 في المخطوطة: (فإن عدا)، وهو خطأ من الناسخ.
5 في المخطوطة: (فإن أبي) في الموضعين.
6 في المخطوطة: (فإن أبي) في الموضعين.
7 في المخطوطة: (فإن)، وهو خطأ من الناسخ.
8 أحمد في المسند (2/339).
9 في المخطوطة: (ابن عمر)، وهو خطأ من الناسخ.
10 البخاري: المظالم (5/123) ح (2480), ومسلم: الإيمان (1/124) ح (226), وأحمد في المسند (2/163), وأخرجه أصحاب السنن الأربعة, قلت: والحديث قد مر في باب صول الفحل برقم (1697).

ج / 4 ص -250- 1775- عن أبي موسى رضي الله عنه: عن النبي صلى الله عليه وسلم في الفتنة: "كسّروا قسيّكم، واقطعوا أوتارها، واضربوا بسيوفكم الحجارة. فإن دخل على أحدكم بيته فليكن 1 كخير ابني 2 آدم". رواه الخمسة 3.
1776- عن عمران بن حصين رضي الله عنه قال: قاتل يعلي بن منية - أو ابن أمية - 4 رجلاً، فعض أحدهما صاحبه، فانتزع يده من فيه، فنـزع ثنيته - وفي لفظ: ثنيتيه -. فاختصما إلى النبي صلى الله عليه وسلم فقال: "أيعض 5 أحدكم كما يعض الفحل؟ لا دية له 6") 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فليكون)، وهو خطأ من الناسخ.
2 في المخطوطة: (بني)، وهو خطأ من الناسخ.
3 أبو داود: الفتن (4/100) ح (4259)، والترمذي: الفتن (4/490) ح (2204), وابن ماجة الفتن (2/1310) ح (3961). وأحمد في المسند (4/416), قلت: ولم أجد الحديث في سنن النسائي الصغرى، فلعله في الكبرى, وقوله: (قِسِيكم) أي: أقواسكم, ولفظ من ذكرتهم: "وقطعوا أوتاركم".
4 في المخطوطة: (قاتل يعلى بن أمية أو ابن منبه)، وفيه خطأ وتقديم وتأخير.
5 في المخطوطة: (ايعظ)، وهو خطأ من الناسخ.
6 في المخطوطة: (لا دية لك).
7 مسلم: القسامة (3/1300) ح (18), والبخاري: الديات (12/219) ح (6892), وأحمد في المسند (4/427), وأخرجه أصحاب السنن الأربعة إلا أبا داود. قلت: والحديث قد كرره المصنف، فقد مر في باب صول الفحل برقم (1699).

ج / 4 ص -251- 1777- عن أبي هريرة رضي الله عنه أن أبا القاسم صلى الله عليه وسلم قال: "لو أن امرأً اطلع عليك (بغير إذن) فحذفته بحصاة، 1 ففقأت عينه، لم يكن عليك جناح". متفق عليهما، ولفظهما لمسلم 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (بعصات)، وفيها خطأ في الرسم وتصحيف.
2 البخاري: الديات (12/243) ح (6902), ومسلم: الآداب (3/1699) ح (44), وأحمد في المسند (2/243), ولفظ الحديث الأخير هذا للبخاري, ولفظ مسلم: ما كان عليك من جُناح. قلت: وقد كرر المصنف هذا الحديث أيضاً, فقد مر في باب صَوْل الفحل برقم (1700).

ج / 4 ص -252- باب قتال أهل البغي
1778- عن علي رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: "سيخرج قوم في آخر الزمان، حدثاء 1 الأسنان، سفهاء الأحلام، يقولون من خير قول البرية؛ لا يجاوز إيمانهم حناجرهم. يمرقون من الإسلام كما يمرق السهم من الرمية. فأينما لقيتموهم فاقتلوهم؛ فإن في قتلهم أجراً 2 لمن قتلهم يوم القيامة". متفق عليه، ولفظه للبخاري 3.
1779- وفي مسلم: "يقرؤون القرآن لا يجاوز حناجرهم. يمرقون من الدين... إلخ" 4.
1780- عن مروان بن الحكم قال: "صرخ صارخ لعلي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (حدثا)، وسقطت الهمزة لأن الناسخ لا يرسمها في مثل هذا, والمعنى: صغار السن.
2 في المخطوطة: (اجر)، وهو خطأ من الناسخ.
3 البخاري: المناقب (6/618) ح (3611), ومسلم: الزكاة (2/740) ح (142).
4 مسلم: الزكاة (2/741) ح (143).

ج / 4 ص -253- رضي الله عنه يوم الجمل: لا يقتلن مدبر، 1 ولا يذفف على جريح. 2 ومن أغلق بابه فهو آمن. ومن ألقى السلاح فهو آمن". رواه سعيد 3.
1781- عن الزهري قال: "هاجت الفتنة وأصحاب رسول الله صلى الله عليه وسلم متوافرون، فأجمعوا أن لا يقاد أحد، ولا يؤخذ مال أحد على تأويل القرآن، إلا ما وجد بعينه". ذكره أحمد في رواية الأثرم، واحتج به 4.
1782- عن ابن عباس، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "من رأى من أميره شيئاً يكرهه فليصبر عليه؛ فإنه من فارق الجماعة شبراً فمات إلا مات ميتة جاهلية". متفق عليه، ولفظه للبخاري 5.
1783- عن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من فارق الجماعة شبراً، فقد خلع ربقة الإسلام من عنقه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (مدبرا)، وهو خطأ من الناسخ.
2 أي: لا يُجْهَز عليه.
3 لم يطبع سنن سعيد بن منصور مما يتعلق بهذا الباب, وانظر قريباً من ذلك: المغني: قتال أهل البغي (10/63).
4 انظر قريباً من ذلك: المغني: قتال أهل البغي (10/61، 62).
5 البخاري: الفتن (13/5) ح (7504), ومسلم: الإمارة (3/1477) ح (55), وأحمد في المسند (1/275).

ج / 4 ص -254- رواه أحمد 1 وأبو داود 2.
1784- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "كانت بنو إسرائيل تسوسهم الأنبياء؛ 3 كلما هلك نبي خلفه نبي. 4 وإنه لا نبي بعدي. وإنه سيكون خلفاء فيكثرون. 5 قالوا: فما تأمرنا؟ قال: فوا بيعة الأول فالأول. ثم أعطوهم حقهم، فإن الله سائلهم عما استرعاهم". متفق عليه 6.
1785- عن عرفجة الأشجعي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من أتاكم وأمركم جميع 7 على رجل واحد، يريد أن يشق عصاكم ويفرق جماعتكم، فاقتلوه". رواه مسلم 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (5/180).
2 في كتاب السُّنة (4/241) ح (4758).
3 أي: يتولون أمورهم ويرعون شؤونهم كما تفعل الأمراء والولاة بالرعية, والسياسة هي: القيام على الشيء بما يصلحه.
4 في المخطوطة: (فكلما هلك نبيا خلفه نبيا)، وهو خطأ من الناسخ.
5 في المخطوطة: (فيكثروا)، وما أثبته هو لفظ البخاري, ولفظ أحمد ومسلم: "فتكثر".
6 البخاري: الأنبياء (6/495) ح (3455), ومسلم: الإمارة (3/1471) ح (44), وأحمد في المسند (2/297).
7 في المخطوطة: (جميعا)، وهو خطأ من الناسخ.
8 مسلم: الإمارة (3/1480) ح (60).

ج / 4 ص -255- باب حكم المرتد
1786- عن أبي موسى في حديث له أن النبي صلى الله عليه وسلم قال: "اذهب إلى اليمن، ثم أتبعه معاذ بن جبل. فلما قدم ألقى له وسادة، وقال: انزل. وإذا رجل عنده موثق، قال: ما هذا؟ قال: كان يهودياً فأسلم، ثم تهود. فقال: اجلس. قال: لا أجلس حتى يُقتل، قضاء 1 الله ورسوله. ثلاث مرات. فأمر به فقتل". متفق عليه 2.
1787- ولأبي داود هذه القصة: "وأن أبا موسى دعاه عشرين ليلة أو قريباً منها، فجاء معاذ فدعاه فأبى، فضرب عنقه" 3.
1788- عن محمد بن عبد الله بن عبد القاري قال: "قدم على عمر رجل من قبل أبي موسى، فسأله عن الناس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قضى) ، وهو خطأ من الناسخ.
2 البخاري: استتابة المرتدين (12/268) ح (6923), ومسلم: الإمارة (3/1456) ح (15), وأحمد في المسند (4/409).
3 أبو داود: الحدود (4/127) ح (4356).

ج / 4 ص -256- فأخبره، ثم قال: هل (كان فيكم) من مغربة خبر؟ 1 قال: نعم، رجل كفر بعد إسلامه. قال: فما فعلتم به؟ قال: قربناه، فضربنا عنقه. قال: فهلاّ حبستموه ثلاثاً، وأطعمتموه كل يوم رغيفاً، واستتبتموه لعله يتوب ويراجع أمر الله (؟ (ثم قال عمر:) اللهم إني لم أحضر (ولم آمر)، ولم أرضَ إذ بلغني". رواه مالك 2 والشافعي والنسائي 3.
1789- عن عكرمة قال: "أُتي علي رضي الله عنه بزنادقة، فأحرقهم. فبلغ ذلك ابن عباس فقال: لو كنت أنا لم أحرقهم، لنهي رسول الله صلى الله عليه وسلم قال: لا تعذبوا بعذاب الله، ولقتلتُهم، لقول رسول الله صلى الله عليه وسلم: من بدل دينه فاقتلوه". رواه البخاري 4.
1790- وزاد البيهقي: "فبلغ ذلك علياً فقال: ويح ابن أم الفضل! إنه لغواص عَلَيَّ" 5.
1791- عن عكرمة قال: حدثنا ابن عباس: "أن أعمى كانت له أم ولد6 تشتم النبي صلى الله عليه وسلم وتقع فيه، فينهاها فلا تنتهي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: هل من خبر جديد جاء من بلد بعيد؟
2 في الموطإ: الأقضية (2/737) ح (16).
3 لم أجده في سنن النسائي الصغرى, فلعله في سننه الكبرى.
4 البخاري: استتابة المرتدين (12/267) ح (6922).
5 سنن البيهقي.
6 في المخطوطة، هنا زيادة: (وكانت) بعد: (ام ولد).

ج / 4 ص -257- ويزجرها فلا تنـزجر. قال: فلما كانت ذات ليلة، جعلت تقع في النبي صلى الله عليه وسلم وتشتمه، فأخذ المغول فوضعه في بطنها، فاتكأ عليها فقتلها. فوقع بين رجليها طفل، 1 فلطخت ما هناك بالدم. فلما أصبح ذُكر ذلك للنبي صلى الله عليه وسلم. فجمع الناس، فقال: أنشد الله رجلاً 2 فعل ما فعل، لي عليه حق إلا قام. فقام الأعمى يتخطى 3 الناس وهو يتزلزل 4 حتى قعد بين يدي رسول الله صلى الله عليه وسلم، فقال: يا رسول الله، أنا صاحبها. كانت تشتمك وتقع فيك، فأنهاها فلا 5 تنتهي، وأزجرها فلا 6 تنـزجر، ولي منها ابنان مثل اللؤلؤتين، وكانت بي رفيقة. فلما كانت البارحة جعلت تشتمك وتقع فيك. فأخذت المغول فوضعته في بطنها واتكأت عليها حتى قتلتها. فقال النبي صلى الله عليه وسلم: ألا اشهدوا أن دمها هدر". رواه أبو داود، 7 وهذا لفظه، والنسائي.8 واحتج به أحمد في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (طفلا)، وهو خطأ.
2 في المخطوطة: (رجل)، وهو خطأ من الناسخ.
3 في المخطوطة، زيادة: (رقاب) بعد: (يتخطى).
4 كتب في حاشية المخطوطة قبالة هذه الكلمة ما يلي: (أي: يمشي مضطرباً).
5 في المخطوطة: (ولا) في الموضعين.
6 في المخطوطة: (ولا) في الموضعين.
7 أبو داود: الحدود (4/129) ح (4361).
8 في كتاب تحريم الدم (7/99).

ج / 4 ص -258- رواية ابنه عبد الله. والمغول بالمعجمة، قال الخطابي: 1 هو شبه 2 المشمل، 3 دقيق ماض.
1792- عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "ما من مولود إلا يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه، كما تنتج البهيمة (بهيمة) جمعاء، 4 هل تحسون فيها (من) جدعاء؟" 5. ثم يقول أبو هريرة:{ فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا } الآية 6 7.
1793- وفي رواية: "أرأيت من يموت منهم وهو صغير؟ قال: الله أعلم بما كانوا عاملين". متفق عليهما 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب معالم السنن: كتاب الحدود (6/199) تعليقاً على هذا الحديث.
2 في المخطوطة: (شبيه).
3 قال في القاموس (3/414): مِشمَل كمنبر: سيف قصير يتغطى بالثوب.
4 أي: كما تلد البهيمة بهيمة جمعاء, أي: مجتمعة الأعضاء سليمة من النقص.
5 الجدعاء هي: المقطوعة الأذن أو غيرها من الأعضاء.
6 سورة الروم آية: 30.
7 البخاري: الجنائز (3/219) ح (1358), ومسلم: القدر (4/2047) ح (22), وأحمد في المسند (2/233).
8 البخاري: الجنائز (3/245) ح (1384), ومسلم: القدر (4/2049) ح (27).

ج / 4 ص -259- 1794- عن ابن مسعود رضي الله عنه: "أن النبي صلى الله عليه وسلم أراد قتل عقبة بن أبي مُعَيْط، قال: من للصبية؟ قال: النار". رواه أبو داود والدارقطني في الأفراد، وقال: "النار لهم ولأبيهم".
1795- وعن عروة قال: "أسلم علي رضي الله عنه وهو ابن ثمان سنين". رواه البخاري في تاريخه 1.
1796- وقد صح عن النبي صلى الله عليه وسلم: "أنه عرض الإسلام على ابن صياد صغيراً" 2.
1797- عن أنس: "أن يهودياً قال للنبي صلى الله عليه وسلم: أشهد أنك رسول الله، ثم مات. فقال النبي صلى الله عليه وسلم: صلوا على صاحبكم". ذكره أحمد محتجاً به 3.
1798- عن بجالة بن عبيد قال: "كنت كاتباً لجزء بن معاوية، عم الأحنف بن قيس، فأتانا كتاب عمر قبل موته بسنة، أن اقتلوا كل ساحر وساحرة، وفرقوا بين كل ذي محرم من المجوس، وانهوهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التاريخ الكبي:ر القسم الثاني من الجزء الثالث: ترجمة علي بن أبي طالب ص259.
2 الحديث في البخاري: كتاب الجنائز (3/218) ح (1354).
3 لم أجده في المسند, في مسند أنس, فلعله ذكره في غير المسند. والله أعلم.

ج / 4 ص -260- عن الزمزمة. 1 فقتلنا ثلاثة 2 سواحر، وجعلنا نفرّق بين الرجل وحريمه في كتاب الله (". رواه أحمد 3 وأبو داود 4.
1799- وللبخاري منه التفريق بين ذي المحارم 5.
1800- وعن محمد بن عبد الرحمن بن أسعد بن زرارة أنه بلغه: "أن حفصة (زوج النبي صلى الله عليه وسلم) قتلت جارية لها سحرتها، وقد كانت دبرتها، 6 فأمرت بها فقتلت". رواه مالك في الموطإ 7.
1801- عن جندب قال: قال رسول الله صلى الله عليه وسلم: "حد الساحر: ضربة بالسيف".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الزمزمة: قال في النهاية (2/313): هي كلام يقولونه عند أكلهم بصوت خفي.
2 في المخطوطة: (ثلاث)، وما أثبته هو لفظ أحمد وأبي داود.
3 في المسند (1/190).
4 في كتاب الخراج والإمارة والفيء (3/168) ح (3043).
5 البخاري: الجزية والموادعة (6/257) ح (3156).
6 في المخطوطة: (وكانت قد دبرت)، ومعنى دبرتها: عَلّقَتْ عتقها على موتها.
7 في كتاب العقول (2/871) ح (14).

ج / 4 ص -261- رواه الدارقطني 1 والترمذي، 2 وقال: لا نعرفه مرفوعاً إلا من هذا الوجه، وإسماعيل المكي يضعف من قبل حفظه، 3 والصحيح عن جندب موقوف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الحدود والديات (3/114) ح (112).
2 في كتاب الحدود (4/60) ح (1460).
3 في نسخة الترمذي المطبوعة: وإسماعيل بن مسلم: المكي يُضَعّف في الحديث.


كتاب الأطعمة - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الأطعمة

ج / 4 ص -262- كتاب الأطعمة
 1802- عن سعد 1 بن أبي وقاص رضي الله عنه أن النبي صلى الله عليه وسلم قال: "أعظم المسلمين في المسلمين جرماً: من سأل عن شيء لم يحرم، فحرم من أجل مسألته" 2.
1803- عن جابر رضي الله عنه: "أن النبي صلى الله عليه وسلم نهى يوم خيبر عن لحوم الحمر الأهلية، وأذن في لحوم الخيل" 3.
1804- عن أبي ثعلبة رضي الله عنه: "أن النبي صلى الله عليه وسلم نهى عن كل ذي ناب من السباع". متفق عليه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عن سعيد)، وهو تصحيف من الناسخ.
2 البخاري: الاعتصام 1(3/264) ح (7289), ومسلم: الفضائل (4/1831) ح (133)، وأبو داود: السنة (4/201) ح (4610), وقد تصرف المصنف فيه تصرفاً يسيراً.
3 البخاري: المغازي (7/481) ح (4219), ومسلم: الصيد والذبائح (3/1541) ح (36), واللفظ لمسلم, وأخرجه أصحاب السنن الأربعة.
4 البخاري: الذبائح والصيد (9/653) ح (5527), ومسلم: الصيد والذبائح (3/1533) ح (13) و(14), وزاد قوله: "أكل" قبل: "كل ذي ناب"، ورواه أحمد في المسند (4/132)، لكن عن المقدام بن معد يكرب.

ج / 4 ص -263- 1805- عن ابن عباس، رضي الله عنهما، قال: "نهى النبي صلى الله عليه وسلم عن كل ذي ناب من السباع، وكل ذي مخلب من الطير" 1.
1806- عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "كل ذي ناب من السباع فأكله حرام". رواهما مسلم 2.
1807- وعنه في القنفذ قال: ذكر عند النبي صلى الله عليه وسلم فقال: "خبيثة من الخبائث". رواه أحمد 3 وأبو داود 4 من رواية عيسى بن نميلة عن أبيه، وفيه جهالة.
- وفيه: "كنت عند ابن عمر، فسئل عن القنفذ فتلا:{قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ }الآية 5. فقال شيخ 6 عنده: سمعت أبا هريرة يقول: ذكر عند النبي صلى الله عليه وسلم فقال: خبيثة من الخبائث. فقال ابن عمر: إن كان قاله رسول الله صلى الله عليه وسلم فهو كما قال". رواه أحمد وأبو داود 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الصيد والذبائح (3/1534) ح (16).
2 مسلم: الصيد والذبائح (3/1534) ح (15).
3 في المسند (2/381).
4 في كتاب الأطعمة (3/354) ح (3799).
5 سورة الأنعام آية: 145.
6 في المخطوطة: (الشيخ)، وهو خطأ من الناسخ.
7 هذا الحديث هو تتمة للحديث السابق, وهو في المواضع التي أشرت إليها نفسها.

ج / 4 ص -264- 1808- عن ابن عباس، رضي الله عنهما، قال: "نهى النبي صلى الله عليه وسلم عن قتل أربع من الدواب: النملة، والنحلة، والهدهد، والصرد". رواه أحمد 1 وأبو داود 2 وابن ماجه، 3 ورواته ثقات.
1809- وعن أنس رضي الله عنه قال: "أنفجنا 4 أرنباً بمر الظهران، 5 فسعى القوم فلغبوا، 6 وأدركتها فأخذتها. فأتيت بها أبا طلحة، فذبحها وبعث إلى رسول الله صلى الله عليه وسلم بِوَرِكِها، فقبله" 7.
1810- عن ابن عمر أن النبي صلى الله عليه وسلم قال في الضب: "لا آكله، ولا أحرِّمه" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (1/332).
2 في كتاب الأدب (4/367) ح (5267).
3 في كتاب الصيد (2/1074) ح (3224), والصرد هو: طائر يصطاد صغار الطير.
4 أي: أثرْنا ونَفّرْنا.
5 موضع قريب من مكة، على خمسة أميال منها من جهة المدينة، وقيل: ستة عشر ميلاً، وهو الراجح, وجزم به البكري.
6 في المخطوطة: (فغلبوا) وهو تصحيف من الناسخ, ومعنى لغبوا تعبوا وأعيوا.
7 البخاري: الهبة (5/202) ح (2572), ومسلم: الصيد والذبائح (3/1547) ح (53), وأحمد في المسند (3/118), قلت: وأخرجه الأربعة إلا أبا داود.
8 مسلم: الصيد والذبائح (3/1542) ح (40) و(41), والبخاري: الذبائح والصيد (9/662) ح (5536), وأحمد في المسند (13/2).

ج / 4 ص -265- 1811- وفي حديث ابن عباس: "أن خالداً قال: أحرام الضب، يا رسول الله؟ قال: لا، ولكن لم يكن بأرض قومي، فأجدني أعافه. 1 قال خالد: فاجتررته فأكلته، والنبي صلى الله عليه وسلم ينظر" 2.
1812- وعن ابن أبي أوفى رضي الله عنه قال: "غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات، نأكل معه الجراد". متفق عليها 3.
1813- وعن عبد الرحمن بن عبد الله بن أبي عمار قال: "قلت لجابر: الضبع صيد هي؟ قال: نعم. قلت: آكلها؟ قال: نعم. قلت: أقاله رسول الله صلى الله عليه وسلم؟ قال: نعم" 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: أكرهه تقذراً.
2 البخاري: الذبائح والصيد (9/663) ح (5537), ومسلم: الصيد والذبائح (3/1543) ح (44), وأحمد في المسند (4/89).
3 البخاري: الذبائح والصيد (9/620) ح (5495), ومسلم: الصيد والذبائح (3/1546) ح (52), وأحمد في المسند (4/353).
4 الترمذي: الحج (3/207) ح (851), وأخرجه في الأطعمة (4/252) ح (1791), وأخرجه أبو داود: الأطعمة (3/355) ح (3801), لكن بلفظ: " سألت رسول الله ? عن الضبع فقال: هو صيد, ويجعل فيه كبش إذا صاده المحرم ", والنسائي: الصيد (7/176), وابن ماجة: الصيد (2/1078) ح (3236), وأحمد في المسند (3/318).

ج / 4 ص -266- رواه الخمسة، وصححه البخاري 1 والترمذي. وعبد الرحمن: ثقة، روى له مسلم.
1814- وعن ابن عباس، رضي الله عنهما، قال: "نهى النبي صلى الله عليه وسلم عن شرب لبن الجلالة 2"). رواه الخمسة 3 إلا ابن ماجة، وصححه الترمذي، ورواته ثقات.
1815- وعن ابن عمر، رضي الله عنهما، قال: "نهى رسول الله صلى الله عليه وسلم عن أكل الجلالة وألبانها". رواه الخمسة إلا النسائي، 4 وهو من رواية ابن إسحاق، وحسنه الترمذي، وذكر أنه روي مرسلاً.
1816- وعنه عن النبي صلى الله عليه وسلم قال: "من دخل حائطاً فليأكل، ولا يتخذ خبنة" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أدر ما جاء بهذه الجملة هنا: (وصححه البخاري)، فلعلها سبق قلم من الناسخ.
2 الجَلالَة: هي التي تأكل الجلة, وهي الأقذار.
3 أبو داود: الأطعمة (3/351) ح (3786), والترمذي: الأطعمة (4/270) ح (1825), والنسائي الضحايا (7/212), وأحمد في المسند (1/226).
4 الترمذي: الأطعمة (4/270) ح (1824), وقال: حسن غريب. وأبو داود: الأطعمة (3/251) ح (3785), وابن ماجة: الذبائح (2/1064) ح (3189).
5 الخُبْنَة: معطف الإزار وطرف الثوب, أي: لا يأخذ منه في ثوبه.

ج / 4 ص -267- رواه ابن ماجة 1 والترمذي، 2 ورواته ثقات.
1817- وعنه أن النبي صلى الله عليه وسلم قال: "لا يحلبن 3 أحد ماشية أحد إلا بإذنه. أيحب أحدكم أن تؤتى مشربته، 4 (فتكسر خزانته)، فينتثل 5 طعامه؟ إنما 6 تخزن لهم ضروع ماشيتهم أطعمتهم. فلا يحلبن 7 أحد ماشية أحد إلا بإذنه!". متفق عليه 8.
1818- وعن أبي نضرة 9 عن أبي سعيد رضي الله عنه أن النبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب التجارات (2/772) ح (2301).
2 في كتاب البيوع (3/583) ح (1287), وقال: حديث غريب، لا نعرفه من هذا الوجه إلا من حديث يحيى بن سليم.
3 في المخطوطة: (لا يحتلبن أحدكم)، وما أثبته هو لفظ الشيخين.
4 المَشْربة: بفتح الميم, وفي الراء لغتان: الضم والفتح, وهي كالغرفة يُخزن فيها الطعام وغيره.
5 في المخطوطة: (فيثل)، وهو تصحيف من الناسخ. ومعنى ينتثل أي: يُنْثَر كله ويُرْمَى, وفي لفظ لمسلم: "فيُنْتَقَل".
6 في المخطوطة: (وإنما)، والذي أثبته هو لفظ مسلم, ولفظ البخاري وأحمد: "فإنما".
7 في المخطوطة: (يحتلبن)، وما أثبته هو لفظ الشيخين.
8 البخاري: اللقطة (5/88) ح (2435), ومسلم: اللقطة (3/1352) ح (13), وأحمد في المسند (2/6), واللفظ لمسلم.
9 في المخطوطة: (نظرة) في الموضعين، وهو خطأ من الناسخ.

ج / 4 ص -268- صلى الله عليه وسلم قال: "إذا أتى أحدكم حائطًا فأراد أن يأكل، فليناد: 1 يا صاحب !الحائط ثلاثاً. فإن أجابه، وإلا فليأكل. وإذا مر أحدكم بإبل فأراد أن يشرب من ألبانها، فليناد: 2 يا صاحب الإبل! أو يا راعي الإبل! فإن أجابه، وإلا فليشرب". رواه أحمد 3 وابن ماجة. 4 أبو نضرة: 5 ثقة، روى له مسلم، وضعفه غير واحد.
1819- وعن أبي شريح الخزاعي عن النبي صلى الله عليه وسلم قال: "من كان يؤمن بالله واليوم الآخر، فليكرم ضيفه جائزته. قالوا: وما جائزته يا رسول الله؟ قال: يوم وليلة. والضيافة ثلاثة أيام، فما كان وراء ذلك فهو صدقة. ولا يحل له أن يثوي 6 عنده حتى يحرجه" 7. متفق عليه 8.
1820- وعن المقدام أبي كريمة أنه سمع النبي صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فلينادي) في الموضعين.
2 في المخطوطة: (فلينادي) في الموضعين.
3 في المسند (3/8).
4 في كتاب التجارات (2/771) ح (2300).
5 انظر: رقم (9) ص267.
6 أي: يقيم.
7 أي: يوقعه في الحَرَج, وهو: الضيق.
8 البخاري: الأدب (10/531) ح (6135), ومسلم: اللقطة (3/1352) ح (14) و(15), وأحمد في المسند (4/31).

ج / 4 ص -269- وسلم يقول: "ليلة الضيف واجبة على كل مسلم، فإن أصبح بفنائه 1 محروماً كان ديناً عليه، إن شاء اقتضاه، وإن شاء تركه" 2.
1821- وفي لفظ: "من نزل بقوم فعليهم أن يقروه، 3 فإن لم يقروه فله أن يعقبهم 4 بمثل قراه". رواه أحمد 5 وأبو داود 6 بإسناد حسن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المراد في داره أو في بيته.
2 أي: طالبه بالضيافة, أو طالبه بوفائها. أحمد في المسند (4/130), وأبو داود: الأطعمة (3/342) ح (3750).
3 أي: يضيفوه.
4 أي: يتبعهم ويطالبهم بمثل ضيافته.
5 في المسند (4/131).
6 في كتاب الأطعمة (3/343) ح (3751)، قلت: والمقدام هذا هو: المقدام بن معد يكرب، صحابي معروف, وكنيته أبو كريمة.

ج / 4 ص -270- باب الذكاة
1822- عن علي بن أبي طالب رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: "لعن الله من ذبح لغير الله. ولعن الله من آوى محدثاً. 1 ولعن الله من لعن والديه. ولعن الله من غير تخوم 2 الأرض". رواه أحمد 3 ومسلم 4 والنسائي 5.
1823- وعن عائشة: "أن قوماً قالوا: يا رسول الله، إن قوماً يأتوننا باللحم، لا ندري أذكر اسم الله عليه أم لا؟ فقال: سموا (عليه) أنتم وكلوا. 6 (قالت:) وكانوا حديثي عهد بالكفر". رواه البخاري 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 آوى محدثاً، أي: نصر جانياً أو مبتدعاً، وآواه وأجاره خصمه.
2 تخوم: جمع تخم, قال في النهاية (1/183): أي: معالمها وحدودها. فالتخوم: الحدود.
3 في المسند (1/108) واللفظ له.
4 في كتاب الأضاحي (3/1567) ح (43) و(44).
5 في كتاب الأضاحي (7/204).
6 الكلام في المخطوطة: غير واضح, وقد أكملته من البخاري.
7 البخاري: الذبائح والصيد (9/634) ح (5507).

ج / 4 ص -271- 1824- وعن رافع بن خديج رضي الله عنه قال: "قلت: يا رسول الله، إنا لاقو العدو غداً، وليس معنا مدًى. 1 قال: اعجل، أو أرني. 2 ما أنهر الدم، وذكر اسم الله عليه، فكل؛ ليس السن والظفر. وسأحدثك: أما السن فعظم، وأما الظفر فمدى الحبشة. قال: وأصبنا نهب 3 إبل وغنم، 4 فند 5 منها بعير، 6 فرماه رجل بسهم فحبسه. فقال النبي صلى الله عليه وسلم: إن لهذه الإبل أوابد 7 كأوابد الوحش، فإذا غلبكم منها شيء فاصنعوا به هكذا". متفق عليه، 8 ولفظه لمسلم 9.
1825- وفي حديث كعب بن مالك: "أنه كانت له غنم ترعى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جمع مدية, والمدية: السكين.
2 اعجل: فعل أمر من العجلة, أي: اعجل لا تموت الذبيحة خنقاً, وأما (ارْني) أو (ارِن)، فقد اختلف في معناها على عدة أقوال, منها أنها فعل أمر من (أرن، يأرن) إذا نشط وخف.
3 أصل النهب: المنهوب وهو هنا: الغنيمة.
4 في المخطوطة: (نهب إبل أو غنم).
5 أي: شرد وهرب نافراً.
6 في المخطوطة: (بعيرا)، وهو سهو من الناسخ.
7 جمع آبدة وهي: النُفْرة والفرار والشرود.
8 البخاري: الذبائح والصيد (9/638) ح (5509), ومسلم: الأضاحي (3/1558) ح (20), وأحمد في المسند.
9 قلت: ولفظه للبخاري ومسلم.

ج / 4 ص -272- بسلع، 1 فأبصرت جارية بشاة موتاً، فكسرت حجراً فذبحتها. فسأل النبي صلى الله عليه وسلم عن ذلك، فأمره بأكلها". رواه البخاري، 2 وقال: قال عبيد الله: يعجبني أنها جارية وأنها ذبحت.
1826- عن أبي هريرة رضي الله عنه قال: "بعث رسول الله صلى الله عليه وسلم بديل بن ورقاء على جمل أورق يصيح في فجاج مكة: 3 ألا إن الذكاة في الحلق واللبة! 4 (ألا) ولا تعجلوا الأنفس أن تزهق! وأيام منى أيام أكل وشرب وبعال" 5. رواه الدارقطني 6 من رواية سعيد بن سلام العطار، 7 وقد كذبه أحمد.
1827- عن عمر رضي الله عنه: "أنه نادى: النحر في اللبة والحلق". رواه سعيد والأثرم، واحتج به أحمد 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سلع: اسم جبل في المدينة.
2 البخاري: الذبائح والصيد (9/630) ح (5501).
3 في النسخة المطبوعة من سنن الدارقطني: في فجاج منى.
4 اللبة: موضع النحر, يعني المنحر.
5 النكاح, وملاعبة الرجل أهله.
6 الدارقطني: الصيد والذبائح (4/283) ح (45).
7 في المخطوطة: (سعيد بن سالم العطاردي)، وهو تصحيف من الناسخ, انظر: ترجمة سعيد بن سلام العطار في ميزان الاعتدال (2/141) رقم (3195).
8 انظر المغني: الصيد والذبائح (11/44).

ج / 4 ص -273- 1828- عن أبي العشراء عن أبيه قال: "قلت: يا رسول الله، أما تكون الذكاة إلا في الحلق واللبة؟ قال: لو طعنت في فخذها 1 لأجزأك". رواه الخمسة، 2 ورواته ثقات، إلا أبا 3 العشراء، وهو مختلف فيه.
1829- وعن شداد بن أوس رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "إن الله كتب الإحسان على كل شيء؛ فإذا قتلتم فأحسنوا القِتلة، وإذا ذبحتم فأحسنوا الذبحة. وليحدّ 4 أحدكم شفرته، 5 وليرِحْ ذبيحته". رواه أحمد 6.
1830- وعن ابن عباس وأبي هريرة، رضي الله عنهم، قالا:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو لفظ الخمسة, وما أدري من أين جاءت لفظ: (وركها) للناسخ؟
2 النسائي الضحايا (7/200), وأبو داود: الأضاحي (3/103) ح (2825), وقال أبو داود وبعده: وهذا لا يصلح إلا في المتردية والمتوحش, وابن ماجة: الذبائح (2/1063) ح (3184), والترمذي: الأطعمة (4/75) ح (1481) وقال: غريب, وأحمد في المسند (4/334).
3 في المخطوطة: (الا أبي).
4 رسمت في المخطوطة هكذا: (واليحد).
5 أي: السكينة التي يذبح بها.
6 أحمد في المسند (4/123), قلت: وأخرجه مسلم: الصيد والذبائح (3/1548) ح (57)، وأخرجه أصحاب السنن الأربعة.

ج / 4 ص -274- "نهى النبي صلى الله عليه وسلم عن شريطة الشيطان؛ 1 وهي التي تُذبح، فيقطع الجلد، ولا تفرى الأوداج (ثم تترك حتى تموت"). رواه أبو داود 2.
1831- وعن أسماء بنت أبي بكر قالت: "نحرنا على عهد رسول الله صلى الله عليه وسلم فرساً فأكلناه". متفق عليه 3.
1832- وفي الصحيحين: "أن أبا عبيدة وأصحابه أكلوا من لحم العنبر" 4.
1833- وعن عبد الرحمن بن زيد بن أسلم عن أبيه (عن ابن عمر) قال: قال رسول الله صلى الله عليه وسلم: "أُحل لنا ميتتان ودمان: فأما الميتتان: فالحوت والجراد، وأما الدمان: فالكبد والطحال". رواه أحمد 5 وابن ماجة. 6 وعبد الرحمن: مختلف فيه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنن أبي داود، بعد قوله: (الشيطان) ما يلي: "زاد ابن عيسى في حديثه".
2 أبو داود: الأضاحي (3/103) ح (2826), قلت: وأخرجه أحمد في المسند (1/289)، بلفظ: لا تأكل الشريطة, فإنها ذبيحة الشيطان.
3 البخاري: الذبائح والصيد (9/648) ح (5519), ومسلم: الصيد والذبائح (3/1541) ح (38), وأحمد في المسند (6/345).
4 البخاري: الذبائح والصيد (9/615) ح (5494), ومسلم: الصيد والذبائح (3/1535) ح (17).
5 في المسند (2/97).
6 في كتاب الأطعمة (2/1101) ح (3314), كلاهما بلفظ: (احلت).

ج / 4 ص -275- ورواه الدارقطني 1 من رواية عبد الله بن زيد بن أسلم عن أبيه بإسناده. قال أحمد وابن المديني: عبد الرحمن بن زيد بن أسلم ضعيف، وأخوه عبد الله ثقة.
1834- عن أبي بكر رضي الله عنه قال: "الطافي حلال" 2.
1835- عن أبي ثعلبة الخشني رضي الله عنه قال: "قلت: يا رسول الله، إنا بأرض صيد، أصيد بقوسي، وبكلبي المعلَّم، وبكلبي الذي ليس بمعلَّم، فما 3 يصلح لي؟ فقال: ما صدت بقوسك وذكرت اسم الله عليه فكُلْ. (وما صدتَ بكلبك المعلَّم فذكرت اسم الله فكُل). وما صدت بكلبك غير المعلَّم، فأدركت ذكاته فكُل" 4.
1836- عن عدي بن حاتم رضي الله عنه قال: "قلت: يا رسول الله، إني أرسل الكلاب المعلمة فيمسكن علي، وأذكر اسم الله. قال: إذا أرسلت كلبك المعلم فذكرت اسم الله فكل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الصيد والذبائح (4/271) ح (25).
2 ذكره البخاري: تعليقاً وموقوفاً على أبي بكر, في كتاب الذبائح والصيد (9/614) والمعنى: أن السمك إذا مات حتف أنفه وعلا على سطح الماء، فإنه حلال أكله.
3 في المخطوطة: (فلا)، وهو تصحيف أو خطأ من الناسخ.
4 البخاري: الذبائح والصيد (9/604) ح (5478), ومسلم: الصيد والذبائح (3/1532) ح (8), وأحمد في المسند (4/195).

ج / 4 ص -276- ما أمسك عليك. 1 قلت: وإن قتلن؟ 2 قال: وإن قتلن، 3 ما لم يشركها 4 كلب ليس معها. 5 قلت: فإني أرمي بالمعراض 6 الصيد، فأصيد. فقال: إذا رميت بالمعراض فخرق 7 فكله، وإن أصابه بعرضه فلا تأكله" 8.
1837- وفي رواية: "إذا أرسلت كلبك فاذكر اسم الله، فإن أمسك عليك فأدركته حياً فاذبحه، وإن أدركته قد قتل ولم يأكل منه، فكلْه، فإنّ أخْذ الكلب ذكاة" 9. متفق عليهن 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (عليه)، وهو خطأ من الناسخ.
2 في المخطوطة: (قتلت) .
3 في المخطوطة: (قتلت) .
4 في المخطوطة: (يشركهما).
5 (معهما)، وهو تصحيف من الناسخ.
6 المعراض: هو خشبة ثقيلة, أو عصا في طرفيها حديدة, وقد تكون بغير حديدة, وقيل غير ذلك.
7 لفظ مسلم: وأحمد (فخزق) بالزاي، والمعنى واحد.
8 البخاري: الذبائح والصيد (9/604) ح (5477), ومسلم: الصيد والذبائح (3/1529) ح (1), وأحمد (4/258).
9 في المخطوطة: (فإن أخذ الكلب له ذكاته), ولفظ مسلم: فإن ذكاته أخذه, ولفظ أحمد: فإن أخذه ذكاته.
10 البخاري: الذبائح والصيد (9/ 599) ح (5475), ومسلم: الصيد والذبائح (3/1530) ح (4), وأحمد في المسند (4/256).

ج / 4 ص -277- 1838- وفي رواية: "إذا أرسلت كلابك المعلمة (وذكرت اسم الله) فكلْ مما أمسكن عليك، (وإن قتلن)، إلا أن يأكل 1 الكلب فلا تأكل؛ فإني أخاف أن يكون إنما أمسك على نفسه". متفق عليه 2.
1839- وفي رواية: "إذا رميت سهمك، فاذكر اسم الله. فإن وجدته قد قتل فكلْ، إلا إن وجدته وقع في ماء؛ فإنك لا تدري: الماء قتله أو سهمك". متفق عليه 3.
1840- وفي رواية عن أبي ثعلبة: "إذا رميت بسهمك فغاب ثلاثة أيام وأدركته، فكلْ ما لم ينتن". رواه أحمد 4 ومسلم 5 وأبو داود 6 والنسائي 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إلا إنْ أكل).
2 البخاري: الذبائح والصيد (9/609) ح (5483), ومسلم: الصيد والذبائح (3/1529) ح (2), وأحمد في المسند (4/258).
3 البخاري: الذبائح والصيد (9/610) ح (5484), ومسلم: الصيد والذبائح (3/1531) ح (7), وأحمد في المسند (4/379).
4 في المسند (4/194).
5 في كتاب الصيد والذبائح (3/1532) ح (9).
6 في كتاب الصيد (3/111) ح (2861).
7 في كتاب الصيد (7/171) نحوه.

ج / 4 ص -278- باب آداب الأكل 1
1841- عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "إذا أكل أحدكم طعاماً، فليقل: بسم الله. فإن نسي في أوله، فليقل: بسم الله على أوله وآخره". رواه أحمد 2 وأبو داود 3 وابن ماجة 4 والترمذي، 5 وصححه.
1842- وعن ابن عمر، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "لا يأكل أحدكم بشماله، ولا يشرب بشماله؛ فإن الشيطان يأكل بشماله ويشرب بشماله". رواه مسلم 6 وأبو داود 7 والترمذي، 8 وصححه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا العنوان ليس في المخطوطة, وقد وضعته أنا لمناسبة ما تحته من الأحاديث.
2 في المسند (6/143).
3 في كتاب الأطعمة (3/347) ح (3767).
4 في كتاب الأطعمة (2/1086) ح (3264).
5 في كتاب الأطعمة (4/288) ح (1858).
6 في كتاب الأشربة (3/1599) ح (106).
7 في الأطعمة (3/349) ح (3776).
8 في كتاب الأطعمة (4/257) ح (1799).

ج / 4 ص -279- 1843- وعن عمر بن أبي سلمة، رضي الله عنهما، قال: "كنت غلاماً في حجر 1 النبي صلى الله عليه وسلم، وكانت يدي تطيش 2 في الصحفة. فقال لي: يا غلام، سم الله، وكل بيمينك، وكل مما يليك". متفق عليه 3 .
1844- وعن أبي جحيفة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "أما أنا، فلا آكل متكئاً". رواه البخاري 4.
1845- وعن ابن عباس، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال:"إذا أكل أحدكم طعاماً فلا يمسح يده حتى يَلْعَقَهَا أو يُلْعِقَها". متفق عليه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: في تربيته وتحت نظره.
2 في المخطوطة: (تبطش)، وهو تصحيف من الناسخ. ومعنى تطيش، أي: تتحرك فتميل في نواحي القصعة ولا تقتصر على موضع واحد.
3 البخاري: الأطعمة (9/521) ح (5376), و مسلم: الأشربة (3/1599) ح (108), وأحمد في المسند (4/26).
4 هذا اللفظ الذي أورده المصنف هو لفظ الترمذي: الأطعمة (4/273) ح (1830), وأما لفظ البخاري فهو: " إني لا آكل متكئاً " و" لا آكل وأنا متكئ ". انظر البخاري: الأطعمة (9/540) ح (5398) و(5399). هذا، والحديث ذكره صاحب المنتقى بلفظ المصنف، وقال: رواه الجماعة إلا مسلماً والنسائي. وهو كما قال.
5 البخاري: الأطعمة (9/577) ح (5456), ومسلم: الأشربة (3/1606) ح (134), وأحمد في المسند (1/221).

ج / 4 ص -280- 1846- وعن نبيشة الخير أن رسول الله صلى الله عليه وسلم قال: "[من أكل في قصعة] 1 ثم لحسها، استغفرت له القصعة". رواه أحمد 2 وابن ماجة 3 والترمذي 4.
1847- وعن أبي أمامة رضي الله عنه: "أن النبي صلى الله عليه وسلم كان إذا رفع مائدته قال: الحمد لله كثيراً طيباً مباركا فيه، غير مكفي 5 ولا مودّع 6 ولا مستغنى عنه ربنا". رواه أحمد 7 والبخاري 8.
1848- وفي لفظ: "(كان) إذا فرغ من طعامه قال: الحمد لله الذي كفانا وآوانا، 9 غير مكفي ولا مكفور". رواه البخاري 10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: بدل ما بين المعكوفتين كان ما يلي (طعاماً في قصعة)!.
2 في المسند (5/76).
3 في كتاب الأطعمة (2/1089) ح (3272
4 في كتاب الأطعمة (4/259) ح (1804).
5 أي: غير مردود عليه إنعامه, وقيل غير ذلك.
6 أي: غير متروك.
7 في المسند (5/256).
8 البخاري: الأطعمة (9/580) ح (5458).
9 وفي بعض روايات البخاري: (وأروانا).
10 البخاري: الأطعمة (9/580) ح (5459).


كتاب الأيمان - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الأيمان

ج / 4 ص -281- كتاب الأيمان
1849- عن ابن عمر، رضي الله عنهما، عن رسول الله صلى الله عليه وسلم: "أنه أدرك عمر بن الخطاب في ركب، وعمر يحلف بأبيه. فناداهم رسول الله صلى الله عليه وسلم: ألا إن الله (() ينهاكم أن تحلفوا بآبائكم؛ فمن كان حالفاً فليحلف بالله أو ليصمت" 1.
1850- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من حلف منكم فقال في حلفه: باللات والعزى، فليقل: لا إله إلا الله. ومن قال لصاحبه: تعال أقامرك، 2 فليتصدق". متفق عليهما، واللفظ لمسلم 3.
1851- وعنه قال: "قال رسول الله صلى الله عليه وسلم: يمينك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الأيمان والنذور (11/530) ح (6646), ومسلم: الأيمان (3/1267) ح (3), وأحمد في المسند (2/11).
2 أي: ألاعبك على القمار, وهو: الميسر.
3 البخاري: الأيمان والنذور 11/536) ح (6650), ومسلم: الأيمان (3/1267) ح (5), وأحمد في المسند (2/309), وزاد بعد مسلم.

ج / 4 ص -282- على ما يصدقك به صاحبك" 1. (رواه مسلم).
1852- وفي رواية: "اليمين على نية المستحلف" 2. رواه مسلم.
1853- وعن عبد الرحمن بن سمرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يا عبد الرحمن بن سمرة، لا تسأل: الإمارة؛ فإنك إن أعطيتَها عن مسألة وُكلت إليها. وإن أعطيتها من غير مسألة أُعنت عليها. وإذا حلفت على يمين فرأيت غيرها خيراً 3 منها، فكفِّر عن يمينك، وأْت الذي هو خير". متفق عليه 4.
1854- وفي لفظ للبخاري: "فأْت الذي هو خير، وكفِّر عن يمينك" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الأيمان (3/1274) ح (20).
2 مسلم: الأيمان (3/1274) ح (21).
3 في المخطوطة، بدل قوله: (خيراً) لفظ: (هو خير)، وما أثبته هو لفظ الشيخين وأحمد, والظاهر أن ما جاء في المخطوطة سبق قلم من الناسخ. والله أعلم.
4 البخاري: الأيمان والنذور (11/517) ح (6622), ومسلم: الأيمان (3/1273) ح (19), وأحمد في المسند (5/61, 62, 63).
5 البخاري: الأيمان والنذور (11/608) ح (6722), قلت: وفي مسلم بمعنى هذا الحديث, لكن عن أبي هريرة, انظر: كتاب الأيمان (3/1272) ح (13).

ج / 4 ص -283- 1855- وفي لفظ: "إذا حلفت على يمين، فرأيت غيرها خيراً منها، فكفّر عن يمينك، ثم ائت الذي هو خير". رواه أبو داود 1 واللفظ له، والنسائي، 2 وإسناده صحيح.
1856- عن البراء بن عازب، رضي الله عنهما، قال: "أمرَنا رسول الله صلى الله عليه وسلم بسبع: أمرَنا بعيادة المريض، واتباع الجنائز، وتشميت العاطس، 3 وإبرار القسم أو المقسم، 4 ونصر المظلوم، وإجابة الداعي، وإفشاء السلام" 5.
1857- عن ابن عباس، رضي الله عنهما، في رؤيا قصها أبو بكر رضي الله عنه قال: "أخبرني يا رسول الله، بأبي أنت وأمي، أصبت أم أخطأت؟ فقال: أصبت بعضاً، وأخطأت بعضاً. قال: فوالله لتحدثني بالذي أخطأت. قال: لا تقسم". متفق عليهما 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الأيمان (3/229) ح (3278).
2 في كتاب الأيمان والنذور (7/10).
3 هو أن يُقال له: يرحمك الله, وذلك إذا حمد العاطس الله تعالى.
4 إبرار القسم هو: عدم الحنث فيه, وإبرار المقسم: أن تنفذ له ما أقسم عليه.
5 مسلم: اللباس والزينة (3/1635) ح (3) بلفظه, والبخاري: الجنائز (3/112) ح (1239), وفي عشرة مواضع أخرى, وأحمد في المسند (4/284).
6 البخاري: التعبير (12/431) ح (7046), ومسلم: الرؤيا (4/1777) ح (17), وأحمد في المسند (1/236).

ج / 4 ص -284- 1858- عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من حلف فقال: إن شاء الله، لم يحنث". رواه أحمد 1 وابن ماجة 2 والترمذي 3 وقال: (فله) ثنياه، 4 والنسائي 5 وقال: فقد استثنى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند (2/309).
2 في كتاب الكفارات (1/680) ح (2104), ولفظه: " من حلف فقال: إن شاء الله فله ثُنْياه "، قلت: وبذلك يتبين خطأ المصنف أو الناسخ في نسبه هذا اللفظ: (فله ثنياه) للترمذي.
3 في كتاب النذور والأيمان (4/108) ح (1532), وقال: سألت محمد بن إسماعيل عن هذا الحديث, فقال: هذا خطأ, أخطأ فيه عبد الرزاق, اختصره من حديث معمر بن طاووس عن أبيه عن أبي هريرة عن النبي ? قال: إن سليمان بن داود: قال: لأطوفن... الحديث. قلت: أخرج أحمد الحديث في المسند (2/309), وقال: قال عبد الرزاق وهو اختصره, يعني مَعْمَرًا. قلت أيضاً: وقد أخرج الحديث بدون اختصار الإمام أحمد في المسند (2/275) بالسند نفسه, وفيه قصة سليمان...
4 مرّ قبل قليل في الحاشية رقم (3) أن هذا الفظ لابن ماجة, لا للترمذي, ومعنى: (فله ثنياه) أي: إن استثناءه ينفعه, فلا يحنث, سواء أتى بالمحلوف عليه أم لا.
5 في كتاب الأيمان والنذور (7/23), لكن عن ابن عمر.

ج / 4 ص -285- 1859- وعن ابن عمر، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "من حلف على يمين فقال: إن شاء الله، فلا حنث عليه". رواه الخمسة إلا أبا داود 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: النذور والأيمان (4/108) ح (1531), وابن ماجة: الكفارات (1/680) ح (2106), والنسائي: الأيمان والنذور (7/23), بمعناه, قلت: قول المصنف: (إلا أبا داود) متعقب فيه, لأن أبا داود قد أخرج الحديث بلفظين كلفظي النسائي عن ابن عمر, انظر سنن أبي داود: كتاب الأيمان والنذور (3/225) ح (3261) و(3262), والمراد بالرواية هنا رواية أصل الحديث والإتيان بمعناه, نعم إن صاحب المنتقى قال عن هذا الحديث: أخرجه الخمسة إلا أبا داود. فالله أعلم.

ج / 4 ص -286- باب النذر
1860- عن ابن عمر، رضي الله عنهما: "أن النبي صلى الله عليه وسلم نهى عن النذر، وقال: إنه لا يأتي بخير؛ وإنما يُستخرج به من البخيل". متفق عليه 1.
1861- عن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "من نذر أن يطيع 2 الله فليطعه، ومن نذر أن يعصي 3 الله 4 فلا يعصه 5". رواه البخاري 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: النذر (3/1261) ح (4), واللفظ له, والبخاري: القدر (11/499) ح (6658), وفي كتاب الأيمان والنذور (11/576) ح (6693) وقال: "وقال إنه لا يَرُدُّ شيئاً" بدل: "وقال: إنه لا يأتي بخير". وأخرجه أحمد في المسند (2/61).
2 في المخطوطة: (أن يطع)، وهو خطأ من الناسخ.
3 في المخطوطة: (أن يعص)، وهو خطأ من الناسخ.
4 لفظ البخاري: (أن يعصيه)، واللفظ الذي جاء به المصنف هو لفظ أبي داود. انظر: سنن أبي داود: الأيمان والنذور (3/232) ح (3289).
5 في المخطوطة: (فلا يعصيه)، وهو خطأ من الناسخ.
6 البخاري: الأيمان والنذور (11/581) ح (6696) و(11/585) ح (6700).

ج / 4 ص -287- 1862- عن عقبة بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كفارة النذر كفارة يمين". رواه مسلم 1.
1863- ولابن ماجة 2 والترمذي، 3 وصححه إذا لم يسم.
1864- عن عمران بن حصين، رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا نذر في غضب، وكفارته كفارة يمين". رواه سعيد 4.
1865- عن ابن عباس، رضي الله عنهما، قال: "بينما النبي صلى الله عليه وسلم يخطب إذا هو برجل قائم، 5 فسأل عنه. فقالوا: أبو إسرائيل،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: النذر (3/1265) ح (13).
2 في كتاب الكفارات (1/687) ح (2127) بلفظ: ولم يُسَمِّه.
3 في كتاب النذور والأيمان (4/106) ح (1528) باللفظ الذي أشار إليه المصنف.
4 قلت: أبْعد المصنف النجعة, فقد أخرج الحديث النسائي: الأيمان والنذور (7/26)، وأخرجه الإمام أحمد في المسند في أربعة مواضع عن عمران بن حصين, انظر: المسند (4/433، 439، 440، 443), وسنن سعيد لم يطبع ما يتعلق بهذا الحديث, لكن ذكر الحديث صاحب الشرح الكبير (11/334), وعزاه لسعيد بن منصور في سننه.
5 وعند أبي داود: قائم في الشمس.

ج / 4 ص -288- نذر أن يقوم 1 ولا يقعد، ولا يستظل، ولا يتكلم، وأن يصوم. فقال النبي صلى الله عليه وسلم مُرُوه 2 فليتكلم، وليستظل، وليقعد، وليتم صومه". رواه البخاري 3.
1866- وعنه عن النبي صلى الله عليه وسلم قال: "من نذر نذراً 4 (لم يسمه)، فكفارته كفارة يمين. ومن نذر نذراً 5 في معصية، فكفارتة كفارة يمين. ومن نذر نذراً 6 لم يطقه، فكفارته كفارة يمين". رواه ابن ماجة 7 والدارقطني 8 وأبو داود، 9 وذكر أن وكيعاً وغيره رووه موقوفاً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (أن يقوم في الشمس)، وهذا اللفظ ليس في البخاري، ولا أبي داود، ولا ابن ماجة, لكن أورد صاحب المنتقى الحديث مثل لفظ المصنف, وعزاه للبخاري وأبي داود وابن ماجة, فلعله رأى هذا اللفظ في مخطوطة اطلع عليها. والله أعلم.
2 هذا لفظ أبي داود, ولفظ البخاري: مُرْه.
3 البخاري: الأيمان والنذور (11/586) ح (6704), وأبو داود: الأيمان والنذور (3/235) ح (3300), وابن ماجة الكفارات (1/690) ح (2136).
4 في المخطوطة: (نذر) بدون ألف في المواضع الثلاثة، وهو خطأ من الناسخ.
5 في المخطوطة: (نذر) بدون ألف في المواضع الثلاثة، وهو خطأ من الناسخ.
6 في المخطوطة: (نذر) بدون ألف في المواضع الثلاثة، وهو خطأ من الناسخ.
7 في كتاب الكفارات (1/686، 687) مفرقاً بين حديثين رقم (2125) و(2128).
8 في النذور (4/158) ح (2).
9 في كتاب الأيمان والنذور (3/241) ح (3322), وزاد الثلاثة: " ومن نذر نذرا أطاقه فلْيف به ".

ج / 4 ص -289- 1867- عن عائشة، رضي الله عنها، أن النبي صلى الله عليه وسلم قال: "لا نذر في معصية، وكفارته كفارة يمين". رواه الخمسة، 1 ورواته ثقات، واحتج به أحمد وإسحاق، 2 وضعفه غير واحد 3. وقيل: إنه من رواية سليمان بن أرقم.
1868- عن كعب بن مالك رضي الله عنه: "أنه قال: يا رسول الله، إن من توبتي أن أنخلع من مالي، صدقة إلى الله وإلى رسوله. فقال النبي صلى الله عليه وسلم: أمسك عليك بعض مالك، فهو خير لك. قال: قلت: إني أمسك سهمي الذي بخيبر". متفق عليه 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الأيمان والنذور (3/232) ح (3290), وابن ماجة: الكفارات (1/686) ح (2125), والترمذي: النذور والأيمان (4/1524), والنسائي: الأيمان والنذور (7/24), وأحمد في المسند (6/247).
2 أي: احتجوا بما يدل عليه هذا الحديث, وعملوا بمقتضى دلالته, ومن المقرر في علوم الحديث أن احتجاج العالم وفتياه على وفق حديث لا يُعتبر تصحيحاً له, لأنه ربما يكون احتج بأدلة أخرى.
3 سبب التضعيف هو أن الزهري لم يسمعه من أبي سلمة, انظر تفاصيل ذلك وتوضيحه فيما قاله الترمذي وأبو داود تعليقاً، علما هذا الحديث في الأمكنة التي أشرت إليها.
4 البخاري: الأيمان والنذور (11/572) ح (6690), ومسلم: التوبة (4/2120) ح (53), وأحمد في المسند (6/389).

ج / 4 ص -290- 1869- وفي قصة توبة أبي لبابه: "وأن أنخلع من مالي، صدقة لله ورسوله. قال النبي صلى الله عليه وسلم: يجزئ عنك الثلث". رواه أحمد 1.
1870- عن عقبة بن عامر رضي الله عنه قال: "نذرت أختي أن تمشي إلى بيت الله (، فأمرتني أن أستفتي لها رسول الله صلى الله عليه وسلم، فاستفتيته، فقال: لتمش ولْتركبْ". متفق عليه، ولفظه للبخاري 2.
1871- وفي رواية: "أن أخته نذرت أن تمشي حافية غير مختمِرة، فسألت النبي صلى الله عليه وسلم؟ فقال: إن الله لا يصنع بشقاء أختك شيئاً. مُرْها: فلتختمرْ ولتركبْ، ولتصمْ ثلاثة أيام". رواه الخمسة 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في المسند (3/452، 453).
2 البخاري: جزاء الصيد (4/78) ح (1866), ومسلم: النذر (3/1264) ح (11), وأحمد في المسند (4/143).
3 أحمد في المسند (4/145), وأبو داود: الأيمان والنذور (3/233) ح (3293), والترمذي: النذور والأيمان (4/116) ح (1544), والنسائي: الأيمان والنذور (7/19), وابن ماجة: الكفارات (1/689) ح (2134).

ج / 4 ص -291- 1872- وفي رواية لأحمد: "لتركبْ، ولْتهدِ 1 بدنة" 2.
1873- وفي رواية أخرى له ولأبي داود من حديث ابن عباس، رضي الله عنهما، قال: جاءت امرأة إلى النبي صلى الله عليه وسلم... وذكره... وفيه: "لِتخرجْ راكبة، ولْتكفِّرْ (عن) يمينها" 3.
1874- عن ثابت بن الضحاك: "أن رجلاً أتى النبي صلى الله عليه وسلم فقال: إني نذرت أن أنحر إبلاً ببوانة، فقال: هل كان 4 فيها وثن 5 من أوثان الجاهلية يُعبد؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. قال: أوفِ بنذرك؛ فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم". رواه أبو داود 6.
1875- وعن عقبة بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كفارة النذر إذا لم يسم، كفّارة يمين".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ولتهدي)، وهو خطأ من الناسخ.
2 أحمد في المسند (4/201).
3 أحمد في المسند (1/310), وأبو داود: الأيمان والنذور (3/234) ح (3295).
4 في المخطوطة: (اكان).
5 في المخطوطة: (وثنا)، وهو خطأ من الناسخ.
6 أبو داود: الأيمان والنذور (3/238) ح (3313).

ج / 4 ص -292- رواه ابن ماجة 1ومحمد بن عيسى بن سورة، 2 والترمذي وصححه 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجة الكفارات (1/687) ح (2127), بلفظ: ولم يُسَمِّه.
2 رسمت في المخطوطة: أولاً (ابن سورة)، ثم ضُرب على الراء, ورسم فوقها دالاً, فصارت (ابن سَوْدَة)، وهو خطأ وتصرف من الناسخ, فإن سَوْرَة هو اسم جد الإمام الترمذي, وهو بالراء لا بالدال.
3 الترمذي: النذور والأيمان (4/106) ح (1528), باللفظ الذي أشار إليه المصنف. قلت: والحديث قد كرره المصنف, فقد مر في باب النذر ذاته برقم (1863).


كتاب القضاء - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب القضاء

ج / 4 ص -293- كتاب القضاء
1876- عن عبد الله بن عمرو، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "لا يحل لثلاثة يكونون بأرض فلاة 1 إلا أمّروا عليهم أحدهم". رواه أحمد 2.
1877- ولأبي سعيد: "إذا خرج ثلاثة في سفر، فليؤمِّروا أحدهم". رواه أبو داود 3.
1878- وله من حديث أبي هريرة: مثله 4.
1879- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إنكم ستحرصون على الإمارة، وستكون ندامة يوم القيامة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (يكونوا بفلات من الأرض)، وهو خطأ من الناسخ.
2 أحمد في المسند (2/177).
3 أبو داود: الجهاد (3/36) ح (2608).
4 أبو داود: الجهاد (3/36) ح (2609).

ج / 4 ص -294- فنِعْم المرضعة، 1 وبئست 2 الفاطمة 3". رواه البخاري 4.
1880- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من طلب قضاء المسلمين حتى ناله، ثم غلب عدلُه جورَه، فله الجنة. ومن غلب جورُه عدلَه، فله النار". رواه أبو داود 5.
1881- وعنه قال: قال رسول الله صلى الله عليه وسلم: "من جُعل قاضياً بين الناس، فقد ذُبح بغير سكين". رواه الخمسة، ورواته ثقات، وحسنه الترمذي 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: نعم الإمارة في الدنيا, لما فيها من حصول الجاه والمال ونفاذ الكلمة.
2 في المخطوطة: (بئس).
3 أي: بئس الإمارة بعد الموت أو العزل، وما يترتب عليها من التبعات في الآخرة.
4 البخاري: الأحكام 1(3/125) ح (7148).
5 أبو داود: الأقضية (3/299) ح (3575).
6 الترمذي: الأحكام (3/614) ح (1325), وأبو داود: الأقضية (3/298) ح (3572), وابن ماجة: الأحكام (2/774) ح (2308). قلت: ولم أجده في سنن النسائي الصغرى (المجتبى), لكن ذكر الحافظ ابن حجر في التلخيص، في الكلام على هذا الحديث فقال: "وكفاه قوة تخريج النسائي له"، فلعله في السنن الكبرى. والله أعلم.

ج / 4 ص -295- 1882- وعن عبد الله بن أبي أوفى، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "إن الله مع القاضي ما لم يَجُرْ، فإذا جار تخلى عنه، ولزمه الشيطان". رواه الترمذي 1.
1883- وعن ابن عمر، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم:"إن المقسطين (عند الله) على منابر من نور، على يمين الرحمن، وكلتا يديه يمين: الذين يعدلون في حكمهم، وأهليهم، وما ولوا". رواه مسلم 2.
1884- عن بريدة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "القضاة ثلاثة: واحد في الجنة، واثنان في النار: فأما الذي في الجنة: فرجل عرف الحق فقضى به. ورجل عرف الحق فجار في الحكم، فهو في النار. ورجل قضى للناس على جهل، فهو في النار". رواه الخمسة إلا أحمد، 3 ورواته ثقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الأحكام (3/618) ح (1330).
2 مسلم: الإمارة (3/1458) ح (18), وأخرجه أحمد والنسائي.
3 الترمذي: الأحكام (3/613) ح (1322), وأبو داود: الأقضية (3/299) ح (3573), وابن ماجة: الأحكام (2/776) ح (2315), قلت: ولم أجده في سنن النسائي الصغرى (المجتبى), ولدى رجوعي لكتاب تحفة الأشراف للمزي (2/94) ح (2009)، فأفاد النسائي أنه أخرجه في كتاب القضاء, وقال المحقق: لعله في الكبرى، وهو كما قال. والله أعلم.

ج / 4 ص -296- 1885- عن أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "يا أبا ذر، إني أراك ضعيفاً، وإني أحب لك ما أحب لنفسي. لا تأمّرنّ 1 على اثنين، ولا تولّينّ 2 مال يتيم". رواه مسلم 3.
1886- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أُفتي (بفتيا) غير ثبت، 4 فإنما إثمه على من 5 أفتاه". رواه أحمد 6 وابن ماجة 7.
1887- عن عمرو بن العاص رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "إذا حكم الحاكم فاجتهد ثم أصاب، فله أجران. فإن حكم فاجتهد فأخطأ، فله أجر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أصلها: لا تتأمرنَّ من الإمارة, فحذفت تخفيفاً, وأما (ولا تَوَلَّيَنَّ... إلخ، أي: لا تكن ولياً على أموال يتيم، خشية أن تضعف عن القيام بما يجب عليك تجاهه.
2 في المخطوطة: (ولا تلين)، وما أثبته هو ما في مسلم وأبي داود.
3 مسلم: الإمارة (3/1457) ح (17), وأبو داود: الوصايا (3/114) ح (2868).
4 في المخطوطة: (من أُفتي بغير ثبت)، وهو خطأ, والثَّبت بفتح الثاء والباء هو: العَدْل الضابط كما في المصباح.
5 في المخطوطة: (الذي)، وما أثبته هو ما في المسند وابن ماجة.
6 في المسند (2/321).
7 في المقدمة (1/20) ح (53).

ج / 4 ص -297- متفق عليه 1.
1888- عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال: "اسمعوا وأطيعوا، وإن استُعمِل عليكم عبد (حبشي) كأن رأسه زبيبة". رواه البخاري 2.
1889- عن أبي بكرة رضي الله عنه قال: "لما بلغ النبي صلى الله عليه وسلم أن أهل فارس ملّكوا عليهم ابنةَ كسرى قال: لن يُفلح قوم ولّوْا أمرهم امرأة". رواه البخاري 3.
1890- وعنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يقضي الحاكم بين اثنين وهو غضبان". متفق عليه 4.
1891- عن عبد الله بن عمر، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "لعنة الله على الراشي والمرتشي".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الاعتصام 1(3/318) ح (7352), ومسلم: الأقضية (3/1342) ح (15), وأحمد في المسند (4/198).
2 البخاري: الأحكام 1(3/121) ح (7142).
3 البخاري: الفتن (13/53) ح (7099).
4 البخاري: الأحكام 1(3/136) ح (7158), ومسلم: الأقضية (3/1342) ح (16), وأحمد في المسند (5/36), واللفظ لأحمد.

ج / 4 ص -298- رواه الخمسة إلا النسائي، ورواته ثقات، وحسنه الترمذي 1.
1892- عن أبي حميد الساعدي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هدايا العمال غلول 2". رواه أحمد 3 من رواية إسماعيل بن عياش.
1893- عن أنس رضي الله عنه قال: "إن قيس بن سعد كان يكون بين يدي رسول الله صلى الله عليه وسلم بمنـزلة صاحب الشرطة من الأمير". رواه البخاري 4.
1894- عن ابن عمر، رضي الله عنهما عن رسول الله صلى الله عليه وسلم قال: "من خاصم في باطل وهو يعلمه، لم يزل في سخط الله حتى ينـزع 5". رواه أبو داود 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الأحكام (3/622) ح (1336), وأبو داود: الأقضية (3/300) ح (3580), وابن ماجة: الأحكام (2/775) ح (2313) واللفظ له, وأحمد في المسند (2/164), وزاد الترمذي: "في الحُكْم" وقال: حديث حسن صحيح.
2 الغلول في الأصل هو: السرقة من المغنم والخيانة في الغنيمة, والمعنى هنا: خيانة لولي الأمر.
3 أحمد في المسند (5/424).
4 البخاري: الأحكام 1(3/133) ح (7155).
5 أي: يقلع عن هذا الفعل ويرجع عنه.
6 أبو داود: الأقضية (3/305) ح (3597), وأخرجه ابن ماجة والإمام أحمد.

ج / 4 ص -299- 1895- عن أم سلمة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "إنكم تختصمون إلي، ولعل بعضكم أن يكون ألحن 1 بحجته من بعض، فأقضي له على نحو ما أسمع منه. فمن قضيت له من حق أخيه شيئاً، فلا يأخذه، فإنما أقطع له قطعة من النار 2". متفق عليه 3.
1896- عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا تقاضى إليك رجلان، فلا تقض للأول حتى تسمع كلام الآخر؛ فسوف تدري كيف تقضي. قال علي: 4 فما زلت قاضياً". رواه أحمد 5 وأبو داود 6 والترمذي 7 وهذا لفظه، وقال: حديث حسن. رواه 8 ابن المديني في كتاب العلل وقال: هذا حديث كوفي إسناده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: أبلغ وأعلم بالحجة.
2 معناه: إن قضيت له بظاهر يخالف الباطن, فهو حرام يؤول به إلى النار.
3 البخاري: الأحكام 1(3/157) ح (7169), ومسلم: الأقضية (3/1337) ح (4), وأحمد في المسند (6/203).
4 في المخطوطة: (قال عليا)، وهو خطأ من الناسخ.
5 في المسند (1/143).
6 في كتاب القضاء (3/301) ح (3582) نحوه.
7 في كتاب الأحكام (3/618) ح (1331), وزاد كلمة: "بعد" في آخر الحديث.
8 من هنا إلى آخر الكلام ليس تتمة لكلام الترمذي, وإنما هو من كلام المصنف.

ج / 4 ص -300- 1897- وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "بينما امرأتان معهما ابناهما، جاء الذئب فذهب بابن إحداهما. فقالت هذه لصاحبتها: إنما ذهب بابنك (أنت)، وقالت الأخرى: إنما ذهب بابنك. فتحاكما إلى داود عليه السلام، فقضى به للكبرى. فخرجتا على سليمان بن داود عليهما السلام، فأخبرتاه. فقال: ائتوني بالسكين أشقه بينكما، (فـ)قالت الصغرى: لا. يرحمك الله، 1 هو ابنها. فقضى به للصغرى. (قال:) قال أبو هريرة: والله إن سمعت 2 بالسكين (قط) إلا يومئذ، ما كنا نقول: إلا بالمدية 3"). متفق عليه، واللفظ لمسلم 4.
1898- وقال البخاري: "لا تفعل، يرحمك الله" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لا, يرحمك الله، معناه: لا تشقه, ثم استأنفت بدعاء دعته له، فقالت: يرحمك الله, لكن قال أهل العلم: إنه يستحب في مثل هذا أن يأتي بالواو للفصل، لئلا يلتبس المعنى, فيقال: لا. ويرحمك الله.
2 إن سمعت: أي: ما سمعت.
3 في المخطوطة: (بالمدية)، وهو خطأ من الناسخ, سُمِّيَتْ كذلك لأنها تقطع مدى حياة الحيوان.
4 البخاري: الفرائض (12/55) ح (6769), ومسلم: الأقضية (3/1344) ح (20), وأحمد في المسند (2/240).
5 هذا اللفظ هو في المكان الذي أشرت إليه قبل قليل من صحيح البخاري.

ج / 4 ص -301- 1899- وعن عبد الله بن الزبير عن أبيه، رضي الله عنهما: "أن رجلاً من الأنصار خاصم الزبير في شراج 1 الحرة التي يسقون بها النخيل. فقال الأنصاري: سرّحِ الماء (يمرّ)، فأبى. فاختصما عند رسول الله صلى الله عليه وسلم، فقال للزبير: اسق، ثم أرسل الماء على جارك. فغضب الأنصاري وقال: يا رسول الله، أن كان ابن عمتك 2 ؟ فتلوّن وجه رسول الله صلى الله عليه وسلم، 3 ثم قال للزبير: اسق يا زبير، ثم احبس الماء حتى يرجع إلى الجدر. 4 فقال الزبير: إني لأحسب 5 هذه الآية نزلت في ذلك:{ فَلا وَرَبِّكَ لا يُؤْمِنُونَ } 6 الآية". رواه الجماعة 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شراج: جمع شرج, والمراد بالشراج مسايل الماء.
2 أي: قضيت بذلك لأن الزبير ابن عمتك.
3 أي: ظهر عليه علامات الغضب.
4 أي: الحاجز التي تحبس الماء.
5 في المخطوطة: (لا أحب) وهو تصحيف من الناسخ.
6 سورة النساء آية: 65.
7 البخاري: المساقاة (5/34) ح (2359), ومسلم: الفضائل (4/1829) ح (129)، وأبو داود: الأقضية (3/315) ح (3637), والترمذي: التفسير (5/238) ح (3027), والنسائي: آداب القضاة (8/209), وابن ماجة: المقدمة (1/7) ح (15), وأحمد في المسند (1/165).

ج / 4 ص -302- باب الدعاوى والبينات
1900- عن ابن عباس، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "لو يُعطى الناس بدعواهم لادّعى ناس دماءَ رجال وأموالَهم، ولكن اليمين على المدَّعى عليه". متفق عليه، واللفظ لمسلم. 1 وزعم بعض المتأخرين أنه لا يصح مرفوعاً، إنما هو من قول ابن عباس، وزعمُه مردود.
1901- وللبيهقي: "البينة على المدّعِي، واليمين على من أنكر" 2.
1902- وعنه: "أن النبي صلى الله عليه وسلم قضى بيمين وشاهد". رواه مسلم، 3 وتكلم فيه البخاري 4 والطحاوي 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الأقضية (3/1336) ح (1), والبخاري: التفسير (8/213) ح (4552), وأحمد في المسند (1/343).
2 السنن الكبرى للبيهقي: الدعوى والبينات (10/252).
3 مسلم: الأقضية (3/1337) ح (3).
4 قال الترمذي في العلل: سألت محمداً عن هذا الحديث فقال: لم يسمعه عندي عمرو من ابن عباس.
5 قال البيهقي: أعله الطحاوي بأنه لا يعلم قيساً يحدث عن عمرو بن دينار بشيء. انظر ذلك، وقول البخاري، في التلخيص الحبير (4/205) ح (2132).

ج / 4 ص -303- 1903- وعن عقبة بن الحارث: "أنه تزوج أم يحيى بنت أبي إهاب، فجاءت أمة سوداء فقالت: قد أرضعتكما. قال: فذكرت ذلك للنبي صلى الله عليه وسلم فأعرض عني. قال: فتنحيت، فذكرت ذلك له، فقال: وكيف وقد زعمت أنها أرضعتكما؟ فنهاه عنها" 1.
1904- وفي لفظ: "دعها عنك!". رواه البخاري 2.
1905- وللدارقطني: "دعها عنك! لا خير لك فيها" 3.
1906- وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: "أنه عرض على قوم اليمين، فأسرعوا، فأمر أن يسهم بينهم في اليمين أيهم يحلف". رواه البخاري 4.
1907- وعن سماك عن علقمة بن وائل عن أبيه قال: "جاء رجل من حضرموت ورجل من كندة إلى النبي صلى الله عليه وسلم. فقال الحضرمي: يا رسول الله، إن هذا قد غلبني على أرض (لي) كانت لأبي. فقال الكندي: هي أرضي في يدي أزرعها، ليس له فيها حق. فقال النبي صلى الله عليه وسلم للحضرمي: ألك بينة؟ قال: لا. قال (فـ)لك يمينه. قال: يا رسول الله، إن الرجل فاجر5 لا يبالي (على) ما حلف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: البيوع (4/291) ح (2052) بمعناه.
2 البخاري: النكاح (9/152) ح (5104).
3 الدارقطني: الرضاع (4/177) ح (19).
4 البخاري: الشهادات (5/285) ح (2674).
5 في المخطوطة: (فاجرا)، وهو خطأ من الناسخ.

ج / 4 ص -304- عليه، وليس يتورع من شيء. فقال: ليس لك منه إلا ذلك. فانطلق ليحلف، فقال النبي صلى الله عليه وسلم لما أدبر: أما 1 لئن حلف على ماله ظلماً ليلقينّ الله وهو عنه معرض" 2.
1908- وعن أبي أمامة الحارثي: "أن رسول الله صلى الله عليه وسلم قال: من اقتطع حق امرئ مسلم بيمينه، فقد أوجب الله له النار، وحرّم عليه الجنة. فقال له رجل: وإن كان شيئاً يسيراً يا رسول الله؟ قال: وإن قضيباً 3 من أراك 4". رواهما مسلم 5.
1909- وعن الأشعث بن قيس قال: "كان بيني وبين رجل خصومة في بئر، فاختصمنا إلى النبي صلى الله عليه وسلم، فقال: شاهداك أو يمينه. فقلت: إنه إذاً 6 يحلف ولا يبالي. فقال: من حلف على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: من هنا إلى آخر الحديث جاء النص مشوشاً ومصحفاً, ونصه في المخطوطة: كما يلي: (مالك لئن يحلف على ماله ظلماً ليلقين الله وهو معرض عنه). وقد أثبت النص الصحيح الذي في صحيح مسلم.
2 مسلم: الإيمان (1/123) ح (223).
3 نصب على أنه خبر كان المقدّرة, والتقدير: "وإن كان المقتطع قضيباً". هذا، وقد أثبتت (كان) في المخطوطة, ولكنها ليست مثبتة في صحيح مسلم.
4 الأراك: شجر معروف في الجزيرة العربية، يتخذ منه السواك.
5 مسلم: الإيمان (1/122، 218).
6 رسمت في المخطوطة هكذا: (اذا).

ج / 4 ص -305- يمين يقتطع بها مال مسلم هو فيها فاجر، 1 لقي الله وهو عليه غضبان". متفق عليه 2.
1910- عن قتادة عن سعيد بن (أبي) بردة عن أبيه عن أبي موسى: "أن رجلين اختصما إلى النبي صلى الله عليه وسلم في دابة ليس لواحد منهما بينة. فقضى بها بينهما نصفين". رواه أحمد 3 وأبو داود 4 وابن ماجة 5 والنسائي، 6 وهذا لفظه، وقال: إسناده جيد 7.
1911- وروى أبو داود من حديث همام عن قتادة بإسناده: "أن رجلين ادّعيا بعيراً على عهد النبي صلى الله عليه وسلم. فبعث كل واحد منهما شاهدين، فقسمه بينهما نصفين" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فاجراً)، وهو خطأ من الناسخ.
2 البخاري: الخصومات (5/73) ح (2416), ومسلم: الإيمان (1/122) ح (220), وأحمد في المسند (5/211), قلت: وأخرجه الأربعة إلا النسائي.
3 في المسند (4/402).
4 في كتاب الأقضية (3/310) ح (3613) بمعناه.
5 في كتاب الأحكام (2/780) ح (2330) بمعناه.
6 في كتاب آداب القضاة (8/217) بلفظه.
7 لم أجد هذا القول للنسائي في سننه في النسخة المطبوعة بعد هذا الحديث، فلعله في نسخة أخرى أو مكان آخر. والله أعلم.
8 أبو داود: الأقضية (3/310) ح (3615).

ج / 4 ص -306- 1912- وذكر البغوي من حديث جابر: "أن رجلين تداعيا
دابة، 1 فأقام كل واحد منهما البينة أنها دابته نتجها. 2 فقضى بها رسول الله صلى الله عليه وسلم للذي هي بيده" 3.
1913- وعن أبي هريرة رضي الله عنه: "أن رجلين تداعيا عيناً لم يكن لواحد منهما بينة، فأمرهما النبي صلى الله عليه وسلم أن يستهما على اليمين، أحبّا أم كرها". رواه أبو داود 4.
1914- وعن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "ثلاثة لا يكلمهم الله يوم القيامة، (ولا ينظر إليهم)، ولا يزكيهم، ولهم عذاب أليم: رجل على فضل ماء بالفلاة يمنعه من ابن السبيل، ورجل باع سلعة بعد العصر، فحلف له بالله لأخذها بكذا وكذا فصدّقه، وهو على غير ذلك، ورجل بايع إماماً لا يبايعه إلا لدنيا، فإن أعطاه منها وفى، وإن لم يعطه منها لم يف". متفق عليه 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: اختصما فيها.
2 في المخطوطة: (انه أنتجها). ومعنى نتجها: أي: أرسل عليها الفحل وولدها وولي نتاجها.
3 شرح السنة للبغوي, انظر: مشكاة المصابيح بهامش مرقاة المفاتيح (4/160) بلفظ مقارب.
4 أبو داود: الأقضية (3/311) ح (3616) و(3618), بلفظ مقارب للفظ المصنف.
5 البخاري: الشهادات (5/284) ح (2672), ومسلم: الإيمان (1/103) ح (173), وأحمد في المسند (2/253), واللفظ لمسلم.

ج / 4 ص -307- 1915- وللبخاري: "ورجل حلف على يمين كاذبة بعد العصر ليقتطع بها مال امرئ مسلم" 1.
1916- وعن عبد الله بن نسطاس عن جابر بن عبد الله، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "من حلف على منبري هذا بيمين 2 آثمة، فليتبوأ مقعده من النار". رواه مالك 3 وأحمد 4 وأبو داود 5 وابن ماجة 6 والنسائي 7 وأبو حاتم البستي 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: التوحيد (13/423) ح (7446).
2 في المخطوطة: (يمين)، والتصحيح من سنن ابن ماجة.
3 في الموطإ: الأقضية (2/727) ح (10).
4 في المسند (3/375).
5 في كتاب الأيمان والنذور (3/221) ح (3246).
6 في كتاب الأحكام (2/779) ح (2325).
7 لم أجده في السنن الصغرى, فلعله في سننه الكبرى. هذا، وقد ذكر المزي في تحفه الأشراف (2/213) أن النسائي أخرجه في كتاب القضاء, وليس في السنن الصغرى اسم هذا الكتاب. ولذلك قال المحقق: لعله في الكبرى.
8 لم يطبع صحيح ابن حبان بعد.


كتاب الشهادات - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الشهادات

ج / 4 ص -308- كتاب الشهادات
قال الله تعالى:{وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ } الآية 1.
1917- عن زيد بن خالد الجهني رضي الله عنه: "أن النبي صلى الله عليه وسلم قال: ألا أخبركم 2 بخير الشهداء؟ 3 الذي يأتي بشهادته قبل أن يُسألها". رواه مسلم 4.
1918- وعن عمران بن حصين، رضي الله عنهما: 5 "أن النبي صلى الله عليه وسلم قال : إن خيركم: قرني، ثم الذين يلونهم. قال عمران: فلا أدري أقال النبي صلى الله عليه وسلم بعد قرنه مرتين أو ثلاث. 6 ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 282.
2 في المخطوطة: (الا خيركم)، وهو تصحيف من الناسخ.
3 في المخطوطة: (الشهود)، وما أثبته هو لفظ مسلم, ومعنى الشهداء: الشهود.
4 مسلم: الأقضية (3/1344) ح (19), قلت: والحديث أخرجه الجماعة إلا البخاري.
5 اختلف في حصين والد عمران هل أسلم أو مات على الشرك, والراجح أنه أسلم ومات على الإسلام.
6 في المخطوطة: (او ثلاث)، وهو خطأ.

ج / 4 ص -309- (يكون) بعدهم قوم يشهدون ولا يُستشهدون، ويخونون ولا يُؤتمنون، وينذرون 1 ولا يوفون. ويظهر فيهم السِّمن" 2.
1919- وعن عبد الرحمن بن أبي بكرة عن أبيه قال: "كنا عند رسول الله صلى الله عليه وسلم فقال: ألا أنبئكم بأكبر الكبائر؟ ثلاثاً: الإشراك بالله، وعقوق الوالدين، وشهادة الزور، أو قول الزور. وكان رسول الله صلى الله عليه وسلم متكئاً فجلس، فما زال يكررها حتى قلنا: ليته سكت!". متفق عليهما، واللفظ لمسلم 3.
1920- وعن عمر بن الخطاب رضي الله عنه قال: "إن ناساً كانوا يؤخذون بالوحي في 4 عهد رسول الله صلى الله عليه وسلم، وإن الوحي قد انقطع، وإنما نأخذكم (الآن) بما ظهر لنا من أعمالكم: فمن أظهر لنا خيراً أمّنّاه وقرّبناه، وليس إلينا 5 من سريرته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وينذون)، وسقطت الراء سهواً على الناسخ.
2 مسلم: فضائل الصحابة (4/1964) ح (214), والبخاري: الرقاق (11/244) ح (6428), وأحمد في المسند (4/427), واللفظ للبخاري لا لمسلم، كما قال المصنف.
3 مسلم: الإيمان (1/91) ح (143), والبخاري: استتابة المرتدين (12/264) ح (6919), وأحمد في المسند (5/36).
4 في المخطوطة: (على).
5 في المخطوطة: (لنا).

ج / 4 ص -310- شيء؛ 1 الله يحاسبه في سريرته. 2 ومن أظهر لنا سوءاً لم نأمنه ولم نصدّقه، وإن قال: (إن) سريرته حسنة". رواه البخاري 3.
1921- وقال: قال لي علي بن عبد الله: ثنا 4 يحيى بن آدم ثنا ابن أبي زائدة عن محمد بن أبي القاسم عن عبد الملك بن سعيد بن جبير عن أبيه عن ابن عباس قال: "خرج رجل من بني سهم مع تميم الداري وعدي بن بداء، 5 فمات السهمي بأرض ليس بها مسلم. فلما قدما بتركته فقدوا جاماً 6 من فضة مخوصاً من ذهب، 7 فأحلفهما رسول الله صلى الله عليه وسلم. ثم وجد الجام8 بمكة، فقالوا: ابتعناه من تميم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (شيئا)، وهو خطأ من الناسخ.
2 وروي: "الله محاسبه في سريرته"، وروي: "الله يحاسب سريرته".
3 البخاري: الشهادات (5/251) ح (2641).
4 (ثنا) مختصر من قول المحدثين: (حدثنا)، وهو اصطلاح شائع في الكتابة بينهم.
5 رسمت في المخطوطة هكذا: (بدء)، وهو خطأ من الناسخ.
6 في المخطوطة: (لجاما)، وهو تصحيف من الناسخ, والجام هو: الإناء.
7 أي: منقوشاً فيه صفة الخوص بخيوط الذهب.
8 في المخطوطة: (ثم وجدوا اللجام)، وهو خطأ وتصحيف من الناسخ.

ج / 4 ص -311- وعدي. فقام رجلان من أولياء السهمي 1 فحلفا لشهادتنا أحق من شهادتهما، 2 وأن الجام 3 لصاحبهم. قال: وفيهم نزلت:{ يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاةِ فَيُقْسِمَانِ بِاللَّهِ إِنِ ارْتَبْتُمْ لا نَشْتَرِي بِهِ ثَمَناً وَلَوْ كَانَ ذَا قُرْبَى وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذاً لَمِنَ الآثِمِينَ فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْماً فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الأَوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذاً لَمِنَ الظَّالِمِينَ ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } 4") 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (من أوليائه)، وما أثبته هو ما في البخاري وأبي داود.
2 في المخطوطة: (من شهادتهم)، وهو خطأ من الناسخ.
3 في المخطوطة: (اللجام).
4 سورة المائدة آية: 106-107.
5 البخاري: الوصايا (5/409) ح (2780), وأبو داود: الأقضية (3/307) ح (3606).

ج / 4 ص -312- 1922- وعن عطاء بن يسار عن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: "لا تقبل شهادة بدوي على صاحب قرية". رواه أبو داود 1 وابن ماجة، 2 ورواته ثقات، وقال البيهقي: 3 هو مما تفرد به محمد بن عمرو بن عطاء عن عطاء بن يسار.
1923- وعن محمد بن راشد عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم: "لا تجوز شهادة خائن ولا خائنة، ولا ذي غمر 4 على أخيه. ولا تجوز شهادة القانع لأهل البيت، وتجوز شهادته لغيرهم. والقانع الذي ينفق عليه أهل البيت". رواه أحمد 5 وهذا لفظه، وأبو داود. 6 ومحمد وسليمان: صدوقان، وقد تكلم فيهما بعض الأئمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الأقضية (3/306 ) ح (3602).
2 ابن ماجة الأحكام (2/793) ح (2367).
3 أخرج الحديث البيهقي في السنن الكبرى: كتاب الشهادات (10/250), من طريقين إلى محمد بن عمرو بن عطاء عن عطاء بن يسار عن أبي هريرة، لكن ليس هناك تصريح من البيهقي بأن هذا الحديث مما تفرد به محمد بن عمرو بن عطاء عن عطاء. فالله أعلم.
4 الغمر هو: الحقد والعداوة, وذو الغمر هنا هو: صاحب الحقد على المشهود عليه.
5 في المسند (2/204).
6 في كتاب الأقضية (3/306) ح (3600).

ج / 4 ص -313- 1924- ولأبي داود في رواية: "لا تجوز شهادة خائن ولا خائنة، ولا زان ولا زانية، ولا ذي غمر على أخيه" 1.
1925- وقال البخاري في صحيحه: "وقال أنس: شهادة العبد جائزة إذا كان عدلاً" 2. قال ابن القيم: الحكم بشهادة العبد والأمة هو الصحيح من مذهب أحمد وغيره، وقد حكي إجماعاً قديماً، حكى الإمام أحمد عن أنس قال: "ما أعلم أحداً 3 ردَّ شهادة العبد". وهذا يدل على أن ردها حدث بعد عصر الصحابة، واشتهر بالمدينة في زمن مالك، فقال: ما علمت أحداً قبل شهادة العبد. وقبول شهادة العبد هو من موجب الكتاب والسنة والإجماع وقول الصحابة وصريح القياس وأصول الشرع. فإن كان المقتضى موجوداً والمانع موجوداً، فإن الرق لا يكون مانعاً... 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: الأقضية (3/306) ح (3601).
2 البخاري: الشهادات (5/267) باب (13).
3 في المخطوطة: (احد)، وهو خطأ من الناسخ.
4 هنا كلمة غير واضحة.


كتاب الجامع - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الجامع

ج / 4 ص -314- كتاب الجامع
1926- عن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى. فمن كانت هجرته إلى الله ورسوله، فهجرته إلى الله ورسوله. ومن كانت هجرته إلى دنيا يصيبها، أو امرأة ينكحها، فهجرته إلى ما هاجر إليه،" 1.
1927- وعن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه، فهو ردٌّ" 2.
1928- وعن الشعبي عن النعمان بن بشير قال: سمعته يقول: سمعت رسول الله صلى الله عليه وسلم (يقول) - وأهوى النعمان إلى أذنيه بأصبعيه -: "إن الحلال بيِّن وإن الحرام بيِّن، وبينهما أمور مشتبهات، لا يعلمهن كثير من الناس. فمن اتقى الشبهات استبرأ لدينه وعرضه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الإيمان 1/135) ح (54), وفي مواضع كثيرة أخرى, ومسلم: الإمارة (3/1515) ح (155), وأحمد في المسند (1/25، 43), وليس لفظه لواحد منهم.
2 البخاري: الصلح (5/301) ح (2697), ومسلم: الأقضية (3/1343) ح (17), وأحمد في المسند (6/146).

ج / 4 ص -315- ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحمى يوشك أن يرتع فيه. ألا وإن لكل ملك حمىً، ألا وإن حمى الله محارمه. ألا وإن في الجسد مضغة، إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب" 1.
1929- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "اجتنبوا السبع الموبقات. 2 قيل: يا رسول الله، وما هن؟ قال: الإشراك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات" 3.
1930- وعن المغيرة بن شعبة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "إن الله حرم عليكم عقوق الأمهات، ووأد البنات، ومنعاً وهات. 4 وكره لكم ثلاثاً: قيل وقال، وكثرة السؤال، وإضاعة المال" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: البيوع (4/290) ح (2051), ومسلم: المساقاة (3/1219) ح (107), وأحمد في المسند (4/269).
2 أي: المهلكات.
3 مسلم: الإيمان (1/92) ح (145), والبخاري: الوصايا (5/393) ح (2766), ولم يخرجه أحمد.
4 معنى (ومنعاً وهات): أنه نهى أن يمتنع الشخص من دفع الحقوق الواجبة عليه, أو يطلب ما لا يستحقه.
5 البخاري: كتاب الاعتصام (13/264) ح (7292)، ومسلم: الأقضية (3/1341) ح (12), وأحمد في المسند (4/246).

ج / 4 ص -316- 1931- عن ابن عمر، رضي الله عنهما قال: قال: رسول الله صلى الله عليه وسلم: "بُني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً عبده ورسوله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت" 1.
1932- وعن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: "ثلاث مَن كُنّ فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار" 2.
1933- وعنه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، لا يؤمن أحدكم حتى يحبَّ لأخيه - أو قال لجاره - 3 ما يحب لنفسه" 4.
1934- وعنه رضي الله عنه قال: قال رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الإيمان (1/49) ح (8), ومسلم: الإيمان (1/45) ح (21).
2 البخاري: الإيمان (1/60) ح (16), ومسلم: الإيمان (1/66) ح (67), وأحمد في المسند (3/103).
3 في المخطوطة: (حتى يحب لأخيه وجاره).
4 البخاري: الإيمان (1/56) ح (13), ومسلم: الإيمان (1/67) ح (71).

ج / 4 ص -317- عليه وسلم: "لا يؤمن أحدكم حتى أكون أحبَّ إليه من ولده ووالده والناس أجمعين" 1.
1935- وعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "سِباب المسلم فسوق، وقتاله كفر" 2.
1936- وعنه أنه قال: "سألت رسول الله صلى الله عليه وسلم: أي الذنب أعظم عند الله؟ قال: أن تجعل لله ندًّا وهو خلقك. قال: قلت: إن ذلك لعظيم. قال: قلت: ثم أي؟ قال: أن تقتل ولدك مخافة أن يطعم معك. قال: قلت: ثم أي؟ قال: أن تُزاني حليلة 3 جارك" 4.
1937- وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "آية 5 المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الإيمان (1/58) ح (15), ومسلم: الإيمان (1/67، 70).
2 البخاري: الإيمان (1/58) ح (15), ومسلم: الإيمان (1/67، 70).
3 في المخطوطة: (بحليلة)، وهو خطأ من الناسخ, وحليلة جارك أي: زوجته التي تحل له, (وتزاني حليلة جارك) أي: تزني بها برضاها.
4 البخاري: الديات (12/187) ح (6861), ومسلم: الإيمان (1/90) ح (141)، وأحمد في المسند (1/380).
5 آية أي: علامة.
6 البخاري: الإيمان (1/89) ح (33), ومسلم: الإيمان (1/78) ح (107), وأحمد في المسند (2/357).

ج / 4 ص -318- 1938- وعن عبد الله بن عمرو بن العاص، رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "من الكبائر شتم الرجل والديه. قالوا: يا رسول الله، وهل يشتم الرجل والديه؟ قال: نعم، يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه" 1.
1939- وعن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من قتل نفسه 2 بحديدة، فحديدته في يده 3 يتوجأ 4 بها في بطنه في نار جهنم خالداً مخلداً فيها أبداً. ومن شرب سماً فقتل نفسه، فهو يتحساه في نار جهنم خالداً مخلداً فيها أبداً. ومن تردّى من جبل فقتل نفسه، فهو يتردّى في نار جهنم خالداً مخلداً فيها 5 أبداً" 6.
1940- وعنه أن رسول الله صلى الله عليه وسلم قال: "إياكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان (1/92) ح (146), وأحمد في المسند (2/216)،، والبخاري: الأدب (10/403) ح (5973).
2 في المخطوطة: (ومن قتل رجل)، وهو سبق قلم من الناسخ.
3 في المخطوطة: (يديه)، وهو خطأ من الناسخ.
4 أي: يطعن.
5 في المخطوطة: تقديم لفظ: (فيها) على لفظ: (مخلداً) في المواضع الثلاثة، أي: جاء النص هكذا: "خالداً فيها مخلداً أبداً"، وهو خطأ من الناسخ.
6 البخاري: الطب (10/247) ح (5778), ومسلم: الإيمان (1/103) ح (175), وأحمد في المسند (2/254).

ج / 4 ص -319- والظن! فإن الظن أكذب الحديث. 1 ولا تحسسوا، 2 ولا تجسسوا، 3 ولا تنافسوا، ولا تحاسدوا، ولا تباغضوا ولا تدابروا، وكونوا عباد الله إخواناً" 4.
1941- وعن أبي أيوب خالد بن زيد الأنصاري، رضي الله تعالى عنه، أن رسول الله صلى الله عليه وسلم قال: "لا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام، يلتقيان فيعرض هذا ويعرض هذا؛ وخيرهما الذي يبدأ بالسلام" 5.
1942- وعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "عليكم بالصدق! فإن الصدق يهدي إلى البر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وضعت إشارة فوق كلمة (الحديث) في المخطوطة، وكتب في حاشية المخطوطة تعليق طويل لم أتبين كثيراً من كلماته من أثر رطوبة أصابت الورقة, لكن الذي فهمته منه هو أن شرح معنى: " إياكم والظن! فإن الظن أكذب الحديث ". وتفصيل ما إذا أباح وتكلم بهذا الظن أو بقي بصدره, وما يتعلق بذلك. وقد كتب في أول التعليق العبارة الآتية: (حاشية ليست في الأصل).
2 التحسس: الاستماع لحديث القوم بغير علمهم.
3 التجسس: البحث عن العورات.
4 البخاري: الأدب (10/484) ح (6066), ومسلم: البر والصلة (4/1985) ح (28), وأحمد في المسند (2/287).
5 البخاري: الأدب (10/492) ح (6077), ومسلم: البر والصلة (4/1984) ح (25) و(26), وأحمد في المسند (5/416).

ج / 4 ص -320- وإن البر يهدي إلى الجنة؛ وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقاً. وإياكم والكذب! فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار؛ وما يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذاباً".
1943- وعنه قال: حدثنا رسول الله صلى الله عليه وسلم، وهو الصادق المصدوق: 1 "إن أحدكم يُجمع خلقه في بطن أمه أربعين يوماً. ثم يكون في ذلك علقة مثل ذلك. ثم يكون في ذلك مضغة مثل ذلك. ثم يرسل الملك 2 فينفخ فيه الروح، ويؤمر 3 بأربع كلمات: بكتب رزقه، وأجله، وعمله، وشقي أو سعيد. فوالذي لا إله غيره، إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار فيدخلها. 4 وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل الجنة فيدخلها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 معناه: الصادق في قوله, المصدوق فيما يأتيه من الوحي.
2 في المخطوطة: (تم يرسل الله الملك).
3 في المخطوطة: (فيؤمر)، والتصحيح من مسلم.
4 مسلم: القدر (4/2036) ح (1), والبخاري: القدر (11/477) ح (6594), وأحمد في المسند (1/382).

ج / 4 ص -321- 1944- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من مولود إلا يولد على الفطرة؛ فأبواه يهودانه وينصرانه ويمجسانه، كما تنتج 1 البهيمة جمعاء، 2 هل تحسون 3 فيها من جدعاء؟" .(ثم) يقول أبو هريرة: "(و)اقرؤوا إن شئتم:{فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ }الآية 4" 5.
1945- وعنه رضي الله عنه قال: "سئل رسول الله صلى الله عليه وسلم عن أطفال (المشركين من) يموت منهم صغيراً، فقال: الله أعلم بما كانوا عاملين 6") 7.
1946- وعنه قال: قال رسول الله صلى الله عليه وسلم: "لا يقولنّ أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: تلد.
2 سليمة من كل نقص.
3 في المخطوطة: (هل تجدون), وما أثبته هو لفظ مسلم.
4 سورة الروم آية: 30.
5 مسلم: القدر (4/2047) ح (22), والبخاري: الجنائز (3/219) ح (1358), وأحمد في المسند (2/346).
6 أي: الله أعلم بما كانوا عاملين لو أبقاهم, فلا تحكموا عليهم بشيء, وهناك أقوال أخرى في معنى هذا الحديث, وفي حكم أولاد المشركين.
7 البخاري: القدر (11/493) ح (6600), ومسلم: القدر (4/2049) ح (27), وأحمد في المسند (2/315).

ج / 4 ص -322- ليعزم 1 في الدعاء! فإن الله صانع ما شاء، لا مُكره له، ولا يتمنينّ 2 أحدكم الموت لضرٍّ نزل به. فإن كان لا بدّ متمنياً فليقل: اللهم أحيني ما كانت الحياة خيراً لي، وتوفّني ما كانت الوفاة خيراً لي" 3.
1947- وعن أنس رضي الله عنه قال: "عطس عند النبي صلى الله عليه وسلم رجلان، فشمّت 4 أحدهما ولم يشمّت الآخر. فقال الذي لم يشمته: عطس فلان فشمته، وعطست (أنا) فلم تشمتني. قال: إن هذا حمد الله، وإنك لم تحمد الله" 5.
1948- وعن عبد الله بن مسعود رضي الله عنه قال: قال رسول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 العزم في الدعاء هو: الجزم في الطلب من غير ضعف، ولا تعليق على مشيئة ونحوها.
2 قوله (ولا يتمنين… إلخ، هذا حديث آخر مروي عن أنس, وقد ساقهما المصنف على أنهما حديث واحد من طريق أبي هريرة ?.
3 مسلم: الذكر والدعاء (4/2063) ح (9) و(10), والبخاري: التوحيد (13/448) ح (7477), والحديث الثاني في البخاري: الدعوات (11/150) ح (6351), وأحمد في المسند (2/243), والحديث الثاني عن أنس في المسند (3/101).
4 أصل التشميت: الدعاء بالخير, والمراد هنا: قوله له: يرحمك الله.
5 مسلم: الزهد والرقائق (4/2292) ح (53), والبخاري: الأدب (10/610) ح (6225), وأحمد في المسند (3/100).

ج / 4 ص -323- الله صلى الله عليه وسلم: "إذا كنتم ثلاثة، فلا يتناجى اثنان دون الآخر حتى تختلطوا بالناس؛ من أجل أن يحزنه" 1.
1949- وعن ابن عمر، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "لا يقيم الرجل الرجلَ من مجلسه، ثم يجلس فيه؛ ولكن تفسحوا وتوسعوا" 2.
1950- وعنه قال: قال رسول الله صلى الله عليه وسلم: "لا يزال هذا الأمر في قريش ما بقي من الناس اثنان" 3.
1951- وعن الحسن قال: عاد عبيد الله بن زياد معقل بن يسار رضي الله عنه في مرضه الذي مات فيه، فقال معقل: إني محدثك حديثاً سمعته من رسول الله صلى الله عليه وسلم . لو علمت أن لي 4 حياة ما حدثتك. إني سمعت رسول الله صلى الله عليه وسلم يقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: السلام (4/1718) ح (37), والبخاري: الاستئذان (11/82) ح (6290), وأحمد في المسند (1/431).
2 البخاري: الاستئذان (11/62) ح (6270), ومسلم: السلام (4/1714) ح (28), وأحمد في المسند (2/17، 22، 102), وكان في المخطوطة زيادة كلمة: (ليقل) بعد قوله: (لكن)، وهذه الكلمة ليست في مسلم ولا البخاري، ولا عند أحمد.
3 مسلم: الإمارة (3/1452) ح (4), والبخاري: المناقب (6/533) ح (3501).
4 في المخطوطة: (يي).

ج / 4 ص -324- "ما من عبد يسترعيه الله رعية يموت يوم يموت وهو غاش لرعيته، إلا حرّم الله عليه الجنة" 1.
1952- وعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إياكم والجلوس في الطرقات! 2 قالوا: يا رسول الله، ما لنا بد 3 من مجالسنا نتحدث فيها. قال رسول الله صلى الله عليه وسلم: (فـ)إذا أبيتم إلا المجلس، 4 فأعطوا الطريق حقه. قالوا: وما حقه؟ قال: غض البصر، وكف الأذى، ورد السلام، والأمر بالمعروف، والنهي عن المنكر" 5.
1953- وعن معاوية بن أبي سفيان، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "من يُرد الله به خيراً يفقِّهه في الدين. ولا تزال عصابة من المسلمين يقاتلون على الحق، ظاهرين على من ناوأهم 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان (1/125) ح (227), والبخاري: الأحكام (13/127) ح (7151), وأحمد في المسند (5/25).
2 في المخطوطة: (بالطرقات).
3 في المخطوطة: (بدا)، وهو خطأ من الناسخ.
4 في المخطوطة: (اذا أتيتم إلى المجلس)، وهو تصحيف من الناسخ، أو هو لفظ البخاري, لكن المصنف صرح بأن اللفظ لفظ مسلم، كما سيأتي.
5 مسلم: اللباس والزينة (3/1675) ح (114), والبخاري: المظالم (5/112) ح (2465), وأحمد في المسند (3/36).
6 في المخطوطة: (على ما نواه)، وهو تصحيف من الناسخ. ومعنى ناوأهم: عاداهم.

ج / 4 ص -325- إلى يوم القيامة" 1.
1954- وعن ابن عباس، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "إذا أكل أحدكم طعاماً، فلا يمسح يده حتى يَلْعَقَهَا أو يُلْعِقَهَا" 2.
1955- وعن ابن عمر، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "لا تتركوا النار في بيوتكم حين تنامون" 3.
1956- وعن أبي سعيد الخدري رضي الله عنه أنه قال: "نهانا رسول الله صلى الله عليه وسلم عن اختناث 4 الأسقية، أن يشرب من 5 أفواهها" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإمارة (3/1524) ح (175), والبخاري: كتاب الاعتصام بالكتاب والسنة (13/293) ح (7311), وأحمد في المسند (4/93).
2 مسلم: الأشربة (3/1605) ح (129), والبخاري: الأطعمة (9/577) ح (5456), وأحمد في المسند (1/221).
3 البخاري: الاستئذان (11/85) ح (6293), ومسلم: الأشربة (3/1596) ح (100). وأحمد في المسند (2/7).
4 في المخطوطة: (اختناق)، وهو تصحيف من الناسخ, واختناث الأسقية: أن يقلب رأسها ثم يشرب منه.
5 في المخطوطة: (في)، وهو خطأ من الناسخ.
6 البخاري: الأشربة (10/89) ح (5625), ومسلم: الأشربة (3/1600) ح (111), وأحمد في المسند (3/67).

ج / 4 ص -326- 1957- وعن ابن عباس، رضي الله عنهما: "أن النبي صلى الله عليه وسلم شرب من ماء زمزم، من دلو (منها)، 1 وهو قائم" 2.
1958- وعن ابن عمر، رضي الله عنهما، قال: "نهى رسول الله صلى الله عليه وسلم أن يقرن 3 الرجل بين التمرتين، حتى يستأذن أصحابه" 4.
1959- وعن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال: "تعاهدوا 5 هذا القرآن. فوالذي نفس محمد بيده لهو أشد تفلتاً من الإبل في عقُلها" 6.
1960- وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "انظروا إلى من أسفل منكم، ولا تنظروا إلى من (هو)7 فوقكم؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رسمت في المخطوطة هكذا: (دلؤ)، وهو خطأ من الناسخ.
2 مسلم: الأشربة (3/1602) ح (118), والبخاري: الأشربة (10/81) ح (5617), وأحمد في المسند (1/220).
3 أن يقرن، أي: أن يجمع بين تمرتين في لقمة واحدة إذا كان معه غيره.
4 مسلم: الأشربة (3/1617) ح (151), والبخاري: الأطعمة (9/569) ح (5446), وأحمد في المسند (2/7).
5 أي: جددوا عهده بملازمة تلاوته، لئلا تنسوه.
6 مسلم: صلاة المسافرين (1/545) ح (231), والبخاري: فضائل القرآن (9/ 79) ح (5033), وأحمد في المسند (4/146).
7 في المخطوطة: حذف ضمير الفصل: (هو) هنا, وأثبت قبل قوله: (أسفل منكم)، وما أثبته هو لفظ مسلم.

ج / 4 ص -327- فهو أجدر 1 أن لا تزدروا 2 نعمة 3 الله عليكم" 4.
1961- وعنه قال: قال رسول الله صلى الله عليه وسلم: "إذا قاتل أحدكم أخاه فليجتنب الوجه! فإن الله سبحانه خلق آدم على صورته" 5.
1962- وعنه قال: قال رسول الله صلى الله عليه وسلم: "لا يسب أحدكم الدهر، فإن الله هو الدهر. ولا يقولن أحدكم للعنب: الكرم؛ 6 فإن الكرم الرجل المسلم" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: أحق.
2 أي: تحتقروا.
3 في المخطوطة: (بنعمة)، وهو خطأ من الناسخ.
4 مسلم: الزهد والرقائق (4/2275) ح (9), وأحمد في المسند (2/254)، والبخاري: الرقاق (11/322) ح (6490), لكن بلفظ آخر.
5 مسلم: البر والصلة (4/2017) ح (115), وأحمد في المسند (2/244), والبخاري: الاستئذان (11/3) ح (6227), لكن أخرج جزءاً منه.
6 في المخطوطة: (كرماً).
7 البخاري: الأدب (10/564) ح (6181) و(6182) و(6183), ومسلم: ألفاظ من الأدب (4/1763) ح (6), وأحمد في المسند (2/272). تنبيه: وضعت إشارة فوق كلمة: (العنب)، ثم كتب في حاشية الصفحة التعليق التالي: (حاشية ليست في الأصل: قال النووي، رحمه الله تعالى، في كتاب الأذكار لما ذكر هذا الحديث: "المراد منه: النهي عن تسمية العنب كرماً, وكانت الجاهلية تسمية كرماً, وبعض الناس اليوم تسميه كذلك. ونهى النبي ? عن هذه التسمية. قال الإمام الخطابي وصرح من العلماء: أشفق النبي ? أن يدعوهم حسن اسمها إلى شرب الخمر المتخذة من ثمرها, فسلبها هذا الاسم. والله أعلم. ملاحظة: هناك بعض كلمات غير واضحة في هذا التعليق, أو ناقصة استدركتها من كتاب الأذكار للنووي. انظر: الأذكار للنووي مع شرحه الفتوحات الربانية (7/7172).

ج / 4 ص -328- 1963- وعنه قال: قال رسول الله صلى الله عليه وسلم: "لا يقولن أحدكم: اسق ربك، (أطعم ربك)، وضئ ربك. ولا يقل 1 أحدكم: ربي؛ 2 وليقل: سيدي، ومولاي. ولا يقل 3 أحدكم: عبدي، أمتي؛ وليقل: 4 فتاتي، غلامي" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ولا يقولن).
2 في المخطوطة: (ربكم)، وهو خطأ من الناسخ.
3 في المخطوطة: (ولا يقول)، وهو خطأ من الناسخ.
4 رسمت في المخطوطة هكذا: (واليقل)، وهو خطأ من الناسخ.
5 مسلم: ألفاظ من الأدب (4/1765) ح (15), والبخاري: العتق (5/1771) ح (2552), وأحمد في المسند (2/316).

ج / 4 ص -329- 1964- وعن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم:"لا يقولن أحدكم: خبثت نفسي؛ ولكن ليقل: لقست 1 نفسي" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قيل: معناه: غثت, وقيل: ساء خلقها, وقال الخطابي وأبو عبيد: خبثت ولقست بمعنى واحد.
2 مسلم: ألفاظ من الأدب (4/1765) ح (17), والبخاري: الأدب (10/563) ح (6179), وأحمد في المسند (6/51). تنبيه: كتب في حاشية الصفحة تعليق على قوله: (لا يقولن أحدكم: اسق ربك… إلخ. هذا نصه: (حاشيه ليست في الأصل: قوله لا يقولن أحدكم: اسق ربك… إلخ. قال العلماء: لا يطلق الرب بالألف واللام إلا على الله تعالى خاصة, فأما مع الإضافة فيقال: رب المال ونحوه, وأما استعمال حملة الشرع ذلك فأمر مشهور معروف. قالوا: وإنما كره للمملوك أن يقول لمالكه: ربي, لأن في لفظه مشاركة لله في الربوبية، وأما قوله: حتى يلقاها ربها ونحوه، فإنما استعمل لأنها غير مكلفة, وهي كالدار والمال, ولا شك أنه لا كراهة في قول: رب المال ونحوه. قالوا: وأما قول يوسف: اذكرني عند ربك, فعنه جوابان: أحدهما: أنه خاطبه بما يعرفه, وجاز استعمال ذلك للضرورة, كما قال: (موسى ? للسامري): وانظر إلى إلهك. والثاني: أن هذا شرع من كان قبلنا, وشرع من قبلنا لا يكون شرعة لنا إذا ورد شرعنا بخلافه, وهذا لا خلاف فيه, وإنما اختلف أصحاب الأصول في شرع من قبلنا إذا لم يرد شرعنا (بموافقته ولا) مخالفته هل يكون شرعة لنا أم لا؟ نووي). قلت: أراد بقوله: (نووي) كتاب الأذكار للنووي. انظر الأذكار: (7/956, بتصرف يسير من المعلق. تنبيه ثان: وضعت إشارة على كلمة (ليقل لقست) ثم كتب في الحاشية التعليق التالي: (حاشية ليست في الأصل: (وروينا) في (سنن) أبي داود: بإسناد صحيح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: لا يقولن أحدكم جاشت نفسي, ولكن ليقل لقست نفسي. قال العلماء: معنى لقست وجاشت غثت وخبثت (1), قالوا وإنما كره "خبثت) للفظ الخبث والخبيث, قال الإمام أبو سليمان الخطابي رحمه الله تعالى لقست وخبثت معناهما واحد, وإنما كره (خبث لـ) لفظ الخبيث وبشاعة الاسم منه, وعلمهم الأدب في استعمال الحسن منه وهجران القبيح. انتهى نووي). قلت: أراد بالنووي أيضاً كتاب الأذكار له. انظر الأذكار (7/70).

ج / 4 ص -330- متفق على هذه الأحاديث، واللفظ فيها كلها لمسلم، وبعض ألفاظه أتم من ألفاظ البخاري؛ فإن فيها زيادات لم يذكرها البخاري.
1965- وعن عبد الله بن عمرو بن العاص، رضي الله عنهما، أن النبي صلى الله عليه وسلم قال: "بلِّغوا عني ولو آية، وحدثوا عن بني إسرائيل ولا حرج. 1 ومن كذب عليّ متعمداً، فليتبوأْ مقعده من النار" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: لا ضيق عليكم في الحديث عنهم.
2 البخاري: أحاديث الأنبياء (6/496) ح (3461), وأخرجه بقية الجماعة إلا النسائي.

ج / 4 ص -331- 1966- وعن أبي مسعود البدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن 1 مما أدرك الناس من كلام النبوة الأولى: إذا لم تستحِ فاصنع ما شئت" 2.
1967- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله تبارك وتعالى قال: "من عادى لي ولياً فقد آذنته بالحرب. وما تقرب إليّ عبدي بشيء أحب إلي مما 3 افترضته 4 عليه. وما يزال عبدي يتقرب إليّ بالنوافل حتى أحبه؛ فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها. وإن 5 سألني لأعطينّه، ولئن استعاذ بي 6 لأعيذنّه. وما 7 ترددت عن شيء أنا فاعله ترددي عن نفس (عبدي) 8 المؤمن، يكره الموت، و(أنا) أكره مساءته" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (إنما) بدل (ان مما)، وهو خطأ وتصحيف من الناسخ.
2 البخاري: أحاديث الأنبياء (6/515) ح (3484).
3 رسمت في المخطوطة: هكذا (من ما)، وهو خطأ إملائي من الناسخ.
4 في المخطوطة: (افترضت).
5 في المخطوطة: (ولئن).
6 رسمت في المخطوطة هكذا: (ولا استعاذ بي)، وهو خطأ من الناسخ.
7 في المخطوطة: (ولا).
8 كلمة (عبدي) ليست في صحيح البخاري.
9 البخاري: الرقاق (11/340) ح (6502), وأخرجه أحمد.

ج / 4 ص -332- 1968- وعنه قال: قال رسول الله صلى الله عليه وسلم: "تعِس عبد الدينار والدرهم، والقطيفة والخميصة. 1 إن أُعطي رضي، وإن لم يعط لم يرض" 2.
1969- وعنه عن النبي صلى الله عليه وسلم قال: "إذا عطس أحدكم، فليقل: الحمد لله. وليقل (له) أخوه أو صاحبه: يرحمك الله. فإذا قال (له): يرحمك الله، فليقل: يهديكم الله ويصلح بالكم" 3.
1970- وعنه: "أن رجلاً قال للنبي صلى الله عليه وسلم: أوصني. قال: لا تغضب. فردّد مراراً، قال: لا تغضب" 4.
1971- وعنه قال: قال رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القطيفة والخميصة, أنواع من الثياب.
2 البخاري: الجهاد (6/81) ح (2886).
3 البخاري: الأدب (10/608) ح (6224), أخرجه مسلم وأبو داود وأحمد.
4 البخاري: الأدب (10/ 519) ح (6116), وأخرجه الترمذي ومالك وأحمد.

ج / 4 ص -333- صلى الله عليه وسلم: "من يرد الله به خيراً يُصب 1 منه" 2.
1972- وعن ابن عباس، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "نعمتان مغبون فيهما كثير من الناس: الصحة والفراغ 3") 4.
1973- وعن ابن عمر، رضي الله عنهما، قال: "أخذ رسول الله صلى الله عليه وسلم بمنكبي فقال: كن في الدنيا كأنك غريب، أو عابر سبيل"
- وكان ابن عمر يقول: "إذا أمسيت فلا تنتظر الصباح، وإذا أصبحت فلا تنتظر المساء. وخذ من صحتك لمرضك، ومن حياتك لموتك" 5.
1974- وعن خولة الأنصارية قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "إن رجالاً يتخوضون 6 في مال الله بغير حق، فلهم النار يوم القيامة" 7.
1975- وعن أنس رضي الله عنه قال: "إنكم لتعملون أعمالاً هي أدق في أعينكم من الشعر، كنا نعدها على عهد رسول الله صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: يبتليه بالمصائب ليثيبه عليها.
2 البخاري: المرضى (10/103) ح (5645), وأخرجه مالك وأحمد.
3 أي: إن كثيراً من الناس ينعم الله عليهم بالصحة والفراغ, ولا يستفيدان منهما بشغل فراغهم في طاعة الله، فيغبنون.
4 البخاري: الرقاق (11/229) ح (6412).
5 البخاري: الرقاق (11/233) ح (6416), وأخرجه ابن ماجة وأحمد.
6 أي: يتصرفون في مال المسلمين بالباطل.
7 البخاري: فرض الخمس (6/217) ح (3118), وأخرجه أحمد.

ج / 4 ص -334- عليه وسلم من الموبقات 1") 2.
1976- وعن جابر بن عبد الله، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "كل معروف صدقة" 3.
1977- وعن عبد الله بن زيد الأنصاري رضي الله عنه: "أن رسول الله صلى الله عليه وسلم نهى عن النهبى 4 والمثلة 5") 6.
1978- وعن المقدام بن معد يكرب عن النبي صلى الله عليه وسلم قال: "كيلوا طعامكم يبارك لكم فيه 7") 8. أخرج هذه الأحاديث البخاري.
1979- وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "رغم أنف، ثم رغم أنف، ثم رغم أنف، (قيل: من يا رسول الله؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: المهلكات.
2 البخاري: الرقاق (11/329) ح (6492), وأخرجه الدارمي وأحمد.
3 البخاري: الأدب (10/447) ح (6021).
4 النهبى بضم النون, فعلى: من النهب, وهو: أخذ المرء ما ليس له جهاراً.
5 المثلة: أي: التمثيل بالإنسان أو الحيوان, وهو: تعذيبه قبل إماتته.
6 البخاري: المظالم (5/119) ح (2474).
7 قال ابن حجر في الفتح: إن جميع روايات البخاري بدون ذكر: (فيه)، وزادها بعضهم.
8 البخاري: البيوع (4/345) ح (2128).

ج / 4 ص -335- قال:) من أدرك أبويه عند الكبر، أحدهما أو كليهما، 1 فلم يدخل الجنة" 2.
1980- وعنه قال: قال رسول الله صلى الله عليه وسلم: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف؛ وفي كل خير. احرص على ما ينفعك، واستعن بالله ولا تعجز. 3 وإن أصابك شيء فلا تقل: لو أني فعلت كان كذا وكذا، ولكن قل: قدر الله، وما شاء فعل؛ فإن "لو" تفتح عمل الشيطان" 4.
1981- وعنه قال: قال رسول الله صلى الله عليه وسلم: "إذا قام أحدكم من الليل فاستعجم 5 القرآن على لسانه، فلم يدر 6 ما يقول، فليضطجع" 7.
1982- وعنه عن النبي صلى الله عليه وسلم قال: "إذا قام أحدكم من الليل، فليفتتح صلاته بركعتين خفيفتين" 8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (او كلاهما)، وهو خطأ من الناسخ.
2 مسلم: البر والصلة والآداب (4/1978) ح (9), وأخرجه أحمد.
3 في المخطوطة: (ولا تعجزن)، وما أثبته هو لفظ مسلم.
4 مسلم: القدر (4/2052) ح (34).
5 أي: استغلق ولم ينطلق به لسانه, لغلبة النعاس.
6 في المخطوطة: (فلم يدري)، وهو خطأ من الناسخ.
7 مسلم: صلاة المسافرين (1/543) ح (223).
8 مسلم: صلاة المسافرين وقصرها (1/532) ح (198).

ج / 4 ص -336- 1983- وعنه أن رسول الله صلى الله عليه وسلم قال: "أقرب ما يكون العبد من ربه وهو ساجد؛ فأكثروا 1 الدعاء" 2.
1984- وعن النواس بن سمعان الأنصاري قال: سألت رسول الله صلى الله عليه وسلم عن البر والإثم، قال: "البر حسن الخلق، والإثم ما حاك في صدرك، 3 وكرهت أن يطلع عليه الناس" 4.
1985- وعن سعيد بن عبد العزيز عن ربيعة بن يزيد عن أبي إدريس الخولاني عن أبي ذر جندب بن جنادة رضي الله عنه عن النبي صلى الله عليه وسلم فيما يرويه عن ربه الله عز وجل أنه قال: "يا عبادي! إني حرمت الظلم على نفسي 5 وجعلته بينكم محرماً، فلا تظالموا. 6 يا عبادي! كلكم ضال إلا من هديته، فاستهدوني 7 أهدكم. يا عبادي! كلكم جائع إلا من أطعمته، فاستطعموني أطعمكم. يا عبادي! كلكم عارٍ إلا مَن كَسوتُه، فاستكسوني أكسُكم. يا عبادي! إنكم تخطئون بالليل

ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 في المخطوطة زيادة: (من) قبل كلمة: (الدعاء)، وليست في صحيح مسلم.
2 مسلم: الصلاة (1/350) ح (215).
3 في المخطوطة: (في الصدر)، وما أثبته هو لفظ مسلم.
4 مسلم: البر والصلة والآداب (4/1980) ح (14).
5 إني حرمت الظلم على نفسي: معناه تقدست عنه وتعاليت.
6 أي: لا يظلم بعضكم بعضاً.
7 أي: اطلبوا مني الهداية.

ج / 4 ص -337- والنهار، وأنا أغفر الذنوب جميعاً؛ فاستغفروني أغفر لكم. يا عبادي! إنكم لن تبلغوا ضري فتضروني، ولن تبلغوا نفعي فتنفعوني. يا عبادي! لو أن أوّلكم وآخركم، وإنسكم وجنكم، كانوا على أتقى قلب رجل واحد منكم، ما زاد ذلك في ملكي شيئاً. يا عبادي! لو أن أوّلكم وآخركم، وإنسكم وجنكم، كانوا على أفجر قلب رجل واحد منكم، ما نقص ذلك من ملكي شيئاً. يا عبادي! لو أن أوّلكم وآخركم، وإنسكم وجنكم، قاموا 1 في صعيد واحد، فسألوني، فأعطيت كل إنسان مسألته، ما نقص ذلك مما عندي إلا كما ينقص المخيط 2 إذا أدخل البحر. يا عبادي! إنما هي أعمالكم أحصيها لكم، ثم أوفيكم إياها؛ فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومنّ إلا نفسه" 3. قال سعيد: كان أبو إدريس إذا حدث بهذا الحديث جثا على ركبتيه 4.
1986- وعن جابر بن عبد الله، رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "اتقوا الظلم! فإن الظلم ظلمات يوم القيامة. واتقوا الشح! فإن الشح أهلك من كان قبلكم؛ حملهم على أن سفكوا دماءهم واستحلوا محارمهم" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (اجتمعوا)، والظاهر أن المصنف رواها بالمعنى.
2 المخيط: الإبرة التي يخاط بها.
3 مسلم: البر والصلة والآداب (4/1994) ح (55).
4 هذا القول لسعيد، ذكره مسلم عقب الحديث المذكور.
5 مسلم: البر والصلة والآداب (4/1996) ح (56).

ج / 4 ص -338- 1987- وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتؤدّنّ الحقوق إلى أهلها يوم القيامة، حتى يقاد 1 للشاة الجلحاء 2 من الشاة القرناء 3") 4.
1988- وعن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يا أبا ذر، إذا طبخت مرقة 5 فأكثر ماءها، وتعاهد 6 جيرانك" 7.
1989- وعنه قال: قال رسول الله صلى الله عليه وسلم: "لا تحقرنّ من المعروف شيئاً، ولو أن تلقى أخاك بوجه طلق 8") 9.
1990- وعن عبد الله بن عمرو بن العاص، رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كتب الله مقادير كل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: يقتص.
2 الجلحاء هي: الجماء التي لا قرون لها.
3 القرناء: هي ذات القرون.
4 مسلم: البر والصلة والآداب (4/1997) ح (60).
5 في المخطوطة: (مرقا)، وهو تصحيف من الناسخ.
6 أي: تفقد جيرانك بعطائهم شيئاً من المرق.
7 مسلم: البر والصلة والآداب (4/2025) ح (142).
8 بوجه طلق، أي: بوجه باش سهل منبسط.
9 مسلم: البر والصلة والآداب (4/2026) ح (144).

ج / 4 ص -339- الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة. قال: وعرشه على الماء 1") 2.
1991- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "من دعا إلى هدى، كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً. ومن دعا إلى ضلالة، كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً" 3.
1992- وعنه قال: قال رسول الله صلى الله عليه وسلم: "مَن نفّس عن مؤمن 4 كربة من كرب الدنيا، نفّس الله عنه كربة من كرب يوم القيامة. ومن يسّر على معسر، يسّر الله عليه في الدنيا والآخرة. (ومن ستر مسلماً، ستره في الدنيا والآخرة). والله في عون العبد ما كان (العبد) في عون أخيه. ومن سلك طريقاً يلتمس فيه علماً، سهّل الله له به طريقاً إلى الجنة. وما اجتمع قوم في بيت من بيوت الله، يتلون كتاب الله ويتدارسونه بينهم، إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده. ومن بطّأ به عملُه، لم يسرع به نسبه 5"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وعرشه على الماء، أي: قبل خلق السماوات والأرض.
2 مسلم: القدر (4/2044) ح (16).
3 مسلم: العلم (4/2060) ح (16).
4 في المخطوطة: (مسلم)، وما أثبته هو لفظ مسلم.
5 أي: من كان عمله ناقصاً لم يوصله إلى النجاة, فإن نسبه إذا كان ذا نسب لا ينفعه في إيصاله إلى النجاة.
6 مسلم: الذكر والدعاء (4/2074) ح (38).

ج / 4 ص -340- 1993- وعن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إن الله ليرضى عن العبد أن يأكل الأكلة 1 فيحمده عليها، أو يشرب 2 الشربة فيحمده عليها" 3.
1994- وعن سعد بن أبي وقاص رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله يحب العبد التقي الغني الخفي 4") 5.
1995- وعن عياض بن حمار المجاشعي أن رسول الله صلى الله عليه وسلم قال ذات يوم في خطبته: "ألا إن ربي أمرني أن أعلّمكم ما جهلتم، مما علمني يومي هذا: كل مال نحلته عبداً حلال. 6 وإني خلقت عبادي حنفاء 7 كلهم. وإنهم أتتهم الشياطين فاجتالتهم8

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأكلة هي: المرة الواحدة من الأكل كالغداء والعشاء.
2 في المخطوطة: (ويشرب).
3 مسلم: الذكر والدعاء (4/2095) ح (89).
4 المراد بالغنى هنا: غنى النفس, والمراد بالخفي: المشتغل بالعبادة وأمور نفسه، الذي لا يحب الظهور.
5 مسلم: الزهد والرقائق (4/2277) ح (11).
6 في الكلام حذف, تقديره: قال الله تعالى: كل مال... إلخ. ومعنى نحلته: أعطيته.
7 مستقيمين: منيبين لقبول الهداية والدين الحق, أو موحدين مسلمين.
8 في المخطوطة: (فاحتالتهم) بالحاء المهملة، وهو خطأ. قال النووي ما معناه: اجتالتهم بالجيم في أكثر النسخ, وفي بعضها: "فاختالتهم" بالخاء المعجمة, والأول أصح وأوضح, ومعنى اجتالتهم أي: استخفوهم فذهبوا بهم، وأزالوهم عما كانوا عليه، وجالوا معهم في الباطل.

ج / 4 ص -341- عن دينهم، وحرمتْ عليهم ما أحللتُ لهم، وأمرتهم أن 1 يشركوا بي 2 ما لم أنزل به سلطاناً. وإن الله نظر إلى أهل الأرض فمقتهم، عربهم وعجمهم، إلا بقايا من أهل الكتاب. وقال: إنما بعثتك لأبتليك وأبتلي بك، وأنزلت عليك كتاباً لا يغسله الماء، تقرؤه نائماً ويقظان. 3 وإن الله أمرني أن أحرق 4 قريشاً. فقلت: رب! 5 إذاً يثلغوا 6 رأسي فيدعوه خبزة، قال: استخرجهم كما استخرجوك، واغزهم نغزك. 7 وأنفق، فسننفق عليك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (ان لا يشركوا)، وهو خطأ وسبق قلم من الناسخ.
2 في المخطوطة زيادة كلمة: (شيئاً) بعد قوله: (يشركوا بي)، وهو خطأ من الناسخ.
3 رسمت في المخطوطة: هكذا (ويقضانا)، وهو خطأ من الناسخ.
4 في المخطوطة: (ان أخرج)، وهو تصحيف من الناسخ.
5 في المخطوطة: رسمت هكذا (ربي).
6 أي: يشدخوه ويشجوه كما يشدخ الخبز, أي: يكسر.
7 أي: نعينك على غزوهم. تنبيه: في هذه الصفحة 298 من المخطوطة تعليقات متعددة على حواشي الصفحة، كلها تتعلق بشرح وإيضاح بعض الإشكالات في الأحاديث, ولم أستطع إثباتها ونسخها لأن كثيراً من الكلمات غائبة بسبب رطوبة أصابت الصفحة. وكتب في أول جميع هذه التعليقات العبارة التالية: (حاشية ليست في الأصل).

ج / 4 ص -342- وابعث جيشاً، نبعث خمسة مثله. وقاتل بمن أطاعك مَن عصاك. قال: وأهل الجنة ثلاثة: ذو سلطان مقسط، (متصدق موفق)، 1 ورجل رحيم رقيق القلب لكل ذي قربى ومسلم، وعفيف متعفف ذو عيال. قال: وأهل النار خمسة: الضعيف الذي لا زبر له، 2 الذين هم 3 فيكم تبعاً لا يبتغون 4 أهلاً ولا مالاً، والخائن الذي لا يخفى له طمع 5 وإن دق 6 إلا خانه، ورجل لا يصبح ولا يمسي إلا وهو يخادعك عن أهلك ومالك.
 وذكر البخل أو الكذب والشنظير الفحاش 7") 8.
1996- وفي لفظ: "إن الله تبارك وتعالى أوحى إليّ: أن تواضعوا حتى لا يفخر أحد على أحد، ولا يبغي أحد على أحد" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: مكان ما بين المعكوفتين بياض.
2 في المخطوطة: (لا دين له)، وهو تصحيف من الناسخ, ومعنى (لا زبر له) أي: لا عقل له يزبره ويمنعه مما لا ينبغي فعله.
3 رسمت في المخطوطة هكذا: (الذينهم)، وهو خطأ إملائي. لأن (هم) ضمير فصل.
4 أي: لا يطلبون, وفي بعض نسخ مسلم: "لا يتبعون" من الاتباع.
5 في المخطوطة: (طعم)، وهو سبق قلم من الناسخ, ومعنى لا يخفى له طمع أي: لا يظهر له طمع.
6 في المخطوطة: (طعم)، وهو سبق قلم من الناسخ, ومعنى لا يخفى له طمع أي: لا يظهر له طمع.
7 في المخطوطة: (الفاحش)، ومعنى الشنظير أي: السيئ الخلق، وهو الفحاش.
8 مسلم: الجنة وصفة نعيمها وأهلها (4/2197) ح (63).
9 مسلم: الجنة وصفة نعيمها وأهلها (4/2198) ح (64).

ج / 4 ص -343- 1997- وعن همام عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تكتبوا عني، ومن كتب عني غير القرآن فليمْحه. وحدثوا عني ولا حرج. ومن كذب علي - قال همام: أحسبه قال: متعمداً - فليتبوأ مقعده من النار" 1.
1998- وعن تميم الداري أن النبي صلى الله عليه وسلم قال: "الدين النصيحة، قلنا: لمن؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم" 2.
1999- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "بدأ الإسلام غريباً، وسيعود كما بدأ غريباً؛ 3 فطوبى للغرباء" 4.
2000- وعنه عن رسول الله صلى الله عليه وسلم أنه قال: "والذي نفس محمد بيده، لا يسمع بي أحد من هذه الأمة، يهودي ولا نصراني، 5 ثم يموت ولم 6 يؤمن بالذي أُرسلت به، إلا كان من أصحاب النار" 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الزهد والرقائق (4/2298) ح (72).
2 مسلم: الإيمان 1/74) ح (95).
3 في المخطوطة: (وسيعود غريبًا كما بدا)، وما أثبته هو لفظ مسلم في هذه الرواية, ولفظ المصنف ملفق من روايتين.
4 مسلم: الإيمان (1/130) ح (232).
5 في المخطوطة: (يهودياً ولا نصرانياً)، وهو خطأ من الناسخ.
6 في المخطوطة: (ولا)، وهو خطأ.
7 مسلم: الإيمان (1/134) ح (240).

ج / 4 ص -344- 2001- وعن ابن عمر، رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من خلع يداً من طاعة، لقي الله يوم القيامة لا حجة له. 1 ومن مات وليس في عنقه بيعة، مات ميتة جاهلية" 2.
2002- وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا بويع لخليفتين، 3 فاقتلوا الآخِر منهما" 4.
2003- وعنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من رأى منكم منكراً، فليغيره بيده. فإن لم يستطع، فبلسانه. فإن لم يستطع، فبقلبه؛ وذلك أضعف الإيمان" 5.
2004- وعن أبي مسعود الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من دل على خير، فله مثل أجر فاعله" 6.
2005- وعن أم سلمة، رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "ستكون أمراء، فتعرفون وتنكرون. فمن عرف، فقد برئ. 7 ومن أنكر سلم. ولكن من رضي وتابع.8 قالوا:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: لا حجة له في فعله, ولا عذر له ينفعه.
2 مسلم: الإمارة (3/1478) ح (58).
3 في المخطوطة: (الخليفتين)، وهو خطأ من الناسخ.
4مسلم: الإمارة (3/1480) ح (61).
5 مسلم: الإيمان 1/69) ح (78).
6 مسلم: الإمارة (3/1506) ح (133).
7 أي: فمن عرف المنكر ولم يشتبه عليه، فقد صارت له طريق إلى البراءة من إثمه.
8 أي: ولكن الإثم والعقوبة على من رضي وتابع على المنكر.

ج / 4 ص -345- أفلا نقاتلهم؟ قال: لا. ما صلوا 1" 2.
2006- وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا سافرتم في الخصب، فأعطوا الإبل حظها 3 من الأرض. وإذا سافرتم في السنة، 4 فبادروا بها نقيها. 5 وإذا عرستم، 6 فاجتنبوا الطريق؛ فإنها طريق الدواب ومأوى الهوام بالليل" 7.
2007- وعن ابن عمر، رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "إذا أكل أحدكم فليأكل بيمينه، و إذا شرب فليشرب بيمينه؛ فإن الشيطان يأكل بشماله ويشرب بشماله" 8.
2008- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يشربنّ 9 أحد منكم 10 قائماً؛ فمن نسي فليستقئ" 11.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: ما أقاموا الدين ولم يغيروا من قواعده وأركانه شيئاً.
2 مسلم: الإمارة (3/1480) ح (62).
3 في المخطوطة: (حقها)، وهو تصحيف من الناسخ.
4 السنة: القحط.
5 في المخطوطة: (فقها)، وهو تصحيف من الناسخ. والنقي: المخ.
6 التعريس هو: النـزول في أواخر الليل للنوم والراحة, وقيل: النـزول في أي وقت.
7 مسلم: الإمارة (3/1525) ح (178).
8 مسلم: الأشربة (3/1598) ح (105).
9 في المخطوطة: (لا يشرب).
10 في المخطوطة: (أحدكم).
11 مسلم: الأشربة (3/1601) ح (116).

ج / 4 ص -346- 2009- وعن جابر بن عبد الله، رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول في غزوة غزوناها: "استكثروا من النعال؛ فإن الرجل لا يزال 1 راكباً ما انتعل" 2.
2010- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من عُرض
عليه ريحان فلا يردّه؛ فإنه خفيف المحمل، 3 طيب الريح " 4.
2011- وعن سليمان بن بريدة عن أبيه عن النبي صلى الله عليه وسلم قال: "من لعب بالنردشير، 5 فكأنما صبغ يده في لحم خنـزير ودمه" 6 .
2012- وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أتدرون ما الغيبة؟ قالوا: الله ورسوله أعلم. قال: ذكْرك أخاك بما يكره. قيل: أفرأيت إن كان في أخي ما أقول؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (فإن أحدكم لم يزل)، وما أثبته هو لفظ مسلم.
2 مسلم: اللباس والزينة (3/1660) ح (66).
3 المحمل بفتح الميم الأولى وكسر الثانية كالمجلس, والمراد به: الحمل, أي: خفيف الحمل.
4 مسلم: ألفاظ من الأدب وغيرها (4/1766) ح (20).
5 النرد شير: هو النرد, والنرد عجمي معرب, وشير معناه: حدو, والنرد نوع من أنواع اللعب المبنية على الحظ.
6 مسلم: الشعر (4/1770) ح (10).

ج / 4 ص -347- قال: إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه فقد بهتَّه 1" 2. أخرج هذه الأحاديث مسلم 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بهته: أي: قلت فيه البهتان, وهو الباطل.
2 مسلم: البر والصلة والآداب (4/2001) ح (70).
3 وأخرج كثيراً منها مع مسلم غيره, واقتصرت على مما اقتصر عليه المصنف اختصاراً.


كتاب الطب - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

كتاب الطب

ج / 4 ص -348- كتاب الطب
2013- عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "ما أنزل الله داء إلا أنزل له شفاء". رواه البخاري 1.
2014- وعن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم أنه قال: "لكل داء دواء، فإذا أصيب دواء الداء، برأ بإذن الله". رواه مسلم 2.
2015- وعن أسامة بن شريك قال: "قالت الأعراب: يا رسول الله، أنتداوى؟ قال: نعم. يا عباد الله تداووا! فإن الله لم يضع داء إلا وضع له شفاء، إلا داء واحداً. 3 قالوا: وما هو؟ قال: الهرم". رواه أحمد 4 وأبو داود 5 وابن ماجة 6 والنسائي 7 والترمذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الطب (10/134) ح (5678).
2 مسلم: السلام (4/1729) ح (69).
3 في المخطوطة: (واحد)، وهو خطأ من الناسخ.
4 في المسند (4/278).
5 في كتاب الطب (4/3) ح (3855).
6 في كتاب الطب (2/1137) ح (3436).
7 في السنن الكبرى: كتاب الطب, انظر: تحفة الأشراف للمزي (1/62).

ج / 4 ص -349- وصححه، 1 وابن خزيمة وابن حبان، وصححه الدارقطني أيضاً.
2016- وعن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "إن الله أنزل الداء والدواء، وجعل لكل داء دواء؛ فتداووا، ولا تداووا بحرام". رواه أبو داود 2 من رواية إسماعيل بن عياش عن ثعلبة بن مسلم الخثعمي الشامي عن أبي عمران الأنصاري عن أم الدرداء عنه. 3 وإسماعيل: فيه كلام، 4 وثعلبة: ليس بذاك المشهور، 5 وقد وثقه ابن حبان، وأبو عمران: صالح الحديث، 6 قاله أبو حاتم.
2017- وعن علقمة بن وائل عن أبيه وائل الحضرمي: "أن طارق بن سويد الجعفي سأل النبي صلى الله عليه وسلم عن الخمر، فنهاه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب الطب (4/383) ح (2038), وقال: حسن صحيح.
2 أبو داود: الطب (4/7) ح (3874).
3 أي: عن أبي الدرداء.
4 قلت: الكلام في روايته إذا روى عن غير الشاميين, وهنا روى عن شامي، فليس في حديثه شيء.
5 قال الحافظ ابن حجر عنه في التقريب (1/119): مستور، في اصطلاحه هو: من لم يوثق, وأما توثيق ابن حبان, فليس بذاك, والمستور لأنه يوثق كل من لم يعرف بجرح.
6 أبو عمران, اسمه سليمان أو سليم بن عبد الله. قال الحافظ ابن حجر عنه: صدوق.

ج / 4 ص -350- أو كره أن يصنعها. فقال: إنما أصنعها للدواء، فقال: إنه ليس بدواء، ولكنه داء". رواه مسلم 1.
2018- وقال ابن مسعود في السكر 2: "إن الله لم يجعل شفاءكم فيما حرم عليكم". ذكره البخاري. 3 وقد روي من حديث أم سلمة مرفوعاً 4.
2019- وعن ابن عباس، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "الشفاء في ثلاثة: في شرطة 5 محجم، أو شربة عسل، أو كية بنار. وأنهى أمتي عن الكي". رواه البخاري 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الأشربة (3/1573) ح (12), وأخرجه أبو داود والترمذي وأحمد.
2 في المخطوطة: (المسكر)، وهو تصحيف من الناسخ. والسكر: النقيع قبل أن يشتد، وقيل: هو الخمر, وقيل غير ذلك.
3 البخاري: الأشربة (10/78) باب (15), معلقاً عن ابن مسعود ?.
4 ذكر الحافظ ابن حجر في الفتح (10/79) أن أبا يعلي وابن حبان أخرجا حديث أم سلمة هذا, ولفظه: قالت: " اشتكت بنت لي، فنبذت لها في كوز, فدخل النبي ?، وهو يغلي, فقال: ما هذا؟ فأخبرته. فقال: إن الله لم يجعل شفاءكم فيما حرم عليكم ".
5 في المخطوطة: (شرط)، وقد سقطت التاء عن الناسخ سهواً.
6 البخاري: الطب (10/136) ح (5681).

ج / 4 ص -351- 2020- وعن جابر رضي الله عنه قال: "بعث رسول الله صلى الله عليه وسلم إلى أبيّ بن كعب طبيباً، فقطع منه عرقاً، ثم كواه عليه". رواه مسلم 1.
2021- وعن سعيد بن عبد الرحمن الجمحي عن سهيل 2 عن أبيه عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "من احتجم لسبع عشرة، وتسع عشرة، وإحدى وعشرين، كان شفاء من كل داء". رواه أبو داود 3 عن أبي توبة الربيع بن نافع عنه، 4 وقد روى مسلم لسعيد، ووثقه ابن معين، وتكلم فيه ابن حبان 5. قال ابن عدي: يهم في الشيء 6. وسئل أحمد عن هذا الحديث فقال: ليس ذا بشيء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: السلام (4/1730) ح (73), ورواه أحمد وأبو داود وابن ماجة.
2 في المخطوطة: (سهل)، وهو تصحيف من الناسخ. قلت: وهو سهيل بن أبي صالح.
3 أبو داود: الطب (4/4) ح (3861).
4 أي: عن سعيد بن عبد الرحمن الجمحي.
5 قال الحافظ ابن حجر في التقريب: صدوق له أو هام، وأفرط ابن حبان في تضعيفه.
6 قال الذهبي في ميزان الاعتدال (2/148): وقال ابن عدي: له غرائب حسان, وأرجو أنها مستقيمة, وإنما يهم فيرفع موقوفاً, ويوصل مرسلاً لا عن تعمد.

ج / 4 ص -352- 2022- وعن المغيرة بن شعبه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من اكتوى أو استرقى، 1 فقد برئ من التوكل". رواه أحمد 2 وابن ماجة 3 والنسائي 4 والترمذي وصححه 5.
2023- وعن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن في الحبة السوداء شفاء من كل داء إلا السام؛ والسام الموت" 6. والحبة السوداء الشونيز 7.
2024- وعن أم قيس بنت محصن، أخت عكاشة قالت: "دخلت بابن 8 لي على رسول الله صلى الله عليه وسلم، لم يأكل الطعام، فبال عليه، فدعا بماء فرشَّهُ. وقالت: ودخلت 9 عليه بابن لي وقد أعلقت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (واسترقى)، وهو خطأ من الناسخ.
2 في المسند (4/249).
3 في كتاب الطب (2/1154) ح (3489).
4 لم أجده في السنن الصغرى له, فلعله في السنن الكبرى, ولم يكمل طبعها حتى الآن.
5 في كتاب الطب (4/393) ح (2055).
6 البخاري: الطب (10/143) ح (5688, ومسلم: السلام (4/1735) ح (88)، وأحمد في المسند (2/241).
7 رسمت في المخطوطة: هكذا (السؤتر)، وهو تصحيف من الناسخ.
8 في المخطوطة: (بابني).
9 في المخطوطة: (فدخلت)، وما أثبته هو لفظ مسلم.

ج / 4 ص -353- عليه 1 من العذرة، 2 فقال: علام تدغرن 3 أولادكن بهذا العلاق؟ 4 عليكن بهذا العود الهندي، فإن فيه سبعة أشفية، منها: 5 ذات الجنب، 6 يسعط 7 من العذرة، ويلدّ 8 من ذات الجنب" 9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: عالجت وجع لهاته بأصبعي.
2 العذرة: وجع في الحلق يهيج من الدم, يقال في علاجها: عذرته فهو معذور. وقيل: هي قرحة تخرج في الخرم الذي بين الحلق والأنف, تعرض للصبيان غالباً عند طلوع العذرة.
3 في المخطوطة: (تذعرن)، وهو تصحيف من الناسخ, ومعنى: علام تدغرن؟: لماذا تغمزن حلق الأولاد بأصابعكن, فترفعن ذلك الموضع وتكبسنه حتى ينفجر الدم؟ لأن هذا العمل ربما سبب قرحة للصبي.
4 العلاق: هو معالجة عذرة الصبي, وهو وجع حلقه.
5 في المخطوطة: (فيها)، وهو تصحيف من الناسخ.
6 ذات الجنب: هو التهاب غلاف الرئة, فيحدث منه سعال وحمى ونخس في الجنب.
7 أي: يقطر في أنفه.
8 أي: يسقى بطريق الفم للمريض.
9 مسلم: السلام (4/1734) ح (86), والبخاري: الطب (10/166) ح (1513), وأحمد في المسند (6/355، 356). تنبيه: في صفحة 300 من المخطوطة تعليقات غير واضحة أبداً بسبب رطوبة أصابت الصفحة، ومن رحمة الله تعالى ولطفه أن الأصل لم يصبه شيء، وهو واضح تماماً والحمد لله, لذا لم أستطع إثبات ما في تلك التعليقات, وأمرها سهل إن شاء الله تعالى.

ج / 4 ص -354- 2025- وعن أبي سعيد الخدري قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن أخي قد استطلق 1 بطنه، فقال رسول الله صلى الله عليه وسلم: اسقه عسلاً. فسقاه. ثم جاءه فقال: إني سقيته 2 عسلاً، فلم يزده إلا استطلاقاً. (فقال له ثلاث مرات). ثم جاء في الرابعة فقال: أسقه عسلاً. فقال: لقد سقيته فلم يزده إلا استطلاقاً. فقال رسول الله صلى الله عليه وسلم: صدق الله، وكذب بطن أخيك. فسقاه، فبرأ". متفق عليهما، واللفظ لمسلم 3.
2026- وعن أنس قال: "رخص رسول الله صلى الله عليه وسلم في الرقية من العين، والحمة، 4 والنملة 5"). رواه مسلم 6.
2027- وعن عائشة قالت: "كان رسول الله صلى الله عليه وسلم يأمرني أن أسترقي من العين". متفق عليه 7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الاستطلاق الإسهال. يقال: استطلق بطنه إذا مشى.
2 في المخطوطة: (اسقيته) وما أثبته هو لفظ مسلم:.
3 البخاري: الطب (10/139) ح (5684, ومسلم: السلام (4/1736) ح (91, وأحمد في المسند (3/19).
4 الحمة بتخفيف الميم هي السم, ومعناه رخص في الرقية من كل ذات سم كالعقرب.
5 النملة: هي قروح تخرج في الجنب.
6 مسلم: السلام (4/1725) ح (58).
7 البخاري: الطب (10/199) ح (5738, ومسلم: السلام (4/1725) ح (56, وأحمد في المسند (6/63).

ج / 4 ص -355- 2028- وعن ابن عباس عن النبي صلى الله عليه وسلم قال: "العين حق. 1 ولو كان شيء سابق القدر لسبقته العين. 2 وإذا استُغسلتم فاغسلوا 3"). رواه مسلم 4.
2029- وعن ثابت أنه قال: يا أبا حمزة، 5 اشتكيت، فقال أنس: "ألا أرقيك برقية رسول الله صلى الله عليه وسلم؟ قال: بلى. قال: اللهم رب الناس، مُذهبَ الباس، اشف أنت الشافي، لا شافي إلا أنت، شفاء لا يغادر سقماً". رواه البخاري 6.
2030- وعن أبي سعيد الخدري: "أن جبريل أتى النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: إن ثبوت ضررها صحيح ثابت.
2 قال النووي: فيه إثبات القدر, وهو حق بالنصوص وإجماع أهل السنة... ومعناه أن الأشياء كلها بقدر الله تعالى, ولا تقع إلا على حسب ما قدّرها الله تعالى وسبق بها علمه, فلا يقع ضرر العين ولا غيره من الخير والشر إلا بقدر الله تعالى, وفيه صحة أمر العين, وأنها قوية الضرر. والله أعلم. شرح النووي (14/174).
3 أي: إذا طلبتم للاغتسال، فاغسلوا أطرافكم عند طلب المعين ذلك من العائن.
4 مسلم: السلام (4/1719) ح (42), وأخرجه الترمذي وابن ماجة ومالك وأحمد.
5 أبو حمزة هي كنية أنس بن مالك ?.
6 البخاري: الطب (10/206) ح (5742).

ج / 4 ص -356- عليه وسلم فقال: يا محمد اشتكيت؟ فقال: 1 نعم. قال: 2 بسم الله أرقيك، من كل شيء 3 يؤذيك، من شر كل نفس أو عين أو حاسد الله يشفيك. بسم الله أرقيك" 4.
2031- وعن عثمان بن أبي العاص الثقفي أنه شكا إلى رسول الله صلى الله عليه وسلم وجعاً يجده في جسده منذ أسلم، فقال له رسول الله صلى الله عليه وسلم: "ضع يدك على الذي تألم 5 من جسدك، وقل: بسم الله. ثلاثاً. وقل سبع مرات: أعوذ بالله 6 وقدرته من شر ما أجد وأحاذر". رواهما مسلم 7.
2032- وعن عائشة، رضي الله عنها (قالت): "كان رسول الله صلى الله عليه وسلم إذا مرض أحد من أهله، نفث 8 عليه بالمعوذات. فلما مرض مرضه الذي مات فيه، جعلت أنفث عليه، وأمسحه بيدي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (قال)، وما أثبته هو لفظ مسلم.
2 في المخطوطة: (فقال).
3 في المخطوطة: (ما) بدل: (شيء).
4 مسلم: السلام (4/1718) ح (40).
5 في المخطوطة: (يألم).
6 في المخطوطة: (أعوذ بعزة الله)، وما أثبته هو لفظ مسلم.
7 مسلم: السلام (4/1728) ح (67).
8 النفث: نفخ لطيف بلا ريق.

ج / 4 ص -357- نفسه، 1 لأنها كانت أعظم بركة من يدي". متفق عليه، واللفظ لمسلم 2.
وصلى الله على محمد وآله وصحبه وسلم تسليماً كثيراً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في المخطوطة: (وأمسح بيدي نفسه)، وهو تصحيف من الناسخ.
2 مسلم: السلام (4/1723) ح (50), والبخاري: المغازي 8/131) ح ()4439, وأحمد في المسند (6/104).
خاتمة: تم بحمد الله تعالى وتوفيقه تحقيق هذا الكتاب وتخريج أحاديثه, وذلك عند أذان العشاء من ليلة الجمعة، الموافقة للسابع من شهر صفر الخير, من سنة تسع وتسعين وثلاثمائة وألف هجرية, على صاحبها أفضل الصلاة وأزكى التحية, بمدينة الرياض, والحمد لله الذي بنعمته تتم الصالحات. وكتبه راجي عفو ربه المنان: أبو حفص محمود بن أحمد الطحان.


قائمة المصادر والمراجع - مجموعة الحديث

مجموعة الحديث على أبواب الفقه

قائمة المصادر والمراجع

ج / 4 ص -358- - قائمة المصادر والمراجع -
المعزو إليها في التحقيق (في المجلدين 3 و4)
1. القرآن الكريم.
2. الأذكار، للنووي بشرح الصديقي (الفتوحات الربانية)، جمعية النشر والتأليف. 1351هـ.
3. الإصابة في تمييز الصحابة، لابن حجر. مطبعة مصطفى محمد بمصر.1358هـ.
4. الأم، للإمام الشافعي. أبناء مولوي محمد بن غلام رسول السورتي.
5. بلوغ المرام من أدلة الأحكام لابن حجر. مطبعة محمد عاطف بمصر.
6. التاريخ الكبير للبخاري. مطبعة دائرة المعارف العثمانية. الهند. 1361هـ.
7. تحفة الأشراف بمعرفة الأطراف، للمِزيّ. نشر الدار القيمة. الهند. 1384هـ.
8. التعليق المغني على الدارقطني، لمحمد شمس الحق العظيم آبادي، تحقيق عبد الله هاثم يماني. 1386 هـ.
9. تفسير القرآن العظيم، لابن كثير. نشر مكتبة النهضة الحديثة. 1384هـ.

ج / 4 ص -359- 10. تقريب التهذيب لابن حجر. تحقيق عبد الوهاب عبد اللطيف. نشر محمد النمنكاني.
11. التلخيص الحبير، لابن حجر. تحقيق عبد الله هاشم يماني. شركة الطباعة الفنية. 1384هـ.
12. تهذيب التهذيب، لابن حجر. دائرة المعارف العثمانية (تصوير). 1325هـ.
13. الجامع الصحيح للبخاري، بشرح ابن حجر (فتح الباري). المطبعة السلفية بمصر.
14. الجامع الصحيح، لمسلم. تحقيق محمد فؤاد عبد الباقي. نشر عيسى البابي الحلبي.
15. الجامع للترمذي (سنن الترمذي). تحقيق أحمد شاكر. 1356 هـ.
16. جامع البيان عن تأويل آي القرآن، لابن جرير الطبري. تحقيق محمود شاكر.
17. الدراية في تخريج أحاديث الهداية، لابن حجر. تحقيق عبد الله هاشم يماني.
18. سبل السلام، للصنعاني. مصطفى البابى الحلبي. تعليق الخولي. 1379 هـ.
19. السنن، لأبي داود السجستاني. تعليق محيي الدين عبد الحميد. نشر دار إحياء السنة.

ج / 4 ص -360- 20. السنن (المجتبى) للنسائي. مطبعة مصطفى البابي الحلبي. 1983م. الطبعة الأولى.
21. السنن، لابن ماجه القزويتي. تحقيق محمد فؤاد عبد الباقي.
22. السنن للدارقطني، تحقيق عبد الله هاشم يماني. 1386هـ.
23. السنن الكبرى، للبيهقي. دائرة المعارف العثمانية. الهند.
24. السنن، للدارمي. تحقيق عبد الله هاشم يماني.
25. شرح صحيح مسلم، للنووي. المطبعة المصرية بالأزهر. الطبعة الأو لى. 1347هـ.
26. الشرح الكبير، لعبد الرحمن بن محمد بن قدامة. (682هـ) بحاشية المغني. نشر المكتبة السلفية، ومكتبة المؤيد.
27. علل الحديث لابن أبي حاتم، تصوير مكتبة المثنى. بغداد.
28. فتح الباري شرح صحيح البخاري، لابن حجر. المطبعة السلفية. القاهرة.
29. الفتح الرباني لترتيب مسند الإمام أحمد بن حنبل الشيباني، للساعاتي. مطبعة الإخوان المسلمين.
30. فتح القدير، للشوكاني. نشر وتصوير محفوظ العلي. بيروت.
31. القاموس المحيط، للفيروز آبادي. المطبعة الميمنية بمصر.
32. مجمع الزوائد، الهيثمي. نشر حسام الدين القدسي.

ج / 4 ص -361- 33. المحرر في الحديث، لمحمد بن أحمد بن عبد الهادي المقدسي (744هـ). مطبعة مصطفى محمد.
34. المراسيل، لأبي داود السجستاني.
35. مسائل الإمام أحمد، لأبي داود السجستاني. نشر محمد أمين دمج. بير وت.
36. المستدرك على الصحيحين، للحاكم النيسابوري. تصوير عن طبعة دائرة المعارف العثمانية.
37. المسند للإمام أحمد. تصوير المكتب الإسلامي عن الطبعة الميمنية بمصر.
38. المسند، لأبي داود الطيالسى. طبعة دائرة المعارف العثمانية.
39. المسند، لأبي عبد الله الحميدي، تحقيق حبيب الرحمن الأعظمي، نشر المجلس العلمي.
40. مشكاة المصابيح بشرحها (مرقاة المفاتيح)، للخطيب التبريزي. طبع بمبى. الهند.
41. المصنف، لابن أبى شيبة. المطبعة العزيزية بحيدر آباد. الهند. 1386هـ.
42. معالم السنن للخطابي. مطبعة أنصار السنة المحمدية. 1367هـ.
43. المعجم الصغير، للطبراني. نشر المكتبة السلفية بالمدينة المنورة. 1388هـ.

ج / 4 ص -362- 44. المغني، لابن قدامة. نشر المكتبة السلفية بالمدينة المنورة، ومكتبة المؤيد بالطائف.
45. المنتقى من أخبار المصطفى. نشر دار الفكر. بيروت. 1393هـ.
46. الموطأ، للإمام مالك. تحقيق محمد فؤاد عبد الباقي.
47. ميزان الاعتدال، للذهبي. عيسى البابي الحلبي. تحقيق علي محمد البجاوي.
48. نصب الراية لأحاديث الهداية، للمرغيناني. نشر المجلس العلمي 1357هـ.
49. النهاية في غريب الحديث، لابن الأثير. عيسى البابي الحلبي. تحقيق الزاوي والطناحي.
50. نيل الأوطار، للشوكاني. مصطفى البابي الحلبي. الطبعة الثالثة. 1380هـ.


الرسالة الأولى مسائل الجاهلية - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان من تأليف الإمام الشيخ محمد بن عبد الوهاب رحمه الله تعالى
الرسالة الأولى مسائل الجاهلية 1
بسم الله الرحمن الرحيم
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى:
هذه أمور خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية الكتابيين والأميين، مما لا غنى للمسلم عن معرفتها.
فالضد يظهر حسنه الضد، وبضدها تتبين الأشياء.
فأهم ما فيها وأشدها خطرا عدم إيمان القلب بما جاء به الرسول صلى الله عليه وسلم، فإن انضاف إلى ذلك استحسان ما عليه أهل الجاهلية تمت الخسارة
__________
1 ذكر العلامة الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب في باب الاستسقاء بالأنواء من كتاب فتح المجيد, أن المسائل التي احتوت عليها هذه الرسالة مائة وعشرون مسألة قال: (ولشيخنا -يعني شيخ الإسلام محمد بن عبد الوهاب جده وشيخه - مصنف لطيف ذكر فيه ما خالف رسول الله صلى الله عليه وسلم فيه أهل الجاهلية بلغ مائة وعشرين مسألة) انتهى. وذكر الألوسي في مقدمة تعليقه على هذه الرسالة أنها تشتمل على نحو مائة مسألة واقتصر على هذا العدد, ويدل صنيعه هذا على أن نسخته ناقصة لما تقدم ذكره عن الشيخ عبد الرحمن بن حسن, وهذا أمر لا إشكال فيه وإنما يتأتى الإشكال فيما وقع في النسخ التي لدينا من زيادة على ما ذكره الشيخ عبد الرحمن بن حسن.

(1/233)

كما قال تعالى: {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} 1.
(المسألة الأولى) : أنهم يتعبدون بإشراك الصالحين في دعاء الله وعبادته، يريدون شفاعتهم عند الله لظنهم أن الله يحب ذلك وأن الصالحين يحبونه2 كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3. وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4. وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم، فأتى بالإخلاص، وأخبر أنه دين الله الذي أرسل به جميع الرسل، وأنه لا يقبل من الأعمال إلا الخالص، وأخبر أن من فعل ما استحسنوا5 فقد حرم الله عليه الجنة ومأواه النار. وهذه هي المسألة التي تفرق الناس لأجلها بين مسلم وكافر، وعندها وقعت العداوة، ولأجلها شرع الجهاد كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 6.
(الثانية) : أنهم متفرقون في دينهم، كما قال تعالى: {كُلُّ حِزْبٍ
__________
a
1 سورة العنكبوت آية: 52.
2 قوله "لظنهم أن الله يحب ذلك وأن الصالحين يحبونه" من مخطوطة الشيخ عبد العزيز ابن مرشد.
3 سورة يونس آية: 18.
4 سورة الزمر آية: 3.
5 لفظ "ما استحسنوا" من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ "ما يستحسنونه".
6 سورة الأنفال آية: 39.

(1/234)

بِمَا لَدَيْهِمْ فَرِحُونَ} 1. وكذلك في دنياهم ويرون أن 2 ذلك هو الصواب، فأتى بالاجتماع في الدين بقوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} 3 وقال تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} 4 ونهانا عن مشابهتهم بقوله: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} 5 ونهانا عن التفرق في الدنيا 6 بقوله: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 7.
(الثالثة) : أن مخالفة ولي الأمر وعدم الانقياد له فضيلة، والسمع والطاعة له ذل 8 ومهانة، فخالفهم رسول الله صلى الله عليه وسلم وأمر بالصبر على جور الولاة، وأمر بالسمع والطاعة لهم والنصيحة، وغلظ في ذلك وأبدي فيه 9 وأعاد.
__________
1 سورة المؤمنون آية: 53.
2 لفظ "أن" من مخطوطة الشيخ عبد العزيز بن مرشد.
3 سورة الشورى آية: 13.
4 سورة الأنعام آية: 159.
5 سورة آل عمران آية: 105.
6 لفظ "في الدنيا" من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ "في الدين".
7 سورة آل عمران آية: 103.
8 لفظ "له" من مخطوطة الشيخ عبد العزيز بن مرشد.
9 لفظ "فيه" من طبعة مطبعة أم القرى وطبعة المطبعة المصطفوية بالهند.

(1/335)

وهذه الثلاث 1 هي التي جمع بينها فيما " صح 2 " عنه في الصحيحين أنه قال: "إن الله يرضى لكم ثلاثا: أن تعبدوه 3 ولا تشركو ابه شيئا، وأن تعتصموا بحبل الله جميعا ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم". ولم يقع خلل في دين الناس ودنياهم إلا بسبب الإخلال بهذه الثلاث أو بعضها.
(الرابعة) : أن دينهم مبني على أصول أعظمها التقليد، فهو القاعدة الكبرى لجميع الكفار أولهم وآخرهم كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 4 وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} 5؛ فأتاهم بقوله: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ} 6 الآية، وقوله: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 7.
__________
1 لفظ "هي" من مخطوطة الشيخ عبد العزيز بن مرشد.
2 لفظ "صح" من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ بلفظ "ذكر".
3 لفظ "أن تعبدوه" من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ "ألا تعبدوا إلا الله".
4 سورة الزخرف آية: 23.
5 سورة لقمان آية: 21.
6 سورة سبأ آية: 46.
7 سورة الأعراف آية: 3.

(1/336)

(الخامسة) : أن من أكبر قواعدهم الاغترار بالأكثر، ويحتجون به على صحة الشيء، ويستدلون على بطلان الشيء بغربته وقلة أهله، فأتاهم بضد ذلك وأوضحه في غير موضع من القرآن 1.
(السادسة) : الاحتجاج بالمتقدمين كقوله: {قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى} 2، {مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأَوَّلِينَ} 3.
(السابعة) : الاستدلال بقوم 4 أعطوا قوى في الأفهام والأعمال وفي الملك والمال والجاه، فرد الله ذلك بقوله: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} 5 الآية، وقوله: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} 6، وقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} 7 الآية.
(الثامنة) : الاستدلال على بطلان الشيء بأنه لم يتبعه إلا الضعفاء كقوله 8:
__________
1 من ذلك قوله تعالى في سورة الأنعام: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} ، ومنه قوله تعالى: {قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} .
2 سورة طه آية: 51.
3 سورة المؤمنون آية: 24.
4 " أي ضالين".
5 سورة الأحقاف آية: 26.
6 سورة البقرة آية: 89.
7 سورة البقرة آية: 146.
8 أي حكاية عن أولئك المستدلين ذلك الاستدلال الباطل.

(1/337)

{أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأَرْذَلُونَ} 1، وقوله: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} 2، فرده 3 الله بقوله: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} 4.
(التاسعة) : الاقتداء بفسقة العلماء والعباد 5، فأتى بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} 6 وبقوله: {لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} 7.
(العاشرة) : الاستدلال على بطلان الدين بقلة أهله وعدم حفظهم كقولهم 8 {بَادِيَ الرَّأْيِ} .
(الحادية عشرة) : الاستدلال بالقياس الفاسد كقولهم 9 {إِنْ أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا} 10.
(الثانية عشرة) : إنكار القياس الصحيح، والجامع لهذا وما قبله عدم فهم الجامع والفارق.
__________
1 سورة الشعراء آية: 111.
2 سورة الأنعام آية: 53.
3 أي رد استدلالهم.
4 سورة الأنعام آية: 53.
5 لفظ "والعباد" من مخطوطة الشيخ عبد العزيز بن مرشد.
6 سورة التوبة آية: 34.
7 سورة المائدة آية: 77.
8 لفظ "كقولهم" من مخطوطة الشيخ عبد العزيز بن مرشد.
9 لفظ "كقولهم" من مخطوطة الشيخ عبد العزيز بن مرشد.
10 سورة إبراهيم آية: 10.

(1/338)

(الثالثة عشرة) : الغلو في العلماء والصالحين كقوله: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ} 1.
(الرابعة عشرة) : أن كل ما تقدم مبني على قاعدة، وهي النفي والإثبات، فيتبعون الهوى والظن ويعرضون عما جاءت به الرسل 2.
(الخامسة عشرة) : اعتذارهم عن اتباع ما آتاهم الله بعدم الفهم كقولهم 3: {قُلُوبُنَا غُلْفٌ} ، {يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ} 4، فأكذبهم الله وبين أن ذلك بسبب الطبع على قلوبهم، وأن 5 الطبع بسبب كفرهم.
(السادسة عشرة) : اعتياضهم عما أتاهم من الله بكتب السحر، كما ذكر الله ذلك في قوله: {نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} 6.
(السابعة عشرة) : نسبة باطلهم إلى الأنبياء كقوله {وَمَا كَفَرَ سُلَيْمَانُ} 7، وقوله: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً} 8.
__________
1 سورة النساء آية: 171.
2 لفظ " عما جاءت به الرسل, من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في بقية النسخ لفظ "عما آتاهم الله".
3 لفظ كقولهم, من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ "كقوله".
4 سورة هود آية: 91.
5 لفظ "وأن" من مخطوطة الشيخ عبد العزيز بن مرشد.
6 سورة آية: 101-102.
7 سورة آية: 101-102.
8 سورة آل عمران آية: 67.

(1/339)

(الثامنة عشرة) : تناقضهم في الانتساب، ينتسبون إلى إبراهيم مع إظهارهم ترك اتباعه.
(التاسعة عشرة) : قدحهم في بعض الصالحين بفعل بعض المنتسبين إليهم 1 كقدح اليهود في عيسى، وقدح اليهود والنصارى في محمد صلى الله عليه وسلم.
(العشرون) : اعتقادهم في مخاريق السحرة وأمثالهم أنها من كرامات الصالحين، ونسبته إلى الأنبياء كما نسبوه لسليمان عليه السلام.
(الحادية والعشرون) : تعبدهم بالمكاء والتصدية.
(الثانية والعشرون) : أنهم اتخذوا دينهم لهوا ولعبا.
(الثالثة والعشرون) : أن الحياة الدنيا غرتهم فظنوا أن عطاء الله منها يدل على رضاه كقولهم2 {نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} 3.
(الرابعة والعشرون) : ترك الدخول في الحق إذا سبقهم إليه الضعفاء تكبرا وأنفة، فأنزل الله تعالى: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ} 4. الآيات.
__________
1 لفظ "إليهم" من مخطوطة الشيخ عبد العزيز بن مرشد.
2 لفظ كقولهم من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ "كقوله".
3 سورة سبأ آية: 35.
4 سورة الأنعام آية: 52.

(1/340)

(الخامسة والعشرون) : الاستدلال على بطلانه بسبق الضعفاء كقوله: {لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} 1.
(السادسة والعشرون) : تحريف كتاب الله من بعد ما عقلوه وهم يعلمون.
(السابعة والعشرون) : تصنيف الكتب الباطلة ونسبتها إلى الله كقوله: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّه} 2 الآية.
(الثامنة والعشرون) : أنهم لا يقبلون 3 من الحق إلا الذي مع طائفتهم كقوله: {قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} 4.
(التاسعة والعشرون) : أنهم مع ذلك لا يعلمون بما تقوله طائفتهم 5 كما نبه الله تعالى عليه بقوله: {قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} 6.
(الثلاثون) : وهي من عجائب آيات الله، أنهم لما تركوا وصية الله بالاجتماع، وارتكبوا ما نهى الله عنه من الافتراق، صار كل حزب بما لديهم فرحين.
__________
1 سورة الأحقاف آية: 11.
2 سورة البقرة آية: 79.
3 لفظ "لا يقبلون" من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها من النسخ "لا يعقلون" ولفظ لا يقبلون أوضح.
4 سورة البقرة آية: 91.
5 لفظ "طائفتهم" من مخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها الطائفة".
6 سورة البقرة آية: 91.

(1/341)

(الحادية والثلاثون) : وهي من أعجب الآيات 1 أيضا: معاداتهم الدين الذي انتسبوا إليه غاية العداوة، ومحبتهم دين الكفار الذين عادوهم وعادوا نبيهم وفئتهم غاية المحبة، كما فعلوا مع النبي صلى الله عليه وسلم لما أتاهم بدين موسى عليه السلام، واتبعوا كتب السحر وهي من دين آل فرعون.
(الثانية والثلاثون) : كفرهم بالحق إذا كان مع من لا يهوونه كما قال تعالى: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ} 2 الآية.
(الثالثة والثلاثون) : إنكارهم ما أقروا أنه من دينهم كما فعلوا في حج البيت، فقال تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّ مَنْ سَفِهَ نَفْسَهُ} 3.
(الرابعة والثلاثون) : أن كل فرقة تدعي أنها الناجية، فأكذبهم الله بقوله: {هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} 4. ثم بين الصواب بقوله: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} 5 الآية.
(الخامسة والثلاثون) : التعبد بكشف العورات كقوله: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} 6.
__________
1 لفظ "من أعجب الآيات" من مخطوطة الشيخ عبد العزيز مرشد, ووقع في غيرها من النسخ لفظ "من عجائب الله".
2 سورة البقرة آية: 113.
3 سورة البقرة آية: 130.
4 سورة البقرة آية: 111.
5 سورة البقرة آية: 112.
6 سورة الأعراف آية: 28.

(1/342)

(السادسة والثلاثون) : التعبد بتحريم الحلال كما تعبدوا بالشرك.
(السابعة والثلاثون) : التعبد باتخاذ الأحبار والرهبان أربابا من دون الله.
(الثامنة والثلاثون) : الإلحاد في الصفات كقوله تعالى: {وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} 1.
(التاسعة والثلاثون) : الإلحاد في الأسماء كقوله: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 2.
(الأربعون) : التعطيل، كقول آل فرعون.
(الحادية والأربعون) : نسبة النقائص إليه سبحانه كالولد والحاجة والتعب، مع تنْزيه رهبانهم عن بعض ذلك 3.
(الثانية والأربعون) : الشرك في الملك كقول المجوس.
(الثالثة والأربعون) : جحود القدر.
(الرابعة والأربعون) : الاحتجاج على الله به 4.
(الخامسة والأربعون) : معارضة شرع الله بقدره.
(السادسة والأربعون) : مسبة الدهر كقولهم: {وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ} 5.
__________
1 سورة فصلت آية: 22.
2 سورة الرعد آية: 30.
3 لفظ "كالولد والحاجة والتعب مع تنزيه رهبانهم عن بعض ذلك" من مخطوطة الشيخ عبد العزيز بن مرشد.
4 لفظ "به" من مخطوطة الشيخ عبد العزيز بن مرشد.
5 سورة الجاثية آية: 24.

(1/343)

(السابعة والأربعون) : إضافة نعم الله إلى غيره كقوله {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} 1.
(الثامنة والأربعون) : الكفر بآيات الله.
(التاسعة والأربعون) : جحد بعضها.
(الخمسون) : قولهم: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} 2.
(الحادية والخمسون) : قولهم في القرآن: {إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ} 3.
(الثانية والخمسون) : القدح في حكمة الله تعالى.
(الثالثة والخمسون) : إعمال الحيل الظاهرة والباطنة في دفع ما جاءت به الرسل كقوله تعالى: {وَمَكَرُوا وَمَكَرَ اللَّهُ} 4 وقوله: {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ} 5.
(الرابعة والخمسون) : الإقرار بالحق ليتوصلوا به إلى دفعه، كما قال في الآية.
(الخامسة والخمسون) : التعصب للمذهب كقوله فيها: {وَلا تُؤْمِنُوا إِلاَّ لِمَنْ تَبِعَ دِينَكُمْ} 6.
__________
1 سورة النحل آية: 83.
2 سورة الأنعام آية: 91.
3 سورة المدثر آية: 25.
4 سورة آل عمران آية: 54.
5 سورة آل عمران آية: 72.
6 سورة آل عمران آية: 73.

(1/344)

(السادسة والخمسون) : تسمية اتباع الإسلام شركا، كما ذكره في قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} 1 الآيتين.
(السابعة والخمسون) : تحريف الكلم عن مواضعه.
(الثامنة والخمسون) : لي الألسنة بالكتاب 2.
(التاسعة والخمسون) : تلقيب أهل الهدى بالصباة والحشوية.
(الستون) : افتراء الكذب على الله.
(الحادية والستون) : التكذيب بالحق 3.
(الثانية والستون) : كونهم إذا غلبوا بالحجة فزعوا إلى الشكوى للملوك كما قالوا: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الأَرْضِ} 4.
(الثالثة والستون) : رميهم 5 إياهم بالفساد في الأرض كما في الآية.
(الرابعة والستون) : رميهم إياهم بانتقاص دين الملك كما قال تعالى: {وَيَذَرَكَ وَآلِهَتَكَ} 6، وكما قال تعالى {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الأَرْضِ الْفَسَادَ} 7 الآية.
__________
1 سورة آل عمران آية: 79.
2 اعتمدنا في اعتبار لي الألسنة بالكتاب هو المسألة الثامنة والخمسون على مخطوطة الشيخ عبد العزيز بن مرشد. ولم تذكر هذه المسألة في بقية النسخ.
3 كذا في مخطوطة عبد العزيز بن مرشد ولم يذكر فيما سواها مسألة التكذيب بالحق.
4 سورة الأعراف آية: 127.
5 سقط ذكر الرمي بانتقاص دين الملك في مخطوطة الشيخ عبد العزيز بن مرشد وأثبت فيما سواها من النسخ.
6 سورة الأعراف آية: 127.
7 سورة غافر آية: 26.

(1/345)

(الخامسة والستون) : رميهم إياهم بانتقاص آلهة الملك كما في الآية.
(السادسة والستون) :رميهم إياهم بتبديل الدين كما قال تعالى 1: {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الأَرْضِ الْفَسَادَ} 2.
(السابعة والستون) : رميهم إياهم بانتقاص الملك كقولهم: {وَيَذَرَكَ وَآلِهَتَكَ} 3.
(الثامنة والستون) : دعواهم العمل بما عندهم من الحق كقولهم 4 {نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا} 5، مع تركهم إياه.
(التاسعة والستون) : الزيادة في العبادة كفعلهم يوم عاشوراء.
(السبعون) : نقصهم منها، كتركهم الوقوف بعرفات.
(الحادية والسبعون) : تركهم الواجب ورعا.
(الثانية والسبعون) : تعبدهم بترك الطيبات من الرزق.
(الثالثة والسبعون) : تعبدهم بترك زينة الله.
(الرابعة والسبعون) : دعوتهم الناس إلى الضلال بغير علم.
(الخامسة والسبعون) : دعوتهم إياهم إلى الكفر مع العلم.
(السادسة والسبعون) : المكر الكبار كفعل قوم نوح.
(السابعة والسبعون) : أن أئمتهم إما عالم فاجر، وإما عابد جاهل، كما
__________
1 أي حكاية عن فرعون.
2 سورة غافر آية: 26.
3 سورة الأعراف آية: 127.
4 لفظ (كقولهم) من مخطوطة الشيخ عبد العزيز بن مرشد.
5 سورة البقرة آية: 91.

(1/346)

في قوله: {وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ} 1 إلى قوله: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ} 2.
(الثامنة والسبعون) : دعواهم أنهم أولياء الله من دون الناس 3.
(التاسعة والسبعون) : دعواهم محبة الله، مع تركهم شرعه، فطالبهم الله بقوله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ} 4 الآية.
(الثمانون) : تمنيهم الأماني الكاذبة كقولهم 5: {نْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَةً} 6، وقولهم: {لَنْ يَدْخُلَ الْجَنَّةَ إِلاَّ مَنْ كَانَ هُوداً أَوْ نَصَارَى} 7.
(الحادية والثمانون) : اتخاذ قبور أنبيائهم وصالحيهم مساجد.
(الثانية والثمانون) : اتخاذ آثار أنبيائهم مساجد كما ذكر عن عمر 8.
__________
1 سورة البقرة آية: 75.
2 سورة البقرة آية: 78.
3 هذه المسألة من مخطوطة عبد العزيز بن مرشد ولم تذكر في غيرها.
4 سورة آل عمران آية: 31.
5 لفظ (كقولهم) من مخطوطة الشيخ عبد العزيز بن مرشد وهو الصواب لا ما وقع في غيرها من النسخ بلفظ (كقوله لهم) .
6 سورة البقرة آية: 80.
7 سورة البقرة آية: 111.
8 يشير المؤلف إلى ما أخرجه الطحاوي وابن وضاح وغيرهما كما في الاعتصام للشاطبي عن المعرور بن سويد الأسدي قال- وافيت الموسم مع أمير المؤمنين عمر بن الخطاب رضي الله عنه فلما انصرفنا إلى المدينة انصرفت معه, فلما صلى لنا صلاة الغداة قرأ فيها: "ألم تر كيف فعل ربك" و "لإيلاف قريش" ثم رأى ناسا يذهبون مذهبا فقال أين يذهب هؤلاء قالوا: يأتون مسجدا هاهنا صلى فيه رسول الله صلى الله عليه وسلم فقال: إنما هلك من كان قبلكم بهذا يتبعون آثار أنبيائهم فاتخذوها كنائس وبيعا, من أدركته الصلاة في شيء من هذه المساجد التي صلى فيها رسول الله صلى الله عليه وسلم فليصل فيها وإلا فلا يتعمدها.

(1/347)

(الثالثة والثمانون) : اتخاذ السرج على القبور.
(الرابعة والثمانون) : اتخاذها أعيادا.
(الخامسة والثمانون) : الذبح عند القبور.
(السادسة والثمانون) : التبرك بآثار المعظمين، كدار الندوة، وافتخار من كانت تحت يده بذلك 1، كما قيل لحكيم بن حزام: بعت مكرمة قريش. فقال: ذهبت المكارم إلا التقوى 2.
(السابعة والثمانون) : الفخر بالأحساب.
(الثامنة والثمانون) : الطعن في الأنساب.
(التاسعة والثمانون) :الاستسقاء بالأنواء.
(التسعون) : النياحة.
(الحادية والتسعون) . أن أجل فضائلهم البغي 3، فذكر الله فيه ما ذكر 4.
(الثانية والتسعون) : أن أجل فضائلهم الفخر ولو بحق، فنهى عنه.
__________
1 قوله: "وافتخار من كانت تحت يده بذلك" هكذا وقع في طبعة الجميح بالعطف على ما قبله. ووضع في مخطوطة الشيخ عبد العزيز بن مرشد تحت رقم مستقل, وسقط في بقية النسخ التي لدينا.
2 يشير شيخ الإسلام المؤلف بهذا إلى ما ذكره الحافظ أبو عمر ابن عبد البر في الاستيعاب عن مصعب قال: "جاء الإسلام ودار الندوة بيد حكيم بن حزام فباعها بعد من معاوية بمائة ألف درهم فقال له ابن الزبير بعت مكرمة قريش, فقال حكيم ذهبت المكارم إلا التقوى, انتهى.
3 كذا في مخطوطة للشيخ عبد العزيز بن مرشد ووقع في غيرها (الفخر بالأنساب) .
4 لفظ (من) من مخطوطة الشيخ عبد العزيز بن مرشد.

(1/348)

(الثالثة والتسعون) : أن تعصب الإنسان لطائفته على الحق والباطل أمر لا بد منه عندهم، فذكر الله فيه ما ذكر.
(الرابعة والتسعون) : أن من دينهم أخذ الرجل بجريمة غيره، فأنزل الله: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} 1.
(الخامسة والتسعون) : تعيير الرجل بما في غيره فقال: "أعيرته بأمه؟ إنك امرؤ فيك جاهلية 2".
(السادسة والتسعون) ? الافتخار بولاية البيت، فذمهم الله بقوله: {مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ} 3.
(السابعة والتسعون) : الافتخار بكونهم ذرية الأنبياء، فأتى الله بقوله: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ} 4 الآية.
__________
1 سورة الأنعام آية: 164.
2 هذا الحديث رواه البخاري في باب المعاصي من أمر الجاهلية وهو من كتاب الإيمان رواه بإسناده عن المعرور قال (لقيت أبا ذر بالربذة وعليه حلة وعلى غلامه حلة فسألته عن ذلك فقال إني ساببت رجلا فعيرته بأمه فقال لي النبي صلى الله عليه وسلم يا أبا ذر أعيرته بأمه؟ إنك امرؤ فيك جاهلية, إخوانكم خولكم جعلهم الله تحت أيديكم فمن كان أخوه تحت يده فليطعمه مما يأكل وليلبسه مما يلبس ولا تكلفوهم ما يغلبهم فإن كلفتموهم فأعينوهم) .
3 سورة المؤمنون آية: 67.
4 سورة البقرة آية: 134.

(1/349)

(الثامنة والتسعون) : الافتخار بالصنائع كفعل أهل الرحلتين على أهل الحرث.
(التاسعة والتسعون) : عظمة الدنيا في قلوبهم كقولهم: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} 1.
(المائة) : التحكم على الله كما في الآية.
(الحادية بعد المائة) : ازدراء الفقراء، فأتاهم بقوله: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} 2.
(الثانية بعد المائة) : رميهم أتباع الرسل بعدم الإخلاص وطلب الدنيا، فأجابهم بقوله: {مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ} 3 الآية وأمثالها.
(الثالثة بعد المائة) : الكفر بالملائكة.
(الرابعة بعد المائة) : الكفر بالرسل.
(الخامسة بعد المائة) : الكفر بالكتب.
(السادسة بعد المائة) : الإعراض عما جاء عن الله.
(السابعة بعد المائة) : الكفر باليوم الآخر.
(الثامنة بعد المائة) : التكذيب بلقاء الله.
(التاسعة بعد المائة) : التكذيب ببعض ما أخبرت به الرسل عن اليوم
__________
1 سورة الزخرف آية: 31.
2 سورة الأنعام آية: 52.
3 سورة الأنعام آية: 52.

(1/350)

الآخر كما في قوله: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ} 1، ومنها التكذيب بقوله: {مَالِكِ يَوْمِ الدِّينِ} 2، وقوله: {لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} 3، وقوله: {إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} 4.
(العاشرة بعد المائة) : قتل الذين يأمرون بالقسط من الناس.
(الحادية عشرة بعد المائة) : الإيمان بالجبت والطاغوت.
(الثانية عشرة بعد المائة) : تفضيل دين المشركين على دين المسلمين.
(الثالثة عشرة بعد المائة) : لبس الحق بالباطل.
(الرابعة عشرة بعد المائة) : كتمان الحق مع العلم به.
(الخامسة عشرة بعد المائة) : قاعدة الضلال وهي: القول على الله بلا علم.
(السادسة عشرة بعد المائة) : التناقض الواضح لما كذبوا بالحق كما قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} 5.
(السابعة عشرة بعد المائة) : الإيمان ببعض المنْزل دون بعض.
(الثامنة عشرة بعد المائة) : التفريق بين الرسل.
(التاسعة عشرة بعد المائة) : مخاصمتهم 6 فيما ليس لهم به علم.
(العشرون بعد المائة) : دعواهم اتباع السلف مع التصريح بمخالفتهم.
__________
1 سورة الكهف آية: 105.
2 سورة الفاتحة آية: 4.
3 سورة البقرة آية: 254.
4 سورة الزخرف آية: 86.
5 سورة ق آية: 5.
6 كذا في مخطوطة الشيخ عبد العزيز مرشد ووقع في غيرها (مخالفتهم) .

(1/351)

(الحادية والعشرون بعد المائة) : صدهم عن سبيل الله من آمن به.
(الثانية والعشرون بعد المائة) : مودتهم الكفر والكافرين 1.
(الثالثة والعشرون بعد المائة، والرابعة، والخامسة، والسادسة، والسابعة، والثامنة والعشرون بعد المائة) : العيافة، والطرق، والطيرة، والكهانة، والتحاكم إلى الطاغوت، وكراهة التزويج بين العبدين 2.
والله أعلم.
وصلى الله على محمد وعلى آله وصحبه وسلم.
__________
1 كذا في جميع النسخ التي لدينا سوى مخطوطة الشيخ عبد العزيز بن مرشد فقد وقع فيها (مودتهم الكفر لمن آمن) والمعنى صحيح على كل تعبير.
2 وقع في بعض النسخ (العيدين) تثنية عيد بالمثناة التحتية ولم يظهر لي معناه ووقع بعضها (العبدين) تثنية عبد بمعنى المملوك. كما أثبتناه ولعل المراد بذلك ما كان عليه أهل الجاهلية من أنه إذا كانت لأحدهم أمة أرسلها تزني وجعل عليها ضريبة يأخذها منها كل وقت امتنع من تزويجها لذلك, فلما جاء الإسلام نهى الله المؤمنين عن ذلك فأنزل في كتابه: (ولا تكرهوا فتياتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا) الآية.

(1/352)


الرسالة الثانية: شرح ستة مواضيع من السيرة - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الثانية: شرح ستة مواضيع من السيرة
...
الرسالة الثانية شرح ستة مواضع من السيرة
بسم الله الرحمن الرحيم
قال الشيخ الإمام محمد بن عبد الوهاب رحمه الله تعالى: تأمل رحمك الله ستة مواضع من السيرة، وافهمها فهما حسنا، لعل الله أن يفهمك دين الأنبياء لتتبعه، ودين المشركين لتتركه، فإن أكثر من يدعي الدين ويدعى 1 من الموحدين لا يفهم الستة كما ينبغي:
(الأول) : قصة نزول الوحي، وفيها أن أول آية أرسله الله بها 2 {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} 3 إلى قوله: {وَلِرَبِّكَ فَاصْبِرْ} 4، فإذا فهمت أنهم يفعلون أشياء كثيرة يعرفون أنها من الظلم والعدوان مثل الزنى، وعرفت أيضا أنهم يفعلون شيئا 5 من العبادة يتقربون بها إلى الله مثل الحج
__________
1 في الدرر السنية (ويعد) بدل (ويدعى) ج 7 ص 53 الطبعة الثانية.
2 كذا في الدرر السنية ووقع فيما لدينا من النسخ المطبوعة (أن أول ما أرسله الله به) .
3 سورة آية: 1-2.
4 سورة آية: 1-2.
5 في الدرر السنية (أشياء كثيرة) .

(1/353)

والعمرة والصدقة على المساكين والإحسان إليهم 1 وغير ذلك، وأجلها عندهم الشرك، فهو أجل ما يتقربون به إلى الله عندهم، كما ذكر الله عنهم أنهم 2 قالوا: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 3، ويقولون: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ4} ، وقال تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} 5، فأول ما أمره الله به الإنذار عنه قبل الإنذار عن الزنى والسرقة وغيرهما 6، وعرفت أن منهم من تعلق على الأصنام، ومنهم من تعلق على الملائكة وعلى الأولياء من بني آدم، ويقولون ما نريد منهم إلا شفاعتهم، ومع هذا بدأ بالإنذار عنه في أول آية أرسله الله 7 بها؛ فإن أحكمت هذه المسألة فيا بشراك، خصوصا إذا عرفت أن ما بعدها أعظم من الصلوات الخمس، ولم تفرض إلا في ليلة الإسراء سنة عشر بعد حصار الشعب وموت أبي طالب وبعد هجرة الحبشة بسنتين، فإذا عرفت أن تلك الأمور الكثيرة والعداوة البالغة كل ذلك عند هذه المسألة قبل فرض الصلاة، رجوت أن تعرف المسألة.
(الموضع الثاني) : أنه صلى الله عليه وسلم لما قام ينذرهم عن الشرك،
__________
1 زيادة (والإحسان إليهم) من الدرر السنية.
2 لفظ (أنهم) من طبعة المنار والدرر السنية والطبعة المصطفوية.
3 سورة الزمر آية: 3.
4 سورة يونس آية رقم 18 وذكر هذه العبارة من الدرر السنية.
5 سورة الأعراف آية: 30.
6 كذا في الدرر السنية ولفظ غيرها (عن الزنا وغيره) .
7 لفظ الجلالة من الدرر السنية.

(1/354)

ويأمرهم بضده وهو التوحيد، لم يكرهوا ذلك واستحسنوه 1، وحدثوا أنفسهم بالدخول فيه، إلى أن صرح بسب دينهم وتجهيل علمائهم، فحينئذ شمروا له ولأصحابه عن ساق العداوة وقالوا: سفه أحلامنا وعاب ديننا وشتم آلهتنا. ومعلوم أنه صلى الله عليه وسلم لم يشتم عيسى وأمه ولا الملائكة ولا الصالحين، لكن لما ذكر أنهم لا يدعون ولا ينفعون 2 ولا يضرون جعلوا ذلك شتما. فإذا عرفت هذا، عرفت أن الإنسان لا يستقيم له إسلام - ولو وحد الله وترك الشرك - إلا بعداوة المشركين، والتصريح لهم بالعداوة والبغض 3 كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} 4 الآية. فإذا فهمت هذا فهما جيدا 5، عرفت أن كثيرا من الذين يدعون الدين لا يعرفونها، وإلا فما الذي حمل المسلمين على الصبر على ذلك العذاب 6 والأسر والضرب والهجرة إلى الحبشة، مع أنه صلى الله
__________
1 قوله: (لم يكرهوا ذلك واسحسنوه) هو نص الدرر السنية وهو الذي ذكره العلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ في كتابه مصباح الظلام حينما نقل عن جده الإمام المؤلف هذه العبارة.
2 لفظ (ولا ينفعون) من طبعة المنار والدرر السنية وطبعة المطبعة المصطفوية.
3 في مصباح الظلام والدرر السنية (والبغضاء) .
4 سورة المجادلة آية: 22.
5 في الدرر السنية (فهما حسنا جيدا) ولكن ما أثبتناه هو الموافق لما نقله الشيخ عبد اللطيف حفيد المؤلف في كتاب مصباح الظلام عنه.
6 ورد في الجامع الفريد ومجموعة التوحيد النجدية طبعة المنار وطبعة المطبعة المصطفوية (والعذاب) بزيادة الواو والصواب إسقاطها كما جاء في مصباح الظلام في الرد على من كذب على الشيخ الإمام للعلامة الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ, وكذلك في الدرر السنية.

(1/355)

عليه وسلم
أرحم الناس، لو يجد لهم رخصة لأرخص لهم، كيف وقد أنزل الله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} 1؟ فإذا كانت هذه الآية فيمن وافقهم بلسانه فكيف بغير ذلك؟
(الموضع الثالث) : "قصة قراءته صلى الله عليه وسلم سورة النجم بحضرتهم، فلما بلغ {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} 2 ألقى الشيطان في تلاوته تلك الغرانيق العلى وإن شفاعتهن لترتجى، فظنوا أن رسول الله صلى الله عليه وسلم قالها 3 ففرحوا بذلك وقالوا كلاما معناه: هذا الذي نريد، ونحن نعرف أن الله هو النافع الضار وحده لا شريك له، ولكن هؤلاء يشفعون لنا عنده. فلما بلغ السجدة سجد وسجدوا معه، فشاع الخبر أنهم صافوه 4. وسمع بذلك من بالحبشة فرجعوا، فلما أنكر ذلك رسول الله صلى الله عليه وسلم عادوا إلى شر مما 5 كانوا عليه". ولما قالوا له: إنك قلت ذلك، خاف من الله خوفا عظيما حتى أنزل الله عليه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} 6 الآية، فمن فهم هذه القصة ثم شك بعدها 7 في دين النبي صلى الله عليه وسلم ولم يفرق
__________
1 سورة العنكبوت آية: 10.
2 سورة آية: 19.
3 لفظ (قالها) هو الثابت في الدرر السنية.
4 لفظ صافوه هو الوارد في أكثر النسخ وفي طبعة المصطفوية (صادقوه) .
5 ورد في أكثر الطبعات (أشر ما) بزيادة الهمزة وإسقاط (من) وفي الدرر السنية (شر ما) وفي طبعة الجميح (شر مما) .
6 سورة الحج آية: 52.
7 لفظ (بعدها) من الدرر السنية وطبعة المطبعة المصطفوية.

(1/356)

بينه وبين دين المشركين، فأبعده الله 1، خصوصا إن عرف أن قولهم: " تلك الغرانيق" الملائكة.
(الموضع الرابع) : قصة أبي طالب، فمن فهمها فهما حسنا، وتأمل إقراره بالتوحيد، وحث الناس عليه، وتسفيه عقول المشركين، ومحبته لمن أسلم وخلع الشرك، ثم بذل عمره وماله وأولاده وعشيرته في نصرة رسول الله صلى الله عليه وسلم إلى أن مات، ثم صبره على المشقة العظيمة والعداوة البالغة 2، لكن لما لم يدخل فيه، ولم يتبرأ من دينه الأول، لم يصر مسلما، مع أنه يعتذر من ذلك بأن فيه مسبة لأبيه عبد المطلب ولهاشم وغيرهما من مشايخهم. ثم مع قرابته ونصرته استغفر له رسول الله صلى الله عليه وسلم، فأنزل الله تعالى عليه: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} 3. والذي يبين هذا أنه إذا عُرف رجل من أهل البصرة أو الإحساء بحب الدين وبحب المسلمين، مع أنه لم ينصر الدين بيد ولا مال، ولا له من الأعذار مثل ما لأبي طالب، وفهم الواقع من أكثر من يدعي الدين تبين له الهدى 4
__________
1 لفظ الجلالة من الدرر السنية ويوافق ثبوتها فيه ما في (مختصر سيرة الرسول صلى الله عليه وسلم) للمؤلف ص 24 طبعة دار العربية للطباعة والنشر (بيروت) .
2 لفظ (والعداوة البالغة) من الدرر السنية (ج 7 ص 54) .
3 سورة التوبة آية: 113.
4 قوله "تبين له الهدى" هو جواب "إذا" في قول المؤلف (والذي يبين هذا أنه إذا عرف رجل) ولفظ "رجل" فيما يظهر لي منصوب جرى المؤلف في كتابته هكذا بدون (ألف) على طريقة من يكتب المنصوب بصورة المرفوع إكتفاء بالحركة ويقرأه بالنصب وهي طريقة جمع من أهل الحديث كما أوضحه الزرقاني في شرح المواهب اللدنية في شرح حديث هند ابن أبي هالة في صفة النبي صلى الله عليه وسلم. وقد خفي هذا على بعض من علق على الكتاب فعلق على هذه العبارة بما نصه (ليس في بقية الكلام ما يصلح جوابا لإذا فهل سقط من الناسخ أم تعمد المصنف حذفه للعلم به وهو أنه كأبي طالب) .

(1/357)

من الضلال، وعرف سوء الأفهام، والله المستعان.
(الموضع الخامس) : قصة الهجرة، وفيها من الفوائد والعبر ما لا يعرفه أكثر من قرأها، ولكن مرادنا الآن مسألة من مسائلها، وهي أن من أصحاب رسول الله صلى الله عليه وسلم من لم يهاجر - من غير شك في الدين وتزيين دين المشركين - ولكن محبة للأهل والمال والوطن، فلما خرجوا إلى بدر خرجوا مع المشركين كارهين، فقتل بعضهم بالرمي، والرامي لا يعرفه. فلما سمع الصحابة أن من القتلى فلانا وفلانا شق عليهم وقالوا: قتلنا إخواننا، فأنزل الله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} 1.
فمن تأمل قصتهم وتأمل قول الصحابة: "قتلنا إخواننا"، علم 2 أنه لو بلغهم عنهم كلام في الدين أو كلام في تزيين دين المشركين لم يقولوا: قتلنا إخواننا، فإن الله تعالى قد بين لهم - وهم بمكة 3 قبل الهجرة أن ذلك كفر بعد الإيمان بقوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ
__________
1 سورة آية: 97-99.
2 لفظ (علم) ليس فيما لدينا من نسح الكتاب سوى طبعة الجميح فقد وردت فيها بين قوسين والمقام يقتضيه.
3 لغط (يمكة) من الدرر السنية.

(1/358)

أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} 1. وأبلغ من هذا ما تقدم من كلام الله تعالى فيهم، فإن الملائكة تقول: {فِيمَ كُنْتُمْ} ؟ ولم يقولوا: كيف تصديقكم. {قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ} 2، ولم يقولوا كذبتم مثل "ما يقول الله والملائكة 3 للمجاهد الذي يقول: جاهدت في سبيلك حتى قُتلت، فيقول الله: كذبت، وتقول الملائكة: كذبت، بل قاتلت ليقال جريء، وكذلك يقولون للعالم والمتصدق: كذبت، بل تعلمت ليقال عالم وتصدقت ليقال جواد" وأما هؤلاء فلم يكذبوهم بل أجابوهم بقولهم: {أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا} 4؟ ويزيد ذلك إيضاحا للعارف والجاهل الآية التي بعدها وهي قوله تعالى: {إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً} 5. فهذا أوضح جدا أن هؤلاء خرجوا من الوعيد فلم يبق شبهة، لكن لمن طلب العلم، بخلاف من لم يطلبه، بل قال الله فيهم: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ} 6. ومن فهم هذا الموضع والذي قبله فهم كلام الحسن البصري قال:"ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في القلوب وصدقته الأعمال7"، وذلك أن الله تعالى يقول: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} 8.
__________
1 سورة النحل آية: 106.
2 سورة النساء آية: 97.
3 لفظ (والملائكة) من الدرر السنية.
4 سورة النساء آية: 97.
5 سورة النساء آية: 98.
6 سورة البقرة آية: 18.
7 ذكر شيخ الإسلام ابن تيمية في كتاب الإيمان قول الحسن هذا بلفظ: ليس الإيمان بالتحلي ولا بالتمني ولكن ما وقر في القلب وصدقته الأعمال من قال حسنا وعمل غير صالح رد الله عليه قوله ومن قال حسنا وعمل صالحا رفعه العمل ذك بأن الله يقول (إليه يصعد الكلم الطيب والعمل الصالح يرفعه) وقال رواه عباس الدوري حدثنا حجاج حدثنا أبو عبيدة الناجي عن الحسن".
8 سورة فاطر آية: 10.

(1/359)

(الموضع السادس) : قصة الردة بعد موت النبي صلى الله عليه وسلم، فمن سمعها لا يبقى 1 في قلبه مثقل ذرة من شبهة الشياطين الذين يسمَّون " العلماء " وهي قولهم: هذا هو الشرك، لكن يقولون لا إله إلا الله، ومن قالها لا يكفر بشيء. وأعظم من ذلك وأكبر تصريحهم بأن البوادي ليس معهم من الإسلام شعرة، ولكن يقولون لا إله إلا الله، وهم بهذه اللفظة أهل إسلام2، وحرم الإسلام مالهم ودمهم، مع إقرارهم بأنهم تركوا الإسلام كله، ومع علمهم بإنكارهم البعث واستهزائهم بمن أقر به، واستهزائهم وتفضيلهم دين آبائهم المخالف 3 لدين النبي صلى الله عليه وسلم؛ ومع هذا كله يصرح هؤلاء الشياطين المردة الجهلة أن البدو أسلموا 4 ولو جرى منهم ذلك كله لأنهم يقولون لا إله إلا الله، ولازمُ قولهم أن اليهود أسلموا 5 لأنهم يقولونها، وأيضا كفر هؤلاء أغلظ من كفر اليهود بأضعاف مضاعفة أعني البوادي المتصفين بما ذكرنا. والذي يبين ذلك من قصة الردة أن المرتدين افترقوا في ردتهم، فمنهم من كذب النبي صلى الله عليه وسلم ورجعوا إلى عبادة الأوثان وقالوا:
__________
1 كذا في طبعة الجميح ووقع في طبعة المنار وطبعة مطبعة أم القرى وطبعة المطبعة المصطفوية وفي الدرر السنية (ثم بقي) .
2 كذا في طبعة الجميح, ووقع في طبعة المنار وطبعة مطبعة أم القرى والمطبعة المصطفوية وفي الدرر السنية (إسلام) بسقوط لفظ (أهل) .
3 كذا في أكثر ما لدينا من النسخ وهو الصواب لا ما وقع في الدرر السنية بلفظ (مخالفا) .
4 لفظ (أسلموا) في الموضعبن هو الذي ورد في طبعة المنار وطبعة مطبعة أم القرى وطبعة الجميح وطبعة المطبعة المصطفوية ووقع في الدرر السنية لفظ (إسلام) بدل لفظ (أسلموا) .
5 لفظ (أسلموا) في الموضعبن هو الذي ورد في طبعة المنار وطبعة مطبعة أم القرى وطبعة الجميح وطبعة المطبعة المصطفوية ووقع في الدرر السنية لفظ (إسلام) بدل لفظ (أسلموا) .

(1/360)

لو كان نبيا ما مات. ومنهم من ثبت على الشهادتين، ولكن أقر بنبوة مسيلمة ظنا أن النبي صلى الله عليه وسلم أشركه في النبوة، لأن مسيلمة أقام شهود زور شهدوا له بذلك فصدقهم كثير من الناس، ومع هذا أجمع العلماء أنهم مرتدون ولو جهلوا ذلك، ومن شك في ردتهم فهو كافر. فإذا عرفت أن العلماء أجمعوا أن الذين كذبوا ورجعوا إلى عبادة الأوثان وشتموا رسول الله صلى الله عليه وسلم هم 1 ومن أقر بنبوة مسيلمة في حال واحدة ولو ثبت على الإسلام كله. ومنهم من أقر بالشهادتين وصدق طليحة في دعواه النبوة، ومنهم من صدق العنسي صاحب صنعاء، وكل هؤلاء أجمع العلماء أنهم سواء. ومنهم 2 من كذب النبي صلى الله عليه وسلم ورجع إلى عبادة الأوثان على حال واحدة. ومنهم أنواع أخر آخرهم 3 الفجاءة السلمي لما وفد على أبي بكر وذكر له أنه يريد قتال المرتدين ويطلب من أبي بكر أن يمده، فأعطاه سلاحا ورواحل، فاستعرض السلمي المسلم والكافر يأخذ أموالهم، فجهز أبو بكر جيشا لقتاله. فلما أحس بالجيش قال لأميرهم: أنت أمير أبي بكر وأنا أميره ولم أكفر، فقال: إن كنت صادقا فألق السلاح، فألقاه، فبعث به إلى أبي بكر فأمر بتحريقه بالنار
__________
1 لفظ (هم) من طبعة مطبعة أم القرى وهو أقرب من لفظ (ومنهم) الذي ورد في غير تلك الطبعة.
2 هكذا في جميع ما لدينا من النسخ ولعل الصواب (هم ومن) كنظيرتها السابقة.
3 لفظ (آخر آخرهم) هو الذي ورد في طبعة المنار وفي طبعة مطبعة الحكومة وطبعة الجميح. ووقع في طبعة مطبعة أم القرى (أنواع آخرهم) وفي الدرر السنية (أنواع أخر منهم) ولعل ما في الدرر هو الصواب.

(1/361)

وهو حي. فإذا كان هذا حكم الصحابة في هذا الرجل مع إقراره بأركان الإسلام الخمسة، فما ظنك بمن لم يقر من الإسلام بكلمة واحدة إلا أن يقول لا إله إلا الله بلسانه مع تصريحه بتكذيب معناها وتصريحه بالبراءة من دين محمد صلى الله عليه وسلم ومن كتاب الله تعالى، ويقولون هذا دين الحضر وديننا دين آبائنا؟ ثم يفتون 1 هؤلاء المردة الجهال أن هؤلاء مسلمون ولو صرحوا بذلك كله إذا قالوا لا إله إلا الله. سبحانك هذا بهتان عظيم! وما أحسن ما قال واحد من البوادي لما قدم علينا وسمع شيئا من الإسلام قال: أشهد أننا كفار، يعني هو وجميع البوادي، وأشهد أن المطوع الذي يسمينا أهل الإسلام أنه كافر. تم والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 كذا في جميع ما لدينا من نسخ الكتاب وهو من باب (يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار) .

(1/362)


الرسالة الثالثة تفسير كلمة التوحيد - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الثالثة تفسير كلمة التوحيد
بسم الله الرحمن الرحيم
الحمد لوليه، والصلاة والسلام على نبيه، سئل الشيخ محمد رحمه الله تعالى عن معنى "لا إله إلا الله"، فأجاب بقوله: اعلم رحمك الله تعالى أن هذه الكلمة هي الفارقة بين الكفر والإسلام، وهي كلمة التقوى، وهي العروة الوثقى، وهي التي جعلها إبراهيم عليه السلام كلمة باقية في عقبه لعلهم يرجعون.
وليس المراد قولها باللسان مع الجهل بمعناها، فإن المنافقين يقولونها وهم تحت الكفار في الدرك الأسفل من النار، مع كونهم يصلون ويتصدقون.
ولكن المراد قولها مع معرفتها بالقلب، ومحبتها ومحبة أهلها، وبغض من خالفها ومعاداته، كما قال النبي صلى الله عليه وسلم: "من قال لا إله إلا الله مخلصا" 1 وفي رواية: "خالصا من قلبه" وفي رواية: "صادقا من قلبه" وفي حديث آخر: " "من قال لا إله إلا الله وكفر بما يعبد من دون الله" 2، إلى غير ذلك من الأحاديث الدالة على جهالة أكثر الناس بهذه الشهادة.
فاعلم أن هذه الكلمة
__________
1 أحمد (5/236) .
2 صحيح مسلم: كتاب الإيمان (23) .

(1/363)

نفي وإثبات: نفي الإلهية عما سوى الله سبحانه وتعالى من المرسلين 1 حتى محمد صلى الله عليه وسلم، ومن الملائكة حتى جبريل 2، فضلا عن غيرهما من الأنبياء 3 والصالحين، (وإثباتها لله () 4.
إذا فهمت ذلك فتأمل الألوهية التي أثبتها الله تعالى لنفسه ونفاها عن محمد صلى الله عليه وسلم وجبريل وغيرهما أن يكون لهم منها مثقال حبة من خردل.
فاعلم أن هذه الألوهية هي التي تسميها العامة في زماننا السر والولاية.
والإله معناه 5 الولي الذي فيه السر، وهو الذي يسمونه الفقير والشيخ، وتسميه العامة السيد؛ وأشباه هذا وذلك أنهم يظنون أن الله جعل لخواص الخلق عنده 6 منْزلة يرضى أن يلتجئ الإنسان إليهم ويرجوهم ويستغيث بهم ويجعلهم واسطة بينه وبين الله.
__________
1 لفظ (من المرسلين) من مخطوطة "المكتبة السعودية 269/ 86 وفي غيرها من النسخ بلفظ (من المخلوقات) .
2 قوله: (ومن الملائكة حتى) من مخطوطة "المكتبة السعودية 269/ 86".
3 لفظ (الأنبياء) من مخطوطة "المكتبة السعودية 269/ 86) ووقع في غيرها (الأولياء) .
4 قوله (وإثباتها لله عز وجل) يقتضيه المقام ولكنه غير موجود فيما سوى طبعة الجميح, وقد وقع فيها بين قوسين كدليل على زيادته.
5 أي عند العامة كما بينه الشيخ في جوابه عن سؤال وجه إليه حول إيراد هذه العبارة فقد بين في ذلك الجواب أن هذا اللفظ إنما يطلقه عوام نجد في زمانه على من يعتقدون فيه من الأشخاص يقصدون به أن ذلك الشخص المعتقد فيه قادر على النفع والضر وأنه يصلح لأن يدعى وأن يرجى وأن يخاف وأن يتوكل عليه فصاروا يقصدون به ما يقصد بلفظ الإله. فتلخص من ذلك أن الشيخ حينما يورد هذه العبارة إنما يعبر بها عما يعتقده أولئك العوام لا عن معنى لفظ الإله عنده, وجوابه المشار إليه في روضة الأفكار والأفهام لابن غنام. ج 1 ص 122.
6 لفظ (عنده) من مخطوطة "المكتبة السعودية 269/ 86".

(1/364)

فالذين يزعم أهل الشرك في زماننا أنهم وسائطهم الذين يسميهم الأولون الآلهة، والواسطة هو الإله، فقول الرجل "لا إله إلا الله" إبطال للوسائط.
وإذا أردت أن تعرف هذا معرفة تامة، فذلك بأمرين:
الأول: أن تعرف أن الكفار 1 الذين قاتلهم رسول الله صلى الله عليه وسلم وقتلهم وأباح أموالهم واستحل نساءهم كانوا مقرين لله سبحانه بتوحيد الربوبية، وهو أنه لا يخلق ولا يرزق ولا يحيي ولا يميت ولا يدبر الأمور إلا الله وحده.
كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} 2. وهذه مسألة عظيمة جليلة 3 مهمة، وهي أن تعرف أن الكفار الذين قاتلهم رسول الله صلى الله عليه وسلم 4 شاهدون بهذا كله ومقرون به، ومع هذا لم يدخلهم ذلك في الإسلام، ولم يحرم دماءهم ولا أموالهم، وكانوا أيضا يتصدقون ويحجون ويعتمرون ويتعبدون ويتركون 5 أشياء من المحرمات خوفا من الله (.
ولكن الأمر الثاني: هو الذي كفرهم وأحل دماءهم وأموالهم وهو: أنهم لم
__________
1 سقط لفظ (الكفار) من روضة الأفكار والأفهام لابن غنام وأثبت فيما سواها من النسخ.
2 سورة يونس آية: 31.
3 لفظ (جليلة) من مخطوطة "المكتبة السعودية 269/ 86".
4 قوله: (الذين قاتلهم رسول الله صلى الله عليه وسلم) من مخطوطة المكتبة السعودية 269/ 86.
5 كذا في جميع النسخ المطبوعة ووقع في مخطوطة المكتبة السعودية 269/ 86 لفظ (ويكفون عن) .

(1/365)

يشهدوا لله بتوحيد الألوهية؛ وتوحيد الإلهية 1 هو أن لا يدعى ولا يرجى إلا الله وحده لا شريك له، ولا يستغاث بغيره، ولا يذبح لغيره ولا ينذر لغيره 2، لا لملك مقرب ولا نبي مرسل؛ فمن استغاث بغيره فقد كفر، ومن ذبح لغيره فقد كفر، ومن نذر لغيره فقد كفر، وأشباه ذلك.
وتمام هذا أن تعرف أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم كانوا يدعون الصالحين - مثل الملائكة وعيسى وأمه 3 وعزير وغيرهم من الأولياء - فكفروا بهذا، مع إقرارهم بأن الله سبحانه هو الخالق الرازق المدبر. إذا عرفت 4 هذا عرفت معنى " لا إله إلا الله "، وعرفت أن من نخا 5 نبيا أو ملكا، أو ندبه أو استغاث به فقد خرج من الإسلام، وهذا هو الكفر الذي قاتلهم عليه رسول الله صلى الله عليه وسلم.
فإن قال قائل من المشركين: نحن نعرف أن الله هو الخالق الرازق المدبر، لكن هؤلاء الصالحون مقربون 6، ونحن ندعوهم وننذر لهم وندخل
__________
1 لفظ (وتوحيد الإلاهية) من مخطوطة المكتبة السعوديه 269/ 86.
2 قوله: (ولا ينذر لغيره) في جميع النسخ عدا طبعة الجميح فقد سقط فيها من بعض النساخ.
3 لفظ (وأمه) من مخطوطة المكتبة السعودية 269/ 86.
4 كذا في النسخ المطبوعة ووقع في مخطوطة المكتبة السعودية 269/ 86 (تأملت) .
5 ورد في بعض النسخ (نخا) بالخاء المعجمة وفي بعضها (نحا) بالحاء المهملة. وفي روضة الأفكار والأفهام لابن غنام (ناجي) من المناجاة, ووقع في بعض النسخ (دعا) وهو المراد بكل واحد من هذه الألفاظ.
6 كذا في مخطوطة المكتبة السعودية 269/ 86 وفي روضة الأفكار والأفهام لابن غنام وهو أصوب مما وقع في بعض النسخ بلفظ (يمكن أن يكونوا مقربين) لأن من اعتقد الصلاح في شخص لا يشك في أنه مقرب عند الله.

(1/366)

عليهم ونستغيث بهم، ونريد بذلك الوجاهة والشفاعة، وإلا فنحن نفهم أن الله هو الخالق الرازق 1 المدبر.
فقل: كلامك هذا مذهب أبي جهل وأمثاله، فإنهم يدعون عيسى وعزيرا والملائكة والأولياء يريدون ذلك، كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2 وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3.
فإذا تأملت هذا تأملا جيدا، وعرفت أن الكفار يشهدون لله بتوحيد الربوبية - وهو تفرده بالخلق والرزق والتدبير - وهم ينخون عيسى والملائكة والأولياء، يقصدون أنهم يقربونهم إلى الله زلفى ويشفعون لهم 4 عنده، وعرفت أن من الكفار - خصوصا النصارى منهم - من يعبد الله الليل والنهار ويزهد في الدنيا ويتصدق بما دخل عليه منها معتزلا في صومعة عن الناس، وهو مع هذا كافر عدو لله مخلد في النار بسبب اعتقاده في عيسى أو غيره من الأولياء يدعوه أو يذبح له أو ينذر له، تبين 5 لك كيف صفة الإسلام الذي دعا إليه نبيك محمد صلى الله عليه وسلم، وتبين لك أن كثيرا من الناس عنه بمعزل، وتبين لك معنى قوله صلى الله عليه وسلم: "بدأ الإسلام غريبا، وسيعود غريبا كما بدأ 6".
__________
1 لفظ (الرازق) من مخطوطة المكتبة السعودية 369/ 86.
2 سورة الزمر آية: 3.
3 سورة يونس آية: 18.
4 لفظ (لهم) من مخطوطة المكتبة السعودية 269/ 86 وروضة الأفكار والأفهام لابن غنام.
5 في روضة الأفكار والأفهام لابن غنام (فقد تبين) .
6 عزاء المؤلف في كتابه فضل الإسلام إلى صحيح مسلم.

(1/367)

فالله الله يا إخواني!! تمسكوا بأصل دينكم، وأوله وآخره، وأسه ورأسه شهادة أن لا إله إلا الله، واعرفوا معناها وأحبوها، وأحبوا أهلها، واجعلوهم إخوانكم ولو كانوا بعيدين، واكفروا بالطواغيت وعادوهم وأبغضوهم 1 وأبغضوا من أحبهم أو جادل عنهم أو لم يكفرهم أو قال: ما علي منهم، أو قال ما كلفني الله بهم، فقد كذب هذا على الله وافترى، فقد كلفه الله تعالى بهم، وافترض عليه الكفر بهم والبراءة منهم ولو كانوا إخوانهم وأولادهم، فالله الله يا إخواني 2، تمسكوا بذلك لعلكم تلقون ربكم وأنتم 3 لا تشركون به شيئا.
اللهم توفنا مسلمين وألحقنا بالصالحين.
ولنختم الكلام بآية ذكرها الله تعالى في كتابه تبين لك أن كفر المشركين من أهل زماننا أعظم من كفر 4 الذين قاتلهم رسول الله صلى الله عليه وسلم. قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاّض إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الأِنْسَانُ كَفُوراً} 5. فقد ذكر الله عن الكفار 6 أنهم إذا مسهم الضر تركوا السادة والمشايخ فلم يدعوا أحدا منهم ولم يستغيثوا به 7، بل يخلصون لله وحده لا شريك له
__________
1 لفظ (وأبغضوهم) هنا من روضة الأفكار والأفهام لابن غنام وطبعة المطبعة المصطفوية وطبعة مطبعة أم القرى.
2 لفظ (يا إخواني) من مخطوطة المكتبة السعودية 269/ 86.
3 لفظ (وأنتم) من مخطوطة المكتبة السعودية 269/ 86.
4 لفظ (من كفر) من مخطوطة المكتبة السعودية 269/ 86.
5 سورة الإسراء آية: 67.
6 كذا في مخطوطة المكتبة السعودية 269/ 86 ووقع في النسخ المطبوعة بلفظ (فقد سمعتم أن الله سبحانه ذكر عن الكفار ... ) .
7 لفظ (فلم يدعوا أحدا منهم ولم يستغيثوا به) من روضة الأفكار والأفهام لابن غنام.

(1/368)

ويستغيثون 1 به وحده، فإذا جاء الرخاء أشركوا.
وأنت ترى المشركين من أهل زماننا - ولعل بعضهم يدعي أنه من أهل العلم، وفيه زهد واجتهاد وعبادة - إذا مسه الضر قام يستغيث بغير الله، مثل معروف أو عبد القادر الجيلاني وأجل من هؤلاء مثل زيد بن الخطاب والزبير، وأجل من هؤلاء مثل رسول الله صلى الله عليه وسلم فالله المستعان.
وأعظم من ذلك وأطم أنهم يستغيثون بالطواغيت والكفرة والمردة مثل شمسان وإدريس ويقال له: "الأشقر" 2 ويوسف وأمثالهم، والله سبحانه وتعالى أعلم.
والحمد لله أولا وآخرا
وصلى الله على خير خلقه محمد وآله وصحبه أجمعين، آمين.
__________
1 لفظ "يخلصون" ولفظ "يستغيثون" في هذه العبارة من مخطوطة المكتبة السعودية.
2 لفظ (ويقال له الأشقر) في طبعة المنار وطبعة الجميح وطبعة مطبعة الحكومة بين قوسين ولم يذكر في غيرهما.

(1/369)


الرسالة الرابعة: تلقين أصول العقيدة للعامة - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الرابعة: تلقين أصول العقيدة للعامة
...
الرسالة الرابعة تلقين أصول العقيدة العامة
بسم الله الرحمن الرحيم
إذا قيل لك: من ربك؟ فقل: ربي الله فإذا قيل لك: إيش معنى الرب؟ فقل: المعبود المالك المتصرف.
فإذا قيل لك: إيش أكبر ما ترى من مخلوقاته؟ فقل: السموات والأرض.
فإذا قيل لك: إيش تعرفه به؟ فقل: أعرفه بآياته ومخلوقاته.
وإذا قيل لك: إيش أعظم ما ترى من آياته؟ فقل: الليل والنهار، والدليل على ذلك قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} 1.
فإذا قيل لك: إيش معنى الله؟ فقل: معناه ذو الألوهية والعبودية على خلقه أجمعين.
فإذا قيل لك: لأي شيء الله خلقك؟ فقل: لعبادته.
فإذا قيل لك: أي شيء عبادته؟: فقل توحيده وطاعته.
فإذا قيل لك: أي شيء الدليل على ذلك؟ فقل: قوله
__________
1 سورة الأعراف آية: 54.

(1/370)

تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 1.
وإذا قيل لك: أي شيء أول ما فرض الله عليك؟ فقل: كفر بالطاغوت وإيمان بالله، والدليل على ذلك قوله تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} 2.
فإذا قيل: إيش العروة الوثقى؟ فقل: لا إله إلا الله. ومعنى "لا إله" نفي و " إلا الله " إثبات.
فإذا قيل لك: إيش أنت نافي، وإيش أنت مثبت؟ فقل: نافي جميع ما يعبدون من دون الله، ومثبت العبادة لله وحده لا شريك له.
فإذا قيل لك: إيش الدليل على ذلك؟ فقل: قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} 3 هذا دليل النفي، ودليل الإثبات {إِلاَّ الَّذِي فَطَرَنِي} 4.
فإذا قيل لك: إيش الفرق بين توحيد الربوبية وتوحيد الألوهية؟
فقل: توحيد الربوبية فعل الرب، مثل الخلق والرزق، والإحياء، والإماتة، وإنزال المطر وإنبات النبات، وتدبير الأمور ... وتوحيد الإلهية فعلك أيها 5 العبد، مثل الدعاء والخوف والرجاء والتوكل والإنابة والرغبة والرهبة والنذر والاستغاثة، وغير ذلك من أنواع العبادة.
__________
1 سورة الذاريات آية: 56.
2 سورة البقرة آية: 256.
3 سورة الزخرف آية: 26.
4 سورة الزخرف آية: 27.
5 كذا في طبعة الجميح ووقع في غيرها (يا العبد) على لغة العامة وكان من السلف الصالح من يخاطب العامة. بما يناسب مستواهم وإن خالف اللغة الفصحى ومن ذلك قول الإمام مالك بن أنس (مطرنا مطرا أي مطرا) فهم أسوة شيخ الإسلام محمد بن عبد الوهاب في ما كان من هذا القبيل من عباراته وقديما قيل:
لعمرك ما اللحن من شيمتي ولا أنا من خطأ ألحن
ولكنني قد عرفت الأنا م فخاطبت كلا بما يحسن.

(1/371)

فإذا قيل لك إيش دينك؟ فقل: ديني الإسلام، وأصله وقاعدته أمران: الأول: الأمر بعبادة الله وحده لا شريك له، والتحريض على ذلك، والموالاة فيه، وتكفير من تركه، والإنذار عن الشرك في عبادة الله، والتغليظ في ذلك، والمعاداة فيه، وتكفير من فعله. وهو مبني على خمسة أركان: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت مع الاستطاعة.
ودليل الشهادة قوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} 1.
ودليل أن محمدا رسول الله قوله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 2.
والدليل على إخلاص العبادة والصلاة والزكاة قوله تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} 3.
ودليل الصوم قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 4.
ودليل الحج قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} 5.
وأصول الإيمان ستة: أن تؤمن بالله وملائكته وكتبه ورسله وباليوم
__________
1 سورة آل عمران آية: 18.
2 سورة الأحزاب آية: 40.
3 سورة البينة آية: 5.
4 سورة البقرة آية: 183.
5 سورة آل عمران آية: 97.

(1/372)

الآخر وبالقدر خيره وشره.
والإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك.
فإذا قيل: من نبيك؟ فقل: محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش وقريش من العرب والعرب من ذرية إسماعيل ابن إبراهيم الخليل على نبينا وعليه أفضل الصلاة والسلام. بلده مكة، وهاجر إلى المدينة. وعمره ثلاث وستون سنة: منها أربعون قبل النبوة، وثلاث وعشرون نبيا رسولا. نُبئ باقرأ، وأرسل بالمدثر.
فإذا قيل: هو مات أو ما مات؟ فقل: مات، ودينه ما مات (ولن يموت) 1 إلى يوم القيامة، والدليل قوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} 2.
وهل 3 الناس إذا ماتوا يبعثون؟ فقل: نعم، والدليل قوله تعالى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} 4. والذي ينكر البعث كافر، والدليل قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} 5.
وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.
__________
1 لفظ (ولن يموت) تفردت به طبعة الجميح عما سواها ويمكن الاستغناء عنه يتقدير لفظ "مستمر" قبل "إلى يوم القيامة".
2 سورة آية: 30-31.
3 كذا في طبعة الجميح ووقع في بعض النسخ (والناس) بدون (هل) والمناسب للسياق ما في الدرر السنية يلفظ: (فإذا قيل لك والناس إذا ماتوا يبعثون!.
4 سورة طه آية: 55.
5 سورة التغابن آية: 7.

(1/373)


الرسالة الخامسة ثلاث مسائل - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الخامسة ثلاث مسائل
بسم الله الرحمن الرحيم
اعلم رحمك الله تعالى أنه واجب على كل مسلم ومسلمة أن يتعلم ثلاث مسائل:
(المسألة الأولى) : أن الله خلقنا ولم يخلقنا عبثا، ولم يتركنا هملا، بل أرسل إلينا رسولا ومعه كتاب، من أطاعه فهو في الجنة ومن عصاه فهو في النار، والدليل قوله تعالى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} 1.
(المسألة الثانية) : أن أعظم ما جاء به هذا الرسول أن لا يشرك مع الله في عبادته أحد، والدليل قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2.
__________
1 سورة آية: 15-16.
2 سورة الجن آية: 18.

(1/374)

(المسألة الثالثة) : أن من وحد الله تعالى وعبد الله تعالى لا يجوز له موالاة من حاد الله ورسوله، ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم، والدليل قوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} 1.
__________
1 سورة المجادلة آية: 22.

(1/375)


الرسالة السادسة: معنى الطاغوت ورؤوس أنواعة - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة السادسة: معنى الطاغوت ورؤوس أنواعة
...
الرسالة السادسة معنى الطاغوت ورؤس أنواعه
بسم الله الرحمن الرحيم
اعلم رحمك الله تعالى أن أول ما فرض الله على ابن آدم الكفر بالطاغوت والإيمان بالله، والدليل قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 1.
فأما صفة الكفر بالطاغوت فهو 2 أن تعتقد بطلان عبادة غير الله، وتتركها وتبغضها، وتكفر أهلها، وتعاديهم.
وأما معنى الإيمان بالله فهو 3 أن تعتقد أن الله هو الإله المعبود وحده دون من سواه، وتخلص جميع أنواع العبادة كلها لله، وتنفيها عن كل معبود سواه، وتحب أهل الإخلاص وتواليهم، وتبغض أهل الشرك وتعاديهم.
وهذه ملة إبراهيم التي سفه نفسه من رغب عنها، وهذه هي الأسوة التي
__________
1 سورة النحل آية: 36.
2 لفظ (فهو) من طبعة مطبعة أم القرى.
3 لفظ (فهو) من طبعة أم القرى.

(1/376)

أخبر الله بها في قوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 1.
والطاغوت عام، فكل ما عُبد من دون الله، ورضي بالعبادة من معبود أو متبوع أو مطاع في غير طاعة الله ورسوله، فهو طاغوت.
والطواغيت كثيرة ورؤوسهم خمسة:
(الأول) : الشيطان الداعي إلى عبادة غير الله، والدليل قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} 2.
(الثاني) : الحاكم الجائر المغير لأحكام الله تعالى، والدليل قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} 3.
(الثالث) : الذي يحكم بغير ما أنزل الله، والدليل قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 4 ...
(الرابع) : الذي يدعي علم الغيب من دون الله، والدليل قوله تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ
__________
1 سورة الممتحنة آية: 4.
2 سورة يس آية: 60.
3 سورة النساء آية: 60.
4 سورة المائدة آية: 44.

(1/377)

مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً} 1. وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلاَّ فِي كِتَابٍ مُبِينٍ} 2.
(الخامس) : الذي يعبد من دون الله وهو راض بالعبادة، والدليل قوله تعالى: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} 3.
واعلم أن الإنسان ما يصير مؤمنا بالله إلا بالكفر بالطاغوت، والدليل قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} 4.
الرشد دين محمد صلى الله عليه وسلم، والغي دين أبي جهل، والعروة الوثقى شهادة أن لا إله إلا الله، وهي متضمنة للنفي والإثبات؛ تنفي جميع أنواع العبادة عن غير الله تعالى، وتثبت جميع أنواع العبادة كلها لله وحده لا شريك له.
__________
1 سورة آية: 26-27.
2 سورة الأنعام آية: 59.
3 سورة الأنبياء آية: 29.
4 سورة البقرة آية: 256.

(1/378)


الرسالة السابعة الأصل الجامع لعبادة الله وحده - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة السابعة الأصل الجامع لعبادة الله وحده
بسم الله الرحمن الرحيم
فإن قيل: فما الجامع لعبادة الله وحده؟ قلت: طاعته بامتثال أوامره واجتناب نواهيه.
فإن قيل: فما أنواع العبادة التي لا تصلح إلا لله تعالى؟ قلت: من أنواعها: الدعاء والاستعانة 1 والاستغاثة، وذبح القربان، والنذر، والخوف، والرجاء، والتوكل، والإنابة، والمحبة، والخشية، والرغبة والرهبة، والتأله، والركوع، والسجود، والخشوع، والتذلل، والتعظيم الذي هو من خصائص الإلهية.
ودليل الدعاء قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2 وقوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} 3 إلى قوله: {وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} 4.
ودليل الاستعانة قوله تعالى
__________
1 سقط لفظ (والاستعانة) في طبعة الجميح وثبت في غيرها من النسخ المطبوعة ويدل على ثبوته قوله المؤلف فيما يأتي ودليل الاستعانة ... إلخ.
2 سورة الجن آية: 18.
3 سورة الرعد آية: 14.
4 سورة الرعد آية: 14.

(1/379)

{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}
1. ودليل الاستغاثة قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} 2. ودليل الذبح قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} 3.
ودليل النذر قوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} 4.
ودليل الخوف قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 5. ودليل الرجاء قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 6. ودليل التوكل قوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 7.
ودليل الإنابة قوله تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} 8. ودليل المحبة قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 9. ودليل الخشية قوله تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} 10.
ودليل الرغبة والرهبة قوله تعالى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً
__________
1 سورة الفاتحة آية: 5.
2 سورة الأنفال آية: 9.
3 سورة آية: 162.
4 سورة الإنسان آية: 7.
5 سورة آل عمران آية: 175.
6 سورة الكهف آية: 110.
7 سورة المائدة آية: 23.
8 سورة الزمر آية: 54.
9 سورة البقرة آية: 165.
10 سورة المائدة آية: 44.

(1/380)

وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 1. ودليل التأله قوله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} 2. ودليل الركوع والسجود قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} 3.
ودليل الخشوع قوله تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً} 4 الآية ونحوها. فمن صرف شيئا من هذه الأنواع لغير الله تعالى فقد أشرك بالله غيره.
فإن قيل: فما أجل أمر أمر الله به؟ قيل: توحيده بالعبادة، وقد تقدم بيانه.
وأعظم نهي نهى الله عنه: الشرك به، وهو أن يدعو مع الله غيره، أو يقصده بغير ذلك من أنواع العبادة. فمن صرف شيئا من أنواع العبادة لغير الله تعالى فقد اتخذه ربا وإلها، وأشرك مع الله غيره، أو يقصده بغير ذلك من أنواع العبادة 5. وقد تقدم من الآيات ما يدل على أن هذا هو الشرك الذي نهى الله عنه، وأنكره على المشركين.
وقد قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} 6، وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 7. والله أعلم.
__________
1 سورة الأنبياء آية: 90.
2 سورة البقرة آية: 163.
3 سورة الحج آية: 77.
4 سورة آل عمران آية: 199.
5 تكرار عبارة (أو يقصده بغير ذلك من العبادة) . يغلب على الظن أنه من قبل بعض النساخ.
6 سورة النساء آية: 116.
7 سورة المائدة آية: 72.

(1/381)


الرسالة الثامنة بعض فوائد سورة الفاتحة - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الثامنة بعض فوائد سورة الفاتحة
بسم الله الرحمن الرحيم
{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} 1 قال الشيخ رحمه الله تعالى: هذه الآيات الثلاث تضمنت ثلاث 2 مسائل:
(الآية الأولى) :فيها المحبة، لأن الله منعم، والمنعَم يُحَبُّ على قدر إنعامه. والمحبة تنقسم على أربعة أنواع:
محبة شركية، وهم الذين قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 3 إلى قوله {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} 4.
المحبة الثانية: حب الباطل وأهله، وبغض الحق وأهله، وهذه صفة المنافقين.
المحبة الثالثة: طبيعية وهي محبة المال والولد، إذا لم تشغل عن طاعة الله، ولم تعن على محارم الله فهي مباحة.
والمحبة الرابعة: حب أهل التوحيد، وبغض أهل الشرك وهي أوثق عرى الإيمان، وأعظم ما يعبد به العبد ربه.
__________
1 سورة آية: 1-3.
2 ما أثبتناه هو الذي ورد في طبعة مطبعة أم القرى وهو الذي يقتضيه المقام.
3 سورة البقرة آية: 165.
4 سورة البقرة آية: 167.

(1/382)

(الآية الثانية) : فيها الرجاء.
(والآية الثالثة) : فيها الخوف. {إِيَّاكَ نَعْبُدُ} 1 أي: أعبدك يا رب بما مضى بهذه الثلاث: بمحبتك، ورجائك، وخوفك؛ فهذه الثلاث أركان العبادة، وصرفها لغير الله شرك.
وفي هذه الثلاث الرد على من تعلق بواحدة منهن، كمن تعلق بالمحبة وحدها، أو تعلق بالرجاء وحده، أو تعلق بالخوف وحده؛ فمن صرف منها شيئا لغير الله فهو مشرك 2. وفيها من الفوائد الرد على الثلاث الطوائف التي كل طائفة تتعلق بواحدة منها، كمن عبد الله تعالى بالمحبة وحدها، وكذلك من عبد الله بالرجاء وحده كالمرجئة، وكذلك من عبد الله بالخوف وحده كالخوارج.
{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3 فيها توحيد الألوهية وتوحيد الربوبية ; {إِيَّاكَ نَعْبُدُ} 4 فيها توحيد الألوهية، {وَإِيَّاكَ نَسْتَعِينُ} 5 فيها توحيد الربوبية 6. {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} 7 فيها الرد على المبتدعين.
وأما الآيتان الأخيرتان ففيهما من الفوائد ذكر أحوال الناس. قسمهم الله تعالى ثلاثة أصناف: منعم عليه، ومغضوب عليه، وضال.
__________
1 سورة الفاتحة آية: 5.
2 هذه عبارة الدرر السنية ووقع في غيرها من النسخ (فمن صرف واحدة منهن لغير الله فقد أشرك) .
3 سورة الفاتحة آية: 5.
4 سورة الفاتحة آية: 5.
5 سورة الفاتحة آية: 5.
6 قوله: (إياك نعبد فيها توحيد الألوهية وإياك نستعين فيها توحيد الربوبية) من طبعة مطبعة أم القرى والدرر السنية وطبعة المطبعة المصطفوية وفيه إيضاح لما قبله.
7 سورة الفاتحة آية: 6.

(1/383)

فالمغضوب عليهم أهل علم ليس معهم عمل، والضالون أهل عبادة ليس معها علم، وإن كان سبب النُزول في اليهود والنصارى فهي لكل من اتصف بذلك. الثالث من اتصف بالعلم والعمل وهم المنعم عليهم.
وفيها من الفوائد: التبرؤ من الحول والقوة، لأنه منعم عليه. وكذلك فيها معرفة الله على التمام، ونفي النقائص عنه تبارك وتعالى. وفيها معرفة الإنسان ربه، ومعرفة نفسه، فإنه إذا كان هنا رب فلا بد من مربوب، وإذا كان هنا راحم فلا بد من مرحوم، وإذا كان هنا مالك فلا بد من مملوك، وإذا كان هنا عبد فلا بد من معبود، وإذا كان هنا هاد فلا بد من مهدي، وإذا كان هنا منعم فلا بد من منعَم عليه، وإذا كان هنا مغضوب عليه فلا بد من غاضب، وإذا كان هنا ضال فلا بد من مضل. فهذه السورة تضمنت الألوهية والربوبية، ونفي النقائص عن الله (، وتضمنت معرفة العبادة وأركانها. والله أعلم.

(1/384)


الرسالة التاسعة نواقض الإسلام - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة التاسعة نواقض الإسلام
بسم الله الرحمن الرحيم
اعلم أن نواقض الإسلام عشرة نواقض:
(الأول) : الشرك في عبادة الله تعالى، قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1. وقال: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 2؛ ومنه الذبح لغير الله كمن يذبح للجن أو للقبر.
(الثاني) : من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم، كفر إجماعا.
(الثالث) : من لم يكفر المشركين، أو شك 3 في كفرهم، أو صحح مذهبهم، كفر.
__________
1 سورة النساء آية: 48.
2 سورة المائدة آية: 72.
3 لفظ (شك) من الدرر السنية وهو الصواب.

(1/385)

(الرابع) : من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذي يفضل حكم الطواغيت على حكمه، فهو كافر.
(الخامس) : من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به، كفر.
(السادس) : من استهزأ بشيء من دين الرسول صلى الله عليه وسلم، أو ثواب الله، أو عقابه، كفر، والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 1.
(السابع) : السحر، ومنه الصرف والعطف، فمن فعله أو رضي به، كفر. والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 2.
(الثامن) : مظاهرة المشركين ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 3.
__________
1 سورة آية: 65-66.
2 سورة البقرة آية: 102.
3 سورة المائدة آية: 51.

(1/386)

(التاسع) : من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى عليه السلام، فهو كافر.
(العاشر) : الإعراض عن دين الله تعالى، لا يتعلمه ولا يعمل به، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} 1. ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف، إلا المكره. وكلها من أعظم ما يكون خطرا، ومن أكثر ما يكون وقوعا.
فينبغي للمسلم أن يحذرها ويخاف منها على نفسه، نعوذ بالله من موجبات غضبه وأليم عقابه، وصلى الله على خير خلقه محمد وآله وصحبه وسلم.
__________
1 سورة السجدة آية: 22.

(1/387)


الرسالة العاشرة مسائل مستنبطة من قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة العاشرة مسائل مستنبطة من قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1 الآية.
بسم الله الرحمن الرحيم
قال الشيخ رحمه الله تعالى: فيها عشر درجات:
(الأولى) : تصديق القلب أن دعوة غير الله باطلة، وقد خالف فيها من خالف 2.
__________
1 سورة الجن آية: 18.
2 علق بعض أهل العلم على قول شيخ الإسلام محمد بن عبد الوهاب عند كل درجة من هذه للدرجات (وقد خالف فيها من خالف) علق عليه بما نصه: "قوله عند كل درجة (وقد خالف فيها من خالف) هم أناس يعتقدون أن دعوة غير الله جائزة والرسول ومن آمن به مخالفون لهم وأناس ما يكفرون بالطاغوت ولا يبغضونه والرسول وأتباعه مخالفون لهم بل ملة إبراهيم هي الكفر بالطاغوت والإيمان بالله. وهكذا سائر الدرجات والله أعلم, انتهى نص التعليق وقد أدمج في الطبعات السابقة ضمن رسالة الشيخ محمد بن عبد الوهاب والمناسب لكونه تعليقا فصله عن الرسالة واعتباره تعليقا كما هو الواقع.

(1/388)

(الثانية) : أنها منكر يجب فيها البغض، وقد خالف فيها من خالف.
(الثالثة) : أنها من الكبائر والعظائم المستحقة للمقت والمفارقة، وقد خالف فيها من خالف.
(الرابعة) : أن هذا هو الشرك بالله الذي لا يغفره، وقد خالف فيها من خالف.
(الخامسة) : أن المسلم إذا اعتقده أو دان به، كفر، وقد خالف فيها من خالف.
(السادسة) : أن المسلم الصادق إذا تكلم به هازلا أو خائفا أو طامعا، كفر بذلك لعلمه، وأين ينْزل القلب هذه الدرجة ويصدقه بها؟ وقد خالف فيها من خالف.
(السابعة) : أنك تعمل معه عملك مع الكفار من عداوة الأب والابن وغير ذلك، وقد خالف فيها من خالف.
(الثامنة) . أن هذا معنى "لا إله إلا الله"، والإله هو المألوه، والتأله عمل من الأعمال، وكونه منفيا عن غير الله ترك من التروك.
(التاسعة) : القتال على ذلك حتى لا تكون فتنة ويكون الدين كله لله.
(العاشرة) : أن الداعي لغير الله لا تقبل منه الجزية كما تقبل من اليهود، ولا تنكح نساؤهم كما تنكح نساء اليهود، لأنه أغلظ كفرا.
وكل درجة من هذه الدرجات إذا عملت بها تخلف عنك بعض من كان معك. والله أعلم.

(1/389)


الرسالة الحادية عشر: ثماني حالات استنبطها محمد بن عبد الوهاب من قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ} - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الحادية عشر: ثماني حالات استنبطها محمد بن عبد الوهاب من قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ}
...
الرسالة الحادية عشرة ثماني حالات استنبطها شيخ الإسلام محمد بن عبد الوهاب من قول الله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 1. 2.
بسم الله الرحمن الرحيم
قال رحمه الله تعالى: فيه ثماني حالات:
(الأولى) : ترك عبادة غير الله مطلقا، ولو حاوله أبوه وأمه بالطمع الجليل والإخافة الثقيلة 3، كما جرى لسعد رضي الله عنه مع أمه.
__________
1 سورة آية: 104-106.
2 اعتمدنا في الاقتصار على هذه الآية على روضة الأفكار والأفهام لابن غنام وعلى الدرر السنية, ووقع في النسخ المطبوعة لهذه الرسالة ذكر آية: (فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها) الآية إثرها ولكن المناسب ما صنعناه لتعلق جميع الحالات المذكورة بالآية التي اقتصرنا عليها.
3 لفظ (والإخافة الثقيلة) من روضة الأفكار والأفهام لابن غنام والدرر السنية.

(1/390)

(الحالة الثانية) : أن كثيرا من الناس إذا عرف الشرك وأبغضه وتركه، لا يفطن لما يريد الله من قلبه 1 من إجلاله ورهبته، فذكر هذه الحالة بقوله: {وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ} 2.
(الحالة الثالثة) : إن قدرنا أنه ظن وجود الترك والفعل فلا بد من تصريحه بأنه من هذه الطائفة، ولو لم يقض هذا الغرض 3 إلا بالهرب عن بلد فيها كثير من الطواغيت الذين يبلغون الغاية في العداوة، حتى يصرح أنه من هذه الطائفة المحاربة لهم.
(الحالة الرابعة) : إن قدرنا أنه ظن وجود هذه الثلاث، فقد لا يبلغ الجد في العمل بالدين، والجد والصدق هو إقامة الوجه للدين.
(الحالة الخامسة) : إن قدرنا أنه ظن وجود الحالات الأربع، فلا بد له 4 من مذهب ينتسب اليه، فأمر أن يكون مذهبه الحنيفية، وترك كل مذهب سواها ولو كان صحيحا، ففي الحنيفية عنه غنيه.
(الحالة السادسة) : إنا إن قدرنا أنه ظن وجود الحالات الخمس، فلا بد أن يتبرأ من المشركين، فلا يكثر سوادهم 5.
__________
1 لفظ (من قلبه) من روضة الأفكار والأفهام لابن غنام والدرر السنية.
2 سورة يونس آية: 104.
3 كذا في جميع النسخ (الغرض) بالغين المعجمة ووقع في روضة الأفكار والأفهام لابن غنام (الفرض) بالفاء والمعنى صحيح على كلا اللفظين.
4 لفظ (له) من روضة الأفكار والأفهام لابن غنام والدرر السنية.
5 وقع في النسخ المطبوعة خلل هنا نشأ عن سقوط الحالة السادسة ووضع لفظ (السادسة) مكان لفظ (السابعة) بالنسبة إلى الحالة التي بعدها. وقد اعتمدنا في إصلاح ذلك الخلل على روضة الأفكار والأفهام لابن غنام (الجزء الأول ص 256 طبعة مصطفى البابي الحلبي) وعلى الدرر السنية.

(1/391)

(الحالة السابعة) : إن قدرنا أنه ظن وجود الحالات الست، فقد يدعو من غير قلبه نبيا أو غيره لشيء 1 من مقاصده، ولو كان دينا يظن أنه 2 إن نطق بذلك من غير قلبه لأجل كذا وكذا خصوصا عند الخوف، أنه لا يدخل في هذا الحال 3.
(الحالة الثامنة) : إن ظن سلامته من ذلك كله لكن غيره من إخوانه فعله خوفا أو لغرض من الأغراض، هل يصدق الله أن هذا ولو كان أصلح الناس قد صار من الظالمين، أو يقول: كيف يكفر 4 وهو يحب الدين ويبغض الشرك؟ وما أعز من يتخلص من هذا! بل ما أعز من يفهمه وإن لم يعمل به! بل ما أعز من لا يظنه جنونا! والله أعلم.
__________
1 وقع في بعض نسخ الكتاب خلل في هذه العبارة والصواب ما أثبتناه وهو الموجود في روضة الأفكار والأفهام لابن غنام وفي طبعة مطبعة أم القرى.
2 لفظ (إن) ثابت في جميع النسخ المطبوعة التي لدينا سوى طبعة الجميح فقد سقط فيها.
3 لفظ (الحال) من روضة الأفكار والأفهام لابن غنام.
4 كذا في النسخ المطبوعة ووقع في روضة الأفكار والأفهام لابن غنام (أكفر) وفي الدرر السنية (كيف أكفره) .

(1/392)


الرسالة الثانية عشر: ستة أصول عظيمة مفيدة - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الثانية عشر: ستة أصول عظيمة مفيدة
...
الرسالة الثانية عشرة ستة أصول عظيمة مفيدة
بسم الله الرحمن الرحيم
قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى: من أعجب العجاب، وأكبر الآيات الدالة على قدرة الملك الغلاب ستة أصول بينها الله تعالى بيانا واضحا للعوام فوق ما يظن الظانون، ثم بعد هذا غلط فيها كثير من أذكياء 1 العالم، وعقلاء بني آدم، إلا أقل القليل.
(الأصل الأول) : إخلاص الدين لله تعالى وحده لا شريك له، وبيان ضده الذي هو الشرك بالله، وكون أكثر القرآن في بيان هذا الأصل من وجوه شتى بكلام يفهمه أبلد العامة، ثم لما صار 2 على أكثر الأمة ما صار، أظهر لهم الشيطان الإخلاص في صورة تنقص الصالحين والتقصير في حقوقهم، وأظهر لهم الشرك بالله في صورة محبة الصالحين واتباعهم.
__________
1 لفظ (كثير من) من الدرر السنية ج 1 ص 99 طبعة المكتب الإسلامي ببيروت وقد سقط هذا اللفظ مما سواها.
2 لفظ (لما) من الدرر السنية ويقتضيه المقام.

(1/393)

(الأصل الثاني) : أمر الله بالاجتماع في الدين، ونهى عن التفرق فيه 1؛ فبين الله هذا بيانا شافيا تفهمه العوام، ونهانا أن نكون كالذين تفرقوا واختلفوا قبلنا فهلكوا، وذكر أنه أمر المسلمين بالاجتماع في الدين، ونهاهم عن التفرق فيه. ويزيده وضوحا ما وردت به السنة من العجب العجاب في ذلك، ثم صار الأمر إلى أن الافتراق في أصول الدين وفروعه هو العلم والفقه في الدين، وصار الأمر بالاجتماع في الدين 2 لا يقوله إلا زنديق أو مجنون.
(الأصل الثالث) : أن من تمام الاجتماع السمع والطاعة لمن تأمر علينا، ولو كان عبدا حبشيا، فبين الله 3 له هذا بيانا شائعا كافيا بوجوه من أنواع البيان شرعا وقدرا؛ ثم صار هذا الأصل لا يعرف عند أكثر من يدعي العلم، فكيف العمل به؟
(الأصل الرابع) : بيان العلم والعلماء والفقه والفقهاء، وبيان من تشبه بهم وليس منهم، وقد بين الله تعالى هذا الأصل في أول سورة البقرة من قوله: {يَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ} 4 إلى قوله قبل ذكر إبراهيم عليه السلام: {يَا بَنِي إِسْرَائِيلَ} الآية.
__________
1 لفظ (فيه) من الدرر السنية ومخطوطة الشيخ عبد العزيز بن مرشد.
2 لفظ في (الدين) من الدرر السنية.
3 كذا في الدرر السنية ووقع في غيرها من النسخ المطبوعة ما نصه (فبين رسول الله صلى الله عليه وسلم هذا بيانا شائعا ذائعا بكل وجه من أنواع البيان شرعا وقدرا) انتهى. ويقوي ما في الدرر السنية من إضافة البيان إلى الله تعالى ذكر القدر في آخر العبارة.
4 سورة البقرة آية: 40.

(1/394)

ويزيده وضوحا ما صرحت به السنة في هذا الكلام الكثير البين الواضح للعامي البليد، ثم صار هذا أغرب الأشياء، وصار العلم والفقه هو البدع والضلالات، وخيار ما عندهم لبس الحق بالباطل، وصار العلم الذي فرضه الله تعالى على الخلق ومدحه لا يتفوه به إلا زنديق أو مجنون 1، وصار من أنكره وعاداه وصنف في التحذير منه والنهي عنه هو الفقيه العالم.
(الأصل الخامس) : بيان الله سبحانه لأولياء الله، وتفريقه بينهم وبين المتشبهين بهم من أعداء الله المنافقين والفجار. ويكفي في هذا آية في سورة آل عمران وهي قوله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 2 الآية. وآية في سورة المائدة وهي قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} 3 الآية، وآية في يونس وهي قوله: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 4. ثم صار الأمر عند أكثر من يدعي العلم وأنه من هداة الخلق وحفاظ الشرع، إلى أن الأولياء لا بد فيهم من ترك اتباع الرسل 5، ومن تبعهم فليس منهم.
__________
1 أي في نظرهم.
2 سورة آل عمران آية: 31.
3 سورة المائدة آية: 54.
4 سورة آية: 62-63.
5 في الدرر السنية (الرسول ومن اتبعه) بالأفراد.

(1/395)

ولا بد من ترك الجهاد، فمن جاهد فليس منهم ولابد من ترك الإيمان والتقوى، فمن تعهد بالإيمان والتقوى فليس منهم 1. يا ربنا نسألك العفو والعافية، إنك سميع الدعاء.
(الأصل السادس) : رد الشبهة 2 التي وضعها الشيطان في ترك القرآن والسنة، واتباع الآراء والأهواء المتفرقة المختلفة، وهي أن القرآن والسنة 3 لا يعرفهما إلا المجتهد المطلق، والمجتهد هو الموصوف بكذا وكذا أوصافا لعلها لا توجد تامة في أبي بكر وعمر؛ فإن لم يكن الإنسان كذلك فليعرض عنهما فرضا حتما لا شك ولا إشكال فيه؛ ومن طلب الهدى منهما فهو إما زنديق، وإما مجنون لأجل صعوبة فهمها 4. فسبحان الله وبحمده، كم بين الله سبحاله شرعا وقدرا خلقا وأمرا 5 في رد هذه الشبهة الملعونة من وجوه شتى بلغت إلى حد 6 الضروريات العامة، ولكن أكثر الناس لا يعلمون {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالاً
__________
1 قوله: (ولا بد من ترك الجهاد) إلى قوله: (يا ربنا) من الدرر السنية ومخطوطة الشيخ عبد العزيز بن مرشد.
2 كذا في الدرر السنية وفي مخطوطة الشيخ عبد العزيز بن مرشد وهو الصواب لا ما وقع في غيرها بلفظ (السنة) .
3 هذا لفظ الدرر السنية ومخطوطة الشيخ عبد العزيز بن مرشد ووقع في غيرها بلفظ (وهي أي السنة التي وضعها الشيطان أن القرآن والسنة ... إلخ) .
4 كذا في الدرر السنية ووقع في غيرها من الطبعات بلفظ (صعوبتهما وفي مخطوطة الشيخ عبد العزيز بن مرشد (صعوبة فيهما) .
5 قوله: (كم بين الله سبحانه شرعا وقدرا خلقا وأمرا في رد) من الدرر السنية ومخطوطة الشيخ عبد العزيز بن مرشد وقد سقط في غيرها من النسخ فنشأ الاختلال في العبارة عن ذلك السقوط.
6 لفظ "حد" من الدرر السنية وفي غيرها بلفظ (أمر) .

(1/396)

فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ} 1
آخره والحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
__________
1 سورة آية: 7-11.

(1/397)


الرسالة الثالثة عشر: رسالة في توحيد العبادة - مجموعة رسائل في التوحيد والإيمان

مجموعة رسائل في التوحيد والإيمان

الرسالة الثالثة عشر: رسالة في توحيد العبادة
...
الرسالة الثالثة عشرة رسالة في توحيد العبادة
بسم الله الرحمن الرحيم
قال الشيخ محمد بن عبد الوهاب رحمه الله:
اعلم رحمك الله أن التوحيد الذي فرض الله على عباده قبل فرض الصلاة والصوم، هو توحيد عبادتك أنت، فلا تدع إلا الله وحده لا شريك له، لا تدع النبي صلى الله عليه وسلم ولا غيره، كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 1 وقال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} 2.
واعلم أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم صفة إشراكهم أنهم يدعون الله ويدعون معه الأصنام والصالحين، مثل عيسى وأمه والملائكة، يقولون: هؤلاء شفعاؤنا عند الله، وهم يقرون أن الله سبحانه
__________
1 سورة الجن آية: 18.
2 سورة الكهف آية: 110.

(1/398)

هو النافع الضار المدبر، كما ذكر الله عنهم في قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} 1.
فإذا عرفت هذا، وعرفت أن دعوتهم الصالحين وتعلقهم عليهم أنهم يقولون: ما نريد إلا الشفاعة، وأن النبي صلى الله عليه وسلم قاتلهم ليخلصوا الدعوة لله، ويكون الدين كله لله، وعرفت أن هذا هو التوحيد الذي هو أفرض من الصلاة والصوم، ويغفر الله لمن أتى به يوم القيامة ولا يغفر لمن جهله ولو كان عابدا، وعرفت أن ذلك هو الشرك بالله الذي لا يغفر الله لمن فعله، وهو عند الله أعظم من الزنى وقتل النفس، مع أن صاحبه يريد به التقرب من الله، ثم مع هذا عرفت أمرا آخر وهو أن أكثر الناس ما عرف هذا، منهم العلماء الذين يسمونهم العلماء في سدير والوشم وغيرهم إذا قالوا: نحن موحدون الله، نعرف ما ينفع ولا يضر إلا الله، وأن الصالحين لا ينفعون ولا يضرون، وعرفت أنهم لا يعرفون إلا التوحيد، توحيد الكفار، توحيد الربوبية، عرفت كبر نعمة الله عليك، خصوصا إذا تحققت أن الذي يواجه الله ولا يعرف التوحيد، أو عرفه ولم يعمل به، أنه خالد في النار ولو كان من أعبد الناس، كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} 2.
وصلى الله على نبينا محمد وآله وصحبه وسلم تسليما كثيرا.
__________
1 سورة يونس آية: 31.
2 سورة المائدة آية: 72.

(1/399)


مقدمة - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

مختصر الإنصاف والشرح الكبير
تأليف: أبي عبد الله الشيخ محمد بن عبد الوهاب
المقدمة
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحابته ومن دعا بدعوته واهتدى بهداه. أما بعد، فإن شيخ الإسلام محمد بن عبد الوهاب، رحمه الله وأكرم مثواه، (1115-1206هـ) ، قد جدد ما اندرس من عقيدة التوحيد في البلاد النجدية، كما هو معلوم مشهود من حال الناس قبل قيامه لله داعياً إلى الدين الخالص، وما آلت إليه حالهم بدعوته المباركة، حيث صفت عقائدهم من شوائب الشرك، وتحقق ما أراد الله على يديه من خير لهذه البلاد. فبجهاده ومؤازرة الإمام (محمد بن سعود) له، انقشعت غيوم الشرك المتراكمة على سماء العقيدة، وأشرقت شمس الحق بنور التوحيد، فمزقت سحب الجهل، وبددت فلول الباطل؛ فلا مكان لطاغوت مضل، أو قبر يُعبد، أو وثن له يسجد. ولا قرار لمشعوذ يستخف عقول الناس، ويروج أباطيل الخرافة.
ولقد امتدت آثار هذه الدعوة الميمونة إلى الأقطار، فمدت ظلالها على ربوع تلك الديار التي كانت هي الأخرى تعاني من فساد المعتقد، وتتخبط في ليل غابت نجومهن واعتكر ظلامهن لا يهتدي السائر فيه سبيلاً، ولا يجد الحائر إلى غايته دليلاً.
ولئن كان الشيخ، يرحمه الله، معنياً بالدرجة الأولى بتصحيح تصور الناس نحو العقيدة، وتثبيت قواعدها، وتجريدها من الشوائب التي أُدخلت عليها، حتى ظن أنها من الدين، لئن كان يولي هذا الأمر جل اهتمامه، فإن له، أيضاً، المؤلفات والفتاوى والردود في المسائل الفروعية،

(1/3)

وإليه يرجع فيها، وعلى ما قرره يعوّل. وكان من أبعد الناس عن التعصب والتقليد الأعمى، يدعو إلى التحاكم إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، يتوخى الدليل، ويرى الاقتداء بالأئمة فيما لم يقم الدليل على خلافه من اجتهاداتهم. والناظر في مؤلفاته يرى أنها على قسمين: منها ما ألّفه ابتداء، ومنها ما اختصره من أصوله المطولة لتيسير الانتفاع به. وقد اتجهت الرغبة منه، رحمه الله، إلى اختصار كتابين من أشهر وأوسع ما صنف في الفقه الحنبلي، لما رأى في زمنه من الحاجة لذلك. هذان الكتابان هما: "الإنصاف في معرفة الراجح من الخلاف" على مذهب الإمام أحمد ابن حنبل. ومؤلفه العلامة الفقيه علاء الدين علي بن سليمان المرداوي الحنبلي (817-885هـ) . والثاني: "الشرح الكبير" ومؤلفه شمس الدين أبو الفرج عبد الرحمن بن أبي عمر بن قدامة المقدسي (597-682 هـ) . وكلا الكتابين شرح لكتاب "المقنع" لموفق الدين عبد الله بن قدامة المقدسي (541-620 هـ) . وتم ما أراده، رحمه الله، بمختصر لطيف، بدأ كل باب منه بما اختاره الشرح، وختمه بما استدركه من الإنصاف.
وبحق، لقد أحسنت جامعة الإمام محمد بن سعود الإسلامية حين تفضلت بطباعة ما تيسر من مؤلفات هذا الإمام، انطلاقاً من سياستها القائمة على الدعوة إلى الإسلام، والعناية بكل ما يهم المسلمين، ويربطهم بدينهم عقيدة وسلوكاً ومنهج حياة. فجزى الله القائمين عليها خيراً، ووفقهم لما فيه صلاح المسلمين.
ثم إنه عهد إلينا من قِبل "أمانة أسبوع الشيخ محمد بن عبد الوهاب" بتصحيح كتاب "مختصر الإنصاف والشرح الكبير"، فلم نجد بداً من الإسهام

(1/4)

بهذا العمل بقدر المستطاع. وهذا الكتاب قد طبع طبعته الأولى بالمطبعة السلفية بمصر عن نسخة خطية، ذكر ناشره محب الدين الخطيب في مقدمته أنه أرسلها إليه الشيخ عبد الرحمن بن الشيخ محمد بن عبد اللطيف، وأنها معاصرة للطبقة الأولى من أبناء الشيخ، رحمه الله، كتبها سعد بن محمد الأخ الرشيد مرشد بن أحمد بن هوين، وفرغ من كتابتها يوم الثلاثاء لثلاث وعشرين خلون من جمادى الآخرة، أحد شهور سنة (1224هـ) . وفي آخرها أيضاً، ذكر اسم كاتبها وتاريخ الكتابة، إلا أنه قال: "بقلم ... عبده سعد بن محمد، كتبه للأخ الرشيد ... بن هوير" فليحرر. كما وجد لهذا الكتاب أصل مخطوط بالمكتبة السعودية بالرياض برقم (465/86) يقع في (312) 1 صفحة من الحجم المتوسط، على صفحة الغلاف اسم الكتاب ومؤلفه. وفي أعلى الصفحة الأولى: "سم الله الرحمن الرحيم، هذا منقول من الشرح الكبير والإنصاف أول كل باب من الشرح وآخر كل باب من الإنصاف". وفي آخره النص التالي: "آخره والحمد لله رب العالمين، وصلى الله على سيدنا محمد وآله وصحبه وسلم، بلغ مقابلة في ملكه عبد الرحمن بن أحمد بن قاسم، غفر الله له ولوالديه". لذا كان عملنا في جملته لا يعدو مقابلة إحدى النسختين على الأخرى، واستدراك ما أهمل في الطبعة السلفية مما تقتضيه أصول الطباعة الحديثة، وتلافي أخطاء الطباعة فيها، مع ترقيم الآيات، وتصويب الأخطاء الإملائية مما لم تخل منه النسختان. وقد تبين لنا نقص في مواضع متعددة من المطبوعة أثبتناه بين قوسين ونبهنا
__________
1 بين لنا أثناء المقابلة سقط بين صحيفتي 311، 312 بما يعادل ورقتين تقريباً تلافيناه من المطبوعة ومخطوطة أخرى مخرومة توجد في المكتبة السعودية برقم (89/86) .

(1/5)

عليه في الحاشية، إما بقولنا: "ساقط من النسخة السلفية أو زيادة من المخطوطة". وعند الاشتباه أو التردد في لفظ أو جملة، نرجع إلى الأصل فنثبت عبارته، ما لم يكن أدخل عليها شيء من التصرف، فعندئذٍ نترك عبارة المختصر على ما هي عليه، وننقل عبارة الأصل في الهامش، وننبه إلى أننا حينما نطلق كلمة "الأصل" نعنى بها "الشرح الكبير" أو "الإنصاف"، كما نعني بالمطبوعة: نسخة المطبعة السلفية، وبالمخطوطة أو المختصر: نسخة المكتبة السعودية المنوه عنها، والتي اعتمدت أصلاً في طباعة هذا الكتاب.
نسأل الله بأسمائه وصفاته أن يجزي مؤلفي الأصلين والمختصر خيراً، وأن ينفع بعلومهم، كما نسأله أن يجعل العمل خالصاً لوجهه الكريم، وأن يغفر لنا الزلات، ويتجاوز عن السيئات. وهو حسبنا ونعم الوكيل، والحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وسلم إلى يوم الدين.
عبد العزيز بن زيد الرومي صالح بن محمد الحسن
الرياض في 22/ 1/ 1398 هـ

(1/6)


كتاب الطهارة - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الطهارة
باب المياه
...
باب المياه 1
وهي ثلاثة: طهور، وهو الباقي على خلقته. وجملته أن كل صفة خلق عليها الماء وبقي عليها فهو طهور، لقوله صلى الله عليه وسلم: "اللهم طهّرني بالثلج والبرد والماء البارد"، 2 وفي البحر: "هو الطهور ماؤه، الحلُّ ميتته" 3.
وهذا قول أهل العلم إلا ما روي عن ابن عمرو في ماء البحر: "التيمم أعجب إليَّ منه"، والأول أولى، لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً} ، 4 وهذا واجد للماء.
قال ابن المنذر: أجمع كل من نحفظ عنه: أن الوضوء بالماء الآجن جائز، سوى ابن سيرين، فإنه كره ذلك.
والماء المتغير بورق الشجر، وما ينبت في الماء، أو تحمله الريح أو السيول، أو ما تغير في آنية الأدم والنحاس ونحوه، يعفى عن ذلك كله، لأنه يشق التحرز منه، أو ما يخالطه كالعود والدهن والعنبر إذا لم يستهلك فيه ولم يتحلل، لأنه تغير عن مجاورة، أو ما أصله الماء كالملح البحري، فإن كان معدنياً فهو كالزعفران، وكذلك الماء المتغير بالتراب، لأنه يوافق الماء في صفته أشبه الملح، أو ما تروح بريح ميتة إلى جانبه، لا نعلم في ذلك خلافاً، أو سخن بالشمس.
وقال الشافعي: تكره الطهارة بماء قصد تشميسه، لحديث: "لا تفعلي فإنه يورث البرص"، رواه الدارقطني وقال: يرويه خالد بن إسماعيل، وهو متروك، وعمرو الأعسم، وهو منكر الحديث، ولأنه لو كره لأجل الضرر لما اختلف
__________
1 أول كل باب ملخص من الشرح الكبير، وآخره من الإنصاف.
2 مسلم: الصلاة (476) , والترمذي: الدعوات (3547) , والنسائي: الغسل والتيمم (402، 403) , وأحمد (4/354) .
3 الترمذي: الطهارة (69) , والنسائي: المياه (332) والصيد والذبائح (4350) , وأبو داود: الطهارة (83) , وابن ماجة: الطهارة وسننها (386) والصيد (3246) , وأحمد (2/237, 2/361, 2/378) , ومالك: الطهارة (43) , والدارمي: الطهارة (729) .
4سورة المائدة آية: 6.

(1/7)

بقصد التشميس وعدمه، أو بطاهر كالحطب ونحوه، فلا يكره، لا نعلم فيه خلافاً، إلا ما روي عن مجاهد أنه كره الوضوء بالمسخن. وإن سخن بنجاسة فهل يكره؟ على روايتين. ولا يكره الغسل والوضوء بماء زمزم، لحديث أسامة، وعنه: يكره، لقول العباس: "لا أحلّها لمغتسل".
وإذا خالط الماء طاهر لم يغيره، لم يمنع الطهارة. قال شيخنا: لا نعلم فيه خلافاً. وإذا وقع فيه ماء مستعمل عُفي عن يسيره، وهذا ظاهر حاله صلى الله عليه وسلم وأصحابه، "لأنهم يتوضؤون من الأقداح". فإن كثر مُنع في إحدى الروايتين؛ وقال أصحاب الشافعي: إن كان الأكثر المستعمل مُنع، وإلا فلا. فإن كان معه ماء لا يكفيه لطهارته فكمله بمائع آخر لم يغيره، جاز الوضوء به، في إحدى الروايتين.
الثاني: طاهر غير مطهر: وهو كل ماء خالطه طاهر، فغير اسمه حتى صار صبغاً أو خلاً، أو طُبخ فيه فصار مرقاً، فلا يجوز الوضوء به، لا نعلم فيه خلافاً؛ إلا أنه حكي عن أصحاب الشافعي وجه في ماء الباقلاء المغلي أنه يجوز الوضوء به. وحكي عن ابن أبي ليلى جواز الوضوء بالمياه المعتصرة، وسائر أهل العلم على خلافه، لأن هذا لا يقع عليه اسم الماء. فإن غيّر أحد أوصافه ففيه روايتان:
إحداهما: أنه غير مطهّر، وهو قول مالك والشافعي، أشبه ماء الباقلاء المغلي. إذا ثبت هذا، فإن أصحابنا لا يفرّقون بين المذرور كالزعفران والأشنان وبين الحبوب من الباقلاء ونحوه. وقال الشافعية: ما كان مذروراً منع إذا غيّر،

(1/8)

وما عداه لا يمنع، إلا أن ينحلّ في الماء، ووافقهم أصحابنا في الخشب والعيدان، وخالفوهم فيما ذكرنا. وشرط الخرقي الكثرة في الرائحة، لسرعة سرايتها، ولكونها تحصل عن مجاورة، فاعتبرت الكثرة ليعلم أنها عن مخالطة.
والرواية الثانية: أنه باق على طهوريته؛ نقلها عن أحمد جماعة، وهو مذهب أبي حنيفة وأصحابه، لأن الله تعالى قال: {فَلَمْ تَجِدُوا مَاءً} 1 وهذا عام في كل ماء، لأنه نكرة في سياق النفي، و"لأن الصحابة كانوا يسافرون وغالب أسقيتهم الأدم، وهي تغيّر أوصاف الماء عادة، ولم يكونوا يتيممون معها".
واختلف في المنفصل من المتوضئ عن الحدث والمغتسل من الجنابة، فروي أنه طاهر غير مطهّر، وهو المشهور من مذهب أبي حنيفة والشافعي، وإحدى الروايتين عن مالك، لقوله صلى الله عليه وسلم: "لا يبولنّ أحدكم في الماء الدائم، ولا يغتسل فيه من الجنابة"، 2 رواه أبو داود، ولولا أنه يفيد منعاً لم ينه عنه، ولأنه أزال به مانعاً من الصلاة.
والثانية: أنه مطهّر، وهو قول الحسن وعطاء والنخعي، وإحدى الروايتين عن مالك، والقول الثاني للشافعي. وهو قول ابن المنذر. وروي عن علي وابن عمر: "فيمن نسي مسح رأسه، إذا وجد بللاً في لحيته: أجزأه أن يمسح رأسه به"، لما روي عنه صلى الله عليه وسلم: "الماء لا يجنب"، 3 و"أنه اغتسل من الجنابة فرأى لمعة لم يصبها الماء، فعصر شعره عليها"، رواه أحمد، ولأنه أدى به فرضاً، فجاز أن يؤدي به غيره، كالثوب يصلي فيه مراراً. وقال أبو يوسف:
__________
1 سورة المائدة آية: 6.
2 البخاري: الوضوء (239) , ومسلم: الطهارة (282, 283) , والترمذي: الطهارة (68) , والنسائي: الطهارة (57, 58, 220, 221) والغسل والتيمم (397, 398, 399, 400) , وأبو داود: الطهارة (70) , وابن ماجة: الطهارة وسننها (344, 605) , وأحمد (2/259, 2/265, 2/288, 2/316, 2/346, 2/362, 2/394, 2/433, 2/464, 2/529, 2/532) , والدارمي: الطهارة (730) .
3 الترمذي: الطهارة (65) , وابن ماجة: الطهارة وسننها (370) .

(1/9)

هو نجس لأنه يسمى طهارة، وهي لا تعقل إلا عن نجاسة، وتطهير الطاهر محال، ووجه طهارته: "أن النبي صلى الله عليه وسلم صبّ على جابر من وضوئه"، والدليل على طهارة أعضاء المحدث: قول النبي صلى الله عليه وسلم: "المؤمن لا ينجس".
وأما المستعمل في طهارة مشروعة كالتجديد، ففيه روايتان، أو غمس فيه يد قائم من نوم الليل قبل غسلها ثلاثاً، فهل يسلب طهوريته؟ على روايتين:
إحداهما: لا يسلبه، وهو الصحيح، لأن الماء قبله طهور فبقي على الأصل، والنهي عن الغمس إن كان لوهم النجاسة، فالوهم لا يزيل الطهورية، وإن كان تعبداً اقتصر على النص.
والثانية: يسلبه للنهي، فلولا أنه يفيد منعاً لم ينه عنه، وروي عن أحمد: أحب إلي أن يريقه إذا غمس يده فيه. وهل يكون غمس بعض اليد كالجميع؟ فيه وجهان. ولا يجب غسلهما عند القيام من نوم النهار، وسوَّى الحسن بينهما، ولنا: قوله: "فإنّ أحدكم لا يدري أين باتت يده"، 1 والمبيت يكون في الليل خاصة. وإن كان القائم صبياً، ففيه وجهان. واختلفوا في النوم الذي يتعلق به هذا: فذكر القاضي أنه الذي ينقض الوضوء، وقال ابن عقيل: هو ما زاد على نصف الليل.
وتجب النية للغسل في أحد الوجهين، والثاني: لا يفتقر، لأنه علل بوهم النجاسة. ولا يفتقر الغسل إلى تسمية، وقال أبو الخطاب: يفتقر، قياساً على الوضوء، وهو بعيد، لأنها لو وجبت في الوضوء وجبت تعبداً. وإذا وجد ماء قليلاً ولم يمكنه الاغتراف، ويداه نجستان، فإن أمكنه الاغتراف بفيه ويصب
__________
1 البخاري: الوضوء (162) .

(1/10)

عليهما فَعل، وإلا تيمم. وإن كانتا بعد نوم الليل، فمن قال: إن غمسهما لا يؤثر، قال: يتوضأ. ومن جعله مؤثراً، قال: يتوضأ ويتمم معه. فإن توضأ من ماء كثير أو اغتسل منه بغمس أعضائه ولم ينو غسل اليد، فعند من أوجب النية له يرتفع حدثه، ولا يجزيه عن غسل اليد، لأن غسلهما إما تعبداً وإما لوهم النجاسة، وبقاء النجاسة على العضو لا يمنع ارتفاع الحدث. وإذا انغمس الجنب أو المحدث في ماء دون القلتين ينوي رفع الحدث، صار مستعملاً ولم يرتفع حدثه؛ وقال الشافعي: يصير مستعملاً ويرتفع حدثه، لأنه إنما يصير مستعملاً بارتفاع الحدث. ولنا: قوله: "لا يغتسلنّ أحدكم في الماء الدائم وهو جنب"، 1 والنهي يقتضي الفساد. وإذا اجتمع ماء مستعمل إلى قلتين، صار الكل طهوراً. وإن بلغ قلتين باجتماعه، فيحتمل أن يزول المنع بحديث القلتين. وإن انضم مستعمل إلى مستعمل وبلغ قلتين، ففيه احتمالان. وإن أزيلت به النجاسة فانفصل غير متغير بعد زوالها، فهو طاهر، رواية واحدة، إن كان المحل أرضاً. وقال أبو بكر: إنما يحكم بطهارته إذا نشفت أعيان البول، فإن كانت قائمة فجرى الماء عليها فطهّرها، ففي المنفصل روايتان، كغير الأرض. ولنا: قوله: "صبّوا على بول الإعرابي ذنوباً من ماء"، فلو كان المنفصل نجسا، ً لكان تكثيراً للنجاسة، ولم يفرّق بين نشافه وعدمه. والظاهر أنه إنما أمر عقيب البول. وإن كان غير الأرض، فهو طاهر في أصح الوجهين؛ وهو مذهب الشافعي. وإن خلت بالطهارة منه امرأة فهو طهور، ولا يجوز للرجل الطهارة به، لحديث الحكم بن عمرو. قال أحمد: جماعة كرهوه.
__________
1 مسلم: الطهارة (283) , والنسائي: الطهارة (220) والغسل والتيمم (396) , وأبو داود: الطهارة (70) , وابن ماجة: الطهارة وسننها (605) .

(1/11)

وخصصناه بالخلوة لقول عبد الله بن سرجس: "توضأ أنت ههنا، وهي ههنا. فأما إذا خلت به فلا تقربنه". وفيه رواية: "يجوز، لحديث ميمونة". فإن خلت به في إزالة النجاسة، ففيه وجهان. وإن خلت به في بعض أعضائها أو تجديد أو استنجاء، فوجهان. وإن خلت به الذمية في غسل الحيض، فوجهان: أحدهما: المنع لأنها أبعد عن الطهارة، وقد تعلق به إباحة وطئها. والثاني: الجواز، لأن طهارتها لا تصح. ويجوز للرجل والمرأة أن يغتسلا ويتوضآ من إناء واحد من غير كراهة.
ولا يجوز رفع الحدث إلا بالماء. وقال عكرمة: النبيذ وضوء من لم يجد الماء. وعن أبي حنيفة كقول عكرمة، لحديث ابن مسعود: "ثمرة طيبة وماء طهور". 1 ولنا: قوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} ، 2 أوجب الانتقال إلى التيمم عند عدم الماء، وحديثهم لا يثبت. فأما غير النبيذ، فلا نعلم بين أهل العلم خلافاً أنه لا يجوز الوضوء به، غير ما ذكرنا في الماء المعتصر.
القسم الثالث: نجس، وهو ما تغير بمخالطة النجاسة؛ فهو نجس بالإجماع؛ حكاه ابن المنذر. فإن لم يتغير، وهو يسير، فهل ينجس؟ على روايتين:
إحداهما: ينجس، لحديث القلتين، وتحديده بهما يدل على نجاسة ما دونهما وإلا لم يكن مفيداً، "ونهى النبي صلى الله عليه وسلم القائم من نومه عن غسل يده في الماء"، فدل على أنه يفيد منعاً، و"أمر بغسل الإناء من ولوغ الكلب وإراقة سؤره"، ولم يفرق بين ما تغير وبين ما لم يتغير.
__________
1 الترمذي: الطهارة (88) , وأبو داود: الطهارة (84) , وابن ماجة: الطهارة وسننها (384) , وأحمد (1/449) .
2 سورة المائدة آية: 6.

(1/12)

والثانية: "لا ينجس الماء إلا بالتغير، روي عن حذيفة وأبي هريرة وابن عباس والحسن". وهو مذهب الثوري وابن المنذر، لحديث بضاعة.
وذهب أبو حنيفة إلى أن الكثير ينجس بالنجاسة من غير تغيّر، إلا أن يبلغ حداً يغلب على الظن أن النجاسة لا تصل إليه. واختلفوا في حده لقوله: "لا يبولنّ أحدكم في الماء الدائم الذي لا يجري، ثم يغتسل منه"، 1 ولم يفرّق بين قليله وكثيره. ولنا: خبر القلتين وبئر بضاعة. وحديثهم لا بد من تخصيصه بما زاد على الحد الذي ذكروه؛ فتخصيصه بقول النبي صلى الله عليه وسلم أولى من تخصيصه بالرأي والتحكم من غير أصل. وما ذكروه من الحد تقدير من غير توقيف، ولا يصار إليه من غير نص ولا إجماع، مع أن حديثهم خاص بالبول، وهو قولنا في إحدى الروايتين جمعاً بين الحديثين؛ فنقصر الحكم على ما تناوله النص وهو البول، لأن له من التأكيد والانتشار ما ليس لغيره، إلا أن تكون النجاسة بولاً أو عذرة مائعة، ففيه روايتان:
إحداهما: لا ينجس، وهو مذهب الشافعي وأكثر أهل العلم، لحديث القلتين. وحديث النهي عن البول فيه لا بد من تخصيصه بما لا يمكن نزحه إجماعاً. فتخصيصه بخبر القلتين أولى من تخصيصه بالرأي والتحكم.
والأخرى: ينجس، لحديث النهي عن البول فيه، وإن كوثر النجس بماء يسير أو بغير الماء كالتراب ونحوه، فأزال التغير، لم يطهر في أحد الوجهين، والثاني يطهر لأن علة النجاسة زالت.
فأما غير الماء إذا وقعت فيه نجاسة، ففيه ثلاث روايات:
إحداهن: ينجس وإن كثر، لقوله: "وإن كان مائعاً، فلا تقربوه"، 2 ولم يفرق بين قليله وكثيره.
الثانية: أنها كالماء، لا ينجس منها ما بلغ قلتين إلا بالتغير، قياساً على الماء.
__________
1 البخاري: الوضوء (239) , ومسلم: الطهارة (282, 283) , والنسائي: الطهارة (58, 221) والغسل والتيمم (397, 398, 399) , وأبو داود: الطهارة (70) , وابن ماجة: الطهارة وسننها (344) , وأحمد (2/316, 2/346, 2/362, 2/394, 2/433, 2/464) , والدارمي: الطهارة (730) .
2 النسائي: الفرع والعتيرة (4260) , وأبو داود: الأطعمة (3842) .

(1/13)

قال حرب: سألت أحمد قلت: كلب ولغ في سمن أو زيت، قال: إذا كان في آنية كبيرة، مثل حُب أو نحوه، رجوت أن لا يكون به بأسٌ، يؤكل. وإن كان في آنية صغيرة، فلا يعجبني.
والثالثة: أن ما أصله الماء كالخل التمري، يدفع النجاسة، وما لا فلا.
والماء المستعمل في رفع الحدث وما كان طاهراً غير مطهِّر، ففيه احتمالان، ولا فرق بين يسير النجاسة وكثيرها، وما أدركه الطرف وما لم يدركه. وعن الشافعي: أن ما لا يدركه الطرف معفى عنه للمشقة، ولنا: أن دليل التنجس لا يفرق بين قليل النجاسة وكثيرها؛ فالتفريق تحكم، وما ذكروه من المشقة ممنوع، لأنا إنما نحكم بالنجاسة إذا علمنا وصولها، ثم إن المشقة بمجردها حكمة لا يجوز تعلق الحكم بها بمجردها، وجعل ما يدركه الطرف ضابطاً لها إنما يصحُّ بالتوقيف أو باعتبار الشرع له في موضع واحد، ولم يوجد واحد منهما.
والقلتان: خمسمائة رطل بالعراقي، وعنه: أربعمائة رطل، وهل ذلك تقريب أو تحديد؟ على وجهين.
ونقل عن أحمد التفريق بين الجاري والواقف، فإنه قال في حوض الحمام: قد قيل إنه بمنزلة الماء الجاري، وقال في البئر: تكون لها مادة وهو واقف ليس هو بمنزلة الجاري، فعلى هذا لا ينجس إلا بالتغير لأن الأصل طهارته، ولأنه بمجموعه يزيد على القلتين. فإن قيل فالجرية لا تبلغهما، قيل: تخصيص الجرية بهذا التقدير تحكم، وهذا اختيار شيخنا، وهو الصحيح إن شاء الله تعالى.
وإن اشتبهت ثيابٌ طاهرة بنجسة، صلى في كل ثوب صلاةن بعدد النجس، وزاد صلاة. وقال أبو ثور: لا يصلي في شيء منهما. وقال أبو حنيفة والشافعي: يتحرى، كقولهما في الأواني والقبلة.

(1/14)

فإن سقط عليه من طريقٍ ماء، لم يلزمه السؤال عنه. قال عمر: "يا صاحب الحوض لا تخبرنا؛ فإنا نرِد عليها وترد علينا"، رواه في الموطإ. قال ابن عقيل: لا يلزم ردّ الجواب، لخبر عمر.
قال شيخنا: يحتمل أن يلزمه، لأنه سئل عن شرط الصلاة، كما لو سئل عن القبلة؛ وخبر عمر يدل على أن سؤر السباع طاهر.
ومن هنا إلى آخر الباب: من "الإنصاف":
وعند الشيخ: أن كل ما هو طاهر تحصل به الطهارة. وقال في ماء زمزم: وعنه: يكره الغسل وحده، اختاره الشيخ. وذكر عنه أيضاً في الماء المستعمل والمغموسة به يد القائم من نوم الليل: ولو نوى جنب بانغماسه كله أو بعضه في ماء قليل راكد رفْعَ حدثه، لم يرتفع، وقيل: يرتفع، اختاره الشيخ.
والماء في محل التطهير لا يؤثر تغيّره، وقيل: يؤثر، اختاره الشيخ وقال: التفريق بينهما بوصف غير مؤثر لغة وشرعاً. وإن لم يتغير وهو يسير، فهل ينجس؟ الرواية الثانية: لا ينجس، اختارها الشيخ. وقيل بالفرق بين يسير الرائحة وغيرها، فيعفى عن يسير الرائحة، ذكره ابن البنا، ونصره ابن رجب في شرح البخاري. وأظن أنه اختيار الشيخ وابن القيم.
وإذا لاقت النجاسة مائعاً، فاختار الشيخ أن حكمه حكم الماء. واختار أن الثياب الطاهرة والنجسة إذا اشتبهت، صلى في واحد منها بالتحري.

(1/15)

باب الآنية
جميع الآنية الطاهرة يباح استعمالها، سواء كانت ثمينة أو لا، في قول عامة أهل العلم، إلا أنه روي عن ابن عمر أنه كره الوضوء في الصفر والنحاس والرصاص. وروي أن الملائكة تكره ريح النحاس. وقال الشافعي في أحد قوليه: ما كان ثميناً لنفاسة جوهره حرُم، لأن فيه نوع سرف، ولأن تحريم آنية الذهب والفضة تنبيه على تحريم ما هو أنفس منها. ولنا: ما روى البخاري: "أن النبي صلى الله عليه وسلم توضأ من تور من صفر". 1 وأما الجواهر فلا يصح قياسها على الأثمان، لأنها لا تُتخذ إلا نادراً. وجاز استعمال القصب من الثياب، وإن زادت قيمته على الحرير.
ولو جعل فص خاتمه جوهرة ثمينة جاز، ولو جعله ذهباً لم يجز. قال: ولا يختلف المذهب في تحريم اتخاذ آنية الذهب والفضة، وحكي عن الشافعي إباحته لتخصيص النهي بالاستعمال كاتخاذ ثياب الحرير.
وأما المضبب بهما، فإن كان كثيراً حرُم بكل حال. وقال أبو حنيفة: يباح لأنه تابع للمباح. ولنا: حديث: "من شرب في إناء من ذهب أو فضة أو إناء فيه شيء من ذلك ... " الحديث رواه الدارقطني، 2 إلا أن تكون الضبة يسيرة من الفضة، كتشعيب القدح إذا لم يباشرها بالاستعمال؛ وممن رخص فيه طاووس وإسحاق وابن المنذر. و"كان ابن عمر لا يشرب
__________
1 البخاري: الوضوء (197) .
2 في هامش الأصل: ذكر ابن تيمية أن الحديث ضعيف.

(1/16)

من قدح فيه فضة ولا ضبة". وكره الشرب في الإناء المفضض عطاء وسالم، ولعلهم كرهوا ما قصد به الزينة أو كان كثيراً.
ويباح طعام أهل الكتاب واستعمال آنيتهم، قال: وهل يكره؟ على روايتين:
إحداهما: لا يكره لقوله: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} ، 1 وحديث ابن المغفل، و"توضأ عمرُ من جرة نصرانية".
والثانية: يُكره، لحديث أبي ثعلبة المتفق عليه. وأما ثيابهم، فما ولي عوراتهم كالسراويل فروي عن أحمد أنه قال: أحب إلي أن يعيد إذا صلى فيه. وأما غير أهل الكتاب، فحكم ثيابهم حكم ثياب أهل الذمة عملاً بالأصل. وأما أوانيهم، فمذهب الشافعي أن حكمها حكم أواني أهل الكتاب، "لأنه صلى الله عليه وسلم توضأ من مزادة مشركة". وقال القاضي: "لا يستعمل ما استعملوه منها إلا بعد غسله"، لحديث أبي ثعلبة. ولا نعلم خلافاً في إباحة الثوب الذي نسجوه. وتباح الصلاة في ثياب الصبيان والمربيات وثوب المرأة الذي تحيض فيه، "لصلاته صلى الله عليه وسلم وهو حامل أمامة"، والتوقي لذلك أوْلى لاحتمال النجاسة.
ولأبي داود عن عائشة: "كان رسول الله صلى الله عليه وسلم لا يصلّي في شعرنا ولحفنا". 2 ولا يجب غسل الثوب المصبوغ في حُب الصبّاغ، مسلماً كان أو كتابياً؛ فإن علمت نجاسته طهر بالغسل ولو بقي اللون، لقوله في الدم: "الماء يكفيك، ولا يضرّك أثره". 3 رواه أبو داود. ويستحب تخمير الأواني وإيكاء الأسقية، للحديث.
__________
1 سورة المائدة آية: 5.
2 الترمذي: الجمعة (600) , والنسائي: الزينة (5366) , وأبو داود: الصلاة (645) , وأحمد (6/129) .
3 أبو داود: الطهارة (365) , وأحمد (2/364) .

(1/17)

ولا يطهر جلد الميتة بالدباغ. وعنه: يطهر منها جلد ما كان طاهراً في الحياة. قال بعض أصحابنا: يطهر جلد مأكول اللحم؛ وهو مذهب الأوزاعي وإسحاق، لقوله: "ذكاة الأديم: دباغه"؛ 1 والذكاة إنما تُعمل في مأكول اللحم. والأول ظاهر كلام أحمد، لأن قوله: "أيما إهاب دُبغ، فقد طهر" 2 يتناول المأكول وغيره، خرج منه ما كان نجساً في الحياة، لكون الدبغ إنما يرفع نجاسة حادثة بالموت، وحديثهم يحتمل أنه أراد بالذكاة: الطيبة، كقولهم: رائحة ذكية. ويحتمل أنه أراد بها الطهارة؛ يدل عليه أنه لو أراد بالذكاة الذبح، لأضافه إلى الحيوان كله لا إلى الجلد. فأمّا جلود السباع، فلا يجوز الانتفاع بها، وبه قال الأوزاعي وإسحاق. وروي عن ابن سيرين وعروة: الرخصة في الركوب على جلود النمور. ومذهب الشافعي طهارة جلود الحيوانات كلها، إلا الكلب والخنزير. وحكي عن أبي يوسف طهارة كل جلد. وحكي عن مالك، لعموم: "أيما إهاب دُبغ، فقد طهر". 3 ولنا: "نهيه صلى الله عليه وسلم عن ركوب جلود النمور". رواه أبو داود.
وله في حديث آخر: "نهى عن جلود السباع والركوب عليها". وإذا قلنا بطهارته بالدباغ، لم يحل أكله. فظاهر كلام الشافعي أنه إن كان من مأكول جاز، لأن الدباغ ذكاة، والأول أصح، لقوله: "إنما حرّم أكلها". 4 ولا يلزم من الطهارة إباحة الأكل. ولا يجوز بيعه قبل الدبغ، لا نعلم فيه خلافاً، وهل يطهر بالدبغ قبل الغسل؟ قيل: لا، لقوله: "يطهِّرها الماء والقرظ". 5 رواه أبو داود. وقيل: بلى، لقوله: "أيما أهاب دُبغ، فقد طهر". 6 ولا يطهر جلد غير المأكول بالذكاة، وقال مالك: يطهر، لقوله: "ذكاة الأديم دباغه"، ولنا: أن النهي عن جلود السباع عام، ولأنه ذبح لا يبيح اللحم؛ وقياس الذكاة على الدبغ لا يصح لأنه أقوى.
ولبن الميتة نجسٌ لأنه مائع في وعاء نجس،
__________
1 أحمد (3/476) .
2 مسلم: الحيض (366) , والترمذي: اللباس (1728) , والنسائي: الفرع والعتيرة (4241) , وأبو داود: اللباس (4123) , وابن ماجة: اللباس (3609) , وأحمد (1/219) , ومالك: الصيد (1079) , والدارمي: الأضاحي (1985) .
3 مسلم: الحيض (366) , والترمذي: اللباس (1728) , والنسائي: الفرع والعتيرة (4241) , وأبو داود: اللباس (4123) , وابن ماجة: اللباس (3609) , وأحمد (1/219) , ومالك: الصيد (1079) , والدارمي: الأضاحي (1985) .
4 مسلم: الحيض (363) , والنسائي: الفرع والعتيرة (4234) , وأبو داود: اللباس (4120) , وابن ماجة: اللباس (3610) , وأحمد (6/329) .
5 النسائي: الفرع والعتيرة (4248) , وأبو داود: اللباس (4126) .
6 الترمذي: اللباس (1728) , والنسائي: الفرع والعتيرة (4241) , وأبو داود: اللباس (4123) , وابن ماجة: اللباس (3609) , وأحمد (1/219) , والدارمي: الأضاحي (1985) .

(1/18)

وكذلك أنفحتها، وروي أنها طاهرة؛ وهو قول أبي حنيفة وداود، لأن الصحابة أكلوا الجبن لما دخلوا المدائن، وهو يُعمل بالأنفحة، وذبائحهم ميتة. والأول أوْلى لأنه قيل: إن جزارهم اليهود والنصارى، ولو لم ينقل ذلك لكان الاحتمال كافياً؛ فإنه قد كان فيهم اليهود والنصارى.
وقد روي "أن الصحابة لما قدموا العراق كسروا جيشاً منهم بعد أن وضعوا طعامهم، فلما فرغ المسلمون أكلوه"، وهو لا يخلو من اللحم ظاهراً. فلو حكم بنجاسة ما ذبح في بلدهم، لما أكلوا من لحمهم. وإن ماتت الدجاجة وفيها بيضة قد صلب قشرها، فهي طاهرة؛ وهو قول ابن المنذر. و"كرهها علي وابن عمر ومالك". وعظام الميتة نجسة، وهو قول مالك والشافعي. ورخص في الانتفاع بعظام الفيلة: ابن سيرين وابن جريج. وقال مالك: إن ذُكِّي الفيل فعظمه طاهر، لأنه مأكول عنده. وقال الثوري وأبو حنيفة: عظام الميتة طاهرة لأن الموت لا يحلها.
ولنا: قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} 1 وتحريم كلِّ ذي ناب من السباع، وقولهم: العظام لا يحلها الموت ممنوع، لقوله: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} الآية 2، ولأن دليل الحياة: الإحساس والألم، وهو في العظم أشد منه في اللحم. والقرن والظفر والحافر كالعظم، لقوله: "ما يُقطع من البهيمة وهي حية، فهو كميته". 3 قال الترمذي: حسن غريب. ويحتمل أن هذا طاهر، والخبر أريد به ما يُقطع مما فيه حياة فيموت بفصله، بدليل الشعر. وصوفها وشعرها وريشها طاهر، وبه قال مالك وابن المنذر. وقال الشافعي: هو نجس لأنه ينمي من الحياة، فينجس بموته كأعضائه؛ وهذا
__________
1 سورة المائدة آية: 3.
2 سورة يس آية: 78.
3 الترمذي: الأطعمة (1480) , وأبو داود: الصيد (2858) .

(1/19)

منتقض بالبيض. وشعر الآدمي طاهر في الحياة والموت. وقال الشافعي في أحد قوليه: ينجس بفصله. ولهم في شعر النبي صلى الله عليه وسلم وجهان. ولنا: "أنه صلى الله عليه وسلم فرّق شعره بين أصحابه"، وما كان طاهراً منه، كان طاهراً من غيره. وهل يجوز الخرز بشعر الخنزير؟ فيه روايتان. ورخص فيه الحسن ومالك والأوزاعي. وعن أحمد أنه قال: لا بأس به؛ ولعله قال ذلك لأنه لا يسلم منه الناس، وفي تكليف غسله إتلاف أموال الناس.
ومن هنا إلى آخر الباب: من "الإنصاف":
حكى ابن عقيل عن أبي الحسن التميمي أنه قال: إذا اتخذ مسعطاً أو قنديلاً أو نعلين أو مجمرة أو مدخنة ذهباً أو فضة كره، ولم يحرم.
وفي الضبة أربع مسائل: كونها يسيرة بالشروط المتقدمة فتباح، وكبيرة لغير حاجة فلا تباح. واختار الشيخ الإباحة إذا كانت أقل مما فيه، وكبيرة لحاجة، ويسيرة لغير حاجة فلا تباح. وقيل: لا تحرم، اختاره الشيخ. وقال أبو بكر: يباح يسير الذهب، واختاره الشيخ وقال: قد غلط طائفة من الأصحاب حيث حكت قولا بإباحة يسير الذهب تبعاً في الآنية عن أبي بكر، وأبو بكر إنما قال ذلك في باب اللباس والتحلي وهما أوسع. وقال الشيخ أيضاً: يباح الاكتحال بميل الذهب والفضة، لأنها حاجةٌ. وإذا قلنا: يطهر جلد الميتة بالدباغ، فهل يختص بالمأكول أو ما كان طاهراً في حال الحياة؟ فيه وجهان: أحدهما: يشمل، اختاره الشيخ، واختار في الفتاوى المصرية اختصاصه بالمأكول. وعلى القول بأن الدباغ لا يطهر اختار الشيخ الانتفاع به في المائعات إن لم ينجس العين.

(1/20)

ولا يطهر جلد غير المأكول بالذكاة، ولا يجوز ذبحه لأجل ذلك. قال الشيخ: ولو كان في النزع. وما طهر بدبغه جاز بيعه. وأطلق أبو الخطاب جواز بيعه مع نجاسته، قال في الفروع: فيتوجه منه جواز بيع نجاسة يجوز الانتفاع بها، ولا فرق ولا إجماع كما قيل. قال ابن قاسم المالكي: لا بأس ببيع الزبل. قال اللخمي: هذا من قوله يدل على بيع العذرة، وقال ابن الماجشون: لا بأس ببيع العذرة، لأنه من منافع الناس.
ولبن الميتة وأنفحتها نجس. وعنه: أنه طاهر مباح، اختاره الشيخ. واختار طهارة عظمها وقرنها وظفرها، نقل الميموني: صوف الميتة ما أعلم أحداً كرهه.

(1/21)

باب الاستنجاء
يستحب لمن أراد دخول الخلاء أن يقول: "بسم الله"، لحديث علي، رواه ابن ماجة. ويقول: "اللهم إني أعوذ بك من الرجس النجس، الخبيث المخبث، الشيطان الرجيم"، لحديث أبي أمامة، رواه ابن ماجة، ويقول: "اللهم إني أعوذ بك من الخبث والخبائث"، لحديث أنس، متفق عليه، قال أبو عبيدة: الخبْث بسكون الباء: الشر، وبضمها وبضم الخاء: جمع خبيث، والخبائث: جمع خبيثة. استعاذ من ذكران الشياطين وإناثهم. ولا يدخله بشيء فيه ذكر الله، "لأنه صلى الله عليه وسلم كان إذا دخله وضع خاتمه"، 1 قال الترمذي: صحيح غريب.
ويقدم اليسرى في الدخول واليمنى في الخروج، ولا يرفع ثوبه حتى يدنو من الأرض، ولا يتكلم "لأنه صلى الله عليه وسلم لم يرد السلام في هذه الحال". رواه مسلم.
ولا يذكر الله بلسانه، "روي كراهته عن ابن عباس". وعن ابن سيرين: لا بأس به. ولنا: "أنه صلى الله عليه وسلم لم يرد السلام الذي يجب رده". فإن عطس، حمد الله بقلبه ولم يتكلم. وفي رواية: يحمد الله بلسانه.
وإذا خرج قال: "غفرانك"، لحديث الترمذي وحسنه، ويقولُ: "الحمد لله الذي أذهب عني الأذى وعافاني"، لحديث ابن ماجة. ولا بأس أن يبول في الإناء، لحديث أميمة، رواه أبو داود.
وإن كان في الفضاء، أبعد، لما روى أبو داود في الاستتار والارتياد: "أنه صلى الله عليه وسلم إذا أراد البراز انطلق حتى لا يراه أحد، واستتر، وارتاد مكاناً رخواً". 2 ويستحب أن يبول قاعداً، قال
__________
1 الترمذي: اللباس (1746) , والنسائي: الزينة (5213) , وأبو داود: الطهارة (19) , وابن ماجة: الطهارة وسننها (303) .
2 أبو داود: الطهارة (2) .

(1/22)

ابن مسعود: "من الجفاء أن تبول وأنت قائم"، و"رويت فيه الرخصة عن عمر وغيره"، لحديث حذيفة، ولعله فعله ليبين الجواز، أو كان في موضع لا يتمكن من الجلوس فيه.
ولا يبول في شق ولا سرب ولا طريق ولا ظل نافع ولا تحت شجرة مثمرة، ومثلها موارد الماء، لما روى أبو داود: "أنه صلى الله عليه وسلم نهى أن يبال في الجحر"، 1 قال قتادة: يقال: إنها مساكن الجن، ولأنه صلى الله عليه وسلم قال: "اتقوا الملاعن الثلاثة: البراز في الموارد، وقارعة الطريق، والظل"، 2 والبول تحت الشجرة المثمرة ينجس الثمرة.
ويكره البول في الماء الراكد للنهي عنه، ولا يبول في المغتسل لما روى أبو داود عن رجل صحب النبي صلى الله عليه وسلم قال: "نهى رسول الله صلى الله عليه وسلم أن يمتشط أحدنا كل يوم، أو يبول في مغتسله". 3 وقد رُوي أن عامة الوسواس منه. قال أحمد: إن صب عليه الماء فجرى في البالوعة، فلا بأس. ولا يستقبل الريح لئلا يتنجس.
ولا يجوز أن يستقبل القبلة في الفضاء، وهذا قول أكثر أهل العلم، وفي استدبارها فيه واستقبالها في البنيان روايتان. ثم ذكر في النهي حديث أبي أيوب المتفق عليه وحديث أبي هريرة عند مسلم إلى أن قال: والثالثة: يجوز في البنيان، ولا يجوز في الفضاء، وهو الصحيح. ثم ذكر حديث مروان الأصغر عن ابن عمر، رواه أبو داود وقال: هذا تفسير للنهي العام، وفيه جمع بين الأحاديث. فإذا فرغ مسح بيسراه من أصل ذكره إلى رأسه، ثم ينتره ثلاثاً، لحديث: "إذا بال أحدكم، فلينتر ذكره ثلاث مرات ". 4 رواه أحمد. ولا يمسح ذكره بيمينه ولا يستجمر بها، لحديث: "لا يمسكن أحدكم ذكره بيمينه وهو يبول، ولا يتمسح من الخلاء بيمينه " 5.
__________
1 أبو داود: الطهارة (29) , وأحمد (5/82) .
2 أبو داود: الطهارة (26) , وابن ماجة: الطهارة وسننها (328) .
3 النسائي: الطهارة (238) , وأبو داود: الطهارة (28) , وأحمد (4/110, 5/369) .
4 ابن ماجة: الطهارة وسننها (326) , وأحمد (4/347) .
5 البخاري: الوضوء (153, 154) والأشربة (5630) , ومسلم: الطهارة (267) , والترمذي: الطهارة (15) , والنسائي: الطهارة (24, 25, 47) , وأبو داود: الطهارة (31) , وابن ماجة: الطهارة وسننها (310) , وأحمد (4/383, 5/295, 5/296, 5/300, 5/309, 5/310, 5/311) , والدارمي: الطهارة (673) .

(1/23)

متفق عليه. وإن فعل لغير حاجة أجزأه عند الأكثر. وحكي عن بعض أهل الظاهر أنه لا يجزئه، للنهي، كما لو استنجى بالروث. والأول أولى، لأن الروث آلة الاستجمار، وبشرطه: واليد إنما يتناول بها الحجر الملاقي للمحل.
والجمع بين الحجر والماء أفضل، قال أحمد: هو أحب إليَّ، لقول عائشة: "مرن أزواجكن أن يتبعوا الحجارة الماء من أثر الغائط والبول، فإني أستحييهم، وأن النبي صلى الله عليه وسلم كان يفعله". 1 قال الترمذي: حديث صحيح. ويجزئه أحدهما في قول الأكثر. وحكي عن سعد بن أبي وقاص وابن الزبير "أنهما أنكرا الاستنجاء بالماء"، قال ابن المسيب: وهل يفعل ذلك إلا النساء، وقال عطاء: غسل الدبر محدث.
وأما الاقتصار على الاستجمار فجائز بغير خلاف، إلا أن يعدو الخارج موضع العادة، فلا يجزئ إلا الماء، وبهذا قال الشافعي وابن المنذر. والثيب إن تعدى بولها إلى مخرج الحيض، فقال أصحابنا: يجب غسله، قال شيخنا: ويحتمل أن لا يجب، لأنه لو لزم لبينه صلى الله عليه وسلم لأزواجه.
و"إذا استنجى بالماء استحب له دلك يده بالأرض، لأنه صلى الله عليه وسلم فعله". رواه البخاري. قال حنبل: سألت أحمد قلت: أتوضأ وأستبرئ وأجد في نفسي أني قد أحدثت بعد، قال: إذا توضأت فاستبرئ، ثم خذ كفاً من ماء فرُشّه في فرجك ولا تلتفت إليه، فإنه يذهب إن شاء الله.
والاستجمار بالخشب والخرق وما في معناهما مما ينقي جائز في قول الأكثر، وعنه: لا يجزئ إلا الأحجار، وهو مذهب داود، وفي حديث سلمان عند مسلم: "نهانا أن نستنجي برجيع أو عظم"، وتخصيصهما بالنهي يدل على أنه أراد الحجارة وما قام مقامها. ويشترط فيما يستجمر به أن
__________
1 الترمذي: الطهارة (19) , والنسائي: الطهارة (46) .

(1/24)

يكون طاهراً، فإن كان نجساً لم يجزئه، وبه قال الشافعي. وقال أبو حنيفة: يجزئه، ولنا: قوله في الروث: "هذا ركس" يعني: نجساً، رواه الترمذي.
ولا يجوز بالروث والعظم. وقال أبو حنيفة: يجوز، وأباح مالك الاستنجاء بالطاهر منها. ولنا: ما روى مسلم عن ابن مسعود، وكذلك الطعام لأنه علل النهي عن العظم والروث، بأنه زاد الجن، فزادنا أولى.
ولا يجزي أقل من ثلاث مسحات، إما بحجر ذي شعب أو ثلاثة أحجار، وعنه: لا يجزئ أقل من ثلاثة أحجار وهو قول ابن المنذر ويشترط الإنقاء وهو إزالة النجاسة وبلِّها، وقال مالك: يجزئ دون العدد إذا حصل الإنقاء، ولنا: حديث سلمان. ويقطع على وتر، لحديث أبي هريرة. ويجزئ في النادر كالمعتاد. ولأصحاب الشافعي وجه: أنه لا يجزئ في النادر; لأنه أمر بغسل الذكر من المذي.
ويجب من كل خارج إلا الريح، وهذا قول أكثر أهل العلم، أعني: وجوب الاستنجاء في الجملة. وحكي عن ابن سيرين فيمن صلى بقوم ولم يستنج: لا أعلم به بأساً، وهذا مذهب أبي حنيفة. فإن توضأ قبله، فهل يصح وضوؤه؟ على روايتين. الثانية: يصح، وهي أصح، وهو مذهب الشافعي.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال أحمد في الدرهم إذا كان فيه اسم الله أو مكتوباً عليه {قُلْ هُوَ اللَّهُ أَحَدٌ} 1 يكره أن يدخل اسم الله الخلاء. ولا يرفع ثوبه حتى يدنو من الأرض، يحتمل الكراهة إذا لم تكن حاجة؛ جزم به الشيخ في شرح العمدة. ويحتمل التحريم، وهي رواية عن أحمد.
وحَمْدُ العاطس وإجابة المؤذن بقلبه، ويكره بلفظ؛ وعنه: لا يكره. قال الشيخ: يجيب المؤذن في الخلاء.
ولا يستقبل الشمس ولا القمر،
__________
1 سورة الإخلاص آية: 1.

(1/25)

وقيل: لا يكره، اختاره في الفائق. ويحرم استقبال القبلة واستدبارها في الفضاء والبنيان، اختاره الشيخ وابن القيم، ويكفي انحرافه. وظاهر كلام صاحب المحرر وحفيد: لا يكفي. وإذا فرغ مسح ... إلخ. وقال الشيخ: يكره السلت والنتر.
وظاهر كلام المصنف: لا يتنحنح، ولا يمشي بعد فراغه وقبل الاستنجاء، قال الشيخ: كل ذلك بدعة. واختار أنه يستجمر في الصفحتين والحشفة وغير ذلك، للعموم. ولا يجب غسل ما أمكن من داخل فرج ثيب من نجاسة وجنابة، نص عليه، واختاره المجد وحفيده. وأثر الاستجمار نجس يعفى عن يسيره، وعنه: طاهر.
وظاهر كلام المصنف: جواز الاستجمار بالمغصوب، واختاره الشيخ في قواعده1. واختار الإجزاء بالروث والعظام، قال: لأنه لم ينه عنه لكونه لا ينقى، بل لإفساده. فإذا قيل يزول بطعامنا مع التحريم، فهذا أولى. واختار في قواعده الإجزاء بالمطعوم ونحوه.
__________
1 اختيار الشيخ في الإنصاف اشتراط إباحة المستجمر به.

(1/26)

باب السواك وسنية الوضوء
...
باب السواك وسنة الوضوء
والسواك مسنون في جميع الأوقات، لا نعلم خلافاً في استحبابه وتأكده، إلا للصائم بعد الزوال، ولا نعلم أحداً، قال بوجوبه إلا إسحاق وداود.
و"يتأكد استحبابه عند الصلاة وعند القيام من النوم"، لحديث حذيفة، وعند تغير رائحة الفم. ويستاك على أسنانه ولسانه، لقول أبي موسى: "رأيت النبي صلى الله عليه وسلم يستاك على لسانه"1. متفق عليه.
فإن استاك بأصبعه أو خرقة، فهل يصيب السنة؟ على وجهين: أحدهما: لا يصيب. والثاني: يصيب بقدر ما يحصل من الإنقاء. ولا يترك القليل من السنة للعجز عن كثيرها، وهو الصحيح، لحديث أنس، مرفوعاً: "يجزئ من السواك الأصابع". رواه البيهقي، قال محمد بن عبد الواحد الحافظ: هذا إسناده لا أرى به بأساً.
ويستاك عرضاً، فإن استاك على لسانه طولاً، فلا بأس، لحديث أبي موسى: "دخلت عليه وهو واضع طرف السواك على لسانه، يستن إلى فوق".
ويدّهن غباً، لنهيه عن الترجل إلا غباً، قال أحمد: معناه يدهن يوماً ويوماً، ولأبي داود عنه صلى الله عليه وسلم: "من اكتحل فليوتر، من فعل فقد أحسن، ومن لا فلا حرج" 2.
فصول في الفطرة.
روى أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: "الفطرة خمس: الختان، الاستحداد، وقص الشارب، وتقليم الأظافر، ونتف الإبط" 3.
__________
1 مسلم: الطهارة (254) , والنسائي: الطهارة (3) , وأبو داود: الطهارة (49) , وأحمد (4/416) .
2 أبو داود: الطهارة (35) , وأحمد (2/351, 2/356, 2/371) , والدارمي: الطهارة (662) .
3 البخاري: اللباس (5891) , ومسلم: الطهارة (257) .

(1/27)

متفق عليه. ثم ذكر حديث ابن الزبير عن عائشة، مرفوعاً: "عشر من الفطرة". 1 أخرجه مسلم.
وسئل أحمد عن الرجل يأخذ من شعره وأظفاره، أيدفنه أم يلقيه؟ قال: يدفنه. قيل له: بلغك فيه شيء؟ قال: "كان ابن عمر يدفنه".
قيل لأحمد: ترى أن يأخذ الرجل سفلته - أي عانته – بالمقراض، وإن لم يستقص؟ قال: أرجو أن يجزيه، إن شاء الله.
ويستحب إعفاء اللحية، وهل يكره أخذ ما زاد على القبضة; فيه وجهان: أحدهما: يكره، لحديث ابن عمر، مرفوعاً: "خالفوا المشركين، احفو الشوارب وأوفوا اللحى". 2 متفق عليه. والثاني: "لا يكره، لأن ابن عمر كان يفعله"، رواه البخاري.
وسئل أحمد عن: الرجل يتخذ الشعر؟ قال: سنة حسنة، لو أمكننا اتخذناه. وقال: "كان للنبي صلى الله عليه وسلم جمة". و"يستحب أن يكون شعر الإنسان على صفة شعر النبي صلى الله عليه وسلم إذا طال فإلى المنكب، وإذا قصر فإلى شحمة الأذن". وإن طوّله فلا بأس نص عليه. وقال أبو عبيدة: "كان له عقيصتان، وعثمان كان له عقيصتان". ويستحب ترجيل الشعر وإكرامه، لقوله صلى الله عليه وسلم: "من كان له شعر فليكرمه". 3 رواه أبو داود. ويستحب فرقه، "لأنه صلى الله عليه وسلم فرق وذكره في الفطرة".
وهل يكره حلق الرأس في غير الحج والعمرة؟ فيه روايتان: إحداهما: يكره، لقوله في الخوارج: "سيماهم التحليق ". 4 والثانية: لا، "لنهيه صلى الله عليه وسلم عن القزع"، وقال: "احلقه كله، أو دعه كله". رواه أبو داود، قال ابن عبد البر: أجمع العلماء في جميع الأمصار على إباحة الحلق، وكفى بهذا حجة.
فأما أخذه بالمقراض، فلا بأس، رواية واحدة؛ قال أحمد: إنما كرهوا الحلق بالموسى، وأما المقراض فليس به بأس. وحلقه للمرأة
__________
1 مسلم: الطهارة (261) , والترمذي: الأدب (2757) , والنسائي: الزينة (5040, 5041، 5042) , وأبو داود: الطهارة (53) , وابن ماجة: الطهارة وسننها (293) , وأحمد (6/137) .
2 مسلم: الطهارة (259) .
3 أبو داود: الترجل (4163) .
4 البخاري: التوحيد (7562) .

(1/28)

مكروه، رواية واحدة إلا لضرورة. قيل لأحمد: لا نقدر على الدهن وما يصلحه يقع فيه الدواب، فقال: إن كان لضرورة، فأرجو أن لا يكون به بأس.
ويكره نتف الشيب، لحديث عمرو بن شعيب، وروي عنه صلى الله عليه وسلم: "أنه لعن الواصلة والمستوصلة، والنامصة والمتنمصة، والواشرة والمستوشرة"، فهذه الخصال محرمة لأن النبي صلى الله عليه وسلم لعن فاعلها. وأما الواصلة بغير الشعر، فإن كان مما يشد به فلا بأس، وإن كان أكثر من ذلك ففيه روايتان.
والنامصة: التي تنتف الشعر من الوجه. وإن حلقه فلا بأس، لأن الخبر ورد في النتف، نص عليه. والواشرة: التي تبرد الأسنان لتحددها وتفلجها وتحسنها. وفي خبر آخر: "لعن الله الواشمة والمستوشمة" 1."ويستحب الطيب لأنه يعجبه صلى الله عليه وسلم".
والنظر في المرآة، قال حنبل: كان لأبي عبد الله صينية فيها مرآة ومكحلة ومشط، فإذا فرغ من قراءة حزبه نظر في المرآة واكتحل وامتشط. ولأحمد عن أبي أيوب، مرفوعا: ً "أربع من سنن المرسلين: الحياء والتعطر والسواك والنكاح" 2.
ويستحب خضاب الشيب بغير السواد. قيل لأحمد: تكره الخضاب بالسواد؟ قال: إي والله، لقوله صلى الله عليه وسلم في حديث أبي بكر: "وجنبوه السواد". ويكره القزع وهو: حلق بعض الرأس، لنهيه عنه. ويجب الختان ما لم يخف على نفسه، لقوله لرجل أسلم: "ألق عنك شعر الكفر، واختتن". 3 رواه أبو داود، قال أحمد: "كان ابن عباس يشدد
__________
1 البخاري: الطلاق (5347) , وأحمد (4/308) .
2 الترمذي: النكاح (1080) , وأحمد (5/421) .
3 أبو داود: الطهارة (356) , وأحمد (3/415) .

(1/29)

في أمره". وروي عنه: "لا حج له ولا صلاة". 1 ورخص الحسن في تركه قال: "قد أسلم الأسود والأبيض ولم يفتش واحد منهم، ولم يختتنوا". ويشرع في حق النساء، بقوله: "إذا التقى الختانان وجب الغسل". 2 قال مالك: يختتن يوم أسبوعه، وقال أحمد: لم أسمع فيه شيئاً. قال ابن المنذر: ليس فيه خبر حتى يرجع إليه ولا سنة تتبع، والأشياء على الإباحة.
ويتيامن في سواكه وطهوره وانتعاله ودخوله المسجد، لقول عائشة: "كان رسول الله صلى الله عليه وسلم يحب التيمن في تنعله وترجله وطهوره، وفي شأنه كله". 3 متفق عليه.
(فصل) : وسنن الوضوء عشر:
السواك، لقوله: "لولا أن أشق على أمتي لأمرتهم مع كل وضوء بسواك". 4 رواه أحمد.
والتسمية، وعنه: أنها واجبة مع الذكر، لقوله: "لا وضوء لمن لم يذكر اسم الله عليه". 5 رواه أبو داود، وقال أحمد: ليس في هذا حديث.
وغسل الكفين إن لم يكن قائما من نوم الليل، وإلا ففي وجوبه روايتان، لأن الذين وصفوا وضوءه صلى الله عليه وسلم ذكروا: "أنه غسَل كفيه ثلاثاً"، وأما عند القيام من نوم الليل، فروي عنه: أنه مستحب، وهو قول مالك والشافعي وابن المنذر، لأن الله قال: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ} 6 الآية. والحديث محمول على الاستحباب. وهذا هو الصحيح إن شاء الله.
__________
1 ابن ماجة: إقامة الصلاة والسنة فيها (1081) .
2 الترمذي: الطهارة (109) , وأحمد (6/47, 6/97, 6/112, 6/123, 6/135, 6/161, 6/227, 6/239) , ومالك: الطهارة (104, 105, 106) .
3 صحيح البخاري: كتاب الوضوء (168) , وصحيح مسلم: كتاب الطهارة (268) .
4 أحمد (2/460) .
5 الترمذي: الطهارة (25) , وابن ماجة: الطهارة وسننها (398) .
6 سورة المائدة آية: 6.

(1/30)

والبداءة بالمضمضة والاستنشاق والمبالغة فيهما، إلا أن يكون صائماً، لأن الذين وصفوا وضوءه صلى الله عليه وسلم ذكروا ذلك - أي الابتداء بهما - قبل الوجه.
والمبالغة سنة، لقوله: "أسبغ الوضوء، وخلل الأصابع، وبالغ في الاستنشاق، إلا أن تكون صائماً". 1 صححه الترمذي، وقسنا عليه المضمضة، لأنها من الإسباغ.
ويستحب المبالغة في سائر الأعضاء بالتخليل ودلك المواضع التي ينبو عنها الماء. و"يستحب مجاوزة موضع الوجوب بالغسل"، لحديث أبي هريرة، وتخليل اللحية، لحديث عثمان: "أنه صلى الله عليه وسلم كان يخلل لحيته". 2 صححه الترمذي. ويستحب أن يتعهد بقية شعور وجهه، ويمسح مآقيه، 3 لما روى أبو داود: "كان النبي صلى الله عليه وسلم يمسح المأقين"، 4 وتخليل أصابع اليدين والرجلين، لما تقدم، وهو في الرجلين آكد، لقول المستورد: "رأيت رسول الله صلى الله عليه وسلم إذا توضأ دلك أصابع رجليه بخنصره". 5 رواه أبو داود. وذكر ابن عقيل في استحباب تخليل أصابع اليدين روايتين: إحداهما: يستحب، لقوله: "إذا توضأت فخلل أصابع يديك ورجليك". 6 حسنه الترمذي.
و"لا خلاف في استحباب البداءة باليمنى"، لحديث عائشة، قال أحمد: أنا أستحب أن يأخذ لأذنيه ماء جديداً؛ وهو قول مالك والشافعي. وقال ابن المنذر: ليس بمسنون. وحكى رواية عن أحمد، لأنه غير موجود في الأخبار، ولأن في حديث الرُّبيع: "مسح برأسه وأذنيه مرة واحدة". 7 رواه أبو داود. والغسلة الثانية والثالثة، أي: سنة وليس بواجب، لأنه توضأ مرة مرة. رواه البخاري
__________
1 الترمذي: الصوم (788) , والنسائي: الطهارة (87, 114) , وابن ماجة: الطهارة وسننها (407, 448) , والدارمي: الطهارة (705) .
2 الترمذي: الطهارة (31) , وابن ماجة: الطهارة وسننها (430) .
3 مأق العين: مقدمها. وجمعه مآق. ومؤقها: مؤخرها. وجمعه آماق.
4 أبو داود: الطهارة (134) , وابن ماجة: الطهارة وسننها (444) .
5 الترمذي: الطهارة (40) , وأبو داود: الطهارة (148) , وابن ماجة: الطهارة وسننها (446) , وأحمد (4/229) .
6 الترمذي: الطهارة (39) .
7 الترمذي: الطهارة (34) , وأبو داود: الطهارة (129) .

(1/31)

ومن هنا إلى آخر الباب: من "الإنصاف".
إلا لصائم بعد الزوال، وعنه: يستحب، اختاره الشيخ. قوله: ويدهن غباً، واختار الشيخ فعل الأصلح بالبدن، كالغسل بماء حار في بلد رطب.
وقال: يجب الختان إذا وجبت الطهارة والصلاة. وكره أحمد الحجامة يوم السبت والأربعاء، وعنه: الوقف في الجمعة.
قال في الفروع: ويتوجه احتمال: تكره يوم الثلاثاء، لخبر أبي بكرة، وفيه ضعف، قال: ولعله اختيار أبي داود، لاقتصاره على روايته، والصحيح أنه يستاك بيساره. قال الشيخ: ما علمت إماماً خالف فيه كانتثاره. وغسلهما تعبد، 1 وقيل: لوهم النجاسة، كالحدث بالنوم، وقيل: معلل بمبيت يده ملابسة للشيطان، ويغسلان لمعنى فيهما.
وذكر أبو الحسين رواية: أنه لأجل إدخالهما الإناء، فيصح وضوؤه ولم يفسد الماء إذا استعمله من غير إدخال. قوله: "أخذ ماء جديداً للأذنين". وعنه: لا يستحب، بل يمسحان بماء الرأس، اختاره الشيخ.
قال ابن القيم: الأذكار التي تقولها العامة عند كل عضو لا أصل لها.
__________
1 أي يدي القائم من نوم الليل.

(1/32)

باب فروض الوضوء وصفته
فروضه ستة: غسل الوجه بالإجماع، للآية. وغسل اليدين، وهو الفرض الثاني. ومسح الرأس وهو الثالث. وغسل الرجلين وهو الرابع. والترتيب على ما ذكر الله وهو الخامس، ومذهب مالك: لا يجب، اختاره ابن المنذر، لأن الله عطف بواو الجمع، وأما ترتيب اليمنى على اليسرى فلا يجب بالإجماع، لأن الله ذكر مخرجهما واحداً، قال: {وَأَيْدِيَكُمْ} ، {وَأَرْجُلَكُمْ} . 1 وإن اجتمع الحدثان، سقط الترتيب والموالاة. والموالاة وهي السادس، وعنه: أنها غير واجبة، اختاره ابن المنذر. ووجه الأولى: حديث صاحب اللمعة، رواه أبو داود. والنية شرط لطهارة الأحداث كلها والتيمم، وقال الثوري: تشترط في التيمم دون طهارة الماء للآية.
ولنا: "إنما الأعمال بالنيات". 2 والآية حجة لنا، فإن قوله: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا} 3 أي: لها، كما يقال: إذا لقيت الأمير فترجل، أي: له، وقولهم مقتضى الأمر حصول الإجزاء به، قلنا: بل مقتضاه وجوب الفعل، ولا يمنع أن يشترط له شرطا آخر كآية التيمم. وقولهم: إنها طهارة، قلنا: إنها عبادة. ويستحب أن يتمضمض ويستنشق بيمينه ثم يستنثره بيساره، لما روي "أن عثمان غسل يديه ثلاثاً، ثم غرف بيمينه
__________
1 سورة المائدة آية: 6.
2 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجة: الزهد (4227) , وأحمد (1/25, 1/43) .
3 سورة المائدة آية: 6.

(1/33)

فتمضمض واستنشق بكف واحدة، واستنثر بيساره. فعل ذلك ثلاثاً. ثم ذكر سائر الوضوء. ثم قال: إن النبي صلى الله عليه وسلم توضأ لنا كما توضأت لكم" رواه سعيد.
ولا يجب الترتيب بينهما وبين الوجه، لكن يستحب، لأن الذين وصفوا وضوءه صلى الله عليه وسلم ذكروا أنه بدأ بهما إلا شيئا نادراً.
وهل يجب الترتيب بينهما وبين سائر الأعضاء؟ على روايتين: إحداهما: يجب. والثانية: لا، لما روى المقدام: أنه صلى الله عليه وسلم أتي بوضوء فذكره، وفيه: "أنه تمضمض واستنشق بعد غسل الوجه واليدين". رواه أبو داود. وهما واجبان في الطهارتين. وعنه: الواجب الاستنشاق وحده فيهما، وبه قال ابن المنذر لقوله: "إذا توضأ أحدكم فليجعل في أنفه ماء ثم لينثر". 1 متفق عليه. وعنه: واجبان في الكبرى دون الصغرى. وقال مالك والشافعي: مسنونان فيهما، لحديث: "عشر من الفطرة"، 2 والفطرة: السنة. ولنا: حديث لقيط: "إذا توضأت فتمضمض". رواه أبو داود. وكل من وصف وضوءه ذكر "أنه فعلهما"، ومداومته تدل على وجوبهما، لأن فعله يصلح أن يكون بياناً لأمر الله، وكونهما من الفطرة لا ينفي وجوبهما، كالختان.
ثم يغسل وجهه ثلاثاً، وحدّه: من منابت شعر الرأس إلى ما انحدر من اللحيين والذقن طولاً مع ما استرسل من اللحية، ومن الأذن إلى الأذن عرضاً. ولا اعتبار بالأصلع الذي ينحسر شعره عن مقدم رأسه، ولا بالأقرع الذي نزل شعره إلى وجهه، بل بغالب الناس.
وقال مالك: ما بين اللحية والأذن ليس من الوجه، ولا يجب غسله. قال ابن عبد البر: لا أعلم أحداً من فقهاء الأمصار قال بقول مالك هذا.
ويدخل في الوجه العذار وهو: الشعر الذي على العظم الناتيء سمت صماخ الأذن، والعارض الذي تحته نابت على الخد واللحيين، والذقن الذي على مجمع اللحيي؛، فهذه الشعور الثلاثة من الوجه. فأما الصدغ وهو: الذي فوق العذار فالصحيح أنه من
__________
1 البخاري: الوضوء (162) , ومسلم: الطهارة (237) , والنسائي: الطهارة (88) , وأحمد (2/242, 2/289, 2/316, 2/401) , ومالك: الطهارة (33) .
2 مسلم: الطهارة (261) , والترمذي: الأدب (2757) , والنسائي: الزينة (5040, 5041، 5042) , وأبو داود: الطهارة (53) , وابن ماجة: الطهارة وسننها (293) , وأحمد (6/137) .

(1/34)

الرأس لأن في حديث الرُّبيع: "أنه مسح برأسه وصدغيه وأذنيه مرة واحدة". 1 رواه أبو داود.
وعن أبي حنيفة: لا يجب غسل اللحية الكثيفة وما تحتها من البشرة، قال الخلال: الذي ثبت عن أبي عبد الله في اللحية: أنه لا يغسلها، وليست من الوجه؛ وظاهر هذا كمذهب أبي حنيفة، والمشهور في المذهب: وجوب غسلها، وما روي عن أحمد يحتمل أنه أراد غسل باطنها. وإن كان شعرها خفيفاً يصف البشرة وجب غسلها معه، وإن كان كثيفاً أجزأ غسل ظاهره، ويستحب تخليله ولا يجب؛ وهو قول أكثر أهل العلم، لأن الله لم يذكر التخليل، ولأن أكثر من حكى وضوءه صلى الله عليه وسلم لم يحكه، وهو كثيف اللحية؛ وفعله بعض الأحيان يدل على استحبابه. وقال إسحاق: إذا تركه عامداً أعاد الوضوء، لحديث أنس: "أنه صلى الله عليه وسلم أخذ كفاً من ماء فأدخله تحت حنكه وخلل به لحيته، وقال: هكذا أمرني ربي عز وجل". 2 رواه أبو داود. وقال عطاء: يجب غسل ما تحت الشعور الكثيفة في الوضوء، قياساً على الجنابة، وقول الجمهور أولى، والفرْق أنه يشق في الوضوء لتكرره.
ولا يستحب غسل داخل العينين في وضوء ولا غسل، لأنه صلى الله عليه وسلم لم يفعله ولا أمر به وفيه ضرر، وذكر عن أحمد: استحبابه في الغسل، وذكره أبو الخطاب من سنن الوضوء، لفعل ابن عمر. وما ذكره عنه يدل على كراهته لكونه ذهب ببصره. ويستحب التكثير في ماء الوجه، لأن فيه غضوناً ليصل الماء إلى جميعه. وروي عن علي في صفة وضوء النبي صلى الله عليه وسلم قال: "ثم أدخل يديه في الإناء جميعاً، فأخذ بهما حفنة من ماء فضرب بهما على وجهه، ثم الثانية ثم الثالثة مثل ذلك. ثم أخذ بكفه اليمنى قبضة من ماء فتركها تستن على وجهه". 3 رواه أبو داود، يعني: تسيل وتنصب.
__________
1 الترمذي: الطهارة (34) , وأبو داود: الطهارة (129) .
2 أبو داود: الطهارة (145) .

(1/35)

(فصل) : ثم يغسل يديه إلى المرفقين، ويدخلهما في الغسل، في قول الأكثر، وحكي عن بعض المالكية: لا يجب لقوله: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} ، 1 و "إلى" لانتهاء الغاية. ولنا: أنها تستعمل بمعنى "مع" كقوله: {قُوَّةً إِلَى قُوَّتِكُمْ} ، 2 {وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ} . 3 وقال المبرد: إذا كان الحدّ من جنس المحدود دخل فيه، كقولهم بعت الثوب من هذا الطرف إلى هذا الطرف.
وإذا كان تحت أظفاره وسخ يمنع وصول الماء، فقيل: لا تصح الطهارة حتى يزيله، قال شيخنا: ويحتمل أن لا يجب، لأن هذا يستتر عادة؛ فلو كان واجباً لبيّنه النبي صلى الله عليه وسلم. و"قد عاب عليهم كونهم يدخلون عليه قلحاً، ورفغ أحدهم بين أنملته وظفره"، يعني: أن وسخ أرفاغهم تحت أظفارهم يصل إليه رائحة نتنها، ولو كان مبطلاً للطهارة لكان أهم من نتن الريح. ومن كان يتوضأ من ماء يسير يغترف منه، فغرف منه بيديه عند غسلهما لم يؤثر في الماء، وقال أصحاب الشافعي: يصير مستعملاً، لأنه موضع غسل اليد. ولنا: حديث عثمان، ولو كان هذا يفسد لكان النبي صلى الله عليه وسلم أحق بمعرفته ولبيّنه.
ثم يمسح رأسه، وهو فرض بالإجماع، للآية: "يبدأ بيديه من مقدمه، ثم يمرهما إلى قفاه، ثم يردّهما إلى مقدمه"، كما روى عبد الله بن زيد في صفة مسحه صلى الله عليه وسلم. فإن كان ذا شعر يخاف أن ينتفش بردّ يديه لم يردّهما، نص عليه أحمد، لأنه قد روي عن الرُّبَيِّع: "أن رسول الله صلى الله
__________
1 سورة البقرة آية: 187.
2 سورة هود آية: 52.
3 سورة النساء آية: 2.

(1/36)

عليه وسلم توضأ عندها، فمسح الرأس كله من فوق الشعر كل ناحية لمصب الشعر، لا يحرك الشعر عن هيئته". 1 رواه أبو داود.
وسئل أحمد: كيف تمسح المرأة؟ فقال: هكذا، ووضع يده على وسط رأسه، ثم جرها إلى مقدمه، ثم رفعها حيث منه بدأ، ثم جرها إلى مؤخره. قال القاضي: روي عنه: أنه يأخذ للردة ماء جديداً، وليس بصحيح. ويجب مسح جميعه مع الأذنين، وعنه: يجزئ مسح أكثره، اختلفت الرواية في قدر الواجب، فروى عنه الجميع في حق كل أحد، وهو مذهب مالك، لقوله: {وَامْسَحُوا بِرُؤُوسِكُمْ} ، 2 والباء للإلصاق، فكأنه قال: وامسحوا رؤوسكم، وصار كقوله سبحانه في التيمم: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} ، 3 ولأن الذين وصفوا وضوءه صلى الله عليه وسلم ذكروا "أنه مسح برأسه كله"، وهو يصلح أن يكون بياناً للمأمور به. وعنه: يجزئ بعضه، ونقل عن سلمة بن الأكوع: "أنه كان يمسح مقدم رأسه، وابن عمر مسح اليافوخ".
والظاهر عن أحمد في الرجل: وجوب الاستيعاب، والمرأة يجزيها مسح مقدم رأسها، "لأن عائشة كانت تمسح مقدم رأسها"، واحتج من أجاز مسح البعض بقول المغيرة: "رأيت رسول الله صلى الله عليه وسلم توضأ، فمسح بناصيته وعلى العمامة والخفين". 4 رواه مسلم. وقال أنس: "رأيته صلى الله عليه وسلم يتوضأ وعليه عمامة قطرية، فأدخل يده من تحت العمامة فمسح مقدمة رأسه، ولم ينقض العمامة". 5 رواه أبو داود، وبأن من مسح بعضه يقال: مسح برأسه، كما يقال: مسح برأس اليتيم. واختلفوا في قدر المجز:، فقال أحمد: لا يجزئه إلا الأكثر، وقال أبو حنيفة: ربعه، وقال الشافعي: ما يقع
__________
1 أحمد (6/359) .
2 سورة المائدة آية: 6.
3 سورة المائدة آية: 6.
4 مسلم: الطهارة (274) , والترمذي: الطهارة (100) , والنسائي: الطهارة (109) , وأبو داود: الطهارة (150) .
5 أبو داود: الطهارة (147) , وابن ماجة: الطهارة وسننها (564) .

(1/37)

عليه الاسم، حكي عنه: ثلاث شعرات.
ويجب مسح الأذنين، وعنه: لا، قال الخلال: كلهم حكوا فيمن تركهما عامداً أنه يجزيه، لأنهما منه على وجه التبع، ولا يفهم من الإطلاق دخولهما فيه. ويستحب أن يدخل سبابتيه في صماخي أذنيه، لأن في حديث الرُّبيع: "فأدخل إصبعيه في جحري أذنيه". 1 رواه أبو داود.
ولا يجب مسح ما نزل عن الرأس من الشعر. ويمسح رأسه بماء جديد، والعمل عليه عند أكثر أهل العلم، قاله الترمذي. وجوز الحسن وعروة وابن المنذر مسحه بفضل ذراعيه، لما روي عن عثمان "أنه مسح مقدم رأسه بيده مرة واحدة ولم يستأنف له ماء جديدا حين حكى وضوء النبي صلى الله عليه وسلم". رواه سعيد.
وهل يستحب مسح العنق؟ فيه روايتان: إحداهما: يستحب، لما في المسند: أنه مسح حتى بلغ القذال وما يليه من مقدم العنق. والثانية: لا يستحب، لأن الله لم يأمر به، والذين حكوا وضوءه صلى الله عليه وسلم لم يذكروه، ولم يثبت فيه حديث. ولا يستحب تكراره، قال الترمذي: "العمل عليه عند أكثر أهل العلم من أصحاب رسول الله صلى الله عليه وسلم ومن بعدهم"، وعنه: يستحب، لما روى أبو داود في حديث عثمان. ووجه الأولى: أحاديث الذين وصفوا وضوءه، وأحاديثهم لا يصح منها شيء، قال أبو داود: أحاديث عثمان الصحاح كلها تدل على أن مسح الرأس مرة، فإن قيل: يجوز أن النبي صلى الله عليه وسلم مسح مرة ومسح ثلاثاً ليبين الأفضل. قلنا: قول الراوي: هذا طهور رسول الله صلى الله عليه وسلم، يدل على الدوام لأنهم وصفوه لمن سألهم، فلو شاهدوا صفة أخرى لم يطلقوا هذا الإطلاق.
ثم يغسل رجليه إلى الكعبين ثلاثاً، ويدخلهما في الغسل. فإن كان أقطع غسل ما بقي من محل الفرض، فإن لم يبق شيء سقط. ويستحب أن يمس محل القطع
__________
1 أبو داود: الطهارة (131) , وابن ماجة: الطهارة وسننها (441) .

(1/38)

بالماء لئلا يخلو العضو من طهارة.
ثم "يرفع نظره إلى السماء ويقول: أشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمداً عبده ورسوله"، لما روى مسلم من حديث عمر، رواه الترمذي، وزاد فيه: "اللهم اجعلني من التّوابين واجعلني من المتطهرين" 1. ورواه أبو داود، وفي بعض رواياته: "فأحسن الوضوء ثم رفع نظره إلى السماء".
والوضوء مرة مرة يجزي، والثلاث أفضل؛ وهذا قول أكثر أهل العلم، إلا أن مالكاً لم يوقت مرة ولا ثلاثاً، قال: إنما قال الله: {فَاغْسِلُوا وُجُوهَكُمْ} ، 2 وقال الأوزاعي: الوضوء ثلاثاً ثلاثاً، إلا الرجلين فإنه ينقيهما.
والأول أولى، لما ذكرنا من الأحاديث. وإن غسل بعض أعضائه أكثر من بعض فحسن، لحديث عبد الله بن زيد. وتكره الزيادة على الثلاث، لحديث أبي داود والنسائي، وفيه: "فمن زاد على هذا فقد أساء وظلم". 3 وتباح معونته، لحديث المغيرة: "أنه أفرغ على النبي صلى الله عليه وسلم في وضوئه". رواه مسلم.
وروي عن أحمد أنه قال: "ما أحب أن يعينني على وضوئي أحد، لأن عمر قال ذلك".
ويباح تنشيف أعضائه، و"ممن روي عنه أخذ المنديل بعد الوضوء: عثمان وأنس" وكثير من أهل العلم. وروي عن ابن عباس: "أنه كرهه في الوضوء، ورويت الكراهة عن جابر وابن المسيب"، لحديث ميمونة، وفيه: "فأتيته بمنديل، فلم يردْها، وجعل ينفض الماء بيديه". 4 متفق عليه، والأول أصح، وهذه قضية عين، ولا يكره نفض الماء عن بدنه بيديه.
و"يستحب تجديد الوضوء"، وعنه: أنه لا فضل فيه، والأول أصح، لحديث أنس، رواه البخاري. ولا بأس أن يصلي الصلوات بالوضوء الواحد، لا نعلم فيه خلافاً. ولا بأس بالوضوء
__________
1 الترمذي: الطهارة (55) , والنسائي: الطهارة (148) , وابن ماجة: الطهارة وسننها (470) .
2 سورة المائدة آية: 6.
3 النسائي: الطهارة (140) , وأبو داود: الطهارة (135) , وابن ماجة: الطهارة وسننها (422) .
4 البخاري: الغسل (259, 274) , وأبو داود: الطهارة (245) .

(1/39)

في المسجد إذا لم يؤذ أحداً ولم يؤذ المسجد. قال ابن المنذر: أباح ذلك كل من نحفظ عنه من علماء الأمصار، وروي عن أحمد: أنه كرهه صيانة للمسجد عن البصاق وما يخرج من فضلات الوضوء.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: تسقط الموالاة بالعذر، وقال: هو أشبه بأصول الشريعة وقواعد أحمد، وقوى ذلك وطرده في الترتيب، وقال: لو قيل بسقوطه للعذر - كما إذا ترك غسل وجهه فقط لمرض ونحوه، ثم زال قبل انتقاض وضوئه فغسله – لتوجه. ولو كان تحت أظفاره يسير وسخ يمنع وصول الماء، وألحق به كل يسير منع حيث كان من البدن، كدم وعجين ونحوهما. وقال: يجوز الاقتصار على البياض الذي فوق الأذنين دون الشعر، إذا قلنا يجزئ مسح بعض الرأس.
ويستحب الزيادة على الفرض، وعنه: لا، قال أحمد: لا يغسل ما فوق المرفق، قال في الفائق: اختاره شيخنا. وقال الشيخ: لا يغسل في المسجد ميت. قال: ويجوز عمل مكان فيه للوضوء للمصلحة بلا محذور.

(1/40)

باب المسح على الخفين
قال ابن المبارك: ليس في المسح على الخفين اختلاف، وعن جرير قال: "رأيت رسول الله صلى الله عليه وسلم بال، ثم توضأ ومسح على خفيه". 1 متفق عليه.
قال إبراهيم: كان يعجبهم هذا الحديث، لأن إسلام جرير كان بعد نزول المائدة. قال أحمد: ليس في قلبي من المسح شيء; فيه أربعون حديثاً عن رسول الله صلى الله عليه وسلم، وقال: هو أفضل من الغسل، لأنه صلى الله عليه وسلم وأصحابه إنما طلبوا الأفضل؛ وهو مذهب الشافعي وإسحاق، لحديث: "إن الله يحب أن يؤخذ برُخصه"، 2 ولأن فيه مخالفة أهل البدع، وعنه: الغسل أفضل، لأنه المذكور في كتاب الله تعالى، والمسح رخصة.
ويجوز المسحُ على الجرموقين، والجرموق مثال الخف، إلا أنه يلبس فوق الخف والجوربين. قال ابن المنذر: يروى إباحة المسح على الجوربين عن تسعة من الصحابة، وبه قال ابن المسيب والثوري وإسحاق. وقال أبو حنيفة ومالك والشافعي: لا يجوز إلا أن ينعلا، لأنه لا يمكن متابعة المشي فيهما. ولنا: قول المغيرة: "مسح رسول الله صلى الله عليه وسلم على الجوربين والنعلين". 3 رواه أبو داود والترمذي وصححه. وهذا يدل على أنهما لم يكونا منعولين، لأنه لو كانا كذلك لم يذكر النعلين، فإنه لا يقال: مسح على الخف ونعله، و"لأن الصحابة فعلوه" ولم يعرف لهم مخالف في عصرهم.
وسئل أحمد عن: جورب الخرق؟ فكره المسح عليه، ولعله إنما كرهه لأن الغالب فيه الخفة، وأنه
__________
1 البخاري: الصلاة (387) , ومسلم: الطهارة (272) , والترمذي: الطهارة (93, 94) والجمعة (611) , والنسائي: الطهارة (118) , وأبو داود: الطهارة (154) , وابن ماجة: الطهارة وسننها (543) , وأحمد (4/358) .
2 أحمد (2/108) .
3 الترمذي: الطهارة (99) , وأبو داود: الطهارة (159) , وابن ماجة: الطهارة وسننها (559) .

(1/41)

لا يثبت بنفسه. وإن كان مثل جورب الصوف في الصفاقة فلا فرق، فإن كان لا يثبت إلا بالنعل، أبيح المسح عليه ما دام في النعل، لحديث المغيرة. قال القاضي: يمسح على الجورب والنعل، كما في الحديث، والظاهر "أنه صلى الله عليه وسلم إنما مسح على سيور النعل التي على ظاهر القدم"، فأما أسفله وعقبه فلا يسن مسحه من الخف، فكذلك من النعل.
و"ممن قال بجواز المسح على العمامة أبو بكر وعمر"، وهو قول ابن المنذر. وقال مالك والشافعي وأصحاب الرأي: لا يمسح عليها، لقوله تعالى: {وَامْسَحُوا بِرُؤُوسِكُمْ} 1. ولنا: قول المغيرة: "توضأ رسول الله صلى الله عليه وسلم ومسح على الخفين والعمامة". 2 صححه الترمذي. وروى مسلم أيضاً معناه. وروى البخاري معناه أيضاً عن عمر وابن أمية، مرفوعاً، ولأنه قول من سمينا من الصحابة، ولم يعرف لهم مخالف في عصرهم. والآية لا تنفي ما ذكرنا، فإنه صلى الله عليه وسلم مبين لكلام الله، ومسحه يدل على أن المراد المسح على الرأس أو حائله.
ويجوز المسح على الجبائر، لحديث صاحب الشجة، رواه أبو داود؛ وهذا قول مالك وأصحاب الرأي، وقال الشافعي في أحد قوليه: يعيد الصلاة لأن الله أمر بالغسل ولم يأت به. ووجه الأولى: ما ذكرنا، ولأنه مسح على حائل أبيح له المسح عليه، فلم تجب الإعادة.
وفي المسح على القلانس وخمر النساء المدارة تحت حلوقهن روايتان، أراد: القلانس المبطنات كدنيات القضاة، فأما الكلتة فلا يجوز المسح عليها، لا نعلم فيه خلافاً، لأنها لا تستر جميع الرأس عادة ولا تدوم عليه. فأما القلانس التي ذكرنا، فعنه: لا يجوز المسح عليها،
__________
1 سورة المائدة آية: 6.
2 مسلم: الطهارة (274) , والترمذي: الطهارة (100) , والنسائي: الطهارة (124) , وأحمد (4/244) .

(1/42)

وبه قال مالك والشافعي والنعمان. قال ابن المنذر: لا نعلم أحداً قال به، إلا أنه روي عن أنس: "أنه مسح على قلنسيته"، وعنه: يجوز، وهو اختيار الخلال، قال: لأنه روي عن صحابيين بأسانيد صحاح. وفي الخُمر روايتان، إحداهما: "يجوز، روي عن أم سلمة"، حكاه ابن المنذر. والثانية: لا يجوز، وهو قول مالك والشافعي.
ولا نعلم خلافاً في اشتراط تقدم الطهارة لكل ما يجوز المسح عليه، إلا الجبيرة، ووجهه: حديث المغيرة، وفيه: "دعهما، فإني أدخلتهما طاهرتين". 1 متفق عليه. فأما إن غسل إحداهما ثم لبس الخف، ثم غسل الأخرى وأدخلها الخف، لم يجز، وعنه: يجوز. واختلفت الرواية في الجبيرة، فعنه: لا يشترط تقدم الطهارة لها، لحديث صاحب الشجة، لأنه لم يذكر الطهارة، ويحتمل أن يشترط التيمم عند العجز عن الطهارة، لأن فيه: "إنما يكفيه أن يتيمم ويعصب على جرحه، ثم يمسح عليها". 2 وعنه: يشترط الطهارة لها. فعليها، إذا خاف من نزعها تيمم، ولا يحتاج مع مسحها إلى التيمم. قال شيخنا: يحتمل أن يتيمم مع المسح فيما إذا تجاوز بها موضع الحاجة، لأن ما يمسح على موضع الحاجة يقتضي المسح، والزائد يقتضي التيمم. وكذا إذا شدها على غير طهارة، لأنه مختلف في جواز المسح عليها، فإذا جمع بينهما خرج من الخلاف. وللشافعي في الجمع بينهما قولان في الجملة، لحديث صاحب الشجة. ولنا: أنه محل واحد، فلا يجمع بين بدلين كالخف. وإن وضع على جرحه دواء وخاف من نزعه، مسح عليه، لما روى الأثرم عن ابن عمر: "أنه خرج بإبهامه قرحة فألقمها مرارة. وكان يتوضأ عليها". وإن كان في رجله شق وجعل فيه قير، فقال أحمد: ينزعه، هذا أهون، هذا لا يخاف منه؛ وتعليله يقتضي أنه متى خاف منه جاز المسح عليه. قال مالك في الظفر يسقط: يكسوه مصطكاً ويمسح عليه، فإن لم يكن على
__________
1 البخاري: الوضوء (206) , ومسلم: الطهارة (274) , وأبو داود: الطهارة (151) , وأحمد (4/245) , والدارمي: الطهارة (713) .
2 أبو داود: الطهارة (336) .

(1/43)

الجرح عصابة، غسل الصحيح، وتيمم للجريح ولم يمسح. وروى حنبل عن أحمد في المجروح والمجدور يخاف عليه: يمسح موضع الجرح ويغسل ما حوله، يعني: يمسح إذا لم يكن عصابة.
ويمسح المقيم يوماً وليلة، والمسافر ثلاثة أيام ولياليهن، لا نعلم فيه خلافاً في المذهب. وقال الليث: يمسح ما بدا له، وكذلك قال مالك في المسافر، وعنه في المقيم روايتان، لما روي عن النبي صلى الله عليه وسلم: "أنه قيل له: أنمسح على الخفين؟ قال: نعم. قيل: يوماً؟ قال: ويومين. قيل: وثلاثة؟ قال: ما شئت". رواه أبو داود. ولنا: حديث علي، رواه مسلم. وعن عوف بن مالك: "أن النبي صلى الله عليه وسلم أمر بالمسح على الخفين في غزوة تبوك ثلاثة أيام ولياليهن للمسافر، ويوماً وليلة للمقيم". 1 رواه أحمد، وقال: هذا أجود حديث في المسح، لأنه في آخر غزوة غزاها النبي صلى الله عليه وسلم، وحديثهم ليس بالقوي، وقد اختلف في إسناده، قاله أبو داود.
وابتداء المدة: من الحدث بعد اللبس، وعنه: من المسح، وهو اختيار ابن المنذر، لقوله: "يمسح المسافر ثلاثة أيام"، ووجه الأول ما نقل في حديث صفوان: من الحدث إلى الحدث.
ومن مسح مسافراً ثم أقام، أتم مسح مقيم، لا نعلم فيه خلافاً. وإن مسح مقيم ثم سافر، أتم مسح مقيم. وعنه: مسح مسافر، لحديث: "يمسح المسافر ثلاثة أيام ولياليهن"، وهذا مسافر. وإن أحدث ثم سافر قبل المسح، أتم مسح مسافر، لا نعلم فيه خلافاً. ولا يجوز إلا على ما يستر محل الفرض ويثبت بنفسه.
وحكي عن الأوزاعي ومالك: جواز المسح على المقطوع دون الكعبين، فأما ما يسقط إذا مشى، فلا يشق نزعه، ولا يحتاج إلى المسح عليه. وقال الثوري وإسحاق وابن المنذر: يجوز المسح على كل خف، يعني: وإن ظهر بعض القدم. وقال الأوزاعي:
__________
1 أحمد (6/27) .

(1/44)

يمسح على المخروق وعلى ما ظهر من رجله. وقال مالك: إن كثر وتفاحش لم يجز، وإلا جاز، وتعلقوا بعموم الحديث.
ولا يجوز المسح على اللفائف والخرق، لا نعلم فيه خلافاً. وإن لبس خفاً فلم يحدث حتى لبس عليه آخر، جاز المسح على الفوقاني. ومنع منه مالك والشافعي في أحد قوليهما، لأن الحاجة لا تدعو إلى لبسه في الغالب فلم يتعلق به رخصة عامة كالجبيرة. فأما إن لبس الفوقاني بعد أن أحدث، لم يجز المسح، لأنه لبس على غير طهارة. وقال بعض أصحاب الشافعي: يجوز.
ويمسح أعلى الخف دون أسفله وعقبه: فيضع يده على الأصابع، ثم يمسح إلى ساقه، رواه الخلال من حديث المغيرة، قال أحمد: كيفما فعلت فهو جائز، باليد الواحدة أو باليدين. ولا يسن مسح أسفله ولا عقبه. و"روي مسح ظاهرهما وباطنهما عن سعد بن أبي وقاص وغيره لقول المغيرة: مسح أعلى الخف وأسفله". رواه أبو داود. ولنا: حديث علي: "لو كان الدِّين بالرأي لكان أسفل الخف أولى بالمسح من ظاهره. وقد رأيت رسول الله صلى الله عليه وسلم يمسح ظاهر خفَّيه". 1 رواه أبو داود. وحديثهم معلول، قاله الترمذي، قال: سألت أبا زرعة ومحمداً عنه، فقالا: ليس بصحيح. قال أحمد: هذا من وجه ضعيف، ولا خلاف أنه يجزئ الاقتصار على مسح ظاهرهما، حكاه ابن المنذر، والمجزئ أن يمسح أكثر مقدمه. وقال الشافعي: يجزئ القليل، لأنه أطلق ولم ينقل فيه تقدير. ولا يستحب التكرار، لأن في حديث المغيرة مسحة واحدة. والمستحب أن يفرج أصابعه إذا مسح.
ومن شرط جواز المسح على العمامة: أن تكون ساترة لجميع الرأس، إلا ما جرت العادة بكشفه. ومتى كانت محنكة جاز المسح، رواية واحدة،
__________
1 أبو داود: الطهارة (162) .

(1/45)

سواء كان لها ذؤابة أو لا، لأن هذه عمائم العرب. ولا يجوز على غير المحنكة إلا ذات الذؤابة، فيجوز في أحد الوجهين، لأنها لا تشبه عمائم أهل الذمة، إذ ليس من عادتهم الذؤابة. والثاني: لا يجوز، وهو الأظهر، "لأنه صلى الله عليه وسلم أمر بالتلحي، ونهى عن الاقتطاط". رواه أبو عبيد، قال: والاقتطاط: أن لا يكون تحت الحنك منها شيء.
وما جرت العادة بكشفه من الرأس، استحب أن يمسح عليه مع العمامة، "لأنه صلى الله عليه وسلم مسح بناصيته وعمامته" في حديث المغيرة، وهل يجب؟ فيه وجهان. ولا يجب مسح الأذنين معها، لا نعلم خلافاً. واختلفت الرواية في وجوب استيعابها بالمسح، فروي ما يدل على أنه يجزئ مسح أكثرها.
ويمسح على الجبيرة إذا لم يتجاوز قدر الحاجة، لأنه لا يشق المسح عليها كلها، بخلاف الخف. فإن شدها على مكان يستغنى عن شدها عليه لم يجز، وروي عنه: أنه سهل فيه في مسألة الميموني والمروذي، لأن هذا لا ينضبط وهو شديد جداً؛ فعليه، لا بأس بالمسح على العصائب كيف شدها.
ومتى ظهر قدم الماسح أو رأسه، أو انقضت المدة، استأنف الطهارة، وعنه: يجزئ مسح رأسه وغسل قدميه. وقال الحسن وقتادة: لا يتوضأ ولا يغسل قدميه، اختاره ابن المنذر. وإذا انقضت المدة لزمه الخلع واستئناف الطهارة على الأولى. وعلى الثانية: يجزيه مسح رأسه وغسل قدميه.
ونزع أحد الخفين كنزعهما، في قول أكثر أهل العلم، وقال الزهري: يغسل القدم الذي نزع منه الخف ويمسح الآخر. فإن أخرج قدمه إلى ساق الخف فهو كخلعه. وقال الشافعي: لا يتبين لي أن عليه الوضوء إلا أن يظهر بعضها، قال أحمد: إذا زالت العمامة عن هامته لا بأس، ما لم ينقضها أو يفحش ذلك. ولا مدخل لحائل

(1/46)

في الطهارة الكبرى إلا الجبيرة، لحديث صفوان إلا من جنابة، فأما الجبيرة فيجوز، لحديث صاحب الشجة.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: وفصل الخطاب: أن الأفضل في حق كل واحد ما هو الموافق لحال قدمه؛ فالأفضل لمن قدماه مكشوفتان: غسلهما، ولا يتحرى لبس الخف ليمسح، كما "كان عليه أفضل الصلاة والسلام يغسل قدميه إن كانتا مكشوفتين، ويمسح إذا كان لابساً للخف". ويلبس بعد كمال الطهارة. وعنه: لا يشترط كمالها، اختاره الشيخ وصاحب الفائق، وقال: وعنه: لا تشترط الطهارة لمسح العمامة، ذكره ابن هبيرة. وحكى أبو الفرج رواية بعدم اشتراط تقدم الطهارة رأساً؛ فلو لبس محدثاً ثم توضأ وغسل رجليه في الخف جاز له المسح. قال الزركشي: وهو غريب بعيد. قلت: اختاره الشيخ وقال: يتوجه أن العمامة لا يشترط لها ابتداء اللبس على الطهارة، ويكفي فيها الطهارة المستدامة لأن العادة أن من توضأ مسح رأسه ورفع العمامة ثم أعادها، ولا يبقى مكشوف الرأس إلى آخر الوضوء.
وقوله: ويمسح المقيم يوماً وليلة، والمسافر ثلاثة أيام، وقيل: يمسح كالجبيرة؛ اختاره الشيخ. وفي الاختيارات: لا تتوقت مدة المسح في حق المسافر الذي يشق اشتغاله بالخلع واللبس، كالبريد المجهز في مصلحة المسلمين.
واختار الشيخ أيضاً جواز المسح على المخرق، إلا أن يتخرق أكثره، 1 ما دام اسمه باقياً،
__________
1 في الإنصاف: "قال في الاختيارات ويجوز المسح على الخف المخرق مادام اسمه باقياً والمشي فيه ممكن".

(1/47)

والمشي فيه ممكن. واختار أيضاً جواز المسح على الملبوس، ولو كان دون الكعبين. قوله: أو شد لفائفاً لم يجز المسح عليه، وجعله أبو البركات إجماعاً، وفيه وجه يجوز، اختاره الشيخ. واختار أيضاً جواز المسح على القدم ونعلها التي يشق نزعها إلا بيد أو رجل، كما جاءت به الآثار. قال: والاكتفاء هنا بأكثر القدم نفسها أو الظاهر منها، غسلاً أو مسحاً، أولى من مسح بعض الخف، ولهذا لا يتوقت كمسح العمامة.
قال: ويجوز المسح على الخف المخرق، إلا أن يتخرق أكثره، فكالنعل. ويجوز أيضاً على ملبوس دون النعل. انتهى. قوله: إلا أن تكون ذات ذؤابة فيجوز، وهو مقتضى اختيار الشيخ، فإنه اختار جواز المسح على العمامة الصماء، فذات الذؤابة أوْلى، وقال في الصماء: هي كالقلانس.
قوله: ومتى ظهر قدم الماسح ... إلخ، واختار الشيخ أن الطهارة لا تبطل كإزالة الشعر الممسوح عليه، ولو زالت الجبيرة فهي كالخف. واختار الشيخ بقاءها قبل البرء وبعده، كإزالة الشعر

(1/48)

باب نواقض الوضوء
(الأول) : الخارج من السبيلين إن كان معتاداً، كالمذي والودي والريح، نقض إجماعاً. ودم الاستحاضة ينقض في قول عامة أهل العلم، إلا ربيعة. وإن كان نادراً كالدم والدود فينقض أيضاً. وقال مالك: ليس في الدود الذي يخرج من الدبر وضوء؛ وروي عن مالك أنه لم يوجب الوضوء من هذا الضرب، لأنه نادر.
ولنا: "أنه صلى الله عليه وسلم أمر المستحاضة بالوضوء لكل صلاة"، ودمها غير معتاد. وسئل أحمد: عن رجل ربما ظهرت مقعدته، قال: إن علم أنه يظهر معها ندى توضأ، وإلا فلا شيء عليه. قال شيخنا: يحتمل أنه أراد ندى ينفصل؛ فأما الرطوبة اللازمة، فلا تنقض، لأنها لا تنفك عن رطوبة.
والمذي ينقض إجماعاً، وهل يجب غسل الذكر والأنثيين منه؟ فيه روايتان:
إحداهما: يجب، لما في حديث علي: "توضأْ، وانضح فرجك". 1 رواه مسلم. ولأبي داود: يغسل ذكره وأنثييه ويتوضأ؛ فعلى هذا يجزئه غسلة واحدة لقوله: "انضح فرجك"، سواء غسله قبل الوضوء أو بعده.
والثانية: "لا يوجب إلا الاستنجاء والوضوء"، روي ذلك عن ابن عباس؛ وهو قول أكثر أهل العلم، لحديث سهل بن حنيف: "إنما يجزيك من ذلك الوضوء". 2 صححه الترمذي.
و"الغسل في حديث علي محمول على الاستحباب". وقوله: "إنما يجزيك ... إلخ" صريح في حصول الإجزاء به.
(الثاني) : "الخارج النجس من غير السبيلين، غير البول والغائط، ينقض
__________
1 مسلم: الحيض (303) , والنسائي: الغسل والتيمم (438) , وأحمد (1/104) .
2 الترمذي: الطهارة (115) , وأبو داود: الطهارة (210) , وابن ماجة: الطهارة وسننها (506) , وأحمد (3/485) , والدارمي: الطهارة (723) .

(1/49)

كثيره"، روي عن ابن عباس وابن عمر. وقال مالك والشافعي وابن المنذر: لا وضوء فيه، كالبصاق.
ولنا: حديث ثوبان؛ قيل لأحمد: ثبت عندك؟ قال: نعم. ولأنه صلى الله عليه وسلم قال لفاطمة: "إنه دم عِرق، فتوضئي لكل صلاة ". رواه الترمذي، علل بكونه دم عرق، وهذا كذلك؛ فأما القليل فلا ينقض، حكاه القاضي رواية واحدة. وقيل: ينقض، وهو قول أبي حنيفة وسعيد بن جبير، فيما إذا سال الدم. ووجه الأولى أنه قد روي عن جماعة من الصحابة. قال أبو عبد الله: عدة من الصحابة تكلموا فيه. "أبو هريرة كان يدخل أصابعه في أنفه. وابن عمر عصر بثرة فخرج دم، فصلى ولم يتوضأ. وابن أبي أوفى عصر دملاً. وابن عباس قال: إذا كان فاحشاً فعليه الإعادة. وجابر أدخل أصابعه في أنفه". قيل لأحمد: ما الفاحش؟ قال: ما فحش في قلبك. والقيح والصديد كالدم فيما ذكرنا. قال أحمد: هما أخف حكماً من الدم.
(الثالث) : زوال العقل على ضربين: نوم وغيره. فأما الجنون والإغماء والسكْر ونحوه، فينقض إجماعاً. وأما النوم فينقض في الجملة في قول عامة أهل العلم، إلا ما حكي عن أبي موسى الأشعري وأبي مجلز. وعن سعيد بن المسيب أنه كان ينام مراراً مضطجعاً ينتظر الصلاة، ثم يصلي ولا يعيد الوضوء. ولعلهم ذهبوا إلى أنه ليس بحدث في نفسه، والحدث مشكوك فيه، فلا يزول اليقين بالشك. ولنا: حديث صفوان بن عسال: "لكن من غائط وبول ونوم". حديث صحيح.
ونوم المضطجع ينقض يسيره عند جميع القائلين بنقض الوضوء بالنوم. ونوم القاعد إن كان يسيراً لم ينقض، وهذا قول مالك. وقيل: متى خالط النوم القلب نقض بكل حال، وهذا قول إسحاق وأبي عبيد وابن المنذر،

(1/50)

لعموم الأحاديث. ولنا: ما روى مسلم عن أنس قال: "كان أصحاب رسول الله صلى الله عليه وسلم ينامون، ثم يصلون ولا يتوضؤون". ولأبي داود: "ينتظرون العشاء الآخرة حتى تخفق رؤوسهم". وقال الشافعي: "لا ينقض وإن كثر، إذا كان قاعداً متمكناً مفضياً بمحل الحدث إلى الأرض"، لحديثي أنس، وبهما يتخصص العموم. ولنا: العموم وخصصناه بحديث أنس، وليس فيه بيان كثرة ولا قلة، فحملناه على اليقين. وأما نوم القائم والراكع والساجد ففيه روايتان: إحداهما: ينقض، وهو قول الشافعي، لأنه ليس في معنى المنصوص عليه. والثانية: حكمه حكم الجالس قياساً، وهذا قول سفيان وأصحاب الرأي، لحديث ابن عباس: "فجعلت إذا أغفيت يأخذ بشحمة أذني". رواه مسلم.
واختلفت الرواية في المستنِد والمحتبي، واختلفت في حد اليسير. قال شيخنا: الصحيح أنه لا حد له، لأن التحديد إنما يُعلم بالتوقيف.
(الرابع) مس الذكر: واختلفت الرواية فيه على ثلاث:
إحداها: "لا ينقض"، روي عن علي وعمار وابن مسعود وأصحاب الرأي وابن المنذر، لحديث: "إنما هو بضعة منك". 1 رواه أبو داود والترمذي وأحمد.
والثانية: "ينقض بكل حال"، وهو مذهب ابن عمر وابن المسيب والشافعي، والمشهور عن مالك، لحديث بسرة، صححه الترمذي وأحمد. فأمّا حديث قيس، فقال أبو زرعة وأبو حاتم: قيس مما لا تقوم بروايته حجة ووهّناه ولم يثبتاه.
والثالثة: لا ينقض إلا أن يقصد مسّه. وقال الشافعي ومالك: لا ينقض مسّه بظاهر الكف. ولا فرق بين ذكره وذكر غيره، خلافاً لداود. قال الزهري والأوزاعي: لا ينقض مسّ ذكر الصغير لأنه يجوز مسه والنظر إليه. ولنا: عموم الأحاديث.
وفي مس الدبر ومس المرأة فرجها روايتان: إحداهما: ينقض لعموم قوله:
__________
1 الترمذي: الطهارة (85) , والنسائي: الطهارة (165) , وأبو داود: الطهارة (182) , وابن ماجة: الطهارة وسننها (483) , وأحمد (4/22) .

(1/51)

"مَن مسّ فرجه فليتوضأ". 1 رواه ابن ماجة عن أم حبيبة. قال أحمد وأبو زرعة: حديث أم حبيبة صحيح.
(الخامس) أن تمس بشرته بشرة أنثى لشهوة: وعنه: لا ينقض. قال ابن مسعود: "القبلة من اللمس، وفيها الوضوء"، رواه الأثرم. وعن أحمد: "لا ينقض بحال"، يروى عن ابن عباس، وقول عائشة: "فإذا سجد غمزني فقبضت رجلي"، متفق عليه، و"الآية أريد بها الجماع"، قاله ابن عباس. والرواية الثالثة: ينقض لشهوة، جمعاً بين الآية والأخبار؛ وهو مذهب مالك وإسحاق. فإن لمسها من وراء حائل لم ينقض، في قول أكثر أهل العلم. وقال مالك: ينقض إذا كان ثوباً رقيقاً، وكذا قال ربيعة: إذا غمزها من وراء ثوب رقيق لشهوة.
وسئل أحمد: عن المرأة إذا مست زوجها؟ قال: ما سمعت فيه شيئاً، ولكن هي شقيقة الرجل، يعجبني أن تتوضأ. ولا ينقض لمس شعر المرأة، ويتخرج أن ينقض إذا كان لشهوة. وفي نقض وضوء الملموس روايتان.
(السادس) غسل الميت: "لأن ابن عمر وابن عباس كانا يأمران غاسله بالوضوء". قال أبو هريرة: "أقل ما فيه الوضوء"، ولا نعلم لهم مخالفاًًً في الصحابة. وقيل: لا ينقض، وهو قول أكثر العلماء. قال شيخنا: وهو الصحيح لأنه لم يرد فيه نص، ولا هو في معنى المنصوص عليه. وكلام أحمد يدل على أنه مستحب، فإنه قال: أحب إليّ أن يتوضأ، وعلل نفي الوجوب بكون الخبر موقوفا على أبي هريرة.
(السابع) أكل لحم الجزور: وقال مالك والشافعي وأصحاب الرأي: لا وضوء عليه. ومن العجب أنهم أوجبوا الوضوء بأحاديث ضعيفة تخالف الأصول، فأبو حنيفة أوجبه بالقهقهة في الصلاة دون خارجها، بحديث مرسل
__________
1 الترمذي: الطهارة (82) , والنسائي: الغسل والتيمم (444) , وأبو داود: الطهارة (181) , وابن ماجة: الطهارة وسننها (479) , وأحمد (6/406) , ومالك: الطهارة (91) , والدارمي: الطهارة (724, 725) .

(1/52)

من مراسيل أبي العالية. ومالك والشافعي أوجباه بمس الذكر، بحديث مختلف فيه معارض بمثله. فإن شرب من لبنها فعلى روايتين: إحداهما ينقض، لحديث أسيد بن حضير، رواه أحمد. وعن ابن عمر مثله. والثانية: لا وضوء عليه، لأن حديث أسيد فيه الحجاج بن أرطاة، وحديث ابن عمر فيه عطاء بن السائب، وقد اختلط في آخر عمره.
وإن أكل من كبدها وطحالها، فعلى وجهين: أحدهما: لا ينقض. والثانية: ينقض، لأن اللحم يعبر به عن جملة الحيوان، كلحم الخنزير.
(الثامن) الردة عن الإسلام: قال ابن المنذر: أجمع من نحفظ قوله على أن القذف وقول الزور لا ينقض. وقد روينا عن غير واحد من الأوائل أنهم أمروا بالوضوء من الكلام الخبيث، وذلك استحباب. وثبت أنه صلى الله عليه وسلم قال: "من حلف باللات، فليقلْ: لا إله إلا الله"، 1 ولم يأمره بالوضوء.
ومن تيقن الطهارة وشك في الحدث، أو تيقن الحدث وشك في الطهارة، بنى على اليقين؛ وبهذا قال عامة أهل العلم. وقال مالك: إذا شك في الحدث، إن كان يلحقه كثيراً فهو على وضوئه، وإلا توضأ؛ ولا يدخل في الصلاة مع الشك. ولنا: حديث أبي هريرة، وفيه: "فلا يخرج من المسجد حتى يسمع صوتاً أو يجد ريحاً". 2 رواه مسلم.
ومن أحدث حرُم عليه مسّ المصحف، وأباحه داود، لأنه صلى الله عليه وسلم كتب إلى قيصر آية. ولنا: قوله: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} . 3 وفي كتاب عمرو بن حزم: "أن لا تمس القرآن إلا وأنت طاهر". ويجوز تقليبه بعود ومسّه به وكتب المصحف بيده من غير أن يمسّه. وذكر ابن عقيل في ذلك كله، وفي حمله بعلاقته روايتين، والصحيح
__________
1 البخاري: تفسير القرآن (4860) والأدب (6107) والاستئذان (6301) والأيمان والنذور (6650) , ومسلم: الأيمان (1647) , والترمذي: النذور والأيمان (1545) , والنسائي: الأيمان والنذور (3775) , وأبو داود: الأيمان والنذور (3247) , وابن ماجة: الكفارات (2096) , وأحمد (2/309) .
2 مسلم: الحيض (362) , والترمذي: الطهارة (75) , وأبو داود: الطهارة (177) , وأحمد (2/330, 2/414) , والدارمي: الطهارة (721) .
3 سورة الواقعة آية: 79.

(1/53)

الجواز، لأن النهي إنما تناول مسه. وفي مس الصبيان ألواحهم التي فيها القرآن وجهان. و"لا تجوز المسافرة بالمصحف إلى دار الحرب"، لحديث ابن عمر.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: (الثاني) خروج سائر النجاسات من سائر البدن، واختار الشيخ: لا ينقض الكثير مطلقاً، وعنه: لا ينقض نوم الجالس وإن كان كثيراً، واختاره الشيخ. ونقل الميموني لا ينقض النوم بحال، واختاره الشيخ إن ظن بقاء طهره.
الرابع: مس الذكر: وعنه: لا ينقض، بل يستحب الوضوء منه؛ اختاره الشيخ.
الخامس: مس أنثى لشهوة: وعنه: لا ينقض مطلقاً، اختاره الشيخ. وحيث قلنا: لا ينقض، استحب الوضوء مطلقاً. وقال الشيخ: يستحب إن لمسها لشهوة، وإلا فلا.
السادس: غسل الميت: وعنه: لا ينقض؛ اختاره الشيخ.
السابع: أكل لحم الجزور: وعنه: لا ينقض؛ اختاره الشيخ. وعنه: لا يعيد إن طالت المدة. وقيل: لا يعيد متأول. وعنه: إن علم النهي نقض. فعليها عدم العلم بالنهي هو عدم العلم بالحديث، قاله الشيخ؛ فمن علم لا يعذر. وعنه: بلى، مع التأويل. وقال الشيخ: أما لحم الخبيث المباح للضرورة، كلحم السباع، فينبني الخلاف فيه على أن النقض بلحم الإبل تعبدي، فلا يتعدى، أو معقول المعنى، فيعطى حكمه، بل هو أبلغ منه. والصحيح من المذهب: أنه تعبدي. وقيل: معلل؛ فقد قيل: إنها من الشياطين كما جاء في الحديث الصحيح، رواه أبو داود؛ فإذا أكل منها أورث ذلك قوة شيطانية، فشرع الوضوء منها ليذهب سَورَة الشيطان. وفي حديث آخر: "على ذروة كل بعير شيطان". 1 والطواف يشترط له الطهارة، وعنه: يجزئه بلا طهارة ويجبره بدم. وعنه: وكذا الحائض؛ واختاره الشيخ، وقال: لا دم عليها لعذر.
__________
1 أحمد (3/494) , والدارمي: الاستئذان (2667) .

(1/54)

باب الغسل
وموجباته سبعة:
أحدها: خروج المني الدافق بلذة من الرجل والمرأة، في اليقظة والنوم: هذا قول عامة الفقهاء، حكاه الترمذي، ولا نعلم فيه خلافاً. فإن خرج لمرض أو برودة من غير شهوة، لم يوجب. وقال الشافعي: يجب، لقوله: "إذا رأت الماء". ولنا: أنه صلى الله عليه وسلم وصف المني الموجب بأنه غليظ أبيض، وقال لعلي: "إذا فضخت الماء فاغتسل". 1 رواه أبو داود. والفضخ: خروجه على وجه الشدة. وقال إبراهيم الحربي: بالعجلة. وقوله: "إذا رأت الماء" في الاحتلام. وهو إنما يخرج لشهوة، فإن رأى أنه احتلم ولم يجد بللاً، فلا غسل عليه؛ حكاه ابن المنذر إجماعاً. وإن انتبه فرأى منياً ولم يذكر احتلاماً، اغتسل؛ لا نعلم فيه اختلافاً. وإن انتبه فوجد بللاً لا يدري أمني أم غيره، فقد توقف أحمد فيها. فإن رأى في ثوبه منياً وكان لا ينام فيه غيره، اغتسل، "لأن عمر وعثمان اغتسلا حين رأياه في ثوبيهما". فإن أحس بانتقاله فأمسك ذكره فلم يخرج، فعلى روايتين. فإن خرج بعد الغسل، وقلنا: لا يجب بالانتقال، لزمه الغسل.
الثاني: التقاء الختانين: وهو تغييب الحشفة في الفرج، ولو مس الختان الختان من غير إيلاج لم يجب الغسل إجماعاً. وإذا كان الواطئ أو الموطوءة صغيراً، فقال أحمد: يجب عليهما الغسل، وحمله القاضي على الاستحباب؛ وهو قول أصحاب الرأي. ولا يصح حمل كلامه على الاستحباب لتصريحه
__________
1 النسائي: الطهارة (193) , وأبو داود: الطهارة (206) , وأحمد (1/109) .

(1/55)

بالوجوب، وذمه قول أصحاب الرأي بقوله: هو قول سوء. وقولهم: الصغير ليس من أهل التكليف، فليس معنى الوجوب في حقه التأثيم بتركه، بل أنه شرط لصحة الصلاة والطواف والقراءة.
الثالث: إسلام الكافر: وهو قول مالك وابن المنذر. وقال أبو حنيفة: لا يجب، لأنه لو أمر كل من أسلم بالغسل، لنقل نقلاً متواتراً. ولنا: "أنه صلى الله عليه وسلم أمر قيس بن عاصم لما أسلم أن يغتسل بماء وسدر". 1 قال الترمذي: حديث حسن. وقد روي أن مصعب بن عمير قال لسعد وأسيد لما سألاه: كيف تصنعون إذا دخلتم في هذا الأمر؟ قال: "نغتسل ونشهد شهادة الحق". فإن أجنب الكافر ثم أسلم لم يلزمه غسل الجنابة، وهذا قول من أوجب غسل الإسلام، وقول أبي حنيفة. وقال الشافعي: عليه الغسل. ويستحب أن يغتسل بماء وسدر، لما في حديث قيس. ويستحب أن يلقي شعره، لقوله: "ألق عنك شعر الكفر واختتن". 2 رواه أبو داود.
الرابع: الموت.
الخامس: الحيض.
السادس: النفاس، وسيذكر في أبوابه.
ومن لزمه الغسل، حرم عليه قراءة آية فصاعدا، وفي بعض آية روايتان. وقال الأوزاعي: لا يقرأ إلا آية الركوب والنزول: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ} ، 3 {وقل رب أمزلني منزلا مبارك} . 4 وقال
__________
1 الترمذي: الجمعة (605) , وأبو داود: الطهارة (355) , وأحمد (5/61) .
2 أبو داود: الطهارة (356) , وأحمد (3/415) .
3 سورة الزخرف آية: 13.
4 سورة المؤمنون آية: 29.

(1/56)

ابن عباس: "يقرأ ورده". وقال ابن المسيب: يقرأ القرآن؛ أليس هو في جوفه؟ وحكي عن مالك جواز القراءة للحائض دون الجنب. ولنا: "أنه صلى الله عليه وسلم لم يكن يحجبه من قراءة القرآن شيء، ليس الجنابة". 1 قال الترمذي: حسن صحيح. ويجوز له العبور في المسجد، ويحرم اللبث فيه إلا أن يتوضأ لقوله: {وَلا جُنُباً إِلاَّ عَابِرِي سَبِيلٍ} الآية، 2 ولقوله صلى الله عليه وسلم: "لا أُحلّ المسجد لحائض ولا جنب". 3 رواه أبو داود.، فإن خاف أو لم يمكنه الخروج، تيمم وأقام فيه، لأنه روي عن علي وابن عباس في الآية: "يعني: مسافرين لا يجدون ماء فيتيممون". وقال بعض أصحابنا: يلبث بغير تيمم، لأنه لا يرفع الحدث، وهو غير صحيح لمخالفته قول الصحابة. وقال الثوري وإسحاق: لا يمر في المسجد إلا أن لا يجد بداً، فيتيمم؛ وهو قول أصحاب الرأي، لقوله: "لا أُحلّ المسجد لحائض ولا جنب". 4 ولنا: الآية، وقوله لعائشة: لما قال: "ناوليني الخمرة من المسجد. قالت: إني حائض. قال: حيضتك ليست في يدك". 5 وعن زيد بن أسلم قال: "كان أصحاب رسول الله صلى الله عليه وسلم يمشون في المسجد وهم جنب". رواه ابن المنذر، وهذا إشارة إلى جميعهم، فيكون إجماعاً. فإن توضأ، فله اللبث فيه، وهو قول إسحاق. وقال الأكثرون: لا يجوز، للآية والخبر. ووجه الأولى قول زيد بن أسلم: "كان أصحاب رسول الله صلى الله عليه وسلم يتحدثون في المسجد على غير وضوء، وكان الرجل يكون جنباً فيتوضأ ثم يدخل فيتحدث معهم"، وهذا إشارة إلى جميعهم، فيخص عموم الحديث. وعن عطاء بن يسار قال: "رأيت رجالاً من أصحاب رسول الله صلى الله عليه وسلم يجلسون في المسجد وهم مجنبون، إذا توضؤوا
__________
1 النسائي: الطهارة (265) , وأبو داود: الطهارة (229) , وابن ماجة: الطهارة وسننها (594) , وأحمد (1/107) .
2 سورة النساء آية: 43.
3 أبو داود: الطهارة (232) .
4 أبو داود: الطهارة (232) .
5 مسلم: الحيض (298) , والترمذي: الطهارة (134) , والنسائي: الطهارة (271) والحيض والاستحاضة (384) , وأبو داود: الطهارة (261) , وابن ماجة: الطهارة وسننها (632) , وأحمد (6/45, 6/114, 6/229, 6/245) .

(1/57)

وضوء الصلاة". رواه سعيد والأثرم.
وحكم الحائض إذا انقطع حيضها حكم الجنب، وأما قبله فلا، لأن وضوءها لا يصح. وأما المستحاضة ومن به سلس البول، فلهم اللبث فيه إذا أمنوا تلويثه، لأن بعض أزواجه صلى الله عليه وسلم اعتكفت معه وهي مستحاضة، رواه البخاري. فإن خاف التلويث، حرم لأن المسجد يُصان عن هذا.
والأغسال المستحبة ثلاثة عشر:
(أحدها) : للجمعة بغير خلاف، وفيه آثار كثيرة صحيحة، وليس بواجب؛ حكاه ابن عبد البر إجماعاً.
(الثاني) : للعيدين، لحديث ابن ماجة.
(الثالث) : الاستسقاء، لأنه عبادة يجتمع لها.
(الرابع) : الكسوف، لأنه كالاستسقاء.
(الخامس) : "من غسل الميت"، روي ذلك عن ابن عباس والشافعي وإسحاق وابن المنذر. وروي عن علي وأبي هريرة أنهما قالا: "من غسل ميتا فليغتسل". قال ابن المنذر: ليس فيه حديث يثبت، وكذلك لم يعمل به في وجوب الوضوء على حامله، لا نعلم به قائلاً. وحديث علي، قال الجوزجاني: ليس فيه أن علياً غسل أبا طالب.
(السادس) : الغسل من الإغماء والجنون، "لأنه صلى الله عليه وسلم اغتسل من الإغماء"، متفق عليه. ولا يجب، حكاه ابن المنذر إجماعاً.
(السابع) : غسل المستحاضة.
(الثامن) : الغسل للإحرام.

(1/58)

(التاسع) : دخول مكة.
(العاشر) : الوقوف بعرفة.
(الحادي عشر) : المبيت بمزدلفة.
(الثاني عشر) : رمي الجمار.
(الثالث عشر) : الطواف.
وصفة الغسل الكامل: أن يأتي فيه بعشرة أشياء: النية، والتسمية، وغسل يديه ثلاثاً، وغسل ما به من أذى، وقد ذكرنا الدليل على ذلك، والوضوء، ويحثي على رأسه ثلاثاً يروي بها أصول الشعر، ويبدأ بشقه الأيمن، ويدلك بدنه بيديه، وينتقل من موضع غسله فيغسل قدميه، ويخلل أصول شعر رأسه ولحيته بماء قبل إفاضته عليه، ووجهه: قول عائشة: "كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة غسل يديه ثلاثاً، وتوضأ وضوءه للصلاة. ثم يخلل شعره بيديه، حتى إذا ظن أنه قد أروى بشرته، أفاض عليه الماء ثلاث مرات. ثم غسل سائر جسده". 1 متفق عليه. وحديث ميمونة متفق عليه. ففي هذين الحديثين كثير من الخصال المسماة.
والبداءة بشقه الأيمن، لقول عائشة: "كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة دعا بشيء نحو الحلاب، فأخذ بكفيه فبدأ بشق رأسه الأيمن، ثم الأيسر. ثم أخذ بكفيه فقال بهما على رأسه". 2 متفق عليه.
واختلف عن أحمد في غسل الرجلين، فقال في رواية: بعد الوضوء، على حديث ميمونة. وقال في رواية: العمل على حديث عائشة. وقال في موضع غسل رجليه: في موضعه وبعده وقبله سواء.
والمجزئ: أن يغسل ما به من أذى، وينوي
__________
1 البخاري: الغسل (273) , ومسلم: الحيض (316) .
2 البخاري: الغسل (258) , ومسلم: الحيض (318) , والنسائي: الغسل والتيمم (424) , وأبو داود: الطهارة (240) .

(1/59)

ويعمم بدنه بالغسل، لقوله تعالى: {كُنْتُمْ جُنُباً فَاطَّهَّرُوا} ، 1 وقوله: {حَتَّى تَغْتَسِلُوا} . 2 ويستحب إمرار يده على بدنه، ولا يجب إذا تيقن وغلب على ظنه وصول الماء؛ وهذا قول الشافعي وأصحاب الرأي.
وقال مالك: إمرار يده إلى حيث تنال واجب، ونحوه قال أبو العالية. قالوا: لأن الله تعالى قال: {حتى تغتسلوا} ، ولا يقال: اغتسل إلا لمن دلك، ولنا: قوله: "إنما يكفيك أن تحثي على رأسك ثلاث حثيات، ثم تفيضين عليك الماء؛ فتطهرين". 3 رواه مسلم.
وما ذكروه ممنوع، فإنه يقال: غسل الإناء، وإن لم يدلكه. ولا يجب الترتيب فيه لقوله: {فاطهروا} ، وقوله: {حَتَّى تَغْتَسِلُوا} ، ولا نعلم في هذا خلافاً. ولا يجب فيه موالاة، نص عليه؛ وهو قول أكثر أهل العلم. وقال ربيعة: من تعمَّده أعاد الغسل، وهو قول الليث.
وإذا بقيت لمعة لم يصبها الماء، فمسحها بيده أو شعره، فروي عن أحمد أنه سئل: عن حديث العلاء بن زياد: "أنه صلى الله عليه وسلم اغتسل فرأى لمعة لم يصبها الماء، فدلكها بشعره"، 4 فقال: نعم، أخذ به. وروي عنه: يأخذ لها ماء جديداً، فيه حديث لا يثبت، يعصر شعره. وذكر له حديث ابن عباس: "أنه صلى الله عليه وسلم عصر لمته على لمعة"، فضعّفه ولم يصححه.
ونص أحمد على أنها تنقض الشعر في غسل الحيض. قيل له: كيف، وهي لا تنقضه من الجنابة؟ قال: حديث أسماء "عن النبي صلى الله عليه وسلم أنه قال: تنقضه". وهو قول طاووس والحسن وأكثر العلماء، لحديث عائشة. وللبخاري فيه: "انقضي رأسك وامتشطي". 5 وقيل: "مستحب"، روي عن عائشة وأم سلمة؛ وهو قول مالك والشافعي وأصحاب
__________
1 سورة المائدة آية رقم: 6.
2 سورة النساء آية رقم: 43.
3 مسلم: الحيض (330) , والترمذي: الطهارة (105) , والنسائي: الطهارة (241) , وأبو داود: الطهارة (251) , وابن ماجة: الطهارة وسننها (603) , وأحمد (6/289, 6/314) , والدارمي: الطهارة (1157) .
4 ابن ماجة: الطهارة وسننها (663) , وأحمد (1/243) .
5 البخاري: الحيض (316) , ومسلم: الحج (1211) , وأحمد (6/163, 6/177) .

(1/60)

الرأي وأكثر العلماء، وهو الصحيح لأن في بعض ألفاظ حديث أم سلمة: "أفأنقضه للحيضة؟ قال: لا"، رواه مسلم. وحديث عائشة ليس فيه حجة، لأنه ليس في غسل الحيض، إنما هو للإحرام في حال الحيض. ولو ثبت الأمر حمل على الاستحباب، جمعاً بين الحديثين، ولأن فيه ما يدل على الاستحباب، وهو المشط والسدر. وغسل الحيض كغسل الجنابة، إلا أنه يستحب أن تغتسل بماء وسدر، وتأخذ فرصة ممسكة فتتبع بها مجرى الدم والموضع الذي يصل إليه الماء من فرجها، ليزول عنها زفورة الدم، فإن لم تجد مسكاً فغيره من الطيب. والفرصة القطعة من كل شيء.
ويتوضأ بالمدّ، ويغتسل بالصاع؛ فإن أسبغ بدونهما أجزأه، وهذا مذهب أكثر أهل العلم. وقيل: لا يجزئ في الغسل والوضوء دون ذلك. وحكي عن أبي حنيفة لقوله: يجزئ من الوضوء مدّ، ومن الجنابة صاع. ولنا: أن الله تعالى أمر بالغسل وقد أتى به، وعن عائشة: "أنها كانت تغتسل هي والنبي صلى الله عليه وسلم من إناء واحد يسع ثلاثة أمداد أو قريباً من ذلك". 1 فإن زاد على المد في الوضوء، وعلى الصاع في الغسل، جاز، فإن عائشة قالت: "كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد في قدح يقال له: الفرق". 2 والفرق: ثلاثة آصع. وقال أنس: "كان رسول الله صلى الله عليه وسلم يغتسل بالصاع إلى خمسة أمداد". 3 متفق عليه.
ويكره الإسراف في الماء، للآثار. قال ابن عبد البر: المغتسل إذا عم بدنه ولم يتوضأ، فقد أدى ما عليه، لأن الله تعالى إنما افترض عليه الغسل؛ وهذا إجماع لا خلاف فيه، إلا أنهم أجمعوا على استحباب الوضوء فيه تأسياً به صلى الله عليه وسلم.
ويستحب له إذا أراد النوم أو الأكل أو الوطء ثانياً،
__________
1 مسلم: الحيض (321) .
2 البخاري: الغسل (250) , والنسائي: الطهارة (231) .
3 البخاري: الوضوء (201) , ومسلم: الحيض (325) .

(1/61)

أن يغسل فرجه ويتوضأ. "وكان ابن عمر يتوضأ إلا غسل قدميه". وقال ابن المسيب: إذا أراد أن يأكل يغسل كفيه ويتمضمض، وحكي نحوه عن إمامنا وإسحاق. وقال مجاهد: يغسل كفيه، لما روي عن عائشة: "أنه كان إذا أراد أن يأكل وهو جنب، غسل يديه"، 1 رواه أبو داود. وقال ابن المسيب وأصحاب الرأي: "ينام ولا يمس ماء"، لحديث عائشة، رواه أبو داود. ولنا: "أن عمر سأل النبي صلى الله عليه وسلم: أيرقد أحدنا وهو جنب؟ قال: نعم إذا توضأ فليرقد". 2 متفق عليه. ولمسلم من حديث أبي سعيد: "إذا أتى أحدكم أهله ثم أراد أن يعود، فليتوضأ". 3 وعن عائشة: "كان إذا أراد أن يأكل أو ينام توضأ"، يعني: وهو جنب، رواه أبو داود.
فأما أحاديثهم فأحاديثنا أصح، ويمكن الجمع بحمل أحاديثنا على الاستحباب. وإذا غمست الحائض أو الجنب أو الكافر أيديهم في الماء فهو طاهر. قال ابن المنذر: أجمع عوام أهل العلم على أن عرَق الجنب طاهر. وسئل أحمد عن جنب أدخل يده في ماء ينظر حره من برده، قال: إن كان إصبعاً فأرجو أن لا يكون به بأس، وإن كان اليد أجمع فكأنه كرهه. وقال في الجنب والحائض يغمس يده في الإناء: إن كانتا نظيفتين، فلا بأس به. وقال في موضع: كنت لا أرى به بأساً، ثم حدثت عن شعبة عن محارب بن دثار عن ابن عمر، وكأني تهيبته.
وبناء الحمّام وبيعه وشراؤه وكراؤه: مكروه عند أبي عبد الله، لما فيه من كشف العورات ودخول النساء. قال أحمد: إن علمت أن كل من في الحمام عليه إزار فادخلْه، وإلا فلا تدخل. فأما النساء فليس لهن دخوله إلا لعذر، ثم ذكر حديثين رواهما ابن ماجة في نهي النساء.
ومن اغتسل عرياناً بين الناس لم يجز، أو إن كان وحده جاز، لأن موسى
__________
1 النسائي: الطهارة (255, 256, 257) , وأبو داود: الطهارة (224) , وابن ماجة: الطهارة وسننها (593) , وأحمد (6/102, 6/119, 6/126, 6/279) .
2 البخاري: الغسل (287) , ومسلم: الحيض (306) , والترمذي: الطهارة (120) , وأحمد (2/17, 2/102) .
3 مسلم: الحيض (308) , والترمذي: الطهارة (141) , والنسائي: الطهارة (262) , وأبو داود: الطهارة (220) , وابن ماجة: الطهارة وسننها (587) , وأحمد (3/21, 3/28) .

(1/62)

عليه السلام اغتسل عرياناً، وكذلك أيوب، رواهما البخاري. وقال أحمد: لا يعجبني أن يدخل الماء إلا مستتراً، إن للماء سكاناً. ولا بأس بذكر الله في الحمام، لأنه صلى الله عليه وسلم كان يذكر الله على كل أحيانه، رواه مسلم. فأما قراءة القرآن فيه، فكرهها أبو وائل والشعبي، ولم يكرهها النخعي ومالك لأنه لا نعلم حجة توجب الكراهة. فأما رد السلام، فقال أحمد: ما سمعت فيه شيئاً، والأولى جوازه من غير كراهة، لعموم قوله صلى الله عليه وسلم: "أفشوا السلام بينكم"، 1 ولأنه لم يرد فيه نص؛ والأشياء على الإباحة.
ومن هنا إلى آخر الباب: من "الإنصاف":
يجب على الصبي الوضوء بموجباته، وجعله الشيخ مثل مسأله الغسل، إلزامه باستجمار ونحوه. وأن الرواية الثانية: لا غسل على الكافر، يعني: إذا أسلم، إلا إن وجد سببه قبله. ولو اغتسل في حال كفره أعاد. وقال الشيخ: لا إعادة إن اعتقد وجوبه، بناء على أنه يثاب على الطاعة في حال كفره إذا أسلم، كمن تزوج مطلقته ثلاثاً معتقداً حلها.
وقيل: لا تمنع الحائض من قراءة القرآن مطلقاً، اختاره الشيخ. وكره الشيخ الذكر للجنب، لا لها. وأوجبه الشيخ على من له عرق أو ريح يتأذى به الناس، أي: غسل الجمعة. واختار عدم استحباب الغسل للوقوف وطواف الوداع والمبيت والرمي، قال: ولو قلنا باستحباب الغسل لدخول مكة، كان الغسل للطواف بعده فيه نوع عبث لا معنى له. واختار أنه لا يستحب لدخولها. ويجوز أن يتيمم لما يستحب الغسل له للحاجة، نقله صالح في الإحرام. ويستحب لما يستحب الوضوء له لعذر، وظاهر ما قدمه
__________
1 مسلم: الإيمان (54) , والترمذي: الاستئذان والآداب (2688) , وأبو داود: الأدب (5193) , وابن ماجة: المقدمة (68) والأدب (3692) , وأحمد (2/391, 2/442, 2/477, 2/495, 2/512) .

(1/63)

في الرعاية: لا، قال في الفروع: وتيممه صلى الله عليه وسلم يحتمل عدم الماء.
قال: ويتوجه احتمال في رد السلام، لفعله صلى الله عليه وسلم لئلا يفوت المقصود، وهو الرد على الفور. وجوز المجد وغيره التيمم لما يستحب الوضوء له مطلقاً، لأنها مستحبة، فخف أمرها. ويحثي على رأسه ثلاثاً، يروي بها أصول الشعر، يحتمل أنه يروي بمجموع الغرفات، وأن يروي بكل مرة. واستحب المصنف وغيره تخليل أصول شعر رأسه ولحيته قبل إفاضة الماء. ويفيض الماء على سائر جسده ثلاثاً، وقيل: مرة، اختاره الشيخ. وقال الزركشي: هو ظاهر الأحاديث.
وإذا نوى الكبرى فقط، لا يجزي عن الصغرى. وقال الشيخ: يرفع الأصغر أيضاً. ويستحب للجنب إذا أراد النوم أن يغسل فرجه ويتوضأ. وعنه: يستحب للرجل فقط. قال ابن رجب في شرح البخاري: وهذا المنصوص عن أحمد. وقال الشيخ: في كلام أحمد ما ظاهره وجوبه. ولو أحدث بعد الوضوء لم يعده، وظاهر كلام الشيخ أنه يعيد حتى يبيت على إحدى الطهارتين، وقال: "لا تدخل الملائكة بيتاً فيه جنب". 1 رواه أبو داود.
ويكره بناء الحمّام وبيعه وإجارته، وحرّمه القاضي، وحمله الشيخ على غير البلاد الباردة. وللمرأة دخوله لعذر، وقيل: يجوز لضرر يلحقها بتركه لنظافة بدنها، اختاره الشيخ.
__________
1 أبو داود: الطهارة (227) , والدارمي: الاستئذان (2663) .

(1/64)

باب التيمم
يشترط له ثلاثة:
أحدها: دخول الوقت، وهذا قول مالك والشافعي، لأنه مستغن عنه، أشبه التيمم عند وجود الماء. وقال أبو حنيفة: يصح. وروي عن أحمد أنه قال: القياس أن التيمم بمنزلة الطهارة، حتى يجد الماء أو يحدث، فعليها يجوز قبل دخول الوقت.
الثاني: العجز عن استعمال الماء لعدمه، لمن تيمم لعذر عدم الماء.
الثالث: طلب الماء، وفيه خلاف نذكره، إن شاء الله تعالى. وعدم الماء يبيح التيمم في السفر الطويل والقصير؛ وهذا قول مالك والشافعي. وقال قوم: لا يباح إلا في الطويل، قياساً على سائر رخص السفر، ولنا: قوله: {وَإِنْ كُنْتُمْ مَرْضَى} الآية، 1 فدل على إباحته في كل سفر. وقياسهم لا يصح، لأنه يباح في الحضر، ولأنه عزيمة. فإن عدم الماء في الحضر تيمم، وهذا قول مالك والشافعي. وقال أبو حنيفة في رواية: لا يصح، لأن الله شرط له السفر. ولنا: قوله: "الصعيد الطيب طهور المسلم، وإن لم يجد الماء عشر سنين". 2 صححه الترمذي. وهذا عام. ولعل ذكر السفر في الآية خرج مخرج الغالب، كذكر السفر وعدم الكاتب في الرهن. وأبو حنيفة لا يقول بدليل الخطاب
__________
1 سورة النساء آية: 43.
2 الترمذي: الطهارة (124) , والنسائي: الطهارة (322) , وأبو داود: الطهارة (332, 333) , وأحمد (5/180) .

(1/65)

على نفسه، تيمم ولا إعادة إجماعاً. وإن خاف على رفيقه أو بهائمه، فكذلك. وإن وجد عطشاناً يخاف تلفه، لزمه سقيه وتيمم. وقال القاضي: لا يلزمه بذله، لأنه محتاج إليه. ولنا: أن حرمة الآدمي تُقدم على الصلاة، إذا رأى حريقاً أو غريقاً عند ضيق الوقت، وقد غفر الله لبغيٍّ سقت كلباً، فالآدمي أولى.
وإن خاف على نفسه أو ماله في طلب الماء، كمن بينه وبينه لص أو عدو، فهو كالعادم. ومن كان مريضاً لا يقدر على الحركة ولا على من يناوله، فكالعادم. وإن وجد من يناوله قبل خروج الوقت، فكالواجد. وقال الحسن: يتيمم ولا إعادة، لأنه عادم في الوقت. وإن وجد الماء، إلا أنه إن اشتغل بتحصيله فات الوقت، لم يتيمم، في قول أكثر أهل العلم. وعن الأوزاعي والثوري: يتيمم. ولنا: قوله: {فلم تجدوا ماء} ، 1 وهذا واجد للماء، وقوله: "التراب كافيك ما لم تجد الماء". وإن وجد الماء بثمن مثله، لزمه شراؤه لأنه قادر، وكذلك إن كان بزيادة يسيرة. وقال الشافعي: لا يلزمه الشراء مع الزيادة، قليلة كانت أو كثيرة، لأن عليه ضرراً في الزياة، كخوف اللص. ولنا: قوله تعالى: {فَلَمْ تَجِدُوا مَاءً} ، ولأن ضرر المال دون ضرر النفس، وقد قالوا في المريض: يلزمه الغسل ما لم يخف التلف، فتحمل الضرر اليسير في الماء أحرى.
والجريح والمريض إذا أمكنه غسل البعض، غسل ما أمكنه وتيمم للباقي؛ وهو قول الشافعي. وقال مالك: إن كان أكثر بدنه صحيحاً غسله ولا يتيمم، وإن كان أكثره جريحاً تيمم ولا غسل عليه، لأن الجمع بين البدل والمبدل منه لا يجب، كالصيام والإطعام. ولنا: حديث صاحب الشجة، ولأنه من شروط الصلاة، فالعجز عن بعضها لا يسقط جميعها، كالسترة، وما ذكره ينتقض
__________
1سورة النساء آية: 43.

(1/67)

المسح على الحفين، وقياسهم جمع بين البدل والمبدل منه في محل واحد. وكل ما لا يمكن غسله من الصحيح إلا بانتشار الماء إلى الجريح، حكمه حكم الجريح.
ولا يلزمه أن يمسح على الجرح بالماء إذا أمكنه، سواء كان معصوباً أو لا. ونص أحمد في المجروح: إذا خاف مَسَحَ موضع الجرح، مسح وغسل ما حوله، لأن المسح بعض الغسل. ووجه الأولى أنه محل واحد، فلا يجمع بين المسح والتيمم كالجبيرة. وإذا قلنا: يجب المسح فهل يتيمم؟ على روايتين: إحداهما: لا يتيمم، كالجرح المعصوب عليه، والجبيرة على الكسر. والثانية: يتيمم، لأن المسح بعض الغسل، فيتيمم للباقي. والجبيرة الفرض انتقل فيها إلى الحائل فهو كالخفين. وإذا كان الجريح جنباً، فإن شاء قدم التيمم، وإن شاء أخره، بخلاف المتيمم لعدم ما يكفيه، فإنه يلزمه الغسل أولاً، لأن التيمم للعدم، ولا يتحقق مع وجود الماء، ولأن الجريح يعلم أن التيمم بدل عن غسل الجرح، والعادم لا يعلم القدر الذي تيمم له إلا بعد الغسل.
وإن تيمم الجريح للحدث الأصغر، فذكر القاضي أنه يلزمه الترتيب. وقال شيخنا: يحتمل أن لا يجب هذا الترتيب، لأن التيمم طهارة مفردة، كما لو كان الجريح جنباً، ولأن فيه حرجاً فيندفع بقوله: {ما جعل عليكم في الدين من حرج} . 1 وحكى الماوردي عن مذهب الشافعي مثل هذا. وإن وجد ما يكفي بعض بدنه، لزمه استعماله، وتيمم للباقي إن كان جنباً، نص عليه. وفيمن وجد ما يكفيه لوضوئه وهو جنب، قال: يتوضأ ويتيمم؛ وهذا قول عطاء وأحد قولي الشافعي، وبه قال الحسن والزهري ومالك وابن المنذر. والقول الثاني للشافعي: يتيمم ويتركه، لأنه لا يطهره كالمستعمل. ولنا: قوله: {فلم تجدو ماء} ، 2 وخبر أبي ذرّ: "فإذا وجدته
__________
1 سورة الحج آية: 78.
2سورة النساء: آية: 43.

(1/68)

فأمسّه بشرتك"، وقوله: "إذا أمرتكم بأمر فأتوا منه ما استطعتم". 1 فإن وجده المحدث الحدث الأصغر، فقيل: يلزمه لما ذكرنا في الجنب. والثاني: لا يلزمه، لأن الموالاة شرط فيه؛ والصحيح أنه يلزمه.
والمشهور عن أحمد: اشتراط طلب الماء لصحة التيمم، وهو مذهب الشافعي. وعنه: لا يشترط، وهو مذهب أبي حنيفة، لقوله: "التراب كافيك ما لم تجد الماء". ووجه الأولى: قوله: {فَلَمْ تَجِدُوا مَاءً} ، ولا يقال: لم يجد إلا لمن طلب، فأما إن تيقن أن لا ماء فلا يجب الطلب، قولاً واحداً، قاله أبو العباس. وإن أراق الماء قبل الوقت، تيمم من غير إعادة، وبه قال الشافعي. وقال الأوزاعي: إن ظن أنه يدرك الماء في الوقت، كقولنا، وإلا تيمم وأعاد لأنه مفرط. فأما إن إراقه في الوقت، أو مر به فلم يستعمله عمداً، مع أنه لا يرجو وجوده، فقد عصى بذلك، فيتيمم ويصلي. وفي الإعادة وجهان.
وإن نسي الماء وتيمم، لم يجزئه، نص عليه، وقال: هذا واجد للماء. وعنه: التوقف في هذه المسألة. وقال أبو حنيفة وابن المنذر: يجزئه. وعن مالك كالمذهبين. وعنه: يعيد ما دام في الوقت. ويجوز التيمم لجميع الأحداث، وللنجاسة على جرح يضره إزالتها. و"كان ابن مسعود لا يرى التيمم للجنب". وقال الثوري وأبو ثور: إذا عجز عن غسل النجاسة على بدنه، مسحها بالتراب وصلى. وقال أكثر الفقهاء: لا يتيمم للنجاسة، لأن الشرع إنما ورد في الحدث. ووجه الأولى: قوله: "الصعيد الطيب طهور المسلم"، 2 وقوله: "جُعلت لي الأرض مسجداً وطهوراً". 3 وإن اجتمع عليه نجاسة وحدث، ومعه ما يكفي أحدهما، قدم غسل النجاسة، نص عليه، ولا نعلم فيه خلافاً. فإن عدم الماء والتراب، صلى على حسب حاله، وهو
__________
1 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والنسائي: مناسك الحج (2619) , وابن ماجة: المقدمة (2) , وأحمد (2/247, 2/258, 2/313, 2/355, 2/428, 2/447, 2/456, 2/467, 2/482, 2/495, 2/508, 2/517) .
2 الترمذي: الطهارة (124) , والنسائي: الطهارة (322) , وأبو داود: الطهارة (332, 333) , وأحمد (5/180) .
3 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389) .

(1/69)

قول الشافعي. وروي عن أحمد: لا يصلي حتى يقدر على أحدهما، وهو قول أبي حنيفة والثوري. وقال مالك: لا يصلي ولا يقضي، كالحائض. قال ابن عبد البر: هذه رواية منكرة عنه. ولنا: حديث القلادة وفيه: "فصلّوا بغير وضوء، فلم ينكرن ولا أمر بالإعادة". 1 وقياس أبي حنيفة على الحائض في تأخير الصيام لا يصح، لأن الصوم يدخله التأخير، لأن المسافر يؤخره، ولأن عدم الماء لو كان كالحيض لأسقط الصلاة، وقياس الصلاة على جنسها أولى من قياسها على الصوم. وقياس مالك لا يصح، لمخالفته لقوله: "إذا أمرتكم بأمر، فأتوا منه ما استطعتم". 2 وقياس الطهارة على شرائط الصلاة أولى من قياسها على الحيض، والحيض معتاد، والعجز هنا نادر لأنه يشق إيجاب قضاء المعتاد.
ولا يتيمم إلا بطاهر له غبار يعلق باليد، للآية. قال ابن عباس: "الصعيد تراب الحرث، والطيب الطاهر"، وقال: " {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} ، 3 وما لا غبار له، لا يمسح بشيء منه"، وبه قال الشافعي. وقال مالك وأبو حنيفة: يجوز بكل ما كان من جنس الأرض، كالنورة والزرنيخ والحجارة. وقال الأوزاعي: الرمل من الصعيد. وقال حماد: يتيمم بالرخام، لقوله: "جُعلت لي الأرض مسجداً وطهوراً". ولنا: الأمر بالصعيد، وهو التراب، وقوله: {مِنْهُ} . فأما السبخة، فعنه: يجوز، وقاله الشافعي وابن المنذر، لقوله: "وجُعلت تربتها طهوراً ". وعنه: في النورة والحصى والرمل ونحوه، وعنه: يجوز ذلك مع الاضطرار خاصة، وإن ضرب بيده على لبد أو شعير ونحوه، فعلق به غبار، جاز، نص عليه "لأنه صلى الله عليه وسلم ضرب بيده على الحائط، فمسح بها وجهه ويديه".
__________
1 البخاري: المناقب (3773) , ومسلم: الحيض (367) , وابن ماجة: الطهارة وسننها (568) , وأحمد (6/57) , والدارمي: الطهارة (746) .
2 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والنسائي: مناسك الحج (2619) , وابن ماجة: المقدمة (2) , وأحمد (2/247, 2/258, 2/313, 2/355, 2/428, 2/447, 2/456, 2/467, 2/482, 2/495, 2/508) .
3 سورة المائدة آية: 6.

(1/70)

وأجاز مالك التيمم بالثلج والحشيش وكل ما تصاعد على وجه الأرض، ومنع من التيمم بغبار اللبد والثوب، لأنه صلى الله عليه وسلم لما ضرب بيديه نفخهما. ولنا: الآية والنفخ لا يزيل الغبار الملاصق. وروى الأثرم عن ابن عمر أنه قال: "لا يتيمم بالثلج فإن لم يجد فصفحة فرسه أو معرفة دابته". فأما التراب النجسن فلا يجوز، لا نعلم فيه خلافاً.
ويجوز أن يتيمم جماعة في موضع واحد بغير خلاف. وإن كان في الطين، فحكي عن ابن عباس: "أنه يطلي به جسده، فإذا جف تيمم به".
ولا خلاف في وجوب مسح الوجه والكفين، للآية؛ وهذا قول الشافعي، يعني: أنه لا يجزي البعض. وقال سليمان بن داود: يجزيه إذا لم يصب إلا بعض وجهه. ولنا: قوله: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} ، 1 والباء للإلصاق.
والنية شرط للتيمم في قول أكثر أهل العلم، لا نعلم فيه خلافاً، إلا ما حكي عن الأوزاعي والحسن بن صالح. وإن نوى نفلاً، لم يصلّ إلا نفلاً. وقال أبو حنيفة: له أن يصلي بها ما يشاء.
ويبطل بخروج الوقت، ووجود الماء، ومبطلات الوضوء. "روي بطلانه بخروج الوقت عن علي وابن عمر"، وهو قول مالك والشافعي. وقيل: لا يبطل، وهو مذهب ابن المسيب والحسن والزهري والثوري وأصحاب الرأي. ولنا: أنه روي عن علي وابن عمر أنه قال: "يتيمم لكل صلاة". وأما وجود الماء فلا نعلم فيه خلافاً. وإن وجده في الصلاة بطلت. وعنه: لا تبطل، قاله مالك والشافعي وابن المنذر. وإن تيمم وعليه ما يجوز المسح عليه، ثم خلعه، بطل. والصحيح ما اختاره شيخنا: أنه لا يبطل، وهو قول سائر الفقهاء. ويجوز التيمم لكل ما يتطهر له. وقال أبو مجلز: لا يتيمم
__________
1 سورة النساء آية: 43.

(1/71)

إلا لمكتوبة. وكره الأوزاعي أن يمس المتيمم المصحف. ولنا: حديث أبي ذر وقوله: "جعلت لي الأرض مسجداً وطهوراً". 1 وإن وجد الماء في الوقت، لم يعد، وهو قول مالك والشافعي. وقال طاووس وابن سيرين والزهري: يعيد. ولنا: ما روى أبو داود عن أبي سعيد: "أن رجلين خرجا في سفر فحضرت الصلاة وليس معهما ماء، فتيمما صعيداً فصليا. ثم وجد الماء في الوقت، فأعاد أحدهما ولم يُعد الآخر. ثم أتيا رسول الله صلى الله عليه وسلم فذكرا له ذلك، فقال للذي لم يُعد: أصبت السنة، وأجزأتك صلاتك. وقال للذي أعاد: لك أجرك مرتين" 2.
واحتج أحمد بـ"أن ابن عمر تيمم وهو يرى بيوت المدينة، فصلى العصر. ثم دخل المدينة والشمس مرتفعة، فلم يعد". والمصلي على حسب حاله إذا وجد الماء أو تراباً، خرج منها بكل حال، ويحتمل أن لا يخرج كالمتيمم إذا وجد الماء في الصلاة. و"يستحب تأخير التيمم إلى آخر الوقت لمن يرجو وجود الماء"، وروي عن علي وعطاء والحسن وأصحاب الرأي. وقال الشافعي في أحد قوليه: التقديم أفضل.
والمسنون عن أحمد: التيمم بضربة واحدة. قال أحمد: من قال بضربتين إنما هو شيء زاده. قال الترمذي: وهو قول غير واحد من أهل العلم من أصحاب رسول الله صلى الله عليه وسلم وغيرهم. وقال الشافعي: لا يجزئ إلا ضربتان للوجه واليدين إلى المرفقين. ولنا: حديث عمار، ولأنه حكم علق على مطلق اليد، فلم يدخل فيه الذراع، كقطع يد السارق. وقد احتج ابن عباس بهذا. وأما أحاديثهم فضعيفة، لم يرو منها أهل السنن إلا حديث ابن عمر. وقال أحمد: ليس بصحيح عن النبي صلى الله عليه وسلم، وهو عندهم حديث منكر. وحديث ابن الصمة صحيح، لكن إنما جاء في المتفق عليه: "فمسح وجهه ويديه"، فهو حجة لنا. ثم أحاديثهم
__________
1 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389) .
2 أبو داود: الطهارة (338) , والدارمي: الطهارة (744) .

(1/72)

لا تعارض حديثنا، لأنها تدل على جوازه بضربتين، لا نفي جواز التيمم بضربة، كما أن وضوءه صلى الله عليه وسلم ثلاثاً لا ينفي الإجزاء بمرة. فإن قيل: روي في حديث عمار: "إلى المرفقين"، قيل: لا يعوّل عليه، إنما رواه سلمة وشك فيه، ذكره النسائي، مع أنه أنكر عليه وخالفه فيه سائر الرواة الثقات. ولا يختلف المذهب أنه يجزئ بضربة وبضربتين. وإذا [كان] علا يديه غبار كثير، لم يكره نفخه، لحديث عمار. وقيل: يُكره.
ولا يجوز لواجد الماء التيمم، خوفاً من فوات المكتوبة ولا الجنازة. وعنه: يجوز للجنازة. وعن الأوزاعي والثوري: له التيمم إذا خاف خروج الوقت، وإن خاف فوات العيد فكذلك. وقال الأوزاعي والثوري: له التيمم. ووجه الأولى: قوله: {فَلَمْ تَجِدُوا مَاءً} . 1 و"التيمم لفوات الجنازة يروى عن ابن عمر وابن عباس"، وبه قال إسحاق وأصحاب الرأي. وقال الشعبي: يصلي عليها من غير وضوء، أشبهت الدعاء في غير الصلاة. ولنا: قوله: "لا يقبل الله صلاة بغير طهور". 2 ولا يكره للعادم جماع زوجته إذا لم يخف العنت، وفيه رواية: يكره. قال إسحاق بن راهويه: هو سنة مسنونة عن النبي صلى الله عليه وسلم في حديث أبي ذر وعمار وغيرهما.
ومن هنا إلى آخر الباب: من "الإنصاف":
ولا يكره لعادم الماء وطء زوجته، اختاره الشيخ؛ وهو بدل لكل ما يفعله بالماء من الصلاة وغيرها، ولوطء حائض انقطع دمها، وقيل: يحرم الوطء
__________
1 لفظ "كان" زيادة في الطبعة السلفية، وفي المخطوط والشرح: وإذا علا.
2 النسائي: الطهارة (139) , وأبو داود: الطهارة (59) , وابن ماجة: الطهارة وسننها (271) , وأحمد (5/74, 5/75) , والدارمي: الطهارة (686) .

(1/73)

والحالة هذه، اختاره الشيخ. وإذا وجد عطشاناً يخاف تلفه، لزمه سقيه وتيمم، جزم به الشيخ. وقال: يلزمه قبول الماء قرضاً، وكذا ثمنه وله ما يوفيه. وقال: ولو كان به جرح يخاف من غسله، فمسحه بالماء أولى من مسح الجبيرة. انتهى.
ولو كان على الجرح عصابة أو لصوق، أجزأ المسح على الصحيح، وعنه: يتيمم معه. ولو كان الجرح في بعض أعضاء الوضوء لزمه الترتيب. قال الشيخ: ينبغي أن لا يرتب، وقال: لا يلزمه مراعاة الترتيب، وهو الصحيح من مذهب أحمد وغيره. وقال: الفصل بين أعضاء الوضوء بتيمم بدعة.
ويجوز التيمم للنجاسة، وفي وجه: لا يجب التيمم لنجاسة البدن مطلقاً، نصره الشيخ. ولو عدم الماء والتراب، صلى على حسب حاله، ولا يزيد على ما يجزئ. وقال الشيخ: يتوجه له فعل ما شاء لأنه لا تحريم مع العجز، ولأن له أن يزيد على ما يجزئ في ظاهر قولهم، وقال: له فعل ذلك على أصح القولين.
ولا يتيمم إلا بتراب له غبار، وعنه: بالسبخة، وعنه: وبالرمل أيضاً، اختاره الشيخ. واختار جواز التيمم بغير تراب من أجزاء الأرض، إذا لم يجد تراباً، وهي رواية عن أحمد. وأعجب أحمد حمل التراب عند التيمم، وعند الشيخ لا يحمله.
ويبطل بخروج الوقت. وهو مبيح لا رافع. وعنه: أنه رافع؛ فيصلي به إلى حدثه، اختاره الشيخ. وقال في الفتاوى المصرية: التيمم لوقت كل صلاة، إلى أن يدخل وقت الأخرى، أعدل الأقوال.
وإن تيمم وعليه ما يجوز المسح عليه، ثم خلعه، لم يبطل تيممه، اختاره الشيخ. واختار فيمن استيقظ آخر الوقت وهو جنب، وخاف إن اغتسل خرج

(1/74)

الوقت، أو نسيها وذكرها آخر الوقت، أن يغتسل أو يتوضأ ويصلي خارج الوقت، كالمذهب. وإن استيقظ أول الوقت، وخاف إن اشتغل بتحصيل الماء يفوت الوقت، أن يتيمم ولا يفوِّت الوقت. وإن من أمكنه الذهاب إلى الحمام لكن بفوات الوقت، أن يتيمم ويصلي خارج الحمام، لأن الصلاة في الحمام وخارج الوقت منهي عنها، كمن انتقض وضوءه وهو في المسجد. واختار أيضاً جواز التيمم من فوات الجمعة، فإنه أولى من الجنازة - إلى أن قال - وعنه: يجوز لجنازة، اختاره الشيخ.
ولو كان الماء لأحدهم لزمه استعماله، وذكر ابن القيم في الهدي: أنه لا يمتنع أن يؤثر بالماء، ويتيمم هو.

(1/75)

باب التيمم
...
ولو كان حجة، فالمنطوق راجح عليه. وهل يعيد إذا قدر على الماء على روايتين.
ومن خرج من المصر إلى أرض من أعماله كالحطاب، ممن لا يمكنه حمل الماء معه لوضوئه، ولا يمكنه الرجوع ليتوضأ إلا بتفويت حاجته، صلى بالتيمم ولا إعادة عليه.
وإن خاف البرد ولم يمكنه استعمال الماء على وجه يأمن الضرر، تيمم في قول أكثر أهل العلم. وقال الحسن وعطاء: يغتسل وإن مات.
ووجه الأولى قوله: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} ، 1 ولحديث عمرو بن العاص. وهل يلزمه الإعادة فيه روايتان:
إحداهما: لا تلزم "لأنه صلى الله عليه وسلم لم يأمر عمرو بن العاص بالإعادة". وقال أبو يوسف ومحمد: تجب، كنسيان الطهارة؛ والأول أصح، لأن الناسي لم يأت بما أمر به.
والجريح والمريض إذا خافا تيمما، هذا قول أكثر أهل العلم. وقال عطاء والحسن: لا يجوز إلا عند عدم الماء. ولنا: قوله: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} ، 2 وحديث صاحب الشجة. واختلفوا في الخوف المبيح، فعن أحمد: لا يبيحه إلا خوف التلف؛ والصحيح الإباحة إذا خاف زيادة المرض أو تباطؤ البرء، لأنه يجوز إذا خاف ذهاب شيء من ماله أو لم يجد الماء إلا بزيادة كثيرة على ثمن المثل، ولأن ترك القيام في الصلاة وتأخير الصوم في المرض لا ينحصر في خوف التلف. فإن لم يخف الضرر لم يجز. وحكي عن مالك وداود: إباحته للمريض مطلقاً، لظاهر الآية. ولنا: أنه قادر عليه من غير ضرر فأشبه الصحيح، والآية اشترط فيها عدم الماء، فلم يتناول محل النزاع على أنه لا بد فيها من إضمار الضرورة، ولا يكون إلا عند الضرورة. وإن خاف العطش
__________
1 سورة النساء آية: 29.
2 سورة النساء آية: 29.

(1/56)

باب إزالة النجاسة
لا تجوز بغير الماء، وبه قال مالك. وروي عن أحمد ما يدل على أنها تزال بكل مائع طاهر، مزيل للعين والأثر، كالخل وماء الورد؛ وقاله أبو حنيفة، لقوله: "إذا ولغ الكلب في إناء أحدكم، فليغسلْه سبعاً". 1 ولنا: الأحاديث مثل قوله: "ثم لتنضحْه بماء"، ومثل أمره بذنوب من ماء تصب على البول. فأما ما لا يزيل، كاللبن والدهن، فلا خلاف أن النجاسة لا تزال به.
ويجب غسل نجاسة الكلب والخنزير سبعاً، إحداهن بالتراب، لا يختلف المذهب في نجاستهما وما توالد منهما، عينه وسؤره وعرقه وكل ما خرج منه؛ وبه قال الشافعي، وبه قال أبو حنيفة في السؤر. وقال مالك: سؤرهما طاهر. وقال الزهري: يتوضأ منه إذا لم يجد غيره. قال مالك: يغسل الإناء تعبداً. واحتج بعضهم على طهارته بقوله تعالى: {فكلوا مما أمسكن عليكم} ، 2 ولم يأمر بغسل أثر فمه. ونجاسة الخنزير بالتنبيه لأنه شر منه. وممن قال: "يغسل سبع مرات": ابن عباس والشافعي وابن المنذر. وقال عطاء: قد سمعت ثلاثاً وخمساً وسبعاً، وعن أحمد ثمانياً، إحداهن بالتراب، لقوله: "إذا ولغ الكلب في الإناء، فاغسلوه سبعاً، وعفروه الثامنة بالتراب". 3 رواه مسلم. وحديث أبي هريرة أصح، ويحتمل أنه عدّ التراب ثامنة، جمعاً بينهما. وإن جعل مكان التراب أشناناً ونحوه، فقيل: لا يجزئ، للأمر بالتراب. وقيل: بلى، لأنه أبلغ
__________
1 البخاري: الوضوء (172) , ومسلم: الطهارة (279) , والترمذي: الطهارة (91) , والنسائي: الطهارة (63, 64, 66) والمياه (335, 338, 339) , وأبو داود: الطهارة (71, 73) , وابن ماجة: الطهارة وسننها (363, 364) , وأحمد (2/245, 2/253, 2/265, 2/271, 2/314, 2/398, 2/424, 2/427, 2/460, 2/480, 2/482, 2/489, 2/507) , ومالك: الطهارة (67) .
2 سورة المائدة آية: 4.
3 مسلم: الطهارة (280) , والنسائي: الطهارة (67) والمياه (336, 337) , وأبو داود: الطهارة (74) , وابن ماجة: الطهارة وسننها (365) , وأحمد (4/86) , والدارمي: الطهارة (737) .

(1/76)

من التراب. ويستحب جعله في الأولى، لموافقته لفظ الخبر، وليأت الماء بعده فينظفه. ومتى غسل به أجزأه، لقوله: "إحداهن بالتراب"، وفي لفظ آخر: "في الثامنة".
وفي سائر النجاسات، ثلاث روايات: إحداهن: يجب سبعاً. والثانية: ثلاثاً. والثالثة: تكاثر بالماء من غير عدد، كالنجاسات كلها، إذا كانت على الأرض، لقول ابن عمر: "أُمرنا أن نغسل الأنجاس سبعاً". والثانية، لحديث القائم من نوم الليل. والثالثة، قوله لأسماء: "اغسليه بالماء"، 1 ولم يذكر عدداً.
وإذا أصاب ثوب المرأة دم الحيض، استحب أن تحتّه بظفرها لتذهب خشونته، ثم تقرصه بريقها ليلين للغسل، ثم تغسله، لقوله لأسماء: "حتّيه، ثم اقرصيه، ثم اغسليه بالماء"، 2 وإن لم يزل لونه، وكانت إزالته تشق أو تضر بالثوب، لقوله: "ولا يضرك أثره". 3 رواه أبو داود.
وإن استعملت شيئاً يزيله كالملح وغيره، فحسن، لحديث الغفارية التي أردفها. قال الخطابي: فيه من الفقه: جواز استعمال الملح وهو مطعوم في غسل الثوب من الدم. فعلى هذا، يجوز غسل الثوب بالعسل إذا كان الصابون يفسده، وبالخل إذا أصابه الحبر، والتدلك بالنخالة وغسل الأيدي بها، وبالبطيخ ودقيق الباقلاء وغيرها، مما له قوة الجلاء.
ومتى تنجست الأرض بنجاسة مائعة، أيَّ نجاسة كانت، فطهورها: غمرُها بالماء حتى يذهب لون النجاسة وريحها. فإن لم يزل إلا بمشقة، سقط ذلك كما قلنا في الثوب، لحديث الأعرابي، ولا نعلم في ذلك خلافاً.
وسئل أحمد عن ماء المطر يصيب الثوب، فلم ير بأساً، إلا أن يكون بيل فيه بعد المطر، وقال: كل ما نزل من السماء إلى الأرض فهو نظيف، داسته الدواب أو لم تدسه. وقال في الميزاب: إذا كان في الموضع النظيف لا بأس بما قطر عليك من المطر إذا لم تعلم. قيل: أفأسأل عنه؟ قال: لا.
واحتج في طهارة طين المطر بحديث
__________
1 النسائي: الطهارة (292) والحيض والاستحاضة (395) , وأبو داود: الطهارة (363) , وابن ماجة: الطهارة وسننها (628) , وأحمد (6/355) , والدارمي: الطهارة (1019) .
2 البخاري: الوضوء (227) , ومسلم: الطهارة (291) , والترمذي: الطهارة (138) , والنسائي: الطهارة (293) , وأبو داود: الطهارة (360, 361) , وابن ماجة: الطهارة وسننها (629) , وأحمد (6/345, 6/346, 6/353) , ومالك: الطهارة (136) , والدارمي: الطهارة (772, 1016, 1018) .
3 أبو داود: الطهارة (365) , وأحمد (2/364, 2/380) .

(1/77)

الأعرابي، وبـ"أن الصحابة والتابعين يخوضون المطر في الطرقات، فلا يغسلون أرجلهم"، روي عن ابن عمر وعلي. قال ابن مسعود: "كنا لا نتوضأ من موطئ"، ونحوه عن ابن عباس؛ وهذا قول عوام أهل العلم.
ولا تطهر الأرض النجسة بشمس ولا ريح، روي عن ابن المنذر والشافعي في أحد قوليه. وقال أبو حنيفة ومحمد: تطهر إذا أذهب أثر النجاسة. وقال أبو قلابة: جفاف الأرض طهورها، لأن ابن عمر روى: "أن الكلاب تقبل وتدبر وتبول في المسجد، فلم يكونوا يرشّون شيئاً من ذلك". رواه أبو داود. ولنا: حديث الأعرابي، وحديث ابن عمر رواه البخاري، ولم يذكر البول ... ولا تطهر الاستحالة إلا الخمرة إذا انقلبت بنفسها، لنهيه صلى الله عليه وسلم عن أكل الجلالة وألبانها. وإذا خفيت النجاسة، لزم غسل ما تيقن به من إزالتها؛ هذا قول مالك والشافعي وابن المنذر. وقال ابن شبرمة: يتحرى مكان النجاسة فيغسله. وقال عطاء: إذا خفيت في الثوب، نضحَه كله، لحديث سهل في المذي، فأمر بالتحري والنضح. ولنا: أنه تيقن المانع من الصلاة، فلم تبح له الصلاة إلا بتيقن، والحديث مخصوص بالمذي لمشقة الاحتراز منه. ويجزئ في بول الذي لم يأكل الطعام: النضح؛ وهو غمره بالماء وإن لم يزل عنه، ولا يحتاج إلى عصر. وحكي عن الحسن أن بول الجارية ينضح ما لم تطعم، كالصبي. وقال الثوري: "يغسلان"، ثم ذكر حديث أم قيس وحديث علي وقال: هذه نصوص صحيحة عن النبي صلى الله عليه وسلم، فاتباعها أولى من القياس، وقوله صلى الله عليه وسلم مقدم على من خالفه.
وإذا تنجس أسفل الحذاء أو الخف، وجب غسله. وعنه: يجزئ دلكه، وعنه: يغسل من البول والغائط، ويدلك من غيرهما. والأولى: أن يجزئ الدلك مطلقاً، للأحاديث. فـ"أما الدم والقيح،

(1/78)

فأكثر أهل العلم يرون العفو عن يسيره"، روي عن ابن عباس وأبي هريرة وغيرهما. وروي عن الحسن وسليمان التيمي: لا يعفى عنه. ولنا: قول عائشة: "يكون لإحدانا الدرع فيه تحيض، تم ترى فيه قطرة من الدم، فتقصعه بريقها"، 1 وفي رواية: "تبلّه بريقها، ثم تقصعه بظفرها". رواه أبو داود. وهذا يدل على العفو، لأن الريق لا يطهره، ويتنجس به ظفرها. وهو إخبار عن دوام الفعل؛ ومثل هذا لا يخفى على النبي صلى الله عليه وسلم، ولأنه قول مَن سمينا من الصحابة، ولم يعرف لهم مخالف. والقيح والصديد مثله، إلا أن أحمد قال: هو أسهل. وقال أبو مجلز في الصديد: إنما ذكر الله الدم المسفوح. وقال أُميّ بن ربيعة: رأيت طاووساً كان إزاره نطعاً، من قروح كانت برجليه، ونحوه عن مجاهد.
ودم ما لا نفس له سائلة، كالذباب ونحوه، طاهر، لأنه لو كان نجساً لنجس الماء اليسير إذا مات فيه، ولأن الله سبحانه إنما حرم الدم المسفوح.
والأجسام الصقيلة يعفى عن كثير النجاسة فيها بعد المسح. وعنه: في المذي والقيء وريق البغل والحمار وسباع البهائم والطير، وعرَقها وبول الأخفاش، والنبيذ والمني، أنه كالدم. وعنه: في المذي يجزئ فيه النضح. وروى الخلال بإسناده قال: سئل ابن المسيب وعروة وأبو سلمة وسليمان بن يسار عن المذي، فكلهم قال: إنه بمنزلة القرحة، فما علمت منه فاغسله، وما غلبك منه فدعْه. وعنه: في ريق البغل والحمار وعرَقهما: من يسلم من هذا ممن يركب الحمير؟ وقال الشعبي والحكم: لا بأس ببول الخفافيش، وكذلك الخطاف، لأنه يشق التحرز منه، فإنه كثير في المساجد. وقال أبو حنيفة: يعفى عن يسير جميع النجاسات. ولنا: قوله: "تنزّهوا من البول". وما لا نفس له سائلة، لا ينجس بالموت، ولا ينجس الماء إذا مات فيه، قال ابن
__________
1 أبو داود: الطهارة (364) , والدارمي: الطهارة (1009) .

(1/79)

المنذر: لا أعلم في ذلك خلافاً، إلا ما كان من الشافعي في أحد قوليه؛ فإن عنده في تنجيس الماء قولان، فأما الحيوان فهو نجس عنده قولاً واحداً. ولنا: حديث الذباب والضفدع ينجس بالموت وينجس الماء القليل. وقال مالك: لا يفسد الماء لأنه يعيش فيه كالسمك. وسباع البهائم والطير والبغل والحمار نجسة، وعنه: أنها طاهرة. وسؤر الهر وما دونه في الخلقة طاهر، في قول أكثر أهل العلم من الصحابة والتابعين ومن بعدهم، إلا أبا حنيفة، فإنه كره الوضوء بسؤر الهر؛ فإن فعل أجزأه. و"رويت كراهته عن ابن عمر ويحيى الأنصاري"، وقال ابن المسيب: يغسل مرة أو مرتين. وقال طاووس: يغسل سبعاً كالكلب. ولنا: حديث أبي قتادة، دل بلفظه على نفي الكراهة عن سؤر الهر، وبتعليله على نفي الكراهة عما دونهما مما يطوف علينا.
ومن هنا إلى آخر الباب: من "الإنصاف":
لا تزول النجاسة بغير الماء، وعنه: ما يدل على أنها تزال بكل مائع طاهر مزيل، اختاره الشيخ. واختار طهارة شعر الكلب والخنزير. وفي سائر النجاسات ثلاث روايات: الثالثة: تكاثر بالماء من غير عدد، اختاره الشيخ. واختار إجزاء المسح في المتنجس الذي يضره الغسل، كثياب الحرير والورق، قال: وأصله الخلاف في إزالة النجاسة بغير الماء. واختار أن الشمس تطهر، وكذا الريح والجفاف. قال: وإحالة التراب ونحوه للنجاسة كالشمس، وقال: إذا أزالها التراب عن النعل فعن نفسه إذا خالطته أولى. واختار أيضاً أن الاستحالة تطهر، وأن الجسم الصقيل يطهر بالمسح.
وإذا خفي موضع النجاسة غسل حتى يتيقن، وعند الشيخ: يكفي الظن في غسل المذي وغيره

(1/80)

من النجاسات. واختار طهارة أسفل الخف والحذاء بالدلك، وأن ذيل المرأة بمروره على طهارة يزيلها، وأن الرِّجل كالخف والحذاء، وأن القيح والصديد طاهر ولم يقم دليل على نجاسته، وأن المذي يجزئ فيه النضح ويصير طاهراً به. واختار أيضاً: العفو عن يسير جميع النجاسات مطلقاً، في الأطعمة وغيرها، حتى بعر الفأر، وأن تراب الشارع طاهر، ومال إلى طهارة سباع البهائم والطير والبغل والحمار.

(1/81)

باب الحيض
قال أحمد: الحيض يدور على ثلاثة أحاديث: حديث فاطمة، وأم حبيبة، وحمنة، وفي رواية: حديث أم سلمة مكان حديث أم حبيبة. وهو يوجب البلوغ لقوله صلى الله عليه وسلم: "لا يقبل الله صلاة حائض إلا بخمار" 1. وحرم وطؤها قبل الغسل، قال ابن المنذر: هذا كالإجماع. وقال أبو حنيفة: إن انقطع لأكثر الحيض حل وطؤها. الاستمتاع بما فوق السرة وتحت الركبة جائز بالنص والإجماع، والوطء محرم بهما. واختلف في الاستمتاع بما بينهما، فذهب إمامنا إلى جوازه، وهو قول عطاء والشعبي والثوري وإسحاق. وقال أبو حنيفة ومالك والشافعي: لا يباح، لحديث: "كان يأمرني فأتّزر ... إلخ" 2. ولنا: قوله تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} . 3 فتخصيصه يدل على إباحة ما عداه. ولما نزلت، قال صلى الله عليه وسلم: "اصنعوا كل شيء غير النكاح". 4 رواه مسلم. فإن وطئها فعليه نصف دينار كفارة، وعنه: ليس عليه إلا التوبة، لأنه سئل عن الحديث فقيل: في نفسك منه شي؟ قال: نعم.
وإذا استحيضت المعتادة، لم تخل من أربعة أقسام: أحدها: أن لا يكون لها تمييز لكون الدم على صفة واحدة، أو أن الذي يصلح للحيض ينقص عن أقله أو يزيد على أكثره، فهذه تجلس أيام عادتها، ثم تغتسل وتتوضأ لوقت كل صلاة
__________
1 الترمذي: الصلاة (377) , وأبو داود: الصلاة (641) , وابن ماجة: الطهارة وسننها (655) , وأحمد (6/150, 6/218, 6/259) .
2 مسلم: الحيض (293) , والترمذي: الطهارة (132) , وأحمد (6/55) , والدارمي: الطهارة (1037) .
3 سورة البقرة آية: 222.
4 مسلم: الحيض (302) , والترمذي: تفسير القرآن (2977) , والنسائي: الطهارة (288) والحيض والاستحاضة (369) , وأبو داود: النكاح (2165) , وابن ماجة: الطهارة وسننها (644) , وأحمد (3/132, 3/246) , والدارمي: الطهارة (1053) .

(1/82)

وتصلي؛ وهذا القول للشافعي. وقال مالك: لا اعتبار بالعادة، بل بالتمييز؛ فإن لم يكن استظهرت بعد عادتها بثلاثة أيام إن لم تتجاوز خمسة عشر، ثم هي مستحاضة، واحتج بحديث فاطمة. ولنا: حديث أم سلمة: "أن امرأة تهراق الدماء، فقال رسول الله صلى الله عليه وسلم: لتنظر عدد الأيام والليالي التي كانت تحيضهن ... إلخ". 1 وروي في حديث فاطمة: "دَعِي الصلاة قدر الأيام التي كنت تحيضين". 2 متفق عليه. وفي حديث أم حبيبة: "امكثي قدر ما كانت تحبسك حيضتك". رواه مسلم. ولا حجة له في الحديث على ترك العادة في حق من لا تمييز لها.
وإن كان لها عادة وتمييز، فإن كان الدم الذي يصلح للحيض في زمن العادة، فقد اتفقت العادة والتمييز. وإن كان أكثر من العادة أو أقل، ولم ينقص عن أقل الحيض ولا زاد على أكثره، ففيه روايتان: إحداهما: يقدم التمييز، وهو ظاهر مذهب الشافعي لما ذكرنا من الأدلة. والثانية: تقدم العادة، وهو قول أكثر الأصحاب، لأنه صلى الله عليه وسلم رد أم حبيبة والتي استفتت لها أم سلمة إلى العادة، ولم يستفصل. وحديث فاطمة روي فيه أنه ردها إلى العادة أيضاً، فتعارضت روايتاه، وبقيت أحاديثنا لا معارض لها، على أنها قضية في عين يحتمل أنها أخبرته أن لا عادة لها.
وإن نسيت العادة، عملت بالتمييز. وقال أبو حنيفة: لا اعتبار بالتمييز، لحديث أم سلمة. ولنا: حديث فاطمة، وحديث أم سلمة يدل على اعتبار العادة، وهذه لا عادة لها. فإن لم يكن لها تمييز، جلست غالب الحيض من كل شهر، وعنه: أقله، لحديث حمنة: "تحيضي ستة أيام أو سبعة أيام، ثم اغتسلي". 3 وقال الشافعي: لا حيض لها بيقين، وجميع زمنها مشكوك فيه، تغتسل لكل صلاة وتصلي وتصوم ولا يأتيها زوجها. وعن عائشة: "أن أم حبيبة استحيضت سبع سنين، فسألت النبي صلى الله عليه وسلم
__________
1 النسائي: الطهارة (208) , وأبو داود: الطهارة (274) , وأحمد (6/320, 6/322) , ومالك: الطهارة (138) , والدارمي: الطهارة (780) .
2 البخاري: الحيض (325) , والترمذي: الطهارة (125) , والنسائي: الحيض والاستحاضة (366) , وأبو داود: الطهارة (282, 298) , وابن ماجة: الطهارة وسننها (621, 624) , وأحمد (6/41, 6/194, 6/204, 6/262) , ومالك: الطهارة (137) , والدارمي: الطهارة (774, 779) .
3 الترمذي: الطهارة (128) , وأبو داود: الطهارة (287) , وابن ماجة: الطهارة وسننها (627) , وأحمد (6/439) .

(1/83)

فقال: إنما ذلك عِرق، فاغتسلي ثم صلي". 1 فكانت تغتسل عند كل صلاة. متفق عليه. ولنا: حديث حمنة، وهو بظاهره يثبت الحكم في حق الناسية، لأنه لم يستفصل ولم يسألها عن التمييز، لأن في كلامها من تكثير الدم وصفته ما أغنى عن السؤال، ولم يسألها عن العادة لاستغنائه عن ذلك بعلمه إياه، إذ كان مشتهراً، وقد أمر أختها أم حبيبة، فلم يبق إلا أن تكون ناسية، وأم حبيبة لها عادة لما روى مسلم أنه قال لها: "امكثي قدر ما كانت تحبسك حيضتك، ثم اغتسلي"، 2 فكانت تغتسل عند كل صلاة. فدل على أنها تغتسل لكل صلاة في غير وقت الحيض.
وإن علمت عدد أيامها ونسيت موضعها، جلستها من أول كل شهر، لقوله: "تحيضي ستة أيام أو سبعة أيام في علم الله، ثم اغتسلي وصلي"، 3 فقدم حيضها على الطهر، ثم أمرها بالصلاة. واختار ابن أبي موسى أنها تجلس بالتحري، لأنه ردها إلى اجتهادها في القدر، فكذلك في الوقت، وإن طهرت في أثناء عادتها، اغتسلت وصلّت.
وإن عاودها الدم في العادة، فهل تلتفت إليه؟ على روايتين؛ و"لم يفرق أصحابنا بين قليل الطهر وكثيره"، لقول ابن عباس. أما من رأت الطهر ساعة فلتغتسل، فإن كان النقاء أقل من ساعة فالظاهر أنه ليس بطهر. قالت عائشة: "لا تعجلن حتى ترين القصة البيضاء". قال أحمد: القصة شيء يتبع الحيضة أبيض، لا يكون فيه صفرة ولا كدرة. وقال الأزهري: القُصة بضم القاف: القطنة التي تحشوها المرأة، فإذا خرجت بيضاء لا تغير عليها، فهي القصة البيضاء.
وروي عن أحمد: أن النفساء إذا رأت النقاء دون يوم، لا يثبت لها أحكام
__________
1 البخاري: الحيض (327) , ومسلم: الحيض (334) , والترمذي: الطهارة (129) , والنسائي: الطهارة (206) , وأبو داود: الطهارة (285) , وأحمد (6/82, 6/141) , والدارمي: الطهارة (782) .
2 مسلم: الحيض (334) , والنسائي: الطهارة (207) , وأبو داود: الطهارة (279) , وأحمد (6/222) .
3 الترمذي: الطهارة (128) , وأبو داود: الطهارة (287) , وأحمد (6/439) .

(1/84)

الطهارة، قال شيخنا: وهو الصحيح، إن شاء الله، لأن في إيجاب الغسل على من تطهر ساعة بعد ساعة حرج.
وقال أبو حنيفة: ليس النقاء بين الدمين طهراً، ولا يجب عليها فيه صلاة، ولا يأتيها زوجها؛ وهو أحد قولي الشافعي. ولنا: قوله تعالى: {قُلْ هُوَ أَذىً} ، 1 وقال ابن عباس: "إذا رأت الطهر ساعة، فلتغتسل"، وقالت عائشة: "لا تعجلن حتى ترين القصة البيضاء"، ولأنها صامت وهي طاهرة فلم يلزمها القضاء. وقولهم: إن الدم يجري تارة وينقطع أخرى، قلنا: لا عبرة بالانقطاع اليسير، وإنما إذا وجد انقطاعٌ كثير يمكن فيه الصلاة والصيام. وإن عاودها الدم في العادة ولم يتجاوزها، ففيه روايتان: إحداهما: أنه من حيضها، وهو مذهب الثوري وأصحاب الرأي. والثانية: ليس بحيض، فإن تجاوز العادة وعبر أكثر الحيض فليس بحيض. والصفرة والكدرة في أيام الحيض: حيض، وبعده لا تعتد به، نص عليه؛ وهو مذهب مالك والشافعي. وقال أبو يوسف وأبو ثور: لا يكون حيض إلا أن يتقدمه دم أسود، لقول أم عطية: "كنا لا نعدّ الصفرة بعد الغسل شيئاً". رواه أبو داود. ولنا: قوله: {قُلْ هُوَ أَذىً} ، 2 وهذا يتناول الصفرة والكدرة، ولقول عائشة: "لا تعجلن ... إلخ". وقول أم عطية إنما يتناولُ ما بعد الطهر والاغتسال، ونحن نقول به، ويدل عليه قول عائشة: "ما كنا نعد الصفرة والكدرة حيضاً"، مع قولها المتقدم. وروى البخاري بإسناده عن فاطمة عن أسماء قالت: "كنا في حجرها مع بنات بنتها، فكانت إحدانا تطهر ثم تكسر بصفرة يسيرة، فنسألها فتقول: اعتزلن الصلاة حتى لا ترين إلا البياض". قال القاضي: معناه لا تلتفت إليه قبل التكرار، وقول أسماء فيما إذا تكرر، جمع بين الأخبار.
__________
1 سورة البقرة آية: 222.
2 سورة البقرة آية: 222.

(1/85)

والمستحاضة تغسل فرجها وتعصبه، وتتوضأ لوقت كل صلاة، وتصلي ما شاءت، وكذا من به سلس البول والمذي والريح، والجريح الذي لا يرقأ دمه، لحديث حمنة وأم سلمة. ثم إن خرج لرخاوة الشد، أعادت الشد والوضوء، وإن كان لغلبة الخارج لم تبطل الطهارة، لقول عائشة: "اعتكفت مع رسول الله صلى الله عليه وسلم امرأة من أزواجه، فكانت ترى الدم والصفرة، والطست تحتها وهي تصلي". 1 رواه البخاري. وفي لفظ: "وإن قطر الدم على الحصير". "وصلى عمر وجرحه يثعب دماً". وقال مالك: لا يجب الوضوء على المستحاضة.
واستحب مالك لمن به سلس البول أن يتوضأ لكل صلاة، إلا أن يؤذيه البرد. واحتج أحمد بقوله لفاطمة: "فاغتسلي وصلّي"، ولم يأمرها بالوضوء. ولنا: أن في حديث فاطمة: "وتوضئي لكل صلاة حتى يجيء ذلك الوقت". 2 صححه الترمذي، وفي حديث عدي بن ثابت في المستحاضة: "وتتوضأ عند كل صلاة". 3 رواه أبو داود. قال أحمد: إنما أمرها أن تتوضأ لكل صلاة، وتصلي بذلك النافلة والصلاة الفائتة، حتى يدخل وقت الأخرى. وقال الشافعي: لا تجمع بين فرضين بطهارة واحدة، لقوله: "توضئي لكل صلاة". ولنا: أن في حديث فاطمة: "توضئي لوقت كل صلاة"، وحديثهم محمول على الوقت لقوله صلى الله عليه وسلم: "أينما أدركتك الصلاة فصلِّ"، 4 أي: وقتها، و"لأنه صلى الله عليه وسلم أمر حمنة بالجمع بين الصلاتين بغسل واحد"، وأمر به سهلة، ولم يأمرها بالوضوء. قال أحمد بن القاسم: سألت أبا عبد الله قلت: إن هؤلاء يتكلمون بكلام كثير ويوقتون بوقت، يقولون: إذا توضأت وقد انقطع الدم ثم سال قبل أن تدخل في الصلاة، تعيد الوضوء. وإذا تطهرت والدم سائل ثم انقطع قولاً آخر، قال: لست أنظر في انقطاعه حين توضأت، سال الدم
__________
1 البخاري: الحيض (310) , وأبو داود: الصوم (2476) , وابن ماجة: الصيام (1780) , وأحمد (6/131) , والدارمي: الطهارة (877) .
2 البخاري: الوضوء (228) , ومسلم: الحيض (333) , والترمذي: الطهارة (125) , والنسائي: الحيض والاستحاضة (359, 364, 365) , وأبو داود: الطهارة (282) , وابن ماجة: الطهارة وسننها (621, 624) , وأحمد (6/41, 6/194, 6/204, 6/262) , والدارمي: الطهارة (774, 779) .
3 الترمذي: الطهارة (126) , وأبو داود: الطهارة (297) , وابن ماجة: الطهارة وسننها (625) , والدارمي: الطهارة (793) .
4 البخاري: أحاديث الأنبياء (3366) , ومسلم: المساجد ومواضع الصلاة (520) , وأحمد (5/156, 5/160) .

(1/86)

أو لم يسل، إنما أمرها أن تتوضأ لكل صلاة، فتصلي بذلك النافلة والفائتة، حتى يدخل وقت الأخرى.
ويستحب لها أن تغتسل لكل صلاة، وذهب بعضهم إلى وجوبه. وقيل: "لكل يوم غسلاً"، روي عن عائشة وابن عمر. وقيل: تجمع بين كل صلاتي جمع بغسل، وتغتسل للصبح، لأمره حمنة وسهلة بذلك. وأكثر أهل العلم على أنها تغتسل عند انقطاع الحيض، ثم عليها الوضوء لكل صلاة، لقوله: "فاغسلي عنك الدم وصلّي" 1، وكذلك حديث عدي بن ثابت؛ وهذا يدل على أن الغسل المأمور به استحباباً جمعاً بين الأحاديث.
والغسل لكل صلاة أفضل. ويليه الغسل مع الجمع، لقوله: وهو أعجب الأمرين إليّ. ويليه الغسل كل يوم مرة، ثم بعده الغسل عند الانقطاع، والوضوء لكل صلاة.
وهل يباح وطؤها؟ على روايتين: إحداهما: لا يباح، وهو مذهب ابن سيرين. والثانية: يباح، وهو قول أكثر أهل العلم، لحديث حمنة وأم حبيبة. وأكثر النفاس: أربعون، وهو قول أكثر أهل العلم. وقال مالك والشافعي: أكثره: ستون، ولا حد لأقله. وقال أبو عبيد: أقله: خمسة وعشرون يوماً. ولنا: أنه لم يرد تحديده، فيرجع إلى الوجود. ويستحب أن لا يقربها في الأربعين، لحديث عثمان بن أبي العاص. وإن عاد في الأربعين فهو نفاس، وعنه: مشكوك فيه. وقال مالك: إن رأته بعد يومين أو ثلاثة، فهو نفاس، وإن تباعد فحيض.
ومن هنا إلى آخر الباب: من "الإنصاف":
يخرج الكفارة من أي ذهب كان، واختار الشيخ: لا يجزئ إلا المضروب، لأن الدينار اسم للمضروب خاصة، وأنه لا حد لأقل الحيض ولا لأكثره، ولا للطهر بين الحيضتين؛ بل كل ما استقر عادة للمرأة فهو حيض، وإن نقص
__________
1 البخاري: الحيض (306) , والترمذي: الطهارة (125) , والنسائي: الحيض والاستحاضة (359, 364, 365, 367) , وأبو داود: الطهارة (282) , وابن ماجة: الطهارة وسننها (621, 624) , وأحمد (6/41, 6/194, 6/204, 6/262) , ومالك: الطهارة (137) , والدارمي: الطهارة (774, 779) .

(1/87)

عن يوم أو زاد على السبعة عشر يوماً، ما لم تصر مستحاضة. واختار أن المبتدأة تجلس في الثانية ولا تعيد. انتهى.
ولا تلتفت لما خرج عن العادة حتى يتكرر ثلاثاً، وعند الشيخ: تصير إليه من غير تكرار.
واختار أن الصفرة والكدرة بعد زمن الحيض ليستا بحيض، ولو تكررتا. وقال: لا حد لأكثر النفاس، ولو زاد على السبعين وانقطع، لكن إن اتصل فهو دم فساد؛ وحينئذ فالأربعون منتهى الغالب. وقال: الأحوط أن المرأة لا تستعمل دواء يمنع نفوذ المني في مجاري الحبل.

(1/88)


كتاب الصلاة - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الصلاة
كتاب الصلاة
...
كتاب الصلاة
لا نعلم خلافاً في وجوبها على النائم، بمعنى: أنه يقضيها، لقوله: "من نام عن صلاة أو نسيها، فليصلِّها إذا ذكرها ". 1 رواه مسلم. وكذلك السكران، لأنه إذا وجب بالنوم المباح فبالمحرم أولى. وحكم المغمى عليه حكم النائم، يروى ذلك عن عمار وغيره. وعن ابن عمر: "لا يقضي". وقال مالك والشافعي: لا يقضي إلا أن يفيق في جزء من وقتها. وقال أصحاب الرأي: إن أغمي عليه أكثر من خمس صلوات، لم يقض شيئاً، وإلا قضى الجميع. ولنا: أن الإغماء لا يسقط فرض الصيام، ولا تطول مدته غالباً، أشبه النوم، وقياسه على الجنون لا يصح، لأنه تطول مدته ويسقط عنه الصوم، أما المجنون فلا قضاء عليه إلا أن يفيق في وقتها، لا نعلم فيه خلافاً.
ومن هنا إلى آخر الباب: من "الإنصاف":
ويقضيها مسلم قبل بلوغ الشرع، وقيل: لا؛ اختاره الشيخ بناء على أن الشرائع لا تلزم إلا بعد العلم. قال: والوجهان في كل من ترك واجباً قبل بلوغ الشرع، كمن لم يتيمم عند عدم الماء، ولم يزك أو أكل حتى يتبين له الخيط الأبيض من الخيط الأسود، لظنه ذلك، أو لم تصل مستحاضة، ونحوه. قال: والأصح لا قضاء. قال في الفروع: ومراده: ولم يقض وإلا أثم، وكذلك من عامل بربا أو نكاح فاسد ثم تبين التحريم.
وتجب على من زال عقله بمحرم، واختار الشيخ عدم الوجوب في ذلك كله، وقال في الفتاوى المصرية: تلزمه
__________
1 مسلم: المساجد ومواضع الصلاة (684) , والنسائي: المواقيت (614) , وابن ماجة: الصلاة (695) , وأحمد (3/184) , والدارمي: الصلاة (1229) .

(1/89)

بلا نزاع، وقال: اختار الأكثر أن الردة لا تبطل العمل إلا بالموت عليها.
وقال: شرط الصلاة تقدم الشهادة المسبوقة بالإسلام، فإذا تقرب بالصلاة يكون مسلماً بها وإن كان محدثاً، وعلى هذا عليه أن يعيدها. انتهى.
وثوابُ صلاة المميز وعمله لنفسه، اختاره الشيخ، وقال بعض الأصحاب: ثوابه لوالديه، وإن بلغ في أثنائها أو بعدها في وقتها، لزمه إعادتها. وقيل: لا، اختاره الشيخ. والاشتغال بشرطها على قسمين: قسم لا يحصل إلا بعد زمن طويل، فهذه لا يجوز له تأخيرها. وقسم يحصل بعد زمن قريب، فأكثر الأصحاب يجوّزونه. قال الشيخ: وقول بعض الأصحاب: لا يجوز تأخيرها إلا لناوٍ جمعها، أو مشتغل بشرطها، فلم يقله أحد قبله من الأصحاب، بل ولا من سائر طوائف المسلمين، إلا أن يكون بعض أصحاب الشافعي، فهذا أشك فيه. ولا ريب أنه ليس على عمومه، وإنما أرادوا صوراً معروفة، كما إذا أمكن الواصل إلى البئر أن يصنع حبلاً يستقي به، أو أمكن العريان أن يخيط ثوباً. ويؤيد ما ذكرنا أن العريان لو أمكنه أن يذهب إلى قرية يشتري ثوباً ولا يصلي إلا بعد الوقت، لا يجوز له التأخير بلا نزاع. وكذا العاجز عن تعلم التكبير والتشهد الأخير، إذا ضاق الوقت صلى على حسب حاله. وكذا المستحاضة إذا كان دمها ينقطع بعد الوقت. انتهى.
وقال الشيخ أيضاً: فرض متأخرو الفقهاء مسألة يمتنع وقوعها، وهو: أن المقرّ بوجوب الصلاة ودعي إليها ثلاثاً فامتنع، مع تهديده بالقتل فقُتل، هل يموت كافراً أو فاسقاً؟ على قولين: وهذا الفرض باطل ممتنع، ولا يفعله أحد قط. قلتُ: والعقل يشهد بما قال ويقطع به، وهو عين الصواب الذي لا شك فيه، وأنه لا يقتل إلا كافر.

(1/90)

باب الأذان والإقامة
أجمعت الأمة على أن الأذان والإقامة مشروعة للخمس، ولا يشرعان لغيرها، لأن المقصود منه: الإعلام بوقت المفروضة على الأعيان.
"وليس على النساء أذان ولا إقامة"، قاله ابن عمر وأنس وغيرهما، ولا نعلم من غيرهم خلافهم. واختلفوا هل يسن لهن ذلك: فعن أحمد: إن فعلن لا بأس. وعن جابر: أنها تقيم، وبه قال عطاء ومجاهد. وقال الشافعي: إن أذّنّ وأقمن، فلا بأس، روي عن عائشة: "أنها كانت تؤذن وتقيم". وعنه: لا يشرع لها.
قال ابن المنذر: الأذان والإقامة واجبان على كل جماعة في الحضر والسفر، لأنه صلى الله عليه وسلم أمر به مالك بن الحويرث وصاحبه؛ والأمر يقتضي الوجوب، وداوم عليه وأصحابه، ولأنه من شعائر الإسلام الظاهرة. وظاهر كلام الخرقي أنه غير واجب، وهو قول الشافعي. وعلى كلا القولين، إن تركهما صحت صلاته، لما روي عن علقمة والأسود قالا: "صلى بنا عبد الله بلا أذان ولا إقامة". قال شيخنا: لا أعلم أحداً خالف في ذلك، إلا عطاء قال: من نسي الإقامة يعيد، ونحوه عن الأوزاعي. ومن أوجبه من أصحابنا فعلى أهل المصر، فأما المسافرون فلا يجب عليهم.
وقال مالك: إنما يجب النداء في مساجد الجماعة، ويكفي مؤذن المصر إذا كان يسمعهم، ويجزئ بقيتهم الإقامة. قال أحمد في الذي يصلي في بيته: يجزيه أذان المصر. وقال مالك: تكفيه الإقامة، لأنه صلى الله عليه وسلم قال للذي علّمه الصلاة: "إذا أردت

(1/91)

الصلاة فأحسن الوضوء، ثم استقبل القبلة وكبِّر"، 1 وفي لفظ للنسائي: "فأقم ثم كبِّر"، والأفضل لكل مصل أن يؤذن ويقيم.
وإن كان في الوقت في بادية أو نحوها، استحب له الجهر، لحديث أبي سعيد، رفعه: "إذا كنت في غنمك أو باديتك ... إلخ"، 2 "وكان ابن عمر يقيم لكل صلاة، إلا الصبح فإنه يؤذّن ويقيم، ويقول: إنما الأذان على الإمام والأمير الذي يجمع الناس"، وعنه: أنه لا يقيم في أرض تقام فيها الصلاة. ولنا: "أنه صلى الله عليه وسلم يؤذّن له حضراً وسفراً، وأمر به مالك بن الحويرث وصاحبه"، وما نقل عن السلف، فالظاهر أنهم أرادوا وحده، كما قال إبراهيم، "والأذان مع ذلك أفضل"، لحديث أبي سعيد وأنس في صاحب المعز.
ولا يجوز أخذ الأجرة عليهما، في أظهر الروايتين، لقوله لعثمان بن أبي العاص: "واتخذ مؤذناً لا يأخذ على أذانه أجرا"، 3 حسنه الترمذي. ورخص فيه مالك، ولا نعلم خلافاً في جواز أخذ الرزق، لكن قال الشافعي: لا يرزق إلا من خمس الخمس، سهم النبي صلى الله عليه وسلم.
وينبغي أن يكون المؤذن صيتاً، لقوله: "ألقه على بلال، فإنه أندى صوتاً منك". 4 والأذان خمس عشرة كلمة، لا ترجيع فيه؛ وبه قال الثوري وإسحاق وابن المنذر. وقال مالك والشافعي: الأذان المسنون أذان أبي محذورة، وهو كأذان عبد الله بن زيد ويزيد ترجيعاً؛ وهو: أن يذكر الشهادتين مرتين مرتين، يخفض بذلك، ثم يعيدهما رافعاً بهما صوته، إلا أن مالكاً قال: التكبير في أوله مرتان حسبُ، فيكون عنده سبع عشرة، وعند الشافعي تسع عشرة. واحتجوا بما روى أبو محذورة: "أنه صلى الله عليه وسلم علّمه الأذان، وفيه يقول: أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله. أشهد أن محمداً رسول الله،
__________
1 النسائي: التطبيق (1053) .
2 البخاري: الأذان (609) , والنسائي: الأذان (644) , وابن ماجة: الأذان والسنة فيه (723) , وأحمد (3/6, 3/35, 3/43) , ومالك: النداء للصلاة (153) .
3 الترمذي: الصلاة (209) , والنسائي: الأذان (672) , وأبو داود: الصلاة (531) , وابن ماجة: الأذان والسنة فيه (714) , وأحمد (4/21, 4/217) .
4 الترمذي: الصلاة (189) , وأبو داود: الصلاة (499, 512) , وابن ماجة: الأذان والسنة فيه (706) , وأحمد (4/42, 4/43) , والدارمي: الصلاة (1187) .

(1/92)

أشهد أن محمداً رسول الله. تخفض بهما صوتك. ثم ترفع صوتك بالشهادة: أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله. أشهد أن محمداً رسول الله، أشهد أن محمداً رسول الله". 1 ثم ذكر سائر الأذان. أخرجه مسلم. واحتج مالك قال: كان الأذان الذي يؤذن به أبو محذورة: "الله أكبر. الله أكبر. أشهد أن لا إله إلا الله". 2 رواه مسلم. ولنا: حديث عبد الله بن زيد، وأقر صلى الله عليه وسلم بلالاً عليه، بعد أذان أبي محذورة.
والإقامة إحدى عشرة، فإن رجّع في الأذان أو ثنى في الإقامة، فلا بأس. وقال الثوري: الإقامة مثل الأذان، ويزيد: "قد قامت الصلاة" مرتين، لما روى عبد الله بن زيد قال: "كان أذان النبي صلى الله عليه وسلم شفعاً شفعاً في الأذان والإقامة". 3 رواه الترمذي. وعن أبي محذورة: "أن النبي صلى الله عليه وسلم علّمه الأذان تسع عشرة كلمة، والإقامة سبع عشرة كلمة". 4 قال الترمذي: حسن صحيح. وقال مالك: الإقامة عشر كلمات، لقوله: "قد قامت الصلاة" مرة، لقول أنس: "أمر بلالاً أن يشفع الأذان ويوتر الإقامة". 5 ولنا: قول ابن عمر: "إنما كان الأذان على عهد رسول الله صلى الله عليه وسلم مرتين مرتين، والإقامة مرة مرة، إلا أنه يقول: قد قامت الصلاة. قد قامت الصلاة". 6 رواه أبو داود والنسائي. وفي حديث عبد الله بن زيد أنه وصف الإقامة كما ذكرنا، وما احتجوا به من حديث عبد الله بن زيد، رواه عنه ابن أبي ليلى، وقال الترمذي: لم يسمع، وقال: الصحيح مثل ما روينا. والذي احتج به مالك حجة لنا مجمل فسره ابن عمر، وخبر أبي محذورة متروك بالإجماع، لأن الشافعي لم يعمل به في الإقامة، وأبو حنيفة لم يعمل به في الأذان.
والتثويب في أذان الصبح مستحب، وبه قال مالك والشافعي. وقال أبو حنيفة: التثويب بين الأذان والإقامة: أن يقول: "حي على الصلاة" مرتين، "حيّ
__________
1 مسلم: الصلاة (379) , والترمذي: الصلاة (191, 192) , والنسائي: الأذان (629, 630, 631, 632, 633) , وأبو داود: الصلاة (500, 502, 503, 504) , وابن ماجة: الأذان والسنة فيه (708, 709) , وأحمد (3/408, 3/409) , والدارمي: الصلاة (1196) .
2 مسلم: الصلاة (379) , والنسائي: الأذان (629, 631, 632, 633) , وأبو داود: الصلاة (500, 502, 503) , وابن ماجة: الأذان والسنة فيه (708, 709) , وأحمد (3/408, 3/409) , والدارمي: الصلاة (1196) .
3 الترمذي: الصلاة (194) .
4 الترمذي: الصلاة (192) , والنسائي: الأذان (630) , وأبو داود: الصلاة (502) , وابن ماجة: الأذان والسنة فيه (709) , وأحمد (6/401) .
5 البخاري: الأذان (603, 605, 606, 607) وأحاديث الأنبياء (3457) , ومسلم: الصلاة (378) , والترمذي: الصلاة (193) , والنسائي: الأذان (627) , وأبو داود: الصلاة (508) , وابن ماجة: الأذان والسنة فيه (729, 730) , وأحمد (3/103, 3/189) , والدارمي: الصلاة (1194) .
6 النسائي: الأذان (628) , وأبو داود: الصلاة (510) , وأحمد (2/85) , والدارمي: الصلاة (1193) .

(1/93)

على الفلاح" مرتين. ولنا: ما روى أبو داود والنسائي عن أبي محذورة قال: "فإن كان في صلاة الصبح، قلت: الصلاة خير من النوم. الصلاة خير من النوم. الله أكبر. الله أكبر. لا إله إلا الله"، وما ذكروه قال ابن إسحاق: هذا أحدثه الناس، قال الترمذي: هذا التثويب الذي كرهه أهل العلم.
ولا يجوز الخروج من المسجد بعد الأذان إلا لعذر، قال الترمذي: وعلى هذا العمل من أصحاب رسول الله صلى الله عليه وسلم ومن بعدهم، ألا يخرج أحد من المسجد بعد الأذان إلا من عذر، ثم ذكر حديث أبي هريرة: "أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم". رواه مسلم.
ويستحب أن يترسل في الأذان ويحدر الإقامة. الترسل: التأني، والحدر: ضده، وبه قال الثوري والشافعي وإسحاق، ولا نعلم عن غيرهم خلافهم. قال ابن المنذر: أجمع كل من نحفظ عنه: أن من السنة أن يؤذن قائماً، فإن أذّن قاعداً لعذر، فلا بأس. قال الحسن العبدي: "رأيت أبا زيد صاحب رسول الله صلى الله عليه وسلم يؤذن قاعداً، وكان رجله قد أصيبت في سبيل الله". رواه الأثرم. ويجوز على الراحلة، قال ابن المنذر: ثبت "أن ابن عمر كان يؤذن على البعير، فينزل فيقيم"، وبه قال مالك والثوري والأوزاعي، إلا أن مالكاً قال: لا يقيم وهو راكب. يستحبُّ أن يؤذن متطهراً، لقول أبي هريرة: "لا يؤذن إلا متوضئ"، فإن أذّن محدثاً جاز، لأنه لا يزيد على القراءة، وهو قول الشافعي وأبي حنيفة. وقال مالك: يؤذّن على غير وضوء، ولا يقيم إلا على وضوء. وإن أذّن جنباً فروايتان: الإجزاء في قول أكثر أهل العلم.
ويستحب أن يؤذن على موضع عال، لقول الأنصارية: "كان بيتي من أطول بيت حول المسجد، فكان بلال يأتيني يؤذّن عليه ... إلخ"، لا نعلم خلافاً في استحبابه. قال ابن المنذر: أجمع أهل العلم على أن من السنة أن يستقبل

(1/94)

القبلة بالأذان. وسئل أحمد: عن الرجل يؤذن وهو يمشي؟ قال: نعم، أمر الأذان عندي سهل. وسئل: عن المؤذن يمشي وهو يقيم؟ قال: يعجبني أن يفرغ ثم يمشي، فإذا بلغ الحيعلة التفت يميناً وشمالاً ولم يستدر. وذكر عن أحمد فيمن أذن في المنارة روايتان: إحداهما: لا يدور، للخبر. والثانية: لا يحصل بدونه، وتحصيل المقصود مع الإخلال بالأدب أولى من العكس، وهذا قول إسحاق.
ويجعل أصبعيه في أذنيه، هذا المشهور عن أحمد، وعليه العمل عند أهل العلم، وكذلك قال الترمذي، لفعل بلال، صححه الترمذي. وعن أحمد: أحب إلي أن يجعل يديه على أذنيه، على حديث أبي محذورة. والأول أصح، لصحة الحديث وشهرته، وعمل أهل العلم به. ويتولاهما معاً، وهو قول الشافعي. وقال مالك: لا فرق بينه وبين غيره، لأن في حديث عبد الله بن زيد: "لما أذّن بلال، قال لعبد الله: أقم أنت". ولنا: قول النبي صلى الله عليه وسلم: "إن أخا صدّاء قد أذّن، ومن أذّن فهو يقيم". 1 وما ذكر يدل على الجواز، وهذا على الاستحباب، فإن سبق المؤذن بالأذان فأراد المؤذن أن يقيم، فقال أحمد: له لو أعاد الأذان كما صنع أبو محذورة، فإن أقام بغير إعادة فلا بأس، لما ذكرنا في حديث عبد الله بن زيد.
ويستحب للمؤذن أن يقيم في موضع أذانه، لقول بلال: "لا تسبقني بآمين"، وقول ابن عمر: "كنا إذا سمعنا الإقامة توضأنا".
ولا يقيم إلا بإذن الإمام، لما في حديث الصدّائي: "فجعلت أقول له صلى الله عليه وسلم: أقيم؟ أقيم؟ ".
وكره طائفة من أهل العلم: الكلام في أثناء الأذان، قال الأوزاعي: لا نعلم أحداً يقتدَى به فعَله. ورخص فيه سليمان بن صرد وغيره. قيل لأحمد: الرجل يتكلم في أذانه؟ قال: نعم، قيل: وفي الإقامة؟ قال: لا. وعن الزهري: إذا تكلم في الإقامة أعادها، وأكثر أهل العلم على أنه يجزئه، قياساً
__________
1 الترمذي: الصلاة (199) , وأبو داود: الصلاة (514) , وابن ماجة: الأذان والسنة فيه (717) , وأحمد (4/169) .

(1/95)

على الأذان. ولا يصح إلا بعد دخول الوقت، إلا الفجر، أما غير الفجر فلا يجزئ بغير خلاف نعلمه. وأما الفجر فيشرع قبل الوقت، وهو قول مالك والشافعي. وقال الثوري: لا يجوز. وقال طائفة من أهل الحديث: إذا كان له مؤذنان: يؤذّن أحدهما قبل طلوع الفجر، والآخر بعده، فلا بأس. ولنا: حديث الصدائي: "أمره صلى الله عليه وسلم بالأذان قبل طلوع الفجر".
ويستحب أن يفصل بين الأذان والإقامة بقدر الوضوء وصلاة ركعتين، لقوله لبلال: "اجعل بين أذانك وإقامتك قدر ما يفرغ الآكل من أكله ... ". 1 ومن جمع بين صلاتين، أذّن للأولى وأقام للثانية. وقال مالك: يؤذن ويقيم لكل منهما، وهو مخالف للأحاديث الصحيحة. فـ"إن كثرت الفوائت، أذن وأقام للأولى، ثم أقام لكل صلاة"، لحديث ابن مسعود في قصة الخندق.
ومن دخل مسجداً قد صُلي فيه، فـ"إن شاء أذّن وأقام، كما فعل أنس"، وإن شاء تركها، وهو قول الحسن والشعبي. وهل يصح أذان المميز للبالغين؟ على روايتين: إحداهما: "يصح"، وهو قول الشافعي وابن المنذر، لما روي عن عبد الله بن أبي بكر بن أنس. والثانية: لا يصح، لأنه شرع للإعلام، وهو لا يقبل خبره. ولا يؤذن قبل الراتب، إلا أن يتأخر، كما أذن زياد حين غاب بلال؛ فأما مع حضوره فلا، لأن مؤذني النبي صلى الله عليه وسلم لم يكن أحد يسبقهم بالأذان.
قال أحمد في الرجل يؤذن في الليل على غير وضوء، فيدخل المنزل ويدع المسجد: أرجو أن يكون موسعاً عليه. ولكن إذا أذن وهو متوضئ في وقت الصلاة، فلا أرى له أن يخرج من المسجد حتى يصلي، إلا أن يكون لحاجة.
وروي عنه في الذي يؤذن في بيته وبينه وبين المسجد طريق يسمع الناس: أرجو أن لا يكون به بأس. وقال في رواية الحربي،
__________
1 الترمذي: الصلاة (195) .

(1/96)

فيمن يؤذن في بيته على سطح: معاذ الله، ما سمعنا أن أحداً يفعل هذا؛ فحمل الأول على القريب من المسجد والثاني على البعيد.
و"يستحب اتخاذ المساجد في الدور وتطييبها وتنظيفها"، لحديث عائشة. و"يستحب تخليقه"، لحديث أنس في النخامة، و"تسريحه"، لحديث ميمونة في بيت المقدس.
"ويباح النوم فيه لفعل ابن عمر، ويباح للمريض، لقصة سعد بن معاذ، ودخول البعير لطوافه صلى الله عليه وسلم عليه". ولا بأس بالاجتماع فيه والأكل والاستلقاء، لحديث أبي واقد، وفيه: "فأما أحدهما فرأى فرجة ... " الحديث، ولحديث عبد الله بن زيد في الاستلقاء. ويجوز إنشاد الشعر واللعان فيه، لما روي في ذلك.
ومن هنا إلى آخر الباب: من "الإنصاف":
وإذا اتفق أهل بلد على تركهما، قاتلهم الإمام. وإذا قلنا: إنهما سنة، لم يقاتَلوا، وقيل: بلى؛ اختاره الشيخ.
ولا يجوز أخذ الأجرة عليهما، وقيل: يجوز مع الفقر لا مع الغنى، اختاره الشيخ، قال: وكذا كل قربة، ومال إلى عدم إجزاء أذان القاعد.
ومن جمع بين صلاتين أو قضاء فوائت، أذن للأولى وأقام، ثم أقام لكل صلاة. وعنه: تجزئ الإقامة لكل صلاة من غير أذان، اختاره الشيخ. وقال: أما صحة أذان المميز في الجملة وكونه جائزاً إذا أذن غيره فلا خلاف في جوازه، ومن الأصحاب من أطلق الخلاف، والأشبه أن الذي يسقط الفرض عن أهل القرية ويعتمد في وقت الصلاة والصيام، لا يجوز أن يباشره صبي، قولاً واحداً، ولا يسقط الفرض ولا يعتمد في مواقيت الصلاة، وأما الذي هو سنة مؤكدة في مثل المساجد التي في المصر ونحو ذلك، فهذا فيه الروايتان، والصحيح جوازه. اهـ.

(1/97)

ويستحب إجابة مؤذن ثان وثالث، اختاره الشيخ، وقال: محله إذا كان الأذان مشروعاً، وقال: يجيبه المصلي والمتخلي. قوله: "وابعثه المقام المحمود". 1 هكذا ورد في لفظ رواه النسائي وغيره، والصحيح التنكير. ورد ابن القيم الأول من خمسة أوجه.
ولا يجوز الخروج من المسجد بعد الأذان ... إلخ. قال الشيخ: إلا أن يكون للفجر قبل الوقت، فلا يكره الخروج، نص عليه.
__________
1 البخاري: الأذان (614) , والترمذي: الصلاة (211) , والنسائي: الأذان (680) , وأبو داود: الصلاة (529) , وابن ماجة: الأذان والسنة فيه (722) , وأحمد (3/354) .

(1/98)

باب شروط الصلاة
أولها: الوقت. والظهر هي الأولى، ووقتها: من الزوال إلى أن يصير ظل كل شيء مثله بعد ظل الزوال. وقال عطاء: لا تفريط للظهر حتى تدخل الشمس صفرة. وقال طاووس: وقت الظهر والعصر إلى الليل، وتعجيلها في غير الحر والغيم أفضل، بغير خلاف علمناه.
ويستحب تأخيرها في شدة الحر. وقال القاضي: إنما يستحب الإبراد بثلاثة شروط: شدة الحر، وأن يكون في البلدان الحارة، ومساجد الجماعات؛ فأما من صلى في مسجد بفناء بيته، فالأفضل تعجيلها، وهذا مذهب الشافعي. فأما الجمعة، فلم ينقل أنه صلى الله عليه وسلم أخرها، بل كان يعجلها.
ثم العصر، وهي الوسطى في قول أكثر أهل العلم من الصحابة وغيرهم. وأول وقتها: من خروج وقت الظهر. وقال إسحاق: آخر وقت الظهر أول وقت العصر، يشتركان في قدر الصلاة. وحكى عن ابن المبارك لما في حديث ابن عباس: "وصلى في المرة الثانية الظهر لوقت العصر بالأمس". وآخره اختلفت الرواية فيه، فعنه: إذا صار ظل كل شيء مثليه، وهو قول مالك والشافعي، لقوله: "الوقت ما بين هذين". 1 وعنه: "ما لم تصفرّ الشمس"، لحديث ابن عمر. وقال ابن المنذر: أجمع العلماء على أن من صلى العصر والشمس بيضاء نقية، فقد صلاها في وقتها، وتعجيلها أفضل بكل حال. و"روي عن أبي هريرة وابن مسعود أنهما كانا يؤخرانها"، وبه قال أصحاب الرأي.
__________
1 الترمذي: الصلاة (149) , وأبو داود: الصلاة (393) , وأحمد (1/333, 1/354) .

(1/99)

ثم المغرب، ولا خلاف في دخول وقتها بالغروب. وآخره: إذا غاب الشفق. وقال مالك والشافعي في أحد قوليه: ليس لها إلا وقت واحد، "لأن جبرائيل صلاها بالنبي صلى الله عليه وسلم في اليومين لوقت واحد". 1 وعن عطاء: لا تفوت المغرب حتى النهار. ولنا: حديث بريدة وأبي موسى، رواهما مسلم وقال: "وقت المغرب ما لم يغب الشفق". 2 رواه مسلم. وهذه نصوص صحيحة لا يجوز مخالفتها بشيء محتمل. وأحاديثهم محمولة على تأكيد فعلها في أول وقتها، ولو تعارضت وجب النسخ، لأنها في أول فرض الصلاة، وأحاديثنا بالمدينة.
"والشفق: الحمرة"، هذا قول ابن عمر وابن عباس ومالك والشافعي. و"عن أنس ما يدل على أنه البياض"، اختاره ابن المنذر، لحديث ابن بشير أنه يصلي العشاء لسقوط القمر لثالثة. ولنا: قوله صلى الله عليه وسلم: "وقت المغرب ما لم يسقط فور الشفق". 3 رواه أبو داود. وروي: " ثور الشفق"، وفوره: فورانه، وثوره: ثوران حمرته. وما رووه ليس فيه أنه أول الوقت، ولا نعلم خلافاً في استحباب تعجيلها، إلا ما ذكرنا من اختلافهم في الغيم.
ثم العشاء، ولا خلاف في دخول وقتها بغيبوبة الشفق، وإنما اختلفوا في الشفق. وآخره: ثلث الليل، لما في حديث جبرائيل وبريدة. وعنه: نصف الليل، وهو قول المبارك وإسحاق، لما في حديث ابن عمر، رواه مسلم، وفي المتفق عليه من حديث أنس: "أخر صلى الله عليه وسلم العشاء إلى نصف الليل". 4 ويبقى وقت الضرورة إلى طلوع الفجر. وتأخيرها أفضل، ما لم يشق، اختاره أكثر أهل العلم.
وحكي عن الشافعي: أن الأفضل تقديمها، لقوله: "الأول رضوان الله، والآخر عفو الله". وعن أم فروة، مرفوعاً: "سئل عن أفضل الأعمال؟ فقال:
__________
1 الترمذي: الصلاة (151) , والنسائي: المواقيت (502) , وأحمد (2/232) .
2 مسلم: المساجد ومواضع الصلاة (612) , والنسائي: المواقيت (522) , وأبو داود: الصلاة (396) , وأحمد (2/210, 2/213, 2/223) .
3 مسلم: المساجد ومواضع الصلاة (612) , والنسائي: المواقيت (522) , وأبو داود: الصلاة (396) , وأحمد (2/210, 2/213, 2/223) .
4 البخاري: مواقيت الصلاة (572) , ومسلم: المساجد ومواضع الصلاة (640) , والنسائي: المواقيت (539) والزينة (5202) , وابن ماجة: الصلاة (692) , وأحمد (3/182, 3/189, 3/200 ,3/267) .

(1/100)

الصلاة لأول وقتها". 1 رواه أبو داود. ولنا: الأحاديث الصحيحة، وأحاديثهم ضعيفة. أما خبر أول الوقت فيرويه العمري وهو ضعيف، وحديث أم فروة، قال الترمذي: لا يُروى إلا من حديث العمري. ولو ثبت فهي عامة، وأحاديثنا خاصة. قال الأثرم: قلت لأبي عبد الله: كم قدر تأخير العشاء؟ قال: يؤخرها بعد أن لا يشق على المأمومين. وقد ترك النبي صلى الله عليه وسلم الأمر بتأخيرها، كراهة المشقة. وروي عنه: "من شق على أمتي، شق الله عليه". ولا يستحب تسميتها: "العتمة". "وكان ابن عمر إذا سمع من يقول: "العتمة"، صاح وغضب وقال: إنما هو العِشاء".
ثم الفجر، وتعجيلها أفضل. وعنه: الاعتبار بحال المأمومي؛: فإن أسفروا فالإسفار أفضل، لفعله صلى الله عليه وسلم في العشاء. وقال الثوري: الأفضل الإسفار، لقوله: "أسفروا بالفجر ... إلخ". 2 ولنا: الأحاديث الصحيحة، والإسفار في حديثهم: أن ينكشف ضوء الصبح ويتبين، من قولهم: أسفرت المرأة عن وجهها، إذا كشفته.
ومن أدرك ركعة من الصلاة قبل خروج الوقت، فقد أدرك الصلاة، سواء أخرها لعذر كحائض، أو لغيره. وقال أصحاب الرأي فيمن طلعت الشمس وقد صلى ركعة: تفسد، لأنه قد صار في وقت نهي. ولنا: المتفق عليه: "من أدرك ركعة من الصبح قبل أن تطلع الشمس، فقد أدرك الصبح". 3 وإنما نهي عن النافلة بدليل ما قبل الطلوع. وهل يدرك بدون الركعة؟ فيه روايتان: إحداهما: لا، وهو مذهب مالك، لظاهر الخبر. والثانية: يدرك بإدراك جزء منها، أي جزء، وهذا قول الشافعي، لقوله: "من أدرك سجدة ... إلخ".
ومتى شك في الوقت، لم يصلّ حتى يتيقن دخوله، أو يغلب على ظنه،
__________
1 الترمذي: الصلاة (170) , وأبو داود: الصلاة (426) .
2 الترمذي: الصلاة (154) , والنسائي: المواقيت (548, 549) , وأحمد (4/142, 4/143) , والدارمي: الصلاة (1217) .
3 البخاري: مواقيت الصلاة (556, 579) , ومسلم: المساجد ومواضع الصلاة (608) , والترمذي: الصلاة (186) , والنسائي: المواقيت (514, 515, 516, 517) , وأبو داود: الصلاة (412) , وابن ماجة: الصلاة (699) , وأحمد (2/236, 2/254, 2/282, 2/306, 2/347, 2/348, 2/399, 2/459, 2/462, 2/474, 2/489, 2/521) , ومالك: وقوت الصلاة (5) , والدارمي: الصلاة (1222) .

(1/101)

إلا صلاة العصر في الغيم، لحديث بريدة. قال شيخنا: معناه - والله أعلم -: إذا حل فعلها ليقين أو غلبة ظن، لأن وقتها المختار في الشتاء ضيق.
وإذا سمع الأذان من ثقة عالم بالوقت، فله تقليده، لقوله: "المؤذن مؤتمن". 1 ولم يزل الناس يجتمعون في مساجدهم، ويبنون على قول المؤذن، من غير نكير.
ومن صلى قبل الوقت لم يجز، في قول أكثر أهل العلم. وعن ابن عباس: "في مسافر صلى الظهر قبل الزوال، يجزئه"، ونحوه قول الحسن والشعبي وعن مالك كقولنا. وعنه فيمن صلى العشاء قبل مغيب الشفق، جاهلاً أو ناسياً: يعيد في الوقت. فإن ذهب الوقت قبل علْمه أو ذكره، فلا شيء عليه.
وإن بلغ صبي، أو أسلم كافر، أو طهرت حائض، قبل طلوع الشمس بقدر تكبيرة، لزمهم الصبح. وإن كان قبل غروب الشمس، لزمهم الظهر والعصر. و"إن كان قبل طلوع الفجر، لزمهم المغرب والعشاء؛ روي هذا في الحائض عن عبد الرحمن بن عوف وابن عباس". قال أحمد: عامة التابعين، إلا الحسن وحده قال: لا يجب إلا الصلاة التي تطهرت في وقتها وحدها، وهو قول أصحاب الرأي. وحكي عن مالك: إن أدركت قدر خمس ركعات من وقت الثانية، وجبت الأولى؛ والقدر الذي يتعلق به الوجوب: قدر تكبيرة الإحرام. وقال الشافعي: "قدر ركعة، لأنه الذي روي عن عبد الرحمن وابن عباس في الحائض". فإن أدرك من وقت الأولى من صلاتي الجمع قدراً تجب به، ثم طرأ عليه العذر، ثم زال بعد خروج وقتهما، وجبت الأولى. وهل يجب قضاء الثانية؟ على روايتين.
ومن فاتته صلوات، لزمه قضاؤها على الفور مرتباً، قلّت أو كثرت. و"روي عن ابن عمر ما يدل على وجوب الترتيب"، ونحوه عن الزهري ومالك.
__________
1 الترمذي: الصلاة (207) , وأبو داود: الصلاة (517) , وأحمد (2/377)

(1/102)

وقال الشافعي: لا يجب. ولنا: "أنه صلى الله عليه وسلم فاتته أربع صلوات، فقضاهن مرتباً، وقال: صلوا كما رأيتموني أصلي". 1 ولأحمد حديث أبي جمعة: "أنه صلى الله عليه وسلم عام الأحزاب صلى المغرب، فلما فرغ أخبروه أنه لم يصل العصر، فأمر المؤذن، فأقام فصلى العصر، ثم أعاد المغرب". 2 وقال مالك وأبو حنيفة: لا يجب الترتيب في أكثر من صلاة يوم وليلة، فإن ذكر أن عليه صلاة وهو في أخرى، والوقت متسع، أتمها وقضى الفائتة، ثم أعاد الصلاة التي كان فيها؛ وهذا قول مالك والليث وإسحق في المأموم. وعن أحمد في المنفرد روايتان: إحداهما: يقطع الصلاة. والثانية: يتم، فإن حضرت جماعة في صلاة الحاضرة، فقال أحمد في رواية أبي داود، فيمن عليه صلوات فأدركته الظهر: يصلي مع الإمام الظهر، ويحسبها من الفوائت، ويصلي الظهر في آخر الوقت. وفيه رواية ثالثة، إذا كثرت الفوائت بحيث لا يتسع لها وقت الحاضرة: أنه يصلي الحاضرة في أول وقتها. وذكر ابن عقيل فيمن عليه فائتة وخشي فوات الجماعة، روايتين.
ويجب القضاء على الفور، وإن كثرت، ما لم يلحقه مشقة. ولا يصلي سننها، لأنه لم ينقل عنه صلى الله عليه وسلم يوم الخندق. فإن كانت صلاة واحدة، فلا بأس بقضاء سنتها، "لأنه صلى الله عليه وسلم لما فاتته صلاة الفجر، صلى سنتها قبلها". وقال مالك: يبدأ بالمكتوبة. والأول أولى لما ذكرنا من الحديث.
ومن أسلم في دار الحرب فترك صلاة أو صياماً لا يعلم وجوبه، لزمه قضاؤه. وقال أبو حنيفة: لا يلزمه. وإن صلى الحاضرة ناسياً للفائتة، ولم يذكرها حتى فرغ، فليس عليه إعادة. وقال مالك: يجب الترتيب مع النسيان، لحديث أبي جمعة. ولنا: قوله: "عُفي لأمتي الخطأ والنسيان". وحديث أبي جمعة فيه ابن لهيعة.
__________
1 البخاري: الأذان (631) , ومسلم: المساجد ومواضع الصلاة (674) , والنسائي: الأذان (635) , وأحمد (3/436, 5/52) , والدارمي: الصلاة (1253) .
2 أحمد (4/106) .

(1/103)

ومن هنا إلى آخر الباب: من "الإنصاف":
وقال الشيخ: الأشهر عندنا: إنما يكره الإكثار حتى يغلب على الاسم، وإن مثلها في الخلاف تسمية المغرب بالعشاء، يعني: تسمية العشاء العتمة. وقال: يعمل بقول المؤذن في دخول الوقت، مع إمكان العلم بدخول الوقت، وهو مذهب أحمد وسائر العلماء المعتبرين، كما شهدت به النصوص. انتهى.
ومن أدرك قدر تكبيرة ... إلخ، وعنه: لا بد أن يمكنه الأداء، اختاره الشيخ. واختار أنه لا تترتب الأحكام إلا أن يتضايق الوقت عن فعل الصلاة، ثم يوجد المانع، وذكر الخلاف فيما إذا طرأ مانع أو تكليف، هل يعتبر بتكبيرة أو ركعة، واختار بركعة في التكليف. وقال ابن رجب في شرح البخاري: وقع في كلام طائفة من أصحابنا المتقدمين أنه لا يجزئ فعل الصلاة إذا تركها عمداً، منهم الجوزجاني وأبو محمد البربهاري وابن بطة.

(1/104)

باب ستر العورة
وعورة الرجل والأمة: ما بين السرة والركبة. وعنه: أنها الفرجان، قال البخاري: حديث أنس أسند، وحديث جرهد أحوط. وأما الأمة فعورتها: ما بين السرة والركبة، وهو مذهب الشافعي. وقال الحسن في الأمة إذا تزوجت أو اتخذها الرجل لنفسه: يجب عليها الخمار. ولنا: "أن عمر نهى الإماء عن التقنع"، واشتهر فلم ينكر. وذكر أبو الخطاب رواية: أن عورتها: الفرجان، كما ذكر شيخنا في الكتاب المشروح.
والحرة كلها عورة، إلا الوجه. وفي الكفين روايتان.
أما وجه الحرة فإنه يجوز كشفه في الصلاة، بغير خلاف نعلمه. وعنه في الكفين: تكشفهما، وهو قول مالك والشافعي، لما روي عن ابن عباس وعائشة في قوله: {إِلاَّ مَا ظَهَرَ مِنْهَا} : 1 "الوجه والكفين". وعنه: أنهما من العورة، لقوله صلى الله عليه وسلم: "المرأة عورة". 2 صححه الترمذي. وقول ابن عباس وعائشة خالفه ابن مسعود فقال: "الثياب وما سوى الوجه والكفين، يجب ستره في الصلاة"، وهو قول مالك والشافعي.
وقال أبو حنيفة: القدمان ليسا من العورة، ولنا: قوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا} ، 3 وحديث أم سلمة، وفيه: "نعم، إذا كان سابغاً يغطي ظهور قدميها"، وما عدا ما ذكر، فعورة بالإجماع، لقوله: "لا يقبل الله صلاة حائض إلا بخمار". 4
__________
1 سورة النور آية: 31.
2 الترمذي: الرضاع (1173) .
3 سورة النور آية: 31.
4 الترمذي: الصلاة (377) , وأبو داود: الصلاة (641) , وابن ماجة: الطهارة وسننها (655) , وأحمد (6/150, 6/218, 6/259) .

(1/105)

ويستحب أن يصلي في ثوبين، لقول عمر: "إذا وسّع الله عليكم فوسّعوا، صلّى رجل في إزار ورداء ... إلخ".
ولا يجزئ إلا ما ستر العورة عن غيره ونفسه، فلو كان القميص واسع الجيب، يرى عورته إذا ركع أو سجد، لم تصح، لقوله: "ازرره، ولو بشوكة". ويجب عليه أن يضع على عاتقه شيئاً من اللباس مع القدرة، اختاره ابن المنذر، وأكثر أهل العلم على خلافه. ولنا: قوله صلى الله عليه وسلم: "لا يصلّ الرجل في الثوب الواحد، ليس على عاتقه منه شيء". 1 رواه مسلم. وقال القاضي وأبو الخطاب: يجب ستر المنكبين، لقوله: "إذا صلى أحدكم في ثوب واحد، فليخالف بين طرفيه على عاتقيه". 2 صحيح.
و"يستحب للمرأة أن تصلي في درع وخمار وملحفة"، روي ذلك عن عمر وابنه وعائشة. قال أحمد: اتفق عامتهم على درع وخمار، وما زاد فهو خير وأستر. ويكره لها النقاب وهي تصلي، قال ابن عبد البر أجمعوا على أن على المرأة أن تكشف وجهها في الصلاة والإحرام.
وإذا انكشف من العورة يسير لا يفحش، لم تبطل. وقال التميمي: إن بدت وقتاً واستترت وقتاً لم يعد، لحديث عمرو بن سلمة، فلم يشترط اليسير.
ومن لم يجد إلا ثوباً نجساً، صلى فيه، لأن ستر العورة آكد من إزالة النجاسة. وقال الشافعي: يصلي عرياناً، فإن عدم صلى جالساً يومئ إيماء، وإن صلى قائماً جاز. وعنه: يصلي قائماً ويسجد بالأرض، وقاله مالك والشافعي وابن المنذر، لقوله: "فإن لم تستطع فقاعداً". 3 ويصلي العراة جماعة، وإمامهم وسطهم، وقال مالك: يصلون أفراداً، ويتباعد بعضهم عن بعض، وإن كانوا في ظلمة صلوا جماعة ويقدمهم إمامهم.
ويكره في الصلاة السدل، وهو أن يطرح على كتفيه ثوباً ولا يرد طرفيه
__________
1 البخاري: الصلاة (359) , ومسلم: الصلاة (516) , والنسائي: القبلة (769) , وأبو داود: الصلاة (626) , وأحمد (2/243, 2/255, 2/464) , والدارمي: الصلاة (1371) .
2 البخاري: الصلاة (359) , ومسلم: الصلاة (516) , والنسائي: القبلة (769) , وأبو داود: الصلاة (626) , وأحمد (2/255) , والدارمي: الصلاة (1371) .
3 البخاري: الجمعة (1117) , وأبو داود: الصلاة (952) .

(1/106)

على الكتف الأخرى، لقول أبي هريرة: "إنه صلى الله عليه وسلم نهى عن السدل في الصلاة". 1 رواه أبو داود. فإن رد أحد طرفيه على الكتف الأخرى، أو ضم طرفيه بيديه، لم يكره. وروي عن جابر وابن عمر: "الرخصة في السدل". قال ابن المنذر: لا أعلم حديثاً يثبت، وحكاه الترمذي عن أحمد.
ويكره اشتمال الصماء، وهو أن يضطبع بثوب ليس عليه غيره. وعنه: يكره، وإن كان عليه غيره. و"يكره تغطية الأنف، قياساً على الفم"، روي عن ابن عمر. وعنه: لا يكره لتخصيص النهي بالفم.
ويكره لف الكم، لقوله: "ولا أكف شعراً ولا ثوباً". 2 ويكره شد الوسط بما يشبه شد الزنار، فأما ما لا يشبه فلا يكره. قال أحمد: لا بأس به، أليس قد روي عن النبي صلى الله عليه وسلم أنه قال: "لا يصلّ أحدكم إلا وهو محتزم". 3؟ وسئل عن: الرجل يصلي وعليه القميص، يأتزر بالمنديل فوقه؟ قال: نعم، "فعل ذلك ابن عمر". ولا يجوز لبس ما فيه صورة حيوان، لقوله: "لا تدخل الملائكة بيتاً فيه كلبٌ ولا صورة". 4 وقيل: لا يحرم، لأن في آخر الخبر: "إلا رقماً في ثوب". متفق عليه.
و"يكره التصليب في الثوب"، لحديث عائشة. وإن لبس الحرير لمرض أو حكة، أو في الحرب، أو لبسه الصبي، فعلى روايتين. و"لا بأس بلبس الخز"، روي عن عمران وأنس وأبي هريرة والحسن بن علي وابن عباس وغيرهم.
ويكره للرجل لبس المزعفر والمعصفر، "فأما الأحمر فقيل: يكره، وهو مذهب ابن عمر". والصحيح: لا بأس به، لقوله: "رأيت رسول الله صلى الله عليه وسلم في حلة حمراء". 5 وحديث رافع في إسناده مجهول، ويحتمل أنها معصفرة، ولو قدر التعارض، فأحاديثنا أصح.
__________
1 الترمذي: الصلاة (378) , وأبو داود: الصلاة (643) , وأحمد (2/295) , والدارمي: الصلاة (1379) .
2 البخاري: الأذان (816) , ومسلم: الصلاة (490) , والترمذي: الصلاة (273) , والنسائي: التطبيق (1093, 1096, 1097, 1098, 1113, 1115) , وأبو داود: الصلاة (889, 890) , وابن ماجة: إقامة الصلاة والسنة فيها (883, 884, 1040) , وأحمد (1/221, 1/255, 1/270, 1/279, 1/285, 1/292, 1/305, 1/324) , والدارمي: الصلاة (1318, 1319) .
3 أحمد (2/458) .
4 البخاري: بدء الخلق (3225) , ومسلم: اللباس والزينة (2106) , والترمذي: الأدب (2804) , والنسائي: الصيد والذبائح (4282) والزينة (5347, 5348, 5350) , وأبو داود: اللباس (4153 ,4155) , وابن ماجة: اللباس (3649) , وأحمد (4/28, 4/29, 4/30) .
5 البخاري: المناقب (3551) , ومسلم: الفضائل (2337) , والترمذي: اللباس (1724) والمناقب (3635) , والنسائي: الزينة (5060, 5062, 5233, 5314) , وأبو داود: الترجل (4183) , وأحمد (4/290, 4/300) .

(1/107)

ومن هنا إلى آخر الباب: من "الإنصاف":
ولا يلزم سترها بالطين، قال الشيخ: وهو الصواب المقطوع به. وقال: لا يختلف المذهب أن ما بين السرة والركبة من الأمة عورة. وحكى جماعة أصحابنا أنها السوأتان فقط، وهذا غلط قبيح فاحش، خصوصاً وعلى الشريعة عموماً.
قوله: إلا الوجه، قال الشيخ: التحقيق أنه ليس بعورة في الصلاة، وهو عورة في باب النظر، إذ لم يجز.
وفي الكفين روايتان: الثانية: ليسا بعورة، اختاره الشيخ. واختار أن القدمين ليسا بعورة. ولا يصح نفل آبق، قال الشيخ: بطلان فرضه قوي، ولو غير هيئة مسجد فكغصب. وإن منعه غيره أو زحمه وصلى مكانه، ففي الصحة وجهان، قال الشيخ: الأقوى البطلان.
وقال الشيخ: يحرم لبس شهرة، وهو ما قصد به الارتفاع، أو إظهار التواضع، لكراهة السلف لذلك. وحرم أيضاً الإسراف في المباح. واختار جواز لبس الحرير للكافر. قال: وعلى قياسه: بيع آنية الذهب والفضة لهم، وإذا جاز بيعها لهم جاز صنعها لبيعها لهم، وعملها لهم بالأجرة، فإذا استوى وما نسج معه فعلى وجهين، قال الشيخ: الأشبه يحرم، لعموم الخبر. انتهى.
وظاهر كلام المصنف: دخول الخز في الخلاف، والصحيح من المذهب: إباحة الخز، نص عليه. وفرّق أحمد بأنه لبس الصحابة، وبأنه لا سرف فيه ولا خيلاء. وقال أبو بكر: يباح العلَم وإن كان مذهّبا، وهو رواية اختارها الشيخ. وقال: إطالة الذؤابة كثيراً من الإسبال. وقال: الأفضل مع القميص السراويل، من غير حاجة إلى الإزار والرداء.

(1/108)

باب اجتناب النجاسات
...
باب اجتناب النجاسة
الطهارة في بدن المصلي وثوبه شرط للصلاة، في قول أكثر أهل العلم. وروي عن ابن عباس: "ليس على ثوبٍ جنابة"، ونحوه عن أبي مجلز والنخعي. وسئل سعيد بن جبير عن الرجل يرى في ثوبه الأذى وقد صلى فيه قال: "اقرأ عليَّ الآية التي فيها غسل الثياب". ولنا: حديث القبرين، وحديث أسماء: "سئل عن ثوب الحائض إذا طهرت تصلي فيه؟ قال: تنظر، فإن رأت فيه دماً فلتقرصه بشيء من ماء، ولتنضح ما لم تره". 1 رواه أبو داود. فإن حمل صبياً، لم تبطل لحمله أمامة، لأن ما فيه من النجاسة، كالذي في جوف المصلي.
وإنْ طيّن الأرض النجسة، أو بسط عليها شيئاً طاهراً، صحت صلاته مع الكراهة، وهو قول مالك والشافعي. ولا بأس بالصلاة على الحصير والبسط من الصوف والشعر وسائر الطاهرات، في قول عوام أهل العلم. وعن جابر: "أنه كره الصلاة على كل شيء من الحيوان، واستحب الصلاة على كل شيء من نبات الأرض"، ونحوه عن مالك، إلا أنه قال في بساط الصوف: إذا كان سجوده على الأرض لم أر بالقيام عليه بأساً. ومتى وجد عليه نجاسة لا يعلم هل كانت في الصلاة أم لا، صحت. وإن علم أنها كانت فيها، لكن جهلها أو نسيها، ففيه روايتان: إحداهما: "لا تفسد صلاته"، وهو قول ابن عمر وعطاء وابن المسيب وابن المنذر. والثانية: يعيد،
__________
1 أبو داود: الطهارة (360) , والدارمي: الطهارة (1018) .

(1/109)

وهو قول الشافعي. وقال مالك: يعيد ما دام في الوقت. ووجه الأولى: حديث النعلين؛ فإن علم بها في أثناء الصلاة وأمكنه إزالتها من غير عمل كثير، أزالها، وإلا بطلت.
ولا تصح الصلاة في المقبرة والحمام والحش وأعطان الإبل والمغصوب. وعنه: تصح مع التحريم. ومذهب الشافعي: الصحة، لقوله: "جُعلت لي الأرض مسجداً ... إلخ". 1 وأحاديث النهي خاصة تقدم على العموم. قال أحمد: تُصلى الجمعة في موضع الغصب، يعني: إذا كان الجامع مغصوباً وصلى الإمام فيه، فامتنع الناس، فاتتهم الجمعة، ومن امتنع فاتته. وقال بعض أصحابنا: "حكم المجزرة والمزبلة وقارعة الطريق وأسطحتها كذلك"، لحديث ابن عمر، رواه ابن ماجة. والصحيح: جواز الصلاة فيها، وهو قول أكثر أهل العلم، لقوله: "جُعلت لي الأرض مسجداً"، استثنى منه المقبرة والحمام ومعاطن الإبل، بأحاديث صحيحة؛ فيبقى ما عداها على العموم. فأما أسطحتها، فالصحيح قصر النهي على ما تناوله النص.
ومن هنا إلى آخر الباب: من "الإنصاف":
ولو علم أنها كانت في الصلاة، لكن جهلها أو نسيها، فاختار الشيخ: لا يعيد. ولا يضر قبر ولا قبران، وقيل: يضر، اختاره الشيخ. وفي الهدي: لو وضع المسجد والقبر معاً، لم يجز ولم تصح الصلاة ولا الوقف. واختار الشيخ أن الصلاة لا تصح إلى المقبرة والحش. وعنه: يكره دخول بيعة وكنيسة مع الصور. وظاهر كلام جماعة: يحرم دخوله معها، قال الشيخ: هي كالمسجد على القبر، قال: وليست ملكاً لأحد، وليس لهم منع من يعبد الله، لأنا صالحناهم عليه.
__________
1 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389) .

(1/110)

باب استقبال القبلة
الأصل فيها: قوله تعالى: {وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ} 1 أي: نحوه كما أنشدوا:
ألا من مبلّغ عمراً رسولا ... وما تغني الرسالة شطر عمرو
أي: نحوه، وتقول العرب: لا تشاطروننا، إذا كانت بيوتهم تقابل بيوتهم.
ولا نعلم خلافاً في إباحة التطوع على الراحلة في السفر الطويل، وأما القصير فتباح فيه أيضاً، وهو مذهب الشافعي. وقال مالك: لا تباح إلا في الطويل، ولنا: قوله تعالى: {ولله المشرف والمغرب} الآية. 2 قال ابن عمر: "نزلتْ في التطوع خاصة، حيث توجّه بك بعيرك". ولا تباح للماشي في حال مشيه، قال أحمد: ما أعلم أحداً قال في الماشي يصلي، إلا عطاء. وعنه: يصلي ماشياً فيفتتح الصلاة إلى القبلة، ثم ينحرف إلى جهة سيره، وهذا مذهب الشافعي، ويركع ويسجد بالأرض.
وإن أمكنه معاينة الكعبة، ففرضه الصلاة إلى عينها، لا نعلم فيه خلافاً. قال أحمد: ما بين المشرق والمغرب قبلة، يعني: فمن بعد، فإن انحرف قليلاً لم يعدّ. وقال الشافعي في أحد قوليه: فرضه إصابة العين.
__________
1 سورة البقرة آية: 144.
2 سورة البقرة آية: 115.

(1/111)

باب النية
لا تنعقد الصلاة إلا بها لقوله تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 1.
والإخلاص عمل القلب، وهو أن يقصد بعمله الله تعالى وحده دون غيره، وينوي الأداء في الحاضرة والقضاء في الفائتة؛ وهل يجب ذلك؟ على وجهين. ويأتي بالنية عند تكبيرة الإحرام، فإن تقدمت بزمن يسير جاز. وقال الشافعي وابن المنذر: يشترط مقارنتها للتكبيرة، للآية المتقدمة، أي: مخلصين حال العبادة.
وإن أحرم منفرداً ثم نوى الائتمام، لم يصح في أصح الروايتين. وإن نوى الإمامة صح في النفل ولم يصح في الفرض، ويحتمل أن يصح وهو أصح عندي، لأنه ثبت في النفل بحديث ابن عباس، والأصل المساواة. ومما يقويه حديث جابر وجبار في الفرض. وإن أحرم مأموماً ثم نوى الانفراد لعذر، جاز، لقصة معاذ.
و"إذا سبق الإمام الحدثُ، فله أن يستخلف من يتم بهم الصلاة"، روي ذلك عن عمر وعلي، وهو قول الشافعي. فإن لم يستخلف وصلّوا وحداناً، جاز، لحديث معاوية. قال الزهري في إمام ينوبه الدم أو يرعف: ينصرف، وليقلْ: أتموا صلاتكم. فإن فعل ما يفسدها عامداً بطلت صلاتهم، وإن كان عن غير عمد لم تفسد صلاتهم. وأما هو إذا سبقه الحدث فيستأنفها، لحديث
__________
1 سورة البينة آية: 5.

(1/112)

علي بن طلق: "إذا فسا أحدكم في صلاته، فلينصرف فليتوضأ، وليعِد صلاته". 1 رواه أبو داود. وعنه: "يتوضأ ويبني"، روي عن ابن عمر وابن عباس. وعنه: إن كان الحدث من السبيلين ابتدأ، وإن كان من غيرهما بنى، لأن الأثر إنما ورد في غيرهما.
وإن أحرم إمام لغيبة إمام الحي، ثم حضر الإمام في أثناء الصلاة فأحرم بهم وبنى على صلاة خليفته، وصار الإمام مأموماً، فهل يصح؟ على وجهين: روي عنه فيها ثلاث روايات: إحداهن: يصح، لحديث سهل، وما فعله صلى الله عليه وسلم جائز لأمته، ما لم يقم دليل الاختصاص. وعنه: يجوز للخليفة دون بقية الأئمة. وعنه: لا يصح لاحتمال الاختصاص، ولهذا قال أبو بكر: "ما كان لابن أبي قحافة أن يتقدم بين يدي رسول الله صلى الله عليه وسلم".
ومن هنا إلى آخر الباب: من "الإنصاف":
فإن تقدمت بالزمن اليسير، جاز، وقيل: وبطوله ما لم يفسخها، اختاره الشيخ.
وقال: يحرم خروجه لشكه في النية، للعلم بأنه ما دخل إلا بالنية. وإذا أحرم منفرداً ثم نوى الإمامة صح في النفل، واختاره الشيخ في الفرض والنفل. وإن عين إماماً فأخطأ لم يصح، وإن عين جنازة فأخطأ فوجهان. وقال الشيخ: إن عين وقصده خلف من حضر وعلى من حضر صح وإلا فلا، ولو لم يستخلف الإمام وصلّوا وحداناً صح. واحتج أحمد بأن معاوية 2 لما طعن صلّوا وحداناً. قال المجد: لا تختلف الرواية عن أحمد: "أنه صلى الله عليه وسلم لما خرج في مرضه بعد دخول أبي بكر في الصلاة، أنه كان إماماً لأبي بكر، وأبو بكر كان إماماً للناس" 3.
__________
1 أبو داود: الصلاة (1005) .
2 كذا في النسخة الخطية 465/86 في المكتبة السعودية بالرياض ولعل صوابه: عمر.
3 البخاري: الأذان (683) , ومسلم: الصلاة (418) , والترمذي: الصلاة (362) , وابن ماجة: إقامة الصلاة والسنة فيها (1232, 1233) , وأحمد (6/159) .

(1/113)

باب صفة الصلاة
ومن هنا نقلته من المغني: ويستحب أن يقبل إليها بخوف وخشوع، وعليه السكينة والوقار. وإن سمع الإقامة لم يسعَ إليها، قال أحمد: لا بأس إذا طمع أن يدرك التكبيرة الأولى أن يسرع شيئاً ما لم تكن عجلة تقبح، هكذا جاء الحديث عن النبي صلى الله عليه وسلم. ويستحب أن يقارب بين خطاه لتكثر حسناته، لحديث زيد بن ثابت.
ويكره أن يشبك بين أصابعه، لحديث كعب بن عجرة.
ويستحب أن يقول ما روى ابن عباس: "أن النبي صلى الله عليه وسلم خرج إلى الصلاة وهو يقول: اللهم اجعل في قلبي نوراً، وفي لساني نوراً. واجعل في سمعي نوراً. واجعل في بصري نوراً. واجعل من خلفي نوراً، ومن أمامي نوراً. واجعل من فوقي نوراً، ومن تحتي نوراً. وأعطني نوراً" 1. رواه مسلم.
وإذا دخل المسجد قدّم رجله اليمنى، وقال ما رواه مسلم عن أبي حميد - أو أبي أسيد - قال: قال رسول الله صلى الله عليه وسلم: "إذا دخل أحدكم المسجد فليقلْ: اللهم افتح لي أبواب رحمتك، وإذا خرج قال: اللهم إني أسألك من فضلك". 2 ولا يجلس حتى يصلي ركعتين، لحديث أبي قتادة.
وإذا أقيمت الصلاة لم يشتغل بنافلة، سواء خشي فوات الركعة الأولى أو لم يخش، وبه قال الشافعي. وعن ابن مسعود: "أنه دخل والإمام في صلاة
__________
1 مسلم: صلاة المسافرين وقصرها (763) , وأبو داود: الصلاة (1353) , وأحمد (1/373) .
2 مسلم: صلاة المسافرين وقصرها (713) , والنسائي: المساجد (729) , وأبو داود: الصلاة (465) , وابن ماجة: المساجد والجماعات (772) , وأحمد (3/497, 5/425) , والدارمي: الصلاة (1394) والاستئذان (2691) .

(1/114)

الصبح، فركع ركعتي الفجر"، وهذا مذهب الحسن ومجاهد. وقال مالك: إن لم يخف فوات الركعة، ركعهما خارج المسجد. وقال أبو حنيفة: يركعهما، إلا أن يخاف فوات الركعة الأخيرة. ولنا: قوله صلى الله عليه وسلم: "إذا أقيمت الصلاة، فلا صلاة إلا المكتوبة". 1 رواه مسلم.
قال ابن عبد البر في هذه المسألة: الحجة عند التنازع: السنة؛ فمن أدلى بها فقد أفلح، ومن استعملها فقد نجا. انتهى.
وإن أقيمت وهو في النافلة ولم يخش فوات الجماعة، أتمها.
وقيل لأحمد: تقول قبل التكبير شيئاً؟ قال: لا. يعني: ليس قبله دعاء مسنون. ويستحب أن يقوم عند قوله: "قد قامت الصلاة"؛ وبه قال مالك. وقال الشافعي: إذا فرغ من الإقامة. وكان الزهري وغيره يقومون عند بدئه في الإقامة. وقال أبو حنيفة: يقوم إذا قال: "حيّ على الصلاة"، فإذا قال: "قد قامت الصلاة"، كبّر. وكان أصحاب عبد الله يكبّرون إذا قال المؤذن: "قد قامت الصلاة"، واحتجوا بقول بلال: "لا تسبقني بآمين"، فدل على أنه يكبّر قبل فراغه. ولا يستحب عندنا أن يكبّر إلا بعد فراغه، وهو قول الشافعي وأبي يوسف، وعليه جمهور أئمة الأمصار. وإنما كان النبي صلى الله عليه وسلم يكبر بعد فراغه، يدل على أنه كان يعدل الصفوف بعد الإقامة، كما في حديث أنس وغيره: "أُقيمت الصلاة، فأقبل علينا رسول الله صلى الله عليه وسلم ... إلخ " 2.
ويقول في الإقامة مثل قول المؤذن، لما روى أبو داود: "أن بلالاً لما قال: قد قامت الصلاة، قال النبي صلى الله عليه وسلم: أقامها الله وأدامها "، 3 وقال في سائر الإقامة كنحو حديث عمر في الأذان. فأما أحاديثهم فإن بلالاً كان يقيم في موضع أذانه، وإلا فليس في الفراغ منها ما يفوت آمين، وإنما
__________
1 مسلم: صلاة المسافرين وقصرها (710) , والترمذي: الصلاة (421) , والنسائي: الإمامة (865, 866) , وأبو داود: الصلاة (1266) , وابن ماجة: إقامة الصلاة والسنة فيها (1151) , وأحمد (2/352, 2/455, 2/517, 2/531) , والدارمي: الصلاة (1448) .
2 البخاري: الأذان (719) , والنسائي: الإمامة (814, 845) , وأحمد (3/263) .
3 أبو داود: الصلاة (528) .

(1/115)

كانوا يقومون إذا كان الإمام في المسجد أو قريباً منه. قال أحمد: أذهب إلى حديث أبي هريرة: "خرج علينا رسول الله صلى الله عليه وسلم وقد أقمنا الصفوف"، إسناده جيد: الزهري عن أبي سلمة عنه. وفي لفظ:"ينبغي أن تقام الصفوف قبل أن يدخل الإمام"، فلا يحتاج أن يقف.
ويستحب للإمام تسوية الصفوف، فليلتفت عن يمينه فيقول: استووا رحمكم الله، وعن يساره كذلك. ولا تنعقد إلا بقول: "الله أكبر"، وعليه عوام أهل العلم. وقال أبو حنيفة: تنعقد بكل اسم لله على وجه التعظيم، وهذا يخالف الأخبار.
وتكبيرة الإحرام ركن، لا تسقط عمداً ولا سهواً، وهذا قول مالك والشافعي. وعن الحكم والأوزاعي: من نسيها، كفاه تكبيرة الركوع. ويستحب للإمام الجهر بالتكبير ليسمع من خلفه، لحديث جابر: "فإذا كبّر رسول الله، كبّر أبو بكر ليسمعنا". 1 فإن مدّ ألف "الله" بحيث يجعله استفهاماً، أو باء "أكبر" بحيث يصير جمع كبر وهو الطبل، لم يجز. ولا يجزيه التكبيرة بغير العربية، وقال أبو حنيفة: يجزيه، لقوله: {وذكر اسم ربه فصلى} . 2 وعليه أن يأتي بالتكبير قائماً، فإن انحنى بحيث يصير راكعاً لم تنعقد. ولا يكبر حتى يفرغ إمامه من التكبير، وقال أبو حنيفة: يكبّر معه. ولا نعلم خلافاً في استحباب رفع اليدين عند افتتاح الصلاة، وهو مخير في رفعهما إلى فروع أذنيه أو حذو منكبيه؛ وميل أحمد إليه أكثر، لأن رواته أكثر وأقرب إلى النبي صلى الله عليه وسلم، وجوّز الأول لأن صحة روايته تدل على أنه فعله.
__________
1 مسلم: الصلاة (413) , والنسائي: الإمامة (798) والسهو (1200) , وابن ماجة: إقامة الصلاة والسنة فيها (1240) , وأحمد (3/334) .
2 سورة الأعلى آية: 15.

(1/116)

ويمد أصابعه ويضم بعضها إلى بعض، لحديث: "رفع يديه مداً". وقال الشافعي: يفرق أصابعه، لحديث: "كان ينشر أصابعه للتكبير". ولنا: ما ذكرنا، وحديثهم: قال الترمذي: هذا خطأ، ولو صح فمعناه المد، قال أحمد: أهل العربية قالوا: هذا الضم، وضم أصابعه وهذا المد، ومد أصابعه وهذا التفريق، وفرق أصابعه.
وإن كانت يداه في ثوبه رفعهما بحيث يمكن، لحديث وائل ابن حجر.
وفي المرأة روايتان: فروى عن أم الدرداء وحفصة بنت سيرين أنهما يرفعان، قال أحمد: رفع دون رفع.
ومن سننها: وضع اليمنى على اليسرى في قول كثير من أهل العلم. و"يستحب أن يضعها على كوعه وما يقاربه"، لحديث وائل، و"يضعهما تحت السرة"، لحديث علي، وعنه: فوق السرة، لحديث وائل، وفيه: "فوضع يديه على صدره".
والاستفتاح من سننها في قول أكثر أهل العلم. وكان مالك لا يراه، لحديث أنس: "كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر يستفتحون الصلاة بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} ". ولنا: "أنه صلى الله عليه وسلم كان يستفتح"، وعمل به الصحابة. و"كان عمر يجهر به ليعلمه الناس". و"أنس أراد القراءة كما في قوله: قسمت الصلاة ... إلخ"، وقولُ عائشة: "كان يفتتح الصلاة بالتكبير والقراءة بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} ". 1 ويتعين هذا لأنه ثبت عن الذي روى عنهم أنس الاستفتاح. وذهب أحمد إلى قوله: "سبحانك اللهم وبحمدك. .. إلخ"، 2 وقال: إن استفتح بغيره مما روي عنه صلى الله عليه وسلم كان حسناً؛ وهذا قول أكثر أهل العلم. وذهب الشافعي إلى حديث علي: "وجهت وجهي ... إلخ"، وبعض رواته يقول في صلاة الليل، ولا نعلم أحدًا يستفتح به كله. وقراءة "الفاتحة" ركن لا تصح إلا بها لحديث عبادة.
ويبتدئها بالبسملة، في قول
__________
1 مسلم: الصلاة (498) , وأبو داود: الصلاة (783) , وأحمد (6/31, 6/171, 6/194) , والدارمي: الصلاة (1236) .
2 الترمذي: الصلاة (243) , وابن ماجة: إقامة الصلاة والسنة فيها (806) .

(1/117)

أكثر أهل العلم. وقال مالك: "لا يقرأها"، لحديث أنس وابن المغفل؛ وهما محمولان على ترك الجهر، جمعاً بين الأخبار. والجهر بها غير مسنون، قال الترمذي: وعليه العمل عند أكثر أهل العلم من أصحاب رسول الله صلى الله عليه وسلم ومن بعدهم من التابعين. وقال الشافعي: يجهر بها. ولنا: حديث أنس وابن المغفل وعائشة وغيرهم، وأخبار الجهر ضعيفة، فإن رواتها هم رواة الإخفاء، وإسناد الإخفاء صحيح.
واختلفت الرواية عن أحمد، هل هي آية من "الفاتحة" تجب قراءتها أو لا؟ وعنه: أنها آية مفردة تنزل بين كل سورتين. والمستحب أن يأتي بها مرتلة معربة، يقف عند كل آية، لقوله تعالى: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} ، 1 ولحديث أم سلمة وأنس. قال أحمد: يعجبني من قراءة القرآن السهلة، [وقال:] 2 قوله: "زينوا القرآن بأصواتكم" قال: يحسّنه بصوته من غير تكلف.
وتجب قراءة "الفاتحة" في كل ركعة، وهو مذهب مالك والشافعي. وعن أحمد أنها لا تجب إلا في ركعتين من الصلاة، ونحوه عن الثوري. وعن الحسن: إن قرأ في ركعة واحدة أجزأه، لقوله: {فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ} . 3 ولنا: "أنه صلى الله عليه وسلم كان يقرأ في الأوليين من الظهر بأم الكتاب وسورتين، ويطولّ الأولى ويقصر الثانية، ويسمع الآية أحياناً، وفي الركعتين الأخريين بأم الكتاب". 4 متفق عليه. وقال: "صلوا كما رأيتموني أصلي". 5 فإن لم يحسن "الفاتحة"، وكان يحفظ غيرها من القرآن، قرأ منه بقدرها، لا يجزئه غير، لقوله في حديث رفاعة: "فإن كان معك قرآن فاقرأ به، وإلا فاحمد الله وهلِّله وكبره". 6
__________
1 سورة المزمل آية: 4.
2 النسائي: الافتتاح (1015) , وأبو داود: الصلاة (1468) , وابن ماجة: إقامة الصلاة والسنة فيها (1342) , وأحمد (4/283, 4/285, 4/296, 4/304) , والدارمي: فضائل القرآن (3500) .
3 ما بين القوسين زيادة من المخطوطة 465/86 (المكتبة السعودية) بالرياض.
4 البخاري: الأذان (776) , ومسلم: الصلاة (451) , والنسائي: الافتتاح (977) , وأبو داود: الصلاة (798) , وأحمد (5/307) , والدارمي: الصلاة (1293) .
5 البخاري: الأذان (631) , ومسلم: المساجد ومواضع الصلاة (674) , والنسائي: الأذان (635) , وأحمد (3/436, 5/52) , والدارمي: الصلاة (1253) .
6 الترمذي: الصلاة (302) , والنسائي: التطبيق (1053) والسهو (1313, 1314) , وأبو داود: الصلاة (856) , وأحمد (4/340) , والدارمي: الصلاة (1329) .

(1/118)

فإن لم يحسن شيئاً من القرآن ولا أمكنه التعلم قبل خروج الوقت، لزمه أن يقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله، لحديث أبي داود؛ ويحتمل أن يجزئه الحمد والتهليل والتكبير، للحديث المتقدم.
والتأمين عند فراغ "الفاتحة" سنة للإمام والمأموم، وبه قال الشافعي. وقال أصحاب مالك: لا يسن للإمام، لحديث: "إذا قال الإمام: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فقولوا آمين ". 1 ولنا: قوله: " إذا أمّن الإمام فأمّنوا". 2 متفق عليه، وحديثهم لا حجة فيه، وإنما فيه تعريف موضع التأمين، وقوله: "إذا أمّن الإمام" أي: شرع في التأمين.
ويسن أن يجهر به الإمام والمأموم فيما يجهر فيه، وإخفاؤه فيما يخفى فيه. وقال أبو حنيفة: يسن إخفاؤه لأنه دعاء. ولنا: "أنه صلى الله عليه وسلم قال: "آمين"، ورفع بها صوته"، 3 ولأنه أمر بالتأمين عند تأمين الإمام، وما ذكره يبطل بآخر "الفاتحة" فإنه دعاء. ويستحب أن يسكت الإمام عقيب "الفاتحة" سكتة يستريح فيها، وكرهه مالك، ولنا: حديث سمرة.
ولا نعلم خلافاً في أنه يسن قراءة سورة مع "الفاتحة" في الأوليين، ويفتتح السورة بالبسملة. ووافق مالك على هذا، والخلاف هنا كالخلاف في البسملة في أول "الفاتحة".
ولا يكره قراءة أواخر السور وأواسطها، ونقل عنه: الرجل يقرأ من أواسط السور وآخرها؛ قال: أما آخرها فأرجو، وأما أوسطها فلا. ولعله ذهب في آخر السور إلى ما روي عن عبد الله وأصحابه، ولم ينقل مثله في أوسطها.
فأما أوائل السور، فلا خلاف أنه غير مكروه؛ "فإنه صلى الله عليه وسلم قرأ من "المؤمنين" إلى ذكر موسى وهارون، ثم أخذته سعلة فركع، وقرأ سورة "الأعراف" في المغرب، فرقها مرتين". 4 رواه النسائي.
__________
1 البخاري: الأذان (782) , ومسلم: الصلاة (410) , والترمذي: الصلاة (250) , والنسائي: الافتتاح (927, 928, 929, 930) , وأبو داود: الصلاة (935, 936) , وابن ماجة: إقامة الصلاة والسنة فيها (851, 853) , وأحمد (2/233, 2/238, 2/270, 2/312, 2/449, 2/459) , ومالك: النداء للصلاة (195, 196, 197) , والدارمي: الصلاة (1246) .
2 البخاري: الأذان (780) , ومسلم: الصلاة (410) , والترمذي: الصلاة (250) , والنسائي: الافتتاح (928) , وأبو داود: الصلاة (936) , وابن ماجة: إقامة الصلاة والسنة فيها (851) , وأحمد (2/238, 2/459) , ومالك: النداء للصلاة (195) .
3 الترمذي: الصلاة (248) , وأبو داود: الصلاة (932) , وابن ماجة: إقامة الصلاة والسنة فيها (855) , والدارمي: الصلاة (1247) .
4 مسلم: الصلاة (455) , والنسائي: الافتتاح (1007) , وأبو داود: الصلاة (649) , وابن ماجة: إقامة الصلاة والسنة فيها (820) , وأحمد (3/410, 3/411) .

(1/119)

ولا بأس بالجمع بين السور في النافلة، وأما الفرض فالمستحب الاقتصار على سورة، لأنه صلى الله عليه وسلم كان يصلي هكذا. وإن جمع بين سورتين ففيه روايتان. وإن قرأ سورة ثم أعادها في الثانية، فلا بأس، لحديث الجهني رواه أبو داود. والمستحب أن يقرأ في الثانية سورة بعد التي قبلها في النظم، لأنه هو المنقول عنه صلى الله عليه وسلم. وروي عن ابن مسعود: "أنه سئل عمن يقرأ القرآن منكوساً، قال: ذاك منكوس القلب"، فسره أبو عبيد: بأن يقرأ سورة ثم يقرأ بعدها أخرى هي قبلها في النظم؛ فإن قرأ بخلاف ذلك فلا بأس، قال أحمد: أليس يعلّم الصبي على هذا؟
"وقرأ الأحنف بـ"الكهف" في الأولى، وفي الثانية بـ"يوسف"، وذكر أنه صلى مع عمر الصبح بهما"، استشهد به البخاري. قال أحمد: إذا فرغ من القراءة ثبت قائماً حتى يرجع إليه نفسه، جاء عن النبي صلى الله عليه وسلم: "أنه كان له سكتتان سكتة عند افتتاح الصلاة وسكتة إذا فرغ من القراءة" 1.
والركوع واجب بالإجماع، وأكثرهم يرون ابتداءه بالتكبير، وأن يكبر في كل رفع وخفض. وروي عن سالم والقاسم وغيرهما أنهم لا يتمون التكبير، ولعلهم يحتجون أنه لم يعلمه المسيء في صلاته، أو لم تبلغهم السنة في ذلك.
ويرفع يديه كرفعه الأول، وبه قال الشافعي ومالك. وقال الثوري وأبو حنيفة: لا يرفع يديه إلا في الافتتاح.
ويستحب للراكع أن يضع يديه على ركبتيه، وذهب قوم من السلف إلى التطبيق؛ وكان في أول الإسلام ثم نسخ. قال أحمد: ينبغي إذا ركع أن يلقم راحتيه ركبتيه، ويفرق بين أصابعه، ويعتمد على ضبعيه وساعديه، ويسوي ظهره، ولا يرفع رأسه ولا ينكسه، جاء الحديث عن النبي صلى الله عليه وسلم:
__________
1 الترمذي: الصلاة (251) , وأبو داود: الصلاة (777) , وابن ماجة: إقامة الصلاة والسنة فيها (845) , وأحمد (5/15, 5/20, 5/21) , والدارمي: الصلاة (1243) .

(1/120)

"إذا ركع، لو كان قدح ماء على ظهره ما تحرك". ويستحب أن يجافي عضديه عن جنبيه، لحديث أبي حميد. ويجب أن يطمئن، وقال أبو حنيفة: الطمأنينة غير واجبة، لقوله: {ارْكَعُوا وَاسْجُدُوا} ، 1 وهي حجة لنا لأنه صلى الله عليه وسلم فسرها بفعله.
وقوله: [ويقول:] 2 "سبحان ربي العظيم". ثلاثاً؛ وإن قالها مرة أجزأ. وجملة ذلك أنه يشرع أن يقول في ركوعه: "سبحان ربي العظيم"، وبه قال الشافعي وأصحاب الرأي. وقال مالك: ليس عندنا في الركوع والسجود شيء محدود، وقد سمعت أن التسبيح في الركوع والسجود. ولنا: حديث عقبة بن عامر. وتجزئ تسبيحة واحدة، لأمره به في حديث عقبة، ولم يذكر عدداً. وإن قال: "سبحان ربي العظيم وبحمده" فلا بأس، قال أحمد: جاء هذا وهذا، وهو في بعض طرق حديث حذيفة. والمشهور عن أحمد أن التكبير والتسبيح وقول: "سمع الله لمن حمده"، وقول: "ربنا ولك الحمد"، وقول: "رب اغفر لي"، والتشهد الأول، واجب. وعنه: أنه غير واجب، وهو قول الأكثر. ولنا: أنه صلى الله عليه وسلم أمر به، وأمْره للوجوب، وفعله وقال: "صلوا كما رأيتموني أصلي"، 3 وأيضاً ما روى أبو داود عن علي بن يحيى بن خلاد عن عمه، مرفوعاً: "لا تتم الصلاة لأحد من الناس حتى يتوضأ"، 4 إلى قوله: "ثم يكبر، ثم يركع حتى تطمئن مفاصله" 5 الحديث.
و"يكره أن يقرأ في الركوع والسجود"، لحديث علي.
ومن أدرك الإمام في الركوع أدرك الركعة، وعليه أن يأتي بالتكبير
__________
1 سورة الحج آية: 77.
2 زيادة من المخطوطة.
3 البخاري: الأذان (631) , ومسلم: المساجد ومواضع الصلاة (674) , والنسائي: الأذان (635) , وأحمد (3/436, 5/52) , والدارمي: الصلاة (1253) .
4 أبو داود: الصلاة (856) .
5 البخاري: الأذان (757) والاستئذان (6251) والأيمان والنذور (6667) , ومسلم: الصلاة (397) , والترمذي: الصلاة (302, 303) , والنسائي: الافتتاح (884) والتطبيق (1053, 1136) والسهو (1313, 1314) , وأبو داود: الصلاة (856) , وابن ماجة: إقامة الصلاة والسنة فيها (1060) , وأحمد (2/437, 4/340) , والدارمي: الصلاة (1329) .

(1/121)

منتصباً، ثم يأتي بتكبيرة أخرى للركوع، والمنصوص عن أحمد أنها تسقط هنا.
و"يجزئه تكبيرة واحدة، لأنه نقل عن زيد بن ثابت وابن عمر"، ولا يعرف لهما مخالف. قال أحمد في رواية صالح فيمن جاء والإمام راكع: كبر تكبيرة واحدة، قيل: إن نوى بها الافتتاح؟ قال: نوى أو لم ينو، أليس قد جاء وهو يريد الصلاة؟ وقال أحمد: إن كبر تكبيرتين ليس فيه اختلاف.
ويستحب لمن أدرك الإمام في حال، متابعته فيه، وإن لم يعتدَّ له به، لحديث أبي هريرة، مرفوعاً: "إذا جئتم [إلى الصلاة] 1 ونحن سجود فاسجدوا، ولا تعتدّوها شيئاً". رواه أبو داود؛ والعمل على هذا عند أهل العلم. وقال بعضهم: لعله لا يرفع رأسه من السجود حتى يغفر له.
ثم يقول: "سمع الله لمن حمده" ويرفع يديه كرفعه الأول. وفي موضع الرفع روايتان: إحداهما: بعد اعتداله، لأن في حديث ابن عمر: "إذا افتتح رفع يديه، وإذا ركع، وبعد ما يرفع رأسه من الركوع". 2 والثانية: يبتدئه حين يبتدئ رفع رأسه، لظاهر حديث أبي حميد. ولا تختلف الرواية أن المأموم يبتدئه عند رفع رأسه، لأنه ليس في حقه ذكر بعد الاعتدال والرفع، إنما جعل هيئة للذكر. وهذا الرفع والاعتدال واجب، وبه قال الشافعي. وقال أبو حنيفة وبعض أصحاب مالك: لا يجب، لأن الله لم يأمر به. ولنا: أنه أمر به المسيء، وداوم على فعله، وقد أمر الله بالقيام، وهذا قيام.
وشرع قول: "ربنا ولك الحمد" في حق كل مصلّ، وهو قول أكثر أهل العلم. وعنه: لا يقوله المنفرد، لأن الخبر لم يرد به في حقه. وقال مالك: لا يشرع للإمام ولا للمنفرد، لقوله: "إذا قال الإمام: "سمع الله لمن حمده"، فقولوا: "اللهم ربنا ولك الحمد"". 3 ولنا: أن أبا هريرة صرَّح بذكره في الرواية الأخرى، وحديثهم لو انفرد لم يكن فيه حجة، فكيف تترك الأحاديث الصحيحة؟
__________
1 زيادة من المخطوطة السابقة.
2 البخاري: الأذان (739) , ومسلم: الصلاة (390) , والترمذي: الصلاة (255) , والنسائي: الافتتاح (877) , وابن ماجة: إقامة الصلاة والسنة فيها (858) , وأحمد (2/62) , ومالك: النداء للصلاة (165) .
3 البخاري: الأذان (796) , ومسلم: الصلاة (409) , والترمذي: الصلاة (267) , والنسائي: التطبيق (1063) , وأبو داود: الصلاة (848) , وابن ماجة: إقامة الصلاة والسنة فيها (875) , وأحمد (2/230, 2/314, 2/341, 2/376, 2/386, 2/411, 2/416) .

(1/122)

والصحيح أن المنفرد يقوله، وصح أنه صلى الله عليه وسلم يقوله، رواه أبو هريرة وغيره، ولم تفرق الرواة بين كونه إماماً ومنفرداً.
والسنة أن يقول: "ربنا ولك الحمد"، وعنه: "ربنا لك الحمد". وقال الشافعي: هو السنة، لأنه ليس هنا شيء يعطف عليه. ولنا: أن السنة: الاقتداء به صلى الله عليه وسلم، ولأن الواو تتضمن الحمد مقدراً ومظهراً، أي: ربنا حمدناك ولك الحمد؛ وكل ذلك حسن، لأن الكل قد وردت به السنة. ولا أعلم خلافاً في المذهب أنه لا يشرع للمأموم التسميع. وقال الشافعي: يقوله كالإمام. ولنا: قوله: "إذا قال الإمام سمع الله لمن حمده" الحديث.
وأما قوله: "ملء السماء ... إلخ"، فنص أحمد أنه لا يسن للمأموم، لأنه اقتصر على أمرهم بالتحميد. وعنه: ما يدل على أنه سنّة، وهو مذهب الشافعي. ونقل أبو الحارث: إن شاء قال: "أهل الثناء والمجد ... إلخ". وعنه: أما أنا فأقول هذا إلى "ما شئت من شيء بعد"، فظاهره: لا يستحب في الفريضة، عملاً بأكثر الأحاديث الصحيحة.
ثم يكبر للسجود ولا يرفع يديه، وعنه: يرفع، لقوله: "في كل خفض"، والصحيح الأول، لقول ابن عمر: "ولا يفعل ذلك في السجود".
ويكون أول ما يقع ركبتاه، ثم يداه، ثم جبهته وأنفه. وعنه: أنه يضع يديه قبل ركبتيه، وإليه ذهب مالك، لقوله: "فليضعْ يديه قبل ركبتيه ... إلخ" 1. ولنا: حديث وائل، قال الخطابي: هو أصح من حديث أبي هريرة. وروى الأثرم حديث أبي هريرة: "ليبدأ بركبتيه قبل يديه، ولا يبرك بروك الفحل". والسجود على هذه الأعضاء واجب إلا الأنف، وقال مالك: لا يجب السجود على غير الجبهة، لقوله: "سجد وجهي ... إلخ". ولنا: قوله: "أمرت أن أسجد على سبعة أعظم ... إلخ"، 2 وسجود الوجه لا ينفي سجود ما عداه. وأما الأنف ففيه روايتان:
__________
1 النسائي: التطبيق (1091) , وأبو داود: الصلاة (840) , وأحمد (2/381) , والدارمي: الصلاة (1321) .
2 البخاري: الأذان (812) , ومسلم: الصلاة (490) , والترمذي: الصلاة (273) , والنسائي: التطبيق (1093, 1097, 1115) , وابن ماجة: إقامة الصلاة والسنة فيها (883) , وأحمد (1/279, 1/292, 1/305) , والدارمي: الصلاة (1319) .

(1/123)

إحداهما: يجب، لأن في حديث الجبهة: "وأشار بيده إلى أنفه". متفق عليه. وفي لفظ للنسائي: "أُمرت أن أسجد على سبعة أعظم: الجبهة والأنف ... " 1 الحديث.
والثانية: لا يجب، وهو قول الشافعي، لأنه صلى الله عليه وسلم لم يذكره. وعن أبي حنيفة إن سجد على أنفه دون جبهته أجزأ، قال ابن المنذر لا أعلم أحداً سبقه إلى هذا؛ وهذا يخالف الحديث والإجماع الذي قبله. ولا يجب مباشرة المصلى بشيء منها، وهو مذهب مالك، وعنه: ما يحتمل المنع في الجبهة وهو مذهب الشافعي، لحديث: "شكونا إليه حر الرمضاء، فلم يشكنا". 2 ولنا: حديث أنس: "كنا نصلي مع النبي صلى الله عليه وسلم، فيضع أحدنا طرف الثوب من شدة الحر في مكان السجود". 3 متفق عليه. والحديث الأول الظاهر أنهم طلبوا تأخير الصلاة أو تسقيف المسجد أو نحو ذلك، لأن الفقراء لم يكن لهم يومئذ عمائم ولا أكمام يتقون بها حر الشمس.
ويستحب مباشرة المصلى بالجبهة واليدين، قال أحمد: لا يعجبني إلا في الحر والبرد. "وكان ابن عمر يكره السجود على كور العمامة". ويكون في السجود معتدلاً، قال الترمذي: أهل العلم يختارون الاعتدال في السجود. وعن جابر، رفعه: "إذا سجد أحدكم فليعتدلْ، ولا يفترش ذراعيه افتراش الكلب". 4 والافتراش: أن يضع ذراعيه على الأرض كما تفعل السباع. ومن السنة أن يجافي عضديه عن جنبيه وبطنه عن فخذيه، قال أحمد: جاء عنه صلى الله عليه وسلم: "أنه كان إذا سجد لو مرت بهمة لنفذت"، وذلك لشدة مبالغته في رفع مرفقيه وعضديه. قال أحمد: ويفتح أصابع رجليه لتكون أصابعها إلى القبلة.
ويسجد على صدور قدميه لقوله: "أمرت أن أسجد
__________
1 البخاري: الأذان (812) , ومسلم: الصلاة (490) , والترمذي: الصلاة (273) , والنسائي: التطبيق (1093, 1097, 1115) , وابن ماجة: إقامة الصلاة والسنة فيها (883) , وأحمد (1/279, 1/292, 1/305) , والدارمي: الصلاة (1319) .
2 مسلم: المساجد ومواضع الصلاة (619) , والنسائي: المواقيت (497) , وابن ماجة: الصلاة (675) , وأحمد (5/108, 5/110) .
3 البخاري: الصلاة (385) , ومسلم: المساجد ومواضع الصلاة (620) , وأبو داود: الصلاة (660) , وابن ماجة: إقامة الصلاة والسنة فيها (1033) .
4 الترمذي: الصلاة (275) , وابن ماجة: إقامة الصلاة والسنة فيها (891) .

(1/124)

على سبعة ... " 1 ذكر منها أطراف القدمين. وللبخاري: "واستقبل بأصابع رجليه القبلة". 2 وللترمذي: "وفتح أصابع رجليه"، وهذا معناه.
ويستحب أن يضع راحتيه على الأرض مبسوطتين، مضمومتي الأصابع بعضها إلى بعض، مستقبلاً بهما القبلة، حذو منكبيه. وروى الأثرم قال: رأيت أبا عبد الله يسجد ويداه بحذاء أذنيه، وذلك لحديث وائل؛ والجميع حسن.
ويستحب أن يفرق بين ركبتيه ورجليه، لحديث أبي حميد، وإذا سجد فرج بين فخذيه غير حامل بطنه على شيء من فخذيه.
ثم يرفع رأسه مكبراً، وهذا الرفع والاعتدال واجب، وبه قال الشافعي. وقال مالك وأبو حنيفة: ليس بواجب، بل يكفي عند أبي حنيفة أن يرفع رأسه مثل حد السيف، لأنها جلسة فصل بين متشاكلين فلم تكن واجبة. ولنا: قوله للمسيء: "ثم ارفع حتى تطمئن جالساً"، 3 ولم ينقل أنه صلى الله عليه وسلم أخلّ به. قال الأثرم: تفقدت أبا عبد الله، فرأيته يفتح أصابع رجله اليمنى فيستقبل بها القبلة. وروى بإسناده عن عبد الرحمن بن زيد قال: "كنا نعلّم إذا جلسنا في الصلاة أن يفرش الرجل منا قدمه اليسرى، وينصب قدمه اليمنى على صدر قدمه، وإن كان إبهام أحدنا لتنثني فيدخل يده حتى يعدّلها".
ويكره الإقعاء، وهو: أن يفرش قدميه ويجلس على عقبيه، هكذا فسره الإمام أحمد، وقال: هذا قول أهل الحديث. والإقعاء عند العرب: جلوس الرجل على إليته، ناصبا فخذيه، مثل إقعاء الكلب والسبع. وأما الأول فكرهه علي وأبو هريرة ومالك والشافعي، و"فعله ابن عمر وقال: لا تقتدوا بي فإني قد كبرْت". وعنه: لا أفعله ولا أعيب مَن فعَله. وقال: العبادلة كانوا يفعلونه. قال طاووس: قلنا لابن عباس في الإقعاء على القدمين، قال: "هي السنة. قلنا: إنّا
__________
1 البخاري: الأذان (812) , ومسلم: الصلاة (490) , والترمذي: الصلاة (273) , والنسائي: التطبيق (1093, 1097, 1115) , وابن ماجة: إقامة الصلاة والسنة فيها (883) , وأحمد (1/279, 1/292, 1/305) , والدارمي: الصلاة (1319) .
2 البخاري: الأذان (828) .
3 البخاري: الأذان (757) , ومسلم: الصلاة (397) , والترمذي: الصلاة (303) , والنسائي: الافتتاح (884) , وأبو داود: الصلاة (856) , وابن ماجة: إقامة الصلاة والسنة فيها (1060) والأدب (3695) , وأحمد (2/437) .

(1/125)

لنراه جفاء بالرجل. قال: هي سنة نبيك". 1 رواه مسلم. ولنا: حديث أبي حميد وغيره، وهي أكثر وأصح.
والمستحب أن يكون شروع المأموم في أفعال الصلاة بعد فراغ الإمام، ويكره معه، في قول أكثر أهل العلم. واستحب مالك أن يكون معه. ولنا: حديث البراء وأبي موسى وغيرهما. ولا يجوز أن يسبقه.
وعن ابن مسعود: "أنه نظر إلى من سبق الإمام فقال: لا وحدك صليت، ولا بإمامك اقتديت". وعن ابن عمر نحوه، قال: "فأمره بالإعادة". وإن سبق الإمام المأموم بركن كامل، مثل إن ركع ورفع قبل ركوع المأموم، لعذر من نعاس أو زحام، فعل ما سبق به وأدرك إمامه، ولا شيء عليه، نص عليه، ولا أعلم فيه خلافاً.
وإن سبقه بركعة كاملة أو أكثر، اتبعه وقضى ما سبق به، قال أحمد في رجل نعس خلف الإمام حتى صلى ركعتين قال: كأنه أدرك ركعتين. وإن سبقه بأكثر من ركن وأقل من ركعة، ثم زال عذره، فنص أحمد أنه يتبع إمامه ولا يعتد بتلك الركعة. وقال أصحابنا: من زحم عن السجود يوم الجمعة، انتظر زوال الزحام، ثم سجد وتبع إمامه، ما لم يخف فوات الركوع في الثانية مع الإمام؛ وهذا يقتضي أنه يفعل ما فاته وإن كان أكثر من ركن، وهو قول الشافعي، "لأنه صلى الله عليه وسلم فعله بأصحابه في صلاة عسفان حين أقامهم خلفه صفين، فسجد بالصف الأول، والصف الثاني قائم حتى قام إلى ثانية، فسجد الصف الثاني ثم تبعه". وجاز للعذر، وهذا مثله.
وقال مالك: إن أدركهم المسبوق في أول سجودهم، سجد معهم واعتد بها، وإن علم أنه لا يقدر على الركوع وإدراكهم في السجود حتى يستووا قياماً، فليتبعهم فيما بقي، ثم يقضي ركعة. والأولى في هذا، والله
__________
1 مسلم: المساجد ومواضع الصلاة (536) , والترمذي: الصلاة (283) , وأبو داود: الصلاة (845) , وأحمد (1/313) .

(1/126)

أعلم، ما كان على قياس فعل النبي صلى الله عليه وسلم في صلاة الخوف، فإن ما لا نص فيه يرد إلى أقرب الأشياء به من المنصوص عليه، وإذا قضى سجدته الثانية نهض مكبراً.
واختلف عن أحمد هل يجلس للاستراحة؟ فعنه: لا، وبه قال مالك. قال أحمد: أكثر الأحاديث على هذا، قال الترمذي: وعليه العمل عند أهل العلم. وعنه: بلى، لحديث مالك بن الحويرث، وذكره أيضاً أبو حميد. وقيل: إن كان ضعيفاً جلس، وإن كان قوياً لم يجلس، وحمل جلوسه صلى الله عليه وسلم أنه كان في آخر عمره، وهذا فيه جمع بين الأخبار. وعلى كلا القولين، ينهض على صدور قدميه معتمداً على ركبتيه لا على يديه. وقال مالك والشافعي: السنة أن يعتمد على يديه في النهوض، لأنه في حديث مالك بن الحويرث. ولنا: حديث وائل، وفيه: "وإذا نهض رفع يديه قبل ركبتيه". 1. رواه النسائي والأثرم. وفي لفظ: "وإذا نهض نهض على ركبتيه، واعتمد على فخذيه"، 2 وعن ابن عمر قال: "نهى رسول الله صلى الله عليه وسلم أن يعتمد الرجل على يديه إذا نهض في الصلاة". 3 رواهما أبو داود. وروى الأثرم عن علي قال: "إن من السنّة في الصلاة المكتوبة إذا نهض الرجل في الركعتين الأوليين أن لا يعتمد بيديه على الأرض، إلا أن يكون شيخاً كبيراً لا يستطيع". وقال أحمد: بذلك جاء الأثر عن رسول الله صلى الله عليه وسلم، وحديث مالك محمول على مشقة القيام عليه لكبره، فإنه صلى الله عليه وسلم قال: " إني قد بدنت، فلا تسبقوني بالركوع ولا بالسجود ". 4
فأما الاستعاذة، فاختلفت الرواية فيها. فعنه: يختص بالركعة الأولى، وهو قول الثوري، لحديث: "كان إذا نهض للثانية استفتح بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}
__________
1 الترمذي: الصلاة (268) , والنسائي: التطبيق (1089, 1154) , وأبو داود: الصلاة (838) , وابن ماجة: إقامة الصلاة والسنة فيها (882) , والدارمي: الصلاة (1320) .
2 الترمذي: الصلاة (268) , والنسائي: التطبيق (1089, 1154) , وأبو داود: الصلاة (838) , والدارمي: الصلاة (1320) .
3 أبو داود: الصلاة (992) .
4 أبو داود: الصلاة (619) , وابن ماجة: إقامة الصلاة والسنة فيها (963) , وأحمد (4/92, 4/98) , والدارمي: الصلاة (1315) .

(1/127)

ولم يسكت"، 1 وعنه: في كل ركعة، وهو قول الشافعي، للآية؛ فيقتضي ذلك تكريرها عند تكرير القراءة.
وإذا صلى ركعتين، جلس للتشهد الأول، وهذا التشهد والجلوس له مشروعان واجبان، وهو مذهب الليث وإسحاق. وعنه: لا، وهو قول مالك والشافعي لأنهما يسقطان بالسهو أشبها السنن. ولنا: أنه صلى الله عليه وسلم داوم عليه، وأمر به في حديث ابن عباس، فقال: "قولوا: "التحيات لله"، وسجد حين نسيه". وإنما سقط بالسهو إلى بدل، كجبران الحج.
وصفة الجلوس له كالجلوس بين السجدتين، مفترشاً، وبه قال الثوري وإسحاق. وقال مالك: يتورك على كل حال، لما روى ابن مسعود: "أنه صلى الله عليه وسلم يجلس في آخر الصلاة وفي وسطها متوركاً". وقال الشافعي: إن كان متوسطاً كقولنا، وإن كان آخرها كقول مالك، ولنا: حديث أبي حميد وحديث وائل، وهما متأخران عن ابن مسعود، وإنما يؤخذ بالآخر؛ فالآخر من أمره صلى الله عليه وسلم، وقد بين أبو حميد الفرق بين التشهدين، والأخذ بالزيادة واجب.
ويستحب له وضع اليسرى على الفخذ اليسرى، مبسوطة مضمومة الأصابع، مستقبلاً بها القبلة، ويضع اليمنى على الفخذ اليمنى، يقبض الخنصر والبنصر ويحلق الإبهام مع الوسطى، ويشير بالسبابة، لحديث وائل. وعنه: يجمع أصابعه الثلاث، ويعقد الإبهام كعقد الخمسين، لقول ابن عمر: "وضع صلى الله عليه وسلم يده اليمنى على ركبته اليمنى، وعقد ثلاثا وخمسين، وأشار بالسبابة". 2 رواه مسلم.
و"يشير بالسبابة عند ذكر الله، ولا يحركها"، لحديث ابن الزبير. ويتشهد بتشهد ابن مسعود، وعليه أكثر أهل العلم من الصحابة فمن بعدهم. وقال مالك: الأفضل تشهد عمر: "التحيات لله. الزاكيات لله. الصلوات لله". 3 وسائر تشهده
__________
1 مسلم: المساجد ومواضع الصلاة (599) .
2 مسلم: المساجد ومواضع الصلاة (580) , والترمذي: الصلاة (294) , والنسائي: التطبيق (1160) والسهو (1266, 1267, 1269) , وأبو داود: الصلاة (987) , وابن ماجة: إقامة الصلاة والسنة فيها (913) , وأحمد (2/131) , ومالك: النداء للصلاة (199) , والدارمي: الصلاة (1339) .
3 مالك: النداء للصلاة (204) .

(1/128)

كتشهد ابن مسعود، لأنه قاله على المنبر فلم ينكر. وقال الشافعي: الأفضل تشهد ابن عباس، وقد انفرد به واختلف عنه في بعض ألفاظه، ولا يستحب الزيادة عليه. وعن ابن عمر: "أنه أباح الدعاء فيه بما بدا له". وقال مالك: ذلك واسع. "وسمع ابن عباس رجلاً يقول: بسم الله، فانتهره". وبه قال الشافعي، وهو الصحيح، لحديث ابن مسعود: "أنه صلى الله عليه وسلم يجلس في الأوليين كأنه على الرضف". 1 ولم تصح التسمية ولا غيرها عند أهل الحديث مما وقع الخلاف فيه.
ثم "ينهض من التشهد كنهوضه من السجود، ولا يقدم إحدى رجليه"، كذلك قال ابن عباس، ورخص فيه مجاهد وإسحاق للشيخ.
ويتورك في التشهد الأخير، وإليه ذهب مالك والشافعي. وقال الثوري وأصحاب الرأي: يفترش كالأول، لحديث وائل وأبي حميد. ولنا: بيان أبي حميد للفرق، وهو راوي حديثهم.
وهذا التشهد والجلوس له من الأركان، وبه قال الشافعي، ولم يوجبه مالك ولا أبو حنيفة، إلا أنه أوجب الجلوس بقدر التشهد، وتعلقاً بأنه صلى الله عليه وسلم لم يعلّمه المسيء في صلاته. ولنا: أنه صلى الله عليه وسلم أمر به وداوم عليه، وروي في حديث ابن مسعود: "كنا نقول قبل أن يفرض علينا التشهد: السلام على الله ... إلخ"، وهذا يدل على أنه فرض بعد أن لم يكن مفروضاً، وحديث الأعرابي يحتمل أنه قبل أن يفرض، وأن يكون تركه لأنه لم يسئ فيه. ولا يتورك إلا في صلاة فيها تشهدان، في الأخير منهما. وقال الشافعي: يتورك في كل تشهد يسلم فيه. ولنا: حديث وائل وحديث عائشة: "كان يقول: في كل ركعتين التحيات، وكان يفرش اليسرى وينصب اليمنى". 2 رواه مسلم.
ولا يجوز أن يدعو في صلاته بما يقصد به ملاذ الدنيا، وقال الشافعي:
__________
1 الترمذي: الصلاة (366) , وأبو داود: الصلاة (995) , وأحمد (1/410, 1/436) .
2 مسلم: الصلاة (498) , وأبو داود: الصلاة (783) .

(1/129)

يدعو بما أحب، لقوله: "ثم ليتخيّر بعد من المسألة ما شاء، أو ما أحب" 1 ولنا: قوله: "إن صلاتنا لا يصلح فيها شيء من كلام الناس ... إلخ " 2.
وهل يدعو لإنسان بعينه؟ على روايتين، وكرهه عطاء والنخعي. ويستحب له إذا مرت به آية رحمة أن يسألها، أو آية عذاب أن يستعيذ منها، لحديث حذيفة. ولا يستحبُّ في الفريضة، لأنه لم ينقل عنه صلى الله عليه وسلم، مع كثرة من وصف قراءته فيها.
وإذا فرغ، سلّم عن يمينه ويساره "السلام عليكم ورحمة الله"، وهذا واجب لا يقوم غيره مقامه؛ وبه قال مالك والشافعي. وقال أبو حنيفة: لا يتعين للخروج، بل إذا خرج بما ينافيها من عمل أو حدث جاز. والسلام سنة، لأنه لم يعلّمه المسيء. ولنا: قوله: "تحليلها التسليم"، ولأنه صلى الله عليه وسلم لم يخلّ به.
ويشرع تسليمتان، وبه قال الشافعي. وقال مالك: يسلّم واحدة، لحديث عائشة: "كان يسلِّم واحدة تلقاء وجهه"، 3 وعن سلمة قال: "رأيته صلى الله عليه وسلم صّلى فسلّم مرّة". 4 رواهما ابن ماجة. ولنا: حديث ابن مسعود وجابر بن سمرة، رواهما مسلم. وحديث عائشة، أنكره أبو حاتم وغيره؛ وبين أحمد أن معناه يسمعهم التسليمة الواحدة. قال ابن المنذر: أجمع كل من نحفظ عنه: أن صلاة من اقتصر على تسليمة واحدة جائزة. وقال القاضي: فيه رواية: أن الثانية واجبة، وليس عنه تصريح بالوجوب، وإنما قال: " التسليمتان أصح عن رسول الله صلى الله عليه وسلم"، حديث ابن مسعود وغيره أذهب إليه، ويجوز أن يذهب إليه في المشروعية دون الإيجاب، وقوله في حديث جابر: "إنما يكفي أحدكم ... " أي: في إصابة السنة، بدليل أنه قال: "يضع يده على فخذه، ثم يسلّم على أخيه عن يمينه وشماله". 5 وإن زاد: "وبركاته" فحسن،
__________
1 مسلم: الصلاة (402) , والنسائي: التطبيق (1163) والسهو (1298) , وأبو داود: الصلاة (968) , وأحمد (1/382, 1/413, 1/427) , والدارمي: الصلاة (1340) .
2 مسلم: المساجد ومواضع الصلاة (537) , والنسائي: السهو (1218) , وأبو داود: الصلاة (930, 931) , وأحمد (5/447) , والدارمي: الصلاة (1502) .
3 الترمذي: الصلاة (296) , وابن ماجة: إقامة الصلاة والسنة فيها (919) .
4 ابن ماجة: إقامة الصلاة والسنة فيها (920) .
5 مسلم: الصلاة (431) , والنسائي: السهو (1318) .

(1/130)

والأول أحسن، لأن رواته أكثر وطرقه أصح. وإن قال: "السلام عليكم" ولم يزد، فظاهر كلام أحمد: يجزئ، وهو قول الشافعي، لقوله: "تحليلها التسليم"، لأنه روي أنه يسلم عن يمينه وشماله: "السلام عليكم ورحمة الله، السلام عليكم ورحمة الله". 1 رواه أبو داود.
و"يستحب أن يلتفت عن يمينه في الأولى، وعن يساره في الثانية"، كما جاء في حديث ابن مسعود وجابر وغيرهما، ويكون التفاته في الثانية أكثر لحديث عمار. وروي عن أحمد أن الأولى أرفع من الثانية، وحمل عليه حديث عائشة.
ويستحب حذف السلام، وهو أن لا يمده ويطول به صوته، لحديث: "حذف السلام سنة". 2 صححه الترمذي، وعليه أهل العلم. وينوي به الخروج من الصلاة. وإن نوى الرد على الملكين أو على من معه فلا بأس، نص عليه. ومذهب الشافعي: أنه سنة، أي: السلام على من معه، لحديث جابر بن سمرة.
ويستحب الذكر عقيب الصلاة بما ورد به الأثر، مثل حديث المغيرة وثوبان وأبي هريرة وغيرهم.
وإذا كان مع الإمام رجال ونساء، فالمستحب أن يثبت الرجال بقدر انصرافهن. فإن لم يقم الإمام، استحب أن ينصرف عن القبلة، لحديث جابر بن سمرة وغيره. ويستحب لهم أن لا يقوموا قبل الإمام، لقوله: "لا تسبقوني بالسجود، ولا بالركوع، ولا بالانصراف". 3 رواه مسلم. و"ينصرف حيث شاء عن يمينه وشماله"، لحديث ابن مسعود. و"يكره أن يتطوع الإمام في موضع صلاته"، لحديث المغيرة، إلا أن أحمد قال: لا أعرف ذلك عن غير علي.
والمأموم إذا سمع قراءة الإمام، فلا يقرأ بالحمد ولا غيرها، وبه قال مالك وكثير من السلف. وقال الشافعي: يقرأها، لقوله: "لا صلاة لمن لم يقرأ بفاتحة
__________
1 مسلم: الصلاة (431) , والنسائي: السهو (1326) , وأبو داود: الصلاة (998, 1000) , وأحمد (5/86, 5/88, 5/101, 5/107) .
2 الترمذي: الصلاة (297) , وأبو داود: الصلاة (1004) , وأحمد (2/532) .
3 مسلم: الصلاة (426) , والنسائي: السهو (1363) , وأحمد (3/102) .

(1/131)

الكتاب"، 1 ولحديث عبادة، رفعه: "لا تفعلوا إلا بفاتحة الكتاب"، 2 رواه أبو داود، ولقول أبي هريرة: "إقرأ بها في نفسك". ولنا: قوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} الآية 3، قال أحمد: الناس على أن هذا في الصلاة، وفي لفظ: أجمع الناس، ولقوله صلى الله عليه وسلم: "وإذا قرأ فأنصتوا"، 4 رواه مسلم، ولأنه إجماعٌ، قال أحمد: ما سمعت أن أحداً من أهل الإسلام يقول: إن الإمام إذا جهر بالقراءة لا تجزئ صلاة من خلفه إذا لم يقرأ. وقال: هذا النبي صلى الله عليه وسلم وأصحابه والتابعون، وهذا مالك في أهل الحجاز، وهذا الثوري في أهل العراق، وهذا الأوزاعي في أهل الشام، وهذا الليث في أهل مصر، ما قالوا في رجل صلى خلف الإمام قرأ إمامه أو لم يقرأ: صلاته باطلة، وحديث عبادة في الصحيح محمول على غير المأموم، وكذلك حديث أبي هريرة، وقد جاء مصرحاً به عن جابر، مرفوعاً: "كل صلاة لم يقرأ فيها بأم الكتاب فهي خداج، إلا وراء الإمام". رواه الخلال. وقوله: "اقرأ بها في نفسك" من قول أبي هريرة، والذي رواه أبو هريرة عن النبي صلى الله عليه وسلم: "إذا قرأ فأنصتوا " 5 أولى، وقد خالفه تسعة من الصحابة، قال ابن مسعود: "وددت أن الذي يقرأ خلف الإمام مُلئ فوه تراباً"، وحديث عبادة الآخر لم يروه عنه إلا إسحاق ونافع بن محمود، وهو أدنى حالاً من ابن إسحاق. والاستحباب: أن يقرأ في سكتات الإمام، وفيما لا يجهر فيه؛ هذا قول كثير من أهل العلم. وقالت طائفة: لا يقرأ في الجهر ولا في الإسرار. قال إبراهيم: إنما أحدث الناس القراءة زمان المختار، لأنه كان يصلي بهم صلاة النهار ولا يصلي بهم صلاة الليل، فاتهموه فقرؤوا خلفه، وهذا قول الثوري وابن عيينة وأصحاب
__________
1 البخاري: الأذان (756) , ومسلم: الصلاة (394) , والترمذي: الصلاة (247) , والنسائي: الافتتاح (910, 911) , وأبو داود: الصلاة (822) , وابن ماجة: إقامة الصلاة والسنة فيها (837) , وأحمد (5/321) , والدارمي: الصلاة (1242) .
2 أبو داود: الصلاة (823) , وأحمد (5/316, 5/322) .
3 سورة الأعراف آية: 204.
4 مسلم: الصلاة (404) , والنسائي: التطبيق (1064, 1172) والسهو (1280) , وابن ماجة: إقامة الصلاة والسنة فيها (901) , وأحمد (4/392, 4/401, 4/405) , والدارمي: الصلاة (1312) .
5 النسائي: الافتتاح (921) , وابن ماجة: إقامة الصلاة والسنة فيها (846) , وأحمد (2/376) .

(1/132)

الرأي لقوله: "من كان له إمام، فقراءة الإمام له قراءة". 1 ولنا: قوله: فانتهى الناس أن يقرؤوا فيما يجهر فيه. قيل لأحمد: رجل فاتته ركعة من المغرب أو العشاء مع الإمام، أيجهر أم يخافت؟ فقال: إن شاء جهر وإن شاء خافت. ثم قال: إنما الجهر للجماعة. قال الشافعي: يسن الجهر، لأنه غير مأمور بالإنصات.
ويستحب أن يطيل الأولى من كل صلاة ليلحقه القاصد، وقال الشافعي: تكون الأوليان سواء، لحديث أبي سعيد: "حزرنا قيامه في الأوليين من الظهر قدر ثلاثين آية". 2 ووافقنا أبو حنيفة في الصبح، ووافق الشافعي في الباقي. ولنا: حديث أبي قتادة، وفيه: "يطوّل الأولى ويقصر الثانية"، وحديث أبي سعيد، رواه ابن ماجة. وفي الركعة الأخرى قدر النصف من ذلك، وهذا أولى لموافقته الأحاديث الصحيحة، ولو قدر التعارض قدم حديث أبي قتادة، لأنه أصح، ويتضمن ضبط التفريق بين الركعتين.
وسئل أحمد عن الرجل يقرأ بسورة ثم يقرأ بها في الركعة الأخرى، قال: وما بأس بذلك. وقيل له: الرجلُ يقرأ على التأليف في الصلاة، اليوم سورة وغداً التي تليها، قال: ليس في هذا شيء، إلا أنه روي عن عثمان أنه فعل ذلك في المفصّل. وأكثر أهل العلم لا يرون الزيادة على "الفاتحة" في غير الأوليين. وعن الشافعي: يقرأ، "لأن أبا بكر قرأ في [الثالثة] 3 من المغرب: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} 4" ولنا: حديث أبي قتادة، وفعل أبي بكر قصد في الدعاء.
وإذا حضرت الصلاة والعَشاء، بدأ بالعَشاء. قال ابن عباس: "لا نقوم إلى الصلاة وفي أنفسنا شيء". وقال مالك: يبدأ بالصلاة، إلا أن يكون طعاماً خفيفاً. ولنا: حديث أنس وعائشة
__________
1 ابن ماجة: إقامة الصلاة والسنة فيها (850) , وأحمد (3/339) .
2 مسلم: الصلاة (452) , والنسائي: الصلاة (475) , وأبو داود: الصلاة (804) .
3 في الطبعة السلفية (الثانية) ، وصوابه: (الثالثة) ، كما في المخطوطة.
4 سورة آل عمران آية: 8.

(1/133)

وابن عمر، رواهن مسلم. ولا فرق بين أن يخشى فوات الجماعة أو لم يخش، فإن بدأ بالصلاة صحت. قال ابن عبد البر: أجمعوا على أنه لو صلى بحضرة الطعام فأكمل صلاته، أنها تجزيه. وكذلك إذا صلى حاقناً. قال الطحاوي: لا يختلفون أنه لو شغل قلبه بشيء من الدنيا، أنه لا يستحب له الإعادة، كذلك إذا شغله البول.
وإذا حضرت الجماعة وهو يحتاج إلى الخلاء، بدأ به ولو خاف فوات الجماعة، لا نعلم فيه خلافاً. وعن ثوبان، رفعه: "لا يحل لامرئ أن ينظر في جوف بيت امرئ حتى يستأذن، ولا يقوم إلى الصلاة وهو حاقن ". 1 حسنه الترمذي. فإن فعل صحت صلاته. وقال مالك: أحب أن يعيد إذا شغله ذلك، وحديث ثوبان قال ابن عبد البر: لا تقوم به حجة عند أهل العلم.
والمشروع في الصلاة قسمان: واجب، ومسنون: والواجب نوعان:
أحدهما: لا يسقط عمداً ولا سهواً، وهو عشرة: تكبيرة الإحرام، والقيام، والفاتحة، والركوع حتى يطمئن، والاعتدال حتى يطمئن، والسجود حتي يطمئن، والاعتدال بين السجدتين حتى يطمئن، والتشهد الأخير، والجلوس له، والسلام، والترتيب.
وقد دل على وجوب أكثرها حديث المسيء، فإنها لو سقطت لسقطت عن الأعرابي لجهله، والجاهل كالناسي. فإن ترك منها شيئاً سهواً ثم ذكره في الصلاة أتى به. وإن لم يذكره حتى سلّم وطال الفصل بطلت. وإن لم يطل بنى على ما مضى من صلاته، نص أحمد على هذا؛ وبه قال الشافعي. وعن مكحول ومحمد بن أسلم الطوسي في المصلي ينسى سجدة أو ركعة: يصليها متى ذكرها، ويسجد سجدتي السهو.
النوع الثاني: من الواجبات ما يسقط سهواً وتبطل الصلاة بتركه عمداً،
__________
1 الترمذي: الصلاة (357) , وأحمد (5/280) .

(1/134)

وهي ثمانية: التكبير غير الإحرام، والتسبيح في الركوع والسجود، والتسميع، والتحميد، وقول: "رب اغفر لي"، والتشهد الأول، والصلاة على النبي صلى الله عليه وسلم في التشهد الأخير. وعنه: أن هذه الثمانية ليست بواجبة، وهو قول أكثر الفقهاء.
والنوع الثاني من المشروع: (السنن) ، وهي قسمان: سنن الأقوال. وسنن الأفعال. فلا تبطل بتركها عمداً، ولا يشرع السجود لتركها سهواً.
ويستحب أن يجعل نظره إلى موضع سجوده، قال أحمد: الخشوع في الصلاة أن ينظر إلى موضع سجوده. و"يستحب أن يفرج بين قدميه، ويراوح بينهما إذا طال قيامه"، لحديث ابن مسعود، ولا يكثر من ذلك، لقول عطاء: إني لأحب أن يقل التحريك.
ويكره أن يلتفت لغير حاجة، فإن كان لها لم يكره، لحديث سهل بن حنظلة. قال ابن عبد البر: جمهور الفقهاء على أن الالتفات لا يفسد الصلاة إذا كان يسيراً. و"يكره النظر إلى ما يلهيه"، لحديث عائشة في خميصة أبي جهم وقوله: "أميطي عنا قرامك ... إلخ" 1.
و"يكره رفع البصر، لحديث أنس، وأن يصلي ويده على خاصرته، لحديث أبي هريرة، وأن يصلي وهو معقوص أو مكتوف"، لحديث ابن عباس.
و"يكره أن يكف شعره وثيابه، وأن يعتمد على يده في الجلوس"، لحديث ابن عمر، و"أن يمس الحصى"، لحديث أبي ذرّ ومعيقب. ويكره العبث كله وما يشغله عن الصلاة، لا نعلم بين أهل العلم خلافاً في كراهة هذا كله.
وكره أحمد الترويح، إلا من الغم الشديد. ورخص فيه ابن سيرين وغيره. ويكره أن يغمض عينيه، نص عليه، وقال: هو فعل اليهود. ولا بأس بعدِّ الآي، وكرهه الشافعي. ولنا: أنه إجماع التابعين. ولا بأس بالإشارة بالعين واليد، لحديث جابر وغيره.
__________
1 البخاري: الصلاة (374) , وأحمد (3/151, 3/283) .

(1/135)

ولا بأس بقتل الحية والعقرب، "لأنه صلى الله عليه وسلم أمر بقتلهما في الصلاة". رواه أبو داود. وكرهه إبراهيم. و"يجوز قتل القمل، لأن عمر وأنساً والحسن فعلوه".
و"لا بأس بالعمل اليسير للحاجة، لحديث فتح الباب لعائشة".
وإذا بدره البصاق بصق في ثوبه وحك بعضه ببعض، وإن كان في غير المسجد فإن أحب فعل ذلك، وإن أحب بصق عن يساره أو تحت قدمه.
قال ابن المنذر أجمع أهل العلم على أن من تكلم في صلاته عامداً لا يريد إصلاح صلاته، أن صلاته فاسدة. و"إن تكلم جاهلاً بتحريمه، فيحتمل أن لا تبطل"، لحديث ابن مسعود وزيد بن أرقم؛ وعليه يدل حديث معاوية بن الحكم، فإنه لم يأمره بالإعادة. وهذا مذهب الشافعي. وفي الناسي روايتان: إحداهما: لا تبطل، وهو قول مالك والشافعي، لحديث معاوية. وإن ظن أن صلاته تمت فتكلم، فإن كان سلاماً لم تبطل، رواية واحدة، لأنه صلى الله عليه وسلم وأصحابه فعلوه وبنوا على صلاتهم. وإن لم يكن سلاماً، فعنه: إن كان لمصلحتها لم تفسد. و"ممن تكلم بعد أن سلم: الزبير، وابناه عبد الله وعروة، وصوّبه ابن عباس"، ولا نعلم عن غيرهم خلافهم. وعنه: تفسد بكل حال، لعموم الأخبار في المنع من الكلام. وعنه: لا تفسد بالكلام في تلك الحال، سواء كان من شأن الصلاة أو لم يكن، وهذا مذهب مالك والشافعي، لأنه نوع من النسيان، أشبه المتكلم جاهلاً. وإن تكلم مغلوباً مثل أن يخرج الحروف بغير اختياره، مثل أن يتثاءب فيقول: هاه، أو يتنفس فيقول: آه، أو يسعل فينطق بحرفين، أو يغلط في القراءة، أو يجيئه البكاء ولا يقدر على رده، فلا تفسد، نص عليه في البكاء، وقال: "قد كان عمر يبكي حتى يسمع له نشيج". وإن نام فتكلم، فقد توقف

(1/136)

أحمد. وينبغي أن لا تبطل لرفع القلم عنه.
وإن تكلم بكلام واجب، مثل أن يخشى على ضرير أو صبي وقوعه في هلكة، أو يرى ناراً يخاف أن تشتعل في شيء، ونحو هذا، ولا يمكن التنبيه بالتسبيح، فقال أصحابنا: تبطل، ويحتمل أن لا تبطل؛ وهو ظاهر مذهب الشافعي.
وإن ضحك فبان حرفانن فسدت. وكذلك إن قهقه ولم يبن حرفان، وبه قال جابر وعطاء والشافعي، ولا نعلم فيه مخالفاًً. قال ابن المنذر: أجمعوا على أن الضحك يفسد الصلاة. وأكثر أهل العلم على أن التبسم لا يفسدها.
فأما النفخ، فإن انتظم حرفان فسدت. وعنه: أكرهه، ولا أقول يقطع الصلاة. وروي عن ابن مسعود وغيره، لحديث الكسوف، وفيه: "ثم نفخ فقال: أف. أف.". 1 رواه أبو داود. وقال مهنا: رأيت أبا عبد الله يتنحنح في صلاته، قال أصحابنا: هذا محمول على أنه لم ينتظم حرفان. وظاهر حال أحمد أنه لم يعتبر ذلك، لأن النحنحة لا تسمى كلاماً.
وإن أتى بذكر مشروع لينبه غيره، فهو ثلاثة أنواع:
الأول: مشروع له، مثل أن يسهو إمامه فيسبح به، أو يترك الإمام ذكراً فيرفع المأموم صوته ليذكره به، أو ينوبه شيء فيسبح ليعلمه أنه في صلاة، فهذا لا يؤثر في قول أكثر أهل العلم. وحكي عن أبي حنيفة من أفهم غير إمامه بالتسبيح، فسدت صلاته، لأنه خطاب آدمي. ولنا: قوله: "من نابه شيء في الصلاة، فليقل: "سبحان الله""، 2 وهو عام في كل ما ينوبه. وفي معنى هذا: "الفتح على إمامه إذا أرتج عليه أو غلط"، روي ذلك عن عثمان وعلي، و"كرهه ابن مسعود". وقال أبو حنيفة: تبطل الصلاة به، لحديث علي، مرفوعاً: "لا تفتح على الإمام". 3 ولنا: "قوله لأبيّ: أصليت معنا؟ قال: نعم. قال: فما منعك؟ ". 4
__________
1 أبو داود: الصلاة (1194) .
2 البخاري: الجمعة (1218) , ومسلم: الصلاة (421) , والنسائي: الإمامة (784) وآداب القضاة (5413) , وأحمد (5/330) , ومالك: النداء للصلاة (392) .
3 أبو داود: الصلاة (908) , وأحمد (1/146) .
4 أبو داود: الصلاة (907) .

(1/137)

رواه أبو داود، قال الخطابي: إسناده جيد. وحديث علي يرويه الحارث. وقد قال على نفسه: "إذا استطعمك الإمام فأطعمه".
الثاني: ما لا يتعلق به تنبيه، إلا أنه لسبب من غير الصلاة، مثل حمد العاطس والاسترجاع، فلا يبطل، نص عليه، وذكر حديث على حين أجاب الخارجي. وقال أبو حنيفة: تفسد صلاته. ولنا: ما روى عامر بن ربيعة قال: "عطس رجل من الأنصار خلف رسول الله صلى الله عليه وسلم فقال: الحمد لله حمداً كثيرا طيباً مباركاً فيه، حتى يرضى ربنا، وبعد ما يرضى من أمر الدنيا والآخرة. فلما انصرف رسول الله صلى الله عليه وسلم قال: من القائل الكلمة؟ فإنه لم يقل بأساً. فقال: يارسول الله، أنا قلتها، لم أرد بها إلا خيراً، ما تناهت دون العرش". 1 رواه أبو داود. وقال الخلال: اتفق الجميع عن أبي عبد الله: أنه لا يرفع صوته، يعني: العاطس، وإن رفع فلا بأس، لحديث الأنصاري.
الثالث: أن يقرأ بقصد تنبيه آدمي، مثل أن يقول: {ادْخُلُوهَا بِسَلامٍ آمِنِينَ} ، 2 يريد الإذن، أو لرجل اسمه يحيى: {يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ} ، 3 فعنه: تبطل، وهو مذهب أبي حنيفة. وعنه: ما يدل على الصحة، واحتج بحديث علي حين أجاب الخارجي.
ويكره أن يفتح المصلي على من هو في صلاة أخرى، وإن فعل لم تبطل. ولا بأس أن يفتح على المصلي من ليس في صلاة.
وإذا سلم على المصلي، لم يرد بالكلام، فإن فعل بطلت؛ وبه قال مالك والشافعي. وعن أبي هريرة أنه أمر
__________
1 البخاري: الأذان (799) , والنسائي: الافتتاح (931) والتطبيق (1062) , وأبو داود: الصلاة (770) , وأحمد (4/340) , ومالك: النداء للصلاة (491) .
2 سورة الحجر آية: 46.
3 سورة مريم آية: 12.

(1/138)

بذلك. ولنا: حديث جابر، وفيه: "أنه لم يمنعني أن أرد عليك السلام إلا أني كنت أصلي"، وحديث ابن مسعود: "يا رسول الله، كنا نسلم عليك في الصلاة فترد علينا. قال: إن في الصلاة لشغلاً". 1 رواهما مسلم.
ويرد السلام بالإشارة، وهذا قول مالك والشافعي. وإن رد بعد الصلاة فحسن، لحديث ابن مسعود، وفيه: "فرد عليه السلام".
وسئل أحمد: أيسلّم على المصلي؟ قال: نعم، وكرهه عطاء وغيره. ومن ذهب إلى تجويزه احتج بقوله تعالى: {فإذا دخلتم بيوتا فسلموا على أنفسكم} 2 أي: على أهل دينكم، و"لأنه صلى الله عليه وسلم حين سلموا عليه رد عليم إشارة ولم ينكر عليهم".
وقال ابن المنذر: أجمع أهل العلم على أن المصلي ممنوع عن الأكل والشرب. وأجمع كل من نحفظ عنه: أن من أكل أو شرب في الفرض عامداً أن عليه الإعادة، فإن كان في التطوع أبطله في الصحيح من المذهب، وهو قول أكثر الفقهاء، وعنه: لا يبطلها.
ومن هنا إلى آخر الباب: من "الإنصاف":
الصحيحك أن تسوية الصفوف سنّة، وظاهر كلام الشيخ وجوبه، وقال: مراد من حكاه إجماعاً استحبابه، لا نفي وجوبه. والأخرس يكبر بقلبه ولا يحرك لسانه، قال الشيخ: ولو قيل ببطلان الصلاة بذلك لكان أقرب.
ويجب على المصلي أن يسمع نفسه، واختار الشيخ الاكتفاء بالإتيان بالحروف وإن لم يسمعها، ثم يقول: "سبحانك اللهم وبحمدك ... إلخ"، واختار إجزاء الاستفتاح بخبر علي. واختار الشيخ أنه يقول هذا تارة وهذا أخرى.
__________
1 البخاري: المناقب (3875) , ومسلم: المساجد ومواضع الصلاة (538) , وأحمد (1/376) .
2 سورة النور آية: 61.

(1/139)

ولا يجهر بالبسملة، واختار الشيخ أنه يجهر بها وبالتعوذ والفاتحة في الجنازة ونحوها أحياناً، وقال: هو المنصوص، تعليماً للسنة. قال: ويستحب ذلك للتأليف، كما استحب أحمد ترك القنوت في الوتر، تأليفاً للمأموم.
والمرأة لا ترفع صوتها أي: بالقراءة، قال الشيخ: تجهر إن صلت بنساء، ولا تجهر إن صلت وحدها. وإن قرأ بخارج عن المصحف لم تصح، وعنه: تصح، إذا صح سنده لصلاة الصحابة بعضهم خلف بعض، اختارها الشيخ وقال: قول أئمة السلف وغيرهم: مصحف عثمان أحد الحروف السبعة.
وإن كان مأموماً لم يزد على: "ربنا ولك الحمد"، وعنه: يزيد "ملء السماء ... إلخ"، اختاره الشيخ، ثم يصلي الثانية كالأولى.
وفي الاستعاذة روايتان: الثانية: يتعوذ، اختارها الشيخ وقال: آله: أهل بيته، والمختار دخول أزواجه فيهم. وتجوز الصلاة على غير الأنبياء منفرداً، وقيل: يحرم، اختاره الشيخ مع الشعار. وإذا نهض من التشهد الأول لا يرفع يديه، وعنه: يرفعهما، اختاره الشيخ.
قال ابن المنذر: أجمع كل من نحفظ عنه: أن صلاة من اقتصر على تسليمة واحدة جائزة. قلت: هذا مبالغة، وليس بإجماع.
قال ابن القيم: وهذه عادته، إذا رأى قول أكثر أهل العلم حكاه إجماعاً.

(1/140)

باب سجود السهو
قال أحمد: يحفظ عن النبي صلى الله عليه وسلم خمسة أشياء: سلّم من اثنتين فسجد، وسلّم من ثلاث فسجد، وفي الزيادة والنقصان، وقام من اثنتين ولم يتشهد، قال الخطابي: المعتمد عليه عند أهل العلم هذه الأحاديث الخمسة، يعني: حديث ابن مسعود وأبي سعيد وأبي هريرة وابن بحينة.
ومن سلّم قبل تمام صلاته ساهياً، ثم علم قبل طول الفصل، أتى بما بقي ثم يتشهد، ويسلم ثم يسجد. فإن لم يذكر حتى قام جلس لينهض، فإن هذا القيام واجب للصلاة، ولا نعلم في جواز إتمام الصلاة، خلافاً في حق من نسي ركعة فما زاد؛ والأصل في هذا: حديث أبي هريرة قال: "صلى بنا رسول الله صلى الله عليه وسلم إحدى صلاتي العشاء"، 1 قال ابن سيرين: سماها لنا أبو هريرة ... الحديث، وفي آخره: فسألوه عن التشهد فقال: لم أسمعه، وأَحب إليَّ أن يتشهد. رواه أبو داود. فإن طال الفصل، استأنف الصلاة، وكذا قال مالك والشافعي. وقال الليث والأوزاعي: يبني ما لم ينتقض وضوؤه، فإن لم يذكر حتى شرع في أخرى فطال الفصل، بطلت الأولى، وإلا عاد إلى الأولى فأتمها، وبه قال الشافعي. وقال الحسن: إن شرع في تطوع بطلت المكتوبة، وقال مالك: أحب إلي أن يبتدئها.
و"من كان إماماً فشك كم صلى، بنى على أكثر وهمه، ثم سجد بعد السلام"، كما روى ابن مسعود. وعنه: يبني على ذلك ولو منفرداً، قال في رواية الأثرم:
__________
1 البخاري: الصلاة (482) .

(1/141)

بين التحري واليقين فرق. أما حديث عبد الرحمن بن عوف: "إذا لم يدر ثلاثاً صلى أو اثنتين، جعلها اثنتين"، 1 فهذا عمل على اليقين، والذي يتحرى يكون قد صلى ثلاثاً فيدخل قلبه شك، إنما صلى اثنتين إلا أن أكثر ما في نفسه أنه صلى ثلاثاً، فـ"هذا يتحرى أصوب ذلك، ويسجد بعد السلام". وروي هذا عن علي وابن مسعود، وقاله أصحاب الرأي. إن تكرر ذلك عليه، وإن كان أول ما أصابه، أعاد الصلاة، لقوله: "لا غرار في صلاة، ولا تسليم". 2
والرواية الثانية: "يبني على اليقين، ويسجد قبل السلام، إماماً كان أو منفرداً". وهو قول مالك والشافعي، لحديث أبي سعيد وعبد الرحمن. والأولى هي المشهورة عن أحمد، لحديث ابن مسعود. وإنما حملناه على الإمام لأن له من ينبهه، والمنفرد ليس كذلك؛ فيبني على اليقين ليحصل له تمام صلاته، ولا يكون مغرراً بها؛ وهو معنى قوله: "لا غرار في صلاة". وعلى الرواية الثانية، يحمل حديث أبي سعيد وعبد الرحمن، على من لا ظن له، وقول أصحاب الرأي يخالف السنة الثابتة. ومعنى: "لا غرار" أي: لا نقص من صلاته، ويحتمل أنه أراد: لا يخرج منها وهو شاك في تمامها.
ومن بنى على اليقين لم يشك، وكذا من بنى على غالب ظنه ووافقه المأمومون أو ردوا عليه. وإذا سها الإمامُ لزم المأمومين تنبيهُهُ؛ فإن كانوا رجالاً سبحوا، وإن كانوا نساءً صفقن، وبه قال الشافعي. وقال مالك: التسبيح للكل لقوله: "من نابه شيء في صلاته فليقل: "سبحان الله"". 3 ولنا: حديث أبي هريرة: " التسبيح للرجال، والتصفيق للنساء ". 4 وحديث مالك في حق الرجال، فإن حديثنا يفسره.
وإذا سبح به اثنان يثق بقولهما، لزمه قبوله، سواء غلب على ظنه صوابهما أو خلافه. وقال الشافعي: إن غلب على ظنه خطؤهما، لم يعمل بقولهما. وإن كان على يقين من
__________
1 الترمذي: الصلاة (398) .
2 أبو داود: الصلاة (928) .
3 البخاري: الجمعة (1218) , ومسلم: الصلاة (421) , والنسائي: الإمامة (784, 793) والسهو (1183) وآداب القضاة (5413) , وأبو داود: الصلاة (940) , وأحمد (5/336) , ومالك: النداء للصلاة (392) .
4 البخاري: الجمعة (1203) , ومسلم: الصلاة (422) , والترمذي: الصلاة (369) , والنسائي: السهو (1207, 1208, 1209, 1210) , وأبو داود: الصلاة (939) , وابن ماجة: إقامة الصلاة والسنة فيها (1034) , وأحمد (2/241, 2/261, 2/317, 2/376, 2/432, 2/440, 2/473, 2/479, 2/493, 2/507, 2/529) , والدارمي: الصلاة (1363) .

(1/142)

صوابه لم يتابعهم. فإن لم يرجع حيث يلزمه الرجوع، بطلت صلاته وصلاة من تبعه عالماً. وعنه: يتبعونه في القيام استحباباً. وعنه: لا يتبعونه، لكن ينتظرونه ليسلم بهم. وإن تابعوه جهلاً بالتحريم، فصلاتهم صحيحة، "لأن الصحابة تابعوه في التسليم وفي الخامسة" في حديث ابن مسعود. فإن سبح به واحد لم يرجع، إلا أن يغلب على ظنه صدقه.
والسجود كله عند أحمد قبل السلام، إلا في الموضعين اللذيْن ورد النص بهما، وهما: إذا سلم من نقص، أو تحرى الإمام فبنى على غالب ظنه. قال القاضي: لا يختلف قوله في هذين، واختلف قوله فيمن صلى خمساً هل يسجد قبل السلام أو بعده؟ وحكى أبو الخطاب رواية: "أن السجود كله قبل السلام"، وروي عن أبي هريرة؛ وهو مذهب الشافعي، لحديث ابن بحينة وأبي سعيد. وقال الزهري: كان آخر الأمرين السجود قبل السلام. وعنه: "ما كان من نقص فقبل السلام"، لحديث ابن بحينة، و "ما كان من زيادة سجد له بعد السلام"، لحديث ابن مسعود؛ وهو مذهب مالك. وقال أصحاب الرأي: "السجود كله بعد السلام"، لحديث ذي اليدين وابن مسعود. وروي عن أنس والحسن والنخعي، لحديث ثوبان رواه سعيد وحديث عبد الله بن جعفر، رواهما أبو داود. ولنا: "أنه ثبت عنه صلى الله عليه وسلم قبل وبعد"، ففي ما ذكرنا عمل بالجميع، وحديث ثوبان وابن جعفر قال الأثرم: لا يثبت واحد منهما، وأكثر أهل العلم يرون أنه إذا قام في موضع جلوس أو جلس في موضع قيام، أنه يسجد. وكان علقمة والأسود لا يسجدان لذلك. ولنا: قوله صلى الله عليه وسلم: "إذا زاد الرجل أو نقص فليسجد سجدتين". 1 رواه مسلم عن ابن مسعود، وقوله عليه السلام: "لكل سهو سجدتان بعد التسليم". 2 رواه أبو داود.
__________
1 البخاري: الصلاة (401) , ومسلم: المساجد ومواضع الصلاة (572) , والنسائي: السهو (1243) , وأحمد (1/424) .
2 أبو داود: الصلاة (1038) , وابن ماجة: إقامة الصلاة والسنة فيها (1219) , وأحمد (5/280) .

(1/143)

وإن قام عن التشهد الأول، فذكر قبل اعتداله، رجع، وبه قال الشافعي وابن المنذر. وقال مالك: إن فارقت إليتاه الأرض مضى. ولنا: حديث المغيرة: "إذا قام أحدكم في الركعتين فلم يستتم قائماً، فليجلس". 1 الحديث رواه أبو داود. وقال النخعي: يرجع ما لم يستفتح القراءة. ولنا: حديث المغيرة. وقال الحسن: يرجع ما لم يركع.
وإن قام من السجدة الأولى، ولم يجلس للفصل [بين السجدتين] ، 2 فقد ترك ركنين. فإن ذكر قبل الشروع في القراءة، لزمه الرجوع، لا أعلم فيه خلافاً. فإذا رجع، جلس ثم يسجد الثانية. وإن قام عن التشهد الأخير إلى زائدة، جلس له متى ذكره.
والزيادات على ضربين: أقوال وأفعال.
فزيادة الأفعال: قسمان:
أحدهما: من جنس الصلاة، مثل قيامه في موضع جلوسه أو عكسه، فهذا تبطل بعمده، ويسجد لسهوه.
الثاني: من غير جنسها، كالحك والمشي، فهذا تبطل بكثيره عمداً كان أو سهواً. والأقوال قسمان:
أحدهما: ما يبطل عمده الصلاة، كالسلام والكلام، فإذا أتى به سهواً، سجد.
الثاني: ما لا يبطل عمده، وهو نوعان: أحدهما: أن يأتي بذكر مشروع فيها في غير محله، كالقراءة في الركوع والتشهد في القيام، فهل يشرع له سجود إذا فعله؟ على روايتين: إحداهما:
__________
1 أبو داود: الصلاة (1036) , وابن ماجة: إقامة الصلاة والسنة فيها (1208) , وأحمد (4/253) .
2 زيادة من المخطوطة 465/86.

(1/144)

لا يشرع، لأنها لا تبطل بعمده. والثانية: يشرع، لقوله: " إذا نسى أحدكم، فليسجد سجدتين وهو جالس". 1 رواه مسلم. فإن قلنا: يشرع، فهو مستحب. قال أحمد: إنما السهو الذي يجب فيه السجود ما روي عن النبي صلى الله عليه وسلم. الثاني: أن يأتي بذكر أو دعاء لم يشرع، كقوله: "آمين رب العالمين" و"الله أكبر كبيراً"، فلا يشرع له سجود، "لأنه صلى الله عليه وسلم سمع رجلاً يقول: "الحمد لله حمداً كثيراً مباركاً فيه، كما يحب ربنا ويرضى"، فلم يأمره بالسجود". وإذا جلس للتشهد في غير موضعه قدر جلسة الاستراحة، فقال القاضي: يلزمه السجود، ويحتمل ألا يلزمه، لأنه لا يبطل عمده. والجهر والإخفات في غير موضعه فيه روايتان: إحداهما: لا يشرع السجود لسهوه، وهو مذهب الشافعي. "وجهر أنسٌ في الظهر والعصر، فلم يسجد". والثانية: يشرع، وهو مذهب مالك في الإمام، لقوله: "إذا نسى أحدكم، فليسجد سجدتين". 2 فإن قلنا بها، فالسجود غير واجب، قال الأثرم: سمعت أبا عبد الله يُسْأَل عمن سها فجهر فيما يخافت فيه، هل عليه سجود؟ قال: أما عليه، فلا أقول عليه، ولكن إن شاء سجد، وذكر حديثاً عن عمر أو غيره أنه كان سمع منه نغمة في صلاة الظهر، قال: "وأنس جهر فلم يسجد وقال: إنما السهو الذي يجب فيه السجود ما روي عن النبي صلى الله عليه وسلم".
وإن قام إلى خامسة في رباعية، أو رابعة في المغرب، رجع متى ذكر، فإن كان قد تشهد عقيب الركعة التي تمت بها صلاته، سجد للسهو ثم سلّم، وإلا تشهد وسجد وسلّم. فإن لم يذكر حتى فرغ، سجد وصحت صلاته، وبه قال مالك والشافعي. وقال الأوزاعي، فيمن صلى المغرب أربعاً: يضيف إليها أخرى، فتكون الركعتان
__________
1 مسلم: المساجد ومواضع الصلاة (572) , والنسائي: السهو (1242, 1243, 1244, 1245, 1246) , وابن ماجة: إقامة الصلاة والسنة فيها (1203) , وأحمد (1/379, 1/424) .
2 مسلم: المساجد ومواضع الصلاة (572) , والنسائي: السهو (1242, 1243, 1244, 1245, 1246) , وابن ماجة: إقامة الصلاة والسنة فيها (1203) , وأحمد (1/379, 1/424) .

(1/145)

تطوعاً، لقوله في حديث أبي سعيد: "فإن كان صلاته تامة، كانت الركعة نافلة والسجدتين"، 1 وفي رواية: "فإن كان صلى خمساً، شفعن له صلاته ". 2 ولنا: حديث ابن مسعود حين صلى خمساً، والظاهر أنه صلى الله عليه وسلم لم يجلس عقيب الرابعة، فلم تبطل صلاته، ولم يضف إلى الخامسة أخرى.
وقال أبو حنيفة: إن لم يكن جلس في الرابعة بطل فرضه، وحديث أبي سعيد حجة عليهم، فإنه جعل الزائدة نافلة من غير أن يفصل بينها وبين التي قبلها بجلوس، وجعل السجدتين يشفعها بها، ولم يضف إليها ركعة أخرى؛ وهذا كله خلاف ما قالوه، فخالفوا الخبرين، وقولنا يوافقهما جميعاً.
وإذا نسي السجود ثم ذكر بعد طول الفصل في المسجد، سجد سواء تكلم أو لا، وبه قال مالك والشافعي. وقال أبو حنيفة: إن تكلم بعد الصلاة سقط عنه سجود السهو. وكان الحسن وابن سيرين يقولان: "إذا صرف وجهه عن القبلة، لم يبين ولم يسجد". ولنا: حديث ابن مسعود: "أنه صلى الله عليه وسلم سجد بعد السلام والكلام"، 3 وحديثه الآخر، وفيه: "فلما انفتل توشوش القوم بينهم ... إلخ".
فإن خرج من المسجد لم يسجد، نص عليه. وقال الشافعي: يُرجع في طول الفصل وقصره إلى العادة، "لأنه صلى الله عليه وسلم رجع إلى المسجد بعد خروجه منه" في حديث عمران بن حصين، وعنه رواية أخرى: يسجد وإن خرج وتباعد، وهو قول ثان للشافعي.
ويكبر للسجود والرفع منه، وإن كان بعد السلام، تشهد وسلّم وبه، قال الشافعي في التشهد والتسليم. وقال أنس والحسن: "ليس فيهما تشهد ولا تسليم". وقال ابن سيرين وابن المنذر: فيهما تسليم بغير تشهد. قال ابن المنذر: التسليم فيهما ثابت من غير وجه، وأما التشهد ففي ثبوته نظر. ولنا: على التكبير حديث ابن بحينة، وقول أبي هريرة: "ثم كبر وسجد"، والتسليم ذكره عمران بن حصين
__________
1 أبو داود: الصلاة (1024) .
2 مسلم: المساجد ومواضع الصلاة (571) , والنسائي: السهو (1238, 1239) , وأبو داود: الصلاة (1024, 1026) , وأحمد (3/72, 3/83, 3/84, 3/87) , ومالك: النداء للصلاة (214) , والدارمي: الصلاة (1495) .
3 مسلم: المساجد ومواضع الصلاة (572) , والترمذي: الصلاة (393) , وأحمد (1/456) .

(1/146)

عند مسلم، وفي حديث ابن مسعود: "ثم سجد سجدتين، ثم سلّم". ولأبي داود في حديث عمران: "ثم تشهد ثم سلم". قال الترمذي: حسن غريب. ويحتمل أن لا يجب التشهد لأن ظاهر الحديثين الأولين أنه سلم من غير تشهد، وهما أصح من هذه الرواية.
وإذا نسيه حتى طال الفصل، لم تبطل الصلاة، وبه قال الشافعي. وعن أحمد: إن خرج عن المسجد، أعاد الصلاة؛ وهو قول مالك فيما قبل السلام.
وسجود السهو لما يبطل عمده الصلاة واجب، وعنه: أنه غير واجب؛ وهذا قول الشافعي، لقوله: " كانت الركعة والسجدتان نافلة له". 1 ولنا: أنه أمر به وفعله، وقوله: "نافلة" أي: له ثواب، كما سمى الركعة نافلة، وهي واجبة على الشاك بلا خلاف.
فأما ما لا يبطل عمده فغير واجب، قال أحمد: إنما يجب السجود فيما روي عنه صلى الله عليه وسلم، يعني: وما في معناه؛ فنقيس على زيادة خامسة سائر زيادات الأفعال من جنسها، وعلى ترك التشهد [الأول] 2 ترك غيره من الواجبات، وعلى التسليم من نقصان زيادات الأقوال المبطلة عمداً، فإن ترك الواجب عمداً، فإن كان قبل السلام بطلت، وإن كان بعده لم تبطل، وعنه: ما يدل على البطلان، وعنه: التوقف.
إذا سها سهوين أو أكثر من جنس، كفاه سجدتان، لا نعلم أحداً خالف فيه. وإن كان من جنسين فكذلك، وهو قول أكثر أهل العلم. وقال الأوزاعي: يسجد سجودين، لقوله: "لكل سهو سجدتان". 3 ولنا: قوله: "إذا نسي أحدكم، فليسجد سجدتين"، 4 "ولأنه صلى الله عليه وسلم سها فسلّم وتكلم بعد سلامه، فسجد سجوداً واحداً"، وحديثهم في إسناده مقال، ثم المراد به كل سهو في
__________
1 أبو داود: الصلاة (1024) .
2 زيادة من المخطوطة 465/86.
3 أبو داود: الصلاة (1038) , وابن ماجة: إقامة الصلاة والسنة فيها (1219) , وأحمد (5/280) .
4 البخاري: الصلاة (401) والأيمان والنذور (6671) , ومسلم: المساجد ومواضع الصلاة (572) , والنسائي: السهو (1242, 1243, 1244, 1245, 1246) , وأبو داود: الصلاة (1020, 1022) , وابن ماجة: إقامة الصلاة والسنة فيها (1203, 1212) , وأحمد (1/379, 1/424) .

(1/147)

صلاة، والسهو وإن كثر فهو داخل في لفظ السهو لأنه اسم جنس، ولذلك قال: "لكل سهو سجدتان بعد السلام" 1 هكذا في رواية أبي داود، [ولا] 2 يلزمه بعد السلام سجودان، ومعنى الجنسين: أن يكون أحدهما قبل السلام والآخر بعده.
وليس على المأموم سجود سهو، إلا أن يسهو إمامه فيسجد، في قول عامة أهل العلم. وعن مكحول أنه قام عن قعود إمامه فسجد. ولنا: حديث معاوية بن الحكم. وإذا سها الإمام، فعلى المأموم متابعته، حكاه ابن المنذر إجماعاً.
وإذا كان مسبوقاً فسها الإمام فيما لم يدركه فيه، فعليه متابعته. وقال ابن سيرين وإسحاق: يقضي ثم يسجد. وقال مالك والشافعي في السجود قبل السلام كقولنا، وبعده كقول ابن سيرين. ولنا: قوله: " فإذا سجد فاسجدوا"، 3 وقوله: " فإن سها إمامه فعليه وعلى من خلفه ". إذا ثبت هذا، فمتى قضى ففي إعادة السجود روايتان: إحداهما: يعيده، لأنه مع إمامه متابعاً له. والثانية: لا يلزمه السجود، لأن سجود إمامه قد كملت به الصلاة في حقهما.
فإن نسي الإمام السجود، سجد المسبوق في آخر صلاته، رواية واحدة. إذا سها المأموم فيما ينفرد فيه بالقضاء، سجد، رواية واحدة.
وهكذا لو سها فسلّم مع إمامه، قام فأتم، ثم سجد بعد السلام. فأما غير المسبوق إذا سها إمامه فلم يسجد، فهل يسجد؟ فيه روايتان: إحداهما: يسجد، وهو قول مالك والشافعي. والثانية: لا يسجد، روي عن عطاء والحسن والقاسم وأصحاب الرأي.
وإذا قام المأموم لقضاء ما فاته، فسجد إمامه بعد السلام، فحكمه حكم القائم عن التشهد الأول، نص عليه.
وليس على المسبوق ببعض الصلاة سجود، في قول أكثر أهل
__________
1 أبو داود: الصلاة (1038) , وابن ماجة: إقامة الصلاة والسنة فيها (1219) , وأحمد (5/280) .
2 لفظ: (لا) زيادة من المخطوطة 465/86.
3 البخاري: الصلاة (378) , ومسلم: الصلاة (411) , والترمذي: الصلاة (361) , والنسائي: الإمامة (794) , وابن ماجة: إقامة الصلاة والسنة فيها (1238) .

(1/148)

العلم. ويروى عن ابن عمر وابن الزبير وإسحاق: "فيمن أدرك وتراً من صلاة إمامه، سجد للسهو، لأنه يجلس للتشهد في غير موضعه". ولنا: قوله: "وما فاتكم فأتموا"، 1 ولم يأمر بالسجود، وقد "فاته صلى الله عليه وسلم بعض الصلاة مع عبد الرحمن بن عوف، فقضى"، ولم يكن لذلك سجود، والحديث رواه مسلم، وقد جلس في غير موضع تشهده.
ولا يشرع السجود لشيء تركه أو فعله عمداً. وقال الشافعي: يسجد لترك التشهد والقنوت عمداً.
وحكم النافلة حكم الفرض، في قول عامة أهل العلم، إلا ابن سيرين، وهو يخالف عموم الأمر به.
ولو قام إلى ثالثة في صلاة الليل، كالقيام إلى ثالثة لفجر، نص عليه. وقال مالك: يتمها أربعاً ويسجد. وقال الأوزاعي في صلاة النهار كقوله، وفي صلاة الليل: إن ذكر قبل ركوعه في الثالثة جلس، وإلا أتمها أربعاً. ولنا: قوله: "صلاة الليل مثنى مثنى" 2.
ولا يُشْرَع في صلاة جنازة وسجود تلاوة وسجود سهو، قال إسحاق: هو إجماع.
ومن هنا إلى آخر الباب: من "الإنصاف":
ظاهر كلام الأصحاب: لا يرجع إلى فعل المأموم. ونقل أبو طالب: إذا صلى بقوم تحرى ونظر إلى من خلفه، فإن قاموا تحرى وقام، وإن سبحوا به، تحرى وفعل ما يفعلون.
واختار المجد: لا تبطل بالعمل الكثير سهواً، لقصة ذي اليدين، فإنه مشى وتكلم ودخل منزله، وبنى على ما تقدم من صلاته. وإن تكلم في صلبها بطلت، عمداً أو سهواً، وعنه: لا تبطل [في السهو] ، 3 اختاره الشيخ. ولو نام فتكلم، أو سبق على لسانه حال قراءة، أو غلبة سعال أو
__________
1 البخاري: الأذان (635) , ومسلم: المساجد ومواضع الصلاة (603) , وأحمد (5/306) , والدارمي: الصلاة (1283) .
2 البخاري: الجمعة (991) , ومسلم: صلاة المسافرين وقصرها (749) , والترمذي: الصلاة (437) , والنسائي: قيام الليل وتطوع النهار (1666, 1667, 1668, 1669, 1670, 1671, 1672, 1673, 1674, 1692, 1694) , وأبو داود: الصلاة (1421) , وابن ماجة: إقامة الصلاة والسنة فيها (1174, 1175, 1322) , وأحمد (2/26, 2/44, 2/51, 2/58, 2/71, 2/76, 2/81, 2/100, 2/102, 2/113, 2/119, 2/133, 2/134, 2/141, 2/148, 2/154) , ومالك: النداء للصلاة (269) , والدارمي: الصلاة (1458) .
3 من المخطوطة السابقة.

(1/149)

عطاس أو تثاؤب ونحوه، فبان حرفان، لم تبطل. وإن لم يغلبه، بطلت، وقال الشيخ: هو كالنفخ وأولى. وإن قهقه فبان حرفان فكالكلام، وعنه: كالكلام ولو لم يبن حرفان، اختاره الشيخ. واختار أن النفخ ليس كالكلام، ولو بان حرفان فأكثر لا تبطل به.
ومن شك في عدد الركعات بنى على اليقين، وعنه: على غالب ظنه، اختاره الشيخ، [وقال:] 1 على هذا عامة أمور الشرع؛ وإن مثله يقال في طواف وسعي ورمي جمار وغير ذلك.
والسجود قبل السلام أو بعده، لا خلاف في جواز الأمرين، قاله القاضي. وإنما الكلام في الأفضل. وذكره بعض المالكية والشافعية إجماعاً، وقيل: محله وجوباً، اختاره الشيخ. وقال: عليه يدل كلام أحمد، وإن نسيه قبل السلام قضاه ما لم يطل الفصل. وعنه: يسجد وإن بعد، اختاره الشيخ. وعنه: ما كان من زيادة فهو بعد السلام، وما كان من نقص كان قبله، فيسجد من أخذ باليقين قبل السلام، ومن أخذ بظنه بعده، اختاره الشيخ.
__________
1 من المخطوطة السابقة.

(1/150)

باب صلاة التطوع
التطوع قسمان: تطوع في ليل، فلا يجوز إلا مثنى، هذا قول أكثر أهل العلم. وقال أبو حنيفة: إن شئت ركعتين، وإن شئت أربعاً [وإن شئت ستاً] . 1 ولنا: حديث عائشة، متفق عليه.
وتطوع النهار الأفضل فيه مثنى مثنى، لحديث علي البارقي: "صلاة الليل والنهار مثنى مثنى". رواه أبو داود، ولأنه أشبه بتطوعاته صلى الله عليه وسلم.
وذهب مالك والشافعي إلى أن الليل والنهار مثنى مثنى، والصحيح: أنه "إن تطوع في النهار أربعاً فلا بأس، فعله ابن عمر". وكان إسحاق يقول: صلاة النهار أربعاً، وإن صلى ركعتين جاز. ومفهوم الحديث المتفق عليه يدل على جواز الأربع، لا تفضيلها. وأما حديث البارقي، فتفرد بزيادة النهار، ورواه عن ابن عمر نحو من خمس عشرة نفساً، لم يقله أحد سواه. "وكان ابن عمر يصلي أربعاً".
والتطوع قسمان:
أحدهما: ما تسن له الجماعة، كالكسوف والتراويح.
والثاني: ما يفعل على الانفراد، وهي قسمان: سنة معيّنة، ونافلة مطلقة.
فأما المعيّنة: فأنواع، منها الرواتب وهي عشر. وقال الشافعي: "قبل الظهر أربع"، لحديث عائشة، رواه مسلم. وآكدها: ركعتا الفجر، لما ورد، و"يستحب
__________
1 زيادة من المخطوطة السابقة.

(1/151)

تخفيفهما"، لحديث عائشة، و"يقرأ فيهما: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} 1 و {قُلْ هُوَ اللَّهُ أَحَدٌ} ، 2" لحديث أبي هريرة، وحديث ابن عباس، في آيتي "البقرة" و"آل عمران"، رواه مسلم.
ويستحب الاضطجاع بعدها على جنبه الأيمن. وعنه: "ليس بسنة، لأن ابن مسعود أنكره"، ولنا: حديث عائشة: "ويقرأ في الركعتين بعد المغرب بسورتي الإخلاص"، 3 لحديث ابن مسعود، رواه الترمذي.
ويستحب فعل السنن في البيت، قال أحمد: ليس ههنا آكد من الركعتين بعد المغرب، وذكر حديث ابن إسحاق: "صلوا هاتين الركعتين في بيوتكم"، 4 وقال: لم يبلغنا أنه صلى الله عليه وسلم قضى شيئاً من التطوع، إلا ركعتي الفجر، والركعتين بعد العصر؛ قال ابن حامد: وقسنا الباقي عليه.
وأما الركعتان بعد أذان المغرب، فظاهر كلام أحمد: أنهما جائزتان وليستا سنة، وقال: فيهما أحاديث جياد. وأما الركعتان بعد الوتر، فقال: أرجو إن فعله إنسان ألا يضيق عليه، ولكن وهو جالس. قيل له: تفعله أنت؟ قال: لا. والصحيح أنهما ليستا بسنة، لأن أكثر من وصف تهجده صلى الله عليه وسلم لم يذكرهما، وأكثر الصحابة ومن بعدهم على تركهما.
وصلاة الضحى مستحبة، لحديث أبي هريرة وأبي الدرداء، رواهما مسلم. وأقلهما: ركعتان، للخبر. و [أفضل] 5 وقتها: إذا علت الشمس واشتد حرها، لقوله: "صلاة الأوابين حين ترمض الفصال". 6 رواه مسلم.
ويسن لمن دخل المسجد أن لا يجلس حتى يصلي ركعتين.
فأما النوافل المطلقة، فتشرع، إلا في أوقات النهي.
وتطوع الليل أفضل، قال أحمد ليس بعد المكتوبة عندي أفضل من
__________
1 سورة الكافرون آية: 1.
2 سورة الإخلاص آية: 1.
3 الترمذي: الصلاة (431) , وابن ماجة: إقامة الصلاة والسنة فيها (1166) .
4 ابن ماجة: إقامة الصلاة والسنة فيها (1165) .
5 زيادة من المخطوطة السابقة.
6 مسلم: صلاة المسافرين وقصرها (748) , وأحمد (4/366, 4/367, 4/372, 4/374) , والدارمي: الصلاة (1457) .

(1/152)

قيام الليل. وعن أبي هريرة، رفعه: "أفضل الصلاة بعد الفريضة، صلاة الليل". 1 رواه مسلم.
و"أفضل التهجد جوف الليل الآخر"، لحديث عائشة وابن عباس، قال أحمد: إذا أغفى، يعني: بعد التهجد، فإنه لا يبين عليه أثر السهر، وإذا لم يغف يبين عليه. ويستحب أن يتسوك، يعني: إذا قام من الليل، لحديث حذيفة، وأن يفتتح تهجده بركعتين خفيفتين، لحديث أبي هريرة. و"يستحب أن يقرأ جزءاً من القرآن في تهجده، لأنه صلى الله عليه وسلم كان يفعله. وهو مخير بين الجهر والإسرار"، لحديث عائشة.
ومن كان له تهجد ففاته، استحب له قضاؤه بين صلاة الفجر والظهر، للحديث.
و"يجوز التطوع جماعة وفرادى، لأنه صلى الله عليه وسلم فعل الأمرين".
ولا نعلم خلافاً في إباحة التطوع جالساً، وأن القيام أفضل. و"هو مخير في الركوع والسجود، إن شاء من قيام، وإن شاء من قعود، لأنه صلى الله عليه وسلم فعل الأمرين"، قال أحمد: العمل على كلا الحديثين.
والوتر ركعة، نص عليه، وهو مذهب مالك والشافعي. وقال هؤلاء: يصلي ركعتين ثم يسلم، ثم يوتر بركعة. قال أحمد: أنا أذهب في الوتر إلى ركعة، ومن أوتر بثلاث أو أكثر فلا بأس.
والقنوت مسنون في جميع السنة، وعنه: في النصف الأخير من رمضان، وبه قال مالك والشافعي. وعنه: لا يقنت في صلاة بحال، ويقنت بعد الركوع، نص عليه، وبه قال الشافعي. وعنه: أنا أذهب إلى أنه بعد الركوع، وإن قنت قبله فلا بأس.
وقال مالك: قبل الركوع. ولنا: حديث أبي هريرة وأنس وغير واحد، وحديث ابن مسعود يرويه أبان بن أبي عياش، وهو متروك، وحديث أُبيّ قد تُكُلِّم فيه، وقيل: ذكر القنوت فيه غير صحيح. ويستحب
__________
1 مسلم: الصيام (1163) , والترمذي: الصلاة (438) , وأبو داود: الصوم (2429) , وأحمد (2/303, 2/329, 2/342, 2/344, 2/535) .

(1/153)

أن يقول في قنوت الوتر ما روى الحسن بن علي. وعن عمر: "أنه قنت بسورتي أبي"، قال ابن قتيبة: نحفد: نبادر، والجد، أي: الحق لا اللعب، وملحِق، بكسر الحاء: لاحق؛ هكذا يروى. يقال: لحقت القوم وألحقتهم بمعنى واحد. ومن فتح الحاء، أراد: أن الله ملحقهم إياه، وهو معنى صحيح، غير أن الرواية هي الأولى. ويؤمّن من خلف الإمام، لا نعلم فيه خلافاً، قاله إسحاق. وقال الأثرم: كان أحمد يرفع يديه في القنوت إلى صدره، واحتج بأن "ابن مسعود رفع يديه إلى صدره في القنوت"، أنكره مالك.
وهل يمسح وجهه بيديه إذا فرغ؟ فيه روايتان: إحداهما: لا، قال أحمد: ما سمعت فيه بشيء. ولا يسن القنوت قي الصبح ولا غيرها، سوى الوتر. وعن مالك والشافعي: يقنت في الصبح، ولنا: حديث أنس وأبي هريرة، قال إبراهيم: "أول من قنت: عليّ في صلاة الغداة"، وذلك أنه كان محارباً يدعو على أعدائه، وقنوت عمر يحتمل أنه في النوازل، فإن أكثر الروايات عنه: أنه لم يكن يقنت.
قال أحمد: إذا نزل بالمسلمين أمر، قنت الإمام في الفجر، وأمّن من خلفه، ثم قال: مثل ما نزل بالمسلمين من هذا الكافر، يعني: بابك. قال عبد الله عن أبيه: "كل شيء ثبت عن النبي صلى الله عليه وسلم في القنوت، فإنما هو في الفجر، ولا يقنت إلا في الفجر إذا كان مستنصراً يدعو للمسلمين". وقال أبو الخطاب: يقنت في الفجر والمغرب.
والذي اختار أحمد: أن تفصل ركعة الوتر مما قبلها، وقال: إن أوتر بثلاث لم يسلّم فيهن، لم يضيق عليه. وحجة من لم يفصل: قول عائشة: "أنه كان يوتر بأربع وثلاث، وست وثلاث، وثمان وثلاث"، 1 وقولها: "كان يصلي أربعاً، فلا تسأل عن حسنهن وطولهن. ثم يصلي أربعاً كذلك، ثم يصلي ثلاثاً". 2 وقالت: "كان يوتر بخمس، لا يجلس إلا في آخرهن". 3 رواه مسلم. ولنا: قولها: "كان يسلّم بين كل ركعتين، ويوتر بواحدة"، 4 وقوله: "صلاة الليل
__________
1 أبو داود: الصلاة (1362) .
2 البخاري: الجمعة (1147) , ومسلم: صلاة المسافرين وقصرها (738) , والترمذي: الصلاة (439) , والنسائي: قيام الليل وتطوع النهار (1697) , وأبو داود: الصلاة (1341) , وأحمد (6/36, 6/39, 6/73, 6/104) , ومالك: النداء للصلاة (265) .
3 النسائي: قيام الليل وتطوع النهار (1717) .
4 مسلم: صلاة المسافرين وقصرها (736) , والنسائي: الأذان (685) , وابن ماجة: إقامة الصلاة والسنة فيها (1358) , وأحمد (6/143, 6/215) , والدارمي: الصلاة (1447, 1473, 1585) .

(1/154)

مثنى مثنى، فإذا خشيت الصبح فأوتر بواحدة"، 1 وقال: " الوتر ركعة من آخر الليل". 2 رواه مسلم. وحديثها الذي ذكروه ليس فيه تصريح بأنها بتسليم واحد، وأما إذا أوتر بخمس فيأتي.
وقال أحمد فيمن يوتر فيسلّم من الثنتين، فيكرهونه أهل المسجد: فلو صار إلى ما يريدون. يعني: لا تضر موافقتهم.
ويجوز أن يوتر بإحدى عشرة، وبتسع، وبسبع، وبخمس، وبثلاث، وبواحدة. فإن أوتر بإحدى عشرة سلّم من ركعتين، وإن أوتر بثلاث سلّم من الثنتين وأوتر بواحدة، وإن أوتر بخمس لم يجلس إلا في آخرهنَّ، وإن أوتر بسبع جلس عقيب السادسة فتشهد ولم يسلّم، ثم يجلس بعد السابعة فيتشهد ويسلم. وإن أوتر بتسع لم يجلس إلا عقيب الثامنة، فيتشهد [ثم يقوم ويأتي 3 بالتاسعة] ، ويسلم. ونحوه قال إسحاق، ثم ذكر حديث زيد بن ثابت في الخمس، وكذلك حديث عائشة. وأما التسع والسبع فذكر فيهن حديث سعيد بن هشام عن عائشة. وقال القاضي في السبع: لا يجلس إلا في آخرهن كالخمس، ولعله يحتج بحديث ابن عباس: "صلى سبعاً أو خمساً، لم يجلس إلا في آخرهن". وعن أم سلمة نحوه، رواه ابن ماجة، وكلا الحديثين فيه شك في السبع، وليس في واحد منهما أنه لا يجلس عقيب السادسة.
والوتر غير واجب، وبه قال مالك والشافعي، وأوجبه أبو حنيفة، لأنه صلى الله عليه وسلم أمر به، ولحديث بريدة، مرفوعاً: "من لم يوتر فليس منا". 4 رواه أحمد. ولنا: حديث عبادة، وفيه: كذب أبو محمد، سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات كتبهن الله ... إلخ"، 5 وحديث ضمام، وأحاديثهم قد تكلم فيها. ثم المراد بها تأكيد فضيلته، والأفضل فعله آخر الليل. و"من كان له تهجد، جعله بعده، لفعله صلى الله عليه وسلم".
__________
1 البخاري: الجمعة (991) , ومسلم: صلاة المسافرين وقصرها (749) , والترمذي: الصلاة (437) , والنسائي: قيام الليل وتطوع النهار (1666, 1667, 1668, 1669, 1670, 1671, 1672, 1673, 1674, 1692, 1694) , وأبو داود: الصلاة (1421) , وابن ماجة: إقامة الصلاة والسنة فيها (1174, 1175, 1322) , وأحمد (2/26, 2/44, 2/51, 2/58, 2/71, 2/76, 2/81, 2/100, 2/102, 2/113, 2/119, 2/133, 2/134, 2/141, 2/148, 2/154) , ومالك: النداء للصلاة (269) , والدارمي: الصلاة (1458) .
2 مسلم: صلاة المسافرين وقصرها (752) , والنسائي: قيام الليل وتطوع النهار (1689, 1690, 1691) , وأبو داود: الصلاة (1421) , وابن ماجة: إقامة الصلاة والسنة فيها (1175) , وأحمد (2/43) .
3 زيادة من المخطوطة السابقة.
4 أبو داود: الصلاة (1419) , وأحمد (5/357) .
5 النسائي: الصلاة (461) , وأبو داود: الصلاة (425, 1420) , وابن ماجة: إقامة الصلاة والسنة فيها (1401) , وأحمد (5/315, 5/317, 5/319, 5/322) , ومالك: النداء للصلاة (270) , والدارمي: الصلاة (1577) .

(1/155)

فإن خاف ألا يقوم من آخر الليل، استحب له أن يوتر أوله، لأنه صلى الله عليه وسلم أوصى أبا هريرة وغيره بالوتر قبل النوم وقال: "من خاف أن لا يقوم آخر الليل، فليوتر من أوله". 1 وكلها صحاح. وأي وقت أوتر من الليل بعد العشاء أجزأ، لا نعلم فيه خلافاً.
[فأما] 2 من أوتر ثم قام للتهجد، فالأفضل أن يصلي مثنى مثنى، ولا ينقض وتره؛ وبه قال مالك. قيل لأحمد: لا ترى نقض الوتر؟ قال: لا، ثم قال: وإن ذهب إليه رجل فأرجو، لأنه قد فعله جماعة، وهو قول إسحاق؛ ولعلهم ذهبوا إلى قوله: "اجعلوا آخر صلاتكم بالليل وتراً". 3 ولنا: حديث طلق بن علي، رفعه: "لا وتران في ليلة". 4 حسنه الترمذي.
فإن صلى مع الإمام وأحب متابعته، لم يسلم وقام فصلى ركعة شفع بها صلاته، نص عليه، وقال: إن شاء قام على وتره وشفع إذا قام، وإن شاء صلى مثنى. قال: ويشفع مع الإمام بركعة أحب إلي.
ويستحب أن يقرأ في ركعات الوتر الثلاث: في الأولى بـ"سبح"، وفي الثانية {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ، 5 وفي الثالثة {قُلْ هُوَ اللَّهُ أَحَدٌ} . 6 وقال الشافعي: "يقرأ في الثالثة: {قُلْ هُوَ اللَّهُ أَحَدٌ} ، 7 والمعوذتين"، لحديث عائشة، رواه ابن ماجة. ولنا: حديث أبيّ بن كعب، وحديث عائشة لا يثبت. وقد أنكر أحمد ويحيى بن معين زيادة المعوذتين. قال أحمد: الأحاديث التي جاءت: "أن النبي صلى الله عليه وسلم أوتر بركعة كان قبلها صلاة متقدمة، قيل له: أيوتر في السفر بواحدة؟ قال: يصلي قبلها ركعتين".
قيل لأحمد: رجل قام يتطوع، ثم بدا له فجعل تلك الركعة وتراً، قال: لا. وكيف يكون؟ هذا قد قلب نيته. قيل له: أيبتدئ الوتر؟ قال: نعم. انتهى من الشرح.
وقال: إذا قنت قبل الركوع، كبر ثم أخذ في القنوت. وقد روي عن عمر: "أنه إذا فرغ من القراءة كبر، ثم قنت، ثم كبر حين يركع"، روي ذلك
__________
1 مسلم: صلاة المسافرين وقصرها (755) , وابن ماجة: إقامة الصلاة والسنة فيها (1187) , وأحمد (3/337, 3/348, 3/389) .
2 كذا في المخطوطة، وفي نسخة: (و) .
3 البخاري: الجمعة (998) , ومسلم: صلاة المسافرين وقصرها (751) , وأبو داود: الصلاة (1438) .
4 الترمذي: الصلاة (470) , والنسائي: قيام الليل وتطوع النهار (1679) , وأبو داود: الصلاة (1439) .
5 سورة الكافرون آية: 1.
6 سورة الإخلاص آية: 1.
7 سورة الإخلاص آية: 1.

(1/156)

عن علي وابن مسعود، ولا نعلم فيه مخالفاًً. و"يستحب أن يقول بعد وتره: "سبحان الملك القدوس" ثلاثاً، ويمد صوته في الثالثة"، لحديث أبيّ بن كعب وابن أبزى.
و"صلاة التراويح سنّة مؤكدة سنّها رسول الله صلى الله عليه وسلم، وتنسب إلى عمر، لأنه جمع الناس على أبيّ بن كعب". والمختار عند أحمد: عشرون ركعة، وبه قال الشافعي. وقال مالك: ستة وثلاثون. ولنا: "أنّ عمر لما جمع الناس على أبيّ، كان يصلي بهم عشرين ركعة". وأما ما رواه صالح، فإن صالحاً ضعيف، ثم ما ندري مَنِ الناس الذين روى عنهم، وما كان عليه الصحابة أولى؟
والمختار عند أحمد: فعلها في الجماعة، وقال: إن كان رجل يقتدي به فصلاها في بيته، خفت أن يقتدى به. وقد جاء عن النبي صلى الله عليه وسلم أنه قال: "اقتدوا بالخلفاء". وقال مالك والشافعي: هي لمن قوي في البيت أحب إلينا، لحديث زيد بن ثابت: "احتجز رسول الله صلى الله عليه وسلم حجيرة، فجاء رجال يصلّون بصلاته"، فيه: "فعليكم بالصلاة في بيوتكم، فإن خير صلاة المرء في بيته، إلا المكتوبة". 1 رواه مسلم. ولنا: إجماع الصحابة، وجمع النبي صلى الله عليه وسلم أصحابه وأهله، وقال في حديث أبي ذر: "إن القوم إذا صلَّوا مع الإمام حتى ينصرف، كتب لهم قيام تلك الليلة"، 2 وهذا خاص في قيام رمضان، فيقدم على عموم ما احتجوا به.
وقال أحمد: يقرأ بالقوم في رمضان ما يخف على الناس، ولا يشق عليهم. وقال: يعجبني أن يصلي مع الإمام ويوتر معه، لقوله: "إذا قام مع الإمام حتى ينصرف، كتب له قيام ليلته". 3 وقيل له: تؤخر القيام في التراويح إلى آخر الليل؟ قال: لا، سنة المسلمين أحب إليّ. وكره أحمد التطوع بين التراويح، وقال: فيه عن ثلاثة من الصحابة. قيل: فيه رخصة عن بعض الصحابة؟ قال: هذا باطل، إنما فيه عن الحسن وسعيد بن جبير وعن أبي الدرداء: "أنه بصر من يصلي بين التراويح، فقال: أتصلي وإمامك بين يديك؟ ليس
__________
1 البخاري: الأدب (6113) , ومسلم: صلاة المسافرين وقصرها (781) , والنسائي: قيام الليل وتطوع النهار (1599) , وأبو داود: الصلاة (1447) , وأحمد (5/182) , والدارمي: الصلاة (1366) .
2 الترمذي: الصوم (806) , والنسائي: السهو (1364) , والدارمي: الصوم (1777) .
3 الترمذي: الصوم (806) , والنسائي: السهو (1364) , وأبو داود: الصلاة (1375) , وابن ماجة: إقامة الصلاة والسنة فيها (1327) , وأحمد (5/159, 5/163) , والدارمي: الصوم (1777) .

(1/157)

منا من رغب عنا"، وقال: "من قلة فقه الرجل: أن يُرى أنه في المسجد وليس في صلاة". وأما التعقيب وهو: أن يصلي بعد التراويح نافلة أخرى في جماعة، أو التراويح في جماعة أخرى، فعنه: لا بأس، لأن أنساً قال: "ما يرجعون إلاّ لخير يرجونه، أو لشر يحذرونه".
وسئل أحمد: عن ختم القرآن في الوتر أو التراويح، فقال: في التراويح حتى يكون لنا دعاءان. وقال حنبل: سمعته يقول: إذا فرغت من قراءة {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} ، 1 فارفع يديك في الدعاء قبل الركوع. فقلت: إلى أي شيء تذهب؟ قال: رأيت أهل مكة يفعلونه، وابن عيينة يفعله معهم. قال العباس بن عبد العظيم: وكذلك أدركت الناس بمكة والبصرة. ويروي أهل المدينة في هذا أشياء. وذكر عن عثمان بن عفان. وسئل أحمد: إذا قرأ سورة "الناس"، هل يقرأ من "البقرة" شيئاً؟ قال: لا. وقال: "كان أنس إذا ختم القرآن جمع أهله وولده". واستحسن أحمد التكبير عند آخر كل سورة من "الضحى".
وسئل: عن الإمام في رمضان يدع الآيات من السورة، ينبغي لمن خلفه أن يقرأها؟ قال: نعم. ينبغي له أن يفعل. قد كانوا بمكة يوكلون رجلاً يكتب ما ترك الإمام من الحروف وغيرها، فإذا كان ليلة الختمة أعاده؛ وإنما استحب ذلك لتتم الختمة.
ولا بأس بالقراءة في الطريق، والإنسان مضطجع. وعن إبراهيم التيمي قال: "كنت أقرأ على أبي موسى وهو يمشي في الطريق، فإذا قرأت سجدة قلت له: أسجد في الطريق؟ قال: نعم".
و"يستحب أن يختم في كل سبعة أيام"، لحديث عبد الله بن عمرو وحديث أوس بن حذيفة، رواه أبو داود.
وعنه: أنه غير مقدر على حسب النشاط والقوة، "لأن عثمان كان يختمه في ليلة"، والترتيل أفضل،
__________
1 سورة الناس آية: 1.

(1/158)

لقوله: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} . 1 وكره أحمد القراءة بالألحان، وقال: هي بدعة؛ وكلامه يحمل على الإفراط، وجعل الحركات حروفاً، فأما ما يحسن القراءة والترجيع فغير ما رواه، لحديث ابن المغفل وغيره في قراءة سورة "الفتح".
ويجوز قضاء الفرائض في أوقات النهي، روي ذلك عن غير واحد من الصحابة؛ وبه قال مالك والشافعي. وقال أصحاب الرأي: لا تقضى في الأوقات الثلاثة التي في حديث عقبة بن عامر، إلا عصر يومه يصليها قبل غروب الشمس، لعموم النهي، و "لأنه صلى الله عليه وسلم لما نام عن الفجر حتى طلعت الشمس، أخّرها حتى ابيضت". 2 ولنا: قوله: "من نام عن صلاة أو نسيها، فليصلّها إذا ذكرها". 3 وفي حديث أبي قتادة: "فليصلّها حين ينتبه". متفق عليهما، وخبر النهي مخصوص بالقضاء في الوقتين الآخرين وبعصر يومه، وحديث أبي قتادة يدل على جواز التأخير، لا على تحريم الفعل. ويركع للطواف، وهذا مذهب الشافعي، وأنكره مالك لعموم النهي. ولنا: حديث جبير بن مطعم: "يا بني عبد مناف" الحديث صححه الترمذي، وحديثهم مخصوص بالفوائت، وحديثنا لا تخصيص فيه.
وأما صلاة الجنازة بعد الصبح والعصر، فلا خلاف فيه، قاله ابن المنذر. وأما في الأوقات الثلاثة، فلا يجوز، قال أحمد: لا يعجبني، ثم ذكر حديث عقبة بن عامر؛ قال الخطابي: هذا قول أكثر أهل العلم. وعنه: تجوز في جميع أوقات النهي، وهو مذهب الشافعي. ولنا: حديث عقبة بن عامر، وذكره للصلاة مقروناً بالدفن دليل على إرادة صلاة الجنازة.
ومن صلى فرضه، ثم أدرك تلك الصلاة في جماعة، استحب له إعادتها أي صلاة كانت، بشرط أن تقام وهو في المسجد، أو يدخل وهم يصلون، وهذا قول للشافعي. فإن أقيمت وهو خارج المسجد،
__________
1 سورة المزمل آية: 4.
2 البخاري: التوحيد (7471) , ومسلم: المساجد ومواضع الصلاة (681) , والنسائي: الإمامة (846) , وأبو داود: الصلاة (437) , وأحمد (5/298, 5/302) .
3 مسلم: المساجد ومواضع الصلاة (684) , والنسائي: المواقيت (614) , وابن ماجة: الصلاة (695) , وأحمد (3/184) , والدارمي: الصلاة (1229) .

(1/159)

لم يستحب له الدخول. واشترط القاضي أن يكون مع إمام الحي، وكلام أحمد يدل على أن إمام الحي وغيره سواء. قال الأثرم: سألته عمن صلى في جماعة ثم دخل المسجد وهم يصلون، يصلي معهم؟ قال: نعم. وذكر حديث أبي هريرة: "أما هذا فقد عصى أبا القاسم". إنما هي نافلة فلا يدخل، فإن دخل صلى، وإن كان قد صلى في جماعة. قيل له: والمغرب؟ قال: نعم، إلا أنه في المغرب يشفع. وقال مالك: إن صلى وحده، أعاد المغرب. وإن صلى جماعة لم يعدها، لأن الحديث: "صلّينا في رحلنا". وقال أبو حنيفة: لا تعاد الفجر والعصر، لأجل وقت النهي، ولا المغرب، لأن التطوع لا يكون بوتر. ولنا: حديث يزيد بن الأسود، وحديث أبي ذرّ: "صل معهم، فإنها لك نافلة". وهذه الأحاديث بعمومها تدل على محل النزاع، وحديث يزيد صريح في إعادة الفجر، والأحاديث بإطلاقها تدل على الإعادة مع إمام الحي أو غيره، أو صلى وحده أو في جماعة.
وإذا أعاد المغرب شفعها برابعة، وهذا مذهب الشافعي. وعن حذيفة أنه قال لما أعاد المغرب: "ذهبت أقوم في الثالثة، فأجلسني"، وهذا يحتمل أنه أمره بالاقتصار على ركعتين، أو أمره بمثل صلاة الإمام.
ولا تجب الإعادة، وقيل: "تجب مع إمام الحي، لأنه صلى الله عليه وسلم أمر بها". ولنا: أنها نافلة، وقال صلى الله عليه وسلم: "لا تصلى صلاة في يوم مرتين". 1 رواه أبو داود، ومعناه: واجبتان.
وإن لم يدرك إلا ركعتين، فقيل: يسلم معهم، لأنها نافلة، ويستحب أن يتمها. ونص أحمد أنه يتمها أربعاً، لقوله: "وما فاتكم فأتموا ". 2 والأوقات الخمسة منهي عن الصلاة فيها، وهو قول الشافعي. وقال ابن المنذر: المنهي عنه في الأوقات الثلاثة التي في حديث عقبة، وقول عائشة: "وهم عمر، إنما نهى أن يتحرى طلوع الشمس وغروبها". 3 ولنا: الأحاديث الصحيحة االصريحة، والتخصيص في بعض لا يعارض العموم الموافق له، بل يدل على
__________
1 أبو داود: الصلاة (579) , وأحمد (2/19, 2/41) .
2 البخاري: الأذان (635) , ومسلم: المساجد ومواضع الصلاة (603) , وأحمد (5/306) , والدارمي: الصلاة (1283) .
3 مسلم: صلاة المسافرين وقصرها (833) , والنسائي: المواقيت (570) .

(1/160)

تأكيد الحكم فيما خصه. وقول عائشة غير مقبول لأن عمر مثبت، وقد رواه عمرو بن عبسة وأبو هريرة وابن عمر وغيرهم. والنهي عن الصلاة بعد العصر متعلق بالصلاة، لا نعلم فيه خلافاً، وأما بعد الفجر فيتعلق بطلوع الفجر، وبه قال ابن المسيب وأصحاب الرأي. قال النخعي: كانوا يكرهون ذلك، يعني: التطوع بعد طلوع الفجر. وعنه: النهي متعلق بفعل الصلاة، روي عن الحسن والشافعي.
ولا أعلم خلافاً في المذهب أنه لا يجوز أن يبتدئ صلاة التطوع في هذه الأوقات، غير ذات سبب، وهو قول الشافعي. وقال ابن المنذر: رخصت طائفة في الصلاة بعد العصر. وحكي عن أحمد: لا نفعله ولا نعيب فاعله، لقول عائشة: "ما ترك ركعتين بعد العصر عندي قط"، 1 ولا الأحاديث الصحيحة الصريحة، وحديث عائشة روي عنها أنه خاص به صلى الله عليه وسلم.
وأما التطوع لسبب، فالمنصوص عن أحمد: أن الوتر يفعل قبل صلاة الفجر، وبه قال مالك والشافعي، وأنكره عطاء والنخعي، واحتجوا بعموم النهي. ولنا: حديث أبي بصرة، مرفوعاً: " إن الله زادكم صلاة، فصلوها ما بين العشاء إلى صلاة الصبح ". 2 احتج به أحمد. وأحاديث النهي الصحيحة ليست صريحة في النهي بعد الفجر.
وأما قضاء سنة الفجر بعدها فجائز، إلا أن أحمد اختار أن يقضيها من الضحى، وقال: إن صلاها بعد الفجر أجزأه. وقال الشافعي: يقضيهما بعدها، لحديث قيس بن فهد، وسكوته صلى الله عليه وسلم يدل على الجواز. وقال أصحاب الرأي: لا يجوز لعموم النهي.
وأما قضاء السنن الراتبة بعد العصر، فالصحيح جوازه، لفعله صلى الله عليه وسلم. ومنعه أصحاب الرأي.
وأما قضاء السنن في سائر أوقات النهي، وفعل ما له سبب، كتحية المسجد وسجود التلاوة، ففيه روايتان: إحداهما: لا يجوز، لعموم النهي.
__________
1 البخاري: مواقيت الصلاة (591) , ومسلم: صلاة المسافرين وقصرها (835) , والنسائي: المواقيت (574) , وأبو داود: الصلاة (1279) , وأحمد (6/96, 6/109, 6/113, 6/169, 6/200, 6/253) , والدارمي: الصلاة (1435) .
2 أحمد (6/7) .

(1/161)

والثانية: تجوز، لأن قوله في تحية المسجد والكسوف خاص في هذه الصلاة، فيقدم على النهي العام، ولا فرق بين مكة وغيرها. وقال الشافعي: لا يمنع. ولنا: عموم النهي، وحديث جبير أراد به الطواف، ولا فرق في وقت الزوال بين يوم الجمعة وغيره، ورخص فيه الحسن وطاووس والشافعي، لحديث أبي سعيد: "نهى عن الصلاة نصف النهار، إلا يوم الجمعة". 1 ولنا: عموم النهي، وذكر لأحمد الرخصة في نصف النهار يوم الجمعة، فقال: في حديث النبي صلى الله عليه وسلم من ثلاثة وجوه: حديث عمرو بن عبسة، وحديث عقبة بن عامر، وحديث الصنابحي عن النبي صلى الله عليه وسلم قال: "إن الشمس تطلع معها قرن الشيطان، فإذا ارتفعت فارقها. ثم إذا استوت قارنها، وإذا دنت للغروب قارنها. فإذا غربت فارقها". 2 ونهى رسول الله صلى الله عليه وسلم عن الصلاة في تلك الساعات، وحديثهم ضعيف.
ومن هنا إلى آخر الباب: من "الإنصاف":
وقال الشيخ لما ذكر تفضيل أحمد للجهاد، والشافعي للصلاة، ومالك للذكر: والتحقيق لا بد لكل من الآخرين، وقد يكون كل واحد أفضل في حال، وإن الطواف أفضل من الصلاة في المسجد الحرام، وذكره عن جمهور العلماء. وعن ابن عباس: "الطواف لأهل العراق، والصلاة لأهل مكة"، وذكره أحمد عن عطاء والحسن ومجاهد.
وليس الوتر بواجب، واختار الشيخ وجوبه على من يتهجد بالليل، وأدنى الكمال: ثلاث بتسليمين، وخير الشيخ بين الفصل والوصل.
وفي دعاء القنوت بين فعله وتركه، وأنه إن صلى بهم قيام رمضان فقنت جميع الشهر أو نصفه أو لم يقنت، فقد أحسن. قوله: إلا أن ينزل بالمسلمين نازلة، فلإمام خاصة القنوت، وعنه: ونائبه. وعنه:
__________
1 أبو داود: الصلاة (1083) .
2 النسائي: المواقيت (559) , وابن ماجة: إقامة الصلاة والسنة فيها (1253) , وأحمد (4/348) , ومالك: النداء للصلاة (510) .

(1/162)

ويقنت إمام جماعة. وعنه: وكل مصلّ، اختاره الشيخ. وقوله: في صلاة الفجر، وعنه: في الفجر والمغرب فقط. وعنه: يقنت في جميع المكتوبات، خلا الجمعة، اختاره الشيخ.
قوله: ركعتان قبل الظهر، وعند الشيخ: أربع قبلها، ويقضي الوتر. وعنه: لا يقضي، اختاره الشيخ.
والتراويح: عشرون ركعة، قال أحمد: روي في ذلك ألوان، ولم يقض فيه بشيء، قال الشيخ: كل ذلك، أو إحدى عشرة، أو ثلاث عشرة، حسن، كما نص عليه أحمد، لعدم التوقيت؛ فيكون تقليل الركعات وتكثيرها بحسب طول القيام وقصره. وقال: من صلاها قبل العشاء فقد سلك سبيل المبتدعة المخالفين للسنة.
وقال: لا يجوز التطوع مضجعها لغير عذر، وتجويزه قول شاذ لا أعرف له أصلاً في السلف.
وكثرة الركوع والسجود أفضل، وعنه: طول القيام أفضل، وعنه: التساوي، اختاره الشيخ. وقال: التحقيق أن ذكر القيام وهو القرآن، أفضل من ذكر الركوع والسجود، وأما نفس الركوع والسجود فأفضل من نفس القيام، فاعتدلا؛ ولهذا كانت صلاته عليه الصلاة والسلام معتدلة: إذا أطال القيام أطال الركوع والسجود بحسب ذلك حتى يتقاربا. ولا يداوم على صلاة الضحى، واختار الشيخ المداومة عليها لمن لم يقم الليل؛ وله قاعدة في ذلك وهي: ما ليس براتب لا يداوم عليه كالراتب. واختار أن سجود التلاوة وسجود الشكر خارج الصلاة لا يفتقر إلى وضوء، وبالوضوء أفضل. وسجود التلاوة سنة، وعنه: واجب في الصلاة، وعنه: واجب مطلقاً، اختاره الشيخ.
ولا يقوم ركوع ولا سجود عن سجدة التلاوة في الصلاة، وعنه: تقوم سجدة الصلاة عنه. والأفضل أن يكون سجوده عن

(1/163)

قيام، واختاره الشيخ، وعنه: يسجد وهو قاعد. قوله: وعند قيامها حتى تزول، وظاهر كلام الخرقي: أنه ليس بوقت نهي، واختاره الشيخ في يوم الجمعة خاص. واختار فعل ركعتي الطواف، وإعادة الجماعة في الأوقات كلها، وصلاة الجنازة، وذوات الأسباب كلها، كالصلاة بعد الوضوء وصلاة الاستخارة، فيما يفوت.

(1/164)

باب صلاة الجماعة
هي: واجبة على الرجال المكلفين، وقال مالك والشافعي: لا تجب لحديث: "صلاة الجماعة تفضل ... إلخ". 1 ولنا: أنها لو لم تجب لأرخص فيها في حال الخوف، ولم يجز الإخلال بالواجبات من أجلها. وليست شرطاً، وقيل: شرط. ولا نعلم من أوجب الإعادة على من صلى وحده، إلا أنه روي عن جماعة من الصحابة منهم ابن مسعود: "من سمع النداء ثم لم يجب من غير عذر، فلا صلاة له". وتنعقد باثنين بغير خلاف. وله فعلها في بيته، وعنه: أن حضور المسجد واجب على القريب منه، والأفضل المسجد الذي لا تقام فيه إلا بحضوره، وكذا إن كان في قصد غيره كسر قلب إمامه أو جماعته، ثم ما كان أكثر جماعة، لحديث: "ما كان أكثر جماعة، فهو أحب إلى الله". 2 رواه أحمد. والأبعد أفضل، لقوله: "أعظم الناس أجراً في الصلاة: أبعدهم فأبعدهم ممشى". 3 رواه البخاري. ولا يؤم في مسجد قبل إمامه الراتب إلا بإذنه، إلا أن يتأخر، لفعل أبي بكر. فإن صلى وأقيمت وهو في المسجد، استحب له إعادتها، إلا المغرب، وعنه: يعيدها ويشفعها بركعة، لحديث أبي ذر ويزيد بن الأسود. ولا تجب الإعادة، وقيل: بلى، مع إمام الحي الظاهر الأمر. ولا تكره الإعادة في غير المساجد الثلاثة. وقال مالك والشافعي: لا تعاد في مسجد له إمام راتب في غير ممر الناس، لئلا يفضي إلى اختلاف القلوب والتهاون بها مع الإمام. فأما الثلاثة، فروي عن أحمد الكراهة، لئلا يتوانى الناس عن
__________
1 البخاري: الأذان (645) , ومسلم: المساجد ومواضع الصلاة (650) , والترمذي: الصلاة (215) , والنسائي: الإمامة (837) , وابن ماجة: المساجد والجماعات (789) , وأحمد (2/17, 2/65, 2/102, 2/112, 2/156) , ومالك: النداء للصلاة (290) .
2 النسائي: الإمامة (843) , وأبو داود: الصلاة (554) , وأحمد (5/140) .
3 البخاري: الأذان (651) , ومسلم: المساجد ومواضع الصلاة (662) .

(1/165)

الراتب. وإذا أقيمت الصلاة، فلا صلاة إلا المكتوبة. وقال مالك: إن لم يخف فوات الركعة ركع، فإن أقيمت وهو في نافلة، أتمها خفيفة.
و"من أدرك الركوع أدرك الركعة"، لحديث أبي داود، و"أجزأته تكبيرة واحدة"، لأنه روي عن يزيد وابن عمر، ولا يعرف لهما مخالف من الصحابة. وقال أحمد: إن كبر اثنتين ليس فيه اختلاف.
ويستحب لمن أدرك الإمام في حال متابعته وإن لم يعتدّ به، لحديث أبي هريرة، وما أدرك فهو آخر صلاته، وعنه: أولها.
قال شيخنا: لا أعلم خلافاً بين الأربعة في أنه يقرأ "الفاتحة" وسورة، وهذا مما يقوي الأول. فإن لم يدرك إلا ركعة من المغرب أو الرباعية، ففي موضع تشهّده، روايتان: إحداهما: يستفتح، ويأتي بركعتين متواليتين، ثم يتشهد. والثانية: "يقرأ "الحمد" وسورة، ثم يجلس، ثم يقوم فيأتي بأخرى يقرأ "الحمد" وحدها"، وبه قال ابن مسعود. ولا تجب القراءة على المأموم في قول الأكثر، وأوجبها الشافعي، لقول أبي هريرة: "إقرأ بها في نفسك"، ولحديث عبادة عند أبي داود: "لا تفعلوا إلا بفاتحة الكتاب". 1 ولنا: قوله: "من كان له إمام، فقراءة الإمام له قراءة"، 2 وقول أبي هريرة من رأيه، وخالفه غيره من الصحابة، وحديث عبادة لم يروه غير ابن إسحاق ونافع بن محمود، وهو أدنى حالاً منه.
و"يستحب أن يقرأ في سكتات الإمام، وفيما لا يجهر فيه، أو لا يسمعه لبعده"، روي عن ابن عمر وغيره. ومن ركع أو سجد قبل إمامه، رجع فأتى به بعده، فإن لم يفعل عمداً بطلت، فإن ركع قبله عمداً فهل تبطل؟ على وجهين. وإن كان جاهلاً أو ناسياً لم تبطل، للحديث، وهل تبطل الركعة؟ فيه روايتان. فإن تخلف لعذر، من نعاس أو غفلة أو زحام أو عجلة إمام، فعل ما سبق به وأدرك إمامه،
__________
1 أبو داود: الصلاة (823) , وأحمد (5/316, 5/322) .
2 ابن ماجة: إقامة الصلاة والسنة فيها (850) , وأحمد (3/339) .

(1/166)

ولا شيء عليه، قال شيخنا: لا أعلم فيه خلافاً. وإن كان بركعة كاملة أو أكثر، تبع إمامه وقضى ما سبق به، وعنه: يعيد. وإن سبقه بأكثر من ركن وأقل من ركعة، لم يعتدّ بتلك الركعة، قاله أحمد. وقال الشافعي: يفعل ما فاته وإن كان أكثر من ركن، "لأنه صلى الله عليه وسلم فعله بعسفان في صلاة الخوف: سجد الصف الأول والثاني قيام" 1.
و"يستحب للإمام تخفيف الصلاة مع إتمامها، لفعله صلى الله عليه وسلم، وتطويل الأولى أكثر من الثانية"، لحديث أبي قتادة، متفق عليه.
ويستحب انتظار الداخل، إذا لم يشق على من خلفه، وكرهه الأوزاعي لأنه تشريك في العبادة. ولنا: "أنه صلى الله عليه وسلم يطيل الأولى حتى لا يسمع وقع قدم. وأطال السجود لما ركب الحسن على ظهره لئلا يعجله". وإذا استأذنت المرأة في المسجد، كره منعها، وبيتها خير لها، للحديث.
والسنة أن يؤم القوم أقرؤهم، وقال الشافعي: يقدم الأفقه إن كان يقرأ ما يكفي، ولنا: قوله: "وإن كانوا في القراءة سواء، فأعلمهم بالسنة" 2. وإن أقيمت الجماعة في بيت، فصاحبه أحق إذا كان ممن تصلح إمامته، فإن كان فيه ذو سلطان قدِّم، لأن ولايته على البيت وصاحبه، وكذلك إمام المسجد الراتب أولى من غيره. وإذا قدَّم المستحقُّ غيره جاز، لقوله: "إلا بإذنه". وهل تصح إمامة الفاسق والأقلف؟ على روايتين.
وإذا أقيمت وهو في المسجد والإمام لا يصلح، فإن شاء صلى خلفه وأعاد، وإن نوى الانفراد ووافقه في أفعالها صح، وعنه: يعيد.
وفي إمامة أقطع اليدين روايتان. وأما أقطع الرجلين، فلا تصح لعجزه عن القيام.
وإذا صلى خلف من يشك في إسلامه صح.
ولا تصح إمامة العاجز عن شيء من أركان الأفعال بالقادر عليه، وأجازه
__________
1 البخاري: المغازي (4130) , ومسلم: صلاة المسافرين وقصرها (841, 842, 843) , والترمذي: الجمعة (565) , والنسائي: صلاة الخوف (1536, 1537, 1552, 1554) , وأبو داود: الصلاة (1237, 1238, 1239) , وابن ماجة: إقامة الصلاة والسنة فيها (1259) , وأحمد (3/348) , ومالك: النداء للصلاة (440, 441) .
2 مسلم: المساجد ومواضع الصلاة (673) , والترمذي: الصلاة (235) , والنسائي: الإمامة (780) , وأبو داود: الصلاة (582) , وابن ماجة: إقامة الصلاة والسنة فيها (980) , وأحمد (4/117, 4/121, 5/272) .

(1/167)

الشافعي، إلا إمام الحي المرجو زوال علته، إذا عجز عن القيام، فإن صلوا خلفه قياماً صحت، وقيل: لا تصح، أومأ إليه أحمد.
فإن استخلف بعض الأئمة ثم حضر، فهل يفعل كفعله صلى الله عليه وسلم مع أبي بكر؟ فية ثلاث روايات: إحداهن: ليس له، لأنه خاص بالنبي. والثانية: يجوز لأن ما فعله صلى الله عليه وسلم جائز لأمته، ما لم يقم دليل على الخصوصية. والثالثة: يجوز للخليفة خاصة.
ولا تصح إمامة صبي لبالغ في فرض، وعنه: تصح، لقوله: "يؤم القوم أقرؤهم ... إلخ". 1 وحديث عمرو بن سلمة رواه البخاري، وهو ابن سبع أو ثمان سنين. فـ"إن صلى الإمام محدثاً جاهلاً هو والمأمومين حتى سلموا، صحت صلاتهم دون الإمام"، يروى عن عمر وعثمان. فإن علمه في الصلاة، استأنفوا الصلاة؛ وقال الشافعي: يبنون على ما مضى.
ولا تصح إمامة الأمي - وهو من لا يحسن "الفاتحة"، أو يحيل المعنى - إلا بمثله، وأجازه الشافعي. و"يكره أن يؤم قوماً أكثرهم له كارهون"، لحديث أبي أمامة وابن عمر، رواه أبو داود؛ قال أحمد: إذا كرهه اثنان أو ثلاثة، فلا بأس، حتى يكرهه أكثرهم. قال منصور: أما إنا سألنا عن ذلك فقيل: عني به الظلمة، فأما من أقام السنة، فالإثم على من كرهه.
ويصح ائتمام من يؤدي الصلاة بمن يقضيها، نص عليه، وكذا عكسه. ويصح ائتمام المفترض بالمتنفل، ومن يصلي الظهر بمن يصلي العصر، في إحدى الروايتين.
والسنة أن يقف المأمومون خلف الإمام، "لأن أصحابه صلى الله عليه وسلم يقفون خلفه، وأخر جابراً وجباراً لما وقفا عن يمينه وشماله"، وحديث ابن مسعود يدل على جواز ذلك. فإن كان أحدهما صبياً، فكذلك إن كانت تطوعاً، ويحتمل أن يصح في الفرض، وإن كان واحداً وقف عن يمينه. فإن
__________
1 مسلم: المساجد ومواضع الصلاة (673) , والترمذي: الصلاة (235) , والنسائي: الإمامة (780) , وأبو داود: الصلاة (582) , وابن ماجة: إقامة الصلاة والسنة فيها (980) , وأحمد (4/117, 4/121, 5/272) .

(1/168)

وقفوا قدامه لم يصح، وهذا قول أبي حنيفة والشافعي. وقال مالك وإسحاق: يصح. ولنا: قوله: "إنما جعل الإمام ليؤتم به" 1.
ومن صلى وحده خلف الإمام ركعة كاملة، لم تصح صلاته، لأمره من فعله بالإعادة، قال ابن المنذر: ثبت الحديث. و"إن أمَّ امرأة، وقفت خلفه"، لحديث أنس، رواه مسلم.
و"السنة أن يتقدم في الصف الأول أولو الفضل والدين، ويلي الإمام أكملهم"، لحديث ابن مسعود وغيره. و"الصف الأول للرجال، والنساء بالعكس"، للحديث، رواه أبو داود. و"ميامن الصفوف أفضل"، لحديث عائشة.
و"يستحب توسط الصف للإمام"، للحديث، رواه أبو داود.
وإذا رأى المأمومون مَنْ وراء الإمام صحت صلاتهم إذا اتصلت الصفوف، وإن لم يروهم لم تصح، وعنه: تصح إذا كانوا في المسجد. وإن كان بينهما حائل يمنع رؤية الإمام ومَن وراءه، ففيه روايتان. وإن كان بينهما طريق أو نهر، فروايتان.
ولا يكون الإمام أعلى من المأموم، ولو أراد تعليمهم، وقال الشافعي: له ذلك إن أراد تعليمهم، لحديث سهل. ولنا: "أن عماراً صلى بالمدائن فقام على دكان، والناس أسفل منه. فأخذ حذيفة بيده، فاتبعه عمار حتى أنزله. فلما فرغ قال: ألم تعلم أن رسول الله صلى الله عليه وسلم قال: إذا أمّ رجل قوماً فلا يقومنّ في مقام أرفع من مقامهم؟ قال عمار: لذلك اتبعتك حين أخذتَ بيدي". رواه أبو داود، وحديث سهل الظاهر أنه صلى الله عليه وسلم على الدرجة السفلى، فيكون ارتفاعاً يسيراً لا بأس به، جمعاً بين الأخبار.
فإن كان المأموم أعلى فلا بأس، "لأن أبا هريرة صلى على سطح المسجد بصلاة الإمام".
و"يكره للإمام أن يدخل في الطاق، كرهه ابن مسعود وغيره"، لأنه ستر عن بعض المأمومين، وفعله سعيد بن جبير وأبو
__________
1 البخاري: الصلاة (378) , ومسلم: الصلاة (411) , والترمذي: الصلاة (361) , والنسائي: الإمامة (794, 832) والتطبيق (1061) , وأبو داود: الصلاة (601) , وابن ماجة: إقامة الصلاة والسنة فيها (1238) , ومالك: النداء للصلاة (306) , والدارمي: الصلاة (1256) .

(1/169)

عبد الرحمن السلمي. ولا يكره لحاجة، كضيق المسجد. و"يكره للإمام أن يتطوع في موضع المكتوبة"، قال أحمد: كذا قال علي. ويكره للمأمومين الوقوف بين السواري إذا قطعت الصفوف، "كرهه ابن مسعود"، وأرخص فيه مالك وغيره. وعند ابن ماجة حديث في النهي عنه.
ويكره للإمام إطالة القعود بعد الصلاة مستقبل القبلة، لأنهم لا ينصرفون قبله، فإذا أطال ذلك شق عليهم. "فإن كان معه نساء، لبث قليلاً لينصرفن. ولا يجلسن بعد الصلاة لئلا يختلطن بالرجال. وينصرف الإمام حيث شاء"، لقول ابن مسعود، رواه مسلم.
واختلفت الرواية، هل يستحب للمرأة أن تصلي بالنساء جماعة، وكرهه مالك وغيره. "وأذن صلى الله عليه وسلم لأم ورقة أن تؤم أهل دارها". 1 رواه أبو داود، وتقوم وسطهن، لا نعلم فيه خلافاً.
قال ابن المنذر: لا أعلم خلافاً أن للمريض ترك الجماعة، و"يعذر من يدافع أحد الأخبثين أو بحضرة طعام محتاج إليه"، لحديث عائشة، سواء خاف فوات الجماعة أو لا، والخائف من ضياع ماله، أو خاف ضرراً من سلطان، أو ملازمة غريم ولا شيء معه، لأن في أمره بالصلاة في الرحال لأجل الطين والمطر تنبيهاً على الجواز، وكذا إن خاف موت قريبه ولا يشهده، فهذا كله عذر في ترك الجمعة والجماعة، ولا نعلم فيه خلافاً، "لفعل ابن عمر لما مات سعيد بن زيد"، وكذا خوف فوات رفقته، أو غلبة النعاس، أو تأذٍّ بالمطر والوحل والريح الشديدة في الليلة المظلمة الباردة، لأن الذي انفرد عن معاذ لما طوّل لم ينكر عليه النبي صلى الله عليه وسلم.
__________
1 أبو داود: الصلاة (591) .

(1/170)

ومن هنا إلى آخر الباب: من "الإنصاف":
وعنه: أن الجماعة شرط لصحة الصلاة، اختاره الشيخ، ولو صلّى منفرداً لعذر لم ينقص أجره. وقال: خبر التفضيل في المعذور الذي يباح له الصلاة وحده، واختار أنه لا يدرك الجماعة إلا بركعة، وأن المأموم يقرأ إذا لم يسمع قراءة الإمام لبعده. واختار كراهة الاستفتاح والاستعاذة للمأموم.
وقال: يلزم الإمام مراعاة المأموم إن تضرر بالصلاة أول الوقت أو آخره ونحوه، وقال: ليس له أن يزيد على القدر المشروع، ويفعل غالباً ما كان صلى الله عليه وسلم يفعله غالباً، ويزيد وينقص للمصلحة كفعله صلى الله عليه وسلم.
واختار صحة إمامة عاجز عن ركن أو شرط، وقال: الروايات عن أحمد في ترك الإمام ما يجوز عنده دون المأموم لا توجب اختلافاً، وإنما ظواهرها أن كل موضع يقطع فيه بخطإ الإمام يوجب الإعادة وإلا فلا، وهو الذي تدل عليه السنة والآثار والقياس.
وقال: لا بأس بقراءة اللحّان عجزاً. وقال: الذي يؤم قوماً أكثرهم له كارهون أتى بواجب ومحرم مقاوم صلاته فلم تقبل، إذ الصلاة المقبولة ما يثاب عليها صاحبها. وقال: إذا كان بينهم معاداة من جنس معاداة أهل الأهواء والمذاهب، لم ينبغ أن يؤمهم، لأن المقصود بالصلاة جماعة إنما يتم بالائتلاف.
واختار صحة ائتمام المفترض بالمتنفل، وصحة ائتمام من يصلي الظهر بمن يصلي العصر أو غيرها. واختار صحة وقوف المأموم قدام الإمام في الجمعة والعيد والجنازة ونحوها لعذر.
وقال: تصح الفذ لعذر، وحيث صحت الصلاة عن يسار الإمام كُرهت إلا لعذر. والمأموم إذا كان بينه وبين الإمام ما يمنع الرؤية والاستطراق صحت صلاته إذا كان لعذر، وهو قول في مذهب أحمد، بل نص أحمد وغيره.

(1/171)

باب صلاة أهل الأعذار
أجمع أهل العلم على أن من لا يطيق القيام، له أن يصلي جالساً. وإن أمكنه القيام، إلا أنه يخشى زيادة مرض أو شق عليه مشقة شديدة، صلّى قاعداً أو نحوه، قال مالك وقال ميمون بن مهران: إذا لم يستطع أن يقوم لدنياه صلّى جالساً. وروي عن أحمد نحوه. ولنا: قوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} ، 1 "ولأنه صلى الله عليه وسلم صلّى جالساً لما جحش شقّه"، والظاهر أنه لم يعجز عن القيام بالكلية.
وإن قدر على القيام بأن يتكئ على عصا أو حائط، لزمه. وإن قدَر عليه كهيئة الراكع، كمن هو في بيت قصير السقف لا يمكنه الخروج، أو خائف إذا رفع رأسه، فإن كان لحدب أو كِبرٍ لزمه القيام، وإن كان لغير ذلك احتمل أن يلزمه واحتمل أن لا يلزمه، لقوله: "فإن لم تستطعْ فقاعداً" 2.
ومن قدر على القيام وعجز عن الركوع والسجود، لم يسقط عنه القيام، فيومئ بالركوع، ثم يجلس فيومئ بالسجود، وبه قال الشافعي. وقال أبو حنيفة: يسقط القيام، كصلاة النافلة على الراحلة. ولنا: قوله: {وَقُومُوا لِلَّهِ قَانِتِينَ} ، 3 وقوله: "صلِّ قائماً. .. إلخ". 4 وإن قدر على القيام وحده لا مع الإمام، احتمل أن يلزمه ويصلي وحده لأنه ركن، واحتمل أنه مخير بين
__________
1 سورة الحج آية: 78.
2 البخاري: الجمعة (1117) , وأبو داود: الصلاة (952) .
3 سورة البقرة آية: 238.
4 البخاري: الجمعة (1117) , وأبو داود: الصلاة (952) .

(1/172)

الأمرين، لأنا أبحنا له ترك القيام المقدور عليه مع إمام الحي، ولأن الأجر يتضاعف بالجماعة أكثر من تضاعفه بالقيام؛ وهذا أحسن وهو مذهب الشافعي.
فإن عجز قاعداً، صلّى على جنبه مستقبل القبلة بوجهه، وهذا قول مالك والشافعي. وقال أصحاب الرأي: يصلّي مستلقياً ورجلاه إلى القبلة. ولنا: قوله: "فإن لم تستطعْ، فعلى جنب". 1 والمستحب أن يصلّي على جنبه الأيمن، فإن صلى على الأيسر جاز، لأنه صلى الله عليه وسلم لم يعيِّن جنباً.
وإن عجز صلى مستلقياً، للخبر. وإن كان في عينيه مرض، فقال ثقات من الأطباء: إن صليتَ مستلقياً أمكن مداواتك، فقال القاضي: قياس المذهب جوازه، وهو قول الثوري. وقال مالك: لا يجوز، لما روي عن ابن عباس: "أنه لما كفّ بصره أتاه رجل فقال: لو صبرت عليّ سبعة أيام لم تصلِّ إلا مستلقياً داويت عينك، ورجوت أن تبرأ. فأرسل في ذلك إلى عائشة وأبي هريرة وغيرهما من أصحاب رسول الله صلى الله عليه وسلم، فكلّ قال له: إن متّ في هذه الأيام ما تصنع بالصلاة؟ فترك معالجة عينه". ولنا: "أنه صلى الله عليه وسلم صلّى جالسا لَمّا جحش شقّه" لأجل المشقة أو خوف ضرر، وأيهما قدر فهو حجة على الجواز ههنا. ودلت الأخبار على جواز الصلاة على الراحلة خوفاً من ضرر الطين في ثيابه وبدنه، وجاز ترك الجمعة والجماعة صيانة لنفسه ولثيابه من البلل والتلوث بالطين. وجاز ترك القيام اتباعاً لإمام الحي والصلاة على جنبه ومستلقياً في حال الخوف، وخبر ابن عباس إن صح فيحتمل أن المخبر لم يخبر عن يقين، وإنما قال: أرجو، ولكونه مجهول الحال بخلاف مَسْأَلتنا.
وإن عجز عن الركوع والسجود أومأ بهما، ويجعل السجود أخفض. وإن عجز عن
__________
1 البخاري: الجمعة (1117) , وأبو داود: الصلاة (952) .

(1/173)

السجود ركع وأومأ بالسجود. وإن وضع بين يديه شيئاً عالياً جاز، إذا لم يمكنه أكثر من ذلك. وحكى ابن المنذر عن أحمد قال: أختار السجود على المرفقة، وهو أحب إلي من الإيماء. وكذلك قال إسحاق، وجوّزه الشافعي، ورخص فيه ابن عباس. و"سجدت أم سلمة على المرفقة"، وكرهه ابن مسعود وقال: "يومئ إيماء، ولا يرفع إلى وجهه شيئاً". وعن جابر وابن عمر وأنس مثله، وهو مذهب مالك.
وإن لم يقدر على الإيماء برأسه أومأ بطرفه ونوى بقلبه، ولا تسقط الصلاة ما دام عقله حاضراً. وحكي عن أبي حنيفة أن الصلاة تسقط. وذكر القاضي أنه ظاهر كلام أحمد في رواية محمد بن يزيد، لما روي عن أبي سعيد الخدري: "أنه قيل له في مرضه: الصلاة، فقال: قد كفاني. إنما العمل في الصحة". ولنا: [ما ذكر] 1 من حديث عمران.
ومتى قدر في أثنائها على ما كان عاجزاً عنه انتقل إليه، وبنى على ما مضى من صلاته. والله أعلم.
ومذهب أحمد "أن القصر لا يجوز في أقل من ستة عشر فرسخاً، مسيرة يومين"، وهو قول ابن عباس وابن عمر. وهو مذهب مالك والشافعي. وقال ابن المنذر: ثبت: "أن ابن عمر كان يقصر إلى أرض له هي ثلاثون ميلاً"، ونحوه عن ابن عباس، فإنه قال: "يقصر في اليوم، لا ما دونه"؛ وإليه ذهب الأوزاعي. وقال ابن المنذر: عامة العلماء يقولون: مسيرة يوم تام، وبه نأخذ.
وروي عن جماعة من السلف ما يدل على جواز القصر في أقل من يوم. قال الأوزاعي: "كان أنس يقصر فيما بينه وبين خمسة فراسخ". وعن دحية: "أنه خرج من قرية من دمشق مرة إلى قدر ثلاثة أميال في رمضان، ثم إنه أفطر. وأفطر معه أناس كثير، وكره آخرون أن يفطروا. فلما رجع إلى
__________
1 زيادة من المخطوطة 465/86.

(1/174)

قريته قال: والله لقد رأيت اليوم أمراً ما كنت أظن أني أراه: إن قوماً رغبوا عن هدى رسول الله صلى الله عليه وسلم؛ يقول ذلك للذين صاموا". رواه أبو داود. قال الموفق: ولا أرى لما صار إليه الأئمة حجة، لأن أقوال الصحابة مختلفة متعارضة، ولا حجة فيها مع الاختلاف، لأنه مخالف لسنة النبي صلى الله عليه وسلم، ولأن ظاهر القرآن إباحة القصر لمن ضرب في أرض، لقوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ} الآية، وليس له أصل يُرد إليه؛ والحجة مع من أباح القصْر لكل مسافر، إلا أن ينعقد الإجماع على خلافه.
وليس لمن نوى السفر القصرُ حتى يخرج من بيوت قريته، وبهذا قال مالك والشافعي. وحكي عن عطاء أنه أباح القصر في البلد لمن نوى السفر. وعن الحارث بن ربيعة: "أنه أراد سفراً، فصلى بهم في منزله ركعتين، وفيهم الأسود بن يزيد وغير واحد من أصحاب عبد الله". ولنا: قوله تعالى: {وإذا ضربتم في الأرض} الآية، 1 ولا يكون ضارباً حتى يخرج، ولحديث أنس: "صلينا مع النبي صلى الله عليه وسلم الظهر بالمدينة أربعاً وبذي الحليفة ركعتين". 2 متفق عليه. إذا ثبت هذا، فإنه يجوز وإن كان قريباً من البيوت. قال ابن المنذر: أجمع كل من نحفظ عنه: أن الذي يريد السفر له أن يقصر إذا خرج من بيوت القرية التي يخرج منها. ولا تباح هذه الرخص في سفر المعصية، نص عليه, وقال الأوزاعي وأبو حنيفة: له ذلك. قال ابن المنذر: أجمعوا على أن لا يقصر في صلاة المغرب والصبح.
والجمع بين الصلاتين جائز في قول الأكثر. وقال الحسن وابن سيرين وأصحاب الرأي: لا يجوز إلا في يوم عرفة بعرفة، وليلة المزدلفة بها؛ وهو رواية
__________
1 سورة النساء آية: 101.
2 البخاري: الجمعة (1089) , والدارمي: الصلاة (1507) .

(1/175)

عن مالك، لأن المواقيت ثبتت بالتواتر، فلا يجوز تركها بخبر واحد. ولنا: ما روى نافع عن ابن عمر: "أنه كان إذا جد به السير جمع بين المغرب والعشاء، ويقول: إن رسول الله صلى الله عليه وسلم كان إذا جدّ به السير جمع بينهما"، 1 ولحديث أنس، متفق عليهما. وقولهم: لا نترك الأخبار المتواترة ... إلخ، قلنا: لا نتركها، وإنما نخصصها؛ وتخصيص المتواتر بالخبر الصحيح جائز بالإجماع.
وظاهر كلام الخرقي: إنما يجوز الجمع إذا كان سائراً في وقت الأولى، فيؤخر إلى وقت الثانية ثم يجمع بينهما. وروي عن أحمد جواز تقديم الثانية، وهو الصحيح، إن شاء الله.
وإن أحب الجمع، جاز نازلاً وسائراً مقيماً في بلد إقامة لا تمنع القصر، وبه قال عطاء وجمهور علماء المدينة والشافعي وإسحاق، لحديث معاذ في غزوة تبوك، رواه أبو داود والترمذي وحسنه. وروى مالك في الموطإ عن معاذ: "أنهم خرجوا مع رسول الله صلى الله عليه وسلم في غزوة تبوك، فكان يجمع بين الظهر والعصر، والمغرب والعشاء. قال: فأخر الصلاة يوماً ثم خرج فصلى الظهر والعصر جميعاً، ثم دخل ثم خرج فصلى المغرب والعشاء جميعاً". 2 قال ابن عبد البر: حديث صحيح. وفي هذا الحديث أوضح الدلائل وأقوى الحجج في الرد على من قال: لا يجمع بين الصلاتين إلا إذا جدّ به السير، "لأنه عليه السلام يجمع وهو نازل غير سائر، ماكث في خبائه، يخرج فيصلي الصلاتين جميعاً، ثم ينصرف إلى خبائه". رواه مسلم؛ والأخذ بهذا الحديث متعين لثبوته. والله أعلم.
والمرض الذي يلحقه بترك الجمع، فيه مشقة وضعف، نص أحمد على جواز الجمع للمريض. ويجوز الجمع للمستحاضة، ومن به سلس البول، وما في معناهما، لما في الحديث، والمطر الذي يبل الثياب، إلا أن جمع المطر يختص
__________
1 مسلم: صلاة المسافرين وقصرها (703) , والنسائي: المواقيت (592, 598) , وأحمد (2/54) , ومالك: النداء للصلاة (331) , والدارمي: الصلاة (1517) .
2 مسلم: صلاة المسافرين وقصرها (706) , والنسائي: المواقيت (587) , وأبو داود: الصلاة (1206) , وأحمد (5/237) , ومالك: النداء للصلاة (330) , والدارمي: الصلاة (1515) .

(1/176)

بالعِشاءين. فأما الجمع لأجل المطر بين الظهر والعصر، فالصحيح أنه لا يجوز؛ قيل لأحمد: الجمع بين الظهر والعصر في المطر؟ قال: لا. ما سمعته. والمطر المبيح للجمع هو: ما يبل الثياب وتلحق المشقة بالخروج فيه. والثلج والبرد في ذلك كالمطر. فأما الوحل، فقال القاضي: هو عذر، لأن المشقة تلحق به في النعال والثياب كالمطر، وهو قول مال؛. وقيل: لا يبيح، وهو مذهب الشافعي، والأول أصح لأنه يساوي المطر في ترك الجمعة والجماعة.
فأما الريح الشديدة في الليلة المظلمة الباردة، فقيل: تبيح الجمع، وهو قول عمر بن عبد العزيز. وقيل: لا، لأن المشقة فيه دون المشقة في المطر.
وهل يجوز الجمع للمنفرد، أو من كان طريقه إلى المسجد في ظلال يمنع المطر، أو من كان مقامه في المسجد؟ على وجهين: أحدهما: الجواز، لأن العذر إذا وجد استوى فيه حال المشقة وعدمها، كالسفر، ولأن الحاجة العامة إذا وجدت ثبت الحكم فيمن ليس له حاجة، كالسلم وإباحة اقتناء الكلب للصيد والماشية لمن لا يحتاج إليهما، ولأنه روي: "أنه صلى الله عليه وسلم جمع في مطر"، وليس بين حجرته والمسجد شيء. والثاني: المنع، لأن الجمع لأجل المشقة.
ويجوز الجمع لمرض، وهو قول عطاء ومالك. وقال الشافعي: لا يجوز، لأن أخبار التوقيت لا تترك بأمر محتمل. ولنا: قوله: "جمع بين الظهر والعصر، والمغرب والعشاء، من غير خوف ولا مطر"، 1 وفي رواية: "مِن غير خوف ولا سفر". 2 رواه مسلم. وقد أجمعنا على أن الجمع لا يجوز لغير عذر، فثبت أنه كان لمرض. وروي عن أحمد في حديث ابن عباس هذا، قال: فيه رخصة عندي للمريض والمرضع، وقد "أمر سهلة وحمنة بالجمع لأجل الاستحاضة"، وأخبار المواقيت مخصوصة بالصور التي أجمعنا عليها.
وسئل أحمد عن الجمع بين الصلاتين في المطر،
__________
1 مسلم: صلاة المسافرين وقصرها (705) , والترمذي: الصلاة (187) , والنسائي: المواقيت (602) , وأبو داود: الصلاة (1210, 1211) , وأحمد (1/283) , ومالك: النداء للصلاة (332) .
2 مسلم: صلاة المسافرين وقصرها (705) , والترمذي: الصلاة (187) , والنسائي: المواقيت (601, 602) , وأبو داود: الصلاة (1210, 1211) , وأحمد (1/223, 1/283, 1/354) , ومالك: النداء للصلاة (332) .

(1/177)

قال: "يجمع بينهما إذا اختلط الظلام قبل أن يغيب الشفق، كذا صنع ابن عمر". وقال الأثرم: حدثنا أبو أسامة حدثنا عبيد الله عن نافع قال: "كان أمراؤنا إذا كانت الليلة المطيرة أبطؤوا بالمغرب، وعجلوا العشاء قبل أن يغيب الشفق، فكان ابن عمر يصلي معهم". قال عبيد الله: ورأيت القاسم وسالماً يصليان معهم. قيل لأحمد: فكأن سنة الجمع في المطر عندك قبل أن يغيب الشفق، وفي السفر نؤخر حتى يغيب الشفق؟ قال: نعم.
ولا يجوز الجمع لغير ما ذكرنا، وقال ابن شبرمة: "يجوز إذا كان حاجة أو شيء، ما لم يتخذ عادة، لحديث ابن عباس، وفيه: أراد أن لا يحرج أمته".
وإذا سافر بعد دخول وقت الصلاة، قال ابن عقيل: فيه روايتان: إحداهما: له. قال ابن المنذر: أجمع كل من نحفظ عنه: أن له قصرها، وإذا دخل مع مقيم أتم. قال الأثرم: سألت أحمد عن المسافر يدخل في تشهده المقيم؟ قال: "يصلي أربعاً"، روي ذلك عن ابن عمر وابن عباس، وبه قال الشافعي. وقال إسحاق: له القصر. وقال مالك: إن أدرك ركعة من الصلاة أتم، وإن أدرك دونها قصر، لقوله: "من أدرك ركعة من الصلاة، فقد أدركها". 1 ولنا: ما روي عن ابن عباس: "قيل له: ما بال المسافر يصلي ركعتين في حال الانفراد، وأربعاً إذا ائتمَّ بمقيم؟ قال: تلك السنة". رواه أحمد. "وكان ابن عمر إذا صلى مع الإمام صلى أربعاً". رواه مسلم، ولقوله: "إنما جُعل الإمام ليؤتم به؛ فلا تختلفوا عليه" 2.
وأجمع أهل العلم على أن المقيم إذا ائتمَّ بمسافر، وسلم المسافر من ركعتين، أنّ على المقيم الإتمام. وإذا أمّ المسافر المقيمين فأتم، فصلاتهم صحيحة، وبه قال الشافعي. وقال الثوري: تفسد صلاة المقيمين، لأن الآخرتين نفل من الإمام.
والمشهور عن أحمد أن المدة التي يلزم المسافر الإتمام بنية الإقامة فيها
__________
1 البخاري: مواقيت الصلاة (580) , ومسلم: المساجد ومواضع الصلاة (607) , والترمذي: الجمعة (524) , والنسائي: المواقيت (553, 554, 555, 556) , وأبو داود: الصلاة (1121) , وابن ماجة: إقامة الصلاة والسنة فيها (1122) , وأحمد (2/241, 2/265, 2/270, 2/280, 2/375) , ومالك: وقوت الصلاة (15) , والدارمي: الصلاة (1220) .
2 البخاري: الصلاة (378) , ومسلم: الصلاة (411) , والترمذي: الصلاة (361) , والنسائي: الإمامة (794, 832) والتطبيق (1061) , وأبو داود: الصلاة (601) , وابن ماجة: إقامة الصلاة والسنة فيها (1238) , ومالك: النداء للصلاة (306) , والدارمي: الصلاة (1256) .

(1/178)

هي: ما كان أكثر من إحدى وعشرين صلاة. وعنه: إن نوى إقامة أكثر من أربعة أيام أتم، وهو قول مالك والشافعي، لأن الثلاث حد القلة، ولقوله: "يقيم المهاجر بعد قضاء نسكه ثلاثاً". 1 وقال الثوري: "إن أقام خمسة عشر يوماً مع اليوم الذي يخرج فيه، أتم". روي ذلك عن ابن عمر وسعيد بن جبير والليث. وعن ابن عباس: "أقام رسول الله صلى الله عليه وسلم في بعض أسفاره تسعة عشر يصلي ركعتين، فنحن إذا أقمناها نصلي ركعتين، وإن زدنا أتممنا". 2 رواه البخاري. وقال الحسن: "صل ركعتين، إلا أن تقدم مصراً". ولنا: "أنه صلى الله عليه وسلم أقام بمكة عشراً يقصر". متفق عليه. وذكر أحمد حديث جابر وابن عباس: "أنه صلى الله عليه وسلم قدم لصبح رابعة، فأقام الرابع والخامس والسادس والسابع، وصلى الفجر بالأبطح يوم الثامن، وكان يقصر في هذه الأيام". وقد أجمع على إقامتها. فإذا أجمع أن يقيم كما أقام صلى الله عليه وسلم قصر، وإذا أجمع على أكثر من ذلك أتم. قال: وحديث أنس كلام ليس يفقهه كل أحد: قوله: "أقام عشراً يقصر، قدم لصبح رابعة وخامسة وسادسة وسابعة. ثم قال: وثامنة يوم التروية وتاسعة وعاشرة"، فإنما وجه حديث أنس أنه حسب مقامه بمنى ومكة. وإن مرَّ في طريقه على بلد له فيه أهل أو مال، فقال أحمد في موضع: يتم، وقال في موضع: يتم، إلا أن يكون ماراً. وقال الشافعي وابن المنذر: يقصر ما لم يجمع على إقامة أربع.
ومن لم يجمع الإقامة مدة تزيد على ما ذكرنا، فله القصر، ولو أقام سنين، حكاه ابن المنذر إجماعاً.
ولا بأس بالتطوع، نازلاً وسائراً على الراحلة، ويصلي ركعتي الفجر والوتر، وأما سائر السنن والتطوعات، فقال أحمد: أرجو أن لا يكون بالتطوع في السفر بأس. وعن الحسن: "كان أصحاب رسول الله صلى الله عليه وسلم يسافرون،
__________
1 مسلم: الحج (1352) , والترمذي: الحج (949) , والنسائي: تقصير الصلاة في السفر (1455) , وأحمد (4/339, 5/52) , والدارمي: الصلاة (1511, 1512) .
2 البخاري: الجمعة (1081) , ومسلم: صلاة المسافرين وقصرها (693) , والترمذي: الجمعة (548) , والنسائي: تقصير الصلاة في السفر (1438, 1452) , وأبو داود: الصلاة (1233) , وابن ماجة: إقامة الصلاة والسنة فيها (1077) , والدارمي: الصلاة (1510) .

(1/179)

فيتطوعون قبل المكتوبة وبعدها"، وهو قول مالك والشافعي. "وكان ابن عمر لا يتطوع إلا من جوف الليل"، ونقل عن ابن المسيب وسعيد بن جبير وعلي بن الحسين.
والخوف لا يؤثر في عدد الركعات للإمام والمأموم جميعاً، فإذا كان في سفر يبيح القصر صلى بهم ركعتين، بكل طائفة ركعة، وتتم لأنفسها أخرى، ويطيل التشهد حتى يتموا التشهد، ويسلم بهم.
قال القاضي: من شرطها: كون العدو في غير جهة القبلة، ونص أحمد على خلاف ذلك. قال الأثرم: قلت: حديث سهل نستعمله مستقبلين القبلة أو مستدبرين؟ قال: نعم. هو إنكاء، لأن العدو قد يكون في جهة القبلة على وجه لا يمكن أن يصلي بهم صلاة عُسفان، لانتشارهم أو خوف كمين.
ويقرأ ويتشهد ويطيل حال الانتظار، وقال الشافعي في أحد قوليه: لا يقرأ حال الانتظار، بل يؤخر القراءة ليقرأ بالطائفة الثانية، ليسوي بين الطائفتين. ولنا: أن الصلاة ليس فيها محل سكوت، والقيام محل القراءة كالتشهد إذا انتظرهم فله يتشهد ولا يسكت، وإذا جلس للتشهد قاموا فصلّوا ركعة أخرى، وأطال حتى يدركوه ويسلّم بهم.
وقال مالك: يتشهدون معه، فإذا سلم قاموا فقضوا؛ وما ذكرناه أولى، لقوله: {وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ} ، وهو يدل على أن صلاتهم كلها معه. وفي حديث سهل: "أنه صلى الله عليه وسلم قعد حتى صلى الذين خلفه ركعة، ثم سلّم". 1 رواه أبو داود. وروي: "أنه سلّم بالطائفة الثانية"، وبه قال مالك والشافعي، إلا فيما ذكرنا. وقال أبو حنيفة: يصلي كما روى ابن
__________
1 أبو داود: الصلاة (1237) .

(1/180)

عمر قال: "صلى النبي صلى الله عليه وسلم صلاة الخوف بإحدى الطائفتين ركعة وسجدتين، والطائفة الأخرى مواجهة العدو. ثم انصرفوا وقاموا في مقام أصحابهم مقبلين على العدوّ، وجاء أولئك ثم صلى بهم النبي صلى الله عليه وسلم ركعة، ثم سلّم. ثم قضى هؤلاء ركعة، وهؤلاء ركعة". 1 متفق عليه.
وقال أبو حنيفة: يصلي بإحدى الطائفتين ركعة، والأخرى مواجهة العدوّ. ثم تنصرف التي صلت معه إلى وجه العدو وهي في صلاتها، ثم تجيء الأخرى فتصلي معه الركعة الثانية. ثم يسلم الإمام، وترجع إلى وجه العدو وهى في الصلاة. ثم تأتي الطائفة الأولى إلى موضع صلاتها فتصلي ركعة منفردة لا تقرأ فيها، لأنها في حكم الائتمام. ثم تنصرف إلى وجه العدو. ثم تأتي الأخرى فتفعل كذلك، إلا أنها تقرأ لأنها فارقت الإمام.
ولنا: ما روى صالح بن خوات عمن صلّى مع النبي صلى الله عليه وسلم يوم ذات الرقاع صلاة الخوف: "أن طائفة صفّت معه وطائفة وجاه العدوّ، فصلى بالتي معه ركعة، ثم ثبت قائماً، وأتموا لأنفسهم ثم انصرفوا، وصفّوا وجاه العدو. وجاءت الطائفة الأخرى، فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالساً، وأتموا لأنفسهم. ثم سلم بهم". 2 رواه مسلم. وروى سهل بن أبي حثمة مثله.
وهذا أشبه بكتاب الله، فإن قوله تعالى: {وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ} 3 يقتضي أن جميع صلاتها معه. وعنده: تصلي ركعة معه فقط، وعندنا: جميع صلاتها معه: إحدى الركعتين توافقه في أفعاله، والثانية تأتي بها قبل سلامه ثم تسلم معه.
ومن مفهوم قوله: {لَمْ يُصَلُّوا} أن الأولى قد صلّت جميع صلاتها، وعلى قولهم لم تصلّ إلا بعضها.
وإن خاف وهو مقيم، صلى بكل طائفة ركعتين. وصلاة الخوف جائزة في الحضر، وبه قال الشافعي. وعن
__________
1 مسلم: صلاة المسافرين وقصرها (839) , والترمذي: الجمعة (564) , والنسائي: صلاة الخوف (1540) , وأحمد (2/150) .
2 البخاري: المغازي (4131) , ومسلم: صلاة المسافرين وقصرها (842) , والترمذي: الجمعة (565) , والنسائي: صلاة الخوف (1536, 1553) , وأبو داود: الصلاة (1238) , وابن ماجة: إقامة الصلاة والسنة فيها (1259) , وأحمد (3/448) , ومالك: النداء للصلاة (441) , والدارمي: الصلاة (1522) .
3 سورة النساء آية: 102.

(1/181)

مالك: لا تجوز في الحضر، لأن الآية إنما دلت على ركعتين، ولأنه صلى الله عليه وسلم لم يفعلها في الحضر. ولنا: قوله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} ، 1 وهو عام في كل حال، وتركه صلى الله عليه وسلم لفعلها في الحضر لغنائه عنها.
قولهم: إنما دلت على ركعتين، قلنا: قد يكون في الحضر الصبح والجمعة، وإذا صلى بهم الرباعية صلى بكل طائفة ركعتين، فهل تفارقه الأولى في التشهد أو حين يقوم إلى الثالثة؟ الثاني: قول مالك، لأنه يحتاج إلى التطويل من أجل الانتظار، والتشهد الأول يستحب تخفيفه. وإن كانت الصلاة مغرباً صلى بالطائفة الأولى ركعتين وأتمت لأنفسها ركعة، وبالأخرى ركعة وأتمت لأنفسها ركعتين، وبه قال مالك والشافعي في أحد قوليه. وفي الآخر: يصلي بالأولى ركعة وبالثانية ركعتين، لأنه روي عن علي: "أنه صلى ليلة الهرير هكذا".
ويستحب أن يحمل السلاح فيها، لقوله تعالى: {وَلْيَأْخُذُوا أَسْلِحَتَهُمْ} ، 2 ولأنهم لا يأمنون أن يفجأهم العدو فيميلون عليه ميلة واحدة كما في الآية. ولا يجب حمله في قول أكثر أهل العلم، ويحتمل الوجوب، وبه قال داود والشافعي في أحد قوليه؛ والحجة معهم لأن ظاهر الأمر الوجوب. وقد اقترن به قوله: {وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً} الآية 3. فإن كان بهم لم يجب بغير خلاف، لتصريح النص به.
ويجوز أن يصلي على كل صفة صلاها النبي صلى الله عليه وسلم، قال أحمد: كل حديث يروى في أبواب صلاة الخوف فالعمل به جائز. وقال: ستة وجوه أو سبعة تروى فيها، كلها جائزة. قال الأثرم قلت له: تقول
__________
1 سورة النساء آية: 102.
2 سورة النساء آية: 102.
3 سورة النساء آية: 102.

(1/182)

بالأحاديث، كل حديث في موضعه، أو تختار واحداً منها؟ قال: من ذهب إليها كلها فحسن، وأنا أختار حديث سهل. وقد ذكرنا منها وجهين: حديث سهل وحديث ابن عمر.
والثالث: صلاة عُسفان: "قام رسول الله صلى الله عليه وسلم مستقبل القبلة والمشركون أمامه، فصف خلفه صف، وصف خلف ذلك الصف صف. فركع رسول الله، وركعوا جميعاً. ثم سجد، وسجد الصف الذي يليه، وقام الآخر يحرس. فلما صلى بهؤلاء السجدتين وقاموا، سجد الذين خلفهم. ثم تأخر الصف الأول إلى مقام الآخرين، وتقدم الصف الآخر إلى مقام الصف الأول. ثم ركع وركعوا جميعاً. ثم سجد وسجد الصف الذي يليه، وقام الآخرون يحرسون. فلما جلس والذي يليه، سجد الآخرون. ثم جلسوا جميعاً، فسلّم عليهم. فصلاها بعسفان، وصلاها يوم بني سليم". رواه أبو داود. و"روى جابر عنه صلى الله عليه وسلم نحوه"، أخرجه مسلم.
الوجه الرابع: أن يصلي بكل طائفة صلاة منفردة، ويسلّم بها، كما رواه أبو بكرة، أخرجه أبو داود؛ وهذه حسنة قليلة الكلفة، وهي مذهب الحسن؛ ليس فيها أكثر من أن الإمام في الثانية متنفل يؤم مفترضين.
الوجه الخامس: أن يصلي بالطائفة الأولى ركعتين ولا يسلم، ثم تسلم الطائفة وتنصرف ولا تقضي شيئاً. وتأتي الأخرى فيصلي بها ركعتين ويسلم بها، ولا تقضي شيئا. و"هذا مثل الذي قبله، إلا أن الإمام لا يسلِّم في الأوليين"، لحديث جابر في ذات الرقاع، متفق عليه. وتأوله القاضي على أنه صلى بهم كصلاة الحضر، وأن كل طائفة قضت ركعتين؛ وهذا ظاهر الفساد لأنه صفة الرواية وقول أحمد.

(1/183)

والوجه السادس: أن يصلي بكل طائفة ركعة ولا تقضي شيئاً، لحديث ابن عباس يوم ذي قرد، رواه الأثرم. ولأبي داود نحوه من حديث حذيفة، وروي مثله عن زيد بن ثابت وأبي هريرة. قال أبو داود في السنن: هو مذهب ابن عباس وجابر. قال جابر: "إنما القصر ركعة عند القتال". وقال طاووس والحسن ومجاهد وقتادة: ركعة في شدة الخوف يومئ إيماء. وقال إسحاق: يجزيك عند الشدة ركعة تومئ إيماء، فإن لم تقدر فسجدة واحدة، فإن لم تقدر فتكبيرة. وهذه الصلاة يقتضي عموم كلام أحمد جوازها، لأنه ذكر ستة أوجه، ولا أعلم وجهاً سادساً سواها، وأصحابنا ينكرون ذلك، قال القاضي: لا تأثير للخوف في عدد الركعات، وهذا قول أكثر أهل العلم، والذي قال: ركعة، إنما جعلها عند شدة القتال.
وإذا كان الخوف شديداً وهم في حال المسايفة، صلوا رجالاً وركباناً، إلى القبلة وإلى غيرها، يؤمئون إيماء، ويكرّون ويفرُّون، ولا يؤخرون الصلاة؛ وهذا قول أكثر أهل العلم. وقال أبو حنيفة: لا يصلي مع المسايفة ولا مع المشي، "لأنه صلى الله عليه وسلم لم يصلّ يوم الخندق، وأخّرها". ولنا: قوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} ، 1 قال ابن عمر: "فإن كان خوفاً أشد من ذلك، صلّوا رجالاً قياماً على أقدامهم، وركباناً، مستقبلي القبلة وغير مستقبليها". متفق عليه، "ولأنه صلى الله عليه وسلم أمرهم بالمشي إلى وجاه العدو، ثم يعودون لما بقي"؛ وهذا مشي كثير وعمل طويل واستدبار القبلة. ومن العجب أن أبا حنيفة اختار هذا الوجه دون سائر الوجوه التي لا تشتمل على العمل وسوَّغه، مع إمكان الصلاة بدونه، ثم منعه في حال لا يقدر إلا عليه‍! وكان
__________
1 سورة البقرة آية: 239.

(1/184)

العكس أولى، لا سيما مع نص الله سبحانه على الرخصة في هذه الحال. وأما تأخيره يوم الخندق، فروى أبو سعيد: أنه قبل نزول صلاة الخوف. ويحتمل أنه نسي الصلاة، فقد نقل عنه ما يدل على ذلك.
وإن هرب من عدو هرباً مباحاً، أو سيل أو سبع لا يمكنه التخلص بدون الهرب، صلى صلاة شدة الخوف، سواء خاف على نفسه أو أهله أو ماله، نص عليه أحمد في الأسير.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: ولو عجز المريض عن الإيماء برأسه، سقطت عنه الصلاة، ولا يلزمه الإيماء بطرفه. واختار جواز القصر في سفر المعصية، وجوز القصر في مسافة فرسخ، وقال: إن حد فتحديده ببريد أجود، قال: ولا حجة للتحديد، بل الحجة مع من أباح القصر لكل مسافر، إلا أن ينعقد الإجماع على خلافه. واختار كراهة الإتمام للمسافر.
وقال: يسن ترك التطوع بغير الوتر وسنة الفجر، ونقل ابن هاني: يتطوع أفضل، واختاره الشيخ في غير الرواتب. واختار أن الجمع والقصر لا يحتاج إلى نية. وقال في البلغة: إقامة الجيش للغزو لا تمنع الترخص وإن طالت، لفعله صلى الله عليه وسلم. واختار الشيخ أن المسافر له القصر والفطر ما لم يجمع على إقامة ويستوطن، وقال: الجمع بين الصلاتين في السفر يختص بمحل الحاجة، لأنه من رخص السفر المطلقة، كالقصر.
واختار الشيخ جواز الجمع للطباخ والخباز ونحوهما، ممن يخشى فساد ماله أو مال غيره بترك الجمع.
قال أحمد: الجمع في الحضر إذا كان من ضرورة،

(1/185)

مثل مرض أو شغل، واختار الشيخ أن الجمع بين الظهر والعصر يجوز للمطر. واختار جواز الجمع لتحصيل الجماعة، والصلاة في حمام مع جوازها فيه، خوف فوات الوقت، ولخوف يخرج في تركه أي مشقة، وأن الأفضل: فعل الأرفق به من تقديم وتأخير. واختار في جمع التقديم عدم اشتراط الموالاة. ويجوز للخائف فوات وقت الوقوف بعرفة صلاة 1 الخوف. [اختاره الشيخ 2] .
__________
1 في الطبعة السلفية: (صلاة شدة الخوف) .
2 زيادة من المخطوطة.

(1/186)

باب صلاة الجمعة
المستحب إقامتها بعد الزوال، لفعله صلى الله عليه وسلم. ويصعد للخطبة على المنبر ليسمع الناس، وليس بواجب، "لأنه صلى الله عليه وسلم كان يقوم على الأرض قبل أن يصنع المنبر".
ويستحب إذا خرج أن يسلّم على الناس، ثم إذا صعد المنبر فاستقبلهم سلّم عليهم. ويجلس إلى فراغ المؤذن، وبه قال الشافعي. وقال مالك: لا يسلّم عقيب الاستقبال، لأنه سلّم حال خروجه.
وأما مشروعية الأذان عقيب صعود الإمام، فلا خلاف فيه؛ وهو الذي يمنع البيع، ويلزم السعي، لأنه الذي كان على عهده صلى الله عليه وسلم، فتعلق الحكم به. وتحريم البيع مختص بالمخاطبين، وحكي في غيرهم روايتان؛ والصحيح ما ذكرنا، فإن الله نهى من أمره بالسعي.
وكلما بكر من أول النهار فهو أفضل، وهذا مذهب الشافعي. وقال مالك: لا يستحب قبل الزوال. ولنا: حديث أبي هريرة في الساعات، وروى الترمذي وحسنه: " من غسل واغتسل، وبكّر وابتكر، كان له بكل خطوة يخطوها أجر سنة، صيامها وقيامها". 1 ورواه ابن ماجة وزاد: "ومشى ولم يركب، ودنا من الإمام، فاستمع ولم يلْغُ". 2 وقوله: بكّر: خرج في بكرة النهار، وابتكر: بالغ في التبكير، وقيل: معناه: ابتكر العبادة مع بكورها. وقيل: ابتكر الخطبة، أي حضرها، من باكورة الثمرة أي: أولها. وغير هذا أجود، لأن من جاء أول النهار لزم أن يحضر أول الخطبة. قال أحمد: "من غسّل" مشددة يريد: من غسل أهله. وكان غير واحد من التابعين يستحبه ليكون
__________
1 الترمذي: الجمعة (496) , والنسائي: الجمعة (1381) , وابن ماجة: إقامة الصلاة والسنة فيها
(1087) , وأحمد (4/104) , والدارمي: الصلاة (1547) .
2 الترمذي: الجمعة (496) , والنسائي: الجمعة (1381, 1384, 1398) , وأبو داود: الطهارة (345) , وابن ماجة: إقامة الصلاة والسنة فيها (1087) , وأحمد (4/8, 4/9, 4/10, 4/104) , والدارمي: الصلاة (1547) .

(1/187)

أسكن لنفسه. وقيل: غسل رأسه، واغتسل في بدنه، حكي عن ابن المبارك. وقوله: غسل الجنابة على هذا، أي: كغسل الجنابة.
والمستحب: أن يمشي، لقوله: "ومشى ولم يركب". وتجب ولو كان من يقيمها مبتدعاً، نص عليه. ولا تعاد، والظاهر من حال الصحابة أنهم لم يكونوا يعيدونها.
والخطبة شرط، لا تصح بدونها، ولا نعلم فيه مخالفاًً إلا الحسن، قال: تجزيهم جمعتهم، خطب أو لم يخطب. ولنا: قوله تعالى: {فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ} ، 1 والذكر: الخطبة.
وسئل أحمد عن الخطبة قاعداً، فلم تعجبه، قال: قال الله تعالى: {وَتَرَكُوكَ قَائِماً} . 2 ويستحب لهم أن يستقبلوه إذا خطب، قال ابن المنذر: هذا كالإجماع. وعن الحسن: أنه استقبل القبلة ولم ينحرف إلى الإمام.
ويشترط للجمعة خطبتان، وهو مذهب الشافعي. وقال مالك: يجزئه خطبة واحدة. ويشترط لكل واحدة منهما حمد الله، والصلاة على النبي صلى الله عليه وسلم، ويحتمل أن لا تجب الصلاة عليه، لأنها لم تذكر في خطبته.
وأما القراءة، فقال القاضي: يحتمل أن تشترط. قال أصحابنا: ولا يكفي أقل من آية، وظاهر كلام أحمد: لا يشترط ذلك، لأنه قال: القراءة في الخطبة ليس فيها شيء مؤقت.
وقال: إن خطب وهو جنب، ثم اغتسل وصلى بهم، أجزأه؛ والجنب ممنوع من قراءة آية. ويحتمل أن لا يجب سوى حمد الله والموعظة، لأنه يسمى خطبة، وما عداهما ليس على اشتراطه دليل، ولكن "يستحب أن يقرأ آيات لما ذكرنا عن النبي صلى الله عليه وسلم".
ويستحب أن يجلس بين الخطبتين جلسة خفيفة، وقال الشافعي: "هي واجبة لأنه صلى الله
__________
1 سورة الجمعة آية: 9.
2 سورة الجمعة آية: 11.

(1/188)

عليه وسلم يجلسها". ولنا: "أنه سرد الخطبة جماعة من الصحابة، منهم المغيرة وأبيّ بن كعب"، قاله أحمد. والسنة: أن يخطب متطهراً، وعنه: أنه من شرائطها.
ويسن أن يتولى الصلاة من يتولى الخطبة، وإن خطب رجل وصلى آخر جاز، لكن قال أحمد: لا يعجبني لغير عذر. وهل يشترط أن يكون المصلي ممن حضر الخطبة؟ فيه روايتان.
من السنة أن يقصد تلقاء وجهه، لأنه لو التفت لأعرض عن الجانب الآخر. ويستحب أن يرفع صوته، لقول جابر: "كان إذا خطب احمرت عيناه، وعلا صوته، واشتد غضبه، حتى كأنه منذر جيش يقول: صبّحكم ومسّاكم " 1.
ويستحب تقصيرها، لحديث عمار وغيره، وأن يعتمد على عصا أو قوس أو سيف، لحديث الحكم، وفيه: "فقام متوكئاً على عصا أو قوس". 2 رواه أبو داود.
وسئل أحمد: عمن قرأ سورة الحج على المنبر؟ قال: لا. لم يزل الناس يخطبون بالثناء على الله، والصلاة على رسوله.
و"إن قرأ السجدة في أثناء الخطبة، فإن شاء نزل فسجد، وإن شاء ترك؛ فعل عمر وترك"، وبه قال الشافعي. "ونزل عثمان وأبو موسى وغيرهما"، وبه قال أصحاب الرأي، لأن السجود عندهم واجب. وقال مالك: لا ينزل، لأنها تطوع فلا يشتغل بها في أثناء الخطبة. ولنا: فعل عمر وتركه، وفعل مَن سمّينا من الصحابة.
ويستحب أن يدعو للمؤمنين والمؤمنات ولنفسه وللحاضرين، وإن دعا لسلطان المسلمين بالصلاح فحسنٌ. وروى ضبة بن محصن: "أن أبا موسى إذا خطب فحمد الله وصلى على النبي، يدعو لعمر، فأنكر عليه ضبة البدأة بعمر قبل الدعاء لأبي بكر، فرفع إلى عمر. فقال لضبة: أنت أوفق منه وأرشد". وقال عطاء: هو محدث.
__________
1 مسلم: الجمعة (867) , وابن ماجة: المقدمة (45) , وأحمد (3/337, 3/371) .
2 أبو داود: الصلاة (1096) , وأحمد (4/212) .

(1/189)

وصلاة الجمعة ركعتان، يقرأ في كل ركعة بـ"الحمد" وسورة، ويجهرُ بالقراءة، لا خلاف في ذلك كله. و"يستحبُّ أن يقرأ فيهما بـ"الجمعة" و"المنافقين"، لحديث أبي هريرة"، رواه مسلم، "أو "سبح" و"الغاشية""، لحديث النعمان بن بشير، رواه مسلم.
وأكثر أهل العلم يرون أن من أدرك مع الإمام ركعة من الجمعة، فهو مدرك لها؛ يضيف إليها أخرى وتجزئه. وقال عطاء وغيره: "من لم يدرك الخطبة صلى أربعاً". ولنا: حديث أبي هريرة، ولأنه قول ابن مسعود وأنس وابن عمر؛ ولا مخالف لهم في عصرهم. ومن أدرك أقل بنى عليها ظهراً، إذا دخل بنية الظهر؛ وهو قول جميع من ذكرنا في التي قبلها. وقال حماد والحكم: يدرك بأي قدر أدركه. ولنا: حديث أبي هريرة المتقدم، ولأنه قول مّن سمّينا من الصحابة والتابعين، ولا مخالف لهم في عصرهم؛ فيكون إجماعاً.
ومن أحرم مع الإمام، ثم زحم فلم يقدر على السجود والركوع حتى سلّم الإمام، فعنه: يكون مدركاً، ويصلي ركعتين؛ وهو قول الحسن والأوزاعي. وعنه: يصلي أربعاً، وهو قول الشافعي وابن المنذر. فإن قدر على السجود على ظهر إنسان أو قدميه، لزمه وأجزأه، وبه قال الشافعي وابن المنذر. وقال مالك: لا يفعل، وتبطل به الصلاة، لقوله: "مكّن جبهتك من الأرض". ولنا: قول عمر: "إذا اشتد الزحام، فليسجد على ظهر أخيه". رواه سعيد. قاله بمحضر من الصحابة في يوم جمعة.
و"من دخل والإمام يخطب، لم يجلس حتى يركع ركعتين يوجز فيهما"، وبه قال الشافعي، لحديث جابر، رواه مسلم. وقال مالك: يجلس ولا يركع، لقوله: "اجلس! فقد آذيت"، 1 وهي قضية عين، الظاهر أنه أمره ليكفّ أذاه عن الناس.
ويجب الإنصات من حين يأخذ في الخطبة، وكره الكلام حينئذ عامة أهل العلم،
__________
1 النسائي: الجمعة (1399) , وأبو داود: الصلاة (1118) .

(1/190)

وعنه: لا يحرم الكلام. "وكان سعيد بن جبير والنخعي والشعبي يتكلمون والحجاج يخطب"، وقال بعضهم: "إنا لا نؤمر أن ننصت لهذا". واحتج من أجازه بحديث أنس: "أن رجلاً قال لرسول الله وهو يخطب: هلك الكراع، هلك الشاء؛ فادع الله! ". 1 الحديث متفق عليه. ولنا: قوله: "إذا قلت لصاحبك يوم الجمعة والإمام يخطب: أنصت! فقد لغوت". 2 متفق عليه، وما احتجوا به يحتمل أنه مختص بمن كلّم الإمام. ولا يحرم الكلام على الخطيب، ولا على من سأله الخطيب، "لأنه صلى الله عليه وسلم سأل سليكا: أصلّيتَ؟ قال: لا". 3 "وعمر سأل عثمان". وإذا سمع متكلماً لم ينهه بالكلام، لحديث أبي هريرة، ولكن بالإشارة. نص عليه. وكره طاووس الإشارة. وسئل أحمد: عن رد السلام، وتشميت العاطس، والإمام يخطب؟ فقال: نعم. قد فعله غير واحد. وعنه: إن كان يسمع الخطبة فلا.
وللبعيد أن يذكر الله ولا يرفع صوته، ورخص له في الذكر والقراءة عطاء وغيره. ولا يكره الكلام قبل الخطبة ولا بعدها، وبه قال عطاء وغيره، وقال ابن عبد البر: "ابن عمر وابن عباس يكرهان الكلام بعد خروج الإمام"، ولا مخالف لهما في الصحابة. وقد ذكرنا عن عمومهم خلاف هذا، وقوله: "إذا قلت لصاحبك والإمام يخطب ... " 4 الحديث، وروى ثعلبة: "أنهم كانوا يتحدثون يوم الجمعة إذا جلس عمر على المنبر" الحديث.
فأما الكلام في الجلسة بينهما، فيحتمل جوازه، وهو قول الحسن، ويحتمل المنع، وهو قول مالك والشافعي. وهل يسوغ الكلام إذا كان في دعاء؟ احتمالان.
ويكره العبث وهو يخطب، لقوله: "مَن مسّ الحصى فقد لغا ". 5 ويكره الشرب والإمام يخطب، وبه قال مالك، ورخص فيه الشافعي. قال أحمد: لا يتصدق على السائل والإمام يخطب، و"إن حصبه كان أعجب إليّ، لفعل
__________
1 البخاري: الجمعة (932) والمناقب (3582) , وأبو داود: الصلاة (1174) .
2 البخاري: الجمعة (934) , ومسلم: الجمعة (851) , والترمذي: الجمعة (512) , والنسائي: الجمعة (1401, 1402) , وأبو داود: الصلاة (1112) , وابن ماجة: إقامة الصلاة والسنة فيها (1110) , وأحمد (2/244) , ومالك: النداء للصلاة (232) , والدارمي: الصلاة (1548, 1549) .
3 مسلم: الجمعة (875) , وابن ماجة: إقامة الصلاة والسنة فيها (1112) .
4 البخاري: الجمعة (934) , ومسلم: الجمعة (851) , والترمذي: الجمعة (512) , والنسائي: الجمعة (1401, 1402) , وأبو داود: الصلاة (1112) , وابن ماجة: إقامة الصلاة والسنة فيها (1110) , وأحمد (2/280) , ومالك: النداء للصلاة (232) , والدارمي: الصلاة (1548, 1549) .
5 مسلم: الجمعة (857) , والترمذي: الجمعة (498) , وأبو داود: الصلاة (1050) , وابن ماجة: إقامة الصلاة والسنة فيها (1090) , وأحمد (2/424) .

(1/191)

ابن عمر". ولا بأس بالاحتباء والإمام يخطب، روي عن جماعة من الصحابة، قال أبو داود: لم يبلغني أن أحداً كرهه، إلا عبادة بن نسي، لأن سهل بن معاذ روى: "أنه صلى الله عليه وسلم نهى عن الحبوة يوم الجمعة والإمام يخطب". 1 رواه أبو داود، وفي إسناده مقال. قال ابن المنذر: الأوْلى تركه، لأجل الخبر وإن كان ضعيفاً.
وإنما تجب بشروط سبعة: القرية، والأربعين، والذكورية، والبلوغ، والعقل، والإسلام، والاستيطان. وهذا قول أكثر أهل العلم.
فأما القرية فيعتبر أن تكون مبنية بما جرت العادة به، من طين أو قصب أو شجر ونحوه. فأما أهل الخيام وبيوت الشعر، فلا جمعة عليهم ولا تصح منهم، لأن ذلك لا ينصب للاستيطان غالباً؛ ولذلك كان الذين حول المدينة لم يقيموا جمعة، ولا أمرهم بها صلى الله عليه وسلم. ومتى كانت القرية لا تجب على أهلها الجمعة فسمعوا النداء من المصر أو من قرية تقام فيها، لزمهم السعي إليها، لعموم الآية.
والأربعون شرط لصحة الجمعة، وهو مذهب مالك والشافعي. وعنه: تنعقد بثلاثة، وهو قول الأوزاعي وأبي ثور. وقال ربيعة: تنعقد باثني عشر، لحديث جابر: "فلم يبق إلا اثنا عشر رجلاً". 2 رواه مسلم. ولنا: حديث كعب بن مالك، وفيه: "كم كنتم يومئذ؟ قال: أربعون". 3 فأما الثلاثة والأربعة فتحكم بالرأي فيما لا مدخل له فيه، فإن التقديرات بابها التوقيف.
وإذن الإمام ليس بشرط، وبه قال مالك والشافعي. وعن الحسن وأبي حنيفة: لا يقيمُها إلا الأئمة في كل عصر، فكان إجماعاً. ولنا: "أن علياً صلى الجمعة بالناس، وعثمان محصور، فلم ينكر. وصوّبه عثمان، وأمر بالصلاة معه". رواه البخاري عن عبيد الله بن عدي. قال أحمد: وقعت الفتنة بالشام تسع سنين، فكانوا
__________
1 الترمذي: الجمعة (514) , وأبو داود: الصلاة (1110) , وأحمد (3/439) .
2 البخاري: الجمعة (936) , ومسلم: الجمعة (863) , والترمذي: تفسير القرآن (3311) , وأحمد (3/313, 3/370) .
3 البخاري: المغازي (4152) , والدارمي: المقدمة (27) .

(1/192)

يجمعون.
ولا يشترط لها المصر، وبه قال مالك والشافعي. وعن أبي حنيفة: لا جمعة ولا تشريق إلا في مصر جامع. ولنا: قول كعب بن مالك: "أول من جمع بنا: أسعد بن زرارة في هزم النبيت، من حرة بني بياضة، في نقيع يقال له: الخضمات". رواه أبو داود. قال ابن جريج: قلت لعطاء: أكان بأمر النبي صلى الله عليه وسلم؟ قال: نعم. قال الخطابي: حرة بني بياضة: قرية على ميل من المدينة. وحديث ابن عباس: "في جواثا".
ولا يشترط لها البنيان، فتجوز فيما قاربه من الصحراء. وقال الشافعي: لا تجوز. ولنا: "أن مصعبا جمع بهم في نقيع الخضمات"، والنقيع: بطن من الأرض يستنقع الماء فيه مدة، فإذا نضب نبت الكلأ.
وإذا كان البلد كبيرا يحتاج إلى جوامع، فصلاة الجمعة فيها جائزة، وأجازه أبو يوسف في بغداد دون غيرها، لأن الحدود تقام فيها في موضعين. وقال أبو حنيفة ومالك والشافعي: "لا تجوز في بلد واحد إلا في موضع واحد، لأنه صلى الله عليه وسلم والخلفاء بعده لم يجمعوا إلا في واحد". ولنا: "أن علياً كان يستخلف أبا مسعود (البدري) يوم العيد، يصلي بضعفة الناس". ولما دعت الحاجة إلى ذلك في الأمصار، صُليت في أماكن فلم ينكر، فكان إجماعاً. قال أحمد: يقام بالمدينة قدمها مصعب بن عمير وهم مختبئون في دار، فجمع بهم وهم أربعون. فأما مع عدم الحاجة فلا يجوز، لا نعلم فيه خلافاً، إلا أن عطاء قيل له: إن أهل البصرة لا يسعهم المسجد الأكبر. قال: لكل قوم مسجد يجمعون فيه.
قال ابن المنذر: أجمع كل من نحفظ عنه: أن لا جمعة على النساء. فأما المسافر فأكثر أهل العلم يرون أن لا جمعة عليه. وحكي عن النخعي أنها تجب. ولنا: "أنه صلى الله عليه وسلم لم يصلّها في سفر، ولا

(1/193)

خلفاؤه"، وكذلك غيرهم من الصحابة. قال إبراهيم: "كانوا يقيمون بالري السنة وأكثر من ذلك، وبسجستان السنتين، لا يجمعون ولا يشرقون"، وأما العيد ففيه روايتان.
قال ابن المنذر: أجمعوا على أن لا جمعة على النساء، وأجمعوا على أنهن إذا حضرن فصلين الجمعة، أن ذلك يجزئ عنهن.
ولا تنعقد الجمعة بمن لا تجب عليه ولا يصح أن يكون إماماً فيها، وقال أبو حنيفة والشافعي: يجوز أن يكون العبد والمسافر إماماً فيها، ووافقهم مالك في المسافر.
وإن ظن أنه لا يدرك الجمعة، انتظر حتى يصلي الإمام، ثم يصلي الظهر؛ وبه قال مالك والشافعي في الجديد. وقال في القديم، وأبو حنيفة: يصلي ظهراً. فأما من لا تجب عليه، فله أن يصلي قبل الإمام، في قول الأكثر.
و"لا يكره لمن فاتته الجمعة أو لم يكن من أهل فرضها، أن يصلي جماعة إذا أمن أن ينسب إلى مخالفة الإمام، فعله ابن مسعود وغيره"؛ وهو قول الشافعي. وكرهه مالك. ولنا: حديث فضل الجماعة. "وفاتت الجمعة عبد الله، فصلى بعلقمة والأسود". احتج به أحمدُ وقال: ما أعجب الناس! ينكرون هذا!
ويستحب لمن ظهر للجمعة أن يغتسل ويلبس ثوبين نظيفين ويتطيب، ولا خلاف في هذا كله؛ وفيه آثار صحيحة، وليس بواجب [في قول الأكثر. قال ابن المنذر: أجمع المسلمون قديماً وحديثاً: ليس غسل الجمعة بفرض واجب 1] . وعنه: أنه واجب. ولنا: قوله: "ومن اغتسل فالغسل أفضل"، 2 وقصة عمر عن عثمان.
ووقت الغسل بعد طلوع الفجر، وهو قول الشافعي. وعن مالك: لا يجزيه إلا أن يتعقبه الرواح. وإن أحدث بعده، أجزأه الغسل وكفاه الوضوء، وبه قال مالك والشافعي. واستحب طاووس وغيره إعادة الغسل.
__________
1 ما بين القوسين زيادة من النسخة الخطية.
2 الترمذي: الجمعة (497) , والنسائي: الجمعة (1380) , وأبو داود: الطهارة (354) , وأحمد (5/8, 5/11, 5/15, 5/16, 5/22) , والدارمي: الصلاة (1540) .

(1/194)

ومن لا يأتي الجمعة لا غسل فيه. "وكان ابن عمر لا يغتسل". وكان عطاء لا يغتسل، "وكان طلحة يغتسل". وروي عن مجاهد وطاووس ولعلهم أخذوا بالعموم. ولنا: قوله: "من أتى الجمعة فليغتسل". 1 ويستحب أن يلبس ثوبين نظيفين، لحديث عبد الله بن سلام، رواه مسلم. والتطيب مندوب إليه والسواك، لما ورد.
ولا يتخطى رقاب الناس، ولا يفرّق بين اثنين، لما ورد، فإن رأى فرجة لا يصل إليها إلا بالتخطي، فروايتان. قال الحسن: يتخطى رقاب الذين يجلسون على أبواب المساجد، فإنهم لا حرمة لهم. وعنه: إن كان يتخطى الواحد والاثنين فلا بأس، وإن كثر كرهناه. ولعل الرواية الأولى وكلام الحسن فيما إذا تركوا مكاناً واسعاً، والثاني فيمن لم يفرط.
وإذا جلس في مكان فبدت له حاجة، أو احتاج إلى الوضوء، فله الخروج، لحديث عقبة في قسمة التبر، وفيه: "قام مسرعاً يتخطى رقاب الناس". 2 رواه البخاري. ثم إذا رجع، فهو أحق بمجلسه، لقوله: "من قام من مجلسه ثم رجع إليه، فهو أحق به". 3 رواه مسلم.
و"ليس له أن يقيم إنساناً ويجلس في موضعه"، لحديث ابن عمر. فإن قدم رجلاً، حتى إذا جاء قام، جاز، لأنه يقوم باختياره. وعن ابن سيرين: "أنه يرسل غلاماً له يوم الجمعة فيجلس مكانه، فإذا جاء محمد قام الغلام، وجلس فيه".
ويستحب له الدنو من الإمام، لقوله: "ودنا من الإمام"، ولحديث سمرة: "احضروا الذكر، وادنوا من الإمام؛ فإن الرجل لا يزال يتباعد حتى يؤخر في الجنة، وإن دخلها". 4 رواه أبو داود.
وتكره الصلاة في المقصورة التي تحمى، نص عليه، "ورخص فيه أنس وغيره". وقال أحمد: ما أدري هل الصف الأول الذي يقطعه المنبر أو الذي يليه. و"يستحب لمن نعس يوم الجمعة أن يتحول من
__________
1 البخاري: الجمعة (877, 894, 919) , ومسلم: الجمعة (844) , والترمذي: الجمعة (492) , والنسائي: الجمعة (1376, 1405, 1407) , وابن ماجة: إقامة الصلاة والسنة فيها (1088) , وأحمد (2/3, 2/9, 2/35, 2/37, 2/41, 2/42, 2/47, 2/48, 2/51, 2/53, 2/55, 2/57, 2/64, 2/75, 2/77, 2/78, 2/101, 2/105, 2/115, 2/120, 2/141, 2/145, 2/149) , ومالك: النداء للصلاة (231) , والدارمي: الصلاة (1536) .
2 البخاري: الأذان (851) .
3 مسلم: السلام (2179) , وأبو داود: الأدب (4853) , وابن ماجة: الأدب (3717) , وأحمد (2/263, 2/283, 2/342, 2/389, 2/446, 2/447, 2/483, 2/527, 2/537) , والدارمي: الاستئذان (2654) .
4 أبو داود: الصلاة (1108) , وأحمد (5/11) .

(1/195)

موضعه"، لحديث ابن عمر. ويكثر من الصلاة على النبي صلى الله عليه وسلم يوم الجمعة، لحديث أوس، وفيه: "أكثروا عليَّ من الصلاة فيه، فإن صلاتكم معروضة عليَّ". 1 رواه أبو داود.
ويستحب قراءة الكهف في يومها، والإكثار من الدعاء ليوافق ساعة الإجابة.
وإن صلوا الجمعة في الساعة السادسة قبل الزوال أجزأتهم، "روي عن ابن مسعود وغيره أنهم صلوها قبل الزوال". وعنه: تجوز في وقت صلاة العيد، وقال أكثر أهل العلم: وقتها وقت الظهر، إلا أنه يستحب تعجيلها. ولنا على جوازها في السادسة: قول جابر: "كان رسول الله صلى الله عليه وسلم يصلي - يعني: 2 الجمعة - ثم نذهب إلى جمالنا، فنريحها حين تزول الشمس". رواه مسلم. وعن سهل قال: "ما كنا نقيل ولا نتغدى إلا بعد الجمعة، في عهد رسول الله صلى الله عليه وسلم". متفق عليه. قال ابن قتيبة: لا يسمى غداء ولا قائلة إلا بعد الزوال، وأما في أول النهار فلا تجوز، كما ذكر أكثر أهل العلم؛ والأولى أن لا يصلي إلا بعد الزوال، كصلاته صلى الله عليه وسلم في غالب أوقاته.
فإن اتفق عيد ويوم الجمعة، سقط حضور الجمعة عمن صلى العيد، إلا الإمام، وهو قول النخعي والشعبي والأوزاعي. وقال أكثر الفقهاء: تجب الجمعة لعموم الأخبار، وعموم الآية. ولنا: حديث زيد بن أرقم، وما احتجوا به مخصوص بما روينا، وأما الإمام فلا تسقط عنه، لقوله صلى الله عليه وسلم: "وإنا مجمعون". وإن قدم الجمعة فصلاها في وقت العيد، فعنه: يجزئه، ولا يلزمه شيء إلى العصر، لفعل ابن الزبير. قال الخطابي: هذا لا يحمل إلا على قول من يجوز تقديم الجمعة قبل الزوال.
وتجب على من بينه وبين الجامع فرسخ، في غير أهل المصر. قال أحمد: أما أهل المصر فلا بد لهم من شهودها، سمعوا النداء أو لم يسمعوا؛ وهذا قول مالك.
__________
1 النسائي: الجمعة (1374) , وأبو داود: الصلاة (1047, 1531) , وابن ماجة: ما جاء في الجنائز (1636) , وأحمد (4/8) , والدارمي: الصلاة (1572) .
2 هكذا في الأصل وفي الطبعة السلفية: (معنا) ، وفي المخطوطة: (يوم) ، وكلها ظاهرة المعنى.

(1/196)

وعن عبد الله بن عمر: "الجمعة على من سمع النداء"، وهو قول الشافعي. وعن ابن عمر وغيره: "الجمعة على من أواه الليل إلى أهله". وقال أصحاب الرأي: لا جمعة على من كان خارج المصر، "لأن عثمان صلى العيد يوم الجمعة، وأرخص لأهل العوالي". ولنا: الآية، وإرخاص عثمان لاجتماع العيدين، كما قررناه.
ومن تجب عليه الجمعة لا يجوز له السفر بعد دخول وقتها، وبه قال الشافعي. وقال أبو حنيفة: يجوز، لقول عمر: "الجمعة لا تحبس عن سفر". و"روي عن ابنه وعائشة ما يدل على الكراهة"، فيعارض قوله. وإن سافر قبل الوقت، فعنه: يجوز، وهو قول أكثر أهل العلم. وذكر أبو الخطاب أن الوقت الذي يمنع ويختلف فيما قبل زوال الشمس.
قال أحمد: إن شاء صلى بعد الجمعة ركعتين، وإن شاء صلى أربعاً، وفي رواية: "إن شاء ستاً"، لحديث أبي هريرة في الأربع، رواه مسلم، وحديث ابن عمر في الركعتين، متفق عليه. وقال أحمد: "لو صلى مع الإمام ثم لم يصل شيئاً حتى العصر جاز"، قد فعله عمران بن حصين.
و"يستحب لمن أراد الركوع يوم الجمعة، أن يفصل بينها وبينه بكلام أو قيام من مكانه"، لحديث معاوية، رواه مسلم. قال أحمد: إذا قرؤوا الكتاب يوم الجمعة على الناس بعد الصلاة أعجب إلي أن يسمع، إذا كان فتحاً من فتوح المسلمين، أو فيه شيء من أمور المسلمين. وإن كان إنما فيه ذكرهم فلا يستمع. وقال: الذين يصلون في الطرقات إذا لم يكن بينهم باب مغلق، فلا بأس. وسئل أحمد: عن الرجل يصلي خارج المسجد يوم الجمعة وأبواب المسجد مغلقة؟ قال: أرجو أن لا يكون به بأس.
و"يستحب أن يقرأ في صلاة الصبح يوم الجمعة بـ"الم السجدة" و"هل أتى [على الإنسان] ""، لحديث أبي هريرة وابن عباس، رواهما مسلم. قال أحمد:

(1/197)

ولا أحب أن يداوم عليها، لئلا يظن أنها مفضلة بسجدة.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: مستوطناً ببناء، واختار الشيخ وجوبها على المستوطنين بعمود أو خيام، لكن اشترط في موضع آخر أن يكونوا يزرعون كما يزرع أهل القرية.
ولا تجب على مسافر، وقال الشيخ: يحتمل أن تلزمه تبعاً للمقيمين.
واختار انعقادها بثلاثة، وأن الصلاة عليه صلى الله عليه وسلم واجبة لا شرط؛ وأوجبها مع الدعاء الواجب، وتقديمها عليه لوجوب تقديمها على النفس. واختار وجوب الشهادتين في الخطبة، وأن الخطبة لا يكفي فيها ذم الدنيا وذكر الموت، لأنه لا بد من اسم الخطبة عرفاً.
يقرأ في فجرها بـ" (الم) السجدة"، و"هل أتى"، قال الشيخ: لتضمنهما ابتداء خلق السموات والأرض وابتداء خلق الإنسان، إلى أن يدخل الجنة أو النار، قال: ويكره تحريه قراءة سجدة غيرها.
قال: والصلاة قبل الجمعة حسنة وليست سنة راتب، فمن فعل أو ترك لم ينكر عليه، وهذا أعدل الأقوال، وحينئذ فقد يكون الترك أفضل، إذا اعتقد الجهلة أنها سنة راتبة.
وأوجب الغسل للجمعة على من به عرَق أو ريح يتأذى به الناسُ. واختار تحريم التخطي إذا لم يجد فرجة، قال: وليس لأحد أن يتخطى رقاب الناس ليدخل في الصف إذا لم يكن بين يديه فرجة، لا يوم الجمعة ولا غيره. قال أحمد: أكثر الأحاديث أن ساعة الإجابة بعد العصر، وإن وجد مصلى مفروشاً، فقال الشيخ: له رفعه، في أظهر قولي العلماء، قال: وليس له فرشه.

(1/198)

باب صلاة العيدين
الأصل فيها: الكتاب والسنة والإجماع. أما الكتاب، فقوله تعالى: {فصل لربك وانحر} ، 1 المشهور: أن المراد: صلاة العيد، وهي فرض كفاية، وقيل: فرض عين. وقال مالك: سنّة مؤكدة، لقوله في الخمس: "هل عليَّ غيرها؟ قال: لا". 2 ولنا على وجوبها في الجملة: مداومته صلى الله عليه وسلم، ولأنها من الأعلام الظاهرة، والحديث لا حجة لهم فيه، لأن الأعراب لا جمعة عليهم، فالعيد أولى، وأيضاً وجوب الخمس وتكررها لا ينفي وجوب غيرها نادراً، كصلاة الجنازة والمنذورة.
ويستحب إظهار التكبير في ليلتي العيد في المساجد والمنازل والطرق، للمقيم والمسافر، قال أحمد: "كان ابن عمر يكبّر في العيدين جميعاً"، وأوجبه داود في الفطر، لظاهر الآية، وليس فيها أمر، وإنما أخبر عن إرادته تعالى.
ويستحب التكبير في أيام العشر كلها، قال البخاري: "كان ابن عمر وأبو هريرة يخرجان إلى السوق في أيام العشر، يكبّران، ويكبّر الناس بتكبيرهما". ويستحب الاجتهاد في عمل الخير، لحديث ابن عباس.
ولا خلاف أن التكبير مشروع في عيد النحر، واختلفوا في مدته. فذهب أحمد إلى "أنه من صلاة الفجر يوم عرفة إلى العصر من آخر أيام التشريق"، لحديث جابر. وقيل
__________
1 سورة الكوثر آية: 2.
2 البخاري: الإيمان (46) , ومسلم: الإيمان (11) , والنسائي: الصلاة (458) والصيام (2090) والإيمان وشرائعه (5028) , وأبو داود: الصلاة (391) , ومالك: النداء للصلاة (425) , والدارمي: الصلاة (1578) .

(1/199)

لأحمد: بأي حديث تذهب إلى ذلك؟ قال: بإجماع عمر وعلي وابن عباس وابن مسعود، والمشروع التكبير عقيب الفرائض في الجماعات. قيل لأحمد: تذهب إلى فعل ابن عمر "أنه لا يكبر إذا صلى وحده"؟ قال: نعم. وقال مالك: لا يكبر عقيب النوافل، ويكبر عقيب الفرائض كلها. وقال الشافعي: يكبر عقيب الفريضة والنافلة، والمسافر كالمقيم، وكذا النساء يكبرن خلف أبان بن عثمان وعمر بن عبد العزيز. والمسبوق يكبر إذا فرغ، في قول الأكثر، وقال الحسن: يكبر ثم يقضي.
ويستحب أن يغتسل للعيد، وبه قال مالك والشافعي وابن المنذر، ويتنظف ويتطيب ويلبس أحسن ما يجد. قال مالك: أهل العلم يستحبون الطيب والزينة في كل عيد. وقال أحمد: طاووس يأمر بزينة الثياب، وعطاء قال: هو يوم تخشع واستحسِنُهما جميعاً.
ويستحب للمعتكف الخروج في ثياب اعتكافه، والسنة أن يأكل في الفطر قبل الصلاة، ولا يأكل في الأضحى حتى يصلي، لا نعلم فيه خلافاً. "ويفطر على التمر ويأكلهن وتراً"، لحديث أنس، رواه البخاري. قال أحمد: والأضحى لا يأكل فيه حتى يرجع إذا كان له ذبح، وإذا لم يكن له ذبح لم يبال أن يأكل.
ويصلي العيد في المصلى، وحكي عن الشافعي إذا كان المسجد واسعاً فهو أولى لأنه خير البقاع. ولنا: أنه صلى الله عليه وسلم لم يترك الأفضل مع قربه، ويتكلف الناقص مع بعده، ولا يشرع لأمته ترك الفضائل. والنفل في البيت أفضل مع شرف المسجد. و"يستخلف من يصلي بضعفة الناس كما فعل علي". وإن كان عذر من مطر أو غيره يمنع الخروج، صلوا في المسجد، لحديث أبي هريرة، رواه أبو داود.

(1/200)

ويستحب التبكير بعد صلاة الصبح إلا الإمام، فيتأخر إلى وقت الصلاة، لأنه صلى الله عليه وسلم كان يفعله، قال أبو سعيد: "كان رسول الله صلى الله عليه وسلم يخرج إلى المصلى، فأول شيء يبدأ به: الصلاة". 1 رواه مسلم. ويخرج ماشياً وعليه السكينة والوقار، قال علي: "إن من السنة أن يأتي العيد ماشياً"، حسنه الترمذي. وإن ركب لعذر فلا بأس. ويكبّر في الطريق ويرفع صوته بالتكبير، قال أحمد: يكبّر جهراً إذا خرج من بيته حتى يأتي المصلى. وقال أبو حنيفة: لا يكبّر مع الفطر، لأن "ابن عباس سمع التكبير يوم الفطر فقال: أمجانين الناس؟! ". ولنا: أنه فعله ناس من الصحابة، وأما ابن عباس فكان يقول: "يكبّرون مع الإمام ولا يكبرون وحدهم"، وهو خلاف مذهبه.
ولا بأس بخروج النساء إلى المصلى، وقال ابن حامد: يستحب. "وكان ابن عمر يخرج من استطاع من أهله في العيدين". قالت أم عطية: "كنا نؤمر أن نخرج يوم العيد، حتى تخرج البكر من خدرها، وحتى تخرج الحيض فيكنّ خلف الناس، فيكبرون بتكبيرهم ويدعون بدعائهم، يرجون بركة ذلك اليوم وطهرته". رواه البخاري. ويخرجن تفلات ولا يخالطن الرجال.
ووقتها: من ارتفاع الشمس إلى أن يقوم قائم الظهيرة، وقال أصحاب الشافعي: أول وقتها: إذا طلعت الشمس، لحديث ابن بسر، وفيه: "إنا كنا قد فرغنا ساعتنا هذه وذلك حين صلاة التسبيح". رواه أبو داود. ولنا: أنه وقت نهي عن الصلاة فيه، ولأنه صلى الله عليه وسلم ومن بعده لم يصلوا حتى ارتفعت، بدليل الإجماع على أنه أفضل، ولا يفعل إلا الأفضل. ولو كان لها وقت قبل ذلك لكان تقييده بطلوع الشمس تحكماً، ولعل عبد الله بن بسر أنكر إبطاء الإمام عن وقتها المجمع عليه.
__________
1 البخاري: الجمعة (956) , ومسلم: صلاة العيدين (889) , وأحمد (3/56) .

(1/201)

ويسن تقديم الأضحى ليتسع وقت التضحية، وتأخير الفطر ليتسع وقت إخراج صدقة الفطر، ولا أعلم فيه خلافاً.
بلا أذان ولا إقامة، لا نعلم فيه خلافاً يعتدّ به. وقال الشافعي: ينادي لها: "الصلاة جامعة"، وسنة رسول الله صلى الله عليه وسلم أحق أن تتبع. ولا نعلم خلافاً أنه يقرأ "الفاتحة" وسورة في ركعة، وأنه يسن الجهر. و"يستحب أن يقرأ في الأولى بـ"سبح" وفي الثانية بـ"الغاشية""، نص عليه، لحديث النعمان بن بشير، رواه مسلم. وقال الشافعي: "بـ"ق" و"اقتربت""، لحديث أبي واقد، رواه مسلم.
ويكبر في الأولى سبعاً، وفي الثانية خمساً. وقال الشافعي: "يكبر في الأولى سبعاً سوى تكبيرة الافتتاح"، لحديث عائشة. وقال الثوري: "في الأولى والثانية ثلاثاً"، لحديث أبي موسى. ولنا: حديث كثير وعبد الله بن عمر وعائشة. قال ابن عبد البر: روي عنه صلى الله عليه وسلم من طرق كثيرة حسان: "أنه كبّر في الأولى سبعاً، وفي الثانية خمساً"، 1 ولم يرو عنه من وجه قوي خلافه. وتكون القراءة بعد التكبير في الركعتين، نص عليه. وقيل: يكبّر في الثانية بعد القراءة، لحديث أبي موسى: "كان رسول الله يكبر تكبيرة على الجنازة، ويوالي بين القراءتين"، رواه أبو داود. قال الخطابي: ضعيف، وليس في رواية أبي داود أنه والى بين القراءتين، ثم يحمل على قراءة "الفاتحة" والسورة.
ويرفع يديه في حال تكبيره، وقال مالك: لا يرفعهما في ما عدا تكبيرة الإحرام. ولنا: "أنه صلى الله عليه وسلم يرفع يديه مع التكبيرة". 2 قال أحمد: أما أنا، أرى أن الحديث يدخل فيه هذا كله.
ويستفتح في أولها، ويحمد الله ويثني عليه، ويصلي على النبي صلى الله عليه وسلم بين كل تكبيرتين. وعنه: أن الاستفتاح بعد التكبير، لئلا يفصل بينه وبين الاستعاذة. وقال مالك: يكبر متوالياً، لأنه لو كان بينهما ذكر مشروع
__________
1 ابن ماجة: إقامة الصلاة والسنة فيها (1277) , والدارمي: الصلاة (1606) .
2 أبو داود: الصلاة (725) .

(1/202)

لنقل. ولنا: ما نقل عن عبد الله وأبي موسى وحذيفة، رواه الأثرم. والتكبيرات وما بينها سنة، لا تبطل الصلاة بتركه، لا أعلم فيه خلافاً، فإن نسيه حتى شرع في القراءة لم يعد إليه، وقال مالك: يعود إليه.
والخطبة بعد الصلاة، لا نعلم فيه خلافاً، إلا عن بني أمية؛ ولا يعتد بخلافهم، لأنه أُنكر وعُدّ بدعة. ويجلس عقيب صعوده المنبر، وقيل: لا، لأنها يوم الجمعة للأذان، ولا أذان هنا.
والخطبتان سنة، لا يجب حضورهما، لقوله: "من أحب أن يذهب، فليذهبْ". 1 قال أبو داود: مرسل. وعن الحسن وابن سيرين أنهما كرها الكلام يوم العيد والإمام يخطب. وقال إبراهيم: يخطب بقدر رجوع النساء إلى بيوتهن. وهذا يدل على أنه لا يستحب لهن الجلوس، وموعظته صلى الله عليه وسلم لهن تدل على جلوسهن؛ والسنة أولى بالاتباع. وتكره الصلاة قبلها وبعدها في موضعها، قال أحمد: أهل المدينة لا يتطوعون قبلها ولا بعدها. وأهل البصرة يتطوعون قبلها وبعدها. وأهل الكوفة لا يتطوعون قبلها ويتطوعون بعدها.
وقال الشافعي: يكره التطوع للإمام دون المأموم. قال الأثرم: قلتُ لأحمد: قال سليمان بن حرب: إنما ترك النبي صلى الله عليه وسلم التطوع لأنه كان إماماً، قال أحمد: فالذين رووا عنه لم يتطوعوا. ثم قال: ابن عمر وابن عباس روياه، وعملا به.
وإذا غدا من طريق رجع من غيره لفعله صلى الله عليه وسلم.
ومن فاتته، صلى أربعاً، قال أحمد: يقوي ذلك حديث علي: "أنه أمر رجلاً يصلي بضعفة الناس أربعاً ولا يخطب"، وإن شاء كصلاة العيد، لما روي عن أنس: "أنه إذا لم يشهدها مع الإمام بالبصرة جمع أهله ومواليه، ثم قام عبد الله بن أبي عتبة مولاه فصلى بهم ركعتين يكبر فيهما". وإذا لم يعلم بالعيد إلا بعد
__________
1 النسائي: صلاة العيدين (1571) , وأبو داود: الصلاة (1155) , وابن ماجة: إقامة الصلاة والسنة فيها (1290) .

(1/203)

الزوال، خرج من الغد فصلى بهم. وعن أبي حنيفة: لا يقضي. وقال الشافعي إن علم بعد غروب الشمس خرج، فإن علم بعد الزوال لم يصل. ولنا: حديث أبي عمير: "أن ركباً جاؤوا فشهدوا أنهم رأوا الهلال بالأمس، فأمرهم أن يفطروا، فإذا أصبحوا أن يغدوا إلى مصلاهم". رواه أبو داود، وقال الخطابي: سنة رسول الله صلى الله عليه وسلم أولى، وحديث أبي عمير صحيح، فالمصير إليه واجب. ويشترط الاستيطان "لأنه صلى الله عليه وسلم لم يصلّها في سفر".
ومن هنا إلى آخر الباب: من "الإنصاف":
هي فرض كفاية، وعنه: فرض عين، اختاره الشيخ، وقال: قد يقال بوجوبها على النساء. وقال: يسن التزين للإمام الأعظم، وإن خرج من المعتكف. قال: ولا يستحب قضاؤها لمن فاتته. واختار الشيخ افتتاح خطبة العيد بالحمد، واختار أن التكبير في الأضحى آكد، ونصره بأدلة كثيرة. ولم ير التعريف لغير من بعرفة، وأنه لا نزاع فيه بين العلماء، وأنه منكر وفاعله ضال.

(1/204)

باب صلاة الكسوف
لا نعلم خلافاً في مشروعيتها لكسوف الشمس، والأكثر على مشروعيتها لكسوف القمر. وقال مالك: ليس لكسوف القمر سنة. ولنا: قوله صلى الله عليه وسلم: "إن الشمس والقمر آيتان ... إلخ" 1.
وتسن جماعة وفرادى، وقال الثوري: إن صلى الإمام صلّوا معه، وإلا فلا. ولنا: قوله: "فإذا رأيتموهما فصلّوا". 2 وتسن في الحضر والسفر، بإذن الإمام وبغير إذنه. وقال أبو بكر: هي كالعيد، فيها روايتان. ولنا: قوله: " فإذا رأيتموهما فصلّوا". 3 و"يسن أن ينادى لها: "الصلاة جامعة""، لحديث ابن عمر، متفق عليه.
وحكي عن مالك والشافعي أنهما قالا: لا يطيل السجود، وقالا: لا يجهر في كسوف الشمس. ولنا: أن في حديث عائشة: "ثم سجد سجوداً طويلاً"، 4 وترك ذكره في الحديث لا يمنع مشروعيته إذا ثبت. وعن عائشة: "أنه صلى الله عليه وسلم جهر في صلاة الخسوف". متفق عليه. وقال أبو حنيفة: يصلي ركعتين كصلاة التطوع. وقال الشافعي: يخطب لها كخطبتي الجمعة، لما في حديث عائشة: "فخطب الناس".
__________
1 البخاري: الجمعة (1040) , والنسائي: الكسوف (1459, 1463, 1502) , وأحمد (5/37) .
2 البخاري: الجمعة (1040) , والنسائي: الكسوف (1463, 1491, 1502) , وأحمد (5/37) .
3 البخاري: الجمعة (1040) , والنسائي: الكسوف (1463, 1491, 1502) , وأحمد (5/37) .
4 البخاري: الجمعة (1047) , ومسلم: الكسوف (901) , والترمذي: الجمعة (561) , والنسائي: الكسوف (1470, 1472, 1474, 1475, 1476) , وأبو داود: الصلاة (1177, 1180) , وابن ماجة: إقامة الصلاة والسنة فيها (1263) , وأحمد (6/32, 6/44, 6/53, 6/76, 6/81, 6/87, 6/98, 6/158, 6/164, 6/168, 6/238) , ومالك: النداء للصلاة (444, 446) , والدارمي: الصلاة (1527) .

(1/205)

باب صلاة الاستسقاء
قال أبو القاسم: إذا أجدبت الأرض واحتبس المطر، خرجوا مع الإمام، فكانوا في خروجهم كما روي عن النبي صلى الله عليه وسلم: "أنه إذا خرج للاستسقاء خرج متبذلاً متخشعاً متذللاً متضرعاً".
ولا يستحب إخراج البهائم، لأن النبي صلى الله عليه وسلم لم يفعله. ولا نعلم خلافاً في أنها ركعتان. واختلفت الرواية هل يكبر بتكبير العيد أم لا؟ قال ابن المنذر: ثبت "أنه صلى الله عليه وسلم صلى صلاة الاستسقاء وخطب"، وبه قال عوام أهل العلم، إلا أبا حنيفة، وخالفه صاحباه فوافقا سائر العلماء؛ والسنة يستغنى بها عن كل قول.
ويسن أن يجهر بالقراءة، لحديث عبد الله بن زيد، متفق عليه. ولا يسن لها أذان ولا إقامة، لا نعلم فيه خلافاً.
ولا وقت لها، إلا أنها لا تفعل في وقت النهي بلا خلاف؛ والأولى وقت صلاة العيد، لقول عائشة: "خرج رسول الله صلى الله عليه وسلم حين بدا حاجب الشمس". 1 رواه أبو داود.
والمشهور من الروايات: أن لها خطبة كالعيد، والصحيح بعد الصلاة، وبه قال مالك والشافعي. قال ابن عبد البر: عليه جماعة الفقهاء، لقول أبي هريرة: "صلى ركعتين ثم خطبنا". والثانية: "يخطب قبلها"، روي عن ابن عمر وابن الزبير، وإليه ذهب الليث وابن المنذر، لحديث عبد الله بن زيد وفيه: "ثم صلى ركعتين". والثالثة: مخير، لورود الأخبار بكلا الأمرين. والرابعة: لا يخطب، بل يدعو ويتضرع، لقول ابن عباس: "لم يخطب كخطبتكم هذه لكنه لم يزل في الدعاء والتضرع
__________
1 أبو داود: الصلاة (1173) .

(1/206)

والتكبير". والأوْلى: أن يخطب بعدها، فإن أغيثوا لم يحتاجوا إلى الصلاة في المطر، وقول ابن عباس نفي للصفة، لا لأصل الخطبة.
ويستحب للخطيب استقبال القبلة في أثناء الخطبة، لما روي عبد الله بن زيد: "أنه صلى الله عليه وسلم خرج يستسقي، فحوّل إلى الناس ظهره، واستقبل القبلة يدعو" 1.
ويستحب أن يحوّل رداءه في حال استقبال القبلة، للإمام والمأموم، في قول أكثر أهل العلم. وقال أبو حنيفة: لا يسن؛ والسنة أحق أن تتبع. وحكي عن ابن المسيب أن تحويل الرداء مختص بالإمام؛ وصفته: أن يجعل ما على الأيمن على اليسرى وبالعكس. وكان الشافعي يقول به، ثم رجع فقال: يجعل أعلاه أسفله، "لأنه صلى الله عليه وسلم أراد أن يفعله، فلما ثقل عليه جعل العطاف الذي على الأيسر على عاتقه الأيمن وعكسه". ولنا: فعله صلى الله عليه وسلم، وتلك إن ثبتت فهي ظن من الراوي، لا يترك لها فعله.
و"يستحب رفع اليدين في دعاء الاستسقاء"، لحديث أنس، رواه البخاري، ويدعو ويدعون ويكثرون الاستغفار. وعن عمر بن عبد العزيز أنه كتب إلى ميمون بن مهران: قد كتبت إلى البلدان أن يخرجوا إلى الاستسقاء إلى موضع كذا، وأمرتهم بالصدقة والصلاة، قال الله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} ، 2 وأمرتهم أن يقولوا كما قال أبوهم آدم: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا} الآية. 3 ثم ذكر دعوة نوح ويونس وموسى: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي} . 4 وهل من شرطها إذن الإمام؟ على روايتين: إحداهما:
__________
1 البخاري: الجمعة (1025) , ومسلم: صلاة الاستسقاء (894) .
2 سورة آية: 14-15.
3 سورة الأعراف آية: 23.
4 سورة القصص آية: 16.

(1/207)

لا يستحبُّ إلا بخروجه، أو رجل من قِبله. قال أبو بكر: إذا خرجوا من غير إذنه دعوا وانصرفوا. وعنه: يصلون لأنفسهم، ويخطب أحدهم. ووجه الأولى: "أنه صلى الله عليه وسلم لم يأمر بها"، وإنما فعلها على صفة فلا نتعداها. فإن سقوا وإلا عادوا في اليوم الثاني والثالث، وبه قال مالك والشافعي. وقال إسحاق: لا يخرجون إلا مرة، "لأنه صلى الله عليه وسلم لم يخرج إلا مرة". ولنا: أنه سبحانه يحب الملحين، وكونه لم يخرج ثانياً فلاستغنائه بالإجابة.
ومن هنا إلى آخر الباب: من "الإنصاف":
وجعل الشيخ مسألة التوسل به صلى الله عليه وسلم كمسألة اليمين به، قال: والتوسل بالإيمان به وطاعته ومحبته وبدعائه وشفاعته ونحوه مما هو فعله أو أفعال العباد المأمور بها في حقه، مشروع إجماعاً؛ وهو من الوسيلة المأمور بها في قوله تعالى: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي} . 1 وقال الإمام أحمد وغيره من العلماء، في قوله: "أعوذ بكلمات الله التامات من شر ما خلق": 2 الاستعاذة لا تكون بمخلوق.
ويرفع يديه، بلا نزاع، وظهورهما نحو السماء، واختار الشيخ بطونهما وقال: صار كفهما نحو السماء لشدة الرفع لا قصداً منه، وإنما كان يوجه بطونهما مع القصد. ويستقبل القبلة في أثناء الخطبة، وقيل: بعدها.
__________
1 سورة المائدة آية: 35.
2 مسلم: الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي: الدعوات (3437) , وابن ماجة: الطب (3547) , وأحمد (6/377, 6/378, 6/409) , والدارمي: الاستئذان (2680) .

(1/208)


كتاب الجنائز - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الجنائز
يستحب ذكر الموت والاستعداد له، لقوله صلى الله عليه وسلم: "أكثروا من ذكر هادم اللذات". 1 رواه البخاري.
ويكره الأنين، لما روي عن عطاء أنه كرهه. ولا يتمنى الموت لضر نزل به، للحديث، صححه الترمذي. و"يحسن الظن بربه"، لحديث جابر، رواه أبو داود. وقال معتمر عن أبيه: "أنه قال له عند موته: حدثني بالرخص".
ويستحب عيادة المريض، وإذا دخل على المريض دعا له ورقاه، لحديث ثابت عن أنس: "اللهم رب الناس مذهب الباس ... إلخ"، 2 وحديث أبي سعيد في رقية جبرائيل، قال أبو زرعة: كلا الحديثين صحيح.
ويلقن إذا نزل به: "لا إله إلا الله"، لقوله صلى الله عليه وسلم: "لقنوا موتاكم: "لا إله إلا الله"". 3 رواه مسلم. وقال الحسن: "سئل النبي صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: أن تموت يوم تموت، ولسانك رطب من ذكر الله ". رواه سعيد. ولا يكرر عليه ولا يضجره، إلا أن يتكلم بشيء فيعيد تلقينه، لتكون "لا إله إلا الله" آخر كلامه، نص عليه. قال أحمد: ويقرؤون عند الميت إذا حضر ليخفف عنه بالقرآن، ويقرأ "يس"، وأمر بقراءة "الفاتحة". ويوجه إلى القبلة، واستحبه مالك وأهل المدينة والأوزاعي وأهل الشام، وأنكره ابن المسيب؛ فإنهم لما أرادوا أن يحولوه إليها، قال: ألم أكن على القبلة إلى يومي هذا؟ والأول أوْلى، لأن حذيفة قال: "وجهوني إلى القبلة". و"تغمض عيناه"، لحديث أم سلمة، رواه مسلم.
ويسارع إلى تجهيزه إذا تيقن
__________
1 الترمذي: الزهد (2307) , والنسائي: الجنائز (1824) , وابن ماجة: الزهد (4258) , وأحمد (2/292) .
2 البخاري: الطب (5742) , والترمذي: الجنائز (973) , وأبو داود: الطب (3890) , وأحمد (3/151, 3/267) .
3 مسلم: الجنائز (916) , والترمذي: الجنائز (976) , والنسائي: الجنائز (1826) , وأبو داود: الجنائز (3117) , وابن ماجة: ما جاء في الجنائز (1445) , وأحمد (3/3) .

(1/209)

موته، لحديث: "لا ينبغي لجيفة مسلم أن تُحبس بين ظهراني أهله". 1 رواه أبو داود.
وإذا اشتبه الميت، اعتبر بظهور أمارات الموت، من استرخاء رجليه، وانفصال كفيه، وميل أنفه. وإن مات فجأة انتظر حتى يتيقن موته.
ويسارع في قضاء ديْنه، لقوله عليه السلام: "نفس المؤمن معلقة بديْنه حتى يُقضى". 2 حسنه الترمذي. وإن تعذر استحب لوارثه أو غيره أن يتكفل به عنه، كفعل أبي قتادة. و"يسجى بثوب يستر جميعه"، لقول عائشة: "سُجي رسول الله صلى الله عليه وسلم بثوب حبرة" 3.
ويستحب تجريده عند غسله، وستر عورته، لا نعلم فيه خلافاً. وقال الشافعي: "يغسل في قميص، كما فعل به صلى الله عليه وسلم". ولنا: قول عائشة: "نجرده كما نجرد موتانا". قال ابن عبد البر: روي عنها من وجه صحيح. قيل لأحمد: أيستر الصبي؟ قال: ليست عورته بعورة، وتغسله النساء.
والاستحباب: أن لا يغسل تحت السماء. وكان ابن سيرين يستحب أن يكون الذي يغسل فيه مظلماً، ذكره أحمد. وقال أحمد: لا يعصر بطنه في الأولى، ولكن في الثانية، لأن الميت لا يلين حتى يصيبه الماء. ويلف الغاسل على يديه خرقة ينجيه بها، لأن النظر إلى العورة حرام، فمسها أولى. ويزيل ما على بدنه من نجاسة، لأن الحي يبدأ بذلك في الجنابة. ويوضيه، لقوله صلى الله عليه وسلم للنساء اللاتي غسلن ابنته: "ابدأن بميامنها". 4 ولا يدخل الماء في فيه ولا أنفه، في قول الأكثر.
ويكون في كل الغسلات شيء من السدر. وذكر عن عطاء أنه قيل له: إنه يبقى الشيء من السدر إذا غسله به كل مرة، قال: هو طهور. واحتج أحمد بحديث أم عطية، أنه قال حين توفيت ابنته: "اغسلنها ثلاثاً أو خمساً أو أكثر من ذلك إن
__________
1 أبو داود: الجنائز (3159) .
2 الترمذي: الجنائز (1078) , وابن ماجة: الأحكام (2413) , وأحمد (2/440, 2/475) , والدارمي: البيوع (2591) .
3 البخاري: اللباس (5814) , ومسلم: الجنائز (942) , وأبو داود: الجنائز (3120, 3149) , وأحمد (6/89, 6/153, 6/161) .
4 البخاري: الوضوء (167) , ومسلم: الجنائز (939) , والترمذي: الجنائز (990) , والنسائي: الجنائز (1884) , وأبو داود: الجنائز (3145) , وأحمد (6/407) .

(1/210)

رأيتن، بماء وسدر"، 1 وقال: "إذا طال فينا المريض، غسل بالأشنان"، يعني: أنه يكثر وسخه. ويجعل في الغسلة الأخيرة كافوراً ليشده ويبرده ويطيبه، لقوله: "واجعلن في الغسلة الأخيرة كافوراً". 2 وإن رأى الزيادة على الثلاث، لكونه لم ينق أو لغير ذلك، فعل. ويقطع على وتر، لحديث أم عطية. قال أحمد: ولا يزاد على سبْع، خرج منه شيء أو لم يخرج، ولكن يغسل النجاسة ويحشو مخرجها بالقطن.
والحائض والجنب كغيرهما، قال ابن المنذر: هو قول من نحفظ عنه. وعن الحسن: يغسل غسلين. قال أحمد: لا يعجبني أن يغسل واحدة، وهذا على سبيل الكراهة دون الإجزاء، لأن في حديث المحرم: "اغسلوه بماء وسدر"، 3 ولم يذكر عدداً.
ويكفّن الرجل في ثلاث لفائف بيض، ليس فيها قميص ولا عمامة، ولا يزيد عليها ولا ينقص منها، قال الترمذي: العمل عليه عند أكثر أهل العلم.
وإن كفن قميصه فلا بأس، "لأنه صلى الله عليه وسلم كفّن في قميصه، وألبس ابن أبيّ قميصه"، ويجوز في ثوبين، لقوله في المحرم: "كفّنوه في ثوبين". 4 وأقل ما يجزئ: ثوب يستر جميعه، لقول أم عطية: "فلما فرغنا ألقى علينا حقوه فقال: أشعرنها إياه. ولم يزد على ذلك". رواه البخاري، وقوله: "أشعرنها" أي: الففنها فيه.
ولا خلاف أن الصبي يجزئه ثوب، وإن كفّن في ثلاثة أثواب فلا بأس. "وأوصى أبو سعيد وابن عباس أن تجمر أكفانهم بالعود، وكان ابن عمر يتبع مغابن الميت ومرافقه بالمسك". فإن لم يجد ما يستر جميعه، ستر رأسه وجعل على رجليه حشيشاً أو ورقاً. فإن لم يجد إلا ما يستر العورة سترها لأنها أهم. وإن خرج منه يسير بعد تكفينه لم يُعد الغسل، لا نعلم فيه خلافاً، لأن فيه مشقة شديدة. وإن كان فاحشاً، فروي عن أحمد أنه يعاد الغسل قبل تمام السابعة،
__________
1 البخاري: الجنائز (1253) , ومسلم: الجنائز (939) , والترمذي: الجنائز (990) , والنسائي: الجنائز (1884) , وأبو داود: الجنائز (3145) , وابن ماجة: ما جاء في الجنائز (1459) , وأحمد (6/407) .
2 البخاري: الجنائز (1263) , ومسلم: الجنائز (939) , والترمذي: الجنائز (990) , وابن ماجة: ما جاء في الجنائز (1459) , وأحمد (6/407) .
3 البخاري: الجنائز (1267) , ومسلم: الحج (1206) , والترمذي: الحج (951) , والنسائي: الجنائز (1904) ومناسك الحج (2854, 2855, 2856, 2857) , وأبو داود: الجنائز (3238, 3241) , وابن ماجة: المناسك (3084) , وأحمد (1/215, 1/220, 1/266, 1/286, 1/328, 1/333, 1/346) , والدارمي: المناسك (1852) .
4 البخاري: الجنائز (1265) , ومسلم: الحج (1206) , والترمذي: الحج (951) , والنسائي: الجنائز (1904) ومناسك الحج (2854, 2855, 2857) , وأبو داود: الجنائز (3238) , وابن ماجة: المناسك (3084) , وأحمد (1/215, 1/220, 1/286, 1/328, 1/333) , والدارمي: المناسك (1852) .

(1/211)

وأصحابه كلهم رووا عنه: لا يعاد الغسل بحال. وإن أحب أهله أن يروه لم يمنعوا، "لأنه صلى الله عليه وسلم قبل عثمان بن مظعون"، ولحديث جابر: "أنه قبّل أباه"، والحديثان صحيحان.
قال ابن المنذر: أكثر من نحفظ عنه: يرون أن تكفن المرأة في خمسة أثواب، والذي عليه أكثر أصحابنا أنها: إزار ودرع وخمار ولفافتان، لما روى أبو داود عن ليلى بنت قائف قالت: "كنت فيمن غسل أم كلثوم، فكان أول ما أعطانا رسول الله صلى الله عليه وسلم الحقاء، ثم الدرع، ثم الخمار، ثم الملحفة. ثم أدرجت بعد ذلك في الثوب الآخر". 1 قال أحمد: لا يعجبني أن تكفن في شيء من الحرير، وكرهه الحسن وابن المبارك وإسحاق. قال ابن المنذر: لا أحفظ عن غيرهم خلافه. ويضفر شعر المرأة ثلاثة قرون، ويرسل من خلفها. وقال الأوزاعي: لا يضفر، ولكن يرسل مع خديها. ولنا: حديث أم عطية: "فضفرنا شعرها ثلاثة قرون، فجعلناه مِن خلفها". وأما التسريح فكرهه أحمد. وفي حديث أم عطية: أمشطناها ثلاثة قرون. قال أحمد: إنما ضفرن، وأنكر المشط؛ فكأنه تأول: مشطناها: ضفرناها.
ولا خلاف في استحباب الإسراع بالجنازة، وبه ورد النص، ولا يخرج عن المشي المعتاد. وقال أصحاب الرأي: يخبُّ به ويرمل، لحديث أبي بكرة: "لقد رأيتنا نرمل ترملاً". رواه أبو دواد. ولنا: قوله لمن فعل ذلك: "عليكم بالقصد في جنائزكم". رواه في المسند. وعن ابن مسعود: "سألنا رسول الله صلى الله عليه وسلم عن المشي في الجنازة، فقال: ما دون الخبب". 2 رواه أبو داود والترمذي وقال: يرويه أبو ماجد، وهو مجهول.
واتباعها سنة، وهو على ثلاثة أضرب: أحدها: يصلي وينصرف؛ قال زيد بن ثابت: إذا صليت فقد
__________
1 أبو داود: الجنائز (3157) , وأحمد (6/380) .
2 الترمذي: الجنائز (1011) , وأبو داود: الجنائز (3184) .

(1/212)

قضيت الذي عليك. الثاني: أن يتبعها إلى القبر، لحديث القيراطين. الثالث: "أن يقف بعد الدفن، فيسأل الله له التثبيت، كما روى أبو داود عنه صلى الله عليه وسلم".
ويستحب لمتبعها أن يكون متخشعاً متفكراً في مآله. ورأى بعض السلف رجلاً يضحك في جنازة، فقال: لا كلمتك أبداً. وأكثر العلماء يرون المشي أمامها أفضل. وقال الأوزاعي: "خلفها أفضل"، لحديث علي وحديث ابن مسعود. ولنا: "أنه صلى الله عليه وسلم وأبا بكر وعمر يمشون أمامها". قال ابن المنذر: ثبت ذلك، وحديث ابن مسعود يرويه أبو ماجد، والآخر قال أهل السنن: هو ضعيف. قال الخطابي في الراكب: لا أعلمهم يختلفون أنه يكون خلفها، لقوله صلى الله عليه وسلم "الراكب خلف الجنازة، والماشي حيث شاء منها. والطفل يصلَّى عليه". 1 صححه الترمذي.
ويكره الركوب في اتباعها، لحديث ثوبان، رواه الترمذي، ولا بأس في الرجوع، لحديث جابر: "أنه صلى الله عليه وسلم خرج في جنازة ابن الدحداح ماشياً، ورجع على فرس". 2 صححه الترمذي.
ويكره رفع الصوت عندها، لنهيه صلى الله عليه وسلم أن تتبع بصوت. قال ابن المنذر: روينا عن قيس بن عباد قال: "كان أصحاب رسول الله يكرهون رفع الصوت عند ثلاث: عند الجنازة وعند الذكر وعند القتال". و"سمع ابن عمر رجلاً يقول: أستغفر الله. فقال: لا غفر الله لك"، رواه سعيد.
ويكره اتباعها بنار، قال ابن المنذر: يكرهه كل من نحفظ عنه، فإن دفن ليلاً فاحتاجوا إلى ضوء فلا بأس، إنما كره المجامر فيها البخور. "ودخل صلى الله عليه وسلم قبراً ليلاً فأُسرج له سراج". 3 حسنه الترمذي.
ويكره اتباعها للنساء، لحديث أم عطية. وإن كان معها منكر لا يقدر على إزالته، فهل
__________
1 الترمذي: الجنائز (1031) , والنسائي: الجنائز (1943) , وابن ماجة: ما جاء في الجنائز (1507) , وأحمد (4/247, 4/248, 4/249, 4/252) .
2 الترمذي: الجنائز (1014) , والنسائي: الجنائز (2026) .
3 الترمذي: الجنائز (1057) , وابن ماجة: ما جاء في الجنائز (1520) .

(1/213)

يرجع أو يتبعها؟ فيه وجهان. و"التربيع سنة في حملها"، لحديث ابن مسعود، رواه سعيد. قال ابن المنذر: روينا عن عثمان وغيره: "أنهم حملوا بين عمودي السرير"، وكرهه إسحاق؛ والصحيح: الأول، لأن الصحابة فعلوه. قال مالك: وليس في حمله توقيف؛ يحمل من حيث شاء، ونحوه قال الأوزاعي.
ولا يستحب القيام لها، لأنه آخر الأمرين. قال أحمد: إن قام لم أعبه، وإن قعد فلا بأس. "يستحب أن لا يجلس حتى توضع"، لحديث أبي سعيد، رواه مسلم. ورأى الشافعي أنه منسوخ بحديث علي: "قام ثم قعد". قال إسحاق: معنى قول علي: "كان رسول الله إذا رأى الجنازة قام، ثم ترك ذلك بعد"، 1 وعلى هذا، لا يصح، لأن قوله: قعد أي: ترك القيام لها، فلم يجز النسخ بأمر محتمل. وأظهر الروايتين أنه الوضع عن أعناق الرجال لقوله: "حتى توضع بالأرض". وروى أبو معاوية: "حتى توضع في اللحد"، وحديث سفيان أصح.
فأما من تقدمها فلا بأس أن يجلس قبل أن تنتهي إليه، قال الترمذي: روي عن بعض الصحابة "أنهم يتقدمون الجنازة فيجلسون قبل أن تنتهي إليهم". وأحق الناس بالصلاة عليه: الوصي، لأنه إجماع الصحابة. وأكثر أهل العلم يرون تقديم الأمير على الأقارب. قال أحمد: ليس على الميت دعاء موقت. وروى الجوزجاني عن زيد بن أرقم: "أن رسول الله صلى الله عليه وسلم كان يكبّر أربعاً، ثم يقوم ما شاء الله، ثم ينصرف". قال الجوزجاني كنت أحب هذه الوقفة ليكبر آخر الصفوف، فإنه إذا كبر ثم سلم خفتُ أن يكون تسليمه قبل أن يكبر آخرهم، فإن كان هكذا فالله عز وجل الموفق له، فإن كان غير ذلك فإني أبرأ إلى الله عز وجل أن أتأول على رسوله أمراً لم يرده أو أراد
__________
1 الترمذي: الجنائز (1044) , وأبو داود: الجنائز (3175) , وأحمد (1/82) , ومالك: الجنائز (549) .

(1/214)

خلافه. وأهل العلم على أنه يرفع يديه مع كل تكبيرة، وقال مالك: لا يرفعهما إلا في الأولى.
و"السنة تسليمة واحدة عن يمينه، قال أحمد: عن ستة من الصحابة"، وليس فيه اختلاف إلا عن إبراهيم. قال الجوزجاني: هذا عندنا ليس فيه اختلاف، لأن الاختلاف من الأقران؛ أما إذا اجتمع الناس واتفقت الرواية عن الصحابة والتابعين، فشذ عنهم رجل واحد، لم يقل لهذا: اختلاف. قال أحمد: يسلم واحدة، قيل له: تلقاء وجهه؟ قال: كل هذا وأكثر ما فيه عن يمينه. قيل: خُفْيه؟ قال: نعم. الكل جائز.
قال مجاهد: "رأيت ابن عمر لا يبرح مصلاه حتى يراها على أيدي الرجال".
قال أحمد: أحب إذا كان فيهم قلة أن يجعلهم ثلاثة صفوف، ويستحب تسوية الصفوف، نص عليه. ولم يعجبه قول عطاء، "لأنه صلى الله عليه وسلم لما نعى النجاشي صف بهم".
ولا بأس بالصلاة عليه في المسجد إذا لم يخف تلويثه، وكرهه مالك، لحديث: "من صلى على جنازة في المسجد، فلا شيء له"، 1 يرويه صالح مولى التوأمة، قالت عائشة: "ما صلى رسول الله صلى الله عليه وسلم على سهيل بن بيضاء إلا في المسجد". 2 رواه مسلم وغيره.
والصلاة عليها في المقبرة فيها روايتان: إحداهما: لا بأس به، قال ابن المنذر: ذكر نافع "أنه صلى على عائشة وأم سلمة وسط قبور البقيع، وحضر ذلك ابن عمر"، وفعله عمر بن عبد العزيز. والثانية: "يكره"، روي عن علي وابن عباس. ويسن للمسبوق قضاء ما فاته من التكبير، قاله ابن المسيب والزهري ومالك والشافعي. فإن سلم قبل القضاء فلا بأس. قال أحمد: إذا لم يقض لم يبال، العمري عن نافع عن ابن عمر: "أنه لا يقضي". وإن كبر متتابعاً فلا بأس، كذا قال إبراهيم. وقال أيضاً: يبادر بالتكبير قبل أن ترفع.
وإذا أدرك الإمام بين التكبيرتين، فهل ينتظره حتى يكبر معه أو يكبر؟
__________
1 أبو داود: الجنائز (3191) , وابن ماجة: ما جاء في الجنائز (1517) , وأحمد (2/444, 2/455, 2/505) .
2 مسلم: الجنائز (973) , والترمذي: الجنائز (1033) , والنسائي: الجنائز (1967, 1968) , وأبو داود: الجنائز (3189, 3190) , وابن ماجة: ما جاء في الجنائز (1518) , وأحمد (6/79) , ومالك: الجنائز (538) .

(1/215)

قال ابن المنذر: سهل أحمد في القولين جميعاً.
و"المستحب وضع رأس الميت عند رجلي القبر، ثم يسل سلاً إلى القبر"، روي عن ابن عمر وغيره، وعن أبي حنيفة أنه يوضع على جانب القبر مما يلي القبلة، ثم يدخل معترضاً. قال أحمد: كله لا بأس به. قال أحمد: يعمق القبر إلى الصدر. قال الشافعي: قدر قامة وبسطة، "لأن ابن عمر أوصى بذلك"، ولو صح عند أحمد لم يعدل عنه.
قال أحمد: ولا أحب الشق، ومعناه: أن يشق في الأرض يسقف عليه 1. وعن أحمد أنه حضر جنازة فلما ألقي عليه التراب، قام إلى القبر فحثى عليه ثلاث حثيات، ثم رجع إلى مكانه، وقال: "قد جاء عن عليّ".
ويقول حين يضعه في قبره: "بسم الله، وعلى ملة رسول الله". 2 رواه الترمذي من حديث ابن عمر، وقال: حسن غريب.
وإذا مات في سفينة، قال أحمد: إن رجوْا أن يجدوا موضعاً للدفن، حبسوه يوماً أو يومين ما لم يخافوا عليه الفساد. وإن لم يجدوا، غُسل وكُفن وحُنط وصُلي عليه، ويثقل بشيء ويلقى في الماء، وبه قال الحسن وعطاء.
ويستحب تخمير قبر المرأة بثوب، لا نعلم فيه خلافاً. و"يكره للرجل، لأن فعل علي وأنس يدل على كراهته".
ولا خلاف أن أولى الناس بإدخال المرأة قبرها: محرمها. فإن لم يكن، فروي عن أحمد: أحب إلي أن يدخلها النساء. وعنه: أن النساء لا يستطعن أن يدخلن القبر ولا يدفنَّ، وهذا أصح وأحسن، "لأنه صلى الله عليه وسلم أمر أبا طلحة فنزل في قبر ابنته".
ويستحب حل العُقد، لأنها خوف الانتشار، وقد أُمن بدفنه. ولا يدخل القبر آجراً ولا خشباً ولا شيئاً مسته النار. وقال إبراهيم: وكانوا يستحبون اللبن ويكرهون الخشب.
ويرفع القبر عن الأرض قدر شبر، ليعلم أنه قبر فيتوقى، ولا يرفع بأكثر من ترابه نص عليه.
__________
1 هكذا في المخطوطة، وعبارة الأصل: "ومعناه أن يحفر في أرض القبر شقاً، ويسقفه عليه".
2 الترمذي: الجنائز (1046) , وأبو داود: الجنائز (3213) , وابن ماجة: ما جاء في الجنائز (1550, 1553) , وأحمد (2/27, 2/40, 2/59, 2/69, 2/127) .

(1/216)

وروي بإسناده عن عقبة بن عامر أنه قال: "لا تجعلوا في القبر من التراب أكثر مما خرج"، وقوله: "ولا قبراً مشرفاً إلا سويته" 1 المشرف: ما رفع كثيراً، بدليل قول القاسم في قبره صلى الله عليه وسلم وصاحبيه: لا مشرفة ولا لاطئة. ويستحب رش الماء عليه ليلزق ترابه، وفيه حديث رواه ابن ماجة.
قال أحمد: لا بأس أن يعلّم القبر بعلامة يُعرف بها، ثم ذكر "وضعه صلى الله عليه وسلم الحجر عند قبر عثمان بن مظعون"، رواه أبو داود.
وتسنيمه أفضل. وقال الشافعي: تسطيحه أفضل، وبلغنا: "أنه صلى الله عليه وسلم سطح قبر ابنه إبراهيم". ولنا: ما روى سفيان قال: رأيت قبر النبي صلى الله عليه وسلم مسنّماً. رواه البخاري، وهذا أثبت من حديثهم وأصح.
وسئل أحمد: عن الوقوف على القبر - بعد ما يدفن – بالدعاء؟ قال: لا بأس به، "قد وقف علي والأحنف".
وسئل أحمد عن تطيين القبر قال: أرجو أن لا يكون به بأس. ويكره البناء عليه وتجصيصه والكتابة عليه، لحديث مسلم؛ وفيه دليل على الرخصة في التطيين لتخصيصه بالنهي.
ويكره الجلوس عليه والاتكاء والاستناد، والمشي عليه، وذكر لأحمد أن مالكاً يتأول النهي عن الجلوس على القبر أي: للخلاء، فقال: ليس بشيء، ولم يعجبه.
ولا يجوز اتخاذ السرج على القبور، ولو أبيح لم يلعن النبي صلى الله عليه وسلم من فعله، ولأنه يشبه تعظيم الأصنام بالسجود لها والتقريب إليها.
ولا يجوز اتخاذ المساجد عليها، للخبر، ولأن تخصيص هذه الصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب؛ وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم ومسحها والصلاة عندها.
ويستحب الدفن في المقبرة التي يدفن فيها الصالحون والشهداء، "لأن موسى عليه السلام لما حضره
__________
1 مسلم: الجنائز (969) , والترمذي: الجنائز (1049) , والنسائي: الجنائز (2031) , وأبو داود: الجنائز (3218) , وأحمد (1/89, 1/96, 1/111, 1/128, 1/138, 1/145) .

(1/217)

الموت، سأل ربه أن يدنيه من الأرض المقدسة رمية حجر". 1 متفق عليه.
وجمع الأقارب حسن، لقوله في عثمان بن مظعون: "أدفن إليه من مات من أهلي". قال أحمد: أما القتلى، فعلى حديث النبي صلى الله عليه وسلم: "ادفنوا القتلى في مصارعهم"، 2 وأما غيرهم، فلا ينقل من بلده إلا لغرض صحيح. وسئل الزهري عن ذلك، فقال: "حُمل سعد بن أبي وقاص وسعيد بن زيد من العقيق إلى المدينة". وسئل أحمد: عمن أوصى أن يدفن في داره؟ قال: يدفن في مقابر المسلمين. وقال: لا بأس أن يشتري موضع قبره، ويوصي أن يدفن فيه، "فَعله عثمان بن عفان وعائشة وعمر بن عبد العزيز". وسئل عن: إخراج الميت من قبره؟ قال: إذا كان شيء يؤذيه، "قد حُوِّل طلحة وحُوِّلت عائشة".
ومن فاتته الصلاة على الجنازة، صلى عليها ما لم تدفن. فإن دفنت صلى إلى شهر، هذا قول أكثر أهل العلم. قال أحمد: ومن يشك في الصلاة على القبر، "يروى عن النبي صلى الله عليه وسلم من ستة وجوه كلها حسان، ويصلي على القبر وتعاد الصلاة عليه قبل الدفن، جماعة وفرادى، نص عليه، وقال: قد فعله عدة من الصحابة". ومن صلى مرة لم تسن له الإعادة.
ولا يجوز الزيادة على سبع تكبيرات، ولا النقص من أربع، واختلفت الرواية فيما بين ذلك. فعنه: إذا كبر الإمام خمساً تابعه المأموم. وعنه: لا يتابعه، وهو مذهب مالك والشافعي. وإن زاد على خمس، فعنه: يكبر إلى سبع ولا يسلم إلا مع الإمام، ولا يزيد على سبع. وقال ابن مسعود: "كبر ما كبر إمامك". قال أحمد: لا أعلم أحداً قال بالزيادة على سبع، إلا عبد الله، فإن علقمة روى: "أن أصحابه قالوا: إن أصحاب معاذ يكبرون على الجنازة خمساً، فلو وقّتَّ لنا وقتاً، فقال: إذا تقدمكم إمامكم فكبروا ما يكبر، فإنه لا وقت ولا عدد". وإن زاد على سبع فلا يسلم إلا معه.
__________
1 البخاري: أحاديث الأنبياء (3407) , ومسلم: الفضائل (2372) , والنسائي: الجنائز (2089) .
2 الترمذي: الجهاد (1717) , والنسائي: الجنائز (2005) , وأبو داود: الجنائز (3165) , وأحمد (3/308) .

(1/218)

وقال الثوري: ينصرف، قال أحمد: ما أعجب حال الكوفيين، سفيان ينصرف إذا كبّر الخامسة، "والنبي صلى الله عليه وسلم يكبر خمساً! والأفضل أن لا يزيد على أربع، لأن عمر جمع الناس عليها"، ولا يجوز النقصان عنها. وعن ابن عباس: " أنه كبر ثلاثاً". ولم يعجب أحمد، وقال: "كبر أنس ثلاثاً ناسياً، فأعاد".
قال أحمد: يكبر على الجنازة فيجيئون بأخرى، يكبر إلى سبع، ثم يقطع؛ لا يزيد الأربع حتى ترفع. إذا تقرر هذا، فإنه يقرأ في التكبيرة الخامسة: "الفاتحة"، والسادسة يصلي على النبي صلى الله عليه وسلم، ويدعو في السابعة. وذكر ابن عقيل وجهاً: أنه يكبر ما زاد على الأربع متتابعاً، لأنه صلى الله عليه وسلم كبر سبعاً، ولم يرو عنه أنه قرأ قراءتين.
ولا يختلف المذهبُ أن السنة أن يقوم الإمام عند صدر الرجل ووسط المرأة. وإذا اجتمع رجال ونساء ففيه روايتان: إحداهما: "يسوي بين رؤوسهم"، لأنه يروى عن ابن عمر. والثانية: يصفُّ الرجال صفاً، والنساء صفاً، ويجعل وسط النساء عند صدور الرجال؛ وهذا قول سعيد بن جبير. ولا يصلي على القبر بعد شهر، قال أحمد: أكثر ما سمعنا: "أن النبي صلى الله عليه وسلم صلى على قبر أم سعد بعد شهر".
ويستحب تحسين الكفن وتكفينه في البياض، وأن يكفن في جديد، إلا إن أوصى الميت بغيره، كما روي عن أبي بكر أنه قال: "كفنوني في ثوبيّ هذين؛ فإن الحي أحوج للجديد من الميت، وإنما هو للمهلة والتراب".
وذهب ابن عقيل إلى أن التكفين في الخلق أفضل، لهذا الخبر، والأول أولى بدليل قوله صلى الله عليه وسلم. والكفن مقدم على الديْن والوصية والميراث، لخبر حمزة ومصعب، ولأن لباس المفلس مقدّم على دَيْنه.
قال ابن المنذر: أجمع أهل العلم على أن الطفل إذا عرفت حياته واستهل

(1/219)

صُلي عليه. فإن لم يستهل، فقال أحمد: إذا أتى عليه أربعة أشهر، غسل وصلي عليه.
"وصلى ابن عمر على ابن لابنه وُلد ميتاً"، وقال مالك: لا يصلى عليه حتى يستهل. ولنا: حديث المغيرة.
والسقط يصلّى عليه، رواه أبو داود والترمذي، وصححه، واحتج به أحمد، وحديثهم قال الترمذي: اضطرب الناس فيه، ورواه بعضهم موقوفاً، وكأنه أصح من المرفوع.
من لم يأت عليه أربعة أشهر، فإنه لا يغسل ولا يصلّى عليه، ويلف في خرقة ويدفن لا نعلم فيه خلافاً، إلا عن ابن سيرين فإنه قال: يصلّى عليه إذا علم أنه نفخ فيه الروح؛ والحديث يدل على أنه لا نفخ إلا بعد الأربعة الأشهر.
قال ابن المنذر: أجمع أهل العلم على أن المرأة تغسل زوجها إذا مات، والمشهور عن أحمد: أن للرجل غسل زوجته؛ وهو قول مالك والشافعي. وعنه: لا. وهو قول الثوري. وقال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم أن المرأة تغسل الصبي. قال أحمد: يغسلن من له دون سبع سنين. وقال الحسن إذا كان فطيماً أو فوقه. وقال الأوزاعي: ابن أربع أو خمس. وأما الجارية إذا لم تبلغ، فقال القاضي وأبو الخطاب يجوز للرجال غسلها.
وكره غسل الرجل الصغيرة سعيد والزهري، قال الخلال: القياس التسوية بين الغلام والجارية، لولا أن التابعين فرقوا بينهما، فكرهه أحمد لذلك.
ولا يغسل المسلم قريبه الكافر، ولا يتولى دفنه، وبه قال مالك. وقيل: له غسل قريبه الكافر ودفنه، وبه قال الشافعي. قال أحمد في يهودي أو نصراني وله ولد مسلم: "فليركب دابته ويسير وراء جنازته، وإذا أراد أن يدفن رجع، مثل قول عمر".
وإذا مات الشهيد في المعركة لم يغسل، رواية واحدة، لا نعلم فيه خلافاً، إلا عن الحسن وابن المسيب؛ والصحيح: أنه لا يصلى عليه، وهو قول مالك والشافعي. وعنه: يصلى عليه، وهو قول الثوري. ولنا: حديث جابر في شهداء أحد، متفق عليه.
وإن كان جنباً

(1/220)

غسل، لحديث حنظلة. وقال مالك: لا يغسل، لعموم الخبر. فإن أسلم ثم استشهد لم يغسل، لخبر الأصيرم.
ويدفن في ثيابه، لا نعلم فيه خلافاً، وينزع عنه الخف والجلد والفرو. وقال مالك: لا ينزع لعموم الخبر. وعن ابن عباس: "أمر بقتلى أُحُد أن ينزع عنهم الحديد والجلود". 1 رواه أبو داود.
وظاهر كلام الخرقي: أنه متى طالت حياته بعد حمله غسل وصلي عليه، ["لأنه صلى الله عليه وسلم غسّل سعد بن معاذ، وصلى عليه"، ونحوه قال مالك وأصحاب الرأي والشافعي: إن مات حال الحرب لم يُغَسل ولم يُصَل عليه 2] . والصحيح: التحديد بطول الفصل، لخبر سعد بن الربيع والأصيرم. فإن سقط عن دابته ووجد ميتاً ولا أثر به، غسل، نص عليه، وتأول قوله: "ادفنوهم بكلومهم". وقال الشافعي: لا يغسل لاحتمال موته بسبب القتال. ولنا: أن الأصل وجوب الغسل، فلا يسقط بالاحتمال.
ومن قُتل من أهل العدل، فحكمه حكم من قتله المشركرن، "لأن علياً لم يغسل من قتل معه". قال أحمد: قد أوصى أصحاب الجمل: "إنا مستشهدون، فلا تنزعوا ثوباً، ولا تغسلوا عنا دماً". وقال الشافعي في أحد قوليه: يغسل "لأن أسماء غسلت ابن الزبير"، والأول أولى. وأما ابن الزبير فإنه أُخذ وصُلب، فهو كالمقتول ظلماً.
وأما من قُتل دون ماله أو نفسه أو أهله، ففيه روايتان. فأما الشهيد بغير قتل، كالمبطون والمطعون، فيغسل، لا نعلم فيه خلافاً، إلا ما حكي عن الحسن: لا يصلى على النفساء لأنها شهيدة. ولنا: "أنه صلى الله عليه وسلم صلى على امرأة ماتت في نفاسها"، 3 و"صلى المسلمون على عمر وعلي وهما شهيدان".
وإن سقط من الميت شيء، غسل وجعل معه في أكفانه، فعلته أسماء بابنها.
__________
1 أبو داود: الجنائز (3134) , وابن ماجة: ما جاء في الجنائز (1515) , وأحمد (1/247) .
2 ما بين العلامتين مثبت بالنسخة الخطية.
3 البخاري: الجنائز (1331) , ومسلم: الجنائز (964) , والنسائي: الحيض والاستحاضة (393) والجنائز (1976, 1979) , وأبو داود: الجنائز (3195) , وابن ماجة: ما جاء في الجنائز (1493) , وأحمد (5/14, 5/19) .

(1/221)

وإن لم يوجد إلا بعض الميت، غسل وصلي عليه. وقال مالك: إن وجد الأكثر صلي عليه وإلا فلا. ولنا: إجماع الصحابة. قال أحمد: "صلى أبو أيوب على رِجل، وصلى عمر على عظام بالشام، وصلى أبو عبيدة على رؤوس بالشام". رواهما عبد الله بن أحمد. وقال الشافعي: "ألقى طائر يداً بمكة عرفت بالخاتم، فكانت يد عبد الرحمن بن عتاب، فصلى عليها أهل مكة".
ويستحب تعزية أهل الميت، لا نعلم فيه خلافاً، إلا أن الثوري قال: لا يستحب بعد الدفن.
ولا يشق بطن المرأة لإخراج ولدها الحي، لكن تسطو عليه القوابل، أي: يدخلن أيديهن في فرجها فيخرجنه. وإن لم يوجد نساء، تركت حتى يتيقن موته. ومذهب مالك قريب من هذا. وقال الشافعي: يشق البطن إذا غلب على الظن حياته.
وإن دفن من غير غسل، أو إلى غير القبلة، نُبش. وقال أبو حنيفة: لا ينبش، لأنه مثلة وقد نُهي عنها؟ وإن دفن قبل الصلاة عليه فروايتان: إحداهما: إن صلى على القبر جاز، وإن دفن بغير كفن فوجهان.
وإن حضرت الجنازة والمكتوبة بدئ بالمكتوبة إلا الفجر والعصر، لأن ما بعدهما وقت نهي. وروي عن مجاهد والحسن وابن المسيب أنهم قالوا: أبدأ بالمكتوبة. قال أحمد: تكره الصلاة على الميت في ثلاثة أوقات، وذكر حديث عقبة بن عامر، قال ابن المبارك: يعني: أن نقبر فيهن موتانا، لا الصلاة على الجنازة. قيل لأحمد: الشمس مصفرة؟ قال: يصلى ما لم تدلى للغروب. وعنه: أن ذلك جائز، وهو قول الشافعي، قياساً على الوقتين؛ والأول أصح، لحديث عقبة بن عامر، ولا يصح القياس عليهما لطول مدتهما. وكره أحمد دفن الميت في هذه الأوقات، لحديث عقبه.
وأما الدفن ليلاً، فقال أحمد: وما بأس بذلك. "أبو بكر دُفن ليلاً، وعلي دفن فاطمة ليلاً"، وكرهه الحسن، لما

(1/222)

روى مسلم: "أنه صلى الله عليه وسلم زجر أن يُقبر الرجل بالليل، إلا أن يضطر إلى ذلك". 1 ولنا: حديث ابن مسعود في قصة ذي البجادين وغيره، والزجر محمول على التأديب، فإن الدفن نهاراً أولى، لأنه أسهل على المتبعين وأكثر للمصلين.
ولا يصلي الإمام على الغالّ، ولا على قاتل نفسه، ويصلي عليهما سائر الناس. وقال الأوزاعي: لا يصلى على قاتل نفسه بحال، وقال عطاء والنخعي: يصلي الإمام وغيره على كل مسلم. قال أحمد: لا أشهد الرافضة ولا الجهمية، ويشهد من شاء، قد ترك النبي صلى الله عليه وسلم الصلاة على أقل من ذلك. وقال: أهل البدع لا يُعادُون إن مرضوا، ولا تُشهد جنائزهم إن ماتوا. قال ابن عبد البر: وسائر العلماء يصلّون على أهل البدع.
ولا خلاف في المذهب أنه إذا اجتمع مع الرجال غيرهم، جعل الرجال مما يلي الإمام، والنساء يلين القبلة.
ولا خلاف في الصلاة على الجنائز دفعة واحدة، فإن انفرد كل جنازة بصلاة جاز، ولا يدفن اثنان في قبر إلا لضرورة.
ويخلع النعل إذا دخل المقبرة، لحديث صاحب السبتيتين، قال أحمد: إسناده جيد، أذهب إليه إلا من علة، وأكثر أهل العلم لا يرى بأساً. واحتج بعضهم بحديث: أنه يسمع قرع نعالهم، وقيل: يكره للرجل المشي في تلك النعلين، لأنهما من لباس أهل التنعيم والخيلاء، وإخباره بسمعه قرع نعالهم لا ينفي الكراهة.
ولا نعلم خلافاً في إباحة زيارة القبور للرجال، واختلفت الرواية في النساء، فرويت الكراهة، لحديث أم عطية: "نهينا عن زيارة القبور، ولم يعزم علينا". والنهي المنسوخ يحتمل أنه خاص بالرجال، فدار بين الحظر والإباحة، فأقل أحواله الكراهة. والثانية: لا يكره، لعموم قوله: "كنت نهيتكم ... إلخ".
ويكره النعي، وهو: أن ينادي مناد:
__________
1 مسلم: الجنائز (943) , والنسائي: الجنائز (1895, 2014) , وأبو داود: الجنائز (3148) , وأحمد (3/295) .

(1/223)

"إن فلاناً قد مات"، ليشهدوا جنازته. واستحب جماعة من أهل العلم أن لا يعلم الناس بجنائزهم، منهم عبد الله، وأصحابه: علقمة والربيع وعمرو بن شرحبيل. وقال كثبر من أهل العلم: لا بأس أن يعلم إخوانه ومعارفه من غير نداء، لقوله صلى الله عليه وسلم: "ألا آذنتموني"، و"نعى النجاشي في اليوم الذي مات فيه".
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: الذي يقتضيه النص: وجوب عيادة المريض، فيقال: هو واجب على الكفاية. ونص أحمد: لا يعاد المبتدع، وعنه: الداعية فقط، واعتبر الشيخ المصلحة في ذلك.
ونص أحمد بكونه خوفه ورجاؤه واحد، فأيهما غلب صاحبه هلك، قال الشيخ: هذا العدل. وقال الشيخ: من ظن أن غيره لا يقوم بالتكفين، تعيّن عليه.
ولم يوجب القراءة في صلاة الجنازة، بل استحبها، وقال: لا يعيد الصلاة عليها إلا لسبب، مثل أن يعيد غيره فيعيد معهم، أو يكون أحق بالإمامة من الطائفة الثانية فيصلي بهم. ويصلي على غائب، وقيل: إن لم يكن صلي عليه، وإلا فلا، اختاره الشيخ. واختار استحباب القيام لها، ولو كانت كافرة.
ولا يدفن فيه اثنان إلا لضرورة، ظاهره التحريم، وهو المذهب. وعنه: يُكره، اختاره الشيخ. واختار كراهة القراءة على القبر، إلا وقت الدفن. وقال المجد: يستحب إهداء القُرَب للنبي صلى الله عليه وسلم، ومنع منه الشيخ، فلم ير لمن فعله ثواباً بسبب ذلك كأجر العامل كالنبي صلى الله عليه وسلم ومعلم الخير.
وقال في الشرح: لا نعلم خلافاً في استحباب زيارة القبور للرجال، قال جامع الاختيارات: ظاهر كلام الشيخ: ترجيح التحريم للنساء، لاحتجاجه بحديث اللعنة وتصحيحه إياه.

(1/224)

قال الشيخ: ويجوز زيارة قبر الكافر للاعتبار. وذكر أن البكاء يستحب، رحمة للميت، وأنه أكمل من الفرح، كفرح الفضيل.
وقطع المجد أنه لا بأس بيسير الندب، إذا كان صدقاً، ولم يخرج مخرج النوح، ولا قصد نظمه، كفعل أبي بكر وفاطمة. قال الشيخ: ما هيج المصيبة من وعظ وإنشاد شعر فمن النياحة. وحرم الذبح عند القبر والتضحية عنده، وقال: إخراج الصدقة مع الجنازة بدعة مكروهة.

(1/225)


كتاب الزكاة - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الزكاة
تجب الزكاة في أربعة أصناف من المال: السائمة من بهيمة الأنعام، والخارج من الأرض، والأثمان، والعروض. ولا تجب في غيرها، لأن الأصل عدم الوجوب؛ وهذا قول الأكثر. وقال أبو حنيفة: في الخيل زكاة. ولنا: قوله صلى الله عليه وسلم: "ليس على المسلم في عبده ولا فرسه صدقة". 1 متفق عليه، وحديث جابر ضعيف، وعمر أخذ شيئاً تبرعوا به، كذلك رواه أحمد.
ولا تجب إلا بشروط خمسة:
الأول: الإسلام.
والثاني: الحرية.
فلا تجب على الكافر، لحديث معاذ: "إنك تأتي قوماً ... إلخ"، ولا على عبد في قول الأكثر، ولا على مكاتَب، لا نعلم أحداً خالف فيه، إلا أبا ثور. فإن ملّك السيدُ عبده مالاً، فاختلفت الرواية عن أحمد، فروي عنه: زكاته على سيده، وهو مذهب سفيان وإسحاق. وعنه: "لا زكاة على واحد منهما". قال ابن المنذر: هذا قول ابن عمر وجابر ومالك.
الثالث: ملك نصاب؛ فإن نقص فلا زكاة فيه، إلا أن يكون يسيراً كالحبة والحبتين. وفيما زاد على النصاب بالحساب، إلا في السائمة. وقال ابن المسيب
__________
1 البخاري: الزكاة (1463, 1464) , ومسلم: الزكاة (982) , والترمذي: الزكاة (628) , والنسائي: الزكاة (2467, 2468, 2469, 2470, 2471, 2472) , وأبو داود: الزكاة (1595) , وابن ماجة: الزكاة (1812) , وأحمد (2/242, 2/249, 2/254, 2/279, 2/407, 2/410, 2/432, 2/469, 2/470, 2/477) , ومالك: الزكاة (612) , والدارمي: الزكاة (1632) .

(1/226)

وعطاء: لا زكاة في زيادة الدراهم حتى تبلغ أربعين، ولا في زيادة الذهب حتى تبلغ أربعة دنانير، لقوله: "في كل أربعين درهماً ". 1 ولنا: أن قولنا روي عن علي وابن عمر، ولا يعرف لهما مخالف من الصحابة.
الرابع: تمام الملك؛ فلا زكاة في دين المكاتب، بغير خلاف علمناه، ولا في السائمة الموقوفة، ولا في حصة المضارب قبل القسمة. ونقل عن مهنا عن أحمد ما يدل على الوجوب، لعموم قوله: "في كل أربعين شاة: شاة". 2 فأما حصة المضارب قبل القسمة، فلا تجب فيها، نص عليه. واختار أبو الخطاب وجوب الزكاة فيها إذا كملت نصاباً، أو قلنا: إن الخلطة تؤثر في غير الماشية. وإذا دفع إلى رجل ألفاً مضاربة على النصف، فحال الحول وقد ربح ألفين، فعلى رب المال زكاة ألفين. وقال الشافعي في أحد قوليه: عليه زكاة الجميع، أو يخرج الزكاة من المال، لأنها من مؤنته وتحسب من الربح.
و"من كان له دَين على مليء من صداق أو غيره، زكاه إذا قبضه لما مضى"، وبه قال علي والثوري. وقال عثمان وابن عمر والشافعي وإسحاق وأبو عبيد: "عليه إخراج الزكاة في الحال وإن لم يقبضه". وعن عائشة: "ليس في الدَّين زكاة". وعن ابن المسيب: يزكيه إذا قبضه لسنة واحدة.
وفي الدين على غير المليء والمؤجل والمجحود والمغصوب والضائع روايتان: إحداهما: لا يجب، وهو قول إسحاق وأهل العراق. والثانية: يزكيه إذا قبضه لما مضى، وهو قول الثوري وأبي عبيد، لقول علي في الدَّين المظنون: "إن كان صادقاً، فليزكه إذا قبضه لما مضى". وعن ابن عباس نحوه، رواهما أبو عبيد. وللشافعي قولان. وعن مالك: يزكيه إذا قبضه لعام واحد.
قال أحمد: إذا وهبت المرأة مهرها لزوجها، وقد مضى عليه عشر سنين، فالزكاة على المرأة. وإذا وهب رجل لرجل مالاً، فحال
__________
1 أبو داود: الزكاة (1574) , وابن ماجة: الزكاة (1790) , وأحمد (1/132) , والدارمي: الزكاة (1629) .
2 أبو داود: الزكاة (1572) .

(1/227)

الحول ثم ارتجعه الواهب، فالزكاة على الذي كان عنده. وقال في رجل باع شريكه نصيبه من داره ولم يعطه شيئاً، فلما كان بعد سنة قال: ليس عندي دراهم فأقلني، فأقاله. قال: عليه أن يزكي، لأنه قد ملكه حولاً.
والدَّين يمنع وجوب الزكاة في الأموال الباطنة، رواية واحدة، وهي الأثمان والعروض؛ وبه قال عطاء والحسن ومالك والأوزاعي وأصحاب الرأي، لحديث عثمان. وقال الشافعي في الجديد: لا يمنع. فأما الأموال الظاهرة ففيها روايتان: إحداهما: يمنع، وهو قول إسحاق. والثانية: لا يمنع، وهو قول مالك والشافعي. وروي عن أحمد أنه قال: قد اختلف ابن عمر وابن عباس: فقال ابن عمر: "يخرج ما استدان على ثمرته ونفقة أهله ويزكي ما بقي"، وقال الآخر: "يخرج ما استدان على ثمرته ويزكي ما بقي"، وإليه أذهب، لأن المصدق إذا جاء فوجد إبلاً أو غنماً لم يسأل أي شيء على صاحبها من الدين؟ فظاهر هذا، أن هذه رواية ثالثة: أنه لا يمنع من الأموال الظاهرة إلا ما استدان في الإنفاق على الزرع والثمرة.
الخامس: مضيُّ الحول؛ لا نعلم فيه خلافاً، إلا في المستفاد على ما نذكره، وإلا في الخارج من الزرع والثمرة والمعدن.
وأما المستفاد فإن كان من جنس النصاب، كربح التجارة ونتاج السائمة، فهذا يضم إلى أصله في الحول. وإن لم يكن من جنسه، فلا يضم إليه؛ بل إن كان نصاباً استقبل به حولاً، وإلا فلا شيء فيه؛ وهذا قول الجمهور. قال ابن عبد البر: الخلاف فيه شذوذ لم يقل به أحد من أهل الفتوى. فإن كان من جنس نصاب عنده، كمن عنده أربعون من الغنم فمضى عليها بعض الحول، فيشتري أو يتهب أو يرث مائة، فلا تجب فيه حتى يمضي عليه

(1/228)

حول أيضاً؛ وبه قال الشافعي. ولا يبني الوارث على حول الموروث، وهو أحد القولين للشافعي. والثاني: يبني على حول موروثه. وقال أبو حنيفة: يضمهما إلى ما عنده في الحول، فيزكيهما جميعاً عند تمام الحول، إلا أن يكون عوضاً من مال مزكى. وقال به مالك في السائمة، دفعاً للتشقيص في الواجب، وكقولنا في الأثمان.
وإن ملك نصاباً صغاراً انعقد عليه الحول من حين ملكه، وعنه: لا، حتى يبلغ سناً يجزئ مثله في الزكاة؛ والأول أولى، لعموم قوله: "في كل خمس من الإبل: شاة". 1 ومتى نقص النصاب في بعض الحول، أو باعه أو أبدله بغير جنسه، انقطع الحول، إلا أن يقصد الفرار. وقال أبو حنيفة والشافعي: تسقط. ولنا: قوله: {إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ} الآيات 2.
ويجوز التصرف في النصاب الذي وجبت فيه، بالبيع وغيره. وقال الشافعي في أحد قوليه: لا يصح، لأنها إن تعلقت بالعين فقد باع ما لا يملك، وإن تعلقت بالذمة فقدر الزكاة مرتهن بها، وبيع الرهن لا يجوز. ولنا: النهي عن بيع الثمرة حتى يبدو صلاحها، وهو عام فيما يجب فيه الزكاة وغيرها. فإن عجز بقيت في ذمته، ويحتمل أن يفسخ البيع في قدرها ويرجع المشتري عليه بقدرها، لأن على الفقراء ضرراً، لقوله: "لا ضرر ولا ضرار". 3 وإن أبدله بنصاب من جنسه، بنى على حوله؛ وبه قال مالك، ويتخرج أن ينقطع، وبه قال الشافعي.
وسئل أحمد: عن الرجل يكون عنده غنم سائمة فيبيعها بنصفها من الغنم، أيزكيها كلها؟ قال: نعم، على حديث عمر في السخلة يروح بها الراعي، قيل له: فإن كانت للتجارة؟ قال: يزكيها كلها، على حديث حماس.
__________
1 الترمذي: الزكاة (621) , وأبو داود: الزكاة (1568) , وابن ماجة: الزكاة (1798) , وأحمد (2/14, 2/15) , والدارمي: الزكاة (1626) .
2 سورة القلم آية: 17.
3 ابن ماجة: الأحكام (2340) .

(1/229)

وتجب بحولان الحول، وإن لم يتمكن من الأداء؛ وهو أحد قولي الشافعي. وفي الآخر، هو شرط، وبه قال مالك حتى لو أتلف الماشية بعد الحول قبل إمكان الأداء، فلا زكاة عليه إذا لم يقصد الفرار. ولنا: قوله: "لا زكاة في مال حتى يحول عليه الحول". 1 ولا تسقط بتلف المال، وعنه: تسقط إذا لم يفرط.
وإذا مضى حولان على نصاب لم يؤد زكاتهما، فعليه زكاة واحدة إن قلنا: تجب في العين، وزكاتان إن قلنا تجب في الذمة، إلا ما كان زكاته الغنم من الإبل، فإن عليه لكل حول زكاة.
وإذا مات من عليه الزكاة، أُخذت من تركته. فإن كان عليه دين، اقتسموا بالحصص؛ وبه قال مالك والشافعي.
ومن هنا إلى آخر الباب: من "الإنصاف":
ومن كان له دين على مليء أو غيره، فعليه زكاته إذا قبضه، قال في الفائق: وعنه: يلزمه في الحال، وهو المختار. وأول حول الصداق من حين العقد، وعنه: من حين القبض. وكذا الحكم خلافاً ومذهباً في اعتبار القبض في كل دَين إذا كان في غير مقابلة مال أو مال زكويّ عند الكل، كموصى به وموروث وثمن مسكن. وعنه: لا حول لأجرة فيزكيه في الحال كمعدن، اختاره الشيخ.
وإن أسقط الدَّين ربه زكاه، وعنه: يزكيه المبرأ من الدَّين، وقيل: لا زكاة عليهما، اختاره الشيخ. واختار الشيخ أن الدين على غير المليء والمؤجل والمجحود والمغصوب والضائع لا زكاة فيه، وعنه: ما لا يؤمل رجوعه كالمسروق والمغصوب لا زكاة فيه، وما يؤمل رجوعه كالدين على المفلس أو الغائب المنقطع خبره فيه الزكاة. قال الشيخ: هذا أقرب. وفي المحرر: الخراج ملحق من دَين الله، وقال الشيخ: هو ملحق بديون الآدميين، والزكاة في عين المال، وعنه: في الذمة. وقيل: تجب في الذمة وتتعلق بالنصاب، اختاره الشيخ. واختار أيضاً أن النصاب إذا تلف بغير تفريط من المالك، لم يضمن الزكاة.
__________
1 ابن ماجة: الزكاة (1792) .

(1/230)

باب زكاة بهيمة الأنعام
لا تجب إلا في السائمة، قال أحمد: ليس في العوامل زكاة، وأهل المدينة يرون فيها الصدقة، وليس عندهم في هذا أصل. ولنا: قوله: "في كل سائمة في أربعين: بنت لبون"، 1 وحديثهم: "في كل خمس: شاة" 2 مطلق، فيُحمل على المقيد، وهي التي ترعى أكثر الحول. واعتبره الشافعي في جميع الحول. ولنا: عموم النص في الماشية، واسم السوم لا يزول بالعلف اليسير، كالسقي بغير كلفة في الزرع والثمار.
وهي ثلاثة أنواع:
(أحدها) : الإبل، فلا زكاة فيها حتى تبلغ خمساً ففيها: شاة. ولا يجزئ في الغنم المخرجة إلا الجذع من الضأن، وهو: ما له ستة أشهر، والثني من المعز وهو: ما له سنة؛ وأيهما أخرج أجزأ، وتكون أنثى، فلا يجزئ ذكر. وتكون الشاة المخرجة كحال الإبل في الجودة والرداءة والتوسط. فإن أخرج بعيراً لم يجزه. وقال الشافعي: يجزئ في العشرين فما دونها. وفي العشر: شاتان، وفي خمس عشرة: ثلاث شياه، وفي العشرين أربع شياه. هذا كله مجمع عليه. فإذا بلغت خمساً وعشرين، ففيها بنت مخاض، وهي التي لها سنة، حكاه ابن المنذر إجماعاً. وإن لم تكن عنده أجزأه ابن لبون، وهو الذي له سنتان. فإن لم يكن عنده وأراد الشراء، لزمه بنت مخاض، وقاله مالك. وقال الشافعي: يجزئه ابن لبون. وإن لم يجد إلا معيبة، انتقل إلى ابن لبون، لقوله في حديث
__________
1 النسائي: الزكاة (2444, 2449) , وأبو داود: الزكاة (1575) , والدارمي: الزكاة (1677) .
2 البخاري: الزكاة (1454) , والنسائي: الزكاة (2455) , وأبو داود: الزكاة (1567) , وأحمد (1/11) .

(1/231)

أبي بكر: "فإن لم يكن ابنة مخاض على وجهها وعنده ابن لبون، فإنه يقبل منه وليس معه شيء"، ولا يجبر نقص الذكورية بزيادة سن إلا في هذا الموضع، لأن تخصيصه بالذكر دون غيره يدل على الاختصاص.
وفي ست وثلاثين: بنت لبون، وفي ست وأربعين: حقة، وهي: التي لها ثلاث سنين. وفي إحدى وستين: جذعة، وهي: التي لها أربع سنين. وفي ست وسبعين: ابنتا لبون. وفي إحدى وتسعين: حقتان، إلى مائة وعشرين. هذا كله مجمع عليه. فإذا زاد واحدة، ففيها: ثلاث بنات لبون، ثم في كل أربعين: بنت لبون، وفي كل خمسين: حقة. وعنه: لا يتغير الفرض إلى ثلاثين ومائة، فيكون فيها: حقة وبنتا لبون؛ وهو مذهب أبي عبيد. ولنا: قوله: "فإذا زادت على عشرين ومائة، ففي كل أربعين: بنت لبون، والواحدة زيادة". وجاء مصرحاً به في حديث الصدقات الذي عند آل عمر بن الخطاب، حسنه الترمذي. وقال ابن عبد البر: هو أحسن شيء روي في حديث الصدقات، فإن فيه: "إذا كانت إحدى وعشرين ومائة، ففيها: ثلاث بنات لبون". وقال الثوري: إذا زادت على عشرين ومائة استؤنفت الفريضة: في كل خمس شاة، إلى خمس وأربعين ومائة، لأنه في كتاب عمرو بن حزم. ولنا: أن في حديث الصدقات الذي كتبه أبو بكر لأنس، والذي عند آل عمر، مثل ما ذكرنا. وأما كتاب عمرو بن حزم فاختلف في صفته، فرواه الأثرم في سننه مثل مذهبنا. فإذا بلغت مائة وثلاثين ففيها: حقة وبنتا لبون. وفي مائة وأربعين: حقتان وبنت لبون. وفي مائة وخمسين: ثلاث حقاق. وفي مائة وستين: أربع بنات لبون. ثم كلما زادت عشراً أبدلت بنت لبون بحقة: ففي مائة وسبعين: حقة وثلاث بنات لبون، وفي مائة وثمانين: حقتان وبنتا لبون، وفي مائة وتسعين: ثلاث حقاق وبنت لبون.
فإذا بلغت مائتين اتفق الفرضان، فإن شاء أخرج أربع حقاق، وإن شاء خمس بنات لبون. وقال

(1/232)

الشافعي: الخيرة إلى الساعي، ومقتضاه أن رب المال إذا أخرج لزمه أعلى الفرضين، لقوله تعالى {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} الآية 1. ولنا: أن في الكتاب الذي عند آل عمر: "فإذا كانت مائتين، ففيها: أربع حقاق أو خمس بنات لبون؛ أيّ الشيئين وجدت أخذت". ومن وجبت عليه سن فعدمها، أخرج سناً أسفل منها ومعها شاتين أو عشرين درهماً، وإن شاء أخرج أعلى منها وأخذ مثل ذلك من الساعي. وقال أصحاب الرأي: يدفع قيمة ما وجب عليه أو دون السن الواجبة وفضل ما بينهما دراهم. ولنا: ما ذكرنا في كتاب الصدقات الذي كتبه أبو بكر لأنس، وهو نص فلا يلتفت إلى ما سواه. ولا مدخل للجبران في غير الإبل.
(الثاني) : البقر، ولا شيء فيها حتى تبلغ ثلاثين، فيجب فيها: تبيع أو تبيعة، وهي التي لها سنة. وفي أربعين: مسنة، وهي: التي لها سنتان. وفي الستين: تبيعان. ثم في كل ثلاثين: تبيع. وفي كل أربعين: مسنة.
(الثالث) : الغنم، ولا شيء فيها حتى تبلغ أربعين، فيجب فيها: شاة، إلى مائة وعشرين. فإذا زادت واحدة ففيها: شاتان إلى مائتين. فإذا زادت واحدة ففيها: ثلاث شياه. ثم في كل مائة: شاة؛ وهذا مجمع عليه، ولا يتغير حتى تبلغ أربعمائة، وهذا قول أكثر العلماء. وعنه: أنها إذا زادت على ثلاث المائة واحدة ففيها: أربع شياه. ثم لا يتغير حتى تبلغ خمسمائة، فيكون في كل مائة: شاة. ولنا: قوله: "فإذا زادت واحدة، ففي كل مائة شاة" يقتضي أن لا يجب فيما دون المائة شيء. وفي كتاب آل عمر التصريح بذلك، ولا يجوز خلافه.
ويؤخذ من المعز الثني، ومن الضأن الجذل. وقال أبو حنيفة: لا يجزئ إلا الثنية منهما،
__________
1 سورة البقرة آية: 267.

(1/233)

وقال مالك يجزئ الجذعة منهما، لقوله: "إنما حقنا في الجذعة أو الثنية". ولنا على أبي حنيفة: هذا الخبر، وحديث سعد بن ديلم: "أتاني رجلان على بعير فقالا: إنا رسولا رسول الله صلى الله عليه وسلم إليك لتؤدي صدقة غنمك. قلت: فأي شيء تأخذون؟ قالا: عناقاً أو ثنية". 1 رواه أبو داود. ولنا على مالك: قول سويد بن غفلة: "أتانا مصدق النبي صلى الله عليه وسلم وقال: أمرنا أن نأخذ الجذعة من الضأن، والثنية من المعز"، 2 وفيه بيان للمطلق في الحديثين قبله. ولا يؤخذ تيس ولا هرمة ولا معيبة، لقوله تعالى: {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} ، 3 ولأن ذلك في كتاب أنس، وفيه: "إلا ما شاء المصدق" – أي: العامل -. فإن رأى المصدق ذلك بأن يكون المال من جنسه، فله أخذه. وقال مالك والشافعي: إن رأى أن أخذ ذلك خير للفقراء، أخذه للاستثناء، ولا الرُّبى وهي التي تربى، ولا الماخض وهي التي حان ولادها، ولا كريم المال إلا أن يشاء ربه. قال الزهري: إذا جاء المصدق قسم الغنم أثلاثاً، وأخذ من الوسط. ولا يجوز إخراج القيمة، وعنه: يجوز. وإن أخرج سناً أعلى من الفرض من جنسه جاز، لا نعلم فيه خلافاً. وإذا اختلط نفسان فأكثر في نصاب من الماشية حولاً، فحكمها حكم الواحد، سواء كان مشاعاً بينهما أو متميزاً فخلطاه فاشتركا في المراح والمشرب والمسرح والراعي والفحل. وقال مالك: إنما تؤثر الخلطة إذا كان لكل واحد منهما نصاب. ولنا: قوله: "لا يجمع بين متفرق ولا يفرّق بين مجتمع خشية الصدقة، وما كان من خليطين فإنهما يتراجعان بالسوية". 4 رواه البخاري. ولا تراجع إلا في خلطة الأوصاف. وقوله: "لا يجمع بين متفرق" إنما يكون هذا إذا كان لجماعة؛ فإن
__________
1 النسائي: الزكاة (2462) , وأبو داود: الزكاة (1581) , وأحمد (3/414) .
2 النسائي: الزكاة (2457) , وأبو داود: الزكاة (1580) , وابن ماجة: الزكاة (1801) , وأحمد (4/315) , والدارمي: الزكاة (1630) .
3 سورة البقرة آية: 267.
4 البخاري: الزكاة (1450) , والنسائي: الزكاة (2455) .

(1/234)

الواحد يضم بعض ماله إلى بعض وإن كان في أماكن. وهكذا قوله: "لا يفرق بين مجتمع". ويشترط لها أن يكونا من أهل الزكاة، فإن كان أحدهما مكاتباً أو ذمياً لم يعتدّ بخلطته، وأن يختلطا في نصاب، وأن يختلطا في جميع الحول. وقال مالك: لا يعتبر اختلاطهم في أول الحول، لقوله: "لا يجمع بين متفرق، ولا يفرق بين مجتمع ... إلخ" 1 يعني: في وقت الزكاة. ويشترط في خلطة الأوصاف اشتراكهما في المراح وما بعده.
وقال بعض أصحاب مالك: لا يعتبر إلا الراعي والمرعى، لقوله: "لا يفرق بين مجتمع"، والاجتماع يحصل بهذا. وحكي عن: أحمد أنه لا يعتبر إلا الحوض والراعي والمراح. ولا تؤثر الخلطة في غير السائمة. وعنه: أنها تؤثر، وهذا قول الأوزاعي وإسحاق في الحب والتمر. ويجوز للساعي أخذ الفرض من مال أيهما شاء، ويرجع على خليطه بحصته من القيمة.
ومن هنا إلى آخر الباب: من "الإنصاف":
لا يجوز إخراج القيمة، وعنه: يجوز، اختاره الشيخ. واختار أيضاً جوازه للمصلحة. وإن اختلفا في القيمة، فالقول قول المرجوع عليه مع يمينه، قال الشيخ: يتوجه أن القول قول المعطى لأنه كالأمين. وإذا أخذ الساعي أكثر من الفرض ظلماً، لم يرجع بالزيادة على خليطه، قال الشيخ: الأظهر أنه يرجع.
__________
1 البخاري: الزكاة (1450) , والنسائي: الزكاة (2455) .

(1/235)

باب زكاة الخارج من الأرض
تجب الزكاة فيما اجتمع فيه الكيل والادخار، من الحب والتمر، ولا زكاة في سائر الفواكه. وقال مالك والشافعي: لا زكاة في ثمر إلا التمر والزبيب، ولا في حب إلا ما كان قوتاً في حال الاختيار، إلا في الزيتون على اختلاف.
وعن أحمد: لا زكاة إلا في الحنطة والشعير والتمر والزبيب، وهو قول عمر والحسن والشعبي، ووافقهم إبراهيم وزاد: الذرة. و"وافقهم ابن عباس وزاد: الزيتون"، لأن ما عداه لا نص فيها ولا إجماع. ولنا: عموم قوله: "فيما سقت السماء: العشر"، 1 وقوله لمعاذ: "خذ الحب من الحب"، 2 خرج منه ما لا يكال وما ليس بحب، لمفهوم قوله: "ليس في حب ولا تمر صدقة، حتى تبلغ خمسة أوسق". 3 رواه مسلم.
ولا تجب فيما ليس بحب ولا تمر سواء وجد فيه الكيل والادخار أو لا؛ فلا تجب في الزعفران والقطن، وعنه: تجب فيهما. واختلفت الرواية في الزيتون، فعنه: تجب فيه إذا بلغ خمسة أوسق، وهو قول مالك لقوله: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} ، 4 وعنه: لا زكاة فيه، والآية مكية والزكاة فرضت بالمدينة، ولهذا ذكر الرمان ولا عشر فيه.
ولا يضم جنس إلى جنس في تكميل النصاب، وعنه: أن الحبوب بعضها يضم إلى بعض، وعنه: تضم الحنطة إلى الشعير. وممن يرى الخرص: عمر وسهل بن أبي حثمة والقاسم بن محمد ومالك والشافعي وأكثر أهل العلم. وقال أصحاب الرأي:
__________
1 البخاري: الزكاة (1483) , والترمذي: الزكاة (640) , والنسائي: الزكاة (2488) , وأبو داود: الزكاة (1596) , وابن ماجة: الزكاة (1817) .
2 أبو داود: الزكاة (1599) , وابن ماجة: الزكاة (1814) .
3 مسلم: الزكاة (979) , والنسائي: الزكاة (2485) , وأحمد (3/73) .
4 سورة الأنعام آية: 141.

(1/236)

الخرص ظن لا يلزم به حكم. ويخرص النخل والكرم ولا يخرص الزرع. ويجب أن يترك في الخرص الثلث أو الربع. ويجتمع العشر والخراج في كل أرض فتحت عنوة، وقال أصحاب الرأي: لا عشر في الخراجية. قال ابن المبارك: يقول الله: {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ} ، 1 نترك القرآن لقول أبي حنيفة؟!
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ وجوب الزكاة في التين. قوله: ويترك لرب المال الثلث ... إلخ، قال الآمدي وابن عقيل: يترك قدر أكلهم وهديتهم بالمعروف، بلا تحديد. قال ابن القيم: وهو أصح. قال ابن الجوزي في دفين عليه علامة الإسلام: لقطة وإلا ركاز. وألحق الشيخ بالمدفون حكماً الموجود ظاهراً بخراب جاهلي أو طريق غير مسلوك.
__________
1 سورة البقرة آية: 267.

(1/237)

باب زكاة الأثمان
وهي: الذهب والفضة، أجمعوا على أن في مائتي درهم: خمسة دراهم، وعلى أن الذهب إذا كان عشرين مثقالاً قيمتها مائتا درهم، أن الزكاة تجب فيه، إلا ما حكي عن الحسن أنه قال: لا شيء فيها حتى تبلغ أربعين. وأجمعوا على أنه إذا كان أقل من عشرين مثقالاً، ولا تبلغ قيمته مائتي درهم، فلا زكاة فيه. وقال عامة الفقهاء: نصاب الذهب: عشرون مثقالاً، من غير اعتبار قيمتها. وحكي عن عطاء وغيره: أنه معتبر بالفضة، لأنه لم يثبت تقدير نصابه فحمل على الفضة. ولا زكاة في مغشوشهما حتى تبلغ قدر ما فيه نصاباً. ويخرج عن الجيد الصحيح من جنسه، وعن كل نوع من جنسه. وقال أبو حنيفة: يجوز إخراج الرديء عن الجيد. ولنا: قوله: {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} الآية. 1 فإن أخرج مكسراً أو بهرجاً زاد قدر ما بينهما من الفضل. وقال الشافعي: يخرج الجيد ولا يرجع فيما أخرجه من المعيب، لأنه أخرج معيباً في حق الله؛ أشبه ما لو أخرج مريضة عن صحاح.
ونقل عن أحمد في ضم الذهب إلى الفضة روايتان: إحداهما: لا يضم، وهو قول الشافعي، لقوله: "ليس فيما دون خمس أواق صدقة". 2 والثانية: يضم، وهو قول مالك، لأن أحدهما يضم إلى الآخر كأنواع الجنس، والحديث مخصوص بعرض التجارة فنقيس عليه. وهل يخرج أحدهما عن الآخر؟ فيه
__________
1 سورة البقرة آية: 267.
2 البخاري: الزكاة (1405) , ومسلم: الزكاة (979) , والنسائي: الزكاة (2445, 2446, 2473, 2474, 2475, 2476, 2485, 2487) , وأبو داود: الزكاة (1558) , وابن ماجة: الزكاة (1793) , وأحمد (3/6, 3/30, 3/44, 3/60, 3/73, 3/74, 3/79, 3/86) , ومالك: الزكاة (575, 576) , والدارمي: الزكاة (1633)

(1/238)

روايتان. ويكون الضم بالأجزاء، وهو قول مالك، وقيل: بالقيمة، وهو قول أبي حنيفة. وتضم قيمة العروض إلى كل واحد منهما، قال شيخنا: لا أعلم فيه خلافاً.
ولا زكاة في الحلي المباح المعد للاستعمال، قال أحمد: "خمسة من أصحاب رسول الله صلى الله عليه وسلم يقولون: ليس في الحلي زكاة؛ زكاته عاريته". قال الترمذي: ليس يصح في هذا الباب شيء، يعني: إيجاب الزكاة في الحلي. ويحتمل أنه أراد بالزكاة: العارية، كما ذهب إليه جماعة من الصحابة. واعتبار النصاب في الحلي المحرم أو الآنية بالوزن، للخبر. وما كان مباح الصناعة كحلي التجارة، فاعتبار النصاب بوزنه، وفي الإخراج بقيمته. ويباح للرجل خاتم الفضة وقبيعة السيف، للخبر. وفي تحلية السيف بالذهب روايتان.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: لا زكاة في الذهب حتى يبلغ عشرين مثقالاً ... إلخ، هذا المذهب، وعليه الأصحاب، إلا الشيخ فإنه قال في نصاب الأثمان: هو المتعارف في كل زمان من خالص ومغشوش وصغير وكبير؛ كذا قال في نصاب السرقة وغيرها، وله قاعدة في ذلك.
فأما الحلي المحرم، قال الشيخ: وكذا المكروه، ففيه الزكاة. واختار إباحة فص الخاتم من الذهب إذا كان يسيراً، وقيل: يباح في الذهب السلاح، اختاره الشيخ قال: "كان في سيف عمر سبائك من ذهب". وقال الشيخ: لبس الفضة، إذا لم يكن فيه نص عام بالتحريم، لم يكن لأحد أن يحرم منه إلا ما قام الدليل الشرعي على تحريمه؛ فإذا أباحت السنة دل على إباحة ما في معناه، وما هو أولى منه بالإباحة. وما لم يكن كذلك، فيحتاج إلى نظر في تحليله وتحريمه؛ والتحريم يفتقر إلى دليل، والأصل عدمه.

(1/239)

باب زكاة العروض
تجب الزكاة في عروض التجارة إذا بلغت قيمتها نصاباً، حكاه ابن المنذر إجماعاً. وحكي عن مالك وداود: لا زكاة فيها. والواجب فيه: ربع عشر قيمته كل حول، وقال مالك: لا يزكيه إلا لحول واحد، إلا أن يكون مدبراً. وتقوّم العروض عند الحول بما هو أحظ للمساكين من عين أو ورق.
وإن اشترى أرضاً أو نخلاً للتجارة، فأثمرت النخل أو زرعت الأرض واتفق حولاهما، فعليه العشر، ويزكي الأصل للتجارة. وإذا دفع إلى رجل ألفاً مضاربة، على أن الربح بينهما، فحال الحول وهو ثلاثة آلاف، فعلى رب المال زكاة ألفين، لأن ربح التجارة حوله حول أصله. وقال الشافعي في أحد قوليه: عليه زكاة الجميع، لأن الأصل له، والربح نماء ماله.
ومن هنا إلى آخر الباب: من "الإنصاف":
ويؤخذ منهما لا من العروض، قال الشيخ: ويجوز الأخذ من عينها أيضاً.

(1/240)

باب زكاة الفطر
قال ابن المنذر: أجمعوا على أنها فرض. وتجب على اليتيم، ويخرج عنه وليّه من ماله، ولا نعلم أحداً خالف فيه، إلا محمد بن الحسن؛ "وعموم حديث ابن عمر يقتضي وجوبها عليه". وتجب على أهل البادية في قول أكثر أهل العلم، وقال عطاء: لا صدقة عليهم. ولنا: عموم الحديث.
ولا يعتبر لها النصاب، وبه قال مالك والشافعي. وقال أصحاب الرأي: لا تجب إلا على من ملك نصاباً، لقوله: "لا صدقة إلا عن ظهر غنى". 1 وهو محمول على زكاة المال. فإن لم يجد إلا صاعاً، أخرجه عن نفسه، لقوله: "ابدأ بنفسك، ثم بمن تعول". وقال ابن المنذر: كل من نحفظ عنه لا يوجبها على الجنين، وتستحب، "لأن عثمان أخرجها عنه". ومن تكفل بمؤنة شخص في رمضان، لم تلزمه فطرته، في قول الأكثر، وعنه: تلزمه؛ وهو محمول على الاستحباب. ولا يمنع الديْن وجوب الفطرة، إلا أن يكون مطالباً به، بدليل وجوبها على الفقير.
ويجوز إخراجها قبل العيد بيوم أو يومين، ولا يجوز قبل ذلك. وقال الشافعي: يجوز من أول الشهر. ولنا: أن المقصود منها الإغناء في وقت مخصوص، فلم يجز تقديمها قبله. والأفضل إخراجها يوم العيد قبل الصلاة، فإن أخرها عن يوم العيد أثم. وحكي عن ابن سيرين الرخصة في تأخيرها، وحكي عن أحمد، واتباع السنة أولى.
والواجب: صاع عن كل إنسان، من جميع الأجناس المخرجة، وبه قال
__________
1 البخاري: الزكاة (1426, 1428) والنفقات (5355, 5356) , والنسائي: الزكاة (2534, 2544) , وأبو داود: الزكاة (1676) , وأحمد (2/230) , والدارمي: الزكاة (1651) .

(1/241)

مالك والشافعي. وروي عن معاوية وابن الزبير: "يجزئ نصف صاع من البر"، وهو قول عطاء وطاووس وغيرهما. ولا يجوز العدول عن الأجناس المذكورة مع القدرة. وقال مالك: يخرج من غالب قوت البلد. قال أحمد: كان ابن سيرين يحب أن ينقي الطعام، وهو أحب إليّ ليكون على الكمال. ويجوز إخراج صاع إذا كان من الأجناس المنصوص عليها.
ويجوز أن يعطي الجماعة ما يلزم الواحد، لا نعلم فيه خلافاً، فأما إعطاء الواحد ما يلزم الجماعة فظاهر المذهب الجواز، وبه قال مالك وأصحاب الرأي وابن المنذر.
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ إجزاء نصف صاع من بر، واختار أنه يجزئ من قوت البلدة مثل الأرز وغيره، وذكر أنه قول أكثر العلماء، ولو قدر على الأصناف المذكورة. واختار أنها لا تدفع إلا لمن يستحق الكفارة؛ فلا تدفع في المؤلفة والرقاب وغير ذلك.

(1/242)

باب إخراج الزكاة
لا يجوز تأخير إخراجها إذا لم يخش ضرراً، وبه قال الشافعي. فإن خشي إن أخرجها أخذها الساعي منه مرة أخرى، فله تأخيرها. فإن أخرها ليدفعها إلى من هو أحق بها، فإن كان شيئا يسيراً فلا بأس. وفي تعجيلها لأكثر من حول روايتان: إحداهما: لا يجوز، لأن النص لم يرد إلا به. والثانية: يجوز، لأن في حديث العباس: "هي عليّ ومثلها"، ولأحمد: "إنا استسلفنا زكاة عامين". فأما ما زاد عن حولين، فقال ابن عقيل: لا يجوز، رواية واحدة، لأن التعجيل على خلاف الأصل؛ وإنما جاز في عامين، للنص. وإن عجل زكاة ماله ثم مات، فأراد الوارث الاحتساب بها عن زكاة حوله، لم يجز. وإن عجلها ثم هلك المال، لم يرجع على الآخذ.
ومن هنا إلى آخر الباب: من "الإنصاف":
ليس للإمام أن يقاتل على عدم دفعها إليه، وقال الشيخ: من جّوز القتال على عدم طاعته، جوّزه هنا، ومن لم يجوّزه إلا على ترك طاعة الله ورسوله، لم يجوّزه. وإذا أخذها الإمام قهراً وأخرجها ناويا للزكاة ولم ينوها ربها، أجزأت عن ربها. وقال الشيخ: لا يجزيه. ولو دفعها إلى الإمام طائعاً، ونواها الإمام دون ربها، لم تجزئه، اختاره الشيخ.
ولا يجوز نقلها إلى بلد تقصر فيه الصلاة، وقيل: تنقل لمصلحة راجحة

(1/243)

كقريب محتاج ونحوه، اختاره الشيخ. وقال: تحديد المنع بمسافة القصر ليس عليه دليل شرعي، وجعل محل ذلك الأقاليم؛ فلا تنقل من إقليم إلى إقليم. ولو أخذ الساعي فوق حقه من رب المال، اعتد بالزيادة في سنة ثانية، قال أحمد: يحسب ما أهداه للعامل من الزكاة، وعنه: لا يعتدّ بذلك. وقال الشيخ: ما أخذه باسم الزكاة، ولو فوق الواجب بلا تأويل، اعتدّ به وإلا فلا.

(1/244)

باب أهل الزكاة
وهم ثمانية سماهم الله تعالى، ولا نعلم خلافاً أنه لا يجوز دفعها إلى غيرهم، إلا ما روي عن أنس والحسن: "ما أعطيت في الجسور والطرق، فهي صدقة قاضية".
و (الفقراء) و (المساكين) صنفان فيها، وصنف في سائر الأحكام. وإذا ملك ما لا تتم به كفايته من غير الأثمان، لم يمنع من أخذها، نص عليه، ولا نعلم فيه خلافاً. وذكر أحمد قول عمر: "أعطوهم وإن راحت عليهم من الإبل كذا وكذا". وقال أصحاب الرأي: إن ملك نصاباً زكوياً لا تتم به كفايته، كالمواشي والحبوب، فليس له الأخذ، لأنها تجب عليه الزكاة، لحديث معاذ: "تؤخذ من أغنيائهم، وتُرد على فقرائهم ... إلخ". 1 ويجوز أن يكون الغنى الموجب للزكاة غير الغنى المانع عنها، جمعاً بين الأدلة. وإن ملك من غير الأثمان ما يقوم بكفايته، كمكسب أو أجرة عقار أو غيره، فلا يأخذ. وقال أبو حنيفة وأصحابه: إن كان المال مما لا تجب فيه الزكاة، جاز الدفع إليه. ولنا: قوله صلى الله عليه وسلم: "لا حظَّ فيها لغني، ولا لقوي مكتسب". 2 قال أحمد: ما أجوده من حديث! وإن كان من الأثمان فاختلف فيه، فعنه: خمسون درهماً أو قيمتها من الذهب، أو وجود ما تحصل به الكفاية على الدوام، من مكسب أو تجارة أو أجرة عقار ونحو ذلك. ولو ملك من الحبوب أو العروض أو العقار أو السائمة ما لا تحصل به الكفاية، لم يكن غنياً، وبه قال
__________
1 البخاري: الزكاة (1395) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجة: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614) .
2 النسائي: الزكاة (2598) , وأبو داود: الزكاة (1633) , وأحمد (4/224, 5/362) .

(1/245)

مالك والشافعي، لحديث: "لا تحل المسألة إلا لثلاثة ... إلخ "، 1 وحديث: "خمسين درهماً أو قيمتها" 2 فيه ضعف. ويجوز أن تحرم المسألة لا الأخذ. وقال أبو عبيد: الغنى أوقية، وهي: أربعون درهماً، لقوله عليه السلام: "من سأل وله قيمة أوقية، فقد ألحف". 3 وقال أصحاب الرأي: الغنى المانع منها هو الموجب لها، لحديث معاذ. ووجه الرواية الأولى: الجمع بين الحديثين، وهو: أن يكون الغنى المانع غير الغنى الموجب.
الثالث: (العاملون عليها) ، وهم الذين يبعثهم الإمام لأخذها وحفظها، ومن يعينهم على ذلك. ولا يشترط كونهم فقراء، لأن الله جعلهم غير الفقراء والمساكين. وعنه: في قدر ما يعطى الثمن، وعنه: قدر عمالته.
الرابع: (المؤلفة قلوبهم) ، وقال أبو حنيفة: انقطع سهمهم، لما روي: "أن مشركاً جاء يلتمس من عمر مالاً، فلم يعطه، وقال: من شاء فليؤمن ومن شاء فليكفر"، ولأنه لم ينقل عن عثمان ولا عن علي. ولنا: الآية، ومخالفة كتاب الله وسنة رسوله واطراحهما بلا حجة، لا يجوز. ولا يثبت النسخ بترك عمر وعثمان وعلي، فلعلهم تركوه لعدم الحاجة، لا لسقوط سهمهم؛، وهذا في الكفار، وأما المسلمون، كمثل سادات المسلمين الذين لهم نظراء في الكفار، فإذا أعطوا رجي إسلام نظرائهم، كما "أعطى أبو بكر عدي بن حاتم والزبرقان"، مع حسن نياتهما وإسلامهما، ومثل من يرجى قوة إيمانه ومناصحته في الجهاد، كما "أعطى النبي صلى الله عليه وسلم عيينة بن حصن والأقرع بن حابس والطلقاء".
الخامس: (الرقاب) ، لا نعلم فيه خلافاً. والمكاتبون منهم على قول الجمهور، وقال مالك: إنما يصرف في إعتاق العبيد. ويجوز أن يشتري بها
__________
1 مسلم: الزكاة (1044) , والنسائي: الزكاة (2579) , وأبو داود: الزكاة (1640) , وأحمد (3/477, 5/60) , والدارمي: الزكاة (1678) .
2 الترمذي: الزكاة (650) , والنسائي: الزكاة (2592) , وأبو داود: الزكاة (1626) , وابن ماجة: الزكاة (1840) , وأحمد (1/388, 1/441, 1/466) , والدارمي: الزكاة (1640) .
3 النسائي: الزكاة (2595) , وأبو داود: الزكاة (1628) , وأحمد (3/9) .

(1/246)

أسيراً مسلماً نص عليه. وهل يجوز أن يشتري منها رقبة يعتقها؟ فعنه: "يجوز"، وبه قال ابن عباس ومالك، لعموم قوله: {وَفِي الرِّقَابِ} . 1 وعنه: لا، وهو قول الشافعين لأن الآية تقتضي صرفها إلى الرقاب، والعبد لا يدفع إليه شيء. قال أحمد: كنت أقولُ: يعتق من الزكاة، ولكن أهابه اليوم لأنه يجر الولاء. قيل له: فما يعجبك من ذلك؟ قال: يعين في ثمنها، فهو أسلم. وبه قال أبو حنيفة وصاحباه، لأنه ينتفع بالولاء، ولا يجوز أن يشتري منها من يعتق عليه، وأجازه الحسن.
السادس: (الغارمون) ، وهم المدينون؛ فالغارمون لإصلاح نفوسهم لا خلاف في استحقاقهم، وأن العاجز عن وفاء ديْنه منهم. لكن من غرم في معصية، لم تدفع إليه قبل التوبة. والغارمون لإصلاح ذات البين، مثل من يحمل الدماء والأموال، وكانت العرب تعرف ذلك، فورد الشرع بإباحة المسألة فيها، وفي حديث أبي سعيد: "لا تحل الصدقة لغني إلا لخمسة"، 2 فذكر منهم الغارم.
السابع: (في سبيل الله) ، ولا خلاف فيهم، ولا خلاف أنهم الغزاة؛ وإنما يستحقه الذين لا ديوان لهم. قال أحمد: يعطى ثمن الفرس، ولا يتولى مخرج الزكاة شراء الفرس بنفسه، لأن الواجب إيتاء الزكاة؛ فإذا اشترى بنفسه فما أعطي إلا فرساً. وقال في موضع آخر: إن دفع ثمن الفرس والسيف، فهو أعجب إلي، وإن اشتراه رجوت أن يجزئه. وقال: لا يشتري فرساً يصير حبيسا في سبيل الله، ولا دارا ولا ضيعة للرباط، لأنه لم يؤت الزكاة لأحد،
__________
1 سورة التوبة آية: 60.
2 أبو داود: الزكاة (1635) , وابن ماجة: الزكاة (1841) , وأحمد (3/56) , ومالك: الزكاة (604) .

(1/247)

ولا يغزو على الفرس الذي أخرجه من الزكاة. واختلفت الرواية عنه: هل يعطي منها في الحج؟
الثامن: (ابن السبيل) ، ولا خلاف فيه، وهو: المسافر الذي ليس له ما يرجع به إلى بلده، وإن كان ذا يسار في بلده. وقال الشافعي: ومن يريد إنشاء السفر أيضاً يدفع إليه. ولنا: أن السبيل هو الطريق، وابنه الكائن فيه، ولا يفهم من ابن السبيل إلا الغريب. وإن كان يريد غير بلده، فقال أصحابنا: يدفع إليه، لكن بشرط كون السفر مباحاً. وإن كان للنزهة ففيه وجهان، قال شيخنا: ويقوى عندي أنه لا يجوز الدفع في السفر إلى غير بلده، لأنه لا نص فيه.
ويعطى الفقير والمسكين ما يكفي حولاً، والغارم والمكاتب ما يقضيان به ديْنهما، والغازي ما يحتاج إليه لغزوه. وإن أخرجها فضاعت قبل دفعها إلى الفقير، لم تسقط، وقال مالك: أراها تجزئه إذا أخرجها في محلها، وإن أخرجها بعده ضمن. وإن منعها أخذت منه وعُزر. وقال أبو بكر: يأخذها وشطر ماله، وبه قال إسحاق، لحديث: "إنا آخذوها وشطر ماله". 1 قال أحمد: صالح الإسناد.
والصبي والمجنون يخرج عنهما وليهما. وحكي عن الثوري والأوزاعي: تجب، ولا تخرج حتى يبلغ الصبي ويفيق المجنون. وقال أبو حنيفة: لا تجب الزكاة في أموالهما، إلا العشر وصدقة الفطر، لقولهصلى الله عليه وسلم: "رفع القلم عن ثلاثة"، 2 والحديث أريد به رفع الإثم بدليل وجوب العشر وصدقة الفطر، وهي حق يتعلق بالمال أشبه أرش الجناية ونفقة الزوجة والأقارب. ويستحب له تفريقها بنفسه، وله دفعها إلى الساعي، وعنه:
__________
1 النسائي: الزكاة (2444, 2449) , وأبو داود: الزكاة (1575) , والدارمي: الزكاة (1677) .
2 الترمذي: الحدود (1423) , وابن ماجة: الطلاق (2042) , وأحمد (1/116, 1/118, 1/140, 1/158) .

(1/248)

يستحب أن يدفع إليه العشر ويتولى تفريق الباقي. قال أحمد: "قيل لابن عمر: إنهم يقلدون بها الكلاب، ويشربون بها الخمور، قال: ادفعها إليهم". ومن قال: يدفعها إلى الإمام: الشعبي والأوزاعي. "وكان ابن عمر يدفع زكاته إلى من جاءه من سعاة ابن الزبير أو نجدة الحروري". وقال مالك وأبو حنيفة: لا يفرق الأموال الظاهرة إلا الإمام، لأن أبا بكر طالبهم بها وقاتلهم عليها، وقال: "والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم، لقاتلتهم على منعها". وقال أصحاب الرأي: إذا مر على الخوارج فعشروه لا يجزئ عن زكاته، ويجزئ فيما غلبوا عليه. وقال أبو عبيد: على من أخذوا منه الزكاة الإعادة، لأنهم ليسوا بأئمة، أشبهوا قطاع الطريق. ولنا: قول الصحابة من غير خلاف علمناه في عصرهم.
ولا يعطى أحد مع الغنى إلا أربعة: العامل، والمؤلف، والغارم لإصلاح ذات البين، والغازي؛ وبه قال مالك والشافعي. وقال أبو حنيفة: لا تدفع إلا لفقير، لعموم حديث معاذ. وابن السبيل تعتبر حاجته في مكانه وإن كان له مال في بلده. وإن أراد دفع الزكاة إلى الغارم سلمها إليه، فإن دفعها للغريم عن المدين، ففيه روايتان. ويحتمل أن تحمل رواية المنع على الاستحباب. وإن ادعى الفقر من عُرف بالغنى، لم يقبل قوله إلاّ ببينة، وهل يعتبر في البينة ثلاثة؟ فيه وجهان: أحدهما: نعم. والثاني: يقبل اثنان، لأن الخبر ورد في حل المسألة فيقتصر عليه. وإن ادعى الفقر من لم يُعرف بالغنى قبل قوله، فإن رأوه جلداً وذكر أنه لا كسب له، أعطاه من غير يمين بعد أن يخبره أنه لا حظ فيها لغني ولا لقوي مكتسب.
ومن غرم أو سافر في معصية، لم تدفع إليه، وإن تاب فعلى وجهين. ويستحب صرفها

(1/249)

إلى جميع الأصناف، أو من أمكن منهم، للخروج من الخلاف. فـ"إن اقتصر على واحد أجزأه"، وهذا قول ابن عمر وابن عباس وغيرهما. وقال النخعي: إن كان المال كثيراً يحتمل الأصناف، قسمه عليهم، وإن كان قليلاً جاز. وقال مالك: يتحرى موضع الحاجة منهم، ويقدم الأوْلى فالأولى. وقال الشافعي: يجب أن تقسم زكاة كل صنف على الموجودين من الأصناف الستة على السواء، ثم حصة كل صنف لا تصرف إلى أقل من ثلاثة إن وجدوا، فإن لم يوجد إلا واحد، صرف حصة ذلك الصنف إليه. وروي عن أحمد مثله. ولنا: قوله تعالى: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ} الآية، 1 وحديث معاذ؛ ولم يذكر في الآية والخبر إلا صنفاً واحداً. و"أمر صلى الله عليه وسلم بني زريق بدفع صدقاتهم إلى سلمة بن صخر، وقال لقبيصة: أقم حتى تأتينا الصدقة، فنأمر لك بها"، 2 وما بلغنا أنه صلى الله عليه وسلم فعل هذا ولا أحد من خلفائه، ولو فعلوه مع مشقة لنقل. والآية سيقت لبيان من يجوز الصرف إليه، بدليل أنه لا يجب تعميم كل صنف بها.
قال ابن المنذر: أجمعوا على أن الذمي لا يعطى من الزكاة، لحديث معاذ، ولا يعطى الكافر ولا المملوك، لا نعلم فيه خلافاً، إلا أن يكون الكافر مؤلفاً.
وقال ابن المنذر: أجمعوا على أنها لا تدفع إلى الوالدين في الحال التي يجبر على النفقة عليهم، ولا إلى الزوجة. ولا نعلم خلافاً أن بني هاشم لا تحل لهم، وحكم مواليهم كذلك عند أحمد؛ وقال أكثر أهل العلم: يجوز. ولنا: حديث أبي رافع: "إنا لا تحل لنا الصدقة، وإن موالي القوم منهم". 3 صححه الترمذي. ولهم الأخذ من صدقة التطوع ووصايا الفقراء والنذر، وفي الكفارة
__________
1 سورة البقرة آية: 271.
2 مسلم: الزكاة (1044) , وأبو داود: الزكاة (1640) , وأحمد (5/60) , والدارمي: الزكاة (1678) .
3 الترمذي: الزكاة (657) , والنسائي: الزكاة (2612) , وأبو داود: الزكاة (1650) , وأحمد (6/390) .

(1/250)

وجهان. ولو أهدى المسكين منها إلى الهاشمي حل، "لأنه صلى الله عليه وسلم أكل مما تُصُدِّق به على أم عطية، وقال: إنها قد بلغت محلها ". 1 متفق عليه.
وكل من حرم عليه صدقة الفرض من الأغنياء وقرابة المتصدق والكافر وغيرهم، تجوز له صدقة التطوع، قال الله تعالى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ} الآية، 2 ولم يكن الأسير يومئذ إلا كافراً، وقال لسعد: "إن نفقتك على أهلك: صدقة". 3 متفق عليه. والأقارب غير الوالدين من لا يرث منهم، يجوز دفع الزكاة إليه.
الثاني: من يرث، كالأخوين اللذيْن يرث أحدهما الآخر، ففيه روايتان: إحداهما: يجوز، وهذا قول أكثر أهل العلم، لقوله: "وهي لذي الرحم: صدقة وصلة"، فلم يشترط نافلة ولا فرضاً. والثانية: لا، لأن على الوارث مؤنته. فإذا كان في عائلته من لا تجب عليه نفقته كاليتيم، فظاهر كلام أحمد أنه لا يجوز. وفي دفعها إلى الزوج روايتان: إحداهما: "يجوز"، لحديث ابن مسعود وامرأته. والثانية: لا. وحديث ابن مسعود وزوجته في صدقة التطوع، لقولها: أردت أن أتصدق بحلي لي، وقوله: "زوجك وولدك أحق"، 4 والولد لا تدفع إليه الزكاة.
وهل يجوز دفعها إلى بني المطلب؟ على روايتين. وإن دفعها إلى من لا يستحقها وهو لا يعلم، ثم علم، لم تجزه، إلا لغني إذا ظنه فقيراً، في إحدى الروايتين؛ وبه قال أبو حنيفة وأبو عبيد، "لأنه صلى الله عليه وسلم أعطى الجلدين، وقال للذي سأله من الصدقة: إن كنت من تلك الأجزاء أعطيتك"، 5 ولو اعتبر حقيقة الغنى لما اكتفى بقولهم.
ويستحب أن يخص بالصدقة من اشتدت حاجته، لقوله: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} . 6 فإن
__________
1 البخاري: الزكاة (1494) , ومسلم: الزكاة (1076) , وأحمد (6/407) .
2 سورة الإنسان آية: 8.
3 أحمد (1/168) .
4 البخاري: الزكاة (1462) .
5 أبو داود: الزكاة (1630) .
6 سورة البلد آية: 16.

(1/251)

تصدق بما ينقص مؤنة من تلزمه مؤنته أثم، لقوله: "كفى بالمرء إثماً أن يضيع من يقوت"، 1 فإن وافقوه على الإيثار فهو أفضل، لقوله: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ} ، 2 وقوله صلى الله عليه وسلم: "أفضل الصدقة: جهد من مقلٍّ إلى فقير في السر". ومن أراد الصدقة بماله كله وكان وحده، أو كان لمن يمونه كفايتهم، أو كان مكتسبا، أو واثقا من نفسه بحسن التوكل والتعفف من المسألة، فله ذلك لما ذكرنا من الآية والخبر، ولقصة أبي بكر، و"إلا كره ذلك، لحديث جابر في الذي جاء بمثل بيضة من ذهب ... " الحديث.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: الفقر والمسكنة صفتان لموصوف واحد. واختار جواز الأخذ لشراء كتب علم لا بد لمصلحة دينه ودنياه منها. والذي يقبض للصغير من الزكاة والهبة والكفارة: وليه من أب ووصي وحاكم. قال في الفروع: لم أجد عن أحمد تصريحاً بأنه لا يصح قبض غير الولي مع عدمه، مع أن الموفق قال: لا نعلم فيه خلافاً، ثم ذكر أنه يحتمل أنه يصح قبض من يليه من أم وقريب وغيرهما عند عدم الولي. وذكر المجد: أنه منصوص أحمد. نقل هارون الحمال في الصغار يعطى أولياؤهم، فقلت له: ليس لهم ولي، قال: يعطى من يُعنى بأمرهم.
ويصح من المميز قبض الزكاة، قال المروذي: قلتُ لأحمد: يعطى غلاماً يتيماً من الزكاة؟ قال: نعم. يدفعها إلى الغلام. قلت: أخاف أن يضيعه. قال: يدفعه إلى من يقوم بأمره.
قيل لأحمد: يكون عنده الزرع ليس عنده ما يحصده، أيأخذ من الزكاة؟ قال: نعم. قال الشيخ: وفي معناه: ما يحتاج إليه لإقامة مؤنته؛
__________
1 مسلم: الزكاة (996) , وأبو داود: الزكاة (1692) , وأحمد (2/160, 2/193, 2/194، 2/195) .
2 سورة الحشر آية: 9.

(1/252)

ومن أبيح له أخذ شيء أبيح له سؤاله. وعنه: يحرم السؤال لا الأخذ، على من له غداء أو عشاء. قال الأصحاب: إذا عمل الإمام أو نائبه، لم يكن له أخذ شيء، لأنه يأخذ رزقه من بيت المال. ونقل صالح: العامل هو السلطان الذي جعل الله له الثمن في كتابه، ونقل عبد الله نحوه. ولا يقضي منها ديْن ميت غرم لمصلحة نفسه أو غيره، واختار الشيخ الجواز، لأنه لا يشترط تمليكه، لأن الله قال: {وَالْغَارِمِينَ} ، 1 ولم يقل: وللغارمين. ولو دفع المالك إلى الغريم بلا إذن الفقير، فكلام الشيخ يقتضي الجواز. واختار جواز الأخذ من الزكاة للفقير ما يصير به غنياً وإن كثر. واختار أنه إذا أسقط عن غريمه زكاة ذلك الديْن منه جاز، لأن الزكاة مواساة.
واختار جواز إعطاء عمودي نسبه إذا كان لغرم نفسه أو لكتابة أو ابن سبيل. وقال: بنو هاشم إذا منعوا خمس الخمس، جاز لهم الأخذ منها. وقال: يجوز لهم الأخذ من زكاة الهاشميين. انتهى. وقال: وفي تحريم الصدقة على أزواجه صلى الله عليه وسلم وكونهن من أهل بيته روايتان: أصحهما: التحريم، وكونهن من أهل بيته. واختار أنه يعطى يتيماً تبرع بنفقته.
__________
1 سورة التوبة آية: 60.

(1/253)


كتاب الصيام - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الصيام
يجب الصوم بإحدى ثلاثة:
الأول: رؤية الهلال، إجماعاً.
الثاني: كمال شعبان ثلاثين، لا نعلم فيه خلافاً. ويستحب ترائي الهلال ليلة الثلاثين من شعبان، وفي الترمذي: "احصوا هلال شعبان لرمضان".
الثالث: أن يحول دون منظره غيم أو قتر، فيجب صومه، وعنه: لا يجب، ولا يجزئه عن رمضان إن صامه؛ وهو قول أبي حنيفة ومالك والشافعي. وعنه: الناس تبع للإمام، فإذا رؤي نهاراً قبل الزوال أو بعده، فهو لليلة المقبلة. وقال الثوري وأبو يوسف: إن رؤي قبل الزوال، فهو للماضية، لقوله: " صوموا لرؤيته، وأفطروا لرؤيته"، 1 وقد رأوه فيجب الصوم والفطر. ولنا: قول عمر وابنه وغيرهما من الصحابة، والخبر محمول على ما إذا رئي عشية، بدليل ما لو رئي بعد الزوال. ثم إن الخبر إنما يقتضي الصوم والفطر من الغد، بدليل ما لو رئي عشية. وعنه: إن كان في أول رمضان، فهو للماضية؛ فعليها، يلزم قضاء ذلك اليوم وإمساك بقيته.
فإذا رآه أهل بلد لزم الناس كلهم الصوم. وعن عكرمة: لأهل كل بلد رؤيتهم، وهو مذهب إسحاق، لحديث كريب عن ابن عباس، رواه مسلم. ولنا: قوله {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} ، 2 وقد ثبت أن هذا منه في سائر الأحكام - من وقوع الطلاق
__________
1 البخاري: الصوم (1909) , ومسلم: الصيام (1081) , والترمذي: الصوم (684) , والنسائي: الصيام (2117, 2118) , وأحمد (2/497) , والدارمي: الصوم (1685) .
2 سورة البقرة آية: 185.

(1/254)

والعتاق وغير ذلك -، فوجب صيامه بالنص والإجماع. وحديث كريب دل على أنهم لا يفطرون بقول كريب، ونحن نقول به.
ويقبل في هلال رمضان قول عدل، وفي سائر الشهور عدلان. وعن عثمان: "لا يقبل إلا شهادة اثنين"، وهو مذهب مالك، لحديث عبد الرحمن بن الخطاب. ولنا: حديث ابن عباس، وحديثهم إنما يدل بمفهومه، وإن صاموا بشهادة اثنين ثلاثين فلم يروه، أفطروا، لحديث عبد الرحمن بن زيد. وإن صاموا بشهادة واحد، فعلى وجهين: أحدهما لا يفطرون، لحديث عبد الرحمن.
ومن رأى هلال رمضان فردت شهادته لزمه الصوم، وقاله مالك والشافعي. وقال إسحاق: لا يصوم. وإن رأى هلال شوال وحده، لم يفطر؛ روي عن مالك والليث. وقال الشافعي: يحل له أن يأكل بحيث لا يراه أحد. وإن قامت البينة بالرؤية، لزمهم الإمساك والقضاء. وقال عطاء: لا يجب الإمساك. قال ابن عبد البر: لا نعلم أحداً قاله غير عطاء. وإن طهرت حائض أو نفساء، أو قدم المسافر مفطراً، لزمهم القضاء؛ وفي الإمساك روايتان.
و"من عجز عن الصوم لكِبر أو مرض لا يرجى برؤه أفطر، وأطعم عن كل يوم مسكيناً"، وهذا قول علي وابن عباس وغيرهما. وقال مالك: لا يجب عليه شيء. ولنا: الآية، قال ابن عباس في تفسيرها: "نزلت رخصة للشيخ الكبير".
وقال أبو عبيد وأبو مجلز: لا يفطر من سافر بعد دخول الشهر، لقوله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} . 1 ولنا: "أنه صلى الله عليه وسلم خرج عام الفتح في رمضان، فصام حتى بلغ الكديد. ثم أفطر، وأفطر الناس معه". 2 متفق
__________
1 سورة البقرة آية: 185.
2 البخاري: الصوم (1944) , ومسلم: الصيام (1113) , وأحمد (1/348) , والدارمي: الصوم (1708) .

(1/255)

عليه.
ومن نوى الصوم في سفره فله الفطر، وقال الشافعي: إن صح حديث الكديد، لم أر به بأساً. وقال مالك: إن أفطر، فعليه القضاء والكفارة.
وإن نوى الحاضر صوم يوم، ثم سافر في أثنائه فله الفطر. وقال مالك والشافعي وأصحاب الرأي: لا يفطر. ولنا: حديث أبي بصرة الغفاري، رواه أبو داود. وقال الحسن: يفطر في بيته إن شاء، لما روى محمد بن كعب قال: "أتيت أنس بن مالك في رمضان وهو يريد السفر، وقد رحلت له راحلته، فدعا بطعام فأكل، فقلت له: سنّة؟ فقال: سنّة. ثم ركب". حسنه الترمذي؛ ويحتمل أنه كان نزل خارجاً منه، فأتاه ابن كعب في ذلك المنزل. قال ابن عبد البر: قول الحسن شاذ، ويروى عنه خلافه.
والحامل والمرضع إذا خافتا على أنفسهما، أفطرتا وقضتا لا غير، لا نعلم فيه خلافاً. وإن خافتا على ولديهما، أفطرتا وأطعمتا. وقال الليث: الكفارة على المرضع، لأنه يمكنها أن تسترضع لولدها.
وقال النخعي وأبو حنيفة: لا كفارة عليها. ولنا: قوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} ، 1"وهما داخلتان في عموم الآية". وروي عن ابن عمر وابن عباس، ولا مخالف لهما من الصحابة. ويجب عليهما القضاء، وقال ابن عمر وابن عباس: "لا قضاء عليهما لأن الآية تناولتهما". ولنا: أنهما يطيقان. قال أحمد: أذهب إلى حديث أبي هريرة، يعني: ولا أقول بقول ابن عمر وابن عباس في منع القضاء. ولا نعلم خلافاً في وجوب القضاء على المغمى عليه، فأما المجنون فلا يقضي، وقال مالك: يقضي.
ولا يصح صومٌ واجب إلا أن ينويه من الليل، وهو مذهب مالك والشافعي، وقال أبو حنيفة: يجزى صيام رمضان، وكل صوم بنية من النهار، لأنه صلى الله
__________
1 سورة البقرة آية: 184.

(1/256)

عليه وسلم أرسل غداة عاشوراء إلى قرى الأنصار التي حول المدينة: "من كان أصبح صائماً فليتم صومه، ومن كان أصبح مفطراً فليصم بقية يومه، ومن لم يكن أكل فليصم"، 1 وكان واجباً. ولنا: حديث حفصة، مرفوعاً: "من لم يبيِّت الصيام من الليل، فلا صيام له". 2 رواه أبو داود والترمذي والنسائي.
وأما يوم عاشوراء، فإنما سمي الإمساك صياماً تجوزاً، كما في البخاري: "من كان أكل، فليصمْ بقية يومه". 3 والإمساك بعد الأكل ليس بصيام شرعي، ولو ثبت أنه صيام عاشوراء، فوجوبه تجدد في أثناء النهار.
ويصح صوم النفل بنية من النهار، بعد الزوال وقبله. وقال مالك: لا يجزئ إلا بنية من الليل، لحديث حفصة. ولنا: حديث عائشة عند مسلم، وحديثهم نخصه به، ولو تعارضا قدم حديثنا لأنه أصح. والمشهور من قولي الشافعي: أن النية لا تجزئ بعد الزوال، فإن فعل قبل النية ما يفطره لم يجز الصيام، بغير خلاف نعلمه.
ومن هنا إلى آخر الباب: من "الإنصاف":
وإن حال دون منظره غيم أو قتر وجب صومه، وعنه: لا يجب. قال الشيخ: هذا مذهب أحمد المنصوص الصريح عنه، فلا أصل للوجوب في كلامه ولا كلام أحد من الصحابة؛ فعليها، يباح صومه، اختاره الشيخ. قوله: إذا رآه أهل بلد ... إلخ، إذا كانت المطالع متفقة لزمهم الصوم، قال الشيخ: تختلف المطالع باتفاق أهل المعرفة، فإن اتفقت لزمهم الصوم وإلا فلا. واختار أن من رآه فرُدت شهادته، لا يلزمه الصوم ولا الأحكام المعلقة بالهلال من طلاق وغيره. وإن رأى هلال شوال وحده، لم يفطر. قال الشيخ: النزاع مبني على أصل، وهو أن الهلال هل هو اسم لما يطلع في السماء وإن لم يشتهر ولم
__________
1 البخاري: الصوم (1960) , ومسلم: الصيام (1136) .
2 الترمذي: الصوم (730) , والنسائي: الصيام (2334) , وأبو داود: الصوم (2454) , وأحمد (6/287) , والدارمي: الصوم (1698) .
3 البخاري: الصوم (2007) , ومسلم: الصيام (1135) , والنسائي: الصيام (2321) , وأحمد (4/47, 4/48) , والدارمي: الصوم (1761) .

(1/257)

يظهر، أو أنه لا يسمى هلالاً إلا بالاشتهار والظهور، كما يدل عليه الكتاب والسنة والاعتبار.
وإن قامت البينة في أثناء النهار، لزم الإمساك والقضاء، وقال الشيخ: يمسك ولا يقضي، وأنه لو لم يعلم بالرؤية إلا بعد الغروب لم يلزمه القضاء. وإن أسلم كافر أو أفاق مجنون أو بلغ صبي فكذلك، وعنه: لا يجب الإمساك ولا القضاء، واختار الشيخ: يجب الإمساك دون القضاء. وقال: لو تبرع إنسان بالصوم عمن لا يطيقه لكِبر ونحوه أو عن ميت، وهما معسران، توجه جوازه، لأنه أقرب إلى المماثلة من المال. واختار الفطر للتقوّي على الجهاد، وفعله هو وأمر به لما نزل العدوّ دمشق، وقال: يباح للمسافر الفطر ولو كان السفر قصيراً.
قوله: ولا يصح صوم واجب إلا أن ينويه من الليل، معيناً من رمضان أو قضائه أو نذره أو كفارته، وعنه: لا يجب تعيين النية لرمضان، ولا يصح بنية مقيدة بنذر أو غيره، لأنه ناو تركه، اختاره الشيخ إن كان جاهلاً، ومن كان عالماً فلا.
وإن نوى: إن كان غداً من رمضان ففرض وإلا فنفل، لم يجزئه، وعنه: يجزئه، اختاره الشيخ. قال في الروضة: الأكل والشرب بنية الصوم نية، وكذا قال الشيخ.

(1/258)

باب ما يفسد الصوم ويوجب الكفارة
أجمعوا على أن الإفطار بالأكل والشرب لما يُتغذى به، فأما ما لا يتغذى به فيفطر، في قول عامة أهل العلم. وقال الحسن بن صالح: لا يفطر فيما ليس بطعام ولا شراب. وحكي عن أبي طلحة: "أنه كان يأكل البرد في الصوم". وقال مالك: لا يفطر بالسعوط إلا أن يصل إلى حلقه، واختلف عنه في الحقنة. وإن وجد طعم الكحل في حلقه، أو علم وصوله إليه، فطّره وإلا فلا. وقال الشافعي: لا يفطر الكحل.
قال ابن المنذر: أجمعوا على إبطال صوم من استقاء عامداً، وقليل القيء وكثيره سواء، وعنه: لا يفطر إلا بملء الفم؛ والأول أولى، لظاهر حديث أبي هريرة، حسنه الترمذي.
وإن قبّل أو لمس فأمنى أو أمذى أفطر، لإيماء الخبر إليه، يعني: قولها: "كان أملككم لإربه". وقال الشافعي: لا يفطر بالمذي، أو كرر النظر فأنزل، يعني: يفطر، وقال الشافعي وابن المنذر: لا يفطر.
والحجامة يفطر بها الحاجم والمحجوم، وبه قال إسحاق وابن المنذر وابن خزيمة. وقال مالك: لا يفطر، (وإنما) يفطر بما ذكرنا إذا فعله ذاكراً لصومه. وروي عن عليّ: "لا شيء على من أَكل ناسياً"، وهو قول أبي هريرة وابن عمر، وقال مالك: يفطر.
وإذا دخل حلقه غبار أو ذباب من غير قصد، أو رش عليه الماء فيدخل

(1/259)

مسامعه أو حلقه، أو يلقى في ماء فيصل إلى جوفه، فلا يفسد صومه، لا نعلم فيه خلافاً.
ومن أكل معتقداً أنه ليل فبان نهاراً، فعليه القضاء، هذا قول أكثر أهل العلم، وحكي عن عروة ومجاهد والحسن وإسحاق: لا قضاء عليه.
وإذا جامع في نهار رمضان، فعليه القضاء والكفارة، وعنه: لا كفارة مع الإكراه أو النسيان. وقال الشافعي: لا يجب القضاء مع الكفارة. ولنا: أنه صلى الله عليه وسلم قال للمُجامع: "وصم يوماً مكانه". 1 رواه أبو داود. وإن جامع فيما دون الفرج أفطر، بغير خلاف علمناه، وفي الكفارة روايتان.
وإن قبّل أو لمس فأنزل فسد صومه، وفي الكفارة روايتان.
والكفارة: عتق رقبة، فمن لم يجد فصيام شهرين متتابعين، فمن لم يستطع فإطعام ستين مسكيناً، وعنه: على التخيير، لما روى مالك وابن جريج عن الزهري في الحديث: "أمره أن يكفِّر بعتق رقبة، أو صيام شهرين متتابعين، أو إطعام ستين مسكيناً". ووجه الأولى: الحديث الصحيح، رواه يونس ومعمر والأوزاعي والليث وموسى بن عقبة وعبيد الله بن عمير وعراك بن مالك وغيرهم، عن الزهري بلفظ الترتيب؛ والأخذ به أولى، لأن أصحاب الزهري اتفقوا عليه، سوى مالك وابن جريج، ولأن الترتيب زيادة، ولأن حديثنا لفظه صلى الله عليه وسلم، وحديثهم لفظ الراوي، ويحتمل أنه رواه بأوْ لاعتقاده أن معنى اللفظين سواء.
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ عدم الإفطار بمداواة جائفة ومأمومة وبحقنة. وقال ابن أبي موسى: الاكتحال بما يجد طعمه كصبر يفطر، ولا يفطر الإثمد غير المطيب
__________
1 البخاري: الصوم (1936, 1937) والهبة وفضلها والتحريض عليها (2600) وكفارات الأيمان (6710, 6711) , ومسلم: الصيام (1111) , والترمذي: الصوم (724) , وابن ماجة: الصيام (1671) , وأحمد (2/208, 2/241) , والدارمي: الصوم (1716) .

(1/260)

إذا كان يسيراً، واختار الشيخ: لا يفطر بذلك كله.
قوله: أو قبّل أو لمس فأمنى ... إلخ، ووجه في الفروع احتمالا بأنه لا يفطر، ومال إليه ورد ما احتج به المصنف والمجد. وإذا قبّل أو لمس فأمذى، فسد صومه، وقيل: لا يفطر، اختاره الشيخ. واختار أن الحاجم إن مص القارورة أفطر وإلا فلا، ويفطر المحجوم عنده إن خرج الدم وإلا فلا، وأنه لا يفطر الفاصد، وأن المشروط يفطر الشارط، وأنه يفطر بإخراج دمه برعاف أو غيره.
واختار أنه لا قضاء على من أكل أو جامع معتقداً أنه ليل فبان نهاراً. وإن جامع فيما دون الفرج فأنزل أفطر، ووجه في الفروع احتمالاً: لا يفطر إذا باشر دون الفرج، ومال إليه. واختار الشيخ أنه لا يفطر إذا أمذى بالمباشرة. واختار أن المجامع إذا طلع عليه الفجر فنزع في الحال، أنه لا قضاء عليه ولا كفارة، ولو كفّر عنه غيره بإذنه فله أخذها، وقيل: وبدون إذنه.
وذكر ابن أبي موسى: هل يجوز له أكلها أم كان خاصا بذلك الرجل الأعرابي؟ على روايتين، وحكم أكله من الكفارات بتكفير غيره عنه حكم كفارة رمضان، وعنه: جواز أكله مخصوص بكفارة رمضان، ولو ملكه ما يكفّر به، وقلنا: له أخذه هناك، فله أكله، وإلا أخرجه عن نفسه، وقيل: هل له أكله أو يلزمه التكفير به؟ على روايتين.

(1/261)

باب ما يكره ويستحب، وحكم القضاء
يكره للصائم أن يجمع ريقه فيبتلعه، وإذا بلع ريق غيره أفطر؛ فإن قيل: "كان رسول الله صلى الله عليه وسلم يقبّل عائشة وهو صائم، ويمص لسانها"، قيل: قال أبو داود: ليس إسناده صحيحاً، ويجوز أن يقبلها في الصوم، ويمص لسانها في غيره.
وإذا ابتلع النخامة، فنقل حنبل: يفطر، ونقل المروذي: لا يفطر. قال أحمد: أحب إلي أن يجتنب ذوق الطعام، فإن فعل لم يضره، لقول ابن عباس: "لا بأس بذوق الطعام والخل، والشيء يريد شراءه"، والحسن كان يمضغ الجوز لابن ابنه وهو صائم. والمنقول عن أحمد: كراهة مضغ العلك. "ورخصت فيه عائشة".
وتكره القبلة إلا لمن لا تحرك شهوته. و"إن شُتم استحب أن يقول: "إني صائم""، للحديث.
ويستحب تعجيل الإفطار وتأخير السحور، ولا نعلم خلافاً في استحباب السحور.
ويستحب أن يفطر على رطبات، فإن لم يكن فعلى تمرات، فإن لم يكن فعلى الماء. ولا نعلم خلافاً في استحباب التتابع في قضاء صوم رمضان، وحكي وجوبه عن النخعي والشعبي. وإذا تأخر القضاء حتى أدركه رمضان آخر، فليس عليه إلا القضاء، لعموم الآية. و"إن كان لغير عذر، فعليه مع القضاء إطعام مسكين لكل يوم"، يروى عن ابن عباس وابن عمر، وقال الحسن:

(1/262)

لا فدية عليه. ولنا: أنه قول مَن سمّينا من الصحابة، ولم يرو عن غيرهم خلافهم.
ومن مات وعليه صيام قبل إمكان الصيام، إما لضيق وقت أو مرض أو سفر، فلا شيء عليه، في قول أكثر أهل العلم. و"إن أخّره لغير عذر مع إمكان القضاء فمات، أطعم عنه لكل يوم مسكيناً"؛ وهذا قول أكثر أهل العلم، روي ذلك عن عائشة وابن عباس، وبه قال مالك والأوزاعي والثوري والشافعي. وقال أبو ثور: يصام عنه، وهو قول الشافعي، لحديث: "من مات وعليه صيام، صام عنه وليّه". 1 ولنا: أنه قول ابن عمر وابن عباس وعائشة، وهي راوية الحديث، والحديث في النذر.
واختلفت الرواية في جواز التطوع بالصوم ممن عليه صوم فرض، وفي كراهة القضاء في عشر ذي الحجة، ومن مات وعليه صوم منذور أو حج أو اعتكاف فعله عنه وليه، وإن كان صلاة منذورة فعلى روايتين. وقال مالك والثوري: يطعم عنه وليه. ولنا: الأحاديث وسنة رسول الله صلى الله عليه وسلم أحق بالاتباع، وفيها غنى عن كل قول. ولا يختص بالولي، بل كل من قضى عنه أو صام عنه أجزأه.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: فإن شُتم استحب أن يقول: "إني صائم"، يحتمل أن يقوله مع نفسه، ويحتمل أن يكون جهراً، اختاره الشيخ. ومن فطر صائماً، فله مثل أجره، قال الشيخ: المراد إشباعه.
واختار أن من أفطر متعمداً بلا عذر لا يقضي، وكذلك الصلاة، وقال: وليس في الأدلة ما يخالف هذا. وقال في المستوعب: يصح أن يفعل عنه كل ما عليه من نذر طاعة، إلا الصلاة فعلى روايتين. وقال المجد: قصة سعد تدل على أن كل نذر يقضى، وترجم عليه في المنتقى: يقضى كل المنذورات عن الميت، ولا كفارة مع الصوم عنه أو الإطعام. واختار الشيخ أن الصوم بدل مجزئ بلا كفارة.
__________
1 البخاري: الصوم (1952) , ومسلم: الصيام (1147) , وأبو داود: الصوم (2400) والأيمان والنذور (3311) , وأحمد (6/69) .

(1/263)

باب صوم التطوع
أفضله: صيام داود. ويستحب صيام أيام البيض من كل شهر، وصوم الاثنين والخميس، وصيام ثلاثة من كل شهر، لا نعلم في استحبابه خلافاً، وصوم ستة أيام من شوال مستحب، وكرهه مالك. قال أحمد: "هو من ثلاثة أوجه عن النبي صلى الله عليه وسلم"، ولا فرق بين كونها متتابعة أو متفرقة، وصيام يوم عاشوراء كفارة سنة، ويوم عرفة كفارة سنتين، ولا يستحب لمن كان بعرفة.
ويستحب صيام عشر ذي الحجة. وأفضل الصيام بعد رمضان: شهر الله المحرم. ويكره إفراد رجب، قال أحمد: لا يصومه متوالياً بل يفطر فيه، ولا يشبهه برمضان.
ويكره إفراد الجمعة والسبت ويوم الشك ويوم النيروز والمهرجان، إلا أن يوافق عادة، قال أحمد: أما صيام يوم السبت يفرد، فقد جاء فيه حديث الصماء. والوصال مكروه في قول أكثر أهل العلم، وظاهر قول الشافعي: أنه حرام. ولنا: أن النهي رفقاً بهم، ولهذا لم يفهم منه الصحابة التحريم. وفي البخاري "لا تواصلوا، فأيكم أراد أن يواصل، فليواصل إلى السحر". 1 وقال أبو الخطاب: إنما يكره صوم الدهر إذا دخل فيه العيدان وأيام التشريق، لأن أحمد قال: إذا أفطر يومَي العيد وأيام التشريق، رجوت أن لا يكون به بأس، وهو قول الشافعي، لأن جماعة من الصحابة كانوا يسردون الصوم. قال شيخنا: إنما كره صوم الدهر لما فيه من المشقة، وشبه التبتل المنهي عنه، وفي حديث عبد الله بن عمر:
__________
1 البخاري: الصوم (1967) , وأبو داود: الصوم (2361) , وأحمد (3/8, 3/57, 3/87, 3/96) , والدارمي: الصوم (1705) .

(1/264)

"وإنك إذا فعلت ذلك، هجمت له عينك ... إلخ"، 1 ولو لم يفطر في العيدين وأيام التشريق، فقد فعل مكروهاً، وإن أفطر فيها.
ويكره استقبال رمضان باليوم واليومين، ويدل الحديث بمفهومه على جواز التقديم بأكثر من يومين، وفي حديث أبي هريرة: "إذا كان النصف من شعبان، فأمسكوا ... إلخ"؛ 2 فيحمل الأول على الجواز، وهذا على نفي الفضيلة، جمعاً بينهما. ولا يجوز صيام العيدين وأيام التشريق.
ومن شرع في صلاة أو صوم تطوعاً استحب له إتمامه، ولا يلزمه. وعنه: إذا أجمع على الصيام فأوجبه على نفسه، فأفطر من غير عذر، أعاد ذلك اليوم. وقال النخعي ومالك: يلزم بالشروع فيه، فإن خرج قضى، لحديث عائشة، وفيه: "اقضيا يوماً مكانه". 3 ولنا: حديث عائشة عند مسلم، وخبرهم، قال أبو داود: لا يثبت، وضعفه الجوزجاني وغيره. وعن أحمد ما يدل على أن الصلاة تلزم بالشروع، ومال الجوزجاني إلى هذا وقال: الصلاة ذات إحرام وإحلال، فلزمت بالشروع كالحج.
وأكثرُ أصحابنا على "أنها لا تلزم"، وهو قول ابن عباس؛ فإن دخل في صوم واجب لم يجز له الخروج، بلا خلاف.
وتطلب ليلة القدر في العشر الأواخر من رمضان، وليالي الوتر آكد، وأرجاها ليلة سبع وعشرين. قال أبيّ بن كعب وابن عباس: "هي ليلة سبع وعشرين".
ومن هنا إلى آخر الباب: من "الإنصاف":
إذا أفطر أيام النهي، جاز صوم الدهر ولم يكره، ورواية الأثرم: يكره، قال الشيخ: الصواب قول من جعله تركاً للأوْلى أو كرها، وإن فرق ست شوال جاز، اختاره الشيخ.
__________
1 البخاري: أحاديث الأنبياء (3419) .
2 الترمذي: الصوم (738) , وأبو داود: الصوم (2337) , وابن ماجة: الصيام (1651) , وأحمد (2/442) , والدارمي: الصوم (1740) .
3 الترمذي: الصوم (735) , وأبو داود: الصوم (2457) , وأحمد (6/263) , ومالك: الصيام (682) .

(1/265)

(تنبيه) : عدم استحباب صوم يوم عرفة لمن بعرفة ليتقوى على الدعاء، وعن الشيخ: لأنه يوم عيد. وقال: لا يكره إفراد العاشر من المحرم بالصيام، واختار أنه كان واجباً ثم نسخ. وحكى في إفراد رجب بالصوم وجهين. وقال: لا يجوز صوم يوم الجمعة. واختار أنه لا يكره صوم يوم السبت مفرداً، وأن الحديث شاذ أو منسوخ، وقال: لا يجوز تخصيص أعياد الكفار بالصوم. وذكر ابن عبد البر الإجماع على أنه إذا دخل في الاعتكاف وقد نواه مدة، لزمته يقضيها، ورد المصنف والمجد كلامه في دعوى الإجماع. قال الشيخ: الوتر باعتبار الماضي، فطلب ليلة القدر ليلة إحدى وعشرين وثلاث وعشرين ... إلخ؛ ويكون باعتبار الباقي، لقوله: "في تاسعة تبقى" الحديث. فإذا كان الشهر ثلاثين، تكون تلك ليالي الإشفاع: فليلة الثانية والعشرين: تاسعة تبقى، وليلة أربع: سابعة تبقى، كما فسره أبو سعيد الخدري. وإن كان الشهر تسعة وعشرين، كان التاريخ بالباقي، كالتاريخ بالماضي.
وقال الشيخ: ليلة الإسراء في حقه صلى الله عليه وسلم أفضل من ليلة القدر. وقال: يوم الجمعة أفضل أيام الأسبوع، ويوم النحر أفضل أيام العام. والله أعلم.

(1/266)


كتاب الاعتكاف - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الاعتكاف
لا نعلم خلافاً في استحبابه، قال ابن المنذر: أجمع أهل العلم على أن الاعتكاف لا يجب على الناس فرضاً، إلا أن يوجب المرءُ على نفسه الاعتكاف نذراً فيجب عليه. فإن نوى الاعتكاف مدة لم تلزمه، فإن شرع فيها فله إتمامها والخروج منها متى شاء. وقال مالك: يلزمه بالنية مع الدخول فيه، فإن قطعه فعليه قضاؤه. قال ابن عبد البر: لا يختلف في ذلك الفقهاء، ويلزم القضاء عند جميع العلماء، واحتجوا بحديث عائشة "في ضرب أزواجه الأخبية، فرجع، فلما أفطر اعتكف عشراً من شوال"، وما ذكره ليس بشيء، فإن هذا ليس بإجماع، ولا يعرف هذا القول عن أحد سواه؛ والحديث حجة عليه، لأنه صلى الله عليه وسلم ترك اعتكافه، وأزواجه تركنه ولا أمرن بالقضاء.
وأما قضاؤه صلى الله عليه وسلم، فإنه كان إذا عمل عملاً أثبته تطوعاً، ويصح بغير صوم، وعنه: لا يصح؛ فعليها، لا يصح في ليلة مفردة ولا بعض يوم، ولا يجوز إلا في مسجد، لا نعلم فيه خلافاً، وتقام فيه الجماعة. وعن الشافعي: وتقام فيه الجمعة، ولا يتعين شيء من المساجد بالنذر إلا الثلاثة، لحديث شد الرحال، ولو تعين غيرها لزم المضي إليه، واحتاج إلى شد رحل. وقال الشافعي في أحد قوليه: لا يتعين المسجد الأقصى، لقوله: "صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه، إلا المسجد الحرام"، 1 وهذا يدل على التسوية بين ما عدا هذين المسجدين، وما ذكره لا يلزم فإنه إذا
__________
1 البخاري: الجمعة (1190) , ومسلم: الحج (1394) , والترمذي: الصلاة (325) , والنسائي: المساجد (694) ومناسك الحج (2899) , وابن ماجة: إقامة الصلاة والسنة فيها (1404) , وأحمد (2/239, 2/251, 2/256, 2/277, 2/386, 2/466, 2/468, 2/473, 2/484, 2/485, 2/499) , ومالك: النداء للصلاة (461) .

(1/267)

فضل الفاضل بألف، فقد فضل المفضول بها أيضاً. وأفضلها: المسجد الحرام، ثم مسجد المدينة، ثم المسجد الأقصى. فإن نذر في الأفضل لم يكن له فعله في غيره، فإن نذره في غيره فله فعله فيه.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال ابن عقيل: الأحكام المتعلقة بمسجده صلى الله عليه وسلم بما كان في زمانه، لقوله: "في مسجدي هذا"، واختار الشيخ أن حكم الزائد حكم المزيد عليه؛ ظاهر كلام المصنف: أنه سواء نذر الاعتكاف أو الصلاة في مسجد قريب أو بعيد، عتيق أو جديد، امتاز بمزية شرعية أو لا، واختار الشيخ تعيين ما امتاز بمزية شرعية، كقدم أو كثرة جمع، فإن أراد الذهاب إلى ما عيّنه بنذر، فاختار المصنف الإباحة في السفر القصير، ولم يجوّزه الشيخ.
ولا يجوز أن يجعل القرآن بدلاً من الكلام، وقال الشيخ: إذا قرأ عند الحكم الذي أنزل الله أو ما يناسبه، فحسن كقوله لمن دعاه إلى ذنب تاب منه: {مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا} ، 1 وقوله عندما أهمه: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} . 2 وينبغي لمن قصد المسجد أن ينوي الاعتكاف مدَّة لبثه، ولم يره الشيخ. والله أعلم.
__________
1 سورة النور آية: 16.
2 سورة يوسف آية: 86.

(1/268)


كتاب المناسك - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب المناسك
تجب العمرة على من يجب عليه الحج، وعنه: ليست بواجبة، وبه قال مالك، "لأنه صلى الله عليه وسلم سئل عنها: أواجبة هي؟ قال: لا". صححه الترمذي، وقال الشافعي: ضعيف، لا تقوم بمثله الحجة.
وليس فيها شيء ثابت بأنها تطوع، قال ابن عبد البر: روي ذلك بأسانيد لا تصح. وليس على أهل مكة عمرة، نص عليه. وقال: "كان ابن عباس يراها واجبة ويقول: يا أهل مكة ليس عليكم عمرة إنما عمرتكم طوافكم بالبيت"، ووجهه: أن ركنها الطواف، وهم يفعلونه.
ولو حج الصبي والعبد صح، ولم يجزهما عن حجة الإسلام، حكاه الترمذي إجماعاً، فإن بلغ الصبي وأعتق العبد بعرفة أو قبلها غير محرمين، فأحرما ووقفا وأتما المناسك، أجزأ بغير خلاف، وإن كان وهما محرمان أجزأ. وقال مالك: لا يجزئ، اختاره ابن المنذر. قال أحمد: قال ابن عباس: "إذا أعتق العبد بعرفة، أجزأت عنه حجته، فإن أعتق بجمع لم تجزئ عنه". وهؤلاء يقولون: لا يجزئ، ومالك يقوله أيضاً؛ وكيف لا يجزئه؟ وهو لو أحرم تلك الساعة كان حجه تاماً، وما أعلم أحداً قال: لا يجزئه، إلا هؤلاء.
والصبي إن كان مميزاً أحرم بإذن وليه، وإن لم يكن مميزاً أحرم عنه، وبه قال مالك والشافعي، ومعناه: أن يعقد له الإحرام؛ فيصح للصبي دون الولي، كالنكاح. فإن أحرمت عنه أمه صح، لقوله صلى الله عليه وسلم: "ولك أجر"، ولا يضاف إليها إلا لكونه

(1/269)

تبعاً لها. وما عجز عنه، فعَله الولي عنه، لقول جابر: "فأحرمنا عن الصبيان"، وفي لفظ: "فلبينا عن الصبيان ورمينا عنهم". قال ابن المنذر: كل من نحفظ عنه: يرى الرمي عن الصبي الذي لا يقدر، "كان ابن عمر يفعله". وأما الطواف، فإن أمكنه المشي وإلا طيف به محمولاً، وتعتبر النية من الطائف. ويجرد كما يجرد الكبير، قال عطاء: يفعل به كما يفعل الكبير، ويشهد المناسك، إلا أنه لا يصلى عنه.
وليس للرجل منع امرأته من حج الفرض، ولا تحليلها إن أحرمت، بغير خلاف، حكاه ابن المنذر إجماعاً.
و (الاستطاعة) : ملك الزاد والراحلة، قال ابن المنذر: العمل عليه عند أهل العلم. وقال عكرمة: هي الصحة. وقال الضحاك: إن كان شاباً فليؤجر نفسه بمأكله وعقبه. وعن مالك: إن كان يمكنه المشي وعادته السؤال، لزمه الحج. فإن تكلفه من لا يلزمه من غير ضرر يلحق بغيره، مثل من يمشي ويتكسب بصناعة ولا يسأل الناس، استحب له، لقوله تعالى: {يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ} ، 1 فقدم الرجال.
ويجب الحج على الفور، وبه قال مالك. وقال الشافعي: يجب الحج وجوباً موسعاً، وله تأخيره، "لأنه صلى الله عليه وسلم أمر أبا بكر، وتخلف هو وأكثر المسلمين". فإن عجز عنه لكبر أو مرض لا يرجى برؤه، لزمه أن يقيم من يحج عنه ويعتمر من بلده. وقال مالك: لا حج عليه إلا أن يستطع بنفسه، ولا أرى له ذلك. ويجوز أن تنوب المرأة عن الرجل، وكرهه الحسن بن صالح. وقال ابن المنذر: هذه غفلة عن ظاهر السنة، فـ"إنه صلى الله عليه وسلم أمر المرأة أن تحج عن أبيها"، وعليه يعتمد من أجاز حج المرأة عن الرجل.
__________
1 سورة الحج آية: 27.

(1/270)

ولا يجوز الحج والعمرة عن الحي إلا بإذنه.
ومن مات وعليه حج، أخرج عنه من ماله ما يحج به عنه، وبه قال الشافعي. وقال مالك: يسقط بالموت، فإن أوصى بها فهي من الثلث. ويستحب أن يحج عن أبويه إذا كانا عاجزين أو ميتين، "لأمره به صلى الله عليه وسلم أبا رزين والمرأة".
ويشترط لوجوبه على المرأة وجود محرم، وهذا قول إسحاق وابن المنذر. وقال مالك والشافعي: ليس المحرم شرطاً، قال ابن المنذر: تركوا القول بظاهر الحديث، واشترط كل واحد شرطاً لا حجة معه عليه، واحتجوا بحديث الزاد والراحلة، وبحديث عدي: "يوشك أن تخرج الظعينة تؤم البيت. .. إلخ"؛ والأول محمول على الرجل بدليل أنهم شرطوا معها غيرها، فجعله المحرم الذي بينه صلى الله عليه وسلم في أحاديثنا أولى، وكذلك اشترطوا قضاء الدين ونفقة العيال وغير ذلك، وهو غير مذكور في الحديث، واشترط كل واحد شرطاً في محل النزاع من عند نفسه، لا من كتاب ولا من سنة. وحديث عدي يدل على وجود السفر لا على جوازه، وكذلك لم يجز في غير الحج المفروض، ولم يذكر خروج غيرها معها.
ومن هنا إلى آخر الباب: من "الإنصاف":
الصحيح من المذهب: أن العمرة تجب، واختار الشيخ أنها سنة، وعنه: على الأفقي، قال الشيخ: عليها نصوص. وتلزم طاعة الوالدين في غير معصية، قال الشيخ: هذا مما فيه نفع لهما ولا ضرر عليه، فإن شق عليه ولم يضره وجب عليه وإلا فلا. قال ابن الجوزي: من أمكنه المشي والتكسب بالصنعة فعليه الحج، واختار الشيخ عبد الحليم ولد المجد ووالد الشيخ تقي الدين بالقدرة على التكسب، وقال: هذا ظاهر على أصلنا، فإن عندنا: يجبر المفلس

(1/271)

على الكسب لا على المسألة، ولو قيل بوجوب الحج عليه إذا كان قادراً على الكسب وإن بعدت المسافة، كان متوجهاً على أصلنا.
واختار الشيخ وجوب الكف عن طريق يستوي فيه احتمال السلامة والهلاك، وقال: فإن لم يكف، فيكون أعان على نفسه، فلا يكون شهيداً. وقال: الخفارة تجوز عند الحاجة إليها في الدفع عن المخفر، ولا يجوز عند عدمها كما يأخذه السلطان من الرعايا. واختار أن كل امرأة آمنة تحج مع عدم محرم، وقوله: بنسب أو سبب مباح. واختار الشيخ يكون محرماً بوطء الشبهة، وذكره قول أكثر العلماء، قال أحمد: لا يعجبني أن يأخذ دراهم ويحج عن غيره.

(1/272)

باب المواقيت
للحج ميقاتان: ميقات زمان، وميقات مكان.
أما المكان فالخمسة المذكورة، وأجمعوا على أربعة منها، واتفق أهل النقل على صحة الحديث فيها. وذات عرق ميقات أهل المشرق في قول الأكثر؛ قال ابن عبد البر أجمعوا على أن إحرام العراقي من ذات عرق إحرام من الميقات. روي عن أنس: "أنه كان يحرم من العقيق"، واستحسنه الشافعي وابن المنذر. وكان الحسن بن صالح يحرم من الربذة. وعن ابن عباس: "أن النبي صلى الله عليه وسلم وقّت لأهل المشرق العقيق". 1 حسنه الترمذي. قال ابن عبد البر: هو أحوط من ذات عرق، وذات عرق ميقاتهم بالإجماع.
واختلفوا فيمن وقتها، ففي صحيح مسلم أنه صلى الله عليه وسلم وقّتها وكذا في السنن من حديث عائشة. وقال آخرون: "إنما وقّتها عمر"، رواه البخاري. ويجوز أن عمر لم يعلم بتوقيت النبي صلى الله عليه وسلم فوقّتها برأيه فأصاب. ومن مر على ميقات بلد صار ميقاتاً له. سئل أحمد: عن الشامي يمر بالمدينة؟ فقال: يهلّ من ذي الحليفة. قيل: فإن بعض الناس يقول: يهلّ من ميقاته من الجحفة. قال: سبحان الله. أليس يروي ابن عباس عن النبي صلى الله عليه وسلم: "هن لهن ومن أتى عليهن من غير أهلهنَّ "؟ 2 فإن مر من غير طريق ذي الحليفة، فميقاته الجحفة، مدنياً كان أو شامياً، لحديث: "يهلّ أهل المدينة من ذي الحليفة"، 3 والطريق الآخر من الجحفة. رواه مسلم.
__________
1 الترمذي: الحج (832) , وأبو داود: المناسك (1740) .
2 البخاري: الحج (1524) , ومسلم: الحج (1181) , والنسائي: مناسك الحج (2654, 2658) .
3 البخاري: العلم (133) , والترمذي: الحج (831) , والنسائي: مناسك الحج (2651, 2652, 2655) , وابن ماجة: المناسك (2914) , وأحمد (2/48) , ومالك: الحج (732) .

(1/273)

ومَن منزله دون الميقات، فمِن موضعه، هذا قول الأكثر. وعن مجاهد: يهلّ من مكة، والصحيح الأول، فإن في حديث ابن عباس: "فمن كان دونهن، فمهلّه من أهله". 1 وكل ميقات فخذوه بمنزلته. ثم إن كان منزله في الحل فإحرامه منه، وإن كان في الحرم فإحرامه للعمرة من الحل، ليجمع في النسك بين الحل والحرم. وأما الحج فينبغي أن يجوز له الإحرام من أي الحرم كالمكي، لأن أفعال العمرة كلها في الحرم، بخلاف الحج؛ قال جابر: "أمرنا رسول الله صلى الله عليه وسلم أن نحرم إذا توجهنا من الأبطح". 2 فلا فرق بين قاطني مكة وغيرهم. ومن لم يكن طريقه على ميقات، فإذا جاء أقرب المواقيت إليه أحرم، لقول عمر: "انظروا حذوها من طريقكم، فوقت لهم ذات عرق".
فإن تجاوز الميقات وهو لا يريد الحرم، لم يلزمه الإحرام بغير خلاف. فإن بدا له الإحرام أحرم من موضعه، وبه قال مالك والشافعي. وحكى ابن المنذر عن أحمد: أنه يرجع إلى الميقات فيحرم، وبه قال إسحاق؛ والأول أصح، وكلام أحمد يحمل على من تجاوزه وهو يجب عليه الإحرام، لقوله صلى الله عليه وسلم: "ممن كان يريد الحج والعمرة" 3.
فإن أراد أن يدخل مكة لقتال مباح، أو لحاجة كالحطاب وناقل الميرة، فلا إحرام عليهم، "لأنه صلى الله عليه وسلم دخل يوم الفتح وهو حلال، وعلى رأسه المغفر وكذلك أصحابه". وقال أبو حنيفة: لا يجوز لأحد أن يدخل الحرم بغير إحرام، إلا من كان دون الميقات.
ومن لا يجب عليه الحج، كالعبد والصبي والكافر إذا أعتق أو بلغ أو أسلم، بعد تجاوز الميقات، فإنهم يحرمون من موضعهم، ولا دم عليهم؛ وبه قال مالك وإسحاق. والمكلف الذي يدخل لغير قتال أو حاجة مكررة، لا يجوز له تجاوز الميقات غير محرم؛ وعنه: ما يدل على أنه لا يجب، لما روي "أن ابن عمر دخلها بغير
__________
1 البخاري: الحج (1526) , ومسلم: الحج (1181) , وأحمد (1/332) .
2 مسلم: الحج (1214) .
3 البخاري: الحج (1529) , ومسلم: الحج (1181) , وأحمد (1/249, 1/252, 1/332, 1/339) , والدارمي: المناسك (1792) .

(1/274)

إحرام"، ولأن الوجوب من الشارع، ولم يرد به إيجاب. ومن جاوز الميقات يريد النسك غير محرم، رجع إلى الميقات فأحرم منه، فإن أحرم من موضعه فعليه دم؛ وعن عطاء: لا شيء عليه. ولنا: قوله: "من ترك نسكاً فعليه دم". ويكره الإحرام قبل الميقات. وقال أبو حنيفة: الأفضل الإحرام من بلده، وكان علقمة والأسود يحرمان من بيوتهما. ولنا: "أنه صلى الله عليه وسلم وأصحابه أحرموا من الميقات ولا يفعلون إلا الأفضل". قال البخاري: "كره عثمان أن يحرم من خراسان أو كرمان". قال عطاء: انظروا إلى هذه المواقيت التي وُقِّتت لكم، فخذوا برخص الله فيها، فإنه عسى أن يصيب أحدكم ذنباً في إحرامه فيكون أعظم لوزره".
ويكره الإحرام بالحج قبل أشهره بغير خلاف علمناه.
فإن أحرم بالحج قبل ميقات المكان صح، بغير خلاف علمناه، وإن أحرم قبل أشهره، صح أيضاً. وقال عطاء والشافعي: يجعله عمرة، لقوله: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} ، 1 فقدر وقت الحج وأشهر الحج. فإذا ثبت أنه وقته لم يصح تقديمه عليه. وأشهر الحج: شوال وذو القعدة وعشر من ذي الحجة، ويروى عن ابن عباس: "ذو الحجة كله منها". وقال الشافعي: آخرها ليلة النحر، لقوله: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} ، 2 ولا يمكن فرضه بعد ليلة النحر. ولنا: قوله: "يوم الحج الأكبر: يوم النحر"، 3 ولأن فيه ركن الحج وهو طواف الزيارة، وفيه: الرمي والحلق ويوم النحر والسعي والرجوع إلى منى.
__________
1 سورة البقرة آية: 197.
2 سورة البقرة آية: 197.
3 البخاري: الجزية (3177) , وأبو داود: المناسك (1946) .

(1/275)

باب الإحرام
يستحب الاغتسال له، وذكر ابن المنذر الإجماع على أنه غير واجب، لأنه لم يأمر به إلا حائضاً أو نفساء ولو وجب لأمر به غيرهما. ويستحب للمرأة كالرجل ولو كانت حائضاً أو نفساء، لـ"أمره أسماء بنت عميس بذلك".
ويستحب التنظف بإزلة الشعر وقطع الرائحة، لأنه أمر يسن له الاغتسال، فسن له هذا كالجمعة. ويستحب له التطيب في بدنه خاصة، سواء بقي عليه كالمسك أو أثره كالعود. وكان عطاء يكرهه، وهو قول مالك، واستدل بحديث صاحب الجبة. ولنا: حديث عائشة، وحديث صاحب الجبة في بعض ألفاظه: "عليه جبة بها أثر الخلوق". رواه مسلم، وفي بعضها: "ردع من زعفران"، وهو منهي عنه للرجال في غير الإحرام ففيه أولى، ولأنه في سنة ثمان، وحديثنا في سنة عشر. قال ابن عبد البر: لا خلاف أن قصة صاحب الجبة كانت في عام حنين بالجعرانة، وحديث عائشة سنة عشر. فإن طيب ثوبه فله استدامة لبسه ما لم ينزعه، فإن نزعه فلا يلبسه. فأما إن عرق بالطيب وذاب بالشمس فسال إلى موضع آخر، فلا شيء عليه، لقول عائشة: "كنا نضمّد جباهنا بالمسك عند الإحرام، فإذا عرقت أجفاننا سال على وجوهنا، فرآه رسول الله صلى الله عليه وسلم فلم ينهنا". رواه أبو داود.
ويستحب أن يلبس ثوبين أبيضين نظيفين: إزاراً ورداءً، لقوله صلى الله عليه وسلم: "وليحرمْ أحدكم في إزار ورداء ونعلين"، 1 ولقوله: "خيار
__________
1 أحمد (2/34) .

(1/276)

ثيابكم البياض". 1 ويتجرد عن المخيط إن كان رجلاً. ويصلي ركعتين ويحرم عقيبهما، وعنه: أنه عقيب الصلاة. وإذا استوت به راحلته، وإذا بدأ بالسير سواء، لأن الجميع مروي من طرق صحيحة، والأول أولى، لحديث سعيد بن جبير عن ابن عباس، وفيه زيادة علم وبيان.
وينوي الإحرام بنسك معيّن، وقال الشافعي في أحد قوليه: الإطلاق أولى، لقول طاووس: "خرج رسول الله صلى الله عليه وسلم من المدينة لا يسمي حجاً ينتظر القضاء، فنزل عليه القضاء بين الصفا والمروة". ولنا: أنه أمر أصحابه بالإحرام بنسك معيّن، وأحرم بمعيّن، والذين معه في صحبته أعلم من طاووس.
ولا ينعقد إلا بالنية وتكفي، وقال أبو حنيفة: لا ينعقد بها حتى يضيف إليها التلبية أو سوق الهدي، لقوله صلى الله عليه وسلم: " جاءني جبريل فقال: مُرْ أصحابك أن يرفعوا أصواتهم بالتلبية". 2 ولنا: أنها عبادة ليس في آخرها نطق واجب يكن في أولها كالصيام، والمراد بالخبر الاستحباب، فإن منطوقه رفع الصوت، ولا خلاف في عدم وجوبه؛ فعلى هذا، لو نطق بغير ما نواه، مثل أن ينوي العمرة فيسبق لسانه إلى الحج أو بالعكس، انعقد ما نواه، ذكره ابن المنذر إجماعاً.
والاشتراط مستحبٌّ، ويفيد شيئين:
أحدهما: إذا عاقه عذر أو عدو أو مرض أو ذهاب نفقة ونحوه، فله التحلل.
الثاني: أنه متى حل بذلك فلا شيء عليه، و"أنكر ابن عمر الاشتراط"، وبه قال مالك. ولنا: قوله: "حجي واشترطي"، 3 ولا قول لأحد معه صلى الله عليه وسلم. وإن نواه لم يتلفظ، احتمل أن لا يصح، لقوله في حديث ابن عباس: "قولي: محلّي من الأرض حيث تحبسني". 4
__________
1 الترمذي: الجنائز (994) , وأبو داود: اللباس (4061) , وابن ماجة: ما جاء في الجنائز (1472) , وأحمد (1/247, 1/274, 1/328, 1/355, 1/363) .
2 الترمذي: الحج (829) , والنسائي: مناسك الحج (2753) , وأبو داود: المناسك (1814) , ومالك: الحج (744) , والدارمي: المناسك (1809) .
3 البخاري: النكاح (5089) , ومسلم: الحج (1207) , والنسائي: مناسك الحج (2768) , وأحمد (6/164, 6/202) .
4 مسلم: الحج (1208) , والترمذي: الحج (941) , والنسائي: مناسك الحج (2766, 2767) , وأبو داود: المناسك (1776) , وابن ماجة: المناسك (2938) , وأحمد (1/337, 1/352) , والدارمي: المناسك (1811) .

(1/277)

ولا خلاف في جواز الإحرام بأي الأنساك الثلاثة شاء، وقد دلَّ عليه قول عائشة: "فمنا من أهلَّ بعمرة ومنا من أهلَّ بحج ومنا من أهلَّ بهما". وأفضلها: "التمتع"، روي ذلك عن ابن عباس وابن عمر وغيرهما. وعنه: "إن ساق الهدي فالقِران أفضل، لفعله صلى الله عليه وسلم". وذهب الثوري إلى اختيار القِران، لقول أنس: "أهلَّ بهما جميعاً". و"ذهب مالك إلى الإفراد"، روي عن عمر وعثمان، لما "صح عنه صلى الله عليه وسلم أنه أفرد الحج". ولنا: "أنه صلى الله عليه وسلم أمر أصحابه لما طافوا أن يحلّوا ويجعلوها عمرة"، 1 فنقلهم من الإفراد والقِران إلى المتعة، ولم يختلف عنه: "أنه لما قدم مكة أمرهم أن يحلّوا، إلا من ساق هدياً وثبت على إحرامه، وقال: لو استقبلت من أمري ما استدبرت، لما سقت الهدي، ولجعلتها عمرة"، 2 ولأن التمتع في القران دون سائر الأنساك. وأما حجتهم بفعله صلى الله عليه وسلم، فعنها أجوبة: أحدها: منع أن يكون محرماً بغير التمتع، لأن رواة حديثهم رووا أنه تمتع، ومرة اختلفوا؛ والقضية واحدة. وأحاديثهم في القران أصحها: حديث أنس، و"قد أنكره ابن عمر". وأكثر الروايات أنه كان متمتعاً، وإنما منعه من الحل الهدي. وقول أبي ذر إنها خاصة بالصحابة يخالف الكتاب والسّنة والإجماع. قال أحمد لما ذكر له: أفيقول بهذا أحد؟ المتعة في كتاب الله.
فإن قيل: "نهى عنها عمر وعثمان ومعاوية"، قلنا: قد أنكر عليهم علماء الصحابة وخالفوهم، قال سعد: "فعلناها مع رسول الله صلى الله عليه وسلم وهذا يومئذ كافر بالعُرُش"، والعرش بيوت مكة. وقال عمر: "والله إني لأنهاكم عنها، وإنها لفي كتاب الله، وقد صنعها رسول الله"، ولا خلاف أن من خالف الكتاب والسنة حقيق بأن لا يقبل نهيه. قيل لابن عباس: إن فلاناً
__________
1 البخاري: الحج (1651) , وأبو داود: المناسك (1789) .
2 أبو داود: المناسك (1784) .

(1/278)

نهى عن المتعة، فقال: "انظروا في كتاب الله، فإن وجدتموها فقد كذب على الله ورسوله، وإن لم تجدوها فيه فقد صدق".
وصفة التمتع: أن يحرم بالعمرة في أشهر الحج ويفرغ منها، ويحرم بالحج من مكة أو قريباً منها في عامه.
والإفراد: أن يحرم بالحج مفرداً. والقِران أن يحرم بهما جميعا، ً أو يحرم بالعمرة ثم يدخل عليها الحج. وإذا أدخل الحج على العمرة قبل طوافها من غير خوف الفوات جاز، وكان قارناً بغير خلاف، وأما بعد الطواف فلا يصير قارناً. وقال مالك: يصير قارناً. ولنا: أنه قد شرع في التحلل منها، فلم يجز كما بعد السعي، إلا أن يكون معه الهدي فله ذلك، لأنه لا يتحلل حتى ينحر، لقوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} ، 1 فلا يتحلل بطوافه. ويتعين إدخال الحج على العمرة لئلا يفوته الحج، فأما إدخال العمرة على الحج فلا يجوز، فإن فعل لم يصر قارناً. وقال أبو حنيفة: يصح ويصير قارناً. ولنا: أنه قول علي، رواه الأثرم، ولأن إدخالها لا يفيده إلا ما أفاده العقد الأول فلم يصح. وقال ابن المنذر: أجمع أهل العلم على أن من أهلَّ بعمرة من أهل الآفاق في أشهر الحج من الميقات، وقدم مكة ففرغ منها وأقام بها، فحج من عامه، أنه متمتع وعليه الهدي إن وجد، وإلا فالصيام.
والدم الواجب: شاة أو سُبُع بدنة أو بقرة؛ فإن نحر بدنة أو ذبح بقرة فقد زاد خيراً. وقال: لا يجزئ إلا بدنة، "لأنه صلى الله عليه وسلم لما تمتع ساق بدنة"، وهذا ترك لظاهر القرآن وإطراح للآثار الثابتة ولا حجة فيها، لأن
__________
1 سورة البقرة آية: 196.

(1/279)

إهداء البدنة لا يمنع إجزاء ما دونها، فـ"إنه صلى الله عليه وسلم ساق مائة بدنة"، ولا خلاف أنه ليس بواجب. وهم يقولون إنه كان مفرداً، فكيف يكون سوق البدنة دليلاً لهم في التمتع.
ولا نعلم خلافاً أن من اعتمر في غير أشهر الحج وفرغ منها قبل أشهره، أنه لا يكون متمتعاً، إلا قولين شاذّين: أحدهما عن طاووس: إذا اعتمرت في غير أشهر الحج ثم أقمت حتى تحج، فأنت متمتع. والآخر عن الحسن أنه قال: "من اعتمر بعد النحر فهي متعة". قال ابن المنذر: لا نعلم أحداً قال بواحد من هذين. فـ"أما إن أحرم بها في غير أشهره ثم حل منها في أشهره، فإنه لا يكون متمتعاً"؛ نقل ذلك عن جابر، وبه قال إسحاق. وقال طاووس: عمرته في الشهر الذي يدخل فيه الحرم. وقال الثوري: عمرته في الشهر الذي يطوف فيه. وقال مالك: عمرته في الشهر الذي يحل فيه.
وإن اعتمر في أشهره ثم لم يحج ذلك العام، فليس بمتمتع، لا نعلم فيه خلافاً، إلا قولاً شاذاً عن الحسن: من اعتمر في أشهر الحج فهو متمتع، حج أو لم يحج. والجمهور على خلاف هذا، لقوله: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} ، 1 وهذا يقتضي الموالاة بينهما.
وإن سافر بين الحج والعمرة سفراً يقصر فيه الصلاة، فليس بمتمتع، وقال الشافعي: إن رجع إلى الميقات فلا دم عليه. وقال مالك: إن رجع إلى مصره أو أبعد منه، بطلت متعته، وإلا فلا. وقال الحسن: هو متمتع وإن رجع إلى بلده، واختاره ابن المنذر، لعموم قوله: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} 2. ولنا: ما روي عن عمر أنه قال: "إذا اعتمر في أشهر الحج ثم أقام، فهو متمتع. فإن خرج ورجع، فليس بمتمتع"، ولأنه إذا رجع إلى الميقات أو ما دونه لزم الإحرام منه،
__________
1 سورة البقرة آية: 196.
2 سورة البقرة آية: 196.

(1/280)

فإذا كان بعيدا فقد أنشأ سفراً بعيداً لحجه فلم يترفه بترك أحد السفرين، فلم يلزمه دم. والآية تناولت المتمتع، وهذا ليس بمتمتع بدليل قول عمر.
فإن لم يحل من إحرام العمرة حتى أدخل عليها الحج، فإنه يصير قارناً ولا يلزمه دم المتعة، لكن عليه دم القِران. فأما قول عروة: "لم يكن في ذلك هدي"، فإنه يحتمل أنه أراد هدي المتعة، "لأنه صلى الله عليه وسلم ذبح عن نسائه بقرة"؛ ولا خلاف أن دم المتعة لا يجب على حاضري الحرم، لقوله تعالى {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} ، 1 والمعنى أن ميقاتهم مكة، فلا يحصل لهم الترفه بترك أحد السفرين، ولأنه أحرم من ميقات أشبه المفرد، وهم أهل الحرم ومن بينه وبينه مسافة القصر، وبه قال الشافعي. وقال مالك: هم أهل مكة. وقال مجاهد: هم أهل الحرم.
فإن دخل الآفاقي مكة متمتعاً ناوياً الإقامة بها بعد تمتعه، فعليه دم المتعة. قال ابن المنذر: أجمع على هذا كل من نحفظ عنه من أهل العلم. ومتعة المكي صحيحة، إلا أنه لا دم عليه، وعنه: ليس على أهل مكة، متعة ومعناه: ليس عليهم دم المتعة.
وإن أحرم الآفاقي بعمرة في غير أشهر الحج، ثم أقام بمكة واعتمر من التنعيم في أشهر الحج، وحج من عامه، فهو متمتع، نص عليه. وذكره القاضي شرطاً سادساً لوجوب الدم، وهو: أن ينوي في ابتداء العمرة أو أثناءها المتعة؛ والإجماع الذي سبق عن ابن المنذر مخالف لهذا، لأنه قد حصل له الترفه بأحد السفرين.
ويجب الهدي إذا أحرم بالحج، وهو قول الشافعي لقوله: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} ، 2 ولأنه جعل غاية فوجد أوله لقوله: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} . 3 وعنه: إذا وقف بعرفة، وهو قول
__________
1 سورة البقرة آية: 196.
2 سورة البقرة آية: 196.
3 سورة البقرة آية: 187.

(1/281)

مالك، لأن التمتع لا يحصل إلا به، لقوله صلى الله عليه وسلم: "الحج عرفة". 1 وأما وقت ذبحه: فيوم النحر، وبه قال مالك، وعنه: إن دخل مكة قبل العشر نحره، لا يضيع أو يموت أو يرق، كذا قال عطاء. ومن قدم في العشر لا ينحر إلا بمنى، لأن رسول الله صلى الله عليه وسلم وأصحابه كذا فعلوا.
ويجب الدم على القارن، لا نعلم فيه خلافاً، إلا عن داود. ولنا: "أن علياً لما سمع عثمان ينهى عن المتعة، أهل بهما ليعلم الناس أنه ليس بمنهي عنه". وقال ابن عمر: "إنما القِران لأهل الآفاق" وتلا الآية، ولأنه ترفه بسقوط أحد السفرين، إلا أن يكون من حاضري المسجد الحرام في قول الجمهور. وقال ابن الماجشون: عليه دم لأنه ليس بمتمتع.
ومن كان مفرداً أو قارناً أحببنا له الفسخ إلى العمرة، إلا أن يكون معه هدي، فليس له أن يحل بغير خلاف. و"كان ابن عباس يرى أن من طاف وسعى فقد حل، وإن لم ينو ذلك". وبهذا الذي ذكرناه قال الحسن ومجاهد وداود، وذهب أكثر أهل العلم إلى أنه لا يجوز. ولو ساق المتمتع الهدي لم يكن له أن يحل، للآية، ولقوله صلى الله عليه وسلم: "من كان معه هدي فلا يحل ... إلخ" 2. وقال مالك: له التحلل.
وينحر هديه عند المروة. وعنه: إن قدم قبل العشر نحر، وهو يدل على أنه إذا قدم قبل العشر حلَّ وإن كان معه هدي. وقال: "من لبد أو ضفر فهو بمنزلة من ساق الهدي"، لحديث حفصة؛ والرواية الأولى أولى، لما ذكرنا من الحديث الصحيح، وهو أولى بالاتباع.
فأما المعتمر غير المتمتع، فإنه يحل في أشهر الحج وغيرها، معه هدي أو لا، "لأنه صلى الله عليه وسلم اعتمر ثلاثاً فكان يحل". فإن كان معه هدي نحره عند المروة، وحيث نحره من الحرم جاز، لقوله: "كل فجاج مكة طريق ومنحر". 3 رواه أبو داود وابن ماجة.
__________
1 الترمذي: الحج (889) , والنسائي: مناسك الحج (3044) , وأبو داود: المناسك (1949) , وابن ماجة: المناسك (3015) , وأحمد (4/309, 4/335) , والدارمي: المناسك (1887) .
2 مسلم: الحج (1236) , والنسائي: مناسك الحج (2992) , وابن ماجة: المناسك (2983) , وأحمد (6/350, 6/351) .
3 أبو داود: المناسك (1937) , وابن ماجة: المناسك (3048) , والدارمي: المناسك (1879) .

(1/282)

والمرأة إذا دخلت متمتعة فحاضت وخشيت فوات الحج، أحرمت به وصارت قارنة. وقال أبو حنيفة: قد رفضت العمرة وصار حجاً، وما قال هذا أحدٌ غيره؛ وحجته قول عروة في حديث عائشة: "أهلّي بالحج ودَعي العمرة "، 1 وهذا اللفظ انفرد به عروة، وخالف فيه كل من روى عن عائشة. وفي الصحيح أنه صلى الله عليه وسلم قال لها: "قد حللت من حجك وعمرتك". 2
ومن أحرم مطلقاً يصرفه إلى ما شاء، والأولى صرفه إلى العمرة، "لأنه صلى الله عليه وسلم أمر أبا موسى حين أحرم بما أهلَّ به رسول الله صلى الله عليه وسلم". وإن أحرم بمثل ما أحرم به فلان، انعقد إحرامه بمثله.
وإذا استوى على راحلته لبى تلبية رسول الله صلى الله عليه وسلم: "لبيك اللهم لبيك. لبيك لا شريك لك لبيك. إن الحمد والنعمة لك والملك. لا شريك لك ". 3 ولا يستحب الزيادة عليها ولا يكره، "لأنه صلى الله عليه وسلم لزم تلبيته ولم ينكر الزيادة عليها".
ويستحب رفع الصوت بها، والإكثار منها. وعن الثوري: أن التلبية من شرط الإحرام، ولا يصح إلا بها كالتكبير للصلاة، لأن ابن عباس قال في قوله: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} : 4 "الإهلال". وعن عطاء وطاووس: هو التلبية.
ويستحب ذكر ما أحرم به في تلبيته، وقيل: "لا يستحب"، وبه قال الشافعي، ويروى عن ابن عمر، "لأن في حديث جابر ما سمّى في تلبيته حجة ولا عمرة". ولنا: حديث أنس، وحديث ابن عباس: "قدم رسول الله صلى الله عليه وسلم وأصحابه وهم يلبّون بالحج". 5 متفق عليه.
و"متى لبّى بهما بدأ بذكر العمرة"، لحديث أنس، قال أحمد: إذا حج عن رجل يقول أول ما يلبي: عن فلان، ثم لا يبالي أن لا يقول بعد ذلك، لقوله صلى الله
__________
1 البخاري: الحيض (317, 319) والحج (1556, 1786) والمغازي (4395) , ومسلم: الحج (1211) , والنسائي: الطهارة (242) , وأبو داود: المناسك (1781) , ومالك: الحج (940) .
2 مسلم: الحج (1213) , والنسائي: مناسك الحج (2763) , وأبو داود: المناسك (1785) .
3 البخاري: الحج (1549) , ومسلم: الحج (1184) .
4 سورة البقرة آية: 197.
5 البخاري: الجمعة (1085) , ومسلم: الحج (1240) , والنسائي: مناسك الحج (2870, 2871) .

(1/283)

عليه وسلم للذي سمعه يلبِّي عن شبرمة: "لبِّ عن نفسك، ثم لبِّ عن شبرمة". وهي مستحبة في جميع الأوقات، ويتأكد استحبابها إذا علا نشزاً وهبط وادياً، وفي دبر المكتوبة، وإقبال الليل والنهار، وإذا التقت الرفاق، وإذا فعل محظوراً ناسياً، وإذا سمع ملبياً. وبه قال الشافعي. وقد كان يقول مالك: لا يلبي عند اضطرام الرفاق، والحديث يدل عليه. وكذلك قول النخعي: كانوا يستحبونها دبر المكتوبة، وإذا هبط وادياً، وإذا علا نشزاً، وإذا لقي راكباً، وإذا استوت به راحلته. قيل لأحمد: العامة يلبون دبر كل صلاة ثلاثاً، فتبسم وقال: ما أدري من أين جاؤوا به. قيل: أليس يجزئه مرة؟ قال: بلى. وكذلك لأن المروي التلبية مطلقاً وكذلك يحصل بمرة. و"لا بأس بالتلبية في طواف القدوم"، به قال ابن عباس والشافعي. وقال ابن عيينة: ما رأينا أحداً يقتدى به يلبي حول البيت إلا عطاء بن السائب، وهو قول الشافعي، لأنه يشتغل بذكر يخصه، فكان أولى. ولنا: أنه زمن تلبية، ويمكن الجمع بينها وبين الذكر.
ولا بأس أن يلبي الحلال، وكرهه مالك. قال ابن عبد البر: أجمع العلماء على أن السنة في المرأة أن لا ترفع صوتها، وإنما عليها أن تسمع نفسها.
ومن هنا إلى آخر الباب: من "الإنصاف":
الإحرام نية النسك، وقيل: مع التلبية أو سوق الهدي، اختاره الشيخ. ويصلي ركعتين. واختار الشيخ أنه يستحب أن يحرم عقيب فرض إن كان وقته، وإلا فليس للإحرام صلاة تخصه. واستحب الاشتراط للخائف فقط. وعنه: إن ساق الهدي فالقِران أفضل، ثم التمتع، اختاره الشيخ. واختار وجوب فسخ الحج على من اعتقد عدم مساغه. وقال: لا يلبي بوقوفه بعرفة ومزدلفة، لعدم نقله. قال في الفروع: كذا قال.

(1/284)

باب محظورات الإحرام
أجمعوا على أن المحرم لا يجوز له أخذ شيء من شعره إلا من عذر، لقوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} الآية. 1 فإن كان له عذر من مرض أو قمل أو غيره مما يتضرر به، فله إزالته، للآية، ولحديث كعب بن عجرة.
وأجمعوا على أنه ممنوع من تقليم أظفاره إلا من عذر، وأجمعوا على أنه يزيل ظفره إذا انكسر. وأجمعوا على وجوب الفدية على من حلق لغير علة؛ ولا فرق بين قطعه لعذر أو غيره، عامداً أو مخطئاً؟ وقال إسحاق وابن المنذر: لا فدية على الناسي. ولنا: أن الآية دلت على وجوبها لمن حلق وهو معذور. فمن حلق أو قلّم ثلاثة فعليه دم، وهو قول الشافعي. وقال مالك: إذا حلق ما أماط به الأذى وجب الدم. وقال أبو حنيفة: لا يجب بدون ربع الرأس. وإن حلق أقل من ثلاث، ففي كل واحدة مد من طعام، وبه قال الشافعي. وعنه: في كل شعرة قبضة من طعام، ونحوه قول مالك. وعن مالك أيضاً فيمن أزال شعراً يسيراً: لا ضمان عليه، لأن النص إنما أوجبه في حلق الجميع. وعليه الفدية بأخذ الأظفار في قول الأكثر، منهم الشافعي، وفيه رواية: لا فدية عليه، لعدم ورود الشرع به. ولنا: أن عدم النص لا يمنع القياس، كشعر البدن مع شعر الرأس. والحكم في فدية الأظفار كالحكم في
__________
1 سورة البقرة آية: 196.

(1/285)

فدية الشعر، فيما دون الثلاث، وفيما يجب فيها؛ وهو قول الشافعي. وقال أبو حنيفة: لا تجب الفدية إلا بتقليم يد كاملة. وإن حلق رأس حلال أو قلم أظفاره، فلا فدية عليه. وقال سعيد بن جبير في محرم قص شارب حلال: يتصدق بدرهم. ولا فرق بين حلق الشعر وإزالته بغيره، لا نعلم فيه خلافاً.
وشعر الرأس والبدن واحد في وجوب الفدية، في قول الأكثر، خلافاً لداود. وإن خرج في عينيه شعر فقلعه، أو نزل شعر فغطى عينه، أو انكسر ظفر فقصه، أو قلع جلدا عليه شعر، فلا فدية عليه. فإن كان الأذى من غير الشعر، كالقمل والقروح، أزاله وفدى. وقال ابن القاسم صاحب مالك: لا فدية عليه.
وأجمعوا على أنه ممنوع من تغطية رأسه، والأذنان منه يحرم تغطيتهما، وأباحه الشافعي. ولنا: قوله: "الأذنان من الرأس"، 1 ويمنع من تغطية بعضه كأجمعه لأن الله حرم حلقه ولا يجوز حلق بعضه، وسواء غطاه بمعتاد أو غيره كعصابة، فإن فعل ففيه الدم. وكره أحمد الاستظلال بالمحمل وما في معناه على البعير، ورخص فيه الشافعي، لحديث ستر أسامة أو بلال بالثوب. واحتج أحمد بـ"نهي ابن عمر عن مثل ذلك". والحديث الذي ذكروا ذهب إليه أحمد، فلم يكره الاستتار بالثوب، فإنه لا يقصد الاستدامة، فإن فعل فلا فدية عليه. قال أحمد: أما الدم فلا، وعنه: يجب، وهو قول أهل المدينة. وإن حمل على رأسه شيئاً فلا فدية عليه، وبه قال مالك. وقال الشافعي: يفدي. وإن طلى رأسه بعسل أو صمغ ليجمع الشعر فلا يصيبه الشعث جاز، وهو التلبيد الذي في حديث ابن عمر: "رأيته يهلّ ملبّداً". 2 وإن طرح على شجرة ثوبا يستظل به فلا بأس إجماعاً، لقول جابر: "أمر بقبة فضربت له" 3.
وفي
__________
1 الترمذي: الطهارة (37) , وابن ماجة: الطهارة وسننها (444) .
2 البخاري: الحج (1540) واللباس (5914) , والنسائي: مناسك الحج (2683) , وأبو داود: المناسك (1747) , وابن ماجة: المناسك (3047) .
3 ابن ماجة: المناسك (3047) .

(1/286)

تغطية الوجه روايتان: إحداهما: يباح؛ روي عن عثمان وزيد بن ثابت والشافعي. والثانية: لا. وهو مذهب مالك، لحديث صاحب الراحلة: "ولا تخمروا وجهه ولا رأسه". 1 ولنا: قول من ذكرنا من الصحابة، ولا يعرف لهم مخالف في عصرهم، وتخمير الوجه في الحديث قد طعن فيه في هذه اللفظة.
والرابع: لبس المخيط، أجمعوا على أنه ممنوع من لبس القميص والعمائم والسراويل والبرانس والخفاف؛ والأصل فيه: قوله صلى الله عليه وسلم: "لا يلبس القميص ولا العمائم ولا السراويلات ولا البرانس ولا الخفاف" 2 3 الحديث؛ نص على هذه الأشياء، وألحق بها أهل العلم ما في معناها مثل: الجبة والدراعة وأشباه ذلك ...
ولا يجوز له ستر بدنه بما عمل على قدره، ولا يستر عضوا من أعضائه بما عمل على قدره، كالقفازين لليدين، وليس في هذا اختلاف، إلا أن لا يجد إزاراً فيلبس السراويل، أو لا يجد نعلين فيلبس خفين وليقطعهما، لا نعلم فيه خلافاً، لحديث ابن عباس، ولا فدية في لبسهما. وقال مالك: "على من لبس السراويل الفدية"، لحديث ابن عمر. ولنا: أنه أمر به في حديث ابن عباس، ولم يذكر فدية، وحديث ابن عمر مخصوص به، لأنه يختص لبسه بعدم غيره كالخفين.
وإذا لبس الخفين مع عدم النعلين، لم يلزمه قطعهما في أشهر الروايتين، وفي الأخرى يقطعهما؛ فعليها، "إن لم يقطعهما افتدى"؛ وبه قال إسحاق وابن المنذر، لحديث ابن عمر، وهو يتضمن زيادة على حديث ابن عباس وجابر. قال الخطابي: العجب من أحمد في هذا، فإنه لا يكاد يخالف سنة تبلغه، وقلّت سنة لم تبلغه! وقيل: إن قوله: لم يقطعهما، من كلام نافع، ويحتمل النسخ، لأن عمرو بن دينار رواهما قال: انظروا أيهما كان قبل. قال الدارقطني: حديث ابن عباس بعرفات يدل على تأخيره.
__________
1 البخاري: الجنائز (1265, 1266, 1267, 1268) , ومسلم: الحج (1206) , والترمذي: الحج (951) , والنسائي: الجنائز (1904) ومناسك الحج (2855, 2858) , وأبو داود: الجنائز (3238) , وابن ماجة: المناسك (3084) , وأحمد (1/215, 1/220, 1/286, 1/328, 1/333, 1/346) , والدارمي: المناسك (1852) .
2 البخاري: الحج (1542) , ومسلم: الحج (1177) , والترمذي: الحج (833) , والنسائي: مناسك الحج (2667, 2669, 2674, 2675, 2681) , وأبو داود: المناسك (1823) , وابن ماجة: المناسك (2929) , وأحمد (2/4, 2/8, 2/29, 2/32, 2/41, 2/54, 2/63, 2/65, 2/77, 2/119) , ومالك: الحج (716) , والدارمي: المناسك (1798, 1800) .

(1/287)

وليس له أن يعقد عليه الرداء ولا غيره، إلا الإزار والهميان. وليس له أن يجعل لذلك زراراً ولا يخله بشوكة ولا إبرة ولا خيطة، ولا يغرزه في إزاره. فأما الإزار فيجوز عقده، لأنه يحتاج لستر العورة. وإن شد وسطه بالمنديل ونحوه، جاز إذا لم يعقده. والهميان مباح له، قال ابن عبد البر: أجازه جماعة فقهاء الأمصار. قال إبراهيم: كانوا يرخصون في عقد الهميان للمحرم، ولا يرخصون في عقد غيره. وسئل أحمد: عن المحرم يلبس المنطقة لوجع الظهر أو لحاجة إليها؟ قال: يفتدي. قيل: أفلا تكون مثل الهميان؟ قال: لا. وإن طرح على كتفيه قباء أو نحوه فدى، وإن لم يدخل يديه في كميه، هذا مذهب مالك والشافعي. وقال الخرقي: لا فدية عليه إن لم يدخلهما، وبه قال عطاء وإبراهيم وأبو حنيفة. وإذا احتاج إلى تقلد السيف فله ذلك، وبه قال مالك والشافعي، وكرهه الحسن. ولنا: "أنه صلى الله عليه وسلم يوم الحديبية اشترط حمل السلاح في قرابه".
وأجمعوا على أنه ممنوع من الطيب، ودل عليه قوله صلى الله عليه وسلم في الميت: "لا تمسّوه بطيب"، 1 فالحي أولى. ولا يجوز له لبس ثوب مطيب، لا نعلم فيه خلافاً، لقوله صلى الله عليه وسلم: "لا يلبس من الثياب شيئاً مسّه الورس، ولا الزعفران". 2 ولا يجوز له الجلوس عليه ولا النوم عليه، فإن فعل افتدى. وقال أبو حنيفة: إن كان رطباً يلي بدنه أو يابساً ينفض افتدى، وإلا فلا. فإن غسله حتى ذهب جميع ما فيه، فلا بأس به عند جميع العلماء.
وليس له شم الأدهان المطيبة، كدهن الورد والبنفسج والزنبق ونحوها، وليس في تحريم ذلك خلاف في المذهب. ومتى جعل شيئاً من الطيب في مأكول أو
__________
1 البخاري: الحج (1851) , ومسلم: الحج (1206) , والنسائي: الجنائز (1904) ومناسك الحج (2854, 2856) , وأبو داود: الجنائز (3241) , وأحمد (1/215, 1/266, 1/328, 1/333) .
2 البخاري: اللباس (5847, 5852) , ومسلم: الحج (1177) , والترمذي: الحج (833) , والنسائي: مناسك الحج (2669, 2673, 2675) , وابن ماجة: المناسك (2929) , وأحمد (2/119) , ومالك: الحج (716) , والدارمي: المناسك (1798) .

(1/288)

مشروب فلم تذهب رائحته، لم يبح تناوله. وكان مالك لا يرى بما مسته النار من الطعام بأساً، وإن بقيت رائحته وطعمه ولونه. وإن مس ما لا يعلق بيده كالمسك والعنبر فلا فدية، إلا أن يشمه. وإن علق بيده كالغالية وماء الورد والمسك المسحوق، افتدى. ولو شم العود والفواكه كلها من الأترنج وغيره ونبات الصحراء كالشيح وغيره، فلا فدية فيه، لا نعلم فيه خلافاً، إلا ما روي عن ابن عمر: "أنه كره للمحرم أن يشم شيئاً من نبات الأرض"، ولا نعلم أحداً أوجب فيه شيئاً. وما أنبته الآدميون للطيب ولا يتخذ منه طيب، كالريحان الفارسي والنرجس، ففيه روايتان: إحداهما: "يباح بغير فدية"، وبه قال عثمان وابن عباس. والثانية: "يحرم، فإن فعله افتدى"؛ وبه قال جابر وابن عمر والشافعي، وكرهه مالك ولم يوجب فيه شيئاً.
وأما ما ينبت للطيب ويتخذ منه كالورد، ففيه الفدية، وعنه: لا شيء في شمه لأنه زهرٌ. فأما الدهن الذي لا طيب فيه، فنقل ابن المنذر الإجماع على أن له أن يدهن بدنه بالشحم والزيت والسمن. وعنه في الزيت الذي يؤكل: لا يدهن به رأس المحرم؛ فظاهره أنه لا يدهن رأسه بشيء من الأدهان، وبه قال مالك، والشافعي لأنه يزيل الشعث، فأما سائر البدن فلا نعلم عن أحمد فيه منعاً. وقد أجمعوا على أن إباحته في اليدين، وفي إباحته في جميع البدن روايتان. وإن قصد شم الطيب من غيره بفعل منه، مثل أن يجلس عند العطار لذلك، لم يجز، وأباحه الشافعي.
ولا خلاف في تحريم قتل صيد البر واصطياده على المحرم، وما ليس بوحش كالدجاج ونحوه، فلا بأس به، لا نعلم فيه خلافاً. والاعتبار بالأصل لا بالحال، فلو استأنس الوحشي وجب فيه الجزاء كالحمام، ولو توحش الأهلي لم يجب فيه. قال أحمد: إنما جعلت الكفارة في الصيد المحلل أكله، وهذا قول أكثر أهل العلم،

(1/289)

إلا أنهم أوجبوا الجزاء في المتولد بين المأكول وغيره؛ واختلفت الرواية في الثعلب والسنور الوحشي والأهلي والهدهد والصرد. وأجمعوا على أن من أتلف صيداً وهو محرم، فعليه جزاؤه، إلا الحسن ومجاهد قالا: يجب في الخطإ والنسيان، ولا يجب في العمد؛ وهو خلاف النص. ويضمن ما دل عليه، أو أشار إليه، أو أعان على ذبحه، أو كان له أثر في ذبحه، مثل أن يعيره سكيناً إلا أن يكون القاتل محرماً فالجزاء بينهما. وقال مالك: لا شيء على الدالّ. ولنا: حديث أبي قتادة.
وإن وجد من المحرم حديث عند رؤية الصيد، من ضحك أو استشراف ففطن له غيره، فلا شيء على المحرم، لحديث أبي قتادة. ولا خلاف في تحريم الصيد إذا صاده أو ذبحه. وإن صاده حلال وذبحه وكان من المحرم إعانة، لم يبح أيضاً. وإن صيد من أجله حرم عليه أكله، وبه قال مالك والشافعي؛ وأباحه أبو حنيفة، لحديث أبي قتادة. ولنا: قصة الصعب بن جثامة، وعن جابر رفعه: "صيد البر لكم حلال، ما لم تصيدوه أو يصاد لكم". 1 قال الترمذي: هو أحسن حديث في الباب. وحكي: "عن علي وغيره التحريم على المحرم بكل حال"، لعموم قوله {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} الآية، 2 ولحديث الصعب. ولنا: حديث أبي قتادة وجابر، فإنهما صريحان في الحكم، وفي ذلك جمع بين الأحاديث.
وهل يباح أكل ما صيد لمحرم على محرم آخر؟ "ظاهر حديث جابر إباحته"، وبه قال عثمان، وقيل: "يحرم"، وبه قال عليّ، لقوله صلى الله عليه وسلم في حديث أبي قتادة: "هل منكم أحد أمره أن يحمل عليه، أو أشار إليه؟ "، 3 والأول أولى. وإن ذبح المحرم صيداً صار ميتة، وقال الثوري: لا بأس بأكله، وقال ابن المنذر: هو بمنزلة ذبيحة السارق. وإذا أتلف بيض
__________
1 الترمذي: الحج (846) , والنسائي: مناسك الحج (2827) , وأبو داود: المناسك (1851) , وأحمد (3/362) .
2 سورة المائدة آية: 96.
3 مسلم: الحج (1196) .

(1/290)

صيد، ضمنه بقيمته، قال ابن عباس: "في بيض النعام قيمته". وإن ملك صيداً في الحل فأدخله الحرم لزمه رفع يده عنه وإرساله، فإن تلف في يده ضمنه؛ قال عطاء: إن ذبحه فعليه الجزاء. و"ممن كره إدخال الصيد الحرم: ابن عباس وابن عمر، ورخص فيه جابر". قال هشام بن عروة: "كان ابن الزبير تسع سنين يراها في الأقفاص، وأصحاب النبي صلى الله عليه وسلم لا يرون به بأساً". ورخص فيه مالك والشافعي. وإن صال عليه صيد فلم يقدر على دفعه إلا بقتله، فله ذلك ولا ضمان عليه، وبه قال الشافعي، وقيل: عليه الجزاء. فإن خلصه من سبُع أو شبكة فتلف بذلك، فلا ضمان عليه؛ وبه قال عطاء. وقيل: يضمن، قاله قتادة، لعموم الآية.
ولا تأثير للحرم ولا للإحرام في تحريم حيوان إنسي، بلا خلاف، ولا في الخمس الفواسق التي أباح الشارع قتلها في الحل والحرم، وهي: الحدأة والغراب والفأرة والعقرب والكلب العقور، وفي بعض ألفاظ الحديث: والحية مكان العقرب، وهذا قول الأكثر. وحكي عن النخعي أنه منع من قتل الفأرة، والحديث صريح في حل قتلها، ولا تعويل على من خالفه. والمراد: الغراب الأبقع، وغراب البين؛ وقيل: لا يباح قتل غراب البين لأن في بعض ألفاظه قيل: الأبقع، ولا يمكن حمله على العموم، لأن المباح منها لا يقتل. ولنا: أن المطلق أصح من المقيد، وغراب البين يعدو على أموال الناس، فلا وجه لإخراجه من العموم، وفارق ما أبيح أكله فإنه ليس في معنى ما أبيح قتله. وأما ما كان طبعه الأذى وإن لم يوجد منه، مثل الفهد والذئب وما في معناهما، فيباح قتله ولا جزاء فيه. وقال مالك: الكلب العقور ما عقر الناس وعدا عليهم، مثل الأسد والذئب والنمر؛ فعلى هذا، يباح قتل كل ما فيه أذى من سباع البهائم وجوارح الطير والحشرات المؤذية والزنبور

(1/291)

والبق والبعوض والبراغيث والذباب، وبه قال الشافعي. وقال أصحاب الرأي: يقتل ما في الحديث، والذئب قياساً. ولنا: أن الخبر نص من كل جنس على صورة من أدناه، تنبيهاً على ما هو أعلى منها: فنصه على الغراب والحدأة تنبيه على الصقر والباز ونحوه، وعلى الفأرة تنبيه على الحشرات، وعلى العقرب تنبيه على الحية، وعلى الكلب العقور تنبيه على السباع التي أعلى منه.
وأما ما لا يؤذي بطبعه كالرخم والديدان، فلا أثر للحرم ولا الإحرام فيه، ولا جزاء فيه؛ وبه قال الشافعي. وقال مالك: يحرم قتلها، فإن قتلها فداها، وكذلك كل سبع لا يعدو على الناس. فإذا وطئ الذباب أو النمل أو الذر وقتل الزنبور، تصدق بشيء من الطعام. ولنا: أن الله سبحانه وتعالى إنما أوجب الجزاء في الصيد. ولا بأس أن يقرد بعيره، وقال مالك: لا يجوز. ولنا: أنه قول عمر وابن عباس. وأما القمل، فعنه: إباحة قتله، لأنه من أكثر الهوام أذى. وعنه: لا. لأنه يترفه بإزالته، ولأنه لو أبيح لم يتركه كعب بن عجرة، ولا أمره صلى الله عليه وسلم بإزالته خاصة.
ويجوز له حك رأسه برفق لئلا يقطع شعراً أو يقتل قملاً، فإن تفلى المحرم فلا فدية، لأن كعباً أذهب قملاً كثيراً. وحكي عن ابن عمر أنه قال: "هي أهون مقتول". وعن ابن عباس فيمن ألقاها ثم طلبها فلم يجدها قال: "تلك ضالة لا تبتغى". وعن أحمد فيمن قتل قملة: يطعم شيئاً، وهو قول مالك. وقال إسحاق: تمرة فما فوقها. والخلاف في المحرم، أما في الحرم فيباح قتله بغير خلاف.
ولا بأس بغسل رأسه وبدنه برفق، وكره مالك أن يغطس في الماء ويغيب فيه رأسه. ويكره له غسل رأسه بالسدر ونحوه، لما فيه من إزالة الشعث، وكرهه مالك والشافعي وأهل الرأي؛ فإن فعل فلا فدية عليه. وقال مالك: عليه فدية، ولنا: قوله صلى الله عليه وسلم في المحرم: "اغسلوه بماء وسدر، ولا تخمروا رأسه" 1 الحديث.
__________
1 البخاري: الجنائز (1267) , ومسلم: الحج (1206) , والترمذي: الحج (951) , والنسائي: الجنائز (1904) ومناسك الحج (2854, 2855, 2856, 2857) , وأبو داود: الجنائز (3238, 3241) , وابن ماجة: المناسك (3084) , وأحمد (1/215, 1/220, 1/266, 1/286, 1/328, 1/333, 1/346) ، والدارمي: المناسك (1852) .

(1/292)

ولا يحرم عليه صيد البحر بغير خلاف. ولا فرق بين البحر الملح وبين العيون والأنهار؛ فإن كان مما لا يعيش إلا في الماء فلا خلاف فيه، وإن كان مما يعيش في البر فهو كالسمك لا جزاء فيه. وقال عطاء: فيه الجزاء. فأما طير الماء ففيه الجزاء في قول عامة أهل العلم، ولا نعلم فيه مخالفاًً، إلا ما روي عن عطاء أنه قال: حيث ما يكون أكثر، فهو من صيده.
ولا يباح صيد البحر في الحرم، فلا يصاد من آباره وعيونه، وكرهه جابر، لقوله صلى الله عليه وسلم: "ولا ينفّر صيده"، 1 وعنه: يباح، لأن الإحرام لا يحرمه. وعنه في الجراد: هو من صيد البحر، لا جزاء فيه. قال ابن المنذر: قال ابن عباس: "هو من صيد البحر"، وقال عروة: "هو من نثرة الحوت". وعنه: أنه من صيد البر، وفيه الجزاء، وهو قول الأكثر. وحديث أبي هريرة أنه من صيد البحر وهمٌ، قاله أبو داود.
ومن اضطر إلى أكل الصيد أبيح له، بغير خلاف، وعليه ضمانه. وقال الأوزاعي: لا يضمنه. ولنا: عموم الآية. وكذلك إن احتاج إلى حلق، أو تغطية رأس، أو لبس مخيط، أو شيء من المحظورات، فعَله وفدى، لحديث كعب بن عجرة، وقسنا عليه سائر المحظورات.
ولا يجوز للمحرم أن يتزوج لنفسه، ولا يكون وليا في النكاح، ولا وكيلاً فيه، ولا يجوز تزوج المحرمة، وأجازه ابن عباس؛ وهو قول أبي حنيفة، "لأنه صلى الله عليه وسلم تزوَّج ميمونة وهو محرم". 2 ولنا: قوله صلى الله عليه وسلم: "لا يَنكح المحرم، ولا يُنكح، ولا يخطب". 3 رواه مسلم. وأما حديث ميمونة فقال ابن المسيب: وهمَ ابن عباس، ما تزوجها إلا حلالاً. وفي الرجعة روايتان: إحداهما: تباح، وهو قول أكثر أهل العلم. ويباح شراء الإماء للتسري وغيره، لا نعلم فيه خلافاً،
__________
1 البخاري: الحج (1587) , ومسلم: الحج (1353) , والنسائي: مناسك الحج (2892) , وأبو داود: المناسك (2017) , وأحمد (1/253, 1/259, 1/315, 1/348) .
2 البخاري: الحج (1837) , ومسلم: النكاح (1410) , والترمذي: الحج (842, 843, 844) , والنسائي: مناسك الحج (2839, 2840, 2841) , وأبو داود: المناسك (1844) , وأحمد (1/221, 1/245, 1/252, 1/266, 1/275, 1/336, 1/337, 1/346, 1/354, 1/359, 1/360, 1/362) .
3 مسلم: النكاح (1409) , والترمذي: الحج (840) , والنسائي: مناسك الحج (2842, 2843) والنكاح (3275, 3276) , وأبو داود: المناسك (1841) , وابن ماجة: النكاح (1966) , وأحمد (1/57, 1/64, 1/65, 1/68, 1/69, 1/73) , ومالك: الحج (780) , والدارمي: المناسك (1823) والنكاح (2198) .

(1/293)

ويكره له الخطبة وخطبة المحرمة، وأن يخطب للمحلين، للحديث. ويكره أن يشهد في النكاح، فإن فعل لم يفسد النكاح، وقيل: بلى، لأن في بعض الألفاظ: "ولا يشهد". ولنا: أن هذه زيادة غير معروفة، فلا يثبت بها حكم.
قال ابن المنذر: "أجمعوا على أن الحج لا يفسد بإتيان شيء في حال الإحرام، إلا الجماع؛ والأصل فيه ما روي عن ابن عمر وابن عباس"، ولم يعرف لهما مخالف. قال ابن المنذر: قول ابن عباس أعلى شيء روي فيمن وطئ في حجه؛ فإن كان قبل التحلل الأول فسد الحج، قبل الوقوف أو بعده، وهو قول الأكثر. وقال أصحاب الرأي: لا يفسد بعد الوقوف، لقوله: صلى الله عليه وسلم "الحج عرفة". 1 ولنا: قول الصحابة، وهو إطلاق فيمن جامع محرماً، وقوله: "الحج عرفة"، 2 أي: معظمه، أو أنه ركن متأكد، ولا يلزم من أمن الفوات أمن الفساد، بدليل العمرة، والعمد والنسيان سواء، وبه قال أبو حنيفة ومالك والشافعي في القديم. وقال في الجديد: لا يفسد الحج مع النسيان، ولا يجب فيه شيء. وحكاه ابن عقيل رواية، لقوله " عُفي لأمتي" الحديث. ولنا: أن الصحابة لم يستفصلوا.
ويجب به بدنة، وبه قال مالك والشافعي. وقال إسحاق: بدنة، فإن لم يجد فشاة. وحكم المرأة حكم الرجل في فساد الحج، وحكم المكرهة والنائمة حكم المطاوعة، لا نعلم فيه خلافاً. وعليهما المضي في فاسده، وقال مالك: يجعل الحج عمرة، ولا يقيم على حجة فاسدة. وقال داود: يخرج بالإفساد من الحج العمرة، لقوله: "من عمل عملاً ليس عليه أمرنا، فهو ردّ ". 3 ولنا: قوله: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} ، 4 ولأنه قول من سمّينا من الصحابة، ولم يعرف لهم مخالف. والخبر لا دليل فيه، لأن المضي فيه بأمر الله، ويلزمه
__________
1 الترمذي: الحج (889) , والنسائي: مناسك الحج (3044) , وأبو داود: المناسك (1949) , وابن ماجة: المناسك (3015) , وأحمد (4/309, 4/335) , والدارمي: المناسك (1887) .
2 الترمذي: الحج (889) , والنسائي: مناسك الحج (3044) , وأبو داود: المناسك (1949) , وابن ماجة: المناسك (3015) , وأحمد (4/309, 4/335) , والدارمي: المناسك (1887) .
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجة: المقدمة (14) , وأحمد (6/73, 6/146, 6/180, 6/240, 6/256, 6/270) .
4 سورة البقرة آية: 196.

(1/294)

القضاء من قابل. فإن كان الحج الذي أفسد واجباً أجزأ القضاء، وإن كان نفلاً وجب القضاء أيضاً كالمنذور؛ والقضاء على الفور، لا نعلم فيه خلافاً.
ويحرم بالقضاء من أبعد الموضعين، الميقات أو موضع إحرامه الأوَّل، نصَّ عليه، ويتفرقان في القضاء من الموضع الذي أصابها فيه إلى أن يحلا. وهل هو واجب أو مستحب؟ على وجهين. وعنه: "يتفرقان من حيث يحرمان"، رواه في الموطإ عن علي، ومعناه: أن لا ينزل معها في فسطاط ولا يركب معها في محمل. وحكم العمرة حكم الحج، إلا أنه لا يجب بإفسادها إلا شاة، وقال الشافعي: عليه بدنة.
والوطء بعد التحلل الأول لا يفسد الحج، وقال الزهري والنخعي: يفسد. ولنا: قوله صلى الله عليه وسلم: "من شهد صلاتنا فوقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً، فقد تم حجّه"، 1 ولأنه قول ابن عباس، ولم يعرف لهم مخالف.
وإن فسد الإحرام بالوطء بعد جمرة العقبة، فيلزمه أن يحرم من الحل، وبه قال عكرمة. وقال ابن عباس والشافعي: "لا يلزمه إحرام لأن إحرامه لم يفسد جميعه، فلم يفسد بعضه". ولنا: الطواف ركن فيجب أن يأتي به في إحرام صحيح، لأن الإحرام يجمع فيه بين الحل والحرم. ومتى وطئ بعد رمي الجمرة لم يفسد حجه، حلق أولاً. فإن طاف للزيارة ولم يرم، ثم وطئ لم يفسد حجه، وعليه شاة في الوطء بعد التحلل الأول، وبه قال مالك، وعنه: بدنة؛ وبه قال الشافعي.
التاسع: المباشرة دون الفرج، فإن أنزل فعليه بدنة. وقال الشافعي: شاة.
__________
1 الترمذي: الحج (891) , والنسائي: مناسك الحج (3039) , وابن ماجة: المناسك (3016) .

(1/295)

وفي فساد الحج روايتان: إحداهما: يفسد، وبه قال مالك. والثانية: لا. وبه قال الشافعي. وإن لم ينزل لم يفسد، لا نعلم فيه خلافا.
والمرأة إحرامها في وجهها؛ فيحرم تغطيته، لا نعلم فيه خلافاً، إلا ما روي عن أسماء أنها تغطيه، فيحمل على السدل، فلا يكون فيه اختلاف. فإن احتاجت لتغطيته لمرور الرجال قريباً منها، سدلت الثوب من فوق رأسها، لا نعلم فيه خلافاً. قال أحمد: إنما لها أن تسدل النقاب من فوق، وليس لها أن ترفع الثوب من أسفل. ولا بأس للمرأة أن تطوف متنقبة إذا لم تكن محرمة، وكرهه عطاء، ثم رجع لما بلغه أن عائشة تفعله. قال ابن المنذر: أجمعوا على أنها ممنوعة مما يمنع منه الرجل إلا بعض اللباس، وأن لها لبس القميص والدرع والسراويلات والخمر والخفاف. ويستحب لها ما يستحب للرجل عند الإحرام من الغسل والطيب، لقول عائشة: "كنا نضمد جباهنا بالمسك". ولا تلبس القفازين، وهو شيء يعمل لليدين يدخلان فيه، ورخص فيه علي، وبه قال أبو حنيفة. ولنا: قوله: "لا تلبس القفازين". 1 رواه البخاري. وروي عن عطاء أنه كره الحلي والحرير للمحرمة، و"رخص فيه ابن عمر وعائشة"، وهو الصحيح. وقال ابن المنذر: لا يجوز المنع منه بغير حجة.
والكحل بالإثمد مكروه، ولا فدية فيه، لا نعلم فيه خلافاً. وسألت عائشة امرأةٌ اشتكت عينها وهي محرمة فقالت: "تكحل بأي كحل شاءت غير الإثمد أما إنه ليس بحرام ولكنه زينة فنحن نكرهه".
ويجوز لبس المعصفر والكحل والخضاب بالحناء والنظر في المرآة، لهما جميعاً. وكره المعصفر مالك إذا انتفض في جسده، ومنع منه الثوري وشبهه بالورس والمزعفر. ولنا: قوله في المحرمة: "ولتلبس بعد ذلك ما أحبت
__________
1 البخاري: الحج (1838) , والترمذي: الحج (833) , وأحمد (2/119) .

(1/296)

من ألوان الثياب، من معصفر أو خز أو حلي". 1 رواه أبو داود. وعن عائشة وأزواجه صلى الله عليه وسلم: "أنهن كنّ يحرمن في المعصفرات"، ولأنه قول جابر وابن عمر، ولم يعرف لهم مخالف.
و"يستحب لها الاختضاب بالحناء عند الإحرام"، لما روي عن ابن عمر أنه قال: "من السنة أن تدلك المرأة بدنها في حناء، ولا بأس به في حال الإحرام". وكان مالك يكرهه للمحرمة، ويلزمها الفدية. ولنا: قول عكرمة: "كان أزواج النبي صلى الله عليه وسلم يختضبن بالحناء وهن حرم". قال أحمد: لا بأس أن ينظر في المرآة. ولا يصلح شعثاً، ولا ينفض غباراً. وروي نحوه عن عطاء، لأنه قد روي في حديث: "إن المحرم الأشعث الأغبر"، وفي حديث آخ ر: "انظروا إلى عبادي، قد أتوني شعثاً غبراً". 2 وله أن يحتجم إذا لم يقطع شعراً، وكان الحسن يرى فيها دماً. ولنا: "أنه صلى الله عليه وسلم احتجم وهو محرم". فإن احتاج إلى قطع شعر، فله قطعه ويفدي، للحديث: "أنه احتجم وسط رأسه"، وقال أبو يوسف ومحمد: يتصدق بشيء. ولنا: قوله: {فمن كان منكنم مريض أو به أذى من رأسه} الآية 3.
ويجتنب ما نهي عنه من الرفث وهو: الجماع، وقيل: والتقبيل والغمز، وأن يعرض لها بالفحش من الكلام. وقال أبو عبيد: الرفث لغا الكلام وأنشد: عن اللغا ورفث التكلم.
وكل ما فسر به الرفث، ينبغي للمحرم أن يجتنبه، إلا أنه في الجماع أظهر، لقوله: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ} الآية. 4
__________
1 أبو داود: المناسك (1827) .
2 أحمد (2/224) .
3 سورة البقرة آية: 196.
4 سورة البقرة آية: 187.

(1/297)

ويجتنب الفسوق وهو: السباب، لقوله: "سباب المسلم فسوق ". 1 وعن ابن عباس: "المعاصي كلها"، والجدال وهو: المراء، قال ابن عباس: "هو أن تماري صاحبك حتى تغضبه". ويستحب له قلة الكلام إلا فيما ينفع، صيانة لنفسه عن اللغو والوقوع فيما لا يحل، فإن من كثر كلامه كثر سقطه. قال أبو داود: أصول السنن أربعة أحاديث: أحدها: قوله: "من حسن إسلام المرء تركه ما لا يعنيه". 2 واحتج أحمد بـ"أن شريحا كان إذا أحرم كأنه حية صماء". فإن تكلم بما لا إثم فيه، أو أنشد شعراً لا يقبح، فهو مباح؛ ولا يكثر، فقد روي عن ابن عمر: "أنه كان على ناقة له وهو محرم فجعل يقول:
كأن راكبها غصن بمروحة ... إذا تدلت به أو شارب ثمل
والله أكبر. الله أكبر"، وهو يدل على الإباحة. والفضيلة ما ذكرنا أولاً. ويجوز أن يتجر ويصنع الصنائع، لقوله تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ} الآية 3.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: فمن حلق أو قلّم ثلاثة فعليه دم، ووجه في الفروع احتمالاً: لا يجب الدم إلا فيما يحاط به الأذى، وهو مذهب مالك. وفي الفائق: المختار تعلق الدم بمقدار يترفه بإزالته. وقال الشيخ: من احتاج إلى قطعه لحجامة أو غسل، لم يضره. ولو لبس مقطوعاً دون الكعبين مع وجود نعل، فاختار الشيخ الجواز بلا فدية. وقال: يجوز شد وسطه بحبل أو ونحوهما، وبرد لحاجة. وفي الرعاية: لا يقتل البراغيث ولا البعوض ولا القراد، وقال الشيخ: إن قرصه ذلك قتله
__________
1 البخاري: الإيمان (48) , ومسلم: الإيمان (64) , والترمذي: البر والصلة (1983) والإيمان (2634, 2635) , والنسائي: تحريم الدم (4105, 4106, 4108, 4109, 4110, 4111, 4112, 4113) , وابن ماجة: المقدمة (69) والفتن (3939) , وأحمد (1/385, 1/411, 1/417, 1/433, 1/439، 1/446، 1/454، 1/460) .
2 الترمذي: الزهد (2317) , وابن ماجة: الفتن (3976) .
3 سورة البقرة آية: 198.

(1/298)

مجاناً، وإلا فلا يقتله. ونقل مهنا: يقتل النملة إذا عضته، والنحلة إذا آذته، واختار الشيخ: لا يجوز قتل النحل ولو يأخذ كل عسله. وقال هو وغيره: إن لم يدفع نملاً إلا بقتله جاز.
ومن جامع قبل التحلل فسد نسكه، عامداً كان أو ساهياً. وعنه: لا يفسد حج الناسي والجاهل والمكره ونحوه، اختاره الشيخ. ويلزم المجامع بعد التحلل الأول، أن يحرم من الحل، وقال: سواء بعد أو لا. والمنصوص عن أحمد: أنه يعتمر، فيحتمل أنه أراد هذا المعنى وسماها عمرة، لأنه أفعالها، ويحتمل أنه أراد عمرة حقيقة. وقال الشيخ: يعتمر مطلقاً، وعليه نصوص أحمد.
والمرأة إحرامها في وجهها، وتسدل لحاجة. وقال الشيخ: لو مس وجهها، فالصحيح جوازه، لأن وجهها كيد الرجل.، ويستحب لها الخضاب عند الإحرام، قال الشيخ: الخضاب بلا حاجة مختص بالنساء.

(1/299)

باب الفدية
هي على ثلاثة أضرب:
(أحدها) : ما هو على التخيير وهو نوعان:
أحدهما: يخير فيه بين صيام ثلاثة أيام، أو إطعام ستة مساكين، أو ذبح شاة؛ وهي فدية الحلق والتقليم والتغطية واللبس والطيب، لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ} الآية 1، ولحديث كعب، وقسنا عليه الباقي، لأنه حرم للترفه كالشعر. ولا فرق في الحلق بين المعذور وغيره، والعامد والمخطئ. وقاله مالك والشافعي. وعن أحمد: إذا حلق لغير عذر فعليه دم من غير تخيير، وهو مذهب أبي حنيفة، لأن الله تعالى خيّر بشرط العذر. ولنا: أن الحكم ثبت في غير المعذور بطريق التنبيه تبعاً، والتبع لا يخالف أصله. وفي بعض ألفاظ حديث كعب: "صم ثلاثة أيام، أو أطعم ستة مساكين: لكل مسكين نصف صاع تمر"؛ 2 وبهذا قال مالك والشافعي. وقال الحسن: الصيام عشرة أيام، والإطعام عشرة مساكين. وعن الثوري: يجزئ من البر نصف صاع، ومن التمر والشعير صاع، واتباع السنة أولى، ويقاس على التمر والبُرّ والشعير والزبيب. وعنه: يجزئ مدّ بُرّ لكل مسكين. و" ومن أبيح له الحلق جاز له تقديم الكفارة، فعله علي".
الثاني: جزاء الصيد، فيخيّر فيه بين المثل وتقويمه بدراهم يشترى بها طعاماً،
__________
1 سورة البقرة آية: 196.
2 البخاري: الحج (1816) , ومسلم: الحج (1201) , والترمذي: تفسير القرآن (2974) , والنسائي: مناسك الحج (2851) , وأبو داود: المناسك (1856, 1857, 1860) , ومالك: الحج (955, 956) .

(1/300)

فيطعم لكل مسكين مداً، ويصوم عن كل مد يوماً. وإن كان لا مثل له خيِّر بين الإطعام والصيام. وعنه: على الترتيب؛ فيجب المثل، فإن لم يجد أطعم، فإن لم يجد صام. روي عن ابن عباس والثوري، لأن هدي المتعة على الترتيب، وهذا آكد. وعنه: لا إطعام في كفارة الصيد، وإنما ذكر في الآية ليعدل به الصيام، لأن من قدر على الإطعام قدر على أن يذبح، وهذا قول الشافعي. ولنا: الآية، وسمى الله الطعام كفارة، ولا يكون كفارة ما لا يجب إخراجه وجعله طعاماً للمساكين، وما لا يجوز صرفه إليهم لا يكون طعاماً لهم. وإذا اختار المثل ذبحه لفقراء الحرم، ولا يجوز الصدقة به حياً، لأن الله سماه هدياً، والهدي يجب ذبحه؛ وله ذبحه أي وقت شاء. وإن أراد الإطعام قوّم المثل بدراهم والدراهم بطعام، يتصدق به على المساكين. وقال مالك: يقوّم الصيد. وحكى ابن أبي موسى رواية: إن شاء تصدق بدراهم، والآية ذكر فيها التخيير بين الثلاثة، ولا ذكر للدراهم. ويطعم كل مسكين مداً كالكفارة، ومن غيره نصف صاع. ولا يجزئ إخراج الطعام إلا على مساكين الحرم، والصوم عن كل مد يوماً، وبه قال مالك والشافعي. وعنه: عن كل نصف صاع يوماً، قاله ابن عباس وابن المنذر. وعن أبي ثور أن كفارة الصيد مثل كفارة الآدمي، روي عن ابن عباس. ولنا: أنه جزاء عن متلف، فاختلف باختلافه، ولأن الصحابة قضوا في الصيد مختلفاً، فإن بقي من الطعام ما لا يعدل يوماً صام عنه يوماً كاملاً، لا نعلم فيه خلافاً، لأن الصوم لا يتبعض. ولا يجب التتابع في الصيام، وبه قال الشافعي، لأن الله أمر به مطلقاً. ولا يجوز أن يطعم عن بعض الجزاء ويصوم عن بعض، وجوَّزه محمد بن الحسن إذا عجز عن بعض الإطعام. فإن كان مما لا مثل له خُيّر بين الشراء بقيمته طعاماً للمساكين

(1/301)

وبين الصيام لتعذر المثل. وهل يجوز إخراج القيمة؟ فعنه: لا يجوز، روي عن ابن عباس، وقيل: يجوز، لأن عمر قال لكعب: "ما جعلت على نفسك؟ قال: درهمين، قال: اجعل ما جعلت على نفسك".
(الضرب الثاني) : على الترتيب، وهو على ثلاثة أنواع:
(أحدها) : دم المتعة والقِران، فيجب الهدي، فإن لم يجد فالصيام للآية، والأفضل أن يكون آخر الثلاث يوم عرفة، روي ذلك عن عطاء وعلقمة وغيرهما. وعن ابن عمر: "يصومها ما بين إهلاله بالحج ويوم عرفة". فظاهره: أن آخرها يوم التروية، لأن صوم عرفة بها لا يستحب، وإنما أحببنا له صوم يوم عرفة للحاجة؛ وعلى هذا، يستحب له تقديم الإحرام بالحج قبل يوم التروية ليصومها وقت الحج، فإن صام منها شيئاً قبل إحرامه جاز، نص عليه. وأما جواز صيامها، فإذا أحرم بالعمرة؛ وبه قال أبو حنيفة. وعنه: إذا أحل منها. وقال مالك والشافعي: "لا يجوز إلا بعد الإحرام بالحج"، روي عن ابن عمر؛ وبه قال إسحاق وابن المنذر، لقوله تعالى: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ} . 1 ولنا: أن إحرام العمرة أحد أجزاء التمتع، والآية قيل: معناه في أشهر الحج، فإنه لا بد فيه من الإضمار إذ الحج أفعال لا يصام فيها، فهو كقوله: {أَشْهُرٌ مَعْلُومَاتٌ} . 2 فتقديم الصوم على إحرام العمرة، فلا نعلم قائلا بجوازه. ووقت الاختيار في السبعة إذا رجع إلى أهله، وأما وقت الجواز فإذا مضت أيام التشريق. قيل لأحمد: يصوم بالطريق أو بمكة؟ قال: حيث شاء، وبه قال مالك. وعن عطاء ومجاهد: في الطريق، وبه قال إسحاق. وقال
__________
1 سورة البقرة آية: 196.
2 سورة البقرة 197.

(1/302)

ابن المنذر: إذا رجع إلى أهله، وبه قال الشافعي. ولنا: أن كل صوم لزمه وجاز في وطنه جاز قبل ذلك، وأما الآية فإنه سبحانه جوَّز له تأخير الصلاة تخفيفاً، كتأخير صوم رمضان في السفر، فإذا لم يصم الثلاثة في الحج صامها بعده؛ وبه قال مالك والشافعي. وعن ابن عباس: "إذا فاته الصوم في العشر، لم يصم بعده واستقر الهدي في ذمته". ولنا: أنه صوم واجب فلم يسقط بخروج وقته كرمضان، والآية تدل على وجوبه في الحج لا على سقوطه. "ويصوم أيام منى"، قاله ابن عمر وعائشة ومالك والشافعي في القديم. وعن أحمد: "لا يصومها"، روي عن علي، وهو قول ابن المنذر؛ فعليها، يصوم بعد ذلك عشرة أيام، وكذا إذا قلنا يصوم أيام منى فلم يصمها. واختلفت الرواية في وجوب الدم عليه.
وإذا أخر الهدي الواجب لعذر، مثل ضياع نفقته، فليس عليه إلا القضاء. وعنه: يلزمه هدي آخر، فإنه قال فيمن تمتع فلم يهد إلى قابل: "يهدي هديين"، كذلك قال ابن عباس. ولا يجب التتابع في صيام التمتع، ومتى وجب عليه الصوم فشرع فيه، ثم قدر على الهدي، لم يجب عليه الانتقال إلا أن يشاء، وبه قال مالك والشافعي. وقال الثوري: إن أيسر قبل كمال الثلاثة، فعليه الهدي. وإن وجب فلم يشرع، فهل يلزم الانتقال؟ على روايتين: إحداهما: لا يلزمه. والثانية: يلزمه. سئل أحمد: إذا لم يصم المتمتع قبل يوم النحر؟ قال: عليه هديان، يبعث بهما إلى مكة. ومن وجب عليه صوم المتعة فمات قبله لعذر منعه، فلا شيء عليه، وإن كان لغير عذر أطعم عنه كرمضان.
(النوع الثاني) : المحصر، ولا خلاف في وجوب الهدي عليه؛ فإن لم يجد صام عشرة أيام، ثم حل.
(النوع الثالث) : فدية الوطء، يجب به بدنة؛ فإن لم يجد صام عنه عشرة

(1/303)

أيام: ثلاثة في الحج، وسبعة إذا رجع إلى أهله، كدم متعة، لقضاء الصحابة به، فيكون بدله مقيساً على بدل دم المتعة، لأنا إنما أوجبنا البدنة بقول الصحابة، فكذلك في بدلها. والمرأة إن طاوعت فعليها بدنة. وعنه: أرجو أن يجزئهما هدي واحد، وروي عن عطاء؛ وهو مذهب الشافعي، لأنه جماعٌ واحد. فأما المكرهة فلا دم عليها، وعنه: عليه أن يهدي عنها؛ وبه قال مالك. وقال أصحاب الرأي: الهدي عليها.
(الضرب الثالث) : الدماء الواجبة للفوات أو لترك واجب أو المباشرة في غير الفرج، فالهدي الواجب بغير النذر منصوص عليه ومقيس عليه. فالأول: فدية الأذى وجزاء الصيد ودم الإحصار ودم المتعة والبدنة الواجبة بالوطء. والثاني مقيس عليه، فالبدنة الواجبة بالمباشرة مقيسة على الواجبة بالوطء، والقِران على التمتع، وكذلك دم الفوات، إلا أن الصيام لا يمكن أن يكون منه ثلاثة قبل يوم النحر؛ ويقاس عليه أيضاً كل دم واجب لترك واجب، كالإحرام من الميقات والوقوف بعرفة إلى الغروب والمبيت بمزدلفة وطواف الوداع، فالواجب فيه ما استيسر من الهدي، فإن لم يجد صام عشرة أيام. ويقاس على فدية الأذى ما وجب بمحظور، كاللبس والطيب والتقليم. وكل استمتاع من النساء يوجب شاة، كالوطء في العمرة وبعد التحلل الأول والمباشرة من غير إنزال، فإنه في معنى فدية الأذى. قال ابن عباس، فيمن وقع على امرأته في العمرة قبل التقصير: "عليه فدية من صيام أو صدقة أو نسك". رواه الأثرم. وإن أنزل بالمباشرة دون الفرج فعليه بدنة، وإن لم ينزل فعليه شاة. وبه قال ابن المسيب ومالك والشافعي، وعنه: بدنة، روي عن الحسن. ولنا: ما روى الأثرم أن عمر بن عبيد الله قبّل عائشة بنت طلحة فسأل، فأجمع له على أن يهريق دماً. وسائر اللمس لشهوة كالقبلة.

(1/304)

ومن كرر محظوراً من جنس، مثل إن حلق ثم حلق قبل التكفير، فكفارة واحدة؛ وإن كفّر عن الأول فعليه للثاني كفارة. وعن الشافعي كقولنا، وعنه: لا يتداخل. وقال مالك: تتداخل كفّارة الوطء دون غيره.
وإن قتل صيداً بعد صيد فعليه جزاؤهما، وعنه: جزاء واحد؛ والصحيح الأول، لقوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} . 1 وإن فعل محظوراً من أجناس، فدى لكل واحد، وهو مذهب الشافعي. وعن أحمد: في الطيب واللبس والحلق فدية واحدة، إذا كان في وقت واحد، وقاله إسحاق. وقال عطاء: إذا حلق ثم احتاج إلى الطيب أو إلى القلنسوة أو إليهما، فلا عليه إلا فدية واحدة. ولا فرق بين العمد والخطأ في الحلق والتقليم، ومن لا عذر له ومن له عذر، وقاله الشافعي. وقيل: لا فدية على الناسي، وهو قول ابن المنذر.
وقتل الصيد يستوي عمده وسهوه، وبه قال مالك والشافعي وأصحاب الرأي. وقال الزهري: على المتعمد بالكتاب، وعلى المخطئ بالسنة. وعنه: لا كفارة على المخطئ، وبه قال ابن عباس وابن المنذر، للآية، لقوله: {مُتَعَمِّدًا} ، ووجه الأولى قول جابر: "جعل رسول الله صلى الله عليه وسلم في الضبع يصيده المحرم كبشاً". رواه ابن ماجة.
وإن لبس أو تطيب أو غطى رأسه ناسياً فلا كفارة، فإن تعمد فدى، بلا خلاف. ويستوي فيه القليل والكثير، وبه قال الشافعي. وقال أبو حنيفة: لا يجب الدم إلا بتطييب عضو كامل، وفي اللباس بلباس يوم وليلة، لأن ما دونه ليس لباساً معتاداً. ويلزمه غسل الطيب وخلع اللباس، وإن وليه بنفسه فلا بأس، لقوله صلى الله عليه وسلم: "اغسل عنك الطيب". ومذهب مالك
__________
1 سورة المائدة آية: 95.

(1/305)

والليث: أن الناسي يفدي. ولنا: حديث صاحب الجبة، "ولم يأمره بالفدية، مع سؤاله عما صنع"، فدل على أنه عذره لجهله، والناسي في معناه، والمكره كالناسي، لأنه مقرون به في الحديث الدال على العفو.
ومن رفض إحرامه ثم فعل محظوراً، فعليه فداؤه، لأنه لو نوى التحلل لم يحلّ. وليس له لبس مطيب بعد إحرامه، بغير خلاف، فإن أحرم فيه فله استدامته، فإن خلعه لم يلبسه، فإن فعل فدى. وإذا أحرم وعليه قميص أو سراويل خلعه ولم يشقه، ولا فدية عليه في قول الأكثر. وقيل: يشقه لئلا يتغطى رأسه حين ينزع القميص. ولنا: حديث صاحب الجبة.
والهدايا والضحايا مختصة بمساكين الحرم، لقوله تعالى: {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} ، 1 وكذلك جزاء محظور فعله في الحرم؛ وذكر القاضي رواية في قتل الصيد: يفديه حيث قتله، وهذا يخالف نص الكتاب.
وما وجب فعله في الحرم لترك نسك أو فوات، فهو لمساكين الحرم، لأنه هدي وجب لترك نسك، كدم القِران. وما وجب نحره في الحرم وجب تفرقة لحمه به؛ وبه قال الشافعي. وقال مالك إذا ذبحها في الحرم جاز تفرقتها في الحل. ولنا: أنه أحد مقصودي النسك كالذبح، ولأن المقصود من ذبحه التوسعة على مساكينه. قال عطاء: الهدي بمكة، وما كان من طعام وصيام فحيث شاء. ولنا: قول ابن عباس: "الهدي والإطعام بمكة". ومساكينه: من فيه من أهله وممن ورد عليه، وهم الذين يجوز لهم أخذ الزكاة. فإن عجز عن إيصاله إليهم، جاز ذبحه وتفرقته في غيره.
__________
1 سورة الحج آية: 33.

(1/306)

وفدية الأذى إذا وجد سببها في الحل، فيجوز في الموضع الذي حلق فيه. وقال الشافعي: لا يجوز إلا في الحرم، لقوله: {هَدْياً بَالِغَ الْكَعْبَةِ} . 1 ولنا: أنه أمر كعباً بالفدية بالحديبية، وهي من الحل. ونحر علي بن الحسين بالسقيا، رواه الأثرم، والآية وردت في الهدي. وحكم اللبس والطيب حكم الحلق إذا وجد في الحل قياساً.
ودم الإحصار حيث أحصر من حل أو حرم، فإن قدر على أطراف الحرم ففيه وجهان: أحدهما: يلزمه. والثاني: لا، "لأنه صلى الله عليه وسلم نحر هديه في موضعه"، وعنه: لا ينحر المحصر هديه إلا في الحرم، و"يواطئ رجلاً على نحره في وقت التحلل"، يروى هذا عن ابن مسعود فيمن لدغ في الطريق، وروي عن الحسن وعطاء. قال شيخنا: وهذا، والله أعلم، في الحصر الخاص، أما العام فلا ينبغي أن يقوله أحد، لأنه يفضي إلى تعذر الحل لتعذر وصول الهدي إلى محله، "ولأنه صلى الله عليه وسلم وأصحابه نحروا في الحديبية". فإن قيل: قد قال تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} ، 2 وقال: {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} ، 3 قلنا: هذا في غير المحصر. وأيضاً قيل: إن ذبحه في حق المحصر في موضع حله، اقتداء به صلى الله عليه وسلم، وأما الصيام فيجزيه في كل مكان، لا نعلم فيه خلافاً.
وكل دم ذكرنا يجزئ فيه شاة أو سُبع بدنة، أو يجزئ عنها بقرة، لقول جابر (: "كنا ننحر البدنة عن سبعة، فقيل: والبقرة؟ فقال: وهل هي إلا من البدن". 4 رواه مسلم.
__________
1 سورة المائدة آية: 95.
2 سورة البقرة آية: 196.
3 سورة الحج آية: 33.
4 مسلم: الحج (1318) , والترمذي: الحج (904) والأضاحي (1502) , والنسائي: الضحايا (4393) , وأبو داود: الضحايا (2807, 2808, 2809) , وابن ماجة: الأضاحي (3132) , وأحمد (3/293, 3/353, 3/363) , ومالك: الضحايا (1049) , والدارمي: الأضاحي (1956) .

(1/307)

و"من وجبت عليه بدنة أجزأ عنها سبع من الغنم"، لحديث جابر، وعنه: لا يجزئ أقل من عشر شياه، لأنهم يعدلونها في الغنيمة بعشر. و"من عليه سبع من الغنم أجزأ عنه بدنة أو بقرة"، لحديث جابر.
ومن هنا إلى آخر الباب: من "الإنصاف":
لا يجزئ الخبز، واختار الشيخ الإجزاء، ويكون رطلين عراقية، كرواية في الظهار؛ قال: وينبغي أن يكون بإدام. وإن كان مما يؤكل من بُر أو شعير فهو أفضل. وإن أخر الهدي عن أيام النحر، فهل يلزمه دم؟ أو يلزمه مع عدم العذر، ولا يلزمه مع العذر؟ فيه روايتان: إحداهما: لا يلزم دم بحال سوى الهدي. قال أحمد: مكة ومنى واحد. وقال مالك: لا ينحر في الحج إلا بمنى، ولا في العمرة إلا بمكة.

(1/308)

باب جزاء الصيد
وهو ضربان:
(أحدهما) : ما له مثل من النَّعم، فيجب مثله. وهو نوعان:
أحدهما: ما قضت فيه الصحابة، ففيه ما قضت، وهو قول الأكثر. وقال أبو حنيفة: تجب القيمة، ويجوز صرفها إلى المثل، لأن الصيد ليس بمثليّ. ولنا: الآية، "وجعل النبي صلى الله عليه وسلم في الضبع كبشاً"، وأجمع الصحابة على المثل. فقال عمر وعلي وغيرهما: "في النعامة بدنة، وحكما في الظبي بشاة، وحكم عمر في حمار الوحش ببقرة، وحكموا في الحمامة بشاة"، وهي التي لا تبلغ قيمتها. وما قضت فيه الصحابة يجب فيه ما قضت به، وبه قال الشافعي. وقال مالك: يستأنف الحكم، لقوله: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} . 1 ولنا: حكم الصحابة، فالذي بلغنا عنهم في النعامة بدنة، وفي حمار الوحش بقرة، وعنه: بدنة.
وروي عن أبي عبيدة وابن عباس: "وفي بقرة الوحش بقرة، والأيل فيه بقرة، قاله ابن عباس. والأروى فيها بقرة، قاله ابن عمر. وفي الضبع كبش، وفي الغزال شاة، وفي الأرنب عناق، قضى بذلك عمر. واليربوع جفرة، وفي الضب جدي، قضى به عمر وزيد. وعنه: شاة، لأنه قول جابر وعطاء"، والأول أولى. وقال عمرو بن دينار:
__________
1سورة المائدة آية: 95.

(1/309)

ما سمعنا أن الضب واليربوع يوديان، واتباع الآثار أولى. والجفرة: التي لها أربعة أشهر من المعز وقيل التي فطمت ورعت، وفي الحمام شاة.
الثاني: ما لم تقض فيه الصحابة، فيرجع فيه إلى قول عدلين من أهل الخبرة، يحكمان فيه بأشبه الأشياء به من النعم. ويجب في كل واحد من الصغير والكبير والصحيح والمعيب مثله. وقال مالك: لا يجزئ إلا كبيراً صحيحاً، لقوله: {هَدْياً بَالِغَ الْكَعْبَةِ} . 1 ولنا: أنه مقيد في الآية بالمثل، و"قد أجمع الصحابة على إيجاب ما لا يصلح هدياً، كالجفرة".
(الضرب الثاني) : ما لا مثل له، وهو سائر الطير، فيجب فيه قيمته، إلا ما كان أكبر من الحمام، فهل تجب القيمة أو شاة؟ ولا خلاف في وجوب ضمان الصيد من الطير، إلا ما حكى عن داود: ما كان أصغر من الحمام لا يضمن، لأن الله قال: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} . 2 ولنا: عموم قوله: {لا تَقْتُلُوا الصَّيْدَ} الآية. 3 وقد قيل في قوله: {تَنَالُهُ أَيْدِيكُمْ} : 4 يعني: الفرخ والبيض وما لا يقدر أن يفر، {وَرِمَاحُكُمْ} : 5 يعني: الكبار. و"حكم عمر في الجراد بجزاء"، ودلالة الآية على وجوب جزاء غيره لا يمنع من الجزاء في هذا بدليل آخر. وما كان أكبر من الحمام، فعن ابن عباس: "فيه شاة"، وقيل: قيمته، وهو مذهب الشافعي. وكلما قتل صيداً حكم عليه، وعنه: "لا يجب إلا في المرة الأولى". وروي عن ابن عباس، وبه قال الحسن
__________
1سورة المائدة آية: 95.
2سورة المائدة آية: 95.
3سورة المائدة آية: 95.
4سورة المائدة آية: 94.
5سورة المائدة آية: 94.

(1/310)

وشريح وغيرهم. ولنا: أنها لا تمنع الوجوب، بدليل قوله: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ} الآية. 1 وقد ثبت أن العائد لو انتهى كان له ما سلف، وأمره إلى الله. قال أحمد: إذا قتل القارن صيداً فعليه جزاء واحد، وهؤلاء يقولون: جزاءان، فيلزمهم أن يقولوا: في صيد الحرم ثلاثة.
__________
1سورة البقرة آية: 275.

(1/311)

باب صيد الحرم
الأصل في تحريمه: النصُّ والإجماع، ويضمن بمثله كالإحرام. وعن داود: لا جزاء فيه، لأنه لم يرو فيه نص. ولنا: "أن الصحابة قضوا في حمام الحرم بشاة"، ولم ينقل عن غيرهم خلاف. وللصوم مدخل فيه عند الأكثرين، خلافا لأبي حنيفة. وكل ما يضمن في الإحرام يضمن في الحرم، إلا القمل، فإنه يباح في الحرم بغير خلاف.
وأجمعوا على تحريم قطع شجر الحرم البري الذي لم ينبته الآدمي، وعلى إباحة الإذخر، وما أنبته الآدمي من البقول والزرع والرياحين، حكاه ابن المنذر. وما أنبته من الشجر فقيل: له قلعه من غير ضمان، وقال الشافعي: الجزاء بكل حال، أنبته الآدمي أو نبت بنفسه، لعموم قوله: "لا يُعضد شجرها". 1 ويحرم قطع الشوك والعوسج، وعن الشافعي: لا يحرم، لأنه يؤذي، أشبه السباع. ولنا: قوله: "لا يُعضد شجرها"، 2 وفي لفظ: "لا يُختلى شوكها". 3 ولا بأس بقطع اليابس من الشجر والحشيش، لأنه بمنزلة الميت، ولا يقطع ما انكسر ولم يبِن، لأنه قد تلف.
ولا بأس بالانتفاع بما انكسر من الأغصان وانقلع من الشجر بغير فعل آدمي، ولا فيما سقط، ولا نعلم فيه خلافاً، لأن الجزاء إنما ورد في القطع؛ وأما إذا قطعه الآدمي، فقال أحمد: من شبهه بالصيد لم ينتفع بحطبها، وليس له أخذ ورق الشجر. وقال الشافعي: له أخذه. ولنا: قوله: "لا يُخبط
__________
1 البخاري: العلم (112) , ومسلم: الحج (1355) , وأبو داود: المناسك (2017) , وأحمد (2/238) , والدارمي: البيوع (2600) .
2 البخاري: العلم (112) , ومسلم: الحج (1355) , وأبو داود: المناسك (2017) , وأحمد (2/238) , والدارمي: البيوع (2600) .
3 البخاري: العلم (112) , ومسلم: الحج (1355) .

(1/312)

شوكها، ولا يُعضد شجرها". 1 رواه مسلم. وفي رعي الحشيش وجهان: أحدهما: لا يجوز، وهو مذهب أبي حنيفة. والثاني: يجوز، وهو مذهب الشافعي، لأن الهدايا لم ينقل سدّ أفواهها.
ويباح أخذ الكمأة منه، لأنه يشبه الثمرة. ويجب ضمان شجر الحرم وحشيشة [وبه قال الشافعي] . 2 وقال مالك: لا يضمن. قال ابن المنذر: لا أجد دلالة أوجب بها في شجر الحرم فرضاً من كتاب الله ولا سنة ولا إجماع، وأقول كما قال مالك: يستغفر الله تعالى. ويكره إخراج تراب الحرم وحصاه، "لأن ابن عمر وابن عباس كرهاه"، ولا يكره إخراج ماء زمزم.
وصيد المدينة وشجرها وحشيشها حرام، وبه قال مالك والشافعي. وقال أبو حنيفة: لا يحرم، لأنه لو حرم لبين بياناً عاماً ولوجب فيه الجزاء. ولنا: حديث علي وابن زيد وأبي رافع وأبي هريرة، متفق عليه. رواه مسلم عن سعد وجابر وأنس؛ وهذا يدل على تعميم البيان، وليس هو في الدرجة دون أخبار تحريم الحرم. وقد أثبتوه على أنه ليس بممتنع أن بينه بياناً خاصاً أو بينه بياناً عاماً، فبنقل خاص كصفة الأذان والوتر والإقامة.
ويفارق حرم مكة في شيئين:
أحدهما: أنه يجوز أخذ ما تدعو الحاجة إليه، من المساند والوسائد والرحل، ومن حشيشها ما يحتاج إليه للعلف، لما روى أحمد عن جابر: أنه لما حرّم المدينة قالوا: يا رسول الله، إنا أصحاب عمل وأصحاب نضح، وإنا لا نستطيع أرضاً غير أرضنا، فرخص لنا. فقال: "القائمتان والوسادة والعارضة والمسند، فأما غير ذلك فلا يعضد ولا يخبط منها شيئاً". قيل: المسند: مردود البكرة. وفي حديت علي: "إلا أن يعلف رجل بعيره". رواه أبو داود،
__________
1 البخاري: العلم (112) وفي اللقطة (2434) والديات (6880) , ومسلم: الحج (1355) .
2 ما بين القوسين ساقط من الطبعة السلفية.

(1/313)

الثاني: أن من صاد صيداً خارجه، ثم أدخله إليها، يلزمه إرساله، لقوله صلى الله عليه وسلم: "يا أبا عمير، ما فعل النغير؟ "، 1 وهو طائر صغير. ولا جزاء في صيد المدينة في قول الأكثر، وعنه: فيه الجزاء، وهو قول الشافعي في القديم، لقوله: "مثل ما حرّم إبراهيم مكة"، 2 وجزاؤه: إباحة سلب الفاعل لمن أخذه، لحديث سعيد، رواه مسلم. وإن لم يسلبه أحد، فلا شيء عليه إلا التوبة.
وحدّ حرمها: ما بين ثور إلى عير، وهو ما بين لابتيها، وهو بريدٌ في بريد، كذا فسره مالك. ولا يحرم صيد وج ولا شجره، وقال أصحاب الشافعي: "يحرم"، للحديث؛ وقد ضعفه أحمد.
__________
1 البخاري: الأدب (6129) , ومسلم: الآداب (2150) , والترمذي: الصلاة (333) والبر والصلة (1989) , وأبو داود: الأدب (4969) , وابن ماجة: الأدب (3720, 3740) , وأحمد (3/114, 3/119, 3/171, 3/188, 3/190, 3/201, 3/212, 3/222, 3/278, 3/288) .
2 البخاري: الجهاد والسير (2893) .

(1/314)

باب دخول مكة
"يستحب الاغتسال له"، لحديث ابن عمر، والمرأة كالرجل لقوله: "افعلي ما يفعل الحاج". 1 و"يستحب أن يدخل من أعلاها من ثنية كداء، ثم يدخل من باب بني شيبة"، لحديث ابن عمر وجابر. وإذا رأى البيت رفع يديه وكبّر، وقال: "اللهم أنت السلام، ومنك السلام، حيّنا ربنا بالسلام". رواه الشافعي عن ابن المسيب. وله عن ابن جريج أنه صلى الله عليه وسلم كان إذا رأى البيت رفع يديه وقال: "اللهم زد هذا البيت تشريفاً وتعظيماً وتكريماً، ومهابة وبراً. وزد من شرفه ممن حجه واعتمره تشريفاً وتكريماً وتعظيما وبراً". و"يروى رفع اليدين عند رؤية عن ابن عمر وابن عباس"، وكرهه جابر وقال: "حججنا مع رسول الله صلى الله عليه وسلم، فلم يكن يفعله". رواه النسائي.
و"يبتدئ بالطواف اقتداء به صلى الله عليه وسلم"، ولأنه تحية المسجد الحرام. فإن كان معتمراً بدأ بطواف العمرة، ولم يحتج لطواف القدوم. ومن دخله وقد قامت الصلاة اشتغل بها، وإن كان مفرداً أو قارناً بدأ بطواف القدوم، وهو سنة بغير خلاف. ويضطبع بردائه، فيجعل وسطه تحت عاتقه الأيمن وطرفيه على عاتقه الأيسر، وبه قال الشافعي وكثير من أهل العلم. وقال مالك: ليس بسنة، ولا يفعله في السعي، وقال الشافعي: يضطبع فيه. قال أحمد: ما سمعنا فيه شيئاً.
ويبتدئ الطواف من الحجر، فيحاذيه
__________
1 البخاري: الحيض (305) , وأحمد (6/273) .

(1/315)

بجميع بدنه، فإن حاذاه ببعضه احتمل أن يجزئه، ثم يستلمه ويقبّله؛ والاستلام: المسح باليد، لحديث عمر وابن عباس. فإن شق تقبيله استلمه وقبّل يده، لحديث ابن عباس. فإن شق عليه، استلمه بشيء في يده وقبّله، لحديث ابن عباس، رواه مسلم، وإلا قام بحذائه واستقبله بوجهه، وأشار إليه وكبّر. فإن أمكنه استلامه بعصا ونحوها فعل. ويقول عند استلامه ما روى ابن السائب: أنه صلى الله عليه وسلم قال عند استلامه: "بسم الله والله أكبر. إيماناً بك، وتصديقاً بكتابك، ووفاء بعهدك، واتباعاً لسنة نبيك محمد صلى الله عليه وسلم"؛ 1 يقول ذلك كلما استلمه. فإذا أتى على الركن اليماني استقبله وقبّل يده، ولا يقبّله، وهو قول أكثر أهل العلم. قال ابن عبد البر: أهل العلم يرون تقبيل الأسود دون اليماني، وأما استلامهما فأمر مجمع عليه. وأما العراقي والشامي فلا يسن استلامهما في قول الأكثر.
ويجب الطواف سبعاً، ويرمل في الثلاثة الأول من الحجر إلى الحجر، وهو: إسراع المشي مع تقارب الخطا من غير وثب. وهو سنة في الأشواط الثلاثة من طواف القدوم وطواف العمرة للمتمتع، لا نعلم فيه خلافاً. ويمشي أربعة. وقال طاووس وعطاء: يمشي ما بين الركنين، "لأمره صلى الله عليه وسلم أصحابه بذلك، وهذا في عمرة القضية، ورمل في حجة الوداع من الحجر إلى الحجر". فإن ترك الرمَل في شوط من الثلاثة أتى به في الاثنين الباقيين، ومن تركه في الاثنين أتى به في الثالث كذلك. قال الشافعي: وإن نسيه لم يعده، وإن تركه عمداً لم يلزمه شيء به. وقال عامة العلماء وحكي عن الثوري: أن عليه دماً، لأنه نسك، وجاء: "من ترك نسكاً فعليه دم"، والحديث عن ابن عباس، وقد قال: "من ترك الرمَل فلا شيء عليه"، ثم قد خص بالاضطباع.
ويستحب الدنو من البيت،
__________
1 الترمذي: الأضاحي (1521) , وأبو داود: الضحايا (2810) .

(1/316)

فإن كان قربه زحام فظن أنه إذا وقف لم يؤذ أحداً وتمكن من الرمل، وقف ليجمع بين الرمل والدنو من البيت. وإن لم يظن ذلك، وظن أنه إذا كان في حاشية الناس تمكن من الرمَل فعَل، وكان أولى من الدنو. وإن لم يتمكن أو يختلط بالنساء، فالدنو أولى. ويطوف كيفما أمكنه، فإذا وجد فرجة رمَل فيها، وإن تباعد من البيت، أجزأه ما لم يخرج من المسجد، لحديث أم سلمة.
وكلما حاذى الحجر والركن اليماني استلمهما وأشار إليهما، ويقول كلما دنا من الحجر: "لا إله إلا الله، والله أكبر. إيماناً بك"، لقول ابن عمر: "كان رسول الله صلى الله عليه وسلم لا يدع أن يستلم الركن اليماني والحجر كل طوفة". 1 رواه أبو داود. فإن شق استلامهما أشار إليهما، لحديث ابن عباس. وكلما أتى الركن أشار إليه بيده وكبّر. ويقول بين الركنين: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} الآية، 2 لحديث ابن السائب: أنه سمع النبي صلى الله عليه وسلم يقوله بينهما. ويدع الحديث إلا ذكر الله، لقوله: "الطواف بالبيت صلاة، فمن تكلّم فلا يتكلّم إلا بخير". 3 ولا بأس بقراءة القرآن، وعنه: يكره، وروي عن الحسن ومالك.
والمرأة كالرجل في البداءة بالطواف وفيما ذكر، إلا أنها إذا قدمت مكة نهاراً ولم تخش حيضاً استحب لها تأخير الطواف إلى الليل لأنه أستر. ولا تزاحم الرجال لتستلم الحجر.، قال ابن المنذر: أجمعوا على أنه لا رمَل عليهن بين الصفا والمروة، لأن الأصل فيه إظهار الجلد، ولا يقصد ذلك من النساء، إنما يقصد منهن الستر، وليس عليهن اضطباع. وليس على أهل مكة رمل ولا اضطباع، قال أحمد: ليس عليهم رمل البيت ولا بين الصفا والمروة،
__________
1 أبو داود: المناسك (1876) .
2 سورة البقرة آية: 201.
3 النسائي: مناسك الحج (2922) , وأحمد (3/414, 4/64) .

(1/317)

وليس في غير هذا الطواف رمل ولا اضطباع. ويصح طواف الراكب لعذر بغير خلاف، وإن كان لغير عذر فعنه: لا يجزئ، لقوله: "الطواف بالبيت صلاة". 1 والثانية: يجزئه وعلية دم. والثالثة: يجزئ بغير دم، وهو مذهب الشافعي وابن المنذر، وقال: لا قول لأحد مع فعل رسول الله صلى الله عليه وسلم. والطواف راجلاً أفضل بغير خلاف، لفعله صلى الله عليه وسلم في غير تلك المرة، ولفعل أصحابه، و"حديث أم سلمة يدل على المشي إلا لعذر"، فأما السعي محمولاً وراكباً فيجزيه، ولو لغير عذر.
والطهارة من الحدث والنجاسة والستارة شرائط لصحته، وبه قال مالك والشافعي. وعنه: ليس شرطاً بل يجبر بدم. وقال أبو حنيفة: ليس شيء من ذلك شرطاً. ولنا: قوله: "لا يطوف بالبيت عريان"، 2 وقوله: "غير ألا تطوفي بالبيت". 3 وإن شك في عدد الطواف بني على اليقين، ذكره ابن المنذر إجماعاً. وإذا أقيمت الصلاة المكتوبة قطع الطواف، فإذا صلى بنى على طوافه، قال ابن المنذر: لا نعلم أحداً خالف فيه، إلا الحسن، فإنه قال: يستأنف. وكذا الحكم في الجنازة إذا حضرت. وحكم السعي حكم الطواف فيما ذكرنا، وهو قول الشافعي وأبي ثور وعطاء، ولا نعلم عن غيرهم خلافاً.
و"يستحب أن يصلي بعده ركعتين خلف المقام، يقرأ فيهما بسورة "الإخلاص""، لحديث جابر؛ وحيث ركعهما ومهما قرأ فيهما أجزأه، "لأن عمر ركعهما بذي طوى. ولما طافت أم سلمة لم تصلّ حتى خرجت". ولا بأس أن يصليهما إلى غير سترة. و"كان ابن الزبير يصلي والطواف بين يديه، فتمر المرأة فينتظرها حتى ترفع رجلها، ثم يسجد". وهما سنة مؤكدة، وبه قال مالك. وللشافعي قولان: أحدهما: الوجوب. ولنا: قوله: "لا. إلا أن تطوّع". "فإن صلى المكتوبة بعده
__________
1 النسائي: مناسك الحج (2922) , وأحمد (3/414, 4/64) .
2 البخاري: الصلاة (369) , ومسلم: الحج (1347) , والنسائي: مناسك الحج (2957, 2958) , وأبو داود: المناسك (1946) , وأحمد (2/299) , والدارمي: الصلاة (1430) .
3 البخاري: الحيض (294) , والنسائي: الحيض والاستحاضة (348) ومناسك الحج (2741) , وأبو داود: المناسك (1782) .

(1/318)

أجزأت عنهما"، روي عن ابن عباس. وعنه: يصليهما بعد المكتوبة، وبه قال مالك. "ولا بأس أن يجمع بين الأسابيع، ثم يركع لكل أسبوع ركعتين، فعلته عائشة والمسور"، و"كرهه ابن عمر ومالك، لأنه صلى الله عليه وسلم لم يفعله".
فإذا ركع ركعتي الطواف وأراد الخروج إلى الصفا عاد إلى الحجر فاستلمه، لفعله صلى الله عليه وسلم، وكذلك استحبه مالك والشافعي، ولا نعلم فيه خلافاً. ثم يخرج إلى الصفا من بابه، ويسعى سبعاً. و"يبدأ بالصفا فيرقى عليه حتى يرى البيت فيستقبله"، لحديث جابر، ويدعو بما في حديثه. قال أحمد: ويدعو بدعاء ابن عمر. فإن لم يرق على الصفا، فلا شيء عليه.
وحكم المرأة حكم الرجل، إلا أنها لا ترقى لئلا تزاحم الرجال. ثم ينزل فيمشي حتى يأتي العلَم فيسعى سعياً شديداً إلى العلَم الآخر. ثم يمشي حتى يأتي المروة، فيفعل عليها ما فعل على الصفا. ثم ينزل فيمشي في موضع مشيه ويسعى في موضع سعيه. يفعل ذلك سبعاً، ويكثر من الدعاء والذكر، لحديث: "إنما جُعل رمي الجمار والسعي بين الصفا والمروة لإقامة ذكر الله ". 1 صححه الترمذي.
والرمَل في السعي سنة، لا شيء على تاركه. ويستحب أن يسعى طاهراً مستتراً متوالياً، وعنه: أن ذلك شرط، والأول قول أكثر أهل العلم، لقوله: "افعلي ما يفعل الحاج، غير ألاّ تطوفي بالبيت". 2 وإن سعى قبل الطواف لم يصح، وبه قال مالك والشافعي وأصحاب الرأي. وعنه: يجزيه إن نسي، لقوله في التقدم والتأخر: "لا حرج".
ولا تجب الموالاة بين الطواف والسعي، قال عطاء: لا بأس أن يطوف أول النهار ويسعى آخره. فإذا فرغ المتمتع قصّر من شعره أو حلق وتحلل، إلا إن كان معه هدي، فيقيم على إحرامه. وعنه: له التقصير من شعره خاصة، لحديث معاوية. وقال مالك: له التحلل ونحر هديه عند
__________
1 الترمذي: الحج (902) , وأبو داود: المناسك (1888) , وأحمد (6/64, 6/75, 6/138) , والدارمي: المناسك (1853) .
2 البخاري: الحيض (305) , وأحمد (6/273) .

(1/319)

المروة. ولنا: حديث ابن عمر وعائشة وغيرهما. وعنه فيمن قدم متمتعاً في أشهر الحج وساق الهدي قال: إن دخلها في العشر لم ينحر الهدي إلا يوم النحر، وإن قدم قبل العشر نحر الهدي، وبه قال عطاء، وقال: من لبد أو ضفر فهو بمنزلة من ساق الهدي، لحديث حفصة، والأول أولى، للأحاديث الصحيحة الصريحة.
فأما المعتمر غير المتمتع فإنه يحل، سواء كان معه هدي أو لم يكن، في أشهر الحج أو غيرها، "لأنه صلى الله عليه وسلم اعتمر ثلاث عمر، عمرته التي مع حجته، بعضهن أو كلهن في ذي القعدة، وكان يحل". فإن كان معه هدي نحره عند المروة، وحيث نحره من الحرم جاز، لقوله: "فجاج مكة كلها طريق ومنحر". 1 رواه أبو داود. والمستحب للمتمتع إذا حل: التقصير ليؤخر الحلق إلى الحج، ولم يأمر صلى الله عليه وسلم أصحابه إلا به، فقال في حديث جابر: "حلّوا من إحرامكم بطواف، وقصِّروا"، 2 وفي حديث ابن عمر: "من لم يكن معه هدي، فليطف بالبيت وبين الصفا والمروة، وليقصّر وليحلل". متفق عليه. وإن حلق جاز، لأنه أحد النسكين. فإن ترك الحلق والتقصير، فعليه دم. فإن وطئ قبله فعليه دم، وبه قال مالك وأصحاب الرأي. وحكي عن الشافعي: أن عمرته تفسد. ولنا: قول ابن عباس فيمن وقع عليها زوجها معتمرة، قبل أن يقصر: "من ترك شيئاً من مناسكه أو نسيه، فليهرق دماً".
والمتمتع يقطع التلبية إذا وصل البيت، وبه قال ابن عباس والشافعي. وعن ابن عمر: "إذا وصل الحرم". ولنا: حديث ابن عباس: "كان يمسك عن التلبية في العمرة إذا استلم الحجر". صححه الترمذي.
__________
1 أبو داود: المناسك (1937) , وابن ماجة: المناسك (3048) , والدارمي: المناسك (1879) .
2 البخاري: الحج (1568) .

(1/320)

ومن هنا إلى آخر الباب: من "الإنصاف":
إذا رأى البيت رفع يديه وكبر ويدعو، وعند الشيخ: لا. فإذا حاذى الحجر أو بعضه ببعض بدنه، لم يجزه عن ذلك الشوط، وقيل: يجزئ، اختاره الشيخ.
ويستحب استقبالُ الحجر بوجهه، قال الشيخ: هو السنة. ويجعل البيت عن يساره، قال الشيخ: تكون الحركة الدورية يعتمد فيها اليمنى على اليسرى، فلما كان الإكرام ذلك للخارج جعل اليمنى. قوله: ويقول كلما حاذى الحجر: "الله أكبر، ولا إله إلا الله"، وقيل: يكبّر فقط. وقال الشيخ: تستحب القراءة فيه لا الجهر، قال: وليس له القراءة إذا أغلط المصلين، وقال: جنس القراءة أفضل من جنس الطواف. وقال أحمد في الرد على أبي حنيفة: "طاف رسول الله صلى الله عليه وسلم على بعيره"، 1 وقال: هو إذا حمل فعليه دم. قوله: أو شاذروان الكعبة، وعند الشيخ: أنه ليس من الكعبة، بل جعل عماداً للبيت.
وعنه: يصح الطواف من حائض، ويجبر بدم. واختار الشيخ: الصحة فيها، ومن كل معذور، وأنه لا دم على واحد منهم. ولا يشرع تقبيل المقام ولا مسحه، قال في الفروع: إجماعاً. نقل الفضل: يكره مسّه وتقبيله.
__________
1 البخاري: الطلاق (5293) , ومسلم: الحج (1272) , والنسائي: المساجد (713) ومناسك الحج (2954) , وأبو داود: المناسك (1877) , وابن ماجة: المناسك (2948) , وأحمد (1/214, 1/237, 1/264, 1/304) .

(1/321)

باب صفة الحج
الأولى أن نبدأ بحديث جابر في صفة حجه صلى الله عليه وسلم، ونقتصر منه على ما يخص هذا الباب، وهو صحيح رواه مسلم. وفي أثنائه: "فحلّ الناس كلهم وقصّروا، إلا رسول الله صلى الله عليه وسلم ومن كان معه هدي. فلما كان يوم التروية توجهوا إلى منى، فأهلوا بالحج. وركب رسول الله صلى الله عليه وسلم إلى منى، فصلى بها الظهر والعصر والمغرب والعشاء والفجر، ثم مكث قليلاً حتى طلعت الشمسُ، وأمر بقبة من شعر فضربت له بنمرة". ثم ذكر الحديث. قال عطاء: "كان رسول الله صلى الله عليه وسلم ينزل منى بالخيف". وسمي يوم الثامن يوم التروية، لأنهم يتروون من الماء فيه ليوم عرفة.
"والمستحب لمن كان بمكة من أهلها وغيرهم وهم حلال، أن يحرموا يوم التروية حين يتوجهون إلى منى، وبه قال ابن عباس وابن عمر"، وعن عمر أنه قال لأهل مكة: "إذا رأيتم الهلال، فأهلّوا بالحج"، وقاله ابن الزبير. قال مالك: أحب لمن كان بمكة أن يهلّ من المسجد لهلال ذي الحجة. ولنا: حديث جابر، وفي بعض ألفاظه: "أُمرنا أن نحرم إذا توجهنا إلى منى". 1 رواه مسلم. والأفضل أن يحرم من مكة، لقوله في المواقيت: "حتى أهل مكة يهلّون منها". 2 ومن أيها أحرم جاز، للحديث. وإن أحرم خارجاً منها من الحرم جاز، لقول جابر: "فأهللنا من الأبطح"، ولأن المقصود: الجمع في النسك بين الحل والحرم. ويفعل ما يفعل عند الإحرام من الميقات من الغسل والتنظف،
__________
1 مسلم: الحج (1214) .
2 البخاري: الحج (1526) , ومسلم: الحج (1181) , وأحمد (1/238, 1/252) , والدارمي: المناسك (1792) .

(1/322)

ويتجرد عن المخيط. ويطوف سبعاً ويصلي ركعتين ثم يحرم عقيبهما. وممن استحبه: عطاء ومجاهد. ولا يسن أن يطوف بعد إحرامه، قال ابن عباس: "لا أرى لأهل مكة أن يطوفوا بعد أن يحرموا بالحج، ولا أن يطوفوا بين الصفا والمروة، حتى يرجعوا"، وهذا مذهب مالك وإسحاق. وإن فعل لم يجزئ عن السعي الواجب، وبه قال مالك. وقال الشافعي: يجزئه، "فعَله ابن الزبير لأنه سعى في الحج مرة فأجزأه". ولنا: أمره صلى الله عليه وسلم أصحابه بما تقدم، ولو شرع لهم الطواف لم يتفقوا على تركه. وقالت عائشة: "فطاف الذين أهلّوا بالعمرة وبين الصفا والمروة، ثم حلّوا. ثم طافوا طوافاً آخر بعد أن رجعوا من منى". و"يستحب أن يخرج كما ذكرنا، فيصلي ثم يقيم بها حتى يصلي الصلوات الخمس، ويبيت بها"، كما في حديث جابر، وهذا قول مالك والشافعي، ولا نعلم فيه خلافاً. ولا يجب ذلك عند الجميع. "وقد تخلفت عائشة ليلة التروية حتى ذهب ثلثا الليل، وصلى ابن الزبير بمكة". فإن صادف يوم التروية جمعة، فمن كان مقيماً بمكة إلى الزوال ممن تجب عليه، لم يخرج حتى يصليها، ولأنها فرض والخروج في هذا الوقت ليس بفرض. فأما قبل الزوال، فإن شاء خرج وإن شاء أقام حتى يصلي، روي أنه وجد في أيام عمر بن عبد العزيز فخرج إلى منى. وقال عطاء: كل من أدركت يصنعونه إذا أدركتهم يجمع بمكة إمامهم ويخطب، ومرة لا يجمع ولا يخطب؛ فعلى هذا، إذا خرج الإمام، أمر من تخلف أن يصلي الجمعة بالناس.
و"يستحب أن يدفع إلى الموقف من منى إذا طلعت الشمس، فيقيم بنمرة"، لما تقدم من حديث جابر. "فإذا زالت الشمس، استحب للإمام أن يخطب يعلّم الناس مناسكهم: من موضع الوقف ووقته والدفع والمبيت بمزدلفة

(1/323)

وأخذ الجمار"، لحديث جابر. ثم يأمر بالأذان، فينزل فيصلي الظهر والعصر يجمع بينهما، ويقيم لكل صلاة. وقال أبو ثور: يؤذن إذا صعد الإمام المنبر، فإذا فرغ خطب، وقيل: يؤذن في آخر الخطبة، و"حديث جابر يدل على أنه أذن بعدها". وإن لم يؤذن للأولى فلا بأس، هكذا قال أحمد، لأن كلاً مروي عنه صلى الله عليه وسلم. وقال: مالك يؤذن لكل صلاة، واتباع السنة أولى. والسنة تعجيل الصلاة وتقصير الخطبة، لقول سالم للحجاج: "إن كنت تريد السنة، فقصِّر الخطبة وعجِّل الصلاة"، فقال ابن عمر: "صدق"، رواه البخاري، ولأن التطويل يمنع الرواح إلى الموقف في أول وقت الزوال، والسنة التعجيل في ذلك، لقول ابن عمر للحجاج. قال ابن عبد البر: هذا كله مما لا خلاف فيه. قال ابن المنذر: أجمع أهل العلم على أن الإمام يجمع بين الظهر والعصر بعرفة، وكل من صلى معه. وذكر أصحابنا أنه لا يجمع إلا من بينه وبين وطنه مسافة قصر، والصحيح: الأول، فإنه صلى الله عليه وسلم جمع معه من حضر من المكيين، فلم يأمرهم بترك الجمع كما قال: " أتموا، فإنا قوم سفر". 1 فأما القصر فلا يجوز، وبه قال الشافعي. وقال مالك والأوزاعي: لهم القصر.
ثم يروح إلى الموقف، وعرفة كلها موقف، إلا بطن عُرَنة. و"يستحب أن يغتسل للوقوف، لأن ابن مسعود فعله"، وبه قال الشافعي وابن المنذر. ويستحب أن يقف عند الصخرات وجبل الرحمة راكباً، وقيل: الراجل أفضل. ويكثر من الدعاء، ومن قول: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت، وهو على كل شيء قدير". ويختار المأثور من الأدعية، ويدعو بما أحب من الدعاء والذكر إلى الغروب.
ولا نعلم خلافاً
__________
1 مالك: النداء للصلاة (349) .

(1/324)

أن آخر وقت الوقوف: طلوع الفجر يوم النحر، وأما أوله: فمن طلوع الفجر يوم عرفة. وقال مالك والشافعي: أوله: وقت الزوال يوم عرفة. ولنا: قوله: "وقد وقف قبل ذلك بعرفة ليلاً أو نهارا ... إلخً". 1 وكيفما حصل بعرفة وهو عاقل أجزأه، ولو نائما أو مرَّ بها ولم يعرفها، وقال مالك والشافعي وأبو ثور: لا يجزئه، لأنه لا يكون واقفاً إلا بالإرادة، ومن وقف وهو مغمًى عليه أو مجنون أو لم يفق حتى خرج منها لم يجزئه، وبه قال الشافعي. وقال مالك في المغمى عليه: يجزئه. وتوقف أحمد فيها. والحسن يقول: بطل حجه. وعطاء لم يرخص فيه.
وقال أحمد: يستحب أن يشاهد المناسك كلها على وضوء، ولا يجب ذلك، حكاه ابن المنذر إجماعاً، لحديث عائشة: " افعلي ما يفعل الحاج"، 2 ولا يشرط له سترة ولا استقبال ولا نية، لا نعلم فيه خلافاً.
ومن دفع قبل الغروب فعليه دم، وقال مالك: لا حج له. قال ابن عبد البر: لا نعلم أحداً قال بقول مالك. وعن ابن جريج: عليه بدنة، ونحوه قول الحسن. ولنا: قول ابن عباس: "من ترك نسكاً فعليه دم". وإن دفع قبل الغروب ثم عاد نهاراً حتى غربت، فلا دم عليه، وبه قال مالك والشافعي. وقال أبو ثور: عليه دم. وإذا لم يأت بها 3 حتى غابت فوقف ليلاً، تم حجه ولا شيء عليه، لا نعلم فيه مخالفاًً، لقوله: "من أدرك عرفات بليل، فقد أدرك الحج". 4
"ثم يدفع بعد الغروب إلى مزدلفة وعليه السكينة، فإذا وجد فجوة أسرع"، لحديث جابر وأسامة. قال أحمد: لا يعجبني أن يدفع قبل الإمام. وسئل عن: رجل دفع قبل الإمام بعد غروب الشمس؟ فقال: ما وجدت عن أحد سهّل في الدفع قبله، كلهم يشدّدون فيه، ويكون ملبياً ذاكراً، لقوله: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ} الآية. 5 ويمضي على طريق المأزمين "لأنه صلى الله عليه
__________
1 الترمذي: الحج (891) , والنسائي: مناسك الحج (3039) , وأبو داود: المناسك (1950) , وابن ماجة: المناسك (3016) , وأحمد (4/15, 4/261, 4/262) , والدارمي: المناسك (1888) .
2 البخاري: الحيض (305) , وأحمد (6/273) .
3 كذا في المخطوطة والمطبوعة ولعل صوابه: وإذا لم يأتها.
4 الترمذي: تفسير القرآن (2975) .
5 سورة البقرة آية: 198.

(1/325)

وسلم سلكها". والسنة أن لا يصلي المغرب إلا بمزدلفة، فيجمع بين المغرب والعشاء بغير خلاف. ويجمع قبل حط الرحال، ويقيم لكل صلاة إقامة. "وممن روي عنه الجمع بينهما بإقامتين بلا أذان: ابن عمر وسالم" والقاسم والشافعي وإسحاق. و"إن اقتصر على إقامة الأولى، فلا بأس؛ روي عن ابن عمر". و"إن أذن للأولى وأقام الثانية فحسن"، وهو في حديث جابر، وبه قال ابن المنذر، وقال: الأولى آخر قولي أحمد، لأنها رواية أسامة، وهو أعلم بحاله لكونه رديفة. وإنما لم يؤذن للأولى لأنها في غير وقتها، بخلاف المجموعتين بعرفة. وقال مالك: "يجمع بينهما بأذانين وإقامتين، روي عن عمر وابن مسعود"، واتباع السنة أولى. قال ابن عبد البر: لا أعلم فيما قال مالك حديثاً مرفوعاً. وقال قوم: "إنما أمر عمر بالتأذين للثانية، لأن الناس تفرقوا لعشائهم، وكذلك ابن مسعود، فإنه يجعل العشاء بمزدلفة بين الصلاتين"، والسنة أن لا يتطوع بينهما. قال ابن المنذر: لا يختلفون في ذلك. وإن صلى المغرب في الطريق ترك السنة وأجزأه، وبه قال مالك والشافعي. وقال الثوري: لا يجزئه، ولا نعلم خلافاً أنه إذا فاته الجمع مع الإمام بمزدلفة أنه يجمع وحده، وكذلك لو فرق لم يبطل الجمع لقوله: "ثم أناخ كل إنسان بعيره ثم صلى العشاء"، و"كذا إن فاته الجمع مع الإمام بعرفة بين الظهر والعصر، فعله ابن عمر"، وبه قال مالك والشافعي. وقال الثوري: له لا يجمع إلا مع الإمام.
والمبيت بمزدلفة واجب، من تركه فعليه دم، وقال علقمة: فاته الحج، لقوله: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} ، 1 ولقوله: "من صلى صلاتنا هذه ووقف معنا ... إلخ"، 2 ومنطوق الآية ليس بركن إجماعاً، فإنه لو بات ولم يذكر الله ولم يشهد الصلاة، صح حجه، وكذلك شهود صلاة
__________
1 سورة البقرة آية: 198.
2 الترمذي: الحج (891) , والنسائي: مناسك الحج (3039, 3040, 3041, 3042, 3043) , وأبو داود: المناسك (1950) , وابن ماجة: المناسك (3016) , وأحمد (4/15, 4/261, 4/262) , والدارمي: المناسك (1888) .

(1/326)

الفجر. فلو أفاض من عرفة آخر ليلة النحر أمكنه ذلك، فيتعين حمله على الإيجاب أو الفضيلة.
ولا يدفع قبل نصف الليل، فإن فعل فعليه دم، وإن دفع بعده فلا شيء عليه، وبه قال الشافعي. وقال مالك: إن مرَّ فلم ينزل فعليه دم، وإن نزل فلا دم عليه متى دفع. ولنا: "أنه صلى الله عليه وسلم بات بها وقال: خذوا عني مناسككم". 1 وإنما"أبيح الدفع بعد النصف للرخصة الواردة"، لحديث ابن عباس وأم سلمة، وإن عاد فدفع بعد النصف فلا دم عليه، كالعائد إلى عرفة نهاراً.
ويجب الدم على من دفع قبل النصف، وعلى من ترك المبيت بمنى، عمداً أو سهواً، عالماً أو جاهلاً، لأنه أرخص لأهل السقاية والرعاية في ترك البيتوتة. فلو وافاها بعد نصف الليل فلا دم عليه، وإن جاء بعد الفجر فعليه دم. والمستحب: "الاقتداء برسول الله صلى الله عليه وسلم، والمبيت إلى أن يصبح، ثم يقف حتى يسفر". ولا بأس بتقديم الضعفة، "وممن كان يقدم ضعفة أهله عبد الرحمن بن عوف، وعائشة"، ولا نعلم فيه خلافاً.
ويستحب أن يعجل صلاة الفجر ليتسع وقت الوقوف عند المشعر الحرام، "ثم يأتي المشعر الحرام فيقف عنده أو يرقى عليه إن أمكنه، فيذكر الله تعالى ويجتهد إلى أن يسفر"، لحديث جابر، ولا نعلم خلافاً في استحباب الدفع من قبل طلوع الشمس. وكان مالك يرى الدفع من قبل الإسفار. ولنا: حديث جابر.
و"يستحب أن يسير وعليه السكينة، فإذا بلغ محّسراً أسرع قدر رمية بحجر"، لحديث جابر. ويلبي في طريقه، لأنه من شعائر الحج، ولا ينقطع إلا بالشروع في الإحلال، وأوله رمي جمرة العقبة. ثم يأخذ الحصى من طريقه أو من مزدلفة، ومن حيث أخذه جاز، لئلا يشتغل عند قدومه بشيء قبل الرمي، لأنه تحية له كما أن الطواف تحية المسجد الحرام. ولا يبدأ بشيء قبله.
__________
1 النسائي: مناسك الحج (3062) .

(1/327)

"وكان ابن عمر يأخذ من جمع"، واستحبه الشافعي. وقال أحمد: من حيث شاء، اختاره ابن المنذر، وهو أصح، لحديث ابن عباس: "القط لي حصى ... إلخ"، 1 وكان ذلك بمنى.
ويستحب أن يكون كحصى الخذف، للخبر، ولقول جابر: "كل حصاة منها مثل حصى الخذف، فإن رمى بحجر كبير أو صغير أجزأه". وقال أحمد: لا يجوز حتى يأتي بالحصى على ما فعل رسول الله صلى الله عليه وسلم، لأنه أمر بهذا القدر، ونهى عن مجاوزته؛ والأمر يقتضي الوجوب، والنهي يقتضي الفساد. وعنه: "يستحب غسله، لأنه مروي عن ابن عمر". وعنه: لا. وقال: لم يبلغنا عن النبي صلى الله عليه وسلم أنه فعله، وهذا هو الصحيح. وعدده: سبعون حصاة، يرمي بسبع منها يوم النحر، وباقيها في أيام منى، كل يوم بإحدى وعشرين. فإذا وصل إلى منى بدأ بجمرة العقبة فرماها بسبع، يكبّر مع كل حصاة.
ويستحب سلوك الطريق التي تخرج على الجمرة الكبرى، لفعله صلى الله عليه وسلم، وفي حديث جابر: "فرماها بسبع يكبّر مع كل حصاة". 2 وإن رماها دفعة واحدة لم يجزه إلا عن واحدة، نصَّ عليه، وقال عطاء: يجزيه. ويكبّر لكل حصاة، ويرميها راجلاً وراكباً، وكيفما شاء، "لأنه صلى الله عليه وسلم رماها على راحلته، ولا يقف عندها"، لحديث ابن عمر. وقال نافع: "كان ابن عمر يرميها على راحلته يوم النحر، ولا يأتي سائرها بعد ذلك إلا ماشياً ذاهباً وراجعاً"، رواه أحمد، وفيه التفريق بين هذه الجمرة وغيرها، لأنها مما يستحب البداءة به. ولا يسن عندها وقوف، فلو سن له المشي شغله النزول عن الابتداء بها. ولا يجزئه إلا أن يقع الحصى في المرمى، فإن وقع دونه لم يجزه،
__________
1 النسائي: مناسك الحج (3057) .
2 البخاري: الحج (1750) , ومسلم: الحج (1296) , والترمذي: الحج (901) , والنسائي: مناسك الحج (3073) , وابن ماجة: المناسك (3030) , وأحمد (1/427, 1/430, 1/432, 1/456, 1/458) .

(1/328)

لا نعلم فيه خلافاً، وكذلك إن وضعها في المرمى في قول الجميع، لأنه مأمور بالرمي.
ويقطع التلبية مع ابتداء الرمي، وعن سعد وعائشة: "إذا راح إلى الموقف". وعن علي وأم سلمة: "أنهما يلبيان حتى تزول الشمس يوم عرفة".
ويجزئ الرمي بكل ما يسمى حصى، وقال أبو حنيفة: يجزئ بالطين والمدر، وما كان من جنس الأرض. وعن سكينة بنت الحسين أنها رمت الجمرة ورجل يناولها الحصى، وسقطت حصاة فرمت بخاتمها. ولنا: "أنه صلى الله عليه وسلم أمر بالرمي بمثل حصى الخذف". وإن رمى بحصى أُخذ من المرمى لم يجزه. ولنا: أنه لو جاز لما احتاج أحد إلى أخذه من غير مكانه، لأن ابن عباس قال: ?"ما تُقبل منه رفع".
ويرميها قبل طلوع الشمس، قال ابن عبد البر: أجمعوا: "أنه صلى الله عليه وسلم رماها ضحى ذلك اليوم"؛ ويجوز من نصف الليل، وبه قال عطاء والشافعي، وعنه: يجزئ بعد الفجر قبل طلوع الشمس، وبه قال مالك وأصحاب الرأي. وقال الثوري: لا يرمي إلا بعد طلوع الشمس، لحديث ابن عباس. ولنا: قصة أم سلمة، احتج به أحمد وغيره محمول على الاستحباب. قال ابن عبد البر: أجمعوا على أن من رماها يوم النحر قبل المغيب، فقد رماها في وقت لها. فإن أخرها إلى الليل، لم يرمها حتى تزول الشمس من الغد. وقال الشافعي وابن المنذر: يرمي ليلاً، لقوله عليه السلام: "ارم ولا حرج". 1 ولنا: أن ابن عمر قال: "من فاته الرمي حتى تغيب الشمس، فلا يرمي حتى تزول الشمس من الغد"، وقوله: "ارم ولا حرج"، في النهار، لأنه سأله يوم النحر، ولا يكون اليوم إلا قبل الغروب. وقال مالك: يرمي ليلاً وعليه دم، ومرة قال: لا دم عليه.
ثم ينحر هدياً إن كان معه، ويحلق أو يقصر من جميع شعره، وعنه:
__________
1 البخاري: العلم (83) , ومسلم: الحج (1306) , والترمذي: الحج (916) , وأبو داود: المناسك (2014) , وأحمد (2/159, 2/192, 2/202, 2/210, 2/217) , ومالك: الحج (959) , والدارمي: المناسك (1907) .

(1/329)

يجزئه بعضه. ويتولى النحر بيده، ويجوز أن يستنيب فيه. ويفرّقه على مساكين الحرم، ويقسم جلودها وجلالها، للخبر، ولأنه جعله لله.
ويلزم الحلق والتقصير من جميع شعره، وكذلك المرأة، وبه قال مالك، وعنه: يجزئه بعضه. وقال الشافعي: يجزئه التقصير من ثلاث شعرات. وقال ابن المنذر: يجزئه ما يقع عليه اسم التقصير. ولنا: قوله: {محلقين رؤوسهم} الآية، 1 "وحلق صلى الله عليه وسلم جميع رأسه"، 2 وتفسير المطلق الأمر به. وأي قدر قصر من الشعر أجزأه، قال أحمد: "يقصر قدر الأنملة"، وهو قول ابن عمر، وهو محمول على الاستحباب. قال ابن المنذر: أجمعوا على إجزاء التقصير، إلا أنه يروى عن الحسن إيجاب الحلق في الحجة الأولى، ولا يصح هذا: لقوله: {مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ} . 3 والحلق أفضل، "لأنه صلى الله عليه وسلم فعله". وأما من لبّد أو عقص أو ضفر، فقال أحمد: من فعله حلق، وبه قال مالك والشافعى، لما روي مرفوعاً: "من لبّد فليحلقْ". وثبت عن عمر وابنه: "أنهما أمرا من لبّد بالحلق"، والصحيح: التخيير، إلا إن ثبت الخبر، وهو قول عمر وابنه، وخالفهما ابن عباس.
والمرأة تقصر، حكاه ابن المنذر إجماعاً لأن حلقها مثلة. قال أحمد: نعم، تجمع شعرها إلى مقدم رأسها، ثم تأخذ من أطرافه قدر الأنملة. "والذي ليس على رأسه شعر، يستحب له إمرار الموسى على رأسه"، روي ذلك عن ابن عمر، وبه قال مالك والشافعي، ولا نعلم فيه خلافاً. وحكاه ابن المنذر إجماعاً، وليس بواجب. وقال أبو حنيفة: يجب لقوله: "إذا أمرتكم بأمر، فأتوا منه ما استطعتم ". 4 ولنا: أن الحلق
__________
1سورة الفتح آية: 27.
2 البخاري: المغازي (4252) , وأحمد (2/124) .
3 سورة الفتح آية: 27.
4 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والنسائي: مناسك الحج (2619) , وابن ماجة: المقدمة (2) , وأحمد (2/247, 2/258, 2/313, 2/355, 2/428, 2/447, 2/456, 2/467, 2/482, 2/495, 2/508, 2/517) .

(1/330)

محله الشعر، كالعضو إذا قُطع سقط غسله. ويستحب تقليم أظفاره، والأخذ من شاربه، قال ابن المنذر: ثبت "أنه صلى الله عليه وسلم لما حلق قلّم أظفاره". "وكان ابن عمر يأخذ من شاربه وأظفاره". وكان عطاء وغيره يحبون لو أخذ من لحيته شيئاً. وكان ابن عمر يقول للحالق: "ابلغ العظمين، وافصل الرأس من اللحية". وكان عطاء يقول: "من السنة إذا حلق أن يبلغ العظمين".
ثم قد حل له كل شيء إلا النساء، وعنه: إلا الوطء في الفرج؛ والأول: قول عائشة وابن الزبير والشافعي. والثاني: يروى عن ابن عباس. وعن عمر: "يحل كل شيء إلا النساء والطيب لأنه من دواعي الوطء". وعن عروة: لا يلبس القميص ولا العمامة ولا يتطيب، وروي فيه حديث. ولنا: قول عائشة: "طيبت رسول الله صلى الله عليه وسلم لإحرامه حين أحرم ولحله قبل أن يطوف بالبيت". 1 وعن سالم عن أبيه قال: قال عمر: "إذا رميتم وذبحتم وحلقتم، فقد حل لكم كل شيء إلا الطيب. فقالت عائشة: طيبت رسول الله صلى الله عليه وسلم، فسنة رسول الله صلى الله عليه وسلم أحق أن تُتّبع". رواه سعيد.
وقال مالك: لا يحل النساء والطيب ولا قتل الصيد، لقوله تعالى: {لا تَقْتُلُوا الصَّيْدَ} الآية، 2 وهذا حرام، وقد ذكرنا ما يردّ هذا، فإنه ليس بمحرم، وإنما بقي بعض أحكام الإحرام.
والحلق والتقصير نسك، إن أخره عن أيام منى فهل يلزمه دم؟ وممن رآه نسكاً الثلاثة، وعنه: ليس بنسك، وإنما هو إطلاق من محظور، ووجهه: "أنه صلى الله عليه وسلم أمر بالحل من العمرة قبله"، لقول أبي موسى: "أمرني فطفت بالصفا والمروة فقال لي: أحلّ"، وفي حديث جابر: "من ليس معه
__________
1 البخاري: الغسل (270) والحج (1539) واللباس (5928) , ومسلم: الحج (1189) , والنسائي: مناسك الحج (2684, 2685, 2686, 2688, 2691) , وأبو داود: المناسك (1745) , وابن ماجة: المناسك (3042) , ومالك: الحج (727) .
2 سورة المائدة آية رقم: 95.

(1/331)

هدي فليحلّ"، 1 والأول أصح، فإنه صلى الله عليه وسلم أمر به، ولقوله: {مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ} ، 2 فلو لم يكن من المناسك لما وصفهم به كاللبس، ولأنه ترحّم على المحلقين ثلاثاً والمقصرين مرة، ولو لم يكن منسكاً لما دخله التفضيل كالمباحات، ولو لم يكن منسكاً لما داوموا عليه، بل لم يفعلوه إلا نادراً، لأنه لم يكن من عادتهم. وأما أمره بالحل فمعناه، والله أعلم، الحل بفعله، لأنه مشهور عندهم، ولا يمتنع الحل من العبادة بما كان محرما فيه، كالسلام في الصلاة. وإذا قلنا: إنه نسك جاز تأخيره إلى آخر أيام النحر، لأنه إذا جاز تأخير النحر فهو أولى. فإن أخره عن ذلك فلا دم عليه، وعنه: عليه دم.
ولا فرق بين العامد والساهي، وقال مالك وغيره: من تركه حتى يحل فعليه دم، لأنه نسك، فوجب أن يؤتي به قبل الحل. ولنا: ما تقدم. وهل يحل قبله؟ فيه روايتان:
إحداهما: إنما يحصل بالحلق والرمي معاً، وهو قول الشافعي، لقوله: "إذا رميتم وحلقتم، فقد حل لكم كل شيء، إلا النساء" 3.
والثانية: يحصل له التحلل بالرمي وحده، وهو قول مالك، لقوله: "إذا رميتم الجمرة، فقد حل لكم كل شيء، إلا النساء"، 4 وكذلك قال ابن عباس. وإن قدم الحلق على الرمي أو على النحر، جاهلاً أو ناسياً، فلا شيء عليه. والسنة: "أن يرمي ثم ينحر ثم يحلق ثم يطوف، لفعله صلى الله عليه وسلم". وقال أبو حنيفة: إن قدم الحلق على الرمي أو على النحر، فعليه دم. وإن فعله متعمداً، فقال عطاء وإسحاق: لا دم عليه، لإطلاق حديث ابن عباس وابن عمر من
__________
1 أحمد (3/366) .
2 سورة الفتح آية: 27.
3 أبو داود: المناسك (1978) , وأحمد (6/143) .
4 النسائي: مناسك الحج (3084) , وابن ماجة: المناسك (3041) , وأحمد (1/234, 1/344) .

(1/332)

رواية ابن عيينة. وعنه: عليه دم، لقوله: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} ؛ 1 والمطلق قد جاء مقيداً، فيحمل المطلق على المقيد. قال أبو عبد الله: أما المتعمد، فلا، لقول الرجل: لم أشعر. قيل له: ابن عيينة لا يقول: لم أشعر. قال: نعم، لكن مالكاً والناس عن الزهري: "لم أشعر" وهم في الحديث. وقال مالك: إن قدم الحلق على الرمي، فعليه دم. وإن قدّمه على النحر، أو النحر على الرمي، فلا شيء عليه، لأنه بالإجماع ممنوع من حلق شعره قبل التحلل الأول. فأما النحر قبل الرمي فجائز، لأن الهدي قد بلغ محله. ولنا: الحديث، فإنه لم يفرّق، ولا نعلم بينهم خلافاً أن مخالفاًت الترتيب لا تمنع الإجزاء، وإنما اختلفوا في الدم. فإن قدم الإفاضة على الرمي أجزأ طوافه، وبه قال الشافعي. وقال مالك: لا يجزئه، يرمي ثم ينحر ثم يفيض. ولنا: ما روى عطاء: "أن رجلا قال: يا رسول الله أفضت قبل أن أرمي، قال: ارم ولا حرج"، 2 وعنه مرفوعاً: "من قدّم شيئاً من قبل شيء، فلا حرج". 3 رواهما سعيد. وفي حديث ابن عمر عند أبي داود والنسائي: "أفضت قبل أن أرمي، قال: ارم ولا حرج"؛ 4 فعلى هذا، لو وطئ قبل الرمي وبعد الإفاضة، لم يفسد حجه وعليه دم. فإن رجع إلى أهله ولم يرم، فعليه دم.
ثم يخطب الإمام خطبة يعلّمهم النحر والإفاضة، وبه قال الشافعي. وقال مالك: لا يخطب، لأنها في اليوم الذي قبله. ولنا: حديث ابن عباس. ثم يفيض ويطوف للزيارة ويعيّنه بالنية، وقال الشافعي: يجزئه وإن لم ينو الفرض. ولنا: قوله: "إنما الأعمال بالنيات"، 5 وهذا ركن لا يتم الحج إلا به بغير خلاف، لحديث صفية: "أحابستنا هي؟ قالوا: إنها قد أفاضت، قال: اخرجوا". 6
__________
1 سورة البقرة آية: 196.
2 مسلم: الحج (1306) , وأحمد (2/210) .
3 ابن ماجة: المناسك (3049) .
4 البخاري: العلم (124) , ومسلم: الحج (1306) , وأبو داود: المناسك (2014) , وأحمد (2/159, 2/202, 2/210) , ومالك: الحج (959) , والدارمي: المناسك (1907, 1908) .
5 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجة: الزهد (4227) , وأحمد (1/25, 1/43) .
6 البخاري: الحج (1757) , وأبو داود: المناسك (2003) , وابن ماجة: المناسك (3072) , وأحمد (6/38, 6/82) .

(1/333)

وأول وقته: بعد نصف الليل ليلة النحر، ووقت الفضيلة: يوم النحر. وآخره: أيام التشريق، والصحيح أن آخر وقته غير محدود، لأنه متى أتى به صح بغير خلاف، وإنما الخلاف في وجوب الدم.
ثم يسعى بين الصفا والمروة إن كان متمتعاً، أو لم يسع مع طواف القدوم. وإن سعى معه لم يسع، لأن السعي الذي سعاه المتمتع إن كان للعمرة فيشرع له أن يسعى للحج، وإن كان القارن والمفرد لم يسعيا مع طواف القدوم سعيا بعد طواف الزيارة، لأن السعي لا يكون إلا بعد الطواف، لأنه صلى الله عليه وسلم لم يسع إلا بعده. وإن كان قد سعى مع طواف القدوم لم يسع، لأنه لا يستحب التطوع به كسائر الأنساك، ولا نعلم خلافاً فيه. فإن لم يسع لم يحلّ إن قلنا: إنه ركن. وإن قلنا: إنه سنة، فهل يحل؟ على وجهين. قال الخرقي: يستحب للمتمتع إذا دخل مكة لطواف الزيارة، لأن المتمتع لم يأت به قبل ذلك؛ فإن الطواف الذي طافه في الأول طواف العمرة، وقد نص عليه في رواية الأثرم، قال: قلت لأبي عبد الله: إذا رجع المتمتع كم يسعى ويطوف؟ قال يطوف ويسعى لحجه، ويطوف طوافاً آخر للزيارة. عاودناه في هذا غير مرة، فثبت عليه.
وكذا القارن والمفرد إذا لم يكونا أتيا مكة قبل يوم النحر، ولا طافا للقدوم، يبدآن بطواف القدوم قبل طواف الزيارة، ونص عليه أيضاً، واحتج بقول عائشة: "فطاف الذين أهلّوا بالعمرة، وبين الصفا والمروة، ثم أحلّوا. ثم طافوا طوافاً آخر بعد ما رجعوا من منى لحجهم. وأما الذين جمعوا الحج والعمرة، فإنما طافوا طوافاً واحداً"، فحمل أحمد أن طوافهم لحجهم هو طواف القدوم، قال شيخنا: لا أعلم أحداً وافق أحمد على هذا، بل المشروع طواف واحدٌ

(1/334)

للزيارة، كمن دخل المسجد وقد أقيمت الصلاة، فإنه يكتفي بها عن تحية المسجد، ولأنه لم ينقل عنه صلى الله عليه وسلم ولا أصحابه الذين تمتعوا معه في حجة الوداع، ولا أمر به أحداً. وحديث عائشة دليل على هذا، فإنها قالت: "طافوا طوافاً آخر بعد أن رجعوا من منى لحجهم"، وهذا هو طواف الزيارة، ولم تذكر طوافاً آخر. ولو كان هذا الذي ذكرته طواف القدوم، لكانت قد أخلت بذكر طواف الزيارة الذي هو ركن الحج الذي لا يتم إلا به، وذكرت ما يستغنى عنه: وعلى كل حال، فما ذكرت إلا طوافاً واحداً، فمن أين يستدل به على طوافين؟
وأطوفة الحج ثلاثة:
طواف الزيارة، وهو ركن بغير خلاف.
طواف القدوم، وهو سنّة.
طواف الوداع، واجب في تركه دم.
وقال مالك: على تارك طواف القدوم دم، ولا شيء على تارك طواف الوداع. وما زاد على هذه فنفل. ولا يشرع في حقه أكثر من سعي واحد بغير خلاف علمناه.
ويستحب أن يدخل البيت ويكبّر في نواحيه، ويصلي فيه ويدعو. وقدم أهل العلم كلام بلال في صلاته على كلام أسامة، لأنه مثبت وأسامة ناف. وإن لم يدخله فلا بأس، "لأنه صلى الله عليه وسلم لم يدخله في عمرته"، ولقوله: "لو استقبلت من أمري ما استدبرت، ما دخلتها" 1.
ويستحب أن يأتي زمزم ويشرب من مائها لما أحب، ويتضلع منه، لحديث رواه ابن ماجة. ثم يرجع إلى منى ولا يبيت ليالي منى إلا بها، وهو واجب؛
__________
1 الترمذي: الحج (873) , وأبو داود: المناسك (2029) , وابن ماجة: المناسك (3064) .

(1/335)

وبه قال مالك والشافعي. وعنه: ليس بواجب، روي عن الحسن. ووجه الأولى: "رخصه للعباس من أجل السقاية"، ففيه دليل على أنه لا رخصة لغيره.
ويرمي الجمرات بها في أيام التشريق، كل جمرة بسبع: يبدأ بالأولى وهي أبعدهن من مكة، فيجعلها عن يساره ويرميها بسبع. ثم يتقدم قليلاً فيقف ويدعو الله ويطيل. ثم يأتي الوسطى ويجعلها عن يمينه ويرميها بسبع. ثم يتقدم قليلاً فيقف ويدعو الله. ثم يرمي جمرة العقبة بسبع، ويستبطن الوادي، ولا يقف عندها. ويستقبل القبلة في الجمرات كلها، لا نعلم في جميع ذلك خلافاً، إلا أن مالكاً قال: ليس بموضع لرفع اليدين.
"ولا يرمي إلا بعد الزوال، فإن رمى قبله أعاد"، روي ذلك عن ابن عمر، وبه قال مالك والشافعي. ورخص إسحاق وأصحاب الرأي في الرمي قبله في يوم النفر، ولا ينفر إلا بعد الزوال. ولنا: "أنه صلى الله عليه وسلم إنما رمى ذلك اليوم بعد الزوال". وأي وقت رمى بعد الزوال أجزأه، إلا أنه يستحب المبادرة حين الزوال. فإن ترك الوقوف عندها والدعاء، فلا شيء عليه. وعن الثوري: يطعم شيئاً، وإن أراق دماً فهو أحب إليَّ.
والترتيب في الجمرات واجب، فإن بدأ بجمرة العقبة ثم الثانية ثم الأولى، أو بالوسطى لم تجزئه الأولى. وإن رمى القصوى ثم الأولى ثم الوسطى، أعاد القصوى وحدها؛ وبه قال مالك والشافعي. وقال عطاء: لا يجب الترتيب، لما روي: "من قدّم نسكاً بين يدي نسك، فلا حرج". ولنا: "أنه صلى الله عليه وسلم رتّبها وقال: خذوا عني مناسككم"، 1 والحديث إنما هو فيمن قدّم نسكا على نسك، لا فيمن قدّم بعض نسك على بعض. والأولى أن لا ينقص عن سبع حصيات، فإن نقص حصاة أو حصاتين، فلا بأس؛ ولا ينقص أكثر من ذلك. وعنه: إن رمى بست ناسياً، فلا شيء عليه؛ فإن تعمّد تصدّق بشيء.
__________
1 النسائي: مناسك الحج (3062) .

(1/336)

وعنه: أن السبع شرط، فإن أخل بحصاة واجبة من الأولى، لم يصح رمي الثانية حتى يكمل الأولى، لإخلاله بالترتيب.
فإن أخر الرمي كله حتى رماه آخر أيام التشريق، أجزأه، ويرتبه بنيته. فإن أخّره عنها أو ترك المبيت بمنى في لياليه، فعليه دم. قال أحمد: قال بعضهم: ليس عليه دم. وقال إبراهيم: عليه دم! وضحك وقال: دم بمرة! تشدد بمرة! قيل: ليس إلا أن يطعم شيئاً؟ قال: نعم، يطعم تمراً أو نحوه.
وليس على أهل سقاية الحاج ولا الرعاة مبيت بمنى، فإن غربت الشمس وهم بها لزم الرعاة المبيت؛ وأهل السقاية وأهل الأعذار كالمرضى. ومن خاف ضياع ماله ونحوهم كالرعاة، لأن الرخصة لهؤلاء تنبيه على غيرهم.
ومن كان مريضاً أو محبوساً أو له عذر، جاز أن يستنيب من يرمي عنه، وبه قال الشافعي ومالك، إلا أنه قال: يتحرى المريض حين رميهم فيكبّر سبع تكبيرات. ومن تركه من غير عذر فعليه دم، وكذا من ترك جمرة واحدة؛ وبه قال الشافعي. وعنه: أن في كل حصاة دماً، وبه قال مالك والليث بن سعد. وعنه: في الثلاث دم، وبه قال الشافعي، وفيما دون ذلك في كل حصاة مد.
ويستحب أن لا يدع الصلاة في مسجد منى مع الإمام، لفعل الصحابة. ويخطب في الثاني من أيام التشريق خطبة يعلّمهم التعجيل والتأخير والوداع، وبه قال الشافعي. وقال أبو حنيفة: لا يستحب. ولنا: ما روى أبو داود عن رجلين من بني بكر: "أنه خطب في هذا اليوم، وهما عند راحلته" 1.
وأجمعوا على أن من أراد الخروج من منى شاخصاً عن الحرم، أن له النفر بعد الزوال، في اليوم الثاني من أيام التشريق. فإن أحب الإقامة بمكة، فقال أحمد: لا يعجبني. وقال مالك في أهل مكة: من كان له عذر، فله أن يتعجل في
__________
1 أبو داود: المناسك (1952) .

(1/337)

يومين، فإن أراد التخفيف عن نفسه من أمر الحج فلا. واحتج من ذهب إلى هذا بقول عمر: "من شاء من الناس أن ينفر في النفر الأول، إلا آل خزيمة، فلا ينفروا إلا في النفر الآخر". جعل أحمد وإسحاق معناه: أنهم أهل الحرم. وقول عامة العلماء: جوازه لكل أحد، للآي؛. قال عطاء: هي عامة، وكلام أحمد أراد به الاستحباب موافقة لعمر. وروى أبو داود عن يحيى بن يعمر، مرفوعاً: "أيام منى ثلاثة، فمن تعجل في يومين فلا إثم عليه، ومن تأخر فلا إثم عليه". 1 قال ابن عيينة: هذا أجود حديث رواه سفيان. وقال وكيع: هذا الحديث أم المناسك.
"فإن غابت الشمس قبل خروجه من منى لم ينفر، ارتحل أو لم يرتحل"، وهذا قول عمر، وبه قال مالك والشافعي. وقال أبو حنيفة: له أن ينفر ما لم يطلع فجر اليوم الثالث، لأنه لم يدخل وقت الرمي. ولنا: الآية؛ فمن أدركه الليل فما تعجل في يومين. قال ابن المنذر: ثبت عن عمر أنه قال: "من أدركه المساء في اليوم الثاني، فليقم إلى الغد حتى ينفر مع الناس". قال بعض أصحابنا: يستحب لمن نفر أن يأتي في المحصَّب - وهو الأبطح - فليصلّ به الظهر والعصر والمغرب والعشاء، ثم يهجع يسيراً ثم يدخل مكة. و"كان ابن عمر يرى التحصيب سنة"، و"كان ابن عباس وعائشة لا يريانه سنّة".
قال أحمد: ثياب الكعبة إذا نزعت يُتصدق بها، وقال: إذا أراد أن يستشفى بشيء من طيب الكعبة، فيأتي بطيب من عنده فيلزقه بالبيت، ثم يأخذه، ولا يأخذ من طيب البيت شيئاً، ولا يأخذ من تراب الحرم، ولا يدخل فيه من الحل. كذا قال ابن عمر وابن عباس. ولا يخرج من حجارة مكة إلى الحل، والخروج أشد؛ إلا ماء زمزم أخرجه كعب.
قال أحمد: كيف لنا بالجوار بمكة، قال رسول الله صلى الله عليه وسلم: " والله إنك لأحب البقاع إلى
__________
1 الترمذي: الحج (889) , والنسائي: مناسك الحج (3044) , وأبو داود: المناسك (1949) , وابن ماجة: المناسك (3015) , وأحمد (4/309, 4/335) , والدارمي: المناسك (1887) .

(1/338)

الله، ولولا أني أُخرجت منك ما خرجت"، 1 وإنما "كره عمر المجاورة بمكة لمن هاجر منها". "وجابر بن عبد الله جاور بمكة بعد". وجميع أهل البلاد ليس بمنزلة من يهاجر. "وابن عمر كان يقيم بمكة". والمقام بالمدينة أحب إليَّ من المقام بمكة لمن قوي عليها، لأنها مهاجَر المسلمين. وقد قال النبي صلى الله عليه وسلم: "لا يصبر أحد على لأوائها وشدتها، إلا كنت له شفيعاً يوم القيامة. ومن أتى مكة فأقام، فلا وداع عليه". 2 وبه قال الشافعي. وقال أبو حنيفة: إن نوى الإقامة بعد أن حل له النفر، لم يسقط الطواف. ولنا: أنه غير مفارق، فيلزمه وداع، كمن نواها قبل حل النفر. وأما الخارج فلا يخرج حتى يودّع البيت بالطواف، وهو واجب يجب بتركه دم. وقال الشافعي: لا يجب بتركه شيء، لسقوطه عن الحائض. ولنا: أنه مأمور به، وسقوطه عن المعذور لا يوجب سقوطه عن غيره، كالصلاة. بل تخصيص الحائض بسقوطه، دليل على وجوبه على غيرها. ولا وداع على من منزله بالحرم، لأنهم كانوا أهل مكة. وإن كان منزله خارج الحرم قريباً منه، فعليه الوداع. وقال أصحاب الرأي في أهل بستان ابن عامر وأهل المواقيت: إنهم بمنزلة أهل مكة. ولنا: قوله: "لا ينفر أحد حتى يكون آخر عهده البيت". 3 فإن ودع ثم اشتغل بتجارة أو أقام، أعاد؛ وبه قال الشافعي ومالك. وقال أصحاب الرأي: إذا طاف الوداع أو تطوع بعد ما حل له النفر، أجزأه وإن أقام شهراً. ولنا: الحديث المتقدم.
وإن قضى حاجة في طريقه أو اشترى زاداً أو شيئاً لنفسه في طريقه، لم يعد، لأنه ليس بإقامة، ولا نعلم فيه خلافاً.
فإن أخر طواف الزيارة فطافه عند الخروج، أجزأ، وعنه: لا. ومن خرج قبل الوداع، فعليه الرجوع إن كان قريباً. وكان عطاء يرى الطائف قريباً. وقال الثوري: ما خرج من
__________
1 الترمذي: المناقب (3925) , والدارمي: السير (2510) .
2 مسلم: الحج (1377) , والترمذي: المناقب (3918) , وأحمد (2/119) .
3 مسلم: الحج (1327) , وأبو داود: المناسك (2002) , وابن ماجة: المناسك (3070) , وأحمد (1/222) , والدارمي: المناسك (1932) .

(1/339)

الحرم فهو بعيد. فأما إن ودع وخرج فقال أحمد: أحب إليَّ أن لا يدخل مكة إلا محرماً، وأن يودع البيت.
والحائض والنفساء لا وداع عليهما ولا فدية، في قول عامة أهل العلم، و"كان زيد بن ثابت يرى لها الإقامة حتى تودع، ثم رجع".
و"يستحب أن يقف المودع في الملتزم، فيلزمه ويلصق به صدره ووجهه ويدعو"، لحديث عبد الله بن عمر وعبد الله بن صفوان، رواهما أبو داود. قال أحمد: إذا ودع يقوم عند الباب إذا خرج، ويدعو. فإذا ولى فلا يلتفت. فإذا التفت رجع وودع؛ وهذا على الاستحباب، إذ لا نعلم لإيجابه دليلاً.
فإن خرج قبل طواف الزيارة، رجع حراما حتى يطوف، لأنه ركن لا يتم الحج إلا به، ولا يحل من إحرامه حتى يفعله. فمتى لم يفعله لم ينفك من إحرامه ولو رفضه، وبه قال مالك والشافعي وأصحاب الرأي. وقال الحسن: يحج من العام القابل، ونحوه عن عطاء. وترْك بعض الطواف كترْكه كله، وبه قال مالك والشافعي. فإن ترك طواف الزيارة بعد الرمي، لم يبق محرماً إلا عن النساء خاصة.
ومن أراد العمرة من أهل الحرم، خرج إلى الحل فأحرم منه وكان ميقاتاً له، لا نعلم فيه خلافاً، والأفضل من التنعيم. وعنه: كلما تباعد فهو أعظم للأجر. فإن أحرم من الحرم لم يُجْزئ، وينعقد وعليه دم. فإن خرج قبل الطواف ثم عاد، أجزأه، لجمعه بين الحل والحرم. فإن لم يفعل حتى قضى عمرته، صحت ثم يطوف ويسعى ويحلق أو يقصر، ثم قد حل من عمرته.
وتجزئ عمرة القارن. والعمرة من التنعيم عن عمرة الإسلام. لا نعلم خلافاً في إجزاء عمرة المتمتع. وعنه: أن عمرة القارن لا تجزئ، لإعمار عائشة

(1/340)

من التنعيم، ولو أجزأت عمرة القارن لم يعمرها.
"ولا بأس أن يعتمر في السنة مراراً"، روي عن علي وابن عمر وغيرهما. وكره العمرة في السنة مرتين: الحسن ومالك. ولنا: "أن عائشة اعتمرت في شهر مرتين بأمره صلى الله عليه وسلم"، ولقوله: "العمرة إلى العمرة كفارة لما بينهما". 1 فأما الإكثار من الاعتمار والموالاة بينهما، فلا يستحب في ظاهر قول السلف، والحق في اتباعهم.
والوقوف بعرفة ركن إجماعاً، وكذا طواف الإفاضة لا خلاف فيه. وأما الإحرام، فعنه: أنه ركن، وعنه: ليس بركن، لحديث الثوري: "الحج عرفة". 2 وأما السعي، فعنه: أنه ركن، وهو قول عائشة ومالك والشافعي. وعنه: سنّة، روي عن ابن عباس وغيره. وقال القاضي: واجب يجب بتركه دم، وهو قول الثوري؛ وهذا أولى، لأن دليل من أوجبه دل على الوجوب، لأنه لا يتم الحج إلا به، وقول عائشة معارض بقول من خالفها من الصحابة.
وواجباته سبعة: الإحرام من الميقات، والوقوف بعرفة إلى الليل، والمبيت بمزدلفة إلى نصف الليل، والمبيت بمنى، والرمي، والحلاق أو التقصير، وطواف الوداع.
ومن هنا إلى آخر الباب: من "الإنصاف":
هل الحج ماشياً أفضل، أو راكباً، أو سواء؟
اختار الشيخ أن ذلك يختلف باختلاف الناس. ووقت الوقوف من طلوع الفجر يوم عرفة، وقيل: من الزوال يوم عرفة، اختاره الشيخ، وحكاه ابن عبد البر إجماعاً. ولو خاف فوات الوقوف إن صلى صلاة آمن، صلى صلاة خائف، اختاره الشيخ، ثم قد حل له كل شيء إلا النساء، قيل: وعقد النكاح. واختار الشيخ حل
__________
1 صحيح البخاري: كتاب الحج (1773) , وصحيح مسلم: كتاب الحج (1349) , وسنن النسائي: كتاب مناسك الحج (2622, 2629) , وسنن ابن ماجة: كتاب المناسك (2888) , ومسند أحمد (3/447) , وموطأ مالك: كتاب الحج (776) .
2 الترمذي: الحج (889) , والنسائي: مناسك الحج (3044) , وأبو داود: المناسك (1949) , وابن ماجة: المناسك (3015) , وأحمد (4/309, 4/335) , والدارمي: المناسك (1887) .

(1/341)

العقد، وذكره عن أحمد. وقال الشيخ: لا يستحب للمتمتع أن يطوف للقدوم بعد رجوعه من عرفة قبل الإفاضة.
قوله: ثم يسعى إن كان متمتعاً، وعنه: يكتفي بسعي عمرته، اختاره الشيخ. قال الزركشي: في ما قال الأصحاب: أنه يستقبل القبلة بعد جمرة العقبة: نظر، إذ ليس ذلك في الحديث. ويدفن بقية الحصى، وقيل: لا.
وليس للإمام التعجيل لأجل من يتأخر، ذكره الشيخ.
قال في الفروع: لو ودع ثم أقام بمنى ولم يدخل مكة، يتوجه جوازه، وإن خرج غير حاج، فظاهر كلام شيخنا: لا يودع. وقيل: لا يولي ظهره حتى يغيب، قال الشيخ: هذا بدعة مكروهة. والصحيح: كراهة الإكثار من العمرة والموالاة بينهما. قال في الفروع: يتوجه مرادهم: إذا عوض بالطواف وإلا لم يكره، خلافاً لشيخنا. وكره الشيخ الخروج من مكة للعمرة إذا كان تطوعاً، وقال: هو بدعة، "لأنه لم يفعله صلى الله عليه وسلم، ولا صحابي على عهده، إلا عائشة"، لا في رمضان ولا في غيره، اتفاقاً.

(1/342)

باب الفوات والإحصار
من لم يدرك الوقوف حتى طلع الفجر يوم النحر، فاته الحج، لا نعلم فيه خلافاً؛ ويتحلل بطواف وسعي وحلاق، وهو قول مالك والشافعي وأصحاب الرأي. وقال المزني: يمضي في حج فاسد، أي: يفعل أفعال الحاج. ولنا: أنه قول عمر وغيره من الصحابة، ولم يعرف لهم مخالف، ولأنه يجوز فسخه إلى العمرة من غير فوات، فمعه أولى. فيجعل إحرامه بعمرة. وعنه: لا يصير إحرامه بعمرة، بل يتحلل، وهو مذهب مالك والشافعي، لأن إحرامه انعقد بأحد النسكين فلم ينقلب إلى الآخر. وفي وجوب القضاء روايتان:
إحداهما: يجب ولو تطوع، وبه قال مالك والشافعي وأصحاب الرأي.
والثانية: لا قضاء عليه، روي عن عطاء. ووجه الأولى: الحديث وإجماع الصحابة. وإذا قضى أجزأ القضاء عن الحجة الواجبة، لا نعلم فيه مخالفاًً.
ويجب عليه الهدي، وهو قول مَن سمّينا من الصحابة والفقهاء، إلا أصحاب الرأي. فإن اختار البقاء على إحرامه إلى قابل، فله ذلك. ويحتمل أنه ليس له، وبه قال الشافعي، لظاهر الخبر وقول الصحابة. فإن كان قارناً حلَّ، وعليه مثل الذي فاته من قابل؛ وبه قال مالك والشافعي. ويحتمل أن يجزئه ما فعله عن عمرة الإسلام، وليس عليه إلا قضاء الحج، ويلزمه هديان لقرنه وفواته، وبه قال مالك والشافعي. وقيل: يلزمه ثالث، وليس بشيء.
وإن أخطأ الناس فوقفوا في غير يوم عرفة أجزأ، وإن أخطأ بعضهم فاته

(1/343)

الحج. ومن أحرم فحصره عدوٌّ ولم يكن له طريق إلى الحج، نحر هديه في موضعه وحل، لا خلاف، إلا أنه حكي عن مالك: أن المعتمر لا يتحلل، لأنه لا يخاف الفوات، ولا يصح ذلك، لأن الآية نزلت في عمرة الحديبية، وعلى من تحلل بالإحصار الهدي في قول الأكثر. وعن مالك: لا هدي عليه، لأنه لم يفرط. ولنا: قوله: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} . 1 وقال الشافعي: لا خلاف أنها نزلت في حصر الحديبية.
فإن أمكنه الوصول من طريق أخرى، لم يتحلل ولو خشي الفوات، لأنه إن فاته تحلل بعمرة. وليس له التحلل قبل ذبح الهدي؛ فإن كان معه ذبحه، وإلا لزمه شراؤه إن أمكنه. ويجزئ شاة أو سُبع بدنة. وله نحره في حل أو حرم، وبه قال مالك والشافعي. فإن قدر على أطراف الحرم، فقيل: يلزمه نحره فيه، وقيل: ينحره في موضعه، لفعله صلى الله عليه وسلم.
وإن كان مفردًا أو قارناً، فله التحلل وقت حصره. وعنه: لا يحل، ولا ينحره إلا يوم النحر، لأن للهدي محل زمان ومكان. قال ابن المنذر: كل من نحفظ عنه: أن من يئس أن يصل إلى البيت، فجاز له الحل فلم يحل حتى خلا سبيله، ألا عليه أن يقضي مناسكه. وإن زال بعد فوات الحج، تحلل بعمرة. فإن فات الحج قبل زوال الحصر، تحلل بهدي. فإن لم يجد، صام عشرة أيام ثم حل؛ وبه قال الشافعي في أحد قوليه. وقال مالك: لا بد له، لأنه لم يذكر. وهل يلزمه الحلق مع الهدي؟ فعنه: لا، وعنه: بلى، لفعله صلى الله عليه وسلم. وفي وجوب القضاء على المحصر روايتان: إحداهما: لا يجب، وبه قال مالك والشافعي. والثانية: بلى، روي عن مجاهد وغيره، لفعله صلى الله عليه وسلم عمرة القضية. ووجه الأولى: "أن الذين اعتمروا معه
__________
1 سورة البقرة آية: 196.

(1/344)

صلى الله عليه وسلم كانوا دون أولئك، ولم ينقل أنه أمر بالقضاء"؛ وإنما سميت عمرة القضية أي: التي تقاضوا عليها.
فإن صد عن عرفة دون البيت، تحلل بعمرة ولا شيء عليه، وبه قال الشافعي. وقال مالك: يخرج إلى الحل، فيفعل ما يفعل المعتمر. وإن أُحصر عن البيت بعد الوقوف، تحلل، لأن الحصر يفيد التحلل من الجميع، فكذا التحلل من البعض. و"من أُحصر لمرض أو ذهاب نفقة، لم يكن له التحلل"، روي عن ابن عمر وابن عباس، وبه قال مالك والشافعي. وقيل: "له التحلل"، روي عن ابن مسعود، وهو قول الثوري وأصحاب الرأي، لقوله: "من كسر أو عرج، فقد حلّ، وعليه حجة أخرى ". 1 رواه النسائي، ولأنه محصور فيدخل في الآية. ووجه الأولى: قوله لضباعة: "اشترطي"، فلو أباحه لمرض ما احتاجت إلى شرط، وحديثهم متروك الظاهر، فإن مجرد الكسر والعرج لا يكون حلالاً. فإن حملوه على الإباحة حملناه على ما إذا اشترط، على أن فيه كلاماً لابن عباس يرويه ومذهبه بخلافه: "من اشترط فله التحلل لجميع ذلك، ولا شيء عليه".
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: وإن أخطأ الناس ... إلخ، قال الشيخ: هل هو يوم عرفة باطناً، فيه خلاف، بناء على أن الهلال لما يطلع في السماء أو لما يراه الناس ويعلمونه، فيه خلاف مشهور. فيه عن أحمد روايتان. وقال: الثاني: الصواب، ويدل عليه لو أخطأ وغلط في العدد أو في الطريق ونحوه، فوقفوا العاشر لم يجزهم إجماعاً؛ فلو اغتفر الخطأ للجميع لاغتفر لهم، فعلم أنه يوم عرفة باطناً وظاهراً، يوضحه لو كان هنا خطأ وصواب لا يستحب الوقوف مرتين، وهو بدعة لم يفعله أحد من السلف في الحج، فعلم أنه لا خطأ. ومن اعتبر كون الرائي
__________
1 الترمذي: الحج (940) , والنسائي: مناسك الحج (2860, 2861) , وأبو داود: المناسك (1862) , وابن ماجة: المناسك (3077, 3078) , وأحمد (3/450) , والدارمي: المناسك (1894) .

(1/345)

من مكة دون مسافة القصر أو بمكان لا تختلف فيه المطالع، فلم يقله أحد من السلف في الحج، فلو رآه طائفة قليلة وقفوا مع الجمهور.
قوله: ومن أحصر لمرض أو ذهاب نفقة لم يتحلل، ويحتمل له التحلل، اختاره الشيخ، وقال: مثله حائض تعذّر مقامها وحرم طوافها، أو رجعت ولم تطف لجهلها بوجوب طواف الزيارة، أو لعجزها عنه، أو لذهاب الرفقة، قال في الفروع: وكذا من ضل عن الطريق.

(1/346)

باب الهدي والأضحي
...
باب الهدي والأضاحي
الأصل في مشروعية الأضحية: الكتاب والسنة والإجماع.
أما الكتاب فقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} ، 1 قال بعضهم: المراد به: الأضحية بعد صلاة العيد.
ويستحب لمن أتى مكة أن يهدي هدياً، "لأنه صلى الله عليه وسلم أهدى في حجته مائة بدنة"، 2 "وكان يبعث بهديه ويقيم بالمدينة" 3.
وأفضل الهدايا والأضاحي: الإبل، ثم البقر، ثم الغنم، ثم شرك في بدنة، ثم شرك في بقرة، وبه قال الشافعي. وقال به مالك في الهدي. وقال في الأضحية: الأفضل: الجذع من الضأن، ثم البقرة، ثم البدنة، "لأنه صلى الله عليه وسلم ضحى بكبشين" 4 الحديث متفق عليه، ولا يفعل إلا الأفضل، ولو علم الله سبحانه وتعالى أفضل منه لفدى به إسماعيل. ولنا: قوله: "من اغتسل يوم الجمعة ثم راح، فكأنما قرب بدنة ... إلخ"، 5 وأما التضحية بالكبش فلأنه أفضل أنواع الغنم، وكذلك حصول الفداء به، والشاة أفضل من الشرك في بدنة، ولأن إراقة الدم مقصودة. والذكر والأنثى سواء، لقوله تعالى: {عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ} ، 6 وقال: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ} الآية 7.
__________
1 سورة الكوثر آية: 2.
2 أحمد (1/260) .
3 الدارمي: المناسك (1936) .
4 البخاري: الحج (1712) والأضاحي (5553, 5558, 5564, 5565) والتوحيد (7399) , ومسلم: الأضاحي (1966) , والنسائي: الضحايا (4418) , وأبو داود: الضحايا (2793, 2794) , وابن ماجة: الأضاحي (3120) , وأحمد (3/115, 3/170, 3/189, 3/211, 3/214, 3/222, 3/255, 3/268، 3/272، 3/279، 3/281) ، والدارمي: الأضاحي (1945) .
5 البخاري: الجمعة (881) , ومسلم: الجمعة (850) , والترمذي: الجمعة (499) , والنسائي: الجمعة (1388) , وأبو داود: الطهارة (351) , وأحمد (2/460) , ومالك: النداء للصلاة (227) .
6 سورة الحج آية: 28.
7 سورة الحج آية: 36.

(1/347)

وممن أجاز ذكران الإبل في الهدي: مالك والشافعي. وعن ابن عمر: "ما رأيت أحداً فاعلاً ذلك". والأول أولى لما ذكرنا، وثبت "أنه صلى الله عليه وسلم أهدى جملاً لأبي جهل، في أنفه برة من فضة". 1 رواه أبو داود.
والضأن أفضل من المعز، لأنه أطيب لحماً، ويحتمل أن الثني من المعز أفضل من الجذع، لقوله: "لا تذبحوا إلا مسنّة، فإن عزّ عليكم فاذبحوا الجذع من الضأن ". 2 رواه مسلم.
ويسن استسمانها واستعظامها واستحسانها، ولأن ذلك أعظم لأجرها ونفعها.
والأفضل في نوع الغنم: البياض، لما ورد؛ ولا يجزئ إلا الجذع من الضأن، وهو: ما له ستة أشهر، والثني مما سواه، وبه قال مالك والشافعي. قال ابن عمر: "لا يجزئ الجذع، لأنه لا يجزئ من غيرها. ولنا على إجزائه: حديث مجاشع وأبي هريرة: "الجذع يوفي مما يوفي منه الثني". 3 رواه أبو داود والنسائي وابن ماجة. وعلى عدم إجزائه من غيره، قوله: "لا تذبحوا إلا مسنّة ". 4 وكان عطاء والأوزاعي يقولان: يجزئ الجذع من كل شيء، لقوله: "إن الجذع يوفي مما يوفي منه الثني". 5 رواه أبو داود، وهو محمول على الضأن، للحديث.
وثني الإبل: ما له خمس سنين، ومن البقر: ما له سنتان، ومن المعز: ما له سنة. وتجزئ البدنة والبقرة عن سبعة، سواء أراد جميعهم القربة أو بعضهم، والباقون اللحم. وقال أبو حنيفة: تجوز إذا تقربوا كلهم. وعن ابن عمر: "لا يجزئ نفس عن سبعة". قال أحمد: ما علمت أن أحداً لا يرخص فيه، إلا ابن عمر. وعن ابن المسيب: "الجزور عن عشرة"، لحديث رافع في قسمة الغنيمة. ولنا: حديث جابر. وأما حديث رافع، فهو في القيمة. ولا بأس أن يذبح الرجل عن أهل بيته شاة واحدة، لحديث أبي داود وأبي هريرة، وكرهه الثوري.
ولا تجزئ العوراء البيّن عورها، ولا العجفاء الهزيلة التي لا تنقي، ولا العرجاء
__________
1 ابن ماجة: المناسك (3076) .
2 مسلم: الأضاحي (1963) , والنسائي: الضحايا (4378) , وأبو داود: الضحايا (2797) , وابن ماجة: الأضاحي (3141) , وأحمد (3/312, 3/327) .
3 النسائي: الضحايا (4383) .
4 مسلم: الأضاحي (1963) , والنسائي: الضحايا (4378) , وأبو داود: الضحايا (2797) , وابن ماجة: الأضاحي (3141) , وأحمد (3/312, 3/327) .
5 النسائي: الضحايا (4383, 4384) , وأبو داود: الضحايا (2799) , وابن ماجة: الأضاحي (3140) .

(1/348)

البيّن ضلعها فلا تقدر على المشي مع الغنم، ولا العضباء وهي: التي ذهبت أكثر أذنها أو قرنها. لا خلاف أن هذه الأربعة تمنع الإجزاء في الهدي والأضحية، لحديث البراء في الأضاحي، والهدي مقيس عليه.
قال شيخنا: والذي في الحديث: "المريضة البيّن مرضها"، 1 وهو الذي بان أثره عليها، فمن فسره بالجرباء التي لا يرجى برؤها، فتخصيص للعموم بلا دليل. وقال الشافعي: "تجزئ مكسورة القرن"، روي نحوه عن عمار. وقال مالك: إن كان قرنها يدمي لم تجزئ، وإلا أجزأت. وقال عطاء: إذا ذهبت الأذن كلها لم تجزئ. ولنا: حديث علي. قال ابن المسيب: العضب النصف فأكثر. ولا تجزئ العمياء، وإن لم يكن بيّناً، لأنه يمنع مشيها مع الغنم. قال ابن عباس: "لا تجوز العجفاء ولا الجداء"، قال أحمد: هي التي يبس ضرعها، ولأنه أبلغ في الإخلال بالمقصود من ذهاب شحمة العين.
و"تكره معيبة الأذن، بخرق أو شق أو قطع الأقل من النصف"، لحديث عليّ. وما كان كامل الخلقة فهو أفضل، "لأنه صلى الله عليه وسلم ضحى بكبش أقرن". 2 ويجزئه الخصي، لا نعلم فيه خلافاً.
والسنة: نحر الإبل قائمة معقولة يدها اليسرى، وذبح البقر والغنم. وممن استحبه مالك والشافعي، وقال عطاء: يستحب وهي باركة. وجوز الثوري كلا الأمرين. ولنا: حديث ابن عمر، وقوله: {فَإِذَا وَجَبَتْ جُنُوبُهَا} 3 دليل على ذلك، وقيل: في قوله: {فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ} 4 أي: قياماً.
ويستحب توجيهها إلى القبلة، ويقول: "بسم الله والله أكبر". قال ابن
__________
1 الترمذي: الأضاحي (1497) , والنسائي: الضحايا (4369) , وأبو داود: الضحايا (2802) , وابن ماجة: الأضاحي (3144) , وأحمد (4/284, 4/289, 4/300, 4/301) , ومالك: الضحايا (1041) , والدارمي: الأضاحي (1949, 1950) .
2 الترمذي: الأضاحي (1496) , والنسائي: الضحايا (4390) , وأبو داود: الضحايا (2796) , وابن ماجة: الأضاحي (3128) .
3 سورة الحج آية: 36.
4 سورة الحج آية: 36.

(1/349)

المنذر: ثبت أن رسول الله صلى الله عليه وسلم إذا ذبح يقول: "بسم الله والله أكبر". 1 وإن قال مما ورد مما زاد، فحسن. وإن قال: "اللهم تقبل مني ومن فلان"، فحسن. قال أبو حنيفة: يكره أن يذكر غير اسم الله، لقوله {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ ِ} 2.
وذبحها بيده أفضل، لفعله صلى الله عليه وسلم، والاستنابة جائزة بلا خلاف.
أول وقت الذبح: إذا دخل وقت صلاة العيد ومضى قدر الصلاة، وهو مذهب الشافعي وابن المنذر. وعنه: لا بد من صلاة الإمام وخطبته، وهو مذهب مالك؛ فإن ذبح بعد الصلاة وقبل الخطبة أجزأ، لتعليقه المنع على فعل الصلاة.
وأما غير أهل القرى، فإن أوله في حقهم: قدر الصلاة والخطبة بعد حل الصلاة، وقال عطاء: إذا طلعت الشمس. فإن لم يصل الإمام في المصر، لم تذبح حتى تزول الشمس، عند من اعتبر نفس الصلاة، لسقوطها حينئذ.
ولا يستحب أن يذبح قبل الإمام، فإن فعل أجزأه، وعن مالك: لا يجزئ، والصحيح: الأول، لما ذكرنا من الأحاديث.
و"آخر الذبح: اليوم الثاني من أيام التشريق"، وهذا قول عمر وعلي، وذهب إليه مالك وأبو حنيفة. وعن عليّ: "آخر أيام التشريق"، وبه قال الشافعي. وقال ابن سيرين: لا تجوز إلا يوم النحر. وعن عطاء بن يسار: إلى هلال المحرم. ولنا: "أنه صلى الله عليه وسلم نهى عن ادخار اللحوم فوق ثلاث"، فلا يجوز الذبح في وقت لا يجوز الادخار فيه، ولأنه قول خمسة من الصحابة، ولا مخالف لهم إلا رواية عن عليّ، وحديثهم: "ومنى كلها منحر"، 3 وليس فيه ذكر الأيام. ولا يجزئ في ليلتها،
__________
1 الترمذي: الأضاحي (1521) , وأبو داود: الضحايا (2810) .
2 سورة المائدة آية: 3.
3 مسلم: الحج (1218) , وأبو داود: المناسك (1907) .

(1/350)

وبه قال مالك، لقوله: {فِي أَيَّامٍ مَعْلُومَاتٍ} ، 1 وعنه: يجوز، وبه قال الشافعي، لأن الليل دخل في مدة الذبح، فإن فات وقت الذبح، ذبح الواجب قضاء.
وأما التطوع فلا يصح أيضاً، وقال أبو حنيفة: يسلّمها للفقراء، فإن ذبح قبل الوقت لم يجز، وعليه بدلها إن وجبت، لقوله: "من ذبح قبل أن يصلّي، فليعد مكانها أخرى". 2 والشاة المذبوحة شاة لحم، كما وصفها صلى الله عليه وسلم، ومعناه: يصنع بها ما شاء، كشاة ذبحها للحمها. ويحتمل أن يكون حكمها حكم الأضحية، كالهدي إذا عطب لا يخرج عن حكمه، ويكون معناه شاة لحم، يعني: أنها تفارقها في الثواب خاصة.
ويتعين الهدي بقوله: "هذا هدي"، وتقليده وإشعاره مع النية، وبه قال الثوري وإسحاق.
وكذلك الأضحية، بقول: "هذه أضحية"، وبه قال الشافعي. وقال مالك: إذا اشتراها بنية الضحية، وجبت كالهدي بالإشعار. فإن عيّن ما لا يجزئ وجب ذبحه، ولم يجز عن الأضحية. وإن تعيبت لم يجز بيعها، ولا هبتها، إلا أن يبدلها بخير منها فيجوز، وقيل: يجوز بيعها ويشتري خيراً منها، نص عليه؛ وهو قول عطاء وأبي حنيفة، "لأنه صلى الله عليه وسلم أشرك علياً في بدنة"، وهو نوع من الهبة. ولنا: أنه يجوز إبدال المصحف، ولم يجز بيعه. وقصة عليّ يحتمل أنه قبل إيجابها، أو في ثوابها وأجرها. فأما إبدالها بخير منها فيجوز، وهو قول مالك وأبي حنيفة، وقيل: لا. وهو مذهب الشافعي. ولنا: حديث عليّ. ولا يجوز إبدالها بدونها بغير خلاف، ولا يجوز بمثلها أيضاً. فإن مات وعليه دين لم تُبع، وقال الأوزاعي تباع إذا لم يكن لديْنه وفاء إلا منها. وقال مالك: إن تشاجر الورثة باعوها. وله ركوبها عند الحاجة،
__________
1سورة الحج آية رقم 28.
2 البخاري: الأضاحي (5562) , ومسلم: الأضاحي (1960) , والنسائي: الضحايا (4368, 4398) , وأحمد (4/312) .

(1/351)

ما لم يضرّ بها، وبه قال الشافعي، لقوله صلى الله عليه وسلم: " اركبها"، ومع عدم الحاجة روايتان. وإذا عيّن أضحية فولدت، فحكم ولدها حكمها، وبه قال الشافعي. وقال أبو حنيفة: لا يذبحه، ويدفعه إلى المساكين حياً. ولا يجوز ذبحه قبل أمه، ولا تأخيره عن آخر الوقت.
ولا يشرب من لبنها، إلا ما فضل عن ولدها، إن لم ينقص لحمها ويضر بها، وبه قال الشافعي. وقال أبو حنيفة: لا يحلبها، ويرش على الضرع الماء حتى ينقطع اللبن، فإن حلبها تصدق به. ولنا: قول عليّ: "لا يحلبها إلا ما فضل عن تيسير ولدها". وله جز صوفها إذا كان أنفع لها، ويتصدق به، ولا يعطي الجازر بأجرته شيئاً منها، وبه قال مالك والشافعي. ورخص الحسن في إعطائه الجلد. ولنا: حديث عليّ في البدن.
ولا خلاف في جواز الانتفاع بجلودها وجلالها.
ولا يجوز بيع شيء منها، وبه قال الشافعي. ورخص الحسن في الجلد يبيعه ويشتري به الغربال وآلة البيت. وحكى ابن المنذر عن أحمد وإسحاق: يبيع الجلد ويتصدق بثمنه. ولنا: حديث عليّ في البدن، وما ذكروه في شراء آلة البيت يبطل باللحم.
وإن ذبحها ذابح في وقتها بغير إذنه أجزأت، وقال مالك: هي شاة لحم، لمالكها أرشها، وعليه بدلها، لأن الذبح عبادة.
وإن اشترى أضحية فلم يوجبها حتى علم بها عيباً، فإن شاء ردَّها، وإن شاء أخذ أرشها. ثم إن كان عيبها يمنع الإجزاء، لم يصح التضحية بها، وإن لم يمنع ذلك فله ذلك والأرش له. فإن علم به بعد الإيجاب، فقيل: يردها وقيل: لا يردّها، كالعلم بعيب العبد بعد عتقه، وهذا مذهب الشافعي. وإذا أتلف الأضحية الواجبة، فعليه قيمتها يوم التلف. وإن عطب الهدي في الطريق، نحره وصبغ نعله التي في عنقه من دمه، وضرب بها صفحة سنامه، يعرفه الفقراء فيأخذوه. ولا يأكل منها هو ولا أحد من

(1/352)

أهل رفقته. وروي عن ابن عمر "أنه أكل من هديه الذي عطب". وقال مالك: يباح لرفقته غير صاحبه وسائقه، لحديث ناجية بن كعب: "ثم خلِّ بينه وبين الناس". 1 ولنا: حديث ابن عباس عن ذؤيب: "لا تطعمها أنت، ولا أحد من أهل رفقتك". 2 رواه مسلم.
وإذا عين أضحية سليمة ثم تعيبت، ذبحها وأجزأت، وبه قال مالك والشافعي.
ويباح للفقراء الأخذ من الهدي بالإذن أو دلالة الحال، وقال الشافعي في أحد قوليه: لا يباح إلا باللفظ. ولنا: قوله: "اصبغ نعلها ... إلخ". وسوق الهدي مسنون، لا يجب إلا بالنذر.
و"يستحب أن يقفه بعرفة، ويجمع فيه بين الحل والحرم، ولا يجب"، روي عن ابن عباس، وبه قال الشافعي. و"كان ابن عمر لا يرى الهدي إلا ما عرف به".
ويسن تقليد الإبل والبقر وإشعارها، وهو شق صفحة سنامها الأيمن حتى يدميها، في قول أكثر أهل العلم. وقال أبو حنيفة: هذا مثلة غير جائز، قال مالك: إذا كانت بقرة ذات سنام، فلا بأس بإشعارها، وإلا فلا. ولنا: فعله صلى الله عليه وسلم وفعل أصحابه. والسنة في صفحتها اليمنى، وبه قال الشافعي. وقال مالك: اليسرى، لأن ابن عمر فعله. ولنا: حديث ابن عباس، رواه مسلم.
وإذا ساقه قبل الميقات استحب إشعاره وتقليده من الميقات، لحديث ابن عباس. وأما الغنم فلا يسن إشعارها، لأنها ضعيفة، يقلدها نعلاً وآذان القرب أو علاقة إداوة أو عروة. وقال مالك: لا يسن تقليدها لأنه لم ينقل. ولنا: حديث عائشة، رواه البخاري. وإذا نذر هدياً مطلقاً أو معيّناً، وأطلق مكانه، وجب إيصاله إلى فقراء الحرم. وجوّز أبو حنيفة ذبحه كيف شاء. ولنا: قوله:
__________
1 الترمذي: الحج (910) , وأبو داود: المناسك (1762) , وابن ماجة: المناسك (3106) , وأحمد (4/333, 4/334) , ومالك: الحج (862) , والدارمي: المناسك (1909) .
2 مسلم: الحج (1326) , وابن ماجة: المناسك (3105) , وأحمد (4/224) .

(1/353)

{ثم مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} . 1 فإن عيّن لنذره موضعاً غير الحرم، لزم ذبحه فيه، لحديث بوانة.
ويستحب أن يأكل من هديه، سواء ما أوجبه بالتعيين أو تطوعاً، وقيل يجب الأكل منها، لظاهر الأمر. ولا يأكل من واجب، إلا دم المتعة والقران، لأن سببها غير محظور. وعنه: "يأكل مما سوى النذر وجزاء الصيد"، وهو قول ابن عمر وإسحاق. وقال الشافعي: لا يأكل من واجب، لأنه هدي وجب بالإحرام، فلم يجز الأكل منه كالكفارة. ولنا: "أن أزواجه صلى الله عليه وسلم أكلن من لحوم البقر التي ذبحت عنهن لما تمتعن".
والأكثر يرون الأضحية سنة مؤكدة، وقال أبو حنيفة: واجبة، وذبحها أفضل من الصدقة بثمنها. وروي عن بلال: "لأن أضعه في يتيم قد ترب فوه أحب إلي"، وبه قال الشعبي. ولنا: "أنه صلى الله عليه وسلم ضحى والخلفاء من بعده"، ولو علموا أن الصدقة أفضل لعدلوا إليها.
ويستحب أن يأكل ثلثاً، ويهدي ثلثاً، ويتصدق بثلث، وقال أحمد: نحن نذهب إلى حديث عبد الله. وقيل: ما كثر من الصدقة فهو أفضل. ولنا: حديث ابن عباس في صفة أضحيته صلى الله عليه وسلم، ولأنه قول ابن مسعود وابن عمر، ولم يعرف لهم مخالف من الصحابة، ولأن الله قال: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} . 2 والقانع: السائل، والمعتر: الذي يتعرض لك لتعطيه ولا يسأل. وأما قوله: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} ، 3 فلم يبيّن
__________
1 سورة الحج آية: 33.
2 سورة الحج آية: 36.
3 سورة الحج آية: 28.

(1/354)

قدر المأكول والمتصدق به. وأما خبر الهدي، فالهدي يكثر ولا يتمكن الإنسان من قسمه وأخذ ثلثه؛ والأمر في هذا واسع، فمتى أكل وأطعم فقد أتى بما أمر. وقال الشافعي: يجوز أكلها كلها. ولنا: الآية، وظاهر الأمر الوجوب.
ويجوز أن يطعم منها كافراً، وكره مالك إعطاء النصراني جلدها، وإن أكلها كلها، ضمن ما يجزئ في الصدقة؛ وقيل: يضمن الثلث.
ويجوز ادخار لحمها فوق ثلاث، في قول عامتهم، و"لم يجزه عليّ وابن عمر، للنهي عنه". ولنا: أنه رخص بعد النهي، قال أحمد: وفيه أسانيد صحاح.
ولا يضحي عما في البطن، ولا نعلم فيه خلافاً.
ومن أراد أن يضحي فدخل العشْر، فلا يأخذ من شعره ولا بشرته شيئاً، لحديث أم سلمة في النهي عنه، رواه مسلم، وهو قول ابن المسيب وإسحاق، وقيل: مكروه غير محرم، وبه قال مالك والشافعي، لحديث عائشة، فإن فعل فلا فدية إجماعاً.
(والعقيقة) سنة مؤكدة في قول أئمة الأمصار، وقال أصحاب الرأي: هي من أمر الجاهلية، وقال الحسن وداود: هي واجبة، لحديث: "كل غلام رهينة بعقيقته، تُذبح عنه يوم سابعه، ويسمَّى ويُحلق"، 1 قال أحمد: إسناده جيد. ولنا: قوله: "من أحب أن ينسك عن المولود، فليفعل". 2 رواه مالك في الموطإ، وهي أفضل من الصدقة بقيمتها، قال أحمد: إذا لم يكن عنده ما يعق واستقرض، رجوت أن يخلف الله عليه، أحيا سنة. قال ابن المنذر: صدق أحمد، إحياء السنن واتباعها أفضل.
عن الغلام شاتان، وعن الجارية شاة، هذا قول الأكثر. وكان ابن عمر يقول: "شاتان عنهما لفعله صلى الله عليه وسلم عن الحسن والحسين"، وكان الحسن وقتادة لا يريانها عن الجارية. ولنا:
__________
1 الترمذي: الأضاحي (1522) , والنسائي: العقيقة (4220) , وأبو داود: الضحايا (2837، 2838) , وابن ماجة: الذبائح (3165) , وأحمد (5/7, 5/12, 5/17, 5/22) , والدارمي: الأضاحي (1969) .
2 النسائي: العقيقة (4212) , وأبو داود: الضحايا (2842) , وأحمد (2/182, 2/193) .

(1/355)

حديث عائشة وأم كرز. ويستحب أن يكونا متماثلين، لقوله متكافئتان، والحديث في الحسن والحسين يدل على الجواز، والذكَر أفضل، "لفعله صلى الله عليه وسلم عن الحسن والحسين، وفعله في الأضحية".
وتذبح يوم سابعه، ويحلق رأسه، ويتصدق بوزنه ورقاً؛ ولا نعلم خلافاً في استحبابها يوم السابع بين القائلين بها.
و"يستحب أن يحلق رأسه يوم السابع ويسمّى"، لحديث سمرة، وأن يُتصدق بوزن شعره فضة، "لأمره بذلك فاطمة لما ولدت الحسن"، رواه أحمد. وإن سماه قبل السابع فحسن، لقوله: "ولد لي الليلة ولد، فسميته باسم أبي إبراهيم"، 1 ولحديث عبد الله بن أبي طلحة.
ويستحب تحسين اسمه، للأمر بذلك، رواه أبو داود. "فإن فات السابع، ففي أربعة عشر، فإن فات ففي إحدى وعشرين"؛ وهذا قول إسحاق، لأنه مروي عن عائشة. فإن ذبح قبل ذلك أو بعده أجزأ، وإن كبر ولم يعق عنه، فقال أحمد: ذلك على الوالد، يعني: لا يعق عن نفسه. وقال عطاء: يعق عن نفسه. ويكره أن يلطخ رأس الصبي بدم، وهو مذهب مالك والشافعي وإسحاق. وعن قتادة: يستحب، قال ابن المنذر: ولا أعلم أحداً قاله، إلا الحسن وقتادة. وأنكره سائر أهل العلم وكرهوه، لقوله: "اهرقوا عنه دماً وأميطوا عنه الأذى". رواه أبو داود. فأما ما روي فيدمي، فقال أبو داود: وهم همام.
ويستحب أن يفصلها أعضاء، ولا يكسر عظامها، لما روي عن عائشة: "لأنها أول ذبيحة ذبحت عنه، واستحب ذلك تفاؤلاً بالسلامة". كذلك قالت عائشة: "وحكمها حكم الأضحية". وكانت عائشة تقول: "ائتوني به أعيَن أقرن".
وعن ابن سيرين: اصنع بلحمها كيف شئت، حكاه أحمد. وقال أحمد: يباع الجلد والرأس والسقطة، ويتصدق به. ونص في الأضحية على خلاف هذا.
وقال بعضهم: يؤذّن في أذن المولود، لحديث عبد الله بن رافع.
__________
1 مسلم: الفضائل (2315) , وأبو داود: الجنائز (3126) , وأحمد (3/194) .

(1/356)

ولا تسن الفرعة ولا العتيرة، الفرعة: ذبح أول ولد الناقة، والعتيرة: ذبح رجب؛ هذا قول علماء الأمصار، سوى ابن سيرين، فإنه كان يذبح العتيرة ويروي فيها شيئاً. ولنا: حديث أبي هريرة: "لا فرع ولا عتيرة". 1 متفق عليه، وهو ناسخ، لأن أبا هريرة متأخر الإسلام، ولأن فعلها متقدم. ولو قدر تقدم النهي، لكانت قد نسخت، ثم نسخ ناسخها. والمراد بالخبر نفي كونها سنة، لا يحرم فعلها ولا يكره.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: أفضلها: الإبل ... إلخ، قال أحمد: يعجبني البياض. واختار الشيخ: الأجر على قدر القيمة مطلقاً، ورجح تفضيل البدنة السمينة على السبع، قال ابن رجب: في سنن أبي داود حديث يدل عليه.
وقال في الفروع: يتوجه احتمال: يجوز أعضب الأذن والقرن مطلقاً، لأن في صحة الخبر نظراً كقطع الذنب وأولى، قلت: هذا هو الصواب.
وقال الشيخ: يجزئ الهتماء، وهي: التي سقط بعض أسنانها. قوله: ويقول: "بسم الله والله أكبر". قال الشيخ: ويقول: "وجهت وجهي" - إلى قوله – "وأنا من المسلمين"، ويقول: "اللهم تقبّل مني كما تقبّلت من إبراهيم خليلك".
قوله: إلى آخر يومين ... إلخ، واختار الشيخ أن آخره اليوم الثالث.
قوله: ولو نوى حال الشراء لم يتعين، وعنه: بلى، اختاره الشيخ. ونسخ تحريم الادخار، قال الشيخ: إلا في مجاعة.
و"يستحب الحلق بعد الذبح"، قال أحمد: هو على ما فعل ابن عمر تعظيماً لذلك اليوم، وعنه: لا يستحب، اختاره الشيخ، واختار أنه لا تضحية بمكة، وإنما هو الهدي.
قوله: وحكمها
__________
1 البخاري: العقيقة (5473) , ومسلم: الأضاحي (1976) , والترمذي: الأضاحي (1512) , والنسائي: الفرع والعتيرة (4222, 4223) , وأبو داود: الضحايا (2831) , وابن ماجة: الذبائح (3168) , وأحمد (2/229, 2/239, 2/279, 2/409, 2/490) , والدارمي: الأضاحي (1964) .

(1/357)

حكم الأضحية، قال الشارح: يحتمل الفرق من حيث أن الأضحية شرعت يوم النحر، والعقيقة شرعت عند سرور حادث وتجدد نعمة، كالذبح في الوليمة، ولأنها لم تخرج عن ملكه هنا، فله أن يفعل فيها ما شاء من بيع وغيره.
ولم يعتبر الشيخ التمليك، قيل لأحمد لما ذكر أن طبخها أفضل: يشق عليهم، قال: يتحملون ذلك.
وقال أبو بكر في التنبيه: يستحب أن تعطى القابلة منها فخذاً.

(1/358)


كتاب الجهاد - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الجهاد
هو فرض كفاية، وعن ابن المسيب: فرض عين، لقوله: {انْفِرُوا خِفَافاً وَثِقَالاً} ، 1 وقال: {إِلاّ تَنْفِرُوا يُعَذِّبْكُمْ} الآية. 2 ولنا: قوله: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ} الآية، 3 وقوله: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} . 4 فأما الآية الأولى، فقال ابن عباس: "نسختها {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} الآية 5". رواه أبو داود، ويحتمل أنه حين استنفرهم إلى تبوك، فيجب على من استنفره الإمام.
ويشترط لوجوبه سبعة: الإسلام، والبلوغ، والعقل، والحرية، والذكورية، والسلامة من الضرر، ووجود النفقة، لقوله تعالى: {وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ} الآية 6.
وأقل ما يفعل في كل عام مرة، إلا أن تدعو الحاجة إلى تأخيره، فيجوز بهدنة وغيرها، وإن دعت الحاجة إلى أكثر من مرة، وجب.
ويتعين في ثلاثة مواضع:
__________
1 سورة التوبة آية: 41.
2 سورة التوبة آية: 39.
3 سورة النساء آية: 95.
4 سورة التوبة آية: 122.
5 سورة التوبة آية: 122.
6 سورة التوبة آية: 91.

(1/359)

(أحدها) : إذا تقابل الصفان، حرم على من حضر الانصراف، لقوله: {إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا} ، 1 وقوله: {فَلا تُوَلُّوهُمُ الأَدْبَارَ} 2.
(والثاني) : إذا نزل العدوّ ببلد، تعيّن على أهله قتالهم.
(الثالث) : إذا استنفرهم الإمام.
وهو أفضل ما تطوع به، وغزو البحر أفضل، لقصة أم حرام.
وقتال أهل الكتاب أفضل. وكان ابن المبارك يأتي من مرو لغزو الروم، فقيل له في ذلك، فقال: إنهم يقاتلون على دين.
ويغزو مع كل بر وفاجر، سئل أحمد عمن قال: لا أغزو، يأخذه ولد العباس، إنما يوفر الفيء عليهم، فقال: سبحان الله! هؤلاء قوم سوء، هؤلاء القعدة المثبطون جهال. فيقال لهم: أرأيتم لو أن الناس كلهم قعدوا كما قعدتم، من كان يغزو؟ أليس كان قد ذهب الإسلام؟ ما كانت تصنع الروم؟ قال الله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأَرْضُ} ، 3 قال أحمد: لا يعجبني أن يخرج مع الإمام أو القائد إذا عرف بالهزيمة وتضييع المسلمين، وإنما يغزو مع من له شفقة وحيطة على المسلمين. وإن كان يعرف بشرب الخمر أو الغلول يغزى معه، إنما ذلك في نفسه. ويقاتل كل قوم من يليهم، لقوله تعالى: {قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ} الآية 4.
وتعجب أحمد من فعل ابن المبارك فقال: كيف هذا، ولو أن أهل خراسان فعلوه، لم يجاهد الترك أحد، ولعله فعله لكونه متبرعاً بالجهاد.
وأمر الجهاد موكول إلى الإمام، ويلزم الرعية طاعته فيما يراه، فإن أمّر
__________
1 سورة الأنفال آية: 45.
2 سورة الأنفال آية: 15.
3 سورة البقرة آية: 251.
4 سورة التوبة آية: 123.

(1/360)

أميراً على الجيش فمات، فلهم أن يؤمّروا أحدهم، "كما فعل الصحابة في مؤتة".
قال أحمد: يشيّع الرجل إذا خرج ولا يتلقونه، "شيّع عليّ رسول الله صلى الله عليه وسلم في غزوة تبوك ولم يتلقّه"، وشيّع أحمد أبا الحارث ونعلاه في يده، و"ذهب إلى فعل أبي بكر، أراد أن تغبرَّ قدماه في سبيل الله".
وتمام الرباط أربعون يوماً، فإن رابط أكثر فله أجره، كما قال أبو هريرة: "ومن زاد زاده الله". قال أحمد: يوم رباط، وليلة رباط، وساعة رباط، وقال: أفضل الرباط أشدهم كلباً.
ولا يستحب نقل أهله إليه، قيل لأحمد: تخاف على المنتقل بعياله إلى الثغر الإثم؟ قال: كيف لا أخاف؟ وهو يعرض ذريته للمشركين. وقال: كنت آمر بالتحول بالأهل والعيال إلى الشام قبل اليوم، فإني أنهى عنه الآن، الأمر قد اقترب ولا بد لهؤلاء القوم من يوم. قيل: فذلك في آخر الزمان؟ قال: فهذا آخر الزمان. قيل: "فالنبي صلى الله عليه وسلم يقرع بين نسائه"، قال: هذا في الواحدة، ليس الذرية. وهذا محمول على غير أهل الثغر، فأما هم، فلا بد لهم من أهلهم، ولولا ذلك تعطلت الثغور.
وقال الأوزاعي في مساجد الثغر: لو أن لي ولاية لسمرت أبوابها حتى تكون صلاتهم في مسجد واحد، فإذا جاء النفير وهم متفرقون، لم يكونوا كالمجتمعين.
وفي الحرس في سبيل الله فضل عظيم، فيه أحاديث كأحاديث ابن عباس عند الترمذي، وسهل بن الحنظلية عند أبي داود.
وتجب الهجرة على من يعجز عن إظهار دينه، وتستحب لمن قدر عليه، وحكمها باق إلى يوم القيامة. وقيل: انقطعت، لقوله: "لا هجرة بعد الفتح". 1 ولنا: حديث معاوية وغيره، والحديث معناه: لا هجرة بعد الفتح من بلد
__________
1 البخاري: الجهاد والسير (2783) , والترمذي: السير (1590) , والنسائي: البيعة (4170) , وأحمد (1/226, 1/355) , والدارمي: السير (2512) .

(1/361)

الفتح، قال الله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ} الآية، 1 وهذا وعيد شديد، ولأن ما لا يتم الواجب إلا به، واجب.
وأما من عجز عنه لمرض أو غيره، فلا عليه، للآية. فإن تمكن من إظهار دينه، استحب له الهجرة ليتمكن من الجهاد، وإكثاراً لعدد المسلمين.
ومن عليه ديْن حالاً أو مؤجلاً، لم يخرج إلى الجهاد إلا بإذن غريمه، إلا إن ترك وكيلاً أو وفاء أو رهناً، وبه قال الشافعي، ورخص فيه مالك لمن لا يقدر على الوفاء؛ وإن تعين فلا إذن لغريمه.
و"من أبواه مسلمان لم يجاهد تطوعاً إلا بإذنهما". يروى عن عمر وعثمان، وبه قال مالك والشافعي وسائر أهل العلم، لحديث عبد الله بن عمر وغيره. فإن كانا غير مسلمين، فلا إذن لهما، وقال الثوري: بلى، لعموم الأخبار. ولنا: "أن الصحابة يجاهدون، وفيهم من أبواه كافران، وأبو عبيدة قتل أباه"، فأنزل الله: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ} الآية 2، فإن تعين سقط إذنهما.
ولا يجوز الفرار للمسلمين من صفهم، إلا متحرفين أو متحيزين، فإن زاد الكفار فلهم الفرار، لقوله: {إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً} . 3 وحكي عن الحسن أنها في بدر خاصة. ولنا: أن الأمر مطلق والخبر عام، وعدّه النبي صلى الله عليه وسلم من الكبائر، فإن زادوا جاز، لقول ابن عباس: "من فرَّ من اثنين فقد فرَّ، ومن فرّ من ثلاثة فما فرّ".
فإذا خشي الأسر، فالأولى أن يقاتل حتى يُقتل، فإن استأسر جاز، لقصة خبيب وأصحابه. "فأخذ عاصم بالعزيمة، وخبيب بالرخصة". ومن فر قبل إحراز الغنيمة، فلا شيء له. فإن ألقى في مركبهم ناراً،
__________
1 سورة النساء آية: 97.
2 سورة المجادلة آية: 22.
3 سورة الأنفال آية: 15.

(1/362)

فالأولى فعل الذي يظن فيه السلامة، من المقام وإلقاء نفوسهم في الماء. فإن استوى الأمران، فقال أحمد: كيف شاء صنع. وقال الأوزاعي: هما موتتان فاختر أيهما، وعنه: يلزم المقام.
ويجوز تبييت الكفار، ورميهم بالمنجنيق، وقطع المياه عنهم، وهدم حصونهم، قال أحمد: وهل غزو الروم إلا البيات. قال: ولا نعلم أحداً كرهه. ونهيه عن قتل النساء والذرية محمول على التعمد لقتلهم.
ولا يجوز إحراق نخل ولا تغريقه، هذا قول عامة العلماء، وقال مالك: لا أدري ما هو. ومقتضى قول أبي حنيفة: يجوز لأن فيه غيظاً لهم، أشبه قتل بهائمهم حال القتال. وهل يجوز أخذ الشهد كله، وفيه إتلاف النحل؟ فيه روايتان.
ولا يجوز عقر دوابهم في غير حال الحرب، وبه قال الشافعي والليث. وقال أبو حنيفة ومالك: يجوز لأن فيه غيظاً لهم، وأما حال الحرب فيجوز بلا خلاف. فأما عقرها للأكل، فإن كان لا يراد إلاّ للأكل كالطيور والصيود، فكالطعام في قول الجميع، فإن كان غير ذلك كالبقر والغنم لم يبح. وقال القاضي: ظاهر كلام أحمد: إباحته لأنه كالطعام. وإذا ذبح الحيوان أكله ورد جلده إلى المغنم. قال عبد الرحمن بن معاذ: "كلوا لحم الشاة، وردّوا إهابها إلى المغنم". ووجه الأولى: قول ثعلبة: "أصبنا غنماً فانتهبناها" الحديث، ولأنها تكثر قيمتها ويمكن حملها إلى دار الإسلام، بخلاف الطير والطعام؛ لكن إن أذن الأمير فيها جاز، لحديث عطية بن قيس، وكذلك قسمها، لقول معاذ: "أصبنا غنماً، فقسم النبي صلى الله عليه وسلم بيننا طائفة، وجعل بقيتها في المغنم". 1 رواه أبو داود. وروى سعيد: "أن رجلاً نحر جزوراً في أرض الروم، فقال: يا أيها الناس، خذوا، فقال
__________
1 أبو داود: الجهاد (2707) .

(1/363)

مكحول: يا غساني، ألا تأتينا من لحمها؟ فقال: ألا ترى ما عليها من النهباء؟ فقال: لا نهباء في المأذون فيه".
وأما الزرع والشجر فثلاثة أقسام:
أحدها: ما يحتاج إلى إتلافه كما قرب من الحصون، أو يفعلونه بنا، فنفعله بهم؛ فهذا يجوز ولا خلاف فيه.
والثاني: ما يتضرر المسلمون بقطعه للاستظلال به والأكل من ثمره، أو إذا فعلناه فعلوه بنا، فهذا يحرم للإضرار بالمسلمين.
والثالث: ما لا ضرر فيه ولا نفع سوى غيظهم والإضرار بهم، ففيه روايتان: إحداهما: لا يجوز، لوصية أبي بكر، وبه قال الأوزاعي والليث. والثانية: يجوز، وبه قال مالك والشافعي وابن المنذر. وقال إسحاق: التحريق سنة إذا كان أنكى في العدو، لقوله: {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا} الآية. 1 ومتى قدر على العدو لم يجز تحريقه بغير خلاف. "وكان أبو بكر أمر بتحريق أهل الردة، وفعَله خالد بأمره"، فأما اليوم فلا نعلم فيه مخالفاًً. وأما رميهم بالنار عند العجز عنهم، فجائز في قول أكثر أهل العلم، قال عبد الله بن قيس: لم يزل أمر المسلمين على ذلك، وكذلك فتح الثقوب عليهم لغرقهم؛ وإن قدر عليهم بغيره لم يجز إذا تضمن إتلاف النساء والذرية. وإذا ظفر بهم، لم يجز قتل الصبي الذي لم يبلغ بغير خلاف. ولا تقتل امرأة ولا شيخ، وبه قال مالك. وقال الشافعي في أحد قوليه وابن المنذر: يجوز قتل الشيوخ، لقوله: "اقتلوا شيوخ المشركين، واستحيوا شرخهم"؛ 2 قال ابن المنذر: لا أعرف حجة يستثنى
__________
1 سورة الحشر آية: 5.
2 الترمذي: السير (1583) , وأبو داود: الجهاد (2670) .

(1/364)

فيها من عموم قوله: {فَاقْتُلُوا الْمُشْرِكِينَ} . 1 ولنا: قوله صلى الله عليه وسلم: "لا تقتلوا شيخاً فانياً ولا طفلاً ولا امرأة ". 2 رواه أبو داود، وهو في وصية أبي بكر ليزيد، وعمر لسلمة بن قيس، رواهما أبو داود. والآية مخصوصة بما روينا، ولأنه خرج من عمومها المرأة. والحديث أراد به الشيوخ الذين فيهم قوة ومعونة برأي أو تدبير، جمعاً بين الأحاديث، ولأنه خاص وحديثهم عام؛ والخاص يقدَّم على العام. ولا يُقتل زمِن ولا أعمى ولا راهب، والخلاف فيهم كالخلاف في الشيخ. ولنا: أن الزمِن والأعمى ليسا من أهل القتال، ولأن في وصية أبي بكر: "وستمرّون على أقوام في صوامع، فدعهم حتى يُميتهم الله على ضلالتهم". ولا يُقتل عبد، لقوله صلى الله عليه وسلم: "أدركوا خالداً، فمُروه ألا يقتل ذرية ولا عبداً"، وهم: العبيد. ومن قاتل ممن ذكرنا، جاز قتله بلا خلاف، وكذلك من كان من هؤلاء الرجال المذكورين له رأي في الحرب يُعين به، لقصة دريد بن الصمة. ولا يُقتل الفلاح الذي لا يقاتل، لقول عمر: "اتقوا الله في الفلاحين الذين لا ينصبون لكم الحرب"، وقال الشافعي: يُقتل إلا أن يؤدي الجزية، لدخوله في عموم المشركين. ولنا: قول عمر، ولأن الصحابة لم يقتلوهم حين فتحوا البلاد.
وإن تترسوا بالنساء والصبيان، جاز رميهم، ويقصد المقاتلة. ولو وقعت امرأة في صف الكفار فشتمت المسلمين أو انكشفت، جاز رميها، لحديث عكرمة في التي على حصن الطائف، وكذلك إذا التقطت لهم السهام أو سقتهم الماء أو حرضتهم على القتال، وكذلك الحكم في الصبي. وإن تترسوا بمسلم ولم تدع الحاجة إلى رميهم، لكون الحرب غير قائمة، أو لإمكان القدرة عليهم بدونه، أو للأمن من شرهم، لم يجز رميهم؛ فإن دعت
__________
1 سورة التوبة آية: 5.
2 أبو داود: الجهاد (2614) .

(1/365)

الحاجة إلى رميهم للخوف على المسلمين، جاز. فإن لم يخف على المسلمين، لكن لا يقدر عليهم إلا بالرمي، فقال الأوزاعي: لا يجوز، لقوله تعالى: {وَلَوْلا رِجَالٌ مُؤْمِنُونَ} الآية؛ 1 قال الليث: "ترك فتح حصن يقدر على فتحه، أفضل من قتل مسلم بغير حق".
ولا يجوز لمن أسر أسيراً أن يقتله حتى يأتي به الإمام فيرى فيه رأيه، فإن خافه أو خاف هربه أو امتنع من الانقياد معه بالضرب، فله قتله. فأما أسير غيره، فلا يجوز قتله، إلا أن يصير إلى حال يجوز فعله لمن أسره. فإن قتل أسيره أو أسير غيره أساء، ولا ضمان عليه؛ وبه قال الشافعي. وقال الأوزاعي: إن قتله قبل أن يأتي به الإمام ضمنه. ولنا: قصة بلال هو وعبد الرحمن. فإن قتل صبيا أو امرأة ضمن، لأنه صار رقيقاً بالسبي. وإن ادعى الأسير الإسلام، لم يقبل إلا ببينة، فإن شهد معه واحد وحلف خلّي. وقال الشافعي لا يقبل إلا بشهادة عدلين. ولنا: حديث ابن مسعود أنه صلى الله عليه وسلم قال يوم بدر: "لا يبقى منهم أحد إلا أن يفدى، أو تضرب عنقه. فقال ابن مسعود: إلا سهيل بن بيضاء، فإني سمعته يذكر الإسلام، فقال: إلا سهيل".
والأسارى من المجوس وأهل الكتاب الذين يقرون بالجزية، يخيّر الإمام فيهم بين القتل والمنّ بغير عوض والمفاداة والاسترقاق، وعن مالك كمذهبنا. وعنه: لا يجوز المنّ بغير عوض. وحكي عن الحسن وعطاء وسعيد بن جبير كراهية قتل الأسرى، وقال: منّ عليه أو فاداه كما فعل بأسارى بدر، ولأن الله تعالى قال: {فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً} . 2 وقال أصحاب الرأي: إن شاء
__________
1 سورة الفتح آية: 25.
2 سورة محمد آية: 4.

(1/366)

قتَلهم وإن شاء استرقّهم لا غير، لقوله: {فَاقْتُلُوا الْمُشْرِكِينَ} ، 1 بعد قوله: {فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً} . 2 ولنا: على جواز المنّ والفداء الآية المذكورة، "ومنَّ صلى الله عليه وسلم على ثمامة وأبي عزة الشاعر"، وقال في أسارى بدر: "لو كان المطعم بن عديّ حياً ثم سألني هؤلاء النتنى، لأطلقتهم له" 3، "وفادى أسارى بدر وغيرهم". وأما القتل فـ"إنه قتل رجال بني النضير، وقتل يوم بدر النضر وعقبة بن أبي معيط صبرا، ً وقتل أبا عزة يوم أحد"، ولأن كل خصلة قد تكون أصلح. ومن لا يقرّ بالجزية، فيخيّر فيهم بين القتل والمنّ والفداء؛ والتخيير تخيير مصلحة واجتهاد لا تخيير شهوة. ومتى حصل عنده تردد فالقتل أولى. فمتى رأى القتل ضرب عنقه بالسيف، ولا يجوز التمثيل به، لحديث بريدة. "ويجوز الفداء بمال وبأسرى المسلمين، لفعله صلى الله عليه وسلم الأمرين". وعنه: لا يجوز بمال، كما لا يجوز بيع رقيق المسلمين للكفار.
ومنع أحمد من فداء النساء بالمال، لأن في إبقائهن تعريضاً للإسلام، وجوز "أن يفدي بهن أسرى المسلمين لفعله صلى الله عليه وسلم بالمرأة التي أخذها من سلمة بن الأكوع". وقال أحمد: لا يفادى بالصبيان، لأن الصبي يصير مسلماً بإسلام السابي، وكذلك المرأة إذا أسلمت لا يجوز ردها، لقوله: {فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} . 4 وإن كان الصبي غير محكوم بإسلامه، كمن سبي مع أبويه، لم يجز فداؤه بمال كالمرأة، ويجوز بمسلم.
ومن استُرق أو فودي بمال كان للغانمين، لا نعلم فيه خلافاً، فإذا أسلم الأسير كان رقيقاً في الحال، وزال التخيير فيه، وقيل: يحرم قتله؛ ويخيّر بين المنّ والفداء والاسترقاق، وهذا الصحيح. فإن أسلم قبل الأسر، حرم ذلك كله، سواء أسلم وهو في حصر أو بضيق وغير ذلك.
__________
1 سورة التوبة آية: 5.
2 سورة محمد آية: 4.
3 البخاري: فرض الخمس (3139) , وأبو داود: الجهاد (2689) , وأحمد (4/80) .
4 سورة الممتحنة آية: 10.

(1/367)

والمسبي من الأطفال منفرداً يصير مسلماً إجماعاً، فإن كان مع أحد أبويه فكذلك، وعنه: يتبع أباه. ولنا: قوله: "فأبواه يهوِّدانه ... إلخ"، ومفهومه: أنه لا يتبع أحدهما لأن الحكم متى علق بشيئين لا يثبت بأحدهما. فإن سُبي معهما فهو على دينهما، وبه قال مالك والشافعي. وقال الأوزاعي: يكون مسلماً، لأن السابي أحق به. ولنا: الحديث المتقدم. وإن سُبي الزوجان معاً لم ينفسخ نكاحهما، وقال مالك والشافعي: ينفسخ، لقوله تعالى: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ} . 1 ولنا: أن الآية نزلت في أوطاس، ولم يأخذوا الرجال؛ والعموم مخصوص بالمملوكة المزوّجة في دار الإسلام، فخص محل النزاع بالقياس عليه. وإن سُبيت وحدها انفسخ بلا خلاف، للآية. وإن سُبي الرجل وحده لم ينفسخ، وقال أبو حنيفة: ينفسخ. وقال الشافعي: إن سُبي واستُرق انفسخ. ولنا: أنه لم يحكم على أسارى بدر بفسخ أنكحتهم.
ولا يجوز بيع شيء من رقيق المسلمين لكافر، مسلماً كان أو كافراً، وهذا قول الحسن؛ قال أحمد: "كتب عمر ينهى عنه أمراء الأمصار"، وعنه: يجوز، وبه قال الشافعي وأبو حنيفة، لأنه رد كافر إلى كافر، والأول أولى، لأنه قول عمر ولم ينكر، فكان إجماعاً.
وأجمعوا على أن التفريق بين الأم وولدها الطفل غير جائز، ولا بين الأب وولده، وقال مالك والليث: يجوز، لأنه لا نص فيه، ولا هو في معنى المنصوص عليه. ولنا: أنه أحد الأبوين، ولا فرق بين الكبير والصغير في إحدى الروايتين، لعموم الخبر. وعنه: مختص بالصغير، وهو قول الأكثرين،
__________
1 سورة النساء آية: 24.

(1/368)

"لأن سلمة أتى بامرأة وابنتها، فنفله أبو بكر ابنتها، فاستوهبها منه النبي صلى الله عليه وسلم"، والجدة والجد كالأبوين. ويحرم التفريق بين الإخوة في القسمة والبيع أيضاً، وبه قال أصحاب الرأي. وقال مالك والليث والشافعي وابن المنذر: لا يحرم. ولنا: ما روي عن عليّ، قال: "وهب لي رسول الله صلى الله عليه وسلم غلامين، فبعت أحدهما. فقال لي رسول الله صلى الله عليه وسلم: ما فعل غلامك؟ فأخبرته، فقال: رُدَّه! رُدَّه! ". 1 رواه الترمذي، وقال: حسن غريب. وروى عبد الرحمن بن فروخ عن أبيه قال: كتب إلينا عمر بن الخطاب: "لا تفرقوا بين الأخوين ولا بين الأم وولدها في البيع". وما بعد الكبر فيه الروايتان، والأولى الجواز، "لأنه صلى الله عليه وسلم أهديت له مارية وأختها سيرين، فأمسك مارية، ووهب سيرين لحسّان". وأما ذوو الرحم المحرم كالعمة مع ابنة أخيها، فالأولى الجواز، لأن الأصل الحل، ولا يصح القياسُ على الأخوة لأنهم أقرب.
ومن هنا إلى آخر الباب: من "الإنصاف":
الجهاد أفضل من الرباط، على الصحيح، قال الشيخ: هو المنصوص عن أحمد. وقال الشيخ: العمل بالقوس والرمح أفضل من الثغر، وفي غيره نظيره. والرباط أفضل من المجاورة بمكة، ذكره الشيخ إجماعاً. قوله: مستطيع، وعنه: يلزم العاجز ببدنه في ماله، اختاره الشيخ. وقال: الأمر بالجهاد منه ما يكون بالقلب والدعوة والبيان والحجة والرأي والتدبير والبدن، فيجب بغاية ما يمكنه.
وقال: إن كان العدو كثيراً لا يطيقهم المسلمون، أو يخافون أنهم إن انصرفوا
__________
1 الترمذي: البيوع (1284) , وابن ماجة: التجارات (2249) ، وأحمد (1/102) .

(1/369)

عطفوا على من تخلف من المسلمين، فهنا صرح الأصحاب بوجوب بذل مهجهم في الدفع حتى يسلموا؛ ومثله لو هجم العدو على البلاد، والمقاتلة أقل من النصف، لكن إن انصرفوا استولوا على الحريم. وإن كان قتال طلب، فقيل المصافة بعدها حين الشروع في القتال لا يجوز الإدبار مطلقاً، إلا لمتحرف أو متحيز، وقال: يسنّ انغماسه في العدو لمنفعة المسلمين، وإلا نهي عنه، وهو من التهلكة.

(1/370)

باب ما يلزم الإمام والجيش
يلزم الإمام عند المسير: تعاهد الخيل والرجال، فلا يدع فرساً حطيماً وهو: الكسير، ولا قحماً وهو: الكبير، ولا ضرعاً وهو: الصغير، ولا هزيلاً، يدخل معه في أرض العدو. ويمنع المخذّل والمرجف وهو: الذي يُقعد الناس عن الخروج والقتال، كقوله: الحَر أو البرد شديد أو المشقة شديدة، والمرجف هو: الذي يقول: لا طاقة لنا بالكفار وهم قويون، أو لهم مدد وصبر وأشباه ذلك. ولا يأذن لمن يوقع العداوة بين المسلمين ويسعى بالفساد بينهم، ولا لمن يُعرف بالنفاق، لقوله تعالى: {فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ} الآية، 1 وقوله تعالى: {لَوْ خَرَجُوا فِيكُمْ} الآية 2.
ويجوز أن يأذن لمن اشتد من الصبيان، لأن فيهم معونة، ويمنع النساء، إلا طاعنة في السن تسقي الماء ومعالجة الجرحى، لـ"حديث أنس في غزو أمه ونسوة معها"، صححه الترمذي. فإن قيل: "فإنه صلى الله عليه وسلم يخرج بمن يقع عليها القرعة"، قلنا: تلك امرأة واحدة للحاجة، ويجوز مثله للأمير عند حاجته، ولا يرخص لغيره لئلا يفضي إلى استيلاء العدو عليهن.
ولا يستعين بمشرك إلا عند الحاجة، لما روى الزهري "أنه استعان بيهود فأسهم لهم"، رواه سعيد، و"خرج معه صفوان قبل إسلامه".
__________
1 سورة التوبة آية: 83.
2 سورة التوبة آية: 47.

(1/371)

ويستحب الخروج يوم الخميس لقول كعب: "ما كان رسول الله صلى الله عليه وسلم يخرج في سفر إلا يوم الخميس". 1 ويرفق بهم في السير، فيسير بهم سير أضعفهم؛ فإن دعت الحاجة إلى الجد في السير جاز، "لفعله صلى الله عليه وسلم حين بلغه كلام عبد الله بن أبيّ {لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلَّ} ، 2 ليشغل الناس عن الخوض فيه". ويعدّ لهم الزاد، ويقوي أنفسهم بما يخيل إليهم من أسباب النصر، ويعرّف عليهم العرفاء، وهو أن يجعل في كل طائفة مقدماً عليهم ينظر في حالهم. ويعقد لهم الألوية والرايات، ويجعل لكل طائفة لواء، ويغير ألوانها ليعرف كل طائفة رايتهم. ويجعل لكل طائفة شعاراً يتداعون به، لئلا يقع بعضهم على بعض. ويتخير لهم المنازل، ويحفظ مكانها لئلا يؤتَوا منها. ولا يغفل الحرس ليحفظهم من البيات. ويبعث العيون إلى العدو لئلا يخفى عليه أمرهم. ويمنع الجيش من المعاصي. ويعِد ذا الصبر بالأجر والنفل. ويخفي من أمره ما أمكن إخفاؤه، ويشاور ذا الرأي. ويصفّ جيشه لقول: {كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} ، 3 ويجعل في كل جنبة كفؤاً لها، ولا يميل مع قريبه ويراعي أصحابه.
ويقاتل أهل الكتاب والمجوس حتى يسلموا أو يعطوا الجزية، لقوله في المجوس: "سنّوا بهم سنّة أهل الكتاب"، 4 ولا نعلم خلافاً في ذلك. فأما من سواهم فلا يُقبل منهم إلا الإسلام، وفيه اختلاف. ومن بلغتهم الدعوة جاز قتالهم من غير دعاء، وإلا دُعوا قبل القتال، لحديث بريدة: "ادعهم إلى الإسلام"، و"أمر علياً أن يدعو أهل خيبر"، وقد بلغتهم الدعوة.
__________
1 البخاري: الجهاد والسير (2949, 2950) , وأبو داود: الجهاد (2605) , وأحمد (3/456, 6/390) , والدارمي: السير (2436) .
2 سورة المنافقون آية: 8.
3 سورة الصف آية: 4.
4 مالك: الزكاة (617) .

(1/372)

ولا نعلم خلافاً في أنه يجوز له أن يبذل مالاً لمن يدلّه على ما فيه مصالح المسلمين. "وقد استأجر النبي صلى الله عليه وسلم في الهجرة دليلاً"، فإن كان من مال الكفار جاز أن يكون مجهولاً، "لأنه صلى الله عليه وسلم جعل لسرية الثلث والربع".
وله أن ينفل في البدأة الربع بعد الخمس، وفي الرجعة الثلث بعده، وذلك إذا دخل الجيش بعث سرية تغير، وإذا رجع بعث أخرى، فما أتت به أخرج خمسه، وأعطى السرية ما جعل لها، وقسم الباقي للجيش والسرية معاً؛ وبهذا قال جماعة من أهل العلم. وعن عمرو بن شعيب: "لا نفل بعد رسول الله صلى الله عليه وسلم"، ولعله احتج بقوله: {الأَنْفَالُ لِلَّهِ وَالرَّسُولِ} . 1 وقال ابن المسيب ومالك: لا نفل إلا من الخمس. وقال الشافعي: من خمس الخمس. ولنا: حديث مسلمة: "شهدت مع رسول الله صلى الله عليه وسلم نفل الربع في البدأة، والثلث في الرجعة"، 2 وفي لفظ: "أنه كان ينفل الربع بعد الخمس، والثلث بعد الخمس إذا قفل". رواهما أبو داود. وعن جرير أنه لما قدمه عمر في قومه قال له: "هل لك أن تأتي الكوفة، ولك الثلث بعد الخمس، من كل أرض وشيء؟ ". وذكر مكحول حديث حبيب بن مسلمة لعمرو بن شعيب حين قال: "لا نفل بعد رسول الله صلى الله عليه وسلم. ثم قال: شغلك أكل الزبيب بالطائف"; وما ثبت له صلى الله عليه وسلم ثبت للأئمة بعده، ما لم يقم دليل التخصيص.
ولا يجوز أن ينفل أكثر من الثلث والربع، نص عليه؛ وهو قول الجمهور. وقال الشافعي: لا حدَّ للنفل، هو موكول إلى اجتهاد الإمام، لأن في حديث ابن عمر: "أنه نفل نصف السدس ونفل مرّة الثلث ومرة الربع"، وما ذكره يدل على أنه
__________
1 سورة الأنفال آية: 1.
2 أبو داود: الجهاد (2750) , وابن ماجة: الجهاد (2853) , وأحمد (4/160) , والدارمي: السير (2483) .

(1/373)

ليس لأقله حد. ونحنُ نقول به، على أن هذا مع قوله: أن النفل من خمس الخمس، يناقض. وسئل أحمد: للأمير أن يعطي رجلاً رأساً من السبي أو دابة؟ قال: إذا كان رجل له غناء ونفائل، ذلك أنفع له، يحرضه هو وغيره. وقال: إذا نفل الإمام صبيحة مغار الخيل، فيصيب بعضهم وبعضهم لا يأتي بشيء، فللوالي أن يخص بعض هؤلاء الذين جاؤوا بشيء دون هؤلاء؛ وظاهره من غير شرط. وحجة هذا: حديث سلمة حين "أغار عبد الرحمن بن عيينة على إبل رسول الله صلى الله عليه وسلم، قال: فاتبعتهم. فأعطاني سهم الفارس والراجل". 1 رواه مسلم، وحديث تنفيل أبي بكر له المرأة. فإن قال: من فعل كذا فله كذا، جاز في قول الأكثر، وكره مالك هذا، وقال: قتالهم على هذا الوجه للدنيا، وقال: لا نفل إلا بعد إحراز الغنيمة. وقال: قوله: "من قتل قتيلاً فله سلبُه" 2 بعد أن برد القتال. ولنا: تنفيل الثلث والربع، وما شرط عمر لجرير على أن يأتي الكوفة. وقوله: بعد ما برد القتال، جوابه: أن ذلك ثابت الحكم فيما يأتي من الغزوات.
والنفل لا يختص بنوع من المال. وقال الأوزاعي: لا نفل في الدراهم والدنانير، لأن القاتل لا يستحق شيئاً، منها فكذلك غيره. ولنا: حديث الثلث والربع وهو عام. وأما القاتل، فإنما نفل السلب فلا يستحق غير ما جعل له. قيل لأحمد: إذا قال: من رجع إلى الساقة فله دينار، والرجل يعمل في سياقة الغنم، قال: لم يزل أهل الشام يفعلون هذا. قيل له: فالإمام يخرج السرية وقد نفلهم جميعاً، فلما كان يوم المغار نادى: من جاء بعشرة رؤوس فله رأس، قال: لا بأس. قيل: نفلين في شيء واحد؟ قال: نعم، ما لم يستغرق الثلث. قال أحمد: "والنفل من أربعة أخماس الغنيمة"، هذا قول أنس بن مالك وفقهاء الشام. قال أبو عبيد: الناس اليوم على هذا. قال أحمد: كان ابن المسيب ومالك يقولان: لا نفل إلا من الخمس، فكيف خفي عليهما هذا مع علمهما؟
__________
1 أبو داود: الجهاد (2752) .
2 الترمذي: السير (1562) , وأبو داود: الجهاد (2717) , وأحمد (5/295) , ومالك: الجهاد (990) .

(1/374)

وقال طائفة: إن شاء نفلهم قبل الخمس، وإن شاء بعده. وقال أبو ثور: النفل قبل الخمس، واحتج من ذهب إليه بحديث ابن عمر: "كانت سِهْمانهم اثني عشر بعيراً، فنفلوا بعيراً بعيراً". ولنا: حديث معن: "لا نفل إلا بعد الخمس"، 1 رواه أبو داود، وحديث حبيب: "كان ينفل الربع بعد الخمس"، 2 وحديث جرير: "لك الثلث بعد الخمس"، 3 ولقوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ} الآية، 4 يقتضي أن يكون خارجاً من الغنيمة، وحديث عمرو بن شعيب عن نافع عن ابن عمر قال: "بعثنا رسول الله صلى الله عليه وسلم في جيش قبل نجد، وانبعث سرية من الجيش، فكانت سهمان الجيش اثني عشر بعيراً، ونفل أهل السرية بعيراً بعيراً"، إذ كانت سهمانهم ثلاثة عشر بعيراً، فيمكن أن يكون نفلهم من أربعة الأخماس دون البقية؛ ويتعين حمله على هذا، لأنه لو أعطى جميع الجيش لم يكن ذلك نفلاً وكان قد قسم له أكثر من أربعة الأخماس، وهو خلاف الآية والأخبار. وكلام أحمد في أن النفل من أربعة الأخماس عام، ويحتمل أن قوله: من جاء بكذا فله كذا، أن يكون من الغنيمة كلها، وكذلك يحتمل أنه في زيادة بعض الغانمين على سهمه، ويكون من خمس الخمس المعد للمصالح. والمذهب الأول، لأن عطية سلمه سهم الفارس زيادة، إنما كان من أربعة الأخماس.
وإذا بعث سرية فنفلها الثلث أو الربع، فخص به بعضهم، أو جاء بعضهم بشيء فنفله ولم يأت بعضهم بشيء فلم ينفله، شارك من نفل من لم ينفل؛ نص عليه، لأن هؤلاء إنما أخذوا بقوة هؤلاء.
ويلزم الجيش طاعة الأمير، والنصح له، والصبر، لقوله تعالى: {وَأُولِي
__________
1 أبو داود: الجهاد (2753) , وأحمد (3/470) .
2 أبو داود: الجهاد (2749) , وأحمد (4/160) .
3 أبو داود: الجهاد (2748) , وابن ماجة: الجهاد (2851, 853) , وأحمد (4/159, /160) , والدارمي: السير (2483) .
4 سورة الأنفال آية: 41.

(1/375)

الأَمْرِ مِنْكُمْ} 1. ولا يجوز لأحد أن يخرج من العسكر لتحصيل علف أو حطب، ولا يبارز، ولا يحدث حدثاً، إلا بأذن الأمير، لقوله تعالى: {وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا} الآية. 2 وتجوز المبارزة بإذنه قي قول عامة أهل العلم، إلا الحسن فإنه كرهها. ولنا: "أن الصحابة يبارزون في عصره صلى الله عليه وسلم وبعده"، فلم ينكر، فكان إجماعاً. ورخص فيها مالك والشافعي بلا إذن الأمير، "لأن أبا قتادة بارز رجلاً يوم حنين فقتله، ولم يستأذن"، وكذلك غيره لم يُعلم منهم استئذان. ولنا: أن الإمام أعلم بفرسانه وفرسان عدوه، ويفوّض ذلك إليه، لجبر قلوب المسلمين وكسر قلوب الكافرين. "وأبو قتادة رأى رجلاً يريد قتل رجل، فضربه، بعد التحام الحرب"، وليس هذا هو المبارزة [بل هي: أن يبرز رجل بين الصفين قبل التحام الحرب، يدعو إلى المبارزة] . 3 فإن دعا كافر إليها، استحب لمن يعلم من نفسه القوة أن يبارز، ويباح أن يطلبها ابتداء. وتكره للضعيف الذي لا يعلم من نفسه ذلك. فإن شرط الكافر أن لا يقاتله غير الخارج إليه، فله ذل، ك لقوله تعالى: {أوفوا بالعقود} . 4 ويجوز رميه قبل البراز، إلا إن جرت العادة بأن من خرج لا يعرض له، كالشرط. فإن انهزم المسلم أو أثخن بالجراح، جاز الدفع عنه بقتال الكافر، خلافاً للأوزاعي. ولنا: "أن حمزة وعلياً أعانا أبا عبيدة". وتجوز الخدعة في الحرب للمبارزة وغيره، لقوله: "الحرب خدعة"؛ جوّز الخدعة في الحرب للمبارزة وغيره، لقوله: "الحرب خدعة" 5.
واستحقاق سلب القتيل للقاتل، لا نعلم فيه خلافاً في الجملة. ويستحقه كل من يستحق السهم أو الرضخ. وللشافعي فيمن لا سهم له قولان. ولنا:
__________
1 سورة النساء آية: 59.
2 سورة النور آية: 62.
3 زيادة من المخطوطة.
4 سورة المائدة آية: 1.
5 البخاري: الجهاد والسير (3028) , ومسلم: الجهاد والسير (1740) .

(1/376)

عموم الخبر، وقال مسروق والأوزاعي: "إذا التقى الزحفان فلا سلب"، ونحوه قول نافع وغيره. ولنا: العموم، و"لأن أبا قتادة وأبا طلحة إنما أخذا الأسلاب بعد أن التقى الزحفان".
قال أحمد: السلب للقاتل في المبارزة لا يكون في الهزيمة، فإن رماه من الصف فلا سلب له، وكذلك إن أدركه منهزماً فأعطى سلبه. وقال أبو ثور وابن المنذر: السلب لكل قاتل، لعموم الخبر، وحديث سلمة. ولنا:"أن عبد الله وقف على أبي جهل، فلم يعطه سلبه، وأمر بقتل عقبة والنضر، ولم يعط سلبهما من قتلهما، وإنما أعطاه من يبارز بنفسه"، وكفى المسلمين شره. والمنهزم بعد الحرب كفى المسلمين نفسه، والذي قتله سلمة متحيز إلى فئة. ولا يخمس السلب، وبه قال الشافعي وابن المنذر. وقال ابن عباس: "يخمس"، وبه قال الأوزاعي ومكحول، لعموم الآية. قال إسحاق: إن استكثره الإمام خمسه، وذلك إليه، لما روي عن عمر في سلب المرزبان، رواه سعيد. ولنا: حديث عوف وخالد، رواه أبو داود. قال الجوزجاني: لا أظنه يجوز لأحد في شيء سبق من الرسول فيه شيء، إلا اتباعه. والسلب من أصل الغنيمة. وقال مالك: من خمس الخمس. ولنا: أنه لم ينقل أنه صلى الله عليه وسلم جعله منه، ولأنه لو فعله لاحتيج إلى معرفة قدره. ويستحق السلب، وإن لم يقله الإمام، وبه قال الشافعي. وقال الثوري: لا يستحق إلا أن يشرطه الإمام. وقال مالك: لم نر أن نقوله إلا بعد انقضاء الحرب. وجعلوه من الأنفال، لقوله: "لا تعطه يا خالد"، وقول سعيد لبشير في سلب العلج: "نفلناه إياه"، و"لأنه دفع إلى أبي قتادة من غير بينة". ولنا: قوله: "من قتل قتيلاً فله سلبه". 1 وهذا من قضاياه المشهورة التي عمل بها الخلفاء بعده، وقوله: "لا تعطه يا خالد" عقوبة حين أغضبه عوف بتقريعه خالداً بين يديه، وقول سعد: "نفلناه" سماه نفلاً، لأنه
__________
1 الترمذي: السير (1562) , وأبو داود: الجهاد (2717) , وأحمد (5/295) , ومالك: الجهاد (990) .

(1/377)

زيادة على سهم، وأما أبو قتادة فإن خصمه اعترف له به، لكن قال أحمد: لا يعجبني أن يأخذه إلا بإذن الإمام. وقال الشافعي: له أخذه بلا إذن. وإن قتله اثنان فسلبه غنيمة، وقيل بينهما. ولنا: أنه لم يبلغنا أنه صلى الله عليه وسلم قضى به لاثنين. وإن اشتركا في ضربه وكان أحدهما أبلغ في ضربه من الآخر، فسلبه له، وقال: "كلاكما قتله. وقضى بسلبه لمعاذ بن عمرو".
وإن أسره وقتله الإمام فسلبه غنيمة، وقال مكحول: لا يكون إلا لمن قتله أو أسره. ولنا: قصة عقبة والنضر. وإن قطع يده ورجله، وقتله آخر، فسلبه غنيمة، وقيل: للقاطع، لأنه عطّله. وقيل: للقاتل، لعموم الخبر. وإن عانق رجلاً فقتله آخر، فالسلب للقاتل، وبه قال الشافعي. وقال الأوزاعي: للمعانق. ولنا: العموم، وقصة أبي قتادة. ولا يقبل إلا ببينة. وقال الأوزاعي: يقبل بلا بينة، لقصة أبي قتادة. ولنا: قوله: "من قتل قتيلاً" الحديث، وأبو قتادة أعطي لاعتراف الخصم. وسلبه: ما لبسه وسلاحه؛ فأما المال الذي معهُ وهميانه فليس منه، وقال الشافعي: ما لا يحتاج إليه في الحرب، كالتاج والسوار ليس منه. ولنا: "أن البراء بارز المرزبان فقتله، فبلغ سواره ومنطقته ثلاثين ألفاً، فخمسه عمر فدفعه إليه"، فأما الدابة فعنه: ليست منه. وذكر حديث عمرو بن معدي كرب بأخذ سواره من منطقته يعني: ولم يذكر الدابة. وعنه: أنها منه، وبه قال الشافعي، لحديث عوف في غزوة مؤتة. ويجوز سلبهم وتركهم عراة، وكرهه الثوري وابن المنذر. ولنا: قوله لسلمة: "له سلبه أجمع". ويكره نقل الرؤوس والمثلة والتعذيب، قال الزهري: "لم يُنقل إليه، صلى الله عليه، رأس قط، وحُمل إلى أبي بكر فأنكره". وأول من حُمل إليه الرؤوس ابن الزبير. ومن أعطي شيئاً ليستعين به في غزاوته، فما فضل فهو له. و"كان ابن

(1/378)

عمر إذا أعطي شيئاً في الغزو يقول لصاحبه: إذا بلغت وادي القرى فشأنك به، وإن أعطاه لغزو مطلقاً أنفقه في غزاة أخرى".
وقال أحمد: لا يترك لأهله منه شيئاً، إلا أن يصير إلى رأس مغزاه، فيكون كهيئة ماله، فيبعث إلى عياله منه. وإذا أعطي دابة ليغزو عليها، فإذا غزا عليها ملكها، لأن الذي باع فرس عمر إنما كان بعد الغزو، إلا أنه لا يأخذه منه ويبيعه في الحال، ذكر أحمد نحو هذا، قيل له: فحديث ابنه: "إذا بلغت وادي القرى فشأنك به"؟ قال: "ابن عمر يصنع ذلك في ماله"، وهذا قول أكثر أهل العلم. قال ابن المنذر: ولا أعلم أن أحداً قال: إن له أن يبيعه في مكانه. وكان مالك لا يرى أن ينتفع بثمنه في غير سبيل الله، إلا أن يقول: شأنك به ما أردت. ولنا: أن حديث ابن عمر ليس فيه هذا الشرط.
وإن دخل قوم لا منعة لهم دار الحرب بغير إذن الإمام، فغنيمتهم كغيرهم، هذا قول الأكثر، للآية. وعنه: هو لهم من غير أن يخمس، وبه قال أبو حنيفة، لأنه اكتساب مباح كالاحتطاب. وعنه: لا حق لهم فيها، هي للمسلمين؛ والأول أولى. وإن كانت الطائفة لهم منعة، ففيه روايتان: أصحهما: تخمس والباقي لهم.
ولا يتزوج في أرض العدو، إلا أن يخاف أن تغلبه الشهوة، فيتزوج مسلمة ويعزل. قال شيخنا: هذا فيمن دخل أرضهم بأمان، فإن كان في جيش المسلمين، فله التزوج. فأما الأسير، فلا يتزوج. وإذا اشترى منهم جارية، فلا يطؤها في أرضهم، لئلا يُغلب على ولدها.
وأجمعوا - إلا من شذ - أن الغزو إذا دخلوا أرض الحرب، أن لهم أن يأكلوا من طعامهم ويعلفوا دوابهم من علفهم، وقال الزهري: لا تؤخذ إلا بإذن الإمام.

(1/379)

ولا يجوز لبس الثياب ولا ركوب الدابة، لحديث رويفع مرفوعاً: "من كان يؤمن بالله واليوم الآخر، فلا يركب دابة من فيء المسلمين، حتى إذا أعجفها ردها فيه. ومن كان يؤمن بالله واليوم الآخر، فلا يلبس ثوباً من فيء المسلمين، حتى إذا أخلقه رده فيه"، رواه سعيد. ونقل المروزي: لا بأس أن يركب دابة ولا يعجفها.
ولا يجوز الانتفاع بجلودهم ولا الخيوط ولا الحبال، وبه قال الشافعي. ورخص مالك في الإبرة، والحبل يتخذ من الشعر، والنعل والخف يتخذ من جلود البقر. ولنا: قوله في كبة الشعر: "نصيبي منها لك"، وقوله: "أدُّوا الخيط والمخيط ... إلخ". 1 وإن كانت كتبهم مما ينتفع به ككتب اللغة والشعر، فغنيمة. وإن كانت مما لا ينتفع به، وأمكن الانتفاع بجلودها، فهو غنيمة. فإن فضل من الطعام شيء فأدخله البلد، فإن كان كثيراً رده في المغنم بغير خلاف، وإن كان يسيراً فله أكله، وبه قال مالك. وعنه: يرده، وبه قال أبو حنيفة وابن المنذر والشافعي في أحد قوليه، لقوله: "أدّوا الخيط والمخيط". 2 قال أحمد: أهل الشام يتساهلون في هذا. قال الأوزاعي: "أدركت الناس يقدمون بالقديد، فيهدي بعضهم إلى بعض، لا ينكره إمام ولا عامل ولا جماعة".
وإذا اجتمعت المغانم وفيها طعام أو علف، لم يجز أخذه إلا لضرورة. فإذا دعت الحاجة إلى القتال بسلاحهم فلا بأس، وذكر أحمد قول عبد الله: "أخذت سيفه يعني: أبا جهل، فضربته به حتى برد"، ولأنهم أجمعوا على أن يلتقط النشاب ويرمي بها العدو، وهو أبلغ.
وفي ركوب الفرس روايتان: إحداهما: يجوز. والثانية: لا يجوز، لحديث رويفع.
__________
1 ابن ماجة: الجهاد (2850) .
2 ابن ماجة: الجهاد (2850) .

(1/380)

باب قسمة الغنائم
إذا أخذ الكفار مال مسلم، ثم أخذه المسلمون، فإن كان قبل القسمة أخذه صاحبه، في قول عامة أهل العلم، لحديث ابن عمر وغيره. وإن كان بعدها، فهو أحق به بالثمن. وعنه: "لا حقَّ له فيه"، وهو قول عمر وعلي. قال أحمد: أما قول من قال: فهو أحق به بالقيمة، فهو قول ضعيف عن مجاهد. وقال الشافعي وابن المنذر: يأخذه قبل القسمة وبعدها. قال أحمد: إنما قال الناس فيها قولين: إذا قسم فلا شيء له، وقال قوم: إذا قسم فهو أحق به بالثمن. فأما أن يكون له بعد القسمة بغير ذلك، فلم يقله أحد. فإن أخذه أحد الرعية بهبة أو بسرقة، فصاحبه أحق به بغير شيء. وقال أبو حنيفة: لا يأخذه إلا بالقيمة. ولنا: ما روى مسلم: "أن قوماً أغاروا على سرح النبي صلى الله عليه وسلم، فأخذوا ناقة وجارية من الأنصار. فأقامت عندهم أياماً، ثم خرجت في بعض الليل. قالت: فما وضعت يدي على ناقة إلا رغت، حتى وضعتها على ناقة ذلول، فامتطيتها، ثم توجهت إلى المدينة. ونذرت: إن نجاني الله عليها أن أنحرها. فلما قدمت المدينة استعرفت الناقة، فإذا هي ناقة رسول الله صلى الله عليه وسلم، فأخذها" الحديث. فأما إن اشتراه من العدو، فليس لصاحبه أخذه إلا بثمنه.
وحكم أموال أهل الذمة كذلك، فإن كان عليه علامة المسلمين ولم يعرف صاحبه، فهو غنيمة، وبه قال الثوري والأوزاعي. وقال الشافعي: يوقف حتى يجيء صاحبه. وإن وجد عليه حبس في سبيل الله، رد كما كان، نص عليه؛ وبه قال الأوزاعي والشافعي. وقال الثوري: يقسم.

(1/381)

ويملك الكفار أموال المسلمين بالقهر، وهو قول مالك. وعنه: لا. وهو قول الشافعي، لحديث الجارية. ووجه الأولى: أن الناقة إنما أخذها النبي صلى الله عليه وسلم لأنها غير مقسومة ولا مشتراة. ويملكونها قبل حيازتها إلى دار الكفر، وبه قال مالك. وعنه: بالحيازة إلى دارهم، وبه قال أبو حنيفة. وإن استولوا على حر لم يملكوه، لا نعلم فيه خلافاً.
وإذا قدر المسلمون على أهل الذمة، وجب ردهم إلى ذمتهم، ولم يجز استرقاقهم، لا نعلم فيه خلافاً.
وإذا وجد ركاز في دارهم، فإن كان في موضع يقدر عليه بنفسه، فهو له، وإن لم يقدر عليه إلا بجماعة المسلمين، فهو غنيمة. ونحوه قول مالك والأوزاعي. وقال الشافعي: إن وجده في مواتهم، فهو مثل ما لو وجده في دار الإسلام. ولنا: حديث أبي الجويرية: "لقيت بأرض الروم جرة فأتيت بها الأمير فقسمها بين المسلمين". رواه أبو داود.
وإن وجد في دارهم لقطة، فإن كانت من متاع المسلمين فهي كما لو وجدها في غيره، وإن كانت من متاع المشركين فهي غنيمة؛ وبه قال أبو حنيفة والثوري. وقال الشافعي: ينفرد بأخذه، لأنه لو أخذه في دار الإسلام ملكه. ولنا: أنه ذو قيمة مأخوذة بقوة المسلمين. وأما ما أخذه في دار الإسلام فلا يحتاج إلى الجيش. وإن كان مما لا قيمة له، فله أخذه وهو أحق به، ولو صار له قيمة بمعالجته أو نقله، نص عليه؛ وبه قال الأوزاعي والشافعي. وقال الثوري: يرده في المقسم، وإن عالجه أعطي قدر عمله. ولنا: أن القيمة إنما صارت بعمله أو بنقله، فلم يكن غنيمة. وإن ترك صاحب المقسم شيئاً من الغنيمة عجزاً عن حمله فقال: من أخذ شيئاً فهو له، ملكه بأخذه نص عليه.

(1/382)

وسئل: عما تركه الوالي مما لا يباع ولا يشترى، أيأخذه الإنسان لنفسه؟ قال: نعم. ونحوه قول مالك، لأنه إذا لم يقدر على حمله يصير بمنزلة ما لا قيمة له.
وتملك الغنيمة بالاستيلاء عليها في دار الحرب، ويجوز قسمها فيها، وبه قال مالك والشافعي. وقال أصحاب الرأي: لا يقسم إلا في دار الإسلام. ولنا: قول الأوزاعي: "لا أعلم أنه صلى الله عليه وسلم قسم شيئا بالمدينة من المغانم". وهي لمن شهد الوقعة من أهل القتال وإن لم يقاتل، لأنه ردء للمقاتل معين، وبه قال الشافعي. وقال مالك: لا سهم للتاجر والصانع، إلا أن يقاتلوا. وأما المريض العاجز عن القتال والمخذل والمرجف والفرس الضعيف، فلا حق له، وبه قال مالك. وقال الشافعي: يسهم له كالمريض.
وإذا لحق مدداً أو هرب أسير فأدركوا الحرب قبل تقضيها، أسهم لهم، وإن جاؤوا بعد إحراز الغنيمة، فلا شيء لهم. ومن بعثهم الأمير لمصلحة الجيش أسهم لهم. وسئل أحمد: عن قوم خلفهم الأمير وأغار في جلد الخيل فقال: إن أقاموا في بلد العدو حتى رجع، أسهم لهم، قيل له: فإن اعتل رجل أو اعتلت دابة، فقال له الأمير: أقم، وأسهم لك، أو انصرف أسهم لك؟ فكرهه وقال: ينصرف إلى أهله، كيف يسهم له؟!
وإذا أراد القسمة، بدأ بالأسلاب فدفعها إلى أهلها، فإن كان فيها مال مسلم أو ذمي دفعه إليه، ثم بمؤنة الغنيمة من أجرة الجمال والحافظ والمخزن والحاسب، ثم بالرضخ - وقيل يبدأ بالخمس قبله -. ثم يخمس الباقي، فيقسم خمسة على خمسة أسهم، ولا نعلم خلافاً بين أهل العلم في أن الغنيمة مخموسة، للآية، وقد ذكرناه. وقيل: يقسم على ستة أسهم: سهم لله، وسهم لرسوله، لظاهر الآية. وروي عن الحسن وقتادة في سهم ذوي القربى: "كان

(1/383)

طعمة لرسول الله صلى الله عليه وسلم في حياته، فلما توفي حمل عليه أبو بكر وعمر في سبيل الله". وعن ابن عباس: "أن أبا بكر وعمر قسما الخمس ثلاثة أسهم"، وهو قول أصحاب الرأي، قالوا: يقسم على اليتامى والمساكين وابن السبيل. وقال: مالك الفيء والخمس واحد، يجعلان في بيت المال. وقال الثوري: الخمس يضعه الإمام حيث أراه الله. وسئل ابن عباس عن سهم ذوي القربى فقال: "كنا نزعم أنه لنا فأبى علينا قومنا"، وذكر لأحمد قول أبي بكر وعمر، فسكت فلم يذهب إليه، ورأى أن قول ابن عباس أولى، لموافقة الكتاب والسنة. وقالت طائفة: سهم رسول الله صلى الله عليه وسلم للخليفة بعده، لقوله: "إذا أطعم الله نبياً طعمة ثم قبضه، فهي للذي يقوم بها من بعده". 1 رواه أبو بكر عنه: قال: "قد رأيت أن أرده على المسلمين. فاتفق هو وعمر والصحابة على وضعه في الخيل والعدة في سبيل الله".
و"كان له صلى الله عليه وسلم الصفي"، وهو شيء يختاره من الغنيمة قبل القسمة، كالعبد والجارية والثوب ونحوه، هذا قول غير واحد. وقال أحمد: هو خاص به صلى الله عليه وسلم، لا نعلم فيه خلافاً، إلا أن أبا ثور قال: للإمام أخذه. وأنكر قومٌ الصفي، واحتجوا بحديث جبيرك "والذي نفسي بيده ليس لي مما أفاء الله ... إلخ". ولنا: كتابه صلى الله عليه وسلم إلى بني زهير، رواه أبو داود، وفيه: "وأدّيتم الصفيّ، فإنكم آمنون بأمان الله ورسوله". 2 رواه أبو داود، وقالت عائشة: "كانت صفية من الصفي". رواه أبو داود.
وسهم ذوي القربى: للذكر مثل حظ الأنثيين، وهو مذهب الشافعي، وقيل: يختص بالفقراء. ولنا: عموم الآية، و"لأن عثمان وجبيراً طلبا حقهما
__________
1 أبو داود: الخراج والإمارة والفيء (2973) .
2 أبو داود: الخراج والإمارة والفيء (2999) .

(1/384)

وهما موسران". وسئل: عن علة المنع؟ فعلله بنصرة بني المطلب. والمشهور من مذهب الشافعي: أن اليتامى لا يستحقون إلا مع الفقر، قال شيخنا: لا أعلم في هذا نصًا عن أحمد، والآية تقتضي التعميم.
ويرضخ لمن لا سهم له، وهم: العبيد والنساء والصبيان، هذا قول أكثر أهل العلم، وبه قال مالك في المرأة والعبد. وقال أبو ثور: يسهم للعبد. وروي عن الحسن والنخعي، لحديث الأسود: "أسهم لهم يوم القادسية". وقال الأوزاعي: ليس لهم سهم ولا رضخ.
ويسهم للمرأة، لحديث جبير بن زياد عن جدته: "أنه أسهم لهن يوم خيبر وأسهم أبو موسى في غزوة تستر لنسوة معه". ولنا: حديث ابن عباس، رواه مسلم، وعن عمير مولى أبي اللحم: "أنه شهد فتح خيبر فأخبر النبي صلى الله عليه وسلم أني مملوك، فأمر لي بشيء من خرثي المتاع". رواه أبو داود، واحتج به أحمد. وأما ما روي في سهامهن، فيحتمل أن الراوي سمى الرضخ سهماً.
وقال مالك: يسهم للصبي إذا قاتل وأطاق القتال، وكذا قال الأوزاعي: "أسهم رسول الله صلى الله عليه وسلم لهم بخيبر". ولنا: قول ابن المسيب: "كان الصبيان والعبيد يُحذون من الغنيمة إذا حضروا الغزو في صدر هذه الأمة"، وحديث تميم بن قزع الفهري، قال الجوزجاني: هذا من مشاهير حديث مضر وجيده. فإن انفرد بالغنيمة من لا سهم له، كعبيد دخلوا في دار الحرب، أخذ خمسه، والباقي لهم.
وإن غزا الكافر مع الإمام بإذنه، فعنه: يسهم له، وبه قال الزهري والثوري والأوزاعي وإسحاق. قال الجوزجاني: هذا قول أهل الثغور، وأهل العلم

(1/385)

بالبعوث. وعنه: لا يسهم له، وبه قال الشافعي ومالك. ولنا: "أنه صلى الله عليه وسلم أسهم لصفوان بن أمية يوم حنين".
وإن غزا العبد على فرس لسيده، قسم للفرس ورضخ له، وقال الشافعي: لا يسهم للفرس. ومن استعار فرساً فسهمها للمستعير، وبه قال الشافعي، وعنه: لمالكها. فإن استأجرها فسهمها له، لا نعلم فيه خلافاً. وإن غزا على فرس حبيس، فسهمها له. وأجمع أهل العلم على أن للغانمين أربعة أخماس الغنيمة، وقال أكثرهم: للراجل سهم، وللفارس ثلاثة: له سهم ولفرسه سهمان. قال ابن المنذر: هذا قول عوام أهل العلم في القديم والحديث. وقال أبو حنيفة: للفرس سهم واحد. والهجين الذي أبوه عربي وأمه برذون يكون له سهم، وبه قال الحسن، وعنه: له سهمان؛ وبه قال مالك والشافعي، لعموم الخبر. ولا يسهم لأكثر من فرسين، وقال الشافعي ومالك: لا يسهم لأكثر من واحد. ولنا: أن عمر قضى بذلك. ولا يسهم لغير الخيل، وعنه: يسهم للبعير سهم.
ومن دخل دار الحرب راجلاً، ثم ملك فرساً أو استعاره فشهد به الوقعة، فله سهم فارس. وقال أبو حنيفة: الاعتبار بدخول دار الحرب، قال أحمد: أنا أرى أن كل من شهد الوقعة على أي حال كان يعطى: إن كان فارساً ففارساً، وإن كان راجلاً فراجلاً، لأن عمر قال: "الغنيمة لمن شهد الوقعة".
ومن غصب فرساً، فسهمه لمالكه، نص عليه. ولو قال الإمام: من أخذ شيئاً فهو له، أو فضّل بعضهم على بعض، لم يجز في إحدى الروايتين، وعنه: يجوز، لأنه عليه السلام قال يوم بدر: "من أخذ شيئاً فهو له"، 1 وقضية بدر
__________
1 أحمد (1/178) .

(1/386)

منسوخة، لأنهم اختلفوا فيها، فأنزل الله: {قُلِ الأَنْفَالُ لِلَّهِ} الآية 1.
وأما تفضيل بعضهم على بعض، فلا يجوز. وقال الإمام أحمد في الإمام يستأجر قوماً يدخل بهم بلاد العدو: لا يسهم لهم، ويوفى لهم بأجرتهم، لحديث يعلى بن منير، رواه أبو داود، وفيه: "لا أجد له في غزوته هذه في الدنيا والآخرة إلا دنانيره التي سمّى". 2 وأما الأجير للخدمة والمكري دابته، ففيه روايتان: إحداهما: لا يسهم له، قاله إسحاق والأوزاعي. والثانية: يسهم له، وبه قال ابن المنذر ومالك، وبه قال الليث إذا قاتل. وإن اشتغل بالخدمة فلا سهم له، واحتج ابن المنذر بحديث سلمة: "أنه كان أجيراً لطلحة حين أدرك ابن عيينة حين أغار على سرح النبي صلى الله عليه وسلم، فأعطاه النبي صلى الله عليه وسلم سهم الفارس والراجل".
ومن قتل قبل حيازة الغنيمة، فلا سهم له. وقال الشافعي: إن قتل وقد حضر الوقعة قبل حيازة الغنيمة أو بعدها، أسهم له.
وإذا فصل الجيش غازياً، فخرجت منه سرية، فأيهما غنم شاركه الآخر، في قول عامة أهل العلم. وقال النخعي: إن شاء نفلهم الإمام إياه كله، يعني: السرية. ولنا: ما روي: "أنه صلى الله عليه وسلم بعث سرية من الجيش قبل أوطاس، فغنمت السرية، فأشرك بينها وبين الجيش"، ولأن كلاً منهما ردء لصاحبه. وقال أحمد: لا يشتري الأمير من المغنم شيئاً، لأنه يحابي به و"لأن عمر رد ما اشتراه ابنه في غزوة جلولاء، وقال: إنه يحابي"، احتج به أحمد.
والغالّ يحرق رحله كله، وبه قال الحسن وفقهاء الشام. وقال مالك والشافعي: لا يحرق، لأنه صلى الله عليه وسلم لم يفعله، ولأنه منهي عن إضاعة المال. ولنا: حديث سالم
__________
1 سورة الأنفال آية: 1.
2 أبو داود: الجهاد (2527) , وأحمد (4/223) .

(1/387)

عن أبيه عن عمر، وحديثهم لا حجة فيه؛ فإن الرجل توانى في المجيء به، وليس الخلاف فيه، ولأنه جاء به من عند نفسه تائباً معتذراً، والتوبة تجبّ ما قبلها. وأما النهي عن إضاعة المال، فذلك لغير المصلحة، فأما إذا كان لمصلحة فلا يعدّ تضييعاً.
و"لا يحرق المصحف، لحرمته، ولحديث سالم، وكذلك الحيوان، لنهيه صلى الله عليه وسلم عن التعذيب بالنار"، وكذلك السلاح، وكذلك آلة الدابة، نص عليه. وقال الأوزاعي: يحرق، ولا يحرق ما غلَّ لأنه من الغنيمة، نصَّ عليه. وهل يحرم سهمه؟ على روايتين. ولنا: أنه لم يثبت في خبر، وإذا تاب قبل القسمة ردّه في المغنم، وبعدها، يدفع إلى الإمام خمسه، ويتصدق بالباقي؛ وبه قال الحسن والزهري ومالك. وقال الشافعي: لا أعرف للصدقة وجهاً. ولنا: أنه قول ابن مسعود ومعاوية ومن بعدهم، ولم يعرف لهم مخالف في عصرهم.
وفدية الأسارى غنيمة بلا خلاف، وما أهدي للأمير أو بعض قواده في حال الغزو كذلك. وقال أبو حنيفة: هي لمن أهدي لهم بكل حال.
ومن هنا إلى آخر الباب: من "الإنصاف":
يملك الكفار أموال المسلمين بالقهر، وفيها روايتان. قال الشيخ: لم ينص أحمد على الملك ولا على عدمه، وإنما نص على أحكام أخذ منها ذلك، قال: والصواب: أنهم يملكونها ملكاً مقيداً، لا يساوي أملاك المسلمين من كل وجه. قوله: سهم لله ولرسوله يصرف مصرف الفيء. وعنه: في المقاتلة والكراع والسلاح. وفي الانتصار: هو لمن يلي الخلافة بعده. وذكر الشيخ عن بعض أصحابنا: أن الله أضاف هذه الأموال إضافة ملك كسائر أموال الناس، ثم اختار قول بعض العلماء: أنها ليست ملكاً لأحد، بل أمرها إلى الله وإلى الرسول، ينفقها في ما أمره الله به. ويشترط في المستحقين من ذوي

(1/388)

القربى واليتامى والمساكين وابن السبيل، أن يكونوا مسلمين، وأن يعطوا كالزكاة بلا نزاع. واختار الشيخ إعطاء الإمام من شاء منهم للمصلحة كالزكاة. واختار أن الفيء والخمس واحد، يصرف في المصالح. واختار ابن القيم في الهدي: أن الإمام يخيّر فيهم، ولا يتعداهم، كالزكاة. ولا يسهم لغير الفرس، وعنه: يسهم للبعير. وذكر القاضي أن أحمد قال: ليس للبغل شيء إلا النفل. قال الشيخ: هذا صريح أن البغل يجوز الرضخ له، وهو قياس الأصول؛ فإن الذي ينتفع به ولا يسهم له كالمرأة والصبي، يرضخ لهم.
وإذا قال الإمام: من أخذ شيئاً فهو له، ففي جوازه روايتان. وقيل: يجوز للمصلحة، وإلا فلا؛ قلت: وهو الصواب.
وإذا فضّل بعض الغانمين على بعض، ففيه روايتان، ومحلهما إذا كان المعطى في غناء مثل الشجاعة ونحوها، فإن كان لا غناء فيه، لم يجز، قولاً واحداً. وإذا كان لغناء فيه ولم يشرطه، فالصحيح جوازه. والغالّ يحرق رحله. واختار الشيخ أنه من باب التعزير، فيجتهد الإمام بحسب المصلحة؛ قلت: وهو الصواب.

(1/389)

باب حكم الأرضين المغصوبة
...
باب حكم الأرضين المغنومة
ما أجلي عنها أهلها بالسيف، خيّر الإمام بين وقفها وقسمها؛ وعنه: تصير وقفاً بالاستيلاء، وعنه: تقسم بين الغانمين. ولا نعلم أن شيئاً مما فتح عنوة قُسم إلا خيبر. قال أحمد: ومن يقوم على أرض الصلح والعنوة؟ وأين هي؟ وإلى أين هي؟ وقال: أرض الشام عنوة، إلا حمص وموضعاً آخر. وقال: ما دون النهر صلح، وما وراءه عنوة. وقال: فتح المسلمون السواد عنوة، إلا ما كان منه صلحاً، وهي أرض الحيرة وأرض بانقيا. وقال: أرض الري خلطوا في أمرها. والذي قسم بين الغانمين لا خراج عليه، وكذلك ما أسلم أهله عليه، وما صولحوا على أن الأرض لهم، وما أحياه المسلمون كأرض البصرة. وما جلا عنها أهلها خوفاً، حكمها حكم الفيء تصير وقفاً. وعنه: حكمها حكم العنوة. والمرجع في الخراج والجزية إلى اجتهاد الإمام. وعنه: لا يزاد على ما ضرب عمر ولا ينقص؛ وعنه: يجوز الزيادة دون النقص، لقول عمر لحذيفة وعثمان: "لعلكما حملتما الأرض ما لا تطيق؟ فقال عثمان: والله لو شئت زدت عليهم، فقال عمر: فلا تجهدهم"، فدل على إباحة الزيادة ما لم يجهدهم.
و"كره شراء المزارع من أرض الخراج، لأن في الخراج معنى الذلة، وبهذا وردت الأخبار عن عمر وغيره"؛ ومعنى الشراء ههنا: أن يتقبل الأرض بما عليها من خراجها، لأن شراء هذه الأرض غير جائز.

(1/390)

باب الفيئ
...
باب الفيء
وهو: ما أُخذ من مال المشركين بغير قتال، كالجزية، والخراج، والعشر، وما تركوه فزعاً، وخمس خمس الغنيمة، ومال من لا وارث له، قال أحمد: الفيء فيه حق لكل المسلمين، وهو بين الغني والفقير.
وقال عمر (: "ما من أحد من المسلمين إلا له في هذا المال حق، إلا العبيد، وقرأ: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ} حتى بلغ: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} ، 1 فقال: هذه استوعبت جميع المسلمين".
وذكر القاضي أن الفيء مختص بأهل الجهاد، ويبدأ بالجند لأنهم أهم فيعطون كفايتهم، وما فضل قدم الأهم فالأهم، من عمارة المساجد والقناطر وإصلاح الطرق، وأرزاق القضاة والأئمة، وكل ما يعود نفعه على المسلمين. ثم يقسم ما فضل على المسلمين، لما ذكرنا من الآية، وقول عمر. وللشافعي قولان كنحو ما ذكرناه. واستدلوا على أن أربعة أخماس الفيء لرسول الله صلى الله عليه وسلم في حياته، لحديث خصومة علي والعباس عند عمر وقوله: "كانت أموال بني النضير مما أفاء الله على رسوله، وكانت له خاصة دون المسلمين".
قال شيخنا: وظاهر أخبار عمر أن الفيء للمسلمين، فإنه لما قرأ الآية في سورة الحشر، قال: "استوعبت جميع المسلمين"، فأما أموال بني النضير، فيحتمل أنه صلى الله عليه وسلم ينفق منها على أهله، لأنهم من أهم مصالح المسلمين؛ فيبدأ
__________
1 سورة الحشر آية: 7-10.

(1/391)

بهم ثم يجعل باقيه أسوة المال. ويحتمل أنه اختص بها من الفيء، وترك سائره لمن سمى الله في الآية. وهذا مبين في قول عمر: "كانت لرسول الله خاصة دون المسلمين". قال أحمد: لا يخمس الفيء، وهو قول الأكثر، وعنه: بلى، كالغنيمة؛ وهو قول الشافعي، لقوله تعالى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى} الآية، 1 فظاهره أن جميعه لهؤلاء وهم أهل الخمس، ولحديث البراء وفيه: "وأخمس ماله"، وجاءت الأخبار دالة على اشتراك جميع المسلمين فيه عن عمر مستدلاً بالآيات التي بعدها؛ فوجب الجمع بينهما، ففي إيجاب الخمس جمع بينهما. فإن خمسه لمن سمي في الآية، وسائره يصرف إلى من في الآيتين، قال ابن المنذر: لا يحفظ عن أحد قبل الشافعي أن في الفيء خمساً، والدليل على هذا قول الله تعالى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ} ، 2 فجعله كله لهم خمساً، ولم يذكر خمساً، قال عمر لما قرأها: "استوعبت جميع المسلمين".
__________
1 سورة الحشر آية: 7.
2 سورة الحشر آية: 7.

(1/392)

باب الأمان
يصح أمان المسلم المكلف، ذكراً كان أو أنثى، وفي أمان الصبي المميز روايتان: يصح من كل مسلم بالغ عاقل، ذكراً كان أو أنثى، حراً أو عبداً، وهو قول الأكثر. 1 روي عن أبي حنيفة: لا يصح أمان العبد، إلا أن يكون مأذوناً له في القتال. ولنا: حديث عليّ، وفيه: "يسعى بذمتهم أدناهم" 2.
ويصح أمان الأسير، إذا عقده غير مكره، وكذلك الأجير والتاجر في دار الحرب. وقال الثوري: لا يصح أمان أحد منهم. ولنا: عموم الحديث.
وأما الصبي المميز، ففيه روايتان: إحداهما: لا يصح، وبه قال الشافعي وأبو حنيفة. والثانية: يصح، وبه قال مالك للعموم.
ولا يصح أمان ذمي، لقوله صلى الله عليه وسلم: "يسعى بذمتهم أدناهم". 3 ويصح أمان أحد الرعية للواحد والعشرة والقافلة الصغيرة والحصن الصغير. ولا يصح لأهل بلدة وجمع كثير، لأنه يفضي إلى تعطيل الجهاد والافتيات على الإمام. ويصح أمان الأسير بعد الاستيلاء عليه، "لأن عمر أمن الهرمزان وهو أسير". فأما أحد الرعية، فليس له ذلك، وهو مذهب الشافعي. وحكي عن الأوزاعي: أنه يصح، "لأن زينب أجارت أبا العاص وهو أسير، فأجازه النبي صلى الله عليه وسلم". ولنا: أن أمر الأسير مفوض إلى الإمام، وحديث زينب إنما صح بإجازة النبي صلى الله عليه وسلم.
__________
1 ظاهر النص أنه مكرر، لكن العبارة الأولى متن المقنع، والثانية من الشرح الكبير.
2 البخاري: الفرائض (6755) والاعتصام بالكتاب والسنة (7300) , ومسلم: الحج (1370) , والترمذي: الولاء والهبة (2127) , والنسائي: القسامة (4734) , وأبو داود: المناسك (2034) والديات (4530) , وأحمد (1/81, 1/119) .
3 البخاري: الفرائض (6755) والاعتصام بالكتاب والسنة (7300) , ومسلم: الحج (1370) , والترمذي: الولاء والهبة (2127) , والنسائي: القسامة (4734) , وأبو داود: المناسك (2034) والديات (4530) , وأحمد (1/81, 1/119) .

(1/393)

ولنا أن أمر الأسير مفوض إلى الإمام وحديث زينب إنما صح بإجازة النبي صلى الله عليه وسلم وإذا شهد للأسير اثنان أو أكثر، أنهم أمنوه، قُبل إذا كانوا بصفة الشهود. وقال الشافعي: لا يقبل، لأنهم يشهدون على فعل أنفسهم. ولنا: أنهم عدول غير متهمين، كما لو شهدوا على غيرهم أنه أمنه. فإن شهد واحد: أني أمنته، فقال القاضي: قياس قول أحمد: أنه يقبل، وهو قول الأوزاعي، ويحتمل أن لا يقبل، وبه قال الشافعي.
وصفة الأمان الذي ورد به الشرع لفظتان: أجرتك، وأمنتك، قال تعالى: {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} ، 1 وقال: "من دخل دار أبي سفيان، فهو آمن"، 2 وفي معناه: لا تخف، لا بأس عليك. وروي عن عمر أنه قال: "إذا قلتم: لا بأس، أو لا تذهل، أو مترس، فقد أمنتموه؛ فإن الله يعلم الألسنة"، ولا نعلم في هذا كله خلافاً.
فإن قال: قف، أو أقم، أو ألق سلاحك، فقيل: هو له أمان، لأن الكافر يعتقده أماناً. وقال الأوزاعي: إن ادعى الكافر أنه أمان فهو أمان، وإلا فلا يقبل. فإن قال: نويت به الأمان فهو أمان، وإن قال: لم أنوه، وقال الكافر: أعتقد أنا أماناً، رد إلى مأمنه. فإن أشار عليهم بما اعتقدوه أماناً، وقال: أردت به الأمان فهو أمان، وإن قال: لم أرد به الأمان فالقول قوله، لأنه أعلم بنيته. فإن خرجوا من حصنهم بهذه الإشارة، لم يقتلوا، ويردون إلى مأمنهم، لقول عمر: "والله لو أن أحدكم أشار بأصبعه إلى السماء إلى مشرك، فنزل بأمانه، فقتله، لقتلته به". رواه سعيد
__________
1 سورة التوبة آية: 6.
2 أبو داود: الخراج والإمارة والفيء (3021) .

(1/394)

وإن مات المسلم أو غاب، فإنهم يردون إلى مأمنهم، وبه قال مالك والشافعي وابن المنذر. ومن جاء بمشرك وادعى أنه أمّنه، فأنكر، فالقول قوله. وعنه: قول الأسير. وعنه: من تدل الحال على صدقه. وإن طلب الأمان ليسمع كلام الله، وجب إجابته، ثم يرد إلى مأمنه، لا نعلم فيه خلافاً، للآية. قال الأوزاعي: هي إلى يوم القيامة. وإذا دخل حربي دار إسلام بغير أمان، فادعى أنه رسول، قُبل منه ولم يجز التعرض له، لقوله: "لولا أن الرسل لا تقتل ... إلخ". وإن ادعى أنه تاجر، وقد جرت العادة بدخول تجارهم إلينا، لم يعرض له إذا كان معه ما يبيعه، لأنهم دخلوا يعتقدون الأمان. قال أحمد: إذا ركب القوم في البحر فاستقبلهم تجار مشركون من أرض العدو، يريدون دار الإسلام، لم يعرضوا لهم؛ وكل من دخل بلاد الإسلام من أرض الحرب بتجارة بويع، ولا يسأل عن شيء. وإن كان ممن ضل في الطريق، أو حملته الريح في مركب إلينا، فهو لمن أخذه، في إحدى الروايتين. والأخرى: يكون فيئاً، لأنه أخذ بغير قتال. روي عن أحمد أنه سئل عن: الدابة تخرج من بلد الروم فتدخل القرية؟ وعن القوم يضلون في الطريق فيدخلون القرية؟ قال: تكون لأهل القرية يتقاسمونها. وقال الزهري: غنيمة، وفيها الخمس. ومن دخل دار الحرب رسولاً أو تاجراً، فخيانتهم محرمة عليه، لأنهم إنما أعطوه الأمان مشروطاً بترك خيانتهم، وكذلك من جاءنا منهم بأمان، فمتى خان انتقض عهده.
وإذا أودع المستأمن ماله مسلماً أو أقرضه، ثم عاد إلى دار الحرب، بقي الأمان في ماله، فإذا طلبه صاحبه بعث إليه، وإن مات في دار الحرب انتقل

(1/395)

المال إلى وارثه ولم يبطل الأمان فيه. وقال أبو حنيفة والشافعي: يبطل، لأنه صار لورثته ولم يعقد فيه أماناً. ولنا: أن الأمان حق لازم متعلق بالمال، وهذا اختيار المزني؛ وإن لم يكن وارثاً صار فيئاً.
وإن أخذ المسلم من الحربي مالاً وديعة أو مضاربة، فدخل بها دار الإسلام، فهو في أمان.
وإن أطلقوا الأسير بشرط أنه يقيم عندهم مدة، لزمه الوفاء، لقوله: "المؤمنون عند شروطهم"، وقال الشافعي: لا يلزمه. وإن أطلقوه وأمنوه صاروا في أمان منه، لأن أمانهم له يقتضي سلامتهم منه. وإن لم يشرطوا شيئاً، أو شرطوا كونه رقيقاً، فله أن يقتل ويسرق ويهرب. وإن أحلفوه على ذلك، وكان مكرهاً، لم تنعقد يمينه. وإن أطلقوه بشرط أن يبعث إليهم مالاً، وإن عجز عنه عاد إليهم، لزمه الوفاء، إلا أن تكون امرأة. وقال الخرقي: لا يرجع الرجل أيضاً، نص عليه. وإن كان مكرهاً، لم يلزمه الرجوع ولا الفداء، لقوله: "عُفي لأمتي ... إلخ". وإن لم يكره وقدر على الفداء، لزمه، وبه قال الحسن وغيره. وقال الشافعي: لا يلزمه، لأنه حر لا يستحقون بدله. ولنا: قوله: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} . 1 ولما صالح أهل الحديبية وفى لهم، وقال: "لا يصلح في ديننا الغدر"، ولأن الوفاء مصلحة للأسارى، وفي الغدر مفسدة في حقهم. فإن عجز أو كانت امرأة، لم ترجع، لقوله: {فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} الآية. 2 وفي الرجل روايتان: إحداهما: لا يرجع، وبه قال الحسن والنخعي والشافعي، لأن الرجوع إليهم معصية. والثانية: يلزمه، وهو قول الزهري والأوزاعي، لقصة أبي بصير.
وإذا اشترى المسلم أسيراً بإذنه، لزمه أن يؤدي إلى الذي اشتراه ما أداه
__________
1 سورة النحل آية: 91.
2 سورة الممتحنة آية: 10.

(1/396)

فيه، بغير خلاف، وإن كان بغير إذنه، لزمه أيضاً، وبه قال الحسن وغيره. وقال الشافعي وابن المنذر: لا يلزمه، لأنه تبرع بما لا يلزمه. ولنا: ما روى سعيد أن عمر كتب إلى السائب: "أيما رجل أصاب رقيقه ومتاعه بعينه، فهو أحق به من غيره. وإن أصابه في أيدي التجار بعد ما اقتسم، فلا سبيل إليه. وأيما حر اشتراه التجار، فإنه يرد إليهم رؤوس أموالهم؛ فإن الحرّ لا يباع ولا يشترى"، فحكم للتجار برؤوس أموالهم. ويجب فداء أسير المسلمين إذا أمكن، لقوله: "وفكّوا العاني". 1 ويجب فداء أسير أهل الذمة، وبه قال عمر بن عبد العزيز والليث، لأننا التزمنا حفظهم بمعاهدتهم وأخذ جزيتهم. وقال القاضي: إنما يجب إذا استعان بهم الإمام في قتالهم فسُبوا، وجب عليه ذلك، وهو المنصوص عن أحمد.
__________
1 البخاري: الأطعمة (5373) , وأبو داود: الجنائز (3105) , وأحمد (4/394, 4/406) , والدارمي: السير (2465) .

(1/397)

باب الهدنة
وهي جائزة، لقوله تعالى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ} الآية، 1 وقوله: {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا} الآية، 2 و"صالح صلى الله عليه وسلم سهيلاً عشر سنين". وإنما تجوز للنظر للمسلمين، إما لضعفهم عن القتال، أو طمع في إسلامهم أو في أدائهم الجزية، وغير ذلك من المصالح. فإن صالحهم على مال يبذله لهم، فقد أطلق أحمد القول بالمنع، لأن فيه صغاراً، وهو مذهب الشافعي. قال أحمد: وهو محمول على غير حالة الضرورة، لـ"بذْله لعيينة ومن معه ثلث ثمار المدينة". فإن عقدها غير الإمام أو نائبه لم يصح. وإن مات الإمام أو عُزل، لم تنتقض، لقوله: {فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ} . 3 فإن نقضوا بقتال أو مظاهرة أو قتل مسلم أو أخذ مال، انتقض عهدهم وجاز قتالهم، لقوله: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ} الآية، 4 وقوله: {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ} الآية. 5 وإن نقضه بعضه دون بعض، فسكت باقيهم عن الناقض فالكل ناقض، لأن قريشاً أعان بعضهم بني بكر على خزاعة وسكت
__________
1 سورة التوبة آية: 1.
2 سورة الأنفال آية: 61.
3 سورة التوبة آية: 4.
4 سورة التوبة آية: 12.
5 سورة التوبة آية: 7.

(1/398)

الباقون فانتقض عهدهم. وإن شرط فيها شرطاً فاسداً، كنقضها متى شاء، أو رد النساء إليهم، أو إدخالهم الحرم، لم يصح الشرط، وفي العقد وجهان. وإن قال: هادنتكم ما شئنا أو شاء فلان، أو شرط ذلك لنفسه دونهم، لم يصح، لأنه ينافي مقتضى العقد، كما لو شرطه في البيع أو النكاح. وقال القاضي: يصح، وهو قول الشافعي، لقوله لأهل خيبر: "نقرّكم ما أقرّكم الله". 1 ولنا: أنه عقد لازم، فلم يجز اشتراط نقضه. وقصة أهل خيبر لم تكن هدنة، وإنما ساقاهم، وقد وافقوا الجماعة في أنه لو شرط في الهدنة: أقركم ما أقركم الله، لم يصح، فكيف يجتمعون مع الإجماع على عدم جوازه. كذلك إن شرط إدخالهم الحرم فهو فاسد، لقوله تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} الآية 2.
وإذا عقد الهدنة من غير شرط، فجاءنا منهم إنسان مسلماً أو بأمان، لم يجب ردّه ولم يجز. ولا يجب رد مهر المرأة. وقال بعض أصحاب الشافعي: إن خرج العبد إلينا قبل إسلامه، ثم أسلم، لم يرد إليهم؛ فإن أسلم قبل خروجه إلينا، لم يصر حراً، لأنه في أمان منا. وقال الشافعي في قوله: إذا جاءت امرأة مسلمة رد مهرها، لقوله: {وَآتُوهُمْ مَا أَنْفَقُوا} الآية. 3 ولنا: أنه من غير دار الإسلام خرج إلينا، فلم يجب رده ولا رد شيء عنه كالحر، كما لو أسلم بعد خروجه. وقوله: إنه في أمان منا، قلنا: إنما أمناهم ممن هو في دار الإسلام الذين هم في قبضة الإمام، كما لو خرج قبل إسلامه، ولهذا "لما قتل أبو بصير الرجل، لم ينكر عليه ولم يضمنه. فلما انفرد هو وأصحابه فقطعوا الطريق عليهم، لم ينكر ذلك عليهم ولم يأمرهم بردّ ما أخذوه.
__________
1 البخاري: الشروط (2730) .
2 سورة التوبة آية: 28.
3 سورة الممتحنة آية: 10.

(1/399)

وأما المرأة فلا يردّ مهرها لأنها لم تأخذ منهم شيئاً"، ولو أخذته كانت قد قاهرتهم عليه في دار القهر، ولو وجب لوجب مهر المثل دون المسمى. وأما الآية، فقال قتادة: نسخ رد المهر، وقال عطاء والزهري: لا يعمل بها اليوم، على أنها في قصة الحديبية حين شرط رد من جاء مسلماً. وكلامنا فيما إذا وقع الصلح من غير شرط. وإذا شرط رد النساء لم يصح أيضاً. وإن شرط رد من جاء مسلماً من الرجال جاز، وقال أصحاب الشافعي: لا يجوز شرط رده، إلا أن يكون له عشيرة تحميه. ولنا: أنه صلى الله عليه وسلم لم يخص ذا العشيرة، ولأنه إذا كانت عشيرته هي التي تفتنه فهو كمن لا عشيرة له، لكن إنما يجوز هذا الشرط عند شدة الحاجة إليه. وله أن يأمره سراً بالهرب منهم ومقاتلتهم، لقصة أبي بصير، ولقول عمر لأبي جندل: "دم أحدهم دم الكلب".
وإذا طلبت امرأة مسلمة الخروج من عندهم، جاز لكل مسلم إخراجها، لقصة بنت حمزة. وعلى الإمام حماية من هادنه من المسلمين دون غيرهم. وإن سباهم كفار آخرون، لم يجز لنا شراؤهم، وعن أبي حنيفة: يجوز. وإن خاف نقض العهد منهم، نبذ إليهم عهدهم، لقوله تعالى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ} الآية، 1 أي: تصير أنت وهم سواء في العلم بالنبذ.
ولا يجوز أن يبدأهم بقتال أو غارة قبل إعلامهم، للآية. ومن أتلف منهم شيئاً على مسلم ضمنه، وإن قذفه جُلد، لأن الهدنة تقتضي أمان المسلمين بهم.
__________
1 سورة الأنفال آية: 58.

(1/400)

باب عقد الذمة
لا تجوز إلا من الإمام أو نائبه، لا نعلم فيه خلافاً، والأصل فيه وفي إخراج الجزية: الكتاب والسنة والإجماع، كقوله: {حَتَّى يُعْطُوا الْجِزْيَةَ} الآية، 1 وقول المغيرة يوم نهاوند: "أمرنا نبينا أن نقاتلكم حتى تعبدوا الله، أو تؤدوا الجزية". 2 رواه البخاري. وحديث بريدة، مرفوعاً: "ادعُهم إلى إحدى ثلاث خصال". 3 رواه مسلم. وأجمعوا على جواز أخذ الجزية في الجملة. ولا يجوز عقدها إلا لأهل الكتاب، ومن له شبهة كتاب؛ فأهل الكتاب: اليهود والنصارى ومن دان بدينهم، كالسامرة يدينون بشريعة موسى وإنما خالفوهم في فروع دينه، وفِرَق النصارى من اليعقوبية والنسطورية والملكية والإفرنج والروم والأرمن وغيرهم ممن انتسب إلى شريعة عيسى، وما عداهم ليس أهل كتاب لقوله: {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا} الآية 4.
فأما أهل صحف إبراهيم وشيث وزبور داود، فلا تقبل منهم، لأنهم من غير الطائفتين، ولأن هذه الصحف ليس فيها شرائع، إنما هي مواعظ. وأما الذين لهم شبهة كتاب، فهم المجوس، هذا قول الأكثر. وعن أبي ثور: أنهم من أهل الكتاب، وتحل ذبائحهم ونساؤهم، وهو خلاف الإجماع. وما روي عن عليّ: "أن لهم كتاباً ورُفع، وأنّ ملِكهم قال: إن آدم أنكح بنيه بناته، فأنا على دينه"، فقال أبو عبيد: لا أحسبه محفوظاً.
__________
1 سورة التوبة آية: 29.
2 البخاري: الجزية (3160) .
3 مسلم: الجهاد والسير (1731) , والترمذي: السير (1617) , وأبو داود: الجهاد (2612) , وابن ماجة: الجهاد (2858) , وأحمد (5/352, 5/358) , والدارمي: السير (2442) .
4 سورة الأنعام آية: 156.

(1/401)

إذا ثبت هذا، فإن أخذها من أهل الكتاب والمجوس إذا لم يكونوا من العرب، ثابت بالإجماع؛ فإن الصحابة أجمعوا على ذلك. فإن كانوا من العرب، فحكمهم حكم العجم. وقال أبو يوسف: لا تؤخذ من العرب، لشرفهم بالنبي صلى الله عليه وسلم. ولنا: عموم الآية، و"بعْثه خالداً إلى أكيدر دومة، فصالحه على الجزية؛ وهو من العرب. وأخذَها من نصارى نجران؛ وهم من العرب"، ولأنه إجماع، فـ"إن عمر أخذها من بني تغلب"، فلم ينكر وكان إجماعاً. فأما غيرهم فلا يقبل منهم إلا الإسلام. وعنه: تقبل من جميع الكفار إلا عبدة الأوثان من العرب، لحديث بريدة، وعن مالك: تقبل من الجميع، إلا مشركي قريش. وعن الأوزاعي: تقبل من جميعهم، لحديث بريدة. ولنا: قوله: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} الآية، 1وقوله: "أُمرت أن أقاتل الناس ... " 2 الحديث، وهذا عام خص منه ما ذكرنا.
ولا يجوز عقد الذمة المؤبدة إلا بشرطين: أحدهما: التزام إعطاء الجزية في كل حول. الثاني: التزام أحكام الإسلام، وهو قبول ما يحكم به عليهم من أداء حق وترك محرم، لقوله تعالى: {وَهُمْ صَاغِرُونَ} . 3 والصابيء إذا انتسب إلى أحد الكتابين فهو من أهله، وإلا فلا. ولا نعلم خلافاً أنها لا تجب على الصبي والمرأة، ولا زائل العقل.
__________
1 سورة التوبة آية: 5.
2 صحيح البخاري: كتاب الصلاة (393) وكتاب الزكاة (1400) وكتاب الجهاد والسير (2946) وكتاب استتابة المرتدين والمعاندين وقتالهم (6924) وكتاب الاعتصام بالكتاب والسنة (7285) , وصحيح مسلم: كتاب الإيمان (20, 21) , وسنن الترمذي: كتاب الإيمان (2606, 2607) وكتاب تفسير القرآن (3341) , وسنن النسائي: كتاب الزكاة (2443) وكتاب الجهاد (3090, 3091, 3092, 3093, 3095) وكتاب تحريم الدم (3970, 3971, 3972, 3973, 3974, 3975, 3976, 3977, 3979, 3982) , وسنن أبي داود: كتاب الزكاة (1556) وكتاب الجهاد (2640) وكتاب الجنائز (3194) ، وسنن ابن ماجة: كتاب الفتن (3927, 3928, 3929) , ومسند أحمد (1/11، 1/19 ,1/35, 1/47, 2/314, 2/377, 2/423, 2/439, 2/475, 2/482, 2/502, 2/527, 2/528, 3/295, 3/300, 3/332, 3/339 , 3/394, 4/8) , وسنن الدارمي: كتاب السير (2446) .
3 سورة التوبة آية: 29.

(1/402)

باب أحكام الذمة
تقام عليهم الحدود فيما يعتقدون تحريمه، لحديث: "أتى رسول الله صلى الله عليه وسلم بيهوديين قد فجرا 1" الحديث. ويقرون على ما يعتقدون حله، إلا أنهم يمنعون من إظهاره. ويلزمهم التميز عن المسلمين في شعورهم، بحذف مقادم رؤوسهم، وترك الفرق.
ومن هنا إلى آخر الباب: من "الإنصاف":
يصرف الفيء في المصالح، واختار الشيخ أنه لا حظ للرافضة فيه، وذكره في الهدي. وعن مالك وأحمد: يبدأ بالمهاجرين، ثم الأقرب فالأقرب من رسول الله صلى الله عليه وسلم. ويجوز المفاضلة بينهم لمعنى فيهم، اختاره الشيخ.
ويحرم الأخذ من بيت المال، إلا بإذن الإمام. ولا يجوز الصدقة منه، وكذلك السرقة، ويسلمه للإمام، قال الشيخ: لو أتلفه ضمنه. والرسول والمستأمن لا يقيم سنة فصاعدا إلا بجزية، اختاره الشيخ. قوله: والأسير إذا أطلقه الكفار بشرط أن يقيم عندهم مدة، لزمه، قال الشيخ: لا ينبغي أن يدخل معهم في التزام الإقامة أبداً، لأن الهجرة واجبة عليه؛ ففيه التزام ترك الواجب، اللهم إلا أن يمنعوه من دينه، ففيه التزام ترك المستحب، وفيه نظر.
واختار في الرد على الرافضة أخذ الجزية [من كل فرق الكفار، وأنه لم يبق أحد من مشركي العرب بعد نزول الجزية] بل كانوا قد أسلموا،
__________
1 زيادة من المخطوطة ساقطة من الطبعة السلفية.

(1/403)

وقال في الاعتصام بالكتاب والسنة: من أخذها من الجميع، أو سوَّى بين المجوس وأهل الكتاب، فقد خالف الكتاب والسنة. وليس للإمام نقض عهدهم وتجديد الجزية عليهم، لأن عقد الذمة مؤبد، وقد عقده عمر معهم. واختار ابن عقيل جواز ذلك لاختلاف المصلحة باختلاف الأزمنة. وقد فعله عمر بن عبد العزيز، واختاره الشيخ. ويكون العقد لازماً على الصحيح، يعني: عقد الهدنة، قال الشيخ: ويكون أيضاً جائزاً، فإن زاد على عشر سنين بطل في الزيادة. وإن هادنهم مطلقاً لم يصح. وقال الشيخ: يصح، وتكون جائزة ويعمل بالمصلحة، لأن الله أمر بنبذ العهود المطلقة وإتمام المؤقتة. وإن قال: هادنتكم ما شئنا أو شاء فلان، لم يصح، وقيل: يصح. ولو قال: نقرّكم ما أقرّكم الله، لم يصح، وقال الشيخ: يصح. وإن منعناه في قوله: ما شئنا. قوله: ويأمره سراً بقتالهم والفرار منهم، قال في الترغيب وغيره: يعرِّض له أن لا يرجع إليهم. وإن سباهم كفار لم يجز لنا شراؤهم، وذكر الشيخ رواية منصوصة: يجوز شراؤهم من سابيهم. وفي الهدي في غزوة الفتح: أن أهل العهد إذا حاربوا من في ذمة الإمام، صاروا بذلك أهل حرب، فله أن يبيّتهم، وإنما يعلمهم إذا خاف منهم الخيانة، وأنه ينتقض عهد الجميع إذا لم ينكروا عليهم.
ومتى مات الإمام أو عُزل لزم مَن بعده الوفاء بعقده، لأنه لا ينتقض باجتهاد غيره، وجوَّز ابن عقيل وغيره نقض ما عقد الخلفاء الأربعة، نحو صلح تغلب، لاختلاف المصالح باختلاف الأزمنة.
ولا جزية على راهب، وقيل: بلى. ولا يبقي بيده مالاً إلا بُلْغته فقط، ويؤخذ ما بيده، قاله الشيخ. وقال: يؤخذ منهم ما لنا كالرزق الذي للديور والمزارع إجماعاً. [وقال: من له تجارة أو زراعة وهو مخالط لهم أو معاونهم

(1/404)

على دينهم، كمن يدعو إليه من راهب وغيره، فإنها تلزمه إجماعا] ، 1 وحكمه حكمهم بلا نزاع. ولا يُبدؤون بالسلام، وفيه احتمال: يجوز للحاجة، ومثله: كيف أصبحت؟ كيف حالك؟ وجوّزه الشيخ. وإذا سلّموا، ردّ عليهم، قال الشيخ: ترد تحيتهم، فقال: يجوز أن يقول له: أهلاً وسهلاً. وفي تهنئتهم وتعزيتهم وعيادتهم روايتان: إحداهما: أنه يجوز لمصلحة راجحة، كرجاء إسلامه، اختاره الشيخ.
وكره أحمد الدعاء بالبقاء لأحد، اختاره الشيخ. قوله: ويُمنعون من إحداث الكنائس والبِيع، قال الشيخ: إجماعاً. وقال الشيخ: يُمنعون من إظهار الأكل والشرب في رمضان، قال: ولو أبى من الصغار انتقض عهده. وقال في نصراني لعن مسلماً: تجب عقوبته بما يردعه وأمثاله عن ذلك.
وقال: قال أحمد فيمن زنى بمسلمة: يُقتل، قيل له: فإن أسلم؟ قال: وإن أسلم. هذا قد وجب عليه. قال الشيخ: من قهر قوماً من المسلمين، ونقلهم إلى دار الحرب، ظاهر المذهب: أنه يُقتل ولو بعد إسلامه، وأنه أشبه بالكتاب والسنة، كالمحارب. والله أعلم.
__________
1 من النسخة الخطية.

(1/405)


كتاب البيع - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب البيع
باب الضمان
...
باب الضمان
ولصاحب الحق مطالبة من شاء منهما في حال الحياة والموت، وحكي عن مالك في إحدى الروايتين عنه: أنه لا يطالب الضامن إلا إذا تعذر مطالبة المضمون عنه. ولنا: قوله عليه السلام: "الزعيم غارم". 1 وعن أحمد رواية أن الميت يبرأ بمجرد الضمان، لما روى أبو سعيد قال: "كنا مع النبي صلى الله عليه وسلم في جنازة، فلما وضعت قال: هل على صاحبكم من دين، قالوا: نعم درهمان. قال: صلّوا على صاحبكم. فقال عليٌّ: هما عليَّ يا رسول الله. [وأنا لهما ضامن] . 2 فصلى عليه صلى الله عليه وسلم ثم أقبل على عليٍّ فقال: جزاك الله عن الإسلام خيراً، وفك رهانك كما فككت رهان أخيك. فقيل: يا رسول الله، هذا لعليّ خاصة أم للناس عامة؟ فقال: بل للناس عامة". رواه الدارقطني.
وروى أحمد عن جابر قال: "توفي صاحب لنا فأتينا به النبي صلى الله عليه وسلم ليصلّي عليه. فخطا خطوة ثم قال: أعليه دين؟ قلنا: ديناران. فانصرف. فتحملهما أبو قتادة، فقال: الديناران عليَّ، فقال رسول الله صلى الله عليه وسلم: وجب حق الغريم، وبرئ الميت منهما؟ قال: نعم. فصلى عليه، ثم قال بعد ذلك: ما فعل الديناران؟ قال: إنما مات أمس، فعاد إليه من الغد، فقال قضيتهما، فقال رسول الله صلى الله عليه وسلم: الآن بردت جلده ". 3 وهذا صريح في براءة المضمون عنه،
__________
1 الترمذي: البيوع (1265) , وأبو داود: البيوع (3565) , وابن ماجة: الأحكام (2405) .
2 زيادة من المخطوطة.
3 أحمد (3/330) .

(1/516)

لقوله: "وبرئ الميت منهما". ولنا: قوله صلى الله عليه وسلم: "نفس المؤمن معلّقة بديْنه حتى يُقضى عنه"، 1 وقوله: "الآن بردت جلده"، حين أخبره أنه قضى دينه. فأما صلاته على المضمون عنه، فلأنه صار له وفاء، وإنما كان يمتنع من الصلاة على من لم يخلف وفاء.
وأما قوله: " فكّ الله رهانك ... إلخ"، فإنه كان بحال لا يصلي عليه النبي صلى الله عليه وسلم، فلما ضمنه فكّه من ذلك أو ما في معناه. وقوله: "برئ الميت منهما" أي: صرت أنت المطالب بهما، وهذا على وجه التأكيد وثبوت الحق في ذمته، ووجوب الأداء عنه، بدليل قوله: "الآن بردت عليه جلده". ولا يعتبر رضى المضمون له ولا المضمون عنه [ولا معرفة الضامن لهما. وقال أبو حنيفة: يعتبر رضى المضمون له. ولنا: "أن أبا قتادة ضمن من غير رضى المضمون له ولا المضمون عنه"] . 2 وقال القاضي: يعتبر معرفتهما. ولنا: حديث أبي قتادة وعلي، "فإنهما ضمنا لمن لم يعرفا وعن من لم يعرفا"، ولا يعتبر كون الحق معلوماً ولا واجباً إذا كان مآله إلى الوجوب، فمتى قال: أنا ضامن لك ما على فلان، أو ما تقوم به البينة، أو ما يقر به لك، صح؛ وبه قال أبو حنيفة ومالك. وقال الشافعي وابن المنذر: لا يصح كالثمن. ولنا: قوله تعالى: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ} . 3 وهو غير معلوم، لأنه يختلف باختلافه. وقوله عليه السلام: "الزعيم غارم". ويصح ضمان ما لم يجب كقوله: ما أعطيت فلانا فهو عليَّ، والخلاف فيها كالتي قبلها، والدليل ما ذكرنا.
ويصح ضمان عهدة المبيع عن البائع للمشتري، وعن المشتري للبائع. فعن
__________
1 الترمذي: الجنائز (1078) , وابن ماجة: الأحكام (2413) , وأحمد (2/440, 2/475) , والدارمي: البيوع (2591) .
2 زيادة من المخطوطة.
3 سورة يوسف آية: 72.

(1/517)

المشتري: أن يضمن الثمن الواجب بالبيع قبل تسليمه، أو إن ظهر فيه عيب، أو استحق، رجع على الضامن. وعن البائع: أن يضمن الثمن متى خرج المبيع مستحقاً، أو رد بعيب أو أرش العيب. والعهدة: الكتاب الذي يكتب فيه وثيقة البيع، ويذكر فيه الثمن، فعبر به عن الثمن الذي يضمنه. وحكي عن أبي يوسف: إذا قال: ضمنت عهدته، لم يصح لأن العهدة الصك بالابتياع، كذا فسره أهل اللغة، وليس بصحيح، لأنها في العرف عبارة عن الدرك، والمطلق يحمل على الأسماء العرفية.
وممن أجاز ضمان العهدة في الجملة: أبو حنيفة ومالك والشافعي. ولا يصح ضمان الأمانات، كالوديعة، والعين المؤجرة، والشركة، والمضاربة، والعين المدفوعة إلى الخياط، لأنها غير مضمونة على صاحب اليد. وإن ضمن التعدي فيها، فظاهر كلام أحمد: صحة ضمانها. فأما الأعيان المضمونة، كالغصوب، والعواري، والمقبوضة على وجه السوم، فيصح ضمانها.
ويصح ضمان الجعل في الجعالة، وفي المسابقة والمناضلة، وقال أصحاب الشافعي: لا يصح في أحد الوجهين، لأنه لا يؤول إلى اللزوم، أشبه مال الكتابة. ولنا: قوله: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ} 1.
وإن ضمن وقضى بغير أمره، ففيه روايتان: إحداهما: يرجع. والثانية: لا يرجع، بدليل حديث علي وأبي قتادة، فإنهما لو استحقا الرجوع على الميت صار الدين لهما، وكانت ذمة الميت مشغولة.
ووجه الأولى: أنه قضاء مبرئ من ديْن واجب، كالحاكم إذا قضى عنه عند امتناعه. فأما علي وأبو قتادة فإنهما تبرعا، فإنهما قضيا ديناً قصداً لتبرئة ذمته، مع علمهما أنه لم يترك وفاء؛ والمتبرع لا يرجع بشيء وإنما
__________
1 سورة يوسف آية: 72.

(1/518)

الخلاف في المحتسب. وإن اعترف المضمون له بالقضاء وأنكر المضمون عنه، لم يسمع إنكاره. وفيه وجه: أنه لا يقبل، لأن الضامن مدّع بما يستحق الرجوع به، وقول المضمون له شهادة على فعل نفسه، فلا يقبل. والأول أصح. وشهادة الإنسان على فعل نفسه صحيحة، كشهادة المرضعة، وقد ثبت ذلك بخبر عقبة بن الحارث.
(فصل) : الكفالة التزام إحضار المكفول به، وجملة ذلك أن الكفالة بالنفس صحيحة، في قول أكثر أهل العلم. وقال الشافعي في بعض أقواله: الكفالة بالبدن ضعيفة. فمن أصحابه من قال: مراده: ضعيفة في القياس، وإلا فهي صحيحة، للإجماع والأثر. ومنهم من حكى قولين. ولنا: قوله تعالى: {قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقاً مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلاَّ أَنْ يُحَاطَ بِكُمْ} . 1 وتصح ببدن كل من يلزمه الحضور في مجلس الحكم بديْن لازم، معلوم أو مجهول. وتصح ببدن المحبوس والغائب. وقال أبو حنيفة: لا تصح. وتصح بالأعيان المضمونة، كالغصوب والعواري. ولا تصح ببدن من عليه حد أو قصاص، وهو قول أكثر العلماء. واختلف قولا الشافعي في حدود الآدميين كالقذف، فقال في موضع: لا كفالة في حد ولا لعان. وقال في موضع: يجوز، قال: لأنه حق لآدمي. ولنا: ما روى عمرو بن شعيب عن أبيه عن جده، مرفوعاً: "لا كفالة في حد"، ولأن الكفالة استيثاق، والحدود مبناها على الدرء بالشبهات، ولأنه حق لا يجوز استيفاؤه من الكفيل إذا تعذر إحضار المكفول به كحد الزنى.
وإن قال: إن جئت
__________
1 سورة يوسف آية: 66.

(1/519)

به في وقت كذا وإلا فأنا كفيل ببدن فلان، أو فأنا ضامن لك المال الذي عليه، أو إذا جاء زيد فأنا ضامن عليه، أو إذا قدم الحاج فأنا كفيل، فقال القاضي: لا يصح، وهو مذهب الشافعي. وقال الشريف أبو جعفر: يصح، وهو قول أبي حنيفة. ولا تصح إلا برضى الكفيل، وفي رضى المكفول به وجهان. ومتى أحضره وسلمه برئ إلا أن يحضره قبل الأجل وفي قبضه ضرر.
وإن مات المكفول به، أو تلفت العين بفعل الله، أو سلم نفسه، برئ الكفيل؛ وبه قال الشافعي. ويحتمل ألا يسقط بالموت، ويطالب بما عليه، وهو قول مالك. ومتى تعذر إحضار المكفول به مع حياته، أو امتنع من إحضاره، لزمه ما عليه. وقال أكثرهم: لا غرم عليه. ولنا: قوله: "الزعيم غارم" 1.
وإذا كانت السفينة في البحر، وفيها متاع فخيف غرقها، فألقى بعض من فيها متاعه لتخف، لم يرجع به، سواء ألقاه محتسباً بالرجوع أو متبرعاً. وإن قال له بعضهم: ألقه، فألقاه، فكذلك لأنه لم يكرهه.
وقال مهنا: سألت أحمد: عن رجل له على رجل ألف درهم، فأقام كفيلين بها كل منهما ضامن، فأحال رب المال عليه رجلاً بحقه، قال: يبرأ الكفيلان. قلت: فإن مات الذي أحاله عليه بالحق ولم يترك شيئاً؟ قال: لا شيء له، ويذهب الألف.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: قياس المذهب: يصح الضمان بكل لفظ فُهم منه الضمان عرفاً مثل: بعهُ وأنا أعطيك الثمن، أو لا تطالبه وأنا أعطيك، ونحو ذلك. واختار أيضاً صحة ضمان الحارس ونحوه، وتجار الحرب ما يذهب من
__________
1 الترمذي: البيوع (1265) , وأبو داود: البيوع (3565) , وابن ماجة: الأحكام (2405) .

(1/520)

البلد أو البحر، وإن غايته ضمان ما لم يجب، وضمان المجهول، كضمان السوق، وهو أن يضمن ما يجب على التجار للناس من الديون، وهو جائز عند أكثر العلماء، كمالك وأبي حنيفة وأحمد. وقال: لو تغيب مضمون عنه، أطلقه في موضع وقيده في آخر، بقادر على الوفاء فأمسك الضامن وغرم شيئاً بسبب ذلك، وأنفقه في حبس، رجع به على المضمون عنه.
قوله في الكفالة: ولا تصح ببدن من عليه حد أو قصاص، وقال الشيخ: تصح، اختاره في الفائق. وقال الشيخ: إن كان المكفول في حبس الشرع فسلمه إليه فيه بريء ولا يلزمه إحضاره منه إليه عند أحد من الأئمة، ويمكنه الحاكم من الإخراج ليخاصم غريمه ثم يرده، هذا مذهب الأئمة كمالك وأحمد وغيرهما. قوله: وإن مات المكفول به، أو تلفت العين بفعل الله، أو سلم نفسه، برئ الكفيل. إذا مات المكفول به، برئ الكفيل سواء توانى الكفيل في تسليمه حتى مات أو لا، نص عليه. وقيل: لا يبرأ مطلقاً، فيلزمه الديْن، اختاره الشيخ. وقال: السجان كالكفيل، ولو ضمن معرفته أخذ به، نقله أبو طالب. ولو خيف من غرق السفينة فألقى بعضهم متاعه، لم يرجع، وفي الرعاية: يحتمل أن يرجع إذا نوى، وما هو ببعيد. انتهى.
ويجب الإلقاء إن خيف تلف الركاب. ولو قال: طلق زوجتك وعليَّ ألف، أو مهرها، لزمه؛ قاله في الرعاية. وقال: لو قال: بعْ عبدك من زيد بمائة، وعلي مائة أخرى، لم يلزمه، وفيه احتمال. والله أعلم.

(1/521)

باب الحوالة
الحوالة ثابتة بالسنة والإجماع، لقوله عليه السلام: "مطْل الغني ظلم، وإذا أُتبع أحدكم على مليء، فليتبع". 1 متفق عليه، وفي لفظ: "ومن أُحيل بحقه على مليء، فليحتل". 2 وإذا صحت برئت ذمة المحيل، وانتقل الحق إلى ذمة المحال عليه، في قول عامة أهل العلم. وعن الحسن: أنه كان لا يرى الحوالة براءة إلا أن يُبرئه. وعن زفر: أنه أجراها مجرى الضمان. ولنا: أنها مشتقة من تحويل الحق، فمتى رضي بها المحتال، ولم يشترط اليسار، لم يعد الحق أبداً؛ وبه قال الشافعي وأبو عبيد. وقال شريح: متى أفلس أو مات رجع على صاحبه. [وقال أبو يوسف: يرجع في حالين: إذا مات المحال عليه مفلساً، أو إذا جحده وحلف عليه عند الحاكم، وإذا حجر عليه لفلس،] لأنه روي عن عثمان أنه سئل عن: رجل أحيل بحقه، فمات المحال عليه مفلساً؟ فقال: يرجع بحقه، لأنه لا توى على مال امرئ مسلم. ولنا: "أن حزناً جد ابن المسيب كان له على عليّ (ديْن فأحاله به، فمات المحال عليه، فأخبره، فقال: اخترت علينا، أبعدك الله! ". فأبعده بمجرد احتياله ولم يخبره أن له الرجوع. وحديث عثمان لم يصح، يرويه معاوية بن قرة عن عثمان، ولم يصح سماعه منه، ولو صح لكان قول عليّ مخالفاًً له.
__________
1 البخاري: الحوالات (2287, 2288) وفي الاستقراض وأداء الديون والحجر والتفليس (2400) , ومسلم: المساقاة (1564) , والترمذي: البيوع (1308) , والنسائي: البيوع (4691) , وأبو داود: البيوع (3345) , وابن ماجة: الأحكام (2403) , وأحمد (2/376, 2/379, 2/463, 2/465) ، ومالك: البيوع (1379) , والدارمي: البيوع (2586) .
2 البخاري: الحوالات (2287, 2288) , ومسلم: المساقاة (1564) , والترمذي: البيوع (1308) , والنسائي: البيوع (4688, 4691) , وأبو داود: البيوع (3345) , وابن ماجة: الأحكام (2403) , وأحمد (2/463) , ومالك: البيوع (1379) , والدارمي: البيوع (2586) .

(1/522)

ولا تصح إلا بشروط ثلاثة:
(أحدها) : أن يحيل على ديْن مستقر، فإن أحال على مال الكتابة، أو السلَم، أو الصداق قبل الدخول، لم يصح.
(الثاني) : اتفاق الدينين في الجنس والصفة والحلول والتأجيل.
(الثالث) : أن يحيل برضاه، ولا خلاف في هذا.
ولا تصح فيما لا يصح السلَم فيه. فأما ما يثبت في الذمة سلماً غير المثليات، كالمعدود والمذروع، ففي صحتها به وجهان.
ولا يعتبر رضى المحال عليه، ولا رضى المحتال، إن كان المحال عليه مليئاً، والمليء: القادر على الوفاء غير المماطل. قال أحمد في تفسير المليء: أن يكون مليئاً بماله وقوله وبدنه. وقال أبو حنيفة: يعتبر رضاهما. وقال مالك: يعتبر رضى المحتال، وأما المحال عليه فقال مالك: لا يعتبر رضاه، إلا إن كان المحتال عدوه. ولنا: الحديث المتقدم. وإن شرط ملاءة المحال عليه فبان معسراً رجع. وقال بعض الشافعية: لا يرجع، لأنها لا ترد بالإعسار. ولنا: قوله عليه السلام: "المسلمون على شروطهم". 1 وإذا لم يرض المحتال، ثم بان المحال عليه مفلساً أو ميتاً، رجع بغير خلاف. وإن رضي بالحوالة لم يرجع، ويحتمل أن يرجع لأن الفلس عيب. وإن فسخ العقد بعيب أو إقالة، لم تبطل الحوالة.
ومن هنا إلى آخر الباب: من "الإنصاف":
وظاهر ما قدمه في المحرر: صحة الحوالة على المهر قبل الدخول، وعلى الأجرة بالعقد، وقال الزركشي: لا يظهر لي منع الحوالة بالمسلَم فيه.
__________
1 أبو داود: الأقضية (3594) .

(1/523)

وقال عن تفسير أحمد: الذي يظهر لي أن المليء بالمال أن يقدر على الوفاء، والقول: ألا يكون مماطلاً، والبدن يمكن حضوره إلى مجلس الحكم.
وقال الشيخ: الحوالة على ماله في الديون إذن في الاستيفاء فقط، وللمحتال الرجوع ومطالبة محيله. انتهى.
ونقل مهنا فيمن بعث رجلاً إلى رجل له عنده مال، فقال: خذ منه ديناراً، فأخذ منه أكثر، قال: الضمان على المرسل لتغريره، ويرجع هو على الرسول. والله سبحانه أعلم.

(1/524)

باب الصلح
الصلح أنواع: بين المسلمين وأهل الحرب، وبين أهل العدل وأهل البغي، وبين الزوجين. وعن أبي هريرة، مرفوعاً: "الصلح بين المسلمين جائز، إلا صلحاً حرّم حلالاً أو أحلّ حراماً". 1 صححه الترمذي. وأجمعوا على جواز الصلح في هذه الأنواع، ولكل نوع منها باب يفرد له.
وهذا بين (المختلفين في الأموال) ، وهما قسمان:
القسم الأول: صلح على الإقرار، وهو نوعان:
أحدهما: صلح على جنس الحق، مثل أن يقرّ له بديْن فيضع عنه بعضه، أو عين فيهب له بعضها، فيصح إن لم يكن بشرط. قال أحمد: إذا كان للرجل الديْن فوضع بعض حقه وأخذ الباقي، كان ذلك جائزاً لهما. ولو فعل ذلك قاضٍ شافعي لم يكن عليه في ذلك إثم، إذا كان على وجه النظر لهما، "لأن النبي صلى الله عليه وسلم قد كلّم غرماء جابر ليضعوا عنه، وفي الذي أصيب في حديقته وهو ملزوم، فأشار إلى غرمائه بالنصف". ولا يصح ممن لا يملك التبرع كولي اليتيم، إلا في حال الإنكار وعدم البينة، لأن استيفاء البعض عند العجز أولى من تركه. وإن صالح عن المؤجل ببعضه حالاًّ لم يصح، كرهه ابن عمر، وقال: "نهى عمر أن يباع العين بالديْن"، وكرهه ابن المسيب والقاسم ومالك والشافعي وأبو حنيفة. وروي عن ابن عباس
__________
1 الترمذي: الأحكام (1352) , وابن ماجة: الأحكام (2353) .

(1/525)

وابن سيرين والنخعي: "أنه لا بأس به". وعن الحسن وابن سيرين أنهما كانا لا يريان بأسا بالعروض أن يأخذها عن حقه قبل محله. وإذا صالحه عن ألف حالّ بنصفه مؤجل اختياراً منه، صح الإسقاط، فلم يلزم التأجيل لأن الحال لا يتأجل. ولو صالح عن المائة الثابتة بالإتلاف بمائة مؤجلة، لم تصر مؤجلة، وعنه: أنها تصير مؤجلة. وإن صالح إنساناً ليقرّ له بالعبودية، أو امرأة لتقرّ له بالزوجية لم يصح، لأنه يحلّ حراماً، فإن إرقاق الحر نفسه لا يحل بعوض ولا غيره. فإن دفعت المرأة عوضاً عن الدعوى، ففيه وجهان. وإن دفع المدعى عليه العبودية إلى المدعي صلحاً صح، لأنه يجوز أن يعتق عبده بمال.
النوع الثاني: أن يصالحه عن الحق بغير جنسه، فهو معاوضة، مثل أن يقرّ له بمائة درهم، فيصالحه عنها بعشرة دنانير، فهذا يشترط له شروط الصرف، أو يعترف له بعروض فيصالحه على أثمان أو بالعكس، فهذا بيع يثبت فيه أحكامه، أو يصالحه على سكنى دار، أو يعمل له عملاً معلوماً، فتكون إجارة لها حكمها. وإن صالحت المرأة بتزويج نفسها صح. وإذا ادعى زرعاً في يد رجل فأقر له به، ثم صالحه على دراهم، جاز على الوجه الذي يجوز به بيع الزرع.
ويصح الصلح عن المجهول بمعلوم، سواء كان عيناً أو ديناً، إذا كان مما لا سبيل إلى معرفته. وقال ابن أبي موسى: الصلح الجائز هو صلح الزوجة من صداقها الذي لا بيّنة لها به ولا علم لها ولا للورثة بمبلغه، وكذلك الرجلان يكون بينهما المعاملة لا علم لواحد منهما بما عليه لصاحبه، وكذلك من عليه حق لا علم له بقدره، وسواء كان صاحب الحق يعلم قدره ولا بيّنة له أو لا. وقال الشافعي: لا يصح الصلح عن مجهول، لأنه فرع البيع.

(1/526)

ولنا: قوله صلى الله عليه وسلم للذيْن اختصما في مواريث درست: "استهما، وتوخّيا، وليحلل أحدكما صاحبه". 1 رواه أحمد. فأما ما يمكنهما معرفته، أو يعلمه الذي هو عليه ويجهله صاحبه، فلا يصح الصلح عليه مع الجهل. قال أحمد: إن صولحت امرأة من ثمنها لم يصح، واحتج بقول شريح: أيما امرأة صولحت من ثمنها، لم يتبيّن لها ما ترك زوجها، فهي الريبة كلها. قال: وإن ورث قوم مالاً ودوراً أو غير ذلك، فقال بعضهم: نخرجك من الميراث بألف درهم، أكره ذلك. ولا يشترى منها شيئاً وهي لا تعلم، لعلها تظن أنه قليل وهو يعلم أنه كثير. إنما يصالح الرجل الرجل على الشيء لا يعرفه، أو يكون رجل يعلم ما لَه عند رجل، والآخر لا يعلمه، فيصالحه، فأما إذا علم، فَلِمَ يصالحه؟ إنما يريد أن يهضم حقه ويذهب به.
القسم الثاني: أن يدعي عليه عيناً أو ديْناً فينكره، ثم يصالحه على مال، فيصح ويكون بيعاً في حق المدعي، حتى إن وجد بما أخذه عيباً فله رده وفسخ الصلح. والصلح على الإنكار صحيح، وبه قال مالك. وقال الشافعي: لا يصح لأنه عاوض عما لا يثبث له. ولنا: عموم قوله: "الصلح بين المسلمين جائز". 2 فإن قالوا: فقد قال: "إلا صلحاً أحلّ حراماً "، 3 وهذا داخل فيه، لأنه لم يكن له أن يأخذ من مال المدعى عليه، فحل بالصلح، قلنا: لا يصح حمل الحديث عليه، لأن هذا يوجد في الصلح بمعنى البيع، فإنه يحل لكل منهما ما كان محرماً عليه قبله، وكذلك الصلح بمعنى الهبة، ولأنه لو حل به المحرّم لكان صحيحاً، فإن الصلح الفاسد لا يحلّ الحرام، وإنما معناه: توصل به إلى تناول المحرّم مع بقائه على تحريمه، وهم يبيحون لمن له حق يجحده غريمه أن يأخذ من ماله بقدره أو دونه، فلأن يحل برضاه أو بذله أولى. وقولهم:
__________
1 البخاري: المظالم والغصب (2458) والشهادات (2680) والحيل (6967) والأحكام (7169, 7181, 7185) , ومسلم: الأقضية (1713) , والترمذي: الأحكام (1339) , والنسائي: آداب القضاة (5401, 5422) , وأبو داود: الأقضية (3583) , وابن ماجة: الأحكام (2317) , وأحمد (6/203، 6/290، 6/307، 6/308، 6/320) ، ومالك: الأقضية (1424) .
2 الترمذي: الأحكام (1352) , وابن ماجة: الأحكام (2353) .
3 أبو داود: الأقضية (3594) .

(1/527)

إنه معاوضة، قلنا: في حقهما أم أحدهما؟ الأول: ممنوع. والثاني: مسلّم. والمدعي يأخذ عوض حقه لعلمه بثبوت، والمنكر يدفع المال لدفع الخصومة واليمين عنه، كشرائه عبداً شهد بحريته، فهو معاوضة في حق البائع واستنقاذ في حقه. وإذا أخذ المدعي شقصاً في دار أو عقار ثبتت فيه الشفعة، فإن كان أحدهما عالماً بكذب نفسه، فالصلح باطل في حقه وما أخذه حرام عليه. وإن صالح عن المنكر أجنبي بغير إذنه صح، ولم يرجع عليه. وإن كان المدعى عيناً فقال أجنبي للمدعي: أنا أعلم أنك صادق، فصالحني عنها فإني قادر على استنقاذها، فقال: أصحابنا يصح، وهو مذهب الشافعي. فإن قال للمدعي: أنا وكيل المدعى عليه، وهو مقر لك وإنما يجحدها في الظاهر، فقال القاضي: يصح الصلح، وهو مذهب الشافعي.
ويجوز الصلح عن كل ما يجوز أخذ العوض عنه، سواء كان مما يجوز بيعه أو لا، فيصح عن دم العمد، وسكنى الدار، وعيب المبيع. ومتى صالح عما يوجب القصاص بأكثر من ديته أو أقل جاز. وإن صالح عن حق الشفعة لم يصح، لأنه حق شرع على خلاف الأصل لدفع ضرر الشركة، فإذا رضي بالتزام الضرر سقط الحق، ولم يجز أخذ العوض عنه، لأنه ليس بمال، فهو كحد القذف. وإن صالحه على أن يجري على أرضه أو سطحه ماء معلوماً صح، وإذا أراد أن يجري ماء في أرض غيره لغير ضرورة، لم يصح إلا بإذنه. وإن كان لضرورة، مثل أن يكون له أرض لها ماء لا طريق له إلا أرض جاره، فهل له ذلك؟ على روايتين: إحداهما: لا يجوز. والأخرى: يجوز، لما روي: "أن الضحاك بن خليفة ساق خليجاً، فأراد أن يمر به في أرض محمد بن مسلمة فأبى، فكلم فيه عمر. فدعا محمداً وأمره أن يخلي سبيله. فقال: لا والله.

(1/528)

فقال له عمر: لِمَ تمنع أخاك ما ينفعه وهو لك نافع؟ تسقي به أولاً وآخراً؟ فقال: لا والله. فقال عمر: والله ليمرّنّ به ولو على بطنك. فأمره عمر أن يمر به، ففعل". رواه في الموطإ. وإن صالحه على أن يسقي أرضه من نهره، وقدره بشيء يعلم به، لم يجز؛ ذكره القاضي، لأن الماء ليس بمملوك، ولا يجوز بيعه، ولأنه مجهول. قال: وإن صالحه على سهم من النهر جاز، وكان بيعاً للقرار، والماء تابع له. ويحتمل أن يجوز الصلح على السقي، لأن الحاجة تدعو إليه، والماء مما يجوز أخذ العوض عنه في الجملة.
وإن حصل في هوائه أغصان شجرة غيره، فطالبه بإزالتها، فله ذلك؛ فإن أبى، فله قطعها. وإن صالحه عن ذلك بعوض، فقال أبو الخطاب: لا يصح. وقال ابن حامد وابن عقيل: يجوز. فإن اتفقا على أن الثمرة له أو بينهما، جاز ولم يلزم. نقل عن مكحول أنه قال: أيما شجرة ظللت على قوم، فهم بالخيار بين قطع ما ظلل أو أكل ثمرها. ويحتمل أن لا يصح، وهو قول الأكثر، لأن الثمرة مجهولة وجزؤها مجهول. قال شيخنا: ويقوى عندي أن الصلح هنا يصح، فإن إلزام القطع ضرر كبير، وفي الترك من غير نفع يصل إلى صاحب الهواء ضرر عليه، ولأنه مجرد إباحة كقول كل واحد منهما: اسكن في داري وأسكن في دارك من غير تقدير مدة، أو أبيحك الأكل من بستاني وأبحني الأكل من بستانك. وفيما ذكرنا نظر للفريقين. وكذا الحكم فيما امتد من عروق شجر إنسان إلى أرض جاره، سواء أثرت ضرراً مثل تأثيرها في طي الآبار أو لم تؤثر، فالحكم في قطعه والصلح عنه كالغصن.
ولا يجوز أن يشرع إلى طريق نافذ جناحاً أو ساباطاً أو دكاناً، سواء كان يضر بالمارة أو لاَ، أذن الإمام أو لم يأذن. وقال ابن عقيل: إن لم يكن فيه ضرر

(1/529)

جاز بإذن الإمام. وقال مالك والشافعي: يجوز إذا لم يضر بالمارة ولا يملك أحد منعه. فأما الدكان فلا يجوز بناؤه في الطريق، بغير خلاف علمناه، سواء أذن فيه الإمام أو لا، لأنه بناء في ملك غيره بغير إذنه. ولا يجوز إخراج الميازيب إلى الطريق الأعظم، ولا إلى درب نافذ، إلا بإذن أهله. وقال مالك والشافعي: "يجوز إخراجه إلى الطريق الأعظم، لحديث عمر لما اجتاز على دار العباس"، ولأن الناس يعملون ذلك في جميع بلاد الإسلام من غير نكير.
ولا يجوز أن يفعل ذلك في ملك إنسان، ولا درب غير نافذ، إلا بإذن أهله، فإن صالح عن ذلك بعوض، جاز في أحد الوجهين.
ولا يجوز أن يحفر في الطريق النافذ بئراً لنفسه، وإن أراد حفرها للمسلمين أو لنفع الطريق، مثل أن ينزل فيها ماء المطر عن الطريق، نظرنا: فإن كان الطريق ضيقاً أو يخاف سقوط الدابة فيها لم يجز، لأن ضررها أكثر، وإلا جاز. وإن فعله في درب غير نافذ، لم يجز إلا بإذن أهله. وإذا كان ظهر داره في درب غير نافذ، ففتح فيه بابا لغير الاستطراق، جاز لأنه له رفع جميع حائطه فبعضه أولى. قال ابن عقيل: يحتمل ألا يجوز، لأن شكل الباب مع تقادم العهد ربما استدل به على حق الاستطراق، فإن فتحه للاستطراق لم يجز بغير إذنهم، وفيه وجه: أنه يجوز. وإن كان بابه في آخر الدرب، ملَك نقله إلى أوله، ولم يملك نقله إلى داخل منه، في أحد الوجهين.
(فصل) : وليس له أن يفتح في حائط جاره ولا الحائط المشترك روزنة ولا طاقاً بغير إذن، ولا يغرز وتداً، ولا يتصرف فيه بنوع تصرف، إلا بإذن. فأما

(1/530)

الاستناد إليه وإسناد شيء لا يضره فلا بأس. وليس له وضع خشبة عليه إلا عند الضرورة، بأن لا يمكن التسقيف إلا به. أما وضع خشبة عليه، فإن كان يضر بالحائط فلا يجوز، بغير خلاف، لقوله: "لا ضرر ولا ضرار". 1 وإن كان لا يضرّ به إلا أن به غنى، فقال أكثر أصحابنا: لا يجوز. وهو قول الشافعي، لأنه انتفاعٌ بملك غيره بغير إذنه من غير ضرورة. واختار ابن عقيل جوازه، لقوله صلى الله عليه وسلم: "لا يمنعنّ أحدكم جاره أن يضع خشبة على جداره". 2 متفق عليه. ولا فرق فيما ذكرنا بين البالغ واليتيم والعاقل والمجنون. واختلفت الرواية في وضع خشبة على جدار المسجد.
ولو أراد صاحب الحائط إعارة حائطه أو إجارته على وجه يمنع هذا المستحق من وضع خشبته، لم يملك ذلك. وإذا وجد بناءه أو خشبته على حائط مشترك أو حائط جاره ولم يعلم سببه، فمتى زال فله إعادته، لأن الظاهر أن الوضع بحق من صلح أو غيره. وكذلك لو وجد مسيل مائه في أرض غيره، ومجرى ماء سطحه على سطح غيره، وما أشبه هذا، فهو له لأن الظاهر أنه بحق فجرى مجرى اليد. ومتى اختلفا: هل هو بحق أو عدوان، فالقول قول صاحب الخشب والبناء والسيل مع يمينه. وإن كان بينهما حائط فانهدم، فطالب أحدهما صاحبه ببنائه، أُجبر. وعنه: لا يُجبر. وعليها، ليس له منعه من بنائه. فإن بناه بآلته فهو بينهما، وإن بناه بآلة من عنده فهو له، وليس للآخر الانتفاع. فإن طلب الانتفاع خُير الثاني بين أخذ نصف قيمته وأخذ آلته. وإن لم يكن بين ملكيهما حائط، فطلب أحدهما البناء بين ملكيهما، لم يجبر الآخر، رواية واحدة، وليس له البناء إلا في ملكه. فإن كان السفل لرجل والعلو لآخر، فطلب أحدهما المباناة من الآخر، فامتنع، فهل يجبر؟ على
__________
1 ابن ماجة: الأحكام (2340) .
2 البخاري: المظالم والغصب (2463) , ومسلم: المساقاة (1609) , والترمذي: الأحكام (1353) , وأبو داود: الأقضية (3634) , وابن ماجة: الأحكام (2335) , وأحمد (2/274) , ومالك: الأقضية (1462) .

(1/531)

روايتين. فإن انهدمت حيطان السفل وطالبه صاحب العلو بإعادتها، ففيه روايتان. وإن أراد صاحب العلو بناءه لم يمنع، فإن بناه بآلته فهو على ما كان، وإن بناه بآلة من عنده، فعن أحمد: لا ينتفع به صاحب السفل، يعني: حتى يؤدي القيمة، فيحتمل أنه لا يسكن، وهو قول أبي حنيفة، ويحتمل أنه أراد الانتفاع بالحيطان خاصة من طرح الخشب وسمر الوتد، وهو مذهب الشافعي. فإن طالب صاحب السفل بالبناء، وأبى صاحب العلو، ففيه روايتان: إحداهما: لا يجبر، وهو قول الشافعي، لأنه ملك صاحب السفل. والثانية: "يجبر على مساعدته والبناء معه"، وهو قول أبي الدرداء، لأنهما يشتركان في الانتفاع به. وإن كان بينهما نهر أو بئر أو دولاب، فاحتاج إلى عمارة، ففي إجبار الممتنع روايتان، بناء على الحائط المشترك، والحكم في الرجوع بالنفقة، حكم الرجوع في النفقة على الحائط على ما مضى.
وليس للرجل التصرف في ملكه بما يتضرر به جاره، وعنه رواية أخرى: لا يمنع، وبه قال الشافعي. ولنا: قوله عليه السلام: "لا ضرر ولا ضرار". 1 وأما دخان الخبز والطبخ، فإن ضرره يسير، ولا يمكن التحرز عنه، فتدخله المسامحة. فإن كان سطح أحدهما أعلى من سطح الآخر، فليس لصاحب العلو الصعود على وجه يشرف على جاره، إلا أن يبني سترة تستره. وقال الشافعي: لا يلزمه سترة. ولنا: أنه إضرار بجاره فمنع منه، ودل عليه قوله صلى الله عليه وسلم: " لو أن رجلاً اطّلع إليك فحذفته بحصاة ففقأت عينه، لم يكن عليك جناح" 2.
ومن هنا إلى آخر الباب: من "الإنصاف":
لو صالح عن المؤجل ببعضه حالاً لم يصح، وفي الإرشاد رواية: يصح،
__________
1 ابن ماجة: الأحكام (2340) .
2 البخاري: الديات (6902) , ومسلم: الآداب (2158) , والنسائي: القسامة (4861) , وأبو داود: الأدب (5172) , وأحمد (2/243, 2/428) .

(1/532)

اختاره الشيخ. وذكر أيضاً رواية بتأجيل الحالّ في المعاوضة، لا التبرع. وإن صالح عن الحق بأكثر منه من جنسه، مثل أن يصالح عن دية الخطإ أو قيمة متلف، لم يصح. واختار الشيخ الصحة كعرض وكمثلى. وذكر المصنف رواية بالصحة، فيما إذا صالح عن مائة ثابتة بالإتلاف بمائة مؤجلة. وقال في صلح الإنكار: واقتصر صاحب المحرر على قول أحمد: إذا صالحه على بعض حقه بتأخير جاز، وعلى قول ابن أبي موسى: الصلح جائز بالنقد والنسيئة. وإذا أراد أن يجري ماء في أرض غيره من غير ضرر، لم يجز إلا بإذن. وعنه: يجوز ولو مع حفر، اختاره الشيخ. ونقل أبو الصقر: إذا أساح عيناً تحت أرض، فانتهى حفره إلى أرض أو دار، فليس له منعه من ظهر الأرض ولا بطنها إذا لم يكن عليه مضرة. وذكر الشيخ عن أكثر الفقهاء تغيير صفات الوقف لمصلحته. و"قد زاد عمر وعثمان في مسجد النبي صلى الله عليه وسلم وغيّرا بناءه"، ثم عمر بن عبد العزيز، وزاد فيه أبواباً، ثم المهدي ثم المأمون. وإذا حصل في ملكه أو هوائه أغصان شجرة، لزم المالك إزالته إن طالبه. قال ابن رزين: ويضمن ما تلف به إذا أمر بإزالته فلم يفعل، وكذا قال في المغني والشرح وفي المبهج في الأطعمة: ثمرة غصن في هواء طريق عام للمسلمين.
ولا يجوز أن يشرع إلى طريق نافذ جناحاً ... إلخ. وحكي عن أحمد جوازه بلا ضرر، واختاره الشيخ. ولا يجوز إخراج الميازيب إلى الطريق ... إلخ. وفي المغني والشرح: احتمال بالجواز مع انتفاء الضرر. وحكي رواية عن أحمد، ذكره الشيخ، وقال: إخراج الميازيب إلى الدرب هو السنة، ولم يذكر أكثر الأصحاب مقدار طول الجدار الذي يشرع عليه الميزاب والساباط إذا قلنا

(1/533)

بالجواز، لكن حيث انتفى الضرر جاز. وقدم في الرعاية: بحيث يمكن عبور محمل، واختاره الشيخ. وليس له منعه من تعلية داره، ولو أفضى إلى سد الهواء عن جاره، قاله الشيخ.، قال في الفروع: ويتوجه من قول أحمد: لا ضرر ولا ضرار، منعه، قلت: وهو الصواب. وقال الشيخ: ليس له منعه خوفاً من نقص أجرة ملكه بلا نزاع. وقال: العين والمنفعة التي لا قيمة لها عادة لا يصح أن يرد عليها عقد بيع أو إجارة اتفاقاً. ولو استهدم جدارهما أو خيف ضرره نقضاه، فإن أبى أحدهما أجبره الحاكم. ولو أراد بناء حائط بين ملكيهما لم يجبر الممتنع منهما، رواية واحدة، قاله المصنف ومن تابعه. قال في الفائق: ولم يفرق بعض الأصحاب، اختاره شيخنا يعني به الشيخ. ولو اتفقا على بناء حائط بستان فبنى أحدهما، فما تلف من الثمرة بسبب إهمال الآخر يضمنه الذي أهمل، قاله الشيخ.

(1/534)

كتاب البيع
وله صورتان:
إحداهما: الإيجاب والقبول، فإن تقدم القبول جاز، وإن تقدم بلفظ الطلب فقال: بِعني بكذا، فقال: بعتك، ففيه روايتان. وإن تقدم بلفظ الاستفهام: مثل أتبيعني؟ لم يصح. وإن تراخى القبول صح، ما داما في المجلس ولم يتشاغلا بما يقطعه.
الثانية: المعطاة، وقال مالك يقع البيع بما يعتقده الناس بيعاً. وقال بعض الحنفية: يصح في خسائس الأشياء، لأن العرف إنما جرى به في اليسير. ولنا: أن الله تعالى أحلّ البيع، ولم يبيِّن كيفيته، فيجب الرجوع فيه إلى العرف، والمسلمون في أسواقهم وبياعاتهم على ذلك، ولأن البيع كان موجوداً بينهم؛ وإنما علق الشرع عليه أحكاماً وأبقاه على ما كان، فلا يجوز تغييره بالرأي والتحكم. ولم ينقل عن النبي صلى الله عليه وسلم، ولا عن أحد من أصحابه استعمال الإيجاب والقبول، ولو اشترط ذلك لبيّنه صلى الله عليه وسلم بياناً عاماً. وكذلك في الهبة والهدية والصدقة، فإنه لم ينقل عن النبي صلى الله عليه وسلم، ولا عن أصحابه استعمال ذلك فيه.
ولا يصح إلا بشروط سبعة:
(أحدها) : التراضي به بينهما، لقوله تعالى: {إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ

(1/406)

تَرَاضٍ مِنْكُمْ} . 1 إلا أن يُكره بحق، كالذي يُكرهه الحاكم على بيع ماله لوفاء دينه.
(الثاني) : أن يكون العاقد جائز التصرف، فأما الصبي المميز والسفيه فيصح بإذن وليهما، في إحدى الروايتين. والأخرى: لا يصح، وهو قول الشافعي، لأن العقل لا يمكن الوقوف منه على الحد الذي يصلح به للتصرف، فجعل له ضابط وهو البلوغ. ولنا: قوله تعالى: {وَابْتَلُوا الْيَتَامَى} ، 2 معناه: اختبروهم لتعلموا رشدهم؛ فإن تصرف بغير إذن لم يصح إلا في اليسير، وكذلك غير المميز، لما روي: "أن أبا الدرداء اشترى من صبي عصفوراً فأرسله". ويحتمل أن يصح، ويقف على إجازة الولي، وهو قول أبي حنيفة، وكذلك الحكم في تصرف السفيه بإذن وليه، فيه روايتان.
(الثالث) : أن يكون المبيع مالاً، وهو ما فيه منفعة مباحة لغير ضرورة، فيجوز بيع دود القز وبزره والنحل؛ وقوله: لغير ضرورة، احتراز من الميتة والمحرمات التي تباح في حال المخمصة. وكل عين مملوكة يجوز اقتناؤها والانتفاع بها في غير حال الضرورة، يجوز بيعها، إلا ما استثناه الشرع كالكلب وأم الولد. وقال أبو حنيفة: إن كان مع دود القز قز، جاز بيعه وإلا فلا، لأنه لا ينتفع بعينه؛ وقوله لا ينتفع بعينه، يبطل بالحيوانات التي لا يحصل منها سوى نفع النتاج. وقال القاضي: لا يجوز بيع النحل في كواراته، لأنه لا يمكن مشاهدة جميعه. وقال أبو الخطاب: يجوز كالصبرة. وفي بيع العلق التي ينتفع بها، كالتي تمص الدم، والديدان التي يصاد بها السمك، وجهان: أحدهما:
__________
1 سورة النساء آية: 29.
2 سورة النساء آية: 6.

(1/407)

الجواز. ويجوز بيع الهر والفيل وسباع البهائم التي تصلح للصيد، إلا الكلب. وعن أحمد: أنه كره ثمن الهر، لما في صحيح مسلم: "أنه صلى الله عليه وسلم زجر عنه". ولنا: أنه حيوان يباح اقتناؤه، فجاز بيعه. ويمكن حمل الحديث على غير المملوك منها، وعلى ما لا نفع فيه. وقال ابن أبي موسى: لا يجوز بيع الفهد والصقر ونحوهما، لأنها نجسة كالكلب، وهذا يبطل بالبغل والحمار. وأما الكلب، فإن الشرع توعّد على اقتنائه، إلا للحاجة، ولقوله: {وَأَحَلَّ اللَّهُ الْبَيْعَ} ، 1 خرج منه ما استثناه الشرع. قال أحمد: أكره بيع القرد، قال ابن عقيل: هذا محمول على بيعه للعب، فأما بيعه لحفظ المتاع ونحوه فيجوز، كالصقر؛ وهذا مذهب الشافعي.
فأما بيع لبن الآدميات، فرويت الكراهة فيه عن أحمد. واختلف أصحابنا في جوازه. وقال أحمد: لا أعلم في بيع المصاحف رخصة، ورخص في شرائها. و"ممن كره بيعها: ابن عمر وابن عباس وأبو موسى". ورخص فيه الحسن والشافعي. ولنا: قول الصحابة، ولم نعلم لهم مخالفاًً في عصرهم. ولا يجوز بيعه لكافر، وبه قال الشافعي، وقد "نهى النبي صلى الله عليه وسلم عن المسافرة بالقرآن إلى أرض العدو، مخافة أن تناله أيديهم".
ولا يجوز بيع الميتة والخنزير والدم، قال ابن المنذر: أجمع أهل العلم على القول به.
ولا يجوز بيع الكلب، أي كلب كان، ورخص في ثمن كلب الصيد عطاء. وأجاز أبو حنيفة بيع الكلاب كلها. ولنا: ?"أنه صلى الله عليه وسلم نهى عن ثمن الكلب، ومهر البغي، وحلوان الكاهن". 2 متفق عليه. فأما الحديث: "أنه نهى
__________
1 سورة البقرة آية: 275.
2 البخاري: البيوع (2237) , ومسلم: المساقاة (1567) , والترمذي: النكاح (1133) والبيوع (1276) , والنسائي: الصيد والذبائح (4292) والبيوع (4666) , وأبو داود: البيوع (3428, 3481) , وابن ماجة: التجارات (2159) , وأحمد (4/118, 4/119, 4/120) , ومالك: البيوع (1363) ، والدارمي: البيوع (2568) .

(1/408)

عن ثمن الكلب والسنور، إلا كلب صيد"، 1 فقال الترمذي: لا يصح إسناده، وقال الدارقطني: الصحيح أنه موقوف على جابر.
ولا يحل قتل الكلب المعلّم ولا غرم على قاتله. فأما قتل ما لا يباح إمساكه منها، فإن كان أسود بهيماً، أبيح قتله، لأنه شيطان، وكذلك الكلب العقور، لحديث: "خمس فواسق ... إلخ". وما لا مضرة فيه، لا يباح قتله، "لأنه صلى الله عليه وسلم أمر بقتل الكلاب، ثم نهى عنه وقال: عليكم بالأسود البهيم، ذي النقتطين؛ فإنه شيطان". 2 رواه مسلم.
ويحرم اقتناء الكلاب، إلا كلب الماشية والصيد والحرث، لقوله صلى الله عليه وسلم: "من اتخذ كلباً، إلا كلب ماشية أو صيد أو زرع، نقص من أجره كل يوم قيراط". 3 متفق عليه. وإن اقتناه لحفظ البيوت لم يجز، للخبر؛ ويحتمل الإباحة، وهو قول بعض أصحاب الشافعي، لأنه في معنى الثلاثة. والأول أصح، لأن قياس غير الثلاثة عليها يبيح ما تناول الخبر تحريمه. ويجوز تربية الجرو الصغير، لأجل الثلاثة، في أقوى الوجهين. والثاني: لا يجوز، لأنه ليس من الثلاثة.
ولا يجوز بيع السرجين النجس، وقال أبو حنيفة: يجوز لأن أهل الأمصار يتبايعونه لزروعهم من غير نكير، فكان إجماعاً. ولنا: أنه مجمع على نجاسته، فلم يجز بيعه كالميتة. ولا يجوز بيع الحر ولا ما ليس بمملوك، كالمباحات قبل حيازتها، لا نعلم فيه خلافاً. ولا يجوز بيع الأدهان النجسة في ظاهر كلام أحمد، وعنه: يجوز بيعه لكافر يعلم نجاستها. وعن أبي موسى قال: "لتّوا به السويق وبيعوه، ولا تبيعوه من مسلم، وبيّنوه". والصحيح الأول، لقوله: "إن الله إذا حرّم شيئاّ حرّم ثمنه". 4 وفي جواز الاستصباح
__________
1 مسلم: المساقاة (1569) , والترمذي: البيوع (1279) , والنسائي: البيوع (4668) , وأبو داود: البيوع (3479) , وابن ماجة: التجارات (2161) , وأحمد (3/339, 3/349, 3/386) .
2 مسلم: المساقاة (1572) , وأحمد (3/333) .
3 البخاري: المزارعة (2322) , ومسلم: المساقاة (1575) , والترمذي: الأحكام والفوائد (1489) , والنسائي: الصيد والذبائح (4289) , وأبو داود: الصيد (2844) , وأحمد (2/345) .
4 أحمد (1/322) .

(1/409)

بها روايتان: روي عنه: أنه لا يجوز، لقوله: "وإن كان مائعاً، فلا تقربوه". وعنه: "إباحته، لأنه يروى عن ابن عمر"، وهو قول الشافعي. وكره أحمد أن يدهن منه الجلود، وقال: لا يجعل منه الأسقية. ونقل عن ابن عمر: "أنه يدهن بها الجلود"، وعجب أحمد من هذا. ولا يجوز بيع الترياق الذي فيه لحوم الحيات، لأن نفعه بالأكل، وهو محرم ولا يجوز التداوي به ولا بسمّ الأفاعي. فأما سم النبات، فإن أمكن التداوي بيسيره، جاز بيعه.
(الرابع) : أن يكون مملوكاً له أو مأذوناً له في بيعه، فإن باع ملك غيره أو اشترى بعين ماله شيئاً بغير إذنه، لم يصح، وعنه: يصح، ويقف على إجازة المالك. والأولى: مذهب الشافعي وابن المنذر. والثانية: قول مالك وإسحاق، وبه قال أبو حنيفة في البيع، وأما الشراء فيقع عنده للمشتري بكل حال، لما روى عروة البارقي: "أن النبي صلى الله عليه وسلم أعطاه ديناراً ليشتري به شاة، فاشترى به شاتين ثم باع إحداهما في الطريق بدينار، فأتى النبي صلى الله عليه وسلم بالدينار والشاة، فقال: بارك الله لك في صفقة يمينك ". 1 ووجه الأولى: قوله صلى الله عليه وسلم لحكيم: "لا تبع ما ليس عندك"، 2 ذكره جواباً له حين سأله أنه يبيع الشيء ويمضي ويشتريه ويسلّمه، وحديث عروة نحمله على أن وكالته مطلقة، لأنه سلّم وتسلّم، وليس ذلك لغير المالك أو وكيله باتفاقنا.
وإن اشترى في ذمته شيئاً لإنسان بغير إذنه صح، سواء نقد الثمن من مال الغير أم لا؛ فإن أجازه لزمه، وإلا لزم من اشتراه. وإن باع سلعة وصاحبها ساكت، فحكمه حكم ما لو باعها بغير إذنه، في قول الأكثرين. وقال ابن أبي ليلى: سكوته إقرار، لأنه يدل على الرضى، كسكوت البكر. ولنا: أن السكوت محتمل، فلم يكن إذناً، كسكوت الثيب. ولا يجوز بيع ما لا يملكه
__________
1 البخاري: المناقب (3643) , والترمذي: البيوع (1258) , وأبو داود: البيوع (3384) , وابن ماجة: الأحكام (2402) .
2 الترمذي: البيوع (1232) , والنسائي: البيوع (4611, 4613) , وأبو داود: البيوع (3503, 3504) , وابن ماجة: التجارات (2188) , وأحمد (2/174, 2/205, 3/402, 3/434) .

(1/410)

ليمضي ويشتريه ويسلّمه، رواية واحدة، ولا نعلم له مخالفاًً، لحديث حكيم بن حزام.
ولا يجوز بيع ما فتح عنوة ولم يقسم، كأرض الشام والعراق، إلا المساكن، وأرضاً من العراق فتحت صلحاً، وهذا قول أكثر أهل العلم. قال الأوزاعي: لم يزل أئمة المسلمين ينهون عن شراء أرض الجزية، ويكرهه علماؤهم. وقال الثوري: إذا أقر الإمام أهل العنوة في أرضهم، توارثوها وتبايعوها؛ وروي نحوه عن ابن سيرين والقرظي، لما روي: "أن ابن مسعود اشترى من دهقان أرضاً، على أن يكفيه جزيتها". وروي عن أحمد أنه قال: كان الشراء هو: أن يشتري الرجل ما يكفيه ويغنيه عن الناس، وهو رجل من المسلمين وكره البيع، قال شيخنا: وإنما رخص فيه لأن بعض الصحابة اشترى، ولم يسمع عنهم البيع. ولنا: إجماع الصحابة، فإن قيل: خالف ابن مسعود، قلنا لا نسلم. وقولهم: اشترى المراد: اكترى، كذا قال أبو عبيد، لأنه لا يكون مشترياً لها وجزيتها على غيره. وروى عنه القاسم أنه قال: "من أقر بالطسق فقد أقر بالصغار والذل". وإذا بيعت وحكم بصحته حاكم، صح كسائر المختلفات. وإن باع الإمام شيئاً لمصلحة رآها، مثل أن يكون في الأرض ما يحتاج إلى عمارة ولا يعمره إلا من يشتريه، صح أيضاً.
ولا يجوز بيع رباع مكة، ولا إجارتها، وعنه: يجوز، وهو أظهر في الحجة؛ وما روي من الأحاديث في خلافه، فهو ضعيف.
ولا يجوز بيع كل ماء عدّ كمياه العيون ونقع البئر، ولا ما في المعادن الجارية، ولا ما ينبت في أرضه من الكلإ والشوك. وأما نفس البئر وأرض العيون، فهو مملوك، والماء غير مملوك، والوجه الآخر: يملك، روي عن أحمد نحو ذلك.

(1/411)

فإنه قيل له: رجل له أرض ولآخر ماء، يشتركان في الزرع يكون بينهما؟ قال: لا بأس، وكذا الكلأ النابت في أرضه، فكله يخرج على الروايتين في الماء. قال الأثرم: سئل أبو عبد الله: عن قوم بينهم نهر، فجاء يومي ولا أحتاج إليه، أكريه بدراهم؟ قال: ما أدري. "أما النبي صلى الله عليه وسلم فنهى عن بيع الماء"، فقيل له: إنما أكريه، قال: إنما احتالوا بهذا ليحسنوه، فأي شيء هذا إلا البيع؟ وروى الأثرم أنه صلى الله عليه وسلم قال: "المسلمون شركاء في ثلاث: في النار، والكلإ، والماء"؛ 1 والخلاف فيه إنما هو قبل حيازته. فأما ما يحوزه من الماء في إنائه، أو يأخذه من الكلإ في حبله، أو يأخذه من المعادن، فإنه يملكه بغير خلاف، فإنه صلى الله عليه وسلم قال: "لأن يأخذ أحدكم حبلاً فيأخذ حزمة من حطب، فيبيع فيكفّ بها وجهه، خير له من أن يسأل الناس أُعطي أو مُنع". 2 رواه البخاري. وروى أبو عبيد: "أنه صلى الله عليه وسلم نهى عن بيع الماء، إلا ما حمل منه". وعلى هذا مضت العادة في الأمصار من غير نكير. قال أحمد: إنما نهي عن بيع فضل ماء البئر والعيون في قراره، و"قد اشترى عثمان بئر رومة من يهودي، وسبّلها للمسلمين"، وروي: "أنه اشترى منه نصفها وقال: اختر إما أن تأخذ يوماً وآخذ يوماً، وإما أن تنصب دلواً وأنصب دلواً. فاختار يوماً ويوماً. فكان الناس يسقون منها يوم عثمان لليومين. فقال اليهودي: أفسدت عليَّ بئري، فاشترِ باقيها. فاشترى باقيها". وفيه دليل على صحة بيعها، وملك ما يستقيه منها، وجواز قسمة مائها، وكون مالكها أحق بمائها، وجواز قسمة ما فيه حق وليس بمملوك.
وإذا اشترى ممن في ماله حلال وحرام، كالسلطان الظالم والمرابي، فإن علم أن المبيع من حلال فهو حلال، وإن علم أنه من الحرام فهو حرام، وإن لم يعلم من أيهما
__________
1 أبو داود: البيوع (3477) , وأحمد (5/364) .
2 البخاري: الزكاة (1471) , وابن ماجة: الزكاة (1836) , وأحمد (1/164, 1/167) .

(1/412)

هو كره ولم يبطل البيع. وهذه هي الشبهة؛ وبقدر كثرة الحرام وقلّته تكثر الشبهة وتقل، لحديث النعمان بن بشير. والمشكوك فيه على ثلاثة أضرب:
الأول: ما أصله الحظر، كالذبيحة في بلد فيها مجوس وعبدة أوثان يذبحون، فإنه لا يجوز شراؤها، وإن جاز أن تكون ذبيحة مسلم، لأن الأصل التحريم؛ والأصل فيه حديث عدي: "إذا أرسلت كلبك فخالط أكلباً لم يسمّ عليها، فلا تأكل؛ فإنك لا تدري أيهما قتله". 1 متفق عليه. فإن كان ذلك في بلد الإسلام، فالظاهر إباحتها، لأن المسلمين لا يقرّون بيع ما لا يجوز بيعه ظاهراً.
الثاني: ما أصله الإباحة، كالماء يجده متغيراً لا يعلم بنجاسة تغير أو غيرها، فهو طاهر لأن الأصل الطهارة؛ والأصل فيه حديث عبد الله بن زيد قال: "شكي إلى النبي صلى الله عليه وسلم: الرجل يُخيّل إليه أنه يجد الشيء في الصلاة؟ قال: لا ينصرف حتى يسمع صوتاً أو يجد ريحاً". 2 متفق عليه.
والثالث: ما لا يعرف له أصل كرجل في ماله حلال وحرام، فهذا هو الشبهة. وكان أحمد لا يقبل جوائز السلطان، وذلك على سبيل الورع، فإنه قال: جوائز السلطان أحب إلي من الصدقة. وقال: ليس أحدٌ من المسلمين إلا له في هذه الدراهم نصيب، فكيف أقول: إنها سحت. و"ممن كان يقبل جوائزهم: ابن عمر وابن عباس"، ورخص فيه الحسن ومكحول والزهري. واحتج بعضهم بـ"أنه صلى الله عليه وسلم اشترى من يهودي طعاماً، ومات ودرعه مرهونة عنده". 3 و"أجاب يهودياً دعاه، وأكل من طعامه". وقد أخبر الله أنهم {أَكَّالُونَ لِلسُّحْتِ} . 4 قال أحمد فيمن معه ثلاثة دراهم فيها درهم حرام: يتصدق بالثلاثة. وإن كان معه مائتا درهم فيها عشرة حرام، يتصدق بالعشرة،
__________
1 البخاري: الوضوء (175) , ومسلم: الصيد والذبائح وما يؤكل من الحيوان (1929) , والترمذي: الصيد (1470) , والنسائي: الصيد والذبائح (4263, 4264) , وأبو داود: الصيد (2849) , وابن ماجة: الصيد (3208) , وأحمد (4/256, 4/257) , والدارمي: الصيد (2002) .
2 البخاري: الوضوء (137) , ومسلم: الحيض (361) , والنسائي: الطهارة (160) , وأبو داود: الطهارة (176) , وابن ماجة: الطهارة وسننها (513) , وأحمد (4/39) .
3 البخاري: السلم (2252) , ومسلم: المساقاة (1603) , والنسائي: البيوع (4609) , وابن ماجة: الأحكام (2436) , وأحمد (6/160, 6/230) .
4 سورة المائدة آية: 42.

(1/413)

لأن هذا كثير. قيل له: قال سفيان: ما كان دون العشرة يتصدق به، وما كان أكثر يخرج. قال: نعم. لا يجحف به، ولأن تحريمه لم يكن لتحريم عينه، وإنما حرم لتعلق حق غيره به، فإذا أخرج عوضه زال التحريم.
(الخامس) : أن يكون مقدوراً على تسليمه، فلا يجوز بيع الآبق والشارد والطير في الهواء، وعن ابن عمر: "أنه اشترى من بعض ولده بعيراً شارداً"، وعن ابن سيرين: لا بأس ببيع الآبق إذا كان علمهما فيه واحداً. ولنا: "أنه صلى الله عليه وسلم نهى عن بيع الغرر". 1 [ثبت في الصحيح: "أنه نهى عن بيع الغرر" يتناول كل ما فيه مخاطرة، كبيع الثمار قبل بدوّ صلاحها، وبيع الأجنّة في البطون، وغير ذلك] 2.
ولا يجوز بيع السمك في الآجام، روي عن ابن مسعود: "أنه نهى عنه وقال: إنه غرر"، وكرهه الحسن والنخعي، ولا نعلم لهم مخالفاًً. وروي عن عمر بن عبد العزيز فيمن له أجمة يحبس السمك فيها: يجوز بيعه. ولا يجوز بيع المغصوب، لعدم إمكان تسليمه؛ فإن باعه لغاصبه أو لقادر على أخذه جاز، وإن ظن أنه قادر صح البيع، فإن عجز فله الخيار بين الفسخ والإمضاء.
(السادس) : أن يكون معلوماً برؤية أو صفة، فإن اشترى ما لم يرهُ ولم يوصف له لم يصح، وعنه: يصح، وللمشتري خيار الرؤية، لعموم قوله: {وَأَحَلَّ اللَّهُ الْبَيْعَ} ، 3 ولما روي عن عثمان وطلحة: "أنهما تبايعا داريهما، إحداهما بالكوفة والأخرى بالمدينة. فقيل لعثمان: إنك قد غبنت، فقال: ما أبالي، لأني بعت ما لم أره. وقيل لطلحة، فقال: لي الخيار لأني اشتريت ما لم أره. فتحاكما إلى جبير، فجعل الخيار لطلحة" ولنا: "أنه صلى الله عليه وسلم نهى
__________
1 ابن ماجة: التجارات (2195) , وأحمد (1/302) .
2 زيادة من المخطوطة.
3 سورة البقرة آية: 275.

(1/414)

عن بيع الغرر"، 1 وحديث عثمان وطلحة يحتمل أنهما تبايعا بالصفة، وإن قلنا بالصحة فباع ما لم يره فله الخيار عند الرؤية، وإن لم يره المشتري فلكل الخيار. وقال أبو حنيفة: لا خيار للبائع، لحديث عثمان. ولنا: أنه جاهل، فأشبه المشتري بصفة المعقود عليه. وإن ذكر له من صفته ما يكفي في السلم، ورآه ثم عقدا بعد ذلك بزمن لا يتغير فيه ظاهراً، صح في إحدى الروايتين. ثم إن وجده لم يتغير فلا خيار له. وإن وجده متغيراً فله الفسخ. والقول في ذلك قول المشتري مع يمينه، لأن الأصل براءة ذمته من الثمن.
ولا يجوز بيع الحمل في البطن، واللبن في الضرع، والمسك في الفأر، والنوى في التمر، قال ابن المنذر: أجمعوا على أن بيع الملاقيح والمضامين غير جائز. قال أبو عبيد: الملاقيح: ما في البطن، والمضامين: ما في أصلاب الفحول. "ونهى صلى الله عليه وسلم عن بيع حبل الحبلة"، 2 ومعناه: نتاج النتاج. وعن ابن عمر "كان أهل الجاهلية يتبايعون لحم الجزور إلى حبل الحبلة، وحبل الحبلة أن تنتج الناقة ثم تحمل التي نتجت، فنهاهم النبي صلى الله عليه وسلم". ولا يجوز بيع اللبن في الضرع، لما روى ابن عباس، مرفوعاً: "نهى عن أن يباع صوف على ظهر، أو لبن في ضرع". [رواه ابن ماجة، وحكي عن مالك أنه يجوز أياماً معلومة إذا عرفا حلابها، كلبن الظئر] ، 3 وأجازه الحسن وغيره. ولا يجوز بيع المسك في الفأر، وقال بعض الشافعية: يجوز لأن بقاءه في فأره مصلحة له، أشبه ما مأكوله في جوفه. وأما الصوف على الظهر فالمشهور أنه لا يجوز، وعنه: يجوز بشرط جزّه في الحال. فأما بيع الأعمى وشراؤه فإن أمكنه معرفة المبيع بالذوق أو الشم صح، وإلا جاز بيعه بالصفة، وله خيار الخلف في الصفة. وقال أبو حنيفة: له الخيار إلى معرفة المبيع.
__________
1 ابن ماجة: التجارات (2195) , وأحمد (1/302) .
2 البخاري: البيوع (2143) , ومسلم: البيوع (1514) , والترمذي: البيوع (1229) , والنسائي: البيوع (4623, 4624, 4625) , وأبو داود: البيوع (3380) , وابن ماجة: التجارات (2197) , وأحمد (1/56, 2/5, 2/10, 2/15, 2/76, 2/80, 2/108, 2/144) , ومالك: البيوع (1357) .
3 زيادة من المخطوطة.

(1/415)

ولا يجوز بيع الملامسة، وهو أن يقول: بعتك ثوبي هذا على أنك متى لمسته فهو عليك بكذا، أو يقول: أي ثوب لمسته فهو لك بكذا، ولا بيع المنابذة، وهو أن يقول: أي ثوب نبذته إليَّ فهو عليّ بكذا، ولا بيع الحصاة وهو أن يقول: ارم هذه الحصاة فعلى أي ثوب وقعت فهو لك بكذا، أو بعتك من هذه الأرض قدر ما تبلغ هذه الحصاة إذا رميتها بكذا، لا نعلم فيه خلافاً. وفي البخاري: "أن رسول الله صلى الله عليه وسلم نهى عن المنابذة"، 1 وهو طرح الرجل ثوبه [بالبيع إلى الرجل، قبل أن يقلبه أو ينظر إليه، ونهى عن الملامسة، والملامسة: لمس الثوب لا ينظر إليه] 2.
ولا يجوز بيع عبد غير معيّن، ولا شجرة من بستان، ولا هذا القطيع إلا شاة غير معيّنة. وإن استثنى معيّنا من ذلك جاز، وقال مالك: يصح أن يبيع مائة شاة إلا شاة يختارها، وبيع ثمرة بستان ويستثنى ثمرة نخلات يعدّها. ولنا: "أنه صلى الله عليه وسلم نهى عن الثنيا، إلا أن تعلم". 3 قال الترمذي: حديث صحيح. وإن استثنى معيّناً جاز، لا نعلم فيه خلافاً. وإن باع قفيزاً من هذه الصبرة صح، لأنه معلوم. وإن باعه الصبرة إلا قفيزاً، أو ثمرة شجرة إلا صاعاً، لم يصح؛ وعنه: يصح، لأنها ثنيا معلومة. روي عن ابن عمر: "أنه باع ثمرة بأربعة آلاف، واستثنى طعام الفتيان". وإن باع حيواناً واستثنى ثلثه جاز، وإن باعه أرضاً إلا جريباً، أو جريباً من أرض يعلمان جربانها، صح وكان مشاعاً فيها، وإلا لم يصح. وإن باعه حيواناً مأكولاً إلا جلده أو رأسه أو أطرافه صح، نص عليه، وقال الشافعي: لا يجوز. ولنا: "أنه صلى الله عليه وسلم نهى عن الثنيا إلا أن تعلم"، 4 وهذه معلومة. وروى أبو بكر في الشافي عن الشعبي قال: (قضى زيد بن ثابت وأصحاب رسول الله صلى الله عليه وسلم في بقرة باعها رجل
__________
1 البخاري: البيوع (2144) , وابن ماجة: التجارات (2170) , وأحمد (3/6, 3/95) .
2 زيادة من المخطوطة.
3 النسائي: الأيمان والنذور (3880) .
4 النسائي: الأيمان والنذور (3880) .

(1/416)

واشترط رأسها، فقضى بالشروى يعني: أن يعطي رأساً مثل رأس (، فإن امتنع المشتري من ذبحها، لم يجبر ويلزمه قيمته، نص عليه، لما روي عن عليّ: (أنه قضى في رجل اشترى ناقة، واشترط ثنياها، وقال: اذهبوا إلى السوق، فإذا بلغت أقصى ثمنها، فأعطوه بحساب ثنياها من ثمنها (. فإن استثنى شحم الحيوان لم يصح، نص عليه أحمد. وإن استثنى الحمل لم يصح، وعنه: صحته، وبه قال إسحاق، لما روى نافع: (أن ابن عمر باع جارية واستثنى ما في بطنها (، والصحيح من حديثه: (أنه أعتق جارية (، لأن الثقات الحفاظ قالوا: (أعتق جارية (والإسناد واحد. وإن باع جارية حاملا بحرّ، فقال القاضي: لا يصح، والأولى صحته. وقد يستثنى بالشرع ما لا يصح استثناؤه باللفظ، كما لو باع جارية مزوّجة.
ويجوز بيع ما مأكوله في جوفه، لا نعلم فيه خلافاً. ويجوز بيع الطلع قبل تشققه مقطوعاً وفي شجره، وبيع الحب المشتد في سنبله. ويجوز بيع الجوز واللوز والباقلاء في قشره مقطوعاً وفي شجره. وقال الشافعي: لا يجوز حتى ينزع قشره الأعلى، لأنه مستور. ولنا: "أن النبي صلى الله عليه وسلم نهى عن بيع الثمار حتى يبدو صلاحها". 1 والحيوان المذبوح يجوز بيعه في سلخه.
(السابع) : أن يكون الثمن معلوماً، فإن باعه بمائة ذهباً وفضة لم يصح، وقال أبو حنيفة: يصح، ويكون نصفين. وإن قال: بعتك بعشرة صحاح، أو إحدى عشرة مكسرة، وبعشرة نقداً، أو عشرين نسيئة، لم يصح، لأنه صلى الله عليه وسلم "نهى عن بيعتين في بيعة". 2 وهذا هو كذلك فسّره مالك وغيره، وهذا قول أكثر أهل العلم. وروي عن طاووس والحكم وحماد أنهم قالوا: لا بأس أن يقول: أبيعك بالنقد بكذا، وبالنسيئة بكذا، فيذهب إلى أحدهما. وروي عن أحمد فيمن قال: إن خطته اليوم فلك درهم، وإن خطته غداً فلك نصف
__________
1 البخاري: الزكاة (1487) , ومسلم: البيوع (1536) , والنسائي: البيوع (4523) , وأبو داود: البيوع (3373) , وابن ماجة: التجارات (2216) , وأحمد (3/372, 3/381) .
2 الترمذي: البيوع (1231) , والنسائي: البيوع (4632) .

(1/417)

درهم، أنه يصح، فيحتمل أن يلحق به البيع وأن يفرق بينهما. وإن باعه الصبرة كل قفيز بدرهم صحَّ، وإن لم يعلما قدرها. وقال أبو حنيفة: يصح في قفيز واحد، ويبطل فيما سواه، لأن جملة الثمن مجهولة. وإن باعه من الصبرة كل قفيز بدرهم لم يصح، لأن العدد منها مجهول، ويحتمل أن يصح بناء على قوله، إذا أجر كل شهر بدرهم، قال ابن عقيل: هو الأشبه. وإن قال: بعتك هذه الصبرة بعشرة على أن أزيدك قفيزاً أو أنقصك قفيزاً لم يصح، لأنه مجهول. وإن قال: قفيزاً من هذه الصبرة الأخرى، أو وصفه بصفة يعلم بها، صح.
ويصح بيع الصبرة جزافاً مع جهلهما بقدرها، لا نعلم فيه خلافاً لقول ابن عمر: "كنا نشتري الطعام جزافاً ... إلخ". ولا يضر عدم مشاهدة باطن الصبرة. وكذلك لو قال: بعتك نصفها أو جزءاً منها معلوماً. ولا فرق بين الأثمان والمثمنات في صحة بيعها جزافاً. وقال مالك: لا يصح في الأثمان، لأن لها خطراً، ولا يشق وزنها ولا عددها. وإن كان البائع يعلم قدر الصبرة، لم يجز بيعها جزافاً؛ وكرهه عطاء وابن سيرين ومجاهد، وبه قال مالك وإسحاق. قال مالك: لم يزل أهل العلم ينهون عن ذلك، ولم ير الشافعي بذلك بأساً، لأنه إذا جاز مع جهلهما فمع العلم من أحدهما أولى. وروى الأوزاعي أنه صلى الله عليه وسلم قال: "من عرف مبلغ شيء، فلا يبعه جزافاً حتى يبيِّنه". وقال القاضي وأصحابه: هذا بمنزلة التدليس، إن علم به المشتري فلا خيار له، وإن لم يعلم فله الخيار، وهذا قول مالك. [وذهب بعض أصحابه إلى أن البيع فاسد، والنهي يقتضي الفساد] . 1 فإن أخبره بكيله ثم باعه بذلك صح، فإن قبضه باكتياله تم. وإن قبضه بغير كيل كان بمنزلة قبضه جزافاً. فإن كان المبيع باقياً كاله، فإن كان قدر حقه فقد استوفى، وإن زاد
__________
1 زيادة من المخطوطة.

(1/418)

رد الفضل، وإن كان ناقصاً أخذ نقصه. وإن تلف فالقول قول القابض في قدره بيمينه. وليس للمشتري التصرف في الجميع قبل كيله، لأن للبائع فيه علقة. ولا يتصرف في أقل من حقه بغير كيل، لأن ذلك يمنع من معرفة كيله. وإن تصرف فيما يتحقق أنه مستحق له، مثل أن يكون حقه قفيزاً فيتصرف في ذلك أو في أقل منه بالكيل، ففيه وجهان. فأما إن أعلمه بكيله ثم باعه إياه مجازفة، على أنه له بذلك الثمن زاد أو نقص، لم يجز، لما روى الأثرم بإسناده عن الحكم قال: "قدم طعام لعثمان على عهد رسول الله صلى الله عليه وسلم فقال: اذهبوا بنا إلى عثمان لنعينه على طعامه. فقام إلى جنبه، فقال عثمان: في هذه الغرارة كذا وكذا، وأبيعها بكذا وكذا، فقال رسول الله صلى الله عليه وسلم: إذا سميت الكيل فكِل". قال أحمد: إذا أخبره البائع أن في كل قارورة منّا، فأخذ بذلك ولا يكتاله، فلا يعجبني، لقوله لعثمان: "إذا سميت الكيل فكِلْ". قيل له: إنهم يقولون: إذا فتح فسد، قال: فلِم لا يفتحون واحدة ويذرون الباقي. ولو كال طعاماً وآخر يشاهده، فلمن يشاهده شراؤه بغير كيل ثان، وعنه: يحتاج إلى كيل، للخبر. ولو كاله البائع للمشتري ثم اشتراه منه فكذلك، لما ذكرناه.
وإن اشترى اثنان طعاماً فاكتالاه، ثم اشترى أحدهما حصة شريكه قبل تفرقهما، فهو جائز؛ وإن لم يحضر المشتري الكيل لم يجز إلا بكيل. وقال ابن أبي موسى: فيه رواية أخرى: لا بد من كيله. وإن باعه الثاني في هذه المواضع على أنه صبرة جاز، ولم يحتج إلى كيل ثان، وقبضه بنقله كالصبرة. قال أحمد، في رجل يشتري الجوز فيعد في مكيل ألف جوزة، ثم يأخذ الجوز كله على ذلك العيار: لا يجوز. وقال في رجل ابتاع أعكاماً كيلاً، وقال للبائع: كل لي عكماً منها، وآخذ ما بقي على هذا الكيل: أكره هذا.

(1/419)

يكتالها كلها. قال الثوري: كان أصحابنا يكرهون هذا، وذلك لأن ما في العكوم يختلف، والجوز يختلف. وإن باعه الأدهان في ظروفها جملة وقد شاهدها جاز، وكذلك العسل والدبس والمائعات التي لا تختلف. وإن وجد في ظرف الدهن ربّا، فقال ابن المنذر: قال أحمد وإسحاق: إن كان سمّاناً عنده سمن، أعطاه بوزنه سمناً، وإلا أعطاه بقدر الربّ من الثمن؛ وألزمه شريح بقدر الربّ سمناً بكل حال. وإن باعه بمائة درهم إلا ديناراً لم يصح، ذكره القاضي، ويجيء على قول الخرقي أنه يصح.

(1/420)

فصل في تفريق الصفقة
وله ثلاث صور:
إحداها: بيع معلوم ومجهول، كهذه الفرس وما في بطن الأخرى بكذا، فهو باطل بكل حال، لا أعلم فيه خلافاً، لأن المعلوم مجهول الثمن، ولا سبيل إلى معرفته، لأن المجهول لا يمكن تقويمه.
الثانية: باعه مشاعاً بينه وبين غيره بغير إذن شريكه، كعبد مشترك بينهما، صح في نصيبه بقسطه، ويفسد في نصيب الآخر. والثاني: لا يصح فيهما. وأصل الوجهين: أن أحمد نص فيمن تزوج حرة وأمة على روايتين: إحداهما: يفسد فيهما. والثانية: يصح في الحرة. والأول: قول مالك وأبي حنيفة وأحد قولي الشافعي، وقال في الآخر: لا يصح كالجمع بين الأختين وبيع الدرهم بدرهمين. ووجه الأولى: أن البيع سبب اقتضى الحكم في محلين، فامتنع حكمه في أحدهما لسهوه عن قبوله، فيصح في الآخر. وأما الدرهمان والأختان فليس واحد منهما أولى بالفساد من الآخر، فكذلك فيهما؛ ومتى حكمنا بالصحة هنا، فلا خيار لمشتر علم بالحال، وإلا فله الخيار، ولا خيار للبائع. ولو وقع العقد على شيئين يفتقر إلى القبض فيهما فتلف أحدهما قبل قبضه، فقال القاضي: للمشتري الخيار بين إمساك الباقي بحصته وبين الفسخ.
الثالثة: باع عبده وعبد غيره بغير إذنه، أو عبداً وحراً، ففيه روايتان:

(1/421)

إحداهما: يصح في أحدهما بقسطه. والثانية: يبطل الجميع. وللشافعي قولان. وأبطل مالك العقد فيهما، إلا أن يبيعه ملكه وملك غيره، فيصح في ملكه ويقف في ملك غيره على الإجازة. ونحوه قول أبي حنيفة، فإنه قال: إن كان أحدهما لا يصح بيعه بنص ولا إجماع، كالحرّ والخمر، لم يصح فيهما، وإن لم يثبت بذلك كملكه وملك غيره صح فيما يملكه. ومتى قلنا بالصحة، فللمشتري الخيار إذا لم يكن عالماً به. والحكم في الرهن والهبة وسائر العقود إذا جمعت ما يجوز وما لا يجوز كالحكم في البيع. وإن باع عبده وعبد غيره بإذنه بثمن واحد، فهل يصح؟ على وجهين: أحدهما: يصح، ويتقسط الثمن على قدر قيمتهما، وهو قول مالك وأبي حنيفة وأحد قولي الشافعي. وإن جمع بين بيع وإجارة، أو بيع وصرف، صح، ويتقسط العوض عليهما في أحد الوجهين.
ولا يحل البيع بعد نداء الجمعة قبل الصلاة، فإن باع لم يصح، للنهي عنه.. ولا يثبت الحكم في حق من لا تجب عليه، وذكر ابن أبي موسى روايتين لعموم النهي، وذكرالقاضي رواية: أن البيع يحرم بزوال الشمس. ويصح النكاح وسائر العقود، لأن النهي مختص بالبيع وغيره ولا يساويه في الشغل لقلة وجوده.
ولا يصح بيع العصير لمن يتخذه خمراً، ولا بيع السلاح في الفتنة أو لأهل الحرب. وحكى ابن المنذر عن الحسن وغيره: أنه لا بأس ببيع التمر ممن يتخذه مسكراً، قال الثوري: بع الحلال ممن شئت. ولنا: قوله تعالى: {وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ} ، 1 فإن باعها لمن يتخذها خمراً، فالبيع باطل، ويحتمل أن يصح، وهو مذهب الشافعي، لأن المحرم في ذلك اعتقاده
__________
1 سورة المائدة آية: 2.

(1/422)

بالعقد دونه، فلم يمنع الصحة كالتدليس. ولنا: أنه عقد على عين المعصية، كإجارة الأمة للزنى. وأما التدليس فهو المحرم دون العقد، ولأن التحريم هنا لحقّ الله، والتدليس لحق آدمي؛ وهكذا الحكم في كل ما قصد به الحرام، كبيع السلاح في الفتنة أو لقطاع الطريق، وبيع الأمة للغناء. ونص أحمد على مسائل نبه بها على ذلك، فقال في القصاب والخباز: إذا علم أن من اشترى منه يدعو عليه من يشرب المسكر، لا يبيعه. ومن يخرط الأقداح لا يبيعها لمن يشرب فيها. ونهى عن بيع الديباج للرجال. وقال في رجل مات وخلف جارية مغنية وولداً يتيماً تساوي ثلاثين ألف درهم، فإذا بيعت ساذجة تساوي عشرين ديناراً فقال: لا تباع إلا على أنها ساذجة. وحكى ابن المنذر الإجماع أن بيع الخمر غير جائز. وعن أبي حنيفة: يجوز للمسلم أن يوكل ذمياً في بيعها وشرائها، ومن وكلهم في بيعها وأكل ثمنها فقد أشبههم، والتوكيل فيه كالميتة والخنزير.
ولا يصح بيع العبد المسلم لكافر، إلا أن يكون ممن يعتق عليه، وقال أبو حنيفة: يصح ويجبر على إزالة ملكه.
وإن أسلم عبد لذمّي، أجبر على إزالة ملكه عنه، لأنه لا يجوز استدامة الملك للكافر على المسلم إجماعاً، وليس له كتابته لأنها لا تزيل الملك عنه. ولا يجوز بيع الرجل على بيع أخيه، وهو أن يقول لمن اشترى سلعة بعشرة: أنا أعطيك مثلها بتسعة، ولا شراؤه على شرائه وهو أن يقول لمن باع سلعة بتسعة: عندي فيها عشرة، ليفسخ. فإن فعل فهل يصح؟ على وجهين.
وروى مسلم عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "لا يسم الرجل على سوم أخيه"، 1 ولا يخلو من أربعة أقسام:
__________
1 صحيح البخاري: كتاب الشروط (2727) , وصحيح مسلم: كتاب النكاح (1413) وكتاب البيوع (1515) , وسنن الترمذي: كتاب البيوع (1292) , وسنن النسائي: كتاب البيوع (4491, 4502) , ومسند أحمد (2/411, 2/427, 2/457, 2/462, 2/487, 2/512, 2/516, 2/529) .

(1/423)

أحدها: أن يوجد من البائع صريح الرضى بالبيع، فهذا يحرم السوم عليه.
الثاني: أن يظهر منه ما يدل على عدم الرضى، فلا يحرم، "لأنه صلى الله عليه وسلم باع فيمن يزيد"، حسنه الترمذي، وهذا إجماعاً، فإن المسلمين يتبايعون في أسواقهم بالمزايدة.
الثالث: أن لا يوجد منه ما يدل على الرضى ولا عدمه، فلا يحرم السوم أيضاً، استدلالا بحديث فاطمة بنت قيس حين ذكرت له "أن معاوية وأبا جهم خطباها، فأمرها أن تنكح أسامة؛ وقد نهى عن الخطبة على خطبة أخيه، كما نهى عن السوم على سومه".
الرابع: أن يظهر منه ما يدل على الرضى من غير تصريح، فقال القاضي: لا يحرم، وذكر أن أحمد نص عليه في الخطبة استدلالاً بحديث فاطمة، لأن الأصل إباحة السوم والخطبة، فخرج منه التصريح بالنص. قال شيخنا: ولو قيل بالتحريم ههنا، لكان حسناً، فإن النهي عام خرجت منه الصورة المخصوصة بأدلتها، فتبقى هذه على العموم؛ وليس في حديث فاطمة ما يدل على الرضى، لأنها جاءت مستشيرة، فكيف ترضى وقد نهاها النبي صلى الله عليه وسلم بقوله: "لا تفوتينا بنفسك" 1.
وبيع التلجئة باطل، لأنهما لم يقصداه، كالهازلين، وهو أن يخاف أن يأخذ السلطان أو غيره ماله، فيواطئ رجلاً على أن يظهر أنه اشتراه منه ليحتمي به، ولا يريدان بيعاً حقيقياً.
وفي بيع الحاضر للبادي روايتان: إحداهما: يصح. والأخرى: لا يصح بخمسة شروط: أن يحضر البادي لبيع سلعته بسعر يومها، جاهلاً بسعرها،
__________
1 مسلم: الطلاق (1480) .

(1/424)

ويقصده الحاضر، وبالناس حاجة إليها. وظاهر كلام الخرقي: أنه يحرم بثلاثة شروط:
أحدها: أن يكون الحاضر قصد البادي ليتولى البيع، فإن كان هو القاصد للحاضر جاز، لأن التضييق حصل منه لا من الحاضر.
الثاني: أن يكون البادي جاهلاً بالسعر، قال أحمد: إذا كان البادي عارفاً بالسعر لم يحرم، لأن التوسعة لا تحصل بتركه بيعها.
الثالث: أن يكون جلبها للبيع، فإن جاء بها ليأكلها أو يخزنها فليس لبيع الحاضر له تضييق.
وذكر القاضي شرطين آخرين:
أحدهما: أن يكون مريداً لبيعها بسعر يومها، فإن كان في نفسه ألا يبيعها رخيصة، فليس في بيعه تضييق.
الثاني: أن يكون بالناس حاجة إليها وضرر في تأخير بيعها. فأما شراؤه له فيصح، رواية واحدة؛ وكرهه طائفة أخرى، فروي عن أنس قال: "كان يقال: هي كلمة جامعة تقول: "لا تبيعنّ له شيئاً، ولا تبتاعنّ له شيئاً"". وأما إن أشار الحاضر عليه من غير أن يباشر البيع، فقد رخص فيه طلحة بن عبيد الله وابن المنذر، وكرهه مالك والليث، وقول الصحابي أولى. وليس للإمام أن يسعّر على الناس، بل يبيع الناس أموالهم على ما يختارون. وكان مالك يقول: يقال لمن يريد أن يبيع أقل مما يبيع الناس: بع كما يبيع الناس وإلا فاخرج عنا، واحتج بقول عمر لحاطب. ولنا: قوله صلى الله عليه وسلم: "إني لأرجو أن ألقى الله وليس أحد يطلبني بمظلمة في دم ولا مال"، 1 وأمّا حديث عمر فقد روي فيه: "أنه لما رجع حاسَب نفسه، ثم أتى حاطباً فقال:
__________
1 الترمذي: البيوع (1314) , وأبو داود: البيوع (3451) , وابن ماجة: التجارات (2200) , وأحمد (3/156, 3/286) , والدارمي: البيوع (2545) .

(1/425)

إن الذي قلت لك ليس بعزيمة مني ولا قضاء، وإنما هو شيء أردت به الخير لأهل البلد؛ فبع كيف شئت".
و"من باع سلعة بنسيئة، لم يجز أن يشتريها بأقل مما باعها به، إلا إن تغيّرت صفتها"، روي ذلك عن ابن عباس والحسن وغيرهما، وأجازه الشافعي. ولنا: حديث عائشة، وقال ابن عباس في مثل هذه: "أرى مائة بخمسين، بينهما حريرة"، يعني: خرقة جعلاها في بيعها. والذرائع معتبرة، فإذا اشتراها بعرض أو كان بيعها الأول بعرض، فاشتراها بنقد، جاز بيعها لا نعلم فيه خلافاً، لأن التحريم لشبهة الربا؛ ولا ربا بين الأثمان والعروض. فإن باعها بنقد، ثم اشتراها بنقد آخر، فقال أصحابنا: يجوز، لأنه لا يحرم التفاضل بينهما. وقال أبو حنيفة: لا يجوز، لأنهما كالشيء الواحد في معنى الثمنية، وقال شيخنا: وهذا أصح، إن شاء الله. وهذه مسألة العِينة، روى أبو داود عن ابن عمر، مرفوعاً: "إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد، سلط عليكم ذلاً لا ينزعه حتى ترجعوا إلى دينكم"، 1 وهذا وعيد يدل على التحريم. وروي عن أحمد أنه قال: العِينة: أن يكون عند الرجل المتاع فلا يبيعه إلا بنسيئة، فإن باع بنقد ونسيئة، فلا بأس. وقال: أكره للرجل ألا يكون له تجارة غير العينة، لا يبيع بنقد. قال ابن عقيل: إنما كره لمضارعته الربا. فإن باع سلعة بنقد، ثم اشتراها بأكثر منه نسيئة، فقال أحمد: لا يجوز، إلا أن تتغير السلعة.
وإن باع ما يجري فيه الربا بنسيئة، ثم اشترى منه بثمنه قبل قبضه من جنسه، وما لا يجوز بيعه به نسيئة، لم يصح، روي ذلك عن ابن عمر وغيره. وأجازه سعيد بن جبير وعلي بن الحسين والشافعي. ووجه التحريم: أنه ذريعة إلى
__________
1 أبو داود: البيوع (3462) .

(1/426)

بيع الطعام بالطعام نسيئة، قال شيخنا: والذي يقوى عندي جواز ذلك إذا لم يفعله حيلة، ولا قصده في ابتداء العقد، كما قال علي بن الحسين.
والاحتكار حرام بثلاثة شروط:
أحدها: أن يشتري، قال الأوزاعي: الجالب ليس بمحتكر، لقوله: "الجالب مرزوق، والمحتكر ملعون" 1.
الثاني: أن يكون قوتا، فأما الإدام والعسل والزيتون وعلف البهائم فليس احتكاراً محرماً. قال أحمد: إذا كان من قوت الناس، فهو الذي يكره. وكان ابن المسيب يحتكر الزيت، وهو راوي الحديث.
الثالث: أن يضيق على الناس بشرائه، ولا يحصل إلا بأمرين:
أحدهما: أن يكون في بلد يضيق بأهلها الاحتكار، كالحرمين، قال أحمد: فظاهره أن البلد الواسعة كبغداد، لا يحرم فيها لأنه لا يؤثر غالباً.
الثاني: أن يكون في حال الضيق، فإن اشترى في حال الاتساع على وجه لا يضيق على أحد، لم يحرم.
ويستحب الإشهاد في البيع، لقوله تعالى {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} ، 2 وأقل أحواله الندب. ويختص بما له خطر، فأما حوائج العطار والبقال وشبهها فلا يستحب، لأنه مما يشق ويقبح الإشهاد وإقامة البينة عليها. وقال قوم: "الإشهاد فرض"، روي عن ابن عباس وغيره، لظاهر الأمر، وقياساً على النكاح. ولنا: قوله تعالى: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} ، 3 قال أبو سعيد: صار الأمر إلى الأمانة، وتلا هذه الآية، و"لأن النبي صلى الله عليه وسلم اشترى من رجل فرساً ولم ينقل أنه أشهد، حتى شهد له خزيمة". وكان الصحابة يتبايعون في عصره بالأسواق، فلم يأمرهم بالإشهاد، ولا نقل
__________
1 ابن ماجة: التجارات (2153) , والدارمي: البيوع (2544) .
2 سورة البقرة آية: 282.
3 سورة البقرة آية: 283.

(1/427)

عنهم فعله. والآية المراد بها الإرشاد إلى حفظ الأموال كما أمر بالرهن والكاتب، وليس بواجب. ويكره البيع والشراء في المسجد، والبيع صحيح؛ وكراهته لا توجب الفساد كالغش والتصرية، وفي قوله: " قولوا: لا أربح الله تجارتك" 1 دليل على صحته.
ومن هنا إلى آخر الباب: من "الإنصاف":
واختار الشيخ صحة البيع بكل ما عدّه الناس بيعاً، من متعاقب ومتراخ ومن قول أو فعل. وقال أيضاً: تجهيز المرأة بجهاز إلى بيت زوجها تمليك. و"لا بأس بذوق المبيع عند المشتري"، نص عليه، لقول ابن عباس. ولو أكره على وزن مال فباع لذلك ملكه، كره الشراء وصح، وهو بيع المضطر. ونقل حنبل تحريمه وكراهته، واختار الشيخ تقي الدين الصحة من غير كراهة، وقال: من استولى على ملك غيره ظلماً، فطلبه صاحبه فجحده أو منعه إياه حتى يبيعه على هذا الوجه، فهذا مكره بغير حق. وسأله ابن الحكم عن رجل يقر بالعبودية حتى يباع، قال: يؤخذ البائع والمقر بالثمن؛ فإن مات أحدهما، أخد الآخر بالثمن. واختاره الشيخ تقي الدين، قال في الفروع: ويتوجه هذا في كل غارّ. وقال مهنا: سألت أبا عبد الله: عن السلم في البعر والسرجين؟ قال: لا بأس به. وفي جواز الاستصباح بها أي: الأدهان النجسة، روايتان.
إحداهما: يجوز، وهو المذهب، اختاره الشيخ تقي الدين وغيره. واختار أيضاً جواز الانتفاع بالنجاسات، وقال: سواء في ذلك شحم الميتة وغيره، أومأ إليه في رواية ابن منصور؛ وإنما حرم بيع رباع مكة وإجارتها، لأن الحرم حريم البيت والمسجد الحرام، وقد جعله الله للناس سواء العاكف فيه والباد، فلا يجوز لأحد التخصيص بملكه وتحجيره؛ لكن إن احتاج إلى ما في يده
__________
1 الترمذي: البيوع (1321) , والدارمي: الصلاة (1401) .

(1/428)

منه سكنه، وإن استغنى عنه وجب بذل فاضله للمحتاج إليه، وهو مسلك ابن عقيل في نظرياته، وسلكه القاضي في خلافه، واختاره الشيخ تقي الدين، وتردد كلامه في جواز البيع، فأجازه مرة ومنعه أخرى.
ولا يجوز بيع كل ماء عدّ، ولا ما نبت في أرضه من الكلإ والشوك، وجوّز ذلك الشيخ في مقطوع محسوب عليه يريد تعطيل ما يستحقه من زرع وبيع الماء. قال في الاختيارات: ويجوز بيع الكلإ ونحوه الموجود في أرضه، إذا قصد استنباته يعني: ترك الزرع لينبت الكلأ، وإذا لم ير المبيع فتارة يوصف له وتارة لا يوصف، فإن لم يوصف لم يصح، وعنه: يصح، واختاره الشيخ في موضع وضعفه في موضع آخر. فعليها، له خيار الرؤية، وعنه: لا خيار إلا بعيب.
الثاني: بيع موصوف غير معيّن، مثل أن يقول: بعتك عبداً تركياً، ثم يستقصي صفات السلم، فمتى سلم إليه غير ما وصف فردّه فأبدله، لم يفسد العقد، وقيل: لا يصح البيع، وقيل: يصح إن كان في ملكه، وإلا فلا، اختاره الشيخ. وذكر القاضي وأصحابه: أنه لا يصح استصناع سلعةن لأنه بيع ما ليس عنده على غير وجه السلم. قال الشيخ: إن باعه لبناً موصوفاً في الذمة، واشترط كونه من شاة أو بقرة معينة، جاز.
قوله: ولا المسك في الفأر، ووجه صاحب الفروع تخريجاً بالجواز، واختار صاحب الهدي قوله: ولا الصوف على الظهر، وعنه: يجوز بشرط جزه في الحال. واختار الشيخ صحة البيع وإن لم يسمّ الثمن، وله ثمن المثل، كالنكاح. واختار صحة بيع السلعة برقمها، وبما ينقطع به السعر، وبما باع به فلان. قوله: الثالثة: باع عبده وعبد غيره ... إلخ، متى صح البيع كان للمشتري

(1/429)

الخيار، ولا خيار للبائع. وقال الشيخ: يثبت له الخيار أيضاً. وقال: يجوز الجمع بين البيع والإجارة في أظهر قولهم.
ولا يصح بيع العصير لمن يتخذه خمراً إذا علم أنه يفعل ذلك، وقيل: أو ظنه، اختاره الشيخ. وقال: يحرم الشراء على شراء أخيه، فإن فعل كان للمشتري الأول مطالبة البائع بالسلعة، وأخذ الزيادة أو عوضها. قال: واستئجاره على استئجار أخيه، واقتراضه على اقتراضه، واتهابه على اتهابه، مثل شرائه على شرائه، أو شرائه على اتهابه، ونحو ذلك، بحيث تختلف جهة الملك. قوله: وإن باع ما يجري فيه الربا نسيئة، ثم اشترى منه بثمن قبل قبضه من جنسه، أو ما لا يجوز بيعه به نسيئة، لم يجز؛ واختار المصنف الصحة مطلقاً إذا لم يكن حيلة، واختار الشيخ الصحة إذا كان ثم حاجة، وإلا فلا. وكره أحمد البيع والشراء من مكان ألزم الناس بهما فيه، والشراء بلا حاجة من جالس على الطريق، ومن بائع مضطر ونحوه. ويجبر المحتكر على بيعه كبيع الناس، فإن أبى وخيف التلف فرقه الإمام ونحوه، ويردون مثله، وكذا سلاح لحاجة، قاله الشيخ. انتهى كلام الإنصاف.

(1/430)

باب الشروط في البيع
وهي ضربان: (صحيح) وهو ثلاثة أنواع:
أحدها: شرط مقتضى البيع، كالتقابض، فهذا لا يؤثر إلا تأكيداً.
الثاني: شرط من مصلحة العقد، كتأجيل الثمن أو الرهن أو الضمين أو كون العبد كاتباً أو صانعاً، فهو صحيح يلزم الوفاء به، وإلا فللمشتري الفسخ، لقوله صلى الله عليه وسلم: "المؤمنون عند شروطهم". ولا نعلم في صحة هذين القسمين خلافاً. فإن شرطها ثيباً فبانت بكراً، فلا خيار له لأنه زاده خيراً. وإن شرط الشاة لبوناً صح، وقال أبو حنيفة: لا يصح، لأنه لا يجوز بيع اللبن في الضرع. ولنا: أنه أمر مقصود يأخذ جزءاً من الثمن، كالصناعة في الأمة؛ وإنما لم يجز بيعه منفرداً للجهالة، والجهالة فيما كان تبعاً لا تمنع الصحة؛ ولذلك يصح بيع أساسات الحيطان، والنوى في التمر، وإن لم يجز بيعهما مفردين. وإن شرط أنها تحلب كل يوم قدراً معلوماً لم يصح، لأنه يتعذر الوفاء به. وإن شرطها غزيرة اللبن صح. وإن شرطها حاملاً صح. وقال القاضي: قياس المذهب ألا يصح، لأن الحمل لا حكم له، ويحتمل أنه ريح. ولنا: أنه صفة مقصودة يمكن الوفاء بها كالصناعة، وقوله: لا حكم له، لا يصح، فـ"إن النبي صلى الله عليه وسلم حكم في الدية بأربعين خلفة في بطونها أولادها، ومنع أخذ الحوامل في الزكاة، ومنع وطء الحبالى المسبيات، وأرخص للحامل في الفطر

(1/431)

في رمضان إذا خافت على ولدها، ومنع من إقامة الحدود عليها من أجل حملها".
الثالث: أن يشترط نفعاً معلوماً في المبيع، كسكنى الدار شهراً، أو يشترط المشتري نفع البائع في المبيع، كحمل الحطب أو تكسيره، وقال الشافعي: لا يصح لأنه يروى "أنه نهى عن بيع وشرط". ولنا: ?"أن جابراً باع للنبي صلى الله عليه وسلم جملاً، واشترط ظهره إلى المدينة"، 1 و"لأنه نهى عن الثنيا إلا أن تعلم". 2 ولم يصح النهي عن بيع وشرط. [قال أحمد: إنما النهي عن شرطين في بيع] . 3 وإن باع المشتري العين صح، وتكون في يد الثاني مستثناة أيضاً. فإن كان عالماً بذلك فلا خيار له، وإلا فله خيار الفسخ. وإن أتلف المشتري العين فعليه أجرة المثل، وإن تلفت بتفريطه فكفعله، نص عليه. فأما إن تلفت بغير فعله وتفريطه لم يضمن، قال الأثرم: قلت: لأبي عبد الله: فعلى المشتري أن يحمله على غيره، لأنه كان له حملان؟ قال: لا. إنما شرط عليه هذا بعينه. ولا يجوز للبائع إجارتها أي: المنفعة، إلا لمثله في الانتفاع. ويصح أن يشترط المشتري نفع البائع في المبيع، مثل أن يشتري ثوباً ويشترط خياطه، واحتج أحمد في جواز الشرط، بأن محمد بن مسلمة اشترى من نبطي حزمة حطب، وشارطه على حملها، قال أحمد: إنما النهي عن شرطين في بيع. فإن تعذر العمل بتلف المبيع أو موت البائع، رجع بعوض ذلك. وإن تعذر بمرض، أقيم مقامه من يعمل والأجرة عليه. وإن أراد المشتري أخذ العوض وتراضيا، احتمل الجواز، ويحتمل أن لا يجوز. وإذا اشترى زرعاً وجزة من الرطبة أو ثمرة، فالحصاد والجز والجذاذ على المشتري، بخلاف الكيل والوزن والعدد، فإنه على البائع، لأنها مؤنة تسليم المبيع، وهنا حصل التسليم بالتخلية، بدليل جواز
__________
1 البخاري: الوكالة (2309) .
2 النسائي: الأيمان والنذور (3880) .
3 زيادة من المخطوطة.

(1/432)

بيعها والتصرف فيها، وهذا مذهب الشافعي، ولا نعلم فيه خلافاً. فإن شرطه على البائع، فقال ابن أبي موسى: لا يجوز، وقيل: يجوز.
وإن جمع بين شرطين لم يصح، قال الأثرم: قيل لأبي عبد الله: إن هؤلاء يكرهون الشرط، فنفض يده وقال: الشرط الواحد لا بأس به، إنما "نهى رسول الله صلى الله عليه وسلم عن شرطين في البيع". 1 واختلف في تفسير الشرطين المنهي عنهما: فروي عن أحمد: أنهما شرطان صحيحان ليسا من مصلحة العقد. وروى الأثرم عن أحمد تفسير الشرطين: أن يشتريها على أن لا يبيعها من أحد، ولا يطأها، ففسره بشرطين فاسدين. وروى عنه إسماعيل بن سعيد في الشرطين: أن يقول: إذا بعتها فأنا أحق بها بالثمن، وأن تخدمني سنة، فظاهره أن النهي عنهما ما كان من هذا النحو.
الثاني: (فاسد) ، وهو ثلاثة أنواع:
أحدها: أن يشترط على صاحبه عقداً آخر، فهذا يبطل البيع، لحديث: "لا يحل سلف وبيع، ولا شرطان في بيع"، 2 قال الترمذي: حديث صحيح، ولأنه صلى الله عليه وسلم "نهى عن بيعتين في بيعة"، 3 وهذا منه، قاله أحمد، وكذلك ما في معناه، كقوله: على أن تزوجني ابنتك، أو على أن أزوجك ابنتي، قال ابن مسعود: "صفقتان في صفقة ربا"، وهذا قول الجمهور، وجوزه مالك، وجعل العوض المذكور في الشرط فاسداً، وقال: لا ألتفت إلى اللفظ الفاسد إذا كان معلوماً حلالاً، فكأنه باع السلعة بالدراهم التي ذكر أنه يأخذها بالدنانير. ولنا: الخبر، وقوله: لا ألتفت إلى اللفظ، لا يصح، لأن البيع هو اللفظ، فإذا كان فاسداً فكيف يكون صحيحاً. ويحتمل أن يصح البيع ويبطل الشرط.
__________
1 الترمذي: البيوع (1234) , والنسائي: البيوع (4629) , وأبو داود: البيوع (3504) , وأحمد (2/178) , والدارمي: البيوع (2560) .
2 الترمذي: البيوع (1234) , والنسائي: البيوع (4611, وأبو داود: البيوع (3504) , وأحمد (2/205) , والدارمي: البيوع (2560) .
3 الترمذي: البيوع (1231) , والنسائي: البيوع (4632) .

(1/433)

الثاني: شرط ما ينافي مقتضى البيع، نحو لا خسارة عليه، وأن لا يبيع ولا يهب ولا يعتق، أو إن أعتق فالولاء له، أو يشترط أن يفعل ذلك، فهذا باطل، لحديث بريرة. وهل يبطل البيع؟ على روايتين. قال القاضي: المنصوص عن أحمد: أن البيع صحيح؛ وإذا حكمنا بالصحة، فللبائع الرجوع بما نقصه الشرط من الثمن، وللمشتري الرجوع بزيادة الثمن إذا كان هو المشترط، ويحتمل أن يثبت له الخيار ولا يرجع بشيء، "لأنه صلى الله عليه وسلم لم يحكم لأرباب بريرة بشيء إلا إذا اشترطوا العتق"، ففي صحته روايتان: إحداهما: يصح، وهو مذهب مالك، لأن أهل بريرة اشترطوا عتقها وولاءها، فـ"أنكر صلى الله عليه وسلم اشتراط الولاء دون العتق"، والثانية: فاسد، وهو مذهب أبي حنيفة، وليس في الحديث أنها شرطت لهم العتق، إنما أخبرتهم أنها تريد ذلك من غير شرط، فاشترطوا ولاءها. فإن حكمنا بصحته فلم يعتق، ففيه وجهان: أحدهما: يجبر. والثاني: لا يجبر، كما لو شرط الرهن والضمان، فللبائع خيار الفسخ، لأنه لم يسلم ما شرطه، أشبه ما لو شرط رهناً فلم يف به. وعنه: فيمن باع جارية وشرط على المشتري أنه إن باعها فهو أحق بها بالثمن، أن البيع جائز، لما روي عن ابن مسعود قال: "ابتعت من امرأتي زينب جارية، وشرطت لها: إن بعتها فهي لها بالثمن الذي ابتعتها به. فذكر ذلك لعمر فقال: لا تقربها ولأحد فيها شرط". فقد اتفق عمر وابن مسعود على صحته، وروى عنه المروذي أنه قال: هو في معنى: لا شرطان في بيع، قال شيخنا: يحتمل أن يحمل كلامه على فساد الشرط، والأولى على جواز البيع؛ ومتى حكمنا بفساد العقد، لم يثبت به ملك، سواء اتصل به القبض أو لا، ولا ينفذ تصرف المشتري فيه. وقال أبو حنيفة: يثبت الملك فيه إذا اتصل به القبض، وللبائع

(1/434)

الرجوع فيه، فيأخذه مع زيادته المتصلة، إلا أن يتصرف فيه المشتري تصرفاً يمنع الرجوع، فيأخذ قيمته، لحديث بريرة.
الثالث: أن يشترط شرطاً يعلق البيع، كقوله: بعتك إن جئتني بكذا، أو رضي فلان، فلا يصح، وكذلك إذا قال: إن جئتك بحقك في محله، وإلا فالرهن لك، فلا يصح، إلا بيع العربون، فقال أحمد: يصح، لأن عمر فعله، وممن روي عنه القول بفساد الشرط: ابن عمر وشريح ومالك، ولا نعلم أحداً خالفهم، لحديث: "لا يغلق الرهن". 1 وضعف أحمد حديث العربون في النهي عنه. وإن قال: بعتك على أن تنقد لي الثمن إلى ثلاث، أو مدة معلومة، وإلا فلا بيع بيننا، صح، وقال به أبو ثور: إذا كان إلى ثلاث، وقال الشافعي وزفر: البيع فاسد.
وإن باعه وشرط البراءة من كل عيب، لم يبرأ، وعنه: "يبرأ إلا أن يكون البائع علم العيب فكتمه"، روي ذلك عن عثمان، ونحوه عن زيد بن ثابت؛ وهو قول مالك، وقول الشافعي في الحيوان خاصة؛ ويتخرج أن يبرأ من العيوب كلها بالبراءة بناء على جواز البراءة من المجهول، لما روت أم سلمة: "أن رجلين اختصما في مواريث درست، فقال رسول الله صلى الله عليه وسلم: استهما وتوخّيا، وليحلّل كل واحد منكما صاحبه "، وهذا يدل على أن البراءة من المجهول جائزة. وإذا قلنا بفساد هذا الشرط، لم يفسد به البيع، لقصة ابن عمر فإنهم أجمعوا على صحتها. وإن باعه داراً أو ثوباً على أنه عشرة أذرع، فبان أحد عشر، فالبيع باطل، لأنه لا يمكن إجبار البائع على تسليم الزيادة، ولا المشتري على أخذ البعض. وعنه: أنه يصح، والزيادة للبائع. وإن اشترى صبرة على أنها عشرة أقفزة، فبانت أحد عشر، رد الزيادة، ولا خيار له ههنا، لأنه لا ضرر في أخذ الزيادة.
__________
1 البخاري: مواقيت الصلاة (525) .

(1/435)

ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: وإن جمع بين شرطين لم يصح، وعنه: يصح، اختاره الشيخ، ومحل الخلاف إذا لم يكونا من مصلحة العقد، فإن كانا منه صح على الصحيح من المذهب، وعنه: لا يصح، اختاره في المجرد. قوله: شرط ما ينافي مقتضى العقد، نحو أن لا خسارة عليه، أو إن أعتق فالولاء له، فهذا باطل، ولا يبطل العقد على الصحيح من المذهب، وللذي فات غرضه الفسخ، أو أرش ما نقص من الثمن، بل إلغاؤه مطلقاً، وقيل: بل يختص ذلك بالجاهل بفساد الشرط، جزم به في الفائق. وقيل: لا أرش له، بل يثبت له الخيار بين الفسخ والإمضاء، قال الشيخ: هذا ظاهر المذهب. قال الشيخ: نقل علي بن سعيد فيمن باع شيئاً وشرط عليه أنه إن باعه فهو أحق به بالثمن، جواز البيع والشرط. وسأله أبو طالب: عمن اشترى أمة بشرط أن يشتريها للخدمة؟ قال: لا بأس به. وروي عنه أي: أحمد، نحو عشرين نصاً على صحة هذا الشرط. قال: وهذا من أحمد يقتضي أنه إذا شرط على البائع فعلاً أو تركاً في البيع مما هو مقصود البائع أو للمبيع نفسه، صح البيع والشرط، كاشتراط العتق.
واختار الشيخ صحة العقد والشرط في كل عقد وكل شرط لم يخالف الشرع، لأن إطلاق الاسم يتناول المنجّز والمعلق والصريح والكناية، كالنذور، كما يتناوله بالعربية والعجمية. ولو علق عتق عبده على بيعه، فباعه، عتق وانفسخ البيع، نص عليه. وقال الشيخ: إن قصد اليمين دون التبرر، أجزأه كفارة يمين، لأنه إذا باعه خرج عن ملكه، فبقي كنذره أن يعتق عبد غيره. وإن قصد التقرب صار عتقاً مستحقاً كالنذر، فلا يصح بيعه ويكون العتق معلقاً على صورة البيع. قوله الثالث: اشترط شرطاً يعلق البيع، كقوله: بعتك إن جئتني

(1/436)

بكذا، قال في الفائق: نقل عن أحمد تعليقه فعلاً منه، قال الشيخ: هو الصحيح، وهو المختار. انتهى. قوله: أو يقول للمرتهن: إن جئتك بحقك وإلا فالرهن لك، فلا يصح، وهو معنى قوله: "لا يغلق الرهن". 1 وقال الشيخ: لا يبطل الثاني أي: الشرط، وإن لم يأته صار له، وفعله الإمام أحمد، قاله في الفائق. وقال: قلت: فعليه غلق الرهن، استحقاق المرتهن له بوضع العقد لا بالشرط، كما لو باعه منه. قوله: وإن باعه وشرط البراءة من كل عيب، لم يبرأ، وعنه: يبرأ، إلا أن يكون البائع علم العيب فكتمه، اختاره الشيخ.
__________
1 البخاري: مواقيت الصلاة (525) .

(1/437)

باب الخيار
وهو سبعة أقسام:
(أحدها: خيار المجلس) ، والمرجع في التفرق إلى عرف الناس. ولو ألحقا في العقد خياراً بعد لزومه، لم يلحقه، وقال أبو حنيفة وأصحابه: يلحقه. وروي أنه صلى الله عليه وسلم قال: "البيعان بالخيار حتى يفترقا، إلا أن يكون صفقة خيار. ولا يحل له أن يفارق صاحبه خشية أن يستقيله". 1 رواه الترمذي وحسنه، وقوله: "إلا أن يكون صفقة خيار" 2 يحتمل أنه البيع المشروط فيه الخيار، فإنه لا يلزم بتفرقهما. ويحتمل أنه الذي شرط أن لا يكون فيه خيار، فيلزم بمجرد العقد. وظاهر الحديث: تحريم مفارقة أحدهما صاحبه خشية الفسخ. قال أحمد لما ذكر له الحديث وفعل ابن عمر قال: هذا الآن قول رسول الله صلى الله عليه وسلم. وروي عن أحمد أن الخيار لا يبطل بالتخاير ولا بالإسقاط، لأن أكثر الروايات: "البيعان بالخيار ما لم يتفرقا" 3 من غير تقييد. وعنه: أنه يبطل بالتخاير، وهو الصحيح، لقوله: "فإن خير أحدهما صاحبه فتبايعا على ذلك، فقد وجب البيع"، 4 وفي لفظ: "البيعان بالخيار ما لم يتفرقا، إلا أن يكون البيع كان عن خيار؛ فإن كان البيع عن خيار فقد وجب البيع". 5 متفق عليه. والتخاير من ابتداء العقد وبعده في المجلس واحد. وقال أصحاب الشافعي في التخاير في ابتداء العقد قولان: أحدهما: لا يقع لأنه إسقاط للحق قبل سببه. ولنا: ما ذكرنا من حديث
__________
1 الترمذي: البيوع (1247) , والنسائي: البيوع (4483) , وأبو داود: البيوع (3456) .
2 الترمذي: البيوع (1247) , والنسائي: البيوع (4483) , وأبو داود: البيوع (3456) .
3 البخاري: البيوع (2110) , ومسلم: البيوع (1532) , والترمذي: البيوع (1246) , والنسائي: البيوع (4457, 4464) , وأبو داود: البيوع (3459) , وأحمد (3/402, 3/403, 3/434) , والدارمي: البيوع (2547) .
4 مسلم: البيوع (1531) .
5 البخاري: البيوع (2107) , والنسائي: البيوع (4467) , وأحمد (2/9) .

(1/438)

ابن عمر، فإن قال أحدهما لصاحبه: اختر، فالساكت على خياره، وأما القائل فيحتمل أن يبطل خياره، لقوله: "البيعان بالخيار ما لم يتفرقا، أو يقول أحدهما لصاحبه: اختر ". 1 رواه البخاري، ولأنه جعل لصاحبه ما ملكه؛ ويحتمل أن لا يبطل. ويحتمل الحديث على أنه خيره فاختار، كما لو جعل لزوجته الخيار، فلم تختر شيئاً. والأول أولى، لظاهر الحديث، ويفارق الزوجة لأنه ملكها ما لم تملك، فإذا لم تقبل سقط. وهنا كل واحد منهما يملك الخيار، فلم يكن قوله تمليكاً، إنما هو إسقاط فسقط.
(الثاني: خيار الشرط) وإن طال، وأجازه مالك فيما زاد على الثلاث بقدر الحاجة، مثل قرية لا يصل إليها في أقل من أربعة أيام، وقال الشافعي: لا يجوز أكثر من ثلاث، لما روي عن عمر أنه قال: "لا أجد لكم أوسع مما جعل رسول الله صلى الله عليه وسلم لحبان، جعل له الخيار ثلاثة أيام". ولنا: أنه حق يعتمد الشرط، فرجع في تقديره إلى مشترطه كالأجل، ولم يثبت ما روي عن عمر؛ وقد "روي عن أنس خلافه". وتقدير مالك بالحاجة لا يصح، فإنه لا يمكن ضبط الحكم بها لخفائها واختلافها. وقولهم: إن الخيار ينافي مقتضى البيع، لا يصح، لأن مقتضاه نقل الملك، والخيار لا ينافيه وإن سلمنا ذلك، لكن متى خولف الأصل لمعنى في محل، وجب تعدية الحكم لتعدي ذلك المعنى.
ولا يجوز مجهولاً كنزول المطر، وعنه: يجوز، وهما على خيارهما، إلا أن يقطعاه، أو تنتهي مدته إن كان مشروطاً إلى مدة. وقال مالك: يصح، ويضرب لهما مدة يختبر المبيع بمثلها في العادة، لأن ذلك مقدر في العادة؛ فإذا أطلقا حمل عليه. وإذا قلنا: يفسد الشرط، فهل يفسد البيع؟ على روايتين: إحداهما: يفسد كنكاح الشغار. والثانية: لا يفسد العقد، لحديث بريرة.
__________
1 البخاري: البيوع (2109) , ومسلم: البيوع (1531) , والترمذي: البيوع (1245) , والنسائي: البيوع (4465, 4466, 4467, 4468, 4469, 4470, 4471, 4473, 4474, 4480) , وأبو داود: البيوع (3454) , وأحمد (1/56, 2/4, 2/9, 2/73) , ومالك: البيوع (1374) .

(1/439)

وإن شرطه إلى الحصاد والجذاذ، احتمل أن يصح، لأنه لا يكثر تفاوته ولا يثبت إلا في البيع، والصلح بمعناه. والإجارة في الذمة أو على مدة لا تلي العقد، فأما الإجارة المعينة التي تلي العقد فلا، لأن دخوله يقتضي فوات بعض المنافع المعقود عليها، واستيفاءها في مدة الخيار، وكلاهما لا يجوز. وذكر القاضي مرة مثل هذا، ومرة قال: يثبت فيها خيار الشرط، قياساً على البيع. وإن شرطاه إلى الغد، لم يدخل في المدة، وعنه: يدخل. وإن شرطاه مدة، فابتداؤها من حين العقد؛ ويحتمل أن يكون من حين التفرق. وإن شرط الخيار لغيره جاز، وكان توكيلاً له فيه.
وإن قال: بعتك على أن استأمر فلاناً، وحدَّ ذلك بوقت معلوم، فهو خيار صحيح، وله الفسخ قبل أن يستأمره، لأنّا جعلناه كناية عن الخيار. وإن لم يضبطه بمدة، فهو مجهول، فيه من الخلاف ما ذكرنا. وإن شرطاه لأحدهما دون صاحبه، صح، ولمن له الخيار الفسخ بغير حضور صاحبه، ولا رضاه. وقال أبو حنيفة: ليس له الفسخ إلا بحضور صاحبه، كالوديعة. وما ذكره ينتقض بالطلاق، والوديعة لا حق للمودع فيها، ويصح فسخها مع غيبته. فإن قال أحدهما عند العقد: لا خلابة، فقال أحمد: ذلك جائز، وله الخيار إن خلبه، لحديث: "إذا بايعت، فقل: لا خلابة! "، 1 ويحتمل أن يكون الخبر خاصاً بحبان، لأنه روي "أنه عاش إلى زمن عثمان، فكان يبايع الناس ثم يخاصمهم، فيمر به بعض الصحابة فيقول لمن يخاصمه: إن النبي صلى الله عليه وسلم جعل له الخيار ثلاثاً"، وهذا يدل على اختصاصه به. وقال بعض الشافعية: إن كانا عالمين أن ذلك عبارة عن خيار لثلاث، ثبت، لأنه روي أن النبي صلى الله عليه وسلم قال له: "أنت في كل سلعة ابتعتها بالخيار ثلاث ليال". 2 ولنا: أن هذا اللفظ لا يقتضي الخيار مطلقاً، ولا تقييده بثلاث.
__________
1 البخاري: البيوع (2117) , ومسلم: البيوع (1533) , والنسائي: البيوع (4484) , وأبو داود: البيوع (3500) , وأحمد (2/44, 2/61, 2/72, 2/80, 2/84, 2/107, 2/116, 2/129) , ومالك: البيوع (1393) .
2 ابن ماجة: الأحكام (2355) .

(1/440)

والخبر الذي احتجوا به إنما رواه ابن ماجة مرسلاً، ثم لم يقولوا به على وجه، إنما قالوا به في حق من يعلم أن مقتضاه ثبوت الخيار ثلاثاً، ولا يعلم ذلك أحد، لأن اللفظ لا يقتضيه.
وإذا شرط الخيار حيلة على الانتفاع بالقرض، ليأخذ غلة المبيع، فلا خيار فيه. قيل لأبي عبد الله: فإن أراد رفقاً به، كأن يقرضه ما لا يخاف أن يذهب، فاشترى منه شيئاً وجعل له الخيار، ولم يُرد الحيلة؟ فقال: هذا جائز، إلا أنه إذا مات انقطع الخيار، ولم يكن لورثته؛ وقوله محمول على المبيع الذي لا ينتفع به إلا بإتلافه، أو على أن المشتري لا ينتفع به في مدة الخيار، لئلا يفضي إلى أن القرض جر منفعة. وينتقل الملك إلى المشتري بنفس العقد، وعنه: لا ينتقل حتى ينقضي الخيار، وبه قال أبو حنيفة، إذا كان الخيار لهما أو للبائع، وإن كان للمشتري خرج عن ملك البائع ولم يدخل في ملك المشتري، لأنه عقد قاصر فلم ينقل الملك كالهبة قبل القبض. وللشافعي قول ثالث: أن الملك موقوف، فإن أمضاه تبينا أن الملك للمشتري، وإلا تبينا أنه لم ينتقل عن البائع. ولنا: قوله صلى الله عليه وسلم: "من باع عبداً وله مال، فماله للبائع، إلا أن يشترطه المبتاع". 1 متفق عليه، فجعله للمبتاع بمجرد اشتراطه، وهو عام في كل بيع. وثبوت الخيار لا ينافي كما لو باع عرضاً بعوض، فوجد كل واحد منهما بما اشتراه عيباً. وقولهم: إنه قاصر، غير صحيح، وجواز فسخه لا يوجب قصوره، ولا يمنع نقل الملك كبيع المعيب، وامتناع التصرف إنما كان لأجل حق الغير، فلا يمنع ثبوت الملك كالمرهون، فما حصل من كسب أو نماء منفصل فهو له، أمضيا العقد أو فسخاه. قال أحمد فيمن اشترى عبداً ووهب له مال قبل التفرق، ثم اختار البائع العبد: فالمال للمشتري. وقال الشافعي: إن أمضيا
__________
1 البخاري: المساقاة (2379) , والترمذي: البيوع (1244) , والنسائي: البيوع (4636) , وأبو داود: البيوع (3433) , وابن ماجة: التجارات (2211) , وأحمد (2/9, 2/82) , والدارمي: البيوع (2561) .

(1/441)

العقد، وقلنا: الملك للمشتري أو موقوف، فالنماء له. وإن فسخاه، وقلنا: الملك للبائع أو موقوف، فالنماء له، وإلا فهو للمشتري. ولنا: قوله صلى الله عليه وسلم: "الخراج بالضمان". 1 قال الترمذي: حديث صحيح. وهذا من ضمان المشتري، فيجب أن يكون خراجه له. وضمان المبيع على المشتري إذا قبضه، ولم يكن مكيلاً ولا موزوناً. وإن اشترى حاملاً فولدت في مدة الخيار، ثم ردها، رد ولدها. وليس لواحد منهما التصرف في مدة الخيار، إلا بما يحصل به تجربة المبيع، فإن تصرف فيه ببيع أو هبة أو نحوهما، لم ينفذ تصرفهما، إلا أن يكون الخيار للمشتري وحده، فينفذ تصرفه ويبطل خياره كالمعيب. وقال أحمد في رواية أبي طالب: إذا اشترى ثوباً بشرط، فباعه بربح قبل انقضاء الشرط، يرده إلى صاحبه إن طلبه، فإن لم يقدر على رده، فللبائع قيمة الثوب، لأنه استهلك ثوبه، أو يصالحه. فقوله: يرده إن طلبه، يدل على أن وجوب رده مشروط بطلبه. وفي البخاري عن ابن عمر: "أنه كان على بكر صعب لعمر، فقال صلى الله عليه وسلم لعمر: بِعْنيه. فقال عمر: هو لك، فقال النبي صلى الله عليه وسلم: هو لك يا عبد الله"، 2 فهذا يدل على التصرف قبل التفرق، والأول أصح. والحديث ليس فيه تصريح بالبيع، فقوله: "هو لك" يحتمل أنه أراد هبة، فإنه لم يذكر ثمناً. فإن تصرف المشتري بإذن البائع، أو البائع بوكالة المشتري، صح وانقطع خيارهما، لأنه يدل على تراضيهما بإمضاء البيع، كما لو تخايرا في أحد الوجهين، وفي الآخر: البيع والخيار بحالهما.
وإن تصرف المشتري في مدة الخيار مما يختص الملك، كإعتاق العبد ووطء الجارية، فهو تراض يبطل خياره؛ ولذلك يبطل خيار المعتقة بتمكينها من
__________
1 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجة: التجارات (2243) .
2 البخاري: البيوع (2116) .

(1/442)

نفسها، وقال لها رسول الله صلى الله عليه وسلم: "إن وطئك فلا خيار لك". قال أحمد: إذا شرط الخيار فباعه قبل ذلك بربح، فالربح للمبتاع، لأنه وجب عليه حين عرضه.
وإن استخدم المبيع، ففيه روايتان، ومتى بطل خيار المشتري بتصرفه، فخيار البائع باق بحاله. وإن أعتقه المشتري نفذ عتقه، وبطل خيارهما. وكذا إذا تلف المبيع. وعنه: لا يبطل خيار البائع، وله الفسخ والرجوع بالقيمة، وقول النبي صلى الله عليه وسلم: "لا عتق فيما لا يملك ابن آدم" 1 يدل بمفهومه على أنه ينفذ في الملك، وملك البائع الفسخ، لا يمنع نفوذ العتق، كما لو وهب رجل ابنه عبداً فأعتقه، نفذ عتقه مع ملك الأب استرجاعه، ولا ينفذ عتق البائع. وقال الشافعي ومالك: ينفذ، لأنه ملكه، وإن كان الملك انتقل، فإنه يسترجعه بالعتق.
وإذا قال لعبده: إذا بعتك فأنت حر، ثم باعه، صار حراً، نص عليه أحمد، سواء شرط الخيار أو لا. وقال أبو حنيفة: لا ينفذ، لأنه إذا تم بيعه زال ملكه عنه. ولنا: أن زمن انتقال الملك زمن الحرية، لأن البيع سبب لنقل الملك وشرط للحرية، فيجب تغليب الحرية، كقوله: إذا مت فأنت حر. وإذا أعتق المشتري العبد، بطل خياره وخيار البائع، كما لو تلف. وفيه رواية أخرى: أنه لا يبطل خيار البائع، فله الفسخ والرجوع بالقيمة يوم العتق.
وإن تلف المبيع في مدة الخيار، فإن كان قبل القبض وكان مكيلاً أو موزوناً انفسخ البيع، وكان من مال البائع، لا نعلم فيه خلافاً، إلا أن يتلفه المشتري، فيضمنه ويبطل خياره. وفي خيار البائع روايتان. فإن كان غير المكيل والموزون ولم يمنعه البائع من قبضه، فظاهر المذهب: أنه من ضمان المشتري كتلفه بعد القبض، وإن تلف بعد القبض، فهو من ضمان المشتري ويبطل خياره.
وفي خيار البائع روايتان: إحداهما: يبطل. والثانية:
__________
1 النسائي: الأيمان والنذور (3812) .

(1/443)

لا، ويطالب بقيمته أو مثله إن كان مثلياً، كما لو اشترى ثوباً بثوب فتلف أحدهما، ووجد بالآخر عيباً، فإنه يرده ويرجع بقيمته.
وحكم الوقف حكم البيع، في أحد الوجهين. وفيه وجه آخر: أنه كالعتق. وليس للمشتري وطء الجارية في مدة الخيار، إذا كان لهما أو للبائع وحده، لا نعلم فيه خلافاً. فإن وطئها، فلا حد عليه، ولا مهر لها؛ فإن علقت منه فالولد حر، يلحقه نسبه وتصير أم ولد له. فإن فسخ البائع رجع بقيمتها. وإن قلنا: إن الملك لا ينتقل، فعليه المهر وقيمة الولد، وإن علم التحريم وأنّ ملكه غير ثابت، فولده رقيق.
ولا بأس بنقد الثمن وقبض المبيع في مدة الخيار، وهو قول الشافعي، وكرهه مالك، قال: لأنه في معنى بيع وسلف، إذا قبض الثمن ثم تفاسخا صار كأنه أقرضه؛ وما ذكره لا يصح، لأننا لا نجيز له التصرف فيه.
ومن مات منهما بطل خياره، إلا أن يكون قد طالب بالفسخ قبل موته، فيكون لورثته؛ ويتخرج ألا يبطل وينتقل إلى ورثته، وهذا قول مالك والشافعي. ولنا: أنه حق فسخ لا يجوز الاعتياض عنه، فلم يورث كخيار الرجوع في الهبة.
(والثالث: خيار الغبن) ، ويثبت في ثلاث صور:
(إحداها) : إذا تلقى الركبان فباعهم أو اشترى منهم، فلهم الخيار إذا هبطوا السوق وعلموا أنهم قد غُبنوا غبناً يخرج عن العادة. ونهى النبي صلى الله عليه وسلم عن ذلك. وروي عن أبي حنيفة: أنه لا يرى بذلك بأساً، وسنة رسول الله أحق أن تتبع. إذا تقرر هذا، فللبائع الخيار إذا غُبن، وقال أصحاب الرأي: لا خيار له. ولا قول لأحد مع قول رسول الله صلى الله عليه وسلم. وظاهر المذهب: أنه لا خيار إلا مع الغبن. ويحتمل إطلاق الحديث، لجعله

(1/444)

الخيار له إذا هبط السوق، ولولا ذلك لكان الخيار له من حين البيع. وظاهر كلام الخرقي: أن الخيار يثبت بمجرد الغبن، وإن قل، والأولى أن يقيد بما يخرج عن العادة. وقال أصحاب مالك: إنما نهى عن تلقي الركبان، لما يفوت به من الرفق بأهل السوق، لئلا ينقطع عنهم ما له جلسوا من ابتغاء فضل الله. قال ابن القاسم: فإن تلقاها متلقٍ فاشتراها، عرضت على أهل السوق فيشتركون فيها. وقال الليث: تباع في السوق؛ وهذا مخالف لمدلول الحديث، فـ"إنه صلى الله عليه وسلم جعل الخيار للبائع إذا هبط السوق"، ولم يجعلوا له خياراً، وجعْله الخيار له يدل على أن النهي عن التلقي لحقه. فإن تلقاهم فباعهم شيئاً فهو كمن اشترى منهم. وهذا أحد الوجهين للشافعية. وقالوا في الآخر: النهي عن الشراء دون البيع فلا يدخل. ولنا: قوله صلى الله عليه وسلم: " لا تلقوا الركبان"، 1 والبائع داخل فيه. فإن خرج لغير قصد التلقي، فقال القاضي: لا يجوز الابتياع منهم ولا الشراء، ويحتمل أن لا يحرم ذلك، وهو قول الليث، لأنه لم يتناوله النهي.
(الثانية) : النجش وهو: أن يزيد في السلعة من لا يريد شراءها، ليغر المشتري. فإن اشترى معه، فالشراء صحيح في قول أكثر العلماء، وعنه: أنه باطل، وهو قول مالك للنهي. ولنا: أن النهي عاد إلى الناجش، لا إلى العاقد، ولأن النهي لحق آدمي كبيع المدلس، وفارق ما كان لحق الله تعالى؛ فإن حق الآدمي يمكن جبره بالخيار وزيادة في الثمن. لكن إن كان فيه غبن لم تجر العادة بمثله، فله الخيار. وقال أصحاب الشافعي: إن لم يكن ذلك يعلم من البائع، فلا خيار. واختلفوا فيما إذا كان بمواطأة منه، فقال بعضهم: لا خيار. ولنا: أنه تغرير بالعاقد، فإذا غبن ثبت له الخيار، كما في تلقي الركبان.
__________
1 البخاري: البيوع (2150) , ومسلم: البيوع (1515) , والنسائي: البيوع (4487, 4496) , وأبو داود: البيوع (3443) , وأحمد (2/465) .

(1/445)

ولو قال: أُعطيت بهذه السلعة ما لم يُعط، فصدقه ثم كان كاذباً، فله الخيار، لأنه في معنى النجش.
(الثالثة) : المسترسل إذا غبن الغبن المذكور، ثبت له الخيار، وبه قال مالك. وقيل: لا فسخ له، وهو مذهب الشافعي. ولنا: أنه غبن حصل لجهله، فأثبت له الخيار، كالغبن في تلقي الركبان.
وإذا وقع البيع على غير معيّن، كقفيز من صبرة، فظاهر قول الخرقي أنه يلزم بالتفرق. وقال القاضي في موضع ما يدل على أنه لا يلزم إلا بالقبض، لأنه لا يملك بيعه ولا التصرف فيه، ولأنه لو تلف فهو من ضمان البائع.
ووجه اللزوم: قوله صلى الله عليه وسلم: "وإن تفرّقا بعد أن تبايعا، ولم يترك أحدهما البيع، فقد وجب البيع". 1 وما ذكرناه للقول الآخر ينتقض بالموصوف والسلم، فإنه لازم مع ما ذكرناه.
(الرابع: خيار التدليس) بما يزيد به الثمن، كتصرية اللبن في الضرع، وتحمير وجه الجارية، وتسويد شعرها، وذلك حرام، لقوله: "مَن غشنا فليس منا"، 2 وقوله: " لا تصرّوا الإبل". 3 فمن اشترى مصرّاة فله الخيار، في قول عامة أهل العلم. وقال أبو حنيفة ومحمد: لا خيار له، لأنه ليس بعيب، كما لو علفها فانتفخ بطنها فظن المشتري أنها حامل؛ وهذا قياس يخالف النص، واتباع قول النبي صلى الله عليه وسلم أولى، ولأنه تدليس يختلف به الثمن، فوجب به الرد، كالشمطاء إذا سوّد شعرها؛ وبه يبطل قياسهم، فإن بياضه ليس بعيب كالكبر، وانتفاخ البطن قد يكون لغير الحمل. وإن علم بالتصرية، فلا خيار.
وقال أصحاب الشافعي: يثبت له في وجه، للخبر، فإن حصل هذا من غير تدليس، مثل إن اجتمع اللبن من غير قصد، أو احمر وجهها لخجل أو تعب، فقال القاضي: له الرد أيضاً لدفع الضرر، أشبه العيب، ويحتمل أن'
__________
1 البخاري: البيوع (2112) .
2 مسلم: الإيمان (101) , وابن ماجة: الحدود (2575) , وأحمد (2/329, 2/417) .
3 البخاري: البيوع (2148) , والنسائي: البيوع (4487) , وأحمد (2/465) .

(1/446)

لا يثبت الخيار لحمرة الوجه بخجل أو تعب. وإن أراد إمساك المدلس مع الأرش، لم يكن له ذلك، "لأن النبي صلى الله عليه وسلم لم يجعل له في المصراة أرشاً، بل خيّره بين الإمساك والرد مع صاع تمر". وإن تصرف في المبيع بعد علمه بالتدليس، بطل رده كالمعيب.
ويرد مع المصراة عوض اللبن صاعاً من تمر، فإن لم يجده فقيمته في موضعه، سواء كان ناقة أو بقرة أو شاة. وذهب مالك إلى أن الواجب صاع من قوت البلد، لأن في بعض الألفاظ: "رد معها صاعاً من طعام"، وفي بعضها: "رد معها مثل أو مثلي لبنها قمحاً"، فجمع بين الأحاديث وجعل نصه على التمر، لأنه غالب قوت المدينة، وعلى القمح لأنه غالب قوت بلد آخر. وقال أبو يوسف: يرد قيمة اللبن لأنه ضمان متلف. ولنا: الحديث الصحيح، ولمسلم: "ردها وردّ صاعا من تمر، لا سمرا" 1 يعني: لا يرد قمحاً؛ والمراد بالطعام في الحديث التمر، لأنه مقيد في الآخر في قضية واحدة، والمطلق في مثل هذا يحمل على المقيد. وحديث ابن عمر يعني: الذي فيه ذكر القمح في رواية جميع بن عمير، قال ابن حبان: كان يضع الحديث. وقياس أبي يوسف مخالف للنص فلا يقبل. ولا يبعد أن يقدر الشارع بدل هذا المتلف قطعاً للتنازع، كما قدّر دية الآدمي ودية أطرافه. ولا فرق بين الناقة والبقرة والشاة.
وأبو داود لا يثبت بتصرية البقر، لأن الحديث: "لا تصرّوا الإبل والغنم"، 2 والقياس لا تثبت به الأحكام. ولنا: عموم قوله: "من اشترى مصرّاة"، 3 "ومن ابتاع محفلة"، 4 والخبر فيه تنبيه على تصرية البقر، لأن لبنها أكثر وأنفع، فثبت بالتنبيه، وهو حجة عند الجميع.
وإذا اشترى مصراتين أو أكثر في عقد واحد، رد مع كل واحدة صاعاً، وقال بعض المالكية: في الجميع صاع، لأن النبي صلى الله عليه وسلم قال:
__________
1 البخاري: البيوع (2148) , ومسلم: البيوع (1524) , والترمذي: البيوع (1252) , والنسائي: البيوع (4489) , وابن ماجة: التجارات (2239) , وأحمد (2/430, 2/507) , والدارمي: البيوع (2553) .
2 البخاري: البيوع (2148) , والنسائي: البيوع (4487) , وأحمد (2/465) .
3 البخاري: البيوع (2151) , ومسلم: البيوع (1524) , والترمذي: البيوع (1251) , والنسائي: البيوع (4488, 4489) , وأبو داود: البيوع (3444, 3445) , وابن ماجة: التجارات (2239) , وأحمد (2/259, 2/273, 2/317, 2/430, 2/463, 2/469, 2/507) , والدارمي: البيوع (2553)
4 النسائي: البيوع (4489) .

(1/447)

"من اشترى غنماً مصرّاة فاحتلبها، فإن شاء أمسكها، وإن سخطها ففي حلبتها صاع". 1 ولنا: قوله: "من اشترى مصرّاة". 2 وأما الحديث فالضمير فيه يعود إلى الواحدة؛ فإن كان اللبن بحاله لم يتغير رده وأجزأه، ويحتمل أن لا يجزئه إلا التمر، لظاهر الخبر، ولأن الضرع أحفظ له. ولو اشترى شاة غير مصراة فاحتلبها، ثم وجد بها عيباً، فله الرد. فإن لم يكن في ضرعها شيء في حال العقد، فلا شيء عليه، لأن اللبن الحادث في ملكه. وإن كان يسيراً لا يخلو الضرع من مثله، فلا شيء عليه. وإن كان كثيراً وكان قائما بحاله، ابتنى رده على رد لبن المصراة للنص. فإن قلنا يردّه، رد مثل اللبن، لأنه من المثليات، والأصل ضمانها بمثلها، لأنه خولف في المصراة.
وإذا علم بالتصرية قبل الحلب، فله ردها ولا شيء معها، لأن التمر بدل اللبن. قال ابن عبد البر: وهذا مما لا خلاف فيه. ومتى علم التصرية فله الرد، وقال القاضي: ليس له ردها إلا بعد ثلاث، ليس له الرد قبل مضيها ولا إمساكها بعدها، لقوله: "فهو بالخيار ثلاثة أيام". 3 رواه مسلم؛ قالوا: قدّرها الشارع لمعرفة التصرية، فإنها لا تعرف قبل مضيها. وقال أبو الخطاب: متى ثبتت التصرية جاز له الرد قبل الثلاث وبعدها، لأنه تدليس. فعلى هذا، فائدة التقدير بالثلاث، لأن الظاهر لا يحصل العلم إلا بها، فإن حصل بها أو لم يحصل، فالاعتبار به دونها. وظاهر قول ابن أبي موسى أنه متى علم بالتصرية ثبت له الخيار في الأيام الثلاثة إلى تمامها، وهو قول ابن المنذر، وحكي عن الشافعي، لظاهر الحديث؛ فإنه يقتضي ثبوت الخيار في الأيام الثلاثة. وقال القاضي: لا يثبت في شيء منها، وقول أبي الخطاب يسوي بينها وبين غيرها، والعمل بالخبر أولى.
ولا يحل للبائع تدليس سلعته ولا كتمان عيبها، فإن فعل فالبيع صحيح في قول الأكثر، منهم
__________
1 البخاري: البيوع (2151) , وأبو داود: البيوع (3445) .
2 البخاري: البيوع (2151) , ومسلم: البيوع (1524) , والترمذي: البيوع (1251) , والنسائي: البيوع (4488, 4489) , وأبو داود: البيوع (3444, 3445) , وابن ماجة: التجارات (2239) , وأحمد (2/259, 2/273, 2/317, 2/430, 2/463, 2/469, 2/507) , والدارمي: البيوع (2553) .
3 مسلم: البيوع (1524) , والترمذي: البيوع (1251, 1252) , والنسائي: البيوع (4489) , وأبو داود: البيوع (3444) , وابن ماجة: التجارات (2239) , وأحمد (2/248, 2/417, 2/507) , والدارمي: البيوع (2553) .

(1/448)

مالك وأبو حنيفة والشافعي، بدليل حديث التصرية. وقال أبو بكر: إن دلس فالبيع باطل، لأن النهي يقتضي الفساد، قيل له: ما تقول في التصرية؟ فلم يذكر جواباً.
(الخامس: خيار العيب) . والعيوب: النقائص الموجبة لنقص المالية في عادات التجار، قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم في الجارية تشترى ولها زوج، أنه عيب. والثيوبة ليست بعيب، لأنها الغالب على الجواري، فالإطلاق لا يقتضي خلافها.
والعسر ليس بعيب، وكان شريح يرد به. فمن اشترى معيباً لا يعلم عيبه فله الخيار بين الرد، والإمساك مع الأرش. ومن اشترى ما يعلم عيبه أو مدلساً أو مصراة وهو عالم، فلا خيار له، لا نعلم فيه خلافاً. فإن اختار إمساك المعيب وأخذ الأرش فله ذلك. وقال الشافعي: ليس إلا الإمساك، أو الرد، إلا أن يتعذر رد المبيع، روي ذلك عن أحمد، "لأنه صلى الله عليه وسلم جعل في المصراة الخيار من غير أرش"، ولنا: أنه ظهر على عيب لم يعلم به، فكان له الأرش، كما لو تعيب عنده.
وما كسب فهو للمشتري، وكذلك نماؤه المنفصل، وعنه: لا يرده إلا مع نمائه. والزيادة المنفصلة نوعان:
أحدهما: أن يكون من غير المبيع كالكسب والأجرة. وما يوهب له فهو للمشتري، في مقابلة ضمانه، لا نعلم فيه خلافاً.
الثاني: أن يكون منه كالولد والثمرة، فهو للمشتري أيضاً، وبه قال الشافعي، لأن الولد إن كان لآدمية لم يملك ردها دونه، وعنه: ليس له رده دون نمائه، قياساً على النماء المتصل. وقال مالك: إن كان النماء ثمرة لم يردها، وإن كان ولداً رده معها. وقال أبو حنيفة: النماء الحادث في يد المشتري يمنع الرد.
"ووطء الثيب لا يمنع الرد"، روي عن زيد بن ثابت، وبه قال مالك والشافعي. وعنه: "يُمنع"،

(1/449)

روي ذلك عن علي، لأن الوطء كالجناية، لأنه لا يخلو في ملك الغير من عقوبة أو مال. وقال شريح وابن المسيب: يردها ومعها أرش، واختلفوا فيه.
ولو اشتراها مزوّجة فوطئها الزوج، لم يمنع الرد، بغير خلاف نعلمه. وإن وطئ البكر أو تعيبت عنده فله الأرش. وعنه: أنه مخير بين الأرش وبين الرد، وأرش العيب الحادث عنده ويأخذ الثمن.
وكذلك كل مبيع كان معيباً، ثم حدث به عيب عند المشتري، قبل علمه بالأول، ففيه روايتان: إحداهما: ليس له الرد، وله أرش العيب القديم، روي عن ابن سيرين والزهري والشعبي. والثانية: له الرد، ويرد أرش العيب الحادث عنده، ويأخذ الثمن. وإن شاء أمسكه وله الأرش. وقال الحكم: يرده ولم يذكر معه شيئاً. ولنا: حديث المصراة، فإنه صلى الله عليه وسلم أمر بردّها بعد حلبها، ورد عوض لبنها، ولأنه روي عن عثمان: "أنه قضى في الثوب إذا كان به عوار، يردّه وإن كان قد لبسه".
ولو اشترى أمة فحملت عنده، ثم أصاب بها عيباً، فالحمل عيب، لأنه يمنع الوطء. فإن ولدت، فالولد للمشتري، وليس له ردها دون ولدها، لما فيه من التفريق. وقال الشريف وأبو الخطاب: له ردها دون ولدها، لأنه موضع حاجة، أشبه ما لو ولدت حراً، فإنه يجوز بيعها دونه. ولنا: قوله صلى الله عليه وسلم: "من فرّق بين والدة وولدها فرّق الله بينه وبين أحبته يوم القيامة" 1، ولأنه أمكن رفع الضرر بأخذ الأرش، ويردّ ولدها معها، أما الحر فلا سبيل إلى بيعه بحال.
وإذا تعيّب المبيع في يد البائع بعد العقد، وكان المبيع من ضمانه، فهو كالعيب القديم. وإن كان من ضمان المشتري، فهو كالحادث بعد القبض، فأما الحادث بعض القبض فهو من ضمان المشتري. وقال مالك: عهدة الرقيق ثلاثة أيام، لأنه إجماع أهل المدينة، لحديث عقبة بن عامر مرفوعاً: "عهدة
__________
1 الترمذي: السير (1566) , وأحمد (5/412, 5/414) , والدارمي: السير (2479) .

(1/450)

الرقيق ثلاثة أيام". 1 ولنا: أنه عيب كسائر العيوب. وحديثهم لا يثبت، قال أحمد: ليس في العهدة حديث صحيح. قال ابن المنذر: لا يثبت في العهدة حديث.
مسألة التدليس حرام، فمتى فعله البائع فلم يعلم به المشتري حتى تعيب في يده، فله رده وأخذ ثمنه كاملاً ولا أرش عليه، سواء كان بفعل المشتري كوطء البكر وقطع الثوب، أو بفعل آدمي آخر مثل أن يجنى عليه، أو بفعل الله.
وسواء كان ناقصاً للمبيع أو مُذهبا لجملته، قال أحمد في رجل اشترى عبداً فأبق، وأقام بينة أن إباقه كان موجوداً في يد البائع: يرجع على البائع بجميع الثمن، لأنه غر المشتري، ويتبع البائع عبده حيث كان. قال شيخنا: ويحتمل أن يلزمه عوض العين إذا تلفت، وأرش البكر إذا وطئها، لقوله عليه السلام: "الخراج بالضمان"، 2 وكما يلزم عوض لبن المصراة على المشتري، ولأن وجوب الضمان على البائع لا يثبت إلا بنص أو إجماع، ولا نعلم لهذا أصلاً، ولا يشبه التغرير، لأنه يرجع على من غره ههنا.
ولو كان التدليس من وكيل البائع، لم يرجع عليه بشيء، نص عليه. وإذا زال ملك المشتري عن المبيع بعتق أو موت أو وقف، أو تعذر الرد قبل علمه بالعيب، فله الأرش، وبه قال مالك والشافعي، وكذا إن باعه غير عالم بعيبه، قال ابن المنذر: كان الحسن وشريح وعبد الله بن الحسن وابن أبي ليلى والثوري وإسحاق وأصحاب الرأي يقولون: إن اشترى سلعة فعرضها على البيع بعد علمه بالعيب، بطل خياره؛ وهذا قول الشافعي، ولا أعلم فيه خلافاً.
قيل لأحمد: هؤلاء يقولون: إذا اشترى عبداً فوجده معيباً فاستخدمه بأن يقول: ناولني هذا الثوب، بطل خياره، فأنكر ذلك وقال: من قال هذا؟ أو من أين أخذوا هذا؟
__________
1 أبو داود: البيوع (3506) , وأحمد (4/150, 4/152) , والدارمي: البيوع (2551) .
2 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجة: التجارات (2243) .

(1/451)

ليس هذا برضى حتى يكون الشيء بيِّن ويطول.
وإذا أعتق العبد، ثم علم به عيباً فأخذ أرشه فهو له، وعنه: يجعله في الرقا. وكلامه في هذه الرواية يحمل على الاستحباب. وإن صبغه أو نسجه فله الأرش ولا رد، وعنه: يرده ويأخذ زيادته بالصبغ. وقال الشافعي: ليس له إلا رده. ولنا: أنه لا يمكنه رده إلا بشيء من ماله، فلم يسقط حقه من الأرش بامتناعه من رده.
وإن اشترى ما مأكوله في جوفه، فكسره فوجده فاسداً، فإن لم يكن له مكسوراً قيمة كبيض دجاج، رجع بالثمن كله؛ وإن كان له قيمة كبيض نعام، خُيّر بين أخذ أرشه وبين رده. وعنه: لا يرجع على البائع بشيء في هذا كله، وهو مذهب مالك، لأنه ليس من البائع تدليس ولا تفريط، فجرى مجرى البراءة. ووجه الأولى: أن العقد اقتضى السلامة من عيب لم يطلع عليه المشتري، وكونه لم يفرط لا يقتضي إيجاب ثمن ما لم يسلمه كالعيب الذي لم يعلمه في العبد، ووجه رد الأرش أنه نقص لم يمنع الرد، فلزم رد أرشه كلبن المصراة والبكر إذا وطئها. وهذا يبطل قول من قال: لا أرش عليه، لأنه حصل بطريق استلام والبائع سلطه عليه، بل هنا أولى لأنه تدليس، والتصرية تدليس. وإن كسره كسراً لا يبقى معه قيمة، فله الأرش لا غير، لأنه أتلفه.
ومن علم العيب وأخر الرد، لم يبطل خياره، إلا أن يوجد منه ما يدل على الرضى، من التصرف ونحوه. وعنه: أنه على الفور، ولا يفتقر الرد إلى رضى ولا حضور قبل القبض ولا بعده. وقال أبو حنيفة: إن كان بعده افتقر إلى رضى صاحبه. ولنا: أنه رفع عقد من مستحق له كالطلاق.
وإن اشترى اثنان شيئاً، وشرطا الخيار، أو وجداه معيباً فرضي أحدهما، ففيها روايتان: إحداهما: لمن لم يرض الفسخ، وبه قال الشافعي، وإحدى الروايتين

(1/452)

عن مالك. والأخرى: لا يجوز له رده مشتركاً ناقصاً كما لو تعيب عنده. ولنا: أنه إنما باع كل واحد نصفها، فخرجت من ملك البائع مشقصة، بخلاف العيب الحادث.
وإن ورثا خيار عيب فرضي أحدهما، سقط حق الآخر، لأنه لو رد وحده تشقصت السلعة.
وإن اشترى من اثنين شيئاً فوجده معيباً، رده عليهما، فإن غاب أحدهما، رد على الحاضر حصته وبقي نصيب الآخر في يده حتى يقدم. وإن كان أحدهما باع العين بوكالة الآخر، فالحكم كذلك، نص أحمد على نحو من هذا.
وإن اشترى حلي فضة بوزنه دراهم فوجده معيبا، فله رده ولا أرش، لإفضائه إلى التفاضل. فإن حدث به عيب عند المشتري فعلى إحدى الروايتين: يرده وأرش العيب الحادث، ويأخذ ثمنه. وقال القاضي: لا رد، لإفضائه إلى التفاضل، ولا يصح لأن الرد فسخ العقد، والأرش عوض عن العيب الحادث، كما لو جنى عليه في ملك صاحبه. وعلى الرواية الأخرى: يفسخ الحاكم البيع، ويرد البائع الثمن، ويطالب بقيمة الحلي، لأنه لا يمكن إهمال العيب ولا أخذ الأرش. واختار شيخنا أن الحاكم إذا فسخ وجب رد الحلي وأرش نقصه، وليس فيه تفاضل، وإنما الأرش بمنزلة الجناية عليه.
وإن اشترى معيبين صفقة، فليس له إلا ردهما أو إمساكهما، ولا أرش، وعنه: له رد أحدهما بقسطه، لأن المانع من الرد تشقيص المبيع على البائع، وهو موجود فيما إذا كان أحدهما صحيحاً؛ فإن تلف فله رد الباقي بقسطه، وهذا قول الأوزاعي وإسحاق. والثانية: ليس له إلا الأرش مع إمساك الباقي، وهو ظاهر قول الشافعي. والقول في قيمة التالف قول المشتري مع يمينه، لأنه منكر لما يدعيه البائع من الزيادة، ولأنه بمنزلة الغارم، كالمستعير والغاصب. وإن كان أحدهما معيباً فله رده بقسطه،

(1/453)

وعنه: ليس له إلا ردهما أو إمساكهما. فإن كان مما ينقصه التفريق كمصراعي باب، أو من لا يجوز كجارية وولدها، فليس له رد أحدهما.
وإن اختلفا في حدوث العيب، فروايتان: إحداهما: قول المشتري، فيحلف أنه اشتراه وبه هذا، لأن الأصل عدم القبض في الجزء الفائت واستحقاق ما يقابله. والثانية: قول البائع مع يمينه على البت، لأن الأيمان كلها على البت، إلا على النفي في فعل الغير؛ وعنه: أنها على نفي العلم. والرواية الثانية: مذهب الشافعي، لأن الأصل سلامة المبيع وصحة العقد، ولأن المشتري يدعي استحقاق الفسخ والبائع ينكره.
وإذا باع الوكيل ثم ظهر على عيب، رده على الموكل، فإن أقر به الوكيل وأنكره الموكل، فقيل: يقبل إقراره على موكله لخيار الشرط، وقال أصحاب أبي حنيفة والشافعي: لا يقبل إقراره على الموكل، وهو أصح، لأنه إقرار على الغير، وفارق خيار الشرط من حيث أن الموكل يعلم صفة سلعته ولا يعلم صفة العقد؛ فعليها، لا يملك الوكيل رده على الموكل. فإن ردت على الموكل بعيب، فأنكر البائع السلعة، فقوله مع يمينه، ونحوه قول الأوزاعي، فإنه قال فيمن صرف دراهم فقال الصيرفي: ليس هذا درهمي: يحلف الصيرفي بالله: لقد وفيتك، ويبرأ. فإن رد بخيار فأنكرها البائع، فحكى ابن المنذر عن أحمد: أن القول قول المشتري، وهو قول الثوري وإسحاق، لأنهما اتفقا على استحقاق الفسخ.
وإن باع عبداً يلزمه عقوبة، وعلم المشتري، فلا شيء له. وإن علم بعد البيع، فله الرد أو الأرش. فإن لم يعلم حتى قتل، فله الأرش. وقال الشافعي: يرجع بالثمن، لأن تلفه لمعنى استحق عند البائع، فجرى مجرى إتلافه. وإن كانت الجناية موجبة للمال أو القود، فعفى عنه إلى مال، فعلى السيد. وإن كان معسراً، ففي رقبة الجاني مقدماً على المشتري، وللمشتري الخيار إن لم يكن عالماً.

(1/454)

(السادس: خيار يثبت في التولية والشركة والمرابحة والمواضعة) ، ولا بد في جميعها من معرفة المشتري رأس المال، ولا يثبت فيها الخيار إذا أخبره بزيادة في الثمن أو نحو ذلك.
والتولية: الببع برأس المال، قال أحمد: لا بأس ببيع الرقم، والرقم: الثمن المكتوب عليه إذا كان معلوماً. وكره طاووس بيع الرقم. وإذا اشترى شيئاً فقال لغيره: أشركتك، انصرف إلى النصف. فإن اشترى اثنان فقالا لثالث: أشركناك، احتمل أن يكون له النصف، ويحتمل أن يكون له الثلث، لأن الاشتراك يفيد التساوي. وإن أشركه كل واحد منهما منفرداً كان له النصف، ولكل واحد منهما الربع. وإن قال: أشركاني، فأشركه أحدهما، فعلى الوجه الأول: له نصف حصة الذي أشركه، وعلى الآخر له السدس، لأن طلب الشركة بينهما يقتضي طلب ثلث ما في يد كل واحد منهما. وإن قال أحدهما: أشركناك، ابتنى على تصرف الفضولي.
والمرابحة: أن يبيعه بربح فيقول: بعتك بربح عشرة. وإن قال: علي أن أربح في كل عشرة درهماً أوده يازده، فرويت كراهته عن ابن عمر وابن عباس. وقال إسحاق: لا يجوز، لأن الثمن مجهول حال العقد، فلم يجز. ورخص فيه ابن المسيب وغيره. ووجه الكراهة أن ابن عمر وابن عباس كرهاه، ولأن فيه نوعاً من الجهالة؛ وهذا كراهة تنزيه، والجهالة يمكن إزالتها بالحساب، كبيع الصبرة كل قفيز بدرهم.
والمواضعة: أن يقول: بعتك بها، ووضيعة درهم من كل عشرة. فإن باعه مرابحة، مثل أن يخبر أن ثمنها مائة ويربح عشرة، ثم علم ببينة أو إقرار أن ثمنها تسعون، فالبيع صحيح ويرجع بما زاد على الثمن، وهو عشرة وحظها من الربح وهو درهم؛ وبهذا قال الثوري وأحد قولي الشافعي. وقال أبو حنيفة:

(1/455)

يخير بين الأخذ بكل الثمن، أو يترك قياسا على المبيع المعيب، والفرق بينهما أن المعيب لم يرض به إلا بالثمن المذكور، وهنا رضي برأس المال والربع المقرر. والمنصوص عن أحمد: أن المشتري يخير بين الأخذ برأس المال وحصته، وبين الفسخ، لأنه ربما كان له غرض في الشراء بذلك الثمن، لكونه حالفاً أو وكيلاً أو غير ذلك. وظاهر كلام الخرقي: أنه لا خيار له، وأما البائع فلا خيار له.
وإن قال: رأس مالي مائة وأربح عشرة، ثم قال: غلطت، رأس مالي مائة وعشرة، لم يقبل إلا ببينة تشهد أن رأس ماله ما قاله. ثانياً: ذكره ابن المنذر عن أحمد وإسحاق، وروى أبو طالب عن أحمد: إذا كان البائع معروفاً بالصدق قبل قوله، فإن لم يكن صدوقاً جاز البيع. وقال القاضي: ظاهر كلام الخرقي: أن القول قول البائع مع يمينه، لأنه أمين، والصحيح الأول؛ وكونه مؤتمناً لا يوجب قبول دعواه في الغلط، كالمضارب إذا أقر بربح ثم قال: غلطت. وعنه: لا يقبل قوله ولو أقام بينة حتى يصدّقه المشتري، وهو قول الشافعي، لأنه أقر بالثمن، وإن أقام بينة لإقراره بكذبها. ولنا: أنها بينة فتقبل كسائر البينات، وإقراره حال الإخبار لم يكن عليه حق لغيره، فلم يكن إقراراً.
ومتى اشتراه بثمن مؤجل، أو ممن لا تقبل شهادته له، أو بأكثر من ثمنه حيلة، أو باع بعض الصفقة بقسطها من الثمن، ولم يبين ذلك، فللمشتري الخيار. وحكي عن أحمد: إن كان المبيع قائماً، خُير بين أخذه بالثمن مؤجلاً وبين الفسخ. وإن كان قد استهلك، حبس الثمن بقدر الأجل، وهو قول شريح.
وإن اشترى شيئين صفقة واحدة، وأراد بيع أحدهما مرابحة، أو اشترى اثنان شيئاً فتقاسماه، وأراد أحدهما بيع نصيبه مرابحة، فإن كان من المتقومات التي لا ينقسم عليها الثمن بالأجزاء كالثياب، لم يجز حتى يبين الحال، وهذا مذهب الثوري وإسحاق.

(1/456)

وقال الشافعي: يجوز كما لو كان المبيع شقصاً وسيفاً، فإن الشفيع يأخذ الشقص بحصته. ولنا: أن قسمة الثمن طريقه الظن، والخطأ فيه كثير، وبيع المرابحة أمانة، فلم يجز فيه؛ فهو كالخرص لا يباع به ما يجب التماثل فيه. وأما الشفيع، فلنا فيه منع، وإن سلم فللحاجة، لأنه يتخذ طريقاً إلى إسقاط الشفعة. فإن باع فللمشتري الخيار. وإن كان من المتماثلات كالبر المتساوي، جاز ذلك، لا نعلم فيه خلافاً.
وإن أسلم في ثوبين بصفة واحدة، فأخذهما على الصفة، فله بيع أحدهما مرابحة بحصته. وإن حصل في أحدهما زيادة على الصفة، جرت مجرى الحادث بعد البيع على ما نذكره. وإن حط عنه بعض الثمن، أخبر به، لا نعلم فيه خلافاً. وإن تغير سعرها، فإن غلت لم يلزمه الإخبار، وإن رخصت فكذلك، لأنه صادق، نص عليه. ويحتمل أن يلزمه الإخبار وما يؤخذ أرشاً لعيب، فذكر القاضي أنه يخبر به. وقال أبو الخطاب: يحط أرش العيب من الثمن، ويخبر بالباقي.
وإن اشترى ثوباً بعشرة، وقصره بعشرة، أخبر بذلك على وجهه، فإن قال يحصل بعشرين فهل يجوز؟ على وجهين.
وإن أخذ النماء المنفصل، أو استخدم الأمة، أو وطئ الثيب، أخبر برأس المال. وروي عن أحمد أنه يبين ذلك كله. وإن عمل فيها عملاً أخبر به، ولا يقول تحصل بكذا عليّ، وبه قال الحسن وابن سيرين وابن المسيب وغيرهم. وفيه وجه: أنه يجوز أن يضم الأجرة إلى الثمن، ويقول تحصلت عليّ بكذا، لأنه صادق، وبه قال الشعبي والشافعي. وإن اشتراه بعشرة، ثم باعه بخمسة عشر، ثم اشتراه بعشرة، أخبر به على وجه. وإن قال: اشتريته بعشرة جاز. وقال أصحابنا: يحط الربح من الثمن الثاني، ويخبر أنه اشتراه بخمسة عشر، روي عن ابن سيرين.

(1/457)

وقال أبو حنيفة: لا يجوز إلا أن يبين أمره، أو يخبر أن رأس ماله عليه خمسة.
وإن ابتاع اثنان ثوباً بعشرين، ثم بذل لهما فيه اثنان وعشرون، فاشترى أحدهما نصيب صاحبه بذلك السعر، فإنه يخبر بأحد وعشرين، نص عليه؛ وهذا قول النخعي. وقال الشعبي: يبيعه على اثنين وعشرين، لأن ذلك الدرهم الذي أعطيه قد أحرزه. ثم رجع إلى قول النخعي بعد ذلك، ولا نعلم أحداً خالفه. قال أحمد: المساومة عندي أسهل من بيع المرابحة، لأنه يعتريه أمانة واسترسال من المشتري.
(السابع: خيار يثبت لاختلاف المتبايعين) . فمتى اختلفا في قدر الثمن تحالفا، فيبدأ بيمين البائع فيحلف: ما بعت بكذا، وإنما بعته بكذا. ثم يحلف المشتري: ما اشتريت بكذا، وإنما اشتريته بكذا؛ وبه قال شريح والشافعي ورواية عن مالك، وله رواية أخرى: القول قول المشتري مع يمينه، وبه قال أبو ثور، لأن البائع يدعي ما ينكر المشتري. وقال الشعبي: القول قول البائع أو يترادّان البيع، وحكاه ابن المنذر عن أحمد، لما روى ابن مسعود، مرفوعاً: "إذا اختلف البيّعان وليس بينهما بينة، فالقول ما قال البائع، أو يترادان البيع". 1 رواه ابن ماجة؛ والمشهور الأول. ويحتمل أن معنى القولين واحد، وأن القول قول البائع مع يمينه. فإذا حلف فرضي المشتري، أخذ به. وإن أبى حلف أيضاً، وفسخ البيع، لأن في بعض ألفاظه: "إذا اختلف المتبايعان والسلعة قائمة، ولا بينة لأحدهما، تحالفا"، ولأن كل واحد منهما مدعٍ ومدعَى عليه، لأن المشتري يدعي عقداً بعشرة ينكره البائع، وهذا الجواب عما ذكروه. وقال أبو حنيفة: يبدأ بيمين المشتري، لأنه منكر، ولأنه يقضي بنكوله. ولنا: قوله: "فالقول ما قال البائع، أو يترادّان البيع"، 2 وفي لفظ: "فالقول قول البائع،
__________
1 الترمذي: البيوع (1270) , وأبو داود: البيوع (3511) , والدارمي: البيوع (2549) .
2 ابن ماجة: التجارات (2186) , وأحمد (1/466) .

(1/458)

والمشتري بالخيار". 1 رواه أحمد، ومعناه: إن شاء أخذ وإن شاء حلف، ولأن البائع أقوى جنبه، لأنهما إذا تحالفا عاد المبيع إليه كصاحب اليد، والبائع إذا حلف فهو بمنزلة نكول المشتري، فهما سواء. وإذا تحالفا فرضي أحدهما بقول صاحبه، أقرّ العقد، وإلا فلكل واحد منهما الفسخ. ويحتمل أن يقف الفسخ على الحاكم، وهو ظاهر مذهب الشافعي، لأن أحدهما ظالم، ويتعذر إمضاء العقد في الحكم، كنكاح من زوّجها وليان وجهل السابق. ولنا: قوله: "أو يترادان البيع"، وروي: "أن ابن مسعود باع الأشعث رقيقاً من رقيق الإمارة، فقال: بعتك بعشرين ألفاً، وقال الأشعث: شريت منك بعشرة. فقال عبد الله: سمعت رسول الله صلى الله عليه وسلم يقول: إذا اختلف المتبايعان وليس بينهما بينة، والمبيع قائم بعينه، فالقول قول البائع، أو يترادان البيع. قال: فإني أرد البيع". 2 رواه سعيد.
وروي أيضاً عن عبد الملك بن عبدة، مرفوعاً: "إذا اختلف المتبايعان، استحلف البائع، ثم كان للمشتري الخيار: إن شاء أخذ، وإن شاء ترك". 3 وهذا ظاهر أنه يفسخ من غير حاكم، ولا يشبه النكاح، لأن لكل واحد من الزوجين الاستقلال بالطلاق. وإن كانت السلعة تالفة رجعا إلى قيمة مثلها. وإن اختلفا في صفتها، فالقول قول المشتري مع يمينه. وعنه: لا يتحالفان إذا كانت تالفة، والقول قول المشتري مع يمينه؛ وهو قول أبي حنيفة لمفهوم قوله: والسلعة قائمة، ولأنهما اتفقا في نقل السلعة إلى المشتري واستحقاق عشرة، واختلفا في عشرة؛ وتركنا هذا القياس حال قيامها للحديث. ووجه الأولى: عموم قوله: "إذا اختلف المتبايعان، فالقول قول البائع، والمشتري بالخيار". قال أحمد ولم يقل فيه: والمبيع قائم إلا يزيد بن هارون، قال أبو عبد الله: وقد أخطأ، رواه الخلق عن المسعودي ولم يقولوا هذه الكلمة.
__________
1 أحمد (1/466) .
2 ابن ماجة: التجارات (2186) .
3 أحمد (1/466) .

(1/459)

وقولهم: تركناه للحديث، قلنا: لم يثبت في الحديث: تحالفا. قال ابن المنذر ليس في هذا الباب حديث يعتمد عليه، وإذا خولف الأصل لمعنى، وجب تعدية الحكم بتعدي المعنى؛ بل يثبت الحكم بالبينة بأن التحالف إذا ثبت مع قيام السلعة، مع أنه يمكن معرفة ثمنها للمعرفة بقيمتها، فمع تعذره أولى.
فإذا تحالفا، فإن رضي أحدهما بما قال الآخر لم يفسخ لعدم الحاجة، وإلا فلكل واحد منهما فسخه، ويرد المشتري قيمتها إلى البائع؛ وينبغي أن لا يشرع التحالف ولا الفسخ إذا كانت القيم متساوية الثمن، ويكون القول قول المشتري مع يمينه، لأنه لا فائدة فيه. وإن كانت القيمة أقل، فلا فائدة للبائع في الفسخ؛ فيحتمل أن لا يشرع له اليمين ولا الفسخ، ويحتمل أن يشرع لتحصيل الفائدة للمشتري. فإن اختلفا في الصفة، فالقول قول المشتري مع يمينه لأنه غارم، وإن تقايلا المبيع، أو رد بعيب بعد قبض الثمن، ثم اختلفا في قدره، فقول بائع لأنه منكر. وإن اختلفا في صفة الثمن تحالفا، إلا أن يكون للبلد نقد معلوم فيرجع إليه. وإن كان في البلد نقود رجع إلى أوسطها، نص عليه، وعلى مدعي ذلك اليمين. وإن لم يكن في البلد إلا نقدان، تحالفا كما لو اختلفا في قدره.
وإن اختلفا في أجل أو شرط، فقول من ينفيه؛ وهو قول أبي حنيفة، لأن الأصل عدمه. والرواية الثانية: يتحالفان، وهو قول الشافعي. وإن اختلفا في ما يفسد العقد، فقول مدعي الصحة مع يمينه.
وإن قال: بعتك وأنا صبي، فالقول قول المشتري، نص عليه؛ وهو قول الثوري وإسحاق، لأنهما اتفقا على العقد واختلفا فيما يفسده. وإن قال: بعتني هذين، فقال: أحدهما، فقول بائع. وإن قال البائع: بعتك هذا العبد بألف، فقال: بل هو والعبد الآخر بألف، فقول بائع؛ وهو قول أبي حنيفة. وقال الشافعي: يتحالفان كما لو اختلفا في الثمن، وهذا

(1/460)

أقيس. وإن قال: بعتني هذا، فقال: بل هذا، حلف كل واحد منهما على ما أنكره، ولم يثبت بيع واحد منهما، لأن كل واحد منهما يدعي عقداً على عين ينكرها المدعى عليه. فإذا حلف: ما بعتك هذه الجارية، أُقرت في يده، وإن كان المدعي قبضها رُدت. وأما العبد فإن كان في يد البائع أُقر في يده، ولم يكن للمشتري طلبه، لأنه لا يدعيه، وعلى البائع رد الثمن. وإن كان في يد المشتري ردَّه، لأنه يعترف أنه لم يشتره، وليس للبائع طلبه إذا بذل ثمنه، لاعترافه ببيعه، وإلا فله استرجاعه. وإن أقام كل واحد منهما بينة بدعواه، ثبت العقدان لأنهما لا يتنافيان.
وإن قال البائع: لا أسلم المبيع حتى أقبض الثمن، وقال المشتري: حتى أقبض المبيع، وكان الثمن عيناً أو عرضاً، جعلا بينهما عدلاً يقبض ويسلّم إليهما. وعن أحمد ما يدل على أن البائع يجبر على التسليم [أولاً، وقال أبو حنيفة ومالك: يجبر المشتري على تسليم الثمن] ، 1 لأن للبائع حبس المبيع عليه.
وإن كان ديْناً، أجبر البائع على التسليم، ثم المشتري على تسليم الثمن. وقال مالك وأبو حنيفة: يجبر المشتري أولاً، كالتي قبلها.
وإذا سلمه البائع، وكان المشتري موسراً، أُجبر على تسليم الثمن إن كان حاضراً. وإن كان الثمن غائباً في مسافة القصر، أو كان المشتري معسراً، فللبائع الفسخ، كالمفلس. وإن كان غائباً قريباً، فللبائع الفسخ في أحد الوجهين. والثاني: لا.
فإن هرب المشتري وهو معسر، فاللبائع الفسخ. وإن كان موسراً، أثبت البائع ذلك عند الحاكم، ثم إن وجد له الحاكم مالاً قضاه، وإلا باع المبيع وقضى ثمنه منه. وقال شيخنا: ويقوى عندي: أن للبائع الفسخ بكل حال، لأنا أبحنا له الفسخ مع حضوره إذا كان الثمن بعيداً.
وليس للبائع الامتناع من التسليم بعد قبض الثمن، لأجل الاستبراء، وبهذا قال أبو حنيفة والشافعي. وحكي عن مالك في القبيحة، وقال في الجميلة: يضعها على يدي عدل حتى تستبرأ.
__________
1 زيادة من المخطوطة.

(1/461)

(فصل) : ومن اشترى مكيلاً أو موزوناً، لم يجز بيعه حتى يقبضه. وإن تلف قبله، فمن مال بائع، إلا أن يتلفه آدمي فيخير المشتري بين الفسخ ومطالبة المتلف، وسواء كان متعيّناً كالصبرة أو غير متعيّن كقفيز منها. وروي عن عثمان وابن المسيب وغيرهما: "أن ما بيع على الكيل والوزن لا يجوز بيعه قبل قبضه، وما ليس بمكيل ولا موزون فيجوز بيعه قبل قبضه". وقال القاضي وأصحابه: المراد بذلك: ما ليس بمتعيّن، ونقل عن أحمد نحو ذلك، فإنه قال في رجل اشترى طعاماً وطلب من يحمله، فرجع وقد احترق، فمن مال المشتري.
وذكر الجوزجاني فيمن اشترى ما في السفينة صبرة ولم يسم كيلاً، فلا بأس أن يشرك فيها ويبيع ما شاء، إلا أن يكون بينهما كيلاً ونحوه؛ قال مالك وأبو حنيفة: ووجه قول ابن عمر: "مضت السنة أن ما أدركته الصفقة حياً مجموعاً، فهذا من مال المبتاع". رواه البخاري.
ونقل عن أحمد: المطعوم لا يجوز بيعه قبل قبضه، سواء كان مكيلاً أو موزوناً أو لم يكن؛ فعليها، يختص ذلك بالمطعوم. قال الترمذي: روي عنه: أنه أرخص في بيع ما لا يكال ولا يوزن مما لا يؤكل ولا يشرب، قبل قبضه.
قال الأثرم: سألته عن قوله: نهى عن ربح ما لم يضمن؟ قال: هذا في الطعام وما أشبهه من مأكول أو مشروب، فلا يبيعه حتى يقبضه. قال ابن عبد البر: الأصح عن أحمد: أن الذي يمنع منه: الطعام، "لأنه صلى الله عليه وسلم نهى عن بيعه قبل قبضه"، فمفهومه: إباحة بيع ما سواه. وروى ابن عمر قال: "رأيت الذين يشترون الطعام مجازفة يُضربون على عهد رسول الله صلى الله عليه وسلم أن يبيعوه حتى يأووا إلى رحالهم"، 1 وهذا نص في بيع المعيّن، وعموم قولهم: من ابتاع طعاماً ... إلخ، متفق عليهما؛ وهذا يدل على تعميم المنع في كل طعام، مع نصه على البيع مجازفة بالمنع، وهو خلاف قول القاضي. وكل ما لا يدخل في ضمان المشتري
__________
1 البخاري: البيوع (2131) .

(1/462)

إلا بقبضه، لا يجوز بيعه حتى يقبضه، لا نعلم فيه خلافاً، إلا ما حكي عن البتي: أنه لا بأس ببيع كل شيء قبل قبضه. قال ابن عبد البر: وهذا مردود بالسنة والحجة المجمعة على الطعام، وأظنه لم يبلغه الحديث؛ ومثل هذا لا يلتفت إليه.
والبيع بصفة أو رؤية متقدمة من ضمان البائع حتى يقبضه المبتاع. وإن تعيّب في يد البائع أو تلف بعضه بآفة سماوية، خُيّر المشتري بين أخذه ناقصاً وبين الفسخ.
وما عدا المكيل والموزون يجوز التصرف فيه قبل قبضه، في أظهر الروايتين، وقال الشافعي: لا يجوز بيع شيء قبل قبضه. ولنا: على جواز التصرف فيه قبل قبضه ما روى ابن عمر قال: "كنا نبيع الإبل في البقيع بالدراهم، فنأخذ بدل الدراهم الدنانير، وبالدنانير فنأخذ بدلها الدراهم. فسألنا النبي صلى الله عليه وسلم فقال: لا بأس إذا تفرقتما وليس بينكما شيء"، وهذا تصرف في الثمن قبل قبضه. وقال صلى الله عليه وسلم في البكر: " هو لك يا عبد الله بن عمر، فاصنع به ما شئت". 1
ولنا على أنه إذا تلف فمن مال المشتري: قوله: "الخراج بالضمان"، 2 وهذا نماؤه له. وأما أحاديثهم، فقد قيل: لم يصح منها إلا حديث الطعام، وهو حجة لنا بمفهومه. وكل عوض ملك بعقد، ينفسخ بهلاكه قبل القبض، لا يجوز التصرف فيه قبل قبضه. والأجرة وبدل الصلح عن دم العمد، إذا كان من المكيل والموزون أو المعدود، وما لا ينفسخ بهلاكه، يجوز التصرف فيه، كعوض الخلع والعتق على مال، لأن المقتضي للتصرف الملك وقد وجد. لكن ما يتوهم فيه غرر لانفساخه بهلاك المعقود عليه، لم يجز لنا بناء عقد آخر عليه، تحرزاً من الغرر. وما لا يتوهم فيه ذلك، جاز العقد عليه؛ وهذا قول أبي حنيفة، والمهر كذلك، لأنه لا ينفسخ بهلاكه. وقال الشافعي: لا يجوز التصرف فيه قبل
__________
1 البخاري: الهبة وفضلها والتحريض عليها (2611) .
2 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجة: التجارات (2243) .

(1/463)

قبضه، ووافقه أبو الخطاب في غير المتعيّن، لأنه يخشى رجوعه بانتقاض سببه، بالرد قبل الدخول، أو انفساخه بسبب من جهة المرأة، أو نصفه بالطلاق، أو سبب من غير جهتها. وكذلك قال الشافعي في عوض الخلع، وهذا التعليل باطل بما بعد القبض؛ فإن قبضه لا يمنع الرجوع فيه قبل الدخول. فإن اشترى اثنان طعاماً فقبضاه، ثم باع أحدهما الآخر نصيبه قبل أن يقسماه، فكرهه الحسن وابن سيرين، لأنه لم يقبض نصيبه مفرداً. ويحتمل الجواز، لأنه مقبوض لهما، يجوز بيعه لأجنبي، فجاز لشريكه. فإن تقاسماه وتفرقا، ثم باع أحدهما نصيبه بذلك الكيل، لم يجز، كما لو اشترى من رجل طعاماً فاكتاله وتفرقا، ثم باعه إياه بذلك الكيل. وإن لم يتفرقا، خرج على الروايتين.
وكل ما يجوز بيعه قبل قبضه، لا يجوز الشركة فيه، ولا التولية، ولا الحوالة به؛ وبه قال أبو حنيفة والشافعي. وقال مالك: يجوز هذا كله في الطعام قبل قبضه، لأنه يختص بمثل الثمن الأول، فجاز كالإقالة. ولنا: أن التولية والشركة من أنواع البيع، فيدخل في عموم النهي.
ويحصل القبض فيما بيع بكيل أو وزن، بكيله أو وزنه؛ روي عن أحمد: أن القبض في كل شيء بالتخلية مع التمييز. ولنا: ما روى عثمان مرفوعاً: "إذا بعت فكِلْ، وإذا ابتعت فاكتل". رواه البخاري. وروى ابن ماجة: "أنه نهى عن بيع الطعام حتى يجرى فيه الصاعان: صاع البائع وصاع المشتري"، 1 وهذا فيما بيع كيلاً.
وفي الصبرة وما يُنقل، بالنقل، لحديث ابن عمر، وهو يبين أن الكيل وجب فيما بيع بالكيل، وقد دل على ذلك قوله: "إذا سميت الكيل، فكِل ". 2 وأجرة الكيال والوزان على البائع، كسقي الثمرة، وأما نقل المنقولات وما أشبهه فعلى المشتري، لأنه لا يتعلق به حق توفية.
__________
1 ابن ماجة: التجارات (2228) .
2 البخاري: البيوع (2054) والذبائح والصيد (5475, 5476) , والترمذي: الصيد (1471) , والنسائي: الصيد والذبائح (4264, 4274) , وأبو داود: الصيد (2854) , وأحمد (4/256, 4/380) .

(1/464)

والإقالة فسخ، تجوز قبل القبض، ولا يستحق بها شفعة، ولا تجوز إلا بمثل الثمن. وفيه وجه آخر: أنها تجوز بمثل الثمن الأول وأقل منه.
ومن هنا إلى آخر الباب: من "الإنصاف":
لو ألحقنا بالعقد خياراً بعد لزومه لم يلحق، قال في الفائق: يتخرج إلحاقه، وهو المختار. انتهى. وهو رواية في الرعاية وغيرها.
ولا يجوز الخيار مجهولاً، وعنه: يجوز، وهما عليه إلا أن يقطعاه، أو تنتهي مدته. ولو وليت الإجارة العقد، لم يثبت فيها، يعني: خيار الشرط. وقيل: يثبت، قال في الفائق: اختاره شيخنا، وهو المختار.
وقال الشيخ: يثبت خيار الشرط في كل العقود، ولمن له الخيار الفسخ من غير حضور صاحبه. ونقل أبو طالب: له الفسخ برد الثمن، وجزم به الشيخ كالشفيع. وليس لواحد منهما التصرف في المبيع في مدة الخيار. وقال في القواعد: المنصوص عن أحمد: أن للمشتري التصرف فيه بالاستغلال، وظاهر قوله: ليس لواحد منهما التصرف في المبيع في مدة الخيار، أن للبائع التصرف في الثمن المعين وغيره إذا قبضه، وهو ظاهر كلامه في الشرح والفروع وغيره، لعدم ذكرهم للمسألة.
وأما تصرف المشتري ووطؤه وتقبيله، فهو إمضاء وإبطال لخياره. وعنه: لا يبطل به. وإن أعتقه المشتري نفذ عتقه، وبطل خيارهما. وعنه: لا يبطل خيار البائع، وله الفسخ والرجوع بالقيمة يوم العتق.
قوله في التلقي: وعلموا أنهم قد غبنوا، وعنه: لهم الخيار وإن لم يغبنوا. وثبت للمسترسل الخيار إذا غبن، وهو من المفردات، وعنه: لا يثبت.
ويحرم

(1/465)

تغرير مشتر، بأن يسومه كثيراً ليبذل قريباً منه، ذكره الشيخ. وقال: وإن دلس مستأجر على مؤجر، وغره حتى استأجره بدون القيمة، فله أجرة المثل.
ويرد مع المصراة صاعاً من تمر، وقال الشيخ: يعتبر في كل بلد صاعاً من غالب قوته. ولا يحل تدليس ولا كتمان عيب، قال الشيخ: وكذا لو أعلمه ولم يعلما قدره، وأنه يجوز عقابه بإتلافه، والتصدق به إذا دلسه. قال: والجار السوء عيب، قال أحمد: من اشترى مصحفاً فوجده ينقص الآية والآيتين، ليس هذا عيباً، لأنه لا يخلو المصحف من هذا.
وقوله: فله الخيار، وعنه: ليس له أرش إلا إذا تعذر رده، اختاره الشيخ. وكذلك يقال في نظائره، كالصفقة إذا تفرقت. وعنه: لا رد ولا أرش لمشتر، وهبة بائع ثمناً أو براءة منه كمهر، وفي رواية: ولو أسقط المشتري الخيار بعوض بُذل له جاز، وليس من الأرش. ونص أحمد على مثله في خيار المعتقة تحت عبد.
والنماء المتصل للبائع، وقال الشيرازي: للمشتري، اختاره الشيخ، ونص عليه أحمد في رواية ابن منصور. فعلى هذا يقوم على البائع. ووطء الثيب لا يمنع الرد، وعنه: يمنع، اختاره الشيخ. وعنه: عهدة الحيوان ثلاثة أيام، والمذهب: لا عهدة. قال أحمد: لا يصح فيه حديث.
وتقدم أن الشيخ قال: يجبر في خيار العيب على الرد أو الأرش، إن تضرر البائع أي: بالتأخير. وقوله: لم يجز بيعه حتى يقبضه، وعنه: يجوز بيعه لبائعه، اختاره الشيخ.
وجوز التولية فيه والشركة، وخرجه من بيع دين، واختار أيضاً جواز التصرف فيه بغير بيع. وذكر أبو الخطاب رواية: أن المطعوم كالمكيل والموزون، لا يجوز التصرف فيه مطلقاً ولو ضمنه، اختاره الشيخ وقال: عليها تدل أصول أحمد، كتصرف المشتري في الثمرة،

(1/466)

والمستأجر في العين، مع أنه لا يضمنها. وعكسه كالصبرة المعينة، كما شرط قبضه لصحته، كسلم وصرف.
وما جاز له التصرف فيه فمن ضمانه، إذا لم يمنعه البائع. وقال الشيخ: لا يكون من ضمانه إلا إذا تمكن من قبضه، وقال: ظاهر المذهب: الفرق بين ما تمكن من قبضه وغيره ليس هو الفرق بين المقبوض وغيره. قال في الفروع: كذا قال. ويحرم تعاطيهما عقداً فاسداً، فلا يملك به. قال الشيخ: يترجح أنه يملك بعقد فاسد.

(1/467)

باب الربا والصرف
وهو نوعان: (ربا الفضل) و (ربا النسيئة) ، وأجمعت الأمة على تحريمهما. وقد روي في ربا الفضل عن ابن عباس، ثم رجع؛ قاله الترمذي وغيره. وقوله: "لا ربا إلا في النسيئة" 1 محمول على الجنسين. فأما ربا الفضل فيحرم في كل مكيل أو موزون، وإن كان يسيراً كتمرة بتمرتين. وعنه: لا يحرم إلا في الجنس الواحد من الذهب والفضة وكل مطعوم. وعنه: لا يحرم إلا فيما إذا كان مكيلاً أو موزوناً.
والأعيان الستة ثبت الربا فيها بالنص والإجماع. واختلف فيما سواها. فعن طاووس وقتادة أنهما قصرا الربا عليهما، وبه قال داود ونفاة القياس. واتفق القائلون به على أن الربا فيها لعلة، وأنه يثبت فيما وجدت فيه، ثم اتفقوا على أن ربا الفضل لا يجري إلا في الجنس الواحد، إلا سعيد بن جبير فإنه قال: "كل شيئين يتقارب الانتفاع بهما، لا يجوز بيع أحدهما بالآخر متفاضلاً، كالحنطة والشعير، والتمر والزبيب، والذرة والدخن"، وهذا مخالف لقوله: "بيعوا الذهب بالفضة كيف شئتم، يداً بيد"، 2 فلا يُعوّل عليه. واتفق المعللون على أن علة الذهب والفضة واحدة، وعلة الأعيان الأربعة واحدة. ثم اختلفوا في علة كل واحدة منهما. فعن أحمد ثلاث روايات: أشهرهن: أن علة الذهب والفضة: كونه موزون جنس، وعلة الأعيان الأربعة: كونه مكيل جنس؛ وبه قال النخعي والزهري والثوري. فعليها، لا يجري في مطعوم لا يكال ولا يوزن كالمعدودات.
والثانية: أن العلة
__________
1 مسلم: المساقاة (1596) , والنسائي: البيوع (4580, 4581) , وابن ماجة: التجارات (2257) , وأحمد (5/202) .
2 الترمذي: البيوع (1240) , والنسائي: البيوع (4560, 4561, 4562) , وأحمد (5/320) .

(1/468)

في الأثمان: الثمنية، وما عداها: كونه مطعوم جنس؛ فيختص بالمطعومات ويخرج منه ما عداها. ونحوه قال الشافعي، لما روى معمر بن عبد الله: "أن النبي صلى الله عليه وسلم نهى عن بيع الطعام بالطعام، إلا مثلاً بمثل"، رواه مسلم، ولأن الطعم وصف شرف إذ به قوام الأبدان، والثمنية وصف شرف إذ به قوام الأموال، ولأنه لو كانت العلة في الأثمان الوزن لم يجز إسلامهما في الموزونات.
والثالثة: العلة فيما عدا النقدين: كونه مطعوم جنس مكيل أو موزون، فلا يجرى في مطعوم لا يكال ولا يوزن، كالتفاح والرمان والبطيخ، ولا فيما ليس بمطعوم، كالزعفران والحديد؛ يروى ذلك عن سعيد بن المسيب، وهو قديم قولي الشافعي، لما روي عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قال: "لا ربا إلا فيما كِيل أو وُزن، مما يؤكل أو يشرب". أخرجه الدارقطني وقال: الصحيح أنه من قوله، ومَن رفعه فقد وهم. والأحاديث الواردة في هذا يجب الجمع بينها، فنهيه عن بيع الطعام إلا مثلاً بمثل يتقيد بما فيه معيار شرعي، ونهيه عن بيع الصاع بالصاعين يتقيد بالمطعوم المنهي عن التفاضل فيه، وهذا اختيار شيخنا. وقال مالك: العلة: القوت أو ما يصلح به القوت من جنس واحد من المدّخرات. وقال ابن سيرين: الجنس الواحد علة، وهذا لا يصح "لأنه صلى الله عليه وسلم ابتاع عبداً بعبدين". 1 قال الترمذي: حسن صحيح. وقول مالك ينتقض بالحطب والإدام يستصلح به القوت، ولا ربا فيه عنده.
فالحاصل: أن ما اجتمع فيه الكيل والوزن والطعم من جنس واحد، ففيه الربا، رواية واحدة، كالأرز والدخن والذرة والدهن ونحوه؛ وهذا قول الأكثر. قال ابن المنذر: هذا قول علماء الأمصار في القديم والحديث، وما انعدم فيه ذلك فلا ربا فيه، رواية واحدة، وهو قول أكثر أهل العلم،
__________
1 مسلم: المساقاة (1602) , وأبو داود: البيوع (3358) .

(1/469)

كالنوى والقت. وما وجد فيه الطعم وحده أو الكيل أو الوزن من جنس واحد، ففيه روايتان. والأولى، إن شاء الله، حلُّه إذ ليس فيه دليل موثوق به، وهي مع ضعفها يعارض بعضها بعضاً، فوجب إطراحها والرجوع إلى أصل الحِلّ. وقوله: في كل مكيل ... إلخ، أي: بأن كان جنسه ذلك، وإن لم يتأت فيه إما لقلته كالحبة والحفنة، وما دون الأرزة من الذهب والفضة، أو كثرته كالزبرة العظيمة.
ورخص أبو حنيفة في الحفنة بالحفنتين، وسائر المكيل الذي لا يتأتى كيله، ووافق في الموزون، واحتج بأن العلة: الكيل، ولم يوجد في اليسير. ولنا: قوله صلى الله عليه وسلم: "التمر بالتمر، مثلاً بمثل ... إلخ". 1 ولا يجوز بيع تمرة بتمرة ولا حفنة بحفنة.
قال أحمد: لا بأس بالثوب بالثوبين، وهذا قول أكثر أهل العلم. وقال: لا يباع الفلس بالفلسين، ولا السكين بالسكينين، ولا الإبرة بالإبرتين، أصله الوزن. ونقل القاضي حكم إحدى المسألتين إلى الأخرى، فجعل في الجميع روايتين: إحداهما: لا يجري في الجميع، وهو قول الثوري وأبي حنيفة وأكثر أهل العلم، لأنه ليس بموزون ولا مكيل؛ وهذا هو الصحيح، إذ لا معنى لثبوت الحكم مع انتفاء العلة وعدم النص والإجماع فيه. والثانية: يجري في الجميع، لأن أصله الوزن، فلا يخرج عنه بالصناعة.
ويجري الربا في لحم الطير، وعن أبي يوسف: لا يجري فيه، لأنه يباع بغير وزن. ولنا: أنه لحم، وهو من جنس ما يوزن، أشبه ما يباع من الخبز عدداً، والجيد والرديء، والتبر والمضروب، والصحيح والمكسور، سواء. وهذا قول الأكثر. وحكي عن مالك: جواز بيع المضروب بقيمته من جنسه، وأنكره أصحابه. وحكي عن أحمد: أنه لا يجوز بيع الصحاح بالمكسرة، لأن للصناعة قيمة، بدليل حالة الإتلاف. ولنا: قوله: "الذهب بالذهب، مثلاً بمثل ... إلخ". 2 وكل ما حرم فيه ربا الفضل، حرم فيه النسأ بغير خلاف.
__________
1 مسلم: المساقاة (1587) , والترمذي: البيوع (1240) , والنسائي: البيوع (4560, 4561 ,4562, 4564) , وأبو داود: البيوع (3349) , وأحمد (5/314 , 5/320) , والدارمي: البيوع (2579) .
2 البخاري: البيوع (2176) , والترمذي: البيوع (1241) , والنسائي: البيوع (4570) , وأحمد (3/47, 3/53, 3/58, 3/73) .

(1/470)

ويحرم التفرق قبل القبض، لقوله صلى الله عليه وسلم: "عينا بعين". ولا يباع ما أصله الكيل بشيء من جنسه وزناً، وقال مالك: يجوز بيع بعض الموزونات ببعض جزافاً. ولنا: قوله: "الذهب بالذهب، وزناً بوزن ... إلخ". 1 ولو باع بعضه ببعض جزافاً، أو كان جزافاً من أحد الطرفين، لم يجز.
قال ابن المنذر: أجمع أهل العلم أن ذلك لا يجوز، إذا كان من صنف واحد، لما روى مسلم عن جابر قال: "نهى رسول الله صلى الله عليه وسلم عن بيع الصبرة من التمر لا يعلم كيلها، بالكيل المسمى من التمر" 2.
وفي قوله: "الذهب بالذهب ... إلخ" دليل على أنه لا يجوز إلا كذلك، قال ابن المنذر: أجمع أكثر أهل العلم على أن بيع الصبرة من الطعام بالصبرة لا يدري كم كيل هذه ولا كيل هذه من صنف واحد، غير جائز، ولا بأس به من صنفين، استدلالاً بقوله: "فإذا اختلف الجنسان، فبيعوا كيف شئتم". وذهب بعض أصحابنا إلى منع بيع المكيل بالمكيل، والموزون بالموزون، جزافاً. قال أحمد في رواية: أكره ذلك، وقاله القاضي والشريف، قالوا: لأن النبي صلى الله عليه وسلم "نهى عن بيع الطعام بالطعام مجازفة". ولنا: قوله: "فإذا اختلفت هذه الأصناف، فبيعوا كيف شئتم، يداً بيد". 3 وحديثهم أراد به الجنس الواحد، ولهذا جاء في بعض ألفاظه: "نهى أن تباع الصبرة لا يعلم مكيلها من التمر بالصبرة لا يعلم مكيلها من التمر". 4 واختلفت الرواية في البر والشعير، فظاهر المذهب أنهما جنسان، وعنه: جنس واحد، لقول معمر: "إني أخاف أن يضارع الربا"، أخرجه مسلم. ولنا: قوله: "بيعوا البر بالشعير كيف شئتم.. . إلخ"، 5 وحديث معمر لا بد فيه من إضمار الجنس بدليل سائر أجناس الطعام. ويحتمل أنه أراد المعهود، فإنه قال في الخبر: "وكان طعامنا يومئذ الشعير، وفعله معمر وقوله لا يعارض قول النبي صلى الله عليه وسلم".
__________
1 مسلم: المساقاة (1588) .
2 مسلم: البيوع (1530) , والنسائي: البيوع (4547) .
3 مسلم: المساقاة (1587) , والترمذي: البيوع (1240) , والنسائي: البيوع (4560, 4562) .
4 مسلم: البيوع (1530) , والنسائي: البيوع (4547) .
5 الترمذي: البيوع (1240) , وابن ماجة: التجارات (2254) .

(1/471)

وفروع الأجناس أجناس، كالأدقة والأخباز والأدهان. وعن أحمد: أن خل التمر وخل العنب جنس واحد، لأن الاسم الخاص يجمعهما. وهذا منقوض بسائر فروع الأصول التي ذكرنا، وقد يكون الجنس مشتملا على جنسين، كالتمر على النوى، واللبن على الزبد، فما داما متصلين فهما جنس، فإذا ميز أحدهما من الآخر صارا جنسين.
واللحم أجناس باختلاف أصوله، وعنه: جنس واحد، وعنه: أربعة أجناس: لحم الأنعام، ولحم الوحش، ولحم الطير، ولحم دواب الماء. وفي اللبن روايتان. واللحم والشحم والكبد أجناس، وقال القاضي: لا يجوز بيع اللحم بالشحم، وكرهه مالك إلا أن يتماثلا. ولا يجوز بيع لحم الحيوان بحيوان من جنسه، وهو مذهب مالك والشافعي، وبغير جنسه وجهان. وحكي عن مالك: لا يباع بحيوان معدّ للحم، ويجوز بغيره. وقال أبو حنيفة: يجوز مطلقاً. ولنا: "نهيه صلى الله عليه وسلم من بيع اللحم بالحيوان"، رواه مالك. ولا يجوز بيع حب بدقيقه، وعنه: أنه جائز؛ فعليها يباع وزناً، لأن الدقيق يأخذ من المكيال كثيراً، وبهذا قال إسحاق. فأما الخبز والهريسة والفالوذج وأشباهها، فلا يباع بالحنطة، وقال أبو حنيفة: يجوز، بناء على مسألة "مد عجوة".
ولا يجوز بيع أصل بعصيره، ولا خالصه بمشوبه، وقال أبو ثور: يجوز. وقال أبو حنيفة: يجوز إذا علم أن ما في الأصل من الدهن والعصير أقل من المفرد. وعن أحمد: يجوز بيع اللبن بالزبد، إذ الزبد المنفرد أكثر من الزبد الذي في اللبن.
ولا يجوز بيع الخالص بالمشوب، كحنطة فيها شعير بخالصه، ولبن مشوب بخالص، واللبن بالكشك الكامخ، ويتخرج الجواز إذا كان اللبن أكثر من الذي

(1/472)

في الكشك والكامخ، بناء على مسألة "مدّ عجوة". [ولا يجوز بيع المشوب بالمشوب، بناء على مسألة "مد عجوة"] 1.
ويجوز بيع نوع بنوع آخر إذا لم يكن فيه منه، وممن أجاز بيع الزبد بالمخيض: الشافعي وإسحاق، لأن اللبن الذي في الزبد غير مقصود، كالملح في الشيرج. ولا يجوز بيع الزبد بالسمن، لأن في الزبد لبناً يسيراً فيحيل التماثل، واختار القاضي جوازه، لأن اللبن غير مقصود، ولا يصح ذلك لأن التماثل شرط، كتمر منزوع النوى بما نواه فيه.
"ولا يجوز بيع رطب بيابس، كالرطب بالتمر، والعنب بالزبيب"، وبه قال سعد بن أبي وقاص وابن المسيب. وقال أبو حنيفة: يجوز، لأنه إما أن يكون جنساً فيجوز متماثلاً، وجنسين فيجوز. وعن سعد: "أن النبي صلى الله عليه وسلم سئل: عن بيع الرطب بالتمر؟ (فقال: أينقص الرطب إذا يبس؟) قالوا: نعم. فنهى عن ذلك". 2 رواه مالك.
ويجوز بيع دقيقه بدقيقه إذا استويا في النعومة، والمشهور عن الشافعي: المنع. وذكر القاضي: يباع وزناً بوزن، ولا وجه له.
ولا يباع الدقيق بالسويق، وعنه: الجواز. ويجوز بيع الخبز بالخبز وزناً، إذا تساويا في النشافة والرطوبة، وقال مالك: إذا تحرى المماثلة فلا بأس. وعن أبي حنيفة: لا بأس قرصاً بقرصين. وقال الشافعي: لا يباع بعضه ببعض، إلا أن ييبس ويدق ويباع كيلاً، ففيه قولان.
ويجوز بيع العصير بجنسه متماثلاً ومتفاضلاً بغير جنسه، وقال أصحاب الشافعي: لا يباع المطبوخ بجنسه، لأن النار تعقد أجزاءهما فتختلف. وإن باع
__________
1 زيادة من المخطوطة.
2 الترمذي: البيوع (1225) , والنسائي: البيوع (4545) , وأبو داود: البيوع (3359) , وابن ماجة: التجارات (2264) , وأحمد (1/175, 1/179) , ومالك: البيوع (1316) .

(1/473)

عصير شيء من ذلك بتفله، فإن كان فيه بقية من المستخرج منه لم يجز، إلا على قولنا بجواز "مدّ عجوة".
ويجوز بيع الرطب بالرطب، والعنب بمثله، في قول الأكثرين؛ ومنع منه الشافعي فيما يبس، فأما ما لا ييبس كالخيار، فعلى قولين. ولنا: أن نهيه عن بيع التمر بالتمر يدل على إباحة بيع كل واحد منهما بمثله.
ويجوز بيع الدبس والخل، كل نوع بعضه ببعض متساوياً، قال أحمد في خل الدقل: يجوز بيع بعضه ببعض متساوياً، لأن الماء في كل واحد منهما غير مقصود. ولا يباع نوع بآخر، لأن في كل واحد منهما من غير جنسه يقلّ ويكثر، فيفضي إلى التفاضل.
ولا يباع خل العنب بخل الزبيب، لانفراد أحدهما بما ليس من جنسه. ويجوز بيع خل الزبيب بعضه ببعض، كخل العنب وخل التمر.
ويجوز بيع اللحم باللحم رطباً، وقال الخرقي: لا يجوز إلا إذا تناهى جفافه؛ وهذا مذهب الشافعي. وإذا جاز الرطب بالرطب، فهنا أولى، فأما رطبه بيابسه، ونيئه بمطبوخه، فلا يجوز. وقال القاضي: لا يجوز بيع بعضه ببعض إلا بعد نزع العظام، كالعسل بمثله بعد التصفية.
ولا يجوز بيع المحاقلة، وهو: الحب المشتد في سنبله، بجنسه، قال جابر: المحاقلة: أن يبيع الزرع بمائة فرق من الحنطة، وفسره أبو سعيد باستكراء الأرض بالحنطة. ولأنه بيع الحب بجنسه جزافاً من أحد الجانبين، فإن كان بدراهم أو دنانير جاز، وإن باعه بغير جنسه ففيه وجهان: أحدهما: يجوز، لقوله: "إذا اختلف الجنسان، فبيعوا كيف شئتم". والثاني: لا يجوز، لعموم الحديث.
ولا بيع المزابنة، وهو: بيع الرطب في رؤوس النخل بالتمر، إلا في العرايا،

(1/474)

وقال أبو حنيفة: لا تحل، لعموم الحديث. قال ابن المنذر: الذي نهى عن المزابنة هو الذي أرخص في العرايا، وحديثهم في سياقه: "إلا العرايا"، وإنما تجوز بشروط خمسة:
(أحدها) : أن تكون فيما دون خمسة أوسق، ولا خلاف أنه لا يجوز في زيادة عليها، وإنما تجوز فيما نقص عنها. وأما الخمسة فظاهر المذهب أنه لا يجوز فيها، وبه قال ابن المنذر. وقال مالك: يجوز، لأن في حديث زيد وسهل: "أنه رخص في العرايا مطلقاً، ثم استثنى ما زاد على الخمسة"، وشك الراوي في الخمسة، فبقي المشكوك فيه على الإباحة. ولنا: النهي عن المزابنة، ثم رخص في العرية فيما دون خمسة، وشك فيها، فتبقى على العموم في التحريم. وقولهم: أرخص فيها مطلقاً، فلم يثبت أن الرخصة المطلقة ثابتة سابقة على الرخصة المقيدة ولا متأخرة عنها؛ بل الرخصة واحدة، رواها بعضهم مطلقة وبعضهم مقيدة، فيصير القيد المذكور كأنه مذكور في الآخر، ولذلك تقيد فيما زاد على الخمسة، باتفاقنا. ولا يشتري أكثر من خمسة فيما زاد على صفقة من واحد وجماعة، وقال الشافعي: يجوز للرجل بيع حائطه كله عرايا، من واحد أو رجال، في عقود متكررة، لعموم حديث زيد، ولأن كل عقد جاز مرة جاز أن يتكرر. ولنا: عموم النهي عن المزابنة، استثنى منها ما ذكر؛ فما زاد يبقى على التحريم، ولأن ما لا يجوز العقد عليه مرة إذا كان نوعاً واحداً لا يجوز في عقدين، كالجمع بين الأختين. ولا تعتبر حاجة البائع، فلو باع رجل عرية من رجلين فيهما أكثر من خمسة أوسق جاز. وقال القاضي: لا يجوز، لما ذكرنا في المشتري. ولنا: أن المغلب في التجويز حاجة المشتري.

(1/475)

(الثاني) : أن يكون مشتريها محتاجاً إلى أكلها رطباً، فلا يجوز لغني، وهو أحد قولي الشافعي. وله قول: تباح مطلقاً، لأن كل ما بيع وقد جاز للمحتاج جاز للغني، كسائر البياعات، ولأن حديث أبي هريرة وسهل مطلقان. ولنا: حديث زيد بن ثابت، وإذا خولف الأصل بشرط، لم تجز مخالفة بدونه، ولا يلزم من إباحته للحاجة إباحته مع عدمها، كالزكاة للمساكين. ولو باعها لواهبها، تحرزاً من دخول صاحب العرية حائطه كمذهب مالك، أو لغيره، لم يجز. وقال ابن عقيل: يباح، ويحتمله كلام أحمد، لأن الحاجة وجدت من الجانبين. ولنا: حديث زيد: "شكوا إلى رسول الله صلى الله عليه وسلم أن الرطب يأتي، ولا نقد بأيديهم يبتاعون رطباً، وعندهم فضول من التمر، فرخص لهم رسول الله صلى الله عليه وسلم أن يبتاعوا العرايا بخرصها من التمر". والرخصة لمعنى خاص، فلا تجوز مع عدمه، ولأن في حديث زيد وسهل يأكلها أهلها رطباً، ولو جازت لتخليص المعرى لما شرط ذلك.
(الثالث) : ألا يكون للمشتري نقدٌ يشتري به، للخبر المذكور.
(الرابع) : أن يشتريها بخرصها من التمر، ويجب أن يكون التمر معلوماً بالكيل لا جزافاً، لا نعلم خلافاً في هذا عند من أباح بيع العرايا، لقوله: "تباع بخرصها كيلاً"، 1 ومعناه: أن ينظر الخارص إلى العرية كم تجيء من التمر، فللمشتري بمثله؛ وبها قال الشافعي. ونقل حنبل: بخرصها رطباً ويعطى تمراً، وهذا يحتمل الأول، ويحتمل أن يشتريها بتمر مثل الرطب الذي عليها؛ قال القاضي: والأول أصح، لأنه يبتني على خرص الثمار في العشر، والصحيح: ثم خرصه تمراً، ولأن المماثلة معتبرة حالة الادخار، وبيع الرطب بمثله تمراً يفضي إلى فوات ذلك.
وإن اشتراها بخرصها رطباً، لم يجز، وهذا أحد الوجوه لأصحاب
__________
1 البخاري: البيوع (2191) , وأبو داود: البيوع (3363) .

(1/476)

الشافعي. والثاني: يجوز. والثالث: لا يجوز مع اتفاق النوع. ووجه جوازه: ما روى الجوزجاني عن زيد، مرفوعاً: "أرخص بعد ذلك في بيع العرية بالرطب أو التمر". 1 ولنا: ما روى مسلم عنه: "رخص رسول الله صلى الله عليه وسلم في العرايا، تؤخذ بمثل خرصها تمراً". 2 وحديثهم شك في الرطب أو التمر، فلا يجوز مع الشك.
(الخامس) : التقابض في المجلس، لا نعلم فيه مخالفاًً، ولا يشترط فيها أن تكون موهوبة لبائعها، وبه قال الشافعي. وقال مالك: بيع العرايا الجائز: أن يعري الرجل النخلات من حائطه، ثم يكره صاحب الحائط دخوله حائطه، لأنه ربما كان مع أهله في الحائط، فيجوز أن يشتريها. واحتجوا بأن العرية في اللغة هبة ثمرة النخل عاماً، قال أبو عبيد: الإعراء أن يجعل الرجل للرجل ثمرة نخلة عامها ذلك، فتعين صرف اللفظ إلى موضوعه في اللغة ما لم يوجد ما يصرفه. ولنا: حديث زيد، وهو حجة على مالك، لتصريحه في جواز بيعها من غير الواهب، ولأنه لو كان لحاجة الواهب لما اختص بخمسة أوسق. وفيه حجة على أن من اشترط كونها موهوبة لبائعها، لأن العلة حاجة المشتري، ولأن اشتراط ذلك مع حاجة المشتري إلى أكلها رطباً ولا ثمن معه يفضي إلى سقوط الرخصة، إذ لا يكاد يتفق ذلك، ولا يجوز في سائر الثمار في أحد الوجهين. وقال القاضي: يجوز في سائر الثمار، وهو قول مالك والأوزاعي، ويحتمل أن يجوز في العنب دون غيره، وهو قول الشافعي. ووجه الأولى: "أن النبي صلى الله عليه وسلم نهى عن المزابنة، التمر بالتمر، إلا أصحاب العرايا فإنه أذن لهم، وعن بيع العنب بالزبيب، وعن كل ثمرة بخرصه"، 3 وهذا حديث حسن رواه الترمذي، وهو يدل على تخصيصها
__________
1 مسلم: البيوع (1539) , والنسائي: البيوع (4540) , وابن ماجة: التجارات (2269) .
2 البخاري: البيوع (2188) , ومسلم: البيوع (1539) , والترمذي: البيوع (1300, 1302) , والنسائي: البيوع (4536, 4538, 4539) , وابن ماجة: التجارات (2268) .
3 مسلم: البيوع (1540) , والترمذي: البيوع (1303) , والنسائي: البيوع (4543, 4544) .

(1/477)

بالتمر. وعن زيد بن ثابت عنه صلى الله عليه وسلم: "أنه أرخص بعد ذلك في بيع العرية بالرطب أو بالتمر، ولم يرخص في غير ذلك".
(فصل) : ولا يجوز بيع جنس فيه الربا بعضه ببعض، ومع أحدهما أو معهما من غير جنسهما، كمد عجوة ودرهم، بمدين، أو بدرهمين، أو بمد ودرهم. وعنه: يجوز بشرط أن يكون المفرد أكثر من الذي معه غيره، أو يكون مع كل واحد منهما من غير جنسه، هذه تسمى "مدّ عجوة". وظاهر المذهب: أنه لا يجوز، نص عليه أحمد في مواضع. روي عن سالم والقاسم وبه قال الشافعي. وقال حرب: قلت لأحمد: دفعت ديناراً كوفياً ودرهماً، وأخذت ديناراً شامياً، وزنهما سواء، قال: لا يجوز، إلا أن ينقص الدينار فيعطيه بحسابه فضة. وقال أبو داود: سمعت أحمد سئل عن: الدراهم بعضها صفر وبعضها فضة بالدراهم؟ فقال: لا أقول فيه شيئاً. وقال حماد بن أبي سليمان وأبو حنيفة: يجوز بما ذكرنا من على الشرط، وقال الحسن: "لا بأس ببيع السيف المحلى بالفضة بالدراهم"، وبه قال الشعبي والنخعي، واحتجوا بأن العقد إذا أمكن حمله على الصحة لم يحمل على الفساد، وقد أمكن جعل الجنس في مقابلة غير الجنس، أو جعل غير الجنس في مقابلة الزائد على المثل. ولنا: ما روى فضالة قال: "أتي النبي صلى الله عليه وسلم بقلادة فيها ذهب وخرز ابتاعها رجل بتسعة دنانير أو بسبعة، فقال صلى الله عليه وسلم: لا، حتى تميز بينهما. قال: فردّه حتى ميز بينهما". 1 رواه أبو داود. ولمسلم: "أمر بالذهب الذي في القلادة فنزع وحده، ثم قال: الذهب بالذهب، وزناً بوزن"، 2 ولأن العقد إذا جمع عوضين مختلفي الجنس، وجب أن ينقسم أحدهما على الآخر على قدر قيمة الآخر في نفسه، فإذا فعلنا ذلك فيمن باع
__________
1 أبو داود: البيوع (3351) .
2 مسلم: المساقاة (1588) .

(1/478)

درهماً ومداً قيمته درهماً بمدين قيمتهما ثلاثة، حصل الدرهم في مقابلة ثلثي مد، والمد الذي مع الدرهم في مقابلة مد وثلث، هذا إذا تفاوتت القيم، ومع التساوي بجهل ذلك، لأن التقويم ظن، والجهل بالتساوي كالعلم بعدمه. وإن باع نوعي جنس بنوع واحد منه، كدينار قراضة وصحيح بصحيحين، أو حنطة حمراء وسمراء ببيضاء، صح، أومأ إليه أحمد؛ وهو مذهب مالك والشافعي، لأن العقد يقتضي انقسام الثمن على عوضه على حسب اختلافه في قيمته، وروي عن أحمد منعه في النقد، لأن الأنواع في غير الأثمان يكثر اختلاطها، فعفي عنها. ولنا: قوله: "الذهب بالذهب، مثلاً بمثل. .. إلخ"، 1 وهذا يدل على الإباحة عند وجود المماثلة.
وإن باع جنساً فيه الربا بجنسه، ومع كل واحد من غير جنسه غير مقصود، فعلى أقسام:
أحدها: أن يكون غير المقصود يسيراً لا يؤثر في كيل ولا وزن، كالملح في الخبز، وحبات الشعير في الحنطة، فلا يمنع، لأنه لا يخل بالتماثل. ولو باع ذلك بجنس غير مقصود الذي معه، كخبز بملح جاز.
الثاني: أن يكون غير المقصود كثيراً، إلا أنه لمصلحة المقصود، كالماء في الخل، فيجوز بيعه بمثله، ويستنزل خلطه منزلة رطوبته، كالرطب بالرطب. ومنع الشافعي ذلك كله، إلا الشيرج بالشيرج، لكون الماء لا يظهر فيه.
الثالث: أن يكون غير المقصود كثيراً أو ليس من مصلحته، كاللبن المشوب بالماء بمثله، والأثمان المغشوشة بغيرها، فلا يجوز بيع بعضها ببعض، لأن خلطه ليس من مصلحته، وهو يخل بالتماثل. وإن باعه بجنس غير مقصود كبيع الدينار المغشوش بالفضة بالدراهم، احتمل الجواز، لأنه يبيعه بجنس غير مقصود فيه، فأشبه بيع اللبن بشاة فيها لبن. ويحتمل المنع بناء على الوجه
__________
1 البخاري: البيوع (2176) , والترمذي: البيوع (1241) , والنسائي: البيوع (4570) , وأحمد (3/47, 3/53, 3/58, 3/73) .

(1/479)

الآخر في الأصل. ولو دفع درهماً وقال: أعطني بنصفه نصف درهم، وبنصفه الآخر فلوساً، جاز. والمرجع في الكيل والوزن إلى عرف أهل الحجاز في زمنه صلى الله عليه وسلم، وقال أبو حنيفة: الاعتبار في كل بلد بعادته.
(فصل) : ومتى كان أحد العوضين ثمناً والآخر مثمناً، جاز النسأ فيهما بغير خلاف، وإلا فكل شيئين يجري فيهما الربا بعلة واحدة، يحرم بيع أحدهما بالآخر نسيئة، بغير خلاف نعلمه عند من يعلل به. وإن تفرقا قبل التقابض بطل العقد، وقال أبو حنيفة: لا يشترط التقابض في غير النقدين، لأن ما عداهما ليس بأثمان، كبيعه بأحد النقدين. ولنا: قوله: "يداً بيد". وإن باع مكيلاً بموزون، كاللحم بالبرّ، جاز التفرق قبل القبض، وفي النسإ روايتان؛ هذا ذكره أبو الخطاب، وقال: هو رواية واحدة، لأن العلة مختلفة فجاز التفرق، كالثمن والمثمن. ويحتمل كلام الخرقي وجوب التقابض، وفي النسإ روايتان: إحداهما: لا يجوز، لأنهما من أموال الربا كالمكيل بالمكيل. والثانية: يجوز، وهو قول النخعي، لأنهما لم يجتمعا في أحد وصفي العلة؛ وعند من يعلل بالطعم: لا يجيزه هنا.
وما لا يدخله ربا الفضل، كالثياب والحيوان، فيه أربع روايات:
إحداهن: لا يحرم النسأ فيه، لما روى أبو داود عن عبد الله بن عمرو: "أن النبي صلى الله عليه وسلم أمره أن يجهز جيشاً، فكان يأخذ البعير بالبعيرين إلى إبل الصدقة"، 1 فعليها تحريم النسإ للوصف الذي مع الجنس، أما الكيل أو الوزن أو الطعم عند من يعلل به، [فيختص تحريم النسإ بالمكيل والموزون] 2.
الثانية: يحرم النسأ في كل مال بيع بمال آخر، سواء كان من جنسه أو لا، لحديث سمرة: "نهى عن بيع الحيوان بالحيوان نسيئة". 3 قال الترمذي: حديث صحيح، فتكون علة النسإ: المالية.
__________
1 أبو داود: البيوع (3357) .
2 زيادة من الأصل.
3 الترمذي: البيوع (1237) , والنسائي: البيوع (4620) , وأبو داود: البيوع (3356) , وابن ماجة: التجارات (2270) , وأحمد (5/12, 5/19, 5/21, 5/22) , والدارمي: البيوع (2564) .

(1/480)

قال القاضي: فعليها، لو باع عرضاً بعرض ومع أحدهما دراهم، العروض نقد والدراهم نسيئة، جاز. وإن كان بالعكس لم يجز، لأنه يفضي إلى النسيئة في العروض. قال شيخنا: وهذه الرواية ضعيفة جداً، لأنه إثبات حكم يخالف الأصل بغير نص ولا إجماع ولا قياس صحيح، لأن في المحل المجمع عليه أو المنصوص عليه أوصافاً لها أمر في تحريم الفضل، فلا يجوز حذفها، وما هذا سبيله لا يجوز إثبات الحكم فيه، وإن لم يخالف أصلاً، فكيف مع مخالفة الأصل في حل البيع. والحديث من رواية الحسن عن سمرة، وأبو عبد الله لا يصحح سماعه منه.
الثالثة: يحرم النسأ في كل مال بيع بجنسه، كالحيوان بالحيوان، ولا يحرم في غيره؛ وهذا مذهب أبي حنيفة. ويروى كراهة بيع الحيوان بالحيوان نسيئة عن ابن الحنفية وابن سيرين وغيرهما، لأن الجنس أحد وصفي العلة.
الرابعة: لا يحرم إلا فيما بيع بجنسه متفاضلاً، لما روى جابر، رفعه: " الحيوان اثنين بواحد لا يصلح نسأ، ولا بأس به يداً بيد"، 1 قال الترمذي: حديث حسن، ولأحمد عن ابن عمر: "أن رجلاً قال: يا رسول الله، أرأيت الرجل يبيع الفرس بالأفراس؟ " 2 الحديث، والرواية الأولى أصح لموافقتها الأصل، والأحاديث المخالفة لها فقد قال أحمد: ليس فيها حديث يعتمد عليه، ويعجبني أن يتوقاه. وإن كان أحد المبيعين لا ربا فيه والآخر فيه ربا، كالمكيل بالمعدود، ففي تحريم النسإ فيهما روايتان.
ولا يجوز بيع الكالئ بالكالئ، وهو بيع الديْن بالديْن. قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن المتصارفين إذا افترقا قبل أن يتقابضا، أن الصرف فاسد، ويجزئ القبض في المجلس وإن طال، ولو تماشيا مصطحبين؛ وبه قال الشافعي وأبو حنيفة. وقال مالك:
__________
1 الترمذي: البيوع (1238) , وابن ماجة: التجارات (2271) , وأحمد (3/310, 3/380, 3/382) .
2 أحمد (2/109) .

(1/481)

لا خير في ذلك، لأنهما فارقا مجلسهما. ولنا: أنهما لم يفترقا، وقد دل عليه حديث أبي برزة في اللذيْن مشيا إليه قال: "ما أراكما افترقتما". وإن قبض البعض ثم افترقا، بطل في الجميع، وفيما لم يقبض، بناء على تفريق الصفقة. وإن تقابضا ثم افترقا، فوجد أحدهما عيباً فردّه، بطل العقد؛ هذا إن كان فيه عيب من غير جنسه، وإن كان منه، فتذكره. والرواية الأخرى: لا يبطل، لأن قبض عوضه في مجلس الرد يقوم مقام قبضه. وإذا اشترى من رجل ديناراً صحيحاً بدراهم وتقابضا، ثم اشترى منه بالدراهم قراضة من غير مواطأة ولا حيلة، فلا بأس. قال أحمد: بيعها من غيره أحب إلي. قيل له: فإن لم يعلمه أنه يريد بيعها منه؟ قال: يبيعها من غيره، فهو أطيب لنفسه، وأحرى أن يستوفي الذهب منه، فإنه إذا ردها إليه لعله ألا يوفيه الذهب. ولا يحكم الوزن ولا يستقصي، يقول: هي رجع إلي. قيل له: فذهب ليشتري الدراهم بالذهب الذي أخذها منه من غيره، فلم يجدها فرجع إليه. قال: إذا كان لا يبالي اشتراها منه أو من غيره، فنعم. وقال مالك: إن فعل ذلك مرة جاز، وإن فعله أكثر من مرة لم يجز، لأنه يضارع الربا. ولنا: حديث بلال، ولم يأمره أن يبيع من غير من يشتري منه، ولأن ما جاز من التبايعات مرة جاز على الإطلاق. وإن تواطآ على ذلك لم يجز، وكان حيلة محرمة، وبه قال مالك. وقال أبو حنيفة والشافعي: يجوز ما لم يكن مشروطاً في العقد.
و (الصرف) قسمان: أحدهما: عين بعين. الثاني: أن يقع على موصوف نحو: بعتك ديناراً مصرياً بعشرة دراهم ناصرية، وقد يكون أحدهما معيناً، وكل ذلك جائز. فإن تبايعا عيناً بعين، ثم تقابضا فوجد أحدهما عيباً، فإن كان غشاً من غير جنسه كالنحاس في الدراهم، فالصرف باطل. وذكر أبو بكر

(1/482)

ثلات روايات: هذه إحداها. والثانية: صحيح، وللمشتري الخيار والرد وأخذ البدل. والثالثة: يلزمه العقد ولا رد ولا بدل.
ولنا: أنه باعه غير ما سمى فلم يصح، واللزوم لا يصح، لأنه اشترى معيباً لم يعلمه، فلا يلزمه بغير أرش.
وإن كان العيب من جنسه، كالسواد في الفضة، فيصح، ويخيّر بين الإمساك والرد. وإن قلنا: إن النقد لا يتعين بالتعيين، فله أخذ البدل ولا يبطل العقد ولو أراد أخذ الأرش، والعوضان من جنس واحد لم يجز بحصول الزيادة، وإن كان بغير جنسه فله أخذه في المجلس. وإن كان بعد التفرق لم يجز، إلا أن يجعلا الأرش من غير جنس الثمن، كأخذ أرش عيب الفضة حنطة فيجوز. وكذلك الحكم في سائر أحوال الربا، لأنه لم يحصل التفرق قبل قبض ما شرط فيه القبض. وإن تلف العوض في الصرف بعد القبض، ثم علم عيبه، فسخ ورد الموجود، ويبقى قيمة المعيب في ذمة من تلف في يده، سواء كان الصرف بجنسه أو غيره. قال ابن عقيل: وروي عن أحمد جواز أخذ الأرش، والأول أولى، إلا أن يكونا في المجلس والعوضان من جنسين.
وإن تصارفا في الذمة صح، إذا تقابضا قبل الافتراق، وبهذا قال أبو حنيفة والشافعي. وعنه: لا يجوز حتى يظهر أحد العينين وتعيّن، لقوله: "ولا تبيعوا غائباً بناجز"، 1 ولأنه بيع دين بدين. ولنا: أنهما تقابضا في المجلس، فالحديث يراد به ألا يباع عاجل بآجل، أو مقبوض بغير مقبوض، بدليل ما لو عيّن أحدهما فإنه يصح.
وإن وجد أحدهما عيباً قبل التفرق، فله المطالبة بالبدل، سواء كان العيب من جنسه أو لا، لأن العقد وقع على مطلق لا عيب فيه. وإن رضيه بعيبه وهو من جنسه جاز. وإن اختار الأرش والعوضان من جنس جاز. وإن افترقا والعيب من جنسه، فله إبداله، في إحدى الروايتين؛ روي عن الحسن
__________
1 البخاري: البيوع (2177) , ومسلم: المساقاة (1584) , والترمذي: البيوع (1241) , والنسائي: البيوع (4571) , وأحمد (3/4, 3/51, 3/53, 3/61, 3/73) , ومالك: البيوع (1324) .

(1/483)

وقتادة. والثانية: ليس له ذلك. ومن نصر الأول قال: قبض الأول صح به العقد، والثاني بدل عن الأول.
ويشترط أخذ البدل في مجلس الرد، وإلا بطل العقد. وإن وجد في البعض، فعلى الأولى له البدل، وعلى الثانية يبطل في المردود، وفيما لم يردّ على وجهين، بناء على تفريق الصفقة.
وإن اختار الفسخ، فعلى قوله البدل: لا فسخ له إن أبدله، وعلى الأخرى: له الفسخ والإمساك في الجميع. وإن اختار الأرش بعد التفرق، لم يكن له ذلك، ويجوز على الرواية الأخرى.
وإذا كان لرجل في ذمة آخر ذهب، وللآخر عليه دراهم، فاصطرفا، لم يصح؛ وبه قال الشافعي، لأنه بيع ديْن بديْن. وحكى ابن المنذر الإجماع على أنه لا يجوز. قال أحمد: إنما هو إجماع. وحكى ابن عبد البر عن مالك وأبي حنيفة: جوازه، لأن الذمة الحاضرة كالعين الحاضرة.
ولو كان لرجل على رجل دنانير، فقضاه دراهم شيئاً بعد شيء، فإن كان يعطيه كل يوم درهماً بحسابه من الدينار صح، نص عليه.
ويجوز اقتضاء أحد النقدين عن الآخر، ويكون صرفاً بعين وذمة، في قول الأكثرين. ومنع منه ابن عباس وغيره. ولنا: حديث ابن عمر، وفيه: "لا بأس أن تأخذها بسعر يومها، ما لم تتفرقا وبينكما شيء". 1 قال أحمد: إنما يقضيه إياها بالسعر، لم يختلفوا، إلا ما قال أصحاب الرأي: أنه يقضيه مكانها ذهباً على التراضي، لأنه بيع في الحال، فجاز ما تراضيا عليه إذا اختلف الجنس، كما لو كان العوض عرضاً. ولنا: قوله: "بسعر يومها "، ولأنه جرى مجرى القضاء فتقيد بالمثل، والتماثل هنا بالقيمة لتعذره بالصورة. قيل لأبي عبد الله: فإن أهل السوق يتغابنون بالدانق في الدينار وما أشبهه، فسهل فيه
__________
1 النسائي: البيوع (4582) , وأبو داود: البيوع (3354) , وأحمد (2/139, 2/154) , والدارمي: البيوع (2581) .

(1/484)

ما لم يكن حيلة. فإن كان الذي في الذمة مؤجلاً، فقد توقف أحمد فيه، ومنعه مالك، لأنه غير مستحق القبض، فكان القبض ناجزاً في أحدها والتأخير يأخذ قسطاً من الثمن.
والثاني: الجواز، وهو قول أبي حنيفة، لأن ما في الذمة بمنزلة المقبوض، فكأنه رضي بتعجيل المؤجل، وهذا الصحيح إذا قضى بسعر يومها ولم يجعل للمقتضي فضلاً لأجل تأجيل ما في الذمة، ولم يستفصل النبي صلى الله عليه وسلم ابن عمر حين سأله.
ولو كان له عند رجل دينار وديعة، فصارفه به، وهو معلوم بقاؤه أو مظنون، صح. وإذا عرفا وزن العوضين، جاز أن يصطرفا بغير وزن. وكذلك لو أخبر أحدهما الآخر بوزن ما معه فصدّقه، فإن وجد أحدهما نقصاً بطل.
والدراهم والدنانير تتعين بالتعيين، فلا يجوز إبدالها. وإن خرجت مغصوبة، بطل العقد؛ وبه قال مالك والشافعي. وعن أحمد: أنها لا تتعين، فيجوز إبدالها، وهذا مذهب أبي حنيفة. فعلى الأول، إن وجدها معيبة، خُيّر بين الإمساك والرد.
وفي إنفاق المغشوش من النقود روايتان: أظهرهما: الجواز. ورواية المنع محمولة على ما يخفى غشه ويقع اللبس به. وقد أشار أحمد إلى هذا فقال في رجل اجتمعت عنده زيوف يسبكها، قيل: يبيعها بدينار؟ قال: لا. قيل: يبيعها بفلوس؟ قال: أخاف أن يغرّ بها مسلماً. فقد صرح بأنه إنما كرهه للتغرير، وعليه يحمل منع عمر بيع نفاية بيت المال.
فإن قيل فقد روي عن عمر: "من زافت دراهمُه فليخرج بها إلى البقيع، فيشتري بها سحق الثياب"، قلنا: قد قال أحمد: معنى: زافت أي: نفيت، ليس أنها زيوف؛ ويتعين حمله عليه، جمعاً بين الروايتين.
ولا يجوز بيع تراب الصاغة والمعدن بشيء من جنسه. وإن كان بغير

(1/485)

جنسه، فقد حكى ابن المندر عن أحمد: كراهة بيع تراب المعادن، وهو قول عطاء والشعبي والشافعي، لأنه مجهول. وقيل: يجوز، وهو قول مالك، روي ذلك عن الحسن والنخعي. والحيل كلها محرمة، قال أيوب السختياني: إنهم ليخادعون الله كما يخادعون صبياً، لو أتوا الأمر على وجهه لكان أهون عليّ.
وقال أبو حنيفة والشافعي: هذا جائز إذا لم يشرط في العقد. ولنا: أن الله عذب أمة بحيلة احتالوها، وجعل ذلك موعظة للمتقين ليتعظوا بهم.
وإن اشترى شيئا بمكسرة، لم يجز أن يعطيه صحيحا أقل منها، قال أحمد: هذا الربا المحض.
ويحرم الربا بين المسلم والحربي، وبين المسلمين في دار الحرب. وقال أبو حنيفة: لا يحرم بين مسلم وحربي في دار الحرب، وعنه في مسلمين أسلما في دار الحرب: لا ربا بينهما، لما روى مكحول، رفعه: "لا ربا بين المسلمين وأهل الحرب في دار الحرب". ولنا: قوله: {وَحَرَّمَ الرِّبا} ، والخبر مرسل لا نعرف صحته، ويحتمل أنه أراد النهي عن ذلك؛ ولا يجوز ترك ما ورد بتحريمه القرآن وتظاهرت به السنة بخبر مجهول. وقولهم: إن مال أهل الحرب يباح، ينتقض بالحربي في دار الإسلام، فإن ماله يباح إلا ما حضره الأمان.
ومن هنا إلى آخر الباب: من "الإنصاف":
وجوز الشيخ بيع المصوغ المباح من النقدين بقيمته حالاً، وكذا جوزه نسأ، ما لم يقصد كونها ثمناً، قال: وإنما خرج عن القيمة بالصنعة، فليس بربوي،

(1/486)

وإلا فجنس بنفسه، فيباح خبز بهريسة.
وجوز أيضاً بيع موزون ربوي بالتحري للحاجة. وعلى المذهب، يجوز التفاضل فيما لا يوزن لصناعة، كالمعمول من الذهب والفضة، والصفر والحديد، وكالمعمول من الموزونات كالخواتم والسكاكين ونحو ذلك، اختاره الشيخ.
وبيع فلس بفلسين فيه روايتان: إحداهما: لا يجوز، نص عليه في رواية جماعة. والثانية: يجوز. فعليها، لو كانت نافقة هل يجوز؟ على وجهين. وجزم أبو الخطاب في خلافه الصغير: بأنها مع نفاقها لا تباع بمثلها إلا مماثلة، معللاً بأنها أثمان، ثم حكى الخلاف في معمول الحديد. وعنه: يجوز بيع ثوب بثوبين يداً بيد، وأصله الوزن، ولم يراع أصله.
ولا يباع ما أصله الكيل بشيء من جنسه وزناً ... إلخ، وقال الشيخ: إن بيع المكيل بجنسه وزناً، ساغ. وذكر في الفروع عنه: جواز بيع مكيل وزناً وموزون كيلاً. ولا يصح بيع لحم حيوان ... إلخ، وقال الشيخ: يحرم إذا كان الحيوان مقصود اللحم، وإلا فلا.
ولا يجوز في غير التمر، يعني: العرايا، إلا أن الشيخ جوز ذلك في الزرع. وخرج أيضاً جواز الخبز الطري باليابس في برية الحجاز ونحوها، وبيع الفضة الخالصة بالمغشوش نظراً للحاجة.
ولا يجوز بيع جنس فيه الربا بعضه ببعض ومع أحدهما أو معهما من غير جنسهما، وعنه: يجوز بشرط أن يكون المفرد أكثر من الذي معه غيره، أو يكون مع كل واحد منهما من غير جنسه، اختاره الشيخ في موضع من كلامه. فعليها، يشترط ألا يكون حيلة، نص عليه في رواية حرب، وعنه

(1/487)

رواية ثالثة: يجوز إذا لم يكن الذي معه مقصوداً كالسيف المحلى، اختاره الشيخ. فعلى المذهب: يكون من باب توزيع الأفراد على الجمل، وتوزيع الجمل على الجمل. وعلى الثانية: يكون من باب توزيع الأفراد على الأفراد.
ولو صرف الفلوس النافقة بذهب أو فضة لم يجز النسأ، نص عليه. ونقل ابن المنصور: الجواز، اختاره الشيخ. وما لا يدخله ربا الفضل كالثياب يجوز النسأ، فيه سواء بيع بجنسه أو بغيره، متساوياً أو متفاضلاً. وعنه: لا يجوز النسأ في كل مال بيع بآخر؛ فعليها، علة النسإ: المالية. وعنه رواية ثالثة: لا يجوز في الجنس الواحد، كالحيوان بالحيوان. وعنه رواية رابعة: يجوز النسأ إلا ما بيع بجنسه متفاضلاً، اختاره الشيخ.
ولو كان لكل واحد دْين على صاحبه من غير جنسه، وتصارفا ولم يحضرا شيئاً، فإنه لا يجوز سواء كانا حالين أو مؤجلين، واختار الشيخ الجواز.

(1/488)

باب بيع الأصو ول الأثمان
...
باب بيع الأصول والثمار
وإن ظهر في الأرض معدن لا يعلم به البائع، فله الخيار.
وروي: "أن ولد بلال بن الحارث باعوا عمر بن عبد العزيز أرضاً، فظهر فيها معدن، فقالوا: إنما بعنا الأرض ولم نبع المعدن. وأتوا عمر بالكتاب الذي فيه قطيعة النبي صلى الله عليه وسلم لأبيهم، فأخذه وقبله، وردّ عليهم المعدن". وعن أحمد: إذا ظهر المعدن في ملكه، ملكه. وظاهره أنه لم يجعله للبائع، ولا جعل له خياراً. وإن كان في الأرض زرع لا يحصد إلا مرة كالبر، فهو للبائع يبقى إلى الحصاد، إلا أن يشترطه المبتاع. ولا يضر جهله وعدم كماله، كما لو اشترى شجرة فاشترط ثمرتها بعد تأبيرها. وإن أطلق البيع، فهو للبائع، لا أعلم فيه مخالفاًً.
ومتى حصد الزرع وبقيت له عروق تستضر بها الأرض، فعلى البائع إزالتها، وكذلك كل نقص دخل على ملك شخص لاستصلاح ملك آخر من غير إذن الأول، ولا فعل صدر عنه النقص وأسند إليه، كان الضمان على مُدخل النقص.
ومن باع نخلاً مؤبراً وهو ما تشقق طلعه، فالثمر للبائع، إلا أن يشترطه المبتاع. والإبار: التلقيح، إلا أنه لا يكون حتى يتشقق، فعبر به عن ظهور الثمرة، وهذا قول الأكثر. وحكى ابن أبي موسى رواية عن أحمد: أنه إذا تشقق ولم يؤبر، أنه للمشتري، لظاهر الحديث. فإن أُبر بعضه، فما أُبر للبائع وما لم يؤبَّر للمشتري، نص عليه. وقال ابن حامد: الكل للبائع، وهو مذهب الشافعي

(1/489)

ولا يجوز بيع الثمرة قبل بدوّ صلاحها، ولا الزرع قبل اشتداد حبه، إلا بشرط القطع في الحال، لما روى مسلم: "أن رسول الله صلى الله عليه وسلم نهى عن بيع السنبل حتى يبيض ويأمن العاهة. نهى البائع والمشتري". 1 قال ابن المنذر: لا أعلم أحداً يعدل عن القول به. ولا يجوز بيع الرطبة والبقول إلا بشرط جزه، ولا القثاء ونحوه إلا لقطة لقطة إلا أن يبيع أصله. ورخص مالك في شراء جزتين وثلاث.
وإن باع ثمرة شيء من هذه البقول كالقثاء والباذنجان، لم يجز إلا أن يبيع الموجود منها دون المعدوم. وقال مالك: يجوز بيع الجميع، لأنه يشق تمييزه، فجعل ما لم يظهر تبعاً لما ظهر، كما أن ما لم يبد صلاحه تبع لما بدا.
ولا يجوز بيع ما المقصود منه مستور في الأرض كالبصل حتى يقلع، وأباحه مالك وإسحاق، لأن الحاجة تدعو إليه، أشبه ما لم يبد صلاحه. ولنا: النهي عن بيع الغرر. والحصاد واللقاط على المشتري، وكذلك الجذاذ، وفارق الكيل والوزن، لأنهما من مؤنة التسليم، وهنا حصل بالتخلية، ولا نعلم فيه مخالفاًً.
وبيع الثمرة قبل الصلاح مع الأصل جائز بالإجماع. وإن باعها منفردة لمالك الأصل ففيه وجهان: أحدهما: يصح وهو المشهور عن مالك. والثاني: لا يصح، لأنها تدخل في عموم النهي، بخلاف بيعهما معاً فإنه مستثنى بالخبر.
وإذا باع الزرع الأخضر مع الأرض جاز، وإن باعه لمالك الأرض منفرداً فوجهان. وإذا اشترى قصيلا من شعير ونحوه، فقطعه ثم نبت، فهو لصاحب الأرض، لأن المشتري ترك الأصول على سبيل الرفض لها.
ولو سقط من الزرع حب ثم نبت من العام المقبل، فلصاحب الأرض، نص أحمد على المسألتين.
__________
1 مسلم: البيوع (1535) , والترمذي: البيوع (1227) , وأبو داود: البيوع (3368) .

(1/490)

فإن باعها بشرط القطع، ثم تركه المشتري حتى بدا الصلاح، أو طالت الجزة، أو حدثت ثمرة أخرى فلم تميز، أو اشترى عرية ليأكلها رطباً فأتمرت، بطل البيع. وعنه: لا يبطل، ويشتركان في الزيادة. وعنه: يتصدقان بها.
ويجوز لمشتري الثمرة بيعها في شجرها، روي ذلك عن الزبير والحسن، و"كرهه ابن عباس لأنه بيع قبل القبض". وإن تلفت بجائحة من السماء، رجع على البائع؛ وهو قول أكثر أهل المدينة. وقال أبو حنيفة والشافعي في الجديد: هو من ضمان المشتري. قال الشافعي: لم يثبت عندي أن رسول الله صلى الله عليه وسلم أمر بوضع الجوائح، ولو ثبت لم أعده، ولو كنت قائلاً بوضعها لوضعتها في القليل والكثير. قلنا: الحديث ثابت رواه مسلم وغيره، وحديثهم لا حجة لهم فيه، فإن فعل الواجب خير، فإذا تألى ألا يفعل الواجب فقد تألى ألا يفعل خيراً، وإنما لم يخّيره لأنه يخيّر لمجرد قول المدعي. والجائحة: كل آفة لا صنع لآدمي فيها، وما كان بفعل آدمي فقال القاضي يخّير المشتري فيها بين الفسخ ومطالبة البائع، وبين البقاء ومطالبة الجاني.
فإن قيل: فقد نهي عن ربح ما لم يضمن، وإذا كانت القيمة أكثر من الثمن فقد ربح فيه، قلنا: النهي عن الربح بالبيع بدليل أن المكيل لو زادت قيمته قبل قبضه ثم قبضه جاز إجماعاً، وظاهر المذهب: أنه لا فرق بين القليل والكثير، إلا ما جرت العادة بتلف مثله. قال أحمد: لا أدري ما الثلث، ولكن إذا كانت الجائحة تستغرق الثلث أو الربع أو الخمس توضع. وعنه: ما دون الثلث من ضمان المشتري، وهو مذهب مالك، لأنه لا بد أن يأكل الطائر وتنثر الريح، فحد بالثلث لاعتبار الشارع له في الوصية، وعطية المريض.

(1/491)

قال أحمد: إنهم يستعملون الثلث في سبع عشرة مسألة.
وإن استأجر أرضاً فزرعها فتلف الزرع، فلا شيء على المؤجر، نص عليه، ولا نعلم فيه خلافاً، كدار استأجرها ليقصر الثياب فيها، فتلفت الثياب فيها.
وصلاح بعض الثمرة في الشجرة صلاح لجميعها، لا نعلم فيه خلافا، وهل يكون صلاحاً لسائر النوع الذي في البستان؟ على روايتين. وقال محمد بن الحسن: ما كان متقارب الإدراك فبدو صلاح بعضه يجوز به بيع جميعه، وما تأخر تأخراً كثيراً، فلا يجوز في الباقي. وبدو الصلاح في النخل أن يحمر أو يصفر، وفي العنب أن يتموّه، وفي سائر الثمرات أن يبدو فيه النضج ويطيب أكله.
ومن باع عبداً وله مال، فماله للبائع، إلا أن يشترطه المبتاع، رواه مسلم. فإن كان قصده المال، اشترط علمه وسائر شروط البيع. وإن لم يكن قصده المال لم يشترط علمه.
قال أحمد في رجل اشترى أمة معها قناع فاشترطه، وظهر على عيب وقد تلف القناع: غرم قيمته بحصته من الثمن. وإن كان عليها ثياب، فقال أحمد: ما كان للجمال فهو للبائع، وأما للبس المعتاد فهو للمشتري. وقال ابن عمر: "من باع وليدة زينها بثياب، فللذي اشتراها ما عليها، إلا أن يشترطه الذي باعها"، وبه قال الحسن والنخعي. ولنا: الخبر المذكور.
ومن هنا إلى آخر الباب: من "الإنصاف":
مرافق الأملاك، كالطرق والأفنية ومسيل الماء ونحوها، هل هي مملوكة أو يثبت فيها حق الاختصاص؟ فيه وجهان: أحدهما: ثبوت حق الاختصاص

(1/492)

من غير ملك، جزم به القاضي، ودل عليه نصوص أحمد. ولو باع قرية لم تدخل مزارعها إلا بذكرها، قال المصنف وغيره: أو قرينة. قلت: وهو الصواب.
قوله: ومن باع نخلاً مؤبراً، وهو ما تشقق ... إلخ، وعنه: أن الحكم منوط بالتأبير، لا بالتشقق، نصرها الشيخ واختارها. وإذا باعه ولم يشترط القطع، لم يصح، وعنه: يصح إن قصد القطع، ويلزم به في الحال. وقال الشيخ: يجوز بيع اللقطة الموجودة والمعدومة إلى أن تيبس المقثاة. وقال: يجوز بيع المقاثي دون أصولها.
وعن أحمد: لا جائحة في غير النخل، واختار الشيخ ثبوت الجائحة في زرع مستأجر، وحانوت نقص نفعه عن العادة، وحكم به أبو الفضل بن حمزة في حمام.
وقال الشيخ: قياس نصوصه إذا عطل نفع الأرض بآفة، انفسخت فيما بقي، كانهدام الدار، وأنه لا جائحة فيما تلف من أجناسه، فيتبع الجوز التوت، والعلة: عدم اختلاف الأيدي على الثمرة، قال في الفروع: واختار شيخنا بقية الأجناس التي تباع عادة كالنوع.

(1/493)

باب السلم
قال ابن عباس: "أشهد أن السلف المضمون إلى أجل مسمى قد أحلّه الله في كتابه، وأذن فيه. ثم قرأ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً} الآية 1". رواه سعيد. قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن السّلَم جائز، ولا يصح إلا بشروط سبعة:
(أحدها) : أن يكون مما يمكن ضبط صفاته، كالمكيل والموزون والمزروع. وأجمعوا على أن السّلَم في الطعام جائز؛ فأما المعدود كالحيوان ونحوه، فعنه: لا يصح. قال عمر: "إن من الربا أبواباً لا تخفى، وإن منها السّلَم في السن"، ولأن الحيوان لا يمكن ضبطه. وعن أحمد: جوازه. قال ابن المنذر: وممن روينا عنه ذلك: ابن مسعود وابن عباس وابن عمر. فأما حديث عمر فلم يذكره أصحاب الاختلاف. ثم هو محمول على أنهم يشترطون من ضراب فحل بني فلان، قال الشعبي: "إنما كره ابن مسعود السلف في الحيوان"، لأنهم اشترطوا نتاج فحل معلوم، رواه سعيد. قال أحمد: لا أرى السلَم إلا فيما يُكال ويوزن أو يوقف عليه بحد، فأما الرمان والبيض فلا أرى السلَم فيه. ونقل ابن منصور جواز السلَم في الفواكه والخضروات، لأن كثيراً من ذلك يتقارب، وفي السلَم في الرؤوس من الخلاف ما ذكرناه، وكذلك الأطراف.
__________
1 سورة البقرة آية: 282.

(1/494)

ويصح في اللحم، لقوله: " في كيل معلوم " ظاهره: إباحته في كل موزون، ولا يصح فيما لا ينضبط كالجواهر.
(الثاني) : أن يصفه بما يختلف به الثمن، فيذكر جنسه ونوعه وقدره وبلده وحداثته وقدمه وجودته ورداءته، وما لا يختلف به الثمن لا يحتاج إلى ذكر؛ وإن جاءه بجنس آخر لم يجز له أخذه، لقوله: "من أسلف في شيء، فلا يصرفه إلى غيره". 1 رواه أبو داود. وذكر ابن أبي موسى رواية: أنه يجوز أن يأخذ مكان البر شعيراً مثله.
(الثالث) : أن يذكر قدره بالكيل في المكيل والوزن في الموزون والزرع في المزروع، ولا نعلم في اعتبار معرفة قدر السلَم فيه خلافاً. قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن السلَم جائز في الثياب بزرع معلوم. فإن أسلم في المكيل وزناً والموزون كيلاً، لم يصح. ونقل المروذي عن أحمد: أن السلَم في اللبن يجوز إذا كان كيلاً أو وزناً، وهو قول الشافعي وابن المنذر. وقال مالك: ذلك جائز إذا كان الناس يبايعون التمر وزناً، وهذا الصحيح؛ وهذا يدل على إباحة السلَم في المكيل وزناً وفي الموزون كيلاً، ولأن الغرض معرفة قدره. ولا بد أن يكون المكيال معلوماً، فإن اشترط مكيالاً بعينه أو صنجة بعينها غير معلومة، لم يصح. قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن السلَم في الطعام لا يجوز بقفيز لا يعرف عياره، ولا في ثوب بذرع فلان، لأن المعيار لو تلف ومات فلان بطل السلم. وما عدا المكيل والموزون والحيوان، فعلى ضربين: معدود، وغيره. والمعدود نوعان: أحدهما: لا يتباين كثيراً، كالجوز والبيض فيسلم فيه عدداً، وقال الشافعي: لا يسلم فيهما عدداً. ولنا: أن التفاوت يسير. والثاني: ما يتفاوت، كالرمان
__________
1 أبو داود: البيوع (3468) , وابن ماجة: التجارات (2283) .

(1/495)

والسفرجل فحكمه حكم ما ليس بمعدود من البطيخ والبقول، وفيه وجهان: أحدهما: يسلم فيه عدداً ويضبط بالصغر والكبر. والثاني: لا يسلم فيه إلا وزناً، وبه قال الشافعي.
(الرابع) : أن يشترط أجلاً معلوماً له وقع في الثمن كالشهر ونحوه، فإن أسلم حالاً أو إلى أجل قريب كاليوم ونحوه، لم يصح. وقال الشافعي وابن المنذر: يجوز السلَم حالاً. ولنا: قوله: "إلى أجل معلوم"، فأمر بالأجل. فإن باعه ما يصح السلَم فيه حالاً في الذمة صح، ولكن يشترط أن يكون المبيع مملوكاً للبائع، فإن باعه ما ليس عنده لم يصح، إلا أن يسلم في شيء يأخذ منه كل يوم أجزاء معلومة فيصح. فأما إن أسلم إلى الحصاد والجذاذ، فعلى روايتين، قال أحمد: أرجو أن لا يكون به بأس؛ وبه قال مالك. وعن ابن عمر: "أنه كان يبتاع إلى العطاء". وعن ابن عباس أنه قال: "لا تبايعوا إلى الحصاد والدياس، ولا تبايعوا إلا إلى شهر معلوم". فإن قيل: قد روي عن عائشة: "أنه صلى الله عليه وسلم بعث إلي يهودي أن أبعث إليَّ بثوبين إلى الميسرة"، 1 قلنا: قال ابن المنذر: رواه حرمي بن عمارة، وقال أحمد: فيه غفلة، وهو صدوق. قال ابن المنذر: فأخاف أن يكون من غفلاته إذ لم يتابع عليه. ثم إنه لا خلاف أنه لو جعل الأجل إلى الميسرة لم يصح. وإذا جاءه بالسلَم قبل محله ولا ضرر فيه، قبضه وإلا فلا. وليس له إلا أقل ما يقع عليه الصفة. وعليه أن يسلم في الحبوب نقية، وإن كان فيها تراب لا يؤثر في الكيل ولا يعيب، لزمه أخذه. ولا يلزمه أخذ التمر إلا جافاً، ولا يلزمه أن يتناهى جفافه.
(الخامس) : أن يكون المسلَم فيه عام الوجود في محله، لا نعلم فيه خلافاً، لأنه إذا لم يكن كذلك لا يمكن تسليمه، فلا يصح، كبيع الآبق، بل أولى، لأن
__________
1 الترمذي: البيوع (1213) , والنسائي: البيوع (4628) .

(1/496)

السلَم إذا أسلم في ثمرة بستان احتمل فيه أنواع من الغرر للحاجة، فلا يحتمل فيه غرر آخر لئلا يكثر. وقال ابن المنذر: إبطال السلَم إذا أسلم في ثمرة بستان بعينه كالإجماع من أهل العلم. ولا يشترط وجود السلَم فيه حال العقد، بل يجوز أن يسلم في الرطب في أوان الشتاء. وقال الثوري وأصحاب الرأي: يشترط أن يكون جنسه موجوداً لأن كل زمان يجوز أن يكون محلاً لموت المسلَم إليه. ولنا: "أنه صلى الله عليه وسلم قدم المدينة وهم يسلفون في الثمار السنة والسنتين ... إلخ"، 1 ولم يذكر الوجود، ولو كان شرطاً لذَكره ولنهاهم عن السلف سنين، لأنه يلزم منه انقطاع المسلَم فيه أوسط السنة. ولا نسلّم أن الديْن يحل بالموت، وإن سلّمنا فلا يشترط ذلك، إذ لو لزم أفضى إلى أن تكون آجال السلَم مجهولة. وإذا تعذر تسليم المسلَم فيه عند محله، إما لغيبة المسلَم إليه، أو عجز عن التسليم حتى عدم المسلَم فيه، أو لم تحمل الثمار تلك السنة، فالمسلم بالخيار بين الصبر وبين الفسخ، ويرجع بالثمن إن كان موجوداً أو بمثله إن كان مثلياً، وإلا فقيمته. وفيه وجه آخر: أنه ينفسخ بنفس التعذر. وإذا أسلم ذمي إلى ذمي في خمر، ثم أسلم أحدهما، فقال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم: أن المسلم يأخذ دراهمه.
(السادس) : أن يقبض رأس مال السلَم في مجلس العقد، فإن تفرقا قبل ذلك بطل؛ وبه قال أبو حنيفة والشافعي. وقال مالك: يجوز أن يتأخر قبضه يومين أو ثلاثة وأكثر ما لم يكن شرطاً. وإن قبض بعضه، فهل يصح في المقبوض؟ على وجهين، بناء على تفريق الصفقة. وإن قبض الثمن فوجده رديئاً فرده، والثمن معيّن، بطل بردّه. فإن كان أحد النقدين، وقلنا يتعين بالتعيين، بطل. وإن كان في الذمة، فله إبداله في المجلس. وإن تفرقا ثم علم عيبه فردّه،
__________
1 البخاري: السلم (2239, 2241, 2253) , ومسلم: المساقاة (1604) , والترمذي: البيوع (1311) , والنسائي: البيوع (4616) , وأبو داود: البيوع (3463) , وابن ماجة: التجارات (2280) , وأحمد (1/217, 1/222, 1/282, 1/358) , والدارمي: البيوع (2583) .

(1/497)

ففيه وجهان: أحدهما: يبطل. والثاني: لا، وهو قول أبي يوسف ومحمد وأحد قولي الشافعي، ولكن يشترط أن يقبض البدل في مجلس الرد. قال أحمد: إذا ظهرت الدراهم مسروقة، فليس بينهما بيع. وإن كان له في ذمة رجل دينار، فجعله سلماً في طعام إلى أجل، لم يصح. قال ابن المنذر: أجمع على هذا كل من نحفظ عنه من أهل العلم. وروي عن ابن عمر أنه قال: "لا يصح ذلك". فإن اختلفا في المسلَم فيه، فقال أحدهما: في حنطة، وقال الآخر: في شعير، تحالفا وتفاسخا. وإن أسلم ثمناً واحداً في جنسين، لم يجز حتى يبيّن ثمن كل جنس. وقال مالك: يجوز. وللشافعي قولان.
(السابع) : أن يسلم في الذمة، فإن أسلم في عين لم يصح، لأنه ربما تلف قبل تسليمه، ولأنه يمكن بيعه في الحال، فلا حاجة إلى السلَم فيه. ولا يشترط مكان الإيفاء، لأنه صلى الله عليه وسلم لم يذكره، إلا أن يكون موضع العقد لا يمكن الوفاء فيه، فيشترط ذكره.
ولا يجوز بيع المسلَم فيه قبل قبضه، بغير خلاف علمناه، "لأنه صلى الله عليه وسلم نهى عن بيع الطعام قبل قبضه، وعن ربح ما لم يضمن"، 1 وكذلك التولية والشركة، في قول الأكثر. وحكي جوازها عن مالك. ولا يجوز هبته قياساً على البيع، ولا أخذ غيره مكانه؛ وبه قال الشافعي. وذكر ابن أبي موسى رواية فيمن أسلم في بر فعدمه عند المحل، فرضي أن يأخذ شعيراً مثله، جاز. وقال مالك: يجوز أن يأخذ غير المسلَم فيه يتعجله، ولا يتأجله إلى الطعام.
قال ابن المنذر: ثبت عن ابن عباس قال: "إذا أسلمت في شيء إلى أجل، فخُذ ما أسلفت فيه، وإلا فخذ عرضاً أنقص منه، ولا تربح مرتين". رواه سعيد.
__________
1 الترمذي: البيوع (1234) , والنسائي: البيوع (4631) , وأبو داود: البيوع (3504) , وابن ماجة: التجارات (2188) , وأحمد (2/174, 2/178, 2/205) , والدارمي: البيوع (2560) .

(1/498)

ويجوز بيع الديْن المستقر لمن هو في ذمته، بشرط أن يقبض عوضه في المجلس، ولا يجوز لغيره، لحديث ابن عمر: "كنا نبيع الإبل ... إلخ" فدل على جواز بيع ما في الذمة من أحد النقدين بالآخر، وغيره مقاس عليه. ودل على اشتراط القبض في المجلس قوله: "إذا تفرقتما وليس بينكما شيء ". وإن أعطاه مما يشترط فيه التقابض، مثل إن أعطاه عوض الحنطة شعيراً جاز، ولم يجز التفرق قبل القبض. وإن أعطاه مما لا يشترط فيه التقابض جاز التفرق قبل قبضه، كما لو قال: بعتك هذا الشعير بمائة درهم في ذمتك. ويحتمل أن لا يجوز، لأنه في الذمة، فلم يجز التفرق قبل القبض، كالسلم.
وإن باع الديْن لغير من هو في ذمته لم يصح، قال أحمد: إذا كان لك على رجل طعام قرضاً، فبعْه من الذي هو عليه بنقد، ولا تبعْه من غيره بنقد ولا نسيئة. وإذا أقرضت رجلاً دراهم أو دنانير، فلا تأخذ من غيره عوضاً بما لك عليه. وقال الشافعي: إن كان على معسر أو مماطل لم يصح، وإن كان على مليء باذل، ففيه قولان: أحدهما: يصح، لأنها تباع بمال ثابت.
ويشترط أن يشتري بعين أو يتقابضا في المجلس، لئلا يكون بيع ديْن بديْن. ولنا: أنه غير قادر على تسليمه، كبيع الآبق.
وقال ابن المنذر: أجمع كل من نحفظ عنه: أن الإقالة في جميع ما أسلم فيه جائزة، وأما الإقالة في البعض فاختلفت الرواية فيها. وإذا أقاله رد الثمن إن كان باقياً، وإلا مثله أو قيمته إن لم يكن مثلياً. ويشترط رده في المجلس كما يشترط في السلَم. وإن انفسخ العقد بإقالة أو غيرها، فقال الشريف: لا يجوز له صرف ذلك الثمن في عقد آخر، وبه قال أبو حنيفة، وقال القاضي: يجوز أخذ العوض عنه، وهو قول الشافعي.

(1/499)

فإن قلنا بهذا، لم يجعل في سلَم آخر، لأنه بيع ديْن بديْن.
ويجوز فيه ما يجوز في القرض وأثمان البياعات إذا فسخت، ويأخذ أحد النقدين عن الآخر، ويقبضه في مجلس الإقالة. وإذا كان لرجل سلَم وعليه سلَم من جنسه، فقال لغريمه: اقبض سلَمي لنفسك ففعل، لم يصح، لأنه حوالة به ولا يجوز بالسلَم.
وهل يقع قبضه للآمر؟ على روايتين، وإن قال: أنا أقبضه لنفسي وخذه بالكيل الذي تشاهده جاز في إحدى الروايتين. والثانية: لا يجوز، وهو مذهب الشافعي، "لأنه صلى الله عليه وسلم نهى عن بيع الطعام قبل قبضه حتى يجري فيه الصاعان: صاع البائع وصاع المشتري". 1 وإن اكتاله وتركه في المكيال، وسلمه إلى غريمه، صح، لأنه لا معنى لابتداء الكيل هنا، لأنه لا يحصل به زيادة علم. وقال الشافعي: لا يصح، للحديث الذي ذكرناه. وهذا يمكن القول بموجبه لأن قبض المشتري له في المكيال جرى لصاعه فيه. وإن دفع زيد إلى عمرو دراهم فقال: اشتر لك بها مثل الطعام الذي لك عليّ، ففعل، لم يصح. وإن قال: اشتر لي بها طعاماً، ثم اقبضه لنفسك، ففعل، صح الشراء ولم يصح القبض لنفسه. وإن قال: اقبضه لي، ثم اقبضه لنفسك، ففعل، صح؛ نص عليه. وقال أصحاب الشافعي: لا يصح، لأنه لا يكون قابضاً من نفسه لنفسه.
وهل يجوز الرهن والكفيل بالمسلَم فيه، على روايتين: رويت الكراهة عن علي وابن عباس. وروى حنبل جوازه، وهو قول عطاء ومجاهد ومالك والشافعي، لقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ} 2 - إلى قوله - {فَرِهَانٌ مَقْبُوضَةٌ} . 3 وروي عن ابن عباس وابن عمر: " أن المراد به السلَم"، ولأن اللفظ عام فيدخل فيه السلَم. ووجه الأولى: أن الراهن والضمين إن أخذ برأس
__________
1 ابن ماجة: التجارات (2228) .
2 سورة البقرة آية: 282.
3 سورة البقرة آية: 283.

(1/500)

المال فقد أخذ بما ليس بواجب، ولا مآله إلى الوجوب، لأن المسلَم إليه قد ملكه. وإن أخذ بالمسلَم فيه فالرهن إنما يجوز بشيء يمكن استيفاؤه من ثمن الرهن، والمسلَم فيه لا يمكن استيفاؤه من ثمن الرهن ولا من ذمة الضامن، لقوله: "من أسلم في شيء، فلا يصرفه إلى غيره" 1.
فإن أخذ رهناً أو ضميناً بالمسلَم فيه، ثم تقايلا أو فسخ العقد لتعذر المسلَم فيه، بطل الرهن وبرئ الضامن، وعلى المسلَم إليه رد رأس مال السلَم في الحال. ولا يشترط قبضه في المجلس، لأنه ليس بعوض.
ولو أقرضه ألفاً وأخذ به رهناً، ثم صالحه من الألف على طعام في ذمته، صح وزال الرهن، وبقي الطعام في الذمة، ويشترط قبضه في المجلس لئلا يكون بيع ديْن بديْن. فإن تفرقا قبل القبض، رجع الألف إلى ذمته برهنه، وكذا لو صالحه عن الدراهم بدنانير في ذمته، فالحكم على ما بيّنّا.
والذي يصح أخذ الرهن به: كل ديْن ثابت في الذمة يمكن استيفاؤه من الرهن، كالأجرة والمهر وعوض الخلع وأرش الجنايات.
ولا يجوز أخذ الرهن بما ليس بواجب، ولا مآله إلى الوجوب، كالدية على العاقلة قبل الحول، لأنها لم تجب بعد ولا يعلم إفضاؤها إلى الوجوب، لأنها قد تسقط بالجنون والفقر والموت. ولا يجوز أخذ الرهن في الجعل في الجعالة قبل العمل. ولا يجوز أخذ الرهن بمال الكتابة. ولا يجوز أخذ الرهن بعوض غير ثابت في الذمة، كالثمن المعين، والأجرة المعينة في الإجارة، والمعقود عليه في الإجارة، إذا كان منافع معينة كإجارة الدار والدابة المعينة، لأنه تعلق بالعين لا بالذمة، ومنفعة العين لا يمكن استيفاؤها
__________
1 أبو داود: البيوع (3468) , وابن ماجة: التجارات (2283) .

(1/501)

من غيرها. وأما الأعيان المضمونة كالغصوب والعواري والمقبوض على وجه السوم، ففيه وجهان.
ومن هنا إلى آخر الباب: من "الإنصاف":
يجوز إسلام عرض في عرض على الصحيح، وعنه: لا يجوز إلا بعين أو ورق. فإن أسلم حالاً أو إلى أجل قريب كاليوم، لم يصح. وذكر في الانتصار رواية: يصح حالاً، اختاره الشيخ إذا كان في ملكه، وقال: وهو المراد بقوله عليه أفضل الصلاة والسلام: " لا تبع ما ليس عندك"، 1 أي: ما ليس في ملكك، فلو لم يجز السلَم حالاً لقال: لا تبعْ هذا سواء كان عندك أو لا.
ولا يجوز بيع الديْن المستقر لغير من هو في ذمته، وعنه: يصح، قاله الشيخ. وقد شمل كلام المصنف مثله بيع الصكاك، وهو الديون الثابتة على الناس تكتب في صكاك وهو الورق ونحوه. فإن كان نقداً وبيع بنقد لم يجز. وإن بيع بعرض وقبضه في المجلس، ففيه روايتان: عدم الجواز، قال أحمد: هو غرر. والجواز نص عليها في رواية حرب وغيره.
__________
1 الترمذي: البيوع (1232) , والنسائي: البيوع (4611, 4613) , وأبو داود: البيوع (3503, 3504) , وابن ماجة: التجارات (2188) , وأحمد (2/174, 2/205, 3/402, 3/434) .

(1/502)

باب القرض
قال أحمد: ليس القرض من المسألة، يريد: أنه لا يكره. وقال: ما أحب أن يقترض بجاهه لإخوانه. وإن لم يذكر البدل، ولم توجد قرينة، فهو هبة؛ وإن اختلفا، فالقول قول الموهوب له، لأن الظاهر معه.
قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم: أن اقتراض ما له مثلٌ من المكيل والموزون والأطعمة جائز. وقال أبو حنيفة: لا يجوز قرض غير المكيل والموزون، لأنه لا مثل له، أشبه الجواهر.. ولنا: "أنه صلى الله عليه وسلم استسلف بكراً". 1 ولو اقترض دراهم أو دنانير غير معروفة الوزن، لم يجز، وكذلك لو اقترض مكيلاً أو موزوناً جزافاً. فإن كانت الدراهم يتعامل بها عدداً جاز قرضها عدداً. ولو أجّله لم يتأجل، وكل دين حلّ لم يصر مؤجّلا بتأجيله. وقال مالك والليث: يتأجل الجميع بالتأجيل، لحديث: "المؤمنون عند شروطهم". فإن ردّه المقترض عليه، لزمه قبوله ما لم يتعيب أو يكن فلوساً أو مكسرة فيحرمها السلطان، فيكون له القيمة وقت القرض، نص عليه في الدراهم المكسرة، قال يقوّمها كم تساوي يوم أخذها. وأما رخص السعر فلا يمنع، سواء كان قليلاً أو كثيراً، أشبه الحنطة إذا رخصت أو غلت.
ويجب رد المثل في المكيل والموزون والقيمة في الجواهر ونحوها، إذا قلنا بجواز قرضها، وفي ما سوى ذلك وجهان: أحدهما: يرد القيمة. والثاني: يرد مثله، "لأنه صلى الله عليه وسلم استسلف بكراً فرد مثله".
__________
1 مسلم: المساقاة (1600) , والترمذي: البيوع (1318) , والنسائي: البيوع (4617) , وأبو داود: البيوع (3346) , وابن ماجة: التجارات (2285) , وأحمد (6/390) , ومالك: البيوع (1384) , والدارمي: البيوع (2565) .

(1/503)

ويجوز قرض الخبز، وإن أقرضه بالوزن ردّ مثله. وإن استقرضه عدداً وردّ عدداً، فروايتان. ولا يجوز شرط ما يجر نفعاً. وقد روي عن أبيّ وابن مسعود وابن عباس: "أنهم نهوْا عن قرض جرّ منفعة"، فإن شرط أن يعطيه إياه في بلد آخر، فروي عن أحمد: أنه لا يجوز. ورويت كراهته عن الحسن ومالك والشافعي. وروي جوازه عن أحمد. وإن فعل ذلك من غير شرط، أو قضاه خيراً منه، أو أهدى له هدية بعد الوفاء، جاز. وروي عن أبيّ وابن عباس المنع من ذلك. ولنا: "أنه صلى الله عليه وسلم استسلف بكراً، فردّ خيراً منه". وإن فعله قبل الوفاء لم يجز، إلا أن تكون العادة جارية بينهما بذلك قبل القرض، إلا أن يكافئه أو يحسبه من ديْنه؛ قال أحمد: لو قال: اقترض لي من فلان مائة، ولك عشرة فلا بأس. ولو قال: اكفل عني ولك ألف، لم يجز، لأن الكفيل يلزمه أداء الديْن، فيجب له على المكفول عنه، فصار كالقرض.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: يصح في كل عين ... إلخ، وقال الشيخ: يجوز قرض المنافع، مثل أن يحصد معه يوماً، أو يسكنه داره ليسكنه الآخر بدلها.
ولو أقرض من له عليه ديْن ليوفيه كل وقت شيئاً جاز، نقله مهنا، ونقل حنبل: يكره. ولو أقرض فلاحه في شراء بقر أو بذر بلا شرط، حرم عند أحمد، وجوزه المصنف. وإن أمره ببذره وأنه في ذمته كالمعتاد في فعل الناس ففاسد، له تسمية المثل، ولو تلف لم يضمنه لأنه أمانة، ذكره الشيخ.
ولو أقرض من عليه بر يشتريه به ويوفيه إياه، فقال أحمد: حرام، وقال في المغني: يجوز.

(1/504)

وأداء الديْن واجب على الفور عند المطالبة، وبدونها لا يجب على الفور، قال ابن رجب: محله إذا لم يكن عيّن له وقتاً للوفاء كيوم كذا، فإن عيّن فلا ينبغي أن يجوز تأخيره. وقال في القواعد الأصولية: ينبغي أن يكون محل جواز التأخير إذا كان صاحب المال عالماً به، وإلا فيجب إعلامه

(1/505)

باب الرهن
يجوز الرهن في الحضر. قال ابن المنذر: لا نعلم أحداً خالف فيه إلا مجاهد لقوله: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ} الآية. 1 ولنا: "أنه صلى الله عليه وسلم رهن درعه عند يهودي بالمدينة". 2 فأما ذكر السفر فإنه خرج مخرج الغالب، لكون الكاتب يعدم في السفر غالباً، ولهذا لم يشترط عدم الكاتب، وهو مذكور في الآية، وهو غير واجب، لا نعلم فيه مخالفاًً. والأمر فيه إرشاد لا إيجاب، بدليل قوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً} الآية.
ويجوز عقده مع الحق وبعده. ولا يجوز قبله، وهو مذهب الشافعي. واختار أبو الخطاب: يصح قبله، وهو مذهب أبي حنيفة ومالك. ويجوز رهن ما يسرع الفساد إليه بديْن مؤجل، ويباع ويجعل ثمنه رهناً. ويصح رهن المشاع، فإن رضي الشريك والمرتهن بكونه في يد أحدهما أو غيرهما، جاز، وإلا جعله الحاكم في يد أمين.
ويجوز رهن المبيع غير المكيل والموزون قبل قبضه، فأما رهنه على ثمنه قبل قبضه ففيه وجهان. فأما المكيل والموزون فذكر القاضي أنه يصح، لأنه يمكن المشتري أن يقبضه ثم يقبضه، ويحتمل أن لا يصح، لأنه لا يصح بيعه، وما لا يصح بيعه لا يصح رهنه، إلا الثمرة قبل بدو صلاحها.
ولو قال للمرتهن:
__________
1 سورة البقرة آية: 283.
2 البخاري: البيوع (2069) , والترمذي: البيوع (1215) , والنسائي: البيوع (4610) , وابن ماجة: الأحكام (2437) .

(1/506)

زدني ما لا يكون الذي عندك به رهناً وبالديْن الأول، لم يجز. وقال مالك وأبو يوسف وأبو ثور وابن المنذر: يجوز. ولو رهن المبيع في مدة الخيار لم يصح، إلا أن يرهنه المشتري، والخيار له وحده، فيصح ويبطل خياره.
ولو أفلس المشتري فرهن البائع عين ماله التي له الرجوع فيها قبل الرجوع لم يصح، لأنه رهن ما لا يملكه، وكذلك رهن الأب العين التي له الرجوع فيها قبل رجوعه في الهبة، وفيه وجه لأصحاب الشافعي: أنه يصح. ولو رهن الوارث تركة الميت أو باعها وعلى الميت دين صح، وفيه وجه: أنه لا يصح. فإذا رهنه ثم قضى الحق من غيره، فالرهن بحاله، وإلا فللغرماء انتزاعه.
ولا يلزم الرهن إلا بالقبض، وأما قبله فيجوز للراهن فسخه، وبهذا قال الشافعي. وقال بعض أصحابنا في غير المكيل والموزون رواية أخرى: أنه يلزم بمجرد العقد، نص عليه في رواية الميموني. وقال مالك: يلزم الرهن بمجرد العقد، كالبيع. ووجه الأولى: قوله تعالى: {فَرِهَانٌ مَقْبُوضَةٌ} . 1 واستدامة القبض شرط، فإن أخرجه المرتهن إلى الراهن باختياره، زال لزوم الرهن. وقال الشافعي: استدامة القبض ليست شرطاً.
قال ابن المنذر: أجمع كل من نحفظ عنه: أن الرجل إذا استعار شيئاً يرهنه على دنانير معلومة، عند رجل قد سماه، إلى وقت معلوم، ففعل، أن ذلك جائز. ومتى شرط شيئاً من ذلك، فخالف ورهن بغيره، لم يصح. وهذا إجماع أيضاً، حكاه ابن المنذر. وإن رهنه بأكثر، احتمل أن يبطل في الكل، قاله الشافعي. واحتمل أن يصح في المأذون فيه، ويبطل في الزائد، كتفريق الصفقة. فإن أطلق الإذن في الرهن، فقال القاضي: يصح.
__________
1 سورة البقرة آية: 283.

(1/507)

وله رهنه بما شاء، وهو أحد قولي الشافعي، والآخر: لا يجوز حتى يبيّن القدر وصفته وحلوله وتأجيله.
فإن تلف فإن الراهن يضمنه، نص عليه، لأن العارية مضمونة. وإن فك المعير الرهن بغير إذن الراهن، محتسبا بالرجوع، فهل يرجع؟ على روايتين بناء على ما إذا قضى دينه بغير إذنه.
وإذا رهنه المضمون على المرتهن كالمغصوب والعارية صح، وزال الضمان، وبه قال مالك وأبو حنيفة. وقال الشافعي: لا يزول الضمان ويثبت حكم الرهن، لأنه لا تنافي بينهما، لأنه لو تعدى في الرهن ضمن. ولنا: أنه مأذون له في إمساكه رهناً لم يتجدد فيه منه عدوان، وقوله: لا تنافي بينهما، ممنوع لأن يد الغاصب والمستعير ونحوهما يد ضامنة، ويد المرتهن يد أمانة، وهذان متنافيان، ولأن السبب المقتضي للضمان زال [فزال بزواله. وإذا تعدى في الرهن، ضمن لعدوانه لا لكونه غاصباً أو مستعيراً، وهنا زال السبب.
ويجوز للمرتهن أن يوكّل في قبض الرهن] ، 1 ويقوم وكيله مقامه في القبض وسائر الأحكام. وتصرف الراهن في الرهن لا يصح، إلا العتق، فإنه يصح، ويؤخذ منه قيمته فيجعل رهناً مكانه. وعنه: لا ينفذ عتق المعسر، فإن أذن فيه المرتهن صح، وبطل الرهن.
وليس للراهن الانتفاع بالرهن باستخدام ولا غيره بغير رضى المرتهن، وقال مالك وغيره: للراهن إجارته وإعارته مدة لا يتأخر انقضاؤها عن حلول الديْن. وهل له أن يسكن بنفسه؟ على اختلاف بينهم. وليس له إجارة الثوب ولا ما ينقص بالانتفاع، وبنَوْه على أن المنافع للراهن لا تدخل في الرهن. وذكر أبو بكر في الخلاف:
__________
1 زيادة من المخطوطة.

(1/508)

أن منافع الرهن تعطل مطلقاً. ولا يؤجره، وهو قول الثوري وأصحاب الرأي. وقالوا: إذا أجره بإذن المرتهن كان إخراجاً من الرهن. ولنا: أن تعطيله تضييع للمال. وقد نهي عن إضاعته. ولا يمنع الراهن من إصلاح الرهن ودفع الفساد عنه، قال ابن المنذر: أجمع أهل العلم على أن للمرتهن منع الراهن من وطء أَمته المرهونة، وإن أذن له المرتهن في بيع الرهن أو هبته أو نحو ذلك صح، وبطل الرهن، إلا أن يأذن له في بيعه بشرط أن يجعل ثمنه رهناً، أو يعجل ديْنه من ثمنه.
ونماء الرهن وغلاته تكون رهناً، وقال مالك: يتبع الولد في الرهن خاصة دون سائر النماء. وقال الشافعي وابن المنذر: لا يدخل في الرهن شيء من النماء المنفصل ولا من الكسب، حتى قال الشافعي: لو رهنه ماشية مخاضاً فنتجت، فالنتاج لا يدخل في الرهن. وخالفه أبو ثور وابن المنذر، واحتجوا بقوله صلى الله عليه وسلم: "الرهن من راهنه، له غنمه وعليه غرمه"، والنماء غنم فيكون للراهن. ولنا: أنه حكم ثبت في العين بعقد المالك فيدخل فيه النماء والمنافع. وأما الحديث فنقول به، وأن غنمه وكسبه ونماءه للراهن، لكن يتعلق به حق المرتهن، ومؤنته على الراهن. وقال أبو حنيفة: أجر المسكن والحافظ على المرتهن. ولنا: قوله: "الرهن من راهنه" الحديث، قال الدارقطني: إسناده جيد متصل، وإن كان الرهن نخلاً فاحتاج إلى تأبير فهو على الراهن. وكل زيادة تلزم الراهن فامتنع منها، أجبره الحاكم عليها، فإن لم يفعل اكترى الحاكم من ماله، وإن لم يكن له مال فمن الرهن؛ فإن بذلها المرتهن محتسباً بالرجوع، وقال الراهن: أنفقت متبرعاً، فقال: بل محتسباً، فالقول قول المرتهن، لأن الخلاف في نيته وهو أعلم بها، وعليه اليمين، لأن ما قال الراهن محتمل.

(1/509)

(فصل) : "وهو أمانة في يد المرتهن، إن تلف بغير تعدّ منه فلا شيء عليه". روي عن علي، وبه قال عطاء والزهري والشافعي. وروي عن شريح والنخعي والحسن: أن الراهن يضمنه بجميع الديْن وإن كان أكثر من قيمته، لأنه روي عنه صلى الله عليه وسلم أنه قال: "الرهن بما فيه". وقال مالك: إن كان تلفه بأمر ظاهر كالموت والحريق لم يضمن، وإن ادعى تلفه بأمر خفي ضمن. وقال الثوري وأبو حنيفة: يضمنه بأقل الأمرين من قيمته أو قدر الديْن، لما روى عطاء: "أن رجلاً رهن فرساً فنفق عند المرتهن، فجاء إلى النبي صلى الله عليه وسلم فأخبره، فقال: ذهب حقك". ولنا: ما روى ابن أبي ذئب عن الزهري عن ابن المسيب أن النبي صلى الله عليه وسلم قال: "لا يغلق الرهن، لصاحبه غُنمه، وعليه غُرمه". 1 فأما حديث عطاء فمرسل، وقوله يخالفه، قال الدارقطني: يرويه إسماعيل بن أمية وكان كذاباً. والحديث الآخر إن صح فيحتمل أنه محبوس بما فيه.
وقال ابن المنذر: أجمع كل من نحفظ عنه: على أن من رهن شيئاً بمال فأدى بعضه، وأراد إخراج بعض الرهن، أن ذلك ليس له، حتى يوفيه آخر حقه أو يبرئه.
وإن رهن عند رجلين فوفى أحدهما انفك في نصيبه. قال أحمد في رجلين رهنا داراً لهما عند رجل، فقضاه أحدهما: الدار رهن على ما بقي؛ وهذا محمول على أنه ليس للراهن مقاسمة المرتهن للضرر، لأن العين كلها تكون رهناً، لأنه إنما رهنه نصفها. وإن جعلا الرهن في يد عدل وادعى دفع الثمن إلى المرتهن، فأنكر ولم يكن قضاه ببيّنة، ضمن. وعنه: لا يضمن إلا أن يكون أمر بالإشهاد فلم يفعل؛ وهكذا الحكم في الوكيل.
ولو تعدى المرتهن في الرهن ثم زال التعدي، أو سافر به ثم رده، لم يزل عنه الضمان لأن استئمانه زال بذلك.
وإذا
__________
1 البخاري: مواقيت الصلاة (525) .

(1/510)

استقرض ذمي من مسلم مالاً ورهنه خمراً، لم يصح. فإن باعها الراهن أو نائبه الذمي وجاء المقرض بثمنها، لزمه قبوله، لأن أهل الذمة إذا تقابضوا في العقود الفاسدة جرت مجرى الصحة. قال عمر في أهل الذمة معهم الخمر: "ولّوهم بيعها، وخذوا أثمانها". وإن شرط أن يبيعه المرتهن أو العدل صح. فإن عزله صح عزله، وقال مالك: لا ينعزل، لأن وكالته صارت من حقوق الرهن. قال ابن أبي موسى: ويتوجه لنا مثل ذلك، فإن أحمد قد منع الحيلة في غير موضع، وهذا يفتح باب الحيلة للراهن. فإن شرط أن لا يبيعه عند الحلول، أو إن جاءه بحقه في محله وإلا فالرهن له، لم يصح الشرط، وفي صحة الرهن روايتان.
وعن أحمد: إذا شرط في الرهن أنه ينتفع به المرتهن أنه يجوز في البيع، وقال مالك: لا بأس أن يشترط في البيع منفعة الرهن إلى أجل في الدور والأرضين، وكرهه في الحيوان والثياب، وكرهه في القرض.
وهل يفسد الرهن بالشروط الفاسدة، نصر أبو الخطاب صحته، لأنه صلى الله عليه وسلم قال: "لا يغلق الرهن"، 1 ولم يحكم بفساده. قال أحمد: معناه لا يدفع رهناً إلى رجل يقول: إن جئتك بالدراهم إلى كذا، وإلا فالرهن لك.
قال ابن المنذر: هذا معنى قوله: "لا يغلق الرهن" عند مالك والثوري وأحمد، وفي حديث معاوية بن عبد الله بن جعفر: "أن رجلاً رهن داراً بالمدينة إلى أجل مسمى، فمضى الأجل فقال الذي ارتهن: منزلي، فقال النبي صلى الله عليه وسلم: لا يغلق الرهن". 2 وإذا قال: رهنتك عبدي هذا على أن تزيدني في الأجل، كان باطلاً، لأنه يضاهي ربا الجاهلية.
وإذا كان له على رجل ألف، فقال: أقرضني ألفاً بشرط أن أرهنك عبدي هذا بألفين، فنقل حنبل عن أحمد:
__________
1 البخاري: مواقيت الصلاة (525) .
2 البخاري: مواقيت الصلاة (525) .

(1/511)

أن القرض باطل، لأنه قرض يجر منفعة. ونقل مهنا: أن القرض صحيح، ولعل أحمد حكم بصحة القرض مع فساد الشرط، كي لا يفضي إلى جر منفعة بالقرض، أو حكم بفساد الرهن في الألف الأول وحده.
وحكي عن مالك وأبي ثور: أنه يصح الرهن المجهول، ويلزمه أن يدفع إليه رهناً بقدر الديْن، قال أحمد: حبس المبيع ببقية الثمن فهو غاصب ولا يكون رهناً، إلا أن يكون شرط عليه في نفس البيع.
(فصل) : وإذا كان الرهن محلوباً أو مركوباً، فللمرتهن أن يركب ويحلب بقدر نفقته، متحرياً للعدل في ذلك، نص عليه. وعنه رواية أخرى: لا يحتسب، وهو متطوع، ولا ينتفع من الرهن بشيء، وهذا قول أبي حنيفة ومالك والشافعي، لقوله: "الرهن من راهنه، له غُنمه، وعليه غُرمه". ولنا: ما روى البخاري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "الرهن يركب بنفقته إذا كان مرهوناً، ولبن الدر يشرب بنفقته إذا كان مرهوناً، وعلى الذي يركب ويشرب النفقة"، 1 فجعل منفعته بنفقته، وهذا محل النزاع.
فإن قيل: المراد به أن الراهن ينفق وينتفع، قلنا: لا يصح لأن في بعض الألفاظ: " إذا كانت الدابة مرهونة فعلى المرتهن علفها، ولبن الدر يشرب، وعلى الذي يشرب نفقته ويركب"، 2 فجعل المنفق المرتهن، ولأن قوله: "بنفقته" يشير إلى أن الانتفاع عوض عن النفقة، والراهن إنفاقه وانتفاعه لا بطريق المعاوضة، ولأن النفقة واجبة وللمرتهن فيه حق، وقد أمكنه استيفاء حقه من نماء الرهن، كما يجوز للمرأة أخذ مؤونتها من مال زوجها عند امتناعه بغير إذنه. والحديث نقول به، والنماء للراهن، ولكن للمرتهن فيه حق ولاية صرفه إلى نفقته لثبوت يده عليه. وأما غير المحلوب والمركوب كالعبد
__________
1 البخاري: الرهن (2512) , والترمذي: البيوع (1254) , وابن ماجة: الأحكام (2440) , وأحمد (2/472) .
2 أحمد (2/228) .

(1/512)

والأمة، فليس للمرتهن أن ينفق عليه ويستخدمه بقدر نفقته، نص عليه. قال: الراهن لا ينتفع منه بشيء، إلا حديث أبي هريرة خاصة في الذي يركب ويحلب ويعلف. قيل له: فإن كان الركوب واللبن أكثر؟ قال: لا، إلا بقدر. ونقل حنبل أن له استخدام العبد أيضاً، وبه قال أبو ثور. إذا امتنع المالك من الإنفاق عليه، قال أبو بكر: خالف حنبل الجماعة، والعمل على أنه لا ينتفع من الرهن بشيء إلا ما خصه الشرع، ففيما عداه يبقى على مقتضى القياس.
وما لا يحتاج إلى مؤنة، كالدار والمتاع، فلا يجوز للمرتهن الانتفاع به بغير إذن الراهن، لا نعلم فيه خلافاً. فإن أذن الراهن في الانتفاع بغير عوض وكان الديْن من قرض، لم يجز لأنه جر منفعة.
قال أحمد: أكره قرض الدور، وهو الربا المحض، يعني: إذا كانت الدار في قرض رهناً ينتفع بها المرتهن، وإن كان الرهن بثمن مبيع أو أجر دار أو دين غير القرض فأذن له جاز؛ روي عن الحسن وابن سيرين، وهو قول إسحاق. وإن كان الانتفاع بعوض مثل إن استأجر المرتهن الدار بأجرة مثلها من غير محاباة، جاز في القرض وغيره، وإن حاباه فهو كالانتفاع بغير عوض.
ومتى استأجرها أو استعارها المرتهن، فظاهر كلام أحمد: أنها تخرج عن كونها رهناً، فمتى انقضت الإجارة والعارية عاد الرهن بحاله. قال في رواية ابن منصور: إذا ارتهن داراً ثم أكراها لصاحبها، خرجت من الرهن. فإذا رجعت إليه عادت رهناً.
ومتى استعار المرتهن الرهن صار مضموناً، وبه قال الشافعي. وقال أبو حنيفة: لا ضمان عليه. وإن أنفق عليه بغير إذن الراهن مع إمكانه، فهو متبرع. وإن عجز عن استئذانه ولم يستأذن الحاكم، فعلى روايتين، وقال شيخنا فيما إذا أنفق بغير

(1/513)

إذن الراهن بنية الرجوع مع إمكانه: أنه يخرج على روايتين بناء على ما إذا قضى ديْنه بغير إذنه، وهذا أقيس، إذ لا يعتبر في قضاء الديْن العجز عن استئذان الغريم.
وإن انهدمت الدار فعمرها بغير إذن الراهن، لم يرجع به، رواية واحدة. وليس له أن ينتفع بها بقدر عمارتها، لأنها غير واجبة على الراهن، فليس لغيره أن ينوب عنه فيما لا يلزمه.
وإذا جنى العبد المرهون على إنسان أو على ماله، تعلقت الجناية برقبته، وقدمت على حق المرتهن، بغير خلاف علمناه. فإن لم يستغرق الأرش قيمته بيع منه بقدره، وباقيه رهن. وقيل: يباع جميعه، ويكون باقي ثمنه رهناً، لأن التشقيص عيب ينقص به الثمن، وقد قال عليه السلام: "لا ضرر ولا ضرار". 1 ولا يحل للمرتهن وطء الجارية المرهونة إجماعاً، ويجب عليه الحد والمهر، وولده رقيق. وقال الشافعي: لا يجب المهر مع المطاوعة، "لأنه صلى الله عليه وسلم نهى عن مهر البغي". ولنا: أن المهر يجب للسيد، والحديث مخصوص بالمكرهة على البغاء، فإن الله تعالى سماها بذلك مع كونها مكرهة، فقال تعالى {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّناً} . 2 وإن وطئها بإذن الراهن وادعى الجهالة وكان مثله يجهل ذلك، فلا حد ولا مهر وولده حر. قال عبد الله: سألت أبي: عن رجل عنده رهون كثيرة لا يعرف أصحابها، ولا من رهن عنده؟ قال: إذا أيست من معرفتهم ومعرفة ورثتهم، فأرى أن تباع ويتصدق بثمنها.، فإن عرف بعد أربابها خيّرهم بين الأجر أو يغرم لهم؛ هذا الذي أذهب إليه.
وقال أبو الحارث عن أحمد في الرهن يكون عنده السنين
__________
1 ابن ماجة: الأحكام (2340) .
2 سورة النور آية: 33.

(1/514)

الكثيرة يئس من صاحبه: يبيعه ويتصدق بالفضل. فظاهره أنه يستوفي حقه. ونقل أبو طالب: لا يستوفي حقه من ثمنه، ولكن إن جاء صاحبه بعد وطلبه، أعطاه إياه وطلب منه حقه. وأما إن رفع أمره إلى الحاكم فباعه، ووفاه حقه منه، جاز.
ومن هنا إلى آخر الباب: من "الإنصاف":
لو أقرض غريمه ليرهنه على ما لَه عليه وعلى القرض، ففي صحته روايتان. وأما المكيل والموزون وما يلحق بهما قبل قبضه، فاختار الشيخ جواز رهنه. وجوز أحمد القراءة للمرتهن يعني: في المصحف، وعنه: يكره. نقل عبد الله: لا يعجبني بلا إذنه، ويلزم ربه بذله لحاجة. وقيل: يلزمه مطلقاً.
ولا يجوز رهن العبد المسلم لكافر. والوجه الثاني: يصح إذا شرطه في يد عدل مسلم، اختاره الشيخ. وقال: يجوز أن يرهن الإنسان مال نفسه على ديْن غيره كما يجوز أن يضمنه وأوْلى، وهو نظير إعارته للرهن. انتهى. وقيل: لا يصح عتق الموسر أيضاً، قال في الفائق: اختاره شيخنا.
قوله: فإن أذن له في البيع لم يبع إلا بنقد البلد ... إلخ، وقيل: يبيع بما رأى أنه أحظّ، اختاره القاضي، قلت: وهو الصواب. وإذا اختلفا في قدر الديْن فالقول قول الراهن، وقال الشيخ: القول قول المرتهن ما لم يدَّع أكثر من قيمة الرهن.
قوله: وإن انهدمت الدار فعمرها، لم يرجع ... إلخ، فعلى هذا، لا يرجع إلا بأعيان آلته. وجزم القاضي في الخلاف الكبير: أنه يرجع بجميع ما عمر في الدار، لأنه من مصلحة الرهن. وقال الشيخ فيمن عمر وقفاً بالمعروف ليأخذ عوضه فيأخذه من مغلّه.

(1/515)


كتاب الحجر - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الحجر
وهو على ضربين: حجر على الإنسان لحظ نفسه، وحجر لحق غيره، كالمريض والراهن والمفلس، وهو المذكور هنا. ومن لزمه ديْن مؤجل لم يطالب به قبل أجله، ولم يحجر عليه من أجله؛ فإن كان بعضه حالاً وماله يفي بالحال لم يحجر عليه أيضاً. وقال بعض أصحاب الشافعي: إن ظهرت أمارات الفلس، ككون ماله بإزاء ديْنه، ولا نفقة له إلا من ماله، حجر عليه. فإن أراد سفراً يحل الديْن قبل مدته، فلغريمه منعه، إلا أن يوثقه برهن أو كفيل. فإن كان لا يحل قبله، ففي منعه روايتان. فإن كان إلى الجهاد، فله منعه إلا بضمين أو رهن، لأنه يتعرض فيه لذهاب نفسه. وقال الشافعي: ليس له منعه من السفر، ولا المطالبة بكفيل، إذا كان مؤجلاً، سواء كان يحل قبل محل سفره أو لاَ، إلى الجهاد أو غيره. ولنا: أنه سفر يمنع استيفاء الدين في محله، فملك منعه إذا لم يوثقه. وإن كان حالاً وله ما يفي به، لم يحجر عليه لعدم الحاجة، ويأمره الحاكم بالوفاء؛ فإن أبى حبسه، لقوله: "ليُّ الواجد ظلم يُحلّ عِرضه وعقوبته". 1 رواه أحمد. فإن أصر باعه الحاكم وقضى ديْنه، وهذا مذهب الشافعي وأبي يوسف ومحمد. وقال أبو حنيفة: ليس له بيع ماله، لكن يجبره على البيع وإلا حبسه ليبيع، إلا أن يكون عليه أحد النقدين وماله من الآخر، فيدفع أحدهما عن الآخر. ولنا: "أنه صلى الله عليه وسلم حجر على معاذ، وباع ماله في ديْنه". رواه الخلال. وعن عمر أنه خطب فقال: "إن
__________
1 النسائي: البيوع (4689) , وأبو داود: الأقضية (3628) , وابن ماجة: الأحكام (2427) , وأحمد (4/388) .

(1/535)

أسيفع جهينة رضي من دينه وأمانته بأن يقال سبق الحاج فأدان معرضاً، فأصبح وقد رين به. فمن كان عليه مال فليحضر غداً، فإنا بائعو ماله وقاسموه بين غرمائه". وإن ادعى الإعسار، وكان ديْنه عن عوض كالبيع والقرض أو عرف له مال سابق، حبسه إلى أن يقيم البينة على نفاد ماله أو إعساره، وهل يحلف معها؟ على وجهين. وإن لم يكن كذلك حلف وخلي سبيله. قال ابن المنذر: أكثر من نحفظ عنه من علماء الأمصار وقضاتهم يرون الحبس في الديْن. وكان عمر بن عبد العزيز يقول: يقسم ماله بين الغرماء ولا يحبس، وبه قال الليث. وحكي عن مالك: لا تسمع البينة على الإعسار، لأنها شهادة على النفي. ولنا: حديث قبيصة، وفيه: "حتى يقول ثلاثة من ذوي الحجى من قومه: لقد أصابت فلاناً فاقة". 1 وتسمع البينة في الحال، وبهذا قال الشافعي. وقال أبو حنيفة: يحبس شهراً، وقيل: ثلاثة أشهر، وروي أربعة، حتى يغلب على ظن الحاكم أنه لو كان له مال لأظهره. فإن قال الغريم: أحلفوه لي مع بينته أنه لا مال له، لم يستحلف. وفيه وجه آخر: أنه يستحلف، لأنه يحتمل أن يكون له مال خفي. فإن كان الحق ثبت عليه في غير مقابلة مال أخذه، كأرش جناية، ومهر، وضمان، ولم يعرف له مال، حلف وخلي سبيله؛ وهذا قول الشافعي وابن المنذر، فإنه قال: العقوبة حبس، ولم نعلم له ذنباً، والأصل عدم ماله. ومتى ثبت إعساره عند الحاكم، لم يجز مطالبته، ولا ملازمته. وقال أبو حنيفة: لغرمائه ملازمته من غير أن يمنعوه من الكسب، لقوله: لصاحب الحق اليد واللسان. ولنا: أن من ليس لصاحب الحق مطالبته، لم تكن له ملازمته،
__________
1 مسلم: الزكاة (1044) , وأحمد (3/477) .

(1/536)

وقوله تعالى: {فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} . 1 والحديث فيه مقالة، قاله ابن المنذر. ثم يحمل على الموسر بدليل ما ذكرنا. وفي حديث الذي أصيب في ثماره: "خذوا ما وجدتم، وليس لكم إلا ذلك ". 2 رواه مسلم. وإن كان له مال لا يفي بدينه فسأل غرماؤه الحاكم الحجر عليه، لزمه إجابتهم. ويستحب إظهار الحجر عليه والإشهاد عليه، لتجتنب معاملته.
(فصل) : ويتعلق بالحجر عليه أربعة أحكام:
أحدها: تعلق حق الغرماء بماله، فلا يصح تصرفه فيه، ولا يقبل إقراره عليه إلا العتق، على إحدى الروايتين. فإن أقر بدين تبع به بعد فك الحجر عنه، وهو قول مالك والشافعي في قول. وقال في آخر: يشاركهم، اختاره ابن المنذر، والأخرى: لا ينفذ عتقه، وبه قال مالك والشافعي، وهو أصح، إن شاء الله. فإن تصرف في ذمته بشراء أو إقرار أو ضمان صح، ويتبع به بعد فك الحجر عنه. وإن جنى شارك المجني عليه الغرماء. وإن جنى عبده قدم المجني عليه بثمنه.
الثاني: "أن من وجد عنده عيناً باعه إياها، فهو أحق بها بشرط كون المفلس حياً ولم ينقد من ثمنها شيئاً، والسلعة قائمة بحالها لم يتلف بعضها، ولم تتغير صفتها بما يزيل اسمها"؛ روي ذلك عن عثمان وعلي؛ وبه قال مالك والشافعي وابن المنذر. وقال الحسن وأبو حنيفة: هو أسوة الغرماء، ولنا: قوله: "من أدرك متاعه بعينه عند إنسان قد أفلس، فهو أحق به". 3 متفق عليه. فإن بذل
__________
1 سورة البقرة آية: 280.
2 مسلم: المساقاة (1556) , والترمذي: الزكاة (655) , والنسائي: البيوع (4530, 4678) , وأبو داود: البيوع (3469) , وابن ماجة: الأحكام (2356) , وأحمد (3/36, 3/58) .
3 البخاري: في الاستقراض وأداء الديون والحجر والتفليس (2402) , ومسلم: المساقاة (1559) , والترمذي: البيوع (1262) , والنسائي: البيوع (4676) , وأبو داود: البيوع (3519, 3523) , وابن ماجة: الأحكام (2358) , وأحمد (2/228, 2/258, 2/385, 2/410) , ومالك: البيوع (1383) , والدارمي: البيوع (2590) .

(1/537)

الغرماء الثمن لم يلزمه قبوله. وقال مالك: لا رجوع له. ولنا: الخبر الذي روينا. فإن اشترى المفلس من إنسان في ذمته وتعذر الاستيفاء، لم يكن له الفسخ، سواء علم أو لم يعلم، لأنه لا يستحق المطالبة بثمنها، فلا يستحق الفسخ لتعذره. وقيل: له الخيار لعموم الخبر. وفيه وجه ثالث: أنه إن كان عالماً بفلسه فلا فسخ، وإلا فله. ومن استأجر أرضاً للزرع فأفلس قبل مضي شيء من المدة، فللمؤجر الفسخ. وإن كان بعدها فهو غريم. وإن كان بعد مضي بعضها، لم يملك الفسخ. ولو اكترى من يحمل له متاعاً إلى بلد ثم أفلس المكتري قبل حمل شيء، فللمكري الفسخ. وإن حمل البعض أو بعض المسافة، لم يكن له الفسخ، في قياس المذهب.
فإن أقرض رجلاً مالاً ثم أفلس المقترض وعين ماله قائمة، فله الرجوع فيها، للخبر. وإنما يستحق الرجوع بشروط خمسة:
(أحدها) : أن يكون المفلس حياً، فإن مات فهو أسوة الغرماء. وقال الشافعي: له الرجوع، لما روى أبو داود عن أبي هريرة، مرفوعاً: "أيما رجل مات أو أفلس، فصاحب المتاع أحق بمتاعه إذا وجده بعينه". 1 ولنا: ما روى أبو داود في حديث أبي هريرة: "فإن مات، فصاحب المتاع أسوة الغرماء". 2 وحديثهم مجهول الإسناد، قاله ابن المنذر. وقال ابن عبد البر: يرويه أبو المعتمر عن الزرقي، ثم هو غير معمول به إجماعاً، فإنه جعل المتاع لصاحبه لمجرد موت المشتري، من غير شرط آخر.
__________
1 البخاري: في الاستقراض وأداء الديون والحجر والتفليس (2402) , ومسلم: المساقاة (1559) , والترمذي: البيوع (1262) , والنسائي: البيوع (4676) , وأبو داود: البيوع (3519, 3523) , وابن ماجة: الأحكام (2360) , وأحمد (2/258, 2/410, 2/413, 2/468, 2/474, 2/487) ، ومالك: البيوع (1383) , والدارمي: البيوع (2590) .
2 أبو داود: البيوع (3520) , وابن ماجة: الأحكام (2359, 2361) .

(1/538)

(الثاني) : ألا يكون البائع قبض شيئاً وإلا سقط الرجوع، وبه قال إسحاق والشافعي في القديم. وقال في الجديد: له أن يرجع في قدر ما بقي من الثمن. وقال مالك: إن شاء رد ما قبض ورجع في العين، وإن شاء حاصَّ الغرماء. ولنا: في حديث أبي هريرة: "أيما رجل أفلس، فوجد رجل عنده ماله ولم يكن اقتضى من ماله شيئاً، فهو له". 1 رواه أحمد، ولفظ أبي داود "وإن كان قبض من ثمنها شيئاً، فهو أسوة الغرماء". 2 فإن قيل: يرويه أبو بكر بن عبد الرحمن مرسلاً، قلنا رواه مالك وموسى بن عقبة عن الزهري عن أبي هريرة، كذلك أخرجه أبو داود.
(الثالث) : أن تكون باقية لم يتلف منها شيء، وبه قال إسحاق. وقال مالك والشافعي: له الرجوع في الباقي، ويضرب مع الغرماء بحصة التالف. ولنا: قوله: "من أدرك متاعه بعينه"، وهذا لم يجده بعينه. وإن كان المبيع عيناً كثوبين، ففي جواز الرجوع في الباقي منهما روايتان. وإن تغيرت بما يزيل اسمها، كطحن الحنطة ونسج الغزل وتقطيع الثوب قميصاً، سقط الرجوع. وقال الشافعي: فيه قولان: أحدهما: به أقول: يأخذ عن ماله، ويعطي قيمة عمل المفلس.
(الرابع) : أن لا يتعلق بها حق الغير، فإن رهنها لم يملك الرجوع، لقوله: "عند رجل قد أفلس"، وهذا لم يجده عنده، وهذا لا نعلم فيه خلافاً.
(الخامس) : أن لا يكون زاد زيادة متصلة كالسمن، وعنه: لا تمنع، وهو مذهب مالك، لأنه يخير الغرماء بين أن يعطوه السلعة أو ثمنها الذي باعها به. فأما الزيادة المنفصلة والنقص بهزال، فلا تمنع الرجوع والزيادة للمفلس. وعنه:
__________
1 أحمد (2/525) .
2 ابن ماجة: الأحكام (2359) .

(1/539)

للبائع. وقوله: "الخراج بالضمان" 1 يدل على أن النماء والغلة للمشتري. وإن اشترى زيتاً فخلطه بزيت آخر، سقط الرجوع، وقال مالك: يأخذ أرشه. وقال الشافعي: إن خلطه بمثله أو دونه، لم يسقط الرجوع، ويأخذ متاعه بالكيل أو الوزن. وإن خلطه بأجود منه، ففيه قولان: أحدهما: يسقط حقه، وبه أقول. انتهى. ولنا: أنه لم يجد عين ماله، وإنما يأخذ عوضه كالثمن. وإن قصر الثوب، فإن لم تزد قيمته فللبائع الرجوع. وإن زادت فلا رجوع. وقال القاضي: له الرجوع، لأنه متاعه بعينه. فعلى قولهم، إن كانت القصارة بعمل المفلس أو بأجرة وفاها، فهما شريكان فيه. فإذا كان قيمته خمسة فساوى ستة، فللمفلس سدسه. فإن اختار البائع دفع قيمة الزيادة إلى المفلس، لزمه قبولها، لأنه يتخلص من ضرر الشركة من غير مضرة. وإن لم يختر البيع، أخذ كل واحد بقدر حقه. وإن كان العمل من صانع لم يستوف أجره، فله حبس الثوب على استيفاء أجره. فإن كانت الزيادة بقدر الأجر دفعت إليه. وإن كانت أقل فله حبس الثوب على استيفاء قدر الزيادة، ويضرب مع الغرماء بما بقي. وإن كانت أكثر فله قدر أجره، وما فضل للغرماء. فإن اشترى أمة حائلاً، فحملت ثم أفلس، فزادت قيمتها بالحمل، فهي زيادة متصلة تمنع الرجوع، على قول الخرقي، ولا تمنعه، على رواية الميموني. وإن أفلس بعد الوضع، فهي منفصلة، فتكون للمفلس، ويمتنع الرجوع في الأم لما فيه من التفريق بينهما. ويحتمل أن يرجع في الأم على ما ذكرنا في التي قبلها، ويدفع قيمة الولد. وعلى قول أبي بكر: الزيادة للبائع، فيكون له الرجوع.
(فصل) : فإن كان المبيع شجراً، لم يخل من أربعة أحوال:
__________
1 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجة: التجارات (2243) .

(1/540)

(أحدها) : أن يفلس وهي بحالها، فله الرجوع.
(الثاني) : أن يكون فيها ثمر ظاهر فيشترطه المشتري فيأكله أو يتصرف فيه، أو يذهب بجائحة ثم يفلس، فهل للبائع الرجوع في الأصول، ويضرب مع الغرماء بحصة التالف؟ على روايتين. وتلف بعضها كجميعها. وإن زادت فهي متصلة في أحد العينين، قد ذكرنا حكمها.
(الثالث) : أن يبيعه شجراً فيه ثمرة لم تظهر، فإن أفلس بعد تلف الثمرة أو بعضها، فحكمه كتلف بعض المبيع وزيادته المتصلة؛ ولهذا دخل في مطلق البيع، بخلاف التي قبلها.
(الرابع) : باعه شجرة حائلاً فأثمرت، فإن أفلس قبل التأبير، فالطلع زيادة متصلة تمنع الرجوع؛ ويحتمل أن يرجع في النخل دون الطلع. وعلى رواية الميموني: يرجع والطلع للبائع. والقول الثاني: يرجع في الأصل دون الطلع. وإن أفلس بعد التأبير، فلا يمنع الرجوع، والطلع للمشتري، إلا على قول أبي بكر. ولو باعه أرضاً فارغة فزرعها المشتري، رجع في الأصل دون الزرع، قولاً واحداً. وإن أفلس والطلع غير مؤبر، فلم يرجع حتى أبر، لم يكن له الرجوع، لأن العين لا تنتقل إلا باختياره، ولم يختر إلا بعد التأبير. وإن أفلس بعد أخذ الثمرة أو ذهابها بجائحة، فله الرجوع في الأصل، والثمرة للمشتري، إلا على قول أبي بكر. وكل موضع لا يتبع الثمر الشجر إذا رجع البائع فيه، فليس له المطالبة بقطعه قبل أوان الجذاذ؛ وكذلك إذا رجع في الأرض المزروعة، لأنه زرع بحق، وليس عليه أجرة، لأنه يجب تبقيته، وكأنه استوفى منفعة الأرض فلم يكن عليه ضمان. فإن اتفق المفلس والغرماء على التبقية

(1/541)

أو القطع فلهم ذلك؛ وإن اختلفوا وطلب بعضهم القطع وكانت قيمته يسيرة، لم يقطع لأنه إضاعة مال، وقد نهي عنه. وإن كانت قيمته كثيرة، قدم قول من طلب القطع، لأنه إن كان المفلس فهو يطلب براءة ذمته، وإن كان الغرماء فهم يطلبون تعجيل حقوقهم. وقيل: ينظر ما فيه الحظ فيعمل به، لأنه أنفع للجميع. فإن أقر الغرماء بالطلع للبائع، أو شهدوا به فردت شهادتهم، حلف المفلس وثبت الطلع له دونهم، لأنهم أقروا أنه لا حق لهم فيه. فإن أراد دفعه إلى أحدهم أو تخصيصه بثمنه، فله ذلك لإقرارهم. فإن امتنع الغريم من قبوله، أُجبر عليه أو على الإبراء من قدره من ديْنه. وإن أراد قسمه عليهم، لزمهم قبوله أو الإبراء. فإن قبضوا الثمرة لزمهم ردها إلى البائع؛ فإن باعها وقسم ثمنها فيهم أو دفعه إلى بعضهم، لم يلزمهم رده، لأنهم اعترفوا بالعين لا بثمنها. وإن عرض عليهم الثمرة بعينها، لم يلزمهم أخذها، إلا أن يكون فيهم من له من جنسها، فيلزمه أخذها، لأنه بصفة حقه. فإن صدق المفلس البائع في الرجوع قبل التأبير، وكذبه الغرماء، لم يقبل إقراره وعليهم اليمين أنهم لا يعلمون رجوعه قبله، لأن اليمين في حقهم ابتداء، بخلاف ما لو ادعى حقاً وأقام شاهداً لم يكن لهم أن يحلفوا مع الشاهد، فلا يحلفون لإثبات حق غيرهم.
وإن غرس الأرض أو بنى فيها، فله الرجوع ودفع قيمة ما فيها، إلا أن يختار المفلس والغرماء القلع ومشاركته بالنقص. فإذا قلعوه، فله الرجوع في أرضه. ويحتمل أن لا يستحق الرجوع إلا بعد القلع، لأنه أدرك متاعه مشغولاً. فإن قلنا: له حق الرجوع قبله، لزمهم تسويتها وأرش النقص، كما لو دخل فيلاً دار إنسان فكبرُ، فأراد صاحبه إخراجه فلم يمكن إلا بهدم فيهدم،

(1/542)

ويضمن صاحبه النقص، بخلاف النقص في ملك المفلس. وإن قلنا: ليس له الرجوع قبل القلع، لم يلزمهم تسوية الحفر ولا أرش النقص. فإن امتنعوا من القلع لم يجبروا، لأنه غرس بحق. ومفهوم: "ليس لعرق ظالم حق" 1 أنه إذا لم يكن ظالماً فله حق. فإن بذل البائع قيمة الغرس والبناء ليملكه، أو قال اقلع وأضمن النقص، فله ذلك إن قلنا: له الرجوع قبل القلع، كالشفيع إذا أخذ الأرض وفيها غراس. وإن قلنا: ليس له الرجوع قبل القلع، لم يكن له ذلك، لأنه بناء المفلس وغرسه، فلم يجبر على بيعه وقلعه، كما لو لم يرجع في الأرض. وإذا أفلس وفي يده عين ديْن بائعها مؤجل، وقلنا: لا يحل الديْن بالفلس، فقال أحمد: يكون موقوفاً إلى أن يحل ديْنه، فيختار البائع الفسخ أو الترك. وقال الشافعي: تباع في الديون الحالّة، والأول أولى للخبر.
(فصل) :
(الحكم الثالث) : بيع الحاكم ما له وقسم ثمنه، لما ذكرنا من حديث معاذ. ويستحب إحضار المفلس والغرماء، لأنه أطيب لقلوبهم، ويأمرهم أن يقيموا منادياً ينادي على المتاع. فإن تراضوا ثقة أمضاه، وإلا رده. فإن قيل: لم يرده، وقد اتفقوا عليه، فأشبه اتفاق الراهن والمرتهن على أن يبيع غير ثقة، قلنا: الحاكم هنا له نظر، لأنه قد يظهر غريم آخر. ولا تباع داره التي لا غنى له عنها، وبه قال إسحاق. وقال مالك: تباع ويكتري له بدلها، اختاره ابن المنذر، لقوله: "خذوا ما وجدتم"، وينفق عليه بالمعروف من ماله إلى أن يقسم، إلا إن كان ذا كسب، كقوله: "ابدأ بنفسك، ثم بمن تعول". 2 وممن أوجب الإنفاق عليه وزوجته وأولاده: مالك والشافعي، ولا نعلم فيه
__________
1 الترمذي: الأحكام (1378) , وأبو داود: الخراج والإمارة والفيء (3073) .
2 البخاري: الزكاة (1426) , والنسائي: الزكاة (2534) , وأبو داود: الزكاة (1676) , وأحمد (2/230, 2/245) , والدارمي: الزكاة (1651) .

(1/543)

خلافاً. وتجب كسوتهم، قال أحمد: يترك له قدر ما يقوم به معاشه، ويباع الباقي. وهذا في حق الشيخ الكبير وذوي الهيئات الذين لا يمكنهم التصرف بأبدانهم. ومن استأجر داراً وبعيراً أو غيرهما ثم أفلس المؤجر، فالمستأجر أحق بالعين حتى يستوفي حقه، لا نعلم فيه خلافاً. ومن مات وعليه دين مؤجل، لم يحل إذا وثق الورثة، وعنه: يحل. وهل يمنع الديْن انتقال التركة إلى الورثة؟ على روايتين: إحداهما: لا يمنع، للخبر: " من ترك مالاً، فلورثته". 1 والثانية: يمنع، لقوله: {مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ} . 2 وهل يجبر على إيجار نفسه لوفاء دينه؟ على روايتين: إحداهما: لا يجبر، لقوله: "وليس لكم إلا ذلك". والثانية: يجبر، وهو قول عمر بن عبد العزيز، "لأنه صلى الله عليه وسلم باع سرقاً في ديْنه". رواه الدارقطني من رواية خالد بن مسلم الزنجي، وفيه كلام. والحر لا يباع، ثبت أنه باع منافعه. ومتى فك الحجر عنه، فلزمته ديون وظهر له مال فحجر عليه، شاركهم غرماء الحجر الأول. وقال مالك: لا يدخلون حتى يستوفي الذين تجددت حقوقهم، إلا أن يكون له فائدة من ميراث، أو يجنى عليه جناية.
(الحكم الرابع) : انقطاع المطالبة عن المفلس، فمن أقرضه أو باعه شيئاً، لم يملك مطالبته حتى يفك الحجر عنه.
(فصل) : الضرب الثاني المحجور عليه لحظّه، وهو الصبي والمجنون والسفيه.
__________
1 البخاري: الحوالات (2297) , ومسلم: الفرائض (1619) , والترمذي: الجنائز (1070) , والنسائي: الجنائز (1963) , وأبو داود: الخراج والإمارة والفيء (2955) , وابن ماجة: الأحكام (2415) , وأحمد (2/290, 2/453) .
2 سورة النساء آية: 11.

(1/544)

والأصل فيه قوله: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ} الآية. 1 قال سعيد وعكرمة: هو مال اليتيم، لا تؤته إياه وأنفق عليه. فلا يصح تصرفهم قبل الإذن. ومن دفع إليهم ماله ببيع أو قرض رجع فيه ما كان باقياً. فإن أتلفه واحد منهم فمن ضمان مالكه، لأنه سلطه عليه برضاه، علِم بالحجر أو لم يعلم. فإن حصل في يده برضى صاحبه من غير تسليط كالوديعة والعارية، فاختار القاضي أنه يلزم الضمان إن أتلفه أو تلف بتفريطه؛ ويحتمل أن لا يضمن. وأما ما أخذه بغير اختيار المالك كالغصب والجناية فعليه ضمانه، وكذلك الحكم في الصبي والمجنون. ومذهب الشافعي على ما ذكرنا. فإن أودع عند الصبي والمجنون أو أعارهما، فلا ضمان عليهما فيما تلف، وإن أتلفاه فوجهان، نذكرهما في الوديعة. وإذا عقل المجنون انفك الحجر بلا حكم حاكم، بغير خلاف، وكذا الصبي إذا رشد وبلغ؛ وقال مالك: لا يزول إلا بحكم حاكم لأنه موضع اجتهاد. ولنا: قوله: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ} 2.
فالحجر ثلاثة أقسام: قسم يزول بغير حاكم وهو الجنون، وقسم لا يزول إلا بحكمه وهو الحجر للسفه، وقسم فيه الخلاف وهو الحجر للصغر، ولا يدفع إليه ماله قبل الرشد ولو صار شيخاً. قال ابن المنذر: أكثر علماء الأمصار يرون الحجر على كل مضيع لماله، صغيراً كان أو كبيراً؛ وقال أبو حنيفة: إذا بلغ خمساً وعشرين سنة فكّ عنه الحجر ودفع إليه ماله، لقوله: {حَتَّى يَبْلُغَ أَشُدَّهُ} . 3 ولنا: قوله:
__________
1 سورة النساء آية: 5.
2 سورة النساء آية: 6.
3 سورة الأنعام آية: 152.

(1/545)

{وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ} ، 1 وقوله: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} ، 2 علق الدفع على شرطين: بلوغ النكاح والإيناس، وقوله: {فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ} ، 3 فأثبت الولاية على السفيه. والآية التي احتج بها، إنما تدل بدليل خطابها وهو لا يقول به؛ ثم هي مخصوصة فيما قبل الخمس والعشرين بالإجماع، لعلة السفه، وهو موجود بعدها. كما خصصت في حق المجنون، وما ذكرنا من المنطوق أولى. إذا ثبت هذا، فإنه لا يصح تصرفه ولا إقراره. وقال أبو حنيفة: يصح بيعه وإقراره، لأن البالغ عنده لا يحجر عليه، وإنما لم يسلم إليه ماله، للآية. ولنا: أنه لا يُدفع إليه ماله لعدم رشده، فلم يصح تصرفه وإقراره، ولأنه إذا نفذ تلف ماله.
ويثبت بلوغ ذكر وأنثى بخروج المني الدافق يقظة أو مناماً، بجماع أو احتلام أو غير ذلك، لا نعلم فيه خلافاً، لقوله تعالى: {وَإِذَا بَلَغَ الأَطْفَالُ مِنْكُمُ الْحُلُمَ} الآية، 4 وقوله: "رُفع القلم عن ثلاثة ... إلخ". 5
الثاني: بلوغ خمس عشرة سنة، وبه قال الشافعي، وقال داود: لا حد للبلوغ من السنين، للحديث المتقدم، وهو قول مالك. وقال أصحابه: تسع عشرة أو ثماني عشرة. ولنا: حديث ابن عمر. ولما سمعه عمر بن عبد العزيز كتب إلى عماله: أن لا يعرضوا إلا لمن بلغ خمس عشرة سنة.
الثالث: إنبات الشعر الخشن، وبه قال مالك والشافعي في قول. وفي الآخر: هو بلوغ في حق المشركين. وقال أبو حنيفة: لا اعتبار به. ولنا: حديث حكم سعد في بني قريظة.
__________
1 سورة النساء آية: 5.
2 سورة النساء آية: 6.
3 سورة البقرة آية: 282.
4 سورة النور آية: 59.
5 الترمذي: الحدود (1423) , وابن ماجة: الطلاق (2042) , وأحمد (1/116, 1/118, 1/140, 1/158) .

(1/546)

والحيض بلوغ في حق الجارية، لا نعلم فيه خلافاً، لقوله: "لا يقبل الله صلاة حائض إلا بخمار"، 1 وكذلك الحمل يحصل به البلوغ، لأن الولد من مائهما.
والرشد: الصلاح في المال، في قول أكثر أهل العلم. وقال الشافعي وابن المنذر: الرشد الصلاح في الدين والمال. ولنا: قوله تعالى: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً} الآية، 2 قال ابن عباس: "صلاحاً في أموالهم". وقولهم: الفاسق غير رشيد، قلنا: غير رشيد في دينه، رشيد في ماله. ولا يدفع إليه ماله حتى يُختبر، لقوله تعالى: {وَابْتَلُوا الْيَتَامَى} . 3 وعنه: لا يُدفع إلى الجارية مالها حتى تتزوج وتلد، أو تقيم في بيت الزوج سنة، لقول شريح: "عهد إليَّ عمر ألا أجيز لجارية عطية حتى تحول في بيت زوجها حولاً أو تلد". ولنا: عموم قوله تعالى: {وَابْتَلُوا الْيَتَامَى} الآية، 4وحديث عمر إن صح، فهو مختص بمنع العطية. ووقت الاختبار قبل البلوغ في إحدى الروايتين، لأنه سماهم يتامى، ولأنه مد اختبارهم إلى البلوغ. ولا تثبت الولاية على الصبي والمجنون إلا للأب، ثم وصيه، ثم الحاكم. وقال الشافعي: يقوم الجد مقام الأب في الولاية. وليس لوليهما التصرف في مالهما إلا على وجه الحظ لهما، لقوله تعالى: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ} 5.
__________
1 الترمذي: الصلاة (377) , وأبو داود: الصلاة (641) , وابن ماجة: الطهارة وسننها (655) , وأحمد (6/150, 6/218, 6/259) .
2 سورة النساء آية: 6.
3 الآية السابقة.
4 سورة النساء آية: 6.
5 سورة الإسراء آية: 34.

(1/547)

ولا يجوز أن يشتري من مالهما شيئاً لنفسه ولا يبيعهما إلا الأب، وبه قال مالك والشافعي، وزاد الجد. وله السفر بمالهما للتجارة والمضاربة به، ولا نعلم أحداً كرهه إلا الحسن. وأجاز إسحاق أن يأخذه الولي مضاربة لنفسه، وبه قال أبو حنيفة؛ والصحيح: أن الربح كله لليتيم، لأنه لا يجوز أن يعقد مع نفسه. فأما إن دفعه إلى غيره، فللمضارب ما جعل له الولي. وإذا لم يكن في قرض ماله حظ له لم يجز. قيل لأحمد: "ابن عمر اقترض"، قال أحمد: إنما اقترض نظراً لليتيم، إن أصابه شيء غرمه. وإن أودعه جاز ولا ضمان عليه، وهل له أن يستنيب فيما يتولى مثله؟ على روايتين. وله شراء الأضحية لليتيم الموسر، وهو قول أبي حنيفة ومالك، وقال الشافعي: لا يجوز. وإن كان خلط ماله أرفق به فهو أولى، وإن كان إفراده أرفق به أفرده، لقوله: {وَيَسْأَلونَكَ عَنِ الْيَتَامَى} الآية. 1 قال أحمد: إنما يجوز له بيع دور على الصغار إذا كان أحظ لهم، وهذا يقتضي الإباحة في كل موضع يكون أحظ؛ وهذا الصحيح إن شاء الله.
ومن فك عنه الحجر فعاود السفه أعيد الحجر عليه، وقال أبو حنيفة: لا يعاد الحجر على بالغ عاقل، روي عن النخعي؛ ولا ينفك الحجر إلا بحكم حاكم، وقيل بمجرد رشده.
ويصح تزويجه بغير إذن وليه، وقال الشافعي: لا يصح إلا بإذنه. وهل يصح عتقه على روايتين. ويصح تدبيره ووصيته. قال ابن المنذر: أجمع كل من نحفظ عنه: على أن إقرار المحجور عليه على نفسه جائز، إذا كان بزنى أو سرقة
__________
1سورة البقرة آية: 220.

(1/548)

أو شرب خمر أو قذف أو قتل، وأن الحدود تقام عليه، وإن طلَّق نفذ في قول الأكثر، وقال ابن أبي ليلى: لا يقع.
وإن أقر بمال لم يلزمه حال حجره، ويحتمل ألا يلزمه مطلقة، وهو قول الشافعي. وللولي أن يأكل بقدر عمله إذا احتاج، وإن كان غنياً لم يجز، للآية. وهل يلزمه العوض إذا أيسر؟ على روايتين. ومتى زال الحجر فادعى على الولي ما يوجب ضماناً، فالقول قول الولي، وكذلك في دفع المال إليه بعد رشده، لأنه أمين؛ ويحتمل أن القول قول الصبي، لقوله تعالى: {فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ} . 1 وهل للزوج أن يحجر على امرأته في التبرع بما زاد على الثلث من مالها، فقال الشافعي وابن المنذر: ليس له ذلك، وقال مالك: له ذلك، وليس معه حديث يدل على تحديد المنع بالثلث، مع أن الحديث ضعيف: شعيب لم يدرك عبد الله بن عمرو، وفي الصحيح: "تصدّقن ولو من حليّكنّ"، 2 ولم يستفصل.
ويجوز للولي أن يأذن للصبي في التجارة، ويصح تصرفه. وقال الشافعي: لا يصح حتى يبلغ. وهل له أن يوكل فيما يتولى مثله بنفسه؟ على روايتين: إحداهما: يجوز، لأنه ملك التصرف بنفسه، فملكه بنيابته. وإن رآه سيده أو وليه يتجر فلم ينهه، لم يصر إذناً. وقال أبو حنيفة في العبد: يصير مأذوناً له، لأنه سكت عن حقه، فكان مسقطاً له كالشفيع.
وما استدان العبد فهو في رقبته، يفديه سيده أو يسلمه، وعنه: يتعلق بذمته، يتبع به العبد بعد العتق، إلا المأذون له، هل يتعلق برقبته أو ذمة سيده؟ على
__________
1 سورة النساء آية: 6.
2 البخاري: الزكاة (1466) , والترمذي: الزكاة (635) .

(1/549)

روايتين. فأما أرش الجناية وقيمة المتلف ففي رقبته، أذن له أم لا، رواية واحدة. وكل ما تعلق برقبته خُير السيد بين تسليمه للبيع وبين فدائه؛ فإن كان ثمنه أقل مما عليه فليس لرب الدين إلا ذلك. ويصح إقرار المأذون له فيما أذن له فيه دون ما زاد عليه. ويجوز له هدية المأكول، وإعارة دابته، واتخاذ الدعوة ما لم يكن إسرافاً. وقال الشافعي: لا يجوز ذلك بغير إذن السيد. ولنا: "أنه صلى الله عليه وسلم كان يجيب دعوة المملوك". وهل لغير المأذون له الصدقة من قوته إذا لم يضرَّ به؟ على روايتين. وهل للمرأة الصدقة من بيت زوجها بغير إذنه بنحو ذلك؟ على روايتين: إحداهما: يجوز لقوله: "ما أنفقت المرأة من بيت زوجها غير مفسدة، كان لها أجرها. وله مثله بما كسب، ولها بما أنفقت". 1 والخازن مثل ذلك، ولم يذكر إذناً، وقوله لأسماء: "لا توعي فيوعى عليك"، 2 متفق عليهما. والثانية: لا يجوز، لقوله: "إن الله حرّم بينكم دماءكم وأموالكم ... إلخ"، 3 وقوله: "لا يحل مال امرئ مسلم إلا عن طيب نفس". 4 والصحيح الأول، لأن الأحاديث فيه خاصة صحيحة.
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ أن من أراد سفراً وهو عاجز عن وفاء دينه، أن لغريمه منعه حتى يقيم كفيلاً ببدنه.
وفي الإفصاح: أول من حبس على الديْن شريح، ومضت السنة قبله لا يحبس، لكن يتلازم الخصمان؛ فأما الحبس الآن على الديْن، فلا أعلم أنه يجوز عند أحد من المسلمين. وقال الشيخ: إن صبر على الحبس والضرب، كرر حتى يقضيه، لا أعلم فيه نزاعاً. ونقل حنبل: إذا تقاعد بحقوق الناس
__________
1 البخاري: الزكاة (1440) , ومسلم: الزكاة (1024) , والترمذي: الزكاة (672) , وأبو داود: الزكاة (1685) , وابن ماجة: التجارات (2294) , وأحمد (6/44, 6/278) .
2 البخاري: الهبة وفضلها والتحريض عليها (2590) , ومسلم: الزكاة (1029) , وأحمد (6/139, 6/345, 6/346, 6/353) .
3 أحمد (5/411) .
4 أحمد (5/72) .

(1/550)

يباع عليه ويقضي. وقال الشيخ: من طولب بأداء حق فطلب إمهالاً أُمهل بقدر ذلك، اتفاقاً؛ لكن إن خاف غريمه منه، احتاط بملازمته أو كفيل أو ترسيم عليه. وقال: إذا مطل غريمه فاحتاج إلى الشكاية، فما غرم بسببه لزم المماطل. وقال: لو غرم بسبب كذب عليه عند ولي الأمر، رجع به على الكاذب. وقال: إن ضاق ماله عن ديونه، صار محجوراً عليه بغير حكم حاكم، ولا يصح تصرفه. ونقل حنبل: من تصدق وأبواه فقيران، رُد عليهما، لا لمن دونهما. ونص في رواية على أن من أوصى لأجانب وله أقارب محتاجون، أن الوصية تُرد عليهم. ونقل ابن منصور فيمن تصدق بماله كله عند موته: هذا كله مردود، ولو كان في حياته لم أجوّز إذا كان له ولد. وإن تصرف المحجور عليه في ذمته بشراء أو ضمان أو إقرار، صح ويتبع به بعد فك الحجر عنه. ولا يشارك من ديْنه قبل الحجر، وعنه: يصح إقراره إن أضافه إلى ما قبل الحجر أو أدانه عامل قبل قراضه. قاله الشيخ. وقال: بيع الحاكم مال المفلس بشرط أن يبيعه بثمن مثله المستقر في وقته أو أكثر. وسئل أحمد: متى تجوز هبة الغلام؟ قال: ليس فيه اختلاف: إذا احتلم أو يصير ابن خمس عشرة سنة. قال ابن عقيل: ظاهر كلام أحمد أن التبذير والإسراف: الإنفاق في الحرام. وفي النهاية: أو صدقة تضر بعياله، أو كان وحده ولم يثق بإيمانه. قال الشيخ: أو أخرج في مباح قدراً زائداً على المصلحة.
ولا تثبت الولاية على الصبي والمجنون إلا للأب، قاله في الفائق وغيره، ما لم يعلم فسقه. وقيل: للإمام ولاية، وقيل: للعصبة ولاية بشرط العدالة، اختاره الشيخ. واختار: إن عدم ولي فأمين يقوم مقامه. وقال: الحاكم

(1/551)

العاجز كالعدم. ولا يشتري من مالهما لنفسه، وعنه: يجوز إن وكل من يبيعه. وله أن يبيع ويشتري في مال المولى عليه، وجميع الربح للمولى عليه، وقيل: يستحق الأجرة، اختاره الشيخ. وله أن يأذن للصغيرة أن تلعب باللعب غير المصورة، وشراؤها لها من مالها، نص عليه. وله أن يأذن له بالصدقة بالشيء اليسير.
والصحيح: جواز بيعه عقارهما إذا كان فيه مصلحة، نص عليه، سواء حصل زيادة أم لا، اختاره الشيخ. والمنصوص عن أحمد: جواز الأكل لناظر الوقف بالمعروف، قال في الفائق: إلحاقه بعامل الزكاة في الأكل مع الغنى أولى؛ وعنه: يأكل إذا اشترط. وقال الشيخ: لا يقدم بمعلومه بلا شرط، إلا أن يأخذ أجر عمله مع فقره كوصي اليتيم. وإن رآه سيده يتجر فلم ينهه، لم يكن إذناً، لكن قال الشيخ: الذي ينبغي أن يقال فيما إذا رأى عبده يبيع فلم ينهه، وفي جميع المواضع، أنه لا يكون إذناً، ولا يصح التصرف، لكن يكون تغريراً فيكون ضامناً، بحيث أنه ليس له أن يطالب المشتري بالضمان. فإن ترك الواجب عندنا كفعل المحرم؛ كما نقول فيمن قدر على إنجاء إنسان من هلكة. بل الضمان هنا أقوى. وقال: إذا استدان أو اقترض بإذن السيد لزم السيد.

(1/552)

باب الوكالة
الوكالة جائزة بالكتاب والسنة والإجماع، لقوله {وَالْعَامِلِينَ عَلَيْهَا} ، 1 وقوله: {فَابْعَثُوا أَحَدَكُمْ} الآية، 2ولحديث عمرو بن الجعد وغيره، و"وكل عمرو بن أمية في قبول نكاح أم حبيبة، وأبا رافع قبول نكاح ميمونة".
وهي تصح بكل قول يدل على الإذن، ويصح القبول على التراخي، وتعليقها على شرط. وقال الشافعي: لا يصح. ولنا: قوله: "فإن قُتل فجعفر ... إلخ". وتصح في الخصومة من الحاضر، لأنه إجماع الصحابة، و"وكل علي عبد الله بن جعفر في خصومة عند عثمان، وقال: إن للخصومة قحماً، وإن الشيطان يحضرها، وإني لأكره أن أحضرها"، والقحم المهالك.
وتجوز في كل حق لله تدخله النيابة من العبادات والحدود، ويجوز التوكيل في إثباته. وقال الشافعي: لا يجوز، لأنها تسقط بالشبهات. ولنا: قوله: " واغد يا أنيس إلى امرأة هذا، فإن اعترفت ... إلخ" 3.
ولا يصح للوكيل أن يبيع ويشتري بالوكالة لنفسه، كالوصي لا يشتري من مال اليتيم لنفسه، وحكي عن مالك والأوزاعي الجواز فيهما. وعن أحمد يجوز بشرطين: أن يزيد على ثمن المثل، وأن يتولى النداء غيره. وإذا اشترى من مال اليتيم بأكثر من ثمنه فقد قربه بالتي هي أحسن. والأمناء على ضربين: فمن قبض المال لنفع مالكه كالمودع والوكيل
__________
سورة التوبة آية رقم: 60.
2 سورة الكهف آية: 19.
3 البخاري: الوكالة (2315) , ومسلم: الحدود (1698) , والترمذي: الحدود (1433) , والنسائي: آداب القضاة (5410, 5411) , وأبو داود: الحدود (4445) , وابن ماجة: الحدود (2549) , وأحمد (4/115) , ومالك: الحدود (1556) , والدارمي: الحدود (2317) .

(1/553)

بغير جعل، قبل قولهم في الرد. والذي ينتفع بالقبض كالوكيل بجُعل والمضارب، فعلى وجهين. ولو قال: بع بعشرة وما زاد فهو لك صح، وهو قول إسحاق وغيره؛ وكرهه النخعي وابن المنذر، لأنه مجهول. ولنا: قول ابن عباس، ولا يعرف له مخالف. قال أحمد: إذا دفع إلى رجل ثوباً ليبيعه، فوهب له المشتري منديلاً، فالمنديل لصاحب الثوب.
ومن هنا إلى آخر الباب: من "الإنصاف":
وهل ينعزل بالموت والعزل قبل علمه؟ على روايتين. فإن قلنا: ينعزل ضمن وإلا فلا، وقال الشيخ: لا يضمن مطلقاً. وقال: من وكل في بيع أو استئجار، فإن لم يسم موكله في العقد فضامن، وإلا فروايتان. انتهى.

(1/554)


كتاب الشركة - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الشركة
الشركة ثابتة بالكتاب والسنة والإجماع، لقوله {وَإِنَّ كَثِيراً مِنَ الْخُلَطَاءِ} الآية، 1 ومن السنة قول زيد: "كنت أنا والبراء شريكين، فاشترينا فضة بنقد ونسيئة ... إلخ". وهي على خمسة أضرب: شركة العنان، وشركة المضاربة، وشركة الوجوه، وشركة الأبدان، وشركة المفاوضة. قال أحمد يشارك اليهودي والنصراني، ولكن لا يخلو اليهودي ولا النصراني بالمال دونه، لأنه يعمل بالربا. وكره الشافعي مشاركتهم، لأنه مروي عن ابن عباس، ولأن مالهم ليس بطيب. ولنا: ما روى الخلال بإسناده عن عطاء: "نهى رسول الله صلى الله عليه وسلم عن مشاركة اليهودي والنصراني، إلا أن يكون الشراء والبيع بيد المسلم"، وقول ابن عباس محمول على هذا، فإنه علله به في رواية أبي حمزة. وقولهم: أموالهم غير طيبة، فإنه صلى الله عليه وسلم قد عاملهم، وما باعوه من الخمر والخنزير قبل مشاركة المسلم فثمنه حلال لاعتقادهم حله، ولهذا قال عمر: "ولّوهم بيعها وخذوا أثمانها".
وشركة (العنان) أن يشتركا بماليهما ليعملا فيه، وهي جائزة بالإجماع. ولا تصح إلا بشرطين:
أن يكون رأس المال دراهم أو دنانير، ولا تصح بالعروض، وعنه:
__________
1 سورة ص آية: 24.

(1/555)

تصح ويجعل قيمتها وقت العقد رأس المال. وهل تصح بالفلوس والمغشوش؟ على وجهين.
الثاني: أن يشترطا لكل منهما جزءاً من الربح مشاعاً معلوماً كالنصف، سواء شرطا لكل واحد منهما قدر ماله من الربح أو أقل أو أكثر؛ وبه قال أبو حنيفة. وقال مالك والشافعي: لا بد من الربح والخسران على قدر المالين، فإن شرطا لأحدهما في الشركة والمضاربة دراهم معلومة أو ربح أحد الثوبين لم يصح، حكاه ابن المنذر إجماعاً، إذا جعل أحدهما أو كلاهما لنفسه دراهم معلومة، وما يشتريه كل واحد منهما بعد عقد الشركة فهو بينهما، فأما ما يشتريه لنفسه فهو له والقول قوله لأنه أعلم بنيته. وإن تقاسما الدين في الذمة لم يصح، وعنه: يجوز فلا يرجع من توى ماله على من لم يتو. وإن أقر بمال لم يقبل على شريكه، لأنه إنما أذن له في التجارة، وقال القاضي: يقبل إقراره على مال الشركة. وعلى كل واحد أن يتولى ما جرت العادة به من إحراز المال ونحوه. فإن استأجر أحدهما فالأجرة عليه. وما جرت العادة أن يستنيب فيه كحمل المتاع فمن مال القراض، فإن فعله ليأخذ الأجرة فهل له ذلك؟ على وجهين.
والشروط فيها ضربان:
(صحيح) : مثل أن يشترط أن لا يتجر إلا في نوع أو بلد، أو لا يبيع إلا بنقد، أو لا يسافر بالمال.
(وفاسد) : مثل ما يعود بجهالة الربح أو ضمان المال، أو أن عليه من الوضيعة أكثر من قدر ماله، فما نافى مقتضى العقد مثل أن لا يعزله أو يوليه ما يختار من السلع ونحو ذلك، لأنها تفوت المقصود من المضاربة وهو الربح، أو يمتنع الفسخ الجائز، وما عاد بجهالة الربح مثل أن يشترط جزءاً من

(1/556)

الربح مجهولاً، أو ربح أحد الكبشين، أو دراهم معلومة، فهذه شروط فاسدة، لأنها تفضي إلى جهل حق كل واحد منهما من الربح، أو إلى فواته بالكلية. وما ليس من مصلحة العقد ولا مقتضاه، مثل أن يشترط المضاربة في مال آخر، أو يأخذه قرضاً أو بضاعة، أو ضمان المال، فما عاد بجهالة الربح فسدت المضاربة، وما عداه من الشروط الفاسدة فأظهر الروايتين أن العقد صحيح.
الثاني: (المضاربة) ، وهي مجمع على جوازها، ومن شرطها: تقدير نصيب العامل، فلو قال: خذه مضاربة فالربح كله لرب المال، وللعامل أجرة مثله، وقال الحسن والأوزاعي: الربح بينهما نصفين.
قال ابن المنذر: أجمع كل من نحفظ عنه: أنه لا يجوز أن يجعل الرجل ديْناً له على رجل مضاربة. وقال بعض أصحابنا: يحتمل أن يصح. وإن أخرج مالاً ليعمل فيه وآخر والربح بينهما صح، نص عليه. ومذهب مالك والشافعي: أنه إذا شرط على رب المال أن يعمل معه لم يصح، وقاله الأوزاعي وابن المنذر، وقال: لا تصح المضاربة حتى يسلم المال إلى العامل ويخلي بينه وبينه. وإن اشترك مالان ببدن صاحب أحدهما، فهذا شركة ومضاربة، وهو صحيح، وقال مالك: لا يجوز.
"وإذا تعدى المضارب ضمن"، في قول الأكثر، روي عن أبي هريرة وحكيم بن حزام ومالك والشافعي وأصحاب الرأي. وروي عن علي: "لا ضمان على شريكه في الربح". وروي عن الحسن والزهري. وإن اشترى ما لم يؤذن له فيه فربح، فالربح لرب المال، نص عليه؛ وبه قال أبو قلابة. وعنه: يتصدقان به، وهو قول النخعي. وقال مالك: الربح على ما شرطا. وليس لرب المال أن يشتري من مال المضاربة شيئاً لنفسه، وعنه: يجوز. وإن اشترى المضارب

(1/557)

ولم يظهر ربح صح، وقال أبو ثور: البيع باطل لأنه شريك. ولنا: أنه إنما يكون شريكاً إذا ظهر الربح. وليس للمضارب نفقة إلا أن يشترط، وقال مالك وإسحاق: ينفق من المال بالمعروف إذا شخص به عن البلد. فإن أذن له في التسري صح. فإن اشترى جارية ملكها وصار ثمنها قرضاً، نص عليه. وليس للمضارب ربح حتى يستوفي رأس المال ويسلمه إلى ربه. وفي ملك العامل نصيبه من الربح قبل القسمة، روايتان. وإن تلف بعض رأس المال قبل التصرف فيه، انفسخت فيه المضاربة. وإذا ظهر الربح، لم يكن له أخذ شيء إلا بإذن رب المال، لا نعلم فيه خلافاً. وإن مات المضارب ولم يعلم مال المضاربة، فهو ديْن في تركته، وكذلك الوديعة. وقال الشافعي: ليس على المضارب شيء. وإذا كان لرجلين ديْن إما عقد أو ميراث أو غيره، فقبض أحدهما منه شيئاً، فللآخر مشاركته؛ وعنه: أن لأحدهما أخذ حقه دون صاحبه، وهو قول أبي العالية وأبي قلابة وأبي عبيد.
الثالث: (شركة الوجوه) ، وهو أن يشترك اثنان فيما يشتريان بجاههما، من غير أن يكون لهما رأس مال. قال أحمد في رجلين اشتركا بغير رؤوس أموال: هو جائز. وبه قال الثوري وابن المنذر، وقال أبو حنيفة: لا يصح حتى يذكر الوقت أو المال أو صنفاً من الثياب. وقال مالك والشافعي: يشترط ذكر شرائط الوكالة. وهما في التصرفات كشريكي العنان فيما يجب لها وعليهما وغير ذلك.
الرابع: (شركة الأبدان) ، وهي أن يشتركا فيما يكسبان بأبدانهما أو فيما

(1/558)

يكسبان من المباح، كالحشيش؛ فهذا جائز، نص عليه فقال: لا بأس أن يشترك القوم بأبدانهم وليس معهم مال؛ قد "أشرك النبي صلى الله عليه وسلم بين سعد وابن مسعود وعمار، فجاء سعد بأسيرين، ولم يجيئا بشيء". 1 وقال أبو حنيفة: تصح في الصناعة لا في اكتساب المباح. وقال الشافعي: شركة الأبدان كلها فاسدة. ولنا: ما تقدم. فإن قيل: المغانم بين الغانمين، فكيف اختص هؤلاء بالشركة؟ وقال بعض الشافعية: "مغانم بدر لرسول الله دفعها إلى من شاء"، قلنا: غنائم بدر لمن أخذها قبل أن يشرك الله بينهم، ولهذا قال صلى الله عليه وسلم: "من أخذ شيئاً فهو له"، 2 والله سبحانه إنما جعلها لنبيه بعد أن غنموا واختلفوا فيها. ويصح مع اختلاف الصنائع، في أحد الوجهين. والربح في شركة الأبدان على ما اتفقوا عليه، فإن مرض أحدهما فالكسب بينهما، فإن طالبه الصحيح أن يقيم مقامه لزمه. وإن دفع دابته إلى من يعمل عليها وما رزق الله فهو بينهما على ما شرطا صح، وكرهه الحسن، وقال الشافعي وابن المنذر: لا يصح، والربح كله لرب الدابة، وللعامل أجرة مثله. وقال أحمد فيمن يعطي فرسه على النصف من الغنيمة: أرجو أن لا يكون به بأس، وبه قال الأوزاعي. وقال أحمد: لا بأس بالثوب يدفع بالثلث والربع، قيل: يعطيه بالثلث والربع ودرهم أو درهمين؟ قال: أكرهه، لأنه لا يعرف الثلث. وإذا لم يكن معه شيء نراه جائزاً، لإعطائه خيبر على الشطر.
الخامس: شركة المفاوضة، وهي أن يدخلا في الشركة الأكساب النادرة كوجدان لقطة أو ركاز، أو ما يحصل لهما من ميراث، أو ما يلزم أحدهما
__________
1 النسائي: الأيمان والنذور (3937) , وأبو داود: البيوع (3388) , وابن ماجة: التجارات (2288) .
2 أحمد (1/178) .

(1/559)

من أرش جناية، فهي فاسدة؛ وأجازها الثوري والأوزاعي.
ومن هنا إلى آخر الباب: من "الإنصاف":
وإن تقاسما في الذمة لم يصح، وعنه: يصح، اختاره الشيخ، وقال: ولو في ذمة واحدة. وقال: إذا تكافأت الذمم، فقياس المذهب من الحوالة على مليء وجوبه. وإذا قبض أحد الشريكين من مال بينهما بسبب واحد كإرث - قال الشيخ: أو ضريبة سبب استحقاقها واحد - فلشريكه الأخذ من الغريم ومن الآخذ، واختار الشيخ أن الآخذ لو أخرجه من يده برهن أو قضاء دين أو تلف في يده، أنه يضمنه. وإذا فسد العقد، فأوجب الشيخ فيه نصيب المثل، فيجب من الربح جزء جرت العادة بمثله. وقال: الربح الحاصل من مال لم يأذن مالكه في التجارة به، قيل: للمالك، وقيل: للعامل، وقيل يتصدقان به، وقيل: بينهما على قدر النفعين بحسب معرفة أهل الخبرة، وهو أصحها، إلا أن يتجر به على غير وجه العدوان، مثل أن يعتقد أنه ماله، فهنا يقتسمان الربح بلا ريب. وقال في موضع آخر: إن كان عالماً بأنه مال الغير، فهنا يتوجه قول من لا يعطيه شيئاً. فإذا تاب، أبيح له بالقسمة، وإن لم يتب ففي حله نظر. وكذلك إذا غصب شيئاً كفرس فكسب به، يجعل الكسب بين الغاصب ومالك الدابة على قدر نفعهما، بأن تقوّم منفعة الراكب ومنفعة الدابة ثم يقسم الصيد بينهما. وأما إذا كسب العبد، فالواجب أن يعطي المالك أكثر الأمرين من كسبه أو قيمة نفقته. انتهى. وليس للمضارب أن يضارب لآخر إذا كان فيه ضرر على الأول، فإن فعل رد نصيبه من الربح في شركة الأول. واختار الشيخ أن رب المضاربة الأولى لا يستحق من ربح المضاربة الثانية شيئاً. وقال: ليس للمضارب نفقة إلا بشرط أو عادة، وهل يملك العامل حصته من الربح قبل

(1/560)

القسمة؟ على روايتين. وعنه رواية ثالثة: يملكها بالمحاسبة، والتنضيض، والفسخ قبل القسمة، والقبض، اختاره الشيخ. وقال: لو مات وصي وجهل بقاء مال موليه، فهو في تركته. واختار أن له دفع دابته ونخله لمن يقوم به بجزء من نمائه. واختار صحة أخذ الماشية ليقوم عليها بجزء من درها ونسلها وصوفها. وقال: تصح شركة الشهود، وللشاهد أن يقيم مقامه إن كان على عمل في الذمة، وإن كان الجعل على شهادته بعينه، ففيه وجهان، قال: والأصح جوازه. قال: وللحاكم إكراههم، لأن له نظراً في العدالة وغيرها. وقال: إن اشتركوا على أن كل ما حصله واحد منهم بينهم، بحيث إذا شهد أحدهم وكتب شاركه الآخر وإن لم يعمل، فهي شركة الأبدان، تجوز حيث تجوز الوكالة؛ وأما حيث لا تجوز، ففيه وجهان كشركة الدلالين. ونص أحمد على جوازها. وقال الشيخ: تسليم الأموال إليهم مع العلم بالشركة إذْن لهم. قال: إن باع كل واحد منهم ما أخذ ولم يعط غيره واشتركا في الكسب، جاز لئلا تقع منازعة.

(1/561)

باب المساقاة
"تجوز في كل شجر له ثمر مأكول ببعض ثمرته"، هذا قول الخلفاء الراشدين. وقال داود: لا تجوز إلا في النخل، وقال الشافعي: لا تجوز إلا فيه وفي الكرم. وفي سائر الشجر قولان. وقال أبو حنيفة: لا تجوز بحال، لأنها إجارة بثمرة لم تخلق أو مجهولة. ولنا: الخبر، والإجماع، فلا يعوّل على ما خالفهما. فإن قيل: راوي الخبر ابن عمر، وقد رجع إلى حديث رافع، قلنا: لا يجوز حمل حديث رافع ولا حديث ابن عمر على ذلك، لأنه صلى الله عليه وسلم لم يزل يعامل أهل خيبر، ثم الخلفاء بعده ثم من بعدهم، ولو صح خبر رافع لحمل على ما يوافق السنة؛ فروى البخاري فيه: "كنا نكري الأرض بالناحية منها". 1 وفسر بغير هذا من أنواع الفساد، وهو مضطرب جداً. قال أحمد: يروى عن رافع في هذا ضروب، كأنه يريد أن اختلاف الروايات عنه توهن حديثه. وأنكره زيد بن ثابت عليه. ورجوع ابن عمر يحتمل أنه عن شيء من المعاملات التي فسرها رافع، وأما غير ابن عمر فأنكر على رافع ولم يقبل حديثه، وحمله على أنه غلط في روايته. وأما تخصيصه بالنخل أو به وبالكرم، فخالف قوله: "عامل أهل خيبر بشطر ما يخرج منها من زرع أو ثمر"، 2 وهذا عام في كل ثمر. وهل يصح على ثمرة موجودة؟ على روايتين: إحداهما: يجوز. ولو دفع أرضه إلى من يغرسها على أن الشجر بينهما لم يجز، ويحتمل
__________
1 البخاري: المزارعة (2327) .
2 البخاري: المزارعة (2329) والمغازي (4248) , ومسلم: المساقاة (1551) , والترمذي: الأحكام (1383) , والنسائي: الأيمان والنذور (3929) , وأبو داود: البيوع (3408) , وابن ماجة: الأحكام (2467) , وأحمد (2/17) , والدارمي: البيوع (2614) .

(1/562)

الجواز بناء على المزارعة. فإن شرط الأرض والشجر بينهما لم يصح، لا نعلم فيه مخالفاًً. وتصح على البعل كالسقي، لا نعلم فيه مخالفاًً، لأن الحاجة تدعو إلى المعاملة فيه، كدعائها إلى المعاملة في غيره. وهي عقد جائز، سئل أحمد عن: إكار يخرج من غير أن يخرجه صاحب الضيعة؟ فلم يمنعه، وقيل لازم، وهو قول أكثر الفقهاء.
ويلزم العامل ما فيه صلاح الثمرة، وعلى رب المال ما فيه حفظ الأصل. فإن شرط على أحدهما شيء مما يلزم الآخر، فقيل: لا يجوز، وهو مذهب الشافعي، وعن أحمد ما يدل على صحة ذلك.
ولا يجوز أن يجعل له فضل دراهم زائداً على ما له من الثمرة، بغير خلاف. وإذا ساقاه أو زارعه فعامل العامل غيره لم يجز، وأجازه مالك، إذا جاء برجل أمين. فأما من استأجر أرضاً فله أن يزارع غيره فيها، والأجرة على المستأجر دون المزارع كما ذكرنا في الخراج، ولا نعلم فيه خلافاً عند من أجاز المساقاة والمزارعة. وإن شرط: إن سقى سيحاً فله الربع، وإن سقى بكلفة فله النصف، أو إن زرعها شعيراً فله الربع، وحنطة النصف، لم يصح، وقيل: يصح. وإن قال: ما زرعتها من شيء فلي نصفه، صح، لحديث خيبر. وإن قال: لك الخمسان إن كان عليك خسارة، وإلا فالربع، لم يصح، نص عليه وقال: هذا شرطان في شرط، وكرِهه.
وتجوز المزارعة بجزء معلوم للعامل، في قول أكثر أهل العلم، وكرهها مالك، وأجازها الشافعي في الأرض بين النخل إذا كان بياض الأرض أقل، فإن كان أكثر فعلى وجهين. ومنعها في الأرض البيضاء، لحديث رافع

(1/563)

وجابر. وإن زارعه أرضاً فيها شجرات يسيرة، لم يجز أن يشترط العامل ثمرتها، وأجازه مالك إذا كان الشجر بقدر الثلث أو أقل. وإن شرط أن يأخذ رب الأرض مثل بذرة ويقتسما الباقي لم يصح، وكذلك لو شرط لأحدهما زرع ناحية معينة، أو ما على الجداول منفرداً ومع نصيبه، فهو فاسد إجماعاً، لصحة الخبر في النهي. وعن أحمد: إذا شرط الجذاذ على العامل فجائز، لأنه عليه، وإلا فعلى رب المال حصة ما يصير إليه؛ فجعل الجذاذ عليهما، وأجاز اشتراطه على العامل. وقال محمد بن الحسن: تفسد بشرطه على العامل. ولنا: "أنه صلى الله عليه وسلم دفع خبير إلى يهود على أن يعملوها من أموالهم". 1 وإن زارع رجلاً أو آجره أرضه فزرعها، فسقط من الحب شيء فنبت، فهو لصاحب الأرض، وقال الشافعي: لصاحب الأرض. ولنا: أنه أسقط حقه منه بحكم العرف، وزال ملكه عنه، ولهذا أبيح التقاطه، لا نعلم فيه خلافاً. وتجوز إجارة الأرض بالذهب والفضة والعروض غير المطعوم، في قول عامة أهل العلم. وروي عن الحسن: الكراهة، لحديث رافع. ولنا: قول رافع: "إنما نهي عنها ببعض ما يخرج منها، أما بالذهب والفضة فلا بأس"، ولمسلم: "أما بشيء معلوم مضمون، فلا بأس" 2.
وأما إجارتها بطعام، فثلاثة أقسام:
أحدها: بطعام معلوم غير الخارج منها، فأجازه الأكثر، ومنع منه مالك. وعن أحمد: ربما تهيبته، لما في حديث رافع: "لا يكريها بطعام مسمى" رواه أبو داود.
الثاني: إجارتها بطعام معلوم من جنس ما يخرج منها، ففيه روايتان:
__________
1 البخاري: المزارعة (2331) , والترمذي: الأحكام (1383) , والنسائي: الأيمان والنذور (3872) , وأبو داود: البيوع (3409) , وابن ماجة: الأحكام (2467) , وأحمد (2/17, 2/22) .
2 مسلم: البيوع (1547) , والنسائي: الأيمان والنذور (3899) .

(1/564)

إحداهما: المنع، لأنه ذريعة إلى المزارعة عليها بشيء معلوم من الخارج منها.
الثالث: إجارتها بجزء مشاع بما يخرج منها، فالمنصوص عنه: جوازه، وقال الشافعي: لا يصح.
ومن هنا إلى آخر الباب: من "الإنصاف ":
لو صح فيما تقدم إجارة أو مزارعة فلم يزرع، نظر إلى معدل المغل فيجب القسط المسمى فيه، وإن فسدت وسميت إجارة فأجرة المثل، واختار الشيخ قسط المثل. واختار جواز المساقاة على شجر يغرسه ويعمل عليه بجزء معلوم من الشجر، أو بجزء من الشجر والثمر كالمزارعة، وقال: ولو كان مغروساً، ولو كان ناظر وقف، وإنه لا يجوز للناظر بعده بيع نصيب الوقف من الشجر بلا حاجة. وللحاكم الحكم بلزومها في محل النزاع فقط. ولو كان الاشتراك في الغراس والأرض فسد، وجهاً واحداً. وقال الشيخ: قياس المذهب: صحة ما سقط من الحب وقت الحصاد إن نبت فلرب الأرض، وفي الرعاية: هو لرب الأرض مالكاً ومستأجراً أو مستعيراً. وكذا نص أحمد فيمن باع قصيلاً فحصد وبقي يسير فصار سنبلاً، فهو لرب الأرض.
والمساقاة عقد جائز، وقيل: لازم، اختاره الشيخ. وأفتى فيمن زارع رجلاً على مزرعة بستان ثم أجرها، هل تبطل المزارعة؟ فقال: إن زارعه مزارعة لازمة لم تبطل، وإن لم تكن لازمة أعطى الفلاح أجرة عمله. وأفتى فيمن زرع أرضاً بوراً فهل له إذا خرج منها فلاحة؟ أنه إن كان له في الأرض فلاحة لم ينتفع بها، فله قيمتها على من انتفع بها. فإن انتفع بها المالك وأخذ عوضاً عنها من المستأجر، فضمانها عليه، وإن أخذ الأجرة عن الأرض

(1/565)

وحدها فضمان الفلاحة على المستأجر المنتفع بها. ونص أحمد فيمن استأجر أرضاً مفلوحة وشرط عليه أن يردها مفلوحة كما أخذها، أنه له أن يردها كما شرط. وقال الشيخ: السياج على المالك، وكذا تسميد الأرض بالزبل إذا احتاجت إليه، ولكن تفريقه فيها على العامل. وقال: المزارعة أحل من الإجارة لاشتراكهما في المغنم والمغرم. وإن كان فيها شجر فزارعه الأرض وساقاه على الشجر صح، وإن جمع بينهما في عقد واحد فكجمع بين بيع وإجارة. قال الشيخ: سواء صحت أو لا، فما ذهب من الشجر ذهب ما يقابله من العوض.
ولا تجوز إجارة أرض وشجر لحملها، حكاه أبو عبيد إجماعاً، وجوزه ابن عقيل تبعاً للأرض ولو كان الشجر أكثر، اختاره الشيخ. بل جوز إجارة الشجر مفرداً ويقوم عليها المستأجر كأرض لزرع، بخلاف بيع السنين، فإن تلفت الثمرة فلا أجرة، وإن نقصت عن العادة فالفسخ أو الأرش، لعدم المنفعة المقصودة بالعقد كجائحة. واختار أنه لا يشترط كون البذر من رب الأرض، وجوز أخذ البذر أو بعضه بطريق القرض، وقال: يلزم من اعتبر البذر من رب الأرض، وإلا فقوله فاسد. وقال أيضاً: يجوز كالمضاربة، وكاقتسامهما الباقي بعد الكلف. وقال: يتبع الكلف السلطانية العرف ما لم يكن شرطاً، واشترط عمل الآخر حتى يثمر ببعضه. قال: وما طلب من قرية من وظائف سلطانية ونحوها، فعلى قدر الأموال، وإن وضعت على الزرع فعلى ربه، أو على العقار فعلى ربه، ما لم يشرطه على مستأجر. وإن وضع مطلقاً، رجع إلى العادة. والله أعلم.

(1/566)

باب الإجارة
الإجارة جائزة بالكتاب والسنة والإجماع، أما الكتاب، فقوله تعالى: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} ، 1 وقول تعالى: {يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي} الآية، 2 وقال تعالى: {لَوْ شِئْتَ لَتَّخَذْتَ عَلَيْهِ أَجْراً} . 3 ولابن ماجة مرفوعاً: "إن موسى عليه السلام أجّر نفسه ثماني حجج أو عشراً، على عفة فرجه وطعام بطنه"، 4 وفي الصحيح: "أنه استأجر رجلاً من بني الديل"، 5 وفيه: "ثلاثة أنا خصمهم: رجل أعطى بي ثم غدر، ورجل باع حراً فأكل ثمنه، ورجل استأجر أجيراً فاستوفى منه ولم يؤته أجره " 6.
وهي عقد على المنافع، تنعقد بلفظ الإجارة والكراء، وما في معناهما. ولا تصح إلا بشروط ثلاثة:
أحدها: معرفة المنفعة، مثل بناء الحائط يذكر طوله وعرضه. قال ابن المنذر: أجمع كل من نحفظ عنه: أن إجارة المنازل والدواب جائزة. ويجوز الاستئجار للخدمة كل شهر بشيء معلوم. قال أحمد: أجير المشاهرة
__________
1 سورة الطلاق آية: 6.
2 سورة القصص آية: 26-27.
3 سورة الكهف آية: 77.
4 ابن ماجة: الأحكام (2444) .
5 البخاري: الإجارة (2263) .
6 البخاري: البيوع (2227) , وابن ماجة: الأحكام (2442) , وأحمد (2/357) .

(1/567)

يشهد الأعياد والجمعة وإن لم يشترط. قيل له: فيتطوع بالركعتين؟ قال: ما لم يضر بصاحبه. قال ابن المبارك: يصلي الأجير ركعتين من السنّة، وقال ابن المنذر: ليس له منعه منها. وإذا استأجر أرضاً احتاج إلى ذكر ما تكترى له من غراس أو بناء أو زرع.
الثاني: معرفة الأجرة، لا نعلم فيه خلافاً، فإن علمت بالمشاهدة دون القدر كالصبرة جاز. واختلفت الرواية عن أحمد: فيمن استأجر أجيراً بطعامه وكسوته، أو جعل له أجراً، وشرط طعامه وكسوته، فعنه: يجوز، وهو مذهب مالك وإسحاق. وروي عن أبي بكر وعمر وأبي موسى "أنهم استأجروا الأجراء لإطعامهم وكسوتهم". وعنه: يجوز في الظئر دون غيرها، وهو مذهب أبي حنيفة لأنه مجهول. وجاز في الظئر، لقوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ} الآية. 1 وعنه: لا يجوز في الظئر ولا غيرها، وبه قال الشافعي وابن المنذر، لأنه يختلف اختلافاً كثيراً متبايناً. ولو استأجر دابة بعلفها لم يجز لأنه مجهول، وعن أحمد: أنه يجوز. وقال: لا بأس أن يحصد الزرع ويصرم النخل بالسدس، وهو أحب إلي من المقاطعة. ويستحب أن يعطي عند الفطام عبداً أو وليدة إذا كان موسراً، لحديث حجاج الأسلمي: "قلت: يا رسول الله، ما يذهب عني مذمّة الرضاع؟ قال: الغرة، العبد أو الأمة". 2 صححه الترمذي. والمذمة بكسر الذال من الذِمام، وبفتحها من الذَّم. قيل: خص الرقبة بالمجازاة، لأن فعلها من الحضانة والرضاعة سبب حياة الولد، فاستحب جعل الجزاء هيئتها رقبة لتناسب ما بين النعمة والشكر، ولهذا جعل الله المرضعة أماً، فقال تعالى: {وَأُمَّهَاتُكُمُ اللاَّتِي} ، 3
__________
1 سورة البقرة آية: 233.
2 الترمذي: الرضاع (1153) , والنسائي: النكاح (3329) , وأبو داود: النكاح (2064) , وأحمد (3/450) , والدارمي: النكاح (2254) .
3 سورة النساء آية: 23.

(1/568)

وقال: "لا يجزي ولد والده إلا أن يجده مملوكاً فيعتقه". 1 وإذا دفع ثوبه إلى خياط أو قصار من غير عقد ولا شرط فلهما الأجر، وقال أصحاب الشافعي: لا أجر لهما. ولنا: أن العرف الجاري يقوم مقام القول، كنقد البلد، ودخول الحمام، وركوب السفينة. وقال أحمد: لا بأس أن يكتري بطعام موصوف، وكرهه الثوري. وتجوز إجارة الحلي بأجرة من جنسه، وقيل: لا، وعن أحمد في إجارة الحلي: ما أدري ما هو. وقال مالك في إجارة الحلي والثياب: هو من المشتبهات.
ولو استأجر راعياً لغنم بدرّها ونسلها وصوفها أو بعضه لم يصح، نص عليه، لأنه مجهول. وسئل عن: الرجل يدفع البقرة بعلفها، والولد بينهما؟ قال: أكرهه، ولا أعلم فيه مخالفاًًً؛ فإن قيل: جوزتم دفع الدابة إلى من يعمل عليها بنصف مغلها، قلنا: ذلك تشبيهاً بالمضاربة. وذكر صاحب المحرر رواية أخرى: أنه يجوز. وإن قال: إن خطت هذا الثوب اليوم فلك درهم، وإن خطته غداً فنصف درهم، فهل يصح؟ على روايتين. ونقل عبد الله فيمن اكترى دابة فقال: إن رددتها اليوم فكراها خمسة، وإن رددتها غداً فكراها عشرة: لا بأس، وظاهر رواية الجماعة: الفساد، على قياس بيعتين في بيعة، وقياس حديث عليّ: صحته، وسنذكره. ونص أحمد على أنه لا يجوز أن يكتري لمدة غزاته، وهذا قول أكثر أهل العلم، وقال مالك: قد عرف وجه ذلك، وأرجو أن يكون خفيفاً. وإن سمى لكل يوم شيئاً معلوماً جاز، وقال الشافعي: لا يصح، لأن مدة الإجارة مجهولة. ولنا: "أن علياً أجّر نفسه كل دلو بتمرة، وكذلك
__________
1 مسلم: العتق (1510) , والترمذي: البر والصلة (1906) , وأبو داود: الأدب (5137) , وابن ماجة: الأدب (3659) , وأحمد (2/230, 2/263, 2/376, 2/445) .

(1/569)

الأنصاري فلم ينكره النبي صلى الله عليه وسلم". قال علي: "كنت أدلي الدلو بتمرة وأشترطها جَلْدة. واشترط الأنصاري أن لا يأخذ حدرة ولا بارزة ولا حشفة ولا يأخذ إلا جلدة. فاستقى بنحو من صاعين فجاء به إلى النبي صلى الله عليه وسلم". رواهما ابن ماجة.
الثالث: أن تكون المنفعة مباحة، فلا تجوز على الزمر والغناء، ولا إجارة دار لتجعل كنيسة، أو لبيع الخمر والقمار. والاستئجار لكنس الكنيف جائز، إلا أنه يكره له أكل أجرته كأجرة الحجام. وروى سعيد بن منصور: "أن رجلاً حج وأتى ابن عباس فقال: إني رجل أكنس، فما ترى في مكسبي؟ قال: أي شيء تكنس؟ قال العذرة. قال: فمنه حججت ومنه تزوجت؟ قال: نعم. قال: أنت خبيث، وحجك خبيث، وما تزوجت خبيث". ولا يجوز استئجار شمع ليتجمل به ويردّه، ولا طعام ليتجمل به على مائدته ثم يردّه، لأن فيه سفهاً، وأخذه من أكل المال بالباطل.
والإجارة على ضربين:
أحدهما: إجارة عين، فيجوز إجارة كل عين يمكن استيفاء المنفعة المباحة منها مع بقائها، كالأرض والدار والعبد. ويجوز استئجار كتاب ليقرأ فيه، إلا المصحف، في أحد الوجهين. والذي يحرم بيعه تحرم إجارته، إلا الحر والوقف وأم الولد.
ويجوز استئجار دار يتخذها مسجداً يصلى فيه. وبه قال الشافعي ومالك، وقال أبو حنيفة: لا يجوز. ويجوز استئجار امرأته لرضاع ولده، وحكي عن الشافعي: لا يجوز، لأنه قد استحق حبسها والاستمتاع بها بعوض، فلا يجوز أن يلزمه عوض آخر لذلك.

(1/570)

ولا تصح إلا بشروط خمسة:
أحدها: أن يعقد على نفع العين دون أجزائها، فلا يجوز استئجار الشمع ليشعله، ولا حيوان ليأخذ لبنه إلا في الظئر ونقع البئر. ولا يجوز استئجار الفحل للضرب، وجوزه الحسن. ولنا: "أنه صلى الله عليه وسلم نهى عن عسب الفحل" 1.
الثاني: معرفة العين برؤية أو صفة، في أحد الوجهين. وفي الآخر: يصح، وللمستأجر خيار الرؤية. وكره أحمد كراء الحمام، لأنه يدخله من يكشف عورته، وقال ابن المنذر: أجمع كل من نحفظ عنه: أن كراء الحمام جائز، إذا حدده وذكر جميع آلته شهوراً مسماة.
الثالث: القدرة على التسليم، فلا يصح إجارة الآبق ولا المغصوب من غير غاصبه أو قادر على أخذه، ولا إجارة المشاع مفرداً لغير شريكه، وعنه: ما يدل على الجواز. ولا تجوز إجارة المسلم للذمي لخدمته، وإن كان في عمل شيء جاز بغير خلاف، لحديث علي.
الرابع: اشتمال العين على المنفعة، فلا يجوز إجارة أرض لا تنبت للزرع.
الخامس: كون المنفعة مملوكة للمؤجر أو مأذونا له فيها، ويحتمل أن يجوز، ويقف على إجازة المالك. وللمستأجر أن يؤجر العين إذا قبضها، وعنه: لا يجوز، لنهيه عن ربح ما لم يضمن، والمنافع لم تدخل في ضمانه؛ والأول أصح، لأن قبض العين قام مقام قبض المنافع بدليل جواز التصرف فيها كبيع الثمرة على الشجر. ولا يجوز إلا لمن يقوم مقامه أو دونه في الضرر، فأما إجارتها قبل قبضها، فيجوز من غير المؤجر، في أحد الوجهين. والثاني: لا يجوز، وهو
__________
1 البخاري: الإجارة (2284) , والترمذي: البيوع (1273) , والنسائي: البيوع (4671) , وأبو داود: البيوع (3429) , وأحمد (2/14) .

(1/571)

قول أبي حنيفة. وأما إجارتها للمؤجر قبل القبض، فإن قلنا: لا يجوز من غيره، فهنا فيه وجهان: أحدهما: يجوز، لأن القبض لا يتعذر عليه، وأصلها بيع الطعام قبل قبضه، هل يصح من بائعه؟ على روايتين. ويجوز إجارتها من المؤجر بعد قبضها، وقال أبو حنيفة: لا يجوز. وتجوز إجارتها بمثل الأجرة وزيادة، وعنه: لا تجوز الزيادة. وعنه: إن جدد فيها عمارة جازت الزيادة، و"نهى صلى الله عليه وسلم عن ربح ما لم يضمن". 1 ولنا: أن المنافع قد دخلت في ضمانه من وجه، لأنها لو فاتت من غير استيفائه كانت من ضمانه. والقياس على بيع الطعام قبل قبضه لا يصح، فإنه لا يجوز وإن لم يربح فيه. وسئل أحمد عن: الرجل يتقبل عملاً فيقبله بأقل، أيجوز له الفضل؟ قال: ما أدري، هي مسألة فيها بعض الشيء. قلت: أليس إذا قطع الخياط الثوب أو غيره إذا عمل في العمل شيئاً؟ قال: إذا عمل فهو أسهل. فإن مات المؤجر لم تنفسخ، في أحد الوجهين. والثاني: تنفسخ فيما بقي، لأنا تبينا أنه أجر ملكه وملك غيره، بخلاف الطلق، فإن الوارث لا يرث إلا ما خلفه. وإن أجر الولي اليتيم أو ماله مدة فبلغ في أثنائها، فليس له الفسخ، ويحتمل أن تبطل فيما بعد البلوغ، لزوال الولاية. وإن مات الولي أو عزل وانتقلت الولاية إلى غيره، لم يبطل عقده، كما لو مات ناظر الوقف أو عزل.
وإجارة العين على قسمين:
أحدهما: أن تكون على مدة، كإجارة الدار شهراً، والعبد للخدمة مدة معلومة؛ ويسمى الأجير فيها: الأجير الخاص، لأن المستأجر يختص بمنفعة في مدة الإجارة. ولا تتقدر أكثر مدة الإجارة، بل يجوز إجارتها مدة يغلب على الظن بقاء العين فيها وإن طالت، هذا قول عامة أهل العلم، غير أن
__________
1 الترمذي: البيوع (1234) , وأبو داود: البيوع (3504) , وابن ماجة: التجارات (2188) , وأحمد (2/174, 2/205) , والدارمي: البيوع (2560) .

(1/572)

بعضهم حكى عن الشافعي: لا تجوز أكثر من سنة. ولنا: قوله تعالى: {عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ} . 1 ولا يشترط أن تلي العقد، وقال الشافعي: يشترط، إلا أن يستأجرها من هي في إجارته، ففيه قولان.
الثاني: عقد على منفعة في الذمة مضبوطة بصفات السلَم، كخياطة ثوب، ويسمى الأجير فيها: الأجير المشترك، مثل الخياط الذي يتقبل الخياطة لجماعة فتكون منفعته مشتركة. ولا تجوز على عمل يختص أن يكون فاعله من أهل القربة، كالحج والأذان ونحوهما. وكره إسحاق تعليم القرآن بأجر، قال عبد الله بن شقيق: هذه الرغفان التي يأخذها المعلمون من السحت؛ وعنه: يصح، وأجازه مالك والشافعي. فأما الأخذ على الرقية فإن أحمد اختار جوازه، لأنها نوع مداواة، وقوله صلى الله عليه وسلم: "أحق ما أخذتم عليه أجراً: كتاب الله" 2 يعني به: الجعل في الرقية. وأما جعل تعليم القرآن صداقاً، فعنه: فيه اختلاف، وليس في الخبر تصريح بأن التعليم صداق، بل يحتمل أنه زوجه بغير صداق إكراماً له، كما زوج أبا طلحة أم سليم على إسلامه. فإن أُعطي المعلم شيئاً من غير شرط جاز، قال أحمد: لا يطلب ولا يشارط، فإن أُعطي شيئاً أخذه، وقال: أكره أجر المعلم إذا شرط. فأما ما لا يختص أن يكون فاعله من أهل القربة ومعناه كونه مسلماً، كتعليم الخط والحساب وبناء المساجد، فيجوز أخذ الأجر عليه. فأما ما لا يتعدى نفعه من العبادات المحضة، كالصيام والصلاة، فلا يجوز أخذ الأجرة عليه، بغير خلاف. فإن استأجر من يحجمه صح، ويكره للحجام أكل أجرته، ويطعمه الرقيق والبهائم، وقوله: "أطعمه
__________
1 سورة القصص آية: 27.
2 البخاري: الطب (5737) .

(1/573)

رقيقك" دليل على إباحته؛ وتسميته خبيثاً لا يلزم منه التحريم، فقد سمى الثوم والبصل خبيثين. وللمستأجر استيفاء المنفعة بنفسه وبمثله، ولا تجوز بمن هو أكثر ضرراً منه ولا بمن يخاف ضرره.
والإجارة عقد لازم، وبه قال مالك والشافعي، فلا تنفسخ بموت أحدهما، وقال الثوري وأصحاب الرأي: تنفسخ. ولا تنفسخ بعذر لأحدهما مثل أن يكتري للحج فتضيع نفقته، وقال أبو حنيفة وأصحابه: يجوز للمكتري فسخها لعذر، مثل أن يكتري جملاً ليحج عليه فيمرض، فلا يتمكن من الخروج أو تضيع نفقته.
ولا ضمان على الأجير الخاص.
قال أحمد فيمن أمر غلامه يكيل لرجل فسقط المكيال من يده فانكسر: لا ضمان عليه، قيل: أليس بمنزلة القصار؟ قال: لا، القصار مشترك. وهذا مذهب مالك وأبي حنيفة وظاهر مذهب الشافعي، وله قول آخر: أن جميع الأجراء يضمنون. وروى في مسنده عن علي: "أنه كان يضمن الأجراء ويقول: لا يصلح الناس إلا هذا". "والأجير المشترك يضمن ما جنت يده، كالحائك إذا أفسد حياكته، والطباخ والخباز والحمال يضمن ما سقط من حمله عن دابته، أو تلف من عثرته"؛ روي ذلك عن عمر وعلي وشريح والحسن، وهو قول أبي حنيفة ومالك وأحد قولي الشافعي. وقال في الآخر: لا يضمن ما لم يتعدَّ، قال الربيع: هذا مذهب الشافعي وإن لم يبح به، روي عن عطاء وطاووس. ولنا: ما روى جعفر بن محمد عن أبيه عن علي "أنه كان يضمن الصباغ والصواغ، وقال: لا يصلح الناس إلا على ذلك".
واختلفت الرواية عن أحمد في الأجير المشترك إذا تلفت العين من

(1/574)

حرزه أو بغير فعله بغير تفريط، فروي عنه: لا يضمن. وعنه: إذا جنت يده أو ضاع من بين متاعه ضمنه، وإن كان عدواً أو غرقاً فلا ضمان؛ والصحيح الأول، وهذه الرواية تحتمل إنما وجب الضمان إذا تلف من بين متاعه خاصة، لأنه متهم. وقال مالك: يضمن بكل حال، لحديث: "على اليد ما أخذت حتى تؤديه". 1 والعين المستأجرة أمانة، إن تلفت بغير تفريط لم تضمن. قال أحمد فيمن يكري الخيمة إلى مكة فتسرق من المكتري: أرجو أن لا يضمن، وكيف يضمن إذا ذهب؟ ولا نعلم في هذا خلافاً. فإن شرط المؤجر الضمان، فالشرط فاسد. وروى الأثرم عن ابن عمر قال: "لا يصلح الكري بالضمان". وعن فقهاء المدينة أنهم قالوا: لا يكرى بضمان، إلا أنه من شرط على المكتري أن لا ينزل بطن واد، أو لا يسير به ليلاً، مع أشباه هذه الشروط، فتعدى ذلك فتلف، فهو ضامن.
وإذا ضرب المستأجر الدابة بقدر العادة أو الرائض لم يضمن، وكذلك المعلم إذا ضرب الصبي للتأديب، وبهذا في الدابة قال مالك والشافعي وإسحاق. وقال الثوري وأبو حنيفة: يضمن، لأنه تلف بجنايته فضمن كغيره. وكذلك قال الشافعي في المعلم يضرب الصبي، لأنه يمكنه تأديبه بغير الضرب. وإذا اختلفا في قدر الأجرة فقال: أجرتنيها سنة بدينار، فقال: بل بدينارين، تحالفا؛ ويبدأ بيمين المؤجر، نص عليه. وقال أبو ثور: القول قول المستأجر، لأنه منكر للزيادة. وإن اختلفا في المدة، فقال: أجرتكها سنة، فقال: بل سنتين، فالقول قول المالك، لأنه منكر للزيادة. وتجب الأجرة بنفس العقد، إلا أن يتفقا على تأخيرها؛ وبه قال الشافعي. وقال مالك: لا يستحق المطالبة بها إلا يوماً بيوم، إلا أن يشترط تعجيلها. وإذا
__________
1 الترمذي: البيوع (1266) , وأبو داود: البيوع (3561) , وابن ماجة: الأحكام (2400) , وأحمد (5/8, 5/13) , والدارمي: البيوع (2596) .

(1/575)

انقضت الإجارة وفي الأرض غراس أو نبات، لم يشترط قلعه عند انقضاء الأجل؛ فللمالك أخذه بالقيمة وتركه بالأجرة، أو قلعه وضمان نقصه، وبه قال الشافعي. وقال مالك: عليه القلع من غير ضمان، لأن تقدير المدة يقتضي التفريغ عند انقضائها. ولنا: قوله: "ليس لعِرق ظالم حق" 1 مفهومه: أن غير الظالم له حق. وإذا تسلم العين بالأجرة الفاسدة، فعليه أجرة المثل سكن أو لم يسكن، وهو قول الشافعي. وقال أبو حنيفة: لا شيء له، لأنه عقد فاسد على منافع لم يستوفها. وإن استوفى المنفعة فعليه أجرة المثل، وبه قال مالك والشافعي. وقال أبو حنيفة: يجب أقل الأمرين من المسمى وأجر المثل، بناء منه على أن المنافع لا تضمن إلا بالعقد.
ومن هنا إلى آخر الباب: من "الإنصاف":
وأما بلفظ البيع، فقال الشيخ في قاعدة له في تقرير القياس: التحقيق أن المتعاقدين إن عرفا المقصود انعقدت بأي لفظ كان، وهذا علم في جميع العقود، فإن الشرع لم يحد حداً لألفاظها؛ وكذا قال في إعلام الموقعين: لو أجره الأرض وأطلق، فقال الشيخ: يعم، أو قال: انتفع بها بما شئت، فله زرع وغرس وبناء. ويستحب أن يعطى عند الفطام عبداً أو وليدة، قال الشيخ: لعله في المتبرعة بالرضاع، وليس عليها إلا وضع الحلمة في فمه وحمله ووضعه في حجرها، قال في الهدي: الله يعلم والعقلاء قاطبة أن الأمر ليس كذلك، وأن وضع الطفل في حجرها ليس مقصوداً أصلاً، ولا ورد عليه عقد الإجارة لا عرفًا ولا شرعاً. ولو أرضعت الطفل وهو في مهده استحقت الأجرة، ولو كان المقصود
__________
1 الترمذي: الأحكام (1378) , وأبو داود: الخراج والإمارة والفيء (3073) .

(1/576)

إلقام الثدي لاستؤجر له كل من لها ثدي ولو بلا لبن، فهذا هو القياس الفاسد حقاً والفقه البارد، والمقصود إنما هو اللبن. ولا يستأجر الدابة بعلفها، وعنه: يصح، اختاره الشيخ. وقال: لو أنزى الفحل على فرسه فنقص ضمن نقصه، ويجوز استئجار امرأته لرضاع ولده، وعند الشيخ: لا أجرة لها مطلقاً.
ولا تجوز إجارة الشمع ليشعله، قال الشيخ: ليس هذا إجارة، بل إذن في الإتلاف، وهو سائغ، كقوله: " من لقي متاعه"، واختار جواز إجارة قناة ماء مدة، وماء فائض ير له راياه، وإجارة حيوان لأجل لبنه قام به هو أو ربه، فإن قام عليها المستأجر فكاستئجار الشجر، وإن علفها ربها وأخذ المشتري لبناً مقدراً فبيع محض. وإن أخذ اللبن مطلقاً فبيع أيضاً، وليس هذا بغرر. ولأنه يحدث شيئاً فشيئاً فهو بالمنافع أشبه، فإلحاقه بها أولى، ولأن المستوفى بعقد الإجارة على زرع الأرض هو عين من الأعيان، وهو ما يحدثه من الحب بسقيه وعمله، وكذا مستأجر الشاة للبنها مقصوده ما يحدثه الله من لبنها بعلفها، فلا فرق. والآفات التي تعرض للزرع أكثر من آفات اللبن، ولأن الأصل في العقود الجواز وكظئر.
وتجوز إجارة الوقف، فإن مات المؤجر لم تنفسخ، وقيل: تنفسخ، قال الشيخ: هذا أصح. وقال ابن رجب: هو الصحيح، لأن الطبقة الثانية تستحق العين بمنافعها تلقياً عن الواقف بانقراض الطبقه الأولى. ومحل الخلاف: إذا كان المؤجر هو الموقوف عليه بأصل الاستحقاق، فإن كان

(1/577)

هو الناظر العام أو من شرطه له وكان أجنبياً، لم تنفسخ بموته، قولاً واحداً، قاله الشيخ. فإن شرطه للموقوف عليه، أو أتى بلفظ يدل على ذلك، فقال الشيخ: الأشبه أنه لا ينفسح، قولاً واحداً. فعلى الأول: يستحق البطن الثاني حصته من الأجرة من تركة المؤجر إن قبضها. وعلى الثاني: يرجع المستأجر على ورثة المؤجر. وقال الشيخ: إن قبضها المؤجر ففي تركته، فإن لم يكن تركة فأفتى بعض أصحابنا بأنه إذا كان الموقوف عليه هو الناظر فمات، فللبطن الثاني فسخها والرجوع بالأجرة على من هو في يده؛ قال: والذي يتوجه أنه لا يجوز سلف الأجرة للموقوف عليه، لأنه لا يستحق المنفعة المستقبلة ولا الأجرة عليها، فالتسليف لهم قبض ما لا يستحقونه، بخلاف المالك. وعلى هذا، فللبطن الثاني أن يطالبوا المستأجر بالأجرة، لأنه لم يكن له التسليف، ولهم أن يطالبوا الناظر. وقال: يجوز إجازة الإقطاع كالوقف، ولم يزل يؤجر من زمن الصحابة إلى الآن، وما علمت أحداً قال: إنها لا تجوز، حتى حدث في زمننا.
قال: وليس لوكيل مطلق إجارة مدة طويلة، بل العرف كسنتين ونحوهما، قلت: الصواب: الجواز إن رأى مصلحة، والذي يظهر أن الشيخ لا يمنع ذلك. وفي الفائق: عدم صحة إجارة المشغول بملك غير المستأجر، وقال شيخنا: يجوز في أحد القولين، وهو المختار. وقال الشيخ أيضاً فيمن استأجر أرضاً من جندي وغرسها قصباً، ثم انتقل الإقطاع عن الجندي: إن الجندي الثاني لا يلزمه حكم الإجارة الأولى، وأنه إن شاء أجرها لمن له القصب، وإن شاء لغيره. قال: ويجوز للمؤجر إجارة العين المؤجرة من غير المستأجر في مدة الإجارة، ويقوم المستأجر الثاني مقام المالك في استيفاء الأجر. وغلط بعض الفقهاء فأفتى

(1/578)

بفسادها، ظاناً أنه كبيع المبيع، وأنه تصرف فيما لا يملك؛ وليس كذلك، بل تصرف فيما استحقه على المستأجر. وإن أجره في أثناء شهر سنة، استوفى شهراً بالعدد وسائرها بالأهلة، وعنه: يستوفي الجميع بالعدد. وعند الشيخ: إلى مثل تلك الساعة، وقال: يعتبر الشهر الأول بحساب تمامه ونقصانه.
الضرب الثاني: عقد على منفعة في الذمة، ويلزمه الشروع فيه عقب العقد، كخياطة ثوب، وبناء دار، وحمل إلى موضع معيّن. فلو ترك ما يلزمه، قال الشيخ: بلا عذر فتلف، ضمنه. ولا تصح على عمل يختص فاعله أن يكون من أهل القربة، وعنه: يصح، وقيل: يصح للحاجة، اختاره الشيخ. وقال: لا يصح الاستئجار على القراءة وإهدائها إلى الميت، لأنه لم ينقل عن أحد من الأئمة، وقد قال العلماء: إن القارئ لأجل المال لا ثواب له، فأي شيء يهدي إلى الميت؟ وإنما تنازعوا في الاستئجار على التعليم. والمستحب أن يأخذ الحاج ليحج، لا أن يحج ليأخذ، ومثله كل رزق أخذ على عمل صالح، يفرق بين من يقصد الدين فقط، والدنيا وسيلة، وعكسه؛ والأشبه أن عكسه ليس له في الآخرة من خلاق. ولو أجر أرضاً بلا ماء صح، فإن أطلق صح، إن علم المستأجر بحالها. وإن ظن تحصيل الماء وأطلق لم يصح. وإن ظن وجوده بالأمطار أو زيادة الأنهار صح. ومتى زرع فغرق أو تلف أو لم ينبت، فلا خيار له وتلزمه الأجرة. وإن تعذر زرعها لغرقها، فله الخيار؛ وكذا له الخيار لقلة ماء قبل زرعها أو بعده، أو عابت بغرق يعيب به بعض الزرع. واختار الشيخ: أو برد أو فأر أو عذر، قال: فإن أمضى العقد فله الأرش كعيب الأعيان، وإن فسخ فعليه القسط قبل القبض، ثم أجرة المثل إلى

(1/579)

كماله. قال: وما لم يروَ من الأرض فلا أجرة له، اتفاقاً، وإن قال في الإجارة: مقيلاً ومراحاً أو أطلق، لأنه لم يرد على عقد كأرض البرية. قوله: وإن وجد العين معيبة أو حدث بها عيب فله الفسخ، وقيل: يملك الإمساك مع الأرش، وهو من المفردات؛ قال الشيخ: إن لم نقل بالأرش، فورود ضعفه على أصل أحمد بيّن.
ولا ضمان على طبيب إذا عُرف منه الحذق، بشرط إذن المكلف أو الولي، وإلا ضمن. واختار في الهدي عدم الضمان، قال: لأنه محسن لو أجلها فمات المستأجر لم تحل الأجرة، وإن قلنا بحلول الدين بالموت، لأن حلها مع تأخير استيفائه المنفعة ظلم، قاله الشيخ. وقال: ليس لناظر الوقف تعجيلها كلها إلا لحاجة، ولو شرطه لم يجز، لأن الموقوف عليه يأخذ ما لا يستحقه الآن، كما يفرقون في الأرض المحتكرة إذا بيعت وورثت، فإن الحكر من الانتقال يلزم المشتري والوارث، وليس لهم أخذه من البائع، وتركه في الصحيح من قولهم. وقال: من احتكر أرضاً بنى فيها مسجداً أو بناء وقفه عليه، متى فرغت المدة وانهدم البناء زال حكم الوقف، وما زال البناء قائماً، فعليه أجر المثل، كوقف علو ربع أو دار مسجداً، فإن وقف علو ذلك لا يسقط حق ملاك السفل، كذا وقف البناء لا يسقط حق ملاك الأرض، قلت: وهو الصواب، ولا يسع الناس إلا ذلك.

(1/580)

باب السبق
تجوز المسابقة على الدواب والأقدام والخيل والسفن والمزاريق وسائر الحيوانات، بالسنة والإجماع. أما السنة، فحديث ابن عمر وغيره. وأجمعوا على جواز المسابقة في الجملة. فأما المسابقة بغير عوض فتجوز مطلقاً من غير تقييد بشيء معيّن، كالمسابقة على الأقدام والسفن والطيور والبغال والحمير. وتجوز المصارعة ورفع الحجارة ليعرف الأشد وغير هذا، "لمسابقته عائشة، ومسابقة سلمة رجل من الأنصار بين يديه صلى الله عليه وسلم. وصارع صلى الله عليه وسلم ركانة. ومرَّ بقوم يرفعون حجراً ليعوفوا الأشد، فلم ينكر عليهم". ولا يجوز بعوض إلا في الخيل والإبل والسهام.
السبْق بسكون الباء: المسابقة، وبفتحها المخرج في المسابقة. واختصت هذه الثلاثة بتجويز العوض فيها، لأنها من آلات الحرب المأمور بتعلمها وإحكامها والتفوّق فيها، وفي المسابقة بها مع العوض مبالغة في الإحكام لها؛ وقد ورد الشرع بالأمر بها والترغيب فيه، قال الله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} الآية. 1 ولمسلم: "ألا إن القوة الرمي، ألا إن القوة الرمي". 2 وقال أهل العراق: يجوز العوض في المسابقة على الأقدام والمصارعة، لورود الأثر بهما. ولأصحاب الشافعي وجهان، ولهم في المسابقة بالطيور والسفن وجهان. ولنا: قوله: "إلا في نصل أو حافر" 3 ويحتمل
__________
1 سورة الأنفال آية: 60.
2 مسلم: الإمارة (1917) , والترمذي: تفسير القرآن (3083) , وأبو داود: الجهاد (2514) , وابن ماجة: الجهاد (2813) , وأحمد (4/156) , والدارمي: الجهاد (2404) .
3 الترمذي: الجهاد (1700) , وأبو داود: الجهاد (2574) , وابن ماجة: الجهاد (2878) , وأحمد (2/256, 2/358, 2/474) .

(1/581)

أنه أراد نفي الجعل، ويحتمل نفي المسابقة بعوض؛ فإنه يتعين حمله على أحد الأمرين، للإجماع على جوازها بغير عوض في غير الثلاثة. وقال أصحاب الشافعي: تجوز المسابقة بكل ما له نصل من المزاريق، وفي الرمح والسيف وجهان، وفي الفيل والبغال والحمير وجهان، ولأن للمزاريق والرماح والسيوف نصلاً وللفيل خف.
ولا يصح إلا بشروط خمسة:
(أحدها) : تعيين المركوب والرماة، لأن المقصد معرفة جوهر الدابتين ومعرفة حذق الرماة. ولا يشترط تعيين القوس ولا السهام في المناضلة، ولا تعيين الراكب، لأن المقصود عَدْو الفرس. ويجوز عقد النضال على اثنين وعلى جماعة، لقوله: "ارموا، وأنا معكم كلكم"، 1 وكذلك في الخيل، وقد ثبت: "أنه صلى الله عليه وسلم سابق بين الخيل المضمرة وبين التي لم تضمر" 2.
(الثاني) : أن يكون القوسان والمركوبان من نوع واحد، فلا تجوز بين عربي وهجين، ولا بين قوس عربية وفارسية. ويحتمل الجواز. فإن كانا من جنسين كالفرس والبعير لم يجز، فإن كانا من نوعين كالعربي والهجين والبختي والعرابي فوجهان. ولا بأس بالرمي بالقوس الفارسية، ونص على جواز المسابقة بها، وقال أبو بكر: يكره. ولنا: انعقاد الإجماع على الرمي بها. وحكى أحمد أن قوماً استدلوا على القسي الفارسية بقوله: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} 3 لدخوله في عموم الآية.
(الثالث) : تحديد المسافة والغاية ومدى الرمي بما جرت به العادة، وقد قيل: "ما رمى في أربعمائة ذراع إلا عقبة بن عامر الجهني".
__________
1 البخاري: أحاديث الأنبياء (3373) , وأحمد (4/50) .
2 البخاري: الجهاد والسير (2869) , ومسلم: الإمارة (1870) , والترمذي: الجهاد (1699) , والنسائي: الخيل (3584) , وأبو داود: الجهاد (2575) , وأحمد (2/11, 2/55) , ومالك: الجهاد (1017) , والدارمي: الجهاد (2429) .
3 سورة الأنفال آية: 60.

(1/582)

(الرابع) : كون العوض معلوماً، ويجوز حالاً ومؤجلاً.
(الخامس) : الخروج عن شبه القمار، بأن لا يخرج جميعهم، فإن أخرج كل منهما لم يجز، وهو قمار. فإن كان الجعل من الإمام أو أحد غيرهما أو أحدهما، على أن من سبق أخذه جاز، وبهذا قال أبو حنيفة والشافعي. وقال مالك: لا يجوز من غير الإمام، لأنه مما يحتاج إليه للجهاد، فاختص به الإمام. فإن كان منهما، اشترط كونه من أحدهما، فيقول: إن سبقتني فلك عشرة، وإن سبقتك فلا شيء عليك، جاز. وحكي عن مالك: لا يجوز، لأنه قمار. ولنا: أن أحدهما يختص به كما لو أخرجه الإمام، والقمار لا يخلو كل واحد منهما من أن يغرم أو يغنم، وهنا لا خطر على أحدهما، فإن جاءا معاً فلا شيء لهما. فإن سبق المخرج أحرز سبقه ولا شيء له على صاحبه، لأنه لو أخذ كان قماراً، وإن سبق الآخر أحرز سبق المخرِج. وإن أخرجا معاً لم يجز، إلا أن يُدخلا بينهما محلِّلاً تكافئ فرسه فرسيهما أو بعيره بعيريهما أو رميه رميهما، فإن سبقهما أحرز سبقيهما، وإن سبقاه أحرزا سبقهماَ ولم يأخذا منه شيئاً، وإن سبق أحدهما أحرز السبقين، وإن سبق معه المحلل فسبق الآخر بينهما.
السّبَق بفتح الباء: الجعل، ويسمى: الخطر والندب والقرع والرهن. ويقال: سبق إذا أخذ وإذا أعطى، وهو من الأضداد. وقوله: إلا أن يدخلا ... إلخ، وبه قال ابن المسيب والزهري، وحكي عن مالك: لا أحبه. وعن جابر بن زيد أنه قيل له: إن الصحابة لا يرون به بأساً، فقال: هم أعف من ذلك. ولنا: قوله: "من أدخل فرساً ... إلخ"، فجعله قماراً إذا أمن أن يسبق، لأنه لا يخلو كل واحد منهما من أن يغرم أو يغنم، وإذا لم يأمن لم يكن قماراً، لأن كل

(1/583)

واحد منهما يجوز أن يخلو عن ذلك. وإذا كان المخرج غيرهما، فقال: أيكم سبق فله عشرة، جاز. وإن قال: وأيكم صلى فله ذلك، لم يصح، لأنه لا فائدة في طلب السبق. فإن قال: ومن صلى فله خمسة، صح، والصلوان هما العظمان النابتان من جانبي الذنب. وفي الأثر عن علي: "سبق أبو بكر، وصلى عمر، وخبطتنا فتنه". والسبق في الخيل بالرؤوس إذا تماثلت الأعناق، وفي مختلفي العنق والإبل بالكتف.
ولا يجوز أن يجنب مع فرسه فرساً يحرضه على العَدْو، ولا يصيح به وقت سياقه، لقوله: "لا جلب ولا جنب"، 1 والجنب: أن يجنب المسابق إلى فرسه فرساً لا راكب عليه تحرض التي تحته على العدْو، والجلب: أن يتبع الرجل ويركض خلفه ويجلب عليه ويصيح وراءه، هكذا فسره مالك. وعن أبي عبيد مثله، وحكي عنه: أن الجلب: أن يحشر الساعي أهل الماشية ليصدقهم، لا يفعل ليأتهم على مياههم.
والمناضلة: المسابقة في الرمي بالسهام، ويشترط لها أربعة شروط 2.
(أحدها) : أن تكون على من يحسن الرمي، ويشترط استواؤهما في عدد الرشق والإصابة وصفتها وسائر أحوال الرمي. فإن جعلا رشق أحدهما أزيد من الآخر، أو أن يرمي أحدهما من بعد، وأشباهه مما يفوت المساواة، لم يصح.
(الثاني) : معرفة عدد الرشق وعدد الإصابة. الرِّشق بكسر الراء: عدد الرمي، وبفتحها: الرمي.
__________
1 الترمذي: النكاح (1123) , والنسائي: النكاح (3335) , وأبو داود: الجهاد (2581) , وأحمد (4/429, 4/443) .
2 كذا في المطبوعة والخطبة, ولم يذكر فها إلا ثلاثة، وبالرجوع إلى الأصل وجد كذلك.

(1/584)

(الثالث) : معرفة الرمي هل هو مفاضلة أو مبادرة. المفاضلة على ثلاثة أضرب:
أحدها: يسمى المبادرة، وهي أن يقول: من سبق إلى خمس إصابات من عشرين رمية فهو السابق.
الثاني: المفاضلة، وهي أن يقول: أينا فضل صاحبه بإصابة أو إصابتين أو ثلاث من عشرين فقد سبق.
الثالث: أن يقولا: أينا أصاب خمساً من عشرين فهو سابق.
والسنة: أن يكون لهما غرضان يرميان أحدهما، ثم يمضيان إليه فيأخذان السهام يرميان الآخر، لأن هذا فعل الصحابة. قال إبراهيم التيمي: "رأيت حذيفة يشتد بين الهدفين، وعن ابن عمر مثله".
والهدف: ما ينصب الغرض عليه، إما تراب مجموع أو حائط. ويروى: "أن الصحابة يشتدون بين الأغراض يضحك بعضهم إلى بعض، فإذا جاء الليل كانوا رهباناً". ويكره للأمين والشهود مدح أحدهما إذا أصاب وعيبه إذا أخطأ.
ومن هنا إلى آخر الباب: من "الإنصاف":
في كراهة لعب غير معين على عدد وجهان، قلت: الأولى الكراهة، إلا أن يكون له فيه قصد حسن. وقال الشيخ: يجوز ما قد يكون فيه منفعة بلا مضرة، وقال: كل فعل أفضى إلى محرم كثير حرمه الشارع إذا لم يكن فيه مصلحة راجحة. قال: وما ألهى وشغل عما أمر الله به فهو منهي عنه، وإن لم يحرم جنسه كبيع ونحوه.
ولا يجوز بعوض إلا في الخيل والإبل والسهام، وذكر ابن البنا وجهاً يجوز بعوض، في الطير المعدة لأخبار الأعداء. و"قد صارع النبي صلى الله

(1/585)

عليه وسلم ركانة على شاة، فصرعه. ثم عاد مراراً فصرعه. فأسلم، فردّ عليه غنمه". 1 رواه أبو داود في مراسيله، وهذا وغيره مع الكفار من جنس الجهاد، فهو في معنى الثلاثة فإن جنسها جها؛، وهي مذمومة إذا أريد بها الفخر والظلم. والصراع والسبق بالأقدام ونحوها طاعة، إذا قصد بها الإسلام، وأخذ العوض عليه أخذ بالحق. والمغالبة الجائزة تحل بالعوض، إذا كانت مما يعين على الدِّين، كما في مراهنة أبي بكر، اختار هذا كله الشيخ. قال في الفروع: ظاهره جواز المراهنة بعوض في باب العلم لقيام الدِّين بالجهاد والعلم. قوله: فإن أخرجا معاً لم يجز، إلا أن يدخلا محلِّلاً، وقال الشيخ: يجوز من غير محلل، وهو أولى وأقرب إلى العدل من كون السبق من أحدهما، وأبلغ في تحصيل مقصود كل منهما، وهو بيان عجز الآخر. وإن الميسر والقمار منه لم يحرم لمجرد المخاطرة، بل لأنه أكل للمال بالباطل، أو للمخاطرة المتضمنه له. وقال: يصح شرط السبق للأستاذ، وكشراء قوس وكراء الحانوت وإطعامه للجماعة، لأنه مما يعين على الرمي.
__________
1 الترمذي: اللباس (1784) , وأبو داود: اللباس (4078) .

(1/586)

باب العارية
الأصل فيها: الكتاب والسنة والإجماع. أما الكتاب، فقوله تعالى: {وَيَمْنَعُونَ الْمَاعُونَ} ، 1 روي عن ابن عباس وابن مسعود قال: "العواري". وفسرها ابن مسعود قال: "القِدر والميزان والدلو". وهي غير واجبة في قول الأكثر. وقيل: واجبة، للآية، ولحديث أبي هريرة: "قيل: يا رسول الله، وما حقها؟ قال: إعارة دلوها، وإطراق فحلها، ومنحة لبنها يوم وردها". 2 ولنا: قوله: "هل عليَّ غيرها؟ قال: لا. إلا أن تطوَّع". 3 و "الآية فسرها ابن عمر والحسن بالزكاة"، وقال عكرمة: إذا جمع ثلاثتها فله الويل: إذا سها وراءى ومنع الماعون. ولا يجوز إعارة العبد المسلم لكافر.
وللمعير الرجوع متى شاء ما لم يأذن له في شيء يستضير المستعير برجوعه. وقال مالك: إن كانت مؤقته فليس له الرجوع قبل الوقت، وإلا لزمه مدة ينتفع بها في مثلها. وإن أعاره أرضاً للزرع لم يرجع إلى الحصاد، أو جداراً وليضع عليه خشبة لم يرجع ما دام عليه. وإن حمل السيل بذراً إلى أرضه، فهو لصاحبه ولا يجبر على قلعه. وقال أصحاب الشافعي: يجبر في أحد الوجهين، كما لو انتشرت أغصان شجرته في هواء ملك جاره، ويحتمل أن لصاحب الأرض أخذه بقيمته كزرع الغاصب. و"العارية مضمونة بقيمتها يوم التلف، وإن شرط نفي ضمانها". روي عن ابن عباس وأبي هريرة، وهو قول
__________
1 سورة الماعون آية: 7.
2 مسلم: الزكاة (988) , والنسائي: الزكاة (2454) , وأحمد (3/321) , والدارمي: الزكاة (1616) .
3 البخاري: الإيمان (46) , ومسلم: الإيمان (11) , والنسائي: الصلاة (458) والصيام (2090) والإيمان وشرائعه (5028) , وأبو داود: الصلاة (391) , ومالك: النداء للصلاة (425) , والدارمي: الصلاة (1578) .

(1/587)

الشافعي وإسحاق. وقال الحسن والشعبي ومالك وأبو حنيفة: لا تضمن إلا بالتعدي. وإن شرط نفي الضمان لم يسقط، وقيل: يسقط، أومأ إليه أحمد، وبه قال قتادة والعنبري. وليس له أن يعير. وقال مالك: إذا لم يعمل بها إلا الذي كان يعمل الذي أعارها، فلا ضمان عليه، وعلى المستعير مؤنة الرد لقوله: " على اليد ما أخذت حتى تؤدّيه". 1 وإن قال: أجرتك، فقال: بل أعرتني، عقيب العقد، فالقول قول الراكب، لأن الأصل عدم عقد الإجارة؛ فإن كان بعد مضي مدة لها أجرة، فالقول قول المالك فيما مضى دون ما بقي. وقال الشافعي: القول قول الراكب، لأنهما اتفقا على تلف المنافع على ملك الراكب، وادعى المالك العوض. وإن اختلفا بعد تلف الدابة، فالقول قول المالك، لأن الأصل فيما يقبضه الإنسان من مال غيره الضمان، لقوله: " على اليد ما أخذت حتى تردّه" 2.
ومن هنا إلى آخر الباب: من "الإنصاف":
قيل: تجب العارية مع غناء المالك، اختاره الشيخ، واختار أنها لا تضمن إلا بالشرط. ومؤنة العارية على المعير، وقيل: على المستعير، ومال إليه الشيخ.
__________
1 الترمذي: البيوع (1266) , وأبو داود: البيوع (3561) , وابن ماجة: الأحكام (2400) , وأحمد (5/8, 5/13) , والدارمي: البيوع (2596) .
2 الترمذي: البيوع (1266) , وأبو داود: البيوع (3561) , وابن ماجة: الأحكام (2400) , وأحمد (5/8) , والدارمي: البيوع (2596) .

(1/588)

باب الغصب
وهو محرم بالكتاب والسنة والإجماع. أما الكتاب، فقوله تعالى: {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} . 1 وأما السنة، ففي قوله صلى الله عليه وسلم: "فإن دماءكم وأموالكم عليكم حرام". 2 وأجمعوا على تحريمه في الجملة، وإنما اختلفوا في فروع منه نذكرها:
يضمن العقار بالغصب، وبه قال مالك والشافعي. وقال أبو حنيفة: لا يتصور غصبه، ولا يضمنه بالغصب. فإن أتلفه ضمنه، لأنه لا يوجد فيه النقل. ولنا: قوله: "من أخذ شبراً من الأرض، طُوِّقه يوم القيامة"، 3 وفي لفظ: "من غصب شبراً".
وإن غصب أرضاً وزرعها ثم ردّها، فعليه الأجرة. وإن أدركها ربها والزرع قائم، خيِّر بين تركه بأجرة مثله وبين أخذه بعوض؛ وهل ذلك قيمته أو نفقته؟ على روايتين؛ وهذا قول أبي عبيد، وقال أكثر الفقهاء: يملك إجبار الغاصب على قلعه، لقوله: "ليس لعِرق ظالم حق". 4 ولنا: قوله: "من زرع في أرض قوم بغير إذنهم، فليس له من الزرع شيء، وله نفقته". 5 حسنه الترمذي. وحديثهم ورد في الغرس، وحديثنا في الزرع، فيجمع بين الحديثين. وأحمد ذهب إلى هذا استحساناً، فإن القياس: أن الزرع لصاحب البذر؛ قال أحمد: هذا شيء لا يوافق القياس، أستحسن أن تدفع إليه نفقته، للأثر. وإن غصب شجراً فأثمر، فالثمر لصاحب الشجر، بغير خلاف نعلمه،
__________
1 سورة النساء آية: 29.
2 أحمد (3/313) .
3 البخاري: المظالم والغصب (2453) , ومسلم: المساقاة (1612) , وأحمد (6/259) .
4 الترمذي: الأحكام (1378) , وأبو داود: الخراج والإمارة والفيء (3073) .
5 الترمذي: الأحكام (1366) , وأبو داود: البيوع (3403) , وابن ماجة: الأحكام (2466) , وأحمد (3/465, 4/141) .

(1/589)

ويرد الثمر إن كان باقياً، وبدله إن تلف. وإن غرس أو بنى في أرض غيره بغير إذنه، فطلب صاحب الأرض قلع ذلك، لزمه؛ لا نعلم فيه خلافاً، لقوله: "ليس لعِرق ظالم حق". 1 فإن أراد صاحب الأرض أخذه بغير عوض فليس له. وإن طلبه بالقيمة وأبى مالكه، فله ذلك لأنه ملكه فملك نقله.
وإذا غصب أرضاً، فحكمها في دخول غيره إليها حكمها قبل الغصب. فإن كانت محوطة كالدار، لم يجز دخولها إلا بإذن. قال أحمد في الضيعة تصير غيضة فيها سمك: لا يصيد فيها أحد إلا بإذنهم. وإن كانت صحراء جاز الدخول فيها ورعي حشيشها، قال أحمد: لا بأس برعي الكلإ في الأرض المغصوبة. وإن غصب ثوباً فقصره أو شاة فذبحها، رد ذلك بزيادته وأرش نقصه. وقال أبو حنيفة في هذه المسائل: ينقطع حق صاحبها عنها، لأن الغاصب لا يجوز له التصرف فيها إلا بالصدقة، إلا أن يدفع قيمتها فيملكها، لقوله في الشاة: "أطعموها الأسارى" 2.
ويضمن زوائد الغصب كالولد والثمرة، وبه قال الشافعي. وقال مالك وأبو حنيفة: لا يضمن زوائد الغصب، إلا أن يطالب بها فيمتنع من أدائها، لأنها غير مغصوبة.
وإن وطئ الجارية، فعليه الحد والمهر وأرش البكارة، وإن كانت مطاوعة. وقال الشافعي: لا مهر للمطاوعة، للنهي عن مهر البغي.
قال أحمد في رجل يجد سرقته عند إنسان بعينها: هو ملكه يأخذه، أذهب إلى حديث سمرة، رفعه: "من وجد متاعه عند رجل، فهو أحق به، ويتبع المبتاع من باعه". 3 رواه هشيم عن موسى بن السائب عن قتادة عن سمرة، وموسى بن السائب ثقة.
وإن تلف المغصوب، ضمنه بمثله إن كان مكيلاً أو موزوناً، قال ابن عبد البر: كل مطعوم من مأكول أو مشروب مجمع على أنه يجب على مستهلكه مثله، لا قيمته، وإن لم يكن مثلياً ضمنه بقيمته، لقوله:
__________
1 الترمذي: الأحكام (1378) , وأبو داود: الخراج والإمارة والفيء (3073) .
2 أبو داود: البيوع (3332) , وأحمد (5/293) .
3 أبو داود: البيوع (3531) , وأحمد (5/10) .

(1/590)

" من أعتق شركاً له في عبد، قوّم عليه قيمته العدل". وحكي عن العنبري: يجب في كل شيء مثله، لحديث القصعة لما كسرتها إحدى نسائه، صححه الترمذي. ولنا: حديث العتق، وهذا محمول على أنه جوزه بالتراضي. فإن كان للمغصوب أجرة فعلى الغاصب أجرة مثله مدة مقامه في يده، استوفى المنافع أو تركها. وقال أبو حنيفة: لا يضمن المنافع، وهو الذي نصره أصحاب مالك، واحتج بعضهم بقوله: "الخراج بالضمان"، 1 وهذا في البيع لا يدخل فيه الغاصب، لأنه لا يجوز له الانتفاع به إجماعاً.
ومن في يده غصوب لا يعرف أربابها، تصدق بها عنهم بشرط الضمان. وإن ربط دابة في طريق ضيق ضمن ما جنت، فإن كان واسعاً ضمن، في إحدى الروايتين. والثانية: لا يضمن. وإن اقتنى كلباً عقوراً فعقر أو خرق ثوباً ضمن، إلا إن دخل منزله بغير إذنه. وإن اقتنى سنوراً يأكل فراخ الناس ضمن ما أتلفه، وقيل في الكلب العقور: لا يضمن، لقوله: "العجماء جبار". 2 وإن أجج في ملكه ناراً أو سقى أرضه فسرى إلى ملك غيره فأتلف، ضمن إذا أسرف أو فرط، وإلا فلا. وإذا حفر بئراً لنفسه في الطريق، ضمن ما تلف بها سواء حفرها بإذن الإمام أو لا. وإن حفرها في سابلة لنفع المسلمين لم يضمن. وإن مال حائطه فلم يهدمه حتى أتلف شيئاً لم يضمن، ونحوه قول الحسن والنخعي، وقيل: يضمن، وهو قول ابن أبي ليلى وإسحاق. فإن طولب بنقضه فلم يفعل، فقد توقف أحمد، ومذهب مالك: يضمن. وقال أبو حنيفة: القياس: ألا يضمن. وما أتلفته البهيمة فلا ضمان على صاحبها، إلا أن تكون في يد إنسان، كالراكب والسائق والقائد، فيضمن ما جنت يدها أو فمها دون رجلها، لحديث: "العجماء جبار"، 3 أي: هدر. وقال مالك: لا ضمان على الراكب والسائق،
__________
1 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجة: التجارات (2243) .
2 البخاري: الزكاة (1499) , ومسلم: الحدود (1710) , والترمذي: الزكاة (642) والأحكام (1377) , والنسائي: الزكاة (2495) , وأبو داود: الديات (4593) , وابن ماجة: الديات (2673) , وأحمد (2/228, 2/239, 2/254, 2/274, 2/284, 2/319, 2/382, 2/386, 2/406, 2/415, 2/454، 2/456، 2/467، 2/475، 2/482، 2/493، 2/495، 2/499، 2/501) ، ومالك: العقول (1622) , والدارمي: الزكاة (1668) والديات (2377, 2378) .
3 البخاري: الزكاة (1499) , ومسلم: الحدود (1710) , والترمذي: الزكاة (642) والأحكام (1377) , والنسائي: الزكاة (2495) , وأبو داود: الديات (4593) , وابن ماجة: الديات (2673) , وأحمد (2/228, 2/239, 2/254, 2/274, 2/284, 2/319, 2/382, 2/386, 2/406, 2/415, 2/454، 2/456، 2/467، 2/475، 2/482، 2/493، 2/495، 2/499، 2/501) ، ومالك: العقول (1622) , والدارمي: الزكاة (1668) والديات (2377, 2378) .

(1/591)

والقائد أيضاً، للحديث. ولنا: قوله: "الرجل جبار"، 1 ففيه دليل على الضمان في غيرها. وحديثهم محمول على من لا يد له عليها. وقال شريح والشافعي: يضمن ما جنت برجلها أيضاً. ولنا: قوله "الرجل جبار". ويضمن ما أفسدت من الشجر والزرع ليلاً لا نهاراً، وقال أبو حنيفة: لا ضمان، لقوله: "العجماء جبار". 2 ولنا: حديث ناقة البراء، قال ابن عبد البر: إن كان مرسلاً فهو مشهور، حدث به الأئمة الثقات وتلقاه فقهاء الحجاز بالقبول. فإن أتلفت غير الزرع والشجر لم يضمن ليلاً كان أو نهاراً. وحكي عن شريح أنه قضى في شاة وقعت في غزل حائك ليلاً، بالضمان، وقرأ: {إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ} ، 3 قال: والنفش لا يكون إلا بالليل. وعن الثوري: يضمن وإن كان نهاراً، لتفريطه بإرسالها. ولنا: قوله: "العجماء جبار"، وأما الآية، فالنفش: الرعي بالليل، وهذا في الحرث الذي تدعوها نفسها إلى أكله، فلا يقاس غيره عليه. وإن صال عليه آدمي أو غيره فقتله دفعاً، لم يضمنه. فإن كانت بهيمة ولم يمكنه دفعها إلا بقتلها، جاز له قتلها إجماعاً، ولا يضمنها. وقال أبو حنيفة: يضمنها. وإن كسر مزماراً أو طنبوراً لم يضمن، وقال أبو حنيفة: يضمن.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: من زرع بلا إذن شريكه، والعادة بأن من زرع فيها له نصيب معلوم ولربها نصيب، قسم ما زرعه في نصيب شريكه كذلك. ولو طلب أحدهما من الآخر أن يزرع معه أو يهايئه فيها فأبى، فللأول الزرع في قدر حقه بلا أجرة، كدار بينهما فيها بيتان سكن أحدهما عند امتناعه مما يلزمه.
__________
1 أبو داود: الديات (4592) .
2 البخاري: الزكاة (1499) , ومسلم: الحدود (1710) , والترمذي: الزكاة (642) والأحكام (1377) , والنسائي: الزكاة (2495) , وأبو داود: الديات (4593) , وابن ماجة: الديات (2673) , وأحمد (2/228, 2/239, 2/254, 2/274, 2/284, 2/319, 2/382, 2/386, 2/406, 2/415, 2/454، 2/456، 2/467، 2/475، 2/482، 2/493، 2/495، 2/499، 2/501) ، ومالك: العقول (1622) , والدارمي: الزكاة (1668) والديات (2377, 2378) .
3 سورة الأنبياء آية: 29.

(1/592)

انتهى. قلت: وهذا الصواب، ولا يسع الناس غيره. وقال الشيخ: يتوجه فيمن غصب فرساً وكسب عليه مالاً، أن يجعل بين الغاصب ومالك الدابة على قدر نفعهما، بأن تقوَّم منفعة الراكب ومنفعة الفرس، ثم يقسم بينهما. واختار الشيخ: إن نقصت العين لتغير الأسعار ضمن. قوله: وإن وطئ الجارية فعليه الحد والمهر، وعنه: لا يلزمه مهر للثيب، اختاره الشيخ، ولم يوجب عليه سوى أرش البكارة. وقال: لو باع عقاراً ثم خرج مستحقاً، فإن كان المشتري عالماً ضمن المنفعة سواء انتفع بها أو لم ينتفع، وإن لم يعلم فقرار الضمان على البائع الظالم. وإن انتزع المبيد من يد المشتري فأخذت منه الأجرة وهو معروف، رجع بذلك على البائع الغارّ. انتهى. وإن تلفت عند المشتري فعليه قيمتها للمغصوب منه، ولا يرجع على الغاصب بالقيمة، لكن يأخذ منه ثمنها، ويأخذ أيضاً نفقته وعمله من البائع الغار، قاله الشيخ.
واختار في الثوب والعصا والقصعة ونحوها: يضمنها بالمثل مراعياً للقيمة. قوله: ولا قصاص في المال، مثل شق ثوبه، واختار الشيخ أنه مخير. وأفتى في الغاصب إذا تاب أن يأخذ من الغصب لنفسه إذا تصدق به. واختار أنه يصرف في المصالح، وقاله في وديعة وغيرها، وقال: قاله العلماء، وأنه مذهبنا ومذهب أبي حنيفة. ومالك قال: ومن تصرف فيه لولاية شرعية لم يضمن. وقال: ليس لصاحبه إذا عرف رد المعاوضة، لثبوت الولاية عليها شرعاً للحاجة، كمن مات ولا ولي له ولا حاكم. وقال فيمن اشترى مال مسلم من التتر، إن لم يعرف صاحبه صرف في المصالح، وأعطي مشتريه ما اشتراه به، لأنه لم

(1/593)

يصل لها إلا بنفقته، وإن لم يقصد ذلك. كما رجحه فيمن اتجر بمال غيره وربح. وقال من لم يسدَّ بئره سداً يمنع من الضرر، ضمن ما تلف بها. وقال: من أمر إنساناً بإمساك دابة ضارية ولم يعلمه، ضمنه. وقال: إذا جنى ولد الدابة، يضمن إن فرط، نحو أن يعرفه شموساً، وإلا فلا. قوله: ولا يضمن ما أفسدت نهاراً، وقيل: إن أرسلها بقرب ما تتلفه عادة ضمن، وذكر رواية. قلت: وهو الصواب. وفي الانتصار: البهيمة الصائلة يلزم مالكها وغيره إتلافها. ومن وجب قتله لم يضمن كمرتد. وصحح ابن القيم في الطرق الحكمية: أنه إن أرسل طائراً فأفسد أو لقط حباً، ضمن. وقال في الهدي: يجوز تحريق أماكن المعاصي وهدمها، كما "حرق النبي صلى الله عليه وسلم مسجد الضرار". قوله: وإن غصب غزلاً فنسجه، إلى قوله: رده بزيادته وأرش نقصه. وعنه: يكون شريكاً بالزيادة، اختاره الشيخ. وعنه: يملكه وعليه قيمته قيل تغييره، وعنه: يخير المالك بين العين والقيمة.

(1/594)

باب الشفعة
الشفعة ثابتة بالسنة والإجماع؛ أما السنة، فحديث جابر متفق عليه. وقال ابن المنذر: أجمعوا على إثبات الشفعة للشريك الذي لم يقاسم فيما بيع من أرض أو دار أو حائط. والشفعة على خلاف الأصل، إذ هي انتزاع ملك المشتري بغير رضاه، فأثبتها الشرع لمصلحة راجحة.
ولا تثبت إلا بشروط أربعة:
أحدها: أن يكون الملك مشاعاً. "فأما الجار، فلا شفعة له"، وبه قال عثمان وابن المسيب ومالك والشافعي. وقال الثوري وأصحاب الرأي: الشفعة بالشركة، ثم بالشركة في الطريق، ثم بالجوار، لحديث: "الجار أحق بصقبه". 1 ولنا: قوله: "الشفعة فيما لم يقسم.. . إلخ" 2.
الثاني: أن يكون المبيع أرضاً لأنها تبقى، وأما غيرها فقسمان: أحدهما: فيه الشفعة، تبعاً للأرض، وهو البناء والغراس يباع مع الأرض، لا نعلم فيه خلافاً. والثاني: ما لا شفعة فيه تبعاً ولا مفرداً، وهو الزرع والثمرة الظاهرة، فإنها لا تؤخذ مع الأصل، وبه قال الشافعي. وقال مالك: يؤخذ ذلك مع أصوله. فإن كان فيه ثمرة غير ظاهرة كالطلع الذي لم يؤبر دخل، لأنه تبع. وأما ما بيع مفرداً من الأرض، فلا شفعة فيه، سواء كان مما ينقل كالثياب والحجارة، أو لا كالبناء والغراس؛ وبه قال الشافعي. واختلف
__________
1 البخاري: الحيل (6977) , والنسائي: البيوع (4702) , وأبو داود: البيوع (3516) , وابن ماجة: الأحكام (2495) , وأحمد (6/390) .
2 ابن ماجة: الأحكام (2497) .

(1/595)

عن عطاء ومالك فقالا مرة: الشفعة في كل شيء حتى الثوب. وعن أحمد: إنها واجبة فيما لا يقسم كالسيف. وعنه: تجب في البناء والغراس وإن بيع مفرداً، وهو قول مالك للعموم.
الثالث: أن يكون المبيع مما يمكن قسمته، فأما ما لا يمكن ففيه روايتان.
الرابع: أن يكون الشقص منتقلاً بعوض، فأما المنتقل بغير عوض كالهبة والوصية والإرث فلا شفعة فيه، في قول عامة أهل العلم. وحكي عن مالك في المنتقل بهبة أو صدقة: أن فيه الشفعة ويأخذه بقيمته. فإن كان الشقص مَهراً أو عوض خلع فلا شفعة، اختاره ابن المنذر. وقيل: تجب، وبه قال مالك والشافعي: قال مالك بالقيمة، وقال الشافعي بمهر المرأة 1.
وحق الشفعة على الفور، إن طالب بها ساعة يعلم بها، وإلا بطلت. وعنه: أنها على التراخي ما لم يوجد منه ما يدل على الرضى، وهو قول مالك. ولنا: قوله: "الشفعة كنشط العقال". 2 وإن قيدت ثبتت، وإن تركت فاللوّم على من تركها.
وإن ظهر أن الثمن أكثر مما وقع به العقد فترك الشفيع الشفعة، لم تسقط، وكذلك إن أظهر أن المبيع سهام قليلة فبانت كثيرة، أو أظهر أن الثمن دنانير فبان دراهم أو عكسه؛ وبه قال الشافعي. وقال أبو حنيفة: إن كان قيمتها سواء سقطت الشفعة، فإن أظهر أنه اشترى بثمن فبان أكثر، أو بثمن فبان أنه اشتري به بعضه، فإن أخبر بالبيع فلم يطالب سقطت، إلا إن كان ممن لا يعمل بقوله كالفاسق. فإن قال للمشتري: بعني ما اشتريت، أو صالحني، بطلت. وإن أسقطت قبل البيع لم تسقط، وعنه: بلى. قيل له: ما معنى: "من كان بينه وبين أخيه ربعة فأراد بيعها، فليعرضها عليه" 3؟ قال: ما هو
__________
1 من أول الباب إلى هنا: مختصر من المغنى.
2 ابن ماجة: الأحكام (2500) .
3 مسلم: المساقاة (1608) , والترمذي: البيوع (1312) , والنسائي: البيوع (4646, 4701) , وأبو داود: البيوع (3513) , وأحمد (3/382) .

(1/596)

ببعيد، إلا أن يكون له شفعة، وهذا قول الثوري وأبي عبيد. قال ابن المنذر: احتجوا بقوله: "وإن شاء ترك "، ومحال إلا أن يكون لتركه معنى، ولأن مفهوم قوله: "فإن باع ولم يؤذنه فهو أحق به"، 1 أنه إذا آذنه لا حق له.
وإذا بيع في شركة الصغير شقص، فله الشفعة، في قول عامة الفقهاء. فإذا كبر فله الأخذ، عفا عنها الولي أو لا، وسواء كان الحظ في الأخذ أو الترك. وقال ابن حامد: إن تركها الولي لحظ الصبي، أو لكونه ليس له ما يأخذها به، سقطت؛ وهو ظاهر مذهب الشافعي. وقال أبو حنيفة: تسقط بعفو الولي عنها في الحالين، يعني: سواء كان له الحظ أو لا. وقال ابن أبي ليلى: لا شفعة للصبي، وروي عن النخعي.
[الرابع] : 2 أن يأخذ جميع المبيع، فإن طلب أخذ البعض سقطت. وقال أبو يوسف: لا تسقط. فإن كانا شفيعين فهي بينهما على قدر ملكيهما. وعنه: على عدد الرؤوس. فإن تركها بعضهم فليس للباقي إلا أخذ الجميع، حكاه ابن المنذر إجماعاً. وإن كان المشتري شريكاً فهي بينه وبين الآخر، وللآخر بقدر نصيبه، وبه قال الشافعي. وحكي عن الحسن والشعبي: لا شفعة للآخر، لأنها لدفع ضرر الداخل. وإذا اشترى اثنان حق واحد، فللشفيع أخذ حق أحدهما، وبه قال مالك والشافعي. وإن تصرف المشتري في المبيع قبل الطلب بوقف أو هبة سقطت، نص عليه. وقال مالك والشافعي وأصحاب الرأي: للشفيع فسخ ذلك وأخذه بالثمن.
وإن مات بطلت شفعته، إلا أن يموت بعد طلبها فهي لورثته، قال أحمد: الموت يبطل به ثلاثة أشياء: الشفعة، والحد إذا مات المقذوف، والخيار إذا مات الذي اشترطه. وقال مالك والشافعي: تورث، ويأخذه الشفيع بالثمن، لقوله في حديث جابر: "هو أحق به بالثمن". 3 رواه الجوزجاني. ولا يأخذ
__________
1 مسلم: المساقاة (1608) , والنسائي: البيوع (4701) , وأبو داود: البيوع (3513) , والدارمي: البيوع (2628) .
2 هذا هو ابتداء الشرط الرابع في الأصل.
3 أحمد (3/310) .

(1/597)

بها من لا يقدر عليه ولو أحضر رهناً أو ضميناً، لأن على المشتري ضرراً في تأخير الثمن، قال أحمد: ينتظر الشفيع يوماً أو يومين بقدر ما يرى الحاكم، فإن كان أكثر فلا؛ وهذا قول مالك. وإن كان مؤجلاً أخذ بأجل إن كان ملياً، وإلا أقام كفيلاً ملياً، وبه قال مالك. وقال الثوري: لا يأخذه إلا بالنقد حالاً. فإن كان الثمن عرضاً أعطاه مثله كالحبوب والأدهان. وإن كان مما لا مثل له كالثياب والحيوان، أخذ بقيمة العرض، في قول أكثر أهل العلم. وحكي عن الحسن وسوار: لا شفعة.
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ أنها تجب بالشركة في مصالح عقار، قال الحارثي: هذا الذي يتعين المصير إليه. ثم ذكر أدلته، قال: وفيه جمع بين الأخبار. قوله: ولا شفعة فيما لا تجب قسمته، كالحمام الصغير والبئر، وما ليس بعقار كالشجر والحيوان، وعنه: في ذلك الشفعة، اختاره الشيخ. واختار سقوطها إن أسقطها قبل البيع. وإن ترك الولي شفعة للصبي فيها حظ، لم تسقط. وإن تركها لعدم الحظ، سقطت؛ اختاره الشيخ. ولا تسقط رهنه الشفعة، وإن سقطت بالوقف والهبة. قال في الفائق: خص القاضي النص بالوقف ولم يجعل غيره مسقطاً، اختاره شيخنا.

(1/598)

باب الوديعة
الأصل فيها: الكتاب والسنة والإجماع، قال تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} ، 1 وقوله: {فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} ، 2 وقوله صلى الله عليه وسلم: "أدّ الأمانة إلى من ائتمنك". 3 وأجمعوا على جواز الإيداع والاستيداع. وقبولها مستحب لمن يعلم من نفسه الأمانة، لأن فيه قضاء حاجة أخيه. وهي أمانة لا ضمان عليه إلا أن يتعدى، وعنه: إن ذهبت من بين ماله ضمنها، "لأن عمر ضمن أنسا وديعة ذهبت من بين ماله"، والأول أصح، وكلام عمر محمول على التفريط. فإن شرط عليه الضمان لم يضمن، وكذلك كل ما كان أصله الأمانة كالمضاربة، ومال المشاركة، والرهن، والوكالة، وبه قال الثوري وإسحاق وابن المنذر. ويلزمه حفظها في حرز مثلها. فإن عيّن صاحبها حرزاً، فجعلها في دونه، ضمن. وإن دفعها إلى زوجته أو عبده لم يضمن. وإن دفعها إلى أجنبي أو حاكم ضمن. وإن أخذ درهماً ثم رده فضاع الكل ضمن. وقال مالك: لا ضمان عليه إذا رده أو مثله. قال ابن المنذر: أجمع كل من نحفظ عنه: أن المودع إذا أخذها، ثم ذكر أنها ضاعت، أن القول قوله. وقال أكثرهم: مع يمينه. وإن ادعى ردها فالقول قوله مع يمينه، وبه قال الشافعي. وقال مالك: إن دفعها إليه ببينة لم
__________
1 سورة النساء آية: 58.
2 سورة البقرة آية: 283.
3 الترمذي: البيوع (1264) , وأبو داود: البيوع (3535) , والدارمي: البيوع (2597) .

(1/599)

يقبل قوله في الرد إلا ببينة. وإن قال: دفعتها إلى فلان بأمرك، فالقول قوله. وقال مالك: القول قول المالك، لأن الأصل عدم الإذن. وإن جحدها ثم أقرّ أو ثبتت ببينة، ثم ادعى التلف، لم يقبل وعليه ضمانها؛ وبه قال مالك والشافعي، وإن قال: ما لك عندي شيء، قبل قوله في الرد والتلف. وإن مات وثبت أن عنده وديعة لم توجد، فهي ديْن عليه، وبه قال مالك والشافعي وأبو حنيفة. فإن كان عليه دين فهما سواء إن وفت، وإلا اقتسما بالحصص.
ومن هنا إلى آخر الباب: من "الإنصاف":
إذا أنفق على الدابة بغير إذن ربها بنية الرجوع رجع، قاله في الفائق، قلت: وهو الصواب. وإن دفعها إلى أجنبي بغير عذر ضمن، فإن كان الثاني عالماً بالحال ضمن، وإلا لم يضمن، وليس للمالك مطالبة الأجنبي، اختاره الشيخ.

(1/600)

باب احياء الموت
...
باب إحياء الموات
ما فيه آثار الملك ولا يعلم لها مالك، ففيه روايتان، وما ملك بشراء أو عطية لم يملك بالإحياء، بغير خلاف. قال ابن عبد البر: جميعهم على أن ما عرف بملك مالك غير منقطع، أنه لا يجوز إحياؤه لأحد غير أربابه. وإن ملك بالإحياء ثم ترك حتى عاد مواتاً، فلا يملك؛ وقال مالك: يملك، لعموم الحديث. ولنا: أن في الرواية الأخرى: "من أحيا أرضاً ميتة ليست لأحد"، 1 وقوله في غير حق مسلم، ثم هو مخصوص بما ملك بشراء أو عطية، فيقاس هذا عليه. وإن وجد فيه آثار ملك قديم جاهلي، كآثار الروم ومساكن ثمود، ملك بالإحياء. وروى سعيد من مراسيل طاووس: "عاديّ الأرض لله ولرسوله ثم هي لكم بعد". قال أبو عبيد: عاديّ الأرض: التي بها ساكن في آباد الدهر فانقرضوا، نسبهم إلى عاد، لأنهم مع تقدمهم ذوو قوة وآثار كثيرة، فنسب كل أثر قديم إليهم. والرواية الثانية: لا يملك، لأنه إما لمسلم أو ذمي أو لبيت مال. وما جرى عليه الملك في الإسلام لمسلم أو ذمي غير معيّن، فعنه: لا يملك بالإحياء، وعنه: أنها تملك؛ وهو مذهب مالك، لعموم الأخبار. ولا يفتقر إلى إذن الإمام، وبه قال الشافعي. ولو أحيا مسلم مواتاً في أرض كفار صولحوا عليها، لم يملكه، ويحتمل أن يملكها، لعموم الخبر. وروي عن أحمد: ليس في السواد موات، يعني: سواد العراق. ويحتمل أنه قال: لكونه كله معموراً في زمن عمر، حتى بلغنا أن رجلاً من الكفار
__________
1 أحمد (3/326) , والدارمي: البيوع (2607) .

(1/601)

سأل أن يعطى خربة فلم يجدوها، فقال: أردت أن أعلمكم كيف أخذتموها منا. وإذا لم يكن فيها موات حين ملكها المسلمون لم يصر ما دثر من أملاك المسلمين مواتاً، على إحدى الروايتين. وما قرب من العامر وتعلق بمصالحه، لم يملك بالإحياء، وإن لم يتعلق بمصالحه فعلى روايتين. وقال الشافعي: يملك ولو تعلق بمصالحه. وقال الليث: لا يملك ولو لم يتعلق بمصالحه.
ولا تملك المعادن الظاهرة، كالملح والكحل، بالإحياء؛ وليس للإمام إقطاعه، ولا نعلم فيه مخالفاًً. وأما التي لا يوصل إليها إلا بالمؤنة، وهي المعادن الباطنة كالذهب والفضة والحديد، فإن كانت ظاهرة لم تملك بالإحياء، وإن حفرها إنسان وأظهرها لم تملك بذلك. ويحتمل أن تملك، وهو قول الشافعي. وليس للإمام إقطاعها. والصحيح: جوازه، "لأنه صلى الله عليه وسلم أقطع بلال بن الحارث معادن القبيلة".
ويلزمه بذل ما فضل من مائه لبهائم غيره. وهل يلزمه بذله لزرع غيره؟ على روايتين. قال أحمد: الإحياء أن يحوط عليها حائطاً، أو يحفر فيها بئراً أو نهراً، لحديث سمرة: "من أحاط حائطاً على أرض، فهو له". 1 رواه أبو داود. وإن حفر بئراً عادية، وهي القديمة، ملك حريمها خمسين ذراعاً، وإن لم تكن عادية فخمسة وعشرون ذراعاً، نص عليه. ولا بد أن تكون البئر فيها ماء، فإن لم يصل إليه فهو كالمتحجر. والبئر العادية: التي انطمست وذهب ماؤها، فجدد حفرها وانقطع ماؤها واستخرجه. وأما البئر التي ينتفع بها المسلمون فليس لأحد احتجارها، لأنها بمنزلة المعادن الظاهرة. وهكذا العيون النابعة، ليس لأحد أن يختص بها.
ولو حفر رجل بئراً للمسلمين أو ينتفع بها مدة إقامته ثم يتركها، لم يملكها وكان له الانتفاع بها. فإذا تركها كانت للمسلمين كلهم، كالمعادن الظاهرة، وهو أحق
__________
1 أبو داود: الخراج والإمارة والفيء (3077) , وأحمد (5/12, 5/21) .

(1/602)

بها ما دام عندها. وإذا كان لإنسان شجرة في موات، فله حريمها قدر ما تمتد إليه أغصانها حواليها.
و"في النخلة مدّ جريدها"، لحديث أبي سعيد. وإن غرس شجرة في موات فهي له وحريمها. وإن سبق إلى شجر فسقاه وأصلحه فهو له، لحديث: "من سبق إلى ما لم يسبق إليه مسلم، فهو أحق به".
ومن كانت له بئر فحفر أخرى قريباً منها يتسرب إليها ماؤها، فليس له ذلك سواء حفر في ملكه أو في موات، ووافق الشافعي في الموات وقال: في ملكه له ذلك كتعلية داره. وهكذا الخلاف في كل ما يحدثه الجار مما يضر بجاره، مثل أن يجعل داره مدبغة أو حماماً يضر بعقار جاره. وقال الشافعي: له ذلك كله. ولنا: قوله: "لا ضرر ولا ضرار". 1 ولو كان الذي حصل منه الضرر سابقاً لم يلزمه إزالة الضرر، بغير خلاف نعلمه، لأنه لم يحدث ضرراً. ومن تحجر مواتاً لم يملكه وكان أحق به ووارثه بعده ومن ينتقل إليه، وليس له بيعه، وقيل: له ذلك، لحديث: "من سبق إلى ما لم يسبق إليه مسلم، فهو أحق به". فإن لم يُتم إحياءه قيل له: أحيه أو اتركه، فإن أحياه غيره ملكه بالإحياء، لعموم الحديث في الإحياء، وقيل: لا، لقوله: "في غير حق مسلم". وروى سعيد أن عمر قال: "من كانت له أرض - يعني: من تحجر أرضاً - فعطلها ثلاث سنين فجاء قوم فعمروها فهم أحق بها". وهذا يدل على أن من عمرها قبل ثلاث سنين لا يملكها.
وللإمام إقطاع موات لم يحيه ولا يملكه به، بل بمنزلة المتحجر، ولا يقطع إلا ما قدر على إحيائه، لأن إقطاعه أكثرَ ضرر على المسلمين. فإن فعل فتبين عجزه عن إحيائه، استرجعه "كما استرجع عمر من بلال بن الحارث ما عجز عن عمارته مما أقطعه النبي صلى الله عليه وسلم".
__________
1 ابن ماجة: الأحكام (2340) .

(1/603)

وإن كان الماء في نهر غير مملوك، فإن كان عظيماً كالنيل والفرات الذي لا يستضر أحد بالسقي منه، فلكل أحد أن يسقي كيف شاء. وإن كان صغيراً يزدحم الناس فيه ويتشاحون في مائه، أو سيلاً يتشاح فيه أهل الأرض، فيبدأ بمن في أوله فيسقي ويحبس الماء حتى يبلغ الكعب، ثم يرسل إلى الذي يليه فيصنع كذلك، إلى أن تنتهي الأرض، ولا نعلم فيه مخالفاًً، لحديث الزبير والأنصاري.
والنهر المملوك قسمان:
أحدهما: أن يكون الماء مباح الأصل، مثل أن يحفر إنسان نهراً صغيراً يتصل بنهر كبير مباح، فما لم يتصل الحفر لا يملكه وإنما هو تحجر، فإذا اتصل الحفر ملكه، لأن الملك بالإحياء أن تنتهي العمارة إلى قصدها، بحيث يتكرر الانتفاع بها على صورتها، سواء أجرى الماء أو لا. فإن كان لجماعة فهو بينهم على حسب العمل والنفقة.
والثاني: أن يكون منبع الماء مملوكاً مثل أن يشترك جماعة في استنباط عين وإجرائها، فإنهم يملكونها، لأن ذلك إحياء لها. وعلى كل حال، فلكل أحد أن يسقي من الماء الجاري لشربه ووضوئه وغسل ثيابه وأشباه ذلك، مما لا يؤثر فيه، من غير إذن إذا لم يدخل إلى محوط، ولا يحلّ لصاحبه المنع، لحديث: "ثلاثة لا ينظر الله إليهم". 1 رواه البخاري.
وللإمام أن يحمي أرضاً من الموات لدواب المسلمين، ما لم يضيق عليهم، وقال الشافعي في أحد قوليه: ليس له ذلك، لقوله: "لا حمى إلا لله ولرسوله". 2 ولنا: "أن عمر وعثمان حميا"، واشتهر فلم ينكر، فكان إجماعاً.
__________
1 البخاري: المساقاة (2358) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجة: التجارات (2207) والجهاد (2870) , وأحمد (2/253, 2/480) .
2 البخاري: المساقاة (2370) , وأبو داود: الخراج والإمارة والفيء (3083) , وأحمد (4/38, 4/71, 4/73) .

(1/604)

ومن هنا إلى آخر الباب: من "الإنصاف":
إذا كان الموات لم يجر عليه ملك لأحد، ولا فيه أثر عمارة، ملك بالإحياء بلا خلاف، وإن علم له مالك بشراء أو عطية والمالك موجود هو أو أحد من ورثته، لم يملك بالإحياء بلا خلاف. وإن ملك بالإحياء ثم ترك حتى دثر وعاد مواتاً، فلا يملك به أيضاً. وإن لم يعلم له مالك، فهو أربعة أقسام:
أحدها: ما أثر الملك فيه غير جاهلي، كالقرى الخربة التي درست آثارها، ففي ملكها بالإحياء روايتان. وإذا لم يملك بالإحياء كان للإمام إقطاعه.
الثاني: ما أثر الملك فيه جاهلي قديم، كديار ثمود، فلم يذكر المصنف وغيره خلافاً في جواز إحيائه.
الثالث: ما لا أثر فيه جاهلي قريب، والصحيح أنه يملك بالإحياء.
الرابع: ما تردد في جريان الملك عليه، وفيه روايتان.
ولو ملكها من له حرمة ولم يعلم، لم تملك بالإحياء لأنها فيء، وعنه: تملك، قال في الفائق: في أظهر الروايات.
وموات أرض العنوة كغيره، وهو المذهب، وعنه: لا تملك بالإحياء، لكن تقر بيده بالخراج، وقيل: لا موات في أرض السواد.
ولو اختلفوا في الطريق وقت الإحياء، جعلت سبعة أذرع، للخبر؛ ولا تغير بعد وضعها وإن زادت على سبعة، لأنها للمسلمين، نص عليه. وذكر ابن بطة أن الخبر ورد في أرباب ملك مشترك أرادوا قسمته، واختلفوا في قدر حاجتهم، خلاف ما ذكر الجوزجاني عن قول أحمد: لا بأس ببناء مسجد في طريق واسع إذا لم يضر بالطريق، قال: مراده: ما وقت النبي صلى الله عليه وسلم من السبع الأذرع.

(1/605)

وقال الشيخ فيمن نزل عن وظيفة الإمامة: لا يتعين المنزول له، ويولِّي من له الولاية من يستحق التولية شرعاً.
ولو ترك دابته بفلاة ليأسه منها، ملكها آخذها، نص عليه؛ وهو من المفردات. وما حماه النبي صلى الله عليه وسلم فليس لأحد نقضه، وما حماه غيره فعلى وجهين. قال في الفروع: ويتوجه في نقض الإطلاقات الخلاف، ونقل حرب: القطائع جائز، وأنكر شديداً قول مالك: لا بأس بقطائع الأمراء، وقال: يزعم أنه لا بأس بقطائعهم، وقال: قطائع الشام والجزيرة من المكروهة كانت لبني أمية فأخذها هؤلاء، وقال: ما أدري ما هذه القطائع يخرجونها ممن شاؤوا؟ قال أبو بكر: لأنه لا يملكها من أقطعها، فكيف تخرج منه؟

(1/606)

باب الجعالة
وهي أن يبذل جعلاً على رد آبق أو ضالة أو بناء حائط أو خياطة ثوب، ولا نعلم فيها مخالفاًً، لقوله: {ولمن جاء به حمل بعير} ، 1 وحديث الرقية، لأن الحاجة تدعو إليه، لأن العمل قد يكون مجهولاً كردّ الضالة، فلا تجوز الإجارة عليه فدعت الحاجة إلى العوض مع جهالة العمل، وهي أن يقول: مَن ردّ عبدي أو بنى لي هذا الحائط فله كذا، فإذا قاله صح وكان لكل منهما الرجوع قبل العمل. فمن فعله بعد أن بلغه الجعل استحقه، لما ذكرنا من الآية والحديث، وإن فعله جماعة فهو بينهم.
فإن قال: من ردّ عبدي من موضع كذا فله دينار، فرده إنسان من نصف الطريق استحق النصف. وإذا التقط لقطة قبل بلوغ الجعل لم يستحق شيئاً ولو بعد الجعل. ومن عمل لغيره عملاً بغير جعل، غير رد الآبق، فلا شيء له، لا نعلم فيه خلافا؛ "فأما رد الآبق فإنه يستحق الجعل بردّه وإن لم يشرطه"، روي عن عمر وعلي وابن مسعود. وعن أحمد: لا أدري، قد تكلم الناس فيه. لم يكن عندي فيه حديث صحيح. وقال الشافعي: لا يستحق شيئاً.
ويجوز أخذ الآبق لمن وجده، لا نعلم فيه خلافاً، لأنه لا يؤمن لحوقه بدار الحرب.
__________
1 سورة يوسف آية: 72.

(1/607)

باب اللقطة
وهي على ثلاثة أقسام:
أحدها: ما لا تتبعه الهمة، كالعصا والسوط، فيملك بلا تعريف، لحديث جابر. ولا نعلم خلافاً بين أهل العلم في إباحة أخذ اليسير والانتفاع به، وقال مالك لا يجب تعريف ما لا يقطع بة السارق. وروي عن علي: "أنه وجد ديناراً فتصرّف فيه"، وعن سلمى بنت كعب قالت: "وجدت خاتماً من ذهب في طريق مكة، فسألت عائشة فقالت: تمتعي به"، و"رخص رسول الله صلى الله عليه وسلم في الحبل" في حديث جابر، وقد تكون قيمته دراهم. وليس عن أحمد تحديد اليسير. وقال: ما كان مثل الثمرة والكسرة والخرقة وما لا خطر له، فلا بأس.
ولنا على إبطال التحديد: حديث زيد بن خالد في كل لقطة، وحديث عليّ ضعيف، قال أبو داود: طرقه مضطربة، ثم هو مخالف لمذهبهم، ولسائر المذاهب. والذي رخص رسول الله صلى الله عليه وسلم في التقاطه لم يذكر فيه ضماناً، ولا يجوز تأخير البيان عن وقت الحاجة.
الثاني: الضوالّ التي تمتنع من صغار السباع، كالإبل والبقر والخيل والبغال، فلا يجوز التقاطه. وقال مالك والليث في ضالة الإبل: من وجدها في القرى عرّفها، ولا يقربها في الصحراء. وقال الزهري: "من وجد بدنة فليعرّفها، فإن لم يجد صاحبها فلينحرها قبل أن تنقضي الأيام الثلاثة. والبقر كالإبل"،

(1/608)

نص عليه. وحكي عن مالك: البقرة كالشاة. ولنا: خبر جرير، فـ"إنه طرد البقرة". فأما الحمر فجعلها أصحابنا من هذا، والأوْلى إلحاقها بالشاة، لقوله: "معها سقاؤها وحذاؤها"، 1 يريد شدة صبرها عن الماء لكثرة ما توعي في بطنها منه، وقوله في الغنم: "إنها معرضة للذئب". فإن أخذ ما لا يجوز التقاطه ضمنه، فإن رده إلى موضعه لم يبرأ، وقال مالك: يبرأ "لأن عمر قال: أرسله في الموضع الذي أصبته فيه".
فإن دفعها إلى نائب الإمام زال عنه الضمان. وللإمام أو نائبه أخذ الضالة ليحفظها لصاحبها، "لأن عمر حمى النقيع لخيل المجاهدين والضوال ".
ولا يلزمه تعريفها، "لأن عمر لم يكن يعرّفها". وإن أخذها غير الإمام أو نائبه ليحفظها ضمنها. ولأصحاب الشافعي وجه: أن له أخذها لحفظها. فإن وجدها في موضع يخاف عليها به، كأرض مسبعة أو قريبة من دار الحرب أو في موضع يستحل أهله أكل أموال المسلمين، فالأولى جواز أخذها للحفظ؛ وإن رأى الإمام المصلحة في بيعها باعها.
ومن ترك دابة بمهلكة فأخذها إنسان ملكها، وقال مالك: هي لمالكها، ويغرم ما أنفق عليها. وقال الشافعي هي لمالكها ولا يغرم.
الثالث: سائر الأموال، كالأثمان والمتاع والغنم، فيجوز التقاطها لمن يقصد تعريفها، ويملكها بعده. وقال الليث: لا يقربها إلا أن يحرزها لصاحبها، لقوله: "لا يؤوي الضالة إلا ضال" 2 ولنا: قوله: "هي لك أو لأخيك أو للذئب"، 3 ولأنه يخشى عليه التلف، أشبه غير الحيوان، وحديثنا أخص من حديثهم، ولو قدر التعارض فهو أصح.
ولا فرق بين المصر والمهلكة. وقال مالك في الشاة توجد في الصحراء: اذبحها وكلها، وفي المصر: ضمّها حتى يجدها
__________
1 البخاري: العلم (91) , ومسلم: اللقطة (1722) , وأبو داود: اللقطة (1704) , وأحمد (4/115) , ومالك: الأقضية (1482) .
2 أبو داود: اللقطة (1720) , وابن ماجة: الأحكام (2503) , وأحمد (4/360, 4/362) .
3 البخاري: العلم (91) , ومسلم: اللقطة (1722) , وأبو داود: اللقطة (1704) , وابن ماجة: الأحكام (2504) , وأحمد (4/115) , ومالك: الأقضية (1482) .

(1/609)

صاحبها، لقوله: "هي لك أو لأخيك أو للذئب"، 1 ولا يكون الذئب في المصر. ولنا: أنه أمر بأخذها ولم يفرّق، وكونها للذئب في الصحراء لا يمنع كونها لغيره في المصر. ومتى عرّفها حولاّ ملكها، وعنه: لا. ولنا: قوله: "هي لك" إضافة إليه بلام التمليك، ولأن التقاطها مباح، فملكت بالتعريف؛ حكاه ابن المنذر إجماعاً. ومن أمن نفسه وقوي على تعريفها فله أخذها، والأفضل تركها، قاله أحمد. وقال الشافعي: إن وجدها بمضيعة وأمن نفسه، فالأفضل أخذها، وعنه: يجب، لقوله: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ {أَوْلِيَاءُ بَعْضٍ} 2.
وقال مالك: إن كان شيئاً له بال، يأخذه أحب إليّ. ولنا: قول ابن عمر وابن عباس، ولم يعرف لهما مخالف في الصحابة. ومن وجد لقطة في دار الحرب وكان في جيش، فقال أحمد: يعرّفها سنة ثم يطرحها في المغنم، لأنه وصل إليها بقوة الجيش.
وملتقط الشاة ومثلها مما يباح أكله يخّير بين ثلاثة أشياء:
أحدها: أكلها في الحال، قال ابن عبد البر: أجمعوا على أن ضالة الغنم في الموضع المخوف عليها له أكلها، لأنه سوَّى بينه وبين الذئب. فإن جاء صاحبها غرمها. وقال مالك: كُلْها ولا غرم ولا تعريف، لقوله: "هي لك". قال ابن عبد البر لم يوافق مالكاً أحد من العلماء على قوله، وقوله صلى الله عليه وسلم: "ردّ على أخيك ضالته" دليل على أنها على ملك صاحبها، وقوله: "هي لك" لا يمنع الغرم، فقد أذن في لقطة الذهب بعد التعريف في أكلها، وقال هي كسائر مالك، ثم أجمعنا على وجوب الغرم.
__________
1 البخاري: العلم (91) , ومسلم: اللقطة (1722) , وأبو داود: اللقطة (1704) , وابن ماجة: الأحكام (2504) , وأحمد (4/115) , ومالك: الأقضية (1482) .
2 سورة التوبة آية: 71.

(1/610)

الثاني: تركها والإنفاق عليها من ماله، فإن كان بنيّة الرجوع رجع به، وقيل: لا يرجع.
الثالث: بيعها وحفظ ثمنها، ولم يذكر أصحابنا تعريفاً في هذه المواضع، وهو قول مالك. ولنا: أنها لقطة لها خطر، فوجب تعريفها.
وما يخشى فساده، فإن كان مما لا يمكن تجفيفه كالفاكهة والخضروات فهو مخير بين أكله وبيعه وحفظ ثمنه؛ فإن أكلَه ثبتت القيمة في ذمته.
وفي التعريف فصول ستة: في وجوبه، وقدره، وزمانه، ومكانه، ومن يتولاه، وكيفيته.
أما وجوبه: فواجب على كل ملتقط، وقال الشافعي: لا يجب على من أراد حفظها لصاحبها. ولنا: أنه أمر به ولم يفرّق.
وقدره: "سنة"، روي عن عمر وغيره، وعن عمر: "ثلاثة أشهر"، وعنه: "ثلاثة أعوام"، لحديث أبيّ. وقال إسحاق: ما دون الدينار يعرّفه جمعة. ولنا: حديث زيد بن خالد، فـ"إنه أمره بعام واحد"، وحديث أبيّ قال الراوي: "لا أدري ثلاثة أعوام أم عام واحد"، قال أبو داود: شك الراوي.
وزمانه: النهار دون الليل، في اليوم الذي وجدها والأسبوع، ولا يجب بعده متوالياً.
ومكانه: الأسواق وأبواب المساجد ومجامع الناس، و"أمر عمر واجدها بتعريفها على باب المسجد".
والكيفية: يذكر جنسها لا غير، فيقول: من ضاع له ذهب أو فضة أو دنانير أو ثياب، ولا يصفها. ويعرّفها بنفسه أو يستنيب، فإن وجد متبرعاً وإلا استأجر، والأجرة عليه. وقال مالك: إن أعطى منها شيئاً لمن عرّفها لا يغرم.
وإذا أخره عن الحول الأول أثم، لقوله: "لا تكتم ولا تغيب". 1 ويسقط بتأخيره عن الحول الأول، في المنصوص عن أحمد، لأن حكمة التعريف لا تحصل بعده. فإن تركه في بعض الحول عرّف بقيته، لقوله:
__________
1 أحمد (5/80) , والدارمي: البيوع (2602) .

(1/611)

"إذا أمرتكم بأمر فأتوا منه ما استطعتم". 1 "فإذا عرّفها حولاً فلم تعرف، ملَكها، غنياً كان أو فقيراً". روي عن عمر وغيره، وبه قال الشافعي. وقال مالك: يتصدق بها، فإذا جاء صاحبها خيّر بين الأجر والغرم، لحديث أبي هريرة، ولقوله: في حديث عياض: "وإلا فهي مال الله يؤتيه من يشاء"، 2 وما يضاف إلى الله إنما يتملك بالصدقة. ونقل عن أحمد مثله، وأنكره الخلال. ولنا: قوله: "فاستنفقها"، وقوله: "وإلا فهي كسائر مالك". 3 وحديثهم عن أبي هريرة لا يثبت، ولا نقل في كتاب يعتمد عليه، ودعواهم إنما يضاف إلى الله، ما قالوه لا دليل عليه.
ولا أعلم بين أكثر أهل العلم فرقاً بين الأثمان والعروض، وقال أكثر أصحابنا: لا تملك العروض بالتعريف، واختلفوا هل يعرّفها أبداً أو يتصدق بها. ولنا: عموم الأحاديث في اللقطة. وقولهم: روي ذلك عن ابن مسعود، قيل: إن صح فقد روي عن عمر وابنه خلافه.
والمشهور عن أحمد: "أن لقطة الحرم والحل سواء". وروي عن ابن عمر وابن عباس، وبه قال مالك، وعن أحمد: أنها لا تلتقط للتملك بل للحفظ، ويعرّفها أبداً حتى يأتي صاحبها، وهو قول أبي عبيد. وعن الشافعي كالمذهبين، لقوله: "لا تحلّ ساقطتها إلا لمنشد". 4 ووجه الأولى: عموم الأحاديث، ويحتمل أن قوله: "إلا لمنشد" أي: لمن عرّفها عاماً، وتخصيصها به لتأكيدها، كقوله: " ضالة المؤمن حرق النار"، 5 وضالة الذمي مقيسة عليها.
ويستحب أن يشهد عليها حين يجدها، لحديث عياض، ولا يجب، لأنه لم يأمر به زيد أو أبي بن كعب.
ومن هنا إلى آخر الباب: من "الإنصاف ":
لو وجد لقطة في طريق غير مأتي، فهي لقطة، واختار الشيخ أنه كالركاز.
__________
1 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والنسائي: مناسك الحج (2619) , وابن ماجة: المقدمة (2) , وأحمد (2/247, 2/258, 2/313, 2/355, 2/428, 2/447, 2/456, 2/467, 2/482, 2/495, 2/508, 2/517) .
2 أبو داود: اللقطة (1709) , وابن ماجة: الأحكام (2505) , وأحمد (4/161, 4/266) .
3 البخاري: في اللقطة (2426, 2437) , ومسلم: اللقطة (1723) , والترمذي: الأحكام (1374) , وأبو داود: اللقطة (1701) , وابن ماجة: الأحكام (2506) , وأحمد (5/126) .
4 البخاري: في اللقطة (2434) , ومسلم: الحج (1355) , وأبو داود: المناسك (2017) , وأحمد (2/238) .
5 الترمذي: الأشربة (1880) .

(1/612)


كتاب الوقف - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الوقف
القول بصحته قول الأكثر. وعن شريح: لا حبس عن فرائض الله. قال أحمد: هذا مذهب أهل الكوفة.
ولا يصح إلا بشروط أربعة:
أحدها: أن تكون في عين يجوز بيعها، ويمكن الانتفاع بها مع بقاء عينها، كالعقار والحيوان والسلاح. قال أحمد: إنما الوقف في الدور والأرضين على ما وقف أصحاب رسول الله صلى الله عليه وسلم. وقال فيمن وقف خمس نخلات على مسجد: لا بأس به؛ وهذا قول الشافعي. وقال أبو يوسف: لا يجوز وقف الحيوان ولا العروض، إلا الكراع والسلاح. وعن مالك في الكراع [والسلاح] 1 روايتان. ولنا: قوله: "أما خالد، فقد احتبس أدراعه وأعتاده في سبيل الله". قال الخطابي: الأعتاد: ما يعدّ من مركوب وسلاح وآلة الجهاد. وقول أم معقل: "يا رسول الله، إن أبا معقل جعل ناضحه في سبيل الله، فقال: اركبيه، فإن الحج من سبيل الله". ويصح وقف المشاع، وقال محمد بن الحسن: لا يصح. ولنا: في حديث عمر: "أنه أصاب مائة سهم من خيبر، فأذن له رسول الله صلى الله عليه وسلم في وقفها". "ويصح وقف الحلي على اللبس والعارية"، لما روي عن حفصة، وعنه: لا يصح، وأنكر حديث حفصة.
الثاني: أن يكون على بر، كالمساكين والمساجد والأقارب؛ ولا يصح على نفسه. قال أحمد فيمن وقف على نفسه، ثم على المساكين، فقال: ما أعرف 2
__________
1 زيادة في المخطوطة.
2 في المطبوعة: (لا أعرف) ، وهي عبارة الأصل.

(1/613)

الوقف إلا ما أخرجه لله تعالى أو في سبيله. وقال أبو يوسف وابن شريح: يصح، "لأن في صدقته صلى الله عليه وسلم أن يأكل أهله منها بالمعروف". وإن وقف على غير معين، واستثنى الأكل منه مدة حياته، جاز، لما ذكرنا في وقف النبي صلى الله عليه وسلم، احتج به أحمد، ولقول عمر: "لا جناح على من وليها أن يأكل"، ولأنه إذا وقف وقفاً عاماً كالمقبرة والمسجد جاز له الانتفاع به.
الثالث: أن يقفه على معيّن يملك، فلا يصح على عبده حتى يعتقه، ولا على مجهول كرجل.
الرابع: أن يقف ناجزاً، فإن علقه على شرط لم يصح، إلا إن قال: هو وقف بعد موتي. واحتج أحمد بقول عمر: "إن حدث بي حادث إن ثمغاً صدقة".
وإن وقف على من لا يجوز ثم على من يجوز، فمنقطع الابتداء، فإن لم يذكر مالاً فباطل. والوقف الصحيح: ما كان معلوم الابتداء والانتهاء غير منقطع، مثل أن يجعله على المساكين أو طائفة لا يجوز بحكم العادة انقراضهم. فإن كان غير معلوم الانتهاء، مثل أن يقف على قوم يجوز انقراضهم بالعادة، ولم يجعل آخره لجهة غير منقطعة، فهو صحيح أيضاً، وبه قال مالك والشافعي في أحد قوليه. والثاني: لا يصح، لأن الوقف مقتضاه التأبيد؛ فإن انقرضوا صرف إلى أقرباء الواقف. وعن أحمد: يصرف إلى المساكين، لأنهم مصرف الصدقات، فإذا وجدت صدقة غير معينة المصرف صرفت إليهم، وعنه: في بيت المال.
ولا يشترط إخراج الوقف عن يده، وعنه: ما يدل على اشتراطه، فإنه

(1/614)

قال: الوقف المعروف أن يخرجه عن يده، أو يوكل من يقوم به. ولنا: حديث عمر. ولا يجوز بيعه إلا أن تتعطل منافعه، لقوله: "لا يباع أصلها، ولا تورث، ولا توهب ". 1 فإن تعطلت منافعه بِيع. قال أحمد: إذا كان في المسجد خشبتان لهما قيمة، جاز بيعهما وصرف ثمنهما عليه، وقال: يحول المسجد خوفاً من اللصوص.
وإذا كان موضعه قذراً، قال أبو بكر: روي عنه: أن المساجد لا تباع وإنما تنقل آلتها. قال: وبالقول الأول أقول، لإجماعهم على جواز بيع الفرس الحبيس. وقال مالك والشافعي: لا يجوز بيع شيء من ذلك، لقوله: "لا يباع أصلها، ولا يوهب". 2 ولنا: ما روي: "أن عمر كتب إلى سعد لما بلغه أنه قد نقب بيت المال بالكوفة: أن انقل المسجد الذي بالتمارين، واجعل بيت المال في قبلة المسجد، فإنه لن يزال في المسجد مصلّ"، وهذا بمشهد من الصحابة ولم يظهر خلافه، فكان إجماعاً.
قال ابن عقيل: الوقف مؤبد، فإذا لم يكن تأبيده على وجه تخصيصه استوفينا الغرض، وهو الانتفاع على الدوام في عين أخرى، وجمودنا على العين مع تعطلها تضييع للغرض. ويقرب هذا من الهدي إذا عطب، فإنه يذبح في الحال وإن اختص بموضع، فيستوفى منه ما أمكن. فإن لم يكن ثمن الفرس أعين به في فرس حبيس، نص عليه. وما فضل من حصر المسجد وزيته عن حاجته، جاز صرفه إلى مسجد آخر والصدقة به. وقال المروذي: قال أحمد: يتصدق به، وأرى أنه قد احتج بكسوة البيت إذا تخرقت يتصدق بها، وقال أيضاً: كان شيبة يتصدق بخلقان الكعبة.
ولا يغرس به شجرة، نص عليه، قال: إن غرست بعد أن صار مسجداً، لا أحب الأكل منها؛ غرست بغير حق. فإن كانت
__________
1 البخاري: الشروط (2737) والوصايا (2764, 2772) , ومسلم: الوصية (1633) , والترمذي: الأحكام (1375) , والنسائي: الأحباس (3597) , وأبو داود: الوصايا (2878) , وأحمد (2/55) .
2 البخاري: الشروط (2737) , ومسلم: الوصية (1633) , والترمذي: الأحكام (1375) , وأبو داود: الوصايا (2878) , وابن ماجة: الأحكام (2396) , وأحمد (2/55) .

(1/615)

مغروسة فيه جاز الأكل منها. قال أحمد: لا بأس أن يبيعها من الجيران. وعنه: لا تباع وتجعل للمسلمين وأهل الدروب يأكلونها، وذلك، والله أعلم، لأن صاحب الأرض قد وقف الأرض والشجرة جميعاً ولم يعين مصرفها، فصارت كالذي لم يعيّن له مصرف.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: إذا قال واحد أو جماعة: جعلنا هذا المكان مسجداً أو وقفاً، صار مسجداً أو وقفاً بذلك، وإن لم يكملوا عمارته. وإذا قال كل واحد منهم: جعلت ملكي للمسجد أو في المسجد، صار بذلك حق للمسجد.
واختار صحة وقف الدراهم للقرض، قال: ولو وقف قنديلاً للنبي صلى الله عليه وسلم، صرف لجيرانه قيمته.
وقال في النذور للقبور: هو للمصالح ما لم يعلم ربه، وفي الكفارة الخلاف، ومن الحسن صرفه في نظيره من المشروع.
واختار جواز تعليق الوقف على شرط، ولو شرط أن يبيعه أو يهبه أو يرجع فيه ما شاء، فاختار الشيخ الصحة، فإن لم يقبل الموقوف عليه، بطل في حقه دون من بعده، وهو مفرع على اشتراط القبول. قال الشيخ: ليس كالوقف المنقطع الابتداء، بل الوقف هنا صحيح قولاً واحداً.
وإن قال: على أولادي ثم أولادهم، على أنه من توفي منهم من غير ولد فنصيبه لمن في درجته، استحق كل ولد نصيب أبيه، وكذلك لو قال: وقف على أولادي، ثم على أولادهم، ثم على الفقراء، فاختار الشيخ أنه ترتيب أفراد، فيستحق الولد نصيب أبيه بعده. فهو من ترتيب الأفراد بين كل شخص وأبيه. وقال: من ظن أن الوقف كالإرث، فإن لم يكن أبوه أخذ لم يأخذ، فلم ينقله أحد من الأئمة ولم يدر ما يقول؛ ولهذا لو انتفت الشروط في الطبقة الأولى أو بعضهم، لم تحرم الثانية

(1/616)

مع وجود الشروط فيهم إجماعاً. وقد وافق الشيخ على ذلك كثير من أرباب المذهب، وجعلوه من تخصيص العموم بالمفهوم، وهو أظهر. وصنف الشيخ في ذلك مصنفاً حافلاً خمس كراريس.
وقال: يجوز تغيير شرط الواقف إلى ما هو أصلح منه، وإن اختلف ذلك باختلاف الأزمان، حتى لو وقف على الفقهاء واحتيج إلى الجهاد صرف إلى الجند. وقال: وما يؤخذ من بيت المال فليس عوضاً وأجرة، وإنما هو رزق للإعانة على الطاعة، وكذلك المال الموقوف على أعمال البر والموصى به والمنذور له.
وقال: يجب عمارة الوقف بحسب البطون، وتقدم عمارة الوقف على أرباب الوظائف. وقال الشيخ: الجمع بينهما حسب الإمكان أولى، بل قد يجب. وقال: إذا وقف في صحته ثم ظهر عليه ديْن، فهل يباع لوفاء الدين؟ فيه خلاف. ومنعه قوي. وفي الاختيارات قال الشيخ: ليس بأبلغ من التدبير، وقد ثبت "أنه عليه السلام باعه في الدين".
وجوز الشيخ بيع الوقف لمصلحة، وقال: هو قياس الهدي. وذكره وجهاً في المناقلة، وأومأ إليه أحمد: نقل صالح نقل المسجد لمصلحة الناس، واختاره صاحب الفائق وحكم به، ووافقه برهان الدين ابن القيم. وقال الشيخ: يد الواقف ثابتة على المتصل به ما لم تأت حجة تدفع موجبها، كمعرفة كون الغارس غرسه بماله بحكم إجارة أو إعارة، ويد المستأجر على المنفعة، فليس له دعوى البناء بلا حجة، ويد أهل الوصية المشتركة ثابتة على ما فيها بحكم الاشتراك، إلا مع بينة باختصاص.

(1/617)

باب الهبة والعطية
إن شرط فيها عوضاً معلوماً صارت بيعاً، وعنه: يغلب فيها حكم الهبة، لقول عمر (: "من وهب هبة أراد بها الثواب، فهو على هبته إذا لم يرض منها". وقال أحمد: إذا وهب على وجه الإثابة فلا يجوز، إلا أن يثيبه منها.
وتلزم بالقبض، وعنه: في غير المكيل والموزون بمجرد الهبة، وقال مالك: تلزم بالعقد، لقوله: "العائد في هبته ... إلخ". ولنا: أنه روي عن أبي بكر وعمر ولم يعرف لهما مخالف.
وفي الموطإ حديث أبي بكر، وقوله لعائشة: "كنت نحلتك جذاذ عشرين وسقاً.. . إلخ". قال المروذي: "اتفق أبو بكر وعمر وعثمان وعليّ على أن الهبة لا تجوز إلا مقبوضة". ووجه رواية اللزوم قبل القبض: ما تقدم من الحديث، ولأنه روي عن علي وابن مسعود. وأما هبة أبي بكر فيحتمل أنه غير معيّن، وهو لا بد فيه من القبض، وقول عمر: "ما بال قوم ينحلون أولادهم، فإذا مات أحدهم قال: مالي وفي يدي. لا نحلة إلا نحلة يحوزها الولد دون الوالد" أراد به: التحيل لنحلة الولد بنحلة موقوفة على الموت. وإذا مات أحدهما قبل القبض بطلت. قال أحمد في رجل أهدى هدية فلم تصل حتى مات المهدى إليه: عادت إلى صاحبها.
وإن أبرأ الغريم غريمه برئ، وإن لم يقبل. وتصح البراءة من المجهول إذا لم يكن لهما سبيل إلى معرفته. وقال الشافعي: لا يصح. ولنا: أنه

(1/618)

صلى الله عليه وسلم قال للرجلين: "اقتسما وتوخّيا، ثم استهما، ثم تحالاّ". 1 رواه أبو داود.
فإن كان الموهوب له طفلاً أو مميزاً، قبض له أبوه أو وصي أبيه أو الحاكم، قال أحمد: لا أعرف للإمام قبضاً، ولا يكون إلا للأب؛ ويحتمل أن يصح القبض والقبول من غيرهم عند عدمهم، لأن الحاجة داعية إليه، لأن الصبي قد يكون في مكان لا حاكم فيه. فإن وهب لولده الصغير قبض له، قال ابن المنذر: أجمع كل من نحفظ عنه: أن الرجل إذا وهب لولده الطفل داراً بعينها أو عبداً بعينه، وقبض له من نفسه وأشهد عليه، أنها تامة وأن الإشهاد فيها يغني عن القبض. وقال مالك: إن وهب له ما لا يعرف بعينه كالأثمان لم يجز، إلا أن يضعها في يد غيره.
وتصح هبة المشاع، أمكنه قسمته أم لا. وقال أصحاب الرأي: لا تصح ما لا يمكن قسمته. ولنا: قوله: "ما كان لي ولبني عبد المطلب فهو لكم". 2 رواه البخاري.
ولا تصح هبة المجهول كالحمل في البطن، وأجازه مالك.
ولا يجوز تعليقها على شرط ولا توقيتها إلا في العمرى والرقبى، وهو أن يقول: أعمرتك أو أرقبتك هذه الدار، أو جعلتها لك عمرك أو حياتك، فإنها تصح وتكون له ولورثته من بعده. سميت: "عُمْرى"" لقيدها بالعمر، و"رُقْبى" لأن كلاهما يرقب موت صاحبه، وهي أن يقول: أرقبتك هذه الدار، أو هي لك حياتك، على أنك إن مت قبلي عادت إليّ، وإن مت قبلك فهي لك ولعقبك. وعن بعضهم: لا تصح، لقوله: "لا تعمروا ولا ترقبوا". 3 ولنا: قوله: "العمرى جائزة، والرقبى جائزة لأهلها". 4 حسنه الترمذي. والنهي: إعلام أنكم إن فعلتم نفذت، وسياقه يدل عليه، فإنه قال: "فمن أعمر عمرى، فهي للذي أعمرها حياً وميتاً
__________
1أحمد (6/320) .
2 النسائي: الهبة (3688) .
3 النسائي: العمرى (3731) .
4 البخاري: الهبة وفضلها والتحريض عليها (2626) , ومسلم: الهبات (1626) , والنسائي: العمرى (3754) , وأبو داود: البيوع (3548) , وأحمد (2/347, 2/429) .

(1/619)

وعقبه". 1 وقال مالك والليث: "العمرى تمليك المنافع، فإذا مات عادت إلى المعمر". وسئل القاسم عنها فقال: ما أدركت الناس إلا على شروطهم في أموالهم وما أعطوا.
قال ابن الأعرابي: لم تختلف العرب أن العمرى والرقبى والفقار والمنحة والعارية والسكنى، أنها على ملك أربابها، ومنافعها لمن جعلت له. ولنا: قوله: "أمسكوا عليكم أموالكم؛ فإنه من أعمر عمرى فهي للذي أعمرها حياً وميتاً ولعقبة ". 2 رواه مسلم.
وقد روى مالك حديث العمرى في الموطإ، وهو صحيح، رواه جابر وابن عمر وابن عباس ومعاوية وزيد بن ثابت وأبو هريرة. وقول القاسم لا يقبل في مقابلة مَن سمّينا من الصحابة والتابعين، فكيف في مخالفة سيد المرسلين؟! ولا يصح دعوى إجماع أهل المدينة لكثرة من قال بها منهم، وقضى بها طارق بالمدينة بأمر عبد الملك.
وقول ابن الأعرابي لا يضر إذ نقلها الشرع إلى التمليك الرقبة، وإن شرط رجوعها إلى المعمر بعد موته أو قال: لآخرنا موتاً، صح الشرط، وعنه: لا يصح. وهي للمعمر ولورثته، لقول جابر: "إنما العمرى التي أجاز رسول الله صلى الله عليه وسلم أن يقول: هي لك ولعقبك. فأما إذا قال: هي لك ما عشت فإنها ترجع إلى صاحبها"، وفي الموطإ عنه، مرفوعاً: "أيما رجل أعمر عمرى له ولعقبه، فإنها للذي أعطيها، لا ترجع إلى من أعطاها"، 3 لأنه أعطى عطاء وقعت فيه المواريث. وحجة الرواية الثانية: الأحاديث المطلقة، والحديث الذي احتجوا به من قول جابر، وقوله في الحديث الآخر: لأنه أعطى عطاء وقعت فيه المواريث، هو من قول أبي سلمة بن عبد الرحمن.
وقال مالك: الرقبى باطلة، لأنها روي أنه أجاز العمرى وأبطل الرقبى. ولنا: ما ذكرنا من الأحاديث، وهذا الحديث لا نعرفه. وأما إن قال: سكناها
__________
1 مسلم: الهبات (1625) , والنسائي: العمرى (3737) , وأبو داود: البيوع (3551) , وابن ماجة: الأحكام (2380) , وأحمد (3/312, 3/317, 3/385) .
2 مسلم: الهبات (1625) , والترمذي: الأحكام (1350) , والنسائي: العمرى (3736) ,3737) , وأحمد (3/312) .
3 مسلم: الهبات (1625) , والترمذي: الأحكام (1350) , والنسائي: العمرى (3745) , وأبو داود: البيوع (3553) , وأحمد (3/399) , ومالك: الأقضية (1479) .

(1/620)

لك عمرك، فله أخذها، أي: وقت أحب، وتبطل بموت أحدهما، وبه قال الأكثر.
وقال الحسن وقتادة: هي كالعمرى. ولنا: أن هذا إباحة المنافع كالعارية.
ولا خلاف في استحباب التسوية بين الأولاد وكراهة التفضيل، قال إبراهيم: كانوا يستحبون التسوية بينهم حتى في القُبلة، فيجعل للذكر مثل حظ الأنثيين. قال عطاء: ما كانوا يقسمون إلا على كتاب الله، وقال مالك والشافعي: يعطي الأنثى كالذكر، لقوله: "سوِّ بينهم"، وعلله بقوله: "أيسرك أن يستووا في برك". ولنا: أن أولى ما اقتدي به قسمة الله، وقضية بشير قضية عين لا عموم لها، إنما ثبت حكمها في مثلها، ولا نعلم حالهم هل كان فيهم أنثى، ولعله علم أن ليس له إلا ذكر. ثم نحمل التسوية على كتاب الله، وما ذكر عن ابن عباس رفعه: "سوّوا بين أولادكم، ولو كنت مؤثراً أحداً لآثرت النساء"، الصحيح أنه مرسل. وقول عطاء خبر عن جميعهم، فإن خص أو فضل رجع أو أعطى حتى يستووا، وكان الحسن يكرهه ويجيزه في القضاء، وأجازه مالك والشافعي لخبر أبي بكر لما نحل عائشة، واحتج الشافعي بقوله: "أشهد غيري"، فأمره بتأكيدها. ولنا: حديث بشير، وفيه: ""اتقوا الله واعدلوا بين أولادكم". فرجع أبي وردّ تلك الصدقة ?"، 1 وفي لفظ قال: "فارددها"، وفي لفظ: "فأرجعه"، وفي لفظ: "أتشهدني على جور؟ "، وفي لفظ: "سوِّ بينهم ". متفق عليه، وهو دليل على التحريم، لأنه سماه جوراً، وأمره بردّه، وامتنع من الشهادة عليه، والجور حرام والأمر يقتضي الوجوب، ولأن هذا يوقع القطيعة، كتزويج المرأة على عمتها. وقول أبي بكر لا يعارض النص، ويحتمل أن أبا بكر خصها لعجزها عن الكسب، ولكونها أم المؤمنين، وقوله: "أشهد غيري" ليس بأمر، لأن
__________
1 البخاري: الهبة وفضلها والتحريض عليها (2587) , ومسلم: الهبات (1623) .

(1/621)

أقل أحواله الاستحباب؛ ولا خلاف في كراهة هذا، وكيف يأمره بتأكيده مع أمره؟ وحمله على هذا محمل [له] على التناقض.
وإن خص بعضهم لزمانة أو كثرة عائلة أو صرف عنه لفسقه، فعنه: ما يدل على الجواز، وظاهر لفظ الحديث: المنع على كل حال؛ والأول أولى، لحديث أبي بكر. وإن مات قبل ذلك ثبت للمعطى، وعنه: لا يثبت، وللباقين الرجوع. والأول قول أكثر أهل العلم، لقول أبي بكر: "وددت لو أنك حزتيه"، وقول عمر: "لا أعطيه إلا ما حازه الولد". والثاني قول عروة، قال أحمد: عروة روى الأحاديث الثلاثة: حديث عائشة، وحديث عمر، وحديث عثمان، وتركها وذهب إلى حديث النبي صلى الله عليه وسلم: "يردّه في حياة الرجل وبعد موته"، و"لأن أبا بكر وعمر أمرا قيس بن سعد بردّ قسمة أبيه حين ولد له ولد لم يعلم به".
وسئل أحمد: عمن زوَّج ابنه فأعطى عنه الصداق ثم مرض، وله ابن آخر، هل يعطيه في مرضه كما أعطى الآخر في صحته؟ فقال: لو كان أعطاه في صحته فيحتمل أن يصح، وهو الصحيح، ويحتمل أن لا يصح. وقال أحب ألا يقسم ماله، يدعه على فرائض الله، لعله أن يولد له؛ فإن فعل ثم وُلد له، فأعجب إليّ أن يرجع فيسوي. فإن أعطى ولده ثم مات، ثم ولد له ولد، استحب للمعطي أن يساوي أخاه، لحديث قيس بن سعد. فإن سوى بين الذكر والأنثى في الوقف، أو وقف ثلثه في مرضه على بعضهم، جاز، وقياس المذهب: لا يجوز. قال أحمد: إن كان على طريق الأثرة فأكرهه، وإن كان على أن بعضهم له عيال وبه حاجة فلا بأس، "لأن الزبير خص المردودة من بناته". وقال فيمن أوصى لأولاد بنيه بأرض توقف عليهم، فقال: إن لم يرثوه

(1/622)

فجائز، وعنه: لا يجوز. قال في رواية الميموني: يجوز. قيل له أليس تذهب إلى: "لا وصية لوارث"؟ 1 قال: الوقف غير الوصية، لأنه لا يصير ملكاً، واحتج بحديث عمر: "تليه حفصة ما عاشت ثم ذوو الرأي". وفيه: "لا حرج على من وليه أن يأكل". ولنا: "أن عمر لم يخص بعض الورثة"، والنزاع في تخصيص بعضهم، وجعل الولاية إلى حفصة ليس وقفاً.
ولا يجوز لغير الأب والأم الرجوع في الهبة، وقال الثوري وإسحاق: من وهب لغير ذي رحم، فله الرجوع ما لم يثب عليها، لقول عمر: "من وهب هبة يرى أنه أراد بها صلة الرحم أو على جهة صدقة، فإنه لا يرجع فيها، ومن وهب هبة أراد بها الثواب، فهو على هبته، يرجع فيها ما لم يرض منها". رواه في الموطإ. ولنا: قوله: "العائد في هبته ... إلخ". فأما الأب فله الرجوع، وبه قال مالك والشافعي، وعنه: لا يرجع، لقوله: "العائد في هبته ... إلخ". ولنا: حديث بشير، وعن ابن عمر وابن عباس، مرفوعاً: "ليس لأحد أن يعطي عطية فيرجع فيها، إلا الوالد فيما يعطي ولده". 2 حسنه الترمذي.
فأما الأم فظاهر كلام أحمد: ليس لها الرجوع، لأنه سئل فقال: ليست عندي كالرجل، وذكر حديث عائشة: "أطيب ما أكل الرجل من كسبه، وإنّ ولده من كسبه"، 3 أي: كأنه الرجل. ويحتمل أن لها الرجوع، وهو مذهب الشافعي، لدخولها في قوله: "إلا الوالد فيما يعطي ولده"، وفي قوله: "سوّوا بين أولادكم". 4 وقال مالك: لها الرجوع ما كان أبوه حياً، فإن كان ميتاً فلا رجوع، لأنها هبة ليتيم.
وحكم الصدقة حكم الهبة، ولم يجوزه مالك في الصدقة بحال، لقول عمر: "أو على وجه الصدقة". ولنا: حديث بشير، فإن النعمان قال: "تصدق أبي عليّ بصدقة". فإن تعلق بها رغبة لغير الولد، مثل أن يهب ولده شيئاً فيرغب الناس في معاملته
__________
1 الترمذي: الوصايا (2121) , والنسائي: الوصايا (3641, 3643) , وأحمد (4/186) , والدارمي: الوصايا (3260) .
2 الترمذي: البيوع (1299) , والنسائي: الهبة (3703) .
3 الترمذي: الأحكام (1358) , والنسائي: البيوع (4452) , وأبو داود: البيوع (3528, 3529) , وابن ماجة: التجارات (2137, 2290) , وأحمد (6/31, 6/41, 6/126, 6/127, 6/162, 6/173, 6/193, 6/201, 6/202, 6/220) , والدارمي: البيوع (2537) .
4 البخاري: الهبة وفضلها والتحريض عليها (2587) , ومسلم: الهبات (1623) .

(1/623)

فيداينوه، أو مناكحته فيزوجوه، أو يهب بنته فتتزوج لذلك، ففيها روايتان: أولاهما: لا رجوع، قال أحمد في الرجل يهب ابنه مالاً: فله الرجوع إلا إن يكن غرَّ به قوماً، فلا يرجع؛ وهذا مذهب مالك.
واختلف عن أحمد في هبة المرأة زوجها، فعنه: لا رجوع لها، وبه قال مالك والشافعي، لقوله تعالى: {إِلاَّ أَنْ يَعْفُونَ} ، 1 وقوله: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً} الآية، 2 وعموم الأحاديث. وعنه: لها الرجوع، وذكر حديث عمر: "أن النساء يعطين أزواجهن رغبة ورهبة، فأيما امرأة أعطت زوجها شيئاً، ثم أرادت أن تعتصره فهي أحق به"، وذكر الحديث: "إنما يرجع في المواهب: النساء وشرار الرجال"، وعنه: إذا وهبت له مهرها إن سألها رده إليها، وإن لم يكن سألها فجائز، لأن الله إنما أباحه عن طيب نفس، وشاهد الحال يدل على أنها لم تطب به نفسها.
وللأب أن يأخذ من مال ولده ما شاء بشرطين:
أحدهما: أن لا يضر بالابن.
الثاني: أن لا يأخذ من مال ولده ويعطيه الآخر، نص عليه، لأنه ممنوع من التخصيص من مال نفسه.
وقال مالك والشافعي: لا يأخذ إلا بقدر حاجته، لقوله: " فإن دماءكم وأموالكم ... إلخ". ولنا: حديث عائشة، مرفوعاً: "إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم"، 3 ولأن الله جعله موهوباً، قال: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ} ، 4 {وَوَهَبْنَا لَهُ يَحْيَى} . 5 وقوله: "أحق به من والده وولده"، الحديث مرسل، ثم هو يدل على
__________
1 سورة البقرة الآية رقم: 237.
2 سورة النساء آية: 4.
3 الترمذي: الأحكام (1358) , والنسائي: البيوع (4450) , وابن ماجة: التجارات (2290) , وأحمد (6/41, 6/162, 6/201) .
4 سورة الأنعام آية: 84.
5 سورة الأنبياء آية: 90.

(1/624)

ترجيح حقه على أبيه، وهو أحق به فيما تعلقت به حاجته.
وليس لغير الأب الأخذ، ويحتمل أن يجوز للأم، لقوله: "أولادكم". وليس له مطالبة أبيه بديْن، ولا قيمة متلف، ولا غير ذلك. وقال مالك والشافعي: له ذلك. وروى الزبير بن بكار بإسناده: "أن رجلاً استقرض من ابنه مالاً فحبسه فأطال حبسه، فاستعدى عليه الابن علي بن أبي طالب، وذكر قصة في شعر، فأجابه أبوه بشعر، فقال علي:
قد سمع القاضي ومن ربى الفهم ... المال للشيخ جزاء بالنعم
يأكله برغم أنف من رغم ... من قال قولاً غير ذا فقد ظلم
... وجار في الحكم وبئس ما جرم ...
قال الزبير: وبه أقول". وإذا برئ المريض أو كان مرضه غير مخوف، فعطاياه كعطايا الصحيح، وإن كان مرض الموت المخوف فعطاياه صحيحة "لأن عمر أوصى حين جرح، وأبو بكر عهد إلى عمر حين اشتد مرضه، وكذلك عليّ بعد ضرب ابن ملجم، وصّى وأمر ونهى"، ولم يختلف في صحة ذلك. وهي كالوصية لا تصح لوارث ولا لأجنبي بزيادة على الثلث، وحكي عن الظاهرية: أن الهبة المقبوضة من رأس المال. ولنا: حديث: ستة الأعبد، فإذا لم ينفذ العتق مع سرايته فغيره أولى.
ومن كان بين الصفين عند التحام الحرب، أو في لجة البحر عند هيجانه، أو وقع الطاعون ببلده، أو قدم ليقتص منه، أو الحامل عند المخاض، فكالمريض، وكذلك الأسير والمحبوس إذا كان عادتهم القتل. وقال إسحاق والثوري: ولو لم يخف القتل.
وقال مالك: الغازي عطيته من الثلث. وقال إسحاق: إذا ثقلت الحامل فعطيتها من الثلث، وقال قتادة: "عطية الحامل من الثلث". وقال الزهري: عطيتها كعطية الصحيح.

(1/625)

فإن قضى بعض غرمائه ووفت التركة، لم يكن للغرماء الاعتراض عليه، وإن لم تف فوجهان: أحدهما: الاعتراض، وهو قول أبي حنيفة، لأن حقهم تعلق بماله في مرضه. والثاني: الاعتراض عليه، وهو قول الشافعي. فإن لم يف الثلث بالتبرعات المنجزة، بدأ بالأول فالأول، سواء كان الأول عتقاً أو غيره، وبه قال الشافعي. وقال أبو يوسف: يقدم العتق تقدم أو تأخر. وإن تساوت، قسم بين الجميع بالحصص، وعنه: يقدم العتق.
وتفارق العطية الوصية في أربعة أشياء:
أحدها: أنه يبدأ بالأول فالأول، والوصايا يسوى بين المتقدم والمتأخر منها.
الثاني: أنه لا يجوز الرجوع في العطية.
الثالث: أنه يعتبر قبول العطية، وتفتقر إلى شروط الهبة. والعطية تقدم على الوصية، وهو قول الشافعي والجمهور.
الرابع: أن الملك يثبت في العطية من حينها.
ومن هنا إلى آخر الباب: من "الإنصاف":
وإن شرط ثواباً مجهولاً لم يصح، وعنه: قال: يرضيه بشيء، ذكرها الشيخ. وقال: إن أعطاه ليعاوضه أو ليقضي له حاجة فلم يف، فكالشرط. ولو وهب الغائب هبة وأنفذها مع رسول الموهوب له، ثم مات الواهب أو الموهوب له قبل وصولها، كانت للموهوب له.
وإن أبرأ غريم غريمه وهما يعلمانه صح، وإن أعلمه المبرَأ، بفتح الراء، أو جهله، وكان المبرِئ، بكسرها، يجهله، صح. وعنه: يصح مع جهل المبرأ، بفتح الراء. وعنه: لا يصح إلا إذا تعذر علمه. وأما إن علم المديون فروايتان.
ولا تصح هبة الدين لغير من هو في ذمته، قال في الفائق: المختار: الصحة.

(1/626)

ولا تصح البراءة بشرط، كقوله: إن متَّ فأنت في حل، نص عليه. فإن ضم التاء فهو وصية. وجعل أحمد رجلاً في حل من غيبة بشرط أن لا يعود. وقال: ما أحسن الشرط. وأخذ صاحب النوادر من شرطه أن لا يعود، رواية في صحة البراءة بشرط. وفي صحيح مسلم: أن أبا اليسر قال لغريمه: إن وجدت قضاء فاقض، وإلا فأنت في حل. وأعلم به الوليد بن عبادة وابنه وهما تابعيان فلم ينكراه واختاره الشيخ. وقال: لا تصح هبة المجهول، كقوله: ما أخذت من مالي فهو لك، أو من وجد شيئاً من مالي فهو له، واختار هبة المعدوم كالثمر واللبن بالسنة.
واختار جواز التوقيت كقوله: وهبتك سنة، واختار، إن شرط رجوع العمرى إلى المعمِر بكسر الميم عند موته، أو قال: لآخرنا موتاً، الصحة. قوله: فإن مات يعني: الأب قبل الرجوع ثبت للمعطى، وعنه: لا يثبت، وللباقين الرجوع، إلا أن يتعلق به حق أو رغبة، اختاره الشيخ. وقال: يرجع فيما زاد على قدر الديْن أو الرغبة.
وقال: ليس للأب الكافر الرجوع، إذا كان وهبه في حال الكفر وأسلم الولد. وقال يستثنى مما للأب أن يأخذ سرية الابن، وإن لم تكن أم ولد، فإنها ملحقة بالزوجة، نص عليه أحمد. وسأله ابن منصور وغيره عن: الأب يأكل من مال ابنه؟ قال: نعم، إلا أن يفسده؛ فله القوت فقط. وقال الشيخ: قياس المذهب: أنه ليس له أن يتملك من مال ابنه في مرض موت الأب ما يخلفه تركة، كما لو تملك في مرض موت الابن.
وقال: لو أخذ من مال ولده ثم انفسخ سبب الاستحقاق، وجب رده إلى الذي كان مالكه، مثل أن يأخذ صداق ابنته ثم تطلق، أو ثمن السلعة ثم تُردّ بعيب. وقال: يملك الأب إسقاط ديْن الابن عن نفسه.

(1/627)


كتاب الوصايا - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الوصايا
الأصل فيها: الكتاب والسنة والإجماع، لقوله تعالى: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ} الآية، 1 وقوله: {مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ} . 2 وأما السنة: فحديث سعد وابن عمر وغيرهما. وأجمعوا على جوازها. قال ابن عبد البر: أجمعوا على أنها غير واجبة إلا على من عليه حق بغير بيّنة، أو أمانة بغير إشهاد، إلا طائفة شذت فأوجبتها؛ روي عن الزهري وأبي مجلز، وهو قول داود. ولنا: أن أكثر أصحاب رسول الله صلى الله عليه وسلم لم يوصوا، ولم ينقل لذلك نكير. وأما الآية فقال ابن عباس وابن عمر: "نسختها آية الميراث"، وحديث ابن عمر محمول على من عليه واجب.
وتصح من السفيه المحجور عليه، ومن الصبي إذا جاوز العشر لا من دون سبع، وفي ما بينهما روايتان. وعن ابن عباس: "لا تصح حتى يبلغ"، وللشافعي قولان. ولنا: ما روي: "أن صبياً من غسان له عشر سنين أوصى إلى إخوانه، فرفع إلى عمر فأجازه، رواه في الموطإ، وفيه: "أن الوصية بيعت بثلاثين ألفاً"؛ وهذه قصة اشتهرت فلم تنكر.
ومن له فوق السبع فيه روايتان: إحداهما: تصح، قال شريح وعبد الله بن عتبة: من أصاب الحق أجزنا وصيته، وأما الطفل والمجنون فلا تجوز
__________
1 سورة البقرة آية: 180.
2 سورة النساء آية: 11.

(1/628)

في قول الأكثر، ولا نعلم أحداً خالفهم، إلا إياس بن معاوية، فإنه قال في الصبي والمجنون: إذا وافقت وصيتهما الحق جازت.
وتصح وصية الأخرس بالإشارة، لا من اعتقل لسانه، ويحتمل الصحة؛ وهو قول الشافعي وابن المنذر، واحتج بـ"صلاته صلى الله عليه وسلم وهو قاعد، فأشار إليهم: أن اجلسوا".
وإن وجدت وصية مكتوبة بخطه صحت، وعنه: لا تصح حتى يُشهد. ووجه الأولى: حديث ابن عمر. وإن كتب وصيته وقال: اشهدوا على ما في هذه الورقة لم يجز، ويحتمل أن يجوز، وهو قول مالك والليث والأوزاعي وأبي عبيد، واحتج بـ"كتب رسول الله صلى الله عليه وسلم إلى عماله والخلفاء من كتبهم إلى ولاتهم بالأحكام التي فيها الدماء والفروج، مختومة لا يعلم حاملها ما فيها". وذكر استخلاف سليمان بن عبد الملك عمر بن عبد العزيز وقال: ولا نعلم أحداً أنكر ذلك مع شهرته، فيكون إجماعاً. وعن أنس: "كانوا يكتبون في صدور وصاياهم: هذا ما أوصى به فلان بن فلان: أنه يشهد أن لا إله إلا الله [وحده لا شريك له] 1 وأن محمداً عبده ورسوله، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور. وأوصى من ترك من أهله أن يتقوا الله، ويصلحوا ذات بينهم، ويطيعوا الله ورسوله إن كانوا مؤمنين. وأوصاهم بما أوصى به إبراهيم بنيه ويعقوب: {يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} 2". أخرجه سعيد عن فضيل عن هشام بن حسان عن ابن سيرين عن أنس.
والوصية مستحبة لمن ترك خيراً، للآية؛ فنسخ الوجوب وبقي الاستحباب
__________
1 من المخطوطة.
2 سورة البقرة آية: 132.

(1/629)

في حق من لا يرث، فإن كان له ورثة محتاجون وهو فقير، فلا يستحبّ، لحديث سعد.
واختلف في قدر الخير، فقال ابن عباس: "من ترك سبعمائة درهم، ليس عليه وصية". وعن علي: "أربعمائة دينار". وقال طاووس: الخير ثمانون. قال شيخنا: والذي يقوى عندي: أنه متى كان المتروك لا يفضل عن غنى الورثة لم تستحب، لتعليله صلى الله عليه وسلم بقوله: "إنك أن تذر ورثتك أغنياء خير لك ... إلخ"؛ 1 فيختلف باختلاف كثرة الورثة وقلّتهم وغنائهم وحاجتهم. والأوْلى: أن لا يستوعب الثلث وإن كان غنياً، لحديث سعد. وعن إبراهيم كانوا يقولون: صاحب الربع أفضل من صاحب الثلث، وصاحب الخمس أفضل من صاحب الربع. "وأوصى أبو بكر الصديق بالخمس وقال: رضيت ما رضي الله به لنفسه"، يريد قوله: {فأن لله خمسه} 2.
والأفضل أن يجعلها لأقاربه الذين لا يرثون إن كانوا فقراء، قال ابن عبد البر: لا خلاف فيه إذا كانوا ذوي حاجة، لأن الله كتب الوصية للوالدين والأقربين، فخرج الوارث وبقي سائرهم على الوصية. فإن أوصى لغيرهم وتركهم صحت في قول الأكثر. وعن طاووس: يردّ إلى قرابته. وعن ابن المسيب والحسن: للذي أوصي له [ثلث] 3 الثلث، والباقي يردّ إلى قرابته. ولنا: حديث عمران في ستة الأعبد، فأما من لا وارث له فتجوز بجميع ماله، وعنه: ليس له إلا الثلث. ووجه الأولى: حديث سعد، وهنا لا وارث له، وهو مروي عن ابن مسعود وعبيدة ومسروق. فأما ذوو الأرحام فظاهر كلام الخرقي أنه لا يمنع الوصية بجميع المال، ويحتمل كلام شيخنا أنه لا ينفذ
__________
1 البخاري: الجنائز (1296) , ومسلم: الوصية (1628) , والترمذي: الوصايا (2116) , والنسائي: الوصايا (3626, 3628) , وأبو داود: الوصايا (2864) , وأحمد (1/176, 1/179) , ومالك: الأقضية (1495) , والدارمي: الوصايا (3196) .
2 سورة الأنفال آية: 41.
3 زيادة المخطوطة، وهو الموافق لعبارة الأصل.

(1/630)

إلا الثلث، لدخولهم في قوله: "إنك أن تذر ورثتك ... إلخ" 1.
والوصية لغير وارث تلزم في الثلث من غير إجازة الورثة، وما زاد يقف على إجازة الورثة. قال ابن المنذر أجمعوا على أنها تبطل فيما زاد على الثلث، بردّ الورثة وبردّهم في الوصية للوارث، وإن أجازوا جازت في قول الأكثر. وقال المزني والظاهرية: الوصية لبعضهم باطلة، وإن أجاز الورثة، ولا نعلم خلافاً في أن اعتبارها بالموت. فلو وصى لثلاثة إخوة له مفترقين، ولا ولد له، ومات ولم يولد له، لم تصح لغير الأخ من الأب، وإن ولد له صحت للجميع. ولا تصح إجازتهم وردّهم إلا بعد موت الموصي، وما قبله لا عبرة به، نص عليه؛ وهو قول الشافعي. وقال الحسن والأوزاعي: يجوز كما لو رضي المشتري بالعيب. وقال مالك: إن أذنوا له في صحته، فلهم الرجوع. وإن كان في مرضه حين يحجب عن ماله، فذلك جائز عليهم. وإن مات الموصى له قبل موت الموصي، بطل في قول أكثر أهل العلم.
واتفق أهل العلم على أن له أن يرجع في كل ما أوصى به وفي بعضه، إلا العتق؛ فالأكثر على جواز الرجوع. قال ابن المنذر: أجمع كل من نحفظ عنه: أنه إذا أوصى لرجل بطعام فأكله، أو بشيء فأتلفه أو وهبه، أو بجارية فأحبلها، أنه رجوع. وتخرج الواجبات من رأس المال، أوصى بها أو لا، لقوله سبحانه: {مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ} 2.
ومن هنا إلى آخر الباب: من "الإنصاف":
عن الشيخ: أن إجازة الورثة تثبت قبل موت الموصي. وأن المجيز لو قال: ظننت باقي المال كثيراً قبل قوله، أو ظننت قيمته ألفاً فبان أكثر، وأن الموصى بوقفه إذا نما بعد الموت وقبل إيقافه، صرف النماء مصرف الوقف إلى آخره.
__________
1 البخاري: الجنائز (1296) , ومسلم: الوصية (1628) , والترمذي: الوصايا (2116) , والنسائي: الوصايا (3626, 3628) , وأبو داود: الوصايا (2864) , وأحمد (1/176, 1/179) , ومالك: الأقضية (1495) , والدارمي: الوصايا (3196) .
2 سورة النساء آية: 11.

(1/631)

باب الموصى له
تصح لمسلم وذمي وحربي، لا نعلم فيه خلافاً، قال ابن الحنفية في قوله تعالى: {إِلاَّ أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفاً} : 1 هو وصية المسلم لليهودي والنصراني. وقال أبو حنيفة: لا تصح للحربي إذا كان في دار الحرب، لقوله: {إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ} الآية. 2 ولنا: أنها حجة في من لم يقاتل، وأما المقاتل فنهى عن توليه لا عن بره، وحديث عمر في الحلة التي كساها مشركاً بمكة.
ولا نعلم خلافاً في صحة الوصية للحمل. وإن وصى في أبواب البر صرف في القرب كلها. وإن أوصى لجيرانه تناول أربعين داراً من كل جانب، نص عليه؛ وبه قال الشافعي. وقال أبو حنيفة: الجار الملاصق، لقوله: "الجار أحق بصقبه". 3 وقال قتادة: الجار الدار والداران. ولنا: حديث أبي هريرة، مرفوعاً: "الجار أربعون داراً، هكذا وهكذا وهكذا وهكذا ". وهذا نص إن صح، وإن لم يثبت فالجار يرجع إلى العرف. وقال أبو بكر: مستدار أربعين داراً، يعني: من كل جانب، والحديث يحتمله.
__________
1 سورة الأحزاب آية: 6.
2 سورة آية: 9.
3 البخاري: الحيل (6977) , والنسائي: البيوع (4702) , وأبو داود: البيوع (3516) , وابن ماجة: الأحكام (2495) , وأحمد (6/390) .

(1/632)

ومن هنا إلى آخر الباب: من "الإنصاف":
أفتى الشيخ بدخول المعدوم في الوصية تبعاً، كمن وصى بغلّة ثمرة للفقراء إلى أن يحدث لولده ولد. واشترط أيضاً في صحة الوصية: كونها على قربة. قوله: وإن وصى لصنف من أصناف الزكاة أو لجميع الأصناف صح.
قال في الفائق: الرقاب والغارمون وفي سبيل الله وابن السبيل: مصارف الزكاة، فيعطى في فداء الأسرى لمن يفديه، قال الشيخ: أو يوفى ما استدان فيهم.

(1/633)

باب الموصى به
تصح الوصية بما لا يقدر على تسليمه، لأنها إذا صحت بالمعدوم كالحمل فهذا أولى.
وتصح بالمعدوم كما لو قال: بما تحمل هذه الجارية، فإن وصى بمائة لا يملكها صح، فإن قدر عليها عند الموت وإلا بطلت.
وتصح بالمجهول كعبد وشاة، وإن وصى له بطبل حرب صحت الوصية لأن فيه منفعة مباحة، وإن كان بطبل لهْو لم تصح. وإن أوصى بثلثه فاستحدث مالاً دخل ثلثه في الوصية، في قول أكثر أهل العلم.
وتصح بالمنفعة المفردة وبغلّة دار وثمرة بستان، فإن أراد الموصى له بمنفعة الدار إجارتها في تلك المدة فله ذلك. وقال أبو حنيفة: لا يجوز. وقال ابن المنذر: أجمع من أحفظ عنه: على أن الرجل إذا أوصي له بشيء فهلك الشيء، ألاّ شيء له في مال الميت.
والاعتبار في قيمة الوصية وخروجها من الثلث أو عدم خروجها بحالة الموت، وهذا قول الشافعي، لا نعلم فيه خلافاً.

(1/634)

باب الموصى إليه
تصح وصية المسلم إلى كل مسلم عاقل عدل، وإن كان عبداً أو مراهقاً أو امرأة. وقال الأوزاعي: تصح إلى عبده لا عبد غيره. وقال الشافعي: لا تجوز إلى العبد بحال.
ويحتمل أن لا تصح إلى الصبي، وهو مذهب الشافعي. ولم يجز عطاء الوصية إلى المرأة. ولنا: "أن عمر أوصى إلى حفصة".
ولا تصح وصية المسلم إلى كافر، بغير خلاف، وأما الفاسق، فعنه: لا تصح؛ وهو قول مالك والشافعي. وعنه: تصح، وهو مذهب أبي حنيفة. وإذا أوصى إلى رجل، وبعده إلى آخر، فهما وصيان؛ وليس لأحدهما الانفراد بالتصرف، إلا أن يجعل ذلك إليه.
وإذا قال: إلى زيد، فإن مات فإلى عمرو، صح لحديث زيد وجعفر وعبد الله. وله عزل نفسه متى شاء، وبه قال الشافعي، وعنه: لا يجوز بعد موت الموصى. وليس له أن يوصي إلا أن يجعل ذلك إليه، وعنه: له ذلك. وأما من لا ولاية له عليهم، كالإخوة والأعمام وسائر من عدا الأولاد، فلا تصح الوصية عليهم، لا نعلم فيه خلافاً، إلا أن أبا حنيفة والشافعي قالا: للجد ولاية على ابن ابنه وإن سفل. ولأصحاب الشافعي في الأم عند عدم الأب والجد وجهان.
ولا بأس بالدخول في الوصية، فـ"إن الصحابة يوصي بعضهم إلى بعض فيقبلون". وإن مات رجل لا وصي له ولا حاكم فى بلده، فظاهر كلام أحمد: أنه يجوز لرجل من المسلمين أن يتولى أمره، ويبيع ما دعت الحاجة إلى بيعه.

(1/635)

وإذا علم الموصى إليه أن على الميت ديناً، فقال أحمد: لا يقضيه إلا ببيّنة. قيل له: فإن كان ابن الميت فصدّقه؟ قال: يكون في حصة من أقر بقدر حصته. ونقل أبو داود في رجل أوصى أن لفلان عليَّ كذا: ينبغي للوصي أن ينفذه، ولا يحل له إلا أن ينفذه؛ فهذه محمولة على أن الورثة يصدقون، والأولى إذا لم يصدقوا، جمعاً بين الروايتين. فقيل له: فإن علم الموصى إليه أن لرجل حقاً على الميت فجاء الغريم يطالب الوصي، وقدمه إلى القاضي ليستحلفه أن ما لي في يديك حق؟ قال: لا يحلف، ويعلم القاضي، فإن أعطاه القاضي فهو أعلم. فإن ادعى رجل ديْنا على الميت وأقام بيّنة، فهل يجوز للوصي قضاء الدين من غير حضور حاكم؟ فكلام أحمد يدل على روايتين. وقال أحمد: إذا كان في يده مال للمساكين وأبواب البر وهو محتاج، فلا يأكل منه شيئاً؛ إنما أمر بتنفيذه، وبه قال مالك والشافعي.
ومن هنا إلى آخر الباب: من "الإنصاف":
لا نظر لحاكم مع وصي خاص إذا كان كفؤاً. قال الشيخ فيمن أوصى إليه بإخراج حجة: إن ولاية إخراجها والتعيين للناظر، إجماعاً؛ وإنما للولي العام الاعتراض لعدم أهليته أو فعله محرماً. قوله: وإن دعت الحاجة إلى بيع بعض العقار لقضاء دين الميت أو حاجة الصغار وفي بيع [بعضه] 1 نقص، فله البيع على الصغار والكبار إذا امتنعوا أو غابوا. قال في الفائق: والمنصوص: الإجبار على بيع غير قابل للقسمة إذا حصل ببيع بعضه نقص، ولو كان الكل كبارا وامتنع البعض، نص عليه، واختاره شيخنا، لتعلق الحق بنصف القيمة للشريك، لا بقيمة النصف.
__________
1 لفظ المطبوعة: (بعض حقه) .

(1/636)


كتاب النكاح - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب النكاح
يجب، إن خاف على نفسه العنت، في قول عامة الفقهاء. فإن لم يخف وله شهوة، استحب، وهو أفضل في حقه من التخلي لنوافل العبادة. وقال الشافعي: التخلي أفضل، لقوله تعالى: {وَسَيِّداً وَحَصُوراً} ، 1 فلو كان أفضل لما مدح بتركه. ولنا: أمر الله ورسوله به وحثهما عليه، وقوله: "وأتزوج النساء. فمن رغب عن سنتي فليس مني"، 2 ولا يشتغل صلى الله عليه وسلم إلا بالأفضل، ولا يجمع الصحابة على ترك الأفضل. وأما من لا شهوة له، فهل يستحب له، أو التخلي له أفضل؟ فيه وجهان. ولا فرق بين القادر على الإنفاق والعاجز عنه، فإن أحمد قال: ينبغي للرجل أن يتزوج، فإن كان عنده ما ينفق أنفق وإلا صبر. فلو تزوج بشر كان قد تم أمره، واحتج بـ"أنه صلى الله عليه وسلم كان يصبح وما عندهم شيء ويمسي كذلك، وزوج من لا يقدر على خاتم حديد"، وهذا فيمن يمكنه، فأما من لا يمكنه فقد قال تعالى: {وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ} 3.
وعنه: أنه واجب على الإطلاق. وعن داود: ويجب في العمر مرة، للآية. والخبر المشهور ما تقدم، لأن الله علقه على الاستطاعة، والواجب لا يقف عليها،
__________
1 سورة آل عمران آية: 39.
2 البخاري: النكاح (5063) , ومسلم: النكاح (1401) , والنسائي: النكاح (3217) , وأحمد (3/241, 3/259, 3/285) .
3 سورة النور آية: 33.

(1/637)

قال: {مَثْنَى وَثُلاثَ وَرُبَاعَ} ، 1 ولا يجب ذلك بالاتفاق، والخبر يحمل على الندب، أو على من يخاف على نفسه العنت.
ويستحب تخيّر ذات الدين الولود البكر الحسنة الجميلة الأجنبية، لقوله: "فاظفر بذات الدين"، 2 وقوله: "تزوجوا الودود الولود"، 3 وقوله لمّا سئل: أي النساء خير؟ قال: "التي تسرّه إذا نظر ... إلخ".
ولا نعلم خلافاً في إباحة النظر إلى المرأة لمن أراد نكاحها، وفيه أحاديث كثيرة. ولا يباح إلى ما لا يظهر عادة. وعن الأوزاعي: ينظر إلى مواضع اللحم. وأما ما يظهر غالباً سوى الوجه والكفين والقدمين، ففيه روايتان، ووجه الجواز: "أنه صلى الله عليه وسلم أذن في النظر إليها من غير علمها"، ولا يمكن إفراد الوجه بالنظر. وله النظر إلى ذلك وإلى الرأس والساقين من الأمة المستامة ومن ذوات محارمه. وعنه: لا ينظر من ذوات محارمه إلا الوجه والكفين، والصحيح: إباحته إلى ما يظهر غالباً، لقوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ} الآية. 4 وقالت سهلة: "كان سالم يراني فضلاً، قال: أرضعيه". ومعنى: "فضلاً": في ثياب البذلة التي لا تستر الأطراف، قال:
لدى الستر إلا لبسة المتفضل
وذوات المحارم: كل من حرم نكاحها على التأبيد، لحديث سالم مع سهلة، وزينب مع الزبير لما ارتضعت من أسماء، وقوله لعائشة: "ائذني له فإنه عمك". وتوقف أحمد في النظر إلى أم امرأته وابنتها، لأنهما غير مذكورين
__________
1 سورة النساء آية: 3.
2 البخاري: النكاح (5090) , ومسلم: الرضاع (1466) , والنسائي: النكاح (3230) , وأبو داود: النكاح (2047) , وابن ماجة: النكاح (1858) , وأحمد (2/428) .
3 النسائي: النكاح (3227) , وأبو داود: النكاح (2050) .
4 سورة النور آية: 31.

(1/638)

في الآية. قال القاضي: إنما حكى قول سعيد بن جبير ولم يأخذ به، وقد صرح في رواية المروذي أنه محرم يجوز له المسافرة بها، وقال في يهودي أسلمت ابنته: لا يسافر بها، ليس هو بمحرم لها، يعني: في السفر. أما النظر فلا، "لأن أم حبيبة لم تحتجب عن أبي سفيان". وللعبد النظر إليهما من مولاته، لقوله تعالى: {أو ما ملكت أيمانكم} ، 1 فأما النظر إلى شعرها فكرهه الحسن، وأباحه ابن عباس، للآية، ولقوله: {ليستأذنكم الذين ملكت أيمانكم} 2 - إلى قوله - {ليس عليكم ولا عليهم جناح بعدهن} الآية. 3 ولغير أولي الأربة، أي: الشهوة، كالكبير والعنّين ونحوهما، النظر إلى ذلك "لأنه صلى الله عليه وسلم لم يمنع المخنث من الدخول على نسائه. فلما وصف ابنة غيلان وفهم أمر النساء، أمر بحجبه"، وللشاهد النظر إلى وجه المشهود عليها، وكذلك من يعامل المرأة في بيع أو إجارة.
ولطبيب النظر إلى ما تدعو الحاجة إليه لأمره بالكشف عن مؤتزر بني قريظة. وللصبي المميز غير ذي الشهوة النظر إلى ما فوق السرة وتحت الركبة، لقوله: {لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ} الآية 4 والتي بعدها، فدل على التفريق بين البالغ وغيره. وقال أبو عبد الله: "حجم أبو طيبة أزواج النبي صلى الله عليه وسلم وهو غلام"، وعنه: حكمه حكم ذي المحرم في النظر إذا كان ذا شهوة، لقوله تعالى: {أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ} ، 5 وعنه: كالأجنبي، لأنه كالبالغ في الشهوة. وللمرأة مع المرأة والرجل مع الرجل
__________
1 سورة النور آية: 31.
2 سورة النور آية: 58.
3 سورة النور آية: 58.
4 سورة النور آية: 58.
5 سورة النور آية: 31.

(1/639)

النظر إلى ما فوق السرّة وتحت الركبة.
وعنه: أن الكافرة مع المسلمة كالأجنبي [وأما الغلام قبل السبع، فلا عورة له يحرم النظر إليها] ، لقوله: {أَوْ نِسَآئِهِنَّ} ، والأول أوْلى، "لأن اليهوديات وغيرهن من الكوافر يدخلن على أزواجه صلى الله عليه وسلم فلا يحتجبن".
وللمرأة النظر من الرجل إلى غير العورة. وعنه: لا يباح، لحديث نبهان عن أم سلمة في ابن أم مكتوم. ولنا: قوله لفاطمة: "اعتدّي في بيت أم مكتوم"، 1 و"ستر عائشة وهي تنظر إلى الحبشة". متفق عليهما. ونبهان مجهول، قال أحمد: روى حديثين عجيبين: هذا والآخر: "إذا كان لأحداكن مكاتب، فلتحتجب"، 2 ثم يحتمل الخصوص، قيل لأحمد: حديث نبهان لأزواجه صلى الله عليه وسلم، وحديث فاطمة لسائر الناس؟ قال: نعم. فأما الرجل ينظر إلى الأجنبية من غير سبب فيحرم، وقيل: إلا الوجه والكفين؛ وهذا مذهب الشافعي، لقوله: {إِلاَّ مَا ظَهَرَ مِنْهَا} ، قال ابن عباس: "الوجه والكفين".
فأما العجوز التي لا تُشتهى، فلا بأس بالنظر إلى ما يظهر غالباً، لقوله تعالى: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ} الآية، 3 وفي معناها: الشوهاء التي لا تُشتهى. والأمة يباح النظر منها إلى ما يظهر غالباً "لأن عمر رأى أمة ملثمة فضربها بالدرة وقال: يا لكاع! تشبهين بالحرائر! ". فإن كانت جميلة حرم النظر إليها، كما يحرم إلى الغلام عند خشية الفتنة. قال أحمد في الأمة: إذا كانت جميلة تنتقب، ولا ينظر إلى المملوكة، كم نظرة ألقت في قلب صاحبها البلابل.
__________
1 مسلم: الطلاق (1480) , والترمذي: النكاح (1135) , والنسائي: النكاح (3244) والطلاق (3418) , وأبو داود: الطلاق (2284) , وأحمد (6/411, 6/415) , ومالك: الطلاق (1234) , والدارمي: النكاح (2177) والطلاق (2275) .
2 الترمذي: البيوع (1261) , وأبو داود: العتق (3928) , وابن ماجة: الأحكام (2520) , وأحمد (6/289, 6/308, 6/311) .
3 سورة النور آية: 60.

(1/640)

ولا بأس بالنظر إلى الطفلة، قال أحمد في الرجل يأخذ الصغيرة فيضعها في حجره يقبّلها: إن وجد شهوة فلا، وإلا فلا بأس. فأما إذا بلغت حداً يصلح للنكاح كابنة تسع، فإن عورتها ليست كالبالغة، لقوله: "لا يقبل الله صلاة حائض إلا بخمار"، 1 وقد دل على صحة صلاة من لم تحض مكشوفة الرأس، فيحتمل أن يكون حكمها كذوات المحارم.
ولا يجوز التصريح بخطبة المعتدة، ولا التعريض بخطبة الرجعية. وأما المتوفى عنها والبائن بطلاق ثلاث أو فسخ لتحريمها كرضاع أو لعان فيجوز التعريض للآية. وهل يجوز في عدة البائن بغير الثلاث كالمختلعة؟ فيه وجهان: أحدهما: يجوز، للآية. فإن صرح أو عرّض فيما لا يجوز التعريض فيه، ثم تزوجها بعد حلها صح، وقال مالك: يطلقها تطليقة ثم يتزوجها.
ولا يجوز أن يخطب على خطبة أخيه إن أُجيب، وإن رُدّ حلّ، لحديث فاطمة بنت قيس: "انكحي أسامة". وإن وجد منها ما يدل على الرضى تعريضاً لم تحلّ خطبتها، وقال الشافعي: يجوز، لحديث فاطمة، لأن الظاهر كونها إلى أحدهما. واستدل القاضي بخطبته لها قبل سؤالها: هل وجد منها ما يدل على الرضى أو لا. ولنا: عموم النهي. وحديث فاطمة لا حجة فيه، فإن فيه ما يدل على أنها لم تركن لأحدهما من وجهين: أحدهما: أنه قال لها: "لا تسبقينا بنفسك"، وفي رواية: "إذا حللت فآذنيني"، فلم تكن لتفتات بالإجابة قبل إذنه. الثاني: أنها ذكرت له ذلك كالمستشير. وخطبته على خطبة أخيه محرمة، فإن فعل فنكاحه صحيح، وعن مالك وداود: لا يصح.
ولا تحرم الخطبة على خطبة الذمي، وقال ابن عبد البر: لا تجوز، لأنه
__________
1 الترمذي: الصلاة (377) , وأبو داود: الصلاة (641) , وابن ماجة: الطهارة وسننها (655) , وأحمد (6/150, 6/218, 6/259) .

(1/641)

خرج مخرج الغالب، لا لتخصيص المسلم. ولنا: أن لفظ النهي خاص، والأخوة الإسلامية لها تأثير في وجوب الاحترام، فلم يجز خلافها.
ويستحب أن يخطب بخطبة ابن مسعود، وليست واجبة عند أحد، إلا داود. والمستحب خطبة واحدة، وقال الشافعي: خطبتان: الثانية من الزوج قبل قبوله. والمقول عنه صلى الله عليه وسلم وعن السلف خطبة واحدة. وليقل إذا زفت إليه ما روى صالح عن أبيه: حدثنا داود عن أبي نضرة عن أبي سعيد مولى أبي أسيد: "أنه تزوج فحضره ابن مسعود وأبو ذر وحذيفة وغيرهم من أصحاب رسول الله صلى الله عليه وسلم. فحضرت الصلاة، فقدّموه فصلى بهم وهو مملوك. ثم قال له: إذا دخلت على أهلك فصلّ ركعتين، ثم خذ برأس أهلك فقل: اللهم بارك لي في أهلي وبارك لأهلي فيّ، وارزقهم مني وارزقني منهم، ثم شأنك وشأن أهلك". ولأبي داود من حديث عمرو بن شعيب عن أبيه عن جده رفعه: "إذا تزوج أحدكم امرأة أو اشترى خادماً فليقل: اللهم إني أسألك خيرها وخير ما جبلتها عليه، وأعوذ بك من شرها وشر ما جبلتها عليه. وإذا اشترى بعيراً فليأخذ بذروة سنامه وليقل مثل ذلك" 1.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: إذا خشي العنت جاز له تزوج الأمة، مع أن تركه أفضل، أو مع الكراهة، وهو يخاف العنت؛ فيكون الوجوب مشروطاً بالقدرة على النكاح ... إلخ.
واختار أيضاً كراهة نظر المرأة إلى الرجل، وأنه لا يجوز النظر إلى من يحل النظر إليه إذا خاف ثوران الشهوة، وأن اللمس أولى بالمنع من النظر.
__________
1 أبو داود: النكاح (2160) , وابن ماجة: التجارات (2252) .

(1/642)

وقال: الخلوة بأمرد حسن ومضاجعته كامرأة، والمقر [لمواليه] 1 عند من يعاشره كذلك ملعون وديوث، ولو لمصلحة تعليم وتأديب.
وقال: لو خطبت المرأة أو وليها الرجل ابتداء فأجابها، فينبغي أن لا يحل لآخر خطبتها، إلا أنه أضعف من أن يكون هو الخاطب، ونظير الأولى أن تخطبه أمرأة أو وليها بعد أن يخطب امرأة، فإن هذا إيذاء للمخطوب في الموضعين كما أن ذلك إيذاء للخاطب.
__________
1 نص المطبوعة: (لوليه) .

(1/643)

باب أركان النكاح وشروطه
أركانه: الإيجاب والقبول. فإن فهمت إشارة الأخرس وكتابته صح، وفي كتابة القادر على النطق وجهان. فإن تقدم الإيجاب على القبول لم يصح، وقال مالك والشافعي: يصح. وإذا عقده هازلاً أو تلجئة صح، لحديث: "ثلاث هزلهن جدّ وجدّهن جد: الطلاق والنكاح والرجعة". 1 نقل أبو طالب عن أحمد في رجل مشى إلى قوم فقالوا له: زوِّجْ فلاناً، فقال: قد زوجته على ألف، فرجعوا إلى الزوج فأخبروه، فقال: قد قبلت، هل يكون هذا نكاحاً؟ قال: نعم [ولا يثبت خيار الشرط، ولا خيار المجلس في النكاح، لا نعلم فيه خلافاً] 2.
وشروطه خمسة:
أحدها: تعيين الزوجين، فإن كانت حاضرة فقال: زوجتك هذه، صح. وإن قال: زوجتك ابنتي ولم يكن له غيرها، صح. وإن كان له اثنتان لم يصح. قال أحمد في رجل خطب جارية فزوجوه أختها، ثم علم بعد: يفرَّق بينهما، ويكون الصداق على وليها لأنه غرَّه، وتجهَّز إليه أختها بالصداق الأول. يعني، والله أعلم: بعقد جديد بعد انقضاء عدة هذه. وقال في رجل تزوج امرأة فأدخلت عليه أختها: لها المهر بما أصاب منها، ولأختها المهر ويرجع على وليها. هذه مثل التي بها برص وجذام، عليّ يقول: "ليس
__________
1 الترمذي: الطلاق (1184) , وأبو داود: الطلاق (2194) , وابن ماجة: الطلاق (2039) .
2 زيادة من المخطوطة.

(1/644)

عليه غرم". وهذا ينبغي أن يكون في امرأة جاهلة بالحال، أما إذا علمتْ، فهي زانية. وروي عن عليّ في رجلين تزوجا امرأتين فزُفت كل امرأة إلى زوج الأخرى: "لهما الصداق، ويعتزل كل واحد منهما امرأته حتى تنقضي عدتها"، وبه قال الشافعي وإسحاق.
الثاني: رضى الزوجين وإلا لم يصح، إلا الأب له تزويج أولاده الصغار وبناته الأبكار بغير إذنهم. أما الغلام العاقل فلا نعلم خلافاً في أن لأبيه تزويجه. وأما الغلام المعتوه فله تزويجه. وقال الشافعي: لا يجوز. وليس لغير الأب أو وصيه تزويج الغلام قبل بلوغه، وقال الشافعي: يملك وليه تزويجه. وللأب تزويج ابنته التي لم تبلغ تسع سنين، بغير خلاف، إذا وضعها في كفاءة، مع كراهتها وامتناعها. ودل على تزويج الصغيرة: قوله: {وَاللاَّئِي لَمْ يَحِضْنَ} ، 1 "وتزوجت عائشة وهي ابنة ست". وفي البكر البالغة العاقلة روايتان: إحداهما: له إجبارها، وهو مذهب مالك والشافعي. والثانية: ليس له، وهو قول أصحاب الرأي وابن المنذر، لقوله "ولا البكر حتى تُستأذن". ووجه الأولى: قوله: "الأيم أحق بنفسها من وليها، والبكر تُستأمر"، 2 فدل على أن الاستئمار غير واجب، وعن أحمد: لا يجوز تزويج ابنة تسع بغير إذنها، والمشهور عنه: الجواز؛ وهو مذهب مالك والشافعي وسائر الفقهاء. ولا يجوز للأب ولا لغيره تزويج الثيب إلا بإذنها، في قول عامة أهل العلم، إلا الحسن. وقال النخعي: يزوج بنته إذا كانت في عياله. قال إسماعيل بن إسحاق: لا نعلم أحداً قال في الثيب بقول الحسن، وهو قول شاذ؛ فـ"إن الخنساء زوجها أبوها وهي ثيب فكرهت ذلك، فردّ رسول الله صلى الله عليه
__________
1 سورة الطلاق آية: 4.
2 مسلم: النكاح (1421) , والترمذي: النكاح (1108) , والنسائي: النكاح (3260, 3261) , وأبو داود: النكاح (2098) , وأحمد (1/219, 1/241) , ومالك: النكاح (1114) , والدارمي: النكاح (2188) .

(1/645)

عليه غرم". وهذا ينبغي أن يكون في امرأة جاهلة بالحال، أما إذا علمتْ، فهي زانية. وروي عن عليّ في رجلين تزوجا امرأتين فزُفت كل امرأة إلى زوج الأخرى: "لهما الصداق، ويعتزل كل واحد منهما امرأته حتى تنقضي عدتها"، وبه قال الشافعي وإسحاق.
الثاني: رضى الزوجين وإلا لم يصح، إلا الأب له تزويج أولاده الصغار وبناته الأبكار بغير إذنهم. أما الغلام العاقل فلا نعلم خلافاً في أن لأبيه تزويجه. وأما الغلام المعتوه فله تزويجه. وقال الشافعي: لا يجوز. وليس لغير الأب أو وصيه تزويج الغلام قبل بلوغه، وقال الشافعي: يملك وليه تزويجه. وللأب تزويج ابنته التي لم تبلغ تسع سنين، بغير خلاف، إذا وضعها في كفاءة، مع كراهتها وامتناعها. ودل على تزويج الصغيرة: قوله: {وَاللاَّئِي لَمْ يَحِضْنَ} ، 1 "وتزوجت عائشة وهي ابنة ست". وفي البكر البالغة العاقلة روايتان: إحداهما: له إجبارها، وهو مذهب مالك والشافعي. والثانية: ليس له، وهو قول أصحاب الرأي وابن المنذر، لقوله "ولا البكر حتى تُستأذن ". ووجه الأولى: قوله: "الأيم أحق بنفسها من وليها، والبكر تُستأمر"، 2 فدل على أن الاستئمار غير واجب، وعن أحمد: لا يجوز تزويج ابنة تسع بغير إذنها، والمشهور عنه: الجواز؛ وهو مذهب مالك والشافعي وسائر الفقهاء. ولا يجوز للأب ولا لغيره تزويج الثيب إلا بإذنها، في قول عامة أهل العلم، إلا الحسن. وقال النخعي: يزوج بنته إذا كانت في عياله. قال إسماعيل بن إسحاق: لا نعلم أحداً قال في الثيب بقول الحسن، وهو قول شاذ؛ فـ"إن الخنساء زوجها أبوها وهي ثيب فكرهت ذلك، فردّ رسول الله صلى الله عليه
__________
1 سورة الطلاق آية: 4.
2 مسلم: النكاح (1421) , والترمذي: النكاح (1108) , والنسائي: النكاح (3260, 3261) , وأبو داود: النكاح (2098) , وأحمد (1/219, 1/241) , ومالك: النكاح (1114) , والدارمي: النكاح (2188) .

(1/646)

الشافعي: في صماتها في حق غير الأب وجهان، وهذا شذوذ وترك للسنة الصحيحة، يصان الشافعي عن إضافته إليه. ولا فرق بين الثيوبة بوطء مباح أو محرم. وقال مالك: المصابة بالفجور كالبكر، فأما زوال البكارة بأصبع أو وثبة فلا تغير صفة الإذن. وإذا اختلفا في الإذن قبل الدخول، فالقول قولها في قول أكثر الفقهاء. والمحجور عليه للسفه، لوليه تزويجه إذا علم حاجته، فإن زوجه بغير إذنه ففي الصحة احتمالان: فإن تزوج بغير إذن وليه فقيل: يصح. وقيل: إن أمكنه استئذان وليه لم يصح إلا بإذن. وإن طلب النكاح فأبى وليه، ففيه وجهان.
الثالث: الولي، "فإن زوجت المرأة نفسها أو غيرها لم يصح"، روي عن عمر وعلي وغيرهما. وقال أبو حنيفة: لها أن تزوج نفسها، لأن الله تعالى قال: {فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ} ، 1 أضاف النكاح إليهن ونهى عن منعهن منه. ولنا: قوله: "لا نكاح إلا بولي"، 2 قال المروزي: سألت أحمد ويحيى عنه، فقالا: صحيح، وعن عائشة، مرفوعاً: "أيما امرأة تزوجت بغير إذن وليها، فنكاحها باطل ... إلخ". 3 رواه أبو داود وغيره. فإن قيل: فالزهري راويه وقد أنكره، قال ابن جريج: سألته عنه، فلم يعرفه، قلنا: لم يقله عن ابن جريج إلا ابن علية، كذلك قال أحمد ويحيى، ولو ثبت لم يكن حجة، لأنه نقله ثقات عنه، فلو نسيه لم يضره، لأن النسيان لم يعصم منه إنسان. وأما الآية، فإن عضلها الامتناع من تزويجها، وهذا يدل على أن إنكاحها إلى الولي، وعنه: لها تزويج أمتها ومعتقتها، فيخرج منه أن لها تزويج نفسها بإذن وليها، لقوله: "أيما امرأة نكحت بغير إذن وليها"؛ 4 والمذهب الأول: لقوله: "لا نكاح إلا بولي". 5 وأحق الناس بنكاح المرأة أبوها، وبه
__________
1 سورة البقرة آية: 232.
2 الترمذي: النكاح (1101) , وأبو داود: النكاح (2085) , وابن ماجة: النكاح (1881) , وأحمد (4/394, 4/413, 4/418) , والدارمي: النكاح (2182) .
3 الترمذي: النكاح (1102) , وأبو داود: النكاح (2083) , وابن ماجة: النكاح (1879) , وأحمد (6/66) , والدارمي: النكاح (2184) .
4 الترمذي: النكاح (1102) , وأبو داود: النكاح (2083) , وأحمد (6/66) , والدارمي: النكاح (2184) .
5 الترمذي: النكاح (1101) , وأبو داود: النكاح (2085) , وابن ماجة: النكاح (1881) , وأحمد (4/394, 4/413, 4/418) , والدارمي: النكاح (2182) .

(1/647)

قال الشافعي. وقال مالك وإسحاق: الابن أولى، ثم أبوه وإن علا، وهو قول الشافعي؛ وعنه: أن الابن مقدم على الجد. وعن أحمد: أن الأخ يقدم على الجد، فإن عدم الأب وأبوه فابنها، ثم ابنه وإن نزل، وقال الشافعي: لا ولاية للابن، إلا أن يكون ابن عم أو مولى أو حاكماً. ولنا: حديث أم سلمة، وفيه: "قم يا عمر، فزوج رسول الله صلى الله عليه وسلم"، ثم أخوها لأبويها ثم لأبيها، وعنه: أنهما سواء، ثم بنو الإخوة وإن سفلوا، ثم العم، ثم ابنه، ثم الأقرب فالأقرب في العصبة. ولا ولاية لغير العصبات كالأخ من الأم والخال، نص عليه؛ وهو قول الشافعي وإحدى الروايتين عن أبي حنيفة. والثانية: أن كل من يرث بفرض أو تعصيب يلي، ثم المولى المنعم، ثم عصباته، ثم السلطان؛ وبه قال مالك والشافعي وإسحاق. واختلف عن أحمد في والي البلد، فقال في موضع: يزوج لأنه ذو سلطان فيدخل في عموم الحديث. وإذا استولى أهل البغي على بلد جرى حكم سلطانهم وقاضيهم في ذلك مجرى الإمام، واختلفت الرواية في المرأة تسلم على يد رجل، هل هو ولي لها فيزوجها، أم لا ولاية له؟ فإن لم يوجد ولي ولا ذو سلطان، فعن أحمد: يزوجها رجل عدل. وقال في دهقان قرية: يزوج من لا وليّ لها إذا احتاط لها في الكفء والمهر، إذا لم يكن في الرستاق قاض.
ويشترط في الولي ستة شروط: العقل، والحرية، والإسلام إن كانت المرأة مسلمة، والذكورة، والبلوغ، والعدالة. وفي كونها شرطاً روايتان. قال أحمد أصح شيء في هذا قول ابن عباس: "لا نكاح إلا بشاهدي عدل ووليّ مرشد". وعنه: ليست شرطاً، وهو قول مالك وأبي حنيفة وأحد قولي

(1/648)

الشافعي. وإن عضل الأقرب زوَّج الأبعد، وعنه: يزوج الحاكم، لقوله: " فإن اشتجروا، فالسلطان وليّ من لا وليّ له"، 1 سواء طلبت التزويج بمهر المثل أو دونه. وقال أبو حنيفة: لهم منعها. وإن غاب غيبة منقطعة زوَّج الأبعد، وهي ما لا يقطع إلا بمشقة. وقال الشافعي: يزوجها الحاكم. ولنا: قوله: " السلطان وليّ من لا وليّ له". 2 وقال الشافعي: يزوجها الحاكم وإن كان الولي قريباً. وقال بعض أصحابنا: يزوجها في مسافة القصر. ولا يلي مسلم نكاح كافرة، إلا سيد الأمة، أو ولي سيدها، أو السلطان، لقوله تعالى: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ {أَوْلِيَاءُ بَعْضٍ} 3.
وسيد الأمة الكافرة يلي تزويجها لكافر، وكذلك ولي سيدتها، فأما السلطان فله الولاية على من لا ولي لها من أهل الذمة.
وإذا زوج الأبعد من غير عذر للأقرب لم يصح، وقال مالك: يصح لأنه ولي، وعنه: يقف على الإجازة، وهذا قول أصحاب الرأي في كل مسألة يعتبر فيها الإذن؛ روي ذلك في النكاح بغير ولي عن علي وابن سيرين والقاسم وإسحاق، لحديث التي خيرها لما زوجها أبوها وهي كارهة. رواه أبو داود، ووجه الأولى: قوله: "أيما امرأة نكحت نفسها بغير إذن وليها، فنكاحها باطل"، 4 وقال: "إذا نكح العبد بغير إذن سيده، فنكاحه باطل". 5 رواه أبو داود، وقال: هو موقوف على ابن عمر. وكذلك الحكم إذا زوج الأجنبي أو تزوجت المرأة المعتبر إذنها [بغير إذنها] ، 6 أو تزوج العبد بغير إذن سيده فالنكاح في هذا كله باطل في أصح الروايتين.
ويجوز التوكيل في النكاح، سواء كان الولي حاضراً أو غائباً مجبراً وغير مجبر، "لأنه صلى الله عليه وسلم وكل أبا رافع في تزويج ميمونة، وعمرو بن أمية
__________
1 الترمذي: النكاح (1102) , وأبو داود: النكاح (2083) , وابن ماجة: النكاح (1879) , وأحمد (6/47, 6/66) , والدارمي: النكاح (2184) .
2 الترمذي: النكاح (1102) , وأبو داود: النكاح (2083) , وابن ماجة: النكاح (1879, 1880) , وأحمد (1/250, 6/47, 6/66, 6/260) , والدارمي: النكاح (2184) .
3 سورة الأنفال آية: 73.
4 الترمذي: النكاح (1102) , وأبو داود: النكاح (2083) , وأحمد (6/66) , والدارمي: النكاح (2184) .
5 أبو داود: النكاح (2079) .
6 نص المطبوعة "أو زوجت المرأة المعتبر أذنها أو تزوج العبد ... ".

(1/649)

في تزويج أم حبيبة". ويجوز مطلقاً ومقيداً. فالمقيد في تزوج الرجل نفسه، والمطلق التوكيل في تزويج من يرضاه.
وهل تستفاد ولاية النكاح بالوصية؟ فيه روايتان. وإذا استووا في الدرجة قدم أفضلهم استحباباً، لقوله: "كبّر كبّر" أي: قدم الأكبر.
وإذا كان لها وليان فأذنت لكل منهما في معين أو مطلق، فزوجاها لرجلين، وعلم السابق منهما، فالنكاح له سواء دخل بها الثاني أو لم يدخل. وقال مالك: إن دخل بها الثاني فهي له، لقول عمر: " إذا نكح وليان، فالأول أحق، ما لم يدخل بها الثاني". ولنا: ما روى سمرة وعقبة عنه صلى الله عليه وسلم قال: "أيما امرأة زوجها وليان، فهي للأول". 1 وأخرج حديث سمرة أبو داود والترمذي، وأخرجه النسائي عنه وعن عقبة، وروى نحوه عن علي. وحديث عمر لم يصححه أصحاب الحديث. فإن جهل الأول منهما فسخ النكاحان، وعنه: يقرع بينهما.
والولي إذا أذنت له أن يتزوجها فله ذلك. وهل له أن يلي طرفي العقد بنفسه؟ فيه روايتان. روى البخاري أن عبد الرحمن بن عوف فعَله. ولأبي داود عن المغيرة "أنه أمر رجلاً أن يزوجه امرأةً المغيرة أولى بها".
و"إذا قال السيد لأمته: أعتقتك وجعلت عتقك صداقك، صح"؛ روي عن عليّ، وفعله أنس، وقال الشافعي ومالك: لا يصح. ولنا: "أن رسول الله صلى الله عليه وسلم أعتق صفية، وجعل عتقها صداقها". ولا بأس أن يعتق الأمة ويتزوجها، و"كرهه أنس".
الرابع: الشهادة، فـ"لا ينعقد إلا بشاهدين عدلين بالغين"، روي عن عمر وعلي وغيرهما، وعنه: "يصح بغير شهود"، فعله ابن عمر وابن الزبير؛
__________
1 الترمذي: النكاح (1110) , والنسائي: البيوع (4682) , وأبو داود: النكاح (2088) , وأحمد (5/8) , والدارمي: النكاح (2193) .

(1/650)

وهو قول مالك، إذا أعلنوه. قال ابن المنذر: لا يثبت في الشاهدين في النكاح خبر. و"قد أعتق صفية وتزوجها بغير شهود". وقال يزيد بن هارون: أمر الله بالإشهاد في البيع دون النكاح، فاشترطه أصحاب الرأي للنكاح دون البيع.
الخامس: كون الرجل كفؤاً، فلو رضيت المرأة والأولياء بغيره لم يصح، في إحدى الروايتين. والثانية: ليست شرطاً، وهي أصح؛ وهو قول أكثر أهل العلم، لقوله تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} . 1 وفي البخاري: "أن أبا حذيفة أنكح سالماً ابنة أخيه الوليد بن عقبة. وأمر النبي صلى الله عليه وسلم فاطمة بنت قيس أن تنكح أسامة. وزوّج أباه زيداً بنت عمته زينب". وقال ابن مسعود لأخته:? " أنشدك الله ألا تنكحي إلا مسلماً، وإن كان أحمر رومياً أو أسود حبشياً". فإن لم يرض بعض الأولياء، فله الفسخ، وقال أبو حنيفة: إذا رضيت المرأة وبعض الأولياء لم يكن للباقي فسخ. وقال مالك والشافعي: ليس لهم فسخ إذا زوج الأقرب، لأنه لا حق للأبعد معه.
والكفاءة: الدين والنسب، وقال مالك: الكفاءة في الدين لا غير، والعرب بعضهم لبعض أكفاء. وعنه: لا تزوج قرشية لغير قرشي، ولا هاشمية لغير هاشمي، لقوله: "اصطفى قريشاً من بني كنانة"، 2 وقال عثمان: "إخواننا من بني هاشم، لا ننكر فضلهم علينا".
__________
1 سورة الحجرات آية: 13.
2 مسلم: الفضائل (2276) , والترمذي: المناقب (3605, 3606) , وأحمد (4/107) .

(1/651)

باب المحرمات في النكاح
وهن ضربان: محرمات على الأبد، وهن أربعة أقسام:
أحدها: المحرمات بالنسب: وهن سبع: فأما الأمهات فهن كل من انتسب إليها بولادة. والبنات كل أنثى انتسبت إليك بولادة. والأخوات من الجهات الثلاث. والعمات أخوات الأب من الجهات الثلاث. والخالات أخوات الأم من الجهات الثلاث. وأخوات الجدات وإن علون. وبنات الأخ كل من انتسب إليه بولادة من أي جهة كان الأخ. وبنات الأخت كذلك أيضاً.
الثاني: المحرمات بالرضاع، فيحرم به ما يحرم بالنسب سواء.
الثالث: تحريم المصاهرة وهن أربع:
الأولى: أمهات النساء، فمن تزوج امرأة حرُم عليه كل أم لها، من نسب أو رضاع، بمجرد العقد؛ وهو قول أكثر أهل العلم. وحكي عن علي: "أنها لا تحرم إلا بالدخول كابنتها"، وقال زيد: "تحرم بالدخول أو بالموت". ولنا: قوله تعالى: {وَأُمَّهَاتُ نِسَائِكُمْ} ، 1 قال ابن عباس: " أبهموا ما أبهم القرآن".
الثانية: حلائل الآباء، فتحرم على الرجل امرأة أبيه من نسب أو رضاع، ومن وطئها بملك يمين أو شبهة. قال ابن المنذر: الملك في هذا والرضاع
__________
1 سورة النساء آية: 23.

(1/652)

بمنزلة النسب، وممن حفظنا ذلك عنه: عطاء وطاووس وغيرهم، ولا نحفظ عن أحد خلافهم.
الثالثة: حلائل الأبناء من نسب أو رضاع، لا نعلم فيه خلافاً. ولا تحرم بناتهن، لقوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} 1.
الرابعة: بنات النساء اللاتي دخل بهن، وهن الربائب من نسب أو رضاع، سواء كانت في حجره أو لم تكن؛ إلا أنه روي عن عمر وعلي: "أنهما رخصا فيها إذا لم تكن في حجره"، وهو قول داود. وقال ابن المنذر: أجمع علماء الأمصار على خلافه. فإن متن قبل الدخول، فهل تحرم بناتهن؟ على روايتين: إحداهما: تحرم، وبه قال زيد. والثانية: لا تحرم، وهو قول عامة العلماء؛ وحكاه ابن المنذر إجماعاً، لقوله تعالى: {فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ} ، 2 وهذا نص لا يترك بقياس ضعيف. والدخول بها: وطؤها. فإن خلا بها ولم يطأ لم تحرم ابنتها، لأنها غير مدخول بها. ويثبت تحريم المصاهرة بالوطء الحلال والحرام. ولو وطئ أم امرأته حرمت عليه امرأته. وعن ابن عباس: "إن وطء الحرام لا يحرِّم"، وبه قال ابن المسيب وعروة والزهري ومالك والشافعي. والوطء ثلاثة:
الأول: مباح، وهو [الوطء] 3 في نكاح صحيح أو ملك يمين، فيتعلق به التحريم إجماعاً.
الثاني: الوطء بالشبهة، وهو الوطء في نكاح فاسد، أو شراء فاسد، أو وطء
__________
1 سورة النساء آية: 24.
2 سورة النساء آية: 23.
3 زيادة في المخطوطة.

(1/653)

من ظنها امرأته أو أمة له فيها شرك، وأشباه هذا، فيتعلق به التحريم كالمباح إجماعاً، ولا يصير به الرجل محرماً لمن حرمت عليه.
الثالث: الحرام المحض، وهو الزنى. وإن باشر امرأة، أو نظر إلى فرجها، أو خلا بها لشهوة، فعلى روايتين: إذا باشر فيما دون الفرج لغير شهوة لم ينشر الحرمة بغير خلاف، وإن كان لشهوة وكان في أجنبية لم ينشر الحرمة أيضاً. وإن كان لامرأة محللة له كامرأته ومملوكته لم تحرم عليه ابنتها.، وأما تحريم أمها وتحريمها على أبيه وابنه، فإنها في النكاح تحرم بمجرد العقد قبل المباشرة، فلا يظهر للمباشرة أثر. وأما الأمة فمتى باشرها دون الفرج لشهوة، هل يثبت تحريم المصاهرة؟ فيه روايتان. ومن نظر إلى فرج امرأة لشهوة، فهو كلمسها لشهوة فيه، روايتان: إحداهما: ينشر. روي عن عمر وابنه، فيمن يشتري الخادم ثم يجردها أو يقبّلها: "لا يحل لابنه وطؤها"، لما روي عن ابن مسعود، مرفوعاً: "من نظر إلى فرج امرأة لم تحل له أمها وبنتها". والثانية: لا يتعلق به التحريم، وهو قول أكثر أهل العلم، والخبر ضعيف. ثم يحتمل أنه كني به عن الوطء. والصحيح: أن الخلوة لا تنشر الحرمة. وروي عن أحمد: إذا خلا بها وجب الصداق والعدَّة، ولا تحل له أمها وابنتها. قال القاضي: محمول على أنه حصل معها مباشرة، وأما مع خلوه من ذلك فلا يؤثر، لمخالفة قوله: {فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ} 1.
الرابع: الملاعنة.
الضرب الثاني: المحرمات إلى أمد. وهن نوعان:
__________
1 سورة النساء آية: 23.

(1/654)

(أحدهما) : المحرمات للجمع: فيحرم الجمع بين الأختين من نسب أو رضاع، وبين المرأة وعمتها [أو خالتها] ، 1 حكاه ابن المنذر إجماعاً. وبلغنا: أن رجلين من الخوارج أتيا عمر بن عبد العزيز، فكان مما أنكرا: الرجم، والجمع بين المرأة وعمتها. فقال: كم فرض الله عليكم من الصلاة؟ قالا: خمساً، وسأل عن عدد ركعاتها فأخبراه. قال: وأين تجدان ذلك في كتاب الله؟ قالا: لا نجده. قال: فمن أين صرتما إليه؟ قالا: فعله رسول الله صلى الله عليه وسلم والمسلمون بعده، قال: فكذلك هذا. ولا يحرم الجمع بين ابنتي العم وابنتي الخال، في قول عامة أهل العلم. [وفي الكراهة روايتان، ولا بأس بالجمع بين من كانت امرأة لرجل وابنته من غيرها] . 2 وكرهه الحسن. ولو كان لرجل ابن من غير زوجته، ولها بنت من غيره، أو له بنت ولها ابن، جاز تزويج أحدهما من الآخر. وحكي عن طاووس كراهته إذا كان ممن ولدته المرأة بعد وطء الزوج لها؛ والأول أولى لعموم الآية. وأجمعوا على أن الحر لا يزيد على أربع لقوله لغيلان: "أمسك أربعة وفارق سائرهن ". 3 والآية أريد بها التخيير بين اثنتين وثلاث وأربع، كقوله: {أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ} ، 4 ومن قال غير ذلك فقد جهل العربية. و"ليس للعبد أن يزيد على اثنتين"، وهو قول عمر وعلي، وقال القاسم وسالم: له أربع، لعموم الآية. ولنا: أنه قول مَن سمّينا من الصحابة، ولم يعرف لهم مخالف في عصرهم فكان إجماعاً، والآية فيها ما يدل على إرادة الأحرار، لقوله: {أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} 5.
ويحرم الجمع بين المرأة
__________
1 زيادة من المخطوطة.
2 زيادة من المخطوطة.
3 الترمذي: النكاح (1128) , وابن ماجة: النكاح (1953) , وأحمد (2/13, 2/14, 2/44) , ومالك: الطلاق (1243) .
4 سورة فاطر آية: 1.
5 سورة النساء آية: 3.

(1/655)

وعمتها وخالتها، فإن طلق رجعياً فالتحريم باق، وإن كان بائناً أو فسخاً فكذلك. وقال مالك والشافعي وابن المنذر: لا يحرم، لأن المحرم الجمع بينهما بالنكاح، لقوله: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} ، 1 أي: نكاحهن، {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} 2 معطوف عليه، والبائن ليست في نكاحه.
(النوع الثاني) : محرمات لعارض يزول، كزوجة غيره، والمعتدة منه، والمستبرأة منه. وتحرم الزانية حتى تتوب وتنقضي عدتها، وقال الثلاثة: لا تشترط التوبة. ولنا: قوله: {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} . 3 والتوبة: الندم والاستغفار والإقلاع كسائر الذنوب. وعن ابن عمر: "أنه سئل: كيف تعرف توبتها؟ قال: يراودها، فإن أبت فقد تابت"، فصار أحمد إلى قوله. والصحيح: الأول، فإنه لا ينبغي لمسلم أن يدعو امرأة إلى الزنى. وتحل للزاني وغيره، في قول الأكثر، وعن ابن مسعود: لا تحل للزاني، ولعله أراد قبل التوبة، وإلا لم يصح، لقوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} . 4 فإن زنت امرأة رجل أو زنى زوجها، لم ينفسخ النكاح، في قول عامة أهل العلم. وعن جابر: "إذا زنت، فرّق بينهما". وعن علي: "أنه فرّق بين رجل وامرأته، زنى قبل أن يدخل بها". وإذا علم من امرأته الفجور، فقال أحمد لا يطؤها لعلها تلحق به ولداً ليس منه. وكان ابن المسيب ينهى أن يطأ الرجل امرأته وفيها جنين لغيره. قال ابن عبد البر: هذا مجمع على تحريمه. و"كان ابن عباس يرخص في وطء الأمة الفاجرة"، ولعل من كرهه كرهه قبل الاستبراء، أو إذا لم يحصنها ويمنعها من الفجور. ولا يحل نكاح كافرة إلا حرائر أهل الكتاب، نكاح
__________
1 سورة النساء آية: 23.
2 سورة النساء آية: 23.
3 سورة النور آية: 3.
4 سورة النساء آية: 24.

(1/656)

الكتابيات حلال إجماعاً، قال ابن المنذر لا يصح عن أحد من الأوائل أنه حرمه. وأهل الكتاب أهل التوراة والإنجيل، فأما من سواهم من المتمسك بصحف إبراهيم وشيث وزبور داود فليسوا أهل كتاب. وذكر القاضي وجهاً: أنهم أهل كتاب. ولنا: قوله تعالى {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا} . 1 فأما المجوس فلا تحل ذبائحهم، ولا نكاح نسائهم، وهو قول عامة العلماء، إلا أبا ثور، فإنه أباح ذلك، لقوله: "سنّوا بهم سنة أهل الكتاب". 2 ولنا: قوله تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ} ، 3 {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} . 4 وقوله: "سنّوا بهم سنة أهل الكتاب" دليل على أنهم لا كتاب لهم، وإنما أراد في حقن دمائهم وإقرارهم بالجزية. وضعف أحمد رواية من روى عن حذيفة: "أنه تزوج مجوسية، وكان أبو وائل يقول: يهودية"، وهو أوثق. ولا يحل لحر نكاح أمة مسلمة إلا أن يخاف العنت، ولا يجد طولاً لنكاح حرة، ولا ثمن أمة؛ والصبر مع ذلك أفضل. وحكى ابن المنذر الإجماع على أن نكاح المرأة عبدها باطل.
ومن هنا إلى آخر الباب: من "الإنصاف":
النكاح: حقيقة في العقد، مجاز في الوطء، وقيل: حقيقة فيهما، فيحتمل أن هذا يراد به الاشتراك. الفرق بين الاشتراك والتواطؤ: أن الاشتراك يقال على كل واحد منهما بانفراده حقيقة مع اختلاف الحقائق، والتواطؤ
__________
1 سورة الأنعام آية: 156.
2 مالك: الزكاة (617) .
3 سورة البقرة آية: 221.
4 سورة الممتحنة آية: 10.

(1/657)

يقال على كل واحد منهما حقيقة بانفراده مع اتفاق الحقائق. وقال الشيخ: هو في الإثبات لهما وفي النهي لكل منهما، بناء على أنه إذا نهي عن شيء نهي عن بعضه، والأمر به أمر بكل، في الكتاب والسنة والكلام. فإذا قيل مثلاً: انكح ابنة عمك، فالمراد العقد والوطء. وإذا قيل: لا تنكحها، تناول كل واحد منهما.
والمعقود عليه في النكاح: المنفعة، وقيل بل: الازدواج كالمشاركة؛ ولهذا فرق الله سبحانه بين الأزواج وملك اليمين، وإليه ميل الشيخ. وهل يكتفى عنه بالتسري؟ فيه وجهان، ويشهد لسقوطه به، قوله تعالى: {فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} 1.
وقال الشيخ: هل يحرم النظر إلى وجه الأجنبية لغير حاجة؟ روي عن أحمد: يكره ولا يحرم، وهو مذهب الشافعي، وقال: من كرر النظر إلى الأمرد وقال: إني لا أنظر لشهوة، فقد كذب. فإن خاف ثوران الشهوة، فاختار الشيخ التحريم.
قوله: ولا يجوز النظر إلى أحد ممن ذكرنا بشهوة، بلا نزاع، قال الشيخ: من استحله كفر إجماعاً. ولمس من تقدم ذكره كالنظر إليه، بل هو أولى بالمنع، قاله الشيخ.
وقال: ينعقد بما عدّه الناس نكاحاً، بأي لغة ولفظ وفعل، قال: ومثله كل عقد، وقال: والشرط بين الناس ماعدوه شرطاً؛ فالأسماء تعرف حدودها تارة بالشرع، وتارة باللغة، وتارة بالعرف، وكذلك العقود. ولم ينقل عن أحمد أنه خص بلفظ إنكاح أو تزويج. وأول من قاله من أصحابه فيما علمت: ابن حامد وتبعه عليه القاضي ومن جاء بعده بسبب انتشار كتبه وكثرة أصحابه وأتباعه.
والبكر البالغة للأب إجبارها، وعنه: لا، اختاره الشيخ، واختار أن الجد
__________
1 سورة النساء آية: 3.

(1/658)

يجبر كالأب. وليس لغير الأب من الأولياء تزويج صغيرة، وعنه: لهم ذلك، ولها الخيار إذا بلغت ولو قبل تسع سنين؛ فعليها، يفيد الحل والإرث وبقية أحكام النكاح.
واشترط في المحرر: الرشد في الولي، قال الشيخ: الرشد هنا: المعرفة بالكفء، ومصالح النكاح، ليس هو حفظ المال؛ فإِن رشد كل مقام بحسبه. وإن عضل الأقرب زوّج الأبعد، قال: الشيخ مِن صور العضل: إذا امتنع الخطاب من خطبتها لشدة الولي، وإن غاب غيبة لا تقطع إلا بكلفة، وقيل: ما تستضر به الزوجة، قلت: وهو الصواب. وقيل: ما يفوت به كفء راغب.
ومن تعذر مراجعته كالمحبوس فكغائب. ولو لم يعلم أقريب الولي أم بعيد، فقال في المغني: يزوج الأبعد، وكذلك إذا علم أنه قريب ولكن لا يعلم مكانه، قال الشيخ: وكذلك لو كان مجهولاً لا يعلم أنه عصبة ثم عرف بعد العقد.
واختار أن النسب لا اعتبار به في الكفاءة، واستدل بقوله: {يَا أَيُّهَا {النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى} الآية. 1 وقال: من قال إن الهاشمية لا تزوج بغير هاشمي، بمعنى: أنه لا يجوز ذلك فهذا مارق من دين الإسلام، إذ "قصة تزويج الهاشميات من بنات النبي صلى الله عليه وسلم وغيرهن بغير الهاشميين ثابت في السنة ثبوتاً لا يخفى"، فلا يجوز أن يحكى هذا خلافاً في مذهب أحمد، وليس في لفظه ما يدل عليه.
ويحرم من الرضاع ما يحرم من النسب. واختار الشيخ أنه لا يثبت تحريم المصاهرة، فلا يحرم نكاح أم زوجته وابنتها من الرضاع، ولا على المرأة نكاح أبي زوجها وابنه من الرضاع، وقال: لا أعلم نزاعاً أنها لا تحرم زوجة
__________
1 سورة الحجرات آية: 13.

(1/659)

ربيبه.
وقال: الوطء الحرام لا ينشر تحريم المصاهرة، واعتبر في موضع آخر التوبة حتى في اللواط. وقال: إن وطئ بنته غلطاً لا ينشر، لكونه لم يتخذها زوجة ولم يعلن نكاحاً.
وقال: إن قتله ليتزوج امرأته لم تحل له أبداً. وقال: من خبّب امرأة على زوجها حتى طُلقت ثم تزوجها، يعاقب عقوبة بليغة، والنكاح باطل في أحد قولي العلماء ويجب التفريق فيه.
ولم يحرم الجمع بين الأختين من الرضاع. واختار جواز وطء إماء غير أهل الكتاب، وذكره ابن أبي شيبة عن ابن المسيب وعطاء وغيرهما، فلا يصح ادعاء الإجماع.

(1/660)

باب الشروط في النكاح
وهي قسمان: صحيح وفاسد.
فالصحيح نوعان:
أحدهما: يقتضيه العقد، كتسليم المرأة إليه، فهذا لا يؤثر وجوده كعدمه.
الثاني: ما تنتفع به المرأة، كنقد معيّن، فهو صحيح ويجب الوفاء به. وإن شرط أن لا يخرجها من دارها أو بلدها أو لا يتزوج عليها أو لا يتسرى صح ولزم؛ فإن أوفى وإلا فلها الفسخ. وأبطل هذه الشروط مالك والشافعي، واحتجوا بقوله: "كل شرط ليس في كتاب الله، فهو باطل"، 1 وبقوله: "إلا شرطاً أحل حراماً أو حرّم حلالاً". 2 ولنا: قوله: "إنّ أحق ما وفّيتم به من الشروط، ما استحللتم به الفروج"، 3 ولأنه قول عمر وغيره من الصحابة، ولا يعلم لهم مخالف في عصرهم. وقوله: "كل شرط ليس في كتاب الله" أي: في حكم الله وشرعه، وهذا مشروع. وقولهم: يحرّم حلالاً فلا، ولكن نقول: لها الفسخ. وإن شرط طلاق ضرتها فالصحيح أنه باطل، لنهيه أن تشترط المرأة طلاق أختها.
الثاني: فاسد، وهو ثلاثة أنواع:
أحدها: ما يبطل النكاح، وهو ثلاثة أشياء:
(أحدها) : نكاح الشغار، فإن زوّجه وليته على أن يزوجه وليته ولا مهر، فهو فاسد، وهو نكاح الشغار. وإن سميا لكل منهما مهراً، فالمشهور عن أحمد: الصحة لقوله: "وليس
__________
1 البخاري: البيوع (2155) , ومسلم: العتق (1504) , وأبو داود: العتق (3929) , ومالك: العتق والولاء (1519) .
2 أبو داود: الأقضية (3594) .
3 البخاري: الشروط (2721) , ومسلم: النكاح (1418) , والترمذي: النكاح (1127) , والنسائي: النكاح (3281, 3282) , وأبو داود: النكاح (2139) , وابن ماجة: النكاح (1954) , وأحمد (4/144, 4/150, 4/151) , والدارمي: النكاح (2203) .

(1/661)

بينهما صداق"، وقيل: لا يصح، لحديث أبي هريرة، ولقول معاوية: "هذا الشغار الذي نهى عنه رسول الله صلى الله عليه وسلم". ومتى قلنا بالصحة، فقيل: تفسد التسمية، ويجب مهر؛ المثل قاله الشافعي، وقيل: المسمى.
الثاني: نكاح المحلِّل، وهو باطل حرام، في قول عامة أهل العلم.
الثالث: نكاح المتعة، وهو باطل. قال ابن عبد البر: على تحريمه مالك وأهل المدينة، وأبو حنيفة في أهل الكوفة، والأوزاعي في أهل الشام، والليث في أهل مصر، والشافعي وسائر أصحاب الآثار. وإن تزوجها بغير شرط إلا أن نيته طلاقها بعد شهر أو إذا انقضت حاجته، فهو صحيح في قول عامة أهل العلم، إلا الأوزاعي فقال: هو نكاح متعة.
النوع الثاني: أن يشرط ألا مهر لها ولا نفقة، أو يقسم لها أكثر أو أقل من الأخرى، أو لا يطأها، أو يعزل عنها، أو لا يكون عندها في الجمعة إلا ليلة أو النهار دون الليل، أو تنفق عليه، أو تعطيه شيئاً، فهذه كلها باطلة، وأما العقد فصحيح. قال أحمد في الرجل يتزوج ويشرط أن يأتيها في الأيام: إن شاءت رجعت، ونقل عنه: ما يحتمل إبطال العقد. فروي عنه في النهاريات والليليات: ليس هذا من نكاح أهل الإسلام. وكان الحسن وعطاء لا يريان بتزويج النهاريات بأساً.
النوع الثالث: أن يشرط الخيار، أو إن جاءها بالمهر في وقت وإلا فلا نكاح بينهما، فالشرط باطل، وفي صحة النكاح روايتان. وعنه: أن الشرط والعقد جائزان، لقوله: "المسلمون عند شروطهم". والرواية الأخرى: يبطل العقد في هذا كله،، ونحوه عن مالك وأبي عبيد، وهو قول الشافعي. وإن

(1/662)

شرطها بكراً فبانت ثيباً، فعنه: لا خيار له، لأن النكاح لا يرد إلا بالعيوب الثمانية، ولا يثبت فيه الخيار. وعنه: له الخيار، وكذلك لو شرطها حسناء فبانت شوهاء، أو ذات نسب فبانت دونه، خرج في ذلك كله وجهان. وكذلك لو شرط نفي العيوب التي لا يفسخ بها النكاح، كالعمى والخرس والصمم، وممن ألزم الزوج من هذه صفتها: الثوري والشافعي وإسحاق وأصحاب الرأي. وعن الحسن والشعبي: إذا لم يجدها عذراء ليس عليه شيء، العذرة يذهبها كثرة الحيض والوثبة والتعنيس والحمل الثقيل.
وإن عتقت الأمة وزوجها حر، فلا خيار لها، وقال الثوري وغيره: لها الخيار، "لأنه صلى الله عليه وسلم خيّر بريرة، وزوجها حر". رواه النسائي، ورواه الأسود عن عائشة. ولنا: أن القاسم وعروة رويا عنها: أنه كان عبداً، وهما أخص بها من الأسود. قال ابن عباس: "كان عبداً". رواه البخاري، قال أحمد: هذا ابن عباس وعائشة قالا: "إنه عبد"، رواية علماء المدينة وعملهم، فإذا روى أهل المدينة حديثاً وعملوا به، فهو أصح شيء، وإنما يصح أنه حر عن الأسود وحده. وإن كان عبداً فلها الخيار إجماعاً، وإن رضيت المقام معه لم يكن لها فراقه بعد، لا نعلم فيه خلافاً.
ومن هنا إلى آخر الباب: من "الإنصاف":
الشروط المعتبرة في هذا، محلها صلب العقد، قال الشيخ: وكذا لو اتفقا عليه قبل العقد، وقال: على هذا جواب أحمد في مسائل الحيل، لأن الأمر بالوفاء بالشروط والعقود والعهود يتناول ذلك تناولاً واحداً. وقال: لو خدعها فسافر بها ثم كرهته، لم يكن له أن يُكرهها بعد ذلك. وقال ابن القيم: الشرط العرفي كالشرط لفظاً، ولها الفسخ بالنقلة والتزوج والتسري. فأما إن

(1/663)

أراد نقلها وطلبه منها، فقال القاضي: لها الفسخ بالعزم، وضعفه الشيخ، وقال: العزم المجرد لا يوجب الفسخ، إذ لا ضرر فيه، وهو صحيح ما لم يقترن به طلب النقلة. ولو شرطت ألا تسلم نفسا إلا بعد مدة معينة لم يصح، وقال الشيخ: قياس المذهب: صحته.
وإن شرط أن لا مهر لها ولا نفقة، بطل الشرط. قال الشيخ: يحتمل صحة شرط عدم النفقة، لا سيما إذا قلنا: إنه إذا أعسر ورضيت به أنها لا تملك المطالبة بعد. واختار فيما إذا شرط ألا مهر، فساد العقد، وأنه قول أكثر السلف. واختار الصحة في شرط عدم الوطء، كشرط ترك ما تستحقه. وقال: لو شرطت مقام ولدها عندها ونفقته على الزوج، كان مثل اشتراط الزيادة في الصداق، ويرجع فيه إلى العرف، كالأجير بطعامه وكسوته. فإن شرط الخيار فالشرط باطل، وعنه: صحة الشرط، اختاره الشيخ. واختار أن له الخيار إذا شرطها بكراً أو جميلة أو نسيبة، أو شرط نفي العيوب التي يفسخ بها النكاح، فبانت بخلافه، قال: ويرجع على الغارّ.

(1/664)

باب حكم العيوب في النكاح
يثبت خيار العيب لكل واحد منهما في الجملة، روي عن عمر وابنه وابن عباس وعن عليّ: "لا ترَدّ الحرة بعيب"، وبه قال الثوري. والعيوب المجوّزة للفسخ ثمانية: اثنان يخصان الرجل، وهما الجبّ والعنّة. وثلاثة تخص المرأة: وهن الفتق والقرن والعَفَل. وثلاثة يشترك فيها الزوجان، وهي الجذام والبرص والجنون. وقال القاضي: سبعة، جعل القرن والعفل واحداً، وهو الرتق: وهو لحم ينبت في الفرج يمنع الوطء، والفتق: انخراق ما بين السبيلين.
فإن اختلفا في وجود العيب، وكان للمدعي بيّنة، وإلا حلف المنكر. و"يُضرب للعنّين مدة يختبر بها حاله"، وبه قال عمر وعثمان، وعليه فقهاء الأمصار. ويؤجَّل سنة منذ ترافعا. قال ابن عبد البر: على هذا جماعة القائلين بتأجيله، قال معمر في حديث عمر: يؤجل سنة من يوم ترافعه، فإن اعترفت أنه وطئها مرة، بطل كونه عنيناً عند أكثر أهل العلم، ولم يضرب له مدة، ولم تُسمع دعواها.
ولا يجوز الفسخ إلا بحكم حاكم. ويرجع بالمهر على من غره من المرأة والولي، قال أحمد: كنت أذهب إلى قول علي فهبته، وملت إلى قول عمر: "إذا تزوجها فرأى جذاماً أو برصاً، فإن لها صداقها بمسيسه إياها، ووليُّها ضامن للصداق".
ومن هنا إلى آخر الباب: من "الإنصاف":
قال ابن القيم في الهدي فيمن به عيب، كقطع يد أو رجل أو عمى أو

(1/665)

خرس أو طرش وكل عيب يغرّ الزوج الآخر منه ولا يحصل به مقصود النكاح من المودّة والرحمة: يوجب الخيار، وأنه أولى من البيع، وإنما ينصرف الإطلاق إلى السلامة، فهو كالمشروط.
قال أحمد: إذا كان عقيماً أعجب إليّ أن يبيّن لها. وقال الشيخ: له الخيار بالاستحاضة. واختار أن جميع الفسوخ لا تتوقف على حكم.

(1/666)

باب نكاح الكفار
تتعلق بأنكحتهم أحكام النكاج الصحيح، من وقوع الطلاق والظهار والإباحة للزوج الأول والإحصان وغير ذلك. ولم يجوّز مالك طلاق الكفار، ويقرّون على الأنكحة المحرمة ما اعتقدوا حلها ولم يرتفعوا إلينا، "لأنه صلى الله عليه وسلم أخذ الجزية من مجوس هجر، ولم يتعرض لهم في أنكحتهم". وعن أحمد في مجوسي تزوج كتابية أو اشترى نصرانية قال: يحال بينه وبينها، فيخرج منه، أنهم لا يقرون على نكاح المحارم. فـ"إن عمر كتب أن فرّقوا بين كل ذي رحم من المجوس". وإن أسلموا وترافعوا إلينا في ابتداء العقد لم نمضه إلا على الوجه الصحيح، وإن كان في أثنائه لم نتعرض لكيفية عقدهم.
قال ابن عبد البر: أجمع العلماء على أن الزوجين إذا أسلما معاً في حال واحدة، أن لهما المقام على نكاحهما ما لم يكن بينهما نسب أو رضاع. وإن كان المهر مسمى صحيحاً أو فاسداً أو قبضته استقر، وإن كان فاسداً لم تقبضه فمهر المثل. وإن أسلمت الكتابية قبله وقبل الدخول، تعجلت الفرقة سواء، كان زوجها كتابياً أو غير كتابي، حكاه ابن المنذر إجماعاً. وإن أسلم أحدهما بعد الدخول، وقف الأمر إلى انقضاء العدة، فإن أسلم الثاني قبل انقضائها فهما على نكاحهما، وإلا تبيّنّا أن الفرقة وقعت من حين أسلم الأول؛

(1/667)

فلا تستأنف عدة. وعن الحسن وغيره: تتعجل الفرقة كما قبل الدخول، ونصره ابن المنذر. ولنا: "أن امرأة صفوان وامرأة عكرمة أسلمتا قبلهما، فبقوا على النكاح الأول. وأسلم أبو سفيان قبل هند، وأسلم أبو سفيان بن الحارث وعبد الله بن أبي أمية بالأبواء، ولم يعلم أنه فرّق بين أحد وبين امرأته". فإن لم يسلم أحدهما حتى انقضت العدة، انفسخ النكاح. قال ابن عبد البر: لم يختلفوا فيه إلا شيء روي فيه عن النخعي شذّ فيه، وزعم أنها تردّ إلى زوجها وإن طالت المدة، "لأنه صلى الله عليه وسلم ردَّ زينب على أبي العاص بالنكاح الأول". رواه أبو داود، واحتج به أحمد. قيل له: أليس يروى أنه ردَّها بنكاح مستأنف؟ قال: ليس لذلك أصل، قيل: إن بين إسلامها وردِّها إليه ثمان سنين. وفي حديث عمرو بن شعيب: "أنه ردها بنكاح جديد"، قال يزيد بن هارون: حديث ابن عباس أجود إسناداً، والعمل على حديث عمرو بن شعيب.
وإن ارتد أحدهما قبل الدخول، انفسخ النكاح، ولا مهر لها إن كانت المرتدة، وإن كان هو فلها نصفه. وحكي عن داود: لا ينفسخ النكاح بالردة، فإن كانت بعد الدخول فهل تعجل الفرقة أو تقف على انقضاء العدة؟ على روايتين. وإن ارتدا معاً فكما لو ارتد أحدهما. وإن أسلم وتحته أكثر من أربع، اختار منهن أربعاً.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: الصواب أن أنكحتهم المحرمة في دين الإسلام حرام مطلقاً، فإذا لم يسلموا عوقبوا عليها، وإن أسلموا عفي عنها لعدم اعتقادهم تحريمه. وأما الصحة والفساد فالصواب: أنها صحيحة من وجه، فاسدة من وجه. فإن

(1/668)

أريد بالصحة: إباحة التصرف، فإنما يباح لهم بشرط الإسلام. وإن أريد: نفوذه وترتب أحكام الزوجية عليه من حصول الحل به للمطلق ثلاثاً ووقوع الطلاق وحصول الإحصان به، فصحيح. وهذا مما يقوي طريقة من فرّق بين التحريم لعين المرأة أو لوصف، لأن ترتيب هذه الأحكام على نكاح المحارم بعيد.
وإن أسلم أحدهما بعد الدخول، وقف الأمر على انقضاء العدة، واختار الشيخ فيما إذا أسلمت قبله: بقاء نكاحه قبل الدخول وبعده، ما لم تنكح غيره؛ والأمر إليها ولا حكم له عليها ولا حق عليه. وكذا إن أسلم قبلها، وليس له حبسها. وأنها متى أسلمت ولو قبل الدخول وبعد العدة، فهي امرأته إن اختار، وقال فيما إذا ارتد أحدهما.

(1/669)


كتاب الصداق - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الصداق
الأصل فيه الكتاب والسنة والإجماع:
أما الكتاب، فقوله تعالى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} الآية، 1 قال: {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً} ، 2 قال أبو عبيد: يعني: عن طيب نفس بالفريضة التي فرض الله. وقيل: نحلة من الله تعالى للنساء. وأما السنة، فقوله لعبد الرحمن: "ما أصدقتها؟ قال: وزن نواة من ذهب". وأجمعوا على مشروعيته.
ويستحب تخفيفه، لقول عمر: "لا تغلوا في صدقات النساء" الحديث أخرجه أبو داود والنسائي.
ويستحب تسميته، لأنه صلى الله عليه وسلم يزوج ويتزوج كذلك، وقال: "التمس ولو خاتماً من حديد". 3 وأجمعوا على أنه لا يتقدر أقله ولا أكثره، وبه قال الشافعي وإسحاق. وعن مالك وأبي حنيفة: تقدير الأقل. ثم اختلفوا فيه. ولنا: قوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} ، 4 وقوله: "ولو خاتماً من حديد". وأجمعوا على أنه لا توقيت في أكثره
__________
1 سورة النساء آية: 24.
2 سورة النساء آية: 4.
3 البخاري: النكاح (5135) , ومسلم: النكاح (1425) , والترمذي: النكاح (1114) , والنسائي: النكاح (3280, 3359) , وأبو داود: النكاح (2111) , وأحمد (5/336) , ومالك: النكاح (1118) .
4 سورة النساء آية: 24.

(1/670)

وكل ما جاز أن يكون ثمناً جاز أن يكون صداقاً، من ديْن، ومنفعة معلومة كرعاية غنمها مدة معلومة، وخياطة ثوب. وقال أبو حنيفة: منافع الحر لا تجوز، لأنها ليست مالاً، وإنما قال: {أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} الآية. 1 ولنا: قوله تعالى: {إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ} الآية. 2 وقولهم: ليست مالاً، ممنوع، فإنها تجوز المعاوضة عنها وبها. ثم إن لم تكن مالاً فقد أجريت مجراه في هذا فكالنكاح. وإن أنكحها على أن يحج بها لم تصح التسمية، وقال مالك والثوري: تصح، وكل موضع لا تصح التسمية فيه يجب فيه مهر المثل، وعنه: يفسد.
وإن أصدقها تعليم شيء معيّن من القرآن لم يصح، وعنه: يصح، لحديث سهل. وقيل معناه: زوجتكها لأنك من أهل القرآن، "كما زوج أبا طلحة على إسلامه". ويجوز لأبي المرأة أن يشترط شيئاً من الصداق لنفسه، وبه قال إسحاق. وروي عن مسروق أنه لما زوج ابنته، اشترط لنفسه عشرة آلاف. وروي ذلك عن علي بن الحسين. وقال الثوري وأبو عبيد: يكون كله للمرأة. ولنا: قصة شعيب. وإن شرطه غير الأب، فالكل لها.
وللأب تزويج ابنته بدون صداق مثلها بكراً كانت أو ثيباً، وإن كرهت. وقال الشافعي: ليس له ذلك، فإن فعل فلها مهر مثلها. ولنا: قول عمر بمحضر من الصحابة: "لا تغالوا في صداق النساء".
وإن تزوج العبد بإذن سيده على صداق مسمى، صح بغير خلاف. والمهر
__________
1 سورة النساء آية: 24.
2 سورة القصص آية: 27.

(1/671)

والنفقة على سيده. وعنه: يتعلق بكسبه، فإن لم يكن عنده ما ينفق فرّق بينهما. وأجمعوا على أنه ليس له النكاح بغير إذن سيده، فإن فعل ففيه روايتان: أظهرهما: البطلان، وهو قول عثمان وابن عمر والشافعي. وعنه: موقوف على إجازة السيد، وهو قول أصحاب الرأي. وإذا تزوج امرأة فضمن أبوها نفقتها عشر سنين، صح. والزوج هو الذي بيده عقدة النكاح، فإذا طلقها قبل الدخول فأيهما عفا لصاحبه عما وجب له من المهر برئ منه صاحبه. وعنه: أنه الأب، فله أن يعفو عن نصف صداق الصغيرة إذا طلقت قبل الدخول.
والتفويض على ضربين: تفويض البضع، وهو أن يزوج الأب ابنته البكر، أو تأذن المرأة لوليها في تزويجها بغير مهر. والثاني: تفويض المهر، وهو أن يزوجها على ما شاء أو شاءت أو شاء أجنبي، فالنكاح صحيح ويجب مهر المثل، في قول عامة أهل العلم لقوله: {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً} ، 1 ولحديث بروع، صححه الترمذي. وقال الشافعي: لا يكون التفويض إلا بإذنها.
ويجوز الدخول بالمرأة قبل إعطائها شيئاً، سواء كانت مفوضة أم لا، وبه قال الشافعي. وقال مالك: "لا يدخل بها حتى يعطيها شيئاً"، وروي عن ابن عباس، "لأن علياً أراد الدخول بفاطمة، فمنعه رسول الله صلى الله عليه وسلم حتى يعطيها شيئاً". ولنا: حديث عقبة بن عامر "في الذي زوجه النبي صلى الله عليه وسلم، فدخل بها، ولم يعطها شيئاً". وأما الأخبار، فمحمولة على الاستحباب، ويمكن حمل قول ابن عباس ومن وافقه عليه، فلا يكون بين القولين فرق.
__________
1 سورة البقرة آية: 236.

(1/672)

وإن طلقت قبل الدخول، لم يكن لها إلا المتعة، وعنه: لها نصف مهر مثلها. وقال مالك: المتعة مستحبة لتخصيصه المحسنين. ولنا: قوله: {وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ} الآية، 1 وآية الأحزاب، ولقوله: {حَقّاً عَلَى الْمُتَّقِينَ} ؛ 2 وأداء الواجب من الإحسان، فلا تعارض. والمتعة معتبرة بحال الزوج، للآية، وقيل: بحال الزوجة؛ والآية نص في القول الأول. وكل من وجب لها نصف المهر لم يجب لها متعة. وعنه: "لكل مطلقة متاع"، روي عن علي وغيره، لظاهر قوله: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ} الآية. 3 قال أبو بكر: كل من روى عن أبي عبد الله أنه لا يحكم بالمتعة إلا لمن لم يسمّ لها مهراً، إلا حنبلاً، فإنه روى عن أحمد: أن لكل مطلقة متاعاً؛ والعمل عليه عندي، لولا تواتر الروايات عنه بخلافها. ولنا: قوله: {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ} الآية 4 - إلى قوله - {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ} ، 5 فخص الأولى بالمتعة، والثانية بنصف المفروض، فدل على اختصاص كل قسم بحكمه. ويحتمل أن الأمر به في غير المفروضة للاستحباب، جمعاً بين الآيات.
والنكاح الفاسد إن افترقا قبل الدخول فلا مهر، فإن دخل بها استقر المهر المسمى، وعنه: مهر المثل. ولا يستقر بالخلوة، في قول الأكثر. وإذا تزوجت المرأة تزويجا فاسداً، لم يحل تزويجها لغير من تزوج بها، حتى
__________
1 سورة البقرة آية: 236.
2 سورة البقرة آية: 180.
3 سورة البقرة آية: 241.
4 سورة البقرة آية: 236.
5 سورة البقرة آية: 237.

(1/673)

يطلقها أو يفسخ نكاحها. فإن امتنع فسخ الحاكم. وقال الشافعي: لا حاجة إلى فسخ ولا طلاق، لأنه غير منعقد، أشبه النكاح في العدة. ولنا: أنه نكاح يسوغ فيه الاجتهاد، فاحتاج إلى التفريق. ويجب مهر المثل للموطوءة بشبهة، والمكرهة على الزنى، قال الشافعي: إذا أكرهها، فعليه المهر وأرش البكارة. وإذا دفع أجنبية فأذهب عذرتها، فعليه أرش البكارة، وهو مذهب الشافعي. وعن أحمد: لها صداق نسائها.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: يستحب أن لا يعرى النكاح عن تسمية، هذا مبني على أصل، وهو أن الصداق هل هو حق لله أو لها. قال الشيخ: كلام أحمد يقتضي أن المستحب أن يكون أربعمائة درهم، وهو الصواب مع اليسار؛ فيستحب بلوغه ولا يزاد عليه. وإن تزوجها على عبد، فخرج حراً أو مغصوباً، أو عصير فبان خمراً، فلها قيمته. وقيل: مهر المثل. وعند الشيخ: لا يلزمه في هذه المسائل شيء. وكذا قال في مهر معيّن تعذر حصوله. وذكر في بعض قواعده جواز فسخ المرأة إذا ظهر المعقود عليه حراً أو مغصوباً أو معيباً. قوله: وإن فعل ذلك غيره بإذنها صح، وبغير إذنها يجب مهر المثل فيكمله الزوج. ويحتمل أن لا يلزمه إلا المسمى والباقي على الولي، كالوكيل في البيع، اختاره الشيخ.
والزوج هو الذي بيده عقدة النكاح، وعنه: أنه الأب، اختاره الشيخ. وقال: ليس في كلام أحمد أن عفوه صحيح، لأن بيده عقدة النكاح، بل إن له أن يأخذ من مالها ما شاء. وتعليله بذلك يقتضي جواز العفو بعد الدخول عن الصداق كله، وكذلك سائر الديون. ولو اتفقا قبل العقد على مهر وعقداه بأكثر منه تجملاً، فالمهر المعقود

(1/674)

عليه. وعلى هذا، قال أحمد: تفي بما وعدته وشرطته. وقال القاضي: استحباباً، وقال أبو حفص البرمكي: وجوباً، قلت: وهو الصواب. وقال الشيخ: إن كانت الهدية قبل العقد وقد وعدوه أن يزوجوه فزوجوا غيره، رجع به، وقال: ما قبض بسبب النكاح فكمهر.
قوله: والتفويض على ضربين - إلى أن قال - وإن مات أحدهما قبل الإصابة ورثة صاحبه، ولها مهر نسائها. وقيل: لا مهر، وعنه: لا يتنصف. قال الشيخ: في القلب حزازة من هذه الرواية، فالمنصوص عنه في رواية الجماعة: أن لها مهر المثل على حديث بروع، وهذه تخالف السنة وإجماع الصحابة بل الأمة؛ فإن القائل قائلان: قائل يوجب مهر المثل، وقائلٌ بسقوطه، فعلمنا أن ناقل ذلك غالط عليه، والغلط إما في النقل أو ممن دونه في السمع أو في الحفظ أو في الكتاب، إذ من أصل أحمد الذي لا خلاف عنه: أنه لا يجوز الخروج عن أقوال الصحابة، ولا ترك الحديث الصحيح من غير معارض من جنسه، وكان شديد الإنكار على من يخالف ذلك، فكيف يفعله مع إمامته، من غير موافقة لأحد، ومع أن القول لا حظ له في الآية ولا له نظير؛ هذا مما يعلم قطعاً أنه باطل.
واختار أن لكل مطلقة متعة، ولو كان قد دخل بها وسمى لها مهراً، قال أحمد فيما خرجه في مجلسه: قال ابن عمر: "لكل مطلقة متاع، إلا التي لم يدخل بها وقد فرض لها". قوله: ويجب مهر المثل للموطوءة بشبهة، وظاهر كلام الشيخ: لا يجب، لأنه قال: البضع إنما يتقوم على زوج أو شبهة فيملكه به. قوله: والمكرهة على الزنى لها مهر المثل، وعنه: للبكر خاصة، وعنه: لا يجب مطلقاً، اختاره الشيخ وقال: هو خبيث.

(1/675)

باب الوليمة
لا خلاف أنها في العرس سنة، "لأنه صلى الله عليه وسلم فعلها وأمر بها"، وليست واجبة في قول الأكثر. وقيل: بلى، "لأمره بها ولوجوب الإجابة إليها". ولنا: أنها طعام لسرور حادث، فأشبه سائر الأطعمة، والخبر محمول على الاستحباب لما ذكرنا، ولكونه أمر بشاة، ولا خلاف أنها لا تجب أي: الشاة، وما ذكروه باطل بالسلام.
قال ابن عبد البر: لا خلاف في وجوب الإجابة إلى الوليمة، لمن دعي إليها إذا لم يكن فيها لهو، لقوله: "شر الطعام طعام الوليمة، يدعى لها الأغنياء ويترك الفقراء. ومن لم يجب الدعوة فقد عصى الله ورسوله". 1 أي: طعام الوليمة التي يدعى لها الأغنياء ويترك الفقراء، ولم يُرد كل وليمة، فلو أراده لما أمر بها ولا أمر بالإجابة إليها. وإذا صنعت أكثر من يوم جاز، فإن دعي اليوم الثاني استحب، وفي الثالث لا يُستحب. قال أحمد: الأول يجب، والثاني يستحب، والثالث لا. وسائر الدعوات الإجابة إليها مستحبة، وقال العنبري: تجب. ولنا: أن الصحيح من السنة في إجابة الداعي إلى الوليمة، وإجابة كل داع مستحبة، لحديث البراء: "أنه صلى الله عليه وسلم أمر بإجابة الداعي". فإن كان صائماً صوماً واجباً لم يفطر، فإن كان نفلاً أو كان مفطراً استحبّ الأكل. وإن أحب دعا وانصرف، ويخبر بصيامه ليعلموا عذره. وقيل: يجب الأكل لقوله: "فليطعم". ولنا: قوله: "إذا دعي أحدكم فليجب. فإن
__________
1 البخاري: النكاح (5177) , ومسلم: النكاح (1432) , وأبو داود: الأطعمة (3742) , وابن ماجة: النكاح (1913) , وأحمد (2/240, 2/267, 2/405, 2/494) , ومالك: النكاح (1160) , والدارمي: الأطعمة (2066) .

(1/676)

شاء أكل، وإن شاء ترك". 1 حديث صحيح.
فإن دعاه اثنان فلأولهما، فإن استويا أجاب أقربهما منه باباً، لقوله: "أجب أقربهما باباً، فإن أقربهما باباً أقربهما جواراً. فإن سبق أحدهما فأجب الذي سبق". 2 رواه أبو داود. فإن علم أن فيها منكراً وأمكنه الإنكار، حضر وأنكر، وإلا لم يحضر. وقال مالك: أما اللهو الخفيف كالدف والكَبَر، فلا يرجع.
وسئل أحمد عمن يدعى إلى الختان أو العرس وعنده المخنثون، فيدعوه بعد ذلك بيوم أو ساعة وليس عنده أولئك، فقال: أرجو أن لا يأثم إن لم بجب، وإن أجاب فأرجو أن لا يكون آثماً. وقال: إنما تجب الإجابة إذا كان المكسب طيباً ولم ير منكراً. وإن كانت صور الحيوان على الحيطان وما لا يوطأ وأمكنه حطها فعل وجلس، وإلا انصرف، وعلى هذا أكثر أهل العلم. قال ابن عبد البر: هذا أعدل المذاهب. و"كان أبو هريرة يكره التصاوير ما نصب منها وما بسط". وكذلك مالك إلا أنه يكرهه تنزهاً، والنهي محمول على ما كان معلقاً، والمباح ما كان مبسوطاً، بدليل حديث عائشة: "فإن قطع رأس الصورة ذهبت الكراهة"، قاله ابن عباس. وصفة التصاوير محرمة على فاعلها والآمر بفعلها. وأما دخول منزل فيه صورة فلا يحرم، وقيل: إذا كانت غير موطوءة لم يجز الدخول. ولنا: "أنه صلى الله عليه وسلم دخل الكعبة ورأى فيها صورة إبراهيم وإسماعيل"، وفي "شروط عمر على أهل الذمة أن يوسعوا أبواب كنائسهم وبيعهم ليدخلها المسلمون". فإن سترت الحيطان بستور للصور فيها أو فيها صور غير الحيوان، فهل يباح؟ على روايتين: إحداهما: يكره.
قال سالم: "أعرست في عهد أبي، فدعا أبا أيوب فأقبل فرأى
__________
1 مسلم: النكاح (1430) , وأبو داود: الأطعمة (3740) , وابن ماجة: الصيام (1751) , وأحمد (3/392) .
2 أبو داود: الأطعمة (3756) , وأحمد (5/408) .

(1/677)

البيت مستوراً، فقال: يا عبد الله، لم تسترون الجدر؟ فقال أبي واستحيا: غلبتنا النساء، يا أبا أيوب. فقال: من حسبت أن يغلبنه لم أحسب أن يغلبنك. ثم قال: لا أطعم لكم طعاماً ولا أدخل لكم بيتاً. ثم خرج". رواه الأثرم.
ويحتمل كلام أحمد الكراهة من غير تحريم، "لأن ابن عمر أقر على فعله"، ويحتمل التحريم ولم يثبت في تحريمه حديث.
وسئل أحمد عن: الستور فيها القرآن؟ فقال: لا ينبغي أن يكون شيء معلقاً فيه القرآن يستهان به. قيل: يقلع؟ فكره قلع القرآن، وقال: إذا كان ستر فيه ذكر الله، فلا بأس. وكره أن يشتري الثوب فيه ذكر الله يجلس عليه، قيل له: يكتري الرجل البيت فيه تصاوير، ترى أن يحكها؟ قال: نعم. وقال: لا بأس باللعب ما لم تكن صورة.
والنثار والتقاطه مكروه. وعنه: لا، فإن قسم على الحاضرين ما ينثر مثل اللوز والسكر، فلا خلاف غير أنه مكروه. وكذلك إن وضعه وأذن في أخذه على وجه لا يقع تناهب.
ويستحب إعلان النكاح والضرب عليه بالدف حتى يشتهر، لقوله عليه السلام: " فصل ما بين الحلال والحرام: الصوت والدف في النكاح". 1 رواه النسائي. وإنما يستحب الضرب بالدف للنساء، وقال أحمد: لا بأس بالغزَل في العرس.
ولا بأس أن يخلط المسافرون أزوادهم ويأكلون جميعاً، وإن أكل بعضهم أكثر من بعض، وقال المروذي: رأيت أحمد يغسل يديه قبل الطعام وبعده. وروى البخاري: "أنه صلى الله عليه وسلم كان يحتزُّ من كتف شاة في يده، فدعي إلى الصلاة، فألقاها من يده، وقام فصلى، ولم يتوضأ" 2.
__________
1 الترمذي: النكاح (1088) , والنسائي: النكاح (3369) , وابن ماجة: النكاح (1896) .
2 البخاري: الأطعمة (5408) , ومسلم: الحيض (355) , والترمذي: الأطعمة (1836) , والدارمي: الطهارة (727) .

(1/678)

ولا بأس بتقطيع اللحم بالسكين، لهذا الحديث؛ احتج به أحمد. وسئل عن: حديث النهي عنه؟ فقال: ليس بصحيح.
واستحب التسمية عند الأكل، وأن يأكل بيمينه مما يليه، وأن يأكل بالأصابع الثلاث، ولا يمسح يده حتى يلعقها. ويكره الأكل متكئاً، ويحمد إذا فرغ. ويستحب الدعاء لصاحب الطعام. ولا بأس بالجمع بين طعامين. ويكره عيب الطعام. وإذا صادف قوما يأكلون الطعام فدعوه، لم يكره له الأكل. وفي المتفق عليه: "لا يتنفس أحدكم في الإناء". 1 قيل لأحمد: الإناء يؤكل فيه، ثم تغسل فيه اليد؟ قال: لا بأس به. قيل فغسل اليد بالنخالة؟ قال: لا بأس به، واستدل الخطابي بقوله للمرأة: "اجعلي مع الماء ملحاً" في غسل الحقيبة.
ومن هنا إلى آخر الباب: من "الإنصاف":
استحب الوليمة بالعقد، قال الشيخ: بالدخول. والإجابة إليها واجبة، واختار الشيخ أنها مستحبة. وكره أحمد الخبز الكبارَ، وقال: ليس فيه بركة. ويغسل يديه قبله وبعده، وعنه: يكره قبله. قال الشيخ: لو زاد: "الرحمن الرحيم" عند الأكل لكان حسناً، بخلاف الذبح فقد قيل لا يناسب ذلك. ويأكل مما يليه، قال ابن حامد: إن كان مع غيره، وظاهر كلامهم أن الفاكهة كغيرها، وكلام القاضي يحتمل الفرق، ويؤيده حديث عكراش، لكن فيه مقالة. ويكره الأكل من أعلى القصعة. ولا يكره الشرب قائماً، وعنه: يكره، اختاره الشيخ. قال ابن عقيل: كنت أقول: لا يقدم بعضهم لبعض، ولا السنور، حتى وجدت في البخاري حديث أنس في الدباء. ولا يباح الأكل بلا إذن، ولو من بيت قريب أو صديق لم يحرزه عنه، وأجازه الشيخ. وكره أحمد الطبل لغير حرب.
__________
1 البخاري: الأشربة (5630) , ومسلم: الطهارة (267) , والترمذي: الأشربة (1889) , والنسائي: الطهارة (47) , وأحمد (4/383, 5/295, 5/300, 5/310) .

(1/679)

باب عشرة النساء
يلزم كلاً منهما معاشرة الآخر بالمعروف، ولا يمطله بحقه، ولا يظهر الكراهة لبذله، لقوله تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} ، 1 وقوله: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} . 2 وقال بعضهم: التماثل هنا في تأدية كل منهما ما عليه لصاحبه، ولا يمطله به، ولا يظهر الكراهة، بل ببشاشة وطلاقة، ولا يتبعه أذى ولا منة، لأن هذا من المعروف الذي أمر الله به.
ويستحب لكل منهما الرفق بصاحبه، واحتمال أذاه، لقوله: "استوصوا بالنساء خيراً" 3 الحديث رواه مسلم. وحق الزوج أعظم، لقوله تعالى: {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} . 4 وله الاستمتاع بها ما لم يشغلها عن الفرائض، من غير إضرار بها. ولا يعزل عن الحرة إلا بإذنها، ويكره من غير حاجة. ولها عليه: أن يبيت عندها ليلة من أربع إن كانت حرة، وله الانفراد بنفسه فيما بقي. فإن سافر أكثر من ستة أشهر فطلبت قدومه، لزمه إن لم يكن له عذر.
ويقول عند الجماع: "بسم الله. اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا"، 5 لحديث ابن عباس.
__________
1 سورة النساء آية: 19.
2 سورة البقرة آية: 228.
3 البخاري: النكاح (5186) , ومسلم: الرضاع (1468) .
4 سورة البقرة آية: 228.
5 البخاري: الوضوء (141) , ومسلم: النكاح (1434) , والترمذي: النكاح (1092) , وأبو داود: النكاح (2161) , وابن ماجة: النكاح (1919) , وأحمد (1/216, 1/220, 1/243, 1/283, 1/286) , والدارمي: النكاح (2212) .

(1/680)

ويكره التجرد عنده. ولا يجامع بحيث يسمع حسهما أحد. ولا يقبّلها ويباشرها عند الناس. قال أحمد: كانوا يكرهون الوحس، وهو الصوت الخفي. ولا يتحدث بما بينه وبينها. ولا يكثر الكلام حال الوطء، قيل: إن منه الخرس والفأفأة. وليس له أن يجمع بين امرأتيه في مسكن واحد إلا برضاهما.
ولا نعلم خلافاً في وجوب التسوية بين الزوجات في القسم، وعماده الليل، إلا لمن عيشته بالليل كالحارس، والنهار يدخل تبعاً "لأن سودة وهبت يومها لعائشة". ولا يجب التسوية بينهن في الجماع، لا نعلم فيه خلافاً، فإن أمكن فهو مستحب، لقوله: "فلا تلمني فيما لا أملك". 1 وليس عليه التسوية في النفقة والكسوة إذا قام بواجب كل واحدة. وإن امتنعت من سفر معه، أو من المبيت عنده، أو سافرت بغير إذنه، سقط حقها من القسم، لا نعلم فيه خلافاً. فإذا تزوج بكراً أقام عندها سبعاً، وثلاثاً إن كانت ثيباً، وقيل غير ذلك. قال ابن عبد البر: الأحاديث المرفوعة في هذا على ما قلنا، وليس مع من خالف حديث مرفوع، والحجة مع من أدلى بالسنة.
وإن ظهرت منها أمارات النشوز، بأن لا تجيبه إلى الاستمتاع، أو تجيبه متكرهة، وعظها. فإن أصرت هجرها. فإن أصرت ضربها [ضَرْباً] 2 غير مبرِّح، أي: غير شديد، لقوله تعالى: {وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ} الآية. 3 وإن خافت نشوز زوجها لرغبته عنها، فلا بأس أن تضع عنه بعض
__________
1 الترمذي: النكاح (1140) , والنسائي: عشرة النساء (3943) , وأبو داود: النكاح (2134) , وابن ماجة: النكاح (1971) , وأحمد (6/144) , والدارمي: النكاح (2207) .
2 من المخطوطة.
3 سورة النساء آية: 34.

(1/681)

حقها، لقوله تعالى: {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً} الآية. 1 وروى البخاري عن عائشة في الآية: "هي المرأة تكون عند الرجل فيريد طلاقها، فتقول: أمسكني، وأنت في حل من النفقة والقسمة لي". فإن خرجا إلى الشقاق، بعث الحاكم حكمين، فعن أحمد: أنهما وكيلان، وعنه: أنهما حاكمان يفعلان ما يريان من جمع أو تفريق، وبه قال مالك وإسحاق وابن المنذر.
ومن هنا إلى آخر الباب: من "الإنصاف":
وعليه وطؤها في كل أربعة أشهر، واختار الشيخ: بقدر كفايتها ما لم ينهك بدنه، أو يشغله عن معيشته، من غير تقدير بمدة. وليس عليها طبخ ولا عجن. وأوجب الشيخ: المعروف من مثلها لمثله. وأوجب التسوية بين الزوجات في الكسوة والنفقة. واختار أن الحكمين في قوله: {فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا} 2 أنهما حكمان لا وكيلان.
__________
1 سورة النساء آية: 128.
2 سورة النساء آية: 35.

(1/682)


كتاب الخلع - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الخلع
إذا كرهت زوجها وظنت أنها لا تؤدي حق الله في طاعته، جاز الخلع على عوض، للآية. [قال ابن عبد البر: لا نعلم أحداً خالف، إلا بكر بن عبد الله المزني، فإنه زعم أنها منسوخة بقوله: {وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ} الآية 1] . 2 و"لا يفتقر إلى الحاكم"، روى البخاري ذلك عن عمر وعثمان. ولا بأس به في الحيض والطهر الذي أصابها فيه، لأنه صلى الله عليه وسلم لم يسأل المختلعة عن حالها. وإن خالعته لغير ذلك كره ووقع، وعنه: ما يدل على التحريم، فإنه قال: الخلع على مثل حديث سهلة، تكره الرجل فتعطيه المهر، فهذا الخلع؛ وهذا يدل على أنه لا يصح إلا هكذا، وهذا قول ابن المنذر قال: روي معنى ذلك عن ابن عباس وكثير من أهل العلم، وذلك لأن الله قال: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلَّا أَنْ يَخَافَا أَلاَّ يُقِيمَا حُدُودَ اللَّهِ} ، 3 وهذا صريح في التحريم إذ لم يخافا ألا يقيما حدود الله. ثم قال: {فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} ، 4 فدل بمفهومه أن الجناح لاحقٌ بهما إذا افتدت من غير خوف، ثم غلظ الوعيد فقال: {تِلْكَ حُدُودُ} الآية. 5 واحتج من أجازه بقوله: {فَإِنْ طِبْنَ لَكُمْ عَنْ
__________
1 سورة النساء آية: 20.
2 زيادة من المخطوطة.
3 سورة البقرة آية: 229.
4 سورة البقرة آية: 229.
5 سورة البقرة آية: 229.

(1/683)

شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً} الآية 1.
قال ابن المنذر: لا يلزم [من] الجواز في غير عقد الجواز في المعاوضة، بدليل الربا حرمه الله في العقد وأجازه في الهبة. فإن عضلها لتفتدي فهو باطل والزوجية بحالها. فإن قلنا الخلع: طلاق، وقع طلاقاً رجعياً. وقال مالك: إن أخذ منها شيئاً على هذا الوجه رده، ومضى الخلع عليه. فإن أتت بفاحشة مبينة فعضلها لتفتدي صح، لقوله تعالى: {وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} ، 2 والاستثناء من النهي إباحة. ويصح من الأجنبي من غير إذن المرأة، في قول الأكثر.
واختلفت الرواية إذا لم ينو به الطلاق، فعنه: أنه فسخ، وعنه: طلقة بائنة. ولا يحصل بمجرد بذل المال وقبوله من غير لفظ الزوج، لقوله: "اقبل الحديقة، وطلّقها تطليقة". 3 وليس في الخلع رجعة في قول الأكثر، لقوله تعالى: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} . 4 ويكره أن يأخذ أكثر مما أعطاها، ولم يكرهه مالك والشافعي.
ومن هنا إلى آخر الباب: من "الإنصاف":
استحب للزوج الإجابة، يعني: إلى الخلع الصحيح، واختلف [كلام الشيخ] 5 في وجوبها. وألزم به بعض حكام الشام المقادسة الفضلاء. وإن خالعت مع استقامة الحال كره ووقع، وعنه: لا يجوز ولا يصح، اختاره ابن بطة وصنف
__________
1 سورة النساء آية: 4.
2 سورة النساء آية: 19.
3 البخاري: الطلاق (5273) , والنسائي: الطلاق (3463) , وابن ماجة: الطلاق (2056) .
4 سورة البقرة آية: 229.
5 من المخطوطة.

(1/684)

[فيه] مصنفاً. واعتبر الشيخ خوف قادر على القيام بالواجب ألا يقيما حدود الله، فلا يجوز انفرادهما به. وقال: كراهته متوجهة للرجل إذا كان له ميل ومحبة، فإن ظلمها لتفتدي فهو باطل. وإن ظلمها لا لتفتدي، فقال الشيخ: لا يحل له ولا يجوز. ومن شرط وقوعه فسخاً ألا ينوي به الطلاق. وعنه: هو فسخ، ولو نوى به الطلاق، اختاره الشيخ قال: ولو أتى بصريح الطلاق. وقال: هو كعقد البيع حتى في الإقالة. وقال: لا يجوز إذا كان فسخ بلا عوض إجماعاً. وإن خالعها على رضاع ولده عامين صح.
ولو خالع حاملا فأبرأته من نفقة حملها، فلا نفقة لها ولا للولد حتى تفطمه، نقله المروذي. وإن قال: إن أعطيتني ألفاً فأنت طالق، فأي وقت أعطته طلقت، المذهب: أن الشرط لازم من جهته لا يصح إبطاله. وقال الشيخ: ليس بلازم من جهته كالكتابة عنده، ووافق على شرط محض، كقوله: إن قدم زيد فأنت طالق، وقال: التعليق الذي يقصد به إيقاع الجزاء [إن] كان معاوضة [فهو معاوضة] ، ثم إن كانت لازمة فلازم وإلا فلا. ولا يصح تعليقه بقوله: إن بذلت لي كذا فقد خلعتك. قال الشيخ: وقولها: إن طلقتني فلك كذا، أو أنت بريء منه، كإن طلقتني فلك علي ألف، وأولى وليس فيه النزاع في تعليق البراءة بشرط. أما لو التزم دينا [لا] 1 على وجه المعاوضة، كإن تزوجت فلك ألف، لم يلزم عند الجمهور.
وقال: خلع الحيلة لا يصح، واختار في إعلام الموقعين: أنه يحرم ويصح، ونصره من عشرة أوجه.
__________
1 زيادة من المخطوطة.

(1/685)


كتاب الطلاق - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الطلاق
يباح عند الحاجة، ويكره من غير حاجة، ويستحب إذا كان بقاء النكاح ضرراً. وأجمعوا على تحريمه في الحيض، وفي طهر أصابها فيه. ويصح من الصبي العاقل، وعنه: لا يصح حتى يبلغ. قال أبو عبيد: هو قول أهل العراق وأهل الحجاز. وأما السفيه فيقع طلاقه في قول الأكثر. وفي طلاق السكران روايتان. قال ابن المنذر: "ثبت عن عثمان أنه لا يقع طلاقه"، ولا نعلم أحداً من الصحابة خالفه. قال أحمد: حديث عثمان أرفع شيء فيه، وهو أصح، يعني: من حديث علي، منصور لا يرفعه إلى علي. ولا تختلف الرواية عن أحمد: أن طلاق المكره لا يقع.
ومن هنا إلى آخر الباب: من "الإنصاف":
وعنه: يجب الطلاق إذا أمره أبوه، وعنه: شرط أن يكون أبوه عدلاً. وأما أمه، فقال أحمد: لا يعجبني طلاقه، ومنع منه الشيخ. ومن زال عقله بسبب يعذر فيه كالنائم، لم يقع طلاقه. قال الشيخ: إن غّيره الغضب ولم يزل عقله لم يقع الطلاق، لأنه ألجأه وحمله عليه، فأوقعه وهو يكرهه ليستريح منه، فلم يبق له قصد صحيح، فهو كالمكره، ولهذا لا يجاب دعاؤه على نفسه وماله، ولا يلزمه نذر الطاعة فيه.

(1/686)

واختار أن طلاق السكران لا يقع، وقال: لا تقبل صلاته أربعين يوماً حتى يتوب. وتقبل دعوى الزوج أنه رجع عن الوكالة قبل إيقاع الوكيل، ونص في رواية أبي الحارث: لا يقبل إلا ببينة، واختاره الشيخ، وكذا دعوى عتقه ورهنه ونحوه.

(1/687)

باب سنية الطلاق وبدعيته
...
باب سنة الطلاق وبدعته
السنة: أن يطلقها واحدة في طهر لم يصبها فيه، ثم يدعها حتى تنقضي عدتها، ولا يتبعها طلاقا آخر في العدة. وقال الثوري: السنة أن يطلقها ثلاثاً في كل قرء طلقة. واحتجوا بحديث ابن عمر، ولا حجة لهم فيه.
وطلاق البدعة محرم ويقع، قال ابن المنذر: لم يخالف فيه إلا أهل البدع. وحكي عن ابن علية: وتستحب رجعتها، وعنه: أنها واجبة، وهو قول مالك لظاهر الأمر. فإذا راجعها وجب إمساكها حتى تطهر، ويستحب أن يمسكها حتى تحيض أخرى، ثم تطهر على ما أمر [به في] 1 حديث ابن عمر، وقيل: يجب. ولنا: قوله: {طلقوهن لعدتهن} . 2 وعن ابن عمر: "أنه صلى الله عليه وسلم أمره بمراجعتها حتى تطهر، ثم إن شاء طلق وإن شاء أمسك". متفق عليه، لم يذكر الزيادة؛ والزيادة محمولة على الاستحباب.
وإن طلقها ثلاثاً في طهر لم يصبها فيه، ففي تحريمه روايتان: إحداهما: "أنه يحرم، روي عن عمر وعليّ وابن مسعود وغيرهم"، ولم يصح في عصرهم خلاف قولهم. فأما حديث المتلاعنين فلا حجة فيه، فإن اللعان يحرمها أبداً، فهو كالطلاق بعد انفساخه برضاع أو غيره. وحديث فاطمة "أنه أرسل
__________
1 زيادة من المخطوطة.
2 سورة الطلاق آية: 1.

(1/688)

إليها بتطليقة بقيت لها من طلاقها"، وحديث امرأة رفاعة جاء فيه: "أنه طلقها آخر ثلاث تطليقات". متفق عليه.
وإن طلق ثلاثاً بكلمة واحدة وقع الثلاث، قبل الدخول أو بعده، وهو قول الأكثر، وقال عطاء وطاووس وغيرهما: من طلق البكر ثلاثاً فهي واحدة.
فإن كانت المرأة صغيرة، أو آيسة، أو غير مدخول بها، أو استبان حملها، فلا سنة لطلاقها ولا بدعة. وقيل طلاق الحامل طلاق سنة، وهو ظاهر كلام أحمد، فإنه قال: أذهب إلى حديث سالم عن أبيه، وفيه: "ليطلقها طاهراً أو حاملا" 1.
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ وابن القيم الطلاق المحرم، وقال الشيخ: اختاره طائفة من الأصحاب، واختار أن القرء: الأطهار؛ فعليها، يباح طلاقها في آخر طهر لم يصبها فيه، وأوقع من ثلاث مجموعة أو متفرقة قبل رجعته طلقة واحدة. وذكر أن إلزام عمر بالثلاث عقوبة، وهي من التعزير الذي يرجع إلى اجتهاد الأئمة، كالزيادة على أربعين في حد الخمر لما أكثروا منه، واختاره ابن القيم وكثير من أتباعه. قال ابن المنذر: هو مذهب أصحاب ابن عباس، كعطاء وطاووس وعمرو بن دينار.
__________
1 مسلم: الطلاق (1471) , والترمذي: الطلاق (1176) , والنسائي: الطلاق (3397) , وأبو داود: الطلاق (2181) , وابن ماجة: الطلاق (2023) , وأحمد (2/58) .

(1/689)

باب صريح الطلاق وكنايته
لو نواه بقلبه من غير لفظ لم يقع، في قول عامة أهل العلم، وقال الزهري: إذا عزم عليه، طلقت. قال ابن سيرين فيمن طلق في نفسه: أليس قد علمه الله؟ ولنا: قوله: "إن الله تجاوز لأمتي عما حدّثت به أنفسها، ما لم تكلم به أو تعمل ". 1 صححه الترمذي. ولو قيل: أطلقت امرأتك؟ فقال: نعم، وأراد الكذب، طلقت. ولو قيل: ألك امرأة؟ فقال: لا، وأراد الكذب، لم تطلق، لأنه كناية تفتقر إلى نية. وإن نوى به الطلاق، طلقت؛ وبه قال مالك والشافعي. قال ابن المنذر: أجمع كل من أحفظ عنه: أن جِدّ الطلاق وهزله سواء.
والكنايات الظاهرة سبع: أنت خلية، وبرية، وبائن، وبتة، وبتلة، وأنت حرة، وأنت الحرج. أكثر الروايات عن أحمد كراهة الفتيا في هذه الكنايات مع ميله إلى أنها ثلاث. والثانية: ترجع إلى ما نواه، وهو مذهب الشافعي. فإن لم ينو شيئاً فواحدة. ونحوه قول النخعي، إلا أنه قال: طلقة بائنة. واحتج الشافعي بحديث ركانة، "أنه طلق البتة فاستحلفه صلى الله عليه وسلم: ما أردت إلا واحدة، فحلف فردّها عليه". رواه أبو داود. وقال مالك: يقع بها ثلاث، إلا في خلع، أو قبل الدخول، وإن لم ينو؛ ووجه أنها ثلاث: أنه قول عمر وعلي وزيد، ولم يعرف لهم مخالف في عصرهم، وحديث ركانة ضعف أحمد إسناده
__________
1 البخاري: العتق (2528) والطلاق (5269) , ومسلم: الإيمان (127) , والترمذي: الطلاق (1183) , والنسائي: الطلاق (3435) , وأبو داود: الطلاق (2209) , وابن ماجة: الطلاق (2040) , وأحمد (2/393, 2/425, 2/474, 2/481, 2/491) .

(1/690)

والصحيح في قوله: الحقي بأهلك، أنها واحدة، لقوله لابنة الجون: "الحقي بأهلك". 1 متفق عليه. ولم يكن ليطلق ثلاثاً وقد نهى عنه. والصحيح: أن "اعتدي! " من الخفية، لأن في الصحيح أنه قال لسودة: " اعتدي". ونقل الأثرم في "رجل جعل أمر امرأته بيدها، فقالت: أنتَ طالق، لم تطلق"، روي ذلك عن عثمان؛ وهو قول أبي عبيد وابن المنذر. ويحتمل أن تطلق إذا نوى، وبه قال مالك والشافعي. "وجاء رجل إلى ابن عباس فقال: ملّكت امرأتي أمرها، فطلقتني ثلاثاً، فقال ابن عباس: خطّأَ الله نوءها، إن الطلاق لك، وليس لها عليك"، احتج به أحمد.
وإن قال: "أنت عليَّ حرام"، أو "ما أحل الله عليَّ حرام"، ففيه روايات: إحداهن: أنه ظهار وإن نوى الطلاق. والثانية: كناية. والثالثة: "يمين"، روي عن أبي بكر وعمر وابن مسعود وابن عباس. وفي المتفق عليه عن ابن عباس قال: "إذا حرّم الرجل امرأته فهي يمين يكفرَّها، وقال: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} ، 2 ولأن الله تعالى قال: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} 3 فجعل الحرام يميناً". وروي عن مسروق والشعبي: ليس بشيء لأنه قول كاذب فيه، وهذا يبطل بالظهار وفيه الكفارة.
__________
1 البخاري: الطلاق (5254) , والنسائي: الطلاق (3417) , وابن ماجة: الطلاق (2050) .
2 سورة الأحزاب آية: 21.
3 سورة التحريم آية: 1-2.

(1/691)

باب الرجعة
لا تفتقر الرجعة إلى وليّ ولا صداق ولا رضى المرأة ولا علمها، إجماعاً، فأما الإشهاد ففيه روايتان: إحداهما: يجب، للأمر به. والثانية: لا، وهو قول مالك، ويحمل الأمر على الاستحباب.
والرجعية زوجة يلحقها الطلاق والظهار والإيلاء، ويرث أحدهما صاحبه إن مات، إجماعاً؛ ويباح له وطؤها والسفر بها والخلوة، ولها أن تتزين له. وعنه: لا رجعة بالوطء، وإن أكرهها فعليه المهر، وتعود على ما بقي من طلاق ولو بعد زوج. وعنه: ترجع بالثلاث بعد زوج. والأول قول الأكابر من الصحابة: عمر وعلي وأبيّ ومعاذ وغيرهم. والثاني: قول ابن عمر وابن عباس وأبي حنيفة. ويقبل قولها في انقضاء عدتها إن أمكن، لقوله تعالى: {وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ} 1.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: لا يمكن من الرجعة إلا من أراد إصلاحاً وأمسك بمعروف، والقرآن يدل على أنه لا يملك الطلاق، ولو أوقعه لم يقع، كما لو طلق البائن. ومن قال: إن الشارع ملك الإنسان ما حرم عليه، فقد تناقض. وهل من شرطها
__________
1 سورة البقرة آية: 228.

(1/692)

الإشهاد؟ الثانية: نعم، فعليها، إن أشهد وأوصى الشهود بكتمانها، فالرجعة باطلة، نص عليه.
وألزم الشيخ بإعلان الرجعة والتسريح والإشهاد، لا على ابتداء الفرقة، واختار أن الوطء رجعة مع النية. ولو جاءت امرأة حاكماً وادعت أن زوجها طلقها وانقضت عدتها، فله تزويجها إن ظن صدْقها، كمعاملة عبْد لم يعرف عتقه. قال الشيخ: لا سيما إن كان زوجها لا يعرف.

(1/693)


كتاب العدد - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب العدد
أجمعوا على أن المطلقة قبل المسيس لا عدة عليها، لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} الآية، 1 وكذا كل فرقة في الحياة كالفسخ لرضاع أو عيب أو اختلاف دين أو عتق.
والمعتدات ثلاثة أقسام:
بالحمل، فعدتها بوضعه ولو بعد ساعة، لقوله تعالى: {أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} 2.
الثاني: بالقرء إذا كانت ذات قرء، لقوله تعالى: {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} 3.
الثالث: معتدة بالشهور، لقوله تعالى: {وَاللاَّئِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ} الآية. 4 وذات القروء إذا ارتفع حيضها لا تدري ما رفعه، اعتدت تسعة أشهر للحمل. وعدة الآيسة والمتوفي عنها ولا حمل بها قبل الدخول وبعده، عدتها بالشهور، قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ} - إلى قوله - {أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} 5.
__________
1 سورة الأحزاب آية: 49.
2 سورة الطلاق آية: 4.
3 سورة البقرة آية: 228.
4 سورة الطلاق آية: 4.
5سورة البقرة آية: 234.

(1/694)

وكل فرقة بين زوجين فعدتها عدة الطلاق، سواء كانت بخلع أو لعان أو رضاع أو فسخ بعيب أو غير ذلك، في قول الأكثر. وروي عن عثمان وابن عمر وإسحاق وابن المنذر: "أن عدة المختلعة حيضة"، لحديث ابن عباس في امرأة ثابت وفيه: "فجعل عدتها حيضة". رواه النسائي. ولنا: قوله: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} ، 1 وحديث ابن عباس يرويه عكرمة مرسلاً.
والموطوءة بشبهة عدتها عدة المطلقة، وكذلك في نكاح فاسد؛ وبه قال الشافعي، لأنه في شغل الرحم ولحوق النسب كالصحيح.
وإن وُطئت المزوجة بشبهة، لم يحل لزوجها وطؤها قبل انقضاء عدتها، والمزنيُّ بها كالموطوءة بشبهة في العدة. وعنه: تستبريء بحيضة، وهو قول مالك. ولا خلاف في وجوبها على المطلقة بعد المسيس. "فإن خلا بها ولم يمسها، وجبت العدة"، روي ذلك عن الخلفاء الراشدين وزيد وابن عمر؛ وبه قال عروة وإسحاق وأصحاب الرأي. وقال الشافعي في الجديد: لا عدة عليها، لقوله: {إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} . 2 ولنا: إجماع الصحابة. وضعف أحمد ما روي في خلافهم.
"وإن ارتفع حيضها ولم تدر ما رفعه، اعتدت سنة". قال الشافعي: هذا قضاء عمر بين المهاجرين والأنصار، لا ينكره منكر علمناه. وقال الشافعي في أحد قوليه: تتربص أربع سنين، ثم تعتد بثلاثة أشهر. وفي قوله الجديد: تكون في عدة أبداً حتى تحيض أو تبلغ سن الإياس، هذا قول عطاء وأبي عبيد وأهل العراق. وإن عرفت ما رفعه فهي في عدة حتى يعود أو تصير آيسة.
__________
1 سورة البقرة آية: 228.
2 سورة الأحزاب آية: 49.

(1/695)

والمستحاضة إن كانت لها عادة أو تمييز محكوم به، فحكمها حكم غير المستحاضة. وإن علمت أن لها في كل شهر حيضة، ولم تعلم موضعها، فعدتها ثلاثة أشهر. وإن شكت في شيء، تربصت حتى تستيقن أن القروء الثلاثة قد انقضت. وإن كان لا تمييز لها، أو ناسية لا تعرف لها وقتاً ولا تمييز، فعنه: ثلاثة أشهر؛ وهو قول أبي عبيد، "لأنه صلى الله عليه وسلم أمر حمنة أن تجلس في كل شهر ستة أيام أو سبعة". وعنه: تعتد سنة، وهو قول مالك.
والصغيرة التي لم تحض إذا حاضت قبل انقضاء عدتها ولو بساعة، استأنفت العدة، في قول علماء الأمصار، وبعد انقضائها ولو بلحظة، لا تستأنف.
وإن ارتابت في الحمل قبل انقضاء العدة، بقيت في العدة حتى تزول الريبة. وبعد انقضاء العدة والتزوج، فالنكاح صحيح لكن لا يحل وطؤها. وإن كان بعد انقضائها وقبل التزوج، فقيل: لا تتزوج مع الشك، وقيل: بلى.
وأجمعوا على أن عدة الحرة غير الحامل من وفاة زوجها: أربعة أشهر وعشر، مدخول بها أو لا، صغيرة أو كبيرة. وعدة الأمة: شهران وخمسة أيام، في قول عامة أهل العلم، إلا ابن سيرين فإنه قال: ما أراها [إلا] كعدة الحرة، إلا أن تكون قد مضت في ذلك سنّة، فالسنّة أحق أن تتبع.
وإذا مات زوج الرجعية، استأنفت أربعة أشهر وعشراً، حكاه ابن المنذر إجماعاً. والبائن تبني على عدة الطلاق، وقال الثوري: عليها أطول الأجلين.
وأجمعوا على أن الحامل تعتد بالوضع، إلا ابن عباس فإنه قال: "تعتد بأقصى الأجلين"، وقال ابن المنذر: أجمعوا على أن عدة المرأة تنقضي بالسقط

(1/696)

إذا علم أنه ولد. فإن ألقت مضغة لم تبيّن فيها الخلقة فشهد ثقات من القوابل أن فيها صورة خفية بان بها أنها خلقة آدمي، فهي كالأولى.
وإذا تزوج امرأة لها ولد من غيره، فمات ولدها، فقال أحمد: يعتزل امرأته حتى تحيض حيضة؛ وبه قال مالك وإسحاق، لأنها إن كانت حاملاً حين موته ورثه حملها.
وإن غاب الرجل عن امرأته غيبة يعرف خبره ويأتي كتابه، فليس لها أن تتزوح إجماعاً، إلا أن يتعذر الإنفاق عليها من ماله، فلها أن تطلب الفسخ. وأجمعوا على أن زوجة الأسير لا تنكح حتى تعلم يقين وفاته. فإن انقطع خبره ولم يعلم له موضع، فإن كان ظاهر غيبته السلامة، كالتجارة وطلب العلم، فلا تزول الزوجية ما لم يعلم موته. وقال مالك والشافعي في القديم: تربص أربع سنين، وتعتد للوفاة، وتحل للأزواج، لأنه إذا جاز الفسخ لتعذر الوطء بالعنّة وتعذر النفقة بالإعسار، فلأن يجوز هنا لتعذر الجمع أولى. واحتجوا بحديث عمر في المفقود، والمذهب الأول، وخبر عمر فيمن ظاهر غيبته الهلاك. فإن كان ظاهرها الهلاك، كأن يفقد بين أهله ليلاً أو نهاراً، أو يخرج إلى مكان قريب ليقضي حاجته ويرجع، ولا يظهر له خبر، فتربص أربع سنين ثم تعتد للوفاة وتحل للأزواج. قيل لأحمد: تذهب إلى حديث عمر؟ قال: هو أحسنها، يروى عنه من ثمانية وجوه. قيل: زعموا أن عمر رجع، قال: هؤلاء الكذابون. قيل: فروي من وجه ضعيف أن عمر قال بخلافه، قال: لا، إلا أن يكون إنسان يكذب.
وقال ابن المسيب في امرأة المفقود بين الصفين: تربص سنة. وقال الثوري والشافعي في الجديد: لا تتزوج امرأة المفقود حتى يتبين موته أو فراقه. وهل يعتبر أن

(1/697)

يطلقها ولي زوجها، ثم تعتد بعد ذلك، لأنه في حديث عمر، أو لا؟ وهو قول ابن عمر وابن عباس.
تجتنب المتوفى عنها: الطيب والزينة والبيتوتة في غير منزلها والكحل بالإثمد والنقاب. أما الطيب فلا خلاف في تحريمه. وأما اجتناب الزينة فواجب في قول عامة أهل العلم. وأما زينة الثياب فيحرم عليها الثياب المصبغة للتحسين، كالمعصفر والمزعفر. فأما ما لا يقصد بصبغه حسنه، كالأسود والأخضر المشبع فلا تمتنع منه، لأنه ليس بزينة.
و"ممن أوجب الإحداد في منزلها: عمر وعثمان"، وبه قال مالك والشافعي. قال ابن عبد البر: وبه يقول جماعة فقهاء الأمصار. وقال: الحسن وعطاء: تعتد حيث شاءت. قال ابن عباس: "نسخت هذه الآية وهي قوله: {فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ} الآية، 1 عدتها عند أهلها". قال عطاء: ثم جاء الميراث فنسخ السكنى، فتعتد حيث شاءت. ولنا: حديث فريعة أخت أبي سعيد، وهو حديث صحيح، رواه مالك في الموطإ.
ولا سكنى لها إذا كانت حائلاً. وللشافعي قولان. ولنا: أن الله تعالى إنما جعل لها ثمن التركة أو ربعها والمسكن فيها، والباقي للورثة. وليس لهم أن يخرجوها إلا أن تأتي بفاحشة مبينة، للآية، وهي أن يطول لسانها على أحمائها وتؤذيهم بالسب ونحوه، روي عن ابن عباس، وهو قول الأكثرين. والفاحشة تعم الأقوال الفاحشة، لقوله عليه السلام: "إن الله لا يحب الفحش ولا التفحش "، 2 قاله لعائشة. ولها الخروج في حوائجها نهاراً مطلقة أو متوفي عنها، لقوله: "اخرجي فجذِّي نخلك". 3 رواه أبو داود وغيره.
__________
1 سورة البقرة آية: 240.
2 أحمد (2/159) .
3 مسلم: الطلاق (1483) , والنسائي: الطلاق (3550) , وأبو داود: الطلاق (2297) , وابن ماجة: الطلاق (2034) , وأحمد (3/321) , والدارمي: الطلاق (2288) .

(1/698)

وإذا كانت المبتوتة حاملاً، وجبت لها السكنى. وإن لم تكن حاملاً، فعنه: "لا يجب لها"، وهو قول ابن عباس، وبه قال عطاء وإسحاق وغيرهم. قال أبو بكر: لا خلاف عن أحمد أعلمه، "أن العدة تجب من حين الموت والطلاق"، إلا ما رواه إسحاق. وبه قال عمر وابن عباس ومالك والشافعي. وعنه: إن قامت بذلك بينة وإلا من يوم يأتيها الخبر. ولنا: قوله: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} ، 1 وقوله: {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} . 2 وفي إيجاب الإخلاد مخالفة هذه النصوص.
ومن هنا إلى آخر الباب: من "الإنصاف":
اختار الشيخ أن عدة المختلعة حيضة، وكذا بقية الفسوخ. والتي عرفت ما رفع الحيض من مرض أو رضاع أو نحوه، فلا تزال في عدة حتى يعود الحيض، فتعتد به إلا أن تصير آيسة. وعنه: تنتظر زواله، ثم إن حاضت اعتدت به، وإلا اعتدت بسنة؛ ذكره محمد بن نصر المروزي عن مالك، ومن تابعه منهم أحمد. ونقل ابن هانيء أنها تعتد بسنة. واختار الشيخ إن علمت عدم عوده فكآيسة، وإلا اعتدت سنة. وهل تفتقر إلى الرفع للحاكم؟ قال الشيخ: لا يعتبر الحاكم على الأصح.
فلو مضت العدة تزوجت، يعني: امرأة المفقود.
وعدة الموطوءة بشبهة عدة المطلقة، وكذا من نكاحها فاسد. واختار الشيخ أن كل واحدة منهما تستبرأ بحيضة، وكذا المزْنّي بها.
وإذا أراد زوج البائن إسكانها في منزله أو غيره تحصيناً لفراشه ولا محذور فيه لزمها، واختار الشيخ: إن أنفق عليها.
__________
1 سورة الطلاق آية: 4.
2 سورة البقرة آية: 228.

(1/699)


كتاب الرضاع - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الرضاع
الذي يتعلق به التحريم: خمس رضعات فصاعدا، وهو قول الشافعي. وعنه: أن قليله يحرم، وهو قول مالك، لقوله: {وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ} . 1 وعنه: بثلاث رضعات، وهو قول أبي عبيد وابن المنذر. ووجه الأولى: قول عائشة: أنزل عشر رضعات، فنسخ خمس وصار إلى خمس رضعات؛ فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك. والآية فسرتها السنة، وصريحه يخص مفهوم ما رووا، يعني: لا تحرم المصّة ولا المصّتان.
واللبن الذي ثاب للمرأة من رجل، ينشر الحرمة إليه وإلى أقاربه. ومن شرطه: أن يكون في الحولين، و"كانت عائشة ترى أن إرضاع الكبير يحرم، لحديث سالم". ولنا: قوله: "إنما الرضاعة من المجاعة ". 2 أخرجاه. وكره أحمد الارتضاع بلبن أهل الفجور والمشركات، قال عمر: "اللبن نسبة، فلا يسقى من يهودية ولا نصرانية". ويكره الارتضاع بلبن الحمقى كيلا يشبهها الولد في الحمق، فإنه قال: "الرضاع يغير الطباع".
__________
1 سورة النساء آية: 23.
2 البخاري: الشهادات (2647) , ومسلم: الرضاع (1455) , والنسائي: النكاح (3312) , وأبو داود: النكاح (2058) , وابن ماجة: النكاح (1945) , والدارمي: النكاح (2256) .

(1/700)


كتاب النفقات - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب النفقات
نفقة المرأة معتبرة بحال الزوجين جميعاً، فإن كانا موسرين فلهما نفقة الموسرين، وكذلك المتوسطين. وإن كان أحدهما موسراً فعليه نفقة المتوسطين، وقال مالك: يعتبر حال المرأة، لقوله تعالى: {وعلى المولود له رزقهن وكسوتهن بالمعروف} ، 1 ولقوله: "خذي ما يكفيك وولدك بالمعروف"، 2 والمعروف: الكفاية. وقال الشافعي: الاعتبار بحال الزوج وحده، لقوله تعالى: {لينفق ذو سعة من سعته} الآية. 3 وفي ما ذكرنا جمع بين الدليلين. والشرع ورد بالإنفاق من غير تقدير، فيردّ إلى العرف، وقال الشافعي: نفقة المعسر مدّ ونفقة الموسر مدّان، وقال: يجب فيهما الحب. فإن كانت ممن لا تخدم نفسها وجب لها خادم، لقوله تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} . 4 فإن منعها أو أعطاها أقل من كفايتها، فلها أن تأخذ من ماله الواجب بغير إذنه. و"إذا منعها لعسرته، خيّرت بين الصبر وبين فراقه"، روي عن عمر وغيره؛ وبه قال مالك والشافعي. وذهب أبو حنيفة إلى أنها لا تملك فراقه، ولكن يرفع يده عنها لتكتسب. وقال العنبري: يحبس إلى أن ينفق. ولنا: قوله: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} ، 5 وليس الإمساك عن ترك الإنفاق كذلك.
__________
1 سورة البقرة آية: 233.
2 البخاري: النفقات (5364) , ومسلم: الأقضية (1714) , والنسائي: آداب القضاة (5420) , وأبو داود: البيوع (3532) , وابن ماجة: التجارات (2293) , وأحمد (6/39, 6/50, 6/206) , والدارمي: النكاح (2259) .
3 سورة الطلاق آية: 7.
4 سورة النساء آية: 19.
5 سورة البقرة آية: 229.

(1/701)

سئل ابن المسيب عن: الرجل لا يجد ما ينفق على امرأته، أيفرّق بينهما؟ قال: نعم. قيل: سنة؟ قال: سنة. ومن ترك الإنفاق الواجب، لم يسقط وكان ديناً في ذمته. وعنه: يسقط، ما لم يفرضها حاكم. ولنا: "أن عمر كتب إلى أمراء الأجناد في رجال غابوا عن نسائهم: يأمرهم بأن ينفقوا أو يطلّقوا. فإن طلّقوا بعثوا بنفقة ما مضى"، قال ابن المنذر: ثبت ذلك عنه.
ويجبر الرجل على نفقة والديه وولده إذا كانوا فقراء وكان له ما ينفق عليهم، الأصل في وجوب نفقتهم: الكتاب والسنة والإجماع.
أما الكتاب، فقوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ} الآية، 1 وقوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} ، 2 وقوله: "خذي ما يكفيك وولدك بالمعروف"، 3 وقوله: "أطيب ما أكل الرجل من كسبه، وإن ولده من كسبه". 4 وأما الإجماع فحكاه ابن المنذر.
وتجب نفقة الأم، وحكي عن مالك: لا نفقة عليها ولا لها، لأنها ليست عصبة؛ فإن أعسر الأب وجبت على الأم.
ويجب الإنفاق على الأجداد والجدات وإن علوا، وولد الولد وإن سفلوا، وقال مالك: لا تجب عليهم ولا لهم. ولنا: قوله تعالى: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ} . 5 ويشترط أن يكون المنفق وارثاً ولو كان محجوبا بمعسر أقرب منه، إلا إن كان من غير عمودي النسب إذا حجب. ويتخرج في كل وارث لولا الحجب إذا كان الحاجب معسراً وجهان:
فأما ذوو الأرحام الذين لا يرثون بفرض ولا تعصيب، فإن كانوا من
__________
1 سورة البقرة آية: 233.
2 سورة البقرة آية: 83.
3 البخاري: النفقات (5364) , ومسلم: الأقضية (1714) , والنسائي: آداب القضاة (5420) , وأبو داود: البيوع (3532) , وابن ماجة: التجارات (2293) , وأحمد (6/39, 6/50, 6/206) , والدارمي: النكاح (2259) .
4 الترمذي: الأحكام (1358) , والنسائي: البيوع (4452) , وأبو داود: البيوع (3528, 3529) , وابن ماجة: التجارات (2137, 2290) , وأحمد (6/31, 6/41, 6/126, 6/127, 6/162, 6/173, 6/193, 6/201, 6/202, 6/220) , والدارمي: البيوع (2537) .
5 سورة البقرة آية: 233.

(1/702)

غير عمودي النسب فلا نفقة عليهم، قال أحمد: الخالة والعمة لا نفقة عليهما. وقال أبو الخطاب: يخرج فيهم رواية أخرى: أنها تلزمهم عند عدم العصبة وذوي الفرض.
وهل تجب لمن يقدر على الحرفة من الوالدين والمولودين؟ فيه روايتان. وقال أبو حنيفة: ينفق على الغلام حتى يبلغ، وقال مالك: ينفق على النساء حتى يتزوجن. ولنا: قوله: "خذي ما يكفيك وولدك"، 1 ولم يستثن بالغاً ولا صحيحاً. والصبي إذا لم يكن له أب أُجبر وارثه على نفقته على قدر ميراثهم؛ وحكي عن أحمد في الصبي المرضع لا أب له ولا جد: نفقته وأجر رضاعه على الرجال دون النساء، وبه قال إسحاق، لما روي عن عمر "أنه قضى على ابن عم منفوس بنفقته"، احتج به أحمد. وقال مالك والشافعي وابن المنذر: لا نفقة إلا على الوالدين والمولودين. ولنا: قوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ} 2 - إلى قوله - {وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ} . 3 وعلى المعتق نفقة معتقه إذا كان فقيراً، لأنه وارث.
ولا سكنى ولا نفقة للمبتوتة، إلا أن تكون حاملاً، لحديث فاطمة. قال ابن عبد البر: من طريق الحجة وما يلزم منها قول أحمد بن حنبل ومن تابعه أصح وأحجّ، لأنه ثبت عن النبي صلى الله عليه وسلم نصاً صريحاً، فأي شيء يعارض هذه الأمثلة؟ لأنه هو المبين عن الله مراده؛ ومعلوم أنه أعلم بتأويل كتاب الله في قوله: {أَسْكِنُوهُنَّ} 4 إلخ. وأما قول عمر ومن وافقه، فقد خالفه عليّ وابن عباس ومن وافقهما والحجة معهما، ولو لم يخالفه أحد منهم لما قبل قول المخالف لقول رسول الله صلى الله عليه وسلم، فإنه حجة على
__________
1 البخاري: النفقات (5364) , ومسلم: الأقضية (1714) , والنسائي: آداب القضاة (5420) , وأبو داود: البيوع (3532) , وابن ماجة: التجارات (2293) , وأحمد (6/39, 6/50, 6/206) , والدارمي: النكاح (2259) .
2 سورة البقرة آية: 233.
3 سورة البقرة آية: 233.
4 سورة الطلاق آية: 6.

(1/703)

عمر وعلى غيره. ولم يصح عن عمر أنه قال: لا ندع كتاب ربنا وسنّة نبينا لقول امرأة، فإن أحمد أنكره. أما هذا فلا، ولكن لا نقبل في ديننا قول امرأة. وهذا يرده الإجماع على قبول قول المرأة في الرواية، قال إسماعيل بن إسحاق: ونحن نعلم أن عمر لا يقول: لا ندع كتاب ربنا إلا لما هو موجود في كتاب الله، والذي فيه أن لها النفقة إذا كانت حاملاً بقوله: {وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ} ، 1 وأما غير ذوات الحمل فلا يدل الكتاب إلا على أن لا نفقة لهن لاشتراطه الحمل في الأمر بالإنفاق.
ومن هنا إلى آخر الباب: من "الإنصاف":
واختار في الهدي أنها لو تزوجته عالمة بعسره، أو كان موسراً ثم افتقر، أنه لا فسخ لها، قال: ولم تزل الناس تصيبهم الفاقة بعد الإيسار ولم يرفعهم أزواجهم إلى الحكام ليفرقوا بينهم.
ونقل جماعة: تجب لكل وارث، اختاره الشيخ، لأنه من صلة الرحم، وهو عام كعموم الميراث في ذوي الأرحام بل أولى.
قوله: وإن ترك الإنفاق مدة لم يلزمه عوضه، قال الشيخ: من أنفق عليه بإذن حاكم رجع، وبلا إذن فيه خلاف؛ وظاهر كلامه: يستدين عليه بإذن حاكم.
__________
1 سورة الطلاق آية: 6.

(1/704)

باب من أحق بكفالة الطفل
لا تثبت الكفالة لطفل، ولا لفاسق، لأنه ينشأ على طريقته، ولا لكافر على مسلم. وقال أبو ثور: حديث أبي رافع بن سنان لا يثبته أهل النقل. قال ابن المنذر: يحتمل أنه صلى الله عليه وسلم علم أنها تختار أباها بدعوته، فكان خاصاً. والأم أحق بكفالة الطفل والمعتوه إذا طلقت، لا نعلم فيه خلافاً.
وإذا بلغ سبع سنين خيّر بين أبويه، وقال مالك لا يخيّر، لأنه ربما اختار من يترك تأديبه. ولنا: "أنه صلى الله عليه وسلم خيّر غلاما بين أبيه وأمه". رواه أبو داود، ولأنه إجماع الصحابة. "فإن عدم الأب، أو كان لا حضانة له، خيّر بين أمه وبين العصبات"، فعله عليّ (. وإذا بلغت الجارية سبعاً فالأب أحق بها. وقال مالك: الأم أحق بها حتى تتزوج. وقال الشافعي: تخيّر. فقال ابن المنذر: أجمعوا على أن الأم إذا تزوجت سقطت حضانتها. وعن أحمد: لا تزول الحضانة عن الجارية لتزويج أمها، لحديث ابنة حمزة؛ والأول هو الصحيح، لقوله: "أنت أحق به ما لم تنكحي". 1 "وأما ابنة حمزة فقضى بها للخالة، لأن زوجها من أهل الحضانة". وإن عدمت الأم واجتمع أم أب وخالة، فأم الأب أحق، وعنه: الخالة. والأخت أحق من الخالة. وقال ابن سريج: تقدم الخالة.
وللرجال من العصبات مدخل في الحضانة "لأنه لم ينكر على عليّ وجعفر".
__________
1 أبو داود: الطلاق (2276) , وأحمد (2/182) .

(1/705)

وعلى ملاّك المملوكين أن ينفقوا عليهم ويكسوهم بالمعروف. ولا يكلف من العمل ما لا يطيق. وإذا تولى طعاماً استحب له أن يجلسه يأكل معه، فإن لم يفعل استحب له أن يطعمه منه. ولا يجبر المملوك على المخارجة. ويزوج المملوك إن احتاج، لقوله تعالى: {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ} الآية. 1 فإن امتنع السيد مما يجب عليه، وطلب العبد البيع، أجبر عليه. ومن ملك بهيمة لزمه القيام عليها والإنفاق عليها ما تحتاج إليه.
ومن هنا إلى آخر الباب: من "الإنصاف":
لو لم تلائم أخلاق العبد أخلاق سيده، لزمه إخراجه عن ملكه. وليس لابن العم حضانة، واختار في الهدي: أن له، ويسلمها إلى ثقة يختارها هو أو إلى محرم، لأنه أولى من أجنبي وحاكم. وكذا قال فيمن تزوجت وليس للولد غيرها.
__________
1 سورة النور آية: 32.

(1/706)


كتاب الجنايات - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الجنايات
الأكثر يرون القتل ينقسم إلى: عمد، وشبه عمد، وخطإ. وأنكر مالك شبهه، وقال: ليس في كتاب الله، وجعله من قسم العمد. ولنا: قوله صلى الله عليه وسلم: "ألا إن ديّة الخطإ شبه العمد، ما كان بالسوط والعصا: مائة من الإبل، منها أربعون في بطونها أولادها". رواه أبو داود.
فالعمد: أن يقتله بما يغلب على الظن موته به، عالماً بكونه معصوماً، مثل أن يجرحه بسكين، أو يغرزه بمسلة أو ما في معناه، مما يجرح من الحديد أو الخشب أو القصب أو العظم، إذا جرح به جرحاً كبيراً فمات؛ فهو عمد بلا خلاف علمناه. فأما إن جرحه جرحاً صغيراً، كشرط الحجام أو غرزه بإبرة أو شوكة، أو جرحه جرحاً صغيراً بكبير في غير مقتل، فمات في الحال، ففي كونه عمداً وجهان. وإن قطع سلعة من أجنبي بغير إذنه [فمات] ، فعليه القود. وكذلك إن ضربه بمثقل كبير، أو بما يغلب على الظن موته به، أو يلقيه من شاهق، أو يكرر الضرب بصغير. وعن عطاء: العمد ما كان بالسلاح. وقال أبو حنيفة: لا قود إلا أن يقتله بالنار. وعنه في مثقل الحديد روايتان، واحتج بالحديث المتقدم قال: فأوجب الدية دون القصاص. ولنا: قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} ، 1 وفي الصحيحين: "إن يهودياً قتل جارية بحجر، فقتله رسول الله بين حجرين". 2 والحديث محمول على المثقل
__________
1 سورة البقرة آية: 178.
2 البخاري: الخصومات (2413) , ومسلم: القسامة والمحاربين والقصاص والديات (1672) , والترمذي: الديات (1394) , والنسائي: القسامة (4779) , وأبو داود: الديات (4529) , وابن ماجة: الديات (2666) , وأحمد (3/171, 3/203) .

(1/707)

الصغير، لأنه ذكر العصا والسوط وقرن به الحجر، فدل على أنه أراد ما يشبههما. وإنما حد الموجب للقصاص هنا بفوق عمود الفسطاط "لأنه صلى الله عليه وسلم لما سئل عن: المرأة التي ضربت جارتها بعمود الفسطاط، فقتلتها وجنينها؟ قضى في الجنين بغرة، وقضى بالدية على عاقلتها"، والعاقلة لا تحمل العمد؛ فدل على أنها التي تتخذها العرب لبيوتها، وفيها رقة.
وشبه العمد: أن يقصد الجناية بما لا يقتل غالباً فيقتل، فلا قود فيه. والدية على العاقلة في قول أكثر أهل العلم، وجعله مالك عمداً موجباً للقصاص. ولنا: حديث المرأتين المتقدم، والحديث الأول. وقولهم: هذا قسم ثالث، قلنا: نعم، هذا ثبت بالسنة، والأولان بالكتاب. قال ابن المنذر: أجمعوا على أن قتل الخطإ أن يرمي شيئاً فيصيب غيره.
والأصل في وجوب الدية والكفارة قوله تعالى: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً} الآية، 1 وسواء كان المقتول مسلماً أو كافرًا له عهد، لقوله تعالى: {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} الآية. 2 ولا قصاص في شيء من هذا، لأن الله تعالى لم يذكره.
ويقتل الجماعة بالواحد، إذا كان فعْل كل واحد منهم لو انفرد وجب القصاص عليه، وعنه: لا يقتلون به، وتجب الدية. ولنا: إجماع الصحابة. ولا خلاف أنه لا قصاص على صبي ومجنون ومن زال عقله بسبب يعذر فيه. وفي السكران روايتان. والمرتد لا يجب بقتله قصاص ولا دية ولا كفارة، لأنه مباح الدم، أشبه الحربي.
__________
1 سورة النساء آية: 92.
2 سورة النساء آية: 92.

(1/708)

ويقتل العبد المسلم بالعبد المسلم وإن اختلفت القيمة، وعنه: لا. ولنا: قوله: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} الآية. 1 ويجري القصاص بينهما فيما دون النفس، وعنه: لا. ولنا: قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية. 2 ويقتل الذكر بالأنثى والأنثى بالذكر، وعنه: يقتل الرجل بالمرأة ويعطى أولياؤه نصف الدية. ولنا: قوله: {النَّفْسَ بِالنَّفْسِ} ، 3 وقوله: {الْحُرُّ بِالْحُرِّ} ، 4 وحديث اليهودي الذي رض رأس الجارية.
ولا يقتل مسلم بكافر، في قول الأكثر. وقال النخعي والشعبي: يقتل بالذمي، قال أحمد: سبحان الله! هذا عجب! يصير المجوسي مثل المسلم؟ ما هذا القول؟ واستشنعه وقال: النبي صلى الله عليه وسلم يقول: "لا يقتل مسلم بكافر "، 5 وهو يقول: يقتل؛ فأي شيء أشد من هذا؟!
ولا يقتل حر بعبد، وروي عن ابن المسيب والثوري وأصحاب الرأي: يقتل به، لعموم الآية والأخبار. ولنا: قول عليّ: "من السّنّة أن لا يُقتل حرّ بعبد". وعن ابن عباس مرفوعاً مثله، رواه الدارقطني. ولا يقتل السيد بعبده في قول الأكثر. ولا يقتل الأب بولده ولا ولد ولده وإن نزل، سواء في ذلك ولد البنين والبنات. وقال ابن المنذر: يقتل به، لظاهر آي الكتاب. ولنا: قوله: " لا يُقتل والد بولده". 6 رواه النسائي وابن ماجة. قال ابن عبد البر: هو حديث مشهور عند أهل العلم بالحجاز والعراق مستفيض
__________
1 سورة البقرة آية: 178.
2 سورة المائدة آية: 45.
3 سورة المائدة آية: 45.
4 سورة البقرة آية: 178.
5 البخاري: العلم (111) , والترمذي: الديات (1412) , والنسائي: القسامة (4735) , وأبو داود: الديات (4530) , وابن ماجة: الديات (2658) , وأحمد (1/79, 1/122) , والدارمي: الديات (2356) .
6 الترمذي: الديات (1400) , وابن ماجة: الديات (2662) , وأحمد (1/49) , ومالك: العقول (1620) .

(1/709)

عندهم، يستغنى بشهرته وقبوله والعمل به عن الإسناد، حتى يكون الإسناد في مثله تكليفاً.
وقتل الغيلة وغيره سواء، وقال مالك: يقتل به. وليس لولي الدم أن يعفو عنه، وذلك إلى السلطان. وإذا كان من يستحق القصاص واحداً غير مكلف، فالقصاص له، وليس لغيره استيفاؤه. ويحبس القاتل حتى يبلغ الصبي ويعقل المجنون ويقدم الغائب.
وليس لبعض الأولياء الاستيفاء دون بعض، فإن فعل فلا قصاص عليه، وعليه لشركائه حقهم من الدية. وإن عفا بعضهم سقط القصاص. وقال الليث والأوزاعي: ليس للنساء عفو، وللباقين حقهم من الدية، لا نعلم فيه خلافاً، لحديث عمر رواه أبو داود. فإن كان القاتل العافي مطلقاً أو إلى مال، فعليه القصاص، وروي عن الحسن: لا يقتل. ولنا: قوله: {فمن اعتدى بعد ذلك فله عذب أليم} . 1 قال ابن عباس وغيره: "أي: بعد أخذ الدية".
وإن كان بعضهم صغيراً أو مجنوناً فليس للبالغ العاقل استيفاء حتى يصيرا مكلفين. وعنه: للكبار استيفاؤه، لأن الحسن قتل ابن ملجم وفي الورثة صغار، فلم ينكر. وقيل: قتله لكفره، وقيل: لسعيه في الأرض بالفساد. وإذا وجب القصاص على حامل أو حملت بعد وجوبه، لم تقتل حتى تضع وتسقيه اللبأ، لا نعلم فيه خلافاً. ثم إن لم يكن له من يرضعه، لم تقتل حتى يجيء أوان فطامه، لحديث الغامدية. وأجمعوا على أن العفو عن القصاص أفضل، لقوله: {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} 2.
__________
1 سورة البقرة آية: 178.
2 سورة المائدة آية: 45.

(1/710)

والواجب بقتل العمد: القصاص أو الدية، وعنه: موجبه القصاص عيناً، لقوله: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ} . 1 والمشهور: أحد شيئين، وأن الخيرة إلى الولي إن اختار الدية فله، لقوله: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ} الآية. 2 ومن أقيد بغيره في النفس أقيد به في ما دونها، ومن لا فلا. وعنه: لا قصاص بين العبيد في الأطراف لأنها أموال.
ويشترط له ثلاثة شروط:
أحدها: الأمن من الحيف، بأن يكون القطع من المفصل، أو له حد ينتهي إليه، كمارن الأنف وهو ما لان منه.
الثاني: المماثلة، فتؤخذ اليمنى واليسرى والسفلى من الشفتين بمثلها.
الثالث: استواؤهما في الصحة والكمال، فلا تؤخذ صحيحة بشلاء، ولا كاملة الأصابع بناقصة.
ويجب القصاص في كل جرح ينتهي إلى عظم يمكن استيفاؤه من غير زيادة. ولا يقتص من الطرف إلا بعد برئه.
__________
1 سورة البقرة آية: 178.
2 سورة البقرة آية: 178.

(1/711)


كتاب الديات - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الديات
أجمعوا على أن دية العمد في مال القاتل، وإن كان شبه عمد أو خطأ أو ما جرى مجراه، فعلى العاقلة.
وأما الكفارة، ففي مال القاتل لا يدخلها تحمل. ولا يلزم القاتل شيء من دية الخطإ. ولو شهر سيفاً في وجه إنسان، أو أدلاه من شاهق فمات روعة أو ذهب عقله، فعليه ديته. وإن صاح بصبي أو مجنون صيحة شديدة فخرّ من سطح أو نحوه فمات أو ذهب عقله، أو تغفل عاقل فصاح به، فعليه ديته تحملها العاقلة. ومن اضطر إلى طعام إنسان أو شرابه وليس به مثل ضرورته فمنعه حتى مات، ضمنه. ومن أدّب ولده أو امرأته، أو المعلم صبيه، أو السلطان رعيته، ولم يسرف فتلف، لم يضمن. وإن أمر إنساناً أن يصعد شجرة أو ينزل بئراً فهلك، لم يضمنه.
ولا خلاف أن الإبل أصول في الدية، وأن دية الحر المسلم: مائة. ولا يختلف المذهب أن أصولها: الإبل والذهب والورق والبقر والغنم. فمن الإبل: مائة، ومن البقر: مائتان، ومن الغنم: ألفا شاة، أو ألف مثقال، أو اثنا عشر ألف درهم.
فإن كان القتل عمداً وشبهه، وجبت أرباعاً: خمس وعشرون بنت مخاض، وخمس وعشرون بنت لبون، وخمس وعشرون حقة، وخمس وعشرون

(1/712)

جذعة. وعنه: ثلاثون حقة، وثلاثون جذعة، وأربعون خلفة في بطونها أولادها. وإن كانت خطأ وجبت أخماساً.
وأجمعوا على أن دية المرأة نصف دية الرجل، ودية الجنين الحر المسلم إذا سقط ميتاً من الضربة غرة عبد أو أمة قيمته: خمس من الإبل. وإن سقط حياً ثم مات فديته دية حر إذا كان لستة أشهر، فإن كان لدونها فغرة. وإن شربت الحامل دواء فألقت جنيناً، فعليها غرة لا ترث منها، بغير خلاف. وإن جنى على بهيمة فألقت جنينها، ففيه ما في نقصها. وإن جنى العبد خطأ، خيّر سيده بين فدائه بالأقل من قيمته، أو أرش جنايته، أو تسليمه ليباع في الجناية.
والشجاج عشر: خمس لا توقيت فيها: أولها: الحارصة وهي: التي تشق الجلد قليلاً ولا تظهر دماً. ثم البازلة: التي يسيل منها الدم. ثم الباضعة: التي تشق اللحم بعد الجلد. ثم المتلاحمة: التي تأخذ في اللحم دخولاً كثيراً. ثم السمحاق: التي تصل إلى قشرة رقيقة فوق العظم. فلم يرد فيها توقيت، فالواجب الحكومة كجراحات البدن.
وخمس فيها مقدر: أولها: الموضحة: التي توضح العظم أي: تبرزه، ففيها: خمس من الإبل. ثم الهاشمة: التي تهشم العظم، ففيها: عشر من الإبل. ثم المنقلة وهي: التي توضح وتهشم وتزيل العظام عن مواضعها، فتحتاج إلى نقل العظم ليلتئم، ففيها: خمسة عشر. ثم المأمومة: التي تصل إلى جلدة الدماغ، ففيها: ثلث الدية. وفي الجائفة: ثلث الدية، وهي: التي تصل إلى باطن الجوف.
والحكومة: أن يقوّم المجني عليه كأنه عبد لا جناية به، ثمَّ يقوّم وهي به قد برئت، فما نقص منه فله مثله من الدية؛ ولا نعلم خلافاً أن هذا تفسير

(1/713)

الحكومة. ولا يقوّم إلا بعد برء الجرح، فإن لم ينقص في تلك الحال قوّم حال جريان الدم.
والعاقلة: العصبات من النسب، قريبهم وبعيدهم إلا عمودي نسبه. وعنه: أنهم منهم، سموا: "العاقلة"، لأنهم يمنعون عنه، والعقل: المنع. قال ابن المنذر: أجمعوا على أن المرأة والذي لم يبلغ لا يعقلان، وأن الفقير لا يلزمه شيء. وخطأ الإمام والحاكم في أحكامه في بيت المال، وعنه: على عاقلته، لحديث عمر. ومن لا عاقلة له، فهل تجب في بيت المال؟ على روايتين.
"ولا تحمل العاقلة عمداً، ولا عبداً، ولا صلحاً، ولا اعترافاً"، قاله ابن عباس، ولم يعرف له مخالف من الصحابة. ولا تحمل ما دون ثلث الدية. وما يحمله كل واحد منهم غير مقدر، فيرجع إلى اجتهاد الحاكم، فيحمل كل إنسان ما يسهل. وعمد الصبي والمجنون تحمله العاقلة، وعنه: أن الصبي العاقل عمده في ماله.

(1/714)

باب القسامة
قال القاضي: يجوز للأولياء أن يقسموا على القاتل إذا غلب على ظنهم أنه قتله، لأنه صلى الله عليه وسلم قال للأنصار: "تحلفون وتستحقون دم صاحبكم"، ولأن للإنسان أن يحلف على غالب ظنه.
واختلفت الرواية عن أحمد في اللوث:
فروي عنه: أنه العداوة الظاهرة بين المقتول والمدعى عليه.
الثانية: أن اللوث أن يغلب على الظن صدق المدعي مثل العداوة، أو يتفرق جماعة عن قتيل فيكون لوثاً في حق كل واحد منهم.
الثالثة: أن يزدحموا في مضيق فيوجد بينهم قتيل.
الرابعة: أن يوجد قتيل لا يوجد بقربه إلا رجل معه سيف أو سكين ملطخ بالدم.
الخامسة: أن يقتتل فئتان فيتفرقون عن قتيل من إحداهما فاللوث على الأخرى.
السادسة: أن يشهد بالقتل عبيد أو نساء، وفي الفاسق والصبيان روايتان.
ومن هنا إلى آخر الباب: من "الإنصاف ":
اختار الشيخ: الدالّ يلزمه القود إن تعمد وإلا الدية، وأن الآمر لا يرث. قوله: أن يقتل في دار الحرب من يظنه حربياً، قال الشيخ: محل هذا في المسلم المعذور، كالأسير أو لا يمكنه الهجرة والخروج من صفهم، فأما الذي يقف في صف قتالهم باختياره فلا يضمن بحال. وقال: ليس في العبد نصوص صحيحة صريحة تمنع قتل الحرّ به، وقوى قتله به. وروى عبادة عنه:

(1/715)

صلى الله عليه وسلم: "منزل الرجل حريمه، فمن دخل عليك حريمك فاقتله"، ولهذا ذكر في المغني: أن الولي إن اعترف بذلك فلا قود ولا دية، واحتج بقول عمر، قال في الفروع: كلامهم وكلام أحمد يدل على أنه لا فرق بين كونه محصناً أو لا. وصرح به بعض المتأخرين كشيخنا وغيره، لأنه ليس بحد، وإنما هو عقوبة على فاعله، وإلا لاعتبرت شروط الحر. وسأله أبو الحارث: وجده يفجر بها، له قتله؟ قال: قد روي عن عمر وعثمان. وكل من ورث المال ورث القصاص.
واختار الشيخ: تختص العصبة. ولا يستوفى القصاص إلا بحضرة السلطان. واختار الشيخ: يجوز بغير حضوره إذا كان في النفس، ولا يستوفى القصاص في النفس إلا بالسيف. وعنه: يفعل به كما فعل، اختاره الشيخ، وقال: هذا أشبه بالكتاب والسنة والعدل. وقال: استيفاء الإنسان حقه من الدم عدل، والعفو إحسان، والإحسان هنا أفضل؛ لكن هنا الإحسان لا يكون إحساناً إلا بعد العدل، وهو أن لا يحصل بالعدل ضرر، فإذا حصل ضرر كان ظلماً من العافي إما لنفسه وإما لغيره، فلا يشرع.
واختار أن العفو لا يصح في قتله الغيلة، لتعذر الاحتراز كالقتل مكابرة. واختار القصاص في كل شيء من الجراح والكسر يقدر على القصاص منه، للأخبار. وقال: ثبت عن الخلفاء الراشدين. وإن غصب صغيراً فنهشته حيّة أو أصابته صاعقة ففيه الدية. قال الشيخ: مثله كل سبب يختص البقعة، كالوباء وانهدام السقف عليه ونحوهما. ولو أمر عاقلاً أن ينزل بئراً أو يصعد شجرة فهلك بذلك لم يضمنه، كما لو استأجره لذلك، ولو أمر من لا يميز بذلك.

(1/716)

وذكر 1 الأكثر: لو أمر غير مكلف بذلك ضمنه، قال في الفروع: ولعل مراد الشيخ: ما جرى به عرف وعادة، كقرابة وصحبة وتعليم ونحوه، فهذا متجه، وإلا ضمنه. قوله: وفي جراحه أي: العبد إن لم يكن مقدراً من الحر ما نقصه، وعنه: يضمن ما نقص مطلقاً، اختاره الشيخ. واختار أن اللوث [يثبت] 2 بشهادة النساء والصبيان وفسقة وعدل واحد ونحو ذلك.
__________
1 بين هذه الجملة والتي قبلها بياض في المخطوطة والمطبوعة.
2 ساقط في المطبوعة.

(1/717)

باب الحدود
لا يجب الحد إلا على بالغ، عاقل، عالم بالتحريم. ولا يقيمه إلا الإمام أو نائبه، إلا السيد فله جلد رقيقه. وعنه: يملك القتل والقطع. وحد المحصن: الرجم. وهل يجلد قبله؟ على روايتين. وغيره: يجلد مائة ويغرب عاماً. ويجب أن يحضر طائفة من المؤمنين، و"الطائفة: واحد فما فوقه"، قاله ابن عباس ومجاهد. واللوطي كالزاني، وعنه: الرجم بكل حال، لأنه إجماع الصحابة "فإنهم أجمعوا على قتله، وإنما اختلفوا في الكيفية". ومن أتى بهيمة فحده حد اللوطي. وعنه: "يعزر ولا حد عليه"، روي عن ابن عباس، وهو قول مالك والشافعي، لأنه لم يصح فيه نص. وفي وجوب قتلها روايتان، وكره أحمد أكل لحمها.
فإن ثبت الزنى بإقرار، اعتبر أربع مرات، وقال مالك والشافعي وابن المنذر: يحد بإقراره مرة، لحديث أنيس. ولا ينزع عن إقراره حتى يتم، فإن رجع أو هرب كف عنه؛ وبه قال مالك والشافعي. وإذا ثبتت الشهادة بالزنى فصدقهم، لم يسقط الحد، وقال أبو حنيفة: يسقط، لأن صحة البينة يشترط لها الإنكار. ولو وطئ في نكاح مجمع على بطلانه فعليه الحد، وقال أبو حنيفة: لا حد عليه للشبهة.
وإن استأجر أمة للزنى أو غيره فزنى بها، حُدّ، وقال أبو حنيفة: لا، للشبهة.
ويستحب للإمام أو الحاكم الذي يثبت عنده الإقرار التعريض له

(1/718)

بالرجوع إذا تم، والوقوف عن إتمامه إذا لم يتم، "لأنه صلى الله عليه وسلم أعرض عن ماعز"، وعن أبي داود: "أنه أُتي بجارية سوداء سرقت، فقال لها: أسرقتِ؟ قولي: لا، فقالت: لا. فخلى سبيلها" ويكره لمن علم حاله أن يحثه على الإقرار.
وقد أجمع العلماء على وجوب الحد على من قذف محصناً، وأن حده ثمانون إن كان حراً، للآية، وإن كان عبداً فحده أربعون، في قول الأكثر. ويشترط مطالبة المقذوف، وأن يأتي ببيّنة.

(1/719)

باب القطع في السرقة
الأصل فيه الكتاب والسنّة والإجماع، وهي أخذ المال على وجه الاختفاء؛ فلا قطع على منتهب ولا مختلس ولا غاصب ولا جاحد وديعة، وعنه: روايتان في جاحد العارية. وكذلك الطرّار الذي يشق الجيب، فيه روايتان. وإذا سرق من الثمر المعلق، فعليه غرامة مثليه، للخبر؛ قال أحمد: لا أعلم شيئاً يدفعه.
ولا يقطع بالسرقة من مال ابنه أو أبيه، والأم والأب في ذلك سواء وإن علوا وإن سفلوا، ولا العبد من مال سيده، ولا من مال له فيه شرك. ولا قطع إلا بمطالبة المالك أو دعواه، وقال مالك وابن المنذر: لا يشترط، لعموم الآية.
ولا خلاف أن أول ما يقطع يده اليمنى، وإن سرق ثانياً قطعت رجله اليسرى، إلا ما حكي عن عطاء: تقطع يده اليسرى، لقوله: {فَاقْطَعُوا أَيْدِيَهُمَا} . 1 فإن عاد حُبس ولم يقطع، وعنه: تقطع يده اليسرى في الثالثة، ورجله اليمنى في الرابعة؛ وهو قول مالك والشافعي وابن المنذر. ويجتمع القطع والضمان، وقال الثوري: لا يجتمعان. وقال مالك: لا غرم على معسر.
__________
1 سورة المائدة آية: 38.

(1/720)

باب حد المحاربين
الأصل فيهم: قوله تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً} الآية. 1 "نزلت في قطّاع الطريق" في قول ابن عباس وكثير من العلماء. وحكي عن ابن عمر: "أنها نزلت في المرتدّين"، قال أنس: "نزلت في العرنيّين الذين استاقوا إبل الصدقة وارتدّوا"، ولنا: قوله تعالى: {إِلاَّ الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} ؛ 2 والكفار تقبل توبتهم بعد القدرة.
ولهم ثلاثة شروط:
(أحدها) : أن يكون في الصحراء، وبه قال الثوري وإسحاق، لأن قطع الطريق لا يكون إلا في الصحراء. وقال الأوزاعي والليث والشافعي: الحضر والصحراء واحد، لأن الآية تعم كل محارب.
(الثاني) : أن يكون معهم سلاح، ولو بالعصي والحجارة.
(الثالث) : أن يجاهروا، فإن أخذو مختفين فهم سراق، وإن اختطفوا وهربوا فهم منتهبون لا قطع عليهم. وحكم الردء حكم المباشر، وبه قال مالك.
والنفي: أن يترك لا يأوي إلى بلد، وعنه: نفيه: تعزيره بما يردعه، وقيل:
__________
1 سورة المائدة آية: 33.
2 سورة المائدة آية: 34.

(1/721)

نفيه حبسه، وقال ابن سريج: يحبسهم في غير بلدهم، وهذا مثل قول مالك، لأن تشريدهم يخرجهم إلى قطع الطريق.
ومن أريدت نفسه أو حرمته أو ماله فله الدفع عن ذلك بأسهل ما يكون، فإن لم يحصل إلا بالقتل فله ذلك، ولا شيء عليه. وإن قُتل كان شهيداً.
وهل يلزمه الدفع عن نفسه؟ على روايتين.
قال ابن سيرين: ما أعلم أحداً ترك قتال الحرورية واللصوص تأثماً، إلا أن يجبن. ويلزمه الدفع عن حرمته ولا يلزمه عن ماله. فإن أريدت نفسه فالأولى في الفتنة ترك الدفع، ولغيره الدفع عنه، لقوله: "انصر أخاك ظالماً أو مظلوماً" 1.
__________
1 البخاري: المظالم والغصب (2443) , والترمذي: الفتن (2255) , وأحمد (3/99, 3/201) .

(1/722)

باب قتال أهل البغي
الأصل فيه: قوله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} الآية. 1 من اتفق المسلمون على إمامته ثبتت إمامته ووجبت معونته، وفي معناه: من ثبتت إمامته بعهد من إمام قبله، وكذلك لو خرج رجل فقهر الناس حتى بايعوه صار إماماً، يحرم الخروج عليه، كعبد الملك بن مروان؛ فيدخل في عموم قوله: "من خرج على أمتي وهم جميع، فاضربوا عنقه بالسيف" 2.
ومن هنا إلى كتاب الأطعمة من "الإنصاف":
لا يقيم الحد إلا الإمام أو نائبه. واختار الشيخ أنه لا يجوز إلا بقرينة، كتطلب الإمام له ليقتله. وقال: إن عصى الرقيق علانية، أقام السيد عليه الحد، وإن عصى سراً فينبغي أن لا يجب إقامته، بل يخير بين ستره واستتابته بحسب المصلحة. وقال: إن تعدى أهل مكة على الركب، دفعوا عن أنفسهم كما يدفع الصائل، ولغيرهم أن يدفع معهم، بل قد يجب إن احتيج إليه. وتردَّد في الأشهر الحرم، هل تعصم شيئا من الحدود والجنايات؟ واختار ابن القيم في الهدي: أنها تعصم، وفيه: أن الطائفة الممتنعة بالحرم من مبايعة الإمام لا تقاتل.
__________
1 سورة الحجرات آية: 9.
2 مسلم: الإمارة (1848) , والنسائي: تحريم الدم (4114) , وابن ماجة: الفتن (3948) , وأحمد (2/296, 2/306, 2/488) .

(1/723)

وإن وطيء ذات محرم، فقال أحمد: يقتل ويؤخذ ماله، لخبر البراء، قيل له: فالمرأة؟ قال: كلاهما في معنى واحد. قوله: أو وطئ في نكاح مجمع على بطلانه، وإن جهل البطلان فلا حد عليه.
وإن حملت من لا زوج لها ولا سيد، لم تحد بمجرده. وعنه: تحد إذا لم تدّع شبهة، اختاره الشيخ. قوله: وهل حد القذف حق لله ... إلخ؟ وحكى الشيخ الإجماع: أنه لا يجوز أن يعرض له إلا بطلب.
واختار وجوب الحد بأكل الحشيشة سكر أو لم يسكر، وضررها من بعض الوجوه أعظم من ضرر الخمر، وإنما حدث أكلها في آخر المائة السادسة أو قريباً منها مع ظهور سيف جنكس خان. قوله: حده ثمانون، وعنه: أربعون، وجوز الشيخ الثمانين للمصلحة. قال: ويقتل الشارب في الرابعة عند الحاجة إلى قتله، إذا لم ينته الناس بدونه. وإن أكره على شربها حل له، قال الشيخ: يرخص أكثر العلماء فيما يكره عليه من المحرمات لحق الله، كأكل الميتة وشرب الخمر، وقال: يحد بالرائحة إذا لم يدَّع شبهة. وقال: لا نزاع بين العلماء أن غير المكلف كالصبي المميز يعاقب على الفاحشة تعزيراً بليغاً.
وقال في الخلوة بأجنبية، واتخاذ الطواف بالصخرة ديناً، وقول: انذروا لي، واستعينوا بي: إن أصرّ ولم يتب قُتل.
وعن أحمد: لا يشترط في القطع مطالبة المسروق منه بالمال، اختارها الشيخ. وقال: الخوارج يقتلون ابتداء، ويجهز على جريحهم، وقال: جمهور العلماء: يفرقون بينهم وبين البغاة المتأولين، وهو المعروف عن الصحابة؛ وعليه عامة الفقهاء. وإن أظهر قوم رأي الخوارج لم يتعرض لهم. وعنه: الحرورية إذا دعوا إلى ما هم عليه فقاتلْهم.

(1/724)

وسئل عن: قتل الجهمي؟ فقال: أرى قتل الداعية منهم، وقال مالك: عمرو بن عبيد يستتاب، فإن تاب وإلا قُتل. قال أحمد: أرى ذلك إذا جحد العلم، وكان عمرو لا يقر بالعلم، وهذا كافر.
وقال الشيخ: أجمعوا على أن كل طائفة ممتنعة عن شريعة متواترة من شرائع الإسلام، يجب قتالها حتى يكون الدين كله لله، كالمحاربين وأولى. وقال: الرافضة شر من الخوارج اتفاقاً. وقال: في قتل الواحد منهما ونحوهما وكفره روايتان، والصحيح جواز قتله كالداعية ونحوه، وقال: مذهب الأئمة أحمد وغيره: التفصيل بين النوع والعين.
قوله: وإن اقتتلت طائفتان لعصبية أو رياسة ... إلخ، قال الشيخ: إن جهل قدر ما نهبه كل طائفة من الأخرى تساوتا، كمن جهل قدر المحرّم من ماله أخرج نصفه، والباقي له.
قوله: من أشرك بالله ... إلخ، قال الشيخ: أو كان مبغضاً لرسوله أو لما جاء به، اتفاقاً، أو جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم، إجماعاً. قوله: وما أتلفه من شيء ضمنه، وعنه: إن فعله في دار الحرب أو في جماعة مرتدة ممتنعة لا يضمن، اختاره الشيخ. وقال: التنجيم كالاستدلال بالأحوال الفلكية على الحوادث الأرضية، من السحر، ويحرم إجماعاً. وأقرَّ أولهم وآخرهم أن الله يدفع عن أهل العبادة والدعاء ببركة ما زعموا أن الأفلاك توجبه، وأن لهم من ثواب الدارين ما لا تقوى الأفلاك أن تجلبه.

(1/725)


كتاب الأطعمة - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الأطعمة
الأصل فيها: الحل، لقوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً} 1.
يحل كل طعام طاهر لا مضرة فيه، من الحبوب والثمار. والحيوانات مباحة، لعموم النصوص، إلا الحمر الأهلية. قال أحمد: خمسة وعشرون من الصحابة كرهوها، قال ابن عبد البر: لا خلاف اليوم في تحريمها، وحكي عن ابن عباس وعائشة "أن ما خلا المذكور في قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ} الآية، 2 فهو حلال". وألبان الحمر محرمة في قول الأكثر، ورخص فيها عطاء وطاووس.
وما له ناب يفترس به، كالذئب والكلب والسنور، إلا الضبع، حرام في قول الأكثر، ورخص في ذلك الشعبي وبعض أصحاب مالك، لعموم الآية. ولنا: قوله "أكل كل ذي ناب من السباع حرام". 3 وقال أبو ثعلبة: "نهى رسول الله صلى الله عليه وسلم عن أكل كل ذي ناب من السباع". 4 متفق عليه. قال ابن عبد البر: هذا نص صريح يخص العموم. وقال: لا أعلم خلافاً في أن القرد لا يؤكل، ولا يجوز بيعه، وما له مخلب من الطير يصيد به، في قول الأكثر. وقال مالك والليث: لا يحرم من الطير شيء، واحتجوا بعموم الآية، وقول أبي الدرداء وابن عباس: "ما سكت الله عنه فهو مما عفا عنه".
__________
1 سورة البقرة آية: 29.
2 سورة الأنعام آية: 145.
3 البخاري: الذبائح والصيد (5527) , ومسلم: الصيد والذبائح وما يؤكل من الحيوان (1932) , والترمذي: الأطعمة (1477) والسير (1560) , والنسائي: الصيد والذبائح (4325, 4326, 4342) , وأبو داود: الأطعمة (3802) , وابن ماجة: الصيد (3232) , وأحمد (4/193, 4/194, 4/195) ، ومالك: الصيد (1075) , والدارمي: الأضاحي (1980, 1981) .
4 البخاري: الذبائح والصيد (5527) , ومسلم: الصيد والذبائح وما يؤكل من الحيوان (1932, 1936) , والترمذي: الأطعمة (1477) والسير (1560) , والنسائي: الصيد والذبائح (4325, 4326, 4342) , وأبو داود: الأطعمة (3802) , وابن ماجة: الصيد (3232) , وأحمد (4/193, 4/194، 4/195) ، ومالك: الصيد (1075) , والدارمي: الأضاحي (1980, 1981) .

(1/726)

ولنا: "نهيه عن أكل كل ذي ناب من السباع ومخلب من الطير"، رواه أبو داود. والخمس الفواسق محرمة: الغراب والحدأة والفأرة والعقرب والكلب العقور، "لأنه أباح قتلها في الحرم". ولا يجوز قتل الصيد المأكول فيه، ولأن ما يجوز أكله لا يقتل إذا قدر عليه بل يذبح، وما يأكل الجيف كالنسر والرخم. وسئل أحمد عن: العقعق؟ فقال: إن لم يكن يأكل الجيف فلا بأس به، وما يستخبث كالقنفذ والحية والحشرات، ورخص الشافعي في القنفذ. ولنا: قوله: "هو خبيثة من الخبائث". 1 رواه أبو داود.
وما استطابته العرب فهو حلال، وما استخبثته فهو حرام، قال ابن عبد البر: الوزغ مجمع على تحريمه، وفي الثعلب والوبر وسنور البر واليربوع روايتان. والفيل محرم لأن له ناباً، والضبع مباحة، وحرمها مالك لأنها سبع. ولنا: حديث جابر: "أمرنا بأكل الضبع"، 2 قلت: صيد؟ قال: نعم. احتج به أحمد، وصححه الترمذي. قال ابن عبد البر: لا يعارض حديث النهي عن كل ذي ناب، لأنه أصح منه. قلنا: هذا تخصيص لا معارض ولا يعتبر ما ذكر في التخصيص لتخصيص عموم الكتاب بأخبار الآحاد.
والضب مباح في قول الأكثر، وقال أبو حنيفة: هو حرام، لنهيه عن أكل الضب، وهو حديث لا يثبت. و"أباحه قول عمر وابن عباس وغيرهما من الصحابة"، ولم يعرف عن صحابي خلافه، فيكون إجماعاً. وفي الهدهد والصرد روايتان.
وتحرم الجلالة التي أكثر علفها النجاسة، وبيضها ولبنها، وعنه: يكره ولا يحرم حتى تحبس. و"كان ابن عمر إذا أراد أكلها حبسها ثلاثاً"، وقال عطاء: تحبس الناقة والبقرة أربعين يوماً.
__________
1 أبو داود: الأطعمة (3799) , وأحمد (2/381) .
2 الترمذي: الأطعمة (1791) , والنسائي: مناسك الحج (2836) والصيد والذبائح (4323) , وأبو داود: الأطعمة (3801) , وابن ماجة: المناسك (3085) والصيد (3236) , وأحمد (3/297, 3/318, 3/322) , والدارمي: المناسك (1941) .

(1/727)

ومن اضطر إلى محرم أكل ما يسدّ رمقه، وهل له الشبع؟ على روايتين. ويجب الأكل على المضطر، وقيل: لا، لقصة عبد الله بن حذافة. وإذا اشتدت المخمصة في زمن مجاعة وعنده قدر كفايته من غير فضلة، لم يلزمه دفع ما معه ولو لم يضطر في تلك الحال، لأن هذا مفض إلى هلاك نفسه وعياله. وقد نهى الله عن الإلقاء باليد إلى التهلكة. ولا يجوز التداوي بشيء محرم.
و"من مرّ بثمر في شجرة لا حائط عليها ولا ناظر، فله أن يأكل منها، ولا يحمل"، وعنه: لا يحل إلا لحاجة. والأول قول عمر وابن عباس وغيرهما، لحديث عمرو بن شعيب، حسنه الترمذي. وأكثر الفقهاء على الثاني، ولنا: قول مَن سمينا من الصحابة، ولم يعرف لهم مخالف منهم. فإن كانت محوطة، لم يجز الدخول، قال ابن عباس: "إن كان عليها حائط، فهو حريم، فلا تأكل".
وفي الزرع وشرب لبن الماشية روايتان: إحداهما: يجوز، لحديث سمرة في الماشية، صححه الترمذي، وقال: العمل عليه عند بعض أهل العلم. والثانية: لا يجوز، لحديث عمر المتفق عليه: "لا يحلب أحد ماشية أحد إلا بإذنه" 1 الحديث. قال أحمد: أكره أكل الطين، ولا يصح فيه حديث، إلا أنه يضرّ بالبدن.
ويكره أكل البصل والثوم والكراث وكل ذي رائحة كريهة، لقوله: "إن الملائكة تتأذى مما يتأذى منه الناس، فإن أكله لم يقرب المسجد"، 2 وليس أكلها محرماً، لحديث أبي أيوب في الطعام الذي فيه الثوم، حسنه الترمذي. فإن أتى المسجد كره ولم يحرم، وعنه: يأثم، لأن ظاهر النهي التحريم.
ويجب على المسلم ضيافة المسلم الذي يجتاز به، يوماً وليلة، فإن أبى فللضيف طلبه به عند الحاكم. قال أحمد: الضيافة على المسلمين كل من نزل به ضيف، قيل: فإن ضاف الرجل ضيف كافر؟ قال النبي
__________
1 البخاري: في اللقطة (2435) , ومسلم: اللقطة (1726) , وأبو داود: الجهاد (2623) , وابن ماجة: التجارات (2302) , وأحمد (2/4, 2/6, 2/57) , ومالك: الجامع (1812) .
2 مسلم: المساجد ومواضع الصلاة (564) , والنسائي: المساجد (707) , وأحمد (3/374, 3/387) .

(1/728)

صلى الله عليه وسلم: " الضيف حق واجب على كل مسلم". 1 وقال الشافعي: الضيف مستحب غير واجب، والواجب يوم وليلة، والكمال ثلاثة أيام. وقيل: الواجب: ثلاثة، ولا يأخذ شيئاً إلا بعلم أهله. وعنه: يأخذ بغير علمهم، لحديث عقبة بن عامر المتفق عليه، وفيه: "فإن لم يفعلوا، فخذوا منهم حق الضيف". 2 قال أحمد: هي مؤكدة، وكأنها على أهل القرى، فأما مثلنا الآن فكأنه ليس مثلهم، وذلك لأن أهل القرى ليس عادتهم بيع القوت. وكره أحمد الخبز الكبار، وقال: ليس فيه بركة. وذكر له حديث سلمان: "بركة الطعام الوضوء قبله وبعده"، فقال: ما حدث به إلا قيس بن الربيع، وهو منكر الحديث. قيل له: لِم كره سفيان غسل اليد عند الطعام؟ قال: لأنه من زي العجم، قيل: لِم كره سفيان أن يجعل الرغيف تحت القصعة؟ قال: كره أن يستعمل الطعام. قيل: "إن أسامة قدم إليهم خبزاً فكسره، قال: لئلا يعرفوا كم يأكلون. قيل: تكره الأكل متكئاً؟ قال: أليس قال النبي صلى الله عليه وسلم: لا آكل متكئاً"؟ ولأبي داود عن ابن عمر: "نهى رسول الله صلى الله عليه وسلم أن يأكل الرجل وهو منبطح" 3.
ويستحب التسمية عند الطعام والحمد عند آخره، ولأحمد عن أبي هريرة، مرفوعاً: "الطاعم الشاكر مثل الصائم الصابر"، 4 قال: معناه: إذا أكل وشرب يشكر الله ويحمده على ما رزقه. ولأبي داود عن عائشة مرفوعاً: "إذا أكل أحدكم فليذكر اسم الله، فإن نسي أن يذكر اسم الله في أوله فليقل: "بسم الله أوله وآخره". ويستحب الأكل بثلاث أصابع، لحديث كعب بن مالك: كان صلى الله عليه وسلم يأكل بثلاث أصابع. ولا يمسح يده حتى يلعقها". 5 رواه أحمد، وذكر له حديث: "يأكل بكفه كلها"، فلم يصححه ولم ير
__________
1 أبو داود: الأطعمة (3750) , وأحمد (4/132, 4/133) , والدارمي: الأطعمة (2037) .
2 البخاري: المظالم والغصب (2461) , ومسلم: اللقطة (1727) , والترمذي: السير (1589) , وأبو داود: الأطعمة (3752) , وابن ماجة: الأدب (3676) , وأحمد (4/149) .
3 أبو داود: الأطعمة (3774) , وابن ماجة: الأطعمة (3370) .
4 أحمد (2/289) .
5 الترمذي: الأطعمة (1858) , وأبو داود: الأطعمة (3767) , وابن ماجة: الأطعمة (3264) , وأحمد (6/143) , والدارمي: الأطعمة (2020) .

(1/729)

إلا ثلاث أصابع. وسئل عن: حديث عائشة: "لا تقطعوا اللحم بالسكين"؟ 1 فقال: ليس بصحيح، وحديث عمرو بن أمية بخلافه: "كان يحتز من لحم الشاة، فقام إلى الصلاة وطرح السكين". 2 وسئل عن: حديث: "اكفف جشاءك! فإن أكثر الناس شبعاً اليوم أكثرهم جوعاً يوم القيامة"؟ فقال: ليس بصحيح. و"لم يكن صلى الله عليه وسلم ينفخ في طعام ولا شراب، ولا يتنفس في الإناء".
وسئل أحمد عن: غسل اليد بالنخالة؟ فقال: لا بأس به. وسئل عن: الرجل يأتي القوم وهم على طعام فجأة فدعوه، يأكل؟ قال: نعم، وما بأس. ولأبي داود عن جابر، مرفوعاً: "أثيبوا أخاكم. قيل: يا رسول الله، وما إثابته؟ قال: إن الرجل إذا دخل بيته وأكل طعامه وشرب شرابه، فادعوا له؛ فذلك إثابته" 3.
ومن هنا إلى آخر الباب: من "الإنصاف":
قوله: وما يأكل الجيف، وعنه: يكره. وجعل الشيخ روايتي الجلالة فيه، وقال: عامة أجوبة أحمد ليس فيها تحريم. وقال: إذا كان ما يأكلها من الدواب السباع فيه نزاع أو لم يحرموه، والخبر في الصحيحين، فمن الطير أولى.
قوله: وما يستخبث. قال الشيخ: وعند أحمد وقدماء الأصحاب لا أثر لاستخباث العرب وإن لم يحرمه الشرع حل، واختاره. وقال: أول من قال يحرم الخرقي، وإن مراده: ما يأكل الجيف، لأنه تبع الشافعي وهو حرّمه بهذه العلة. ويباح أكل دود الفاكهة معها. وعلل أحمد القنفذ بأنه بلغه أنه مسخ، أي لما مسخ على صورته دل على خبثه، قاله الشيخ. وقال أحمد عن تفتيش التمر المدوّد: لا بأس به إذا علمه. ويجوز أن يعلف النجاسة الحيوان
__________
1 الترمذي: الصوم (688) , والنسائي: الصيام (2130) .
2 البخاري: الوضوء (208) , ومسلم: الحيض (355) , والترمذي: الأطعمة (1836) , والدارمي: الطهارة (727) .
3 أبو داود: الأطعمة (3853) .

(1/730)

الذي لا يذبح أو لا يحلب قريباً، واحتج أحمد بكسب الحجام، والذين عجنوا من آبار ثمود. وعن أحمد: "نهى النبي صلى الله عليه وسلم عن أذن القلب"، وكره أكل الغدة. وكره أحمد حباً ديس بالحمر. ويجب تقديم السؤال عن الأكل المحرم، وقال الشيخ: لا يجب ولا يأثم.
قوله: وإن لم يجد إلا طعاماً لم يبذل، فإن كان مالكه مضطراً فهو أحق به، وهل له الإيثار؟ ذكر في الهدي في غزوة الطائف: أنه يجوز، وأنه غاية الجود. قوله: وإلا لزمه بذله بقيمته. واختار الشيخ: يجب بذله مجاناً كالمنفعة.
والواجب للضيف كفايته، وأوجب الشيخ المعروف عادة، قال: كزوجة وقريب. قال: ومن امتنع من الطيبات بلا سبب شرعي، فمذموم مبتدع.

(1/731)

باب الذكاة
لا يباح المقدور عليه بغير ذكاة، إلا الجراد وشبهه، وما لا يعيش إلا في الماء، وكره الطافي طاووس وغيره. ولنا: قوله تعالى: {أحل لكم صيد البحر وطعامه متاعا لكم} 1 قال ابن عباس: "طعامه ما مات فيه"، وما رواه أبو داود عن جابر، مرفوعاً: "ما مات فيه وطفا، فلا تأكلوه"، 2 فهو موقوف عليه، قاله أبو داود. وعن أحمد: لا يؤكل الجراد إلا أن يموت بسبب، وسهل أحمد في إلقاء الجراد في النار.
ويشترط للذكاة أربعة شروط:
(أحدها) : أهلية الذابح، وهو أن يكون عاقلاً، مسلماً أو كتابياً. وقال الشافعي: لا يعتبر العقل.
(الثاني) : الآلة، وهو أن يذبح بمحدود، من حديد أو حجر أو قصب أو غيره، إلا السن والظفر؛ فأما العظم غير السن، فمقتضى إطلاق أحمد والشافعي: أنه يجوز، وقال النخعي: لا يذكى بالعظم، لقوله: "أما السن فعظم".
(الثالث) : قطع الحلقوم والمريء، وعنه: والودجين؛ وبه قال مالك، لحديث أبي هريرة: "نهى عن شريطة الشيطان" 3 الحديث، وهو محمول على من لم يقطع المريء. ولا خلاف في استحباب نحر الإبل، وذبح ما سواها،
__________
1 سورة المائدة آية: 96.
2 أبو داود: الأطعمة (3815) , وابن ماجة: الصيد (3247) .
3 أبو داود: الضحايا (2826) , وأحمد (1/289) .

(1/732)

قال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} ، 1 وقال: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} ؛ 2 فإن ذبح الإبل ونحر ما سواها أجزأ، في قول الأكثر. وحكي عن داود: لا يباح. وحكي عن مالك: لا يجزئ في الإبل إلا النحر. ولنا: قوله: "أمرر الدم بما شئت". وقال ابن المنذر: أجمعوا على إباحة ذبيحة المرأة والصبي.
فإن عجز عن الذكاة، مثل أن يند البعير، أو يتردى في بئر فلا يقدر على ذبحه، كالصيد إذا جرحه في أي موضع أمكن فقتله حل، إلا أن يموت بغيره، هذا قول الأكثر. وقال مالك: لا يحل إلا أن يذكَّى. قال أحمد: لعل مالكاً لم يسمع حديث رافع، وهو الذي فيه: "ما غلبكم فاصنعوا هكذا". متفق عليه. وإن ذبحها من قفاها وهو مخطئ فأتت السكين على موضع ذبحها وهي في الحياة أكلت، وإن فعله عمداً فعلى وجهين: قيل: لا تؤكل، حكي عن مالك وإسحاق، وعنه: ما يدل على إباحتها مطلقاً، فإنه قال: "لو ضرب رأس بطة بالسيف أو شاة يريد بذلك الذبيحة، كان له أن يأكل". وروي عن علي وعمران بن حصين، وبه قال الثوري.
والمنخنقة والموقوذة ونحوها، وما أصابها مرض فماتت بذلك، فهي حرام، إلا أن تدرك ذكاتها، لقوله تعالى: {إِلاَّ مَا ذَكَّيْتُمْ} ؛ 3 فإن أدركها وفيها حياة مستقرة بحيث يمكن ذبحها، حلت لعموم الآية. قال ابن عباس في ذئب عدا على شاة فوضع قصبها بالأرض، فأدركها فذبحها بحجر، قال: "يلقي
__________
1 سورة الكوثر آية: 2.
2 سورة البقرة آية: 67.
3 سورة المائدة آية: 3.

(1/733)

ما أصاب الأرض منها ويأكل سائرها"، قال أحمد: إذا مصعت بذنبها، وطرفت بعينها، وسال الدم، فأرجو. وعنه: إذا شق الذئب بطنها وخرج قصبها لا يؤكل، وهذا قول أبي يوسف؛ والأول أصح، لعموم الآية، و"لأنه صلى الله عليه وسلم لم يستفصل في حديث جارية كعب".
(الرابع) : أن يذكر اسم الله عز وجل عند الذبح فيقول: "بسم الله"، لا يقوم غيرها مقامها. وثبت "أنه صلى الله عليه وسلم يقول: بسم الله والله أكبر". ولا خلاف أن التسمية تجزئ. وإن سبح أو هلل أو كبر أو حمد، احتمل الإجزاء وعدمه. والأخرس يومئ برأسه إلى السماء، قال ابن المنذر: أجمعوا على إباحة ذبيحة الأخرس، يدل عليه حديث: "الأعجمية لما قال لها: أين الله؟ أشارت برأسها إلى السماء ". قال ابن المنذر: ولا أعلم أحداً كره ذبيحة الجنب.
فإن ترك التسمية عمدًا لم تبَح، وإن تركها ساهياً أبيحت، وعنه: لا تباح، وعنه: تباح في الحالين. المشهور عن أحمد: "أنها شرط، تسقط بالسهو". روي عن ابن عباس؛ وبه قال مالك وإسحاق والثوري، وعنه: ليست شرطاً في عمد ولا سهو، وبه قال الشافعي. قال أحمد: "إنما قال الله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ} ، 1 يعني: الميتة"، وذكر ذلك عن ابن عباس. وعنه: تجب في العمد والسهو، للآية، وهي محمولة على العمد، لقوله: {وَإِنَّهُ لَفِسْقٌ} . 2وإن لم يعلم أسمّى الذابح أم لا، فهي حلال.
وذكاة الجنين ذكاة أمه إذا خرج ميتا أو تحرك حركة المذبوح، وإن
__________
1 سورة الأنعام آية: 121.
2 سورة الأنعام آية: 121.

(1/734)

كان فيه حياة مستقرة لم يبح إلا بذبحه، أشعر أو لا. قال ابن المنذر: كان الناس على إباحته، لا نعلم أحداً خالف ما قالوا، إلى أن جاء النعمان فقال: لا يحل، لأن ذكاة نفس لا تكون ذكاة لنفسين. و"استحب أحمد ذبحه إذا خرج ميتاً ليخرج الدم الذي في جوفه"، وذكر ذلك عن ابن عمر. ويستحب أن يستقبل بها القبلة. و"كره ابن عمر أكل ما ذبح لغير القبلة"، والأكثرون على أنه لا يكره. ويكره الذبح بآلة كالّة، لقوله: "إذا ذبحتم فأحسنوا الذبحة" 1 الحديث. ويكره أن تحد السكين والحيوان يبصره، "ورأى ابن عمر رجلاً وضع رجله على شاة وهو يحد السكين، فضربه". ويكره أن يذبح شاة والأخرى تنظر إليه، وأن يكسر العنق أو يسلخ حتى تبرد. قال عمر: "لا تعجلوا الأنفس حتى تزهق". قال البخاري: قال ابن عمر وابن عباس: "إذا قطع الرأس فلا بأس به، فأما إن قطع شيئاً من الحيوان وفيه حياة مستقرة، فهو ميتة".
قال أحمد: لا تؤكل المصبورة ولا المجثومة التي يجعل فيها الروح غرضاً، والمصبورة مثله، إلا أن المجثومة لا تكون إلا في الطائر والأرنب وشبهها. ومن ذبح حيواناً فوجد في بطنه جراداً لم يحرم، وعنه: يحرم، وقال في موضع آخر: "رخص أبو بكر الصديق في الطافي"، وهذا أشد، يعني: الجراد.
ومن هنا إلى آخر الباب: من "الإنصاف":
ذكر الشيخ: لو لم يقصد الأكل، أو قصد حل ميتة، لم يبح، نقل صالح وجماعة اعتبار إرادة التذكية. وقال الشيخ: "كل من تديّن بدين أهل الكتاب فهو منهم، سواء كان أبوه أو جده قد دخل في دينهم أو لا، وسواء كان دخوله
__________
1 مسلم: الصيد والذبائح وما يؤكل من الحيوان (1955) , والترمذي: الديات (1409) , والنسائي: الضحايا (4405, 4411, 4412, 4413, 4414) , وأبو داود: الضحايا (2815) , وابن ماجة: الذبائح (3170) , وأحمد (4/123, 4/124, 4/125) , والدارمي: الأضاحي (1970) .

(1/735)

بعد النسخ والتبديل أو قبله"، وهو المنصوص عن أحمد، وهو الثابت عن الصحابة بلا نزاع بينهم. وذكر الطحاوي أنه إجماع قديم. وقال ابن القيم بعد ذكر قوله: "ليس السن والظفر": هذا تنبيه على عدم التذكية بالعظام، إما لنجاسة بعينها وإما لتنجيسه على مؤمني الجن. وذكر الشيخ وجهاً: يكفي قطع ثلاثة من الأربعة، وقال: إنه الأقوى. وسئل: عمن قطع الحلقوم والودجين لكن فوق الجوزة؟ فقال: هذه فيها نزاع، والصحيح: أنها تحل.
وقال بعد ذكر كلامهم في شروط تذكية المريضة ونحوها: الأظهر أنه لا يشترط شيء من هذه الأقوال، بل متى ذبح فخرج الدم الأحمر الذي يخرج من المذكى في العادة ليس هو دم الميت، فإنه يحل أكله وإن لم يتحرك. وقال في موضع آخر: يحل إذا ذكّي قبل موته. وقال: الإحسان واجب على كل حال حتى في حال إزهاق النفوس، ناطقها وبهيمها. وقال: تحرم ذبيحة الكتابي إذا ذبحها لغير الله.

(1/736)


كتاب الصيد - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الصيد
الأصل في إباحته: الكتاب والسنة والإجماع. من صاد صيداً فأدركه حياً حياة مستقرة، لم يحل إلا بالذكاة. فإن كان الزمان لا يتسع لذكاته فمات، حلَّ، قال قتادة: يأكله ما لم يتوانَ في ذكاته أو يتركه عمداً. وقال أبو حنيفة: لا يحل، فإن لم يجد ما يذكيه به أرسل الصائد له حتى يقتله. وعنه: لا يحل، وهو قول الأكثر. وإن أدركه متحركاً كحركة المذبوح، لم يحتج إلى ذكاة.
ومتى أدركه ميتاً [حلَّ] 1 بشروط أربعة:
(أحدها) : أن يكون من أهل الذكاة، وما لا يفتقر إلى ذكاة كالحوت والجراد فيباح إذا صاده من لا تحل ذبيحته، إجماعاً، إلا أن مالكاً والليث وأبا ثور شذوا في الجراد. فلم ير أكله إذا صاده المجوسي: مالك والليث، وأباح أبو ثور صيد المجوسي وذبيحته. وإن أرسل كلبه المعلّم فاسترسل معه معلم آخر بنفسه، لم يحل في قول الأكثر.
(الثاني) : الآلة، وهي نوعان: محدود، فيشترط له ما يشترط لآلة الذكاة، ولا بد أن يجرحه. فإن [قتله] 2 بثقله لم يبح، لأنه وقيذ. وإن صاد
__________
1 من النسخة الخطية.
2 من النسخة الخطية.

(1/737)

بالمعراض، أكل ما قتل بحده دون عرضه. المعراض: عود محدد ربما جعل في رأسه حديدة. وقال الأوزاعي وأهل الشام: يباح ما قتل بحده وعرضه. ولنا: حديث عدي، متفق عليه. وإن رمى صيداً فغاب، ثم وجده ميتاً لا أثر به غير سهمه، حلّ. وعنه: إن كان الجراح موجبة حل، وإلا فلا. وعنه: إن وجده من يومه حل، وإلا فلا. وكره الثوري أكل ما غاب لأن ابن عباس قال: "كل ما أصميت، وما أنميت فلا تأكل". الإصماء: أن يموت في الحال، والإنماء: أن يغيب عنك. ولنا: حديث عدي، متفق عليه. وإن ضربه فأبان منه عضواً وبقيته فيه حياة مستقرة، لم يبح ما أبان منه، وإن بقي معلقا بجلده حل. وإن أبانه ومات في الحال، حلّ الجميع. قال أحمد: قوله: " ما أبين من حيّ فهو كميته ": 1 إذا قطعت وهي حيّة تمشي وتذهب.
النوع الثاني: الجارحة، فيباح ما قتلته إذا كانت معلّمة، إلا الكلب الأسود البهيم، والبهيم: الذي لا يخالط لونه سواد. قال أحمد: ما أعلم أحداً يرخص فيه، يعني: من السلف. وأباح صيده: مالك والشافعي، لعموم الآية والخبر. ولنا: أنه محرم اقتناؤه وتعليمه، فلم يبَح.
والذي يصيد بنابه، تعليمه: أن يسترسل إذا أُرسل وينزجر إذا زُجر، وإذا أُرسل لم يأكل. وعن مالك: لا يشترط الأكل، لحديث أبي ثعلبة: "إذا أرسلت كلبك المعلّم وذكرت اسم الله عليه، فكُلْ، وإن أكل ". 2 رواه أبو داود. ولنا: حديث عدي، وهو أولى لأنه أصح. والانزجار إنما يعتبر قبل إرساله على الصيد أو رؤيته، أما بعد ذلك فلا يعتبر. قال شيخنا: ولا أحسب هذه الخصال تعتبر في غير الكلب، لأن الفهد لا يكاد يجيب داعياً وإن عد متعلماً، فيكون التعليم في حقه بما يعدّه أهل العرف معلماً. "فإن أكل بعد تعلّمه لم يبَح
__________
1 ابن ماجة: الصيد (3217) .
2 البخاري: الوضوء (175) والبيوع (2054) والذبائح والصيد (5475, 5476, 5477, 5483, 5485, 5486, 5487) والتوحيد (7397) , ومسلم: الصيد والذبائح وما يؤكل من الحيوان (1929) , والترمذي: الصيد (1465, 1469, 1470, 1471) , والنسائي: الصيد والذبائح (4263, 4264, 4265 4267، 4268، 4269، 4270، 4272، 4273، 4274، 4275) ، وأبو داود: الصيد (2847) , وابن ماجة: الصيد (3208, 3212, 3213, 3214, 3215) , وأحمد (4/256, 4/257, 4/258, 4/376, 4/379, 4/380) , والدارمي: الصيد (2002) .

(1/738)

ما أكل منه"، فيروى عن ابن عباس وغيره. وعنه: "يحل"، روي عن ابن عمر وغيره، وبه قال مالك، لعموم الآية. والآية لا تتناول هذا، لأنه أمسك على نفسه، وحديث أبي ثعلبة قال أحمد: يختلفون عن هشيم فيه، وقال: حديث الشعبي هذا أصح ما روي عن النبي صلى الله عليه وسلم، يعني: حديث عدي. الشعبي يقول: كان جاري وربيطي فحدثني. وإن شرب من دمه لم يحرم، وكرهه الثوري. ولنا: عموم الآية والأخبار. وكل ما يقبل التعليم ويمكن الاصطياد به من سباع البهائم وجوارح الطير حكمه حكم الكلب، وحكي عن ابن عمر: "لا يجوز الصيد إلا بالكلب لقوله: {مُكَلِّبِينَ} ". ولنا: أنه صلى الله عليه وسلم سئل عن: صيد البازي؟ فقال: "إذا أمسك عليك، فكلْ". 1 والجوارح في الآية: الكواسب، قال الله تعالى: {وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ} ، 2 والتكليب: الإغراء. ولا يعتبر في الطير ترك الأكل، وقال الشافعي: يعتبر. ولنا: إجماع الصحابة، فذكرنا "عن أربعة منهم إباحة ما أكل [منه] 3 الكلب، وخالفهم ابن عباس في الكلب ووافقهم في الصقر قال: لأنك تستطيع أن تضرب الكلب، ولا تستطيع أن تضرب الصقر"، ولم ينقل عن أحد في عصرهم خلافهم. وحديث مجالد: "إن أكل الكلب والبازي فلا تأكل"، فمجالد ضعيف، قال أحمد: كم من أعجوبة لمجالد! ولا بد أن يجرح. وقال الشافعي: يباح، لعموم الآية والخبر. ولنا: أن الله حرم الموقوذة، وقوله: "ما أنهر الدم". وهل يجب غسل ما أصاب فم الكلب؟ على وجهين.
__________
1 البخاري: الذبائح والصيد (5475) , ومسلم: الصيد والذبائح وما يؤكل من الحيوان (1929) , والترمذي: الصيد (1465, 1469, 1470, 1471) , والنسائي: الصيد والذبائح (4263, 4264, 4265, 4267, 4268, 4269, 4270, 4272, 4273, 4274, 4275) , وأبو داود: الصيد (2847, 2848، 2849، 2850، 2851، 2853، 2854) ، وابن ماجة: الكفارات (2113) والصيد (3208, 3212, 3214, 3215) , وأحمد (4/256, 4/257, 4/376, 4/377, 4/378) , والدارمي: الصيد (2002) .
2 سورة الأنعام آية: 60.
3 زيادة من المخطوطة.

(1/739)

(الثالث) : أن يرسل الآلة، فإن استرسل بنفسه لم يبح وإن زجره، إلا أن يزيد عَدْوَه بزجره فيحل، وبه قال مالك والشافعي. وقال الأوزاعي: يؤكل إذا جرح. وقال إسحاق: يؤكل إذا سمى عند انفلاته. ولنا: قوله: "إذا أرسلت كلبك".
(الرابع) : التسمية، وهي شرط لإباحة الصيد، ولا تسقط سهواً؛ وهو قول الشعبي وأبي ثور. وأباحه مالك مع النسيان، وعنه: إن نسي على السهم أبيح دون الجارحة. وكره الشيخ الرمي بالنبل، لـ"نهي عثمان عنها"، قاله في الإنصاف.

(1/740)


كتاب الأيمان - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الأيمان
الأصل فيها الكتاب والسنة والإجماع. لا تصح اليمين من غير مكلف، ولا تنعقد يمين مكره، وبه قال مالك والشافعي. وتصح من كافر، وتلزمه الكفارة بالحنث. وقال الثوري: لا تنعقد. ولنا: "أن عمر نذر في الجاهلية أن يعتكف فأمر بالوفاء به"، ولأنه من أهل القسم، لقوله: {فَيُقْسِمَانِ بِاللَّهِ} 1.
والأيمان خمسة:
(أحدها) : واجب، وهي التي ينجي بها إنساناً معصوماً من هلكة.
(والثاني) : مندوب، وهو ما تعلق به مصلحة من إصلاح أو دفع شر.
(الثالث) : المباح، مثل الحلف على فعل مباح أو تركه.
(الرابع) : مكروه، [وهو الحلف على مكروه] ، 2 وتركه مندوب، لقوله: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأَيْمَانِكُمْ} الآية. 3 والحلف في البيع والشراء، لقوله: "الحلف مَنْفَقَة للسلعة ... إلخ" 4.
(الخامس) : المحرّم، وهو الحلف الكاذب. ومتى كانت اليمين على فعل واجب أو ترك محرّم حرم حلّها. وإن كانت على مندوب كره. وإن كانت على مباح فيباح. فإن قيل: كيف يباح وقد قال تعالى: {وَلا تَنْقُضُوا
__________
1 سورة المائدة الآية رقم: 106.
2 زيادة من المخطوطة.
3 سورة البقرة آية: 224.
4 البخاري: البيوع (2087) , ومسلم: المساقاة (1606) , والنسائي: البيوع (4461) , وأبو داود: البيوع (3335) , وأحمد (2/235, 2/242, 2/413) .

(1/741)

الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} ؟ 1 قلنا: هذا في الأيمان في العهود والمواثيق، بدليل قوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} 2 - إلى قوله - {أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ} . 3 والعهد يجب الوفاء به بغير يمين، فمع اليمين أولى، قال تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ} ، 4 وقال: {أَوْفُوا بِالْعُقُودِ} ، 5 ولهذا نهى عن نقض اليمين، والنهي يقتضي التحريم، وذمهم عليه، ومثّله بالتي نقضت غزلها. ولا خلاف أن الحل المختلف فيه لا يدخله شيء من هذا.
وإن كانت على فعل مكروه أو ترك مندوب فحلها مندوب، لقوله: "إذا حلفت على يمين فرأيت غيرها خيراً، فكفِّر ... إلخ". 6 وإن كانت على فعل محرم أو ترك واجب، وجب حلها.
واليمين التي تجب بها الكفارة هي اليمين بالله، أو صفة من صفاته. ولا نعلم خلافاً في وجوب الكفارة إذا حلف باسم الله لا يسمَّى به سواه، وأما ما يسمَّى به غيره وإطلاقه ينصرف إلى الله، كالعظيم والرحيم والرب والمولى، فإن نوى اسم الله أو أطلق كان يميناً؛ وهذا مذهب الشافعي. وأما ما لا يعدّ من أسمائه، كالعالم والشاكر، فإن لم ينو به الله أو نوى غيره لم يكن يميناً، وإن نواه كان يميناً. فيختلف هذا والذي قبله في الإطلاق: ففي الأول يكون يميناً، وفي الثاني لا يكون. وقال الشافعي في هذا القسم: لا يكون يميناً وإن قصد به الله. وإن قال: "وحق الله"، فهي يمين مكفرة، وبه قال مالك
__________
1 سورة النحل آية: 91.
2 سورة النحل آية: 91.
3 سورة النحل آية: 92.
4 سورة النحل آية: 91.
5 سورة المائدة الآية رقم: 1.
6 البخاري: الأيمان والنذور (6622) , ومسلم: الأيمان (1652) , والترمذي: النذور والأيمان (1529) , والنسائي: الأيمان والنذور (3782, 3783, 3784) وآداب القضاة (5384) , وأبو داود: الخراج والإمارة والفيء (2929) والأيمان والنذور (3277) , وأحمد (5/61, 5/62, 5/63) ، والدارمي: النذور والأيمان (2346) .

(1/742)

والشافعي. وقال أبو حنيفة: لا، وحق الله: طاعته. ولنا: أن له حقوقاً يستحقها لنفسه، من البقاء والعظمة والجلال. وقد اقترن العرف بالحلف بها، فينصرف إلى صفة الله. وإن قال: "وعهد الله" فيمين، وبه قال مالك. وقال ابن المنذر: لا، إلا بالنية. وقال أبو حنيفة: ليس بيمين. ولنا: أن عهد الله يحتمل كلامه الذي هو صفته، وقد ثبت له عرف الاستعمال. وإن قال: "وأمانة الله: فيمين، وبه قال أبو حنيفة. وقال الشافعي: لا تنعقد إلا أن ينوي صفة الله، لأنها تطلق على الفرائض والودائع والحقوق. ولنا: أن أمانة الله صفة من صفاته.
والقسم بالصفات ينقسم كالقسم بالأسماء، ثلاثة أقسام:
(أحدها) : ما لا يحتمل غير الذات، كعزة الله وعظمته وجلاله، فتنعقد بها اليمين، في قولهم جميعاً. وورد القسم بها، كقول الخارج من النار: "وعزّتك لا أسأل غيرها"، 1 وفي القرآن: {فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ} 2.
(الثاني) : صفة للذات، إلا أنه يعبر به عن غيرها، كعلم الله وقدرته، كقولهم: اللهم اغفر لنا علمك فينا، اللهم أريتنا قدرتك فأرنا عفوك. فالقسم بهذا يمين. وقال أبو حنيفة: إذا قال: "وعلْم الله" ليس يمينا.
(الثالث) : ما لا ينصرف بإطلاقه إلى صفة الله، لكن ينصرف بإضافته إليه لفظاً أو نية، كالعهد والميثاق والأمانة، فلا يكون يميناً إلا بإضافته أو نيته. ويكره الحلف بالأمانة، لقوله: "من حلف بالأمانة فليس منّا". 3 رواه أبو داود.
وإن قال: "لعمرو الله" كان يميناً، وقال الشافعي: لا، إلا أن يقصد اليمين،
__________
1 البخاري: الأذان (806) , ومسلم: الإيمان (182, 183, 185, 194) , والترمذي: صفة القيامة والرقائق والورع (2434) وتفسير القرآن (3148) , والنسائي: التطبيق (1140) , وابن ماجة: الزهد (4280, 4309) , وأحمد (2/275, 3/5, 3/11, 3/20, 3/25, 3/48, 3/56, 3/77, 3/90، 3/94) ، والدارمي: الرقاق (2801, 2803, 2817) .
2 سورة ص آية: 82.
3 أبو داود: الأيمان والنذور (3253) , وأحمد (5/352) .

(1/743)

لأنها لا تكون يميناً إلا بتقدير خبر محذوف، كأنه قال: "لعمرو الله ما أقسم به" فيكون مجازاً، والمجاز لا ينصرف إليه الإطلاق. ولنا: أنه أقسم بصفة، وقيل: معناه: "وحق الله". وإن قال: "لعمري"، أو "لعمرك" فليس بيمين، في قول الأكثر. وقال الحسن: في قول: "لعمري" كفارة.
وإن حلف بكلام الله أو بالمصحف أو بالقرآن، فيمين فيها كفارة واحدة، وعنه: بكل آية كفارة. وكان قتادة يحلف بالمصحف، ولم يكرهه أحمد وإسحاق، لأنه قصد الحلف بالمكتوب فيه. وإن قال: "أحلف بالله" أو "أشهد بالله" أو "أقسم لله" أو "أعزم بالله" كان يميناً، لا نعلم فيه خلافاً؛ قال الله: {فيقسمان بالله} ، 1 ويقول الملاعن: "أشهد بالله". وإن لم يذكر اسم الله لم يكن يميناً، وعنه: يكون يمينا. وقال الشافعي: ليس بيمين وإن نوى. ولنا: قوله لأبي بكر: "لا تقسم بالله"، لما قال: أقسمت عليك".
وحروف القسم ثلاثة:
(الباء) : وتدخل على المظهر والمضمر، كقولك: "بالله وبك".
و (الواو) : وتدخل على المظهر خاصة.
و (التاء) : وتختص باسم الله دون سائر الأسماء الحسنى.
ويجوز القسم بغير حرف، كقوله: الله لأفعلنَّ، بالجر والنصب، وكذا بالرفع، إلا أن يكون من أهل العربية ولا ينوي. وإن قال: "لاها الله"، ونوى اليمين كان يميناً، لقول أبي بكر في سلب أبي قتادة. ويكره [الحلف] 2 بغير الله، ويحتمل أن يكون محرماً. قال ابن عبد البر: هذا أمر مجمع عليه. وقيل: يجوز لأن الله أقسم بمخلوقاته، وقوله: "أفلح وأبيه، إن صدق"، 3 وقوله في حديث أبي العشراء: "وأبيك، لو طعنت
__________
1 سورة المائدة آية: 106.
2 من المخطوطة.
3 البخاري: الإيمان (46) , ومسلم: الإيمان (11) , والنسائي: الصلاة (458) والصيام (2090) والإيمان وشرائعه (5028) , وأبو داود: الصلاة (391) والأيمان والنذور (3252) , وأحمد (1/162) , ومالك: النداء للصلاة (425) , والدارمي: الصلاة (1578) .

(1/744)

في فخذها أجزأك". 1 ولنا: قوله: " إن الله ينهاكم أن تحلفوا بآبائكم. من كان حالفاً فليحلف بالله أو ليصمت". 2 متفق عليه. وعن ابن عمر، مرفوعاً: " من حلف بغير الله فقد أشرك". 3 حسّنه الترمذي. فأما قسم الله فله أن يقسم بما شاء ولا وجه للقياس. وأما قوله: "أفلح وأبيه"، فقال ابن عبد البر: هذه لفظة غير محفوظة من وجه صحيح. وحديث أبي العشراء، قال أحمد: لو كان يثبت، يعني: أنه لم يثبت. والحلف بغير الله تعظيم يشبه تعظيم الرب تبارك وتعالى، ولهذا سمي شركاً.
ويشترط لوجوب الكفارة ثلاثة شروط:
(أحدها) : أن [تكون] 4 اليمين منعقدة، وهي التي يمكن فيها البر والحنث. قال ابن عبد البر: اليمين التي فيها الكفارة بالإجماع التي على المستقبل، كمن حلف ليضربنّ غلامه أو لا يضربه. وذهبت طائفة إلى أن الحنث إذا كان طاعة لا يوجب الكفارة. وقال قوم: من حلف على فعل معصية فتركُها كفّارتها، قال سعيد بن جبير: اللغو: أن يحلف على ما لا ينبغي، يعني: لا كفارة. ولأبي داود من حديث عمرو بن شعيب، وفيه: "تركها كفّارتها"، ولنا: قوله: "من حلف على يمين فرأى غيرها خيراَ منها، فليأت الذي هو خير، وليكفِّر"، 5 وحديث أبي موسى أخرجه البخاري. وحديثهم لا يعارض، لأن أحاديثنا أصح وأثبت. ويحتمل أن تركها كفارة لإثم الحلف.
واليمين الغموس لا كفارة لها، في قول الأكثر. فإن حلف على غيره فأحنثه، فالكفارة على الحالف. وإن قال: "أسألك بالله لتفعلنّ" وأراد اليمين فيمين، وإن أراد الشفاعة فليس بيمين.
__________
1 الترمذي: الأطعمة (1481) , والنسائي: الضحايا (4408) , وأبو داود: الضحايا (2825) , وابن ماجة: الذبائح (3184) , وأحمد (4/334) , والدارمي: الأضاحي (1972) .
2 البخاري: الأيمان والنذور (6646) , ومسلم: الأيمان (1646) , والترمذي: النذور والأيمان (1533, 1534, 1535) , والنسائي: الأيمان والنذور (3766, 3767, 3768) , وأبو داود: الأيمان والنذور (3249) , وابن ماجة: الكفارات (2094) , وأحمد (2/7, 2/8, 2/11, 2/17, 2/20، 2/34، 2/69، 2/76، 2/86، 2/98، 2/125، 2/142) ، ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341) .
3 سنن الترمذي: كتاب النذور والأيمان (1535) , وسنن أبي داود: كتاب الأيمان والنذور (3251) , ومسند أحمد (2/67, 2/69, 2/86, 2/125) .
4 من المخطوطة.
مسلم: الأيمان (1650) , والترمذي: النذور والأيمان (1530) , ومالك: النذور والأيمان (1034) .

(1/745)

ولغو اليمين: أن يحلف على شيء يظنه فيبين بخلافه، وأكثر أهل العلم على عدم الكفارة، وعنه: ليس من اللغو، وفيه الكفارة. قال ابن عبد البر: أجمعوا على أن لغو اليمين لا كفارة فيه.
(الثاني) : أن يكون مختاراً لا مكرهاً، وبه قال مالك والشافعي. وإن سبقت اليمين على لسانه لا يعقد عليها قلبه، فلا كفارة، وممن قال: "إنها لغو اليمين": عمر وعائشة وغيرها.
(الثالث) : أن يفعل أو يترك ما حلف على فعله أو تركه ذاكراً، فإن نسي فلا كفارة، وعنه: بلى. وظاهر المذهب: الأولى، إلا في الطلاق والعتاق، وعنه: لا يحنث فيهما أيضاً. وهو قول عطاء وإسحاق وظاهر مذهب الشافعي. والجاهل كالناسي.
فإن حلف فقال: "إن شاء الله" لم يحنث إذا اتصل باليمين، وبه قال مالك وغيره. وعنه: يجوز إن لم يطل الفصل، لقوله: "والله لأغزونّ قريشاً، ثم سكت. ثم قال: إن شاء الله". 1 وعن الحسن وعطاء: [يصح] 2 ما دام في المجلس. ويشترط أن يستثني بلسانه، لا نعلم فيه خلافاً.
ويشترط: قصد الاستثناء، وهو مذهب الشافعي، ويصح في كل يمين مكفرة، كالظهار والنذر.
و"إن حرَّم أمته أو شيئاً من الحلال، لم يحرم، وعليه كفارة يمين"، يروى عن أبي بكر وعمر وغيرهما. وقال مالك والشافعي: لا كفارة عليه. ولنا: قوله: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} الآيتين. 3 وإن قال: هو
__________
1 أبو داود: الأيمان والنذور (3285) .
2 من المخطوطة.
3 سورة التحريم آية: 1.

(1/746)

يهودي أو بريء من الإسلام أو النبي إن فعل، فقد فعل محرّماً، لقوله: "من حلف على ملة غير الإسلام كاذباً متعمداً، فهو كما قال"، 1 وفي لفظ: "وإن كان صادقاً، لم يرجع إلى الإسلام سالماً"، 2 وعليه كفارة إن فعل، وعنه: لا كفارة؛ وهو قول مالك والشافعي. وإن قال: عليَّ نذر أو يمين إن فعلت كذا، فعليه كفارة، لقوله: "كفارة النذر إذا لم يسم كفارة يمين ". 3 صححه الترمذي.
والكفارة تجمع تخييراً وترتيباً: فالتخيير: بين الإطعام والكسوة والتحرير. فإن لم يجد فصيام ثلاثة أيام متتابعة قبل الحنث أو بعده. وعنه: لا يشترط التتابع، لأنه لم يذكر؛ والأول ظاهر المذهب، لأن في قراءة أبيّ وابن مسعود "ثلاثة أيام متتابعات"، وقال أصحاب الرأي: لا تجزئ قبل [الحنث] . 4 والأول قول أكثر أهل العلم، روي عن عمر وابنه وغيرهما. قال ابن عبد البر: العجب من أصحاب أبي حنيفة، أجازوا تقديم الزكاة من غير أن يرووا فيها مثل هذه الآثار في تقديم الكفارة، وأبَوْه في الكفارة مع كثرة الرواية فيها؛ والحجة في السنة ومن خالفها محجوج بها.
ومن كرر أيماناً قبل التكفير، فكفارة واحدة، وعنه: لكل يمين كفارة. وإذا قال: "حلفت" ولم يحلف، فقال أحمد: هي كذبة لا يمين، وعنه: عليه كفارة. وثبت "أنه صلى الله عليه وسلم أمر بإبرار المقسم أو القسم"، وهذا، والله أعلم، على الندب، بدليل قوله لأبي بكر: "لا تقسم". ويحتمل أن يجب إذا لم يكن فيه ضرر، وامتناعه من إبرار أبي بكر للضرر. ويستحب إجابة من حلف بالله، لقوله: "من استعاذ بالله فأعيذوه" 5 الحديث، رواه النسائي.
__________
1 البخاري: الأدب (6047) , ومسلم: الإيمان (110) , والترمذي: النذور والأيمان (1543) , والنسائي: الأيمان والنذور (3770, 3771, 3813) , وأبو داود: الأيمان والنذور (3257) , وابن ماجة: الكفارات (2098) , وأحمد (4/33, 4/34) .
2 البخاري: الصوم (1900) , وأحمد (2/145) , والدارمي: الصوم (1684) .
3 مسلم: الألفاظ من الأدب وغيرها (2246) , وأحمد (2/395, 2/491, 2/499) .
4 من المخطوطة.
5 النسائي: الزكاة (2567) , وأبو داود: الأدب (5109) , وأحمد (2/68) .

(1/747)

باب جامع الأيمان
يرجع في الأيمان إلى النية، فإن لم تكن، رجع إلى سبب اليمين، مثل أن ينوي بالعامِّ الخاصَّ أو عكسه، وبه قال مالك. وقال الشافعي: لا عبرة بالنية والسبب فيما خالف اللفظ. ولنا: قوله: " وإنما لكل امرئ ما نوى". 1 فإن لم تكن له نية، رجع إلى السبب. فإذا حلف ليقضينه غداً فقضاه، لم يحنث إذا قصد ألا يتجاوزه، وقال الشافعي: يحنث. وإذا حلف أن لا يشرب له الماء من العطش، يقصد قطع منته، حنث بأكل خبزه وكل ما فيه المنة، لقوله تعالى: {وَلا تُظْلَمُونَ فَتِيلاً} 2 أي: لا تظلمون شيئاً.
__________
1 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) , وأبو داود: الطلاق (2201) , وابن ماجة: الزهد (4227) , وأحمد (1/25) .
2 سورة النساء آية: 77.

(1/748)

باب النذر
الأصل فيه: الكتاب والسنة والإجماع. لا يستحب النذر، للنهي عنه، وهو نهي كراهة لا تحريم، لأنه مدَح الموفين به. والنذر كاليمين، وموجبه موجبها، إلا في لزوم الوفاء به إذا كان قربة، دليله: قوله لمن نذرت المشي ولم تطقه: "ولتكفّر يمينها"، وفي رواية: "ولتصم ثلاثة أيام". 1 قال أحمد: إليه أذهب. ولمسلم عن عقبة، مرفوعاً: "كفارة النذر كفارة يمين"، 2 وقال ابن عباس للتي نذرت ذبح ابنها: "كفّري يمينك". فإن قال: "لله عليّ نذر" وجب به كفّارة يمين، في قول الأكثر، لا نعلم فيه مخالفاًً، إلا الشافعي فقال: لا تنعقد. ولنا: حديث عقبة المتقدم، وفيه: "إذا لم يسمّ". ونذر اللجاج والغضب الذي يقصد به الحض والمنع، فهي يمين يخيّر بين فعله وبين كفارة يمين، لحديث عمران، رفعه: "لا نذر في غضب، وكفارته كفارة يمين". 3 رواه سعيد. وعن أحمد: أن الكفارة تتعين للخبر.
ونذر المباح يخيّر بين فعله والكفارة، وقال مالك والشافعي: لا ينعقد، لحديث: "لا نذر إلا فيما يبتغى به وجه الله"، 4 ولحديث أبي اسرائيل رواه البخاري، وحديث المرأة التي نذرت أن تمشي إلى البيت، فقال: "مروها أن تركب". صححه الترمذي، وحديث الأنصاري الذي نذر مثلها متفق عليه، ولم يأمره بالكفارة. ولنا: ما تقدم من نذر الغضب، وحديث المرأة، فعند
__________
1 البخاري: الحج (1866) , ومسلم: النذر (1644) , والترمذي: النذور والأيمان (1544) , والنسائي: الأيمان والنذور (3814, 3815) , وأبو داود: الأيمان والنذور (3293) , وابن ماجة: الكفارات (2134) , وأحمد (4/143, 4/145, 4/149, 4/151, 4/201) , والدارمي: النذور والأيمان (2334) .
2 مسلم: النذر (1645) , والترمذي: النذور والأيمان (1528) , والنسائي: الأيمان والنذور (3832) , وأبو داود: الأيمان والنذور (3323) , وأحمد (4/144, 4/146, 4/147, 4/148, 4/156) .
3 النسائي: الصيام (2116) , وأحمد (4/321) .
4 البخاري: الصوم (1960) , ومسلم: الصيام (1136) , وأحمد (6/359) .

(1/749)

أبي داود: "أنه أمرها بالكفارة"، ويكون الراوي ذكر البعض وترك البعض، أو ترك ذكر الكفارة إحالة على ما علم.
فإن نذر مكروهاً كالطلاق فهو مكروه، ويستحب أن يكفّر ولا يفعل، والخلاف فيه كالذي قبله.
فإن نذر معصية لم يجز الوفاء به ويكفّر، إلا أن ينذر ذبح ولده، فعليه كفارة، وعنه: ذبح كبش. وقال الشافعي: لا كفارة فيه. ولنا: قوله: "لا نذر في معصية، وكفارته كفارة يمين". ورواه أبو داود والترمذي وقال: غريب رواه سعيد، ولحديث: "النذر حلفة، وكفارته كفارة يمين". ولو نذر الصدقة بكل مالِه أخرج ثلثه، ولا كفارة عليه. وبه قال مالك. وقال ربيعة: يتصدق بقدر الزكاة. وقال الشافعي: يتصدق بماله كله. ولنا: حديث أبي لبابة أنه قال: "إن من توبتي أن أنخلع من مالي، فقال: يجزيك الثلث"، وقوله لكعب: "أمسك عليك بعض مالك، فهو خير لك". 1 متفق عليه، ولأبي داود: "يجزئ عنك الثلث"، قالوا: ليس هذا بنذر، إنما أرادوا الصدقة كما قال سعد، فأمره بالاقتصار على الثلث، قلنا قوله: "يجزيك الثلث" يدل على أنه أتى بما يقتضي الإيجاب، وإلا لما لزمه شيء يجزئ عنه بعضه، ومنعه من الصدقة بزيادة على الثلث دليل على أنه ليس بقربة. ونذر التبرر مطلقاً أو معلقاً يلزم الوفاء به، إجماعاً. والمطلق كذلك، في قول الأكثر.
وقال بعض أصحاب الشافعي: لا يلزم، لأن غلام ثعلب قال: النذر عند العرب وعد بشرط. وكذلك نذر طاعة لا أصل لها في الوجوب، كالاعتكاف وعيادة المريض، يلزم عند الأكثر. وعن أبي حنيفة: لا يلزم، لأنه لا يجب بالنذر ما لا يجب نظيره شرعاً. ولنا: قوله: "من نذر أن يطيع الله، فليطعْه". 2 وذمه الذين
__________
1 البخاري: الوصايا (2758) , والنسائي: الأيمان والنذور (3824, 3825, 3826) , وأبو داود: الطلاق (2202) والأيمان والنذور (3317, 3319, 3321) والسنة (4600) , وأحمد (3/454, 3/455, 3/456, 6/386, 6/387, 6/390) .
2 البخاري: الأيمان والنذور (6696) , والترمذي: النذور والأيمان (1526) , والنسائي: الأيمان والنذور (3806, 3807, 3808) , وأبو داود: الأيمان والنذور (3289) , وابن ماجة: الكفارات (2126) , وأحمد (6/36, 6/41, 6/208, 6/224) , ومالك: النذور والأيمان (1031) , والدارمي: النذور والأيمان (2338) .

(1/750)

لا يوفون بالنذر. وقوله: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ} الآية. 1 وما ذكرتم عن غلام ثعلب لا يصح، فإن العرب تسمى الملتزم نذراً وإن لم يكن بشرط. وإن نذر المشي إلى مسجد النبي صلى الله عليه وسلم أو المسجد الأقصى لزم، وقال الشافعي في أحد قوليه: لا يثبت في وجوب المشي إليهما، لأن البر بإتيان بيت الله فرض، والبر بإتيانهما نفل. وإن نذر الصلاة في المسجد الحرام لم يجزه في غيره، وإن نذر في الأقصى أجزأته في المسجد الحرام.
ومن نذر حجاً أو صياماً أو صدقة أو عتقاً أو غير ذلك من الطاعات ومات، فعله الوليّ عنه، وعنه: لا يصلى عن الميت، وأما سائر الأعمال فينوب الوليّ عنه، وليس بواجب ولكن يستحب على سبيل الصلة. وأفتى بذلك ابن عباس "في امرأة نذرت أن تمشي إلى قباء فماتت، فأمر أن تمشي ابنتها عنها". وروى سعيد "أن عائشة اعتكفت عن أخيها عبد الرحمن بعد ما مات". وقال مالك: لا يمشي أحد عن أحد، ولا يصوم ولا يصلي، وكذلك سائر أعمال البدن. وقال الشافعي: يقضي عنه الحج. وقال أهل الظاهر: يجب القضاء على الولي، للأخبار.
و"إن نذر أن يطوف على أربع طاف طوافين"، نص عليه، وقاله ابن عباس.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: الأحكام تتعلق بما أراده الناس بالألفاظ الملحونة، كقوله حلفت بالله، رفعاً ونصباً. وكقول: الكافر: "أشهد أن محمدٌ رسولَ الله" صار برفع الأول ونصب الثاني. ومن رام جعل جميع الناس في لفظ واحد بحسب عادة قوم بينهم، رام ما لا يمكن عقلاً ولا يصح شرعاً.
نص أحمد على كراهة
__________
1 سورة التوبة آية: 75.

(1/751)

الحلف بالعتق والطلاق، وفي تحريمه وجهان، اختار الشيخ التحريم، واختار في موضع آخر: لا يحرم بل يكره. قوله: ولغو اليمين: أن يحلف على شيء يظنه فيبين بخلافه، وعنه: ليس لغواً وفيه كفارة. قال الشيخ ما معناه: الروايتان: في كل يمين حتى في عتق وطلاق؛ ومن قطع بحنثه في الطلاق والعتق هو ذهول، بل فيه الروايتان، ومحله إذا عقد على زمن ماض. قال الشيخ: وكذا على مستقبل ظاناً صدقه فلم يكن، كمن حلف على غيره يظن أنه يطيعه فلم يفعل، أو ظن المحلوف عليه خلاف نية الحالف ونحو ذلك. وقال: إن المسألة على روايتين، كمن طلق من ظنها أجنبية فبانت امرأته ونحوهما، مما يتعارض فيه التعيين والقصد.
قوله: وإن فعله ناسياً فلا كفارة، وعنه: لا حنث ويمينه باقية، اختاره الشيخ. ولا يعتبر قصد الاستثناء، اختاره الشيخ. ولو أراد تحقيقاً لإرادته لعموم المشيئة، ومثله إن أراد الله وقصد المشيئة، لا إن أراد المحبة والأمر، ذكره الشيخ.
ولو شك في الاستثناء فالأصل عدمه، قال الشيخ: إلا مَن عادته الاستثناء، واحتج بالمستحاضة تعمل بالعادة والتمييز ولم تجلس أقل الحيض، والأصل: وجوب العادة. قال: ولو حلف لا يعذر كفّر، للقسم لا لعذره، مع أنها لا ترفع الإثم. قال أحمد: لا يكثر الحلف فإنه مكروه، وقيل: يستحب لمصلحة كزيادة طمأنينته وتوكيد الأمر وغيره، ومنه قوله لعمر عن العصر: "والله ما صليتها"، تطييباً لقلبه. وقاله في الهدي قال: و"قد حفظ عن رسول الله صلى الله عليه وسلم الحلف في أكثر من ثمانين موضعاً وأمره الله به في سورة "يونس"

(1/752)

و"سبأ" و"التغابن"". ولا تغير اليمين حكم المحلوف عليه، قال الشيخ: لم يقل أحد إنها توجب إيجاباً، أو تحرم تحريماً لا ترفعه الكفارة.
قال: والعقود والعهود متقاربة أو متفقة، فإذا قال: "أعاهد الله أني أحج" فهذا نذر ويمين، وإن قال: "لا أكلم زيداً" فيمين وعهد، لا نذر. فالأيمان إن تضمنت معنى النذر - وهو أن يلتزم لله قربة - لزمه الوفاء، وهو عقد وعهد ومعاهدة لله، لأنه التزم لله ما يطلبه منه. وإن تضمنت معنى العقود التي بين الناس، فمعاقدة ومعاهدة يلزم الوفاء بها. وإن قال: "لعمري " فهو لغو، نصَّ عليه.
ولا يجب إبرار القسم كإجابة سؤال بالله، وقيل: يلزم، قال الشيخ: إنما يجب على معيّن، فلا يجب إجابة سائل مقسم على الناس.
وتوقف في تحريم النذر ولا يضر قوله على مذهب من يلزم أو لا أقل من يرى الكفارة، ذكره الشيخ، لأن الشرع لا يتغير بتوكيد. قال: وإن قصد لزوم الجزاء مع الشرط لزمه مطلقاً عند أحمد. نقل الجماعة فيمن حلف بالمشي إلى بيت الله أو حجه: إن أراد يمينا كفّر، وإن أراد نذراً فعلى حديث عقبة.
وقال الشيخ: إذا حلف بمباح أو معصية فلا شيء عليه، كنذرهما. فإن ما لم يلزم بنذره لا يلزم به شيء إذا حلف به، فإن إيجاب النذر أقوى من إيجاب اليمين.
قوله: إلا أن ينذر ذبح ولده ... إلخ، وعنه: إن قصد اليمين فيمين، وإلا فنذر معصية، فيذبح في مسألة الذبح كبشاً، اختاره الشيخ.
قوله: وإن نذر الصدقة بماله ... إلخ. نقل الأثرم فيمن نذر ماله في المساكين، أيكون الثلث من الصامت أم من جميع ما يملك؟ قال: إنما يكون هذا على قدر ما نوى، أو على قدر مخرج يمينه. والأموال تختلف عند الناس، قال

(1/753)

في الفروع: ويتوجه على اختيار شيخنا كل أحد بحسب عزمه.
وعنده: من نذر صوم الدهر كان له صوم يوم وإفطار يوم. وقال: القادر على فعل المنذور يلزمه، وإلا فله أن يكفّر.
ولا يلزم الوفاء بالوعد، لأنه يحرم بلا استثناء، لقوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلاَّ أَنْ يَشَاءَ اللَّهُ} . 1 وذكر الشيخ وجهاً: أنه يلزم، واختاره. وقال القرافي: اتفق الفقهاء على الاستدلال بالآية، وهو في غاية الإشكال؛ فإن "إلا" ليست للتعليق، و"أنْ" المفتوحة ليست للتعليق، فما بقي في الآية شيء يدل على التعليق بمطابقة ولا التزام، وطول الأيام يحاولون الاستدلال بها ولا يكاد يفطن له ولا يفطنون لهذا المستثنى من أي شيء هو وما هو المستثنى منه، فتأمله.
والجواب: أن هذا استثناء من الأحوال، والمستثنى حالة محذوفة قبل "أن" الناصبة وعامله فيها، أعني: الحال عامله في "أن". وتقريره: 2 {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً?} 3 في حالة من الأحوال، إلا متعلّقاً بـ"إن شاء 4 الله"، ثم حذفت معلقاً والباء من أن فيكون النهي المتقدم مع "إلا" المتأخرة قد حصرت القول في هذه الحال دون سائر الأحوال؛ فتختص هذه الحال بالإباحة وغيرها بالتحريم. وترك المحرم واجب، وليس شيء هناك يترك به الحرام إلا هذه، فتكون واجبة. وأما مدرك التعلق فهو قولنا: معلقاً، فإنه يدل على أنه تعلق في تلك الحالة، كما إذا قال: لا تخرج إلا ضاحكاً، فإنه يفيد الأمر بالضحك للخروج، وانتظم معلقاً مع "أن" بالباء المحذوفة، واتجه الأمر بالتعليق على المشيئة من هذه الصيغة عند الوعد بالأفعال.
__________
1 سورة آية: 23-24.
2 في المطبوعة: تقريره في (لا تقولن ... ) .
3 سورة الكهف آية: 23.
4 في المطبوعة: (بأن يشاء) .

(1/754)


كتاب القضاء - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب القضاء
الأصل في مشروعيته: الكتاب والسنة والإجماع.
أما الكتاب، فقوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} ، 1 وقوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} الآية 2.
وأما السنة، فقوله: "إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر". 3 متفق عليه. وأجمعوا على مشروعية نصب القضاة.
وهو فرض كفاية، وفيه فضل عظيم لمن قوي على القيام به وأدى الحق فيه، وفيه خطر كبير ووزر كبير لمن لم يؤد الحق فيه؛ ولذلك كان السلف يمتنعون منه.
ويجب على الإمام أن ينصب في كل إقليم قاضياً، ويختار أفضل من يجد. وإن وجد غيره كره له طلبه، بغير خلاف، لقوله: "لا تسأل الإمارة" 4 الحديث متفق عليه.
وله طلب الرزق لنفسه وأمنائه مع الحاجة، في قول أكثر أهل العلم.
ولا يجوز أن يوليه على أن يحكم بمذهب إمام بعينهن لا نعلم فيه خلافاً.
وإذا ولى الإمام قاضياً ثم مات، لم ينعزل القاضي، "لأن الخلفاء ولّوا حكاماً فلم ينعزلوا بموتهم". وكذلك لا ينعزل إذا عزل الإمام. فأما إن عزله الإمام
__________
1 سورة المائدة آية: 49.
2 سورة النساء آية: 65.
3 البخاري: الاعتصام بالكتاب والسنة (7352) , ومسلم: الأقضية (1716) , والترمذي: الأحكام (1326) , والنسائي: آداب القضاة (5381) , وأبو داود: الأقضية (3574) , وابن ماجة: الأحكام (2314) , وأحمد (4/198, 4/204) .
4 البخاري: كفارات الأيمان (6722) , ومسلم: الأيمان (1652) , والترمذي: النذور والأيمان (1529) , والنسائي: آداب القضاة (5384) , وأبو داود: الخراج والإمارة والفيء (2929) , وأحمد (5/62, 5/63) , والدارمي: النذور والأيمان (2346) .

(1/755)

الذي ولاه أو غيره انعزل، "لأن عمر كان يولي الولاة ثم يعزلهم، ومن لم يعزله عزله عثمان بعده، إلا القليل".
وإذا تحاكم رجلان إلى من يصلح للقضاء وحكماه بينهما، جاز ونفذ حكمه، وقيل: لا يلزمه إلا بتراضيهما، ولا يكون إلا بعد المعرفة بحكمه. ولنا: حديث أبي شريح وقوله صلى الله عليه وسلم: "ما أحسن هذا". ولا يجوز نقض حكمه، وقيل: للحاكم نقضه إذا خالف رأيه.

(1/756)

باب أدب القاضي
ينبغي أن يكون قوياً من غير عنف، ليِّناً من غير ضعف، حليماً متأنياً، ذا فطنة. قال عمر بن عبد العزيز: "سبع إن فات القاضي منها واحدة كان فيه وصمة: العقل، والفقه، والورع، والنزاهة، والصرامة، والعلم بالسنن، والحلم".
وله أن ينتهر الخصم إذا التوى، ويصيح عليه. وإن قال: "حكمت عليَّ بغير حق" فله تأديبه، وله العفو. ويستعين بالله، ويتوكل سراً عليه، ويدعوه أن يعصمه من الزلل ويوفقه لما يرضيه.
ولا يكره القضاء في المسجد، ويبدأ بالأول فالأول. ويعدل بين الخصمين في لحظه ولفظه والدخول عليه. ويحضر مجلسه الفقهاء ويشاورهم.
ولا يقضي وهو غضبان، ولا حاقن، ولا في شدة الجوع والعطش والهمّ والوجع والبرد المؤلم والحر المزعج والنعاس. ولا يحل له أن يرتشي، ولا يقبل هدية إلا ممن كان يهاديه قبل ولايته، بشرط ألا يكون له حكومة، ويرد الرشوة والهدية إلى ربها، ويحتمل أن يجعلها في بيت المال، "لأنه لم يأمر ابن اللتبية أن يردها". قال أحمد: إذا أهدى البطريق لصاحب الجيش، لم تكن له دون سائر الجيش.
ويكره أن يتولى البيع والشراء بنفسه، ويوكل فيه من لا يعلم أنه وكيله. وإن احتاج لم يكره، "لأن أبا بكر قصد السوق يتجر، حتى فرضوا له".

(1/757)

باب طرق الحكم وصفته
...
باب طريق الحكم وصفته
إذا جلس له 1 خصمان، فله أن يقول: من المدعي منكما؟ أو يسكت حتى يبتدئ. ويستحب أن يجلسا بين يديه، لما روى أبو داود "أنه صلى الله عليه وسلم قضى أن يجلس الخصمان بين يدي الحاكم". ولا يقول لأحدهما: "تكلم"، لأنه تفضيل له. فإن ذهب المدعى عليه يتكلم، منعه حتى يفرغ المدعي. ثم يقول له: ما تقول فيما ادعاه؟ فإن أقر لم يحكم إلا بمسألة المدعي، ويحتمل أن يجوز له ذلك.
والحكم: أن يقول: "ألزمتك"، أو "قضيت عليك"، أو "اخرج إليه منه". وللمدعي أن يقول: "لي بينة"، فإن لم يقل، قال الحاكم: "ألك بينة؟ " لقوله للحضرمي: "ألك بينة؟ قال: لا. قال: فلك يمينه". 2 صححه الترمذي. فإن قال: "لي بيّنة" أمره بإحضارها، وقيل: لا يأمره. فإذا حضرت، لم يسألها الحاكم حتى يسأله المدعي ذلك. فإذا سمعها وكانت صحيحة، حكم بها إذا سأله المدعي. ولا خلاف أنه يجوز له الحكم بالإقرار والبيّنة في مجلسه، إذا سمعه معه شاهدان. فإن لم يسمعه معه أحد أو شاهد واحد فله الحكم، نص عليه.
وليس له الحكم بعلمه في غير مجلسه، وعنه: ما يدل على جوازه. وقيل: لا يحكم في حق الله بعلمه، بخلاف حق الآدميين. ولنا: قوله: "أقضي على نحو ما أسمع"، 3 فدل على أنه لا يقضي بما يعلم. وكلامه لهند فتيا،
__________
1 في المطبوعة: إليه.
2 مسلم: الإيمان (139) , والترمذي: الأحكام (1340) , وأبو داود: الأيمان والنذور (3245) والأقضية (3623) , وأحمد (4/317) .
3 البخاري: الحيل (6967) , ومسلم: الأقضية (1713) , والنسائي: آداب القضاة (5401) , وأبو

(1/758)

لا حكم. وما ذكروه من قصة عمر مع أبي سفيان إنكار لمنكر رآه، لا حكم، بدليل أنه ما وجد منه دعوى ولا إنكار بشروطهما.
فإن قال: "ما لي بيّنة"، فالقول قول المنكر مع يمينه. فإن سأل إحلافه أحلفه. فإن حُلّف أو حلف من غير سؤال المدعي لم يعتدّ بيمينه. وإن نكل قضى عليه بالنكول، وقيل: تردّ على الخصم، فإن نكل صرفهما. وإن ادعى بيّنة بعد قوله: "ما لي بينة" لم تقبل، ويحتمل أن تقبل، لأنه يجوز أن ينسى أو لا يعلمها. وإن قال: "لي بيّنة، وأريد يمينه"، فإن كانت غائبة فله إحلافه، وإن كانت حاضرة لم يملك إحلافه، لقوله: "شاهداك أو يمينه، ليس لك إلا ذلك". 1 فإذا قال المدعي: "أريد يمينه، لا أريد إقامتها"، فله ذلك. فإن حلف المدعى عليه، ثم أراد المدعي إقامتها، لم يملك ذلك، في أحد الوجهين.
وإن حلف المنكر، ثم أحضر المدعي بيّنة، حكم بها. فإن طلب حبس المدعى عليه، وإقامة كفيل إلى إقامة بيّنته البعيدة لم يقبل منه، لأنه لم يثبت له حق. وإن قال: لي حساب أريد أن أنظر فيه، لم يلزم المدعي إنظاره، وقيل: يمهل ثلاثاً. فإن ادعى عليه عيناً في يده فأقر بها لغيره، جعله الخصم فيها. وهل يحلف المدعي؟ على وجهين. ولا تصح الدعوى إلا محررة تحريراً تعلم به، إلا في الوصية والإقرار، فإنه يصح بالمجهول. فإن كان أثماناً، فلا بد من ذكر الجنس والقدر والنوع. وإن كان عيناً، حاضرة عيّنها بالإشارة. وإن كانت غائبة، ذكر صفاتها إن كانت تنضبط، وإلا قيمتها. وإن كانت تالفة من ذوات الأمثال، ذكر قدرها وجنسها وصفتها.
ولا يقضي على غائب إلا في حقوق الآدميين. فإن قامت
__________
1 البخاري: الرهن (2516) , ومسلم: الإيمان (138) , والترمذي: البيوع (1269) وتفسير القرآن (2996) , وأبو داود: الأيمان والنذور (3243) , وابن ماجة: الأحكام (2323) , وأحمد (1/377, 1/379, 1/416, 1/426, 1/442, 1/460) .

(1/759)

بسرقة حكم بالمال دون القطع. وإن كان في البلد، لم تسمع البينة حتى يحضر؛ فإن امتنع سمعت.
ويعتبر في البيّنة: العدالة ظاهراً وباطناً، وعنه: تقبل شهادة كل مسلم لم تظهر منه ريبة. ولا يقبل في الجرح والتعديل والترجمة والرسالة إلا قول عدلين، وعنه: يقبل واحد "لأنه صلى الله عليه وسلم أمر زيداً أن يتعلم كتاب يهود". وعن أحمد: لا يقضي على غائب، وبه قال أبو حنيفة وأصحابه، لقوله لعلي: "لا تقض للأول حتى تسمع الآخر". 1 صححه الترمذي. ولنا: حديث هند وحديث عليّ نقول به. إذا تقاضى إليه رجلان لم يجز الحكم قبل سماع كلامهما، وهو يقتضي حضورهما.
وكذا الحكم في المشتهر في البلد والميت والصبي والمجنون. وهل يحلف المدعي أنه لم يبرأ إليه منه ولا من شيء منه؟ على روايتين. ثم إذا قدم الغائب، أو بلغ الصبي، أو زال الجنون، فهو على حجته. وإذا قضى على الغائب سلم إلى المدعي، ويحتمل أن لا يدفع إليه حتى يقيم كفيلاً.
وإذا اختلفا في دار في يد أحدهما، فأقام المدعي بيّنة أنها ملكه منذ شهر أو أمس، فهل تسمع؟ على وجهين. ومن كان له على إنسان حق لا يملك أخذه بالحاكم، لم يجز أن يأخذ قدر حقه. وحكم الحاكم لا يزيل الشيء عن صفته في الباطن. قال ابن المنذر تفرد أبو حنيفة، فقال: لو استأجرت المرأة شاهدين فشهدا بطلاق زوجها، وهما يعلمان كذبها، فحكم الحاكم بطلاقها، حل لها أن تتزوج وحل لأحد الشاهدين نكاحها. قال ابن المنذر: يكره للقاضي أن يفتي في الأحكام، كان شريح يقول: أنا أقضي ولا أفتي.
__________
1 الترمذي: الأحكام (1331) , وأبو داود: الأقضية (3582) .

(1/760)

باب حكم كتاب القاضي إلى القضي
...
باب حكم كتاب القاضي إلى القاضي
الأصل فيه الكتاب والسنة والإجماع.
أما الكتاب، فقوله تعالى: {إني ألقي إلي كتاب كريم} 1.
وأما السنة، فـ"إنه صلى الله عليه وسلم كتب إلى ملوك الأطراف وإلى عماله".
يقبل في المال وما يقصد به المال، كالقرض والغصب، ولا يقبل في حد الله. وهل يقبل فيما عدا ذلك، مثل النكاح والطلاق؟ على روايتين.
ويجوز أن يكتب إلى معيّن وإلى من يصل إليه من القضاة.
ولا يقبل الكتاب إلا أن يشهد به شاهدان، وحكي عن الحسن وسوار والعنبري أنهم قالوا: إذا عرف خطه وختمه قبله، وهو قول أبي ثور.
__________
1 سورة النمل آية: 29.

(1/761)

باب القسمة
الأصل فيها: قوله تعالى: {أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ} ، 1 وقوله: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى} الآية 2.
هي نوعان:
(قسمة تراض) : وهي ما فيه ضرر أو رد عوض من أحدهما، كالدور الصغار التي لا يمكن قسمها، لا يجوز فيها إلا ما يجوز في البيع. وهل يلزم بالقرعة إذا قسمها حاكم أو رضوا بقاسم؟ فيه وجهان: أحدهما: يلزم، والثاني: لا يلزم إلا بالتراضي.
وإن تراضيا بغير قرعة جاز ذلك. وكذلك لو خيّر أحدهما صاحبه فاختار، ويلزم ههنا بالتفرق والتراضي. والضرر المانع: نقص القيمة، وعنه: ما لا يمكن أحدهما الانتفاع بنصيبه مفردا، فيما كان ينتفع به مع الشركة، والأول ظاهر كلام الشافعي، لأن النقص ضرر وهو منفي شرعاً. وقال مالك: يجبر الممتنع ولو استضر.
الثاني: (قسمة الإجبار) : وهي ما لا ضرر فيه ولا رد عوض، وهذه إفراز حق لا بيع. وإن كان في القسمة تقويم لم يجز أقل من قاسمين، وإلا أجزأ واحد.
__________
1 سورة القمر آية: 28.
2 سورة النساء آية: 8.

(1/762)

باب الدعوات والبينات
...
باب الدعاوى والبينات
إذا تداعيا عيناً في يد أحدهما، فهي له مع يمينه. وإن تنازع صاحب الدار والخياط الإبرة والمقص، فهما للخياط. وإن تنازعا عرصة فيها شجر أو بناء لأحدهما، فهي له. وإن تنازع الزوجان أو ورثتهما في قماش البيت، فما يصلح للرجال فللرجال، وما يصلح للنساء للمرأة، وما يصلح لهما بينهما. وإذا لم يكن لأحد يد حكمية بل تنازعا في غير قماش بينهما، فلا يرجح أحدهما بصلاحية ذلك له، بل إن كان في يد أحدهما فهو له، وإن كان في أيديهما فهو بينهما، وإن كانت في يد غيرهما اقترعا، واليمين على من حكمنا له بها في كل المواضع إذا لم يكن بيّنة.
وإن كان لأحدهما بيّنة حكم له بها ولم يحلف، وهو قول أهل الفتيا. وقال شريح والنخعي: يحلف. وقال الشافعي: إذا كان المشهود عليه لا يعبر عن نفسه في دعوى القضاء والإبراء، أحلف المشهود له، وهذا حسن. وإن كان لكل منهما بيّنة، حكم بها للمدعي. وعنه: إن شهدت بيّنة المدعى عليه أنها نتجت في ملكه أو قطيعة من الإمام قدمت. وتسمى بينة المدعي بيّنة الخارج، وبيّنة المدعى عليه بيّنة الداخل. وعنه: أن بيّنة الداخل تقدم بكل حال، وهو قول الشافعي وأبي عبيد وقال: هو قول أهل المدينة وأهل الشام، وأيهما قدّم لم يستحلف صاحبها، وقيل: بلى.
وإن كانت العين في يديهما تحالفا، وقسمت بينهما، لا نعلم فيه خلافاً، لما روى أبو موسى: "أن رجلين اختصما في بعير، فأقام كل واحد

(1/763)

منهما شاهدين؛ فقضى رسول الله صلى الله عليه وسلم بالبعير بينهما نصفين". 1 رواه أبو داود. ولا يرجح أحدهما بكثرة العدد، ولا اشتهار العدالة؛ وهو قول الشافعي. وقال مالك: ترجح، وإن تساوتا قسمت بينهما بغير يمين، وعنه: بلى، كمن لا بيّنة لهما. وعنه: يقرع بينهما. والأول أصح، لخبر أبي موسى.
وإن تداعيا عيناً في يد غيرهما، أقرع بينهما، فمن خرجت له القرعة حلف وأخذها، لحديث أبي هريرة: "أن رجلين تداعيا عيناً لم يكن لواحد منهما بيّنة، فأمرهما رسول الله صلى الله عليه وسلم أن يستهما على اليمين، أحبّا أم كرها". رواه أبو داود، فإن كان لكل منهما بيّنة، فعنه: "تسقط، ويقترعان"، روي عن ابن عمر وابن الزبير. وبه قال إسحاق وأبو عبيد، لما روى الشافعي عن ابن المسيب: "أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم في امرأة، وجاء كل واحد منهما بشهود عدول على عدة واحدة، فأسهم النبي صلى الله عليه وسلم بينهما". وعنه: "تستعمل البينات، وتقسم العين بينهما"، وهو قول قتادة وحماد، لحديث أبي موسى، وقيل: يقدم أحدهما بالقرعة، وهو قول الشافعي.
__________
1 النسائي: آداب القضاة (5424) , وأبو داود: الأقضية (3613) , وابن ماجة: الأحكام (2330) , وأحمد (4/402) .

(1/764)

باب تعارض البيّنتين
إذا أتلف ثوباً فشهدت بيّنة أن قيمته ثلاثون، وشهدت أخرى أن قيمته عشرون، لزمه أقل القيمتين؛ وبه قال الشافعي. وقال أبو حنيفة: يلزمه ثلاثون.
ولو ماتت امرأة وابنها، فقال زوجها: ماتت فورثناها، ثم مات ابني فورثته. وقال أخوها: بل مات ابنها فورثتْه، ثم ماتت فورثناها. حلف كل على إبطال دعوى صاحبه، وكان ميراث الابن لأبيه، وميراث المرأة: لزوجها واحد وأخيها نصفين. وإن أقام كل منهما بيّنة، تعارضتا وسقطتا.

(1/765)


كتاب الشهادات - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الشهادات
الأصل فيها: الكتاب والسنة والإجماع. قال تعالى: {وَاسْتَشْهِدُوا شَهِيدَيْنِ} الآية، 1وغيرها، وقوله: "شاهداك أو يمينه" 2.
تحمُّل الشهادة وأداؤها فرض كفاية، وهل يأثم بالامتناع إذا دعي مع وجود غيره؟ قيل: يأثم، لقوله: {وَلا يَأْبَ {الشُّهَدَاءُ إِذَا مَا دُعُوا} ، 3 وقيل: لا.
ولا يجوز لمن تعينت عليه أخذ الأجرة، وكذا من لم تتعين عليه، في الأصح. ومن عنده شهادة في حد، أبيح إقامتها ولم يستحب. وللحاكم أن يعرض له بالوقوف عنها، لقصة عمر. ومن كانت عنده شهادة لإنسان، لم يقمها قبل سؤاله. فإن لم يعلم، استحب إعلامه، وله إقامتها قبل ذلك.
وتجوز الشهادة لمن عرف المشهود عليه يقيناً، وقد يحصل بالسماع؛ ولهذا قبلت رواية الأعمى، ورواية من روى عن أزواج النبي صلى الله عليه وسلم من غير محارمهن. فإن لم يعرف المشهود عليه وعرفه إياه من يعرفه، فعنه: لا يشهد، وحمل على الاستحباب، لتجويزه الشهادة بالاستفاضة. وقال: لا تشهد على امرأة إلا بإذن زوجها، وهذا يحتمل ألا يدخل عليها بيتها إلا بإذنه لِـ"نهيه صلى الله عليه وسلم أن يستأذن على النساء إلا بإذن أزواجهن". رواه أحمد.
__________
1 سورة البقرة آية: 282.
2 البخاري: الرهن (2516) , ومسلم: الإيمان (138) , والترمذي: البيوع (1269) وتفسير القرآن (2996) , وأبو داود: الأيمان والنذور (3243) , وابن ماجة: الأحكام (2323) , وأحمد (1/377, 1/379, 1/416, 1/426, 1/442, 1/460) .
3 سورة البقرة آية: 282.

(1/766)

وإذا عرف خطه ولم يذكرها، فهل يجوز له أن يشهد؟ على روايتين.
وأجمعوا على صحة الشهادة بالاستفاضة على النسب، واختلفوا فيما سواه، فقال أصحابنا: تجوز في تسعة أشياء: النكاح، والملك المطلق، والوقف، ومصرفه، والموت، والعتق، والولاء، والولاية، والعزل. وقال أبو حنيفة: لا تقبل إلا في النكاح والموت. ولنا: أن هذه تتعذر الشهادة عليها غالباً لمشاهدتها أو مشاهدة أسبابها، فجازت كالنسب. قال مالك: ليس عندنا من يشهد على أحباس أصحاب رسول الله صلى الله عليه وسلم إلا بالسماع.
وقال: السماع في الأجناس والولاء جائز. قيل لأحمد: أتشهد أن فلانة امرأة فلان، ولم يُشهد؟ قال: نعم، إذا كان مستفيضاً. فأشهد أن فاطمة بنت رسول الله، وأن خديجة وعائشة زوجتاه، وكل أحد يشهد بذلك من غير مشاهدة.
ولا تقبل الاستفاضة إلا من عدد يقع العلم بخبرهم، وقيل: تسمع من عدلين، وهو قول المتأخرين من الشافعية. وإذا مات رجل فادعى آخر أنه وارثه، فشهد شاهدان أنه وارثه، لا يعلمان له وارثاً غيره، سلّم المال إليه ولو لم يكونا من أهل الخبرة. فإن قالا: لا نعلم له غيره في هذه البلد، احتمل أن يسلّم المال إليه، واحتمل ألا يسلّم. فالأول قول أبي حنيفة، والاحتمال الثاني قول مالك والشافعي.
وتجوز شهادة المستخفي، وهو قول الشافعي، وعنه: لا. وقال مالك: إن كان المشهود عليه ضعيفاً يخدع لم يقبل عليه، وإلا قبلت. ومن سمع من يقر بحق، أو سمع حاكماً يحكم، أو يشهد على حكمه، جاز

(1/767)

أن يشهد، وعنه: لا حتى يشهده. وعنه: إن سمعه يقر بقرض لا يشهد، وإن سمعه يقر بديْن شهد، لأن المقترض يجوز أن يكون أوفاه.
وحق الآدمي المعيّن لا تسمع الشهادة به إلا بعد الدعوى، والذي على غير معيّن كالوقف أو حق خالص لله كالحدود الخالصة والزكاة أو الكفارة، فلا يفتقر إلى تقدم الدعوى، كما "شهد أبو بكرة وأصحابه وأبو هريرة على قدامة".

(1/768)

باب شروط من تقبل شهاداته
...
باب شروط من تقبل شهادته
وهي ستة:
أحدها: (البلوغ) : فلا تقبل شهادة الصبيان، وعنه: تقبل ممن هو في حال العدالة، وعنه: لا تقبل إلا في الجراح إذا شهدوا قبل الافتراق. قال إبراهيم: كانوا يجيزون شهادة بعضهم على بعض.
الثاني: (العقل) .
الثالث: (الكلام) :فلا شهادة لأخرس، قيل لأحمد: فإن كتبها؟ قال: لا أدري. وقال مالك والشافعي: تقبل إذا فهمت إشارته.
الرابع: (الإسلام) : إلا في الوصية في السفر، وقيل: تقبل شهادة بعضهم على بعض، ثم اختلف من قاله؛ فمنهم من قال: الكفر ملّة واحدة، فتقبل شهادة اليهودي على النصراني وعكسه، قاله الثوري وأبو حنيفة وأصحابه. وعن إسحاق وأبي عبيد: لا تقبل شهادة كل ملة بعضها على بعض.
الخامس: (الحفظ) : فلا شهادة لمغفل، ولا معروف بكثرة الغلط والنسيان.
السادس: (العدالة) : وهي استواء أحواله في دينه، وقيل: من لم تظهر منه ريبة. وظاهر قول الشافعي وابن أبي ليلى والثوري وأبي حنيفة وأصحابه: قبول شهادة أهل الأهواء، ويتخرج قبول شهادة أهل الذمة على شهادة أهل الأهواء إذا لم يتدين بالشهادة الموافقة على مخالفيه، كالخطابية.
وكل لعب فيه قمار فهو محرم، وهو من الميسر، وأما الذي لا عوض فيه، فمنه محرم كاللعب بالنرد، والشطرنج كالنرد في التحريم. فأما اللعب بالحراب كما فعل الحبشة وما في معناه إذا لم يتضمن ضرراً ولا شغلا عن فرض، فالأصل إباحته.
والملاهي ثلاثة:

(1/769)

محرم، وهو ضرب الأوتار والنايات والمزامير والعود والطنبور والمعرقة والرباب ونحوها.
ومباح، وهو الدف. فأما الضرب بالقضيب، فيكره إذا انضم إليه مكروه أو محرم، كالتصفيق والغناء والرقص.
واختلف أصحابنا في حكم الغناء، فقال بعضهم: مباح إذا لم يكن معه منكر، لحديث الجاريتين. وقال الشافعي: مكروه غير محرم. وذهب آخرون إلى تحريمه، واحتجوا بقول ابن الحنفية في قوله: {وَاجْتَنِبُوا قَوْلَ الزُّورِ ?} ، 1 قال: الغناء. ويقول ابن مسعود وابن عباس في قوله: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ} : 2 "إنه الغناء".
والحداء الذي تساق به الإبل مباح، وكذلك سائر أنواع الإنشاد ما لم يخرج إلى حد الغناء. والشعر كالكلام، حسنه حسن وقبيحه قبيح، وليس في إباحته الشعر خلاف، وقد قاله الصحابة والعلماء.
ولا يعتبر في التوبة إصلاح العمل، وعنه: يعتبر إصلاح العمل سنة.
وشهادة ولد الزنى جائزة في قول الأكثر، وكذا شهادة الإنسان على فعل نفسه، كالمرضعة والقاسم والحاكم. وكذا شهادة البدوي على القروي.
ويمنع قبول شهادة القرابة، فلا تقبل شهادة والد لولده وعكسه، ولو ولد بنات، وعنه: تقبل شهادة الابن لأبيه لا عكسه، وعنه: تقبل شهادة كل منهما فيما لا تهمة فيه، كالنكاح والقصاص والمال إذا كان مستغنياً عنه، وبه قال إسحاق وابن المنذر، لعموم الآيات. وتقبل شهادة بعضهم على بعض في الأصح.
ولا تقبل شهادة أحد الزوجين لصاحبه، وبه قال مال، وعنه: تقبل؛ وبه
__________
1 سورة الحج آية: 30.
2 سورة لقمان آية: 6.

(1/770)

قال الشافعي. قال ابن المنذر: أجمعوا على أن شهادة الأخ لأخيه جائزة، وقال مالك: لا تقبل شهادة الصديق الملاطف، ولا تقبل ممن يجر بها إلى نفسه نفعاً، كالوارث لموروثه بالجرح قبل الاندمال، ولا شهادة الشفيع ببيع ما له فيه شفعة، ولا شهادة الغرماء بديْن المفلس، ولا شهادة الموصى له للميت، ولا الوكيل لموكله بما هو موكل فيه، ولا الشريك لشريكه، لا نعلم فيه خلافاً أي: الشريك، ولا شهادة الوصي للموصى إليهم إذا كانوا في حجره، في قول الأكثر، وأجازها شريح وأبو ثور، إذا كان الخصم غيره.
ولا تقبل شهادة من يدفع بها عن نفسه ضرراً، قال الزهري: مضت السنة في الإسلام أن لا تجوز شهادة خصم، ولا ظنين وهو: المتهم. ولا تقبل شهادته على عدوه، في قول أكثر أهل العلم، لحديث: "ولا ذي غمر على أخيه". 1 وإن شهد الفاسق فردّت، ثم تاب فأعادها، لم تقبل للتهمة، وبه قال الشافعي، وقال المزني وأبو ثور: لا يشترط في التحمل العدالة ولا البلوغ ولا الإسلام. و"كان ناس يروون عنه صلى الله عليه وسلم بعد أن كبروا، مثل الحسنين 2 وابن الزبير"، وعن مالك: ترد فيمن أسلم وبلغ.
والمشهود به خمسة أقسام:
(أحدها) : الزنى، فلا يقبل فيه إلا أربعة، وأجمعوا على اشتراط عدالتهم باطناً وظاهراً، والأكثر على اشتراط كونهم رجالاً أحراراً. وهل يثبت الإقرار بالزنى بشاهدين أو أربعة؟ على روايتين.
(الثاني) : القصاص وسائر الحدود، فلا يقبل إلا رجلان حرّان، إلا ما روي عن عطاء وحماد أنه يقبل فيه رجل وامرأتان. ولا تقبل الشهادة على القتل إلا مع زوال الشبهة في لفظ الشهادة نحو: ضربه فقتله.
__________
1 أبو داود: الأقضية (3600) , وأحمد (2/204, 2/208) .
2 في الأصل: (كالحسن والحسين) وتناهما تغليباً.

(1/771)

(الثالث) : ما ليس بمال ولا يقصد به المال، ويطلع عليه الرجال غالباً، كالنكاح والطلاق والوكالة في غير المال والوصية وما أشبه ذلك، فلا يقبل فيه إلا رجلان. وعنه في النكاح والرجعة والعتق: يقبل رجل وامرأتان. وعنه في العتق: شاهد ويمين المدعي. وعنه في الإعسار: لا يثبت إلا بثلاثة، لحديث قبيصة. وقال القاضي: حديثه في حل المسألة، لا في الإعسار.
(الرابع) : المال وما يقصد به المال، كالبيع والقرض والرهن وجناية الخطإ، يقبل شاهد ويمين.
(الخامس) : ما لا يطلع عليه الرجال، كعيوب النساء تحت الثياب والرضاع والاستهلال والبكارة والثيوبة ونحوه، فيقبل فيه شهادة امرأة واحدة، وعنه: لا يقبل أقل من امرأتين.
ولا نعلم خلافاً في قبول النساء المنفردات في الجملة.
والشهادة على الشهادة جائزة إجماعاً، في المال وما يقصد به المال. وقال مالك: يقبل في الحدود وفي كل حق. وشروطها تعذر شهادة الأصل بموت أو مرض أو غيبة إلى مسافة القصر. وعنه: لا تقبل إلا أن يموت شاهد الأصل، ولا يجوز له أن يشهد حتى يسترعيه. وثبتت شهادة شاهدي الأصل بشاهدين يشهدان عليهما. وقال ابن بطة: لا بد من أربعة، على كل واحد اثنان. قال أحمد: شاهد على شاهد يجوز، لم يزل الناس على هذا، شريح فمن دونه، إلا أن أبا حنيفة أنكره.
ومتى رجع شهود المال بعد الحكم، لزمهم الضمان، ولم ينقض الحكم. وإن رجع شهود العتق غرموا القيمة. وإن رجع شهود الطلاق قبل الدخول غرموا نصف المسمى. وإذا عين العدل شهادته بحضرة الحاكم فزاد فيها أو نقص، قبلت منه ما لم يحكم بشهادته.

(1/772)

والحقوق على ضربين:
أحدهما: 1 ما هو حق الآدمي وهو على ضربين:
أحدهما: مال أو مقصود به المال، كالبيع والقرض والصلح.
الثاني: ما ليس بمال ولا مقصود منه المال، وهو كل ما لا يثبت إلا بشاهدين، كالقصاص، ففيه روايتان: إحداهما: لا يستحلف المدعى عليه. قال أحمد: لم أسمع من مضي جوّز الأيمان، إلا في الأموال خاصة. والثانية: يستحلف في الطلاق والقصاص. وقال الشافعي: يستحلف في كل حق لآدمي.
وحقوق الله لا يستحلف فيها، بلا خلاف في الحدود، وأما الزكاة، فإذا ادعى الساعي أن الحول تم أو النصاب، فقال أحمد: لا يستحلف الناس على صدقاتهم. وقال الشافعي: يستحلف. ومن حلف على فعل نفسه أو دعوى عليه في الإثبات، حلف على البت وعلى نفي فعل الغير، فإنها على نفي العلم. وقال الشافعي والنخعي كلها على نفي العلم. ومن توجهت عليه يمين لجماعة فقال: أحلف يميناً واحدة، فرضوا جاز، وإلا حلف لكل واحد يميناً. ولا تدخل اليمين النيابة، فلا يحلف الولي عن الصغير والمجنون.
__________
1 لم يذكر الثاني، ولعله من قوله: وحقوق الله "الطبعة السلفية".

(1/773)


كتاب الإقرار - مختصر الإنصاف

مختصر الإنصاف والشرح الكبير

كتاب الإقرار
يصح من كل مكلف مختار، غير محجور عليه. وإن أكره على وزن مال، فباع داره لذلك صح. ومن أقر بحق ثم ادعى إكراهاً، لم يقبل إلا ببيّنة، إلا أن يكون دلالة، كالقيد والحبس، فقوله مع يمينه. ويصح إقرار المريض المرض المخوف، بغير المال. وإن أقر بمال لمن لا يرثه صح، حكاه ابن المنذر إجماعاً. ولا يحاصّ المقر له غرماء الصحة، وقيل: بلى؛ وهو قول مالك والشافعي وأبي عبيد، وذكر أنه قول أكثر أهل المدينة. وإن أقر لوارث، لم يقبل إلاّ ببيّنة، وقال عطاء والحسن وإسحاق: تقبل. وقال مالك: يصح إذا لم يتهم، إلا أن يقر لزوجته بمهر مثلها فأقل، فيصح في قول الجميع، إلا الشعبي. وإن أقر لوارث وأجنبي، فهل يصح في حق الأجنبي؟ على وجهين.
وإن أقر لوارث فصار عند الموت غير وارث لم يصح، وعكسه يصح. وإن أقرّ بوارث صح، وعنه: لا. وإن أقر بطلاقها في صحته، يعني: وهو مريض، لم يسقط ميراثها. ويصح إقراره بإحبال الأمة.
ويصح الإقرار لكل من يثبت له الحق، فإذا أقر لعبد صح، ولو كذب سيده. وإن تزوج مجهولة فأقرت بالرق، لم يقبل إقرارها. وإن أقر الورثة على موروثهم بديْن، لزمهم قضاؤه من التركة. فإن أقر به بعضهم، لزمه بقدر ميراثه. وإن أقر لكبير عاقل فلم يصدّقه، بطل إقراره، وقيل: يؤخذ المال حتى يظهر مالكه 1.
__________
1 في المطبوعة: (مالك) .

(1/774)

باب ما يحصل به الإقرار
إذا ادعى عليه ألفاً، فقال: "نعم" أو "صدقتَ"، كان مقراً. وقوله: "أنا أقر" ليس بإقرار. وإن قال::أنا مقر"، فاحتمالان. ولو قال: "بعتك إن شاء الله"، أو "زوجتك إن شاء الله"، فقال ابن شاقلا: لا أعلم خلافاً عنه في أنه إذا قيل له: قبلت هذا النكاح؟ قال: "نعم، إن شاء الله"، أن النكاح واقع.
وإن قال له: علي ألف إن شهد به فلان، لم يكن مقراً. وإن قال: إن شهد به فلان فهو صادق، احتمل وجهين. وإن قال له: عليّ ألف قد استوفاه، أو ثمن خمر، أو تكفلت به على أني بالخيار، لزمه ولا يقبل قوله.
ولا يقبل رجوع المقر إلا في الحد. وإن قال: له عندي رهن، وقال المالك: وديعة، فالقول قول المالك. وإن قال: له عندي ألف، وفسره بديْن أو وديعة، قبل منه، لا نعلم فيه خلافاً.

(1/775)

باب الإقرار بالمجمل
إذا قال: له عليَّ شيء، قيل: فسّره. فإن أبى حُبس. وإن فسّره بحق شفعة أو مال قُبل. وإن فسّره بما ليس بمال، كخمر وميتة لم يقبل، وبكلب أو حد قذف فوجهان.
ومن هنا إلى آخر الباب: من "الإنصاف":
قال الشيخ: ما يستفيده بالولاية لا حد له شرعاً، بل يتلقى من الألفاظ والأحوال والعرف. وقال: من أوجب تقليد إمام بعينه استتيب، فإن تاب وإلا قُتل. وإن قال: "ينبغي"، كان جاهلاً ضالاً. ومن كان متبعاً لإمام فخالفه في بعض المسائل لقوة الدليل، أو لكون أحدهما أعلم أو أتقى، فقد أحسن، ولم يُقدح في عدالته بلا نزاع.
وقال: في هذه الحال يجوز عند أئمة الإسلام، وقال: بل يجب، ولا ينعزل قبل علمه بالعزل، رجحه الشيخ، وقال: هو المنصوص عن أحمد، لأن في الولاية حقا لله.
قال ابن حزم: أجمعوا على أنه لا يحل لحاكم ولا مفت تقليد رجل لا يحكم ولا يفتي إلا بقوله. يحرم الحكم والفتيا بالهوى إجماعاً، وبقول أو وجه من غير نظر في الترجيح، إجماعاً. ويجب أن يعمل بموجب اعتقاده في ما لَه أو عليه، إجماعاً، قاله الشيخ. وقال: الولاية لها ركنان: القوة والأمانة، فالقوة في الحكم ترجع إلى العلم بالعدل وتنفيذ

(1/776)

الحكم، والأمانة ترجع إلى خشية الله، وهذه الشروط تعتبر حسب الإمكان.
ويجب تولية الأمثل فالأمثل، وعلى هذا يدل كلام أحمد وغيره. فيولى للعدم أنفع الفاسقَيْن وأقلهما شراً، وأعدل المقلدَيْن وأعرفهما بالتقليد.
وقال: إن حكّم أحدهما خصمه أو حاكما، فأفتى في مسألة اجتهادية جاز. وقال في عمل الولاية بعد ذكر التحكيم: وكذلك يجوز أن يتولى متقدمو الأسواق والمساجد، والوساطات، والصلح عند الفورة والمخاصمة، وصلاة الجنازة، وتفويض الأموال إلى الوصايا، وتفرقة زكاته بنفسه، وإقامة الحد على رقيقه، وخروج طائفة إلى الجهاد تلصصاً وبياتاً، وعمارة المساجد، والأمر بالمعروف والنهي عن المنكر، وأشباه ذلك.
وفعل الحاكم حكم، كتزويج يتيمة، وشراء عين غائبة، وعقد نكاح بلا ولي، وغيره، ذكر الشيخ أنه أصح الوجهين، وقال: فإذا قال: حكمت بصحته نفذ اتفاقاً، وإن كان ممن لا يصلح نقض أحكامه، واختار الشيخ: لا ينقض الصواب منها.
ولو ادعى شهادة له عند آخر، لم تسمع دعواه، ولم يعد عليه، ولم يحلف، خلافاً للشيخ. وقال: لو قال: أنا أعلمها ولا أؤديها فظاهر، ولو نكل لزمه ما ادعى به، إن قيل: كتمانها موجب لضمان ما تلف، ولا يبعد كما يضمن في ترك الإطعام الواجب، اختار فيمن كسب مالاً محرماً برضى الدافع ثم تاب، كثمن خمر ومهر بغي وحلوان كاهن، أن له ما سلف. وقال أيضاً: لا ينتفع ولا يرده لقبضه عوضه، ويتصدق به وللفقراء أكله، ولولي الأمر أن يعطيه لأعوانه. وقال أيضاً فيمن تاب: إن علم صاحبه دفعه إليه، وإلا دفعه في المصالح، وله مع حاجته أخذ كفايته.
ولا تجوز الهدية لمن شفع عند السلطان ونحوه، لأنها كالأجرة، والشفاعة من المصالح العامة، فلا يجوز أخذ الأجرة عليه؛

(1/777)

وفيه حديث شريح في السنن. ونص أحمد فيمن عنده وديعة فأداها فأهديت إليه هدية: لا يقبلها إلا بنية المكافأة. وإن قال المعزول: كنت حكمت في ولايتي لفلان بحق قُبل، وقيده في الفروع بالعدل.
وقال الشيخ: كتابه في غير عمله أو بعد عزله كخبره. قال: ونظيره أمير الجهاد، وأمين الصدقة، وناظر الوقف. وتسمع البيّنة والدعوى في كل حق لآدمي غير معيّن، كالوقف على الفقراء أو مسجد، قال الشيخ: وكذا عقوبة كذاب مفتر على الناس. ثم ذكر كلام القاضي في احتيال الحنفية على سماع البيّنة من غير وجود مدعى عليه، خوفاً من حدوث خصم مستقبل، قال الشيخ: دخل جماعة معهم في هذا الاحتيال، وسموه الخصم المستحق، وأما على أصلنا وأصل مالك: فإما أن تمنع الدعوى على غير خصم فتثبت الحقوق بالشهادات على الشهادات، وهو كما ذكره من ذكره من أصحابنا، وإما أن تسمع الدعوى والبيّنة بلا خصم، كما ذكره طائفة؛ وهو مقتضى كلام أحمد، لأنا نسمع البيّنة على الغائب والممتنع وكذا على الحاضر في البلد في المنصوص فمع عدم خصم أولى.
قوله: وإن نكل قضي عليه، وقيل: ترد اليمين على المدعي، واختاره ابن القيم بإذن الناكل. وقال الشيخ: مع علم مدع وحده بالمدعى به لهم ردها، وإذا لم يحلف لم يأخذ، كالدعوى على ورثة ميت حقاً يتعلق بالتركة. وإن كان المدعى عليه هو العالم بالمدعى به دون المدعي، مثل أن يدعي الورثة والوصي على غريم الميت فينكر، فلا يحلف المدعي. قال: وأما إن كان المدعي يدعي العلم والمنكر يدعي العلم، فهنا يتوجه القولان. واختار أن المدعي يحلف ابتداء مع اللوث، وأن الدعوى في التهمة كسرقة يعاقب المدعى عليه الفاجر، وأنه لا يجوز إطلاقه، ويحبس المستور ليبين أمره. وقال: إن تحليف كل مدعى عليه وإرساله ليس مذهباً للإمام، واحتج بقصة

(1/778)

النعمان بن بشير، قال القاضي: يحبسه. والأول ظاهر كلام أحمد والقاضي، ويشهد له قوله: {وَيَدْرَأُ عَنْهَا الْعَذَابَ} الآية، 1حملناه على الحبس في التهمة. واختار الشيخ تعزير مدع بسرقة ونحوها على من تعلم براءته.
قوله: ولا تصح الدعوى إلا محررة، واختار الشيخ أن مسألة الدعوى وفروعها ضعيفة، لحديث الحضرمي، وأن الثبوت المحض يصح بلا مدعى عليه.
وقال: إذا قيل: لا تسمع إلا محررَّة، فالواجب أن من ادعى مجملاً، استفصله الحاكم. وقال: المدعى عليه قد يكون متهماً، كـ"دعوى الأنصار قتل صاحبهم، ودعوى المسروق منه على بني أبيرق"، ثم المجهول قد يكون مطلقاً وقد ينحصر. قال: ولا يعتبر في الشهادة قوله، وإن الديْن باق في ذمته، إجماعاً. وقال الآمدي: لو ادعت أن زوجها أقرَّ أنها أخته من الرضاعة وأقامت بيّنة، لم تقبل لأنها شهادة على الإقرار لا على الرضاع، قال الشيخ: لعل مأخذه أنها ادعت بالإقرار لا بالمقر به، ولكن هذه الشهادة تسمع بغير دعوى، لما فيها من حق الله، على أن الدعوى بالإقرار فيها نظر، فإن الدعوى بها تصديق المقر. قوله: ولم يمكنه أخذه بحاكم، واختار الشيخ جواز الأخذ، ولو قدر على أخذه بحاكم في الحق الثابت بإقرار أو بيّنة أو كان سبب الحق ظاهراً.
وقال: إن غصب ماله جاز له الأخذ بقدر حقه، وليس من هذا الباب. وقال: أمور الدين والعبادات المشتركة لا يحكم فيها إلا الله ورسوله، إجماعاً. وقال: إذا رفعا إليه عقداً فاسداً عنده، وأقرا بأنه نافذ الحكم، حكم بصحته، فهو كالبينة إن عينا الحاكم.
يجوز كتاب القاضي في ما حكم به في المسافة البعيدة والقريبة، وعند
__________
1 سورة النور آية: 8.

(1/779)

الشيخ، في حق الله تعالى. ويجوز فيما ثبت عنده الحكم به في المسافة البعيدة فقط، وعنه: فوق يوم، وعند الشيخ: وأقل من يوم كخبره. وقال: كتابه في غير عمله أو بعد عزله كخبره على ما تقدم. وإذا عرف المكتوب إليه خطه وختمه، جاز قبوله. وعند الشيخ: من عرف خطه بإنشاء أو إقرار أو عقد أو شهادة، عمل به كميت، فإن حضر وأنكر فكاعترافه بالصوت وإنكاره مضمونه.
وقال: تنازع الفقهاء في كتاب الحاكم، هل يحتاج إلى شاهدين أم واحد؟ أو يكتفي بالكتاب المختوم؟ أم يقبل الكتاب بلا ختم ولا شاهد؟ على أربعة أقوال معروفة في مذهب أحمد وغيره. وقال: الخط كاللفظ إذا عرف أنه خطه. وقال: إنه مذهب الجمهور، وهو يعرف أن هذا خطه كما يعرف أن هذا صوته، مع إمكان الاشتباه. وجوّز الجمهور الشهادة على الصوت، قال في المغني: المحضر شرح ثبوت الحق عنده لا الحكم، وقيل: ما ضمن الحاكم ببيّنة سجل، وما سواه محضر.
ومن دعا شريكه إلى البيع في قسمة التراضي أُجبر، فإن أبى بيع عليهما، وكذا حكم الإجارة ولو في وقف، ذكره الشيخ في الوقف. وإن تراضيا على قسمة المنافع بالمهايآت جاز، فإن رجع أحدهما قبل استيفاء نوبته فله ذلك، وبعدها يغرم ما انفرد به. قال الشيخ: لا تنفسخ حتى تنقض الدور ويستوفي كل واحد حقه، ولو انتقلت كانتقال وقف، فإن كان إلى مدة لزمت الورثة والمشتري، قاله الشيخ.
وقسم الإجبار يقسمه الحاكم إن ثبت ملكهما عنده، اختاره الشيخ، كبيع مرهون وعبد جان. وقال: كلام أحمد في بيع ما لا يقسم وقسم ثمنه عام فيما ثبت أنه ملكهما وفيما لم يثبت كجميع الأموال التي تباع. قال: ومثله لو جاءته

(1/780)

امرأة فزعمت أنها لا ولي لها، هل يزوجها بلا بيّنة. ونقل حرب في من أقام بيّنة بسهم من ضيعة بيد قوم فهربوا، يقسم عليهم ويدفع إليه حقه، قال الشيخ: وإن لم يثبت ملك الغائب. قال: وأجرة شاهد يخرج لقسم البلاد ووكيل وأمين. الحفظ على مالك وفلاح كأملاك، فإذا فهم الفلاح بقدر ما عليه أو يستحقه الضيف حل لهم. وإن لم يأخذ الوكيل لنفسه إلا قدر أجرة عمله بالمعروف والزيادة يأخذها المقطع، فالمقطع هو الذي ظلم الفلاحين.
وإن تلف ثوب فشهدت بيّنة أن قيمته عشرون، وأخرى ثلاثون، أخذ بالأقل، وقيل: بالأكثر، قاله الشيخ في نظيرها فيمن أجر حصة موليه، فقالت بيّنة: أجرها بأجرة مثلها، وقالت بيّنة مثلها، وقالت بيّنة بنصف أجرة المثل. وجّوز أخذ الأجرة على الشهادة مع الحاجة. قوله: ومن كانت عنده شهادة لآدمي لم يقمها حتى يسأله، قال الشيخ: الطلب العرفي أو الحال كاللفظي، علمها أو لا. وقال: إذا أداها قبل الطلب قام بالواجب وكان أفضل، كمن عنده أمانة أداها عند الحاجة. قوله: ولا تقبل الاستفاضة إلا من عدد يقع العلم بخبرهم. وقال الشيخ: أو ممن تطمئن إليه النفس ولو واحداً. وقال: الشاهد يشهد بما سمع، فإذا قامت بينة بتعيين ما دخل في اللفظ قُبل. وإذا مات رجل فادعى آخر أنه وارثه، فشهد اثنان أنهما لا يعلمان له وارثاً، سلّم المال إليه، قال الشيخ: لا بد أن تقيد المسألة بأن لا يكون الميت ابن سبيل ولا غريباً.
وتقبل شهادة أهل الكتاب على الوصية في السفر بشرطه، قال الشيخ: هو نص القرآن، ومفهومه: أن غير أهل الكتاب لا تقبل شهادتهم، وعنه: تقبل من الكافر مطلقاً. وعنه: تقبل شهادتهم للحميل، وعنه: تقبل للحميل وموضع

(1/781)

الضرورة. 1 وعنه: تقبل سفراً، ذكرها الشيخ.
وقال: كما تقبل شهادة النساء في الحدود إذا اجتمعن في عرس أو حمام. وعنه: تقبل شهادة أهل الذمة بعضهم على بعض، اختاره الشيخ: وقال: ترد شهادته بكذبة واحدة. وقال: يحرم محاكاة النفس للضحك، ويعزر هو ومن يأمر به. ولو شهد أحد الغانمين بشيء من المغنم قبل القسمة فقال الشيخ: في قبولها نظر، لأنها تجر نفعاً. وقال في قوم في ديوان أجروا شيئاً: لا تقبل شهادة أحد منهم على مستأجره، لأنهم وكلاء أو ولاة، ولا شهادة ديوان الأموال السلطانية على الخصوم.
قوله: ما ليس بمال ولا يقصد به المال، كالنكاح والرجعة والخلع، ثم ذكر أشياء، ثم قال: وعنه: يقبل في ذلك كله رجل وامرأتان، وعنه: يقبل فيه رجل ويمين، اختارها الشيخ. وتثبت شهادة شاهدي الأصل بشاهدين يشهدان عليهما، سواء شهدا على كل واحد منهما أو شهد على كل واحد منهما شاهد من شهود الفرع. قال أحمد: لم يزل الناس على هذا، وثبوت شهادة شاهد على شاهد من المفردات، ولا تقبل الشهادة إلا بلفظ [الشهادة] ، 2 وعنه: تصح ويحكم بها. اختارها الشيخ، وقال: لا يعرف عن صحابي ولا تابعي اشتراط لفظ الشهادة، وفي الكتاب والسنة إطلاق لفظ الشهادة على الخبر المجرد. وقال: قصة مروان مع زيد تدل على أن القاضي إذا رأى التغليظ فامتنع، أدى ما ادعى به، وإلا لم يكن للتغليظ فائدة. وقال: الإقرار قد يكون إنشاء، كقوله: {قالوا أقررنا} ، 3 فلو أقر
__________
1 في المطبوعة: (ضرورة) .
2 زيادة في المخطوطة.
3 زيادة في المخطوطة.

(1/782)

به وأراد إنشاء تمليكه صح، ولو ادعى أنه حين البيع كان صبياً أو غير ذلك، وأنكر المشتري، [فالقول قول المشتري] . 1 قال الشيخ: وهكذا يجيء في الإقرار وسائر التصرفات، مثل دعوى البلوغ بعد تصرف الولي، أو تزويج ولي أبعد منه. وقال: الإقرار مع استدراك متصل، وإن المتقارب في الاستثناء متواصل.
آخره، والحمد لله رب العالمين، وصلى الله على سيدنا محمد وآله وصحبه وسلم.
وجد بآخر الأصل المخطوط الذي اعتمدنا عليه في الطبع ما نصه:
بلغ مقابله في ملكه عبد الرحمن بن أحمد بن قاسم، غفر الله له ولوالديه.
__________
1 زيادة في المخطوطة.

(1/783)


تفسير سورة الفاتحة - تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير
سور الفاتحة والإخلاص والمعوذتين

للإمام
محمد بن عبد الوهاب
رحمه الله

تفسير سورة الفاتحة
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله:
اعلم أرشدك الله لطاعته, وأحاطك بحياطته, وتولاك في الدنيا والآخرة, أن مقصود الصلاة وروحها ولبها هو إقبال القلب على الله تعالى فيها, فإذا صليت بلا قلب فهي كالجسد الذي لا روح فيه, ويدل على هذا قوله تعالى: {فويل للمصلين* الذين هم عن صلاتهم ساهون} (سورة الماعون 4 - 5) , ففسر السهو بالسهو عن وقتها, أي إضاعته- والسهو عن ما يجب فيها, والسهو عن حضور القلب, ويدل على ذلك الحديث الذي في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال: ((تلك صلاة المنافق, تلك صلاة المنافق, تلك صلاة المنافق, يرقب الشمس حتى إذا كانت بين قرني شيطان قام فنقر أربعاً لايذكر فيها إلا قليلاً)) (رواه مسلم).
فوصفه بإضاعة الوقت بقوله: ((يرقب الشمس)) وبإضاعة الأركان بذكره النقر , وبإضاعة حضور القلب بقوله: ((لا يذكر الله فيها إلا قليلا)).
إذا فهمت ذلك فافهم نوعا واحدا من الصلاة , وهو قراءة الفاتحة لعل الله أن يجعل صلاتك في الصلوات المقبولة المضاعفة المكفرة للذنوب.
ومن أحسن ما يفتح لك الباب في فهم الفاتحة حديث أبي هريرة الذي في صحيح مسلم قال سمعت رسول الله صلى الله عليه وسلم يقول: ((يقول الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل فإذا قال العبد (الحمد لله رب العالمين) قال الله: حمدني عبدي , فإذا قال: (مالك يوم الدين) قال الله: مجدني عبدي , فإذا قال: (إياك نعبد وإياك نستعين) قال الله: هذا بيني وبين عبدي ولعبدي ما سأل , فإذا قال: (اهدنا الصراط المستقيم , صراط الذين انعمت عليهم غير المغضوب عليهم ولا الضالين) قال الله: هذا لعبدي ولعبدي ما سأل)) انتهى الحديث. (اخرجه مسلم).

فإذا تأمل العبد هذا , وعلم أنها نصفان: نصف لله وهو أولها إالى قوله: (إياك نعبد) ونصف للعبد دعاء يدعو به لنفسه , وتأمل أن الذي علمه هذا هو الله تعالى , وأمره أن يدعو به ويكرره في كل ركعة , وأنه سبحانه من فضله وكرمه ضمن إجابة هذا الدعاء إذا دعاه بإخلاص وحضور قلب تبين له ما أضاع أكثر الناس.
قد هيئوك لأمر لو فطنت له ... فأربأ بنفسك أن ترعى مع الهمل
وها أنا أذكر لك بعض معاني هذه السورة العظيمة لعلك تصلي بحضور قلب , ويعلم قلبك ما نطق به لسانك , لأن ما نطق به اللسان ولم يعقد عليه القلب ليس بعمل صالح كما قال تعالى: (يقولون بألسنتهم ما ليس في قلوبهم). (سورة الفتح 11). وأبدأ بمعنى الاستعاذة , ثم البسملة , على طريق الاختصار والإيجاز , فمعنى (أعوذ بالله من الشيطان الرجيم) ألوذ بالله وأعتصم بالله وأستجير بجنابه من شر هذا العدو , أن يضرني في ديني أو دنياي , أو يصدني عن فعل ما أمرت به , أو يحثني على فعل ما نهيت عنه , لأنه أحرص ما يكون على العبد إذا أراد عمل الخير من صلاة وقراءة أو غير ذلك , وذلك أنه لا حيلة لك في دفعه إلا بالاستعاذة بالله لقوله تعالى: (إنه يراكم هو وقبيله من حيث لا ترونهم). (سورة الأعراف 27) , فإذا طلبت من الله أن يعيذك منه , واعتصمت به كان هذا سببا في حضور القلب فاعرف معنى هذه الكلمة ولا تقلها باللسان فقط كما عليه أكثر الناس.
وأما البسملة فمعناها أدخل في هذا الأمر من قراءة أو دعاء أو غير ذلك (بسم الله) لا بحولي ولا بقوتي , بل أفعل هذا الأمر مستعينا بالله , ومتبركا باسمه تبارك وتعالى , هذا في كل أمر تسمى في أوله من أمر الدين أو أمر الدنيا , فإذا أحضرت في نفسك أن دخولك في القراءة بالله مستعينا به , متبرئا من الحول والقوة كان هذا أكبر الأسباب في حضور القلب , وطرد الموانع من كل خير.

(الرحمن الرحيم) اسمان مشتقان من الرحمة أحدهما أبلغ من الآخر , مثل العلام والعليم , قال ابن عباس: هما اسمان رقيقان احدهما أرق من الآخر أي أكثر من الآخر رحمة.
وأما الفاتحة فهي سبع آيات: ثلاث ونصف لله , وثلاث ونصف للعبد , فاولها (الحمد لله رب العالمين) فاعلم أن الحمد هو الثناء باللسان على الجميل الاختياري , فأخرج بقوله الثناء باللسان الثناء بالفعل الذي يسمى لسان الحال فذلك نوع من الشكر.
وقوله على الجميل الاختياري أي الذي يفعله الإنسان بإرادته , وأما الجميل الذي لا صنع له فيه مثل الجمال ونحوه فالثناء به يسمى مدحا لا حمدا.
والفرق بين الحمد والشكر: أن الحمد يتضمن المدح والثناء على المحمود بذكر محاسنه سواء كان إحسانا إلى الحامد أو لم يكن , والشكر لا يكون إلا على أحسان المشكور , فمن هذا الوجه الحمد أعم من الشكر , لأنه يكون على المحاسن والإحسان , فإن الله يحمد على ما له من الأسماء الحسنى , وما خلقه في الآخرة والأولى , ولهذا قال: (الحمد لله الذي لم يتخذ ولدا). (سورة الإسراء 111) , وقال: (الحمد لله الذي خلق السموات والأرض). (سورة الأنعام 13) , إلى غير ذلك من الآيات.
وأما الشكر فإنه لا يكون إلا على الإنعام, فهو أخص من الحمد من هذا الوجه, لكنه يكون بالقلب واليد واللسان, ولهذا قال تعالى: (اعملوا ءال داود شكراً) (سورة الإنعام , الآية: 1) , والحمد يكون بالقلب واللسان, فمن هذا الوجه الشكر أعم من جهة أنواعه, والحمد أعم من جهة أسبابه.

الألف واللام في قوله: (الحمد) للاستغراق أي جميع أنواع الحمد لله لا لغيره , فأما الذي لا صنع للخلق فيه مثل خلق الإنسان, وخلق السمع والبصر والسماء والأرض والأرزاق وغير ذلك فواضح, وأما ما يحمد عليه المخلوق مثل ما يثني به على الصالحين والأنبياء والمرسلين, وعلى من فعل معروفاً خصوصاً إن أسداه إليك, فهذا كله لله أيضاً بمعنى أنه خلق ذلك الفاعل, وأعطاه ما فعل به ذلك, وحببه إليه وقواه عليه, وغير ذلك من أفضال الله الذي لو يختل بعضها لم يحمد ذلك المحمود فصار الحمد لله كله بهذا الاعتبار.
وأما قوله: (لله رب العالمين) فالله علم على ربنا تبارك وتعالى, ومعناه: الإله أي المعبود لقوله: (وهو الله في السموت وفي الأرض) (سورة الأنعام, الآية: 3) , أي المعبود في السموات والمعبود في الأرض: (إن كل من في السموت والأرض إلا ءاتي الرحمن عبداً) (سورة مريم, الآية: 93) , وأما الرب فعناه المالك المتصرف, وأما (العالمين) فهو اسم لكل ماسوى الله تبارك وتعالى فكل ماسواه من ملك ونبي وإنسي وجني وغير ذلك مربوب مقهور يتصرف فيه, فقير محتاج كلهم صامدون إلى واحد لاشريك له في الدين, وهو الغني الصمد, وذكر بعد ذلك (مالك يوم الدين) وفي قراءة أخرى (ملك يوم الدين) فذكر في أول هذه السورة التي هي أول المصحف الألوهية والربوبية والملك, كما ذكره في آخر سورة من المصحف (قل أعوذ برب الناس * ملك الناس) (سورة الناس, الآيات: 1 - 3).

فهذه ثلاثة أوصاف لربنا تبارك وتعالى ذكرها مجموعة في موضه واحد في أول القرآن, ثم ذكرها مجموعة في موضع واحد في آخر القرآن ما يطرق سمعك من القرآن. فينبغي لمن نصح نفسه أن يعتني بهذا الموضوع, ويبذل جهده في البحث عنه, ويعلم أن العليم الخبير لم يجمع بينهما في أول القرآن ثم في آخره إلا لما يعلم من شدة حاجة العباد إلى معرفتها, ومعرفة الفرق بين هذه الصفات, فكل صفة لها معنى غير معنى الأخرى, كما يقال: محمد رسول الله , وخاتم النبيين, وسيد ولد آدم فكل وصف له معنى غير ذلك الوصف الآخر.
إذا عرفت أن معنى الله هو الإله, وعرفت أن الإله هو المعبود, ثم دعوت الله أو ذبحت له أو نذرت له فقد عرفت أنه الله , فإن دعوت مخلوقاً طيباً أو خبيثاً, أو ذبحت له أو نذرت له فقد زعمت أنه هو الله , فمن عرف أنه قد جعل شمسان أو تاجا (شمسان وتاج - ومثلهما يوسف - رجال كان الناس في عصر الشيخ يعتقدون فيهم الولاية, ويرفعون لهم من العبادة والدعاء ونحوها ما لا ينبغي أن يرفع إلا لله عز وجل) (راجع رسالة كشف الشبهات للشيخ) برهة من عمره هو الله, عرف ماعرفت بنو إسرائيل لما عبدوا العجل, فلما تبين لهم ارتاعوا, وقالوا ماذكر الله عنهم: (ولما سقط في أيديهم ورأوا أنهم قد ضلوا قالوا لَئِنْ لم يرحمنا ربنا ريغفر بنا لنوكنن من الخسرين) (سورة الأعراف, الآية: 149).
وأما الرب فمعناه المالك المتصرف, فالله تعالى مالك كل شئ وهو المتصرف فيه, وهذا حق, ولكن أقر به عباد الأصنام الذين قاتلهم رسول الله صلى الله عليه وسلم, كما ذكر الله عنهم في القرآن في غير موضع كقوله تعالى: (قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصر ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فيسقولون الله قل أفلا تتقون) (سورة يونس, الآية: 31).

فمن دعا في تفريج كربته وقضاء حاجته, ثم دعا مخلوقاً في ذلك خصوصاً إن اقترن بدعائه نسبة نفسه إلى عبوديته مثل قوله في دعائه (فلان عبدك) أو قول (عبد علي) أو (عبد النبي أو الزبير) فقد أقر له بالربوبية, وفي دعائه علياً أو الزبير بدعائه الله تبارك وتعالى وإقراره له بالعبودية, ليأتي له بخير أو ليصرف عنه شراً مع تسمية نفسه عبداً له, قد أقر له الربوبية, ولم يقر لله رب العالمين كلهم بل جحد بعض ربوبيته, فرحم الله عبداً نصح نفسه, وتفطن هذه المهمات, وسأل عن كلام أهل العلم, وهم أهل الصراط المستقيم, هل فسروا السورة بهذا أم لا؟.
وأما الملك فيأتي الكلام عليه, وذلك أن قوله: (مالك يوم الدين) وفي القراءة الأخرى (ملك يوم الدين) فمعناه عند جميه المفسرين كلهم ما فسره الله به في قوله: (ومآ أدراك مايوم الدين * ثم مآ ما أدراك ما يوم الدين * يوم لا تملك نفس لنفس شيئاً والأمر يومئٍذ لله) (سورة الأنفطار, الآيات: 17 - 19).
فمن عرف تفسير هذه الآية, وعرف تخصيص الملك بذلك اليوم, مع أنه سبحانه مالك كل شئ ذلك اليوم وغيره, عرف أن التخصيص لهذه المسألة الكبيرة العظيمة التي بسبب معرفتها دخل الجنة من دخلها, وبسبب الجهل بها دخل النار من دخلها, فيالها من مسألة لو رحل الرجل فيا أكثر من عشرين سنة لم يوفها حقها, فأين هذا المعنى والإيمان بما صرح به القرآن, مع قوله صلى الله عليه وسلم: (يا فاطمة بنت محمد لا أغني عنك من الله شيئاً) , (أخرجه البخاري في صحيحه من حديث أبي هريرة) , من قول صاحب البردة:
ولن يضيق رسول الله جاهك بي ... إذا الكريم تحلى باسم منتقم
فإن لي ذمة منه بتسميتي ... محمداً وهو أوفي الخلق بالذمم
إن لم تكن في مادي آخذاً بيدي ... فضلاً وإلا فقل يا زلة القدم
فليتأمل من نصح نفسه هذه الأبيات ومعناها, ومن فتن بها من العباد, وممن يدعي انه من العلماء, واختاروا تلاوتها على تلاوة القرآن.

هل يجتمع في قلب عبد التصديق بهذه الأبيات والتصديق بقوله: (يوم لا تملك نفس لنفس شيئاً والأمر يومئٍذ لله) وقوله: (يا فاطمة بنت محمد لا أغني عنك من الله شيئاً) لا والله , لا والله , لا والله إلا كما يجتمع في قلبه أن موسى صادق, وأن فرعون صادق, وأن محمداً صادق على الحق, وأن أبا جهل صادق على الحق. لا والله ما استويا ولن يتلاقيل حتى تشيب مفارق الغربان.
فمن عرف هذه المسألة وعرف البردة, ومن فتن بها عرف غربة الإسلام, وعرف أن العداوة واستحلال دمائنا وأموالنا ونسائنا, ليس عند التكفير والقتال, بل هم الذين بدءونا بالتكفير والقتال, بل عند قوله: (فلا تدعوا مع الله أحداً) (سورة الجن, الآية: 18) , وعند قوله: (اولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب) سورة الإسراء, الآية: 57) , وقوله: (له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشئ) (سورة الرعد, الآية: 14) , فهذه بعض المعاني في قوله: (مالك يوم الدين) بإجماع المفسرين كلهم, وقد فسرها الله سبحانه في سورة ((إذا السماء انفطرت) كما قدمت لك.
واعلم أرشدك الله أن الحق لا يتبين إلا بالباطل كما قيل: وبضدها تتبين الأشياء.
فتأمل ما ذكرت لك ساعة بعد ساعة, ويوماً بعد يوم وشهراً بعد شهر, وسنة بعد سنة لعلك أن تعرف ملة أبيك إبرهيم ودين نبيك فتحشر معهما, ولا تصد عن الحوض يوم الدين, كما يصد عنه من صد عن طريقهما , ولعلك أن تمر على الصراط يوم القيامة, ولا تزل عنه كما زل عن صراطهما المستقيم في الدنيا من زل, فعليك بإدامة دعاء الفاتحة مع حضور القلب وخوف وتضرع.

وأما قوله: (إياك نعبد وإياك نستعين) فالعبادة كمال المحبة وكمال الخضوع, والخوف والذل, وقدم المفعول وهو إياك, كرر للاهتمام والحصر أي لا نعبد إلا إياك, ولا نتوكل إلا عليك, وهذا هو كمال الطاعة, والدين كله يرجع إلى هذين المعنيين, فالأول التبرؤ من الشرك, والثاني التبرؤ من الحول والقوة فقوله: (إياك نعبد) أي إياك نوحد, ومعناه أنك تعاهد ربك أن لا تشرك في عبادته أحداً, لا ملكاً ولا نبياً ولا غيرهما, كما قال للصحابة: (ولا يأمركم أن تتخذوا الملائكة والنبين أرباباً أيامركم بالكفر بعذ إذ أنتم مسلمون) (سورة آل عمران, الآية: 80) ,فتأمل هذه الآية واعرف ما ذكرت لك في الربوبية, أنها التي نسبت إلى تاج ومحمد بن شمسان, فإذا كان الصحابة لو يفعلوها مع الرسل كفروا بعد إسلامهم فكيف بمن فعلها في تاج وأمثاله؟
وقوله: (وإياك نستعين) هذا فيه أمران أحدهما سؤال الإعانة من الله وهو التوكل والتبرئ من الحول والقوة. وأيضاً طلب الإعانة من الله كما مر أنها من نصف العبد.
وأما قوله: (اهدنا الصراط المستقيم) فهذا هو الدعاء الصريح الذي هو حظ العبد من الله , وهو التضرع إليه والإلحاح عليه أن يرزقه هذا المطلب العظيم, الذي لم يعط أحد في الدنيا والآخرة أفضل منه, كما من الله على رسوله صلى الله عليه وسلم بعد الفتح بقوله: (ويهديك صراطاً مستقيماً) (سورة الفتح, الآية: 2) , والهداية هم هنا التوفيق والإرشاد, وليتأمل العبد ضرورته إلى هذه المسألة, فإن الهداية إلى ذلك تتضمن العلم والعمل الصالح على وجه الاستقامة والكمال والثبات على ذلك إلى أن يلقى الله.

والصراط: الطريق الواضح والمستقيم الذي لا عوج فيه, والمراد بذلك الدين الذي أنزله الله على رسوله صلى الله عليه وسلم وهو (صراط الذين أنعمت عليهم) وهم رسول الله صلى الله عليه وسلم وأصحابه, وأنت دائماً في كل ركعة تسأل الله أن يهديك إلى طريقهم, وعليك من الفرائض أن تصدق الله أنه هو المستقيم, وكلما خالفه من طريق أو علم أو عبادة, فليس بمستقيم, بل معوج. وهذه أول الواجبات من هذه الآية, وهو اعتقاد ذلك بالقلب, وليحذر المؤمن من خدع الشيطان, وهو اعتقاد ذلك مجملاً وتركه مفصلاً, فإن أكفر الناس من المرتدين يعتقدون أن رسول الله صلى الله عليه وسلم على الحق وإن ما خالفه باطل, فإذا جاء بما لا تهوى أنفسهم فكما قال تعالى: (فريقاً كذبوا وفريقاً يقتلون) (سورة المائدة, الآية: 70).
وأما قوله: (غير المغضوب عليهم ولا الضآلين) فالمغضوب عليهم هم العلماء الذين لم يعملوا بعلمهم, والضالون العاملون بلا علم, فالأول صفة اليهود, والثاني صفة النصارى, وكثير من الناس إذا رأي في التفسير أن اليهود مغضوب عليهم وأن النصارى ضالون, ظن الجاهل أن ذلك مخصوص بهم, وهو يقر أن ربه فارض عليه أن يدعو بهذا الدعاء, ويعوذ من طريق أهل هذه الصفات, فياسبحان الله كيف يعلمه الله ويختار له, ويفرض عليه أن يدعو به دائماً مع ظنه أنه لا حذر علي منه, ولا يتصور أنه يفعله, هذا من ظن السوء بالله , والله أعلم هذا آخر الفاتحة.
أما آمين فليست من الفاتحة, ولكنها تأمين على الدعاء, معناها اللهم استجب, فالواجب تعليم الجاهل لئلا يظن أنها من كلام الله.
مسائل مستنبطة من سورة الفاتحة:
الأولى: (إياك نعبد وإياك نستعين) فيها التوحيد.
الثانية: (اهدنا الصراط المستقيم) فيها المتابعة.
الثالثة: أركان الدين الحب والرجاء والخوف. فالحب في الأولى والرجاء في الثانية والخوف في الثالثة.

الرابعة: هلاك الأكثر في الجهل بالآية الأولى أعني استغراق الحمد واستغراق ربوبية العالمين.
الخامسة: أول المنعم عليهم وأول المغضوب عليهم والضالين.
السادسة: ظهور الكرم والحمد في ذكر المنعم عليهم.
السابعة: ظهور القدرة والمجد في ذكر المغضوب عليهم والضالين.
الثامنة: دعاء الفاتحة مع قوله لا يستجاب الدعاء من قلب غافل.
التاسعة: قوله (صراط الذين أنعمت عليهم) فيه حجة الإجماع.
العاشرة: مافي الجملة من هلاك الإنسان إذا وكل إلى نفسه.
الحادية عشر: مافيها من النص على التوكل.
الثانية عشر: مافيها من التنبية على بطلان الشرك.
الثالثة عشرة: التنبيه على بطلان البدع. الرابعة عشرة: آيات الفاتحة كل آية منها لو يعلمها الإنسان صار فقيهاً, وكل آية أفرد معناها بالتصانيف.
والله سبحانه وتعالى أعلم.


تفسير سورة الإخلاص - تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير سورة الإخلاص

قال رحمه الله تعالى في تفسير سورة الإخلاص:
عن عبد الله بن حبيب قال: (خرجنا في ليلة ممطرة فطلبت النبي صلى الله عليه وسلم ليصلي لنا فأدركناه، فقال: قل، فلم أقل شيئا، قال: قلت يا رسول الله ما أقول؟ قال: {قل هو الله أحد} و المعوذتين حين تمسي وحين تصبح ثلاث مرات تكفيك كل شيء) قال الترمذي حديث حسن صحيح.
والأحد الذي لا نظير له، والصمد الذي تصمد الخلائق كلها إليه في جميع الحاجات، وهو الكامل في صفات السؤدد.
فقوله {أحد} نفي النظير والأمثال، وقوله {الصمد} إثبات صفات الكمال، وقوله {لم يلد ولم يولد} نفي للصاحبة والعيال، {ولم يكن له كفوا أحد} نفي الشركاء لذي الجلال.


تفسير الفلق - تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير الفلق
قال رحمه الله في تفسير سورة الفلق:
بسم الله الرحمن الرحيم
{قل أعوذ برب الفلق * من شر ما خلق * ومن شر غاسق إذا وقب * ومن شر النفثت في العقد * ومن شر حاسد إذا حسد}.
فمعنى {أعوذ}: أعتصم والتجي ء وأتحرز، وتضمنت هذه الكلمة مستعاذا به ومستعاذا منه ومستعيذا. فأما المستعاذ به: فهو الله وحده رب الفلق الذي لا يستعاذ إلا به.

وقد أخبر الله عمن استعاذ بخلقه، أن استعاذته زادنه رهقا (وهو الطغيان)، فقال: {وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا} (سورة الجن).
و {الفلق}: هو بياض الصبح، إذا انفلق من الليل، وهو من أعظم آيات الله الدالة على وحدانيته.
وأما المستعيذ: فهو رسول الله صلى الله عليه وسلم، وكل من اتبعه إلى يوم القيامة.
وأما المستعاذ منه فهو أربعة أنواع:
الأول: قوله: {من شر ما خلق} وهذا يعم شرور الأولى والآخرة، وشرور الدين والدنيا.
الثاني: قوله: {ومن شر غاسق إذا وقب} والغاسق: الليل، إذا وقب: أي أظلم ودخل في كل شيء، وهو محل تسلط الأرواح الخبيثة.
الثالث: قوله: {ومن شر النفثت في العقد} وهذا من شر السحر، فإن النفاثات: السواحر التي يعقدن الخيوط وينفثن على كل عقدة حتى ينعقد ما يردن من السحر، والنفاثات: مؤنث، أي الأرواح والأنفس، لأن تأثير السحر إنما هو من جهة الأنفس الخبيثة.
الرابع: قوله: {ومن شر حاسد إذا حسد} وهذا يعم إبليس وذريته لأنهم أعظم الحساد لبني آدم أيضا. وقوله: {إذا حسد} لأن الحاسد إذا أخفى الحسد ولم يعامل أخاه إلا بما يحبه الله، لم يضر المحسود.


تفسير الناس - تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير سور الفاتحة والإخلاص والمعوذتين

تفسير الناس
قال رحمه الله في تفسير سورة الناس:
بسم الله الرحمن الرحيم
{قل أعوذ برب الناس * ملك الناس * إله الناس * من شر الوسواس الخناس * الذي يوسوس في صدور الناس * من الجنة والناس}.
قوله: {قل أعوذ برب الناس} فقد تضمنت أيضا ذكر ثلاثة:
الأول: الإستعاذة وقد تقدمت.
الثاني: المستعاذ به.
الثالث: المستعاذ منه.
فأما المستعاذ به: فهو الله وحده لا شريك له رب الناس الذي رزقهم ودبرهم، وأوصل إليهم مصالحهم ومنع عنهم مضارهم.
{ملك الناس} أي المتصرف فيهم وهم عبيده ومما ليكه، المدبر لهم كما يشاء، الذي له القدرة والسلطان عليهم، فليس لهم ملك يهربون إليه إذا دهمهم أمره، يخفض ويرفع ويصل ويقطع ويعطي ويمنع.

{إله الناس} أي معبودهم الذي لا معبود لهم غيره، فلا يدعى ولا يرجى ولا يخلق إلا هو، فخلقهم وصورهم وأنعم عليهم وحماهم مما يضرهم بربوبيته، وقهرهم وأمرهم ونهاهم، وصرفهم كما يشاء بملكه، واستعبدهم بالهيبة الجامعة لصفات الكمال كلها.
وأما المستعاذ منه: فهو الوسواس، وهو الخفي الإلقاء في النفس.
وأما الخناس: فهو الذي يخنس ويتأخر ويختفي، وأصل الخنوس: الرجوع إلى الوراء، وهذان وصفان لموصوف محذوف وهو: الشيطان، وذلك أن العبد إذا غفل جثم على قلبه وبذل فيه الوساوس التي هي أصل الشر، فإذا ذكر العبد ربه واستعاذ به خنس.
قال قتادة: (الخناس له خرطوم كخرطوم الكلب، فإذا ذكر العبد ربه خنس). ويقال رأس كرأس الحبة يضعه على ثمرة القلب ويمنيه ويحدثه، فإذا ذكر الله خنس، وجاء بناؤه على الفعال الذي يتكرر منه، فإنه كلما ذكر الله انخنس، وإذا غفل عاد.
وقوله: {من الجنة والناس}: يعني أن الوسواس نوعان: إنس وجن، فإن الوسوسة: الإلقاء الخفي، لكن إلقاء الإنس بواسطة الأذن، والجني لا يحتاج إليها، ونظير اشتراكهما في الوسوسة اشتراكهما في الوحي الشيطاني في قوله: {وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا ولو شاء ربك ما فعلوه فذرهم وما يفترون} (الأنعام).
والله أعلم.
والحمد لله أولا وآخرا وظاهرا وباطنا، وصلى الله على محمد وآله وصحبه وسلم.


مقدمة - مختصر تفسير المعوذتين

مختصر تفسير المعوذتين

سلسلة بحوث وتحقيقات مختارة من مجلة الحكمة (34)
مختصر تفسير المعوذتين
لابن القيم الجوزية
تأليف
شيخ الإسلام محمد بن عبد الوهاب
حققه وعلق عليه
إياد القيسي
قام بنشره
أبو مهند النجدي
Almodhe1405@hotmail.com
almodhe@yahoo.com
بسم الله الرحمن الرحيم
إنَّ الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يُضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنَّ محمدًا عبدُهُ ورسوله.
أما بعد ..
فإن مِنْ دواعي سرور العبدِ وفرحهِ توفيق الله له سبحانه أنْ يستخدمه لخدمة كتابات علماء الأمة ونشر تراث سَلَفها الأوائل، ومن حذا حذوهم وسلك منهجهم، فإني أرى أن نَشر كُتب الأسلاف، وأهل العلم خيرٌ من التأليف والجمع، لأسباب يطول ذكرها، ولا تحتمل هذهِ الديباجة سطرها، ورسالتنا اليوم للإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله، حُبست نسخها الخطية سنين طويلة في خزائن العراق مع أن كتابات الشيخ انبرى لها رجال في المملكة العربيةَ السعودية لإخراجها، فأخرجوا ولله الحمد كل ورقة من كتاباته، وهذا فضل من الله عليهم أن يستعملهم لمثل هذا العمل الجليل.

وبركة دعوة الشيخ يدركها من له أدنى حض من البصيرة، وما يعيش مسلم في عصرنا هذا سليم العقيدة إلا ولدعوة الإمام نصيب طيب عليه، والحقيقة أنه ما من حركة إصلاحية ظهرت في العالم الإسلامي إلا وتأثير حركة الشيخ عليها أمرٌ لا يكاد ينكره منصف، وكذا كل مصلحي الأمة الإسلامية ومجددي أمر دينها، بل إن كتابات شيخ الإسلام ابن تيمية وتلميذه الإمام ابن القيم كادت أن تتلف من قبل أعداء الدعوة لولا فضل الله ثم أتباع هذه الدعوة، وكان لعلماء نجد - الذين هم ثمار الشيخ - فضل واضح في نشرها وذيوعها من جديد بعد أن آلت للدورس، وهذه الرسالة إحدى مختصرات الشيخ لكتب ابن القيم رحمه الله، وما هو بجديد على الشيخ فله ديدن في اختصار الكتب فله مختصرات عديدة نذكر منها:
(1) مختصر الصواعق.
(2) مختصر العقل والنقل.
(3) مختصر منهاج السنة.
(4) مختصر فتح الباري.
(5) مختصر زاد المعاد.
(6) مختصر الشرح الكبير والإنصاف.
ويعد هذا الكتاب من سلسلة هذه المختصرات، وهو كتاب آخر لابن القيم يختصره الشيخ للإمام ابن القيم بعد "زاد المعاد".

والجدير بالذكر أن للمختصرات أثرًا كبيرًا في الدعوة، فما من دعوة إصلاحية تبرز إلا وتظهر معها الحاجة لرسائل صغيرة مختصرة تُبَث بين أبناء، الأمة تسهيلاً للعلم، وتذليلاً لصعابه على قلوب العامة ومحاكات لمداركهم، وإنزالاً للناس منازلهم والتدرج معهم، فالعلم مراتب ودرجات، لا بدَّ للداعية الفطن من خطوات أولية لتقريب هذا الدين للناس، فالناس ليس لكلهم القدرة والقابلية على قراءة المطولات وكتب أهل العلم، سيما كتابات شيخ الإسلام وتلميذه الإمام ابن القيم التي تتسم بالطول وكثرة الشجون والتفرعات والردود، فيشعر القارئ بتشابك في المعلومات وبُعد عن الغاية المطلوبة فيضل السبيل بين التفرعات والاستطرادات، لذا برزت أهمية الاختصار والتهذيب، وإنها لمهمة دعوية قيمة، فليس كل من اختصر أجاد، فإن تقدير التقديم والتأخير والحذف أمرٌ لا يقدّره إلا أهله.
ولله الحمد فإن رسالتنا المختصرة هذه حسبها أن يختصرها إمام من الأئمة وفحل من الفحول، وتلك هي وأيم الله منّة على الأمة أن يختصر أهل العلم بعضهم لبعض.
وقد اكترث من الكلام على المختصرات؛ لأننا نسمع بين الحين والآخر نقد للمختصرات المبثوثة في المكتبات، ولعل كلام الناقد البصير محمول على ما يفعله بعض التجار، أو حتى طلبة العلم أحيانًا من إخلال في مختصراتهم وعبث في كتابات علماء الأمة.
وللشيخ محمد بن عبد الوهاب رحمه الله قدرة عجيبة في تيسير العلوم الشرعية للناس، فقد يسّر أمر التوحيد والعقيدة الإسلامية برسائله الصغيرة، وكتاباته التي بارك الله فيها فكانت سببًا لإنقاذ الأمة من دياجير الظلمات، وأوحال الشرك التي تلطخت به فكانت كتاباته بحق من قبيل السهل الممتنع، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
الطبعة السابقة للكتاب:

نشر الدكتور الفاضل فهد بن عبد الرحمن الرومي، الأستاذ المشارك ورئيس قسم الدراسات القرآنية بالكلية المتوسطة لإعداد المعلمين بالرياض هذا الكتاب وجعله قسمين الأول سماه "تفسير سورة الفلق" والثاني "تفسير سورة الناس".
نشر الرسالة الأولى في "مجلة البحوث الإسلامية" التي تصدر عن الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد في العدد "27"، ثم نشرتها مكتبة التوبة سنة (1410 هـ)، أما الثانية فقد نشرته نفس الدار سنة (1413 هـ)، والحقيقة أن طبعة الدكتور جزاه الله خيرًا للكتاب خدمة للعلم، ولنا عليه ملاحظات كانت وراء إعادة نشر هذه الرسالة:
الأولى: نشر الدكتور الرسالة بعنوان "تفسير سورة الفلق" تأليفل شيخ الإسلام محمد بن عبد الوهاب، وهذا خطأ فالكتاب مختصر لتفسير المعوذتين، وليس تأليفًا والفرق واضح بين الاختصار والتأليف.
الثانية: فَصْل المخطوطة برسالتين أمرٌ لا يقبله البحث العلمي فالمخطوطة واحدة في جميع نسخها والموضوع مترابط فالمعوذتان جمعهما رسول الله - صلى الله عليه وسلم - بقوله: (ما تعوذ المعوذون بمثلها)، وكذا أفعال الصحابة والسلف، وابن القيم سمي تفسيره المعوذتين، وكذا ابن تيمية وغيره فالفصل مرفوض من الناحية العلمية والموضوعية.
الثالثة: هناك في طبعة الدكتور إضافات على النص لا يوجد في مخطوطته التي اعتمدها، وقد أشرت لها في الهوامش.
الرابعة: اعترض الدكتور على الإمام ابن القيم عدّة مرات، استعجل فيها بالنقد على ابن القيم وكان الحق مع ابن القيم.
الخامس: أكثر الدكتور من التعليقات حتى كادت تعليقاته أن تفوق حجم الرسالة.
السادسة: أن الدكتور اعتمد على مخطوطة واحدة في حين اعتمدت على ثلاث مخطوطات، ولله الحمد.
وأخيرًا فإن للدكتور جزاه الله خيرًا تعليقات قيّمة، والتفاتات رائعة استفدت منها ومن لا يشكر الناس لا يشكر الله.
النسخ المعتمدة في تحقيق الرسالة:

اعتمدت في تحقيق هذه الرسالة على ثلاث مخطوطات، واستفدت من الأصل المطبوع في بدائع الفوائد والذي طُبع مُستقلاً عدة مرات، والحقيقة أني حققت الرسالة كاملاً ثم رأيت طبعة الدكتور فهد الرومي جزاه الله خيرًا وعندما راجعت مطبوعة الدكتور تبين أنه أضاف أشياء من عنده وهذا أمرٌ مؤسف للغاية في التحقيق.
النسخة الأولى:
أثناء بحثي في مخطوطات شيخ الإسلام لإكمالي مشروع "المستدرك على مجموع الفتاوى" (1) عثرت على رسالة منسوبة لشيخ الإسلام ابن تيمية عدد صحفاتها (9) قطعها متوسط، وراودني شك أنها لشيخ الإسلام لأن الناسخ لم يكتب أنها لشيخ الإسلام، وفي نهاية الرسالة ذكر صاحب الرسالة قال: شيخنا قدس الله روحه وتذكرت أنه كلام لابن القيم في "التفسير المعوذتين"، وذهب ظني إلى أنه التفسير الصغير لابن القيم المسمى "الشافية الكافية في أحكام المعوذتين"، والذي ذكره الصفدي في كتابه "الوافي بالوفيات" (2/ 271)، وابن تغري بردي في "المنهل الصافي" (3/ 263) ولكن الأمر استقر عندما رأيت مخطوطة وزارة الأوقاف ببغداد، والنسخة الأخرى النجدية وسيأتي الكلام عن هاتين النسختين.
أما النسخة المنسوبة لشيخ الإسلام في وزارة الأوقاف ببغداد فكنت قد اطلعت عليها وأردت تصويرها إلا أن مكتبة الأوقاف أغلقت منذ سنة (1990 م)، والحمد لله فقد عثرت على نسخة مصورة منها في المكتبة القادرية ببغداد، والمخطوطة ضمن مجاميع تحمل رقم (8/ 1389)، وأغلب هذه المجاميع لشيخ الإسلام ابن تيمية والحافظ ابن رجب، وهذا الذي دفع صاحب الفهرس إلى نسبتها لشيخ الإسلام، صفحاتها تسعة، ومسطرتها (18) سطر وخطها واضح جدًا ورمزت لها في التحقيق النسخة (أ).
النسخة الثانية:
__________
(1) سينشر المجلد الأول منه في دار العاصمة بالرياض وأنا في طور إعداد المجلد الثاني.

وهي نسخة وزارة الأوقاف في بغداد أيضًا ولها نسخة في المتحف العراقي مصورة، وهي النسخة التي اعتمدها الدكتور فهد الرومي تحمل الرقم (4767) مجاميع مسطرتها (29 - 33) في سبعة صفحات قطعها كبير كتبت الآيات باللون الأصفر، وناسخها هو الشيخ نعمان الآلوسي أو محمود شكري الآلوسي (1)، وأما تملكها فهي لمفتي العراق إبراهيم بن صبغة الله الحيدري علامة العراق صاحب كتاب (عنوان المجد في أخبار بغداد وبصرة ونجد) وهذه المجاميع القيمة احتوت على رسائل لشيخ الإسلام ابن تيمية وتلميذه ابن القيم والحافظ ابن رجب الحنبلي ومحمد بن عبد الوهاب، وبعض علماء نجد وهو مجموع قيّم كتب في القرن الثالث عشر للهجرة، وأحب أن أذكر أن هناك تفسيرًا آخر صغير للشيخ محمد بن عبد الوهاب (تفسير الإخلاص والفلق والناس)، وهو الذي طبع ضمن مؤلفات الشيخ محمّد بن عبد الوهاب وهو من تأليفه وليس هذا المختصر وإني - ولله الحمد - لي عناية طيبة بمؤلفات الشيخ محمد بن عبد الوهاب وأولاده في العراق، وقد جردتها من كل مكتبات العراق المعروفة وكنت قد حققت رسائل منها (الفواكه العذاب في معتقد الشيخ محمد عبد الوهاب) (2) (وتوحيد الخلاق) (3)، وكل ذلك اعتمادًا على النسخ الموجودة في العراق، ورمزت للنسخة الثانية بـ (ب).
النسخة الثالثة:
لا أعرف للآن إلى أي مكتبة تعود هذه النسخة إذ أن صاحبها أخبرني أنها صورت له من المملكة العربية السعودية فحسب، والحقيقة أن هذه لم تفدني سوى النسبة للإمام محمد بن عبد الوهاب فهي طبق النسخة (أ).
ويبدو أنها حديثة جدًا كتبت في أواخر القرن الثالث عشر، والله أعلم.
__________
(1) كلاهما تُرجم له في مجلة الحكمة الغراء.
(2) كنت أتمنى أن أطبع هذا الكتاب منذ سنين إلا أني وجدته مطبوعًا مؤخرًا فلله الحمد والمنة والكتاب نشر بتحقيق خيرٍ من تحقيقي فالحمد لله.
(3) لا تزال نسخته المحققة في بغداد والله الميسر.

وأحب أن أنوه إلى أني أشرت للأصل المطبوع لابن القيم في بدائع الفوائد بكلمة (الأصل).
وأخيرًا فإني لم أترجم للشيخ محمد بن عبد الوهاب رحمه الله ولا للإمام ابن القيم رحمه الله فهمًا أجل من أن يخفيا على الناس.
منهجي في التحقيق يتمثل في:
(1) المقارنة بين النسخ المخطوطة والأصل المطبوع وإثبات الاختلافات.
(2) عزو الآيات لمواطنها من كتاب الله عز وجل.
(3) تخريج الأحاديث وبيان درجتها وضعفًا وكذا تخريج الآثار وعزوها.
(4) الترجمة والتعليق على ما تمس إليه الحاجة.
هذا وعسى أن يوفقني مولاي لهذا العمل، وأن يوزعني أن أشكر نعمته عليّ وعلى والدي، وأن أعمل صالحًا يرضاه .. اللهم سدّد وأرشد عبدك الفقير اللهم آمين .. آمين ..
الفقير إلى عفو ربه
أبو معاذ
إياد بن عبد اللطيف بن إبراهيم القسي


النص المحقق - مختصر تفسير المعوذتين

مختصر تفسير المعوذتين

النص المحقق
بسم الله الرحمن الرحيم
قل أعوذ برب الفلق: معنى أعوذ التجئ وأعتصم وأنحرز.
والفلق: هو نور الفجر الذي يطرد الظلام، وتضمنت هذه السورة:
المستعاذ به
المستعاذ منه
المستعيذ

والمستعاذ به هو: الله رب الفلق ورب الناس الذي لا ينبغي الاستعاذة إلا به ولا يستعاذ بأحد من خلقه، وقد قال الله في كتابه (1) عمن استعاذ بخلقه استعاذته زادته رهقًا (2) وهو الطغيان (3)، واحتج أهل السنّة على المعتزلة في أن كلمات الله مخلوقة بأن النبي - صلى الله عليه وسلم - استعاذ بقول قل أعوذ برب الفلق (4)، وأعوذ بكلمات الله التامات (5)
__________
(1) يشير إلى قوله في سورة الجن: ?وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً?.
(2) الرهق: قال ابن كثير في تفسيره (4 429): خوفًا وإرهابًا وذعرًا، وقال آخرون: الرهق وهو الاثم، وقال مجاهد: زاد الكفار طغيانًا، وقال أبو عبيدة صاحب ((مجاز القرآن)) (2/ 272): رهقًا سفهًا وطغيانًا. ونقل الزمخشري في ((كشافه)) (4/ 167) وقيل: أن الأنس زادوهم كبرًا وكفرًا، أو فزاد الجن الأنس رهقًا بإغوائهم وإضلالهم لاستعاذتهم بهم.
(3) في تفسير سورة الفلق المطبوع لمحققه الدكتور فهد بن عبد الرحمن الرومي كتب التالي (أن استعاذته زادته رهقًا وهو الطغيان فقال: ?وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً? واحتج أهل السنة ... ) وهذه إضافة من الدكتور الرومي حفظه الله لا داعي لها.
(4) استعاذ النبي - صلى الله عليه وسلم - بالمعوذتين في مواطن متعددة نُجملها بالتالي:
(أ) دبر الصلاة.
(ب) أثناء النوم.
(ج) في الصباح والمساء.
(د) كان يعيذ بها الأطفال من العين والحسد.
وكل الذي ذكرناه وردت فيه أحاديث صحيحة ثابتة.
(5) احتج أهل السنّة بهذا الحديث، ومن ذلك ما ذكره البخاري رحمه الله في كتابه ((خلق أفعال العباد)) عن شيخه نعيم بن حماد. وللحديث ورايات كثيرة نذكر منها:
(أ) حديث خولة بنت حكيم:
رواه أحمد في ((مسنده)) (6/ 377) ومسلم (4/ 2080) والترمذي (3437) وابن خزيمة في صحيحه (4/ 150) والنسائي في ((عمل اليوم والليلة)) (560، 561) وابن ماجة (3547) قال الترمذي حديث حسن صحيح غريب وفي الحديث كلام لا يقدح بصحته.
(ب) حديث أبي هريرة:
رواه الإمام مالك في الموطأ (2/ 951) وأحمد في ((مسنده)) (2/ 375) ومسلم (4/ 2081) والنسائي في ((عمل اليوم والليلة) (585 - 589، 591 - 592) وابن ماجة (2/ 58) والبيهقي في ((الأسماء والصفات)) (170) والبخاري في ((خلق أفعال العباد)) (445) وهو حديث صحيح.
(ج) حيدث ابن عباس:
رواه الإمام أحمد في ((مسنده) (2112، 2434، ط أحمد شاكر) والبخاري في ((صحيحه)) (6/ 408) وأبو داود (4737) والترمذي (2060) والنسائي في ((عمل اليوم والليلة))، (1006، 1007) وابن ماجة (3525) والحاكم (3/ 167)، وابن السني في ((عمل اليوم والليلة)، (634)، والطحاوي في ((مشكل الآثار)) (4/ 72) وأبو نعيم في ((حلية الأولياء))، (12271)، ((والطبراني في الصغير)) (729) وابن حبان (2/ 254 - الإحسان).

، وهو لا يستعذ بمخلوق أبدًا والمستعيذ هو رسول الله - صلى الله عليه وسلم - (1)، وكل من اتبعه إلى يوم القيامة.
وأما المستعاذ منه فهو أربعة أقسام:
الأول:
الشر العام في قوله {مِنْ شَرِّ مَا خَلَقَ} وهذا يعم كل شر في الدنيا والآخرة وشر الشياطين من الإنس والجن وشر السباع والهوام وشر النار وشر الذنوب والهوى وشر النفس وشر العمل وقوله: {مِنْ شَرِّ مَا خَلَقَ}، أي من شر كل مخلوق فيه شر وليس المراد الاستعاذة من كل ما خلق الله فإن الجنة وما فيها ليس فيها شر، وكذلك الملائكة والأنبياء فإنهم خير محض (2).
والشر الثاني:
شر الغاس إذا وقب وهذا خاص بعد عام والغاسق الليل، إذا أقبل ودخل في كل شيء، والغسق الظلمة والوقوب الدخول؛ والسبب الذي لأجله أمر الله بالاستعاذة من شر الليل هو الليل: محل سلطان الأرواح الشريرة وفيه تنشر الشياطين، والشياطين إنما سلطانهم في الظلمات والمواضع المظلمة، ولهذا كانت القلوب المظلمة هي محل (3) الشياطين وبيوتهم.
وذكر سبحانه في هاتين الكلمتين الليل والنهار والنور والظلمة فأمر الله عباده أن يستعيذوا بربّ النور الذي يقهر الظلمة ويزيلها وهو سبحانه يدعي بأسمائه الحسنى فيسأل لكل مطلوب بإسم يناسبه.
والشر الثالث:
__________
(1) الخطاب لرسول الله - صلى الله عليه وسلم - بـ (قل) لأمته فلأن المقصود في كل خطاب بالقرآن هو الشمول والعموم الاّ ما خصصه الشارع.
(2) استثناء الإمام ابن القيم دقيق، ذاك أن ألفاظ القرآن يفهم من بعضها العموم والإطلاق وهي ليست كما يفهم في الظاهر كقوله تعالى: ? تُدَمِّرُ كُلَّ شَيْءٍ ?، والريح لم تدمر إلا قرية واحدة، وكذلك هنا فالاستعاذة من كل مخلوق له شر وليس من كل مخلوق، كما ذكر ابن القيم الأنبياء، والملائكة وكذلك الجنة ليس فيها شر.
(3) في [أ] وما أثبتناه من [ب] [ج] والأصل المطبوع لابن القيم.

شر النفاثات في العقد وهذا الشر هو شر السحر فإن النفاثات هنّ السواحر اللاتي يعقدن الخيوط، وينفثن على كل عقدة حتى ينعقد ما يريدون من السحر، والنفث هو النفخ مع ريق، وهو دون التفل وهو مرتبة بينهم والنفث فعل الساحر، فإذا تكيفت نفسه بالخبث والشر الذي يريده بالمسحور، واستعان بالأرواح الخبيثة نفث في تلك العقد نفخًا معه ريق فيخرج من نفسه الخبيثة نَفَس ممازج للشر مقترن بالريق الممازج، وقد تساعد (1) الروح الشيطانية على أذى المسحور؛ فيقع فيه السحر بإذن الله الكوني القدري.
ولما كان تأثير السحر من جهة الأنفس الخبيثة والأرواح الشريرة قال سبحانه: من شر النفاثات، بالتأنيث دون التذكير، وقد دلّ قوله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} على تأثير السحر وأن له حقيقة وقد أنكر ذلك طائفة من أهل الكلام (2)، وقالوا: أنه لا تأثير للسحر لا في مرض ولا في قتل ولا حل ولا عقد قالوا: وإنما ذلك تخييل لأعين الناظرين لا حقيقة له سوى ذلك وهذا خلاف ما تواترت به الآثار عن الصحابة والسلف واتفق عليه الفقهاء.
__________
(1) في [ب] وتساعد هو والروح.
(2) حكى الرازي في تفسيره عن المعتزلة أنهم انكروا وجود السحر وربّما كفرّ بعضهم من اعتقد وجوده. وقال القرطبي: وعندنا أن السحر حق وله حقيقة يخلق الله عنده ما يشاء خلافًا للمعتزلة وأبو إسحاق الإسفراييني من الشافعية.
وذكر الوزير أبو المظفر يحيى بن محمد بن هبيرة رحمه الله في كتابه (الإشراف على مذاهب الإشراف) بابًا من السحر فقال: اجمعوا على أن السحر له حقيقة إلا أبا حنيفة فإنه قال: لا حقيقة له عنده، وذكر ابن كثير في تفسيره (1/ 138 - 141) وقد ردّ على هؤلاء جمع من الأئمة كالباقلاني كما ذكر ابن تيمية في ((النبوات) والرازي في تفسيره والقرطبي وابن كثير والنووي والمازري والشنقيطي في تفسيره وكثير من أهل العلم.

والسحر يؤثر مرضًا وثقلاً (1) وحلاً وقتلاً وحبًا وبغضًا وغير ذلك من الأثار موجود (2)، يعرفه الناس وكثير منهم قد علمه ذوقًا بما أصيب به وقوله: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ}، دليل على أن النفث يضر المسحور في حال غيبته عنه، ولو كان الضرر لا يحصل إلا بمباشرة البدن ظاهرًا، كما يقوله هؤلاء لم يكن للنفاثات شر يستعاذ منه، وأيضًا فإذا جاز على الساحر أن يسحر أعين جميع الناظرين مع كثرتهم حتى يروا الشر بخلاف ما هو به مع أن هذا تغيّر في إحساسهم، فما الذي يحيل تأثيره في تغير بعض أعراضهم وطباعهم وقواهم فإذا غيّر إحساسًا حتى يحصل المحبوب إليه بغيضًا والبغيض محبوبًا وغير ذلك من التأثيرات، وقد قال الله عن سحره فرعون أنهم {سَحَرُوا أَعْيُنَ النَّاسِ} (لأعراف: 116)، فبين سبحانه أن أعينهم سُحرت، وذلك إما أن يكون لتغيّر حصل في المرى وهو الحبال والعصي (3)، مثل أن يكون السحرة استعانت بأرواح حركتها وهي الشياطين، فظنوا أنها تحركت بأنفسها وهنا كما إذا جرّ من لا تراه (4) حصيرًا أو بساطًا فترى الحصير والبساط يَنْجَرَّ ولا ترى (5) الجار، فهكذا حال الحبال والعصي قلبتها الشياطين فظن الرائي أنها انقلبت بأنفسها، والشياطين وهم الذي يقبلونها.
وأما أن يكون التغيير حدث في الرائي حتى رأى الحبال والعصي تتحرك وهي ساكنة في أنفسها ولا ريب أن الساحر يفعل هذا وهذا ..
__________
(1) في جميع المخطوطات (وقتلاً) وما أثبتناه من تفسير ابن القيم الأصل. راجع بدائع الفوائد (2/ 227).
(2) في المخطوطات (موجودة) ولعل ما أثبتناه أصوب راجع بدائع الفوائد (2/ 227).
(3) في المخطوطات ((عصا)) والصحيح ((العصيّ)) لأنه أمر يعود لعصي السحرة وقد نبه على ذلك الدكتور الرومي رعاه الله.
(4) في المخطوطات ((يراه)).
(5) في المخطوطات ((يرى)).

وأما ما يقوله المنكرون في أنهم فعلوا في الحبال والعصي ما أوجب حركتها ومشيها مثل الزيبق وغيره حتى سعت فهذا باطل من وجوه كثيرة (1).
الشر الرابع:
شر الحاسد إذا حسد، وقد دلّ القرآن والسنة على أن نفس حسد الحاسد يؤذي المحسود فنفس حسده شر يتصل بالمحسود في نفسه وعينه، وإن لم يؤذه بيده ولا لسانه، فإن الله تعالى قال: {وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ}، فحقق الشر منه عند صدور الحسد، والقرآن ليس فيه لفظة مهملة لكن قد يكون الرجل في طبعه الحسد وهو غافل عن المسحود ولاهٍ عنه فإذا خطر على قلبه انبعث نار الحسد من قلبه فيتأذى المحسود بمجرد ذلك، فإن لم يستعِذْ بالله ويتحصن به ويكون له أوراد في الأذكار والدعوات، والتوجه إلى الله والإقبال عليه بحيث يدفع عنه من شره بمقدار توجهه وإقباله على الله وإلا ناله شر الحاسد ولا بد، وفي الحديث الصحيح رقية جبريل النبي - صلى الله عليه وسلم - وفيها: (بسم الله أرقيك من كل شيء يؤذيك من شر كل نفس أو عين حاسد الله يشفيك) (2)، فذكر شر عين الحاسد ومعلوم أنها لا تؤثر بمجردها إذ لو نظر إليه نظر لاهٍ ساهٍ، كما ينظر إلى الأرض والجبل وغيره لم يؤثر فيه شيء وأما إذا نظر إليه نظر من قد تكيّفت نفسه الخبيثة وانسمت فصارت نفسًا غضبية [خبيثة] (3) حاسدة، أثمرت بها تلك النظرة فأثرت في المسحود بحسب ضعفه وقوة نفس الحاسد، فربما أمرضه، وربما قتله، والتجارب بها عند الخاصة والعامة أكثر من أن تذكر.
__________
(1) مسألة ((الزيبق)) أوردها الرازي في تفسيره بلفظ ((وقد قيل)) ((أحكام القرآن)) (1/ 43).
(2) الحديث رواه مسلم (2185).
(3) زيادة من [أ] ولا توجد في [ب].

وهذه العين إنما تؤثر بواسطة النفس الخبيثة، وهي بمنزلة الحية إنما يؤثر سمها إذا عضت؛ فإنها تتكيف بكيفية الغضب فتحدث فيها تلك الكيفية السم فتؤثر في الملسوع، وربما قويت حتى تؤثر بمجرد النظر وذلك في نوع منها حتى يؤثر بمجرد النظر فتطمس البصر وتسقط الحَبلَ، كما ذكر النبي - صلى الله عليه وسلم - في أبتر وذي الطُّفتين (1) منها اقتلوهما، وهذا علم لا يعرفه إلا خواص الناس. وهل الانفعال والتأثير وحدوث ما يحدث في الأجسام للأرواح والأجسام آلتها بمنزلة الصانع فالصنعة في الحقيقة له والآلات وسائط. ومن له فطنة وتأمل أحوال الأرواح وتأثيراتها وتحريكها الأجسام رأي عجائب وآيات دالة على وحدانية الله وعظم ربوبيته، وأن ثم عالمًا آخر يجري عليه أحكام أخر يشهد آثارها وأسبابها غيب عن الأبصار فتبارك الله رب العالمين وأحسن الخالقين (2).
والعائن والحاسد يشتركان في شيء ويفترقان في شيء، فيشتركان في أن كل منهما تتكيف نفسه وتوجه نحو من تقصده أذاه.
والعائن تتكيف نفسه عند مقابلة العين ومعاينته.
__________
(1) الحديث المتفق عليه رواه البخاري (6/ 248) ومسلم (2233).
ولفظ البخاري ((اقتلوا الحيات واقتلوا ذا الطفتين والأبتر، فإنهما يطمسان البصر ويستسقطان الحبل)).
ولفظ مسلم: (فإنهما يسقطان الحبل ويلتمسان البصر)).
الطفيتان: الخطّان الأبيضان على ظهر الحيّة.
الأبتر: قصير الذنب.
قال الخطابي في معنى التماس البصر كما نقله ابن القيم عنه في ((زاد المعاد)) (4/ 166): ((يلتمسان البصر. فيها معنيان:
الأول: يخطفان البصر ويطمسانه يمجرد نظرها إليه بخاصة جعلها الله في بصريهما إذا وقع على بصر الإنسان.
الثاني: أنهما يقصدان البصر باللسع والنهش)) أ. هـ.
(2) هذا أحد الأسباب وقد ذكر ابن القيم في الأصل أسباب أخر مثل: شدة العداوة، (بدائع الفوائد) (2/ 232).

والحاسد يحصل حسده في الغيبة والحضور ويفترقان في أن العائن قد يعين من لا يحسده من حيوان أو زرع فإذا كان لا ينفك من حسد صاحب، بل ربما أصاب نفسه وسببه الإعجاب بالشيء واستعظامه (1)، فإن رؤيته للشيء رؤية تعجب وتحديق مع تكيف نفسه بتلك الكيفية يؤثر في العين وقوله: {وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} يعم الحاسد من الجن والإنس، فإن الشيطان وحزبه يحسدون المؤمنين على ما أتاهم الله من فضله، ولكن الوسواس بشياطين الجن.
والحسد أخص (2) بشياطين الإنس والوسواس يعمهما أيضًا، فكلا الشيطانين حاسد موسوس فالاستعاذة من شر الحاسد يعمهما جميعًا، فقد اشتملت السورة على الاستعاذة من كل شر في العالم، وتضمنت شرور أربعة يستعاذ منها شرًا عامًا وهو شر ما خلق، وشر غاسق إذا وقب، فهذا نوعان.
__________
(1) لابن القيم كلام موسع قريب من هذا في ((زاد المعاد)) (4/ 165) فليراجع فإنه نفيس وكذا له كلام في كتاب ((الروح)).
(2) في المخطوطات [أعم] وهذا خطأ وما أثبتناه يوافق الأصل ويتناسب مع المعنى الصحيح.

ثم ذكر شر الحاسد والحاسد وهما نوعان أيضًا لأنهما من شر النفس الشريرة وأحدهما يستعين بالشيطان ويعبده، وهو الساحر، وقل ما يأتي (1) السحر بدون نوع عبادة الشيطان وتقرب إليه إما يذبح باسمه أو يذبح يقصد به هو، فيكون ذبحًا لغير الله وبغير ذلك من أنواع الشرك، والساحر وإن لم يسم هذا عبادة للشيطان فهو عبادة له وإن سمّاه بما سمّاه به (2)، فإن الشرك والكفر هو شرك وكفر لحقيقته ومعناه لا لاسمه ولفظه، فمن سجد لمخلوق وقال: ليس هذا سجود له هذا خضوع، ويقبل الأرض بالجبهة كما قبلها بالفم (3)، أو هذا إكرام، لم يخرج بهذه الألفاظ عن كونه سجود لغير الله فليسمه بما شاء، وكذلك من ذبح للشيطان ودعاه واستعاذ به وتقرب إليه، فقد عبده وإن لم يسم ذلك عبادة، بل يسميه استخدامًا وصدق هو من استخدام الشيطان له فيصير من خدم الشيطان وعابديه، وبذلك يخدمه الشيطان لكن خدمة الشيطان ليست [خدمة] (4) عبادة فإن الشيطان لا يخضع له ويعبده كما يفعل هو به، والمقصود أن هذا عبادة منه للشيطان وإن سماه استخدامًا.
__________
(1) في [أ] (يأتي) والصواب من بقية المخطوطات والأصل.
(2) هذا كلام نفيس فالعبرة بحقيقة الأشياء لا بمسمياتها، ألا ترى أن إبليس وصف شجرة الهلاك لآدم بأنها ? شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى ? واليوم يسمي أهل الباطل الخمر بأسماء أخرى خبيثة كالمشروبات الروحية، والدياثة فنًا وأدبًا، ويعكسون الأمر على أهل الحق فيَسِمُون أهل الدين والإيمان بالتعصب والإرهاب والأصولية والتطرف والله المستعان على ما يصفون وقد نبه لذلك شيخ الإسلام ابن تيمية وللصنعاني إشارة لطيفة في كتابه البديع ((تطهير الاعتقاد)).
(3) في المخطوطات [النعم] والصواب ما أثبتناه وقد أشار مصحح النسخة [ب] إلى ذلك في الهامش.
(4) ما بين [ ] من [أ].

وتأمل تقييده سبحانه شر الحاسد بقوله: { إِذَا حَسَدَ } لأن الرجل قد يكون عنده حسد، ولكن لا يرتب عليه أذى لا بقلبه ولا بلسانه ولا بيده، بل يجد في قلبه شيئًا من ذلك ولا يعامل أخاه إلا بما يحبه الله، فهذا لا يكاد يخلو منه أحد إلا من عصمه الله، وقيل للحسن البصري: ((أيحسد المؤمن؟ قال: ما أنساك إخوة يوسف" (1)، فالرجل إذا كان في قلبه حسن لكن يخفيه ولا يترتب عليه أذى بوجهه ما لا بقلبه ولا بلسانه وبيده بل لا يعامل أخاه إلا بما يحب الله، فهو لا يطيع نفسه، بل يعصيها خوفًا من الله وحياءً منه أن يكره نعمة على عباده، فيرى ذلك مخالفة لله وبغضًا لما يحب الله فهو يجاهد نفسه على دفع ذلك، ويلزمها الدعاء للمحسود بخلاف ما إذا حقق ذلك وحسد ورتب على حسده مقتضاه من الأذى بالقلب واللسان والجوارح، فهذا الحسد المذموم، هذا كله حسد تمني الزوال.
وللحسد ثلاث مراتب:
أحدهما هذه وهي تمني زوال النعمة.
الثانية:
تمني استصحاب عدم النعمة فهو يكره أن يُحدث الله لعبده نعمة، بل يحب أن يبقى على حاله من جهله أو فقره أو قلة دينه، فهو يتمنى دوام ما هو فيه من نقص أو عيب، فهذا حسد على شيء معدوم (2)، والأول حسد على شيء محقق وكلاهما حاسد عدو نعمة الله، وعدو عباده محقوق عند الله وعند عباده.
الثالثة:
حسد الغبطة: وهو تمني أن يكون له مثل حال المحسود من غير أن تزول النعمة عنه فهذا لا بأس به ولا يعاب صاحبه، بل هذا قريب من المنافسة وقد قال تعالى: { وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ } [المطففين: 26].
__________
(1) كلام الحسن البصري رحمه الله ذكره هنّاد في ((الزهد)) [1418] وابن حبّان في ((روضة العقلاء) [36] وذكره ابن الجوزي في تفسيره ((زاد المسير)) [4/ 190] وسنده صحيح مع خلاف يسير في الألفاظ.
(2) في الأصل [مقدر] وهي أصوب من المخطوطات.

وفي الصحيح عن النبي - صلى الله عليه وسلم - أنه قال: (لا حسد إلا في اثنتين رجل أتاه الله مالاً فسلطه على هلكته في الحق ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها للناس) (1).
فهذا حسد غبطة، الحامل لصاحبه عليه حبُّ خصال الخير والتشبه بأهلها والدخول في جملتهم، فيحدث له المنافسة والمسارعة مع محبته لمن يغبطه وتمني دوام نعمة الله [عليه] (2)، فهذا لا يدخل في الآية بوجه ما وهذه السورة من أكبر أدوية المحسود. فإنها تتضمن التوكل على الله والالتجاء إليه والاستعاذة به من شر حاسد النعمة، والله تعالى أعلم (3).
وأما سورة الناس فقد تضمنت أيضًا مستعاذ به ومستعاذ منه ومستعيذًا.
فأما المستعاذ به: فهو الله رب الناس ملك الناس إله الناس، فذكر ربوبيته للناس وملكه إياهم وإلهيته لهم ولا بد من مناسبة في ذكر ذلك في الاستعاذة من الشيطان، فأضافهم في الكلمة الأولى إلى ربوبيته المتضمنة لخلقهم وتربيتهم وتدبيرهم وإصلاحهم (4) مما يفسدهم.
__________
(1) الحديث رواه البخاري (73) ومسلم (815) وغيرهم.
(2) ما بين [ ] سقطت من النسخة [أ].
(3) إلى هنا انتهى ما نشره الدكتور فهذا الرومي حفظه الله، والذي سماه ((تفسير سورة الفلق)).
(4) في [أ] (لن)، وما أثبتناه في بقية المخطوطات ويوافق الأصل.

هذا (1) معنى ربوبيته لهم وذلك يتضمن قدرته التامة ورحمته الواسعة، وعلمه بتفاصيل أحوالهم وبإجابة دعواتهم وكشف كرباتهم، وأضافهم في الكلمة الثانية إلى ملكة فهو ملكهم الحق الذي إليه مفزعهم في الشدائد والنوائب، فلا صلاح ولا قيام إلا به وأضافهم في الكلمة الثالثة ِإلى إلهيته، فهو إلههم الحق ومعبودهم الذي لا إله سواه (2)، ولا معبود لهم غيره فكما أنه وحده هو ربهم ومليكهم لم يشاركه في ربوبيته ولا في ملكه أحد، فكذلك هو وحده إلههم (3) ومعبودهم، فلا ينبغي أن يجعلوا معه شريكًا في إلهيته، كما لا معه شريك في ربوبيته وملكه، وهذه طريقة القرآن يحتج عليهم بإقرارهم بهذا التوحيد على ما أنكروه من توحيد الإلهية والعبادة، فإذا كان هو ربنا ومليكنا فلا مفزع لنا في الشدائد سواه، ولا ملجأ لنا منه إلا إليه ولا معبود لنا غيره فلا ينبغي أن يدعي ولا يخاف ولا يرجى ولا يحب سواه، ولا يذل لغيره ولا يخضع لسواه، ولا يتوكل إلا عليه؛ لأن من ترجوه وتخافه وتدعوه أما أن يكون مربيك والقيم بأمورك، فهو ربك فلا رب لك سواه أو تكون مملوكه وعبده الحق، فهو ملك الناس حقًا وكلهم عبيدهم ومماليكه، أو يكون معبودك وإلهك الذي لا تستغني عنه طرفة عين بل حاجتك إليه أعظم من حاجتك إلى روحك وحياتك، وهو الإله إله الناس الذي لا إله لهم سواه فهم جديرون أن لا يستعيذوا بغيره، ولا يستنصروا بسواه فظهرت مناسبة هذه الإضافات الثلاث للاستفادة من أعدى الأعداء (4) وأعظمهم عداوة، ثم أنه سبحانه كرر الاسم الظاهر ولم يوقع المضمر موقعه (5)
__________
(1) في طبعة فهد الرومي [وهذا] بزيادة واو، ولا توجد في جميع المخطوطات.
(2) في طبعة فهد الرومي [لا إله لهم سواه] بإضافة [لهم] والمعنى يستقيم بدونها ولا توجد في جميع المخطوطات.
(3) في الأصل [لا شريك معه] وهي أصوب أشار لذلك الدكتور فهد الرومي جزاه الله خيرًا.
(4) في المخطوطات عبارة [أعدى العدو]، والتصليح من الأصل.
(5) في المخطوطات [وقعه] التصليح من الأصل.

، فيقول رب الناس وَمَلِكَهُم وإلههم تحقيقًا بهذا المعنى، فأعاد ذكرهم عند كل اسم من أسمائه ولم يعطف بالواو، لما فيها معنى الإيذان بالمغايرة وقدّم الربوبية؛ لعمومها وشمولها لكل مربوب وأخَّر الألهية لخصوصها؛ لأنه سبحانه إنما هو إله من عبده ووحده، واتخذ إلهًا دون غيره فمن لم يعبده ويوحده فليس بإلهه، وإن كان في الحقيقة لا إله سواه ولكن ترك ِإلهه(1) الحق واتخذ إلهًا غيره.
ووسط صفة الملك بين الربوبية والإلهية؛ لأن الملك هو المتصرف بقوله وأمره المطاع إذا أمر فملكه لهم تابع لخلقه إياهم، فملكهم من كمال ربوبيته وكونه إلههم الحق من كمال ملكه فربوبيته تستلزم ملكه، وملكه يستلزم إلهيته فهو الرب الملك الإله خلقهم بالربوبية وقهرهم بالملك واستعبدهم بالإله8ية، فتأمل هذه الجلالة وهذه العظمة التي تضمنتها هذه الألفاظ الثلاث على أبدع نظام، وأحسن سياق رب الناس ملك الناس، إله الناس وقد اشتملت هذه الإضافات الثلاث على جميع قواعد الإيمان، وتضمنت معنى جميع أسمائه الحسنى (2)، أما تضمنها لمعاني أسمائه الحسنى فإن الرب هو القادر الخالق البارئ المصور الحي القيوم العليم السميع البصير المحسن المنعم الجواد المعطي (3) النافع الضار المقدم (4)
__________
(1) أضاف الدكتور كلمة [المشرك] فأصبحت العبارة [لكن المشرك ترك] والمعنى يستقيم بدونها.
(2) تكلم ابن القيم في ((مدارج السالكين)) عن هذا الأمر، وأناط أسماءه وصفاته بالله عز وجل والرب والملك والرحمن.
(3) أضاف الدكتور الرومي اسم [المانع] نقلاً عن الأصل.
(4) يجب ملاحظة أنه ليس كل ما ذكر هو من أسماء الله الحسنى:
فالقادر مثبت من قوله تعالى: ? قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً ? [الأنعام: 65].
أما الخالق البارئ المصور مثبت من قوله تعالى: ? هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ ? [الحشر: 24].
أما الحي القيوم مثبت من قوله تعالى: ? اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ ? [البقرة: 255].
أما العليم مثبت من قوله تعالى: ? إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ ? [الذريات: 30].
أما السميع البصير مثبت من قوله تعالى: ? وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ ? [الحج: 61].
أما المحسن فقد تردد أهل العلم من قبول اسم ((المحسن)) في أسماء الله الحسنى فقال الشيخ الفاضل ابن عثيمين رعاه المولى في كتابه ((القواعد المثلى)) (ص 16):
(لأننا لم نطلع – أي الحديث الذي ذكر اسم المحسن – في الطبراني وقد ذكره شيخ الإسلام من الأسماء) أفاد هذه المعلومات الدكتور الرومي فجزاه الله خيرًا.
والصواب أن الحديث ثبت بذلك فقد رواه الطبراني في الكبير (7/ 332)، وعبد الرازق في مصنفه (8603)، ورجال الحديث ثقات، ولفظه ((إن الله محسن يحب الإحسان)) وقد ذكر الشيخ ناصر في صحيح الجامع (1/ 374) وهناك حديث آخر ذكره في صحيح الجامع (1/ 374) بلفظ: ((إن الله محسن فأحسنوا)) وهناك لفظة أخرى ذكرها في سلسلته الصحيحة (1/ 761) تحت رقم (470) ولفظه: ((إن الله محسن يحب المحسنين)) وقد أثبته ابن القيم في ((مختصر الصواعق)) (ص 314).
أما المنعم فلم يذكره أحد ممن ألف في أسماء الله الحسنى.
أما الجواد فقد ثبت بقول رسول الله - صلى الله عليه وسلم - ((إن الله جواد يحب الجواد)) والحديث أخرجه أبو نعيم في الحلية (5/ 29) وصححه الشيخ ناصر في جميع الجامع (1/ 359).
أما المعطي: فقد ورد في رواية ابن ماجة لحديث أسماء الله الحسنى رقم (3861) وفي الحديث عبد الملك بن محمد الصفاني قال عنه ابن حبان: كان يجيب فيما يسأل عنه وينفرد في الموضوعات، ولا يجوز الاحتجاج بروايته، وكذا فيه زهير بن محمّد التميمي، رواية أهل عنه غير مستقيمة؛ فضعف بسببها. قال أبو حاتم: حدث بالشام من حفظه فكثر غلطه والحديث لا يثبت وقد ضعف الحديث البوصيري في ((مصباح الزجاجة)).
وكذا ذكر الاسم في رواية الوليد بن مسلم برواية ابن منده في كتاب توحيد حديث رقم (157) والحديث لا يثبت أيضًا لا سندًا ولا متنًا، وكذا ذكره ابن حزم في إحصاء أسماء الله الحسنى والبيقهي في الأسماء والصفات وابن عثيمين في إحصائه.
أما النافع: فقد ذكر في رواية الوليد بن المسلم المشهورة والتي لا تثبت لأن أهل العلم ذكروا أن أسماء الله الحسنى في روايته مدرجة في بعض السلف، وكذا في رواية عبد الملك الصنعاني وذكره ابن منده في روايته عن عبد الملك وكذا أبو الشيخ الأصبهاني من طريقة روايته عن الوليد بن مسلم كما في فتح الباري (11/ 219) وذكرها البيهقي في الأسماء والصفات.
أما الضار: فقد ذكر في رواية الوليد بن المسلم وعبد الملك الصنعاني والبيهقي في الأسماء والصفات.
أما المقدم والمؤخر: فهما من رواية الوليد بن المسلم وذكرها ابن حزم والبيهقي وابن عثيمين في إحصائهم لذا فالمنعم والمعطي والنافع والضار والمقدم والمؤخر لم تثبت كأسماء حسنى لأنها لم تأت بروايات صحيحة.
بقي أن يقال: إن أسماء الله توقيفية فلا يسمى الله إلا بما سمى به نفسه في كتابه، أو سماه به رسول الله - صلى الله عليه وسلم -، أما الخبر فهو أوسع من الاسم ولا يلزم أن يكون توقيفيًا إذا احتيج إليه وقد فصل ذلك شيخ الإسلامه في مجموع الفتاوى (9/ 301) (6/ 142) ودرء التعارض (1/ 297، 298)، وبدائع الفوائد (1/ 162) ومدارج السالكين (3 415).

المؤخر يهدي ويضل ويُسعد ويشقي ويعز ويذل إلى غير ذلك من معاني الربوبية، وأما الملك فهو الآمر الناهي المعز المذل الذي يصرف أمر عباده، كما يجب ويقلبهم كما يشاء فهو العزيز الجبار المتكبر الحافظ الرافع المعز المذل العظيم الجليل الوالي المتعالي الملك المقسط الجامع إلى غير ذلك من الأسماء العائدة إلى الملك، وأما الإله فهو الجامع لصفات الكمال ونعوت الجلال فيدخل في هذا الاسم جميع الأسماء الحسنى ولهذا كان القول الصحيح:
إن الله أصله الإله (1)، وأن اسم الله تعالى هو الجامع لجمع معاني الأسماء الحسنى والصفات العليا، وأسرار كلام الله تعالى أجل وأعظم من أن تدركها عقول البشر، وإنما غاية أولى العلم الاستدلال بما يظهر منها على ما وراه.
وهذه السورة مشتملة على الاستعاذة من الشر الذي هو سبب الذنوب والمعاصي وهو الشر الداخل في الإنسان الذي هو منشأ العقوبات في الدنيا والآخرة، فسورة الفلق تضمنت الاستعاذة من ظلم الغير بالسحر والحسد وهو شر [من] (2) خارج وسورة الناس تضمنت الاستعاذة من الشر الذي هو سبب ظلم العبد نفسه، وهو شر من داخل، فالشر الأول لا يدخل تحت التكليف ولا يطلب منه الكف عنه؛ لأنه ليس من كسبه.
والشر الثاني الذي في سورة الناس يدخل تحت التكليف، ويتعلق به النهي فهذا شر المعائب، والأول شر المصائب والشر كله يرجع إلى العيوب والمصائب ولا ثالث لهما.
فتضمنت سورة الناس الاستعاذة من شر العيوب كلها؛ لأن أصلها كلها الوسوسة وِأصل الوسوسة الحركة، أو الصوت الخفي الذي لا يحس فيتحرز منه.
__________
(1) قال ابن القيم في كتابه البديع ((بدائع الفوائد)):
(القول الصحيح أن الله أصله الإله كما هو قول سيبويه وجمهور أصحابه إلا من شذّ منهم وأن اسم الله تعالى هو الجامع لجميع معاني الأسماء الحسنى والصفات العلى) ثم شرع ابن القيم بالردّ على من قال بعدم الاشتقاق بكلام جميل.
(2) ما بين [ ] سقط من [ب].

والوسواس (1): الإلقاء الخفي في النفس أما بصوت خفي لا يسمعه إلا من ألقي إليه وأما بغير صوت كما يوسوس الشيطان العبد.
والوساوس الخناس: وصفان لموصوف محذوف، وهو الشيطان، فالوسواس الشيطان؛ لأنه كثير الوسوسة وأما الخناس: فهو فعّال من خنس يخنس إذا توارى واختفى.
فإن العبد إذا أغفل عن ذكر الله جثم على قلبه الشيطان، وبذر فيه الوسواس التي هي أصل الذنوب كلها، فإذا ذكر العبد ربه واستعاذ به انخنس والانخناس تأخر ورجوع معه اختفاء.
قال قتادة (2): "الخناس له خرطوم كخرطوم الكلب في صدر الإنسان، فإذا ذكر العبد ربه خنس (3).
__________
(1) في مطبوعةه الدكتور الرومي [فالوسواس] وهذا خلاف جميع المخطوطات.
(2) قول قتادة ذكره بهذا اللفظ القرطبي في تفسيره (20/ 262)، ولم أجده في كتب التفسير بالمأثور، ولكني وجدت آثارًا عن ابن عباس وبعض التابعين كما في تفسير ابن جرير وابن كثير والدر المنثور للسيوطي وغيرها، وذُكر هذا القول كحديث مرفوع ولكن بسند لا تقوم فيه حجة رواه أبو يعلى عن أنس في ((مسنده)) (4301) وأبو نعيم في ((حلية الأولياء)) (6/ 268) والبيهقي ((شعب الإيمان)) (540) وابن عدي في ((الكامل)) (3/ 186) في ترجمة ((زيادة النميري)) وذكره الهيثمي في ((مجمع الزوائد)) (7/ 149) وأعله بضعف ((عدي بن أبي عمارة))، وذكره البوصيري في ((الإتحاف)) وضعفه بسبب ((زياد بن عبد الله النميري)) ورواه ابن أبي الدنيا في ((مكائد الشيطان)) وابن شاهين في ((الترغيب والترهيب)) وأبو بكر بن أبي داود في ((ذم الوسوسة)) ذكر ذلك السيوطي في ((الدر المنثور)) (6/ 420) والزبيدي في ((إتحاف السادة المتقين)) (7/ 269) والحديث ضعفه ابن حجر في الفتح (8/ 742) وذكر ابن كثير طريق أبي يعلى ورماه بالغرابة، والحديث وقفه أصح من رفعه والله تعالى أعلم.
(3) في نسخة [أ] عبارة (انخنس) وما أثبت يوافق بقية المخطوطات ورواية القرطبي عن قتادة.

ويقال (1): رأسه كرأس الحية وهو واضع رأسه على ثمرة القلب يمنيّه ويحدثه، فإذا ذكر الله خنس وإذا لم يذكره عاد ووضع رأسه يوسوس إليه، وجيء بلفظ الفعّال دون الفاعل، إعلامًا بشدة هروبه ورجوعه وعظم نفوره عند ذكر الله وأن ذلك دأبه فذكر الله يقمع الشيطان ويؤمله ويؤذيه ولهذا كان شيطان المؤمن هزيلاً لأنه يعذبه بذكر الله وطاعته.
وفي أثر عن بعض السلف: ((أن المؤمن ينضي شيطانه كما ينضي الرجل بعيره في السفر (2)))؛ لأنه كلما اعترضه صبَّ عليه سياط الذكر والتوجه والاستغفار والطاعة، فشيطانه معه في عذاب شديد.
وأما شيطان الفاجر فهو معه في راحة ودعة، ولهذا يكون قويًا عاتيًا شديدًا فمن لم يعذب شيطانه في هذ هالدار بذكر الله وتوحيده وطاعته، عذبه شيطانه في الآخرة بعذاب النار، فلا بد لكل أحد أن يعذب شيطانه أو يُعذبه شيطانه، وتأمل كيف جاء بناء الوسواس مكررًا لتكريره(3) الوسوسة الواحدة مرارًا، حتى يعزم عليها العبد. وجاء بناء الخناس على وزن الفعّال الذي يتكرر منه نوع الفعل؛ لأنه كلما ذكر الله انخنس فإذا غفل العبد عاد بالوسوسة فجاء بناء اللفظين مطابقًا لمعنييهما.
__________
(1) ذكر ذلك ابن أبي الدنيا في ((مكائد الشيطان)) من قول المسيح عليه الصلاة والسلام كما في ((الدر المنثور)) (6/ 420).
(2) بل ورد مرفوعًا بسند صحيح كما أشار العلامة أحمد محمد شاكر في تعليقه على ((المسند)) (17/57) وهو كما قال: لأن الحديث من رواية ابن لهيعة من طريق قتيبة بن سعيد وروايته عن ابن لهيعة صحيحة والله أعلم. والذي لهم خبرة ومعرفة بإخراج الجانّ من الممسوسين يدركون هذه الحقيقة باعتراف مردة الجان، فالذي يذكر الله عند الأكل والجماع ودخول المنزل وغير ذلك شيطانه ضعيف وعكس ذلك صحيح.
(3) في جميع المخطوطات (لتكرره) وما أثبتناه من الأصل.

وقوله: { الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ }، صفة ثالثة للشيطان فذكر وسوسته أولاً، ثم ذكر محلها ثانيًا وأنها في صدور الناس.
وقد جعل الله للشيطان دخولاً في جوف العبد ونفوذًا إلى قلبه وصدره، فهو يجري منه مجرى الدم وقد وكل بالعبد فلا يفارقه إلى الممات.
ومن وسوسته أنه يشغل القلب بحديثه حتى ينسيه ما يريد أن يفعله، ولهذا يضاف النسيان إليه كما قال تعالى عن صاحب موسى: { فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ} [الكهف: 63].
وتأمل حكمة القرآن وجلالته كيف أوقع الاستعاذة من شر الشيطان الموصوف، بأنه الوسواس إلى أخر السورة، ولم يقل من شر وسوسته لتعم الاستعاذة جميع شره، فإن قوله الوسوسة يعم كل شر، ووصفه بأعظم صفاته وأشدها شرًا، وهي الوسوسة التي هي مبادئ الإرادة فإن القلب يكون فارغًا من الشر فيوسوس إليه، ويخطر الذنب بباله فيصوره لنفسه ويشهيه فيصير شهوة ويزينها ويحسنها له فتصير إرادة، ثم لا يزال يمثل ويشهي وينسي ضررها ويطوي عنه سوء عاقبتها، فلا يرى إلا التذاذه بالمعصية فقط وينسي ما وراء ذلك، فتصير الإرادة (1) جازمة فيشتد الحرص من القلب، فلا يزال الشيطان بالعبد يقوده إلى الذنب وينظم شمل الاجتماع بألطف حيلة وأتم مكيدة.
__________
(1) في نسخة [ب] عبارة (الإرادة) وأضاف الدكتور كلمة (عزيمة) نقلاً عن الأصل.

فأصلُ كل معصية وبلاء إنما هو الوسوسة فلهذا وصفه بها؛ ليكون الاستعاذة من شرها أهم، وإلا فشره بغير الوسوسة حاصل أيضًا فمن شره أنه لص سارق لأموال الناس فكل طعام أو شراب لم يذكر اسم الله عليه فله فيه حَظًا بالرسقة والخطف وكذلك يبيت في البيت الذي لم يذكر فيه اسم الله فيأكل طعام الإنس بغير إذنهم ويبيت في بيوتهم بغير أمرهم ويدل على عوراتهم فيأمر العبد بالمعصية ثم يلقي في قلوب أعدائه يقظة ومنامًا أنه فعل كذا وكذا، ومن هذا أن العبد يفعل الذنب لا يطلع عليه – إلا الله – أحدٌ من الناس فيصبح والناس يتحدثون به، وما ذاك إلا لأن (1) الشيطان يجهده في كشف سرّه (2) وفضيحته فيغترّ العبد ويقول هذا ذنب لم يره إلا الله ولم يشرع بأن عدوه ساع في إذاعته، وقل من يتفطن من الناس لهذه الدقيقة. ومن شره أنه يعقد على رأس العبد إذا نام عقدة (3) تمنعه من اليقظة كما في صحيح البخاري: (يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد) (4) الحديث، ومن شره أنه يبول في أذن العبد حتى ينام إلى الصباح (5).
ومن شره أن قعد لابن أدم بطرق الخير كلها فما من طريق من طرق الخير إلا والشيطان مرصد عليه يمنعه أن يسلكه، فإن خالفه وسلكه ثبطه وعوقه فإن عمله وفرغ منه سعى فيما يبطله. ويكفي من شره أنه أقسم ليأتينهم من بين أيديهم ومن خلفهم، وعن أيمانهم وعن شمائلهم.
__________
(1) في نسخة [ب] عبارة (إلا أن الشيطان).
(2) في نسخة (ب) عبارة [ستره].
(3) هكذا في جميع المخطوطات وفي الحديث [عقدًا].
(4) الحديث رواه البخاري (1142) ومسلم (776) وغيرهم.
(5) ورد هذا في حديث صحيح رواه البخاري ومسلم عندما ذكر رجل إلى رسول الله - صلى الله عليه وسلم - أنه نام ليلة حتى أصبح فقال رسول الله - صلى الله عليه وسلم - (ذاك رجل بال الشيطان في أذنيه).

فإذا كان هذا شأنه وهمته في الشر فلا خلاص منه إلا بمعونة الله وتأييده، ولا يمكن حصر أجناس شرّه فضلاً عن آحادها إذ كل شر في العالم فهو السبب فيه، ولكن ينحصر شره في ستة (1) أجناس.
الشر الأول: الكفر والشرك ومعاداة الله ورسوله، فإذا ظفر بذلك بابن آدم استراح، وهو أول ما يريد من العبد فإن يأس منه من ذلك، وكان ممن سبق له الإسلام في بطن أمه نقلة إلى المرتبة من الشر وهي:
البدعة: وهي أحب إليه من الفسوق والمعاصي (2) لأن ضررها متعد وهو ذنب لا يتاب منه، وهي مخالفة لدعوة الرسل ودعاء إلى خلاف ما جاءوا به، فإذا نال منه البدعة وجعله من أهلها صار نائبًا له وداعيًا من دعاغته فإن (3) أعجز من هذه المرتبة نقله إلى المرتبة الثالثة وهي:
الكبائر على اختلاف أنواها فهو أشد حرصًا على أن يوقعه فيها ولا سيما إن كان عالمًا متبوعًا فهو حريص على ذلك لينفر الناس عنه، ثم يشيع من ذنوبه في الناس ويستنيب منهم من يشيعها تقربًا بزعمه إلى الله وهو نائب إبليس ولا يشعر فإن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم، هذا إذا أحبوا إشاعتها فكيف إذا تولوا هم إشاعتها، فإن عجز عن هذه المرتبة نقله إلى المرتبة الرابعة وهي:
__________
(1) هذا في جميع المخطوطات أما الأصل ستة أجناس.
(2) هذا القول مأثور عن سفيان الثوري رحمه الله وغيره من السلف: (البدعة أحب إلى إبليس من المعصية).
(3) في نسخة (ب) عبارة (وأن).

الصغائر التي إذا اجتمعت فربما أهلكت صاحبها كما قال النبي - صلى الله عليه وسلم -: (إياكم ومحقرات الذنوب فإن مثل ذلك مثل قوم نزلوا بفلاة من الأرض) (1)، وذكر حديثًا معناه أن كل أحد منهم جاءَ بعود حطب حتى أوقدوا نارًا عظيمة فطبخوا. ولا يزال يسهل عليهم أمر الصغائر حتى يستهينوا (2) بها، فيكون صاحب الكبيرة الخائف أحسن حالاً منه، فإن عجزه العبد في هذه المرتبة نقله إلى المرتبة الخامسة وهي:
اشتغاله بالمباحات التي لا ثواب فيها ولا عقاب، بل عاقبتها فوات الثواب الذي ضاع عليه باشتغاله بهات، فإن أعجزه العبد في هذه المرتبة، وكان حافظًا لوقته شحيحًا به يعلم أنه مقدار أنفاسه وانقطاعها، وما يقابلها من النعيم والعذاب نقله إلى المرتبة السادسة وهي:
أن يشغله بالعمل المفضلوعن ما (3) هو أفضل منه ليفوته ثواب العمل الفاضل فيأمره بفضل الخير المفضول ويحضه عليه إذا تضمن ترك ما هو أفضل منه، وقلَّ من يتنبه لهذا من الناس فإنه إذا رأى فيه داعيًا قويًا إلى نوع من الطاعة فإنه لا يكاد يقول هذا المدعي من الشيطان، فإن الشيطان لا يأمر بخير، ويرى أن هذا خير ولم يعلم أن الشيطان يأمره بسبعين بابًا من أبواب الخير (4)، إما ليتوصل بها إلى باب واحد من الشر، وأما ليفوت بها خيرًا أعظم من تلك السبعين بابًا وأجل وأفضل.
__________
(1) هذا الحديث من ثلاثيات مسند الإمام أحمد (5/ 331) وسنده صحيح، وصححه الهيثمي في ((مجمع الزوائد)) (10/ 190)، وقال: [رواه أحمد ورجاله رجال الصحيح]، وكذا صححه الشيخ ناصر في ((سلسلته الصحيحة)) برقم [389].
(2) في نسخة (ب) عبارة (يستهين بها).
(3) في نسخة (ب) (عمّا).
(4) ذكر هذا القول عن السلف رضوان الله عليهم.

وهذا لا يتوصل إلى معرفته إلا بنور من الله يقذفه في قلب العبد؛ يكون سببه تجريد متابعة الرسول وشدة عنايته بمراتب الأعمال عند الله وأحبها لله وأنفعها للعبد، وأعمها نصيحة لله ورسوله ولكتابه ولعباده المؤمنين خاصتهم وعامتهم وأكثر الخلق محجوبون.
وذلك لا يخطر بقلوبهم فإذا أعجزه العبد في هذه المراتب سلط عليه حزبه من الإنس والجن بأنواع الأذى والتكفير والتبديع والتحذير منه؛ ليشوش عليه قلبه وليمنع الناس من الانتفاع به، فحينئذ يلبس المؤمن لامة الحرب ولا يضعها عنه إلى الموت ومتى وضعها أسر وأصيب فلا يزال في جهاد حتى يلقي الله. فتأمل هذا الفصل وتدبره واجعله ميزانًا لك (1)، تزن به نفسك وتزن به الناس والله المستعان.
وتأمل السر في قوله تعالى: { الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ }. ولم يقل قلوبهم والصدر هو ساحة القلب، وهو بمنزلة الدهليز (2) وبيته، فمنه يدخل الواردات إليه فيجتمع في الصدر، ثم يلج في القلب وفي القلب يخرج الأوامر والإرادات إلى الصدر، ثم تتفرق على الجنود ومن فهم هذا فهم قوله: { وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ } [آل عمران: 154].
فالشيطان يدخل إلى ساحة القلب وبيته ويلقي ما يريد القاءه إلى القلب، فهو موسوس (3) في الصدر وسوسة واصلة إلى القلب، ولهذا قال تعالى: { فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ } [طه: 120]. ولم يقل فيه لأن المعنى أنه ألقى إليه ذلك وأوصله إليه فدخل في قلبه.
__________
(1) في نسخة (ب) عبارة (ميزانك).
(2) الدّهليز: هو الممر الواصل بين الباب والدار.
(3) في نسخة (ب) عبارة (فهو سوس).

وقوله تعالى: { مِنَ النَّاسِ } اختلف الناس في هذا الجار والمجرور، بم يتعلق فقال الفرَّاء(1)، وجماعة هو بيان للناس الموسوس في صدورهم أي أن الموسوس في صدورهم قسمان: أنس وجن، فالوسواس يوسوس للجني، كما يوسوس للإنسي وهذا القول ضعيف جدًا لوجوه منها:
أنه لم يقم دليل على أن الجني يوسوس في صدر الجني ويدخل فيه كما يدخل في الإنس، والناس [اسم] (2) لبني آدم فلا يدخل الجن في مسماهم.
__________
(1) هو يحيى بن زياد بن عبد الله بن منظور الديلمي إمام الكوفيين وأعلمهم بالنحو واللغة وفنون الأدب، وكان يقال له أمير المؤمنين في النحو: وكان ثعلب يقول لولا الفرَّاء ما كانت اللغة. ولد بالكوفة وسكن بغداد، وله مؤلفات جمّة توفي سنةه (207 هـ) في طريق مكة.
((وفيات الأعيان)) [2/ 228]، ((ونزهة الأولياء)) (126)، ((تاريخ بغداد)) [14/ 149] ((الأعلام)) [9/ 178].
(2) ما بين [ ] ساقط من نسخة (أ).

والصواب القول الثاني وهو: أن قوله من الجنة والناس بيان للذي يوسوس، وأنهم نوعان: إنس وجن [فالجني يوسوس في صدر الإنسي والإنسي يوسوس إلى الإنسي فالموسوس نوعان: إنسي وجني] (1)، فإن الوسوسة هي الإلقاء الخفي في القلب وهذا مشترك بين الجن والإنس وإن كان إلقاء الإنسي ووسوسته إنما هي بواسطة الأذن، والجني لا يحتاج إلى الواسطة؛ لأنه يدخل في ابن آدم ويجري منه مجرى الدم، على أن الجني قد يتمثل ويوسوس إليه في أذنه كالإنس كما روى البخاري عن عائشة [رضي الله عنها] عن النبي - صلى الله عليه وسلم - أنه قال: (إن الملائكة تحدث (2) في العنان (والعنان الغمام) بالأمر يكون في الأرض فتسمع الشياطين الكلمة، فيقرها في أذن الكاهن، كما يقر القارورة، ويزيدون معها مائة كذبة من عند أنفسهم(3)، فهذه (4) وسوسة وإلقاء من الشيطان بواسطة الأذن، ونظير اشتراكهما في هذه الوسوسة اشتراكهما في الوحي الشيطاني قال تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً } [الأنعام: 112].
ونختم الكلام على السورتين في ذكر قاعدة نافعة فيما يعتصم به العبد من الشيطان، ويحترز به منه وذلك عشرة أسباب:
أحدها:
الاستعاذة بالله من الشيطان الرجيم، قال تعالى: { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } [الأعراف:200].
والمراد بالسميع هنا سميع الإجابة لا السمع العام.
الحرز الثاني:
قراءة هاتين السورتين، فإن لهما تأثيرًا عجيبًا في الاستعاذة بالله من شره ودفعه، ولهذا قال النبي - صلى الله عليه وسلم -.
(ما تعوذ المعوذون بمثلهما).
__________
(1) ما بين [ ] ساقط من نسخة (أ).
(2) في نسخة (ب) عبارة (تحدر).
(3) الحديث رواه البخاري في صحيحه (4701 – الفتح).
(4) في نسخة (ب) عبارة (فهذا).

وكان يتعوذ بهما كل ليلة عند النوم، وأمر عقبة بن عامر أن يتعوذ بهما دبر كل صلاة(1).
وذكر - صلى الله عليه وسلم -: (أن من قرأهما مع سورة الإخلاص ثلاثًا حين يمسي وثلاثًا حين يصبح كفته من كل شيء) (2).
الحرز الثالث:
قراءة آية الكرسي (3).
الحرز الرابع:
قراءة سورة البقرة.
ففي الصحيح عنه - صلى الله عليه وسلم - أنه قال: (إن البيت الذي تقرأ فيه البقرة لا يدخله الشيطان) (4).
الحرز الخامس:
خاتمة البقرة.
فقد ثبت في الصحيح عنه - صلى الله عليه وسلم - أنه قال: (من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه) (5).
الحرز السادس:
أول سورة حم المؤمن إلى قوله: ?إِلَيْهِ الْمَصِيرُ?.
__________
(1) حديث عقبة بن عامر رضي الله عنه رواه أبو داود (1463)، والطحاوي في ((مشكل الآثار)) (1/36) والطبراني في ((المعجم الكبير)) (17 رقم 943) البيهقي في ((السنن الكبرى)) (2/3949)، والحديث صحيح وله ألفاظ أخرى كثيرة.
(2) الحديث رواه أبو داود (5082)، والترمذي (3750)، وقال حديث حسن صحيح غريب، والنسائي (8/250): والحديث حسن، والله أعلم.
(3) آية الكرسي فضلها معروف عظيم، وورد فيها أنها حرز من الشيطان عند المنام أحاديث صحيحة، وفي قراءتها بعد الانتهاء من الصلاة المفروضة، والله أعلم.
(4) الحديث رواه مسلم (780) والترمذي (2877) واللفظ له، وأحمد (2/ 284، 337، 378، 388) والبغوي في ((شرح السنة)) (4/ 456).
(5) متفق عليه، رواه البخاري (4008)، ومسلم (808) وغيرهما.

ففي الترمذي في حديث عبد الرحمن بن أبي بكر بن أبي مليكة (1) : عن زرارة بن مصعب عن أبي سلمة عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم - : (2) (من قرأ حم المؤمن إلى قوله إليه المصير وآية الكرسي حين يصبح حُفظَ بهما حتى يمسي ومن قرأهما حين يمسي حُفِظَ حتى يصبح).
__________
(1) في المخطوطات "عبد الرحمن بن أبي بكر بن أبي ليلى" وهو خطأ.
(2) حديث "حم المؤمن" رواه الترمذي (2879)، وكذا البزار بنفس السند وقال الترمذي: (تكلم فيه – عبد الرحمن بن أبي بكر المليكي – بعض أهل العلم من قبل حفظه) ونص الرواية "من قرأ آية الكرسي وأول حم الرحمن بن أبي بكر المليكي – بعض أهل العلم من قبل حفظه) ونص الرواية "من قرأ آية الكرسي وأول حم المؤمن عصم ذلك اليوم من كل سوء" وعَلة الحديث: عبد الرحمن بن أبي بكر المليكي، ضعفه ابن معين، وقال المؤمن عصم ذلك اليوم من كل سوء" وعَلة الحديث: عبد الرحمن بن أبي بكر المليكي، ضعفه ابن معين، وقال عنه أبو حاتم: ليس بالقوي في الحديث، وكذا نقل العقيلي عن البخاري، وقال ابن سعد: له أحاديث ضعيفة، وقال ابن عدي: لا يتابع في حديثه وهو في جملة من يكتب حديثه، وقال ابن خراش: ضعيف الحديث ليس بشيء، وقال البزّار: ليّن الحديث، وقال ابن حيّان: ينفرد عن الثقات مالا يشبه حديث الإثبات، وحكم ابن حجر عليه بالضعف في "تقريبه" ومثل هذا حديثه يضعّف سيما مع عدم وةجود المتابع، والحديث قال الترمذي فيه: غريب: وما حكم عليه الترمذي بالغرابة فهو ضعيف كما أشار لذلك العراقي فيء "التقييد والإيضاح"، أما قول ابن القيم: أن له شواهد فمقصوده والله أعلم آية الكرسي ولأنه قال أن الحديث محتمل على غرابته أي أنه أقرّ بضعفه ولكنه احتمل معناه.

وعبد الرحمن المليكي (1) ، وإن كان قد تكلم فيه من قبل حفظه، فالحديث له شواهد في قراءة آية الكرسي وهو محتمل على غرابته.
الحرز السابع:
... لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، مائة مرة ففي الصحيحين أن رسول الله - صلى الله عليه وسلم - قال: (من قال لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، في اليوم مائة مرة كانت له عدل عشر رقاب، وكتبت له مائة حسنة ومحيت عنه مائة سيئة وكانت حرزًا له من الشيطان يومه ذلك) (2) .
فهذا حرز عظيم النفع جليل الفائدة يسير سهل على من يسره الله عليه.
الحرز الثامن:
وهو من أنفع الحروز من الشيطان: كثرة ذكر الله عز وجل، وهذا بعينه هو الذي دلت عليه سورة الناس، فإنه وصف الشيطان فيها بأنه الخناس والخناس الذي إذا ذكر العبد ربه انخنس، فإذا غفل عن ذكر الله التقم القلب وألقى إليه الوساوس، فما أحرز العبد نفسه من الشيطان بمثل ذكر الله عز وجل.
الحرز التاسع:
__________
(1) قوله – ابن القيم – عبد الرحكمن المليكي دليل على أن الخطأ من النساخ وليس من الإمام الجليل فتنبه!!.
(2) متفق عليه، رواه البخاري [3293]، ومسلم [2691]، وغيرهم.

الوضوء والصلاة وهذا من أعظم ما يتحرز العبد به، ولا سيما عند الغضب والشهوة، فإنها نار تصلي في قلب ابن آدم كما روى الترمذي عن النبي - صلى الله عليه وسلم - أنه قال: (ألا وإن الغضب جمرة في قلب ابن آدم فما أطفأ العبد جمرة الغضب بمثل الوضوء والصلاة فإن الصلاة إذا وقعت بخشوعها والإقبال على الله فيها اذهبت أثر ذلك جملة) (1) ، وهذا أمر تجربته تغني عن إقامة الدليل.
الحرز العاشر:
إمساك فضول النظر والكلام والطعام ومخالطة الناس، فإن الشيطان إنما ينال غرضه من ابن آدم في هذه الأبواب الأربعة، فإن فضول النظر يدعو إلى استحسان وقوع المنظور إليه في القلب والاشتغال به.
وفي المسند عن النبي - صلى الله عليه وسلم - أنه قال: (النظر سهم مسموم من سهام إبليس فمن غض بصره أورثه الله حلاوة يجدها في قلبه إلى يوم يلقاه)(2)
__________
(1) أشار ابن القيم إلى الحديث الذي رواه الإمام أحمد في "مسنده" (3/19، 16)، والترمذي (2191)، وهو جزء من حديث طويل قال فيه الترمذي: حسن صحيح، قلت: ليس كما قال الترمذي إذ أن فيه" علي بن زيد بن جدعان" وهو ضعيف، وقول ابن القيم (أمر تجربته تُغني عن إقامة الدليل) فيه إشارة لضعف الحديث لعدم اعتباره دليلاً كافيًا، بل يستأنس به.
(2) رواه الحاكم (4/314 ومن طريقه القضاعي (1/195) عن حذيفة بن اليمان رضي الله عنه، ورواه الطبراني في الكبير (10362)، ولفظ ابن القيم هي روايته، ورواه القضاعي (1/196) عن ابن عمر رضي الله عنهما، وعلّه هذهِ الطرق "عبد الرحمن بن إسحاق الواسطي" متفق على ضعفه، ورواه الإمام أحمد (5/264)، والطبراني (7842) عن أبي أمامة، وفيه عبيد الله بن زحر وعلي بن زيد الألهاني وهما ضعيفان جدًا.
وروي عن ابن عمر رضي الله عنهما رواه أبو نعيم في "الحلية" (6/101) والديلمي "زهر الفردوس" (4/126) وفيه سعيد بن سنان الحمصي أبو المهدي، قال عنه الحافظ ابن حجر: متروك ورماه الدارقطني وغيره بالوضع وضعفه الإمام أحمد، وقال ابن معين: ليس بثقة، وقال أبو حاتم: منكر الحديث، ومثله البخاري، والنسائي قال عنه: متروك، وقال أبو زرعة: ضعيف، وقال الجوزجاني: أحاديثه أخاف أن تكون موضوعة لا تشبه أحاديث الناس، ثم سرد الجوزجاني في كتابه (ص168) قصة روايته عن أبي اليمان وبيان بطلانها، وهذه الرواية عن أبي اليماني والحديث رواه ابن النجار كما في الجامع الكبير (1/ 212) عن أبي هريرة ولكنه سند ضعيف والحديث كما قال الشيخ الألباني رعاه الباري في "سلسلته الضعيفة" (1064، 1065) ضعيف جدًا.
ملاحظة: قال الهيثمي في "مجمع الزوائد" (8/63) رواه الطبراني وفيه عبد الله بن إسحاق الواسطي وأظنه وهم من الناسخ أو من طابع المجمع فالرجل هو عبد الرحمن الواسطي ويؤيد لذلك الطبراني المطبوع.

أو كما قال - صلى الله عليه وسلم -.
وأما فضول الكلام فإنها تفتح للعبد أبوابًا من الشر كلها مداخل للشيطان فإمساك فضول الكلام يسد عنه تلك الأبواب وكم من حرب جرتها كلمة واحدة [وقد] (1) قال النبي - صلى الله عليه وسلم - : (وهل يكب الناس على مناخرهم في النار إلا حصائد ألسنتهم) (2).
وفي الترمذي أن رجلاً من الأنصار، توفي فقال بعض الصحابة: "طوبى له". فقال النبي - صلى الله عليه وسلم -: (فما يدريك لعله تكلم بما لا يعنيه أو بخل بما لا ينقصه) (3).
__________
(1) ما بين [ ] زيادة من [ب].
(2) الحديث رواه الترمذي (2619)، وقال حسن صحيح، وابن ماجة (3973)، وأحمد (5/231)، وعبد الرزاق (20303)، والطبراني (20/ رقم 116، 258، 200، 266)، والحاكم (2/412 – 413)، وقال هذا حديث صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي، والنسائي في "الكبرى" وابن أبي الدنيا في "الصمت" وغيرهم والحديث ليس كما قال الترمذي ولا الحاكم فإن فيه كلامًا فصّل عليه القول الإمام الحافظ ابن رجب الحنبلي في "جامع العلوم والحكم" والحديث مرتبته إلى الحسن وبذا حكم عليه محمد ناصر الدين الألباني في "إرواء الغليل" (2/138).
(3) الحديث رواه الترمذي (2316)، وقال: غريب، وعلّته أن الأعمش لم يسمع أنسًا إنما له رؤية فقط، ورواه أبو يعلى في "مسنده"، وابن أبي الدنيا في "الصمت"، وفيه نفس علّة الترمذي إضافة إلى "يحيي بن يعلى الأسلمي "ضعيف" وكذا حكم عليه "الهيثمي" في "مجمعه" (10/ 303)، أما المنذري في "ترغيبه" (3/541) فقال: رواته ثقات وصدق فإن رواته ثقات لكن الأعمش لم يسمع أنسًا، يراجع تحفةت الأحوذي (6/606).
ملاحظة: في المطبوع من الترمذي حديث غريب، وفي الترغيب: حسن غريب ولعله وهم من ناسخ الترغيب أو طابعه، فقد نقل صاحب التحفة عن الترغيب أنه غريب فقط، والله أعلم.

وأكثر المعاصي إنما تولد من فضول الكلام والنظر وهما أوسع مداخل الشيطان، فإن جارحتيهما لا يملاّن ولا يسأمان بخلاف البطن، فإنه إذا امتلى لم يبقَ فيه إرادة للطعام.
وأما العين واللسان فلو تركا لم يفترا، وكان السلف يحذرون من فضول النظر (1)، وكانوا يقولون ما من شيء أحوج إلى طول السجن من اللسان (2).
وأما فضول الكلام (3) فهو داع إلى أنواع كثيرة من الشر، فإنه يحرك الجوارح إلى المعاصي ويثقله عن الطاعات وحسبك بهذا (4) شرًا فكم من معصية جلبها الشبع وفضول الطعام، ولهذا جاء في بعض الآثار: "ضيقوا مجاري الشيطان بالصوم" (5).
وقال النبي - صلى الله عليه وسلم - : (ما ملأ آدمي وعاء شرًا من بطنه) (6).
ولو لم يكن في الآمتلاء من الطعام إلا أنه يدعو إلى الغفلة عن ذكر الله، فإذا غفل القلب عن الذكر ساعة واحدة غلبه الشيطان، وشهاه وهام به في كل واد فإن النفس إذا شبغت تحركت، وطافت على أبواب الشهوات فإذا جاعت سكنت وذلت.
__________
(1) هكذا في جميع المخطوطات والصواب [الكلام].
(2) هذا ورد عن أبي بكر الصديق رضي الله عنه بسند صحيح كما في "الصمت" لابن أبن أبي الدنيا وغيره.
(3) هكذا في جميع المخطوطات والصواب [الطعام].
(4) في نسخة (ب) عبارة (بهذين) والذيب أثبتناه مناسب لما بعده؛ لأنه قال (لشبع وفضول الطعام)، ولو قال الشيخ وفضول الكلام لكان مناسبًا ذكره عبارة (هذين).
(5) الرواية الصحيح’: (أن الشيطان يجري من ابن آدم مجرى الدم)، أما هذه الزيادة فقد أوردها الغزالي في إحيائه، وأشار العراقي إلى أنه لا أصل لها، وكذا قال الشيخ الألباني في تعليقه على كتاب "حقيقة الصيام" لشيخ الإسلام ابن تيمية، وقد أحسن ابن القيم إذْ قال: "وفي بعض الآثار".
(6) الحديث رواه الترمذي (2380)، وقال: حسن صحيح، والحاكم (4/121)، وصححه ووافقه الذهبي، والإمام أحمد (4/132)، وحسنه الألباني كما في "إرواء الغليل" (7/41).

وأما فضول المخالطة فهي الداء العضال الجالب لكل شر وكم سلبت المخالطة والمعاشرة من نعمة، وكم زرعت من عداوة، وكم غرست في القلب من حزازة ففضول المخالطة بمقدار الحاجة، ويجعل الناس فيها أربعة أقسام متى خلط أحد الأقسام بالآخر، ولم يميز بينهما دخل عليه الشر.
أحدهما:
من مخالطته كالغذاء ولا يستغنى عنه في اليوم والليلة، فإذا أخذ حاجته منه ترك الخلطة، ثم إذا احتاج إليه خالطه هكذا على الدوام، وهذا الضرب أعز من الكبريت الأحمر وهم العلماء بالله وأمره ومكائد عدوه وأمراض القلوب، وأدويتها الناصحون لله ولكتابه ولرسوله ولخلقه، فهذا الضرب من مخالطتهم الربح كله.
القسم الثاني:
من مخالطتهم كالدواء تحتاج إليه عند المرض فإذا كنت (1) صحيحًا فلا حاجة لك في خلطته، وهم من لا تستغني عن مخالطتهم في مصلحة المعاش، وقيام ما أنت تحتاج إليه في أنواع المعاملات والمشاركات والاستشارة.
القسم الثالث:
في مخالطتهم كالدواء على اختلاف أنواعه وقوته وضعفه فمنهم من مخالطته كالداء العضال، وهو من لا تربح عليه في دين، ولا دنيا ومع ذلك فلا بد أن تخسر عليه الدين والدنيا أو أحدهما، فهذا إذا تمكنت مخالطته واتصلت، فهي مرض الموت المخوف. ومنهم من مخالطته كوجع الضرس فإذا فارقك سكن الألم. ومنهم من مخالطته حمى الربع وهو الثقيل البغيض الذي لا يحسن أن يتكلم فيضيرك ولا يحسن أن ينصت فيستفيد منك ولا يعرف منزلته فيضعها في منزلتها بل إن تكلم فكلامه كالعصى تنزل على قلوب السامعين مع إعجابه بكلامه، وإن سكت فاثقل من نصف الرحى العظيمة التي لا يطاق حملها.
ويذكر عن الشافعي رحمه الله أنه قال: "ما جلس إلى جنبي ثقيل إلا وجدت الجانب الذي هو فيه أثقل من الجانب الآخر".
__________
(1) هذا في (أ) والعبارة في (ب) [فما دمت].

ورأيت يومًا عند شيخنا (1) قدس الله روحه رجلاً من هذا الضرب والشيخ يحمله وقد ضعفت القوى عن حمله فالتفت إلي وقال:
مجالسة الثقيل حمى الرِبْع (2)، ثم قال: ولكن أدمنت أرواحنا على الحمل (3)، فصارت لها عادة أو كما قال.
وبالجملة فمخالطة كل مخالف حمى الربع، ومن نكد الدنيا على العبد أن يبتلى بواحد من هذا الضرب، وليس له بد من معاشرته ومخالطته، فليعاشره بالمعروف حتى يجعل الله فرجًا ومخرجًا.
القسم الرابع:
من مخالطته الهلك كله (4) ومخالطته بمنزلة أكل السم، فإذا اتفق لأكله ترياق وإلا فأحسن الله فيه العزاء.
وما أكثر هذا الضرب في الناس - لا كثّرهم الله - هم أهل البدع والضلالة الصادّون عن سنة رسول الله - صلى الله عليه وسلم - الداعون إلى خلافها، فيجعلون البدعة سنة والسنة بدعة إن جردت التوحيد، قالوا: تنقصت الأولياء الصالحين وإن جردت المتابعة للرسول، قالوا: أهدرت الأئمة المتبوعين وإن وصفت الله بما وصف به نفسه، وبما وصفه به رسوله من غير غلو ولا تقصير، قالوا: أنت من المشبهين وإن أمرت بما أمر الله ورسوله من المعروف ونهيت عن المنكر، قالوا: أنت من المفتين وإن اتبعت السنّة وتركت ما خالفها قالوا: أنت من الملبسين وإن تركت ما أنت عليه واتبعت أهواءهم، فأنت عند الله من الخاسرين وعندهم من المنافقين، فالحزم كل الحزم التماس مرضات الله ورسوله بإغضابهم وألا تبالي بذمهم ولا بغضبهم فإنه عين كمالك كما قال:
وإذا أتتك مذمتي من ناقصٍ *** فهي الشهادةُ لي بأني فاضلُ
وقد زادني حباً لنفسي بأنني *** بغيض إلى كل امرئ غير طائلُ
فمن كان بواب قلبه وحارسه من هذه المداخل الأربعة التي هي أصل بلاء العالم: وهي فضول النظر والكلام والطعام والمخالطة، واستعمل ما ذكرناه من الأسباب التسعة التي تحرز بها من الشيطان، فقد أخذ بنصيبه من التوفيق وسد على نفسه باب جهنم وفتح له باب الرحمة، ويوشك أن يحمد عند الممات عاقبة هذا الدواء فعند الممات يحمد العبد التقي، وعند الصباح يحمد القوم السري، والله الموفق لا رب غيره ولا إله سواه.
هذا آخر الكلام على السورتين، والحمد لله رب العالمين، وصلى الله على سيدنا محمد وآله وصحبه خاتم النبيين والمرسلين.
__________
(1) هو شيخ الإسلام ابن تيمية رحمه الله.
(2) وهي حمى تأخذ صاحبها يومًا وتدعه يومين ثم تجيء في اليوم الرابع، وهي نوع من أنواع الملاريا.
(3) في نسخة (أ) عبارة (الحمى).
(4) في نسخة (ب) عبارة (هلكه).


مقدمة - مختصر تفسير سورة الأنفال

مختصر تفسير سورة الأنفال

مختصر تفسير سورة الأنفال
تأليف: الإمام محمد بن عبد الوهاب
مقدمة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على رسوله الأمين. وبعد،
فإنه في أثناء تصوير مركز البحث العلمي وإحياء التراث الإسلامي بكلية الشريعة والدراسات الإسلامية بجامعة الملك عبد العزيز بمكة المكرمة لبعض المخطوطات في مكتبة الأوقاف ببغداد عثرنا على مجموع فيه رسائل كثيرة لبعض أئمة الحنابلة كابن تيمية وابن رجب رحمهما الله، وضمن هذا المجموع رسائل للشيخ محمد بن عبد الوهاب رحمه الله لفت نظرنا منها ثلاث هن: " الرد على الرافضة، ومختصر تفسير سورة الأنفال" وهاتان الرسالتان لم يسبق لهما أن طبعا، ورسالة بعنوان " ذكر بعض الفوائد التي في قصة الحديبية " وقد طبعت ضمن كتاب " الدرر السنية " الذي جمعه الشيخ عبد الرحمن بن ناصر القاصمي القحطاني النجدي معنونة بتفسير سورة الفتح، فكانت بمثابة نسخة أخرى لنسخة بغداد، وهاتان المطبوعة والمخطوط يصلحان أخطاء بعضهما ويكملان النقص خاصة في المطبوعة كما هو واضح من التحقيق وعند المقابلة رمزت لها بحرف "ط". أما رسالة " مختصر تفسير سورة الأنفال" وكذلك "الرد على الرافضة" فلم أحصل لهما على أخرى لذلك فإن أمر التصحيح يبدو صعبا، ولكني اجتهدت ما وسعني الجهد وحرصت على تثبيت نصوصها.

(1/3)

ويلاحظ أن اسم ناسخ هذه الرسالة مذكور ثم محي، ولعل بعضها نسخت بيد إبراهيم بن باز فله ذكر فيها، كذلك على واحدة منهن تملك باسم الوهيبي.
هذا وأسأل الله القدير أن يوفقنا لما فيه الخير، إنه سمع مجيب.
الدكتور ناصر بن سعد الرشيد
مكة المكرمة 17-9-1398 هـ

(1/4)


مختصر تفسير سورة الأنفال - مختصر تفسير سورة الأنفال

مختصر تفسير سورة الأنفال

مختصر تفسير سورة الأنفال
...
بسم الله الرحمن الرحيم وبه نستعين
ذكر ما نزل من القرآن في وقعة بدر
قال ابن عباس: "نزلت سورة الأنفال في بدر 1") ، وعن أبي أمامة قال: "سألت عبادة عن الأنفال فقال: فينا أصحاب بدر نزلت، خرجنا مع رسول الله صلى الله عليه وسلم فشهدت معه بدرا، فالتقى الناس، فهزم الله تعالى العدو. فانطلقت طائفة في آثارهم يهزمون ويقتلون، وأقبلت طائفة على العسكر يحوزونه، وأحدقت طائفة برسول الله صلى الله عليه وسلم لا يصيب العدو منه غرة. حتى إذا كان الليل قال الذين جمعوا الغنائم: نحن حويناها فليس لأحد فيها نصيب، وقال الذين خرجوا في طلب العدو: لستم بأحق به منا نحن نفينا عنه العدو، وقال الذين أحدقوا برسول الله صلى الله عليه وسلم خفنا أن يصيب العدو منه غرة فاشتغلنا به. فساءت فيه أخلاقنا فانتزعه الله من أيدينا فجعله إلى رسول الله صلى الله عليه وسلم فقسمه بين المسلمين ونزلت: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} الآية" قال الترمذي: حديث حسن 2.
__________
1 تنوير المقباس: 113, ابن كثير: 2/282.
2 أحكام القرآن: 2/837- 838, ابن كثير: 2/283.

(1/5)

وقوله: {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} 1 ". قال ابن عباس: "هذا تحريج من الله أن يتقوا ويصلحوا ذات بينهم2 ") وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} 3 هو الذي يريد أن يظلم أو يهم بمعصية فيقال له: اتق الله فيجل قلبه. وقال ابن عباس: "وجلت قلوبهم فأدوا فرائضه 4") وقوله: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} 5، قال ابن مسعود: "ما جالس أحد القرآن فقام سالما"، وقوله: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} 6. ثم قال: {الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} 7. لما ذكر أعمال القلب نبه على أعمال الجوارح، وقال الضحاك في قوله: {لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ} 8: "أهل الجنة بعضهم فوق بعض، فيرى الذي هو فوق فضله على الذي هو أسفل منه، ولا يرى الذي هو أسفل أنه فضل عليه أحد9") .
وقوله: {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ} 10 روي عن أبي أيوب أنه قال قال رسول الله صلى الله عليه وسلم ونحن بالمدينة: " إني أُخبرت عن عير أبي سفيان أنها مقبلة، فهل لكم أن نخرج قبل هذه العير لعل الله يغنمناها، فقلنا: نعم. فخرج وخرجنا، فلما سرنا يوما أو يومين قال لنا: ما ترون في القوم، فإنهم قد أخبروا بخروجكم؟ فقلنا: لا والله ما لنا طاقة بقتال العدو. ثم قال: ما ترون في قتال العدو؟
__________
1 سورة الأنفال آية: 1.
2 الطبري: 9/177, ابن كثير: 2/285.
3 سورة الأنفال آية: 2.
4 ابن كثير: 2/285.
5 سورة الأنفال آية: 2.
6 سورة الأنفال آية: 2.
7 سورة الأنفال آية: 3-4.
8 سورة الأنفال آية: 4.
9 ابن كثير: 2/286.
10سورة الأنفال آية: 5-6.

(1/6)

فقلنا مثل ذلك فقال المقداد بن عمرو: إذا يا رسول الله لا نقول كما قال قوم موسى: {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} ، بل نقاتل من بين يديك ومن خلفك وعن يمينك وعن شمالك فتمنينا معشر الأنصار لو أنا قلنا كما قال المقداد أحب إلينا من أن يكون لنا مال عظيم. فأنزل الله على رسوله: {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ} " الآية" 1. قال 2 السدي: "بعدما تبين لهم أنك لا تفعل إلا ما أمرك الله به 3") .
وقوله: {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ} 4. روى أحمد عن ابن عباس قال: "قيل لرسول الله صلى الله عليه وسلم حين فرغ من بدر: عليك بالعير ليس دونها شيء، فناداه العباس وهو أسير إنه لا يصلح لك لأن الله (إنما وعدك إحدى الطائفتين، وقد أعطاك ما وعد 5") .
وقوله: {ليحق الحق} ليس تكريرًا لأن الأول تمييز بين الإرادتين، وهذا بيان لغرضه فيما فعل من اختيار ذات الشوكة، فإنّه ما فعل إلا لهذا الغرض الذي هو سيد الأغراض.
وقوله: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ
__________
1 نفس المصدر والجزء/287.
2 في الأصل: ابن السدي.
3 ابن جرير: 9/184.
4 سورة الأنفال آية: 7-8.
5 ابن كثير: 2/288 , أحكام القرآن: 2/841.

(1/7)

إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} 1وذلك "أن النبي صلى الله عليه وسلم نظر إلى أصحابه وهم ثلاثمائة ونيف، ونظر إلى المشركين فإذا هم ألف وزيادة، فاستقبل القبلة وعليه رداؤه ثم قال: اللهم أنجز لي ما وعدتني، اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض أبدا. فما زال يستغيث بربه حتى التزمه الصديق من ورائه فقال: يا رسول الله! يكفيك بعض مناشدتك ربك، فإنه سينجز لك ما وعدك" فأنزل الله هذه الآية 2.
وقوله: {مردفين} أي متتابعين، وقوله: {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ} 3، وإلا فهو قادر على نصركم ولهذا قال: {وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} 4 أي: له العزة ولمن آمن به، حكيم فيما شرعه من القتال مع القدرة على إهلاكهم بدونه.
وقوله: {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَامَ} 5 يذكرهم الله تعالى ما أنعم عليهم من إنزال النعاس عليهم في ذلك الموطن، قال ابن مسعود 6: "النعاس في القتال أمنة من الله، وفي الصلاة (ومجالس الذكر) من الشيطان"؛ وقد أصابهم يوم أحد أيضا.
وقوله: {وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً} الآية، وذلك أنهم حين ساروا إلى بدر كان بينهم وبين الماء رمل فأصاب المسلمين ضعف، وألقى الشيطان
__________
1 سورة الأنفال آية: 9-10.
2 ابن جرير: 9/189 , ابن كثير: 2/289 , ابن الجوزي: 3/325، زاد المعاد: 2/87 , سيرة ابن هشام: 2/267.
3 سورة الأنفال آية: 10.
4 سورة الأنفال آية: 10.
5 سورة الأنفال آية: 11.
6 ابن جرير: 9/193 , ابن كثير: 2/291.

(1/8)

في قلوبهم: تزعمون أنكم أولياء الله وفيكم رسوله، وقد غلبكم المشركون على الماء، وأنتم تصلون مجنبين، فأمطر الله عليهم فشربوا واطهروا وتلبد الرمل للناس والدواب1. وقوله: {وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ} أي: بالصبر والإقدام على الأعداء، وهو شجاعة الباطن، {ويثبت به الأقدام} ، وهو شجاعة الظاهر.
وقوله تعالى: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ} 2: هذه نعمة خفية أظهرها الله تعالى ليشكروه عليها، وهو أنه تبارك وتعالى وتقدس أوحى إلى الملائكة أن ثبتوا الذين آمنوا وآزروهم، وقيل الإلقاء في قلوبهم الظفر: {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} 3 أي: اضربوا الرقاب أو الرؤوس، والبنان: الأطراف وهي أيديهم وأرجلهم، قال الربيع4: "كان الناس يوم بدر يعرفون قتلى الملائكة بضرب فوق الأعناق وعلى البنان مثل سمة النار،". وقوله: {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ} أي: ما وقع عليهم بسبب هذه المشاقة، والكاف في ذلك لخطاب الرسول أو لكل أحد، وذلكم خطاب للكفرة، والمعنى ذوقوا هذا العاجل مع الذي لكم في الآخرة.
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ
__________
1 ابن كثير: 2/291- 292.
2 سورة الأنفال آية: 12-13-14.
3 سورة الأنفال آية: 12.
4 نفس المصدر والجزء/293.

(1/9)

الأَدْبَارَ وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} 1 توعد سبحانه على الفرار من الزحف بالنار، والزحف: المزاحفة وهي المقاربة والدنو، وقوله: {إِلاَّ مُتَحَرِّفاً لِقِتَالٍ} أي يفر مكيدة ثم يعطف للقتال. {أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ} جماعة من المسلمين، قيل ولو كان الإمام الأعظم2.
قوله تعالى: {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَناً إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} 3 يقول تعالى: هو الذي أنزل الملائكة، وشاء الظفر والنصر، وألقى الرعب في قلوبهم، وقوى قلوبكم، وأذهب عنها الفزع. {وما رميت إذ رميت ولكن الله رمى} ، وذلك "أن رسول الله أخذ حفنة من تراب بعد تضرعه فرماهم بها وقال: شاهت الوجوه. وأمر أصحابه أن يحملوا فأوصل الله ذلك التراب إلى أعين المشركين، فلم يبق أحد منهم إلا ناله ما شغله، فولوا مدبرين 4") . وقوله: {وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَناً} 5 أي: ليعطيهم عطاء حسنا قال الشاعر: 6
جزى الله بالإحسان ما فعلا بكم ... وأبلاهما خير البلاء الذي يبلو
وفي الحديث: "وكل بلاء حسن أبلانا 7، بعد قوله: الحمد لله الذي أطعمنا وسقانا 8") .
__________
1 سورة الأنفال آية: 15-16.
2 نفس المصدر والجزء والصفحة.
3 سورة الأنفال آية: 17.
4 سيرة ابن هشام: 2/268, زاد المسير: 3/332.
5 سورة الأنفال آية: 17.
6 القائل: زهير ابن أبي سلمى انظر شرح ديوانه: 109.
7 ابن كثير: 3/296.
8 مكان هذه الجملة غير واضح المعنى.

(1/10)

والمعنى والإحسان إليهم فعل ما فعل: إن الله سميع لدعائهم عليم بأحوالهم. وقوله: {ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ} 1: هذه بشارة أخرى أعلمهم سبحانه أنه يضعف كيد الكافرين فيما يستقبل، وأن معطوف على ذلكم، يعني أن الغرض إبلاء هؤلاء، وتوهين كيد هؤلاء.
وقوله: {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئاً وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ} 2 وذلك أن أبا جهل قال: اللهم أقطعنا للرحم وأتانا بما لا يعرف، فأحنه الغداة 3؛ فكان هو المستفتح على نفسه. {وَإِنْ تَنْتَهُوا} أي: عن الكفر {فَهُوَ خَيْرٌ لَكُمْ} في الدنيا والآخرة، {وَإِنْ تَعُودُوا نَعُدْ} أي: إن عدتم إلى الكفر عدنا لكم بمثل هذه الوقعة. {وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئاً وَلَوْ كَثُرَتْ} 4 لأن الله لا غالب له، {وأن الله مع المؤمنين} أي كائن ذلك لأن الله معهم.
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَإِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُون َوَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لَأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} 5 أي تتركوا طاعته {وَأَنْتُمْ تَسْمَعُونَ} أي: علمتم ما دعاكم إليه {وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا} 6 الآية، قال ابن إسحاق 7: "هم المنافقون، يظهرون أنهم سمعوا
__________
1 سورة الأنفال آية: 18.
2 سورة الأنفال آية: 19.
3 زاد المعاد: 12/89, سيرة ابن هشام: 2/312.
4 سورة الأنفال آية: 19.
5 سورة الأنفال آية: 20-21-22.
6 سورة الأنفال آية: 21.
7 ابن كثير: 2/297.

(1/11)

واستجابوا، وليسوا كذلك" ثم أخبر أن هذا الضرب شر الخلق فقال: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ} 1 الآية، ثم جعلهم شرها: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً} أي: قصدا صحيحا {لَأسْمَعَهُمْ} أي: أفهمهم، ولو فعل لتولوا عنادا.
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ} 2. قال البخاري 3: "لما يصلحكم" قال مجاهد 4: "وهو هذا القرآن، فيه النجاة والتقاة والحياة" وقال عروة 5: "أي: للحرب التي أعزكم بها بعد الذل". {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} 6، قال ابن عباس 7: "يحول بين المؤمن وبين الكفر وبين الكافر وبين الإيمان"، وقال مجاهد8: "حتى يتركه لا يعقل". وكان من دعاء النبي صلى الله عليه وسلم: "يا مقلب القلوب ثبت قلبي على دينك 9 ") .
وقوله: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} 10: يحذر تبارك وتعالى فتنة لا تخص أهل المعاصي بل تعم حيث لم تدفع فترفع، قال ابن عباس11: "أمر الله المؤمنين ألا يقروا المنكر بين ظهرانيهم، فيعمهم العذاب".
وقوله: {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَن
__________
1 سورة الأنفال آية: 22.
2 سورة الأنفال آية: 24.
3 صحيح البخاري: 3/94.
4 ابن كثير: 2/297 والرواية عن قتادة.
5 نفس المصدر والجزء والصفحة.
6 سورة الأنفال آية: 24.
7 زاد المسير: 3/339, ابن جرير: 9/215.
8 تفسير مجاهد: 261, ابن كثير: 2/298.
9 مسند أحمد: 3/257.
10 سورة الأنفال آية: 25.
11 زاد المسير: 3/341, ابن جرير: 9/218.

(1/12)

يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ} 1: ينبه تبارك وتعالى عباده على نعمه ليشكروها حيث كانوا بمكة كذلك، {فآواكم} أي: بالمدينه.
قال قتادة في الآية 2: "كان هذا الحي من العرب أذل الناس ذلا، وأشقاه عيشا، وأجوعه بطونا، وأعراه جلودا، وأبينه ضلالا. من عاش منهم عاش شقيا، ومن مات منهم ردي في النار، يؤكلون ولا يأكلون. والله ما نعلم قبيلا من حاضر أهل الأرض يومئذ كانوا شر منْزلا منهم. حتى جاء الله بالإسلام، فمكن به في البلاد، ووسع به في الرزق، وجعلهم به ملوكا على رقاب الناس. وبالإسلام أعطى الله ما رأيتم. فاشكروا الله على نعمه، فإن ربكم منعم يحب الشكر؛ وأهل الشكر في مزيد من الله".
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} 3، قال الزهري 4: "نزلت في أبي لبابة حين بعثه رسول الله صلى الله عليه وسلم إلى بني قريظة فاستشاروه في النّزول على حكم رسول الله صلى الله عليه وسلم فقال: نعم، وأشار بيده إلى حلقه، ثم فطن فحلف لا يذوق ذواقا حتى يموت، أو يتوب الله عليه. وانطلق إلى المسجد فربط نفسه بسارية" والخيانة تعم الذنوب الصغار والكبار، وقال ابن عباس 5:" {وتخونوا أماناتكم} الأمانة الأعمال التي ائتمن الله عباده عليها، يعني الفريضة.
__________
1 سورة الأنفال آية: 26.
2 ابن كثير: 2/300, ابن جرير: 9/220.
3 سورة الأنفال آية: 27-28.
4 ابن كثير: 2/300 وانظر ابن جرير: 9/221, زاد المسير: 3/344.
5 ابن كثير: 2/301, وابن جرير: 9/223.

(1/13)

يقول: لا تخونوها لا تنقصوها" وقال عروة 1: "أي لا تظهروا له ما يرضى به عنكم ثم تخالفوه في السر إلى غيره، فذاك هلاك لأمانتكم". وقوله: {وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} 2 أي: اختبار ليعلم أتشكروه أم لا، قال ابن مسعود 3: "ما منكم أحد إلا وهو مشتمل على فتنة، فأيكم استعاذ فليستعذ بالله من مضلات الفتن".
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} 4 أي: فصلا بين الحق والباطل، وقيل: نصرا، وقيل: نجاة، والأول أعم؛ فإن من اتقى وفق لمعرفة الحق، فكان ذلك سبب نصره ونجاته من شدائد الدنيا والآخرة وتكفير ذنوبه -وهو محوها- وغفرانها، وهو سترها عن الناس.
ثم قال: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} 5 هذه الآية نزلت في تشاورهم في دار الندوة في شأنه لما أراد الهجرة، هل يثبتونه أي يحبسونه ويوثقونه 6، أو يقتلونه، أو يخرجونه أي ينفونه من مكة. والقصة مذكورة في السيرة بطولها 7. يقول الله تعالى: واذكر نعمته عليك وعلى المسلمين إذ خلصتك من تلك الشدة، ومكرت بهم بكيدي المتين.
ثم قال: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا
__________
1 ابن كثير: 2/301 مع زيادة كلمة "من الحق".
2 سورة الأنفال آية: 28.
3 ابن جرير: 9/224 مع زيادة حرف "من" في "من أحد".
4 سورة الأنفال آية: 29.
5 سورة الأنفال آية: 30.
6 في الأصل: ويوثقوه.
7 انظر مثلا سيرة ابن هشام: 2/92- 95.

(1/14)

إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} 1: يخبر تعالى عن كفرهم وتمردهم أنهم إذا تليت عليهم الآيات يقولون: لو نشاء لقلنا مثل هذا. وقد تحداهم غير مرة أن يأتوا بسورة من مثله فلم يقدروا وإنما قالوا هذا ليغروا من اتبعهم، والقائل لهذا هو النضر بن الحارث2، ولذلك "أمر النبي صلى الله عليه وسلم بقتله يوم بدر صبرا، فقال المقداد: يا رسول الله أسيري، فقال: إنه كان يقول في كتاب الله (ما يقول، فأمر بقتله. فقال المقداد: يا رسول الله، أسيري، فقال: اللهم أغن المقداد من فضلك. فقال المقداد: هذا الذي أردت" 3 ومعنى أساطير الأولين: أي كتبهم يتعلم منها؟ وقوله: {وَإِذْ قَالُوا اللَّهُمَّ} الآية: هذا من عظيم عنادهم، وكان الأولى أن يقولوا: {إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ} 4 فاهدنا إليه. وكذلك قال الجهلة من الأمم السالفة كقول قوم شعيب: {فَأَسْقِطْ عَلَيْنَا كِسَفاً مِنَ السَّمَاءِ} 5 الآية، وقال عطاء 6:"وهو النضر بن الحارث" فقال الله تعالى: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} 7، وقال: {سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ} 8. ولقد أنزل فيه بضع عشرة آية من كتاب الله. قال قتادة 9: "قال سفهة هذه الأمة وجهلتها، فعاد الله بعائدته ورحمته على سفهة هذه الأمة وجهلتها". وقوله: {وَمَا كَانَ
__________
1 سورة الأنفال آية: 31-32.
2 زاد المسير: 3/348.
3 ابن جرير: 9/231, ابن كثير: 2/304.
4 سورة الأنفال آية: 32.
5 سورة الشعراء آية: 187.
6 ابن جرير: 9/232, ابن كثير: 2/304.
7 سورة ص آية: 16.
8 سورة المعارج آية: 1.
9 ابن جرير: 9/233, ابن كثير: 2/305.

(1/15)

اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} 1 قال ابن عباس 2: "أمانان: النبي والاستغفار، فذهب النبي وبقي الاستغفار". وقوله: {وَهُمْ يَسْتَغْفِرُونَ} يعني: من سبق له من الله الدخول في الإيمان. وقوله: {وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 3: يخبر تعالى أنهم أهل لذلك لأجل هذا الفعل ولهذا لما خرج الرسول عنهم عذبهم الله يوم بدر وقوله: {وَمَا كَانُوا أَوْلِيَاءَهُ} الآية، أي: ليسوا أهلا له، وإنما أهله النبي ومن معه، كقوله: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ} 4 الآية. قال مجاهد 5: "هم المتقون، من كانوا، وحيث كانوا". وقوله: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} 6 المكاء: الصفير، والتصدية أي: التصفيق، وقوله: {فَذُوقُوا الْعَذَابَ} هو ما أصابهم يوم بدر.
وقوله: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ} 7: قالوا: نزلت في إنفاق قريش وأبي سفيان الأموال بعد بدر، وإرصادها لحرب رسول الله صلى الله عليه وسلم. وعلى كل تقدير فهي عامة وإن كان السبب خاصا.
وقوله: {لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ} 8 يحتمل أن يكون في الآخرة
__________
1 سورة الأنفال آية: 33.
2 ابن كثير: 2/305.
3 سورة الأنفال آية: 34.
4 سورة التوبة آية: 17.
5 ابن جرير: 9/239.
6 سورة الأنفال آية: 35.
7 سورة الأنفال آية: 36.
8 سورة الأنفال آية: 37.

(1/16)

ويحتمل في الدنيا، أي: إنما أقدرناهم على الأموال وجعلناهم ينفقونها في ذلك، ليميز الله من يطيعه بقتالهم، أو يعصيه بالنكول عن ذلك.
وقوله: {وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّتُ الْأَوَّلِينَ} 1، قال مجاهد: "سنتنا فيهم يوم بدر وفي غيرهم من الأمم" وقوله: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} 2. في الصحيح: "أن رجلا جاء إلى ابن عمر فقال: ألا تسمع ما ذكر الله: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} الآية، فقال: يابن أخي أغتر بهذه الآية أحب إلي من أن أغتر بقوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً} قال: فإن الله يقول: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} . قال ابن عمر: قد فعلنا، إذ كان الرجل يفتن في دينه إما أن يقتلوه وإما أن يعود، وإما أن يوثقوه، حتى كثر الإسلام فلم تكن فتنة, قال: فما قولك في علي وعثمان؟ قال: أما عثمان فكان الله قد عفا عنه، وكرهتم أن يعفو عنه. وأما علي فهو ابن عم رسول الله صلى الله عليه وسلم وختنه وأشار بيده، وهذا بيته حيث ترون". وفي لفظ "وهل تدري ما الفتنة؟ كان محمد يقاتل المشركين، وكان الدخول عليهم فتنة، وليس كقتالكم على الملك".
وفي لفظ في غير الصحيح: "قاتلت أنا وأصحابي حتى كان الدين كله لله، وذهب الشرك ولم تكن فتنة، ولكنك وأصحابك تقاتلون حتى تكون فتنة، ويكون الدين لغير الله" 3. قال ابن عباس 4: {حتى لا تكون فتنة} :
__________
1 سورة الأنفال آية: 38.
2 سورة البقرة آية: 193.
3 ابن كثير 2 / 308 - 309.
4 نفس المصدر والجزء / 309.

(1/17)

حتى لا يكون شرك"، وكذا قال أبو العالية ومجاهد وغير واحد. وقوله: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 1، قال ابن عباس2: "يخلص التوحيد لله". وقال ابن إسحاق 3: "ويكون التوحيد خالصا لله، ويخلع ما دونه من الأنداد".
وقوله: {فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} 4 أي: إن استمروا على خلافكم، فاعلموا أن الله سيدكم وناصركم عليهم.
وقوله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 5 الغنيمة: ما أخذ من الكفار بإيجاف الخيل والركاب, والفيء: ما أخذ منهم بغير ذلك كما ذكر في سورة الحشر، ومن يجعل أمر الفيء والغنائم راجعا إلى رأي الإمام يقول: لا منافاة بينهما إذا رآه الإمام.
وقوله: {لله خمسه} مفتاح كلام, لله ما في السموات وما في الأرض، كذا قال إبراهيم والشعبي والحسن6 وغير واحد, وقوله: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ} 7 الآية أي امتثلوا ما شرعنا لكم في الخمس إن كنتم آمنتم بالله وما أنزل.
وقوله: {لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} 8 أي: ليقضي ما أراد بقدرته من إعزاز الإسلام وإذلال الشرك عن غير ملأ منكم 9.
وقوله: {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ
__________
1 سورة الأنفال آية: 39.
2 نفس المصدر والجزء والصفحة.
3 سيرة ابن هشام: 2 / 318، ابن كثير: 2 / 309.
4 سورة الأنفال آية: 40.
5 سورة الأنفال آية: 41.
6 ابن كثير: 2 / 311.
7 سورة الأنفال آية: 41.
8 سورة الأنفال آية: 44.
9نفس المصدر والجزء / 314.

(1/18)

وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} 1 أي: ليكفر من كفر بعد الحجة لما رأى من الآية والعبرة، ويؤمن من آمن على مثل ذلك. والإيمان هو الحياة كقوله: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ} 2 الآية، {وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} 3 لتضرعكم، عليم بكم أنكم تستحقون النصر.
وقوله: {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 4 قال مجاهد: "أراه الله إياهم في منامه قليلا فأخبر أصحابه بذلك فكان تثبيتا لهم". وقوله: {وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} 5 هذا من لطفه تعالى بهم أن أراهم إياهم قليلا ليجزيهم عليهم, ومعنى هذا أن الله أغرى كلا منهم بالآخر، وقلله في عينه ليطمع فيه؛ ليعذب من أراد، وينعم على من أراد.
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} 6 هذا تعليم لآداب اللقاء وطريق الشجاعة، وروي عن عبد الله بن عمرو مرفوعا: "لا تتمنوا لقاء العدو، واسألوا الله العفو والعافية. فإذا لقيتموهم فاثبتوا، واذكروا الله؛ فإن جلبوا وصيحوا، فعليكم بالصمت 7") . قال قتادة 8: "فرض الله ذكره عند أشغل ما يكون عند الضراب بالسيوف"، فأمر الله بذكره في هذه الحال، والاستعانة به، وطلب النصر منه، وأن يطيعوا الله ورسوله في حالهم ذلك ولا يتنازعون فيكونون سببا لفشلهم.
__________
1 سورة الأنفال آية: 42.
2 سورة الأنعام آية: 122.
3 سورة الأنفال آية: 42.
4 سورة الأنفال آية: 43.
5 سورة الأنفال آية: 44.
6 سورة الأنفال آية: 45.
7 صحيح البخاري: 4/177.
8 ابن جرير: 10/14 , ابن كثير: 2/316.

(1/19)

وقوله: {وَتَذْهَبَ رِيحُكُمْ} يعني: قوتكم، وما كنتم فيه من الإقبال.
وقوله: {وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ} 1: يقول تعالى بعد أمره بالإخلاص في القتال وكثرة ذكره، ناهيا لهم عن التشبه بالمشركين الذين خرجوا بطرا، أي دفعا للحق.
وقوله: {وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ} 2، ولهذا جازاهم عليهم. وقوله: {إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ} 3 قال حين رأى الملائكة، قال قتادة 4: "صدق عدو الله" وقوله: {إني أخاف الله} : كذب عدو الله.
قوله تعالى: {إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} 5 قال الشعبي 6: "كان ناس تعلموا بالإسلام فخرجوا مع أهل مكة يوم بدر، فلما رأوا قلة المسلمين قالوا: غر هؤلاء دينهم" وقاله مجاهد وغيره7. وقال الحسن 8: "وهم قوم لم يشهدوا القتال يوم بدر، فسموا منافقين".
وقوله: {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} 9: يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا} الآية، أي: لو عاينت ذلك لرأيت أمرا هائلا، وهذا
__________
1 سورة الأنفال آية: 47.
2 سورة الأنفال آية: 47.
3 سورة الأنفال آية: 48.
4 زاد المسير: 3/367.
5 سورة الأنفال آية: 49.
6 ابن كثير: 2/318.
7 ابن جرير: 10/21.
8 ابن جرير: 10/21 , وابن كثير: 2/318.
9 سورة الأنفال آية: 50-51.

(1/20)

وإن كان سببه يوم بدر فهو عام في كل كافر إذا بشرته الملائكة بالعذاب، كما في حديث البراء 1. وقوله: {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ} 2 الآية، أي: أن الله لا يظلم، كما في الصحيح: "من وجد خيرا فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه 3") . ولهذا قال: {كَدَأْبِ آلِ فِرْعَوْنَ} الآية، أي: فعل هؤلاء كما فعل من قبلهم، ففعلنا بهم كما فعلنا بأولئك. وقوله: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لا يَتَّقُونَ} 4 أي: أن شر ما دب على الأرض {الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ} 5، الذين كلما عاهدوا نقضوا. وقوله: {وَهُمْ لا يَتَّقُونَ} أي: لا يخافون الله فيما ارتكبوا من الآثام.
وقوله: {فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ} 6 أي: تظفر بهم، {فَشَرِّدْ بِهِمْ} أي: نكل بهم، ومعناه غلظ عقوبتهم ليخاف غيرهم من الأعداء. وقوله: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} 7 أي: إن خفت منهم نقضا لما بينك وبينهم من العهد، {فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ} 8 أي: أعلمهم أنك قد نقضت عهدهم، حتى يبقى علمك وعلمهم أنهم حرب سواء.
وقوله: {إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} 9 أي: لو في حق الكفار. وروى الإمام أحمد عن سلمان أنه انتهى إلى حصن أو مدينة فقال لأصحابه: "دعوني أدعهم كما رأيت النبي صلى الله عليه وسلم يدعوهم؛ فقال: إنما كنت رجلا منكم فهداني الله (إلى الإسلام، فإن أسلمتم
__________
1 ابن كثير: 2/319.
2 سورة الأنفال آية: 51.
3 صحيح مسلم: 4/1994.
4 سورة الأنفال آية: 54-55.
5 سورة الأنفال آية: 55.
6 سورة الأنفال آية: 57.
7 سورة الأنفال آية: 58.
8 سورة الأنفال آية: 58.
9 سورة الأنفال آية: 58.

(1/21)

فلكم ما لنا وعليكم ما علينا، وإن أبيتم فأدوا الجزية وأنتم صاغرون، وإن أبيتم نابذناكم على سواء، إن الله لا يحب الخائنين. يفعل بهم ذلك ثلاثة أيام. فلما كان اليوم الرابع غدا الناس إليها ففتحوها 1") .
وقوله: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لا يُعْجِزُونَ وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} 2 يقول تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا} 3 الآية، أي: أنهم تحت قدرتنا، ثم أمر بإعداد آلات الحرب لمقاتلتهم حسب الاستطاعة بقوله: {ما استطعتم} أي: مهما أمكنكم من قوة ومن رباط الخيل، والقوة الرمي، وذهب أكثر العلماء إلى أن الرمي أفضل من ركوب الخيل 4. وقوله: {وَآخَرِينَ مِنْ دُونِهِمْ} 5 قال مجاهد6: " قريظة "، وقال الثوري7: قال ابن يمان: "هم الشياطين التي في الدور"، وقال مقاتل وابن زيد8:"المنافقون" ويشهد له قوله تعالى: {لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ} 9.
وقوله: {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ
__________
1 مسند أحمد 5/440 , الترمذي: 4/119 , 120.
2 سورة الأنفال آية: 59-60.
3 سورة الأنفال آية: 59-60.
4 ابن كثير: 2/321.
5 سورة الأنفال آية: 60.
6 تفسير مجاهد: 267.
7 ابن كثير: 2/322.
8 ابن جرير: 10/32 , ابن كثير: 2/322.
9 سورة التوبة آية: 101.

(1/22)

وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} 1: يقول تعالى: إذا خفت من قوم خيانة فانبذ إليهم، فإن حاربوا فقاتلهم، فإن جنحوا للسلم أي المصالحة فاجنح لها أي مل إليها. وقوله: {وَتَوَكَّلْ عَلَى اللَّهِ} أي: صالح مع التوكل؛ فإن الله ناصرك، ولو أرادوا بالصلح خديعة ليستعدوا. ثم ذكر نعمته عليه بالمهاجرين والأنصار، وتأليفه بين قلوبهم. وقوله: {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} أي: منيع الجانب لا يخيب من توكل عليه، حكيم في أفعاله يضع الأشياء مواضعها. وقال ابن مسعود في الآية:2 "نزلت في المتحابين في الله" قال ابن عباس3: "إن الرحم لتقطع، وإن النعمة لتكفر، وإن الله إذا قارب بين القلوب لم يزحزحها شيء" قال الأوزاعي4 حدثني عبدة بن أبي لبابة عن مجاهد ولقيته فأخذ بيدي فقال: "إذا التقى المتحابان بالله فأخذ أحدهما بيدي صاحبه وضحك إليه تحاتت خطاياهما كما تحات ورق الشجر، قال عبدة فقلت له: إن هذا ليسير. فقال: لا تقل ذلك فإن الله يقول: {لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ} الآية. فعرفت أنه أفقه مني" وقال ابن عون عن عمير بن إسحاق قال: 5 "كنا نتحدث أن أول ما يرفع من الناس الألفة".
وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ} 6
__________
1 سورة الأنفال آية: 61-62-63.
2 ابن كثير: 2/323.
3 نفس المصدر والجزء والصفحة.
4 ابن جرير 10/37 وابن كثير 2/323.
5 المصدران السابقان.
6 سورة الأنفال آية: 64-65.

(1/23)

إلى قوله: {وَاللَّهُ مَعَ الصَّابِرِينَ} 1: يأمر تعالى نبيه محمدا صلى الله عليه وسلم بتحريض المؤمنين على القتال، ويخبرهم أنه حسبهم أي: كافيهم وناصرهم، وإن كثر عدوهم، ثم قال مبشرا وآمرا: {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ} 2 الآية. ثم نسخ الأمر، قال ابن عباس: 3 "لما نزلت شق على المسلمين حين فرض ألا يفر واحد من عشرة ثم جاء التخفيف فقال: {الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ} الآية ونقص من الصبر بقدر ما خفف".
وقوله: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ} 4 الآيات، ذكر سبب النّزول في السيرة 5.
وقوله: {يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِمَّا أُخِذَ مِنْكُمْ} 6 الآية، قال ابن عباس: 7 "نزلت في عباس وأصحابه، قالوا: يا رسول الله آمنا بما جئت به، ولننصحن لك على قومنا، فأنزل الله هذه الآية "".
وقوله: {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ} 8 الآيات: ذكر تعالى أقسام المؤمنين، وقسمهم إلى مهاجرين وأنصار، فهؤلاء بعضهم أولياء بعض، أي: كل منهم أحق بالآخر من كل أحد، فكانوا يتوارثون حتى نسخ، 9 ثم قال: {وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ
__________
1 سورة الأنفال آية: 66.
2 سورة الأنفال آية: 65.
3 ابن جرير: 10/40-41, ابن كثير: 2/324, البخاري: 3/95-96.
4 سورة الأنفال آية: 67.
5 البداية والنهاية: 3/ 296 - 298 زاد المسير: 3/379 - 380.
6 سورة الأنفال آية: 70.
7 ابن جرير: 10/49 , ابن كثير: 2/327.
8 سورة الأنفال آية: 72.
9 ابن جرير: 10/52.

(1/24)

مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا} 1، هؤلاء الصنف الثالث من المؤمنين، وهم الذين أقاموا في بواديهم، فهؤلاء ليس لهم في المغانم نصيب، ولا في خمسها إلا ما حضروا فيه القتال.
وقوله: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ} : يقول تعالى: وإن استنصركم 2 هؤلاء في قتال ديني على عدو لهم فانصروهم؛ فإنهم إخوانكم في الدين إلا إن استنصروكم على كفار بينكم وبينهم ميثاق.
وقوله: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ} 3: لما ذكر أن المؤمنين بعضهم أولياء بعض قطع الموالاة بينهم وبين الكفار، ولهذا روي: "من جامع المشرك وسكن معه فإنه مثله" رواه أبو داود من حديث سمرة مرفوعا، 4 وفي حديث آخر: "أنا بريء من كل مسلم بين ظهراني المشركين 5." معنى قوله: {إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ} الآية، أي: إن لم تجانبوا المشركين وتوالوا المؤمنين، وإلا وقعت الفتنة في الناس، وهو التباس الأمر، واختلاط المسلم بالكافر، فيقع فساد عريض.
وقوله: {وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} 6 كقوله في الحديث، "المرء مع من أحب" 7. وفي الحديث الآخر:
__________
1 سورة الأنفال آية: 72.
2 في الاصل:- استنصركم.
3 سورة الأنفال آية: 73.
4 سنن أبي داود: 2/84.
5 ابن كثير: 2/330.
6 سورة الأنفال آية: 75.
7 صحيح مسلم: 4/2034.

(1/25)

"من أحب قوما حشر معهم1") . وقوله: {وَأُولُو الأَرْحَامِ} الآية وهذه ناسخة للإرث بالحلف، {في كتاب الله} أي في حكم الله.
والله سبحانه وتعالى أعلم وصلى الله على محمد وآله وصحبه وسلم.
وكان الفراغ من تعليق هذه النسخة يوم الأربعاء لسبع بقين من ربيع الآخر بقلم الفقير إلى ربه العلي 2.
__________
1 ابن كثير: 2/330.
2 اسم الناسخ ممحو.

(1/26)


مصادر ومراجع - مختصر تفسير سورة الأنفال

مختصر تفسير سورة الأنفال

مصادر ومراجع
...
المصادر والمراجع
1 - آثار الشيخ محمد بن عبد الوهاب
للدكتور أحمد الضبيب، الرياض. 1397 هـ.
2 - أحكام القرآن
لابن العربي، الجزء الثاني، تحقيق البجاوي، القاهرة.
3 - البداية والنهاية
لابن كثير، الجزء الرابع، بيروت والرياض 1966م.
4- تفسير مجاهد
تحقيق عبد الرحمن بن محمد السورتي، الدوحة 1396?.
5- تفسير ابن كثير
الجزء الثاني، القاهرة.
6- تفسير الطبري
الجزء التاسع والعاشر، القاهرة، 1373?.
7- تنوير المقباس من تفسير ابن عباس
للفيروز آبادي، القاهرة 1370?.
8 - تفسير القرطبي
دار الكتب المصرية 1357 ?.
9- الدرر السنية
لابن قاسم العاصمي النجدي، الرياض.

(1/27)

10 - الدر المنثور
للسيوطي، القاهرة.
11- زاد المسير
لابن الجوزي، الجزء الثالث، بيروت 1385?.
12 - زاد المعاد
لابن قيم الجوزية، القاهرة 1379 ?.
13 - سنن الترمذي
تحقيق إبراهيم عطوة، القاهرة.
14 - سنن أبي داود
تعليق الشيخ أحمد سعد علي، القاهرة 1382?.
15 - سيرة ابن هشام
الجزء الثاني، ضبط الشيخ محمد محيي الدين عبد الحميد، القاهرة
16- شرح ديوان زهير
صنعة ثعلب، دار الكتب المصرية، القاهرة 1363?.
17 - صحيح البخاري
طبعة البابي الحلبي، 1372?.
18- صحيح مسلم
تحقيق محمد فؤاد عبد الباقي. القاهرة 1375?.
19- المسند
للإمام أحمد بن حنبل، القاهرة

(1/28)


مقدمة - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -7- بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
وبه الثّقة والعصمة
الحمد لله ربّ العالمين، وأشهد أن لا إله إلاّ الله وحده لا شريك له، وأشهد أنّ محمّداً عبده ورسوله.
أمّا بعد؛ فإنّ الله ـ سبحانه وتعالى ـ هو المتفرّد بالخلق والاختيار.
قال الله تعالى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ}، [ القصص الآية: 68]، والمراد بالاختيار: هو الاجْتباء والاصطفاء.
وقوله: {مَا كَانَ لَهُمُ الْخِيَرَةُ}، [القصص، من الآية: 68] أي: ليس هذا الاختيار إليهم.
فكما أنّه المتفرّد بالخلق، فهو المتفرّد بالاختيار منه، فإنّه أعلم بمواقع اختياره، كما قال تعالى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ}، [الأنعام، من الآية: 124].
وكما قال تعالى: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ}، [الزّخرف، من الآيتين: 31-32].
فأنكر سبحانهُ عليهم تخيرهم، وأخبر أنّ ذلك إلى الذي قسم بينهم معيشتهم، ورفع بعضهم فوق بضع درجات.
وقوله: {سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ}، [القصص، من الآية: 68]. نزّه نفسه عمّا اقتضاه شركهم من اقتراحهم واختيارهم، ولم يكن شركهم متضمناً لإثبات خالقٍ سواه حتى ينَزَّه نفسه عنه.
والآية مذكورة بعد قوله: {فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ}، [القصص الآية: 67].

ص -11- وكما أنّه خلقهم اختار منهم هؤلاء، وهذا الاختيار راجع إلى حكمته سبحانه، وعلمه بِمَن هو أهل له، لا إلى اختيار هؤلاء واقتراحهم.
وهذا الاختيار في هذا العالم من أعظم آيات ربوبيته وأكبر شواهد وحدانيته، وصفات كماله، وصدق رُسله.
ومِنْ هذا اختيارُه من الملائكة المصطَفِين منهم، كما قال النَّبِيّ ـ صلَى الله عليه وسلّم ـ: "اللهم ربّ جبريل وميكائيل وإسرافيل، فاطر السّموات والأرض، عالم الغيب والشّهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اخْتُلِفَ فيه من الحقِّ بإذنك، إنّك تهدي مَن تشاء إلى صراطٍ مستقيمٍ"1.
وكذلك اختياره ـ سبحانه ـ الأنبياء من ولد آدم، واختياره الرّسل منهم، واختياره أولي العزم منهم، وهم الخمسة المذكورون في سورتي الأحزاب والشّورى2، واختياره منهم الخليلين: إبراهيم ومحمّداً ـ صلّى الله عليهما وسلّم وعليهم أجمعين ـ.
ومن هذا اختياره ـ سبحانه ـ ولد إسماعيل من أجناس بني آدم، ثم اختار منهم بني كنانة من خزيمة، ثم اختار من ولد كنانة قريشاً، ثم اختار من قريش بني هاشم، ثم اختار من بني هاشم سيّد ولد آدم محمّداً ـ صلّى الله عليه وسلّم ـ، واختار أمته على سائر الأمم.
كما في (المسند) عن معاوية بن حيدة مرفوعا: "أنتم توفون3 سبعين أمّة، أنتم خيرها وأكرمها على الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه (770)، في صلاة المسافرين من حديث عائشة ـ رضي الله عنها ـ وأبو عوانة.
2 إشارة لقوله تعالى {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً}، [الأحزاب، الآية:7]، و{شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ}، [الشّورى، من الآية: 13].
3 في مسند الإمام أحمد 5/5 طبع المكتب الإسلامي، وفيتم. وأمّا لفظة: "توفون" فإنّها في رواية أخرى.

ص -12- وفي (مسند البراز) من حديث أبي الدّرداء مرفوعاً: "إنّ الله ـ سبحانه ـ قال لعيسى بن مريم:
إنّي باعثٌ بعدك أمّةً إن أصابهم ما يحبّون حمدوا وشكروا، وإن أصابهم ما يكرهون احتسبوا وصبروا، ولا حلم ولا علم. قال: يا ربّ! كيف هذا ولا حلم ولا علم؟ قال: أعطيهم من حلمي وعلمي".


فصل: اختصّ الله نفسه بالطّيِّب - فصل: في وجوب معرفة هدي الرّسول - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -10- فصل: اختصّ الله نفسه بالطّيِّب
والمقصود أنّ الله ـ سبحانه ـ اختار من كلّ جنس أطيبه، فاختصّه لنفسه.
فإنّه ـ سبحانه وتعالى ـ طيِّب لا يحبّ إلاّ الطّيِّب، ولا يقبل من القول والعمل والصّدقة إلاّ الطّيِّب.
وبهذا يعلم عنوان سعادة العبد وشقاوته، فإنّ الطّيِّب لا يناسبه إلاّ الطّيِّب ولا يرضى إلاّ به، ولا يسكن إلاّ إليه، ولا يطمئن قلبه إلاّ به.
فله من الكلامِ الكلامُ الطّيِّب الذي لا يصعد إلى الله إلاّ هو، وهو أشدّ نفرة عن الفحش في المقال والكذب والغيبة والنّميمة والبهت وقول الزّور وكلّ كلامٍ خبيثٍ.
وكذلك لا يألف من الأعمال إلاّ أطيبها، وهي التي أجمعت على حسنها الفطر السّليمة مع الشّرائع النّبوّية، وزكتها العقول الصّحيحة، مثل: أن يعبد الله وحد لا شريك له، ويؤثر مرضاته على هواه، ويتحبّب إليه بجهده، ويحسن إلى خلقه ما استطاع، فيفعل بهم ما يحبّ أن يفعلوه به.
وله من الأخلاق أطيبها، كالحلم والوقار، والصّبر والرّحمة،

ص -11- والوفاء والصّدق، وسلامة الصّدر، والتّواضع، وصيانة الوجه عن بذله وتذلّله لغير الله.
وكذلك لا يختار من المطاعم إلاّ أطيبها، وهو الحلال الهنيء الذي يُغذي البدن والرّوح أحسن تغذية مع سلامة العبد من تبعته.
وكذلك لا يختار من المناكح إلاّ أطيبها، ومن الأصحاب إلاّ الطّيِّبين.
فهذا مِمَن قال الله فيهم: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ}، [النحل الآية: 32].
ومن الذين تقول لهم خزنة الجنة: {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ}، [الزمر من الآية: 73].
وهذه الفاء تقتضي السّببية، أي: بسبب طيبكم فادخلوها.
وقال تعالى: {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّأُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ}، [النور الآية: 26].
فَفُسِّرَت بأنّ الكلمات الخبيثات للخبيثين، والكلمات الطّيّبات للطّيّبين.
وفُسِّرتْ بالنّساء الطّيّبات للرجال الطّيّبين وبالعكس، وهي تعمّ ذلك وغيره.
والله ـ سبحانه ـ جعل الطّيّب بحذافيره في الجنة، وجعل الخبيث بحذافيره في النّار، فدارٌ أخلصت للطّيب، ودارٌ أخلصت للخبيث، ودارٌ مزج فيها الخبيث بالطّيب، وهي هذه الدّار، فإذا كان يوم المعاد، ميّز الله الخبيث من الطّيّب، فعاد الأمر إلى دارين فقط.

ص -12- والمقصود أنّ الله جعل للشّقاوة والسّعادة عنواناً يعرفان به، وقد يكون في الرّجل مادتان، فأيّهما غلبت عليه كان من أهلها، فإن أراد الله بعبده خيراً طهّره قبل الموافاة فلا يحتاج إلى تطهيره بالنّار. وحكمته تعالى تأبى أن يجاوره العبد في داره بخبائثه، فيدخله النّار طهرةً له، وإقامة هذا النّوع فيها على حسب سرعة زوال الخبائث وبطئها.
ولما كان المشرك خبيث الذّات، لم تطهّره النّار، كالكلب إذا دخل البحر.
ولما كان المؤمن الطّيّب بريئاً من الخبائث، كانت النّار حراماً عليه، إذ ليس فيه ما يقتضي تطهيره، فسبحان مَن بهرت حكمته العقول.

ص -13- فصل: في وجوب معرفة هدي الرّسول
 ومن ها هنا يعلم اضطرار العباد فوق كلّ ضرورة إلى معرفة الرّسول وما جاء به، فإنّه لا سبيل إلى الفلاح إلاّ على يديه، ولا إلى معرفة الطّيّب من الخبيث على التّفصيل إلاّ من جهته، فأي حاجةٍ فرضت وضرورة عرضت، فضرورة العبد إلى الرّسول فوقها بكثيرٍ.
وما ظنّك بِمَن إن غاب عنك هديه، وما جاء به طرفة عين فسد قلبك، ولكن لا يحسّ بهذا إلاّ قلب حي، وما لجرح بميّت إيلامُ1.
وإذا كانت السّعادة معلّقة بهديه ـ صلّى الله عليه وسلّم ـ، فيجب على كلّ مَن أَحَبَّ نجاة نفسه أن يعرفَ من هديه وسيرته وشأنه ما يخرج به عن خطّة الجاهلين.
والنّاسُ في هذا بين مستقلٍّ ومستكثرٍ ومحرومٍ، والفضل بيد الله يؤتيه مَن يشاءُ والله ذو الفضل العظيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عجز بيتٍ للْمُتَنَبِّي، وصدره: من يهن يسهل الهوان عليه


هديه -عليه السلام- في: الوضوء، الصلاة، قيام الليل - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -14- فصل:في هديه ـ صلّى الله عليه وسلّم ـ في الوضوء
كان ـ صلّى الله عليه وسلّم ـ يتوضّأ لكلّ صلاةٍ في غالب أحيانه، وربّما صَلّى الصّلوات بوضوءٍ واحدٍ.
وكان يتوضّأ بالمد تارة وبثلثيه تارة، وبأزيد منه تارة1. وكان من أيسر النّاس صبّاً لماء الوضوء، ويحذر أمته من الإسراف فيه، وصحّ عنه أنّه توضّأ مرّة مرّة، ومرّتين مرّتين، وثلاثاً ثلاثاً.
وفي بعض الأعضاء مرّتين، وبعضها ثلاثاً، وكان يتمضمض ويستنشق تارة بغَرفةٍ، وتارة بغَرفتين، وتارة بثلاثٍ، وكان يصل بين المضمضة والاستنشاق. وكان يستنشق باليمنى وينتثرُ باليسرى، وكان يمسح رأسه كلّه تارةً، وتارةً يقبل بيديه ويدبر بهما. ولم يصحّ عنه أنّه اقتصر على مسح بعض رأسه البتة، ولكن كان إذا مسح على ناصيته كمل على العمامة، ولم يتوضّأ إلاّ تمضمض واستنشق، ولم يحفظ عنه أنّه أخل بهما مرّة واحدة. وكذلك الوضوء مرتّباً متوالياً، ولم يخلّ به مرة واحدة، وكان يغسل رجليه إذا لم يكونا في خفّين ولا جوربين، ويمسح أُذنه معرأسه ظاهرهما وباطنهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المد: إناء يتسع لملء الكفين من الحبوب.

ص -15- وكلّ حديثٍ في أذكار الوضوء التي تقال عليه فكذب، غير التّسمية في أوّله، وقوله: "أشهد أن لا إله إلاّ الله وحده لا شريك له، وأشهد أنّ محمّداً عبده ورسوله، اللهم اجعلني من التّوابّين واجعلني من الْمُتطهِّرين". في آخره.
وحديث آخر في سنن النّسائي: "سبحانك اللهم وبحمدك أشهد أن لا إله إلاّ أنت أستغفرك وأتوب إليك".
ولم يكن يقول في أوّله: نويت. ولا أحد من الصّحابة البتّة. ولم يتجاوز الثّلاث قط.
وكذلك لم يثبت عنه أنّه تجاوز المرفقين والكعبين.
ولم يكن يعتاد تنشيف أعضائه.
وكان يخلّل لحيته أحياناً ولم يواظب على ذلك، وكذلك تخليل الأصابع ولم يكن يحافظ عليه.
وأما تحريك الخاتم فروي فيه حديث ضعيف.
وصحّ عنه أنّه مسح في الحضر والسّفر، ووقّت للمقيم يوماً وليلةً، وللمسافر ثلاثة أيام وليالهن، وكان يمسح ظاهر الخفين ومسح على الجوربين، ومسح على العمامة مقتصراً عليها ومع النّاصية، ولكن يحتمل أن يكون خاصاً بحال الحاجة، ويحتمل العموم وهو أظهر.
ولم يكن يتكلّف ضد حاله التي عليها قدماه، بل إن كانتا في الْخُفّين مسح، وإن كانتا مكشوفتين غسل.
وكان يتيمّم بضربةٍ واحدةٍ للوجه والكفّين، ويتيمّم بالأرض التي يصلّي عليها تراباً كانت أو سبخةً أو رملاً. وصحّ عنه أنّه قال: "حيثما أدركت رجلاً من أُمَّتي الصّلاةُ فعنده مسجده وطهورُه".

ص -16- ولَمّا سافر هو وأصحابه في غزوة تبوك قطعوا تلك الرّمال وماؤهم في غاية القلّة، ولم يُرْوَ عنه أنّه حمل معه التّراب، ولا أمر به، ولا فعله أحد من أصحابه. ومن تدبر هذا قطع بأنّه كان يتيمّم بالرّمل.
ولم يصحّ عنه التّيمّم لكلّ صلاةٍ ولا أمر به، بل أطلق التّيمّم وجعله قائماً مقام الوضوء.

ص -17- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الصّلاة
كان ـ صلّى الله عليه وسلّم ـ إذا قام إلى الصّلاة قال: الله أكبر، ولم يقل شيئاً قبلها، ولا تلفّظ بالنّية، ولا استحبّه أحد من التّابعين ولا الأئمة الأربعة.
وكان دأبه في إحرامه لفظة: (الله أكبر) لا غيرها. وكان يرفع يديه معها ممدودتي الأصابع مستقبلاً بهما القبلة إلى فروع أُذنيه، ورويَ إلى منكبَيْه، ثم يضع اليمنى على ظهر اليسرى [فوق الرّسغ والسّاعد، ولم يصحّ عنه موضع وضعهما، لكن ذكر أبو داود عن عليّ: "من السّنة وضع الكفّ على الكفّ في الصّلاة تحت السّرة"]1.
وكان يستفح تارةً بـ: "اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم اغسلني من خطاياي بالماء والثّلج والبرد، اللهم نقِّني من الذّنوب والخطايا كما يُنَقَّى الثّوب الأبيض من الدَّنَس".
وتارةً يقول: "{وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}، [بالأنعام، من الآية: 79] {إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}، [الأنعام الآيتان: 162-163].

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زيادة من المؤلِّف على (زاد المعاد) وهذا الحديث ضعيف. وانظر: نيل الأوطار 2/207-211.

ص -18- "اللهم أنت الملك لا إله إلاّ أنت، أنت ربّي وأنا عبدك ظلمت نفسي، واعترفتُ بذنبي، فاغفر لي ذنوبي جميعاً، إنّه لا يغفر الذّنوب إلاّ أنتَ، واهدني لأحسن الأخلاق لا يهدي لأحسنها إلاّ أنتَ، واصرف عني سيّئها لا يصرف عني سيّئها إلا أنتَ، لبّيك وسعديك، والخير في يديك، والشّر ليس إليك، أنا بك وإلينا، تباركت وتعاليت، أستغفرك وأتوب إليك".
ولكن المحفوظ أنّه في قيام اللّيل.
وتارة يقول: "اللهم ربّ جبريل وميكائيل وإسرافيل..." إلى آخره. وقد تقدّم.
وتارة يقول: "اللهم لك الحمد، أنت نور السّموات والأرض ومَن فيهن" إلى آخره.
ثم ذكر1 نوعين آخرين،ثم قال:فكلّ هذه الأنواع قد صحّت عنه.
وروي عنه أنّه كان يستفتح بـ: "سبحانك اللهم وبحمدك، وتبارك اسمك وتعالى جَدُّك، ولا إله غيرك".
وذكره أهل (السّنن) والذي قبله أثبت منه. ولكن صحّ عن عمر أنّه يستفتح به في مقام النّبِيّ ـ صلّى الله عليه وسلّم ـ ويجهر به، يعلّمه النّاس.
قال أحمد: أذهب إلى ما روي عن عمر، ولو أنّ رجلاً استفتح ببعض ما روي عن النّبِيّ ـ صلّى الله عليه وسلّم ـ كان حسناً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: ابن القيم في الأصل 1/105.

ص -19- وكان يقول بعد ذلك: "أعوذ بالله من الشّيطان الرّجيم"، ثم يقرأ الفاتحة.
وكان يجهر بـ: (بسم الله الرّحمن الرّحيم) تارةً، ويخفيها أكثر.
وكانت قراءته مداً، يقف عند كلّ آيةٍ ويمد بها صوته. فإذا فرغ من قراءة الفاتحة قال: "آمين". فإن كان يجهر بالقراءة رفع بها صوته، وقالها مَنْ خلفه.
وكان له سكتتان: سكتة بين التّكبيرة والقراءة، واخلتف في الثّانية، فروي بعد الفاتحة، وروي قبل الرّكوع.
وقيل: بل سكتتان غير الأولى، والظّاهر أنّهما اثنتان فقط. وأمّا الثّالثة فلطيفة، لأجل تراد النّفس، فَمَن لم يذكرها، فلقصرها.
فإذا فرغ من قراءة الفاتحة أخذ في سورة غيرها، وكان يطيلها تارةً ويخفّفها لعارضٍ من سفرٍ أو غيره، ويتوسّط فيها غالباً.
وكان يقرأ في الفجر بنحو ستين آية إلى مائة، وصلاّها بسورة (ق)، وصلاّها بسورة (الرّوم)، وصلاّها بـ {إِذَا الشَّمْسُ كُوِّرَتْ}، [التّكوير الآية:1]، في الرّكعتين كلتيهما وصلاّها بسورة {إِذَا زُلْزِلَتِ الأَرْضُ زِلْزَالَهَا}، [الزّلزلة الآية:1]، وصلاّها بـ (الْمُعوّذتين)، وكان في السّفر، وصلاّها: فاستفتح سورة (المؤمنون) حتى إذا بلغ ذكر موسى وهارون في الرّكعة الأولى، أخذته سعلة فركع.
وكان يصلّيها يوم الجمعة بـ: (آلم السّجدة) و{هَلْ أَتَى عَلَى الإنْسَانِ}، [الإنسان من الآية: 1]، لما اشتملتا عليه من المبدأ والمعاد، وخلق آدم، ودخول الجنة والنّار، وذكر ما كان وما يكون في يوم الجمعة، كما كان يقرأ في المجامع العظام، كالأعياد والجمعة بسورة (ق)، و(اقتربت) و(سبّح)، و(الغاشية).

ص -20- فصل:
وأمّا الظّهر، فكان يطيل قراءتها أحياناً، حتى قال أبو سعيد: كانت صلاة الظّهر تقام، فيذهب الذّاهب إلى البقيع، فيقضي حاجته، ثم يأتي أهله فيتوضّأ، ويدرك النَّبِيّ ـ صلّى الله عليه وسلّم ـ في الرّكعة الأولى مما يطيلها. رواه مسلم، وكان يقرأ فيها تارةً بقدر (آلم تنْزيل) السّجدة، وتارةً بـ {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}، [الأعلى الآية:1]، {وَاللَّيْلِ إِذَا يَغْشَاهَا}، [الشمس الآية:4]، {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ}، [البروج الآية:1].
وأمّا العصر، فعلى النّصف من قراءة الظّهر إذا طالت، وبقدرها إذا قصرت.
وأمّا المغرب، فكان هديه فيها خلاف عمل النّاس اليوم، فإنّه صلاّها مرّة بـ: (الأعراف) في الرّكعتين، ومرّة بـ: (الطّور)، ومرّة بـ: (المرسلات).
وأمّا المداومة على قراءة قصار المفصّل فيها، فهو من فعل مروان، ولهذا أنكر عليه زيد بن ثابت.
قال ابن عبد البر: "روي عنه أنّه قرأ في المغرب بـ: (آلَمص) وبـ: (الصّافات)، وبـ: (الدّخان)، و{سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}، [الأعلى الآية:1]، وبـ: (التّين)، وبـ: (المعوّذتين)، وبـ: (المرسلات)، وهو مشهور وأنّه كان يقرأ فيها بقصار المفصّل، وكلّها آثار صحاح مشهورة".

ص -21- وأمّا عشاء الآخرة، فقرأ ـ صلّى الله عليه وسلّم ـ فيها بـ: (التّين)، ووقّت لمعاذ فيها بـ: {وَالشَّمْسِ وَضُحَاهَا}، [الشمس الآي:1]، وبـ: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}، [الأعلى الآية:1]، {وَاللَّيْلِ إِذَا يَغْشَاهَا}، [الشمس الآية:4]، ونحوها.
ولهذا أنكر عليه قراءته فيها بـ: (البقرة)، وقال له: "أفتّان أنت يا معاذ؟"، فتعلّق النّقارون بهذه الكلمة، ولم يلتفتوا إلى ما قبلها ولا ما بعدها.
وأما الجمعة، فكان يقرأ فيها بسورتي (الجمعة)، والمنافقون)، وسورتي: (سبّح) و(الغاشية).
وأمّا الاقتصار على قراءة أواخر السّورتين فلم يفعله قط.
وأمّا الأعياد، فتارة يقرأ بـ: (ق)، و(اقتربت)، كاملتين، وتارةً بـ: (سبّح) و(الغاشية).
وهذا الهدي الذي استمرّ عليه إلى أن لقي الله ـ عزّ وجلّ ـ.
ولهذا أخذ به الخلفاء، فقرأ أبو بكر في الفجر سورة (البقرة) حتّى سلم قريباً من طلوع الشّمس.
وكان بعده عمر يقرأ فيها بـ: (يوسف) و(النّحل)، و(هود)، و(بني إسرائيل)، ونحوها.
وأمّا قوله: "أيّكم أمّ بالنّاس فليخفّف"، فالتّخفيف أمر نسبي يُرجع فيه إلى ما فعله النَّبِيّ ـ صلّى الله عليه وسلّم ـ، لا إلى شهوات المأمومين.
وهديه الذي كان يواظب عليه، هو الحاكم في كلّ ما تنازع فيه المتنازعون.

ص -22- وكان لا يعين سورة بعينها لا يقرأ إلاّ بها، إلاّ في الجمعة والعيدين.
وكان من هديه قراءة السّورة، وربّما قرأها في الرّكعتين، وأمّا قراءة أواخر السّور وأوساطها، فلم يحفظ عنه.
وأمّا قراءة السّورتين في الرّكعة، فكان يفعله في النّافلة.
وأمّا قراءة سورةٍ واحدةٍ في ركعتين معاً، فقلّما كان يفعله.
وكان يطيل الرّكعة الأولى على الثّانية من كلّ صلاةٍ، وربّما كان يطيلها، حتى لا يسمع وقع قدم.
فإذا فرغ من القراءة، رفع يديه وكبّر راكعاً، ووضع كفّيه على ركبتيه كالقابض عليهما، ووتّر يديه، فنحاهما عن جنبيه، وبسط ظهره ومدّه، واعتدل فلم ينصب رأسه ولم يخفضه، بل حيال ظهره.
وكان يقول: "سبحان ربّي العظيم"، وتارةً يقول مع ذلك، أو مقتصراً عليه: "سبحانك اللهم ربّنا وبحمدك، اللهم اغفر لي".
وكان ركوعه المعتاد مقدار عشر تسبيحات، وسجوده كذلك، وتارةً يجعل الرّكوع والسّجود بقدر القيام، ولكن كان يفعله أحياناً في صلاة اللّيل وحده.
فهديه الغالب تعديل الصّلاة وتناسبها. وكان يقول أيضاً في ركوعه: "سبّوح قدّوس ربّ الملائكة والرّوح". وتارةً يقول: "اللهم لك ركعت، وبك آمنت، ولك أسلمت، خشع لك سمعي، وبصري ومخي، وعظمي، وعصبي".
وهذا إنّما حفظ عنه في قيام اللّيل.
ثم يرفع رأسه

ص -23- قائلاً: "سمع الله لِمَن حمده". ويرفع يديه، وكان دائماً يقيم صلبه، إذا رفع من الرّكوع، وبين السّجدتين، ويقول: "لا تجزئ صلاة لا يقيم الرّجل فيها صلبه في الرّكوع والسّجود".
وكان إذا استوى قال: "ربّنا ولك الحمد"، وربّما قال: "ربنا لك الحمد"، وربّما قال: "اللّهمّ ربّنا لك الحمد".
وأمّا الجمع بين اللهم والواو فلم يصحّ1.
وكان من هديه إطالة هذا الرّكن بقدر الرّكوع، فصحّ عنه أنّه كان يقول فيه: "اللّهمّ ربّنا لك الحمد ملء السّموات وملء الأرض، وملء ما بينهما، وملء ما شئت من شيء بعد، أهل الثّناء والمجد، أحقّ ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجدّ منك الجدّ".
 وصحّ عنه أنّه كان يقول فيه: "اللّهمّ! غسلني من خطايا بالماء والثّلج والبرد، ونقّني من الذّنوب والخطايا كما يُنّقَّى الثّوب الأبيض من الدَّنَس، وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب".
وصحّ عنه أنّه كرّر فيه قوله: "لربي الحمد، لربي الحمد". حتى كان بقدر ركوعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بل قد صحّ ذلك وثبت في (مسند أحمد) و(صحيح البخاري) 2/234 في صفة الصّلاة: باب ما يقول الإمام ومَن خلفه إذا رفع رأسه من الرّكوع. من حديث أبي هريرة. وثبت كلك عن ابن عمر، وأبي سعيد، وأبي موسى الأشعري ـ رضي الله عنهم ـ.

ص -24- وذكر مسلم عن أنس: كان رسول الله ـ صلّى الله عليه وسلّم ـ إذا قال: "سمع الله لِمَن حمده" قام حتى نقول: قد أوهم، ثم يسجد ويقعد بين السّجدتين حتى نقول: قد أوهم.
فهذا هديه المعلوم: وتقصير هذين الرّكنين مِمّا تصرف فيه أمراء بني أُمّيّة حتى ظنّ أنّه من السّنة.

ص -25- فصل:
ثم كان يكبّر ويخرّ ساجداً، ولا يرفع يديه.
وكان يضع ركبتيه ثم يديه بعدهما، ثم جبهته وأنفه. هذا هو الصّحيح فكان أوّل ما يقع منه على الأرض الأقرب إليها فالأقرب، وأوّل ما يرتفع الأعلى فالأعلى، فإذا رفع، رفع رأسه أوّل، ثم يديه، ثم ركبتيه، وهكذا عكس فعل البعير. وهو نهى عن التّشبّه بالحيوانات في الصّلاة، فنهى عن بروك كبروك البعير، والتفات كالتفات الثّعلب، وافتراش كافتراش السّبع، وإقعاء كإقعاء الكلب، ونقر كنقر الغُراب، ورفع الأيدي وقت السّلام كأذناب الخيل الشّمس.
وكان يسجد على جبهته وأنفه دون كور العمامة، ولم يثبت عن السّجود عليه، وكان يسجد على الأرض كثيراً، وعلى الماء والطّين، وعلى الخمرة المتّخذة من خوص النّخل، وعلى الحصير المتّخذ منه، وعلى الفروة المدبوغة.
وكان إذا سجد مكّن جبهته وأنفه من الأرض، ونحى يديه عن جنبيه، وجافاهما حتى يُرى بياض إبطيه، وكان يضع يديه حذو منكبيه وأذنيه، ويعتدل في سجوده، ويستقبل بأطراف أصابع رجليه القبلة، ويبسط كفيه وأصابعه، ولا يفرّج بينهما، ولا يقبضهما.
وكان يقول: "سبحان ربّي الأعلى"، وأمر به.
ويقول: "سبحانك اللهم ربّنا وبحمدك، اللهم اغفر لي".
ويقول: "سُبّوح قدُّوس ربّض

ص -26- الملائكة والرّوح".
وكان يقول: "اللهم لك سجدت، وبك آمنتُ، ولك أسلمتُ، سجد وجهي للذي خلقه وصوَّره، وشقّ سمعه وبصره، تبارك الله أحسن الخالقين".
وكان يقول: "اللهم اغفر لي ذنبي كلّه دقّه وجلّه، وأوّلهُ وآخره، وعلانيته وسرَّه".
وكان يقول: "اللهم اغفر لي خطاياي وجهلي، وإسرافي في أمري، وما أنت أعلم به مني، اللهم اغفر لي جدّي وهزلي، وخطاياي وعمدي وكلّ ذلك عندي، اللهم اغفر لي ما قدّمتُ وما أخّرتُ، وما أسررتُ وما أعلنتُ أنت إلهي لا إله إلاّ أنتَ".
وأمر بالاجتهاد في الدّعاء في السّجود. وقال: "إنّه قمنٌ أن يُستجاب لكم".

ص -27- فصل
 ثم يرفع رأسه مكبِّراً غير رافع يديه، ثم يجلس مفترشاً يفرشُ اليسرى، ويجلس عليها، وينصبُ اليمنى، ويضع يديه على فخذيه، ويجعل مرفقيه على فخذيه، وطرف يده على ركبته، ويقبض اثنتين من أصابعه، ويحلق حلقة، ثم يرفع إصبعه يدعو بها، ويحرّكها، ثم يقول: "اللهم اغفر لي وارحمني، واجبرني، واهدني وارزقني". هكذا ذكره ابن عباس عنه.
وذكر حذيفة عنه أنّه كان يقول: "ربّ اغفر لي"، ثم ينهض على صدور قدميه وركبتيه، معتمداً على فخذيه، فإذا نهض افتتح القراءة ولم يسكت، كما يسكت عند الاستفتاح.
ثم يصلّي الثّانية كالأولى إلاّ في أربعة أشياء: السّكوت والاستفتاح، وتكبيرة الإحرام، وتطويلها.
فإذا جلس للتّشهّد، وضع يده اليسرى على فخذه الأيسر، ويده اليمنى على فخذه الأيمن، وأشار بالسّبابة، وكان لا ينصبها نصباً، ولا ينيمها، بل يحنيها شيئاً يسيراً، ويحرّكها، ويقبض الخنصر والبنصر ويحلق الوسطى مع الإبهام ويرفع السّبابة يدعو بها، ويرمي بصره إليها، ويبسط الكفّ اليسرى على الفخذ اليسرى، ويتحامل عليها.
وأمّا صفة جلوسه، فكما تقدّم بين السّجدتين سواء.

ص -28- وأمّا حديث ابن الزُّبير الذي رواه مسلم: "كان إذا قعد في الصّلاة جعل قدمه الأيسر بين فخذه وساقه، وفرش قدمه الأيمن". فهذا في التّشهّد الأخير. ذكر ابن الزُّبير أنّه يفرش اليمنى، وذكر أبو حميد أنّه ينصبها، وهذا ـ والله أعلم ـ ليس باختلاف، فإنّه كان لا يجلس عليها، بل يخرجها عن يمينه، فتكون بين المنصوبة والمفروشة، أو يقال: كان يفعل هذا وهذا، فكان ينصبها، وربّما فرشها أحياناً، وهو أروحُ لهما.
ثم كان يتشهّد دائماً في هذه الجلسة، ويُعلّم أصحابه أن يقولوا: "التّحيّات لله والصّلوات والطّيّبات، السّلام عليك أيّها النّبِيّ ورحمة الله وبركاته، السّلام علينا وعلى عباد الله الصّالحين، أشهد أن لا إله إلاّ الله، وأشهد أنّ محمّداً عبده رسوله". وكان يخفّفه جدّاً كأنّه يصلّي على الرُّضف، ولم ينقل عنه في حديثٍ قط أنّه كان يصلّي عليه وعلى آله فيه، ولا يستعيذ فيه من عذاب القبر، وعذاب جهنم، وفتنة المحيا والممات، وفتنة المسيح الدّجّال، ومن استحبّه فإنّما فهمه من عمومات قد تبيّن موضعها وتقييدها بالتّشهّد الأخير.
ثم كان ينهض مكبِّراً على صدور قدميه، وعلى ركبتيه، معتمداً على فخذيه.
وفي (صحيح مسلم)، وبعض طرق البخاري: أنّه كان يرفع يديه في هذا الموضع، ثم كان يقرأ الفاتحة وحدها، ولم يثبت عنه أنّه قرأ في الأخيرتين بعد الفاتحة شيئاً.

ص -29- ولم يكن من هديه الالتفات في الصّلاة. وفي (صحيح البخاري) أنّه سئل عنه، فقال: "هو اختلاس يختلسه الشّيطان من صلاة العبد".
وكان يفعله في الصّلاة أحياناً لعارضٍ، لم يكن من فعله الرّاتب، كالتفاته إلى الشّعب الذي بعث إليه الطّليعة والله أعلم.
وكان يدعو بعد التّشهّد، وقبل السّلام، وبذلك أمر في حديث أبي هريرة، وحديث فضالة.
وأمّا الدّعاء بعد السّلام مستقبل القبلة أو المأمومين، فلم يكن ذلك من هديه أصلاً وعامة الأدعية المتعلقة بالصّلاة إنّما فعلها فيها وأمر بها فيها.
وهذا هو اللائق بحال المصلِّي، فإنّه مقبل على ربّه، فإذا سلّم زال ذلك.
ثم كان ـ صلّى الله عليه وسلّم ـ يسلّم عن يمينه: "السّلام عليكم ورحمة الله". وعن يساره كذلك، هذا كان فعله الرّاتب. وروي عنه أنّه كان يسلّم تسليمةً واحدةً من تلقاء وجهه، لكن لم يثبت، وأجودُ ما فيه حديث عائشة وهو في (السّنن) لكنه في قيام اللّيل، وهو حديث معلول، على أنّه ليس صريحاً في الاقتصار على التّسليمة الواحدة.
وكان يدعو في صلاته فيقول: "اللهم إنّي أعوذ بك من عذاب القبر. وأعوذ بك من فتنة المسيح الدّجّال، وأعوذ بك من فتنة المحيا والممات، اللهم إنّي أعوذ بك من المأثم والمغرم".
وكان يقول في صلاته ـ أيضا ـ: "اللهم اغفر لي ذنبي، ووسّع لي في داري، وبارك لي فيما رزقتني".
وكان يقول: "اللهم إنّي أسألك الثّبات في الأمر، والعزيمة على الرّشد، وأسألك شكر نعمتك، وحسن عبادتك، وأسألك قلباً سليماً، وأسألك

ص -30- لساناً صادقاً، وأسألك من خير ما تعلم، وأعوذ بك من شرّ ما تعلم، وأستغفرك لما تعلم".
والمحفوظ في أدعيته كلّها (في الصّلاة) بلفظ الإفراد.
وكان إذا قام في الصّلاة طأطأ رأسه، ذكره أحمد. وكان في التّشهّد لا يُجاوز بصره إشارتَه.
وقد جعل الله قرّة عينه ونعيمه في الصّلاة، فكان يقول: "يا بلال أرحنا بالصّلاة"، ولم يشغله ذلك عن مراعاة المأمومين مع كمال حضور قلبه.
وكان يدخل في الصّلاة وهو يريد إطالتها، فيسمع بكاء الصّبيّ، فيخفّفها مخافة أن يشقّ على أمّه، وكذلك كان يصلّي الفرض وهو حامل أمامة بنتَ ابنته على عاتقه، إذا قام حملها، وإذا ركع وسجد وضعها، وكان يصلّي فيجيء الحسن والحسين، فيركبان على ظهره، فيطيل السّجدة كراهية أن يلقيه عن ظهره، وكان يصلّي فتجيء عائشة، فيمشي، فيفتح لها الباب، ثم يرجع إلى مصلاّه.
وكان يردّ السّلام بالإشارة.
وأمّا حديث: "مَن أشار في صلاته فَلْيُعِدها" فحديث باطلٌ.
وكان ينفخ في صلاته، ذكره أحمد. وكان يبكي فيها، ويتنحنحُ لحاجةٍ.
وكان يصلّي حافياً تارةً، ومنتعلاً أخرى1. وأمر بالصّلاة في النّعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهذا الأمر قلّ من يفعله الآن بل أغلب النّاس ينكر المشي بالنّعلين في المسجد، وقد يراه من أكبر الكبائر فضلاً عن الصّلاة فيهما.

ص -31- مخالفة لليهود، وكان يصلّي في الثّوب الواحد تارةً، وفي الثّوبين تارةً وهو أكثر.
وقنت في الفجر بعد الرّكوع شهراً ثم ترك، وكان قنوته لعارضٍ، فلمّا زال تركه، فكان هديه القنوت في النّوازل خاصّة، وتركه عند عدمها، ولم يكن يخصّه بالفجر، بل كان أكثر قنوته فيه؛ لأجل ما يشرع فيه الطّول، ولقُربها من السّحر وساعة الإجابة والتَّنَزّل الإلهي.

ص -32- فصل
 وثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "إنّما أنا بشر مثلكم أنسى كما تَنْسَوْنَ، فإذا نسيتُ فذكِّروني". وكان سهوه من تمام النّعمة على أمّته، وإكمال دينهم، ليقتدوا به، فقام من اثنتين في الرّباعية.
فلمّا قضى صلاته، سجد قبل السّلام، فأخذ منه أن مَن ترك شيئاً من أجزاء الصّلاة التي ليست بأركانٍ سجد له قبل السّلام، وأخذ من بعض طرقه أنّه إذا ترك ذلك، وشرع في ركنٍ لم يرجع. وسلّم من ركعتين في إحدى صلاتي العشي، ثم تكلّم، ثم أتمّها، ثم سلّم، ثم سجد، ثم سلّم.
وصلّى وسلّم، وانصرف وانصرف وقد بقي من الصّلاة ركعة، فقال له طلحة: نسيتَ ركعة. فرجع فدخل المسجد، فأمر بلالاً فأقام، فصلّى للنّاس ركعةً. ذكره أحمد.
وصلّى الظّهر خمساً، فقالوا: صليتَ خمساً، فسجد بعد ما سلّم.
وصلّى العصر ثلاثاً ثم دخل منْزله، فذكّره النّاس، فخرج فصلّى بهم ركعة، ثم سلّم، ثم سجد، ثم سلّم.
هذا مجموع ما حُفظ عنه، وهي خمسة مواضع.
ولم يكن من هديه تغميض عينيه في الصّلاة، وكرهه أحمد وغيره، وقالوا: هو من فعل اليهود. وأباحه جماعة، والصّواب أنّ الفتحَ إن كان لا يخلّ بالخشوع، فهو أفضل، وإن حال بينه وبين الخشوع لما في قبلته من الزّخرف وغيره، فهناك لا يكره.

ص -33- وكان إذا سلّم استغفر ثلاثاً، ثم قال: "اللهم أنتَ السّلام، ومنك السّلام، تبارك يا ذا الجلال والإكرام". ولا يمكث مستقبل القبلة إلاّ مقدار ما يقول ذلك، ويسرع الانفتال إلى المأمومين.
وكان ينفتل عن يمينه وعن يساره، ثم كان يقبل على المأمومين بوجهه، ولا يخصّ ناحية منهم دون ناحيةٍ. وكان إذا صلّى الفجر جلس في مصلاّه حتى تطلع الشّمس حسناء.
وكان يقول في دبر كلّ صلاةٍ مكتوبةٍ: "لا إله إلاّ الله وحده لا شريك له، له الملك، وله الحمد، وهو على كلّ شيء قدير".
 "اللهم لا مانعَ لما أعطيتَ ولا معطي لما منعتَ، ولا ينفع ذا الجدّ منك الجدّ، ولا حول ولا قوّة إلاّ بالله، لا إله إلاّ الله، ولا نعبدُ إلاّ إيّاه، له النّعمة، وله الفضل، وله الثّناء الحسن، لا إله إلاّ الله مخلصين له الدّين، ولو كره الكافرون".
وندب أمته إلى أن يقولوا في دبر كلّ صلاةٍ مكتوبةٍ: سبحان الله. ثلاثاً وثلاثين، والحمد لله، ثلاثاً وثلاثين، والله أكبر. ثلاثاً وثلاثين؛ وتمام المائة: لا إله إلاّ الله وحده لا شريك له، له الملك وله الحمد، وهو على كلّ شيء قدير.
وذكر ابن حبّان في (صحيحه) عن الحارث بن مسلم قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "إذا صلّيت الصّبح، فقل قبل أن تتكلّم: اللهم أجرني من النّار. سبع مرات، فإنّك إن متَّ من يومك كتب الله لك جواراً من النّار، وإذا صلّيتَ المغرب، فقل قبل أن تتكلّم: اللهم

ص -34- أجرني من النّار، سبع مرات، فإنّك إن متَّ من ليلتك، كتب الله لك جواراً من النّار".
وكان إذا صلّى إلى جدارٍ، جعل بينه وبينه قدر مَمرّ الشاة، ولم يكن يتباعد منه، بل أمر بالقرب من السّترة، وكان إذا صلّى إلى عودٍ، أو عمودٍ، أو شجرةٍ، جعله على حاجبه الأيمن، أو الأيسر، ولم يصعد له صمداً، وكان يركز الحربة في السّفر والبريّة، فيصلّي إليها، فتكون سترته.
وكان يعرض راحلته، فيصلّي إليها، وكان يأخذ الرّحْل، فيعدله، ويصلّي إلى آخرته.
وأمر المصلِّي أن يستتر ولو بسهمٍ، أو عصا، فإن لم يجد، فليخطَّ خطّاً بالأرض، فإن لم تكن سترة، فقد صحّ عنه أنّه: "يقطع الصّلاة المرأة والحمار والكلب الأسود". ومعارض هذا صحيح ليس بصريحٍ، أو صريح ليس بصحيحٍ. وكان يصلّي وعائشة نائمة في قبلته، وليس كالمارّ، فإنّ الرّجل يحرم عليه المرور، ولا يكره له أن يكون لابثاً بين يدي المصلِّي.

ص -35- فصل
وكان ـ صلّى الله عليه وسلّم ـ يحافظ على عشر ركعاتٍ في الحضر دائماً، وهي التي قال فيها ابن عمر: حفظتُ عن رسول الله ـ صلّى الله عليه وسلّم ـ عشر ركعاتٍ: ركعتين قبل الظّهر، وركعتين بعدها، وركعتين بعد المغرب، وركعتين بعد العشاء في بيته، وركعتين قبل صلاة الفجر.
ولَمّا فاتته الرّكعتان بعد الظّهر قضاهما في وقت النّهي بعد العصر، وكان يصلّي أحياناً قبل الظّهر أربعاً، وأمّا الرّكعتان قبل المغرب، فصّح عنه أنّه قال: "صلّوا قبل المغرب ركعتين". وقال في الثّالثة: "لِمَن شاء"، كراهة أن يتّخذها النّاس سُنّة، وهذا هو الصّواب؛ أنّها مستحبّة، وليست بسُنّةٍ راتبةٍ.
وكان يصلّي عامّة السّنن والتّطوّع الذي لا سبب له في بيته لا سيما سُنّة المغرب، فإنّه لم ينقل عنه أنّه فعلها في المسجد البتة، وله فعلها في المسجد. وكان محافظته على سُنّة الفجر أشدّ من جميع النّوافل. وكذلك لم يكن يدعُها هي والوتر، لا حضراً ولا سفراً. ولم ينقل عنه أنّه صلّى في السّفر سُنّة راتبة غيرهما.
وقد اخلف الفقهاء أيّهما آكد؟ وسنة الفجر تجري مجرى بداية العمل، والوتر خاتمته. ولذلك كان يُصلّيهما بسورتي (الإخلاص) وهما الجامعتان لتوحيد العلم والعمل، وتوحيد المعرفة والإرادة، وتوحيد الاعتقاد والقصد، فـ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص الآية:1]، متضمنة لما يجب إثباته له تعالى من الأحدية

ص -36- المنافية لمطلق الشّركة بوجهٍ من الوجوه، ونفي الولد والوالد المقرّر لكمال صمديته وغناه وأحديته، ونفي الكفء المتضمن لنفي الشّبيه والمثيل والنّظير، فتضمنت إثبات كلّ كمالٍ، ونفي كلّ نقصٍ، ونفي إثبات شبيهٍ له أو مثيلٍ في كماله، ونفي مطلق الشّرك، وهذه الأصول هي مجامع التّوحيد العلمي الذي يُباين صاحبه جميع فرق الضّلال والشّرك، ولهذا كانت تعدل ثلث القرآن، فإنّ مداره على الخبر والإنشاء، والإنشاء ثلاثة: أمر، ونهي، وإباحة. والخبر نوعان: خبر عن الخالق تعالى، وأسمائه، وصفاته، وأحكامه، وخبر عن خلقه. فأخلصت سورة الإخلاص للخبر عنه، وعن أسمائه وصفاته، فعدلت ثُلُثَ القرآن، وخلصت قارئها من الشّرك العلمي كما خلّصته سورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، [الكافرون الآية: 1]، من الشّرك العملي، ولما كان العلم قبل العمل وهو إمامه وسائقه، والحاكم عليه كانت {قُلْ هُوَ اللَّهُ أَحَدٌ}، [الإخلاص الآية: 1] تعدل ثلثَ القرآن، و{قُلْ يَا أَيُّهَا الْكَافِرُونَ}، [الكافرون الآية: 1]، تعدل ربعَ القرآن. ولما كان الشّرك العملي أغلب على النّفوس لمتابعة الهدى، وكثير منها ترتكبه مع علمها بمضرّته، وقلعه منها أشدّ من قلع الشّرك العلمي؛ لأنّه يزول بالحجّة، ولا يمكن صاحبه أن يعلم الشّيء على غير ما هو عليه، جاء التّأكيد والتّكرير في {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، [الكافرون الآية: 1]، ولهذا كان يقرأ بهما في ركعتي الطّواف؛ لأنّ الحجّ شعار التّوحيد، ويفتح بهما عمل النّهار، ويختم بهما عمل اللّيل.
وكان يضطجع بعد سُنّة الفجر على شقّه الأيمن، وقد غلا فيها طائفتان، فأوجبها طائفة من أهل الظّاهر، وكرهها جماعة، وسمّوها بدعة، وتوسّط فيها مالك وغيره، فلم يروا بها بأساً لِمَن فعلها راحةً، وكرهوها لِمَن فعلها استناناً.

ص -37- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في قيام اللّيل
 لم يكن ـ صلّى الله عليه وسلّم ـ يدع صلاة اللّيل حضراً ولا سفراً، وإذا غلبه نومٌ أو وجعٌ، صلّى من النّار اثنتي عشرة ركعة، فسمعت شيخ الإسلام ابن تيمية يقول: في هذا دليل على أنّ الوتر لا يقضى، لفوات محلّه كتحية المسجد، والكسوف، والاستسقاء؛ لأنّ المقصود به أن يكون آخر صلاة اللّيل وتراً. وكان قيامه باللّيل إحدى عشرة ركعة، أو ثلاث عشرة ركعة، حصل الاتّفاق على إحدى عشرة ركعة، واختلف في الرّكعتين الأخيرتين، هل هما ركعتا الفجر، أم غيرهما؟
فإذا انضاف ذلك إلى عدد ركعات الفرض، والسُّنن الرّاتبة التي كان يحافظ عليها، جاء مجموع ورده الرّاتب باللّيل والنّهار أربعين ركعة، كان يحافظ عليها دائماً، وما زاد على ذلك فغير راتبٍ.
فينبغي للعبد أن يواظب على هذا الورد دائماً إلى الممات، فما أسرع الإجابة، وأعجل فتح الباب لِمَن يقرعه كلّ يوم وليلة أربعين مرّة، والله المستعان.
وكان إذا استيقظ من اللّيل قال: "لا إله إلاّ أنتَ سبحانك اللهم أستغفرك لذنبي، وأسألك رحمتك، اللهم زدني علماً، ولا تزغ قلبي بعد إذ هديتني وهب لي من لدنك رحمةً إنّك أنتَ الوهّاب".

ص -38- وكان إذا انتبه من نومه قال: "الحمد لله الذي أحيانا بعد ما أماتنا وإليه النّشور" ثم يتسوّك، وربّما قرأ عشر الآيات من آخر سور (آل عمران) من قوله: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ}، [آل عمران، من الآية: 190]، ثم يتطهّر، ثم يصلّي ركعتين خفيفتين، وأمر بذلك في حديث أبي هريرة.
وكان يقوم إذا انتصف اللّيل، أو قبله بقليلٍ، أو بعده بقليلٍ، وكان يقطع ورده تارةً، ويصله تارةً، وهو الأكثر، فتقطيعه كما قال ابن عبّاس: إنّه بعد ما صلّى ركعتين انصرف فنام، فعل ذلك ثلاث مرّا في ستّ ركعات، كلّ ذلك يستاك ويتوضّأ ثم أوتر بثلاث.
وكان وتره أنواعاً منها: هذا.
ومنها: أن يصلّي ثماني ركعات يسلّم بعد كلّ ركعتين، ثم يوتر بخمسٍ سرداً متواليات، لا يجلس إلاّ في آخرهن.
ومنها: تسع ركعات يسرد منهن ثمانياً، لا يجلس إلاّ في الثّامنة، يجلس فيذكر الله، ويحمده ويدعوه، ثم ينهض ولا يسلّم، ثم يصلّي التّاسعة، ثم يقعد فيتشهّد ويسلّم، ثم يصلّي بعدها ركعتين بعد ما يسلّم.
ومنها: أن يصلّي سبعاً، كالتّسع المذكورة، ثم يصلّي بعدها ركعتين جالساً.
ومنها: أن يصلي مثْنَى مثنَى، ثم يوتر بثلاث لا يفصل بينهن، فهذا رواه أحمد، عن عائشة، أنّه كان يوتر بثلاث لا فصل فيهن. وفيه نظر، ففي (صحيح ابن حبان) عن أبي هريرة مرفوعاً: "لا توتروا بثلاثٍ، أوتروا بخمسٍ أو سبعٍ، ولا تشبهوا بصلاة المغرب".
قال الدّارقطني: وإسناده كلّهم ثقات.
قال حرب: سئل أحمد عن الوتر؟
قال: يسلّم في الرّكعتين. وإن لم يسلّم، رجوت ألاّ يضرّه، إلاّ أنّ التّسليم أثبت عن

ص -39- النّبِيّ ـ صلّى الله عليه وسلّم ـ.
وقال في رواية أبي طالب: أكثر الحديث وأقواه ركعة، فأنا أذهب إليها.
ومنها: ما رواه النّسائي، عن حذيفة أنّه صلّى مع رسول الله ـ صلّى الله عليه وسلّم ـ في صلاة رمضان، فركع، فقال في ركوعه: "سبحان ربّي العظيم"، مثل ما كان قائماً، الحديث. وفيه: فما صلّى إلاّ أربع ركعاتٍ، حتى جاء بلال يدعوه إلى الغداة. وأوتر أوّل اللّيل ووسطه، وآخره، وقام ليلةً بآية يتلوها، ويردّدها حتى الصّباح: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}، [المائدة، الآية: 118].
وكانت صلاته باللّيل ثلاثة أنواع:
أحدها: ـ وهو أكثرها ـ صلاته قائماً.
الثّاني: أنّه كان يصلّي قاعداً.
الثّالث: أنّه كان يقرأ قاعداً، فإذا بقي يسير من قراءته قام فركع قائماً، وثبت عنه أنّه كان يصلّي ركعتين بعد الوتر جالساً تارةً، وتارةً يقرأ فيها جالساً، فإذا أراد أن يركع قام فركع.
وقد أشكل هذا على كثيرٍ، وظنّوه معارضاً لقوله: "اجعلوا آخر صلاتكم باللّيل وتراً".
قال أحمد: لا أفعله ولا أمنع مَن فعله، قال: وأنكره مالك. والصّواب أنّ الوتر عبادة مستقلة. فتجري الرّكعتان بعده مجرى سُنّة المغرب من المغرب، فهما تكميل للوتر.
ولم يحفظ عنه ـ صلّى الله عليه وسلّم ـ أنّه قنت في الوتر، إلاّ في حديثٍ رواه ابن ماجه، قال أحمد: ليس يروى فيه عن النّبِيّ ـ صلّى الله عليه وسلّم ـ شيء، ولكن كان عمر يقنت من السّنة إلى السّنة.

ص -40- وروى أهل (السّنن) حديث الحسن بن عليّ، وقال التّرمذي: حديث حسن لا نعرفه إلاّ من هذا الوجه من حديث أبي الحوراء السّعدي. انتهى.
والقنوت في الوتر محفوظ عن عمر، وأبيّ، وابن مسعود.
وذكر أبو داود والنّسائي، من حديث أبيّ بن كعب أنّ رسول الله ـ صلّى الله عليه وسلّم ـ: كان يقرأ في الوتر بـ: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}، [الأعلى الآية: 1]، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، [الكافرون، الآية:1]، {قُلْ هُوَ اللَّهُ أَحَدٌ}، [الإخلاص الآية: 1]. فإذا سلّم قال: "سبحان الملكِ القدّوس" ثلاث مرّات يمدّ صوته في الثّالثة ويرفع.
وكان ـ صلّى الله عليه وسلّم ـ يرتل السّورة حتى تكون أطول من أطول منها، والمقصود من القرآن تدبّره وتفهّمه، والعمل به. وتلاوته، وحفظه وسيلة إلى معانيه، كما قال بعض السّلف: أنْزل القرآن ليعمل به، فاتّخذوا تلاوته عملاً.
قال شعبة: حدّثنا أبو جمرة، قال: قلت لابن عبّاس: إنّي رجل سريع القراءة، وربّما قرأت القرآن في اللّيلة مرّة أو مرّتين. قال ابن عبّاس ـ رضي الله عنهما ـ: لأن أقرأ سورةً واحدةً أعجب إليَّ من أن أفعل ذلك الذي تفعل، فإن كنتَ فاعلاً لا بدّ، فاقرأ قراءة تسمع أذنيك، ويعيه قلبك.
وقال إبراهيم: قرأ علقمة على عبد الله، فقال: رتّل فداك أبي وأُمّي، فإنّه زين القرآن.
وقال عبد الله: لا تهذّوا القرآن هذَّ الشّعر، ولا تنثروه نثر الدّقل، وفقوا عند عجائبه، وحرّكوا به القلوب، ولا يكن هَمُّ أحدكم آخر السّورة.
وقال: إذا سمعت الله يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا}، [البقرة، من الآية: 104]، فاصغ لها سمعك، فإنّه خيرٌ تؤمرُ به، أو شرٌّ تصرف عنه.
وقال عبد الرّحمن بن أبي ليلى: دَخَلَتْ عليَّ امرأةٌ وأنا أقرأ (سورة هود) فقالت لي: يا عبد الرّحمن

ص -41- هكذا تقرأ سورة هود؟ والله إنّي فيها منذ ستة أشهر وما فرغت من قراءتها.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ يسّر بالقرآن في صلاة تارةً، ويجهر بارةً، ويطيل القيام تارةً، ويخفّفه تارةً.
وكان يصلّي التّطوّع باللّيل والنّهار على راحلته في السّفر، قِبَل أيِّ وجه توجهت به، فيركع ويسجد عليها إيماءً،ويجعل سجوده أخفض من ركوعه.

ص -42- فصل
روى البخاري في (صحيحه) عن عائشة قالت: ما رأيت رسول الله ـ صلّى الله عليه وسلّم ـ يصلّي سبحة الضّحى وإنّي لأسبِّحها.
وفي (الصّحيحين) عن أبي هريرة قال: أوصاني خليلي ـ صلّى الله عليه وسلّم ـ بصيام ثلاثة أيّامٍ من كلّ شهرٍ، وركعتي الضّحى، وأن أوتر قبل أن أرقد.
ولمسلم عن زيد بن أرقم مرفوعاً: "صلاة الأوّابين حين ترمض الفصال"، أي: يشتدّ حرّ النّهار، فتجد الفصال حرّ الرّمضاء، فقد أوصى بها، وكان يستغني عنها بقيام اللّيل.
قال مسروق: كنّا نصلّي في المسجد، فنبقى بعد قيام ابن مسعود، ثم نقوم فنصلّي الضّحى، فبلغه، فقال: لِمَ تحملون عباد الله ما لم يحملهُم الله؟ إن كنتم لا بُدَّ فاعلين ففي بيوتكم.
وقال سعيد بن جبير: إنّي لأدع صلاة الضّحى وأنا أشتهيها، مخافة أن أراها حتماً عليَّ.
وكان من هديه ـ صلّى الله عليه وسلّم ـ وهدي أصحابه، سجود الشّكر عند تجدّد نعمة تسرّ، أو اندفاع نقمة، وكان ـ صلّى الله عليه وسلّم ـ إذا مرّ بآية سجدةٍ كبّر وسجد، وربّما قال في سجوده: "سجدَ وجهي للذي خلقه وصوّره، وشقّ سمعه وبصره، بحوله وقوّته"، ولم ينقل عنه أنّه كان يكبّر للرّفع من هذا السّجود، ولا تشهّد، ولا سلّم التبة.
وصحّ عنه أنّه سجد في (آلم تنْزيل) وفي (ص) وفي (اقرأ) وفي (النّجم) وفي (إذا السّماء انشقت) وذكر أبو داود، عن عمرو بن العاص، أنّ رسول الله ـ صلّى الله عليه وسلّم ـ أقرأه خمس عشرة سجدة، منها: ثلاث في المفصّل، وفي

ص -43- (سورة الحجّ) سجدتين.
وأمّا حديث ابن عبّاس، أنّه ـ صلّى الله عليه وسلّم ـ لم يسجد في المفصّل منذ تحوّل إلى المدينة، فهو حديث ضعيف، في إسناد أبو قدامة الحارث بن عبيد، ولا يحتج بحديثه، وأعلّه ابن القطان بمطر الوراق، وقال: كان يشبه في سوء الحفظ محمّد بن عبد الرّحمن بن أبي ليلى، وعيب على مسلم إخراج حديثه. انتهى.
ولا عيبَ على مسلم في أخراج حديثه؛ لأنّه ينتقي من أحاديث هذا الضّرب ما يعلم أنّه حفظه، كما يطرح من أحاديث الثّقة ما يعلم أنّه غلط فيه، فمن النّاس مَن صحّح جميع أحاديث هؤلاء الثّقات، ومنهم مَن ضعّف جميع حديث السّيّء الحفظ، فالأولى طريقة الحاكم وأمثاله، والثّانية طريق ابن حزم وأشكاله، وطريقة مسلم هي طريقة أئمة هذا الشّأن.


هديه -عليه السلام- في: الجمعة، السفر، قراءة القران - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -44- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الجمعة وذكر خصائص يومها
 صحّ عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "أضلّ الله عن الجمعة مَنْ كان قبلنا وكان لليهود يوم السّبت، وكان للنّصارى يوم الأحد، فجاء الله بنا فهدانا ليوم الجمعة، فجعل الجمعة والسّبت والأحد، وكذلك هم لنا تبعٌ يوم القيامة، نحن الآخرون من أهل الدّنيا والأوّلون يوم القيامة، المقضي لهم قبل الخلائق".
وللتّرمذي وصحّحه عن أبي هريرة مرفوعاً:
 "خير يومٍ طلعت فيه الشّمس يوم الجمعة، فيه خُلِقَ آدمُ، وفيه أدخل الجنة، وفيه أخرجَ منها، ولا تقوم السّاعة إلاّ في يوم الجمعة".
ورواه في (الموطّأ)، وصحّحه التّرمذي ـ أيضاً ـ بلفظٍ: "خير يومٍ طلعت فيه الشّمس، فيه خلق آدم، وفيه أهبط، وفيه تيبَ عليه، وفيه مات، وفيه تقوم السّاعة، وما من دابةٍ إلاّ وهي مصيخة يوم الجمعة من حين تصبح حتى تطلع الشّمس شفقاً من السّاعة، إلاّ الجنّ والإنس، وفيها ساعةٌ لا يُصادفها عبد مسلم، وهو يصلّي يسأل الله شيئاً إلاّ أعطاه الله إيّاه".

ص -45- قال كعب: ذلك في كلّ سنة يوم.
فقلت: بل كلّ جمعة. فقرأ التّوراة فقال: صدق رسول الله ـ صلّى الله عليه وسلّم ـ.
قال أبو هريرة: ثم لقيت عبد الله بن سلام، فحدّثته بمجلسي مع كعبٍ، فقال: لقد علمت أيَّ ساعةٍ هي. قلت: فأخبرني بها. قال: هي آخر ساعةٍ في يوم الجمعة. فقلت: كيف؟ وقد قال رسول الله ـ صلّى الله عليه وسلّم ـ: "لا يُصادفها عبد مسلم وهو يصلّي" وتلك السّاعة لا يصلى فيها؟
فقال ابن سلام: ألم يقل رسول الله ـ صلّى الله عليه وسلّم ـ: "مَن جلس مجلساً ينتظر الصّلاة فهو في صلاةٍ حتى يصلّي؟". وفي لفظٍ في (مسند أحمد) في حديث أبي هريرة قال: قيل للنَّبِي ـ صلّى الله عليه وسلّم ـ: لأيّ شيء سمي يوم الجمعة؟ قال: "لأن فيها طبعت طينة أبيك آدم، وفيا الصّعقة والبعثة، وفيها البطشة، وفي آخره ثلاث ساعات، منها ساعة مَن دعا الله فيها استجيب له".
وذكر ابن إسحاق عن عبد الرّحمن بن كعب بن مالك قال: كنت قائد أبي حين كفّ بصره، فإذا خرجت به إلى الجمعة، فسمع الأذان لها، استغفر لأبي أمامة أسعد بن زرارة، فكنت حيناً أسمع ذلك منه، فقلت: إنّ عجزاً أن لا أسأله؟ فقلت: يا أبتاه! أرأيت استغفارك لأسعد بن زرارة كلّما سمعت الأذان بالجمعة؟ قال: أي بني كان أسعد أوّل مَن جمّع بنا بالمدينة قبل مقدم رسول الله ـ صلّى الله عليه وسلّم ـ، في هزْمِ النّبيت من حرة بني بَيَاضة، في نقيع يقال له: نقيع الخضمات. قلت: وكم أنتم يومئذٍ؟ قال: أربعون رجلاً. قال البيهقي: هذا حسن صحيح الإسناد. انتهى.
ثم قدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، فأقام بقباء يوم الإثنين

ص -46- والثّلاثاء والأربعاء والخميس، وأسس مسجدهم، ثم خرج يوم الجمعة، فأدركته الجمعة في بني سالم بن عوف، فصلاّها في المسجد الذي في بطن الوادي قبل تأسيس مسجده.
قال ابن إسحاق: وكانت أوّل خطبةٍ خطبها فيما بلغني عن أبي سلمة بن عبد الرّحمن ـ ونعوذ بالله أن نقول على رسول الله ـ صلّى الله عليه وسلّم ـ ما لم يقل ـ أنّه قام فيهم، فحمد الله، وأثنى عليه، ثم قال: "أمّا بعد؛ أيّها النّاس، فقدّموا لأنفسكم، تعلَمُّنَّ والله لَيُصْعَقَنَّ أحدكم، ثم لَيَدَعَنَّ غنمه، ليس لها راعٍ، ثم ليقولنَّ له ربّه ليس بينه وبينه ترجمان، ولا حاجب يحجبُه دونه، ألم يأتِك رسولي فبلغك، وآتيتك مالاً، وأفضلت عليك؟ فما قدمت لنفسك؟ فلينظرنَّ يميناً وشمالاً، فلا يرى شيئاً، ثم لينظرنَّ قدامه فلا يرى غير جهنم، فمَن استطاع أن يقي وجهه من النّار ولو بشقِّ تمرة فليفعل، ومَن لم يجد فبكلمةٍ طيّبةٍ، فإنّ بها تجزى الحسنة بعشر أمثالها إلى سبعمائة ضعفٍ، والسّلام عليكم ورحمة الله وبركاته".
قال ابن إسحاق: ثم خطب رسول الله ـ صلّى الله عليه وسلّم ـ مرّة أخرى، فقال: "إنّ الحمد لله أحمده وأستعينه، نعوذ بالله من شرور أنفسنا، ومن سيّئات أعمالنا، مَن يهده الله فلا مضلَّ له، ومَن يضلل، فلا هاديَ له، وأشهد أن لا إله إلاّ الله وحده لا شريك له، إنّ أحسن الحديث كتاب الله، قد أفلح مَن زيَّنه الله في قلبه، وأدخله في الإسلام بعد الكفر، فاختاره على ما سواه من أحاديث النّاس، إنّه أحسن الحديث وأبلغه، أحبُّوا ما أحبَّ الله، أحبُّوا الله من كلّ قلوبكم، ولا تَمَلُّوا كلام الله وذكره، ولا تقسُ

ص -47- عنه قلوبكم، فإنّه مِن كلّ ما يخلق الله يختار ويصطفي، قد سمّاه الله خيرته من الأعمال، ومصطفاه من العباد، والصّالح من الحديث، ومن كلّ ما أوتي النّاس من الحلال والحرام، فاعبدوا الله ولا تشركوا به شيئاً، واتّقوه حقّ تقاته، واصدقّوا الله صالحَ ما تقولون بأفواهكم، وتحابوا بروح الله بينكم، إنّ الله يبغض أن ينكث عهده، والسّلام عليكم ورحمة الله وبركاته".

ص -48- فصل
وكان من هديه ـ صلّى الله عليه وسلّم ـ تعظيم هذا اليوم وتشريفه، وتخصيصه بخصائص منها:
أنّه يقرأ في فجره بـ: (آلم السّجدة) و{هَلْ أَتَى عَلَى الإنْسَانِ}، [الإنسان، من الآية: 1]، فإنّهما تضمنتا ما كان وما يكون في يومها.
ومنها: استحباب كثرة الصّلاة فيه على النَّبِيّ ـ صلّى الله عليه وسلّم ـ، وفي ليلته؛ لأنّ كلّ خيرٍ نالته أمّته في الدّنيا والآخرة، فعلى يديه، وأعظم كرامة تحصل لهم يوم الجمعة،: فإنّ فيه بعثهم إلى منازلهم في الجنة، وهو يومُ المزيد لهم إذا دخولها، وقربُهم من ربّهم يوم المزيد، وسبقهم إلى الزّيادة بحسب قربهم من الإمام يوم الجمعة، وتبكيرهم إليها.
ومنها: الاغتسال في يومها، وهو أمر مؤكّد جدّاً، ووجوبه أقوى من وجوب الوضوء من مسّ الذّكر، والرّعاف، والقيء، ووجوب الصّلاة على النّبِيّ ـ صلّى الله عليه وسلّم ـ في التّشهّد الأخير.
ومنها: الطّيب والسّواك، ولها مزية فيه على غيره.
ومنها: التّبكير، والاشتغال بذكر الله تعالى، والصّلاة إلى خروج الإمام.
ومنها: الإنصات للخطبة وجوباً.
ومنها: قراءة (الجمعة) و(المنافقين) أو (سبّح) و(الغاشية).
ومنها: أن يلبس فيه أحسن ثيابه.
ومنها: أنّ للماشي إليها بكلّ خطوةٍ عملُ سنة، أجر صيامها وقيامها.
ومنها: أنّه يكفّر السيّئات.
ومنها: ساعة الإجابة.

ص -49- وكان ـ صلّى الله عليه وسلّم ـ إذا خطب احمرّت عيناه، وعلا صوته، واشتدّ غضبه، حتى كأنّه منذر جيشٍ يقول: صبّحكم ومسّاكم.
وكان يقول في خطبته: "أمّا بعد"، ويقصرُ الخطبة، ويطيل الصّلاة.
وكان يعلّم أصحابه في خطبته قواعد الإسلام وشرائعه، ويأمرهم وينهاهم في خطبته إذا عرض له أمر، كما أمر الدّاخل وهو يخطب أن يصلّي ركعتين، وإذا رأى بهم ذا فاقةٍ من حاجةٍ، أمرهم بالصّدقة، وحضّهم عليها.
وكان يشير في خطبته بإصبعه السّبّابة عند ذكر الله ودعائه.
وكان يستسقي إذا قحط المطر في خطبته، ويخرجُ إذا اجتمعوا، فإذا دخل المسجد، سلّم عليهم، فإذا صعد المنبر، استقبلهم بوجهه، وسلّم عليهم ثم يجلس، ويأخذ بلال في الأذان، فإذا فرغ قام وخطب. ويعتمد على قوسٍ أو عصا.
وكان منبره ثلاث درجات، وكان قبل اتّخاذه يخطب إلى جذعٍ، ولم يوضع المنبر في وسط المسجد، بل في جانبه الغربي، بينه وبين الحائط قدر ممرّ الشّاة، وكان إذا جلس عليه في غير الجمعة، أو خطب قائماً يوم الجمعة، استدار أصحابه إليه بوجوههم، وكان يقوم فيخطب، ثم يجلس جلسةً خفيفةً، ثم يقوم فيخطب الثّانية، فإذا فرغ منها أخذ بلال في الإقامة.
وكان يأمر بالدّنوّ منه والإنصات، ويخبر: "أنّ الرّجل إذا قال لصاحبه: أنصت. فقد لغا. ومَن لغا فلا جمعة له".
وكان إذا صلّى الجمعة دخل منْزله، فصّلى ركعتين سنّتها، وأمر مَن صلاّها أن يصلّي بعدها أربعاً. قال شيخنا: إذا صلّى في المسجد صلّى أربعاً. وإن صلّى في بيته صلّى ركعتين.

ص -50- فصل
وكان يصلّي العيدين في المصلّى، وهو الذي على باب المدينة الشّرقي، الذي يوضع فيه محمل الحاج، ولم يصلّ العيد بمسجده إلاّ مرّة أصابهم مطر ـ إن ثبت الحديث ـ وهو في (سنن أبي داود).
وكان يلبس أجمل ثيابه، ويأكل في عيد الفطر قبل خروجه تمراتٍ، ويأكلهن وتراً، وأما في الأضحى فكان لا يطعم حتى يرجع من المصلّى، فيأكل من أضحيته، وكان يغتسل للعيد ـ إن صحّ ـ وفيه حديثان ضعيفان، لكن ثبت عن ابن عمر مع شدّة اتّباعه للسّنة.
وكان يخرج ماشياً والعنْزةُ تحمل بين يديه، فإذا وصل نُصبت ليُصلّي إليها، فإنّ المصلّى لم يكن فيه بناء، وكان يؤخّر صلاة عيد الفطر، ويعجّل الأضحى.
وكان ابن عمر مع شدّة اتّباعه للسّنة، لا يخرج حتى تطلع الشّمس، ويكبّر من بيته إلى المصلّى.
وكان ـ صلّى الله عليه وسلّم ـ إذا انتهى إلى المصلّى، أخذ في الصّلاة، بغير أذانٍ ولا إقامةٍ، ولا قول: "الصّلاةُ جامعةٌ" ولم يكن هو ولا أصحابه يصلّون إذا انتهوا إلى المصلّى، لا قبلها ولا بعدها.
وكان يبدأ بالصّلاة قبل الخطبة، فيصلّي ركعتين، يكبّر في الأولى سبعاً متواليةً بتكبيرة الإحرام، يسكت بين كلّ تكبيرتين سكتةً يسيرةً، ولم يحفظ عنه ذكر معيّن يبن التّكبيرات، ولكن ذكر عن ابن مسعود أنّه قال

ص -51- : يحمد الله، ويثني عليه، ويصلّي على النَّبِيّ ـ صلّى الله عليه وسلّم ـ.
وكان ابن عمر يرفع يديه مع كلّ تكبيرة.
وكان ـ صلّى الله عليه وسلّم ـ إذا أتَمَّ التّكبير أخذ في القراءة، فقرأ في الأولى الفاتحة، ثم (ق)، وفي الثّانية (اقتربت) وربّما قرأ فيهما بـ: (سبّح) و(الغاشية)، ولم يصحّ عنه غير ذلك فإذا فرغ من القراءة كبّر وركع، ثم يكبّر في الثّانية خمساً متواليةً، ثم أخذ في القراءة، فإذا انصرف، قام مقابل النّاس وهم جلوسٌ على صفوفهم، فيعظهم ويأمرهم وينهاهم، وإن كان يريد أن يقطع بعثاً قطعه، أو يأمر بشيءٍ أمر به، ولم يكن هناك منبر، وإنّما يخطب على الأرض.
وأمّا قوله في حديثٍ في (الصّحيحين): "ثم نزل فأتى النّساء... إلى آخره، فلعلّه كان يقوم على مكانٍ مرتفعٍ.
وأمّا منبر المدينة، فأوّل مَن أخرجه مروان بن الحكم. فأنكر عليه.
وأمّا منبر اللّبن والطّين، فأوّل مَن بناه كثير بن الصّلت في إمارة مروان على المدينة.
ورخّص النَّبِيّ ـ صلّى الله عليه وسلّم ـ لِمَن شهد العيد أن يجلس للخطبة، وأن يذهب.
ورخّص لهم إذا وقع العيد يوم الجمعة أن يجتزؤوا بصلاة العيد عن الجمعة.
وكان يخالف الطّريق يوم العيد.
وروي أنّه كان يكبّر من صلاة الفجر يوم عرفة إلى العصر من آخر أيام التّشريق: "الله أكبر، الله أكبر، لا إله إلاّ الله، والله أكبر، الله أكبر، ولله الحمد".

ص -52- فصل
ولما كسفت الشّمس، خرج إلى المسجد مسرعاً فزعاً يجرّ رداءه، وكان كسوفها في أوّل النّهار على مقدار رمحين أو ثلاثة من طلوعها، فتقدّم فصلّى ركعتين، قرأ في الأولى بالفاتحة وسورة طويلة، وجهر بالقراءة، ثم ركع، فأطال الرّكوع، ثم رفع، فأطال القيام وهو دون القيام الأوّل، وقال لَمَّا رفع رأسه من الرّكوع: "سمع الله لِمَن حمده، ربّنا ولك الحمد" ثم أخذ في القراءة، ثم ركع فأطال الرّكوع، وهو دون الرّكوع الأول، ثم سجد فأطال السّجود، ثم فعل في الأخرى مثل ما فعل في الأولى، فاستكمل في الرّكعتين أربع ركوعاتٍ، وأربع سجداتٍ.
ورأى في صلاته تلك الجنة والنّار، وهمّ أن يأخذ عنقوداً من الجنة فيريهم إيّاه.
ورأى أهل العذاب في النّار، فرأى امرأة تخدشها هرة ربطتها حتى ماتت جوعاً وعطشاً.
ورأى عمرو بن مالك يجرّ أمعاءه في النّار، وكان أوّل مَن غيّر دين إبراهيم.
ورأى فيها سارق الحاجّ يعذّب، ثم انصرف فخطب خطبةً بليغة، فروى الإمام أحمد أنّه لما سلّم حمد الله وأثنى عليه، وشهد أن لا إله إلاّ الله، وشهد أنه عبده ورسوله ثم قال:
 "أيّها النّاس، أنشدكم بالله إن كنتم تعلمون أني قصرت عن شيء من تبليغ رسالات ربّي لما أخبرتموني ذلك؟".
فقام رجلٌ، فقالوا: نشهد إنّك قد بلّغتَ رسالات ربّك، ونصحت لأمتك، وقضيت الذي عليك.
ثم قال: "أمّا بعد؛ فإنّ رجالاً يزعمون أنّ كسوف هذه الشّمس، وكسوف

ص -53- هذا القمر، وزوال هذه النّجوم عن مطالعها لِمَوت رجالٍ عظماء من أهل الأرض، وإنّهم قد كذبوا، ولكنها آيات من آيات الله ـ تبارك وتعالى ـ يعتبر بها عباده، فينظر مَن يحدث له منهم توبةً، وأيمُ الله لقد رأيت منذ قمت ما أنتم لاقوه من أمر دنياكم وآخرتكم، وإنّه والله لا تقوم السّاعة حتى يخرج ثلاثون كذّاباً، آخرهم الأعور الدّجّال، ممسوح العين اليسرى، كأنّها عين أبي تحيي ـ لشيخ حينئذٍ من الأنصار، بينه وبين حجرة عائشة ـ وأنّه متى يخرج، فسوف يزعم أنّه الله، فمَن آمن به وصدّقه واتّبعه، لم ينفعه صالح من عمله سلف، ومَن كفر به وكذّبه، لم يعاقب بسيّئ من عمله سلف، وإنّه سيظهر على الأرض كلّها إلاّ الحرم وبيت المقدس، وإنّه يحصر المؤمنين في بيت المقدس، فيزلزلون زلزالاً شديداً، ثم يهلكه الله ـ عزّ وجلّ ـ وجنوده، حتى إنّ جِذمَ الحائط أو قال: أصل الحائط، أو أصل الشّجرة لينادي: يا مؤمن يا مسلم هذا يهودي ـ أو قال: هذا كافر ـ فتعال فاقتله. قال: ولن يكون ذلك حتى تروا أموراً يتفاقم شأنها في أنفسكم، وتسألون بينكم: هل كان نبيّكم ذَكَرَ لكم منها ذكراً؟ وحتى تزول جبال عن مراتبها، ثم على أثر ذلك القبض".
وقد روي عنه أنّه صلاّها كلّ ركعة بثلاث ركوعات، أو أربع ركوعات، أو كلّ ركعةٍ بركوعٍ واحدٍ، ولكن كبار الأئمة لا يصحّحون ذلك ويرونه غلطاً.
وأمر في الكسوف بذكر الله، والصّلاة، والدّعاء، والاستغفار، والصّدقة، والعتاقة.

ص -54- فصل
وثبت عنه أنّه استسقى علو وجوه:
أحدها: يوم الجمعة على المنبر في أثناء الخطبة.
الثّاني: أنّه وعد النّاس يوماً يخرجون فيه إلى المصلّى، فخرج لَمّا طلعت الشّمس متواضعاً متبذلاً متخشعاً متوسّلاً متضرّعاً، فلَمّا وافى المصلّى صعد المنبر ـ إن صحّ ففي القلب منه شيء ـ فحمد الله وأثنى عليه، وكبّره، وكان مما حفظ من خطبته ودعائه:
 "الحمد لله ربّ العالمين، الرّحمن الرّحيم، مالك يوم الدّين، لا إله إلاّ الله يفعل ما يريد، اللهم أنتَ الله لا إله إلاّ أنت تفعل ما تريد، اللهم أنت الله لا إله إلاّ أنتَ، أنت الغني ونحن الفقراء، أنْزل علينا الغيث، واجعل ما أنْزلته علينا قوّة لنا، وبلاغاً إلى حينٍ".
ثم رفع يديه وأخذ في التّضرّع والابتهال والدّعاء، وبالغ في الرّفع حتى بدا بياض إبطيه، ثم حوّل إلى الناس ظهره، واستقبل القبلة، وحوّل إذ ذاك رداءه، وهو مستقبل القبلة، فجعل الأيمن على الأيسر وعكسه، وكان الرّداء خميصة سوداء، وأخذ في الدّعاء مستقبل القبلة، والنّاس كذلك، ثم نزل فصّلى بهم ركعتين كالعيد من غير نداء، قرأ في الأولى بعد الفاتحة بـ: (سبّح) وفي الثّانية بـ (الغاشية).
الثّالث: أنّه استسقى على منبر المدينة في غير الجمعة، ولم يحفظ عنه فيه صلاة.

ص -55- الرّابع: أنّ استسقى وهو جالس في المسجد رفع يديه، ودعا الله ـ عزّ وجلّ ـ.
الخامس: أنّه استسقى عند أحجار الزّيت قريباً من الزّوراء وهو خارج باب المسجد الذي يدعى اليوم: (باب السّلام) نحو قذفة حجر، منعطف عن يمين الخارج من المسجد.
السّادس: أنّه استسقى في بعض غزواته لما سبقه المشركون إلى الماء، فأصاب المسلمين العطش، فشكوا إلى رسول الله ـ صلّى الله عليه وسلّم ـ. وقال بعض المنافقين: لو كان نبيّاً لاستسقى لقومه، كما استسقى موسى لقومه، فبلغه ذلك، فقال: "أوقد قالوها؟ عسى ربّكم أن يسقيكم". ثم بسط يديه فدعا، فما ردّ يديه حتى أظلهم السّحاب، وأمطروا وأغيث ـ صلّى الله عليه وسلّم ـ في كلّ مرّةٍ.
واستسقى مرّة، فقام أبو لبالة، فقال: يا رسول الله إنّ التّمر في المرابد.
فقال: "اللّهمّ اسقنا حتى يقوم أبو لبالة عرياناً، فيسدّ ثعلب مربده بإزاره". فأمطرت فاجتمعوا إلى أبي لبابة. فقالوا: إنّها لن تقلع حتى تقوم عرياناً، فتسد ثعلب مربدك بإزارك. ففعل، فأقلعت السّماء ولما كثر المطر سألوه الاستصحاء، فاستصحى لهم، وقال: "اللهم حوالينا ولا علينا، الله على الظّراب والآكام والجبال، وبطون الأودية، ومنابت الشّجر".
وكان ـ صلّى الله عليه وسلّم ـ إذا رأى المطر قال: "صيّباً نافعاً" ويحسر ثوبه حتى يصيبه من المطر، فسئل عن ذلك فقال: "لأنّه حديث عهد بربّه".

ص -56- قال الشّافعي: أخبرني مَن لا أتّهم، عن يزيد بن الهاد، أنّ النّبِيّ ـ صلّى الله عليه وسلّم ـ كان إذا سال السّيل، قال: "اخرجوا بنا إلى هذا الذي جعله الله طهوراً، فنتطهّر منه، ونحمد الله عليه".
وأخبرني مَن لا أتّهم عن إسحاق بن عبد الله، أنّ عمر كان إذا سال السّيل ذهب بأصحابه إليه، وقال: ما كان ليجيء من مجيئه أحد، إلاّ تمسّحنا به.
وكان ـ صلّى الله عليه وسلّم ـ إذا رأى الغيم والرّيح، عرف ذلك في وجهه، فأقبل وأدبر، فإذا أمطرت سري عنه.
وكان يخشى أن يكون فيه العذاب.

ص -57- فصل:في هديه-صلّى الله عليه وسلّم-في سفره وعباداته فيه
كانت أسفاره ـ صلّى الله عليه وسلّم ـ دائرة بين أربعة أسفارٍ: سفرٍ لهجرته، وسفرٍ للجهاد، وهو أكثرها، وسفرٍ للعمرة، وسفرٍ للحج.
وكان إذا أراد سفراً أقرع بين نسائه، ولما حجّ سافر بِهِنَّ جميعاً، وكان إذا سافر، خرج من أوّل النّهار، وكان يستحبّ الخروج يوم الخميس، ودعا الله أن يبارك لأمّته في بكورها، وكان إذا بعث سريّةً أو جيشاً، بعثهم من أوّل النّهار، وأمر المسافرين إذا كانوا ثلاثة أن يؤمّروا أحدهم، ونهى أن يسافر الرّجل وحده، وأخبر أنّ "الرّاكب شيطان، والرّاكبان شيطانان، والثّلاثة ركبٌ". وذكر عنه أنّه كان يقول حين ينهض للسّفر: "اللهم إليك توجّهت، وبك اعتصمت، اللهم اكفني ما أهمني وما لا أهتمّ له، اللهم زودني التّقوى، واغفر لي ذنْبِي، ووجّهني للخير أينما توجّهت".
وكان إذا قدمت له دابته ليركبها يقول: "بسم الله" حين يضع رجله في الرّكاب، فإذا استوى على ظهرها قال: "الحمد لله الذي سخّر لنا هذا وما كان له مُقرنين، وإنا إلى ربّنا لمنقلبون"، ثم يقول: "الحمد لله، الحمد لله، الحمد لله". ثم يقول: "الله أكبر، الله أكبر، الله أكبر". ثم يقول: "سبحانك إني ظلمت نفسي فاغفر لي، إنّه لا يغفر الذّنوب إلاّ أنتَ".

ص -58- وكان يقول: "اللهم إنّا نسألك في سفرنا هذا البرّ والتّقوى، ومن العمل ما ترضى، اللهم هوِّن علينا سفرنا هذا، وَاطْوِ عنّا بُعْده، اللهم أنتَ الصّاحب في السّفر، والخليفة في الأهل، اللهم إنّي أعوذ بك من وعثاء السّفر، وكآبة المنقلب، وسوء المنظر في الأهل والمال".
وإذا رجع قالهن، وزاد: "آيبون، تائبون، عابدون لربّنا حامدون".
وكان هو وأصحابه إذا عَلَوْا الثّنايا كبّروا، وإذا هبطوا الأودية سبّحوا.
وكان إذا أشرف على قريةٍ يريد دخولها يقول: "اللهم ربّ السّموت السّبع وما أظللن، وربّ الأرضين السّبع وما أقللن، وربّ الشّياطين وما أضللن، وربّ الرّياح وما ذرين، أسألك خير هذه القرية، وخير أهلها، وخير ما فيها، وأعوذ بك من شرّها، وشرِّ أهلها، وشرّ ما فيها".
وكان يقصر الرّباعية، وقال أُمية بن خالد: إنّا نجد صلاة الحضر، وصلاة الخوف في القرآن، ولا نجد صلاة السّفر. فقال له ابن عمر: يا أخي، إنّ الله بعث محمّداً ـ صلّى الله عليه وسلّم ـ، ولا نعلم شيئاً، فإنّما نفعل كما رأينا محمّداً ـ صلّى الله عليه وسلّم ـ يفعل.
وكان من هديه ـ صلّى الله عليه وسلّم ـ الاقتصار على الفرض، ولم يحفظ عنه أنّه صلّى السّنة قبلها ولا بعدها إلاّ سنّة الفجر والوتر، ولكن لم يمنع من التّطوّع قبلها ولا بعدها، فهو كالتّطوّع المطلق، لا أنّه سنة راتبة للصّلاة.
وثبت عنه أنّه صلّى يوم الفتح ثمان ركعات ضحى.
وكان من هديه ـ صلّى الله عليه وسلّم ـ صلاة التّطوّع على راحلته أين

ص -59- توجّهت به، وكان يُومئ في ركوعه، وكان إذا أراد أن يرتحل قبل أن تزيغ الشّمس أخّر الظّهر إلى العصر، فإن زالت قبل أن يرتحل صلّى الظّهر، ثم ركب.
وكان إذا أعجله السّير أخّر المغرب حتى يجمع بينها وبين العشاء، ولم يكن من هديه الجمع راكباً ولا حال نزوله.

ص -60- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في قراءة القرآن
 كان له حزب لا يخلّ به، وكانت قراءته ترتيلاً حرفاً حرفاً، ويقطِّع قراءته آيةً آيةً، ويمدّ عند حروف المدّ، فيمد الرّحمن، ويمدّ الرحيم.
وكان يستعيذ في أوّل القراءة، فيقول: "أعوذ بالله من الشّيطان الرّجيم". وربّما قال: "اللهم إنّي أعوذ بك من الشّيطان الرّجيم من هَمْزِهِ ونفخه ونَفثه".
وكان يحبّ أن يسمع القرآن من غيره، وأمر ابن مسعود، فقرأ وهو يسمع، وخشع حتى ذرفت عيناه.
وكان يقرأ قائماً وقاعداً ومضطجعاً ومتوضّئاً ومحدثاً إلاّ الجنابة، وكان يتغنى به، ويرجّع صوته أحياناً.
وحكى ابن المغفّل ترجيعه آ آ آ ثلاث مرات، ذكره البخاري.
وإذا جمعت هذا إلى قوله: "زيّنوا القرآن بأصواتكم". وقوله: "ما أذن الله لشيء كأَذَنِه لِنَبِيّ حسن الصّوت يتغنى بالقرآن"، علمتَ أنّ هذا التّرجيع منه اختيار لا لهزّ النّاقة، وإلاّ لم يحكه ابن المغفّل اختياراً ليتأسى به، ويقول: كان يرجّع في قراءته.
والتّغنِّي على وجهين:
أحدهما: ما اقتضته الطّبيعة من غير تكلّف، فهذا جائز وإن أعان طبيعته بفضل تزيين، كما قال أبو موسى للنَّبِيّ ـ صلّى الله عليه وسلّم

ص -61- "لو علمتُ أنّك تستمع لحبّرتُه لك تحبيراً"، أي: لحسّنتُه لك تحسيناً، وهذا هو الذي كان السّلف يفعلونه، وعليه تحمل الأدلّة كلّها.
والثّاني: ما كان صناعة من الصّنائع، كما يتعلم أصوات الغناء بأصناف الألحان على أوزان مخترعة، فهذه هي التي كرهها السّلف، وأدلّة الكراهة إنّما تتناول هذا.


هديه -عليه السلام- في: زيارة المرضى، صلاة الخوف، الزكاة وصدقة التطوع - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -62- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في زيارة المرضَى
 كان يعود مَن مَرِضَ من أصحابه، وعاد غلاماً كان يخدمه من أهل الكتاب، وعاد عمّه وهو مشرك، وعرض عليهما الإسلام فأسلم اليهودي.
وكان يدنو من المريض، ويجلس عند رأسه ويسأله عن حاله، وكان يمسح بيده اليمنى على المريض، ويقول: "اللّهمّ ربّ النّاس، أذهب البأس، واشفِ أنتَ الشّافي لا شفاء إلاّ شفاؤك شفاء لا يغادر سقماً".
وكان يدعو للمريض ثلاثاً، كما قال: "اللّهمّ اشفِ سعداً" ثلاثاً، وكان إذا دخل على المريض يقول: "لا بأس، طهور إن شاء الله"، وربّما قال: "كفارة وطهور".
وكان يرقي مَن كان به قرحة أو جرح أو شكوى فيضع سبابته بالأرض، ثم يرفعها ويقول: "بسم الله تربة أرضنا بريقة بعضنا يشفى سقيمنا بإذن الله ربّنا". وهذا في (الصّحيحين)، وهو يبطل اللّفظة التي جاءت في حديث السّبعين ألفاً: "لا يرقون" وهو غلط من الرّاوي.
ولم يكن من هديه أن يخصّ يوماً بالعيادة، ولا وقتاً، بل شرع لأمّته عيادة المريض ليلاً ونهاراً.
وكان يعود من الرّمد وغيره، وكان أحياناً يضع يده على جبهة المريض، ثم يمسحُ صدره وبطنه، ويقول: "اللهم اشفه".
وكان يمسح وجهه أيضاً، وإذا أيس من المريض قال: "إنّا لله وإنّا إليه راجعون".

ص -63- وكان هديه في الجنائز أكمل هدي مخالفاً لهدي سائر الأمم مشتملاً على الإحسان إلى الميّت وإلى أهله وأقاربه، وعلى إقامة عبودية الحيّ فيما يعامل به الميّت.
فكا من هديه إقامة عبودية الرّبّ تعالى على أكمل الأحوال، وتجهيز الميّت إلى الله تعالى على أحسن الأحوال، ووقوفه وأصحابه صفوفاً يحمدون الله، ويستغفرون له، ثم يمشي بين يديه إلى أن يودِعوه حفرته، ثم يقوم هو وأصحابه على قبره سائلين له الثّبات، ثم يتعاهده بالزّيارة إلى قبره، والسّلام عليه، والدّعاء له.
فأوّل ذلك تعاهده في مرضه، وتذكيره الآخرة، وأمره بالوصيّة والتّوبة، وَأَمْر مَن حضره بتلقينه شهادة أن لا إله إلاّ الله، لتكون آخر كلامه، ثم نهى عن عادة الأمم التي لا تؤمن بالبعث من لطم الخدود، ورفع الصّوت بالنّدب والنّياحة، وتوابع ذلك.
وسَنَّ الخشوع للموت، والبكاء الذي لا صوت معه، وحزن القلب، وكان يفعله ويقول: "تدمع العين، ويحزن القلب، ولا نقول إلاّ ما يرضي الرّبّ".
وسَنَّ لأمته الحمد والاسترجاع والرّضا عن الله.
وكان من هديه الإسراع بتجهيز الميّت إلى الله، وتطهيره وتنظيفه وتطييبه، وتكفينه في ثياب البياض، ثم يؤتى به إليه، فيصلّي عليه بعد أن كان يدعى له عند احتضاره، فيقيم عنده حتى يقضي، ثم يحضر تجهيزه، ويصلّي عليه، ويشيّعه إلى قبره، ثم رأى أصحابه أنّ ذلك يشقّ عليه، فكانوا يجهّزون ميّتهم، ثم يحملونه إليه، فيصلّي عليه خارج المسجد، وربّما كان يصلّي أحياناً عليه في المسجد، كما صلّى على سهيل بن بيضاء وأخيه فيه.

ص -64- وكان من هديه تغطية وجه الميّت إذا مات وبدنه، وتغميض عينيه وكان ربّما يقبّل الميّت، كما قبّل عثمان بن مظعون وبكى.
وكان يأمر بغسل الميّت ثلاثاً أو خمساً أو أكثر بحسب ما يراه الغاسل، ويأمر بالكافور في الغسلة الأخيرة.
وكان لا يغسل الشّهيد قتيل المعركة، وكان ينْزع عنهم الجلود والحديد، ويدفنهم في ثيابهم، ولم يصلِّ عليهم، وأمر أن يغسل المحرم بماءٍ وسدرٍ. ويفكن في ثوبي إحرامه، ونهى عن تطييبه، وتغطية رأسه، وكان يأمر مَن ولي الميّت أن يحسن كفنه، ويكفنه في البياض، وينهى عن المغالاة في الكفن، وإذا قصر الكفن عن ستر جميع البدن غطى رأسه، وجعل على رجليه شيئاً من العشب.
وكان إذا قدم إليه ميّت سأل: هل عليه دين؟ فإن لم يكن عليه دين صلّى عليه، وإن كان عليه دين، لم يصلِّ عليه، وأمر أصحابه أن يصلّوا عليه، فإنّ صلاته شفاعة، وشفاعته موجبة، والعبد مرتهن بدينه لا يدخل الجنّة حتى يقضى عنه، فلّما فتح الله عليه كان يصلّي على المدين، ويتحمل دينه، ويدع ماله لورثته.
فإذا أخذ في الصّلاة عليه، كبّر، وحمد الله، وأثنى عليه.
وصلّى ابن عبّاس على جنازةٍ، فقرأ بعد التّكبيرة الأولى بالفاتحة، وجهَر بها، وقال: لتعملوا أنّها سُنّة.
قال شيخُنا: لا تجب قراءتها، بل هي سُنّة.
وذكر أبو أمامة بن سهْل عن جماعةٍ من الصّحابة الصّلاة على النّبِيّ ـ صلّى الله عليه وسلّم ـ فيها.

ص -65- وروى يحيى بن سعيد الأنصاري، عن سعيد المقبري، عن أبي هريرة أنّه سأل عبادة بن الصّامت عن صلاة الجنازة، فقال: أنا والله أخبرك، تبدأ فتكبّر، ثم تصلّي على النَّبِيّ ـ صلّى الله عليه وسلّم ـ، وتقول: اللهم إنّ عبدك فلاناً كان لا يشرك بك، وأنتَ أعلم به، إن كان محسناً فزدْ في إحسانه، وإن كان مسيئاً فتجاوز عنه، اللهم لا تحرمنا أجره ولا تضلّنا بعده.
ومقصود الصّلاة عليه الدّعاء، ولذلك حفظ عنه، ونقل من الدّعاء ما لم ينقل من قراءة الفاتحة، والصّلاة على النَّبِيّ ـ صلّى الله عليه وسلّم ـ.
وحفظ من دعائه:
 "اللهم إنّ فلان بن فلانٍ في ذمّتك، وحبل جوارك، فَقِهِ فتنة القبر، وعذاب النّار، وأنتَ أهل الوفاء والحقّ، فاغفر له، وارحمه إنّك أنت الغفور الرّحيم".
وحفظ من دعائه ـ أيضاً ـ:
"اللهم أنتَ ربُّها، وأنتَ خلقتها، وأنتَ رزقتها، وأنتَ هديتها للإسلام، وأنتَ قبضتَ روحها، تعلم سرَّها وعلانيتها، جئنا شفعاء فاغفر لها".
وكان يأمر بإخلاص الدّعاء للميّت.
وكان يكبّر أربع تكبيرات، وصحّ عنه أنّه كبّر خمساً.
وكان الصّحابة يكبّرون أربعاً وخمساً، وستّاً.
قال علقمة: قلتُ لعبد الله: إنّ ناساً من أصحاب معاذ قدموا من الشّام، فكبّروا على ميّتٍ لهم خمساً. فقال: ليس على الميّت في التّكبير وقت، كبّر ما كبّر الإمام، فإذا انصرف الإمام فانصرف.
قيل للإمام أحمد: أتعرف عن أحدٍ من الصّحابة أنّهم كانوا يسلّمون

ص -66- تسليمتين على الجنازة؟ قال: لا. ولكن عن ستّة من الصّحابة أنّهم كانوا يسلّمون تسليمةً واحدةً خفيفة عن يمينه، فذكر ابن عمر وابن عبّاس وأبا هريرة.
وأمّا رفع اليدين فقال الشّافعي: ترفع للأثر، والقياس على السُّنّة في الصّلاة. ويريد بالأثر ما روى عن ابن عمر وأنس أنّهما كانا يرفعان أيديهما كلّما كبّرا على الجنازة.
وكان إذا فاتته الصّلاة على الجنازة صلّى على القبر، فصلّى مرّة على قبر بعد ليلةٍ، ومرّة بعد ثلاثٍ، ومرّة بعد شهرٍ، ولم يوقّت في ذلك وقتاً، ومنع منها مالك إلاّ للولي إذا كان غائباً.
وكان يقوم عند رأس الرّجل، ووسط المرأة، وكان يصلّي على الطّفل، وكان لا يصلّي على مَن قتل نفسه، ولا على مَن غلَّ من الغنيمة، واختلف عنه في الصّلاة على المقتول حدّاً كالزّانى. فصحّ أنّه صلّى على الجهنية التي رجمها، واختلف في ماعزٍ، فإمّا أن يقال: لا تعارض بين ألفاظه، فإنّ الصّلاة فيه هي الدّعاء، وترك الصّلاة عليه تركها على جنازته تأديباً وتحذيراً. وإمّا أن يقال: إذا تعارضت ألفاظه عدل عنها إلى الحديث الآخر.
وكان إذا صلّى عليه تبعه إلى المقابر ماشياً أمامه، وسنّ للرّاكب أن يكون وراءها، وإن كان ماشياً يكون قريباً منها، إمّا خلفها، أو أمامها، أو عن يمينها، أو عن شمالها.
وكان يأمر بالإسراع بها حتى إن كانوا ليرملون بها رملاً، وكان يمشي إذا تبعها، ويقول: "لم أكن لأركب والملائكة يمشون". فإذا انصرف فربّما ركب.

ص -67- وكان لا يجلس حتى توضع، وقال: "إذا تبعتم الجنازة فلا تجلسوا حتى توضع".
ولم يكن من هديه الصّلاة على كلّ ميّتٍ غائبٍ، وصحّ عنه أنّه صلّى على النّجاشي صلاته على الميّت، وتركه سنة، كما أنّ فعله سُنّة، فإن كان الغائب مات ببلدٍ لم يصلَّ عليه فيه، صُلِّيَ عليه، فإن النّجاشي مات بين الكفار.
وصحّ عنه أنّه أمر بالقيام للجنازة لما مرّت به، وصحّ عنه أنّه قعد، فقيل: القيام منسوخ. وقيل الأمران جائزان، وفعله بيان للاستحباب، وتركه بيان للجواز. وهذا أولى.
وكان من هديه أن لا يدفن الميّت عند طلوع الشّمس، ولا عند غروبها، ولا حين قيامها.
وكان من هديه اللّحدُ، وتعميق القبر، وتوسيعه من عند رأس الميّت ورجله، ويذكر عنه أنّه كان إذا وضع الميّت في القبر قال: "بسم الله وبالله، وعلى ملّة رسول الله"، وفي روايةٍ: "بسم الله، وفي سبيل الله، وعلى ملّة رسول الله".
ويذكر عنه أنّه كان يحثو على الميّت إذا دفن من قبل رأسه ثلاثاً، وكان إذا فرغ من دفن الميّت، قام على قبره هو وأصحابه، وسأل له التّثبيت، وأمرهم بذلك.
ولم يكن يجلس يقرأ على القبر ولا يلقن الميّت، ولم يكن من هديه تعلية القبور، ولا بناؤها، ولا تطيينها، ولا بناء القباب عليها، وقد

ص -68- بعث عليّ بن أبي طالب أن لا يدع تمثالاً إلاّ طمسه، ولا قبراً مشرفاً إلاّ سوّاه، فسُنّته تسوية هذه القبور المشرفة كلّها.
ونهى أن يجصّص القبر، وأن يُبْنَى عليه، وأن يكتب عليه، وكان يعلِّم مَن أراد أن يعرف قبره بصخرةٍ، ونهى عن اتّخاذ القبور مساجد، وإيقاد السّرج عليها، ولعن فاعله، ونهى عن الصّلاة إليها، ونهى أن يتّخذ قبره عيداً.
وكان هديه أن لا تهان القبور وتوطأ، ويجلس عليها، ويتّكأ عليها، ولا تعظم بحيث تتّخذ مساجدَ وأعياداً وأوثاناً.
وكان يزور قبور أصحابه للدّعاء لهم، والاستغفار لهم، وهذه هي الزّيارة التي سَنَّها رسول الله ـ صلّى الله عليه وسلّم ـ وأمرهم إذا زاروها أن يقولوا: "السّلام عليكم أهل الدّيار من المؤمنين والمسلمين، وإنّا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية".
وكان يقول ويفعل عند زيارتها من جنس ما يقوله عند الصّلاة عليه، فأبى المشركون إلاّ دعاء الميّت والإشراك به، وسؤاله الحوائج، والاستعانة به، والتّوجّه إليه، عكس هديه ـ صلّى الله عليه وسلّم ـ، فإنّه هدي توحيد وإحسان إلى الميّت.
وكان من هديه تعزية أهل الميّت، ولم يكن من هديه أن يجتمع ويقرأ له القرآن، لا عند القبر ولا غيره.
وكان من هديه أنّ أهل الميت لا يتكلّفون الطّعام للنّاس، بل أمر أن يصنع النّاس لهم طعاماً، وكان من هديه ترك نعي الميّت، بل كان ينهى عنه، ويقول: "هو من عمل أهل الجاهلية".

ص -69- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في صلاة الخوف
 أباح الله له قصر أركان الصّلاة وعددها إذا اجتمع الخوف والسّفر.
وقصر العدد وحده إذا كان سفراً لا خوف معه.
وقصر الأركان وحدها إذا كان خوفاً لا سفر معه، وبهذا تعلم الحكمة في تقييد القصر في الآية بالضّرب في الأرض والخوف.
وكان من هديه في صلاة الخوف إذا كان العدوّ بينه وبين القبلة أن يصفّ المسلمين خلفه صفّين، فيكبّر ويكبّرون جميعاً، ثم يركعون ويرفعون جميعاً، ثم يسجد أوّل الصّفّ الذي يليه خاصّة، ويقوم الصّفّ المؤخّر مواجه العدوّ، فإذا نهض للثّانية سجد الصّفّ المؤخّر سجدتين، ثم قاموا فتقدوا إلى مكان الصّفّ الأوّل، وتأخّر الصّفّ الأوّل مكانهم، لتحصل فضيلة الصّفّ الأوّل للطّائفتين، وليدرك الصّفّ الثّاني معه السّجدتين في الثّانية، وهذا غاية العدل، فإذا ركع صنع الطّائفتان كما صنعوا أوّل مرّةٍ، فإذا جلس للتّشهّد سجد الصّفّ المؤخّر سجدتين، ولحقوه في التّشهّد، فسلّم بهم جميعاً.
وإن كان العدوّ في غير جهة القبلة فإنّه تارةً يجعلهم فرقتين: فرقةٌ بإزاء العدوّ, وفرقةٌ تصلّي معه، فتصلّي معه إحدى الفرقتين ركعةً، ثم تنصرف في صلاتها إلى مكان الفرقة الأخرى، وتجيء الأخرى

ص -70- إلى مكان هذه، فتصلّي معه الرّكعة الثّانية، ثم يسلّم، وتقضي كلّ طائفةٍ ركعةً ركعةً بعد سلام الإمام.
وتارةً يصلّي بإحدى الطّائفتين ركعةً، ثم يقوم إلى الثّانية، وتقضي هي ركعةً وهو واقف، وتسلّم قبل ركوعه، وتأتي الطّائفة الأخرى، فتصلّي معه الرّكعة الثّانية، فإذا جلس في التّشهّد، قامت فقضت ركعةً وهو ينتظرها في التّشهّد، فإذا تشهدت، سلّم بهم.
وتارةً كان يصلّي بإحدى الطّائفتين ركعتين ويسلّم بهم، وتأتي الأخرى فيصلّي بهم ركعتين ويسلّم بهم.
وتارةً كان يصلّي بإحدى الطّائفتين ركعةً، ثم تذهب ولا تقضي شيئاً، وتجيء الأخرى، فيصلّي بهم ركعةً ولا تقضي شيئاً، فيكون له ركعتان، ولهم ركعةٌ ركعةٌ، وهذه الأوجه كلّها تجوز الصّلاة بها.
قال أحمد: ستة أوجه أو سبعة تُروَى فيها كلّها جائزة.
وظاهر هذا أنّه جوَز أن تصلّي كلّ طائفة معه ركعةً، ولا تقضي شيئاً، وهذا مذهب جابر، وابن عبّاس، وطاووس، ومجاهد، والحسن، وقتادة، والحكم، وإسحاق.
وقد رُوِي فيها صفات أخر ترجع كلّها إلى هذه، وقد ذكرها بعضهم عشراً، وذكرها ابن حزم نحو خمس عشرة صفة، والصّحيح ما ذكرنا، وهؤلاء كلّما رأوا اختلاف الرّواة في قصّة، جعلوا ذلك وجوهاً من فعل النّبِيّ ـ صلّى الله عليه وسلّم ـ.

ص -71- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الزّكاة
 كان هديه ـ صلّى الله عليه وسلّم ـ فيها أكمل هديٍ في وقتها وقدرها ونصابها، ومَن تجب عليه، ومصرفها، قد راعى فيها مصلحة أرباب الأموال، ومصلحة المساكين، وجعلها الله ـ سبحانه وتعالى ـ طهرةً للمال ولصاحبه، وقيد النّعمة بها على الأغنياء، فما زالت النّعمة بالمال عن مَن أدّى زكاته، بل يحفظه عليه وينمّيه.
ثم إنّه جعلها في أربعة أصنافٍ من المال وهي أكثر الأموال دوراً بين الخلق، وحاجتهم إليها ضرورية:
أحدها: الزّرع والثّمار.
والثّاني: بهيمة الأنعام: الإبل والبقر والغنم.
الثّالث: الجوهران اللّذان بهما قوام العالم، وهما: الذّهب والفضّة.
الرّابع: أموال التّجارة على اختلاف أنواعها.
ثم إنّه أوجبها في كلّ عامٍ، وجعل حول الثّمار والزّرع عند كمالهما واستوائهما، وهذا أعدل ما يكون، إذ وجوبها كلّ شهرٍ أو جمعةٍ مما يضرّ بأرباب الأموال، ووجوبها في العمر مرّة مما يضرّ بالمساكين.
ثم إنّه فاوت

ص -72- بين مقادير الواجب بحسب السّعي في التّحصيل، فأوجب الخمس فيما صادفه الإنسان مجموعاً محصَّلاً وهو الرّكاز، ولم يعتبر له حولاً.
وأوجب نصفه وهو العشر فيما كان مشقّة تحصيله فوق ذلك، وذلك في الثّمار والزّروع التي يباشر حرثها، ويتولّى الله سقيها بلا كلفة من العبد، وأوجب نصف العشر فيما يتولى العبد سقيه بالكلفة والدّوالي والنّواضح ونحوهما، وأوجب نصف ذلك وهو ربع العشر فيما كان النّماء فيه موقوفاً على عملٍ متّصلٍ من ربّ المال، متتابع بالضّرب في الأرض تارةً، وبالإدارة تارةً، وبالتّربّص تارةً.
ثم إنّه لما كان لا يحتمل كلّ مالٍ المواساة، جعل للمال الذي تحتمله المواساة نصباً مقدّرة المواساة فيها، لا تجحف بأرباب الأموال، وتقع موقعها من المساكين، فجعل للورق مائتي درهم، وللذّهب عشرين مثقالاً، وللحبوب والثّمار خمسة أوسقٍ وهي خمسة أحمال من أحمال إبل العرب، وللغنم أربعين شاة، وللبقر ثلاثين، وللإبل خمساً، لكن لما كان نصابها لا يحتمل المواساة من جنسه، أوجب فيه شاة.
فإذا تكررت الخمس خمس مرّات، وصارت خمساً وعشرين، احتمل نصابها واحداً منها، ثم إنّه لما قد قدّر سنّ هذا الواجب في الزّيادة والنّقصان بحسب كثرة الإبل وقلّتها من ابن مخاض وبنت مخاض، وفوقه ابن لبون وبنت لبون، وفوقه الحقّ والحقّة، وفوقه الجذع والجذعة، وكلّما كثرت الإبل زاد السّن إلى أن يصل السّن إلى منتهاه، فحينئذٍ جعل زيادة عدد الواجب في مقابلة زيادات عدد المال، فاقتضت حكمته أن جعل في الأموال قدراً يحتمل المواساة، ولا يجحف بها، ويكفي المساكين، فوقع الظّلم من الطّائفتين، الغني بمنعه ما أوجب

ص -73- عليه، والآخذ بأخذه ما لا يستحقّه، فتولد من بين الطّائفتين ضرر عظيم على المساكين1.
والله ـ سبحانه ـ تولّى قسمة الصّدقة بنفسه، وجزّأها ثمانية أجزاء يجمعها صنفان:
أحدهما: مَن يأخذ لحاجةٍ، فيأخذ بحسب شدّة الحاجة وضعفها، وكثرتها وقلّتها، وهم الفقراء، والمساكين، وفي الرّقاب، وابن السّبيل.
والثّاني: مَن يأخذ لمنفعته وهم: العاملون عليها، والمؤلَّفة قلوبهم، والغارمون لإصلاح ذات البين، والغزاة في سبيل الله، فإنّ لم يكن الآخذ محتاجاً، ولا منفعة فيه للمسلمين، فلا سهم له في الزّكاة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا حكاية لواقع الكثير من النّاس، وما يجره الظّلم من المفاسد.

ص -74- فصل
وكان إذا علم من الرّجل أنّه من أهلها أعطاه، وإن سأله منها مَن لا يعرف حاله أعطاه بعد أن يخبره أنّه لا حظّ فيها لغنيٍّ، ولا لقويٍّ مكتسب.
وكان من هديه تفريقها على المستحقّين في بلد المال، وما فضل عنهم منها حمل إليه ففرقه، وكذلك كان يبعث سعاته إلى البوادي، ولم يكن يبعثهم إلى القرى، بل أمر معاذاً أن يأخذها من أهل اليمن ويعطيها فقراءهم.
ولم يكن من هديه أن يبعث سعاته إلاّ إلى أهل الأموال الظّاهرة من المواشي والزّرع والثّمار، وكان يبعث الخارص يخرص على أهل النّخيل تمر نخيلهم، وعلى أهل الكروم كرومهم، وينظر كم يجيء منه وسقاً، فيحسب عليهم من الزّكاة بقدره، وكان يأمر الخارص أن يدع الثّلث أو الرّبع، فلا يخرصه لما يعرو النّخيل من النّوائب.
وكان هذا الخرص لكي تحصى الزّكاة قبل أن تؤكل الثّمار، وتفرق، وليتصرف فيها أربابها بما شاؤوا ويضمنوا قدر الزّكاة.
ولم يكن من هديه أخذها من الخيل، ولا الرّقيق، ولا البغال، ولا الحمير، ولا الخضروات، ولا المباطخ، ولا المقاثي والفواكه التي لا تكال، ولا تدخر، إلاّ العنب والرّطب، فلم يفرق بين رطبه ويابسه، وكان إذا جاء الرّجل بالزّكاة دعا له، فتارةً يقول: "اللهم بارك فيه وفي إبله"، وتارةً يقول: "اللهم صلِّ عليه".

ص -75- ولم يكن من هديه أخذ كرائم الأموال بل وسطه، وكان ينهى المتصدّق أن يشتري صدقته، وكان يبيح للغنيّ أن يأكل منها إذا أهداها إليه الفقير، وكان أحياناً يستدين لمصالح المسلمين على الصّدقة، وكان يسم إبل الصّدقة بيده، وإذا عراه أمر استسلف الصّدقة من أربابها، كما استسلف من العبّاس صدقة عامين.
وفرض زكاة الفطر عليه، وعلى مَن يمونه من صغيرٍ وكبيرٍ صاعاً من تمرٍ أو شعيرٍ أو أقط أو زبيبٍ، وروي عنه: "صاعاً من دقيقٍ"، وروي عنه: "نصف صاعٍ من برٍّ". مكان الصّاع من هذه الأشياء، ذكره أبو داود، وفي (الصّحيحين) أنّ معاوية هو الذي قوّم ذلك.
وكان من هديه إخراجها قبل صلاة العيد، وفي (الصّحيحين) عن ابن عمر قال: أمر رسول الله ـ صلّى الله عليه وسلّم ـ بزكاة الفطر أن تؤدّى قبل خروج النّاس إلى الصّلاة.
وفي (السنن) عنه: "مَن أدّاها قبل الصّلاة، فهي زكاة مقبولة، ومَن أدّاها بعد الصّلاة، فهي صدقة من الصّدقات".
ومقتضى هذين الحديثين أنّه لا يجوز تأخيرها عن صلاة العيد، وأنّها تفوت بالفراغ من الصّلاة، وهذا هو الصّواب، ونظيره ترتيب الأضحية على صلاة الإمام، لا على وقتها، وأنّ مَن ذبح قبلها، فهي شاة لحمٍ.
وكان من هديه تخصيص المساكين بها، ولم يكن يقسمها على الأصناف الثّمانية، ولا فعله أحد من أصحابه، ولا مَن بعدهم.

ص -76- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في صدقة التّطوّع
 كان أعظم النّاس صدقةً بما ملكت يده، ولا يستكثر شيئاً أعطاه لله، ولا يستقله، وكان لا يسأل أحدٌ شيئاً عنده إلاّ أعطاه، قليلاً كان أو كثيراً، وكان سروره وفرحه بما يعطيه أعظم من سرور الآخذ بما أخذه، وكان إذا عرض له محتاج، آثره على نفسه، تارةً بطعامه، وتارةً بلباسه.
وكان يتَنوع في أصناف إعطائه وصدقته، فتارةً بالهدية، وتارةً بالصّدقة، وتارةً بالهبة، وتارةً بشراء الشّيء، ثم يعطي البائع السّلعة والثّمن، وتارةً يقترض الشيء فيردّ أكثر منه، ويقبل الهدية، ويكافئ عليها بأكثر منها، تلطّفاً وتنوّعاً في ضروب الإحسان بكلّ ممكنٍ، وكان إحسانه بما يملكه وبحاله وبقوله، فيخرج ما عنده، ويأمر بالصّدقة، ويحضّ عليها، فإذا رآه البخيل، دعاه حاله إلى البذل.
وكان مَن خالطه لا يملك نفسه عن السّماحة، ولذلك كان أشرح الخلق صدراً، وأطيبهم نفساً، فإنّ للصّدقة والمعروف تأثيراً عجيباً في شرح الصّدر، فانضاف ذلك إلى ما خصّه الله به من شرح صدره بالرّسالة وخصائصها وتوابعها، وشرح صدره حسّاً، وإخراج حظّ الشّيطان منه.
وأعظم أسباب شرح الصّدر التّوحيد، وعلى حسب كماله وقوّته وزيادته

ص -77- يكون انشراح صدر صاحبه، قال الله تعالى: {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإِسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ}، [الزّمر، من الآية: 22].
وقال تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً}، [الأنعام، من الآية: 125].
ومنها: النّور الذي يقذفه الله في القلب، وهو نور الإيمان، وفي التّرمذي مرفوعاً: "إذا دخل النّورُ القلبَ انفسح وانشرح". الحديث.
ومنها: العلم، فإنّه شرح الصّدر، ويوسّعه، وليس هذا لكلّ علمٍ، بل للموروث عن الرّسول ـ صلّى الله عليه وسلّم ـ.
ومنها: الإنابة إلى الله، ومحبّته بكلّ القلب، وللمحبّة تأثير عجيب في انشراح الصّدر، وطيب النّفس، وكلّما كانت المحبّة أقوى كان الصّدر أشرح، ولا يضيق إلاّ عند رؤية البطّالين.
ومنها: دوام الذّكر، فللذّكر تأثير عجيب في انشراح الصّدر.
ومنها: الإحسان إلى الخلق، ونفعهم بما يمكنه من المال والجاه، والنّفع بالبدن، وأنوا الإحسان.
ومنها: الشّجاعة، فإنّ الشّجاع منشرح الصّدر.
وأمّا سرور الرّوح ولذّّتّها، فمحرّم على كلّ جبّان، كما هو محرّم على كلّ بخيلٍ، وعلى كلّ معرضٍ عن الله، غافلٍ عن ذكره، جاهلٍ به وبدينه، متعلق القلب بغيره، ولا عبرة بانشراح صدر هذا لعارضٍ، ولا يضيق صدر هذا لعارضٍ، فإنّ العوارض تزول بزوال أسبابها، وإنّما المعوّل على الصّفة التي قامت بالقلب توجب انشراحه وحبسه، فهي الميزان.
ومنها: ـ بل من أعظمها ـ إخراج دغل القلب من الصّفات المذمومة. ومنه ترك فضول النّظر والكلام، والاستماع والخلطة، والأكل والنّوم.


هديه -عليه السلام- في: الصّيام، الاعتكاف، الحج والعمرة - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -78- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الصّيام
 لما كان المقصود من الصّيام حبس النّفس عن الشّهوات، لتستعدّ لطلب ما فيه غاية سعادتها، وقبول ما تزكو به مما فيه حياتها الأبدية، ويكسر الجوع والظّمأ من حدتها، ويذكّرها بحال الأكباد الجائعة من المساكين، وتضييق مجاري الشّيطان من العبد بتضييق مجاري الطّعام والشّراب، فهو لجام المتّقين، وجنة المحاربين، ورياضة الأبرار المقرّبين، وهو لربّ العالمين من بين الأعمال، فإنّ الصّائم لا يفعل شيئاً وإنّما يترك شهوته، فهو ترك المحبوبات لمحبّة الله، وهو سرٌّ بين العبد وربّه، إذ العباد قد يطّلعون على ترك المفطرات الظّاهرة، وأمّا كونه ترك ذلك لأجل معبوده فأمرٌ لا يطّلع عليه بشرٌ، وذلك حقيقة الصّوم.
وله تأثير عجيب في حفظ الجوارح الظّاهرة، والقوى الباطنة عن التّخليط الجالب لها المواد الفاسدة، واستفراغ المواد الرّديئة المانعة لها من صحّتها، فهو من أكبر العون على التّقوى، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}، [البقرة الآية: 183].
وأمر ـ صلّى الله عليه وسلّم ـ من اشتدّت شهوته للنّكاح، ولا قدرة له عليه بالصّيام، وجعله وجاء هذه الشّهوة.

ص -79- وكان هديه ـ صلّى الله عليه وسلّم ـ فيه أكمل هدي، وأعظمه تحصيلاً للمقصود، وأسهله على النّفوس، ولما كان فطم النّفوس عن شهواتها ومألوفاتها من أشقّ الأمور، تأخر فرضه إلى ما بعد الهجرة، وفرض أوّلاً على وجه التّخيير بينه وبين أن يُطعم كلّ يوم مسكيناً، ثم حتم الصّوم، وجعل الإطعام للشّيخ الكبير والمرأة إذا لم يطيقا، ورخّص للمريض والمسافر أن يفطرا، ويقضيا، والحامل والمرضع إذا خافتا على أنفسهما كذلك، وإن خافتا على ولديهما زادتا مع القضاء إطعام مسكين لكلّ يومٍ، فإنّ فطرهما لم يكن لخوف مرضٍ، وإنّما كان مع الصّحّة، فجبر بإطعام مسكين، كفطر الصّحيح في أوّل الإسلام.
وكان من هديه ـ صلّى الله عليه وسلّم ـ في شهر رمضان الإكثار من أنواع العبادة، وكان جبريل يدارسه القرآن في رمضان، وكان يكثر فيه من الصّدقة والإحسان، وتلاوة القرآن، والصّلاة، والذّكر، والاعتكاف.
وكان يخصّه من العبادات بما لا يخصّ به غيره، حتى إنّه ليواصل فيه أحياناً ليوفر ساعات ليله ونهاره على العبادة.
وكان ينهى أصحابه عن الوصال، فيقولون له: إنّك تواصل؟
فيقول: "لست كهيئتكم إنّي أبيت عند ربّي يطعمني ويسقيني". نهى عنه رحمةً للأمّة، وأذن فيه إلى السّحر.

ص -80- فصل
وكان من هديه أن لا يدخل في صوم رمضان إلاّ برؤيةٍ محقّقةٍ، أو بشهادة شاهدٍ، فإن لم يكن رؤية ولاة شهادة، أكمل عدة شعبان ثلاثين، وكان إذا حال ليلة الثّلاثين دون منظره سحاب أكمل شعبان ثلاثين، ولم يكن صوم يوم الإغمام، ولا أمرَ به، بل أمر بإكمال عدة شعبان ولا يناقض هذا قوله: "فإن غُمّ عليكم فاقدروا له" فإنّ القدر: هو الحساب المقدور، والمراد به الإكمال.
وكان من هديه الخروج منه بشهادة اثنين، وإذا شهد شاهدان برؤيته بعد خروج وقت العيد، أفطر، وأمرهم بالفطر، وصلّى العيد من الغد في وقتها.
وكان يعجل الفطر، ويحثّ عليه، ويتسحر ويحثّ عليه، ويؤخّره ويرغب في تأخيره، وكان يحضّ على الفطر على التّمر، فإن لم يجده فعلى الماء.
ونهى الصّائم عن الرّفث والصّخب والسّباب، وجواب السّباب، وأمره أن يقول لِمَن سابّه: إنّي صائم.
وسافر في رمضان، فصام، وأفطر، وخيّر أصحابه بين الأمرين، وكان يأمرهم بالفطر إذا دنوا من العدوّ، ولم يكن من هديه تقدير المسافة التي يفطر فيها الصّائم بحدٍّ، وكان الصّحابة حين ينشؤون السّفر يفطرون

ص -81- من غير اعتبار مجاوزة البيوت، ويخبرون أنّ ذلك هديه وسنته ـ صلّى الله عليه وسلّم ـ.
وكان يدركه الفجر وهو جنب من أهله، فيغتسل بعد الفجر ويصوم.
وكان يقبّل بعض أزواجه وهو صائم في رمضان، وشبّه قبلة الصّائم بالمضمضة بالماء، ولم يصحّ عنه ـ صلّى الله عليه وسلّم ـ التّفريق بين الشّاب والشّيخ.
وكان من هديه إسقاط القضاء عَمَن أكل أو شرب ناسياً، وأنّ الله هو الذي أطمعه وسقاه، والذي صحّ عنه تفطير الصّائم به: هو الأكل والشّرب، والحجامة والقيء، والقرآن دلّ على الجماع، ولم يصحّ عنه في الكحل شيء.
وصحّ عنه أنّه يستاك وهو صائم، وذكر أحمد عنه أنّه كان يصبّ على رأسه الماء وهو صائم، وكان يتمضمض ويستنشق وهو صائم، ومنع الصّائم من المبالغة في الاستنشاق.
ولا يصحّ عنه أنّه احتجم وهو صائم.
قال أحمد: وروي عنه أنّه قال في الإثمد: "ليتقه الصّائم" ولا يصّح.
قال ابن معين: حديث منكر.

ص -82- فصل
وكان يصوم حتى يقال: لا يفطر. ويفطر حتى يقال: لا يصوم.
وما استكمل صيام شهر غير رمضان، وما كان يصوم في شهر أكثر مِمّا كان يصوم شعبان، ولم يكن يخرج عنه شهر حتى يصوم منه، وكان يتحرى صيام الإثنين والخميس.
وقال ابن عبّاس: كان رسول الله ـ صلّى الله عليه وسلّم ـ لا يفطر أيام البيض في حضرٍ ولا سفر. ذكره النّسائي. وكان يحضّ على صيامها.
وأمّا صيام عشر ذي الحجّة، فقد اختلف عنه فيه، وأمّا صيام ستة أيام من شوّال، فصحّ عنه أنّه قال: "صيامها مع رمضان يعدلُ صيام الدّهر".
وأمّا يوم عاشوراء، فإنّه كان يتحرى صومه على سائر الأيام.
ولما قدم المدينة وجد اليهود تصومه وتعظمه، فقال: "نحن أحقّ بموسى منكم" فصامه وأمر بصيامه، وذلك قبل فرض رمضان، فلمّا فرض رمضان قال: "مَن شاء صامه ومَن شاء تركه".
وكان من هديه إفطار يوم عرفة بعرفة ثبت عنه ذلك في (الصّحيحين)، وروي عنه أنّه نهى عن صوم يوم عرفة بعرفة رواه أهل (السّنن).
وصحّ عنه أنّ: "صيامه يكفّر السّنة الماضية والباقية". ذكره مسلم.
ولم يكن من هديه صيام الدّهر. بل قد قال: "مَن صام الدّهر لا صام ولا أفطر".
وكان يدخل على أهله، فيقول: "هل عندكم شيء؟"، فإن قالوا: لا. قال: "إنّي إذاً صائم".
وكان أحياناً ينوي صوم التّطوّع،

ص -83- ثم يفطر.
وأمّا حديث عائشة، أنّه قال لها ولحفصة: "أقضيا يوماً مكانه" فهو حديث معلول.
وكان إذا نزل على قومٍ وهو صائم أتمّ صيامه، كما فعل لما دخل على أمّ سليم، ولكن أُمّ سليم عنده بمنْزلة أهل بيته.
وفي (الصّحيح) عنه أنّه قال: "إذا دُعي أحدكم إلى طعامٍ وهو صائمٌ، فليقل: إنّي صائمٌ".
وكان من هديه كراهة تخصيص يوم الجمعة بالصّوم.

ص -84- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الاعتكاف
 لما كان صلاح القلب، واستقامته في طريق سيره إلى الله تعالى متوقفاً على جمعيته على الله، وَلَمِّ شعثه بإقباله بالكليّة على الله، فإنّ شعث القلب لا يلمّه إلاّ الإقبال على الله، وكانت فضول الشّراب والطّعام، وفضول مخالطة الأنام، وفضول المنام، وفضول الكلام مما يزيده شعثاً، ويشتّته في كلّ وادٍ، ويقطعه عن سيره إلى الله تعالى، ويضعفه، أو يعوقه ويوقفه، اقتضت حكمة العزيز الرّحيم بعباده أنّ شرع لهم من الصّوم ما يذهب فضول الطّعام والشّراب، ويستفرغُ من القلب أخلاط الشّهوات المعوّقة له عن سيره إلى الله، وشرعه بقدر المصلحة بحيث ينتفع به العبد في دنياه وأخراه، ولا يضرّه، وشرع لهم الاعتكاف الذي مقصوده وروحه عكوف القلب على الله، والانقطاع عن الخلق، والاشتغال به وحده، فيصير أنسه بالله بدلاً عن أنسه بالخلق، فيعده بذلك لأنْسِه به يوم الوحشة في القبر.
ولما كان هذا المقصود إنّما يتمّ مع الصّوم، شرع الاعتكاف في أفضل أيّام الصّوم وهو العشر الأخير من رمضان، ولم يذكر الله ـ سبحانه ـ الاعتكاف إلاّ مع الصّوم، ولا فعله رسول الله ـ صلّى الله عليه وسلّم ـ إلاّ مع الصّوم.
وأمّا الكلام، فإنّه شرع للأمّة حبسَ اللّسان عن كلّ ما لا ينفع في الآخرة،

ص -85- وأما فضول المنام، فإنّه شرع لهم من قيام اللّيل ما هو من أفضل السّهر وأحمده عاقبةً، وهو السّهر المتوسط الذي ينفع القلب والبدن، ولا يعوق العبد عن مصلحته، ومدار رياضة أرباب الرّياضات والسّلوك على هذه الأركان الأربعة، وأسعدهم بها مَن سلك فيها المنهاج المحمدّي، فلم ينحرف انحراف الغالين، ولا قصّر تقصير المفرطين، وقد ذكرنا هديه في صيامه وقيامه وكلامه، فلنذكر هديه في اعتكافه.
كان ـ صلّى الله عليه وسلّم ـ يعتكف العشر الأواخر من رمضان حتى توفّاه الله ـ عزّ وجلّ ـ، وتركه مرّة فقضاه في شوّال، واعتكف مرّة في العشر الأول، ثم الأوسط، ثم العشر الأواخر يلتمس ليلة القدر، ثم تبيّن له أنّها في العشر الأواخر، فداوم على الاعتكاف حتى لحق بربّه ـ عزّ وجلّ ـ، وكان يأمر بخباء، فيضرب له في المسجد يخلو فيه لربّه ـ عزّ وجلّ ـ، وكان إذا أراد الاعتكاف صلّى الفجر، ثم دخله، فأمر به مرّة، فضُرب له، فأمر أزواجه بأخبيتهن فضربت، فلمّا صلّى الفجر، نظر فرأى تلك الأخبية، فأمر بخبائه فقُوض، وترك الاعتكاف في رمضان حتى اعتكف العشر الأوّل من شوّال، وكان يعتكف كلّ سنة عشرة أيّام، فلمّا كان العام الذي قُبِضَ فيه، اعتكف عشرين يوماً، وكان يعارضه جبريل بالقرآن كلّ سنة مرّةً، فلمّا كان ذلك العام عارضه به مرّتين، وكان يُعرض عليه القرآن أيضاً في كلّ سنةٍ مرّة، فعرض عليه تلك السّنة مرّتين، وكان إذا اعتكف دخل قبته وحده، وكان لا يدخل بيته إلاّ لحاجة الإنسان، ويخرج رأسه إلى بيت عائشة فترجله وهي حائض، وكان بعض أزواجه تزوره وهو معتكف، فإذا قامت تذهب، قام معها يقلبها، وكان ذلك ليلاً، ولم يكن

ص -86- يباشر امرأة من نسائه وهو معتكف لا بقبلة ولا غيرها، وكان إذا اعتكف طرح له فراشه وسريره في معتكفه.
وكان إذا خرج لحاجته، مرّ بالمريض وهو في طريقه، فلا يعرجُ عليه ولا يسأل عنه، واعتكف مرّة في قبّةٍ تركيّةٍ، وجعل على سدتها حصيراً، كلّ هذا تحصيل لمقصود الاعتكاف عكس ما يفعله الجهّال من اتّخاذ المعتكف موضع عشرة، ومجلبة للزّائرين، فهذا لونٌ والاعتكاف المحمّدي لونٌ.

ص -87- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في حجّه وعُمَره
 اعتمر ـ صلّى الله عليه وسلّم ـ بعد الهجرة أربع عمر كلّهن في ذي القعدة:
الأولى: عمرة الحديبية سنة ستّ، فصده المشركون عن البيت، فنحرَ وحلق حيث صُدَّ هو وأصحابه وحَلُّوا.
الثّانية: عمرة القضية في العام المقبل دخلها، فأقام بها ثلاثاً ثم خرج.
الثّالثة: عمرته التي قرنَها مع حجّته.
الرّابعة: عمرته من الجعرانة، ولم يكن في عُمَره عمرة واحدة خارجاً من مكّة، كما يفعله كثير من النّاس اليوم، وإنّما كانت عمره كلّها داخلاً إلى مكّة، وقدم أقام بعد الوحي بمكّة ثلاث عشر سنة لم ينقل عنه أنّه اعتمر خارجاً من مكّة، ولم يفعله أحد على عهده قط إلاّ عائشة، لأنّها أهلّت بالعمرة، فحاضت فأمرها فقرنت، وأخبرها أنّ طوافها بالبيت وبالصّفا والمروة قد وقع عن حجّها وعمرتها، فوجدت في نفسها أن ترجع صواحبها بحجّ وعمرة مستقلّين، فإنّهن كُنَّ متمتعات، ولم يحضن، ولم يقرن، وترجع هي بعمر في ضمن حجّتها، فأمر أخاها أن يعمرها من التّنعيم تطييباً لقلبها، وكانت عُمره كلّها في أشهر الحجّ مخالفاً لهدي المشركين فإنّهم يكرهون العمرة فيها، وهذا دليل على أنّ الاعتمار في أشهر الحجّ

ص -88- أفضل منه في رجب بلا شكّ، وأمّا في رمضان، فموضع نظر، وقد صحّ عنه أنّ: "عمرة في رمضان تعدل حجّة".
وقد يقال: كان رسول ـ صلّى الله عليه وسلّم ـ يشتغل في رمضان من العبادات بما هو أهمّ من العمرة مع ما في ترك ذلك من الرّحمة لأمّته، فإنّه لو فعل لبادرت الأمّة إلى ذلك، فكان يشقّ عليها الجمع بين العمرة والصّوم، وكان يترك كثيراً من العمل وهو يحبّ أن يعمله خشية المشقّة عليهم.
ولم يحفظ عنه أنّه اعتمر في السّنة إلاّ مرّة واحدة، ولا خلاف أنّه ـ صلّى الله عليه وسلّم ـ لم يحجّ بعد الهجرة إلاّ حجّة واحدة سنة عشر، ولَمّا نزل فرض الحجّ، بادر إليه رسول الله ـ صلّى الله عليه وسلّم ـ من غير تأخير، فإنّ فرضه تأخّر إلى سنة تسع أو عشر.
وأمّا قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}، [البقرة، من الآية: 196]، فإنّها وإن نزلت سنة ستٍّ، فليس فيها فريضة الحجّ وإنّما فيها الأمر بإتمامه وإتمام العمرة، بعد الشّروع فيهما.
ولما عزم ـ صلّى الله عليه وسلّم ـ على الحجّ أعلم النّاس أنّه حاجٌّ، فتجهّزوا للخروج معه، وسمع بذلك مَن حول المدينة، فقدموا يريدون الحجّ مع رسول الله ـ صلّى الله عليه وسلّم ـ، ووافاه في الطّريق خلائق لا يُحصَون، وكانوا من بين يديه ومن خلفه، وعن يمينه وعن شماله مدّ البصر، وخرج من المدينة نهاراً بعد الظّهر لستٍّ بقين من ذي القعدة بعد أن صلّى الظّهر بها أربعاً، وخطبهم قبل ذلك خُطبة علّمهم فيها الإحرام، وواجباته وسننه، فصلّى الظّهر، ثم ترجل، وادّهن، ولبس إزاره ورداءه، وخرج فنَزل بذي الحليفة، فصلّى بها العصر ركعتين.
ثم بات بها، وصلّى بها المغرب والعشاء، والصّبح والظّهر، وكان

ص -89- نساؤه كلّهن معه، وطاف عليهن تلك اللّيلة.
فلمّا أراد الإحرام، اغتسل عسلاً ثانياً لإحرامه، ثم طيّبته عائشة بيدها بذريرة وطيب فيه مسك في بدنه ورأسه حتى كان وبيصُ المسك يُرى في مفارقه ولحيته، ثم استدامه، ولم يغسله، ثم لبس إزاره ورداءه، ثم صلّى الظّهر ركعتين، ثم أهلّ بالحجّ والعمرة في مصلاّه.
ولم يُنْقَل أنّه صلّى للإحرام ركعتين.
وقلّد قبل الإحرام بدنه نعلين، وأشعرها في جانبها الأيمن، فشقّ صفحة سنامها، وسلّت الدَّم عنها.
وإنّما قلنا: إنّه أحرم قارناً. لبضعة وعشرين حديثاً صريحة صحيحة في ذلك، ولبّد رسول الله ـ صلّى الله عليه وسلّم ـ رأسه بالغسل هو بالمعجمة: وهو ما يغسل به الرّأس من خطمي ونحوه يلبد به الشّعر حتى لا ينتشر، وأهلّ في مصلاّه، ثم ركب ناقته، فأهلّ أيضاً، ثم أهلَّ أيضاً لما استقلّت به على البيداء، وكان يهلّ بالحجّ والعمرة تارّةً، وبالحجّ تارةً؛ لأنّ العمرة جزء منه، فَمِن ثَمَّ قيل: قَرَن. وقيل: تمتّع. وقيل: أفرد.
وقول ابن حزم: إنّ ذلك قبل الظهر بيسير وهم منه، والمحفوظ أنّه إنّما أهلّ بعد الظّهر، ولم يقل أحد قط: إنّ إحرامه كان قبل الظّهر.
فلا أدري من أين له هذا.
ثُمّ لبّى، فقال: "لبّيك اللهم لبّيك، لبّيك لا شريك لك لبّيك، إنّ الحمد والنّعمة لك والملك، لا شريك لك".
ورفع صوته بهذه التّلبية حتى سمعها أصحابه، وأمرهم بأمر الله له أن يرفعوا أصواتهم بالتّلبية.
وكان حجّه على رحلٍ لا محملٍ وزاملته تحته، وقد اختلف في جواز ركوب المحرم في المحمل والعمارية ونحوهما.

ص -90- وخيّرهم ـ صلّى الله عليه وسلّم ـ عند الإحرام بين الأنساك الثّلاثة، ثم ندبهم عند دنوهم من مكّة إلى فسخ الحجّ والقران إلى العمرة لِمَن لم يكن معه هدي، ثم حتم ذلك عليهم عند المروة.
وولدت أسماء بنت عميس محمّد بن أبي بكر، فأمرها أن تغتسل، وتستثفر بثوبٍ وتحرم وتهلَّ.
ففيه جواز غسل المحرم، وأنّ الحائض تغتسل، وأنّ الإحرام يصحّ من الحائض.
ثم سار رسول ـ صلّى الله عليه وسلّم ـ وهو يُلَبّي بتلبيته المذكورة، والنّاس معه يزيدون فيها وينقصون، وهو يقرّهم.
فلمّا كان بالرّوحاء، رأى حمار وحش عقيراً قال: "دعوه، فإنّه يوشك أن يأتي صاحبه". فجاء صاحبه، فقال: "شأنكم به"، فأمر رسول الله ـ صلّى الله عليه وسلّم ـ أبا بكرٍ، فقسمه بين الرّفاق.
ففيه جواز أكل المحرم صيد الحلال إذا لم يصد لأجله.
ويدلّ على أنّ الصّيد يُملك بالإثبات.
ثم مضى حتى إذا كان بين الرّويثَةِ والْعَرْج إذا ظبي حاقف في ظلٍّ فيه سهم، فأمر رجلاً أن يقف عنده لا يريبه أحد، والفرق بينه وبين الحمار أنّه لم يعلم أنّ الذي صاده حلال.
ثم سار حتى إذا نزل بالْعَرْج وكانت زاملتُه وزاملة أبي بكرٍ واحدة مع غلامٍ لأبي بكرٍ، فطلع الغلام وليس معه البعير، فقال: أين بعيرك؟ قال: أضللته البارحة. فقال أبو بكرٍ: بعيراً واحداً وتُضله! فطفق يضربه ورسول الله ـ صلّى الله عليه وسلّم ـ يبتسم، ويقول: "انظروا إلى هذا المحرم ما يصنع".

ص -91- ثم مضى حتى إذا كان بالأبواء، أهدى له الصّعب بن جثامة عَجُز حمار وحشٍ، فردّه، وقال: "إنّا لم نردّه عليك إلاّ أنّا حُرم".
فلّما مَرَّ بوادي عُسفان قال: "يا أبا بكرٍ أيّ وادٍ هذا؟". قال: وادي عُسفان. قال: "لقد مَرَّ به هود وصالح على بكرين أحمرين خُطُهما اللّيف، وأزرهما العَباء، وأرديتهما النّمار يلبُّون يحجّون البيت العتيق". ذكره أحمد.
فلما كان بسَرف حاضت عائشة، وقال لأصحابه بسَرف: "مَن لم يكن معه هدي، فَأَحَبَّ أن يجعلها عمرة، فليفعل، ومَن كان معه هدي فلا". وهذه رتبة أخرى فوق رتبة التّخيير عند الميقات، فلمّا كان بمكّة أمر أمراً حتماً مَن لا هدي معه أن يجعلها عمرة، ويحلّ من إحرامه، ومَن معه هدي أن يقيم على إحرامه، ولم ينسخ ذلك شيء البتّة، بل سأله سراقة بن مالك عن هذه العمرة التي أمرهم بالفسخ إليها: هل هي لعامهم ذلك أم للأبد؟ فقال: "بل للأبد"، قال: ثم نهض رسول الله ـ صلّى الله عليه وسلّم ـ إلى أن نزل بذي طُوى وهي المعروفة بآبار الزّاهر، فبات بها ليلة الأحد لأربعٍ خلون من ذي الحجّة، وصلّى بها الصّبح، ثم اغتسل من يومه، ونهض إلى مكّة، فدخلها نهاراً من أعلاها من الثّنية العليا التي تشرف على الحجون، وكان في العمرة يدخلها من أسفلها، ثم سار حتى دخل المسجد، وذلك ضحىً.
وذكر الطّبري أنّه دخل من باب بني عبد مناف الذي يُسمّى باب بني شيبة، وذكر أحمد أنّه كان إذا دخل مكاناً من دار يعلى استقبل البيت، ودعا، وذكر الطّبري أنّه كان إذا نظر إلى البيت قال: "اللهم زدْ هذا البيت تشريفاً وتعظيماً وتكريماً ومهابةً".

ص -92- وروي عنه أنّه كان عند رؤيته يرفع يديه، ويكبّر، ويقول: "اللهم أنتَ السّلام، ومنك السّلام، حيّنا ربّنا بالسّلام، اللهم زدْ هذا البيت تشريفاً وتعظيماً، وتكريماً ومهابةً، وزدْ مَن حجّه أو اعتمره تكريماً وتشريفاً وتعظيماً وبرّاً". وهو مرسل.
فلمّا دخل المسجد، عمد إلى البيت، ولم يركع تحيّة المسجد، فإنّ تحية المسجد الحرام الطّواف، فلمّا حاذى الحجر، استلمه، ولم يزاحم عليه، ولم يتقدّم عنه إلى جهة الرّكن اليماني، ولم يرفع يديه، ولم يقل: نويتُ بطوافي هذا الأسبوع كذا وكذا، ولا افتتحه بالتّكبير، ولا حاذى الحجر بجميع بدنه، ثم انفتلَ عنه وجعله على شقّه الأيمن، بل استقبله واستلمه، ثم أخذ على يمينه، ولم يدع عند الباب، ولا تحت الميزاب، ولا عند ظهر الكعبة وأركانها، ولا وقّت للطّواف ذكراً معيّناً، بل حفظ عنه بين الرّكنين: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ}، [البقرة، الآية: 201].
ورَمَلَ في طوافه هذه الثّلاثة الأشواط، وقاربَ بين خُطاه، واضطبعَ بردائه، فجعله على أحد كتفيه، وأبدى كتفه الآخر ومنكبه، وكلّما حاذى الحجر الأسود أشار إليه، واستلمه بِمِحْجَنه وقبّل المحجن، وهو عصاً محنية الرّأس.
وثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه استلم الرّكن اليماني، ولم يثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قبّله، ولا قبّل يده عند استلامه، وثبتَ عنه ـ صلّى الله عليه وسلّم ـ أنّه قبّل الحجر الأسود، وثبت عنه أنّه استلمه بيده، فوضع يده عليه، ثم قبّلها، وثبت عنه أنّه استلمه بمحجنه، فهذه ثلاث

ص -93- صفات. وذكر الطّبري بإسنادٍ جيّدٍ أنّه إذا استلم الرّكن قال: "بسم الله والله أكبر"، وكلّما أتى على الحجر الأسود قال: "الله أكبر"، ولم يستلم ـ صلّى الله عليه وسلّم ـ، ولم يمسّ من الأركان إلاّ اليمانيين فقط.
فلمّا فرغ من طوافه جاء إلى خلف المقام، فقرأ: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّى}، [البقرة، من الآية: 125]، فركع ركعتين، والمقام بينه وبين البيت، قرأ فيهما بعد الفاتحة بـ: (سورتي الإخلاص)، وقراءته الآية بيان منه المراد منها لله بفعله.
فلمّا فرغ من صلاته أقبل على الحجر، فاستلمه، ثم خرج إلى الصّفا من الباب الذي يقابله، فلمّا دنى منه قرأ: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}، [البقرة، من الآية: 158]، "أبدأ بما بدأ الله به".
وللنّسائي: "ابْدؤوا" على الأمر.
ثم رقى عليه حتى رأى البيت، فاستقبل القبلة، فوحّد الله وكبّره، وقال: "لا إله إلاّ الله وحده لا شريك له، له الملكُ وله الحمدُ، وهو على كلّ شيء قدير، لا إله إلاّ الله وحده، أنجزَ وعده، ونصر عبدهُ، وهزم الأحزاب وحده"، ثم دعا بين ذلك قال مثل هذا ثلاث مرّات، ثم نزل إلى المروة يمشي، فلمّا انصبّتْ قدماه سعى حتى إذا جاوز الوادي وأصعد، مشى، وذلك قبل الميلين الأخضرين في أوّل المسعى، والظّاهر أنّ الوادي لم يتغيّر عن وضعه.
فكان ـ صلّى الله عليه وسلّم ـ إذا وَصَلَ المروة رقى عليها، واستقبل البيت، وكبّر الله ووحّده، وفعل كما فعل على الصّفا.
فلمّا أكمل سعيه عند المروة، أَمَرَ كّل مَن لا هدي معه أن يحلّ حتماً، وأمرهم أن يحلّوا الحلّ كلّهن وأن يبقوا كذلك إلى يوم التّروية، ولم يحلّ من أجل هديه.

ص -94- وهناك قال: "لو استقبلتُ من أمري ما استدبرتُ لما سقتُ الهديَ، ولَجَعَلْتُها عمرة".
وهناك دعا للمحلّقين بالمغفرة ثلاثاً، وللمقصّرين مرّة.
وأمّا نساؤه فأحللن، وكن قارنات إلاّ عائشة، فإنّها لم تحلّ من أجل تعذر الحلّ بالحيض، وأمر مَن أهلّ كإهلاله أن يقيم على إحرامه إن كان معه هدي، وأن يحلّ إن لن يكن معه هدي.
وكان يصلّي مدّة مقامه إلى يوم التّروية بمنْزله بالمسلمين بظاهر مكّة، فأقام أربعة أيام يقصر الصّلاة، فلمّا كان يوم الخميس ضحى توجّه بِمَن معه من المسلمين إلى منى، فأحرم بالحجّ مَن كان أحلّ منهم من رحالهم، ولم يدخلوا إلى المسجد، بل أحرموا ومكّة خلف ظهرهم.
فلمّا وصل إلى منى نزل وصلّى بها الظّهر والعصر وبات بها، فلمّا طلعت الشّمس، سار إلى عرفة، وأخذ على طريق ضبّ على يمين طريق النّاس اليوم، وكان من الصّحابة الملبِّي، ومنهم المكبِّر، وهو يسمع ولا ينكر، فوجد القبّة قد ضربت له بنمرة بأمره، وهي قرية شرقي عرفات، وهي خراب اليوم، فنَزل فيها حتى إذا زالت الشّمس أمر بناقته القصواء فرحلت، ثم سار حتى أتى بطن الوادي من أرض عُرَنَة.
فخطب النّاس وهو على راحلته خطبةً عظيمةً، قرّر فيها قواعد الإسلام، وهدم فيها قواعد الشّرك والجاهلية، وقرّر فيها تحريم المحرّمات التي اتّفقت الملل على تحريمها وهي الدّماء والأموال والأعراض، ووضع فيها أمور الجاهلية تحت قدميه، ووضع فيها ربا الجاهلية كلّه وأبطله.
وأوصاهم بالنّساء خيراً وذكر الحقّ الذي لهنّ وعليهن، وأنّ الواجب لهم الزّرق، والكسوة بالمعروف، ولم يقدر ذلك تقديراً، وأباح للأزواج

ص -95- ضربهن إذا أدخلن إلى بيوتهن مَن يكرهه أزواجهن.
وأوصى فيها الأمّة بالاعتصام بكتاب الله، وأخبر أنّهم لن يضلّوا ما داموا معتصمين به، ثم أخبرهم أنّهم مسؤولون عنه، واستنطقهم بماذا يقولون، وبماذا يشهدون؟ فقالوا: نشهد إنّك قد بلّغتَ وأدّيتَ ونصحتَ. فرفع إصبعه إلى السّماء، واستشهد الله عليهم ثلاث مرّاتٍ، وأمرهم أن يبلغ شاهدهم غائبهم وخطب خطبةً واحدةً ولم تكن خطبتين جلس بينهما.
فلمّا أتمّها، أمر بلالاً فأذّن، ثم أقام، فصلّى الظّهر ركعتين أسرّ فيهما القراءة وكان يوم الجمعة، فدلّ على أنّ المسافر لا يصلّي الجمعة، ثم أقام، فصلّى العصر ركعتين أيضاً، ومعه أهل مكّة، فصلّوا بصلاته قصراً وجمعاً، وفيه أوضح دليل على أنّ سفر القصر لا يتحدّد بمسافةٍ معلومةٍ.
فلمّا فرغ من صلاته، ركب حتى أتى الموقف، فوقف في ذيل الجبل عند الصّخرات، واستقبل القبلة، وجعل حبل المشاة بين يديه، وكان على بعيره، فأخذ في الدّعاء والتّضرّع والابتهال إلى غروب الشّمس، وأمر النّاس أن يرفعوا عن بطن عُرَنَةَ، وأخبر أنّ "عرفة كلّها موقف"، وأرسل إلى النّاس أن يكونوا على مشاعرهم، ويقفوا بها، فإنّها من إرث أبيهم إبرهيم، وكان في دعائه رافعاً يديه إلى صدره، كاستطعام المسكين، وأخبرهم: "أنّ خير الدّعاء يوم عرفة".
وذكر من دعائه ـ صلّى الله عليه وسلّم ـ في الموقف: "اللهم لك الحمد كالذي نقول، وخيراً مما نقول، اللهم لك صلاتي ونسكي ومحياي ومماتي، وإليك مَآبي، ولك ربِّ تراثي، اللهم إنّي أعوذ بك من عذاب القبر،

ص -96- ووسوسة الصّدر، وشتات الأمر، اللهم إنّي أعوذ بك من شرّ ما تجيء به الرّيح". ذَكَرَهُ التّرمذي.
ومما ذكر من دعائه هناك: "اللهم إنّك تسمعُ كلامي، وترى مكاني، وتعلم سرّي وعلانيتي ولا يخفى عليك شيء من أمري، أنا البائس الفقير، المستغيث المستجير، الوجل المشفق، المقرّ المعترف بذنوبه، أسألك مسألة المسكين، وأبتهل إليك ابتهال المذنب الذّليل، وأدعوك دعاء الخائف الضّرير مَن خضعت لك رقبتُهُ، وفاضت لك عيناه، وذلّ جسده، ورغم أنفه لك، اللهم لا تجعلني بدعائك ربّ شقيّاً، وكن بي رؤوفاً رحيماً يا خير المسؤولين، ويا خير المعطين". ذكر الطّبراني.
وذكر أحمد من حديث عمرو بن شعيب، عن أبيه عن جدِّه، كان أكثر دعاء النّبِيّ ـ صلّى الله عليه وسلّم ـ يوم عرفة: "لا إله إلاّ الله وحده لا شريك له، له الملك وله الحمد، بيده الخير، وهو على كلّ شيء قدير".
وأسانيد هذه الأدعية فيها لين.
وهنا أنْزلت عليه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً}، [المائدة، من الآية: 3].
وهناك سقط رجل عن راحلته، فمات فأمرَ رسول الله ـ صلّى الله عليه وسلّم ـ أن يكفن في ثوبيه، ولا يمس بطيبٍ، وأن يغسل بماءٍ وسدرٍ، ولا يغطى رأسه ولا وجهه، وأخبر أنّ الله تعالى يبعثه يوم القيامة يلبِّي.
وفيه اثنا عشر حكماً:
الأوّل: وجوب غسل الميّت.

ص -97- الثّاني: أنّه لا ينجس بالموت؛ لأنّه لو تنجس، لم يزده غسله إلاّ نجاسة.
الثّالث: أنّ الميّت يغسل بماءٍ وسدرٍ.
الرّابع: أنّ تغير الماء بالطّاهرات لا يسلبُهُ طهوريته.
الخامس: إباحة الغسل للمحرم.
السّادس: أنّ المحرم غير ممنوع من الماء والسّدر.
السّابع: أنّ الكفن مقدّم على الميراث وعلى الدّين؛ لأنّه ـ صلّى الله عليه وسلّم ـ أمر أن يكفن في ثوبيه ولم يسأل عن وارثه ولا عن دين عليه.
الثّامن: جواز الاقتصار في الكفن على ثوبين.
التّاسع: أنّ المحرم ممنوع من الطّيب.
العاشر: أنّ المحرم ممنوع من تغطية رأسه.
الحادي عشر: منع المحرم من تغطية وجهه. وبإباحته، قال ستة من الصّحابة، واحتج المبيحون بأقوال هؤلاء، وأجابوا عن قوله: "لا تخمّروا وجهه" بأنّ هذه اللّفظة غير محفوظة.
الثّاني عشر: بقاء الإحرام بعد الموت.
فلما غربت الشّمس واستحكم غروبها بحيث ذهبت الصّفرة، أفاض من عرفة، وأردف أُسامة بن زيد خلفَهُ، وأفاض بالسّكينة وضمّ إليه زمام ناقته حتى إنّ رأسها ليضرب طرف رحله، وهو يقول: "أيّها النّاس عليكم السّكينة، فإنّ البرّ ليس بالإيضاع". أي: بالإسراع.
وأفاض من طريق المأزمَيْنِ، ودخلَ عرفة من طريق ضبّ، وهكذا

ص -98- كانت عادته ـ صلوات الله وسلامُهُ عليه ـ في الأعياد أن يخالف الطّريق، ثم جعل يسير العَنَق وهو ضرب من المسير ليس بالسّريع ولا البطيء فإذا وجد فجوة ـ وهو المتسع ـ نصّ سيره، أي: رفعه فوق ذلك، وكلما أتى ربوة من الرّبى أرخى للنّاقة زمامها قليلاً حتى تصعد.
وكان يلبِّي في مسيره ذلك لا يقطع التّلبية، فلمّا كان في أثناء الطّريق نزل، فبال وتوضّأ وضوءاً خفيفاً، فقال له أسامة: الصّلاة يا رسول الله. قال: "المصلّى أمامك".
ثم سار حتى أتى مزدلفة فتوضأ وضوء الصّلاة، ثم أمرَ بالأذان، فأذن المؤذّن، ثم أقام، فصلّى المغرب قبل حطّ الرّحال، وتبريك الجمال، فلمّا حطّوا رحالهم أمرَ، فأقيمت الصّلاة، ثم صلّى العشاء بإقامةٍ بلا أذانٍ، ولم يصلّ بينهما شيئاً، ثم نام حتى أصبح.
ولم يحي تلك اللّيلة، ولا صحّ عنه في إحياء ليلتي العيدين شيء، وأذن في تلك اللّيلة لضعفة أهله أن يتقدموا إلى منى قبل طلوع الفجر، وكان عند غيبوبة القمر، وأمرهم أن لا يرموا الجمرة حتى تطلع الشّمس.
وأمّا الحديث الذي فيه أنّ أمّ سلمة رمت قبل الفجر، فحديث منكر أنكره أحمد وغيره، ثم ذكر حديث سَوْدة، وأحاديث غيره، ثم قال:
"ثُمَّ تأملنا فإذا أنّه لا تعارض بين هذه الأحاديث، فإنّه أمَر الصّبيان أن لا يرمُوا الجمرة حتى تطلع الشّمس، فإنّه لا عذر لهم في تقديم الرّمي، أمّا من قدمه من النّساء: فرمين قبل طلوع الشّمس

ص -99- للعُذر، والخوف عليهن من المزاحمة، وهذا الذي دلّت عليه السّنة: جواز الرّمي قبل طلوع الشّمس لعذرٍ من مرضٍ أو كبرٍ، وأمّا القادر الصّحيح فلا يجوز له ذلك. والذي دلّت عليه السّنة إنّما هو التّعجيل بعد غيبوبة القمر لا نصف اللّيل، وليس مع مَن حدّه بالنّصف دليل".
فلمّا طلع الفجر صلاّها في أوّل الوقت ـ لا قبله قطعاً ـ بأذانٍ وإقامةٍ،ثم ركب حتى أتى موقفه عند المشعر الحرام، فاستقبل القبلة، وأخذ في الدّعاء والتّضرّع والتّكبير والتّهليل والذّكر حتى أسفر جدّاً، ووقف ـ صلّى الله عليه وسلّم ـ في موقفه، وأعلم النّاس أنّ مزدلفة كلّها موقف، ثم سار مردفاً للفضل وهو يلبِّي في مسيره، وانطلق أُسامة على رجليه في سُبّاقِ قريش.
وفي طريقه ذلك أمر ابن عبّاس أن يلقط له حصى الجمار سبع حصيات، ولم يكسّرها من الجبل تلك اللّيلة، كما يفعله مَن لا علم عنده، ولا التقطها باللّيل، فالتقط له سبعاً من حصى الخذف، فجعل ينفضهن في كفّه، ويقول: "أمثال هؤلاء فارموا، وإيّاكم والغلوّ في الدّين، فإنّما أهلك مَن كان قبلكم الغلوّ في الدّين". فلمّا أتى بطن محسِّر حرّك ناقته وأسرع السّير، وهذه كانت عادته في المواضع التي نزل بها بأس الله بأعدائه، فإنّ هناك أصاب أصحاب الفيل ما قصّ الله، ولذلك سُمِّي وادي محسِّر؛ لأنّ الفيل حسّر فيه، أي: أعيي وانقطع عن الذّهاب إلى مكّة.
وكذلك فعل في سلوكه الْحجر. ومحسّر: برزخ بين منى ومزدلفة، لا من هذه، ولا من هذه، وعُرَنة: برزخ بين عرفة والمشعر الحرام فبين كلّ مشعرين برزخ ليس مهما، فمنى من الحرم وهي مشعر، ومحسّر من الحرم، وليس بمشعرٍ، ومزدلفة: حرم ومشعر، وعُرَنَة ليست مشعراً، وهي من الحلّ، وعرفة: حلّ ومشعر.

ص -100- وسلك الطّريق الوسطي بين الطّريقين وهي التي تخرج على الجمرة الكبرى حتى أتى منى، فأتى جمرة العقبة، فوقف في أسفل الوادي، وجعل البيت عن يساره، ومنى عن يمينه، واستقبل الجمرة وهو على راحلته، فرماها راكباً بعد طلوع الشّمس واحدةً بعد واحدةٍ، يكبّر مع كلّ حصاةٍ وحينئذٍ قطع التّلبية وبلال وأُسامة معه أحدهما آخذ بخطام ناقته، والآخر يظلّه بثوبه من الحرّ.
وفيه جواز استظلال المحرم بالمحمل ونحوه.

ص -101- فصل
ثم رجع إلى منى، فخطب خطبةً بليغةً أعلمهم فيها بحرمة يوم النّحر وتحريمه وفضله، وحرمة مكّة على جميع البلاد، وأمر بالسّمع والطّاعة لِمَن قادهم بكتاب الله، وأمر النّاس بأخذ مناسكهم عنه، وقال: "لعلّي لا أحجّ بعد عامي هذا"، وعلّمهم مناسكهم، وأنزل المهاجرين والأنصار منازلهم، وأمر النّاس أن لا يرجعوا بعده كفاراً يضرب بعضهم رقاب بعضٍ، وأمر بالتّبليغ عنه، وأخبر أنّه "رُبَّ مُبَلَّغٍ أوعى من سامعٍ"، وقال في خطبته: "لا يجني جانٍ إلا على نفسه". وأنزل المهاجرين عن يمين القبلة، والأنصار عن يسارها، والنّاس حولهم، وفتح الله له أسماع النّاس حتى سمعه أهل منى في منازلهم، وقال في خطبته تلك: "أعبدوا ربّكم، وصلّوا خمسكم، وصوموا شهركم، وأطيعوا ذا أمركم تدخلوا جنة ربّكم". وودع حينئذٍ النّاس، فقالوا: حجة الوداع.
ثم انصرف إلى المنحر بمنى، فنحر ثلاثاً وستين بدنة بيده وكان ينحرها قائمة معقولة يدها اليسرى، وكان عددها عدد سني عمره، ثم أمسك، وأمر عليّاً أن ينحر ما بقي من المائة، ثم أمره أن يتصدّق بجلالها وجلودها ولحومها في المساكين، وأمره أن لا يعطي الجزار في جزارتها شيئاً منها، وقال: "نحن نعطيه من عندنا"، وقال: "مَن شاء اقتطع".
فإن قيل ففي (الصّحيحين) عن أنس في حجّته: ونحر ـ صلّى الله عليه وسلّم ـ بيده سبع بُدُن قياماً؟
قيل: يخرج على أحد وجوه ثلاثة:

ص -102- أحدها: أنّه لم ينحر بيده أكثر من سبع بُدُنٍ، وأنّه أمر مَن نحر إلى تمام ثلاث وستّين، ثم زال عن ذلك المكان وأمر عليّاً، فنحر ما بقي.
الثّاني: أن يكون أنس لم يشاهد إلاّ السّبع، وشاهد جابر تمام النّحر.
الثّالث: أنّه نحر بيده منفرداً سبعاً، ثم أخذ هو وعليّ الحربة معاً فنحرا كذلك تمام ثلاث وستّين، كما قال غُرْفَة بن الحارث الكندي1: أنّه شاهد النّبِيّ ـ صلّى الله عليه وسلّم ـ يومئذٍ قد أخذ بأعلى الحربة، وأمر عليّاً فأخذ بأسفلها، ونحرا بها البُدْن، ثم انفرد عليّ بنحر الباقي من المائة. والله أعلم.
ولم ينقل أحد أنّه ـ صلّى الله عليه وسلّم ـ، ولا أصحابه جمعوا بين الهدي والأضحية، بل كان هديهم هو ضحاياهم، فهو هدي بمنى، وأضحية بغيرها، وأمّا قول عائشة: ضحّى عن نسائه بالبقر، فهو هدي أطلق عليه اسم الأضحية، فإنّهن كن متمتّعات، وعليهن الهدي، وهو الذي نحره عنهن، لكن في قصّة نحر البقرة عنهن وَهُنَّ تسع إشكال، وهو: إجزاء البقرة عن أكثر من سبعةٍ، وهذا الحديث جاء بثلاثة ألفاظ:
أحدها: بقرة واحدة بينهن.
الثّاني: أنّه ضحّى عنهن يومئذٍ بالبقر.
الثّالث: دُخِل علينا يوم النّحر بلحم بقرٍ، فقلت: ما هذا؟ فقيل: ذبح رسول الله ـ صلّى الله عليه وسلّم ـ عن أزواجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النّسختين: عروة بن مضرس، وهو خطأ، والتّصويب من زاد المعاد، وسنن أبي داود.

ص -103- وقد اختلف في عدد مَن تجزئ عنه البدنة والبقرة.
فقيل: سبعة. وقيل: عشرة. وهو قول إسحاق، ثم ذكر أحاديث. ثم قال: وهذه الأحاديث تخرج على أحد وجوه ثلاثةٍ: إمّا أن يقال: أحاديث السّبعة أكثر وأصحّ، وإمّا أن يقال: عدد البعير بعشر من الغنم في الغنائم، لأجل تعديل القسمة، وأمّا في الهدايا والضّحايا، فهو تقدير شرعي، وإمّا أن يقال: ذلك يختلف باختلاف الأزمنة والأمكنة والإبل. والله أعلم.
ونحر ـ صلّى الله عليه وسلّم ـ بمنحره بمنى، وأعلمهم أنّ "منى كلّها منحر"، وأن "فجاج مكّة طريق ومنحر".
وفيه دليل على أنّ النّحر لا يختصّ بمنى، بل حيث نحر من فجاج مكّة أجزأه، لقوله: "وقفت ها هنا وعرفة كلّها موقف".
وسئل أن يُبْنَى له بمنى مظلّة من الحرّ، فقال: "لا. مِنى مناخ مَن سبق".
وفيه دليل على اشتراك المسلمين فيها، وأنّ مَن سبق إلى مكانٍ، فهو أحقّ به حتى يرتحل عنه، ولا يملك بذلك.
فلمّا أكمل نحره، استدعى بالحلاق، فحلق رأسه، وقال: "يا معمر أمكنك رسول الله من شحمة أذنه، وفي يدك الموسى". فقال: أمّا والله يا رسول الله إنّ ذلك لمن نعمة الله عليَّ ومنّه. قال: "أجل". ذكره أحمد. وقال له: "خذ". وأشار إلى جانبه الأيمن، ثم قسمه بين مَن يليه، ثم أشار إليه، فحلق الأيسر، ثم قال: "ها هنا أبو طلحة؟" فدفعه إليه.
ودعا للمحلّين بالمغفرة ثلاثاً، وللمقصّرين مرّة، وهو دليل على أنّ الحلق نسكٌ ليس بإطلاق من محظور.

ص -104- فصل
ثم أفاض إلى مكّة قبل الظّهر راكباً، فطاف طواف الإفاضة، ولم يطف غيره، ولم يسع معه، هذا هو الصّواب، ولم يرمل فيه، ولا في طواف الوداع، وإنّما رمل في طواف القدوم.
ثم أتى زمزم وهم يسقون، فقال: "لولا أن يغلبكم النّاس لنَزلت فسقيت معكم"، ثم ناولوه الدلوّ، فشرب وهو قائم، قيل: لأنّ النَّهي عن الشّرب قائماً على وجه الاختيار، وقيل: للحاجة وهو أظهر.
وفي (الصّحيح) عن ابن عبّاس: طاف رسول الله ـ صلّى الله عليه وسلّم ـ في حجّة الوداع على بعيرٍ يستلم الرّكن بمحجن، وفيه مثله من حديث جابر، وفيه: لأن يراه النّاس، وليشرف، وليسألوه، فإنّ النّاس غشوه. وهذا ليس بطواف الوداع، فإنّه طافه ليلاً، ولا طواف القدوم، فإنّه رمل فيه، ولم يقل أحد: رملت به راحلته، ثم رجع إلى منى.
واختلف هل صلّى الظّهر بها أو بمكّة؟وطافت عائشة في ذلك اليوم طوافاً واحداً، وسعت سعياً واحداً أجزأها عن حجّها وعمرتها.
وطافت صفية ذلك اليوم، ثم حاضت فأجزأها ذلك عن طواف الوداع، فاستقرّت سنته ـ صلّى الله عليه وسلّم ـ إذا حاضت المرأة قبل الطّواف أن تقرن وتكتفي بطوافٍ واحدٍ، وسعيٍ واحدٍ، وإن حاضت بعد طواف الإفاضة أجزأها عن طواف الوداع.
ثم رجع إلى منى من يومه ذلك فبات بها، فلمّا أصبح انتظر زوال الشّمس، فلمّا زالت مشى إلى الجمرة ولم يركب فبدأ

ص -105- بالجمرة الأولى التي تلي مسجد الخيف، فرماها بسبع حصياتٍ واحدة بعد واحدةٍ يقول مع كلّ حصاةٍ: الله أكبر، ثم تقدّم عن الجمرة أمامها حتى أسهل فقام مستقبل القبلة، ثم رفع يديه، ودعا دعاءً طويلاً بقدر سورة البقرة، ثم أتى الوسطى، فرماها كذلك.
ثم انحدر ذات اليسار مما يلي الوادي، فوقف مستقبل القبلة رافعاً يديه يدعو قريباً من وقوفه الأوّل، ثم أتى جمرة العقبة، فاستبطن الوادي وجعل البيت عن يساره، فرماها بسبع حصيات كذلك، ثم رجع، ولم يقف عندها.
فقيل: لضيق المكان، وقيل: ـ وهو أصّح ـ إنّ دعاءه كان في نفس العبادة، فلمّا رماها، فرغ الرّمي، والدّعاء في صلب العبادة أفضل.
ولم يزل في نفسي هل كان يرمي قبل الصّلاة أو بعدها، والذي يغلب على الظّنّ أنّه قبلها؛ لأنّ جابراً وغيره قالوا: كان يرمي إذا زالت الشّمس.

ص -106- فصل
فقد تضمنت حجته ـ صلّى الله عليه وسلّم ـ ستّ وقفاتٍ للدّعاء: على الصّفا، وعلى المروة، وبعرفة، وبمزدلفة، وعند الجمرة الأولى، وعند الجمرة الثّانية.
وخطب بمنى خطبتين، يوم النّحر وتقدمت، والثّانية في أوسط أيام التّشريق، واستأذنه العبّاس أن يبيت بمكّة ليالي منى من أجل سقايته، فأذن له، واستأذنه رعاء الإبل في البيتوتة خارج منى عند الإبل، فأرخص لهم أن يرموا يوم النّحر، ثم يجمعوا رمي يومين بعده يرمونه في أحدهما.
قال مالك: "ظننتُ أنّه قال: في أوّل يومٍ منهما، ثم يرمون يوم النّفر".
وقال ابن عيينة في هذا الحديث: "رخص للرّعاء أن يرموا يوماً، ويَدَعُوا يوماً، فيجوز للطّائفتين بالسّنة ترك المبيت بمنى".
وأمّا الرّمي، فإنّهم لا يتركونه، بل لهم أن يؤخرّوه إلى اللّيل، ولهم أن يجمعوا رمي يومين في يومٍ.
ومَن له مالٌ يخاف ضياعه، أو مريض يخاف من تخلفه عنه، أو كان مريضاً لا يمكنه البيتوتة، سقطت عنه بتنبيه النّصّ على هؤلاء.
ولم يتعجل في يومين، بل تأخّر حتى أكمل الرّمي في الأيام الثّلاثة، وأفاض يوم الثّلاثاء بعد الظّهر إلى المحصب، وهو الأبطح، وهو خيف بني كنانة، فوجد أبا رافعٍ قد ضرب قبّته هناك، وكان على ثقله توفيقاً من الله ـ عزّ وجلّ ـ دون أن يأمره به رسول الله ـ صلّى الله عليه وسلّم ـ، فصلّى به الظّهر والعصر، والمغرب والعشاء، ورقد رقدةً، ثم نهض إلى مكّة، فطاف للوّداع ليلاً سحراً.

ص -107- ورغبت إليه عائشة تلك اللّيلة أن يعمرها عمرةً مفردةً، فأخبرها أنّ طوافها بالبيت وبالصّفا والمروة قد أجزأها عن حجّها وعمرتها، فأبت إلاّ أن تعتمر عمرةً مفردةً، فأمر أخاها أن يعمرها من التّنعيم، ففرغت من عمرتها ليلاً، ثم وافت المحصب مع أخيها في جوف اللّيل، فقال: "فرغتما؟"، قالت: نعم. فنادى بالرّحيل، فارتحل النّاس.
وفي حديث الأسود في (الصّحيح) عنها: فلقيني رسول الله ـ صلّى الله عليه وسلّم ـ وهو مصعد من مكّة، وأنا منهبطة عليها، أو أنا مصعدة وهو منهبط منها.
ففيه أنّهما تلاقيا، وفي الأوّل أنّه انتظرها في منْزله، فإن كان حديث الأسود محفوظاً، فصوابه: لقيني وأنا مصعدة من مكّة وهو منهبط إليها. فإنّها قضت عمرتها، ثم أصعدت لميعاده، فوافته وقد أخذ في الهبوط إلى مكّة للوداع، وله وجه غير هذا. واختلف في التّحصيب هل هو سنة أو منْزل اتّفاق؟

ص -108- فصل
 ويرى كثير من النّاس أنّ دخول البيت من سنن الحجّ، اقتداءً بالنَّبِيّ ـ صلّى الله عليه وسلّم ـ، والذي تدلّ عليه سنته أنّه لم يدخله في حجّته، ولا في عمرته، وإنّما دخله عام الفتح، وكذلك الوقوف في الملتزم الذي روي عنه أنّه فعله يوم الفتح.
وأمّا ما رواه أبو داود من حديث عمرو بن شعيب، عن أبيه، عن جدّه أنّه وضع صدره ووجهه وذراعيه وكفّيه وبسطهما، وقال: هكذا رأيت رسول الله ـ صلّى الله عليه وسلّم ـ يفعله. فهذا يحتمل أن يكون وقت الوداع، وأن يكون في غيره، ولكن قال مجاهد وغيره: يستحب أن يقف في الملتزم بعد طواف الوداع، وكان ابن عبّاس يلتزم ما بين الرّكن والباب.
وفي (صحيح البخاري) أنّه ـ صلّى الله عليه وسلّم ـ لما أراد الخروج، ولم تكن أمّ سلمة طافت بالبيت وهي شاكية، وأرادت الخروج، فقال لها: "إذا أقيمت صلاة الصّبح، فطوفي على بعيرك والنّاس يصلّون". ففعلت ولم تصلّ حتى خرجت، وهذا محال أن يكون يوم النّحر، فهو طواف الوداع بلا ريب، فظهر أنّه صلّى الصّبح يومئذٍ بمكّة، وسمعته أمّ سلمة يقرأ بـ: (الطّور) ثم ارتحل راجعاً إلى المدينة.
فلمّا كان بالرّوحاء لقي رَكْباً، فسلّم عليهم، وقال: "مَن القوم؟"، فقالوا: المسلمون. قالوا: فمَن القوم؟ فقال: "رسول الله ـ صلّى الله

ص -109- عليه وسلّم ـ"، فرفعت إليه امرأة صبيّاً لها من محفةٍ، فقالت: يا رسول الله ألهذا حجٌّ؟ قال: "نعم، ولك أجر".
فلَمّا أتى ذا الحليفة، بات بها، فلمّا رأى المدينة كبّر ثلاث مرّات، وقال: "لا إله إلاّ الله وحده لا شريك له، له الملك، وله الحمد، وهو على كلّ شيء قدير، آيبون تائبون عابدون ساجدون، لربّنا حامدون، صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده". ثم دخلها نهاراً من طريق المعرس وخرج من طريق الشّجرة.


هديه -عليه السلام- في: الهدايا والضّحايا والعقيقة، الأسماء والكنى - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -110- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الهدايا والضّحايا والعقيقة
وهي مختصة بالأزواج الثّمانية المذكورة في (سورة الأنعام)، وهذا مأخوذ من القرآن من أربع آيات: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ}، [المائدة، من الآية: 1].
الثّانية: {لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ}، [الحج، من الآية: 34].
الثّالثة: {وَمِنَ الأَنْعَامِ حَمُولَةً وَفَرْشاً}، [الأنعام، من الآية: 142]، الآية، والتي تليها.
الرّابعة: قوله: {هَدْياً بَالِغَ الْكَعْبَةِ}، [المائدة، من الآية: 95].
فدلّ على أنّ الذي يبلغ الكعبة من الهدي هو هذه الأزواج الثّمانية، وهذا استنباط علي بن أبي طالب ـ رضي الله عنه
والذّبائح التي هي عبادة ثلاث: الهدي والأضحية والعقيقة، فأهدى ـ صلّى الله عليه وسلّم ـ الغنم، وأهدى الإبل، وأهدى عن نسائه البقر والهدي في مقامه، وفي حجّته، وفي عمرته، وكانت سنته تقليد الغنم دون إشعارها، وإذا بعث بهديه وهو مقيم، لم يحرم منه شيئاً كان منه حلالاً، وإذا أهدى الإبل قلّدها وأشعرها، فيشق صفحة سنامها الأيمن يسيراً حتى يسيل الدّمّ، وإذا بعث بهدي أمر رسوله إذا أشرف على عطب شيء منه أن ينحر، ثم يضع نعله في دمه، ثم يجعله على حد صفحته ولا يأكل منه، ولا أحد من رفقته، ثم يقسم لحمه، ومنعه من هذا الأكل سدّاً للذّريعة لئلا يقصر في حفظه.

ص -111- وشرك بين أصحابه في الهدي البدنة عن سبعة، والبقرة عن سبعة، وأباح لسائق الهدي ركوبه بالمعروف إذا احتاج حتى يجد غيره، وقال عليّ: يشرب من لبنها ما فضل عن ولدها.
وكان هديه نحر الإبل قياماً معقولة يدها اليسرى، وكان يسمّي الله عند نحره ويكبّر، وكان يذبح نسكه بيده وربّما وكّل في بعضه، وكان إذا ذبح الغنم، وضع قدميه على صفاحها، ثم سمّى وكبّر ونحر، وأباح لأمّته أن يأكلوا من هداياهم وضحاياهم، ويتزودوا منها، ونهاهم أن يدّخروا منها بعد ثلاثٍ لدافةٍ دفت عليهم ذلك العام، وربّما قسم لحم الهدي، وربّما قال: "مَن شاء اقتطع". واستدلوا به على جواز النّهبة في النّثار في العرس ونحوه، وفرّق بينهما بما لا يتبيّن، وكان من هديه ذبح هدي العمرة عند المروة، وهدي القران بمنى، ولم ينحر هديه قطّ إلاّ بعد أن حلّ، ولم ينحره أيضاً إلاّ بعد طلوع الشّمس وبعد الرّمي، فهذه أربعة أمور مرتّبة يوم النّحر أوّلها: الرّمي، ثم النّحر، ثم الحلق، ثم الطّواف، ولم يرخص في النّحر قبل طلوع الشّمس البتّة.

ص -112- فصل
 وأمّا هديه ـ صلّى الله عليه وسلّم ـ في الأضاحي، فإنّه لم يكن يدع الأضحية، وكان يضحّي بكبشين ينحرهما بعد الصّلاة، وأخبر أنّ مَن ذبح قبلها، فليس من النّسك في شيء، وإنّما هو لحم قدمه لأهله هذا الذي ندين الله به، لا الاعتبار بوقت الصّلاة. وأمرهم أن يذبحوا الجذع من الضّأن، والثني مما سواه، وروي عنه أنّه قال: "كلّ أيّام التّشريق ذبح". ولكنه منقطع. وهو مذهب عطاء والحسن والشّافعي واختاره ابن المنذر.
وكان من هديه اختيار الأضحية واستحسانها وسلامتها من العيوب، ونهى عن أن يضحّى بعضباء الأذن والقرن، أي: مقطوع الأذن، ومكسور القرن النّصف فما زاد، ذكره أبو داود، وأمر أن تستشرف العين، والأذن، أي: ينظر إلى سلامتها.
وأن لا يضحّي بعوراء، ولا مقابلة، ولا مدابرة، ولا شرقاء، ولا خرقاء، والمقابلة: التي يقطع مقدم أذنها، والمدابرة: التي يقطع مؤخّر أذنها، والشّرقاء: التي شقّت أذنها، والخرقاء: التي خرقت أذنها. ذكره أبو داود.
وكان من هديه أن يضحّي في المصلّى، وذكر أبو داود عنه أنّه ذبح يوم النّحر كبشين أقرنين أملحين موجوءين، فلمّا وجّههما قال

ص -113- "{وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} ـ [الأنعام، من الآية: 79] ـ {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} ـ[الأنعام، الآية: 163] ـ اللهم منك ولك عن محمّدٍ وأمّته، بسم الله والله أكبر". ثم ذبح.
وأمر النّاس إذا ذبحوا أن يحسنوا الذّبحة، وإذا قتلوا أن يحسنوا القتلة، وقال: "إنّ الله كتب الإحسان على كلّ شيء".
ومن هديه أنّ الشّاة تجزئ عن الرّجل وعن أهل بيته.

ص -114- فصل:
في هديه ـ صلّى الله عليه وسلّم ـ في العقيقة
في (الموطّأ) أنّه سئل عنها فقال: "لا أحبّ العقوق"، كأنّه كره الاسم، وصحّ عنه من حديث عائشة: "عن الغلام شاتان، وعن الجارية شاة". وقال: "كلّ غلامٍ رهينة بعقيقته، تذبح عنه يوم السّابع، ويحلق رأسه ويسمّى". والرّهن في اللّغة: الحبس، قيل: محبوساً عن الشّفاعة لأبويه، والظّاهر أنّه مرتهن في نفسه محبوس من خيرٍ يراد به، ولا يلزم منه أن يعاقب في الآخرة.
وقد يفوت الولد خيرٌ بسبب تفريط الأبوين، كترك التّسمية عند الجماع، وذكر أبو داود في (المراسيل) عن جعفر بن محمّد عن أبيه أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال في عقيقة الحسن والحسين: "أن يبعثوا إلى بيت القابلة بِرِجْلٍ، وكلوا وأطعموا ولا تكسروا منها عظماً".
قال الميموني: تذاكرنا لِكمْ يسمّى الصّبي؟ فقال أبو عبد الله: يروى عن أنس أنّه يسمى لثلاثة، وأمّا سمرة، فقال: يسمّى اليوم السّابع.

ص -115- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الأسماء والكنى
 ثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "إنّ أخنع اسمٍ عند الله ـ عزّ وجلّ ـ رجلٌ تسمّى ملك الأملاك، لا مالك إلاّ الله".
وثبت عنه: "إنّ أحبّ الأسماء إلى الله عبد الله وعبد الرّحمن، وأصدقها حارث وهمام، وأقبحها حرب ومرّة".
وثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "لا تسمّين علامك يساراً ولا رباحاً ولا نجيحاً ولا أفلح، فإنّك تقول: أَثَمَّ هو؟ فلا يكون، فيقول: لا".
 وثبت عنه أنّه غيّر اسم عاصية، وقال: "أنتِ جميلة"، وكان اسم جويرية برّة، فغيّره باسم جويرية، وقالت زينب بنت أمّ سلمة: نهى رسول الله ـ صلّى الله عليه وسلّم ـ أن يسمّى بهذا الاسم، وقال: "لا تزكّوا أنفسكم الله أعلم بأهل البرّ منكم".
وغيّر اسم أبي الحكم بأبي شريح، وغيّر اسم أصرم بزرعة، وغيّر اسم حزن جدّ ابن المسيّب بسهل، فأبى، وقال: السّهل يُوطأ ويمتهن.
وقال أبود: وغيّر النَّبِيّ ـ صلّى الله عليه وسلّم ـ اسم العاص وعزيز وعتلة وشيطان والحكم وغراب وحُباب وشهاب، فسمّاه هشاماً، وسمّى

ص -116- حرباً سلماً، وسمّى المضطجع المنبعِث، وأرضاً عَفْرة سمّاها خضرة وشِعب الضّلالة سمّاه شعب الهدى، وبنو مغوية سمّاهم بني رِشدة.
ولما كانت الأسماء قوالب للمعاني دالّة عليها، اقتضت الحكمة أن يكون بينها وبينها ارتباط وتناسب، وأن لا يكون المعنى معها بمنْزلة الأجنبي المحض، فإنّ الحكمة تأبى ذلك، والواقع يشهد بخلافه، بل للأسماء تأثير في المسمّيات، وللمسميّات تأثر عن أسمائها في الحسن والقبح، والخفّة والثّقل، واللّطافة والكثافة، كما قيل:

وقلّ أن أبصرت عيناك ذا لقبٍ إلاّ ومعناه إن فكرت في لقبه

وكان ـ صلّى الله عليه وسلّم ـ يحبّ الاسم الحسن، وأمر إذا أبردوا إليه بريداً أن يكون حسن الاسم، حسن الوجه، وكان يأخذ المعاني من أسمائها في المنام واليقظة، كما رأى أنّه هو وأصحابه في دار عقبة بن رافع، فأتوا برطبٍ من رطب ابن طاب، فَأَوَّلَهُ أنّ العاقبة لهم في الدّنيا، والرّفعة في الآخرة، وأنّ الدّين الذي اختاره الله لهم قد أرطب وطاب.
وتأوّل سهولة الأمر يوم الحديبية من مجيء سهيل، وندب جماعة إلى حَلْبِ شاةٍ، فقام رجلٌ يحلبها، فقال: "ما اسمك؟"، قال: مرّة. فقال: "اجلس"، فقام آخر: فقال: "ما اسمك؟"، قال: أظنّه: حرب. قال: "اجلس"، فقام آخر، فقال: "ما اسمك؟"، قال: يعيش، قال: "احلبها".
وكان يكره الأمكنة المنكرة الأسماء، ويكره العبور فيها، كما مرّ بين جبلين، فسأل اسمهما، فقالوا: فاضح ومخزي، فعدل عنهما.

ص -117- ولما كان بين الأسماء والمسميّات من الارتباط والتّناسب والقرابة ما بين قوالب الأشياء وحقائقها، وما بين الأرواح والأجسام، عَبَرَ العقل من كلّ منهما إلى الآخر، كما كان إياس بن معاوية وغيره يرى الشّخص، فيقول: ينبغي أن يكون اسمه كيت وكيت، فلا يكاد يخطيء، وضد هذا العبور من اسمه إلى مسمّاه، كما سأل عمر رجلاً عن اسمه، فقال: جمرة. فقال: واسم أبيك؟ فقال: شهاب. قال: فمنْزلك؟ قال: بحرة النّار. قال: فأين مسكنك؟ قال: بذات لظى. قال: اذهب فقد احترق مسكنك. قال: فذهب فوجد الأمر كذلك.
كما عبر النَّبِيّ ـ صلّى الله عليه وسلّم ـ عن اسم سهيل إلى سهولة أمرهم، وأمر أمّته بتحسين أسمائهم، وأخبر أنّهم يدعون يوم القيامة بها، وتأمّل كيف اشتقّ للنَّبِيّ ـ صلّى الله عليه وسلّم ـ من وصفه اسمان مطابقان لمعناه وهما: أحمد، ومحمّد، فهو لكثرة ما فيه من الصّفات المحمودة وشرفها وفضلها على صفات غيره أحمد، وكذلك تكنيته لأبي الحكم بأبي جهل، وكذلك تكنية الله ـ عزّل وجلّ ـ لعبد العزّى بأبي لهبٍ لما كان مصيره إلى ذات لهبٍ، ولما قدم النَّبِيّ ـ صلّى الله عليه وسلّم ـ المدينة، واسمها يثرب، سمّاها طيبة لما زال عنها من معنى التّثريب. ولما كان الاسم الحسن يقتضي مسمّاه قال ـ صلّى الله عليه وسلّم ـ لبعض العرب: "يا بني عبد الله إنّ الله قد أحسن اسمكم واسم أبيكم". فانظر كيف دعاهم إلى عبودية الله بذلك.
وتأمّل أسماء السّتة المتبارزين يوم بدر، فالوليد له بداية الضّعف، وشيبة له نهايته، وعتبة من العتب، وأقرانهم علي وعبيدة والحارث، العلوّ والعبودية والسعي الذي هو الحرث، ولذلك كان أحبّ الأسماء إلى الله

ص -118- ما اقتضى أحبّ الأوصاف إليه، فإضافة العبودية إلى اسمه (الله) و(الرّحمن) أحبّ إليه من إضافتها إلى (القادر) و(القاهر) وغيرهما، وهذا لأنّ التّعلّق الذي بين العبد وربّه إنّما هو العبودية المحضة، والتّعلّق بين الله وبين العبد بالرّحمة المحضة، فبرحمته كان وجوده وكماله، والغاية التي أوجده لأجلها أن يتألّهه وحده محبّةً وخوفاً ورجاءً. ولما كان كلّ عبدٍ متحركاً بالإرادة، والهمّ مبدأ الإرادة، وترتّب على إرادته حرثه وكسبه، كان أصدق الأسماء همام وحارث. ولما كان الملك الحقّ لله وحده، كان أخنع اسم عند الله، وأغضبه له اسم (شاهان شاه"، أي: ملك الملوك، وسلطان السّلاطين، فإنّ ذلك ليس لأحدٍ غير الله ـ عزّ وجلّ ـ فتسمية غيره بهذا باطلٌ، والله لا يحبّ الباطل. وقد ألحق بعضهم بهذا قاضي القضاة، ويليه في القبح سيّد النّاس، لأنّ ذلك ليس لأحدٍ إلاّ لرسول الله ـ صلّى الله عليه وسلّم ـ.
ولما كان مسمّى الحرب والمرارة أكره شيء للنّفوس، كان أقبح الأشياء حرباً ومرّةً. وعلى قياسه حنظلة وحزن وما أشبههما. ولما كانت أخلاق الأنبياء أشرف الأخلاق، كانت في أسمائهم أحسن الأسماء، فندب النَّبِيّ ـ صلّى الله عليه وسلّم ـ أمّته إلى التّسمِّي بأسمائهم، كما في سنن أبي داود والنّسائي عنه: "تسمّوا بأسماء الأنبياء"، ولو لم يكن فيه إلاّ أنّ الاسم يذكر بمسمّاه، ويقتضي التّعلّق بمعناه، لكفى به مصلحةً.
وأمّا النّهي عن تسمية الغلام بيسار ونحوه، فهو لمعنىً آخر أشار إليه في الحديث، وهو قوله: "فإنّك تقول: أَثَمَّ هو؟" إلى آخره، والله أعلم هل هي من تمام الحديث أو مدرجة؟ فإنّ هذه الأسماء لما كانت قد توجب تطيّراً، وقد

ص -119- تقطع الطّيرة على المتطيّرين، فاقتضت حكمة الرّؤوف بأمّته أن يمنعهم من أسباب توجب سماع المكروه أو وقوعه، هذا إلى ما ينضاف إلى ذلك من تعليق ضدّ الاسم عليه بأن يسمّى يساراً مَن هو أعسر النّاس، ونجيحاً مَن لا نجاح معه، ورباحاً مَن هو من الخاسرين، فيكون قد وقع في الكذب عليه وعلى الله. وأمر آخر وهو أن يطالب بمقتضى اسمه، فلا يوجد، فيجعل ذلك سبباً لسبّه، كما قيل:

سمّوك من جهلهم سديداً والله ما فيك من سداد

وهذا كما أنّ من المدح يكون ذمّاً موجباً لسقوط الممدوح عند النّاس، فإنّه يمدح بما ليس فيه، فتطالبه النّفوس بما مدح به، وتظنّه عنده، فلا تجده كذلك فينقلب ذمّاً، ولو ترك لغير مدحٍ لم تحصل تلك المفسدة، وأمر آخر وهو اعتقاد المسمّى أنّه كذلك، فيقع في تزكية نفسه كما نهى أن تسمّى برّة، فعلى هذا تكره التّسمية بالرّشيد والمطيع والطّائع وأمثال ذلك.
وأمّا تسمية الكفار بذلك، فلا يجوز التّمكين منه ولا دعاؤهم بشيء من ذلك.
وأمّا الكنية، فهي نوع تكريم، وكنى النَّبِيّ ـ صلّى الله عليه وسلّم ـ صهيباً بأبي يحيى، وعليّاً بأبي ترابٍ، وكنى أخا أنس وهو صغير بأبي عمير، وكان هديه تكينة مَن له ولد، ومَن لا ولد له، ولم يثبت عنه أنّه نهى عن كنيةٍ إلاّ الكنية بأبي القاسم، فاختلف فيه، فقيل: لا يجوز مطلقاً، وقيل: لا يجوز الجمع بينها وبين اسمه، وفيه حديث صحّحه التّرمذي، وقيل

ص -120- : يجوز الجمع بينهما، لحديث عليّ، إن ولد لي من بعدك ولد أسمّيه باسمك، وأكنّيه بكنيتك؟ قال: "نعم". صحّحه التّرمذي، وقيل: المنع منه مختصّ بحياته.
والصّواب أنّ التّكنّي بكنيته ممنوع منه، والمنع في حياته أشدّ، والجمع بينهما ممنوع منه، وحديث عليّ في صحّته نظر، والتّرمذي فيه نوع تساهل في التّصحيح. وقد قال عليّ: إنّها رخصة له. وهذا يدلّ على بقاء المنع لِمَن سواه. وحديث عائشة: "ما الذي أحلّ اسمّي، وحرم كنيتي" غريب، لا يعارض بمثله الحديث الصّحيح.
وكره قومٌ من السّلف الكنية بأبي عيسى، وأجازه آخرون، فروى أبو داود عن زيد بن أسلم أنّ عمر ضرب ابناً له تكنّى بأبي عيسى وأنّ المغيرة تكنّى بأبي عيسى، فقال عمر: أما يكفيك أن تكنّي بأبي عبد الله؟ فقال: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ كنّاني بذلك، فقال: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ قد غفر الله له ما تقدّم من ذنبه وما تأخّر، وإنّا لفي جلجلتنا، فلم يزل يكنّي بأبي عبد الله حتى هلك.
ونهى عن تسمية العنب كرماً، وقال: "الكرم قلب المؤمن"، وهذا لأنّ هذه اللّفظة تدلّ على كثرة الخير والمنافع، وقال: "لا يغلبنكم الأعراب على اسم صلاتكم ألا وإنّها العشاء، وإنّهم يسمّونها العتمة". وقال: "لو يعلمون ما في العتمة والصّبح لأتوهما ولو حبواً". والصّواب أنّه لم ينهَ عن إطلاق هذا الاسم بالكلّيّة، وإنّما نهى عن أن يهجر اسم العشاء، وهذا محافظة منه على الاسم الذي سمّى الله به العبادات، فلا تهجر

ص -121- ، ويؤثر عليها غيرها، كما فعله المتأخّرون ونشأ به من الفساد ما الله به عليم، وهذا لمحافظته على تقديم ما قدّمه الله.
وبدأ في العيد بالصّلاة، ثم النّحر وبدأ في أعضاء الوضوء بالوجه، ثم اليدين، ثم الرّأس، ثم الرّجلين، وقدّم زكاة الفطر على صلاة العيد، لقوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى}، [الأعلى، الآيتان 14-15].
ونظائِرُهُ كثيرة.


هديه -عليه السلام- في: حفظ المنطق واختيار الألفاظ، الذّكر، دخول المنزل - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -122- فصل: في هديه ـ صلّى الله عليه وسلّم ـفي حفظ المنطق واختيار الألفاظ
كان يتخيّر في خطابه، ويختار لأمّته أحسن الألفاظ وأبعدها من ألفاظ أهل الجفاء والفحش، فلم يكن فاحشاً ولا متفحشاً ولا صخاباً ولا فظّاً.
وكان يكره أن يستعمل اللّفظ الشّريف في حقّ مَن ليس كذلك، وأن يستعمل اللّفظ المكروه في حقّ مَن ليس من أهله.
فمن الأوّل منعه أن يقال للمنافق: سيّد، ومنه أن يسمّى العنب كرماً، ومنعه من تسمية أبي جهل بأبي الحكم، وكذلك تغييره لاسم أبي الحكم من الصّحابة وقال: "إنّ الله هو الحكم وإليه الحكم".
ومنه نهيه المملوك أن يقول لسيّده: ربّي، وللسّيّد أن ي قول لمملوكه: عبدي، وأمتي. وقال لِمَن ادّعى أنّه طبيب: "أنتَ رفيق، وطبيبها الذي خلقها". والجاهلون يسمّون الكافر الذي له علم بشيء من الطّبّ حكيماً.
ومنه قوله للذي قال: ومن يعصهما فقد غوى: "بئس الخطيب أنتَ".
ومنه قوله: "لا تقولوا: ما شاء الله وشاء فلان"، وفي معناه قول مَن لا يتوقى الشّرك: أنا بالله وبك، وأنا في حسب الله وحسبك، وما لي إلاّ الله وأنتَ، وأنا متوكّل على الله وعليك، وهذا من الله ومنك، ووالله وحياتك.
وأمثال هذه الألفاظ التي يجعل قائلها المخلوق ندّاً لله، وهي أشدّ منعاً وقبحاً من قوله: ما شاء الله وشئت.

ص -123- فأمّا إذا قال: أنا بالله، ثم بك، وما شاء الله ثم شئت، فلا بأس كما في حديث الثّلاثة: "لا بلاغ لي اليوم إلاّ بالله ثم بك".
وأمّا القسم الثّاني ـ وهو أن تطلق ألفاظ الذّمّ على مَن ليس من أهلها، فمثل نهيه عن سبّ الدّهر، وقال: "إنّ الله هو الدّهر"، وفي ثلاث مفاسد:
أحدها: سبّ مَن ليس بأهل.
الثّانية: أنّ سبّه متضمن للشّرك، فإنّه إنّما سبّه لظنّه أنّه يضرّ وينفع، وأنّه ظالم، وأشعار هؤلاء في سبّه كثيرة جدّاً، وكثير من الجهال يصرح بلعنه.
الثّالثة: أنّ السّبّ إنّما يقع على مَن فعل هذه الأفعال التي لو اتّبع الحقّ فيها أهواءهم لفسدت السّموات والأرض، وإذا وافقت أهواءهم حمدوا الدّهر، وأثنوا عليه.
ومن هذا قوله: "لا يقولن أحدكم: تعس الشّيطان، فإنّه يتعاظم حتى يكون مثل البيت، ويقول: صرعته بقوتي. ولكن ليقل: باسم الله، فإنّه يتصاغر حتى يكون مثل الذّباب".
وفي حديثٍ آخر: "إنّ العبد إذا لعن الشّيطان يقول: إنّك لتلعن ملعناً".
ومثل هذا قول: أخزى الله الشّيطان، وقبح الله الشّيطان؛ فإنّ ذلك كلّه يفرحه، ويقول: علم ابن آدم آني نلته بقوّتي. وذلك مما يعينه على إغوائه، فأرشد النَّبِيّ ـ صلّى الله عليه وسلّم ـ مَن مسّه شيء من الشّيطان: أن يذكر الله، ويذكر اسمه، ويستيعذ بالله منه، فإنّ ذلك أنفع له، وأغيظ للشّيطان.
ومن ذلك نهيه أن يقول الرّجل: خَبُثت نفسي، ولكن يقول:

ص -124- لقسَتْ نفسي، ومعناهما واحد، أي: غَثِيَتْ نفسي، وساء خلقها، فكره لهم لفظ الخبث لما فيه من القبح والشّناعة.
ومنه نهيه عن قول القائل بعد فوات الأمر: لو أنّي فعلت كذا وكذا، وقال: "إنّها تفتح عمل الشّيطان". وأرشده إلى ما هو أنفع منها، وهو أن يقول: "قَدَر الله وما شاء فعل". وذلك لأنّ قوله: لو كنت فعلت كذا لم يفتني ما فاتني، أو لم أقع فيما وقعت فيه، كلام لا يجدي عليه فائدة، فإنّه غير مستقبلٍ لما استدبر، وغير مستقيل عثرته، بلو، وفي ضمنها أنّ الأمر لو كان كما قدره في نفسه، لكان غير ما قضاه الله، ووقوع خلاف المقدر محال، فقد تضمن كلامه كذباً وجهلاً ومحالاً، وإن سلم من التّكذيب بالقدر، لم يسلم من معارضته بلو. فإن قيل: فتلك الأسباب التي تمناها من القدر أيضاً؟
قيل: هذا حقّ، ولكن هذا ينفع قبل وقوع القدر المكروه، فإذا وقع، فلا سبيل إلى دفعه أو تخفيفه، بل وظيفته في هذه الحال أن يستقبل الفعل الذي يدفع به أو يخفّف ولا يتمنى ما لا مطمع في وقوعه، فإنّه عجز محض، والله يلوم على العجز، ويحبّ الكيس، وهو مباشرة الأسباب فهي تفتح عمل الخير، وأمّا العجز، فيفتح عمل الشّيطان، فإنّه إذا عجز عما ينفعه صار إلى الأماني الباطنة، ولهذا استعاذ النّبِيّ ـ صلّى الله عليه وسلّم ـ من العجز والكسل، وهما مفتاح كلّ شرٍّ، ويصدر عنهما الهمّ والحزن، والجبن والبخل، وضلع الدّين، وغلبة الرّجال، فمصدرها كلّها عن العجز والكسل، وعنوانها: "لو"، فإنّ المتمني من أعجز النّاس وأفلسهم، وأصل المعاصي كلّها العجز، فإنّ العبد يعجز عن أسباب الطّاعات، وعن الأسباب التي تبعده عن المعاصي وتحول بينه وبينها، فجمع

ص -125- في هذا الحديث الشّريف أصول الشّر وفروعه، ومبادؤه وغاياته، وموارده ومصادره، وهو مشتمل على ثمان خصالٍ، كلّ خصلتين قرينتان، فقال: "أعوذ بك من الهمّ والحزن"، وهما قرينان، فإنّ المكروه الوارد على القلب إمّا أن يكون سببه أمراً ماضياً، فهو يحدث الحزن، وإمّا توقع مستقبل، فهو يورث الهمّ، وكلاهما من العجز، فإنّ ما مضى لا يدفع بالحزن، بل بالرّضى والحمد، والصّبر والإيمان بالقدر. وقول العبد: "قدر الله وما شاء فعل".
وما يستقبل لا يدفع بالهمّ، بل إمّا أن يكون له حيلة في دفعه، فلا يعجز عنه، وإمّا أن لا يكون له حيلة، فلا يجزع عنه، ويلبس له لباسه من التّوحيد والتّوكّل والرّضى بالله ربّاً فيما يحبّ ويكره، والهمّ والحزن يضعفان العزم، ويوهنان القلب، ويحولان بين العبد وبين الاجتهاد فيما ينفعه، فهما حملٌ ثقيلٌ على ظهر السّائر.
ومن حكمة العزيز الحكيم تسليط هذين الجندين على القلوب المعرضة عنه ليردّها عن كثيرٍ من معاصيها، ولا تزال هذه القلوب في هذا السّجن حتى تخلص إلى فضاء التّوحيد والإقبال على الله ولا سبيل إلى خلاص القلب من ذلك إلاّ بذلك، ولا بلاغ إلاّ بالله وحده، فإنّه لا يوصل إليه إلاّ هو ولا يدلّ عليه إلاّ هو. وإذا قام العبد في أيّ مقامٍ كان، فبحمده وحكمته أقامه فيه، ولم يمنع العبد حقّاً هو له، بل منعه ليتوسل إليه بمحابه فيعطيه، وليرده إليه وليعزه بالتّذلّل له، وليغنيه بالافتقار إليه، وليجيره بالانكسار بين يديه وليولّيه بعزله أشرف الولايات، وليشهده حكمته في قدرته، ورحمته في عزّته، وإنّ منعه عطاءٌ، وعقوبته تأديبٌ، وتسليط أدائه عليه سائق يسوقه إليه. والله أعلم حيث يجعل مواقع عطائه، وأعلم حيث

ص -126- يجعل رسالته. {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}، [الأنعام، الآية: 53]، فهو ـ سبحانه ـ أعلم بمحال التّخصيص، فمَن ردّه المنع إليه، انقلب عطاء، ومَن شغله عطاؤه عنه، انقلب منعاً، وهو ـ سبحانه وتعالى ـ أراد منا الاستقامة، واتّخاذ السّبيل إليه، وأخبرنا أنّ هذا المراد لا يقع حتى يريد من نفسه إعانتنا ومشيئتنا له، كما قال تعالى: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}، [التكوير، الآية: 29]. فإن كان مع العبد روح أخرى نسبتها إلى روحه كنسبة روحه إلى جسده يستدعى بها إرادة الله من نفسه أن يفعل به ما يكون به العبد فاعلاً، وإلاّ فمحله غير قابلٍ للعطاء، وليس معه إناء يوضع فيه عطاء، فمَن جاء بغير إناءٍ، رجع بالحرمان، فلا يلومن إلاّ نفسه.
والمقصود أنّه ـ صلّى الله عليه وسلّم ـ استعاذ من الهمّ والحزن، وهما قرينان، ومن العجز والكسل، وهما قرينان، فإنّ تخلف صلاح العبد وكماله عنه إمّا أن يكون لعدم قدرته عليه، فهو عجزٌ، أو يكون قادراً لكن لا يريده، فهو كسلٌ، وينشأ عن هاتين الصّفتين فوات كلّ خيرٍ، وحصول كلّ شرٍّ، ومن ذلك الشّرّ تعطيله عن النّفع ببدنه وهو الجبن، وعن النّفع بماله وهو البخل، ثم ينشأ له من ذلك غلبتان: غلبة بحقٍّ وهي غلبة الدّين، وغلبة بباطلٍ وهي غلبة الرّجال، وكلّ هذه ثمرة العجز والكسل. ومن هذا قوله في الحديث الصّحيح للذي قضى عليه، فقال: "حسبي الله ونعم الوكيل"، إنّ الله يلوم على العجز، ولكن عليك بالكيس، فإذا غلبك أمرٌ، فقل: "حسبي الله ونعم الوكيل"، فهذا قالها بعد عجزه عن الكيس

ص -127- الذي لو قام به لقضي له على خصمه، فلو فعل الأسباب، ثم غلب، فقالها لوقعت موقعها، كما أنّ إبراهيم الخليل لما فعل الأسباب المأمور بها ولم يعجز بترك شيءٍ منها، ثم غلبه العدوّ، وألقوه في النّار قال: "حسبي الله ونعم الوكيل"، فوقعت الكلمة موقعها، فأثرت أثرها.
وكذلك رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه يوم أُحدٍ لما قيل لهم بعد انصرافهم من أُحدٍ: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ}، [آل عمران، من الآية: 173]، فتجهّزوا وخرجوا لهم، ثم قالوها، فأثرت أثرها، ولهذا قال الله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}، [الطّلاق من الآية: 3]، وقال الله تعالى: {وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}، [المائدة، من الآية: 11].
فالتّوكّل والحسب بدون القيام بالأسباب المأمور بها عجزٌ محضٌ، وإن كان مشوباً بنوعٍ من التّوكّل، فلا ينبغي للعبد أن يجعل توكّله عجزاً، ولا عجزه توكّلاً، بل يجعل توكّله من جملة الأسباب التي لا يتمّ المقصود إلاّ بها كلّها. ومن ها هنا غلط طائفتان:
إحداهما: زعمت أنّ التّوكّل وحده سببٌ مستقلٌّ فعطّلت الأسباب التي اقتضتها حكمة الله.
الثّانية: قامت بالأسباب وأعرضت عن التّوكّل، والمقصود أنّه ـ صلّى الله عليه وسلّم ـ أرشد العبد إلى ما فيه غاية كماله أن يحرص على ما ينفعه ويبذل جهده وحينئذٍ ينفعه التّحسّب بخلاف مَن فرّط، ثم قال: حسبي الله ونعم الوكيل. فإنّ الله يلومه، ولا يكون في هذه الحال حسبه، فإنّما هو حسب مَن اتّقاه، ثم توكّل عيه.

ص -128- فصل:في هديه ـ صلّى الله عليه وسلّم ـ في الذّكر
كان أكمل النّاس ذكراً لله ـ عزّ وجلّ ـ، بل كان كلامه كلّه في ذكر الله وما والاه، وكان أمره ونهيه وتشريعه ذكراً منه لله، وإخباره عن أسماء الرّبّ وصفاته، وأحكامه وأفعاله، ووعده ووعيده ذكراً منه له، وثناؤه عليه بآلائه وتمجيده وتسبيحه وتحميده ذكراً منه له، وسكوته ذكراً منه له بقلبه، فكان ذكره لله يجري مع أنفاسه قائماً وقاعداً، وعلى جنبه، وفي مشيه وركوبه وسيره ونزوله، وظعْنِه وإقامته.
وكان إذا استيقظ قال: "الحمد لله الذي أحيانا بعد ما أماتنا وإليه النّشور".
ثم ذكر أحاديث رويت فيما يقول إذا استيقظ، وإذا استفتح الصّلاة، وإذا خرج من بيته، وإذا دخل المسجد، وما يقول في المساء والصّباح، وعند لبس الثّوب، ودخول المنْزل، ودخول الخلاء، والوضوء والأذان، ورؤية الهلال، والأكل، والعطاس.

ص -129- فصل: في هديه ـ صلّى الله عليه وسلّم ـ عند دخوله منزله
لم يكن يفجأ أهله بغتةً يتخونهم، ولكن كان يدخل على علمٍ منهم، وكان يسلّم عليهم، وإذا دخل بدأ بالسّواك، وسأل عنهم، وربّما قال: "هل عندكم من غداءٍ؟"، وربّما سكت حتى يحضر بين يديه ما تيسر.
وثبت عنه أنّ رجلاً سلّم عليه وهو يبول، فلم يردّ عليه، وأخبر أنّ الله ـ سبحانه وتعالى ـ يمقت على الحديث على الغائط، وكان لا يستقبل القبلة، ولا يستدبرها بغائطٍ، ولا بولٍ، ونهى عن ذلك.

ص -130- فصل
 ثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه سنّ الأذان بترجيعٍ وغير ترجيعٍ، وشرع الإقامة مثنى وفرادى، ولكن كلمة الإقامة: "قد قامت الصّلاة" لم يصحّ عنه إفرادها البتّة، وكذلك الذي صحّ عنه تكرار لفظ التّكبير في أوّل الأذان، ولم يصحّ عنه الاقتصار على مرّتين، وشرع لأمّته عند الأذان خمسة أنواع:
أحدها: أن يقولوا كما يقول المؤذّن إلاّ في الحيعلة، فأبدلها بـ: "لا حول ولا قوّة إلاّ بالله"، ولم يجيء عنه الجمع بينهما، ولا الاقتصار على الحيعلة، وهذا مقتضى الحكمة، فإنّ كلمات الأذان ذكر، وكلمة الحيعلة دعاء إلى الصّلاة، فسّن للسّامع أن يستعين على هذه الدّعوة بكلمة الإعانة.
الثّاني: أن يقول: "رضيت بالله ربّاً، والإسلام ديناً، وبمحمّدٍ رسولاً"، وأخبر أنّ مَن قال ذلك "غفر له ذنبه".
الثّالث: أن يصلّي على النَّبِيّ ـ صلّى الله عليه وسلّم ـ بعد فراغه من إجابة المؤذّن، وأكملها ما علّمه أمّته، وإن تحذلق المتحذلقون.
الرّابع: أن يقول بعد الصّلاة عليه: "اللهم ربّ هذه الدّعوة التّامّة، والصّلاة القائمة، آتِ محمّداً الوسيلة والفضيلة، وابعثه مقاماً محموداً".

ص -131- الخامس: أن يدعوَ لنفسه بعد ذلك، وفي (السّنن) عنه: "الدّعاء لا يُرَدُّ بين الأذان والإقامة"، قالوا: فما نقول يا رسول الله؟ قال: "سلوا الله العافية في الدّنيا والآخرة". حديث صحيح.
وكان يكثر الدّعاء في عشر ذي الحجة، ويأمر فيه بالإكثار من التّهليل والتّكبير والتّحميد، ويذكر عنه أنّه كان يكبّر من صلاة الفجر يوم عرفة إلى العصر من آخر أيّام التّشريق، فيقول: "الله أكبر، الله أكبر، لا إله إلاّ الله، والله أكبر، الله أكبر، ولله الحمد". وهذا وإن كان لا يصحّ إسناده، فالعمل عليه، ولفظه هكذا بشفع التّكبير، وأمّا كونه ثلاثاً، فإنّما روي عن جابر وابن عبّاس، مَن فعلهما ثلاثاً نسقاً فقط، وكلاهما حسن، قال الشّافعي: وإن زاد، فقال: الله أكبر كبيراً، والحمد لله كثيراً، وسبحان الله بكرة وأصيلاً. كان حسناً.

ص -132- فصل
 وكان إذا وضع يده في الطّعام قال: "بسم الله"، وأمر بذلك، ويقول إن نسي: "بسم الله في أوّله وآخره". حديث صحيح. والصّحيح وجوب التّسمية عند الأكل، وتاركها شريكه الشّيطان في طعامه وشرابه، وأحاديث الأمر بها صحيحة صريحة، ولا معارض لها، ولا إجماع يُسوِّغ مخالفتها.
وهل تزول مشاركة الشّيطان بتسمية أحد الجماعة؟
فنصّ الشّافعي على إجزاء تسمية الواحد، وقد يقال: لا ترتفع مشاركة الشّيطان للآكل إلاّ بتسميته هو. وللتّرمذي وصحّحه عن عائشة: كان رسول الله ـ صلّى الله عليه وسلّم ـ يأكل طعاماً في ستة من أصحابه، فجاء أعرابي، فأكله بلقمتين، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "أمّا إنّه لو سمّى لكفاكم". ومعلومٌ أنّه ـ صلّى الله عليه وسلّم ـ هو وأصحابه سمّوا، ولهذا جاء في حديث حذيفة: حضرنا طعاماً، فجاءت جارية، كأنّها تُدفع، فذهبت لتضع يدها، فأخذ رسول الله ـ صلّى الله عليه وسلّم ـ بيدها، ثم جاء أعرابي، فأخذ بيده، فقال: "إنّ الشّيطان يستحلّ الطعام أن لا يذكر اسم الله عليه، وإنّه جاء بهذه الجارية ليستحلّ بها، فأخذتُ بيدها، فجاء بهذا الأعرابي ليستحلّ به، فأخذتُ بيده، والذي نفسي بيده إنّ يده لفي يدي مع يديهما". ثم ذكر اسم الله وأكل.
ولكن قد يجاب بأنّه ـ صلّى الله عليه وسلّم ـ لم يكن وضع يده، ولكن الجارية ابتدأت.
وأمّا مسألة ردّ السّلام، وتشميت

ص -133- العاطس ففيهما نظر. وقد صحّ عنه ـ صلّى الله عليه وسلّم ـ: "إذا عطس أحدكم فحمد الله، فحقّ على كلّ مَن سمعه أن يشمته"، وإن سلم الحكم فيهما، فالفرق بينهما وبين مسألة الآكل ظاهر، فإنّ الشّيطان إنّما يتوصل إلى مشاركته الأكل، فإذا سمّى غيره، قلت مشاركة الشّيطان له، وتبقى المشاركة بينه وبين مَن لم يُسَمِّ.
ويذكر عنه أنّه كان إذا شرب تنفس في الإناء ثلاثة أنفاس يحمد الله في كلّ نفسٍ، ويشكره في آخرهن.
وما عاب طعاماً قطّ، بل إن كرهه تركه وسكت. وربّما قال: "أجدُني أعافه". أي: لا أشتهيه.
وكان يمدح الطّعام أحياناً كقوله: "نعم الإدام الخل". لِمَن قال: ما عندنا إلاّ خل. تطييباً لقلب مَن قدمه، لا تفضيلاً له على سائر الأنواع، وكان إذا قرب إليه الطّعام وهو صائم قال: "إنّي صائم"، وأمر مَن قدّم إليه الطّعام وهو صائم أن يصلّي، أي: يدعو لِمَن قدّمه، وإن كان مفطراً أن يأكل منه.
وإذا دعي إلى طعامٍ، وتبعه أحدٌ، أعلم به ربّ المنْزل، فقال: "إنّ هذا تبعنا، فإن شئت أن تأذن له، وإن شئت رجع"، وكان يتحدث على طعامه، كما قال لربيبه: "سمِّ الله، وكُلْ مِمّا يليك". وربّما كان يكرّر على أضيافه عرض الأكل عليهم مراراً كما يفعله أهل الكرم، كما في حديث أبي هريرة في اللّبن. وكان إذا أكل عند قومٍ، لم يخرج حتى يدعو لهم. وذكر أبو داود عنه في قصة أبي الهيثم: فأكلوا فلمّا فرغوا قال: "أثيبوا أخاكم". قالوا: يا رسول الله، وما إثابته؟، قال: "إنّ الرّجل إذا دخل بيته، فأكل طعامه، وشرب شرابه فدعوا له، فذلك إثابته".

ص -134- وصحّ عنه أنّه دخل منْزله ليلة، فالتمس طعاماً، فلم يجده فقال: "اللهم أطعم مَن أطعمني، واسق مَن سقاني".
وكان يدعو لِمَن يضيّف المساكين، ويثني عليهم، وكان لا يأنف من مؤاكلة أحدٍ صغيرٍ كان أو كبيراً، حرّاً أو عبداً، ويأمر بالأكل باليمنى، وينهى عن الشّمال، ويقول: "إنّ الشّيطان يأكل بشماله، ويشرب بشماله". ومقتضاه تحريم الأكل بها، وهو الصّحيح، وأمر مَن شكوا إليه: أنّهم لا يشبعون أن يجتمعوا على طعامهم، ولا يتفرّقوا، وأن يذكروا اسم الله عليه، وروي عنه أنّه قال: "أذيبوا طعامكم بذكر الله ـ عزّ وجلّ ـ والصّلاة، ولا تناموا عليه، فتقسَوا قلوبكم". وأحْر به أن يكون صحيحاً. والتّجربة تشهد به.


هديه -عليه السلام- في: السّلام والاستئذان، آداب السفر - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -135- فصل: في هديه-صلّى الله عليه وسلّم-في السّلام والاستئذان
وتشميت العاطس
في (الصّحيحين) عنه: "إنّ أفضل الإسلام إطعام الطّعام، وأن تقرأ السّلام على مَن عرفتَ ومَن لم تعرف".
وفيهما: "إنّ آدم لما خلقه الله قال له: اذهب إلى أولئك النّفر من الملائكة فسلّم عليهم، واستمع ما يحيّونك، فإنّها تحيّتك وتحيّة ذرّيّتك. فقال: السّلام عليكم. فقالوا: السّلام عليكم ورحمة الله. فزادوه: ورحمة الله".
وفيهما: "أنّه أمر بإفشاء السّلام، وأنّهم إذا أفْشَوا السّلام تحابوا، وأنّهم لا يدخلون الجنة حتى يؤمنوا، ولا يؤمنوا حتى يتحابوا".
وقال البخاري في (صحيحه): قال عمار: ثلاث مَن جمعهن فقد جمع الإيمان: الإنصاف من نفسك، وبذل السّلام للعالم، والإنفاق من الإقتار.
وقد تضمنت هذه الثّلاث أصول الخير وفروعه، فإنّ الإنصاف يوجب عليه أداء حقوق الله كاملة، وأداء حقوق النّاس كذلك، ويعاملهم بما يحبّ أن يعاملوه به، ويدخل فيه إنصافه من نفسه، فلا يدّعى لها ما ليس لها، ولا يخفيها بتدسّيه لها بمعاصي الله.

ص -136- والمقصود أنّ إنصافه من نفسه يوجب عليه معرفة ربّه، ومعرفة نفسه، وأن لا يزاحمَ بها مالكها، ولا يقسم إرادته بين مراد سيّده ومرادها، وهي قسمة ضيزى، مثل قسمة الذين قالوا: {هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}، [الأنعام، من الآية: 136].
فلينظر العبد لا يكون من أهل هذه القسمة وهو لا يشعر، فإنّه خُلِقَ ظلوماً جهولاً، وكيف يطلب الإنصاف مِمَن وَصْفُهُ الظّلمُ والجهلُ!؟، وكيف ينصف الخلق مَن لم ينصف الخالق!؟، كما في الأثر: ابن آدم مَا أنصفتني، خيري إليك نازل، وشرّك إليّ صاعد. وفي أثرٍ آخر: ابن آدم ما أنصفتني، خلقتك وتعبدُ غيري، وأرزقك، وتشكر سواي، ثم كيف ينصف غيره مَن لم ينصف نفسه وظلمها أقبح الظّلم وهو يظنّ أنّه يكرمها؟!.
وبذل السّلام يتضمن التّواضع، لا يتكبّر على أحدٍ، والإنفاق من الإقتار لا يصدر إلاّ عن قوّة ثقةٍ بالله وقوّة يقينٍ، وتوكّلٍ ورحمةٍ، وزهدٍ وسخاء نفس، وتكذيب بوعد مَن يعده الفقر، ويأمره بالفحشاء.
وثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه مرّ بصبيان، فسلم عليهم، وذكر التّرمذي أنّه مرّ بجماعة نسوة، فألوى بيده بالتّسليم، وقال أبو داود عن أسماء بنت يزيد: مرّ علينا النَّبِيّ ـ صلّى الله عليه وسلّم ـ في نسوة، فسلّم علينا. وهي رواية حديث التّرمذي، والظّاهر أنّ القصّة واحدةٌ، وأنّه سلّم عليهن بيده.
وفي البخاري: أنّ الصّحابة ينصرفون من الجمعة، فيمرّون على عجوزٍ في طريقهم، فيسلّمون عليها. فتقدّم لهم طعاماً من أصول

ص -137- السّلق والشّعير، وهذا هو الصّواب في مسألة السّلام على النّساء يسلّم على العجوز، وذوات المحارم دون غيرهن.
وفي (صحيح البخاري): "يسلّم الصّغير على الكبير، والمارّ على القاعد، والرّاكب على الماشي، والقليل على الكثير".
وفي التّرمذي: "يسلّم الماشي على القائم".
وفي (مسند البزار) عنه: "والماشيان أيّهما بدأ فهو أفضل".
وفي (سنن أبي داود) عنه: "إنّ أولى النّاس بالله مَن بدأهم بالسّلام".
وكان من هديه السّلامُ عند المجيء إلى القوم، والسّلام عند الانصراف عنهم، وثبت عنه أنّه قال: "إذا قعد أحدكم فليسلّم، وإذا قام فليسلّم، فليست الأولى بأحقّ من الآخرة".
وذكر أبو داود عنه: "إذا لقي أحدكم صاحبه، فليسلّم عليه، فإن حال بينهما شجرة أو جدار، ثم لقيه، فليسلّم عليه أيضاً".
وقال أنسّ: كان أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ يتماشون، فإذا لقيتهم شجرة أو أكمة تفرّقوا يميناً وشمالاً، وإذا التقوا من ورائها سلّم بعضهم على بعضٍ.
ومن هديه أنّ الدّاخل إلى المسجد يبتدئ بركعتين، ثم يجيء فيسلّم، فتكون تحيّة المسجد قبل تحيّة أهله، فإنّ تلك حقّ الله، والسّلام عليهم حقّ لهم، وحقّ الله تعالى في مثل هذا أولى بالتّقديم بخلاف الحقوق المالية، فإنّ فيها نزاعاً، والفرق بينهما حاجة الآدمي، وعدم اتّساع المال لأداء الحقّين. وعلى هذا، فيُسَنُّ لداخل المسجد إذا كان فيه جماعة ثلاث تحيّات مرتّبة:

ص -138- إحداها: أن يقول عند دخوله: بسم الله والصّلاةُ والسّلامُ على رسول الله. ثم يصلّي تحيّة المسجد، ثم يسلّم على القوم. وكان إذا دخل على أهله باللّيل سلّم تسليماً لا يوقظ النّائم، ويسمع اليقظان، ذكره مسلم. وذكر التّرمذي عنه: "السّلام قبل الكلام". ولأحمد عن ابن عمر مرفوعاً: "السّلام قبل السّؤال، فمَن بدأ بالسّؤال قبل السّلام، فلا تجيبوه". ويُذكر عنه: "لا تأذنوا لِمَن لم يبدأ بالسّلام".
وكان إذا أتى باب قومٍ لم يستقبل الباب، ولكن من ركنه الأيمن، أو الأيسر، فيقول: "السّلام عليكم". وكان يسلّم بنفسه على مَن يواجهه ويحمل السّلام للغائب، ويتحمل السّلام كما تحمّله من الله لخديجة. وقال للصّدِّيقة الثّانية: "هذا جبريل يقرأ عليك السّلام". وكان من هديه انتهاء السّلام إلى: "وبركاته"، وكان من هديه أن يسلّم ثلاثاً كما في البخاري عن أنس، ولعلّه في الكثير الذي لا تبلغهم المرّة، وإذا ظنّ أنّه لم يحصل الإسماع بالأوّل والثّاني.
ومَن تأمّل هديه علم أنّ التكرير أمرٌ عارضٌ.
وكان يبدأ مَن لقيه بالسّلام، وإذا سلّم عليه أحدٌ ردّ عليه مثلها أو أحسن على الفور إلاّ لعذرٍ مثل قضاء الحاجة، ولم يكن يردّ بيده، ولا برأسه، ولا بإصبعه إلاّ في الصّلاة، فإنّه ثبت عنه الرّدّ فيها بالإشارة.
وكان هديه في الابتداء: "السّلام عليكم ورحمة الله"، ويكره أن يقول المبتدئ: عليك السّلام. وكان يردّ على المسلم: "وعليكم السّلام"، بالواو، ولو حذف الرّادّ الواو. فقالت طائفة: لا يسقط به

ص -139- فرض الرّدّ؛ لأنّه مخالف للسّنة؛ ولأنّه لا يعلم هل هو ردّ أو ابتداء تحيّة.
وذهبت طائفة إلى أنّه ردٌّ صحيحٌ، نصّ عليه الشّافعي، واحتجّ له بقوله تعالى: {قَالُوا سَلاماً قَالَ سَلامٌ}، [هود، من الآية: 69]، أي: سلام عليكم لا بدّ من هذا، ولكن حسن الحذف في الرّدّ لأجل الحذف في الابتداء، واحتجّ له بردّ الملائكة على آدم المتقدّم.

ص -140- فصل: في هديهـ صلّى الله عليه وسلّم ـفي السّلام على أهل الكتاب
 صحّ عنه: "لا تبدؤهم بالسّلام، وإذا لقيتموهم في الطّريق، فاضطرّوهم إلى أضيق الطّريق"، لكن قد قيل: إنّه في قضيةٍ خاصّةٍ، لما سار إلى بني قريظة قال: "لا تبدؤهم بالسّلام"، فهل هو عامٌ لأهل الذّمة، أو يختصّ بِمَن كانت حاله كأولئك؟
لكن في (صحيح مسلم): "لا تبدأوا اليهود ولا النّصارى بالسّلام، وإذا لقيتم أحدهم في الطّريق فاضطرّوه إلى أضيقه". والظّاهر أنّ هذا عامٌ.
واخلف في الرّدّ عليهم، والصّواب وجوبه، والفرق بينهم، وبين أهل البدع أنّا مأمورون بهجرهم، وثبت عنه أنّه مرَّ على مجلس فيه أخلاط من المسلمين والمشركين، فسلّم عليهم، وكتب إلى هرقل وغيره بـ: "السّلام على مَن اتّبع الهدى". ويذكر عنه أنّه: "يجزئ عن الجماعة إذا مرّوا أن يسلّم أحدهم، ويجزئ عن الجلوس أن يردَّ أحدهم". فذهب إلى هذا مَن قال: الرّدّ فرض كفاية. لكن ما أحسنه لو كان ثابتاً! فإنّ فيه سعيد ابن خالد، قال أبو زرعة: ضعيف. وكذلك قال أبو حاتم.
وكان من هديه إذا بلّغه أحد السّلام عن غيره أن يردّ عليه وعلى المبلّغ.
ومن هديه ترك السّلام ابتداء وردّا على مَن أحدث حدثاً حتى يتوب.

ص -141- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الاستئذان
صحّ عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "الاستئذان ثلاثاً، فإن أذن لك، وإلاّ فارجع".
وصحّ عنه: "إنّما جعل الاستئذان من أجل البصر".
وصحّ عنه أنّه أراد أن يفقأ عين الذي نظر إليه من حجرته، وقال: "إنّما جُعل الاستئذان من أجل البصر".
وصحّ عنه التّسليم قبل الاستئذان فعلاً وتعليماً. واستأذن عليه رجلٌ فقال: أألِجُ؟ فقال رسول الله ـ صلّى الله عليه وسلّم ـ لرجلٍ: "اخرج إلى هذا فعلّمه الاستئذان، فقل له: قل: السّلام عليكم أأدخل؟". فسمعه الرّجل، فقال ذلك، فأذن له، فدخل.
وفيه ردٌّ على مَن قال: يقدّم الاستئذان، وعلى مَن قال: إن وقعت عينه على صاحب المنْزل قبل دخوله بدأ بالسّلام وإلاّ بالاستئذان.
ومن هديه أنّه إذا استأذن ثلاثاً ولم يؤذن له، انصرف. وهو ردّ على مَن يقول: إن ظنّ أنّهم لم يسمعوه زاد على الثّلاث، وعلى مَن قال: يعيده بلفظٍ آخر.
ومن هديه أنّ المستأذن إذا قيل له: مَن أنتَ؟ قال: فلان بن فلان، أو يذكر كنيته، ولا يقول: أنا.
وروى أبو داود عنه: "أنّ رسول الرجل إلى الرّجل إذنه". وذكره البخاري تعليقاً. ثم ذكر ما يدلّ على اعتبار

ص -142- الإذن بعد الدّعوة، وهو حديث دعاء أهل الصّفة، وقوله: فدعوتهم فأقبلوا فاستأذنوا.
وقالت طائفة: إنّ الحديثين على حالين: فإن جاء المدعو على الفور، لم يحتج للاستئذان، وإن تراخى، احتاج إليه.
وقال آخرون: إن كان عند الدّاعي مَن قد أذن له قبل مجيء المدعو لم يحتج للاستئذان وإلاّ استأذن.
وكان إذا دخل إلى مكانٍ يحبّ الانفراد فيه، أمر مَن يمسك الباب، فلا يدخل عليه أحدٌ إلاّ بإذنٍ.
وأما الاستئذان الذي أمر الله به المماليك، ومَن لم يبلغ الحلم في العورات الثّلاث قبل الفجر ووقت الظّهيرة وعند النّوم، فكان بان عباس يأمر به، ويقول: ترك النّاس العمل به.
وقالت طائفة: الآية منسوخة، ولم تأت بحجّة.
وقالت طائفة: أمر ندب، وليس معها ما يدلّ على صرف الأمر عن ظاهره.
وقالت طائفة: المأمور به النّساء خاصّة، وهذا ظاهر البطلان.
وقالت طائفة عكس هذا، نظراً إلى لفظ: "الذين" ولكن سياق الآية يأباه فتأمّله.
وقالت طائفة: كان الأمر لعلّةٍ وزال بزوالها وهي الحاجة، وروى أبو داود في (سننه) أنّ نفراً قالوا لابن عباس: كيف ترى هذه الآية ولا يعمل بها أحدٌ؟
فقال: إنّ الله حليم رؤوف بالمؤمنين يحبّ السِّتر، وكان النّاس ليس لبيوتهم ستور ولا حجال فربّما دخل الخادم أو الولد، أو يتيمة الرّجل، والرّجل على أهله، فأمرهم الله بالاستئذان في تلك العورات، فجاءهم الله تعالى بالسُّتور والخير فلم أر أحداً يعمل بذلك بعد.
وقد أنكر بعضهم ثبوته، وطعن في عكرمة، ولم يصنع شيئاً

ص -143- ، وطعن في عمرو بن أبي عمرو، وقد احتجّ به صاحبا الصّحيح، فإنكاره تعنت لا وجه له.
وقالت طائفة: الآية محكمة لا دافع لها.
والصّحيح أنّ الحكم معلَّل بعلةٍ قد أشارت إليها الآية، فإن كان هناك ما يقوم مقام الاستئذان من فتح بابٍ فتحه دليل على الدّخول، أو رفع سترٍ، أو تردّد الدّاخل ونحوه، أغنى عن الاستئذان، وإن لم يكن مايقوم مقامه، فلا بدّ منه، فإذا وجدت العلة، وجد الحكم. وإذا انتفت انتفى.

ص -144- فصل
 ثبت عنه ـ صلّى الله عليه وسلّم ـ أنّه قال: "إنّ الله يحبّ العطاس، ويكره التّثاؤب، فإذا عطس أحدكم وحمد الله كان حقّاً على كلّ مسلمٍ سَمِعَهُ أن يقول له: يرحمك الله، وأمّا التّثاؤب فإنّما هو من الشّيطان، فإذا تثاءب أحدكم، فليردّه ما استطاع، فإنّ أحدكم إذا تثاءب ضحك الشّطيان". ذكره البخاري.
وفي (صحيحه) أيضاً: "إذا عطس أحدكم، فليقل: الحمد لله، وليقل له أخوه أو صاحبه: يرحمك الله، فإذا قال له: يرحمك الله، فليقل: يهديكم الله ويُصلح بالكم".
وفي (صحيح مسلم): "إذا عطس أحدكم فحمد الله، فشمّتوه، وإن لم يحمد الله، فلا تشمّتوه".
وفي (صحيحه): "حقّ المسلم على المسلم ستٌّ: إذا لقيته فسلّم عليه، وإذا دعاك فأجبه، وإذا استنصحك فانصح له، وإذا عطس وحمد الله فشمِّته، وإذا مات فاتبعه، وإذا مرض فعده".
وللتّرمذي عن ابن عمر: علمنا رسول الله ـ صلّى الله عليه وسلّم ـ عند العطاس أن نقول: "الحمد لله على كلّ حالٍ".
وذكر مالك عن نافع عن ابن عمر: إذا عطس أحدكم، فقيل له: يرحمك الله. فليقل: يرحمنا الله وإيّاكم، ويغفر لنا ولكم.
وظاهر الحديث المبدوء به أن التّشميت فرض عينٍ اختاره ابن أبي زيد، ولا دافع له.
ولما كان العاطس قد حصل له بالعطاس نعمة ومنفعة بخروج الأبخرة المحتقنة، شرع له ـ صلّى الله عليه وسلّم ـ حمد الله على هذه النّعمة مع بقاء

ص -145- أعضائه على هيئتها بعد هذه الزّلزلة التي هي للبدن كزلزلة الأرض لها.
وكان إذا عطس وضع يده أو ثوبه على فيه، وخفض بها صوته، ويذكر عنه: أنّ التّثاؤب الرّفيع، والعطسة الشّديدة من الشّيطان.
وصحّ عنه أنّه عطس عنده رجلٌ، فقال: "يرحمك الله"، ثم عطس أخرى، فقال له: "الرّجل مزكوم"، لفظ مسلمٍ.
ولفظ التّرمذي أنّه قاله بعد العطسة الثّالثة. وقال: حديث صحيح. ولأبي داود عن أبي هريرة موقوفاً: شمِّت أخاك ثلاثاً، فما زاد فهو زكام.
فإن قيل: الذي فيه زكام أولى أن يُدْعَى له!.
قيل: يُدْعى له كما يدعى للمريض، وأمّا سنّة العطاس الذي يحبّه الله وهو نعمة، فإنّه إلى تمام الثّلاث.
وقوله: "الرّجل مزكومٌ" تنبيه على الدّعاء له بالعافية، وفيه: اعتذار من ترك تشميته.
وإذا حمد الله فسمعه بعضهم دون بعض، فالصّواب أن يشمّته مَن لم يسمعه إذا تحقّق أنّه حمد الله، والنَّبِيّ ـ صلّى الله عليه وسلّم ـ قال: "فإن حمد الله فشمّتوه"، وإذا نسي الحمد، فقال ابن العربي: لا يذكّره. وظاهر السّنة يقوّي هذا القول. والنّبِيّ ـ صلّى الله عليه وسلّم ـ لم يذكّره، وهو أولى بفعل السُّنة وتعليمها.
وصحّ عنه أنّ اليهود كانوا يتعاطسون عنده يرجون أن يقول لهم: يرحمكم الله. فيقول: "يهديكم الله ويصلح بالكم".

ص -146- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في آداب السّفر
صحّ عنه أنّه قال: "إذا همّ أحدكم بالأمر، فليركع ركعتين"، الحديث فعوض أمّته بهذا عما كان عليه أهل الجاهلية من زجر الطّير، والاستقسام بالأزلام، الذي نظيره هذه القرعة التي يفعلها إخوان المشركين يطلبون بها علم ما قسم لهم في الغيب. ولهذا سمّي استقساماً، فعوضهم بهذا الدّعاء ـ الذي هو توحيد وتوكّل، وسؤال للذي لا يأتي بالحسنات إلاّ هو، ولا يصرف السّيّئات إلاّ هو ـ عن التّطيّر والتّنجيم، واختيار المطالع ونحوه، فهذا الدّعاء هو طالع أهل السّعادة لا طالع أهل الشّرك: {الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهاً آخَرَ فَسَوْفَ يَعْلَمُونَ}، [الحجر، الآية: 96].
وتضمن الإقرار بصفات كماله والإقرار بربوبيته، والتّوكّل عليه، واعتراف العبد بعجزه عن العلم بمصالح نفسه، وقدرته عليها، وإرادته لها.
ولأحمد عن سعد مرفوعاً: "إنّ من سعادة ابن آدم استخارة الله ورضاه بما قضى الله، وإنّ من شقاوة ابن آدم ترك استخارة الله وسخطه بما قضى الله".
فتأمّل كيف وقع المقدور مكتنفاً بأمرين: التوكّل الذي هو مضمون الاستخارة قبله، والرّضى بما يقضي الله بعده.
وكان إذا ركب راحلته كبّر ثلاثاً، ثم قال: {سُبْحَانَ الَّذِي سَخَّرَ

ص -147- لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ}، [الزّخرف، الآيتان: 13-14].
ثم يقول: "اللهم إنّي أسألك في سفري هذا البرّ والتّقوى، ومن العمل ما ترضى، اللهم هوِّن علينا السّفر، واطوِ عنّا بُعْدَهُ، اللهم أنتَ الصّاحب في السّفر، والخليفة في الأهل، اللهم اصحبنا في سفرنا، واخلفنا في أهلنا".
وكان إذا رجع قال: "آيبون تائبون إن شاء الله عابدون لربّنا حامدون".
وذكر أحمد عنه أنّه إذا دخل البلد قال: "توباً توباً، لربّنا أوباً، لا يغادر حوباً".
وكان إذا وضع رجله في الرّكاب لركوب دابته قال: "بسم الله" فإذا استوى على ظهرها قال: "الحمد لله"، ثم يقول: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ}، [الزّخرف، من الآية: 13].
وكان إذا ودع أصحابه في السّفر يقول لأحدهم: "أستودع الله دينك وأمانتك وخواتيم عملك"، وقال له رجلٌ: إني أريد سفراً. قال: "أوصيك بتقوى الله، والتّكبير على كلّ شرفٍ". وكان هو وأصحابه إذا علو الثّنايا كبّروا، وإذا هبطوا سبّحوا، فوضعت الصّلاة على ذلك. وقال أنس: كان النّبِيّ ـ صلّى الله عليه وسلّم ـ إذا علا شرَفاً من الأرض أو نشزاً قال: "اللهم لك الشّرف على كلّ شرفٍ، ولك الحمد على كلّ حالٍ". وكان يقول: "لا تصحب الملائكة رفقة فيها كلب ولا جرس".
 وكان يكره للمسافر وحده أن يسير باللّيل، وقال: "لو يعلم النّاس ما في الوحدة ما سار أحد وحده بليلٍ"، بل كان يكره السّفر للواحد، وأخبر أن: "الواحد شيطان والاثنان شيطانان، والثّلاثة ركب"، وكان يقول: "إذا نزل أحدكم منْزلاً فليقل: أعوذ بكلمات الله التّامّات من شرّ ما خلق. فإنّه لا يضرّه شيء حتى يرتحل".
وكان يقول: "إذا سافرتم في

ص -148- الخصب، فأعطوا الإبل حظها من الأرض، وإذا سافرتهم في السّنّة، فأسرعوا عليها السّير، وإذا عرَّستم، فاجتنبوا الطّريق، فإنّها طرق الدّواب، ومأموى الهوام باللّيل".
وكان ينهى عن يسافر بالقرآن إلى أرض العدوّ مخافة أن يناله العدو.
وكان ينهى المرأة أن تسافر بغير محرمٍ ولو مسافة بريدٍ، ويأمر المسافر إذا قضى نهمته من سفره أن يعجل الرّجوع إلى أهله، وينهى أن يطرق الرّجل أهله ليلا ً إذا طالت غيبته عنهم، وإذا قدم من سفرٍ تلقى بالولدان من أهل بيته، وكان يعتنق القادم من سفرٍ، ويقبّله إذا كان من أهله.
قال الشّبعي: كان أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ إذا قدموا من سفر تعانقوا، وكان إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين.

ص -149- فصل
 ثبت عنه أنّه علمهم خطبة الحاجة: "إنّ الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ـ وفي لفظٍ ـ: وسيّئات أعمالنا، مَن يهد الله فلا مضلّ له، ومَن يضلل، فلا هادي له، وأشهد أن لا إله إلاّ الله وأشهد أنّ محمّداً عبده رسوله". ثم يقرأ الثّلاث الآيات:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} الآية، [آل عمران، من الآية: 102].
 {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ}، الآية [النّساء، من الآية: 1].
 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ}، الآية [الأحزاب، الآيتان: 70-71].
قال شعبة: قلت لأبي إسحاق: هذه في خطبة النّكاح أو في غيره؟ قال: في كلّ حاجة.
وقال: "إذا أفاد أحدكم امرأة أو خادماً، أو دابةً، فليأخذ بناصيتها، وليدع الله بالبركة، ويسمِّ الله ـ عزّ وجلّ ـ، وليقل: اللهم إنّي أسألك خيرها وخير ما جُبلت عليه، وأعوذ بك من شرّها وشرّ ما جُبلت عليه".
وكان يقول للمتزوِّج: "بارك الله لك، وبارك عليك، وجمع بينكما في خيرٍ".
وصحّ عنه أنّه قال: "ما من رجلٍ رأى مُبتلى، فقال: الحمد لله الذي عافاني مما ابتلاك به، وفضّلني على كثيرٍ ممن خلق تفضيلاً، إلاّ لم يصبه ذلك البلاء كائناً ما كان".

ص -150- وذكر عنه أنّه ذكرت الطّيرة عنده فقال: "أحسنها الفأل، ولا ترد مسلماً، فإذا رأيت من الطّيرة ما تكره، فقل: اللهم لا يأتي بالحسنات إلاّ أنتَ، ولا يدفع السّيئات إلاّ أنتَ، ولا حول ولا قوّة إلاّ بك".

ص -151- فصل
 فصحّ عنه: "الرّؤيا الصّالحة من الله، والرّؤيا السّوء من الشّيطان، فمَن رأى رؤيا يكره منها شيئاً، فلينفث عن يساره، وليتعوّذ بالله من الشّيطان، فإنّها لا تضرّه، ولا يخبر بها أحداً، فإن رأى رؤيا حسنة، فليستبشر ولا يخبر بها إلاّ مَن يحبّ".
وأمر مَن رأى ما يكره أن يتحوّل عن جنبه الذي كان عليه، وأمره أن يصلّي، فأمره بخمسة أشياء: أن ينفث عن يساره، وأن يستعيذ بالله من الشّيطان، ولا يخبر بها أحداً، وأن يتحول عن جنبه الذي كان عليه، وأن يقوم يصلّي، وقال: "الرّؤيا على رجلٍ طائرٍ ما لم تعبّر، فإذا عبّرت وقعت، ولا يقصّها إلاّ على وادٍّ أو ذي رأيٍ".
ويذكر عنه أنّه كان يقول للرّائي: "خيراً رأيت". ثم يعبّرها


ما يقوله ويفعله مَنْ بُلِيَ بالوساس - ألفاظٍ كان ـ صلّى الله عليه وسلّم ـ يكره أن يقال - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -152- فصل: فيما يقوله ويفعله مَنْ بُلِيَ بالوساس
 عن عبد الله بن مسعود يرفعه: "إنّ للملك بقلب ابن آدم لَمّة، والشّيطان لَمّة، فلمة الملك إيعاد بالخير، وتصديق بالحقّ، ورجاء صالح ثواب، ولَمّة الشّيطان إيعاد بالشّر، وتكذيب بالحقّ، وقنوط من الخير، فإذا وجدتم لَمّة اللمك، فاحمدوا الله، واسألوه من فضله، وإذا وجدتم لَمّة الشّيطان، فاستعيذوا بالله واستغفروه".
وقال له عثمان بن أبي العاص: قد حال الشّيطان بيني وبين صلاتي وقراءتي؟ قال: "ذاك شيطان يقال له: خِنْزَب، فإذا أحسسته، فتعوّذ بالله، واتفل عن يسارك ثلاثاً".
وشكا إليه الصّحابة أنّ أحدهم يجد في نفسه ما لأن يكون حُمَمَةً أحبَّ إليه من أن يتكلّم به، فقال: "الله أكبر، الله أكبر، الحمد لله الذي ردّ كيده إلى الوسوسة". وأرشد مَن بُلي بشيء من وسوسة التّسلسل في الفاعلين إذا قيل له: هذا الله خلق الخلق، فمَن خلق الله؟ أن يقرأ: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ}، [الحديد: 3].
وكذلك قال ابن عبّاس لأبي زميل وقد سأله: ما شيء أجده في صدري؟
قال: ما هو؟ قلت: والله لا أتكلّم به، فقال: أشيء من شكٍّ؟

ص -153- قلت: بلى. قال: ما نجا من ذلك أحدٌ فإذا وجدت في نفسك شيئاً، فقل: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ} الآية، [الحديد: 3].
فأرشدهم بالآية إلى بطلان التّسلسل ببديهة العقل، وأنّ سلسلة المخلوقات في ابتدائها تنتهي إلى أوّلٍ ليس قبله شيء، كما تنتهي في آخرها إلى آخر ليس بعده شيء، كما أنّ ظهوره: هو العلوّ الذي ليس فوقه شيء، وبطونه هو: الإحاطة التي لا يكون دونه فيها شيء، ولو كان قبله شيء يكون مؤثّراً فيه، لكان هو الرّبّ الخلاّق، فلا بدّ أن ينتهي الأمر إلى خالقٍ غنيٍ عن غيره، وكلّ شيءٍ فقير إليه، قائم بنفسه، وكلّ شيء قائم به، موجود بذاته، قديم لا أوّل له، وكلّ ما سواه فوجوده بعد عدمه، باقٍ بذاته، وبقاء كلّ شيء به.
وقال ـ صلّى الله عليه وسلّم ـ: "لا يزال النّاس يتساءلون حتى يقول قائلهم: هذا الله خالق الخلق، فمَن خلق الله؟ فمن وجد من ذلك شيئاً، فليستعذ بالله، ولينته".
وقال تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ}، الآية. [فصلت من الآية: 36].
ولما كان الشّيطان نوعين: نوعاً يُرى عياناً وهو الإنسي، ونوعاً لا يُرى وهو الجنّي، أمر الله تعالى نبيّه ـ صلّى الله عليه وسلّم ـ أن يكتفي من شرّ الإنسي بالإعراض والعفو والدّفع بالتي هي أحسن، وشرّ الجنّي بالاستعاذة، وجمع بين النّوعين في (سورة الأعراف)، و(المؤمنين) و(فصلت).

فما هو إلاّ الاستعاذة ضارعاً أو الدّفع بالحسنى هما خير مطلوبٍ

فهذا دواء الدّاء من شرّ ما يُرى وذاك دواء الدّاء من شرّ محجوبٍ

ص -154- فصل
وأمر ـ صلّى الله عليه وسلّم ـ مَن اشتدّ غضبه أن يطفئ جمرة الغضب بالوضوء والقعود إن كان قائماً، والاضطجاع إن كان قاعداً، والاستعاذة بالله من الشّيطان، ولما كان الغضب والشّهوة جمرتين من نارٍ في قلب ابن آدم أمر أن يطفئهما بما ذكر، كقوله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} الآية، [البقرة من الآية: 44].
وهذا إنّما يحمل عليه شدّة الشّهوة، فأمرهم بما يطفؤا به جمرتها، وهو الاستعانة بالصّبر والصّلاة، وأمر تعالى بالاستعاذة من الشّيطان عند نزغاته.
ولما كانت المعاصي كلّها تتولّد من الغضب والشّهوة، وكان نهاية قوّة الغضب القتل، ونهاية قوّة الشّهوة الزّنا، قرن بينهما في سورة (الأنعام) و(الإسراء)، و(الفرقان).
وكان ـ صلّى الله عليه وسلّم ـ إذا رأى ما يحبّ قال: "الحمد لله الذي بنعمته تتمّ الصّالحات". وإذا رأى ما يكره قال: "الحمد لله على كلّ حالٍ".
وكان يدعو لِمَن تقرب إليه بما يحبّ، فلما وضع له ابن عبّاس وضوءه قال: "اللهم فَقِّهْهُ في الدِّين، وعَلِّمْهُ التّأويل".
وقال لأبي قتادة لَمّا دَعَّمه باللّيل لما مال عن راحلته: "حفظك الله بما حفظت به نبيّه".
 وقال: "مَن صُنِعَ إليه معروفٌ فقال: جزاك الله خيراً، فقد أبلغ في الثّناء".
وقال للذي أقرضه لما وفّاه: "بارك الله لك في أهلك ومالك، إنّما جزاء السّلف

ص -155- الحمد والأداء".
 وإذا أهديت إليه هدية كافأ بأكثر منها، وإن لم يُردّها اعتذر إلى مهديها، كقوله للصّعب: "إنّا لم نرده عليك إلاّ أنا حرم".
وأمر أمّته إذا سمعوا نهيق الحمار: أن يستعيذوا بالله من الشّيطان الرّجيم، وإذا سمعوا صياح الدّيك: أن يسألوا الله من فضله.
ويروى أنّه أمرهم بالتّكبير عند الحريق، فإنّه يطفئه، وكره لأهل المجلس أن يخلو مجلسهم من ذكر الله ـ عزّ وجلّ ـ، وقال: "مَن قعد مقعداً لم يذكر الله فيه كانت عليه من الله تِرة، ومَن اضطجع مضجعاً لا يذكر الله فيه كانت عليه من الله تِرة". والتِرة: الحسرة.
وقال: "مَن جلس مجلساً فكثر فيه لغطه، فقال قبل أن يقوم من مجلسه: سبحانك اللهم وبحمدك، أشهد أن لا إله إلاّ أنتَ، أستغفرك، وأتوب إليك، إلاّ غفر له ما كان في مجلسه ذلك".
وفي سنن أبي داود أنّه ـ صلّى الله عليه وسلّم ـ كان يقوله إذا أراد أن يقوم من المجلس، فسئل عنه، فقال: "ذلك كفّارة لما يكون في المجلس".

ص -156- فصل: في ألفاظٍ كان ـ صلّى الله عليه وسلّم ـ يكره أن يقال
 فمنها: خبث نفسي، أو جاشت، ومنها: أن يسمى العنب كرماً، وقول الرّجل: هلك النّاس، وقال: "إذا قال ذلك، فهو أهلكهم"، وفي معناه: فسد النّاس، وفسد الزّمان ونحوه. ونهى أن يقال: مُطِرنا بنوء كذا وكذا، وما شاء الله وشئت.
ومنها: أن يحلف بغير الله. ومنها: أن يقول في حلفه: هو يهودي أو نحوه إن فعل كذا.
ومنها: أن يقول للسّلطان: ملك الملوك. ومنها: قول السّيد: عبدي وأمتي، ومنها: سبّ الرّيح، ومنها: سبّ الحمى، وسبّ الدّيك، والدّعاء بدعوى الجاهلية، كالدّعاء إلى القبائل والعصبية لها، ومثله التّعصب للمذاهب والطّرائق والمشايخ. ومنها: تسمية العشاء بالعتمة، تسمية غالبة يهجر بها لفظ العشاء.
ومنها: سباب المسلم، وأن يتناجى اثنان دون الثّالث، وأن تخبر المرأة زوجها بمحاسن امرأة أخرى. ومنها: قول: اللهم اغفر لي إن شئت.
ومنها: الإكثار من الحلف، وأن يقول: قوس قزح، وأن يسأل أحداً بوجه الله، وأن تسمى المدينة يثرب، وأن يُسأل الرّجل فيم ضرب امرأته إلاّ إذا دعت الحاجة إليه. ومنها: أن يقول: صمتُ رمضان كلّه، وقمتُ اللّيل كلّه.

ص -157- ومن الألفاظ المكروهة الإفصاح عن الأشياء التي ينبغي الكناية عنها، وأن يقال: أطال الله بقاءك. ونحو ذلك، ومنها: أن يقول الصّائم: وحقّ الذي خاتمه على فمي، فإنّما يختم على فم الكافر، وأن يقول للمكوس حقوقاً، أو لما ينفقه في طاعةٍ: خسرت كذا، وأن يقول: أنفقت في هذه الدّنيا مالاً كثيراً، ومنها: أن يقول المفتي: أحلّ الله كذا وحرّم كذا في مسائل الاجتهاد. ومنها: أن تسمى أدلة القرآن والسّنة مجازات، ولا سيما إذا أضاف إلى ذلك تسمية شبه المتكلّمين قواطع عقلية، فلا إله إلاّ الله كم حصل بهاتين التّسميتين من إفساد الدّين والدّنيا! ومنها: أن يحدث الرّجل بما يكون بينه وبين أهله كما يفعله السِّفْلَةُ.
ومما يكره من الألفاظ: زعموا وذكروا وقالوا ونحوه، وأن يقال للسّلطان: خليفة الله، فإنّ الخليفة إنّما يكون عن غائبٍ والله سبحانه خليفة الغائب في أهله.
وليحذر كلّ الحذر من طغيان (أنا) و(لي) و(عندي) فإنّ هذه ابتلي بها إبليس وفرعون وقارون فـ: (أنا خير منه) لإبليس، و(لي ملك مصر) لفرعون، (وعلى علمٍ عندي) لقارون، وأحسن ما وضعت (أنا) في قول العبد: أنا العبد المذنب المستغفر المعترف. ونحوه، و(لي) في قوله: لي الذّنب، ولي الجرم، ولي الفقر، والذّلّ، و(عندي) في قوله: اغفر لي جدي وهزلي وخطئي وعمدي، وكلّ ذلك عندي.


هديه -عليه السلام- في: الجهاد والغزوات، الهجرة وبناء المسجد - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -158- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الجهاد والغزوات
لَمّا كان الجهاد ذِرْوَةً سنام الإسلام، ومنازل أهله أعلى المنازل في الجنة، كما لهم الرّفعة في الدّنيا، كان رسول الله ـ صلّى الله عليه وسلّم ـ في الذّروة العليا منه، فاستولى على أنواعه كلّها، فجاهد في الله حقّ جهاده بالقلب والجنان، والدّعوة والبيان، والسّيف والسّنان، فكانت ساعاته موقوفة على الجهاد، ولهذا كان أعظم العالمين عند الله قدراً.
وأمره تعالى بالجهاد من حين بعثه، فقال: {فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيرا}، [الفرقان: 52]. فهذه سورة مكيّة أمره فيها بالجهاد بالبيان، وكذلك جهاد المنافقين إنّما هو بالحجّة وهو أصعب من جهاد الكفار، وهو جهاد الخواص، وأفراد العالم والمعاونون عليه، وإن كانوا هم الأقلّين عدداً، فهم الأعظمون عند الله قدراً.
ولما كان من أفضل الجهاد قول الحقّ مع شدّة المعارض مثل أن يتكلّم به عند مَن يخاف سقوطه، كان للرسل ـ صلوات الله وسلامه عليهم ـ من ذلك الحظّ الأوفر، وكان له ـ صلّى الله عليه وسلّم ـ من ذلك أكمله وأتمّه، ولما كان جهاد أعداء الله فرعاً على جهاد النّفس، كما قال ـ صلّى الله عليه وسلّم ـ: "المجاهد مَن جاهد نفسه في ذات الله"، كان جهادها مقدَّماً. فهذان عدوان

ص -159- قد امتحن العبد بجهادهما، وبينهما عدوّ ثالث لا يمكنه جهادهما إلاّ بجهاده وهو واقف بينهما يثبط عن جهادهما وهو الشّيطان، قال الله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} الآية، [فاطر من الآية: 6].
والأمر بذلك تنبيه على استفراغ الوسع في محاربته، فهذه ثلاثة أعداء أمر العبد بمحاربتها، وسُلطت عليه امتحاناً من الله، وأعطي العبد مدداً وقوّة، وبلي أحد الفريقين بالآخر، وجعل بعضهم لبعض فتنة، ليبلوَ أخبارهم، فأعطى عباده الأسماع والأبصار والعقول والقوى، وأنْزل عليهم كتبه، وأرسل إليهم رسله، وأمدّهم بملائكته، وأمرهم بما هو من أعظم العون لهم على حرب عدوّهم، وأخبرهم أنّهم إن امتثلوه فلن يزالوا منصورين وأنّه إن سلط عليهم، فلتركهم بعض ما أمروا به، ثم لم يؤيسهم بل أمرهم أن يداووا جراحهم، ويعودوا إلى مناهضة عدوّهم بصبرهم، وأخبرهم أنّه مع المتّقين منهم، ومع المحسنين، ومع الصّابرين، ومع المؤمنين، وأنّه يدافع عن عباده المؤمنين ما لا يدافعون عن أنفسهم، بل بدفاعه عنهم انتصروا، ولولا ذلك لاجتاحهم عدوّهم.
وهذه المدافعة بحسب إيمانهم، فإن قوي إيمانهم قويت، فمَن وجد خيراً فليحمد الله، ومَن وجد غير ذلك فلا يلومن إلاّ نفسه. وأمرهم أن يجاهدوا فيه حقّ جهاده، كما أمرهم أن يتّقوه حقّ تقاته، وكما أنّ حقّ تقاته أن يُطاع فلا يُعصى، ويذكر فلا يُنسى، ويشكر فلا يُكفر، فحقّ جهاده أن يجاهد نفسه ليسلم قلبه ولسانه وجواره لله وبالله، لا لنفسه ولا بنفسه، ويُجاهد شيطانه بتكذيب وعده ومعصية أمره، فإنّه يعد بالأماني، ويمني الغرور، ويأمر بالفحشاء، وينهى عن الهدى وأخلاق

ص -160- الإيمان كلّها، فينشأ له من هذين الجهادين قوّة وعدة يجاهد بهما أعداء الله بقلبه ولسانه ويده وماله، لتكون كلمة الله هي العليا.
واختلفت عبارات السّلف في حقّ الجهاد، فقال ابن عبّاس: هو استفراغ الطّاقة فيه، وأن لا يخاف في الله لومة لائمٍ.
وقال ابن المبارك: مجاهدة النّفس والهوى.
ولم يصب مَن قال: إنّ الآيتين منسوختان لظنّه تضمنهما ما لا يطاق، وحقّ تقاته وحقّ جهاده: هو ما يطيقه كلّ عبدٍ في نفسه، وذلك يختلف باختلاف أحوال المكلّفين.
وتأمّل كيف عقب الأمر بذلك بقوله: {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}، [الحج من الآية: 78]. والحرج: الضيق.
وقال ـ صلّى الله عليه وسلّم ـ: "بُعِثْتُ بالحنيفية السّمحة"، فهي التّوحيد، سمحة في العمل، وقد وسع الله سبحانه على عباده غاية التّوسعة في دينه ورزقه وعفوه ومغفرته، فبسط عليهم التّوبة ما دامت الرّوح في الجسد، وجعل لكلّ سيّئةٍ كفاّرةً، وجعل لكلّ ما حرم عوضاً من الحلال، وجعل لكلّ عسرٍ يمتحنهم به يسراً قبله ويسراً بعده، فكيف يكلّفهم ما لا يسعهم، فضلاً عما لا يطيقونه.

ص -161- فصل
 إذا عرف هذا، فالجهاد على أربع مراتب: جهاد النّفس، وهو أيضاً أربع مراتب:
أحدها: أن يجاهدها على تعلّم الهدى.
الثّانية: على العمل به بعد علمه.
الثّالثة: على الدّعوة إليه، وإلاّ كان من الذين يكتمون ما أنزل الله.
الرّابعة: على الصّبر على مشاق الدّعوة، ويتحمل ذلك كلّه لله، فإذا استكمل هذه الأربع صار من الرّبّانيّين، فإنّ السّلف مجمعون على أنّ العالم لا يكون ربّانيّاً حتى يعرف الحقّ ويعمل به ويعلّمه.
المرتبة الثّانية: جهاد الشّيطان، وهو مرتبتان:
أحدهما: جهاده على دفع ما يلقي من الشّبهات.
الثّانية: على دفع ما يلقي من الشّهوات، فالأولى بعدة اليقين، والثّانية بعدة الصّبر، قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}، [السّجدة: 24].
المرتبة الثّالثة: جهاد الكفّار والمنافقين، وهو أربع مراتب: بالقلب واللّسان والمال والنّفس، وجهاد الكفّار أخصّ باليد، وجهاد المنافقين أخصّ باللّسان.
المرتبة الرّابعة: جهاد أرباب الظّلم والمنكرات والبدع، وهو

ص -162- ثلاث مراتب: الأولى باليد إذا قدر، فإن عجز انتقل إلى اللّسان، فإن عجز جاهد بقلبه.
فهذه ثلاث عشرة مرتبة من الجهاد، و"مَن مات ولم يغز، ولم يحدّث نفسه بالغزوات مات على شعبةٍ من النفاق".
ولا يتمّ الجهاد إلاّ بالهجرة، ولا الهجرة والجهاد إلاّ بالإيمان، والرّاجون لرحمة الله هم الذين قاموا بهذه الثّلاثة، قال الله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ}، [البقرة: 218].
وكما أنّ الإيمان فرضٌ على كلّ أحدٍ، ففرض عليه هجرتان في كلّ وقتٍ: هجرة إلى الله ـ عزّ وجلّ ـ بالإخلاص، وهجرة إلى رسوله بالمتابعة، وفرض عليه جهاد نفسه وشيطانه لا ينوب فيه أحدٌ عن أحدٍ.
وأمّا جهاد الكفّار والمنافقين، فقد يكتفى فيه ببعض الأمّة.

ص -163- فصل
 وأكمل الخلق عند الله ـ عزّ وجلّ ـ مَنْ كَمَّلَ مراتب الجهاد كلّها، ولهذا كان أكمل الخلق عند الله وأكرمهم على الله خاتم أنبيائه محمّداً رسول الله ـ صلّى الله عليه وسلّم ـ، فإنّه كمّل مراتبه، وجاهد في الله حقّ جهاده، وشرع فيه من حين بعثه الله إلى أن توفّاه، فإنّه لما أنزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ}، [المدثّر الآيات: 1- 4].
شمر عن ساق الدّعوة، وقام أتمّ قيامٍ، ودعا إلى الله ليلاً ونهاراً سرّاً وجهاراً، ولَمّا أنزل عليه: {فَاصْدَعْ بِمَا تُؤْمَرُ}، [الحجر من الآية: 94]، صدع بأمر الله، لا تأخذه في الله لومة لائمٍ، فدعا إلى الله الكبير والصّغير، والحرّ والعبد، والذّكر والأنثى، والجنّ والإنس.
ولما صدع بأمر الله، وصرح لقومه بالدّعوة، وبادأهم بسب آلهتهم، وعيب دينهم، اشتدّ أذاهم له ولِمَن استجاب له، وهذه سنة الله ـ عزّ وجلّ ـ في خلقه كما قال تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ}، [فصلت من الآية: 43].
وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ} الآية، [الأنعام من الآية: 112].
وقال تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ}، [الذّاريات الآيتان: 52-53].
فعزى الله ـ سبحانه ـ نبيّه بذلك وأنّ له أسوة بِمَن تقدّمه، وعزّى أتباعه بقوله: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} الآية، [البقرة من الآية: 214].
وقوله: {آلم.

ص -164- َحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ} ـ إلى قوله ـ: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ}، [العنكبوت الآيات: 1-10].
فليتأمّل العبد سياق هذه الآيات، وما تضمنته من العبر وكنوز الحِكَم، فإنّ النّاس إذا أرسل إليهم الرّسل بين أمرين: إمّا أن يقول أحدهم: آمنا، وإمّا أن لا، بل يستمرّ على السّيّئات، فمَن قال: آمنا، فتنه ربّه، والفتنة: الابتلاء والاختبار، ليتبيّن الصّادق من الكاذب، ومَن لم يقل: آمنا، فلا يحسب أنّه يفوت الله ويسبقه، فمَن آمن بالرّسل، عاداه أعداؤهم، وآذوه، فابتلي بما يؤلمه، ومَن لم يطعهم عوقب في الدّنيا والآخرة.
فلا بدّ من حصول الألم لكلّ نفس، لكن المؤمن يحصل له الألم ابتداءً، ثم تكون له العاقبة في الدّنيا والآخرة، والمعرض تحصل له اللّذّة ابتداءً، ثم يصير إلى الألم الدّائم.
وسئل الشّافعي ـ رحمه الله ـ أيّما أفضل للرّجل أن يمكن أو يُبتلى؟
فقال: لا يمكن حتى يُبتلى، والله ـ عزّ وجلّ ـ ابتلى أولي العزم من رسله، فلمّا صبروا مكّنهم، فلا يظن أحد أنّه يخلص من الألم البتة فأعقلهم من باع ألماً مستمرّاً بألمٍ منقطعٍ، وأسفههم مَن باع الألم المنقطع اليسير بالألم المستمرّ العظيم.
فإن قيل: كيف يختار العاقل هذا؟
قيل: الحامل له على هذا النّقد والنّسيئة، والنّفس موكلة بالعاجل: {كَلاَّ بَلْ تُحِبُّونَ الْعَاجِلَةَ وَتَذَرُونَ الآخِرَةَ}، [القيامة الآيتان: 20-21]. {إِنَّ هَؤُلاءِ يُحِبُّونَ الْعَاجِلَةَ}، [الإنسان من الآية: 27].
وهذا يحصل لكلّ أحدٍ، فإنّ الإنسان لا بدّ له أن يعيش مع النّاس، ولهم إرادات يطلبون منه موافقتهم عليها، فإن لم يفعل آذوه،

ص -165- أوعذبوه، وإن وافقهم حصل له الأذى والعذاب، تارة منهم، وتارة من غيرهم، كمن عنده دِينٌ وتُقَىً حلّ بين قوم ظلمة لا يتمكنون من ظلمهم إلاّ موافقته لهم، أو سكوته عنهم، فإن فعل سلم من شرّهم في الابتداء، ثم يتسلّطون عليه بالإهانة والأذى أضعاف ما كان يخافه ابتداءً لو أنكر عليهم، وإن سلم منهم، فلا بدّ أن يهان على يد غيرهم.
فالحزم كلّ الحزم الأخذ بما قالته عائشة ـ رضي الله عنها ـ لمعاوية: "مَن أرضى الله بسخط النّاس كفاه الله مؤنة النّاس، ومَن أرضى النّاس بسخط الله، لم يغنوا عنه من الله شيئاً".
ومَن تأمّل أحوال العالم، رأى هذا كثيراً، فيمَن يعين الرّؤساء وأهل البدع هرباً من عقوبتهم، فمَن وقاه الله شرّ نفسه، امتنع من الموافقة على المحرم، وصبر على عداوتهم، ثم تكون له العاقبة في الدّنيا والآخرة، كما كانت لِمَن ابتلي من العلماء وغيرهم.
ولَما كان الألم لا مخلص منه البتّة، عزّى الله ـ سبحانه ـ مَن اختار الألم المنقطع بقوله: {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ}، [العنكبوت: 5].
فضرب لهذا الألم المنقطع أجلاً وهو يوم لقائه، فيلتذّ العبد أعظم لذّةٍ بما تحمل من الألم لأجله، وأكّد هذا العزاء برجاء اللّقاء، ليحمل العبد اشتياقه إلى ربّه على تحمل الألم العاجل، بل ربّما غيّبه الشّوق عن شهود الألم والإحساس به، ولهذا سأل ـ صلّى الله عليه وسلّم ـ ربّه الشّوق إلى لقائه، وشوقه من أعظم النّعم، ولكن لهذه النّعمة أقوال وأعمال هما السّبب الذي تنال به، والله ـ سبحانه ـ سميع لتلك الأقوال عليم بتلك الأعمال، عليم بِمَن يصلح لهذه النّعمة، كما قال تعالى: {وَكَذَلِكَ

ص -166- فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} الآية، [الأنعام من الآية: 53]. فإذا فاتت العبد نعمة، فليقرأ على نفسه: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}، [الأنعام من الآية: 53].
ثم عزّاهم تعالى بعزاء آخر، وهو أنّ جهادهم فيه إنّما هو لأنفسهم، وأنّه غني عن العالمين، فمصلحة هذا الجهاد ترجع إليهم لا له سبحانه، ثم أخبر أنّه يدخلهم بجهادهم وإيمانهم في زمرة الصّالحين، ثم أخبر عن حال الدّاخل في الإيمان بلا بصيرة، وأنّه يجعل فتنة النّاس، أي: أذاهم له ونيلهم إيّاه بالألم الذي لا بدّ منه، كعذاب الله الذي فرّ منه المؤمنون بالإيمان، فإذا جاء نصر الله لجنده قال: إني معكم والله أعلم بما انطوى عليه صدره من النفاق.
والمقصود أنّ الحكمة اقتضت أنّه سبحانه لا بدّ أن يمتحن النّفوس، فيظهر طيّبها من خبيثها، إذ النّفس في الأصل جاهلة ظالمة، وقد حصل لها بذلك من الخبث ما يحتاج خروجه إلى التّصفية، فإن خرج في هذه الدّار، وألاّ ففي كير جهنم، فإذا نقي العبد أذن له في دخول الجنة.

ص -167- فصل
ولما دعا إلى الله، استجاب له عباد الله من كلّ قبيلةٍ، فكان حائز قصب سبقهم صدّيق الأمّة أبي بكر، فآزره في دين الله، ودعا معه إلى الله، فاستجاب لأبي بكر عثمان وطلحة وسعد.
وبادرت إلى الاستجابة صدِّيقة النّساء خديجة، وقامت بأعباء الصّدّيقية، وقال لها: "لقد خشيت على نفسي". فقالت: أبشر فوالله لا يخزيك الله أبداً. ثم استدلت بما فيه من الصّفات على أنّ مَن كان كذلك، لم يخزه الله أبداً، فعلمت بفطرتها، وكمال عقلها أنّ الأعمال الصّالحة، والأخلاق الفاضلة تناسب كرامة الله وإحسانه، لا تناسب الخزي.
وبهذا العقل استحقت الصّديقة أن يرسل إليها ربّها السّلام منه مع رسوليه جبريل ومحمّد ـ عليهما السّلام ـ.
وبادر إلى الإسلام عليّ بن أبي طالب، وهو ابن ثمان سنين، وقيل: أكثر. وكان في كفالة رسول الله ـ صلّى الله عليه وسلّم ـ أخذه من عمّه إعانة له في سنة مِحْلٍ.
وبادر زيد بن حارثة حبّ رسول الله ـ صلّى الله عليه وسلّم ـ، وكان غلاماً لخديجة، فوهبته له، وجاء أبوه وعمّه في فدائه، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "فهلاّ غير ذلك؟ فأخيره، فإن اختاركم فهو لكم

ص -168- . فإن اختارني، فوالله ما أنا بالذي أختار على مَن اختارني أحداً". قالا: قد رددنا على النّصف، وأحسنت. فدعاه فخيّره، فقال: ما أنا بالذي أختار عليك أحداً. قالا: ويحك يا زيد‍‌‍‌‍! أتختار العبودية على الحرّيّة، وعلى أهل بيتك؟ قال: نعم. لقد رأيت من هذا الرّجل شيئاً ما أنا بالذي أختار عليه أحداً أبداً، فلمّا رأى ذلك رسول الله ـ صلّى الله عليه وسلّم ـ أخرجه إلى الحجر، فقال: "أشهدكم أنّ زيداً ابني أرثه ويرثني". فلما رأيا ذلك طابت نفوسهماوانصرفا، ودعي زيد بن محمّدٍ حتى جاء الله بالإسلام، فنَزلت: {ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ}، [الأحزاب من الآية: 5]، فدعي من يومئذٍ زيد بن حارثة. قال معمر عن الزّهري: ما علمنا أحداً أسلم قبل زيدٍ.
وأسلم ورقة بن نوفل، وفي (جامع التّرمذي): أنّ رسول الله ـ صلّى الله عليه وسلّم ـ رآه في المنام في هيئةٍ حسنةٍ.
ودخل النّاس في دين الله واحداً بعد واحدٍ، وقريش لا تنكر ذلك حتى بادأهم بعيب دينهم، وسب آلهتهم، فحينئذٍ شمّروا له ولأصحابه عن ساق العداوة، فحمى الله رسوله بأبي طالبٍ، لأنّه كان شريفاً معظماً فيهم، وكان من حكمة أحكم الحاكمين بقاؤه على دين قومه لما في ذلك من المصالح التي تبدو لِمَن تأمّلها.
وأمّا أصحابه، فمَن كانت له عشيرة تحميه، امتنع بهم، وسائرهم تصدّوا له بالعذاب، ومنهم عمّار وأمّه وأهل بيته، فإنّهم عذبوا في الله، وكان رسول الله ـ صلّى الله عليه وسلّم ـ إذا مرّ بهم وهم يعذّبون يقول: "صبراً يا آل ياسر، فإنّ موعدكم الجنة".ومنهم بلال، فإنّه عذّب في الله أشدّ

ص -169- العذاب، هان عليهم، وهانت عليه نفسه في الله، وكان كلّما اشتدّ به العذاب يقول: أحد أحد. فيمرّ به ورقة بن نوفل، فيقول: إي والله يا بلال أحد أحد، أما والله لئن قتلتموه لأتّخذنّه حناناً.
ولما اشتدّ أذاهم على المؤمنين، وفُتِنَ منهم مَن فُتِن، أذن الله ـ سبحانه ـ لهم في الهجرة الأولى إلى أرض الحبشة، وكان أوّل مَن هاجر إليها عثمان، ومعه زوجته رُقَيّة بنت رسول الله ـ صلّى الله عليه وسلّم ـ، وكانوا اثني عشر رجلاً، وأربع نسوة خرجوا متسلّلين سرّاً فوفق الله لهم ساعة وصولهم إلى السّاحل سفينتين، فحملوهم، وكان مخرجهم في رجب من السّنة الخامسة من المبعث، وخرجت قريش في آثارهم حتى جاؤا ساحل البحر، فلم يدركوهم، ثم بلغهم أنّ قريشاً قد كفوا عن رسول الله ـ صلّى الله عليه وسلّم ـ فرجعوا، فلَمّا كانوا دون مكّة بساعة، بلغهم أنّهم أشدّ ما كانوا عداوة، فدخل من دخل منهم بجوار. وفي تلك المرّة دخل ابن مسعود، فسلم على النّبِيّ ـ صلّى الله عليه وسلّم ـ وهو في الصّلاة، فلم يرد عليه، هذا هو الصّواب، كذا قال ابن إسحاق. قال فلما بلغهم أنّ ذلك باطلٌ، لم يدخل أحد منهم إلاّ بجوار أو مستخفياً، وكان مِمَن قدم منهم، فأقام بها حتى هاجر إلى المدينة، فشهد بدراً، وأحداً. فذكر منهم ابن مسعود.
وحديث زيد بن أرقم أجيب عنه بجوابين:
أحدهما: أنّ النّهي ثبت بمكّة، ثم أذن فيه بالمدينة، ثم نهى عنه.
الثّاني: أنّ زيداً من صغار الصّحابة، وكان هو وجماعة يتكلّمون في الصّلاة على عادتهم، ولم يبلغهم النّهي، فلّما بلغهم انتهوا. ثم اشتدّ البلاء من قريش على مَن قدم من الحبشة وغيرهم، وسطت بهم عشائرهم،

ص -170- فأذن لهم رسول الله ـ صلّى الله عليه وسلّم ـ في الخروج إلى أرض الحبشة مرّة ثانية، فكان خروجهم الثّاني أشقّ عليهم، ولقوا من قريش أذى شديداً، وصعب عليهم ما بلغهم عن النّجاشي من حسن جواره لهم.
فكان عدة من خرج في هذه المرّة ثلاثة وثمانين رجلاً إن كان عمار ابن ياسر فيهم، ومن النّساء تسع عشرة امرأة، قلت: قد ذكر في هذه الثّانية عثمان وجماعة مِمَن شهد بدراً، فإمّا أن يكون وهماً، وإمّا أن تكون لهم قدمة أخرى قبل بدر، فيكون لهم ثلاث قدمات، ولذلك قال ابن سعد وغيره: إنّهم لما سمعوا مهاجر رسول الله ـ صلّى الله عليه وسلّم ـ رجع منهم ثلاثة وثلاثون رجلاً، ومن النّساء ثمان، فمات منهم رجلان بمكّة، وحبس بمكّة سبعةٌ وشهد بدراً منهم أربعة وعشرون رجلاً، فلما كان شهر ربيع الأول سنة سبعٍ من الهجرة كتب رسول الله ـ صلّى الله عليه وسلّم ـ كتاباً إلى النّجاشي يدعوه إلى الإسلام مع عمرو بن أمية فأسلم، وقال: لو قدرت أن آتيه لأتيته، وكتب إليه أن يزوّجه أم حبيبة، وكانت فيمَن هاجر مع زوجها عبيد الله بن جَحْشٍ، فتنصر هناك، ومات نصرانياً، فزوجه النّجاشي إيّاها، وأصدقها عنه أربعمائة دينار، وكان الذي ولي تزويجها خالد بن سعيد بن العاص، وكتب إليه رسول الله ـ صلّى الله عليه وسلّم ـ أن يبعث إليه مَن بقي عنده من أصحابه، ويحملهم، فحملهم في سفينتين مع عمرو بن أمية، فقدموا على رسول الله ـ صلّى الله عليه وسلّم ـ بخيبر، فوجدوه قد فتحها.
وعلى هذا فيزول الإشكال الذي بين حديث ابن مسعود، وحديث زيد بن أرقم، ويكون تحريم الكلام بالمدينة.
فإن قيل: فما أحسنه لولا

ص -171- أن ابن إسحاق قد قال ما حكيتم عنه أنّ ابن مسعود أقام بمكّة؟
قيل: قد ذكر ابن سعد أنّه أقام بمكّة يسيراً، ثم رجع إلى الحبشة، وهذا هو الأظهر؛ لأنّه لم يكن له بمكّة مَن يحميه، فتضمن هذا زيادة أمر خفي على ابن إسحاق، وابن إسحاق لم يذكر من حدّثه، وابن سعد أسنده إلى المطلب بن عبد الله بن حنطب، فزال الإشكال ولله الحمد.
وقد ذكر ابن إسحاق في هذه الهجرة أبا موسى الأشعري، وأنكر هذا عليه الوقدي وغيره، وقالوا: كيف يخفى هذا على مَن دونه؟ قلت: ليس هذا مما يخفى على مَن دونه فضلاً عنه؟! وإنّما نشأ الوهم أنّ أبا موسى هاجر من اليمن إلى عند جعفر وأصحابه، ثم قدم معهم، فعده ابن إسحاق لأبي موسى هجرة، ولم يقل: إنّه هاجر من مكّة لينكر عليه.

ص -172- فصل
 وانحاز المسلمون إلى النّجاشي آمنين، فبعثت قريش آثارهم عبد الله بن أبي ربيعة، وعمرو بن العاص بهدايا للنّجاشي ليردّهم عليهم، وتشفعوا إليه بعظماء جنده، فأبى ذلك، فوشوا إليه أنّهم يقولون في عيسى قولاً عظيماً، يقولون: إنّه عبد، فاستدعاهم ومقدَّمُهُم جعفر بن أبي طالب، فلما أرادوا الدّخول عليه، قال جعفر: يستأذن عليك حزب الله، فقال للآذن: قل له يعيد استئذانه. فأعاده. فلما دخلوا، قال: ما تقولون في عيسى؟ فتلا عليه جعفر صدراً من (كهيعص) فأخذ النّجاشي عوداً من الأرض، فقال: ما زاد على عيسى على هذا ولا مثل هذا العود، فتناخرت بطارقته حوله، قال: وإن نخرتم، وإن نخرتم. قال: اذهبوا فأنتم سيوم بأرضي، مَن سبّكم غرم. والسّيوم بلسانهم الآمنون. وقال للرسولين: لو أعطيتموني دبراً من ذهب ـ يقول: جبلاً من ذهب ـ ما أسلمتهم إليكما. ثم أمر، فردت عليهما هداياهما، ورجعا مقبوحين.
ثم أسلم حمزة وجماعة كثيرون، فلمّا رأت قريش أنّ أمر رسول الله ـ صلّى الله عليه وسلّم ـ يعلو الأمور، أجمعوا على أن يتعاقدوا على بني هاشم وبني المطلب أن لا يبايعوهم، ولا يناكحوهم، ولا يكلّموهم، ولا يجالسوهم حتى يُسلموا إليهم رسول الله ـ صلّى الله عليه وسلّم ـ، وكتبوا بذلك صحيفة، وعلّقوها في سقف الكعبة كتبها بغيض بن عامر بن هاشم، فدعا عليه رسول الله ـ صلّى الله عليه وسلّم ـ، فشلّت يده، فانحازوا مؤمنهم وكافرهم

ص -173- إلى الشّعب إلاّ أبا لهب، فإنّه ظاهر قريشاً عليهم، وذلك سنة سبعٍ من البعثة، وبقوا محبوسين مضيّقاً عليهم جدّاً نحو ثلاث سنين، حتى بلغهم الجهد، وسمع أصواتُ صبيانهم بالبكاء من وراء الشّعب.
وهناك عمل أبو طالب قصيدته اللامية، وقريش بين راضٍ وكارهٍ، فسعى في نقضها كلّ مَن كان كارهاً لها، وَأَطْلَعَ الله رسوله على أمر صحيفتهم وأنّه سلّط عليها الأرضة، فأكلت ما فيها من قطيعةٍ وظلم إلاّ ذكر الله ـ عزّ وجلّ ـ، فأخبر بذلك عمّه، فخرج إلى قريش وأخبرهم، وقال: إن كان كاذباً خلّينا بينكم وبينه، وإن كان صادقاً رجعتم. قالوا: أنصفت. فأنزلوها، فلمّا رأوا الأمر كذلك، ازدادوا كفراً إلى كفرهم.
وخرج رسول الله ـ صلّى الله عليه وسلّم ـ ومَن معه من الشّعب، ومات أبو طالب بعد ذلك بستة أشهر، وماتت خديجة بعده بثلاثة أيام، وقيل: غير ذلك. فاشتدّ البلاء على رسول الله ـ صلّى الله عليه وسلّم ـ من سفهاء قومه، فخرج إلى الطّائف رجاء أن ينصروه عليهم، ودعا إلى الله، فلم يرَ مَن يؤوي، ولم يرَ ناصراً، وآذوه أشدّ الأذى، ونالوا منه ما لم ينل قومه، ومعه زيد بن حارثة، فأقام بينهم عشرة أيّام لا يدع أحداً من أشرافهم إلاّ كلّمه، فقالوا: اخرج من بلدنا. وأغروا به سفهاءهم، فوقفوا له سماطين، وجعلوا يرمونه بالحجارة حتى دميت قدماه، وزيد يقيه بنفسه حتى أصابه شجاج في رأسه، فانصرف إلى مكّة محزوناً.
وفي مرجعه ذلك دعا بالدّعاء المشهور: "اللهم إليك أشكو ضعف قوّتي، وقلة حيلتي..." الخ.

ص -174- فأرسل ربّه ـ تبارك وتعالى ـ إليه مَلَك الجبال يستأمره أن يُطبق الأخشبين على أهل مكّة، وهما جبلاها اللّذان هي بينهما، فقال: "بل أستأني بهم لعلّ الله يخرج من أصلابهم مَن يعبده لا يشرك به شيئاً".
فلمّا نزل بنخلة في مرجعه، قام يصلّي من اللّيل، فصرف الله إليه نفراً من الجنّ، فاستمعوا قراءته ولم يشعر بهم حتى نزل عليه: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ}، [الأحقاف من الآية: 29]. وأقام بنخلة أيّاماً، قال له زيد: كيف تدخل عليهم وقد أخرجوك؟ يعني: قريشاً، قال: "يا زيد إنّ الله جاعل لما ترى فرجاً ومخرجاً، وإنّ الله ناصر دينه، ومظهر نبيّه".
فلمّا انتهى إلى مكّة، أرسل رجلاً من خزاعة إلى مطعم بن عدي: "أدخل في جوارك؟"، فقال: نعم. فدعا بنيه وقومه، وقال: البسوا السّلام، وكونوا عند أركان البيت، فإنّي قد أجرتُ محمّداً.
فدخل رسول الله ـ صلّى الله عليه وسلّم ـ، ومعه زيد بن حارثة حتى انتهى إلى المسجد الحرام، فقام المطعم على راحلته، فنادى: يا معشر قريش إنّي قد أجرتُ محمّداً، فلا يهجه أحد منكم.
فانتهى رسول الله ـ صلّى الله عليه وسلّم ـ إلى الرّكن، فاستلمه، وصلّى ركعتين، وانصرف إلى بيته ومطعم وولده محدقون به بالسّلاح حتّى دخل بيته.

ص -175- فصل
 ثم أسري برسول الله ـ صلّى الله عليه وسلّم ـ بجسده على الصّحيح من المسجد الحرام إلى البيت المقدس راكباً على البراق صحبةً جبرائيل، فنَزل هناك، وصلّى بالأنبياء إماماً، وربط البراق بحلقة باب المسجد. وقيل: إنّّه نزل بيت لحم، ولا يصحّ عنه ذلك البتّة.
ثم عُرِجَ به تلك اللّيلة من بيت المقدس إلى السّماء الدّنيا، فاستفتح له جبرائيل، ففتح لهما، فرأى هناك آدم أبا البشر ـ صلّى الله عليه وسلّم ـ، فسلّم عليه، فردّ عليه السّلام، ورحّب به، وأقرّ بنبوّته، وأراه الله أرواح السّعداء من بنيه عن يمينه، وأرواح الأشقياء عن يساره.
ثم عُرِجَ به إلى السّماء الثّانية، فرأى فيها يحيى وعيسى، ثم عُرِجَ به إلى السّماء الثّالثة، فرأى فيها يوسف، ثم إلى الرّابعة، فرأى فيها إدريس، ثم إلى الخامسة، فلقي فيها هارون، ثم إلى السّادسة، فلقي فيها موسى، فلما جاوزه بكى، فقيل له: ما يبكيك؟ قال: لأنّ غلاماً بُعِثَ بعدي يدخل الجنة من أمّته أكثر مِمَن يدخلها من أُمّتي، ثم إلى السّابعة، فلقي فيها إبراهيم، ثم رفعت له سدرة المنتهى، ثم رفع له البيت المعمور، ثم عُرِجَ به إلى الجبار ـ جلّ جلاله ـ، فدنا منه حتّى كان {قَابَ قَوْسَيْنِ أَوْ أَدْنَى فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى}، [النّجم الآيتان: 90-10].
وفرض عليه خمسين صلاة، فرجع حتى مرّ على موسى فقال:

ص -176- بِمَ أُمِرْتَ؟ قال: "بخمسين صلاة"، قال: إنّ أُمّتك لا تطيق ذلك، ارجع إلى ربّك، فاسأله التّخفيف لأمّتك، فَالْتَفَتَ إلى جبريل كأنّه يستشيره، فأشار: أن نعم إن شئت. فعلا به جبريل حتى أتى به الجبار ـ تبارك وتعالى ـ وهو مكانه. هذا لفظ البخاري في (صحيحه).
وفي بعض الطّرق: فوضع عنه عشراً، ثم نزل حتى مرّ بموسى، فأخبره، فقال: ارجع إلى ربّك فاسأله التّخفيف، فلم يزل يتردد بين موسى وبين الله ـ تبارك وتعالى ـ حتى جعلها خمساً فأمره موسى بالرّجوع وسؤال التّخفيف. قال: "قد استحييت من ربّي، ولكني أرضى وأسلم". فلمّا نفذ، نادى منادٍ: "قد أمضيت فريضتي وخففت عن عبادي".
واختلف الصّحابة: هل رأى ربّه تلك اللّيلة أم لا؟
فصحّ عن ابن عبّاس أنّه رآه، وصحّ عنه أنّه قال: رآه بفؤاده، وصحّ عن عائشة وابن مسعود إنكار ذلك، وقالا: إنّ قوله: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى}، [انّجم:13]، إنّما هو جبرائيل، وصحّ عن أبي ذرٍّ أنّه سأله: هل رأيتَ ربّك؟ قال: "نور أَنَّى أراه". حال بيني وبين رؤيته النّور، كما في اللّفظ الآخر: "رأيتُ نوراً".
وحكى الدّارمي اتّفاق الصّحابة أنّه لم يرَه.
قال شيخ الإسلام: وليس قول ابن عبّاس مناقضاً لهذا، ولا قوله: رآه بفؤاده. وقد صحّ عنه: "رأيتُ ربّي تبارك وتعالى". لكن هذا في المدينة في منامه.
وعلى هذا بنى الإمام أحمد، فقال: نعم رآه، فإنّ رؤيا الأنبياء

ص -177- حقٌّ ولا بدّ، ولم يقل: إنّه رآه في يقظته، لكن مرّة قال: رآه، ومرّة قال: رآه بفؤاده، وحكيت عنه رواية من تصرف بعض أصحابه أنّه رآه بعينِي رأسه، وهذه نصوصه موجودة ليس فيها ذلك، وأمّا قول ابن عبّاس: إنّه رآه بفؤاده مرّتين، فإن كان استناده إلى قوله: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى}، [النّجم: 11]، ثم قال: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى}، [النّجم:13]، والظّاهر أنّه مستنده، فصّح عنه ـ صلّى الله عليه وسلّم ـ أنّ هذا المرئي جبرائيل رآه في صورته مرّتين، وقول ابن عبّاس هذا، هو مستند أحمد في قوله: رآه بفؤاده.
وأمّا قوله: {ثُمَّ دَنَا فَتَدَلَّى}، [النّجم: 8]، فهذا غير الدّنوّ والتّدلّي في قصة الإسراء، فالذي في القرآن جبرائيل كما قالت عائشة وابن مسعود، والسّياق يدلّ عليه، فإنّه قال: {عَلَّمَهُ شَدِيدُ الْقُوَى}، [النّجم: 5]، إلى آخره.
وأمّا (الدّنوّ) و(التّدلّي) في الحديث، فهو صريح أنّه دنوّ الرّبّ تبارك وتعالى وتدلّيه.
فلمّا أصبح ـ صلّى الله عليه وسلّم ـ في قومه، أخبرهم، فاشتدّ تكذيبهم له، وسألوه أن يصف لهم بيت المقدس، فجلاه الله حتى عاينه، وطفق يخبرهم عنه، ولا يستطيعون أن يردوا عليه، وأخبرهم عن عيرهم، في مسراه ورجوعه، وعن وقت قدومها، والبعير الذي يقدمها، فكان الأمر كما قال: فلم يزدهم ذلك إلاّ ثبوراً.
ونقل ابن إسحاق عن عائشة ومعاوية أنّهما قالا: إنّ الإسراء بروحه، ولكن ينبغي أن يعلم الفرق بين أن يقال: كان الإسراء مناماً، وبين ذلك وبينهما فرقٌ عظيمٌ، وهما لم يقولا إنّ الإسراء كان مناماً فإنّ ما يراه النّائم قد يكون

ص -178- أمثالاً مضروبة للمعلوم في الصّور المحسوسة، فيرى كأنّه قد عُرِجَ به إلى السّماء، أو ذُهب به إلى مكّة، وروحه لم تصعد، ولم يذهب، وإنّما مَلك الرّؤيا ضرب له المثال، والذين قالوا: عُرِجَ بروحه، لم يريدوا أنّه كان مناماً، وإنّما أرادوا أنّ الرّوح عُرِجِ بها حقيقة، وباشرت منه جنس ما تباشر بعد المفارقة، لكن لما كان رسول الله ـ صلّى الله عليه وسلّم ـ في مقام خرق العوائد حتى يشقّ بطنه وهو حي لا يتألم، عُرِجَ بذات روحه حقيقة من غير إماتة، ومَن سواه لا تنال روحه ذلك إلاّ بعد الموت، فإنّ الأنبياء إنّما استقرّت أرواحهم في الرّفيق الأعلى بعد موتهم، ومع هذا فلها إشراف على البدن بحيث يرد السّلام على مَن سلم عليه، وبهذا التّعلق رأى موسى يصلّي في قبره، ورآه في السّماء.
ومعلوم أنّه لم يعرج به من قبره، ثم ردّ عليه، بل ذلك مقام روحه واستقرارها، وقبره مقام بدنه واستقراره إلى معاد الأرواح إلى أجسادها، ومن كثف إدراكه عن هذا، فلينظر إلى الشّمس في علوّ محلّها وتأثيرها في الأرض وحياة النّبات والحيوان بها، وشأن الرّوح فوق هذا.

فَقُلْ للعيونِ الرُّمدِ إِيَّاكِ أن تَري سَنَا الشَّمْسِ فاسْتَغْشي ظلام اللّياليا

قال ابن عبد البرّ: كان بين الإسراء والهجرة سنة وشهران. انتهى.
وكان الإسراء مرّة، وقيل: مرّتين، مرّة يقظة، ومرّة مناماً، وأرباب هذا كأنّهم أرادوا أن يجمعوا بين حديث شريك وغيره؛ لقوله فيه: "ثم استيقظت وأنا في المسجد". وقوله فيه: "وذلك قبل أن يوحى إليه".

ص -179- ومنهم مَن قال: ثلاث مرّات. وكلّ هذا خبط. وهذه طريقة ضعفاء الظّاهرية من أرباب النّقل، والصّواب الذي عليه أئمة أهل النّقل أنّ الإسراء كان مرّةً واحدةً، ويا عجباً لهؤلاء كيف ساغ لهم أن يظنّوا أنّه في كلّ مرّة تُفرض عليه الصّلاة خمسين.
وقد غلّط الحفاظ شريكاً في ألفاظ من حديث الإسراء، ومسلم أورد المسند منه، ثم قال: فقدّم وأخّر وزاد ونقص. ولم يسرد الحديث، وأجاد رحمه الله.

ص -180- فصل: في مبدأ الهجرة التي فرّق الله بها بين أوليائه وأعدائه
وجعلها مبدأ لإعزاز دينه ونصرة رسوله
قال الزّهري: حدّثني محمّد بن صالح، عن عاصم بن عمر بن قتادة، ويزيد بن رومان وغيرهما قالوا: أقام رسول الله ـ صلّى الله عليه وسلّم ـ بمكّة ثلاث سنين من أوّل نبوّته مستخفياً، ثم أعلن في الرّابعة، فدعا النّاس إلى الإسلام عشر سنين يوافي الموسم كلّ عامٍ يتبع الحاج في منازلهم، وفي المواسم بعكاظ ومجنّة وذي المجاز يدعوهم إلى أن يمنعوه حتى يبلغ رسالات ربّه ولهم الجنّة، فلا يجد أحداً ينصره، ولا يجيبه حتى إنّه ليسأل عن القبائل ومنازلها قبيلة قبيلة، فيقول: "يا أيّها النّاس قولوا: لا إله إلاّ الله. تفحلوا وملكوا بها العرب، وتدين لكم بها العجم فإذا متم كنتم ملوكاً في الجنة".
وأبو لهبٍ وراءه يقول: لا تطيعوه، فإنّه صابئ كذّاب، فيردّون على رسول الله ـ صلّى الله عليه وسلّم ـ أقبح الرّدّ، ويؤذونه، ويقولون: عشيرتك أعلم بك حيث لم يتبعوك، وهو يدعوهم إلى الله، ويقول: "اللهم لو شئت لم يكونوا هكذا"، قال: وكان مَن سُمي لنا من القبائل الذين عرض نفسه عليهم بنو عامر بن صعصعة، ومحارب بن خصفة، وفزارة، وغسان، ومرة، وحنيفة، وسُليم، وعبس، وبنو نضر،

ص -181- وبنو البكاء1، وكندة، وكلب، والحارث بن كعب، وعُذرة، والحضارمة، فلم يستجب منهم أحد.
وكان مما صنع الله لرسوله أنّ الأوس والخزرج كانوا يسمعون من حلفائهم يهود المدينة أنّ نبيّاً سيخرج في هذا الزّمان فنتبعه، ونقلتكم معه قتل عادٍ وإرم، وكانت الأنصار يحجّون كما كانت العرب تحجّ دون اليهود، فلمّا رأوا رسول الله ـ صلّى الله عليه وسلّم ـ يدعو النّاس إلى الله، وتأمّلوا أحواله، قال بعضهم لبعضٍ: تعلمون والله يا قوم أنّ هذا الذي توعدكم به اليهود، فلا يسبقنكم إليه. وكان سويد بن الصّامت من الأوس قد قدم مكّة، فدعاه رسول الله ـ صلّى الله عليه وسلّم ـ، فلم يبعد ثم قدمها أنس بن رافع في فتية من بني عبد الأشهل يطلبون الحلف، فدعاهم إلى الإسلام، فقال إياس بن معاذ وكان شاباً، يا قوم هذا والله خير مما جئنا له. فضربه أنس وانتهره، فسكت، فانصرفوا إلى المدينة.
ثم إنّ رسول الله ـ صلّى الله عليه وسلّم ـ لقي عند العقبة في الموسم ستة نفرٍ كلّهم من الخزرج: أسعد بن زرارة، وجابر بن عبد الله، وعوف بن الحارث، ورافع بن مالك، وقطبة بن عامر، وعقبة بن عامر، فدعاهم إلى الإسلام، فأسلموا، ثم رجعوا إلى المدينة، فدعوا النّاس إلى الإسلام، ففشى فيها حتى لم يبق دار إلاّ وقد دخلها الإسلام، فلَمّا كان العام المقبل، جاء منهم اثنا عشر رجلاً السّتة الأول خلا جابر، ومعهم معاذ ابن الحارث أخو عوف، وذكوان بن عبد قيس، وأقام بمكّة حتى هاجر، فهو مهاجري

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصلين، ونهاية الأرب وغيرها، وفي زاد المعاد: "النكا".

ص -182- أنصاري، وعبادة بن الصّامت، ويزيد بن ثعلبة، وأبو الهيثم ابن التّيهان، وعويمر بن ساعدة.
قال أبو الزّبير عن جابر: إنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ لبث عشر سنين يتبع النّاس في منازلهم في الموسم ومجنّة عكاظ: "مَن يؤويني ومَن ينصرني حتى أبلّغ رسالات ربّي وله الجنّة؟". فلا يجد أحداً حتى إنّ الرّجل ليرحل من مصر أو اليمن إلى ذي رحمه، فيأتيه قومه، فيقولون: احذر غلام قريشٍ. ويمشي بين رجالهم يدعوهم إلى الله وهم يشيرون إليه بالأصابع حتى بعثنا الله من يثرب، فيأتيه الرّجل منا، فيؤمن به، ويقرؤه القرآن، فينقلب إلى أهله، فيسلمون بإسلامه، فأجمعنا، وقلنا: حتى متى رسول الله يُطردُ في جبال مكّة؟ فرحلنا حتى قدمنا عليه في الموسم، فواعدنا بيعة العقبة، فقال له العبّاس: ما أدري ما هؤلاء القوم إنّي ذو معرفة بأهل يثرب. فاجتمعنا عنده من رجل ورجلين، فلما نظر العبّاس في وجوهنا قال: هؤلاء قوم لا نعرفهم، هؤلاء أحداث، فقلنا: يا رسول الله علام نبايعك؟ قال: "على السّمع والطّاعة في النّشاط والكسل، وعلى النّفقة في العسر واليسر، وعلى الأمر بالمعروف والنّهي عن المنكر، وعلى أن تقوموا في الله لا تأخذكم فيه لومة لائمٍ، وعلى أن تنصروني إذا قدمت عليكم، وتمنعوني مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ولكم الجنّة".
فقمنا نبايعه، فأخذ بيده أسعد بن زرارة فقال: رويداً يا أهل يثرب إنا لم نضرب إليه أكباد المطيّ إلاّ ونحن نعلم أنّه رسول الله، وأنّ إخراجه اليوم مفارقة العرب كافّة، وأنّ تعضَّكم السّيوف، فإمّا تصبرون على ذلك، فخذوه وأجركم على الله، وإمّا تخافون من أنفسكم خيفة، فذروه فهو أعذر لكم عند الله. فقالوا: أمط عنا يدك، فوالله لا نذر

ص -183- هذه البيعة، ولا نستقيلها. فقمنا إليه رجلاً رجلاً فأخذ علينا يعطينا بذلك الجنّة.
ثم انصرفوا إلى المدينة، وبعث معهم رسول الله ـ صلّى الله عليه وسلّم ـ ابن أمّ مكتوم، ومصعب بن عمير يعلّمان القرآن، ويدعوان إلى الله، فنَزلا على أسعد بن زرارة،، وكان مصعب بن عمير يؤمّهم، وجمّع بهم لَمّا بلغو أربعين، فأسلم على يديهما بشر كثير، منهم: أسيد بن حَضير، وسعد بن معاذ، وأسلم بإسلامهما يومئذٍ جميع بني عبد الأشهل إلاّ الأصيرم فتأخّر إسلامه إلى يوم أحد فأسلم حينئذٍ، وقاتل حتى قتل ولم يسجد لله سجدةً، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "عمل قليل وأجر كثير". وكثر الإسلام في المدينة وظهر.
ثم رجع مصعب إلى مكّة ووافى الموسم ذاك العام خلق كثير من الأنصار من المسلمين والمشركين، وزعيم القوم البراء بن معرور، فكانت بيعة العقبة، وكان أوّل من بايعه البراء بن معرور، وكانت له اليد البيضاء إذ أكّد العقد وبادر إليه، واختار رسول الله ـ صلّى الله عليه وسلّم ـ منهم تلك اللّيلة اثني عشر نقيباً، فلما تمت البيعة استأذنوه على أن يميلوا على أهل منى بأسيافهم فلم يأذن لهم، وصرخ الشّيطان على العقبة بأبعد صوتٍ سُمع: يا أهل الجباجب هل لكم في محمّدٍ والصَّبأَة معه قد اجتمعوا على حربكم. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "هذا أزب العقبة، أمّا والله يا عدوّ الله لأتفرَّغنَّ لك"، ثم أمرهم أن ينفضوا إلى رحالهم، فلمّا أصبحوا غدت عليهم أشراف قريشٍ فقالوا: بلغنا أنّكم لقيتم صاحبنا البارحة وواعدتموه أن تبايعوه على حربنا، وأيم الله ما حي من العرب أبغض

ص -184- إلينا من أن تنشب بيننا وبينه الحرب منكم. فانبعث مَن هناك من المشركين يحلفون بالله: ما كان هذا. وجعل ابن أبي يقول: هذا باطل، وما كان قومي ليفتاتوا عليّ بمثل هذا، ولو كنت بيثرب ما صنع قومي هذا حتى يؤامروني. فرجعت قريش، ورحل البراء إلى بطن يأجج وتلاحق أصحابه من المسلمين وطلبتهم قريش، فأدركوا سعد بن عبادة، فجلعوا يضربونه حتى أدخلوه مكّة، فجاء مطعم بن عدي، والحارث بن حربٍ بن أمية، فخلصاه منهم، وتشاورت الأنصار حين فقدوه أن يكرّوا إليه، فإذا هو قد طلع عليهم فرحلوا جميعاً.
وأذن رسول الله ـ صلّى الله عليه وسلّم ـ للمسلمين في الهجرة إلى المدينة، فبادر النّاس، فكان أوّل مَن خرج إليها أبو سلمة وامرأته، ولكنها حبست عنه سنة وحيل بينها وبين ولدها، ثم خرجت بعدُ بولدها إلى المدينة، وشيّعها عثمان بن أبي طلحة.
ثم خرج النّاس أرسالاً، ولم يبق بمكّة إلاّ رسول الله ـ صلّى الله عليه وسلّم ـ وأبو بكرٍ وعليّ ـ أقاما بأمره لهما ـ وإلاّ مَن احتبَسه المشركون كرهاً، وأعدّ رسول الله ـ صلّى الله عليه وسلّم ـ جهازه ينتظر متى يؤمر، وأعدّ أبو بكر جهازه.
فلمّا رأى المشركون أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ قد خرجوا وساقوا الذّراري والأموال إلى المدينة، وأنّها دار منعة وأهلها أهل بأس، خافوا خروج رسول الله ـ صلّى الله عليه وسلّم ـ إليهم، فيشتدّ عليهم أمره، فاجتمعوا في دار النّدوة، وحضرهم إبليس في صورة شيخٍ من أهل نجد مشتمل الصّماء في كسائه، فأشار كلّ واحدٍ برأيٍ

ص -185- والشّيخ لا يرضاه، حتى قال أبو جهل: أرى أن نأخذ من كلّ قبيلةٍ غلاماً جَلَداً، ثم نعطيه سيفاً صارماً، ثم يضربونه ضربةً رجلٍ واحدٍ، فلا تدري بنو عبد منافٍ ما تصنع بعد ذلك، ونسوق ديتَه.
قال الشّيخ: هذا والله الرّأي. فتفرّقوا عليه، فجاءه جبريل فأخبره؛ وأمره أن لا ينام في مضجعه تلك اللّيلة.
وجاء رسول الله ـ صلّى الله عليه وسلّم ـ إلى أبي بكر نصف النّهار في ساعةٍ لم يكن يأتيه فيها متقنعاً، فقال له: "اخرج من عندك"، فقال: إنّما هم أهلك يا رسول الله، فقال: "إنّ الله قد أذن لي في الخروج". فقال أبو بكر: الصّحبة يا رسول الله، فقال: "نعم". قال: فخذ بأبي وأمي إحدى راحلتي هاتين. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "بالثّمن"، وأمر عليّاً أن يبيتَ في مضجعه تلك اللّيلة، واجتمع أولئك النّفر يتطلعون من صير الباب يريدون بياته ويأتمرون أيّهم يكون أشقاها، فخرج رسول الله ـ صلّى الله عليه وسلّم ـ فأخذ حفنة من البطحاء فجعل يذرّه على رؤوسهم وهو يتلو: {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ}، [يّـس:9]، ومضى إلى بيت أبي بكرٍ، فخرجا من خوخةٍ فيه ليلاً، وجاء رجل فرأى القوم ببابه. فقال: ما تنتظرون؟ قالوا: محمّداً. قال: خبتم وخسرتم، قد والله مرَّ بكم، وذرّ على رؤوسكم التّراب. فقاموا ينفضون عن رؤوسهم، فلَمّا أصبحوا قام عليّ عن الفراش فسألوه عن النَّبِيّ ـ صلّى الله عليه وسلّم ـ فقال: لا علم لي به.
ثم مضى وأبو بكر إلى غار ثور فدخلاه، وضرب العنكبوت على بابه، وكانا قد استأجرا ابن أريقط اللّيثي، وكان ماهراً بالطّريق وهو على

ص -186- دين قومه، وأمناه على ذلك، وسلما إليه واحلتيهما، وواعداه الغار بعد ثلاث، وجدّت قريش في طلبهما، وأخذوا معهم القافة حتى انتهوا إلى باب الغار، وكان عامر بن فهيرة يرعى عليهما غنماً لأبي بكر، ومكثا فيه ثلاثاً حتى خمدت عنهما نار الطّلب، ثم جاءهما ابن أرقيط بالرّاحلتين فارتحلا، وأردف أبو بكر عامر بن فهيرة، وسار الدّليل أمامهما وعين الله تصحبهما، وإسعاده ينْزلهما ويرحّلهما.
ولما أيس المشركون منهما جعلوا لِمَن جاء بهما دية كلّ واحدٍ منهما، فجد النّاس في الطّلب والله غالب على أمره، فلمّا مرّو بحي بني مدلج مصعدين من قديد بصر بهم رجلٌ من الحي، فقال لهم: لقد رأيت بالسّاحل أسودة ما أراها إلاّ محمّداً وأصحابه. ففطن سُراقة، فأراد أن يكون له الظّفر خاصّة، وقد سبق له من الظّفر ما لم يكن في حسابه، فقال: بل هما فلان وفلان، خرجا في طلب حاجّةٍ لهما.
ثم مكث قليلاً، ثم قام فدخل خباءه وقال لخادمه: اخرجي بالفرس من وراء الخباء وموعدُك وراء الأكمة، ثم أخذ رمحه وخفض عاليه يخط به الأرض حتى ركب فرسه، فلمّا قرب منهم؛ وسمع قراءة النَّبِيّ ـ صلّى الله عليه وسلّم ـ وهو لا يلتفت وأبو بكر يكثر الالتفات، قال أبو بكر: يا رسول الله هذا سراقة قد رهقنا. فدعا عليه رسول الله ـ صلّى الله عليه وسلّم ـ، فساخت يدا فرسه في الأرض، فقال: قد علمتُ أنّ الذي أصابني بدعائكما فادعوا الله لي، ولكما عليّ أن أردّ النّاس عنكما. فدعا له رسول الله ـ صلّى الله عليه وسلّم ـ فأطلق فرسه، وسأله أن يكتب له كتاباً، فكتب له أبو بكر بأمره في أديم، وكان معه إلى يوم فتح مكّة، فجاء

ص -187- بالكتاب فوفى له رسول الله ـ صلّى الله عليه وسلّم ـ وقال: "اليوم يوم وفاء وبرّ"، وعرض عليهما الزّاد والحملان، فقالا: لا حاجة لنا به ولكن عَمِّ عنا الطّلب. فقال: قد كفيتم، ورجع فوجد النّاس في الطّلب، فجعل يقول: قد استبرأت لكم الخبر، فكان أوّل النّهار جاهداً عليهما، وآخره حارساً لهما.
ثم مرّا في مسيرهما ذلك بخيمتي أم معبد الخزاعية، وذكر القصّة، ثم قال: وأصبح صوت عالياً بمكّة يسمعونه ولا يرون القائل:

جزى الله ربّ النّاس خير جزائه رفيقين حلاّ خيمتي أم معبدٍ

هما نزلا بالبرّ وارتحلا به فأفلح مَن أمسى رفيق محمّدٍ

فيا لقُصَيّ ما زوى الله عنكم به من فخار لا يجازى وسؤدد

سلوا أختكم عن شاتها وإنائها فإنّكم إن تسألوا الشّاة تشهد

دعاها بشاةٍ حائل فتحلّبت له بصريح ضرة الشّاة مزيد

نَبِيٌّ يرى ما لا يرى النّاس حوله ويتلو كتاب الله في كلّ مشهد

وإن قال في يومٍ مقالة غائبٍ فتصديقها في ضحوة اليوم أو غد

ترحّل عن قومٍ فزالت عقولهم وحل على قومٍ بنورٍ مجدّدٍ

هداهم به بعد الضّلالة ربّهم وأرشدهم مَن يتبع الحقّ يرشد

لِيَهْنِ أبا بكرٍ سعادة جدّه بصحبته مَن يُسعد الله يسعد

ويهنَ بني كعبٍ مكان فتاتهم ومقعدها للمؤمنين بمرصدٍ

قالت أسماء: ما درينا أين توجّه رسول الله ـ صلّى الله عليه وسلّم ـ إذ أقبل رجلٌ من الجنّ من أسفل مكّة، فأنشد هذه الأبيات، والنّاس يتبعونه يسمعون صوته وما يرونه، حتى خرج من أعلاها. قالت: فلمّا سمعنا قوله عرفنا حيث توجّه رسول الله ـ صلّى الله عليه وسلّم ـ وأنّ وجهه إلى المدينة.

ص -188- فصل
 وبلغ الأنصار مخرج رسول الله ـ صلّى الله عليه وسلّم ـ من مكّة، فكانوا يخرجون كلّ يومٍ إلى الحرة، فإذا اشتدّ حرّ الشمس رجعوا إلى منازلهم.
فلمّا كان يوم الاثنين الثّاني عشر من ربيع الأوّل على رأس ثلاثة عشر من نبوّته خرجوا على عادتهم، فلمّا حميت الشّمس رجعوا، وصعد رجل من اليهود على أُطُمٍ من آطام المدينة لبعض شأنه، فرأى رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه مبيضين يزول بهم السّراب، فصرخ بأعلى صوته: يا بني قَيْلة هذا صاحبكم قد جاء، هذا جدّكم الذي تنتظرون. فثار الأنصار إلى السّلاح ليتلقوه، وسمعت الوجبة والتّكبير في بني عمرو بن عوف، وكبّر المسلمون فرحاً بقدومه، وخرجوا للقائه، وتلقوه وحيّوه بتحيّة النّبوّة وأحدقوا به مطيفين حوله، والسّكينة تغشاه، والوحي ينْزل عليه، والله: {هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ}، [التحريم من الآية: 4].
فسار حتى نزل بقباء في بني عمرو بن عوف، فنَزل على كلثوم بن الهدم، وقيل: على سعد بن خيثمة. فأقام فيهم أربع عشرة ليلة، وأسّس مسجد قباء، وهو أوّل مسجدٍ أُسِّس بعد النّبوّة، فلمّا كان يوم الجمعة ركب بأمر الله، فأدركته الجمعة في بني سالم بن عوف، فجمع بهم في المسجد الذي في بطن الوادي، ثم ركب فأخذوا بخطام راحلته: هلم إلى العدد والعدّة والسّلاح والمنعة. فقال: "خلوا سبيلها فإنّها مأمورة". فلم تزل سائرة به لا يمرّ بدارٍ من دور الأنصار إلاّ رغبوا إليه في النّزول عليهم

ص -189- ويقول: "دعوها فإنّها مأمورة"، فسارت حتى وصلت موضع مسجده اليوم فبركت ولم ينْزل عنها حتى نهضت، وسارت قليلاً، ثم التفتت ورجعت في موضعها الأوّل فبركت، فنَزل عنها وذلك في بني النّجار أخواله. وكان من توفيق الله لها، فإنّه أحبّ أن ينْزل عليهم ليكرمهم بذلك، فجعلوا يكلّمونه في النّزول عليهم، وبادر أبو أيّوب إلى رحله فأدخله بيته، فجعل رسول الله ـ صلّى الله عليه وسلّم ـ يقول: "المرء مع رحله"، وجاء أسعد بن زرارة، فأخذ ناقته فكانت عنده، وأصبح كما قال قيس بن صرمة الأنصاري ـ وكان ابن عبّاس يَختلف إليه يتحفظها:

ثوى في قريشٍ بضع عشرة حجةٍ يذكر لو يلقى حبيباً مواتيا

ويعرض في أهل المواسم نفسه فلم يرَ مَن يؤوي ولم يرَ داعيا

فلمّا أتانا واستقرّت به النّوى وأصبح مسروراً بطيبة راضيا

وأصبح لا يخشى ظلامة ظالمٍ بعيد ولا يخشى من النّاس باغيا

بذلنا له الأموال من حلّ مالنا وأنفسنا عند الوغى والتآسيا

نعادي الذي عادى من النّاس كلّهم جميعاً وإن كان الحبيب المصافيا

ونعلم أنّ الله لا ربّ غيره وأنّ كتاب الله أصبح هاديا

قال ابن عبّاس: كان النَّبِيّ ـ صلّى الله عليه وسلّم ـ بمكّة، فأمر بالهجرة، وأنزل عليه: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً}، [الإسراء:80]. قال قتادة: أخرجه

ص -190- الله من مكّة إلى المدينة مخرج صدقٍ وبني الله يعلم أن لا طاقة له بهذا الأمر إلاّ بسلطانٍ، فسأل الله سلطاناً نصيراً، وأراه الله دار الهجرة وهو بمكّة، فقال: "أريت دار هجرتكم بسبخة ذات نخلٍ بين لابتين".
قال البراء: أوّل مَن قدم علينا من أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ مصعب بن عمير، وابن أمّ مكتوم، فجعلا يقرئان النّاس القرآن، ثم جاء عمار بن ياسر، وبلال، وسعد، ثم جاء عمر بن الخطاب في عشرين راكباً، ثم جاء رسول الله ـ صلّى الله عليه وسلّم ـ، فما رأيت النّاس فرحوا بشيء فرحهم به، حتى رأيت النّساء والصّبيان والإماء يقولون: هذا رسول الله قد جاء. فأقام في منْزل أبي أيّوب حتى بنى حجرته ومسجده، وبعث ـ صلّى الله عليه وسلّم ـ وهو في منْزل أبي أيّوب، زيد بن حارثة وأبا رافعٍ وأعطاهما بعيرين وخمسمائة درهم إلى مكّة، فقدما عليه بفاطمة، وأم كلثوم ابنتيه، وسودة زوجته، وأسامة بن زيد، وأمّه أم أيمن.
وأمّا زينب، فلم يمكنّها زوجها أبو العاص من الخروج، وخرج عبد الله بن أبي بكر معهم بعيال أبي بكرٍ وفيهم عائشة فنَزلوا في بيت حارثة بن النّعمان.

ص -191- فصل في بناء المسجد
 قال الزّهري: بركت ناقته ـ صلّى الله عليه وسلّم ـ عند موضع مسجده وهو يومئذٍ يصلّي فيه رجال من المسلمين، وكان مربداً ليتيمين في حجر أسعد بن زرارة، فساومهما فيه رسول الله ـ صلّى الله عليه وسلّم ـ، فقالا: بل نهبه لك. فأبى حتى ابتاعه منهما بعشرة دنانير، وكان جداراً ليس له سقف وقبلتُه إلى بيت المقدس، وكان يصلّي فيه ويجمّع أسعد بن زرارة قبل مقدم رسول الله ـ صلّى الله عليه وسلّم ـ، وكان فيه شجر غرقد ونخل، وقبور للمشركين، فأمر رسول الله ـ صلّى الله عليه وسلّم ـ بالقبور فنبشت، وبالنّخل والشّجر فقطع، وصفت في قبلة المسجد، وجعل طوله مما يلي القبلة مائة ذراع إلى المؤخّرة، وفي الجانبين مثل ذلك أو دونه، وجعل أساسه قريباً من ثلاثة أذرع، ثم بنوه باللّبن، ورسول الله ـ صلّى الله عليه وسلّم ـ يبني معهم، وينقل اللّبن والحجارة بنفسه، ويقول:

الهم لا عيش إلاّ عيش الآخرة فاغفر للأنصار والمهاجرة

وكان يقول:

ذا الحِمال لا حِمال خيبر هذا أبرُّ ربّنا وأطهر

ص -192- وجعلوا يرتجزون وهم ينقلون اللّبن، وجعل بعضهم يقول في رجزه:

لئن قعدنا والرّسول يعملُ لذاك منّا العمل المضلّل

وجعل قبلته إلى بيت المقدس، وجعل له ثلاثة أبواب: باباً في مؤخّره، وباباً يقال له: باب الرّحمة، والباب الذي يدخل منه رسول الله ـ صلّى الله عليه وسلّم ـ، وجعل عُمُدَه الجذوع وسقفه الجريد، وقيل له: ألا تسقِّفه؟ فقال: "لا عريش كعريش موسى". وبنى بيوتاً إلى جانبه بيوت أزواجه باللّبن، وسقفها بالجذوع والجريد، فلمّا فرغ من البناء بنى بعائشة في البيت الذي بناه لها شرقي المسجد، وجعل لسودة بيتاً آخر.
ثم آخى بين المهاجرين والأنصار، وكانوا تسعين رجلاً، نصفهم من المهاجرين، ونصفهم من الأنصار على المواساة، ويتوارثون بعد الموت إلى وقعة بدرٍ، فلمّا نزلت: {وَأُولُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} الآية، [الأحزاب من الآية: 6]، ردّ التّوارث إلى الرّحم. وقيل: إنّه آخى بين المهاجرين ثانية، واتّخذ عليّاً أخاً، والأوّل أثبت. ولو كان ذلك، لكان أحقّ النّاس بأخوّته الصّدِّيق الذي قال فيه: "لو كنتُ متّخذاً من أمّتي خليلاً لاتّخذتُ أبا بكرٍ خليلاً، ولكن أخي وصاحبي".
وهذه الأخوّة وإن كانت عامّة كما قال: "وددت أنا قد رأينا إخواننا"، قالوا: ألسنا إخوتنك؟ قال: "أنتم أصحابي، وإخواني قوم يأتون من بعدي، يؤمنون بي ولم يروني". فللصِّدِّيق من هذه الأخوة أعلى مراتبها كما له من الصّحبة أعلى مراتبها، ووادعَ مَن بالمدينة من اليهود، وكتب بينه وبينهم كتاباً، وبادر

ص -193- حبرهم عبد الله بن سلام، فدخل في الإسلام، وأبى عامّتهم إلاّ الكفر، وكانوا ثلاث قبائل: قينقاع، والنّضير، وقريظة، وحاربه الثّلاثة، فمَنَّ على قينقاع، وأجلى النّضير، وقتل قريظة، وسبى ذرّيّتهم، ونزلت سورة الحشر في النّضير، والأحزاب في قريظة.
وكان يصلّي إلى بيت المقدس، وقال لجبريل: "ودت أنّ الله صرف وجهي عن قبلة اليهود". فقال: "إنّما أنا عبد فادع ربَّك واسأله". فجعل يقلّب وجهه في السّماء يرجو ذلك، فأنزل الله عليه: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} الآية، [البقرة من الآية: 144]، وذلك بعد ستة عشر شهراً من مَقْدَمه المدينة قبل بدرٍ بشهرين، وكان في ذلك حِكَمٌ عظيمةٌ، ومحنة للمسلمين والمشركين واليهود والمنافقين.
فأمّا المسلمون فقالوا: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران من الآية: 7]، وهم الذين هدى الله، ولم تكن كبيرة عليهم.
وأمّا المشركون، فقالوا: كما رجع إلى قبلتنا يُوشك أن يرجع إلى ديننا، وما رجع إليها إلاّ أنّها الحقّ.
وأمّا اليهود، فقالوا: خالف قبلة الأنبياء قبله.
وأمّا المنافقون، فقالوا: ما يدري أين يتوجّه إن كانت الأولى حقّاً فقد تركها، وإن كانت الثّانية هي الحقّ، فقد كان على باطلٍ.
وكثرت أقاويل السّفهاء من النّاس، وكانت كما قال الله تعالى: {وَإِنْ كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللَّهُ} الآية [البقرة من الآية: 143]، وكانت محنةً من الله ليرى مَن يتّبع الرّسول مِمَن ينقلب على عقبيه، ولما كان شأن القبلة عظيماً وطّأ سبحانه قبلها أمر النّسخ وقدرته عليه، وأنّه يأتي بخيرٍ من المنسوخ أو مثله، ثم عقّبه بالتّوبيخ لِمَن تعنّت على رسوله، ولم يَنْقَد له.
ثم ذكر اختلاف اليهود والنّصارى وشهادة بعضهم على بعضٍ بأنّهم

ص -194- ليسوا على شيءٍ، وحذّر عباده من موافقتهم واتّباع أهوائهم، ثم ذكر كفرهم به وقولهم: أنّ له ولداً سبحانه وتعالى.
ثم أخبر أنّه له المشرق والمغرب، فأينما ولّى عباده وجوههم فَثَمَّ وجههُ وهو الواسع العليم، فلعظمته وسَعته وإحاطته أينما توجه العبد، فثم وجه الله، ثم أخبر أنّه لا يُسأل رسولُهُ عن أصحاب الجحيم الذين لا يتابعونه.
ثم أخبره أنّ أهل الكتاب لن يرضوا عته حتى يتّبع ملّتهم، ثم ذكّر أهل الكتاب نعمته عليهم، وخوفهم بأسه.
ثم ذكر خليله باني بيته، وأثنَى عليه، وأخبر أنّه جعله إماماً للنّاس.
ثم ذكر بيته الحرام وبناء خليله له، وفي ضمن هذا أنّ بانيه كما هو إمام للنّاس، فكذلك البيت الذي بناه إمام لهم.
ثم أخبر أنّه لا يرغب عن ملّة هذا الإمام إلاّ أسفه النّاس، ثم أمر عباده أن يأتمّوا به، ويؤمنوا بما أنزل إليه وإلى النّبيّين، ثم ردّ على مَن قال: إنّ إبراهيم وأهله كانوا هوداً أو نصارى، وجعل هذا كلّه توطئة بين يدي تحويل القبلة، وأكّد سبحانه الأمر مرّة بعد مرّةٍ، وأمر به حيث كان رسوله ومن حيث خرج.
وأخبر سبحانه أنّ الذي يهدي مَن يشاء إلى صراطٍ مستقيمٍ الذي هداهم لهذه القبلة، وأنّها لهم وأنّهم أهلها؛ لأنّها أفضل القبل، وهم أفضل الأمم، كما اختار لهم أفضل الرّسل، وأفضل الكتب وأخرجهم من خير القرون وخصّهم بأفضل الشّرائع، ومنحهم خير الأخلاق، وأسكنهم خير الأرض

ص -195- وجعل منازلهم في الجنّة خير المنازل، وموقفهم في القيامة خير المواقف، فهم على تلٍ عالٍ والنّاس تحتهم، فسبحان مَن يختصّ برحمته مَن يشاء، وذلك فضل الله يؤتيه مَن يشاء، والله ذو الفضل العظيم، وأخبر سبحانه أنّه فعل ذلك، لئلا يكون للنّاس عليهم حجّة، ولكن الظّالمين يحتجّون عليهم بتلك الحجج التي ذكرت، ولا تعارض الرّسل إلاّ بها وأمثالها. وكلّ مَن قدّم على أقوال الرّسول سواها، فحجّته من جنس حجج هؤلاء، وأخبر سبحانه أنّه فعل ذلك ليتمّ نعمته عليهم، وليهديهم، ثم ذكر نعمته عليهم بإرسال رسوله، وإنزال كتابه، ليزكّيهم به، ويعلّمهم الكتاب والحكمة، ويعلّمهم ما لم يكونوا يعلمون.
ثم أمرهم بذكره وشكره إذ بهما يستوجبون تمام النّعمة والمزيد، ويستجلبون ذكره ومحبته لهم، ثم أمرهم بما لا يتم ذلك لهم إلاّ بالاستعانة به، وهو الصّبر والصّلاة، وأخبر أنّه مع الصّابرين، وأتمّ نعمته عليهم مع القبلة بأن شرع لهم الأذان في اليوم واللّيلة خمس مرّاتٍ، وزادهم في الظّهر والعصر والعشاء ركعتين أخريين بعد أن كانت ثنائية، وكلّ هذا بعد مَقْدَمِه المدينة.

ص -196- فصل
فلَمّا استقرّ رسول الله ـ صلّى الله عليه وسلّم ـ بالمدينة، وأيّده الله بنصره وبالمؤمنين، وألّف بين قلوبهم بعد العداوة، فمنعته أنصار الله، وكتيبة الإسلام من الأسود والأحمر، وبذلوا أنفسهم دونه، وقدّموا محبّته على محبّة الآباء والأبناء والأزواج، وكان أولى بهم من أنفسهم، رمتهم العرب واليهود عن قوسٍ واحدةٍ، وشَمّروا لهم عن ساق العداوة، وصاحوا بهم من كلّ جانبٍ، والله تعالى يأمرهم بالصّبر والعفو والصّفح حتى قويت الشّوكة، واشتدّ الجناح، فأذن لهم حينئذٍ في القتال، ولم يفرضه عليهم، فقال تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ}، [الحج: 39]، وقيل: إنّ هذا بمكّة؛ لأنّ السّورة مكيّة. وهذا غلط لوجوه:
أحدها: أنّ الله لم يأذن في القتال بمكّة.
الثّاني: أنّ السّياق يدلّ على أنّ الإذن بعد إخراجهم من ديارهم بغير حقٍّ.
الثّالث: أن قوله: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} الآية، [الحج من الآية: 19] نزلت في الذين تبارزوا يوم بدرٍ.
الرّابع: أنّه خاطبهم فيها بـ: {يَا أَيُّهَا الَّذِينَ آمَنُوا}، [البقرة من الآية: 104 وغيرها]، والخطاب بذلك كلّه مدني.

ص -197- الخامس: أنّه أمر فيها بالجهاد الذي يعمّ اليد وغيره، ولا ريبَ أنّ الأمر المطلق بالجهاد بعد الهجرة.
السّادس: أنّ الحاكم روى في (مستدركه) عن ابن عبّاس بإسنادٍ على شرطهما، قال: لما خرج رسول الله ـ صلّى الله عليه وسلّم ـ من مكّة قال أبو بكر: أخرجوا نبيّهم إنّا لله وإنا إليه راجعون ليهلكَنّ، فأنزل الله ـ عزّ وجلّ ـ: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ} الآية، [الحج من الآية: 39]، وهي أوّل آية نزلت في القتال. انتهى.
وسياق السّورة يدلّ على أنّ فيها المكي والمدني، فإنّ قصة إلقاء الشّيطان في أمنيّته مكيّة، والله أعلم.
ثم فرض عليهم القتال لِمَن قاتلهم، فقال تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ}، [البقرة من الآية:190]، ثم فرض عليهم قتال المشركين كافّة وكان محرماً، ثم مأذوناً به، ثم مأموراً به لِمَن بدأهم بالقتال، ثم مأموراً به لجميع المشركين، إما فرض عينٍ على أحد القولين، أو كفاية على المشهور.
والتّحقيق أنّ جنس الجهاد فرض عينٍ، إمّا بالقلب، وإمّا باللّسان، وإمّا باليد، وإمّا بالمال، فعلى كلّ مسلمٍ أن يجاهد بنوعٍ من هذه الأنواع، وأمّا الجهاد بالنّفس، ففرض كفاية، وأمّا بالمال ففي وجوبه قولان، والصّحيح وجوبه، لأنّ الأمر بالجهاد به وبالنّفس في القرآن سواء، وعلّق النّجاة من النّار والمغفرة ودخول الجنة به، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} الآيات، [الصف: 10]. وأخبر سبحانه أنّه اشترى من المؤمنين أنفسهم وأموالهم

ص -198- وأعاضهم عليها الجنة، وأنّ هذا العقد والوعد قد أودعه أفضل كتبه، ثم أكّده بإعلامهم أنّه لا أحد أوفى بعهده منه تبارك وتعالى، ثم أكّد بأن أمرهم أن يستبشروا بذلك، ثم أعلمهم بأنّه هو الفوز العظيم، فليتأمّل العاقل مع ربّه ما أجلَّ هذا العقد، فإنّ الله ـ عزّ وجلّ ـ هو المشتري، والثّمن الجنة، والذي جرى على يديه هذا العقد أشرف رسله، من الملائكة ومن البشر، وإنّ سلعة هذا شأنها لقد هُيِّئت لأمرٍ عظيمٍ.

قد هيّؤوك لأمرٍ لو فطنتَ له فاربأ بنفسك أن ترعى مع الهمل

مهر الجنة والمحبّة بذل النّفس والمال لمالكهما، فما للجَبَان المعرض المفلس وَسَوْمَ هذه السّلعة، بالله ما هزلت فيستامها المفلسون، ولا كسدت فينفقها بالنّسيئة المعسرون، لقد أقيمت للعرض في سوق مَن يزيد، فلم يرض ربّها لها بثمنٍ دون بذل النّفوس، فتأخّر البطالون، وقام المحبّون ينتظرون أيّهم يصلح أن تكون نفسه الثّمن، فدارت السّلعة بينهم، ووقعت في يد: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ}، [المائدة من الآية: 54].
لَمّا كثر المدّعون للمحبّة طولبوا بإقامة البيّنة، فلو يعطى النّاس بدعواهم، لادّعى الخلي حُرقة الشّجي، فتنوع المدّعون في الشّهود، فقيل: لا تثبت هذه الدّعوة إلاّ ببيّنةٍ {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، [آل عمران من الآية: 31]، فتأخّر الخلق كلّهم، وثبت أتباع الرّسول في أفعاله وأقواله، وهديه وأخلاقه، وطولبوا بعدالة البيّنة، فقيل: لا تقبل العدالة إلاّ بتزكيةٍ: {يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ}، [المائدة من الآية: 54]، فتأخّر أكثر المدّعين للمحبّة، وقام المجاهدون، فقيل لهم: إنّ

ص -199- نفوس المحبّين وأموالهم ليست لهم، فسلموا ما وقع عليه العقد، وعقد التّبايع يوجب التّسليم من الجانبين.
فلمّا رأى التّجار عظمة المشتري، وقدر الثّمن، وجلالة مَن جرى العَقد على يديه، ومقدار الكتاب الذي أثبت فيه، عرفوا أنّ للسّلعة شأناً ليس لغيرها، فرأوا من الغَبن الفاحش أن يبيعوها بثمنٍ بخسٍ دراهم معدودة، تذهب لذّتها، وتبقى تبعتها، فعقدوا مع المشتري بيعةَ الرّضوان من غير خيارٍ، فلَمّا تَمَّ العقد وسلموا المبيع،قيل: قد صارت نفوسكم وأموالكم لنا، والآن قد رددناها عليكم أوفر ما كانت، وأضعاف أموالكم معها: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً} الآية، [آل عمران من الآية: 169]، لم نبتع منكم نفوسكم وأموالكم إلاّ ليظهَر الجود والكرم في قبول البيع والإعطاء عليه أجل الأثمان،ثم جمعنا لكم بين الثّمن والمثمن.
وتأمّل قصّة جابر وجمله كيف وفّاه الثّمن، وزاده، وردّ عليه البعير، فذكّره بهذا حال الله مع أبيه، وأخبره أنّ الله أحياه وكلّمه كفاحاً، وقال: "يا عبدي تمن عليَّ أعطك". فسبحان مَن عظمَ جودُهُ وكرمُه أن يحيط به الخلائق لقد أعطى السّلعة وأعطى الثّمن ووفق لتكميل العقد، وقَبِلَ المبيع على عيبه، وأعطى عليه أجلَّ الأثمان، واشترى عبده من نفسه بماله، وجمع له بين الثّمن والمثمن، وأثنى عليه، ومدحه بهذا العقد، وهو الذي وفقه له وشاءه منه:

فحي هلاً إن كنت ذا همةٍ فقد حدى بك حادي الشّوق فاطو المراحلا

وقل لمنادي حبهم ورضاهم إذا ما دعى لبّيك ألفاً كواملا

ص -200- ولا تنظر الأطلال من دونهم فإن نظرت إلى الأطلال عدن حوائلا

وخذ منهم زاداً إليهم وسر على طريق الهدى والحبّ تصبح واصلا

ولا تنتظر بالسّير رفقة قاعدٍ ودعه فإنّ الشّوق يكفيك حاملا

وأحي بذكراهم سراك إذا ونت ركابك فالذكرى تعيدك عاملا

وإمّا تخافن الكلال فقل لها أمامكِ ورد الوصل فابغي المناهلا

وخذ قبساً من نورهم ثم سر به فنورهم يهديك ليس المشاعلا

وحيّ على واد الأراك فقل به عساك تراهم ثم إن كنت قائلا

وإلاّ ففي نعمان عند معرف الأحـ ـبة فاطلبهم إذا كنت سائلا

وإلاّ ففي جمع بليلته فإن تفت فمنى يا ويح مَن كان غافلا

وحيَّ على جنات عدن فإنّها منازلك الأولى بها كنت نازلا

ولكن سباك الكاشحون لأجل ذا وقفت على الأطلال تبكي المنازلا

وحيّ على يوم المزيد بجنة الخلو د فجد بالنّفس إن كنت باذلا

فدعها رسوماً دارساتٍ فما بها مقيل وجاوزها فليست منازلا

وخذ يمنةً عنها على المنهج الذي عليه سرى وفد المحبّة آهلا

وقل ساعدي يا نفس بالصّبر ساعة فعند اللّقا ذا الكد يُصبح زائلا

فما هي إلاّ ساعة ثم تنقضي ويصبح ذو الأحزان فرحان جاذلا

لقد حرك الداعي إلى الله وإلى دار السّلام النّفوس الأبية، والهمم

ص -201- العالية، وأسمع منادي الإيمان مَن كانت له أذن واعية وأسمع والله مَن كان حيّاً، فهزّه السّماع إلى منازل الأبرار وحدا به في طريق سيره، فما حطت به رحاله إلاّ بدار القرار.
فقال: "انتدب الله لِمَن خرج في سبيله، لا يخرجه إلاّ إيمان بي، وتصديق برسلي أن أرجعه بما نال من أجرٍ أو غنيمةٍ أو أدخله الجنة، ولولا أن أشقّ على أمّتي، ما قعدت خلف سرية، ولوددت أنّي أقتل في سبيل الله، ثم أحيا، ثم أقتل، ثم أحيا، ثم أقتل".
وقال: "مثل المجاهد في سبيل الله، كمثل الصّائم القائم القانت بآيات الله، لا يفتر عن صيامٍ ولا صلاةٍ حتى يرجع".
وقال: "غدوة في سبيل الله، أو روحة، خير من الدّنيا وما فيها".
وقال: "الجهاد في سبيل الله باب من أبواب الجنة ينجي الله به من الهمّ والغم".
وقال: "أنا زعيم ـ أي: كفيل ـ لِمَن آمن بي وأسلم، وجاهد في سبيل الله ببيت في ربض الجنة، وبيت في وسط الجنة، وبيت في أعلى الجنة، مَن فعل ذلك لم يدع للخير مطلباً، ولا من الشّرّ مهرباً، يموت حيث شاء أن يموت".
وقال: "مَن قاتل في سبيل الله ـ من رجلٍ مسلمٍ ـ فواق ناقة، وجبت له الجنة".
وقال: "إن في الجنة مائة درجة، أعدها الله للمجاهدين في سبيل الله بين كلّ درجتين، كما بين السّماء والأرض، فإذا سألتم الله، فاسألوه الفردوس، فإنّه أوسط الجنة، وأعلى الجنة، وفوقه عرش الرّحمن، ومنه تفجر أنهار الجنة".

ص -202- وقال: "مَن عان مجاهداً في سبيل الله، أو غارماً في غرمه، أو مكاتباً في رقبته، أظلّه الله في ظلّه يوم لا ظلّ إلاّ ظلّ".
 وقال: "مَن اغبرت قدماه في سبيل الله، حرّمها الله على النّار".
وقال: "لا يجتمع شحّ وإيمان في قلب رجلٍ، ولا يجتمع غبار في سبيل الله، ودخان جهنم في وجه عبدٍ".
وقال: "رباط يومٍ وليلةٍ خير من صيام شهرٍ وقيامه، وإن مات جرى عليه عمله الذي كان يعمله، وأُجري عليه رزقه، وأُمِنَ الفتّان".
وقال لرجلٍ حرس المسلمين ليلةً على ظهر فرسه من أوّلها إلى الصّباح لم ينْزل إلاّ لصلاةٍ أو قضاء حاجّةٍ: "قد أوجبت، فلا عليك ألاّ تعمل بعدها".
وذكر أبو داود عنه: "مَن لم يغز، ولم يجهّز غازياً، أو يخلف غازياً في أهله بخيرٍ، أصابه الله بقارعة قبل يوم القيامة".
 وفسر أبو أيّوب الأنصاري الإلقاء باليد إلى التّهلكة بترك الجهاد.
وصحّ عنه: أنّ النّار أوّل ما تُسعر بالعالم والمنفق والمقتول في الجهاد إذا فعلوا ذلك ليقال.

ص -203- فصل
 وكان يستحبّ القتال أوّل النّهار، كما يستحبّ الخروج للسّفر أوّله.
فإذا لم يقاتل أوّل النّهار، أخّر القتال حتى تزول الشّمس، وتهب الرّياح، وينْزل النّصر.
وكان يبايع أصحابه في الحرب على أن لا يفرّوا، وربّما بايعهم على الموت، وبايعهم على الجهاد، كما بايعهم على الإسلام، وبايعهم على الهجرة، وبايعهم على التّوحيد، والتزام طاعة الله ورسوله، وبايع نفراً من أصحابه على أن لا يسألوا النّاس شيئاً، وكان السّوط يسقط من يد أحدهم، فينْزل فيأخذه، ولا يقول لأحدٍ: ناولني إيّاه.
وكان يشاور أصحابه في الجهاد، ولقاء العدوّ، وتخيّر المنازل، وكان يتخلف في ساقتهم في المسير، فيزجي الضّعيف، ويردف المنقطع، وكان أرفق النّاس بهم في السّير. وإذا أراد غزوةً، ورّى بغيرها ويقول: "الحرب خدعة"، وكان يبعث العيون يأتونه بخبر عدوّه، ويطلّع الطّلائع، ويبثّ الحرس، وإذا لقي عدوَّه، وقف ودعا واستنصر الله، وأكثر هو وأصحابه من ذكر الله، وخفضوا أصواتهم.
وكان يرتّب الجيش والمقاتلة، ويجعل في كلّ جنبة كفؤاً لها، وكان يُبارز بين يديه بأمره، وكان يلبَس للحرب عدته، وربّما ظاهر بين درعين، وكان له ألوية، وكان إذا ظهر على قومٍ، نزل بعرصتهم ثلاثاً، ثم قفل.

ص -204- وإذا أراد أن يغير، انتظر، فإن سمع في الحيّ أذاناً، لم يغر وإلاّ أغار، وكان ربّما يبيّت عدوّه، وربّما فاجأهم نهاراً، وكان يحبّ الخروج يوم الخميس بكرة النّهار، وكان العسكر إذا نزل انضم بعضهم إلى بعضٍ، حتى لو بُسط عليهم كساء لعمهم.
وكان يرتّب الصّفوف، ويُعبئهُم للقتال بيده ويقول: "تقدم يا فلان، تأخّر يا فلان"، وكان يستحبّ للرّجل أن يقاتل تحت راية قومه.
وكان إذا لقي العدوّ يقول: "اللهم منْزل الكتاب، ومجرى السّحاب، وهازم الأحزاب اهزمهم، وانصرنا عليهم".
وربّما قال: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ}، [القمر الآيتان: 45-46].
وكان يقول: "اللهم أنْزل نصرك".
ويقول: "اللهم أنت عضدي وأنت نصيري، بك أقاتل".
وكان إذا اشتدّ البأس وقصده العدوّ يعلم بنفسه، ويقول: "أنا النَّبِيّ لا كذب، أنا ابن عبد المطلب". وإذا اشتدّ اتّقوا به.
وكان أقربهم إلى العدّو، وكان يجعل لأصحابه شعاراً في الحرب يُعرفون به، وكان شعارهم مرّة: أمت أمت، ومرّة: يا منصور، ومرّة: حم لا يُنصرون.
وكان يلبس الدّرع والخوذة، ويتقلّد السّيف، ويحمل الرّمح والقوس العربية ويتترس بالتّرس، ويحبّ الخيلاء في الحرب، وقال: "إنّ منها ما يحبّ الله، ومنها ما يبغض الله، فأمّا التي يحب الله، فاختيال الرّجل بنفسه عند اللّقاء، واختياله عند الصّدقة، وأمّا التي يبغض الله ـ عزّ وجلّ ـ، فاختياله في البغي والفجور".
وقاتل مرّة بالمنجنيق، نصبه على أهل الطّائف،

ص -205- وكان ينهى عن قتل النّساء والولدان، وينظر في المقاتلة، فمَن رآه أنبت، قتله، وإلاّ استحياه.
وكان إذا بعث سرية يوصيهم بتقوى الله، ويقول: "سيروا بسم الله وفي سبيل الله، قاتلوا مَن كفر بالله، ولا تمثلوا ولا تغدروا ولا تغلوا ولا تقتلوا وليداً".
وكان ينهى عن السّفر بالقرآن إلى أرض العدوّ، ويأمر أمير سريته أن يدعو عدوّه قبل القتال، إمّا إلى الإسلام والهجرة، أو الإسلام دون الهجرة، ويكونون كأعراب المسلمين ليس لهم نصيب في الفيء، أو بذل الجزية، فإن هم أجابوا إليه، قبل منهم، وإلاّ استعان بالله وقاتلهم.
وكان إذا ظفر بعدوّه أمر منادياً، فجمع الغنائم كلّها، فبدأ بالأسلاب فأعطاها لأهلها، ثم أخرج خمس الباقي، فوضعه حيث أراه الله وأمر به، من مصالح المسلمين، ثم يرضخ من الباقي لِمَن لا سهم له من النّساء والصّبيان والعبيد، ثم قسم الباقي بالسّوية بين الجيش للفارس ثلاثة أسهم، وللرّاجل سهم، هذا هو الصّحيح.
وكان ينفّل من صلب الغنيمة بحسب ما يراه من المصلحة، وجمع لسلمة بن الأكوع في بعض مغازيه يبن سهم الرّاجل والفارس فأعطاه خمسة لعظم غنائه، وكان يسوّي بين الضّعيف والقوي في القسمة ما عدا النّفل، وكان إذا أغار في أرض العدوّ، بعث سرية بين يديه، فما غنمت أخرج خمسه، ونفّلها ربع الباقي، وقسم الباقي بينها وبين سائر الجيش، وإذا رجع فعل ذلك، ونفّلها الثّلث، ومع ذلك كان يكره النّفل ويقول:

ص -206- "ليرد قوي المؤمنين على ضعيفهم".
 وكان له سهم من الغنيمة يدعى الصّفي إن شاء عبداً، وإن شاء فرساً يختاره قبل القسم.
قالت عائشة: كانت صفية من الصّفي. رواه أبو داود.
وكان سيفه ذو الفقار من الصّفي، وكان يسهم لِمَن غاب لِمَصلحة المسلمين، كما أسهم لعثمان من بدر لتمريض ابنته، فقال: "إنّ عثمان انطلق في حاجة الله وحاجة رسوله". فضرب له بسهمه وأجره.
وكانوا يشترون معه في الغزوِ ويبيعون وهو يراهم ولا ينهاهم.
وكانوا يستأجرون الأجراء للغزو، وذلك على نوعين:
أحدهما: أن يخرج الرّجل، ويستأجر مَن يخدمه.
الثّاني: أن يستأجر مَن يخرج للجهاد. ويسَمُّون ذلك الجعائل.
وفيها قال ـ صلّى الله عليه وسلّم ـ: "للغازي أجره، وللجاعل أجره، وأجر الغازي".
وكانوا يتشاركون في الغنيمة، على نوعين أيضاً:
أحدهما: شركة الأبدان.
والثّاني: أن يدفع الرّجل بعيره، أو فرسه يغزو عليه على النّصف مما يغنم حتى ربّما اقتسما السّهم فأصاب أحدهما قدحه، والآخر نصله وريشه.
قال ابن مسعود: اشتركت أنا وعمار وسعد فيما نصيب يوم بدر، فجاء سعد بأسيرين ولم أجيء أنا وعمار بشيء.
وكان يبعث السّرية فرساناً تارّة، ورجالاً أخرى، ولا يسهم لِمَن قدم بعد الفتح، وكان يعطي سهم ذوي القربى في بني هاشم وبني المطلب دون إخوتهم من عبد شمس ونوفل. وقال: "إنّما بنو المطلب، وبنو هاشم شيء واحد".
وشبّك بين أصابعه، وقال: "إنّهم لم يفارقونا في جاهلية

ص -207- ولا إسلام".
وكان المسلمون يصيبون معه في مغازيهم العسل والعنب والطّعام فيأكلونه ولا يرفعونه في المغانم.
وقيل لابن أبي أوفى: هل كنتم تخمسون الطعام؟
فقال: أصبنا طعاماً يوم خيبر، وكان الرّجل يجيء فيأخذ منه مقدار ما يكفيه، ثم ينصرف.
وقال بعض الصّحابة: كنّا نأخذ الجوز في الغزو، ولا نقسمه، حتى إن كنّا لنرجع إلى رحالنا، وأجربنا منه مملوءة.
وكان ينهى عن النّهب والمثلة، وقال: "مَن انتهب نبهة فليس منّا".
وكان ينهى أن يركب الرّجل دابة من الفيء، فإذا أعجفها ردّها فيه وأن يلبس ثوباً من الفيء فإذا أخلقه ردّه فيه، ولم يمنع من الانتفاع به حال الحرب.
وكان يشدّد في الغلول جدّاً، ويقول: "عارٌ ونارٌ وشنارٌ على أهله يوم القيامة". ولما أصيب غلامه مِدعَم، قال بعض الصّحابة: هنيئاً له الجنة. فقال: "كلا والذي نفسي بيده إنّ الشّملة التي أخذها يوم خيبر من الغنائم لم تصبها المقاسم لتشتعل عليه ناراً"، فجاء رجل بشراك أو شراكين لما سمع ذلك فقال: "شراك أو شراكان من نارٍ".
وقال لِمَن كان على ثقله وقد مات: "هو في النّار"، فذهبوا ينظرون، فوجدوا عباءة قد غلّها، وقالوا في بعض غزواتهم: فلان شهيد، وفلان شهيد. حتى مرّوا على رجلٍ، فقالوا: وفلان شهيد، فقال: "كلا إنّي رأيته في النّار في بردةٍ غلّها أو عباءة". ثم قال: "يا ابن الخطاب اذهب فناد في النّاس إنّه لا يدخل الجنّة إلاّ المؤمنون".
وكان إذا أصاب غنيمة أمر بلالاً، فنادى في النّاس فيجيؤون بغنائهم، فيخمّسها ويقسمها، فجاء رجل بعد ذلك بزمامِ من شعرٍ فقال رسول الله ـ صلّى الله عليه وسلّم ـ

ص -208- : "أسمعت بلالاً ينادي؟"، فقال: نعم. قال: "فما منعك أن تجيء به؟"، فاعتذر فقال: "كن أنتَ تجيء به يوم القيامة فلن أقبله عنك". وأمر بتحريق متاع الغالّ، وضربه وحرّقه الخليفتان بعده، فقيل: منسوخ للأحاديث التي ذكرت، ولم يجيء التّحريق فيها، وقيل ـ وهو الصّواب ـ: إنّه من باب التّعزير والعقوبات المالية الرّاجعة إلى اجتهاد الأئمة كقتل شارب الخمر في الثالثة والرّابعة.


هديه -عليه السلام- في: الأسارى، الأمان والصّلح ومعاملة الرسل وأخذ الجزية ومعاملة أهل الكتاب والمنافقين - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -209- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في الأسارى
كان يَمُنّ على بعضهم، ويقتل بعضهم، ويفادي بعضهم بالمال، وبعضهم بأسارى المسلمين، فعل ذلك كلّه بحسب المصلحة، واستأذنه الأنصار أن يتركوا لعمه العبّاس فداءه فقال: "لا تدعوا منه درهما". وردَّ سبي هوازن عليهم بعد القسمة، واستطاب قلوب الغانمين وعوّض مَن لم يطب من ذلك بكلّ إنسانٍ ستّ فرائض.
وذكر أحمد عن ابن عبّاس أنّ بعضهم لم يكن له مال، فجعل رسول الله ـ صلّى الله عليه وسلّم ـ فِدَاءَهُمْ أن يعلمّوا أولاد الأنصار الكتابة، فدلّ على جواز الفداء بالعمل.
والصّواب الذي عليه هديه وهدي أصحابه استرقاق العرب، ووطء إمائهن بملك اليمين من غير اشتراط الإسلام، وكان يمنع التّفريق في السّبي بين الوالدة وولدها، ويعطي أهل البيت جميعاً كراهةً أن يفرّق بينهم.
وثبت عنه أنّه قتل جاسوساً من المشركين، ولم يقتل حاطباً لما جسّ، وذكر شهوده بدراً، فاستدل به مَن لا يرى قتل الجاسوس، واستدلّ به مَن يرى قتله، كمالك، لتعليله بعلةٍ مانعةٍ من القتل ولو منع الإسلام لم يعلّل بها، والحكم إذا علّل بالأعمّ كان الأخصّ عديم التّأثير.

ص -210- وكان هديه عتق عبيد المشركين إذا خرجوا إلى المسلمين فأسلموا.
وكان من هديه أنّ مَن أسلم على شيء في يده فهو له، ولم يكن يُردّ على المسلمين أعيان أموالهم التي أخذها الكفّار بعد إسلامهم.
وثبت عنه أنّه قسم أرض قريظة والنّضير، ونَصَّفَ خيبر بين الغانمين، وعزل نصف خيبر لِمَن نزل به، من الوفود والأمور ونوائب المسلمين، ولم يقسم مكّة، فقالت طائفة: لأنّها دار النّسك، فهي وقف من الله على عباده.
وقالت طائفة: الإمام مخيّر في الأرض بين قسمتها، وبين وقفها لفعله ـ صلّى الله عليه وسلّم ـ، قالوا: والأرض لا تدخل في الغنائم المأمور بقسمتها؛ لأنّ الله لم يحلّها لغير هذه الأمّة، وأحلّ لهم ديار الكفّار وأرضهم، كقوله تعالى: {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ}، [الشعراء: 59].
والنَّبِيّ ـ صلّى الله عليه وسلّم ـ قسم وترك، وعمرُ لم يقسم، بل ضرب عليها خراجاً مستمرّاً للمقاتلة، فهذا معنى وقفها ليس الوقف الذي يمنع من نقل الملك، بل يجوز بيعها كما هو عمل الأمة، وقد أجمعوا على أنّها تورث، ونصّ أحمد على جواز جعلها صداقاً، والوقف إنّما امتنع بيعه لإبطال حقّ البطون الموقوف عليهم، والمقاتلة حقّهم في خراج الأرض، فلا يبطل بالبيع، ونظيره بيع رقبة المكاتب، وقد انعقد فيه سبب الحريّة بالكتابة، فإنّه ينتقل إلى المشتري مكاتباً كما كان عند البائع.
ومنع ـ صلّى الله عليه وسلّم ـ من إقامة المسلم بين المشركين إذا قدر على الهجرة، وقال: "أنا بريء من كلّ مسلمٍ يقيم بين أظهر المشركين". قيل:

ص -211- يا رسول الله ولِمَ؟ قال: "لا ترآى ناراهما".
وقال: "مَن جامع المشرك، وسكن معه فهو مثله".
وقال: "لا تنقطع الهجرة حتى تنقطع التّوبة، ولا تنقطع التّوبة، حتى تطلع الشّمس من مغربها".
وقال: "ستكون هجرة بعد هجرةٍ، فخيار أهل الأرض ألزمهم مهاجر إبراهيم ـ عليه السّلام ـ، ويبقي في الأرض شرار أهلها تلفظهم أرضوهم تقذرهم نفس الله ويحشرهم الله مع القردة والخنازير".

ص -212- فصل:في هديه ـ صلّى الله عليه وسلّم ـ في الأمان والصّلح ومعاملة رسل الكفّار وأخذ الجزية ومعاملة أهل الكتاب والمنافقين ووفائه بالعهد
ثبت عنه أنّه قال: "ذمّة المسلمين واحدة يسعى بها أدناهم، فمَن أخفر مسلماً، فعليه لعنة الله والملائكة والنّاس أجمعين، لا يقبل الله منه يوم القيامة صرفاً ولا عدلاً".
وثبت عنه أنّه قال: "مَن كان يبنه وبين قومٍ عهدٌ، فلا يحلن عقدة، ولا يشهدها حتى يمضي أمده، أو ينبذ إليهم على سواء".
وقال: "مَن أمّن رجلاً على نفسه فقتله، فأنا بريء من القاتل".
ويذكر عنه: "ما نَقَضَ قومٌ العهدَ إلاّ أديل عليهم العدوّ".
ولَمّا قدم المدينة، صار الكفّار معه ثلاثة أصناف: قسم صالحهم على أن لا يحاربوه ولا يمالوا عليه، وقسم حاربوه، وقسم لم يصالحوه ولم يحاربوه، بل انتظروا ما يؤول إليه أمره. ثم من هؤلاء مَن كان يحبّ ظهوره، وانتصاره في الباطن، ومنهم مَن يحبّ ظهور عدوّه عليه، ومنهم مَن دخل معه في الظّاهر وهو عدوّه في الباطن، فعامل كلّ طائفة بما أمره به ربّه تعالى.
فصالح يهود المدينة، فحاربته قينقاع بعد بدرٍ، وشرقوا بوقعتها

ص -213- وأظهروا البغي والحسد، ثم نقض بنو النّضير، فغزاهم وحصرهم، وقطع نخلهم وحرّقه، ثم نزلوا على أن يخرجوا من المدينة، ولهم ما حملت الإبل إلاّ السّلاح، وذكر الله قصّتهم في سورة الحشر، ثم نقضت قريظة، وهم أغلظ اليهود كفراً، ولذلك جرى عليهم ما لم يجر على إخوانهم، فهذا حكمه في يهود المدينة.
وكانت غزوة كلّ طائفةٍ منهم عقب غزوة من الكبار، فبنو قينقاع عقب بدرٍ، وبنو النّضير عقب أحدٍ، وقريظة عقب الخندق.
وأمّا أهل خيبر فيسأتي ذكرهم.
وكان هديه إذا صالح قوماً، فنقض بعضهم، وأقرّهم الباقون، وروضوا به، غزا الجميع، كما فعل بقريظة والنّضير وأهل مكّة، فهذه سنته في أهل العهد.
وعلى هذا ينبغي أن يجرى أهل الذّمة كما صرح به أصحاب أحمد وغيرهم، وخالف أصحاب الشّافعي، فخصّوا نقض العهد بِمَن نقضه وفرّقوا بينهما بأنّ عقد الذّمة آكد، والأوّل أصوب، وبهذا أفتينا ولي الأمر لما أحرق النّصارى أموال المسلمين بالشّام، وعلم بذلك مَن علم منهم، وواطؤوا عليه، ولم يعلموا به ولي الأمر، وأنّ حده القتل حتماً، ولا يخيّر الإمام فيه، كالأسير بل صار القتل له حدّاً.
والإسلام لا يسقط القتل إذا كان حدّا مِمَن هو تحت الذّمّة ملتزماً أحكام الملّة، بخلاف الحربيّ إذا أسلم فهذا له حكم، والذّمّيّ النّاقض له حكم آخر، وهذا الذي تقتضيه نصوص أحمد. وأفتى به شيخنا في غير موضع.

ص -214- وكان هديه إذا صالح قوماً، فانضاف إليهم عدوّ له، فدخلوا معهم، وانضاف إليه آخرون، صار حكم مَن حارب مَن دخل معه من الكفّار حكم مَن حاربه، وبهذا السّبب غزا أهل مكّة، وبهذا أفتى شيخ الإسلام بغزو نصارى المشرق لما أعانوا عدوّ المسلمين على قتالهم، وأمدّوهم بالمال والسّلاح ورآهم بذلك ناقضين للعهد؛ فكيف إذا أعان أهل الذّمّة المشركين على حرب المسلمين.
وكان تقدم عليه رسل أعدائه، وهم على عداوتهم، فلا يهيجهم، ولما قدم عليه رسولا مسيلمة، فتكلّما بما قالا: قال: "لولا أنّ الرّسل لا تقتل لضربت أعناقكما"، فجرت سنته أن لا يقتل رسول.
وكان هديه أيضاً أن لا يحبس الرّسول عنده إذا اختار دينه، بل يردّه، كما قال أبو رافع: بعثتْنِي قريش إليه، فوقع في قلبي الإسلام، فقلت: يا رسول الله لا أرجع. فقال: "إنّي لا أخيس بالعهد، ولا أحبس البرد، ارجع إليهم، فإن كان في قلبك الذي فيه الآن فارجع".
قال أبو داود: وكان هذا في المدّة التي شرط أن يردّ إليهم مَن جاءه منهم، وأمّا اليوم فلا يصلح هذا.
وفي قوله: "لا أحبس البرد" إشعار بأنّ هذا يختص بالرّسل مطلقاً، وأمّا ردّه مَن جاء مسلماً، فهذا إنّما يكون مع الشّرط. وأمّا الرّسل فلهم حكم آخر.
ومن هديه أنّ أعدءه إذا عاهدوا واحداً من أصحابه على عهدٍ لا يضرّ بالمسلمين بغير رضاه أمضاه، كما عاهدوا حذيفة وأباه أن لا يقاتلاهم معه ـ صلّى الله عليه وسلّم ـ، فقال: "انصرفا نَفِي لهم بعهدهم، ونستعين الله عليهم".

ص -215- وصالح قريشاً عشر سنين على أنّ مَن جاءه من مسلماً ردّه، ومَن جاءهم من عنده لا يردّونه، واللّفظ عام في الرّجل والنّساء، فنسخ الله ذلك في النّساء، وأمر بامتحانهن، فإن علموها مؤمنة لم تردّ، ويردّ مهرها.
وأمر المسلمين أن يردّوا على مَن ارتدّت امرأته إليهم مهراً إذا عاقبوا بأن يجب عليهم ردّ مهر المهاجرة ليردّوه إلى مَن ارتدّت امرأته ولا يردّونها إلى زوجها، فهذا هو العقاب، وليس من العذاب في شيء.
ففيه أنّ خروج البضع من ملك الزّوج متقوم، وأنّه بالمسمّى لا بمهر المثل، وأنّ أنكحة الكفّار صحيحة، وأنّه لا يجوز ردّ المسلمة المهاجرة، ولو شُرِط، وأنّ المسلمة لا يحلّ لها نكاح الكافر، وأنّ المسلم له أن يتزوّج المهاجرة إذا اعتدت، وآتاها مهرها.
ففيه أبين دلالة على خروج البضع من ملك الزّوج، وانفساخ النّكاح بالهجرة.
وفيه تحريم نكاح المشركة.
هذه أحكام استفيدت من الآية بعضها مجمع عليه، وبعضها مختلف فيه. وليس لِمَن ادّعى نسخها حجّة، فإنّ الشّرط إن اختصّ بالرّجال لم يدخلن، فنهى عن ردّهن.
وأمر بردّ المهر، وأن يردّ منه على مَن ارتدّت امرأته إليهم المهر الذي أعطاها، ثم أخبر أنّ ذلك حكمه الذي يحكم به بين عباده، وأنّه صادر عن علمه وحكمته، ولم يأتِ عنه ما ينافيه بعده، ولما صالحهم على ردّ الرّجال كان ـ صلّى الله عليه وسلّم ـ يمكنهم أن يأخذوا مَن أتى إليه منهم، ولا يكرهه على العود، ولا يأمره به، وكان إذا قتل منهم، أو أخذ مالاً وقد فصل عن يده، ولما يلحق بهم لم ينكر عليه ذلك، ولم يضمنه لهم؛ لأنّه ليس تحت قهره ولا أمره بذلك ولم يقتض عقد الصّلح الأمان على النّفوس

ص -216- والأموال إلاّ مِمَن هو تحت قَهْره كما ضمن لبني جذيمة ما أتلف خالد، وأنكره وتبرأ منه.
ولما كان خالد متأوِّلاً وكان غزاهم بأمره ـ صلّى الله عليه وسلّم ـ، ضمنهم بنصف دياتهم لأجل التّأويل والشّبهة. وأجراهم في ذلك مجرى أهل الكتاب الذين عصموا بالذّمّة لا بالإسلام، ولم يقتض عقد الصّلح أن ينصرهم على مَن حاربهم مِمَن ليس في قبضته.
ففيه أنّ المعاهدين إذا غزاهم مَن ليس تحت يد الإمام، وإن كان مسلماً أنّه لا يجب على الإمام ردّه، ولا ضمان ما أتلف.
وأخذ الأحكام المتعلّقة بالحرب والمصالح والسّياسات من هديه أولى من الآراء، وعلى هذا فإذا كان بين بعض ملوك المسلمين، وبعض أهل الذّمّة عهد، جاز لملك آخر لا عهد بينه ونبينهم أن يغزوهم، كما أفتى به شيخ الإسلام في نصارى ملطية، مستدلاً بقصّة أبي بصير، وكذلك صالح أهل خيبر لما ظهر عليهم على أن يجليهم منها، ولهم ما حملت ركابهم، ولرسول الله ـ صلّى الله عليه وسلّم ـ الصّفراء والبيضاء والسّلاح، واشترط أن لا يكتموا، فإن فعلوا فلا ذمّة لهم، فغيّبوا مسكاً، فيه مال لحيّي بن أخطب احتمله معه حين أجليت النّضير، فسأل عمّ حيّي عنه، فقال: أَذْهَبَتْه النّفقاتُ والحروب، فقال: "العهد قريب، والمال أكثر من ذلك"، فدفعه إلى الزّبير، فمسّه بعذابٍ، فقال: رأيت حُيَيّاً يطوف في خربة ها هنا، فوجدوه فيها، فقتل رسول الله ـ صلّى الله عليه وسلّم ـ ابني أبي الحقيق، أحدهما زوج صفية بنت حيّي، وسبى نساءهم وذراريهم، وقسم أموالهم بالنّكث وأراد أن يجليهم، فقالوا: دعنا نكون فيها نصلحها، فنحن أعلم بها، ولم يكن له ولا لأصحابه غلمان يكفونهم، فدفعها إليهم على الشّطر من

ص -217- كلّ ما يخرج منها من تمرٍ و زرعٍ ولهم الشّطر، وعلى أن يقرّهم ما شاء ولم يعمَّهم بالقتل، كما عمَّ قريظة لاشتراك أولئك في نقض العهد.
وأمّا هؤلاء، فالذين علموا بالمسك وغيّبوه، وشرطوا له أنّه إن ظهر فلا ذمّة لهم، قتلهم بشرطهم، ولم يعمّ أهل خيبر، فإنّه من المعلوم أنّ جميعهم لم يعلموا بالمسك، فهذا نظير الذّمي والمعاهد إذا نقض، ولم يماله عليه غيره.
ودفعه الأرض على النّصف دليل ظاهر على جواز المساقاة والمزارعة، وكون الشّجر نخلاً لا أثر له البتّة، فحكم الشّيء حكم نظيره، فبلد الأعناب وغيرها حكم شجرها حكم النّخل سواء.
وفيه: أنّه لا يشترط كون البذر من ربّ الأرض، فإنّه لم يعطهم بذراً البتّة. وهذا مقطوع به، حتى قال بعض أهل العلم: لو قيل: باشتراط كونه من العامل لكان أقوى. والذين اشترطوه من ربّ الأرض ليس معهم حجّة أصلاً أكثر من القياس على المضاربة، وهذا إلى أن يكون حجّة عليهم أقرب، فإنّ في المضاربة يعود رأس المال إلى المالك، ولو شرط في المزارعة فسدت عندهم، فأجروا البذر مجرى سائر المغلّ وأيضاً فإنّ البذر جارٍ مجرى المال والمنافع، فإنّ الزّرع لا يتكون به وحده، بل لا بدّ من السّقي والعمل، والبذر يموت وينشئ الله الزّرع من أجزاء أخر تكون معه من الماء والرّيح والشّمس والتّراب والعمل، فحكمه حكم هذه الأجزاء، وأيضاً فإنّ الأرض نظير رأس المال، وهذا يقتضي أن يكون المزارع أولى بالبذر فالذي جاءت به السّنة هو الموافق للقياس.
وفيها عقد الهدنة من غير توقيت، بل ما شاء الإمام، ولم يجئ بعده

ص -218- ما ينسخه البتّة، لكن لا يحاربهم حتى يعلّمهم على سواء، ليستووا هو وهم في العلم بنقض العهد.
وفيه جواز تعزير المتّهم بالعقوبة، فإنّ الله ـ سبحانه ـ قادر أن يدلّ رسوله ـ صلّى الله عليه وسلّم ـ على الكنْز، ولكن أراد أن يسنّ للأمة عقوبة المتّهمين، ويوسع لهم طرق الأحكام رحمةً بهم وتيسيراً عليهم.
وفيه: الأخذ بالقرائن لقوله: "العهد قريب والمال أكثر من ذلك". وكذلك فعل نبي الله سليمان في تعيين أمّ الطفل، وهوـ صلّى الله عليه وسلّم ـ لم يقصّها علينا ـ أي: قصّة سليمان ـ لنتّخذها سمراً، بل لنعتبر بها في الأحكام، بل الحكم بالقسامة، وتقديم أيمان مدّعى القتل هو من هذا استناداً إلى القرائن الظّاهرة، بل ومنه رجم الملاعنة استناداً إلى اللّوث الظّاهر الذي حصل بالتعانِهِ ونكولها.
ومنه: قبول شهادة أهل الكتاب على المسلمين في الوصية في السّفر، وأنّ وليّي الميت إذا اطّلعا على خيانةٍ من الوصيّين، جاز لهما أن يحلفا، ويستحقا ما حلفا عليه، واللّوث في الأموال نظير اللّوث في الدّماء. وأولى بالجواز منه، وعلى هذا إذا اطّلع الرّجل المسروق ماله على بعضه في يد خائنٍ معروفٍ ولم يبيّن أنّه اشتراه من غيره، جاز له أن يحلف أن بقية ماله عنده، وأنّه صاحب السّرقة استناداً إلى اللّوث الظّاهر نظير حلف أولياء المقتول في القسامة، بل أمر الأموال أخفّ.
ولذلك ثبتت بشاهدٍ ويمينٍ، وشاهدٍ وامرأتين بخلاف الدّماء، والقرآن والسّنة يدلاّن على هذا وهذا، وليس مع مَن ادَعى النّسخ حجّة أصلاً، فإنّه في سورة المائدة وهي من آخر ما نزل، وحكم بموجبها الصّحابة بعده.

ص -219- ومن هذا استدلال شاهد يوسف بالقميص، وحكاه الله مقرّراً له، والتّأسي بهذا وأمثاله في إقرار الله له لا في مجرّد حكايته.
ولما أقرّهم ـ صلّى الله عليه وسلّم ـ كان يبعث كلّ عامٍ من يخرص عليهم الثّمار، فينظر كم يجيء منها، فيضمّنهم نصيب المسلمين، ويتصرّفون فيها، وكان يكتفي بخارصٍ واحدٍ، ففيه خرص الثّمر وقسمته، خرصاً على رؤوس النّخل، ويصير نصيب أحدهما معلوماً وإن لم يتميّز بعد، لمصلحة الثّمار.
وعلى أنّ القسمة إفراز لا بيع، وعلى جواز الاكتفاء بخارصٍ واحدٍ، وقاسمٍ واحدٍ، وعلى أنّ لِمَن الثّمار في يده أن يتصرف فيها بعد الخرص، ويضمن نصيب شريكه.
فَلَمّا كمان زمن عمر ذهب ابنه عبد الله إلى ماله بخيبر، فعدوا عليه، وألقوه من فوق بيتٍ، وفكّوا يده، فأجلاهم عمر إلى الشّام، وقسمها بين أهلها.

ص -220- فصل
وأمّا هديه في عقد الذّمة، وأخذ الجزية، فلم يأخذ جزية إلاّ بعد نزول (براءة) في السّنة الثّامنة، فلمّا نزلت آية الجزية أخذها من المجوس وأهل الكتاب، ولم يأخذها من يهود خيبر، فظنّ مَن غلط أنّه مختصّ بأهل خيبر، وهذا من عدم فقهه، فإنّه صالحهم قبل نزول الآية، ثم أمره الله أن يقاتل أهل الكتاب حتى يعطوا الجزية، فلم يدخلوا في ذلك؛ لأنّ العقد تم قبلها على ما بينهم وبينه، فلم يطالبهم بغيره، وطالب سواهم مِمَن لم يكن له عهدٌ، فلما أجلاهم عمر، تغيّر ذلك العهد، وصار لهم حكم غيرهم من أهل الكتاب، ولما كان في بعض الدّول التي خفيت فيها السّنة، أظهر طائفة منهم كتاباً قد عتقوه وزوَّروه.
فيه: أنّه ـ صلّى الله عليه وسلّم ـ أسقط عن أهل خيبر الجزية.
وفيه شهادة عليّ بن أبي طالب، وسعد بن معاذ، وجماعة من الصّحابة فراج على مَن جهل السّنة، وظنّوا صحّته، فأجروا حكمه حتى ألقي إلى شيخ الإسلام، وطلب منه أن يعين على تنفيذه، فبصق عليه، واستدلّ على كذبه بعشرة أوجه:
منها: أنّ سعداً توفي قبل خيبر.
ومنها: أنّ الجزية لم تكن نزلت بعد.
ومنها: أنّه أسقط عنهم الكلف والسّخر، ولم يكونا في زمنه ـ صلّى الله عليه وسلّم ـ، وإنّما هي من وضع الملوك الظّلمة، واستمرّ الأمر عليها.

ص -221- ومنها: أنّ هذا الكتاب لم يذكره أحد من أهل العلم، لا من أهل السّير ولا من أهل الحديث، ولا غيرهم، ولا أظهروه في زمان السّلف لعلمهم أنّهم يعرفون كذبه، فلَمّا خفيت السّنة زوّروا ذلك، وساعدهم بعض الخائنين لله ولرسوله، ولم يستمرّ، حتى كشف الله أمره، وبيّن خلفاء الرّسل بطلانه، ولم يأخذ الجزية من عبّاد الأصنام، فقيل: لا تؤخذ من كافرٍ غير هؤلاء، ومَن دان دينهم اقتداء بأخذه وتركه، وقيل: تؤخذ من عبدة الأصنام من العجم دون العرب، والأوّل قول الشّافعي، وأحمد في روايةٍ.
والثّاني: قول أبي حنيفة وأحمد في رواية، ويقولون: لم يأخذها من العرب، لأنّها فرضت بعد إسلامهم، ولم يبق بأرض العرب مشرك، ولهذا غزا بعد الفتح تبوك، ولو كان بأرض العرب مشركون لكانوا يلونه، وكانوا أولى بالغزوة من الأبعدين، ومَن تأمّله علم أنّ الأمر كذلك، قالوا: وقد أخذها من المجوس، ولا يصحّ أنّ لهم كتاباً ورفع، ولا فرق بين عباد الأصنام، وعباد النّار بل أهل الأوثان فيهم من التّمسّك بدين إبراهيم ما لم يكن في عباد النّار، بل عباد النّار أعداء إبراهيم، وعلى هذا تدلّ السّنة كما في (صحيح مسلم): "إذا لقيت عدوّك من المشركين، فادعهم إلى إحدى ثلاث..." إلى آخره.
وقال المغيرة لعامل كسرى: أمرنا نبيّنا أن نقاتلكم حتى تعبدوا الله. أو تؤدّوا الجزية.
وقالـ صلّى الله عليه وسلّم ـ لقريشٍ: "هل لكم في كلمةٍ تدين لكم بها العرب، وتؤدّي العجم إليكم الجزية؟". قالوا: ما هي؟ قال: "لا إله إلاّ الله".

ص -222- وصالح أهل نجران على ألفي حلة، وعارية ثلاثين درعاً وثلاثين فرساً، وثلاثين بعيراً، وثلاثين من كلّ صنفٍ من كلّ أصناف السّلاح يغزون بها والمسلمون ضامنون لهم حتى يردّوها عليهم إن كان باليمن كيد أو غدوة، على أن لا يهدم لهم بيعة، ولا يخرج لهم قس ولا يفتنون عن دينهم ما لم يحدثوا حدثاً أو يأكلوا الرّبا.
ففيه: انتقاض عهد أهل الذّمّة بإحداث الحدث، أو أكل الرّبا إذا شرط عليهم.
ولما وجّه معاذاً إلى اليمن أمره أن يأخذ من كلّ محتملٍ ديناراً أو قيمته من المعافري وهي ثياب باليمن، ففيه أنّها غير مقدرة الجنس ولا القدر، بل بحسب حاجة المسلمين، وحال من تؤخذ منه، ولم يفرّق ـ صلّى الله عليه وسلّم ـ ولا خلفاؤه بين العرب وغيرهم، أخذها من مجوس هجر وهم عرب، فإنّ العرب كلّ طائفةٍ منهم تدين بدين مَن جاورها من الأمم، فكانت عرب البحرين مجوساً، وتنوخ وبهرة وبنو تغلب نصارى، فلم يعتبر آباءهم ولا متى دخلوا في دين أهل الكتاب، وثبت عنه أنّ من الأنصار من تَهَوَّدَ أبناؤهم بعد نسخ شريعة موسى فأراد آباؤهم إكراههم على الإسلام، فأنزل الله: {لا إِكْرَاهَ فِي الدِّينِ}، [البقرة من الآية: 256]، وقوله: "خذ من كلّ حالمٍ ديناراً"، دليل على أنّها لا تؤخذ من صبيٍ ولا امرأةٍ، واللّفظ الذي روي: "من كلّ حالمٍ أو حالمة" لا يصحّ وصله، وهو منقطع، وهذا الزّيادة لم يذكرها سائر الرّواة، ولعلّها من تفسير بعضهم.

ص -223- فصل: في ترتيب هديه مع الكفّار والمنافقين من حين بُعِث إلى أن لقي الله ـ عزّ وجلّ
أوّل ما أوحى إليه ربّه ـ تبارك وتعالى أن يقرأ باسم ربّه الذي خلقه، وذلك أوّل نبوّته، ثم أنْزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ}، [المدثر الآيتان:1-2]. فأرسله بها، ثم أمره أن ينذر عشيرته الأقربين، فأنذر قومه، ثم أنذر من حولهم من العرب ثم أنذر العرب قاطبة، ثم أنذر العالمين، فأقام بضع عشرة سنة ينذر بغير قتال، ويؤمر بالصّبر، ثم أَذِنَ له في الهجرة، ثم أذن له في القتال، ثم أمره أن يقاتل من قاتلة، ثم أمره أن يقاتل المشركين حتى يكون الدّين كلّه لله.
ثم كان الكفّار معه بعد الأمر بالجهاد ثلاثة: أهل هِدنة، وأهل حربٍ، وأهل ذمّة، فأمره أن يفي لأهل الهدنة، ما استقاموا، فإن خاف نبذ إليهم، وأمره أن يقاتل من نقض عهده، ونزلت (براءة) بيان الأقسام الثّلاثة، فأمره بقتال أهل الكتاب حتى يعطوا الجزية، وأمره بجهاد الكفّار والمنافقين، فجاهد الكفّار بالسّيف، والمنافقين بالحجّة، وأمره بالبراءة من عهود الكفّار، وجعلهم ثلاثة أقسامٍ: قسم أمره الله بقتالهم وهم النّاقضون، وقسم لهم عهد مؤّقت لم نقضوه، فأمره بإتمامه

ص -224- إلى مدته، وقسم لهم عهد مطلق أو لا عهد لهم، ولم يحاربوه، فأمره أن يؤجلهم أربعة أشهر، فإذا انسلخت قاتلهم وهي المذكورة في قوله: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ}، [التوبة من الآية: 5]، وأوّلها: العاشر من ذي الحجة يوم الأذان، وآخرها العاشر من ربيع الآخر، وليست الأربعة المذكورة في قوله: {مِنْهَا أَرْبَعَةٌ حُرُمٌ}، [التّوبة من الآية: 36] ولم يسيّر المشركين فيها، فإنّه لا يمكن لأنّها غير متواليةٍ، وقد أمر بعد انسلاخ الأربعة بقتالهم، فقاتل النّاقض، وأجّل مَن لا عهد له، أو له عهد مطلق أربعة أشهر، وأمره أن يتمّ للموفي عهده إلى مدته، فأسلموا كلّهم، ولم يقيموا كفاراً إلى مدتهم، وضرب على أهل الذّمّة الجزية، فاستقرّ أمرهم معه ثلاثة أقسام: محاربين، وأهل عهدٍ، وأهل ذمّة، ثم صار أهل العهد إلى الإسلام، فصاروا قسمين: محاربين، وأهل ذمّةٍ، فصار أهل الأرض ثلاثة أقسام: مسلم، ومسالم، وخائف محارب.
وأمّا سيرته في المنافقين، فأمر أن يقبل علانيتهم، ويجاهدهم بالحجّة، ويعرض عنهم، ويغلظ ويبلغ بالقول البليغ إلى نفوسهم، ونهي أن يصلي عليهم، وأن يقوم على قبورهم، وأخبر أنه إن استغفر لهم أو لم يستغفر لهم، فلن يغفر الله لهم.

ص -225- فصل
 وأمّا سيرته مع أوليائه، فأمر أن يصبر نفسه مع الذين يدعون ربّهم بالغداة والعشي يريدون وجهه، وأن لا تعدو عيناه عنهم، وأن يعفو عنهم، ويستغفر لهم، ويشاورهم، ويصليّ عليهم، وأمر بهجر مَن عصاه وتخلف عنه حتى يتوب كما هجر الثّلاثة، وأمر أن يقيم الحدود فيهم على الشّريف والوضيع.
وأمر في دفع عدوّه من شياطين الإنس أن يدفع بالتي هي أحسن، فيقابل الإساءة بالإحسان، والجهل بالحلم، والظّلم بالعفو، والقطيعة بالصّلة، وأخبر أنّه إن فعل عاد العدوّ كأنّه ولي حميم.
وأمر في دفع عدوّه من شياطين الجن بالاستعاذة، وجمع له هذين الأمرين في ثلاثة مواضع في: (الأعراف)، و(المؤمنون)، و(حم السّجدة)، وجمع له في آية (الأعراف) مكارم الأخلاق كلّها، فإن ولي الأمر له مع الرّعية ثلاثة أحوال: فعليهم حقّ يلزمهم له، وأمر عليه أن يأمرهم به، ولا بدّ من تفريطٍ منهم في حقّه، فأمر بأن يأخذ مما عليهم مما سمحت به أنفسهم وهو العفو، وأمر أن يأمرهم بالعُرف، وهو ما تعرفه العقول السّليمة، والفطر المستقيمة، وأيضاً يأمرهم بالعرف لا العنف، وأمر بأن يقابل جهلهم بالإعراض، فهذه سيرته مع أهل الأرض جنّهم وإنسهم، مؤمنهم وكافرهم.


مغازيه -عليه السلام-: فصل في سياق مغازيه، غزوة الخندق، قصة الحديبية - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -226- فصل في سياق مغازيه
أوّل لواءٍ عقده لحمزة في رمضان على رأس سبعة أشهر من الهجرة وبعثه في ثلاثين من المهاجرين خاصّة، يعترض عيراً لقريشٍ، جاءت من الشّام، فيها أبو جهل في ثلاثمائة، فلمّا التقوا حجز بينهم مجدي بن عمرو الجهني، وكان حليفاً للفريقين.
ثم بعث عبيدة بن الحارث في سريةٍ إلى بطن رابغ في شوال في ستّين من المهاجرين، فلقي أبا سفيان في مائتين، فكان بينهم رمي، ولم يسلّوا السّيوف، وكان سعد أوّل مَن رمى بسهمٍ في سبيل الله، وقدّمها ابن إسحاق على سرية حمزة.
ثم بعث سعداً إلى الحرار على رأس تسعة أشهر في عشرين راكباً، يعترضون عيراً لقريشٍ، فلما بلغوه، وجدوها مرّت بالأمس، ثم غزا بنفسه غزوة الأبواء وهي أوّل غزوةٍ غزاها بنفسه، خرج في المهاجرين خاصّة يعترض عيراً لقريشٍ، فلم يلق كيداً.
ثم غزا أبواط في شهر ربيع في مائتين من أصحابه يعترض عيراً لقريشٍ، حتى بلغ أبواط فلم يلق كيداً فرجع.

ص -227- ثم خرج على رأس ثلاثة عشر شهراً لطلب كرز بن جابر لما أغار على سرح المدينة، حتى بلغ سفوان من ناحية بدرٍ، ففاته كرز.
ثم خرج على رأس ستّة عشر شهراً في مائة وخمسين من المهاجرين، يعترض عيراً لقريشٍ ذاهبة إلى الشّام، فبلغ ذا العشيرة، فوجدها قد فاتته وهي التي خرج في طلبها لما رجعت، فكانت وقعة بدر.
ثم بعث عبد الله بن جَحْشٍ إلى نخلة في اثني عشر رجلاً من المهاجرين، كلّ اثنين يعتقبان على بعيرٍ، فوصلوا إلى بطن نخلةٍ يرصدون عيراً لقريشٍ، وأضل سعد وعتبة بن غزوان بعيراً لهما، فتخلفا في طلبه، ونفذوا إلى بطن نخلة، فمرّت بهم عير لقريشٍ، فقالوا: نحن في آخر يوم من رجب، وإن تركناهم اللّيلة دخلوا الحرم.
ثم أجمعوا على ملاقاتهم، فرمى أحدهم عمرو بن الحضرمي، فقتله وأسروا عثمان والحكم، وأفلت نوفل، وعزلوا الخمس، فكان أوّل خمس في الإسلام، فأنكر رسول الله ـ صلّى الله عليه وسلّم ـ عليهم واشتدّ إنكار قريشٍ، وزعموا أنّهم وجدوا مقالاً، واشتدّ على المسلمين ذلك، فأنزل الله ـ عزّ وجلّ ـ: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ}، [البقرة من الآية: 217]، يقول سبحانه: هذا وإن كان كبيراً، فما ارتكبتموه أنتم من الكفر، والصّدّ عن سبيل الله وبيته، وإخراج المسلمين الذين هم أهله منه، والشّرك الذي أنتم عليه، والفتنة التي حصلت منكم أكبر عند الله، والأكثر فسّروا (الفتنة) هنا بالشّرك، وحقيقتها: أنّها الشّرك الذي يدعو صاحبه إليه، ويعاقب مَن لم يفتتن به.

ص -228- ولهذا يقال لهم في النّار: {ذُوقُوا فِتْنَتَكُمْ}، [الذّاريات من الآية: 14]، قال ابن عبّاس: تكذيبكم، وحقيقته: ذوقوا نهاية فتنتكم، كقوله: {ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ}، [الزّمر من الآية: 24].
ومنه قوله تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}، [البروج من الآية: 10]، فسّرت بإحراق المؤمنين بالنّار، واللّفظ أعمّ، وحقيقته: عذبوا المؤمنين ليفتنوهم عن دينهم.
وأمّا الفتنة المضافة إلى الله كقوله: {فَتَنَّا بَعْضَهُمْ بِبَعْضٍ}، [الأنعام من الآية: 53]، {إِنْ هِيَ إِلاَّ فِتْنَتُكَ}، [الأعراف من الآية: 155]، فهي الامتحان بالنّعم والمصائب، فهذه لون وفتنة المشركين لون، وفتنة المؤمن في ولده وماله وجاره لون آخر.
والفتنة بين أهل الإسلام، كأهل الجمل وصفّين لون آخر، وهي التي أمر فيها ـ صلّى الله عليه وسلّم ـ باعتزال الطّائفتين.
وقد تأتي مُراداً بها المعصية، كقوله تعالى: {أَلا فِي الْفِتْنَةِ سَقَطُوا}، [التّوبة من الآية: 49]، أي: وقعوا في فتنة النّفاق، وفرّوا إليها من فتنة بنات بني الأصفر.
والمقصود أنّه ـ سبحانه ـ حكم بين أوليائه وأعدائه بالعدل، ولم يؤيس أولياءه إذا كانوا متأوّلين أو مقصّرين تقصيراً يُغفر لهم في جنب ما فعلوه من التّوحيد والطّاعات والهجرة.

ص -229- فصل
 فلمّا كان في رمضان من هذه السّنة بلغه ـ صلّى الله عليه وسلّم ـ خبر العير المقبلة من الشّام، فندب للخروج إليها ولم يحتفل لها؛ لأنّه خرج مسرعاً في ثلاثمئة وبضعة عشر رجلاً معهم فرسان على سبعين بعير، يعتقبونها، وبلغ الصّريخ مكّة، فخرجوا كما قال تعالى: {بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ}، [الأنفال من الآية: 47]، فجمعهم الله على غير ميعادٍ، كما قال تعالى: {وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ}، [الأنفال من الآية: 42]، فلما بلغ رسول الله ـ صلّى الله عليه وسلّم ـ خروجهم استشار أصحابه.
فتكلّم المهاجرون، فأحسنوا، ثم استشارهم ثانياً، فتكلّم المهاجرون، ثم استشارهم ثالثاً، ففهمت الأنصار أنّه يعنيهم، فبادر سعد بن معاذ، فتكلّم بكلامه المشهور، وقال المقداد كلامه المشهور، فسُرَّ رسول الله ـ صلّى الله عليه وسلّم ـ بما سمع من أصحابه وقال: "سيروا، وأبشروا، فإنّ الله وعدني إحدى الطّائفتين، وإنّي قد رأيت مصارع القوم".
فسار إلى بدرٍ، فلما طلع المشركون وتراءى الجمعان، قام ورفع يديه، واستنصر ربّه، واستنصر المسلمون الله، واستغاثوه، فأوحى الله إليه: {أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ}، [الأنفال من الآية: 9]، قرئ بكسر الدّال وفتحها، فقيل: المعنى أنّهم ردف لكم، وقيل: يردف بعضهم بعضاً لم يأتوا دفعةً واحدةً.
فإن قيل: هنا ذكر ألفاً، وفي (آل عمران) ثلاثة آلاف وخمسة؟
قيل: فيه قولان:

ص -230- أحدهما: أنّه يوم أُحدٍ، هو معلّق على شرطٍ، ففات وفات الإمداد.
والثّاني: يوم بدرٍ، وحجّته أنّ السّياق يدلّ عليه، كقوله تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ} الآية إلى قوله: {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ}، [آل عمران الآيات: 123-126].
فلما استغاثوه أمدّهم بألفٍ، ثم بثلاثة، ثم بخمسةٍ، وكان متابعة الإمداد أحسن موقعاً وأقوى لنفوسهم، وأسرّ لها.
وقال أهل القول الأوّل: القصّة في سياق أُحدٍ، ودخول بدرٍ اعتراض، فذكرهم نعمته ببدرٍ، ثم عاد إلى قصة أُحدٍ، وأخبر عن قول رسوله لهم: {أَلَنْ يَكْفِيَكُمْ} الآية، ثم وعدهم أنّهم إن صبروا واتّقوا أمدّهم بخمسة آلاف، فهذا من قول رسوله، والذي ببدرٍ من قوله تعالى، وهو مطلق، وذاك معلّق، والكلام في قصّة أُحدٍ مستوفاة مطوّلة، وفي (الأنفال) قصّة بدرٍ مستوفاة مطوّلة، يوضّحه قوله: {وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا}، [آل عمران من الآية: 125]، قال مجاهد: يوم أُحدٍ، وهذا يستلزم أن يكون الإمداد فيه، فلا يصحّ قوله: إنّ الإمداد يوم بدرٍ، والإتيان من فورهم يوم أُحدٍ.
ولما عزموا على الخروج، ذكروا ما بينهم وبين بني كنانة من الحرب، فتبدى لهم إبليس في صورة سُراقة بن مالك، وقال: {لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ}، [الأنفال من الآية: 49]، من أن تأتيكم كنانة بشيءٍ تكرهونه، فلمّا تعبّوا للقتال ورأى جند الله قد نزلت من السّماء، فرَّ، ونكص على عقبيه، فقالوا: إلى أين يا سُراقة، ألم تكن قلت: إنّك جار لنا؟ فقال: {إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ}، [الأنفال من الآية: 48]، وصدق

ص -231- في قوله: {إِنِّي أَرَى مَا لا تَرَوْنَ}، وكذب في قوله:{إِنِّي أَخَافُ اللَّهَْ}.
وقيل: خاف أن يهلك معهم وهو أظهر.
ولَمّا رأى المنافقون ومَن في قلبه مرض قلة حزب الله، وكثرة أعدائه، ظنّوا أنّ الغلبة بالكثرة، فقالوا: {غَرَّ هَؤُلاءِ دِينُهُمْ}، [الأنفال من الآية: 49]، فأخبر سبحانه أنّ النّصر بالتّوكلّ لا بالكثرة ولا بالعدد، وأنّه عزيز لا يغالب حكيم ينصر المستحقّ وإن كان ضعيفاً.
وفرغ رسول الله ـ صلّى الله عليه وسلّم ـ من شأن بدرٍ والأسرى في شوّالٍ، ثم نهض ـ صلوات الله عليه ـ بعد ذلك بسبعة أيامٍ إلى بني سليم، فبلغ ماء يقال له: الكُدر، فأقام عليه ثلاثاً، ثم انصرف.
ولَمّا رجع فل المشركين إلى مكّة نذر أبو سفيان ألا يمسّ رأسه ماء حتى يغزو رسول الله ـ صلّى الله عليه وسلّم ـ، فخرج في مائتي راكبٍ حتى بلغ طرف المدينة، وبات ليلة عند سلام بن مشكم، فبطن له خبر النّاس، فلمّا أصبح قطع أصواراً من النّخل، وقتل رجلاً من الأنصار وحليفاً له، فخرج رسول الله ـ صلّى الله عليه وسلّم ـ في طلبه ففاته، وطرح الكفّار سويقاً كثيراً يتخفّفون به، فسُمِّيت غزوة السّويق.
ثم غزا نجداً يريد غطفان، فأقام هناك صفراً كلّه من السّنة الثّالثة ثم انصرف ولم يلق حرباً، ثم خرج يريد قريشاً، فبلغ بحران، معدناً بالحجاز، فلم يلق حرباً، فأقام هناك ربيع الآخر وجمادى الأولى، ثم انصرف.
ثم غزا بني قينقاع، ثم قتل كعب بن الأشرف، وأذن في قتل مَن وُجد من اليهود لنقضهم العهد، ومحاربتهم الله ورسوله.
ولما قتل الله أشراف قريش ببدرٍ ورأس فيهم أبو سفيان، جمّع

ص -232- الجموع، وأقبل بهم إلى المدينة، فنَزل قريباً من أُحدٍ. وكانت وقعة أُحدٍ المشهورة، واستعرض الشّباب يومئذٍ، فردّ من استصغره عن القتال، منهم: ابن عمر، وأُسامة، وزيد بن ثابث، وعرابة بن أوس، وأجاز مَن رآه مطيقاً، منهم: سمرة بن جندب، ورافع بن خديج، ولهما خمس عشرة سنة، فقيل: أجاز مَن أجاز لبلوغه، وجعلوا حدّ البلوغ بالسّن خمس عشرة سنة، وقالت طائفة: أجازهم لإطاقتهم، ولا تأثير للبلوغ وعدمه في ذلك، قالوا: وفي بعض ألفاظٍ حديث ابن عمر: فلمّا رآني مطيقاً أجازني.
ثم ذكر قصة الأصيرم، وكلام أبي سفيان على الجبل، وهي ما روى البخاري في (صحيحه) عن البراء بن عازب ـ رضي الله عنهما ـ، قال: أشرف أبو سفيان، قال: أفي القوم محمّدٌ؟ فقال ـ صلّى الله عليه وسلّم ـ: "لا تجيبوه"، قال: أفي القوم ابن أبي قحاقة؟، فقال: "لا تجيبوه"، فقال: أفي القوم ابن الخطاب؟، فقال: "لا تجيبوه"، فقال: إنّ هؤلاء قد قُتِلُوا، فلو كانوا أحياء لأجابوا. فلم يملك عمر نفسه، فقال: كذبت يا عدوّ الله أبقى الله تعالى لك ما يخزيك ويسوؤك.
قال أبو سفيان: أعلُ هُبَل، أعلُ هُبَل، فقال النَّبِي ـ صلّى الله عليه وسلّم ـ: "أجيبوه"، قالوا: ما نقول؟ قال: "قولوا: الله أعلى وأجلّ"، قال أبو سفيان: لنا العُزّى ولا عُزى لكم. فقال النَّبِيّ ـ صلّى الله عليه وسلّم ـ: "أجيبوه"، قالوا: ما نقول؟ قال: "قولوا: الله مولانا ولا مولى لكم". قال أبو سفيان: يوم بيوم بدرٍ، والحرب سجالٌ، فأجابه عمر: لا سواء، قتلانا في الجنة، وقتلاكم في النّار. ثم قال أبو سفيان: وستجدون مثلة لم آمر بها ولم تسؤني. فأمر بجوابه عند افتخاره بآلهته وشركه،

ص -233- تعظيماً للتّوحيد، وإعلاماً بعزّة إله المسلمين، ولم يأمرهم بإجابته أو نهاهم حين قال: أفيكم محمّدٌ؟...الخ؛ لأنّ كَلْمهم لَم يبرد بعد في طلب القوم، ونار غيظهم متوقدة، فلما قال: كفيتموهم. حمي عمر، وقال: كذبت، يا عدوّ الله.
ففيه من الشّجاعة، والتّعرّف إلى العدوّ في تلك الحال، ما يؤذن بالبسالة، وأنّه وقومه جديرون بعدم الخوف، فكان في جوابه من الغيظ للعدوّ، والفت في عضه ما ليس في جوابه حين سأل عنهم، فترك الجواب الأوّل أحسن، وذكره ثانياً أحسن.
وأيضاً ففي ترك إجابته إهانة له، فلمّا منّته نفسه موتهم، وحصل له من الكبر والإعجاب ما حصل، كان في جوابه إهانة وإذلال، فلم يكن مخالفاً لقوله ـ صلّى الله عليه وسلّم ـ: "لا تجيبوه".

ص -234- فصل: في ما اشتملت عليه هذه الغزوة من الأحكام
منها: أنّ الجهاد يلزم بالشّروع فيه، فمَن لبس لامته، ليس له أن يرجع.
ومنها: أنّه لا يجب الخروج إذا طرق العدوّ في الدّيار.
ومنها: أنّه لا يأذن لِمَن لا يطيق القتال من الصّبيان.
ومنها: جواز الغزو بالنّساء، والاستعانة بهن في الجهاد، وجواز الانغماس في العدوّ، كما فعل أنس بن النّضر وغيره، وأنّ الإمام إذا جرح صلّى بهم قاعداً وصلّوا وراءه قعوداً، وأنّ الدّعاء بالشّهادة، وتمنيها ليس من المنهي عنه كما فعل ابن جَحْشٍ، وأنّ المسلم إذا قتل نفسه، فهو من أهل النّار كقزمان، وأنّ الشّهيد لا يغسل، ولا يصلّى عليه، ولا يكفّن في غير ثيابه إلاّ أن يسلبها، وأنّه إذا كان جنباً غُسِّل كحنظلة، وأنّ الشّهداء يدفنون في مصارعهم لأمره بردّ القتلى إليها، وجواز دفن الاثنين والثّلاثة في القبر الواحد.
وهل دفنهم في ثيابهم استحباب أو وجوب؟ الثّاني أظهر.
ومنها: أنّ المعذور كالأعرج يجوز له الخروج، وأنّ المسلمين إذا قتلوا مسلماً في الجهاد يظنّونه كافراً، فديته في بيت المال؛ لأنّه أراد أن يدي أبا حذيفة بن اليمان.
وأما الحِكَمُ التي في هذه الوقعة، فقد أشار ـ سبحانه ـ إلى أُمّهاتها في سورة (آل عمران) من قوله: {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ}، [آل عمران من الآية: 121] إلى تمام السّتين آية.

ص -235- فمنها: تعريفهم عاقبة المعصية والفشل والتّنازع ليستيقظوا ويحذروا من أسباب الخذلان، وأنّ حكمة الله جرت بأنّ الرّسل وأتباعهم يُدالون مرّة، ويُدال عليهم أخرى، لكن يكون لهم العاقبة، فلو انتصروا دائماً دخل معهم المؤمن وغيره ولم يتميّزوا، ولو انتصر غيرهم دائماً لم يحصل المقصود.
قال الله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ}، [آل عمران من الآية: 179]، أي: ما كان الله ليذركم على هذا من التباس المؤمنين بالمنافقين حتى يميّزهم {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ}، [آل عمران من الآية: 179]، الذي يميز به بينهم بل يريد سبحانه أن يميّزهم تمييزاً مشهوداً.
وقوله: {وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ}، [آل عمران من الآية: 179] استدراك لما نفى من إطلاعهم على الغيب، أي: سوى الرّسل، فإنّه يطلعهم على ما يشاء كما في سورة الجن، فسعادتكم بالإيمان بالغيب الذي يطلع عليه رسله، فإن آمنتم به واتّقيتم فلكم أعظم الأجر.
ومنها: استخراج عبودية أوليائه في السّراء والضّراء، فإذا ثبتوا على الطّاعة فيما أحبّوا وكرهوا، فهم ليسوا كَمَن يعبده على حرفٍ.
ومنها: أنّه لو بسط لهم النّصر دائماً لكانوا كما يكونون لو بسط لهم الزّرق، فهو المدبّر لهم، كما يليق بحكمته، إنّه بهم خبير بصير.
ومنها: أنّهم إذا انكسروا له استوجبوا النّصر، فإنّ خلعة النّصر مع ولاية الذّلّ، كما قال تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ}، [آل عمران: من الآية: 123]، {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ} الآية، [التوبة من الآية: 25].

ص -236- ومنها: أنّه هيّأ لعباده منازل لا تبلغها أعمالهم، ولا يبلغونها إلاّ بالبلاء، فقيَّضه لهم، كما وفّقهم للأعمال الصّالحة.
ومنها: أنّ العافية الدّائمة، والنّصر والغنى يورث ركوناً إلى العاجلة، ويثبط النّفوس، ويعوقها عن السّير إلى الله، فإذا أراد الله كرامة عبدٍ قيَّض له من البلاء ما يكون دواء لهذا.
ومنها: أنّ الشّهادة عنده من أعلى المراتب، وهو سبحانه يحبّ أن يتّخذ من أوليائه شهداء.
ومنها: أنّه سبحانه إذا أراد هلاك أعدائه قيَّض أسباباً يستوجبون بها الهلاك. بغيهم ومبالغتهم في أذى أوليائه، فيمحص به أولياءه من ذنوبهم، ويكون من أسباب محق أعداء الله، وذكر سبحانه ذلك في قوله: {وَلا تَهِنُوا وَلا تَحْزَنُوا} إلى قوله: {وَيَمْحَقَ الْكَافِرِينَ}، [آل عمران من الآيات: 139-141]، فجمع بين تشجيعهم، وحسن التّعزية، وذكر الحكم الباهرة التي اقتضت إدالة الكفّار، فقال: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ}، [آل عمران، من الآية: 140]، أي: ما بالكم تحزنون وتهنون عند هذا، وقد مسّهم مثله في سبيل الشّيطان.
ثم أخبر أنّه يداول أيّام هذه الحياة؛ لأنّها عرض حاضر يقسمها بين أوليائه وأعدائه بخلاف الآخرة.
ثم ذكر حكمة أخرى، وهي تمييز المؤمن من المنافق، فيعلّمهم علم شهادةٍ؛ لأنّ العلم الغيبي لا يترتّب عليه ثواب ولا عقاب.
ثم ذكر حكمة أخرى، وهي اتّخاذه منهم شهداء، قوله: {وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ}، [آل عمران من الآية: 57، والآية 140]، تنبيه لطيف على أنّ الذين انخذلوا عن نبيّه يوم أُحدٍ، لم يتّخذ منهم شهداء؛ لأنّه لا يحبّهم.
ثم ذكر حكمة أخرى، وهي تمحيص المؤمنين من الذّنوب، وأيضاً من المنافقين.
ثم ذكر

ص -237- حكمة أخرى، وهي محق الكافرين. ثم أنكر حسبانهم دخول الجنة بدون الجهاد، والصّبر، وقوله: {وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ}، [آل عمران من الآية: 142]، أي: ولما يقع منكم، فيكون الجزاء على الواقع المعلوم، ثم وبّخهم على هزيمتهم من أمرٍ كانوا يتمنّونه.
ومنها: أنّ هذه الواقعة مقدّمة بين يدي موته ـ صلّى الله عليه وسلّم ـ، والشّاكرون هم الذين عرفوا قدر النّعمة، فثبتوا عليها حين مات رسول الله ـ صلّى الله عليه وسلّم ـ، فجعل لهم العاقبة.
ثم أخبر أنّه جعل لكلّ نفسٍ أجلاً.
ثم أخبر أنّ كثيراً من الأنبياء قُتِلُوا، وقتل معهم أتباع لهم كثيرون، فما وهن مَن بقي منهم، أو ما وهنوا عند القتل، والصّحيح أنّها تتناول الفريقين.
ثم أخبر سبحانه عمّا استنصر به الأنبياء وأُمَمُهم من اعترافهم، وتوبتهم واستغفارهم، وسؤالهم التّثبيت لأقدامهم، والنّصر على أعدائهم، فقال: {وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ}، [آل عمران الآية: 147]، فسألوا من الله مغفرة ذنوبهم وتثيب أقدامهم ونصرهم لما علموا أنّهم إنّما يُدال عليهم بذنوبهم، وأنّ الشّيطان يستزلّهم، ويهزمهم بها، وأنّها نوعان: تقصير في حقٍّ، أو تجاوز في حدٍّ، وأنّ النّصر منوط بالطّاعة، {قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا}، [آل عمران من الآية: 147]، ثم علموا أنّه ـ سبحانه وتعالى ـ إن لم يثبّت أقدامهم، وينصرهم، لم يقدروا على ذلك، سألوه ما هو بيده، فوفوا المقامين حقّهما: مقام المقتضي، وهو التّوحيد والالتجاء إليه، ومقام إزالة المانع من النّصر، وهو الذّنوب والإسراف، ثم حذّرهم سبحانه من طاعة العدوّ وأنّهم إن فعلوا ذلك خسروا الدّارين.
وفيه: تعريض بِمَن أطاعهم من المنافقين لما انتصروا يوم أُحدٍ.
ثم أخبر سبحانه أنّه مولى المؤمنين

ص -238- وخير النّاصرين، فمَن والاه، فهو المنصور.
ثم أخبر أنّه سيلقي في قلوب أعدائهم الرّعب الذي يمنعهم من الهجوم عليهم، وذلك بسبب الشّرك، وعلى قدر الشّرك يكون الرّعب، والمؤمن الذي لم يلبس إيمانه بالشّرك، له الأمن والهدى.
ثم أخبر بصدقٍ وعده في النّصر، وأنّهم لو استمرّوا على الطّاعة، لاستمرّ النّصر، ولكن انخلعوا عن عصمة الطّاعة، ففارقتهم النّصرة، فصرفهم ابتلاءً وتعريفاً لهم بعاقبة المعصية.
ثم أخبر بعفوه عنهم بعد ذلك.
قيل للحسن: كيف عفا وقد سلّط عليهم؟
فقال: لولا عفوه لاستأصلهم، ولكن بعفوه دفعهم بعد أن أجمعوا على استئصالهم.
ثم ذكّرهم بحالهم حال الفرار مصعدين، أي: جادّين في الهرب، أو صاعدين في الجبل لا يلوون على نبيّهم وأصحابه، والرّسول يدعوهم في أخراهم: "إليَّ عباد الله أنا رسول الله"، فأثابهم بهذا الفرار غماً بعد غمٍّ: غم الفرار، وغم صرخة الشّيطان أنّ محمّداً قُتِل، وقيل: جازاكم غمّاً بما غممتم رسوله بفراركم، والأوّل أظهر لوجوه:
الأوّل: قوله: {لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ}، [الحديد من الآية 23]، إلى آخره، تنبيهاً على الحكمة وهي: نسيانهم الحزن على ما فاتهم من الظّفر، وما أصابهم من الهزيمة، وهذا إنّما يحصل بغمّ يعقبه غمّ آخر.
الثّاني: مطابقة الواقع فحصل غمّ فوات الغنيمة، ثم غمّ الهزيمة، ثم غمّ الجراح والقتل، ثم سماع قتل النّبِيّ، ثم ظهور العدوّ على الجبل، وليس المراد غمّين اثنين، بل غمّاً متتابعاً لتمام الابتلاء.
الثّالث: أنّ قوله: {بِغَمٍّ}، [آل عمران من الآية: 153]، من تمام الثّواب، لا أنّه سبب للثّواب،

ص -239- والمعنى: أثابكم غمّاً متّصلاً بغمّ جزاء على ما وقع من الهرب وإسلام النَّبِيّ، وترك الاستجابة له، ومخالفته، في لزوم المركز، وتنازعهم وفشلهم وكلّ واحدٍ يوجب غمّاً يخصّه ومن لطفه بهم أنّها موجبات الطّباع التي تمنع من النّصر المستقر، فقيَّض ما أخرجها من القوّة إلى الفعل، فترتّبت عليها آثارها، فعلموا أنّ التّوبة منها، والاحتراز منها، ودفعها بأضدادها متعين، وربّما صحّت الأجساد بالعلل.
ثم إنّه سبحانه رحمهم، فغيّب عنهم الغمّ بالنّعاس، وهو في الحرب علامة النّصر، كما أنْزله يوم بدرٍ، وأخبر أنّ مَن لم يصبه فهو مِمَن أهمته نفسه لا دينه ولا نبيّه ولا أصحابه، وأنّهم: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}، [آل عمران من الآية: 154].
وفسّر هذا الظّن بأنّه سبحانه لا ينصر رسوله، وأنّ أمره سيضمحل، وفسّر أنّ ما أصابهم لم يكن بقدر الله، ولا حكمة له فيه. ففسّر بإنكار الحكمة وإنكار القدر وإنكار إتمام دينه، وهذا هو ظنّ السّوء الذي ظنّه المشركون والمنافقون في (سورة الفتح)، وإنّما كان هذا الظّن ظّن السّوء والجاهلية لأنّه ظنّ لا يليق بالله وصفاته وأسمائه وحكمته وحمده، وتفرّده بالرّبوبية والألهية وصدقه في وعده، فَمَن ظنّ أنّه لا يتمّ أمر رسوله، وأنّه يديل الباطل على الحقّ إدالةً مستقرّةً، يضمحل معها الحقّ اضمحلالاً لا يقوم بعده، فقد ظنّ به ظنّ السّوء، ونسبه إلى خلاف ما يليق بكماله وصفاته، ومَن أنكر أن يكون ذلك بقدره، فما عرفه ولا عرف ملكه، وكذلك مَن

ص -240- أنكر الحكمة التي يستحقّ عليها الحمد في ذلك، بل زعم أنّها مشيئة مجرّدة فذلك ظنّ الذين كفروا، فويلٌ للذين كفروا من النّار.
وأكثر النّاس يظنّون بالله ظنّ السّوء فيما يختص بهم وفي غيرهم، ولا يسلم من ذلك إلاّ مَن عرف الله، وعرف أسماءه وصفاته، وموجب حمده وحكمته، فمَن قنط من رحمته، فقد ظنّ به ظنّ السّوء، ومَن جوّز عليه أنّه يعذّب المحسن، ويسوّي بينه وبين عدوّه، فقد ظنّ به ذلك، ومنَ ظنّ أنّه يترك خلقه سدى من الأمر والنّهي، فقد ظنّ به ظنّ السّوء، وكذلك مَن ظنّ أنّه لا يثيبهم ولا يعاقبهم، ولا يبيّن لهم ما اختلفوا فيه، وكذلك مَن ظنّ أنّه يضيع العمل الصّالح بلا سببٍ من العبد، ويعاقبه بما لا صُنع له فيه، أو جوّز عليه أن يؤيّد أعداءه بالمعجزات التي يؤيّد بها الرّسل، وأنّه يحسن منه كلّ شيء حتى يخلد في النّار مَن أفنى عمره في طاعته، وينعم مَن أنفد عمره في معصيته، وكلاهما في الحسن سواء لا يعرف امتناع أحدهما إلاّ بخبرٍ صادقٍ، وإلاّ فالعقل لا يقضي بقبح أحدهما وحسن الآخر، وكذلك مَنْ ظنّ أنّه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطلٌ، وترك الحقّ لم يخبر به إلاّ برمزٍ من بعيدٍ، وصرح دائماً بالباطل، وأراد من خلقه أن يتعبوا أذهانهم في تحريف كلامه، وأحالهم في معرفة أسمائه وصفاته على عقولهم، لا على كتابه، بل أراد أن لا يحملوا كلامه على ما يعرفون من لغتهم مع قدرته على التّصريح بالحقّ، وإزالة الألفاظ التي توقع في اعتقاد الباطل، وظنّ أنّه وسلفه عبروا عن الحقّ دون الله ورسوله، وأنّ الهدى في كلامهم، وأنّ كلام الله لا يؤخذ من ظاهره إلاّ الضّلال،

ص -241- فهذا من سوء الظّنّ بالله، فكلّ من هؤلاء من الظّانّين بالله ظنّ السّوء، ومن الظّانّين بالله غير الحقّ ظنّ الجاهلية، ومَن ظنّ أنّه يكون في ملكه ما لا يشاء، ولا يقدر عليه فقد ظنّ به ظنّ السّوء، ومَن ظنّ أنّه كان معطلاً من الأزل إلى الأبد عن الفعل، ولا يوصف به حينئذٍ ثم صار قادراً عليه، فقد ظنّ به ظنّ السّوء، ومَن ظنّ أنّه لا يسمع ولا يبصر ولا يعلم الموجودات، فقد ظنّ به ظنّ السّوء، ومَن ظنّ أنّه لا إرادة له، ولا كلام يقوم به، وأنّه لم يكلّم أحداً، ولا يتكلّم أبداً، ولا له أمر ولا نهي يقوم به، فقد ظنّ به ظنّ السّوء، ومَن ظنّ أنّه ليس فوق سماواته على عرشه وأنّ الأمكنة بالنّسبة إليه سواء، ومَن قال: سبحان ربّي الأسفل، كَمَن قال: سبحان ربّي الأعلى، فقد ظنّ به أقبح الظّنّ، ومَن ظنّ أنّه يحبّ الكفر والفسوق والعصيان، ولا يغضب، كما يحبّ الطّاعة فقد ظنّ به ظنّ السّوء،ومَنْ أنّه لا يحبّ ولا يرضى... ولا يوالي ولا يعادي، ولا يقرب من أحدٍ ولا يقرب منه أحد، فقد ظنّ به ظنّ السّوء، وكذلك مَن ظنّ أنّه يسوّي بين المتضادين، أو يفرّق بين المتساويين من كلّ وجهٍ، أو يحبط طاعات العمر بكبيرةٍ تخلّده في نار الجحيم، وبالجلمة فمَن ظنّ به خلاف ما وصف به نفسه، أو وصفه به رسله، أو عطّل ما وصف به نفسه، فقد ظنّ به ظنّ السّوء، كَمَن ظنّ أنّ له ولداً أو شريكاً أو شفيعاً بدون إذنه، أو أنّ بينه وبين خلقه وسائط، يرفعون حوائجهم إليه، أو أنّ ما عنده ينال بالمصعية كما ينال بالطّاعة، أو ظنّ أنّه إذا ترك لأجله شيئاً لم يعوضه خيراً منه، أو ظنّ أنّه يعاقب بمحض المشيئة بغير سببٍ من العبد، أو ظنّ أنّه إذا صدقه في الرّغبة والرّهبة أنّه يخيّبه، أو ظنّ أنّه يسلّط على رسوله محمّد ـ صلّى الله عليه وسلّم ـ أعداءه تسليطاً مستقرّاً في حياته ومماته.

ص -242- فلَمَّا مات استبدوا بالأمر دون وصيه وأهل بيته، وكانت العزّة لأعدائه وأعدائهم بلا ذنب لأوليائه، وهو يقدر على نصرهم، ثم جعل المبدلين مضاجعين له في حفرته تسلم أمته عليه وعليهم، وكلّ مبطلٍ وكافرٍ مقهور، فهو يظنّ بربّه هذ الظّنّ، فأكثر الخلق بل كلّهم إلاّ ما شاء الله يظنّون بالله غير الحقّ ظنّ السّوء، ومَن فتش نفسه رآه فيها كامناً كمون النّار في الزّناد، فاقدح من زناد من شئت ينبئك شرره عما في زناده، فمستقل ومستكثر، وفتِّش نفسك هل أنت سالم...

فإن تنج منها تنج من ذي عظيمةٍ وإلاّ فإنّي لا إخالك ناجيا

فليعن اللّبيب النّاصح لنفسه بهذا الموضع، وليتب إلى الله ويستغره كلّ وقتٍ من ظنّه بربّه ظنّ السوء.
والمقصود الكلام على قوله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}، [آل عمران من الآية: 154].
ثم أخبر عن الكلام الصّادر عن ظنّهم وهو قولهم: {هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ}، [آل عمران من الآية: 154].
وقولهم:
{لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}، [آل عمران من الآية: 154]، فليس مقصودهم بهذا إثبات القدر، ولو كان ذلك لم يذموا، ولما حسن الرّدّ عليهم بقوله: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}، [آل عمران من الآية: 154]، ولهذا قال غير واحدٍ: إنّ ظنّهم هذا التّكذيب بالقدر، وظنّهم أنّ الأمر لوكان إليهم لما أصابهم القتل، فأكذبهم بقوله: {إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}، فلا يكون إلاّ ما سبق به قضاؤه، فلو كتب القتل على مَن كان في بيته لخرج إلى مضجعه ولا بدّ، وهذا من أظهر الأشياء إبطلاً لقول القدرية.

ص -243- ثم أخبر تعالى عن حكمةٍ أخرى، وهي ابتلاء ما في صدورهم، وهو اختبار ما فيها من الإيمان والنّفاق، فالمؤمن لا يزداد بذلك إلاّ إيماناً، والمنافق ومَن في قلبه مرضٌ يظهر على جوارحه.
ثم ذكر حكمةً أخرى، وهي تمحيص ما في قلوب المؤمنين، وهو تنقيتها، فإنّ القلوب يخالطها من غلبة الطّبع وميل النّفس، وحكم العادة، وتزيين الشّيطان، واستيلاء الغفلة ما يضادُّ ما فيها من الإيمان، فلو تركت في عافيةٍ دائمةٍ لم تتخلّص من هذا، فكانت نعمته عليهم بهذه الكسرة تعادل النّعمة بالنّصرة.
ثم أخبر تعالى عمَن تولّى من المؤمنين، أنّه بسبب ذنوبهم استزلّهم الشّيطان فإنّ الأعمال جُند للعبد وجُند عليه، ففرار الإنسان من عدوّ يطيقه إنّما هو بجند من عمله.
ثم أخبر أنّه عفا عنهم لأنّ الفرار لم يكن عن شكٍّ وإنّما كان لعارضٍ، ثم كرّر سبحانه أنّ هذا بأعمالهم فقال: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا} الآية، [آل عمران من الآية: 165].
وذكر هذا بعينه فيما هو أعمّ من ذلك في السّور المكيّة، وقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}، [الشّورى الآية: 30].
وقال: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}، [النّساء من الآية: 79]، فالنّعمة فضلة، والسّيّئة عدله.
وختم الآية بقوله: {هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، [آل عمران من الآية: 165]، بعد قوله: {هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ}، [آل عمران من الآية: 165]، إعلاماً بعموم قدرته مع عدله.
ففيه إثبات القدر والسّبب فأضاف السّبب إلى نفوسهم، وعموم القدرة إلى نفسه، فالأوّل ينفي الجبر، والثّاني ينفي إبطال القدر، فهو مشاكل قوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}

ص -244- [التّكوير الآيتان:28-29].
وفي ذكر قدرته نكتة لطفية، وهي أنّ الأمر بيده، فلا تطلبوا كشف أمثاله من غيره، وكشف هذا ووضحه بقوله: {وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ}، [آل عمران من الآية: 166]، وهو الإذن القدري، ثم أخبر عن حكمة هذا التّقدير وهو أن يعلم المؤمنين من المنافقين علم عيان، فتكلّم المنافقون بما في نفوسهم، فسمعه المؤمنون، وسمعوا ردّ الله عليهم وعرفوا مؤدَّى النّفاق وما يؤول إليه، فلله كم من حكمةٍ في ضمن هذه القصّة ونعمةٍ، وكم فيها من تحذيرٍ وإرشادٍ.
ثم عزَّاهم عمَن قُتِل منهم أحسن تعزيةٍ فقال: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} الآيات، [آل عمران الآيات من:169- 173]، نجمع لهم بين الحياة الدّائمة، والقرب منه وأنّهم عنده، وجريان الرّزق المستمرّ عليهم، وفرحهم بما آتاهم من فضله وهو فوق الرّضى، واستبشارهم بإخوانهم الذين باجتماعهم بهم يتمّ سرورهم ونعيمهم، واستبشارهم بما يجدّد لهم كلّ وقتٍ من كرامته.
وذكّرهم سبحانه في هذه المحنة بما هو من أعظم نعمه عليهم، التي إن قابلوا بها كلّ محنةٍ تلاشت، وهي إرسال رسول من أنفسهم، فكلّ بليّةٍ بعد هذا الخير العظيم أمرٌ يسيرٌ جدّاً، فأعلمهم أنّ المصيبة من أنفسهم، ليحذروا، وأنّها بقدره ليوحّدوا ويتّكلوا، وأخبرهم بما له من الحِكَم لئلا يتّهموه في قدره، وليتعرف إليهم بأنواع أسمائه وصفاته، وذكّرهم بما هو أعظم من النّصر والغنيمة، وعزّاهم عن قتلاهم لينافسوهم، ولا يحزنوا عليهم، فله الحمد كما هو أهله، وكما ينبغي لكرم وجهه وعزّ جلاله.

ص -245- فصل
 ولما انتقضت الحرب، انكفأ المشركون، فظنّ المسلمون أنّهم قصدوا المدينة، فشقّ عليهم، ثم نادى أبو سفيان: موعدكم الموسم ببدرٍ. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "قولوا: نعم". ثم انصرفوا.
فلَمّا كانوا ببعض الطّريق تلاوموا فقالوا: أصبتم شوكتهم، ثم تركتموهم يجمعون لكم، فارجعوا نستأصلهم، فبلغ ذلك رسول الله ـ صلّى الله عليه وسلّم ـ، فنادى في النّاس، وندبهم إلى المسير، وقال: "لا يخرج معنا إلاّ مَن شهد القتال"، فاستجاب المسلمون على ما بهم، فاستأذنه جابر لحبس أبيه إيّاه، فأذن له، فساروا حتى بلغوا حمراء الأسد، فقال أبو سفيان لبعض مَن يريد المدينة من المشركين: هل لك أن تبلغ محمّداً رسالةً، وأوقر لك راحلتك زبيباً إذا أتيت مكّة؟ قال: نعم. قال: أبلغه أنّا جمعنا الكرّة لنستأصله وأصحابه. فلما بلغهم قوله، قالوا: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ}، [آل عمران الآيتان 173-174].
وكانت وقعة أُحدٍ في شوّال سنة ثلاثٍ فأقام بقية السّنة، فلما استهلّ المحرّم، بلغه أنّ طليحة وسلمة ابني خويلد قد سارا في مَن أطاعهما يدعوان إلى حربه، فبعث أبا سلمة ومعه مائة وخمسون، فأصابوا إبلاً وشاءً، ولم يلقوا كيداً.

ص -246- فلما كان خامس المحرّم، بلغه أنّ خالد بن سفيان الهذلي قد جمّع له الجموع، فبعث إليه عبد الله بن أنيس فقتله.
فلَمّا كان في صفر، قدم عليه قوم من عضل والقارة، فذكروا أنّ فيهم إسلاماً، وسألوه أن يبعث معهم مَن يعلّمهم الدّين، فبعث معهم ستة فيهم: خبيب، وأمّر عليهم مُرثداً، فكان ما كان.
وفي هذا الشّهر كانت وقعة بئر معونة.
وفي ربيع الأوّل كانت غزوة بني النّضير، وزعم الزّهري أنّها كانت بعد بدرٍ بستة أشهرٍ، وهذا وهم منه أو غلط عليه، بل الذي لا شكّ فيه أنّها بعد أُحدٍ، والتي بعد بدرٍ قينقاع، وقريظة بعد الخندق، وخيبر بعد الحديبية، فله مع اليهود أربع غزوات.
ثم غزا رسول الله ـ صلّى الله عليه وسلّم ـ بنفسه ذات الرّقاع في جمادى الأولى، وهي غزوة نجد، يريد قوماً من غطفان وصلى بهم يومئذٍ صلاة الخوف، هكذا قال ابن إسحاق وجماعة في تاريخ هذه الغزوة، وهو مشكل، والظّاهر أنّ أوّل صلاةٍ صلاّها للخوف بعسفان، كما في حديثٍ صحّحه التّرمذي، وصحّ أنّه صلاّها بذات الرّقاع، فعلم أنّها بعد عسفان ولا خلاف أنّ عسفان بعد الخندق، ويؤيّده أنّ أبا هريرة وأبا موسى حضراها فلمّا كان في شعبان أو في ذي العقدة، خرج ـ صلّى الله عليه وسلّم ـ لميعاد أبي سفيان فانتهى إلى بدرٍ، وأقام ينتظر المشركين، وخرجوا حتى إذا كانوا على مرحلةٍ من مكّة رجعوا، وقالوا: العام عام جدبٍ.
ثم خرج ـ صلّى الله عليه وسلّم ـ في ربيع سنة خمسٍ إلى دومة الجندل، فهجم على ماشيتهم، وجاء الخبر اليهود في دومة، فتفرّقوا.

ص -247- ثم بعث بريدة الأسلمي في شعبان إلى بني المصطلق وهي غزوة المريسيع، ـ وهو الماء ـ واصطفوا للقتال، وتراموا ساعة، ثم أمر أصحابه، فحملوا حملة رجلٍ واحدٍ، فانهزم المشركون، وسبى رسول الله ـ صلّى الله عليه وسلّم ـ النّساء والذّراري والمال.
وفيها: سقط عقد لعائشة، فاحتبسوا في طلبه، فنِزلت آية التّيمّم، وفي الحديث الذي رواه الطّبراني أنّ أبا بكرٍ قال: يا بنيّة في كلّ سفرٍ تكونين علينا عناءً. فأنزل الله ـ عزّ وجلّ ـ آية التّيمّم، وهذا يدلّ على أنّ التّيمّم بعد هذه القصّة، لكن قصّة الإفك بسبب فقد العقد، فاشتبه على بعضهم إحدى القصّتين بالأخرى.
وأمّا قصّة الإفك، فهي في هذه الغزوة إلى أن قال: فأشار عليّ بفراقها تلويحاً لا تصريحاً لما رأى أنّ ما قيل مشكوك فيه، فأشار بترك الشّكّ ليتخلّص رسول الله ـ صلّى الله عليه وسلّم ـ من الغمّ الذي لحقه بكلام النّاس.
وأشار أُسامة بإمساكها لما علم من حبّ رسول الله ـ صلّى الله عليه وسلّم ـ لها ولأبيها، ولما علم من عفّتها وديانتها، وأنّ الله لا يجعل حبيبة نبيّه وبنت صدّيقه بالمنْزلة التي قالها أهل الإفك.
كما قال أبو أيّوب وغيره من سادات الصّحابة: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ}، [النّور من الآية: 16].
وتأمّل ما في تسبيحهم في هذا المقام من المعرفة بالله وتنْزيهه أن يجعل لرسوله امرأة خبيثة.
فإن قيل: فما باله ـ صلّى الله عليه وسلّم ـ توقف وسأل؟قيل: هذا

ص -248- من تمام الحِكَم الباهرة التي جعل الله هذه القصّة سبباً لها وابتلاء لرسوله، ولجميع الأمّة إلى يوم القيامة، ليرفع بها أقواماً، ويضع بها آخرين، فاقتضى تمام الامتحان بأن حبس الوحي عن نبيّه شهراً لتظهر حكمته، على أكمل الوجوه، ويزداد الصّادقون إيماناً وثباتاً على العدل وحسن الظّنّ، ويزداد المنافقون إفكاً ونفاقاً، وتظهر سرائرهم، ولتتم العبودية المرادة منها ومن أبويها، وتتم نعمة الله عليهم، ولتشتدّ الفاقة منهم إلى الله والذّلّ له، والرّجاء له، ولينقطع رجاؤها من المخلوقين، ولهذا وفت هذا المقام حقّه، ولو أطلع الله رسوله على الفور، لفاتت هذه الأمور والحكم، وأضعافها وأضعاف أضعافها.
وأيضاً فإنّ الله أحبّ أن تظهر منْزلة رسوله عنده وأهل بيته، وأن يتولى بنفسه الدّفاع، والرّدّ على الأعداء وذمّهم بأمرٍ لا يكون لرسوله فيه عمل.
وأيضاً فإنّه المقصود بالأذى، فلا يليق أن يشهد ببراءتها، وكان عنده من القرائن أكثر مما عند المؤمنين، ولكن لكمال ثباته وصبره ورفقه، وفَّى مقام الصّبر حقّه.
ولَمّا جاء الوحي حدّ مَن صرّح بالإفك إلا ابن أُبيّ مع أنّه رأس الإفك، فقيل: لأنّ الحدود كفّارة، وهذا ليس كذلك، وقد وعد بالعذاب الأليم فيكفيه عن الحدّ.
وقيل: الحدّ لم يثبت عليه ببيّنةٍ، فإنّه إنّما يذكره بين أصحابه.
وقيل: حدّ القذف حقّ الآدمي لا يستوفى إلاّ بمطالبة.
وإن قيل: إنّه حقّ لله، فلا بدّ من مطالبة المقذوف.
وقيل: تركه لمصلحة أعظم

ص -249- من إقامته، كما ترك قتله مع ظهور نفاقه، وهي تأليف قومه، وعدم تنفيرهم عن الإسلام.
ولعلّه تركه لهذه الوجوه.
وفي مرجعهم من هذه الغزوة قال ابن أُبيّ: {لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الأَذَلّ}، [المنافقون من الآية: 8].

ص -250- فصل: في غزوة الخندق
وهي سنة خمسٍ في شوّال، وسببها أنّ اليهود لما رأوا انتصار المشركين يوم أُحدٍ، وعلموا بميعاد أبي سفيان فخرج ثم رجع، خرج أشرافُهم إلى قريشٍ يحرّضونهم على غزو رسول الله ـ صلّى الله عليه وسلّم ـ، فأجابتهم قريشٌ، ثم خرجوا إلى غطفان، فدعوهم واستجابوا لهم، ثم طافوا في قبائل العرب، ثم ذكر القصّة إلى أن ذكر قصّة العُرنيين، وقال:
فيها من الفقه: جواز شرب أبوال الإبل، وطهارة بول مأكول اللّحم، والجمع للمحارب بين قطع يده ورجله وقتله إذا أخذ المال، وأنّه يفعل بالجاني كما فعل، فإنّهم سملوا عين الرّاعي وسمل أعينهم، فظهر أنّ القصّة محكمة، وإن كانت قبل الحدود، فالحدود نزلت بتقريرها.

ص -251- فصل: في قصّة الحديبية
وذكر القصّة إلى أن قال: وجرى الصّلح على وضع الحرب عشر سنين، وأن يرجع عنهم عامه ذلك، فإذا كان العام المقبل خلوا بينه وبين مكّة، فأقام ثلاثاً، وأن لا يدخلها إلا بسلاحٍ الرّاكب والسّيوف في القُرُب، ومَن أتاهم لم يردّوه، ومَن أتى من المسلمين منهم ردّوه.
وفي قصّة الحديبية أنّزل الله فدية الأذى في كعب بن عجرة.
وفيها: دعا للمحلّقين بالمغفرة ثلاثاً، وللمقصِّرين مرّة.
وفيها: نحر البدنة والبقرة عن سبع.
وفيها: أهدى جمل أبي جهل ليغيظ به المشركين.
وفيها: أنزلت سورة الفتح.
فلمّا رجع جاءه نساء مؤمنات، فنهاه الله عن إرجاعهن.
فقيل: هذا نسخ للشّرط في النّساء.
وقيل: تخصيص للسّنة بالقرآن، وهو عزيز جدّا.
وقيل: لم يقع الشّرط إلاّ على الرّجال خاصّة، فأراد المشركون تعميمه، فأنزل الله تعالى ذلك.

ص -252- وفيها: من الفقه اعتماره ـ صلّى الله عليه وسلّم ـ في أشهر الحجّ وأنّ الإحرام بالعمرة من الميقات.
وأمّا حديث: "مَن أحرم بعمرة من بيت المقدس غُفر له"، فلا يثبت.
ومنها: أنّ سوق الهدي سة في العمرة المفردة أفضل، وأنّ إشعار الهدي سنة لا مثلة.
ومنها: استحباب مغايظة أعداء الله.
ومنها: أنّ الأمير ينبغي له أن يبعث العيون أمامه نحو العدوّ.
ومنها: أنّ الاستعانة بالمشرك المأمون في الجهاد جائزة للحاجة؛ لأنّ عيينة الخزاعي كافر.
ومنها: استحباب المشاورة.
وسبي الذّرّيّة المنفردين عن الرّجال قبل القتال.
ومنها: ردّ الكلام الباطل ولو نسب إلى غير مكلّفٍ في قولهم: خلأت القصواء.
ومنها: استحباب الحلف على الخبر الدّيني الذي يريد تأكيده، وحفظ عنه ـ صلّى الله عليه وسلّم ـ الحلف في أكثر من ثمانين موضعاً، وأمره الله تعالى بالحلف على صدق ما أخبر به في ثلاثة مواضع في: (يونس)، و(سبأ)، و(التّغابن).
ومنها: أنّ المشركين وأهل الفجور إذا طلبوا أمراً يعظّمون به حرمات

ص -253- الله أجيبوا إليه، وإن منعوا غيره، فمَن التمس المعاونة على محبوب لله تعالى أجيب ما لم يترتّب على ذلك المحبوب مبغوض لله أعظم منه، وهذا من أدقّ المواضع وأصعبها، ولذلك ضاق عنه من الصّحابة مَن ضاق، وأجاب الصّدّيق فيها بجواب النَّبِيّ ـ صلّى الله عليه وسلّم ـ، وذلك يدلّ على أنّه أفضل الصّحابة، وأكملهم وأعرفهم بالله ورسوله ودينه، وأشدّهم موافقة له، ولذلك لم يسأل عمر إلاّ النَّبِيّ، والصّدّيق خاصّة.
وعند أحمد في القصّة أنّه كان رسول الله ـ صلّى الله عليه وسلّم ـ يصلّي في الحرم وهو مضطرب في الحِل، وفيه كالدّلالة على أنّ المضاعفة متعلّقة بجميع الحرم لا تختصّ بالمسجد، وأنّ قوله للمغيرة: "صلاة في المسجد الحرام" كقوله تعالى: {فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ}، [التّوبة من الآية: 28]، وقوله: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}، [الفاتحة: 1]، {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ}، [الإسراء من الآية: 1].
ومنها: أنّ مَن نزل قريباً من مكّة، ينبغي له أن ينْزل في الحلّ، ويصلّي في الحرم، وكذلك كان ابن عمر يصنع.
ومنها: ابتداء الإمام بطلب الصّلح إذا رأى المصلحة للمسلمين فيه، وفي قيام المغيرة على رأسه ـ صلّى الله عليه وسلّم ـ ولم تكن عادته ـ سنة عند قدوم رسل الكفّار من إظهار العزّ وتعظيم الإمام، وليس من النّوع المذموم كما أنّ الفخر والخيلاء في الحرب ليس من المذموم.
وفي بعث البُدن في وجه الرّسول الآخر دليل على استحباب إظهار شعائر الإسلام لرسل الكفّار، وفي قوله ـ صلّى الله عليه وسلّم ـ: "أمّا الإسلام

ص -254- فأقبل، وأمّا المال فلست منه في شيءٍ". دليل على أنّ مال المشرك المعاهد معصوم وأنّه لا يُمْلك، بل يُردّ عليه، فإنّ المغيرة صحبهم على الأمان، ثم غدر، فلم يتعرض رسول الله ـ صلّى الله عليه وسلّم ـ لأموالهم، ولا ذبَّ عنها، ولا ضمنها لهم، لأنّ ذلك قبل إسلام المغيرة.
وفي قول الصِّدِّيق لعروة: "امصص بظر اللات" دليل على جواز التّصريح باسم العورة إذا كان فيه مصلحة، كما أمر أن يصرح لِمَن ادّعى بدعوى الجاهلية بهن أبيه، فلكلّ مقامٍ مقالٌ.
ومنها: احتمال قلّة أدب رسول الكفّار للمصلحة، لأنّه لم يقابل عروة على أخذه بلحيته.
ومنها: طهارة النّخامة، والماء المستعمل، واستحباب التّفاؤل لقوله: "سهل أمركم"، لما جاء سهيل، وأنّ مصالحة المشرك بما فيه ضيم جائز للمصلحة.
ومنها: أنّ مَن حلف، أو نذر، أو وعد ولم يعين وقتاً لم يكن على الفور.
ومنها: أنّ الحلق نسك، وأنّه أفضل من التّقصير، وأنّه نسك في العمرة كالحجّ، وأنّه نسك في المحصر.
وأنّ المحصر ينحر هديه حيث أُحْصر من الحلّ أو الحرم، وأنّه لا يجب أن يواعد مَن ينحره في الحرم إذا لم يصل إلى محلّه لقوله: {وَالْهَدْيَ مَعْكُوفاً أَنْ يَبْلُغَ مَحِلَّهُ}، [الفتح من الآية: 25].

ص -255- ومنها: أنّ الذي نحروا فيه من الحلّ للآية؛ لأنّ الحرم كلّه محلّ نحر الهدي.
ومنها: أنّ المحصر لا يجب عليه القصاء، وسميت التي بعدها عمرة القضية؛ لأنّها التي قاضاهم عليها.
ومنها: أنّ الأمر المطلق على الفور، وإلاّ لم يغضب لتأخّرهم عن الأمر.
وإنّما كان تأخيرهم من السّعي المغفور لا المشكور، وقد غفر الله لهم، وأوجب لهم الجنة.
ومنها: أنّ الأصل مشاركته في الأحكام إلاّ ما خصّ، لقول أم سلمة.
ومنها: جواز الصّلح على ردّ مَن جاء من المسلمين من الرّجال، إلاّ النّساء، فإنّه لا يجوز وهو موضع النّسخ خاصّة بنصّ القرآن، فلا سبيل إلى دعوى النّسخ في غيره.
ومنها: أنّ خروج البضع عن ملك الزّوج متقوم، وأنّه بالمسمّى لا بمهر المثل.
ومنها: أنّ الشّرط لا يتناول مَن خرج إلى غير بلاد الإمام، وإذا جاء إلى بلد الإمام لا يجب ردّه بدون الطّلب.
ومنها: أنّه إذا قَتَل الذين تسلّموه لم يضمنه ولا الإمام.
ومنها: أنّه إذا كان بين بعض ملوك المسلمين وبين النّصارى عهدٌ، جاز لملكٍ آخر أن يغزوَهم، كما أفتى به شيخ الإسلام ابن تيمية مستدلاً بقصّة أبي بصير.

ص -256- والذي في هذه القصّة من الحِكَم أكبر وأجلّ من أن يحيط به إلاّ الله.
فمنها: أنّها مقدمة بين يدي الفتح الأعظم، وهذه عادته سبحانه في الأمور العظام شرعاً وقدراً أن يوطئ بين يديها بمقدّمات.
ومنها: أنّها من أعظ الفتوح، فإنّ النّاس اختلطوا وتناظروا ودخل في الإسلام في هذه المدّة ما شاء الله وتلك الشّروط من أكبر الجند التي أقامها المشترطون لحزبهم، فذلّوا من حيث طلبوا العزّ، وعزّ المسلمون من حيث انكسروا لله، فانقلب العزّ بالباطل ذلاًّ بحقٍّ.
ومنها: ما سبّبه الله سبحانه للمؤمنين من زيادة الإيمان، والإذعان على ما كرهوا، وما حصل لهم من الرّضا بالقضاء وانتظار وعد الله، وشهود منّته بالسّكينة في تلك الحال التي تزعزع الجبال.
ومنها: أنّه سبحانه جعله سبباً للمغفرة لرسوله، ولإتمام نعمته عليه، وهدايته ونصره، وانشراح صدره به مع ما فيه من الضّيم، ولهذا ذكره سبحانه جزاءً وغايةً، وإنّما يكون ذلك على فعلٍ قام بالرّسول والمؤمنين.
وتأمّل وصفه قلوب المؤمنين في هذا الموطن الذي اضطربت فيه، فازدادوا بالسّكينة إيماناً، ثم أكّد بيعتهم لرسوله أنّها بيعة له، وأنّ مَن نكثها، فعلى نفسه، وكلّ مؤمنٍ فقد بايع الله على لسان رسوله على الإيمان وحقوقه، ثم ذكر ظن ّ الأعراب، وأنّه من جهلهم به سبحانه، ثم أخبر برضاه على المؤمنين بالبيعة، وأنّه حينئذٍ علم ما في قلوبهم من صدق الطّاعة، فأنزل الله السّكينة عليهم وأثابهم بالفتح والمغانم الكثيرة، أوّل ذلك خيبر،

ص -257- ثم استمرّت إلى الأبد، وكفّ الأيدي عنهم، قيل: أهل مكّة، وقيل: اليهود حين همُّوا بقتال مَن بالمدينة بعد خروج الصّحابة، وقيل: أهل خيبر وحلفاؤهم من أسدٍ وغطفان، والصّحيح تناولها للجميع، وقال: {وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ}، [الفتح من الآية: 20]، قيل: كفّ الأيدي، وقيل: فتح خيبر.
ثم جمع لهم مع ذلك كلّه الهداية.
ثم وعدهم مغانم كثيرةً وفتوحاً أُخرى لم يقدروا ذلك الوقت عليها، قيل: مكّة، وقيل: فارس والرّوم، وقيل: ما بعد خيبر من المشرق والمغرب.
ثم ذكر أنّهم لو قاتلهم الذين كفروا لولّوا الأدبار، وأنّها سنته.
فإن قيل: فيوم أُحدٍ، قيل: هو وعد معلّق بشرطٍ، وهو الصّبر والتّقوى، ففات يوم أُحدٍ بالفشل المنافي للصّبر، والمعصية المنافية للتّقوى.
ثم ذكر كفّ الأيدي لأجل الرّجال والنّساء المذكورين، فدفع العذاب عنهم بهؤلاء، كما دفعه برسوله لما كان بين أظهرهم.
ثم أخبر عما في قلوبهم من الحميّة التي مصدرها الجهل والظّلم، وأخبر بإنزاله في قلوب أوليائه من السّكينة ما يقابل الحميّة، وإلزامهم كلمة التّقوى، وهي جنس تعم كلّ كلمةٍ يتقى بها الله وأعلاه كلمة الإخلاص.
ثم أخبر أنّه: {أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ}، [التّوبة من الآية: 33]. فقد تكفّل لهذا الأمر بالتّمام والإظهار، فلا تظنّوا ما وقع لغير ذلك.
ثم ذكر رسوله وحزبه ومدحهم بأحسن المدح، والرّافضة تصفهم بضدّه.


مغازيه -عليه السلام-: غزوة خيبر، غزوة الفتح الأعظم - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -258- فصل: في غزوة خيبر
 قال موسى بن عقبة: لما قدم رسول الله ـ صلّى الله عليه وسلّم ـ من الحديبية، مكث عشرين ليلة أو قريباً منها، ثم خرج إلى خيبر، واستخلف على أهل المدينة سباع بن عرفطة، وقدم أبو هريرة حينئذٍ فوافى سباع بن عرفطة في صلاة الصّبح، فسمعه يقرأ في الأولى: {كهيعص} [مريم: 1]، وفي الثّانية: {وَيْلٌ لِلْمُطَفِّفِينَ} [المطففين:1]، فقال في صلاته: ويل لأبي فلان، له مكيلان إذا كال كال بالنّاقص، وإذا اكتال اكتال بالوافي.
ثم زوده سباع، فقدم على رسول الله ـ صلّى الله عليه وسلّم ـ فكلّم المسلمين فأشركوه وأصحابه في سهمانهم، ولما قدمها رسول الله ـ صلّى الله عليه وسلّم ـ صلّى الصّبح.
ثم ركب فخرج أهل خيبر بمساحيهم ومكاتلهم، لأرضهم ولا يشعرون فقال النّبِيّ ـ صلّى الله عليه وسلّم ـ: "الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قومٍ، فساء صباح المنذرين".
ثم ذكر حديث إعطائه عليّاً الرّاية، ومبارزته مرحباً، وذكر قصّة عامر بن الأكوع، ثم حاصرهم فجهد المسلمون، فذبحوا الحمر فنهاهم.
ثم صالحهم على أن يجلوا منها ولهم ما حملت ركابهم، وله الصّفراء والبيضاء، واشترط أنّ مَن كتم أو غيَّب، فلا ذمّة له، فغيّبوا مسكاً لحيي،

ص -259- ثم ذكر الحديث، فلمّا أراد إجلاءهم، قالوا: دعنا فيها، فأعطاهم إيّاها على الشّطر مما يخرج منها ما بدا له أن يقرّهم، ولم يقتل بعد الصّلح إلاّ ابن أبي الحقيق للنّكث.
وسبى رسول الله ـ صلّى الله عليه وسلّم ـ صفية، وكانت تحت ابن أبي الحقيق، وعرض عليها الإسلام، فأسلمت، فأعتقها، وجعل عتقها صَداقها.
وقسم خيبر على ستة وثلاثين سهماً، كلّ سهمٍ مائة سهم، فكان له وللمسلمين النّصف، والنّصف الآخر لنوائبه، وما ينْزل به من أمور المسلمين، قال البيهقي: لأنّ شطرها فتح صلحاً، وهذا بناء منه على أصل الشّافعي أنّه يجب قسم الأرض المفتتحة عنوة.
ومَن تأمّل تبيّن أنّها كلّها عنوة، وهذا هو الصّواب الذي لا شكّ فيه.
والإمام مخيَّر في الأرض بين قسمها ووقفها، وقسم بعضها ووقف بعض، وقد فعل النِّبِيّ ـ صلّى الله عليه وسلّم ـ الأنواع الثّلاثة، فقسم قريظة والنّضير، ولم يقسم مكّة، وقسم شطر خيبر، وترك شطرها، ولم يغب من أهل الحديبية إلاّ جابر فقسم له، وقدم عليه جعفر وأصحابه، ومعهم الأشعريون، وسمته امرأة من اليهود في شاةٍ أهدتها له، فلم يعاقبها، وقيل: قتلها بعد ما مات بشر بن البراء، وكان بين قريشٍ تراهنٌ، منهم مَن يقول: يظهر، ومنهم مَن يقول: يظهر الحليفان ويهود خيبر، وكان الحجاج ابن علاط قد أسلم، وشهدها، ثم ذكر قصّته.

ص -260- وفيها من الفقه: القتال في الأشهر الحرم؛ لأنّه خرج إليها في المحرّم.
ومنها: قسم المغانم للفارس ثلاثة، وللرّاجل سهم.
ومنها: أنّه يجوز لآحاد الجيش إذا وجد طعاماً أن يأكله، ولا يخمِّسه لأخذ ابن المغفل جراب الشّحم.
ومنها: أنّ المدد إذا لحق به بعد الحرب، لا يُسهم له إلاّ بإذن الجيش، لأنّه كلّم أصحابه لأهلِ السّفينة.
ومنها: تحريم لحوم الحمر، وعلّل بأنّها رجس، وهذا مقدّم على مَن علّل بغير ذلك، كقول مَن قال: إنّها لم تخمّس، أو إنّها تأكل العذرة.
وجواز عقد المهادنة عقداً جائزاً، للإمام فسخه متى شاء، وتعليق الأمان بالشّرط، وتقرير أرباب التّهم بالعقوبة.
ومنها: الأخذ بالقرائن لقوله: "المال كثير، والعهد قريب"، وأنّ مَن كان القول قوله، إذا قامت قرينة على كذبه، لم يلتف إلى قوله.
ومنها: أنّ أهل الذّمة إذا خالفوا شيئاً مِمّا شُرِط عليهم، لم يبق لهم ذمّة، وأنّ مَن أخذ قبل القسم لم يملكه، وإن كان دون حقّه، لقوله: "شراك من نار".
ومنها: جواز التّفاؤل، بل استحبابه كما تفاءل بالمساحي في خرابها، وأنّ النّقض يسري في حقّ النّساء والذّريّة إذا كانوا طائفة لهم شوكة، أمّا إذا كان واحداً من طائفةٍ لم يوافقوه فلا يسري إلى زوجته أولاده، كما أنّ مَن أهدر دماءهم مِمَن يسبه لم يسب نساءهم وذرّيتهم، فهذا هديه في هذا وهذا.

ص -261- ومنها: جعل عتق الأمة صداقها بغير إذنها، ولا شهود، ولا وليّ، ولا لفظ تزويج، وكذب الإنسان على نفسه وعلى غيره إذا لم يتضمن ضرر الغير إذا توصل به إلى حقّه كما فعل الحجاج.
ومنها: قبول هدية الكافر.
ثم انصرف إلى وادي القُرى وبه يهود، فلمّا نزل نزلوا استقبلتهم يهود بالرّمي، فقُتِل مُدعِم، فقالوا: هنيئاً له الجنة، فقال: "كلا، والذي نفسي بيده إنّ الشّملة التي أخذها يوم خيبر من المغانم، لم تصبها المقاسم لتشتعل عليه ناراً".
ثم عبّأ أصحابه ودعا أهل الوادي إلى الإسلام، فبرز رجل منهم، فبرز إليه الزّبير، فقتله، ثم برز آخر، فبرز إليه عليّ، فقتله، حتى قُتل منهم أحد عشر مبارزة، كلّما قُتِل منهم رجلٌ دعا مَن بقي إلى الإسلام، فقاتلهم حتى أمسوا ثم غدا عليهم، فلم ترتفع الشّمس قدر رمح حتى فتحت عنوة، وعامل اليهود على الأرض والنّخل، فلما بلغ أهل تيماء خيبر وفدك ووادي القرى صالحوه، وأقاموا في أموالهم، ووادي القرى إلى المدينة حجاز، ومن وراءه من الشّام، ثم انصرف إلى المدينة، فلما كان ببعض الطّريق عرَّس، وقال لبلال: "إكلأ لنا الفجر"، وذكر الحديث. وروي أنّها في مرجعه من الحديبية. وقيل: مرجعه من تبوك.
ففيه: أنّ مَن نام عن صلاةٍ أو نسيها، فوقتها حين يستيقظ أو يذكرها، وأنّ الرّواتب تقضى، وأنّ الفائتة يؤّذَّن لها، ويُقام، وقضاء الفائتة جماعة، وأنّ القضاء على الفور، لقوله: "فليصلّها إذا ذكرها"، وتأخيرها عن المعرّس، لأنّه مكان الشّيطان، ولأنّه لا يفوت المبادرة، فإنّهم في شأنها.

ص -262- وفيه: تنبيه على اجتناب الصّلاة في أمكنة الشّيطان، كالحمام بطريق الأولى.
ولما رجعوا ردّ المهاجرون إلى الأنصار منائحهم، وأقام بالمدينة إلى شوّال، يبعث السّرايا، منها: سرية ابن حذافة الذي أمر أصحابه بدخول النّار، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "لو دخلوها ما خرجوا منها، إنّما الطّاعة في المعروف".
فإن قيل: كيف ذلك وهم متأوِّلون طاعة الله ورسوله؟
قيل: لما همّوا بالمبادرة من غير اجتهاد مع علمهم أنّ الله نهاهم عن قتل أنفسهم، لم يعذروا. وإذا كان هذا فيمَن عذّب نفسه طاعةً لأولي الأمر المأمور بطاعتهم، فكيف بِمَن عذّب مسلماً لا يجوز تعذيبه طاعةً لأولي الأمر؟
وإذا كانوا لو دخلوها ما خرجوا منها مع قصدهم طاعة الله فكيف بِمَن حمله على ما لا يجوز من الطّاعة الرّغبة والرّهبة الدّنيوية؟
وكيف بِمَن دخلها من إخوان الشّيطان، وأوهموا الجهّال أنّه من ميراث إبراهيم الخليل ـ عليه السّلام ـ؟!.

ص -263- فصل: في غزوة الفتح الأعظم
 الذي أعزّ الله به دينه ورسوله وحرمه الأمين ودخل النّاس به في دين الله أفواجاً.
خرج له ـ صلّى الله عليه وسلّم ـ سنة ثمان لعشر مضين من رمضان.
ثم ذكر القصّة:
وفيها: من الفقه أنّ أهل العهد إذا حاربوا من في ذمّة الإمام صاروا حرباً له، فله أن يبيتهم، ولا يعلمهم على السّواء، وإنّما ذلك إذا خاف منهم الخيانة، فإذا تحقّقها فلا.
وفيها: انتقاض عهد الجميع بذلك إذا رضوا به، كما أنّهم يدخلون في العهد تبعاً.
وفيها: جواز الصّلح عشر سنين، والصّواب أنّه يجوز فوق ذلك للحاجة والمصلحة، وأنّ الإمام إذا سُئل فسكت لم يكن بذلاً، لأنّ أبا سفيان، سأله تجديد العهد، فسكت.
وفيها: أنّ الرّسول لا يقتل؛ لأنّ أبا سفيان مِمَن نقض، وقتل الجاسوس المسلم، وتجريد المرأة كلّها للحاجة، وأنّ الرّجل إذا نسب المسلم لكفرٍ أو نفاقٍ متأوِّلاً غضباً لله لا لهواه، لم يأثم، وأنّ الكبيرة العظيمة قد تفكر

ص -264- بالحسنة الكبيرة، كما قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ}، [هود من الآية: 114]، وبالعكس لقوله تعالى: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى}، [البقرة من الآية: 264]، وقوله: {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ}، [الحجرات من الآية: 2].
ثم قرّر قصّة حاطب، وقصّة ذي الخويصرة وأمثاله، ثم قال: ومَن له لبّ يعلم قدر هذه المسألة، وشدّة الحاجة إليها، ويطلع منها على بابٍ عظيمٍ من معرفة الله وحكمته.
وفيها: دخول مكّة للقتال المباح بغير إحرام، ولا خلاف أنّه لا يدخل مَن أراد النّسك إلاّ بإحرامٍ وأمّا ما عداهما فلا واجب ألاّ ما أوجبه الله ورسوله.
وفيها: التّصريح بأنّ مكّة فتحت عنوة، وقتل سابه ـ صلّى الله عليه وسلّم ـ.
وقوله: "إنّ الله حرّم مكّة، ولم يحرّمها النّاس"، مع قوله: "إنّ إبراهيم حرّم مكّة"، هذا التّحريم قدريّ شرعيّ سبق تقديره يوم خلق الله العالم، ثم ظهر أمره على لسان إبراهيم.
قوله: "لا يُسفك بها دمٌّ" هو الدّمّ الذي يباح في غيرها، كتحريم عضد الشّجر.
وفي لفظ: "لا يعضد شوكها" وهذا ظاهر جدّاً في تحريم قطع الشّوك والعوسج، ولكن جوزوا قطع اليابس؛ لأنّه بمنْزلة الميتة وفي لفظٍ: "لا يخبط شوكها" صريح في تحريم قطع الورق.
وقوله: "لا يختلى خلاها"، لا خلاف أنّ المراد ما نبت بنفسه، والخلا: الحشيش الرّطب. واستثناء الأذخر دليل على العمومم، ولا تدخل الكمأة وما غيب في الأرض؛ لأنّه كالثّمر.

ص -265- وقوله: "ولا ينفر صيدُها"، صريح في تحريم السّبب إلى قتل الصّيد، واصطياده بكلّ سببٍ حتى إنّه لا ينفره عن مكانه؛ لأنّه حيوان محترم في هذا المكان قد سبق إلى مكانه، فهو أحقّ به، ففي هذا أنّ الحيوان المحترم إذا سبق إلى مكانه لم يزعج عنه.
وقوله: "لا تلتقط ساقطتها، إلاّ لمنشدٍ"، فيه: أنّ لقطة الحرم لا تُملك، ولا تلتقط إلاّ للتّعريف، وهذا إحدى الرّوايتين عن أحمد، فليعرّفها أبداً حتى يأتي صاحبها، وهذا هو الصّحيح، والحديث صريح فيه.
والمنشد: المعرِّف، والنّاشد: الطّالب.
ومنه قوله: "إصاخة النّاشد للمنشد"، وكونه لم يدخل البيت حتى محيت الصّور، ففيه: كراهة الصّلاة في المكان المصوّر فيه، وهو أحقّ بها من الحمّام، لأنّه بيت الشّيطان، وأمّا الصّور فمظنة الشّرك، وغالب شرك الأمم من جهة الصّور والقبور.
وفي القصّة جواز أمان المرأة للرّجل والرّجلين كأم هانيء، وقتل مَن تغلظت ردته من غير استتابةٍ لقصّة ابن أبي سرح.


مغازيه -عليه السلام-: غزوة حنين، غزوة الطائف، الثلاثة الذين خلفوا - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -266- فصل: في غزوة حنين
 قال ابن إسحاق: لما سمعت هوازن بالفتح، جمع مالك بن عوف هوازن، واجتمعت إليه ثقيف وجشم، وفيهم دريد بن الصّمة ليس فيه إلاّ رأيه، ثم ذكر القصّة.
ثم قال: وعد الله رسوله أنّه إذا فتح مكّة، دخل النّاس في دين الله أفواجاً، فاقتضت الحكمة أن أمسك الله قلوب هوازن ومَن معهم وأتباعهم ليظهر أمر الله من تمام النّصر ولتكون غناؤمهم شكراناً لأهل الفتح، وليظهر قهره لؤلاء الذين لم يلق المسلمون مثلهم، فلا يقاومهم بعد أحد من العرب.
وأذاقهم أوّلاً مرارة الهزيمة مع قوّتهم ليطامن رؤوساً رفعت بالفتح، ولم تدخل حرمه كما دخله رسوله ـ صلّى الله عليه وسلّم ـ منحنياً على فرسه حتى إنّ ذقنه يكاد أن يمس سرجه، وليبيّن لِمَن قال: لن نغلب اليوم من قلّةٍ، أنّ النّصر من عنده، فلما انكسرت قلوبهم، أرسل إليها خلع الجبر مع بريد: {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ}، [التّوبة من الآية: 26].
وقد اقتضت حكمته أنّ خلع النّصر إنّما تفيض على أهل الانكسار {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ

ص -267- وَنُمَكِّنَ لَهُمْ فِي الأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ}، [القصص الآيتان: 5-6].
وافتتح غزو العرب ببدرٍ، وختمه بها، وقاتلت الملائكة فيهما، ورمى رسول الله ـ صلّى الله عليه وسلّم ـ بالحصباء فيهما، وبهما طفئت جمرة العرب، فبدر خوفتهم، وكسرت حدّتهم، وهذه استفرغت قواهم.
وفيها: استعارة سلاح المشرك، وأنّ من تمام التّوكّل استعمال الأسباب، وأنّ ضمان الله له العصمة، لا ينافي تعاطي الأسباب، كما أخبر أنّه يظهر دينهَ لا يناقض أنواع الجهاد.
وشرطه ضمان العارية هل هو إخبار عن شرعه أو ضمانه بنفسه؟ اختلف فيه.
وفيها: عقر مركوب العدو إذا أعان على قتله، وليس من تعذيب الحيوان المنهي عنه. وفعوه ـ صلّى الله عليه وسلّم ـ عَمَن همَّ بقتله، ومسحه صدره ودعاؤه له، وجواز الانتظار بالقسمة إسلام الكفّار، ليردّ عليهم ما أُخذ منهم، ففيه دليل أنّ الغنيمة إنّما تُمْلَك بالقسمة، فلو مات أحد قبلها أو إحرازها بدار الإسلام، ردّ نصيبه على الغانمين، وهذا مذهب أبي حنيفة، ونصّ أحمد أنّ النّفل يكون من أربعة الأخماس، وهذا الإعطاء منه، فهو أولى من تنفيل الثّلث بعد الخمس والرّبع بعده.
ولما عميت أبصار ذي الخويصرة وأضرابه عن الحكمة قال قائلهم: إعدل.
والإمام نائب عن المسملين يتصرف في مصالحهم وقيام الدّين، فإن تعين ذلك لاستجلاب أعداء الإسلام إليه، ليأمن شرّهم ساغ ذلك بل

ص -268- تعين، ومبنى الشّريعة باحتمال أدنى المفسدتين لدفع أعلاها، وتحصيل أكمل المصلحتين بتفويت أدناهما، بل بناء مصالح الدّنيا والدّين على هذين.
وفيها: بيع الرّقيق، بل الحيوان ببعض نيسيئة ومتفاضلاً، وأنّ المتعاقدين إذا جعلا أجلاً غير محدود جاز وهذا هو الرّاجح إذ لا محذور ولا غرر.
وقوله: "مَن قَتَل قتيلاً له عليه بيّنة فله سلبه"، اختلفوا هل هو بالشّرع أو الشّرط؟
ومأخذ النّزاع هل قاله بمنصب الرّسالة كقوله: "مَن زرع بأرض قومٍ بغير إذنهم، فليس له من الزّرع شيء، وله نفقته"، أو بمنصب الفتيا كقوله: "خذي ما يكفيكِ وولدكِ بالمعروف"، أو بمنصب الإمامة فيكون مصلحة في ذلك الوقت، فيلزم من بعده مراعاة ذلك بحسب المصلحة؟
ومن هنا اختلفوا في كثيرٍ من المواضع كقوله: "مَن أحيا أرضاً ميتةً فهي له".
وفيها: الاكتفاء في هذه بشاهدٍ من غير يمينٍ، وأنّه لا يشترط التّلفّظ بأشهد.
وفيها: أنّ السّلب لا يخمّس، وأنّه من أصل الغنيمة، وأنّه يستحقّه مَن لا يُسهم له من امرأة وصبي، وأنّه يستحقّ سلب جميع مَن قتل وإن كثروا.

ص -269- فصل: في غزوة الطّائف
لما انهزمت ثقيف دخلوا حصنهم، وتهيّؤوا للقتال وسار رسول الله ـ صلّى الله عليه وسلّم ـ، فنَزل قريباً من حصنهم، فرموا المسلمين بالنّبل رميّا شديداً كأنّه رجلُ جراد، حتى أُصيب من المسلمين اثنا عشر رجلاً، فارتفع ـ صلّى الله عليه وسلّم ـ إلى موضع مسجد الطّائف اليوم، فحاصرهم ثمانية عشر يوماً أو بضعاً وعشرين يوماً، ونصب عليهم المنجنيق وهو أوّل من رمي به في الإسلام، وأمر بقطع الأعناب، فوقع النّاس فيها يقطعون.
قال ابن سعد: فسألوه أن يدعها لله وللرّحم، فقال ـ صلّى الله عليه وسلّم ـ: "فإنّي أدعها لله وللرّحم"، فنادى مناديه: "أيّما عبدٍ نزل إلينا فهو حرٌّ"، فخرج منهم بضعة عشر رجلاً فيهم: أبو بكرة، فدفع كلّ رجلٍ منهم إلى رجلٍ من المسلمين يمونه، فشّق ذلك على أهل الطّائف، ولم يؤذن له في فتحها، فأمر ـ صلّى الله عليه وسلّم ـ بالرّحيل، فضجّ النّاس من ذلك، وقالوا: نرحل، ولم تفتح الطّائف؟ فقال: "اغدوا على القتال"، فغدوا، فأصابهم جراحات، فقال: "إنّا قافلون إن شاء الله"، فسرّوا بذلك، وجعلوا يرحلون، ورسول الله ـ صلّى الله عليه وسلّم ـ يضحك، فلمّا استقلوا قال:

ص -270- قولوا: "آيبون تائبون عابدون لربّنا حامدون". قيل: يا رسول الله، ادع الله على ثقيفٍ. فقال: "اللهم اهد ثقيفاً وائت بهم".
ثم خرج إلى الجعرانة، ودخل منها محرماً بعمرة، ثم رجع إلى المدينة.
ولما قدم المدينة من تبوك في رمضان، وفد عليه في ذلك الشّهر وفد ثقيف، فكان من حديثهم أنّه لما انصرف عنهم اتّبعه عروة بن مسعود، فأدركه قبل أن يدخل المدينة، فأسلم وسأله أن يرجع إلى قومه بالإسلام، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "إنّ فيهم نخوة الامتناع الذي كان منهم". فقال: أنا أحبّ إليهم من أبصارهم. وكان فيهم كذلك محبباً مطاعاً، فخرج يدعو قومه إلى الإسلام رجاء أن لا يخالفوه لمنْزلته فيهم، فلما أشرف عليهم ودعاهم، رموه بالنّبل من كلّ وجهٍ، فقتل، فقيل له: ما ترى في دمك؟ فقال: شهادة أكرمني الله بها، فليس فيَّ إلاّ ما في الشّهداء الذين قُتِلوا مع رسول الله ـ صلّى الله عليه وسلّم ـ قبل أن يرتحل عنكم، فادفنوني معهم. فدفن معهم، فزعموا أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال فيه: "إنّ مثله في قومه كمثل صاحب يس في قومه"، ثم أقامت ثقيف بعد قتله أشهراً، ثم رأوا أنّهم لا طاقة لهم بحرب مَن حولهم من العرب، فأجمعوا على أن يرسلوا إلى رسول الله ـ صلّى الله عليه وسلّم ـ رجلاً كما أرسلوا عروة، فكلموا عبد يا ليل، فأبى وخشي أن يصنع به كما صنعوا بعروة، فبعثوا معه رجلين من الأحلاف، وثلاثة من بني مالك منهم عثمان بن أبي العاص، فلمّا دنوا من المدينة، ونزلوا قناة لقوا بها المغيرة بن شعبة، فاشتدّ ليبشّر رسول الله ـ صلّى الله عليه وسلّم ـ، فلقيه أبو بكرٍ فقال: أقسم عليك لا تسبقني. ففعل، فدخل أبو بكرٍ على رسول الله ـ صلّى الله عليه وسلّم ـ، فأخبره ثم

ص -271- خرج المغيرة إليهم، فروّح الظّهر معهم، فضرب عليهم رسول الله ـ صلّى الله عليه وسلّم ـ قبة في ناحية المسجد، وكان خالد بن سعيد الذي يمشي بينهم وبين رسول الله ـ صلّى الله عليه وسلّم ـ.
وكان فيما سألوا رسول الله ـ صلّى الله عليه وسلّم ـ أن يدع لهم اللات لا يهدمها ثلاث سنين ليسلموا بتركها من سفهائهم فأبى، فما برحلوا يسألونه فأبى حتى سألوه شهراً فأبى أن يدعها شيئاً مسمّى.
وكان فيما سألوا أن يعفيهم من الصّلاة، وأن لا يسكروا أوثانهم بأيديهم، فقال: "أما كسر أوثانكم بأيديكم، فسنعفيكم عنه، وأمّا الصّلاة فلا خير في دينٍ لا صلاة فيه". فلمّا أسلموا أمّر عليهم عثمان بن أبي العاص، وكان من أحدثهم سناً إلاّ أنّه كان أحرصهم على التّفقّه في الدّين.
فلما توجهوا إلى بدلادهم بعث رسول الله ـ صلّى الله عليه وسلّم ـ معهم أبا سفيان والمغيرة لهدم الطّاغية، فلمّا دخل المغيرة علاها بالمعول، وقام دونه بنو مغيث خشية أن يرمى كعروة، وخرجت نساء ثقيف حُسّراً يبكين فعليها، ولما هدمها أخذ مالها وكان ابن عروة وقارب بن الأسود قدما على رسول الله ـ صلّى الله عليه وسلّم ـ قبل الوفد حين قتل عروة يريدان فراق ثقيف فأسلما. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "تولّيا مَن شئتما". قالا: لا نتولّى إلاّ الله ورسوله، قال: "وخالكما أبا سفيان بن حرب"، فقالا: وخالنا أبا سفيان، فلمّا أسلم أهل الطّائف، سأل ابن عروة رسول الله ـ صلّى الله عليه وسلّم ـ أن يقضي دَين أبيه من مال الطّاغية، فقال: نعم. فقال:

ص -272- قارب: وعن الأسود يا رسول الله فاقضه، وعروة والأسود أخوان لأبٍ وأمٍ، فقال رسول الله: "إنّ الأسود مات مشركاً"، فقال قارب بن الأسود: يا رسول الله، لكن تصل مسلماً ذا قرابةٍ، يعني: نفسه، وإنّما الدّين عليَّ. فقضى دين عروة والأسود من مالها.
وفيه من الفقه: جواز القتال في الأشهر الحرم، فإنّه ـ صلّى الله عليه وسلّم ـ خرج إلى مكّة في آخر رمضان، وأقام بمكّة تسع عشر ليلة.
ثم خرج إلى هوازن، وقاتلهم وفرغ منه، ثم خرج إلى الطّائف، فحاصرهم بضعاً وعشرين ليلة أو ثمان عشر في قول ابن سعد، فإذا تأمّلتَ ذلك عرفتَ أنّ بعض الحصار في ذي القعدة ولا بدّ، لكن لم يبتدئ القتال إلاّ في شوّال، وفرْقٌ بين الابتداء والاستدامة.
ومنها: جواز غزو الرّجل وأهله معه، لأنّ معه في هذه الغزوة أم سلمة وزينب.
ومنها: جواز نصب المنجنيق على الكفّار، وإن أفضى إلى قتل النّساء والذّرّيّة.
ومنها: قطع شجرهم إذا كان يضعفهم ويغيظهم.
ومنها: أنّ العبد إذا أبَق وألحق بالمسلمين، صار حرّاً، حكاه ابن المنذر إجماعاً.
ومنها: أنّ الإمام إذا حاصر حصناً، ورأى المصلحة في الرّحيل فعل.
ومنها: أنّه أحرم من الجعرّانة بالعمرة، وهي السُّنة لِمَن دخلها من طريق

ص -273- الطّائف، وأمّا الخروج من مكّة إلى الجعرانة ليحرم منها بعمرة، فلم يستحبّه أحد من أهل العلم.
ومنها: كمال رأفته ورحمته ـ صلّى الله عليه وسلّم ـ في دعائه لثقيف بالهدى، وقد حاربوه، وقتلوا جماعةً من أصحابه، وقتلوا رسوله إليهم.
ومنها: كمال محبّة الصِّدِّيق له، ومحبّة التّقرّب إليه بكلّ ممكنٍ، وهذا يدلّ على جواز سؤال الرّجل أخاه أن يؤثره بقربةٍ من القرب، وأنّه يجوز له ذلك، وقول مَن قال: لا يجوز، لا يصحّ، وقد آثرت عائشة عمر بدفنه في بيتها، وسألها ذلك، فلم تكره له السّؤال، ولا لها البذل.
ومنها: أنّه لا يجوز إبقاء مواضع الشّرك بعد القدرة على إبطالها يوماً واحداً فإنّها شعائر الكفر، وهي أعظم المنكرات، وهذا حكم المشاهد التي بنيت على القبور التي اتّخذت أوثاناً تُعْبَد من دون الله، والأحجار التي تقصد للتعظيم، والتّبرّك والنّذر والتّقبيل، لا يجوز إبقاء شيء منها على وجهٍ الأرض مع القدرة، وكثير منها بمنْزلة اللات والعُزّى، ومنات الثّالثة الأخرى، أو أعظم شركاً عندها وبها وبالله المستعان، ولم يكن أحد من أرباب هذه الطّواغيت يعتقد أنّها تخلق وترزق أو تحيي أو تميت، وإنّما كانوا يفعلون عندها وبها ما يفعله إخوانهم من المشركين عند طواغيتهم اليوم، فاتّبع هؤلاء سنن مَن كان قبلهم حذوَ القذّة بالقذّة، وأخذوا مأخذهم شبراً بشبرٍ وذراعاً بذراعٍ، وغلب الشّرك على أكثر النّفوس لظهور الجهل وخفاء العلم، وصار المعروف منكراً والمنكر معروفاً، والسّنة بدعةً والبدعة سنة، ونشأ في ذلك الصّغير، وهرم عليه الكبير، وطمست الأعلام

ص -274- واشتدّت غربة الإسلام، وقلّ العلماء، وغلب السّفهاء، وتفاقم الأمر، واشتدّ البأس، وظهر الفساد في البرّ والبحر بما كسبت أيدي النّاس.
ولكن لا تزال طائفة من العصابة المحمّدية بالحقّ قائمين، ولأهل الشّرك والبدع مجاهدين، إلى أن يرث الله الأرض ومَن عليها وهو خير الوارثين.
ومنها: جواز صرف الإمام أموال المشاهد في الجهاد والمصالح، وأن يعطيها للمقاتلة، ويستعين بأثمانها على مصالح المسلمين، وكذا الحكم في وقفها، وهذا مِمّا لا يخالف فيه أحدٌ من أئمة الإسلام.

ص -275- فصل
ولما قدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، ودخلت سنة تسعٍ، بعث المصدقين يأخذون الصّدقات من الأعراب، فبعث عيينة إلى بين تميمٍ، وبعث عدي بن حاتم إلى طيء وبني أسد، وبعث مالك بن نويرة على صدقات بني حنظلة، وفرّق صدقات بني سعدٍ على رجلين، فبعث الزّبرقان إلى ناحيةٍ، وقيس بن عاصم إلى ناحيةٍ، وبعث العلاء إلى البحرين، وبعث عليّاً إلى نجران.
وفيها: كانت غزوة تبوك، وكانت في رجب، في زمن عسرةٍ من النّاس، وجدبٍ من البلاد، حين طابت الثّمار.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ قلّما يخرج في غزوةٍ إلاّ كنَّى عنها إلاّ ما كان منها لبعد السّفر وشدّة الزّمان، فقال: ذات يومٍ للجد بن قيس: "هل لك في جلاد بني الأصفر؟"، فقال: ائذن ولا تفتني، فما من رجلٍ أشدّ عجباً بالنّساء مني، وإنّي أخشى إن رأيت نساءهم أن لا أصبر، فأعرض عنه رسول الله ـ صلّى الله عليه وسلّم ـ فقال: "قد أذنت لك". ففيه نزلت الآية: {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي} الآية [سورة براءة، من الآية 49].
وقال قومٌ من المنافقين، بعضهم لبعضٍ: لا تنفروا في الحرّ، فأَنْزل الله فيهم: {وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ} [سورة براءة، من الآية 81].
فأمر رسول الله ـ صلّى الله عليه وسلّم ـ بالجهاد، وحَضَّ أهل الغنى على

ص -276- النّفقة. فأنفق عثمان ثلاثمائة بعير بعدّتها، وألّف دينار. وجاء البكّاؤون ـ وهم سبعة ـ يستحملون رسول الله ـ صلّى الله عليه وسلّم ـ. فقال: {لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلا يَجِدُوا مَا يُنْفِقُونَ} [سورة براءة، من الآية 92].
وأرسل أبا موسى أصحابه إليه ليحملهم فوافاه غضبان، فقال: "والله لا أحملكم ولا أجد ما أحملكم"، ثم أتاه إبل، فأرسل إليهم، فقال: "ما أنا حملتكم، ولكن الله حملكم، وإنّي والله لا أحلف على يمينٍ، فأرى غيرها خيراً منها إلاّ كفّرت عن يميني، وأتيت الذي هو خير".
وقام رجلٌ، فصلى من اللّيل وبكى. ثم قال: "اللهم إنّك أمرت بالجهاد، ولم تجعل في يد رسولك ما يحملني عليه، وإنّي أتصدّق على كلّ مسلمٍ بكلّ مظلمةٍ أصابنِي فيها: من مالٍ، أو جسدٍ، أو عرضٍ، ثم أصبح.
فقال ـ صلّى الله عليه وسلّم ـ "أين المتصدّق هذه اللّيلة؟" فلم يقم أحد، ثم ردّها. فقام إليه الرّجل فأخبره، فقال: "أبشر، والذي نفس محمّد بيده، لقد كتبتْ في الزّكاة المتقبلة".
وجاء الْمُعَذِّرون من الأعراب ليؤذن لهم، فلم يعذرهم.
وكان ابن أُبي قد عسكر على ثنيّة الوداع في حلفائه من اليهود، والمنافقين، فيقال: ليس عسكره بأقلّ العسكرين. واستخلف ـ صلّى الله عليه وسلّم ـ على المدينة محمّد بن مسلمة فلمّا سار تخلف ابن أُبي.
واستخلف عليّ بن أبي طالب على أهله، فقال: تخلّفني مع النّساء والصّبيان؟، فقال: "أمّا ترضى أن تكون مني بمنْزلة هارون من موسى غير أنّه لا نبي بعدي".
وتخلف نفر من غير شكٍّ منهم: كعب بن مالك، وهلال بن أُمية،

ص -277- ومرارة بن الرّبيع، وأبو خيثمة، وأبو ذرٍّ. ثم لحقه أبو خيثمة، وأبو ذرٍّ. ووافاها رسول الله ـ صلّى الله عليه وسلّم ـ في ثلاثين ألفاً والخيل عشرة آلاف. وأقام بها عشرين ليلة يقصر الصّلاة. وهرقل يومئذٍ بحمص.
ورجع أبو خيثمة إلى أهله بعدما سار رسول الله ـ صلّى الله عليه وسلّم ـ أياماً، فوجد امرأتين له في عريشين لهما في حائطه، قد رَشّت كلّ واحدةٍ منهما عريشها، وبرَّدت له فيه ماءً، وهيّأت له فيه طعاماً. فلمّا دخل قام على باب العريش، فنظر إلى امرأتيه وما أعدّتا. فقال: رسول الله في الضَّحِّ والرّيح والحرّ، وأبو خيثمة في ظلٍّ باردٍ، وطعامٍ مهيّءٍ، وامرأةٍ حسناء؟ ما هذا بالنّصَف. والله لا أدخل عريش واحدةٍ منكما حتى ألحق برسول الله ـ صلّى الله عليه وسلّم ـ فقَدَّم ناضحه فارتحله، ثم خرج حتى أدركه حين نزل تبوك.
وقد كان عمير بن وهب أدركه في الطّريق، فترافقا حتى إذا دنوا قال له أبو خيثمة: إنّ لي ذنباً. فلا عليك أن تتخلف عني حتى آتي رسول الله ـ صلّى الله عليه وسلّم ـ، ففعل. حتى إذا دنا قال النّاس: هذا راكب على الطّريق، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "كن أبا خيثمة". قالوا: يا رسول الله، هو والله أبو خيثمة. فلمّا أناخ أقبل فسلّم على رسول الله ـ صلّى الله عليه وسلّم ـ، وأخبره خبره، فقال له خيراً. ودعا له.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ، حين مَرَّ بديار ثمود قال: "لا تشربوا من مائها، ولا تتوضأوا منه للصّلاة، وما كان من عجينٍ فأعلفوه الإبل، ولا يخرجن أحد منكم إلاّ ومعه صاحب له"، ففعلوا إلاّ أنّ رجلين خرج أحدهما لحاجته، والآخر في طلب بعيره، فخنق الذي خرج

ص -278- لحاجته على مذهبه، واحتملت الرّيح طالب البعير حتى ألقته في جبلى طيء، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "ألم أنهكم؟"، ثم دعا للذي خُنِقَ فشفي، وأهدت الآخر طيء لرسول الله ـ صلّى الله عليه وسلّم ـ حين قدم المدينة.
قال الزّهري: لما مرّ بالحجر، سجى ثوبه على وجهه، واستحث راحلته، ثم قال: "لا تدخلوا بيوت الذين ظلموا أنفسهم إلاّ وأنتم باكون خوفاً أن يصيبكم ما أصابهم"، وفي (الصّحيح): أنّه أمر بإهراق الماء، وأن يستقوا من البئر التي كانت تردها النّاقة.
قال ابن إسحاق: وأصبح النّاس لا ماء معهم. فدعا رسول الله ـ صلّى الله عليه وسلّم ـ، فأرسل الله إليه سحابة. فأمطرت حتى ارتووا، ثم مضى فجعل يتخلّف الرّجل، فيقولون: تخلف فلان، فيقول: "دعوه، فإن يكُ فيه خيراً فسيلحقه الله بكم، وإن يك غير ذلك فقد أراحكم الله منه".
وتَلوّم على أبي ذرٍّ بعيره. فأخذ متاعه على ظهره، فلما نزل رسول الله ـ صلّى الله عليه وسلّم ـ في بعض منازله قال رجلٌ: يا رسول الله: هذا رجل يمشي على الطّريق وحده، فلما تأمّلوه قالوا: يا رسول الله أبو ذرٍّ. فقال: "رحم الله أبا ذرٍّ. يمشي وحده، ويموت وحده، ويبعث وحده".
وفي صحيح ابن حبان: "أنّ أبا ذرٍّ لما حضرته الوفاة، بكت امرأته، فقال: ما يبكيك؟ فقالت: تموت بفلاةٍ من الأرض، وليس عندي ثوب يسعك كفناً، ولا يدان لي فيَّ تغسيلك؟ فقال: لا تبكي، فإنّي سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول لنفرٍ ـ أنا فيهم ـ: ليموتن رجل منكم بفلاةٍ من الأرض، يشهده عصابة من المسلمين. وليس من أولئك أحد إلاّ مات في

ص -279- قريةٍ. فأنا الرّجل. والله ما كذبتُ ولا كُذِبتُ. فأبصري الطّريقَ. قالت: فكنت أشتد إلى الكثيب أتبصر، ثم أرجع فأمرَضُه. فبينا نحن كذلك، إذا أنا برجالٍ على رحالهم، كأنّهم الرّخَم، تَخُبُّ بهم رواحلهم، قالت: فأشرت إليهم. فأسرعوا حتى وقفوا عليّ. فقالوا: يا أمة الله، ما لك؟ قلت: امرؤ من المسلمين يموت تكفنونه. قالوا: مَن هو؟ قلت: أبو ذرٍّ. قالوا: صاحب رسول الله ـ صلّى الله عليه وسلّم ـ؟ قلت: نعم. ففدوه بآبائهم وأمهاتهم، وأسرعوا إليه حتى دخلوا عليه. فقال: أبشروا، فإنّي سمعت رسول الله ـ صلّى الله عليه وسلّم ـ وحدّثهم بالحديث... ـ ثم قال: أمّا إنّه لو كان عندي ثوب يسعني كفناً لي أو لامرأتي لم أكفّن إلاّ في ثوبٍ هو لي، أو لها. وإنّي أنشدكم الله أن لا يكفنني رجل منكم كان أميراً أو عريفاً، أو بريداً أو نقيباً. وليس منهم إلاّ مَن قارف بعض ما قال إلاّ فتى من الأنصار، قال: يا عم. أنا أكفنك في ردائي هذا، أو في ثوبين في عَيْبَتي من غزل أمي. قال: أنت تكفنني. فكفنه وقاموا عليه، ودفنوه في نفرٍ كلّهم يَمان".
وفي (صحيح مسلم: أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال قبل وصوله إلى تبوك: "إنّكم ستأتون غداً ـ إن شاء الله ـ عين تبوك، وإنّكم لن تأتوها حتى يضحى النّهار، فَمَن جاءها منكم فلا يمس من مائها شيئاً حتى آتي". قال فجئنا وقد سبق إليها رجلان، والعين مثل الشّراك تبض بشيءٍ من مائها، فسألهما رسول الله ـ صلّى الله عليه وسلّم ـ: "هل مستما من مائها شيئاً؟"، قالا: نعم. فسبهما، وقال لهما ما شاء الله أن يقول، ثم غرفوا بأيديهم من العين قليلاً قليلاً، حتى اجتمع في شيء، ثم غسل رسول الله ـ صلّى الله عليه وسلّم ـ فيه وجهه ويديه، ثم أعاده فيها، فجرت العين بماء

ص -280- كثيرٍ فاستقى النّاس، ثم قال: "يوشك يا معاذ إن طالت بك حياة أن ترى ما ها هنا قد ملء جناناً".
ولما انتهى إلى تبوك، أتاه صاحب أيْلة، فصالحه وأعطاه الجزية، وأتاه أهل جَرْبا وأذْرَح. فأعطوه الجزية، وكتب لصاحب أَيْلة:
 "بسم الله الرّحمن الرحيم، هذا أمنة من الله ومن محمّدٍ رسول الله ـ صلّى الله عليه وسلّم ـ ليُحنّه ابن رؤبة، وأهل أيلة لسفنهم وسيارتهم في البر والبحر لهم ذمّة الله، وذمّة النَّبِيّ، ومَن كان معهم من أهل الشّام، وأهل اليمن، وأهل البحر، فمَن أحدث منهم حدثاً فإنّه لا يحول ماله دون نفسه، وإنّه لِمَن أخذه من النّاس، وإنّه لا يحلّ أن يمنعوا ماء يردونه، ولا طريقاً يريدونه من برٍّ أو بحرٍ".
ثم بعث خالد بن الوليد ـ رضي الله عنه ـ إلى أُكَيدر بن عبد الملك الكندي صاحب دُومة، وقال: "إنّك ستجده يصيد البقر" فمضى خالد حتى إذا كان من حصنه بمنظر العين في ليلةٍ مقمرةٍ ـ وهو على سطحٍ ومعه امرأته ـ فباتت بقر الوحش تَحُكُّ بقرونها باب القصر. فقالت امرأته: هل رأيت مثل هذا قط؟ قال: لا والله. فركب فرسه، ومعه نفر من أهل بيته، منهم: أخ له يقال له: حسان، فلما خرجوا، تلقتهم خيل رسول الله ـ صلّى الله عليه وسلّم ـ، فأخذته وقتلوا أخاه وعليه قباء مخوص بالذّهب، فاستلبه خالد، وبعث به إلى رسول الله ـ صلّى الله عليه وسلّم ـ، ثم قدم بالأكيدر على رسول الله ـ صلّى الله عليه وسلّم ـ، فحقن له دمه. وصالحه على الجزية، وكان نصرانياً، وقال: ابن سعد: أجاره خالد من القتل، ومع خالد أربعمائة وعشرون فارساً على أن يفتح له دومة الجندل، ففعل، وصالحه على ألفي بعير وثمانمائة رأس

ص -281- وأربعمائة درع، وأربعمائة رمحٍ، فعزل رسول الله ـ صلّى الله عليه وسلّم ـ صفيه، ثم قسم الغنيمة، فأخرج الخمس، ثم قسم ما بقي على أصحابه فكان لكلّ واحدٍ منهم خمس فرائض.
وأقام رسول الله ـ صلّى الله عليه وسلّم ـ بتبوك بضع عشرة ليلة. ثم قفل.
وعن ابن مسعود ـ رضي الله عنه ـ قال: كان يحدّث، قال: "قمت من جوف اللّيل، وأنا في غزوة تبوك، فرأيت شعلة من نارٍ فأتيتها، فإذا رسول الله ـ صلّى الله عليه وسلّم ـ وأبو بكرٍ وعمر. وإذا ذو البجادين قد مات، وقد حفروا له، ورسول الله ـ صلّى الله عليه وسلّم ـ في حفرته، وأبو بكرٍ وعمر، يُدلِّيانه إليه. وهو يقول: "أدْليا إليَّ أخاكما". فأدلياه إليه. فلما هيّأه لشِقِّه، قال: "اللهم إنّي قد أمسيت راضياً عنه، فارض عنه". قال: قال ابن مسعود: "يا ليتنِي كنت صاحب الحفرة".
وعن أبي أمامة الباهلي ـ رضي الله عنه ـ قال: أتى رسول الله ـ صلّى الله عليه وسلّم ـ جبريل وهو بتبوك، فقال: يا محمّد اشهد جنازة معاوية بن معاوية المزني. فخرج رسول الله ـ صلّى الله عليه وسلّم ـ، ونزل جبريل في سبعين ألفاً من الملائكة، فوضع جناحه الأيمن على الجبال فتواضعت، ووضع جناحه الأيسر على الأرضين فتواضعت، حتى نظر إلى مكّة والمدينة، فصلّى عليه رسول الله ـ صلّى الله عليه وسلّم ـ وجبريل والملائكة ـ عليهم السّلام ـ، فلما فرغ قال: "يا جبريل بم بلغ معاوية هذه المنْزلة؟"، قال: "بقراءة: {قُلْ هُوَ اللَّهُ أَحَدٌ}، [الإخلاص: 1] قائماً وقاعداً، وركباً وماشياً". رواه ابن السّني والبيهقي.

ص -282- وقال رسول الله ـ صلّى الله عليه وسلّم ـ: "إنّ بالمدينة أقواماً ما سرتم مسيراً ولا قطعتم وادياً إلاّ كانوا معكم"، قالوا: وهم بالمدينة؟ قال: "نعم. حبسهم العذر".
ورجع رسول الله ـ صلّى الله عليه وسلّم ـ قافلاً من تبوك إلى المدينة حتى إذا كان ببعض الطّريق مكر به بعض المنافقين، فتآمروا أن يطرحوه من عقبّةٍ في الطّريق، فلما بلغها أراداوا سلوكها معه، فأخبر حبرهم، فقال للنّاس: "مَن شاء أن يأخذ بطن الوادي فإنّه أوسع لكم"، وأخذ العقبة، وأخذ النّاس بطن الوادي إلاّ أولئك النّفر وتلثموا، فأمر رسول الله ـ صلّى الله عليه وسلّم ـ حذيفة بن اليمان وعمار بن ياسر فمشيا معه، وأمر عماراً أن يأخذ بزمام النّاقة، وأمر حذيفة أن يسوقها فبيناهم يسوقون، إذ سمعوا وكزة القوم من ورائهم فأمر حذيفة بردّهم فرجع ومعه محجن، فضرب به وجوه رواحلهم، وأبصرهم متلثمين، ولا يشعر إلاّ أنه فعل المسافر، فرعبوا حين أبصروا حذيفة، وظنّوا أنّ مكرهم قد ظهر، فأسرعوا حتى خالطوا النّاس، فقال رسول الله ـ صلّى الله عليه وسلّم ـ لحذيفة: "هل عرفت منهم أحداً؟"، قال: عرفتُ راحلة فلانٍ وفلان، وكانت ظلمة، فقال: "هل علمتَ شأنهم؟"، قال: لا. قال: "فإنّهم مكروا ليسيروا معي، حتى إذا طلعت في العقبة طرحوني"، فقال له حذيفة: أو لا تضرب أعناقهم؟ قال: "أكره أن يتحدّث النّاس أنّ محمّداً قد وضع يده في أصحابه"، ثم أمره بكتمانه.
وأقبل رسول الله ـ صلّى الله عليه وسلّم ـ من تبوك، حتى إذا كان بينه وبين المدينة ساعة. وكان أهل مسجد الضّرار أتوه ـ وهو يتجهّز إلى تبوك ـ فقالوا: إنّا قد

ص -283- بنينا مسجداً لذي العِلّة، واللّيلة المطيرة. ونحب أن تصلّي فيه. فقال: "إني على جناح سفرٍ، ولو قدمنا إن شاء الله لأتيناكم".
فجاءه خبر المسجد من السّماء فدعا مالك بن الدُخْشُم ومعن بن عدي. فقال: "انطلقا إلى هذا المسجد الظّالم أهله، فاهدماه، وحرّقاه بالنّار". فخرجا مسرعين حتى أتيا بني سالم فقال مالك لِمعن: أنْظِرني حتى أخرج بنارٍ من أهلي فدخل فأخذ سعفاً فأشعل فيه ناراً ثم خرجا يشتدّان حتى دخلاه، وفيه أهله، فحرّقاه وهدماه وتفرّق عنه أهله، فأنزل الله سبحانه: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ}، [سورة التّوبة، من الآية: 107].
فلَمّا دنا من المدينة، خرج النّاس لتلقيه، وخرج النّساء والصّبيان والولائد يَقُلْنَ:

طلع البدر علينا من ثَنِيَّات الوداع

وجب الشُّكر علينا ما دعا الله داعٍ

وبعضهم يروي هذا عند مقدمه مهاجراً وهو وهم؛ لأنّ ثنيات الوداع من ناحية الشّام.
فلما أشرف على المدينة قال: "هذه طابة"، وقال: "هذا أُحد جبل يحبّنا ونحبه".
فلما دخل بدأ بالمسجد، فصلّى فيه ركعتين، ثم جلس فيه للنّاس، فجاءه المخلّفون يعتذرون إليه، ويحلفون له وكانوا بضعاً وثمانين رجلاً، فقبل منهم واستغفر لهم ووكل سرائر إلى خالقهم، وفيهم نزل قوله تعالى: {يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ} الآية، [التّوبة من الآية: 94-98] وما بعدها.

ص -284- فصل: في الإشارة إلى ما تضمّنته هذه القصّة من فوائد
 فمنها: جواز القتال في الشّهر الحرام إن كان خروجه في رجب محفوظاً.
ومنها: إعلام الإمام الرّعية بالأمر الذي يضرّهم إخفاؤه، وستر غيره عنهم للمصلحة.
ومنها: أن الإمام إذا استنفر الجيش لزم النّفير، ولم يجز لأحدٍ التّخلّف إلاّ بإذنه، ولا يشترط في الوجوب تعيين كلّ واحدٍ بعينه، وهذا أحد المواضع الثّلاثة التي يصير الجهاد فيها فرض عينٍ.
والثّاني: إذا حاصر العدوّ البلد.
والثّالث: إذا حضر بين الصّفّين.
ومنها: وجوب الجهاد بالمال كما يجب بالنّفس، وهذا هو الصّواب الذي لا ريب فيه وجاء مقدّماً على الجهاد بالنّفس في كلّ موضعٍ إلاّ موضعاً واحداً، وهذا يدلّ على أنّه آكد من الجهاد بالنّفس، وإذا وجب الحجّ بالمال على العاجز بالبدن، فوجوب الجهاد بالمال أولى.
ومنها: ما برز به عثمان من النّفقة العظيمة.
ومنها: أنّ العاجز بماله لا يُعذر، حتى يبذل جهده، فإنّه سبحانه

ص -285- إنّما نفى الحرج عن العاجزين بعد أن أتوا رسوله ليحملهم ثم رجعوا باكين.
ومنها: استخلاف الإمام إذا سافر رجلاً من الرّعية، ويكون من المجاهدين؛ لأنّه من أكبر العون لهم.
ومنها: أنّ الماء الذي بآبار ثمود لا يجوز شربه، ولا الطّهارة به، ولا الطّبخ به ولا العجين به، ويجوز أن يسقى البهائم إلاّ ما كان من بئر النّاقة، وكانت معلومة باقية إلى زمن رسول الله ـ صلّى الله عليه وسلّم ـ، ثم استمرّ علم النّاس بها قرناً بعد قرنٍ إلى وقتنا هذا، فلا ترد الرّكبان بئراً غيرها.
ومنها: أنّ مَن مرّ بديار المغضوب عليهم والمعذَّبين، لا ينبغي له أن يدخلها، ولا يقيم بها بل بسر السّير، ويتقنع بثوبه حتى يجاوزها، ولا يدخل عليهم إلاّ أن يكون باكياً معتبراً.
ومنها: أنّه ـ صلّى الله عليه وسلّم ـ كان يجمع بين الصّلاتين في السّفر، وفي هذه القصّة جمع التّقديم في حديث معاذ، وذكرنا علّته، ولم يجيء عنه جمع التّقديم في سفرّ إلاّ هذا، وصحّ عنه جمع التّقديم بعرفة قبل دخوله عرفة.
ومنها: جواز التّيمّم بالرّمل، فإنّه ـ صلّى الله عليه وسلّم ـ وأصحابه، قطعوا تلك الرّمال، ولم يحملوا معهم تراباً، وتلك مفاوز معطشة، وشكوا فيها العطش إلى رسول الله ـ صلّى الله عليه وسلّم ـ.
ومنها: أنّه أقام بتبوك عشرين يوماً يقصر الصّلاة، ولم يقل: لا يقصر

ص -286- رجل إذا أقام أكثر من ذلك، قال ابن المنذر: أجمع أهل العلم أنّ للمسافر أن يقصر، ما لم يجمع إقامة، وإن أتى عليه سنون.
ومنها: جواز بل استحباب حنث الحالف في يمينه إذا رأى غيرها خيراً منها، وإن شاء قدّم الكفّارة، وإن شاء أخّرها.
ومنها: انعقاد اليمين في حال الغضب إذا لم يخرج بصاحبه إلى حدٍّ لا يعلم معه ما يقول، وكذلك ينفذ حكمه، وتصحّ عقوده، فلو بلغ به الغضب إلى حدٍّ الإغلاق لم تنعقد يمينه، ولا طلاقه.
ومنها: قوله: "ما أنا حملتكم" الخ، قد يتعلّق به الجبري، ولا متعلّق له به، وإنّما هو مثل قوله: "والله لا أعطي أحداً شيئاً، ولا أمنع، وإنّما أنا قاسمٌ أضعُ حيث أُمرت"، فإنّه إنّما يتصرّف بالأمر.
ومنها: أنّ أهل العهد إذا أحدث أحدهم حدثاً فيه ضرر على الإسلام وأهله، انتقض عهده في ماله ونفسه، وإذا لم يقدر عليه الإمام، فدمه وماله هدر، وهو لِمَن أخذه كما في صلح أهل أيْلة.
ومنها: الدّفن باللّيل كما دفن رسول الله ـ صلّى الله عليه وسلّم ـ ذا البجادين إذا كان لضرورةٍ أومصلحةٍ راحجةٍ.
ومنها: أنّ الإمام إذا بعث سرية، فغنمت، كان ما حصل لها بعد الخمس، فإنّه ـ صلّى الله عليه وسلّم ـ قسم غنيمة دومة الجندل بين السّرية بخلاف ما إذا خرجت السّرية من الجيش في حال الغزو، وأصابت ذلك بقوّة الجيش، فإنّ ما أصابوه يكون غنيمة للجميع بعد الخمس والنّفل، وهذا كان هديه ـ صلّى الله عليه وسلّم ـ

ص -287- ومنها: قوله ـ صلّى الله عليه وسلّم ـ: "إنّ بالمدينة أقواما" الخ، وهذا من الجهاد بالقلب، وهو أحد مراتبه الأربع.
ومنها: تحريق أمكنة المعصية كما حرّق مسجد الضّرار، وكلّ مكانٍ مثله فواجب على الإمام تعطيله إمّا بهدمٍ و تحريقٍ، وإمّا بتغيير صورته وإخراجه عما وُضع له، وإذا كان هذا شأن مساجد الضّرار، فمشاهد الشّرك أحق وأوجب، وكذا بيوت الخمّارين، وأرباب المنكرات، وقد حرّق عمر قرية بكمالها يباع فيها الخمر، وحرّق حانوت رويشد وسمّاه فويسقاً، وحرّق قصر سعد لما احتجب فيه عن الرّعية، وهمَّ ـ صلّى الله عليه وسلّم ـ بتحريق بيوت تاركي الجمعة والجماعة، وإنّما منعه مَن فيها مِمَن لا تجب عليهم.
ومنها: أنّ الوقف لا يصحّ على غير قُربةٍ، وعلى هذا فيُهدم المسجد الذي بُنِي على قبرٍ كما ينبش الميت إذا دفن في المسجد، فلا يجتمع في دين الإسلام مسجد وقبر، فهذا دين الإسلام الذي بعث الله به رسوله، وغربته بين النّاس كما ترى.

ص -288- فصل: في حديث الثّلاثة الذين خُلِّفوا وهم:
كعب بن مالك وهلال بن أُمية ومرارة بن الرّبيع
قال بعض الشارحين: أوّل أسمائهم مكّة، وآخر أسمائهم عكة.
روينا في (الصّحيحين) واللّفظ للبخاري ـ رحمه الله تعالى ـ عن كعب بن مالك ـ رضي الله عنه ـ قال: لم أتخلّف عن رسول الله ـ صلّى الله عليه وسلّم ـ في غزوةٍ غزاها إلاّ في غزوة تبوك غير أنّي تخلّفت في غزوة بدرٍ، ولم يعاتب أحداً تخلّف عنها، إنّما خرج رسول اله ـ صلّى الله عليه وسلّم ـ يريد عيرَ قريشٍ، حتى جمع الله تعالى بينهم وبين عدوّهم على غير ميعادٍ، ولقد شهدت مع رسول الله ـ صلّى الله عليه وسلّم ـ ليلة العقبة حين تواثقنا على الإسلام، وما أحبّ أنّ لي بها مشهد بدرٍ وإن كانت بدر أذكر في النّاس منها، كان من خبري أنّي لم أكن قط أقوى، ولا أيسر حين تخلّفت عنه في تلك الغزوة، والله ما اجتمعت عندي قبله راحلتان قط، حتى جمعتهما في تلك الغزوة.
ولم يكن رسول الله ـ صلّى الله عليه وسلّم ـ يريد غزوة إلاّ ورّى بغيرها، حتى كانت تلك الغزوة فغزاها رسول الله ـ صلّى الله عليه وسلّم ـ في حرٍّ شديدٍ، واستقبل سفراً بعيداً ومفازاً، وعدوّاً كثيراً، فجلّى للمسلمين أمرهم ليتأهّبوا

ص -289- أهبة عدوّهم، فأخبرهم بوجهه الذي يريد، والمسلمون مع رسول الله ـ صلّى الله عليه وسلّم ـ كثير، ولا يجمعهم كتاب حافظ يريد الدّيوان.
قال كعب ـ رضي الله عنه ـ: فما رجل يريد أن يتغيّب إلاّ ظنّ أنّه سيخفى ما لم ينْزل فيه وحي الله تعالى، وغزا رسول الله ـ صلّى الله عليه وسلّم ـ تلك الغزوة حين طابت الثّمار والظّلال، وتجهّز رسول الله ـ صلّى الله عليه وسلّم ـ، والمسلمون معه، فطفقت أغدو لكي أتجهّز معهم، فأرجع ولم أقض شيئاً، فأقول في نفسي: أنا قادر عليه، فلم يزل يتمادى حتى اشتدّ بالنّاس الجِدّ.
فأصبح رسول الله ـ صلّى الله عليه وسلّم ـ غادياً، والمسلمون معه، ولم أقضِ من جهازي شيئاً، فقلت: أتجهّز بعده بيومٍ أو يومين، ثم ألحقهم. فغدوت بعد أن فصلوا لأتجهّز، ولم أقضِ شيئاً، فلم يزل يتمادى بي حتى أسرعوا، وتفارط الغزو، فهممت أن أرتحل فأدركهم، فليْتَنِي فعلتُ، فلم يقدّر لي ذلك، فكنتُ إذا خرجت في النّاس بعد خروج رسول الله ـ صلّى الله عليه وسلّم ـ، يحزننِي أنّي لا أرى لي أسوة إلاّ رجلاً مغموصاً عليه في النّفاق، أو رجلاً مِمَن عذر الله تعالى من الضّعفاء، ولم يذكرني رسول الله ـ صلّى الله عليه وسلّم ـ، حتى بلغ تبوك، فقال وهو جالس في القول بتبوك: "ما فعل كعب بن مالك؟"، فقال رجل من بني سلمة: يا رسول الله حبسه بُرده والنّظر في عطفيه، فقال معاذ بن جبل ـ رضي الله عنه ـ: بئس ما قلت، والله يا رسول الله ما علمنا عليه إلاّ خيراً، فسكت رسول الله ـ صلّى الله عليه وسلّم ـ.
قال كعب بن مالك: فلَمّا بلغني أنّه توجّه قافلاً حضرني همّي،

ص -290- فطفقت أتذكّر الكذب، فأقول: بماذا أخرج من سخطه غداً، وأستعين على ذلك بكلّ ذي رأيٍ من أهلي، فلما قيل: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ قد أظلّ قادماً زاح عني الباطل حتى عرفت أنّي لم أخرج منه أبداً بشيءٍ فيه كذب، فأجمعت صدقه.
وأصبح رسول الله ـ صلّى الله عليه وسلّم ـ قادماً، وكان إذا قدم من سفرٍ بدأ بالمسجد، فركع فيه ركعتين، ثم جلس للنّاس، فلَمّا فعل ذلك، جاءه المخلّفون، فطفقوا يعتذرون إليه، ويحلفون له، وكانوا بضعة وثمانين رجلاً، فقبل منهم رسول الله ـ صلّى الله عليه وسلّم ـ علانيتهم، واستغفر لهم، ووكّل سرائرهم إلى الله تعالى، فجئته، فلَمّا سلّمت عليه تبسّم تبسُّم المغضب ثم قال: "تعال"، فجئت أمشي حتى جلست بين يديه، فقال لي: "ما خلّفك؟ ألم تكن قد ابتعت ظهرك"، فقلت: بلى إنّي والله يا رسول الله لو جلست عند غيرك من أهل الدّنيا لرأيت أن أخرج من سخطه بعذرٍ، ولقد أعطيت جدلاً، ولكنّي والله لقد علمت لو حدّثتك اليوم حديث كذبٍ ترضى به عنّي، ليوشكن الله أن يسخطك عليَّ، ولئن حدّثتك حديث صدقٍ تجد عليّ فيه إنّي لأرجوا فيه عفو الله تعالى، لا والله ما كان لي من عُذْرٍ، والله ما كنتُ قط أقوى ولا أيسر منّي حين تخلّفت عنك، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "أمّا هذا، فقد صدق، فقم حتى يقضي الله فيك"، فقمت، وثار رجال من بني سلمة، فاتّبعوني فقالوا لي: والله ما علمناك كنت أذنبت ذنباً قبل هذا، ولقد عجزت أن لا تكون اعتذرت إلى رسول الله ـ صلّى الله عليه وسلّم ـ بما اعتذر إليه المتخلّفون، فقد كان كافيك ذنبك استغفارُ رسول الله ـ صلّى الله عليه وسلّم ـ. فوالله

ص -291- ما زالوا يؤنِّبونَنِي حتى أردتُ أن أرجع، فأكذب نفسي، ثم قلت: هل لقي هذا معي أحدٌ، قالوا: رجلان قالا مثل ما قلت، فقيل لهما مثل ما قيل لك، فقلت: مَن هما؟ قالوا: مرارة بن الرّبيع العمري، وهلال بن أمية الواقفي. فذكروا لي رجلين صالحين قد شهدا بدراً ـ رضي الله عنهما ـ ففيهما أسوة فمضيت حين ذكروهما لي، ونهى رسول الله ـ صلّى الله عليه وسلّم ـ عن كلامنا أيّها الثلاثة من بين مَن تخلّف عنه، فاجتنبنا النّاس وتغيّروا لنا، حتى تنكرت لي في نفسي الأرض فما هي التي أعرف.
فلبثنا على ذلك خمسين ليلة، فأما صاحباي فاستكانا وقعدا في بيوتهما يبكيان، وأمّا أنا فكنت أشبَّ القوم، وأجلدهم، وكنتُ أخرج فأشهدُ الصّلاة مع المسلمين، وأطوف في الأسواق، ولا يكلّمنِي أحدٌ، وآتي رسول الله ـ صلّى الله عليه وسلّم ـ، وأُسَلِّمُ عليه وهو في مجلسه بعد الصّلاة، وأقول في نفسي: هل حرّك شفتَيه بردّ السّلام عليّ أم لا؟ ثم أصلّي قريباً منه، فأسارقه النّظر، فإذا أقبلتُ إلى صلاتي أقبل إليّ، وإذا التفتُّ نحوه أعرض عنّي، حتى إذا طال عليّ ذلك من جفوة المسلمين مشيت حتى تسورتُ جدار حائط أبي قتادة ـ رضي الله عنه ـ، وهو ابن عمّي، وأحبّ النّاس إليّ، فسلّمت عليه، فوالله ما ردَّ عليّ السّلام، فقلت له: يا أبا قتادة: أنشدك بالله هل تعلمني أُحِبُّ الله ورسولَه ـ صلّى الله عليه وسلّم ـ؟ فسكت، فعدتُ فناشدته، فقال ـ رضي الله عنه ـ: الله ورسوله أعلم، ففاضت عيناي، وتولّيت حتى تسورتُ الجدار، فبينا أنا أمشي بسوق المدينة إذا نبطيّ من أنباط أهل الشّام مِمَن قدم بالطعام يبيعه بالمدينة يقول: مَن يدلّ على كعب بن مالك؟

ص -292- فطفق النّاس يشيرون له إليّ حتى جاءني فدفع إليّ كتاباً من ملك غسان فإذا فيه:
أمّا بعد؛
فإنّه قد بلغني أنّ صاحبك جفاك، ولم يجعلك الله تعالى بدار هوان ولا مضيعة، فالحق بنا نواسيك. فقلتُ لما قرأتُه: وهذا أيضاً من البلايا قتيمّمتُ بها التّنور، فسجرتُه بها حتى إذا مضت أربعون ليلة من الخمسين، إذا رسولُ رسولِ الله ـ صلّى الله عليه وسلّم ـ يأتيني فيقول: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ يأمرك أن تعتزل امرأتك، فقلت: أُطلِّقها أم ماذا أفعل؟ فقال: لا بل اعتزلها، ولا تقربها. وأرسل إلى صحبيَّ بمثل ذلك، فقلتُ لامرأتي: إلحقي بأهلكِ فكوني معهم حتى يقضي الله في هذا الأمر.
قال كعب: فجاءت امرأة هلال بن أمية رسول الله ـ صلّى الله عليه وسلّم ـ، فقالت: يا رسول الله إنّ هلال بن أُمية شيخ ضائع ليس له خادم فهل تكره أن أخدمه؟ قال: "لا ولكن لا يقربك"، قالت: والله ما به حركة إلى شيءٍ، والله ما زال يبكي مذ كان إلى يومه هذا، فقال لي بعض أهلي: لو استأذنت رسول الله ـ صلّى الله عليه وسلّم ـ في امرأتك كما أذن لامرأة هلال بن أمية أن تخدمه، فقلت: والله لا استأذنت فيها رسول الله ـ صلّى الله عليه وسلّم ـ، وما يدريني ما يقول رسول الله إذا استأذنتُه فيها، وأنا رجل شاب. فلبثت بذكل عشر ليالٍ حتى كملت لنا خمسون ليلة من حين نهى رسول الله ـ صلّى الله عليه وسلّم ـ عن كلامنا، فلمّا صليت صلاة الفجر صبح خمسين ليلة، وأنا على ظهر بيتٍ من بيوتنا؛ فبينما أنا جالس على الحال التي ذكر الله ـ عزّ وجلّ ـ، قد ضاقت عليّ نفسي، وضاقت عليَّ الأرض بما رحبت، سمعت صارخاً

ص -293- أوفى على جبل سلع بأعلى صوته يقول: يا كعب بن مالك أبشر. قال: فخررت ساجداً، وعرفتُ أن قد جاء فرج، وآذن رسول الله ـ صلّى الله عليه وسلّم ـ بتوبة الله تعالى علينا حين صلّى صلاة الفجر، فذهب النّاس يبشّروننا، وذهب قِبَل صاحبِيَّ مبشِّرون، وركض رجل إليّ فرساً، وسعى ساعٍ من أسلم فأوفَى على الجبل، فكان الصّوت أسرع من الفرس.
فلمّا جاءني الذي سمعت صوته يبشِّرني، نزعت له ثوبَيَّ، فكسوته إيّاهما ببشراه والله ما أملك غيرهما يومئذٍ، واستعرت ثوبين فلبستهما، وانطلقت إلى رسول الله ـ صلّى الله عليه وسلّم ـ، فتلقاني النّاس فوجاً فوجاً يهنّئوني بالتّوبة، يقولون: ليهنك توبة الله تعالى عليك يا كعب، حتى دخلت المسجد فإذا رسول الله ـ صلّى الله عليه وسلّم ـ جالس حوله النّاس، فقام إليّ طلحة بن عبيد الله ـ رضي الله عنه ـ يهرول، حتى صافحني وهنّأني، والله ما قام إليَّ رجل من المهاجرين غيره، وكان كعب لا ينساها لطلحة، فلمّا سلّمت على رسول الله ـ صلّى الله عليه وسلّم ـ قال ـ وهو يبرق وجهه من السّرور: "أبشر بخير يومٍ مرَّ عليك مُذ ولدتك أُمّك"، قال: قلت: أَمِنْك يا رسول الله أم من عند الله؟ قال: "لا بل من عند الله".
وكان رسول الله ـ صلّى الله عليه وسلّم ـ إذا سُرَّ استنار وجهه، حتى كأنّه قطعة قمرٍ، وكنا نعرف ذلك منه، فلَمّا جلست بين يديه، قلت: يا رسول الله إنّ من توبتِي أن أنخلع من مالي صدقة إلى الله ورسوله.
فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "أمسك عليك بعض مالك، فهو خير لك"، قلت: فإنّي أمسك سهمي الذي بخيبر، فقلت: يا رسول الله إنّ الله إنّما أنجاني بالصّدق وإنّ من توبتي أن لا أحدِّث إلاّ صدقاً ما بقيت،

ص -294- فوالله ما أعلم أحداً من المسلمين أبلاه الله تعالى في صدق الحديث أحسن مِما أبلاني، وما تعمدت مذ ذكرت ذلك لرسول الله ـ صلّى الله عليه وسلّم ـ إلى يومي هذا كذباً وإنّي لأرجو أن يحفظني الله تعالى فيما بقيت، وأنزل الله تعالى على رسوله: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ}، [التّوبة الآيات: 117-119].
فوالله ما أنعم الله عليَّ من نعمةٍ قط بعد أن هداني للإسلام أعظم في نفسي من صدقي رسول الله ـ صلّى الله عليه وسلّم ـ أن لا أكون كذبته فأهلك كما هلك الذين كذبوا، فإن الله تعالى قال للذين كذبوا حين أنزل الوحي شرّ ما قال لأحدٍ، فقال الله ـ عزّ وجلّ ـ: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ}، [التّوبة الآيتان:95-96].
اعلم ـ وفّقنا الله وإيّاك لما يرضيه من العمل ـ أنّ في حديث كعب هذا فوائد:
فمنها: جواز إخبار الرّجل عن تَفْرِيطِه في الطّاعة، وما آل إليه أمره، وفيه من النّصيحة ما هو أهمّ الأمور.

ص -295- ومنها: استحباب ردّ غيبة المسلم كما فعل معاذ ـ رضي الله عنه ـ.
ومنها: ملازمة الصّدق، وإن شقّ فعاقبته إلى خيرٍ.
ومنها: استحباب ركعتين في المسجد عند القدوم من السّفر قبل كلّ شيء.
ومنها: أنّه يستحبّ للقادم من سفرٍ إذا كان مقصوداً أن يجلس لِمَن يقصده في موضعٍ بارزٍ كالمسجد ونحوه.
ومنها: جريان أحكام النّاس على الظّاهر، والله يتولى السّرائر.
ومنها: هجران أهل البدع والمعاصي الظّاهرة، وترك السّلام عليهم تحقيراً لهم وزجراً.
ومنها: استحباب بكائه على نفسه إذا بدرت منه معصية، وحقّ له أن يبكي.
ومنها: جواز إحراق ورقة فيها ذكر الله تعالى لمصلحةٍ، كما فعل كعب ـ رضي الله عنه ـ.
ومنها: أنّ كنايات الطّلاق كقوله: الحقي بأهلكِ، لا يقع إلاّ بالنّيّة.
ومنها: جواز خدمة المرأة زوجها من غير إلزامٍ ووجوبٍ.
ومنها: استحباب سجود الشّكر عند حصول نعمةٍ، أو اندفاع نقمةٍ ظاهرةٍ، والتّصدّق عند ذلك.
ومنها: استحباب التّبشير والتّهنئة، وإكرام المبشِّر بكسوة ونحوها.

ص -296- ومنها: استحباب القيام للوارد إكراماً له إذا كان من أهل الفضل بأي نوعٍ كان، وجواز سرور القوم بذلك كما سرّ كعب بقيام طلحة ـ رضي الله عنهما ـ، وليس بمعارضٍ بحديث: "مَن سرّه أن يتمثل له الرّجال قياماً، فليتبوّأ مقعده من النّار"؛ لأنّ هذا الوعيد للمتكبّرين ومَن يغضب إذا لم يقم له، وقد كان ـ صلّى الله عليه وسلّم ـ يقوم لفاطمة ـ رضي الله عنها ـ سروراً بها، وتقوم له كرامةً، وكذلك كلّ قيامٍ أثمر الحبّ في الله تعالى، والسّرور لأخيك بنعمة الله، والبرّ لِمَن يتوجّه برّه، والأعمال بالنّيات. والله أعلم.
ومنها: مدح الإنسان نفسه بما هو فيه إذا لم يكن فخراً.
ومنها: أنّ العقبة كانت من أفضل المشاهد.
ومنها: أنّ ديوان الجيش لم يكن في حياته ـ صلّى الله عليه وسلّم ـ، وأوّل مَن دوّن الدّواوين عمر.
ومنها: أنّ فرصة القربة إذا حضرت فالحزم في انتهازها، فإنّ العزائم سريعة الانتقاض، والله سبحانه يعاقب مَن فتح له باباً إلى الخير فلم ينتهزه بأن يحول بين قلبه وبين إرادته، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ}، [الأنفال، من الآية: 24]، وصرّح سبحانه بهذا في قوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ}، [الأنعام من الآية: 110] وقال: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، [الصّف، من الآية: 5]، وقال: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ}، [التّوبة من الآية: 115]، وهو كثير في القرآن.
ومنها: أنّه لم يتخلّف عنه ـ صلّى الله عليه وسلّم ـ إلاّ مَن هو مغموص عليه

ص -297- في النّفاق أو رجل من أهل الأعذار أو مَن خلّفه رسول الله ـ صلّى الله عليه وسلّم ـ.
ومنها: أنّ الإمام لا ينبغي له أن يهمل مَن تخلّف عنه في بعض الأمور بل يذكره ليراجع الطّاعة، فإنّه ـ صلّى الله عليه وسلّم ـ قال: "ما فعل كعب؟"، ولم يذكر سواه استصلاحاً له وإهمالاً للمنافقين.
ومنها: جواز الطّعن في الرّجل بما يغلب على اجتهاد الطّاعن ذبّاً عن الله ورسوله. ومنه طعن أهل الحديث فيمَن طعنوا فيه، وطعن أهل السّنة في أهل البدع.
ومنها: جواز الرّدّ على هذا الطّاعن إذا غلب على ظنّ الرّدّ أنّه وَهْم كما ردّ معاذ ولم ينكر ـ صلّى الله عليه وسلّم ـ على واحدٍ منهما.
ومنها: أنّ السّنة للقادم من سفرٍ أن يدخل البلد على وضوءٍ، وأن يبدأ ببيت الله قبل بيته فيصلّي ركعتين.
ومنها: ترك الإمام ردّ السّلام على مَن أحدث حدثاً.
ومنها: معاتبة المطاع مَن يعزّ عليه، فإنّه عاتب الثّلاثة دون غيرهم، وقد أكثر النّاس مدح عتاب الأحبة.
ومنها: توفيق الله لكعبٍ وصاحبيه فيما جاؤوا به من الصّدق، ولم يخذلهم حتى كذبوا، فصلحت عاجلتهم، وفسدت عاقبتهم والصّادقون تعبوا في العاجلة بعض التّعب، فأعقبهم صلاح العاقبة، وعلى هذا قامت الدّنيا والآخرة.

ص -298- وفي نهيه ـ صلّى الله عليه وسلّم ـ عن كلامهم خاصّة دليلٌ على صدقهم وكذب الباقين، فأراد تأديب الصّادقين.
وأمّا المنافقون فهذا الدواء لا يعمل في مرضهم، وهكذا يفعل الرّبّ سبحانه بعباده في عقوبات جرائمهم. فمَن هان عليه، خلى بينه وبين معاصيه، فكلّما أحدث ذنباً أحدث له نعمة.
وقوله: "حتى تسوّرتُ حائط أبي قتادة"، فيه دليلٌ على دخول الإنسان دار صاحبه وجاره، إذا علم رضاه بلا إذنٍ.
وفي أمره لهم باعتزال النّساء كالبشارة بالفرج من جهة كلامه لهم، ومن أمره لهم بالاعتزال.
وفي قوله: "الحقي بأهلكِ" دليلٌ على أنّه لا يقع بهذه اللّفظة وأمثالها طلاقٌ ما لم ينوه.
وفي سجوده لما سمع صوت المبشِّر دليلٌ أنّ تلك عادة الصّحابة، وهي سجود الشّكر عند النّعم المتجدّدة والنّقم المندفعة، وقد سجد ـ صلّى الله عليه وسلّم ـ حين بشّره جبريل أنّ مَن صلّى عليه مرّة صلّى الله عليه بها عشراً، وسجد حين شفع لأمّته، فشفّعه الله فيهم ثلاث مرّات، وسجد أبو بكر لما جاءه قتل مسيلمة، وسجد عليّ حين وجد ذا الثّدية، وفي استباق صاحب الفرس والرّاقي على سلعٍ دليلٌ على حرص القوم على الخير، وتسابقهم في مسرة بعضهم بعضاً.
ومنها: أنّ إعطاء المبشِّر من مكارم الأخلاق، وجواز إعطاء البشير جميع ثيابه، واستحباب تهنئة مَن تجدّدت له نعمة دينية، والقيام إليه، ومصافحته فهذه سنة مستحبّة، وجائز في النّعم الدّنيوية لِمَن تجدّدت له. وأنّ الأولى أن يقال: ليهنك ما أعطاك الله، ونحوه فإنّ فيه تولية النّعمة ربّها، والدّعاء لِمَن نالها بالتّهني بها.

ص -299- وفيه: أنّ خير أيّام العبد على الإطلاق يوم توبته، وقبول الله لها، وفي سروره ـ صلّى الله عليه وسلّم ـ، كمال شفقته على الأمّة.
وفيه: استحباب الصّدقة عند التّوبة، وأنّ مَن نذر الصّدقة بماله كلّه لم يلزمه إخراج جميعه.
وفيه: عظم مقدار الصّدق، وتعليق سعادة الدّارين به، وقد قسم سبحانه الخلق قسمين: سعداء؛ وهم أهل الصّدق والتّصديق، وأشقياء؛ وهم أهل الكذب والتّكذيب، وهو تقسيم حاصر مطرّد منعكس.
وقوله: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ}، [التّوبة: 117].
هذا من أعظم ما يُعرف قدر التّوبة، وأنّها غاية كمال المؤمن، فإنّ الله ـ سبحانه وتعالى ـ أعطاهم هذا الكمال بعد آخر الغزوات.
ولا يعرف هذا حقّ معرفته إلاّ مَن عرف الله وحقوقه، فسبحان مَن لا يسع العباد غير عفوه ومغفرته، وكرر توبته عليهم مرتين فتاب عليهم أوّلاً بالتّوفيق لها، وثانياً بقبولها، فالخيرات كلّها منه وبه وله.


حجّة أبي بكرٍ، هديه -عليه السلام- في: علاج المصيبة، علاج الهم والكرب والحزن - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -300- فصل: في حجّة أبي بكرٍ ـ رضي الله عنه
سنة تسعٍ بعد مقدمه من تبوك، خرج بثلاثمائة رجل من المسلمين، فنَزلت (براءة) في نقض ما كان بين رسول ـ صلّى الله عليه وسلّم ـ وبين المشركين من العهد فخرج عليّ على ناقة رسول الله ـ صلّى الله عليه وسلّم ـ، فلحق أبا بكر، فلما رآه قال: أميرٌ أو أمأمورٌ؟ قال: بل مأمورٌ بعثني رسول الله ـ صلّى الله عليه وسلّم ـ أقرأ براءة على النّاس، وأنبذ إلى كلّ ذي عهدٍ عهده. قال عليّ:
بُعِثْتُ بأربعٍ: لا يدخل الجنة إلاّ نفسٌ مؤمنةٌ، ولا يطوف بالبيت عريان، ولا يجتمع مسلم وكافر في المسجد الحرام بعد عامه هذا، ومَن كان بينه وبين النّبِيّ ـ صلّى الله عليه وسلّم ـ عهد فعهده إلى مدته.
قال ابن إسحاق: ولما افتتح رسول الله ـ صلّى الله عليه وسلّم ـ مكّة، وفرغ من تبوك، وأسلمت ثقيف، ضربت إليه وفود العرب من كلّ وجهٍ، فذكر وفد بني تميمٍ، ووفد طيء، ووفد بني عامرٍ، ووفد عبد القيس، ووفد بني حنيفة، ووفد كندة، ووفد الأشعريّين، ووفد الأزد، ووفد أهل نجران، ووفد همدان، ووفد نصارى نجران، وغيرهم. ثم ذكر هديه في مكاتباته إلى الملوك ثم ذكر هديه في الطّبّ.

ص -301- ثم ذكر هديه في العلاج بالأدوية الرّوحانية المفردة والمركبة منها، ومن الأدوية الطّبيعية، فقال: روى مسلم عن ابن عبّاس مرفوعا: "العين حقّ ولو كان شيء سابق القدر لسبقته العين".
وفي (صحيحه) أيضاً عن أنس أنّ رسول الله ـ صلّى الله عليه وسلّم ـ رخّص في الرّقية من العين والحمة والنّملة.
وروى مالك عن ابن شهاب عن أبي أُمامة بن سهل بن حنيف قال: رأى عامر بن ربيعة سهلاً يغتسل، فقال: والله ما رأيت كاليوم ولا جلد مخبّأة، فلُبِط سهل، فأتى رسول الله ـ صلّى الله عليه وسلّم ـ عامراً، فتغيظ عليه، وقال: "عَلامَ يقتُل أحدكم أخاه ألا بركت؟ اغتسل له"، فغسل عامر وجهه ويديه ومرفقيه وركبتيه وأطراف رجليه، وداخلة إزاره في قدحٍ، ثم صبّ عليه فراح سهل مع النّاس.
وذكر عبد الرّزّاق عن معمر عن ابن طاوس عن أبيه مرفوعاً: "العين حقّ، وإذا استغسل أحدكم، فليغتسل". ووصله صحيح.
قال التّرمذي: يؤمر العائن بقدحٍ، فيدخل كفّه فيه، فيتمضمض، ثم يمجّه في القدح، ويغسل وجهه في القدح، ثم يغسل يده اليسرى، فيصبّ على ركبته اليمنى في القدح، ثم يدخل يده اليمنى، فيصبّ على ركبته اليسيرى، ثم يغسل داخلة إزاره، ولا يوضع القدح في الأرض، ثم يصبّ على رأس المصاب من خلفه صبّةً واحدةً.
والعين عينان: عين إنسيّة، وعين جنيّة، فقد صحّ عن أُم سلمة أنّه ـ صلّى الله عليه وسلّم ـ رأى في بيتها جارية في وجهها سفعة، فقال: "استرقوا لها،

ص -302- فإنّ بها النّظرة"، قال البغوي: سفعة، أي: نظرة من الجنّ يقول: بها عين أصابتها من نظر الجنّ، أنفذ من أسنّة الرّماح.
وكان ـ صلّى الله عليه وسلّم ـ يتعوّذ من الجان، ومن عين الإنسان، فأبطلت طائفة مِمَن قلّ نصيبهم من السّمع والعقل أمر العين، وعقلاء الأمم على اختلاف مللهم، لا تدفع أمر العين، وإن اختلفوا في سببه.
ولا ريب أنّ الله سبحانه خلق في الأجسام والأرواح قوى وطبائع مختلفة، وجعل في كثيرٍ منها خواص وكيفيات مؤثّرة، ولا يمكن لعاقل إنكار تأثير الأرواح في الأجسام، فإنّه أمرٌ مشاهدٌ.
وليست العين هي الفاعلة، وإنّما التّأثير للرّوح ولشدّة ارتباطها بالعين نسب الفعل إليها، وروح الحاسد مؤذية للمحسود أذى بيِّناً، ولهذا أمر الله رسوله أن يستعيذ به من شرّه، وأشبه الأشياء بهذا الأفعى، فإنّ السّمّ كامن بالقوّة فيها، فإذا قابلت عدوّها، انبعثت منها قوّة غضبيّة، فمنها ما يؤثر في إسقاط الجنين، ومنها ما يؤثر في طمس البصر، كما قال ـ صلّى الله عليه وسلّم ـ في الأبتر وذي الطّفيتين من الحيّات: "إنّهما يلتمسان البصر، ويسقطان الحبل". والتّأثير غير موقوفٍ على الاتّصالات الجسمية، ونفس العائن لا يتوقف تأثيرها على الرّؤية، بل قد يكون أعمى، فيوصف له الشّيء، وكثير منهم يؤثر بالوصف من غير رؤية، فكلّ عائنٍ حاسدٍ، وليس كلّ حاسدٍ عائناً، فلما كان الحاسد أعمّ كانت الاستعاذة منه وهي سهام تخرج من نفس الحاسد والعائن، فإن صادفته مكشوفاً، أثّرت فيه، وإن كان حذراً شاكي السّلاح، لم تؤثّر، وربّما ردّت السّهام على صاحبها

ص -303- بمثابة الرّمى الحسي سواء. وقد يعين الرّجل نفسه، وقد يعين بغير إرادته، بل بطبعه وهذا أردأ ما يكون.
ولأبي دواد في (سننه) عن سهل بن حنيف قال: مررنا بسيل فاغتسلت فيه، فخرجت محموداً فقال ـ صلّى الله عليه وسلّم ـ: "مُرّوا أبا ثابتٍ فليتعوّذ"، فقلت: يا سيّدي والرّقى صالحة؟ فقال: "لا رقية إلاّ في نفسٍ، أو حُمة، أو لدغة". والنّفس: العين، واللّدغة: ضربة العقرب ونحوها.
فمن التّعوّذات والرّقى: الإكثار من قراءة المعوّذتين والفاتحة وآية الكرسي.
ومن التّعوّذات النّبوّية: "أعوذ بكلمات الله التّامّات من كلّ شيطانٍ وهامّة، ومن كلّ عينٍ لامّة".
ونحو: "أعوذ بكلمات الله التّامّات التي لا يجاوزهن برّ ولا فاجر من شرّ ما خلق، وذرأ وبرأ، ومن شرّ ما ينْزل من السّماء، ومن شرّ ما يعرج فيها، ومن شرّ ما ذرأ في الأرض، ومن شرّ ما يخرج منها، ومن شرّ فتن اللّيل والنّهار، ومن شرّ طوارق اللّيل إلاّ طارقاً يطرق بخير يا رحمن".
ومنها: "أعوذ بكلمات الله التّامّات من غضبه وعقابه وشرّ عباده، ومن همزات الشّياطين وأن يحضرون".
 ومنها: "اللهم إنّي أعوذ بوجهك الكريم، وكلماتك التّامّة من شرّ ما أنتَ آخذ بناصيته، اللهم أنتَ تكشف المأثم والمغرم، اللهم لا يُهزم جندك، ولا يخلف وعدُك سبحانك وبحمدك".
ومنها: "أعوذ بوجه الله العظيم الذي لا شيء أعظم منه، وبكلماته التّامّات التي لا يجاوزهن برٌّ ولا فاجرٌ وأسماء الله الحسنى، ما علمتُ منها

ص -304- وما لم أعلم من شرّ ما خلق وذرأ وبرأ، ومن شرّ كلّ ذي شرٍّ لا أطيق شرّه، ومن شرّ كلّ ذي شرٍّ أنت آخذ بناصيته إنّ ربّي على صراطٍ مستقيمٍ".
وإن شاء قال: "تَحَصّنْتُ بالله الذي لا إله إلاّ هو إلهي وإله كلّ شيءٍ، واعتصمتُ بربّي وربّ كلّ شيءٍ، وتوكلتُ على الحيّ الذي لا يموت واستدفعتُ الشّرَّ بلا حول ولا قوّة إلاّ بالله، حسبي الله ونعم الوكيل؛ حسبي الرّبّ من العباد، حسبي الخالق من المخلوق، حسبي الرّزّاق من المرزوق، حسبي الله وكفى، سمع الله لِمَن دعا، ليس وراء الله مرمى، حسبي الله لا إله إلاّ هو عليه توكلّتُ وهو ربّ العرش العظيم".
ومّن جرّب هذه التّعوّذات، عرف منفعتها، وهي تمنع وصول العين، وترفعها بعد وصولها، بحسب قوّة إيمان قائلها وقوّة نفسه، فإنّها سلاح، والسّلاح بضاربه.
وإذا خشي العائن ضرر عينه فليقل: "اللهم بارك عليه"، كما أمر رسول الله ـ صلّى الله عليه وسلّم ـ عامراً أن يقوله لسهلٍ، ومِمّا يدفعها قول: "ما شاء الله لا قوّة إلاّ بالله"، كان عروة إذا رأى شيئاً يعجبه أو دخل حائطاً من حيطانه قالها.
ومنها: رقية جبريل للنَّبِيّ ـ صلّى الله عليه وسلّم ـ التي في (صحيح مسلم): "بسم الله أرقيكَ من كلّ شيءٍ يؤذيك، من شرّ كلّ نفسٍ أو عينٍ حاسدٍ الله يشفيك بسم الله أرقيك".
ثم ذكر هديه في العلاج لكلّ شكوى بالرّقية الإلهية، فذكر فيه حديث أبي داود عن أبي الدّرداء رفعه: "مَن اشتكى منكم شيئاً فليقل: ربّنا الله

ص -305- الذي في السّماء..." الخ.
ثم ذكر رقية جبريل المتقدّمة، ثم ذكر هديه في رقية القرحة، والجراح، وذكر ما في (الصّحيحين) أنّه ـ صلّى الله عليه وسلّم ـ قال: "إذا اشتكى الإنسان، أو كان به قرحة، أو جرح قال بإصبعه هكذا"، ووضع سفيان سبّابته بالأرض ثم رفعها وقال: "بسم الله تربة أرضنا بريقة بعضنا، يشفي سقيمنا بإذن ربّنا"، وهل المراد تربة الأرض كلّها أو أرض المدينة؟ فيه قولان.

ص -306- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في علاج الْمُصيبة
قال الله تعالى: {وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}، [البقرة الآيات: 155-157].
ثم ذكر حديث الاسترجاع، ثم قال: وهذه الكلمة من أبلغ علاج المصاب وأنفعه له فإنّها تضمنت أصلين إذا تحقق بهما تسلى عن مصيبته:
أحدهما: أنّ العبد وماله ملك لله جعله عنده عارية.
والثّانية: أنّ المرجع إلى الله ولا بدّ أن يخلِّف الدّنيا، فإذا كانت هذه البداية والنّهاية، ففكره فيهما من أعظم علاج هذا الدّاء. ومنه أن يعلم أنّ ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه.
ومنه: أنّ ربّه أبقى له مثله أو أفضل، وادّخر له إن صبر ما هو أفضل من المصيبة بأضعاف، وأنّه لو شاء لجعلها أعظم مما هي.
ومنه: إطفاؤها ببرد التّأسي، فلينظر عن يمينه وعن يساره، وأنّ سرور الدّنيا أحلامٌ، إن أضحكت قليلاً أبكت كثيراً.
ومنه: العلم أنّ الجزع لا يردّ بل يضاعف.
ومنه: أن يعلم أنّ فوات ما ضمن الله على الصّبر والاسترجاع أعظم منها.

ص -307- ومنه: أن يعلم أنّ الجزع يشمِّت عدوّه، ويسوء صديقه، ويغضب ربّه.
ومنه: أن يعلم أنّ ما يعقب الصّبر والاحتساب من اللّذة أضعاف ما يحصل له من نفع الفائت لو بقي له.
ومنه: أن يروِّح قلبه برجاء الخلف.
ومنه: أن يعلم أنّ حظّه منها ما يحدثه، فمَن رضي فله الرّضى، ومَن سخط فله السّخط.
ومنه: أن يعلم أنّ آخر صبر الجزوع إلى الصّبر الاضطراري، وهو غير محمود، ولا مثاب.
ومنه: أن يعلم أنّ من أنفع الأدوية موافقة ربّه فيما أحبّه ورضيه له وأنّها خاصّيّة المحبّة.
ومنه: أن يوازن بين أعظم اللّذتين وأدومهما لذّة تمتعه بما أُصيب به، ولذّة تمتعه بثواب الله.
ومنه: العلم بأنّ المبتلي أحكم الحاكمين، وأرحم الرّاحمين، وأنّه لم يبتله ليهلكه، بل ليمتحن إيمانه، وليسمع تضرّعه، وليراه طريحاً ببابه.
ومنه: أن يعلم أنّ المصائب سبب لمنع الأدواء المهلكة، كالكبر والعجب والقسوة.
ومنه: أن يعلم أنّ مرارة الدّنيا حلاوة الآخرة، وبالعكس وإن خفي عليك هذا، فانظر قول الصّادق المصدوق: "حفّت الجنّة بالمكاره، وحفّت النّار بالشّهوات"، وفي هذا المقام تفاوتت عقول الخلائق، وظهرت حقائق الرّجال.

ص -308- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في علاج الكرب والهمّ والحُزن
في (الصّحيحين) عن ابن عبّاس قال: كان رسول الله ـ صلّى الله عليه وسلّم ـ يقول عند الكرب: "لا إله إلاّ الله العظيم الحليم، لا إله إلاّ الله ربّ العرش العظيم، لا إله إلاّ الله ربّ السّموات وربّ الأرض ربّ العرش الكريم".
وللتّرمذي عن أنس كان رسول الله ـ صلّى الله عليه وسلّم ـ يقول: "يا حيّ يا قيّوم برحمتك أستغيث".
وله عن أبي هريرة كان رسول الله ـ صلّى الله عليه وسلّم ـ إذا أهمّه أمرٌ رفع طرفه إلى السّماء وقال: "سبحان الله العظيم"، وإذا اجتهد في الدّعاء قال: "يا حي يا قيّوم".
ولأبي داود عن أبي بكرٍ الصّدِّيق مرفوعاً: "دعوات المكروب: اللهم رحمتك أرجو، فلا تكلني إلى نفسي طرفة عينٍ، وأصلح لي شأني كلّه لا إله إلاّ أنتَ".
وله عن أسماء بنت عميس قالت: قال لي رسول الله ـ صلّى الله عليه وسلّم ـ: "ألا أعلّمك كلماتٍ تقولينهن عند الكرب: الله ربّي لا أشرك به شيئاً"، وفي روايةٍ: "سبع مرّات".
 ولأحمد عن ابن مسعود مرفوعاً قال: "ما أصاب عبداً همٌّ ولا حُزنٌ.

ص -309- فقال: اللهم إنّي عبدك، وابن عبدك، وابن أمتك ناصيتي بيدك، ماضٍ فيَّ حكمك، عدل فيَّ قضاؤك، أسألك بكلّ اسمٍ هو لك سمّيتَ به نفسك، أو أنْزلتَه في كتابك أو علّمتَه أحداً من خلقك، أو استأثرتَ به في علم الغيب عندك أن تجعل القرآن العظيم ربيعَ قلبي، ونورَ صدري، وجلاء حزني، وذهاب همّي إلاّ أذهب الله همّه وحزنه، وأبدله مكانه فرحاً".
وللتّرمي عن سعد مرفوعا: "دعوة ذي النّون لم يدع بها رجل مسلم في شيء إلاّ استجيب له"، وفي روايةٍ: "إنّي لأعلم كلمةً لا يقولها مكروب إلاّ فرّج الله عنه كلمة أخي يونس".
ولأبي داود أنّه ـ صلّى الله عليه وسلّم ـ قال لأبي أُمامة: "ألا أعلّمك كلاماً إذا أنتَ قلته أذهب الله ـ عزّ وجلّ ـ همك، وقضى دينك؟ قل إذا أصبحتَ وإذا أمسيتَ: اللهم إنّي أعوذ بك من الهمّ والحزن، وأعوذ بك من العجز والكسل، وأعوذ بك من الْجُبن والبخل، وأعوذ بك من غلبة الدّين وقهر الرّجال". قال: ففعلت ذلك، فأذهب الله ـ عزّ وجلّ ـ همّي، وقضى عنِّي دَيْنِي.
ولأبي داود عن ابن عبّاس مرفوعاً: "مَن لزم الاستغفار جعل الله له من كلّ همٍّ فرجاً، ومن كلّ ضيقٍ مخرجاً، ورزقه من حيث لا يحتسب".
وفي (السّنن): "عليكم بالجهاد، فإنّه باب من أبواب الجنة يدفع الله به عن النّفوس الهمّ والغمّ".
وفي (المسند) أنّه ـ صلّى الله عليه وسلّم ـ كان إذا حزبه أمرٌ فزع إلى

ص -310- الصّلاة ويُذكر عن ابن عبّاس مرفوعاً: "مَن كثرت همومه وغمومه، فليكثر من قول: لا حول ولا قوّة إلاّ بالله".
وفي (الصّحيحين): "إنّها كنْزل من كنوز الجنة".
وهذه الأدوية تتضمن خمسة عشر نوعاً من الدّواء، فإن لم تقو على إذهاب الهمّ والغمّ والحزن، فهو قد استحكم:
الأوّل: توحيد الرّبوبية.
الثّاني: توحيد الألوهية.
الثّالث: التّوحيد العلمي.
الرّابع: تنْزيه الرّبّ تعالى عن أن يظلم عبده، أو يأخذه بلا سببٍ من العبد يوجب ذلك.
الخامس: اعتراف العبد بأنّه هو الظّالم.
السّادس: التّوسّل بأحبّ الأشياء إلى الله، وهو أسماؤه وصفاته، ومِنْ أجمعها لمعاني الأسماء والصّفات "الحيّ القيّوم".
السّابع: الاستعانة به وحده.
الثّّامن: إقرار العبد له بالرّجاء.
التّاسع: تحقيق التّوكّل والاعتراف بأنّ ناصيته بيده، وأنّه ماضٍ فيه حكمه، عدلٌ فيه قضاؤه.
العاشر: أن يرتع قلبه في رياض القرآن كالرّبيع للحيوان، وأن يستضيء به في ظلم الشّبهات ويتعزى به عن كلّ مصيبةٍ، ويستشفى به من أدواء صدره، فيكون جلاء حزنه، وشفاء همّه وغمّه.

ص -311- الحادي عشر: الاستغفار.
الثّاني عشر: التّوبة.
الثّالث عشر: الجهاد.
الرّابع عشر: الصّلاة.
الخامس عشر: البراءة من الحول والقوّة وتفويضها إلى الله.


هديه -عليه السلام- في: علاج الفزع والأرق، حفظ الصّحّة - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -312- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في علاج الفزع والأرق
روى التّرمذ عن بريدة قال: اشتكى خالد، فقال: يا رسول الله ما أنام اللّيل من الأرق. فقال: "إذا أويت إلى فراشك، فقل: اللهم ربّ السّموات السّبع، وما أظلت، وربّ الأرضين السّبع وما أقلت، وربّ الشّياطين وما أضلت، كن لي جاراً من شرّ خلقك كلّهم جميعاً أن يفرط عليَّ أحد منهم، أو يبغي عليّ، عزّ جارك، وجلّ ثناؤك، ولا إله غيرك".
وفيه من حديث عمرو بن شعيب أنّ رسول الله ـ صلّى الله عليه وسلّم ـ، كان يعلّمهم من الفزع: "أعوذ بكلمات الله التّامّات من غضبه، وشرّ عباده، ومن همزات الشّياطين، وأعوذ بك ربّ أن يحضرون".
وكان عبد الله بن عمر يعلّمهن مَن عقل بَنِيه، ومَن لم يعقل كتبه، فعلّقه عليه.
ويذكر من حديث عمرو بن شعيب مرفوعاً: "إذا رأيتم الحريق فكبّروا، فإنّ التّكبير يطفئه"، الحريق سببه النّار التي خلق منها الشّيطان، وفيه من الفساد ما يناسب الشّيطان والنّار تطلب بطبعها العلوّ والفساد، وهذان هدي الشّيطان، وإليهما يدعو وبهما يهلك بني آدم، وكبرياء الرّبّ ـ عزّ وجلّ ـ تقمع الشّيطان، فإذا كبّر المسلم ربّه، طفئ الحريق، وقد جربنا نحن وغيرنا هذا فوجدناه كذلك.

ص -313- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في حفظ الصّحّة
قال الله تعالى: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا}، [الأعراف من الآية: 31]، فأرشدهم إلى إدخال ما يقيم البدن من الطّعام والشّراب عوض ما تحلّل منه، وأن يكون بقدر ما ينتفع به البدن في الكمية والكيفية، فحفظ الصّحّة في هاتين الكلمتين.
ولما كانت الصّحّة والعافية من أجلّ النّعم، بل العافية المطلقة أجل النّعم على الإطلاق، فحقيق بك حفظها.
ولهذا قال النَّبِيّ ـ صلّى الله عليه وسلّم ـ: "نعمتان مغبون فيهما كثير من النّاس: الصّحّة والفراغ"، وفي التّرمذي وغيره مرفوعا: "مَن أصبح معافى في جسده، آمناً في سربه، عنده قوت يومه، فكأنّما حيزت له الدّنيا"، وفيه أيضاً مرفوعاً: "أوّل ما يسأل عنه العبد يوم القيامة من النّعم أن يقال: ألم نصحّ لك جسمك؟ ونروك من الماء البارد".
ومن هنا مَن قال من السّلف في قوله: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ}، [التّكاثر: 8]، قال: عن الصّحّة.
ولأحمد مرفوعاً: "سلوا الله اليقين والمعافاة، فما أُوتي أحد بعد اليقين خيراً من العافية"، فجمع بين عافيتَي الدّين والدّنيا.

ص -314- وفي (سنن النّسائي) مرفوعاً: "سلوا الله العفو والعافية والمعافاة، فما أُوتي أحد بعد اليقين خيراً من معافاةٍ"، وهذه الثّلاثة تتضمن إزالة الشّرور الماضية بالعفو، والحاضرة بالعافية، والمستقبلة بالمعافاة.
ولم يكن من عادته ـ صلّى الله عليه وسلّم ـ حبس النّفس على نوعٍ واحدٍ من الأغذية، فإنّه مضرّ ولو أنّه أفضل الأغذية، بل يأكل ما جرت عادة أهل بلده بأكله.
قال أنس: ما عاب رسول الله ـ صلّى الله عليه وسلّم ـ طعاماً قطّ، إن اشتهاه أكله، وإلاّ تركه. ومتى أكل الإنسان ما لا يشتهي، كان تضرّره به أكثر من نفعه، وكان يحبّ اللّحم، وأحبّه إليه الذّراع، ومقدم الشّاة وهو أخفّ وأسرع انهضاماً.
وكان يحبّ الحلوى والعسل، واللّحم والحلوى والعسل من أنفع الأغذية.
وكان يأكل من كلّ فاكهة بلده عند مجيئها، وهو من أسباب حفظ الصّحّة، فإنّ الله سبحانه بحكمته جعل في كلّ بلدٍ من الفاكهة ما يكونُ من أسباب صحّة أهلها، وقلّ مَن احتمى عن فاكهة بلده خشية السّقم إلاّ وهو من أسقم النّاس جسماً.
وصحّ عنه أنّه قال: "لا آكل متكّئاً"، وقال: "إنّما أجلس كما يجلس العبد، وآكل كما يأكل العبد"، وفسّر بالتّربّع، وبالاتّكاء على الشّيء، وفسّر بالاتّكاء على الجنب، والثّلاثة من الاتّكاء.
وكان يأكل بأصابعه الثّلاث، وهو أنفع ما يكون.

ص -315- وكان يشرب العسل الممزوج بالماء البارد، وصحّ عنه أنّه نهى عن الشّرب قائماً.
وصحّ عنه أنّه أمر مَن فعله أن يستقيء، وصّح عنه أنّه شرب قائما، فقيل: نسخ النّهي، وقيل: تبيّن أنّه ليس للتّحريم، وقيل: يشرب قائماً للحاجة.
وكان يتنفّس في الشّراب ثلاثاً ويقول: "إنّه أروى وأمرأ، وأبرأ"، أي: أشدّ ريّاً، وأبرأ: من البرء، وهو الشّفاء، أي: يُبرئ من العطش، وأمرأ: من مري الطّعام والشّراب في بدنه: إذا دخله وخالطه بسهولةٍ ولذّةٍ ونفعٍ، ومنه: {فَكُلُوهُ هَنِيئاً مَرِيئاً}، [النّساء من الآية: 4]، هنيئاً في عاقبته، مريئاً في مذاقته.
وللتّرمذي عنه ـ صلّى الله عليه وسلّم ـ: "لا تشربوا نفساً واحداً كشرب البعير، ولكن اشربوا مثنى، وسمّوا الله إذا شربتم، واحمدوا إذا أنتم فرغتم".
وفي (الصّحيح) عنه: "غطوا الإناء، وأوكوا السّقاء، فإنّ في السّنة ليلةً ينْزل فيها وباء، لا يمر بإناءٍ ليس عليه غطاء ولا سقاء، ليس عليه وكاء إلاّ وقع فيه من ذلك الدّاء".
قال اللّيث بن سعد أحد رواة الحديث: الأعاجم عندنا يتّقون تلك اللّيلة في كانون الأوّل.
وصحّ عنه أنّه أمر بتخمير الإناء ولو أن يعرض عليه عوداً.
وصحّ عنه أنّه أمر عند الإيكاء والتّغطية بذكر اسم الله، ونهى عن الشّرب من فم السّقاء، وعن النّفس في الإناء والنّفخ فيه، وعن الشّرب من ثلمة القدح.
وكان لا يردّ الطّيب، وقال: "مَن عرض عليه ريحان،

ص -316- فلا يردّه، فإنّه طيب الرّيح، خفيف المحمل"، ولفظ أبي داود والنّسائي: "مَن عرض عليه طيب"، وفي (مسند البزار) عنه ـ صلّى الله عليه وسلّم ـ: "إنّ الله طيّب يحبّ الطّيّب، نظيف يحبّ النّظافة، كريم يحبّ الكرم، جواد يحبّ الجود، فنظّفوا أفناءكم وساحاتكم، ولا تشبهوا باليهود يجمعون الأكباء في دورهم"، ـ ألأكب: الزّبالة.
وفي الطّيب من الخاصية أنّ الملائكة تحبّه، والشّياطين تنفر عنه، فالأرواح الطّيّبة تحبّ الأرواح الطّيّبة، والأرواح الخبيثة تحبّ الأرواح الخبيثة، فـ {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَات}، [النّور من الآية: 26]، وهذا وإن كان في الرّجل والنّساء، فإنّ يتناول الأعمال والأقوال، والمطاعم والمشارب والملابس والرّوائح، إمّا بعموم لفظه، وإمّا بعموم معناه.


هديه -عليه السلام- في: أقضيته، حكمه بالغنائم، قسمة الأموال - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -317- فصل: في هديه ـ صلّى الله عليه وسلّم ـ في أقضيته
وليس الغرض ذكر التّشريع العام وإن كانت أقضيته الخاصّة عامّة، وإنّما الغرض ذكر هديه في الحكومات الجزئية التّي فصل بها بين الخصوم، ونذكر معها قضايا من أحكامه الكلّيّة، فثبت عنه أنّه حبس في تهمةٍ، ففي حديث عمرو بن شعيب عن أبيه عن جدّه أنّ رجلاً قتل عبده متعمّداً، فجلده النّبِيّ ـ صلّى الله عليه وسلّم ـ جلدة، ونفاه سنة، وأمره أن يعتق رقبة، ولم يقده به.
ولأحمد عن أنس عن سمرة مرفوعاً: "مَن قتل عبده قتلناه"، فإن كان محفوظاً كان هذا إلى الإمام تعزيراً بحسب المصلحة.
وأمر رجلاً بملازمة غريمه، ذكره أبو داود.
وروى أبو عبيد أنّه ـ صلّى الله عليه وسلّم ـ أمر بقتل القاتل، وصبر الصّابر. قال أبو عبيد: أي: بحبسه حتّى يموت، وذكر عبد الرّزّاق في (مصنّفه) عن عليّ: يحبس الممسك في السّجن حتّى يموت.
وحكم في العُرنيّين بقطع أيديهم وأرجلهم، وسمل أعينهم، كما سملوا عين الرّاعي، وتركهم حتى ماتوا جوعاً وعطشاً، كما فعلوا بالرّاعي.
وفي (صحيح مسلم) أنّ رجلاً اعترف بقتل رجلٍ، فدفعه إلى أخيه،

ص -318- فلَمّا ولّى قال: "إن قتله فهو مثله"، فرجع فقال: إنّما أخذته بأمرك، فقال ـ صلّى الله عليه وسلّم ـ: "أمّا تريد أن يبوء بإثمك وإثم صاحبك؟"، فقال: بلى. فخلّى سبيله. قيل: معناه: إذا قيد منه، سقط ما عليه، فصار هو والمستقيد بمنْزلةٍ واحدةٍ، وفيه التّعريض بالعفو، وقيل: إن كان لم يرد قتل أخيه فقتله به، فهو متعمّد مثله.
ويدلّ على هذا ما روى الإمام أحمد عن أبي هريرة مرفوعاً: وفيه: والله يا رسول الله ما أدرتُ قتله. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "أمّا إنّه إن كان صادقاً ثم قتلته دخلت النّار"، فخلّى سبيله.
وحكم في يهودي رضَّ رأس جاريةٍ بين حجرين أن يرضَّ رأسه بين حجرين.
وفيه دليلٌ على قتل الرّجل بالمرأة، وأنّ الجاني يفعل به كما فعل، وأنّ القتل غيلةً لا يشترط فيه إذن الولي، وهذا مذهب مالك، واختيار شيخ الإسلام ابن تيمية، ومَن قال: فعله لنقض العهد، لا يصحّ؛ لأنّه لا يرضّ رأسه.
وقضى في امرأةٍ رمت أخرى بحجرٍ، فقتلتها وما في بطنها بغرّةٍ عبد أو وليدة في الجنين، ودية المقتولة على عصبة القاتلة.
وفي البخاري أنّه قضى في جنين امرأة بغرّة عبدٍ أو وليدة، ثم إنّ التي قضى عليها توفيت، فقضى أنّ ميراثها لبنيها وزوجها، وأنّ العقل على عصبتها، وفي هذا أنّ شبه العمد لا قود فيه، وأنّ العاقلة تحمل الغرّة تبعاً للدّية، وأنّ الزّوج لا يدخل معهم، ولا أولادها، وحكم فيمَن تزوّج امرأة أبيه بقتله، وأخذ ماله، وهو مذهب أحمد، وهو الصّحيح، وقال الثّلاثة: حدّه حدّ الزّاني، وحكم رسول الله ـ صلّى الله عليه وسلّم ـ أولى وأحقّ، وحكم

ص -319- فيمَن اطّلع في بيته رجلٌ بغير إذنه، فحذفه بحصاةٍ، أو عودٍ، ففقأ عينه أن لا شيء عليه.
وثبت عنه أنّه قضى بإهدار دمّ أم ولد الأعمى لما قتلها مولاها على سبّه ـ صلّى الله عليه وسلّم ـ، وقتل جماعة من اليهود على سبّه وأذاه. قال أبو بكرٍ لأبي برزة لما أراد قتل مَن سبّه: ليست لأحدٍ بعد رسول الله ـ صلّى الله عليه وسلّم ـ.
وفي ذلك بضعة عشر حديثاً بين صحاح وحسان ومشاهير. قال مجاهد عن ابن عبّاس: أيّما مسلمٍ سبّ الله، أو سبّ أحداً من الأنبياء، فقد كذّب رسول الله ـ صلّى الله عليه وسلّم ـ، وهي ردّة يستتاب صاحبها، فإن رجع وإلاّ قُتل.
وفي (الصّحيحين): أنّه عفى عمَن سمه ـ صلّى الله عليه وسلّم ـ.
وأنّه لم يقتل مَن سحره، وصحّ عن عمر وحفصة وجندب قتل السّاحر، وصحّ عنه في الأسرى أنّه قتل بعضاً وفادى بعضاً، ومنَّ على بعضٍ، واسترقَّ بعضاً، لكن لم يعرف أنّه استرقّ بالغاً، وهذه أحكام لم تنسخ، بل مخيّر فيها الإمام بحسب المصلحة، وحكم في اليهود بعدّة قضايا، فعاهدهم أوّل مقدمه، ثم حاربتهم قينقاع، فظفر بهم، ومَنَّ عليهم، ثم النّضير، فأجلاهم، ثم قريظة فقتلهم، ثم حارب أهل خيبر، فظفر بهم.

ص -320- فصل: في حكمه بالغنائم
حكم ـ صلّى الله عليه وسلّم ـ أنّ للفارس ثلاثَة أسهمٍ، وللرّاجل سهم، وحكم أنّ السّلب للقاتل، وكان طلحة وسعيد بن زيد لم يشهدا بدراً فقسم لهما فقالا: وأجورنا؟، فقال: "وأجوركما"، ولم يختلف أحد أنّ عثمان تخلّف على امرأته رقية، فأسهم له، فقال: وأجري؟ فقال: "وأجرك"، قال ابن حبيب: هذا خاص بالنَّبِيّ ـ صلّى الله عليه وسلّم ـ، وأجمعوا أنّه لا يقسم لغائبٍ.
قلت: قد قال أحمد ومالك وجماعة من السّلف والخلف: إنّ الإمام إذا بعث أحداً في مصالح الجيش أسهم له، ولم يخمّس السّلب، وجعله من أصل الغنيمة، وحكم به بشهادة واحدٍ، وكانت الملوك تهدي إليه، فيقبل هداياهم، ويقسهما بين أصحابه، وأهدى له أبو سفيان هدية، فقبل.
وذكر أبو عبيد عنه أنّه ردّ هدية عامر بن مالك، وقال: "إنا لا نقبل هدية مشركٍ"، وقال: إنّما قبل هدية أبي سفيان لأنّها زمن الهدنة، وكذلك المقوقس، لأنّه أكرم حاطباً، ولم يؤيسه من إسلامه، ولم يقبل هدية مشركٍ محاربٍ له قط. قال سحنون: إذا أهدى أمير الرّوم هدية إلى الإمام فلا بأس، وهي له خاصّة. وقال الأوزاعي: بين المسلمين، ويكافئه من بيت المال. وقال أحمد: حكمها حكم الغنيمة.

ص -321- فصل: في حِكَمه ـ صلّى الله عليه وسلّم ـ في قسمة الأموال
وهي ثلاثة: الزّكاة والغنيمة والفيء.
فأمّا الزّكاة والغنائم، فقد تقدّم حكمها، وبيّنا أنّه لم يكن يستوعب الأصناف الثّمانية، وأنّه ربّما وضعها في واحدٍ.
وأمّا الفيء، فقسمه يوم حنين في المؤلّفة وبعث إليه عليّ من اليمن بذهيبة، فقسمها بين أربعة نفرٍ.
وفي (السّنن) أنّه وضع سهم ذوي القربى في بني هاشم بني المطلب، وترك بني نوفل وعبد شمس، وقال: "إنّا وبنو المطلب لم نفترق في جاهلية ولا إسلام، وإنّما نحن وهم شيء واحد". وشبّك بين أصابعه، ولم يقسمه على السّواء كالميراث، بل يصرفه فيهم بحسب المصلحة فيزوّج منه عزبهم، ويقضي منه عن غارمهم، ويعطي منه فقيرهم، والذي يدلّ عليه هديُه أنّه يجعل مصارف الخمس كمصارف الزّكاة لا يخرج بها عن الأصناف المذكورة، لا أنّه يقسمه بينهم كالميراث، ومَن تأمّل سيرته لم يشكّ في ذلك.
واختلف في الفيء هل كان ملكاً له يتصرّف فيه كيف يشاء أو لم يكن.
والذي تدلّ عليه سنته أنّه يتصّرف فيه بالأمر، لا تصرّف المالك

ص -322- بإرادته، فإنّ الله سبحانه خيّره بين أن يكون عبداً رسولاً، وبين أن يكون مَلِكاً رسولاً، فاختار العبودية.
والفرق أنّ العبد لا يتصرّف إلاّ بالأمر، والملك الرّسول له أن يعطي منَ يشاء، ويمنع مَن يشاء، كما قال تعالى لسليمان: {هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ}، [صّ: 39]، أي: أعط مَن شئت، وامنع مَن شئت، وهذه المرتبة التي عُرضت على نبيّنا، فرغب عنها، وقال: "والله إنّي لا أعطي أحداً، ولا أمنع أحداً إنّما أنا قاسم أضع حيث أُمرت"، ولهذا كان ينفقُ منه على نفسه وأهله نفقة سنتهم، ويجعل الباقي في الكراع والسّلاح في سبيل الله ـ عزّ وجلّ ـ، وهذا هو الذي وقع فيه النّزاع إلى اليوم.
وأمّا الزّكاة والغنائم والمواريث، لم يشكل على ولاة الأمر بعده ما أشكل عليهم من الفيء ولولا الإشكال ما طلبت فاطمة ميراثها، وقد قال تعالى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لا يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ} ـ إلى قوله ـ: {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ}، [الحشر الآيات:7-9]، فأخبر سبحانه أنّ ما أفاء الله على رسوله بجملته لِمَن ذكر في هؤلاء الآيات، ولم يخصّ خمسه بالمذكورين، بل عمّ وأطلق واستوعب، فيصرف على المصارف الخاصّة، وهم أهل الخمس، ثم على المصارف العامّة، وهم المهاجرون والأنصار وأتباعهم إلى يوم القيامة.
فالذي عمل به هو وخلفاؤه هو المراد من الآية، ولهذا قال عمر: ما أحد أحقّ بهذا المال من أحدٍ، وما أنا أحقّ به من أحدٍ، والله ما من أحدٍ من المسلمين إلاّ وله فيه نصيب إلاّ عبد مملوك، ولكنا على منازلنا

ص -323- من كتاب الله، وقسمنا من رسول الله ـ صلّى الله عليه وسلّم ـ، فالرّجل وبلاؤه في الإسلام، والرّجل وقدمه في الإسلام، والرّجل وغناؤه في الإسلام، والرّجل وحاجته، ووالله لئن بقيت لهم ليأتين الرّاعي بجبل صنعاء حظه من هذا المال، وهو يرعى مكانه.
فهؤلاء المسمّون في آية الفيء هم المسمّون في آية الخمس ولم يدخل المهاجرون والأنصار وأتباعهم في آية الخمس؛ لأنّهم المستحقّون بجملة الفيء، وأهل الخمس لهم استحقاقان: خاصّ من الخمس، وعامّ من الفيء، فإنّهم داخلون في النّصيبين وكما أنّ قسمة الفيء بين مَن جعل له، ليس قسمة الأملاك المطلقة، بل بحسب الحاجة والنّفع فكذلك الخمس بين أهله والتّنصيص على الأصناف الخمسة يفيد إدخالهم، وأنّهم لا يخرجون من أهل الفيء، وأنّ الخمس لا يعدوهم إلى غيرهم، كما أنّ الفيء في آية الحشر للمذكورين فيها لا يتعدّاهم إلى غيرهم، ولهذا أفتى أئمة الإسلام كمالك وأحمد وغيرهما أنّ الرّافضة لا حقّ لهم في الفيء.
والله سبحانه جعل أهل الخمس هم أهل الفيء وعيّنهم اهتماماً بشأنهم، وتقديماً لهم، ولما كانت الغنائم خاصّة لأهلها نصّ على خمسها لأهل الخمس، ولما كان الفيء لا يختصّ بأحد جعله لهم، وللمهاجرين والأنصار وتابعيهم.


حكمه في رسل العدوّ أن لا يُقتلوا ولا يُحبسوا وفي النّبذ إلى مَن عاهده على سواءٍ إذا خاف منه النّقض - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -324- فصل: في حكمه في رسل العدوّ أن لا يُقتلوا ولا يُحبسوا وفي النّبذ إلى مَن عاهده على سواءٍ إذا خاف منه النّقض
ثبت أنّه قال لرسولي مسيلمة لما قالا: إنّه رسول الله: "لولا أنّ الرّسل لا تُقتل لقتلتكما".
وثبت عنه أنّه قال: لأبي رافعٍ، وقد رأسلته قريش إليه وأراد أ لا يرجع، فقال: "إنّي لا أخيس بالعهد، ولا أحبس البرد، ولكن ارجع، فإن كان في نفسك الذي فيها الآن فارجع".
وثبت أنّه ردّ إليهم أبا جندل، وجاءت سُبَيَعَةُ الأسلمية، فخرج زوجها في طلبها، فأنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ...}، [الممتحنة من الآية: 10]، فاستحلفها رسول الله ـ صلّى الله عليه وسلّم ـ أنّه لم يخرجها إلاّ الرّغبة في الإسلام، وأنّها لم تخرج لحدثٍ أحدثته في قومها، ولا بغضاً لزوجها، فحلفت فاطعي زوجها مهرها، ولم يردّها عليه.
وقال تعالى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ}، [الأنفال: 58].

ص -325- وقال ـ صلّى الله عليه وسلّم ـ: "مَن كان بينه وبين قومٍ عهدٌ، فلا يحلنّ عقداً ولا يشدنّه، حتى يمضي أمده، أو ينبذ إليهم على سواء". صحّحه التّرمذي.
وثبت عنه أنّه قال: "المسلمون تتكافؤ دماؤهم ويسعى بذمّتهم أدناهم".
وفي حديثٍ آخر: "يجير على المسلمين أدناهم، ويردّ عليهم أقصاهم".
فهذه أربع قضايا ذكر منها أنّ: "المسلمين يد على مَن سواهم"، وهذا يمنع تولية الكفار شيئاً من الولايات.
وقوله: "يردّ عليهم أقاصاهم"، يوجب أنّ السّرّية إذا غنمت بقوّة جيش كانت الغنيمة بينهم، وأنّ ما صار في بيت المال من الفيء لقاصيهم ودانيهم وإن كان سبب أخذه دانيهم.
وأخذ الجزية من نصارى نجران وأيلة من العرب ومن أهل دومة، وأكثرهم عرب، وأخذها من أهل الكتاب باليمن وهم يهود، وأخذها من المجوس، ولم يأخذها من مشركي العرب، قال أحمد والشّافعي: لا تؤخذ إلاّ من أهل الكتاب والمجوس.
وقالت طائفة: تؤخذ من الأمم كلّهم أهل الكتاب بالقرآن، والمجوس بالسّنة، ومَن عداهم يلحق بهم؛ لأنّ المجوس أهل شركٍ لا كتاب لهم، وإنّما لم يأخذها من مشركي العرب؛ لأنّهم أسلموا كلّهم قبل نزولها، ولا نسلّم أنّ كُفرَ عبدة الأوثان أغلظ من كفر المجوس، بل كفر المجوس

ص -326- أغلظ، فإنّ عبدة الأوثان مقرون بتوحيد الرّبوبية، وأنّهم إنّما يعبدون آلهتم لتقربّهم إلى الله، ولم يكونوا يقولون بصانعين ولا يستحلّون نكاح الأمّهات والبنات والأخوات، وكانوا على بقايا من دين إبراهيم، وكان له صحف وشريعة، والمجوس لا يعرف عنهم التّمسّك بشيءٍ من شرائع الأنبياء.
وكتب ـ صلّى الله عليه وسلّم ـ إلى أهل هجر والملوك، يدعوهم إلى الإسلام أو الجزية، ولم يفرّق بين عربي وغيره.
وأمر معاذا أن يأخذ من كلّ حالمٍ ديناراً أو قيمته معافرياً، وهي ثياب باليمن، وعمر جعلها أربعة دنانير، فرسول الله ـ صلّى الله عليه وسلّم ـ علم ضعف أهل اليمن، وعمر علم غنى أهل الشّام، وثبت عنه أنّه استباح غزو قريش من غير نبذ عهد إليهم لما عدت حلفاؤهم على حلفائه، فغدروا بهم، فرضيت قريش، وألحق ردأهم في ذلك بمباشرهم.


فصل: في أحكامه في النّكاح وتوابعه - مختصر زاد المعاد، مطبوع ضمن مؤلفات الشيخ

مختصر زاد المعاد لابن قيم الجوزية، مطبوع ضمن مؤلفات الشيخ

ص -327- فصل: في أحكامه في النّكاح وتوابعه
ثبت عنه أنّه ردّ نكاح ثيب زوّجها أبوها وهي كارهة.
وفي (السّنن) عنه أنّه خير بكراً زوّجها أبوها وهي كارهة.
وثبت عنه: "لا تنكح البكر حتى تستأذن، وإذنها أن تسكت".
وقضى بأن اليتيمة تستأمر، "ولا يتمّ بعد احتلام"، فدلّ على جواز نكاح اليتيمة، وعليه يدلّ القرآن.
وفي (السّنن) عنه: "لا نكاح إلاّ بوليٍّ"، وفيها أيضا: "لا تزوّج المرأة نفسها، فإنّ الزّانية هي التي تزوج نفسها"، وحكم أنّ المرأة إذا زوجّها وليّان، فهي للأوّل.
وثبت عنه أنّه قضى في رجلٍ تزوّج امرأةً، ولم يفرض لها صداقاً، ولم يدخل بها حتى مات أنّ لها مهر نسائها لا وكس ولا شطط ولها الميراث، وعليها العدّة أربعة أشهر وعشراً.
وفي (التّرمذي) أنّه قال لرجلٍ: "إذاً أزوّجك فلانةً"، قال: نعم. وقال للمرأة: "أترضين أن أزوّجكِ فلاناً؟"، قالت: نعم. فزوّج أحدهما صاحبه، فدخل بها، ولم يفرض لها صداقاً، ولم يعطها شيئاً، فلما كان عند موته عوّضها سهما له بخيبر، فتضمنت هذه الأحكام جواز النّكاح

ص -328- من غير تسمية الصّداق، وجواز الدّخول قبل التّسمية، واستقرار مهر المثل بالموت، وإن لم يدخل بها، ووجوب عدّة الوفاة، وإن لم يدخل، وبه أخذ ابن مسعود، وأهل العراق.
وتضمنت جواز تولّي طرفي العقد، ويكفي أن يقول: زوجّت فلاناً بفلانةٍ، مقتصراً على ذلك.
وأمر مَن أسلم وتحته أكثرمن أربعٍ أن يختار منهن أربعاً، وأمر مَن أسلم وتحته أختان أن يختار إحداهما فتضمن صحّة نكاح الكفّار، وأنّه يختار مَن يشاء من السّوابق واللّواحق وهو قول الجمهور، وذكر التّرمذي وحسّنه عنه: "إذا تزوّج العبدُ بغير إذن مواليه فهو عاهر". انتهى.
والله أعلم وأحكم، والحمد لله ربّ العالمين.


مقدمة الناشر مختصر زاد المعاد، ترجمة المؤلف، ترجمة الإمام ابن القيم - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[مقدمة الناشر مختصر زاد المعاد]
مقدمة الناشر إن الْحَمْدُ لِلَّهِ نَحْمَدُهُ، وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَسَيِّئَاتِ أَعْمَالِنَا مَنْ يَهْدِهِ اللَّهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلَا هادي له والصلاة والسلام على خاتم الأنبياء والمرسلين سيدنا محمد وعلى آله وأصحابه أجمعين.
أما بعد. فإن كتاب زاد المعاد في خير هدى العباد من خير ما ألَّفه الإمام العلامة المحدث ابن قيم الجوزية ومن المعارف الرائعة التي تشهد له بالإمامة ووفرة العلم والتحرر من التقليد. وقد عرض فيه المؤلف- رحمه الله- صورة واضحة لسيرة الرسول صلى الله عليه وسلم وهديه، وتصرفاته العامة والخاصة بأسلوب بسيط وسهل ليقتدي به المسلم ويسير على منهاج النبي الكريم. ثم جاء منقذ الأمة من الضلالة شيخ الإسلام إمام الدعوة في جزيرة العرب، فانتقى من كتاب زاد المعاد هذا المختصر الطيب لينتفع به المسلمون في شئونهم الدينية والدنيوية فعلى كل مسلم أن يتخذ زادا لمعاده وقدوة لسلوكه ليحقق قوله عَزَّ وَجَلَّ {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21] الأحزاب. .

(1/3)

[ترجمة المؤلف]
ترجمة المؤلف هو الشيخ محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي. ولد في بلدة (العيينة) شمال الرياض سنة 1115هـ و1703م.
حفظ القرآن قبل بلوغه العاشرة. درس الفقه الحنبلي والتفسير والحديث على والده، واعتنى بدراسة كتب شيخ الإسلام ابن تيمية وابن القيم، رحمهما الله حج مكة وزار المدينة وأخذ العلم بها عن الشيخ عبد الله بن إبراهيم، وزار البصرة والشام وأخذ العلم عن كبار علمائها وقد رأى الشيخ ما بالبلاد التي وصل إليها من العقائد والعادات الفاسدة والبدع الضالة فعزم على القيام بدعوته ونادى بالرجوع إلى كتاب الله وتعاليم الرسول وحارب البدع ونادى بهدم الأضرحة والمزارات وإزالة معالمها اقتداء بما كانت عليه أيام رسول الله ولاقى الكثير من الأذى حتى جاء نصر الله وسمي بحق المجدد والمصلح.
وانتقل الشيخ المصلح محمد بن عبد الوهاب إلى جوار ربه شهر ذي القعدة سنة 1206هجرية مخلفا وراءه العمل الصالح رحمه الله رحمة واسعة وأسكنه فسيح جناته.

(1/4)

[ترجمة الإمام ابن القيم]
ترجمة الإمام ابن القيم هو محمد ابن أبي بكر بن أيوب بن سعد بن حريز الزرعي ثم الدمشقي أبو عبد الله، شمس الدين المعروف بابن قيم الجوزية.
ولد سنة 691هـ وتربى في بيت علم وفضل وتلقى مبادئ العلوم عن أبيه وأخذ العلم عن كثير من علماء عصره ولا سيما شيخ الإسلام ابن تيمية وقد لازمه وتتلمذ عليه. وقد شهد له العلماء بالتفوق في فقه الكتاب والسنة ودقائق الاستنباط منهما. وأصول الدين، وعني بالحديث وفنونه ورجاله قال ابن حجر عنه: كان جريء اللسان, واسع العلم، عارفا بالخلاف ومذهب السلف.
وقال نعمان الألوسي البغدادي. لم أشاهد مثله في عبادته وعلمه بالقرآن والحديث وحقائق الإيمان وليس هو بالمعصوم ولكن لم أر في معناه مثله وقد امتحن وأوذي مرات وحبس مع شيخه ابن تيمية في المرة الأخيرة بالقلعة منفردا ولم يفرج عنه إلا بعد موت الشيخ.
وقال ابن كثير: (وكان حسن القراءة والخلق كثير التودد لا يحسد أحدا ولا يؤذيه ولا يستعيبه ولا يحقد على أحد وكنت من أحب الناس له وأحب الناس إليه) .
وقال برهان الدين الزرعي (ما تحت أديم السماء أوسع علما منه) وقد صنف تصانيف كثيرة جدا منها تهذيب سنن أبي داود. الكلم الطيب وأعلام الموقعين وبدائع الفوائد وحادي الأرواح والداء والدواء والطرق الحكمية وإغاثة اللهفان والروح وطريق الهجرتين وغير ذلك كثير. توفي رحمه الله ليلة الخميس 13 رجب سنة 751 هجرية ودفن بدمشق بجوار والده في مقبرة (باب الصغير) .

(1/5)


مقدمة المؤلف، فصل اختص الله نفسه بالطيب، فصل في وجوب معرفة هدي الرسول - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[مقدمة المؤلف]
بسم الله الرحمن الرحيم
وبه الثقة والعصمة الحمد لله رب العالمين، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ ورسوله.
أما بعد: فإن الله سبحانه وتعالى هو المتفرد بالخلق والاختيار. قَالَ اللَّهُ تَعَالَى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ} [القصص: 68] (1) والمراد بالاختيار: هو الاجتباء والاصطفاء، وقوله: {مَا كَانَ لَهُمُ الْخِيَرَةُ} [القصص: 68] أي: ليس هذا الاختيار إليهم، فكما أنه المتفرد بالخلق، فهو المتفرد بالاختيار منه، فإنه أعلم بمواقع اختياره، كما قال تَعَالَى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] (2) وكما قَالَ تَعَالَى: {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ - أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} [الزخرف: 31 - 32] (3) فأنكر سبحانه عليهم تخيرهم، وأخبر أن ذلك إلى الذي قسم بينهم معيشتهم، ورفع بعضهم فوق بعض درجات.
وقوله: {سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ} [القصص: 68] نزه نفسه عما اقتضاه شركهم من اقتراحهم واختيارهم، ولم يكن شركهم متضمنا لإثبات خالق سواه حتى ينزه نفسه عنه. والآية مذكورة بعد قوله: {فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ} [القصص: 67] (4) .
وكما أنه خلقهم اختار منهم هؤلاء، وهذا الاختيار راجع إلى حكمته سبحانه، وعلمه بمن هُوَ أَهْلٌ لَهُ، لَا إِلَى اخْتِيَارِ هَؤُلَاءِ واقتراحهم.
وهذا الاختيار فِي هَذَا الْعَالَمِ مِنْ أَعْظَمِ آيَاتِ رُبُوبِيَّتِهِ وَأَكْبَرِ شَوَاهِدِ وَحْدَانِيَّتِهِ، وَصِفَاتِ كَمَالِهِ، وَصِدْقِ رُسُلِهِ.
وَمِنْ هَذَا اخْتِيَارُهُ مِنَ الْمَلَائِكَةِ الْمُصْطَفَيْنَ مِنْهُمْ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
_________
(1) (68: القصص) .
(2) 124: الأنعام.
(3) 31: الزخرف.
(4) 67: القصص.

(1/6)

«اللَّهُمَّ رَبَّ جِبْرِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ، فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ، عَالِمَ الْغَيْبِ وَالشَّهَادَةِ، أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ، اهْدِنِي لِمَا اخْتُلِفَ فِيهِ مِنَ الْحَقِّ بِإِذْنِكَ، إِنَّكَ تَهْدِي من تشاء إلى صراط مستقيم» (1) .
وكذلك اختياره سبحانه الأنبياء من ولد آدم، واختياره الرسل منهم، واختياره أولي العزم منهم، وهم الخمسة المذكورون في سورتي الأحزاب والشورى (2) واختياره مِنْهُمُ الْخَلِيلَيْنِ: إِبْرَاهِيمَ وَمُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِمَا وسلم وعليهم أجمعين.
وَمِنْ هَذَا اخْتِيَارُهُ سُبْحَانَهُ وَلَدَ إِسْمَاعِيلَ مِنْ أَجْنَاسِ بَنِي آدَمَ، ثُمَّ اخْتَارَ مِنْهُمْ بَنِي كِنَانَةَ مِنْ خُزَيْمَةَ، ثُمَّ اخْتَارَ مِنْ وَلَدِ كِنَانَةَ قُرَيْشًا ثُمَّ اخْتَارَ مِنْ قُرَيْشٍ بَنِي هَاشِمٍ ثُمَّ اخْتَارَ مِنْ بَنِي هَاشِمٍ سَيِّدَ وَلَدِ آدَمَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، واختار أمته على سائر الأمم. كما في المسند عن معاوية بن حيدة مرفوعا: أَنْتُمْ تُوفُونَ (3) سَبْعِينَ أُمَّةً، أَنْتُمْ خَيْرُهَا وَأَكْرَمُهَا عَلَى اللَّهِ.
وفي " مسند البزار " من حديث أبي الدرداء مرفوعا: «إن الله سبحانه قال لعيسى بن مريم: إني باعث بَعْدِكَ أُمَّةً إِنْ أَصَابَهُمْ مَا يُحِبُّونَ حَمِدُوا وَشَكَرُوا، وَإِنْ أَصَابَهُمْ مَا يَكْرَهُونَ احْتَسَبُوا وَصَبَرُوا، وَلَا حِلْمَ وَلَا عِلْمَ قَالَ: يَا رَبِّ كَيْفَ هَذَا وَلَا حِلْمَ وَلَا عِلْمَ؟ قَالَ: أعطيهم من حلمي وعلمي»

[فصل اختص الله نفسه بالطيب]
فصل
اختص الله نفسه بالطيب والمقصود أن الله سبحانه اختار من كل جنس أطيبه، فاختصهم لنفسه، فإنه سبحانه وتعالى طَيِّبٌ لَا يُحِبُّ إِلَّا الطَّيِّبَ، وَلَا يَقْبَلُ من القول والعمل والصدقة إلا الطيب.
وَبِهَذَا يُعْلَمُ عُنْوَانُ سَعَادَةِ الْعَبْدِ وَشَقَاوَتِهِ، فَإِنَّ الطَّيِّبَ لَا يُنَاسِبُهُ إِلَّا الطَّيِّبُ وَلَا يَرْضَى إِلَّا بِهِ، وَلَا يَسْكُنُ إِلَّا إِلَيْهِ، وَلَا يَطْمَئِنُّ قَلْبُهُ إِلَّا بِهِ.
فَلَهُ مِنَ الْكَلَامِ الكلام الطيب الذي لا يصعد إلى الله إلا هو
_________
(1) أخرجه مسلم في صحيحه (770) في صلاة المسافرين من حديث عائشة رضي الله عنها وأبو عوانة.
(2) إشارة لقوله تعالى: وإذ أخذنا 93 / 7 وشرع لكم 42 / 13.
(3) مسند أحمد جـ 5 ص15.

(1/7)

، وهو أشد نفرة عن الفحش في المقال وَالْكَذِبِ وَالْغِيبَةِ وَالنَّمِيمَةِ وَالْبُهْتِ وَقَوْلِ الزُّورِ وَكُلِّ كَلَامٍ خَبِيثٍ.
وَكَذَلِكَ لَا يَأْلَفُ مِنَ الْأَعْمَالِ إلا أطيبها، وهي التي أجمعت عَلَى حُسْنِهَا الْفِطَرُ السَّلِيمَةُ مَعَ الشَّرَائِعِ النَّبَوِيَّةِ، وزكتها العقول الصحيحة، مثل أن يعبد الله وحده لا شريك له، ويؤثر مرضاته على هواه، ويتحبب إليه بجهده، وَيُحْسِنَ إِلَى خَلْقِهِ مَا اسْتَطَاعَ، فَيَفْعَلَ بِهِمْ ما يحب أن يفعلوه به.
وله من الأخلاق أطيبها، كالحلم والوقار، والصبر والرحمة، والوفاء والصدق، وسلامة الصدر، والتواضع، وصيانة الوجه عن بذل وتذلله لغير الله.
وَكَذَلِكَ لَا يَخْتَارُ مِنَ الْمَطَاعِمِ إِلَّا أَطْيَبَهَا، وهو الحلال الهنيء الَّذِي يُغَذِّي الْبَدَنَ وَالرُّوحَ أَحْسَنَ تَغْذِيَةٍ مَعَ سَلَامَةِ الْعَبْدِ مِنْ تَبِعَتِهِ.
وَكَذَلِكَ لَا يَخْتَارُ من المناكح إلا أطيبها، ومن الأصحاب إلا الطيبين. فهذا ممن قال الله فيهم: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} [النحل: 32] (1) ومن الذين تقول لَهُمْ خَزَنَةُ الْجَنَّةِ: {سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [الزُّمَرِ: 73] (2) وَهَذِهِ الْفَاءُ تَقْتَضِي السَّبَبِيَّةَ، أَيْ: بِسَبَبِ طيبكم فادخلوها. وَقَالَ تَعَالَى: {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [النور: 26] (3) .
ففسرت بالكلمات الخبيثات للرجال الخبيثين، والكلمات الطيبات للرجال الطيبين.
وفسرت بالنساء الطيبات للرجال الطيبين وبالعكس، وهي تعم ذلك وغيره.
والله سبحانه جَعَلَ الطَّيِّبَ بِحَذَافِيرِهِ فِي الْجَنَّةِ، وَجَعَلَ الْخَبِيثَ بحذافيره في النار، فدار أخلصت للطيب، ودار أخلصت للخبيث، ودار مزج فيها الخبيث بالطيب، وهي هذه الدار، فإذا كان يوم المعاد، ميز الله الخبيث من الطيب، فعاد الأمر إلى دارين فقط.
والمقصود أن الله جعل للشقاوة والسعادة عنوانا يعرفان به، وقد يكون في الرجل مادتان، فأيهما غلبت عَلَيْهِ كَانَ مِنْ أَهْلِهَا، فَإِنْ أَرَادَ اللَّهُ بعبده خيرا طهره قبل الموافاة فلا يحتاج إلى تطهيره بالنار. وحكمته تعالى تأبى أن يجاوره العبد في داره
_________
(1) 32 النحل.
(2) 73 الزمر.

(3) 26 النور.

(1/8)

بخبائثه، فيدخله النار طهرة له، وإقامة هذا النوع فيها على حسب سرعة زوال الخبائث وبطئها.
ولما كان المشرك خبيث الذات، لم تطهره النار، كالكلب إذا دخل البحر.
ولما كان المؤمن الطيب بريئا مِنَ الْخَبَائِثِ، كَانَتِ النَّارُ حَرَامًا عَلَيْهِ، إِذْ ليس فيه ما يقتضي تطهيره، فسبحان من بهرت حكمته العقول.

[فصل في وجوب معرفة هدي الرسول]
فصل
في وجوب معرفة هدي الرسول ومن ههنا يعلم اضْطِّرَارَ الْعِبَادِ فَوْقَ كُلِّ ضَرُورَةٍ إِلَى مَعْرِفَةِ الرسول وما جاء به، فإنه لا سبيل إلى الفلاح إلا على يديه، ولا إلى معرفة الطيب من الخبيث على التفصيل إلا من جهته، فأي حاجة فرضت وضرورة عرضت، فضرورة العبد إلى الرسول فوقها بكثير.
وما ظنك بمن إن غَابَ عَنْكَ هَدْيُهُ، وَمَا جَاءَ بِهِ طَرْفَةَ عين فسد قلبك، وَلَكِنْ لَا يُحِسُّ بِهَذَا إِلَّا قَلْبٌ حَيٌّ،
وما لجرح بميت إيلام (1)
وإذا كانت السعادة معلقة بهديه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَيَجِبُ عَلَى كُلِّ من أحب نجاة نفسه أَنْ يَعْرِفَ مِنْ هَدْيِهِ وَسِيرَتِهِ وَشَأْنِهِ مَا يخرج به عن خطة الجاهلين.
وَالنَّاسُ فِي هَذَا بَيْنَ مُسْتَقِلٍّ وَمُسْتَكْثِرٍ وَمَحْرُومٍ، وَالْفَضْلُ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذو الفضل العظيم.


فصل في هديه صلى الله عليه وسلم في الوضوء، الصلاة، قراءة صلاة الفجر - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْوُضُوءِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْوُضُوءِ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَوَضَّأُ لِكُلِّ صَلَاةٍ فِي غَالِبِ أَحْيَانِهِ، وَرُبَّمَا صَلَّى الصَّلَوَاتِ بِوُضُوءٍ وَاحِدٍ.
وَكَانَ يَتَوَضَّأُ بِالْمُدِّ تَارَةً وَبِثُلُثَيْهِ تَارَةً، وَبِأَزْيَدَ مِنْهُ تارة (2) . وَكَانَ مِنْ أَيْسَرِ النَّاسِ صَبًّا لِمَاءِ الْوُضُوءِ، ويحذر أمته من الإسراف فيه، وَصَحَّ عَنْهُ أَنَّهُ تَوَضَّأَ مَرَّةً مَرَّةً، وَمَرَّتَيْنِ مَرَّتَيْنِ، وَثَلَاثًا ثَلَاثًا.
وَفِي بَعْضِ الْأَعْضَاءِ مَرَّتَيْنِ، وَبَعْضِهَا ثَلَاثًا. وَكَانَ يَتَمَضْمَضُ وَيَسْتَنْشِقُ تَارَةً بِغَرْفَةٍ، وَتَارَةً بِغَرْفَتَيْنِ، وَتَارَةً بِثَلَاثٍ، وَكَانَ يَصِلُ بَيْنَ المضمضة والاستنشاق. وكان يستنشق باليمين
_________
(1) عجز بيت للمتنبي وصدره: من يهن يسهل الهوان عليه.
(2) المد: إناء يتسع لملء الكفين من الحبوب.

(1/9)

وينتثر باليسرى، وكان يمسح رأسه كله تارة، وتارة يقبل بيديه ويدبر بهما. ولم يصح أَنَّهُ اقْتَصَرَ عَلَى مَسْحِ بَعْضِ رَأْسِهِ الْبَتَّةَ، ولكن كان إذا مسح على ناصيته كمل على العمامة، ولم يتوضأ إِلَّا تَمَضْمَضَ وَاسْتَنْشَقَ، وَلَمْ يُحْفَظْ عَنْهُ أَنَّهُ أخل بهما مرة واحدة. وقد صرح الإمام ابن القيم في أكثر من موضع من كتبه: بوجوب المضمضة والاستنشاق. وكذلك الوضوء مرتبا متواليا، ولم يخل به مرة واحدة، وَكَانَ يَغْسِلُ رِجْلَيْهِ إِذَا لَمْ يَكُونَا فِي جوربين أو خفين، ويمسح أذنيه مع رأسه ظاهرهما وباطنهما.
وكل حديث في أذكار الوضوء التي تقال عليه كذب، غير التسمية في أوله، وقول: «أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، اللَّهُمَّ اجْعَلْنِي مِنَ التَّوَّابِينَ وَاجْعَلْنِي مِنَ المتطهرين» في آخره.
وحديث آخر في سنن النسائي «سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ» وَلَمْ يَكُنْ يقول في أوله: نويت. ولا أحد من الصحابة ألبتة. وَلَمْ يَتَجَاوَزِ الثَّلَاثَ قَطُّ.
وَكَذَلِكَ لَمْ يَثْبُتْ عنه أنه تجاوز المرفقين والكعبين. ولم يكن يعتاد تنشيف أعضائه.
وكان يخلل لحيته أحيانا ولم يواظب على ذلك، وكذلك تخليل الأصابع ولم يكن يحافظ عليه، وأما تحريك الخاتم فروي فيه حديث ضعيف.
وصح عنه أنه مسح في الحضر والسفر، وَوَقَّتَ لِلْمُقِيمِ يَوْمًا وَلَيْلَةً، وَلِلْمُسَافِرِ ثَلَاثَةَ أَيَّامٍ ولياليهن، وكان يمسح ظاهر الخفين ومسح على الجوربين (1) وَمَسَحَ عَلَى الْعِمَامَةِ مُقْتَصِرًا عَلَيْهَا وَمَعَ النَّاصِيَةِ ولكن يحتمل أن يكون خاصا بحال الحاجة، ويحتمل العموم وهو أظهر. وَلَمْ يَكُنْ يَتَكَلَّفُ ضِدَّ حَالِهِ الَّتِي عَلَيْهَا قدماه، بل إن كانتا في الخفين مسح، وإن كانتا مكشوفتين غسل.
وكان يتيمم بضربة واحدة للوجه والكفين، ويتيمم بِالْأَرْضِ الَّتِي يُصَلِّي عَلَيْهَا تُرَابًا كَانَتْ أَوْ سَبْخَةً أَوْ رَمْلًا.
وَصَحَّ عَنْهُ أَنَّهُ قَالَ: «حَيْثُمَا أَدْرَكَتْ رَجُلًا مِنْ أُمَّتِي الصَّلَاةُ فَعِنْدَهُ مَسْجِدُهُ وطهوره»
_________
(1) ويظهر لمن تتبع الأدلة أن الكثير من الشروط التي يذكرها البعض في صفة الجوربين لا مستند لها، وإنما المسح يصح على كل جورب. وللعلامة الشيخ جمال الدين القاسمي ـ رحمه الله ـ رسالة قيمة في الموضوع. طبعها المكتب الإسلامي مع ملحق قيم للمحدث الشيخ ناصر الدين الألباني.

(1/10)

وَلَمَّا سَافَرَ هُوَ وَأَصْحَابُهُ فِي غَزْوَةِ تَبُوكَ قطعوا تلك الرمال وَمَاؤُهُمْ فِي غَايَةِ الْقِلَّةِ، وَلَمْ يُرْوَ عَنْهُ أَنَّهُ حَمَلَ مَعَهُ التُّرَابَ، وَلَا أَمَرَ بِهِ، ولا فعله أحد من أصحابه. وَمَنْ تَدَبَّرَ هَذَا قَطَعَ بِأَنَّهُ كَانَ يَتَيَمَّمُ بالرمل.
وجعله قائما مقام الْوُضُوءِ (1) . ..

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصَّلَاةِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصَّلَاةِ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَامَ إِلَى الصَّلَاةِ قَالَ: اللَّهُ أَكْبَرُ، وَلَمْ يَقُلْ شَيْئًا قَبْلَهَا، ولا تلفظ بالنية، ولا استحبه أحد من التابعين ولا الأئمة الأربعة.
وَكَانَ دَأْبُهُ فِي إِحْرَامِهِ لَفْظَةَ: اللَّهُ أَكْبَرُ. لا غيرها، وكان يرفع يديه معها ممدودتي الأصابع مستقبلا بهما الْقِبْلَةَ إِلَى فُرُوعِ أُذُنَيْهِ، وَرُوِيَ إِلَى مَنْكِبَيْهِ، ثم يضع اليمنى على ظهر اليسرى فوق الرسغ والساعد، ولم يصح عنه موضع وضعهما، لكن ذكر أبو داود عن علي: من السنة وضع الكف على الكف في الصلاة تحت السرة (2) .
وَكَانَ يَسْتَفْتِحُ تَارَةً بِ: «اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، اللَّهُمَّ اغْسِلْنِي مِنْ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ، اللَّهُمَّ نَقِّنِي مِنَ الذُّنُوبِ وَالْخَطَايَا كَمَا يُنَقَّى الثَّوْبُ الْأَبْيَضُ مِنَ الدَّنَسِ» وَتَارَةً يَقُولُ: «وَجَّهْتُ وجهي للذي فطر السموات وَالْأَرْضَ حَنِيفًا مُسْلِمًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ، إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لَا شَرِيكَ لَهُ، وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ»
«اللَّهُمَّ أَنْتَ الْمَلِكُ لَا إِلَهَ إِلَّا أَنْتَ، أَنْتَ رَبِّي وَأَنَا عَبْدُكَ ظَلَمْتُ نفسي، واعترفت بذنبي، فاغفر لي ذنوبي جميعا، إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ، وَاهْدِنِي لِأَحْسَنِ الْأَخْلَاقِ لَا يَهْدِي لِأَحْسَنِهَا إِلَّا أَنْتَ، واصرف عني سيئها لَا يَصْرِفُ عَنِّي سَيِّئَهَا إِلَّا أَنْتَ، لَبَّيْكَ وسعديك، والخير في يديك، والشر ليس
_________
(1) وأما الحديث المروي عن ابن عباس " من السنة أن لا يصلي الرجل بالتيمم إلا صلاة واحدة " فلا تقوم به حجة، حيث ضعف العلماء رواية: الحسن ابن عمارة، وقال عن هذا الحديث الحافظ ابن حجر في " بلوغ المرام " ضعيف جدا.
(2) إن هذا السطر ليس من " زاد المعاد " وهذا الحديث ضعيف، وإنما صح عنه صلى الله عليه وسلم على الصدر لحديث أبو داود وابن خريمة (1 / 54 / 1) وأحمد وأبو الشيخ في تاريخ (أصبهان) ص 125 ومن أحد أسانيده الترمذي.

(1/11)

إِلَيْكَ، أَنَا بِكَ وَإِلَيْكَ، تَبَارَكْتَ وَتَعَالَيْتَ، أَسْتَغْفِرُكَ وأتوب إليك» ولكن المحفوظ أنه فِي قِيَامِ اللَّيْلِ.
وَتَارَةً يَقُولُ: «اللَّهُمَّ رَبَّ جبريل وميكائيل وإسرافيل. .» إلى آخره. وقد تقدم (1) .
وَتَارَةً يَقُولُ: «اللَّهُمَّ لَكَ الْحَمْدُ، أَنْتَ نُورُ السموات والأرض ومن فيهن» إلى آخره (2) . ثم ذكر (3) نوعين آخرين، ثم قال: فكل هذه الأنواع قد صحت عنه.
وروي عنه أنه كان يستفتح ب «سبحانك اللَّهُمَّ وَبِحَمْدِكَ، وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إله غيرك» ذكره أهل " السنن " والذي قَبْلَهُ أَثْبَتُ مِنْهُ. وَلَكِنْ صَحَّ عَنْ عُمَرَ أنه يَسْتَفْتِحُ بِهِ فِي مَقَامِ النَّبِيِّ صَلَّى اللَّهُ عليه وسلم ويجهر به، يعلمه الناس. قال أحمد أذهب إِلَى مَا رُوِيَ عَنْ عمر، وَلَوْ أَنَّ رَجُلًا اسْتَفْتَحَ بِبَعْضِ مَا رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان حسنا.
وَكَانَ يَقُولُ بَعْدَ ذَلِكَ: أَعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ ثُمَّ يَقْرَأُ الْفَاتِحَةَ.
وَكَانَ يَجْهَرُ بـ " بسم الله الرحمن الرحيم " تارة ويخفيها أكثر.
وَكَانَتْ قِرَاءَتَهُ مَدًّا، يَقِفُ عِنْدَ كُلِّ آيَةٍ وَيَمُدُّ بِهَا صَوْتَهُ، فَإِذَا فَرَغَ مِنْ قِرَاءَةِ الْفَاتِحَةِ قَالَ: " آمِينَ " فَإِنْ كَانَ يَجْهَرُ بِالْقِرَاءَةِ رَفَعَ بِهَا صَوْتَهُ، وَقَالَهَا مَنْ خَلْفَهُ.
وَكَانَ له سكتتان: سكتة بين التكبيرة والقراءة، واختلف في الثانية، فروي بعد الفاتحة، وروي أنها قبل الركوع.
وقيل: بل سكتتان غير الأولى، والظاهر أنهما اثنتان فقط، وأما الثالثة فلطيفة، لأجل تراد النفس، فمن لم يذكرها، فلقصرها.
فإذا فرغ من قراءة الْفَاتِحَةِ أَخَذَ فِي سُورَةٍ غَيْرِهَا، وَكَانَ يُطِيلُهَا تَارَةً وَيُخَفِّفُهَا لِعَارِضٍ مِنْ سَفَرٍ أَوْ غَيْرِهِ، ويتوسط فيها غالبا.
_________
(1) في الصفحة رقم 2.
(2) هو في " الصحيحين " ونصه كما في " صَحِيحِ مسلم " (769) : عَنِ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ إذا قام إلى الصلاة في جوف الليل: اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ ولك الحمد، أنت قيام السماوات والأرض، ولك الحمد أنت رب السماوات والأرض ومن فيهن أَنْتَ الْحَقُّ، وَوَعْدُكَ الْحَقُّ، وَقَوْلُكَ الْحَقُّ، وَلِقَاؤُكَ حق، والجنة حق، والنار حَقٌّ، وَالسَّاعَةُ حَقٌّ، اللَّهُمَّ لَكَ أَسْلَمْتُ، وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أَنَبْتُ، وَبِكَ خَاصَمْتُ، وإليك حاكمت، فاغفر لي ما قدمت وأخرت، وأسررت وأعلنت، أنت إلهي لا إله إلا أنت ".
(3) المقصود هنا الإمام ابن القيم صاحب الأصل.

(1/12)

[فصل في قراءة صلاة الفجر]
فصل
في قراءة صلاة الفجر وَكَانَ يَقْرَأُ فِي الْفَجْرِ بِنَحْوِ سِتِّينَ آيَةً إلى مائة، وصلاها بـ (سورة ق) (1) وصلاها بـ (سورة الرُّومِ) ، وَصَلَّاهَا بِ {إِذَا الشَّمْسُ كُوِّرَتْ} [التكوير: 1] (2) وصلاها بسورة {إِذَا زُلْزِلَتِ الْأَرْضُ} [الزلزلة: 1] (3) في الركعتين كلتيهما، وصلاها (بالمعوذتين) ، وكان في السفر، وصلاها: فاستفتح سُورَةِ (الْمُؤْمِنُونَ) حَتَّى إِذَا بَلَغَ ذِكْرَ مُوسَى وَهَارُونَ فِي الرَّكْعَةِ الْأُولَى، أَخَذَتْهُ سَعْلَةٌ فَرَكَعَ.
وكان يصليها يوم الجمعة بـ (الم السجدة) وَ {هَلْ أَتَى عَلَى الْإِنْسَانِ} [الإنسان: 1] لِمَا اشتملتا عليه من الْمَبْدَأِ وَالْمَعَادِ، وَخَلْقِ آدَمَ، وَدُخُولِ الْجَنَّةِ وَالنَّارِ، وذكر ما كان وما يكون في يوم الجمعة، كَمَا كَانَ يَقْرَأُ فِي الْمَجَامِعِ الْعِظَامِ، كَالْأَعْيَادِ والجمعة بـ (سورة ق) ، وَ (اقْتَرَبَتْ) وَ (سَبِّحْ) وَ (الْغَاشِيَةِ) .


فصل في هديه في القراءة في باقي الصلوات، ركوعه، سجوده - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في هديه في القراءة في باقي الصلوات]
فصل
في هديه في القراءة في باقي الصلوات وَأَمَّا الظُّهْرُ، فَكَانَ يُطِيلُ قِرَاءَتَهَا أَحْيَانًا، حَتَّى قَالَ أبو سعيد: كَانَتْ صَلَاةُ الظُّهْرِ تُقَامُ، فَيَذْهَبُ الذَّاهِبُ إِلَى الْبَقِيعِ، فَيَقْضِي حَاجَتَهُ، ثُمَّ يَأْتِي أَهْلَهُ فَيَتَوَضَّأُ، وَيُدْرِكُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الرَّكْعَةِ الْأُولَى مِمَّا يُطِيلُهَا. رَوَاهُ مسلم، وَكَانَ يَقْرَأُ فِيهَا تَارَةً بِقَدْرِ {الم - تنزيل} [السجدة: 1 - 2] السجدة (4) وَتَارَةً بِـ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] {وَاللَّيْلِ إِذَا يَغْشَى} [الليل: 1] (5) وَالسَّمَاءِ ذَاتِ الْبُرُوجِ (6) .
وأما العصر، فعلى النصف من قراءة الظُّهْرِ إِذَا طَالَتْ، وَبِقَدْرِهَا إِذَا قَصُرَتْ.
وَأَمَّا الْمَغْرِبُ، فَكَانَ هَدْيُهُ فِيهَا خِلَافَ عَمَلِ النَّاسِ اليوم، فإنه صلاها مرة
_________
(1) مسلم والترمذي.
(2) مسلم وأبو داود.
(3) أبو داود والبيهقي بسند صحيح.
(4) أحمد ومسلم.
(5) أبو داود والترمذي وصححه وكذا ابن خزيمة (1 / 67 / 2) .
(6) أبو داود والترمذي وصححه وكذا ابن خزيمة (1 / 67 / 2 / 2) .

(1/13)

بـ (الأعراف) في الركعتين، ومرة بـ (الطور) (1) ومرة بـ (المرسلات) (2) .
وأما المداومة على قراءة قصار المفصل فيها، فهو من فعل مروان (3) . ولهذا أنكر عليه زيد بن ثابت قال ابن عبد البر روي عنه أنه قرأ في المغرب بـ (المص) (4) وبـ (الصافات) ، وبـ (الدخان) و {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] وبـ (التين) (5) وبـ (المعوذتين) وبـ (الْمُرْسَلَاتِ) وَأَنَّهُ كَانَ يَقْرَأُ فِيهَا بِقِصَارِ الْمُفَصَّلِ ; وكلها آثار صحاح مشهورة.
وأما عشاء الآخرة، فقرأ صلى الله عليه وسلم فيها بـ (التين) (6) وَوَقَّتَ لمعاذ فِيهَا: بِـ {وَالشَّمْسِ وَضُحَاهَا} [الشمس: 1] وبـ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] {وَاللَّيْلِ إِذَا يَغْشَى} [الليل: 1] وَنَحْوِهَا.
وَأَنْكَرَ عَلَيْهِ قِرَاءَتَهُ فِيهَا بـ (البقرة) وقال لَهُ: «أَفَتَّانٌ أَنْتَ يَا معاذ؟» فَتَعَلَّقَ النَّقَّارُونَ (7) بِهَذِهِ الْكَلِمَةِ، وَلَمْ يَلْتَفِتُوا إِلَى مَا قَبْلَهَا وما بَعْدَهَا.
وَأَمَّا الْجُمُعَةُ، فَكَانَ يَقْرَأُ فِيهَا بِسُورَتَيِ (الجمعة) و (المنافقين) (8) وسورتي: (سبح) و (الغاشية) (9) .
وأما الأعياد، فتارة يقرأ بـ (ق) و (اقتربت) (10) كاملتين، وتارة بـ (سبح) و (الغاشية) (11) وهذا الهدي الذي استمر عَلَيْهِ إِلَى أَنْ لَقِيَ اللَّهَ عَزَّ وَجَلَّ.
ولهذا أخذ به الخلفاء، فقرأ أبو بكر في الفجر سورة (البقرة) حتى سلم قريبا من طلوع الشمس (12) . وكان بعده عمر يقرأ فيها بـ (يوسف) و (النحل) و (هود) و (بني إسرائيل) ونحوها.
وأما قوله: «أيكم أمّ الناس فليخفف» فالتخفيف أمر نسبي يرجع فيه إِلَى مَا فَعَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم، لا إلى شهوات المأمومين.
وهديه الذي كان يواظب عليه، هو الحاكم في كل ما تنازع فيه المتنازعون.
وكان لا يعين سورة بعينها لا يقرأ
_________
(1) البخاري ومسلم.
(2) البخاري ومسلم.
(3) هو مروان بن الحكم. والذي أنكر عليه المداومة. وثبت عنه صلى الله عليه وسلم بالقصار في " مسند أحمد " و " البخاري " و " مسلم ".
(4) البخاري وأبو داود.
(5) الطبراني والمقدسي بسند صحيح.
(6) البخاري ومسلم والنسائي.
(7) الذين يجعلون صلاتهم كنقر الديكة.
(8) مسلم وأبو داود.
(9) مسلم وأبو داود.
(10) مسلم وأبو داود.
(11) مسلم وأبو داود.
(12) فقالوا له: يَا خَلِيفَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كادت الشمس أن تطلع! فقال: لو طلعت لم نجدها غافلين.

(1/14)

إلا بها، إلا في الجمعة والعيدين.
وكان من هديه قراءة السورة، وربما قرأها في الركعتين. وَأَمَّا قِرَاءَةُ أَوَاخِرِ السُّوَرِ وَأَوْسَاطِهَا، فَلَمْ يُحْفَظْ عنه.
وأما قراءة السورتين في الركعة، فكان يفعله في النافلة. وَأَمَّا قِرَاءَةُ سُورَةٍ وَاحِدَةٍ فِي رَكْعَتَيْنِ مَعًا، فقلما كان يفعله.
وكان يطل الركعة الأولى على الثانية من كُلِّ صَلَاةٍ، وَرُبَّمَا كَانَ يُطِيلُهَا، حَتَّى لَا يسمع وقع قدم.

[فصل في ركوعه صلى الله عليه وآله وسلم]
فصل
في ركوعه صلى الله عليه وآله وسلم فإذا فرغ من القراءة، رفع يديه وَكَبَّرَ رَاكِعًا، وَوَضَعَ كَفَّيْهِ عَلَى رُكْبَتَيْهِ كَالْقَابِضِ عَلَيْهِمَا، وَوَتَّرَ يَدَيْهِ، فَنَحَّاهُمَا عَنْ جَنْبَيْهِ، وَبَسَطَ ظهره ومده، واعتدل فلم ينصب رأسه ولم يخفضه، بل حيال ظهره.
فلم ينصب رأسه ولم يخفضه، بل حيال ظهره. وَكَانَ يَقُولُ: «سُبْحَانَ رَبِّيَ الْعَظِيمِ» (1) وَتَارَةً يَقُولُ مَعَ ذَلِكَ، أَوْ مُقْتَصِرًا عَلَيْهِ: «سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي» وَكَانَ رُكُوعُهُ المعتاد مقدار عشر تسبيحات، وسجوده كذلك، وَتَارَةً يَجْعَلُ الرُّكُوعَ وَالسُّجُودَ بِقَدْرِ الْقِيَامِ، وَلَكِنْ كان يفعله أحيانا في صلاة الليل وحده. فهديه الغالب تَعْدِيلُ الصَّلَاةِ وَتَنَاسُبُهَا.
وَكَانَ يَقُولُ أَيْضًا فِي رُكُوعِهِ: «سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَالرُّوحِ» (2) وَتَارَةً يَقُولُ: «اللَّهُمَّ لَكَ رَكَعْتُ، وَبِكَ آمَنْتُ، وَلَكَ أَسْلَمْتُ، خَشَعَ لَكَ سَمْعِي، وَبَصَرِي وَمُخِّي، وَعَظْمِي، وَعَصَبِي» (3) وَهَذَا إِنَّمَا حُفِظَ عَنْهُ فِي قِيَامِ الليل.
ثم يرفع رأسه قَائِلًا: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ وَيَرْفَعُ يَدَيْهِ، وَكَانَ دَائِمًا يُقِيمُ صُلْبَهُ، إِذَا رَفَعَ مِنَ الرُّكُوعِ، وَبَيْنَ السَّجْدَتَيْنِ، وَيَقُولُ: «لَا تُجْزِئُ صَلَاةٌ لا يقيم الرجل فيها صلبه في الركوع والسجود» وكان إذا استوى قال: «ربنا ولك الحمد» وربما
_________
(1) أحمد وأبو داود وابن ماجه.
(2) مسلم وأبو عوانة.
(3) مسلم.

(1/15)

قال: «اللهم ربنا لك الحمد» وأما الجمع بين اللهم والواو، فَلَمْ يَصِحَّ (1) .
وَكَانَ مِنْ هَدْيِهِ إِطَالَةُ هَذَا الركن بقدر الركوع، فصح عنه أنه كان يقول فيه: «اللهم ربنا لك الْحَمْدُ مِلْءَ السَّمَوَاتِ وَمِلْءَ الْأَرْضِ، وَمِلْءَ مَا بينهما، وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ، أَهْلَ الثَّنَاءِ وَالْمَجْدِ، أَحَقُّ مَا قَالَ الْعَبْدُ، وَكُلُّنَا لَكَ عَبْدٌ، لَا مَانِعَ لِمَا أَعْطَيْتَ، وَلَا مُعْطِيَ لِمَا مَنَعْتَ، وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ» (2) وَصَحَّ عَنْهُ أَنَّهُ كَانَ يَقُولُ فِيهِ: «اللَّهُمَّ اغْسِلْنِي مِنْ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ، وَنَقِّنِي مِنَ الذُّنُوبِ وَالْخَطَايَا كَمَا يُنَقَّى الثَّوْبُ الْأَبْيَضُ مِنَ الدَّنَسِ، وَبَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ»
وَصَحَّ عَنْهُ أَنَّهُ كَرَّرَ فِيهِ قَوْلَهُ: «لِرَبِّيَ الْحَمْدُ، لربي الحمد» (3) .
حتى كان بقدر ركوعه.
وذكر مسلم عَنْ أنس: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَالَ: «سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ» قَامَ حَتَّى نَقُولَ: قَدْ أَوْهَمَ. ثُمَّ يَسْجُدُ ويقعد بين السجدتين حتى نقول: قد أوهم فهذا هديه المعلوم، وَتَقْصِيرُ هَذَيْنِ الرُّكْنَيْنِ مِمَّا تَصَرَّفَ فِيهِ أُمَرَاءُ بني أمية حَتَّى ظَنَّ أَنَّهُ مِنَ السُّنَّةِ.

[فَصْلٌ في كيفية سجوده]
فَصْلٌ ثُمَّ كَانَ يُكَبِّرُ وَيَخِرُّ سَاجِدًا، وَلَا يرفع يديه. وكان يضع ركبتيه ثُمَّ يَدَيْهِ بَعْدَهُمَا، ثُمَّ جَبْهَتَهُ وَأَنْفَهُ. هذَا هو الصحيح (4) فكان أَوَّلُ مَا يَقَعُ مِنْهُ عَلَى الْأَرْضِ الْأَقْرَبَ إليها فالأقرب، وأول ما يرتفع الأعلى فالأعلى، فإذا رفع رأسه أول، ثم يديه، ثم ركبتيه، وهكذا عكس فعل البعير. وهو نهي عن التشبه بالحيوانات في الصلاة، فَنَهَى عَنْ بُرُوكٍ كَبُرُوكِ الْبَعِيرِ، وَالْتِفَاتٍ كَالْتِفَاتِ الثَّعْلَبِ، وَافْتِرَاشٍ كَافْتِرَاشِ السَّبُعِ، وَإِقْعَاءٍ كَإِقْعَاءِ الْكَلْبِ، وَنَقْرٍ كَنَقْرِ الْغُرَابِ، وَرَفْعِ الْأَيْدِي وَقْتَ السَّلَامِ كأذناب الخيل الشمس.
وكان يَسْجُدُ عَلَى جَبْهَتِهِ وَأَنْفِهِ دُونَ كَوْرِ الْعِمَامَةِ، ولم يثبت عنه
_________
(1) البخاري في (2 / 234) صح عنه صلى الله عليه وسلم الجمع.
(2) مسلم وأبو عوانة.
(3) أبو داود والنسائي بسند صحيح.
(4) اختار الإمام مالك وضع اليدين قبل الركبتين، وهو رواية عن الإمام أحمد وبعض أهل الحديث. وقال بعضهم: إن ركبتي البعير في يديه، ومخالفة التشبه تقتضي تأخر الركبتين وتقديم الكفين. وانظر تفصيل ذلك في " صفة صلاة النبي " للألباني ص 147.

(1/16)

السجود عليه، وكان يَسْجُدُ عَلَى الْأَرْضِ كَثِيرًا، وَعَلَى الْمَاءِ وَالطِّينِ، وَعَلَى الْخُمْرَةِ الْمُتَّخَذَةِ مِنْ خُوصِ النَّخْلِ، وَعَلَى الْحَصِيرِ الْمُتَّخَذِ مِنْهُ، وَعَلَى الْفَرْوَةِ الْمَدْبُوغَةِ.
وَكَانَ إِذَا سَجَدَ مَكَّنَ جَبْهَتَهُ وَأَنْفَهُ مِنَ الْأَرْضِ، ونحى يديه عن جنبيه، وجافاهما حتى يرى بياض إبطيه، وكان يضع يديه حذو منكبيه وأذنيه، ويعتدل فِي سُجُودِهِ، وَيَسْتَقْبِلُ بِأَطْرَافِ أَصَابِعِ رِجْلَيْهِ الْقِبْلَةَ، ويبسط كفيه وأصابعه، ولا يفرج بينهما، ولا يقبضهما. وَكَانَ يَقُولُ: «سُبْحَانَ رَبِّيَ الْأَعْلَى» (1) وَأَمَرَ بِهِ، ويقول: «سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي» (2) ويقول: «سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَالرُّوحِ» (3) .
وَكَانَ يَقُولُ: «اللَّهُمَّ لَكَ سَجَدْتُ، وَبِكَ آمَنْتَ، وَلَكَ أَسْلَمْتُ، سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَصَوَّرَهُ، وَشَقَّ سَمْعَهُ وَبَصَرَهُ، تَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ» (4) وَكَانَ يَقُولُ: «اللَّهُمَّ اغْفِرْ لِي ذَنْبِي كُلَّهُ دِقَّهُ وَجِلَّهُ، وَأَوَّلَهُ وَآخِرَهُ، وَعَلَانِيَتَهُ وَسِرَّهُ» (5) وَكَانَ يَقُولُ: «اللَّهُمَّ اغفر لي خطاياي وَجَهْلِي، وَإِسْرَافِي فِي أَمْرِي، وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، اللَّهُمَّ اغْفِرْ لِي جِدِّي وَهَزْلِي، وخطاياي وَعَمْدِي وَكُلُّ ذَلِكَ عِنْدِي، اللَّهُمَّ اغْفِرْ لِي ما قدمت وما أخرت، وما أسررت وما أَعْلَنْتُ أَنْتَ إِلَهِي لَا إِلَهَ إِلَّا أَنْتَ» وَأَمَرَ بِالِاجْتِهَادِ فِي الدُّعَاءِ فِي السُّجُودِ، وَقَالَ: «إنه قمن أن يستجاب لكم»


فصل في كيفية جلوسه وإشارته في التشهد، سجود السهو، السنن الرواتب والتطوعات - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في كيفية جلوسه وإشارته في التشهد]
فصل ثم يرفع رأسه مكبرا غير رافع يديه، ثم يجلس مفترشا يفرش اليسرى، ويجلس عليها، وينصب اليمنى، ويضع يديه على فخذيه، ويجعل مرفقيه على فخذيه، وطرف يده على ركبتيه، ويقبض اثنتين من أصابعه، وحلق حلقة، ثم يرفع إصبعه يدعو بها، ولا يحركها، ثم يقول: «اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي، وَاجْبُرْنِي، وَاهْدِنِي، وَارْزُقْنِي» هكذا ذكره ابن عباس عنه.
وذكر حذيفة عنه أنه كان يقول: «رب اغفر لي» ثم ينهض على صدور
_________
(1) أحمد وأبو داود وابن ماجه.
(2) البخاري ومسلم.
(3) مسلم وأبو عوانة.
(4) مسلم.
(5) مسلم.

(1/17)

قدميه وركبتيه، معتمدا على فخذيه، فإذا نهض افتتح القراءة ولم يسكت، كما يسكت عند الاستفتاح. ثم يصلي الثانية كالأولى إِلَّا فِي أَرْبَعَةِ أَشْيَاءَ: السُّكُوتِ وَالِاسْتِفْتَاحِ، وَتَكْبِيرَةِ الإحرام، وتطويلها.
فَإِذَا جَلَسَ لِلتَّشَهُّدِ، وَضَعَ يَدَهُ الْيُسْرَى عَلَى فخذه الأيسر، ويده اليمنى على فخذه الأيمن، وأشار بالسبابة، وكان لا ينصبها نصبا، ولا يقيمها، بل يحنيها شيئا يسيرا، ولا يحركها، ويرفعها يدعو بها، ويرمي بصره إليها، ويبسط اليسرى على، وَيَتَحَامَلُ عَلَيْهَا.
وَأَمَّا صِفَةُ جُلُوسِهِ، فَكَمَا تَقَدَّمَ بين السجدتين سواء.
وأما حديث ابن الزبير الذي رواه مسلم كَانَ إِذَا قَعَدَ فِي الصَّلَاةِ جَعَلَ قَدَمَهُ الأيسر بين فخذه وساقه، وفرش قدمه الأيمن. فهذا في التشهد الأخير. ذكر ابن الزبير أنه يفرش اليمين، وذكر أبو حميد أنه ينصبها، وهذا والله أعلم ليس باختلاف، فإنه كان لا يجلس عليها، بَلْ يُخْرِجُهَا عَنْ يَمِينِهِ، فَتَكُونُ بَيْنَ الْمَنْصُوبَةِ والمفروشة، أو يقال: كان يفعل هذا وهذا، فكان ينصبها، وربما فرشها أحيانا، وهو أروح.
ثم كان يتشهد دائما بهذه الْجِلْسَةِ، وَيُعَلِّمُ أَصْحَابَهُ أَنْ يَقُولُوا: «التَّحِيَّاتُ لِلَّهِ والصلوات والطيبات، السلام عليك أيها النبي ورحمة اللَّهِ وَبَرَكَاتُهُ، السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَشْهَدُ أن محمدا عبده ورسوله» وكان يخففه جدا كأنه يصلي على الرضف (1) وَلَمْ يُنْقَلْ عَنْهُ فِي حَدِيثٍ قَطُّ أَنَّهُ كان يصلي عليه وعلى آله فيه، ولا يستعيذ فيه من عذاب القبر، وعذاب جهنم، وَفِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَفِتْنَةِ الْمَسِيحِ الدَّجَّالِ، وَمَنِ استحبه فإنما فهمه من عمومات قد تبين موقعها وَتَقْيِيدُهَا بِالتَّشَهُّدِ الْأَخِيرِ.
ثُمَّ كَانَ يَنْهَضُ مُكَبِّرًا عَلَى صُدُورِ قَدَمَيْهِ، وَعَلَى رُكْبَتَيْهِ، مُعْتَمِدًا عَلَى فخذيه. وفي " صحيح مسلم " وبعض طرق البخاري أَنَّهُ كَانَ يَرْفَعُ يَدَيْهِ فِي هَذَا الْمَوْضِعِ، ثُمَّ كَانَ يَقْرَأُ الْفَاتِحَةَ وَحْدَهَا، وَلَمْ يَثْبُتْ عنه أنه قرأ في الأخيرتين بعد الفاتحة شيئا.
ولم يكن من هديه الالتفات في الصلاة. وفي " صحيح البخاري " أنه سئل عنه، فَقَالَ: «هُوَ اخْتِلَاسٌ يَخْتَلِسُهُ الشَّيْطَانُ مِنْ صَلَاةِ العبد» وكان يفعله في الصلاة أحيانا لعارض، لم يكن
_________
(1) الرضف: الحجرات المحماة بالنار.

(1/18)

من فعله الراتب، كالتفاته إلى الشعب الذي بعث إليه الطليعة (1) والله أعلم. وكان يدعو بَعْدَ التَّشَهُّدِ، وَقَبْلَ السَّلَامِ، وَبِذَلِكَ أَمَرَ فِي حديث أبي هريرة وحديث فضالة.
وأما الدعاء بعد السلام مُسْتَقْبِلَ الْقِبْلَةِ أَوِ الْمَأْمُومِينَ، فَلَمْ يَكُنْ ذَلِكَ من هديه أصلا وَعَامَّةُ الْأَدْعِيَةِ الْمُتَعَلِّقَةِ بِالصَّلَاةِ إِنَّمَا فَعَلَهَا فِيهَا وَأَمَرَ بِهَا فِيهَا. وَهَذَا هُوَ اللَّائِقُ بِحَالِ المصلي، فإنه مقبل على ربه، فإذا سلم زال ذلك. ثُمَّ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «يُسَلِّمُ عَنْ يَمِينِهِ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَعَنْ يساره كذلك» ، هذا كان فعله الراتب، وروي عنه أنه كان يسلم تسليمة واحدة من تلقاء وجهه، لكن لم يثبت، وأجود ما فيه حديث عائشة وهو في " السنن "، لكنه في قيام الليل، وهو حديث معلول، على أنه لَيْسَ صَرِيحًا فِي الِاقْتِصَارِ عَلَى التَّسْلِيمَةِ الْوَاحِدَةِ.
وكان يَدْعُو فِي صَلَاتِهِ فَيَقُولُ: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْمَأْثَمِ وَالْمَغْرَمِ» وَكَانَ يَقُولُ فِي صَلَاتِهِ أَيْضًا: «اللَّهُمَّ اغْفِرْ لِي ذَنْبِي، وَوَسِّعْ لِي فِي داري، وبارك لي في ما رَزَقْتَنِي» وَكَانَ يَقُولُ: «اللَّهُمَّ إِنِّي أَسْأَلُكَ الثَّبَاتَ فِي الْأَمْرِ، وَالْعَزِيمَةَ عَلَى الرُّشْدِ، وَأَسْأَلُكَ شُكْرَ نعمتك، وحسن عبادتك، وأسألك قلبا سليما، وأسألك لسانا صَادِقًا، وَأَسْأَلُكَ مِنْ خَيْرِ مَا تَعْلَمُ، وَأَعُوذُ بِكَ مِنْ شَرِّ مَا تَعْلَمُ، وَأَسْتَغْفِرُكَ لِمَا تعلم»
والمحفوظ في أدعيته كلها في الصلاة بلفظ الإفراد.
«وكان إِذَا قَامَ فِي الصَّلَاةِ طَأْطَأَ رَأْسَهُ» ، ذَكَرَهُ أحمد، «وَكَانَ فِي التَّشَهُّدِ لَا يُجَاوِزُ بَصَرُهُ إِشَارَتَهُ» ، وقد جعل الله قرة عينه ونعيمه في الصلاة، فكان يقول: «يا بلال أرحنا بالصلاة» ولم يشغله ذلك عن مراعاة المأمومين مع كمال حضور قلبه.
«وَكَانَ يَدْخُلُ فِي الصَّلَاةِ وَهُوَ يُرِيدُ إِطَالَتَهَا، فَيَسْمَعُ بُكَاءَ الصَّبِيِّ، فَيُخَفِّفُهَا مَخَافَةَ أَنْ يَشُقَّ على أمه» ، وَكَذَلِكَ «كَانَ يُصَلِّي الْفَرْضَ وَهُوَ حَامِلٌ أمامة بنت ابنته عَلَى عَاتِقِهِ، إِذَا قَامَ حَمَلَهَا، وَإِذَا رَكَعَ وسجد وضعها» ، «وكان يصلي فيجيء الحسن والحسين فيركبان على ظَهْرَهُ، فَيُطِيلُ السَّجْدَةَ كَرَاهِيَةَ أَنْ يُلْقِيَهُ عَنْ ظهره» ، «وكان يصلي فتجيء عائشة فيمشي، فيفتح لها الباب، ثم يرجع
_________
(1) وكان ذلك في صلاة الصبح، وقد أَرْسَلَ فَارِسًا إِلَى الشِّعْبِ مِنَ اللَّيْلِ يَحْرُسُ.

(1/19)

إلى مصلاه» .
«وكان يرد السلام بالإشارة» (1) . وأما حديث «من أشار في صلاته فليعدها» فحديث باطل. وكان ينفخ في صلاته، ذكره أحمد وكان يبكي فيها، ويتنحنح لحاجة.
«وكان يصلي حافيا تارة، ومنتعلا أخرى» (2) وأمر بالصلاة في النعل مخالفة اليهود وَكَانَ يُصَلِّي فِي الثَّوْبِ الْوَاحِدِ تَارَةً، وَفِي الثَّوْبَيْنِ تَارَةً وَهُوَ أَكْثَرُ.
وَقَنَتَ فِي الْفَجْرِ بعد الركوع شهرا ثم ترك، وكان قنوته لعارض، فلما زال تركه، فكان هديه الْقُنُوتَ فِي النَّوَازِلِ خَاصَّةً، وَتَرْكَهُ عِنْدَ عَدِمِهَا، وَلَمْ يَكُنْ يَخُصُّهُ بِالْفَجْرِ، بَلْ كَانَ أَكْثَرُ قنوته فيه لأجل ما يشرع فيه من الطول، ولقربها من السحر وساعة الإجابة، والتنزل الإلهي.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سجود السهو]
فَصْلٌ وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إنما أنا بشر أَنْسَى كَمَا تَنْسَوْنَ، فَإِذَا نَسِيتُ فَذَكِّرُونِي» وَكَانَ لسهوه من تمام النعمة على أمته، وإكمال دينهم، ليقتدوا به، فقام من اثنتين في الرباعية.
فلما قضى صلاته، سجد قبل السلام، فأخذ منه أَنَّ مَنْ تَرَكَ شَيْئًا مِنْ أَجْزَاءِ الصَّلَاةِ التي ليست بأركان سَجَدَ لَهُ قَبْلَ السَّلَامِ، وَأُخِذَ مِنْ بَعْضِ طُرُقِهِ أَنَّهُ إِذَا تَرَكَ ذَلِكَ، وَشَرَعَ فِي ركن لم يرجع.
«وسلم من ركعتين في إحدى صلاتي العشاء، ثُمَّ تَكَلَّمَ، ثُمَّ أَتَمَّهَا، ثُمَّ سَلَّمَ، ثُمَّ سجد ثم سلم. وصلى وسلم، وانصرف وقد بقي من الصلاة ركعة، فقال له طلحة: نسيت ركعة. فرجع فدخل المسجد، فأمر بلالا فأقام، فصلى للناس ركعة» ، ذكره أحمد.
صلى الظهر خمسا، فقالوا: صليت خمسا. فسجد بعد ما سلم.
وَصَلَّى الْعَصْرَ ثَلَاثًا ثُمَّ دَخَلَ مَنْزِلَهُ، فَذَكَّرَهُ النَّاسُ، فَخَرَجَ فَصَلَّى بِهِمْ رَكْعَةً، ثُمَّ سَلَّمَ، ثم سجد، ثم سلم.
هذا مجموع ما حفظ عنه، وهي خمسة مواضع.
ولم يكن من هديه تغميض عينيه في الصلاة، وكرهه أحمد وغيره، وقالوا: هو من فعل اليهود وأباحه جماعة، والصواب أن الفتح إن كان لا يخل بالخشوع، فهو أفضل، وإن حال بينه وبين الخشوع
_________
(1) أحاديث رد السلام بالإشارة، كثيرة وصريحة وقد تلقتها الأمة بالقبول، وهي في " السنن " و " المسند " ومع ذلك يقوم بالإنكار على من يحي هذه السنة.
(2) لحديث أبو داود والبزار وصححه الحاكم ووافقه الذهبي.

(1/20)

لما في قبلته من الزخرف وغيره، فهناك لا يكره.
«وكان إذا سلم استغفر ثلاثا» ، ثم قال: «اللَّهُمَّ أَنْتَ السَّلَامُ، وَمِنْكَ السَّلَامُ، تَبَارَكْتَ يَا ذا الجلال والإكرام» (1) ولا يمكث مستقبل القبلة إلا بقدر ذلك، ويسرع الانفتال إلى المأمومين. وكان ينقل عن يمينه وعن يساره، ثُمَّ كَانَ يُقْبِلُ عَلَى الْمَأْمُومِينَ بِوَجْهِهِ، وَلَا يَخُصُّ نَاحِيَةً مِنْهُمْ دُونَ نَاحِيَةٍ.
وَكَانَ إِذَا صَلَّى الْفَجْرَ جَلَسَ فِي مُصَلَّاهُ حَتَّى تَطْلُعَ الشمس حسناء. وَكَانَ يَقُولُ فِي دُبُرِ كُلَّ صَلَاةٍ مَكْتُوبَةٍ: «لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ، وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ اللَّهُمَّ لَا مَانِعَ لِمَا أَعْطَيْتَ، وَلَا مُعْطِيَ لِمَا مَنَعْتَ، وَلَا يَنْفَعُ ذا الجد منك الجد، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، لَا إِلَهَ إِلَّا اللَّهُ، وَلَا نَعْبُدُ إِلَّا إِيَّاهُ، لَهُ النِّعْمَةُ، وَلَهُ الْفَضْلُ، وَلَهُ الثَّنَاءُ الْحَسَنُ، لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصِينَ لَهُ الدِّينَ، ولو كره الكافرون» وَنَدَبَ أُمَّتَهُ إِلَى أَنْ يَقُولُوا فِي دُبُرِ كل صلاة مكتوبة: «سُبْحَانَ اللَّهِ. ثَلَاثًا وَثَلَاثِينَ، وَالْحَمْدُ لِلَّهِ. ثَلَاثًا وثلاثين، والله أكبر ثلاثا وثلاثين ; وَتَمَامُ الْمِائَةِ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وهو على كل شيء قدير» (2) .
وَذَكَرَ ابْنُ حِبَّانَ فِي " صَحِيحِهِ " عَنِ الحارث بن مسلم قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم: «إذا صليت الصبح، فَقُلْ قَبْلَ أَنْ تَتَكَلَّمَ: اللَّهُمَّ أَجِرْنِي مِنَ النَّارِ سَبْعَ مَرَّاتٍ، فَإِنَّكَ إِنْ مُتَّ مِنْ يومك كتب الله لك جوازا مِنَ النَّارِ، وَإِذَا صَلَّيْتَ الْمَغْرِبَ، فَقُلْ قَبْلَ أَنْ تَتَكَلَّمَ: اللَّهُمَّ أَجِرْنِي مِنَ النَّارِ، سَبْعَ مَرَّاتٍ، فَإِنَّكَ إِنْ مُتَّ مِنْ لَيْلَتِكَ، كَتَبَ الله لك جوازا من النار»
وكان إذا صلى إلى جدار ; جَعَلَ بَيْنَهُ وَبَيْنَهُ قَدْرَ مَمَرِّ الشَّاةِ، وَلَمْ يَكُنْ يَتَبَاعَدُ مِنْهُ، بَلْ «أَمَرَ بِالْقُرْبِ مِنَ السُّتْرَةِ» ، «وَكَانَ إِذَا صَلَّى إِلَى عُودٍ، أَوْ عَمُودٍ، أَوْ شَجَرَةٍ، جَعَلَهُ عَلَى حَاجِبِهِ الْأَيْمَنِ، أَوِ الْأَيْسَرِ، وَلَمْ يَصْمُدْ لَهُ صَمْدًا،» «وَكَانَ يَرْكُزُ الْحَرْبَةَ فِي السَّفَرِ، وَالْبَرِّيَّةِ، فَيُصَلِّي إِلَيْهَا، فَتَكُونُ سُتْرَتَهُ» ، «وَكَانَ يُعَرِّضُ رَاحِلَتَهُ، فَيُصَلِّي إِلَيْهَا» ، «وكان يأخذ الرحل، فيعدله، ويصلي
_________
(1) رواه الجماعة إلا البخاري.
(2) البخاري ومسلم وأحمد.

(1/21)

إِلَى آخِرَتِهِ» ، «وَأَمَرَ الْمُصَلِّيَ أَنْ يَسْتَتِرَ ; وَلَوْ بِسَهْمٍ، أَوْ عَصًا، فَإِنْ لَمْ يَجِدْ، فَلْيَخُطَّ خطا بالأرض» ، فإن لم تكن سترة، فقد صح عنه أنه: «يقطع الصلاة المرأة والحمار والكلب الأسود» ومعارضه صحيح ليس بصريح، أو صريح ليس بصحيح.
وكان يصلي وعائشة نائمة في قبلته، وليس كالمار، فإن الرجل يحرم عليه المرور، وَلَا يُكْرَهُ لَهُ أَنْ يَكُونَ لَابِثًا بَيْنَ يدي المصلي.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السنن الرواتب والتطوعات]
فصل وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَافِظُ عَلَى عَشْرِ رَكَعَاتٍ فِي الْحَضَرِ دَائِمًا، وَهِيَ الَّتِي قَالَ فيها ابن عمر: «حفظت عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرَ رَكَعَاتٍ: رَكْعَتَيْنِ قَبْلَ الظُّهْرِ، وَرَكْعَتَيْنِ بَعْدَهَا، وركعتين بعد المغرب، وَرَكْعَتَيْنِ بَعْدَ الْعِشَاءِ فِي بَيْتِهِ، وَرَكْعَتَيْنِ قَبْلَ صلاة الفجر» «ولما فاتته الركعتان بعد الظهر، قضاهما في وقت النهي بعد العصر» ، «وكان يصلي أحيانا قبل الظهر أربعا» ، وأما الركعتان قبل المغرب، فصح عنه أنه قال: «صلوا قبل المغرب ركعتين وقال فِي الثَّالِثَةِ: لِمَنْ شَاءَ كَرَاهَةَ أَنْ يَتَّخِذَهَا الناس سنة» ، وهذا هو الصواب ; أنها مستحبة، وليست سنة راتبة. وَكَانَ يُصَلِّي عَامَّةَ السُّنَنِ وَالتَّطَوُّعَ الَّذِي لَا سَبَبَ لَهُ فِي بَيْتِهِ لَا سِيَّمَا سُنَّةُ الْمَغْرِبِ، فَإِنَّهُ لَمْ يُنْقَلْ عَنْهُ أَنَّهُ فَعَلَهَا في المسجد ألبتة، وله فعلها في المسجد، وكان محافظته عَلَى سُنَّةِ الْفَجْرِ أَشَدَّ مِنْ جَمِيعِ النَّوَافِلِ، وكذلك لم يكن يدعها هي والوتر، لا حضرا ولا سفرا، ولم ينقل عنه أنه صلى في السفر سنة راتبة غيرهما.
وقد اختلف الفقهاء أيهما آكد؟ وسنة الْفَجْرِ تَجْرِي مَجْرَى بِدَايَةِ الْعَمَلِ، وَالْوِتْرُ خَاتَمَتُهُ، ولذلك كان يصليهما بسورتي (الإخلاص) و (الكافرون) وَهُمَا الْجَامِعَتَانِ لِتَوْحِيدِ الْعِلْمِ وَالْعَمَلِ، وَتَوْحِيدِ الْمَعْرِفَةِ والإرادة، وتوحيد الاعتقاد والقصد، فـ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] متضمنة لما يجب إثباته له تعالى من الأحدية المنافية لمطلق الشركة بوجه من الوجوه، ونفي الولد والوالد المقرر لكمال صمديته وغناه ووحدانيته، ونفي الكفء المتضمن لنفي الشبيه والمثيل والنظر، فتضمنت إثبات كل كمال، ونفي كل نقص، ونفي إثبات شبيه له أو مثيل في كماله، ونفي مطلق الشركة، وهذه الأصول هي مجامع التوحيد العلمي الَّذِي يُبَايِنُ صَاحِبُهُ جَمِيعَ فِرَقِ الضَّلَالِ وَالشِّرْكِ، ولهذا كانت تعدل ثلث القرآن، فإن مَدَارُهُ عَلَى الْخَبَرِ وَالْإِنْشَاءِ، وَالْإِنْشَاءُ

(1/22)

ثَلَاثَةٌ: أَمْرٌ، وَنَهْيٌ، وَإِبَاحَةٌ. وَالْخَبَرُ نَوْعَانِ: خَبَرٌ عَنِ الْخَالِقِ تَعَالَى، وَأَسْمَائِهِ، وَصِفَاتِهِ، وَأَحْكَامِهِ، وَخَبَرٌ عن خلقه. فأخلصت سورة الإخلاص للخبر عَنْهُ، وَعَنْ أَسْمَائِهِ وَصِفَاتِهِ، فَعَدَلَتْ ثُلُثَ الْقُرْآنِ، وخلصت قارئها من الشرك العلمي كما خلصته سورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] من الشرك العملي، وَلَمَّا كَانَ الْعِلْمُ قَبْلَ الْعَمَلِ وَهُوَ إِمَامُهُ وسائقه، والحاكم عليه كانت {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] تَعْدِلُ ثُلُثَ القرآن، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] تعدل ربع القرآن.
ولما كان الشرك العملي أغلب على النفوس لمتابعة الهوى، وكثير منها ترتكبه مع علمها بمضرته، وقلعه أشد من قلع الشرك العلمي، لأنه يزول بالحجة، وَلَا يُمْكِنُ صَاحِبُهُ أَنْ يَعْلَمَ الشَّيْءَ عَلَى غير ما هو عليه، جاء التأكيد والتكرير في {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] ولهذا كان يقرأ بهما في ركعتي الطواف، لأن الحج شعار التوحيد، ويفتح بهما عمل النهار، ويختم بهما عمل الليل.
وكان يَضْطَجِعُ بَعْدَ سُنَّةِ الْفَجْرِ عَلَى شِقِّهِ الْأَيْمَنِ، وقد غلا فيها طائفتان، فأوجبها طائفة من أهل الظاهر، وكرهها جماعة، وَسَمَّوْهَا بِدْعَةً، وَتَوَسَّطَ فِيهَا مالك وَغَيْرُهُ، فَلَمْ يَرَوْا بِهَا بَأْسًا لِمَنْ فَعَلَهَا رَاحَةً، وَكَرِهُوهَا لمن فعلها استسنانا.


فصل في هديه صلى الله عليه وسلم في قيام الليل، صلاة الضحى، الجمعة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قِيَامِ اللَّيْلِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قيام الليل لم يكن صلى الله عليه وسلم يدع صلاة الليل حضرا ولا سفرا، وإذا غَلَبَهُ نَوْمٌ أَوْ وَجَعٌ، صَلَّى مِنَ النَّهَارِ اثنتي عَشْرَةَ رَكْعَةً، فَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ يَقُولُ: فِي هَذَا دَلِيلٌ عَلَى أَنَّ الْوِتْرَ لا يقضى، لفوات محله، كتحية المسجد، والكسوف، والاستسقاء، لِأَنَّ الْمَقْصُودَ بِهِ أَنْ يَكُونَ آخِرُ صَلَاةِ الليل وترا.
وكان قيامه بِاللَّيْلِ إِحْدَى عَشْرَةَ رَكْعَةً، أَوْ ثَلَاثَ عَشْرَةَ ركعة، حَصَلَ الِاتِّفَاقُ عَلَى إِحْدَى عَشْرَةَ رَكْعَةً، وَاخْتُلِفَ فِي الرَّكْعَتَيْنِ الْأَخِيرَتَيْنِ، هَلْ هُمَا رَكْعَتَا الْفَجْرِ، أم غَيْرُهُمَا؟ .
فَإِذَا انْضَافَ ذَلِكَ إِلَى عَدَدِ رَكَعَاتِ الْفَرْضِ، وَالسُّنَنِ الرَّاتِبَةِ الَّتِي كَانَ يُحَافِظُ عَلَيْهَا، جَاءَ مَجْمُوعُ وِرْدِهِ الرَّاتِبِ بِاللَّيْلِ وَالنَّهَارِ، أَرْبَعِينَ ركعة، كان يحافظ عليها دائما، وما زاد على ذلك فغير راتب.
فَيَنْبَغِي لِلْعَبْدِ أَنْ يُوَاظِبَ عَلَى هَذَا الْوِرْدِ دَائِمًا إِلَى الْمَمَاتِ، فَمَا أَسْرَعَ الْإِجَابَةَ،

(1/23)

وَأَعْجَلَ فَتْحَ الْبَابِ لِمَنْ يَقْرَعُهُ كُلَّ يَوْمٍ وليلة أربعين مرة، والله المستعان.
«وكان إِذَا اسْتَيْقَظَ مِنَ اللَّيْلِ قَالَ: لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ اللَّهُمَّ أَسْتَغْفِرُكَ لِذَنْبِي، وَأَسْأَلُكَ رَحْمَتَكَ، اللَّهُمَّ زِدْنِي عِلْمًا، وَلَا تُزِغْ قَلْبِي بَعْدَ إِذْ هَدَيْتَنِي، وَهَبْ لِي مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ»
«وَكَانَ إِذَا انْتَبَهَ مِنْ نَوْمِهِ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي أَحْيَانَا بَعْدَ مَا أَمَاتَنَا وَإِلَيْهِ النُّشُورُ ثُمَّ يَتَسَوَّكُ، وربما قرأ عشر الآيات من آخر سورة (آلِ عِمْرَانَ) مِنْ قَوْلِهِ: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} [آل عمران: 190] ثم يتطهر، ثم يصلي ركعتين خَفِيفَتَيْنِ،» وَأَمَرَ بِذَلِكَ فِي حَدِيثِ أَبِي هُرَيْرَةَ «وكان يقوم إِذَا انْتَصَفَ اللَّيْلُ، أَوْ قَبْلَهُ بِقَلِيلٍ، أَوْ بعده بقليل» ، وَكَانَ يَقْطَعُ وِرْدَهُ تَارَةً، وَيَصِلُهُ تَارَةً، وَهُوَ الأكثر، فتقطيعه كما قال ابن عباس: «إنه بعد ما صلى ركعتين انصرف، فنام، فعل ذلك ثلاث مرات في ست ركعات، كل ذلك يستاك ويتوضأ ثم أوتر بثلاث.»
وكان وتره أنواعا، منها: هذا، ومنها: أن «يصلي ثماني ركعات يسلم بعد كل ركعتين، ثم يوتر بخمس سردا متواليات، لا يجلس إلا في آخرهن» ، «ومنها: تِسْعُ رَكَعَاتٍ يَسْرُدُ مِنْهُنَّ ثَمَانِيًا، لَا يَجْلِسُ إلا في الثامنة، يجلس فيذكر الله، وَيَحْمَدُهُ، وَيَدْعُوهُ، ثُمَّ يَنْهَضُ وَلَا يُسَلِّمُ، ثُمَّ يصلي التاسعة، ثم يقعد فيتشهد ويسلم، ثم يصلي بعدها ركعتين بعد ما يسلم» . ومنها أن «يُصَلِّي سَبْعًا، كَالتِّسْعِ الْمَذْكُورَةِ، ثُمَّ يُصَلِّي بَعْدَهَا ركعتين جالسا» .
ومنها: أن «يُصَلِّي مَثْنَى مَثْنَى، ثُمَّ يُوتِرُ بِثَلَاثٍ لَا يفصل بينهن» ، فهذا رواه أحمد، عَنْ عائشة، أَنَّهُ: «كَانَ يُوتِرُ بِثَلَاثٍ لَا فصل فيهن» . وفيه نظر، ففي " صحيح ابن حبان " عن أبي هريرة مرفوعا: «لَا تُوتِرُوا بِثَلَاثٍ، أَوْتِرُوا بِخَمْسٍ أَوْ سَبْعٍ، ولا تشبهوا بصلاة المغرب» قال الدارقطني وإسناده كلهم ثقات. قال حرب: سُئِلَ أحمد عَنِ الْوِتْرِ ; قَالَ: يُسَلِّمُ فِي الرَّكْعَتَيْنِ، وَإِنْ لَمْ يُسَلِّمْ، رَجَوْتُ أَلَّا يَضُرَّهُ، إِلَّا أَنَّ التَّسْلِيمَ أَثْبَتُ عَنِ النَّبِيِّ صلى الله عليه وسلم. وقال في رواية أبي طالب: أَكْثَرَ الْحَدِيثِ وَأَقْوَاهُ رَكْعَةٌ، فَأَنَا أَذْهَبُ إِلَيْهَا.
ومنها مَا رَوَاهُ النَّسَائِيُّ عَنْ حذيفة أَنَّهُ: «صَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة رَمَضَانَ، فَرَكَعَ، فَقَالَ فِي رُكُوعِهِ:

(1/24)

سُبْحَانَ رَبِّيَ الْعَظِيمِ مِثْلَ مَا كَانَ قَائِمًا» ، الحديث (1) . وفيه: «فَمَا صَلَّى إِلَّا أَرْبَعَ رَكَعَاتٍ، حَتَّى جَاءَ بِلَالٌ يَدْعُوهُ إِلَى الْغَدَاةِ» . وَأَوْتَرَ أَوَّلَ اللَّيْلِ ووسطه، وآخره، وقام ليلة بآية يتلوها، ويرددها حتى الصباح {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [الْمَائِدَةِ: 118] (2) .
وَكَانَتْ صَلَاتُهُ بِاللَّيْلِ ثَلَاثَةَ أَنْوَاعٍ: أَحَدُهَا: وَهُوَ أَكْثَرُهَا، صَلَاتُهُ قَائِمًا. الثَّانِي: أَنَّهُ كَانَ يصلي قَاعِدًا. الثَّالِثُ: أَنَّهُ كَانَ يَقْرَأُ قَاعِدًا، فَإِذَا بَقِيَ يَسِيرٌ مِنْ قِرَاءَتِهِ قَامَ فَرَكَعَ قَائِمًا، وثبت عنه أنه كان يصلي ركعتين بعد الوتر جَالِسًا تَارَةً، وَتَارَةً يَقْرَأُ فِيهِمَا جَالِسًا، فَإِذَا أراد أن يركع قام فركع.
وقد أشكل هذا على كثير، وظنوه معارضا لقوله: «اجعلوا آخر صلاتكم بالليل وترا» قال أَحْمَدُ لَا أَفْعَلُهُ وَلَا أَمْنَعُ مَنْ فَعْلَهُ، قال: وأنكره مالك والصواب أن الوتر عبادة مستقلة. فَتَجْرِي الرَّكْعَتَانِ بَعْدَهُ مَجْرَى سُنَّةِ الْمَغْرِبِ مِنَ المغرب، فهما تكميل للوتر.
وَلَمْ يُحْفَظْ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَنَتَ فِي الْوِتْرِ، إِلَّا فِي حَدِيثٍ رواه ابن ماجه قال أحمد: لَيْسَ يُرْوَى فِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْءٌ، وَلَكِنْ كَانَ عمر يَقْنُتُ من السنة إلى السنة.
وروى أهل " السنن " حديث الحسن بن علي وقال الترمذي حَدِيثٌ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الوجه من حديث أبي هريرة (3) السعدي انْتَهَى، وَالْقُنُوتُ فِي الْوِتْرِ مَحْفُوظٌ عَنْ عمر، وأبي، وابن مسعود وَذَكَرَ أبو داود وَالنَّسَائِيُّ مِنْ حَدِيثِ أُبَيِّ بْنِ كَعْبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عليه وسلم: «كان يقرأ في الوتر بـ (سبح) و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] وَ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] فَإِذَا سَلَّمَ قَالَ: " سُبْحَانَ الْمَلِكِ الْقُدُّوسِ " ثلاث مرات يمد صوته في الثالثة ويرفع» وكان صلى الله عليه وسم يُرَتِّلُ السُّورَةَ حَتَّى تَكُونَ أَطْوَلَ مِنْ أَطْوَلَ منها، والمقصود من القرآن تدبره وتفهمه، والعمل به. وتلاوته، وحفظه
_________
(1) وتمامه: ثُمَّ جَلَسَ يَقُولُ: رَبِّ اغْفِرْ لِي، رَبِّ اغْفِرْ لِي، رَبِّ اغْفِرْ لِي، مِثْلَ مَا كَانَ قَائِمًا، ثُمَّ سَجَدَ فَقَالَ: سُبْحَانَ رَبِّيَ الْأَعْلَى، مِثْلَ مَا كَانَ قَائِمًا فَمَا صَلَّى إلا أربع كعات، حتى جاء بلال يدعوه الغداة.
(2) 122 المائدة.
(3) في الأصل: أبي الجون، وهو تحريف من الناسخ، ونص الدعاء كما في الترمذي (464 عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَلِمَاتٍ أَقُولُهُنَّ فِي الْوِتْرِ) : اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ، وَعَافِنِي فِيمَنْ عَافَيْتَ، وَتَوَلَّنِي فِيمَنْ تَوَلَّيْتَ، وبارك لي فيما أعطيت، وقني واصرف عني شَرَّ مَا قَضَيْتَ، فَإِنَّكَ تَقْضِي وَلَا يُقْضَى عليك، وإنه لَا يَذِلُّ مَنْ وَالَيْتَ، تَبَارَكْتَ رَبَّنَا وَتَعَالَيْتَ " وإسناده صحيح.

(1/25)

وَسِيلَةٌ إِلَى مَعَانِيهِ، كَمَا قَالَ بَعْضُ السَّلَفِ: أنزل القرآن ليعمل به، فاتخذوا تلاوته عملا.
قال شعبة: حدثنا أبو حمزة قَالَ: قُلْتُ لِابْنِ عَبَّاسٍ: إِنِّي رَجُلٌ سَرِيعُ القراءة، وربما قرأت القرآن في الليلة مرة أو مرتين. قال ابن عباس رضي الله عنهما: لَأَنْ أَقْرَأَ سُورَةً وَاحِدَةً، أَعْجَبُ إِلَيَّ مِنْ أَنْ أَفْعَلَ ذَلِكَ الَّذِي تَفْعَلُ، فَإِنْ كُنْتَ فاعلا لا بد، فاقرأ قراءة تسمع أذنيك، ويعيه قلبك. وقال إبراهيم: قرأ علقمة على عبد الله، فَقَالَ: رَتِّلْ فِدَاكَ أَبِي وَأُمِّي، فَإِنَّهُ زَيْنُ القرآن. وقال عبد الله: لَا تَهُذُّوا الْقُرْآنَ هَذَّ الشِّعْرِ، وَلَا تَنْثُرُوهُ نَثْرَ الدَّقَلِ، وَقِفُوا عِنْدَ عَجَائِبِهِ، وَحَرِّكُوا بِهِ الْقُلُوبَ، وَلَا يَكُنْ هَمُّ أَحَدِكُمْ آخِرَ السُّورَةِ. وقال: إذا سمعت الله يقول: يَا أَيُّهَا الَّذِينَ آمَنُوا فَأَصْغِ لَهَا سَمْعَكَ، فَإِنَّهُ خَيْرٌ تُؤْمَرُ بِهِ، أو شر تنهى عنه. وقال عبد الرحمن بن أبي ليل: دَخَلَتْ عَلَيَّ امْرَأَةٌ وَأَنَا أَقْرَأُ (سُورَةَ هُودٍ) فقالت لي: يَا عبد الرحمن هَكَذَا تَقْرَأُ سُورَةَ هُودٍ؟ ! وَاللَّهِ إِنِّي فِيهَا مُنْذُ سِتَّةِ أَشْهُرٍ وَمَا فَرَغْتُ مِنْ قِرَاءَتِهَا.
وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يسر بالقرآن في صلاة الليل تارة، ويجهر تارة، ويطيل القيام تارة، ويخففه تَارَةً، وَكَانَ يُصَلِّي التَّطَوُّعَ بِاللَّيْلِ وَالنَّهَارِ عَلَى راحلته في السفر، قبل أي وجه تَوَجَّهَتْ بِهِ، فَيَرْكَعُ وَيَسْجُدُ عَلَيْهَا إِيمَاءً، وَيَجْعَلُ سجوده أخفض من ركوعه.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الضحى]
فصل روى البخاري في صحيحه عن عائشة قَالَتْ: «مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي سُبْحَةَ الضُّحَى وَإِنِّي لَأُسَبِّحُهَا.
» وفي الصحيحين عن أبي هريرة قال: «أوصاني خليلي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصِيَامِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَرَكْعَتَيِ الضُّحَى، وَأَنْ أُوتِرَ قبل أن أرقد»
ولمسلم عن زيد ابن أرقم مرفوعا: «صلاة الأوابين حين تَرْمَضُ الْفِصَالُ» أَيْ: يَشْتَدُّ حَرُّ النَّهَارِ، فَتَجِدُ الفصال حر الرمضاء، فقد أوصى بها، وكان يستغني عنها بقيام الليل.
قال مسروق: كنا نصلي فِي الْمَسْجِدِ، فَنَبْقَى بَعْدَ قِيَامِ ابْنِ مَسْعُودٍ، ثم نقوم فنلي الضحى، فبلغه، فَقَالَ: لِمَ تُحَمِّلُونَ عِبَادَ اللَّهِ مَا لَمْ يُحَمِّلْهُمُ اللَّهُ؟ إِنْ كُنْتُمْ لَا بُدَّ فَاعِلِينَ ففي بيوتكم.
وقال سَعِيدِ بْنِ جُبَيْرٍ: إِنِّي لَأَدَعُ صَلَاةَ الضُّحَى وأنا أشتهيها،

(1/26)

مخافة أن أراها حتما علي.
«وكان من هديه صلى الله عليه وسلم وَهَدْيِ أَصْحَابِهِ، سُجُودُ الشُّكْرِ عِنْدَ تَجَدُّدِ نِعْمَةٍ تسر، أو اندفاع نقمة» ، «وكان صلى الله عليه وسلم إذا مر بآية سجدة - كَبَّرَ وَسَجَدَ، وَرُبَّمَا قَالَ فِي سُجُودِهِ: سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَصَوَّرَهُ، وَشَقَّ سَمْعَهُ وَبَصَرَهُ بحوله وقوته» ولم ينقل عَنْهُ أَنَّهُ كَانَ يُكَبِّرُ لِلرَّفْعِ مِنْ هَذَا السجود، ولا تشهد، ولا سلم ألبتة. وصح عنه أَنَّهُ سَجَدَ فِي (الم تَنْزِيلُ) وَفِي (ص) وفي (اقرأ) وَفِي (النَّجْمِ) وَفِي {إِذَا السَّمَاءُ انْشَقَّتْ} [الانشقاق: 1] وَذَكَرَ أبو داود، عَنْ عَمْرِو بْنِ الْعَاصِ أن رسول الله صلى الله عليه وسلم أَقْرَأَهُ خَمْسَ عَشْرَةَ سَجْدَةً، مِنْهَا ثَلَاثٌ فِي المفصل، وفي (سورة الحج) سجدتين.
وأما حديث ابن عباس، أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَسْجُدْ فِي المفصل منذ تحول إلى المدينة، فَهُوَ حَدِيثٌ ضَعِيفٌ، فِي إِسْنَادِهِ أبو قدامة الحارث بن عبيد، ولا يحتج بحديثه، وأعله ابن القطان بمطر الوراق، وقال: كان يشبه فِي سُوءِ الْحِفْظِ، مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، وَعِيبَ عَلَى مسلم إِخْرَاجُ حديثه. انتهى.
وَلَا عَيْبَ عَلَى مسلم فِي إِخْرَاجِ حَدِيثِهِ لِأَنَّهُ يَنْتَقِي مِنْ أَحَادِيثِ هَذَا الضَّرْبِ مَا يَعْلَمُ أَنَّهُ حَفِظَهُ، كَمَا يَطْرَحُ مِنْ أَحَادِيثِ اليقظة ما يعلم أنه غلط فيه، فمن الناس من صحح جميع أحاديث هؤلاء الثقات، ومنهم من ضعف جميع حديث السيئ الْحِفْظِ، فَالْأُولَى طَرِيقَةُ الحاكم وَأَمْثَالِهِ، وَالثَّانِيَةُ طَرِيقَةُ ابن حزم وَأَشْكَالِهِ، وَطَرِيقَةُ مسلم هِيَ طَرِيقَةُ أئمة هذا الشأن.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجمعة]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجمعة وذكر خصائص يومها صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «أَضَلَّ اللَّهُ عَنِ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا وكان لِلْيَهُودِ يَوْمُ السَّبْتِ، وَكَانَ لِلنَّصَارَى يَوْمُ الْأَحَدِ، فَجَاءَ اللَّهُ بِنَا فَهَدَانَا لِيَوْمِ الْجُمُعَةِ، فَجَعَلَ الجمعة والسبت والأحد، وكذلك هم لنا تبع يَوْمَ الْقِيَامَةِ، نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ، الْمَقْضِيُّ لَهُمْ قَبْلَ الْخَلَائِقِ»
وللترمذي وصححه عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا: «خَيْرُ يَوْمٍ طَلَعَتْ فِيهِ الشَّمْسُ يَوْمُ الْجُمُعَةِ، فِيهِ خُلِقَ آدَمُ، وَفِيهِ أُدْخِلَ الْجَنَّةَ، وَفِيهِ أُخْرِجَ مِنْهَا، وَلَا تقوم الساعة إلا في يوم الجمعة» .

(1/27)

ورواه في الموطأ وصححه الترمذي أيضا بلفظ: «خير يوم طلعت فيه الشمس، فيه خلق آدم، وفيه أهبط، وفيه تيب عَلَيْهِ، وَفِيهِ مَاتَ، وَفِيهِ تَقُومُ السَّاعَةُ، وَمَا مِنْ دَابَّةٍ إِلَّا وَهِيَ مُصِيخَةٌ يَوْمَ الْجُمُعَةِ مِنْ حِينِ تُصْبِحُ حَتَّى تَطْلُعَ الشَّمْسُ شَفَقًا من الساعة، إلا الجن والإنس، وفيها سَاعَةٌ لَا يُصَادِفُهَا عَبْدٌ مُسْلِمٌ، وَهُوَ يُصَلِّي يسأل الله شيئا إلا أعطاه الله إِيَّاهُ»
قَالَ كعب: ذَلِكَ فِي كُلِّ سَنَةٍ يوم. فقلت: بل كل جمعة. فقرأ التَّوْرَاةَ فَقَالَ: صَدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قال أبو هريرة: ثم لقيت عَبْدَ اللَّهِ بْنَ سَلَامٍ فَحَدَّثْتُهُ بِمَجْلِسِي مَعَ كعب، فقال: لقد علمت أي سَاعَةٍ هِيَ قُلْتُ: فَأَخْبِرْنِي بِهَا. قَالَ: هِيَ آخِرُ سَاعَةٍ فِي يَوْمِ الْجُمُعَةِ. فَقُلْتُ: كَيْفَ؟ وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يُصَادِفُهَا عَبْدٌ مُسْلِمٌ وَهُوَ يُصَلِّي» وَتِلْكَ السَّاعَةُ لَا يُصَلَّى فِيهَا. فَقَالَ ابن سلام: ألم يَقُلْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ جَلَسَ مَجْلِسًا يَنْتَظِرُ الصَّلَاةَ فهو في صلاة حتى يصلي» وفي لفظ في مسند أحمد في حَدِيثِ أَبِي هُرَيْرَةَ قَالَ: «قِيلَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لِأَيِّ شَيْءٍ سُمِّيَ يَوْمَ الْجُمُعَةِ؟ قَالَ: لِأَنَّ فِيهَا طُبِعَتْ طِينَةُ أَبِيكَ آدَمَ، وَفِيهَا الصَّعْقَةُ وَالْبَعْثَةُ، وَفِيهَا الْبَطْشَةُ، وَفِي آخِرِهِ ثَلَاثُ سَاعَاتٍ، مِنْهَا سَاعَةٌ مَنْ دَعَا الله فيها استجيب له»
وذكر ابن إسحاق عَنْ عبد الرحمن بن كعب بن مالك قَالَ: كُنْتُ قَائِدَ أَبِي حِينَ كُفَّ بَصَرُهُ، فَإِذَا خرجت به إلى الجمعة، فسمع الأذان لها، استغفر لأبي أمامة أسعد بن زرارة، فكنت حيا أسمع ذلك منه، فقلت: إن عجزا أن لا أسأله. فَقُلْتُ: يَا أَبَتَاهُ أَرَأَيْتَ اسْتِغْفَارَكَ لِأَسْعَدَ بْنِ زرارة كلما سمعت الأذان بالجمعة؟ قَالَ: أَيْ بُنَيَّ كَانَ أسعد أَوَّلَ مَنْ جَمَّعَ بِنَا بِالْمَدِينَةِ قَبْلَ مَقْدَمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فِي هَزْمِ النَّبِيتِ مِنْ حَرَّةِ بَنِي بَيَاضَةَ، فِي نَقِيعٍ يُقَالُ له نقيع الخضمات. قلت: وكم أنتم يومئذ؟ قال: أربعون رجلا. قال البيهقي هذا حسن صحيح الإسناد. انتهى.
ثُمَّ قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المدينة، فأقام بقباء يوم الاثنين والثلاثاء والأربعاء والخميس، وَأَسَّسَ مَسْجِدَهُمْ، ثُمَّ خَرَجَ يَوْمَ الْجُمُعَةِ، فَأَدْرَكَتْهُ الْجُمُعَةُ فِي بَنِي سَالِمِ بْنِ عَوْفٍ فَصَلَّاهَا في المسجد الذي في بطن الوادي قبل تأسيس مسجده.
قال ابن إسحاق: وكانت أول خطبة خطبها فِيمَا بَلَغَنِي عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرحمن - وأعوذ بالله أن أقول

(1/28)

على رسول الله صلى الله عليه وسلم ما لم يقل - «أنه قام فيهم، فحمد الله، وأثنى عليه، ثُمَّ قَالَ: أَمَّا بَعْدُ أَيُّهَا النَّاسُ، فَقَدِّمُوا لِأَنْفُسِكُمْ، تَعْلَمُنَّ وَاللَّهِ لَيُصْعَقَنَّ أَحَدُكُمْ، ثُمَّ لَيَدَعَنَّ غَنَمَهُ، لَيْسَ لَهَا رَاعٍ، ثُمَّ لَيَقُولَنَّ لَهُ ربه ليس بينه وبينه تُرْجُمَانٌ، وَلَا حَاجِبٌ يَحْجُبُهُ دُونَهُ، أَلَمْ يَأْتِكَ رَسُولِي فَبَلَّغَكُ، وَآتَيْتُكَ مَالًا، وَأَفْضَلْتُ عَلَيْكَ فَمَا قَدَّمْتَ لِنَفْسِكَ؟ فَلَيَنْظُرَنَّ يَمِينًا وَشِمَالًا، فَلَا يَرَى شَيْئًا، ثُمَّ لَيَنْظُرَنَّ قُدَّامَهُ فَلَا يَرَى غَيْرَ جَهَنَّمَ، فَمَنِ اسْتَطَاعَ أَنْ يَقِيَ وَجْهَهُ مِنَ النار ولو بشق تَمْرَةٍ فَلْيَفْعَلْ، وَمَنْ لَمْ يَجِدْ فَبِكَلِمَةٍ طَيِّبَةٍ، فَإِنَّ بِهَا تُجْزَى الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ، وَالسَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ.
» قَالَ ابْنُ إِسْحَاقَ: ثُمَّ خَطَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّةً أُخْرَى، فَقَالَ: «إِنَّ الْحَمْدَ لِلَّهِ أَحْمَدُهُ وَأَسْتَعِينُهُ، نَعُوذُ بِاللَّهِ من شرور أنفسنا، ومن سيئات أَعْمَالِنَا، مَنْ يَهْدِهِ اللَّهُ، فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ، فَلَا هَادِيَ لَهُ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شريك لَهُ. إِنَّ أَحْسَنَ الْحَدِيثِ كِتَابُ اللَّهِ، قَدْ أَفْلَحَ مَنْ زَيَّنَهُ اللَّهُ فِي قَلْبِهِ، وَأَدْخَلَهُ فِي الْإِسْلَامِ بَعْدَ الْكُفْرِ، فَاخْتَارَهُ عَلَى مَا سِوَاهُ مِنْ أَحَادِيثِ النَّاسِ، إِنَّهُ أَحْسَنُ الْحَدِيثِ وَأَبْلَغُهُ، أَحِبُّوا مَا أَحَبَّ اللَّهُ، أَحِبُّوا اللَّهَ مِنْ كُلِّ قُلُوبِكُمْ، وَلَا تَمَلُّوا كَلَامَ اللَّهِ وَذِكْرَهُ، وَلَا تَقْسُ عَنْهُ قُلُوبُكُمْ، فَإِنَّهُ مِنْ كُلِّ مَا يَخْلُقُ اللَّهُ يَخْتَارُ وَيَصْطَفِي، قَدْ سَمَّاهُ اللَّهُ خِيرَتَهُ مِنَ الْأَعْمَالِ، وَمُصْطَفَاهُ مِنَ الْعِبَادِ، وَالصَّالِحَ مِنَ الْحَدِيثِ، وَمِنْ كُلِّ مَا أُوتِيَ النَّاسُ مِنَ الْحَلَالِ وَالْحَرَامِ، فَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا، وَاتَّقُوهُ حَقَّ تُقَاتِهِ، وَاصْدُقُوا اللَّهَ صَالِحَ مَا تَقُولُونَ بِأَفْوَاهِكُمْ، وَتَحَابُّوا بروح الله بينكم، إن الله يبغض أَنْ يُنْكَثَ عَهْدُهُ، وَالسَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وبركاته»


فصل في تعظيم يوم الجمعة، صلاة العيدين، صلاة الكسوف، في الاستسقاء - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في تعظيم يوم الجمعة]
فصل
في تعظيم يوم الجمعة وكان من هديه صلى الله عليه وسلم تعظيم هذا اليوم وتشريفه، وتخصيصه بخصائص منها: أنه يقرأ في فجره بـ {الم} [السجدة: 1] السجدة) و {هَلْ أَتَى عَلَى الْإِنْسَانِ} [الإنسان: 1] فإنهما تضمنتا ما كان وما يكون في يومها.
ومنها: استحباب كثرة الصلاة فيه على النبي صلى الله عليه وسلم، وفي ليلته، لأن كُلَّ خَيْرٍ نَالَتْهُ أُمَّتُهُ فِي الدُّنْيَا وَالْآخِرَةِ، فعلى يديه، وأعظم كرامة تحصل لهم يَوْمَ الْجُمُعَةِ: فَإِنَّ فِيهِ بَعْثَهُمْ إِلَى مَنَازِلِهِمْ

(1/29)

فِي الْجَنَّةِ، وَهُوَ يَوْمُ الْمَزِيدِ لَهُمْ إِذَا دخلوها، وقربهم من ربهم يوم القيامة، وسبقهم إلى الزيادة بِحَسْبِ قُرْبِهِمْ مِنَ الْإِمَامِ يَوْمَ الْجُمُعَةِ، وَتَبْكِيرِهِمْ إليها.
ومنها: الاغتسال فِي يَوْمِهَا، وَهُوَ أَمْرٌ مُؤَكَّدٌ جِدًّا، وَوُجُوبُهُ أقوى من وجوب الوضوء من مس الذكر، والرعاف، وَالْقَيْءِ، وَوُجُوبِ الصَّلَاةِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عليه وسلم في التشهد الأخير.
ومنها: الطيب والسواك، ولها مزية فيه على غيره.
ومنها التبكير، والاشتغال بذكر الله تعالى، والصلاة إلى خروج الإمام.
ومنها: الإنصات للخطبة وجوبا.
ومنها: قراءة (الجمعة) و (المنافقين) أو (سبح) و (الغاشية) .
ومنها: أن يلبس فيه أحسن ثيابه.
ومنها: أن للماشي إليها بكل خطوة عمل سنة، أجر صيامها وقيامها.
ومنها: أنه يكفر السيئات.
ومنها: ساعة الإجابة.
وكان صلى الله عليه وسلم إِذَا خَطَبَ احْمَرَّتْ عَيْنَاهُ، وَعَلَا صَوْتُهُ، وَاشْتَدَّ غَضَبُهُ، حَتَّى كَأَنَّهُ مُنْذِرُ جَيْشٍ يَقُولُ: صَبَّحَكُمْ ومساكم. «وكان يقول في خطبته: " أما بعد» ، ويقصر الخطبة، ويطيل الصلاة، وَكَانَ يُعَلِّمُ أَصْحَابَهُ فِي خُطْبَتِهِ قَوَاعِدَ الْإِسْلَامِ وَشَرَائِعَهُ، وَيَأْمُرُهُمْ وَيَنْهَاهُمْ فِي خُطْبَتِهِ إِذَا عَرَضَ له أمر، كَمَا أَمَرَ الدَّاخِلَ وَهُوَ يَخْطُبُ أَنْ يُصَلِّيَ ركعتين، وإذا رأى بهم ذا فاقة من حاجة، أمرهم بالصدقة، وحضهم عليها. وكان يشير في خطبته بإصبعه السبابة عند ذكر الله ودعائه.
وكان يستسقي إذا قحط المطر في خطبته، ويخرج إذا اجتمعوا، فَإِذَا دَخَلَ الْمَسْجِدَ، سَلَّمَ عَلَيْهِمْ، فَإِذَا صَعِدَ المنبر، استقبلهم بوجهه، وسلم عليهم ثُمَّ يَجْلِسُ، وَيَأْخُذُ بلال فِي الْأَذَانِ، فَإِذَا فرغ، قام وخطب، ويعتمد على قوس أو عصا، وَكَانَ مِنْبَرُهُ ثَلَاثَ دَرَجَاتٍ، وَكَانَ قَبْلَ اتِّخَاذِهِ يخطب إلى جذع، ولم يوضع المنبر في وسط المسجد، بل في جانبه الغربي، بينه وبين الحائط قدر ممر شاة، وكان إذا جلس عليه في غير الجمعة، أو خطب قائما يوم الجمعة، استدار أصحابه إليه بوجوههم، وَكَانَ يَقُومُ فَيَخْطُبُ، ثُمَّ يَجْلِسُ جِلْسَةً خَفِيفَةً، ثُمَّ يَقُومُ فَيَخْطُبُ الثَّانِيَةَ، فَإِذَا فَرَغَ مِنْهَا أخذ بلال في الإقامة.
وكان يأمر بالدنو منه والإنصات، ويخبر أَنَّ الرَّجُلَ إِذَا قَالَ لِصَاحِبِهِ: أَنْصِتْ. فَقَدْ لغا، ومن لغا فلا جمعة له.
وكان إذا صلى الجمعة دخل مَنْزِلِهِ، فَصَلَّى رَكْعَتَيْنِ

(1/30)

سُنَّتَهَا، وَأَمَرَ مَنْ صَلَّاهَا أَنْ يُصَلِّيَ بَعْدَهَا أربعا. قال شيخنا: إذا صَلَّى فِي الْمَسْجِدِ صَلَّى أَرْبَعًا، وَإِنْ صَلَّى في بيته صلى ركعتين.

[فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صلاة العيدين]
وكان يصلي العيدين في المصلى، وهو الذي على باب المدينة الشرقي، الَّذِي يُوضَعُ فِيهِ مَحْمِلُ الْحَاجِّ، وَلَمْ يُصَلِّ العيد بمسجده إلا مرة أصابهم مطر - إِنْ ثَبَتَ الْحَدِيثُ - وَهُوَ فِي "سُنَنِ أبي داود " وكان يلبس أجمل ثيابه، ويأكل في عيد الفطر قبل خروجه تمرات، ويأكلهن وترا، وأما في الْأَضْحَى فَكَانَ لَا يَطْعَمُ حَتَّى يَرْجِعَ مِنَ المصلى، فيأكل من أضحيته، وكان يغتسل للعيد - إن صح - وفيه حديثان ضعيفان، لكن ثَبَتَ عَنِ ابْنِ عُمَرَ مَعَ شِدَّةِ اتَّبَاعِهِ للسنة.
وكان يَخْرُجُ مَاشِيًا وَالْعَنَزَةُ تُحْمَلُ بَيْنَ يَدَيْهِ، فَإِذَا وصل نصبت ليصلي إليها، فإن المصلى لم يكن فيه بناء، وَكَانَ يُؤَخِّرُ صَلَاةَ عِيدِ الْفِطْرِ، وَيُعَجِّلُ الْأَضْحَى. وَكَانَ ابْنُ عُمَرَ مَعَ شِدَّةِ اتِّبَاعِهِ لِلسُّنَّةِ، لَا يَخْرُجُ حَتَّى تَطْلُعَ الشَّمْسُ، وَيُكَبِّرُ مِنْ بَيْتِهِ إِلَى الْمُصَلَّى.
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا انْتَهَى إِلَى الْمُصَلَّى، أَخَذَ فِي الصلاة، بغير أَذَانٍ وَلَا إِقَامَةٍ، وَلَا قَوْلِ: " الصَّلَاةُ جَامِعَةٌ " وَلَمْ يَكُنْ هُوَ وَلَا أَصْحَابُهُ يُصَلُّونَ إِذَا انتهوا إلى المصلى، لا قبلها وَلَا بَعْدَهَا.
وَكَانَ يَبْدَأُ بِالصَّلَاةِ قَبْلَ الْخُطْبَةِ، فيصلي ركعتين، يكبر في الأولى سبعا متوالية بتكبيرة الإحرام، بَيْنَ كُلِّ تَكْبِيرَتَيْنِ سَكْتَةً يَسِيرَةً، وَلَمْ يُحْفَظْ عَنْهُ ذِكْرٌ مُعَيَّنٌ بَيْنَ التَّكْبِيرَاتِ، وَلَكِنْ ذُكِرَ عَنِ ابْنِ مَسْعُودٍ أَنَّهُ قَالَ: يَحْمَدُ اللَّهَ، وَيُثْنِي عَلَيْهِ، وَيُصَلِّي عَلَى النَّبِيِّ صَلَّى اللَّهُ عليه وسلم. وكان ابن عمر يَرْفَعُ يَدَيْهِ مَعَ كُلِّ تَكْبِيرَةٍ.
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَتَمَّ التَّكْبِيرَ أَخَذَ في القراءة، فقرأ في الأولى الفاتحة، ثم (ق) وفي الثانية (اقتربت) وربما قرأ فيهما ب (سبح) و (الغاشية) وَلَمْ يَصِحَّ عَنْهُ غَيْرُ ذَلِكَ فَإِذَا فَرَغَ من القراءة كبر وركع، ثم يكبر في الثانية خمسا متوالية، ثم أخذ في القراءة، فإذا انصرف، قام مقابل الناس وهم جلوس على صفوفهم، فيعظهم وَيَأْمُرُهُمْ وَيَنْهَاهُمْ، وَإِنْ كَانَ يُرِيدُ أَنْ يَقْطَعَ بَعْثًا قَطَعَهُ، أَوْ يَأْمُرَ بِشَيْءٍ أَمَرَ بِهِ، ولم يكن هناك منبر، وإنما كان يخطب على الأرض.
وأما قوله في حديث في "الصحيحين «ثم نزل فأتى النساء» . إلى آخره، فلعله كان يقوم على مكان مرتفع. وأما منبر المدينة، فأول من أخرجه

(1/31)

مَرْوَانُ بْنُ الْحَكَمِ فَأَنْكَرَ عَلَيْهِ، وَأَمَّا مِنْبَرُ اللَّبِنِ وَالطِّينِ، فَأَوَّلُ مَنْ بَنَاهُ كثير بن الصلت في إمارة مروان على المدينة.
ورخص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَنْ شَهِدَ الْعِيدَ أَنْ يَجْلِسَ لِلْخُطْبَةِ، وَأَنْ يَذْهَبَ، وَرَخَّصَ لَهُمْ إِذَا وَقَعَ الْعِيدُ يَوْمَ الْجُمُعَةِ أَنْ يَجْتَزِئُوا بصلاة العيد عن الجمعة، وكان يخالف الطريق يوم العيد.
«وروي أَنَّهُ كَانَ يُكَبِّرُ مِنْ صَلَاةِ الْفَجْرِ يَوْمَ عَرَفَةَ إِلَى الْعَصْرِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، لَا إِلَهَ إِلَّا اللَّهُ، وَاللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، وَلِلَّهِ الْحَمْدُ»

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الكسوف]
فصل ولما كسفت الشمس، خرج إِلَى الْمَسْجِدِ مُسْرِعًا فَزِعًا يَجُرُّ رِدَاءَهُ، وَكَانَ كُسُوفُهَا فِي أَوَّلِ النَّهَارِ عَلَى مِقْدَارِ رُمْحَيْنِ أَوْ ثَلَاثَةٍ مِنْ طُلُوعِهَا، فَتَقَدَّمَ فَصَلَّى رَكْعَتَيْنِ، قرأ في الأولى بالفاتحة وسورة طويلة، وجهر بِالْقِرَاءَةِ، ثُمَّ رَكَعَ، فَأَطَالَ الرُّكُوعَ، ثُمَّ رَفَعَ، فَأَطَالَ الْقِيَامَ وَهُوَ دُونَ الْقِيَامِ الْأَوَّلِ، وَقَالَ لما رفع رأسه من الركوع: «سمع الله لمن حمده، ربنا ولك الْحَمْدُ» ثُمَّ أَخَذَ فِي الْقِرَاءَةِ، ثُمَّ رَكَعَ فَأَطَالَ الرُّكُوعَ، وَهُوَ دُونَ الرُّكُوعِ الْأَوَّلِ، ثُمَّ سجد، فأطال السجود، ثم فعل في الأخرى مثل ما فعل في الأولى، فاستكمل في الركعتين أربع ركوعات، وَأَرْبَعَ سَجَدَاتٍ.
وَرَأَى فِي صَلَاتِهِ تِلْكَ الْجَنَّةَ وَالنَّارَ، وَهَمَّ أَنْ يَأْخُذَ عُنْقُودًا مِنَ الْجَنَّةِ، فَيُرِيَهُمْ إِيَّاهُ، وَرَأَى أَهْلَ الْعَذَابِ فِي النَّارِ، فَرَأَى امْرَأَةً تَخْدِشُهَا هِرَّةٌ رَبَطَتْهَا حَتَّى مَاتَتْ جُوعًا وَعَطَشًا، وَرَأَى عمرو بن مالك (1) يَجُرُّ أَمْعَاءَهُ فِي النَّارِ، وَكَانَ أَوَّلَ مَنْ غَيَّرَ دِينَ إِبْرَاهِيمَ، وَرَأَى فِيهَا سَارِقَ الْحَاجِّ يُعَذَّبُ، ثم انصرف فخطب خطبة بليغة، فروى الإمام أحمد أنه لَمَّا سَلَّمَ حَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، وَشَهِدَ أن لا إله إلا الله، وشهد أنه عبده ورسوله ثم: «أيها الناس أنشدكم بالله إن كنتم تعلمون أني قصرت عن شَيْءٍ مِنْ تَبْلِيغِ رِسَالَاتِ رَبِّي لَمَّا أَخْبَرْتُمُونِي ذلك؟ فقام رجال، فقالوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ رِسَالَاتِ رَبِّكَ، وَنَصَحْتَ لِأُمَّتِكَ، وَقَضَيْتَ الَّذِي عَلَيْكَ ثُمَّ قَالَ: أَمَّا بَعْدُ، فَإِنَّ رِجَالًا يَزْعُمُونَ أَنَّ كُسُوفَ هَذِهِ الشمس،
_________
(1) في الأصل: عامر وهو تحريف.

(1/32)

وَكُسُوفَ هَذَا الْقَمَرِ، وَزَوَالَ هَذِهِ النُّجُومِ عَنْ مَطَالِعِهَا لِمَوْتِ رِجَالٍ عُظَمَاءَ مِنْ أَهْلِ الْأَرْضِ، وَإِنَّهُمْ قَدْ كَذَّبُوا، وَلَكِنَّهَا آيَاتٌ مِنْ آيَاتِ اللَّهِ تَبَارَكَ وَتَعَالَى، يَعْتَبِرُ بِهَا عِبَادُهُ، فَيَنْظُرُ من يحدث له مِنْهُمْ تَوْبَةً، وَايْمُ اللَّهِ لَقَدْ رَأَيْتُ مُنْذُ قمت مَا أَنْتُمْ لَاقُوهُ مِنْ أَمْرِ دُنْيَاكُمْ وَآخِرَتِكُمْ، وإنه والله لَا تَقُومُ السَّاعَةُ حَتَى يَخْرُجَ ثَلَاثُونَ كَذَّابًا، آخِرُهُمُ الْأَعْوَرُ الدَّجَّالُ، مَمْسُوحُ الْعَيْنِ الْيُسْرَى، كَأَنَّهَا عين أبي يحيى الشيخ حِينَئِذٍ مِنَ الْأَنْصَارِ، بَيْنَهُ وَبَيْنَ حُجْرَةِ عائشة - وَإِنَّهُ مَتَى يَخْرُجُ، فَسَوْفَ يَزْعُمُ أَنَّهُ اللَّهُ، فَمَنْ آمَنَ بِهِ وَصَدَّقَهُ وَاتَّبَعَهُ، لَمْ يَنْفَعْهُ صَالِحٌ مِنْ عَمَلِهِ سَلَفَ، وَمَنْ كَفَرَ بِهِ وكذبه، لم يعاقب بسيئ مِنْ عَمَلِهِ سَلَفَ، وَإِنَّهُ سَيَظْهَرُ عَلَى الْأَرْضِ كُلِّهَا إِلَّا الْحَرَمَ وَبَيْتَ الْمَقْدِسِ، وَإِنَّهُ يَحْصُرُ الْمُؤْمِنِينَ فِي بَيْتِ الْمَقْدِسِ، فَيُزَلْزَلُونَ زِلْزَالًا شَدِيدًا، ثُمَّ يُهْلِكُهُ اللَّهُ عَزَّ وَجَلَّ وَجُنُودَهُ، حَتَّى إِنَّ جِذْمَ الْحَائِطِ أَوْ قَالَ: أَصْلَ الْحَائِطِ، أو أصل الشجرة، لينادي: يا مؤمن يا مسلم هَذَا يَهُودِيٌّ - أَوْ قَالَ: هَذَا كَافِرٌ - فَتَعَالَ فَاقْتُلْهُ. قَالَ: وَلَنْ يَكُونَ ذَلِكَ حَتَى تَرَوْا أمورا يتفاقم (1) شأنها في أنفسكم، وتسألون بَيْنَكُمْ: هَلْ كَانَ نَبِيُّكُمْ ذَكَرَ لَكُمْ مِنْهَا ذِكْرًا؟ وَحَتَى تَزُولَ جِبَالٌ عَنْ مَرَاتِبِهَا، ثُمَّ على أثر ذلك القبض»
وقد روي عنه أنه صلاها كل ركعة بثلاث ركوعات، أو أربع ركوعات، أو كُلُّ رَكْعَةٍ بِرُكُوعٍ وَاحِدٍ، وَلَكِنْ كِبَارَ الْأَئِمَّةِ لا يصححون ذلك ويرونه غلطا. وأمر فِي الْكُسُوفِ بِذِكْرِ اللَّهِ، وَالصَّلَاةِ، وَالدَّعَاءِ، وَالِاسْتِغْفَارِ، والصدقة، والعتاقة.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الاستسقاء]
فصل وثبت عنه أنه استسقى على وجوه. أحدهما: يوم الجمعة على المنبر في أثناء الخطبة. الثاني: أنه وَعَدَ النَّاسَ يَوْمًا يَخْرُجُونَ فِيهِ إِلَى الْمُصَلَّى، فَخَرَجَ لَمَّا طَلَعَتِ الشَّمْسُ مُتَوَاضِعًا مُتَبَذِّلًا مُتَخَشِّعًا متوسلا مُتَضَرِّعًا، فَلَمَّا وَافَى الْمُصَلَّى صَعِدَ الْمِنْبَرَ - إِنْ صح فَفِي الْقَلْبِ مِنْهُ شَيْءٌ - فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، وَكَبَّرَهُ، وَكَانَ مِمَّا حُفِظَ مِنْ خُطْبَتِهِ وَدُعَائِهِ: «الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ لَا إِلَهَ إِلَّا اللَّهُ يَفْعَلُ مَا يُرِيدُ، اللَّهُمَّ أَنْتَ اللَّهُ لَا إله إلا أنت
_________
(1) في الأصل تتقاوم، والتصحيح من " المسند " 5 / 16.

(1/33)

تفعل ما تريد، اللَّهُمَّ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ، أَنْتَ الْغَنِيُّ وَنَحْنُ الْفُقَرَاءُ، أَنْزِلْ عَلَيْنَا الْغَيْثَ، وَاجْعَلْ مَا أَنْزَلْتَهُ عَلَيْنَا قُوَّةً لَنَا، وَبَلَاغًا إِلَى حِينٍ ثُمَّ رَفَعَ يَدَيْهِ وَأَخَذَ فِي التفرع وَالِابْتِهَالِ وَالدُّعَاءِ» ، وَبَالَغَ فِي الرَّفْعِ حَتَّى بَدَا بَيَاضُ إِبْطَيْهِ، ثُمَّ حَوَّلَ إِلَى النَّاسِ ظَهْرَهُ، وَاسْتَقْبَلَ الْقِبْلَةَ، وَحَوَّلَ إِذْ ذَاكَ رِدَاءَهُ، وَهُوَ مستقبل القبلة، فجعل الأيمن على الأيسر وعكسه، وَكَانَ الرِّدَاءُ خَمِيصَةً سَوْدَاءَ، وَأَخَذَ فِي الدُّعَاءِ مُسْتَقْبِلَ الْقِبْلَةِ، وَالنَّاسُ كَذَلِكَ، ثُمَّ نَزَلَ فَصَلَّى بهم ركعتين كالعيد من غير نداء، قرأ في الأولى بعد الفاتحة بـ (سبح) وفي الثانية بـ (الغاشية) . الثالث: أنه استسقى على منبر المدينة في غير الجمعة، ولم يحفظ عنه فيه صلاة. الرابع: أنه استسقى وهو جالس في المسجد رفع يديه، ودعا الله عز وجل. الخامس: أنه اسْتَسْقَى عِنْدَ أَحْجَارِ الزَّيْتِ قَرِيبًا مِنَ الزَّوْرَاءِ وهو خَارِجُ بَابِ الْمَسْجِدِ الَّذِي يُدْعَى الْيَوْمَ: " بَابَ السَّلَامِ " نَحْوَ قَذْفَةِ حَجَرٍ، يَنْعَطِفُ عَنْ يَمِينِ الخارج من المسجد. السادس: «أنه اسْتَسْقَى فِي بَعْضِ غَزَوَاتِهِ لَمَّا سَبَقَهُ الْمُشْرِكُونَ إِلَى الْمَاءِ، فَأَصَابَ الْمُسْلِمِينَ الْعَطَشُ، فَشَكَوْا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم. وقال بَعْضُ الْمُنَافِقِينَ: لَوْ كَانَ نَبِيًّا لَاسْتَسْقَى لِقَوْمِهِ، كما استسقى موسى لقومه. فبلغه ذلك، فقال: أو قد قَالُوهَا؟ عَسَى رَبُّكُمْ أَنْ يَسْقِيَكُمْ ثُمَّ بَسَطَ يديه فدعا، فما رد يديه حتى أظلهم السحاب، وأمطروا وَأُغِيثَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كُلِّ مرة» . «واستسقى مرة، فقام أبو لبابة، فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّ التمر في المرابد. فقال: اللَّهُمَّ اسْقِنَا حَتَّى يَقُومَ أبو لبابة عُرْيَانًا، فَيَسُدَّ ثَعْلَبَ مِرْبَدِهِ بِإِزَارِهِ فَأَمْطَرَتْ فَاجْتَمَعُوا إِلَى أبي لبابة. فَقَالُوا: إِنَّهَا لَنْ تُقْلِعَ حَتَّى تقوم عريانا، فتسد ثعلب مربدك بإزارك. ففعل، فأقلعت السماء» ، ولما كثر المطر سألوه الاستصحاء، فاستصحا لَهُمْ، وَقَالَ: «اللَّهُمَّ حَوَالَيْنَا وَلَا عَلَيْنَا، اللَّهُمَّ على الظراب، والآكام والجبال، وَبُطُونِ الْأَوْدِيَةِ، وَمَنَابِتِ الشَّجَرِ» وَكَانَ صَلَّى اللَّهُ عليه وسلم إذا رأى المطر قال: «صيبا نافعا» وحسر ثَوْبَهُ حَتَّى يُصِيبَهُ مِنَ الْمَطَرِ، فَسُئِلَ عَنْ ذَلِكَ، فَقَالَ: «لِأَنَّهُ حَدِيثُ عَهْدٍ بِرَبِّهِ»
قَالَ الشافعي أَخْبَرَنِي مَنْ لَا أَتَّهِمُ، عَنْ يَزِيدَ بْنِ عبد الهادي، «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا سَالَ السَّيْلُ، قَالَ: اخْرُجُوا بِنَا إِلَى هَذَا الَّذِي جَعَلَهُ اللَّهُ طَهُورًا، فَنَتَطَهَّرَ مِنْهُ، ونحمد

(1/34)

الله عليه» وأخبرنا مَنْ لَا أَتَّهِمُ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ، أَنَّ عمر كَانَ إِذَا سَالَ السَّيْلُ ذَهَبَ بِأَصْحَابِهِ إِلَيْهِ، وَقَالَ: مَا كَانَ لِيَجِيءَ مِنْ مَجِيئِهِ أَحَدٌ، إِلَّا تَمَسَّحْنَا بِهِ. وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَأَى الْغَيْمَ وَالرِّيحَ، عُرِفَ ذَلِكَ فِي وَجْهِهِ، فَأَقْبَلَ وَأَدْبَرَ، فإذا أمطرت سري عنه، وكان يخشى أن يكون فيه العذاب.


فصل في هديه صلى الله عليه وسلم في سفره وعباداته فيه، قراءة القرآن، زيارة المرضى - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سفره وعباداته فيه]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في سفره وعباداته فِيهِ كَانَتْ أَسْفَارُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دائرة بين أربعة أسفار: سفر لهجرته، وسفر للجهاد، وهو أكثرها، وسفر للعمرة، وسفر لِلْحَجِّ.
وَكَانَ إِذَا أَرَادَ سَفَرًا أَقْرَعَ بَيْنَ نسائه، وَلَمَّا حَجَّ سَافَرَ بِهِنَّ جَمِيعًا، وَكَانَ إِذَا سَافَرَ، خَرَجَ مِنْ أَوَّلِ النَّهَارِ، وَكَانَ يَسْتَحِبُّ الخروج يوم الخميس، ودعا الله أَنْ يُبَارِكَ لِأُمَّتِهِ فِي بُكُورِهَا، وَكَانَ إِذَا بَعَثَ سَرِيَّةً أَوْ جَيْشًا، بَعَثَهُمْ مِنْ أَوَّلِ النَّهَارِ، وَأَمَرَ الْمُسَافِرِينَ إِذَا كَانُوا ثَلَاثَةً أَنْ يُؤَمِّرُوا أَحَدَهُمْ، وَنَهَى أَنْ يُسَافِرَ الرَّجُلُ وَحْدَهُ، وَأَخْبَرَ أَنَّ الرَّاكِبَ شَيْطَانٌ، وَالرَّاكِبَانِ شَيْطَانَانِ، وَالثَّلَاثَةُ رَكْبٌ وَذُكِرَ عَنْهُ أَنَّهُ كَانَ يَقُولُ حِينَ يَنْهَضُ لِلسَّفَرِ: «اللَّهُمَّ إِلَيْكَ تَوَجَّهْتُ، وَبِكَ اعْتَصَمْتُ، اللَّهُمَّ اكْفِنِي مَا أَهَمَّنِي وَمَا لَا أَهْتَمُّ له، اللَّهُمَّ زَوِّدْنِي التَّقْوَى، وَاغْفِرْ لِي ذَنْبِي، وَوَجِّهْنِي للخير أينما توجهت» وكان إذا قدمت له دَابَّتُهُ لِيَرْكَبَهَا يَقُولُ: «بِسْمِ اللَّهِ حِينَ يَضَعُ رجله في الركاب» ، فَإِذَا اسْتَوَى عَلَى ظَهْرِهَا قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مقرنين، وإنا إلى ربا لمنقلبون ثم يقول: الحمد لله، الحمد الله، الْحَمْدُ لِلَّهِ ثُمَّ يَقُولُ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ ثُمَّ يَقُولُ: " سُبْحَانَكَ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي، إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ»
وَكَانَ يَقُولُ: «اللَّهُمَّ إِنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا الْبِرَّ وَالتَّقْوَى، وَمِنَ الْعَمَلِ مَا تَرْضَى، اللَّهُمَّ هَوِّنْ عَلَيْنَا سَفَرَنَا هَذَا، وَاطْوِ عَنَّا بُعْدَهُ، اللَّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ، وَالْخَلِيفَةُ فِي الْأَهْلِ، اللَّهُمَّ إِنِّي أعوذ بك من وعثاء السفر، وكآبة المنظر، وسوء المنقلب فِي الْأَهْلِ وَالْمَالِ» وَإِذَا رَجَعَ قَالَهُنَّ، وَزَادَ: «آيِبُونَ، تَائِبُونَ، عَابِدُونَ لِرَبِّنَا حَامِدُونَ» وَكَانَ هُوَ وَأَصْحَابُهُ إِذَا عَلَوُا الثَّنَايَا كَبَّرُوا، وَإِذَا هَبَطُوا الْأَوْدِيَةَ سَبَّحُوا. وَكَانَ إِذَا أَشْرَفَ عَلَى قَرْيَةٍ يريد دخولها يقول: «اللهم رب السموات السبع،

(1/35)

وَمَا أَظْلَلْنَ، وَرَبَّ الْأَرَضِينَ السَّبْعِ وَمَا أَقْلَلْنَ، وَرَبَّ الشِّيَاطِينِ وَمَا أَضْلَلْنَ، وَرَبَّ الرِّيَاحِ وَمَا ذَرَيْنَ، أَسْأَلُكَ خَيْرَ هَذِهِ الْقَرْيَةِ؟ وَخَيْرَ أَهْلِهَا، وَخَيْرَ مَا فيها، وَأَعُوذُ بِكَ مِنْ شَرِّهَا، وَشَرِّ أَهْلِهَا، وَشَرِّ ما فيها» وكان يقصر الرباعية، وقال أمية بن خالد إِنَّا نَجِدُ صَلَاةَ الْحَضَرِ، وَصَلَاةَ الْخَوْفِ فِي القرآن، ولا نجد صلاة السفر. فَقَالَ لَهُ ابْنُ عُمَرَ يَا أَخِي إِنَّ اللَّهَ بَعَثَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَا نَعْلَمُ شَيْئًا، فَإِنَّمَا نَفْعَلُ كَمَا رَأَيْنَا محمدا صلى الله عليه وسلم يفعل.
وكان من هديه صلى الله عليه وسلم الِاقْتِصَارُ عَلَى الْفَرْضِ، وَلَمْ يُحْفَظْ عَنْهُ أَنَّهُ صلى السنة قبلها ولا بعدها إلا سنة الفجر والوتر، ولكن لم يَمْنَعُ مِنَ التَّطَوُّعِ قَبْلَهَا وَلَا بَعْدَهَا، فَهُوَ كَالتَّطَوُّعِ الْمُطْلَقِ، لَا أَنَّهُ سُنَّةٌ رَاتِبَةٌ لِلصَّلَاةِ.
وثبت عنه أَنَّهُ صَلَّى يَوْمَ الْفَتْحِ ثَمَانِ رَكَعَاتٍ ضُحًى.
وكان من هديه صلى الله عليه وسلم صلاة التطوع على راحلته أين توجهت به، وكان يومئ في ركوعه. وكان إذا أراد أن يرتحل قَبْلَ أَنْ تَزِيغَ الشَّمْسُ أَخَّرَ الظُّهْرَ إِلَى العصر، فإن زالت قَبْلَ أَنْ يَرْتَحِلَ صَلَّى الظُّهْرَ، ثُمَّ رَكِبَ. وَكَانَ إِذَا أَعْجَلَهُ السَّيْرُ أَخَّرَ الْمَغْرِبَ حَتَّى يجمع بينها وبين العشاء، ولم يكن من هديه الجمع راكبا ولا حال نزوله.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قراءة القرآن]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قراءة القرآن كان له حزب لا يخل به، وكانت قراءته ترتيلا حرفا حرفا، ويقطع قراءته آية آية، ويمد عِنْدَ حُرُوفِ الْمَدِّ، فَيَمُدُّ الرَّحْمَنَ، وَيَمُدُّ الرَّحِيمَ. وكان يستعيذ في أول القراءة، فَيَقُولُ: «أَعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ» وَرُبَّمَا قال: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الشَّيْطَانِ الرَّجِيمِ من همزه ونفخه ونفثه» وَكَانَ يُحِبُّ أَنْ يَسْمَعَ الْقُرْآنَ مِنْ غَيْرِهِ، وأمر ابن مسعود، فقرأ وهو يسمع، وخشع حتى ذرفت عيناه. وكان يقرأ قائما وقاعدا ومضطجعا ومتوضئا ومحدثا إلا الجنابة، وكان يتغنى به، ويرجع صوته أحيانا. وحكى ابن المغفل ترجيعه، ذكره البخاري، وإذا جمعت هذا إلى قوله: «زينوا القرآن بأصواتكم» وَقَوْلِهِ: مَا أَذِنَ اللَّهُ لِشَيْءٍ كَإِذْنِهِ لِنَبِيٍّ حَسَنِ الصَّوْتِ يَتَغَنَّى بِالْقُرْآنِ عَلِمْتُ أَنَّ هَذَا الترجيع منه اختيار لا لهز الناقة، وإلا لم يحكه ابن المغفل اختيارا ليتأسى به ويقول: كان يرجع في قراءاته.

(1/36)

وَالتَّغَنِّي عَلَى وَجْهَيْنِ:
أَحَدُهُمَا. مَا اقْتَضَتْهُ الطَّبِيعَةُ من غير تكلف، فهذا جائز وإن أعان طبيعته بفضل تزيين، «كما قال أبو موسى لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَوْ عَلِمْتُ أنك تستمع لحبرته لك تحبيرا» أي: لحسنته لك تحسينا، وهذا هو الذي كان السلف يفعلونه، وعليه تحمل الأدلة كلها.
والثاني: ما كان صناعة من الصنائع، كما يتعلم أصوات الغناء بأصناف الألحان على أوزان مخترعة، فهذه هي التي كرهها السلف، وأدلة الكراهة إنما تتناول هذا.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في زيارة المرضى]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في زيارة المرضى كان يَعُودُ مَنْ مَرِضَ مِنْ أَصْحَابِهِ، وَعَادَ غُلَامًا كَانَ يَخْدِمُهُ مِنْ أَهْلِ الْكِتَابِ وَعَادَ عَمَّهُ وَهُوَ مُشْرِكٌ، وَعَرَضَ عَلَيْهِمَا الْإِسْلَامَ فَأَسْلَمَ الْيَهُودِيُّ.
وَكَانَ يَدْنُو مِنَ الْمَرِيضِ، وَيَجْلِسُ عِنْدَ رَأْسِهِ ويسأله عن حاله، وَكَانَ يَمْسَحُ بِيَدِهِ الْيُمْنَى عَلَى الْمَرِيضِ، وَيَقُولُ: «اللَّهُمَّ رَبَّ النَّاسِ، أَذْهِبِ الْبَاسَ، وَاشْفِ أَنْتَ الشَّافِي لَا شِفَاءَ إِلَّا شِفَاؤُكَ شِفَاءً لا يغادر سقما» (1) وكان يدعو للمريض ثلاثا، كما قال: «اللهم اشف سعدا ثلاثا» وكان إذا دخل على المريض يقول: «لَا بَأْسَ طَهُورٌ إِنْ شَاءَ اللَّهُ» (2) وَرُبَّمَا قال: «كفارة وطهور»
وكان يرقي من كان بِهِ قُرْحَةٌ أَوْ جُرْحٌ أَوْ شَكْوَى فَيَضَعُ سَبَّابَتَهُ بِالْأَرْضِ، ثُمَّ يَرْفَعُهَا وَيَقُولُ: «بِسْمِ اللَّهِ تُرْبَةُ أَرْضِنَا بِرِيقَةِ بَعْضِنَا يُشْفَى سَقِيمُنَا بِإِذْنِ ربنا» وهذا فِي " الصَّحِيحَيْنِ " وَهُوَ يُبْطِلُ اللَّفْظَةَ الَّتِي جَاءَتْ في حديث السبعين ألفا " لا يرقون " وهو غلط من الراوي.
ولم يكن من هديه أن يخص يوما بالعيادة، ولا وقتا، بل شرع لأمته عيادة المريض ليلا ونهارا. وَكَانَ يَعُودُ مِنَ الرَّمَدِ وَغَيْرِهِ، وَكَانَ أَحْيَانًا يَضَعُ يَدَهُ عَلَى جَبْهَةِ الْمَرِيضِ، ثُمَّ يَمْسَحُ صَدْرَهُ وَبَطْنَهُ، وَيَقُولُ: «اللَّهُمَّ اشْفِهِ» وَكَانَ يَمْسَحُ وجهه أيضا، وإذا أيس مِنَ الْمَرِيضِ قَالَ: «إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ راجعون»
وكان هديه في الجنائز أكمل هدي مُخَالِفًا لِهَدْيِ سَائِرِ الْأُمَمِ مُشْتَمِلًا عَلَى الْإِحْسَانِ إلى الميت وإلى أهله وأقاربه،
_________
(1) متفق عليه.
(2) رواه البخاري.

(1/37)

وعلى إقامة عبودية الحي فيما يعامل به الميت، فكان من هديه عبودية الرب تعالى على أكمل الأحوال، وتجهيز الميت إلى الله تعالى على أحسن الأحوال، ووقوفه وأصحابه صفوفا يحمدون الله، ويستغفرون له، ثم يمشي بَيْنَ يَدَيْهِ إِلَى أَنْ يُودِعُوهُ حُفْرَتَهُ ثُمَّ يقوم هو وأصحابه على قبره سائلين له الثبات، ثم يتعاهده بالزيارة إلى قبره، والسلام عليه، والدعاء له.
فأول ذلك تعاهده في موضعه، وَتَذْكِيرُهُ الْآخِرَةَ، وَأَمْرُهُ بِالْوَصِيَّةِ وَالتَّوْبَةِ، وَأَمْرُ مَنْ حَضَرَهُ بِتَلْقِينِهِ شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا الله، لتكون آخر كلامه، ثم نهى عَنْ عَادَةِ الْأُمَمِ الَّتِي لَا تُؤْمِنُ بِالْبَعْثِ من لطم الخدود، وَرَفْعِ الصَّوْتِ بِالنَّدْبِ وَالنِّيَاحَةِ، وَتَوَابِعِ ذَلِكَ.
وَسَنَّ الخشوع للموت، وَالْبُكَاءَ الَّذِي لَا صَوْتَ مَعَهُ، وَحُزْنَ الْقَلْبِ، وكان يفعله وَيَقُولُ: «تَدْمَعُ الْعَيْنُ، وَيَحْزَنُ الْقَلْبُ، وَلَا نَقُولُ إِلَّا مَا يُرْضِي الرَّبَّ» وَسَنَّ لِأُمَّتِهِ الْحَمْدَ والاسترجاع والرضا عن الله.
وكان من هديه الْإِسْرَاعُ بِتَجْهِيزِ الْمَيِّتِ إِلَى اللَّهِ، وَتَطْهِيرُهُ وَتَنْظِيفُهُ وتطييبه، وتكفينه في ثياب البياض، ثُمَّ يُؤْتَى بِهِ إِلَيْهِ، فَيُصَلِّي عَلَيْهِ بَعْدَ أن كان يدعي له عِنْدَ احْتِضَارِهِ، فَيُقِيمُ عِنْدَهُ حَتَّى يَقْضِيَ، ثُمَّ يحضر تجهيزه، ويصلي عليه، ويشيعه إلى قبره، ثم رأى أصحابه أن ذلك يشق عليه، فكانوا يجهزون ميتهم، ثم يحملونه إليه، فيصلي عليه خارج المسجد، وربما كان يصلي أحيانا عليه فِي الْمَسْجِدِ، كَمَا صَلَّى عَلَى سُهَيْلِ بْنِ بيضاء وأخيه فيه.
وكان من هديه تغطية وجه الميت إذا مات وبدنه، وتغميض عينيه وَكَانَ رُبَّمَا يُقَبِّلُ الْمَيِّتَ، كَمَا قَبَّلَ عُثْمَانَ بن مظعون وبكى.
وَكَانَ يَأْمُرُ بِغُسْلِ الْمَيِّتِ ثَلَاثًا أَوْ خَمْسًا أَوْ أَكْثَرَ بِحَسَبِ مَا يَرَاهُ الْغَاسِلُ، وَيَأْمُرُ بِالْكَافُورِ فِي الْغَسْلَةِ الْأَخِيرَةِ.
وَكَانَ لَا يُغَسِّلُ الشهيد قتيل المعركة، وَكَانَ يَنْزِعُ عَنْهُمُ الْجُلُودَ وَالْحَدِيدَ، وَيَدْفِنُهُمْ فِي ثيابهم، ولم يصل عليهم، وأمر أن يغسل المحرم بماء وسدر. ويكفن في ثوبي إحرامه، ونهى عَنْ تَطْيِيبِهِ، وَتَغْطِيَةِ رَأْسِهِ، وَكَانَ يَأْمُرُ مَنْ وَلِيَ الْمَيِّتَ أَنْ يُحْسِنَ كَفَنَهُ، وَيُكَفِّنَهُ فِي البياض، وينهى عن المغالاة في الكفن، وإذا قَصُرَ الْكَفَنُ عَنْ سَتْرِ جَمِيعِ الْبَدَنِ غَطَّى رأسه، وجعل على رجليه شيئا من العشب.
وكان إذا قدم إليه ميت سأل: هل عليه دين؟ فَإِنْ لَمْ يَكُنْ عَلَيْهِ دَيْنٌ صَلَّى عَلَيْهِ، وَإِنْ كَانَ عَلَيْهِ دَيْنٌ، لَمْ يُصَلِّ عَلَيْهِ، وأمر أصحابه أَنْ يُصَلُّوا عَلَيْهِ فَإِنَّ صَلَاتَهُ شَفَاعَةٌ،

(1/38)

وشفاعته موجبة، والعبد مرتهن بدينه لا يَدْخُلُ الْجَنَّةَ حَتَّى يُقْضَى عَنْهُ، فَلَمَّا فَتَحَ اللَّهُ عَلَيْهِ كَانَ يُصَلِّي عَلَى الْمَدِينِ، وَيَتَحَمَّلُ دَيْنَهُ، وَيَدَعُ مَالَهُ لِوَرَثَتِهِ.
فَإِذَا أَخَذَ فِي الصَّلَاةِ عَلَيْهِ، كَبَّرَ، وَحَمِدَ اللَّهَ، وَأَثْنَى عَلَيْهِ. وَصَلَّى ابْنُ عَبَّاسٍ عَلَى جِنَازَةٍ، فَقَرَأَ بَعْدَ التكبيرة الأولى بالفاتحة، وجهر بها، وقال: لتعلموا أنها سنة.
قال شيخنا: لا تجب قراءتها، بَلْ هِيَ سُنَّةٌ. وَذَكَرَ أَبُو أُمَامَةَ بْنُ سَهْلٍ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ الصَّلَاةَ عَلَى النبي صلى الله عليه وسلم فيها.
وَرَوَى يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ عَنْ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ «أَنَّهُ سَأَلَ عُبَادَةَ بن الصامت عن صلاة الْجِنَازَةِ، فَقَالَ: أَنَا وَاللَّهِ أُخْبِرُكَ، تَبْدَأُ فَتُكَبِّرُ، ثُمَّ تُصَلِّي عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَتَقُولُ: اللَّهُمَّ إِنَّ عَبْدَكَ فُلَانًا كَانَ لَا يُشْرِكُ بِكَ، وَأَنْتَ أَعْلَمُ بِهِ، إِنْ كَانَ مُحْسِنًا فَزِدْ فِي إِحْسَانِهِ، وَإِنْ كَانَ مُسِيئًا فَتَجَاوَزْ عَنْهُ، اللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُ ولا تضلنا بعده» .
ومقصود الصلاة عليه الدعاء، ولذلك حفظ عنه، ونقل من الدعاء مَا لَمْ يُنْقَلْ مِنْ قِرَاءَةِ الْفَاتِحَةِ، وَالصَّلَاةِ على النبي صلى الله عليه وسلم، وحفظ من دعائه: اللهم إن فلان ابن فلان في ذمتك، وحبل جوارك، فقه فتنة القبر، وعذاب النار، وأنت أَهْلُ الْوَفَاءِ، وَالْحَقِّ، فَاغْفِرْ لَهُ، وَارْحَمْهُ إِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ.
وَحُفِظَ مِنْ دُعَائِهِ أَيْضًا: اللَّهُمَّ أَنْتَ رَبُّهَا، وَأَنْتَ خَلَقْتَهَا، وَأَنْتَ رَزَقْتَهَا، وأنت هديتها للإسلام، وأنت قبضت روحها، تعلم سِرَّهَا وَعَلَانِيَتَهَا، جِئْنَا شُفَعَاءَ فَاغْفِرْ لَهَا وَكَانَ يَأْمُرُ بِإِخْلَاصِ الدُّعَاءِ لِلْمَيِّتِ.
وَكَانَ يُكَبِّرُ أَرْبَعَ تَكْبِيرَاتٍ، وَصَحَّ عَنْهُ أَنَّهُ كَبَّرَ خَمْسًا، وَكَانَ الصحابة يكبرون أربعا وخمسا وستا. قَالَ علقمة: قُلْتُ لعبد الله: إِنَّ نَاسًا مِنْ أَصْحَابِ معاذ قَدِمُوا مِنَ الشَّامِ، فَكَبَّرُوا على ميت لهم خمسا، فقال: لَيْسَ عَلَى الْمَيِّتِ فِي التَّكْبِيرِ وَقْتٌ، كَبِّرْ مَا كَبَّرَ الْإِمَامُ، فَإِذَا انْصَرَفَ الْإِمَامُ فَانْصَرِفْ.
قيل للإمام أحمد: أتعرف عن أحد من الصحابة أنهم كانوا يسلمون تسليمتين على الجنازة قَالَ: لَا، وَلَكِنْ عَنْ سِتَّةٍ مِنَ الصَّحَابَةِ أَنَّهُمْ كَانُوا يُسَلِّمُونَ تَسْلِيمَةً وَاحِدَةً خَفِيفَةً عَنْ يَمِينِهِ، فَذَكَرَ ابْنَ عُمَرَ وَابْنَ عَبَّاسٍ وَأَبَا هريرة.
وَأَمَّا رَفْعُ الْيَدَيْنِ فَقَالَ الشَّافِعِيُّ: تُرْفَعُ لِلْأَثَرِ، والقياس على السنة في الصلاة، ويريد بالأثر ما روي عن ابن عمر

(1/39)

وأنس أَنَّهُمَا كَانَا يَرْفَعَانِ أَيْدِيَهُمَا كُلَّمَا كَبَّرَا عَلَى الجنازة.
وكان إِذَا فَاتَتْهُ الصَّلَاةُ عَلَى الْجِنَازَةِ صَلَّى عَلَى الْقَبْرِ، فَصَلَّى مَرَّةً عَلَى قَبْرٍ بَعْدَ لَيْلَةٍ، وَمَرَّةً بَعْدَ ثَلَاثٍ، وَمَرَّةً بَعْدَ شَهْرٍ، وَلَمْ يوقت في ذلك وقتا، ومنع منها مالك إلا للولي إذا كان غائبا. وكان يقوم عند رأس الرجل، ووسط المرأة، وكان يصلي على الطفل، وكان لَا يُصَلِّي عَلَى مَنْ قَتَلَ نَفْسَهُ، وَلَا عَلَى مَنْ غَلَّ مِنَ الْغَنِيمَةِ، وَاخْتُلِفَ عَنْهُ في الصلاة على المقتول حدًا كالزاني.
فصح عنه «أنه صلى على الجهنية التي رجمها» ، واختلف في ماعز، فإما أَنْ يُقَالَ: لَا تَعَارُضَ بَيْنَ أَلْفَاظِهِ، فَإِنَّ الصلاة فيه هي الدعاء، وترك الصلاة عليه تركها عَلَى جِنَازَتِهِ تَأْدِيبًا وَتَحْذِيرًا. وَإِمَّا أَنْ يُقَالَ: إذا تعارضت ألفاظه عدل عنها إلى الحديث الآخر.
وكان إذا صلى عليه تبعه إلى المقابر ماشيا أمامه، وسن للراكب أن يكون وراءها، وإن كان ماشيا يَكُونَ قَرِيبًا مِنْهَا، إِمَّا خَلْفَهَا، أَوْ أَمَامَهَا، أَوْ عَنْ يَمِينِهَا، أَوْ عَنْ شِمَالِهَا. وَكَانَ يَأْمُرُ بِالْإِسْرَاعِ بِهَا حَتَّى إِنْ كَانُوا لَيَرْمُلُونَ بها رملا، وكان يمشي إذا تبعها، وَيَقُولُ: «لَمْ أَكُنْ لِأَرْكَبَ وَالْمَلَائِكَةُ يَمْشُونَ» فَإِذَا انصرف فربما ركب.
وكان لا يَجْلِسْ حَتَّى تُوضَعَ، وَقَالَ: «إِذَا تَبِعْتُمُ الْجِنَازَةَ فلا تجلسوا حتى توضع»
ولم يكن من هديه الصلاة على كل ميت غائب، «وَصَحَّ عَنْهُ أَنَّهُ صَلَّى عَلَى النَّجَاشِيِّ صَلَاتَهُ على الميت» ، وتركه سنة، كما أن فعله سنه، فإن كان الغائب مَاتَ بِبَلَدٍ لَمْ يُصَلَّ عَلَيْهِ فِيهِ، صُلِّيَ عليه، فإن النجاشي مات بين الكفار.
«وصح عنه أنه أمر بالقيام للجنازة لما مرت به» ، «وصح عنه أنه قعد» ، فقيل: القيام منسوخ. وقيل: الْأَمْرَانِ جَائِزَانِ، وَفِعْلُهُ بَيَانٌ لِلِاسْتِحْبَابِ، وَتَرْكُهُ بَيَانٌ للجواز. وهذا أولى.
وكان من هديه أن لا يَدْفِنَ الْمَيِّتَ عِنْدَ طُلُوعِ الشَّمْسِ، وَلَا عِنْدَ غروبها، ولا حين قيامها.
وَكَانَ مِنْ هَدْيِهِ اللَّحْدُ، وَتَعْمِيقُ الْقَبْرِ، وَتَوْسِيعُهُ مِنْ عِنْدِ رَأْسِ الْمَيِّتِ وَرِجْلَيْهِ، وَيُذْكَرُ عَنْهُ أَنَّهُ كَانَ إِذَا وَضَعَ الْمَيِّتَ فِي الْقَبْرِ قَالَ: «بِسْمِ اللَّهِ وَبِاللَّهِ، وَعَلَى مِلَّةِ رَسُولِ اللَّهِ» وَفِي رِوَايَةٍ: «بِسْمِ اللَّهِ، وَفِي سَبِيلِ اللَّهِ، وَعَلَى مِلَّةِ رَسُولِ اللَّهِ»
وَيُذْكَرُ عَنْهُ أنه كان يحثو على الْمَيِّتِ إِذَا دُفِنَ مِنْ قِبَلِ رَأْسِهِ ثَلَاثًا، وَكَانَ إِذَا فَرَغَ مِنْ دَفْنِ الْمَيِّتِ، قَامَ عَلَى قَبْرِهِ هُوَ وَأَصْحَابُهُ، وَسَأَلَ لَهُ التَّثْبِيتَ، وأمرهم بذلك.
ولم يكن يجلس يقرأ على القبر ولا يلقن

(1/40)

الميت، ولم يكن من هديه تعلية القبور، ولا بناؤها، ولا تطيينها، ولا بناء القباب عليها، وقد بعث علي بن أبي طالب «أن لا يَدَعَ تِمْثَالًا إِلَّا طَمَسَهُ. وَلَا قَبْرًا مُشْرِفًا إلا سواه» (1) فسنت تَسْوِيَةُ هَذِهِ الْقُبُورِ الْمُشْرِفَةِ كُلِّهَا.
وَنَهَى أَنْ يُجَصَّصَ الْقَبْرُ، وَأَنْ يُبْنَى عَلَيْهِ، وَأَنْ يُكْتَبَ عليه، وكان يعلم من أراد - أن يعرف قبره بصخرة، ونهى عَنِ اتِّخَاذِ الْقُبُورِ مَسَاجِدَ، وَإِيقَادِ السُّرُجِ عَلَيْهَا، ولعن فاعله، (ونهى عن الصلاة إليها، «ونهى أن يتخذ قبره عيدا» (2) .
وَكَانَ هَدْيُهُ أَنْ لَا تُهَانَ الْقُبُورُ وَتُوطَأَ، ويجلس عَلَيْهَا، وَيُتَّكَأَ عَلَيْهَا، وَلَا تُعَظَّمَ بِحَيْثُ تُتَّخَذُ مساجد وأعيادا وأوثانا.
وكان يزور قبور أصحابه للدعاء لهم، وَالِاسْتِغْفَارِ لَهُمْ، وَهَذِهِ هِيَ الزِّيَارَةُ الَّتِي سَنَّهَا رسول الله صلى الله عليه وسلم وأمرهم إذا زاروها أن يقولوا: «السَّلَامُ عَلَيْكُمْ أَهْلَ الدِّيَارِ مِنَ الْمُؤْمِنِينَ وَالْمُسْلِمِينَ، وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ، نَسْأَلُ الله لنا ولكم العافية» (3) .
وكان يَقُولَ وَيَفْعَلَ عِنْدَ زِيَارَتِهَا مِنْ جِنْسِ مَا يقوله عند الصلاة عليه، فَأَبَى الْمُشْرِكُونَ إِلَّا دُعَاءَ الْمَيِّتِ وَالْإِشْرَاكَ بِهِ، وسؤاله الحوائج، والاستعانة به، والتوجه إليه عكس هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهُ هَدْيُ توحيد وإحسان إلى الميت.
وكان من هديه تَعْزِيَةُ أَهْلِ الْمَيِّتِ، وَلَمْ يَكُنْ مِنْ هَدْيِهِ أن يجتمع ويقرأ له القرآن، لا عند القبر، ولا غيره.
وكان من هديه أَنَّ أَهْلَ الْمَيِّتِ لَا يَتَكَلَّفُونَ الطَّعَامَ لِلنَّاسِ، بَلْ أَمَرَ أَنْ يَصْنَعَ النَّاسُ لَهُمْ طَعَامًا، وكان من هديه تَرْكُ نَعْيِ الْمَيِّتِ، بَلْ كَانَ يَنْهَى عَنْهُ، ويقول: هو من عمل أهل الجاهلية


فصل في هديه صلى الله عليه وسلم في صلاة الخوف، الزكاة، فصل في من يعطى الصدقة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الخوف]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الخوف أباح الله له قَصْرَ أَرْكَانِ الصَّلَاةِ وَعَدَدِهَا إِذَا اجْتَمَعَ الْخَوْفُ والسفر، وقصر العدد وحده إذا كان سفرا لَا خَوْفَ مَعَهُ، وَقَصْرُ الْأَرْكَانِ وَحْدَهَا إِذَا كان خوفا لا سفر معه، وبهذا تعلم الحكمة في تقييد القصر في الآيات
_________
(1) لمسلم عن أبي الهياج قاله.
(2) لحديث أبو داود بإسناد حسن رواته ثقات.
(3) مسلم بدون لقط المسلمين.

(1/41)

بِالضَّرْبِ فِي الْأَرْضِ وَالْخَوْفِ.
وَكَانَ مِنْ هَدْيِهِ فِي صَلَاةِ الْخَوْفِ إِذَا كَانَ الْعَدُوُّ بَيْنَهُ وبين القبلة أن يصف المسلمين خلفه صفين، فيكبر ويكبرون جميعا، ثم يركعون ويرفعون جميعا، ثم يسجد أول الصف الَّذِي يَلِيهِ خَاصَّةً، وَيَقُومُ الصَّفُّ الْمُؤَخَّرُ مُوَاجِهَ العدو، فإذا نهض للثانية سجد الصف المؤخر سَجْدَتَيْنِ، ثُمَّ قَامُوا فَتَقَدَّمُوا إِلَى مَكَانِ الصَّفِّ الْأَوَّلِ، وَتَأَخَّرَ الصَّفُّ الْأَوَّلُ مَكَانَهُمْ، لِتَحْصُلَ فَضِيلَةُ الصف الأول للطائفتين، وليدرك الصف الثاني معه السجدتين في الثانية، وهذا غَايَةُ الْعَدْلِ، فَإِذَا رَكَعَ صَنَعَ الطَّائِفَتَانِ كَمَا صَنَعُوا أَوَّلَ مَرَّةٍ، فَإِذَا جَلَسَ لِلتَّشَهُّدِ سَجَدَ الصف المؤخر سجدتين، ولحقوه في التشهد، فسلم بِهِمْ جَمِيعًا.
وَإِنْ كَانَ الْعَدُوُّ فِي غَيْرِ جهة القبلة فإنه تَارَةً يَجْعَلُهُمْ فِرْقَتَيْنِ: فِرْقَةً بِإِزَاءِ الْعَدُوِّ، وَفِرْقَةً تُصَلِّي مَعَهُ، فَتُصَلِّي مَعَهُ إِحْدَى الْفِرْقَتَيْنِ رَكْعَةً، ثُمَّ تَنْصَرِفُ فِي صَلَاتِهَا إِلَى مَكَانِ الْفِرْقَةِ الْأُخْرَى، وَتَجِيءُ الْأُخْرَى إِلَى مَكَانِ هَذِهِ، فَتُصَلِّي معه الركعة الثانية، ثم يسلم، وتقف كُلُّ طَائِفَةٍ رَكْعَةً رَكْعَةً بَعْدَ سَلَامِ الْإِمَامِ، وتارة يُصَلِّي بِإِحْدَى الطَّائِفَتَيْنِ رَكْعَةً، ثُمَّ يَقُومُ إِلَى الثَّانِيَةِ، وَتَقْضِي هِيَ رَكْعَةً وَهُوَ وَاقِفٌ، وَتُسَلِّمُ قَبْلَ رُكُوعِهِ، وَتَأْتِي الطَّائِفَةُ الْأُخْرَى، فَتُصَلِّي مَعَهُ الرَّكْعَةَ الثَّانِيَةَ، فَإِذَا جَلَسَ فِي التَّشَهُّدِ، قَامَتْ، فَقَضَتْ رَكْعَةً وَهُوَ يَنْتَظِرُهَا فِي التَّشَهُّدِ، فَإِذَا تشهدت، سلم بِهِمْ.
وَتَارَةً كَانَ يُصَلِّي بِإِحْدَى الطَّائِفَتَيْنِ رَكْعَتَيْنِ ويسلم بهم ; وتأتي الأخرى فيصل بهم ركعتين ويسلم بهم، وَتَارَةً كَانَ يُصَلِّي بِإِحْدَى الطَّائِفَتَيْنِ رَكْعَةً، ثُمَّ يذهب وَلَا تَقْضِي شَيْئًا، وَتَجِيءُ الْأُخْرَى، فَيُصَلِّي بِهِمْ رَكْعَةً وَلَا تَقْضِي شَيْئًا، فَيَكُونُ لَهُ رَكْعَتَانِ، وَلَهُمْ رَكْعَةٌ رَكْعَةٌ، وَهَذِهِ الْأَوْجُهُ كُلُّهَا تَجُوزُ الصلاة بها.
قال أحمد: سِتَّةُ أَوْجُهٍ أَوْ سَبْعَةٌ تُرْوَى فِيهَا كُلُّهَا جائزة. وَظَاهِرُ هَذَا أَنَّهُ جَوَّزَ أَنْ تُصَلِّيَ كُلُّ طائفة معه ركعة، ولا تقضي شيئا، وهذا مذهب جابر، وابن عباس وطاوس ومجاهد والحسن وقتادة، والحكم، وإسحاق.
وقد روي فيها صفات أخر ترجع كلها إلى هذه، وقد ذكرها بعضهم عشرا، وذكرها ابن حزم نحو خمسة عشر صفة، والصحيح ما ذكرنا، وَهَؤُلَاءِ كُلَّمَا رَأَوُا اخْتِلَافَ الرُّوَاةِ فِي قِصَّةٍ، جَعَلُوا ذَلِكَ وُجُوهًا مِنْ فِعْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(1/42)

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الزكاة]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الزكاة كان هديه صلى الله عليه وسلم أَكْمَلُ هَدْيٍ فِي وَقْتِهَا وَقَدْرِهَا وَنِصَابِهَا، وَمَنْ تجب عليه، ومصرفها، قد رَاعَى فِيهَا مَصْلَحَةَ أَرْبَابِ الْأَمْوَالِ، وَمَصْلَحَةَ الْمَسَاكِينِ، وَجَعَلَهَا اللَّهُ سُبْحَانَهُ وَتَعَالَى طُهْرَةً لِلْمَالِ وَلِصَاحِبِهِ، وَقَيَّدَ النِّعْمَةَ بِهَا عَلَى الْأَغْنِيَاءِ، فَمَا زَالَتِ النعمة بالمال عن مَنْ أَدَّى زَكَاتَهُ، بَلْ يَحْفَظُهُ عَلَيْهِ وَيُنَمِّيهِ.
ثُمَّ إِنَّهُ جَعَلَهَا فِي أَرْبَعَةِ أَصْنَافٍ مِنَ المال وهي أكثر الأموال دورا بين الخلق، وحاجتهم إليها ضرورية. الأول: الزرع والثمار. والثاني: بَهِيمَةُ الْأَنْعَامِ، الْإِبِلُ وَالْبَقَرُ وَالْغَنَمُ. الثَّالِثُ: الْجَوْهَرَانِ اللَّذَانِ بِهِمَا قِوَامُ الْعَالَمِ، وَهُمَا الذَّهَبُ وَالْفِضَّةُ. الرَّابِعُ: أَمْوَالُ التِّجَارَةِ عَلَى اخْتِلَافِ أَنْوَاعِهَا. ثُمَّ إنه أوجبها في كل عام، وجعل حول الثمار والزرع عند كمالهما واستوائهما، وَهَذَا أَعْدَلُ مَا يَكُونُ، إِذْ وُجُوبُهَا كُلَّ شهر أو جمعة مما يُضِرُّ بِأَرْبَابِ الْأَمْوَالِ، وَوُجُوبُهَا فِي الْعُمْرِ مَرَّةً مما يضر بالمساكين.
ثُمَّ إِنَّهُ فَاوَتَ بَيْنَ مَقَادِيرِ الْوَاجِبِ بِحَسَبِ السعي في التحصيل، فَأَوْجَبَ الْخُمُسَ فِيمَا صَادَفَهُ الْإِنْسَانُ مَجْمُوعًا مُحَصَّلًا وهو الركاز، ولم يعتبر له حولا، وأوجب نصفه وهو العشر فيما كان مشقة تحصيله فَوْقَ ذَلِكَ، وَذَلِكَ فِي الثِّمَارِ وَالزُّرُوعِ الَّتِي يباشر حرثها، ويتولى الله سقيها بلا كلفة من العبد، وأوجب نصف العشر فيما يتولى العبد سقيه بالكلفة والدوالي والنواضح ونحوهما، وَأَوْجَبَ نِصْفَ ذَلِكَ وَهُوَ رُبُعُ الْعُشْرِ فِيمَا كَانَ النَّمَاءُ فِيهِ مَوْقُوفًا عَلَى عَمَلٍ مُتَّصِلٍ من رب المال، متتابع بِالضَّرْبِ فِي الْأَرْضِ تَارَةً، وَبِالْإِدَارَةِ تَارَةً، وَبِالتَّرَبُّصِ تارة ثم إنه لما كان لا يحتمل كل مال المواساة، جَعَلَ لِلْمَالِ الَّذِي تَحْتَمِلُهُ الْمُوَاسَاةُ نُصُبًا مُقَدَّرَةً الْمُوَاسَاةُ فِيهَا، لَا تُجْحِفُ بِأَرْبَابِ الْأَمْوَالِ، وَتَقَعُ مَوْقِعَهَا مِنَ الْمَسَاكِينِ، فَجَعَلَ لِلْوَرِقِ مِائَتَيْ دِرْهَمٍ، وَلِلذَّهَبِ عِشْرِينَ مِثْقَالًا، وَلِلْحُبُوبِ وَالثِّمَارِ خَمْسَةَ أَوْسُقٍ وَهِيَ خَمْسَةُ أَحْمَالٍ مِنْ أَحْمَالِ إِبِلِ الْعَرَبِ، وللغنم أربعين شاة، وللبقر ثلاثين، وللإبل خمسة، لَكِنْ لَمَّا كَانَ نِصَابُهَا لَا يَحْتَمِلُ الْمُوَاسَاةَ من جنسه، أوجب فيه شَاةً.
فَإِذَا تَكَرَّرَتِ الْخَمْسُ خَمْسَ مَرَّاتٍ، وَصَارَتْ خمسا وعشرين، احتمل نصابها

(1/43)

واحدا منها، ثُمَّ إِنَّهُ لَمَّا قَدَّرَ سِنَّ هَذَا الْوَاجِبِ فِي الزِّيَادَةِ وَالنُّقْصَانِ بِحَسَبِ كَثْرَةِ الْإِبِلِ وَقِلَّتِهَا مِنَ ابْنِ مَخَاضٍ وَبِنْتِ مَخَاضٍ، وَفَوْقَهُ ابْنُ لَبُونٍ وَبِنْتُ لَبُونٍ، وَفَوْقَهُ الْحِقُّ وَالْحِقَّةُ، وَفَوْقَهُ الْجَذَعُ وَالْجَذَعَةُ، وَكُلَّمَا كَثُرَتِ الْإِبِلُ زَادَ السِّنُّ إِلَى أَنْ يَصِلَ السِّنُّ إِلَى مُنْتَهَاهُ، فَحِينَئِذٍ جعل زيادة عدد الواجب في مقابلة زيادات عَدَدِ الْمَالِ، فَاقْتَضَتْ حِكْمَتُهُ أَنْ جَعَلَ فِي الْأَمْوَالِ قَدْرًا يَحْتَمِلُ الْمُوَاسَاةَ، وَلَا يُجْحِفُ بِهَا، ويكفي المساكين، فوقع الظلم من الطائفتين ; الغني بمنعه ما أوجب عليه، والآخذ بأخذه مَا لَا يَسْتَحِقُّهُ، فَتَوَلَّدَ مِنْ بَيْنِ الطَّائِفَتَيْنِ ضرر عظيم على المساكين.
والله سبحانه تولى قسمة الصَّدَقَةِ بِنَفْسِهِ، وَجَزَّأَهَا ثَمَانِيَةَ أَجْزَاءٍ يَجْمَعُهَا صِنْفَانِ.
أَحَدُهُمَا: مَنْ يَأْخُذُ لِحَاجَةٍ، فَيَأْخُذُ بِحَسَبِ شِدَّةِ الْحَاجَةِ وَضَعْفِهَا، وَكَثْرَتِهَا وَقِلَّتِهَا، وَهُمُ الْفُقَرَاءُ وَالْمَسَاكِينُ، وفي الرقاب، وابن السبيل. الثاني: مَنْ يَأْخُذُ لِمَنْفَعَتِهِ وَهُمُ الْعَامِلُونَ عَلَيْهَا، وَالْمُؤَلَّفَةُ قُلُوبُهُمْ، وَالْغَارِمُونَ لِإِصْلَاحِ ذَاتِ الْبَيْنِ، وَالْغُزَاةُ فِي سَبِيلِ اللَّهِ، فَإِنْ لَمْ يَكُنِ الْآخِذُ مُحْتَاجًا، ولا منفعة فيه لِلْمُسْلِمِينَ ; فَلَا سَهْمَ لَهُ فِي الزَّكَاةِ.

[فَصْلٌ في من يعطى الصدقة]
فصل وكان إذا علم من الرجل أنه من أهلها أعطاه، وإن سأله منها من لا يَعْرِفْ حَالَهُ أَعْطَاهُ بَعْدَ أَنْ يُخْبِرَهُ أَنَّهُ لَا حَظَّ فِيهَا لِغَنِيٍّ، وَلَا لِقَوِيٍّ مُكْتَسِبٍ.
وكان من هديه تفريقها على المستحقين فِي بَلَدِ الْمَالِ، وَمَا فَضَلَ عَنْهُمْ مِنْهَا حمل إليه ففرقه، وكذلك كَانَ يَبْعَثُ سُعَاتَهُ إِلَى الْبَوَادِي، وَلَمْ يَكُنْ يبعثهم إلى القرى، بل أمر معاذا أن يأخذها من أهل اليمن ويعطيها فقراءهم.
وَلَمْ يَكُنْ مِنْ هَدْيِهِ أَنْ يَبْعَثَ سُعَاتَهُ إِلَّا إِلَى أَهْلِ الْأَمْوَالِ الظَّاهِرَةِ مِنَ الْمَوَاشِي والزرع والثمار، وكان يبعث الخارص يخرص على أهل النخل تمر نخيلهم، وعلى أهل الكروم كرومهم، وَيَنْظُرُ كَمْ يَجِيءُ مِنْهُ وَسْقًا، فَيَحْسِبُ عَلَيْهِمْ مِنَ الزَّكَاةِ بِقَدْرِهِ، وَكَانَ يَأْمُرُ الْخَارِصَ أَنْ يَدَعَ لَهُمُ الثُّلُثَ أَوِ الرُّبُعَ، فَلَا يَخْرُصُهُ لِمَا يَعْرُو النَّخِيلَ مِنَ النَّوَائِبِ.
وَكَانَ هَذَا الْخَرْصُ لِكَيْ تُحْصَى الزَّكَاةُ قَبْلَ أَنْ تُؤْكَلَ الثمار، وتفرق، وَلِيَتَصَرَّفَ فِيهَا أَرْبَابُهَا بِمَا شَاءُوا، وَيَضْمَنُوا قَدْرَ الزكاة.
ولم يكن من هديه أخذها من الخيل، ولا الرقيق، وَلَا الْبِغَالِ، وَلَا الْحَمِيرِ، وَلَا الْخَضْرَاوَاتِ، وَلَا المباطخ، ولا المقاثي والفواكه التي

(1/44)

لا تكال، ولا تدخر، إلا العنب الرطب، فلم يفرق بين رطبه ويابسه، وكان إذا جاء الرَّجُلُ بِالزَّكَاةِ دَعَا لَهُ، فَتَارَةً يَقُولُ: «اللَّهُمَّ بَارِكْ فِيهِ وَفِي إِبِلِهِ» وَتَارَةً يَقُولُ: «اللَّهُمَّ صَلِّ عَلَيْهِ»
وَلَمْ يَكُنْ مِنْ هَدْيِهِ أَخْذُ كرائم الأموال بل وسطه، وكان يَنْهَى الْمُتَصَدِّقَ أَنْ يَشْتَرِيَ صَدَقَتَهُ، وَكَانَ يُبِيحُ للغني أن يأكل منها إذا أهداها إليه الفقير، وَكَانَ أَحْيَانًا يَسْتَدِينُ لِمَصَالِحِ الْمُسْلِمِينَ عَلَى الصَّدَقَةِ، وكان يسم إبل الصدقة بيده، وإذا عَرَاهُ أَمْرٌ، اسْتَسْلَفَ الصَّدَقَةَ مِنْ أَرْبَابِهَا، كَمَا استسلف من العباس صَدَقَةَ عَامَيْنِ.


فصل في هديه صلى الله عليه وسلم في زكاة الفطر، صدقة التطوع - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في زكاة الفطر]
وفرض زكاة الفطر عليه وعلى من يمونه من صغير وكبير صاعا من تمر أو شعير أو أقط أو زبيب، وروي عنه: «صَاعًا مِنْ دَقِيقٍ» وَرُوِيَ عَنْهُ: «نِصْفُ صَاعٍ مِنْ بُرٍّ» مَكَانَ الصَّاعِ مِنْ هَذِهِ الْأَشْيَاءِ، ذَكَرَهُ أبو داود، وَفِي " الصَّحِيحَيْنِ " أَنَّ معاوية هو الذي قوم ذلك.
وكان من هديه إخراجها قبل صلاة العيد، وَفِي " الصَّحِيحَيْنِ " عَنِ ابْنِ عُمَرَ قَالَ: «أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِزَكَاةِ الْفِطْرِ أَنْ تُؤَدَّى قَبْلَ خُرُوجِ النَّاسِ إِلَى الصلاة» .
وفي " السنن " عنه: «مَنْ أَدَّاهَا قَبْلَ الصَّلَاةِ، فَهِيَ زَكَاةٌ مَقْبُولَةٌ، وَمَنْ أَدَّاهَا بَعْدَ الصَّلَاةِ، فَهِيَ صَدَقَةٌ مِنَ الصدقات» وَمُقْتَضَى هَذَيْنِ الْحَدِيثَيْنِ أَنَّهُ لَا يَجُوزُ تَأْخِيرُهَا عَنْ صَلَاةِ الْعِيدِ، وَأَنَّهَا تَفُوتُ بِالْفَرَاغِ مِنَ الصلاة، وهذا هو الصواب، وَنَظِيرُهُ تَرْتِيبُ الْأُضْحِيَّةِ عَلَى صَلَاةِ الْإِمَامِ، لَا على وقتها، وأن من ذبح قبلها، فهي شاة لحم.
وكان من هديه تخصيص المساكين بها، ولم يكن يقسمها على الأصناف الثمانية، وَلَا فَعَلَهُ أَحَدٌ مِنْ أَصْحَابِهِ، وَلَا مَنْ بعدهم.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صدقة التطوع]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَدَقَةِ التَّطَوُّعِ كَانَ أعظم الناس صدقة بما ملكت يده، ولا يستكثر شيئا أعطاه لله، ولا يستقله، وكان لا يسأل أَحَدٌ شَيْئًا عِنْدَهُ إِلَّا أَعْطَاهُ، قَلِيلًا كَانَ أو كثيرا، وَكَانَ سُرُورُهُ وَفَرَحُهُ بِمَا يُعْطِيهِ أَعْظَمَ مِنْ سرور الآخذ بما أخذه، وَكَانَ إِذَا عَرَضَ لَهُ مُحْتَاجٌ، آثَرَهُ عَلَى نفسه، تارة بطعامه، وتارة بلباسه.
وكان يتنوع في أصناف إعطائه وصدقته، فتارة بالهدية، وتارة بالصدقة، وتارة بالهبة، وتارة بشراء الشيء، ثم يعطي البائع السلعة والثمن، وتارة يقترض

(1/45)

الشيء، فيرد أكثر منه، ويقبل الهدية، ويكافئ عليها بأكثر منها، تلطفا وتنوعا في ضروب الإحسان بكل ممكن، وكان إحسانه بِمَا يَمْلِكُهُ وَبِحَالِهِ وَبِقَوْلِهِ، فَيُخْرِجُ مَا عِنْدَهُ، ويأمر بالصدقة، ويحض عليها، فإذا رآه البخيل، دعاه حاله إلى البذل.
وكان من خالطه لا يملك نفسه عن السماحة، ولذلك كان أشرح الخلق صدرا، وأطيبهم نفسا، فإن للصدقة والمعروف تأثرا عجيبا في شرح الصدر، فانضاف ذَلِكَ إِلَى مَا خَصَّهُ اللَّهُ بِهِ مِنْ شرح صدره بالرسالة وَخَصَائِصِهَا وَتَوَابِعِهَا، وَشَرْحِ صَدْرِهِ حِسًّا، وَإِخْرَاجِ حَظِّ الشيطان منه.
وأعظم أَسْبَابِ شَرْحِ الصَّدْرِ التَّوْحِيدُ، وَعَلَى حَسَبِ كَمَالِهِ وَقُوَّتِهِ وَزِيَادَتِهِ يَكُونُ انْشِرَاحُ صَدْرِ صَاحِبِهِ، قَالَ اللَّهُ تَعَالَى: {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ} [الزُّمَرِ: 22] (1) . وَقَالَ تَعَالَى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا} [الأنعام: 125] (2) .
ومنها النور الذي يقذفه الله في القلب، وهو نور الإيمان، وفي الترمذي مرفوعا «إذا دخل النور القلب انفسح وانشرح» الحديث.
ومنها العلم، فإنه يشرح الصدر، ويوسعه، وليس هذا لكل علم، بل للموروث عن الرسول صلى الله عليه وسلم.
ومنها الإنابة إلى الله، ومحبته بكل القلب، والمحبة تَأْثِيرٌ عَجِيبٌ فِي انْشِرَاحِ الصَّدْرِ، وَطِيبِ النَّفْسِ، وكلما كانت المحبة أقوى، كان الصدر أشرح، ولا يضيق إلا عند روية البطالين.
ومنها دوام الذكر، فللذكر تأثير عجيب في انشراح الصدر.
وَمِنْهَا الْإِحْسَانُ إِلَى الْخَلْقِ، وَنَفْعُهُمْ بِمَا يُمْكِنُهُ مِنَ الْمَالِ وَالْجَاهِ، وَالنَّفْعِ بِالْبَدَنِ، وَأَنْوَاعِ الْإِحْسَانِ.
ومنها الشجاعة، فإن الشجاع منشرح الصدر.
وأما سرور الروح ولذتها، فَمُحَرَّمٌ عَلَى كُلِّ جَبَانٍ، كَمَا هُوَ مُحَرَّمٌ عَلَى كُلِّ بَخِيلٍ، وَعَلَى كُلِّ مُعْرِضٍ عَنِ الله، غافل عن ذكره، جاهل به وبدينه، متعلق القلب بغيره، وَلَا عِبْرَةَ بِانْشِرَاحِ صَدْرِ هَذَا لِعَارِضٍ، وَلَا بِضِيقِ صَدْرِ هَذَا لِعَارِضٍ، فَإِنَّ الْعَوَارِضَ تَزُولُ بِزَوَالِ أَسْبَابِهَا، وَإِنَّمَا الْمُعَوَّلُ عَلَى الصِّفَةِ الَّتِي قَامَتْ بِالْقَلْبِ تُوجِبُ انْشِرَاحَهُ وَحَبْسَهُ، فَهِيَ الْمِيزَانُ.
ومنها بل من أعظمها
_________
(1) 22 الزمر.
(2) 125 الأنعام.

(1/46)

إخراج دغل القلب من الصفات المذمومة، ومنه ترك فضول النظر والكلام، والاستماع والخلطة، والأكل والنوم.


فصل في هديه صلى الله عليه وسلم في الصيام، الاعتكاف - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الصيام]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصِّيَامِ لَمَّا كَانَ الْمَقْصُودُ مِنَ الصِّيَامِ حبس النفس عن الشهوات، لتستعد لطلب ما فيه غاية سعادتها، وَقَبُولِ مَا تَزْكُو بِهِ مِمَّا فِيهِ حَيَاتُهَا الأبدية، ويكسر الجوع والظمأ من حدتها، ويذكرها بحال الأكباد الجائعة من المساكين، وتضييق مَجَارِي الشَّيْطَانِ مِنَ الْعَبْدِ بِتَضْيِيقِ مَجَارِي الطَّعَامِ والشراب، فَهُوَ لِجَامُ الْمُتَّقِينَ، وَجُنَّةُ الْمُحَارِبِينَ، وَرِيَاضَةُ الْأَبْرَارِ المقربين، وهو لرب العالمين من بين الْأَعْمَالِ، فَإِنَّ الصَّائِمَ لَا يَفْعَلُ شَيْئًا، وَإِنَّمَا يترك شهوته، فهو ترك المحبوبات لمحبة الله، وهو سر بين العبد وربه، إذ العباد قد يطلعون عَلَى تَرْكِ الْمُفْطِرَاتِ الظَّاهِرَةِ، وَأَمَّا كَوْنُهُ تَرَكَ ذلك، لأجل معبوده، فأمر لَا يَطَّلِعُ عَلَيْهِ بَشَرٌ، وَذَلِكَ حَقِيقَةُ الصَّوْمِ.
وله تَأْثِيرٌ عَجِيبٌ فِي حِفْظِ الْجَوَارِحِ الظَّاهِرَةِ، وَالْقُوَى الباطنة عن التخليط الجالب لها المواد الفاسدة، وَاسْتِفْرَاغِ الْمَوَادِّ الرَّدِيئَةِ الْمَانِعَةِ لَهَا مِنْ صِحَّتِهَا، فَهُوَ مِنْ أَكْبَرِ الْعَوْنِ عَلَى التَّقْوَى، كَمَا قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 183] (1) .
وأمر صلى الله عليه وسلم من اشتدت شهوته للنكاح، وَلَا قُدْرَةَ لَهُ عَلَيْهِ بِالصِّيَامِ، وَجَعَلَهُ وِجَاءَ هذه الشهوة (2) .
وكان هديه صلى الله عليه وسلم فيه أكمل هدي، وأعظمه تحصيلا لِلْمَقْصُودِ، وَأَسْهَلَهُ عَلَى النُّفُوسِ، وَلَمَّا كَانَ فَطْمُ النفوس عن شهواتها ومألوفاتها من أشق الأمور، تأخر فرضه إلى ما بعد الهجرة، وَفُرِضَ أَوَّلًا عَلَى وَجْهِ التَّخْيِيرِ بَيْنَهُ وَبَيْنَ أن يطعم كل يوم مسكينا، ثم حتم الصَّوْمِ، وَجُعِلَ الْإِطْعَامُ لِلشَّيْخِ الْكَبِيرِ وَالْمَرْأَةِ إِذَا لم يطيقا، ورخص للمريض والمسافر أن يفطرا، ويقضيا، والحامل والمرضع إذا خافتا على
_________
(1) 183 البقرة.
(2) رواه البخاري " يَا مَعْشَرَ الشَّبَابِ، مَنِ اسْتَطَاعَ مِنْكُمُ الْبَاءَةَ فليتزوج فإنه أغض للبصر وأحصن لِلْفَرْجِ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ له وجاء ".

(1/47)

أنفسهما كذلك، وإن خَافَتَا عَلَى وَلَدَيْهِمَا زَادَتَا مَعَ الْقَضَاءِ إِطْعَامَ مِسْكِينٍ لِكُلِّ يَوْمٍ، فَإِنَّ فِطْرَهُمَا لَمْ يَكُنْ لِخَوْفِ مَرَضٍ، وَإِنَّمَا كَانَ مَعَ الصِّحَّةِ، فَجُبِرَ بإطعام مسكين، كفطر الصحيح في أول الإسلام.
وكان مِنْ هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شهر رمضان الإكثار من أنواع العبادة، وكان جبريل يدارسه القرآن في رمضان، وكان يُكْثِرُ فِيهِ مِنَ الصَّدَقَةِ وَالْإِحْسَانِ، وَتِلَاوَةِ الْقُرْآنِ، والصلاة، والذكر، والاعتكاف. وكان يخصه من العبادات بما لا يخص به غيره، حتى أنه لَيُوَاصِلُ فِيهِ أَحْيَانًا لِيُوَفِّرَ سَاعَاتِ لَيْلِهِ وَنَهَارِهِ عَلَى الْعِبَادَةِ.
وَكَانَ يَنْهَى أَصْحَابَهُ عَنِ الْوِصَالِ، فَيَقُولُونَ لَهُ: إِنَّكَ تُوَاصِلُ؟ فَيَقُولُ: «لَسْتُ كَهَيْئَتِكُمْ إني أبيت عند ربي يطعمني ويسقيني» نهى عنه رحمة للأمة، وأذن فيه إلى السحر.
فصل وكان من هديه أَنْ لَا يَدْخُلَ فِي صَوْمِ رَمَضَانَ إِلَّا برؤية محققة، أو بشهادة شاهد، فإن لم يكن رُؤْيَةٌ وَلَا شَهَادَةٌ، أَكْمَلَ عِدَّةَ شَعْبَانَ ثَلَاثِينَ، وَكَانَ إِذَا حَالَ لَيْلَةَ الثَّلَاثِينَ دُونَ مَنْظَرِهِ سحاب أكمل شعبان ثلاثين، وَلَمْ يَكُنْ يَصُومُ يَوْمَ الْإِغْمَامِ، وَلَا أَمَرَ به، بل أمر بإكمال عدة شعبان وَلَا يُنَاقِضُ هَذَا قَوْلَهُ: «فَإِنْ غُمَّ عَلَيْكُمْ فاقدروا له» فإن القدر: هو الحساب المقدور، والمراد به الإكمال.
وكان من هديه الخروج منه بشهادة اثنين، وإذا شهد شاهدان برؤيته بعد خروج وقت العيد، أفطر، وأمرهم بالفطر، وصلى الْعِيدَ مِنَ الْغَدِ فِي وَقْتِهَا.
وَكَانَ يُعَجِّلُ الفطر، ويحث عليه، ويتسحر ويحث عليه ويؤخره ويرغب في تأخيره، وكان يحض على الفطر على التمر، فإن لم يجده، فعلى الماء.
وَنَهَى الصَّائِمَ عَنِ الرَّفَثِ وَالصَّخَبِ وَالسِّبَابِ، وَجَوَابِ السباب، وأمره أن يقول لمن سابه: إني صائم (1) .
وسافر في رمضان، فصام، وأفطر، وخير أصحابه بَيْنَ الْأَمْرَيْنِ، وَكَانَ يَأْمُرُهُمْ بِالْفِطْرِ إِذَا دَنَوْا من العدو، ولم يكن من هديه تَقْدِيرُ الْمَسَافَةِ الَّتِي يُفْطِرُ فِيهَا الصَّائِمُ بِحَدٍّ،
_________
(1) لحديث أبي هريرة قال (قال رسول الله "إذا كان يوم صوم أحدكم فلا يرفث ولا يصخب فإن سابه أحد أو قاتله فليقل إني صائم) (متفق عليه) .

(1/48)

وَكَانَ الصَّحَابَةُ حِينَ يُنْشِئُونَ السَّفَرَ يُفْطِرُونَ مِنْ غَيْرِ اعْتِبَارِ مُجَاوَزَةِ الْبُيُوتِ، وَيُخْبِرُونَ أَنَّ ذَلِكَ هديه وسنته صلى الله عليه وسلم.
«وكان يُدْرِكَهُ الْفَجْرُ وَهُوَ جُنُبٌ مِنْ أَهْلِهِ، فَيَغْتَسِلُ بَعْدَ الْفَجْرِ وَيَصُومُ» ، «وَكَانَ يُقَبِّلُ بَعْضَ أَزْوَاجِهِ وَهُوَ صَائِمٌ فِي رَمَضَانَ» ، وَشَبَّهَ قُبْلَةَ الصَّائِمِ بالمضمضة بالماء، وَلَمْ يَصِحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التفريق بين الشاب والشيخ.
وكان من هديه إسقاط القضاء عمن أكل أو شرب ناسيا، وأن الله هو الذي أطعمه وسقاه، والذي صح عنه تفطير الصائم به: هو الأكل والشرب، والحجامة والقيء، والقرآن دل على الجماع، ولم يَصِحُّ عَنْهُ فِي الْكُحْلِ شَيْءٌ.
وَصَحَّ عَنْهُ أنه يستاك وهو صائم، وذكر أحمد عنه «أنه كان يصب على رأسه الماء وَهُوَ صَائِمٌ، وَكَانَ يَتَمَضْمَضُ وَيَسْتَنْشِقُ وَهُوَ صَائِمٌ، ومنع الصائم من المبالغة في الاستنشاق» ، «ولم يصح عنه أنه احتجم وهو صائم.
» قال أحمد: وَرُوِيَ عَنْهُ أَنَّهُ قَالَ فِي الْإِثْمِدِ: لِيَتَّقِهِ الصائم ولا يصح، قال ابن معين حديث منكر.
فصل وكان يَصُومُ حَتَّى يُقَالَ: لَا يُفْطِرُ. وَيُفْطِرُ حَتَّى يُقَالَ: لَا يَصُومُ. وَمَا اسْتَكْمَلَ صِيَامَ شَهْرٍ غَيْرَ رَمَضَانَ، وَمَا كَانَ يَصُومُ فِي شَهْرٍ أكثر مما كان يَصُومُ فِي شَعْبَانَ، وَلَمْ يَكُنْ يَخْرُجُ عَنْهُ شهر حتى يصوم منه، وكان يتحرى صيام الاثنين والخميس (1) .
وقال ابن عباس: «كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُفْطِرُ أَيَّامَ الْبِيضِ فِي حضر ولا سفر.» ذكره النسائي (2) . وكان يحض على صيامها.
وَأَمَّا صِيَامُ عَشْرِ ذِي الْحِجَّةِ، فَقَدِ اخْتُلِفَ عنه فيه، وَأَمَّا صِيَامُ سِتَّةِ أَيَّامٍ مِنْ شَوَّالٍ، فَصَحَّ عَنْهُ أَنَّهُ قَالَ: «صِيَامُهَا مَعَ رَمَضَانَ يَعْدِلُ صيام الدهر» وأما يَوْمِ عَاشُورَاءَ، «فَإِنَّهُ كَانَ يَتَحَرَّى صَوْمَهُ عَلَى سَائِرِ الْأَيَّامِ، وَلَمَّا قَدِمَ الْمَدِينَةَ وَجَدَ الْيَهُودَ تَصُومُهُ وَتُعَظِّمُهُ، فَقَالَ: نَحْنُ أَحَقُّ بِمُوسَى مِنْكُمْ فَصَامَهُ وَأَمَرَ بِصِيَامِهِ، وَذَلِكَ قَبْلَ فَرْضِ رَمَضَانَ، فَلَمَّا فُرِضَ رَمَضَانُ قَالَ: مَنْ شَاءَ صَامَهُ ومن شاء تركه»
وكان من هديه إفطار يوم عرفة بعرفة ثبت
_________
(1) رواه الترمذي وقال حديث حسن.
(2) رواه النسائي بإسناد حسن.

(1/49)

عَنْهُ ذَلِكَ فِي الصَّحِيحَيْنِ وَرُوِيَ عَنْهُ «أَنَّهُ نَهَى عَنْ صَوْمِ يَوْمِ عَرَفَةَ بِعَرَفَةَ» رَوَاهُ أَهْلُ " السُّنَنِ " وَصَحَّ عَنْهُ أَنَّ صِيَامَهُ يُكَفِّرُ السنة الماضية والباقية ذكره مسلم ولم يكن من هديه صيام الدَّهْرِ، بَلْ قَدْ قَالَ: «مَنْ صَامَ الدَّهْرَ لا صام ولا أفطر.
» «وكان يَدْخُلُ عَلَى أَهْلِهِ، فَيَقُولُ: هَلْ عِنْدَكُمْ شَيْءٌ فَإِنْ قَالُوا: لَا قَالَ: إِنِّي إِذًا صَائِمٌ» وَكَانَ أَحْيَانًا يَنْوِي صَوْمَ التَّطَوُّعِ، ثُمَّ يُفْطِرُ.
وأما حديث عائشة أنه قال لها ولحفصة اقضيا يوما مكانه فهو حديث معلول، وكان إذا نزل على قوم وهو صائم أتم صيامه، كما فعل لما دخل على أم سليم ولكن أم سليم عنده بمنزلة أهل بيته.
وفي الصحيح عنه أنه قال: «إِذَا دُعِيَ أَحَدُكُمْ إِلَى طَعَامٍ وَهُوَ صَائِمٌ، فليقل: إني صائم وكان من هديه كراهة تخصيص يوم الجمعة بالصوم» .

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الِاعْتِكَافِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الِاعْتِكَافِ لَمَّا كَانَ صَلَاحُ القلب، واستقامته في طريق ومسيره إِلَى اللَّهِ تَعَالَى مُتَوَقِّفًا عَلَى جَمْعِيِّتِهِ عَلَى اللَّهِ، وَلَمِّ شَعَثِهِ بِإِقْبَالِهِ بِالْكُلِّيَّةِ عَلَى اللَّهِ، فَإِنَّ شَعَثَ الْقَلْبِ لَا يَلُمُّهُ إِلَّا الْإِقْبَالُ على الله، وكانت فضول الشراب والطعام، وفضول مخالطة الأنام، وفضول المنام، وفضول الكلام مِمَّا يَزِيدُهُ شَعَثًا، وَيُشَتِّتُهُ فِي كُلِّ وَادٍ، ويقطعه عن سيره إلى الله تعالى، ويضعفه، أو يعوقه ويوقفه، اقتضت حكمة الْعَزِيزِ الرَّحِيمِ بِعِبَادِهِ أَنْ شَرَعَ لَهُمْ مِنَ الصَّوْمِ مَا يُذْهِبُ فُضُولَ الطَّعَامِ وَالشَّرَابِ، وَيَسْتَفْرِغُ مِنَ الْقَلْبِ أَخْلَاطَ الشَّهَوَاتِ الْمُعَوِّقَةِ لَهُ عَنْ سيره إلى الله، وَشَرْعِهِ بِقَدْرِ الْمَصْلَحَةِ بِحَيْثُ يَنْتَفِعُ بَهِ الْعَبْدُ في دنياه وأخراه، ولا يضره، وَشَرَعَ لَهُمُ الِاعْتِكَافَ الَّذِي مَقْصُودُهُ وَرُوحُهُ عُكُوفُ القلب على الله، والانقطاع عن الخلق، والاشتغال به وحده، فَيَصِيرُ أُنْسُهُ بِاللَّهِ بَدَلًا عَنْ أُنْسِهِ بِالْخَلْقِ، فَيَعُدُّهُ بِذَلِكَ لِأُنْسِهِ بِهِ يَوْمَ الْوَحْشَةِ فِي القبر.
وَلَمَّا كَانَ هَذَا الْمَقْصُودُ إِنَّمَا يَتِمُّ مَعَ الصَّوْمِ، شُرِعَ الِاعْتِكَافُ فِي أَفْضَلِ أَيَّامِ الصَّوْمِ وهو العشر الأخير من رمضان، وَلَمْ يَذْكُرِ اللَّهُ سُبْحَانَهُ الِاعْتِكَافَ إِلَّا مَعَ الصَّوْمِ، وَلَا فَعَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عليه وسلم إلا مع الصوم.
وَأَمَّا الْكَلَامُ، فَإِنَّهُ شُرِعَ

(1/50)

لِلْأُمَّةِ حَبْسُ اللِّسَانِ عَنْ كُلِّ مَا لَا يَنْفَعُ فِي الْآخِرَةِ، وَأَمَّا فُضُولُ الْمَنَامِ، فَإِنَّهُ شُرِعَ لَهُمْ مِنْ قِيَامِ اللَّيْلِ مَا هُوَ مِنْ أَفْضَلِ السَّهَرِ وَأَحْمَدِهِ عَاقِبَةً، وَهُوَ السَّهَرُ الْمُتَوَسِّطُ الَّذِي يَنْفَعُ الْقَلْبَ وَالْبَدَنَ، وَلَا يَعُوقُ العبد عن مصلحته، وَمَدَارُ رِيَاضَةِ أَرْبَابِ الرِّيَاضَاتِ وَالسُّلُوكِ عَلَى هَذِهِ الْأَرْكَانِ الْأَرْبَعَةِ، وَأَسْعَدُهُمْ بِهَا مَنْ سَلَكَ فِيهَا المنهاج المحمدي، فلم يَنْحَرِفِ انْحِرَافَ الْغَالِينَ، وَلَا قَصَّرَ تَقْصِيرَ الْمُفَرِّطِينَ، وقد ذكرنا هديه فِي صِيَامِهِ وَقِيَامِهِ وَكَلَامِهِ، فَلْنَذْكُرْ هَدْيَهُ فِي اعْتِكَافِهِ.
«كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْتَكِفُ الْعَشْرَ الْأَوَاخِرَ مِنْ رَمَضَانَ» (1) حَتَّى تَوَفَّاهُ اللَّهُ عَزَّ وَجَلَّ، وَتَرَكَهُ مَرَّةً فَقَضَاهُ فِي شَوَّالٍ، وَاعْتَكَفَ مَرَّةً فِي الْعَشْرِ الْأَوَّلِ، ثُمَّ الْأَوْسَطِ، ثم العشر الأواخر يَلْتَمِسُ لَيْلَةَ الْقَدْرِ، ثُمَّ تَبَيَّنَ لَهُ أَنَّهَا في العشر الأواخر، فداوم على الاعتكاف حَتَّى لَحِقَ بِرَبِّهِ عَزَّ وَجَلَّ، وَكَانَ يَأْمُرُ بِخِبَاءٍ، فَيُضْرَبُ لَهُ فِي الْمَسْجِدِ يَخْلُو فِيهِ لربه عَزَّ وَجَلَّ، وَكَانَ إِذَا أَرَادَ الِاعْتِكَافَ صَلَّى الْفَجْرَ، ثُمَّ دَخَلَهُ، فَأَمَرَ بِهِ مَرَّةً، فَضُرِبَ له، فَأَمَرَ أَزْوَاجُهُ بِأَخْبِيَتِهِنَّ فَضُرِبَتْ، فَلَمَّا صَلَّى الْفَجْرَ، نظر فرأى تلك الأخبية، فأمر بخبائه ففوض، وترك الاعتكاف في رمضان حتى اعتكف الْعَشْرِ الْأَوَّلِ مِنْ شَوَّالٍ، وَكَانَ يَعْتَكِفُ كُلَّ سنة عشرة أيام، «فلما كان الْعَامِ الَّذِي قُبِضَ فِيهِ، اعْتَكَفَ عِشْرِينَ يَوْمًا» (2) وَكَانَ يُعَارِضُهُ جِبْرِيلُ بِالْقُرْآنِ كُلَّ سَنَةٍ مَرَّةً، فَلَمَّا كَانَ ذَلِكَ الْعَامُ عَارَضَهُ بِهِ مَرَّتَيْنِ، وَكَانَ يَعْرِضُ عَلَيْهِ الْقُرْآنَ أَيْضًا فِي كُلِّ سَنَةٍ مَرَّةً، فَعَرَضَ عَلَيْهِ تِلْكَ السَّنَةِ مَرَّتَيْنِ، وَكَانَ إِذَا اعْتَكَفَ دَخَلَ قُبَّتَهُ وَحْدَهُ، وَكَانَ لا يدخل بيته إلا لحاجة الإنسان، ويخرج رأسه إلى بيت عائشة فترجله وهي حائض، وكان بَعْضُ أَزْوَاجِهِ تَزُورُهُ وَهُوَ مُعْتَكِفٌ، فَإِذَا قَامَتْ تَذْهَبُ، قَامَ مَعَهَا يَقْلِبُهَا، وَكَانَ ذَلِكَ لَيْلًا، ولم يكن يُبَاشِرِ امْرَأَةً مِنْ نِسَائِهِ وَهُوَ مُعْتَكِفٌ لَا بِقُبْلَةٍ وَلَا غَيْرِهَا، وَكَانَ إِذَا اعْتَكَفَ طُرِحَ له فراشه وسريره فِي مُعْتَكَفِهِ.
وَكَانَ إِذَا خَرَجَ لِحَاجَتِهِ، مَرَّ بالمريض وهو في طريقه، فلا يعرج عليه إلا أن يَسْأَلْ عَنْهُ، وَاعْتَكَفَ مَرَّةً فِي قُبَّةٍ تُرْكِيَّةٍ، وجعل على سدتها حصيرا، كل هذا تحصيل لمقصود
_________
(1) متفق عليه.
(2) رواه البخاري.

(1/51)

الاعتكاف عَكْسُ مَا يَفْعَلُهُ الْجُهَّالُ مِنِ اتِّخَاذِ الْمُعْتَكَفِ موضع عشرة، ومجلبة للزائرين، فهذا لون، والاعتكاف المحمدي لون.


فصل في هديه صلى الله عليه وسلم في حجه وعمرته، إحرامه، تضمنت حجته صلى الله عليه وسلم ست وقفات للدعاء - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حجه وعمرته]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حجه وعمرته اعْتَمَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ الْهِجْرَةِ أَرْبَعَ عُمَرٍ كُلُّهُنُّ فِي ذِي الْقَعْدَةِ.
الْأُولَى: عمرة الحديبية سَنَةَ سِتٍّ، فَصَدَّهُ الْمُشْرِكُونَ عَنِ الْبَيْتِ، فَنَحَرَ وحلق حيث صد هو وأصحابه وحلوا. الثانية: عمرة القضية في العام المقبل دخلها، فأقام بها ثلاثا، ثم خرج. الثالثة: عمرته التي قرنها مع حجته. الرابعة: عمرته من الجعرانة، وَلَمْ يَكُنْ فِي عُمَرِهِ عُمْرَةٌ وَاحِدَةٌ خَارِجًا من مكة، كما يفعله كَثِيرٌ مِنَ النَّاسِ الْيَوْمَ، وَإِنَّمَا كَانَتْ عُمَرُهُ كُلُّهَا دَاخِلًا إِلَى مَكَّةَ، وَقَدْ أَقَامَ بَعْدَ الوحي بمكة ثلاث عشر سَنَةً لَمْ يُنْقَلْ عَنْهُ أَنَّهُ اعْتَمَرَ خَارِجًا من مكة، ولم يفعله أحد على عهده قط إلا عائشة، لأنها أهلت بالعمرة، فحاضت فأمرها فقرنت، وأخبرها أن طوافها بالبيت وبالصفا والمروة قد وقع عن حجها وعمرتها، فوجدت في نفسها أن ترجع صواحبها بِحَجٍّ وَعُمْرَةٍ مُسْتَقِلَّيْنِ، فَإِنَّهُنَّ كُنَّ مُتَمَتِّعَاتٍ، وَلَمْ يَحِضْنَ، وَلَمْ يَقْرِنَّ، وَتَرْجِعُ هِيَ بِعُمْرَةٍ فِي ضِمْنِ حَجَّتِهَا، فَأَمَرَ أَخَاهَا أَنْ يُعَمِّرَهَا مِنَ التنعيم تطييبا لقلبها، وكانت عمره كلها في أشهر الحج مخالفا لهدي المشركين فإنهم يكرهون العمرة فيها، وَهَذَا دَلِيلٌ عَلَى أَنَّ الِاعْتِمَارَ فِي أَشْهُرِ الْحَجِّ أَفْضَلُ مِنْهُ فِي رَجَبٍ بِلَا شَكٍّ، وأما في رمضان، فموضع نظر، وقد صح عنه «أن عمرة في رمضان تعدل حجة» (1) وقد يقال: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَشْتَغِلُ فِي رَمَضَانَ مِنَ الْعِبَادَاتِ بِمَا هُوَ أهم من العمرة مَعَ مَا فِي تَرْكِ ذَلِكَ مِنَ الرَّحْمَةِ لأمته، فإنه لو فعل لبادرت الأمة إلى ذلك، فكان يشق عليها الجمع بين العمرة والصوم، وكان يَتْرُكُ كَثِيرًا مِنَ الْعَمَلِ وَهُوَ يُحِبُّ أَنْ يعمله خشية المشقة عليهم. ولم يحفظ عنه أَنَّهُ اعْتَمَرَ فِي السَّنَةِ إِلَّا مَرَّةً وَاحِدَةً، وَلَا خِلَافَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يحج بعد الهجرة إلا حجة واحدة سنة عشر، ولما نزل فرض الحج، بادر إليه رسول
_________
(1) متفق عليه.

(1/52)

اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ غَيْرِ تأخير، فإن فرضه تَأَخَّرَ إِلَى سَنَةِ تِسْعٍ أَوْ عَشْرٍ.
وَأَمَّا قَوْلُهُ تَعَالَى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] (1) فإنها وإن نزلت سنة ست، فليس فيها فريضة الْحَجِّ وَإِنَّمَا فِيهَا الْأَمْرُ بِإِتْمَامِهِ وَإِتْمَامِ الْعُمْرَةِ، بعد الشروع فيهما.
ولما عزم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْحَجِّ أَعْلَمَ النَّاسَ أَنَّهُ حَاجٌّ، فَتَجَهَّزُوا لِلْخُرُوجِ مَعَهُ، وَسَمِعَ بذلك مَنْ حَوْلَ الْمَدِينَةِ، فَقَدِمُوا يُرِيدُونَ الْحَجَّ، مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَوَافَاهُ في الطريق خلائق لا يحصون، وكانوا مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ، وَعَنْ يَمِينِهِ وَعَنْ شِمَالِهِ مَدَّ الْبَصَرِ، وَخَرَجَ مِنَ الْمَدِينَةِ نَهَارًا بَعْدَ الظُّهْرِ لِسِتٍّ بَقِينَ مِنْ ذِي الْقَعْدَةِ بَعْدَ أَنْ صَلَّى الظُّهْرَ بِهَا أَرْبَعًا، وَخَطَبَهُمْ قَبْلَ ذَلِكَ خُطْبَةً عَلَّمَهُمْ فِيهَا الْإِحْرَامَ، وواجباته وسننه، فصلى الظهر، ثُمَّ تَرَجَّلَ، وَادَّهَنَ، وَلَبِسَ إِزَارَهُ وَرِدَاءَهُ، وَخَرَجَ فَنَزَلَ بِذِي الْحُلَيْفَةِ، فَصَلَّى بِهَا الْعَصْرَ رَكْعَتَيْنِ.

[فصل في إحرامه]
فصل ثُمَّ بَاتَ بِهَا، وَصَلَّى بِهَا الْمَغْرِبَ وَالْعِشَاءَ، والصبح والظهر، وَكَانَ نِسَاؤُهُ كُلُّهُنَّ مَعَهُ، وَطَافَ عَلَيْهِنَّ تِلْكَ اللَّيْلَةَ، فَلَمَّا أَرَادَ الْإِحْرَامَ، اغْتَسَلَ غُسْلًا ثَانِيًا لإحرامه، ثُمَّ طَيَّبَتْهُ عائشة بِيَدِهَا بِذَرِيرَةٍ وَطِيبٍ فِيهِ مِسْكٌ فِي بَدَنِهِ وَرَأْسِهِ حَتَّى كَانَ وَبِيصُ الْمِسْكِ يُرَى فِي مَفَارِقِهِ وَلِحْيَتِهِ، ثُمَّ اسْتَدَامَهُ، ولم يغسله، ثم لبس إزاره ورداؤه، ثُمَّ صَلَّى الظُّهْرَ رَكْعَتَيْنِ، ثُمَّ أَهَلَّ بِالْحَجِّ والعمرة في مصلاه. ولم ينقل أنه صلى للإحرام ركعتين.
وَقَلَّدَ قَبْلَ الْإِحْرَامِ بُدُنَهُ نَعْلَيْنِ، وَأَشْعَرَهَا فِي جَانِبِهَا الْأَيْمَنِ، فَشَقَّ صَفْحَةَ سَنَامِهَا، وَسَلَتَ الدَّمَ عَنْهَا.
وَإِنَّمَا قُلْنَا: إِنَّهُ أَحْرَمَ قَارِنًا. لِبَضْعَةٍ وعشرين حديثا صريحة صحيحة في ذلك، وَلَبَّدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأْسَهُ بالغسل وهو بالمعجمة: وَهُوَ مَا يُغْسَلُ بِهِ الرَّأْسُ مِنْ خِطْمِيِّ وَنَحْوِهِ يُلَبَّدُ بِهِ الشَّعْرُ حَتَّى لَا يَنْتَشِرَ، وأهل في مصلاه، ثم ركب ناقته، فأهل أيضا ثم أهل أيضا لما استقلت به على الْبَيْدَاءِ، وَكَانَ يُهِلُّ بِالْحَجِّ وَالْعُمْرَةِ تَارَةً، وَبِالْحَجِّ تَارَةً، لِأَنَّ الْعُمْرَةَ جُزْءٌ مِنْهُ، فَمِنْ ثَمَّ قيل: قرن. وقيل: تمتع. وقيل: أفرد. وقول ابن حزم إن
_________
(1) 196 البقرة.

(1/53)

ذلك قبل الظهر بيسير. وَهْمٌ مِنْهُ، وَالْمَحْفُوظُ أَنَّهُ إِنَّمَا أَهَلَّ بَعْدَ الظُّهْرِ، وَلَمْ يَقُلْ أَحَدٌ قَطُّ: إِنَّ إِحْرَامَهُ كان قبل الظهر. فلا أدري من أين له هذا.
ثُمَّ لَبَّى، فَقَالَ: «لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ، إِنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ، لَا شَرِيكَ لَكَ» وَرَفَعَ صَوْتَهُ بِهَذِهِ التَّلْبِيَةِ حَتَّى سَمِعَهَا أَصْحَابُهُ، وَأَمَرَهُمْ بِأَمْرِ الله له أن يرفعوا أصواتهم بها وكان حجه على رحل لا محمل وَزَامِلَتُهُ تَحْتَهُ، وَقَدِ اخْتُلِفَ فِي جَوَازِ رُكُوبِ المحرم في المحمل والعمارية ونحوهما.
وخيرهم صلى الله عليه وسلم عِنْدَ الْإِحْرَامِ بَيْنَ الْأَنْسَاكِ الثَّلَاثَةِ، ثُمَّ نَدَبَهُمْ عِنْدَ دُنُوِّهِمْ مِنْ مَكَّةَ إِلَى فَسْخِ الْحَجِّ وَالْقِرَانِ إِلَى الْعُمْرَةِ لِمَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ، ثُمَّ حَتَّمَ ذَلِكَ عَلَيْهِمْ عِنْدَ الْمَرْوَةِ.
وولدت أسماء بنت عميس محمد بن أبي بكر فأمرها أن تغتسل، وتستثفر بثوب وتحرم وتهل.
ففية جواز غسل المحرم، وأن الحائض تغتسل، وأن الْإِحْرَامَ يَصِحُّ مِنَ الْحَائِضِ.
ثُمَّ سَارَ رَسُولُ الله صلى الله عليه وسم وَهُوَ يُلَبِّي بِتَلْبِيَتِهِ الْمَذْكُورَةِ، وَالنَّاسُ مَعَهُ يَزِيدُونَ فيها وينقصون، وهو يقرهم.
فلما كان بالروحاء، رأى حمار وحش عقيرا قال: «دَعُوهُ، فَإِنَّهُ يُوشِكُ أَنْ يَأْتِيَ صَاحِبُهُ فَجَاءَ صاحبه، فقال: شأنكم به فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أبا بكر فقسمه بين الرفاق،» ففيه جواز أكل المحرم صيد الحلال إذا لم يصد لأجله، ويدل على أن الصيد يملك بالإثبات.
ثم مضى حتى إذا كان بَيْنَ الرُّوَيْثَةِ وَالْعَرْجِ إِذَا ظَبْيٌ حَاقِفٌ فِي ظِلٍّ فِيهِ سَهْمٌ، فَأَمَرَ رَجُلًا أَنْ يَقِفَ عنده لا يريبه أحد، والفرق بينه وبين الحمار أنه لم يعلم أن الذي صاده حلال.
ثُمَّ سَارَ حَتَّى إِذَا نَزَلَ بِالْعَرْجِ، وَكَانَتْ زاملته وزاملة أبي بكر واحدة مع غلام لأبي بكر، فطلع الغلام وليس معه البعير، فقال: أين بعيرك؟ قال: أضللته البارحة. فقال أبو بكر: بعيرا واحدا وتضله! فَطَفِقَ يَضْرِبُهُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم يبتسم، وَيَقُولُ: «انْظُرُوا إِلَى هَذَا الْمُحْرِمِ مَا يَصْنَعُ»
- 91 - ثم مضى حَتَّى إِذَا كَانَ بِالْأَبْوَاءِ، أَهْدَى لَهُ الصعب بن جثامة عجز حمار وحش، فرده، وقال: «إِنَّا لَمْ نَرُدَّهُ عَلَيْكَ إِلَّا أَنَّا حُرُمٌ» فَلَمَّا مَرَّ بِوَادِي عُسْفَانَ قَالَ: «يَا أبا بكر أَيَّ وَادٍ هَذَا؟ قَالَ: وَادِي عُسْفَانَ. قَالَ: لَقَدْ مَرَّ بِهِ هُودٌ وَصَالِحٌ عَلَى بكرين أحمرين خطمهما الليف، وأزرهما العباء، وأرديتهما النمار يلبون يحجون البيت العتيق» ذكره

(1/54)

أحمد.
فلما كان بسرف حاضت عائشة وقال لأصحابه بسرف: «مَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ، فَأَحَبَّ أَنْ يَجْعَلَهَا عُمْرَةً، فَلْيَفْعَلْ، وَمَنْ كَانَ مَعَهُ هَدْيٌ فَلَا» وَهَذِهِ رُتْبَةٌ أُخْرَى فَوْقَ رُتْبَةِ التَّخْيِيرِ عِنْدَ الْمِيقَاتِ، فَلَمَّا كَانَ بِمَكَّةَ، أَمَرَ أَمْرًا حَتْمًا مَنْ لَا هَدْيَ مَعَهُ أَنْ يَجْعَلَهَا عُمْرَةً، وَيَحِلَّ مِنْ إِحْرَامِهِ، وَمَنْ مَعَهُ هَدْيٌ أَنْ يُقِيمَ عَلَى إِحْرَامِهِ، وَلَمْ يَنْسَخْ ذَلِكَ شَيْءٌ الْبَتَّةَ، بَلْ «سَأَلَهُ سراقة بن مالك عَنْ هَذِهِ الْعُمْرَةِ الَّتِي أَمَرَهُمْ بِالْفَسْخِ إِلَيْهَا: هَلْ هِيَ لِعَامِهِمْ ذَلِكَ أَمْ لِلْأَبَدِ؟ فَقَالَ بل للأبد» قال: ثُمَّ نَهَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أن نزل بذي طوى وهي المعروفة بِآبَارِ الزَّاهِرِ، فَبَاتَ بِهَا لَيْلَةَ الْأَحَدِ لِأَرْبَعٍ خَلَوْنَ مِنْ ذِي الْحِجَّةِ، وَصَلَّى بِهَا الصُّبْحَ، ثُمَّ اغْتَسَلَ مِنْ يَوْمِهِ، وَنَهَضَ إِلَى مَكَّةَ، فَدَخَلَهَا نَهَارًا مِنْ أَعْلَاهَا مِنَ الثَّنِيَّةِ الْعُلْيَا الَّتِي تُشْرِفُ عَلَى الْحَجُونِ، وَكَانَ فِي الْعُمْرَةِ يدخلها مِنْ أَسْفَلِهَا، ثُمَّ سَارَ حَتَّى دَخَلَ الْمَسْجِدَ، وذلك ضحى.
وذكر الطبري أنه دخل من باب بني عبد مناف الذي يسمى باب بني شيبة، وذكر أَحْمَدُ أَنَّهُ كَانَ إِذَا دَخَلَ مَكَانًا مِنْ دار يعلى استقبل البيت، ودعا، وذكر الطبري أَنَّهُ كَانَ إِذَا نَظَرَ إِلَى الْبَيْتِ قَالَ: «اللَّهُمَّ زِدْ هَذَا الْبَيْتَ تَشْرِيفًا وَتَعْظِيمًا وَتَكْرِيمًا وَمَهَابَةً»
وَرُوِيَ عَنْهُ أَنَّهُ كَانَ عِنْدَ رُؤْيَتِهِ يَرْفَعُ يَدَيْهِ، وَيُكَبِّرُ، وَيَقُولُ: «اللَّهُمَّ أَنْتَ السَّلَامُ، وَمِنْكَ السَّلَامُ، حَيِّنَا رَبَّنَا بِالسَّلَامِ، اللَّهُمَّ زِدْ هَذَا الْبَيْتَ تَشْرِيفًا وَتَعْظِيمًا، وَتَكْرِيمًا وَمَهَابَةً، وَزِدْ مَنْ حَجَّهُ أَوِ اعْتَمَرَهُ تَكْرِيمًا وَتَشْرِيفًا وَتَعْظِيمًا وبرا» وهو مرسل.
فَلَمَّا دَخَلَ الْمَسْجِدَ، عَمَدَ إِلَى الْبَيْتِ، وَلَمْ يَرْكَعْ تَحِيَّةَ الْمَسْجِدِ، فَإِنَّ تَحِيَّةَ الْمَسْجِدِ الْحَرَامِ الطواف، فلما حاذى الحجر، اسْتَلَمَهُ، وَلَمْ يُزَاحِمْ عَلَيْهِ، وَلَمْ يَتَقَدَّمْ عَنْهُ إِلَى جِهَةِ الرُّكْنِ الْيَمَانِيِّ، وَلَمْ يَرْفَعْ يَدَيْهِ، وَلَمْ يَقُلْ: نَوَيْتُ بِطَوَافِي هَذَا الْأُسْبُوعَ كَذَا وكذا. ولا افتتحه بالتكبير، ولا حاذى الحجر بِجَمِيعِ بَدَنِهِ، ثُمَّ انْفَتَلَ عَنْهُ وَجَعَلَهُ عَلَى شقه الأيمن، بل استقبله واستلمه، ثم أخذ على يمينه، ولم يدع عند الباب، وَلَا تَحْتَ الْمِيزَابِ، وَلَا عِنْدَ ظَهْرِ الْكَعْبَةِ وأركانها، ولا وقت للطواف ذكرا معينة، بَلْ حُفِظَ عَنْهُ بَيْنَ الرُّكْنَيْنِ: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [البقرة: 201]
ورمل فيطوافه هذه الثلاثة الأشواط، وقارب بين خطاه، واضطبع بردائه، فجعله على أحد كتفيه، وأبدى

(1/55)

كتفه الآخر وَمَنْكِبَهُ، وَكُلَّمَا حَاذَى الْحَجَرَ الْأَسْوَدَ أَشَارَ إِلَيْهِ، واستلمه بمحجنه وقبل المحجن، وهو عصا محنية الرأس.
وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ استلم الركن اليماني، وَلَمْ يَثْبُتْ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَبَّلَهُ، وَلَا قَبَّلَ يَدَهُ عِنْدَ اسْتِلَامِهِ، وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَبَّلَ الْحَجَرَ الْأَسْوَدَ، وَثَبَتَ عَنْهُ أَنَّهُ اسْتَلَمَهُ بِيَدِهِ، فَوَضَعَ يَدَهُ عَلَيْهِ، ثُمَّ قَبَّلَهَا، وَثَبَتَ عنه أنه استلمه بمحجنه، فهذه ثلاث صفات وذكر الطبراني بإسناد جيد أنه إذا استلم الركن قال: «بسم الله والله أكبر» وكلما أَتَى عَلَى الْحَجَرِ الْأَسْوَدِ قَالَ: «اللَّهُ أَكْبَرُ» وَلَمْ يَسْتَلِمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَمْ يمس من الأركان إلا اليمانيين فقط.
فَلَمَّا فَرَغَ مِنْ طَوَافِهِ جَاءَ إِلَى خَلْفِ الْمَقَامِ، فَقَرَأَ {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقرة: 125] (1) فركع رَكْعَتَيْنِ، وَالْمَقَامُ بَيْنَهُ وَبَيْنَ الْبَيْتِ، قَرَأَ فِيهِمَا بعد الفاتحة بـ " سورتي الإخلاص " وقراءته الآية بيان منه المراد منها لله بفعله، فلما فرغ من صلاته أقبل على الحجر، فَاسْتَلَمَهُ، ثُمَّ خَرَجَ إِلَى الصَّفَا مِنَ الْبَابِ الذي يقابله، فلما دني مِنْهُ قَرَأَ « {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} [البقرة: 158] أبدأ بما بدأ الله به» وللنسائي: «ابدءوا» على الْأَمْرِ.
ثُمَّ رَقِيَ عَلَيْهِ حَتَّى رَأَى الْبَيْتَ، فَاسْتَقْبَلَ الْقِبْلَةَ، فَوَحَّدَ اللَّهَ وَكَبَّرَهُ، وَقَالَ: «لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ له، لَهُ الْمُلْكُ، وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ، أَنْجَزَ وَعْدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ الْأَحْزَابَ وَحْدَهُ» ثم دعا بين ذلك قال مثل هذا ثلاث مرات، ثُمَّ نَزَلَ إِلَى الْمَرْوَةِ يَمْشِي فَلَمَّا انْصَبَّتْ قدماه سَعَى حَتَّى إِذَا جَاوَزَ الْوَادِيَ وَأَصْعَدَ، مَشَى، وذلك قبل الميلين الأخضرين في أول المسعى، وَالظَّاهِرُ أَنَّ الْوَادِيَ لَمْ يَتَغَيَّرْ عَنْ وَضْعِهِ.
فكان صلى الله عليه وسلم إذا وصل الْمَرْوَةِ رَقِيَ عَلَيْهَا ; وَاسْتَقْبَلَ الْبَيْتَ، وَكَبَّرَ اللَّهَ وَوَحَّدَهُ، وَفَعَلَ كَمَا فَعَلَ عَلَى الصَّفَا، فَلَمَّا أَكْمَلَ سَعْيَهُ عِنْدَ الْمَرْوَةِ، أَمَرَ كُلَّ مَنْ لا هدي معه أن يحل حتما، وأمرهم أن يحلوا الحل كله، وَأَنْ يَبْقَوْا كَذَلِكَ إِلَى يَوْمِ التَّرْوِيَةِ، وَلَمْ يحل مِنْ أَجْلِ هَدْيِهِ، وَهُنَاكَ قَالَ: «لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ لَمَا سُقْتُ الْهَدْيَ، ولجعلتها عمرة» وَهُنَاكَ دَعَا لِلْمُحَلِّقِينَ بِالْمَغْفِرَةِ ثَلَاثًا، وَلِلْمُقَصِّرِينَ مَرَّةً.
وأما نساؤه فَأَحْلَلْنَ، وَكُنَّ قَارِنَاتٍ إِلَّا عائشة، فَإِنَّهَا لَمْ تحل من أجل تعذر الحل بالحيض، وأمر من أهل كإهلاله أن يقيم على
_________
(1) البقرة: 125.

(1/56)

إِحْرَامِهِ إِنْ كَانَ مَعَهُ هَدْيٌ، وَأَنْ يَحِلَّ إِنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ.
وَكَانَ يُصَلِّي مدة مقامه إلى يوم التروية بمنزله بالمسلمين بظاهر مكة، فأقام أربعة أيام يقصر الصلاة، فَلَمَّا كَانَ يَوْمُ الْخَمِيسِ ضُحًى تَوَجَّهَ بِمَنْ مَعَهُ مِنَ الْمُسْلِمِينَ إِلَى مِنًى، فَأَحْرَمَ بِالْحَجِّ مَنْ كَانَ أَحَلَّ مِنْهُمْ مِنْ رِحَالِهِمْ، وَلَمْ يدخلوا إلى المسجد، بَلْ أَحْرَمُوا وَمَكَّةُ خَلْفَ ظُهُورِهِمْ.
فَلَمَّا وَصَلَ إلى منى، نزل وصلى بها الظهر والعصر وبات بها، فلما طلعت الشمس، سار إِلَى عَرَفَةَ، وَأَخَذَ عَلَى طَرِيقِ ضَبٍّ عَلَى يمين طريق الناس اليوم، وكان من الصحابة الملبي، ومنهم المكبر، وهو يسمع ولا ينكر، فَوَجَدَ الْقُبَّةَ قَدْ ضُرِبَتْ لَهُ بِنَمِرَةَ بِأَمْرِهِ، وَهِيَ قَرْيَةٌ شَرْقِيَّ عَرَفَاتٍ، وَهِيَ خَرَابٌ الْيَوْمَ، فنزل فيها حَتَّى إِذَا زَالَتِ الشَّمْسُ أَمَرَ بِنَاقَتِهِ الْقَصْوَاءِ فَرُحِلَتْ، ثُمَّ سَارَ حَتَّى أَتَى بَطْنَ الْوَادِي مِنْ أَرْضِ عُرَنَةَ.
فَخَطَبَ النَّاسَ وَهُوَ عَلَى رَاحِلَتِهِ خُطْبَةً عَظِيمَةً، قَرَّرَ فِيهَا قَوَاعِدَ الْإِسْلَامِ، وَهَدَمَ فِيهَا قَوَاعِدَ الشِّرْكِ وَالْجَاهِلِيَّةِ، وَقَرَّرَ فِيهَا تَحْرِيمَ الْمُحَرَّمَاتِ الَّتِي اتِّفَقَتِ الْمِلَلُ عَلَى تَحْرِيمِهَا وَهِيَ الدِّمَاءُ وَالْأَمْوَالُ وَالْأَعْرَاضُ، وَوَضَعَ فِيهَا أُمُورَ الْجَاهِلِيَّةِ تَحْتَ قَدَمَيْهِ، وَوَضَعَ فِيهَا رِبَا الْجَاهِلِيَّةِ كُلَّهُ وَأَبْطَلَهُ، وَأَوْصَاهُمْ بِالنِّسَاءِ خَيْرًا وَذَكَرَ الْحَقَّ الذي لهن وعليهن، وَأَنَّ الْوَاجِبَ لَهُنَّ الرِّزْقُ، وَالْكِسْوَةُ بِالْمَعْرُوفِ، وَلَمْ يقدر ذلك تقديرا، وَأَبَاحَ لِلْأَزْوَاجِ ضَرْبَهُنَّ إِذَا أَدْخَلْنَ إِلَى بُيُوتِهِنَّ من يكرهه أزواجهن، وأوصى فيها الأمة بِالِاعْتِصَامِ بِكِتَابِ اللَّهِ، وَأَخْبَرَ أَنَّهُمْ لَنْ يَضِلُّوا مَا دَامُوا مُعْتَصِمِينَ بِهِ، ثُمَّ أَخْبَرَهُمْ أَنَّهُمْ مَسْئُولُونَ عَنْهُ ; وَاسْتَنْطَقَهُمْ بِمَاذَا يَقُولُونَ، وَبِمَاذَا يَشْهَدُونَ ; فَقَالُوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ وَأَدَّيْتَ وَنَصَحْتَ. فَرَفَعَ أُصْبُعَهُ إِلَى السَّمَاءِ، وَاسْتَشْهَدَ اللَّهَ عَلَيْهِمْ ثَلَاثَ مَرَّاتٍ، وَأَمَرَهُمْ أَنْ يُبَلِّغَ شَاهِدُهُمْ غَائِبَهُمْ وَخَطَبَ خُطْبَةً وَاحِدَةً وَلَمْ تَكُنْ خُطْبَتَيْنِ جَلَسَ بَيْنَهُمَا.
فَلَمَّا أَتَمَّهَا، أَمَرَ بلالا فَأَذَّنَ، ثُمَّ أقام، فصلى الظهر ركعتين أسر فيهما القراءة وَكَانَ يَوْمَ الْجُمُعَةِ، فَدَلَّ عَلَى أَنَّ الْمُسَافِرَ لا يصلي الجمعة، ثُمَّ أَقَامَ، فَصَلَّى الْعَصْرَ رَكْعَتَيْنِ أَيْضًا، وَمَعَهُ أهل مكة، فصلوا بصلاته قصرا وجمعا، وفيه أَوْضَحُ دَلِيلٍ عَلَى أَنَّ سَفَرَ الْقَصْرِ لَا يتحدد بمسافة معلومة.
فَلَمَّا فَرَغَ مِنْ صَلَاتِهِ، رَكِبَ حَتَّى أَتَى الْمَوْقِفَ، فَوَقَفَ فِي ذَيْلِ الْجَبَلِ عِنْدَ الصَّخَرَاتِ، وَاسْتَقْبَلَ الْقِبْلَةَ، وَجَعَلَ حَبْلَ الْمُشَاةِ بَيْنَ

(1/57)

يَدَيْهِ، وَكَانَ عَلَى بَعِيرِهِ، فَأَخَذَ فِي الدُّعَاءِ والتفرع وَالِابْتِهَالِ إِلَى غُرُوبِ الشَّمْسِ، وَأَمَرَ النَّاسَ أَنْ يَرْفَعُوا عَنْ بَطْنِ عُرَنَةَ، وَأَخْبَرَ أَنَّ «عَرَفَةَ كُلُّهَا مَوْقِفٌ» وَأَرْسَلَ إِلَى النَّاسِ أَنْ يَكُونُوا على مشاعرهم، ويقفوا بها، فإنها من أثر إرث أبيهم إبراهيم، وَكَانَ فِي دُعَائِهِ رَافِعًا يَدَيْهِ إِلَى صَدْرِهِ، كاستطعام المسكين، وأخبرتم أن «خير الدعاء يَوْمِ عَرَفَةَ»
وَذَكَرَ مِنْ دُعَائِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَوْقِفِ: «اللُّهُمَّ لَكَ الْحَمْدُ كالذي تقول، وَخَيْرًا مِمَّا نَقُولُ، اللَّهُمَّ لَكَ صَلَاتِي وَنُسُكِي ومحياي ومماتي، وإليك مآبي، ولك رب ترابي، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ، وَوَسْوَسَةِ الصَّدْرِ، وَشَتَاتِ الْأَمْرِ، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ شَرِّ مَا تَجِيءُ بِهِ الرِّيحُ» ذَكَرَهُ الترمذي.
وَمِمَّا ذُكِرَ مِنْ دُعَائِهِ هُنَاكَ: «اللهم إنك تَسْمَعُ كَلَامِي، وَتَرَى مَكَانِي، وَتَعْلَمُ سِرِّي وَعَلَانِيَتِي ولا يَخْفَى عَلَيْكَ شَيْءٌ مِنْ أَمْرِي، أَنَا الْبَائِسُ الفقير، المستغيث المستجير، الوجل المشفق، المقر المعترف بذنوبه، أَسْأَلُكَ مَسْأَلَةَ الْمِسْكِينِ، وَأَبْتَهِلُ إِلَيْكَ ابْتِهَالَ الْمُذْنِبِ الذَّلِيلِ، وَأَدْعُوكَ دُعَاءَ الْخَائِفِ الضَّرِيرِ مَنْ خَضَعَتْ لَكَ رَقَبَتُهُ، وَفَاضَتْ لَكَ عَيْنَاهُ، وَذَلَّ جَسَدُهُ، وَرَغِمَ أَنْفُهُ لَكَ، اللَّهُمَّ لَا تَجْعَلْنِي بِدُعَائِكَ رَبِّ شَقِيَّا، وَكُنْ بِي رَءُوفًا رَحِيمًا يَا خَيْرَ الْمَسْئُولِينَ، وَيَا خَيْرَ الْمُعْطِينَ» ذَكَرَهُ الطَّبَرَانِيُّ.
وذكر أَحْمَدُ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ، عن جده: كَانَ أَكْثَرُ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ عَرَفَةَ «لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، بِيَدِهِ الْخَيْرُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قدير» وأسانيد هذه الأدعية فيها لين.
وهنا أُنْزِلَتْ عَلَيْهِ: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [المائدة: 3] (1) .
وهناك سقط رجل عن راحلته، فَمَاتَ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُكَفَّنَ فِي ثْوْبَيْهِ، وَلَا يُمَسَّ بِطِيبٍ وَأَنْ يُغَسَّلَ بِمَاءٍ وَسِدْرٍ، وَلَا يُغَطَّى رَأْسُهُ وَلَا وَجْهُهُ، وَأَخْبَرَ أَنَّ اللَّهَ تَعَالَى يبعثه يوم القيامة يلبي. وفيه اثْنَا عَشَرَ حُكْمًا: الْأَوَّلُ: وُجُوبُ غُسْلِ الْمَيِّتِ. الثَّانِي: أَنَّهُ لَا يَنْجُسُ بِالْمَوْتِ، لِأَنَّهُ لَوْ تنجس، لم يزده غسله إلا نجاسة. الثالث: أن الميت يغسل بماء وسدر. الرَّابِعُ: أَنَّ تَغَيُّرَ الْمَاءِ بِالطَّاهِرَاتِ لَا يَسْلُبُهُ طهوريته. الخامس: إباحة الغسل للمحرم. السادس: أن المحرم
_________
(1) 3: المائدة.

(1/58)

غير ممنوع من الماء والسدر. السَّابِعُ: أَنَّ الْكَفَنَ مُقَدَّمٌ عَلَى الْمِيرَاثِ وَعَلَى الدين، لأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ أَنْ يُكَفَّنَ فِي ثَوْبَيْهِ وَلَمْ يَسْأَلْ عَنْ وَارِثِهِ وَلَا عن دين عليه. الثَّامِنُ: جَوَازُ الِاقْتِصَارِ فِي الْكَفَنِ عَلَى ثَوْبَيْنِ. التاسع: أن المحرم ممنوع من الطيب. الْعَاشِرُ: أَنَّ الْمُحْرِمَ مَمْنُوعٌ مِنْ تَغْطِيَةِ رَأْسِهِ. الْحَادِيَ عَشَرَ: مَنْعُ الْمُحْرِمِ مِنْ تَغْطِيَةِ وَجْهِهِ وبإباحته قال ستة من الصحابة، واحتج المبيحون بأقوال هؤلاء، وأجابوا عن قوله: «لا تُخَمِّرُوا وَجْهَهُ» بِأَنَّ هَذِهِ اللَّفْظَةَ غَيْرُ مَحْفُوظَةٍ. الثاني عشر: بقاء الإحرام بعد الموت. فَلَمَّا غَرَبَتِ الشَّمْسُ، وَاسْتَحْكَمَ غُرُوبُهَا بِحَيْثُ ذَهَبَتِ الصُّفْرَةُ، أَفَاضَ مِنْ عَرَفَةَ، وَأَرْدَفَ أُسَامَةَ بْنَ زَيْدٍ خَلْفَهُ، وَأَفَاضَ بِالسَّكِينَةِ وَضَمَّ إِلَيْهِ زِمَامَ ناقته حتى إن رأسها ليضرب طرف رجليه، وهو يقول: «أيها الناس عليكم بالسكينة، فإن البر ليس بالإيضاع» أي: بِالْإِسْرَاعِ.
وَأَفَاضَ مِنْ طَرِيقِ الْمَأْزِمَيْنِ، وَدَخَلَ عَرَفَةَ مِنْ طَرِيقِ ضَبٍّ، وَهَكَذَا كَانَتْ عَادَتُهُ صَلَوَاتُ الله وسلامه عليه في الأعياد أن يخالف بين الطريق، ثُمَّ جَعَلَ يَسِيرُ الْعَنَقَ وَهُوَ ضَرْبٌ مِنَ المسير لَيْسَ بِالسَّرِيعِ وَلَا الْبَطِيءِ فَإِذَا وَجَدَ فَجْوَةً - وَهُوَ الْمُتَّسَعُ - نَصَّ سَيْرَهُ، أَيْ: رَفَعَهُ فَوْقَ ذلك، وكلما أتى ربوة من الرُّبَى أَرْخَى لِلنَّاقَةِ زِمَامَهَا قَلِيلًا حَتَّى تَصْعَدَ.
وكان يلبي في مسيره ذلك لا يَقْطَعِ التَّلْبِيَةَ، فَلَمَّا كَانَ فِي أَثْنَاءِ الطَّرِيقِ نزل، فَبَالَ وَتَوَضَّأَ وُضُوءًا خَفِيفًا، فَقَالَ لَهُ أسامة: الصلاة يا رسول الله. قال: «المصلى أمامك» ثم سار حتى أتى مزدلفة فَتَوَضَّأَ وُضُوءَ الصَّلَاةِ، ثُمَّ أَمَرَ بِالْأَذَانِ، فَأَذَّنَ الْمُؤَذِّنُ، ثُمَّ أَقَامَ، فَصَلَّى الْمَغْرِبَ قَبْلَ حَطِّ الرِّحَالِ، وَتَبْرِيكِ الْجِمَالِ، فَلَمَّا حَطُّوا رِحَالَهُمْ أَمَرَ، فأقيمت الصلاة، ثم صلى العشاء بِإِقَامَةٍ بِلَا أَذَانٍ، وَلَمْ يُصَلِّ بَيْنَهُمَا شَيْئًا، ثم نام حتى أصبح.
ولم يحيي تِلْكَ اللَّيْلَةَ، وَلَا صَحَّ عَنْهُ فِي إِحْيَاءِ ليلتي العيدين شيء، وأمر في تلك الليلة بضعفة أَهْلِهِ أَنْ يَتَقَدَّمُوا إِلَى مِنًى قَبْلَ طُلُوعِ الفجر، وكان عِنْدَ غَيْبُوبَةِ الْقَمَرِ، وَأَمَرَهُمْ أَنْ لَا يَرْمُوا الجمرة حتى تطلع الشمس، وأما الحديث الذي فيه أن أم سلمة رمت قبل الفجر، فحديث منكر أنكره أحمد وغيره، ثم ذكر حديث سودة وأحاديث غيره، ثم قال:
ثُمَّ تَأَمَّلْنَا فَإِذَا أَنَّهُ لَا تَعَارُضَ بَيْنَ هَذِهِ الْأَحَادِيثِ، فَإِنَّهُ أَمَرَ الصِّبْيَانَ أَنْ لَا يَرْمُوا الْجَمْرَةَ حَتَّى تَطْلُعَ الشَّمْسُ، فَإِنَّهُ

(1/59)

لَا عُذْرَ لَهُمْ فِي تَقْدِيمِ الرَّمْيِ، أَمَّا مَنْ قَدَّمَهُ مِنَ النِّسَاءِ: فَرَمَيْنَ قَبْلَ طُلُوعِ الشمس للعذر، والخوف عليهن من المزاحمة، وَهَذَا الَّذِي دَلَّتْ عَلَيْهِ السُّنَّةُ: جَوَازُ الرَّمْيِ قبل طلوع الشمس لعذر من مرض أو كبر، وَأَمَّا الْقَادِرُ الصَّحِيحُ "، فَلَا يَجُوزُ لَهُ ذَلِكَ. وَالَّذِي دَلَّتْ عَلَيْهِ السُّنَّةُ إِنَّمَا هُوَ التَّعْجِيلُ بَعْدَ غَيْبُوبَةِ الْقَمَرِ لَا نِصْفِ اللَّيْلِ، وَلَيْسَ مع من حده بالنصف دليل.
فَلَمَّا طَلَعَ الْفَجْرُ صَلَّاهَا فِي أَوَّلِ الْوَقْتِ - لا قبله قطعا - بأذان وإقامة، ثُمَّ رَكِبَ حَتَّى أَتَى مَوْقِفَهُ عِنْدَ الْمَشْعَرِ الْحَرَامِ، فَاسْتَقْبَلَ الْقِبْلَةَ، وَأَخَذَ فِي الدُّعَاءِ وَالتَّضَرُّعِ والتكبير والتهليل والذكر حتى أسفر جدا، ووقف صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَوْقِفِهِ، وَأَعْلَمَ النَّاسَ أَنَّ مُزْدَلِفَةَ كُلَّهَا مَوْقِفٌ، ثُمَّ سَارَ مردفا للفضل وهو يلبي في مسيره، وانطلق أسامة عَلَى رِجْلَيْهِ فِي سُبَّاقِ قُرَيْشٍ.
وَفِي طَرِيقِهِ ذَلِكَ أَمَرَ ابْنَ عَبَّاسٍ أَنْ يَلْقُطَ لَهُ حَصَى الْجِمَارِ سَبْعَ حَصَيَاتٍ، وَلَمْ يَكْسِرْهَا مِنَ الجبل تلك الليلة، كما يفعله مَنْ لَا عِلْمَ عِنْدَهُ، وَلَا الْتَقَطَهَا بِاللَّيْلِ، فالتقط له سبعا من حصى الحذف، فجعل ينفضهن في كفه، ويقول: «أمثال هَؤُلَاءِ فَارْمُوا، وَإِيَّاكُمْ وَالْغُلُوَّ فِي الدِّينِ، فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمُ الْغُلُوُّ فِي الدِّينِ» فَلَمَا أَتَى بَطْنَ مُحَسِّرٍ حَرَّكَ نَاقَتَهُ وَأَسْرَعَ السَّيْرَ، وَهَذِهِ كَانَتْ عَادَتَهُ فِي الْمَوَاضِعِ الَّتِي نزل بها بأس الله بأعدائه، فإن هناك أصاب أصحاب الفيل ما قص الله، ولذلك سمي وَادِيَ مُحَسِّرٍ، لِأَنَّ الْفِيلَ حُسِرَ فِيهِ، أَيْ: أعيا وَانْقَطَعَ عَنِ الذَّهَابِ إِلَى مَكَّةَ.
وَكَذَلِكَ فَعَلَ في سلوكه الحجر. ومحسر: برزخ بين منى ومزدلفة، والمشعر الحرام لا من هذه، ولا من هذه، وعرفة: برزخ بين عرفة والمشعر الحرام لَيْسَ مِنْهُمَا، فَمِنًى مِنَ الْحَرَمِ وَهِيَ مَشْعَرٌ، وَمُحَسِّرٌ مِنَ الْحَرَمِ، وَلَيْسَ بِمَشْعَرٍ، وَمُزْدَلِفَةُ: حَرَمٌ ومشعر، وعرفة لَيْسَتْ مَشْعَرًا، وَهِيَ مِنَ الْحِلِّ، وَعَرَفَةُ حِلٌّ ومشعر.
وسلك الطَّرِيقَ الْوُسْطَى بَيْنَ الطَّرِيقَيْنِ وَهِيَ الَّتِي تَخْرُجُ عَلَى الْجَمْرَةِ الْكُبْرَى حَتَّى أَتَى مِنًى، فَأَتَى جَمْرَةَ الْعَقَبَةِ، فَوَقَفَ فِي أَسْفَلِ الْوَادِي، وَجَعَلَ الْبَيْتَ عَنْ يَسَارِهِ، وَمِنًى عَنْ يَمِينِهِ، وَاسْتَقْبَلَ الْجَمْرَةَ وَهُوَ عَلَى رَاحِلَتِهِ، فَرَمَاهَا رَاكِبًا بَعْدَ طُلُوعِ الشَّمْسِ وَاحِدَةً بَعْدَ وَاحِدَةٍ يُكَبِّرُ مَعَ كل حصاة وحينئذ قطع التلبية وبلال

(1/60)

وَأُسَامَةُ مَعَهُ أَحَدُهُمَا آخِذٌ بِخِطَامِ نَاقَتِهِ، وَالْآخَرُ يظلله بثوبه من الحر، وفيه جواز استظلال الحرم بالمحمل ونحوه.
فصل ثم رجع إلى منى، فخطب خُطْبَةً بَلِيغَةً أَعْلَمَهُمْ فِيهَا بِحُرْمَةِ يَوْمِ النَّحْرِ وتحريمه وفضله، وحرمة مكة على جميع البلاد، وأمر بِالسَّمْعِ وَالطَّاعَةِ لِمَنْ قَادَهُمْ بِكِتَابِ اللَّهِ، وَأَمَرَ النَّاسَ بِأَخْذِ مَنَاسِكِهِمْ عَنْهُ، وَقَالَ: «لَعَلِّي لَا أَحُجُّ بَعْدَ عَامِي هَذَا» وَعَلَّمَهُمْ مَنَاسِكَهُمْ، وَأَنْزَلَ الْمُهَاجِرِينَ وَالْأَنْصَارَ مَنَازِلَهُمْ، وَأَمَرَ النَّاسَ أَنْ لَا يَرْجِعُوا بَعْدَهُ كُفَّارًا يَضْرِبُ بَعْضُهُمْ رِقَابَ بَعْضٍ، وَأَمَرَ بِالتَّبْلِيغِ عَنْهُ، وَأَخْبَرَ أَنَّهُ «رُبَّ مُبَلَّغٍ أَوْعَى مِنْ سَامِعٍ» وَقَالَ فِي خُطْبَتِهِ: «لَا يَجْنِي جَانٍ إِلَّا عَلَى نَفْسِهِ» وَأَنْزَلَ الْمُهَاجِرِينَ عَنْ يَمِينِ الْقِبْلَةِ، وَالْأَنْصَارَ عَنْ يَسَارِهَا، وَالنَّاسُ حَوْلَهُمْ، وَفَتَحَ اللَّهُ لَهُ أَسْمَاعَ النَّاسِ حَتَّى سمعه أَهْلُ مِنًى فِي مَنَازِلِهِمْ، وَقَالَ فِي خُطْبَتِهِ تِلْكَ: «اعْبُدُوا رَبَّكُمْ، وَصَلُّوا خَمْسَكُمْ، وَصُومُوا شَهْرَكُمْ، وَأَطِيعُوا ذَا أَمْرِكُمْ تَدْخُلُوا جَنَّةَ رَبِّكُمْ» وَوَدَّعَ حينئذ الناس، فقالوا: حجة الوداع.
ثُمَّ انْصَرَفَ إِلَى الْمَنْحَرِ بِمِنًى، فَنَحَرَ ثَلَاثًا وَسِتِّينَ بَدَنَةً بِيَدِهِ وَكَانَ يَنْحَرُهَا قَائِمَةً مَعْقُولَةً يدها اليسرى، وكان عددها عَدَدَ سِنِي عُمْرِهِ، ثُمَّ أَمْسَكَ، وَأَمَرَ عليا أن ينحر ما بقي من المائة، ثم أمره أن يتصدق بجلالها وجلودها ولحومها فِي الْمَسَاكِينِ، وَأَمَرَهُ أَنْ لَا يُعْطِيَ الْجَزَّارَ فِي جِزَارَتِهَا شَيْئًا مِنْهَا، وَقَالَ: «نَحْنُ نُعْطِيهِ مِنْ عِنْدِنَا وَقَالَ: مَنْ شَاءَ اقْتَطَعَ» فَإِنْ قيل ففي " الصحيحين " عن أنس في حجته: «ونحر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ سَبْعَ بُدْنٍ قياما» قيل: يخرج على أحد وجوه ثلاثة:
أحدها: أنه لم ينحر بيده أكثر من سبع، وأنه أمر من نحر إِلَى تَمَامِ ثَلَاثٍ وَسِتِّينَ، ثُمَّ زَالَ عَنْ ذلك المكان وأمر عليا، فَنَحَرَ مَا بَقِيَ. الثَّانِي: أَنْ يَكُونَ أنس لم يشاهد إلا السبع، وشاهد جابر تمام النحر. الثالث: أنه نحر بيده منفردا سبعا، ثُمَّ أَخَذَ هُوَ وعلي الْحَرْبَةَ مَعًا فَنَحَرَا كَذَلِكَ تَمَامَ ثَلَاثٍ وَسِتِّينَ كَمَا قَالَ غرفة بن الحارث الكندي أَنَّهُ شَاهَدَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ قَدْ أَخَذَ بِأَعْلَى الْحَرْبَةِ، وَأَمَرَ عليا فَأَخَذَ بِأَسْفَلِهَا، وَنَحَرَا بِهَا الْبُدْنَ. ثُمَّ انْفَرَدَ

(1/61)

علي بِنَحْرِ الْبَاقِي مِنَ الْمِائَةِ كَمَا قَالَ جابر، والله أعلم.
ولم ينقل أحد أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَا أَصْحَابَهُ جَمَعُوا بَيْنَ الْهَدْيِ وَالْأُضْحِيَةِ، بَلْ كَانَ هَدْيُهُمْ هُوَ ضحاياهم، فَهُوَ هَدْيٌ بِمِنًى، وَأُضْحِيَةٌ بِغَيْرِهَا، وَأَمَّا قَوْلُ عائشة: «ضَحَّى عَنْ نِسَائِهِ بِالْبَقَرِ،» فَهُوَ هَدْيٌ أطلق عليه اسم الأضحية، فإنهن كن متمتعات، وعليهن الهدي، وهو الذي نحره عنهن، لكن فِي قِصَّةِ نَحْرِ الْبَقَرَةِ عَنْهُنَّ وَهُنَّ تِسْعٌ إِشْكَالٌ وَهُوَ: إِجْزَاءُ الْبَقَرَةِ عَنْ أَكْثَرَ مِنْ سبعة، وهذا الحديث جاء بثلاثة ألفاظ.
أحدها: بقرة واحدة بينهن. الثاني: أنه ضحى عنهن يومئذ بالبقر. الثالث: دَخَلَ عَلَيْنَا يَوْمَ النَّحْرِ بِلَحْمِ بَقَرٍ، فَقُلْتُ: مَا هَذَا؟ فَقِيلَ: ذَبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَزْوَاجِهِ. وَقَدِ اخْتَلَفَ فِي عَدَدِ مَنْ تُجْزِئُ عَنْهُمُ الْبَدَنَةُ وَالْبَقَرَةُ، فقيل: سبعة، وقيل: عشرة. وهو قول إسحاق، ثم ذكر أحاديث، ثم قال: وَهَذِهِ الْأَحَادِيثُ تُخَرَّجُ عَلَى أَحَدِ وُجُوهٍ ثَلَاثَةٍ إِمَّا أَنْ يُقَالَ ; أَحَادِيثُ السَّبْعَةِ أَكْثَرُ وَأَصَحُّ، وَإِمَّا أَنْ يُقَالَ: عَدْلُ الْبَعِيرِ بِعَشَرَةٍ مِنَ الغنم في الغنائم، لأجل تعديل القسمة، وأما في الهدايا والضحايا، فهو تقدير شرعي، وإما أن يقال: ذلك يختلف باختلاف الأزمنة والأمكنة والإبل والله أعلم.
ونحر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَنْحَرِهِ بِمِنًى وَأَعْلَمَهُمْ أَنَّ «مِنًى كُلَّهَا مَنْحَرٌ» وَأَنَّ «فِجَاجَ مَكَّةَ طريق ومنحر» وفيه دَلِيلٌ عَلَى أَنَّ النَّحْرَ لَا يَخْتَصُّ بِمِنًى، بَلْ حَيْثُ نَحَرَ مِنْ فِجَاجِ مَكَّةَ أَجْزَأَهُ، لقوله: «وقفت ههنا وعرفة كلها موقف» وسئل أن يبنى له بمنى مظلة مِنَ الْحَرِّ، فَقَالَ: «لَا مِنًى مُنَاخُ مَنْ سبق» وفيه دَلِيلٌ عَلَى اشْتِرَاكِ الْمُسْلِمِينَ فِيهَا، وَأَنَّ مَنْ سبق إلى مكان، فَهُوَ أَحَقُّ بِهِ حَتَّى يَرْتَحِلَ عَنْهُ، وَلَا يملك بذلك.
فلما أكمل نحره، استدعى بالحلاق، فحلق رأسه، وقال: «يا معمر أمكنك رسول الله مِنْ شَحْمَةِ أُذُنِهِ، وَفِي يَدِكَ الْمُوسَى، فَقَالَ: أما والله يا رسول الله إِنَّ ذَلِكَ لَمِنْ نِعْمَةِ اللَّهِ عَلَيَّ وَمَنِّهِ قال: أجل» ذكره أحمد وقال له: " خذ " وأشار إلى جانبه الأيمن، ثم قسمه بين من يليه، ثم أشار إليه، فحلق الأيسر، ثم قال: " ههنا أبو طلحة؟ " فدفعه إليه.
ودعا للمحلقين بالمغفرة ثلاثا، وللمقصرين مرة، وهو دليل على أن الحلق نسك ليس بإطلاق من محصور.

(1/62)

فصل ثم أفاض إِلَى مَكَّةَ قَبْلَ الظُّهْرِ رَاكِبًا، فَطَافَ طَوَافَ الإفاضة، وَلَمْ يَطُفْ غَيْرَهُ، وَلَمْ يَسْعَ مَعَهُ، هَذَا هو الصواب، ولم يرمل فيه، وَلَا فِي طَوَافِ الْوَدَاعِ، وَإِنَّمَا رَمَلَ فِي طواف القدوم.
ثم أتى زمزم وَهُمْ يَسْقُونَ، فَقَالَ: «لَوْلَا أَنْ يَغْلِبَكُمُ النَّاسُ لَنَزَلْتُ فَسَقَيْتُ مَعَكُمْ» ثُمَّ نَاوَلُوهُ الدَّلْوَ، فَشَرِبَ وهو قائم، قيل: لأن النهي عن الشرب قائما على وجه الاختيار، وقيل: للحاجة وهو أظهر، وفي " الصحيح " عن ابن عباس «طَافَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حجة الوداع على بعيره يستلم الركن بمحجنه،» وفيه مثله من حديث جابر، وفيه: لِأَنْ يَرَاهُ النَّاسُ، وَلِيُشْرِفَ، وَلِيَسْأَلُوهُ، فَإِنَّ النَّاسَ غشوه. وهذا ليس بطواف الوداع، فإنه طافه ليلا، ولا طواف القدوم، فإنه رمل فيه، ولم يقل أحد: رملت به راحلته. ثم رجع إلى منى.
واختلف هل صلى الظهر بها أو بمكة؟ وطافت عَائِشَةَ فِي ذَلِكَ الْيَوْمِ طَوَافًا وَاحِدًا، وَسَعَتْ سَعْيًا وَاحِدًا أَجْزَأَهَا عَنْ حَجِّهَا وَعُمْرَتِهَا، وَطَافَتْ صفية ذلك اليوم، ثم حاضت فأجزأها ذلك عن طواف الوداع، فاستقرت سنته صلى الله عليه وسلم إذا حاضت المرأة قبل الطواف أَنْ تَقْرِنَ وَتَكْتَفِيَ بِطَوَافٍ وَاحِدٍ، وَسَعْيٍ وَاحِدٍ، وإن حاضت بعد طواف الإفاضة أجزأها عن طواف الوداع.
ثم رجع إِلَى مِنًى مِنْ يَوْمِهِ ذَلِكَ فَبَاتَ بِهَا، فَلَمَّا أَصْبَحَ انْتَظَرَ زَوَالَ الشَّمْسِ، فَلَمَّا زَالَتْ مشى إلى الجمرة وَلَمْ يَرْكَبْ فَبَدَأَ - 105 - بِالْجَمْرَةِ الْأُولَى الَّتِي تَلِيَ مَسْجِدَ الْخَيْفِ، فَرَمَاهَا بِسَبْعِ حَصَيَاتٍ وَاحِدَةً بَعْدَ وَاحِدَةٍ يَقُولُ مَعَ كُلِّ حَصَاةٍ: اللَّهُ أَكْبَرُ، ثم تقدم عن الْجَمْرَةِ أَمَامَهَا حَتَّى أَسْهَلَ فَقَامَ مُسْتَقْبِلَ الْقِبْلَةِ، ثُمَّ رَفَعَ يَدَيْهِ، وَدَعَا دُعَاءً طَوِيلًا بِقَدْرِ سورة البقرة، ثم أتى الْوُسْطَى، فَرَمَاهَا كَذَلِكَ.
ثُمَّ انْحَدَرَ ذَاتَ الْيَسَارِ مِمَّا يَلِي الْوَادِي، فَوَقَفَ مُسْتَقْبِلَ الْقِبْلَةِ رَافِعًا يَدَيْهِ يَدْعُو قَرِيبًا مِنْ وُقُوفِهِ الْأَوَّلِ، ثُمَّ أتى جمرة العقبة، فاستبطن الوادي وجعل البيت عن يساره، فرماها بسبع حصيات كذلك، ثم رجع، ولم يبق عندها، فقيل: لضيق المكان. وَقِيلَ - وَهُوَ أَصَحُّ -: إِنَّ دُعَاءَهُ كَانَ فِي نَفْسِ الْعِبَادَةِ، قَبْلَ الْفَرَاغِ مِنْهَا، فَلَمَّا رَمَى جمرة العقبة،

(1/63)

فرغ الرمي، والدعاء في صلب العبادة أفضل. وَلَمْ يَزَلْ فِي نَفْسِي هَلْ كَانَ يَرْمِي قبل الصلاة أَوْ بَعْدَهَا، وَالَّذِي يَغْلِبُ عَلَى الظَّنِّ أَنَّهُ قبلها، لِأَنَّ جابرا وَغَيْرَهُ قَالُوا: كَانَ يَرْمِي إِذَا زالت الشمس.

[فصل قد تَضَمَّنَتْ حَجَّتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِتَّ وقفات للدعاء]
فَصْلٌ فَقَدْ تَضَمَّنَتْ حَجَّتُهُ صَلَّى اللَّهُ عَلَيْهِ وسلم ست وقفات للدعاء: على الصفا، وعلى المروة، وبعرفة، وبمزدلفة، وعند الجمرة الأولى، وعند الجمرة الثانية.
وخطب بمنى خطبتين، يوم النحر وتقدمت، والثانية في أوسط أيام التشريق، واستأذنه العباس أَنْ يَبِيتَ بِمَكَّةَ لَيَالِيَ مِنًى مِنْ أَجْلِ سِقَايَتِهِ، فَأَذِنَ لَهُ، وَاسْتَأْذَنَهُ رِعَاءُ الْإِبِلِ فِي الْبَيْتُوتَةِ خَارِجَ مِنًى عِنْدَ الْإِبِلِ، فَأَرْخَصَ لَهُمْ أَنْ يَرْمُوا يَوْمَ النَّحْرِ، ثُمَّ يَجْمَعُوا رَمْيَ يومين بعده يَرْمُونَهُ فِي أَحَدِهِمَا. قَالَ مالك: ظَنَنْتُ أَنَّهُ قَالَ: فِي أَوَّلِ يَوْمٍ مِنْهُمَا، ثُمَّ يَرْمُونَ يَوْمَ النَّفْرِ. وَقَالَ ابْنُ عُيَيْنَةَ فِي هَذَا الْحَدِيثِ: رَخَّصَ لِلرُّعَاءِ أَنْ يَرْمُوا يَوْمًا، وَيَدَعُوا يَوْمًا، فَيَجُوزُ لِلطَّائِفَتَيْنِ بِالسُّنَّةِ تَرْكُ الْمَبِيتِ بِمِنًى، وَأَمَّا الرَّمْيُ، فَإِنَّهُمْ لَا يَتْرُكُونَهُ، بَلْ لَهُمْ أن يؤخروه إلى الليل، وَلَهُمْ أَنْ يَجْمَعُوا رَمْيَ يَوْمَيْنِ فِي يَوْمٍ.
ومن لَهُ مَالٌ يَخَافُ ضَيَاعَهُ، أَوْ مَرِيضٌ يَخَافُ مِنْ تَخَلُّفِهِ عَنْهُ، أَوْ كَانَ مَرِيضًا لَا يمكنه الْبَيْتُوتَةُ، سَقَطَتْ عَنْهُ بِتَنْبِيهِ النَّصِّ عَلَى هَؤُلَاءِ، ولم يتعجل في يومين، بل تأخر حتى أكمل الرمي في الأيام الثَّلَاثَةِ، وَأَفَاضَ يَوْمَ الثُّلَاثَاءِ بَعْدَ الظُّهْرِ إِلَى الْمُحَصَّبِ، وَهُوَ الْأَبْطَحُ، وَهُوَ خَيْفُ بَنِي كِنَانَةَ ; فوجد أبا رافع قد ضرب قبته هُنَاكَ، وَكَانَ عَلَى ثِقْلِهِ تَوْفِيقًا مِنَ اللَّهِ عَزَّ وَجَلَّ دُونَ أَنْ يَأْمُرَهُ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فصلى بِهِ الظُّهْرَ وَالْعَصْرَ، وَالْمَغْرِبَ وَالْعِشَاءَ، وَرَقَدَ رَقْدَةً، ثُمَّ نَهَضَ إِلَى مَكَّةَ، فَطَافَ لِلْوَدَاعِ لَيْلًا سحرا.
وَرَغِبَتْ إِلَيْهِ عائشة تَلِكَ اللَّيْلَةَ أَنْ يُعْمِرَهَا عُمْرَةً مُفْرَدَةً، فَأَخْبَرَهَا أَنَّ طَوَافَهَا بِالْبَيْتِ وَبِالصَّفَا والمروة قد أجزأها عَنْ حَجِّهَا وَعُمْرَتِهَا، فَأَبَتْ إِلَّا أَنْ تَعْتَمِرَ عمرة مفردة، فأمر أخاها أَنْ يُعْمِرَهَا مِنَ التَّنْعِيمِ، فَفَرَغَتْ مِنْ عُمْرَتِهَا ليلا، ثم وافت المحصب مع أخيها في جوف الليل، فقال: فرغتما؟ قالت: نعم فنادى بالرحيل، فارتحل الناس.
وفي حديث الأسود في " الصحيح " عنها: «فَلَقِيَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ

(1/64)

مُصْعِدٌ مِنْ مَكَّةَ، وَأَنَا مُنْهَبِطَةٌ عَلَيْهَا، أَوْ أنا مصعدة وهو منهبط منها» . ففيه أنهما تلاقيا، وفي الأول أنه انتظرها في منزله، فإن كان حديث الأسود محفوظا، فصوابه: لقيني وَأَنَا مُصْعِدَةٌ مِنْ مَكَّةَ وَهُوَ مُنْهَبِطٌ إِلَيْهَا. فإنها قضت عمرتها، ثم أصعدت لميعاده، فوافته وقد أخذ في الهبوط إلى مكة للوداع، وله وجه غير هذا. واختلف فِي التَّحْصِيبِ هَلْ هُوَ سُنَّةٌ أَوْ مَنْزِلُ اتفاق؟ على قولين.
فصل وَيَرَى كَثِيرٌ مِنَ النَّاسِ أَنَّ دُخُولَ الْبَيْتِ مِنْ سُنَنِ الْحَجِّ؛ اقْتِدَاءً بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَالَّذِي تَدُلُّ عَلَيْهِ سُنَّتُهُ أَنَّهُ لم يدخله في حجة ولا في عمرة، وإنما دخله عام الفتح، وكذلك الوقوف في الملتزم الذي روي عنه أنه فعله يوم الفتح، وأما ما رواه أبو داود مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ، عَنْ أَبِيهِ، عن جده، أنه وضع صدره ووجهه وذراعيه وكفيه وبسطهما وَقَالَ: هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُهُ-فَهَذَا يَحْتَمِلُ أَنْ يَكُونَ وَقْتِ الْوَدَاعِ، وَأَنْ يَكُونَ فِي غَيْرِهِ، وَلَكِنْ قال مجاهد وغيره: يُسْتَحَبُّ أَنْ يَقِفَ فِي الْمُلْتَزَمِ بَعْدَ طَوَافِ الوداع. وكان ابن عباس يلتزم ما بين الركن والباب. وَفِي " صَحِيحِ الْبُخَارِيِّ " أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَرَادَ الْخُرُوجَ، وَلَمْ تَكُنْ أم سلمة طافت بالبيت وهي شاكية، وأرادت الخروج، فقال لها: «إِذَا أُقِيمَتْ صَلَاةُ الصُّبْحِ، فَطُوفِي عَلَى بَعِيرِكِ والناس يصلون» . ففعلته، ولم تصل حتى خرجت، وهذا محال أَنْ يَكُونَ يَوْمَ النَّحْرِ، فَهُوَ طَوَافُ الْوَدَاعِ بِلَا رَيْبٍ، فَظَهَرَ أَنَّهُ صَلَّى الصُّبْحَ يَوْمَئِذٍ بمكة، وسمعته أم سلمة يقرأ بـ " الطور "، ثم ارتحل رَاجِعًا إِلَى الْمَدِينَةِ، «فَلَمَّا كَانَ بِالرَّوْحَاءِ، لَقِيَ رَكْبًا، فَسَلَّمَ عَلَيْهِمْ، وَقَالَ: مَنِ الْقَوْمُ؟ فَقَالُوا: الْمُسْلِمُونَ، قَالُوا: فَمَنِ الْقَوْمُ؟ فَقَالَ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فرفعت إليه امرأة صبيا لها من محفة، فَقَالَتْ: يَا رَسُولَ اللَّهِ، أَلِهَذَا حَجٌّ؟ قَالَ: نَعَمْ، وَلَكِ أَجْرٌ» . فَلَمَّا أَتَى ذَا الْحُلَيْفَةِ، بَاتَ بِهَا، فَلَمَّا رَأَى الْمَدِينَةَ، كَبَّرَ ثَلَاثَ مَرَّاتٍ، وَقَالَ: «لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ، وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، آيِبُونَ تَائِبُونَ، عَابِدُونَ، سَاجِدُونَ، لِرَبِّنَا حَامِدُونَ، صَدَقَ اللَّهُ وَعْدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ الْأَحْزَابَ وَحْدَهُ» . ثُمَّ

(1/65)

دَخَلَهَا نَهَارًا مِنْ طَرِيقِ الْمُعَرَّسِ، وَخَرَجَ مِنْ طريق الشجرة.


فصل في هديه صلى الله عليه وسلم في الهدايا والضحايا والعقيقة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْهَدَايَا وَالضَّحَايَا وَالْعَقِيقَةِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْهَدَايَا وَالضَّحَايَا وَالْعَقِيقَةِ وَهِيَ مُخْتَصَّةٌ بِالْأَزْوَاجِ الثَّمَانِيَةِ الْمَذْكُورَةِ فِي " سُورَةِ الأنعام "، وهذا مأخوذ من القرآن من أربع آيات: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ} [المائدة: 1] (1) الثانية: {لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} [الحج: 34] (2) الثالثة: {وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشًا} [الأنعام: 142] (3) الآية، والتي تليها الرابعة قوله: {هَدْيًا بَالِغَ الْكَعْبَةِ} [الْمَائِدَةِ: 95] (4) . فَدَلَّ عَلَى أَنَّ الَّذِي يَبْلُغُ الْكَعْبَةَ مِنَ الْهَدْيِ هُوَ هَذِهِ الْأَزْوَاجُ الثَّمَانِيَةُ، وَهَذَا اسْتِنْبَاطُ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عنه. والذبائح التي هي عبادة ثلاث: الهدي، والأضحية، والعقيقة، فأهدى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْغَنَمَ، وَأَهْدَى الْإِبِلَ، وأهدى عن نسائه البقر والهدي في مقامه، وفي حجته، وفي عمرته، وكانت سنته تقليد الغنم دون إشعارها، وإذا بعث بهديه وهو مقيم، لم يحرم منه شيئا كان منه حلالا، وإذا أَهْدَى الْإِبِلَ، قَلَّدَهَا وَأَشْعَرَهَا، فَيَشُقُّ صَفْحَةَ سَنَامِهَا الأيمن يسيرا حتى يسيل الدم، وإذا بعث بهدي أَمَرَ رَسُولَهُ إِذَا أَشْرَفَ عَلَى عَطَبٍ شَيْءٌ منه أن ينحر، ثُمَّ يَصْبُغَ نَعْلَهُ فِي دَمِهِ، ثُمَّ يَجْعَلَهُ على صفحته، ولا يأكل منه ولا أحد من رُفْقَتِهِ، ثُمَّ يَقْسِمُ لَحْمَهُ، وَمَنَعَهُ مِنْ هَذَا الأكل سدا للذريعة؛ لئلا يقصر فِي حِفْظِهِ. وَشَرَّكَ بَيْنَ أَصْحَابِهِ فِي الْهَدْيِ، البدنة عن سبعة، والبقرة عن سبعة، وَأَبَاحَ لِسَائِقِ الْهَدْيِ رُكُوبَهُ بِالْمَعْرُوفِ إِذَا احْتَاجَ حتى يجد غيره، وقال علي: يَشْرَبُ مِنْ لَبَنِهَا مَا فَضَلَ عَنْ وَلَدِهَا. وكان هديه ينحر الإبل قياما معقولة يدها اليسرى، وَكَانَ يُسَمِّي اللَّهَ عِنْدَ نَحْرِهِ وَيُكَبِّرُ، وَكَانَ يَذْبَحُ نُسُكَهُ بِيَدِهِ، وَرُبَّمَا وَكَّلَ فِي بَعْضِهِ، وكان إذا ذبح الغنم وضع قدميه على صفاحها، ثم سمى وكبر ونحر، وأباح لِأُمَّتِهِ أَنْ يَأْكُلُوا مِنْ هَدَايَاهُمْ وَضَحَايَاهُمْ، وَيَتَزَوَّدُوا منها، ونهاهم أَنْ يَدَّخِرُوا مِنْهَا بَعْدَ ثَلَاثٍ لِدَافَّةٍ دَفَّتْ عليهم ذلك العام. وربما
_________
(1) سورة الأنعام، الآية: 2.
(2) سورة الحج، الآية: 34.
(3) سورة الأنعام، الآية: 142.
(4) سورة المائدة، الآية: 95.

(1/66)

قسم لحم الهدي، وربما قال: «من شاء اقتطع» ، واستدل به عَلَى جَوَازِ النُّهْبَةِ فِي النِّثَارِ فِي الْعُرْسِ ونحوه، وفرق بينهما بما لا يتبين، وكان هديه ذَبْحُ هَدْيِ الْعُمْرَةِ عِنْدَ الْمَرْوَةِ، وَهَدْيِ الْقِرَانِ بمنى، ولم ينحر هديه قَطُّ إِلَّا بَعْدَ أَنْ حَلَّ، وَلَمْ يَنْحَرْهُ أَيْضًا إِلَّا بَعْدَ طُلُوعِ الشَّمْسِ وَبَعْدَ الرَّمْيِ، فهذه أَرْبَعَةُ أُمُورٍ مُرَتَّبَةٍ يَوْمَ النَّحْرِ، أَوَّلُهَا: الرَّمْيُ، ثم النحر، ثم الحلق، ثم الطواف، وَلَمْ يُرَخِّصْ فِي النَّحْرِ قَبْلَ طُلُوعِ الشَّمْسِ البتة.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأضاحي]
فَصْلٌ وَأَمَّا هَدْيُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأضاحي، فإنه لَمْ يَكُنْ يَدَعُ الْأُضْحِيَّةَ، وَكَانَ يُضَحِّي بِكَبْشَيْنِ ينحرهما بعد الصلاة، وأخبر أن من ذبح قبلها، فَلَيْسَ مِنَ النُّسُكِ فِي شَيْءٍ، وَإِنَّمَا هُوَ لحم قدمه لأهله هذا الذي ندين لله به، لا الاعتبار بوقت الصلاة، وَأَمَرَهُمْ أَنْ يَذْبَحُوا الْجَذَعَ مِنَ الضَّأْنِ، وَالثَّنِيَّ مما سواه، وَرُوِيَ عَنْهُ أَنَّهُ قَالَ: «كُلُّ أَيَّامِ التَّشْرِيقِ ذبح» ، ولكنه منقطع، وهو مذهب عطاء والحسن والشافعي، واختاره ابن المنذر. وكان من هديه اخْتِيَارُ الْأُضْحِيَّةِ، وَاسْتِحْسَانُهَا، وَسَلَامَتُهَا مِنَ الْعُيُوبِ، وَنَهَى عن أن يضحى بعضباء الأذن والقرن، أي مقطوع الأذن ومكسور الْقَرْنِ -النِّصْفُ فَمَا زَادَ - ذَكَرَهُ أبو داود. وَأَمَرَ أَنْ تُسْتَشْرَفَ الْعَيْنُ وَالْأُذُنُ، أَيْ يُنْظَرُ إلى سلامتها. ولا يُضَحَّى بِعَوْرَاءَ، وَلَا مُقَابَلَةٍ، وَلَا مُدَابَرَةٍ، وَلَا شرقاء، ولا خرقاء. والمقابلة: الَّتِي قُطِعَ مُقَدَّمُ أُذُنِهَا، وَالْمُدَابَرَةُ: الَّتِي قُطِعَ مُؤَخَّرُ أُذُنِهَا، وَالشَّرْقَاءُ: الَّتِي شُقَّتْ أُذُنُهَا، وَالْخَرْقَاءُ: التي خرقت أذنها، ذكره أبو داود.
وكان من هديه أن يضحي بالمصلى، وذكر أبو داود عن جابر أَنَّهُ ذَبَحَ يَوْمَ النَّحْرِ كَبْشَيْنِ أَقْرَنَيْنِ أَمْلَحَيْنِ مَوْجُوءَيْنِ، فَلَمَّا وَجَّهَهُمَا قَالَ: «وَجَّهْتُ وَجْهِيَ لِلَّذِي فطر السماوات وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ، إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لَا شَرِيكَ لَهُ، وَبِذَلِكَ أُمِرْتُ، وَأَنَا أَوَّلُ الْمُسْلِمِينَ، اللَّهُمَّ مِنْكَ وَلَكَ عَنْ مُحَمَّدٍ وَأُمَّتِهِ، بِسْمِ اللَّهِ وَاللَّهُ أَكْبَرُ» ، ثُمَّ ذَبَحَ، وَأَمَرَ الناس إذا ذبحوا أن يحسنوا الذبحة، وَإِذَا قَتَلُوا أَنْ يُحْسِنُوا الْقِتْلَةَ، وَقَالَ: «إِنَّ اللَّهَ كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ» . ومن هديه أَنَّ الشَّاةَ تُجْزِئُ عَنِ الرَّجُلِ وَعَنْ أَهْلِ بيته.

(1/67)

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في العقيقة]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في العقيقة في " الموطأ " أنه سئل عنها، فَقَالَ: «لَا أُحِبُّ الْعُقُوقَ» ، كَأَنَّهُ كَرِهَ الِاسْمَ، وصح عنه من حديث عائشة: «عن الغلام شاتان، وعن الجارية شاة» ، «كُلُّ غُلَامٍ رَهِينَةٌ بِعَقِيقَتِهِ، تُذْبَحُ عَنْهُ يَوْمَ السابع، ويحلق رأسه ويسمى» (1) . والرهن في اللغة: الحبس، قيل: محبوسا عن الشفاعة لأبويه، والظاهر أنه مرتهن في نفسه محبوس من خير يراد به، ولا يلزم منه أن يعاقب في الآخرة. وَقَدْ يَفُوتُ الْوَلَدَ خَيْرٌ بِسَبَبِ تَفْرِيطِ الْأَبَوَيْنِ، كترك التسمية عند الجماع، وذكر أبو داود فِي " الْمَرَاسِيلِ " عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ في عقيقة الحسن والحسين «أن يبعثوا إِلَى بَيْتِ الْقَابِلَةِ بِرِجْلٍ، وَكُلُوا وَأَطْعِمُوا، وَلَا تكسروا منها عظما» . قال الميموني: تذاكرنا لكم يسمى الصبي؟ فقال أبو عبد الله: يُرْوَى عَنْ أنس أَنَّهُ يسمى لثلاثة، وأما سمرة فقال: يسمى اليوم السابع.


فصل في هديه صلى الله عليه وسلم في الأسماء والكنى، حفظ المنطق واختيار الألفاظ - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأسماء والكنى]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْأَسْمَاءِ وَالْكُنَى ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إِنَّ أَخْنَعَ اسْمٍ عند الله عز وجل رجل تسمى ملك الأملاك، لا مالك إلا الله» (2) . وثبت عنه: «إن أَحَبُّ الْأَسْمَاءِ إِلَى اللَّهِ عَبْدُ اللَّهِ وَعَبْدُ الرَّحْمَنِ، وَأَصْدَقُهَا حَارِثٌ وَهَمَّامٌ، وَأَقْبَحُهَا حَرْبٌ وَمُرَّةُ» . وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «لَا تُسَمِّيَنَّ غُلَامَكَ يَسَارًا، وَلَا رَبَاحًا، ولا نجيحا، ولا أفلح، فإنك تقول: أثم هو؟ فلا يكون، فيقول: لَا» . وَثَبَتَ عَنْهُ أَنَّهُ غَيَّرَ اسْمَ عَاصِيَةَ، وَقَالَ أَنْتِ جَمِيلَةٌ، وَكَانَ اسْمُ جويرية: بَرَّةً، فغيره بِاسْمِ جويرية، وَقَالَتْ زينب بنت أم سلمة: نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يسمى بهذا الاسم، وَقَالَ: «لَا تُزَكُّوا أَنْفُسَكُمُ، اللَّهُ أَعْلَمُ بِأَهْلِ البر منكم» ، وَغَيَّرَ اسْمَ أَبِي الْحَكَمِ بِأَبِي شُرَيْحٍ، وَغَيَّرَ اسم أصرم بزرعة، وغير اسم
_________
(1) أبو داود والنسائي، وصححه غير واحد.
(2) متفق عليه، قال سفيان بن عيينة: ملك الأملاك مثل شاهنشاه.

(1/68)

حزن جد ابن المسيب بسهل، فأبى، وقال: السهل يوطأ ويمتهن. وقال أبو داود: وَغَيَّرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْمَ الْعَاصِ، وَعَزِيزٍ، وَعَتَلَةَ، وَشَيْطَانٍ، وَالْحَكَمِ، وَغُرَابٍ، وَحُبَابٍ، وَشِهَابٍ، فَسَمَّاهُ هِشَامًا، وَسَمَّى حَرْبًا سلما، وسمى المضطجع المنبعث، وأرضا عَفْرَةً سَمَّاهَا خَضِرَةً، وَشَعْبَ الضَّلَالَةِ سَمَّاهُ شَعْبَ الهداية، وبنو مغوية سماهم بني رشدة. ولما كانت الأسماء قوالب للمعاني دالة عَلَيْهَا، اقْتَضَتِ الْحِكْمَةُ أَنْ يَكُونَ بَيْنَهَا وَبَيْنَهَا ارْتِبَاطٌ وَتَنَاسُبٌ، وَأَنْ لَا يَكُونَ الْمَعْنَى مَعَهَا بمنزلة الأجنبي المحض، فإن الحكمة تَأْبَى ذَلِكَ، وَالْوَاقِعُ يَشْهَدُ بِخِلَافِهِ، بَلْ لِلْأَسْمَاءِ تَأْثِيرٌ فِي الْمُسَمَّيَاتِ، وَلِلْمُسَمَّيَاتِ تَأَثُّرٌ عَنْ أَسْمَائِهَا فِي الْحُسْنِ وَالْقُبْحِ، وَالْخِفَّةِ وَالثِّقَلِ، وَاللَّطَافَةِ وَالْكَثَافَةِ، كما قيل:
وقل أن أَبْصَرَتْ عَيْنَاكَ ذَا لَقَبٍ ... إِلَّا وَمَعْنَاهُ إِنْ فَكَّرْتَ فِي لَقَبِهْ
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وسلم يحب الِاسْمَ الْحَسَنِ، وَأَمَرَ إِذَا أَبْرَدُوا إِلَيْهِ بَرِيدًا أَنْ يَكُونَ حَسَنَ الِاسْمِ، حَسَنَ الْوَجْهِ، وَكَانَ يَأْخُذُ الْمَعَانِيَ مِنْ أَسْمَائِهَا فِي الْمَنَامِ وَالْيَقَظَةِ، كما رأى أنه هو وَأَصْحَابَهُ فِي دَارِ عقبة بن رافع، فَأُتُوا برطب من رطب ابن طاب، فأوله أن العاقبة لهم في الدنيا، والرفعة في الآخرة، وأن الدين الذي اخْتَارَهُ اللَّهُ لَهُمْ قَدْ أَرْطَبَ وَطَابَ. وَتَأَوَّلَ سهولة الأمر يوم الحديبية من مجيء سهيل، وَنَدَبَ جَمَاعَةً إِلَى حَلْبِ شَاةٍ، فَقَامَ رَجُلٌ يَحْلُبُهَا، فَقَالَ: «مَا اسْمُكَ "؟ قَالَ: مرة. فَقَالَ: " اجْلِسْ " فَقَامَ آخَرُ، فَقَالَ: " مَا اسْمُكَ "؟ قَالَ- أظنه-: حرب. قال: " اجْلِسْ " فَقَامَ آخَرُ، فَقَالَ: " مَا اسْمُكَ "؟ قَالَ: يعيش، قال: " احْلُبْهَا» . وَكَانَ يَكْرَهُ الْأَمْكِنَةَ الْمُنْكَرَةَ الْأَسْمَاءِ، وَيَكْرَهُ العبور فيها، كما مر بين جبلين، فسأل عن اسمهما، فقالوا: فاضح ومخزي. فعدل عنهما. وَلَمَّا كَانَ بَيْنَ الْأَسْمَاءِ وَالْمُسَمَّيَاتِ مِنَ الِارْتِبَاطِ وَالتَّنَاسُبِ وَالْقَرَابَةِ مَا بَيْنَ قَوَالِبِ الْأَشْيَاءِ وَحَقَائِقِهَا، وَمَا بَيْنَ الْأَرْوَاحِ وَالْأَجْسَامِ، عَبَرَ الْعَقْلُ مِنْ كُلٍّ مِنْهُمَا إِلَى الْآخَرِ، كَمَا كَانَ إِيَاسُ بْنُ مُعَاوِيَةَ وَغَيْرُهُ يَرَى الشَّخْصَ، فَيَقُولُ: يَنْبَغِي أَنْ يَكُونَ اسْمُهُ كَيْتَ وَكَيْتَ، فَلَا يَكَادُ يخطئ، وضد هذا العبور من اسمه إلى مسماه، كما سأل عمر رَجُلًا عَنِ اسْمِهِ، فَقَالَ: جمرة. فَقَالَ: وَاسْمُ أبيك؟ فقال: شهاب. قَالَ: فَمَنْزِلُكَ؟ قَالَ بِحَرَّةِ النَّارِ. قَالَ: فَأَيْنَ مَسْكَنُكَ؟ قَالَ: بِذَاتِ لَظَى. قَالَ: اذْهَبْ فَقَدِ

(1/69)

احترق مسكنك، قال: فذهب فوجد الأمر كذلك. كَمَا عَبَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن اسم سهيل إلى سهولة أمرهم، وأمر أُمَّتَهُ بِتَحْسِينِ أَسْمَائِهِمْ، وَأَخْبَرَ أَنَّهُمْ يُدْعَوْنَ يَوْمَ القيامة بها، وَتَأَمَّلْ كَيْفَ اشْتُقَّ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ وَصْفِهِ اسْمَانِ مُطَابِقَانِ لِمَعْنَاهُ وَهُمَا أَحْمَدُ وَمُحَمَّدٌ، فَهُوَ لِكَثْرَةِ مَا فِيهِ مِنَ الصفات المحمودة وشرفها وفضلها على صفات غيره أحمد، وكذلك تكنيته لأبي الحكم بأبي جهل، وَكَذَلِكَ تَكْنِيَةُ اللَّهِ عَزَّ وَجَلَّ لعبد العزى بأبي لهب لما كان مصيره إلى ذات لهب، وَلَمَّا قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المدينة، واسمها يثرب، سماها طيبة لما زال عنها من معنى التثريب. ولما كان الاسم الحسن يقتضي مسماه قال صلى الله عليه وسلم لبعض العرب: «يَا بَنِي عَبْدِ اللَّهِ، إِنَّ اللَّهَ قَدْ أحسن اسْمَكُمْ وَاسْمَ أَبِيكُمْ» . فَانْظُرْ كَيْفَ دَعَاهُمْ إِلَى عبودية الله بذلك. وتأمل أيضا الستة المتبارزين يوم بدر، فالوليد لَهُ بِدَايَةُ الضَّعْفِ، وشيبة لَهُ نِهَايَةُ، وعتبة من العتب، وأقرانهم علي وأبو عبيدة والحارث، العلو والعبودية والسعي الذي هو الحرث؛ ولذلك كَانَ أَحَبُّ الْأَسْمَاءِ إِلَى اللَّهِ مَا اقْتَضَى أحب الأوصاف إليه، فإضافة العبودية إلى اسمه " الله " و " الرحمن " أحب إليه من إضافتها إلى " القادر " و " القاهر " وغيرها، وهذا لأن التعلق الذي بين العبد وربه إنما هو العبودية المحضة، والتعلق بَيْنَ اللَّهِ وَبَيْنَ الْعَبْدِ بِالرَّحْمَةِ الْمَحْضَةِ، فَبِرَحْمَتِهِ كان وجوده وكماله، والغاية التي أوجده لأجلها أن يتألهه وحده محبة وخوفا ورجاء. ولما والهم مبدأ الإرادة، وترتب على إرادته حرثه وكسبه، كان أصدق الأسماء اسم همام وحارث. ولما كان الملك الحق لله وحده، كان أخنع اسم عِنْدَ اللَّهِ وَأَغْضَبَهُ لَهُ اسْمُ " شَاهَانْ شَاهْ " أَيْ مَلِكُ الْمُلُوكِ، وَسُلْطَانُ السَّلَاطِينِ، فَإِنَّ ذَلِكَ ليس لأحد غير الله عز وجل، فتسمية غيره بهذا باطل، والله لا يحب الباطل. وقد ألحق بعضهم بهذا قاضي القضاة، ويليه في القبح سيد الناس؛ لأن ذلك ليس لأحد إِلَّا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. ولما كان مسمى الحرب والمرارة أكره شيء للنفوس، كان أقبح الأشياء حربا ومرة. وعلى قياسه حنظلة وحزن، وما أشبههما، ولما كانت أخلاق الأنبياء أشرف الأخلاق، كانت في أسمائهم أحسن الْأَسْمَاءِ، فَنَدَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّتَهُ إِلَى التَّسَمِّي بِأَسْمَائِهِمْ، كَمَا فِي سُنَنِ أبي داود وَالنَّسَائِيِّ عَنْهُ: «تَسَمَّوْا بِأَسْمَاءِ الْأَنْبِيَاءِ» ، ولو لم يكن فيه

(1/70)

إِلَّا أَنَّ الِاسْمَ يُذْكَرُ بِمُسَمَّاهُ، وَيَقْتَضِي التَّعَلُّقَ بمعناه، لكفى به مصلحة. وأما النهي عن تسمية الغلام بيسار ونحوه، فهو لمعنى آخر أَشَارَ إِلَيْهِ فِي الْحَدِيثِ، وَهُوَ قَوْلُهُ: «فَإِنَّكَ تقول: أثم هو؟» ، إلى آخره، والله أعلم هل هي من تمام الحديث أو مدرجة، فَإِنَّ هَذِهِ الْأَسْمَاءَ لَمَّا كَانَتْ قَدْ تُوجِبُ تطيرا، وقد تقطع الطيرة على المتطيرين، فاقتضت حكمة الرءوف بأمته أن يمنعهم من أسباب توجب سماع المكروه أو وقوعه، هذا إلى مَا يَنْضَافُ إِلَى ذَلِكَ مِنْ تَعْلِيقِ ضِدِّ الِاسْمِ عَلَيْهِ بِأَنْ يُسَمَّى يَسَارًا مَنْ هُوَ مِنْ أَعْسَرِ النَّاسِ، وَنَجِيحًا مَنْ لَا نَجَاحَ معه، وَرَبَاحًا مَنْ هُوَ مِنَ الْخَاسِرِينَ، فَيَكُونُ قَدْ وَقَعَ فِي الْكَذِبِ عَلَيْهِ وَعَلَى اللَّهِ. وَأَمْرٌ آخر وهو أن يطالب بمقتضى اسمه، فلا يوجد، فيجعل ذلك سببا لسبه، كَمَا قِيلَ:
سَمَّوْكَ مِنْ جَهْلِهِمْ سَدِيدًا ... وَاللَّهِ ما فيك من سداد
وَهَذَا كَمَا أَنَّ مِنَ الْمَدْحِ مَا يَكُونُ ذما موجبا لسقوط الْمَمْدُوحِ عِنْدَ النَّاسِ، فَإِنَّهُ يُمْدَحُ بِمَا لَيْسَ فِيهِ، فَتُطَالِبُهُ النُّفُوسُ بِمَا مُدِحَ بِهِ، وَتَظُنُّهُ عنده، فلا تجده كذلك فينقلب ذما، ولو ترك لغير مدح لم تحصل تلك المفسدة، وأمر آخر وهو اعتقاد المسمى أنه كذلك، فيقع في تزكية نفسه كما نهى أن تسمى برة، فعلى هذا تكره التسمية بالرشيد والمطيع والطائع وأمثال ذلك. وَأَمَّا تَسْمِيَةُ الْكُفَّارِ بِذَلِكَ، فَلَا يَجُوزُ التَّمْكِينُ منه ولا دعاؤهم بشيء من ذلك. وأما الكنية، فهي نوع تكريم، وَكَنَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صهيبا بأبي يحيى، وعليا بأبي تراب، وكنى أخا أنس وهو صغير بأبي عمير، وكان هديه تَكْنِيَةُ مَنْ لَهُ وَلَدٌ، وَمَنْ لَا وَلَدَ لَهُ، وَلَمْ يَثْبُتْ عَنْهُ أَنَّهُ نَهَى عَنْ كنية إلا الكنية بأبي القاسم، فاختلف فيه، فقيل: لا يجوز مطلقا، وقيل: لا يجوز الجمع بينها وبين اسمه، وفيه حديث صححه الترمذي، وقيل: يجوز الجمع بينهما؛ لحديث علي: «إن ولد لي من بعدك ولد أسميه باسمك، وأكنيه بكنيتك؟ قال: " نعم» ، صححه الترمذي. وقيل: المنع منه مختص بحياته. والصواب أن التكني بِكُنْيَتِهِ مَمْنُوعٌ مِنْهُ، وَالْمَنْعُ فِي حَيَاتِهِ أَشَدُّ، والجمع بينهما ممنوع منه، وحديث علي فِي صِحَّتِهِ نَظَرٌ، وَالتِّرْمِذِيُّ فِيهِ نَوْعُ تَسَاهُلٍ فِي التَّصْحِيحِ. وَقَدْ قَالَ علي: إِنَّهَا رُخْصَةٌ لَهُ، وَهَذَا يَدُلُّ عَلَى بَقَاءِ الْمَنْعِ لِمَنْ

(1/71)

سواه. وحديث عائشة: «ما الذي أحل اسمي وحرم كنيتي» -غريب، لا يعارض بمثله الحديث الصحيح. وكره قوم من السلف الكنية بأبي عيسى، وأجازه آخَرُونَ، فَرَوَى أبو داود عَنْ زَيْدِ بْنِ أسلم أن عمر ضرب ابنا له تكنى بأبي عيسى، وكني المغيرة بأبي عيسى فقال عمر: أَمَا يَكْفِيكَ أَنْ تُكْنَى بأبي عبد الله؟ فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم كناني بذلك، فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم قد غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ، وإنا لفي جلجلتنا (1) . فَلَمْ يَزَلْ يُكَنَّى بأبي عبد الله حَتَّى هلك. ونهى عَنْ تَسْمِيَةِ الْعِنَبِ كَرْمًا، وَقَالَ: «الْكَرْمُ قَلْبُ الْمُؤْمِنِ» (2) وَهَذَا لِأَنَّ هَذِهِ اللَّفْظَةَ تَدُلُّ عَلَى كثرة الخير والمنافع، وقال: «لا يغلبنكم الْأَعْرَابُ عَلَى اسْمِ صَلَاتِكُمْ، أَلَا وَإِنَّهَا الْعِشَاءُ، وإنهم يسمونها العتمة» . وقال: «لَوْ يَعْلَمُونَ مَا فِي الْعَتَمَةِ وَالصُّبْحِ لَأَتَوْهُمَا ولو حبوا» . والصواب أنه لم ينه عن إطلاق هذا الاسم بِالْكُلِّيَّةِ، وَإِنَّمَا نَهَى عَنْ أَنْ يُهْجَرَ اسْمُ العشاء، وهذا محافظة منه على الاسم الذي سمى به الْعِبَادَاتِ، فَلَا تُهْجَرُ وَيُؤَثِّرُ عَلَيْهَا غَيْرُهَا، كَمَا فَعَلَهُ الْمُتَأَخِّرُونَ فِي هِجْرَانِ أَلْفَاظِ النُّصُوصِ، وَإِيثَارِ الْمُصْطَلَحَاتِ الْحَادِثَةِ عَلَيْهَا، وَنَشَأَ بِسَبَبِ هَذَا مِنَ الْجَهْلِ وَالْفَسَادِ مَا اللَّهُ بِهِ عَلِيمٌ، وَهَذَا لمحافظته على تقديم ما قدمه الله. وبدأ في العيد بالصلاة ثم نحر، وَبَدَأَ فِي أَعْضَاءِ الْوُضُوءِ بِالْوَجْهِ، ثُمَّ الْيَدَيْنِ، ثم الرأس، ثم الرجلين، وقدم زكاة الفطر على صلاة العيد؛ لقوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى - وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [الْأَعْلَى: 14 - 15] (3) وَنَظَائِرُهُ كَثِيرَةٌ.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حِفْظِ الْمَنْطِقِ وَاخْتِيَارِ الْأَلْفَاظِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حِفْظِ الْمَنْطِقِ وَاخْتِيَارِ الْأَلْفَاظِ كَانَ يَتَخَيَّرُ فِي خِطَابِهِ، وَيَخْتَارُ لِأُمَّتِهِ أَحْسَنَ الْأَلْفَاظِ وأبعدها من ألفاظ أهل الجفاء وَالْفُحْشِ، فَلَمْ يَكُنْ فَاحِشًا وَلَا مُتَفَحِّشًا وَلَا صَخَّابًا وَلَا فَظًّا. وَكَانَ يَكْرَهُ أَنْ يُسْتَعْمَلَ اللَّفْظِ الشَّرِيفِ فِي حَقِّ مَنْ لَيْسَ كَذَلِكَ، وأن
_________
(1) بفتح الجيم وسكون اللام ثم جيم مفتوحة، قال ابن قتيبة: معناه: وبقينا نحن في عدد من أمثالنا من المسلمين لا ندري ما يصنع بنا.
(2) رواية مسلم.
(3) سورة الأعلى، الآية: 14، 15.

(1/72)

يستعمل اللفظ الْمَكْرُوهُ فِي حَقِّ مَنْ لَيْسَ مِنْ أَهْلِهِ. فمن الأول منعه أن يقال للمنافق: سيد، ومنعه أن يسمى العنب كرما، ومنعه من تَسْمِيَةَ أبي جهل بأبي الحكم، وَكَذَلِكَ تَغْيِيرُهُ لِاسْمِ أبي الحكم مِنَ الصَّحَابَةِ بأبي شريح، وَقَالَ: «إِنَّ اللَّهَ هُوَ الْحَكَمُ وَإِلَيْهِ الْحُكْمُ» ، ومنه نهيه المملوك أن يقول لسيده: ربي، وللسيد أن يقول لمملوكه: عبدي وأمتي. وقال لمن ادعى أنه طبيب: «أنت رَفِيقٌ، وَطَبِيبُهَا الَّذِي خَلَقَهَا» . وَالْجَاهِلُونَ يُسَمُّونَ الْكَافِرَ الَّذِي لَهُ عِلْمٌ بِشَيْءٍ مِنَ الطَّبِيعَةِ: حَكِيمًا، ومنه قوله للذي قال: وَمَنْ يَعْصِهِمَا فَقَدْ غَوَى: «بِئْسَ الْخَطِيبُ أَنْتَ» . ومنه قَوْلُهُ: «لَا تَقُولُوا: مَا شَاءَ اللَّهُ وَشَاءَ فلان» ، وفي معناه قَوْلُ مَنْ لَا يَتَوَقَّى الشِّرْكَ: أَنَا بِاللَّهِ وَبِكَ، وَأَنَا فِي حَسْبِ اللَّهِ وَحَسْبِكَ، وَمَا لِي إِلَّا اللَّهُ وَأَنْتَ، وَأَنَا مُتَوَكِّلٌ عَلَى الله وعليك، وهذا من الله ومنك، ووالله وحياتك، وأمثال هذه الألفاظ التي يجعل قائلها المخلوق ندا لله، وَهِيَ أَشَدُّ مَنْعًا وَقُبْحًا مِنْ قَوْلِهِ: مَا شَاءَ اللَّهُ وَشِئْتَ. فَأَمَّا إِذَا قَالَ: أَنَا بِاللَّهِ، ثُمَّ بِكَ، وَمَا شَاءَ اللَّهُ ثُمَّ شئت - فلا بأس، كَمَا فِي حَدِيثِ الثَّلَاثَةِ: «لَا بَلَاغَ لِيَ اليوم إلا بالله ثم بك» . وَأَمَّا الْقِسْمُ الثَّانِي وَهُوَ أَنْ تُطْلَقَ أَلْفَاظُ الذَّمِّ عَلَى مَنْ لَيْسَ مِنْ أَهْلِهَا، فَمِثْلُ نهيه عَنْ سَبِّ الدَّهْرِ، وَقَالَ: «إِنَّ اللَّهَ هُوَ الدهر» ، وفيه ثلاث مفاسد، أحدها: سب من ليس بأهل. الثانية: أن سبه متضمن للشرك، فإنه ما سبه إلا لظنه أنه يضر وينفع، وأنه ظالم، وأشعار هؤلاء فِي سَبِّهِ كَثِيرَةٌ جِدًّا، وَكَثِيرٌ مِنَ الْجُهَّالِ يصرح بلعنه. الثالثة: أن السب إنما يقع على فاعل هَذِهِ الْأَفْعَالَ الَّتِي لَوِ اتَّبَعَ الْحَقُّ فِيهَا أهواءهم لفسدت السماوات والأرض، وإذا وافقت أهواءهم حمدوا الدهر، وأثنوا عليه. ومن هذا قوله: «لَا يَقُولَنَّ أَحَدُكُمْ: تَعِسَ الشَّيْطَانُ؛ فَإِنَّهُ يَتَعَاظَمُ حتى يكون مثل البيت ويقول: صرعته بقوتي، ولكن ليقل: باسم اللَّهِ، فَإِنَّهُ يَتَصَاغَرُ حَتَّى يَكُونَ مِثْلَ الذُّبَابِ» . وَفِي حَدِيثٍ آخَرَ: «إِنَّ الْعَبْدَ إِذَا لَعَنَ الشيطان يقول: إنك لتلعن ملعنا» . وهذا قول: أَخْزَى اللَّهُ الشَّيْطَانَ، وَقَبَّحَ اللَّهُ الشَّيْطَانَ. فَإِنَّ ذَلِكَ كُلَّهُ يُفْرِحُهُ، وَيَقُولُ: عَلِمَ ابْنُ آدَمَ أني نلته بقوتي. وذلك ما يعينه على إغوائه، فَأَرْشَدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ مَسَّهُ شَيْءٌ مِنَ الشَّيْطَانِ: أَنْ يَذْكُرَ اللَّهَ، وَيَذْكُرَ اسْمَهُ، وَيَسْتَعِيذَ بِاللَّهِ مِنْهُ، فَإِنَّ ذَلِكَ

(1/73)

أنفع له، وأغيظ للشيطان. ومن ذلك نهيه أن يقول الرجل: خبثت نفسي، ولكن يقول: لَقِسَتْ نَفْسِي، وَمَعْنَاهُمَا وَاحِدٌ، أَيْ: غَثَّتْ نَفْسِي، وَسَاءَ خُلُقُهَا، فَكَرِهَ لَهُمْ لَفْظَ الْخُبْثِ؛ لِمَا فيه من القبح والشناعة. ومنه نهيه عَنْ قَوْلِ الْقَائِلِ بَعْدَ فَوَاتِ الْأَمْرِ: لَوْ أني فعلت كذا وكذا، وقال: «إنها تَفْتَحُ عَمَلَ الشَّيْطَانِ» ، وَأَرْشَدَهُ إِلَى مَا هُوَ أنفع منها، وَهُوَ أَنْ يَقُولَ: «قَدَّرَ اللَّهُ وَمَا شَاءَ فَعَلَ» (1) وَذَلِكَ لِأَنَّ قَوْلَهُ: لَوْ كُنْتُ فَعَلْتُ كذا لَمْ يَفُتْنِي مَا فَاتَنِي، أَوْ لَمْ أَقَعْ فِيمَا وَقَعْتُ فِيهِ - كَلَامٌ لَا يُجْدِي عَلَيْهِ فائدة، فإنه غير مستقبل لما استدبر، وغير مستقيل عثرته بـ " لو "، وفي ضمنها أَنَّ الْأَمْرَ لَوْ كَانَ كَمَا قَدَّرَهُ فِي نفسه لكان غير ما قضاه الله، ووقوع خلاف المقدر مُحَالٌ، فَقَدْ تَضَمَّنَ كَلَامُهُ كَذِبًا وَجَهْلًا وَمُحَالًا، وَإِنْ سَلِمَ مِنَ التَّكْذِيبِ بِالْقَدَرِ، لَمْ يَسْلَمْ من معارضته بـ " لو ". فإن قيل: فتلك الأسباب التي تمناها من القدر أيضا، قِيلَ: هَذَا حَقٌّ، وَلَكِنَّ هَذَا يَنْفَعُ قَبْلَ وقوع القدر المكروه، فإذا وقع فلا سبيل إلى دفعه أو تخفيفه، بل وظيفته في هذه الحال أَنْ يَسْتَقْبِلَ فِعْلَهُ الَّذِي يَدْفَعُ بِهِ أَوْ يُخَفِّفَ أَثَرَ مَا وَقَعَ، وَلَا يَتَمَنَّى مَا لَا مَطْمَعَ فِي وُقُوعِهِ، فَإِنَّهُ عَجْزٌ مَحْضٌ، والله يلوم على العجز، ويحب الكيس، وهو مباشرة الأسباب، فهي تفتح عمل الخير، وأما العجز فيفتح عَمَلَ الشَّيْطَانِ، فَإِنَّهُ إِذَا عَجَزَ عَمَّا يَنْفَعُهُ صار إلى الأماني الباطنة؛ وَلِهَذَا اسْتَعَاذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من العجز والكسل، وَهُمَا مِفْتَاحُ كُلِّ شَرٍّ، وَيَصْدُرُ عَنْهُمَا الْهَمُّ وَالْحَزَنُ، وَالْجُبْنُ وَالْبُخْلُ، وَضَلَعُ الدَّيْنِ، وَغَلَبَةُ الرِّجَالِ، فَمَصْدَرُهَا كُلُّهَا عَنِ الْعَجْزِ وَالْكَسَلِ، وَعُنْوَانُهَا " لَوْ "؛ فَلِذَلِكَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فَإِنَّ " لَوْ " تَفْتَحُ عَمَلَ الشَّيْطَانِ» . فَالْمُتَمَنِّي مِنْ أعجز الناس وأفلسهم، وَأَصْلُ الْمَعَاصِي كُلِّهَا الْعَجْزُ، فَإِنَّ الْعَبْدَ يَعْجِزُ عن أسباب الطَّاعَاتِ، وَعَنِ الْأَسْبَابِ الَّتِي تُبْعِدُهُ عَنِ الْمَعَاصِي وتحول بينه وبينها، فجمع في هذا الحديث الشريف أصل الشر وفروعه، ومبادئه وغاياته، وموارده ومصادره، وهو مشتمل على ثمان خِصَالٍ، كُلُّ خَصْلَتَيْنِ مِنْهَا قَرِينَتَانِ، فَقَالَ: «أَعُوذُ بِكَ مِنَ الْهَمِّ وَالْحَزَنِ» وَهُمَا قَرِينَانِ، فَإِنَّ المكروه الوارد على القلب إما أن يكون سببه أمرا ماضيا،
_________
(1) ولا يقول: لو، فإن " لو " تفتح عمل الشيطان (مسلم) .

(1/74)

فَهُوَ يُحْدِثُ الْحَزَنَ، وَإِمَّا أَنْ يَكُونَ تَوَقُّعُ مستقبل، فهو يورث الْهَمَّ، وَكِلَاهُمَا مِنَ الْعَجْزِ، فَإِنَّ مَا مَضَى لَا يُدْفَعُ بِالْحُزْنِ، بَلْ بِالرِّضَى وَالْحَمْدِ، وَالصَّبْرِ، وَالْإِيمَانِ بِالْقَدَرِ. وَقَوْلِ الْعَبْدِ: قَدَّرَ اللَّهُ وَمَا شاء فعل، وما يستقبل لا يدفع بالهم، بل إما أن تكون لَهُ حِيلَةٌ فِي دَفْعِهِ، فَلَا يَعْجِزُ عَنْهُ، وإما أن لا يكون له حيلة في دفعه، فلا يجزع، ويلبس له لباسه من التوحيد والتوكل والرضى بالله ربا فيما يحب ويكره، والهم والحزن يُضْعِفَانِ الْعَزْمَ، وَيُوهِنَانِ الْقَلْبَ، وَيَحُولَانِ بَيْنَ الْعَبْدِ وبين الاجتهاد فيما ينفعه، فهما حمل ثقيل على ظهر السائر. ومن حكمة العزيز الحكيم تسليط هذين الجنديين على القلوب المعرضة عنه ليردها عن كثير من معاصيها، ولا تزال هذه القلوب في هذا السجن حتى تخلص إلى فضاء التوحيد والإقبال على الله، ولا سبيل إلى خلاص القلب من ذلك إِلَّا بِذَلِكَ، وَلَا بَلَاغَ إِلَّا بِاللَّهِ وَحْدَهُ، فَإِنَّهُ لَا يُوصِلُ إِلَيْهِ إِلَّا هُوَ، وَلَا يدل عليه إلا هو. وإذا أقام العبد في أي مقام كان، فبحمده وحكمته أقامه فيه، ولم يمنع العبد حقا هو له، بل منعه ليتوسل إليه بمحابه فيعطيه، وليرده إِلَيْهِ وَلِيُعِزَّهُ بِالتَّذَلُّلِ لَهُ، وَلِيُغْنِيَهُ بِالِافْتِقَارِ إِلَيْهِ، وليجبره بالانكسار بين يديه، وليوليه بِعَزْلِهِ أَشْرَفَ الْوِلَايَاتِ، وَلِيُشْهِدَهُ حِكْمَتَهُ فِي قُدْرَتِهِ، ورحمته في عزته، وإن منعه عطاء، وعقوبته تأديب، وتسليط أعدائه عليه سائق يسوقه إليه، والله أعلم حيث يجعل مواقع عطائه، وأعلم حيث يجعل رسالته {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] (1) فهو سبحانه أعلم بمحال التخصيص، فمن رده المنع إليه، انقلب عطاء، ومن شغله عطاؤه عنه، انقلب منعا، وهو سبحانه وتعالى أراد منا الاستقامة، وَاتِّخَاذَ السَّبِيلِ إِلَيْهِ، وَأَخْبَرَنَا أَنَّ هَذَا الْمُرَادَ لَا يَقَعُ حَتَّى يُرِيدَ مِنْ نَفْسِهِ إِعَانَتَنَا ومشيئتنا له، كَمَا قَالَ تَعَالَى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التَّكْوِيرِ: 29] (2) . فَإِنْ كَانَ مَعَ الْعَبْدِ رُوحٌ أُخْرَى نسبتها إلى روحه كنسبة روحه إلى جسده يَسْتَدْعِي بِهَا إِرَادَةَ اللَّهِ مِنْ نَفْسِهِ أَنْ يَفْعَلَ بِهِ مَا يَكُونُ بِهِ الْعَبْدُ فَاعِلًا، وَإِلَّا فَمَحَلُّهُ غَيْرُ قَابِلٍ لِلْعَطَاءِ، وَلَيْسَ مَعَهُ إِنَاءٌ يُوضَعُ فِيهِ الْعَطَاءُ، فَمَنْ جَاءَ بِغَيْرِ إناء رجع
_________
(1) سورة الأنعام، الآية: 53.
(2) سورة التكوير، الآية: 29.

(1/75)

بالحرمان، فلا يلومن إلا نفسه. والمقصود أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعَاذَ مِنَ الْهَمِّ وَالْحَزَنِ، وَهُمَا قَرِينَانِ، وَمِنَ الْعَجْزِ وَالْكَسَلِ، وَهُمَا قرينان، فإن تخلف صلاح العبد وكماله عَنْهُ إِمَّا أَنْ يَكُونَ لِعَدَمِ قُدْرَتِهِ عَلَيْهِ، فهو عجز، أو يكون قادرا لكن لا يريده، فَهُوَ كَسَلٌ، وَيَنْشَأُ عَنْ هَاتَيْنِ الصِّفَتَيْنِ فَوَاتُ كُلِّ خَيْرٍ، وَحُصُولُ كُلِّ شَرٍّ، وَمِنْ ذَلِكَ الشَّرِّ تَعْطِيلُهُ عَنِ النَّفْعِ بِبَدَنِهِ وَهُوَ الْجُبْنُ، وَعَنِ النَّفْعِ بِمَالِهِ وَهُوَ الْبُخْلُ، ثُمَّ يَنْشَأُ له من ذلك غَلَبَتَانِ غَلَبَةٌ بِحَقٍّ وَهِيَ غَلَبَةُ الدَّيْنِ، وَغَلَبَةٌ بباطل وهي غلبة الرجال، وكل هذه ثَمَرَةُ الْعَجْزِ وَالْكَسَلِ. وَمِنْ هَذَا قَوْلُهُ فِي الحديث الصحيح للذي قَضَى عَلَيْهِ، فَقَالَ: «حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ، إِنَّ اللَّهَ يَلُومُ عَلَى الْعَجْزِ، وَلَكِنْ عَلَيْكَ بِالْكَيْسِ، فَإِذَا غَلَبَكَ أَمْرٌ، فَقُلْ حَسْبِيَ اللَّهُ ونعم الوكيل» فهذا قالها بَعْدَ عَجْزِهِ عَنِ الْكَيْسِ الَّذِي لَوْ قَامَ بِهِ لَقُضِيَ لَهُ عَلَى خَصْمِهِ، فَلَوْ فَعَلَ الأسباب ثم غلب فقالها، لوقعت مَوْقِعَهَا، كَمَا أَنَّ إِبْرَاهِيمَ الْخَلِيلَ لَمَّا فَعَلَ الأسباب المأمور بها ولم يعجز بترك شيء منها، ثم غلبه العدو، وألقوه في النار قال: حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ -فَوَقَعَتِ الْكَلِمَةُ مَوْقِعَهَا، فأثرت أثرها. وَكَذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ يَوْمَ أُحُدٍ لَمَّا قِيلَ لَهُمْ بَعْدَ انْصِرَافِهِمْ مِنْ أُحُدٍ: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ} [آل عمران: 173] فتجهزوا وخرجوا لهم، ثم قالوها، فأثرت أثرها؛ ولهذا قال الله تَعَالَى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 2 - 3] (1) وقال الله تعالى: {وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [المائدة: 11] (2) فالتوكل والحسب بدون القيام بالأسباب المأمور بها عجز محض، وإن كان مشوبا بنوع من التوكل، فَلَا يَنْبَغِي لِلْعَبْدِ أَنْ يَجْعَلَ تَوَكُّلَهُ عَجْزًا، ولا عَجْزَهُ تَوَكُّلًا، بَلْ يَجْعَلُ تَوَكُّلَهُ مِنْ جُمْلَةِ الأسباب الَّتِي لَا يَتِمُّ الْمَقْصُودُ إِلَّا بِهَا كُلِّهَا. ومن هنا غلط طائفتان، إِحْدَاهُمَا: زَعَمَتْ أَنَّ التَّوَكُّلَ وَحْدَهُ سَبَبٌ مُسْتَقِلٌّ، فعطلت الأسباب التي اقتضتها حكمة الله. الثانية: قامت بالأسباب وأعرضت عن التوكل، والمقصود أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْشَدَ الْعَبْدَ إِلَى ما فيه غاية كماله، أن يحرص على ما ينفعه ويبذل
_________
(1) سورة الطلاق، الآية: 2-3.
(2) سورة المائدة، الآية: 11.

(1/76)

جهده، وحينئذ ينفعه التحسب، بخلاف من فرط ثُمَّ قَالَ: حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ، فَإِنَّ الله يلومه، ولا يكون في هذه الْحَالِ حَسْبَهُ، فَإِنَّمَا هُوَ حَسْبُ مَنِ اتَّقَاهُ ثم توكل عَلَيْهِ.


فصل في هديه صلى الله عليه وسلم في الذكر، عند دخوله منزله، الأذان - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الذكر]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الذكر كان أكمل الناس ذِكْرًا لِلَّهِ عَزَّ وَجَلَّ، بَلْ كَانَ كَلَامُهُ كُلُّهُ فِي ذِكْرِ اللَّهِ وَمَا وَالَاهُ، وَكَانَ أَمْرُهُ وَنَهْيُهُ وَتَشْرِيعُهُ لِلْأُمَّةِ ذِكْرًا مِنْهُ لِلَّهِ، وَإِخْبَارُهُ عَنْ أَسْمَاءِ الرَّبِّ وَصِفَاتِهِ، وَأَحْكَامِهِ وَأَفْعَالِهِ، وَوَعْدِهِ وَوَعِيدِهِ ذِكْرًا مِنْهُ لَهُ، وَثَنَاؤُهُ عَلَيْهِ بآلائه وتمجيده وتسبيحه وتحميده ذكرا منه له، وسكوته ذِكْرًا مِنْهُ لَهُ بِقَلْبِهِ، فَكَانَ ذَاكِرًا لِلَّهِ في كل أحيانه، وَكَانَ ذِكْرُهُ لِلَّهِ يَجْرِي مَعَ أَنْفَاسِهِ قَائِمًا وقاعدا، وعلى جنبه، وفي مشيه، وركوبه، وسيره، وَنُزُولِهِ، وَظَعْنِهِ، وَإِقَامَتِهِ. وَكَانَ إِذَا اسْتَيْقَظَ قَالَ: «الْحَمْدُ لِلَّهِ الَّذِي أَحْيَانَا بَعْدَ مَا أَمَاتَنَا وإليه النشور» (1) .
ثم ذكر أحاديث رويت فيما يقول إذا استيقظ، وإذا استفتح الصلاة، وإذا خرج من بيته، وإذا دخل المسجد، وما يقول في المساء والصباح، وعند لبس الثوب، ودخول المنزل، ودخول الخلاء، والوضوء والأذان، ورؤية الهلال، والأكل، والعطاس.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند دخوله مَنْزِلِهِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند دخوله منزله لم يكن لِيَفْجَأَ أَهْلَهُ بَغْتَةً يَتَخَوَّنُهُمْ، وَلَكِنْ كَانَ يَدْخُلُ على علم منهم، وكان يسلم عليهم، وإذا دخل بدأ بالسواك، وسأل عَنْهُمْ، وَرُبَّمَا قَالَ: «هَلْ عِنْدَكُمْ مِنْ غَدَاءٍ؟» وَرُبَّمَا سَكَتَ حَتَّى يُحْضَرَ بَيْنَ يَدَيْهِ مَا تيسر. وثبت عنه أَنَّ رَجُلًا سَلَّمَ عَلَيْهِ وَهُوَ يَبُولُ، فَلَمْ يرد عليه، وأخبر «أن الله سبحانه وتعالى يمقت الحديث على الغائط» ، وكان لا يستقبل القبلة، ولا يستدبرها بغائط، ولا بول، ونهى عن ذلك.
_________
(1) البخاري ومسلم.

(1/77)

[فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الأذان]
فصل ثبت عنه أنه سن الأذان بترجيع وغير ترجيع، وشرع الإقامة مثنى وفرادى، ولكن كلمة الإقامة: " قد قامت الصلاة " لم يصح عنه إفرادها لبتة، وكذلك الذي صَحَّ عَنْهُ تَكْرَارُ لَفْظِ التَّكْبِيرِ فِي أَوَّلِ الأذان، ولم يصح عنه الاقتصار على مرتين، وشرع لأمته عند الأذان خمسة أنواع، أحدها: أن يقولوا مثل ما قال المؤذن إلا في الحيعلتين، فأبدلها بِـ " لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ "، ولم يجئ عنه الجمع بينهما، ولا الاقتصار على الحيعلة، وهذا مقتضى الحكمة، فإن كلمات الأذان ذكر، وكلمة الحيعلة دعاء إلى الصلاة، فَسُنَّ لِلسَّامِعِ أَنْ يَسْتَعِينَ عَلَى هَذِهِ الدَّعْوَةِ بكلمة الإعانة. الثاني: أن يقول: «رَضِيتُ بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ رَسُولًا» ، وَأَخْبَرَ أَنَّ مَنْ قَالَ ذَلِكَ: «غُفِرَ لَهُ ذَنْبُهُ» (1) . الثَّالِثُ: أَنْ يُصَلِّيَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ فَرَاغِهِ مِنْ إِجَابَةِ المؤذن، وأكملها ما علمه أمته، وَإِنْ تَحَذْلَقَ الْمُتَحَذْلِقُونَ. الرَّابِعُ: أَنْ يَقُولَ بَعْدَ الصلاة عَلَيْهِ: «اللَّهُمَّ رَبَّ هَذِهِ الدَّعْوَةِ التَّامَّةِ، وَالصَّلَاةِ الْقَائِمَةِ، آتِ مُحَمَّدًا الْوَسِيلَةَ وَالْفَضِيلَةَ، وَابْعَثْهُ مَقَامًا محمودا» (2) . الخامس: أن يدعو لنفسه بعد ذلك، وفي " السنن " عنه: «الدُّعَاءُ لَا يُرَدُّ بَيْنَ الْأَذَانِ وَالْإِقَامَةِ (3) قَالُوا: فَمَا نَقُولُ يَا رَسُولَ اللَّهِ؟ قَالَ: سَلُوا اللَّهَ الْعَافِيَةَ فِي الدُّنْيَا وَالْآخِرَةِ» . حَدِيثٌ صَحِيحٌ. وكان يُكْثِرُ الدُّعَاءَ فِي عَشْرِ ذِي الْحِجَّةِ، وَيَأْمُرُ فِيهِ بِالْإِكْثَارِ مِنَ التَّهْلِيلِ وَالتَّكْبِيرِ وَالتَّحْمِيدِ، وَيُذْكَرُ عَنْهُ أَنَّهُ كَانَ يُكَبِّرُ مِنْ صَلَاةِ الْفَجْرِ يَوْمَ عَرَفَةَ إِلَى الْعَصْرِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ، فَيَقُولُ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، لَا إلله الا الله، الله أكبر الله أَكْبَرُ، وَلِلَّهِ الْحَمْدُ. وَهَذَا وَإِنْ كَانَ لَا يَصِحُّ إِسْنَادُهُ، فَالْعَمَلُ عَلَيْهِ، وَلَفْظُهُ هَكَذَا، يَشْفَعُ التَّكْبِيرَ، وَأَمَّا كَوْنُهُ ثَلَاثًا، فَإِنَّمَا رُوِيَ عَنْ جابر وابن عباس من فعلهما فقط، وكلاهما حسن. قال الشافعي: وإن زاد
_________
(1) مسلم.
(2) رواه البخاري.
(3) رواه أبو داود والترمذي وقال: حديث حسن.

(1/78)

فَقَالَ: اللَّهُ أَكْبَرُ كَبِيرًا، وَالْحَمْدُ لِلَّهِ كَثِيرًا، وسبحان الله بكرة وأصيلا - كَانَ حَسَنًا.


فصل في هديه صلى الله عليه وسلم في آداب الطعام، السلام والاستئذان، السلام على أهل الكتاب - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في آداب الطعام]
فصل وكان إِذَا وَضَعَ يَدَهُ فِي الطَّعَامِ قَالَ: بِسْمِ الله (1) وأمر بذلك، ويقول: «إذا نسي فَلْيَقُلْ: بِسْمِ اللَّهِ فِي أَوَّلِهِ وَآخِرِهِ» (2) . حَدِيثٌ صحيح. والصحيح وجوب التسمية عند الأكل، وتاركها شريكه الشيطان في طعامه وشرابه، وَأَحَادِيثُ الْأَمْرِ بِهَا صَحِيحَةٌ صَرِيحَةٌ، وَلَا مُعَارِضَ لها، ولا إجماع يسوغ مخالفتها. وهل تزول مشاركة الشيطان بتسمية أحد الجماعة؟ فنص الشافعي على إجزاء تسمية الواحد، وَقَدْ يُقَالُ: لَا تُرْفَعُ مُشَارَكَةُ الشَّيْطَانِ لِلْآكِلِ إلا بتسميته هو. وللترمذي وصححه عَنْ عائشة كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْكُلُ طَعَامًا فِي سِتَّةٍ مِنْ أَصْحَابِهِ، فَجَاءَ أَعْرَابِيٌّ، فَأَكَلَهُ بِلُقْمَتَيْنِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَمَا إِنَّهُ لو سمى لكفاكم» . ومعلوم أنه صلى الله عليه وسلم هو وأصحابه سموا؛ ولهذا جاء في حديث حذيفة: حضرنا طعاما، فجاءت جارية كأنها تدفع، فذهبت لتضع يدها، فَأَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يدها، ثم جاء أعرابي، فأخذ بيده، فقال: «إن الشيطان يستحل الطَّعَامَ أَنْ لَا يُذْكَرَ اسْمُ اللَّهِ عَلَيْهِ، وَإِنَّهُ جَاءَ بِهَذِهِ الْجَارِيَةِ لِيَسْتَحِلَّ بِهَا، فَأَخَذْتُ بِيَدِهَا، فَجَاءَ بِهَذَا الْأَعْرَابِيِّ لِيَسْتَحِلَّ بِهِ، فَأَخَذْتُ بِيَدِهِ، وَالَّذِي نَفْسِي بِيَدِهِ، إِنَّ يَدَهُ لَفِي يَدِي مَعَ يَدَيْهِمَا، ثُمَّ ذَكَرَ اسْمَ اللَّهِ وأكل» . ولكن قد يجاب بأنه صلى الله عليه وسلم لم يكن وضع يده، ولكن الجارية ابتدأت. وَأَمَّا مَسْأَلَةُ رَدِّ السَّلَامِ وَتَشْمِيتِ الْعَاطِسِ فَفِيهَا نظر، وَقَدْ صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِذَا عَطَسَ أَحَدُكُمْ فَحَمِدَ اللَّهَ، فَحَقٌّ عَلَى كل مسلم سَمِعَهُ أَنْ يُشَمِّتَهُ» ، وَإِنْ سُلِّمَ الْحُكْمُ فِيهِمَا، فَالْفَرْقُ بَيْنَهُمَا وَبَيْنَ مَسْأَلَةِ الْأَكْلِ ظَاهِرٌ، فَإِنَّ الشيطان إنما يتوصل إلى مشاركته الأكل، فإذا سمى غيره، قلت مشاركة الشيطان له، وتبقى المشاركة بينه وبين من لم يسم. ويذكر عنه أنه كان إذا شرب تنفس في الإناء
_________
(1) لحديث عمر بن أبي سلمة قال: قال لي رسول الله (سم الله وكل، وكل بيمينك وكل مما يليك) متفق عليه.
(2) رواه أبو داود والترمذي، وقال حديث حسن صحيح.

(1/79)

ثلاثة أنفاس يحمد اللَّهَ فِي كُلِّ نَفَسٍ، وَيَشْكُرُهُ فِي آخِرِهِنَّ. وما عاب طعاما قط، بل إن كَرِهَهُ تَرَكَهُ، وَسَكَتَ، وَرُبَّمَا قَالَ: أَجِدُنِي أَعَافُهُ، أي لَا أَشْتَهِيهِ. وَكَانَ يَمْدَحُ الطَّعَامَ أَحْيَانًا كَقَوْلِهِ: نعم الإدام الخل، لمن قال: ما عندنا إلا خل؛ تطييبا لِقَلْبِ مَنْ قَدَّمَهُ، لَا تَفْضِيلًا لَهُ عَلَى سائر الأنواع. وكان إذا قرب إليه الطعام وَهُوَ صَائِمٌ قَالَ: إِنِّي صَائِمٌ، وَأَمَرَ مَنْ قدم إِلَيْهِ الطَّعَامُ وَهُوَ صَائِمٌ أَنْ يُصَلِّيَ، أَيْ: يَدْعُو لِمَنْ قَدَّمَهُ، وَإِنْ كَانَ مُفْطِرًا أَنْ يأكل منه. وإذا دعي إلى طعام، وتبعه أحد، أعلم به رب المنزل، فقال: إِنَّ هَذَا تَبِعَنَا، فَإِنْ شِئْتَ أَنْ تَأْذَنَ لَهُ، وَإِنْ شِئْتَ رَجَعَ، وَكَانَ يَتَحَدَّثُ عَلَى طعامه، كما قال لربيبه: «سَمِّ اللَّهَ، وَكُلْ مِمَّا يَلِيكَ» ، وَرُبَّمَا كَانَ يُكَرِّرُ عَلَى أَضْيَافِهِ عَرْضَ الْأَكْلِ عَلَيْهِمْ مِرَارًا كَمَا يَفْعَلُهُ أَهْلُ الْكَرَمِ، كَمَا فِي حَدِيثِ أبي هريرة في اللبن. وَكَانَ إِذَا أَكَلَ عِنْدَ قَوْمٍ، لَمْ يَخْرُجْ حتى يدعو لهم. وذكر أبو داود عنه في قصة أبي الهيثم: فَأَكَلُوا فَلَمَّا فَرَغُوا. قَالَ: «أَثِيبُوا أَخَاكُمْ. قَالُوا: يَا رَسُولَ اللَّهِ، وَمَا إِثَابَتُهُ؟ قَالَ: إِنَّ الرَّجُلَ إِذَا دُخِلَ بَيْتُهُ، فَأُكِلَ طَعَامُهُ، وَشُرِبَ شَرَابُهُ، فَدَعَوْا لَهُ، فَذَلِكَ إِثَابَتُهُ» . وَصَحَّ عَنْهُ أَنَّهُ دَخَلَ مَنْزِلَهُ لَيْلَةً، فَالْتَمَسَ طَعَامًا، فَلَمْ يَجِدْهُ، فَقَالَ: «اللَّهُمَّ أَطْعِمْ مَنْ أَطْعَمَنِي، وَاسْقِ من سقاني» . وَكَانَ يَدْعُو لِمَنْ يُضِيفُ الْمَسَاكِينَ، وَيُثْنِي عَلَيْهِمْ، وَكَانَ لَا يَأْنَفُ مِنْ مُؤَاكَلَةِ أَحَدٍ صَغِيرًا كان أو كبيرا، حرا أو عبدا، ويأمر بالأكل باليمنى، وينهى عن الشمال، وَيَقُولُ: «إِنَّ الشَّيْطَانَ يَأْكُلُ بِشِمَالِهِ، وَيَشْرَبُ بِشِمَالِهِ» . ومقتضاه تحريم الأكل بها، وهو الصحيح، وَأَمَرَ مَنْ شَكَوْا إِلَيْهِ أَنَّهُمْ لَا يَشْبَعُونَ أَنْ يَجْتَمِعُوا عَلَى طَعَامِهِمْ وَلَا يَتَفَرَّقُوا، وَأَنْ يذكروا اسم الله عليه. وَرُوِيَ عَنْهُ أَنَّهُ قَالَ: «أَذِيبُوا طَعَامَكُمْ بِذِكْرِ اللَّهِ عَزَّ وَجَلَّ وَالصَّلَاةِ، وَلَا تَنَامُوا عَلَيْهِ فتقسوا قلوبكم» . وأحرى به أن يكون صحيحا، والتجربة تشهد بِهِ.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وسلم في السلام والاستئذان]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السلام والاستئذان في " الصحيحين " عنه: «إن أفضل الإسلام أن تطعم الطعام، وتقرئ السلام على من عرفت ومن لم تعرف» . وفيهما: «إن آدم لَمَّا خَلَقَهُ اللَّهُ قَالَ

(1/80)

لَهُ: اذْهَبْ إِلَى أُولَئِكَ النَّفَرِ مِنَ الْمَلَائِكَةِ فسلم عليهم، واستمع مَا يُحَيُّونَكَ، فِإِنَّهَا تَحِيَّتُكَ وَتَحِيَّةُ ذُرِّيَّتِكَ، فَقَالَ: السلام عليكم، فقالوا: السلام عليكم وَرَحْمَةُ اللَّهِ. فَزَادُوهُ: وَرَحْمَةُ اللَّهِ» (1) . وَفِيهِمَا: أَنَّهُ أمر بإفشاء السلام، وأنهم إذا أفشوا السلام تَحَابُّوا، وَأَنَّهُمْ لَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يُؤْمِنُوا، ولا يؤمنوا حَتَّى يَتَحَابُّوا. وَقَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: قَالَ عمار: ثَلَاثٌ مَنْ جَمَعَهُنَّ فَقَدْ جَمَعَ الْإِيمَانَ: الْإِنْصَافُ مِنْ نَفْسِكَ، وَبَذْلُ السَّلَامِ لِلْعَالِمِ، وَالْإِنْفَاقُ مِنَ الْإِقْتَارِ. وَقَدْ تَضَمَّنَتْ هَذِهِ الْكَلِمَاتُ أُصُولَ الْخَيْرِ وَفُرُوعَهُ، فَإِنَّ الْإِنْصَافَ يُوجِبُ عَلَيْهِ أَدَاءَ حقوق الله كاملة، وأداء حقوق الناس كذلك، ويعاملهم بما يحب أن يعاملوه به، وَيَدْخُلُ فِي هَذَا إِنْصَافُهُ نَفْسَهُ مِنْ نَفْسِهِ، فَلَا يَدَّعِي لَهَا مَا لَيْسَ لَهَا، وَلَا يخبثها بتدنيسه لها بمعاصي الله. والمقصود أن الإنصاف من نفسه يوجب عليه معرفة ربه، ومعرفة نفسه، ولا يزاحم بها مالكها، ولا يقسم مراده بين مراد سيده ومرادها، وَهِيَ قِسْمَةٌ ضِيزَى، مِثْلَ قِسْمَةِ الَّذِينَ قَالُوا: {هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ} [الْأَنْعَامِ: 136] (2) . فَلْيَنْظُرِ الْعَبْدُ لَا يَكُونُ مِنْ أَهْلِ هَذِهِ الْقِسْمَةِ بَيْنَ نَفْسِهِ وَشُرَكَائِهِ وَبَيْنَ اللَّهِ، لِجَهْلِهِ وَظُلْمِهِ، وَإِلَّا لُبِّسَ عَلَيْهِ وَهُوَ لَا يشعر، فإنه خلق ظلوما جهولا، وكيف يَطْلُبُ الْإِنْصَافَ مِمَّنْ وَصْفُهُ الظُّلْمُ وَالْجَهْلُ! وَكَيْفَ يُنْصِفُ الْخَلْقَ مَنْ لَمْ يُنْصِفِ الْخَالِقَ، كَمَا في الأثر: «ابْنَ آدَمَ مَا أَنْصَفْتَنِي، خَيْرِي إِلَيْكَ نَازِلٌ، وشرك إلي صاعد» . وَفِي أَثَرٍ آخَرَ: «ابْنَ آدَمَ مَا أَنْصَفْتَنِي، خَلَقْتُكَ وَتَعْبُدُ غَيْرِي، وَأَرْزُقُكَ وَتَشْكُرُ سِوَايَ» . ثُمَّ كَيْفَ يُنْصِفُ غَيْرَهُ مَنْ لَمْ يُنْصِفْ نَفْسَهُ بل قد ظلمها أقبح الظلم وهو يظن أنه يكرمها! وبذل السلام للعالم يتضمن التواضع، وأنه لا يتكبر على أحد، والإنفاق من الإقتار لا يصدر إلا عن قوة ثقة بالله، وقوة يقين، وتوكل ورحمة، وزهد وسخاء نفس، وتكذيب بوعد من يعده الفقر، ويأمره بالفحشاء.
_________
(1) متفق عليه.
(2) سورة الأنعام، الآية: 136.

(1/81)

وَثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ «مر بصبيان فسلم عليهم» . وذكر الترمذي «أنه مر بِجَمَاعَةِ نِسْوَةٍ، فَأَلْوَى بِيَدِهِ بِالتَّسْلِيمِ» . وَقَالَ أبو داود عَنْ أسماء بنت يزيد: «مَرَّ عَلَيْنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نِسْوَةٍ، فَسَلَّمَ عَلَيْنَا» . وَهِيَ رِوَايَةُ حَدِيثِ الترمذي، وَالظَّاهِرُ أَنَّ الْقِصَّةَ وَاحِدَةٌ، وَأَنَّهُ سَلَّمَ عَلَيْهِنَّ بِيَدِهِ. وفي الْبُخَارِيِّ: أَنَّ الصَّحَابَةَ كَانُوا يَنْصَرِفُونَ مِنَ الْجُمُعَةِ، فَيَمُرُّونَ عَلَى عَجُوزٍ فِي طَرِيقِهِمْ، فَيُسَلِّمُونَ عَلَيْهَا، فَتُقَدِّمُ لَهُمْ طَعَامًا مِنْ أُصُولِ السَّلْقِ وَالشَّعِيرِ، وَهَذَا هُوَ الصَّوَابُ فِي مَسْأَلَةِ السَّلَامِ عَلَى النِّسَاءِ؛ يُسَلِّمُ عَلَى الْعَجُوزِ وَذَوَاتِ الْمَحَارِمِ دُونَ غيرهن. وفي " صحيح البخاري ": «يسلم الصَّغِيرِ عَلَى الْكَبِيرِ، وَالْمَارِّ عَلَى الْقَاعِدِ، وَالرَّاكِبِ على الماشي، والقليل على الكثير» . وفي الترمذي: «يُسَلِّمُ الْمَاشِي عَلَى الْقَائِمِ» . وَفِي " مُسْنَدِ البزار " عنه: «وَالْمَاشِيَانِ أَيُّهُمَا بَدَأَ فَهُوَ أَفْضَلُ» . وَفِي " سُنَنِ أبي داود " عَنْهُ: «إِنَّ أَوْلَى النَّاسِ بِاللَّهِ من بدأهم بالسلام» . وكان من هديه السَّلَامُ عِنْدَ الْمَجِيءِ إِلَى الْقَوْمِ، وَالسَّلَامُ عِنْدَ الِانْصِرَافِ عَنْهُمْ، وَثَبَتَ عَنْهُ أَنَّهُ قَالَ: «إِذَا قعد أحدكم فليسلم، وإذا قام، فليسلم، فليست الأولى بأحق مِنَ الْآخِرَةِ» (1) . وَذَكَرَ أبو داود عَنْهُ: «إِذَا لَقِيَ أَحَدُكُمْ صَاحِبَهُ، فَلْيُسَلِّمْ عَلَيْهِ، فَإِنْ حَالَ بَيْنَهُمَا شَجَرَةٌ أَوْ جِدَارٌ ثُمَّ لَقِيَهُ فَلْيُسَلِّمْ عَلَيْهِ أَيْضًا» . وَقَالَ أنس: كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَمَاشَوْنَ، فَإِذَا لقيتهم شَجَرَةٌ أَوْ أَكَمَةٌ تَفَرَّقُوا يَمِينًا وَشِمَالًا، وَإِذَا الْتَقَوْا مِنْ وَرَائِهَا، سَلَّمَ بَعْضُهُمْ عَلَى بَعْضٍ. ومن هديه أن الداخل إلى المسجد يبتدئ بركعتين، ثم يجيء فيسلم، فَتَكُونُ تَحِيَّةُ الْمَسْجِدِ قَبْلَ تَحِيَّةِ أَهْلِهِ، فَإِنَّ تلك حق الله، والسلام عليهم حق لهم، وحق الله تعالى في مثل هذا أولى بِالتَّقْدِيمِ بِخِلَافِ الْحُقُوقِ الْمَالِيَّةِ، فَإِنَّ فِيهَا نِزَاعًا، والفرق بينهما حاجة الآدمي، وعدم اتساع المال لأداء الحقين. وَعَلَى هَذَا فَيُسَنُّ لِدَاخِلِ الْمَسْجِدِ إِذَا كَانَ فيه جماعة ثلاث تحيات مرتبة. أحدها: أَنْ يَقُولَ عِنْدَ دُخُولِهِ: بِسْمِ اللَّهِ وَالصَّلَاةُ والسلام على رسول الله، ثم يصلي تحية المسجد، ثم يسلم على القوم. وكان إذا دخل على أهله بالليل سلم تَسْلِيمًا لَا يُوقِظُ النَّائِمَ، وَيُسْمِعُ الْيَقْظَانَ. ذَكَرَهُ مسلم، وذكر الترمذي عنه: «السلام قبل الكلام» ، ولأحمد عن ابن عمر
_________
(1) أبو داود والترمذي وقال حسن.

(1/82)

مرفوعا: «السلام قبل السؤال، فمن بدأ بِالسُّؤَالِ قَبْلَ السَّلَامِ، فَلَا تُجِيبُوهُ» ، وَيُذْكَرُ عَنْهُ: «لا تأذنوا لمن لم يبدأ السلام» . وَكَانَ إِذَا أَتَى بَابَ قَوْمٍ لَمْ يَسْتَقْبِلِ الباب، وَلَكِنْ مِنْ رُكْنِهِ الْأَيْمَنِ أَوِ الْأَيْسَرِ، فَيَقُولُ: السلام عليكم. وكان يسلم بنفسه على من يواجهه، ويتحمل السلام كما تحمله من الله لخديجة، وقال للصديقة الثانية: «هذا جبريل يقرأ عليك السلام» . وكان من هديه انتهاء السلام إلى: " وبركاته "، وكان من هديه أن يسلم ثلاثا كما في البخاري عن أنس، ولعله في الكثير الذي لا تبلغهم المرة، وإذا ظن أنه لم يحصل الإسماع بالأول والثاني. ومن تأمل هديه علم أن التكرير أمر عارض. وَكَانَ يَبْدَأُ مَنْ لَقِيَهُ بِالسَّلَامِ، وَإِذَا سَلَّمَ عليه أحد رد عليه مثلها أو أحسن على الفور، إلا لعذر مثل قضاء الحاجة، ولم يكن يرد بيده، ولا برأسه، ولا بإصبعه إلا في الصلاة، فإنه ثبت عنه الرد فيها بالإشارة. وكان هديه في الابتداء: السلام عليكم ورحمة الله. ويكره أن يقول المبتدئ: عليك السلام. وكان يرد على المسلم: وعليكم السلام، بالواو، ولو حذف الراد الواو، فقالت طائفة: لا يسقط به فرض الرد؛ لأنه مخالف للسنة، ولأنه لا يعلم هل رد أو ابتدأ التحية. وذهبت طائفة إلى أنه صحيح، نص عليه الشافعي، واحتج له بقوله تعالى: {فَقَالُوا سَلَامًا قَالَ سَلَامٌ} [الذَّارِيَاتِ: 25] (1) أَيْ: سَلَامٌ عَلَيْكُمْ لَا بُدَّ مِنْ هَذَا، وَلَكِنْ حَسُنَ الْحَذْفُ فِي الرَّدِّ لِأَجْلِ الحذف في الابتداء، واحتج له برد الملائكة على آدم المتقدم.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في السلام على أهل الكتاب]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّلَامِ عَلَى أَهْلِ الْكِتَابِ صَحَّ عَنْهُ: «لَا تَبْدَءُوهُمْ بِالسَّلَامِ، وَإِذَا لَقِيتُمُوهُمْ فِي الطَّرِيقِ فَاضْطَرُّوهُمْ إِلَى أَضْيَقِ الطَّرِيقِ» ، لَكِنْ قَدْ قِيلَ: إنه في قضية خاصة لما سار إِلَى بَنِي قُرَيْظَةَ قَالَ: «لَا تَبْدَءُوهُمْ بِالسَّلَامِ» ، فهل هو عام في أهل الذمة، أو يختص بمن كان حاله كأولئك؟ لكن في " صحيح مسلم ": «لَا تَبْدَءُوا الْيَهُودَ وَلَا النَّصَارَى بِالسَّلَامِ، وَإِذَا لقيتم أحدهم في طريق فاضطروه إلى
_________
(1) سورة الذاريات، الآية: 25.

(1/83)

أضيقه» . والظاهر أن هذا عام. واختلف في الرد عليهم، والصواب وجوبه، والفرق بينهم، وبين أهل البدع أنا مأمورون بهجرهم، وثبت عنه أَنَّهُ مَرَّ عَلَى مَجْلِسٍ فِيهِ أَخْلَاطٌ مِنَ المسلمين والمشركين، فسلم عليهم، وكتب إلى هرقل وغيره بـ: «السلام على من اتبع الهدى» ، ويذكر عنه: «تجزئ عَنِ الْجَمَاعَةِ إِذَا مَرُّوا أَنْ يُسَلِّمَ أَحَدُهُمْ، وَيُجْزِئُ عَنِ الْجُلُوسِ أَنْ يَرُدَّ أَحَدُهُمْ» ، فَذَهَبَ إلى هذا من قال: الرد فرض كفاية، لَكِنْ مَا أَحْسَنَهُ لَوْ كَانَ ثَابِتًا! فَإِنَّ فيه سعيد بن خالد، قال أبو زرعة: ضعيف. وكذلك قال أبو حاتم. وكان من هديه إِذَا بَلَّغَهُ أَحَدٌ السَّلَامَ عَنْ غَيْرِهِ أَنْ يرد عليه وعلى المبلغ، ومن هَدْيِهِ تَرْكُ السَّلَامِ ابْتِدَاءً وَرَدًّا عَلَى مَنْ أحدث حدثا حتى يتوب.


فصل في هديه صلى الله عليه وسلم في الاستئذان، آداب السفر، فصل فيما يقوله ويفعله من بلي بالوساوس - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الاسْتِئْذَانِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الاستئذان صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «الاستئذان ثلاثا، فَإِنْ أُذِنَ لَكَ، وَإِلَّا فَارْجِعْ» (1) . وَصَحَّ عَنْهُ: «إِنَّمَا جُعِلَ الِاسْتِئْذَانُ مِنْ أَجْلِ الْبَصَرِ» (2) . وَصَحَّ عنه أَنَّهُ أَرَادَ أَنْ يَفْقَأَ عَيْنَ الَّذِي نَظَرَ إليه من شق حُجْرَتِهِ، وَقَالَ: «إِنَّمَا جُعِلَ الِاسْتِئْذَانُ مِنْ أَجْلِ البصر» وَصَحَّ عَنْهُ التَّسْلِيمُ قَبْلَ الِاسْتِئْذَانِ فِعْلًا وَتَعْلِيمًا، وَاسْتَأْذَنَ عَلَيْهِ رَجُلٌ فَقَالَ: أَأَلِجُ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرَجُلٍ: «اخْرُجْ إلى هذا فعلمه الاستئذان، فقل لَهُ: قُلِ: السَّلَامُ عَلَيْكُمْ، أَأَدْخُلُ؟» (3) . فَسَمِعَهُ الرَّجُلُ، فقال ذلك، فأذن له، فدخل. وفيه رد على من قال: يقدم الاستئذان، وعلى مَنْ قَالَ: إِنْ وَقَعَتْ عَيْنُهُ عَلَى صَاحِبِ المنزل قبل دخوله بدأ بالسلام وإلا بالاستئذان. وكان من هديه أنه إذا استأذن ثلاثا ولم يؤذن، انْصَرَفَ، وَهُوَ رَدٌّ عَلَى مَنْ يَقُولُ: إِنْ ظن أنهم لم يسمعوه زاد على الثلاث، وعلى من قال: يعيده بلفظ آخر. ومن هَدْيِهِ أَنَّ الْمُسْتَأْذِنَ إِذَا قِيلَ لَهُ: مَنْ أنت؟ فيقول: فلان ابن فلان، أو يذكر كنيته، ولا يقول: أنا. وروى أبو داود عنه: «أن رسول الرجل إلى الرجل إذن له» . وذكره
_________
(1) البخاري ومسلم.
(2) متفق عليه.
(3) أبو داود بإسناد صحيح.

(1/84)

البخاري تعليقا، ثم ذكر ما يدل على اعتبار الاستئذان بعد الدعوة، وهو حديث دعاء أهل الصفة، وفيه: فدعوتهم فأقبلوا فاستأذنوا. وقالت طائفة: إن الحديثين على حالين، فإن جاء المدعو على الفور، لم يحتج للاستئذان، وإن تراخى احتاج إليه. وَقَالَ آخَرُونَ: إِنْ كَانَ عِنْدَ الدَّاعِي مَنْ قَدْ أَذِنَ لَهُ قَبْلَ مَجِيءِ الْمَدْعُوِّ لَمْ يحتج للاستئذان وإلا استأذن.
وكان إِذَا دَخَلَ إِلَى مَكَانٍ يُحِبُّ الِانْفِرَادَ فِيهِ، أمر من يمسك الباب، فلا يدخل عليه أحد إلا بإذن. وَأَمَّا الِاسْتِئْذَانُ الَّذِي أَمَرَ اللَّهُ بِهِ الْمَمَالِيكَ، وَمَنْ لَمْ يَبْلُغِ الْحُلُمَ فِي الْعَوْرَاتِ الثَّلَاثِ قَبْلَ الْفَجْرِ وَوَقْتَ الظَّهِيرَةِ وَعِنْدَ النَّوْمِ، فَكَانَ ابْنُ عَبَّاسٍ يَأْمُرُ بِهِ، وَيَقُولُ: تَرَكَ النَّاسُ العمل به. وقالت طَائِفَةٌ: الْآيَةُ مَنْسُوخَةٌ، وَلَمْ تَأْتِ بِحُجَّةٍ، وَقَالَتْ طائفة: أمر ندب، وَلَيْسَ مَعَهَا مَا يَدُلُّ عَلَى صَرْفِ الْأَمْرِ عن ظاهره، وقالت طائفة: المأمور به النساء خاصة، وهذا ظاهر البطلان، وقالت طائفة عكس هذا، نظروا إلى لفظ " الذين "، وَلَكِنْ سِيَاقُ الْآيَةِ يَأْبَاهُ، فَتَأَمَّلْهُ. وَقَالَتْ طَائِفَةٌ: كان الأمر لعلة وزال بزوالها وهي الحاجة، فَرَوَى أبو داود فِي " سُنَنِهِ " أَنَّ نَفَرًا قالوا لابن عَبَّاسٍ: كَيْفَ تَرَى هَذِهِ الْآيَةَ الَّتِي أُمِرْنَا فِيهَا بِمَا أُمِرْنَا وَلَا يَعْمَلُ بِهَا أَحَدٌ؟ فقال ابن عباس: إن الله حكيم رءوف بِالْمُؤْمِنِينَ يُحِبُّ السِّتْرَ، وَكَانَ النَّاسُ لَيْسَ لِبُيُوتِهِمْ سُتُورٌ وَلَا حِجَالٌ، فَرُبَّمَا دَخَلَ الْخَادِمُ أَوِ الْوَلَدُ، أَوْ يَتِيمَةُ الرَّجُلِ، وَالرَّجُلُ عَلَى أَهْلِهِ، فَأَمَرَهُمُ اللَّهُ بِالِاسْتِئْذَانِ فِي تِلْكَ الْعَوْرَاتِ، فَجَاءَهُمُ الله تعالى بِالسُّتُورِ وَالْخَيْرِ، فَلَمْ أَرَ أَحَدًا يَعْمَلُ بِذَلِكَ بعد. وقد أنكر بعضهم ثبوته، وَطَعَنَ فِي عكرمة، وَلَمْ يَصْنَعْ شَيْئًا، وَطَعَنَ في عمرو بن أبي عمرو، وقد احتج به صاحبا الصحيح، فإنكاره تعنت لَا وَجْهَ لَهُ. وَقَالَتْ طَائِفَةٌ: الْآيَةُ مُحْكَمَةٌ لا دافع لها. والصحيح أن الحكم معلل بعلة قد أشارت إليها الآية، فإن كَانَ هُنَاكَ مَا يَقُومُ مَقَامَ الِاسْتِئْذَانِ مِنْ فَتْحِ بَابٍ فَتْحُهُ دَلِيلٌ عَلَى الدُّخُولِ، أَوْ رَفْعِ سِتْرٍ، أَوْ تَرَدُّدِ الدَّاخِلِ وَالْخَارِجِ وَنَحْوِهِ - أَغْنَى ذَلِكَ عَنِ الِاسْتِئْذَانِ، وَإِنْ لَمْ يَكُنْ ما يقوم مقامه، فلا بد منه، فإذا وجدت العلة، وجد الحكم، وإذا انتفت انتفى.

(1/85)

فَصْلٌ ثَبَتَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إِنَّ اللَّهَ يُحِبُّ الْعُطَاسَ، وَيَكْرَهُ التَّثَاؤُبَ، فَإِذَا عَطَسَ أَحَدُكُمْ وَحَمِدَ اللَّهَ كَانَ حَقًّا عَلَى كُلِّ مُسْلِمٍ سَمِعَهُ أَنْ يَقُولَ لَهُ: يَرْحَمُكَ اللَّهُ، وَأَمَّا التَّثَاؤُبُ فَإِنَّمَا هُوَ مِنَ الشَّيْطَانِ، فَإِذَا تَثَاءَبَ أَحَدُكُمْ فَلْيَرُدَّهُ مَا اسْتَطَاعَ، فَإِنَّ أَحَدَكُمْ إِذَا تَثَاءَبَ ضَحِكَ مِنْهُ الشَّيْطَانُ» . ذَكَرَهُ البخاري. وفي " صحيحه " أيضا: «إِذَا عَطَسَ أَحَدُكُمْ، فَلْيَقُلِ: الْحَمْدُ لِلَّهِ، وَلْيَقُلْ لَهُ أَخُوهُ أَوْ صَاحِبُهُ: يَرْحَمُكَ اللَّهُ. فَإِذَا قَالَ لَهُ: يَرْحَمُكَ اللَّهُ. فَلْيَقُلْ: يَهْدِيكُمُ اللَّهُ ويصلح بالكم» . وفي " صَحِيحِ مسلم «إِذَا عَطَسَ أَحَدُكُمْ فَحَمِدَ اللَّهَ، فشمتوه، وإن لم يحمد الله، فلا تشمتوه» . وفي " صحيحه ": «حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ سِتٌّ: إِذَا لَقِيتَهُ، فَسَلِّمْ عَلَيْهِ، وَإِذَا دَعَاكَ فَأَجِبْهُ، وَإِذَا اسْتَنْصَحَكَ، فَانْصَحْ لَهُ، وَإِذَا عَطَسَ وَحَمِدَ اللَّهَ فَشَمِّتْهُ، وإذا مات فاتبعه، وإذا مرض فعده» . وللترمذي عن ابن عمر: «عَلَّمَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ العطاس أَنْ نَقُولَ: الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ» . وَذَكَرَ مالك عَنْ نافع عَنِ ابْنِ عُمَرَ: إذا عطس أحدكم، فقيل له: يرحمك الله. فليقل: يرحمنا الله وإياكم، ويغفر لنا ولكم. وظاهر الْحَدِيثِ الْمَبْدُوءِ بِهِ أَنَّ التَّشْمِيتَ فَرْضُ عَيْنٍ. اختاره ابن أبي زيد، ولا دافع له. ولما كان العاطس قد حصل لَهُ بِالْعُطَاسِ نِعْمَةٌ وَمَنْفَعَةٌ بِخُرُوجِ الْأَبْخِرَةِ الْمُحْتَقِنَةِ، شرع له صلى الله عليه وسلم حَمْدُ اللَّهِ عَلَى هَذِهِ النِّعْمَةِ مَعَ بَقَاءِ أعضائه على هيئتها بَعْدَ هَذِهِ الزَّلْزَلَةِ الَّتِي هِيَ لِلْبَدَنِ كَزَلْزَلَةِ الأرض لها. وكان إِذَا عَطَسَ وَضَعَ يَدَهُ أَوْ ثَوْبَهُ عَلَى فيه، وخفض بها صوته، ويذكر عنه: «أن التثاؤب الرفيع، والعطسة الشديدة من الشيطان» . وَصَحَّ عَنْهُ إِنَّهُ «عَطَسَ عِنْدَهُ رَجُلٌ، فَقَالَ: يرحمك الله، ثم عطس أخرى، فقال له: الرجل مزكوم» ، لفظ مسلم، ولفظ الترمذي أنه قال بعد العطسة الثالثة، وقال: حديث صحيح. ولأبي داود عن أبي هريرة موقوفا: شَمِّتْ أَخَاكَ ثَلَاثًا، فَمَا زَادَ فَهُوَ زُكَامٌ، فإن قيل: الذي فيه زكام أولى أن يدعى له! قيل: يدعى له كما يدعى للمريض، وَأَمَّا سُنَّةُ الْعُطَاسِ الَّذِي يُحِبُّهُ اللَّهُ وَهُوَ نعمة، فإنه إلى تمام الثلاث، وَقَوْلُهُ فِي هَذَا الْحَدِيثِ:

(1/86)

«الرَّجُلُ مَزْكُومٌ» ، تَنْبِيهٌ عَلَى الدُّعَاءِ لَهُ بِالْعَافِيَةِ، وَفِيهِ اعْتِذَارٌ مِنْ تَرْكِ تَشْمِيتِهِ بَعْدَ الثَّلَاثِ. وإذا حمد الله فسمعه بعضهم دون بعض، فالصواب أن يشمته من لم يسمعه إذا تحقق أنه حمد الله، وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «فَإِنْ حمد الله فشمتوه» ، وإذا نسي الحمد، فقال ابن العربي: لا يذكره. وظاهر السنة يقوي هذا القول، والنبي صلى الله عليه وسلم لم يذكره، وهو أولى بفعل السنة وتعليمها. وصح عنه «أَنَّ الْيَهُودَ كَانُوا يَتَعَاطَسُونَ عِنْدَهُ يَرْجُونَ أَنْ يقول لهم: يرحمكم الله، فيقول: يهديكم الله ويصلح بالكم.»

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في آداب السفر]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في آداب السفر صح عنه أَنَّهُ قَالَ: «إِذَا هَمَّ أَحَدُكُمْ بِالْأَمْرِ، فَلْيَرْكَعْ ركعتين» . الحديث (1) فعوض أمته بهذا عَمَّا كَانَ عَلَيْهِ أَهْلُ الْجَاهِلِيَّةِ مِنْ زَجْرِ الطَّيْرِ، وَالِاسْتِقْسَامِ بِالْأَزْلَامِ الَّذِي نَظِيرُهُ هَذِهِ الْقُرْعَةُ التي يَفْعَلُهَا إِخْوَانُ الْمُشْرِكِينَ يَطْلُبُونَ بِهَا عِلْمَ مَا قسم لهم في الغيب؛ ولهذا سمي استقساما، فعوضهم بهذا الدعاء الذي هو توحيد وتوكل، وسؤال للذي لَا يَأْتِي بِالْحَسَنَاتِ إِلَّا هُوَ، وَلَا يَصْرِفُ السيئات إلا هو -عن التطير والتنجيم واختيار المطالع ونحوه، فهذا الدعاء هو طالع أهل السعادة، لا طالع أهل الشرك {الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آخَرَ فَسَوْفَ يَعْلَمُونَ} [الحجر: 96] (2) . وتضمن الإقرار بصفات كماله، والإقرار بربوبيته، والتوكل عليه، واعتراف العبد بعجزه عن العلم بمصالح نفسه، وقدرته عليها، وإرادته لها. ولأحمد عن سعد مرفوعا: «إن من سعادة ابن آدم استخارة الله، والرضى بما قضى الله، وإن من شَقَاوَةِ ابْنِ آدَمَ تَرْكُ اسْتِخَارَةِ اللَّهِ، وَسَخَطُهُ بِمَا قَضَى اللَّهُ» . فَتَأَمَّلْ كَيْفَ وَقَعَ الْمَقْدُورُ مُكْتَنِفًا بِأَمْرَيْنِ: التَّوَكُّلِ الَّذِي هُوَ مَضْمُونُ الِاسْتِخَارَةِ قبله، والرضى بما يقضي الله بعده. «وَكَانَ إِذَا رَكِبَ رَاحِلَتَهُ كَبَّرَ ثَلَاثًا، ثُمَّ قَالَ: سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كنا
_________
(1) هو في " صحيح البخاري " 3 / 40 في التهجد: باب ما جاء في التطوع مثنى مثنى، من حديث جابر رضي الله عنه، فانظره بتمامه فيه.
(2) سورة الحجر، الآية: 96.

(1/87)

لَهُ مُقْرِنِينَ، وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ، ثُمَّ يقول: اللهم إني أسألك في سفري هَذَا الْبِرَّ وَالتَّقْوَى، وَمِنَ الْعَمَلِ مَا تَرْضَى، اللهم هون علينا السفر، وَاطْوِ عَنَّا بُعْدَهُ، اللَّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ، وَالْخَلِيفَةُ فِي الْأَهْلِ، اللَّهُمَّ اصْحَبْنَا فِي سفرنا، واخلفنا في أهلنا. وكان إذا رجع قال: آيِبُونَ، تَائِبُونَ، عَابِدُونَ، لِرَبِّنَا حَامِدُونَ» (1) . وَذَكَرَ أحمد عنه «أنه إذا دخل البلد قال: توبا، لربنا أوبا، لا يغادر حوبا.» «وَكَانَ إِذَا وَضَعَ رِجْلَهُ فِي الرِّكَابِ لِرُكُوبِ دَابَّتِهِ قَالَ: بِسْمِ اللَّهِ، فَإِذَا اسْتَوَى عَلَى ظهرها قال: الحمد لله، ثُمَّ يَقُولُ: سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وما كنا له مقرنين.» وَكَانَ إِذَا وَدَّعَ أَصْحَابَهُ فِي السَّفَرِ يَقُولُ لِأَحَدِهِمْ: «أَسْتَوْدِعُ اللَّهَ دِينَكَ وَأَمَانَتَكَ وَخَوَاتِيمَ عَمَلِكَ» . «وقال له رجل: إني أريد سفرا. قال: أُوصِيكَ بِتَقْوَى اللَّهِ، وَالتَّكْبِيرِ عَلَى كُلِّ شَرَفٍ» . «وَكَانَ هُوَ وَأَصْحَابُهُ إِذَا عَلَوُا الثَّنَايَا كَبَّرُوا، وَإِذَا هَبَطُوا سَبَّحُوا، فَوُضِعَتِ الصَّلَاةُ عَلَى ذَلِكَ.» وَقَالَ أنس: «كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا عَلَا شَرَفًا مِنَ الْأَرْضِ أَوْ نَشْزًا قَالَ: اللَّهُمَّ لَكَ الشَّرَفُ عَلَى كُلِّ شرف، ولك الحمد على كل حال.» وَكَانَ يَقُولُ: «لَا تَصْحَبُ الْمَلَائِكَةُ رُفْقَةً فِيهَا كَلْبٌ وَلَا جَرَسٌ» (2) . وَكَانَ يَكْرَهُ لِلْمُسَافِرِ وَحْدَهُ أن يسير بالليل، وقال: «لَوْ يَعْلَمُ النَّاسُ مَا فِي الْوَحْدَةِ مَا سَارَ أَحَدٌ وَحْدَهُ بِلَيْلٍ» . بَلْ كَانَ يَكْرَهُ السفر للواحد، وأخبر أن «الواحد شيطان والاثنين شَيْطَانَانِ، وَالثَّلَاثَةُ رَكْبٌ» . وَكَانَ يَقُولُ: «إِذَا نَزَلَ أَحَدُكُمْ مَنْزِلًا فَلْيَقُلْ: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ، فَإِنَّهُ لَا يَضُرُّهُ شيء حتى يرتحل منه» (3) . وَكَانَ يَقُولُ: «إِذَا سَافَرْتُمْ فِي الْخِصْبِ، فَأَعْطُوا الإبل حقها من الأرض، وإذا سافرتم في السنة، فأسرعوا عليها، وإذا عرستم فاجتنبوا الطرق، فَإِنَّهَا طُرُقُ الدَّوَابِّ، وَمَأْوَى الْهَوَامِّ بِاللَّيْلِ» . «وَكَانَ يَنْهَى أَنْ يُسَافَرَ بِالْقُرْآنِ إِلَى أَرْضِ الْعَدُوِّ مَخَافَةَ أَنْ يَنَالَهُ الْعَدُوُّ» ، «وَكَانَ يَنْهَى الْمَرْأَةَ أَنْ تُسَافِرَ بِغَيْرِ مَحْرَمٍ وَلَوْ مَسَافَةَ بَرِيدٍ» (4) «ويأمر الْمُسَافِرَ إِذَا قَضَى نَهْمَتَهُ مِنْ سَفَرِهِ أَنْ يعجل الرجوع إلى
_________
(1) رواه مسلم.
(2) رواه مسلم.
(3) رواه مسلم.
(4) متفق عليه.

(1/88)

أهله» (1) «وينهى أَنْ يَطْرُقَ الرَّجُلُ أَهْلَهُ لَيْلًا» (2) إِذَا طَالَتْ غيبته عنهم، وإذا قدم من سفر تلقي بالولدان من أهل بيته، «وكان يعتنق القادم من السفر، ويقبله إذا كان من أهله» . قال الشعبي: كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَدِمُوا مِنْ سَفَرٍ تَعَانَقُوا، «وَكَانَ إِذَا قَدِمَ مِنْ سَفَرٍ بَدَأَ بِالْمَسْجِدِ فَرَكَعَ فيه ركعتين» (3) .
فصل ثبت عنه أنه علمهم خطبة الحاجة: «إن الْحَمْدُ لِلَّهِ، نَحْمَدُهُ وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ، وَنَعُوذُ بِاللَّهِ من شرور أنفسنا» - وفي لفظ - «ومن سيئات أَعْمَالِنَا، مَنْ يَهْدِهِ اللَّهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ، فَلَا هَادِيَ لَهُ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شريك له، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، ثُمَّ يَقْرَأُ الثلاث الآيات: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} [آل عمران: 102] (4) الآية، {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ} [النساء: 1] (5) الآية، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا - يُصْلِحْ لَكُمْ أَعْمَالَكُمْ} [الْأَحْزَابِ: 70 - 71] (6) .» قَالَ شعبة: قُلْتُ لأبي إسحاق: هَذِهِ في خطبه النكاح أو في غيره؟ قال: في كل حاجة. وقال: «إذا قاد أَحَدُكُمُ امْرَأَةً أَوْ خَادِمًا أَوْ دَابَّةً، فَلْيَأْخُذْ بناصيتها، وليدع الله بالبركة، وليسم اللَّهَ عَزَّ وَجَلَّ، وَلْيَقُلْ: اللَّهُمَّ إِنِّي أَسْأَلُكَ خَيْرَهَا وَخَيْرَ مَا جُبِلَتْ عَلَيْهِ، وَأَعُوذُ بِكَ مِنْ شَرِّهَا وَشَرِّ مَا جُبِلَتْ عَلَيْهِ» (7) . وَكَانَ يَقُولُ لِلْمُتَزَوِّجِ: «بَارَكَ اللَّهُ لَكَ، وَبَارَكَ عَلَيْكَ، وجمع بينكما في خير» (8) . وصح عنه أَنَّهُ قَالَ: «مَا مِنْ رَجُلٍ رَأَى مُبْتَلًى، فَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي عَافَانِي مِمَّا ابْتَلَاكَ بِهِ وَفَضَّلَنِي عَلَى كَثِيرٍ مِمَّنْ خَلَقَ تَفْضِيلًا، إِلَّا لَمْ يُصِبْهُ ذَلِكَ الْبَلَاءُ كَائِنًا مَا كان» (9) .
_________
(1) متفق عليه.
(2) متفق عليه.
(3) متفق عليه.
(4) 102 آل عمران.
(5) سورة النساء، الآية: 1.
(6) سورة الأحزاب، الآية: 70، 71.
(7) سنن أبي داود بأسانيد صحيحة.
(8) قال الترمذي: حسن صحيح.
(9) رواه الترمذي.

(1/89)

وذكر عنه أَنَّهُ ذُكِرَتِ الطِّيَرَةُ عِنْدَهُ، فَقَالَ: «أَحْسَنُهَا الْفَأْلُ، وَلَا تَرُدَّ مُسْلِمًا، فَإِذَا رَأَيْتَ مِنَ الطِّيَرَةِ مَا تَكْرَهُ، فَقُلِ: اللَّهُمَّ لَا يَأْتِي بِالْحَسَنَاتِ إِلَّا أَنْتَ، وَلَا يَدْفَعُ السَّيِّئَاتِ إِلَّا أَنْتَ، ولا حول ولا قوة إلا بك» .
فصل وصح عنه: «الرؤيا الصالحة من الله، والرؤيا السوء مِنَ الشَّيْطَانِ، فَمَنْ رَأَى رُؤْيَا يَكْرَهُ مِنْهَا شيئا، فلينفث عن يساره، وَلْيَتَعَوَّذْ بِاللَّهِ مِنَ الشَّيْطَانِ، فَإِنَّهَا لَا تَضُرُّهُ، ولا يخبر بها أحدا، فإن رَأَى رُؤْيَا حَسَنَةً، فَلْيَسْتَبْشِرْ، وَلَا يُخْبِرْ بِهَا إِلَّا مَنْ يُحِبُّ» . وَأَمَرَ مَنْ رَأَى مَا يكره أن يتحول من جَنْبِهِ الَّذِي كَانَ عَلَيْهِ، وَأَمَرَهُ أَنْ يُصَلِّيَ، فَأَمَرَهُ بِخَمْسَةِ أَشْيَاءَ: أَنْ يَنْفُثَ عَنْ يَسَارِهِ، وأن يستعيذ بالله من الشيطان، ولا يُخْبِرَ بِهَا أَحَدًا، وَأَنْ يَتَحَوَّلَ عَنْ جَنْبِهِ الذي كان عليه، وأن يقوم يصلي، وَقَالَ: «الرُّؤْيَا عَلَى رِجْلِ طَائِرٍ مَا لَمْ تُعَبَّرْ، فَإِذَا عُبِّرَتْ وَقَعَتْ، وَلَا يَقُصُّهَا إِلَّا على واد أو ذي رأي» . ويذكر عنه أنه كان يقول للرائي: «خيرا رأيت» . ثم يعبرها.

[فصل فيما يقوله ويفعله من بلي بالوساوس]
فصل
فيما يقوله ويفعله من بلي بالوساوس عن عبد الله بن مسعود يرفعه: «إن للملك بِقَلْبِ ابْنِ آدَمَ لَمَّةً، وَلِلشَّيْطَانِ لَمَّةً، فَلَمَّةُ الْمَلَكِ إِيعَادٌ بِالْخَيْرِ، وَتَصْدِيقٌ بِالْحَقِّ، وَرَجَاءُ صَالِحِ ثواب، وَلَمَّةُ الشَّيْطَانِ إِيعَادٌ بِالشَّرِّ، وَتَكْذِيبٌ بِالْحَقِّ، وَقُنُوطٌ مِنَ الْخَيْرِ، فَإِذَا وَجَدْتُمْ لَمَّةَ الْمَلَكِ، فَاحْمَدُوا الله، واسألوه مِنْ فَضْلِهِ، وَإِذَا وَجَدْتُمْ لَمَّةَ الشَّيْطَانِ، فَاسْتَعِيذُوا بالله واستغفروه» . وقال له عثمان بن أبي العاص: قد حال الشيطان بَيْنِي وَبَيْنَ صَلَاتِي وَقِرَاءَتِي؟ قَالَ: «ذَاكَ شَيْطَانٌ يُقَالُ لَهُ: خِنْزَبٌ (1) فَإِذَا أَحْسَسْتَهُ، فَتَعَوَّذْ بِاللَّهِ، وَاتْفُلْ عَنْ يَسَارِكَ ثَلَاثًا» (2) . «وَشَكَا إِلَيْهِ الصَّحَابَةُ أن أحدهم يجد في نفسه لَأَنْ يَكُونَ حُمَمَةً أَحَبُّ إِلَيْهِ مِنْ أَنْ
_________
(1) بخاء معجمة، ثم نون ساكنة، ثم زاي مفتوحة، ثم باء موحدة واختلف العلماء في ضبط الخاء منه، فمنهم من فتحها، ومنهم من كسرها، وهذان مشهوران، ومنهم من ضمها، حكاه ابن الأثير في " نهاية الغريب " والمعروف الفتح والكسر.
(2) رواه مسلم.

(1/90)

يَتَكَلَّمَ بِهِ، فَقَالَ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، الْحَمْدُ لِلَّهِ الَّذِي رَدَّ كَيْدَهُ إِلَى الْوَسْوَسَةِ.» «وَأَرْشَدَ مَنْ بُلِيَ بِشَيْءٍ مِنْ وَسْوَسَةِ التَّسَلْسُلِ فِي الْفَاعِلِينَ إِذَا قِيلَ لَهُ: هَذَا اللَّهُ خَلَقَ الْخَلْقَ، فَمَنْ خَلَقَ اللَّهَ؟ - أَنْ يَقْرَأَ {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: 3] » (1) . وكذلك قال ابن عباس لأبي زميل وَقَدْ سَأَلَهُ: مَا شَيْءٌ أَجِدُهُ فِي صَدْرِي؟ قَالَ: مَا هُوَ؟ قَالَ: قُلْتُ: وَاللَّهِ لَا أتكلم به، فقال: أشيء من شك؟ قلت: بلى، قال: مَا نَجَا مِنْ ذَلِكَ أَحَدٌ حَتَّى أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ} [يونس: 94] (2) الآية، فَإِذَا وَجَدْتَ فِي نَفْسِكَ شَيْئًا، فَقُلْ: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ} [الحديد: 3] الآية. فأرشدهم بالآية إلى بطلان التسلسل بِبَدِيهَةِ الْعَقْلِ، وَأَنَّ سِلْسِلَةَ الْمَخْلُوقَاتِ فِي ابْتِدَائِهَا تَنْتَهِي إِلَى أَوَّلَ لَيْسَ قَبْلَهُ شَيْءٌ، كَمَا تَنْتَهِي فِي آخِرِهَا إِلَى آخِرٍ لَيْسَ بَعْدَهُ شَيْءٌ، كَمَا أَنَّ ظُهُورَهُ: هُوَ الْعُلُوُّ الَّذِي لَيْسَ فَوْقَهُ شَيْءٌ، وَبُطُونَهُ هُوَ: الْإِحَاطَةُ الَّتِي لَا يَكُونُ دُونَهُ فِيهَا شَيْءٌ، وَلَوْ كَانَ قَبْلَهُ شَيْءٌ يَكُونُ مُؤَثِّرًا فِيهِ، لَكَانَ ذَلِكَ هو الرب الخلاق، فلا بد أن ينتهي الأمر إلى خالق غني عن غيره، كل شَيْءٍ فَقِيرٌ إِلَيْهِ، قَائِمٌ بِنَفْسِهِ، وَكُلُّ شَيْءٍ قَائِمٌ بِهِ، مَوْجُودٌ بِذَاتِهِ، وَكُلُّ شَيْءٍ مَوْجُودٌ بِهِ قَدِيمٌ، لَا أَوَّلَ لَهُ، وَكُلُّ مَا سِوَاهُ فَوُجُودُهُ بَعْدَ عَدَمِهِ بَاقٍ بِذَاتِهِ، وَبَقَاءُ كل شيء به، وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَزَالُ النَّاسُ يَتَسَاءَلُونَ حَتَّى يَقُولَ قَائِلُهُمْ: هَذَا اللَّهُ خَلَقَ الْخَلْقَ، فَمَنْ خَلَقَ اللَّهَ؟ فَمَنْ وَجَدَ من ذلك شيء، فليستعذ بالله، ولينته» . وقال تَعَالَى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} [فصلت: 36] (3) الآية ولما كان الشيطان نوعين: نوعا يرى عيانا وهو الإنسي، ونوعا لا يرى وهو الجني - أمر الله تعالى نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَكْتَفِيَ من شر الإنسي بالإعراض والعفو والدفع بالتي هي أحسن، ومن شر الجني بالاستعاذة، وجمع بين نوعين في (سورة الأعراف) و (المؤمنون) و (فصلت) .
فَمَا هُوَ إِلَّا الِاسْتِعَاذَةُ ضَارِعًا ... أَوِ الدَّفْعُ بالحسنى هما خير مطلوب
_________
(1) سورة الحديد، الآية: 3.
(2) سورة يونس، الآية: 94.
(3) سورة فصلت، الآية: 26.

(1/91)

فَهَذَا دَوَاءُ الدَّاءِ مِنْ شَرِّ مَا يُرَى ... وَذَاكَ دَوَاءُ الدَّاءِ مِنْ شَرِّ مَحْجُوبِ


فصل في هديه صلى الله عليه وسلم فيما يقوله عند الغضب، فصل في ألفاظ كان صلى الله عليه وسلم يكره أن تقال - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يقوله عند الغضب]
فصل «وأمر صلى الله عليه وسلم من اشتد غضبه أن يطفئ جَمْرَةَ الْغَضَبِ بِالْوُضُوءِ وَالْقُعُودِ إِنْ كَانَ قَائِمًا، وَالِاضْطِجَاعِ إِنْ كَانَ قَاعِدًا، وَالِاسْتِعَاذَةِ بِاللَّهِ مِنَ الشيطان» . وَلَمَّا كَانَ الْغَضَبُ وَالشَّهْوَةُ جَمْرَتَيْنِ مِنْ نَارٍ فِي قَلْبِ ابْنِ آدَمَ أَمَرَ أَنْ يُطْفِئَهُمَا بما ذكر، كقوله تَعَالَى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} [البقرة: 44] (1) الآية، يحمل عليه شدة الشهوة، فأمرهم بما يطفئوا به جَمْرَتَهَا، وَهُوَ الِاسْتِعَانَةُ بِالصَّبْرِ وَالصَّلَاةِ، وَأَمَرَ تَعَالَى بالاستعاذة من الشيطان عند نزغه. وَلَمَّا كَانَتِ الْمَعَاصِي كُلُّهَا تَتَوَلَّدُ مِنَ الْغَضَبِ وَالشَّهْوَةِ، وَكَانَ نِهَايَةُ قُوَّةِ الْغَضَبِ الْقَتْلَ، وَنِهَايَةُ قوة الشهوة الزنا، قرن بينهما في سورة " الأنعام " و " الإسراء " و " الفرقان ". وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِذَا رَأَى مَا يُحِبُّ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي بِنِعْمَتِهِ تَتِمُّ الصَّالِحَاتُ. وَإِذَا رَأَى مَا يَكْرَهُ قَالَ: الحمد لله على كل حال» . وكان يدعو لمن تقرب إليه بما يحب، فَلَمَّا وَضَعَ لَهُ ابْنُ عَبَّاسٍ وَضُوءَهُ قَالَ: «اللهم فقهه في الدين، وعلمه التأويل» . ودعا لأبي قتادة لما دعمه بالليل لما مال عن راحلته: «حَفِظَكَ اللَّهُ بِمَا حَفِظْتَ بِهِ نَبِيَّهُ» . وَقَالَ: «مَنْ صُنِعَ إِلَيْهِ مَعْرُوفٌ فَقَالَ لِفَاعِلِهِ: جَزَاكَ الله خيرا، فقد أبلغ في الثناء» . وقال للذي أقرضه لما وفاه: «بَارَكَ اللَّهُ لَكَ فِي أَهْلِكَ وَمَالِكَ، إِنَّمَا جزاء السلف الحمد والأداء» . وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أُهْدِيَتْ له هدية كافأ بأكثر منها، وإن لم يردها اعتذر إلى مهديها، كقوله للصعب: «إِنَّا لَمْ نَرُدَّهُ عَلَيْكَ إِلَّا أَنَّا حُرُمٌ» . «وأمر أمته إذا سمعوا نهيق الحمار أن يستعيذوا بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ، وَإِذَا سَمِعُوا صِيَاحَ الديك أن يسألوا الله من فضله» . «ويروى أنه أمرهم بالتكبير عند الحريق» ، فإنه يطفئه، وكره لأهل المجلس أن يخلو مَجْلِسَهُمْ مِنْ ذِكْرِ اللَّهِ عَزَّ وَجَلَّ، وَقَالَ: «مَنْ قَعَدَ مَقْعَدًا لَمْ يَذْكُرِ اللَّهَ فِيهِ كَانَتْ عَلَيْهِ مِنَ اللَّهِ تِرَةٌ، وَمَنِ اضْطَجَعَ مضجعا لا يَذْكُرِ اللَّهَ فِيهِ كَانَتْ عَلَيْهِ مِنَ اللَّهِ ترة» . والترة: الحسرة. وقال: «مَنْ جَلَسَ فِي مَجْلِسٍ فَكَثُرَ فِيهِ لَغَطُهُ، فَقَالَ قَبْلَ أَنْ يَقُومَ مِنْ مَجْلِسِهِ: سُبْحَانَكَ
_________
(1) سورة البقرة، الآية: 44.

(1/92)

اللَّهُمَّ وَبِحَمْدِكَ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ، أَسْتَغْفِرُكَ، وَأَتُوبُ إِلَيْكَ -إِلَّا غُفِرَ لَهُ مَا كَانَ فِي مَجْلِسِهِ ذَلِكَ» . وَفِي سُنَنِ أبي داود أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ ذَلِكَ إِذَا أَرَادَ أَنْ يَقُومَ مِنَ الْمَجْلِسِ، فسئل عنه، فقال: «ذَلِكَ كَفَّارَةٌ لِمَا يَكُونُ فِي الْمَجْلِسِ» .

[فَصْلٌ فِي أَلْفَاظٍ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكره أن تقال]
فَصْلٌ
فِي أَلْفَاظٍ كَانَ صَلَّى اللَّهُ عَلَيْهِ وسلم يكره أن تقال فمنها: خبثت نفسي، أو جاشت، ومنها أن يسمى العنب كرما، وقول الرَّجُلُ: هَلَكَ النَّاسُ، وَقَالَ: «إِذَا قَالَ ذَلِكَ، فهو أهلكهم» وفي معناه: فَسَدَ النَّاسُ، وَفَسَدَ الزَّمَانُ وَنَحْوُهُ. وَنَهَى أَنْ يقال: «مطرنا بنوء كذا وكذا» ، «وما شاء الله وشئت» (1) . ومنها أن يحلف بغير الله، وَمِنْهَا أَنْ يَقُولَ فِي حَلِفِهِ: هُوَ يَهُودِيٌّ ونحوه إن فعل كذا، ومنها أن يقول للسلطان: ملك الملوك، ومنها قول السيد: عبدي وأمتي، ومنها سب الريح، ومنها سب الحمى، وسب الديك، والدعاء بدعوى الجاهلية، كالدعاء إلى القبائل والعصبية لها، ومثله التعصب للمذهب والطريقة والمشايخ، وَمِنْهَا تَسْمِيَةُ الْعِشَاءِ بِالْعَتَمَةِ، تَسْمِيَةً غَالِبَةً يُهْجَرُ بها اسم العشاء. ومنها سِبَابِ الْمُسْلِمِ، وَأَنْ يَتَنَاجَى اثْنَانِ دُونَ الثَّالِثِ، وَأَنْ تُخْبِرَ الْمَرْأَةُ زَوْجَهَا بِمَحَاسِنِ امْرَأَةٍ أُخْرَى، ومنها قول: اللهم اغفر لي إن شئت، ومنها الإكثار من الحلف، وأن يقول: قوس قزح، وأن يسأل أحدا بوجه الله، وأن تسمى المدينة يثرب، وأن يُسْأَلَ الرَّجُلُ فِيمَ ضَرَبَ امْرَأَتَهُ إِلَّا إِذَا دعت الحاجة إليه، ومنها أن يقول: صمت رمضان كله، وقمت الليل كله. وَمِنَ الْأَلْفَاظِ الْمَكْرُوهَةِ الْإِفْصَاحُ عَنِ الْأَشْيَاءِ الَّتِي ينبغي الكناية عنها، وأن يقال: أطال الله بقاءك، وَنَحْوُ ذَلِكَ، وَمِنْهَا أَنْ يَقُولَ الصَّائِمُ: وَحَقِّ الذي خاتمه على فمي. فإنما يختم على فم الكافر، وأن يقول للمكوس حقوقا، ولما ينفقه في طاعة: خسرت كذا، وَأَنْ يَقُولَ: أَنْفَقْتُ فِي هَذِهِ الدُّنْيَا مَالًا كَثِيرًا، وَمِنْهَا أَنْ يَقُولَ الْمُفْتِي: أَحَلَّ اللَّهُ كذا، وحرم كذا في مسائل الاجتهاد، ومنها أن تسمى أدلة القرآن والسنة
_________
(1) الحديث الأول (مطرنا) متفق عليه. والثاني (ما شاء الله وشئت) أبو داود بإسناد صحيح.

(1/93)

مجازات، وَلَا سِيَّمَا إِذَا أَضَافَ إِلَى ذَلِكَ تَسْمِيَةَ شبه المتكلمين قَوَاطِعَ عَقْلِيَّةً، فَلَا إِلَهَ إِلَّا اللَّهُ، كَمْ حصل بهاتين التسميتين من إفساد الدين والدنيا! ومنها أن يحدث الرجل بما يكون بينه وبين أهله كَمَا يَفْعَلُهُ السَّفَلَةُ. وَمِمَّا يُكْرَهُ مِنَ الْأَلْفَاظِ: زعموا، وذكروا وقالوا، ونحوه، وأن يقال للسلطان: خليفة الله؛ فإن الخليفة إنما يكون عن غائب، والله سبحانه خليفة الغائب في أهله. وليحذر كل الحذر من طغيان " أنا " و " لي " و " عندي " فإن هذه ابتلي بها إبليس وفرعون وقارون فـ {أَنَا خَيْرٌ مِنْهُ} [الأعراف: 12] لِإِبْلِيسَ، وَ {لِي مُلْكُ مِصْرَ} [الزخرف: 51] لفرعون، و {عَلَى عِلْمٍ عِنْدِي} [القصص: 78] لقارون، وأحسن مما وُضِعَتْ " أَنَا " فِي قَوْلِ الْعَبْدِ: أَنَا الْعَبْدُ المذنب المستغفر المعترف، ونحوه، و " لي " فِي قَوْلِهِ: لِيَ الذَّنْبُ، وَلِيَ الْجُرْمُ، وَلِيَ الفقر، والذل، و " عندي " فِي قَوْلِهِ: «اغْفِرْ لِي جِدِّي وَهَزْلِي وَخَطَئِي وَعَمْدِي، وَكُلَّ ذَلِكَ عِنْدِي» .


فصل في هديه صلى الله عليه وسلم في الجهاد والغزوات، فصل في أنواع الجهاد - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجهاد والغزوات]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الجهاد والغزوات لما كان الجهاد ذروة سنام الإسلام، وَمَنَازِلُ أَهْلِهِ أَعْلَى الْمَنَازِلِ فِي الْجَنَّةِ، كَمَا لهم الرفعة في الدنيا، كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الذِّرْوَةِ الْعُلْيَا مِنْهُ، وَاسْتَوْلَى عَلَى أَنْوَاعِهِ كُلِّهَا، فَجَاهَدَ فِي اللَّهِ حَقَّ جِهَادِهِ بِالْقَلْبِ وَالْجِنَانِ، وَالدَّعْوَةِ وَالْبَيَانِ، وَالسَّيْفِ وَالسِّنَانِ، وَكَانَتْ سَاعَاتُهُ موقوفة على الجهاد؛ ولهذا كان أعظم العالمين عند الله قدرا. وأمره تعالى بالجهاد من حين بعثه، فقال: {فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا} [الفرقان: 52] (1) . فهذه سورة مكية أمره فيها بالجهاد بالبيان، وكذلك جهاد المنافقين إنما هو بالحجة وهو أَصْعَبُ مِنْ جِهَادِ الْكُفَّارِ، وَهُوَ جِهَادُ خَوَاصِّ الْأُمَّةِ، وَوَرَثَةِ الرُّسُلِ، وَالْقَائِمُونَ بِهِ أَفْرَادٌ فِي العالم، وَالْمُعَاوِنُونَ عَلَيْهِ -وَإِنْ كَانُوا هُمُ الْأَقَلِّينَ عَدَدًا- فهم الأعظمون قَدْرًا. وَلَمَّا كَانَ مِنْ أَفْضَلِ الْجِهَادِ قَوْلُ الحق مع شدة المعارض مثل أن يتكلم به عند من يخاف سطوته، كان للرسل صلوات الله وسلامه عليهم من ذلك الحظ الأوفر، وكان له صلى الله عليه وسلم من
_________
(1) سورة الفرقان، الآية: 52.

(1/94)

ذلك أكمله وَأَتَمُّهُ، وَلَمَّا كَانَ جِهَادُ أَعْدَاءِ اللَّهِ فِي الخارج فرعا على جهاد النفس، كما قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْمُجَاهِدُ مَنْ جَاهَدَ نفسه في ذات الله» (1) كان جهادها مقدما. فَهَذَانِ عَدُوَّانِ قَدِ امْتُحِنَ الْعَبْدُ بِجِهَادِهِمَا، وَبَيْنَهُمَا عَدُوٌّ ثَالِثٌ لَا يُمْكِنُهُ جِهَادُهُمَا إِلَّا بِجِهَادِهِ، وَهُوَ وَاقِفٌ بَيْنَهُمَا يُثَبِّطُ الْعَبْدَ عَنْ جِهَادِهِمَا، وهو الشيطان، قال الله تَعَالَى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا} [فَاطِرٍ: 6] (2) . وَالْأَمْرُ بِاِتِّخَاذِهِ عَدُوًّا تَنْبِيهٌ عَلَى اسْتِفْرَاغِ الوسع في محاربته، فهذه ثلاثة أعداء أمر العبد بمحاربتها، وسلطت عليه امتحانا من الله، وأعطي العبد مددا وقوة، وبلي أَحَدَ الْفَرِيقَيْنِ بِالْآخَرِ، وَجَعَلَ بَعْضَهُمْ لِبَعْضٍ فِتْنَةً، ليبلو أخبارهم، فَأَعْطَى عِبَادَهُ الْأَسْمَاعَ وَالْأَبْصَارَ وَالْعُقُولَ وَالْقُوَى، وَأَنْزَلَ عَلَيْهِمْ كُتُبَهُ، وَأَرْسَلَ إِلَيْهِمْ رُسُلَهُ، وَأَمَدَّهُمْ بِمَلَائِكَتِهِ، وأمرهم بِمَا هُوَ مِنْ أَعْظَمِ الْعَوْنِ لَهُمْ عَلَى حرب عدوهم، وأخبرهم أنهم إن امتثلوه لَمْ يَزَالُوا مَنْصُورِينَ عَلَى عَدُوِّهِ وَعَدُوِّهِمْ، وَأَنَّهُ إِنْ سَلَّطَهُ عَلَيْهِمْ؛ فَلِتَرْكِهِمْ بَعْضَ مَا أُمِرُوا به، ثم لم يؤيسهم، بل أمرهم أن يداووا جراحهم، ويعودوا إلى مناهضة عدوهم بصبرهم، وأخبرهم أَنَّهُ مَعَ الْمُتَّقِينَ مِنْهُمْ، وَمَعَ الْمُحْسِنِينَ، وَمَعَ الصَّابِرِينَ، وَمَعَ الْمُؤْمِنِينَ، وَأَنَّهُ يُدَافِعُ عَنْ عِبَادِهِ الْمُؤْمِنِينَ مَا لَا يُدَافِعُونَ عَنْ أَنْفُسِهِمْ، بَلْ بدفاعه عنهم انتصروا، ولولا ذلك لاجتاحهم عدوهم. وهذه المدافعة بحسب إيمانهم، فإن قوي إيمانهم قويت، فَمَنْ وَجَدَ خَيْرًا فَلْيَحْمَدِ اللَّهَ، وَمَنْ وَجَدَ غَيْرَ ذَلِكَ، فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ. وَأَمَرَهُمْ أَنْ يُجَاهِدُوا فِيهِ حَقَّ جِهَادِهِ، كَمَا أَمَرَهُمْ أَنْ يَتَّقُوهُ حَقَّ تُقَاتِهِ، وَكَمَا أَنَّ حَقَّ تُقَاتِهِ أَنْ يُطَاعَ فَلَا يُعْصَى، وَيُذْكَرَ فَلَا يُنْسَى، وَيُشْكَرَ فَلَا يُكْفَرُ - فَحَقُّ جِهَادِهِ أَنْ يجاهد نفسه؛ ليسلم قلبه ولسانه وجوارحه لِلَّهِ وَبِاللَّهِ، لَا لِنَفْسِهِ وَلَا بِنَفْسِهِ، وَيُجَاهِدُ شيطانه بتكذيب وعده ومعصية أمره، فإنه يعد الأماني، ويمني الغرور، ويأمر بالفحشاء، وينهى عن الهدى وأخلاق الإيمان كلها، فينشأ له من هذين الجهادين قوة وعدة، يجاهد بها أعداء الله بِقَلْبِهِ وَلِسَانِهِ وَيَدِهِ وَمَالِهِ؛ لِتَكُونَ كَلِمَةُ اللَّهِ هي العليا. واختلفت
_________
(1) أخرجه الترمذي.
(2) سورة فاطر، الآية: 6.

(1/95)

عِبَارَاتُ السَّلَفِ فِي حَقِّ الْجِهَادِ، فَقَالَ ابْنُ عباس: هو استفراغ الطاقة فيه، وأن لا يخاف في الله لومة لائم. وقال ابن الْمُبَارَكِ: هُوَ مُجَاهَدَةُ النَّفْسِ وَالْهَوَى. وَلَمْ يُصِبْ من قال: إن الآيتين منسوختان؛ لظنه تضمنهما ما لَا يُطَاقُ، وَحَقُّ تُقَاتِهِ وَحَقُّ جِهَادِهِ: هُوَ مَا يُطِيقُهُ كُلُّ عَبْدٍ فِي نَفْسِهِ، وَذَلِكَ يختلف باختلاف أحوال المكلفين. وَتَأَمَّلْ كَيْفَ عَقَّبَ الْأَمْرَ بِذَلِكَ بِقَوْلِهِ: {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] (1) والحرج: الضيق. وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بُعِثْتُ بِالْحَنِيفِيَّةِ السَّمْحَةِ» ، فَهِيَ حَنِيفِيَّةٌ فِي التَّوْحِيدِ، سَمْحَةٌ فِي الْعَمَلِ، وقد وسع الله سبحانه عَلَى عِبَادِهِ غَايَةَ التَّوْسِعَةِ فِي دِينِهِ وَرِزْقِهِ وعفوه ومغفرته، فبسط عَلَيْهِمُ التَّوْبَةَ مَا دَامَتِ الرُّوحُ فِي الْجَسَدِ، وجعل لكل سيئة كفارة، وجعل لكل ما حرم عوضا من الحلال، وَجَعَلَ لِكُلِّ عُسْرٍ يَمْتَحِنُهُمْ بِهِ يُسْرًا قَبْلَهُ ويسرا بعده، فَكَيْفَ يُكَلِّفُهُمْ مَا لَا يَسَعُهُمْ، فَضْلًا عَمَّا لا يطيقونه.

[فصل في أنواع الجهاد]
فصل إذا عرف هذا، فالجهاد على أَرْبَعُ مَرَاتِبَ: جِهَادُ النَّفْسِ، وَجِهَادُ الشَّيْطَانِ، وَجِهَادُ الكفار، وجهاد المنافقين.
فجهاد النفس وهو أيضا أربع مراتب:
أحدها: أن يجاهدها على تعلم الهدى. الثانية: على العمل به بعد علمه. الثالثة: على الدعوة إليه، وَإِلَّا كَانَ مِنَ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ الله. الرابعة: على الصبر على مشاق الدعوة، وَيَتَحَمَّلُ ذَلِكَ كُلَّهُ لِلَّهِ، فَإِذَا اسْتَكْمَلَ هَذِهِ الْأَرْبَعَ صَارَ مِنَ الرَّبَّانِيِّينَ، فَإِنَّ السَّلَفَ مُجْمِعُونَ على أن العالم لا يكون رَبَّانِيًّا حَتَّى يَعْرِفَ الْحَقَّ وَيَعْمَلَ بِهِ وَيُعَلِّمَهُ، ويدعو إليه. المرتبة الثانية: جهاد الشيطان، وهو مرتبتان: أحداهما: جهاده على دفع ما يلقي من الشبهات. الثانية: على دفع ما يلقي من الشهوات، فالأول يَكُونُ بَعْدَهُ الْيَقِينُ، وَالثَّانِي يَكُونُ بَعْدَهُ الصَّبْرُ، قال تعالى: {مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] (2) . والمرتبة الثالثة: جهاد الكفار والمنافقين، وهو أربع مراتب، بالقلب واللسان والمال والنفس، وجهاد
_________
(1) سورة الحج، الآية: 78.
(2) سورة السجدة، الآية: 24.

(1/96)

الْكُفَّارِ أَخَصُّ بِالْيَدِ، وَجِهَادُ الْمُنَافِقِينَ أَخَصُّ بِاللِّسَانِ. المرتبة الرابعة: جهاد أرباب الظلم والمنكرات والبدع، وهو ثلاث مَرَاتِبَ: الْأُولَى بِالْيَدِ إِذَا قَدَرَ، فَإِنْ عَجَزَ انْتَقَلَ إِلَى اللِّسَانِ، فَإِنْ عَجَزَ جَاهَدَ بِقَلْبِهِ. فهذه ثلاث عشرة مَرْتَبَةً مِنَ الْجِهَادِ، وَ «مَنْ مَاتَ وَلَمْ يَغْزُ وَلَمْ يُحَدِّثْ نَفْسَهُ بِالْغَزْوِ، مَاتَ عَلَى شعبة من النفاق» . وَلَا يَتِمُّ الْجِهَادُ إِلَّا بِالْهِجْرَةِ، وَلَا الْهِجْرَةُ والجهاد إلا بالإيمان، والراجون لرحمة اللَّهِ هُمُ الَّذِينَ قَامُوا بِهَذِهِ الثَّلَاثَةِ، قَالَ تَعَالَى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الْبَقَرَةِ: 218] (1) . وَكَمَا أَنَّ الْإِيمَانَ فَرْضٌ عَلَى كُلِّ أَحَدٍ، فَفَرْضٌ عَلَيْهِ هِجْرَتَانِ فِي كُلِّ وَقْتٍ: هجرة إلى الله عز وجل بالإخلاص، وهجرة إلى رسوله بالمتابعة، وفرض عليه جهاد نفسه وشيطانه فَهَذَا كُلُّهُ فَرْضُ عَيْنٍ لَا يَنُوبُ فِيهِ أَحَدٌ عَنْ أَحَدٍ. وَأَمَّا جِهَادُ الْكُفَّارِ وَالْمُنَافِقِينَ، فقد يكتفى فيه ببعض الأمة.
وأكمل الخلق عند الله عز وجل، من أكمل مراتب الجهاد كلها؛ ولهذا كان أكمل الخلق عند الله وأكرمهم على الله خاتم أنبيائه محمد، فإنه كمل مراتبه، وجاهد في الله حق جهاده، وشرع فيه من حين بعثه الله إلى أن توفاه، فإنه لما أنزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ - وَرَبَّكَ فَكَبِّرْ - وَثِيَابَكَ فَطَهِّرْ} [الْمُدَّثِّرِ: 1 - 4] (2) شَمَّرَ عَنْ سَاقِ الدَّعْوَةِ، وَقَامَ فِي ذَاتِ اللَّهِ أَتَمَّ قِيَامٍ، وَدَعَا إِلَى اللَّهِ ليلا ونهارا، سرا وجهارا، ولما أنزل عليه {فَاصْدَعْ بِمَا تُؤْمَرُ} [الحجر: 94] (3) صدع بأمر الله، لا تأخذه في الله لومة لائم، فدعا إلى الله الكبير والصغير، والحر والعبد، والذكر والأنثى، وَالْجِنَّ وَالْإِنْسَ. وَلَمَّا صَدَعَ بِأَمْرِ اللَّهِ، وَصَرَّحَ لقومه بالدعوة، وبادأهم بِسَبِّ آلِهَتِهِمْ، وَعَيْبِ دِينِهِمْ، اشْتَدَّ أَذَاهُمْ لَهُ ولمن استجاب له، وَهَذِهِ سُنَّةُ اللَّهِ عَزَّ وَجَلَّ فِي خَلْقِهِ، كَمَا قَالَ تَعَالَى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} [فصلت: 43] (4) . وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ} [الأنعام: 112] (5) وقال تعالى:
_________
(1) سورة البقرة، الآية: 218.
(2) سورة المدثر، الآية 1، 4.
(3) سورة الحجر، الآية: 94.
(4) سورة فصلت، الآية: 43.
(5) سورة الأنعام: 112.

(1/97)

{كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ - أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} [الذاريات: 52 - 53] (1) . فعزى الله سُبْحَانَهُ نَبِيَّهُ بِذَلِكَ، وَأَنَّ لَهُ أُسْوَةً بِمَنْ تقدمه، وَعَزَّى أَتْبَاعَهُ بِقَوْلِهِ: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ} [آل عمران: 142] (2) وَقَوْلِهِ: {الم - أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ} [العنكبوت: 1 - 2]-إلى قوله -: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} [الْعَنْكَبُوتِ: 10] (3) . فَلْيَتَأَمَّلِ الْعَبْدُ سِيَاقَ هَذِهِ الْآيَاتِ، وَمَا تَضَمَّنَتْهُ مِنَ الْعِبَرِ وَكُنُوزِ الْحِكَمِ، فَإِنَّ النَّاسَ إِذَا أُرْسِلَ إِلَيْهِمِ الرُّسُلُ بَيْنَ أَمْرَيْنِ: إِمَّا أن يقول أحدهم: آمنا، وإما أن لا يقولوا ذلك، بل يستمر على السيئات، فمن قال: آمنا، فتنه ربه، والفتنة: الابتلاء والاختبار؛ ليبين الصَّادِقُ مِنَ الْكَاذِبِ، وَمَنْ لَمْ يَقُلْ: آمَنَّا، فلا يحسب أنه يفوت الله ويسبقه، فمن آمن بالرسل، عاداه أعداؤهم، وآذوه، فابتلي بما يؤلمه، ومن لم يطعهم عوقب في الدنيا والآخرة. فَلَا بُدَّ مِنْ حُصُولِ الْأَلَمِ لِكُلِّ نَفْسٍ، لكن المؤمن يحصل له الألم ابْتِدَاءً، ثُمَّ تَكُونُ لَهُ الْعَاقِبَةُ فِي الدُّنْيَا والآخرة، والمعرض تَحْصُلُ لَهُ اللَّذَّةُ ابْتِدَاءً، ثُمَّ يَصِيرُ إِلَى الْأَلَمِ الدَّائِمِ، وَسُئِلَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ: أَيُّمَا أَفْضَلُ لِلرَّجُلِ، أَنْ يُمَكَّنَ أَوْ يُبْتَلَى؟ فَقَالَ: لا يمكن حتى يبتلى. والله عز وجل ابتلى أولي العزم من رسله، فَلَمَّا صَبَرُوا مَكَّنَهُمْ، فَلَا يَظُنُّ أَحَدٌ أَنَّهُ يَخْلُصُ مِنَ الْأَلَمِ الْبَتَّةَ، وَإِنَّمَا يَتَفَاوَتُ أَهْلُ الْآلَامِ فِي الْعُقُولِ، فَأَعْقَلُهُمْ مَنْ بَاعَ أَلَمًا عظيما مستمرا بألم منقطع يسير، وأسفههم من باع الألم المنقطع اليسير بالألم المستمر العظيم. فَإِنْ قِيلَ: كَيْفَ يَخْتَارُ الْعَاقِلُ هَذَا؟ قِيلَ: الْحَامِلُ لَهُ عَلَى هَذَا النَّقْدُ وَالنَّسِيئَةُ، والنَّفْسُ موكلة بالعاجل {كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ - وَتَذَرُونَ الْآخِرَةَ} [القيامة: 20 - 21] (4) {إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ} [الإنسان: 27] (5) . وهذا يحصل لكل أحد، فإن الإنسان لَا بُدَّ لَهُ أَنْ يَعِيشَ مَعَ النَّاسِ، ولهم إرادات يطلبون منه موافقتهم عليها، فإن لم يفعل آذَوْهُ وَعَذَّبُوهُ، وَإِنْ وَافَقَهُمْ حَصَلَ لَهُ الْأَذَى وَالْعَذَابُ، تَارَةً مِنْهُمْ، وَتَارَةً مِنْ غَيْرِهِمْ، كَمَنْ عِنْدَهُ دِينٌ وَتُقًى حَلَّ بَيْنَ قَوْمٍ فُجَّارٍ ظلمة لا يتمكنون من
_________
(1) سورة الذاريات، الآية: 52، 53.
(2) سورة آل عمران، الآية: 142.
(3) سورة العنكبوت، الآية: 1-10.
(4) سورة القيامة، الآية: 20، 21.
(5) سورة الدهر، الآية: 27.

(1/98)

فجورهم وظلمهم إلا بموافقة لهم، أو سكوته عنهم، فإن فعل سَلِمَ مِنْ شَرِّهِمْ فِي الِابْتِدَاءِ، ثُمَّ يَتَسَلَّطُونَ عَلَيْهِ بِالْإِهَانَةِ وَالْأَذَى أَضْعَافَ مَا كَانَ يَخَافُهُ ابتداء لو أنكر عليهم، وَإِنْ سَلِمَ مِنْهُمْ، فَلَا بُدَّ أَنْ يُهَانَ على يد غيرهم. فالحزم كل الحزم: الأخذ بما قالته عائشة رضي الله عنها لمعاوية: مَنْ أَرْضَى اللَّهَ بِسَخَطِ النَّاسِ، كَفَاهُ اللَّهُ مُؤْنَةَ النَّاسِ، وَمَنْ أَرْضَى النَّاسَ بِسَخَطِ اللَّهِ، لَمْ يُغْنُوا عَنْهُ مِنَ اللَّهِ شَيْئًا. وَمَنْ تَأَمَّلَ أَحْوَالَ الْعَالَمِ، رَأَى هَذَا كَثِيرًا، فيمن يعين الرؤساء وأهل البدع هربا من عقوبتهم، فمن وقاه الله شر نفسه، امتنع من الموافقة على المحرم، وصبر على عداوتهم، ثُمَّ تَكُونُ لَهُ الْعَاقِبَةُ فِي الدُّنْيَا وَالْآخِرَةِ، كما كانت للرسل لمن ابتلي من العلماء وغيرهم. ولما كان الألم لا مخلص مِنْهُ الْبَتَّةَ، عَزَّى اللَّهُ سُبْحَانَهُ مَنِ اخْتَارَ الْأَلَمَ الْيَسِيرَ الْمُنْقَطِعَ عَلَى الْأَلَمِ الْعَظِيمِ الْمُسْتَمِرِّ بِقَوْلِهِ: {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ} [العنكبوت: 5] (1) . فضرب لهذا الألم المنقطع أجلا وهو يوم لقائه، فيلتذ العبد أعظم لذة بما تحمل من الألم لأجله، وأكد هذا العزاء برجاء اللقاء؛ ليحمل العبد اشتياقه إلى ربه على تحمل الألم العاجل، بل ربما غيبه الشوق عَنْ شُهُودِ الْأَلَمِ وَالْإِحْسَاسِ بِهِ؛ وَلِهَذَا سَأَلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ الشَّوْقَ إِلَى لقائه، وشوقه من أعظم النعم، وَلَكِنْ لِهَذِهِ النِّعْمَةِ أَقْوَالٌ وَأَعْمَالٌ هُمَا السَّبَبُ الَّذِي تُنَالُ بِهِ، وَاللَّهُ سُبْحَانَهُ سَمِيعٌ لِتِلْكَ الأقوال، عليم بتلك الأعمال، وهو عليم بمن يصلح لهذه النعمة، كَمَا قَالَ تَعَالَى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} [الأنعام: 53] (2) فإذا فاقت العبد نعمة، فَلْيَقْرَأْ عَلَى نَفْسِهِ: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] (3) . ثُمَّ عَزَّاهُمْ تَعَالَى بِعَزَاءٍ آخَرَ، وَهُوَ إنما جهادهم فيه إنما هو لأنفسهم، وأنه غني عن العالمين، فمصلحة هذا الجهاد ترجع إليهم لا له سُبْحَانَهُ، ثُمَّ أَخْبَرَ أَنَّهُ يُدْخِلُهُمْ بِجِهَادِهِمْ وَإِيمَانِهِمْ فِي زُمْرَةِ الصَّالِحِينَ، ثُمَّ أَخْبَرَ عَنْ حَالِ الداخل في الإيمان بلا بصيرة، وأنه يجعل فتنة الناس - أي أذاهم له ونيلهم إياه بالألم الذي لا بد منه - كعذاب الله الذي فر منه
_________
(1) سورة العنكبوت، الآية: 5.
(2) سورة الأنعام، الآية: 53.
(3) سورة الأنعام، الآية: 53.

(1/99)

المؤمنون بالإيمان، فإذا جاء نصر الله لجنده، قال: إني معكم. والله أعلم بِمَا انْطَوَى عَلَيْهِ صَدْرُهُ مِنَ النِّفَاقِ. وَالْمَقْصُودُ أن الحكمة اقتضت أنه سبحانه لا بد أن يمتحن النفوس، فيظهر طيبها من خبيثها، إِذِ النَّفْسُ فِي الْأَصْلِ جَاهِلَةٌ ظَالِمَةٌ، وَقَدْ حصل لها بذلك من الخبث ما يحتاج خروجه إلى التصفية، فَإِنْ خَرَجَ فِي هَذِهِ الدَّارِ، وَإِلَّا فَفِي كير جهنم، فإذا نقي العبد أُذِنَ لَهُ فِي دُخُولِ الْجَنَّةِ.


فصل في دعوة الرسول قومه إلى دينه، فصل في الهجرة إلى الحبشة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ في دعوة الرسول قومه إلى دينه]
فصل ولما دعا إلى الله، اسْتَجَابَ لَهُ عِبَادُ اللَّهِ مِنْ كُلِّ قَبِيلَةٍ، فكان حائز قصب سبقهم صديق الأمة أبو بكر، فَآزَرَهُ فِي دِينِ اللَّهِ، وَدَعَا مَعَهُ إِلَى الله، فاستجاب لأبي بكر عثمان وطلحة وسعد. وبادرت إلى الاستجابة صديقة النساء خديجة، وَقَامَتْ بِأَعْبَاءِ الصِّدِّيقِيِّةِ، وَقَالَ لَهَا: «لَقَدْ خَشِيتُ على نفسي» ، فقالت: أَبْشِرْ، فَوَاللَّهِ لَا يُخْزِيكَ اللَّهُ أَبَدًا. ثُمَّ استدلت بما فيه من الصفات على أن من كان كذلك، لم يخزه الله أبدا، فعلمت بفطرتها وكمال عقلها، أن الأعمال الصالحة والأخلاق الفاضلة تناسب كرامة الله وإحسانه، لا تناسب الخزي. وبهذا العقل استحقت أن يرسل إليها ربها السلام منه مع رسوليه جبريل ومحمد عليهما السلام. وَبَادَرَ إِلَى الْإِسْلَامِ عَلِيُّ بْنُ أَبِي طَالِبٍ وهو ابن ثمان سنين، وقيل أكثر، وَكَانَ فِي كَفَالَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم، أخذه من عمه إِعَانَةً لَهُ فِي سَنَةِ مَحْلٍ. وَبَادَرَ زَيْدُ بْنُ حَارِثَةَ حِبُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وكان غلاما لخديجة، فوهبته له، وجاء أبوه وعمه في فدائه، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فَهَلَّا غَيْرَ ذَلِكَ قَالُوا: مَا هُوَ؟ قَالَ: أَدْعُوهُ فَأُخَيِّرُهُ، فَإِنِ اخْتَارَكُمْ فَهُوَ لَكُمْ، وَإِنِ اخْتَارَنِي، فَوَاللَّهِ مَا أَنَا بِالَّذِي أَخْتَارُ عَلَى مَنِ اخْتَارَنِي أَحَدًا، قَالَا: قَدْ رَدَدْتَنَا عَلَى النصف وأحسنت. فدعاه، فخيره، فقال: ما أنا بالذي أختار عليك أحدا. قالا: وَيْحَكَ يَا زيد، أَتَخْتَارُ الْعُبُودِيَّةَ عَلَى الْحُرِّيَّةِ وعلى أهل بيتك؟ قال: نعم؛ لقد رَأَيْتُ مِنْ هَذَا الرَّجُلِ شَيْئًا مَا أَنَا بِالَّذِي أَخْتَارُ عَلَيْهِ أَحَدًا أَبَدًا، فَلَمَّا رَأَى ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْرَجَهُ إِلَى الْحِجْرِ، فَقَالَ: أُشْهِدُكُمْ أَنَّ زيدا ابني، أرثه ويرثني، فلما رأى ذلك طابت أنفسهما

(1/100)

وانصرفا» . وَدُعِيَ زَيْدَ بْنَ مُحَمَّدٍ، حَتَّى جَاءَ اللَّهُ بالإسلام، فنزلت: {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ} [الْأَحْزَابِ: 5] (1) فَدُعِيَ مِنْ يَوْمِئِذٍ زَيْدَ بْنَ حَارِثَةَ. قال معمر عَنِ الزُّهْرِيِّ: مَا عَلِمْنَا أَحَدًا أَسْلَمَ قَبْلَ زيد. وأسلم ورقة بن نوفل، وَفِي " جَامِعِ الترمذي «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَآهُ فِي الْمَنَامِ فِي هيئة حسنة» . ودخل الناس في دين الله وَاحِدًا بَعْدَ وَاحِدٍ، وَقُرَيْشٌ لَا تُنْكِرُ ذَلِكَ حتى بادأهم بعيب دينهم، وسب آلهتهم، فَحِينَئِذٍ شَمَّرُوا لَهُ وَلِأَصْحَابِهِ عَنْ سَاقِ الْعَدَاوَةِ، فحمى الله رسوله بأبي طالب؛ لأنه كان شريفا معظما فيهم، وَكَانَ مِنْ حِكْمَةِ أَحْكَمِ الْحَاكِمِينَ بَقَاؤُهُ عَلَى دِينِ قَوْمِهِ لِمَا فِي ذَلِكَ مِنَ الْمَصَالِحِ الَّتِي تَبْدُو لِمَنْ تَأَمَّلَهَا. وَأَمَّا أَصْحَابُهُ، فَمَنْ كانت له عشيرة تحميه امتنع بهم، وسائرهم تصدوا له بالعذاب، ومنهم عمار وأمه وأهل بيته، فإنهم عُذِّبُوا فِي اللَّهِ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا مَرَّ بِهِمْ وَهُمْ يُعَذَّبُونَ يَقُولُ: «صَبْرًا يَا آلَ يَاسِرٍ، فَإِنَّ موعدكم الجنة» . ومنهم بلال، فإنه عذب في الله أشد العذاب، هان عليهم، وَهَانَتْ عَلَيْهِ نَفْسُهُ فِي اللَّهِ، وَكَانَ كُلَّمَا اشتد به الْعَذَابُ يَقُولُ: أَحَدٌ أَحَدٌ، فَيَمُرُّ بِهِ ورقة بن نوفل، فَيَقُولُ: إِي وَاللَّهِ يَا بلال أَحَدٌ أَحَدٌ، أَمَا وَاللَّهِ لَئِنْ قَتَلْتُمُوهُ لَأَتَّخِذَنَّهُ حنانا. ولما اشتد أذاهم على المؤمنين، وفتن منهم من فتن، أذن الله سبحانه لهم في الهجرة الْأُولَى إِلَى أَرْضِ الْحَبَشَةِ، وَكَانَ أَوَّلَ مَنْ هاجر إليها عثمان ومعه زوجته رقية بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم، وكانوا اثنى عشر رجلا وأربع نسوة، خرجوا مُتَسَلِّلِينَ سِرًّا، فَوَفَّقَ اللَّهُ لَهُمْ سَاعَةَ وُصُولِهِمْ إلى الساحل سفينتين، فحملوهم، وكان مخرجهم في رجب من السَّنَةِ الْخَامِسَةِ مِنَ الْمَبْعَثِ، وَخَرَجَتْ قُرَيْشٌ فِي آثارهم حتى جاءوا ساحل البحر، فلم يدركوهم، ثُمَّ بَلَغَهُمْ أَنَّ قُرَيْشًا قَدْ كَفُّوا عَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَجَعُوا، فَلَمَّا كَانُوا دون مكة بساعة، بلغهم أنهم أشد ما كانوا عداوة، فدخل من دخل منهم بِجِوَارٍ. وَفِي تِلْكَ الْمَرَّةِ «دَخَلَ ابْنُ مَسْعُودٍ، فَسَلَّمَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الصلاة، فلم يرد عليه» ، هذا هو الصواب، كذا قَالَ ابْنُ إِسْحَاقَ، قَالَ: وَبَلَغَ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِينَ خَرَجُوا إلى الحبشة إسلام أهل مكة، فأقبلوا
_________
(1) سورة الأحزاب، الآية: 5.

(1/101)

لَمَّا بَلَغَهُمْ مِنْ ذَلِكَ، حَتَّى إِذَا دَنَوْا من مكة بلغهم أن ذلك كان باطلا، فلم يدخل أحد منهم إلا بجوار أو مستخفيا، وكان مِمَّنْ قَدِمَ مِنْهُمْ، فَأَقَامَ بِهَا حَتَّى هَاجَرَ إِلَى الْمَدِينَةِ، فَشَهِدَ بَدْرًا - وَأُحُدًا، فَذَكَرَ مِنْهُمْ ابن مسعود. وحديث زيد بن أرقم أجيب عنه بجوابين: أحدهما: أن النهي ثَبَتَ بِمَكَّةَ، ثُمَّ أُذِنَ فِيهِ بِالْمَدِينَةِ، ثُمَّ نهي عنه. الثاني: أن زيدا مِنْ صِغَارِ الصَّحَابَةِ، وَكَانَ هُوَ وَجَمَاعَةٌ يَتَكَلَّمُونَ فِي الصَّلَاةِ عَلَى عَادَتِهِمْ، وَلَمْ يَبْلُغْهُمُ النَّهْيُ، فلما بلغهم انتهوا. ثُمَّ اشْتَدَّ الْبَلَاءُ مِنْ قُرَيْشٍ عَلَى مَنْ قدم من الحبشة وغيرهم، وسطت بهم عشائرهم، فَأَذِنَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم في الخروج إلى الحبشة مرة ثانية، فكان خروجهم الثاني أشق عليهم، ولقوا من قريش أذى شديدا، وَصَعُبَ عَلَيْهِمْ مَا بَلَغَهُمْ عَنِ النَّجَاشِيِّ مِنْ حسن جواره لهم. فكان عدة من هاجر فِي هَذِهِ الْمَرَّةِ ثَلَاثَةً وَثَمَانِينَ رَجُلًا إِنْ كان عمار بن ياسر فيهم، وَمِنَ النِّسَاءِ تِسْعَ عَشْرَةَ امْرَأَةً، قُلْتُ: قَدْ ذكر في هذه الثانية عثمان وَجَمَاعَةٌ مِمَّنْ شَهِدَ بَدْرًا، فَإِمَّا أَنْ يَكُونَ وهما، وإما أن تكون لَهُمْ قَدْمَةٌ أُخْرَى قَبْلَ بَدْرٍ، فَيَكُونُ لَهُمْ ثلاث قدمات؛ وَلِذَلِكَ قَالَ ابن سعد وَغَيْرُهُ: إِنَّهُمْ لَمَّا سَمِعُوا مُهَاجَرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، رَجَعَ مِنْهُمْ ثَلَاثَةٌ وَثَلَاثُونَ رَجُلًا، وَمِنَ النِّسَاءِ ثمان، فَمَاتَ مِنْهُمْ رَجُلَانِ بِمَكَّةَ، وَحُبِسَ بِمَكَّةَ سَبْعَةٌ، وَشَهِدَ بَدْرًا مِنْهُمْ أَرْبَعَةٌ وَعِشْرُونَ رَجُلًا، فَلَمَّا كَانَ شَهْرُ رَبِيعٍ الْأَوِّلِ سَنَةَ سَبْعٍ مِنْ الهجرة كَتَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كِتَابًا إلى النجاشي يدعوه إلى الإسلام مع عمرو بن أمية، فأسلم، وقال: لو قدرت أن آتيه لأتيته، وكتب إليه أن يزوجه أم حبيبة، وكانت فيمن هاجر مَعَ زَوْجِهَا عبيد الله بن جحش، فَتَنَصَّرَ هناك، ومات نصرانيا، فَزَوَّجَهُ النَّجَاشِيُّ إِيَّاهَا، وَأَصْدَقَهَا عَنْهُ أَرْبَعَمِائَةِ دِينَارٍ، وَكَانَ الَّذِي وَلِيَ تَزْوِيجَهَا خَالِدُ بْنُ سَعِيدِ بْنِ الْعَاصِ، وَكَتَبَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَبْعَثَ إِلَيْهِ مَنْ بقي عنده من أصحابه، ويحملهم، فحملهم في سفينتين مع عمرو بن أمية، فَقَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم بخيبر، فوجدوه قد فتحها. وَعَلَى هَذَا فَيَزُولُ الْإِشْكَالُ الَّذِي بَيْنَ حَدِيثِ ابن مسعود وحديث زيد بن أرقم، ويكون تخريج الكلام بالمدينة، فإن قيل: فما أحسنه لولا أن ابن إسحاق قد قال ما حكيته عنه أن ابن مسعود أقام بمكة. قيل: قد ذكر

(1/102)

ابن سعد أنه أقام بمكة يسيرا، ثم رجع إلى الحبشة، وهذا هو الأظهر؛ لأنه لم يكن له بمكة من يحميه، فتضمن هذا زِيَادَةَ أَمْرٍ خَفِيَ عَلَى ابْنِ إِسْحَاقَ، وابن إسحاق لم يذكر من حدثه، وابن سعد أسنده إِلَى الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ، فزال الإشكال ولله الحمد. وَقَدْ ذَكَرَ ابْنُ إِسْحَاقَ فِي هَذِهِ الْهِجْرَةِ أبا موسى الأشعري، وأنكر هذا عليه الواقدي وغيره، وقالوا: كيف يخفى هذا على من دونه فضلا عنه؟ قلت: ليس هذا مما يخفى علي من دونه فَضْلًا عَنْهُ، وَإِنَّمَا نَشَأَ الْوَهْمُ أَنَّ أبا موسى هاجر من اليمن إلى عند جعفر وأصحابه، ثم قدم معهم، فعد ابن إسحاق ذلك لأبي موسى هِجْرَةً، وَلَمْ يَقُلْ: إِنَّهُ هَاجَرَ من مكة لينكر عليه.

[فصل في الهجرة إلى الحبشة]
فصل وانحاز المسلمون إلى النجاشي آمنين، فبعثت قريش فِي أَثَرِهِمْ عبد الله بن أبي ربيعة وعمرو بن العاص بهدايا للنجاشي ليردهم عليهم، وتشفعوا إليه بعظماء بطارقته، فأبى ذلك، فوشوا إليه أنهم يَقُولُونَ فِي عِيسَى قَوْلًا عَظِيمًا، يَقُولُونَ: إِنَّهُ عبد، فاستدعاهم وَمُقَدَّمُهُمْ جَعْفَرُ بْنُ أَبِي طَالِبٍ، فَلَمَّا أَرَادُوا الدُّخُولَ عَلَيْهِ، قَالَ جعفر: يَسْتَأْذِنُ عَلَيْكَ حِزْبُ الله، فقال للآذن: قل لهذا يعيد استئذانه، فأعاده. فلما دخلوا، قَالَ: مَا تَقُولُونَ فِي عِيسَى؟ فَتَلَا عَلَيْهِ جعفر صدرا من (كهيعص) ، فأخذ النجاشي عودا من الأرض، وقال: ما زاد عيسى على هذا، ولا مثل هذا العود، فتناخرت البطارقة حوله، قال: وإن نخرتم والله، قَالَ: اذْهَبُوا فَأَنْتُمْ سُيُومٌ بِأَرْضِي، مَنْ سَبَّكُمْ غرم - والسيوم بلسانهم: الآمنون - وقال لِلرَّسُولَيْنِ: لَوْ أَعْطَيْتُمُونِي دَبَرًا مِنْ ذَهَبٍ - يَقُولُ: جَبَلًا مِنْ ذَهَبٍ - مَا أَسْلَمْتُهُمْ إِلَيْكُمَا، ثُمَّ أمر فردت عليهما هداياهما، ورجعا مقبوحين. ثم أسلم حمزة وجماعة كثيرون، فلما رأت قريش أن أمر رسول الله صلى الله عليه وسلم يَعْلُو وَالْأُمُورُ تَتَزَايَدُ، أَجْمَعُوا عَلَى أَنْ يَتَعَاقَدُوا على بني هاشم وبني المطلب ألا يُبَايِعُوهُمْ، وَلَا يُنَاكِحُوهُمْ، وَلَا يُكَلِّمُوهُمْ، وَلَا يُجَالِسُوهُمْ، حَتَّى يُسَلِّمُوا إِلَيْهِمْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَكَتَبُوا بِذَلِكَ صَحِيفَةً، وَعَلَّقُوهَا فِي سقف الكعبة، وكتبها بغيض بن عامر بن هاشم، فَدَعَا عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَشُلَّتْ يده،

(1/103)

فانحازوا مؤمنهم وكافرهم إلى الشعب، إلا أبا لهب، فإنه ظاهر قريشا عليهم، وذلك سنة سبع من البعثة، وبقوا محبوسين مضيقا عليهم جدا نَحْوَ ثَلَاثِ سِنِينَ، حَتَّى بَلَغَهُمُ الْجَهْدُ، وَسُمِعَ أَصْوَاتُ صِبْيَانِهِمْ بِالْبُكَاءِ مِنْ وَرَاءِ الشِّعْبِ. وَهُنَاكَ عمل أبو طالب قصيدته اللامية، وقريش بين راض وكاره، فسعى في نقضها بعض من كان كارها لها، وأطلع الله رسوله على أمر صحيفتهم، وأنه سلط عليها الأرضة، فأكلت ما فيها من قطيعة وَظُلْمٍ إِلَّا ذِكْرَ اللَّهَ عَزَّ وَجَلَّ، فَأَخْبَرَ بذلك عمه، فخرج إلى قريش وأخبرهم، وقال: إن كَانَ كَاذِبًا خَلَّيْنَا بَيْنَكُمْ وَبَيْنَهُ، وَإِنْ كَانَ صادقا رجعتم. قالوا: أنصفت. فأنزلوها، فلما رأوا الأمر كذلك، ازْدَادُوا كُفْرًا إِلَى كُفْرِهِمْ. وَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ مَعَهُ مِنَ الشعب، وَمَاتَ أبو طالب بَعْدَ ذَلِكَ بِسِتَّةِ أَشْهُرٍ، وَمَاتَتْ خديجة بَعْدَهُ بِثَلَاثَةِ أَيَّامٍ، وَقِيلَ غَيْرُ ذلك، فَاشْتَدَّ الْبَلَاءُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم من سفهاء قومه، فخرج إلى الطائف رجاء أن ينصروه عليهم، ودعا إلى الله، فَلَمْ يَرَ مَنْ يُؤْوِي، وَلَمْ يَرَ نَاصِرًا، وآذوه أشد الأذى، ونالوا منه ما لم ينل منه قومه، ومعه زيد بن حارثة، فَأَقَامَ بَيْنَهُمْ عَشَرَةَ أَيَّامٍ لَا يَدَعُ أَحَدًا من أشرافهم إلا كلمه، فَقَالُوا: اخْرُجْ مِنْ بَلَدِنَا. وَأَغْرَوْا بِهِ سُفَهَاءَهُمْ، فَوَقَفُوا لَهُ سِمَاطَيْنِ، وَجَعَلُوا يَرْمُونَهُ بِالْحِجَارَةِ حَتَّى دميت قدماه، وزيد يَقِيهِ بِنَفْسِهِ حَتَّى أَصَابَهُ شِجَاجٌ فِي رَأْسِهِ، فانصرف إِلَى مَكَّةَ مَحْزُونًا. وَفِي مَرْجِعِهِ ذَلِكَ دَعَا بالدعاء الْمَشْهُورِ: «اللَّهُمَّ إِلَيْكَ أَشْكُو ضَعْفَ قُوَّتِي، وَقِلَّةَ حيلتي، وهواني على الناس» . فَأَرْسَلَ رَبُّهُ تَبَارَكَ وَتَعَالَى إِلَيْهِ مَلَكَ الْجِبَالِ يَسْتَأْمِرُهُ أَنْ يُطْبِقَ الْأَخْشَبَيْنِ عَلَى أَهْلِ مَكَّةَ، وهما جبلاها اللذان هي بينهما، فقال: بَلْ أَسْتَأْنِي بِهِمْ؛ لَعَلَّ اللَّهَ يُخْرِجُ مِنْ أصلابهم من يعبده لا يشرك به شيئا. فلما نزل بنخلة في مرجعه، قام يصلي من الليل، فصرف الله إليه نفرا مِنَ الْجِنِّ، فَاسْتَمَعُوا قِرَاءَتَهُ، وَلَمْ يَشْعُرْ بِهِمْ حَتَّى نَزَلَ عَلَيْهِ: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ} [الْأَحْقَافِ: 29] (1) . وَأَقَامَ بِنَخْلَةَ أَيَّامًا، فَقَالَ لَهُ زَيْدُ: كَيْفَ تَدْخُلُ عَلَيْهِمْ وَقَدْ أَخْرَجُوكَ؟ يَعْنِي قُرَيْشًا. قال: يَا زيد، إِنَّ اللَّهَ جَاعِلٌ لِمَا تَرَى فَرَجًا وَمَخْرَجًا، وَإِنَّ اللَّهَ نَاصِرٌ دِينَهُ، وَمُظْهِرٌ نبيه. فلما انتهى إلى مكة، أرسل رجلا من
_________
(1) سورة الأحقاف، الآية: 29.

(1/104)

خُزَاعَةَ إِلَى مطعم بن عدي: أَدْخُلُ فِي جوارك "؟ فقال: نعم. فدعا بنيه وقومه، وقال: الْبِسُوا السِّلَاحَ، وَكُونُوا عِنْدَ أَرْكَانِ الْبَيْتِ، فَإِنِّي قَدْ أَجَرْتُ مُحَمَّدًا. فَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَمَعَهُ زَيْدُ بْنُ حَارِثَةَ حَتَّى انْتَهَى إِلَى الْمَسْجِدِ الْحِرَامِ، فَقَامَ المطعم عَلَى رَاحِلَتِهِ، فَنَادَى: يَا مَعْشَرَ قُرَيْشٍ، إِنِّي قَدْ أَجَرْتُ مُحَمَّدًا، فَلَا يَهِجْهُ أَحَدٌ مِنْكُمْ. فَانْتَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الرُّكْنِ، فَاسْتَلَمَهُ، وَصَلَّى رَكْعَتَيْنِ، وَانْصَرَفَ إِلَى بيته ومطعم وَوَلَدُهُ مُحْدِقُونَ بِهِ بِالسِّلَاحِ حَتَّى دَخَلَ بَيْتَهُ.


فصل في الإسراء، فصل في مبدأ الهجرة التي فرق الله بها بين أوليائه وأعدائه - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في الإسراء]
فَصْلٌ ثُمَّ أُسْرِيَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِجَسَدِهِ -عَلَى الصَّحِيحِ -مِنَ الْمَسْجِدِ الحرام إلى البيت المقدس راكبا على البراق صحبة جبرائيل، فَنَزَلَ هُنَاكَ، وَصَلَّى بِالْأَنْبِيَاءِ إِمَامًا، وَرَبَطَ الْبُرَاقَ بحلقة باب المسجد، وقيل: إنه نزل بيت لحم، ولا يصح عنه ذلك الْبَتَّةَ. ثُمَّ عُرِجَ بِهِ تِلْكَ اللَّيْلَةَ مِنْ بَيْتِ الْمَقْدِسِ إِلَى السَّمَاءِ الدُّنْيَا، فَاسْتَفْتَحَ لَهُ جبرائيل، ففتح لهما، فرأى هناك آدَمَ أَبَا الْبَشَرِ، فَسَلَّمَ عَلَيْهِ، فَرَدَّ عَلَيْهِ السَّلَامَ، وَرَحَّبَ بِهِ، وَأَقَرَّ بِنُبُوَّتِهِ، وَأَرَاهُ اللَّهُ أرواح السعداء من بنيه عَنْ يَمِينِهِ، وَأَرْوَاحَ الْأَشْقِيَاءِ عَنْ يَسَارِهِ. ثُمَّ عرج به إلى السماء الثانية، فرأى فيها يحيى وعيسى، ثُمَّ عُرِجَ بِهِ إِلَى السَّمَاءِ الثَّالِثَةِ، فَرَأَى فيها يوسف، ثم إلى الرابعة، فرأى فيها إدريس، ثم إلى الخامسة، فلقي فيها هارون، ثم إلى السادسة، فرأى فيها موسى، فلما جاوزه بكى، فقيل له: ما يبكيك؟ قال: أبكي لأن غلاما بعث بَعْدِي يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِهِ أَكْثَرُ مِمَّا يدخلها من أمتى. ثم إلى السابعة، فلقي فيها إبراهيم، ثم رفعت له سِدْرَةِ الْمُنْتَهَى، ثُمَّ رُفِعَ لَهُ الْبَيْتُ الْمَعْمُورُ، ثُمَّ عُرِجَ بِهِ إِلَى الْجَبَّارِ جَلَّ جَلَالُهُ، فَدَنَا مِنْهُ حَتَّى كَانَ قَابَ قَوْسَيْنِ أَوْ أدنى (1) فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى. وَفَرَضَ عَلَيْهِ خَمْسِينَ صَلَاةً، فَرَجَعَ حَتَّى مَرَّ على موسى فقال: بِمَ أُمِرْتَ؟ قَالَ: بِخَمْسِينَ صَلَاةً، قَالَ: إِنَّ أمتك لا يطيقون ذلك، ارجع إلى ربك فاسأله التخفيف
_________
(1) الآيات الواردة في (سورة النجم) صريحة في أن التدلي والدنو كان من جبريل عليه السلام كما قالت عائشة وابن مسعود، وليس من الله تعالى كما جاء في حديث شريك هذا الذي نقله المصنف عنه، وقد عد الحفاظ ذلك من جملة ما تفرد به شريك من شذواته ومنكراته، وانظر بسط ذلك في " الفتح " 13 / 402، 405.

(1/105)

لأمتك، فالتفت إلى جبريل يستشيره، فَأَشَارَ: أَنْ نَعَمْ إِنْ شِئْتَ. فَعَلَا بِهِ جبرائيل حَتَّى أَتَى بِهِ الْجَبَّارَ تَبَارَكَ وَتَعَالَى وَهُوَ مكانه. هذا لفظ البخاري في " صحيحه ". وفي بعض الطرق: فوضع عنه عشرا، ثم نزل حَتَى مَرَّ بِمُوسَى، فَأَخْبَرَهُ، فَقَالَ: ارْجِعْ إِلَى رَبِّكَ، فَاسْأَلْهُ التَّخْفِيفَ، فَلَمْ يَزَلْ يَتَرَدَّدُ بَيْنَ موسى وبين الله تبارك وتعالى حتى جعلها خمسا، فيأمره بالرجوع وسؤال التخفيف، قال: قَدِ اسْتَحْيَيْتُ مِنْ رَبِّي، وَلَكِنْ أَرْضَى وَأُسَلِّمُ " فَلَمَّا بَعُدَ، نَادَى مُنَادٍ: قَدْ أَمْضَيْتُ فَرِيضَتِي، وَخَفَّفْتُ عَنْ عِبَادِي. وَاخْتَلَفَ الصَّحَابَةُ: هَلْ رَأَى رَبَّهُ تِلْكَ اللَّيْلَةَ أَمْ لَا؟ فَصَحَّ عَنِ ابن عباس أنه رآه، وَصَحَّ عَنْهُ أَنَّهُ قَالَ: رَآهُ بِفُؤَادِهِ، وَصَحَّ عَنْ عائشة وَابْنِ مَسْعُودٍ إِنْكَارُ ذَلِكَ، وَقَالَا: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] إنما هو جبرائيل، وَصَحَّ عَنْ أبي ذر أَنَّهُ سَأَلَهُ: هَلْ رأيت ربك؟ قال: نُورٌ أَنَّى أَرَاهُ أَيْ: حَالَ بَيْنِي وَبَيْنَ رؤيته النور، كما في اللفظ الآخر: رأيت نورا. وحكى الدارمي اتفاق الصحابة أنه لم يره. قال شيخ الإسلام: وليس قول ابن عباس مُنَاقِضًا لِهَذَا، وَلَا قَوْلُهُ: رَآهُ بِفُؤَادِهِ. وَقَدْ صح عنه: رأيت ربي تبارك وتعالى لكن هذا في المدينة فِي مَنَامِهِ. وَعَلَى هَذَا بَنَى الْإِمَامُ أَحْمَدُ، فقال: نَعَمْ رَآهُ حَقًّا، فَإِنَّ رُؤْيَا الْأَنْبِيَاءِ حَقٌّ ولا بد، ولم يقل: إنه رآه في يقظته، لكن مرة قال: رآه، ومرة قال: رآه بفؤاده، وحكيت عنه رواية مِنْ تَصَرُّفِ بَعْضِ أَصْحَابِهِ أَنَّهُ رَآهُ بِعَيْنَيْ رَأْسِهِ، وَهَذِهِ نُصُوصُ أحمد مَوْجُودَةٌ لَيْسَ فِيهَا ذَلِكَ، وَأَمَّا قَوْلُ ابْنِ عَبَّاسٍ: أَنَّهُ رَآهُ بِفُؤَادِهِ مَرَّتَيْنِ، فَإِنْ كَانَ اسْتِنَادُهُ إِلَى قَوْلِهِ: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} [النِّجْمِ: 11] ثُمَّ قَالَ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم: 13] والظاهر أنه مستنده، فصح عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ هَذَا المرئي جبرائيل، رآه في صورته مرتين، وقول ابن عباس هذا هو مستند أحمد في قوله: رآه بفؤاده. وأما قوله: {ثُمَّ دَنَا فَتَدَلَّى} [النجم: 8] فهذا غير الدنو والتدلي في قصة الإسراء، فالذي في القرآن جبرائيل كَمَا قَالَتْ عائشة وَابْنُ مَسْعُودٍ، وَالسِّيَاقُ يَدُلُّ عَلَيْهِ، فَإِنَّهُ قَالَ: {عَلَّمَهُ شَدِيدُ الْقُوَى} [النجم: 5] إلى آخره. وأما " الدنو " و " التدلي " في الحديث، فهو صريح أنه دنو الرب تبارك وتعالى وتدليه (1) .
_________
(1) تقدم أن هذه من منكرات شريك وشذواته.

(1/106)

فلما أصبح صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْمِهِ أَخْبَرَهُمْ، فاشتد تكذيبهم له، وَسَأَلُوهُ أَنْ يَصِفَ لَهُمْ بَيْتَ الْمَقْدِسِ، فَجَلَّاهُ الله حتى عاينه، وطفق يخبرهم عنه، ولا يستطيعون أن يردوا عليه، وأخبرهم عن عيرهم، في مسراه ورجوعه، وعن وقت قدومها، وعن البعير الذي يقدمها، فكان الْأَمْرُ كَمَا قَالَ، فَلَمْ يَزِدْهُمْ ذَلِكَ إِلَّا نفورا. ونقل ابْنُ إِسْحَاقَ عَنْ عائشة ومعاوية أَنَّهُمَا قَالَا: إنما كان الإسراء بروحه، وَلَكِنْ يَنْبَغِي أَنْ يُعْلَمَ الْفَرْقُ بَيْنَ أَنْ يُقَالَ: كَانَ الْإِسْرَاءُ مَنَامًا، وَبَيْنَ أَنْ يُقَالَ: كَانَ بِرُوحِهِ دُونَ جَسَدِهِ، وَبَيْنَهُمَا فَرْقٌ عَظِيمٌ؛ فَإِنَّ مَا يَرَاهُ النَّائِمُ قَدْ يَكُونُ أَمْثَالًا مَضْرُوبَةً لِلْمَعْلُومِ فِي الصُّوَرِ الْمَحْسُوسَةِ، فَيَرَى كَأَنَّهُ قَدْ عُرِجَ بِهِ إِلَى السَّمَاءِ، أَوْ ذُهِبَ به إلى مكة، وروحه لم تصعد، ولم يذهب، وَإِنَّمَا مَلَكُ الرُّؤْيَا ضَرَبَ لَهُ الْمِثَالَ، وَالَّذِينَ قالوا: بروحه، لم يريدوا أنه كان مناما، وإنما أرادوا أن الروح عرج بها حقيقة، وباشرت منه جنس ما تباشر بعد المفارقة، لَكِنْ لَمَّا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَقَامِ خَرْقِ الْعَوَائِدِ حَتَّى يشق بطنه وهو حي لا يتألم، عرج بذات روحه حَقِيقَةً مِنْ غَيْرِ إِمَاتَةٍ، وَمَنْ سِوَاهُ لَا تنال روحه ذلك إلا بعد الموت، فإن الأنبياء إنما استقرت أرواحهم في الرفيق الأعلى مع روحه، ومع هذا فلها إشراف على البدن بِحَيْثُ يَرُدُّ السَّلَامَ عَلَى مَنْ سَلَّمَ عَلَيْهِ، وبهذا التعلق رأى موسى يصلي في قبره، ورآه في السماء. وَمَعْلُومٌ أَنَّهُ لَمْ يُعْرَجْ بِمُوسَى مِنْ قَبْرِهِ، ثم رد إليه، بل ذَلِكَ مَقَامُ رُوحِهِ وَاسْتِقْرَارِهَا، وَقَبْرُهُ مَقَامُ بَدَنِهِ وَاسْتِقْرَارُهُ إِلَى يَوْمِ مَعَادِ الْأَرْوَاحِ إِلَى أَجْسَادِهَا، ومن كثف إدراكه عن هَذَا، فَلْيُنْظَرْ إِلَى الشَّمْسِ فِي عُلُوِّ مَحِلِّهَا وَتَأْثِيرِهَا فِي الْأَرْضِ وَحَيَاةِ النَّبَاتِ وَالْحَيَوَانِ بِهَا، وشأن الروح فوق هذا.
فَقُلْ لِلْعُيُونِ الرُّمْدِ إِيَّاكِ أَنْ تَرَيْ ... سَنَا الشمس فاستغشي ظلام اللياليا
قال ابن عبد البر: كَانَ بَيْنَ الْإِسْرَاءِ وَالْهِجْرَةِ سَنَةٌ وَشَهْرَانِ. انْتَهَى. وكان الإسراء مرة، وَقِيلَ: مَرَّتَيْنِ، مَرَّةً يَقَظَةً، وَمَرَّةً مَنَامًا، وَأَرْبَابُ هذا كَأَنَّهُمْ أَرَادُوا أَنْ يَجْمَعُوا بَيْنَ حَدِيثِ شريك وغيره؛ لقوله فيه: ثم استيقظت وأنا في المسجد، وقوله فيه: وذلك قبل أن يوحى إليه (1) .
_________
(1) وهذا أيضا مما عده الحفاظ من منكرات شريك.

(1/107)

ومنهم من قال: ثلاث مرات. وَكُلُّ هَذَا خَبْطٌ، وَهَذِهِ طَرِيقَةُ ضُعَفَاءِ الظَّاهِرِيَّةِ من أرباب النقل، والصواب الذي عليه أئمة أهل النقل أن الإسراء كان مرة واحدة، ويا عجبا لهؤلاء كَيْفَ سَاغَ لَهُمْ أَنْ يَظُنُّوا أَنَّهُ فِي كل مرة تفرض عليه الصلاة خمسين. وَقَدْ غَلَّطَ الْحُفُّاظُ شريكا فِي أَلْفَاظٍ مِنْ حَدِيثِ الْإِسْرَاءِ، ومسلم أَوْرَدَ الْمُسْنَدَ مِنْهُ، ثُمَّ قَالَ: فَقَدَّمَ وَأَخَّرَ وَزَادَ وَنَقَصَ. وَلَمْ يَسْرُدِ الحديث، وأجاد رحمه الله.

[فَصْلٌ فِي مَبْدَأِ الْهِجْرَةِ الَّتِي فَرَّقَ اللَّهُ بها بين أوليائه وأعدائه]
فَصْلٌ
فِي مَبْدَأِ الْهِجْرَةِ الَّتِي فَرَّقَ اللَّهُ بها بَيْنَ أَوْلِيَائِهِ وَأَعْدَائِهِ وَجَعَلَهَا مَبْدَأً لِإِعْزَازِ دِينِهِ ونصرة رسوله قال الترمذي: حَدَّثَنِي محمد بن صالح، عَنْ عَاصِمِ بْنِ عمران بْنِ قَتَادَةَ، ويزيد بن رومان، وَغَيْرِهِمَا، قَالُوا: أَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَ سِنِينَ مِنْ أَوِّلِ نُبُوَّتِهِ مُسْتَخْفِيًا، ثُمَّ أَعْلَنَ فِي الرَّابِعَةِ، فَدَعَا النَّاسَ إِلَى الْإِسْلَامِ عَشْرَ سِنِينَ يُوَافِي الْمَوْسِمَ كُلَّ عَامٍ يَتَّبِعُ الْحَاجَّ فِي مَنَازِلِهِمْ، وَفِي الْمَوَاسِمِ بِعُكَاظٍ وَمَجَنَّةَ وَذِي الْمَجَازِ، يَدْعُوهُمْ إِلَى أَنْ يَمْنَعُوهُ حَتَّى يُبَلِّغَ رِسَالَاتِ رَبِّهِ وَلَهُمُ الْجَنَّةُ، فَلَا يَجِدُ أَحَدًا يَنْصُرُهُ وَلَا يُجِيبُهُ، حَتَّى إِنَّهُ لَيَسْأَلُ عَنِ الْقَبَائِلِ وَمَنَازِلِهَا قَبِيلَةً قَبِيلَةً، وَيَقُولُ: «يَا أَيُّهَا النَّاسُ قُولُوا لَا إِلَهَ إِلَا اللَّهُ، تفلحوا وتملكوا بها العرب، وتدين لكم بها العجم، وإذا آمَنْتُمْ كُنْتُمْ مُلُوكًا فِي الْجَنَّةِ» . وأبو لهب وَرَاءَهُ يَقُولُ: لَا تُطِيعُوهُ، فَإِنَّهُ صَابِئٌ كَذَّابٌ. فَيَرُدُّونَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم أقبح الرد ويؤذونه، ويقولون: عشيرتك أَعْلَمُ بِكَ حَيْثُ لَمْ يَتَّبِعُوكَ، وَهُوَ يَدْعُوهُمْ إِلَى اللَّهِ، وَيَقُولُ: «اللَّهُمَّ لَوْ شِئْتَ لَمْ يَكُونُوا هَكَذَا» . قَالَ: وَكَانَ مِمَّنْ يُسَمَّى لَنَا من القبائل الذين عرض نَفْسَهُ عَلَيْهِمْ بَنُو عَامِرِ بْنِ صَعْصَعَةَ، وَمُحَارِبُ بن خصفة، وَفَزَارَةُ، وَغَسَّانُ، وَمُرَّةُ، وَحَنِيفَةُ، وَسُلَيْمٌ، وَعَبْسٌ، وَبَنُو نضر، وَبَنُو الْبَكَّاءِ، وَكِنْدَةُ، وَكَلْبٌ، وَالْحَارِثُ بْنُ كَعْبٍ، وعذرة، والحضارمة، فلم يستجب منهم أحد. وَكَانَ مِمَّا صَنَعَ اللَّهُ لِرَسُولِهِ أَنَّ الْأَوْسَ والخزرج كانوا يسمعون من حلفائهم يهود المدينة أن نبيا سيخرج

(1/108)

في هذا الزمان، فَنَتَّبِعُهُ، وَنَقْتُلُكُمْ مَعَهُ قَتْلَ عَادٍ وَإِرَمٍ، وَكَانَتِ الْأَنْصَارُ يَحُجُّونَ الْبَيْتَ كَمَا كَانَتِ الْعَرَبُ تَحُجُّهُ دون اليهود، فلما رأوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو الناس إلى الله، وَتَأَمَّلُوا أَحْوَالَهُ، قَالَ بَعْضُهُمْ لِبَعْضٍ: تَعْلَمُونَ وَاللَّهِ يَا قَوْمِ أَنَّ هَذَا الَّذِي تَوَعَّدَكُمْ بِهِ اليهود، فَلَا يَسْبِقُنَّكُمْ إِلَيْهِ. وَكَانَ سويد بن الصامت مِنَ الْأَوْسِ قَدْ قَدِمَ مَكَّةَ، فَدَعَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَلَمْ يُبْعِدْ، وَلَمْ يُجِبْ، حَتَّى قَدِمَ أنس بن رافع في فتية مِنْ بَنِي عَبْدِ الْأَشْهَلِ يَطْلُبُونَ الْحِلْفَ، فَدَعَاهُمْ إِلَى الْإِسْلَامِ، فَقَالَ إياس بن معاذ وَكَانَ شابا: يَا قَوْمِ، هَذَا وَاللَّهِ خَيْرٌ مِمَّا جِئْنَا له، فضربه أنس وَانْتَهَرَهُ، فَسَكَتَ، ثُمَّ لَمْ يَتِمَّ لَهُمُ الْحِلْفُ فانصرفوا إلى المدينة. ثُمَّ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقِيَ عِنْدَ الْعَقَبَةِ فِي الْمَوْسِمِ سِتَّةَ نفر في الأنصار، كلهم من الخزرج: أسعد بن زرارة، وجابر بن عبد الله بن رئاب، وَعَوْفُ بْنُ الْحَارِثِ، ورافع بن مالك، وقطبة بن عامر، وعقبة بن عامر، فدعاهم إِلَى الْإِسْلَامِ، فَأَسْلَمُوا، ثُمَّ رَجَعُوا إِلَى الْمَدِينَةِ، فدعوا الناس إلى الْإِسْلَامُ، فَلَمَّا كَانَ الْعَامُ الْمُقْبِلُ، جَاءَ مِنْهُمُ اثْنَا عَشَرَ رَجُلًا؛ السِّتَّةُ الْأُوَلُ خَلَا جَابِرِ، ومعهم معاذ بن الحارث أخو عوف، وذكوان بن عبد قيس، وقد أقام بمكة حتى هاجر، فهو مُهَاجِرِيٌّ أَنْصَارِيٌّ، وَعُبَادَةُ بْنُ الصَّامِتِ، ويزيد بن ثعلبة، وَأَبُو الْهَيْثَمِ بْنُ التَّيِّهَانِ، وعويمر بن مالك، قال أبو الزبير عَنْ جابر: إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وسلم لبث عَشْرَ سِنِينَ يَتَّبِعُ النَّاسَ فِي مَنَازِلِهِمْ فِي الموسم ومجنة وعكاظ: «من يؤويني ومن يَنْصُرُنِي حَتَى أُبَلِّغَ رِسَالَاتِ رَبِّي وَلَهُ الْجَنَّةُ؟» . فلا يجد أحدا، حتى إن الرجل ليرحل من مصر أَوِ الْيَمَنِ إِلَى ذِي رَحِمِهِ، فَيَأْتِيهِ قَوْمُهُ، فيقولون: احذر غلام قريش. ويمشي بين رجالهم يدعوهم إلى الله وَهُمْ يُشِيرُونَ إِلَيْهِ بِالْأَصَابِعِ، حَتَّى بَعَثَنَا اللَّهُ مِنْ يَثْرِبَ، فَيَأْتِيهِ الرُّجُلُ مِنَّا، فَيُؤْمِنُ بِهِ، وَيُقْرِئُهُ الْقُرْآنَ، فَيَنْقَلِبُ إِلَى أَهْلِهِ، فَيُسْلِمُونَ بِإِسْلَامِهِ، فاجتمعنا وقلنا: حتى متى رسول الله يطرد في جبال مكة! فرحلنا حتى قدمنا عليه في الموسم، فواعدناه بيعة العقبة، فقال له العباس: ما أدري ما هؤلاء القوم، إني ذو معرفة بأهل يثرب، فاجتمعا عَنْدَهُ مِنْ رَجُلٍ وَرَجُلَيْنِ، فَلَمَّا نَظَرَ العباس فِي وُجُوهِنَا قَالَ: هَؤُلَاءِ قَوْمٌ لَا نَعْرِفُهُمْ، هَؤُلَاءِ أَحْدَاثٌ، فَقُلْنَا: يَا رَسُولَ اللَّهِ عَلَامَ نبايعك؟

(1/109)

قال: «عَلَى السَّمْعِ وَالطَّاعَةِ فِي النَّشَاطِ وَالْكَسَلِ، وَعَلَى النَّفَقَةِ فِي الْعُسْرِ وَالْيُسْرِ، وَعَلَى الْأَمْرِ بِالْمَعْرُوفِ والنهي عن المنكر، وعلى أن تقوموا في الله لا تأخذكم فيه لَوْمَةُ لَائِمٍ، وَعَلَى أَنْ تَنْصُرُونِي إِذَا قَدِمْتُ عَلَيْكُمْ، وَتَمْنَعُونِي مِمَّا تَمْنَعُونَ مِنْهُ أَنْفُسَكُمْ وَأَزْوَاجَكُمْ وَأَبْنَاءَكُمْ وَلَكُمُ الْجَنَّةُ» . فَقُمْنَا نُبَايِعُهُ، فَأَخَذَ بِيَدِهِ أسعد بن زرارة وهو أصغرهم، فَقَالَ: رُوَيْدًا يَا أَهْلَ يَثْرِبَ، إِنَّا لَمْ نَضْرِبْ إِلَيْهِ أَكْبَادَ الْمَطِيِّ إِلَّا وَنَحْنُ نَعْلَمُ أَنَّهُ رَسُولُ اللَّهِ، وَإِنَّ إِخْرَاجَهُ الْيَوْمَ مُفَارَقَةُ العرب كافة، وَأَنْ تَعَضَّكُمُ السُّيُوفُ، فَإِمَّا أَنْتُمْ تَصْبِرُونَ عَلَى ذَلِكَ، فَخُذُوهُ وَأَجْرُكُمْ عَلَى اللَّهِ، وَإِمَّا أَنْتُمْ تَخَافُونَ مِنْ أَنْفُسِكُمْ خِيفَةً، فَذَرُوهُ فَهُوَ أَعْذَرُ لكم عند الله. قالوا: أَمِطْ عَنَّا يَدَكَ، فَوَاللَّهِ لَا نَذَرُ هَذِهِ الْبَيْعَةَ، وَلَا نَسْتَقِيلُهَا. فَقُمْنَا إِلَيْهِ رَجُلًا رَجُلًا، فأخذ علينا يُعْطِينَا بِذَلِكَ الْجَنَّةَ. ثُمَّ انْصَرَفُوا إِلَى الْمَدِينَةِ، وَبَعَثَ مَعَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم ابن أم مكتوم، ومصعب بن عمير يعلمان الناس القرآن، ويدعوان إلى الله، فنزلا على أسعد بن زرارة، وكان مصعب يؤمهم، وجمع بهم لما بلغو أَرْبَعِينَ، فَأَسْلَمَ عَلَى يَدَيْهِمَا بَشَرٌ كَثِيرٌ، مِنْهُمْ أسيد بن حضير، وَسَعْدُ بْنُ مُعَاذٍ، وَأَسْلَمَ بِإِسْلَامِهِمَا يَوْمَئِذٍ جَمِيعُ بني عبد الأشهل، إلا الأصيرم، تأخر إسلامه إلى يوم أحد، فأسلم حينئذ، وقاتل حتى قتل ولم يسجد لله سجدة، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «عمل قليل، وأجر كثير» . وكثر الإسلام في المدينة وَظَهَرَ. ثُمَّ رَجَعَ مصعب إِلَى مَكَّةَ، وَوَافَى الموسم ذاك الْعَامَ خَلْقٌ كَثِيرٌ مِنَ الْأَنْصَارِ مِنَ الْمُسْلِمِينَ والمشركين، وزعيم القوم البراء بن معرور، فكانت بيعة العقبة، وكان أول من بايعه الْبَرَاءُ بْنُ مَعْرُورٍ، وَكَانَتْ لَهُ الْيَدُ الْبَيْضَاءُ، إذ أكد العقد وبادر إليه، وَاخْتَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ منهم تلك الليلة اثنى عشر نقيبا، فلما تمت البيعة استأذنوه على أَنْ يَمِيلُوا عَلَى أَهْلِ الْعَقَبَةِ بِأَسْيَافِهِمْ، فَلَمْ يأذن لهم، وصرخ الشيطان على العقبة بأبعد صَوْتٍ سُمِعَ: يَا أَهْلَ الْجَبَاجِبِ هَلْ لَكُمْ في محمد وَالصُّبَاةُ مَعَهُ قَدِ اجْتَمَعُوا عَلَى حَرْبِكُمْ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «هَذَا أزب العقبة، أَمَا وَاللَّهِ يَا عَدُوَّ اللَّهِ لَأَتَفَرَّغَنَّ لَكَ» . ثُمَّ أَمَرَهُمْ أَنْ يَنْفَضُّوا إِلَى رِحَالِهِمْ، فَلَمَّا أصبحوا غدت عليهم أشراف قريش، فقالوا: بَلَغَنَا أَنَّكُمْ لَقِيتُمْ صَاحِبَنَا الْبَارِحَةَ وَوَاعَدْتُمُوهُ أَنْ تُبَايِعُوهُ عَلَى حَرْبِنَا، وَايْمُ اللَّهِ، مَا حَيٌّ من العرب أبغض إلينا من أن تنشب بيننا وبينه الحرب منكم. فانبعث من هناك من المشركين يحلفون

(1/110)

بالله: ما كان هذا. وجعل ابن أبي يقول: هذا باطل، وما كان قومي ليفتاتوا علي بمثل هَذَا، لَوْ كُنْتُ بِيَثْرِبَ مَا صَنَعَ قَوْمِي هذا حتى يؤامروني. فرجعت قريش، ورحل البراء إِلَى بَطْنِ يَأْجَجَ، وَتَلَاحَقَ أَصْحَابُهُ مِنَ الْمُسْلِمِينَ وطلبتهم قريش، فأدركوا سعد بن عبادة، فجعلوا يضربونه حَتَّى أَدْخَلُوهُ مَكَّةَ، فَجَاءَ مطعم بن عدي والحارث بن حرب بن أمية، فخلصاه منهم، وَتَشَاوَرَتِ الْأَنْصَارُ حِينَ فَقَدُوهُ أَنْ يَكِرُّوا إِلَيْهِ، فإذا هو قد طلع عليهم، فرحلوا جميعا. وَأَذِنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للمسلمين في الهجرة إِلَى الْمَدِينَةِ، فَبَادَرَ النَّاسُ إِلَى ذَلِكَ، فَكَانَ أول من خرج إليها أبو سلمة وامرأته، ولكنها احتبست عنه سنة وحيل بينها وبين ولدها، ثم خرجت بعد بِوَلَدِهَا إِلَى الْمَدِينَةِ، وَشَيَّعَهَا عُثْمَانُ بْنُ أَبِي طلحة. ثم خرج الناس أرسالا، ولم يبق بمكة إِلَّا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبو بكر وعلي -أَقَامَا بِأَمْرِهِ لَهُمَا - وَإِلَّا من احتبسه المشركون كرها، وأعد رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جِهَازَهُ ينتظر متى يؤمر، وأعد أبو بكر جهازه. فَلَمَّا رَأَى الْمُشْرِكُونَ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى الله عليه وسلم قد خرجوا وساقوا الذراري والأموال إلى المدينة، وأنها دار منعة وأهلها أهل بأس، خافوا خُرُوجَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إليهم، فَيَشْتَدُّ عَلَيْهِمْ أَمْرُهُ، فَاجْتَمَعُوا فِي دَارِ النَّدْوَةِ، وحضرهم إبليس في صورة شيخ مِنْ أَهْلِ نَجْدٍ، مُشْتَمِلٌ الصَّمَّاءَ فِي كِسَائِهِ، فأشار كل واحد برأي، والشيخ لا يرضاه، حتى قال أبو جهل: أرى أن تأخذوا من كل قبيلة غلاما جلدا، ثم نعطيه سيفا صارما، ثم يضربونه ضربة رجل واحد، فلا تدري بنو عبد مناف ما تصنع بعد ذلك، ونسوق إليهم ديته. فقال الشيخ: هذا والله الرأي. فتفرقوا عليه، فجاءه جبريل فَأَخْبَرَهُ بِذَلِكَ، وَأَمَرَهُ أَنْ لَا يَنَامَ فِي مَضْجَعِهِ تِلْكَ اللَّيْلَةَ. وَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أبي بكر نِصْفَ النَّهَارِ فِي سَاعَةٍ لَمْ يَكُنْ يَأْتِيهِ فِيهَا مُتَقَنِّعًا، فَقَالَ لَهُ: «أَخْرِجْ مَنْ عِنْدَكَ» ، فَقَالَ: إِنَّمَا هُمْ أَهْلُكَ يَا رَسُولَ اللَّهِ، فَقَالَ: «إِنَّ اللَّهَ قَدْ أَذِنَ لِي فِي الْخُرُوجِ» . فقال أبو بكر: الصحبة يا رسول الله، قال: «نعم» . قال: فَخُذْ بِأَبِي وَأُمِّي إِحْدَى رَاحِلَتَيْ هَاتَيْنِ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «بِالثَّمَنِ» . وَأَمَرَ عليا أَنْ يَبِيتَ فِي مَضْجَعِهِ تِلْكَ الليلة، واجتمع أولئك النفر يتطلعون من صير

(1/111)

الباب يريدون بَيَاتَهُ، وَيَأْتَمِرُونَ أَيُّهُمْ يَكُونُ أَشْقَاهَا، فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَأَخَذَ حَفْنَةً مِنَ الْبَطْحَاءِ، فَجَعَلَ يَذُرُّهُ عَلَى رُءُوسِهِمْ وَهُمْ لَا يَرَوْنَهُ وَهُوَ يَتْلُو: {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ} [يس: 9] (1) . ومضى إِلَى بَيْتِ أبي بكر، فَخَرَجَا مِنْ خَوْخَةٍ فيه ليلا، وجاء رجل فرأى الْقَوْمَ بِبَابِهِ. فَقَالَ: مَا تَنْتَظِرُونَ؟ قَالُوا: مُحَمًّدًا. قَالَ: خِبْتُمْ وَخَسِرْتُمْ، قَدْ وَاللَّهِ مَرَّ بِكُمْ، وذر على رءوسكم التراب. فقاموا ينفضون عن رءوسهم، فلما أصبحوا قام علي من الفراش، فسألوه عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: لَا عِلْمَ لي به. ثم مضى وأبو بكر إِلَى غَارِ ثَوْرٍ، فَدَخَلَاهُ، وَضَرَبَ العنكبوت بيتا على بابه، وكانا قد استأجرا ابن أريقط الليثي، وكان هاديا ماهرا بالطريق وهو على دين قومه، وَأَمِنَاهُ عَلَى ذَلِكَ، وَسَلَّمَا إِلَيْهِ رَاحِلَتَيْهِمَا، وَوَاعَدَاهُ الغار بَعْدَ ثَلَاثٍ، وَجَدَّتْ قُرَيْشٌ فِي طَلَبِهِمَا، وَأَخَذُوا مَعَهُمُ الْقَافَةَ حَتَّى انْتَهَوْا إِلَى بَابِ الْغَارِ فوقفوا عليه، وَكَانَ عامر بن فهيرة يَرْعَى عَلَيْهِمَا غَنَمًا لأبي بكر، ومكثا فيه ثلاثا حتى خمدت عنهما نار الطلب، ثم جاءهما ابن أريقط بِالرَّاحِلَتَيْنِ فَارْتَحَلَا، وَأَرْدَفَ أبو بكر عامر بن فهيرة، وَسَارَ الدَّلِيلُ أَمَامَهُمَا، وَعَيْنُ اللَّهِ تصحبهما، وإسعاده ينزلهما ويرحلهما. ولما أيس المشركون منهما جَعَلُوا لِمَنْ جَاءَ بِهِمَا دِيَةَ كُلِّ وَاحِدٍ مِنْهُمَا، فَجَدَّ النَّاسُ فِي الطَّلَبِ، وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ، فَلَمَّا مَرُّوا بِحَيِّ بَنِي مُدْلِجٍ مُصْعِدِينَ مِنْ قُدَيْدٍ، بَصُرَ بِهِمْ رَجُلٌ مِنَ الحي، فقال لهم: لقد رأيت بِالسَّاحِلِ أَسْوِدَةً مَا أُرَاهَا إِلَّا مُحَمَّدًا وَأَصْحَابَهُ. ففطن سراقة، فأراد أن يكون له الظفر خَاصَّةً، وَقَدْ سَبَقَ لَهُ مِنَ الظَّفَرِ مَا لم يكن في حسابه، فقال: بل هما فُلَانٌ وَفُلَانٌ، خَرَجَا فِي طَلَبِ حَاجَةٍ لَهُمَا، ثُمَّ مَكَثَ قَلِيلًا، ثُمَّ قَامَ فَدَخَلَ خِبَاءَهُ، وقال لخادمه: اخرجي بِالْفَرَسِ مِنْ وَرَاءِ الْخِبَاءِ، وَمَوْعِدُكَ وَرَاءَ الْأَكَمَةِ، ثُمَّ أَخَذَ رُمْحَهُ وَخَفَضَ عَالِيَهُ يَخُطُّ بِهِ الْأَرْضَ حَتَّى رَكِبَ فَرَسَهُ، فَلَمَّا قَرُبَ مِنْهُمْ، وسمع قراءة النبي صلى الله عليه وسلم وهو لا يلتفت، وأبو بكر يكثر الالتفات، قال أبو بكر: يَا رَسُولَ اللَّهِ، هَذَا سراقة قَدْ رَهَقَنَا. فَدَعَا عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَسَاخَتْ يَدَا فَرَسِهِ فِي الأرض، فقال: قد علمت أن الذي
_________
(1) سورة يس، الآية: 9.

(1/112)

أَصَابَنِي بِدُعَائِكُمَا فَادْعُوَا اللَّهَ لِي، وَلَكُمَا عَلَيَّ أَنْ أَرُدَّ النَّاسَ عَنْكُمَا، فَدَعَا لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فأطلق، وسأله أَنْ يَكْتُبَ لَهُ كِتَابًا، فَكَتَبَ لَهُ أبو بكر بأمره في أديم، وكان معه إلى يوم فتح مكة، فجاء بالكتاب فوفى لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وقال: اليوم يَوْمُ وَفَاءٍ وَبِرٍّ، وَعَرَضَ عَلَيْهِمَا الزَّادَ وَالْحِمْلَانِ، فَقَالَا: لَا حَاجَةَ لَنَا بِهِ وَلَكِنْ عَمِّ عَنَّا الطَّلَبَ، فَقَالَ: قَدْ كُفِيتُمْ، وَرَجَعَ فَوَجَدَ النَّاسَ فِي الطَّلَبِ، فَجَعَلَ يَقُولُ: قَدِ اسْتَبْرَأْتُ لكم الخبر، فكان أَوَّلَ النَّهَارِ جَاهِدًا عَلَيْهِمَا، وَآخِرَهُ حَارِسًا لَهُمَا، ثم مرا في مسيرهما ذلك بخيمتي أم معبد الخزاعية، ثم الكعبية، فسألوها الزاد، فلم يصيبوا عندها شيئا، وكانوا مسنتين، فَنَظَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إلى شاة في خيمتهم وسألها: «هل بها لبن» ؟ قالت: هي أجهد من ذلك إنما خلفها عن الغنم الجهد، فَدَعَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فمسح بيده ضرعها وسمى الله تعالى، ودعا فتفاجت عليه ودرت، ودعا بإناء بيربص الرهط، فحلب فيه حتى علته الرغوة وسقاها وسقى أصحابه وشرب آخرهم، ثم غادره عندها، وارتحلوا عنها ثم قال: وأصبح صوت عاليا بمكة يَسْمَعُونَهُ وَلَا يَرَوْنَ الْقَائِلَ:
جَزَى اللَّهُ رَبُّ الناس خَيْرَ جَزَائِهِ ... رَفِيقَيْنِ حَلَّا خَيْمَتَيْ أم معبد
هما نزلا بالبر وارتحلا به ... فأفلح من أمسى رفيق محمد
فيالقصي مَا زَوَى اللَّهُ عَنْكُمُ ... بِهِ مِنْ فَعَالٍ لا يجازى وسؤدد
سلوا أختكم عن شأنها وإنائها ... فإنكم إن تسألوا الشاة تشهد
دعاها بشاة حائل فتحلبت ... له بصريح ضرة الشاة مزبد
نبي يرى ما لا يرى الناس حوله ... ويتلو كتاب الله في كل مشهد
وإن قال في يوم مقالة غائب ... فتصديقها في ضحوة اليوم أو غد
ترحل عن قوم فزالت عقولهم ... وحل على القوم بنور مجدد
هداهم به بعد الضلالة ربهم ... وأرشدهم من يتبع الحق يرشد
ليهن أبا بكر سعادة جده ... بصحبته من يسعد الله يسعد
ويهن بَنِي كَعْبٍ مَكَانَ فَتَاتِهِمْ ... وَمَقْعَدُهَا لِلْمُؤْمِنِينَ بِمَرْصَدِ
قالت أسماء: مَا دَرَيْنَا أَيْنَ تَوَجَّهَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِذْ أَقْبَلَ رَجُلٌ مِنَ

(1/113)

الْجِنِّ مِنْ أَسْفَلِ مَكَّةَ، فَأَنْشَدَ هَذِهِ الْأَبْيَاتَ، والناس يتبعونه يسمعون صَوْتَهُ وَلَا يَرَوْنَهُ، حَتَّى خَرَجَ مِنْ أَعْلَاهَا.
قالت أسماء: فَلَمَّا سَمِعْنَا قَوْلَهُ عَرَفْنَا حَيْثُ تَوَجَّهَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَنَّ وَجْهَهُ إلى المدينة.


فصل في قدوم النبي المدينة، فصل في بناء المسجد ،فصل في أحوال رسول الله والمسلمين عندما استقر بالمدينة - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في قدوم النبي الْمَدِينَةِ]
فَصْلٌ وَبَلَغَ الْأَنْصَارَ مَخْرَجُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من مكة، فكانوا يخرجون كل يوم إلى الحرة ينتظرونه، فإذا اشتد حر الشمس رجعوا إِلَى مَنَازِلِهِمْ.
فَلَمَّا كَانَ يَوْمُ الِاثْنَيْنِ ثَانِيَ عشر ربيع الأول على رأس ثلاثة عشر من نبوته خرجوا على عادتهم، فلما حميت الشَّمْسِ رَجَعُوا، وَصَعِدَ رَجُلٌ مِنَ الْيَهُودِ عَلَى أُطُمٍ مِنْ آطَامِ الْمَدِينَةِ لِبَعْضِ شَأْنِهِ، فَرَأَى رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ مُبَيِّضِينَ يَزُولُ بِهِمُ السَّرَابُ، فَصَرَخَ بِأَعْلَى صَوْتِهِ: يَا بَنِي قَيْلَةَ هَذَا صَاحِبُكُمْ قَدْ جَاءَ، هذا جدكم الذي تنتظرون. فثار الأنصار إلى السلاح ليتلقوه، وسمعت الوجبة وَالتَّكْبِيرُ فِي بَنِي عَمْرِو بْنِ عَوْفٍ، وَكَبَّرَ الْمُسْلِمُونَ فَرَحًا بِقُدُومِهِ، وَخَرَجُوا لِلِقَائِهِ، فَتَلَقَّوْهُ وَحَيَّوْهُ بتحية النبوة، وأحدقوا بِهِ مُطِيفِينَ حَوْلَهُ، وَالسَّكِينَةُ تَغْشَاهُ، وَالْوَحْيُ يَنْزِلُ عَلَيْهِ: {فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} [التَّحْرِيمِ: 4] (1) .
فَسَارَ حَتَّى نَزَلَ بِقُبَاءَ فِي بَنِي عَمْرِو بْنِ عَوْفٍ، فَنَزَلَ عَلَى كُلْثُومِ بْنِ الْهِدْمِ وَقِيلَ: عَلَى سَعْدِ بْنِ خَيْثَمَةَ، وَالْأَوَّلُ أثبت، فأقام فيهم أَرْبَعَ عَشْرَةَ لَيْلَةً، وَأَسَّسَ مَسْجِدَ قُبَاءَ، وَهُوَ أَوَّلُ مَسْجِدٍ أُسِّسَ بَعْدَ النُّبُوَّةِ، فَلَمَّا كَانَ يَوْمُ الْجُمُعَةِ رَكِبَ بِأَمْرِ اللَّهِ لَهُ، فَأَدْرَكَتْهُ الْجُمُعَةُ فِي بَنِي سَالِمِ بْنِ عَوْفٍ فَجَمَعَ بِهِمْ فِي الْمَسْجِدِ الَّذِي فِي بَطْنِ الْوَادِي، ثُمَّ رَكِبَ فَأَخَذُوا بِخِطَامِ رَاحِلَتِهِ: هَلُمَّ إِلَى الْعَدَدِ وَالْعُدَّةِ وَالسِّلَاحِ وَالْمَنَعَةِ، فَقَالَ: «خَلُّوا سَبِيلَهَا فإنها مأمورة» ، فلم تزل سَائِرَةً بِهِ لَا تَمُرُّ بِدَارٍ مِنْ دُورِ الْأَنْصَارِ إِلَّا رَغِبُوا إِلَيْهِ فِي النُّزُولِ عَلَيْهِمْ وَيَقُولُ: «دَعُوهَا فَإِنَّهَا مَأْمُورَةٌ» ، فَسَارَتْ حَتَّى وَصَلَتْ موضع مسجده اليوم فبركت وَلَمْ يَنْزِلْ عَنْهَا حَتَّى نَهَضَتْ، وَسَارَتْ قَلِيلًا، ثم التفتت ورجعت في موضعها الأول فبركت، فَنَزَلَ عَنْهَا وَذَلِكَ فِي بَنِي النَّجَّارِ أَخْوَالِهِ.
وكان من توفيق
_________
(1) سورة التحريم، الآية: 4.

(1/114)

الله لها، فإنه أحب أن ينزل عليهم ليكرمهم بذلك، فجعلوا يكلمونه في النزول عليهم، وبادر أبو أيوب إلى راحلته فَأَدْخَلَهُ بَيْتَهُ، فَجَعَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ: «الْمَرْءُ مَعَ رَحْلِهِ» ، وَجَاءَ أسعد بن زرارة، فأخذ ناقته فكانت عنده، وأصبح كما قال قيس بن صرمة الأنصاري - وَكَانَ ابْنُ عَبَّاسٍ يَخْتَلِفُ إِلَيْهِ يَتَحَفَّظُ مِنْهُ هَذِهِ الْأَبْيَاتَ -:
ثَوَى فِي قُرَيْشٍ بِضْعَ عَشْرَةَ حِجّةً ... يُذَكِّرُ لَوْ يَلْقَى حَبِيبًا مُوَاتِيَا
وَيَعْرِضُ فِي أَهْلِ الْمَوَاسِمِ نَفْسَهُ ... فَلَمْ ير من يؤوي ولم ير واعيا
فَلَمَّا أَتَانَا وَاسْتَقَرَّتْ بِهِ النَّوَى ... وَأَصْبَحَ مَسْرُورًا بِطَيْبَةَ رَاضِيَا
وَأَصْبَحَ لَا يَخْشَى ظُلَامَةَ ظَالِمٍ ... بَعِيدٍ وَلَا يَخْشَى مِنَ النَّاسِ بَاغِيَا
بَذَلْنَا لَهُ الْأَمْوَالَ مِنْ حِلِّ مَالِنَا ... وَأَنْفُسَنَا عِنْدَ الْوَغَى وَالتَّآسِيَا
نُعَادِي الَّذِي عَادَى مِنَ النَّاسِ كُلِّهِمْ ... جَمِيعًا وَإِنْ كَانَ الْحَبِيبَ الْمُصَافِيَا
وَنَعْلَمُ أَنَّ اللَّهَ لَا رَبَّ غَيْرُهُ ... وَأَنَّ كِتَابَ اللَّهِ أَصْبَحَ هَادِيَا
قَالَ ابْنُ عَبَّاسٍ: كَانَ النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِمَكَّةَ، فَأُمِرَ بِالْهِجْرَةِ، وَأُنْزِلَ عَلَيْهِ: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا} [الْإِسْرَاءِ: 80] (1) .
قَالَ قتادة: أَخْرَجَهُ اللَّهُ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ مَخْرَجَ صِدْقٍ وَنَبِيُّ اللَّهِ يَعْلَمُ أَنَّهُ لَا طَاقَةَ لَهُ بِهَذَا الْأَمْرِ إِلَّا بِسُلْطَانٍ، فَسَأَلَ اللَّهَ سُلْطَانًا نَصِيرًا، وَأَرَاهُ اللَّهُ دَارَ الْهِجْرَةِ وَهُوَ بِمَكَّةَ، فَقَالَ: «أُرِيتُ دَارَ هجرتكم بسبخة ذات نخل بين لابتين» . قَالَ البراء: أَوَّلُ مَنْ قَدِمَ عَلَيْنَا مِنْ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وسلم - مُصْعَبُ بْنُ عُمَيْرٍ، وَابْنُ أُمِّ مَكْتُومٍ، فَجَعَلَا يقرئان الناس القرآن، ثم جاء عمار بن ياسر، وبلال، وسعد، ثُمَّ جَاءَ عُمَرُ بْنُ الْخَطَّابِ فِي عِشْرِينَ رَاكِبًا، ثُمَّ جَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَمَا رَأَيْتُ النَّاسَ فرحوا بشيء فرحهم بِهِ، حَتَّى رَأَيْتُ النِّسَاءَ وَالصِّبْيَانَ وَالْإِمَاءَ يَقُولُونَ: هذا رسول الله قد جاء.
فَأَقَامَ فِي مَنْزِلِ أبي أيوب حَتَّى بَنَى مسجده وحجره، وبعث - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ فِي مَنْزِلِ أبي أيوب، خالد بن زيد، وأبا رافع وَأَعْطَاهُمَا بَعِيرَيْنِ وَخَمْسَمِائَةِ دِرْهَمٍ إِلَى مَكَّةَ، فَقَدِمَا عَلَيْهِ بفاطمة، وأم كلثوم ابْنَتَيْهِ، وسودة زوجته، وأسامة بن زيد، وأم أيمن.
وأما زينب، فلم يمكنها زوجها
_________
(1) سورة الإسراء، الآية: 80.

(1/115)

أبو العاص مِنَ الْخُرُوجِ، وَخَرَجَ عَبْدُ اللَّهِ بْنُ أَبِي بكر معهم بعيال أبي بكر وفيهم عائشة، فَنَزَلُوا فِي بَيْتِ حَارِثَةَ بْنِ النُّعْمَانِ.

[فَصْلٌ فِي بِنَاءِ الْمَسْجِدِ]
فَصْلٌ
فِي بِنَاءِ المسجد قال الزهري: بركت ناقته - صلى الله عليه وسلم - عند مَوْضِعَ مَسْجِدِهِ وَهُوَ يَوْمَئِذٍ يُصَلِّي فِيهِ رِجَالٌ من المسلمين، وكان مربدا ليتيمين في حجر أسعد بن زرارة، فساومهما فِيهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فقالا: بل نهبه لك، فأبى حتى ابتاعه مِنْهُمَا بِعَشَرَةِ دَنَانِيرَ، وَكَانَ جِدَارًا لَيْسَ لَهُ سَقْفٌ وَقِبْلَتُهُ إِلَى بَيْتِ الْمَقْدِسِ، وَكَانَ يُصَلِّي فِيهِ وَيُجَمِّعُ أَسْعَدُ بْنُ زُرَارَةَ قَبْلَ مَقْدَمِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَكَانَ فيه شجر غرقد وَنَخْلٌ، وَقُبُورٌ لِلْمُشْرِكِينَ، فَأَمَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بالقبور فنبشت، وبالنخل والشجر فقطع، وَصُفَّتْ فِي قِبْلَةِ الْمَسْجِدِ، وَجَعَلَ طُولَهُ مِمَّا يلي القبلة مائة ذراع إلى مؤخره، وفي الجانبين مِثْلَ ذَلِكَ أَوْ دُونَهُ، وَجَعَلَ أَسَاسَهُ قَرِيبًا من ثلاثة أذرع، ثم بنوه باللبن، ورسول اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَبْنِي مَعَهُمْ، وينقل اللبن والحجارة بنفسه وهو يقول:
اللَّهُمَّ لَا عَيْشَ إِلَّا عَيْشُ الْآخِرَهْ ... فَاغْفِرْ لِلْأَنْصَارِ وَالْمُهَاجِرَهْ
وَكَانَ يَقُولُ:
هَذَا الْحِمَالُ لَا حمال خيبر ... هذا أبر ربنا وأطهره
وجعلوا يرتجزون وهم ينقلون اللبن، وجعل بعضهم يقول فِي رَجَزِهِ:
لَئِنْ قَعَدْنَا وَالرَّسُولُ يَعْمَلُ ... لَذَاكَ مِنَّا الْعَمَلُ الْمُضَلَّلُ
وَجَعَلَ قِبْلَتَهُ إِلَى بَيْتِ الْمَقْدِسِ، وَجَعَلَ لَهُ ثَلَاثَةَ أَبْوَابٍ بَابًا فِي مُؤَخَّرِهِ، وَبَابًا يُقَالُ لَهُ: بَابُ الرَّحْمَةِ، وَالْبَابُ الَّذِي يَدْخُلُ مِنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وجعل عمده الجذوع وسقفه الجريد، وَقِيلَ لَهُ: أَلَا تُسَقِّفُهُ؟ فَقَالَ: «لَا عَرِيشٌ كعريش موسى» ، وبنى بيوتا إلى جانبه بيوت أزواجه باللبن، وسقفها بالجذوع والجريد، فَلَمَّا فَرَغَ مِنَ الْبِنَاءِ بَنَى بعائشة فِي البيت الذي بناه لها شرقي المسجد، وجعل لسودة بيتا آخر.
ثم آخى بين المهاجرين والأنصار، وكانوا تسعين رجلا، من المهاجرين، ونصفهم من الأنصار على المواساة، ويتوارثون بعد الموت إلى وقعة بدر، فلما نزلت

(1/116)

{وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} [الأحزاب: 6] (1) الآية رد التوارث إلى الرحم وقيل: إنه آخى بين المهاجرين ثانية، واتخذ عليا أخا، والثابت الأول. ولو كان ذلك، لكان أحق الناس بأخوته الصديق الذي قال فيه: «لَوْ كُنْتُ مُتَّخِذًا مِنْ أَهْلِ الْأَرْضِ خَلِيلًا لاتخذت أبا بكر خليلا، ولكن أخي وصاحبي» ، وهذه الأخوة وَإِنْ كَانَتْ عَامَّةً كَمَا قَالَ: «وَدِدْتُ أَنْ قَدْ رَأَيْنَا إِخْوَانَنَا، قَالُوا: أَلَسْنَا إِخْوَانَكَ؟ قَالَ: أَنْتُمْ أَصْحَابِي، وَإِخْوَانِي قَوْمٌ يَأْتُونَ مِنْ بَعْدِي، يُؤْمِنُونَ بِي وَلَمْ يَرَوْنِي» ، فَلِلصِّدِّيقِ مِنْ هَذِهِ الْأُخُوَّةِ أَعْلَى مَرَاتِبِهَا كَمَا لَهُ مِنَ الصُّحْبَةِ أعلى مراتبها، ووادع مَنْ بِالْمَدِينَةِ مِنَ الْيَهُودِ وَكَتَبَ بَيْنَهُ وَبَيْنَهُمْ كتابا، وبادر حبرهم عبد الله بن سلام ودخل فِي الْإِسْلَامِ، وَأَبَى عَامَّتُهُمْ إِلَّا الْكُفْرَ، وَكَانُوا ثَلَاثَ قَبَائِلَ: بَنُو قَيْنُقَاعَ وَبَنُو النَّضِيرِ وَبَنُو قُرَيْظَةَ، وَحَارَبَهُ الثَّلَاثَةُ، فَمَنَّ عَلَى بَنِي قَيْنُقَاعَ، وَأَجْلَى بَنِي النَّضِيرِ، وَقَتَلَ بَنِي قُرَيْظَةَ وَسَبَى ذُرِّيَّتَهُمْ، وَنَزَلَتْ سُورَةُ الْحَشْرِ فِي بَنِي النَّضِيرِ، والأحزاب في بني قريظة.
وكان يصلي إلى بيت المقدس، وَقَالَ لِجِبْرِيلَ: وَدِدْتُ أَنْ يَصْرِفَ اللَّهُ وَجْهِي عَنْ قِبْلَةِ الْيَهُودِ، فَقَالَ: إِنَّمَا أَنَا عَبْدٌ فَادْعُ رَبْكَ وَاسْأَلْهُ، فَجَعَلَ يُقَلِّبُ وَجْهَهُ فِي السماء يرجو ذلك، فأنزل اللَّهُ عَلَيْهِ: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} [البقرة: 144] (2) الآية، وَذَلِكَ بَعْدَ سِتَّةَ عَشَرَ شَهْرًا مِنْ مَقْدَمِهِ المدينة قبل بدر بشهرين، وكان في ذلك حِكَمٌ عَظِيمَةٌ، وَمِحْنَةٌ لِلْمُسْلِمِينَ وَالْمُشْرِكِينَ وَالْيَهُودِ وَالْمُنَافِقِينَ، فأما المسلمون، فقالوا: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عِمْرَانَ: 7] وَهُمُ الَّذِينَ هَدَى اللَّهُ، وَلَمْ تَكُنْ كَبِيرَةً عَلَيْهِمْ، وَأَمَّا الْمُشْرِكُونَ، فَقَالُوا: كَمَا رَجَعَ إِلَى قِبْلَتِنَا يُوشِكُ أَنْ يَرْجِعَ إِلَى دِينِنَا وَمَا رَجَعَ إِلَيْهَا إِلَّا أَنَّهُ الْحَقُّ، وَأَمَّا اليهود، فقالوا: خالف قبلة الأنبياء قبله، وأما المنافقون، فقالوا: ما يدري أَيْنَ يَتَوَجَّهُ إِنْ كَانَتِ الْأُولَى حَقًّا فَقَدْ تَرَكَهَا، وَإِنْ كَانَتِ الثَّانِيَةُ هِيَ الْحَقَّ، فَقَدْ كَانَ عَلَى بَاطِلٍ. وَكَثُرَتْ أَقَاوِيلُ السُّفَهَاءِ مِنَ الناس، وكانت كما قال الله تعالى: {كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى} [البقرة: 143] (3) وكانت محنة من الله ليرى من يتبع الرسول ممن ينقلب على عقبيه،
_________
(1) سورة الأحزاب، الآية: 6.
(2) سورة البقرة، الآية: 144.
(3) سورة البقرة، الآية: 143.

(1/117)

ولما كان شأن القبلة عَظِيمًا وَطَّأَ سُبْحَانَهُ قَبْلَهَا أَمْرَ النَّسْخِ وَقُدْرَتَهُ عَلَيْهِ، وَأَنَّهُ يَأْتِي بِخَيْرٍ مِنَ الْمَنْسُوخِ أَوْ مثله، ثم عقبه بالتوبيخ لمن تعنت على رسوله، ولم ينقد له، ثم ذكر اخْتِلَافَ الْيَهُودِ وَالنَّصَارَى وَشَهَادَةَ بَعْضِهِمْ عَلَى بَعْضٍ بأنهم ليسوا على شيء، وحذر عباده مِنْ مُوَافَقَتِهِمْ وَاتِّبَاعِ أَهْوَائِهِمْ، ثُمَّ ذَكَرَ كُفْرَهُمْ به وقولهم: أن له ولد سبحانه وتعالى، ثم أخبر أنه له المشرق والمغرب، فأينما يُوَلِّي عِبَادُهُ وُجُوهَهُمْ فَثَمَّ وَجْهُهُ وَهُوَ الْوَاسِعُ العليم، فلعظمته وسعته وإحاطته أينما توجه الْعَبْدُ، فَثَمَّ وَجْهُ اللَّهِ، ثُمَّ أَخْبَرَ أَنَّهُ لَا يَسْأَلُ رَسُولَهُ عَنْ أَصْحَابِ الْجَحِيمِ الَّذِينَ لا يتابعونه، ثم أخبره أن أهل الكتاب لن يرضوا عنه حتى يتبع ملتهم، ثم ذكر أهل الكتاب نعمته عليهم، وخوفهم بأسه، ثم ذكر خليله باني بيته، وأثنى عليه، وأخبر أنه جعله إماما للناس، ثُمَّ ذَكَرَ بَيْتَهُ الْحَرَامَ وَبِنَاءَ خَلِيلِهِ لَهُ، وفي ضمن هذا أن بانيه كما هو إمام الناس، فكذا الْبَيْتُ الَّذِي بَنَاهُ إِمَامٌ لَهُمْ، ثُمَّ أَخْبَرَ أَنَّهُ لَا يَرْغَبُ عَنْ مِلَّةِ هَذَا الْإِمَامِ إِلَّا أَسْفَهُ النَّاسِ، ثُمَّ أَمَرَ عِبَادَهُ أَنْ يأتموا به، ويؤمنوا بما أنزل إليه وإلى النَّبِيِّينَ، ثُمَّ رَدَّ عَلَى مَنْ قَالَ: إِنَّ إِبْرَاهِيمَ وَأَهْلَ بَيْتِهِ كَانُوا هُودًا أَوْ نَصَارَى، وجعل هذا كله توطئة بين يدي تحويل القبلة، وأكد سبحانه الأمر مرة بعد مرة، وأمر به حيث كان رسوله ومن حيث خرج، وأخبر سبحانه أَنَّ الَّذِي يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مستقيم هو الذي هداهم لهذه القبلة، وأنها لهم وهم أهلها، لأنها أفضل القبل، وهم أفضل الْأُمَمِ، كَمَا اخْتَارَ لَهُمْ أَفْضَلَ الرُّسُلِ، وَأَفْضَلَ الْكُتُبِ وَأَخْرَجَهُمْ فِي خَيْرِ الْقُرُونِ، وَخَصَّهُمْ بِأَفْضَلِ الشَّرَائِعِ، وَمَنَحَهُمْ خَيْرَ الْأَخْلَاقِ، وَأَسْكَنَهُمْ خَيْرَ الْأَرْضِ، وَجَعَلَ مَنَازِلَهُمْ فِي الْجَنَّةِ خَيْرَ الْمَنَازِلِ، وَمَوْقِفَهُمْ فِي الْقِيَامَةِ خَيْرَ الْمَوَاقِفِ، فَهُمْ عَلَى تَلٍّ عَالٍ وَالنَّاسُ تَحْتَهُمْ، فَسُبْحَانَ مَنْ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ، وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ، وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ، وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ فَعَلَ ذَلِكَ، لِئَلَّا يَكُونَ لِلنّاسِ عَلَيْهِمْ حجة، ولكن الظالمين يَحْتَجُّونَ عَلَيْهِمْ بِتِلْكَ الْحُجَجِ الَّتِي ذُكِرَتْ، وَلَا يعارضون الملحدون الرسل إلا بها وبأمثالها.
وَكُلُّ مَنْ قَدَّمَ عَلَى أَقْوَالِ الرَّسُولِ سِوَاهَا، فَحُجَّتُهُ مِنْ جِنْسِ حُجَجِ هَؤُلَاءِ، وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ فَعَلَ ذَلِكَ لِيُتِمَّ نِعْمَتَهُ عَلَيْهِمْ، وَلِيَهْدِيَهُمْ، ثم

(1/118)

ذكر نعمه عليهم بإرسال رسوله، وإنزال كتابه، يزكيهم به، وَيُعَلِّمَهُمُ الْكِتَابَ وَالْحِكْمَةَ، وَيُعَلِّمَهُمْ مَا لَمْ يَكُونُوا يعلمون.
ثم أمرهم بذكره وشكره إذ بهما يستوجبون لهم محبته لَهُمْ، ثُمَّ أَمَرَهُمْ بِمَا لَا يَتِمُّ لَهُمْ ذَلِكَ إِلَّا بِالِاسْتِعَانَةِ بِهِ، وَهُوَ الصَّبْرُ وَالصَّلَاةُ، وأخبر أنه مع الصابرين، وَأَتَمَّ نِعْمَتَهُ عَلَيْهِمْ مَعَ الْقِبْلَةِ بِأَنْ شَرَعَ لَهُمُ الْأَذَانَ فِي الْيَوْمِ وَاللَّيْلَةِ خَمْسَ مَرَّاتٍ، وَزَادَهُمْ فِي الظُّهْرِ وَالْعَصْرِ وَالْعِشَاءِ رَكْعَتَيْنِ أُخْرَيَيْنِ بعد أن كانت ثنائية، وكل هذا بعد مقدمه المدينة.

[فصل في أحوال رسول الله والمسلمين عندما استقر بالمدينة]
فَصْلٌ فَلَمَّا اسْتَقَرَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْمَدِينَةِ، وأيده الله بنصره وبالمؤمنين، وألف بين قلوبهم بعد العداوة، فَمَنَعَتْهُ أَنْصَارُ اللَّهِ، وَكَتِيبَةُ الْإِسْلَامِ مِنَ الْأَسْوَدِ والأحمر، وبذلوا أنفسهم دُونَهُ، وَقَدَّمُوا مَحَبَّتَهُ عَلَى مَحَبَّةِ الْآبَاءِ وَالْأَبْنَاءِ وَالْأَزْوَاجِ، وَكَانَ أَوْلَى بِهِمْ مِنْ أَنْفُسِهِمْ، رَمَتْهُمُ الْعَرَبُ وَالْيَهُودُ عَنْ قَوْسٍ وَاحِدَةٍ، وَشَمَّرُوا لَهُمْ عن ساق العداوة، وصاحوا بهم من كل جانب، والله تعالى يَأْمُرُهُمْ بِالصَّبْرِ وَالْعَفْوِ وَالصَّفْحِ حَتَّى قَوِيَتِ الشَّوْكَةُ، وَاشْتَدَّ الْجَنَاحُ، فَأُذِنَ لَهُمْ حِينَئِذٍ فِي الْقِتَالِ، وَلَمْ يَفْرِضْهُ عَلَيْهِمْ، فَقَالَ تَعَالَى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} [الحج: 39] (1) وقيل: إن هذا بمكة، لأن السورة مَكِّيَّةٌ، وَهَذَا غَلَطٌ لِوُجُوهٍ:
أَحَدُهَا: أَنَّ اللَّهَ لم يأذن في القتال بمكة.
الثاني: أن السياق يدل على أن الإذن بعد إخراجهم من ديارهم بغير حق.
. الثالث: أن قوله: {هَذَانِ خَصْمَانِ} [الْحَجِّ: 19] نَزَلَتْ فِي الَّذِينَ تَبَارَزُوا يَوْمَ بَدْرٍ.
الرابع: أنه خاطبهم فيها بقوله: يَا أَيُّهَا الَّذِينَ آمَنُوا، والخطاب بذلك كله مدني.
الْخَامِسُ: أَنَّهُ أَمَرَ فِيهَا بِالْجِهَادِ الَّذِي يَعُمُّ اليد وغيره، ولا ريب أن الأمر المطلق بالجهاد إنما كان بعد الهجرة.
السادس: أن الحاكم روى في " مستدركه " عن ابن عباس بإسناده على شرطهما، قَالَ: لَمَّا خَرَجَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ مَكَّةَ، قَالَ أبو بكر: أَخْرَجُوا نَبِيَّهُمْ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ لَيَهْلِكُنَّ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ} [الحج: 39] الآية
_________
(1) سورة الحج، الآية: 39.

(1/119)

وهي أول آية نزلت في القتال. انتهى.
وَسِيَاقُ السُّورَةِ يَدُلُّ عَلَى أَنَّ فِيهَا الْمَكِّيَّ والمدني، فإن قصة إلقاء الشيطان في أمنيته مكية، والله أعلم.
ثم فرض عليهم قتال من قاتلهم، فقال تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ} [البقرة: 190] (1) ثُمَّ فَرَضَ عَلَيْهِمْ قِتَالَ الْمُشْرِكِينَ كَافَّةً وَكَانَ مُحَرَّمًا، ثُمَّ مَأْذُونًا بِهِ، ثُمَّ مَأْمُورًا بِهِ لِمَنْ بَدَأَهُمْ بِالْقِتَالِ، ثُمَّ مَأْمُورًا بِهِ، لِجَمِيعِ الْمُشْرِكِينَ، إِمَّا فَرْضُ عَيْنٍ عَلَى أَحَدِ الْقَوْلَيْنِ، أو كِفَايَةٍ عَلَى الْمَشْهُورِ.
وَالتَّحْقِيقُ أَنَّ جِنْسَ الْجِهَادِ فَرْضُ عَيْنٍ، إِمَّا بِالْقَلْبِ، وَإِمَّا بِاللِّسَانِ، وَإِمَّا باليد، وإما بالمال، فَعَلَى كُلِّ مُسْلِمٍ أَنْ يُجَاهِدَ بِنَوْعٍ مِنْ هذه الأنواع، وأما الجهاد بالنفس، ففرض كفاية، وأما بِالْمَالِ، فَفِي وُجُوبِهِ قَوْلَانِ، وَالصَّحِيحُ وُجُوبُهُ، لِأَنَّ الْأَمْرَ بِالْجِهَادِ بِهِ وَبِالنَّفْسِ فِي الْقُرْآنِ سَوَاءٌ، وعلق النجاة من النار والمغفرة، ودخول الجنة به، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} [الصف: 10] (2) الآيات، وَأَخْبَرَ سُبْحَانَهُ أَنَّهُ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وأموالهم، وأعاضهم عنها الْجَنَّةَ، وَأَنَّ هَذَا الْعَقْدَ وَالْوَعْدَ قَدْ أَوْدَعَهُ أفضل كتبه، ثم أكده بِإِعْلَامِهِمْ أَنَّهُ لَا أَحَدَ أَوْفَى بِعَهْدِهِ مِنْهُ تبارك وتعالى، ثم أكده بأن أمرهم أن يستبشروا بذلك، ثُمَّ أَعْلَمَهُمْ أَنَّ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ، فليتأمل العاقل مع ربه ما أجل هذا العقد، فَإِنَّ اللَّهَ - عَزَّ وَجَلَّ - هُوَ الْمُشْتَرِي، وَالثَّمَنُ الجنة، والذي جرى على يديه هَذَا الْعَقْدُ أَشْرَفُ رُسُلِهِ، وَأَكْرَمُهُمْ عَلَيْهِ مِنَ الملائكة ومن البشر، وَإِنَّ سِلْعَةً هَذَا شَأْنُهَا لَقَدْ هُيِّئَتْ، لِأَمْرٍ عظيم.
قد هيؤوك لِأَمْرٍ لَوْ فَطِنْتَ لَهُ ... فَارْبَأْ بِنَفْسِكَ أَنْ ترعى مع الهمل
مهر الجنة والمحبة بذل النفس والمال لمالكهما، فَمَا لِلْجَبَانِ الْمُعْرِضِ الْمُفْلِسِ، وَسَوْمِ هِذِهِ السِّلْعَةِ بالله ما هزلت فيسنامها المفلسون، وما كَسَدَتْ فَيَبِيعَهَا بِالنَّسِيئَةِ الْمُعْسِرُونَ، لَقَدْ أُقِيمَتْ لِلْعَرْضِ فِي سُوقِ مَنْ يُرِيدُ، فَلَمْ يَرْضَ رَبُّهَا لَهَا بِثَمَنٍ دُونَ بَذْلِ النُّفُوسِ، فَتَأَخَّرَ الْبَطَّالُونَ، وقام المحبون ينتظرون أيهم يصلح أن تكون نَفْسُهُ الثَّمَنَ، فَدَارَتِ السِّلْعَةُ بَيْنَهُمْ، وَوَقَعَتْ فِي يَدِ {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة: 54] (3) لما كثر المدعون للمحبة طولبوا
_________
(1) سورة البقرة، الآية: 190.
(2) سورة الصف، الآية: 10.
(3) سورة المائدة، الآية: 54.

(1/120)

بإقامة البينة، فلو يعطى الناس بدعواهم، لادعى الخلي حرقة الشَّجِيِّ، فَتَنَوَّعَ الْمُدَّعُونَ فِي الشُّهُودِ، فَقِيلَ: لَا نثبت هذه الدعوة إِلَّا بِبَيِّنَةٍ {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آلِ عِمْرَانَ: 31] (1) فَتَأَخَّرَ الْخَلْقُ كُلُّهُمْ، وَثَبَتَ أَتْبَاعُ الرسول في أفعاله وأقواله، وهديه وأخلاقه، وطولبوا بعدالة البينة، فقيل: لَا تُقْبَلُ الْعَدَالَةُ إِلَّا بِتَزْكِيَةٍ {يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ} [المائدة: 54] (2) فَتَأَخَّرَ أَكْثَرُ الْمُدَّعِينَ لِلْمَحَبَّةِ، وَقَامَ الْمُجَاهِدُونَ، فَقِيلَ لَهُمْ: إِنَّ نُفُوسَ الْمُحِبِّينَ وَأَمْوَالَهُمْ لَيْسَتْ لَهُمْ، فسلموا ما وقع عليه العقد، وَعَقْدُ التَّبَايُعِ يُوجِبُ التَّسْلِيمَ مِنَ الْجَانِبَيْنِ.
فَلَمَّا رَأَى التُّجَّارُ عَظَمَةَ الْمُشْتَرِي، وَقَدْرَ الثَّمَنِ، وَجَلَالَةَ من جرى العقد عَلَى يَدْيِهِ، وَمِقْدَارَ الْكِتَابِ الَّذِي أُثْبِتَ فِيهِ، عرفوا أن لهذه السلعة شأنا ليس لغيرها، فرأوا من الغبن الْفَاحِشِ أَنْ يَبِيعُوهَا بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ، تذهب لذتها، وتبقى تبعتها، فعقدوا مع المشتري بيعة الرضوان رضا واختيارا من غير ثبوت خيار، فلما تم العقد وسلموا المبيع، قيل: قد صارت نفوسكم وأموالكم لنا، والآن قد رَدَدْنَاهَا عَلَيْكُمْ أَوْفَرَ مَا كَانَتْ، وَأَضْعَافَ أَمْوَالِكُمْ مَعَهَا {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا} [آل عمران: 169] (3) الآية لم نتبع مِنْكُمْ نُفُوسَكُمْ وَأَمْوَالَكُمْ طَلَبًا لِلرِّبْحِ عَلَيْكُمْ، بَلْ ليظهر أثر الجود والكرم في قبول البيع وَالْإِعْطَاءِ عَلَيْهِ أَجَلَّ الْأَثْمَانِ، ثُمَّ جَمَعْنَا لَكُمْ بين الثمن والمثمن.
وتأمل قصة جابر وجمله كيف وفاه الثمن، وزاده، ورد عليه البعير، فذكره بهذا الفعل حال الله مع أبيه، وَأَخْبَرَهُ أَنَّ اللَّهَ أَحْيَاهُ وَكَلَّمَهُ كِفَاحًا، وَقَالَ: «يا عبدي تمن علي أعطيك» فَسُبْحَانَ مَنْ عَظُمَ جُودُهُ وَكَرَمُهُ أَنْ يُحِيطَ به علم الخلائق، لقد أعطى السلعة وأعطى الثمن، ووفقه لتكميل العقد، وقبل المبيع على عيبه، وأعطى عَلَيْهِ أَجَلَّ الْأَثْمَانِ، وَاشْتَرَى عَبْدَهُ مِنْ نَفْسِهِ بِمَالِهِ، وَجَمَعَ لَهُ بَيْنَ الثَّمَنِ وَالْمُثَمَّنِ، وَأَثْنَى عليه، ومدحه بهذا العقد، وهو الذي وفقه له وشاءه منه:
فحيهل إن كنت ذا همة فقد ... حدى بك حادي الشوق فاطوي المراحلا
_________
(1) سورة آل عمران، الآية: 31.
(2) سورة المائدة، الآية: 54.
(3) سورة آل عمران، الآية: 169.

(1/121)

وقل لمنادي حبهم ورضاهم ... اذا ما دعى لَبَّيْكَ أَلْفًا كَوَامِلَا
وَلَا تَنْظُرِ الْأَطْلَالَ مِنْ دُونِهِمْ فَإِنْ ... نَظَرْتَ إِلَى الْأَطْلَالِ عُدْنَ حَوَائِلَا
وَخُذْ مِنْهُمْ زَادًا إِلَيْهِمْ وَسِرْ عَلَى ... طَرِيقِ الهدى والحب تصبح واصلا
وَلَا تَنْتَظِرْ بِالسَّيْرِ رِفْقَةَ قَاعِدٍ ... وَدَعْهُ فَإِنَّ الشوق يكفيك حاملا
واحيي بذكراهم سراك إذا ونت ... رِكَابُكَ فَالذِّكْرَى تُعِيدُكَ عَامِلَا
وإِمَّا تَخَافَنَّ الْكلَالَ فَقُلْ لَهَا ... أَمَامَكِ وَرْدُ الْوَصْلِ فَابْغِي الْمَنَاهِلَا
وَخُذْ قَبَسًا مَنْ نُورِهِمْ ثُمَّ سِرْ بِهِ ... فنورهم يهديك ليس المشاعلا
وحي على واد الْأَرَاكِ فَقِلْ بِهِ ... عَسَاكَ تَرَاهُمْ ثَمَّ إِنْ كنت قائلا
وإلا ففي نعمان عند معرف الأحـ ... ـبة فَاطْلُبْهُمْ إِذَا كُنْتَ سَائِلَا
وَإِلَّا فَفِي جَمْعٍ بِلَيْلَتِهِ فَإِنْ ... تَفُتْ فَمِنًى يَا وَيْحَ مَنْ كَانَ غَافِلَا
وَحَيِّ عَلَى جَنَّاتِ عَدْنٍ فَإِنَّهَا ... مَنَازِلُكَ الْأُولَى بِهَا كُنْتَ نَازِلَا
وَلَكِنْ سَبَاكَ الْكَاشِحُونَ لِأَجْلِ ذَا ... وَقَفْتَ عَلَى الْأَطْلَالِ تَبْكِي المنازلا
وحي على يوم المزيد بجنة الخـ ... ـلود فَجُدْ بِالنَّفْسِ إِنْ كُنْتَ بَاذِلَا
فَدَعْهَا رُسُومًا دَارِسَاتٍ فَمَا بِهَا ... مَقِيلٌ وَجَاوِزْهَا فَلَيْسَتْ مَنَازِلَا
وَخُذْ يَمْنَةً عَنْهَا عَلَى الْمَنْهَجِ الَّذِي ... عَلَيْهِ سرى وفد المحبة آهِلَا
وَقُلْ سَاعِدِي يَا نَفْسُ بِالصَّبْرِ سَاعَةً ... فَعِنْدَ اللِّقَا ذَا الْكَدُّ يُصْبِحُ زَائِلَا
فَمَا هِيَ إِلَّا سَاعَةٌ ثُمَّ تَنْقَضِي ... وَيُصْبِحُ ذُو الْأَحْزَانِ فَرْحَانَ جَاذِلَا
لَقَدْ حَرَّكَ الدَّاعِي إِلَى اللَّهِ وَإِلَى دَارِ السَّلَامِ النُّفُوسَ الْأَبِيَّةَ، وَالْهِمَمَ الْعَالِيَةَ، وَأَسْمَعَ مُنَادِي الْإِيمَانِ مَن كَانَتْ لَهُ أُذُنٌ وَاعِيَةٌ وَأَسْمَعَ اللَّهُ مَنْ كَانَ حَيًّا، فهزَّه السَّمَاعُ إِلَى مَنَازِلِ الْأَبْرَارِ وَحَدَا بِهِ فِي طَرِيقِ سَيْرِهِ، فَمَا حَطَّتْ بِهِ رِحَالُهُ إِلَّا بِدَارِ الْقَرَارِ.
فَقَالَ: «انْتَدَبَ اللَّهُ لِمَنْ خَرَجَ فِي سَبِيلِهِ، لَا يُخْرِجُهُ إِلَّا إِيمَانٌ بِي، وَتَصْدِيقٌ بِرُسُلِي أَنْ أَرْجِعَهُ بِمَا نَالَ مِنْ أَجْرٍ أَوْ غَنِيمَةٍ أَوْ أُدْخِلَهُ الْجَنَّةَ، وَلَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي، مَا قَعَدْتُ خَلْفَ سَرِيَّةٍ، وَلَوَدِدْتُ أَنَّي أُقْتَلُ فِي سَبِيلِ اللَّهِ، ثُمَّ أَحْيَا، ثُمَّ أُقْتَلُ، ثُمَّ أَحْيَا، ثُمَّ أُقْتَلُ» (1) وَقَالَ: «مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ، كَمَثَلِ الصَّائِمِ الْقَائِمِ الْقَانِتِ بِآيَاتِ اللَّهِ،
_________
(1) البخاري وأحمد ومسلم.

(1/122)

لا يفتر عن صيام ولا صلاة حتى يرجع»
وَقَالَ: «غَدْوَةٌ فِي سَبِيلِ اللَّهِ، أَوْ رَوْحَةٌ، خير من الدنيا وما فيها»
وقال: «الْجِهَادَ فِي سَبِيلِ اللَّهِ بَابٌ مِنْ أَبْوَابِ الْجَنَّةِ يُنَجِّي اللَّهُ بِهِ مِنَ الْهَمِّ وَالْغَمِّ» (1) وقال: «أنا زعيم، أي: كفيل - لِمَنْ آمَنَ بِي وَأَسْلَمَ، وَجَاهَدَ فِي سَبِيلِ الله ببيت في ربض الجنة، وبيت في وسط الجنة، وبيت في أعلى الْجَنَّةِ، مَنْ فَعَلَ ذَلِكَ لَمْ يَدَعْ لِلْخَيْرِ مَطْلَبًا، وَلَا مِنَ الشَّرِّ مَهْرَبًا، يَمُوتُ حَيْثُ يشاء أَنْ يَمُوتَ» (2) .
وَقَالَ: «مَنْ قَاتَلَ فِي سَبِيلِ اللَّهِ - مِنْ رَجُلٍ مُسْلِمٍ - فُوَاقَ نَاقَةٍ، وَجَبَتْ لَهُ الْجَنَّةُ» (3) .
وَقَالَ: «إِنَّ فِي الْجَنَّةِ مِائَةَ دَرَجَةٍ، أَعَدَّهَا اللَّهُ لِلْمُجَاهِدِينَ فِي سَبِيلِ اللَّهِ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ، كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ، فَإِذَا سَأَلْتُمُ اللَّهَ، فَاسْأَلُوهُ الْفِرْدَوْسَ، فَإِنَّهُ أَوْسَطُ الْجَنَّةِ، وَأَعْلَى الْجَنَّةِ، وَفَوْقَهُ عَرْشُ الرَّحْمَنِ، ومنه تفجر أنهار الجنة» (4) وَقَالَ: «مَنْ أَعَانَ مُجَاهِدًا فِي سَبِيلِ اللَّهِ، أَوْ غَارِمًا فِي غُرْمِهِ، أَوْ مُكَاتَبًا فِي رَقَبَتِهِ، أَظَلَّهُ اللَّهُ فِي ظِلِّهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ» (5) .
وَقَالَ: «مَنِ اغْبَرَّتْ قَدَمَاهُ في سبيل الله، حرّمها اللَّهُ عَلَى النَّارِ» (6) وَقَالَ: «لَا يَجْتَمِعُ شُحٌّ وإيمان في قلب رجل، وَلَا يَجْتَمِعُ غُبَارٌ فِي سَبِيلِ اللَّهِ، وَدُخَانُ جهنم في وجه عبد»
وَقَالَ: «رِبَاطُ يَوْمٍ وَلَيْلَةٍ خَيْرٌ مِنْ صِيَامِ شَهْرٍ وَقِيَامِهِ، وَإِنْ مَاتَ جَرَى عَلَيْهِ عَمَلُهُ الَّذِي كَانَ يَعْمَلُهُ، وأُجري عَلَيْهِ رِزْقُهُ، وَأَمِنَ الفتان»
«وقال لرجل حرس المسلمين ليلة على ظهر فرسه من أولها إلى الصباح لَمْ يَنْزِلْ إِلَّا لِصَلَاةٍ أَوْ قَضَاءِ حَاجَةٍ قَدْ أَوْجَبْتَ، فَلَا عَلَيْكَ أَلَّا تَعْمَلَ بَعْدَهَا» (7) وَذَكَرَ أبو داود عَنْهُ: «مَنْ لَمْ يَغْزُ، ولم يُجَهِّزْ غَازِيًا، أَوْ يَخْلُفْ غَازِيًا فِي أَهْلِهِ بِخَيْرٍ، أَصَابَهُ اللَّهُ بِقَارِعَةٍ قَبْلَ يَوْمِ الْقِيَامَةِ» (8) وَفَسَّرَ أَبُو أَيُّوبَ الْأَنْصَارِيُّ الْإِلْقَاءَ بِالْيَدِ إِلَى التهلكة بترك الجهاد. وصح عنه:
_________
(1) متفق عليه.
(2) رواه النسائي وابن حبان.
(3) أبو داود والترمزي وقال: حسن صحيح.
(4) رواه البخاري.
(5) أحمد والبيهقي.
(6) ابن حبان في صحيحه.
(7) النسائي وأبو داود.
(8) رواه أبو داود وابن ماجه وفيه أبو عبد الرحمن فيه مقال.

(1/123)

إِنَّ النَّارَ أَوَّلُ مَا تُسعر بِالْعَالِمِ وَالْمُنْفِقِ وَالْمَقْتُولِ فِي الْجِهَادِ إِذَا فَعَلُوا ذَلِكَ لِيُقَالَ.


فصل في هديه صلى الله عليه وسلم في القتال، الأسارى، حكم الأراضي التي يغنمها المسلمون - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في القتال]
فَصْلٌ وَكَانَ يَسْتَحِبُّ الْقِتَالَ أَوَّلَ النَّهَارِ، كَمَا يستحب الخروج للسفر، فإذا لَمْ يُقَاتِلْ أَوَّلَ النَّهَارِ، أَخَّرَ الْقِتَالَ حَتَّى تزول الشمس، وتهب الرياح، وينزل النصر.
وكان يبايع أصحابه في الحرب على أن لا يَفِرُّوا، وَرُبَّمَا بَايَعَهُمْ عَلَى الْمَوْتِ، وَبَايَعَهُمْ عَلَى الْجِهَادِ، كَمَا بَايَعَهُمْ عَلَى الْإِسْلَامِ، وَبَايَعَهُمْ عَلَى الهجرة، وَبَايَعَهُمْ عَلَى التَّوْحِيدِ، وَالْتِزَامِ طَاعَةِ اللَّهِ وَرَسُولِهِ، وبايع نفرا من أصحابه على أن لا يَسْأَلُوا النَّاسَ شَيْئًا، وَكَانَ السَّوْطُ يَسْقُطُ مِنْ يد أحدهم، فينزل له فَيَأْخُذُهُ، وَلَا يَقُولُ لِأَحَدٍ: نَاوِلْنِي إِيَّاهُ.
وَكَانَ يشاور أصحابه في الجهاد، ولقاء العدو، وتخيّر المنازل، وَكَانَ يَتَخَلَّفُ فِي سَاقَتِهِمْ فِي الْمَسِيرِ، فَيُزْجِي الضَّعِيفَ، وَيُرْدِفُ الْمُنْقَطِعَ، وَكَانَ أَرْفَقَ النَّاسِ بِهِمْ في المسير، وإذا أراد غزوة، ورّى بغيرها ويقول: «الحرب خدعة» ، وكان يبعث العيون يأتون بخبر عدوه، ويطلع الطلائع، ويبث الحرس، وإذا لَقِيَ عَدُوَّهُ، وَقَفَ وَدَعَا وَاسْتَنْصَرَ اللَّهَ، وَأَكْثَرَ هُوَ وَأَصْحَابُهُ مِنْ ذِكْرِ اللَّهِ، وَخَفَضُوا أَصْوَاتَهُمْ.
وكان يرقب الْجَيْشَ وَالْمُقَاتِلَةَ، وَيَجْعَلُ فِي كُلِّ جَنَبَةٍ كُفْئًا لَهَا، وَكَانَ يُبَارَزُ بَيْنَ يَدَيْهِ بِأَمْرِهِ، وَكَانَ يَلْبَسُ لِلْحَرْبِ عُدَّتَهُ، وَرُبَّمَا ظَاهَرَ بَيْنَ دِرْعَيْنِ، وكان له ألوية، وكان إذا ظهر على قوم، نزل بِعَرْصَتِهِمْ ثَلَاثًا، ثُمَّ قَفَلَ.
وَكَانَ إِذَا أَرَادَ أَنْ يُغِيرَ، انْتَظَرَ، فَإِنْ سَمِعَ فِي الْحَيِّ أذانا، لم يغر وإلا أغار، وكان ربما يبيّت عَدُوَّهُ، وَرُبَّمَا فَاجَأَهُمْ نَهَارًا، وَكَانَ يُحِبُّ الْخُرُوجَ يَوْمَ الْخَمِيسِ بُكْرَةَ النَّهَارِ، وَكَانَ الْعَسْكَرُ إِذَا نزل انضم بعضهم إِلَى بَعْضٍ، حَتَّى لَوْ بُسط عَلَيْهِمْ كِسَاءٌ لعمهم.
وكان يرتب الصفوف، ويُعبئُهم للقتال، وَيَقُولُ: تَقَدَّمْ يَا فُلَانُ، تَأَخَّرْ يَا فُلَانُ، وكان يستحب للرجل أَنْ يُقَاتِلَ تَحْتَ رَايَةِ قَوْمِهِ.
وَكَانَ إِذَا لقي العدو يقول: «اللَّهُمَّ مُنْزِلَ الْكِتَابِ، وَمُجْرِيَ السَّحَابِ، وَهَازِمَ الْأَحْزَابِ اهْزِمْهُمْ، وَانْصُرْنَا عَلَيْهِمْ» وَرُبَّمَا قَالَ: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ - بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ} [القمر: 45 - 46] (1) وَكَانَ يَقُولُ: «اللَّهُمَّ أَنْزِلْ نَصْرَكَ» ، وكان يقول: «اللهم
_________
(1) سورة القمر، الآية 45، 46.

(1/124)

أنت عضدي وأنت نصيري، بك أقاتل» وكان إذا اشتد البأس وَقَصَدَهُ الْعَدُوُّ يُعْلِمُ بِنَفْسِهِ، وَيَقُولُ: «أَنَا النَّبِيُّ لَا كَذِبَ، أَنَا ابْنُ عَبْدِ المطلب» ، وإذا اشتد البأس، اتقوا به.
وَكَانَ أَقْرَبَهُمْ إِلَى الْعَدُوِّ، وَكَانَ يَجْعَلُ لِأَصْحَابِهِ شِعَارًا فِي الْحَرْبِ يُعرفون بِهِ إِذَا تَكَلَّمُوا، وكان شعاره مرة: أمت أمت، ومرة: يا منصور أمت، وَمَرَّةً: حم لَا يُنصرون. وَكَانَ يَلْبَسُ الدِّرْعَ وَالْخُوذَةَ، وَيَتَقَلَّدُ السَّيْفَ، وَيَحْمِلُ الرُّمْحَ وَالْقَوْسَ الْعَرَبِيَّةَ ويتترس بالترس، ويحب الْخُيَلَاءَ فِي الْحَرْبِ، وَقَالَ: «إِنَّ مِنْهَا مَا يحب الله، ومنها ما يبغض الله، فأما الَّتِي يُحِبُّهَا اللَّهُ، فَاخْتِيَالُ الرَّجُلِ بِنَفْسِهِ عِنْدَ اللِّقَاءِ، وَاخْتِيَالُهُ عِنْدَ الصَّدَقَةِ، وَأَمَّا الَّتِي يُبْغِضُ الله عز وجل، فاختيال الرجل في البغي والفجور» ، وقاتل مرة بالمنجنيق، فنصبه مرة عَلَى أَهْلِ الطَّائِفِ، وَكَانَ يَنْهَى عَنْ قَتْلِ النساء والولدان، وينظر في المقاتلة، فمن رآه أنبت، قتله، وإلا اسْتَحْيَاهُ.
وَكَانَ إِذَا بَعَثَ سَرِيَّةً يُوصِيهِمْ بِتَقْوَى اللَّهِ، وَيَقُولُ: «سِيرُوا بِسْمِ اللَّهِ وَفِي سَبِيلِ الله، قاتلوا مَنْ كَفَرَ بِاللَّهِ، وَلَا تُمَثِّلُوا وَلَا تَغْدُرُوا ولا تغلوا وَلَا تَقْتُلُوا وَلِيدًا» ، وَكَانَ يَنْهَى عَنِ السَّفَرِ بالقرآن إلى أرض العدو، ويأمر أمير السرية أَنْ يَدْعُوَ عَدُوَّهُ قَبْلَ الْقِتَالِ، إِمَّا إِلَى الإسلام والهجرة، أو الْإِسْلَامِ دُونَ الْهِجْرَةِ، وَيَكُونُونَ كَأَعْرَابِ الْمُسْلِمِينَ لَيْسَ لهم نصيب في الفيء، أَوْ بَذْلِ الْجِزْيَةِ، فَإِنْ هُمْ أَجَابُوا إِلَيْهِ، قَبِل مِنْهُمْ، وَإِلَّا اسْتَعَانَ بِاللَّهِ وَقَاتَلَهُمْ.
وَكَانَ إِذَا ظَفِرَ بِعَدُوِّهِ أَمَرَ مُنَادِيًا، فَجَمَعَ الْغَنَائِمَ كُلَّهَا، فَبَدَأَ بِالْأَسْلَابِ فَأَعْطَاهَا لِأَهْلِهَا، ثُمَّ أَخْرَجَ خُمُسَ الْبَاقِي، فَوَضَعَهُ حَيْثُ أَرَاهُ اللَّهُ وَأَمَرَهُ بِهِ، مِنْ مَصَالِحِ الْإِسْلَامِ، ثُمَّ يَرْضَخُ مِنَ الْبَاقِي لِمَنْ لَا سَهْمَ لَهُ مِنَ النِّسَاءِ وَالصِّبْيَانِ وَالْعَبِيدِ، ثُمَّ قَسَمَ الْبَاقِي بِالسَّوِيَّةِ بَيْنَ الجيش للفارس ثلاثة أسهم، وللراجل سهم، هذا هو الصحيح.
وَكَانَ يُنَفِّلُ مِنْ صُلْبِ الْغَنِيمَةِ بِحَسَبِ مَا يراه من المصلحة، وَجَمَعَ لِسَلَمَةَ بْنِ الْأَكْوَعِ فِي بَعْضِ مَغَازِيهِ بين سهم الراجل والفارس فأعطاه خمسة لعظم غنائه، وكان يسوي بين الضعيف والقوي في القسم مَا عَدَا النَّفَلَ، وَكَانَ إِذَا أَغَارَ فِي أرض العدو، وبعث سَرِيَّةً بَيْنَ يَدَيْهِ، فَمَا غَنِمَتْ أَخْرَجَ خُمُسَهُ، وَنَفَّلَهَا رُبُعَ الْبَاقِي، وَقَسَمَ الْبَاقِيَ بَيْنَهَا وَبَيْنَ سَائِرِ الْجَيْشِ، وَإِذَا رَجَعَ فَعَلَ ذَلِكَ، وَنَفَّلَهَا الثلث، ومع ذلك كان يَكْرَهُ النَّفَلَ وَيَقُولُ: «لِيَرُدَّ

(1/125)

قوي المؤمنين على ضعيفهم» ، وكان له سَهْمٌ مِنَ الْغَنِيمَةِ يُدْعَى الصَّفِيَّ إِنْ شَاءَ عبدًا، وإن شاء فرسا يختاره قبل القسم.
قالت عائشة: كانت صفية منه، أي: من الصفي رواه أبو داود، وَكَانَ سَيْفُهُ ذُو الْفَقَارِ مِنَ الصَّفِيِّ، وَكَانَ يُسْهِمُ لِمَنْ غَابَ عَنِ الْوَقْعَةِ لِمَصْلَحَةِ الْمُسْلِمِينَ، كما أسهم لعثمان من بدر لتمريض ابنته، فَقَالَ: «إِنَّ عثمان انْطَلَقَ فِي حَاجَةِ اللَّهِ وحاجة رسوله، فضرب له بسهمه وَأَجْرَهُ» .
وَكَانُوا يَشْتَرُونَ مَعَهُ فِي الْغَزْوِ وَيَبِيعُونَ وهو يراهم ولا ينهاهم، وكانوا يستأجرون الأجراء للغزو، وذلك عَلَى نَوْعَيْنِ:
أَحَدُهُمَا: أَنْ يَخْرُجَ الرَّجُلُ، وَيَسْتَأْجِرَ من يخدمه. في سفره. الثاني: أن يستأجر من يخرج للجهاد، ويسَمُّون ذلك الجعائل، وفيها قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِلْغَازِي أَجْرُهُ، وَلِلْجَاعِلِ أَجْرُهُ، وَأَجْرُ الْغَازِي» ، وَكَانُوا يَتَشَارَكُونَ فِي الْغَنِيمَةِ، وهو عَلَى نَوْعَيْنِ أَيْضًا:
أَحَدُهُمَا: شَرِكَةُ الْأَبْدَانِ. وَالثَّانِي: أَنْ يَدْفَعَ الرَّجُلُ بَعِيرَهُ إِلَى الرَّجُلِ أَوْ فَرَسَهُ يَغْزُو عَلَيْهِ عَلَى النِّصْفِ مِمَّا يَغْنَمُ حَتَّى رُبَّمَا اقْتَسَمَا السَّهْمَ فَأَصَابَ أَحَدُهُمَا قِدْحَهُ، والآخر نصله وريشه.
قال ابْنُ مَسْعُودٍ: اشْتَرَكْتُ أَنَا وعمار وسعد فِيمَا نُصِيبُ يَوْمَ بَدْرٍ، فَجَاءَ سعد بِأَسِيرَيْنِ وَلَمْ أجئ أنا وعمار بشيء.
وكان يبعث السرية فرسانا تارة، ورجالة أخرى، ولا يُسْهِمُ لِمَنْ قَدِمَ مِنَ الْمَدَدِ بَعْدَ الْفَتْحِ، وكان يعطي سهم ذوي الْقُرْبَى فِي بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ دُونَ إخوتهم من عبد شمس ونوفل، وَقَالَ: «إِنَّمَا بَنُو الْمُطَّلِبِ، وَبَنُو هَاشِمٍ شَيْءٌ وَاحِدٌ» ، وَشَبَّكَ بَيْنَ أَصَابِعِهِ، وَقَالَ: «إِنَّهُمْ لَمْ يفارقونا في جاهلية ولا إسلام» ، وَكَانَ الْمُسْلِمُونَ يُصِيبُونَ مَعَهُ فِي مَغَازِيهِمُ الْعَسَلَ وَالْعِنَبَ وَالطَّعَامَ، فَيَأْكُلُونَهُ وَلَا يَرْفَعُونَهُ فِي الْمَغَانِمِ.
وقيل لابن أبي أوفى: هل كنتم تخمسون الطعام؟ فقال: أصبنا طعاما يوم خيبر، فكان الرَّجُلُ يَجِيءُ فَيَأْخُذُ مِنْهُ مِقْدَارَ مَا يَكْفِيهِ، ثُمَّ يَنْصَرِفُ، وَقَالَ بَعْضُ الصَّحَابَةِ: كُنَّا نَأْكُلُ الْجَوْزَ فِي الْغَزْوِ، وَلَا نَقْسِمُهُ، حَتَّى إِنْ كُنَّا لَنَرْجِعُ إِلَى رِحَالِنَا، وَأَجْرِبَتُنَا مِنْهُ مَمْلُوءَةٌ وكان ينهى عن النهبى وَالْمُثْلَةِ، وَقَالَ: «مَنِ انْتَهَبَ نُهْبَةً فَلَيْسَ مِنَّا» . وَكَانَ يَنْهَى أَنْ يَرْكَبَ الرَّجُلُ دَابَّةً مِنَ الفيء، فإذا أعجفها ردها فيه، وأن يلبس ثَوْبًا مِنَ الْفَيْءِ، حَتَّى إِذَا أَخْلَقَهُ رَدَّهُ فِيهِ، وَلَمْ يَمْنَعْ مِنَ الِانْتِفَاعِ بِهِ حَالَ الحرب، وكان يشدد في الغلول جدا ويقول: «عارٌ ونارٌ وشنارٌ عَلَى أَهْلِهِ يَوْمَ الْقِيَامَةِ» ، ولما أصيب غلامه مِدعَم، قال بعض الصحابة:

(1/126)

هنيئا له الجنة، فقال: كَلَّا وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ الشَّمْلَةَ الَّتِي أَخَذَهَا يَوْمَ خَيْبَرَ مِنَ الْغَنَائِمِ لَمْ تُصِبْهَا الْمَقَاسِمُ لَتَشْتَعِلُ عَلَيْهِ نَارًا، فَجَاءَ رَجُلٌ بِشِرَاكٍ أَوْ شِرَاكَيْنِ لَمَّا سَمِعَ ذَلِكَ فَقَالَ: شِرَاكٌ أو شراكان من نار.
وَقَالَ لِمَنْ كَانَ عَلَى ثَقَلِهِ وَقَدْ مَاتَ: «هُوَ فِي النَّارِ فَذَهَبُوا يَنْظُرُونَ، فَوَجَدُوا عَبَاءَةً قَدْ غَلَّهَا» ، وَقَالُوا فِي بَعْضِ غَزَوَاتِهِمْ: فُلَانٌ شَهِيدٌ، وَفُلَانٌ شَهِيدٌ، حَتَّى مَرُّوا عَلَى رَجُلٍ، فَقَالُوا: وَفُلَانٌ شَهِيدٌ، فَقَالَ: «كَلَّا إِنِّي رَأَيْتُهُ فِي النَّارِ فِي بُرْدَةٍ غَلَّهَا أَوْ عَبَاءَةٍ» ، ثم قال: «يَا ابن الخطاب اذْهَبْ فنادِ فِي النَّاسِ إنه لا يدخل الجنة إلا المؤمنون» ثلاثا، وَكَانَ إِذَا أَصَابَ غَنِيمَةً أَمَرَ بلالا، فَنَادَى في الناس فيجيئون بغنائمهم، فيخمسها ويقسمها، فَجَاءَ رَجُلٌ بَعْدَ ذَلِكَ بِزِمَامٍ مِنْ شَعْرٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أسمعت بلالا ينادي؟ فقال: نَعَمْ، قَالَ: فَمَا مَنَعَكَ أَنْ تَجِيءَ بِهِ؟ فَاعْتَذَرَ فَقَالَ: كُنْ أَنْتَ تَجِيءُ بِهِ يَوْمَ القيامة فلن أقبله منك، وَأَمَرَ بِتَحْرِيقِ مَتَاعِ الْغَالِّ» ، وَضَرْبِهِ وَحَرَقَهُ الْخَلِيفَتَانِ بعده، فقيل: منسوخ للأحاديث التي ذكرت، ولم يجيء التحريق فيها، وقيل - وهو الصواب -: إنه مِنْ بَابِ التَّعْزِيرِ وَالْعُقُوبَاتِ الْمَالِيَّةِ الرَّاجِعَةِ إِلَى اجتهاد الأئمة بحسب المصلحة كقتل شارب الخمر في الثالثة والرابعة.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأسارى]
فَصْلٌ
فِي هَدْيِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْأُسَارَى كَانَ يَمُنُّ عَلَى بَعْضِهِمْ، وَيَقْتُلُ بَعْضَهُمْ، وَيُفَادِي بَعْضَهُمْ بِالْمَالِ، وَبَعْضَهُمْ بِأَسْرَى الْمُسْلِمِينَ، فعل ذلك كله بحسب المصلحة، واستأذنه الأنصار أن يتركوا لعمه العباس فداءه فقال: «لا تدعوا منه درهما» وردَّ سَبْيَ هَوَازِنَ عَلَيْهِمْ بَعْدَ الْقِسْمَةِ، وَاسْتَطَابَ قُلُوبَ الْغَانِمِينَ فَطَيَّبُوا لَهُ، وَعَوَّضَ مَنْ لَمْ يُطَيِّبْ مِنْ ذَلِكَ بِكُلِّ إِنْسَانٍ سِتَّ فَرَائِضَ.
وذكر أحمد عن ابن عباس أن بعضهم لم يكن له مَالٌ، فَجَعَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِدَاءَهُمْ أَنْ يُعَلِّمُوا أَوْلَادَ الْأَنْصَارِ الْكِتَابَةَ، فدل هذا على جواز الفداء بالعمل.
والصواب الذي عَلَيْهِ هَدْيُهُ وَهَدْيُ أَصْحَابِهِ اسْتِرْقَاقُ الْعَرَبِ، وَوَطْءُ إمائهن بملك اليمين من غير اشتراط الإسلام، وكان يَمْنَعُ التَّفْرِيقَ فِي السَّبْيِ بَيْنَ الْوَالِدَةِ وَوَلَدِهَا، ويعطي

(1/127)

أهل البيت جميعا كراهة أن يفرق بينهم.
وثبت عنه أنه قتل جاسوسا من المشركين، ولم يقتل حاطبا لما جسَّ عليه، وذكر شهوده بدرا، فَاسْتَدَلَّ بِهِ مَنْ لَا يَرَى قَتْلَ الْمُسْلِمِ الجاسوس، وَاسْتَدَلَّ بِهِ مَنْ يَرَى قَتْلَهُ، كمالك وابن عقيل من أصحاب أحمد وَغَيْرِهِمَا قَالُوا: لِأَنَّهُ عُلِّلَ بِعِلَّةٍ مَانِعَةٍ مِنَ الْقَتْلِ مُنْتَفِيَةٍ فِي غَيْرِهِ، وَلَوْ كَانَ الْإِسْلَامُ مَانِعًا مِنْ قَتْلِهِ لَمْ يُعَلَّلْ بِأَخَصَّ مِنْهُ، لِأَنَّ الْحُكْمَ إِذَا عُلِّلَ بِالْأَعَمِّ كَانَ الْأَخَصُّ عديم التأثير، وهذا أقوى.
وكان هديه عِتْقَ عَبِيدِ الْمُشْرِكِينَ إِذَا خَرَجُوا إِلَى الْمُسْلِمِينَ وأسلموا. وكان من هَدْيُهُ أَنَّ مَنْ أَسْلَمَ عَلَى شَيْءٍ فِي يده فهو له، ولم يكن يرُدّ عَلَى الْمُسْلِمِينَ أَعْيَانَ أَمْوَالِهِمُ الَّتِي أَخَذَهَا الكفار منهم قهرا بعد إسلامهم.

[فصل في حكم الأراضي التي يغنمها المسلمون]
فصل وثبت أَنَّهُ قَسَمَ أَرْضَ بَنِي قُرَيْظَةَ وَبَنِي النَّضِيرِ، ونصف خيبر بين الغانمين، وعزل نصف خيبر لِمَنْ نَزَلَ بِهِ مِنَ الْوُفُودِ وَالْأُمُورِ وَنَوَائِبِ الناس، ولم يقسم مكة، فقالت طائفة: لأنها دار النّسك، فهي وقف من الله على عباده.
وَقَالَتْ طَائِفَةٌ: الْإِمَامُ مُخَيَّرٌ فِي الْأَرْضِ بَيْنَ قسمتها، وبين وقفها لفعله - صلى الله عليه وسلم - قَالُوا: وَالْأَرْضُ لَا تَدْخُلُ فِي الْغَنَائِمِ الْمَأْمُورِ بِقِسْمَتِهَا بَلِ الْغَنَائِمُ هِيَ الْحَيَوَانُ وَالْمَنْقُولُ، لِأَنَّ الله لم يحلها لغير هذه الأمة، وأحل لهم ديار الكفار وأرضهم، كقوله تعالى في ديار فرعون وقومه وأرضهم: {وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ} [الشعراء: 59] (1) والنبي - صلى الله عليه وسلم - قسم وترك، وعمرُ لم يقسم، بل ضرب عليها خراجا مستمرا لِلْمُقَاتِلَةِ، فَهَذَا مَعْنَى وَقْفِهَا لَيْسَ مَعْنَاهُ الْوَقْفَ الذي يمنع من نقل الملك، بل يجوز بيعها كَمَا هُوَ عَمَلُ الْأُمَّةِ، وَقَدْ أَجْمَعُوا عَلَى أنها تورث، ونص أحمد على جواز جعلها صداقا، والوقف إنما امتنع بيعه لِمَا فِي ذَلِكَ مِنْ إِبْطَالِ حَقِّ الْبُطُونِ الموقوف عليهم، والمقاتلة حقهم في خراج الأرض، فلا يبطل بالبيع، ونظيره بَيْعُ رَقَبَةِ الْمُكَاتَبِ، وَقَدِ انْعَقَدَ فِيهِ سَبَبُ الْحُرِّيَّةِ بِالْكِتَابَةِ، فَإِنَّهُ يَنْتَقِلُ إِلَى الْمُشْتَرِي مُكَاتَبًا كما كان عند البائع.
ومنع - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ إِقَامَةِ الْمُسْلِمِ بين المشركين إذا
_________
(1) سورة الشعراء، الآية: 59.

(1/128)

قدر على الهجرة وَقَالَ: «أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ أَظْهُرِ الْمُشْرِكِينَ " قِيلَ: يَا رَسُولَ اللَّهِ ولِمَ؟ قَالَ: " لَا تَرَاءَى نَارَاهُمَا»
وَقَالَ: «مَنْ جَامَعَ الْمُشْرِكَ، وَسَكَنَ مَعَهُ فَهُوَ مِثْلُهُ.»
وَقَالَ: «لَا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ، وَلَا تَنْقَطِعُ التَّوْبَةُ، حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا.»
وَقَالَ: «سَتَكُونُ هِجْرَةٌ بَعْدَ هِجْرَةٍ، فَخِيَارُ أَهْلِ الأرض ألزمهم مهاجر إبراهيم عليه السلام، وَيَبْقَى فِي الْأَرْضِ شِرَارُ أَهْلِهَا تَلْفِظُهُمْ أَرَضُوهُمْ ويحشرهم الله مع القردة والخنازير.»


فصل في هديه صلى الله عليه وسلم في الأمان والصلح، ترتيب هديه مع الكفار والمنافقين من حين بعث بالدين إلى أن لقي الله عز وجل - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الأمان والصلح]
فَصْلٌ
فِي هَدْيِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْأَمَانِ وَالصُّلْحِ، وَمُعَامَلَةِ رُسُلِ الْكُفَّارِ وَأَخْذِ الجزية، ومعاملة أهل الكتاب والمنافقين، ووفائه بالعهد ثَبَتَ عَنْهُ أَنَّهُ قَالَ: «ذِمَّةُ الْمُسْلِمِينَ وَاحِدَةٌ يَسْعَى بِهَا أَدْنَاهُمْ، فَمَنْ أَخْفَرَ مُسْلِمًا، فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ، لَا يَقْبَلُ اللَّهُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفًا وَلَا عَدْلًا» ، وَثَبَتَ عَنْهُ أَنَّهُ قَالَ: «مَنْ كَانَ بَيْنَهُ وَبَيْنَ قَوْمٍ عَهْدٌ، فَلَا يَحُلَّنَّ عُقْدَةً، وَلَا يشهدها حَتَّى يَمْضِيَ أَمَدُهُ، أَوْ يَنْبِذَ إِلَيْهِمْ عَلَى سَوَاءٍ.»
وَقَالَ: «مَنْ أَمَّنَ رَجُلًا عَلَى نَفْسِهِ فقتله، فأنا بريء من القاتل» ، ويذكر عنه: «مَا نَقَضَ قَوْمٌ الْعَهْدَ إِلَّا أُدِيلَ عَلَيْهِمُ العدو.»
ولما قدم المدينة، صار الكفار معه ثلاثة أصناف: قسم صالحهم على أن لا يحاربوه ولا يولوا عليه عدوه، وقسم حاربوه، وقسم لم يُصَالِحُوهُ وَلَمْ يُحَارِبُوهُ، بَلِ انْتَظَرُوا مَا يَئُولُ إليه أمره، ثُمَّ مِنْ هَؤُلَاءِ مَنْ كَانَ يُحِبُّ ظُهُورَهُ، وانتصاره في الباطن، ومنهم من يحب ظهور عدوه عليه، وَمِنْهُمْ مَنْ دَخَلَ مَعَهُ فِي الظَّاهِرِ، وَهُوَ عدوه في الباطن، فعامل كل طائفة بما أمره الله به.
فصالح يهود المدينة، فحاربته، فحاربته قينقاع بعد بدر، وشرقوا بوقعتها، وأظهروا البغي والحسد، ثم نقض بنو النضير، فغزاهم وحصرهم، وقطع نخلهم وحرقه، ثم نزلوا على أن يخرجوا من المدينة، ولهم ما حملت الإبل إلا السلاح، وذكر الله قصتهم في سورة الحشر، ثم نقضت قريظة، وهم أغلظ اليهود كُفْرًا، وَلِذَلِكَ جَرَى عَلَيْهِمْ مَا لَمْ يَجْرِ على إخوانهم، فَهَذَا كُلُّهُ فِي يَهُودِ الْمَدِينَةِ.

(1/129)

وكانت غزوة كل طائفة منهم عقب غزوة من الغزوات الكبار، فبنو قينقاع بعد بدر، وبنو النضير عقب أحد، وقريظة عقب الخندق.
وكان هديه إِذَا صَالَحَ قَوْمًا، فَنَقَضَ بَعْضُهُمْ عَهْدَهُ وَصُلْحَهُ، وأقرّهم الباقون، ورضوا به، غزا الجميع، كما فعل بقريظة والنضير وأهل مَكَّةَ، فَهَذِهِ سُنَّتُهُ فِي أَهْلِ الْعَهْدِ.
وَعَلَى هَذَا يَنْبَغِي أَنْ يَجْرِيَ الْحُكْمُ فِي أَهْلِ الذمة كما صرح به أصحاب أحمد وغيرهم، وخالف أَصْحَابُ الشَّافِعِيِّ، فَخَصُّوا نَقْضَ الْعَهْدِ بِمَنْ نَقَضَهُ خَاصَّةً دُونَ مَنْ رَضِيَ بِهِ وَأَقَرَّ عَلَيْهِ، وفرقوا بينهما بأن عقد الذمة آكد، والأول أصوب، وبهذا أفتينا ولي الأمر لما أحرق النصارى أموال المسلمين بالشام، وعلم بذلك من علم منهم، وواطؤوا عليه، ولم يعلموا به ولي الأمر، وأن حده القتل حتما، ولا يخيّر الإمام فِيهِ، كَالْأَسِيرِ بَلْ صَارَ الْقَتْلُ لَهُ حَدًّا.
وَالْإِسْلَامُ لَا يُسْقِطُ الْقَتْلَ إِذَا كَانَ حَدًّا ممن هو تحت الذمة ملتزما أحكام الملة، بخلاف الحربيّ إذا أسلم فهذا له حكم، والذمي الناقض له حكم آخر، وهذا الذي تقتضيه نصوص أحمد، وأفتى به شيخنا في غير موضع.
وكان هديه إذا صالح قوما، فَانْضَافَ إِلَيْهِمْ عَدُوٌّ لَهُ سِوَاهُمْ، فَدَخَلُوا مَعَهُمْ، وانضاف إليه آخرون، صَارَ حُكْمُ مَنْ حَارَبَ مَنْ دَخَلَ مَعَهُ فِي عَقْدِهِ مِنَ الْكُفَّارِ حُكْمَ مَنْ حَارَبَهُ، وبهذا السبب غزا أهل مكة، وبهذا أفتى شيخ الإسلام بِغَزْوِ نَصَارَى الْمَشْرِقِ لَمَّا أَعَانُوا عَدُوَّ الْمُسْلِمِينَ من التتار على قتالهم، وأمدوهم بالمال والسلاح ورأوهم بذلك ناقضين للعهد، فَكَيْفَ إِذَا أَعَانَ أَهْلُ الذِّمَّةِ الْمُشْرِكِينَ عَلَى حرب المسلمين.
وَكَانَتْ تَقْدَمُ عَلَيْهِ رُسُلُ أَعْدَائِهِ، وَهُمْ عَلَى عَدَاوَتِهِ، فَلَا يُهِيجُهُمْ وَلَا يَقْتُلُهُمْ، وَلَمَّا قَدِمَ عليه رسولا مسيلمة، فتكلما بما قالا، قال: «لَوْلَا أَنَّ الرُّسُلَ لَا تُقْتَلُ لَضَرَبْتُ أَعْنَاقَكُمَا» ، فجرت سنته أن لا يقتل رسول.
وكان هديه أن لا يحبس الرسول عنده إذا اختار دينه، بل يرده، كما قال أبو رافع: بعثتني قريش إليه، فوقع فِي قَلْبِي الْإِسْلَامُ، فَقُلْتُ: يَا رَسُولَ اللَّهِ لا أرجع، فَقَالَ: «إِنِّي لَا أَخِيسُ بِالْعَهْدِ، وَلَا أَحْبِسُ الْبُرُدَ، ارْجِعْ إِلَيْهِمْ، فَإِنْ كَانَ فِي قَلْبِكَ الَّذِي فِيهِ الْآنَ فَارْجِعْ» . قَالَ أبو داود: وكان هذا في المدة التي اشترط لهم أن يرد إليهم من جاء منهم، وأما اليوم فلا يصح هذا.
وفي

(1/130)

قَوْلِهِ: «لَا أَحْبِسُ الْبُرُدَ» إِشْعَارٌ بِأَنَّ هَذَا يختص بالرسل مطلقا، أما رده لمن جاء إليه منهم مسلما، فهذا إنما يكون مع الشرط. وأما الرسل فلهم حكم آخر.
ومن هَدْيِهِ أَنَّ أَعْدَاءَهُ إِذَا عَاهَدُوا وَاحِدًا مِنْ أصحابه على عهد لا يضر بالمسلمين بغير رضاه أمضاه، كَمَا عَاهَدُوا حذيفة وَأَبَاهُ الحسيل أَنْ لَا يُقَاتِلَاهُمْ مَعَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَمْضَى لهم ذلك، وقال: «انصرفوا نفي لهم بعهدهم، ونستعين الله عليهم» . وصالح قريشا عشر سنين على أن من جاءه مسلما رده، ومن جاءهم من عنده لا يردونه، واللفظ عام فِي الرِّجَالِ وَالنِّسَاءِ، فَنَسَخَ اللَّهُ ذَلِكَ فِي النساء، وأمر بامتحانهن، فإن علموا أنها مؤمنة لم ترد، ويرد مهرها.
وَأَمَرَ الْمُسْلِمِينَ أَنْ يَرُدُّوا عَلَى مَنِ ارْتَدَّتِ امْرَأَتُهُ إِلَيْهِمْ مَهْرَهَا إِذَا عَاقَبُوا بِأَنْ يَجِبَ عَلَيْهِمْ رَدُّ مَهْرِ الْمُهَاجِرَةِ فَيَرُدُّونَهُ إِلَى مَنِ ارْتَدَّتِ امْرَأَتُهُ وَلَا يَرُدُّونَهَا إِلَى زَوْجِهَا الْمُشْرِكِ، فَهَذَا هُوَ الْعِقَابُ، وَلَيْسَ مِنَ الْعَذَابِ فِي شيء.
ففيه أَنَّ خُرُوجَ الْبُضْعِ مِنْ مِلْكِ الزَّوْجِ مُتَقَوَّمٌ، وأنه بالمسمى لا بمهر المثل، وأن أنكحة الكفار صحيحة، وأنه لا يجوز رد المسلمة المهاجرة، ولو شُرِط، وَأَنَّ الْمُسْلِمَةَ لَا يَحِلُّ لَهَا نِكَاحُ الْكَافِرِ، وأن المسلم له أن يتزوج المهاجرة إذا اعتدت، وآتاها مهرها، ففيه أبين دلالة على خروج البضع من ملك الزوج، وانفساخ النكاح بالهجرة، وفيه تَحْرِيمِ نِكَاحِ الْمُشْرِكَةِ عَلَى الْمُسْلِمِ، كَمَا حُرِّمَ نِكَاحُ الْمُسْلِمَةِ عَلَى الْكَافِرِ وَهَذِهِ أَحْكَامٌ اسْتُفِيدَتْ مِنْ هَاتَيْنِ الْآيَتَيْنِ، وَبَعْضُهَا مُجْمَعٌ عَلَيْهِ، وَبَعْضُهَا مختلف فيه، وليس لمن ادعى نسخها حجة، فإن الشرط مختص بالرجال، ولم يدخلن، فنهى عن ردهن.
وأمر برد المهر، وأن يرد منه على من ارتدت امرأته إليهم الْمَهْرَ الَّذِي أَعْطَاهَا، ثُمَّ أَخْبَرَ أَنَّ ذَلِكَ حُكْمَهُ الَّذِي يَحْكُمُ بِهِ بَيْنَ عِبَادِهِ، وَأَنَّهُ صَادِرٌ عَنْ عِلْمِهِ وَحِكْمَتِهِ، وَلَمْ يَأْتِ عَنْهُ ما ينافيه بعده، ولما صالحهم على رد الرجال كان - صلى الله عليه وسلم - لا يمنعهم أَنْ يَأْخُذُوا مَنْ أَتَى إِلَيْهِ مِنْهُمْ، وَلَا يُكْرِهُهُ عَلَى الْعَوْدِ، وَلَا يَأْمُرُهُ بِهِ، وَكَانَ إِذَا قَتَلَ مِنْهُمْ، أَوْ أَخَذَ مَالًا وَقَدْ فَصَلَ عَنْ يَدِهِ، وَلَمَّا يَلْحَقْ بِهِمْ لَمْ يُنْكِرْ عَلَيْهِ ذَلِكَ، وَلَمْ يَضْمَنْهُ لَهُمْ، لِأَنَّهُ ليس تحت قهره وَلَا أَمَرَهُ بِذَلِكَ وَلَمْ يَقْتَضِ عَقْدُ الصُّلْحِ الْأَمَانَ عَلَى النُّفُوسِ وَالْأَمْوَالِ إِلَّا عَمَّنْ هُوَ تحت قهره، كما ضمن لبني جذيمة ما أتلفه خالد، وأنكره وتبرأ منه.
ولما كان خالد متأولا

(1/131)

وكان غزوهم بأمره - صلى الله عليه وسلم - ضَمِنَهُمْ بِنِصْفِ دِيَاتِهِمْ لِأَجْلِ التَّأْوِيلِ وَالشُّبْهَةِ، وَأَجْرَاهُمْ في ذلك مجرى أهل الكتاب الذين عصموا بالذمة لا بالإسلام، وَلَمْ يَقْتَضِ عَهْدُ الصُّلْحِ أَنْ يَنْصُرَهُمْ عَلَى من حاربهم ممن ليس في قبضته، ففيه أن المعاهدين إذا غزاهم من ليس تَحْتَ قَهْرِ الْإِمَامِ وَفِي يَدِهِ، وَإِنْ كَانُوا مِنَ الْمُسْلِمِينَ أَنَّهُ لَا يَجِبُ عَلَى الْإِمَامِ ردهم عنهم، ولا ضمان ما أتلفوه.
وأخذ الأحكام المتعلقة بالحرب والمصالح والسياسات من هديه أولى من الآراء، وَعَلَى هَذَا فَإِذَا كَانَ بَيْنَ بَعْضِ مُلُوكِ المسلمين، وبعض أهل الذمة عهد، جاز لملك آخر لا عهد بينه وبينهم أن يغزوهم، كَمَا أَفْتَى بِهِ شَيْخُ الْإِسْلَامِ فِي نَصَارَى ملطية مستدلا بقصة أبي بصير وَكَذَلِكَ صَالَحَ أَهْلَ خَيْبَرَ لَمَّا ظَهَرَ عَلَيْهِمْ عَلَى أَنْ يُجْلِيَهُمْ مِنْهَا، وَلَهُمْ مَا حَمَلَتْ رِكَابُهُمْ، وَلِرَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الصَّفْرَاءُ وَالْبَيْضَاءُ والسلاح، وشرط أن لا يكتموا ما فعلوا، فإن فعلوا فلا ذمة لهم، فغيّبوا مسكا، فيه مال لحيي بن أخطب احتمله معه حين أجليت النضير، فسأل عمّ حيي عنه، فَقَالَ: أَذْهَبَتْهُ النَّفَقَاتُ وَالْحُرُوبُ، فَقَالَ: «الْعَهْدُ قَرِيبٌ، وَالْمَالُ أكثر من ذلك» ، فدفعه إلى الزبير، فمسه بعذاب، فقال: رأيت حُيَيًّا يطوف في خربة هاهنا، فوجدوه فيها، فَقَتَلَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ابني أبي الحقيق، أحدهما زوج صفية بنت حيي، وسبى نساءهم وذراريهم، وقسم أموالهم بالنكث وأراد أن يجليهم، فقالوا: دعنا نكون فيها نصلحها، فنحن أعلم بها، ولم يكن له ولا لأصحابه غلمان يكفونهم، فدفعها إليهم على الشطر من كل ما يخرج منها من ثمر وزرع وَلَهُمُ الشَّطْرُ، وَعَلَى أَنْ يُقِرَّهُمْ فِيهَا مَا شَاءَ، وَلَمْ يعمُّهم بِالْقَتْلِ، كَمَا عمَّ قُرَيْظَةَ لِاشْتِرَاكِ أُولَئِكَ فِي نَقْضِ الْعَهْدِ.
وَأَمَّا هَؤُلَاءِ، فالذين علموا بالمسك وغيّبوه، وشرطوا له أنه إن ظهر، فلا ذمة لهم، قتلهم بشرطهم، ولم يعم أهل خيبر، فإنه من المعلوم أن جميعهم لم يعلموا بالمسك، فهذا نظير الذمي والمعاهد إذا نقض، ولم يمالئه عليه غيره.
ودفع الأرض على النصف دليل ظاهر في جواز المساقات وَالْمُزَارَعَةِ، وَكَوْنِ الشَّجَرِ نَخْلًا لَا أَثَرَ لَهُ الْبَتَّةَ، فَحُكْمُ الشَّيْءِ حُكْمُ نَظِيرِهِ، فَبَلَدٌ شَجَرُهُمُ الأعناب والتين، وغيرهما حُكْمُ بَلَدٍ شَجَرُهُمُ النَّخْلُ سَوَاءٌ وَلَا فَرْقَ.
وفيه أَنَّهُ لَا يُشْتَرَطُ كَوْنُ الْبَذْرِ مِنْ رَبِّ الأرض، فإنه لم يعطهم

(1/132)

بذرا ألبتة، وهذا مقطوع به، حتى قال بعض أهل العلم: لَوْ قِيلَ بِاشْتِرَاطِ كَوْنِهِ مِنَ الْعَامِلِ لَكَانَ أقوى، والذين اشترطوه من رب المال ليس معهم حجة أصلا أكثر من القياس على المضاربة، وهذا إلى أن يكون حجة عليهم أقرب، فَإِنَّ فِي الْمُضَارَبَةِ يَعُودُ رَأْسُ الْمَالِ إِلَى الْمَالِكِ وَيَقْتَسِمَانِ الْبَاقِيَ، وَلَوْ شُرِطَ ذَلِكَ فِي الْمُزَارَعَةِ، فَسَدَتْ عِنْدَهُمْ، فَلَمْ يُجْرُوا الْبَذْرَ مَجْرَى رَأْسِ الْمَالِ، بَلْ أَجْرَوْهُ مَجْرَى سَائِرِ الْبَقْلِ، وأيضا فإن البذر جار مجرى الماء والمنافع، فإن الزرع لا يكون بِهِ وَحْدَهُ، بَلْ لَا بُدَّ مِنَ السَّقْيِ والعمل، والبذر يموت وَيُنْشِئُ اللَّهُ الزَّرْعَ مِنْ أَجْزَاءٍ أُخَرَ تَكُونُ مَعَهُ مِنَ الْمَاءِ وَالرِّيحِ وَالشَّمْسِ وَالتُّرَابِ وَالْعَمَلِ، فحكمه حُكْمُ هَذِهِ الْأَجْزَاءِ، وَأَيْضًا فَإِنَّ الْأَرْضَ نَظِيرُ رأس المال، وَهَذَا يَقْتَضِي أَنْ يَكُونَ الْمُزَارِعُ أَوْلَى بِالْبَذْرِ مِنْ رَبِّ الْأَرْضِ تَشْبِيهًا لَهُ بِالْمُضَارِبِ، فَالَّذِي جاءت به السنة هو الموافق للقياس.
وفيها عقد الهدنة من غير توقيت، بل متى شاء الإمام، ولم يجئ بعدها ما ينسخه ألبتة، لكن لا يحاربهم حتى يعلمهم على سواء، ليستووا هو وهم في العلم بنقض العهد.
وفيه جواز تعزير المتهم بالعقوبة، فإنه سبحانه قادر أن يدل رسوله - صلى الله عليه وسلم - على الكنز، وَلَكِنْ أَرَادَ أَنْ يَسُنَّ لِلْأُمَّةِ عُقُوبَةَ الْمُتَّهَمِينَ، وَيُوَسِّعَ لَهُمْ طُرُقَ الْأَحْكَامِ رَحْمَةً بِهِمْ وَتَيْسِيرًا عليهم.
وفيه الأخذ بالقرائن لقوله: «الْعَهْدُ قَرِيبٌ وَالْمَالُ أَكْثَرُ مِنْ ذَلِكَ» ، وَكَذَلِكَ فعل نبي الله سليمان في تعيين أم الطفل، وهو - صلى الله عليه وسلم - لم يقصها علينا، أي: قصة سليمان لِنَتَّخِذَهَا سَمَرًا، بَلْ لِنَعْتَبِرَ بِهَا فِي الْأَحْكَامِ، بَلِ الْحُكْمُ بِالْقَسَامَةِ، وَتَقْدِيمِ أَيْمَانِ مُدَّعِي الْقَتْلِ هُوَ مِنْ هَذَا اسْتِنَادًا إِلَى الْقَرَائِنِ الظَّاهِرَةِ، بل ومنه رجمه الْمُلَاعَنَةِ إِذَا الْتَعَنَ الزَّوْجُ، وَنَكَلَتْ عَنِ الِالْتِعَانِ اسْتِنَادًا إِلَى اللَّوْثِ الظَّاهِرِ الَّذِي حَصَلَ بالتعانِهِ ونكولها.
ومنه قَبُولِ شَهَادَةِ أَهْلِ الْكِتَابِ عَلَى الْمُسْلِمِينَ فِي الوصية في السفر، وأن ولي الْمَيِّتِ إِذَا اطَّلَعَا عَلَى خِيَانَةٍ مِنَ الْوَصِيَّيْنِ، جَازَ لَهُمَا أَنْ يَحْلِفَا، وَيَسْتَحِقَّا مَا حَلَفَا عليه، وهذا اللوث في الأموال نَظِيرُ اللَّوْثِ فِي الدِّمَاءِ، وَأَوْلَى بِالْجَوَازِ مِنْهُ، وعلى هذا إذا اطلع الْمَسْرُوقُ مَالُهُ عَلَى بَعْضِهِ فِي يَدِ خَائِنٍ معروف وَلَمْ يَتَبَيَّنْ أَنَّهُ اشْتَرَاهُ مِنْ غَيْرِهِ، جَازَ لَهُ أَنْ يَحْلِفَ أَنَّ بَقِيَّةَ مَالِهِ عِنْدَهُ، وَأَنَّهُ صَاحِبُ السَّرِقَةِ اسْتِنَادًا إِلَى اللَّوْثِ الظَّاهِرِ نظير حلف أولياء

(1/133)

المقتول في القسامة، بل أمر الأموال أخف.
ولذلك ثبتت بشاهد ويمين، وشاهد وامرأتين بخلاف الدماء، وَالْقُرْآنُ وَالسُّنَّةُ يَدُلَّانِ عَلَى هَذَا وَهَذَا، وَلَيْسَ مع من ادعى النسخ حجة أصلا، فإنه فِي سُورَةِ الْمَائِدَةِ وَهِيَ مِنْ آخِرِ مَا نزل، وحكم بموجبها الصحابة بعده.
ومن هذا استدلال شاهد يوسف بالقميص، وحكاه الله مقررا له، والتأسي بهذا وأمثاله في إقرار الله له لا في مجرد حكايته. ولما أقرهم - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَهْلَ خَيْبَرَ فِي الْأَرْضِ كَانَ يَبْعَثُ كُلَّ عَامٍ مَنْ يَخْرُصُ عَلَيْهِمُ الثِّمَارَ، فَيَنْظُرُ كَمْ يُجْنَى مِنْهَا، فيضمِّنهم نَصِيبَ الْمُسْلِمِينَ، وَيَتَصَرَّفُونَ فِيهَا، وَكَانَ يَكْتَفِي بِخَارِصٍ واحد، ففيه دَلِيلٌ عَلَى جَوَازِ خَرْصِ الثِّمَارِ الْبَادِي صَلَاحُهَا وَعَلَى جَوَازِ قِسْمَةِ الثِّمَارِ خَرْصًا عَلَى رُءُوسِ النخل، ويصير نصيب أحدهما معلوما وإن لم يتميز بعد لمصلحة الثمار. وَعَلَى أَنَّ الْقِسْمَةَ إِفْرَازٌ لَا بَيْعٌ، وَعَلَى جَوَازِ الِاكْتِفَاءِ بِخَارِصٍ وَاحِدٍ، وَقَاسِمٍ وَاحِدٍ، وَعَلَى أَنَّ لِمَنِ الثِّمَارُ فِي يَدِهِ أَنْ يَتَصَرَّفَ فيها بعد الخرص، ويضمن نصيب شريكه.
زمن عمر ذهب ابنه عبد الله إلى ماله بخيبر، فعدوا عليه، وألقوه من فوق بيت، وفكوا يده، فأجلاهم عمر إِلَى الشَّامِ، وَقَسَمَهَا بَيْنَ مَنْ كَانَ شَهِدَ خيبر من أهل الحديبية.
فَصْلٌ وَأَمَّا هَدْيُهُ فِي عَقْدِ الذِّمَّةِ، وَأَخْذِ الجزية، فلم يأخذ جزية إلا بعد نزول (براءة) في السنة الثامنة، فَلَمَّا نَزَلَتْ آيَةُ الْجِزْيَةِ أَخَذَهَا مِنَ الْمَجُوسِ وأهل الكتاب، ولم يأخذها من يهود خيبر، فظن من غلط أنه مختص بأهل خيبر، وهذا من عدم عمق فقهه، فإنه صالحهم قبل نزول آية الجزية، ثم أمره الله أَنْ يُقَاتِلَ أَهْلَ الْكِتَابِ حَتَّى يُعْطُوا الْجِزْيَةَ، فلم يدخلوا في ذلك، لِأَنَّ الْعَقْدَ كَانَ قَدِيمًا بَيْنَهُ وَبَيْنَهُمْ عَلَى إِقْرَارِهِمْ وَأَنْ يَكُونُوا عُمَّالًا فِي الْأَرْضِ بِالشَّطْرِ، فلم يطالبهم بغيره، وطالب سواهم ممن لم يكن له عقد كعقدهم، فلما أجلاهم عمر، تغيّر ذلك العقد، وَصَارَ لَهُمْ حُكْمُ غَيْرِهِمْ مِنْ أَهْلِ الْكِتَابِ، ولما كان في بعض الدول التي أخفيت فيها السنة، أَظْهَرَ طَائِفَةٌ مِنْهُمْ كِتَابًا قَدْ عَتَّقُوهُ وزوَّروه، فيه: أنه - صلى الله عليه وسلم - أسقط عن أهل خَيْبَرَ الْجِزْيَةَ وَفِيهِ

(1/134)

شَهَادَةُ عَلِيِّ بْنِ أَبِي طَالِبٍ، وَسَعْدِ بْنِ معاذ، وجماعة من الصحابة فراج على من جهل السنة، وظنوا صحته، فأجروا حكمه حتى ألقي إلى شيخ الإسلام، وطلب منه أن يعين على تنفيذه، فَبَصَقَ عَلَيْهِ، وَاسْتَدَلَّ عَلَى كَذِبِهِ بِعَشَرَةِ أَوْجُهٍ.
منها أن سعدا توفي قبل خيبر.
ومنها أن الجزية لم تكن نزلت بعد.
ومنها أنه أسقط عنهم الكلف والسخر، ولم يكونا في زمنه - صلى الله عليه وسلم - وَإِنَّمَا هِيَ مِنْ وَضْعِ الْمُلُوكِ الظَّلَمَةِ، وَاسْتَمَرَّ الْأَمْرُ عَلَيْهَا.
وَمِنْهَا أَنَّ هَذَا الْكِتَابَ لَمْ يذكره أحد من أهل العلم، لا من أهل السير ولا من أهل الحديث، ولا غيرهم، وَلَا أَظْهَرُوهُ فِي زَمَانِ السَّلَفِ لِعِلْمِهِمْ أَنَّهُمْ يعرفون كذبه، فلما خفيت السنة زوّروا ذلك، وساعدهم طَمَعُ بَعْضِ الْخَائِنِينَ لِلَّهِ وَلِرَسُولِهِ، وَلَمْ يَسْتَمِرَّ، حَتَّى كَشَفَ اللَّهُ أَمْرَهُ، وَبَيَّنَ خُلَفَاءُ الرُّسُلِ بطلانه وكذبه، ولم يأخذ الجزية من عبّاد الأصنام، فقيل: لا تؤخذ من كافر غير هؤلاء، ومن دان دينهم اقتداء بأخذه وتركه، وقيل: تؤخذ من عبدة الْأَصْنَامِ مِنَ الْعَجَمِ دُونَ الْعَرَبِ، وَالْأَوَّلُ قَوْلُ الشافعي وأحمد في رواية.
والثاني: قول أبي حنيفة وأحمد في أخرى، ويقولون: لم يأخذها من العرب، لأنها فرضت بعد إسلامهم، ولم يَبْقَ بِأَرْضِ الْعَرَبِ مُشْرِكٌ، وَلِهَذَا غَزَا بَعْدَ الفتح تبوك، وَلَوْ كَانَ بِأَرْضِ الْعَرَبِ مُشْرِكُونَ لَكَانُوا يَلُونَهُ، وَكَانُوا أَوْلَى بِالْغَزْوِ مِنَ الْأَبْعَدِينَ، وَمَنْ تَأَمَّلَ السِّيَرَ وَأَيَّامَ الْإِسْلَامِ عَلِمَ أَنَّ الْأَمْرَ كَذَلِكَ، قالوا: وقد أخذها من المجوس، ولا يصح أن لهم كتابا ورفع، ولا فرق بين عبّاد الأصنام، وعبّاد النار بل أهل الأوثان فِيهِمْ مِنَ التَّمَسُّكِ بِدِينِ إِبْرَاهِيمَ مَا لَمْ يكن في عبّاد النار، وعلى هذا تدل السنة كما في " صحيح مسلم ": «إِذَا لَقِيتَ عَدُوَّكَ مِنَ الْمُشْرِكِينَ، فَادْعُهُمْ إِلَى إحدى ثلاث» إلى آخره. . (1) .
وَقَالَ المغيرة لِعَامِلِ كِسْرَى: أَمَرَنَا نَبِيُّنَا أَنْ نقاتلكم حتى تعبدوا الله وحده، أو تؤدوا الجزية. وقال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِقُرَيْشٍ: «هَلْ لَكُمْ فِي كَلِمَةٍ تَدِينُ لَكُمْ بِهَا الْعَرَبُ، وَتُؤَدِّي الْعَجَمُ إِلَيْكُمْ بِهَا الْجِزْيَةَ؟ قَالُوا: مَا هِيَ؟ قال: لا إله إلا الله» .
وصالح أهل نجران على ألفي حلة وَعَارِيَّةٍ، ثَلَاثِينَ دِرْعًا، وَثَلَاثِينَ فَرَسًا، وَثَلَاثِينَ بَعِيرًا، وثلاثين
_________
(1) انظره بتمامه في " صحيح مسلم " (1731) في الجهاد والسير: باب تأمير الإمام الأمراء على البعوث.

(1/135)

من كل صنف من كل أصناف السلاح يغزون بها والمسلمون ضامنون لهم حتى يردوها عليهم إن كان باليمن كيدة أو غدرة، على أن لا يهدم لَهُمْ بِيعَةٌ، وَلَا يُخْرَجَ لَهُمْ قَسٌّ، وَلَا يفتنون عَنْ دِينِهِمْ مَا لَمْ يُحْدِثُوا حَدَثًا أَوْ يأكلوا الربا، ففيه دليل على انتقاض عهد أهل الذمة بإحداث الحدث، وأكل الربا إذا شرط عَلَيْهِمْ.
وَلَمَّا وَجَّهَ معاذا إِلَى الْيَمَنِ أَمَرَهُ أَنْ يَأْخُذَ مِنْ كُلِّ مُحْتَلِمٍ دِينَارًا أَوْ قيمته من المعافري وهي ثياب باليمن، ففيه أنها غَيْرُ مُقَدَّرَةِ الْجِنْسِ وَلَا الْقَدْرِ، بَلْ يَجُوزُ أَنْ تَكُونَ ثِيَابًا وَذَهَبًا وَحُلَلًا وَتَزِيدُ وَتَنْقُصُ بحسب حاجة المسلمين، وحال من تؤخذ منه، ولم يفرق - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَا خُلَفَاؤُهُ فِي الجزية بين العرب وغيرهم، بل أخذها من مجوس هجر وهم عرب، فإن العرب كُلُّ طَائِفَةٍ مِنْهُمْ تَدِينُ بِدِينِ مَنْ جَاوَرَهَا من الأمم، فكانت عرب البحرين مجوسا لمجاورتهم فَارِسَ، وَتَنُوخَ وَبُهْرَةَ وَبَنُو تَغْلِبَ نَصَارَى لِمُجَاوَرَتِهِمْ الروم، وكانت قبائل من اليمن يهودا لمجاورتهم ليهود اليمن، فلم يَعْتَبِرْ آبَاءَهُمْ وَلَا مَتَى دَخَلُوا فِي دِينِ أهل الكتاب، وثبت أَنَّ مِنَ الْأَنْصَارِ مَنْ تَهَوَّدَ أَبْنَاؤُهُمْ بَعْدَ النسخ بشريعة عيسى، فأراد آباؤهم إكراههم على الإسلام، فأنزل الله: {لَا إِكْرَاهَ فِي الدِّينِ} [البقرة: 256] (1) الآية، وقوله: «خُذْ مِنْ كُلِّ حَالِمٍ دِينَارًا» دَلِيلٌ عَلَى أنها لا تؤخذ من صبي ولا من امرأة، واللفظ الذي روي فيه: «من كل حالم أو حالمة» لَا يَصِحُّ وَصْلُهُ، وَهُوَ مُنْقَطِعٌ، وَهَذِهِ الزِّيَادَةُ لَمْ يَذْكُرْهَا سَائِرُ الرُّوَاةِ، وَلَعَلَّهَا مِنْ تَفْسِيرِ بعضهم.

[فصل في ترتيب هَدْيِهِ مَعَ الْكُفَّارِ وَالْمُنَافِقِينَ مِنْ حِينِ بُعِثَ بالدين إلى أن لقي الله عز وجل]
فصل
في ترتيب هَدْيِهِ مَعَ الْكُفَّارِ وَالْمُنَافِقِينَ مِنْ حِينِ بُعِثَ بالدين إلى أن لَقِيَ اللَّهَ عَزَّ وَجَلَّ أَوَّلُ مَا أَوْحَى إِلَيْهِ رَبُّهُ تَبَارَكَ وَتَعَالَى أَنْ يَقْرَأَ بِاسْمِ ربه الذي خلق، وذلك أول نبوته، ثم أنزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ} [المدثر: 1 - 2] (2) فأرسله بها، ثم أمره أن ينذر عشيرته الأقربين، فأنذر قومه، ثم أنذر من حوله من الْعَرَبَ قَاطِبَةً، ثُمَّ أَنْذَرَ الْعَالَمِينَ، فَأَقَامَ بِضْعَ عشرة سنة ينذر بغير قتال،
_________
(1) سورة البقرة، الآية: 256.
(2) سورة المدثر، الآية: 1، 2.

(1/136)

ويؤمر بالصبر، ثم أذن له في الهجرة، ثم أذن لَهُ فِي الْقِتَالِ، ثُمَّ أَمَرَهُ أَنْ يُقَاتِلَ من قاتله، ثُمَّ أَمَرَهُ بِقِتَالِ الْمُشْرِكِينَ حَتَّى يَكُونَ الدِّينُ كُلُّهُ لِلَّهِ.
ثُمَّ كَانَ الْكُفَّارُ مَعَهُ بَعْدَ الأمر بالجهاد ثلاثة: أهل هدنة، وأهل حرب، وأهل ذمة، فأمره أن يفي لأهل الهدنة ما استقاموا، فإن خاف نبذ إليهم، وأمره أن يقاتل من نقض عهده، ونزلت (براءة) ببيان الأقسام الثلاثة، فأمره بقتال أهل الكتاب حتى يعطوا الجزية، وأمره بجهاد الكفار والمنافقين، فجاهد الكفار بالسيف، والمنافقين بالحجة، وأمره بالبراءة من عهود الكفار، وجعلهم ثلاثة أقسام: قسم أمره الله بقتالهم وهم الناقضون، وقسم لهم عهد موقت لم ينقضوه، فأمره بإتمامه إلى مدته، وقسم لهم عهد مطلق أو لا عهد لهم، ولم يحاربوه، فأمره أَنْ يُؤَجِّلَهُمْ أَرْبَعَةَ أَشْهُرٍ، فَإِذَا انْسَلَخَتْ قَاتَلَهُمْ وهي المدة الْمَذْكُورَةُ فِي قَوْلِهِ: {فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ} [التَّوْبَةِ: 2] (1) وَهِيَ الْحُرُمُ الْمَذْكُورَةُ فِي قَوْلِهِ: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ} [التوبة: 5] (2) وأولها: العاشر من ذي الحجة يوم الأذان، وآخرها العاشر من ربيع الآخر، وليست الأربعة المذكورة في قوله: {مِنْهَا أَرْبَعَةٌ حُرُمٌ} [التَّوْبَةِ: 36] فَإِنَّ تِلْكَ وَاحِدٌ فَرْدٌ، وَثَلَاثَةٌ سَرْدٌ: رَجَبٌ وَذُو الْقَعْدَةِ وَذُو الْحِجَّةِ، وَالْمُحَرَّمُ، وَلَمْ يسير المشركين فيها، فإنه لا يمكن لأنها غير متوالية، وقد أمر بعد انسلاخ الأربعة بقتالهم، فقاتل الناقض، وَأَجَّلَ مَنْ لَا عَهْدَ لَهُ، أَوْ لَهُ عَهْدٌ مُطْلَقٌ أَرْبَعَةَ أَشْهُرٍ، وَأَمَرَهُ أَنْ يُتِمَّ للموفي عهده إلى مدته، فأسلموا كُلُّهُمْ، وَلَمْ يُقِيمُوا عَلَى كُفْرِهِمْ إِلَى مُدَّتِهِمْ، وضرب على أهل الذمة الجزية، فاستقر أمرهم معه ثلاثة أقسام: محاربين، وأهل عهد، وأهل ذمة، ثم صار أهل العهد إلى الإسلام، فصاروا قسمين: محاربين، وأهل ذمة، فصار أهل الأرض ثلاثة أقسام: مسلم، ومسالم، وخائف محارب.
وأما سيرته في المنافقين، فأمره أن يقبل عَلَانِيَتَهُمْ، وَيَكِلَ سَرَائِرَهُمْ إِلَى اللَّهِ وَأَنْ يُجَاهِدَهُمْ بالحجة، ويعرض عنهم، ويغلظ عليهم، ويبلغ بالقول البليغ إلى نفوسهم، ونهى أَنْ يُصَلِّيَ عَلَيْهِمْ، وَأَنْ يَقُومَ عَلَى قُبُورِهِمْ، وأخبره أنه استغفر لهم أو لم يستغفر لهم، فلن يغفر الله لهم.
_________
(1) سورة التوبة، الآية: 2.
(2) سورة التوبة، الآية: 5.

(1/137)

فصل وأما سيرته مع أوليائه، فَأَمَرَهُ أَنْ يَصْبِرَ نَفْسَهُ مَعَ الَّذِينَ يَدْعُونَ ربهم بالغداة والعشي يريدون وجهه، وأن لا تعدو عيناه عنهم، وأن يعفو عنهم، ويستغفر لهم، ويشاورهم، ويصلي عَلَيْهِمْ، وَأَمَرَهُ بِهَجْرِ مَنْ عَصَاهُ وَتَخَلَّفَ عَنْهُ حتى يتوب كما هجر الثلاثة، وأمره أن يقيم الحدود فيهم على الشريف والوضيع.
وَأَمَرَهُ فِي دَفْعِ عَدُوِّهِ مِنْ شَيَاطِينِ الْإِنْسِ أن يدفع بالتي هي أحسن، فيقابل الإساءة بالإحسان، والجهل بالحلم، والظلم بالعفو، والقطيعة بالصلة، وأخبر أنه إن فعل ذلك عاد العدو كأنه ولي حميم.
وأمره في دفع عدوه من شياطين الجن بالاستعاذة، وَجَمَعَ لَهُ هَذَيْنِ الْأَمْرَيْنِ فِي ثَلَاثَةِ مَوَاضِعَ في (الأعراف) ، و (المؤمنين) ، و (حم السجدة) وجمع في آية (الأعراف) مكارم الأخلاق كُلَّهَا، فَإِنَّ وَلِيَّ الْأَمْرِ لَهُ مَعَ الرَّعِيَّةِ ثلاثة أحوال: فعليهم حق يلزمهم له، ومن أمر يَأْمُرُهُمْ بِهِ، وَلَا بُدَّ مِنْ تَفْرِيطٍ وَعُدْوَانٍ يَقَعُ مِنْهُمْ فِي حَقِّهِ، فَأُمِرَ بِأَنْ يَأْخُذَ مما عليهم مما سمحت به أنفسهم وهو العفو، وأمر أن يأمرهم بالعُرف، وهو ما تعرفه العقول السليمة، والفطر المستقيمة، وأيضا يأمرهم بالعرف لا بالعنف، وأمره أن يقابل جهلهم بالإعراض، فهذه سيرته مع أهل الأرض جنهم وإنسهم، مؤمنهم وكافرهم.


فصل في سياق مغازيه، فصل في غزوتي بدر وأحد، فصل في ما اشتملت عليه هذه الغزوة من الأحكام - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في سياق مغازيه]
فصل
في سياق مغازيه وأول لواء عقده لحمزة في رمضان على سبعة أشهر من الهجرة بعثه في ثلاثين مِنَ الْمُهَاجِرِينَ خَاصَّةً، يَعْتَرِضُ عِيرًا لِقُرَيْشٍ، جَاءَتْ من الشام، فيها أبو جهل في ثلاثمائة رجل، فلما التقوا حجز بينهم مجدي بن عمرو الجهني وَكَانَ حَلِيفًا لِلْفَرِيقَيْنِ.
ثم بعث عبيدة بن الحارث فِي سَرِيَّةٍ إِلَى بَطْنِ رَابِغٍ فِي شَوَّالٍ في ستين من المهاجرين، فلقي أبا سفيان في مائتين، فكان بينهم رمي، ولم يسلُّوا السيوف، وكان سعد أَوَّلُ مَنْ رَمَى بِسَهْمٍ فِي سَبِيلِ اللَّهِ، وقدمها ابن إسحاق على سرية حمزة.
ثم بعث سعدا إلى الحرار

(1/138)

على رأس تسعة أشهر في عشرين راكبا، يعترضون عيرا لقريش، فلما بلغوه، وجدوها مرت بالأمس، ثم غزا بنفسه غزوة الأبواء وهي أول غزوة غزاها بنفسه، خرج فِي الْمُهَاجِرِينَ خَاصَّةً يَعْتَرِضُ عِيرًا لِقُرَيْشٍ، فَلَمْ يلق كيدا.
ثم غزا أبواط في شهر ربيع فِي مِائَتَيْنِ مِنْ أَصْحَابِهِ يَعْتَرِضُ عِيرًا لِقُرَيْشٍ، حتى بلغ أبواط فلم يلق كيدا فرجع.
ثُمَّ خَرَجَ عَلَى رَأْسِ ثَلَاثَةَ عَشَرَ شَهْرًا لطلب كرز بن جابر لما أغار على سرح المدينة، حتى بلغ سفوان من ناحية بدر، ففاته كرز.
ثم خرج على رأس ستة عشر شهرا في مائة وخمسين من المهاجرين، يعترض عيرا لقريش ذاهبة إلى الشام، فبلغ ذا العشيرة، فوجدها قد فاتته وهي التي خرج في طلبها لما رجعت من الشام، فكانت وقعة بدر.
ثم بعث عبد الله بن جَحْشٍ إلى نخلة فِي اثْنَيْ عَشَرَ رَجُلًا مِنَ الْمُهَاجِرِينَ، كُلُّ اثْنَيْنِ يَعْتَقِبَانِ عَلَى بَعِيرٍ، فَوَصَلُوا إِلَى بَطْنِ نخلة يرصدون عيرا لقريش، وأضل سعد وعتبة بن غزوان بعيرا لهما، فتخلفا في طلبه، ونفذوا إلى بطن نخلة، فمرت بهم عير لقريش، فقالوا: نحن في آخر يوم من رجب، وإن تركناهم الليلة دخل الْحَرَمَ.
ثُمَّ أَجْمَعُوا عَلَى مُلَاقَاتِهِمْ، فَرَمَى أَحَدُهُمْ عمرو بن الحضرمي، فَقَتَلَهُ وَأَسَرُوا عثمان والحكم، وأفلت نوفل، وعزلوا الخمس، فكان أول خمس في الإسلام، فأنكر رسول الله - صلى الله عليه وسلم - ما فعلوه، واشتد إنكار قريش، وزعموا أنهم وجدوا مقالا، واشتد على المسلمين ذلك، فأنزل الله عز وجل: {يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ} [البقرة: 217] (1) الآية، يقول سبحانه: هذا وَإِنْ كَانَ كَبِيرًا، فَمَا ارْتَكَبْتُمُوهُ أَنْتُمْ مِنَ الكفر، والصد عن سبيل الله وبيته، وَإِخْرَاجِ الْمُسْلِمِينَ الَّذِينَ هُمْ أَهْلُهُ مِنْهُ، وَالشِّرْكِ الَّذِي أَنْتُمْ عَلَيْهِ، وَالْفِتْنَةِ الَّتِي حَصَلَتْ مِنْكُمْ أكبر عند الله، والأكثر فسروا " الفتنة " هنا بالشرك، وَحَقِيقَتُهَا: أَنَّهَا الشِّرْكُ الَّذِي يَدْعُو صَاحِبُهُ إِلَيْهِ، وَيُعَاقِبُ مَنْ لَمْ يَفْتَتِنْ بِهِ.
وَلِهَذَا يُقَالُ لهم في النار: {ذُوقُوا فِتْنَتَكُمْ} [الذاريات: 14] (2) قَالَ ابْنُ عَبَّاسٍ: تَكْذِيبَكُمْ، وحقيقته: ذوقوا نهاية فتنتكم كقوله: {ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ} [الزمر: 24] (3) .
ومنه قوله تعالى:
_________
(1) سورة البقرة، الآية: 217.
(2) سورة الذاريات، الآية: 14.
(3) سورة الزمر، الآية: 24.

(1/139)

{إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [البروج: 10] (1) فسرت بإحراق المؤمنين بالنار، واللفظ أعم، وحقيقته: عذبوا المؤمنين ليفتنوهم عن دينهم.
وأما الفتنة المضافة إلى الله كقوله: {فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} [الأنعام: 53] (2) {إِنْ هِيَ إِلَّا فِتْنَتُكَ} [الأعراف: 155] (3) فهي الامتحان بِالنِّعَمِ وَالْمَصَائِبِ، فَهَذِهِ لَوْنٌ وَفِتْنَةُ الْمُشْرِكِينَ لَوْنٌ، وفتنة المؤمن في ولده وماله وجاره لون آخر.
والفتنة بين أهل الإسلام، كأهل الجمل وصفّين لون آخر، وهي التي أمر فيها - صلى الله عليه وسلم - باعتزال الطائفتين.
وَقَدْ تَأْتِي الْفِتْنَةُ مُرادا بِهَا الْمَعْصِيَةُ، كَقَوْلِهِ تعالى: {أَلَا فِي الْفِتْنَةِ سَقَطُوا} [التَّوْبَةِ: 49] (4) أَيْ: وَقَعُوا فِي فِتْنَةِ النِّفَاقِ، وَفَرُّوا إليها من فتنة بنات بني الأصفر.
والمقصود أنه سبحانه حكم بين أوليائه وأعدائه بالعدل، ولم يؤيس أولياءه إذا كانوا متأولين أو مقصرين تقصيرا يُغفر لَهُمْ فِي جَنْبِ مَا فَعَلُوهُ مِنَ التَّوْحِيدِ والطاعات والهجرة.

[فصل في غزوتي بدر وأحد]
فصل فَلَمَّا كَانَ فِي رَمَضَانَ مِنْ هَذِهِ السَّنَةِ بلغه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - خَبَرُ الْعِيرِ الْمُقْبِلَةِ من الشام، فندب للخروج إليها ولم يحتفل لها، لِأَنَّهُ خَرَجَ مُسْرِعًا فِي ثَلَاثِمِائَةٍ وَبِضْعَةَ عَشَرَ رجلا معهم فرسان على سبعين بعير، يعتقبونها، وبلغ الصريخ مكة، فخرجوا كَمَا قَالَ تَعَالَى: {بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [الأنفال: 47] (5) فَجَمَعَهُمُ اللَّهُ عَلَى غَيْرِ مِيعَادٍ، كَمَا قَالَ تعالى: {وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ} [الأنفال: 42] (6) الآية، فَلَمَّا بَلَغَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وسلم - خروجهم اسْتَشَارَ أَصْحَابَهُ.
فَتَكَلَّمَ الْمُهَاجِرُونَ، فَأَحْسَنُوا، ثُمَّ اسْتَشَارَهُمْ ثانيا، فتكلم المهاجرون، ثُمَّ اسْتَشَارَهُمْ ثَالِثًا، فَفَهِمَتِ الْأَنْصَارُ أَنَّهُ يَعْنِيهِمْ، فبادر سعد بن معاذ، فتكلم بكلامه المشهور، فقال: إيانا تريد يا رسول الله؟ ! والذي نفسي بيده لو أمرتنا أن نخيضها البحر لأخضناها، ولو أمرتنا أن نضرب أكبادنا إلى برك الغماد لفعلنا. وقال المقداد كلامه المشهور، فسُرَّ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بما سمع من
_________
(1) سورة البروج، الآية: 10.
(2) سورة الأنعام، الآية: 53.
(3) سورة الأعراف، الآية: 155.
(4) سورة التوبة، الآية: 49.
(5) سورة الأنفال، الآية: 47.
(6) سورة الأنفال، الآية: 42.

(1/140)

أصحابه وقال: «سيروا، وأبشروا، فإن الله وَعَدَنِي إِحْدَى الطَّائِفَتَيْنِ، وَإِنِّي قَدْ رَأَيْتُ مَصَارِعَ القوم» .
فسار إلى بدر، فلما طلع المشركون وتراءى الجمعان، قام ورفع يديه، واستنصر ربه، واستنصر المسلمون الله، واستغاثوه، فأوحى الله إليه: {أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ} [الأنفال: 9] قُرِئَ بِكَسْرِ الدَّالِ وَفَتْحِهَا، فَقِيلَ: الْمَعْنَى إِنَّهُمْ ردف لكم، وقيل: يردف بعضهم بعضا لم يأتوا دفعة واحدة، فإن قيل: هنا ذكر ألفا، وفي (آل عمران) بثلاثة آلاف وبخمسة، قيل: فيه قولان:
أحدهما: أنه يوم أُحد، وهو معلق على شرط، ففات وفات الإمداد.
والثاني: يوم بدر، وحجته أن السياق يدل عليه، كقوله: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ - إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ} [آل عمران: 123 - 124] الآية إلى قوله: {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ} [آل عمران: 126] (1) . فلما استغاثوه أمدهم بألف، ثم بثلاثة، ثم بخمسة، وكان متابعة الْإِمْدَادِ أَحْسَنَ مَوْقِعًا وَأَقْوَى لِنُفُوسِهِمْ، وأسرَّ لَهَا.
وقال أهل القول الأول: القصة في سياق أُحد، ودخول بدر اعتراض، فذكرهم نعمته ببدر، ثُمَّ عَادَ إِلَى قِصَّةِ أُحد، وَأَخْبَرَ عَنْ قول رسوله لهم: {أَلَنْ يَكْفِيَكُمْ} [آل عمران: 124] الآية، ثم وعدهم أنهم إن صبروا واتقوا أن يمدهم بِخَمْسَةِ آلَافٍ، فَهَذَا مِنْ قَوْلِ رَسُولِهِ، وَالْإِمْدَادُ الَّذِي بِبَدْرٍ مِنْ قَوْلِهِ تَعَالَى، وَهَذَا بِخَمْسَةِ آلَافٍ، وَإِمْدَادُ بَدْرٍ بِأَلْفٍ، وَهَذَا مُعَلَّقٌ عَلَى شَرْطٍ، وَذَلِكَ مُطْلَقٌ، وَالْقِصَّةُ فِي سُورَةِ (آلِ عِمْرَانَ) هِيَ قِصَّةُ أُحد مُسْتَوْفَاةٌ مُطَوَّلَةٌ، وَبَدْرٌ ذكرت فيها اعتراضا، وفي (الْأَنْفَالِ) قِصَّةُ بَدْرٍ مُسْتَوْفَاةٌ مُطَوَّلَةٌ، فَالسِّيَاقُ فِي (آلِ عِمْرَانَ) غَيْرُ السِّيَاقِ فِي (الْأَنْفَالِ) يُوَضِّحُ هذا هنا أَنَّ قَوْلَهُ: {وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا} [آل عمران: 125] قال مجاهد: يَوْمُ أُحد، وَهَذَا يَسْتَلْزِمُ أَنْ يَكُونَ الْإِمْدَادُ الْمَذْكُورُ فِيهِ، فَلَا يَصِحُّ قَوْلُهُ: إِنَّ الْإِمْدَادَ بهذا العدد كان يوم بدر، والإتيان من فورهم يوم أحد.
ولما عزمت قريش عَلَى الْخُرُوجِ، ذَكَرُوا مَا بَيْنَهُمْ وَبَيْنَ بَنِي كِنَانَةَ مِنَ الْحَرْبِ، فَتَبَدَّى لَهُمْ إِبْلِيسُ فِي صورة سُراقة بن مالك، وقال: {لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ} [الأنفال: 48] (2)
_________
(1) سورة آل عمران، الآية: 123: 126.
(2) سورة الأنفال، الآية 48.

(1/141)

أن تأتيكم كنانة بشيء تكرهونه، فلما تعبوا للقتال ورأى جُنْدَ اللَّهِ قَدْ نَزَلَتْ مِنَ السَّمَاءِ، فَرَّ، وَنَكَصَ عَلَى عَقِبَيْهِ، فَقَالُوا: إِلَى أَيْنَ يَا سراقة، أَلَمْ تَكُنْ قُلْتَ إِنَّكَ جَارٌ لَنَا؟ فَقَالَ: {إِنِّي أَرَى مَا لَا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ} [الأنفال: 48] وَصَدَقَ فِي قَوْلِهِ: {إِنِّي أَرَى مَا لَا تَرَوْنَ} [الأنفال: 48] وكذب في قوله: {إِنِّي أَخَافُ اللَّهَ} [الأنفال: 48] وقيل: خاف أن يهلك معهم وهو أَظْهَرُ.
وَلَمَّا رَأَى الْمُنَافِقُونَ وَمَنْ فِي قَلْبِهِ مَرَضٌ قِلَّةَ حِزْبِ اللَّهِ، وَكَثْرَةَ أَعْدَائِهِ، ظَنُّوا أن الغلبة بالكثرة، فقالوا: {غَرَّ هَؤُلَاءِ دِينُهُمْ} [الْأَنْفَالِ: 49] فَأَخْبَرَ سُبْحَانَهُ أَنَّ النَّصْرَ بِالتَّوَكُّلِ عَلَيْهِ لا بالكثرة ولا بالعدد، وأنه عزيز لا يغلب حكيم ينصر المستحق وإن كان ضعيفا.
وَفَرَغَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - من شأن بدر والأسرى في شوال، ثم نهض صلوات الله عليه بنفسه بَعْدَ فَرَاغِهِ بِسَبْعَةِ أَيَّامٍ إِلَى غَزْوِ بَنِي سليم، فَبَلَغَ مَاءً يُقَالُ لَهُ: الكُدر، فَأَقَامَ عَلَيْهِ ثلاثا، ثم انصرف.
ولما رجع فل المشركين إلى مكة نذر أبو سفيان ألا يَمَسَّ رَأْسَهُ مَاءٌ حَتَّى يَغْزُوَ رَسُولَ اللَّهِ، فخرج في مائتي راكب حتى بلغ طرف المدينة، وبات ليلة عند سلام بن مشكم، فسقاه الخمر، وبطن له خَبَرِ النَّاسِ، فَلَمَّا أَصْبَحَ قَطَعَ أَصْوَارًا مِنَ النَّخْلِ، وَقَتَلَ رَجُلًا مِنَ الْأَنْصَارِ وَحَلِيفًا لَهُ، فَخَرَجَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في طلبه ففاته، وطرح الكفار سويقا كثيرا يَتَخَفَّفُونَ بِهِ، فَأَخَذَهَا الْمُسْلِمُونَ فسُمِّيت غَزْوَةَ السَّوِيقِ.
ثم غزا نجدا يريد غطفان، فأقام هناك صفرا كله من السنة الثانية، ثم انصرف ولم يلق حربا، فأقام في المدينة ربيع الأول، ثم خرج يريد قريشا، فبلغ نجران، معدنا بالحجاز، فلم يلق حربا، فأقام هناك ربيع الآخر وجمادى الأولى، ثم انصرف.
ثم غزا بني قينقاع، ثم قتل كعب بن الأشرف، وأذن فِي قَتْلِ مَنْ وُجد مِنَ الْيَهُودِ لِنَقْضِهِمْ العهد، ومحاربتهم الله ورسوله.
ولما قتل الله أشراف قريش ببدر ورأس فيهم أبو سفيان، جمّع الجموع وأقبل بهم إلى المدينة، فنزل قريبا من أُحد، وكانت وقعة أُحد المشهورة، وَاسْتَعْرَضَ الشَّبَابَ يَوْمَئِذٍ، فَرَدَّ مَنِ اسْتَصْغَرَهُ عَنِ القتال، منهم ابن عمر، وأسامة، وزيد بن ثابت، وعرابة بن أوس، وأجاز من رآه مطيقا، مِنْهُمْ سَمُرَةُ بْنُ جُنْدَبٍ، وَرَافِعُ بْنُ خَدِيجٍ، وَلَهُمَا خَمْسَ عَشْرَةَ سَنَةً، فَقِيلَ: أَجَازَ مَنْ أَجَازَ لِبُلُوغِهِ بِالسِّنِّ

(1/142)

خمس عشرة سنة، ورد من رده لصغره عن سن البلوغ، وقالت طائفة: أجازهم لطاقتهم، وَلَا تَأْثِيرَ لِلْبُلُوغِ وَعَدَمِهِ فِي ذَلِكَ، قَالُوا: وَفِي بَعْضِ أَلْفَاظِ حَدِيثِ ابْنِ عُمَرَ: فَلَمَّا رآني مطيقا أجازني.
ثم ذكر قصة الأصيرم، وكلام أبي سفيان على الجبل، وهي ما روى البخاري في " صحيحه " عن البراء بن عازب -رضي الله عنهما - قال: «أشرف أبو سفيان، قال: أفي القوم محمد؟ فقال صلى الله عليه وسلم: لا تجيبوه، قال: أفي القوم ابن أبي قحافة؟ فقال: لا تجيبوه، فقال: أفي القوم ابن الخطاب؟ فقال: لا تجيبوه، فقال: إن هؤلاء قد قتلوا، فلو كانوا أحياء لأجابوا، فلم يملك عمر نفسه، فقال: كذبت يا عدو الله أبقى الله تعالى لك ما يخزيك ويسوءك.
قال أبو سفيان: أعلُ هُبَل، أعلُ هُبَل. فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وسلم: أجيبوه، قالوا: مَا نُقُولُ؟ قَالَ: قُولُوا: اللَّهُ أَعْلَى وَأَجَلُّ، قال أبو سفيان: لنا العزّى ولا عزّى لكم، فقال النبي صلى الله عليه وسلم: أجيبوه، قَالُوا: مَا نَقُولُ؟ قَالَ: قُولُوا: اللَّهُ مَوْلَانَا ولا مولى لكم. قَالَ أبو سفيان: يَوْمٌ بِيَوْمِ بَدْرٍ، وَالْحَرْبُ سِجال، فأجابه عمر: لَا سَوَاءً قَتْلَانَا فِي الْجَنَّةِ، وَقَتْلَاكُمْ فِي النار، ثم قال أبو سفيان: وستجدون مثلة لم آمر بها ولم تسؤني.
»

[فصل في ما اشتملت عليه هذه الغزوة من الأحكام]
فصل
في ما اشتملت عليه هذه الغزوة من الأحكام منها أن الجهاد يلزم بالشروع فيه، فمن لبس لأمته، وشرع في أسبابه ليس له أن يرجع.
ومنها أنه لا يجب الخروج إذا طرق العدو في الديار
وَمِنْهَا أَنَّهُ لَا يَأْذَنُ لِمَنْ لَا يُطِيقُ القتال من الصبيان
وَمِنْهَا جَوَازُ الْغَزْوِ بِالنِّسَاءِ، وَالِاسْتِعَانَةِ بِهِنَّ فِي الجهاد، وجواز الانغماس في العدو، كما فعل أنس بن النضر وغيره، وأن الإمام إذا خرج صلى بهم قاعدا وصلوا وراءه قعودا، وأن الدعاء بالشهادة، وتمنيها ليس من المنهي عنه كما فعل ابن جَحْشٍ، وأن الْمُسْلِمَ إِذَا قَتَلَ نَفْسَهُ، فَهُوَ مِنْ أَهْلِ النار كقزمان، وأن الشهيد لَا يُغَسَّلُ، وَلَا يُصَلَّى عَلَيْهِ، وَلَا يُكَفَّنُ في غير ثيابه إلا أن يسلبها، وأنه إذا كان جنبا غُسِّل كحنظلة، وأن الشهداء يدفنون في مصارعهم لأمره بردّ القتلى إليها، وجواز دفن الاثنين والثلاثة في قبر واحد، وهل دفنهم في ثيابهم استحباب

(1/143)

أو وجوب؟ الثاني: أظهر، ومنها أن المعذور كالأعرج يجوز له الخروج، وأن المسلمين إذا قتلوا مسلما يظنونه كافرا في الجهاد، فديتُه في بيت المال، لأنه أراد أن يدي أبا حذيفة بن اليمان، فَامْتَنَعَ حذيفة مِنْ أَخْذِ الدِّيَةِ، وَتَصَدَّقَ بِهَا على المسلمين.
فأما الحِكَم التي في هذه الوقعة، فقد أشار سبحانه إلى أُمهاتها في سُورَةِ (آلِ عِمْرَانَ) مِنْ قَوْلِهِ: {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ} [آل عمران: 121] إلى تمام الستين آية.
فمنها تعريفهم بسوء عاقبة المعصية والفشل والتنازع، ليتقوا ويحذروا من أسباب الخذلان، وأن حكمة الله جرت بأن الرسل وأتباعهم يُدالون مَرَّةً، ويُدال عَلَيْهِمْ أُخْرَى، لَكِنْ تَكُونُ لَهُمُ العاقبة، فلو انتصروا عليه دائما لم يحصل المقصود، قَالَ اللَّهُ تَعَالَى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ} [آلِ عِمْرَانَ: 179] (1) أَيْ: مَا كَانَ اللَّهُ لِيَذَرَكُمْ عَلَى مَا أَنْتُمْ عَلَيْهِ مِنَ الْتِبَاسِ الْمُؤْمِنِينَ بِالْمُنَافِقِينَ حَتَّى يَمِيزَ أَهْلَ الْإِيمَانِ مِنْ أَهْلِ النفاق، كما ميزهم بالمحن يَوْمَ أُحُدٍ، {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} [آل عمران: 179] الذي يميز بين هؤلاء وهؤلاء، فإنهم متميزون في علمه، وَهُوَ سُبْحَانَهُ يُرِيدُ أَنْ يَمِيزَهُمْ تَمْيِيزًا مَشْهُودًا. وَقَوْلُهُ: {وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} [آل عمران: 179] اسْتِدْرَاكٌ لِمَا نَفَاهُ مِنَ اطلاعهم على الغيب، أي: سِوَى الرُّسُلِ، فَإِنَّهُ يُطْلِعُهُمْ عَلَى مَا يَشَاءُ كما في سورة الجن، فسعادتكم بالإيمان بِالْغَيْبِ الَّذِي يُطْلِعُ عَلَيْهِ رُسُلَهُ، فَإِنْ آمَنْتُمْ به واتقيتم كان لكم أعظم الأجر.
ومنها استخراج عبودية أوليائه في السراء والضراء، وفيما يحبون وفيما يكرهون فإذا ثبتوا على الطاعة فيما أحبوا وكرهوا، فهم عبيده حقا وليسوا كمن يعبده على حرف.
ومنها أنه لو بسط لهم النصر دائما لكانوا كما يكونون لو بسط لهم في الرزق، فهو المدبر لهم، كَمَا يَلِيقُ بِحِكْمَتِهِ، إنَّهُ بِهِمْ خَبِيرٌ بَصِيرٌ.
ومنها أنهم إذا انكسروا له استوجبوا النصر، فإن خلعة النصر مع ولاية الذل، كما قَالَ تَعَالَى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ} [آل عمران: 123] (2) .
{وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ} [التوبة: 25] (3) الآية، ومنها أنه هيأ لعباده منازل لا تبلغها أعمالهم، ولا يبلغونها إلا بالبلاء، فقيضه لهم بالأسباب التي توصلهم إليها من ابتلائهم
_________
(1) سورة آل عمران، الآية: 179.
(2) سورة آل عمران، الآية: 123.
(3) سورة التوبة، الآية: 25.

(1/144)

وامتحانهم، كما وفّقهم للأعمال الصالحة.
ومنها أن العافية الدائمة، والنصر والغنى يورث ركونا إلى العاجلة، ويثبط النفوس، ويعوقها عن السير إلى الله، فإذا أراد الله كرامة عبد قيّض له من البلاء ما يكون دواء لهذا.
وَمِنْهَا أَنَّ الشَّهَادَةَ عِنْدَهُ مِنْ أَعْلَى مَرَاتِبِ أوليائه، وهو سبحانه يحب أن يتخذ من أوليائه شهداء.
ومنها أنه سبحانه إذا أراد هلاك أعدائه قيّض أسبابا يستوجبون بها هلاكهم، وَمِنْ أَعْظَمِهَا بَعْدَ كُفْرِهِمْ بَغْيُهُمْ وَطُغْيَانُهُمْ وَمُبَالَغَتُهُمْ وبغيهم في أذى أوليائه، فيتمض بذلك أولياؤه من ذنوبهم، ويكون من أسباب محق أعدائه، وذكر سبحانه ذَلِكَ فِي قَوْلِهِ: {وَلَا تَهِنُوا وَلَا تَحْزَنُوا} [آل عمران: 139] إلى قوله:
{وَيَمْحَقَ الْكَافِرِينَ} [آل عمران: 141] (1) فجمع بين تشجيعهم، وحسن التعزية، وذكر الحكم التي اقتضت إدالة الله الْكُفَّارِ عَلَيْهِمْ، فَقَالَ: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ} [آل عمران: 140] (2) أي: ما بالكم تحزنون وتهنون عند هذا، وقد مسهم مثله في سبيل الشيطان.
ثُمَّ أَخْبَرَ أَنَّهُ يُدَاوِلُ أَيَّامَ هَذِهِ الْحَيَاةِ الدُّنْيَا بَيْنَ النَّاسِ، وَأَنَّهَا عَرَضٌ حَاضِرٌ يُقَسِّمُهَا دولا بين أوليائه وأعدائه بخلاف الآخرة، ثم ذكر حكمة أخرى، وهي تمييز المؤمن من المنافق، فَيَعْلَمُهُمْ عِلْمَ رُؤْيَةٍ وَمُشَاهَدَةٍ بَعْدَ أَنْ كَانُوا معلومين في غيبة، لأن الْعِلْمُ الْغَيْبِيُّ لَا يَتَرَتَّبُ عَلَيْهِ ثَوَابٌ وَلَا عقاب، ثم ذكر حكمة أخرى، وهي اتخاذه منهم شهداء، وَقَوْلُهُ: {وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ} [آل عمران: 140] تنبيه لطيف على كراهته وبغضه للمنافقين انْخَذَلُوا عَنْ نَبِيِّهِ يَوْمَ أُحد، فَلَمْ يَشْهَدُوهُ ولم يتخذ منهم شهداء، لأنه لا يحبهم، ثم ذكر حكمة أخرى، وهي تمحيص المؤمنين من الذنوب، وأيضا من المنافقين، ثُمّ ذَكَرَ حِكْمَةً أُخْرَى، وَهِي مَحْقُ الْكَافِرِينَ. ثم أنكرعليهم حسبانهم وظنهم دخول الجنة بدون الجهاد، فَقَالَ: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ} [آل عمران: 142] (3) أي: ولما يقع منكم، فيكون الجزاء على الواقع المعلوم، ثم وبخهم على هزيمتهم من
_________
(1) سورة آل عمران، الآية: 139-142.
(2) آل عمران، الآية: 140.
(3) آل عمران، الآية: 142.

(1/145)

أَمْرٍ كَانُوا يَتَمَنَّوْنَهُ، وَيَوَدُّونَ لِقَاءَهُ، فَقَالَ: {وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ} [آل عمران: 143] (1) وَمِنْهَا أن هذه الوقعة مقدمة بين يدي موته - صلى الله عليه وسلم - وَالشَّاكِرُونَ هُمُ الَّذِينَ عَرَفُوا قَدْرَ النِّعْمَةِ، فَثَبَتُوا عَلَيْهَا حَتَّى مَاتُوا أَوْ قُتِلُوا، فَظَهَرَ أَثَرُ هَذَا الْعِتَابِ وَحُكْمُ هَذَا الْخِطَابِ يَوْمَ مَاتَ رسول الله - صلى الله عليه وسلم - فجعل لهم العاقبة، ثم أخبر أنه جعل لكل نفس أجلا، ثم أخبر أن كثيرا من الأنبياء قُتلوا، وَقُتِلَ مَعَهُمْ أَتْبَاعٌ لَهُمْ كَثِيرُونَ، فَمَا وَهَنَ مَن بَقِيَ مِنْهُمْ لِمَا أَصَابَهُمْ فِي سبيل الله، وما ضعفوا وما اسْتَكَانُوا بَلْ تَلَقَّوُا الشَّهَادَةَ بِالْقُوَّةِ وَالْعَزِيمَةِ وَالْإِقْدَامِ، ثم أخبر سبحانه عما استنصر بِهِ الْأَنْبِيَاءُ وَأُمَمُهُمْ عَلَى قَوْمِهِمْ مِنَ اعْتِرَافِهِمْ، وتوبتهم واستغفارهم، وسؤالهم ربهم التثبيت لأقدامهم، والنصر عَلَى أَعْدَائِهِمْ فَقَالَ: {وَمَا كَانَ قَوْلَهُمْ إِلَّا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} [آل عمران: 147] (2) لما علموا أَنَّ الْعَدُوَّ إنَّمَا يُدال عَلَيْهِمْ بِذُنُوبِهِمْ، وَأَنَّ الشّيْطَانَ إنَّمَا يَسْتَزِلُّهُمْ، وَيَهْزِمُهُمْ بِهَا، وَأَنَّهَا نَوْعَانِ: تقصير في حق، أو تجاوز في حد، وأن النصر منوط بِالطَّاعَةِ قَالُوا: {رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا} [آل عمران: 147] ثم علموا أنه سبحانه وَتَعَالَى إنْ لَمْ يُثَبِّتْ أَقْدَامَهُمْ، وَيَنْصُرْهُمْ، لَمْ يقدروا على ذلك، فسألوه ما هو بيده، فَوَفَّوُا الْمَقَامَيْنِ حَقَّهُمَا: مَقَامَ الْمُقْتَضِي، وَهُوَ التَّوْحِيدُ والالتجاء إليه، ومقام إزالة المانع من النصر، وَهُوَ الذُّنُوبُ وَالْإِسْرَافُ، ثُمَّ حَذَّرَهُمْ سُبْحَانَهُ مِنْ طاعة عدوهم الكفار والمنافقين، وأنهم إن فعلوا ذلك خسروا الدارين، وفيه تعريض بمن أطاعهم من المنافقين لما انتصروا يَوْمَ أُحد، ثُمَّ أَخْبَرَ سُبْحَانَهُ أَنَّهُ مَوْلَى المؤمنين وخير الناصرين، فمن والاه، فهو المنصور، ثم أخبر أَنَّهُ سَيُلْقِي فِي قُلُوبِ أَعْدَائِهِمُ الرُّعْبَ الَّذِي يمنعهم من الهجوم عليهم، وذلك بسب الشرك، وعلى قدر الشرك يكون الرعب، والمؤمن الذي لم يلبس إيمانه بالشرك، له الأمن والهدى.
ثم أخبر بصدق وعده في النصر، وأنهم لو استمروا على الطاعة، لاستمر النصر، ولكن انخلعوا عن الطاعة،
_________
(1) آل عمران، الآية: 143.
(2) آل عمران، الآية: 147.

(1/146)

فَفَارَقَتْهُمُ النُّصْرَةُ، فَصَرَفَهُمْ عَنْ عَدُوِّهِمْ عُقُوبَةً وَابْتِلَاءً وتعريفا لهم بعاقبة المعصية، ثم أخبر بعفوه عنهم بعد ذلك. قيل للحسن: كيف عفا وقد سلّط عليهم أعداءهم؟ فقال: لولا عفوه لاستأصلهم، ولكن بعفوه دفع عنهم عدوهم بعد أن أجمعوا عَلَى اسْتِئْصَالِهِمْ. ثُمَّ ذَكَّرَهُمْ بِحَالِهِمْ وَقْتَ الْفِرَارِ مصعدين، أي: جادين في الهرب، أَوْ صَاعِدِينَ فِي الْجَبَلِ لَا يَلْوُونَ عَلَى نبيهم وأصحابهم، وَالرَّسُولُ يَدْعُوهُمْ فِي أُخْرَاهُمْ: «إِلَى عِبَادِ اللَّهِ أنا رسول الله» ، فأثابهم بهذا الفرار غمًا بعد غم: الفرار، وغم صرخة الشيطان بأن محمدا قُتل، وَقِيلَ: جَازَاكُمْ غَمًّا بِمَا غَمَمْتُمْ رَسُولَهُ بفراركم عنه، والأول أظهر لوجوه:
الأول: قوله: {لِكَيْلَا تَأْسَوْا} [الحديد: 23] إلى آخره، تنبيها عَلَى حِكْمَةِ هَذَا الْغَمِّ بَعْدَ الْغَمِّ، وَهُوَ نسيانهم الحزن على ما فاتهم من الظفر، وما أصابهم من الهزيمة، وهذا إنما يحصل بغم يَعْقُبُهُ غَمٌّ آخَرُ.
الثَّانِي: أَنَّهُ مُطَابِقٌ لِلْوَاقِعِ، فحصل غَمُّ فَوَاتِ الْغَنِيمَةِ، ثُمَّ أَعْقَبَهُ غَمُّ الْهَزِيمَةِ، ثم غم الجراح والقتل، ثم سماع قتل النبي، ثم ظهور العدو على الجبل، وَلَيْسَ الْمُرَادُ غَمَّيْنِ اثْنَيْنِ خَاصَّةً، بَلْ غَمًّا متتابعا لتمام الابتلاء. الثالث: أن قوله: بِغَمٍّ من تمام الصواب، لَا أَنَّهُ سَبَبُ جَزَاءِ الثَّوَابِ، وَالْمَعْنَى: أَثَابَكُمْ غَمًّا مُتَّصِلًا بِغَمٍّ جَزَاءً عَلَى مَا وَقَعَ من الهرب وإسلامهم النبي، وترك الاستجابة له، ومخالفته في لزوم المركز، وتنازعهم وفشلهم، وكل واحد يوجب غما يخصه، ومن لطفه بهم أنها من موجبات الطباع التي تمنع من النصرة المسقرة، فَقَيَّضَ لَهُمْ بِلُطْفِهِ أَسْبَابًا أَخْرَجَهَا مِنَ الْقُوَّةِ إِلَى الْفِعْلِ، فَتَرَتَّبَ عَلَيْهَا آثَارُهَا الْمَكْرُوهَةُ، فَعَلِمُوا أن التوبة منها، والاحتراز منها، ودفعها بأضدادها متعين، وربما صحت الأجساد بالعلل.
ثم إنه سبحانه رحمهم، فغيّب عنهم الغم بالنعاس، وهو في الحرب علامة النصر، كما نزل يَوْمَ بَدْرٍ، وَأَخْبَرَ أَنَّ مَنْ لَمْ يُصِبْهُ فَهُوَ مِمَّنْ أَهَمَّتْهُ نَفْسُهُ لَا دِينُهُ وَلَا نَبِيُّهُ وَلَا أَصْحَابُهُ، وَأَنَّهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ.
وفسر هذا الظن بِأَنَّهُ سُبْحَانَهُ لَا يَنْصُرُ رَسُولَهُ، وَأَنَّ أَمْرَهُ سيضمحل، وفسر بظنهم أن ما أصابهم لم يكن بقدر الله، وَلَا حِكْمَةَ لَهُ فِيهِ، فَفُسِّرَ بِإِنْكَارِ الْحِكْمَةِ وإنكار القدر وإنكار إتمام دينه، وهذا هو ظن السوء الذي ظنه المشركون والمنافقون في (سورة الفتح) ، وإنما كان هذا الظن ظن السوء

(1/147)

لأنه ظن لا يليق بالله وصفاته وأسمائه وحكمته وحمده، وتفرده بالربوبية والألوهية وصدقه في وعده، فمن ظن أنه لا يتم أمر رسوله، وأنه يديل الباطل على الحق إدالة مستقرة، يضمحل معها الحق اضمحلالا لا يقوم بعده، فقد ظن به ظَنَّ السَّوْءِ، وَنَسَبَهُ إِلَى خِلَافِ مَا يَلِيقُ بكماله وصفاته، ومن أنكر أن يكون ذلك بقدره، فما عرفه ولا عرف ملكه، وكذلك من أنكر الحكمة التي يستحق الحمد عليها في ذلك، فزعم أنها مشيئة مجردة عن الحكمة، فذلك ظَنُّ الَّذِينَ كَفَرُوا، فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفي غيرهم، ولا يسلم من ذَلِكَ إلَّا مَنْ عَرَفَ اللَّهَ، وَعَرَفَ أَسْمَاءَهُ وصفاته وموجب حمده وحكمته، فمن قنط من رحمته، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَمَنْ جَوَّزَ عليه أنه يعذب المحسن، ويسوي بينه وبين عدوه، فقد ظن به ذلك، ومن ظن أنه يترك خلقه سدى من الأمر والنهي، فقد ظن به ظن السوء. وكذلك من ظن أنه لا يثيبهم ولا يعاقبهم، ولا يبين لهم ما اختلفوا فيه، وكذلك من ظن أنه يضيع العمل الصالح بلا سبب من العبد، ويعاقبه بما لا صُنع فيه، أو جوّز عليه أن يؤيد أعداءه بالمعجزات التي يؤيد بها الرسل، وأنه يحسن منه كل شيء حتى يخلد في النار من فنى عمره في طاعته، وينعم من أستنفذ عمره في معصيته، وكلاهما في الحسن سواء لا يعرف امتناع أحدهما إلَّا بِخَبَرٍ صَادِقٍ، وَإِلَّا فَالْعَقْلُ لَا يَقْضِي بقبح أحدهما وحسن الآخر، وكذلك من ظن أَنَّهُ أَخْبَرَ عَنْ نَفْسِهِ وَصِفَاتِهِ وَأَفْعَالِهِ بِمَا ظاهره باطل، وَتَرَكَ الْحَقَّ لَمْ يُخْبِرْ بِهِ وَإِنَّمَا رَمَزَ إليه رموزا بعيدة، وصرح دائما بالتشبيه وبالباطل، وأراد من خلقه أن يتعبوا أذهانهم في تحريف كلامه، وَأَحَالَهُمْ فِي مَعْرِفَةِ أَسْمَائِهِ وَصِفَاتِهِ عَلَى عُقُولِهِمْ، لَا عَلَى كِتَابِهِ، بَلْ أَرَادَ مِنْهُمْ أَنْ لَا يَحْمِلُوا كَلَامَهُ عَلَى مَا يَعْرِفُونَ مِنْ لغتهم مع قدرته على التصريح بالحق، وإزالة الألفاظ التي توقعهم في اعتقاد الباطل، وَظَنَّ أَنَّهُ هُوَ وَسَلَفُهُ عَبَّرُوا عَنِ الْحَقِّ دُونَ اللَّهِ وَرَسُولِهِ، وَأَنَّ الْهُدَى وَالْحَقَّ فِي كلامهم، وأن كلام الله لا يؤخذ من ظاهره إلا الضلال فهذا من أسوأ الظن بالله، فكل من هَؤُلَاءِ مِنَ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ، وَمِنَ الظانين بالله غير الحق ظن الجاهلية، ومن ظن أنه يَكُونَ فِي مُلْكِهِ مَا لَا يَشَاءُ،

(1/148)

وَلَا يَقْدِرُ عَلَى إيجَادِهِ وَتَكْوِينِهِ فَقَدْ ظَنَّ به ظن السوء، ومن ظن أنه متعطل من الأزل إلى الأبد عن الفعل، ولا يوصف به ثم صار قادرا عليه، فقد ظن به الظن السوء، ومن ظن أَنَّهُ لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يَعْلَمُ الموجودات، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَمَنْ ظَنَّ أنه لا إرادة له، ولا كلام يقوم به، ولم يكلم أحدا، ولا يتكلم أبدا، وَلَا لَهُ أَمْرٌ وَلَا نَهْيٌ يَقُومُ بِهِ، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَمَنْ ظَنَّ أنه ليس فوق سماواته على عرشه بائنا من خلفه، وأن الأمكنة بالنسبة إليه سواء، ومن قال: سبحان ربي الأسفل، كمن قال: سبحان ربي الأعلى، فقد ظن به أقبح الظن، ومن ظن أنه يحب الكفر والفسوق والعصيان، كما يحب الطاعة، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَمَنْ ظَنَّ أَنَّهُ لَا يُحِبُّ وَلَا يَرْضَى وَلَا يَغْضَبُ، وَلَا يُوَالِي وَلَا يُعَادِي، وَلَا يَقْرُبُ مِنْ أحد ولا يقرب منه أحد، فقد ظن به ظن السوء، وكذلك من ظَنَّ أَنَّهُ يُسَوِّي بَيْنَ الْمُتَضَادَّيْنِ، أَوْ يُفَرِّقُ بَيْنَ الْمُتَسَاوِيَيْنِ مِنْ كُلِّ وَجْهٍ، أَوْ يُحْبِطُ طاعات العمر بكبيرة واحدة تكون بعدها فيخلد فاعلها في النار أبد الآبدين بتلك الكبيرة، فَقَدْ ظَنَّ بِهِ ظَنَّ السَّوْءِ، وَبِالْجُمْلَةِ فَمَنْ ظَنَّ بِهِ خِلَافَ مَا وَصَفَ بِهِ نَفْسَهُ، أو وصفه به رسوله، أو عطّل ما وصف به نفسه، فقد ظن به ظن السوء، كمن ظَنَّ أَنَّ لَهُ وَلَدًا أَوْ شَرِيكًا أَوْ شفيعا بغير إذْنِهِ، أَوْ أَنَّ بَيْنَهُ وَبَيْنَ خَلْقِهِ وَسَائِطَ، يرفعون حوائجهم إليه، أو أن ما عنده ينال بالمعصية كما ينال بالطاعة، أو ظن أَنَّهُ إذَا تَرَكَ لِأَجْلِهِ شَيْئًا لَمْ يُعَوِّضْهُ خيرا منه، أو ظن أنه يعاقب بمحض المشيئة بغير سبب من العبد، أو ظن أنه إذا صدق في الرغبة والرهبة أنه يجيبه، أو ظن أَنَّهُ يُسَلِّطُ عَلَى رَسُولِهِ مُحَمَّدٍ - صَلَّى اللَّهُ عليه وسلم - أعداءه تسليطا مستقرا في حياته ومماته، وأنه ابتلاه بِهِمْ لَا يُفَارِقُونَهُ، فَلَمَّا مَاتَ اسْتَبَدُّوا بِالْأَمْرِ دون وصيِّته وظلموا أهل بيته، وكانت العزة لأعدائه وأعدائهم بلا ذنب لأوليائه، وهو يقدر على نصرهم، ثم جعل أعداءه المبدلين دينه مضاجعين له في حفرته وتسلم أمته عليه وعليهم، وكل مبطل وكافر ومبتدع مقهور، فهو يظن بربه هذا الظن، فأكثر الخلق بل كلهم إلا ما شَاءَ اللَّهُ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ السوء، ومن فتش نفسه، رَأَى ذَلِكَ فِيهَا كَامِنًا كُمُونَ النَّارِ فِي الزناد، فاقدح من زناد من شئت ينبئك شرره عما في زناده، فَمُسْتَقِلٌّ وَمُسْتَكْثِرٌ، وَفَتِّشْ نَفْسَكَ هَلْ أَنْتَ سَالِمٌ،

(1/149)

فَإِنْ تنْج مِنْهَا تَنْجُ مِنْ ذِي عظيمَةٍ ... وَإِلَّا فَإِنِّي لَا إِخَالُكُ نَاجِيًا
فَلْيَعْتَنِ اللَّبِيبُ النَّاصِحُ لِنَفْسِهِ بِهَذَا الْمَوْضِعِ، وَلْيَتُبْ إِلَى اللَّهِ ويستغفره كُلَّ وَقْتٍ مِنْ ظَنِّهِ بِرَبِّهِ ظَنَّ السَّوْءِ.
وَالْمَقْصُودِ مَا سَاقَنَا إِلَى هَذَا الْكَلَامِ مِنْ قوله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} [آل عمران: 154] (1) ثم أخبر عن الكلام الصادر عَنْ ظَنِّهِمُ الْبَاطِلِ وَهُوَ قَوْلُهُمْ: {هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ} [آلِ عِمْرَانَ: 154] وَقَوْلُهُمْ: {لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} [آل عمران: 154] فليس مقصودهم بهذا إثبات القدر، ولو كان ذلك لم يذموا، ولما حسن الرد عليهم بِقَوْلِهِ: {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] ولهذا قال غير واحد: إن ظنهم هذا التَّكْذِيبُ بِالْقَدَرِ، وَظَنُّهُمْ أَنَّ الْأَمْرَ لَوْ كَانَ إليهم لما أصابهم القتل، فأكذبهم بقوله: {إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] فَلَا يكون إلا ما سبق به قضاؤه، فلو كتب القتل على من كان في بيته لخرج إلى مضجعه، وَهَذَا مِنْ أَظْهَرِ الْأَشْيَاءِ إبْطَالًا لِقَوْلِ الْقَدَرِيَّةِ.
ثم أخبر تعالى عن حكمة أخرى في هذا التقدير، وهي ابتلاء ما في صدورهم، واختبار مَا فِيهَا مِنَ الْإِيمَانِ وَالنِّفَاقِ، فَالْمُؤْمِنُ لَا يزداد بذلك إلا إيمانا، والمنافق ومن في قلبه مرض يظهر على جوارحه، ثم ذكر حكمة أخرى، وهي تمحيص ما في قلوب المؤمنين، وهو تنقيتها، فإن القلوب يخالطها من بغلبة الطبائع وميل النفس، وَحُكْمِ الْعَادَةِ، وَتَزْيِينِ الشَّيْطَانِ، وَاسْتِيلَاءِ الْغَفْلَةِ مَا يضادُّ ما فيها من الإيمان، فلو كانت في عافية دائمة لم تتخلص من هذا، فكانت رحمته عليهم بهذه الكسرة والهزيمة تعادل نعمته عليهم بالنصرة، ثم أخبر تعالى عمن تولى من المؤمنين، وأنه بسبب ذنوبهم فاستزلهم الشيطان بتلك الأعمال، فَكَانَتْ أَعْمَالُهُمْ جُندا عَلَيْهِمُ ازْدَادَ بِهَا عَدُوُّهُمْ قُوَّةً، فَإِنَّ الْأَعْمَالَ جُنْدٌ لِلْعَبْدِ وجُند عَلَيْهِ، ففرار الإنسان من عدو يطيقه إنما هو بجند من عمله.
ثم أخبر أَنَّهُ عَفَا عَنْهُمْ لِأَنَّ هَذَا الْفِرَارَ لَمْ يكن عن شك وإنما كان لعارض، ثم ذكر سبحانه أن هذا بأعمالهم فَقَالَ: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا} [آلِ عِمْرَانَ: 165] (2) وَذَكَرَ هَذَا بِعَيْنِهِ فِيمَا هُوَ أعم من ذلك في السور المكية، وقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30] (3)
_________
(1) سورة آل عمران، الآية: 154.
(2) سورة آل عمران، الآية: 165.
(3) سورة الشورى، الآية: 30.

(1/150)

وَقَالَ: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} [النساء: 79] (1) فالنعمة فضله، والسيئة عدله، وختم الآية بِقَوْلِهِ: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [آل عمران: 165] بعد قوله: {هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} [آل عمران: 165] إعْلَامًا بعموم قدرته مع عدله، ففيه إثبات القدر والسبب فأضاف السبب إلى نفوسهم، وعموم القدرة إِلَى نَفْسِهِ، فَالْأَوَّلُ يَنْفِي الْجَبْرَ، وَالثَّانِي يَنْفِي إبطال القدر، فهو مشاكل قَوْلَهُ: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ - وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 28 - 29] (2) وفي ذكر قدرته نُكْتَةٌ لَطِيفَةٌ، وَهِيَ أَنَّ هَذَا الْأَمْرَ بِيَدِهِ، فلا تطلبوا كشف أمثاله من غيره، وكشف هذا ووضحه بِقَوْلِهِ: {وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ} [آل عمران: 166] (3) وَهُوَ الْإِذْنُ الْكَوْنِيُّ الْقَدَرِيُّ، ثم أخبر عن حكمة هذا التقدير وهو أَنْ يَعْلَمَ الْمُؤْمِنِينَ مِنَ الْمُنَافِقِينَ عِلْمَ عِيَانٍ، فتكلم المنافقون بِمَا فِي نُفُوسِهِمْ، فَسَمِعَهُ الْمُؤْمِنُونَ، وَسَمِعُوا رَدَّ الله عليهم وعرفوا مؤدى النفاق وما يئول إليه، فَلَلَّهِ كَمْ مِنْ حِكْمَةٍ فِي ضِمْنِ هَذِهِ القصة ونعمة، وكم فيها من تحذير وإرشاد، ثم عزَّاهم عمن قُتل منهم أحسن تعزية فَقَالَ: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ} [آل عمران: 169] (4) الآيات فجمع لهم بين الحياة الدائمة، والقرب مِنْهُ وَأَنَّهُمْ عِنْدَهُ، وَجَرَيَانَ الرِّزْقِ الْمُسْتَمِرِّ عَلَيْهِمْ، وَفَرَحَهُمْ بِمَا آتَاهُمْ مِنْ فَضْلِهِ وَهُوَ فَوْقَ الرِّضَى، وَاسْتِبْشَارُهُمْ بِإِخْوَانِهِمُ الَّذِينَ بِاجْتِمَاعِهِمْ بِهِمْ، يَتِمُّ سُرُورُهُمْ وَنَعِيمُهُمْ، وَاسْتِبْشَارُهُمْ بِمَا يُجَدِّدُ لَهُمْ كُلَّ وقت من نعمه وكرامته.
وذكّرهم سبحانه في هذه المحنة بما هو من أعظم نعمه عليهم، التي لو قابلوا بها كل محنة تنالهم وبلية لتلاشت في جنب هذه النعمة، وهي إرسال رسول من أنفسهم، وكل بليّة بعد هذا الخير العظيم أمر يسير جدا في جنب هذا الخير الكثير، فأعلمهم أن المصيبة من عند أنفسهم، ليحذروا، وأنها بقدره ليوحدوا ويتكلوا، وأخبرهم بما له من الحِكم لئلا يتهموه في فضله وقدره، وليتعرف
_________
(1) سورة النساء، الآية: 79.
(2) آية 28، 29 التكوير.
(3) سورة الأنفال، الآية: 41.
(4) سورة آل عمران، الآية: 169.

(1/151)

إلَيْهِمْ بِأَنْوَاعِ أَسْمَائِهِ وَصِفَاتِهِ، وَسَلَّاهُمْ بِمَا أَعْطَاهُمْ مما هو أعظم خَطَرًا مِمَّا فَاتَهُمْ مِنَ النَّصْرِ وَالْغَنِيمَةِ، وَعَزَّاهُمْ عن قتلاهم لِيُنَافِسُوهُمْ فِيهِ، وَلَا يَحْزَنُوا عَلَيْهِمْ، فَلَهُ الْحَمْدُ كَمَا هُوَ أَهْلُهُ، وَكَمَا يَنْبَغِي لِكَرَمِ وَجْهِهِ وعز جلاله.
فصل ولما انقضت الحرب، وانكفأ المشركون، فظن المسلمون أنهم قصدوا المدينة، فشق ذلك عليهم، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: " اخْرُجْ فِي آثَارِ الْقَوْمِ، فَانْظُرْ مَاذَا يَصْنَعُونَ وَمَاذَا يُرِيدُونَ، فَإِنْ هم جنبوا وامتطوا الْإِبِلَ، فَإِنَّهُمْ يُرِيدُونَ الْمَدِينَةَ، فَوَالَّذِي نَفْسِي بِيَدِهِ لئن أرادوها، لأسيرن إليهم، ثم لأناجزهم فِيهَا "، قَالَ علي: فَخَرَجْتُ فِي آثَارِهِمْ أَنْظُرُ مَاذَا يَصْنَعُونَ، فَجَنَّبُوا الْخَيْلَ، وَامْتَطَوُا الْإِبِلَ، وَوَجَّهُوا إِلَى مَكَّةَ وَلَمَّا عَزَمُوا عَلَى الرُّجُوعِ إِلَى مَكَّةَ أَشْرَفَ عَلَى الْمُسْلِمِينَ أبو سفيان ثُمَّ ناداهم: موعدكم الموسم ببدر. قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قولوا: نعم " ثم انصرفوا.
فلما كانوا ببعض الطريق تلاوموا فيما بينهم، فقالوا: أصبتم شوكتهم، ثم تركتموهم يجمعون لكم، فارجعوا نستأصلهم، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَنَادَى فِي النَّاسِ، وَنَدَبَهُمْ إِلَى الْمَسِيرِ، وَقَالَ: " لَا يَخْرُجْ مَعَنَا إلَّا مَنْ شَهِدَ القتال "، فاستجاب له المسلمون على ما بهم، فاستأذنه جابر لحبس أبيه إياه، فأذن له، فساروا حتى أتوا حمراء الأسد، فقال أبو سفيان لبعض من يريد المدينة من المشركين: هَلْ لَكَ أَنْ تُبْلِغَ مُحَمَّدًا رِسَالَةً، وَأُوقِرَ لك راحلتك زبيبا إذا أتيت مكة؟ قال: نعم. قال: بلغه أنا جمعنا الكرة لنستأصله وأصحابه، فلما قال لهم ذلك، قَالُوا: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ - فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ} [آل عمران: 173 - 174] (1) . وكانت وقعة أُحد في شوال سنة ثلاث، وَرَجَعَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِلَى المدينة، فأقام بقية السنة، فلما استهل المحرّم، بلغه أن طليحة وسلمة ابني خويلد قَدْ سَارَا فِي قَوْمِهِمَا ومن أطاعهما يدعوان بني أسد من خزيمة إلى حربه، فبعث أبا سلمة ومعه مائة وخمسون، فانتهوا إلى ماء لبني أسد يأوي قطن بن أبي مرثد الغنوي
_________
(1) سورة آل عمران: 173، 174.

(1/152)

فأصابوا إبلا وشياها، ولم يلقوا كيدا.
فَلَمَّا كَانَ خَامِسُ الْمُحَرَّمِ، بَلَغَهُ أَنَّ خالد بن سفيان الهذلي قَدْ جَمَعَ لَهُ الْجُمُوعَ، فَبَعَثَ إلَيْهِ عبد الله بن أنيس فقتله.
فلما كان في صَفَرٌ، قَدِمَ عَلَيْهِ قَوْمٌ مِنْ عَضَلٍ وَالْقَارَةِ، وَذَكَرُوا أَنَّ فِيهِمْ إسْلَامًا، وَسَأَلُوهُ أَنْ يَبْعَثَ معهم من يعلّمهم الدين، فبعث معهم ستة فيهم خبيب وَأَمَّرَ عَلَيْهِمْ مرثد بن أبي مرثد الغنوي، فكان ما كان.
وفي هذا الشهر كانت وقعة بئر معونة.
وفي ربيع الأول كانت غزوة بني النضير، وزعم الزهري أنها كَانَتْ بَعْدَ بَدْرٍ بِسِتَّةِ أَشْهُرٍ، وَهَذَا وَهْمٌ مِنْهُ أَوْ غَلَطٌ عَلَيْهِ، بَلِ الَّذِي لَا شك فيه أنها بعد أُحد، والتي بعد بدر قَيْنُقَاعٍ، وَقُرَيْظَةُ بَعْدَ الْخَنْدَقِ، وَخَيْبَرُ بَعْدَ الْحُدَيْبِيَةِ، فكان فله مع اليهود أربع غزوات.
ثُمَّ غَزَا رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِنَفْسِهِ ذات الرقاع في جمادى الأولى، وهي غزوة نجد، فخرج يريد قوما من غطفان وصلى بِهِمْ يَوْمَئِذٍ صَلَاةَ الْخَوْفِ، هَكَذَا قَالَ ابْنُ إسْحَاقَ وَجَمَاعَةٌ مِنْ أَهْلِ السِّيَرِ وَالْمَغَازِي فِي تاريخ هذه الغزوة وَصَلَاةِ الْخَوْفِ بِهَا وَتَلَقَّاهُ النَّاسُ عَنْهُمْ، وَهُوَ مشكل جدا، والظاهر أن أول صلاة صلاها للخوف بعسفان، كما في حديث صححه الترمذي، وَلَا خِلَافَ بَيْنَهُمْ أَنَّ غَزْوَةَ عُسْفَانَ كَانَتْ بعد الخندق، وقد صح عنه أنه صلاها بِذَاتِ الرِّقَاعِ، فَعُلِمَ أَنَّهَا بَعْدَ الْخَنْدَقِ، وَبَعْدَ عُسْفَانَ، وَيُؤَيِّدُ هَذَا أَنَّ أَبَا هُرَيْرَةَ وَأَبَا موسى شهدا ذات الرقاع كما في " الصحيحين "، فلما كان شعبان، وقيل: ذي القعدة من العام القابل، خرج - صلى الله عليه وسلم - لميعاد أبي سفيان بالمشركين فانتهى إلى بدر، وأقام ينتظر المشركين، وخرج أبو سفيان من مكة وهم ألفان ومعهم خمسون حتى إذا كانوا على مرحلة من مكة رجعوا، وقالوا: العام عام جدب.
ثم خرج - صلى الله عليه وسلم - في ربيع سنة خمس إلى دومة الجندل، فهجم على ماشيتهم، وأصاب ما أَصَابَ، وَهَرَبَ مَنْ هَرَبَ، وَجَاءَ الْخَبَرُ أَهْلَ دومة، فتفرقوا.
ثم بعث بريدة السلمي في شعبان إلى بني المصطلق وهي غزوة المريسيع - وهو مكان لماء - واصطفوا للقتال، وتراموا ساعة، ثم أمر أصحابه، فحملوا حملة رجل واحد، فانهزم المشركون، وَسَبَى رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - النِّسَاءَ والذراري والمال.
وفيها سقط عقد لعائشة، فاحتبسوا في طَلَبِهِ، فَنَزَلَتْ آيَةُ التَّيَمُّمِ، وَذَكَرَ الطَّبَرَانِيُّ فِي مُعْجَمِهِ مِنْ حَدِيثِ محمد بن إسحاق عَنْ يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عائشة في قصة العقد أن أبا بكر قال: يَا بُنَيَّةُ فِي كُلِّ سَفَرٍ تَكُونِينَ عَنَاءً وبلاء. فأنزل الله عز وجل آية التَّيَمُّمِ، وَهَذَا يَدُلُّ عَلَى أَنَّ قِصَّةَ

(1/153)

الْعِقْدِ الَّتِي نَزَلَ التَّيَمُّمُ لِأَجْلِهَا بَعْدَ هَذِهِ الْغَزْوَةِ، وَهُوَ الظَّاهِرُ، وَلَكِنْ فِيهَا كَانَتْ قِصَّةُ الإفك بسبب فقد العقد والتماسه، فاشتبه على بعضهم إحدى القصتين بالأخرى.
وأما قصة الإفك، فهي في هذه الغزوة إلى أن قال: فأشار علي بفراقها تلويحا لا تصريحا لَمَّا رَأَى أَنَّ مَا قِيلَ مَشْكُوكٌ فِيهِ، فأشار بِتَرْكِ الشَّكِّ وَالرِّيبَةِ إِلَى الْيَقِينِ، لِيَتَخَلَّصَ رَسُولُ الله - صلى الله عليه وسلم - من الغم الذي لحقه بكلام الناس.
وأشار أسامة بإمساكها لما علم من حِبُّ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لها ولأبيها، ولما علم من عفتها وديانتها، وأن الله لا يجعل حبيبة نبيه وبنت صديقه بالمنزلة التي أنزلها به أهل الإفك.
وَمَنْ قَوِيَتْ مَعْرِفَتُهُ لِلَّهِ وَمَعْرِفَتُهُ لِرَسُولِهِ وَقَدْرِهِ عِنْدَ اللَّهِ فِي قَلْبِهِ قَالَ كَمَا قَالَ أبو أيوب وَغَيْرُهُ مِنْ سَادَاتِ الصَّحَابَةِ لَمَّا سَمِعُوا ذَلِكَ: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور: 16]
وتأمل ما في تسبيحهم في ذلك المقام من المعرفة بالله وَتَنْزِيهِهِ عَمَّا لَا يَلِيقُ بِهِ أَنْ يَجْعَلَ لرسوله امرأة خبيثة.
فإن قيل: فما باله - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تَوَقَّفَ فِي أَمْرِهَا وسأل؟ قيل: هَذَا مِنْ تَمَامِ الحِكم الْبَاهِرَةِ الَّتِي جَعَلَ اللَّهُ هَذِهِ الْقِصَّةَ سَبَبًا لَهَا وَامْتِحَانًا وَابْتِلَاءً لرسوله، ولجميع الأمة إلى يوم القيامة، ليرفع بها أقواما، ويضع بها آخرين، واقتضى تمام الامتحان بأن حبس الوحي عن نبيه شهرا ليظهر حكمته، ويظهر كمال الوجود، ويزداد الصادقون إيمانا وثباتا على العدل وحسن الظن، ويزداد المنافقون إفكا ونفاقا، وتظهر سرائرهم، ولتتم العبودية المرادة منها ومن أبويها، وتتم نعمة الله عليهم، ولتشتد الفاقة منهم إلى الله والذل له، والرجاء له، ولينقطع رجاؤه من المخلوقين، وَلِهَذَا وَفَّتْ هَذَا الْمَقَامَ حَقَّهُ، لَمَّا قَالَ لها أبوها: قُومِي إِلَيْهِ وَقَدْ أَنْزَلَ اللَّهُ عَلَيْهِ بَرَاءَتَهَا، فقالت: والله لا أقوم إليه ولا أحمد إلا الله هو الذي أنزل براءتي.
ولو أطلع الله رسوله على الفور، لفاتت هذه الأمور والحكم، وأضعافها وأضعاف أضعافها.
وأيضا فإن الله أحب أن تظهر منزلة رسوله عنده وأهل بيته، وأن يتولى بنفسه الدفاع، والرد على الأعداء وذمهم وعيهم بأمر لا يكون لرسوله فيه عمل.
وَأَيْضًا فَإِنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كان الْمَقْصُودَ بِالْأَذَى، وَالَّتِي رُمِيَتْ زَوْجَتُهُ، فَلَمْ يَكُنْ يَلِيقُ بِهِ أَنْ يَشْهَدَ بِبَرَاءَتِهَا مَعَ عِلْمِهِ أَوْ ظَنِّهِ الظَّنَّ الْمُقَارِبَ لِلْعِلْمِ بِبَرَاءَتِهَا، وَلَمْ يظن بها سوءا قط، وكان عنده من القرائن أَكْثَرَ مِمَّا عِنْدَ الْمُؤْمِنِينَ، وَلَكِنْ

(1/154)

لكمال صبره وثباته ورفقه، وفّى مقام الصبر حقه.
ولما جاء الوحي ببراءتها حدّ من صرّح بالإفك إلا ابن أُبيّ مع أنه رأس الإفك، فقيل: لأن الحدود كفارة، وهذا ليس كذلك، وقد وعد بالعذاب الأليم فيكفيه ذلك عن الحد، وَقِيلَ: الْحَدُّ لَا يَثْبُتُ إلَّا بِالْإِقْرَارِ أَوْ بِبَيِّنَةٍ وَهُوَ لَمْ يُقِرَّ بِالْقَذْفِ وَلَا شَهِدَ بِهِ عَلَيْهِ أَحَدٌ، فَإِنَّهُ إنَّمَا كَانَ يَذْكُرُهُ بَيْنَ أَصْحَابِهِ، وَلَمْ يَشْهَدُوا عَلَيْهِ، وَلَمْ يَكُنْ يَذْكُرُهُ بَيْنَ الْمُؤْمِنِينَ.
وَقِيلَ: حَدُّ الْقَذْفِ حَقُّ الآدمي لا يستوفى إلا بمطالبة، وَإِنْ قِيلَ: إنَّهُ حَقٌّ لِلَّهِ، فَلَا بُدَّ مِنْ مُطَالَبَةِ الْمَقْذُوفِ، وعائشة لَمْ تُطَالِبْ بِهِ ابن أبي.
وقيل: تركه لِمَصْلَحَةٍ هِي أَعْظَمُ مِنْ إقَامَتِهِ، كَمَا تَرَكَ قتله مع ظهور نفاقه، وَهِي تَأْلِيفُ قَوْمِهِ، وَعَدَمُ تَنْفِيرِهِمْ عَنِ الْإِسْلَامِ، فَإِنَّهُ كَانَ مُطَاعًا فِيهِمْ رَئِيسًا عَلَيْهِمْ، فَلَمْ يؤمن إثارة الفتنة في حده.
ولعله تركه لهذه الوجوه كلها.
وَفِي مَرْجِعِهِمْ مِنْ هَذِهِ الْغَزْوَةِ قَالَ رَأْسُ الْمُنَافِقِينَ ابن أُبيّ: {لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ} [المنافقون: 8] (1) فَبَلَّغَهَا زَيْدُ بْنُ أَرْقَمَ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَجَاءَ ابن أبي يَعْتَذِرُ وَيَحْلِفُ: مَا قَالَ، فَسَكَتَ عَنْهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَأَنْزَلَ اللَّهُ تَصْدِيقَ زيد فِي سُورَةِ الْمُنَافِقِينَ، فَأَخَذَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِأُذُنِهِ، فَقَالَ: " أَبْشِرْ فَقَدْ صَدَقَكَ اللَّهُ "، ثمَّ قَالَ: " هَذَا الَّذِي وَفَّى الله بِأُذُنِهِ "، فَقَالَ لَهُ عمر: يَا رَسُولَ اللَّهِ، مر عباد بن بشر أن يضرب عُنُقَهُ، فَقَالَ: " فَكَيْفَ إذَا تَحَدَّثَ النَّاسُ أَنَّ مُحَمَّدًا يَقْتُلُ أَصْحَابَهُ ".


فصل في غزوة الخندق، فصل في قصة الحديبية، فصل في غزوة خيبر - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي غَزْوَةِ الْخَنْدَقِ]
فصل
في غزوة الخندق وهي سنة خمس في شوال، وسببها أن اليهود لما رأوا انتصار المشركين يَوْمَ أُحد، وَعَلِمُوا بِمِيعَادِ أبي سفيان لِغَزْوِ المسلمين أنه خرج لذلك ثم رجع، فخرج أشرافُهم إلى قريش يُحَرِّضُونَهُمْ عَلَى غَزْوِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عليه وسلم - فَأَجَابَتْهُمْ قُرَيْشٌ، ثُمَّ خَرَجُوا إِلَى غَطَفَانَ فَدَعَوْهُمْ واستجابوا لهم، ثم طافوا في قبائل العرب، ثم ذكر القصة إلى أن ذكر قصة العُرنيين، وقال: فيها مِنَ الْفِقْهِ جَوَازُ شُرْبِ أَبْوَالِ الْإِبِلِ، وَطَهَارَةُ بول مأكول اللحم، والجمع
_________
(1) سورة المنافقون، الآية: 8.

(1/155)

للمحارب بين قطع يده ورجله وقتله إذا أخذ المال، وَأَنَّهُ يُفْعَلُ بِالْجَانِي كَمَا فَعَلَ، فَإِنَّهُمْ لَمَّا سملوا عين الراعي سملوا أعينهم، فظهر أن القصة محكمة، وإن كانت قبل أن تنزل الحدود، فالحدود نزلت بتقريرها لا بإبطالها.

[فصل في قصة الحديبية]
فصل
في قصة الحديبية وذكر القصة إلى أن قال: والصلح على وضع الحرب عشر سنين، وأن يرجع عنهم عامه ذلك، فإذا كَانَ الْعَامُ الْمُقْبِلُ قَدِمَهَا وَخَلَّوْا بَيْنَهُ وَبَيْنَ مَكَّةَ، فَأَقَامَ بِهَا ثَلَاثًا، وَأَنْ لَا يَدْخُلَهَا إلا بسلاح الراكب والسيوف في القُرُب، ومن أتاهم لم يردوه، ومن أتى من المسلمين منهم ردوه.
وفي قصة الحديبية أنزل الله فِدْيَةَ الْأَذَى لِمَنْ حَلَقَ رَأْسَهُ بِالصِّيَامِ أَوِ الصَّدَقَةِ أَوِ النُّسُكِ فِي شَأْنِ كَعْبِ بْنِ عجرة.
وفيها دعا للمحلِّقين ثلاثا، وللمقصِّرين مرة.
وفيها نحر البدنة عن عشرة، والبقرة عن سبعة.
وفيها أهدى جمل أبي جهل لِيَغِيظَ بِهِ الْمُشْرِكِينَ.
وَفِيهَا أُنْزِلَتْ سُورَةُ الْفَتْحِ.
فلما رجع إلى المدينة جاءه نساء مؤمنات، فنهاه الله عن إرجاعهن، فَقِيلَ: هَذَا نَسْخٌ لِلشَّرْطِ فِي النِّسَاءِ، وَقِيلَ: تَخْصِيصٌ لِلسُّنَّةِ بِالْقُرْآنِ، وَهُوَ عَزِيزٌ جِدًّا، وَقِيلَ: لم يقطع الشرط إلا على الرجال خاصة، فأراد المشركون أن يعمموا في الصنفين، فأبى الله تعالى ذلك.
وفيها من الفقه اعتماره - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي أَشْهُرِ الْحَجِّ وأن الْإِحْرَامَ بِالْعُمْرَةِ مِنَ الْمِيقَاتِ أَفْضَلُ، كَمَا أَنَّ الإحرام بالحج كذلك.
وَأَمَّا حَدِيثُ «مَنْ أَحْرَمَ بِعُمْرَةٍ مِنْ بَيْتِ المقدس غُفر له» ، فلا يثبت.
ومنها أن سوق الهدي سنة في العمرة المفردة، وأن إشعار الهدي سنة لا مثلة.
ومنها استحباب مغايظة أعداء الله.
ومنها أن الأمير يَنْبَغِي لَهُ أَنْ يَبْعَثَ الْعُيُونَ أَمَامَهُ نَحْوَ الْعَدُوِّ.
وَمِنْهَا أَنَّ الِاسْتِعَانَةَ بِالْمُشْرِكِ الْمَأْمُونِ فِي الجهاد جائزة للحاجة، لأن عيينة الخزاعي كافر.
وَمِنْهَا اسْتِحْبَابُ مَشُورَةِ الْإِمَامِ رَعِيَّتَهُ وَجَيْشَهُ اسْتِخْرَاجًا لوجه الرأي، واستطابة لنفوسهم، وامتثالا لأمر الله.
ومنها جواز سبي ذراري المشركين المنفردين عن الرجال قبل القتال.
وَمِنْهَا رَدُّ الْكَلَامِ الْبَاطِلِ وَلَوْ نُسِبَ إِلَى غَيْرِ مُكَلَّفٍ، فَإِنَّهُمْ لَمَّا قَالُوا: خَلَأَتِ الْقَصْوَاءُ، رد عَلَيْهِمْ وَقَالَ: " مَا خَلَأَتْ وَمَا ذَاكَ لَهَا بخلق ".
ومنها استحباب الحلف على الخبر

(1/156)

الديني الذي يريد تأكيده، وقد حفظ عنه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْحَلِفُ فِي أَكْثَرَ مِنْ ثَمَانِينَ مَوْضِعًا، وَأَمَرَهُ اللَّهُ تَعَالَى بِالْحَلِفِ على صدق مَا أَخْبَرَ بِهِ فِي ثَلَاثَةِ مَوَاضِعَ فِي (يُونُسَ) و (سَبَأٍ) و (التَّغَابُنِ) .
وَمِنْهَا أَنَّ المشركين وأهل الفجور إذا طلبوا أمرا يعظّمون به حرمة من حرمات الله، أجيبوا إليه، وإن منعوا غيره، فيعانون على تعظيم ما فيه حُرُمَاتِ اللَّهِ تَعَالَى لَا عَلَى كُفْرِهِمْ وَبَغْيِهِمْ، ويمنعون ما سوى ذلك، فمن التمس المعاونة على محبوب لله تعالى أُجِيبَ إِلَى ذَلِكَ كَائِنًا مَنْ كَانَ مَا لم يترتب عَلَى ذَلِكَ الْمَحْبُوبِ مَبْغُوضٌ لِلَّهِ أَعْظَمُ مِنْهُ، وَهَذَا مِنْ أَدَقِّ الْمَوَاضِعِ وَأَصْعَبِهَا وَأَشَقِّهَا عَلَى النفوس، ولذلك ضاق عنه من أصحابه من ضاق، وقال عمر ما قال، وأجاب الصِّدِّيق فيها بجواب النبي صلى الله عليه وسلم، وهذا يدل على أنه أفضل الصحابة، وأكملهم وأعرفهم بالله ورسوله ودينه، وَأَشَدُّهُمْ مُوَافَقَةً لَهُ، وَلِذَلِكَ لَمْ يَسْأَلْ عمر إلا النبي، والصِّدِّيق خَاصَّةً دُونَ سَائِرِ أَصْحَابِهِ.
وَمِنْهَا أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَدَلَ ذَاتَ الْيَمِينِ إِلَى الْحُدَيْبِيَةِ، قَالَ الشَّافِعِيُّ: بَعْضُهَا مِنَ الْحِلِّ، وبعضها من الحرم، وروى أحمد في هذه القصة أنه كان - صلى الله عليه وسلم - يُصَلِّي فِي الْحَرَمِ وَهُوَ مُضْطَرِبٌ فِي الحِل، وفيه كالدلالة على أن المضاعفة متعلقة بجميع الحرم لا تختص بالمسجد، وأن قوله: صلاة في مسجد الحرام، كَقَوْلِهِ تَعَالَى: {فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ} [التوبة: 28] (1) وقوله: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ} [الإسراء: 1] (2) .
وَمِنْهَا أَنَّ مَنْ نَزَلَ قَرِيبًا مِنْ مَكَّةَ، يَنْبَغِي لَهُ أَنْ يَنْزِلَ فِي الْحِلِّ، وَيُصَلِّيَ فِي الْحَرَمِ، وَكَذَلِكَ كَانَ ابْنُ عُمَرَ يَصْنَعُ.
ومنها جواز ابتداء الإمام بطلب الصلح إذا رأى المصلحة للمسلمين فيه، وفي قيام المغيرة على رأسه - صلى الله عليه وسلم - بالسيف، ولم تكن عَادَتَهُ أَنْ يُقَامَ عَلَى رَأْسِهِ وَهُوَ قَاعِدٌ - سنة يقتدى بها عند قدوم رسل الكفار من إظهار العز والفخر وتعظيم الإمام، وليس هذا من النوع المذموم، كما أن الفخر والخيلاء في الحرب ليس مِنْ هَذَا النَّوْعِ الْمَذْمُومِ فِي غَيْرِهِ.
وَفِي بَعْثِ البُدن فِي وَجْهِ الرَّسُولِ الْآخَرِ دَلِيلٌ عَلَى اسْتِحْبَابِ إِظْهَارِ شَعَائِرِ الْإِسْلَامِ لِرُسُلِ الْكُفَّارِ، وفي قوله - صلى الله عليه وسلم - للمغيرة: أما
_________
(1) سورة التوبة، الآية: 28.
(2) سورة الإسراء، الآية: 1.

(1/157)

الْإِسْلَامُ فَأَقْبَلُ، وَأَمَّا الْمَالُ، فَلَسْتُ مِنْهُ فِي شَيْءٍ دَلِيلٌ عَلَى أَنَّ مَالَ الْمُشْرِكِ الْمُعَاهَدِ مَعْصُومٌ، وَأَنَّهُ لَا يُملك، بَلْ يُرد عَلَيْهِ، فإن المغيرة صحبهم على أمان، ثُمَّ غَدَرَ بِهِمْ، وَأَخَذَ أَمْوَالَهُمْ فَلَمْ يَتَعَرَّضِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِأَمْوَالِهِمْ، وَلَا ذبَّ عنها، ولا ضمنها لهم، لأن ذلك قَبْلَ إِسْلَامِ المغيرة.
وَفِي قَوْلِ الصِّدِّيقِ لعروة بن مسعود: امْصُصْ بَظْرَ اللَّاتِ دَلِيلٌ عَلَى جَوَازِ التَّصْرِيحِ باسم العورة إذا كان فيه مصلحة، كما أمر أن يصرح لمن دعى بدعوى الْجَاهِلِيَّةِ بِهَنِ أَبِيهِ، وَيُقَالُ لَهُ: اعْضُضْ أَيْرَ أَبِيكَ وَلَا يُكَنِّى لَهُ، فَلِكُلِّ مَقَامٍ مَقَالٌ.
ومنها احتمال قلة أدب رسول الكفار للمصلحة، لأنه لم يقابل عروة على أخذه بلحيته.
ومنها طهارة النخامة، والماء المستعمل، واستحباب التفاؤل لقوله: سهل أمركم لما جاء سهيل، وأن مصالحة المشرك بما فيه ضيم جائز للمصلحة.
ومنها أن من حلف، أو نذر، أو وعد ولم يعين وقتا لَمْ يَكُنْ عَلَى الْفَوْرِ بَلْ عَلَى التَّرَاخِي.
ومنها أن الحلق نُسُكٌ، وَأَنَّهُ أَفْضَلُ مِنَ التَّقْصِيرِ، وَأَنَّهُ نُسُكٌ في العمرة كالحج، وأنه نسك في عمرة المحصر، كَمَا هُوَ نُسُكٌ فِي عُمْرَةِ غَيْرِهِ.
وَمِنْهَا أن المحصر ينحر هديه حيث أُحصر من الحل والحرم، وَأَنَّهُ لَا يَجِبُ عَلَيْهِ أَنْ يُوَاعِدَ مَنْ يَنْحَرُهُ فِي الْحَرَمِ إِذَا لَمْ يَصِلْ إِلَيْهِ، وَأَنَّهُ لَا يَتَحَلَّلُ حَتَّى يَصِلَ إِلَى مَحَلِّهِ لقوله: {وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ} [الفتح: 25] (1) ومنها أن الموضع الذي نحروا فيه من الحل للآية، لأن الحرم كله محل نحر الْهَدْيِ.
وَمِنْهَا أَنَّ الْمُحْصَرَ لَا يَجِبُ عَلَيْهِ القضاء، وسميت التي بعدها عمرة القضية، لأنها التي قاضاهم عليها.
وَمِنْهَا أَنَّ الْأَمْرَ الْمُطْلَقَ عَلَى الْفَوْرِ، وَإِلَّا لم يغضب لتأخرهم عن الأمر. وَإِنَّمَا كَانَ تَأْخِيرُهُمْ مِنَ السَّعْيِ الْمَغْفُورِ لَا المشكور، وقد غفر الله لهم، وأوجب لهم الجنة.
وَمِنْهَا جَوَازُ صُلْحِ الْكُفَّارِ عَلَى رَدِّ مَنْ جاء منهم من المسلمين من الرجال لا النساء، فإنه لا يجوز وهو مَوْضِعُ النَّسْخِ خَاصَّةً فِي هَذَا الْعَقْدِ بِنَصِّ الْقُرْآنِ، وَلَا سَبِيلَ إِلَى دَعْوَى النَّسْخِ فِي غيره.
ومنها أن خروج البضع عن ملك الزوج متقوم، وأنه بالمسمى لا بمهر المثل.
ومنها أن شرط رَدَّ مَنْ جَاءَ مِنَ الْكُفَّارِ إِلَى الْإِمَامِ لَا يَتَنَاوَلُ مَنْ خَرَجَ مِنْهُمْ مُسْلِمًا إِلَى غير بلاد الإمام، وإذا جاء إلى بلد الإمام لا يجب رده بدون
_________
(1) سورة الفتح، الآية: 25
.

(1/158)

الطلب.
ومنها أنه إذا قَتَل الذين تسلّموه لَمْ يَضْمَنْهُ بِدِيَةٍ وَلَا قَوَدٍ وَلَمْ يَضْمَنْهُ الإمام.
ومنها أنه إذا كان بين بعض ملوك المسلمين وبين أهل الذمة عهد، جاز لملكٍ آخر أن يغزوَهم، كما أفتى به شيخ الإسلام ابن تيمية مستدلا بقصة أبي بصير مع المشركين.
والذي في هذه القصة من الحِكَم أكبر وأجلّ من أن يحيط به إلا الله.
ومنها أنها مقدمة بين يدي الفتح الأعظم، وهذه سنته سبحانه في الأمور العظام شرعا وقدرا أن يوطئ بين يديها بمقدمات وَتَوْطِئَاتٍ تُؤْذِنُ بِهَا، وَتَدُلُّ عَلَيْهَا.
وَمِنْهَا أَنَّ هذه الهدنة مِنْ أَعْظَمِ الْفُتُوحِ، فَإِنَّ النَّاسَ أَمِنَ بَعْضُهُمْ بعضا واختلط المسلمون بالكفار، ونادوهم بِالدَّعْوَةِ وَأَسْمَعُوهُمُ الْقُرْآنَ وَنَاظَرُوهُمْ عَلَى الْإِسْلَامِ جَهْرَةً آمِنِينَ، وَظَهَرَ مَنْ كَانَ مُخْتَفِيًا بِالْإِسْلَامِ وَدَخَلَ فيه مُدَّةَ الْهُدْنَةِ مَنْ شَاءَ اللَّهُ أَنْ يَدْخُلَ، فكانت تلك الشروط من أكبر الجند التي أقامها المشترطون لحزبهم، فذلوا من حيث طلبوا العز، وعز المسلمون من حيث انكسروا لله، فانقلب العز بالباطل ذلا بحق.
ومنها ما سببه الله سبحانه للمؤمنين من زيادة الإيمان، والإذعان على ما أكرهوا، وما حصل لهم في ذلك من الرضا بالقضاء وانتظار وعد الله، وشهود منّته بِالسَّكِينَةِ الَّتِي أَنْزَلَهَا فِي قُلُوبِهِمْ أَحْوَجَ مَا كَانُوا إِلَيْهَا فِي تِلْكَ الْحَالِ الَّتِي تُزَعْزَعُ لها الجبال.
ومنها أنه سبحانه جعله سببا للمغفرة لرسوله، ولإتمام نعمته عليه، وهدايته ونصره، وَانْشِرَاحِ صَدْرِهِ بِهِ مَعَ مَا فِيهِ مِنَ الضيم، ولهذا ذكره سُبْحَانَهُ جَزَاءً وَغَايَةً، وَإِنَّمَا يَكُونُ ذَلِكَ عَلَى فعلٍ قام بالرسول والمؤمنين.
وتأمل وصفه قُلُوبِ الْمُؤْمِنِينَ فِي هَذَا الْمَوْطِنِ الَّذِي اضْطَرَبَتْ فيه القلوب، فازدادوا بالسكينة إيمانا، ثم أكد بيعتهم لرسوله أنها بيعة له، وأن من نكثها، فعلى نفسه، وكل مؤمن فقد بايع الله على لسان رسوله على الإسلام وحقوقه، ثم ذكر ظن الأعراب، وأنه من جهلهم به سبحانه، ثم أخبر برضاه عن المؤمنين بالبيعة، وأنه علم ما في قلوبهم من صدق الطاعة، فأنزل الله السكينة عليهم وأثابهم الفتح والمغانم الكثيرة، وَكَانَ أَوَّلُ الْفَتْحِ وَالْمَغَانِمِ فَتْحَ خَيْبَرَ وَمَغَانِمَهَا، ثم استمرت الفتوح والمغانم إلى الأبد، وكف الأيدي عنهم، قيل: أهل مكة، وقيل: اليهود حين همُّوا أن يغتالوا من بالمدينة بعد خروج الصحابة، وقيل: أهل

(1/159)

خيبر وحلفائهم من أسد وغطفان، والصحيح تناولها لِلْجَمِيعِ، وَقَوْلُهُ: {وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ} [الفتح: 20] (1) قِيلَ: كف الأيدي، وقيل: فتح خيبر، ثم جمع لهم مع ذلك كله الهداية.
ثم وعدهم مغانم كثيرة وفتوحا أخر لم يقدروا ذلك الوقت عليها، قيل: مكة، وقيل: فارس والروم، وقيل: ما بعد خيبر من المشرق والمغرب.
ثم أخبر أنه لو قاتلهم الذين كفروا لولوا الأدبار، وأنها سنته، فإن قيل: فيوم أُحد، قيل: هو وعد معلق بشرط، وهو الصبر والتقوى، ففات يوم أُحد بالفشل المنافي للصبر، والمعصية المنافية للتقوى، ثم ذكر كف الأيدي لأجل الرجال والنساء المذكورين، فدفع العذاب عنهم بهؤلاء، كما دفعه برسوله لما كان بين أظهرهم.
ثم أخبر عما جعله الكفار في قلوبهم من الحميّة التي مصدرها الجهل والظلم، وأخبر بإنزاله في قلوب أوليائه من السكينة ما يقابل الحميّة، وإلزامهم كلمة التقوى، وهي جنس تعم كل كلمة يتقى بها وجه الله وأعلاه كلمة الإخلاص. ثم أخبر أنه أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ، فقد تكفل لِهَذَا الْأَمْرِ بِالتَّمَامِ وَالْإِظْهَارِ عَلَى جَمِيعِ أَدْيَانِ أَهْلِ الْأَرْضِ، فَفِي هَذَا تَقْوِيَةٌ لِقُلُوبِهِمْ وَبِشَارَةٌ لَهُمْ وَتَثْبِيتٌ، وَأَنْ يَكُونُوا عَلَى ثِقَةٍ مِنْ هَذَا الْوَعْدِ الَّذِي لَا بُدَّ أَنْ يُنْجِزَهُ، فَلَا تَظُنُّوا أَنَّ مَا وَقَعَ مِنَ الْإِغْمَاضِ وَالْقَهْرِ يَوْمَ الْحُدَيْبِيَةِ نُصْرَةً لِعَدُوِّهِ، وَلَا تَخَلِّيًا عَنْ رَسُولِهِ وَدِينِهِ، كَيْفَ وَقَدْ أَرْسَلَهُ بِدِينِهِ الْحَقِّ، وَوَعَدَهُ أَنْ يُظْهِرَهُ عَلَى كُلِّ دِينٍ سواه.

[فصل في غزوة خيبر]
فَصْلٌ
فِي غَزْوَةِ خَيْبَرَ قَالَ موسى بن عقبة: لَمَّا قَدِمَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمَدِينَةَ مِنَ الْحُدَيْبِيَةِ، مَكَثَ بِهَا عِشْرِينَ ليلة أو قريبا منها، ثم خرج إلى خيبر، وَاسْتَخْلَفَ عَلَى الْمَدِينَةِ سباع بن عرفطة، وَقَدِمَ أَبُو هُرَيْرَةَ حِينَئِذٍ الْمَدِينَةَ فَوَافَى سباع بن عرفطة فِي صَلَاةِ الصُّبْحِ، فَسَمِعَهُ يَقْرَأُ فِي الأولى (كهيعص) ، وفي الثانية
_________
(1) سورة الفتح، الآية: 20.

(1/160)

(ويل للمطففين) فقال في صلاته: " ويل لأبي فلان، له مكيلان إذا كال كال بالناقص، وإذا اكتال اكتال بالوافي "، ثم زودوا سباعا، فَقَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم فكلم المسلمين فأشركوه وأصحابه في سهمانهم، ولما قدمها رسول الله صلى الله عليه وسلم صلى الصبح، ثم ركب الْمُسْلِمُونَ فَخَرَجَ أَهْلُ خَيْبَرَ بِمَسَاحِيهِمْ وَمَكَاتِلِهِمْ، وَلَا يَشْعُرُونَ بَلْ خَرَجُوا لِأَرْضِهِمْ، فَلَمَّا رَأَوُا الْجَيْشَ قَالُوا: مُحَمَّدٌ وَاللَّهِ، مُحَمَّدٌ وَالْخَمِيسُ، ثُمَّ رَجَعُوا هاربين إلى مدينتهم، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اللَّهُ أَكْبَرُ، خَرِبَتْ خَيْبَرُ، إِنَّا إِذَا نَزَلْنَا بِسَاحَةِ قوم، فساء صباح المنذرين» .
ثم ذكر حديث إعطائه عَلِيًّا الراية، ومبارزته مرحبا، وذكر قصة عامر بن الأكوع، ثم حصرهم، فجهد المسلمون، فذبحوا الحمر فنهاهم، ثم صالحوه عَلَى أَنْ يُجْلَوْا مِنْهَا وَلَهُمْ مَا حَمَلَتْ ركابهم، وله الصفراء والبيضاء، واشترط أن من كتم أو غيب، فلا ذمة له وَلَا عَهْدَ، فَغَيَّبُوا مَسْكًا فِيهِ مَالٌ وَحُلِيٌّ لحيي بن أخطب كَانَ احْتَمَلَهُ مَعَهُ إِلَى خيبر، ثم ذكر الحديث، فلما أراد إجلاءهم قالوا: دعنا فيها، فأعطاهم إياها على شطر ما يخرج منها ما بدا له أن يقرهم، ولم يقتل بعد الصلح إلا ابن أبي الحقيق الناكث.
وَسَبَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صفية، وكانت تحت ابن أبي الحقيق، وعرض عليها الإسلام، فأسلمت فأعتقها، وجعل عتقها صَداقها.
وقسم خيبر على ستة وثلاثين سهما، كل سهم مائة سهم، فكان له وللمسلمين النصف، والنصف الآخر لِنَوَائِبِهِ، وَمَا يَنْزِلُ بِهِ مِنْ أُمُورِ الْمُسْلِمِينَ، قال البيهقي: وهذه خَيْبَرَ فُتِحَ شَطْرُهَا عَنْوَةً وَشَطْرُهَا صُلْحًا، فَقَسَمَ ما فتح عنوة بين أهل الخميس وَالْغَانِمِينَ، وَعَزَلَ مَا فُتِحَ صُلْحًا لِنَوَائِبِهِ وَمَا يحتاج إليه من أمور المسلمين، وهذا بناء منه على أصل مذهب الشافعي أنه يجب قسم الأرض المفتتحة عنوة.
ومن تأمل تبين أنها كلها عنوة، وَهَذَا هُوَ الصَّوَابُ الَّذِي لَا شَكَّ فِيهِ، والإمام مخير في الأرض بين قسمها ووقفها، وقسم بعضها ووقف بعض، وقد فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَنْوَاعَ الثَّلَاثَةَ، فَقَسَمَ قُرَيْظَةَ وَالنَّضِيرَ، وَلَمْ يَقْسِمْ مَكَّةَ، وَقَسَمَ شَطْرَ خيبر، وترك شطرها، ولم يغب من أهل الحديبية إلا جابر فقسم له، وقدم عليه جعفر وأصحابه، ومعهم

(1/161)

الأشعريون، وسمته امرأة من اليهود في ذراع شاةٍ أهدته له، فلم يعاقبها، وقيل: قتلها بعدما مات بشر بن البراء، وكان بين قريش تراهن، منهم من يقول: يظهر محمد وأصحابه، ومنهم من يَقُولُ: يَظْهَرُ الْحَلِيفَانِ وَيَهُودُ خَيْبَرَ، وَكَانَ الحجاج بن علاط السلمي قد أسلم، وشهدها، ثم ذكر قصته.
وفيها من الفقه القتال في الأشهر الحرم؛ لأنه خرج إليها في المحرم، ومنها قسم المغانم للفارس ثلاثة، وللراجل سهم، وَمِنْهَا أَنَّهُ يَجُوزُ لِآحَادِ الْجَيْشِ إِذَا وَجَدَ طعاما أن يأكله، ولا يخمسه لأخذ ابن المغفل جراب الشحم الذي ولى يوم خيبر، ومنها أن المدد إذا لحق بعد الحرب لا يُسهم له إلا بإذن الجيش؛ لأنه كلم أصحابه في أهل السفينة.
ومنها تحريم لحوم الحمر الإنسية، وعلل بأنها رجس، وهذا مقدم على من علل بغير ذلك، كقول من قال: إنها لم تخمس، أو إنها تأكل العذرة.
وَمِنْهَا جَوَازُ عَقْدِ الْمُهَادَنَةِ عَقْدًا جَائِزًا لِلْإِمَامِ، فَسْخُهُ مَتَى شَاءَ، وَمِنْهَا جَوَازُ تَعْلِيقِ عَقْدِ الصلح والأمان بالشرط، وتقرير أرباب التهم بالعقوبة.
ومنها الأخذ بالقرائن لقوله. " المال كثير، والعهد قريب "، وأن مَنْ كَانَ الْقَوْلُ قَوْلَهُ، إِذَا قَامَتْ قَرِينَةٌ على كذبه، لم يلتفت إلى قوله.
وَمِنْهَا أَنَّ أَهْلَ الذِّمَّةِ إِذَا خَالَفُوا شَيْئًا مما شُرِط عليهم لم تبق لهم ذمة، وأن من أخذ من الغنيمة قبل القسمة لم يملكه وإن كان دون حقه، لقوله: «شراك من نار» .
ومنها جواز التفاؤل، بل استحبابه كَمَا تَفَاءَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ برؤية بالمساحي وَالْفُؤُوسِ وَالْمَكَاتِلِ مَعَ أَهْلِ خَيْبَرَ، فَإِنَّ ذَلِكَ فأل في خرابها، وأن النقض يسري في حق النساء والذرية إذا كان الناقضون طائفة لهم شوكة، أما إذا كان وَاحِدًا مِنْ طَائِفَةٍ لَمْ يُوَافِقْهُ بَقِيَّتُهُمْ فَهَذَا لَا يَسْرِي النَّقْضُ إِلَى زَوْجَتِهِ وَأَوْلَادِهِ، كَمَا أن من أهدر دماءهم ممن يسبه لم يسر إلى نسائهم وذريتهم، فهذا هديه في هذا وهذا.
وَمِنْهَا جَوَازُ عِتْقِ الرَّجُلِ أَمَتَهُ وَجَعْلِ عِتْقِهَا صداقها وَيَجْعَلُهَا زَوْجَتَهُ بِغَيْرِ إِذْنِهَا، وَلَا شُهُودٍ، وَلَا ولي، ولا لفظ تزويج، وكذب الْإِنْسَانِ عَلَى نَفْسِهِ وَعَلَى غَيْرِهِ إِذَا لَمْ يتضمن ضرر ذلك الغير إذا كان متوصلا به إلى حقه كما فعل الحجاج، ومنها قبول هدية الكافر.
ثم انصرف إِلَى وَادِي القُرى وَكَانَ بِهَا جَمَاعَةٌ مِنْ يهود، «فلما نزلوا استقبلتهم يهود بالرمي، فقُتِل مدعم عَبْدُ رَسُولِ

(1/162)

الله صلى الله عليه وسلم، فقالوا: هنيئا له الجنة، فقال: كَلَّا وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ الشَّمْلَةَ الَّتِي أَخَذَهَا يَوْمَ خَيْبَرَ مِنَ الْمَغَانِمِ، لَمْ تُصِبْهَا المقاسم لتشتعل عليه نارا.»
ثم عبأ أصحابه ودعا أهل الوادي إلى الإسلام، فبرز رجل منهم، فبرز إليه الزبير فقتله، ثم برز رجل آخر، فبرز إليه علي فَقَتَلَهُ، حَتَّى قُتِلَ مِنْهُمْ أَحَدَ عَشَرَ رَجُلًا، كُلَّمَا قُتِلَ مِنْهُمْ رَجُلٌ دَعَا مَنْ بَقِيَ إلى الإسلام، فَقَاتَلَهُمْ حَتَّى أَمْسَوْا وَغَدَا عَلَيْهِمْ، فَلَمْ تَرْتَفِعِ الشمس قدر رُمْحٍ حَتَّى أَعْطَوْا مَا بِأَيْدِيهِمْ، وَفَتَحَهَا عَنْوَةً، وعامل اليهود على الأرض والنخل، فلما بلغ يهود تيجاء ما وطئ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أهل خيبر وفدك ووادي القرى صالحوه على الجزية، وأقاموا بأيديهم أموالهم، وما دون وادي القرى إلى المدينة حجاز، ومن وراء ذلك من الشام، ثُمَّ انْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَاجِعًا إِلَى الْمَدِينَةِ، فَلَمَّا كَانَ بِبَعْضِ الطريق عرس، وقال لبلال: «اكلأ لنا الفجر» وذكر الحديث. وروي أنها في مرجعه من الحديبية، وقيل: مرجعه من تبوك.
ففيه أَنَّ مَنْ نَامَ عَنْ صَلَاةٍ أَوْ نَسِيَهَا فوقتها حين يستيقظ أو يذكرها والرواتب تقضى، وأن الفائتة يؤذَّن لها ويُقام، وقضاء الفائتة جماعة، وأن القضاء على الفور لقوله: «فليصلها إذا ذكرها» وتأخيرها عن المعرس؛ لأنه مكان الشيطان، فارتحل إِلَى مَكَانٍ خَيْرٍ مِنْهُ، وَذَلِكَ لَا يُفَوِّتُ المبادرة، فإنهم في شغل الصلاة وفي شأنها.
وفيه تَنْبِيهٌ عَلَى اجْتِنَابِ الصَّلَاةِ فِي أَمْكِنَةِ الشَّيْطَانِ كالحمام بطريق الأولى.
ولما رجعوا رد المهاجرون إلى الأنصار منائحهم، وأقام بالمدينة إلى شوال يبعث السرايا، «منها سرية ابن حذافة الذي أمر أصحابه بدخول النار، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَوْ دَخَلُوهَا مَا خَرَجُوا مِنْهَا، إِنَّمَا الطَّاعَةُ في المعروف» . فَإِنْ قِيلَ: فَلَوْ دَخَلُوهَا دَخَلُوهَا طَاعَةً لِلَّهِ وَرَسُولِهِ فِي ظَنِّهِمْ، فَكَانُوا مُتَأَوِّلِينَ مُخْطِئِينَ، فَكَيْفَ يخلدون فيها؟ قيل: لما هموا بالمبادرة من غير اجتهاد منهم مع علمهم أن الله نهاهم عن قتل أنفسهم لم يعذروا. وإذا كان هذا فيمن عذب نفسه طاعة لولي الأمر المأمور بطاعته، فكيف بمن عَذَّبَ مُسْلِمًا لَا يَجُوزُ تَعْذِيبُهُ طَاعَةً لِوَلِيِّ الأمر؟ وإذا كان الصحابة المذكورون لو دخلوها ما خَرَجُوا مِنْهَا مَعَ قَصْدِهِمْ طَاعَةَ اللَّهِ وَرَسُولِهِ بِذَلِكَ الدُّخُولِ، فَكَيْفَ بِمَنْ حَمَلَهُ عَلَى مَا لا يجوز

(1/163)

من الطاعة الرغبة والرهبة الدنيوية؟ وكيف بمن دخلها من إخوان الشيطان، وأوهموا الجهال أنه من ميراث إبراهيم الخليل عليه السلام؟! .


فصل في غزوة الفتح العظيم، فصل في غزوة حنين، فصل في غزوة الطائف - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في غزوة الفتح العظيم]
فصل
في غزوة الفتح العظيم الَّذِي أَعَزَّ اللَّهُ بِهِ دِينَهُ وَرَسُولَهُ وَجُنْدَهُ وحرمه الأمين، وَهُوَ الْفَتْحُ الَّذِي اسْتَبْشَرَ بِهِ أَهْلُ السَّمَاءِ، وَضَرَبَتْ أَطْنَابُ عِزِّهِ عَلَى مَنَاكِبِ الْجَوْزَاءِ، وَدَخَلَ الناس به في دين الله أفواجا. خرج له صلى الله عليه وسلم سنة ثمان لعشر مضين من رمضان. ثم ذكر القصة.
ثم قال: وفيها من الفقه أَنَّ أَهْلَ الْعَهْدِ إِذَا حَارَبُوا مَنْ هُمْ في ذمة الإمام صاروا حربا له بذلك، فَلَهُ أَنْ يُبَيَّتَهُمْ فِي دِيَارِهِمْ، وَلَا يَحْتَاجُ أن يعلمهم على سواء، وإنما يكون ذلك إذا خاف منهم الخيانة، فإذا تحققها فلا.
وفيها انتقاض عهد الجميع بذلك إذا رضوا به، كما أنهم يدخلون في العهد تبعا.
وفيها جواز الصلح عشر سنين، والصواب أنه يجوز فوق ذلك للحاجة والمصلحة، وأن الإمام إِذَا سُئل مَا لَا يَجُوزُ بَذْلُهُ أَوْ لا تجب فسكت لم يكن سكوته بذلا؛ لأن أبا سفيان سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَجْدِيدَ الْعَهْدِ، فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُجِبْهُ بِشَيْءٍ، ولم يكن بهذا السكوت معاهدا له.
وفيه أن الرسول لا يقتل؛ لأن أبا سفيان ممن نقض، وقتل الجاسوس المسلم، وتجريد المرأة كلها للحاجة، وأن الرجل إذا نسب المسلم بكفر أو نفاق متأولا غضبا لله لا لهواه لم يأثم، وأن الكبيرة العظيمة قد تكفر بالحسنة الكبيرة، كما قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] (1) وبالعكس كقوله تعالى: {لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [البقرة: 264] (2) وقوله: {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ} [الحجرات: 2] (3) .
ثم قرر قصة حاطب، وقصة ذي الخويصرة وأمثاله، ثم قال: وَمَنْ لَهُ لُبٌّ وَعَقْلٌ يَعْلَمُ قَدْرَ هَذِهِ المسألة، وشدة الحاجة إليها، ويطلع منها على باب عظيم من معرفة الله وحكمته، وَفِيهَا جَوَازُ دُخُولِ مَكَّةَ لِلْقِتَالِ الْمُبَاحِ بِغَيْرِ إحرام، ولا خلاف أنه لا يدخل من
_________
(1) سورة هود، الآية: 114.
(2) سورة البقرة، الآية: 264.
(3) سورة الحجرات، الآية: 3.

(1/164)

أراد النسك إلا بإحرام، وما عدا ذلك فَلَا وَاجِبَ إِلَّا مَا أَوْجَبَهُ اللَّهُ وَرَسُولُهُ.
وفيه البيان الصريح أن مكة فتحت عنوة، وقتل سابه صلى الله عليه وسلم، وقوله: «إن الله حرم مكة، ولم يحرمها الناس» ، وهذا التحريم قدري شرعي سبق به قدره يوم خلق الْعَالَمَ، ثُمَّ ظَهَرَ بِهِ عَلَى لِسَانِ خَلِيلِهِ إبراهيم، قوله: «لا يُسفك بها دم» هذا التحريم لسفك الدم المختص بها هو الَّذِي يُبَاحُ فِي غَيْرِهَا، وَيَحْرُمُ فِيهَا لِكَوْنِهَا حرما كتحريم عضد الشجر، وقوله: «ولا يعضد بها شجر» ، وفي لفظ: «لا يعضد شوكها» ، وهو ظَاهِرٌ جِدًّا فِي تَحْرِيمِ قَطْعِ الشَّوْكِ وَالْعَوْسَجِ، لكن جوزوا قطع اليابس لأنه بمنزلة الميتة، وفي لفظ: «ولا يخبط شوكها» صريح في تحريم قطع الورق.
وقوله: «لا يختلى خلاها» لا خلاف أن المراد ما نبت بنفسه وأن الخلا: الحشيش الرطب، والاستثناء في الإذخر دليل على العموم، ولا تدخل الكمأة فيه، وما غيب في الأرض، لأنه كالثمر.
وقوله: «وَلَا يُنَفَّرُ صيدُها» صَرِيحٌ فِي تَحْرِيمِ التَّسَبُّبِ إِلَى قَتْلِ الصَّيْدِ، وَاصْطِيَادِهِ بِكُلِّ سَبَبٍ حَتَّى إِنَّهُ لَا يُنَفِّرُهُ عَنْ مَكَانِهِ، لِأَنَّهُ حَيَوَانٌ مُحْتَرَمٌ فِي هَذَا الْمَكَانِ قَدْ سَبَقَ إِلَى مَكَانٍ فَهُوَ أَحَقُّ بِهِ، فَفِي هَذَا أَنَّ الحيوان المحترم إذا سبق إلى مكانه لم يزعج عنه.
وقوله: «لا يلتقط ساقطتها إلا لمن عرفها» ، وفي لفظ: «لا تَحِلُّ سَاقِطَتُهَا إِلَّا لِمُنْشِدٍ» فِيهِ دَلِيلٌ عَلَى أَنَّ لُقَطَةَ الْحَرَمِ لَا تُمْلَكُ بِحَالٍ، وَأَنَّهَا لا تلتقط إلا للتعريف، وهذا إحدى الروايتين عن أحمد، وقال في الرواية الأخرى، والشافعي في قول: لَا يَجُوزُ الْتِقَاطُهَا لِلتَّمْلِيكِ، وَإِنَّمَا يَجُوزُ لِحِفْظِهَا لِصَاحِبِهَا، فَإِنِ الْتَقَطَهَا عَرَّفَهَا أَبَدًا حَتَّى يَأْتِيَ صاحبها، وَهَذَا هُوَ الصَّحِيحُ، وَالْحَدِيثُ صَرِيحٌ فِيهِ، وَالْمُنْشِدُ: الْمُعَرِّفُ، وَالنَّاشِدُ: الطَّالِبُ، وَمِنْهُ قَوْلُهُ: " إِصَاخَةُ النَّاشِدِ للمنشد "، وفي القصة أنه صلى الله عليه وسلم لم يدخل البيت حتى محيت الصور، ففيه دليل كراهة الصلاة في المكان الذي فيه الصور، وهو أحق بها من الحمام، لأنه إما لكونه مظنة النجاسة وإما بيت الشيطان، وأما الصور فمظنة الشرك، وغالب شرك الأمم من جهة الصور والقبور.
وفي القصة جواز أمان المرأة لِلرَّجُلِ وَالرَّجُلَيْنِ كَمَا أَجَازَ النَّبِيُّ صَلَّى اللَّهُ عليه وسلم أمان أم هانئ، وقتل المرتد تغلظت ردته من غير استتابة لقصة ابن أبي سرح.

(1/165)

[فصل في غزوة حنين]
فصل
في غزوة حنين قال ابن إسحاق: ولما سمعت هوازن بالفتح جمع مالك بن عوف هوازن، واجتمعت إليه ثقيف وجشم، وفيهم دريد بن الصمة شَيْخٌ كَبِيرٌ لَيْسَ فِيهِ إلا رأيه، ثم ذكر القصة. ثم قال: وعد الله رسوله أَنَّهُ إِذَا فَتَحَ مَكَّةَ دَخَلَ النَّاسُ فِي دين الله أفواجا، فاقتضت الحكمة أن أمسك الله قُلُوبَ هَوَازِنَ وَمَنْ تَبِعَهَا عَنِ الْإِسْلَامِ، وَأَنْ يجتمعوا وَيَتَأَلَّبُوا لِحَرْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمُسْلِمِينَ لِيَظْهَرَ أَمْرُ اللَّهِ وَتَمَامُ إِعْزَازِهِ لرسوله لتكون غنائم شكرا لِأَهْلِ الْفَتْحِ، وَلِيُظْهِرَ اللَّهُ سُبْحَانَهُ رَسُولَهُ وَعِبَادَهُ وَقَهْرَهُ لِهَذِهِ الشَّوْكَةِ الْعَظِيمَةِ الَّتِي لَمْ يَلْقَ الْمُسْلِمُونَ مِثْلَهَا، فَلَا يُقَاوِمُهُمْ بَعْدُ أَحَدٌ مِنَ العرب.
وأذاقهم أولا مرارة الهزيمة مع قوتهم ليطامن رؤساء رُفِعَتْ بِالْفَتْحِ، وَلَمْ تَدْخُلْ بَلَدَهُ وَحَرَمَهُ كَمَا دخل رسوله صلى الله عليه وسلم منحنيا على فرسه حتى إن ذقنه يكاد أن تمس قربوس سرجه تواضعا لربه وخضوعا لعظمته وليبين لمن قال: لن نغلب اليوم من قلة أن النصر من عنده، فلما انكسرت قلوبهم أرسل إِلَيْهَا خِلَعُ الْجَبْرِ مَعَ بَرِيدِ النَّصْرِ ثُمَّ أَنْزَلَ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ، وقد اقتضت حكمته أن خلع النصر إِنَّمَا تَفِيضُ عَلَى أَهْلِ الِانْكِسَارِ {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ - وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} [القصص: 5 - 6] (1) . وافتتح غزو العرب ببدر، وختمه بحنين، وقاتلت الملائكة فيهما، ورمى رسول الله صلى الله عليه وسلم بالحصباء فيهما، وبهما طفئت جمرة العرب، فبدر خوفتهم، وكسرت حدتهم، وهذه استفرغت قواهم.
وفيها جواز استعارة سلاح المشرك، وأن من تمام التوكل استعمال الأسباب، وأن ضمان الله له العصمة لا ينافي تعاطي الأسباب، كما أن إخباره أنه مظهر دينه لا يناقض أنواع الجهاد.
وشرطه ضمان العارية هل هو إخبار عن شرعه في العارية أو إخبار عن ضمانها بالأداء بعينها؟ اختلف فيه، وفيها عقر مركوب العدو إذا أعان على قتله ; وليس هنا من تعذيب الحيوان المنهي عنه، وعفوه صلى الله عليه وسلم
_________
(1) سورة القصص، الآية: 5، 6.

(1/166)

عمن هَمَّ بقتله، ومسحه صدره ودعاؤه له، وجواز الانتظار بالقسمة إسلام الكفار، فيرد عليهم ما أُخذ منهم، وفي هذا دليل على إِنَّ الْغَنِيمَةَ إِنَّمَا تُمْلَكُ بِالْقِسْمَةِ لَا بِمُجَرَّدِ الاستيلاء عليها، فلو مات أحد قبلها أو إحرازها بدار الإسلام رد نصيبه إلى بقية الغانمين، وهذا مذهب أبي حنيفة، ونص أحمد أن النفل يكون من أربعة الأخماس، وهذا الإعطاء منه، فهو أولى من تنفل الثلث بعد الخمس والربع بعده.
ولما عميت أبصار ذي الخويصرة وأضرابه عن هذه المصلحة والحكمة قال قائلهم: اعدل.
والإمام نائب عن المسلمين يتصرف بمصالحهم وقيام الدين، فإن تعين لِلدَّفْعِ عَنِ الْإِسْلَامِ، وَالذَّبِّ عَنْ حَوْزَتِهِ، وَاسْتِجْلَابِ أعداء الإسلام إليه، ليأمن شرهم ساغ ذلك بل تعين، ومبنى الشريعة باحتمال أدنى المفسدتين لدفع أعلاهما، وتحصيل أكمل المصلحتين بتفويت أدناهما، بل مبنى مصالح الدنيا والدين على هذين.
وفيها جَوَازِ بَيْعِ الرَّقِيقِ، بَلِ الْحَيَوَانِ بَعْضِهِ بِبَعْضٍ نسيئة ومتفاضلا، وأن الْمُتَعَاقِدَيْنِ إِذَا جَعَلَا بَيْنَهُمَا أَجَلًا غَيْرَ مَحْدُودٍ جاز إذا اتفقا عليه، هو الراجح إذ لا محذور فيه ولا غرر.
وقوله: «مَنْ قَتَلَ قَتِيلًا لَهُ عَلَيْهِ بَيِّنَةٌ فَلَهُ سلبه» اختلف هل هو مستحق بالشرع أو الشرط؟ على قولين هما روايتان عن أحمد، ومأخذ النزاع هل قاله بمنصب الرسالة فيكون شرعا عاما كقوله: «من زرع أَرْضِ قَوْمٍ بِغَيْرِ إِذْنِهِمْ فَلَيْسَ لَهُ مِنَ الزرع شيء، وله نفقته» ، أو بمنصب الفتيا كقوله لهند بنت عتبة: «خذي ما يكفيك وولدك بالمعروف» ، أو بمنصب الإمامة فتكون مصلحة للأمة في ذلك الوقت، فيلزم من بعده مراعاة ذلك بحسب المصلحة.
ومن هاهنا اختلفوا في كثير من المواضع كقوله: «من أحيا أرضا ميتة فهي له» ، وفيها الاكتفاء في ثبوت هذه الدعوى بشاهد من غير يمين، وأنه لا يشترط التلفظ بأشهد، وفيها أن السلب لا يخمس، وأنه من أصل الغنيمة، وأنه يستحقه من لا يُسهم له من امرأة وصبي، وأنه يستحق سلب جميع من قتل وإن كثر.

[فصل في غزوة الطائف]
فصل
في غزوة الطائف لما انهزمت ثقيف دخلوا حصنهم، وتهيئوا للقتال وسار رسول الله

(1/167)

، فنزل قريبا من حصنهم، فرموا المسلمين بالنبال رَمْيًا شَدِيدًا كَأَنَّهُ رِجْلُ جَرَادٍ، حَتَّى أُصِيبَ مِنَ الْمُسْلِمِينَ بِجِرَاحَةٍ وَقُتِلَ مِنْهُمُ اثْنَا عَشَرَ رجلا، فارتفع صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَوْضِعِ مَسْجِدِ الطائف اليوم، فحاصرهم ثمانية عشر يوما أو بِضْعًا وَعِشْرِينَ لَيْلَةً، وَنَصَبَ عَلَيْهِمُ الْمَنْجَنِيقَ وَهُوَ أول من رمى به في الإسلام، وَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَطْعِ أَعْنَابِ ثَقِيفٍ، فَوَقَعَ النَّاسُ فِيهَا يَقْطَعُونَ.
قَالَ ابن سعد: فَسَأَلُوهُ أَنْ يَدَعَهَا لِلَّهِ وللرحم، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «فَإِنِّي أَدَعُهَا لِلَّهِ وللرحم فنادى مناديه: أيما عبد نزل إِلَيْنَا فَهُوَ حُرٌّ، فَخَرَجَ مِنْهُمْ بَضْعَةَ عَشَرَ رجلا فيهم أبو بكرة، فدفع كُلُّ رَجُلٍ مِنْهُمْ إِلَى رَجُلٍ مِنَ الْمُسْلِمِينَ يمونه، فشق ذلك على أهل الطائف، ولم يؤذن له في فتحها، فأمر صلى الله عليه وسلم فأذن بالرحيل، فضج الناس من ذلك، وقالوا: ولم تفتح الطائف؟ فقال: اغدوا على القتال فغدوا، فأصابهم جراحات، فقال: إنا قافلون إن شاء الله فسروا بذلك، وَجَعَلُوا يَرْحَلُونَ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم يضحك، فلما استقلوا قَالَ: قُولُوا: آيِبُونَ تَائِبُونَ عَابِدُونَ لِرَبِّنَا حَامِدُونَ قيل: يَا رَسُولَ اللَّهِ، ادْعُ اللَّهَ عَلَى ثَقِيفٍ. فقال: اللهم اهد ثقيفا وائت بهم» .
ثم خرج إلى الجعرانة، ودخل منها مكة محرما بعمرة، ثم رجع إلى المدينة، ولما قدم المدينة من تبوك في رمضان وفد عَلَيْهِ فِي ذَلِكَ الشَّهْرِ وَفْدُ ثَقِيفٍ، وَكَانَ من حديثهم أنه لما انصرف عنهم اتبعه عروة بن مسعود، فأدركه قَبْلَ أَنْ يَدْخُلَ الْمَدِينَةَ فَأَسْلَمَ وَسَأَلَهُ أَنْ يرجع إلى قومه بالإسلام، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «كَمَا يَتَحَدَّثُ قَوْمُكَ أَنَّهُمْ قَاتِلُوكَ» ، وَعَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ فِيهِمْ نَخْوَةَ الِامْتِنَاعِ الَّذِي كَانَ مِنْهُمْ، فَقَالَ عروة: يَا رَسُولَ اللَّهِ أَنَا أَحَبُّ إِلَيْهِمْ مِنْ أبصارهم، وَكَانَ فِيهِمْ كَذَلِكَ مُحَبَّبًا مُطَاعًا، فَخَرَجَ يَدْعُو قومه إلى الإسلام رجاء أن لا يُخَالِفُوهُ لِمَنْزِلَتِهِ فِيهِمْ، فَلَمَّا أَشْرَفَ لَهُمْ عَلَى علية له ودعاهم إلى الإسلام رموه بالنبل من كل وجه، فقيل له: ما ترى في دمك؟ فقال: شهادة أكرمني الله بها، فَلَيْسَ فِيَّ إِلَّا مَا فِي الشُّهَدَاءِ الَّذِينَ قُتِلُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبل أن يرتحل عنكم، وادفنوني معهم فدفن مَعَهُمْ، فَزَعَمُوا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِيهِ: «إِنَّ مَثَلَهُ فِي قَوْمِهِ كَمَثَلِ صَاحِبِ يس فِي قَوْمِهِ» ثُمَّ أقامت ثقيف بعد قتله أشهرا، ثم رأوا أنهم لَا طَاقَةَ لَهُمْ بِحَرْبِ مَنْ حَوْلَهُمْ مِنَ العرب، فأجمعوا على أَنْ يُرْسِلُوا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا

(1/168)

كما أرسلوا عروة، فكلموا عبد ياليل، فأبى وخشي أن يصنع به كما صنعوا بعروة فَقَالَ: لَسْتُ بِفَاعِلٍ حَتَّى تُرْسِلُوا مَعِيَ رجالا، فبعثوا مَعَهُ رَجُلَيْنِ مِنَ الْأَحْلَافِ، وَثَلَاثَةً مِنْ بَنِي مالك منهم عثمان بن عفان بن أبي العاص، فلما دنوا من المدينة ونزلوا قَنَاةً لَقُوا بِهَا الْمُغِيرَةَ بْنَ شُعْبَةَ، فَاشْتَدَّ لِيُبَشِّرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فلقيه أبو بكر فقال: أقسم عليك لا تسبقني فَفَعَلَ، فَدَخَلَ أبو بكر عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم، فأخبره ثم خرج المغيرة إليهم، فروح الظهر معهم، فضرب عَلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبة في ناحية المسجد، وكان خالد بن سعيد الَّذِي يَمْشِي بَيْنَهُمْ وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وكان فِيمَا سَأَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم إن يدع لهم اللات لا يهدمها ثلاث سنين ليسلموا بتركها من سفهائهم فأبى، فما برحوا يسألونه فأبى حتى سألوه شهرا فأبى أن يدعها شيئا مسمى، وكان فيما سألوا أَنْ يُعْفِيَهُمْ مِنَ الصَّلَاةِ، وَأَنْ لَا يَكْسِرُوا أوثانهم بأيديهم، فقال: «أما كسر أوثانكم بأيديكم فسنعفيكم عنه، وَأَمَّا الصَّلَاةُ فَلَا خَيْرَ فِي دِينٍ لَا صلاة فيه» ، فلما أسلموا أَمَّرَ عَلَيْهِمْ عُثْمَانَ بْنَ أَبِي الْعَاصِ، وَكَانَ من أحدثهم سنا إلا أنه كان أحرصهم على التفقه في الدين.
فلما توجهوا إلى بلادهم بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ معهم أبا سفيان والمغيرة لهدم الطاغية، فلما دخل المغيرة علاها بالمعول، وقام دونه بنو مغيث خشية أن يرمى أو يصاب كعروة، وخرجت نساء ثقيف حسرًا يبكين عليها، ولما هدمها أخذ مالها وكان ابن عروة وقارب بن الأسود قَدِمَا عَلَى رَسُولِ الله صلى الله عليه وسلم قبل الوفد حين قتل عروة يريدان فراق ثقيف فأسلما، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «توليا من شئتما قالا: لا نتولى إلا الله ورسوله. قال: وَخَالَكُمَا أَبَا سُفْيَانَ بْنَ حَرْبٍ، فَقَالَا: وَخَالَنَا أبا سفيان، فَلَمَّا أَسْلَمَ أَهْلُ الطَّائِفِ سَأَلَ ابن عروة رسول الله صلى الله عليه وسلم إن يقضي دين أبيه من مال الطاغية، فقال: نعم، فقال قارب: وَعَنِ الأسود يَا رَسُولَ اللَّهِ فَاقْضِهِ، وعروة والأسود أَخَوَانِ لِأَبٍ وَأُمٍّ، فَقَالَ رَسُولُ اللَّهِ: إِنَّ الْأَسْوَدَ مَاتَ مُشْرِكًا فَقَالَ قارب بن الأسود: يَا رَسُولَ اللَّهِ لَكِنْ تَصِلُ مُسْلِمًا ذَا قَرَابَةٍ - يَعْنِي نَفْسَهُ - وَإِنَّمَا الدَّيْنُ عليَّ، فقضى دين عروة والأسود من مالها» .
وفيه مِنَ الْفِقْهِ جَوَازُ الْقِتَالِ فِي الْأَشْهُرِ الْحُرُمِ، فإنه صلى الله عليه وسلم خرج إلى مكة في آخر

(1/169)

رمضان، وأقام بمكة تسع عشر ليلة، ثم خرج إلى هوازن وقاتلهم وفرغ منه، ثم خرج إلى الطائف فحاصرهم بضعا وعشرين ليلة أو ثمان عشر في قول ابن سعد، فإذا تأملت ذلك عرفت أَنَّ بَعْضَ مُدَّةِ الْحِصَارِ فِي ذِي الْقَعْدَةِ ولا بد، لكن قَدْ يُقَالُ: لَمْ يَبْتَدِئِ الْقِتَالَ إِلَّا فِي شوال، ويجاب بأنه لا فرق بين الابتداء والاستدامة.
ومنها جواز غزو الرجل وأهله معه؛ لأن مَعَهُ فِي هَذِهِ الْغَزْوَةِ أم سلمة وزينب، وَمِنْهَا جَوَازُ نَصْبِ الْمَنْجَنِيقِ عَلَى الْكُفَّارِ وَرَمْيِهِمْ بِهِ، وَإِنْ أَفْضَى إِلَى قَتْلِ مَنْ لَمْ يقاتل من النساء والذرية، ومنها قطع شجرهم إذا كان يضعفهم ويغيظهم.
ومنها أن العبد إذا أبق وألحق بالمسلمين صار حرا، حكاه ابن المنذر إجماعا، ومنها أن الإمام إذا حاصر حصنا، ورأى المصلحة في الرحيل فعل، ومنها أنه أحرم من الجعرانة بالعمرة، وهي السنة لمن دخلها من الطائف، وأما الْخُرُوجِ مِنْ مَكَّةَ إِلَى الْجِعِرَّانَةِ لِيُحْرِمَ مِنْهَا بعمرة فلم يستحبه أحد من أهل العلم.
ومنها كمال رأفته ورحمته صلى الله عليه وسلم في دعائه لثقيف بالهدى، وقد حاربوه وقتلوا جماعة من أصحابه، وقتلوا رسوله إليهم، ومنها كمال محبة الصديق له، ومحبة التقرب إليه بكل ممكن، وهذا يدل على جواز سؤال الرجل أَخَاهُ أَنْ يُؤْثِرَهُ بِقُرْبَةٍ مِنَ الْقُرَبِ، وَأَنَّهُ يجوز له ذلك، وقول من قال: لا يجوز لا يصح، وقد آثرت عائشة عمر بدفنه في بيتها، وسألها ذَلِكَ فَلَمْ تَكْرَهْ لَهُ السُّؤَالَ، وَلَا لَهَا البذل.
وَمِنْهَا أَنَّهُ لَا يَجُوزُ إِبْقَاءُ مَوَاضِعِ الشِّرْكِ بعد القدرة على إبطالها يوما واحدا فإنها شعائر الكفر، وهي أعظم المنكرات، وَهَذَا حُكْمُ الْمَشَاهِدِ الَّتِي بُنِيَتْ عَلَى الْقُبُورِ التي اتخذت أوثانا تُعْبَدُ مِنْ دُونِ اللَّهِ، وَالْأَحْجَارُ الَّتِي تُقْصَدُ لِلتَّعْظِيمِ، وَالتَّبَرُّكِ وَالنَّذْرِ وَالتَّقْبِيلِ لَا يَجُوزُ إِبْقَاءُ شَيْءٍ مِنْهَا عَلَى وَجْهِ الْأَرْضِ مَعَ الْقُدْرَةِ، وَكَثِيرٌ مِنْهَا بِمَنْزِلَةِ اللَّاتِ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةِ الأخرى، وأعظم شركا عندها وبها وبالله الْمُسْتَعَانُ.
وَلَمْ يَكُنْ أَحَدٌ مِنْ أَرْبَابِ هَذِهِ الطواغيت يعتقد أنها تخلق وترزق أو تحيي أو تميت، وَإِنَّمَا كَانُوا يَفْعَلُونَ عِنْدَهَا وَبِهَا مَا يَفْعَلُهُ إخوانهم من المشركين عند طواغيتهم اليوم، فاتبع هؤلاء سنن من كان قبلهم حَذو الْقُذَّةِ بِالْقُذَّةِ، وَأَخَذُوا مَأْخَذَهُمْ شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ، وَغَلَبَ الشِّرْكُ عَلَى أَكْثَرِ النُّفُوسِ لظهور الجهل وخفاء العلم، وصار المعروف

(1/170)

مُنْكَرًا وَالْمُنْكَرُ مَعْرُوفًا، وَالسُّنَّةُ بِدْعَةً وَالْبِدْعَةُ سُنَّةً، وَنَشَأَ فِي ذَلِكَ الصَّغِيرُ، وَهَرِمَ عَلَيْهِ الْكَبِيرُ، وَطُمِسَتِ الْأَعْلَامُ، وَاشْتَدَّتْ غَرْبَةُ الْإِسْلَامِ، وَقَلَّ الْعُلَمَاءُ، وَغَلَبَ السَّفَهَاءُ، وَتَفَاقَمَ الْأَمْرُ، وَاشْتَدَّ الْبَأْسُ، وَظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ، وَلَكِنْ لَا تَزَالُ طَائِفَةٌ مِنَ الْعِصَابَةِ الْمُحَمَّدِيَّةِ بِالْحَقِّ قَائِمِينَ، وَلِأَهْلِ الشِّرْكِ وَالْبِدَعِ مُجَاهِدِينَ إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين.
ومنها جواز صرف الإمام أموال المشاهد في الجهاد والمصالح، وأن يعطيها للمقاتلة، ويستعين بأثمانها على مصالح المسلمين، وكذا الحكم في وقفها، وَهَذَا مِمَّا لَا يُخَالِفْ فِيهِ أَحَدٌ مِنْ أئمة الإسلام.


فصل في غزوة تبوك، فصل في حديث الثلاثة الذين خلفوا، فصل في حجة أبي بكر رضي الله عنه - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل في غزوة تبوك]
فَصْلٌ وَلَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ، وَدَخَلَتْ سَنَةُ تِسْعٍ، بَعَثَ المصدقين يأخذون الصدقات من الأعراب، فبعث عيينة إلى بني تميم وَبَعَثَ عَدِيَّ بْنَ حَاتِمٍ إِلَى طَيِّئٍ وَبَنِي أَسَدٍ، وَبَعَثَ مالك بن نويرة عَلَى صَدَقَاتِ بَنِي حَنْظَلَةَ، وَفَرَّقَ صَدَقَاتِ بَنِي سَعْدٍ عَلَى رَجُلَيْنِ، فَبَعَثَ الزبرقان بن بدر عَلَى نَاحِيَةٍ، وقيس بن عاصم عَلَى نَاحِيَةٍ، وَبَعَثَ الْعَلَاءَ بن الحضرمي على البحرين، وبعث عليا إلى نجران.
وفيها كانت غزوة تبوك، وكانت في رجب فِي زَمَنِ عُسْرَةٍ مِنَ النَّاسِ، وَجِدْبٍ مِنَ البلاد حين طابت الثمار، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَلَّمَا يَخْرُجُ فِي غَزْوَةٍ إِلَّا كَنَّى عَنْهَا إِلَّا مَا كَانَ مِنْ غَزْوَةِ تَبُوكَ لِبُعْدِ السفر وشدة الزمان، «فقال ذات يوم للجد بن قيس: هل لك فِي جِلَادِ بَنِي الْأَصْفَرِ؟ فَقَالَ: يَا رَسُولَ الله أوتأذن لي ولا تفتني؟ فما من رجل أشد عَجَبًا بِالنِّسَاءِ مِنِّي، وَإِنِّي أَخْشَى إِنْ رَأَيْتُ نساءهم أَنْ لَا أَصْبِرَ، فَأَعْرَضَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: قَدْ أَذِنْتُ لَكَ» ، فَفِيهِ نَزَلَتِ الْآيَةُ: {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي} [التَّوْبَةِ: 49] (1) وَقَالَ قَوْمٌ مِنَ الْمُنَافِقِينَ بَعْضُهُمْ لِبَعْضٍ: لَا تَنْفِرُوا فِي الْحَرِّ، فَأَنْزَلَ اللَّهُ فِيهِمْ: {وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ} [التوبة: 81] (2) فأمر الله رسوله صلى الله عليه وسلم بالجهاد، وحض أهل الغنى على النفقة، فأنفق عثمان ثلاثماثة بعير بعدتها
_________
(1) سورة التوبة، الآية: 49.
(2) سورة التوبة، الآية: 81.

(1/171)

وألف دينار، وجاء البكاؤون وَهُمْ سَبْعَةٌ، يَسْتَحْمِلُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: {لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ} [التوبة: 92] وَأَرْسَلَ أبا موسى أَصْحَابُهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ لِيَحْمِلَهُمْ فَوَافَاهُ غَضْبَانَ، فَقَالَ: «وَاللَّهِ لَا أَحْمِلُكُمْ وَلَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ» ، ثُمَّ أَتَاهُ إِبِلٌ فَأَرْسَلَ إِلَيْهِمْ فقال: «مَا أَنَا حَمَلْتُكُمْ، وَلَكِنَّ اللَّهَ حَمَلَكُمْ، وَإِنِّي وَاللَّهِ لَا أَحْلِفُ عَلَى يَمِينٍ، فَأَرَى غَيْرَهَا خَيْرًا مِنْهَا إِلَّا كَفَّرْتُ عَنْ يَمِينِي، وَأَتَيْتُ الذي هو خير» ، وقام رجل فصلى من الليل وبكى، ثم قال: اللهم إنك أمرت بالجهاد، وَلَمْ تَجْعَلْ فِي يَدِ رَسُولِكَ مَا يَحْمِلُنِي عَلَيْهِ، وَإِنِّي أَتَصَدَّقُ عَلَى كُلِّ مُسْلِمٍ بِكُلِّ مَظْلِمَةٍ أَصَابَنِي فِيهَا مِنْ مَالٍ أَوْ جَسَدٍ أو عرض، ثم أصبح فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَيْنَ الْمُتَصَدِّقُ هَذِهِ الليلة؟ فلم يقم أَحَدٌ، ثُمَّ قَالَ: أَيْنَ الْمُتَصَدِّقُ؟ فَلْيَقُمْ، فَقَامَ إليه الرجل فأخبره فقال: أبشر والذي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَقَدْ كُتِبَتْ فِي الزَّكَاةِ الْمُتَقَبَّلَةِ، وَجَاءَ الْمُعَذِّرُونَ مِنَ الْأَعْرَابِ لِيُؤْذَنَ لَهُمْ فلم يعذرهم» .
وكان ابن أُبي قَدْ عَسْكَرَ عَلَى ثَنِيَّةِ الْوَدَاعِ فِي حُلَفَائِهِ من اليهود والمنافقين، فيقال: ليس عسكره بأقل العسكرين، واستخلف صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمَدِينَةِ مُحَمَّدَ بن مسلمة، فلما سار تخلف ابن أُبيّ ومن كان معه، «واستخلف علي بن أبي طالب على أهله، فقال: تُخَلِّفُنِي مَعَ النِّسَاءِ وَالصِّبْيَانِ؟ فَقَالَ: أَمَا تَرْضَى أَنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى غير أنه لا نبي بعدي» .
وَتَخَلَّفَ نَفَرٌ مِنَ الْمُسْلِمِينَ مِنْ غَيْرِ شَكٍّ، مِنْهُمْ كَعْبُ بْنُ مَالِكٍ وهلال بن أمية ومرارة بن الربيع وأبو خيثمة وأبو ذر، ثُمَّ لَحِقَهُ أبو خيثمة وأبو ذر، ووافاها رسول الله صلى الله عليه وسلم في ثَلَاثِينَ أَلْفًا مِنَ النَّاسِ، وَالْخَيْلُ عَشَرَةُ آلَافِ فَرَسٍ، وَأَقَامَ بِهَا عِشْرِينَ لَيْلَةً يَقْصُرُ الصَّلَاةَ، وهرقل يومئذ بحمص، ورجع أبو خيثمة إلى أهله بعد مَسِيرُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أياما، فَوَجَدَ امْرَأَتَيْنِ لَهُ فِي عَرِيشَيْنِ لَهُمَا فِي حائط، قَدْ رَشَّتْ كُلُّ وَاحِدَةٍ مِنْهُمَا عَرِيشَهَا، وَبَرَّدَتْ له فيه مَاءً، وَهَيَّأَتْ لَهُ فِيهِ طَعَامًا، فَلَمَّا دَخَلَ قام على باب العريش فنظر إلى المرأتين وَمَا صَنَعَتَا لَهُ، فَقَالَ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الضِّحِّ وَالرِّيحِ وَالْحَرِّ، وأبو خيثمة فِي ظِلٍّ بَارِدٍ، وَطَعَامٍ مُهَيَّأٍ، وامرأة حسناء، ما هذا بالنصف؟ وَاللَّهِ لَا أَدْخُلُ عَرِيشَ وَاحِدَةٍ مِنْكُمَا، حَتَّى ألحق

(1/172)

برسول الله صلى الله عليه وسلم، ثُمَّ قَدَّمَ نَاضِحَهُ فَارْتَحَلَهُ، ثُمَّ خَرَجَ فِي طَلَبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَدْرَكَهُ حِينَ نَزَلَ تَبُوكَ.
وَقَدْ كَانَ أدرك أبا خيثمة عمير بن وهب فِي الطَّرِيقِ يَطْلُبُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَتَرَافَقَا حَتَّى إِذَا دَنَوْا مِنْ تبوك قال له أبو خيثمة: إِنَّ لِي ذَنْبًا فَلَا عَلَيْكَ أَنْ تَتَخَلَّفَ عَنِّي حَتَّى آتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَفَعَلَ، حَتَّى إِذَا دَنَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «قال الناس: هذا راكب على الطريق مضل، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كُنْ أبا خيثمة قَالُوا: يَا رَسُولَ اللَّهِ: هو والله أبو خيثمة. فلما أناح أَقْبَلَ، فَسَلَّمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم، وأخبره خبره، فقال له خيرا، ودعا له» .
«وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ مرَّ بِالْحِجْرِ بِدِيَارِ ثَمُودَ قَالَ: لَا تشربوا من مائها، ولا تتوضئوا منها، وما كان من عجين فأعلفوه الإبل، وَلَا يَخْرُجَنَّ أَحَدٌ مِنْكُمْ إِلَّا وَمَعَهُ صَاحِبٌ له، ففعلوا إِلَّا أَنَّ رَجُلَيْنِ مِنْ بَنِي سَاعِدَةَ خَرَجَ أَحَدُهُمَا لِحَاجَتِهِ، وَخَرَجَ الْآخَرُ فِي طَلَبِ بَعِيرِهِ، فخنق الذي خرج لحاجته على مذهبه، وحملت الريح طالب البعير حتى ألقته في جبلي طيئ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ألم أنهكم؟ ثم دعا للذي خنق فشفي، وأهدت الآخر طَيِّئٌ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين قدم المدينة» .
قال الزهري: لما مر بِالْحِجْرِ سَجَّى ثَوْبَهُ عَلَى وَجْهِهِ، وَاسْتَحَثَّ رَاحِلَتَهُ ثُمَّ قَالَ: «لَا تَدْخُلُوا بُيُوتَ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ إِلَّا وَأَنْتُمْ بَاكُونَ خَوْفًا أَنْ يُصِيبَكُمْ ما أصابهم» وفي " الصحيح «أنه أمر بإهراق الماء، وأن يستقوا من البئر التي كانت تردها الناقة» .
قال ابن إسحاق: وأصبح الناس لا مَاءَ مَعَهُمْ، فَشَكَوْا ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأرسل الله إليه سحابة، فأمطرت حتى ارتووا واحتملوا حاجتهم من الماء، ثُمَّ مَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَ يَتَخَلَّفُ عَنْهُ الرَّجُلُ، فَيَقُولُونَ: تَخَلَّفَ فُلَانٌ، فَيَقُولُ: «دَعُوهُ فَإِنْ يَكُ فِيهِ خَيْرٌ فسيلحقُه اللَّهُ بِكُمْ، وَإِنْ يَكُ غَيْرَ ذَلِكَ فَقَدْ أَرَاحَكُمُ اللَّهُ مِنْهُ» ، وَتَلَوَّمَ عَلَى أبي ذر بعيره فأخذ متاعه على ظهره، فَلَمَّا نَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم في بعض منازله «قال رجل: يا رسول الله هذا رجل يَمْشِي عَلَى الطَّرِيقِ وَحْدَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كُنْ أبا ذر، فلما تأملوا قالوا: يا رسول الله أبو ذر، فقال: رَحِمَ اللَّهُ أبا ذر، يَمْشِي وَحْدَهُ، وَيَمُوتُ وحده، ويبعث وحده» ، وفي " صحيح ابن حبان " أن

(1/173)

أبا ذر لما حضرته الوفاة بكت امرأته، فقال: ما يبكيك؟ فقالت: تَمُوتُ بِفَلَاةٍ مِنَ الْأَرْضِ، وَلَيْسَ عِنْدِي ثَوْبٌ يسعك كفنا أكفنك فيه، ولا يدان لي في تغسيلك، فقال: لا تَبْكِي، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِنَفَرٍ أَنَا فِيهِمْ: «لَيَمُوتَنَّ رَجُلٌ مِنْكُمْ بِفَلَاةٍ مِنَ الْأَرْضِ، يَشْهَدُهُ عِصَابَةٌ من المسلمين» ، وليس من أولئك أحد إلا مات في قرية، فأنا الرجل، والله ما كذبتُ، ولا كُذبتُ فأبصري الطريق. قالت: فكنت أشتد إِلَى الْكَثِيبِ أَتَبَصَّرُ، ثُمَّ أَرْجِعُ فَأُمَرِّضُهُ، فَبَيْنَا نحن كذلك إذا أَنَا بِرِجَالٍ عَلَى رِحَالِهِمْ كَأَنَّهُمُ الرَّخم تَخُبُّ بهم رواحلهم، قالت: فأشرت إليهم فأسرعوا حَتَّى وَقَفُوا عَلَيَّ فَقَالُوا: يَا أَمَةَ اللَّهِ، مَا لَكِ؟ قُلْتُ: امْرُؤٌ مِنَ الْمُسْلِمِينَ يَمُوتُ تكفنونه قالوا: من هُوَ؟ قُلْتُ: أبو ذر، قَالُوا: صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قُلْتُ: نَعَمْ. فَفَدَوْهُ بِآبَائِهِمْ وَأُمَّهَاتِهِمْ، وَأَسْرَعُوا إِلَيْهِ حَتَّى دَخَلُوا عَلَيْهِ، فَقَالَ لَهُمْ: أَبْشِرُوا فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم، وحدثهم الحديث. . . ثم قال: أما إِنَّهُ لَوْ كَانَ عِنْدِي ثَوْبٌ يَسَعُنِي كَفَنًا لِي أَوْ لِامْرَأَتِي لَمْ أُكفَّن إِلَّا فِي ثوب هو لي أو لها، وإني أَنْشُدُكُمُ اللَّهَ أَنْ لَا يُكَفِّنَنِي رَجُلٌ مِنْكُمْ كَانَ أَمِيرًا أَوْ عَرِيفًا أَوْ بَرِيدًا أَوْ نَقِيبًا، وَلَيْسَ مِنْ أُولَئِكَ النَّفَرِ أَحَدٌ إِلَّا وَقَدْ قَارَفَ بَعْضَ مَا قَالَ إِلَّا فَتًى من الأنصار قال: يا عم أنا أكفنك في ردائي هذا أو في ثوبين في عيبتي من غزل أمي. قال: أنت تكفنني. فَكَفَّنَهُ الْأَنْصَارِيُّ وَقَامُوا عَلَيْهِ، وَدَفَنُوهُ فِي نَفَرٍ كلهم يمان.
وفي " صحيح مسلم " عن معاذ أن رسول الله صلى الله عليه وسلم قال قبل وصوله إلى تبوك: «إِنَّكُمْ سَتَأْتُونَ غَدًا إِنْ شَاءَ اللَّهُ عَيْنَ تَبُوكَ، وَإِنَّكُمْ لَنْ تَأْتُوهَا حَتَّى يُضْحِيَ النَّهَارُ، فمن جاءها منكم فلا يمس من مائها شيئا حتى آتي، فجئناها وقد سبقنا إِلَيْهَا رَجُلَانِ، وَالْعَيْنُ مِثْلَ الشِّرَاكِ تَبِضُّ بِشَيْءٍ مِنْ مَاءٍ، فَسَأَلَهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ مسستم مِنْ مَائِهَا شَيْئًا؟ قَالَا: نَعَمْ، فَسَبَّهُمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ لَهُمَا مَا شاء الله أن يقول، ثم غرفوا بأيديهم من العين حتى اجتمع في شيء قال: وَغَسَلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ وَجْهَهُ وَيَدَيْهِ، ثُمَّ أَعَادَهُ فِيهَا فَجَرَتِ الْعَيْنُ بِمَاءٍ مُنْهَمِرٍ حَتَّى اسْتَقَى النَّاسُ، ثُمَّ قال: يُوشِكُ يَا معاذ إِنْ طَالَتْ بِكَ حَيَاةٌ أَنْ تَرَى مَا هَاهُنَا قَدْ مُلِئَ جِنَانًا» .
ولما انتهى إِلَى تَبُوكَ أَتَاهُ صَاحِبُ أَيْلَةَ، فَصَالَحَهُ وَأَعْطَاهُ

(1/174)

الجزية، وأتاه أهل جربا وأذرح، فصالحهم على الجزية، وَكَتَبَ لِصَاحِبِ أَيْلَةَ: «بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ: هذا أمنة من الله ومن مُحَمَّدٍ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليحنة بن رؤبة، وأهل أيلة لسفنهم وَسَيَّارَتِهِمْ فِي الْبَرِّ وَالْبَحْرِ لَهُمْ ذِمَّةُ اللَّهِ، وذمة النَّبِيِّ، وَمَنْ كَانَ مَعَهُمْ مِنْ أَهْلِ الشَّامِ وَأَهْلِ الْيَمَنِ وَأَهْلِ الْبَحْرِ، فَمَنْ أَحْدَثَ مِنْهُمْ حَدَثًا فَإِنَّهُ لَا يَحُولُ مَالُهُ دُونَ نَفْسِهِ، وَإِنَّهُ لِمَنْ أَخَذَهُ مِنَ النَّاسِ، وَإِنَّهُ لَا يَحِلُّ أَنْ يَمْنَعُوا مَاءً يَرِدُونَهُ، وَلَا طَرِيقًا يريدونه من بر أو بحر» .
ثم بعث خالد بن الوليد رضي الله عنه إلى أكيدر بن عبد الملك الكندي صاحب دومة الجندل وقال: «إنك ستجده يصيد البقر» ، فمضى خالد حَتَّى إِذَا كَانَ مِنْ حِصْنِهِ بِمَنْظَرِ العين في ليلة مقمرة أقام، وجاءت بقر الوحش حتى حكت بقرونها باب القصر، فخرج إليهم أكيدر في جماعة من خاصته، فتلقتهم خَيْلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فأخذوا أكيدر، وقتلوا أخاه حسان، فحقن رسول الله صلى الله عليه وسلم دمه وصالحه على الجزية، وكان نصرانيا، وقال ابن سعد: أجاره خالد من القتل، وكان مع خالد أربعمائة وعشرون فارسا عَلَى أَنْ يَفْتَحَ لَهُ دَوْمَةَ الْجَنْدَلِ، فَفَعَلَ وَصَالَحَهُ عَلَى أَلْفَيْ بَعِيرٍ وَثَمَانِمِائَةِ رَأْسٍ وَأَرْبَعِمِائَةِ رمح ودرع، فعزل رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صفية خالصا، ثم قسم الغنيمة فأخرج الخمس، ثم قسم ما بقي على أصحابه فكان لكل واحد منهم خمس فرائض، وَأَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بتبوك بضع عشرة ليلة، ثم قفل.
«وعن ابن مسعود رضي الله عنه قال: قمت من جوف الليل وأنا في غزوة تبوك، فرأيت شعلة نار في ناحية العسكر، فأتيتها فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبو بكر وعمر، وَإِذَا عبد الله ذو البجادين قَدْ مَاتَ، وَإِذَا هُمْ قَدْ حَفَرُوا لَهُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حفرته، وأبو بكر وعمر يدليان إليه وهو يقول: أدليا إِلَيَّ أَخَاكُمَا فَدَلَّيَاهُ إِلَيْهِ، فَلَمَّا هَيَّأَهُ لِشِقِّهِ قَالَ: اللَّهُمَّ إِنِّي قَدْ أَمْسَيْتُ رَاضِيًا عَنْهُ، فارض عنه، قال ابن مسعود: يا ليتني كنت صاحب الحفرة» .
وعن أبي أُمامة الباهلي رضي الله عنه قال: «أتى رسول الله صلى الله عليه وسلم جبريل وهو بتبوك، فقال: يا محمد أشهد جنازة معاوية بن معاوية المزني، فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ونزل جبريل في سبعين ألفا من الملائكة، فوضع جناحه الأيمن على الجبال فتواضعت، ووضع جناحه الأيسر على الأرضين فتواضعت، حتى نظر إلى مكة والمدينة

(1/175)

، فصلى عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وجبريل والملائكة عليهم السلام، فلما فرغ قال: " يا جبريل بم بلغ معاوية هذه المنزلة "؟ قال: بقراءة قل هو الله أحد قائما وقاعدا، وراكبا وماشيا» رواه ابن السني والبيهقي.
وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ بِالْمَدِينَةِ أَقْوَامًا مَا سِرْتُمْ مَسِيرًا وَلَا قَطَعْتُمْ وَادِيًا إِلَّا كَانُوا مَعَكُمْ " قَالُوا: يَا رَسُولَ اللَّهِ وَهُمْ بِالْمَدِينَةِ؟ قَالَ: نَعَمْ حَبَسَهُمُ العذر» .
وَلَمَّا رَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَافِلًا مِنْ تَبُوكَ إِلَى الْمَدِينَةِ، حَتَّى إذا كان ببعض الطريق مكر به بعض المنافقين، فتآمروا أن يطرحوه من عقبة في الطريق، فلما بلغها أرادوا سلوكها معه، فأخبر خبرهم، فقال للناس: «من شاء أن يأخذ بطن الوادي فإنه أوسع لكم» ، وأخذ العقبة وأخذ الناس بطن الوادي إلا أولئك النَّفَرُ الَّذِينَ هَمُّوا بِالْمَكْرِ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا سَمِعُوا بِذَلِكَ اسْتَعَدُّوا وتلثموا، فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُذَيْفَةَ بْنَ الْيَمَانِ وَعَمَّارَ بْنَ يَاسِرٍ فَمَشَيَا مَعَهُ، وَأَمَرَ عمارا أَنْ يَأْخُذَ بِزِمَامِ النَّاقَةِ وأمر حذيفة أن يسوقها، فبينا هم يسوقون إِذْ سَمِعُوا وَكْزَةَ الْقَوْمِ مِنْ وَرَائِهِمْ قَدْ غَشَوْهُ، فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم، فأمر حذيفة أن يردهم فأبصر حذيفة غَضَبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم فرجع ومعه محجن، فضرب به وجوه رواحلهم، وأبصرهم متلثمين، ولا يشعر إلا أنه فعل المسافر، فأرعبهم الله حِينَ أَبْصَرُوا حذيفة، وَظَنُّوا أَنَّ مَكْرَهُمْ قَدْ ظهر عليه، فأسرعوا حتى خالطوا النَّاسُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لحذيفة: «هل عرفت منهم أحدا "؟ قال: عرفت راحلة فلان وفلان، وكانت ظلمة، فقال: " هل علمت شأنهم "؟ قال: لا. قَالَ: " فَإِنَّهُمْ مَكَرُوا لِيَسِيرُوا مَعِي، حَتَّى إِذَا طلعت في العقبة طرحوني " فقال له حذيفة: ألا تضرب أعناقهم؟ قال: " أكره أن يتحدث الناس إِنَّ مُحَمَّدًا قَدْ وَضَعَ يَدَهُ فِي أَصْحَابِهِ، فسماهم لهما، وقال: اكتماهم» .
وَأَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ تَبُوكَ حَتَّى نَزَلَ بِذِي أَوَانَ وَبَيْنَهَا وبين المدينة ساعة، وكان أهل مَسْجِدِ الضِّرَارِ أَتَوْهُ وَهُوَ يَتَجَهَّزُ إِلَى تَبُوكَ، فقالوا: إنا قد بنينا مسجدا لذي العلة والليلة المطيرة، ونحب أن نصلي فيه قال: «إني على جناح سفر، وإذا قدمنا إن شاء الله أتيناكم» ، فجاء خَبَرُ الْمَسْجِدِ مِنَ السَّمَاءِ، فَدَعَا مالك

(1/176)

بن الدخشم ومعن بن عدي فَقَالَ: «انْطَلِقَا إِلَى هَذَا الْمَسْجِدِ الظَّالِمِ أَهْلُهُ، فاهدماه وحرقاه بالنار» ، فخرجا مسرعين، حتى دخلاه وفيه أهله، فحرقاه وهدماه، وتفرق عنه أهله، فأنزل الله سبحانه فِيهِ: {وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ} [التوبة: 107] (1) فلما دنا مِنَ الْمَدِينَةِ خَرَجَ النَّاسُ لِتَلَقِّيهِ، وَخَرَجَ النِّسَاءُ وَالصِّبْيَانُ وَالْوَلَائِدُ يَقُلْنَ:
طَلَعَ الْبَدْرُ عَلَيْنَا ... مِنْ ثَنِيَّاتِ الْوَدَاعِ
وَجَبَ الشُّكْرُ عَلَيْنَا ... مَا دَعَا لله داع
وبعضهم يروي هذا عند مقدمه مهاجرا وهو وَهْم (2) ؛ لأن ثنيات الوداع من ناحية الشَّامِ، فَلَمَّا أَشْرَفَ عَلَى الْمَدِينَةِ قَالَ: «هَذِهِ طابة» ، وقال «هذا أُحد جبل يحبنا ونحبه» فلما دخل بدأ بالمسجد، فصلى فيه ركعتين، وكانت تلك عادته صلى الله عليه وسلم، ثم جلس للناس، فجاءه المخلفون يعتذرون إليه، ويحلفون له، فقبل منهم علانيتهم واستغفر لهم ووكل سرائرهم إلى خالقهم، وفيهم نزل قوله تعالى: {يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ} [التوبة: 94] (3) الآية وما بعدها.

[فصل في الإشارة إلى ما تضمنته هذه القصة من الفوائد]
فصل
في الإشارة إلى ما تضمنته هذه القصة من الفوائد فَمِنْهَا جَوَازُ الْقِتَالِ فِي الشَّهْرِ الْحَرَامِ إِنْ كَانَ خُرُوجُهُ فِي رَجَبٍ مَحْفُوظًا عَلَى مَا قاله ابن إسحاق، ومنها إعلام الإمام القوم بالأمر الذي يضرهم إخفاؤه، وستره عنهم لِلْمَصْلَحَةِ.
وَمِنْهَا أَنَّ الْإِمَامَ إِذَا اسْتَنْفَرَ الْجَيْشَ لزم لهم النَّفِيرُ، وَلَمْ يَجُزْ لِأَحَدٍ التَّخَلُّفُ إِلَّا بِإِذْنِهِ، ولا يشترط في الوجوب تعيين كل واحد منهم بعينه، وهذا أحد المواضع الثلاثة التي يصير الجهاد فيها فرض عين، والثاني: إذا حاصر الْعَدُوُّ الْبَلَدَ، وَالثَّالِثُ: إِذَا حَضَرَ بَيْنَ الصَّفين.
وَمِنْهَا وُجُوبُ الْجِهَادِ بِالْمَالِ كَمَا يَجِبُ بِالنَّفْسِ، وهذا هو الصواب الذي لا ريب
_________
(1) سورة التوبة، الآية: 108.
(2) وإصرار البعض على أنه عند الهجرة تعنت بلا دليل.
(3) سورة التوبة، الآية: 94 - 98.

(1/177)

فيه، فإن الأمر بالجهاد بالمال شقين: الْأَمْرِ بِالْجِهَادِ بِالنَّفْسِ فِي الْقُرْآنِ وَقَرِينُهُ، بَلْ جَاءَ مُقَدَّمًا عَلَى الْجِهَادِ بِالنَّفْسِ فِي كُلِّ مَوْضِعٍ إِلَّا مَوْضِعًا وَاحِدًا، وَهَذَا يَدُلُّ عَلَى أنه آكد من الجهاد بالنفس، وَإِذَا وَجَبَ الْحَجُّ بِالْمَالِ عَلَى الْعَاجِزِ بِالْبَدَنِ، فوجوب الجهاد بالمال أولى.
ومنها ما برز به عثمان من النفقة العظيمة، وَمِنْهَا أَنَّ الْعَاجِزَ بِمَالِهِ لَا يُعذر حَتَّى يبذل جهده، فإنه سبحانه إنما نفى الحرج عن العاجزين بعد أن أتوا رسوله ليحملهم، ثم رجعوا باكين.
وَمِنْهَا اسْتِخْلَافُ الْإِمَامِ إِذَا سَافَرَ رَجُلًا مِنَ الرعية، ويكون مِنَ الْمُجَاهِدِينَ لِأَنَّهُ مِنْ أَكْبَرِ الْعَوْنِ لَهُمْ.
وَمِنْهَا أَنَّ الْمَاءَ الَّذِي بِآبَارِ ثَمُودَ لَا يجوز شربه، ولا الطهارة به، ولا الطبخ به ولا العجين بِهِ، وَيَجُوزُ أَنْ يُسْقَى الْبَهَائِمَ إِلَّا مَا كَانَ مِنْ بِئْرِ النَّاقَةِ، وَكَانَتْ مَعْلُومَةً بَاقِيَةً إِلَى زَمَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ اسْتَمَرَّ عِلْمُ النَّاسِ بِهَا قَرْنًا بعد قرن إلى وقتنا هذا، فلا ترد الركبان بئرا غيرها.
وَمِنْهَا أَنَّ مَنْ مَرَّ بِدِيَارِ الْمَغْضُوبِ عَلَيْهِمْ والمعذبين لا ينبغي لَهُ أَنْ يَدْخُلَهَا، وَلَا يُقِيمَ بِهَا بَلْ يُسْرِعُ السَّيْرَ، وَيَتَقَنَّعُ بِثَوْبِهِ حَتَّى يُجَاوِزَهَا، وَلَا يدخل عليهم إلا أن يكون باكيا معتبرا.
ومنها أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَجْمَعُ بَيْنَ الصَّلَاتَيْنِ فِي السَّفَرِ، وَقَدْ جَاءَ جَمْعُ التَّقْدِيمِ في هذه القصة في حديث معاذ، وذكرنا علته، ولم يجئ عنه جمع التقديم فِي سَفَرٍ إِلَّا هَذَا، وَصَحَّ عَنْهُ جَمْعُ التقديم بعرفة قبل دخوله عرفة.
ومنها جواز التيمم بالرمل، فإنه صلى الله عليه وسلم وأصحابه قطعوا تلك الرمال، ولم يحملوا معهم ترابا، وتلك مفاوز معطشة، وشكوا فِيهَا الْعَطَشَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم.
ومنها أنه أقام بتبوك بضعة عشر يَوْمًا يَقْصُرُ الصَّلَاةَ، وَلَمْ يَقُلْ لِلْأُمَّةِ: لَا يقصر رجل إذا أقام أكثر من ذلك، ولكن انقضت إِقَامَتُهُ هَذِهِ الْمُدَّةَ، وَهَذِهِ الْإِقَامَةُ فِي حَالِ السَّفَرِ لَا تَخْرُجُ عَنْ حُكْمِ السَّفَرِ سَوَاءٌ طَالَتْ أَوْ قَصُرَتْ إِذَا كَانَ غَيْرَ مُسْتَوْطِنٍ ولا عازم على الإقامة بذلك الموضع، قال ابن المنذر: أَجْمَعَ أَهْلُ الْعِلْمِ أَنَّ لِلْمُسَافِرِ أَنْ يَقْصُرَ مَا لَمْ يُجْمِعْ إِقَامَةً، وَإِنْ أَتَى عَلَيْهِ سنون.
وَمِنْهَا جَوَازُ بَلِ اسْتِحْبَابُ حِنْثِ الْحَالِفِ فِي يمينه إذا رأى غيرها خيرا منها، وإن شاء قدّم الكفارة، وإن شاء أخرها.
وَمِنْهَا انْعِقَادُ الْيَمِينِ فِي حَالِ الْغَضَبِ إِذَا لَمْ يَخْرُجْ بِصَاحِبِهِ إِلَى حَدٍّ لَا يَعْلَمُ مَعَهُ مَا يَقُولُ، وَكَذَلِكَ يَنْفُذُ حُكْمُهُ، وَتَصِحُّ عُقُودُهُ، فَلَوْ بَلَغَ

(1/178)

بِهِ الْغَضَبُ إِلَى حَدِّ الْإِغْلَاقِ لَمْ تَنْعَقِدْ يمينه، ولا طلاقه.
ومنها قوله: «مَا أَنَا حَمَلْتُكُمْ وَلَكِنَّ اللَّهَ حَمَلَكُمْ» قَدْ يَتَعَلَّقُ بِهِ الْجَبْرِيُّ، وَلَا مُتَعَلِّقَ لَهُ بِهِ، وإنما هو مِثْلُ قَوْلِهِ: «وَاللَّهِ لَا أُعْطِي أَحَدًا شَيْئًا، وَلَا أَمْنَعُ، وَإِنَّمَا أَنَا قاسمٌ أضعُ حَيْثُ أُمرت» ، فَإِنَّهُ عَبْدُ اللَّهِ وَرَسُولُهُ إِنَّمَا يَتَصَرَّفُ بِالْأَمْرِ، فَإِذَا أَمَرَهُ رَبُّهُ بِشَيْءٍ نَفَّذَهُ، فَاللَّهُ هُوَ الْمُعْطِي وَالْمَانِعُ وَالْحَامِلُ، وَالرَّسُولُ مُنَفِّذٌ لِمَا أمر به.
ومنها أن أهل العهد إذا أحدث أحدهم حدثا فيه ضرر على الإسلام وأهله، انتقض عهده في ماله ونفسه، وإذا لَمْ يَقْدِرْ عَلَيْهِ الْإِمَامُ فَدَمُهُ وَمَالُهُ هَدْرٌ، وهو لمن أخذه كما في صلح أهل أيلة.
وَمِنْهَا جَوَازُ الدَّفْنِ بِاللَّيْلِ كَمَا دَفَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذا البجادين إذا كان لضرورة أو مصلحة راجحة.
وَمِنْهَا أَنَّ الْإِمَامَ إِذَا بَعَثَ سَرِيَّةً فَغَنِمَتْ غَنِيمَةً أَوْ أَسَرَتْ أَسِيرًا أَوْ فَتَحَتْ حِصْنًا، كَانَ مَا حَصَلَ مِنْ ذَلِكَ لَهَا بَعْدَ الخمس، فإنه صلى الله عليه وسلم قسم غنيمة دومة الجندل بين السرية بخلاف ما إذا خرجت السرية من الجيش في حال الغزو، وأصابت ذلك بقوة الجيش، فإن ما أصابوه يَكُونُ غَنِيمَةً لِلْجَمِيعِ بَعْدَ الْخَمْسِ وَالنَّفْلِ، وَهَذَا كَانَ هَدْيَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَمِنْهَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ بِالْمَدِينَةِ أَقْوَامًا مَا سِرْتُمْ مَسِيرًا، وَلَا قَطَعْتُمْ وَادِيًا إِلَّا كَانُوا مَعَكُمْ» فَهَذِهِ الْمَعِيَّةُ هِيَ بقلوبهم وهممهم، وَهَذَا مِنَ الْجِهَادِ بِالْقَلْبِ، وَهُوَ أَحَدُ مَرَاتِبِهِ الأربع، وهي القلب والسان والمال والبدن.
ومنها تحريق أمكنة المعصية كما حرق مسجد الضرار، وكل مكان مثله فواجب على الإمام تعطيله إما بهدم أو تحريق، وَإِمَّا بِتَغْيِيرِ صُورَتِهِ وَإِخْرَاجِهِ عَمَّا وُضع لَهُ، وَإِذَا كَانَ هَذَا شَأْنَ مَسْجِدِ الضِّرَارِ، فَمَشَاهِدُ الشرك أحق وأوجب، وكذا بيوت الخمارين، وأرباب المنكرات، وقد حرق عمر قَرْيَةً بِكَمَالِهَا يُبَاعُ فِيهَا الْخَمْرُ، وَحَرَقَ حَانُوتَ رويشد الثقفي وَسَمَّاهُ فُوَيْسِقًا، وَحَرَقَ قَصْرَ سعد لما احتجب فيه عن الرعية، وهمَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِتَحْرِيقِ بُيُوتِ تَارِكِي الجمعة والجماعة، وإنما منعه من فيها ممن لا تجب عليهم.
ومنها أن الوقوف لا يصح على غير قربة، وعلى هذا فيُهدم المسجد الذي بُنِيَ عَلَى قَبْرٍ كَمَا يُنْبَشُ الْمَيِّتُ إِذَا دفن في المسجد، فَلَا يَجْتَمِعُ فِي دِينِ الْإِسْلَامِ مَسْجِدٌ وَقَبْرٌ، بَلْ أَيُّهُمَا طَرَأَ عَلَى الْآخَرِ مَنَعَ مِنْهُ، وَكَانَ الْحُكْمُ لِلسَّابِقِ، فَلَوْ وُضِعَا مَعًا لَمْ يَجُزْ، وَلَا يَصِحُّ هَذَا الْوَقْفُ وَلَا يَجُوزُ، وَلَا تَصِحُّ الصَّلَاةُ

(1/179)

فِي هَذَا الْمَسْجِدِ لِنَهْيِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ وَلَعْنِهِ مَنِ اتخذ القبر مسجدا، فَهَذَا دِينُ الْإِسْلَامِ الَّذِي بَعَثَ اللَّهُ بِهِ رسوله، وَغُرْبَتُهُ بَيْنَ النَّاسِ كَمَا تَرَى.

[فصل في حديث الثلاثة الذين خُلِّفُوا]
فصل
في حديث الثلاثة الذين خُلِّفُوا (1) قال بعض الشارحين: أول أسمائهم مكة، وآخر أسمائهم عكة.
روينا في " الصحيحين " واللفظ للبخاري رحمه الله تعالى عن كعب بن مالك رضي الله عنه قال: «لم أتخلف عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في غزوة غزاها إلا في غزوة تبوك غير أني تخلفت في غزوة بدر، ولم يعاتب أحدا تخلف عنها، إنما خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يريد عير قريش، حتى جمع الله تعالى بينهم وبين عدوهم على غير ميعاد، ولقد شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليلة العقبة حين تواثقنا على الإسلام، وما أحب أن لي بها مشهد بدر وإن كانت بدر أذكر في الناس منها، كان من خبري حين تخلفت عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في غزوة تبوك أني لم أكن قط أقوى ولا أيسر حين تخلفت عنه في تلك الغزوة، والله ما اجتمعت عندي قبله راحلتان قط، حتى جمعتهما في تلك الغزوة.
وَلَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرِيدُ غزوة إلا ورَّى بغيرها، حتى كانت تلك الغزوة فغزاها رسول الله صلى الله عليه وسلم في حر شديد، واستقبل سفرا بعيدا ومفازا، وعدوا كثيرا، فجلّى للمسلمين أمرهم ليتأهبوا أهبة غزوهم، فأخبرهم بوجهه الذي يريد، والمسلمون مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كثير، ولا يجمعهم كتاب حافظ - يريد بذلك الديوان -. قال كعب رضي الله عنه: فما رجل يريد أن يتغيب إلا ظن أنه سيخفى ما لم ينزل فيه وحي الله تعالى، وغزا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِلْكَ الغزوة حين طابت الثمار والظلال، فأنا إليها أصعر، وتجهز رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَالْمُسْلِمُونَ معه، فطفقت أعدو لكي أتجهز معهم، فأرجع ولم أقض شيئا، فأقول في نفسي: أنا قادر عليه إذا أردت، فلم يزل يتمادى بي حتى استمر بالناس الجِدّ.
فَأَصْبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غاديا، والمسلمون معه، ولم أقضِ من جهازي شيئا، فقلت: أتجهز بعده بيوم أو يومين، ثم ألحقهم. فغدوت بعد أن فصلوا لأتجهز، ولم أقض شيئا، فلم يزل يتمادى بي حتى أسرعوا، وتفارط الغزو، فهممت أن أرتحل
_________
(1) وهم كَعْبُ بْنُ مَالِكٍ، وهلال بن أمية، ومرارة بن الربيع.

(1/180)

فأدركهم، فليتني فعلت، فلم يقدّر لي ذلك، فكنت إذا خرجت في الناس بَعْدَ خُرُوجَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، يحزنني أني لا أرى لي أسوة إلا رجلا مغموصا عليه في النفاق، أو رجلا ممن عذر الله تعالى من الضعفاء، ولم يذكرني رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حَتَّى بلغ تبوك، فقال وهو جالس في القوم بتبوك: " ما فعل كعب بن مالك "؟ فقال رجل من بني سلمة: يا رسول الله حبسه بُرده والنظر في عطفيه، فقال معاذ بن جبل رضي الله عنه: بِئْسَ مَا قُلْتَ، وَاللَّهِ يَا رَسُولَ اللَّهِ ما علمنا عليه إلا خيرا. فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قال كعب بن مالك: فلما بلغني أنه توجه قافلا حضرني همي، وطفقت أتذكر الكذب، فأقول: بم أخرج من سخطه غدا، وأستعين على ذلك بكل ذي رأي من أهلي، فلما قيل: أن رسول الله صلى الله عليه وسلم قد أظل قادما راح عني الباطل حتى عرفت أني لم أخرج منه أبدا بشيء فيه كذب، فأجمعت صدقه.
وأصبح رسول الله صلى الله عليه وسلم قادما، وَكَانَ إِذَا قَدِمَ مِنْ سَفَرٍ بَدَأَ بِالْمَسْجِدِ، فركع فيه ركعتين، ثم جلس للناس، فلما فعل ذلك، جاءه الْمُخَلَّفُونَ، فَطَفِقُوا يَعْتَذِرُونَ إِلَيْهِ، وَيَحْلِفُونَ لَهُ، وَكَانُوا بِضْعَةً وَثَمَانِينَ رَجُلًا، فَقَبِلَ مِنْهُمْ رَسُولُ اللَّهِ صلى الله عليه وسلم علانيتهم، واستغفر لهم، ووكّل سرائرهم إلى الله تعالى، فجئته، فلما سلّمت عليه تبسَّمَ تبسُّم المغضب ثم قال: " تعال " فَجِئْتُ أَمْشِي حَتَّى جَلَسْتُ بَيْنَ يَدَيْهِ، فَقَالَ لِي: " مَا خَلَّفَكَ؟ أَلَمْ تَكُنْ قَدِ ابْتَعْتَ ظهرك " فقلت: بلى إني والله يا رسول الله لَوْ جَلَسْتُ عِنْدَ غَيْرِكَ مِنْ أَهْلِ الدُّنْيَا لرأيت أني أَخْرُجَ مِنْ سَخَطِهِ بِعُذْرٍ، وَلَقَدْ أُعْطِيتُ جَدَلًا، ولكني والله إني لقد علمت لئن حدثتك اليوم حديث كذب ترضى به عني، لَيُوشِكَنَّ اللَّهُ أَنْ يُسْخِطَكَ عليَّ، وَلَئِنْ حَدَّثْتُكَ حَدِيثَ صِدْقٍ تَجِدُ عَلَيَّ فِيهِ إِنِّي لَأَرْجُو فيه عفو الله تعالى، لا وَاللَّهِ مَا كَانَ لِي مِنْ عُذر، وَاللَّهِ مَا كُنْتُ قَطُّ أَقْوَى وَلَا أَيْسَرَ مِنِّي حِينَ تَخَلَّفْتُ عَنْكَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا هَذَا، فَقَدْ صَدَقَ، فَقُمْ حَتَّى يَقْضِيَ اللَّهُ فِيكَ "، فَقُمْتُ، وَثَارَ رجال من بني سلمة، فاتبعوني فَقَالُوا لِي: وَاللَّهِ مَا عَلِمْنَاكَ كُنْتَ أَذْنَبْتَ ذنبا قبل هذا، ولقد عجزت أن لا تَكُونَ اعْتَذَرْتَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عليه وسلم بما اعتذر إليه المتخلفون، فقد

(1/181)

كَانَ كَافِيَكَ ذَنْبَكَ استغفارُ رَسُولِ اللَّهِ صَلَّى الله عليه وسلم لك. فوالله ما زالوا يؤنبونني حَتَّى أَرَدْتُ أَنْ أَرْجِعَ، فَأُكَذِّبَ نَفْسِي، ثُمَّ قلت: هل لقي هذا معي من أحد؟ قالوا: رَجُلَانِ قَالَا مِثْلَ مَا قُلْتَ، فَقِيلَ لَهُمَا مِثْلَ مَا قِيلَ لَكَ، فَقُلْتُ: مَنْ هُمَا؟ قالوا: مرارة بن الربيع العمري، وهلال بن أمية الواقفي. فَذَكَرُوا لِي رَجُلَيْنِ صالحين قد شهدا بدرا رضي الله عنهما ففيهما أُسْوَةٌ فَمَضَيْتُ حِينَ ذَكَرُوهُمَا لِي، وَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كَلَامِنَا أَيُّهَا الثَّلَاثَةُ مِنْ بَيْنِ مَنْ تَخَلَّفَ عَنْهُ، فَاجْتَنَبَنَا النَّاسُ وَتَغَيَّرُوا لَنَا، حَتَّى تَنَكَّرَتْ لِيَ في نفسي الأرض فما هي التي أَعْرِفُ.
فَلَبِثْنَا عَلَى ذَلِكَ خَمْسِينَ لَيْلَةً، فَأَمَّا صَاحِبَايَ فَاسْتَكَانَا وَقَعَدَا فِي بُيُوتِهِمَا يَبْكِيَانِ، وَأَمَّا أنا فكنت أشبَّ القوم، وأجلدهم، وكنت أَخْرُجُ فأشهدُ الصَّلَاةَ مَعَ الْمُسْلِمِينَ، وَأَطُوفُ فِي الْأَسْوَاقِ، وَلَا يُكَلِّمُنِي أَحَدٌ، وَآتِي رَسُولَ اللَّهِ صلى الله عليه وسلم، وأُسَلِّمُ عليه وهو في مجلسه بعد الصلاة، وأقول فِي نَفْسِي: هَلْ حَرَّكَ شَفَتَيْهِ بردِّ السَّلَامِ عليَّ أَمْ لَا، ثُمَّ أُصلي قَرِيبًا مِنْهُ، فأسارقه النظر، فإذا أقبلتُ إلى صَلَاتِي أَقْبَلَ إِلَيَّ، وَإِذَا الْتَفَتُّ نَحْوَهُ أَعْرَضَ عَنِّي، حَتَّى إِذَا طَالَ عَلَيَّ ذَلِكَ مِنْ جَفْوَةِ الْمُسْلِمِينَ مَشَيْتُ حَتَّى تسورتُ جِدَارَ حَائِطِ أبي قتادة رضي الله عنه، وَهُوَ ابْنُ عَمِّي، وَأَحَبُّ النَّاسِ إِلَيَّ، فَسَلَّمْتُ عَلَيْهِ، فَوَاللَّهِ مَا ردَّ عَلَيَّ السَّلَامَ، فَقُلْتُ له: يَا أبا قتادة: أَنْشُدُكَ بِاللَّهِ هَلْ تَعْلَمُنِي أُحِبُّ اللَّهَ وَرَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فسكت، فعدت فناشدته، فقال رضي الله عنه: اللَّهُ وَرَسُولُهُ أَعْلَمُ، فَفَاضَتْ عَيْنَايَ، وَتَوَلَّيْتُ حَتَّى تسورتُ الجدار، فبينما أَنَا أَمْشِي بِسُوقِ الْمَدِينَةِ إِذَا نَبَطِيٌّ مِنْ نبط أهل الشَّامِ مِمَّنْ قَدِمَ بِالطَّعَامِ يَبِيعُهُ بِالْمَدِينَةِ يَقُولُ: مَنْ يَدُلُّ عَلَى كَعْبِ بْنِ مَالِكٍ؟ فَطَفِقَ الناس يشيرون له إلي حتى جاءني فدفع إِلَيَّ كِتَابًا مِنْ مَلِكِ غَسَّانَ فَإِذَا فِيهِ:
أما بعد: فإنه قد بلغني أن صاحبك جفاك، ولم يجعلك الله تعالى بدار هوان ولا مضيعة، فالحق بنا نواسيك. فقلتُ لما قرأته: وهذا أيضا من البلايا فتيمّمتُ بها التنور، فسجرته بها حتى إذا مضت أربعون من الخمسين واستلبث الوحي، إِذَا رسولُ رسولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يأتيني فيقول: أن رسول الله صلى الله عليه وسلم يَأْمُرُكَ أَنْ تَعْتَزِلَ امْرَأَتَكَ، فَقُلْتُ: أُطلقها أَمْ ماذا أفعل؟ فقال: لا بل اعتزلها، ولا تقربها، وأرسل إلى صاحبيَّ بمثل ذلك،

(1/182)

فَقُلْتُ لِامْرَأَتِي: الْحَقِي بِأَهْلِكِ فَكُونِي عِنْدَهُمْ حَتَّى يقضي الله في هذا الأمر.
قال كعب: فجاءت امرأة هلال بن أمية رسول الله صلى الله عليه وسلم، فقالت: يَا رَسُولَ اللَّهِ إِنَّ هلال بن أمية شَيْخٌ ضَائِعٌ لَيْسَ لَهُ خَادِمٌ فَهَلْ تَكْرَهُ أن أخدمه؟ قال: " لا ولكن لا يقربنك "، قالت: والله ما به حركة إلى شيء، ووالله ما زال يبكي مذ كان إلى يومه هذا، فَقَالَ لِي بَعْضُ أَهْلِي: لَوِ اسْتَأْذَنْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي امْرَأَتِكَ فقد أَذِنَ لِامْرَأَةِ هلال بن أمية أَنْ تَخْدُمَهُ، فقلت: والله لا استأذنت فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وما يدريني ما يقول رسول الله إذا استأذنته فيها، وأنا رجل شاب. فلبثت بذلك عَشْرَ لَيَالٍ حَتَّى كَمُلَتْ لَنَا خَمْسُونَ لَيْلَةً مِنْ حِينِ نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كَلَامِنَا، فَلَمَّا صَلَّيْتُ صَلَاةَ الفجر صبْح خمسين ليلة، وأنا على ظهر بيت من بيوتنا ; فبينما أَنَا جَالِسٌ عَلَى الْحَالِ الَّتِي ذَكَرَ اللَّهُ عز وجل، قَدْ ضَاقَتْ عليَّ نَفْسِي، وَضَاقَتْ عليَّ الْأَرْضُ بما رحبت، سمعت صارخا أوفى على جبل سلع بأعلى صوته يقول: يا كعب بن مالك أبشر. قال: فخررت ساجدا، وعلمت أن قد جاء فرج، وَأَذِنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بتوبة الله تعالى علينا حين صلى صلاة الْفَجْرَ، فَذَهَبَ النَّاسُ يُبَشِّرُونَنَا، وَذَهَبَ قِبَل صاحبيَّ مبشرون، وركض رجل إلي فَرَسًا، وَسَعَى سَاعٍ مِنْ أَسْلَمَ فَأَوْفَى عَلَى الجبل، فكان الصَّوْتُ أَسْرَعَ مِنَ الْفَرَسِ.
فَلَمَّا جَاءَنِي الَّذِي سمعت صوته يبشِّرني، نزعت له ثوبَيَّ، فكسوتهما إياه ببشارته والله ما أملك غيرهما يومئذ، واستعرت ثوبين فلبستهما، وانطلقت إلى رسول الله صلى الله عليه وسلم، فَتَلَقَّانِي النَّاسُ فَوْجًا فَوْجًا يُهَنِّئُونِي بِالتَّوْبَةِ، يَقُولُونَ: لتهنك توبة الله تعالى عليك يا كعب. حَتَّى دَخَلْتُ الْمَسْجِدَ فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جالس حَوْلَهُ النَّاسُ، فَقَامَ إِلَيَّ طَلْحَةُ بْنُ عُبَيْدِ الله رضي الله عنه يُهَرْوِلُ، حَتَّى صَافَحَنِي وَهَنَّأَنِي، وَاللَّهِ مَا قَامَ إليَّ رجل من المهاجرين غيره - وكان كعب لا ينساها لطلحة - فَلَمَّا سَلَّمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَهُوَ يَبْرُقُ وَجْهُهُ مِنَ السُّرُورِ: " أَبْشِرْ بِخَيْرِ يَوْمٍ مرَّ عَلَيْكَ مذُ ولدتك أُمك " قال: قلت: أَمِنْك يَا رَسُولَ اللَّهِ أَمْ مِنْ عِنْدِ اللَّهِ؟ قَالَ: " لَا بَلْ مِنْ عِنْدِ اللَّهِ ".
وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا سُرَّ اسْتَنَارَ وَجْهُهُ، حَتَّى كَأَنَّهُ قِطْعَةُ قَمَرٍ، وَكُنَّا نَعْرِفُ ذَلِكَ مِنْهُ، فَلَمَّا جَلَسْتُ بَيْنَ يَدَيْهِ، قُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ مِنْ توبتي

(1/183)

أَنْ أَنْخَلِعَ مِنْ مَالِي صَدَقَةً إِلَى اللَّهِ وَرَسُولَهُ.
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمْسِكْ عَلَيْكَ بَعْضَ مَالِكَ، فَهُوَ خَيْرٌ لَكَ " قُلْتُ: فَإِنِّي أُمْسِكُ سَهْمِيَ الَّذِي بِخَيْبَرَ، فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ اللَّهَ إِنَّمَا أنجاني بالصدق وإن من توبتي أن لا أحدِّث إِلَّا صِدْقًا مَا بَقِيتُ، فَوَاللَّهِ مَا أعلم أحدا من المسلمين أبلاه الله تعالى في صدق الحديث أحسن مما أبلاني، وما تعمدت مذ ذَكَرْتُ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى يَوْمِي هَذَا كَذِبًا وَإِنِّي لَأَرْجُوُ أَنْ يحفظني الله تعالى فيما بقيت، وأنزل اللَّهُ تَعَالَى عَلَى رَسُولِهِ: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ - وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ - يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 117 - 119] (1) .
فوالله ما أنعم الله عليَّ من نِعْمَةً قَطُّ بَعْدَ أَنْ هَدَانِي لِلْإِسْلَامِ أَعْظَمَ فِي نَفْسِي مِنْ صِدْقِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ لَا أَكُونَ كَذَبْتُهُ فَأَهْلِكَ كَمَا هَلَكَ الَّذِينَ كَذَبُوا، فَإِنَّ اللَّهَ تعالى قَالَ لِلَّذِينَ كَذَبُوا حِينَ أَنْزَلَ الْوَحْيَ شَرَّ ما قال لأحد فقال الله عز وجل: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ - يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} [التوبة: 95 - 96] (2) » .
اعلم وفقنا الله وإياك لما يرضيه من العمل أن في حديث كعب هذا فوائد:
منها: استحباب رد غيبة المسلم كما فعل معاذ رضي الله عنه.
ومنها: ملازمة الصدق، وإن شق فعاقبته إلى خير.
ومنها: استحباب ركعتين في المسجد عند القدوم من السفر قبل كل شيء.
ومنها: أنه يستحب للقادم من سفر إذا كان مقصودا أن يجلس لمن يقصده في موضع بارز كالمسجد ونحوه.
ومنها: جريان أحكام الناس على الظاهر، والله يتولى السرائر.
ومنها: هجران أهل البدع والمعاصي الظاهرة، وترك السلام عليهم تحقيرا لهم وزجرا.
ومنها: استحباب بكائه على نفسه إذا
_________
(1) سورة التوبة، الآية: 117 - 119.
(2) سورة التوبة، الآية 95، 96.

(1/184)

بدرت منه معصية، وحق له أن يبكي.
ومنها: جواز إحراق ورقة فيها ذكر الله تعالى لمصلحة، كما فعل كعب رضي الله عنه.
ومنها: أن كنايات الطلاق كقوله: الحقي بأهلك. لا يقع إلا بالنية.
ومنها: جواز خدمة المرأة زوجها من غير إلزام ووجوب.
ومنها: استحباب سجود الشكر عند حصول نعمة، أو اندفاع نقمة ظاهرة، والتصدق عند ذلك.
ومنها: استحباب التبشير والتهنئة، وإكرام المبشر بكسوة ونحوها.
ومنها: استحباب القيام للوارد إكراما له إذا كان من أهل الفضل بأي نوع كان، وجواز سرور القوم بذلك كما سر كعب بقيام طلحة رضي الله عنهما، وليس بمعارض بحديث: «من سره أَنْ يَتَمَثَّلَ لَهُ الرِّجَالُ قِيَامًا، فَلْيَتَبَوَّأْ مَقْعَدَهُ من النار» ؛ لأن هذا الوعيد للمتكبرين ومن يغضب إذا لم يقم له، وقد كان صلى الله عليه وسلم يقوم لفاطمة رضي الله عنها سرورا بها، وتقوم له كرامة، وكذلك كل قيام أثمر الحب في الله تعالى، والسرور لأخيك بنعمة الله، والبر لمن يتوجه بره، والأعمال بالنيات، والله أعلم.
ومنها: مدح الإنسان نفسه بما هو فيه إذا لم يكن فخرا.
ومنها: أن العقبة كانت من أفضل المشاهد.
ومنها: أن ديوان الجيش لم يكن في حياته صلى الله عليه وسلم، وأول من دوّن الدواوين عمر.
ومنها: أن الرجل إذا أتيحت له فرصة القربة فالحزم كل الحزم في انتهازها، فإن العزائم سريعة الانتقاض قلما تثبت، وَاللَّهُ سُبْحَانَهُ يُعَاقِبُ مَنْ فَتَحَ لَهُ بَابًا إلى الخير فلم ينتهزه بأن يحول بينه وبين قلبه وإرادته. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} [الأنفال: 24] (1) وصرح سبحانه بهذا في قوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ} [الأنعام: 110] (2) وقال: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصَّفِّ: 5] (3) وَقَالَ: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التَّوْبَةِ: 115] (4) وَهُوَ كَثِيرٌ فِي الْقُرْآنِ.
وَمِنْهَا أَنَّهُ لم يتخلف عنه صلى الله عليه وسلم إلا من هو مَغْمُوصٌ عَلَيْهِ فِي النِّفَاقِ أَوْ رَجُلٌ مِنْ أَهْلِ الْأَعْذَارِ أَوْ مَنْ خَلَّفَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم.
ومنها:
_________
(1) سورة الأنفال، الآية: 24.
(2) سورة الأنعام، الآية: 110.
(3) سورة الصف، الآية: 5.
(4) سورة التوبة، الآية: 115.

(1/185)

أن الإمام لَا يَنْبَغِي لَهُ أَنْ يُهْمِلَ مَنْ تَخَلَّفَ عَنْهُ فِي بَعْضِ الْأُمُورِ بَلْ يُذَكِّرُهُ لِيُرَاجِعَ الطاعة، فإنه صلى الله عليه وسلم قال: ما فعل كعب "؟ ولم يذكر سواه استصلاحا له وإهمالا للمنافقين.
ومنها: جواز الطعن في رجل بما يغلب على اجتهاد الطاعن ذَبًّا عَنِ اللَّهِ وَرَسُولِهِ. وَمِنْ هَذَا طَعْنُ أَهْلِ الْحَدِيثِ فِيمَنْ طَعَنُوا فِيهِ مِنَ الرُّوَاةِ، وطعن أهل السنة في أهل البدع.
ومنها: جواز الرد على هذا الطَّاعِنِ إِذَا غَلَبَ عَلَى ظَنِّ الرَّادِّ أَنَّهُ وَهَم وغلط كما رد معاذ ولم ينكر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى وَاحِدٍ مِنْهُمَا.
ومنها: أن السنة للقادم من سفر أَنْ يَدْخُلَ الْبَلَدَ عَلَى وُضُوءٍ، وَأَنْ يَبْدَأَ ببيت الله قبل بيته فيصلي ركعتين.
ومنها: ترك الإمام رَدَّ السَّلَامِ عَلَى مَنْ أَحْدَثَ حَدَثًا تَأْدِيبًا له وزجرا لغيره.
وَمِنْهَا: مُعَاتَبَةُ الْإِمَامِ وَالْمُطَاعِ أصحابَه وَمَنْ يَعِزُّ عليه، فإنه عاتب الثلاثة دون غيرهم. وَقَدْ أَكْثَرَ النَّاسُ مِنْ مَدْحِ عِتَابِ الْأَحِبَّةِ وَاسْتِلْذَاذِهِ وَالسُّرُورِ بِهِ، فَكَيْفَ بِعِتَابِ أَحَبِّ الْخَلْقِ على الإطلاق إلى المعتوب عليه، فلله مَا كَانَ أَحْلَى ذَلِكَ الْعِتَابَ وَمَا أَعْظَمَ ثَمَرَتَهُ وَأَجَلَّ فَائِدَتَهُ وَلِلَّهِ مَا نَالَ بِهِ الثلاثة من أنواع المسرات، وحلاوة الرضى وَخِلَعِ الْقَبُولِ.
وَمِنْهَا تَوْفِيقُ اللَّهِ لكعب وَصَاحِبَيْهِ فِيمَا جَاءُوا بِهِ مِنَ الصِّدْقِ، وَلَمْ يَخْذُلْهُمْ حَتَّى كَذَبُوا وَاعْتَذَرُوا بِغَيْرِ الْحَقِّ، فَصَلُحَتْ عَاجِلَتُهُمْ، وفسدت عاقبتهم وَالصَّادِقُونَ تَعِبُوا فِي الْعَاجِلَةِ بَعْضَ التَّعَبِ، فَأَعْقَبَهُمْ صلاح العاقبة، وعلى هذا قامت الدنيا والآخرة، فمرارات المبادئ حلاوات في العواقب، وحلاوات المبادئ مرارات في العواقب.
وفي نهيه صلى الله عليه وسلم عن كلامهم بَيْنِ سَائِرِ مَنْ تَخَلَّفَ عَنْهُ دَلِيلٌ عَلَى صِدْقِهِمْ وَكَذِبِ الْبَاقِينَ، فَأَرَادَ هَجْرَ الصَّادِقِينَ وَتَأْدِيبَهُمْ على هذا الذنب. وأما المنافقون فهذا الدواء لا يعمل في مرضهم، وَهَكَذَا يَفْعَلُ الرَّبُّ سُبْحَانَهُ بِعِبَادِهِ فِي عُقُوبَاتِ جَرَائِمِهِمْ، فَيُؤَدِّبُ عَبْدَهُ الْمُؤْمِنَ الَّذِي يُحِبُّهُ وَهُوَ كَرِيمٌ عِنْدَهُ بِأَدْنَى زَلَّةٍ وَهَفْوَةٍ، فَلَا يَزَالُ مُسْتَيْقِظًا حَذِرًا، وَأَمَّا مَنْ سَقَطَ مِنْ عَيْنِهِ وَهَانَ عَلَيْهِ، فَإِنَّهُ يُخَلِّي بَيْنَهُ وَبَيْنَ مَعَاصِيهِ، فكلما أحدث ذنبا أحدث له نعمة.
وقوله: " حتى تسوَّرتُ حَائِطِ أبي قتادة " فِيهِ دَلِيلٌ عَلَى دُخُولِ الرجل دار صاحبه وجاره، إذا علم رضاه بلا إذن، وفي أمره لهم باعتزال النساء كالبشارة بالفرج من جهة كلامه لهم، ومن أمره لهم بالاعتزال.
وفي قوله: " الحقي بأهلك " دليل على

(1/186)

أنه لا يَقَعْ بِهَذِهِ اللَّفْظَةِ وَأَمْثَالِهَا طَلَاقٌ مَا لَمْ ينوه، وفي سجوده لما سمع صوت البشير دليل أن تلك عادة الصحابة، وهو استحباب سُجُودُ الشُّكْرِ عِنْدَ النِّعَمِ الْمُتَجَدِّدَةِ وَالنِّقَمِ الْمُنْدَفِعَةِ، وقد سجد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ بَشَّرَهُ جِبْرِيلُ أن مَنْ صَلَّى عَلَيْهِ مَرَّةً صَلَّى اللَّهُ عَلَيْهِ بِهَا عَشْرًا، وَسَجَدَ حِينَ شَفَعَ لِأُمَّتِهِ، فَشَفَّعَهُ الله فيهم ثلاث مرات، وسجد أبو بكر لما جاءه قتل مسيلمة، وسجد علي حين وجد ذا الثدية مقتولا في الخوارج، وَفِي اسْتِبَاقِ صَاحِبِ الْفَرَسِ وَالرَّاقِي عَلَى سِلَعٍ دَلِيلٌ عَلَى حِرْصِ الْقَوْمِ عَلَى الْخَيْرِ، وَاسْتِبَاقِهِمْ إِلَيْهِ، وَتَنَافُسِهِمْ فِي مَسَرَّةِ بَعْضِهِمْ بَعْضًا. وَفِي نزع كعب ثوبيه وإعطائهما دليل على أن إعطاء المبشِّر من مكارم الأخلاق، وجواز إعطاء البشير جميع ثيابه، واستحباب تَهْنِئَةِ مَنْ تَجَدَّدَتْ لَهُ نِعْمَةٌ دِينِيَّةٌ، وَالْقِيَامِ إليه، وَمُصَافَحَتِهِ فَهَذِهِ سُنَّةٌ مُسْتَحَبَّةٌ، وَهُوَ جَائِزٌ لِمَنْ تَجَدَّدَتْ لَهُ نِعْمَةٌ دُنْيَوِيَّةٌ. وَأَنَّ الْأَوْلَى أَنْ يقال: لِيَهْنِكَ مَا أَعْطَاكَ اللَّهُ، وَمَا مَنَّ اللَّهُ عَلَيْكَ وَنَحْوُ هَذَا الْكَلَامِ، فَإِنَّ فِيهِ تَوْلِيَةَ النِّعْمَةِ رَبَّهَا، وَالدُّعَاءَ لِمَنْ نَالَهَا بِالتَّهَنِّي بِهَا.
وفيه أن خير أيام العبد على الإطلاق يوم توبته، وقبول الله لها، وفي سروره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ وَفَرَحِهِ بِهِ وَاسْتِنَارَةِ وَجْهِهِ دَلِيلٌ عَلَى مَا جَعَلَ اللَّهُ في قلبه من كمال شفقته على الأمة.
وفيه اسْتِحْبَابِ الصَّدَقَةِ عِنْدَ التَّوْبَةِ بِمَا قُدِرَ عَلَيْهِ من المال، وفي قَوْلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَمْسِكْ عَلَيْكَ بَعْضَ مَالِكَ فَهُوَ خَيْرٌ لَكَ» دليل على أن من نذر ماله كله يلزمه إخراج جميعه، وفيه عظم مقدار الصدق، وتعليق سعادة الدارين به، وقد قسم سبحانه الخلق قسمين سعداء، وهم أهل الصدق والتصديق، وأشقياء وهم أَهْلَ الْكَذِبِ وَالتَّكْذِيبِ، وَهُوَ تَقْسِيمٌ حَاصِرٌ مُطَّرِدٌ منعكس.
وقوله: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ} [التوبة: 117] (1) هَذَا مِنْ أَعْظَمِ مَا يُعَرِّفُ الْعَبْدَ قَدْرَ التوبة، وأنها غاية كمال المؤمن، فإن الله سبحانه وتعالى أَعْطَاهُمْ هَذَا الْكَمَالَ بَعْدَ آخِرِ الْغَزَوَاتِ بَعْدَ أن قضوا نحبهم، وبذلوا أنفسهم وَأَمْوَالَهُمْ وَدِيَارَهُمْ لِلَّهِ، وَكَانَ غَايَةَ أَمْرِهِمْ أَنْ تَابَ عَلَيْهِمْ، وَلِهَذَا جَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ تَوْبَةِ كَعْبٍ خَيْرَ يَوْمٍ مر
_________
(1) سورة التوبة، الآية: 117.

(1/187)

عَلَيْهِ مُنْذُ وَلَدَتْهُ أُمُّهُ إِلَى ذَلِكَ الْيَوْمِ، وَلَا يَعْرِفُ هَذَا حَقَّ مَعْرِفَتِهِ إِلَّا مَنْ عرف الله وحقوقه عَلَيْهِ وَعَرَفَ مَا يَنْبَغِي لَهُ مِنْ عُبُودِيَّتِهِ، وَعَرَفَ نَفْسَهُ وَصِفَاتِهَا وَأَفْعَالَهَا، وَأَنَّ الَّذِي قَامَ بِهِ مِنَ الْعُبُودِيَّةِ بِالنِّسْبَةِ إِلَى حَقِّ رَبِّهِ عَلَيْهِ كَقَطْرَةٍ فِي بَحْرٍ هَذَا إِذَا سَلِمَ مِنَ الْآفَاتِ الظَّاهِرَةِ وَالْبَاطِنَةِ، فَسُبْحَانَ مَنْ لَا يسع عباده غير عفوه ومغفرته، وقرر توبته عليهم مرتين فتاب عليهم أولا بالتوفيق لها، وثانيا بقبولها، فالخيرات كلها منه وبه وله.

[فصل في حجة أبي بكر رضي الله عنه]
فصل
في حجة أبي بكر رَضِيَ اللَّهُ عَنْهُ سَنَةَ تِسْعٍ بَعْدَ مَقْدِمِهِ من تبوك، خرج بثلاثمائة رجل من المسلمين، وَبَعَثَ مَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعِشْرِينَ بَدَنَةً قَلَّدَهَا وَأَشْعَرَهَا بِيَدِهِ عَلَيْهَا ناحية ابن جندب الأسلمي، وَسَاقَ أبو بكر خَمْسَ بَدَنَاتٍ، قَالَ ابْنُ إِسْحَاقَ: فَنَزَلَتْ (بَرَاءَةٌ) فِي نقضِ ما كان بَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ الْمُشْرِكِينَ مِنَ الْعَهْدِ الَّذِي كَانُوا عَلَيْهِ، فخرج علي عَلَى نَاقَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وسلم، فلحق أبا بكر، فلما رآه قال: أمير أو مأمور؟ قال: بل مأمور بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْرَأُ بَرَاءَةٌ عَلَى النَّاسِ، وَأَنْبِذُ إِلَى كُلِّ ذِي عَهْدٍ عَهْدَهُ، فَأَقَامَ أبو بكر لِلنَّاسِ حجتهم حَتَّى إِذَا كَانَ يَوْمُ النَّحْرِ قَامَ عَلِيُّ بْنُ أَبِي طَالِبٍ، فَأَذَّنَ فِي النَّاسِ عِنْدَ الجمرة بالذي أمره رسول الله.
أخرج الحميدي في " مسنده " من طريق زيد بن نقيع قَالَ: سَأَلْنَا عليا: بِأَيِّ شَيْءٍ بُعِثْتَ فِي الْحَجَّةِ؟ قَالَ: بُعِثْتُ بِأَرْبَعٍ: لَا يَدْخُلُ الْجَنَّةَ إِلَّا نَفْسٌ مُؤْمِنَةٌ، وَلَا يَطُوفُ بِالْبَيْتِ عُرْيَانٌ، ولا يجتمع مسلم وكافر في البيت الْحَرَامِ بَعْدَ عَامِهِ هَذَا، وَمَنْ كَانَ بَيْنَهُ وَبَيْنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهْدٌ، فعهده إلى مدته.
قال ابن إسحاق: ولما فَتَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ، وفرغ من تبوك، وأسلمت ثقيف فبايعته، ضربت إليه وفود العرب آباط الإبل من كل وجه، فذكر وفد بني تميم، ووفد طيء، ووفد بني عامر، ووفد عبد القيس، ووفد بني حنيفة، ووفد كندة، ووفد الأشعريين، ووفد الأزد، ووفد أهل نجران، ووفد همدان، ووفد نصارى نجران وغيرهم، ثم ذكر هديه في العلاج بالأدوية الروحانية المفردة والمركب منها، ومن الأدوية الطبيعية، فقال: روى مسلم عن ابن عباس

(1/188)

مَرْفُوعًا: «الْعَيْنُ حَقٌّ وَلَوْ كَانَ شَيْءٌ سَابَقَ الْقَدَرَ لَسَبَقَتْهُ الْعَيْنُ» وَفِي " صَحِيحِهِ " أَيْضًا عَنْ أنس أن «رسول الله صلى الله عليه وسلم رخص في الرقية من العين والحمة والنملة» .
وروى مالك عَنِ ابْنِ شِهَابٍ، عَنْ أَبِي أُمامة بْنِ سَهْلِ بْنِ حُنَيْفٍ قَالَ: «رَأَى عَامِرُ بْنُ ربيعة سهلا يَغْتَسِلُ، فَقَالَ: وَاللَّهِ مَا رَأَيْتُ كَالْيَوْمِ وَلَا جلد مخبّأة، فلُبِط سهل، فَأَتَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عامرا، فَتَغَيَّظَ عَلَيْهِ، وَقَالَ: عَلَامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ أَلَا بَرَّكْتَ؟ اغْتَسِلْ لَهُ فغسل عامر وَجْهَهُ وَيَدَيْهِ وَمِرْفَقَيْهِ وَرُكْبَتَيْهِ وَأَطْرَافَ رِجْلَيْهِ، وَدَاخِلَةَ إِزَارِهِ فِي قَدَحٍ، ثُمَّ صَبَّ عَلَيْهِ فراح سهل مع الناس» .
وَذَكَرَ عبد الرزاق، عَنْ معمر، عَنِ ابن طاوس، عن أبيه مرفوعا. «العين حق، وَإِذَا اسْتُغْسِلَ أَحَدُكُمْ، فَلْيَغْتَسِلْ» وَوَصْلُهُ صَحِيحٌ.
قَالَ الترمذي: يُؤْمَرُ الرَّجُلُ الْعَائِنُ بِقَدَحٍ، فَيُدْخِلُ كَفَّهُ فِيهِ، فَيَتَمَضْمَضُ، ثُمَّ يَمُجُّهُ فِي الْقَدَحِ، وَيَغْسِلُ وَجْهَهُ في القدح، ثم يغسل يَدَهُ الْيُسْرَى، فَيَصُبُّ عَلَى رُكْبَتِهِ الْيُمْنَى فِي الْقَدَحِ، ثُمَّ يُدْخِلُ يَدَهُ الْيُمْنَى، فَيَصُبُّ عَلَى رُكْبَتِهِ الْيُسْرَى، ثُمَّ يَغْسِلُ دَاخِلَةَ إِزَارِهِ، وَلَا يُوضَعُ الْقَدَحُ فِي الْأَرْضِ، ثُمَّ يُصَبُّ عَلَى رأس المصاب مِنْ خَلْفِهِ صَبَّةً وَاحِدَةً.
وَالْعَيْنُ عَيْنَانِ: عَيْنٌ إِنْسِيَّةٌ، وَعَيْنٌ جِنِّيَّةٌ، فَقَدْ صَحَّ عَنْ أم سلمة «أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى فِي بَيْتِهَا جَارِيَةً فِي وَجْهِهَا سَفْعَةٌ، فَقَالَ: اسْتَرْقُوا لَهَا، فإن بها النظرة» قال البغوي: سفعة، أي: نظرة مِنَ الْجِنِّ يَقُولُ: بِهَا عَيْنٌ أَصَابَتْهَا مِنْ نظر الجن، أنفذ من أسنّةِ الرماح.
وكان صلى الله عليه وسلم يَتَعَوَّذُ مِنَ الْجَانِّ، وَمِنْ عَيْنِ الْإِنْسَانِ، فَأَبْطَلَتْ طَائِفَةٌ مِمَّنْ قَلَّ نَصِيبُهُمْ مِنَ السَّمْعِ وَالْعَقْلِ أمر العين، وعقلاء الأمم على اختلاف مللهم، لَا تَدْفَعُ أَمْرَ الْعَيْنِ وَلَا تُنْكِرُهُ، وَإِنِ اختلفوا في سببه وجهة تأثير العين.
وَلَا رَيْبَ أَنَّ اللَّهَ سُبْحَانَهُ خَلَقَ فِي الْأَجْسَامِ وَالْأَرْوَاحِ قُوًى وَطَبَائِعَ مُخْتَلِفَةً، وَجَعَلَ فِي كَثِيرٍ مِنْهَا خَوَاصَّ وَكَيْفِيَّاتٍ مُؤَثِّرَةً، وَلَا يُمْكِنُ لِعَاقِلٍ إِنْكَارُ تَأْثِيرِ الْأَرْوَاحِ فِي الْأَجْسَامِ، فَإِنَّهُ أمر مشاهد محسوس.
وليست العين هِيَ الْفَاعِلَةَ، وَإِنَّمَا التَّأْثِيرُ لِلرُّوحِ، وَالْأَرْوَاحُ مُخْتَلِفَةٌ في طبائعها وقواها وكيفياتها وخواصها ولشدة ارتباطها بالعين نسب الفعل إليها، وروح الْحَاسِدِ مُؤْذِيَةٌ لِلْمَحْسُودِ أَذًى بيِّنًا، وَلِهَذَا أَمَرَ الله رَسُولَهُ أَنْ يَسْتَعِيذَ بِهِ مِنْ شَرِّهِ، وَتَأْثِيرُ الْحَاسِدِ فِي أَذَى الْمَحْسُودِ أَمْرٌ

(1/189)

لَا يُنْكِرُهُ إِلَّا مَنْ هُوَ خَارِجٌ عَنْ حقيقة الإنسانية، وَأَشْبَهُ الْأَشْيَاءِ بِهَذَا الْأَفْعَى، فَإِنَّ السُّمَّ كَامِنٌ بالقوة فيها، فإذا قابلت عدوها، انبعث منها قوة غضبيّة، وتكيفت نفسها بِكَيْفِيَّةٍ خَبِيثَةٍ مُؤْذِيَةٍ، فَمِنْهَا مَا تَشْتَدُّ كَيْفِيَّتُهَا وَتَقْوَى حَتَّى تُؤَثِّرَ فِي إِسْقَاطِ الْجَنِينِ، وَمِنْهَا ما يؤثر في طمس البصر، كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْأَبْتَرِ وَذِي الطُّفْيَتَيْنِ مِنَ الْحَيَّاتِ: «إِنَّهُمَا يَلْتَمِسَانِ البصر، ويسقطان الحبل» وَالتَّأْثِيرُ غَيْرُ مَوْقُوفٍ عَلَى الِاتِّصَالَاتِ الْجِسْمِيَّةِ، كَمَا يَظُنُّهُ مَنْ قَلَّ عِلْمُهُ وَمَعْرِفَتُهُ بِالطَّبِيعَةِ وَالشَّرِيعَةِ، بَلِ التَّأْثِيرُ يَكُونُ تَارَةً بِالِاتِّصَالِ، وَتَارَةً بِالْمُقَابَلَةِ، وَتَارَةً بِالرُّؤْيَةِ، وَتَارَةً بِتَوَجُّهِ الرُّوحِ نَحْوَ مَنْ يؤثر فيها، وتارة بالأدعية والرقى والتعويذات، وَتَارَةً بِالْوَهْمِ وَالتَّخَيُّلِ، وَنَفْسُ الْعَائِنِ لَا يَتَوَقَّفُ تَأْثِيرُهَا عَلَى الرُّؤْيَةِ، بَلْ قَدْ يَكُونُ أَعْمَى، فيوصف له الشيء فيؤثر فيه وإن لم يره، وكثير منهم يُؤَثِّرُ فِي الْمَعِينِ بِالْوَصْفِ مِنْ غَيْرِ رُؤْيَةٍ، فَكُلُّ عَائِنٍ حَاسِدٌ، وَلَيْسَ كُلُّ حَاسِدٍ عَائِنًا، فلما كان الحاسد أعم كَانَتِ الِاسْتِعَاذَةُ مِنْهُ اسْتِعَاذَةً مِنَ الْعَائِنِ، وَهِيَ سِهَامٌ تَخْرُجُ مِنْ نَفْسِ الْحَاسِدِ وَالْعَائِنِ نَحْوَ الْمَحْسُودِ وَالْمَعِينِ تُصِيبُهُ تَارَةً وَتُخْطِئُهُ تَارَةً، فَإِنْ صَادَفَتْهُ مَكْشُوفًا لَا وِقَايَةَ عَلَيْهِ، أَثَّرَتْ فِيهِ، وإن صادفته حذرا شاكي السلاح، لَمْ تُؤَثِّرْ فِيهِ، وَرُبَّمَا رُدَّتِ السِّهَامُ عَلَى صاحبها، وهذا بمثابة الرمي الحسي سواء. وَقَدْ يَعِينُ الرَّجُلُ نَفْسَهُ، وَقَدْ يَعِينُ بِغَيْرِ إِرَادَتِهِ، بَلْ بِطَبْعِهِ وَهَذَا أَرْدَأُ مَا يَكُونُ.
ولأبي داود فِي " سُنَنِهِ «عَنْ سَهْلِ بْنِ حُنَيْفٍ قَالَ: مَرَرْنَا بِسَيْلٍ فَدَخَلْتُ فَاغْتَسَلْتُ فِيهِ، فَخَرَجْتُ مَحْمُومًا، فَنُمِيَ ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: مُروا أبا ثابت يتعوذ " فَقُلْتُ: يَا سَيِّدِي وَالرُّقَى صَالِحَةٌ؟ فَقَالَ: " لَا رُقْيَةَ إِلَّا فِي نَفْسٍ، أَوْ حُمة، أَوْ لدغة» والنفس: العين، واللدغة: ضَرْبَةُ الْعَقْرَبِ وَنَحْوَهَا. فَمِنَ التَّعَوُّذَاتِ وَالرُّقَى: الْإِكْثَارُ من قراءة المعوذتين والفاتحة وآية الكرسي، والتعوذات النَّبَوِيَّةُ نَحْوَ: «أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ كُلِّ شَيْطَانٍ وَهَامَّةٍ، وَمِنْ كُلِّ عَيْنٍ لَامَّةٍ» وَنَحْوَ: «أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ الَّتِي لَا يُجَاوِزُهُنَّ بَرّ وَلَا فَاجِرٌ مِنْ شَرِّ مَا خلق» ، ونحو «أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ وَذَرَأَ وَبَرَأَ، وَمِنْ شَرِّ مَا يَنْزِلُ مِنَ السَّمَاءِ، وَمِنْ شَرِّ مَا يَعْرُجُ فِيهَا، وَمِنْ شَرِّ مَا ذَرَأَ فِي الْأَرْضِ وَمِنْ شَرِّ مَا يَخْرُجُ مِنْهَا، وَمِنْ شَرِّ فِتَنِ الليل

(1/190)

والنهار، ومن شر طوارق الليل والنهار إِلَّا طَارِقًا يَطْرُقُ بِخَيْرٍ يَا رَحْمَنُ» .
وَمِنْهَا: «أعوذ بكلمات الله التامات مِنْ غَضَبِهِ وَعِقَابِهِ وَشَرِّ عِبَادِهِ، وَمِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَنْ يَحْضُرُونِ» .
وَمِنْهَا: «اللَّهُمَّ إِنِّي أَعُوذُ بوجهك الكريم، وكلماتك التامة مِنْ شَرِّ مَا أَنْتَ آخِذٌ بِنَاصِيَتِهِ، اللَّهُمَّ أنت تكشف المأثم والمغرم، اللهم لَا يُهزم جُنْدُكَ، وَلَا يُخْلَفُ وعدُك سُبْحَانَكَ وَبِحَمْدِكَ» .
وَمِنْهَا: «أَعُوذُ بِوَجْهِ اللَّهِ الْعَظِيمِ الَّذِي لَا شَيْءَ أَعْظَمُ مِنْهُ، وَبِكَلِمَاتِهِ التَّامَّاتِ الَّتِي لَا يُجَاوِزُهُنَّ بَرٌّ وَلَا فَاجِرٌ وَأَسْمَاءِ اللَّهِ الحسنى، وبأسمائه مَا علمتُ مِنْهَا وَمَا لَمْ أَعْلَمْ مِنْ شَرِّ مَا خَلَقَ وَذَرَأَ وَبَرَأَ، وَمِنْ شَرِّ كُلِّ ذِي شَرٍّ لَا أُطِيقُ شَرَّهُ، وَمِنْ شَرِّ كُلِّ ذِي شَرٍّ أَنْتَ آخِذٌ بِنَاصِيَتِهِ إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ» ، وَإِنْ شَاءَ قَالَ: تَحَصَّنْتُ بِاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ إِلَهِي وَإِلَهِ كُلِّ شَيْءٍ، وَاعْتَصَمْتُ بِرَبِّي وَرَبِّ كُلِّ شَيْءٍ، وَتَوَكَّلْتُ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ، وَاسْتَدْفَعْتُ الشَّرَّ بِلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ، حَسْبِيَ الرَّبُّ مِنَ الْعِبَادِ، حَسَبِيَ الْخَالِقُ مِنَ الْمَخْلُوقِ، حَسَبِيَ الرَّازِقُ مِنَ الْمَرْزُوقِ، حَسْبِيَ الَّذِي هُوَ حَسْبِي، حَسْبِيَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ، حَسْبِيَ الله وكفى، وسمع اللَّهُ لِمَنْ دَعَا، لَيْسَ وَرَاءَ اللَّهِ مَرْمَى، حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ.
وَمَنْ جَرَّبَ هذه الدعوات والتعوذات، عرف مَنْفَعَتِهَا، وَشِدَّةَ الْحَاجَةِ إِلَيْهَا، وَهِيَ تَمْنَعُ وُصُولَ أثر العائن، وترفعه بَعْدَ وُصُولِهِ بِحَسَبِ قُوَّةِ إِيمَانِ قَائِلِهَا وَقُوَّةِ نفسه واستعداده وقوة توكله، فإنها سلاح، والسلاح بضاربه.
وإذا خشي العائن ضرر عينه وإصابتها للمعين فليقل: اللهم بارك عليه كما أمر رسول الله صلى الله عليه وسلم عامرا لما عان سهل بن حنيف أن يقول: «أَلَا بَرَّكْتَ» أَيْ: قُلْتَ: اللَّهُمَّ بَارِكْ عَلَيْهِ، ومما يدفعها قَوْلُ: مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ كان عروة إِذَا رَأَى شَيْئًا يُعْجِبُهُ أَوْ دَخَلَ حَائِطًا من حيطانه قالها.
ومنها رقية جبريل للنبي صلى الله عليه وسلم التي في " صحيح مسلم ": «بسم اللَّهِ أَرْقِيكَ مِنْ كُلِّ شَيْءٍ يُؤْذِيكَ، مِنْ شَرِّ كُلِّ نَفْسٍ أَوْ عَيْنِ حَاسِدٍ اللَّهُ يشفيك بسم الله أرقيك» .
ثم ذكر هديه في العلاج لكل شكوى بالرقية الإلهية، فذكر فيه حديث أبي داود عن أبي الدرداء رفعه: «من اشتكى منكم شيئا فليقل:

(1/191)

رَبَّنَا اللَّهَ الَّذِي فِي السَّمَاءِ تَقَدَّسَ اسْمُكَ، أَمْرُكَ فِي السَّمَاءِ وَالْأَرْضِ كَمَا رَحْمَتُكَ فِي السماء، فاجعل رحمتك في الأرض، اغفر لَنَا حُوبَنَا وَخَطَايَانَا، أَنْتَ رَبُّ الطَّيِّبِينَ، أَنْزِلْ رَحْمَةً مِنْ رَحْمَتِكَ، وَشِفَاءً مِنْ شِفَائِكَ عَلَى هذا الوجع فيبرأ» ، ثم ذكر رقية جبريل المتقدمة، ثم ذكر هديه في رقية القرحة والجراح، وذكر ما فِي الصَّحِيحَيْنِ، أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِذَا اشْتَكَى الْإِنْسَانُ، أَوْ كَانَتْ بِهِ قَرْحَةٌ، أَوْ جُرْحٌ قَالَ بِأُصْبُعِهِ هَكَذَا وَوَضَعَ سُفْيَانُ سَبَّابَتَهُ بِالْأَرْضِ، ثُمَّ رَفَعَهَا، وَقَالَ: بِسْمِ اللَّهِ تُرْبَةُ أَرْضِنَا بِرِيقَةِ بَعْضِنَا، يُشْفَى سَقِيمُنَا بِإِذْنِ ربنا» وهل المراد تربة الأرض كلها أو أرض المدينة؟ فيه قولان.


فصل في هديه صلى الله عليه وسلم في علاج حر المصيبة، في علاج الكرب والهم والحزن، في علاج الفزع والأرق - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج حر المصيبة]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج حر المصيبة قال الله تَعَالَى: {وَبَشِّرِ الصَّابِرِينَ - الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ - أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 155 - 157] (1) .
وفي " الصحيح " عن أم سلمة مرفوعا: «مَا مِنْ أَحَدٍ تُصِيبُهُ مُصِيبَةٌ فَيَقُولُ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ اللَّهُمَّ أْجُرْنِي فِي مصيبتي واخلف لي خيرا منها إلا آجره اللَّهُ فِي مُصِيبَتِهِ وَأَخْلَفَ لَهُ خَيْرًا مِنْهَا» ، وهذه الكلمة من أبلغ علاج المصاب وأنفعها له في عاجلته وآجلته، فإنها تضمنت أصلين إذا تحقق بهما تسلى عن مصيبته.
أحدهما: أن العبد وماله ملك لله جعله عنده عارية.
والثاني: أن المرجع إلى الله ولا بد أن يخلف الدنيا، فإذا كانت هذه البداية والنهاية، ففكره فيهما مِنْ أَعْظَمِ عِلَاجِ هَذَا الدَّاءِ. وَمِنْ عِلَاجِهِ أَنْ يَعْلَمَ عِلْمَ الْيَقِينِ أَنَّ مَا أَصَابَهُ لَمْ يَكُنْ لِيُخْطِئَهُ، وَمَا أَخْطَأَهُ لَمْ يَكُنْ ليصيبه. ومنه أَنْ يَنْظُرَ إِلَى مَا أُصِيبَ بِهِ، فَيَجِدُ ربه أبقى له مثله أو أفضل، وادخر له إن صبر مَا هُوَ أَعْظَمُ مِنْ فَوَاتِ تِلْكَ الْمُصِيبَةِ بِأَضْعَافٍ مُضَاعَفَةٍ، وَأَنَّهُ لَوْ شَاءَ لَجَعَلَهَا أَعْظَمَ مما هي.
ومنه إطفاؤها ببرد التأسي بأهل المصائب، فلينظر عن يمينه وعن يساره، فهل يرى إلا محنة أو حسرة، وإن سرور
_________
(1) سورة البقرة، الآية 155 - 157.

(1/192)

الدنيا أحلام نوم، وإن أضحكت قليلا، أبكت كثيرا.
ومنه العلم أن الجزع لا يرد بل يضاعف.
ومنه أن يعلم أن فوات ما ضمن الله على الصبر والاسترجاع أعظم منها.
ومنه أَنْ يَعْلَمَ أَنَّ الْجَزَعَ يشمِّت عَدُوَّهُ، وَيَسُوءُ صديقه، ويغضب ربه. ومنه أن يعلم أن ما يعاقب الصبر والاحتساب من اللذة أضعاف ما يحصل له من نفع الفائت لو بقي له.
ومنه أَنْ يروِّح قَلْبَهُ بِرُوحِ رَجَاءِ الْخَلَفِ مِنَ اللَّهِ، فَإِنَّهُ مِنْ كُلِّ شَيْءٍ عِوَضٌ إِلَّا الله.
ومنه أن يعلم أن حظه منها مَا تُحْدِثُهُ لَهُ، فَمَنْ رَضِيَ فَلَهُ الرِّضَى، ومن سخط فله السخط.
ومنه أن يعلم أن آخر الجزع إلى الصبر الاضطراري، وهو غير محمود، ولا مثاب عليه.
ومنه أن يعلم أن من أنفع الأدوية موافقة ربه فِيمَا أَحَبَّهُ وَرَضِيَهُ لَهُ وَأَنَّ خَاصِّيَّةَ الْمَحَبَّةِ وسرها موافقة المحبوب.
ومنه أن يوازن بين أعظم اللذتين والتمتعين وَأَدْوَمِهِمَا لَذَّةِ تَمَتُّعِهِ بِمَا أُصيب بِهِ، وَلَذَّةِ تمتعه بثواب الله.
ومنه العلم بأن المبتلي أحكم الحاكمين، وأرحم الراحمين، وأنه لم يبتله ليهلكه، بل ليمتحن إيمانه، وليستمع تضرعه، وليراه طريحا ببابه.
ومنه أن يعلم أن المصائب سبب لمنع أدواء المهلكة، كالكبر والعجب والقسوة.
ومنه أَنْ يَعْلَمَ أَنَّ مَرَارَةَ الدُّنْيَا هِيَ بِعَيْنِهَا حلاوة الآخرة، وبالعكس، فإن خفي عليك هذا، فانظر قَوْلِ الصَّادِقِ الْمَصْدُوقِ: «حُفَّتِ الْجَنَّةُ بِالْمَكَارِهِ، وَحُفَّتِ النَّارُ بِالشَّهَوَاتِ» وَفِي هَذَا الْمَقَامِ تَفَاوَتَتْ عُقُولُ الخلائق، وظهرت حقائق الرجال.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج الكرب والهم والحزن]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج الكرب والهم والحزن في " الصحيحين " عَنِ ابْنِ عَبَّاسٍ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ عِنْدَ الْكَرْبِ: «لَا إِلَهَ إِلَّا اللَّهُ الْعَظِيمُ الْحَلِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمُ، لَا إِلَهَ إِلَّا اللَّهُ رَبُّ السماوات ورب الأرض رب العرش الكريم» .
وللترمذي عَنْ أنس كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: «يا حي يا قيوم برحمتك أستغيث» .
وله عَنْ أَبِي هُرَيْرَةَ «كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا أهمه أمر رفع طرفه إلى السماء

(1/193)

وقال: سُبْحَانَ اللَّهِ الْعَظِيمِ وَإِذَا اجْتَهَدَ فِي الدُّعَاءِ قال: يا حي يا قيوم» .
ولأبي داود عن أبي بكر الصديق مرفوعا: «دَعَوَاتُ الْمَكْرُوبِ اللُّهُمَّ رَحْمَتَكَ أَرْجُو، فَلَا تَكِلْنِي إِلَى نَفْسِي طَرْفَةَ عَيْنٍ، وَأَصْلِحْ لِي شَأْنِي كله لا إله إلا أنت» ، وله عَنْ أسماء بنت عميس قَالَتْ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عليه وسلم: «إلا أعلمك كلمات تقولينهن عند الكرب: الله اللَّهُ رَبِّي لَا أُشْرِكُ بِهِ شَيْئًا» وَفِي رواية «سبع مرات» .
ولأحمد عن ابن مسعود مرفوعا قَالَ: «مَا أَصَابَ عَبْدًا هَمٌّ وَلَا حُزْنٌ فقال: اللهم إني عبدك، وابن عبدك، وابن أَمَتِكَ نَاصِيَتِي بِيَدِكَ، مَاضٍ فيَّ حُكْمُكَ، عَدْلٌ فيَّ قَضَاؤُكَ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ، أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ، أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ أَنْ تَجْعَلَ القرآن العظيم ربيع قلبي، ونور بصري، وَجَلَاءَ حُزْنِي، وَذَهَابَ هَمِّي. إِلَّا أَذْهَبَ اللَّهُ همه وحزنه، وأبدله مكانه فرحا» .
وللترمذي عن سعد مرفوعا: «دَعْوَةُ ذِي النُّونِ إِذْ دَعَا رَبَّهُ وَهُوَ فِي بَطْنِ الْحُوتِ: لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ لَمْ يَدْعُ بِهَا رَجُلٌ مُسْلِمٌ فِي شَيْءٍ قَطُّ إِلَّا اسْتُجِيبَ لَهُ» .
وَفِي رِوَايَةٍ: «إِنِّي لَأَعْلَمُ كَلِمَةً لَا يَقُولُهَا مَكْرُوبٌ إِلَّا فَرَّجَ اللَّهُ عَنْهُ كلمة أخي يونس» .
ولأبي داود أنه صلى الله عليه وسلم قال لأبي أُمامة: «أَلَا أُعَلِّمُكَ كَلَامًا إِذَا أَنْتَ قُلْتَهُ أَذْهَبَ اللَّهُ عَزَّ وَجَلَّ هَمَّكَ، وَقَضَى دَيْنَكَ؟ قَالَ: قلت: بلى، قَالَ: قُلْ إِذَا أَصْبَحْتَ وَإِذَا أَمْسَيْتَ: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْهَمِّ وَالْحَزَنِ، وَأَعُوذُ بِكَ مِنَ الْعَجْزِ وَالْكَسَلِ، وَأَعُوذُ بِكَ مِنَ الجُبن وَالْبُخْلِ، وَأَعُوذُ بِكَ مِنْ غَلَبَةِ الدَّيْنِ وقهر الرجال "، ففعلت، فَأَذْهَبَ اللَّهُ عَزَّ وَجَلَّ هَمِّي، وَقَضَى عَنِّي دَيْنِي» .
ولأبي داود عن ابن عباس مرفوعا: «مَنْ لَزِمَ الِاسْتِغْفَارَ جَعَلَ اللَّهُ لَهُ مِنْ كُلِّ هَمٍّ فَرَجًا، وَمِنْ كُلِّ ضِيقٍ مَخْرَجًا، ورزقه من حيث لا يحتسب» .
وَفِي " السُّنَنِ ": «عَلَيْكُمْ بِالْجِهَادِ، فَإِنَّهُ بَابٌ مِنْ أَبْوَابِ الْجَنَّةِ يَدْفَعُ اللَّهُ بِهِ عَنِ النُّفُوسِ الهم والغم» .
وفي " المسند «أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا حزبه أمر فزع إلى الصلاة» ، ويُذكر عن ابن عباس مرفوعا: «مَنْ كَثُرَتْ هُمُومُهُ وَغُمُومُهُ، فَلْيُكْثِرْ مِنْ قَوْلِ: لا حول ولا قوة إلا بالله» .
وفي " الصحيحين «إنها كنز من كنوز الجنة» .
وهذه الْأَدْوِيَةُ تَتَضَمَّنُ خَمْسَةَ عَشَرَ نَوْعًا مِنَ الدَّوَاءِ، فإن لم تقو على إذهاب الْهَمِّ وَالْغَمِّ وَالْحُزْنِ، فَهُوَ دَاءٌ قَدِ اسْتَحْكَمَ، وتمكنت

(1/194)

أَسْبَابُهُ، وَيَحْتَاجُ إِلَى اسْتِفْرَاغٍ كُلِّيٍّ.
الْأَوَّلُ: تَوْحِيدُ الربوبية.
الثاني: توحيد الألوهية.
الثالث: التوحيد العلمي.
الرَّابِعُ: تَنْزِيهُ الرَّبِّ تَعَالَى عَنْ أَنْ يَظْلِمَ عَبْدَهُ، أَوْ يَأْخُذَهُ بِلَا سَبَبٍ مِنَ الْعَبْدِ يوجب ذلك.
الخامس: اعتراف العبد أنه هو الظالم.
السادس: التوسل بأحب الأشياء إلى الله، وَهُوَ أَسْمَاؤُهُ وَصِفَاتُهُ، وَمِنْ أَجْمَعِهَا لِمَعَانِي الْأَسْمَاءِ وَالصِّفَاتِ " الْحَيُّ الْقَيُّومُ ".
السَّابِعُ: الِاسْتِعَانَةُ بِهِ وَحْدَهُ.
الثَّامِنُ: إِقْرَارُ الْعَبْدِ لَهُ بِالرَّجَاءِ.
التَّاسِعُ: تَحْقِيقُ التَّوَكُّلِ عَلَيْهِ وَالتَّفْوِيضِ إِلَيْهِ، وَالِاعْتِرَافِ لَهُ بِأَنَّ نَاصِيَتَهُ فِي يَدِهِ يَصْرِفُهُ كَيْفَ يَشَاءُ، وَأَنَّهُ ماضٍ فِيهِ حُكْمُهُ، عَدْلٌ فيهٌ قَضَاؤُهُ.
الْعَاشِرُ: أَنْ يَرْتَعَ قَلْبُهُ فِي رِيَاضِ الْقُرْآنِ، وَيَجْعَلَهُ لِقَلْبِهِ كَالرَّبِيعِ لِلْحَيَوَانِ، وَأَنْ يَسْتَضِيءَ بِهِ فِي ظُلُمَاتِ الشُّبُهَاتِ وَالشَّهَوَاتِ، وَأَنْ يَتَسَلَّى بِهِ عَنْ كُلِّ فَائِتٍ، وَيَتَعَزَّى بِهِ عَنْ كُلِّ مُصِيبَةٍ، وَيَسْتَشْفِيَ بِهِ مِنْ أَدْوَاءِ صَدْرِهِ، فَيَكُونَ جَلَاءَ حُزْنِهِ، وَشِفَاءَ هَمِّهِ وَغَمِّهِ.
الْحَادِيَ عَشَرَ: الِاسْتِغْفَارُ.
الثَّانِيَ عَشَرَ: التَّوْبَةُ.
الثَّالِثَ عَشَرَ: الْجِهَادُ.
الرَّابِعَ عَشَرَ: الصَّلَاةُ.
الْخَامِسَ عَشَرَ: الْبَرَاءَةُ مِنَ الْحَوْلِ والقوة وتفويضها إلى الله.

[فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي علاج الفزع والأرق]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في علاج الفزع والأرق روى الترمذي عن بريدة قال: اشتكى خالد، فقال: يا رسول الله ما أنا أنام الليل من الأرق، قال: «إِذَا أَوَيْتَ إِلَى فِرَاشِكَ، فَقُلِ: اللَّهُمَّ رَبَّ السَّمَاوَاتِ السَّبْعِ، وَمَا أَظْلَلْنَ، وَرَبَّ الْأَرَضِينَ السَّبْعِ وما أقللن، ورب الشياطين وما أضللن، كُنْ لِي جَارًا مِنْ شَرِّ خَلْقِكَ كُلِّهِمْ جَمِيعًا أَنْ يَفْرُطَ عليَّ أَحَدٌ مِنْهُمْ، أَوْ يبغي عليَّ أحد، عَزَّ جَارُكَ، وَجَلَّ ثَنَاؤُكَ، وَلَا إِلَهَ غَيْرُكَ» .
وفيه من حديث عمرو بن شعيب: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلّمهم من الفزع: «أعوذ بكلمات الله التامات من غضبه، وَشَرِّ عِبَادِهِ، وَمِنْ هَمَزَاتِ الشَّيَاطِينِ، وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ» وَكَانَ عَبْدُ اللَّهِ بْنُ عَمْرٍو يُعَلِّمُهُنَّ مَنْ عقل من بَنيه، ومن لم يفعل كتبه، فعلّقه عليه.
ويذكر من حديث عمرو بن شعيب مرفوعا: «إِذَا رَأَيْتُمُ الْحَرِيقَ فَكَبِّرُوا، فَإِنَّ التَّكْبِيرَ يُطْفِئُهُ» لَمَّا كَانَ الْحَرِيقُ سَبَبُهُ النَّارُ وَهِيَ مَادَّةُ الشَّيْطَانِ الَّتِي خُلِقَ مِنْهَا وَكَانَ

(1/195)

فِيهِ مِنَ الْفَسَادِ الْعَامِّ مَا يُنَاسِبُ الشَّيْطَانَ بِمَادِّتِهِ، وَفِعْلِهِ كَانَ لِلشَّيْطَانِ إِعَانَةٌ عَلَيْهِ وَتَنْفِيذٌ لَهُ وَكَانَتِ النَّارُ تَطْلُبُ بِطَبْعِهَا الْعُلُوَّ وَالْفَسَادَ، وَهَذَانِ الْأَمْرَانِ - وَهُمَا الْعُلُوُّ فِي الْأَرْضِ وَالْفَسَادُ - هُمَا هَدْيُ الشَّيْطَانِ، وَإِلَيْهِمَا يَدْعُو وَبِهِمَا يُهْلِكُ بَنِي آدَمَ، فَالنَّارُ وَالشَّيْطَانُ كُلٌّ مِنْهُمَا يُرِيدُ الْعُلُوَّ فِي الْأَرْضِ وَالْفَسَادَ، وَكِبْرِيَاءَ الرَّبِّ عَزَّ وجل تقمع الشيطان، فإذا كبّر المسلم ربه، طفئ الْحَرِيقَ، وَقَدْ جَرَّبْنَا نَحْنُ وَغَيْرُنَا هَذَا فَوَجَدْنَاهُ كذلك.


فصل في هديه صلى الله عليه وسلم في حفظ الصحة، في أقضيته وأحكامه، فصل في حكمه بالغنائم، في قسمة الأموال - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حِفْظِ الصِّحَّةِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى الله عليه وسلم في حفظ الصحة قال الله تعالى: {وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا} [الأعراف: 31] (1) فأرشدهم إِلَى إِدْخَالِ مَا يُقِيمُ الْبَدَنَ مِنَ الطَّعَامِ وَالشَّرَابِ عِوَضَ مَا تَحَلَّلَ مِنْهُ، وَأَنْ يَكُونَ بِقَدْرِ مَا يَنْتَفِعُ بِهِ الْبَدَنُ فِي الْكَمِّيَّةِ وَالْكَيْفِيَّةِ، فَمَتَى جَاوَزَ ذَلِكَ كَانَ إِسْرَافًا، وَكِلَاهُمَا مَانِعٌ مِنَ الصِّحَّةِ جَالِبٌ لِلْمَرَضِ أَعْنِي عَدَمَ الأكل والشرب أو الإسراف فيهما، فحفظ الصحة في هاتين الكلمتين الإلهيتين.
وَلَمَّا كَانَتِ الصِّحَّةُ وَالْعَافِيَةُ مِنْ أَجَلِّ نِعَمِ اللَّهِ عَلَى عَبْدِهِ وَأَجْزَلِ عَطَايَاهُ وَأَوْفَرِ مِنَحِهِ، بل العافية المطلقة من أجل النعم على الإطلاق، فحقيق بمن رُزِقَ حَظًّا مِنَ التَّوْفِيقِ مُرَاعَاتُهَا وَحِفْظُهَا وَحِمَايَتُهَا عما يضادها.
ولهذا قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنَ النَّاسِ: الصِّحَّةُ وَالْفَرَاغُ» ، وَفِي الترمذي مرفوعا: «مَنْ أَصْبَحَ مُعَافًى فِي جَسَدِهِ، آمِنًا فِي سربه، عنده قوت يوم، فكأنما حيزت له الدنيا» وفيه أيضا مرفوعا: «أَوَّلُ مَا يُسْأَلُ عَنْهُ الْعَبْدُ يَوْمَ الْقِيَامَةِ من النعم أن يقال: ألم نصح لك جسمك؟ ونرويك من الماء البارد» .
ومن هنا قَالَ مَنْ قَالَ مِنَ السَّلَفِ فِي قَوْلِهِ: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} [التكاثر: 8] (2) قال: عن الصحة.
ولأحمد مرفوعا: «سَلُوا اللَّهَ الْيَقِينَ وَالْمُعَافَاةَ، فَمَا أُوتي أَحَدٌ بَعْدَ الْيَقِينِ خَيْرًا مِنَ الْعَافِيَةِ» فَجَمَعَ بَيْنَ عافيتي الدنيا والدين، وَلَا يَتِمُّ صَلَاحُ الْعَبْدِ فِي الدَّارَيْنِ إِلَّا باليقين والعافية، فاليقين يدفع عنه عقاب الآخرة
_________
(1) سورة الأعراف، الآية: 31.
(2) سورة التكاثر، الآية: 8.

(1/196)

وَالْعَافِيَةُ تَدْفَعُ عَنْهُ أَمْرَاضَ الدُّنْيَا فِي قَلْبِهِ وبدنه.
وفي " سنن النسائي " مرفوعا: «سَلُوا اللَّهَ الْعَفْوَ وَالْعَافِيَةَ وَالْمُعَافَاةَ، فَمَا أُوتِيَ أحد بعد اليقين خيرا من المعافاة» وَهَذِهِ الثَّلَاثَةُ تَتَضَمَّنُ إِزَالَةَ الشُّرُورِ الْمَاضِيَةِ بِالْعَفْوِ، والحاضرة بالعافية، والمستقبلة بالمعافاة.
ولم يَكُنْ مِنْ عَادَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَبْسُ النَّفْسِ عَلَى نَوْعٍ وَاحِدٍ مِنَ الْأَغْذِيَةِ، فإنه مضر ولو أنه أفضل الأغذية، بل يَأْكُلُ مَا جَرَتْ عَادَةُ أَهْلِ بَلَدِهِ بِأَكْلِهِ من اللحم والفاكهة والخبز والتمر ونحو ذلك.
قال أنس: «مَا عَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَعَامًا قَطُّ إِنِ اشْتَهَاهُ أَكَلَهُ، وَإِلَّا تركه» (1) ومتى أكل الإنسان ما لا يشتهيه، كان تضرره به أكثر من نفعه، وَكَانَ يُحِبُّ اللَّحْمَ، وَأَحَبُّهُ إِلَيْهِ الذِّرَاعُ، وَمُقَدَّمُ الشاة وهو أخف على المعدة وأسرع انهضاما.
وَكَانَ يُحِبُّ الْحَلْوَاءَ وَالْعَسَلَ، وَهَذِهِ الثَّلَاثَةُ - أَعْنِي اللحم والحلوى والعسل - من أنفع الأغذية للبدن والكبد والأعضاء.
وَكَانَ يَأْكُلُ مِنْ فَاكِهَةِ بَلَدِهِ عِنْدَ مَجِيئِهَا ولا يحتمي عنها، وهو من أَسْبَابِ حِفْظِ الصِّحَّةِ، فَإِنَّ اللَّهَ سُبْحَانَهُ بِحِكْمَتِهِ جعل في كل بلد الفاكهة ما ينتفع به أهلها، فيكون تناوله من أسباب صحة أهلها، وَقَلَّ مَنِ احْتَمَى عَنْ فَاكِهَةِ بَلَدِهِ خَشْيَةَ السَّقَمِ إِلَّا وَهُوَ مِنْ أَسْقَمِ النَّاسِ جِسْمًا.
وصح عَنْهُ أَنَّهُ قَالَ: «لَا آكُلُ مُتَّكِئًا» وَقَالَ: «إِنَّمَا أَجْلِسُ كَمَا يَجْلِسُ الْعَبْدُ، وَآكُلُ كَمَا يأكل العبد» وفسر بالتربع، وبالاتكاء على الشيء، وبالاتكاء على الجنب، والأنواع الثلاثة من الاتكاء مضر.
وكان يأكل بأصابعه الثلاث، وهو أنفع ما يكون من الأكلات.
وكان يشرب العسل الممزوج بالماء البارد، وَصَحَّ عَنْهُ أَنَّهُ نَهَى عَنِ الشُّرْبِ قَائِمًا.
وصح عنه أنه أمر من فعله أن يتقيأه، وصح عنه أنه شرب قائما للحاجة.
وكان يتنفس في الشرب ثلاثا ويقول: إنه أروى وأمرأ، وأبرأ أي: أشد ريا. وَأَبْرَأُ: أَفْعَلُ مِنَ الْبُرْءِ، وَهُوَ الشِّفَاءُ، أَيْ: يُبرئ من العطش، وأمرأ: هو أفعل من مرى الطَّعَامُ وَالشَّرَابُ فِي بَدَنِهِ: إِذَا دَخَلَهُ وَخَالَطَهُ بِسُهُولَةٍ وَلَذَّةٍ وَنَفْعٍ، وَمِنْهُ: {فَكُلُوهُ هَنِيئًا مَرِيئًا} [النساء: 4] هنيئا في عاقبته، مريئا في مذاقته.
وللترمذي عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تَشْرَبُوا نَفَسًا وَاحِدًا كَشُرْبِ الْبَعِيرِ، وَلَكِنِ اشْرَبُوا مَثْنَى، وسموا الله إذا شربتم، واحمدوا الله إذا أنتم فرغتم» .
وفي
_________
(1) متفق عليه بلفظ وإن كرهه تركه.

(1/197)

" الصحيح " منه: «غَطُّوا الْإِنَاءَ، وَأَوْكُوا السِّقَاءَ، فَإِنَّ فِي السَّنَةِ لَيْلَةً يَنْزِلُ فِيهَا وَبَاءٌ، لَا يَمُرُّ بِإِنَاءٍ ليس عليه غطاء ولا سِقَاءٍ، لَيْسَ عَلَيْهِ وِكَاءٌ إِلَّا وَقَعَ فِيهِ من ذلك الوباء» قَالَ اللَّيْثُ بْنُ سَعْدٍ أَحَدُ رُوَاةِ الْحَدِيثِ: الأعاجم عندنا يتقون تلك الليلة في كانون الأول.
وَصَحَّ عَنْهُ أَنَّهُ أَمَرَ بِتَخْمِيرِ الْإِنَاءِ وَلَوْ أن يعرض عليه عودا.
وصح عنه أنه أمر عند الإيكاء والتغطية بذكر اسم الله، ونهى عن الشرب من فم السقاء، وعن النفس في الإناء والنفخ فيه، وعن الشرب من ثلمة القدح، وكان يحب الطيب ولا يرده وقال: «مَنْ عُرِضَ عَلَيْهِ رَيْحَانٌ، فَلَا يَرُدَّهُ، فَإِنَّهُ طيب الريح، خفيف المحمل» ولفظ أبي داود والنسائي: «من عرض عليه طيب» وفي " مسند البزار " عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ طَيِّبٌ يُحِبُّ الطِّيبَ، نَظِيفٌ يُحِبُّ النَّظَافَةَ، كَرِيمٌ يُحِبُّ الْكَرَمَ، جَوَادٌ يُحِبُّ الْجُودَ، فَنَظِّفُوا أَفْنَاءَكُمْ وساحاتكم، ولا تشبهوا باليهود يجمعون القمامة في دورهم» .
وَفِي الطِّيبِ مِنَ الْخَاصِّيَّةِ أَنَّ الْمَلَائِكَةَ تُحِبُّهُ، والشياطين تنفر منه، فَالْأَرْوَاحُ الطَّيِّبَةُ تُحِبُّ الرَّائِحَةَ الطَّيِّبَةَ، وَالْأَرْوَاحُ الْخَبِيثَةُ تُحِبُّ الرَّائِحَةَ الْخَبِيثَةَ، وَكُلُّ رُوحٍ تَمِيلُ إِلَى ما يناسبها، فـ {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ} [النور: 26] وهذا وإن كان في الرجال والنساء، فَإِنَّهُ يَتَنَاوَلُ الْأَعْمَالَ وَالْأَقْوَالَ، وَالْمَطَاعِمَ وَالْمَشَارِبَ وَالْمَلَابِسَ والروائح، إما بعموم لفظه، وإما بعموم معناه.

[فَصْلٌ فِي هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْضِيَتِهِ وَأَحْكَامِهِ]
فَصْلٌ
فِي هَدْيِهِ صَلَّى اللَّهُ عليه وسلم أقضيته وأحكامه وَلَيْسَ الْغَرَضُ مِنْ ذَلِكَ ذِكْرُ التَّشْرِيعِ الْعَامِّ وإن كانت أقضيته الخاصة عامة، وإنما الغرض ذكر هديه في الأحكام الجزئية التي فصل بها بين الخصوم، ونذكر معها قضايا من أحكامه الكلية، فثبت عنه أنه حبس في تهمة، ففي حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ «أَنَّ رَجُلًا قَتَلَ عَبْدَهُ مُتَعَمِّدًا، فَجَلَدَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِائَةَ جَلْدَةٍ، وَنَفَاهُ سَنَةً، وَأَمَرَهُ أَنْ يَعْتِقَ رَقَبَةً، وَلَمْ يقده به» .
ولأحمد عن أنس عن سمرة مرفوعا: «من قتل عبده قتلناه» فإن كان محفوظا كَانَ قَتْلُهُ تَعْزِيرًا إِلَى الْإِمَامِ بِحَسَبِ مَا يَرَاهُ مِنَ الْمَصْلَحَةِ.
وَأَمَرَ رَجُلًا بِمُلَازَمَةِ غَرِيمِهِ، كما ذكره أبو داود.
وروي عن أبي عبيد «أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بقتل القاتل،

(1/198)

وصبر الصابر» قال أبو عبيد: أي: يحبسه حَتَّى يَمُوتَ، وَذَكَرَ عبد الرزاق فِي " مُصَنِّفِهِ " عَنْ علي: يُحْبَسُ الْمُمْسَكُ فِي السِّجْنِ حَتَّى يموت. وحكم في العرنيين بِقَطْعِ أَيْدِيهِمْ وَأَرْجُلِهِمْ، وَسَمْلِ أَعْيُنِهِمْ، كَمَا سَمَلُوا أعين الراعاة، وَتَرَكَهُمْ حَتَّى مَاتُوا جُوعًا وَعَطَشًا، كَمَا فَعَلُوا بالراعي.
وفي " صحيح مسلم «أَنَّ رَجُلًا ادَّعَى عَلَى آخَرَ أَنَّهُ قَتَلَ أَخَاهُ، فَاعْتَرَفَ، فَقَالَ: دُونَكَ صَاحِبَكَ، فَلَمَّا وَلَّى قَالَ: إِنْ قَتَلَهُ فَهُوَ مِثْلُهُ، فَرَجَعَ فَقَالَ: إِنَّمَا أَخَذْتُهُ بِأَمْرِكَ، فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وسلم: أما تريد أن تبوء بِإِثْمِكَ وَإِثْمِ صَاحِبِكَ؟ فَقَالَ: بَلَى. فَخَلَّى سَبِيلَهُ» .
وَفِي قَوْلِهِ: " فَهُوَ مِثْلُهُ " قَوْلَانِ، أَحَدُهُمَا: أَنَّ الْقَاتِلَ إِذَا قِيدَ مِنْهُ، سَقَطَ مَا عَلَيْهِ، فصار هو والمستفيد بِمَنْزِلَةٍ وَاحِدَةٍ، وَهُوَ لَمْ يَقُلْ: إِنَّهُ بِمَنْزِلَتِهِ قَبْلَ الْقَتْلِ، وَإِنَّمَا قَالَ: " إِنْ قَتَلَهُ فَهُوَ مِثْلُهُ " وَهَذَا يَقْتَضِي الْمُمَاثَلَةَ بَعْدَ قَتْلِهِ فَلَا إِشْكَالَ فِي الْحَدِيثِ، وَإِنَّمَا فِيهِ التَّعْرِيضُ لِصَاحِبِ الحق بترك القود والعفو، وقيل: إن كان لم يرد قتله فقتله به، فهو متعمد مِثْلَهُ إِذْ كَانَ الْقَاتِلُ مُتَعَدِّيًا بِالْجِنَايَةِ، وَالْمُقْتَصُّ مُتَّعَدٍ بِقَتْلِ مَنْ لَمْ يَتَعَمَّدِ الْقَتْلَ.
وَيَدُلُّ على هذا التأويل ما روى أحمد عن أبي هريرة مرفوعا وفيه: «والله يَا رَسُولَ اللَّهِ مَا أَرَدْتُ قَتْلَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْوَلِيِّ: " أما إنه إن كَانَ صَادِقًا، ثُمَّ قَتَلْتَهُ دَخَلْتَ النَّارَ» فَخَلَّى سبيله، وحكم في يهودي رضَّ رأس جارية بين حجرين أن يرضَّ رأسه بين حجرين.
وفيه دليل على قتل الرجل بالمرأة، وأن الْجَانِيَ يُفْعَل بِهِ كَمَا فَعَل، وَأَنَّ الْقَتْلَ غِيلَةً لَا يُشْتَرَطُ فِيهِ إِذْنُ الْوَلِيِّ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يَدْفَعْهُ إِلَى أَوْلِيَائِهَا وَلَمْ يَقُلْ: إِنْ شِئْتُمْ فَاقْتُلُوهُ، وَإِنْ شِئْتُمْ فَاعْفُوا عَنْهُ، بَلْ قَتَلَهُ حَتْمًا، وَهَذَا مَذْهَبُ مالك، وَاخْتِيَارُ شَيْخِ الْإِسْلَامِ ابن تيمية ومن قال: إنه فعله لِنَقْضِ الْعَهْدِ لَمْ يَصِحَّ، فَإِنَّ نَاقِضَ الْعَهْدِ لا يرضخ رأسه بالحجارة، بل يقتل بالسيف، وقضى في امرأة رمت أخرى بحجر، فقتلتها وما في بطنها بِغُرَّةٍ عَبْدٍ أَوْ وَلِيدَةٍ فِي الْجَنِينِ، وَجَعَلَ دية المقتولة على عصبة القاتل، وهو في " الصحيحين ".
وفي البخاري أنه قضى في جنين امرأة بغرة عبد أو وليدة، ثم إن التي قضى عليها بالغرة توفيت، فقضى أَنَّ مِيرَاثَهَا لِبَنِيهَا وَزَوْجِهَا، وَأَنَّ الْعَقْلَ عَلَى عَصَبَتِهَا، وَفِي هَذَا الْحُكْمِ أَنَّ شِبْهَ الْعَمْدِ لا قيود فيه، وَأَنَّ الْعَاقِلَةَ تَحْمِلُ الْغُرَّةَ تَبَعًا لِلدِّيَةِ، وَأَنَّ العاقلة

(1/199)

هُمُ الْعَصَبَةُ، وَأَنَّ زَوْجَ الْقَاتِلَةِ لَا يَدْخُلُ مَعَهُمْ، وَأَنَّ أَوْلَادَهَا أَيْضًا لَيْسُوا مِنَ الْعَاقِلَةِ، وحكم فيمن تزوج امرأة أبيه بقتله، وأخذ ماله، وهو مذهب أحمد، وهو الصحيح، وقال الثلاثة: حده حد الزاني، وَحُكْمُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أولى وأحق، وحكم فيمن اطلع في بيته رَجُلٍ بِغَيْرِ إِذْنِهِ، فَحَذَفَهُ بِحَصَاةٍ، أَوْ عُودٍ، ففقأ عينه أن لا شيء عليه.
وثبت عنه أَنَّهُ قَضَى بِإِهْدَارِ دَمِ أُمِّ وَلَدِ الْأَعْمَى لما قتلها مولاها على سبه صلى الله عليه وسلم، وَقَتَلَ جَمَاعَةً مِنَ الْيَهُودِ عَلَى سَبِّهِ وَأَذَاهُ. قال أبو بكر لأبي برزة لما أراد قتل من سبه: ليست لِأَحَدٍ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وفي ذلك بضعة عشر حديثا بين صحاح وحسان ومشاهير. قال مجاهد عن ابن عباس: «أيما مسلم سب الله، أَوْ سَبَّ أَحَدًا مِنَ الْأَنْبِيَاءِ، فَقَدْ كَذَّبَ رسول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ» وَهِيَ رِدَّةٌ يستتاب صاحبها، فإن رجع وإلا قُتل.
وفي " الصحيحين " أنه عفا عمن سمه صلى الله عليه وسلم.
وصح عنه أنه لم يقتل من سحره من اليهود، وصح عن عمر وحفصة وجندب قتل الساحر، وصح عنه في الأسرى أنه قتل بعضا وفادى بعضا، ومنَّ على بعض، واسترقَّ بعضا، لكن لم يعرف أنه استرق بالغا، وهذه أحكام لم تنسخ، بل مخير فيها الإمام بحسب المصلحة، وَحَكَمَ فِي الْيَهُودِ بِعِدَّةِ قَضَايَا، فَعَاهَدَهُمْ أَوَّلَ مقدمه المدينة، ثم حاربته قينقاع فظفر بهم، ومن عليهم، ثم النضير، فظفر بهم فأجلاهم، ثم قريظة فقتلهم، ثم حارب أهل خيبر فظفر بهم.

[فصل في حكمه بالغنائم]
فصل
في حكمه بالغنائم حَكَمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ لِلْفَارِسِ ثلاثة أسهم، وللراجل سهم، وحكم أن السلب للقاتل، «وكان طلحة وسعيد بن زيد لم يشهدا بدرا، فقسم لهما فقالا: وأجورنا؟ فقال: وأجوركم» ولم يختلف أحد أن «عثمان تَخَلَّفَ عَلَى امْرَأَتِهِ رقية بِنْتِ رَسُولِ اللَّهِ صلى الله عليه وسلم، فأسهم له، فقال: وأجري يا رسول الله؟ فقال: وأجرك» قال ابن حبيب: هذا خاص للنبي صلى الله عليه وسلم، وأجمعوا أنه لا يقسم لغائب.
قلت: قد قَالَ أحمد ومالك وَجَمَاعَةٌ مِنَ السَّلَفِ وَالْخَلَفِ: إِنَّ الْإِمَامَ إِذَا بَعَثَ أَحَدًا فِي مَصَالِحِ الجيش، فله سهم، ولم يخمس السلب، وجعله من أصل الغنيمة، وحكم به بشهادة واحد، وَكَانَتِ الْمُلُوكُ تُهْدِي إِلَيْهِ،

(1/200)

فيقبل هداياهم، ويقسمها بين أصحابه، وأهدى له أبو سفيان هدية، فقبل.
وذكر أبو عبيد عنه أنه «رد هدية أبي عامر، وقال: إنا لا نقبل هدية مشرك» . وقال: إنما قَبِلَ هَدِيَّةَ أبي سفيان، لِأَنَّهَا كَانَتْ فِي مدة الهدنة بينه وبين مكة، وكذلك المقوقس؛ لأنه أكرم حاطبا وَأَقَرَّ بِنُبُوَّتِهِ، وَلَمْ يُؤَيَّسْهُ مِنْ إِسْلَامِهِ، وَلَمْ يقبل هدية مشرك محارب له قط.
قال سحنون: إذا أهدى أمير الروم إلى الإمام فلا بأس، وهي لَهُ خَاصَّةً. وَقَالَ الْأَوْزَاعِيُّ: تَكُونُ لِلْمُسْلِمِينَ، وَيُكَافِئُهُ من بيت المال. وقال أحمد حكمها حكم الغنيمة.

[فَصْلٌ فِي حُكْمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قسمة الأموال]
فَصْلٌ
فِي حُكْمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قسمة الأموال وهي ثلاثة: الزكاة، والغنيمة، والفيء.
فأما الزكاة والغنائم، فقد تقدم حكمها، وبيَّنا أَنَّهُ لَمْ يَكُنْ يَسْتَوْعِبُ الْأَصْنَافَ الثَّمَانِيَةَ، وأنه ربما وضعها في واحد.
وأما الفيء، فقسمه يَوْمَ حُنَيْنٍ فِي الْمُؤَلَّفَةِ قُلُوبُهُمْ مِنَ الْفَيْءِ وَلَمْ يُعْطِ الْأَنْصَارَ شَيْئًا فَعَتَبُوا عَلَيْهِ، فَقَالَ لهم: " ألا ترضون أن يذهب الناس بالشاة وَالْبَعِيرِ وَتَنْطَلِقُونَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقُودُونَهُ إِلَى رِحَالِكُمْ؟ فَوَاللَّهِ لَمَا تَنْقَلِبُونَ به خير مما ينقلبون به " وبعث إليه علي من اليمن بذهيبة، فقسمها بين أربعة نفر.
وفي " السنن " أنه وَضَعَ سَهْمَ ذِي الْقُرْبَى فِي بَنِي هَاشِمٍ وَبَنِي المطلب وترك بني نوفل وعبد شمس وقال: «إنا وبنو المطلب لم نفترق في جاهلية ولا إسلام، وإنما نَحْنُ وَهُمْ شَيْءٌ وَاحِدٌ» وَشَبَّكَ بَيْنَ أَصَابِعِهِ، ولم يَقْسِمُهُ بَيْنَهُمْ عَلَى السَّوَاءِ، بَيْنَ أَغْنِيَائِهِمْ وَفُقَرَائِهِمْ، وَلَا كَانَ يَقْسِمُهُ قِسْمَةَ الْمِيرَاثِ لِلذَّكَرِ مِثْلُ حظ الأنثيين، بل يَصْرِفُهُ فِيهِمْ بِحَسْبِ الْمَصْلَحَةِ وَالْحَاجَةِ فَيُزَوِّجُ مِنْهُ عَزَبَهُمْ، وَيَقْضِي مِنْهُ عَنْ غَارِمِهِمْ، وَيُعْطِي مِنْهُ فقيرهم كفايته، والذي يدل عليه هديه أَنَّهُ كَانَ يَجْعَلُ مَصَارِفَ الْخُمُسِ كَمَصَارِفِ الزَّكَاةِ لا يَخْرُجُ بِهَا عَنِ الْأَصْنَافِ الْمَذْكُورَةِ، لَا أَنَّهُ يقسمه بينهم كالميراث، ومن تأمل سيرته لم يشك في ذلك.
واختلف الْفُقَهَاءُ فِي الْفَيْءِ هَلْ كَانَ مِلْكًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَصَرَّفُ فِيهِ كَيْفَ يُشَاءُ أَوْ لَمْ يَكُنْ مِلْكًا لَهُ؟
عَلَى قَوْلَيْنِ فِي مَذْهَبِ أحمد وَغَيْرِهِ، وَالَّذِي تدل عليه

(1/201)

سُنَّتُهُ وَهَدْيُهُ أَنَّهُ كَانَ يَتَصَرَّفُ فِيهِ بِالْأَمْرِ فَيَضَعُهُ حَيْثُ أَمَرَهُ اللَّهُ، وَيَقْسِمُهُ عَلَى مَنْ أمر بقسمته عليهم، لا تصرف المالك بإرادته ومشيئته، فَإِنَّ اللَّهَ سُبْحَانَهُ خَيَّرَهُ بَيْنَ أَنْ يَكُونَ عَبْدًا رَسُولًا، وَبَيْنَ أَنْ يَكُونَ مَلِكا رَسُولًا، فاختار العبودية، والفرق أَنَّ الْعَبْدَ الرَّسُولَ لَا يَتَصَرَّفُ إِلَّا بِأَمْرِ سَيِّدِهِ وَمُرْسِلِهِ، والمَلِك الرَّسُولُ لَهُ أَنْ يُعْطِيَ مَنْ يُشَاءُ، وَيَمْنَعَ مَنْ يَشَاءُ، كَمَا قَالَ تَعَالَى لِلْمَلِكِ الرَّسُولِ سُلَيْمَانَ: {هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ} [ص: 39] (1) أَيْ: أَعْطِ مَنْ شِئْتَ، وَامْنَعْ مَنْ شئت لا نحاسبك، وهذه المرتبة التي عُرضت على نبينا، فَرَغِبَ عَنْهَا إِلَى مَا هُوَ أَعْلَى مِنْهَا وهي مرتبة العبودية المحصنة، وقال: «والله إني لا أعطي أحدا، ولا أمنع أحدا إنما أنا قاسم أضع حيث أُمرت» ولهذا كان ينفق منه عَلَى نَفْسِهِ وَأَهْلِهِ نَفَقَةَ سَنَتِهِمْ، وَيَجْعَلُ الْبَاقِيَ فِي الْكُرَاعِ وَالسِّلَاحِ عُدَّةً فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ، وَهَذَا النَّوْعُ مِنَ الْأَمْوَالِ هُوَ السَّهْمُ الَّذِي وَقَعَ بَعْدَهُ فِيهِ مِنَ النِّزَاعِ ما وقع إلى اليوم.
وأما الزكاة والغنائم وقسمة المواريث، فإنها معنية لِأَهْلِهَا لَا يَشْرُكُهُمْ غَيْرُهُمْ فِيهَا، فَلَمْ يُشْكِلْ عَلَى وُلَاةِ الْأَمْرِ بَعْدَهُ مِنْ أَمْرِهَا مَا أَشْكَلَ عَلَيْهِمْ مِنَ الْفَيْءِ، وَلَمْ يَقَعْ فِيهَا مِنَ النِّزَاعِ مَا وَقَعَ فِيهِ، وَلَوْلَا إِشْكَالُ أمره لَمَا طَلَبَتْ فاطمة بِنْتُ رَسُولِ اللَّهِ صَلَّى الله عليه وسلم ميراثها من تركته، وقد قال تَعَالَى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ} [الحشر: 7] إلى قوله: {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الْحَشْرِ: 9] (2) فَأَخْبَرَ سُبْحَانَهُ أَنَّ مَا أَفَاءَ عَلَى رسوله بجملته لمن ذكر في هؤلاء الْآيَاتِ، وَلَمْ يَخُصَّ مِنْهُ خُمُسَهُ بِالْمَذْكُورِينَ، بَلْ عم وَأَطْلَقَ وَاسْتَوْعَبَ، وَيُصْرَفُ عَلَى الْمَصَارِفِ الْخَاصَّةِ، وَهُمْ أَهْلُ الْخُمُسِ، ثُمَّ عَلَى الْمَصَارِفِ الْعَامَّةِ، وَهُمُ المهاجرون والأنصار وأتباعهم إلى يوم القيامة.
فالذي عمل به هو وخلفاؤه هو المراد من الآيات، ولهذا قال عمر بن الخطاب فيما رواه أحمد وغيره عنه: «ما أحد بأحق بهذا المال من أحد، وما أنا بأحق به من أحد، والله ما من أحد من المسلمين إلا وله فيه نَصِيبٌ إِلَّا عَبْدٌ مَمْلُوكٌ، وَلَكِنَّا عَلَى مَنَازِلِنَا
_________
(1) سورة ص، الآية: 39.
(2) سورة الحشر، الآية: 7، 9.

(1/202)

مِنْ كِتَابِ اللَّهِ، وَقَسَمِنَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَالرَّجُلُ وَبَلَاؤُهُ فِي الْإِسْلَامِ، وَالرَّجُلُ وَقِدَمُهُ فِي الْإِسْلَامِ، وَالرَّجُلُ وَغِنَاؤُهُ في الإسلام، والرجل وحاجته، والله لَئِنْ بَقِيتُ لَهُمْ لَيَأْتِيَنَّ الرَّاعِيَ بِجَبَلِ صَنْعَاءَ حَظُّهُ مِنْ هَذَا الْمَالِ، وَهُوَ يَرْعَى مَكَانَهُ» فَهَؤُلَاءِ الْمُسَمَّوْنَ فِي آيَةِ الْفَيْءِ هُمُ الْمُسَمَّوْنَ فِي آيَةِ الْخُمُسِ، وَلَمْ يَدْخُلِ الْمُهَاجِرُونَ وَالْأَنْصَارُ وأتباعهم في آية الخمس لأنهم المستحقون بجملة الفيء، وأهل الخمس لهم استحقاقان خاص من الخمس، وعام من الْفَيْءِ، فَإِنَّهُمْ دَاخِلُونَ فِي النَّصِيبَيْنِ وَكَمَا أَنَّ قِسْمَتَهُ مِنْ جُمْلَةِ الْفَيْءِ بَيْنَ مَنْ جُعِلَ لَهُ، لَيْسَ قِسْمَةَ الْأَمْلَاكِ الَّتِي يَشْتَرِكُ فِيهَا المالكون، كقسمة المواريث والوصايا والأملاك المطلقة الْمُطْلَقَةِ، بَلْ بِحَسَبِ الْحَاجَةِ وَالنَّفْعِ وَالْغِنَاءِ فِي الإسلام والبلاء فيه، فكذلك الْخُمُسِ فِي أَهْلِهِ، فَإِنَّ مَخْرَجَهُمَا وَاحِدٌ فِي كتاب الله الخمس بين أهله، وَالتَّنْصِيصُ عَلَى الْأَصْنَافِ الْخَمْسَةِ يُفِيدُ تَحْقِيقَ إِدْخَالِهِمْ، وَأَنَّهُمْ لَا يَخْرُجُونَ مِنْ أَهْلِ الْفَيْءِ بِحَالٍ، وأن الخمس لا يعدوهم إِلَى غَيْرِهِمْ، كَمَا أَنَّ الْفَيْءَ الْعَامَّ فِي آيَةِ الْحَشْرِ لِلْمَذْكُورِينَ فِيهَا لَا يَتَعَدَّاهُمْ إِلَى غيرهم، فَإِنَّ اللَّهَ سُبْحَانَهُ جَعَلَ أَهْلَ الْخُمُسِ هُمْ أَهْلُ الْفَيْءِ وَعَيَّنَهُمُ اهْتِمَامًا بِشَأْنِهِمْ، وَتَقْدِيمًا لَهُمْ، وَلِمَّا كَانَتِ الْغَنَائِمُ خَاصَّةً بِأَهْلِهَا لَا يَشْرُكُهُمْ فِيهَا سِوَاهُمْ نَصَّ عَلَى خُمُسِهَا لِأَهْلِ الْخُمُسِ، وَلَمَّا كَانَ الْفَيْءُ لَا يَخْتَصُّ بِأَحَدٍ دُونَ أحد جعله لَهُمْ، وَلِلْمُهَاجِرِينَ وَالْأَنْصَارِ وَتَابِعِيهِمْ، فَسَوَّى بَيْنَ الْخُمُسِ والفيء فِي الْمَصْرِفِ.
وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْرِفُ سَهْمَ اللَّهِ وَسَهْمَهُ فِي مَصَالِحِ الْإِسْلَامِ وَأَرْبَعَةَ أَخْمَاسِ الْخُمُسِ فِي أَهْلِهَا مقدما للأهم فالأهم، والأحوج فالأحوج.


فصل حكمه في الوفاء بالعهد لعدوه وفي رسلهم أن لا يقتلوا ولا يحبسوا، فصل في أحكامه في النكاح وتوابعه - مختصر زاد المعاد، ط الريان

مختصر زاد المعاد، ط الريان

[فصل حكمه فِي الْوَفَاءِ بِالْعَهْدِ لِعَدُوِّهِ وَفِي رُسُلِهِمْ أَنْ لا يقتلوا ولا يحبسوا]
فصل
حكمه فِي الْوَفَاءِ بِالْعَهْدِ لِعَدُوِّهِ وَفِي رُسُلِهِمْ أَنْ لَا يُقْتَلُوا وَلَا يُحْبَسُوا، وَفِي النَّبْذِ إِلَى مَنْ عَاهَدَهُ عَلَى سَوَاءٍ إِذَا خَافَ مِنْهُ النقض ثبت أنه قال لرسولي مسيلمة لَمَّا قَالَا: نَقُولُ إِنَّهُ رَسُولُ اللَّهِ. «لَوْلَا أَنَّ الرُّسُلَ لَا تُقتل لَقَتَلْتُكُمَا» وَثَبَتَ عَنْهُ أنه قال لأبي رافع وقد أرسلته قريش إليه وأراد أن لا يرجع، فَقَالَ: «إِنِّي لَا أَخِيسُ بِالْعَهْدِ، وَلَا أَحْبِسُ البرد، ولكن ارجع إلى قومك، ولم يرد النساء، فَإِنْ كَانَ فِي نَفْسِكَ الَّذِي فِيهَا الْآنَ، فارجع» .
وثبت أنه رد إليهم أبا جندل، وجاءت سُبَيْعَةُ الأسلمية فخرج

(1/203)

زوجها في طلبها، فأنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} [الْمُمْتَحِنَةِ: 10] (1) فَاسْتَحْلَفَهَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ لَمْ يُخْرِجْهَا إِلَّا الرَّغْبَةُ فِي الإسلام، وأنها لم تخرج بحدث أَحْدَثَتْهُ فِي قَوْمِهَا، وَلَا بُغْضًا لَزَوْجِهَا، فَحَلَفَتْ فأعطى زوجها مهرها، ولم يردها عليه.
وَقَالَ تَعَالَى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ} [الْأَنْفَالِ: 58] (2) .
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ بَيْنَهُ وَبَيْنَ قَوْمٍ عَهْدٌ، فَلَا يَحُلَّنَّ عَقْدًا وَلَا يَشُدَّنَّهُ، حَتَّى يَمْضِيَ أَمَدُهُ، أَوْ ينبذه إليهم على سواء» صححه الترمذي.
وثبت عنه أَنَّهُ قَالَ: «الْمُسْلِمُونَ تَتَكَافَأُ دِمَاؤُهُمْ وَيَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ» .
وَثَبَتَ عَنْهُ أَنَّهُ أَجَارَ رَجُلَيْنِ أَجَارَتْهُمَا أم هانئ ابْنَةُ عَمِّهِ، وَثَبَتَ عَنْهُ أَنَّهُ أجار أبا العاص لَمَّا أَجَارَتْهُ ابْنَتُهُ زينب، ثُمَّ قَالَ: «يُجِيرُ عَلَى الْمُسْلِمِينَ أَدْنَاهُمْ.» ، وَفِي حَدِيثٍ آخَرَ: «يُجِيرُ عَلَى الْمُسْلِمِينَ أَدْنَاهُمْ، وَيَرُدُّ عَلَيْهِمْ أَقْصَاهُمْ» .
فَهَذِهِ أربع قضايا منها أَنَّ الْمُسْلِمِينَ يَدٌ عَلَى مَنْ سِوَاهُمْ وَهَذَا يمنع تولية الكفار شيئا من الولايات.
وقوله: يرد عليهم أقصاهم يوجب أن السرية إذا غنمت بقوة جيش الإسلام كانت الغنيمة لَهُمْ وَلِلْقَاصِي مِنَ الْجَيْشِ إِذْ بِقُوَّتِهِ غَنِمُوهَا، وَأَنَّ مَا صَارَ فِي بَيْتِ الْمَالِ مِنَ الفيء لِقَاصِيهِمْ وَدَانِيهِمْ وَإِنْ كَانَ سَبَبُ أَخْذِهِ دَانِيَهِمْ.
وأخذ الجزية من نصارى نجران وأيلة من العرب ومن أهل دومة وأكثرهم عرب، وأخذها من أهل الكتاب باليمن وهم يهود، وأخذها من المجوس ولم يأخذها من مشركي العرب، قال أحمد والشافعي: لا تؤخذ إلا من أهل الكتاب والمجوس.
وقالت طائفة: تؤخذ من الأمم كلهم أهل الكتاب بالقرآن، والمجوس بالسنة، ومن عداهم يلحق بِهِمْ؛ لِأَنَّ الْمَجُوسَ أَهْلُ شِرْكٍ لَا كِتَابَ لَهُمْ، فَأَخْذُهَا مِنْهُمْ دَلِيلٌ عَلَى أَخْذِهَا مِنْ جميع المشركين، وإنما لم يأخذها من مشركي العرب؛ لأنهم أسلموا كلهم قبل نزولها، ولا نسلّم أن كُفرَ عبدة الأوثان أغلظ من كفر المجوس، بل كفر المجوس أغلظ، فإن عبدة الأوثان مقرون بِتَوْحِيدِ الرُّبُوبِيَّةِ، وَأَنَّهُ لَا خَالِقَ إِلَّا اللَّهُ، وَأَنَّهُمْ إِنَّمَا يَعْبُدُونَ آلِهَتَهُمْ لِتُقَرِّبَهُمْ إِلَى اللَّهِ، ولم يكونوا يقرون بصانعين للعالم، ولا يَسْتَحِلُّونَ نِكَاحَ الْأُمَّهَاتِ وَالْبَنَاتِ وَالْأَخَوَاتِ، وَكَانُوا عَلَى بقايا من دين إبراهيم، وكان له صحف وشريعة والمجوس لَا يُعْرَفُ عَنْهُمُ التَّمَسُّكُ بِشَيْءٍ مِنْ شَرَائِعِ الأنبياء.
وكتب صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَهْلِ هَجَرَ والملوك، يدعوهم إلى الإسلام أو الجزية،
_________
(1) سورة الممتحنة، الآية: 10.
(2) سورة الأنفال، الآية: 58.

(1/204)

ولم يفرق بين العرب وغيرهم.
وأمر معاذا أَنْ يَأْخُذَ مِنْ كُلِّ حَالِمٍ دِينَارًا أَوْ قيمته معافر، وهي ثياب باليمن، ثم زاد فيها عمر، فَجَعَلَهَا أَرْبَعَةَ دَنَانِيرَ عَلَى أَهْلِ الذَّهَبِ، وَأَرْبَعِينَ دِرْهَمًا عَلَى أَهْلِ الْوَرِقِ فِي كُلِّ سَنَةٍ، فَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِمَ ضعف أهل اليمن، وعمر علم غنى أهل الشام، وثبت عنه أنه استباح غزو قريش من غير نبذ عهد إليهم لما عدت حلفاؤهم على حلفائه، فغدروا بهم، فرضيت قريش، وألحق ردأهم في ذلك بمباشرهم.

[فصل في أحكامه في النكاح وتوابعه]
فصل
في أحكامه في النكاح وتوابعه ثبت عنه أنه رد نكاح ثيب زوَّجها أبوها وهي كارهة.
وفي " السنن " عنه أنه خير بكرا زوَّجها أبوها وهي كارهة، وثبت عنه: «لا تنكح البكر حتى تستأذن، وإذنها أن تسكت» وقضى بأن اليتيمة تستأمر، «ولا يتم بعد احتلام» فدل على جواز نكاح اليتيمة، وعليه يدل القرآن.
وفي " السنن " عنه: «لا نكاح إلا بولي» وفيها أيضا: «لا تُزَوِّجُ الْمَرْأَةُ نَفْسَهَا، فَإِنَّ الزَّانِيَةَ هِيَ الَّتِي تزوج نفسها» وحكم أن المرأة إذا زوّجها وليان، فهي للأول.
وثبت عنه أنه قضى في رجل تزوج، وَلَمْ يَفْرِضْ لَهَا صَدَاقًا، وَلَمْ يَدْخُلْ بِهَا حتى مات أن لها مهر نسائها لا وَكْسَ وَلَا شَطَطَ وَلَهَا الْمِيرَاثُ، وَعَلَيْهَا الْعِدَّةُ أربعة أشهر وعشرا.
وفي " الترمذي " أنه قال لرجل: «إذًا أُزَوِّجَكَ فُلَانَةَ " قَالَ: نَعَمْ. وَقَالَ لِلْمَرْأَةِ: " أَتَرْضَيْنَ أَنْ أُزَوِّجك فُلَانًا "؟ قَالَتْ: نَعَمْ، فَزَوَّجَ أَحَدَهُمَا صاحبه، فدخل بها، وَلَمْ يَفْرِضْ لَهَا صَدَاقًا، وَلَمْ يُعْطِهَا شَيْئًا، فلما كان عند موته عوّضها سهما له بخيبر» فتضمنت هَذِهِ الْأَحْكَامُ جَوَازَ النِّكَاحِ مِنْ غَيْرِ تَسْمِيَةِ الصداق، وَجَوَازَ الدُّخُولِ قَبْلَ التَّسْمِيَةِ، وَاسْتِقْرَارَ مَهْرِ الْمِثْلِ بِالْمَوْتِ، وَإِنْ لَمْ يَدْخُلْ بِهَا، وَوُجُوبَ عِدَّةِ الوفاة، وإن لم يدخل، وبه أخذ ابن مسعود، وأهل العراق، وتضمنت جواز تولي طرفي العقد، ويكفي أن يقول: زوجت فلانا بفلانة. مقتصرا على ذلك، وأمر من أسلم وتحته أكثر من أربع أن يختار منهن أربعا، وأمر من أسلم وتحته أختان أن يختار إحداهما فتضمن صحة نكاح الكفار، وأنه يختار من يشاء من السوابق واللواحق، وهو قول الجمهور، وذكر الترمذي وحسّنه عنه: «أَنَّ الْعَبْدَ إِذَا تَزَوَّجَ بِغَيْرِ إِذْنِ مَوَالِيهِ فهو عاهر» انتهى.
والله أعلم وأحكم، والحمد لله رب العالمين.

(1/205)


المقدمة، قصص الأولين والآخرين، قصة بدء الوحي، قصة عمه أبي طالب - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[المقدمة]
مختصر
سيرة الرسول صلى الله عليه وسلم تأليف الإمام الشيخ محمد بن عبد الوهاب

(/)

بسم الله الرحمن الرحيم
مقدمة هذه الطبعة
الحمد لله الذي أرسل رسوله بالهدى ودين الحق، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا رسول الله صلى الله عليه وسلم تسليمًا كثيرًا.
أما بعد:
فإن من حكمة الله ورحمته أن أرسل الرسل لئلا يكون للناس على الله حجة بعد الرسل، واقتضت حكمته أن يكون الرسل أكمل الخلق في الصفات الخلقية والخلقية، كما اقتضت حكمته جل ثناؤه أن يكون آخر الرسل محمدًا صلى الله عليه وسلم، وأن يكون أعظمهم كمالاً وأوفاهم خصالاً. . .
ولأن الله جعل محمدًا صلى الله عليه وسلم قدوة وأسوة للبشرية فقد عنيت الأمة بحفظ سيرته حفظًا عجيبًا شمل كل دقائقها وتفاصيلها، فحفظت لنا كيف كانت صلته بربه ومناجاته له، وعلاقته بأصحابه وتربيته لهم، وكيف كان في بيته ومعايشته لأهله، وكيف كان يقود الجيوش ويبعث البعوث والسرايا. . فحفظت هذه السيرة حفظًا لا يدانيه ولا يماثله حفظ أي سيرة في الأولين والآخرين. .
ولذلك كان من الأهمية بمكان العناية بهذه السيرة العطرة، وبثها في العالمين؛ لتكون أنموذجًا يحتذى، وقدوة يقتدى بها في كل مناحي الحياة.
وبما أن كتاب (مختصر سيرة الرسول صلى الله عليه وسلم) تأليف العالم المجاهد والإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله من خير ما كتب

(1/5)

في هذا الباب؛ لما اشتمل عليه من اهتمام بأمور العقيدة، وجزالة في الألفاظ، ووضوح في المعاني مع إيجاز غير مخل رأت الوزارة أن تطبعه وتوزعه.
فالله نسأل أن يجزي عنا صاحب هذه السيرة خير ما جزى به نبيًا عن أمته، وأن يبلغنا شفاعته، وأن يحشرنا تحت لوائه إنه جواد كريم وبالإجابة جدير وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(1/6)

بسم الله الرحمن الرحيم
مقدمة طبعة جامعة الإمام محمد بن سعود الإسلامية
الحمد لله رب العالمين، أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، صلى الله عليه وعلى آله وصحبه، والذين اتبعوهم بإحسان، وسلم تسليمًا.
أما بعد: فإن كتاب مختصر سيرة الرسول صلى الله عليه وسلم للإمام المجدد والمصلح المجاهد شيخ الإسلام محمد بن عبد الوهاب رحمه الله وأسكنه فسيح جناته آمين لمن خير ما ألف في بابه، فإنه مختصر من كتاب السيرة النبوية لأبي محمد عبد الملك بن هشام المعافري المؤرخ المشهور، فإنه كتاب وجيز يعدّ خلاصة لسيرة الرسول صلى الله عليه وسلم التاريخية، وقد ضمنه بعض الاستنباطات المفيدة مع ما أضاف إلى ذلك من المقدمة النافعة التي بَيّن بها واقع أهل الجاهلية اعتقادًا وسلوكًا، وما أشد حاجة المسلم وضرورته إلى معرفة هذا الواقع لما تثمره هذه المعرفة عند أولي البصائر من توقي شرور الجاهلية والاهتداء إلى محاسن الإسلام كما في الأثر عن عمر بن الخطاب رضي الله عنه "قال: إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية" كما بين -رحمه الله- حقيقة التوحيد الذي بعث الله به محمدًا صلى الله عليه وسلم وأنه ليس مجرّد التلفظ بلا إله إلا الله، بل قد يكون الإنسان كافرًا حلال الدم والمال وهو ينطق بكلمة التوحيد،

(1/7)

وقد استدل على ذلك بأمثلة تقرر هذا الأصل مما جرى في عهد الصحابة كقتالهم لبني حنيفة وكتحريقهم للغالية في عليّ رضي الله عنه، وما جرى ك ذلك بعد الصحابة كما أجمع التابعون على استحسان قتل الجعد بن درهم لما جحد صفات الرب مع تلفظه بالشهادة واشتهاره بالعلم والعبادة، وكما أجمع العلماء على تكفير العبيديين لما ظهر منهم ما يدل على شركهم ونفاقهم مع أنهم يظهرون شرائع الإسلام ويقيمون الجمعة والجماعة.
ولا ريب أن الضرورة داعية إلى إيضاح هذا الأصل الذي خفي على كثير من الناس حتى المنتسبين إلى العلم منهم، لذلك اهتم الشيخ بتقرير هذا الأصل وإيضاحه، وليرد به على من خالفه من أهل زمانه.
هذا ولقد عزمت جامعة الإمام محمد بن سعود الإسلامية على إعادة طباعة مؤلفات الشيخ محمد بن عبد الوهاب رحمه الله بعد المقابلة بين ما وجد من النسخ الخطية والمطبوعة واختيار الأفضل منها، وقد عهدت أمانة أسبوع الشيخ إلينا بمقابلة هذا المختصر الذي نقدم له، وقد قمنا بمقابلة مطبوعتين بمخطوطتين: مطبوعة السنة المحمدية بتحقيق الأستاذ الشيخ محمد حامد فقي وهي المطبوعة الأولى، وقد ذكر أنه اعتمد في إخراجها على أصل قيم محقق للشيخ سليمان بن سحمان رحمه الله، ومطبوعة مؤسسة دار السلام - دمشق - بإشراف الأستاذ محمد زهير الشاويش وهي المطبوعة الثانية، وأما المخطوطتان فإحداهما بخط سليمان بن عبد الرحمن بن حمدان بتاريخ 16 محرم عام 1341 هـ وهي موجودة في المكتبة السعودية بالرياض تحت رقم 518-86 وعدد

(1/8)

صفحاتها 101 صفحة وفيها سقط من ص83 إلى ص88.
والمخطوطة الأخرى موجودة في المكتبة السعودية بالرياض تحت رقم 49-86، وعدد صفحاتها 226 صفحة وقد كتب في آخرها "وقع الفراغ من هذه النسخة عصر يوم الثلاثاء 26 من شوال عام 1235هـ ولم يسمّ الكاتب نفسه.
ومن الملاحظ خلو المخطوطتين من المقدمة التي سبق التنويه بذكرها وهي في المطبوعة الأولى 33 صفحة من القطع المتوسط بحرف دقيق، وفي مطبوعة مؤسسة دار السلام 45 صفحة من القطع المتوسط لكن بحرف كبير، كما يلاحظ أن المخطوطتين كثيرتا السقط والتحريف وإن كانت القديمة أسلم بخلاف المطبوعتين فإنهما في الجملة سليمتان مع اشتمالهما على المقدمة ومع ما بذل من الجهد في تحقيقهما.
لذلك فقد رأينا أن يكون الاعتماد على في طباعة هذا الكتاب على المطبوعة الأولى التي بتحقيق الأستاذ محمد حامد فقي، لأنها هي الأصل، ولأنه اعتمد فيها على مخطوطة الشيخ سليمان بن سحمان وهو العالم الجليل المعروف بالعناية بكتب الشيخ محمد بن عبد الوهاب وأئمة الدعوة رحمهم الله تعالى، وقمنا أيضًا بترقيم الآيات في الهوامش وتسمية السور بدلا من ترقيمها في داخل الكتاب، كما خرجنا ما تيسر من الأحاديث مع بعض التعليقات، ورأينا أن تبقى تعليقات الشيخ محمد حامد فقي كما هي وجعلنا الرقم الدال عليها بين قوسين هكذا () .

(1/9)

ونسأل الله تعالى أن ينفعنا وعامة المسلمين بهذا الكتاب وسائر مؤلفات الشيخ وغيرها من كتب أهل العلم النافعة والله أعلم وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
عبد الرحمن بن ناصر البراك عبد العزيز بن عبد الله الراجحي
محمد العلي البراك

(1/10)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله وسلم وبارك على محمد وعلى آله وصحبه أجمعين.
اعلم رحمك الله: أن أفرض ما فرض الله عليك معرفة دينك. الذي معرفته والعمل به سبب لدخول الجنة، والجهل به وإضاعته سبب لدخول النار.

[قصص الأولين والآخرين]
[قصة آدم وإبليس]
ومن أوضح ما يكون لذوي الفهم قصص الأولين والآخرين، قصص من أطاع الله وما فعل بهم، وقصص من عصاه وما فعل بهم. فمن لم يفهم ذلك ولم ينتفع به فلا حيلة فيه. كما قال تعالى {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِنْ مَحِيصٍ} [ق: 36] (1) .
وقال بعض السلف: " القصص جنود الله " يعني أن المعاند لا يقدر يردها.
فأول ذلك: ما قص الله سبحانه عن آدم، وإبليس، إلى أن هبط آدم وزوجه إلى الأرض. ففيها من إيضاح المشكلات ما هو واضح لمن تأمله، وآخر القصة قوله تعالى: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ - وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة: 38 - 39] (2) .
_________
(1) الآية رقم 36 من سورة ق.
(2) الآيتان 38، 39 من سورة البقرة.

(1/11)

وفي الآية الأخرى: {فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى - وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا} [طه: 123 - 124] إلى قوله {وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى} [طه: 127] (1) .
وهداه الذي وعدنا به: هو إرساله الرسل. وقد وفى بما وعد سبحانه، فأرسل الرسل مبشرين ومنذرين، لئلا يكون للناس على الله حجة بعد الرسل. فأولهم: نوح. وآخرهم: نبينا صلى الله عليه وسلم. فاحرص يا عبد الله على معرفة هذا الحبل، الذي بين الله وبين عباده، الذي من استمسك به سلم، ومن ضيعه عطب.
فاحرص على معرفة ما جرى لأبيك آدم، وعدوك إبليس، وما جرى لنوح وقومه، وهود وقومه، وصالح وقومه، وإبراهيم وقومه، ولوط وقومه، وموسى وقومه، وعيسى وقومه ومحمد صلى الله عليه وعليهم وسلم وقومه.
واعرف ما قصه أهل العلم من أخبار النبي صلى الله عليه وسلم وقومه وما جرى له معهم في مكة، وما جرى له في المدينة.
واعرف ما قص العلماء عن أصحابه وأحوالهم وأعمالهم. لعلك أن تعرف الإسلام والكفر. فإن الإسلام اليوم غريب وأكثر الناس لا يميز بينه وبين الكفر. وذلك هو الهلاك الذي لا يرجى معه فلاح.
وأما قصة آدم، وإبليس: فلا زيادة على ما ذكر الله في كتابه. ولكن قصة ذريته.
_________
(1) من الآيات 123-127 من سورة طه.

(1/12)

فأول ذلك أن الله أخرجهم من صلبه أمثال الذر، وأخذ عليهم العهود: أن لا يشركوا به شيئا، كما قال تعالى {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} [الأعراف: 172] (1) (2) ورأى فيهم الأنبياء مثل السرج. ورأى فيهم رجلا من أنورهم. فسأله عنه؟ فأعلمه أنه داود. فقال: كم عمره؟ قال: ستون سنة. قال: وهبت له من عمري أربعين سنة، وكان عمر آدم ألف سنة. ورأى فيهم الأعمى والأبرص والمبتلى. قال: يا رب لم لا سويت بينهم؟ قال إني أحب أن أُشْكَر. فلما مضى من عمر آدم ألف سنة إلا أربعين أتاه ملك الموت. فقال: إنه بقي من عمري أربعون سنة. فقال: إنك وهبتها لابنك داود. فنسي آدم فنسيت ذريته، وجحد آدم فجحدت ذريته.
فلما مات آدم بقي أولاده بعده عشرة قرون على دين أبيهم، دين الإسلام. ثم كفروا بعد ذلك. وسبب كفرهم الغلو في حب الصالحين. كما ذكر الله تعالى في قوله {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] (3) وذلك أن هؤلاء الخمسة قوم صالحون كانوا يأمرونهم وينهونهم. فماتوا في شهر. فخاف أصحابهم من نقص الدين بعدهم.
_________
(1) ولا يزال ربنا سبحانه يقيم الحجة بسننه في الخلق والرزق، وآياته وكتابه، ويأخذ العهود والمواثيق. ولكن أكثر الناس عن هذا غافلون، لأنهم يدينون دين الآباء والشيوخ فيشركون كما يشركون وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما ألفينا عليه آباءنا أولو كان آباؤهم لا يعقلون شيئا ولا يهتدون (الآية رقم 170 من سورة البقرة) .
(2) من الآية رقم 172 من سورة الأعراف.
(3) الآية رقم 23 من سورة نوح.

(1/13)

فصوروا صورة كل رجل في مجلسه لأجل التذكرة بأقوالهم وأعمالهم إذا رأوا صورهم، ولم يعبدوهم. ثم حدث قرن آخر فعظموهم أشد من تعظيم من قبلهم، ولم يعبدوهم. تم طال الزمان، ومات أهل العلم. فلما خلت الأرض من العلماء: ألقى الشيطان في قلوب الجهال: أن أولئك الصالحين ما صوروا صور مشايخهم إلا ليستشفعوا بهم إلى الله، فعبدوهم.
فلما فعلوا ذلك: أرسل الله إليهم نوحًا عليه السلام، ليردهم إلى دين آدم وذريته الذين مضوا قبل التبديل، فكان من أمرهم ما قص الله في كتابه، ثم عَمَرَ نوح وأهلُ السفينة الأرض، وبارك الله فيهم، وانتشروا في الأرض أممًا، وبقوا على الإسلام مدة لا ندري ما قدرها؟
ثم حدث الشرك. فأرسل الله الرسل. وما من أمة إلا وقد بعث الله فيها رسولا يأمرهم بالتوحيد وينهاهم عن الشرك. كما قال تعالى {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] (1) وقال تعالى {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ} [المؤمنون: 44] الآية (2) .
ولما ذكر القصص في سورة الشعراء ختم كل قصة بقوله {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} [الشعراء: 8]
فقص الله سبحانه ما قص لأجلنا. كما قال تعالى {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى} [يوسف: 111] الآية (3) .
_________
(1) من الآية رقم 36 من سورة النحل.
(2) من الآية رقم 44 من سورة المؤمنون.
(3) من الآية رقم 111 من سورة يوسف.

(1/14)

ولما أنكر الله على أناس من هذه الأمة - في زمن النبي صلى الله عليه وسلم - أشياء فعلوها (1) قال {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ} [التوبة: 70] (2) .
وكذلك كان رسول الله صلى الله عليه وسلم يقص على أصحابه قصص من قبلهم، ليعتبروا بذلك.
وكذلك أهل العلم في نقلهم سيرة رسول الله صلى الله عليه وسلم، وما جرى له مع قومه، وما قال لهم، وما قيل له.
وكذلك نقلهم سيرة الصحابة، وما جرى لهم مع الكفار والمنافقين، وذكرهم أحوال العلماء بعدهم. كل ذلك لأجل معرفة الخير والشر.
إذا فهمت ذلك:
فاعلم أن كثيرا من الرسل وأممهم لا نعرفهم؛ لأن الله لم يخبرنا عنهم لكن أخبرنا عن عاد، التي لم يخلق مثلها في البلاد. فبعث الله إليهم هودا عليه السلام. فكان من أمرهم ما قص الله في كتابه وبقي التوحيد في أصحاب هود إلى أن عُدم بعد مدة لا ندري كم هي؟ وبقي في أصحاب صالح. إلى أن عدم مدة لا ندري كم هي؟

[قصة إبراهيم عليه السلام وأحواله]
ثم بعث الله إبراهيم عليه السلام، وليس على وجه الأرض يومئذ مسلم. فجرى عليه من قومه ما جرى، وآمنت به امرأته سارة. ثم آمن له لوط عليه السلام، ومع هذا نصره الله، ورفع قدره، وجعله إماما للناس.
_________
(1) هم المنافقون وما فعلوا في غزوة تبوك.
(2) الآية من الآية 70 من سورة التوبة.

(1/15)

ومنذ ظهر إبراهيم عليه السلام لم يعدم التوحيد في ذريته. كما قال تعالى {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 28] (1) .
فإذا كان هو الإمام فنذكر شيئا من أحواله. لا يستغني مسلم عن معرفتها. فنقول:
في الصحيح أن رسول الله صلى الله عليه وسلم قال: «لم يكذب إبراهيم النبي صلى الله عليه وسلم قط إلا ثلاث كذبات: ثنتين في ذات الله قوله: {إِنِّي سَقِيمٌ} [الصافات: 89] وقوله: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} [الأنبياء: 63] وواحدة في شأن سارة. فإنه قدم أرض جبَّار ومعه سارة. وكانت أحسن الناس. فقال لها: إن هذا الجبار إن يعلم أنك امرأتي: يغلبني عليك، فإن سألك. فأخبريه: أنكِ أختي. فإنكِ أختي في الإسلام. فإني لا أعلم في الأرض مسلما غيري وغيرك. فلما دخل أرضه رآها بعض أهل الجبار فأتاه. فقال: لقد قدم أرضك امرأة لا ينبغي أن تكون إلا لك. فأرسل إليها، فأُتيَ بها. فقام إبراهيم إلى الصلاة. فلما دخلت عليه لم يتمالك أن بسط يده إليها. فَقُبِضَتْ يده قبضة شديدة. فقال لها: ادعي الله أن يطلق يدي، فلك الله: أن لا أضرك. ففعلت، فعاد: فَقُبِضَتْ يده أشد من القبضة الأولى. فقال لها مثل ذلك، فعاد فَقُبِضَتْ يده أشد من القبضتين الأولتين. فقال لها: ادعي الله أن يطلق يدي، ولك الله أن لا أضرك، ففعلت. فأطلقت يده. ودعا الذي جاء بها، فقال له: إنك إنما جئتني بشيطان ولم تأتني بإنسان، فأخرجها من أرضي، وأعطاها هاجر. فأقبلت. فلما رآها إبراهيم. انصرف، فقال لها: مَهْيَم؟ قالت: خيرًا. كف الله يد الفاجر، وأخدم خادمًا» .
_________
(1) الآية رقم 28 من سورة الزخرف.

(1/16)

قال أبو هريرة: فتلك أمكم يا بني ماء السماء (1) (2) .
وللبخاري: «أن إبراهيم لما سئل عنها قال: هي أختي، ثم رجع إليها. فقال: لا تكذبي حديثي. فإني أخبرتهم أنك أختي. والله ما على الأرض مؤمن غيري وغيرك. فأرسل بها إليه فقام إليها. فقامت تتوضأ وتصلي. فقالت: اللهم إن كنت آمنت بك وبرسولك، وأحصنت فرجي إلا على زوجي، فلا تسلط عليَّ يد الكافر، فغطَّ حتى ركض برجله الأرض. فقالت: اللهم إن يمت، يقال: هي قتلته. فأُرسِل. ثم قام إليها فقامت تتوضأ وتصلي، وتقول: اللهم إن كنت آمنت بك وبرسولك، وأحصنت فرجي إلا على زوجي، فلا تسلط عليَّ هذا الكافر فغط حتى ركض برجله. فقالت: اللهم إن يمت يقال: هي قتلته. فأُرسِل في الثانية أو الثالثة. فقال: والله ما أرسلتم إليَّ إلا شيطانًا، أرجعوها إلى إبراهيم وأعطوها هاجر. فرجعت إلى إبراهيم، فقالت: أشَعُرْتَ؟ إن الله كبت الكافر، وأخدم وليدة» .
وكان عليه السلام في أرض العراق. وبعد ما جرى عليه من قومه ما
_________
(1) الحديث عند البخاري في باب واتخذ الله إبراهيم خليلا من كتاب أحاديث الأنبياء. ولكن فيه بعض اختلاف في اللفظ. ويقصد أبو هريرة رضي الله عنه العرب، لكثرة ملازمتهم للفلوات التي بها مواقع القطر لأجل رعي دوابهم. قال الحافظ ابن حجر في الفتح (ج6 ص276) الطبعة الأميرية، ففيه متمسك لمن زعم أن العرب كلهم من ولد إسماعيل. وقيل: أراد بماء السماء: زمزم. لأن الله أنبعها لهاجر. فعاش ولدها بها. وقيل: أراد الأوس والخزرج لأن جدهم عمرو بن مزيقيا كان يسمى بذلك. لأنه كان إذا أقحط الناس أقام لهم مقام المطر.
(2) ورواه مسلم أيضا فهو من المتفق عليه عن أبي هريرة.

(1/17)

جرى هاجر إلى الشام. واستوطنها، إلى أن مات فيها. وأعطته سارة الجارية التي أعطاها الجبار. فواقعها. فولدت له إسماعيل عليه السلام، فغارت سارة. فأمره الله بإبعادها عنها. فذهب بها وبابنها فأسكنها في مكة. ثم بعد ذلك وهب الله له ولسارة إسحاق عليه السلام، كما ذكر الله بشارة الملائكة له ولها بإسحاق. ومن وراء إسحاق يعقوب.
وفي الصحيح عن ابن عباس قال: «لما كان بين إبراهيم وبين أهله ما كان: خرج بإسماعيل وأم إسماعيل، ومعه شَنّة فيها ماء. فجعلت أم إسماعيل تشرب من الشنة فَيَدِرُّ لبنها على صبيها، حتى قدم مكة. فوضعها تحت دَوْحة فوق زمزم في أعلى المسجد - وليس بمكة يومئذ أحد، وليس بها ماء - ووضع عندهما جرابا فيه تمر وسقاء فيه ماء. ثم قَفّى إبراهيم منطلقا، فتبعته أم إسماعيل. فلما بلغوا كداء (1) نادته من ورائه: يا إبراهيم أين تذهب وتتركنا بهذا الوادي الذي ليس به أنيس ولا شيء؟ فقالت له ذلك مرارا، وجعل لا يلتفت إليها. فقالت له: آلله أمرك بهذا؟ قال: نعم. قالت: إذن لا يضيعنا - وفي لفظ: إلى من تَكِلنا؟ قال: إلى الله. قالت: رضيتُ - ثم رجعت. فانطلق إبراهيم حتى إذا كان عند الثنية، حيث لا يرونه استقبل بوجهه البيت ثم دعا بهؤلاء الدعوات ورفع يديه فقال: {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلَاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ} [إبراهيم: 37] (2) . وجعلت أم إسماعيل ترضعه
_________
(1) قال الحافظ في الفتح (ج6 ص284) بفتح الكاف ممدودا: هو الموضع الذي دخل منه النبي صلى الله عليه وسلم مكة في حجة الوداع.
(2) الآية رقم 37 من سورة إبراهيم.

(1/18)

وتشرب من الشنة فيدر لبنها على صبيها، حتى إذا نَفَدَ ما في السقاء عطشت وعطش ابنها. وجعلت تنظر إليه يَتَلَوَّى - أو قال يَتَلَبَّطَ - فانطلقت كراهيةَ أن تنظر إليه. فوجدت الصفا أقرب جبل إليها، فقامت واستقبلت الوادي تنظر: هل ترى أحدا؟ فلم تر أحدًا. فهبطت من الصفا، حتى إذا بلغت الوادي رفعت طرف درعها. ثم سعت سعي الإنسان المجهود حتى جاوزت الوادي. ثم أتت المروة، فقامت عليها. فنظرت: هل ترى أحدا؟ فلم تر أحدا، ففعلت ذلك سبع مرات - قال ابن عباس: قال النبي صلى الله عليه وسلم: فذلك سعي الناس بينهما - ثم قالت: لو ذهبت فنظرت ما فعل؟ - تعني الصبي - فذهبت فنظرت. فإذا هو على حاله كأنه ينشغ للموت (1) فلم تقر نفسها. فقالت: لو ذهبت لَعَلِّي أحس أحدًا؟ فذهبت فصعدت الصفا. فنظرت. فلم تحس أحدًا. حتى أتمت سبعًا. ثم قالت: لو ذهبت فنظرت ما فعل؟ فإذا هي بصوت. فقالت: أغِثْ إن كان عندك خير. فإذا بجبريل. قال: فقال بعقبه على الأرض. فانبثق الماء فذهبت أم إسماعيل فجعلت تحفر، فقال أبو القاسم صلى الله عليه وسلم: يرحم الله أم إسماعيل، لو تركت زمزم - أو قال: لو لم تغرف من الماء - لكانت زمزم عينًا معينًا - وفي حديثه: فجعلت تغرف الماء في سقائها - قال: فشربت وأرضعت ولدها. فقال لها الملك: لا تخافي الضيعة. فإن ههنا بيتًا لله، يبنيه هذا الغلام وأبوه، إن الله لا يضيع أهله. وكان البيت مرتفعًا من الأرض كالرابية. تأتيه السيول، فتأخذ عن يمينه وشماله. فكانت كذلك حتى مرَّت بهم رفقة من جُرهم مقبلين من طريق كَداء،
_________
(1) النشغ: الشهيق بشدة حتى يبلغ إلى الغشي من شدة البكاء.

(1/19)

فرأوا طائرا عائفًا، فقالوا: إن هذا الطائر ليدور على ماء. لَعَهْدُنا بهذا الوادي وما فيه ماء، فأرسلوا جَريّا، أو جريين (1) . فإذا هم بالماء، فرجعوا فأخبروهم فأقبلوا، وقالوا لأم إسماعيل: أتأذنين لنا أن ننزل عندك؟ قالت: نعم، ولكن لا حق لكم في الماء. قالوا: نعم - قال ابن عباس: قال النبي صلى الله عليه وسلم: فألفَى ذلك أمَّ إسماعيل وهي تحب الأنس - فنزلوا. وأرسلوا إلى أهليهم فنزلوا معهم. حتى إذا كان بها أهل أبيات منهم وشَبَّ الغلام. وتعلم العربية منهم. وأنْفَسَهم (2) وأعجبهم حين شب، فلما أدرك زوجوه امرأة منهم. وماتت أم إسماعيل. وجاء إبراهيم - بعد ما تزوج إسماعيل - يطالع تَرِكَته، فلم يجد إسماعيل، فسأل امرأته عنه، فقالت: خرج يبتغي لنا. ثم سألها عن عيشهم وهيئتهم، فقالت: نحن بشر، نحن في ضيق وشدة. فشكت إليه. قال: فإذا جاء زوجك اقرئي عليه السلام، وقولي له يُغَيِّر عتبة بابه. فلما جاء إسماعيل كأنه آنس شيئا، فقال: هل جاءكم من أحد؟ قالت: نعم جاءنا شيخ - كذا وكذا - فسألنا عنك، فأخبرته، وسألني: كيف عيشنا؟ فأخبرته: أنا في جهد وشدة. قال: فهل أوصاك بشيء؟ قالت: نعم. أمرني أن أقرأ عليك السلام، ويقول: غَيّر عتبة بابك. قال: ذاك أبي. وقد أمرني أن أفارقك. الحقي بأهلك، فطلقها. وتزوج منهم امرأة أخرى، فلبث عنهم إبراهيم ما شاء الله، فقال لأهله: إني مُطّلع تركتي. فجاء، فقال لامرأته: أين إسماعيل؟ قالت:
_________
(1) قال الحافظ في الفتح (ج6 ص 286) بفتح الجيم وكسر الراء وتشديد الياء: الرسول. وقد يطلق على الوكيل وعلى الأجير. وقيل: سمي بذلك لأنه يجري مجرى مرسله أو موكله، أو لأنه يجري مسرعًا.
(2) بفتح الفاء بوزن أفعل التفضيل من النفاسة. أي كثرت رغبتهم فيه.

(1/20)

ذهب يصيد. قالت: ألا تنزل فتطعم وتشرب؟ قال: وما طعامكم وما شرابكم؟ قالت: طعامنا اللحم وشرابنا الماء. قال: اللهم بارك لهم في طعامهم وشرابهم - قال: فقال أبو القاسم صلى الله عليه وسلم: بركة دعوة إبراهيم، فهما لا يخلو عليهما أحد بغير مكة إلا لم يوافقاه. قال النبي صلى الله عليه وسلم: ولم يكن لهم يومئذ حب. ولو كان لهم حب دعا لهم فيه - وسألها عن عيشهم وهيئتهم؟ فقالت: نحن بخير وسعة، وأثنت على الله. قال: إذا جاء زوجك، فاقرئي عليه السلام ومريه يثبت عتبة بابه. فلما جاء إسماعيل قال: هل أتاكم من أحد؟ قالت: نعم. شيخ حسن الهيئة - وأثنت عليه - فسألني عنك؟ فأخبرته. فسألني: كيف عيشنا؟ فأخبرته أنّا بخير. قال: هل أوصاك بشيء؟ قالت: نعم هو يقرأ عليك السلام، ويأمرك أن تثبت عتبة بابك. قال: ذاك أبي. وأنت العتبة، أمرني أن أمسكك. ثم لبث عنهم ما شاء الله، فقال لأهله: إني مطلع تركتي، فجاء. فوافق إسماعيل يَبْري نَبْلًا له تحت دَوْحة قريبًا من زمزم. فلما رآه قام إليه، فصنعا كما يصنع الوالد بالولد، والولد بالوالد. ثم قال: يا إسماعيل، إن الله أمرني بأمر، قال: فاصنع ما أمرك ربك. قال: وتعينني؟ قال: وأعينك. قال: فإن الله أمرني أن أبني ههنا بيتًا - وأشار إلى أكمة مرتفعة على ما حولها - قال: فعند ذلك رفعا القواعد من البيت. فجعل إسماعيل يأتي بالحجارة وإبراهيم يبني. حتى إذا ارتفع البناء جاء بهذا الحجر فوضعه له. فقام عليه وهو يبني، وإسماعيل يناوله الحجارة وهما يقولان: {رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} [البقرة: 127] »
هذا آخر حديث ابن عباس.

[ولاية البيت ومكة لإسماعيل ثم لذريته من بعده]
فصارت ولاية البيت ومكة لإسماعيل. ثم لذريته من بعده، وانتشرت

(1/21)

ذريته في الحجاز وكثروا. وكانوا على الإسلام دين إبراهيم وإسماعيل قرونا كثيرة. ولم يزالوا على ذلك حتى كان في آخر الدنيا: نشأ فيهم عمرو بن لُحَي. فابتدع الشرك، وغَيّر دين إبراهيم. وتأتي قصته إن شاء الله.
وأما إسحاق عليه السلام: فإنه بالشام. وذريته: هم بنو إسرائيل والروم. أما بنو إسرائيل: فأبوهم يعقوب عليه السلام ابن إسحاق، ويعقوب هو إسرائيل.
وأما الروم: فأبوهم عيص بن إسحاق.
ومما أكرم الله به إبراهيم عليه السلام: أن الله لم يبعث بعده نبيًا إلا من ذريته، كما قال تعالى: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} [العنكبوت: 27] (1) . وكل الأنبياء والرسل من ذرية إسحاق. وأما إسماعيل: فلم يبعث من ذريته إلا نبينا محمد صلى الله عليه وسلم، بعثه الله إلى العالمين كافة، وكان مَنْ قبله من الأنبياء: كل نبي يبعث إلى قومه خاصة. وفضله الله على جميع الأنبياء بأشياء غير ذلك.

[قصة عمرو بن لحي وتغييره دين إبراهيم]
وأما قصة عمرو بن لُحَيٍّ، وتغييره دين إبراهيم: فإنه نشأ على أمر عظيم من المعروف والصدقة، والحرص على أمور الدين. فأحبه الناس حبًا عظيمًا. ودانوا له لأجل ذلك. حتى مَلّكوه عليهم. وصار ملك مكة وولاية البيت بيده. وظنوا أنه من أكابر العلماء، وأفاضل الأولياء. ثم إنه سافر إلى الشام. فرآهم يعبدون الأوثان. فاستحسن ذلك وظنه حقًا. لأن الشام محل الرسل والكتب. فلهم الفضيلة بذلك على أهل الحجاز
_________
(1) من الآية رقم 27 من سورة العنكبوت.

(1/22)

وغيرهم. فرجع إلى مكة، وقدم معه بهُبَل. وجعله في جوف الكعبة، ودعا أهل مكة إلى الشرك بالله. فأجابوه. وأهل الحجاز في دينهم تبع لأهل مكة. لأنهم ولاة البيت وأهل الحرم. فتبعهم أهل الحجاز على ذلك ظنا أنه الحق. فلم يزالوا على ذلك حتى بعث الله محمدا صلى الله عليه وسلم بدين إبراهيم عليه السلام وإبطال ما أحدثه عمرو بن لحي.
وكانت الجاهلية على ذلك، وفيهم بقايا من دين إبراهيم لم يتركوه كله. وأيضًا يظنون أن ما هم عليه، وأن ما أحدثه عمرو: بدعة حسنة. لا تغير دين إبراهيم. وكانت تلبية نزار: لبيك. لا شريك لك، إلا شريكا هو لك، تملكه وما ملك، فأنزل الله: {ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْقِلُونَ} [الروم: 28] (1) .

[أقدم أصنام الجاهلية مناة واللات والعزى]
ومن أقدم أصنامهم " مناة " وكان منصوبًا على ساحل البحر بقُدَيد. تعظمه العرب كلها، لكن الأوس والخزرج كانوا أشد تعظيما له من غيرهم. وبسبب ذلك أنزل الله {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} [البقرة: 158] (2) .
ثم اتخذوا " اللات " في الطائف، وقيل: إن أصله رجل صالح كان يَلُتُّ السّويق للحاج، فمات فعكفوا على قبره.
ثم اتخذوا " العُزَّى " بوادي نخلة بين مكة والطائف.
_________
(1) الآية رقم 28 من سورة الروم.
(2) من الآية رقم 158 من سورة البقرة.

(1/23)

فهذه الثلاث أكبر أوثانهم.
ثم كثر الشرك. وكثرت الأوثان في كل بقعة من الحجاز.
وكان لهم أيضا بيوت يعظمونها كتعظيم الكعبة. وكانوا كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [آل عمران: 164] (1) .
ولما دعاهم رسول الله إلى الله اشتد إنكار الناس له، علمائهم وعبادهم، وملوكهم وعامتهم، حتى إنه لما دعا رجلًا إلى الإسلام قال له: " من معك على هذا؟ قال: حر وعبد" ومعه يومئذ أبو بكر وبلال رضي الله عنهما.
وأعظم الفائدة لك أيها الطالب، وأكبر العلم وأجل المحصول - إن فهمت ما صح عنه صلى الله عليه وسلم - أنه قال: «بدأ الإسلام غريبًا، وسيعود غريبا كما بدأ» (2) .
وقوله: «لتتبعن سنَن من كان قبلكم حَذْو القُذّة بالقُذّة، حتى لو دخلوا جُحْر ضبّ لدخلتموه. قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟» (3) .
_________
(1) الآية رقم 164 من سورة آل عمران.
(2) الحديث رواه مسلم عن أبي هريرة وابن عمر كما في كشف الخفا وذكر عن النجم أنه مشهور أو متواتر.
(3) الحديث أخرجه البخاري ومسلم من حديث أبي سعيد الخدري.

(1/24)

وقوله: «ستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة» (1) .
فهذه المسألة أجل المسائل. فمن فهمها فهو الفقيه. ومن عمل بها فهو المسلم. فنسأل الله الكريم المنان أن يتفضل علينا وعليكم بفهمها والعمل بها.

[انتقال ولاية البيت إلى جرهم]
أما البيت المحرم: فإن إبراهيم وإسماعيل عليهما السلام لما بنياه، صارت ولايته في إسماعيل وذريته. ثم غلبهم عليه أخوالهم من جُرْهُم. ولم ينازعهم بنو إسماعيل، لقرابتهم وإعظامهم للحرمة، أن لا يكون بها قتال. ثم إن جرهم بغوا في مكة. وظلموا من دخلها، فَرَق أمرهم. فلما رأى ذلك بنو بكر بن عبد مناف بن كنانة، وغبشان من خزاعة، أجمعوا على جرهم فاقتتلوا، فغلبهم بنو بكر وغبشان ونفوهم من مكة.
وكانت مكة في الجاهلية لا يقر فيها ظلم، ولا يبغي فيها أحد إلا أُخرج، ولا يريدها ملك يستحل حرمتها إلا هلك.

[انتقال ولاية البيت إلى غبشان من خزاعة]
ثم إن غبشان - من خزاعة - وليت البيت دون بني بكر. وقريش إذ ذاك حلول وصرم، وبيوتات متفرقون في قومهم من بني كنانة. فوليت خزاعة البيت يتوارثون ذلك. حتى كان آخرهم حليل بن حبيشة. فتزوج قُصَي بن كلاب ابنته.
فلما عظم شرف قصي، وكثر بنوه وماله: هلك حليل، فرأى قصي أنه أولى بالكعبة وأَمْرِ مكة من خزاعة وبني بكر، وأن قريشًا رءوس آل إسماعيل وصريحهم، فكلم رجالا من قريش وكنانة في إخراج خزاعة وبني بكر من مكة، فأجابوه.
وكان الغوث بن مرة بن أُدّ بن طابخة بن إلياس بن مضر يلي الإجازة للناس بالحج من عرفة، وولده من بعده. لأن أمه كانت جرهمية لا تلد. فنذرت لله إن ولدت رجلا: أن تتصدق به على الكعبة يخدمها. فولدت الغوث فكان يقوم على الكعبة مع أخواله من جرهم. فولي الإجازة بالناس؛ لمكانه من الكعبة، فكان إذا رفع يقول:
اللهم إني تابع تباعة ... إن كان إثمًا فعلى قضاعة
وكانت " صوفة " تدفع بالناس من عرفة، وتجيزهم إذا نفروا من منًى. فإذا كان يومُ النّفْر أتوا رمي الجمار ورجل من صوفة يرمي لهم، لا يرمون حتى يرمي لهم. فكان المتعجلون يأتونه يقولون: ارم حتى نرمي. فيقول: لا والله حتى تميل الشمس. فإذا مالت الشمس رمى ورمى الناس معه. فإذا فرغوا من الرمي وأرادوا النفر من مِنًى أخذت صوفة بالجانبين. فلم يجز أحد حتى يمروا، ثم يخلون سبيل الناس.
فلما انقرضوا ورثهم بنو سعد بن زيد مناة من بني تميم.
وكانت الإفاضة من مزدلفة في " عدوان " يتوارثونها. حتى كان آخرهم كَرْبُ بن صفوان بن جناب: الذي قام عليه الإسلام. فلما كان ذلك العام، فعلت صوفة ما كانت تفعل، قد عرفت العرب ذلك لهم. هو دين لهم من عهد جرهم وولاية خزاعة.

[ولاية قصي وجمعه لقومه]
فأتاهم قصي بمن معه من قريش وقضاعة وكنانة عند العقبة، فقال: نحن
_________
(1) الحديث رواه الأربعة، ورمز له في الجامع الصغير بالصحة.

(1/25)

أولى بهذا منكم. فقاتلوه فاقتتل الناس قتالا شديدًا. ثم انهزمت صوفة. وغلبهم قصيّ على ما كان بأيديهم. وانحازت عند ذلك خزاعة وبنو بكر عن قصي، وعرفوا أنه سيمنعهم، كما منع صوفة. ويحول بينهم وبين الكعبة وأمر مكة.
فلما انحازوا بادَأهم وأجمع لحربهم. فالتقوا واقتتلوا قتالًا شديدًا. تم تداعوا إلى الصلح، فحكّموا يَعْمُر بن عوف، أحد بني بكر. فقضى بينهم بأن قصيًا أولى بالكعبة وأمر مكة من خزاعة. وكل دم أصابه قصي منهم موضوع شَدْخُه تحت قدميه، وما أصابت خزاعة وبنو بكر ففيه الدية، وأن يخلى بين قصيّ وبين الكعبة ومكة. فسمي يومئذ يعمر الشداخ.
فوليها قصي. وجمع قومه من منازلهم إلى مكة. وتملك عليهم وملكوه. لأنه أقر للعرب ما كانوا عليه. لأنه يراه دينا لا يغير فأقر النّسَأَة وآل صفوان وعدوان، ومرة بن عوف على ما كانوا عليه. حتى جاء الإسلام، فهدم ذلك كله. وفيه يقول الشاعر:
قُصَي لعمري كان يُدْعَى مجمعًا ... به جمع الله القبائل من فِهْرِ
فكان قصي بن لؤي أصاب ملكًا أطاع له به قومه، فكانت إليه الحجابة، والسقاية والرفادة، والندوة، واللواء. وقَطّع مكة رباعًا بين قومه. فأنزل كل قوم منهم منازلهم.
وقيل: إنهم هابوا قطع الشجر عن منازلهم. فقطعها بيده وأعوانه، فسمته قريش " مجمعًا" لما جمع من أمرهم، وتيمنت بأمره. فلا تُنكح امرأة

(1/27)

منهم ولا يتزوج رجل ولا يتشاورون فيما نزل بهم، ولا يعقدون لواء حرب إلا في داره يعقده لهم بعض ولده.
فكان أمره في حياته - وبعد موته - عندهم كالدين المتبع، واتخذ لنفسه دار الندوة، فلما كبر قصي ورقّ عظمه - وكان عبد الدار بِكْره. وكان عبد مناف قد شرف في زمان أبيه، وعبد العزى وعبد الدار. فقال قصي لعبد الدار: لألْحقَنّك بالقوم وإن شرفوا عليك. لا يدخل أحد منهم الكعبة حتى تكون أنت تفتحها له. ولا يعقد لقريش لواء لحربها إلا أنت. ولا يشرب رجل بمكة إلا من سقايتك. ولا يأكل أحد من أهل الموسم طعامًا إلا من طعامك. ولا تقطع قريش أمرًا من أمورها إلا في دارك.
فأعطاه دار الندوة، والحجابة، واللواء، والسقاية والرفادة، وهي خَرْج تخرجه قريش في الموسم من أموالها إلى قصي، فيصنع به طعامًا للحاج، يأكله من لم يكن له سعة ولا زاد. لأن قصيا فرضه على قريش. فقال لهم: إنكم جيران الله وأهل بيته. وإن الحاج ضيف الله، وهم أحق الضيف بالكرامة. فاجعلوا لهم طعامًا وشرابًا أيام الحج حتى يصدروا عنكم. ففعلوا.
وكان قصي لا يخالف، ولا يرد عليه شيء صنعه.
فلما هلك أقام بنوه أمره لا نزاع بينهم. ثم إن بني عبد مناف أرادوا أخذ ما بيد عبد الدار، ورأوا أنهم أولى بذلك فتفرقت قريش: بعضهم معهم. وبعضهم مع عبد الدار. فكان صاحب أمر عبد مناف عبد شمس؛ لأنه أسنهم، وصاحب أمر بني

(1/28)

عبد الدار عامرُ بن هاشم بن عبد مناف بن عبد الدار. فعقد كل قوم حلفًا مؤكدًا. فأخرج بنو عبد مناف جَفْنة مملوءة طيبًا. فغمسوا أيديهم فيها، ومسحوا بها الكعبة. فسموا " المطيبين " وتعاقد بنو عبد الدار وحلفاؤهم فسموا " الأحلاف " ثم تداعوا إلى الصلح، على أن لعبد مناف السقاية والرفادة، وأن الحجابة واللواء والندوة لبني عبد الدار، فرضوا. وثبت كل قوم مع من حالفوا، حتى جاء الله بالإسلام. فقال صلى الله عليه وسلم: «كل حلف في الجاهلية لم يزده الإسلام إلا شدة» .

[حلف الفضول]
وأما حلف الفضول: فاجتمعوا له في دار عبد الله بن جدعان لشرفه وسنه، وهم: بنو هاشم، وبنو المطلب، وأسد بن عبد العزى، وزهرة بن كلاب، وتيم بن مرة تعاهدوا على أن لا يجدوا بمكة مظلوما من أهلها، أو ممن دخلها، إلا قاموا معه، حتى ترد إليه مظلمته، فقال الزبير بن عبد المطلب:
إن الفضول تحالفوا وتعاقدوا ... أن لا يقيم ببطن مكة ظالم
أمر عليه تحالفوا وتعاقدوا (1) ... فالجار والمعتر فيهم سالم
فولي السقاية والرفادة هاشم بن عبد مناف. لأن عبد شمس سَفّار، قلما يقيم بمكة. وكان مُقلا ذا ولد. وكان هاشم موسرًا، وهو أول من سن الرحلتين، رحلة الشتاء والصيف. وأول من أطعم الثريد بمكة، فقال بعضهم: (2) .
_________
(1) عند السهيلي "وتواثقوا".
(2) هو عبد الله بن الزبعرى.

(1/29)

عمرو الذي هشم الثريد لقومه ... قوم بمكة مسنتين عجاف
ولما مات هاشم ولي ذلك المطلب بن عبد مناف. فكان ذا شرف فيهم، يسمونه الفياض لسماحته.
وكان هاشم قدم المدينة. فتزوج سلمى بنت عمرو، من بني النجار، فولدت له عبد المطلب. فلما ترعرع خرج إليه المطلب ليأتي به، فأبت أمه. فقال: إنه يلي مُلك أبيه. فأذنت له. فرحل به. وسلم إليه ملك أبيه. فولي عبد المطلب ما كان أبوه يلي. وأقام لقومه ما أقام آباؤه. وشَرف فيهم شرفًا لم يبلغه أحد من آبائه. وأحبوه وعظُم خطره فيهم.
. . . . . . . . . . ثم ذكر قصة حفر زمزم، وما فيها من العجائب.
ثم ذكر قصة نذر عبد المطلب ذبح ولده، وما جرى فيها من العجائب.
ثم ذكر الآيات التي لرسول الله صلى الله عليه وسلم قبل ولادته، وبعدها. وما جرى له وقت رضاعه وبعد ذلك.
ثم ذكر كفالة أمه له. ثم كفالة جده. ثم كفالة عمه أبي طالب.
ثم ذكر قصة بحيرى الراهب وغيرها من الآيات.
ثم ذكر تزوجه خديجة، وما ذكر لها غلامها مَيْسرة، وما ذكرته هي لورقة، وقول ورقة:
لججتَ وكنت في الذكرى لجوجًا ... لَهِم طالما بعث النّشيجا
إلى آخرها.

(1/30)

ثم ذكر حكمه صلى الله عليه وسلم بين قريش في الحجر الأسود عند بنائهم الكعبة. وذكر قصة بنائها.

[قصة الحمس]
وذكر أمر الحُمْس - وقال: إن قريشًا ابتدعته رأيًا رأوه. فقالوا: نحن بنو إبراهيم، وأهل الحرم، وولاة البيت. فليس لأحد من العرب مثل حقنا. فلا تعظموا أشياء من الحل مثلما تعظمون الحرم، لئلا تستخف العرب بحرمتكم. فتركوا الوقوف بعرفة والإفاضة منها، مع معرفتهم أنها من المشاعر ومن دين إبراهيم. ويرون لسائر العرب أن يقفوا بها، ويفيضوا منها، إلا أنهم قالوا: نحن أهل الحرم. فلا ينبغي لنا أن نخرج منه. نحن الحمس و"الحمس" (1) أهل الحرم.
ثم جعلوا لمن وُلدوا من العرب من أهل الحرم: مثل ما لهم بولادتهم إياهم. أي يحل لهم ما يحل لهم. ويحرم عليهم ما يحرم عليهم.
وكانت كنانة وخزاعة قد دخلوا معهم في ذلك.
ثم ابتدعوا في ذلك أمورًا، فقالوا: لا ينبغي للحُمْس أن يَقِطوا الأقطَ، ولا أن يَسْلوا السمن وهم حُرم، ولا يدخلوا بيتًا من شَعر، ولا يستظلوا إلا في بيوت الأدم ما داموا حُرُما.
ثم قالوا: لا ينبغي لأهل الحل أن يأكلوا من طعام جاءوا به من الحل إلى الحرم، إذا جاءوا حجاجًا أو عمارًا، ولا يطوفوا بالبيت إذا قدموا - أولَ طوافهم - إلا في ثياب الحمس. فإن لم يجدوا منها شيئًا طافوا
_________
(1) أصله من التحميس وهو التشدد والتنطع في الدين، بقصد الترفع والتعالي على غيرهم وسميت قريش "حمسا" لتشددهم وتنطعهم فيما ابتدعوه من الدين الذين خالفوا به الناس، يريدون الشرف عليهم والعلو في الأرض وكانت هذه من صوفية قريش.

(1/31)

بالبيت عراة فإن لم يجد القادم ثيابَ أحمس: طاف في ثيابه وألقاها إذا فرغ. ولم ينتفع بها ولا أحد غيره. فكانت العرب تسميها "اللّقَى" وحملوا على ذلك العرب. فدانت به. أما الرجال: فيطوفون عراة وأما النساء: فتضع المرأة ثيابها كلها إلا درعًا مفرجًا ثم نطوف فيه، فقالت امرأة وهي تطوف (1) .
اليوم يبدو بعضه أو كله ... وما بدا منه فلا أُحِلُّه
فلم يزالوا كذلك حتى جاء الله بالإسلام فأنزل الله {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} [البقرة: 199] (2) وأنزل فيما حرموا {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ} [الأعراف: 26] إلى قوله {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] إلى قوله {لِقَوْمٍ يَعْلَمُونَ} [الأعراف: 32] (3) .

[حدوث الرجوم وإنذار الكهان بخروج النبي صلى الله عليه وسلم]
وذكر حدوث الرجوم، وإنذار الكهان به صلى الله عليه وسلم ونزول سورة الجن وقصتهم.
ثم ذكر إنذار اليهود، وأنه سبب إسلام الأنصار، وما نزل في ذلك من القرآن. وقصة ابن الهيبان وقوله: " يا معشر يهود، ما ترونه أخرجني من أرض الخمر والخمير إلى أرض البؤس والجوع؟ " وقوله: " إنما قدمت هذه البلدة أتوكّف خروج نبي قد أظَلَّ زمانه. وهذه البلدة مهاجره " إلى آخرها.
_________
(1) قال السهيلي: هي ضباعة بنت عامر بن صعصعة. ثم من بني سلمة بن قشير. وإنما كانت قريش ابتدعت هذا لتبيع الثياب للحجاج، وتكسب ما تشاء من المال. ثم تغالت حتى عجز الكثير عن الأثمان التي تطلبها قريش. فأمروهم أن يطوفوا عراة.
(2) من الآية 199 من سورة البقرة.
(3) الآيات من 26 إلى 32 من سورة الأعراف.

(1/32)

ثم ذكر قصة إسلام سلمان الفارسي رضي الله عنه.
ثم ذكر الأربعة المتفرقين عن الشرك في طلب الدين الحق: وهم ورقة بن نوفل، وعبيد الله بن جحش، وعثمان بن الحويرث، وزيد بن عمرو بن نفيل.
ثم ذكر وصية عيسى ابن مريم عليه السلام باتباع محمد صلى الله عليه وسلم، وما أخذ الله على الأنبياء من الإيمان به والنصر له، وأن يؤدوه إلى أممهم. فأدوا ذلك. وهو قول الله تعالى {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ} [آل عمران: 81] الآية (1) (2) .

[قصة بدء الوحي]
ثم ذكر قصة بدء الوحي إلى رسول الله صلى الله عليه وسلم والقصة في الصحيحين - وفيها: أن أول ما نزل عليه: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} [العلق: 1] إلى قوله {مَا لَمْ يَعْلَمْ} [العلق: 5] (3) . ثم أنزل عليه {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ - وَرَبَّكَ فَكَبِّرْ - وَثِيَابَكَ فَطَهِّرْ - وَالرُّجْزَ فَاهْجُرْ - وَلَا تَمْنُنْ تَسْتَكْثِرُ - وَلِرَبِّكَ فَاصْبِرْ} [المدثر: 1 - 7] (4) .
_________
(1) من الآية 81 من سورة آل عمران 81.
(2) ظاهر الآية وتنكير لفظ "رسول" - والله أعلم - أن الله أخذ العهد والميثاق على كل نبي ورسول أن يؤمن بالرسول الذي يأتي من بعده. حتى تكون سلسلة الرسالات مرتبطة، لإقامة الحجة على البشرية من أولها إلى آخرها ولقد بعثنا في كل أمة رسولا (سورة النحل، من الآية 36) وإن من أمة إلا خلا فيها نذير (سورة فاطر، من الآية 24) وبذلك تبطل مزاعم الجاهلين في كل وقت وحين لئلا يكون للناس على الله حجة. وما زال ذلك حتى كانت بشارة موسى بمحمد صلى الله عليه وسلم مجملة في الكناية عن دار بعثته بتجلي النور من جبال فاران ثم بشارة عيسى بأظهر صفاته التي يحمد بها " اسمه أحمد " وأحمد وصف لا علم.
(3) الآيات من 1 إلى 5 من سورة العلق.
(4) الآيات من 1 إلى 7 من سورة المدثر.

(1/33)

فمن فهم أن هذه أول آية أرسله الله بها: عرف أنه سبحانه أمره أن ينذر الناس عن الشرك الذي يعتقدون أنه عبادة الأولياء ليقربوهم إلى الله قبل إنذاره عن نكاح الأمهات والبنات. وعرف أن قوله تعالى: {وَرَبَّكَ فَكَبِّرْ} [المدثر: 3] أمر بالتوحيد قبل الأمر بالصلاة وغيرها. وعرف قدر الشرك عند الله وقدر التوحيد.
فلما أنذر صلى الله عليه وسلم الناس، استجاب له القليل. وأما الأكثر: فلم يتبعوا ولم ينكروا، حتى بادأهم بالتنفير عن دينهم وبيان نقائصه وعيب آلهتهم. فاشتدت عداوتهم له ولمن تبعه. وعذبوهم عذابًا شديدًا، وأرادوا أن يفتنوهم عن دينهم.
فمن فهم هذا عرف أن الإسلام لا يستقيم إلا بالعداوة لمن تركه وعيب دينه، وإلا لو كان لأولئك المعذَّبين رخصة لفعلوا (1) .
وجرى بينه وبينهم ما يطول وصفه. وقص الله سبحانه بعضه في كتابه.

[قصة عمه أبي طالب]
ومن أشهر ذلك: قصة عمه أبي طالب لما حماه بنفسه وماله وعياله وعشيرته. وقاسى في ذلك الشدائد العظيمة. وصبر عليها، ومع ذلك كان مصدقًا له، مادحا لدينه، محبا لمن اتبعه، معاديًا لمن عاداه، لكن لم يدخل فيه. ولم يتبرأ من دين آبائه، واعتذر عن ذلك بأنه لا يرضى بمسبة آبائه. ولولا ذلك لاتبعه. ولما مات - وأراد النبي صلى الله عليه وسلم الاستغفار له - أنزل الله عليه: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] (2) .
_________
(1) أي لو كان لهم رخصة في مداهنتهم وعدم إظهار العداوة والبغضاء لهم ولدينهم لفعلوا ذلك ليخلصوا من تعذيب المشركين لهم.
(2) الآية 113 من سورة براءة.

(1/34)

فيا لها من عبرة ما أبينها! ومن عظة ما أبلغها! ومن بيان ما أوضحه! لما يظن كثير ممن يدعي اتباع الحق فيمن أحب الحق وأهله، من غير اتباع للحق، لأجل غرض من أغراض الدنيا.


قصته صلى الله عليه وسلم مع قريش لما قرأ سورة النجم، إسلام الأنصار، بعض فوائد الهجرة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[قصته صلى الله عليه وسلم مع قريش لما قرأ سورة النجم]
ومما وقع أيضا: قصته صلى الله عليه وسلم معهم - لما قرأ سورة النجم بحضرتهم - فلما وصل إلى قوله: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19 - 20] (1) ألقى الشيطان في تلاوته: تلك الغرانيق العلى، وإن شفاعتهن لترتجى. وظنوا أن النبي صلى الله عليه وسلم قاله، ففرحوا بذلك فرحا شديدا، وتلقاها الصغير والكبير منهم، وقالوا كلاما معناه: هذا الذي نريد، نحن نقر أن الله هو الخالق الرازق، المدبر للأمور، ولكن نريد شفاعتها عنده. فإذا أقر بذلك فليس بيننا وبينه أي خلاف.
واستمر رسول الله صلى الله عليه وسلم يقرؤها، فلما بلغ السجدة سجد وسجدوا معه. وشاع الخبر: أنهم صافوه، حتى إن الخبر وصل إلى الصحابة الذين بالحبشة، فركبوا بالبحر راجعين لظنهم أن ذلك صِدْق. فلما ذُكِر ذلك لرسول الله صلى الله عليه وسلم: خاف أن يكون قاله. فخاف من الله خوفا عظيما، حتى أنزل الله عليه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} [الحج: 52] إلى قوله {عَذَابُ يَوْمٍ عَقِيمٍ} [الحج: 55] (2) .
_________
(1) الآيتان رقم 19، 20 من سورة النجم.
(2) الآيات من 52 إلى 55 من سورة الحج.

(1/35)

فمن عرف هذه القصة (1) وعرف ما عليه المشركون اليوم وما قاله ويقوله علماؤهم، ولم يميز بين الإسلام الذي أتى به النبي صلى الله عليه وسلم، وبين دين قريش الذي أرسل الله رسوله ينذرهم عنه، وهو الشرك الأكبر: فأبعده الله. فإن هذه القصة في غاية الوضوح، إلا من طبع الله على قلبه وسمعه. وجعل على بصره غشاوة، فذلك لا حيلة فيه، ولو كان من أفهم الناس، كما قال الله تعالى في أهل الفهم الذين لم يوفقوا: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ} [الأحقاف: 26] (2) الآية.

[إسلام الأنصار]
ثم لما أراد الله إظهار دينه وإعزاز المسلمين: أسلم الأنصار - أهل المدينة - بسبب العلماء الذين عندهم من اليهود، وذِكْرِهم لهم النبي وصفته، وأن هذا زمانه وقدر الله سبحانه أن أولئك العلماء الذين يتمنون ظهوره وينتظرونه ويتوعدونهم به - لمعرفتهم أن العز لمن اتبعه - يكفرون به ويعادونه. فهو قول الله سبحانه {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة: 89] (3) .
_________
(1) ذكر صاحب فتح الباري ج 8 ص 439 ط السلفية: أن القصة رويت بثلاثة أسانيد على شرط الصحيح وهي مراسيل يحتج بمثلها من يحتج بالمرسل وكذا من لا يحتج به لاعتضاد بعضها ببعض قال: وإذا تقرر ذلك تعين تأويل ما وقع فيها مما يستنكر وهو قوله: ألقى الشيطان على لسانه: تلك الغرانيق العلا وإن شفاعتهن لترتجى، ثم ذكر أجوبة للعلماء في ذلك، وأحسنها القول: إن الشيطان أوقع في مسامع المشركين ذلك فتوهموا أنه صدر عن رسول الله صلى الله عليه وسلم ذلك وليس كذلك في نفس الأمر اهـ.
(2) من آية 26 من سورة الأحقاف.
(3) آية 89 من سورة البقرة.

(1/36)

فلما أسلم الأنصار: أمر رسول الله صلى الله عليه وسلم من كان بمكة من المسلمين بالهجرة إلى المدينة. فهاجروا إليها. وأعزهم الله تعالى بعد تلك الذلة. فهو قوله تعالى: {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ} [الأنفال: 26] (1) الآية.

[بعض فوائد الهجرة]
وفوائد الهجرة والمسائل التي فيها كثيرة، لكن نذكر منها مسألة واحدة. وهي:
أن ناسا من المسلمين لم يهاجروا، كراهة مفارقة الأهل والوطن والأقارب، فهو قول الله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: 24] (2) .
فلما خرجت قريش إلى بدر: خرجوا معهم كرها. فقتل بعضهم بالرمي، فلما علم الصحابة: أن فلانا قتل، وفلانا قتل، تأسفوا على ذلك وقالوا: قتلنا إخواننا. فأنزل الله تعالى فيهم: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ} [النساء: 97] إلى قوله: {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [النساء: 100] (3) .
فليتأمل الناصح لنفسه هذه القصة، وما أنزل الله فيها من الآيات. فإن أولئك لو تكلموا بكلام الكفر، وفعلوا كفرًا ظاهرًا يُرضون به قومهم: لم
_________
(1) من آية 26 من سورة الأنفال.
(2) آية 24 من سورة براءة.
(3) الآيات من 97 إلى 100 من سورة النساء.

(1/37)

يتأسف الصحابة على قتلهم. لأن الله بين لهم - وهم بمكة - لما عذبوا قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ} [النحل: 106] (1) .
فلو سمعوا عنهم كلاما أو فعلا يرضون به المشركين من غير إكراه، ما كانوا يقولون: " قتلنا إخواننا ".
ويوضحه قوله تعالى: {قَالُوا فِيمَ كُنْتُمْ} [النساء: 97] ولم يقولوا: كيف عقيدتكم؟ أو كيف فعلكم؟ بل قالوا: في أي الفريقين كنتم (2) ؟ فاعتذروا بقولهم: {كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ} [النساء: 97] فلم تكذبهم الملائكة في قولهم هذا، بل قالوا لهم {أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا} [النساء: 97] ويوضحه قوله {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لَا يَسْتَطِيعُونَ حِيلَةً وَلَا يَهْتَدُونَ سَبِيلًا - فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا} [النساء: 98 - 99] (3) .
فهذا في غاية الوضوح. فإذا كان هذا في السابقين الأولين من الصحابة فكيف بغيرهم؟
ولا يفهم هذا إلا من فهم أن أهل الدين اليوم لا يعدونه ذنبا.
فإذا فهمت ما أنزل الله فهما جيدا. وفهمت ما عند من يدعي الدين اليوم، تبين لك أمور:
_________
(1) من الآية 106 من سورة النحل.
(2) الاستفهام " فيم كنتم " يفيد السؤال عن الحال والصفة، والسؤال عن القرناء. وهو عن الحال والصفة أظهر.
(3) الآيتان رقم 98، 99 من سورة النساء.

(1/38)

منها: أن الإنسان لا يستغني عن طلب العلم. فإن هذه وأمثالها: لا تعرف إلا بالتنبيه. فإذا كانت قد أشكلت على الصحابة قبل نزول الآية، فكيف بغيرهم؟
ومنها: أنك تعرف أن الإيمان ليس كما يظنه غالب الناس اليوم، بل كما قال الحسن البصري - فيما روى عنه البخاري: ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في القلوب وصدقته الأعمال.
نسأل الله أن يرزقنا علما نافعا، ويعيذنا من علم لا ينفع.
قال عمر بن عبد العزيز: يا بني ليس الخير أن يكثر مالك وولدك، ولكن الخير أن تعقل عن الله، ثم تطيعه.
. . . . . . . . . .


مشروعية الجهاد في المدينة، قتال أهل الردة، أهم ما على المسلم معرفة التوحيد من الشرك - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[مشروعية الجهاد في المدينة]
ولما هاجر المسلمون إلى المدينة، واجتمع المهاجرون والأنصار: شرع الله لهم الجهاد. وقبل ذلك نهوا عنه، وقيل لهم: {كُفُّوا أَيْدِيَكُمْ} [النساء: 77] فأنزل الله تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [البقرة: 216] (1) فبذلوا أنفسهم وأموالهم لله تعالى، رضي الله عنهم، فشكر الله لهم ذلك، ونصرهم على من عاداهم، مع قلتهم وضعفهم، وكثرة عدوهم وقوتهم.
فمن الوقائع المشهورة، التي أنزل الله فيها القرآن: وقعة بدر، قد أنزل الله فيها سورة الأنفال، وبعدها وقعة قَينُقَاع، ثم وقعة أُحد بعد سنة، وفيها
_________
(1) آية 216 من سورة البقرة.

(1/39)

الآيات التي في آل عمران وبعدها وقعة بني النضير، وفيها الآيات التي في سورة الحشر، ثم وقعة الخندق، وبني قريظة، وفيها الآيات التي في سورة الأحزاب ثم وقعة الحديبية، وفتح خيبر. وأنزل الله فيها سورة الفتح. وفتح مكة. ووقعة حنين وأنزل الله فيها سورة النصر. وذكر حنين في سورة براءة. ثم غزوة تبوك وذكرها الله في سورة براءة.
ولما دانت له العرب، ودخلوا في دين الله أفواجا، وابتدأ في قتال العجم: اختار الله له ما عنده. فتُوُفي رسول الله صلى الله عليه وسلم، بعد ما أقام بالمدينة عشر سنين. وقد بلغ الرسالة، وأدى الأمانة، فوقعت الردة المشهورة.
. . . . . . . . . . وذلك: أنه لما مات رسول الله صلى الله عليه وسلم: ارتد غالب من أسلم، وحصلت فتنة عظيمة، ثبت الله فيها من أنعم عليهم بالثبات، بسبب أبي بكر الصديق رضي الله عنه. فإنه قام فيها قياما لم يدانِه فيها أحد من الصحابة، ذكّرهُمْ فيه ما نسوا. وعلمهم ما جهلوا. وشجعهم لما جبنوا. فثبت الله به دين الإسلام. جعلنا الله من أتباعه وأتباع ما حمله أصحابه.
قال الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ} [المائدة: 54] الآية (1) قال الحسن: هم والله أبو بكر وأصحابه.
_________
(1) من الآية 54 من سورة المائدة.

(1/40)

[قتال أهل الردة]
قتال أهل الردة وصورة الردة: أن العرب افترقت في ردتها. فطائفة رجعت إلى عبادة الأصنام. وقالوا: لو كان نبيا لما مات. وفرقة قالت: نؤمن بالله ولا نصلي. وطائفة أقروا بالإسلام وصلوا. ولكن منعوا الزكاة. وطائفة شهدوا أن لا إله إلا الله! وأن محمدا رسول الله. ولكن صدقوا مسيلمة أن النبي صلى الله عليه وسلم أشركه معه في النبوة.
وذلك: أنه أقام شهودا شهدوا معه بذلك. وفيهم رجل من أصحابه معروف بالعلم والعبادة، يقال له: الرَّجال، فصدقوه لأجل ما عرفوا فيه من العلم والعبادة. ففيه يقول بعضهم ممن ثبت منهم:
يا سعاد الفؤاد بنت أثال ... طال ليلي بفتنة الرجال
فتن القوم بالشهادة والل ... هـ عزيز ذو قوة ومحال
وقوم من أهل اليمن، صدقوا الأسود العنسي في ادعائه النبوة.
وقوم صدقوا طُليحة الأسدي.
ولم يشك أحد من الصحابة في كفر من ذكرنا، ووجوب قتالهم، إلا مانع الزكاة ولما عزم أبو بكر رضي الله عنه على قتالهم قيل له: كيف نقاتلهم وقد قال رسول الله صلى الله عليه وسلم: «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله. فإذا قالوها عصموا مني دماءهم وأموالهم، إلا بحقها» . قال أبو بكر: فإن الزكاة من حقها، والله لو منعوني عِقالًا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه (1) .
ثم زالت الشبهة عن الصحابة رضي الله عنهم، وعرفوا وجوب قتالهم،
_________
(1) رواه بهذا اللفظ مسلم وأبو داود والترمذي وقال السيوطي: هو متواتر.

(1/41)

فقاتلوهم ونصرهم الله عليهم. فقتلوا من قتلوا منهم، وسبوا نساءهم وعيالهم.

[أهم ما على المسلم معرفة التوحيد من الشرك]
فمن أهمِّ ما على المسلم اليوم تأمل هذه القصة التي جعلها الله من حججه على خلقه إلى يوم القيامة. فمن تأمل هذا تأملا جيدا - خصوصًا إذا عرف أن الله شهرها على ألسنة العامة، وأجمع العلماء على تصويب أبي بكر في ذلك، وجعلوا من أكبر فضائله وعلمه: أنه لم يتوقف في قتالهم بل قاتلهم من أول وهلة. وعرفوا غزارة فهمه في استدلاله عليهم بالدليل الذي أشكل عليهم. فرد عليهم. بدليلهم بعينه، مع أن المسألة موضحة في القرآن والسنة.
أما القرآن: فقوله تعالى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة: 5] (1) .
وفي الصحيحين: أن رسول الله صلى الله عليه وسلم قال: «أُمِرْتُ أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة. فإذا فعلوا ذلك: عصموا مني دماءهم وأموالهم، إلا بحق الإسلام وحسابهم على الله تعالى» .
فهذا كتاب الله الصريح للعامي البليد. وهذا كلام رسول الله صلى الله عليه وسلم. وهذا إجماع العلماء الذين ذكرتُ لك.
_________
(1) من آية 5 سورة براءة.

(1/42)


من قال لا إله إلا الله وفعل ما يناقضها، نسب النبي صلى الله عليه وسلم، قصة الفيل - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[من قال لا إله إلا الله وفعل ما يناقضها]
والذي يعرفك هذا جيدا: هو معرفة ضده، وهو أن العلماء في زماننا يقولون: من قال: " لا إله إلا الله " فهو المسلم، حرام المال والدم لا يُكَفّر ولا يقاتل، حتى إنهم يصرحون بذلك في شأن البدو الذين يكذبون بالبعث. وينكرون الشرائع. ويزعمون أن شرعهم الباطل هو حق الله، ولو طلب أحد منهم خصمه أن يخاصمه عند شرع الله لعدوه من أنكر المنكرات، بل من حيث الجملة: إنهم يكفرون بالقرآن من أوله إلى آخره. ويكفرون بدين الرسول كله، مع إقرارهم بذلك بألسنتهم، وإقرارهم: أن شرعهم أحدثه آباؤهم لهم كفرًا بشرع الله.
وعلماء الوقت يعترفون بهذا كله. ويقولون ما فيهم من الإسلام شعرة. وهذا القول تلقته العامة عن علمائهم، وأنكروا به ما بينه الله ورسوله. بل كَفّروا من صدق الله ورسوله في هذه المسألة، وقالوا: من كَفّر مسلما فقد كفر. والمسلم عندهم: الذي ليس معه من الإسلام شعرة، إلا أنه يقول بلسانه: " لا إله إلا الله " وهو أبعد الناس عن فهمها وتحقيق مطلوبها علما وعقيدة وعملا.
. . . . . . . . . . فاعلم - رحمك الله - أن هذه المسألة: أهم الأشياء كلها عليك. لأنها هي الكفر والإسلام. فإن صدقتهم فقد كفرت بما أنزل على رسوله صلى الله عليه وسلم كما ذكرنا لك من القرآن الكريم والسنة والإجماع. وإن صدقت الله ورسوله عادوك وكفروك.
وهذا الكفر الصريح بالقرآن والرسول في هذه المسألة: قد اشتهر في الأرض مشرقها ومغربها. ولم يسلم منه إلا أقل القليل.

(1/43)

فإن رجوت الجنة، وخفت من النار: فاطلب هذه المسألة وادرسها من الكتاب والسنة، وحررها، ولا تقصر في طلبها، لأجل شدة الحاجة إليها، ولأنها الإسلام والكفر. وقل: اللهم ألهمني رشدي، وفهمني عنك، وعلمني منك، وأعذني من مضلات الفتن ما أحييتني.
وأكثر الدعاء بالدعاء الذي صح عن رسول الله صلى الله عليه وسلم أنه كان يدعو به في الصلاة. وهو «اللهم رب جبريل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اخْتُلِفَ فيه من الحق بإذنك. إنك تهدي من تشاء إلى صراط مستقيم» (1) .
. . . . . . . . . . ونزيد المسألة إيضاحا ودلائل لشدة الحاجة إليها، فنقول:
ليفطن العاقل لقصة واحدة منها. وهي أن بني حنيفة أشهر أهل الردة، وهم الذين يعرفهم العامة من أهل الردة. وهم عند الناس أقبح أهل الردة. وأعظمهم كفرا. وهم - مع هذا - يشهدون أن لا إله إلا الله وأن محمدا رسول الله، ويؤذنون ويصلون، ومع هذا فإن أكثرهم يظنون أن النبي صلى الله عليه وسلم أمرهم بذلك، لأجل الشهود الذين شهدوا مع الرَّجال.
والذي يعرف هذا - ولا يشك فيه - يقول: من قال " لا إله إلا الله " فهو المسلم، ولو لم يكن معه من الإسلام شعرة، بل قد تركه واستهزأ به متعمدًا. فسبحان الله مقلب القلوب كيف يشاء!! كيف يجتمع في قلب من له عقل - ولو كان من أجهل الناس - أنه يعرف أن بني حنيفة كفروا،
_________
(1) الحديث رواه مسلم وأبو داود والترمذي والنسائي وابن ماجه.

(1/44)

مع أن حالهم ما ذكرنا. وأن البدو إسلام. ولو تركوا الإسلام كله، وأنكروه، واستهزءوا به على عمد. لأنهم يقولون: " لا إله إلا الله " لكن أشهد أن الله على كل شيء قدير. نسأله أن يثبت قلوبنا على دينه، ولا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا منه رحمة. إنه هو الوهاب.

(1/45)

الدليل الثاني
قصة أخرى وقعت في زمن الخلفاء الراشدين وهي أن بقايا من بني حنيفة، لما رجعوا إلى الإسلام وتبرءوا من مسيلمة، وأقروا بكذبه: كبر ذنبهم عند أنفسهم، وتحملوا بأهليهم إلى الثغر لأجل الجهاد في سبيل الله لعل ذلك يمحو عنهم آثار تلك الردة لأن الله تعالى يقول: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان: 70] (1) ويقول: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} [طه: 82] (2) فنزلوا الكوفة. وصار لهم بها محلة معروفة، فيها مسجد يسمى مسجد بني حنيفة، فمر بعض المسلمين على مسجدهم بين المغرب والعشاء. فسمعوا منهم كلاما معناه: أن مسيلمة كان على حق وهم جماعة كثيرون، لكن الذي لم يقله لم ينكره على مَن قاله. فرفعوا أمرهم إلى عبد الله بن مسعود، فجمع مَن عنده من الصحابة واستشارهم: هل يقتلهم وإن تابوا، أو يستتيبهم؟ فأشار بعضهم بقتلهم من غير استتابة. وأشار بعضهم باستتابتهم، فاستتاب بعضهم، وقتل بعضهم، ولم يستتبه.
فتأمل - رحمك الله - إذا كانوا قد أظهروا من الأعمال الصالحة الشاقة ما أظهروا، لما تبرءوا من الكفر، وعادوا إلى الإسلام. ولم يظهر منهم إلا كلمة أخفوها في مدح مسيلمة، لكن سمعها بعض المسلمين. ومع هذا
_________
(1) من آية 70 سورة الفرقان.
(2) آية 82 سورة طه.

(1/46)

لم يتوقف أحد في كفرهم كلهم - المتكلم والحاضر الذي لم ينكر - ولكن اختلفوا: هل تقبل توبتهم أو لا؟ والقصة في صحيح البخاري.
فأين هذا من كلام مَن يزعم أنه من العلماء ويقول: البدو ما معهم من الإسلام شعرة، إلا أنهم يقولون: " لا إله إلا الله " ومع ذلك يحكم بإسلامهم بذلك؟ أين هذا مما أجمع عليه الصحابة: فيمن قال تلك الكلمة، أو حضرها ولم ينكر؟
سارت مشرقة وسرت مغربا ... شتان بين مشرق ومغرب
ربنا إني أعوذ بك أن أكون ممن قلت فيهم: {فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ - صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ} [البقرة: 17 - 18] (1) ولا ممن قلت فيهم: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ} [الأنفال: 22] (2) .
_________
(1) من الآية 17 مع الآية 18 سورة البقرة.
(2) آية 22 من سورة الأنفال.

(1/47)

الدليل الثالث
ما وقع في زمان الخلفاء الراشدين قصة أصحاب علي بن أبي طالب - لما اعتقدوا فيه الإلهية التي تُعْتقَد اليوم في أناس من أكفر بني آدم وأفسقهم - فدعاهم إلى التوبة فأبوا. فخدَّ لهم الأخاديد وملأها حطبًا. وأضرم فيها النار. وقذفهم فيها وهم أحياء.
ومعلوم أن الكافر - مثل اليهودي والنصراني - إذا أمر الله بقتله لا يجوز إحراقه بالنار فعلم أنهم أغلظ كفرًا من اليهود والنصارى.
هذا، وهم يقومون الليل ويصومون النهار ويقرءون القرآن، آخذين له عن أصحاب رسول الله صلى الله عليه وسلم. فلما غلوا في علي ذلك الغلو: أحرقهم في النار وهم أحياء. وأجمع الصحابة وأهل العلم كلهم على كفرهم. فأين هذا ممن يقول في البدو تلك المقالة، مع اعترافه بهذه القصة وأمثالها، واعترافه: أن البدو كفروا بالإسلام كله، إلا أنهم يقولون لا إله إلا الله!
واعلم أن جناية هؤلاء إنما هي على الألوهية، وما علمنا فيهم جناية على النبوة، والذين قبلهم جنايتهم على النبوة، ما علمنا لهم جناية على الإلهية. وهذا مما يبين لك شيئا من معنى الشهادتين اللتين هما أصل الإسلام.

(1/48)

الدليل الرابع
ما وقع في زمن الصحابة أيضا وهي قصة المختار بن أبي عبيد الثقفي. وهو رجل من التابعين، مصاهر لعبد الله بن عمر رضي الله عنه وعن أبيه، مظهر للصلاح. فظهر في العراق يطلب بدم الحسين وأهل بيته، فقتل ابن زياد، ومال إليه من مال لطلبه دم أهل البيت ممن ظلمهم ابن زياد. فاستولى على العراق، وأظهر شرائع الإسلام، ونصب القضاة والأئمة من أصحاب ابن مسعود رضي الله عنه وكان هو الذي يصلي بالناس الجمعة والجماعة، لكن في آخر أمره زعم أنه يوحى إليه. فسّير إليه عبد الله بن الزبير جيشا، فهزموا جيشه وقتلوه، وأمير الجيش مصعب بن الزبير، وتحته امرأة أبوها أحد الصحابة، فدعاها مصعب إلى تكفيره فأبت. فكتب إلى أخيه عبد الله يستفتيه فيها، فكتب إليه: إن لم تبرأ منه فاقتلها. فامتنعت، فقتلها مصعب.
وأجمع العلماء كلهم على كفر المختار - مع إقامته شعائر الإسلام - لما جنى على النبوة.
وإذا كان الصحابة قتلوا المرأة التي هي من بنات الصحابة لما امتنعت من تكفيره، فكيف بمن لم يكفر البدو مع إقراره بحالهم؟ فكيف بمن زعم أنهم هم أهل الإسلام، ومن دعاهم إلى الإسلام هو الكافر؟ يا ربنا نسألك العفو والعافية.

(1/49)

الدليل الخامس
ما وقع في زمن التابعين وذلك قصة الجعد بن درهم، وكان من أشهر الناس بالعلم والعبادة. فلما جحد شيئا من صفات الله - مع كونها مقالة خفية عند الأكثر - ضحى به خالد بن عبد الله القسري يوم الأضحى، فقال: يا أيها الناس ضحوا تقبل الله ضحاياكم فإني مضح بالجعد بن درهم، فإنه زعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما. ثم نزل فذبحه، ولم يعلم أن أحدا من العلماء أنكر ذلك عليه. بل ذكر ابن القيم إجماعهم على استحسانه، فقال:
شكر الضحية كل صاحب سنة ... لله درك من أخي قربان
فإذا كان رجل من أشهر الناس بالعلم والعبادة، أخذ العلم عن الصحابة، أجمعوا على استحسان قتله، فأين هذا من اعتقاد أعداء الله في البدو؟

(1/50)

الدليل السادس
قصة بني عبيد القداح فإنهم ظهروا على رأس المائة الثالثة. فادعى عبيد الله أنه من آل علي بن أبي طالب من ذرية فاطمة، وتزيا بزي أهل الطاعة والجهاد في سبيل الله. فتبعه أقوام من البربر من أهل المغرب. وصار له دولة كبيرة في المغرب ولأولاده من بعده. ثم ملكوا مصر والشام، وأظهروا شرائع الإسلام وإقامة الجمعة والجماعة. ونصبوا القضاة والمفتين. لكن أظهروا الشرك ومخالفة الشريعة، وظهر منهم ما يدل على نفاقهم وشدة كفرهم. فأجمع أهل العلم: أنهم كفار، وأن دارهم دار حرب، مع إظهارهم شعائر الإسلام.
وفي مصر من العلماء والعباد أناس كثير، وأكثر أهل مصر لم يدخل معهم فيما أحدثوا من الكفر. ومع ذلك أجمع العلماء على ما ذكرناه، حتى إن بعض أكابر أهل العلم المعروفين بالصلاح قال لو أن معي عشرة أسهم لرميت بواحد منها النصارى المحاربين. ورميت بالتسعة بني عبيد.
ولما كان زمان السلطان محمود بن زَنْكي أرسل إليهم جيشا عظيما بقيادة صلاح الدين. فأخذوا مصر من أيديهم. ولم يتركوا جهادهم بمصر لأجل من فيها من الصالحين.
فلما فتحها السلطان محمود فرح المسلمون بذلك أشد الفرح. وصنف ابن الجوزي في ذلك كتابا سماه " النصر على مصر ".

(1/51)

وأكثر علماء التصنيف والكلام في كفرهم مع ما ذكرنا من إظهارهم شرائع الإسلام الظاهرة.
فانظر ما بين هذا وبين ديننا الأول (1) أن البدو إسلام، مع معرفتنا بما هم عليه من البراءة من الإسلام كله، إلا قول " لا إله إلا الله " ولا تظن أن أحدا منهم لا يكفر إلا إن انتقل يهوديا أو نصرانيا.
فإن آمنت بما ذكر الله ورسوله، وبما أجمع عليه العلماء، وتبرأت من دين آبائك في هذه المسألة، وقلت: آمنت بالله وبما أنزل الله، وتبرأت مما خالفه باطنا وظاهرا، مخلصا لله الدين في ذلك. وعلم الله ذلك من قلبك، فأبشر. ولكن اسأل الله التثبيت. واعرف أنه مقلب القلوب.
_________
(1) يقصد الشيخ رحمه الله ما كانت عليه نجد من الجاهلية قبل دعوة الشيخ محمد بن عبد الوهاب.

(1/52)

الدليل السابع
قصة التتار وذلك أنهم بعد ما فعلوا بالمسلمين ما فعلوا، وسكنوا بلاد المسلمين، وعرفوا دين الإسلام: استحسنوه وأسلموا. لكن لم يعملوا بما يجب عليهم من شرائعه. وأظهروا أشياء من الخروج عن الشريعة، لكنهم كانوا يتلفظون بالشهادتين، ويصلون الصلوات الخمس والجمعة والجماعة. وليسوا كالبدو، ومع هذا كفرهم العلماء، وقاتلوهم وغزوهم. حتى أزالهم الله عن بلدان المسلمين.
وفيما ذكرنا كفاية لمن هداه الله.
وأما من أراد الله فتنته: فلو تناطحت الجبال بين يديه لم ينفعه ذلك.
ولو ذكرنا ما جرى من السلاطين والقضاة، من قتل من أتى بأمور يكفر بها - ولو كان يظهر شعائر الإسلام - وقامت عليه البينة باستحقاقه للقتل، مع أن في هؤلاء المقتولين من كان من أعلم الناس وأزهدهم وأعبدهم في الظاهر، مثل الحلاج وأمثاله، ومن هو من الفقهاء المصنفين، كالفقيه عمارة.
فلو ذكرنا قصص هؤلاء لاحتمل مجلدات. ولا نعرف فيهم رجلا واحدا بلغ كفره كفر البدو الذين يقول عنهم - من يزعم إسلامهم -: إنه ليس معهم من الإسلام شعرة إلا قول: " لا إله إلا الله " ولكن من يهد الله فهو المهتدي، ومن يضلل فلن تجد له وليًا مرشدًا.

(1/53)

والعجب أن الكتب التي بأيديهم، والتي يزعمون أنهم يعرفونها ويعملون بها: فيها مسائل الردة.
وتمام العجب: أنهم يعرفون بعض ذلك ويقرون به، ويقولون: من أنكر البعث كفر. ومن شك فيه كفر. ومن سب الشرع كفر. ومن أنكر فرعا مجمعًا عليه كفر. كل هذا يقولونه بألسنتهم.
فإذا كان من أنكر الأكل باليمين، أو أنكر النهي عن إسبال الثياب، أو أنكر سنة الفجر أو الوتر: فهو كافر. ويصرحون أن من أنكر الإسلام كله وكَذّب به، واستهزأ بمن صدقه: فهو أخوك المسلم، حرام الدم والمال، ما دام يقول: " لا إله إلا الله " ثم يكفروننا، ويستحلون دماءنا وأموالنا، مع أنا نقول: " لا إله إلا الله " فإذا سئلوا عن ذلك قالوا: من كفر مسلما فقد كفر.
تم لم يكفهم ذلك حتى أفتوا لمن عاهدنا بعهد الله ورسوله أن ينقض العهد وله في ذلك ثواب عظيم، ويفتون مَنْ عنده أمانة لنا، أو مال يتيم: أنه يجوز له أكل أمانتنا. ولو كانت مال يتيم، بضاعة عنده أو وديعة، بل يرسلون الرسائل لِدَهام بن دَوَّاس وأمثاله: إذا حاربوا التوحيد ونصروا عبادة الأصنام، يقولون: أنت يا فلان قمت مقام الأنبياء. مع إقرارهم أن التوحيد - الذي ندعو إليه، وكفروا به وصدوا الناس عنه - هو دين الأنبياء عليهم الصلاة والسلام، وأن الشرك - الذي نهينا الناس عنه، ورغبوهم فيه، وأمروهم بالصبر على آلهتهم - أنه الشرك الذي نهى عنه الأنبياء. ولكن هذه من أكبر آيات الله، فمن لم يفهمها فليبك على نفسه. والله سبحانه وتعالى أعلم.

(1/54)

[نسب النبي صلى الله عليه وسلم]
بسم الله الرحمن الرحيم
محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان. إلى هنا معلوم الصحة. وما فوق عدنان مختلف فيه. ولا خلاف أن عدنان من ولد إسماعيل. وإسماعيل هو الذبيح على القول الصواب. والقول بأنه إسحاق باطل.
ولا خلاف أنه صلى الله عليه وسلم ولد بمكة عام الفيل. وكانت وقعة الفيل تقدمة قدمها الله لنبيه وبيته، وإلا فأهل الفيل نصارى أهل كتاب، دينهم خير من دين أهل مكة. لأنهم عباد أوثان. فنصرهم الله نصرا لا صنع للبشر فيه، تقدمة للنبي الذي أخرجته قريش من مكة، وتعظيما للبلد الحرام.

[قصة الفيل]
قصة الفيل وكان سبب قصة أصحاب الفيل - على ما ذكر محمد بن إسحاق - أن أبرهة بن الصباح كان عاملا للنجاشي ملك الحبشة على اليمن، فرأى الناس يتجهزون أيام الموسم إلى مكة - شرفها الله - فبنى كنيسة بصنعاء. وكتب إلى النجاشي " إني بنيت لك كنيسة لم يبن مثلها، ولست منتهيا حتى أصرف إليها حج العرب " فسمع به رجل من بني كنانة، فدخلها ليلا. فلطخ قبلتها بالعذرة. فقال أبرهة: من الذي اجترأ على هذا؟ قيل: رجل من أهل ذلك البيت، سمع بالذي قلت. فحلف أبرهة ليسيرن إلى الكعبة

(1/55)

حتى يهدمها. وكتب إلى النجاشي يخبره بذلك، فسأله أن يبعث إليه بفيله. وكان له فيل يقال له: محمود، لم يُرَ مثله عظما وجسما وقوة، فبعث به إليه. فخرج أبرهة سائرا إلى مكة. فسمعت العرب بذلك فأعظموه، ورأوا جهاده حقا عليهم.
فخرج ملك من ملوك اليمن، يقال له: ذو نفر. فقاتله. فهزمه أبرهة وأخذه أسيرا، فقال: أيها الملك استبقني خيرا لك، فاستبقاه وأوثقه.
وكان أبرهة رجلا حليما. فسار حتى إذا دنا من بلاد خثعم خرج إليه نفيل بن حبيب الخثعمي، ومن اجتمع إليه من قبائل العرب. فقاتلوهم فهزمهم أبرهة. فأخذ نفيلا، فقال له: أيها الملك إنني دليلك بأرض العرب، وهاتان يداي على قومي بالسمع والطاعة. فاستبقني خيرا لك. فاستبقاه. وخرج معه يدله على الطريق.
فلما مر بالطائف خرج إليه مسعود بن معتب في رجال من ثقيف. فقال له: أيها الملك، نحن عبيدك. ونحن نبعث معك من يدلك. فبعثوا معه بأبي رِغال مولى لهم. فخرج حتى إذا كان بالمُغَمّس مات أبو رغال، وهو الذي يرجم قبره. وبعث أبرهة رجلا من الحبشة - يقال له: الأسود بن مفصود - على مقدمة خيله وأمر بالغارة على نَعَم الناس. فجمع الأسود إليه أموال الحرم، وأصاب لعبد المطلب مائتي بعير.
ثم بعث رجلا من حمير إلى أهل مكة، فقال: أبلغ شريفها أنني لم آت لقتال، بل جئت لأهدم البيت. فانطلق، فقال لعبد المطلب ذلك.
فقال عبد المطلب: ما لنا به يدان. سنخلي بينه وبين ما جاء له. فإن هذا بيت الله وبيت خليله إبراهيم، فإن يمنعه فهو بيته وحرمه. وإن يخل

(1/56)

بينه وبين ذلك فوالله ما لنا به من قوة.
قال: فانطلق معي إلى الملك - وكان ذو نَفَر صديقا لعبد المطلب، فأتاه، فقال: يا ذا نفر، هل عندك غناء فيما نزل بنا؟ فقال: ما غناء رجل أسير لا يأمن أن يقتل بكرة أو عشيا، ولكن سأبعث إلى أنيس سائس الفيل، فإنه لي صديق، فأسأله أن يعظم خطرك عند الملك.
فأرسل إليه، فقال لأبرهة: إن هذا سيد قريش يستأذن عليك. وقد جاء غير ناصب لك ولا مخالف لأمرك، وأنا أحب أن تأذن له.
وكان عبد المطلب رجلا جسيما وسيما. فلما رآه أبرهة أعظمه وأكرمه. وكره أن يجلس معه على سريره. وأن يجلس تحته. فهبط إلى البساط فدعاه فأجلسه معه. فطلب منه أن يرد عليه مائتي البعير التي أصابها من ماله.
فقال أبرهة لترجمانه، قل له: إنك كنت أعجبتني حين رأيتك، ولقد زهدت فيك. قال: لِمَ؟ قال: جئت إلى بيت - هو دينك ودين آبائك، وشرفكم وعصمتكم - لأهدمه. فلم تكلمني فيه، وتكلمني في مائتي بعير؟ قال: أنا رب الإبل. والبيت له رب يمنعه منك.
فقال: ما كان ليمنعه مني.
قال: فأنت وذاك. فأمر بإبله فردت عليه.
ثم خرج وأخبر قريشا الخبر، وأمرهم أن يتفرقوا في الشعاب، ويتحرزوا في رءوس الجبال، خوفا عليهم من مَعَرَّة الجيش.
ففعلوا. وأتى عبدُ المطلب البيتَ. فأخذ بحلقة الباب وجعل يقول:

(1/57)

يا رب لا أرجو لهم سواكا ... يا رب فامنع منهمو حماكا
إن عدو البيت من عاداكا ... فامنعهمو أن يخربوا قراكا
وقال أيضا:
لا هُمَّ إن المرء يمنع رحله ... وحلاله فامنع حلالك
لا يغلبن صليبهم ... ومحالهم غدوا محالك
جرّوا جموع بلادهم ... والفيل كي يسبوا عيالك
إن كنت تاركهم وكعب ... تنا فأمْرٌ ما بدا لك
ثم توجه في بعض تلك الوجوه مع قومه. وأصبح أبرهة بالمغمس قد تهيأ للدخول. وعبأ جيشه. وهيأ فيه. فأقبل نفيل إلى الفيل. فأخذ بأذنه. فقال: ابرك محمود. فإنك في بلد الله الحرام. فبرك الفيل، فبعثوه فأبى. فوجهوه إلى اليمن، فقام يهرول. ووجهوه إلى الشام ففعل مثل ذلك. ووجهوه إلى المشرق ففعل ذلك. فصرفوه إلى الحرم فبرك. وخرج نفيل يشتد حتى صعد الجبل، فأرسل الله طيرا من قبل البحر مع كل طائر ثلاثة أحجار. حجرين في رجليه وحجرًا في منقاره. فلما غشيت القوم أرسلتها عليهم. فلم تصب تلك الحجارة أحدا إلا هلك. وليس كلَّ القوم أصابت. فخرج البقية هاربين يسألون عن نفيل ليدلهم على الطريق إلى اليمن. فماج بعضهم في بعض. يتساقطون بكل طريق، ويهلكون على كل منهل. وبعث الله على أبرهة داء في جسده. فجعلت تساقط أنامله حتى انتهى إلى صنعاء وهو مثل الفرخ. وما مات حتى انصدع صدره عن قلبه ثم هلك.
. . . . . . . . . .

(1/58)


وفاة عبد الله والد رسول الله صلى الله عليه وسلم، عبد المطلب جد رسول الله صلى الله عليه وسلم، عبد الله والد رسول الله صلى الله عليه وسلم - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[وفاة عبد الله والد رسول الله صلى الله عليه وسلم]
رجعنا إلى سيرته صلى الله عليه وسلم.
وفاة عبد الله والد رسول الله صلى الله عليه وسلم قد اختلف في وفاة أبيه: هل توفي بعد ولادته أو قبلها؛ الأكثر: على أنه توفي وهو حمل. ولا خلاف أن أمه ماتت بين مكة والمدينة بالأبواء، منصرفَها من المدينة من زيارة أخواله. ولم يستكمل إذ ذاك ست سنين.
فكفله جده عبد المطلب. ورق عليه رقة لم يرقها على أولاده. فكان لا يفارقه. وما كان أحد من ولده يجلس على فراشه - إجلالا له - إلا رسول الله صلى الله عليه وسلم.
وقدم مكة قوم من بني مُدْلج من القافة. فلما نظروا إليه قالوا لجده: احتفظ به. فلم نجد قدمًا أشبه بالقدم الذي في المقام من قدمه. فقال لأبي طالب: اسمع ما يقول هؤلاء، واحتفظ به.
وتوفي جده في السنة الثامنة من مولده. وأوصى به إلى أبي طالب. وقيل إنه قال له:
أوصيك يا عبد مناف بعدي ... بمفرد بعد أبيه فرد
وكنت كالأم له في الوجد ... تُدْنيه من أحشائها والكبد
فأنتَ من أرجى بَنيَّ عندي ... لرفع ضيم ولشد عضد

[عبد المطلب جد رسول الله صلى الله عليه وسلم]
عبد المطلب جد رسول الله صلى الله عليه وسلم قال ابن إسحاق: وكان عبد المطلب من سادات قريش، محافظا على العهود. متخلقا بمكارم الأخلاق. يحب المساكين، ويقوم في خدمة

(1/59)

الحجيج، ويطعم في الأزمات. ويقمع الظالمين. وكان يطعم حتى الوحوش والطير في رءوس الجبال. وكان له أولاد أكبرهم الحارث، توفي في حياة أبيه. وأسلم من أولاد الحارث عُبَيدة - قتل ببدر - وربيعة، وأبو سفيان، وعبد الله.
ومنهم: الزبير بن عبد المطلب شقيق عبد الله. وكان رئيس بني هاشم وبني المطلب في حرب الفجار، شريفا شاعرا. ولم يدرك الإسلام. وأسلم من أولاده: عبد الله، واستشهد بأجنادين، وضُباعة، ومَجْل، وصفية، وعاتكة.
وأسلم منهم حمزة بن عبد المطلب، والعباس.
ومنهم: أبو لهب مات عقيب بدر. وله من الولد: عتيبة الذي دعا عليه النبي صلى الله عليه وسلم فقتله السبع. وله عتبة، ومعتب. أسلما يوم الفتح. ومن بناته: أروى. تزوجها كرز بن ربيعة بن حبيب بن عبد شمس، فولدت له عامرًا وأروى. فتزوج أروى عفان بن أبي العاص بن أمية. فولدت له عثمان، ثم خلف عليها عقبة بن أبي مُعَيْط، فولدت له الوليد بن عقبة، وعاشت إلى خلافة ابنها عثمان.
ومنهن: بَرَّة بنت عبد المطلب، أم أبي سلمة بن عبد الأسد المخزومي.
ومنهن: عاتكة أم عبد الله بن أبي أمية. وهي صاحبة المنام قبل يوم بدر. واختلف في إسلامها.
ومنهن: صفية أم الزبير بن العوام. أسلمت وهاجرت.
وأروى أم آل جحش: عبد الله، وأبي أحمد، وعبيد الله، وزينب، وحَمْنة.

(1/60)

وأم عبد المطلب: هي سلمى بنت زيد من بني النجار، تزوجها أبوه هاشم بن عبد مناف. فخرج إلى الشام - وهي عند أهلها، وقد حملت بعبد المطلب - فمات بغزة. فرجع أبو رُهْم بن عبد العزى وأصحابه إلى المدينة بتركته. وولدت امرأته سلمى: عبد المطلب. وسمته شيبة الحمد. فأقام في أخواله مكرمًا. فبينما هو يناضل الصبيان، فيقول: أنا ابن هاشم، سمعه رجل من قريش، فقال لعمه المطلب: إني مررت بدور بني قَيْلة. فرأيت غلامًا يعتزي إلى أخيك. وما ينبغي ترك مثله في الغربة. فرحل إلى المدينة في طلبه. فلما رآه فاضت عيناه، وضمه إليه. وأنشد شعرًا:
عرفت شيبة والنجار قد جعلت ... أبناءها حوله بالنبل تنتضل
عرفت إجلاده فينا وشيمته ... ففاض مني عليه وابل هطل
فأردفه على راحلته، فقال: يا عم، ذلك إلى الوالدة. فجاء إلى أمه. فسألها أن ترسل به معه، فامتنعت. فقال لها: إنما يمضي إلى ملك أبيه، وإلى حرم الله. فأذنت له. فقدم به مكة، فقال الناس: هذا عبد المطلب. فقال: ويحكم إنما هو ابن أخي هاشم.
فأقام عنده حتى ترعرع. فسلم إليه ملك هاشم: من أمر البيت، والرفادة، والسقاية، وأمر الحجيج، وغير ذلك.
وكان المطلب شريفا مطاعا جوادا، وكانت قريش تسميه الفياض لسخائه. وهو الذي عقد الحلف بين قريش وبين النجاشي. وله من الولد: الحارث، ومخرمة، وعباد، وأنيس، وأبو عمر، وأبو رهم، وغيرهم.

(1/61)

ولما مات وثب نوفل بن عبد مناف على أركاح (1) شيبة. فغصبه إياها، فسأل رجالا من قريش النصرة على عمه. فقالوا: لا ندخل بينك وبين عمك. فكتب إلى أخواله من بني النجار أبياتًا، منها:
يا طول ليلي لأحزاني وأشغالي ... هل من رسول إلى النجار أخوالي؟
بني عدي ودينار ومازنها ... ومالك عصمة الحيران عن حالي
قد كنت فيهم وما أخشى ظلامة ذي ... ظلم عزيزًا منيعًا ناعم البال
حتى ارتحلت إلى قومي , وأزعجني ... لذاك مُطّلب عمي بترحالي
فغاب مطلب في قعر مظلمة ... ثم انبرى نوفل يعدو على مالي
لما رأى رجلا غابت عمومته ... وغاب أخواله عنه بلا والي
فاستنفروا وامنعوا ضيم ابن أختكمُ ... لا تخذلوه فما أنتم بخذالي
_________
(1) الركح - بضم الراء المهملة وسكون الكاف - المراد به هنا الفضاء بين البيوت.

(1/62)

فلما وقف خاله أبو سعد بن عدي بن النجار على كتابه بكى. وسار من المدينة في ثمانين راكبًا، حتى قدم مكة. فنزل بالأبطح فتلقاه عبد المطلب وقال: المنزل يا خال. فقال: لا والله حتى ألقى نوفلا. فقال: تركته بالحجر جالسا في مشايخ قومه. فأقبل أبو سعد حتى وقف عليهم. فقام نوفل قائمًا، فقال: يا أبا سعد، أنعم صباحًا. فقال: لا أنعم الله لك صباحًا، وسَلَّ سيفه. وقال: ورب هذا البيت، لَئِن لم ترد على ابن أختي أركاحه لأمكنن منك هذا السيف. فقال: رددتها عليه. فأشهد عليه مشايخ قريش. ثم نزل على شيبة، فأقام عنده ثلاثًا. ثم اعتمر ورجع إلى المدينة. فقال عبد المطلب:
ويأبى مازن وأبو عدي ... ودينار بن تيم الله ضيمي
بهم رد الإله علي رُكْحي ... وكانوا في انتساب دون قومي
فلما جرى ذلك حالف نوفل بني عبد شمس بن عبد مناف على بني هاشم، وحالفت بنو هاشم: خزاعة على بني عبد شمس ونوفل. فكان ذلك سببًا لفتح مكة. كما سيأتي.
فلما رأت خزاعة نصر بني النجار لعبد المطلب، قالوا: نحن ولدناه كما ولدتموه، فنحن أحق بنصره. وذلك أن أم عبد مناف منهم. فدخلوا دار الندوة وتحالفوا وكتبوا بينهم كتابا.

[عبد الله والد رسول الله صلى الله عليه وسلم]
عبد الله والد رسول الله صلى الله عليه وسلم وأما عبد الله، والد النبي صلى الله عليه وسلم: فهو الذبيح.
وسبب ذلك: أن عبد المطلب أُمر في المنام بحفر زمزم. ووُصِف له

(1/63)

موضعها. وكانت جُرْهم قد غلبت آلَ إسماعيل على مكة، وملكوها زمانًا طويلا. ثم أفسدوا في حرم الله. فوقع بينهم وبين خُزاعة حرب، وخزاعة من قبائل اليمن، من أهل سبأ. ولم يدخل بينهم بنو إسماعيل. فغلبتهم خزاعة. ونفت جرهما من مكة. وكانت جرهم قد دفنت الحجر الأسود، والمقام وبئر زمزم. وظهر بعد ذلك قصي بن كلاب على مكة. ورجع إليه ميراث قريش. فأنزل بعضهم داخل مكة - وهم قريش الأباطح - وبعضهم خارجها - وهم قريش الظواهر - فبقيت زمزم مدفونة إلى عصر عبد المطلب. فرأى في المنام موضعها. فقام يحفر. فوجد فيها سيوفا مدفونة وحليا، وغزالا من ذهب مُشَنّفًا بالدر. فعلقه عبد المطلب على الكعبة. وليس مع عبد المطلب إلا ولده الحارث. فنازعته قريش، وقالوا له: أشركنا، فقال: ما أنا بفاعل. هذا أمر خُصصت به. فاجعلوا بيني وبينكم مَن شئتم أحاكمكم إليه.
فنذر حينئذ عبد المطلب: لئن آتاه الله عشرة أولاد، وبلغوا أن يمنعوه لينحرن أحدهم عند الكعبة. فلما تموا عشرة. وعرف أنهم يمنعونه أخبرهم بنذره فأطاعوه. وكتب كل منهم اسمه في قدح. وأعطوها القِدَاح قَيّم هُبَل - وكان الذي يُجِيل القداح - فخرج القدح على عبد الله. وأخذ عبد المطلب المدية ليذبحه. فقامت إليه قريش من ناديها فمنعوه. فقال: كيف أصنع بنذري؟ فأشاروا عليه أن ينحر مكانه عشرا من الإبل. فأقرع بين عبد الله وبينها. فوقعت القرعة عليه. فاغتم عبد المطلب، ثم لم يزل يزيد عشرا عشرا، ولا تقع القرعة إلا عليه، إلى أن بلغ مائة، فوقعت القرعة على الإبل. فنحرت عنه. فجرت سنّة.

(1/64)

وروي عن النبي صلى الله عليه وسلم أنه قال: «أنا ابن الذبيحين» (1) .
يعني إسماعيل عليه السلام وأباه عبد الله.
ثم ترك عبد المطلب الإبل لا يرد عنها إنسانا ولا سبعا. فجرت الدية في قريش والعرب مائة من الإبل. . وأقرها رسول الله صلى الله عليه وسلم. وقالت صفية بنت عبد المطلب:
نحن حفرنا للحجيج زمزم ... سُقيا الخليل وابنه المكرم
جبريل الذي لم يذمم ... شفاء سُقْم وطعام مطعم


أبو طالب عم رسول الله صلى الله عليه وسلم، خروجه إلى الشام وزواجه خديجة، تحنثه في غار حراء، بناء الكعبة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[أبو طالب عم رسول الله صلى الله عليه وسلم]
أبو طالب عم رسول الله صلى الله عليه وسلم وأما أبو طالب: فهو الذي تولى تربية رسول الله صلى الله عليه وسلم من بعد جده كما تقدم، ورق عليه رقة شديدة. وكان يقدمه على أولاده.
قال الواقدي: قام أبو طالب - من سنة ثمان من مولد رسول الله صلى الله عليه وسلم إلى السنة العاشرة من النبوة أي ثلاثا وأربعين - يحوطه ويقوم بأمره، ويذب عنه. ويلطف به. وقال أبو محمد بن قدامة: كان يقر بنبوة النبي صلى الله عليه وسلم. وله في ذلك أشعار، منها:
ألا أبلغا عني على ذاتِ بيننا ... لُؤَيا. وخُصَّا من لؤي بني كعب
بأنا وجدنا في الكتاب محمدا ... نبيا كموسى , خُطَّ في أول الكتب
_________
(1) الحديث رواه الحاكم في مستدركه بلفظ أن أعرابيا قال للنبي صلى الله عليه وسلم: يا ابن الذبيحين. كما في كشف الخفا عن المقاصد.

(1/65)

وأن عليه في العباد محبة ... ولا خير ممن خصه الله بالحب
ومنها:
تَعَلّم خيارَ الناس أن محمدًا ... وزيرٌ لموسى والمسيح ابن مريم
فلا تجعلوا لله ندا وأسلموا ... فإن طريق الحق ليس بمظلم
ولكنه أبى أن يدين بذلك خشية العار. ولما حضرته الوفاة: «دخل عليه رسول الله صلى الله عليه وسلم - وعنده أبو جهل، وعبد الله بن أبي أمية - فقال: "يا عم قل: لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فلم يزل صلى الله عليه وسلم يرددها عليه، وهما يرددان عليه حتى كان آخر كلمة قالها: "هو على ملة عبد المطلب " فقال رسول الله صلى الله عليه وسلم: لأستغفرن لك ما لم أُنْه عنك فأنزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] (1) ونزل قوله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] » (2) الآية (3) .
قال ابن إسحاق: وقد رثاه ولده علي بأبيات، منها:
أرِقْتُ لطير آخر الليل غردا ... يذكرني شجوا عظيما مجددا
أبا طالب مأوى الصعاليك ذا الندى ... جوادًا إذا ما أصدر الأمر أوردا
_________
(1) آية 113 سورة براءة.
(2) من الآية 56 سورة القصص.
(3) قصة وفاة أبي طالب أخرجها البخاري ومسلم عن سعيد بن المسيب عن أبيه ورواها أحمد ومسلم والترمذي من حديث أبي هريرة.

(1/66)

.. فأمست قريش يفرحون بموته
ولست أرى حيا يكون مخلدا ... أرادوا أمورا زيفتها حلومهم
ستوردهم يوما من الغي موردا ... يُرَجُّون تكذيب النبي وقتله
وأن يفترى قدمًا عليه ويجحدا ... كذبتم وبيت الله حتى نذيقكم
صدور العوالي والحسام المهندا
خلّفَ أبو طالب أربعة ذكور وابنتين. فالذكور: طالب، وعقيل، وجعفر، وعلي، وبين كل واحد عشر سنين. فطالب أسنهم، ثم عقيل، ثم جعفر، ثم علي.
فأما طالب: فأخرجه المشركون يوم بدر كرها. فلما انهزم الكفار طُلِبَ، فلم يوجد في القتلى، ولا في الأسرى، ولا رجع إلى مكة، وليس له عقب.
وأما عقيل: فأُسر ذلك اليوم. ولم يكن له مال. ففداه عمه العباس.
ثم رجع إلى مكة. فأقام بها إلى السنة الثامنة. ثم هاجر إلى المدينة. فشهد مُؤتة مع أخيه جعفر. وهو الذي قال فيه النبي صلى الله عليه وسلم: «وهل ترك لنا عقيل من منزل؟» (1) .
واستمرت كفالة أبي طالب لرسول الله صلى الله عليه وسلم - كما ذكرنا - فلما بلغ اثنتي عشرة سنة - وقيل: تسعًا خرج به أبو طالب إلى الشام في تجارة، فرآه بَحيرى الراهب، وأمر عمه أن لا يقدم به إلى الشام؛ خوفا عليه من اليهود. فبعثه عمه مع بعض غلمانه إلى المدينة.
_________
(1) الحديث رواه البخاري ومسلم من حديث أسامة بن زيد.

(1/67)

ووقع في الترمذي. " أنه بعث معه بلالا " وهو غلط واضح. فإن بلالا إذ ذاك لعله لم يكن موجودا.

[خروجه إلى الشام وزواجه خديجة]
خروجه إلى الشام وزواجه خديجة فلما بلغ رسولُ الله صلى الله عليه وسلم خمسًا وعشرين سنة: خرج إلى الشام في تجارة لخديجة رضي الله عنها، ومعه ميسرة غلامها. فوصل بُصْرَى.
ثم رجع فتزوج عقب رجوعه خديجة بنت خويلد. وهي أول امرأة تزوجها، وأول امرأة ماتت من نسائه. ولم ينكح عليها غيرها. وأمره جبريل: " أن يقرأ عليها السلام من ربها ويبشرها ببيت في الجنة من قصب ".

[تحنثه في غار حراء]
تحنثه في غار حراء ثم حبب إليه الخلاء، والتعبد لربه، فكان يخلو بغار حراء يتعبد فيه (1) وبُغِّضت إليه الأوثان ودينُ قومه. فلم يكن شيء أبغضَ إليه من ذلك. وأنبته الله نباتا حسنا، حتى كان أفضل قومه مروءة، وأحسنهم خُلقًا، وأعزهم جوارًا، وأعظمهم حلمًا، وأصدقهم حديثًا. وأحفظهم لأمانة. حتى سماه قومه " الأمين " لما جمع الله فيه من الأحوال الصالحة، والخصال الكريمة المرضية.
_________
(1) إنما كان تعبده: تفكرا فيما آل إليه أمر الناس من ظلمات الجاهلية المنافية كل المنافاة للعقل والفطرة السليمة، وكيف السبيل إلى إنقاذهم من دركات هذه التقاليد، وإخراجهم من هذه الظلمات، وشفائهم من هذه الأدواء الوبيلة! ويشير إلى ذلك قول الله تعالى: "وَوَجَدَكَ ضَالًّا فَهَدَى" وقوله: ألم نشرح لك صدرك ووضعنا عنك وزرك الذي أنقض ظهرك.

(1/68)

[بناء الكعبة]
بناء الكعبة ولما بلغ رسول الله صلى الله عليه وسلم خمسا وثلاثين سنة: قامت قريش في بناء الكعبة حين تضعضعت.
قال أهل السير: كان أمر البيت - بعد إسماعيل عليه السلام - إلى ولده، ثم غلبت جرهم عليه. فلم يزل في أيديهم حتى استحلوا حرمته. وأكلوا ما يهدى إليه. وظلموا من دخل مكة. ثم وَلِيَتْ خزاعة البيتَ بعدهم، إلا أنه كان إلى قبائل من مُضَر ثلاثُ خلال: -
الأولى: الإجازة بالناس من عرفة يوم الحج إلى مزدلفة، تجيزهم صُوفة.
والثانية: الإفاضة من جَمْعٍ، غداة النحر إلى منى. وكان ذلك إلى يزيد بن عدوان، وكان آخر من ولي ذلك منهم أبو سيارة.
والثالثة: إنساءُ الأشهر الحرم، وكان إلى رجل من بني كنانة يقال له حذيفة ثم صار إلى جُنادة بن عوف.
قال ابن إسحاق: ولما بلغ رسول الله صلى الله عليه وسلم خمسا وثلاثين سنة، جمعت قريش لبنيان الكعبة. وكانوا يهمون بذلك ليسقفوها، ويهابون هدمها، وإنما كانت رَضْما فوق القامة. فأرادوا رفعها وتسقيفها. وذلك أن قومًا سرقوا كنز الكعبة. وكان في بئر في جوف الكعبة. وكان البحر قد رمى سفينة إلى جدة لرجل من تجار الروم، فتحطمت. فأخذوا خشبها فأعدوه لسقفها.
وكان بمكة رجل قبطي نجار. فهيأ لهم بعض ما كان يصلحها. وكانت حَيّةٌ تخرج من بئر الكعبة التي كان يُطرح فيه ما يهدى لها كل يوم،

(1/69)

فتتَشَرَّقُ على جدار الكعبة، وكانت مما يهابون. وذلك أنه كان لا يدنو منها أحد إلا احْزَألّت وكَشّت وفتحت فاها. فبينما هي ذات يوم تتشرق على جدار الكعبة، بعث الله إليها طائرا فاختطفها. فذهب بها. فقالت قريش: إنا لنرجو أن يكون الله قد رضي ما أردنا، عندنا عامل رفيق، وعندنا خشب. وقد كفانا الله الحية.
فلما أجمعوا أمرهم في هدمها وبنائها: قام أبو وهب بن عمرو بن عائذ المخزومي فتناول من الكعبة حجرًا. فوثب من يده حتى رجع إلى موضعه، فقال: يا معشر قريش، لا تدخلوا في بنيانها من كسبكم إلا طيبًا، لا يدخل فيها مَهْر بَغِي، ولا بيع ربا، ولا مظلمة أحد من الناس.
ثم إن قريشا تجزأت الكعبة.
فكان شِق الباب: لبني عبد مناف وزهرة. وما بين الركن الأسود واليماني: لبني مخزوم، وقبائل من قريش انضافت إليهم. وكان ظهر الكعْبة: لبني جُمَح وبني سَهْم. وكان شق الحِجْر: لبني عبد الدار، ولبني أسد بن عبد العزى، ولبني عدي. وهو الحطيم.
ثم إن الناس هابوا هدمها، فقال الوليد بن المغيرة: أنا أبدؤكم في هدمها، فأخذ المعول. ثم قام عليها. وهو يقول: اللهم لا تُرَعْ - أو: لم نَزِغ - اللهم إنا لا نريد إلا الخير. ثم هدم من ناحية الركنين. فتربص الناس تلك الليلة. وقالوا: إن أصيب، لم نهدم منها شيئا. ورددناها كما كانت، وإلا فقد رضي الله ما صنعنا. فأصبح الوليد من ليلته غاديًا على عمله. فهدم وهدم الناس معه.
حتى إذا انتهى الهدم بهم إلى الأساس - أساس إبراهيم عليه السلام -

(1/70)

أفضوا إلى حجارة خضر كالأسنة، أخذ بعضها بعضا. فأدخل بعضهم عَتَلة بين حجرين منها ليقلع بها أحدهما. فلما تحرك الحجر: انتفضت مكة بأسرها. فانتهوا عند ذلك الأساس.
ثم إن القبائل من قريش جمعت الحجارة لبنائها، كل قبيلة تجمع على حدة ثم بنوها، حتى بلغ البنيان موضع الحجَر الأسود. فاختصموا فيه، كل قبيلة تريد أن ترفعه إلى موضعه، حتى تحاوروا وتحالفوا، وأعدوا للقتال، فقربت بنو عبد الدار جَفنة، مملوءة دمًا. تعاهدوا - هم وبنو عدي بن كعب - على الموت، وأدخلوا أيديهم في ذلك الدم. فسموا " لَعقَة الدم" فمكثت قريش على ذلك أربع ليال، أو خمسا.
ثم إنهم اجتمعوا في المسجد. فتشاوروا وتناصفوا.
فزعم بعض أهل الرواية: «أن أبا أمية بن المغيرة بن عبد الله بن عمر بن مخزوم المخزومي - وكان يومئذ أَسَنَّ قريش كلهم - قال: اجعلوا بينكم أولَ من يدخل من باب المسجد. ففعلوا، فكان أولَ من دخل: رسولُ الله صلى الله عليه وسلم. فلما رأوه، قالوا: هذا الأمين، رضينا به، هذا محمد " فلما انتهى إليهم أخبروه الخبر. فقال صلى الله عليه وسلم: هلم إلي ثوبًا " فأتي به. فأخذ الركن فوضعه فيه بيده. ثم قال: "لتأخذ كل قبيلة بناحية من الثوب، ثم ارفعوا جميعا " ففعلوا، حتى إذا بلغوا به موضعه: وضعه هو بيده صلى الله عليه وسلم. ثم بنى عليه.»
وكان رسول الله صلى الله عليه وسلم ينقل معهم الحجارة. وكانوا يرفعون أُزرَهم على عواتقهم، ففعل ذلك رسول الله صلى الله عليه وسلم فَلُبط به - أي طاح على وجهه - ونودي "استر عورتك" فما رئيت له عورة بعد ذلك.

(1/71)

فلما بلغوا خمسة عشر ذراعا سقفوه على ستة أعمدة.
وكان البيت يُكْسَى القباطي. تم كُسيَ البرود، وأول من كساه الديباج: الحجاج بن يوسف.
وأخرجت قريش الحِجْر لقلة نفقتهم. ورفعوا بابها عن الأرض، لئلا يدخلها إلا من أرادوا. وكانوا إذا أرادوا ألا يدخلها أحد لا يريدون دخوله تركوه حتى يبلغ الباب، ثم يرمونه.
فلما بلغ صلى الله عليه وسلم أربعين سنة: بعثه الله بشيرًا ونذيرًا. وداعيًا إلى الله بإذنه وسراجًا منيرًا.


بعض ما كان عليه أهل الجاهلية، عمرو بن لحي أول من غير دين إبراهيم، صنم مناة، صنم اللات، صنم العزى، صنم هبل، ذو الخلصة، صنم عم أنس - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[بعض ما كان عليه أهل الجاهلية]
بعض ما كان عليه أهل الجاهلية ونذكر قبل ذلك شيئا من أمور الجاهلية، وما كانت عليه قبل مبعث رسول الله صلى الله عليه وسلم.
قال قتادة: ذُكر لنا: أنه كان بين آدم ونوح عشرة قرون. كلهم على الهدى، وعلى شريعة من الحق. ثم اختلفوا بعد ذلك. فبعث الله نوحًا عليه السلام. وكان أول رسول إلى أهل الأرض. قال ابن عباس: في قوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} [البقرة: 213] (1) قال: على الإسلام كلهم. وكان أول ما كادهم به الشيطان: هو تعظيم الصالحين، وذكر اللهُ ذلك في كتابه في قوله: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} [نوح: 23] (2) قال ابن عباس: كان هؤلاء قومًا صالحين. فلما ماتوا في شهر: جزع عليهم أقاربهم، فصوروا صورهم.
_________
(1) من الآية 213 من سورة البقرة.
(2) آية 23 من سورة نوح.

(1/72)

وفي غير حديثه: " قال أصحابهم: لو صورناهم كان أشوق لنا إلى العبادة" قال: فكان الرجل يأتي أخاه وابن عمه فيعظمه، حتى ذهب ذلك القرن. ثم جاء قرن آخر، فعظموهم أشد من الأول. ثم جاء القرن الثالث، فقالوا: ما عظم أولونا هؤلاء إلا وهم يرجون شفاعتهم عند الله، فعبدوهم.
فلما بعث الله إليهم نوحًا - وغرق من غرق - أهبط الماء هذه الأصنام من أرض إلى أرض، حتى قذفها إلى أرض جدة. فلما نضب الماء بقيت على الشط، فسفت الريح عليها التراب، حتى وارتها.
. . . . . . . . . .

[عمرو بن لحي أول من غير دين إبراهيم]
عمرو بن لحي أول من غير دين إبراهيم وكان عمرو بن لُحَي سيدُ خزاعة كاهنًا وله رِئي من الجن فأتاه. فقال: " عجل السير والظعن من تهامة، بالسعد والسلامة، ائتِ جُدَّة، تجد أصنامًا معدة، فأوردها تهامة ولا تهب، وادع العرب إلى عبادتها تجب " فأتى جدة فاستثارها، ثم حملها حتى أوردها تهامة.
وحضر الحج، فدعا العرب إلى عبادتها. فأجابه عوف بن عذرة، فدفع إليه وَدًّا فحمله. فكان بوادي القُرَى بدومَةِ الْجَنْدل. وسمى ابنه: عبدَ وَد، فهو أول من سمى به. فلم يزل بنوه يسدنونه، حتى جاء الإسلام. فبعث رسول الله صلى الله عليه وسلم خالد بن الوليد لهدمه. فحالت بينه وبينه بنو عُذْرة وبنو عامر، فقاتلهم فقتلهم. ثم هدمه وجعله جُذاذًا.
وأجابت عمرو بن لحي بن مضَرُ بن نزار. فدفع إلى رجل من هذيل سُواعًا، فكان بأرض يقال لها: وُهاط من بطن نخلة، يعبده من يليه من

(1/73)

مضر. وفي ذلك قيل:
تراهم حول قبلتهم عكوفًا ... كما عكفت هذيل على سواع
وأجابته مَذْحج. فدفع إلى نعيم بن عمر المرادي يغوث. وكان بأكمة باليمن تعبده مذحج ومن والاها.
وأجابته همدان فدفع إليهم يعوق. فكان بقرية يقال لها خِيوان. تعبده همدان ومن والاها من اليمن.
وأجابته حمير، فدفع إليهم نَسْرًا. فكان بموضع بسبأ، تعبده حمير ومن والاها. فلم تزل هذه الأصنام تعبد حتى بعث الله رسوله صلى الله عليه وسلم فكسرها.
وفي الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «رأيت عمرو بن عامر الخزاعي يجر قُصْبه في النار، فكان أول من سيّب السوائب» وفي لفظ: «وغير دين إبراهيم» وفي لفظ عن ابن إسحاق: «فكان أول من غير دين إبراهيم، ونصب الأوثان» .
وكان أهل الجاهلية على ذلك، فيهم بقايا من دين إبراهيم، مثل تعظيم البيت، والطواف به، والحج والعمرة، والوقوف بعرفة ومزدلفة، وإهداء البُدْن. وكانت نزار تقول في إهلالها: لبيك اللهم لبيك، لبيك لا شريك لك، إلا شريكا هو لك، تملكه وما ملك " فأنزل الله: {ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْقِلُونَ} [الروم: 28] (1) .
_________
(1) آية 28 سورة الروم.

(1/74)

[صنم مناة]
صنم مناة ومن أقدم أصنامهم: منَاة. وكان منصوبا على ساحل البحر من ناحية المشَلّل بقديد، بين مكة والمدينة. وكانت العرب تعظمه قاطبة، ولم يكن أحد أشد تعظيمًا له من الأوس والخزرج، وبسبب ذلك أنزل الله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} [البقرة: 158] (1) الآية فبعث رسول الله صلى الله عليه وسلم عليا رضي الله عنه فهدمها عام الفتح.

[صنم اللات]
صنم اللات ثم اتخذوا اللات في الطائف، قيل: إن أصل ذلك رجل كان يَلُت السويق للحاج، فمات. فعكفوا على قبره. وكانت صخرة مربعة، وكان سدنتها ثقيف، وكانوا قد بنوا عليها بيتًا. فكان جميع العرب يعظمونها، وكانت العرب تسمي زيد اللات، وتيم اللات. وهي في موضع منارة مسجد الطائف.
فلما أسلمت ثقيف، بعث رسول الله صلى الله عليه وسلم المغيرة بن شعبة فهدمها، وحرقها بالنار.

[صنم العزى]
صنم العزى ثم اتخذوا العُزَّى. وهي أحدث من اللات. وكانت بوادي نخلة. فوق ذات عرق. وبثوا عليها بيتًا. وكانوا يسمعون منها الصوت. وكانت قريش تعظمها. فلما فتح رسول الله صلى الله عليه وسلم مكة، بعث خالد بن الوليد فأتاها
_________
(1) من الآية 158 سورة البقرة.

(1/75)

فعضدها، وكانت ثلاث سمُرات. فلما عضد الثالثة: فإذا بحبشية نافشة شعرها، واضعة يدها على عاتقها، تضرب بأنيابها. وخلفها سادنها، فقال خالد:
يا عزُّ كُفرانك لا سُبحانك ... إني رأيت الله قد أهانك
ثم ضربها ففلق رأسها، فإذا هي حممة. ثم قتل السادن.

[صنم هبل]
صنم هبل وكانت لقريش أصنام في جوف الكعبة وحولها. وأعظمها: هُبَل، وكان من عقيق أحمر على صورة الإنسان. وكانوا إذا اختصموا، أو أرادوا سفرًا: أتوه فاستقسموا بالقداح عنده. وهو الذي قال فيه أبو سفيان يوم أحد: " اعْلُ هبل " فقال رسول الله صلى الله عليه وسلم «قولوا: الله أعلى وأجل» .
وكان لهم إساف ونائلة، قيل: أصلهما أن إسافا رجل من جرهم، ونائلة امرأة منهم، فدخلا البيت، ففجر بها فيه. فمسخهما الله فيه حجرين، فأخرجهما فوضعوهما ليتعظ بهما الناس، فلما طال الأمد وعبدت الأصنام: عبدا.

[ذو الخلصة]
ذو الخلصة وكان لخَثْعَم وبجِيلة صنم يقال له: ذو الخَلَصة، بين مكة والمدينة. فقال رسول الله صلى الله عليه وسلم لجرير بن عبد الله البجلي: ألا تريحني من ذي الخلصة؟ فسار إليه بأحمس. فقاتلته همدان، فظفر بهم وهدمه.
وكان لقضاعة ولخم وجذام وعاملة وغطفان صنم في مشارف الشام.
وكان لأهل كل واد بمكة صنم، إذا أراد أحدهم سفرًا كان آخر ما

(1/76)

يصنع في منزله أن يتمسح به.

[صنم عم أنس]
صنم عم أنس قال ابن إسحاق: وكان لخولان صنم يقال له: عَمّ أنس، وفيهم أنزل الله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ} [الأنعام: 136] (1) .
فلما بعث الله محمدًا صلى الله عليه وسلم بالتوحيد، قالت قريش: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5]
وكانت العرب قد اتخذت مع الكعبة طواغيت. وهي بيوت تعظمها كتعظيم الكعبة.
ولما فتح رسول الله صلى الله عليه وسلم مكة: وجد حول البيت ثلاثمائة وستين صنمًا. فجعل يطعن في وجوهها وعيونها، ويقول: {جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا} [الإسراء: 81] وهي تتساقط على رءوسها، ثم أمر بها فأخرجت من المسجد وحُرِّقت.


بدء الوحي، أنواع الوحي، أول من آمن، شأن زيد بن حارثة، سمية أول شهيدة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[بدء الوحي]
رجعنا إلى سيرته صلى الله عليه وسلم فنقول:
بدء الوحي في الصحيح عن عائشة رضي الله عنها قالت: «أول ما بُدِئ برسول الله صلى الله عليه وسلم من الوحي: الرؤيا الصادقة. فكان لا يرى رؤيا إلا جاءت مثل
_________
(1) آية 136 سورة الأنعام.

(1/77)

فَلَق، الصبح ثم حُبِّب إليه الخلاء. فكان يخلو بغار حراء، فيتحنث فيه - وهو التعبد - الليالي ذوات العدد. قبل أن يَنْزع إلى أهله. ويتزود لذلك. ثم يرجع إلى خديجة فيتزود لمثلها، حتى فاجأه الحق، وهو في غار حراء، فجاءه الملك. فقال: اقرأ، فقلت: ما أنا بقارئ. قال: فأخذني فغطني، حتى بلغ مني الجَهْد. ثم أرسلني. فقال: اقرأ، فقلت: ما أنا بقارئ. فأخذني فغطّني الثانية، حتى بلغ مني الجهد، ثم أرسلني. فقال: اقرأ. فقلت: ما أنا بقارئ. فأخذني الثالثة فغطّني الثالثة. ثم أرسلني، فقال لي في الثالثة: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ - خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ - اقْرَأْ وَرَبُّكَ الْأَكْرَمُ} [العلق: 1 - 3] (1) فرجع بها رسول الله صلى الله عليه وسلم يرجف فؤاده، حتى دخل على خديجة بنت خويلد. فقال: زملوني، زملوني، فزملوه حتى ذهب عنه الروع. فقال لخديجة - وأخبرها الخبر - لقد خشيت على نفسي. فقالت خديجة: كلا والله، ما يخزيك الله أبدًا، إنك لتصل الرحم، وتحمل الكَلَّ، وتقري الضيف، وتُكْسِب المعدوم، وتعين على نوائب الحق. فانطلقت به خديجة حتى أتت به ورقة بن نوفل بن أسد بن عبد العزى - ابن عم خديجة - وكان قد تنصر في الجاهلية. وكان يكتب الكتاب العبراني. فيكتب من الإنجيل بالعبرانية ما شاء الله أن يكتب، وكان شيخًا كبيرًا قد عمي. فقالت له خديجة: يا ابن عم، اسمع من ابن أخيك. فقال له ورقة: يا ابن أخي، ماذا ترى؟ فأخبره رسول الله صلى الله عليه وسلم خبر ما رأى. فقال له ورقة: هذا الناموس الذي أنزل الله على موسى، يا ليتني فيها جذعًا، ليتني أكون حيا إذ يخرجك قومك؟ قال: أو مخرجيّ هم؟ قال: نعم، لم يأت رجل قط بمثل ما جئت به إلا عُودي. وإن يُدْرِكْني يومك أنصرك نصرًا مؤزرًا.
_________
(1) سورة العلق، الآيات: 1-3.

(1/78)

ثم أنشد ورقة:
لججت , وكنت في الذكرى لجوجًا ... لهمّ طالما بعث النشيجا
ووصف من خديجة بعد وصف ... فقد طال انتظاري يا خديجا
ببطن المكتين على رجائي ... حديثَك أن أرى منه خروجا
بما خبرتنا من قول قُس ... من الرهبان أكره أن يعوجا
بأن محمدًا سيسود قومًا ... ويخصم من يكون له حجيجا
ويظهر في البلاد ضياء نور ... يقيم به البرية أن تموجا
فيلقى من يحاربه خسارا ... ويلقى من يسالمه فلوجا
فيا ليتي إذا ما كان ذاكم ... شهدت وكنت أولهم ولوجا
ولوجًا بالذي كرهت قريش ... ولو عَجّت بمكتها عجيجا
أرَجّي بالذي كرهوا جميعا ... إلى ذي العرش -إن سفلوا- عروجا
وهل أمر السفالة غير كفر ... بمن يختار من سَمَك البروجا
فإن يبقوا وأبقَ تكن أمور ... يضج الكافرون لها ضجيجا
وإن أهلك فكل فتى سيلقى ... من الأقدار متلفة خروجا
فلم يلبث ورقة أن توفي، وفتر الوحي. حتى حزن رسول الله صلى الله عليه وسلم حزنا شديدا. حتى كان يذهب إلى رءوس شواهق الجبال، يريد أن يلقي بنفسه منها، كلما أوفى بذروة جبل تَبَدَّى له جبريل عليه السلام، فقال: يا محمد، إنك رسول الله حقا " فيسكن لذلك جأشه، وتَقَر نفسه،

(1/79)

فيرجع، فإذا طال عليه فترة الوحي غدا لمثل ذلك، فإذا أوفى بذروة الجبل تبدى له جبريل، فيقول له ذلك.
فبينما هو يوما يمشي إذ سمع صوتا من السماء. قال: فرفعت بصري فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض، فرُعبت منه، فرجعت إلى أهلي، فقلت: دثروني. دثروني. فأنزل الله {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ} [المدثر: 1 - 2] (1) فحمي الوحي وتتابع.»

[أنواع الوحي]
أنواع الوحي وكان الوحي الذي يأتيه صلى الله عليه وسلم أنواعا:
أحدها: الرؤيا. قال عبيد بن عمر: " رؤيا الأنبياء وحي " ثم قرأ: {إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ} [الصافات: 102] (2) .
الثاني: ما كان الملك يلقيه في رُوعه - أي قلبه - من غير أن يراه، كما قال صلى الله عليه وسلم: «إن روح القدس نَفَث في روعي: أنه لن تموت نفس حتى تستكمل رزقها وأجلها، فاتقوا الله وأجملوا في الطلب، ولا يحملنكم استبطاء الرزق على أن تطلبوه بمعصية الله. فإن ما عند الله لا يُنال إلا بطاعته» .
الثالث: أن الملك يتمثل له رجلا فيخاطبه. وفي هذه المرتبة: كان يراه الصحابة أحيانا.
الرابع: أنه كان يأتيه مثل صلصلة الجرس، وهو أشد عليه. فيلتبس به الملك. حتى إن جبينه ليتفصد عرقًا في اليوم الشديد البرد. وحتى إن
_________
(1) الآيتان 1، 2 سورة المدثر.
(2) من الآية 102 سورة الصافات.

(1/80)

راحلته لتبرك به إلى الأرض. وجاءه مرة وفخذه على فخذ زيد بن ثابت، فكادت تُرَض.
الخامس: أن يأتيه الملك في الصورة التي خلق عليها. فيوحي إليه ما شاء الله. وهذا وقع مرتين، كما ذكر الله سبحانه في سورة النجم.
السادس: ما أوحاه الله له فوق السموات ليلة المعراج، من فرض الصلاة وغيرها.
قال ابن القيم رحمه الله: أول ما أوحى إليه ربه: أن يقرأ باسم ربه الذي خلق. وذلك أول نبوته صلى الله عليه وسلم. فأمره أن يقرأ في نفسه ولم يأمره بالتبليغ. ثم أنزل الله عليه: {يَا أَيُّهَا الْمُدَّثِّرُ - قُمْ فَأَنْذِرْ} [المدثر: 1 - 2] (1) فنبأه باقرأ، وأرسله ب: {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر: 1] ثم أمره: أن ينذر عشيرته الأقربين. ثم أنذر قومه. ثم أنذر من حولهم من العرب. ثم أنذر العرب قاطبة. ثم أنذر العالمين.
فأقام بضع عشرة سنة ينذر بالدعوة من غير قتال ولا جزية. ويأمره الله بالكف والصبر. ثم أذن له في الهجرة وأذن له في القتال. ثم أمره أن يقاتل من قاتله، ويكف عمن لم يقاتله. ثم أمره بقتال المشركين، حتى يكون الدين كله لله.

[أول من آمن]
أول من آمن ولما دعا إلى الله: استجاب له عباد من كل قبيلة. فكان حائز السبق: صديق الأمة أبا بكر رضي الله عنه. فوازره في دين الله. ودعا معه إلى الله. فاستجاب لأبي بكر عثمان وطلحة وسعد رضي الله عنهم.
_________
(1) الآيتان 1، 2 من سورة المدثر.

(1/81)

وبادر إلى استجابته أيضًا صديقة النساء خديجة رضي الله عنها. وبادر إلى الإسلام علي بن أبي طالب رضي الله عنه. وكان ابن ثمان سنين، وقيل: أكثر. إذ كان في كفالة رسول الله صلى الله عليه وسلم، أخذه من عمه.

[شأن زيد بن حارثة]
شأن زيد بن حارثة وبادر زيد بن حارثة رضي الله عنه، حِب رسول الله صلى الله عليه وسلم، وكان غلاما لخديجة، فوهبته لرسول الله صلى الله عليه وسلم لمّا تزوجها. «وقدم أبوه حارثة وعمه في فدائه، فقالا للنبي صلى الله عليه وسلم: يا ابن سيد قومه، أنتم أهل حرم الله وجيرانه، تَفُكُّون العاني، وتطعمون الأسير، جئناك في ابننا عبدِك. فأحسن لنا في فدائه. فقال صلى الله عليه وسلم: فهل غير ذلك؟ فقالوا: وما هو؟ قال: أدعوه فأخيره، فإن اختاركم فهو لكم. وإن اختارني: فوالله ما أنا بالذي أختار على من اختارني" قالوا: قد زدتنا على النّصَف، وأحسنت. فدعاه. فقال: هل تعرف هؤلاء؟ قال: نعم أبي وعمي. قال: فأنا من قد علمت. وقد رأيت صحبتي لك. فاخترني، أو اخترهما. فقال: ما أنا بالذي أختار عليك أحدا. أنت مني مكان أبي وعمي. فقالا: ويحك يا زيد أتختار العبودية على الحرية. وعلى أبيك وعمك، وأهل بيتك؟ قال: نعم، قد رأيت من هذا الرجل شيئا، ما أنا بالذي أختار عليه أحدا أبدا. فلما رأى رسول الله صلى الله عليه وسلم ذلك خرج إلى الحِجْر. فقال: أشهدكم أن زيدا ابني، أرثه ويرثني فلما رأى ذلك أبوه وعمه طابت نفوسهما. فانصرفا. ودُعِيَ: زيد بن محمد، حتى جاء الله بالإسلام فنزلت: {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ} [الأحزاب: 5] (1) » قال الزهري: ما علمنا أحدا أسلم قبل زيد.
_________
(1) من الآية 5 من سورة الأحزاب.

(1/82)

وأسلم ورقة بن نوفل. وفي جامع الترمذي: " أن النبي صلى الله عليه وسلم «رآه في المنام في هيئة حسنة» .
ودخل الناس في دين الله واحدا بعد واحد. وقريش لا تنكر ذلك، حتى بادأهم بعيب دينهم وسب آلهتهم (1) وأنها لا تضر ولا تنفع. فحينئذ شمروا له ولأصحابه عن ساق العداوة. فحمى الله رسوله بعمه أبي طالب. لأنه كان شريفا معظما. وكان من حكمة أحكم الحاكمين: بقاؤه على دين قومه لما في ذلك من المصالح التي تبدو لمن تأملها.
وأما أصحابه: فمن كان له عشيرة تحميه امتنع بعشيرته، وسائرهم تصدوا له بالأذى والعذاب. منهم: عمار بن ياسر، وأمه سُمَيّة، وأهل بيته. عُذِّبوا في الله. وكان رسول الله صلى الله عليه وسلم إذا مرّ بهم - وهم يعذبون - يقول: «صبرا يا آل ياسر، فإن موعدكم الجنة» .

[سمية أول شهيدة]
سمية أول شهيدة ومرَّ أبو جهل بسُمَيّة - أم عمار رضي الله عنهما - وهي تعذب، وزوجها وابنها. فطعنها بحربة في فرجها فقتلها.
_________
(1) لم يكن رسول الله صلى الله عليه وسلم سبابا ولا شتاما ولا لعانا. وهو الذي أنزل الله عليه: {ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم} (من الآية 108 سورة الأنعام) وإنما كان يتلو عليهم ما ينزله الله عليه من الآيات التي تكشف حقيقة أوليائهم وتجردهم مما كان شياطين الإنس والجن نسجوه حولهم في عقول الناس من أكاذيب تجعلهم عند الناس مقدسين كتقديس الله. بل تجعل لهم من صفات الله ما يعتقدون أنها تقدر على كل شيء، وتسمع وتجيب وغير ذلك مما يدعوهم إلى دعائهم والنذر لهم والحلف بهم وغير ذلك. فحين كان يتلو عليهم رسول الله صلى الله عليه وسلم هذه الآيات، يشيع السدنة: أنه يسب آلهتهم ويعيبها.

(1/83)

وكان الصديق إذا مرَّ بأحد من العبيد يعذب اشتراه وأعتقه. منهم بلال. فإنه عذب في الله أشد العذاب. ومنهم عامر بن فُهَيرة، وجارية لبني عدي، كان عمر يعذبها على الإسلام. فقال أبو قحافة - عثمان بن عامر - لابنه أبي بكر: يا بني، أراك تعتق رقابا ضعافا. فلو أعتقت قومًا جلدًا يمنعونك؟ فقال: إني أريد ما أريد. وكان بلال كلما اشتد به العذاب يقول: أحد، أحد.


ابتداء الدعوة، أول دم أهريق، استهزاء المشركين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[ابتداء الدعوة]
ابتداء الدعوة وقال الزهري: لما ظهر الإسلام، أتى جماعة من كفار قريش إلى من آمن من عشائرهم، فعذبوهم وسجنوهم، وأرادوا أن يفتنوهم عن دينهم. قال الترمذي: حدثني محمد بن صالح عن عاصم بن عمرو بن قتادة ويزيد بن رومان وغيرهم. قالوا: «قام رسول الله صلى الله عليه وسلم بمكة ثلاث سنين مستخفيا. تم أعلن في الرابعة. فدعا الناس عشر سنين، يوافي المواسم كل عام، يتبع الناس في منازلهم. وفي المواسم بعكاظ، ومِجَنّة، وذي المجاز: يدعوهم أن يمنعوه حتى يبلغ رسالات ربه. ولهم الجنة، فلا يجد أحدا ينصره ويحميه. حتى ليسأل عن القبائل ومنازلها قبيلة قبيلة، فيقول: "أيها الناس، قولوا: لا إله إلا الله، تفلحوا وتملكوا بها العرب، وتدين لكم بها العجم. فإذا متم كنتم ملوكا في الجنة" وأبو لهب وراءه يقول: لا تطيعوه. فإنه صابئ كذاب، فيردون على رسول الله صلى الله عليه وسلم أقبح الرد. ويؤذونه، ويقولون: عشيرتك أعلم بك حيث لم يتبعوك. وهو يقول: اللهم لو شئت لم يكونوا هكذا ولما نزل عليه قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214] صعد الصفا فنادى: واصباحاه. فلما

(1/84)

اجتمعوا إليه قال: لو أخبرتكم أن خيلا تريد أن تخرج عليكم من سفح هذا الجبل أكنتم مصدقيّ؟ قالوا: نعم، ما جربنا عليك كذبا. قال: فإني نذير لكم بين يدي عذاب شديد، فقال أبو لهب: تبا لك، ما جمعتنا إلا لهذا؟ فأنزل الله قوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ - مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} [المسد: 1 - 2] » (1) .
قال ابن القيم رحمه الله: دعا رسول الله صلى الله عليه وسلم إلى الله مستخفيًا ثلاث سنين، ثم نزل عليه: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [الحجر: 94] (2) .

[أول دم أهريق]
أول دم أهريق وفي السنة الرابعة: ضرب سعد بن أبي وقاص رجلًا من المشركين فشَجّه. وذلك: أن أصحاب رسول الله صلى الله عليه وسلم كانوا يجتمعون في الشعاب، فيصلون فيها. فرآهم رجل من الكفار، ومعه جماعة من قريش، فسبوهم. وضرب سعد بن أبي وقاص رجلًا منهم، فسال دمه. فكان أول دم أهريق في الإسلام.

[استهزاء المشركين]
استهزاء المشركين وكان النبي صلى الله عليه وسلم إذا جلس وحوله المستضعفون من أصحابه - مثل عمار بن ياسر، وخَبّاب بن الأرَتِّ، وصُهيب الرومي، وبلال، وأشباههم - فإذا مرت بهم قريش استهزءوا بهم، وقالوا: أهؤلاء - جلساؤه - قد من الله عليهم من بيننا؟ فأنزل الله: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] (3) وفيهم نزل:
_________
(1) الحديث رواه البخاري ومسلم والترمذي والنسائي من حديث ابن عباس.
(2) آية 94 سورة الحجر.
(3) من الآية 53 سورة الأنعام.

(1/85)

{وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} [النحل: 41] (1) وقال أبو جهل: والله لئن رأيت محمدًا يصلي لأطأنَّ على رقبته. فبلغه أن رسول الله يصلي، فأتاه. فقال: ألم أَنْهَك عن الصلاة؟ فانتهره رسول الله صلى الله عليه وسلم. فقال: أَتَنْتَهِرني، وأنا أعز أهل البطحاء؟ فنزل قوله تعالى: {أَرَأَيْتَ الَّذِي يَنْهَى - عَبْدًا إِذَا صَلَّى} [العلق: 9 - 10] (2) وفي بعض الروايات، أنه قال: ألم أَنهك؟ فوالله ما في مكة أعز من ناديَّ.
وأخرج مسلم عن أبي هريرة قال: «قال أبو جهل: يعفر محمد وجهه بين أظهركم؟ فقيل: نعم، فقال: واللات والعزى، لئن رأيته لأطأن على رقبته. فأتى رسولَ الله صلى الله عليه وسلم وهو يصلي، وزعم لَيَطأَنَّ رقبته، فما فجأهم إلا وهو ينكص على عقبيه، ويتقي بيديه، وقال: بيني وبينه خندق من نار وهول وأجنحة. فقال رسول الله صلى الله عليه وسلم: "لو دنا مني لاختطفته الملائكة عضوًا عضوًا" فأنزل الله تعالى: - لا ندري في حديث أبي هريرة أو شيء بلغه - {كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى - أَنْ رَآهُ اسْتَغْنَى} [العلق: 6 - 7] » (3) .


الهجرة الأولى إلى الحبشة، الهجرة الثانية إلى الحبشة، كتاب رسول الله صلى الله عليه وسلم إلى النجاشي يزوجه أم حبيبة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[الهجرة الأولى إلى الحبشة]
الهجرة الأولى إلى الحبشة وفي السنة الخامسة: «أمر النبي صلى الله عليه وسلم أصحابه بالهجرة إلى الحبشة لما اشتد عليهم العذاب والأذى. وقال: إن فيها رجلا لا يُظلم الناس عنده» .
وكانت الحبشة متجر قريش. وكان أهل هذه الهجرة الأولى: اثني عشر
_________
(1) آية 41 سورة النحل.
(2) الآيتان 9، 10 من سورة العلق.
(3) الآيتان 6، 7 سورة العلق.

(1/86)

رجلا وأربع نسوة. وكان أول من هاجر إليها: عثمان بن عفان رضي الله عنه ومعه زوجته رقية بنت رسول الله صلى الله عليه وسلم. وستر قوم إسلامهم.
وممن خرج: الزبير وعبد الرحمن بن عوف وابن مسعود وأبو سلمة وامرأته رضي الله عنهم. خرجوا متسللين سرا، فوفق الله لهم ساعة وصولهم إلى الساحل سفينتين للتجار. فحملوهم إلى الحبشة، وخرجت قريش في آثارهم حتى جاءوا البحر. فلم يدركوا منهم أحدًا. وكان خروجهم في رجب. فأقاموا بالحبشة شعبان ورمضان. ثم رجعوا إلى مكة في شوال، لما بلغهم: أن قريشا صافوا رسول الله صلى الله عليه وسلم وكَفُّوا عنه.
وكان سبب ذلك: أن رسول الله صلى الله عليه وسلم قرأ سورة النجم. فلما بلغ: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم: 19 - 20] (1) ألقى الشيطان على لسانه: "تلك الغرانيق العلى، وإن شفاعتهن لترتجى" فقال المشركون: ما ذكر آلهتنا بخير قبل اليوم، وقد علمنا أن الله يخلق ويرزق ويحيي ويميت ولكن آلهتنا تشفع عنده. فلما بلغ السجدة سجد، وسجد معه المسلمون والمشركون كلهم. إلا شيخًا من قريش. رفع إلى جبهته كفا من حصى فسجد عليه. وقال: يكفيني هذا (2) .
فحزن النبي صلى الله عليه وسلم حزنًا شديدًا،
_________
(1) الآيتان 19، 20 من سورة النجم.
(2) قد حقق المحدثون: أن قصة الغرانيق واهية. قال القاضي عياض: إن من ذكرها من المفسرين وغيرهم لم يسندها أحد منهم. ولا رفعها إلى صاحب إلا رواية البزار. وقد بين البزار: أنه لا يعرف من طريق يجوز ذكره، سوى ما ذكره، وفيه ما فيه. اهـ. وإنما سجد المشركون حين أخذتهم عظمة القرآن بقوة أسلوبه وعظمة آياته. وحلال سحره، وعذوبة ألفاظه، وحلاوته الأخاذة. وبالأخص حين قرأه رسول الله صلى الله عليه وسلم. وتلاه حق تلاوته.

(1/87)

وخاف من الله خوفا عظيما، فأنزل الله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ} [الحج: 52] الآيات (1) (2) .
ولما استمر النبي صلى الله عليه وسلم على سب آلهتهم، عادوا إلى شر مما كانوا عليه، وازدادوا شدة على من أسلم.

[الهجرة الثانية إلى الحبشة]
الهجرة الثانية إلى الحبشة فلما قرب مهاجرة الحبشة من مكة، وبلغهم أمرهم، توقفوا عن الدخول. ثم دخل كل رجل في جوار رجل من قريش. ثم اشتد عليهم البلاء والعذاب من قريش وسطت بهم عشائرهم، وصعب عليهم ما بلغهم عن النجاشي من حسن جواره. فأذن لهم رسول الله صلى الله عليه وسلم في الخروج إلى الحبشة مرة ثانية. فخرجوا.
وكان عدة من خرج في المرة الثانية: ثلاثة وثمانين رجلا - إن كان فيهم عمار بن ياسر - ومن النساء تسع عشر امرأة.
فلما سمعوا بمهاجر رسول الله صلى الله عليه وسلم إلى المدينة، رجع منهم ثلاثة وثلاثون رجلا، ومن النساء ثمان. ومات منهم رجلان بمكة. وحبس سبعة. وشهد بدرًا منهم أربعة وعشرون رجلا.
_________
(1) الآيات 52، 53، 54، 55 سورة الحج.
(2) ما ذكره هنا هو أحد القولين في القصة والقول الثاني تقدمت الإشارة إليه في ص 36.

(1/88)

[كتاب رسول الله صلى الله عليه وسلم إلى النجاشي يزوجه أم حبيبة]
كتاب رسول الله صلى الله عليه وسلم إلى النجاشي يزوجه أم حبيبة فلما كان شهر ربيع سنة سبع من الهجرة. كتب رسول الله صلى الله عليه وسلم كتابا إلى النجاشي يدعوه إلى الإسلام. وكتب إليه: أن يزوجه أم حبيبة بنت أبي سفيان. وكانت مهاجرة مع زوجها عبد الله بن جحش. فتنصر هناك ومات نصرانيا.
وكتب إليه أيضًا: أن يبعث إليه من بقي من أصحابه. فلما قرأ الكتاب أسلم. وقال: لو قدرت أن آتيه لأتيته. وزوجه أم حبيبة، وأصدقها عنه أربعمائة دينار. وحمل بقية أصحابه في سفينتين. فقدموا على رسول الله صلى الله عليه وسلم بخيبر، وقد فتحها.


بعث قريش إلى النجاشي تطلب إرجاع المسلمين، موت النجاشي، إسلام حمزة بن عبد المطلب، إسلام عمر رضي الله عنه - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[بعث قريش إلى النجاشي تطلب إرجاع المسلمين]
بعث قريش إلى النجاشي تطلب إرجاع المسلمين ولما كان بعد بدر: اجتمعت قريش في دار الندوة. وقالوا: إن لنا في الذين عند النجاشي ثأرًا. فاجمعوا مالا، وأهدوه إلى النجاشي، لعله يدفع إليكم من عنده ولْنَنْتَدِبْ لذلك رجلين من أهل رأيكم. فبعثوا عمرو بن العاص وعمارة بن الوليد (1) مع الهدية. فركبا البحر. فلما دخلا على النجاشي سجدا له، وسلما عليه. وقالا: قومنا لك ناصحون، وإنهم بعثونا إليك لنحذرك هؤلاء الذين قدموا عليك لأنهم قوم اتبعوا رجلا كذابًا. خرج فينا يزعم أنه رسول الله، ولم يتبعه إلا السفهاء فضيقنا عليهم، وألجأناهم إلى شعب بأرضنا، لا يخرج منهم أحد ولا يدخل عليهم أحد. فقتلهم الجوع والعطش. فلما اشتد عليهم الأمر، بعث إليك ابن عمه ليفسد عليك دينك وملكك. فاحذرهم. وادفعهم إلينا لنكفيكهم، وآية ذلك: أنهم إذا دخلوا عليك لا يسجدون لك، ولا
_________
(1) وعند ابن هشام: أنهم بعثوا معهما عبد الله بن أبي ربيعة.

(1/89)

يحيونك بالتحية التي تحيَّى بها، رغبة عن دينك.
فدعاهم النجاشي. فلما حضروا صاح جعفر بن أبي طالب بالباب "يستأذن عليك حزب الله" فقال النجاشي: مروا هذا الصائح فليعد كلامه. ففعل. قال: نعم. فليدخلوا بإذن الله وذمته. فدخلوا ولم يسجدوا له. فقال: ما منعكم أن تسجدوا لي؟ قالوا: إنما نسجد لله الذي خلقك وملكك، وإنما كانت تلك التحية لنا ونحن نعبد الأوثان. فبعث الله فينا نبيا صادقًا. وأمرنا بالتحية التي رضيها الله. وهي " السلام " تحية أهل الجنة.
فعرف النجاشي أن ذلك حق، وأنه في التوراة والإنجيل.
فقال: أيكم الهاتف يستأذن؟ فقال جعفر: أنا. قال: فتكلم.
قال: إنك ملك لا يصلح عندك كثرة الكلام ولا الظلم. وأنا أحب أن أجيب عن أصحابي. فأمُرْ هذين الرجلين فليتكلم أحدهما، فتسمع محاورتنا.
فقال عمرو لجعفر: تكلم. فقال جعفر للنجاشي: سله، أعبيد نحن أم أحرار؟ فإن كنا عبيدًا أبقنا من أربابنا فارددنا إليهم. فقال عمرو: بل أحرار كرام.
فقال: هل أهرقنا دمًا بغير حق فيقتص منا؟ قال عمرو: ولا قطرة.
فقال: هل أخذنا أموال الناس بغير حق، فعلينا قضاؤها؟ فقال عمرو: ولا قيراطًا.
فقال النجاشي: فما تطلبون منهم؟ قال: كنا نحن وهم على أمر واحد،

(1/90)

على دين آبائنا. فتركوا ذلك واتبعوا غيره.
فقال النجاشي: ما هذا الذي كنتم عليه، وما الذي اتبعتموه؟ قل واصْدُقني.
فقال جعفر: أما الذي كنا عليه فتركناه وهو دين الشيطان: كنا نكفر بالله، ونعبد الحجارة. وأما الذي تحولنا إليه: فدين الله الإسلامُ، جاءنا به من الله رسول وكتاب مثل كتاب ابن مريم موافقًا له.
فقال: تكلمت بأمر عظيم. فعلى رِسْلك.
ثم أمر بضرب الناقوس، فاجتمع إليه كل قسيس وراهب. فقال لهم: أنشدكم الله الذي أنزل الإنجيل على عيسى، هل تجدون بين عيسى وبين يوم القيامة نبيا؟ قالوا: اللهم نعم، قد بشرنا به عيسى، وقال: مَن آمن به فقد آمن بي، ومن كفر به فقد كفر بي.
فقال النجاشي لجعفر رضي الله عنه: ماذا يقول لكم هذا الرجل؟ وما يأمركم به؟ وما ينهاكم عنه؟ .
فقال: يقرأ علينا كتاب الله ويأمرنا بالمعروف، وينهانا عن المنكر. ويأمرنا بحسن الجوار، وصلة الرحم، وبر اليتيم. ويأمرنا بأن نعبد الله وحده لا شريك له.
فقال: اقرأ مما يقرأ عليكم. فقرأ سورتي العنكبوت والروم. ففاضت عينا النجاشي من الدمع. فقال: زدنا من هذا الحديث الطيب. فقرأ عليهم سورة الكهف.
فأراد عمرو أن يُغْضِب النجاشي. فقال: إنهم يشتمون عيسى وأمه.

(1/91)

فقال: ما تقولون في عيسى وأُمه؟ فقرأ عليهم سورة مريم. فلما أتى على ذكر عيسى وأمه: رفع النجاشي بقَشّةٍ من سواكه قدر ما يقذِي العين. فقال: والله ما زاد المسيح على ما تقولون نقيرًا.
وفيه نزل قول الله تعالى: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ - وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ} [المائدة: 83 - 84] الآيات (1) .
فأقبل النجاشي على جعفر. ثم قال: اذهبوا فأنتم سُيوم بأرضي - والسيوم الآمنون - من سَبّكم غرم. فلا هوادة (2) اليوم على حزب إبراهيم.

[موت النجاشي]
موت النجاشي «ولما مات النجاشي، خرج رسول الله صلى الله عليه وسلم فصلى عليه كما يصلي على الجنائز. فقال المنافقون: يصلي على علج مات بأرض الحبشة. فأنزل الله تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ} [آل عمران: 199] الآية» (3) .
وقيل: إن إرسال قريش في طلبهم كان قبل الهجرة إلى المدينة.
وفي سنة خمس من النبوة استتر رسول الله صلى الله عليه وسلم في دار الأرقم بن أبي الأرقم.
_________
(1) الآيات 83، 84، 85 سورة المائدة.
(2) أي لا محاباة ولا رخصة.
(3) من الآية 199 سورة آل عمران.

(1/92)

[إسلام حمزة بن عبد المطلب]
إسلام حمزة بن عبد المطلب وفي السنة السادسة، أسلم حمزة بن عبد المطلب وعمر.
قال ابن إسحاق: مر أبو جهل برسول الله صلى الله عليه وسلم عند الصفا، فآذاه ونال منه، ورسول الله صلى الله عليه وسلم ساكت. فقام رسول الله صلى الله عليه وسلم ودخل المسجد. وكانت مولاة لعبد الله بن جعدان في مسكن لها على الصفا، تسمع ما يقول أبو جهل. وأقبل حمزة من القَنص متوشحًا قوسه. وكان يسمى: أَعَزَّ قريش. فأخبرته مولاة ابن جدعان بما سمعت من أبي جهل. فغضب. ودخل المسجد - وأبو جهل جالس في نادي قومه - فقال له حمزة: يا مُصَفّر استه. تشتم ابن أخي وأنا على دينه؟ ثم ضربه بالقوس فشَجّه مُوضِحة. فثار رجال من بني مخزوم. وثار بنو هاشم. فقال أبو جهل: دعوا أبا عمارة. فإني سببت ابن أخيه سبا قبيحًا. فعلمت قريش أن رسول الله صلى الله عليه وسلم قد عَزَّ. فكفوا عنه بعض ما كانوا ينالون منه.

[إسلام عمر رضي الله عنه]
إسلام عمر رضي الله عنه وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال: «اللهم أعز الإسلام بأحب الرجلين إليك: إما عمر بن الخطاب، أو أبي جهل بن هشام " فكان أحبهما إلى الله: عمر رضي الله عنه» (1) .
وروي عن ابن عباس رضي الله عنهما: أنه قال لعمر رضي الله عنه: «لم سميت الفاروق؟ فقال: أسلم حمزة قبلي بثلاثة أيام. ثم شرح الله
_________
(1) الحديث رواه أحمد في مسنده والترمذي وابن سعد والبيهقي مرفوعًا كما في كشف الخفا.

(1/93)

صدري للإسلام. وأول شيء سمعته من القرآن وَوَقَر في صدري: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه: 8] (1) فما في الأرض نسمة أحب إليَّ من نسمة رسول الله صلى الله عليه وسلم. فسألت عنه؟ فقيل لي: هو في دار الأرقم. فأتيت الدار - وحمزة في أصحابه جلوسًا في الدار، ورسول الله صلى الله عليه وسلم في البيت - فضربت الباب، فاستجمع القوم. فقال لهم حمزة: ما لكم؟ فقالوا: عمر، فخرج رسول الله صلى الله عليه وسلم. فأخذ بمجامع ثيابي. ثم نترني نترة لم أتمالك أن وقعت على ركبتي. فقال: ما أنت بمنته يا عمر؟ فقلت: أشهد أن لا إله إلا الله وأنك رسول الله، فكبر أهل الدار تكبيرة سمعها أهل المسجد. فقلت: يا رسول الله، ألسنا على الحق، إن متنا أو حيينا؟ قال: بلى. فقلت: ففيم الاختفاء؟ والذي بعثك بالحق لتخرجن، فخرجنا في صفين. حمزة في صف، وأنا في صف - له كديد ككديد الطحن - حتى دخلنا المسجد. فلما نظرت إلينا قريش أصابتهم كآبة لم يصبهم مثلها قط. فسماني رسول الله صلى الله عليه وسلم: الفاروق» .
وقال صهيب: لما أسلم عمر رضي الله عنه جلسنا حول البيت حِلقًا، فطفنا واستنصفنا مما غلظ علينا.


حماية أبي طالب لرسول الله صلى الله عليه وسلم، حصار بني هاشم في الشعب، نقض الصحيفة، موت خديجة وأبي طالب - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حماية أبي طالب لرسول الله صلى الله عليه وسلم]
حماية أبي طالب لرسول الله صلى الله عليه وسلم ولما رأت قريش أن رسول الله صلى الله عليه وسلم يتزايد أمره ويقوى، ورأوا ما صنع أبو طالب به. مشوا إليه بعمارة بن الوليد. فقالوا: يا أبا طالب، هذا أنهد فتى في قريش وأجمله. فخذه وادفع إلينا هذا الذي خالف دينك ودين آبائك فنقتله، فإنما هو رجل برجل. فقال: بئسما تسومونني، تعطوني
_________
(1) آية 8 سورة طه.

(1/94)

ابنكم أربيه لكم وأعطيكم ابني تقتلونه؟ فقال المطعم بن عدي بن نوفل: يا أبا طالب، قد أنصفك قومك، وجهدوا على التخلص منك بكل طريق. قال: والله ما أنصفتموني، ولكنك أجمعت على خذلاني، فاصنع ما بدا لك.
وقال أشراف مكة لأبي طالب: إما أن تُخلي بيننا وبينه فنكفيكه. فإنك على مثل ما نحن عليه أو أجمع لحربنا. فإنا لسنا بتاركي ابن أخيك على هذا، حتى نهلكه أو يكف عنا، فقد طلبنا التخلص من حربك بكل ما نظن أنه يخلص.
فبعث أبو طالب إلى رسول الله صلى الله عليه وسلم، فقال له: يابن أخي، إن قومك جاءوني، وقالوا كذا وكذا، فأبق عليَّ وعلى نفسك، ولا تحملني ما لا أطيق أنا ولا أنت. فاكْفُفْ عن قومك ما يكرهون من قولك. فقال صلى الله عليه وسلم: «والله لو وضعوا الشمس في يميني والقمر في يساري ما تركت هذا الأمر حتى يُظهره الله، أو أهلك في طلبه" فقال: امض على أمرك، فوالله لا أسلمك أبدًا» .
ودعا أبو طالب أقاربه إلى نصرته فأجابه بنو هاشم وبنو المطلب، غير أبي لهب، وقال أبو طالب:
والله لن يصلوا إليك بجمعهم ... حتى أوسد في التراب دفينا
فاصدع بأمرك ما عليك غضاضة ... وأبشر وقَرَّ بذاك منك عيونا
ودعوتني , وعرفتُ أنك ناصحي ... ولقد صَدَقْتَ , وكنتَ ثمَّ أمينا
وعرضت دينا قد عرفت بأنه ... من خير أديان البرية دينا

(1/95)

لولا الملامة أو حِذار مسبة ... لوجدتني سمحًا بذاك مبينا

[حصار بني هاشم في الشعب]
حصار بني هاشم في الشعب ولما اجتمعوا - مؤمنهم وكافرهم - على منع رسول الله صلى الله عليه وسلم: اجتمعت قريش. فأجمعوا أمرهم على ألّا يجالسوهم، ولا يبايعوهم ولا يدخلوا بيوتهم. حتى يُسلِموا رسول الله صلى الله عليه وسلم للقتل. وكتبوا بذلك صحيفة فيها عهود ومواثيق " ألّا يقبلوا من بني هاشم صلحًا أبدًا، ولا تأخذهم بهم رأفة حتى يسلموه للقتل " فأمرهم أبو طالب أن يدخلوا شعبه فلبثوا فيه ثلاث سنين. واشتد عليهم البلاء وقطعوا عنهم الأسواق. فلا يتركون طعامًا يدخل مكة، ولا بيعًا إلا بادروا فاشتروه. ومنعوه أن يصل شيء منه إلى بني هاشم. حتى كان يسمع أصوات نسائهم يتضاغون من وراء الشِّعْب من الجوع. واشتدوا على من أسلم ممن لم يدخل الشعب، فأوثقهم. وعظمت الفتنة وزلزلوا زلزالا شديدًا، وكان أبو طالب إذا أخذ الناس مضاجعهم. أمر رسول الله صلى الله عليه وسلم أن يضطجع على فراشه حتى يرى ذلك من أراد اغتياله.
فإذا نام الناس أمر أحد بنيه أو إخوانه أو بني عمه فاضطجع على فراش رسول الله صلى الله عليه وسلم. وأمره أن يأتي أحد فُرُشهم.
وفي ذلك عمل أبو طالب قصيدته اللامية المشهورة التي قال فيها:
ولما رأيت القوم لا وُدَّ فيهمو ... وقد قطعوا كل العرى والوسائل
وقد صارحونا بالعداوة والأذى ... وقد طاوعوا أمر العدو المزايل
صبرت لهم نفسي بسمراء سمحة ... وأبيض عضب من تراث المقاول

(1/96)

وأحضرت عند البيت رهطي وأسرتي ... وأمسكت من أثوابه بالوصائل
أعوذ برب الناس من كل طاعن ... علينا بسوء أو ملح بباطل
ومن كاشح يسعى لنا بمغيظة ... ومن ملحق في الدين ما لم يحاول
وثور ومن أرسى ثبيرا مكانه ... وراق ليرقى في حراء ونازل
وبالبيت - حق البيت - من بطن مكة ... وباللَّه إن اللَّه ليس بغافل
وبالحجر المسود إذ يمسحونه ... إذا اكتنفوه بالضحى والأصائل
وموطئ إبراهيم في الصخر رطبة ... على قدميه حافيا غير ناعل
وأشواط بين المروتين إلى الصفا ... وما فيهما من صورة وتماثل
وبالمشعر الأقصى , إذا عمدوا له ... إلالٍ إلى مفضي الشراج القوابل
ومن حج بيت اللَّه من كل راكب ... ومن كل ذي نذر ومن كل راجل
وليلة جمع والمنازل من منى ... وهل فوقها من حرمة ومنازل؟
فهل بعد هذا من معاذ لعائذ؟ ... وهل من معيذ يتقي اللَّه عادل؟
كذبتم وبيت اللَّه نترك مكة ... ونظعن إلا أمركم في بلابل

(1/97)

كذبتم وبيت اللَّه نبزي محمدا ... ولما نطاعن دونه ونناضل
ونسلمه حتى نصرع حوله ... ونذهل عن آبائنا والحلائل
وينهض قوم في الحديد إليكمو ... نهوض الروايا تحت ذات الصلاصل
وإنا لعمر اللَّه إن جد ما أرى ... لتلتبسن أسيافنا بالأماثل
بكفي فتى مثل الشهاب سميدع ... أخي ثقة حامي الحقيقة باسل
وما ترك قوم - لا أبا لك - سيدا ... يحوط الذمار غير ذرب مواكل
وأبيض يستسقى الغمام بوجهه ... ربيع اليتامى عصمة للأرامل
يلوذ به الهلاك من آل هاشم ... فهم عنده في حرمة وفواضل
فعتبة لا تسمع بنا قول كاشح ... حسود كذوب مبغض ذي دغائل
ومر أبو سفيان عني معرضا ... كما مر قيل من عظام المقاول
تفر إلى نجد وبرد مياهه ... وتزعم أني لست عنك بغافل
أمطعم لم أخذلك في يوم نجدة ... ولا معظم عند الأمور الجلائل

(1/98)

أمطعم إن القوم ساموك خطة ... وإني متى أوكل فلست بآكلي
جزى اللَّه عنا عبد شمس ونوفلا ... عقوبة شر عاجلا غير آجل
فعبد مناف أنتمو خير قومكم ... فلا تشركوا في أمركم كل واغل
وكنتم حديثا حطب قدر فأنتمو ال ... آن حطاب أقدر ومراجل
فكل صديق وابن أخت نعده ... لعمري وجدنا غبه غير طائل
سوى أن رهطا من كلاب بن مرة ... براء إلينا من معقة خاذل
ونعم ابن أخت القوم غير مكذب ... زهيرا حساما مفردا من حمائل
لعمري لقد كلفت وجدا بأحمد ... وإخوته دأب المحب المواصل
فمن مثله في الناس أي مؤمل ... إذا قاسه الحكام عند التفاضل؟
حليم رشيد عادل غير طائش ... يوالي إلها ليس عنه بغافل
فواللَّه لولا أن أجيء بسبة ... تجر على أشياخنا في المحافل
لكنا اتبعناه على كل حالة ... من الدهر جدا , غير قول التهازل
لقد علموا أن ابننا لا مكذب ... لدينا , ولا يعنى بقول الأباطل
حدبت بنفسي دونه وحميته ... ودافعت عنه بالذرى والكلاكل

(1/99)

[نقض الصحيفة]
نقض الصحيفة ثم بعد ذلك مشى هشام بن عمرو من بني عامر بن لؤي. وكان يصل بني هاشم في الشعب خفية بالليل بالطعام - مشى إلى زهير بن أبي أمية المخزومي - وكانت أمه عاتكة بنت عبد المطلب - وقال يا زهير أرضيت أن تأكل الطعام وتشرب الشراب وأخوالك بحيث تعلم؟ فقال ويحك، فما أصنع وأنا رجل واحد؟ أما واللَّه لو كان معي رجل آخر لقمت في نقضها. قال أنا. قال أبغنا ثالثا. قال أبو البختري بن هشام. قال أبغنا رابعا. قال زمعة بن الأسود. قال أبغنا خامسا. قال المطعم بن عدي. قال فاجتمعوا عند الحجون، وتعاقدوا على القيام بنقض الصحيفة. فقال زهير أنا أبدأ بها.
فجاءوا إلى الكعبة - وقريش محدقة بها - فنادى زهير يا أهل مكة، إنا نأكل الطعام. ونشرب الشراب ونلبس الثياب وبنو هاشم هلكى. واللَّه لا أقعد حتى تشق الصحيفة القاطعة الظالمة.
فقال أبو جهل كذبت. واللَّه لا تشق. فقال زمعة أنت واللَّه أكذب. ما رضينا كتابتها حين كتبت. وقال أبو البختري صدق زمعة لا نرضى ما كتب فيها ولا نقار عليه. فقال المطعم بن عدي. وكذب من قال غير ذلك. نبرأ إلى اللَّه منها ومما كتب فيها. وقال هشام بن عمرو نحو ذلك. فقال أبو جهل هذا أمر قد قضي بليل تشوور فيه بغير هذا المكان.

(1/100)

وبعث اللَّه على صحيفتهم الأرضة فلم تترك اسما للَّه إلا لحسته وبقي ما فيها من شرك وظلم وقطيعة وأطلع اللَّه رسوله على الذي صنع بصحيفتهم. فذكر ذلك لعمه. فقال لا، والثواقب ما كذبتني. فانطلق يمشي بعصابة من بني عبد المطلب، حتى أتى المسجد وهو حافل في قريش. فلما رأوهم ظنوا أنهم خرجوا من شدة الحصار وأتوا ليعطوهم رسول اللَّه -صلى اللَّه عليه وسلم - فتكلم أبو طالب. فقال قد حدث أمر. لعله أن يكون بيننا وبينكم صلحا. فأتوا بصحيفتكم - وإنما قال ذلك خشية أن ينظروا فيها قبل أن يأتوا بها، فلا يأتون بها - فأتوا بها معجبين. لا يشكون أن رسول اللَّه -صلى اللَّه عليه وسلم - مدفوع إليهم قالوا: قد آن لكم أن تفيئوا وترجعوا خطرا لهلكة قومكم.
فقال أبو طالب: لأعطينكم أمرا فيه نصف، إن ابني أخبرني - ولم يكذبني - أن اللَّه عز وجل بريء من هذه الصحيفة التي في أيديكم وأنه محا كل اسم له فيها، وترك فيها غدركم وقطيعتكم. فإن كان ما قال حقا، فواللَّه لا نسلمه إليكم حتى نموت عن آخرنا. وإن كان الذي يقول باطلا، دفعناه إليكم فقتلتموه. أو استحييتموه. قالوا: قد رضينا. ففتحوا الصحيفة فوجدوها كما أخبر. فقالوا: هذا سحر من صاحبكم فارتكسوا وعادوا إلى شر ما هم عليه. فتكلم عند ذلك النفر الذين تعاقدوا - كما تقدم - وقال أبو طالب شعرا يمدح النفر الذين تعاقدوا على نقض الصحيفة. ويمدح النجاشي، منه:
جزى اللَّه رهطا بالحجون تتابعوا ... على ملأ يهدى بحزم ويرشد
أعان عليها كل صقر كأنه ... إذا ما مشى في رفرف الدرع أجرد

(1/101)

قعودا لدى جنب الحجون كأنهم ... مقاولة بل هم أعز وأمجد.
وأسلم هشام بن عمرو يوم الفتح. وخرج بنو هاشم من شعبهم وخالطوا الناس. وكان خروجهم في سنة عشر من النبوة. ومات أبو طالب بعدها بستة أشهر.

[موت خديجة وأبي طالب]
موت خديجة وأبي طالب وماتت خديجة أم المؤمنين -رضي اللَّه عنها- بعد موت أبي طالب بأيام. فاشتد البلاء على رسول اللَّه -صلى اللَّه عليه وسلم - من قومه بعد موت خديجة وعمه وتجرءوا عليه وكاشفوه بالأذى. وأرادوا قتله. فمنعهم الذي من ذلك.
قال عبد اللَّه بن عمرو بن العاص رضي اللَّه عنهما " حضرتهم. وقد اجتمع أشرافهم في الحجر. فذكروا رسول اللَّه -صلى اللَّه عليه وسلم -. فقالوا: ما رأينا مثل صبرنا عليه سفه أحلامنا. وشتم آباءنا. وفرق جماعتنا، فبينما هم في ذلك. إذ أقبل. فاستلم الركن. فلما مر بهم غمزوه ".
وفي حديث أنه قال لهم في الثانية «لقد جئتكم بالذبح» وأنهم قالوا له يا أبا القاسم ما كنت جهولا. فانصرف راشدا (1) .
فلما كان من الغد اجتمعوا فقالوا: ذكرتم ما بلغ منكم حتى إذا أتاكم بما تكرهون تركتموه. فبينما هم كذلك. إذ طلع عليهم فقالوا: قوموا إليه وثبة رجل واحد. فلقد رأيت عقبة بن أبي معيط آخذا بمجامع ردائه وقام أبو بكر دونه وهو يبكي، يقول أتقتلون رجلا أن يقول ربي اللَّه؟ .
_________
(1) الحديث رواه البيهقي عن الحاكم عن الأصم عن أحمد بن عبد الجبار عن يونس عن محمد بن إسحاق.

(1/102)

وفي حديث أسماء فأتى الصريخ إلى أبي بكر. فقالوا: أدرك صاحبك فخرج من عندنا وله غدائر أربع فخرج وهو يقول ويلكم أتقتلون رجلا أن يقول ربي اللَّه؟ فلهوا عنه وأقبلوا على أبي بكر. فرجع إلينا لا يمس شيئا من غدائر إلا رجع معه.
ومرة كان يصلي عند البيت، ورهط من أشرافهم يرونه فأتى أحدهم بسلا جزور. فرماه على ظهره. وكانوا يعلمون صدقه وأمانته. وأن ما جاء به هو الحق. لكنهم كما قال اللَّه تعالى {فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام: 33] (1) .
وذكر الزهري: أن أبا جهل. وجماعة معه وفيهم الأخنس بن شريق، استمعوا قراءة رسول اللَّه -صلى اللَّه عليه وسلم - في الليل فقال الأخنس لأبي جهل يا أبا الحكم ما رأيك فيما سمعت من محمد؟ فقال تنازعنا نحن وبنو عبد مناف الشرف أطعموا فأطعمنا. وحملوا فحملنا. وأعطوا فأعطينا. حتى إذا تجاثينا على الركب وكنا كفرسي رهان. قالوا: منا نبي يأتيه الوحي من السماء! فمتى ندرك هذا؟ واللَّه لا نسمع له أبدا. ولا نصدقه أبدا ".
وفي رواية " إني لأعلم أن ما يقول حق ولكن بني قصي قالوا: فينا الندوة فقلنا: نعم. قالوا: وفينا الحجابة فقلنا: نعم. قالوا: فينا السقاية. فقلنا: نعم. وذكر نحوه ".


سؤالهم عن الروح وأهل الكهف، قول الوليد بن المغيرة في القرآن سحر، انشقاق القمر، سؤالهم الآيات - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[سؤالهم عن الروح وأهل الكهف]
سؤالهم عن الروح وأهل الكهف وكانوا يرسلون إلى أهل الكتاب يسألونهم عن أمره؟ .
_________
(1) من الآية 33 من سورة الأنعام.

(1/103)

قال ابن إسحاق عن ابن عباس: بعثت قريش النضر بن الحارث وعقبة بن أبي معيط، إلى أحبار اليهود بالمدينة فقالوا لهما: سلاهم عن محمد وصفا لهم صفته. فإنهم أهل الكتاب. وعنده ما ليس عندنا من علم الأنبياء.
فخرجا حتى قدما المدينة، فسألاهم عنه؟ ووصفا لهم أمره. فقالت لهما أحبار اليهود: سلوه عن ثلاث. فإن أخبركم بهن فهو نبي مرسل وإلا فهو رجل منقول. سلوه عن فتية ذهبوا في الدهر الأول ما كان أمرهم؟ فإنه قد كان لهم حديث عجيب. وسلوه عن رجل طواف قد بلغ مشارق الأرض ومغاربها. فما كان نبؤه؟ وسلوه عن الروح ما هو؟ فأقبلا، حتى قدما مكة. فقالوا: قد جئناكم بفصل ما بينكم وبين محمد. قد أخبرنا أحبار يهود أن نسأله عن أشياء أمرونا بها.
فجاءوا رسول اللَّه صلى الله عليه وسلم فسألوه عما أخبرهم أحبار يهود. فجاءه جبريل بسورة الكهف فيها خبر ما سألوه عنه. من الفتية والرجل الطواف. وجاءه بقوله {وَيَسْأَلُونَكَ عَنِ الرُّوحِ} [الإسراء: 85]- الآية (1) .
قال ابن إسحاق: فافتتح السورة بحمده وذكر نبوة رسوله لما أنكروا عليه من ذلك. فقال {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف: 1] (2) يعني أنك رسول مني، أي تحقيق ما سألوه عنه من نبوتك {وَلَمْ يَجْعَلْ لَهُ عِوَجَا} [الكهف: 1] أي أنزله معتدلا. لا خلاف فيه - وذكر تفسير السورة - إلى أن قال {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا} [الكهف: 9] (3)
_________
(1) من الآية 85 من سورة الإسراء.
(2) من الآية 1 سورة الكهف.
(3) آية 9 سورة الكهف.

(1/104)

أي ما رأوا من قدرتي في أمر الخلائق وفيما وضعت على العباد من حججي ما هو أعظم من ذلك وأعجب.
وعن ابن عباس: الذي آتيتك من الكتاب والسنة أعظم من شأن أصحاب الكهف. قال ابن عباس والأمر على ما ذكروا فإن مكثهم نياما ثلاثمائة سنة آية دالة على قدرة اللَّه ومشيئته.
وهي آية دالة على معاد الأبدان كما قال تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا} [الكهف: 21] (1) وكان الناس قد تنازعوا في زمانهم هل تعاد الأرواح وحدها؟ أم الأرواح والأبدان؟ فجعلهم اللَّه آية دالة على معاد الأبدان وأخبر النبي -صلى اللَّه عليه وسلم - بقصتهم. من غير أن يعلمه بشر. آية دالة على نبوته. فكانت قصتهم آية دالة على الأصول الثلاثة الإيمان باللَّه ورسوله واليوم الآخر.
ومع هذا: فمن آيات اللَّه ما هو أعجب من ذلك. وقد ذكر اللَّه سبحانه وتعالى سؤالهم عن هذه الآيات التي سألوه عنها ليعلموا: هل هو نبي صادق. أو كاذب؟ فقال {وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا} [الكهف: 83] (2) إلى قوله - {وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا} [الكهف: 100] وقوله {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ} [يوسف: 7]- إلى قوله - {إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} [يوسف: 102] (3) . والقرآن مملوء من إخباره بالغيب الماضي. الذي لا يعلمه أحد من
_________
(1) من الآية 21 سورة الكهف.
(2) الآيات من 83 - 98 من سورة الكهف.
(3) الآيات من 7 - 102 من سورة يوسف.

(1/105)

البشر. إلا من جهة الأنبياء. لا من جهة الأولياء ولا من جهة غيرها.
وقد عرفوا أنه -صلى اللَّه عليه وسلم - لا يتعلم هذا من بشر. ففيه آية وبرهان قاطع على صدقه ونبوته.

[قول الوليد بن المغيرة في القرآن سحر]
قول الوليد بن المغيرة في القرآن " سحر " وعن ابن عباس قال «إن الوليد بن المغيرة جاء إلى النبي -صلى اللَّه عليه وسلم - فقال اقرأ علي. فقرأ عليه {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى} [النحل: 90]- الآية (1) فقال أعد. فأعاد. فقال واللَّه إن له لحلاوة. وإن عليه لطلاوة. وإن أعلاه لمثمر. وإن أسفله لمغدق. وإنه ليعلو ولا يعلى عليه. وإنه ليحطم ما تحته. وما يقول هذا بشر» .
وفي رواية " وبلغ ذلك أبا جهل فأتاه. فقال يا عم إن قومك يريدون أن يجمعوا لك مالا. قال ولم؟ قال آتيت محمدا لتعوض مما قبله. قال قد علمت قريش أني من أكثرها مالا. قال فقل فيه قولا يبلغ قومك: إنك منكر له. قال ماذا أقول؟ فواللَّه ما فيكم أعلم بالأشعار مني إلخ ".
وفي رواية أن الوليد بن المغيرة قال لهم - وقد حضر الموسم - " ستقدم عليكم وفود العرب من كل جانب وقد سمعوا بأمر صاحبكم. فأجمعوا فيه رأيا، ولا تختلفوا، فيكذب بعضكم بعضا. فقالوا: فأنت فقل. فقال بل قولوا وأنا أسمع. قالوا: نقول كاهن. قال ما هو بزمرة الكهان ولا سجعهم. قالوا نقول مجنون قال ما هو بمجنون. لقد رأينا الجنون وعرفناه. فما هو بخنقه ولا وسوسته ولا تخالجه. قالوا: نقول شاعر. قال
_________
(1) من الآية 90 من سورة النحل.

(1/106)

ما هو بشاعر. لقد عرفنا الشعر رجزه وهزجه وقريضه. ومقبوضه ومبسوطه قالوا: نقول ساحر قال ما هو بساحر. لقد رأينا السحرة وسحرهم فما هو بعقدهم ولا نفثهم قالوا: فما نقول يا أبا عبد شمس؟ قال ما نقول من شيء من هذا إلا عرف أنه باطل وإن أقرب القول أن تقولوا: ساحر يفرق بين المرء وأخيه وبين المرء وزوجه وبين المرء وعشيرته فتفرقوا عنه بذلك. فجعلوا يجلسون للناس لا يمر بهم أحد إلا حذروه رسول اللَّه -صلى اللَّه عليه وسلم -.
فأنزل اللَّه في الوليد بن المغيرة {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا} [المدثر: 11]- إلى قوله - {سَأُصْلِيهِ سَقَرَ} [المدثر: 26] (1) . ونزل في النفر الذين كانوا معه يصنفون القول في رسول اللَّه صلى الله عليه وسلم وفيما جاء به من عند اللَّه {الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ} [الحجر: 91] (2) أي أصنافا. وكانوا يسألون رسول اللَّه -صلى اللَّه عليه وسلم - الآيات فمنها ما يأتيهم اللَّه به لحكمة أرادها اللَّه سبحانه.

[انشقاق القمر]
انشقاق القمر فمن ذلك أنهم سألوه أن يريهم آية فأراهم انشقاق القمر. وأنزل قوله {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} [القمر: 1]- الآيات - إلى قوله {وَكُلُّ أَمْرٍ مُسْتَقِرٌّ} [القمر: 3] (3) فقالوا: سحركم انظروا إلى السفار فإن كانوا رأوا مثل ما رأيتم فقد صدق. فقدموا من كل وجه. فقالوا: رأينا.
_________
(1) الآيات من 11 - 26 من سورة المدثر.
(2) الآية 91 من سورة الحجر.
(3) الآيات من 1 - 3 سورة القمر.

(1/107)

وكان رسول اللَّه -صلى اللَّه عليه وسلم - ربما طلب من الآيات - التي يقترحون - رغبة منه في إيمانهم فيجاب بأنها: لا تستلزم الهدى. بل توجب عذاب الاستئصال لمن كذب بها.

[سؤالهم الآيات]
سؤالهم الآيات واللَّه سبحانه قد يظهر الآيات الكثيرة. مع طبعه على قلب الكافر كفرعون قال تعالى {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا} [الأنعام: 109]- إلى قوله - {وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ} [الأنعام: 111] (1) وقال تعالى {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآيَاتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ} [الإسراء: 59]- الآية (2) .
بين سبحانه وتعالى: أنه إنما منعه أن يرسل بها إلا أن كذب بها الأولون فإذ كذب هؤلاء كذلك استحقوا عذاب الاستئصال. وروى أهل التفسير وأهل الحديث عن ابن عباس. قال «سأله أهل مكة أن يجعل لهم الصفا ذهبا وأن ينحي عنهم الجبال حتى يزرعوا. فقيل له إن شئت نستأني بهم وإن شئت أن نؤتيهم الذي سألوا، فإن كفروا هلكوا، كما هلك من قبلهم. فقال بل أستأني بهم فأنزل اللَّه {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآيَاتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ} [الإسراء: 59] » - الآية.
وروى ابن أبي حاتم عن الحسن في الآية. قال رحمة لكم أيها الأمة إنا لو أرسلنا بالآيات فكذبتم بها: أصابكم ما أصاب من قبلكم. وكانت الآيات تأتيهم آية بعد آية. فلا يؤمنون بها قال تعالى {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ} [يس: 46]- الآيات (3) .
_________
(1) الآيات من 109 - 111 من سورة الأنعام.
(2) آية 59 من سورة الإسراء.
(3) الآيات من 4 - 6 من سورة الأنعام.

(1/108)

أخبر سبحانه بأن الآيات تأتيهم فيعرضون عنها، وأنهم سيرون صدق ما جاءت به الرسل كما أهلك اللَّه من كان قبلهم بالذنوب التي هي تكذيب الرسل فإن اللَّه سبحانه وتعالى يقول {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا} [القصص: 59]- الآية (1) وأخبر بشدة كفرهم بأنهم لو أنزل عليهم كتابا في قرطاس فلمسوه بأيديهم لكذبوا به وبين سبحانه أنه لو جعل الرسول ملكا لجعله على صورة الرجل. إذ كانوا لا يستطيعون أن يروا الملائكة في صورهم التي خلقوا عليها. وحينئذ يقع اللبس عليهم لظنهم الرسول بشرا لا ملكا.
وقال تعالى {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا} [الإسراء: 90]- الآيات (2) . وهذه الآيات لو أجيبوا إليها، ثم لم يؤمنوا: لأتاهم عذاب الاستئصال وهي لا توجب الإيمان بل إقامة للحجة والحجة قائمة بغيرها. وهي أيضا مما لا يصلح فإن قولهم {حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا} [الإسراء: 90] يقتضي تفجيرها بمكة فيصير واديا ذا زرع واللَّه سبحانه وتعالى قضى بسابق حكمته أن جعل بيته بواد غير ذي زرع لئلا يكون عنده ما ترغب النفوس فيه من الدنيا. فيكون حجهم للدنيا.
وإذا كان له جنة من نخيل وعنب كان في هذا من التوسع في الدنيا ما يقتضي نقص درجته.
_________
(1) آية 59 من سورة القصص.
(2) الآيات من 90 - 96 من سورة الإسراء.

(1/109)

وكذلك إذا كان له قصر من زخرف. وهو الذهب. أما إسقاط السماء كسفا: فهذا لا يكون إلا يوم القيامة. وأما الإتيان باللَّه والملائكة قبيلا،: فهذا لما سأل قوم موسى موسى ما هو دونه أخذتهم الصاعقة. وقال تعالى {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ} [النساء: 153]- الآيات (1) .
بين سبحانه أن المشركين وأهل الكتاب سألوه إنزال كتاب من السماء وبين أن الطائفتين لا يؤمنون إذا جاءهم ذلك وأنهم إنما سألوه تعنتا، فقال عن المشركين {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ} [الأنعام: 7]- الآية (2) .
وقال عن أهل الكتاب {فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ} [النساء: 153]- إلى قوله - {مِيثَاقًا غَلِيظًا} [النساء: 154] (3) فهم - مع هذا - نقضوا الميثاق وكفروا بآيات اللَّه وقتلوا النبيين. فكان فيه من الاعتبار أن الذين لا يهتدون إذا جاءتهم الآيات المقترحة لم يكن في مجيئها منفعة لهم بل فيها وجوب عقوبة عذاب الاستئصال إذا لم يؤمنوا، وتغليظ الأمر عليهم. كما قال تعالى {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا} [النساء: 160] الآية (4) .
ولما طلب الحواريون من المسيح المائدة كانت من الآيات الموجبة لمن كفر بها عذابا، لم يعذب اللَّه به أحدا من العالمين. وكان قبل نزول التوراة يهلك اللَّه المكذبين بالرسل بعذاب الاستئصال عاجلا. وأظهر آيات كثيرة
_________
(1) الآيات من 153 - 161 من سورة النساء.
(2) آية 7 من سورة الأنعام.
(3) من الآية 153 ومن الآية 154 من سورة النساء.
(4) آية 160 من سورة النساء.

(1/110)

لما أرسل موسى ليبقى ذكرها في الأرض. إذ كان بعد نزول التوراة لم يهلك أمة بعذاب الاستئصال. كما قال تعالى {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى} [القصص: 43] (1) بل كان بنو إسرائيل لما كانوا يفعلون ما يفعلون - من الكفر والمعاصي - يعذب اللَّه بعضهم ويبقي بعضهم إذ كانوا لا يتفقون على الكفر ولم يزل في الأرض منهم أمة باقية على الصلاح. قال تعالى {وَقَطَّعْنَاهُمْ فِي الْأَرْضِ أُمَمًا مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ} [الأعراف: 168]- الآية (2) وقال {مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ} [آل عمران: 113]- الآيتين (3) .
وكان من حكمته تعالى ورحمته - لما أرسل محمدا -صلى اللَّه عليه وسلم - خاتم المرسلين - ألا يهلك قومه بعذاب الاستئصال بل عذب بعضهم بأنواع العذاب كالمستهزئين الذين قال اللَّه فيهم {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ} [الحجر: 95]- الآيات (4) . والذي دعا عليه النبي -صلى اللَّه عليه وسلم - أن يسلط عليه كلبا من كلابه فافترسه الأسد كما قال تعالى {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ} [التوبة: 52]- الآية (5) . فأخبر سبحانه أنه يعذب الكفار تارة بأيدي المؤمنين بالجهاد والحدود وتارة بغير ذلك.
فكان ذلك مما يوجب إيمان أكثرهم كما جرى لقريش
_________
(1) آية 43 من سورة القصص.
(2) آية 168 من سورة الأعراف.
(3) الآيتان 113 - 114 من سورة آل عمران.
(4) الآيات 95 - 99 من سورة الحجر.
(5) آية 52 من سورة براءة.

(1/111)

وغيرهم. فإنه لو أهلكهم لبادوا، وانقطعت المنفعة بهم ولم يبق لهم ذرية تؤمن بخلاف ما عذبهم به من الإذلال والقهر فإن في ذلك ما يوجب عجزهم والنفوس إذا كانت قادرة على كمال أغراضها، فلا تكاد تنصرف عنها. بخلاف عجزها عنها. فإنه يدعوها إلى التوبة كما قيل من العصمة ألا تقدر ولهذا آمن عامتهم. وقد ذكر اللَّه في التوراة لموسى:
" إني أقسي قلب فرعون. فلا يؤمن بك لتظهر آياتي وعجائبي ".
بين أن في ذلك من الحكمة انتشار آياته الدالة على صدق أنبيائه في الأرض إذ كان موسى أخبر بتكليم اللَّه له وبكتابة التوراة له فأظهر له من الآيات ما يبقى ذكره في الأرض. وكان في ضمن ذلك من تقسية قلب فرعون ما أوجب هلاكه وهلاك قومه. وفرعون كان جاحدا للصانع. فلذلك أوتي موسى من الآيات ما يناسب حاله.
وأما بنو إسرائيل - مع المسيح - فكانوا مقرين بالكتاب الأول. فلم يحتاجوا إلى مثل ما احتاج إليه موسى. ولم يكن محتاجا إلى جنس تقرير النبوة إذ كانت الرسل قبله جاءت بما يثبت ذلك. وإنما الحاجة إلى تثبيت نبوته. ومع هذا فقد أظهر اللَّه على يديه من الآيات مثل آيات من قبله وأعظم ومع هذا لم يأت بآيات الاستئصال. بل بين اللَّه في القرآن أنها لا تنفعهم بل تضرهم. لأنه علم أن قلوبهم كقلوب الأولين. كما قال تعالى {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ - أَتَوَاصَوْا بِهِ} [الذاريات: 52 - 53]- الآية (1)
_________
(1) الآية 52 ومن الآية 53 من سورة الذاريات.

(1/112)

وقال تعالى {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ} [البقرة: 118]- الآية (1) وقال تعالى {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ} [القمر: 43] (2) ؟ - الآية وسورة اقتربت التي ذكر فيها انشقاق القمر وإعراضهم عن الآيات وقولهم {سِحْرٌ مُسْتَمِرٌّ} [القمر: 2] (3) وقال فيها {وَلَقَدْ جَاءَهُمْ مِنَ الْأَنْبَاءِ مَا فِيهِ مُزْدَجَرٌ} [القمر: 4] (4) . أي يزجرهم عن الكفر زجرا شديدا، إذ كان في تلك الأنباء صدق الرسل والإنذار بالعذاب الذي وقع بالمتقدمين. ولهذا يقول عقيب كل قصة {فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ} [القمر: 16] أي عذابي لمن كذب رسلي، وإنذاري لهم بذلك قبل مجيئه.
ثم قال {أَكُفَّارُكُمْ} [القمر: 43] أيتها الأمة {خَيْرٌ مِنْ أُولَئِكُمْ} [القمر: 43] الذين كذبوا الرسل من قبلكم {أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ - أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ} [القمر: 43 - 44] (5) وذلك أن كونكم تعذبون مثلهم. إما لكونكم لا تستحقون ما استحقوا، أو لكون اللَّه أخبر أنه لا يعذبكم فهذا بالنظر إلى فعل اللَّه. وأما بالنظر إلى قوة الرسول -صلى اللَّه عليه وسلم - وأتباعه. فيقولون {نَحْنُ جَمِيعٌ مُنْتَصِرٌ} [القمر: 44] فإنهم أكثر وأقوى، كما قالوا {أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا} [مريم: 73]- إلى قوله - {أَثَاثًا وَرِئْيًا} [مريم: 74] (6)
_________
(1) آية 118 من سورة البقرة.
(2) آية 43 من سورة القمر.
(3) آية 4 من سورة القمر.
(4) آية 16 من سورة القمر.
(5) الآيتان 43 - 44 من سورة القمر.
(6) من الآية 73 ومن الآية 74 سورة مريم.

(1/113)

أي أموالا ومنظرا.
فقال تعالى {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} [القمر: 45] (1) . أخبر رسوله -صلى اللَّه عليه وسلم - بهزيمتهم وهو بمكة في قلة الأتباع وضعف منهم. ولا يظن أحد - قبل أن يهاجر - بالعادة المعروفة أن أمره يعلو، ويقاتلهم. فكان كما أخبر. وذلك ببدر وتلك سنة اللَّه. كما قال تعالى {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ} [الفتح: 23] الآية (2) -. وحيث يظهر الكفار ويغلبون فإنما يكون ذلك لذنوب المؤمنين التي أوجبت نقص إيمانهم فإذا تابوا نصرهم اللَّه كما قال تعالى {وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 139] (3) فإذا كان من تمام الحكمة والرحمة ألا يهلكهم بالاستئصال كالذين من قبلهم قال تعالى {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ} [القمر: 43] (4) كان لا يأتي بموجب ذلك مع إتيانه سبحانه بما يقيم الحجة أكمل في الحكمة والرحمة إذ كان ما أتى به حصل به كمال الهدى والحجة وما امتنع منه دفع من عذاب الاستئصال ما أوجب بقاء جمهور الأمة حتى يهتدوا ويؤمنوا.
وكان في إرسال خاتم الرسل -صلى اللَّه عليه وسلم - من الحكمة البالغة والمنن السابغة ما لم يكن في رسالة غيره. صلوات اللَّه وسلامه عليهم أجمعين.
_________
(1) آية 45 من سورة القمر.
(2) آية 23 من سورة الفتح.
(3) آية 139 من سورة آل عمران.
(4) آية 43 من سورة القمر.

(1/114)


خروجه صلى الله عليه وسلم إلى الطائف، الإسراء والمعراج - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[خروجه صلى اللَّه عليه وسلم إلى الطائف]
رجعنا إلى سيرته -صلى اللَّه عليه وسلم -.
خروجه -صلى اللَّه عليه وسلم - إلى الطائف ولما اشتد البلاء من قريش على رسول اللَّه -صلى اللَّه عليه وسلم - بعد موت عمه خرج إلى الطائف، رجاء أن يؤووه وينصروه على قومه ويمنعوه منهم حتى يبلغ رسالة ربه. ودعاهم إلى اللَّه عز وجل فلم ير من يؤوي ولم ير ناصرا، وآذوه أشد الأذى. ونالوا منه ما لم ينل قومه. وكان معه زيد بن حارثة مولاه. فأقام بينهم عشرة أيام. لا يدع أحدا من أشرافهم إلا كلمه فقالوا: اخرج من بلدنا. وأغروا به سفهاءهم. فوقفوا له سماطين. وجعلوا يرمونه بالحجارة وبكلمات من السفه هي أشد وقعا من الحجارة. حتى دميت قدماه وزيد بن حارثة يقيه بنفسه حتى أصابه شجاج في رأسه فانصرف إلى مكة محزونا.
وفي مرجعه دعا بالدعاء المشهور «اللَّهم إني أشكو إليك ضعف قوتي وقلة حيلتي، وهواني على الناس أنت رب المستضعفين وأنت ربي، إلى من تكلني؟ إلى بعيد يتجهمني، أو إلى عدو ملكته أمري؟ إن لم يكن بك غضب علي فلا أبالي، غير أن عافيتك هي أوسع لي. أعوذ بنور وجهك الذي أشرقت له الظلمات وصلح عليه أمر الدنيا والآخرة أن يحل علي غضبك، أو ينزل بي سخطك. لك العتبى حتى ترضى. ولا حول ولا قوة إلا بك» (1) .
فأرسل ربه تبارك وتعالى إليه ملك الجبال يستأمره أن يطبق الأخشبين
_________
(1) عزاه السيوطي في الجامع للطبراني في الكبير عن عبد بن جعفر.

(1/115)

على أهل مكة - وهما جبلاها اللذان هي بينهما فقال «بل أستأني بهم لعل اللَّه أن يخرج من أصلابهم من يعبده لا يشرك به شيئا» .
فلما نزل بنخلة في مرجعه قام يصلي من الليل ما شاء اللَّه فصرف اللَّه إليه نفرا من الجن. فاستمعوا قراءته ولم يشعر بهم رسول اللَّه -صلى اللَّه عليه وسلم - حتى نزل عليه {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ} [الأحقاف: 29]- إلى قوله - {أُولَئِكَ فِي ضَلَالٍ مُبِينٍ} [الأحقاف: 32] (1) . وأقام بنخلة أياما. فقال زيد بن حارثة -رضي اللَّه عنه- كيف تدخل عليهم وقد أخرجوك؟ - يعني قريشا - فقال «يا زيد إن اللَّه جاعل لما ترى فرجا ومخرجا. وإن اللَّه ناصر دينه ومظهر نبيه» .
ثم انتهى إلى مكة. فأرسل رجلا من خزاعة إلى المطعم بن عدي أدخل في جوارك؟ فقال نعم. فدعا المطعم بنيه وقومه فقال البسوا السلاح وكونوا عند أركان البيت. فإني قد أجرت محمدا. فلا يهجه أحد فانتهى رسول اللَّه -صلى اللَّه عليه وسلم - إلى الركن فاستلمه. وصلى ركعتين. وانصرف إلى بيته والمطعم بن عدي وولده محدقون به في السلاح حتى دخل بيته.

[الإسراء والمعراج]
الإسراء والمعراج ثم أسري برسول اللَّه -صلى اللَّه عليه وسلم - إلى بيت القدس راكبا على البراق صحبة جبريل عليه السلام. فنزل هناك. وصلى بالأنبياء إماما. وربط البراق بحلقة باب المسجد. ثم عرج به إلى السماء الدنيا. فرأى فيها آدم. ورأى أرواح السعداء عن يمينه والأشقياء عن شماله. ثم إلى الثانية. فرأى
_________
(1) الآيات من 29 - 32 من سورة الأحقاف.

(1/116)

فيها عيسى ويحيى. ثم إلى الثالثة. فرأى فيها يوسف. ثم إلى الرابعة. فرأى فيها إدريس. ثم إلى الخامسة. فرأى فيها هارون. ثم إلى السادسة. فرأى فيها موسى. فلما جاوزه بكى. فقيل له ما يبكيك؟ قال أبكي أن غلاما بعث بعدي يدخل الجنة من أمته أكثر مما يدخلها من أمتي. ثم عرج به إلى السماء السابعة. فلقي فيها إبراهيم. ثم إلى سدرة المنتهى. ثم رفع إلى البيت المعمور. فرأى هناك جبريل في صورته له ستمائة جناح. وهو قوله تعالى {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى - عِنْدَ سِدْرَةِ الْمُنْتَهَى} [النجم: 13 - 14] (1) . وكلمه ربه وأعطاه ما أعطاه. وأعطاه الصلاة. فكانت قرة عين رسول اللَّه -صلى اللَّه عليه وسلم -
فلما أصبح رسول اللَّه -صلى اللَّه عليه وسلم - في قومه وأخبرهم اشتد تكذيبهم له وسألوه أن يصف لهم بيت المقدس. فجلاه اللَّه له حتى عاينه. وجعل يخبرهم به. ولا يستطيعون أن يردوا عليه شيئا. وأخبرهم عن عيرهم التي رآها في مسراه ومرجعه وعن وقت قدومها، وعن البعير الذي يقدمها. فكان كما قال. فلم يزدهم ذلك إلا ثبورا. وأبى الظالمون إلا كفورا.
_________
(1) الآيتان 13 - 14 سورة النجم.

(1/117)


فصل في الهجرة، حوادث السنة الأولى، إسلام عبد الله بن سلام - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[فصل في الهجرة]
[بيعة العقبة الأولى]
فصل في الهجرة قد ذكرنا: أنه -صلى اللَّه عليه وسلم - كان يوافي الموسم كل عام يتبع الحاج في منازلهم وفي عكاظ وغيرها. يدعوهم إلى اللَّه. فلم يجبه أحد منهم. ولم يأوه. فكان ممن صنع اللَّه لرسوله أن الأوس والخزرج كانوا يسمعون من حلفائهم يهود المدينة: أن نبيا يبعث في هذا الزمان فنتبعه ونقتلكم معه قتل عاد.
وكانت الأنصار تحج كغيرها من العرب، دون اليهود. فلما رأى الأنصار رسول اللَّه -صلى اللَّه عليه وسلم - يدعو الناس إلى اللَّه. وتأملوا أحواله. قال بعضهم لبعض تعلمون واللَّه يا قوم أن هذا الذي توعدكم به اليهود. فلا يسبقنكم إليه وقدر اللَّه بعد ذلك. أن اليهود يكفرون به. فهو قوله تعالى {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة: 89]- والآية بعدها (1) .
بيعة العقبة الأولى فلقي رسول اللَّه -صلى اللَّه عليه وسلم - عند العقبة: ستة نفر من الأنصار كلهم من الخزرج. منهم أسعد بن زرارة وجابر بن عبد اللَّه بن رئاب السلمي. فدعاهم إلى الإسلام فأسلموا. ثم رجعوا إلى المدينة، فدعوا
_________
(1) الآيتان 89 - 90 من سورة البقرة.

(1/118)

إلى الإسلام. فنشأ الإسلام فيها، حتى لم تبق دار إلا ودخلها. فلما كان العام المقبل جاء منهم اثنا عشر رجلا - الستة الأول. خلا جابرا - ومعهم عبادة بن الصامت، وأبو الهيثم بن التيهان، وغيرهم. الجميع اثنا عشر رجلا.
وكان الستة الأولون قد قالوا له - لما أسلموا -: إن بين قومنا من العداوة والشر ما بينهم وعسى اللَّه أن يجمعهم بك، وسندعوهم إلى أمرك. فإن يجمعهم اللَّه عليك فلا رجل أعز منك وكان الأوس والخزرج أخوين لأم وأب. أصلهم من اليمن من سبأ. وأمهم قيلة بنت كاهل - امرأة من قضاعة - ويقال لهم لذلك أبناء قيلة. قال الشاعر.
بهاليل من أولاد قيلة لم يجد ... عليهم خليط في مخالطة عتبا
فوقعت بينهم العداوة بسبب قتيل فلبثت بينهم الحرب مائة وعشرين سنة إلى أن أطفأها اللَّه بالإسلام. وألف بينهم برسول اللَّه -صلى اللَّه عليه وسلم - وذلك قوله {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا} [آل عمران: 103]- الآية (1) .
فلما جاءه الاثنا عشر رجلا العام الآتي - الذين ذكرنا - ومنهم اثنان من الأوس: أبو الهيثم وعويم بن ساعدة والباقي من الخزرج.
فلما انصرفوا بعث معهم رسول اللَّه -صلى اللَّه عليه وسلم - مصعب بن عمير، وأمره أن يقرئهم القرآن ويعلمهم الإسلام. فنزل على أبي أمامة - أسعد بن زرارة - فخرج بمصعب - في إحدى خريجاته - فدخل به حائطا من حيطان بني ظفر. فجلسا فيه واجتمع إليهما رجال ممن أسلم.
_________
(1) آية 103 من سورة آل عمران.

(1/119)

[إسلام سعد بن معاذ وأسيد بن حضير]
إسلام سعد بن معاذ وأسيد بن حضير فقال سعد بن معاذ - سيد الأوس - لأسيد بن حضير اذهب إلى هذين اللذين قد أتيا ليسفها ضعفاءنا، فازجرهما. فإن أسعد بن زرارة ابن خالتي، ولولا ذلك لكفيتك ذلك. وكان سعد وأسيد سيدي قومهما. فأخذ أسيد حربته. ثم أقبل إليهما. فلما رآه أسعد بن زرارة قال لمصعب هذا سيد قومه قد جاءك. فاصدق اللَّه فيه. قال مصعب إن يكلمني أكلمه. فوقف عليهما. فقال ما جاء بكما إلينا؟ تسفهان ضعفاءنا؟ اعتزلا، إن كان لكما في أنفسكما حاجة. فقال له مصعب أو تجلس فتسمع. فإن رضيت أمرا قبلته، وإن كرهته كف عنك ما تكره. فقال أنصفت. ثم ركز حربته وجلس فكلمه مصعب بالإسلام وتلا عليه القرآن. قال فواللَّه لعرفنا في وجهه الإسلام قبل أن يتكلم في إشراقه وتهلله.
ثم قال ما أحسن هذا وما أجمله! كيف تصنعون إذا أردتم أن تدخلوا في هذا الدين؟ . قالا له تغتسل وتطهر ثوبك. ثم تشهد شهادة الحق. ثم تصلي ركعتين. فقام واغتسل. وطهر ثوبه. وتشهد وصلى ركعتين. ثم قال إن ورائي رجلا إن تبعكما لم يتخلف عنه أحد من قومه. وسأرشده إليكما الآن - سعد بن معاذ - ثم أخذ حربته وانصرف إلى سعد في قومه وهم جلوس في ناديهم.
فقال سعد أحلف باللَّه لقد جاءكم بغير الوجه الذي ذهب به من عندكم. فلما وقف على النادي. قال له سعد ما فعلت؟ فقال كلمت

(1/120)

الرجلين. فواللَّه ما رأيت بهما بأسا. وقد نهيتهما، فقالا: نفعل ما أحببت.
وقد حدثت: أن بني حارثة خرجوا إلى أسعد بن زرارة ليقتلوه - وذلك أنهم عرفوا أنه ابن خالتك - ليخفروك. فقام سعد مغضبا، للذي ذكر له. فأخذ حربته فلما رآهما مطمئنين عرف أن أسيدا إنما أراد أن يسمع منهما، فوقف عليهما متشتما. ثم قال لأسعد بن زرارة واللَّه يا أبا أمامة. لولا ما بيني وبينك من القرابة ما رمت هذا مني، تغشانا في دارنا بما نكره؟ .
وقد كان أسعد قال لمصعب جاءك واللَّه سيد من ورائه قومه. إن يتبعك لم يتخلف عنك منهم أحد.
فقال له مصعب أو تقعد فتسمع؟ فإن رضيت أمرا قبلته، وإن كرهته عزلنا عنك ما تكره قال قد أنصفت. ثم ركز حربته فجلس.
فعرض عليه الإسلام وقرأ عليه القرآن. قال فعرفنا واللَّه في وجهه الإسلام قبل أن يتكلم في إشراقه وتهلله. ثم قال كيف تصنعون إذا أسلمتم؟ قالا: تغتسل وتطهر ثوبك ثم تشهد شهادة الحق. ثم تصلي ركعتين ففعل ذلك. ثم أخذ حربته. فأقبل إلى نادي قومه. فلما رأوه قالوا: نحلف باللَّه لقد رجع بغير الوجه الذي ذهب به فقال يا بني عبد الأشهل كيف أمري فيكم؟ قالوا: سيدنا. وابن سيدنا، وأفضلنا رأيا، وأيمننا نقيبة. قال فإن كلام رجالكم ونسائكم علي حرام حتى تؤمنوا باللَّه ورسوله. فما أمسى فيهم رجل ولا امرأة إلا أسلموا، إلا الأصيرم. فإنه تأخر إسلامه إلى يوم أحد.
فأسلم وقاتل وقتل ولم يسجد للَّه سجدة.

(1/121)

فقال النبي -صلى اللَّه عليه وسلم - «عمل قليلا وأجر كثيرا» . فأقام مصعب في منزل أسعد يدعو الناس إلى الإسلام حتى لم يبق دار من دور الأنصار إلا وفيها رجال ونساء مسلمون إلا ما كان من دار بني أمية بن زيد وخطمة ووائل وواقف.
وذلك أنهم كان فيهم قيس بن الأسلت الشاعر. وكانوا يسمعون منه فوقف بهم عن الإسلام حتى كان عام الخندق، بعد أن هاجر رسول اللَّه -صلى اللَّه عليه وسلم -.
فلما كان من العام المقبل. وجاء موسم الحج. قال من أسلم من الأنصار: حتى متى نترك رسول اللَّه -صلى اللَّه عليه وسلم - يطرد في جبال مكة ويخاف؟ ! فخرجوا مع مشركي قومهم حجاجا.

[بيعة العقبة الثانية]
بيعة العقبة الثانية فلما وصلوا واعدوه العقبة، من أواسط أيام التشريق للبيعة بعد ما انقضى حجهم. فقال له العباس ما أدري ما هؤلاء القوم الذين جاءوك؟ إني ذو معرفة بأهل يثرب. فلما كان الليل تسللوا من رحالهم مختفين ومعهم عبد اللَّه بن عمرو بن حرام - أبو جابر - وهو مشرك وكانوا يكاتمونه الأمر. فلما كانت الليلة التي واعدوا فيها رسول اللَّه -صلى اللَّه عليه وسلم - قالوا: يا أبا جابر، إنك شريف من أشرافنا. وإنا نرغب بك أن تكون حطبا للنار غدا، قال وما ذلك؟ فأخبروه الخبر فأسلم وشهد العقبة وكان نقيبا.
فلما مضى ثلث الليل خرجوا للميعاد حتى اجتمع عنده من رجل ورجلين ومعه عمه العباس - وهو يومئذ على دين قومه - ولكنه أحب أن يحضر أمر ابن أخيه ويتوثق له.

(1/122)

فلما نظر العباس في وجوههم قال هؤلاء قوم لا نعرفهم هؤلاء أحداث وكان أول من تكلم. فقال يا معشر الخزرج - وكانت العرب تسمي الجميع الخزرج - إن محمدا منا حيث علمتم وقد منعناه من قومنا وهو في منعة في بلده إلا أنه أبى إلا الانقطاع إليكم واللحوق بكم. فإن كنتم ترون أنكم وافون بما دعوتموه إليه ومانعوه ممن خالفه فأنتم وما تحملتم. وإن كنتم ترون أنكم مسلموه وخاذلوه - بعد خروجه إليكم - فمن الآن فدعوه. فإنه في عز ومنعة.
قالوا: قد سمعنا ما قلت. فتكلم يا رسول اللَّه وخذ لنفسك ولربك ما شئت.
فتكلم رسول اللَّه -صلى اللَّه عليه وسلم - وقال «أبايعكم على أن تمنعوني - إذا قدمت عليكم - مما تمنعون منه نساءكم وأبناءكم. ولكم الجنة» (1) .
فكان أول من بايعه البراء بن معرور. فقال والذي بعثك بالحق لنمنعنك مما نمنع منه أزرنا. فبايعنا يا رسول اللَّه. فنحن أهل الحرب والحلقة ورثناها صاغرا عن كابر. فاعترضه أبو الهيثم بن التيهان، وقال إن بيننا وبين الناس حبالا ونحن قاطعوها، فهل عسيت - إن أظهرك اللَّه -: أن ترجع إلى قومك وتدعنا؟ فتبسم رسول اللَّه -صلى اللَّه عليه وسلم - ثم قال «لا واللَّه بل الدم الدم والهدم الهدم أنتم مني وأنا منكم. أحارب من حاربتم. وأسالم من سالمتم» .
فلما قدموا يبايعونه أخذ بيده أصغرهم - أسعد بن زرارة - فقال رويدا يا أهل يثرب، إنا لم نضرب إليه أكباد الإبل إلا ونحن نعلم أنه
_________
(1) أخرجه الإمام أحمد والبيهقي بإسناد جيد.

(1/123)

رسول اللَّه وإن إخراجه اليوم مفارقة للعرب كافة وقتل خياركم وأن تعضكم السيوف. فإما أنتم تصبرون على ذلك. فخذوه وأجركم على اللَّه وإما أنتم تخافون من أنفسكم خيفة فذروه. فهو أعذر لكم عند اللَّه. فقالوا: أمط عنا يدك، فواللَّه ما نذر هذه البيعة ولا نستقيلها.
فقاموا إليه رجلا رجلا يأخذ منهم ويعطيهم بذلك الجنة ثم كثر اللغط فقال العباس على رسلكم. فإن علينا عيونا.
ثم قال رسول اللَّه -صلى اللَّه عليه وسلم - «أخرجوا إلي منكم اثني عشر نقيبا كفلاء على قومهم ككفالة الحواريين لعيسى ابن مريم وأنا كفيل على قومي» وفي رواية " أن «موسى اتخذ من قومه اثني عشر نقيبا» (1) .
فكان نقيب بني النجار: أسعد بن زرارة. ونقيب بني سلمة: البراء بن معرور، وعبد اللَّه بن عمرو بن حرام. ونقيب بني ساعدة: سعد بن عبادة، والمنذر بن عمرو. ونقيب بني زريق: رافع بن مالك بن عجلان. ونقيب بني الحارث بن الخزرج: عبد اللَّه بن رواحة، وسعد بن الربيع ونقيب القوافل عبادة بن الصامت. ونقيب الأوس: أسيد بن حضير وأبو الهيثم بن التيهان. ونقيب بني عوف سعد بن خيثمة.
وكان جميع أهل العقبة: سبعين رجلا وامرأتين.
فلما بايعوه صرخ الشيطان بأنفذ صوت سمع قط يا أهل الأخاشب هل لكم في محمد والصبأة معه؟ قد اجتمعوا على حربكم. فقال رسول اللَّه -صلى اللَّه عليه وسلم - «هذا أزب العقبة أما واللَّه يا عدو اللَّه لأفرغن لك ثم
_________
(1) أخرجه الإمام أحمد والبيهقي بإسناد جيد.

(1/124)

قال رسول اللَّه -صلى اللَّه عليه وسلم - ارفضوا إلى رحالكم.
فقال العباس بن عبادة بن نضلة: والذي بعثك بالحق إن شئت لنميلن على أهل مكة غدا بأسيافنا. فقال لم نؤمر بذلك ولكن ارجعوا إلى رحالكم فرجعوا.»
فلما أصبحوا غدت عليهم جلة قريش. فقالوا: إنه بلغنا أنكم جئتم صاحبنا البارحة تستخرجونه من بين أظهرنا، وتبايعونه على حربنا. وإن اللَّه ما من حي من العرب أبغض إلينا من أن تنشب الحرب بيننا وبينهم منكم. فانبعث رجال - ممن لم يعلم - يحلفون لهم باللَّه ما كان من هذا شيء والذين يشهدون ينظر بعضهم إلى بعض. وجعل عبد اللَّه بن أبي ابن سلول يقول هذا باطل. ما كان هذا. وما كان قومي ليفتاتوا علي بمثل هذا. لو كنت بيثرب ما صنع قومي هذا. حتى يؤامروني.
فقام القوم - وفيهم الحارث بن هشام - وعليه نعلان جديدان. فقال كعب بن مالك: كلمة - كأنه يريد أن يشرك القوم فيما قالوا - فقال يا أبا جابر ما تستطيع أن تتخذ - وأنت سيد من سادتنا - مثل نعلي هذا الفتى؟ فسمعها الحارث. فجعلها من رجليه. ثم رمى بهما إليه. وقال واللَّه لتنتعلنهما. فقال أبو جابر مه؟ أحفظت الفتى. فاردد إليه نعليه؟ فقال لا أردهما إليه واللَّه فأل صالح. لئن صدق الفأل لأسلبنه.
فلما انفصلت الأنصار عن مكة: صح الخبر عند قريش. فخرجوا في طلبهم فأدركوا سعد بن عبادة، والمنذر بن عمرو. فأعجزهم المنذر ومضى. وأما سعد فقالوا له أنت على دين محمد؟ قال نعم فربطوا يديه إلى عنقه بنسعة رحله. وجعلوا يسحبونه بشعره ويضربونه - وكان

(1/125)

ذا جمة - حتى أدخلوه مكة، فجاء المطعم بن عدي والحارث بن حرب بن أمية. فخلصاه من أيديهم.
وتشاورت الأنصار أن يكروا إليه. فإذا هو قد طلع عليهم. فرحلوا إلى المدينة.
وكان الذي أسره ضرار بن الخطاب الفهري، وقال:
تداركت سعدا عنوة فأسرته ... وكان شفائي , لو تداركت منذرا
ولو نلته طلت هناك جراحه ... أحق دماء أن تهان وتهدرا
فأجابه حسان بن ثابت -رضي اللَّه عنه-
فخرت بسعد الخير حين أسرته ... وقلت: شفائي لو تداركت منذرا
وإن امرأ يهدي القصائد نحونا ... كمستبضع تمرا إلى أهل خيبرا
فلا تك كالشاة التي كان حتفها ... بحفر ذراعيها. فلم ترض محفرا
ولا تك كالوسنان يحلم أنه ... بقرية كسرى , أو بقرية قيصرا
ولا تك كالثكلى , وكانت بمعزل ... عن الثكل لو أن الفؤاد تفكرا
ولا تك كالعاوي , وأقبل نحره ... ولم يخشه سهم من النبل مضمرا
أتفخر بالكتان لما لبسته ... وقد يلبس الأنباط ريطا مقصرا

(1/126)

فلولا أبو وهب لمرت قصائد ... على شرف البيداء (1) يهوين حسرا.
وسمعت قريش قائلا يقول بالليل على أبي قبيس:
فإن يسلم السعدان يصبح محمد ... بمكة لا يخشى خلاف المخالف
قالوا: من هما؟ قال أبو سفيان: أسعد بن بكر أم سعد بن هزيم؟ فلما كانت الليلة القابلة سمعوه يقول:
فيا سعد - سعد الأوس - كن أنت ناصرا ... ويا سعد - سعد الخزرجين - الغطارف
أجيبا إلى داعي الهدى وتمنيا ... على اللَّه في الفردوس منة عارف
فإن ثواب اللَّه للطالب الهدى ... جنان من الفردوس ذات رفارف
فقال أبو سفيان: هذا واللَّه سعد بن عبادة، وسعد بن معاذ.

[الهجرة إلى المدينة]
الهجرة إلى المدينة وأذن رسول اللَّه -صلى اللَّه عليه وسلم - للمسلمين في الهجرة إلى المدينة. فبادروا إليها. وأول من خرج أبو سلمة بن عبد الأسد وزوجته أم سلمة. ولكنها حبست عنه سنة وحيل بينها وبين ولدها. ثم خرجت بعد هي وولدها إلى المدينة.
ثم خرجوا أرسالا، يتبع بعضهم بعضا. ولم يبق منهم بمكة أحد إلا رسول اللَّه -صلى اللَّه عليه وسلم - وأبو بكر وعلي - أقاما بأمر رسول اللَّه -صلى اللَّه عليه وسلم - لهما - وإلا من احتبسه المشركون كرها.
_________
(1) عند ابن هشام " البرقاء ".

(1/127)

وأعد رسول اللَّه -صلى اللَّه عليه وسلم - جهازه ينتظر متى يؤمر بالخروج. وأعد أبو بكر جهازه.

[تآمر قريش بدار الندوة على قتل رسول اللَّه صلى الله عليه وسلم]
تآمر قريش بدار الندوة على قتل رسول اللَّه صلى الله عليه وسلم فلما رأى المشركون أصحاب رسول اللَّه -صلى اللَّه عليه وسلم - قد تجهزوا وخرجوا بأهليهم إلى المدينة: عرفوا أن الدار دار منعة وأن القوم أهل حلقة وبأس فخافوا خروج رسول اللَّه -صلى اللَّه عليه وسلم - فيشتد أمره عليهم. فاجتمعوا في دار الندوة. وحضرهم إبليس في صورة شيخ من أهل نجد.
فتذاكروا رسول اللَّه -صلى اللَّه عليه وسلم - فأشار كل منهم برأي والشيخ يرده ولا يرضاه إلى أن قال أبو جهل: قد فرق لي فيه برأي ما أراكم وقعتم عليه، قالوا: ما هو؟ قال أرى أن نأخذ من كل قبيلة من قريش غلاما جلدا. ثم نعطيه سيفا صارما، ثم يضربونه ضربة رجل واحد فيتفرق دمه في القبائل. فلا تدري بنو عبد مناف بعد ذلك ما تصنع ولا يمكنها معاداة القبائل كلها، ونسوق ديته.
فقال الشيخ: للَّه در هذا الفتى. هذا واللَّه الرأي. فتفرقوا على ذلك.
فجاء جبريل فأخبر النبي -صلى اللَّه عليه وسلم - بذلك. وأمره ألا ينام في مضجعه تلك الليلة.
«وجاء رسول اللَّه -صلى اللَّه عليه وسلم - إلى أبي بكر نصف النهار - في ساعة لم يكن يأتيه فيها - متقنعا، فقال: " أخرج من عندك " فقال: إنما هم أهلك يا رسول اللَّه. فقال رسول اللَّه -صلى اللَّه عليه وسلم -: " إن اللَّه قد أذن لي في الخروج " فقال أبو بكر: الصحبة يا رسول اللَّه. قال: " نعم " فقال أبو بكر: فخذ - بأبي أنت وأمي - إحدى راحلتي هاتين فقال: بالثمن» .

(1/128)

وأمر عليا أن يبيت تلك الليلة على فراشه.
واجتمع أولئك النفر يتطلعون من صير الباب ويرصدونه يريدون بياته ويأتمرون أيهم يكون أشقاها؟ فخرج رسول اللَّه -صلى اللَّه عليه وسلم - عليهم. فأخذ حفنة من البطحاء فذرها على رءوسهم وهو يتلو {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ} [يس: 9] (1) وأنزل اللَّه {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [الأنفال: 30] (2) .
ومضى رسول اللَّه -صلى اللَّه عليه وسلم - إلى بيت أبي بكر. فخرجا من خوخة في بيت أبي بكر ليلا. فجاء رجل فرأى القوم ببابه، فقال: ما تنتظرون؟ قالوا: محمدا. قال: خبتم وخسرتم قد واللَّه مر بكم وذر على رءوسكم التراب. قالوا: واللَّه ما أبصرناه وقاموا ينفضون التراب عن رءوسهم.
فلما أصبحوا: قام علي -رضي اللَّه عنه- عن الفراش فسألوه عن محمد؟ فقال لا علم لي به. ومضى رسول اللَّه -صلى اللَّه عليه وسلم - وأبو بكر إلى غار ثور، فنسجت العنكبوت على بابه.
وكانا قد استأجرا عبد اللَّه بن أريقط الليثي وكان هاديا ماهرا - وكان على دين قومه - وأمناه على ذلك وسلما إليه راحلتيهما، وواعداه غار ثور بعد ثلاث.
_________
(1) آية 9 من سورة يس.
(2) آية 30 من سورة الأنفال.

(1/129)

وجدت قريش في طلبهما، وأخذوا معهم القافة حتى انتهوا إلى باب الغار. فوقفوا عليه. فقال أبو بكر «يا رسول اللَّه لو أن أحدهم نظر إلى ما تحت قدميه لأبصرنا. فقال: ما ظنك باثنين اللَّه ثالثهما؟ لا تحزن إن اللَّه معنا.»
وكانا يسمعان كلامهم إلا أن اللَّه عمى عليهم أمرهما.
وعامر بن فهيرة يرعى غنما لأبي بكر ويتسمع ما يقال عنهما بمكة. ثم يأتيهما بالخبر ليلا. فإذا كان السحر سرح مع الناس.
قالت عائشة: فجهزناهما أحث الجهاز. وصنعنا لهما سفرة في جراب. فقطعت أسماء بنت أبي بكر. قطعة من نطاقها، فأوكت به فم الجراب وقطعت الأخرى عصاما للقربة. فبذلك لقبت " ذات النطاقين ".
ومكثا في الغار ثلاثا. حتى خمدت نار الطلب. فجاءهما ابن أريقط بالراحلتين فارتحلا، وأردف أبو بكر عامر بن فهيرة.

[قصة سراقة بن مالك]
قصة سراقة بن مالك فلما أيس المشركون منهما جعلوا لمن جاء فيهما دية كل واحد منهما، لمن يأتي بهما أو بأحدهما. فجد الناس في الطلب. واللَّه غالب على أمره.
فلما مروا بحي من مدلج مصعدين من قديد. بصر بهم رجل فوقف على الحي. فقال لقد رأيت آنفا بالساحل أسودة، وما أراها إلا محمدا وأصحابه.
ففطن بالأمر سراقة بن مالك، فأراد أن يكون الظفر له. وقد سبق له

(1/130)

من الظفر ما لم يكن في حسابه. فقال: بل هما فلان وفلان خرجا في طلب حاجة لهما. ثم مكث قليلا. ثم قام فدخل خباءه وقال لجاريته: أخرجي بالفرس من وراء الخباء وموعدك وراء الأكمة. ثم أخذ رمحه وخفض عاليه يخط به الأرض حتى ركب فرسه. فلما قرب منهم وسمع قراءة النبي -صلى اللَّه عليه وسلم - وأبو بكر يكثر الالتفات ورسول اللَّه -صلى اللَّه عليه وسلم - لا يلتفت - قال أبو بكر: يا رسول اللَّه هذا سراقة بن مالك قد رهقنا. فدعا عليه رسول اللَّه -صلى اللَّه عليه وسلم - فساخت يدا فرسه في الأرض.
فقال قد علمت أن الذي أصابني بدعائكما. فادعوا اللَّه لي، ولكما أن أرد الناس عنكما، فدعا له رسول اللَّه -صلى اللَّه عليه وسلم - فخلصت يدا فرسه. فانطلق. وسأل رسول اللَّه -صلى اللَّه عليه وسلم - أن يكتب له كتابا، فكتب له أبو بكر بأمره في أديم. وكان الكتاب معه إلى يوم فتح مكة. فجاء به فوفى له رسول اللَّه -صلى اللَّه عليه وسلم -.
فرجع. فوجد الناس في الطلب فجعل يقول: قد استبرأت لكم الخبر وقد كفيتم ما هاهنا. فكان أول النهار جاهدا عليهما. وكان آخره حارسا لهما.

[قصة أم معبد]
قصة أم معبد ثم مروا بخيمة أم معبد الخزاعية، وكانت امرأة برزة جلدة تحتبي بفناء الخيمة ثم تطعم وتسقي من مر بها، فسألاها: هل عندها شيء يشترونه؟ فقالت واللَّه لو عندنا شيء ما أعوزكم القرى. والشاء عازب - وكانت سنة شهباء - فنظر رسول اللَّه -صلى اللَّه عليه وسلم - إلى شاة في كسر الخيمة فقال «ما هذه الشاة؟» قالت خلفها الجهد عن الغنم. فقال «هل بها

(1/131)

من لبن؟» قالت: هي أجهد من ذلك. قال «أتأذنين لي أن أحلبها؟» قالت: نعم - بأبي أنت وأمي - إن رأيت بها حليبا فاحلبها.
فمسح رسول اللَّه -صلى اللَّه عليه وسلم - بيده ضرعها، وسمى اللَّه ودعا، فتفاجت عليه ودرت. فدعا بإناء لها يربض الرهط فحلب فيه حتى علته الرغوة فسقاها فشربت حتى رويت وسقى أصحابه حتى رووا. ثم شرب هو. وحلب فيه ثانيا فملأ الإناء. ثم غادره عندها وارتحلوا.
فقل ما لبثت أن جاء زوجها يسوق أعنزا عجافا يتساوكن هزالا. فلما رأى اللبن قال: من أين هذا؟ والشاء عازب. ولا حلوبة في البيت؟ . قالت: لا واللَّه إلا أنه مر بنا رجل مبارك، من حديثه كيت وكيت، قال: واللَّه إني لأراه صاحب قريش الذي تطلبه. صفيه لي يا أم معبد.
قالت: ظاهر الوضاءة أبلج الوجه حسن الخلق لم تعبه ثجلة ولم تزر به صعلة وسيم قسيم في عينيه دعج وفي أشفاره وطف وفي صورته صحل وفي عنقه سطع. وفي لحيته كثاثة أحور أكحل أزج أقرن شديد سواد الشعر إذا صمت علاه الوقار وإذا تكلم علاه البهاء أجمل الناس وأبهاه من بعيد وأحسنه وأحلاه من قريب. حلو المنطق، فصل: لا نذر ولا هذر كأن منطقه خرزات نظم يتحدرن ربعة لا تقتحمه عين من قصر ولا تشنؤه من طول. غصن بين غصنين فهو أنضر الثلاثة منظرا، وأحسنهم قدرا. له رفقاء يحفون به. إذا قال استمعوا لقوله. وإذا أمر تبادروا إلى أمره محفود محشود. لا عابس ولا مفند (1) .
_________
(1) هو الذي لا فند ولا ضعف في كلامه ولا يرد عليه في أي شأن لكمال قوته وحكمته.

(1/132)

قال أبو معبد: هذا - واللَّه - صاحب قريش الذي تطلبه. ولقد هممت أن أصحبه ولأفعلن، إن وجدت إلى ذلك سبيلا.
وأصبح صوت عال بمكة يسمعونه ولا يرون القائل يقول:
جزى اللَّه رب الناس خير جزائه ... رفيقين حلا خيمتي أم معبد
هما نزلا بالبر وارتحلا به ... فأفلح من أمسى رفيق محمد
فيالقصي ما زوى اللَّه عنكمو ... به من فخار لا يحاذى وسؤدد
وقد غادرت وهنا لديها بحالب ... يرد بها في مصدر ثم مورد
سلوا أختكم عن شاتها وإنائها؟ ... فإنكموا إن تسألوا الشاة تشهد
دعاها بشاة حائل فتحلبت ... له بصريح ضرة الشاة مزبد
لقد خاب قوم زال عنهم نبيهم ... وقدس من يسري إليه ويغتدي
ترحل عن قوم فزالت عقولهم ... وحل على قوم بنور مجدد
هداهم به - بعد الضلالة - ربهم ... وأرشدهم من يتبع الحق يرشد
وقد نزلت منه على أهل يثرب ... ركاب هدى , حلت عليهم بأسعد
نبي يرى ما لا يرى الناس حوله ... ويتلو كتاب اللَّه في كل مشهد

(1/133)

وإن قال في يوم مقالة غائب ... فتصديقها في ضحوة اليوم أو غد
ليهن أبا بكر سعادة جده ... بصحبته من يسعد اللَّه يسعد
ويهن بني كعب مكان فتاتهم ... ومقعدها للمؤمنين بمرصد
قالت أسماء بنت أبي بكر. مكثنا ثلاث ليال لا ندري: أين توجه رسول اللَّه -صلى اللَّه عليه وسلم -؟ إذ أقبل رجل من الجن من أسفل مكة يتغنى بأبيات غناء العرب، والناس يتبعونه ويسمعون منه ولا يرونه حتى خرج من أعلى مكة فعرفنا أين توجه رسول اللَّه -صلى اللَّه عليه وسلم -.
قالت ولما خرج أبو بكر احتمل معه ماله. فدخل علينا جدي أبو قحافة - وقد ذهب بصره - فقال: إني واللَّه لأراه قد فجعكم بماله مع نفسه. قلت: كلا واللَّه قد ترك لنا خيرا. وأخذت حجارة فوضعتها في كوة البيت. وقلت: ضع يدك على المال. فوضعها، وقال: لا بأس. إن كان قد ترك لكم هذا فقد أحسن، قالت: واللَّه ما ترك لنا شيئا وإنما أردت أن أسكت الشيخ.

[دخول رسول اللَّه صلى الله عليه وسلم المدينة]
دخول رسول اللَّه صلى الله عليه وسلم المدينة ولما بلغ الأنصار مخرج رسول اللَّه -صلى اللَّه عليه وسلم - من مكة. كانوا يخرجون كل يوم إلى الحرة ينتظرونه. فإذا اشتد حر الشمس رجعوا إلى منازلهم. فلما كان يوم الاثنين ثاني عشر ربيع الأول على رأس ثلاث عشرة سنة من

(1/134)

نبوته. خرجوا على عادتهم. فلما حميت الشمس رجعوا، فصعد رجل من اليهود على أطم من آطام المدينة. فرأى رسول اللَّه -صلى اللَّه عليه وسلم - وأصحابه مبيضين يزول بهم السراب. فصرخ بأعلى صوته يا بني قيلة هذا صاحبكم قد جاء هذا جدكم الذي تنتظرونه. فثار الأنصار إلى السلاح ليتلقوا رسول اللَّه -صلى اللَّه عليه وسلم -.
وسمعت الوجبة والتكبير في بني عمرو بن عوف. وكبر المسلمون فرحا بقدومه. وخرجوا للقائه فتلقوه وحيوه بتحية النبوة. وأحدقوا به مطيفين حوله.
فلما أتى المدينة، عدل ذات اليمين حتى نزل بقباء في بني عمرو بن عوف، ونزل على كلثوم بن الهدم - أو على سعد بن خيثمة - فأقام في بني عمرو بن عوف أربع عشرة ليلة. وأسس مسجد قباء. وهو أول مسجد أسس بعد النبوة.
فلما كان يوم الجمعة ركب. فأدركته الجمعة في بني سالم بن عوف. فجمع بهم في المسجد الذي في بطن الوادي. ثم ركب. فأخذوا بخطام راحلته يقولون. هلم إلى القوة والمنعة والسلاح. فيقول «خلوا سبيلها. فإنها مأمورة» فلم تزل ناقته سائرة لا يمر بدار من دور الأنصار، إلا رغبوا إليه في النزول عليهم فيقول: «دعوها فإنها مأمورة» فسارت حتى وصلت إلى موضع مسجده اليوم فبركت ولم ينزل عنها، حتى نهضت وسارت قليلا. ثم رجعت وبركت في موضعها الأول. فنزل عنها.
وذلك في بني النجار، أخواله (1) -صلى اللَّه عليه وسلم -.
_________
(1) هم أخوال جده عبد المطلب.

(1/135)

وكان من توفيق اللَّه لها. فإنه أحب أن ينزل على أخواله يكرمهم. فجعل الناس يكلمونه في النزول عليهم. وبادر أبو أيوب خالد بن زيد إلى رحله فأدخله بيته. فجعل رسول اللَّه -صلى اللَّه عليه وسلم - يقول: «المرء مع رحله» وجاء أسعد بن زرارة فأخذ بخطام ناقته. فكانت عنده. وأصبح كما قال قيس بن صرمة - وكان ابن عباس يختلف إليه ليحفظها عنه.
ثوى في قريش بضع عشرة حجة ... يذكر لو يلقى حبيبا مواتيا
ويعرض في أهل المواسم نفسه ... فلم ير من يؤوي ولم ير داعيا
فلما أتانا واستقر به النوى ... وأصبح مسرورا بطيبة راضيا
وأصبح لا يخشى ظلامة ظالم ... بعيد ولا يخشى من الناس باغيا
بذلنا له الأموال من جل مالنا ... وأنفسنا عند الوغى والتآسيا
نعادي الذي عادى من الناس كلهم ... جميعا وإن كان الحبيب المصافيا
ونعلم أن اللَّه لا رب غيره ... وأن كتاب اللَّه أصبح هاديا

(1/136)

وكما قال حسان بن ثابت رضي اللَّه عنه:
قومي الذين هموا آووا نبيهمو ... وصدقوه وأهل الأرض كفار
إلا خصائص أقوام همو تبع ... في الصالحين مع الأنصار أنصار
مستبشرين بقسم اللَّه. قولهمو ... لما أتاهم كريم الأصل مختار
أهلا وسهلا. ففي أمن وفي سعة ... نعم النبي. ونعم القسم والجار
فأنزلوه بدار لا يخاف بها ... من كان جارهمو. دار هي الدار
وقاسموه بها الأموال إذ قدموا ... مهاجرين. وقسم الجاحد النار
وكما قال:
نصرنا وآوينا النبي محمدا ... على أنف راض من معد وراغم
قال ابن عباس: كان النبي -صلى اللَّه عليه وسلم - بمكة فأمر بالهجرة. وأنزل اللَّه عليه، {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا} [الإسراء: 80] (1) والنبي -صلى اللَّه عليه وسلم - يعلم ألا طاقة له بهذا الأمر إلا بسلطان. فسأل اللَّه سلطانا نصيرا، فأعطاه. قال البراء.: أول من قدم علينا: مصعب بن عمير، وابن أم مكتوم، فجعلا يقرئان الناس القرآن. ثم جاء عمار بن ياسر، وبلال وسعد ثم جاء عمر بن الخطاب في عشرين راكبا. ثم جاء رسول اللَّه -صلى اللَّه عليه وسلم -. فما رأيت الناس فرحوا بشيء فرحهم به حتى جعل النساء والصبيان
_________
(1) آية 80 سورة الإسراء.

(1/137)

والإماء يقلن قدم رسول اللَّه جاء رسول اللَّه -صلى اللَّه عليه وسلم -.
قال أنس شهدته يوم دخل المدينة فما رأيت يوما قط كان أحسن ولا أضوأ من اليوم الذي دخل المدينة علينا. وشهدته يوم مات. فما رأيت يوما قط كان أقبح ولا أظلم من يوم مات.
فأقام في بيت أبي أيوب حتى بنى حجره ومسجده.
وبعث رسول اللَّه -صلى اللَّه عليه وسلم - وهو في منزل أبي أيوب - زيد بن حارثة وأبا رافع. وأعطاهما بعيرين وخمسمائة درهم إلى مكة، فقدما عليه بفاطمة وأم كلثوم ابنتيه. وسودة بنت زمعة زوجه وأسامة بن زيد، وأم أيمن. وأما زينب فلم يمكنها زوجها أبو العاص بن الربيع من الخروج وخرج عبد اللَّه بن أبي بكر بعيال أبي بكر. وفيهم عائشة.

[بناء المسجد]
بناء المسجد قال الزهري: بركت ناقة رسول اللَّه -صلى اللَّه عليه وسلم - عند موضع مسجده وكان مربدا لسهل وسهيل غلامين يتيمين من الأنصار، كانا في حجر أسعد بن زرارة. فساوم رسول اللَّه -صلى اللَّه عليه وسلم - الغلامين بالمربد ليتخذه مسجدا فقالا: بل نهبه لك يا رسول اللَّه. فأبى رسول اللَّه صلى الله عليه وسلم فاشتراه منهما بعشرة دنانير.
وفي الصحيح أنه قال «يا بني النجار ثامنوني بحائطكم قالوا: لا، واللَّه لا نطلب ثمنه إلا إلى اللَّه» . وكان فيه شجر غرقد ونخل وقبور للمشركين. فأمر رسول اللَّه -صلى اللَّه عليه وسلم - بالقبور فنبشت وبالنخيل والشجر فقطع. وصفت في قبلة المسجد. وجعل طوله مما يلي القبلة إلى مؤخره مائة ذراع. وفي الجانبين مثل ذلك أو دونه. وأساسه قريبا من ثلاثة أذرع ثم

(1/138)

بنوه باللبن. وجعل رسول اللَّه -صلى اللَّه عليه وسلم - يبني معهم وينقل اللبن والحجارة بنفسه ويقول:
اللَّهم إن العيش عيش الآخرة ... فاغفر للأنصار والمهاجرة
وكان يقول:
هذا الحمال لا حمال خيبر ... هذا أبر ربنا وأطهر
وجعلوا يرتجزون ويقول أحدهم في رجزه:
ولئن قعدنا والرسول يعمل ... لذاك منا العمل المضلل
وجعل قبلته إلى بيت المقدس. وجعل له ثلاثة أبواب باب في مؤخره وباب يقال له باب الرحمة. والباب الذي يدخل منه رسول اللَّه -صلى اللَّه عليه وسلم -. وجعل عمده الجذوع. وسقفه الجريد. وقيل له ألا تسقفه؟ قال " عريش كعريش موسى " وبنى بيوت نسائه إلى جانبيه. بيوت الحجر باللبن وسقفها بالجذوع والجريد.

[بناؤه بعائشة]
بناؤه بعائشة فلما فرغ من البناء بنى بعائشة في البيت الذي بناه لها شرقي المسجد. وكان بناؤه بها في شوال من السنة الأولى، وكان بعض الناس. يكره البناء في شوال. قيل إن أصله أن طاعونا وقع في الجاهلية وكانت عائشة تتحرى أن تدخل نساءها في شوال وتخالفهم. وجعل لسودة بيتا آخر.

[المؤاخاة بين الأنصار والمهاجرين]
المؤاخاة بين الأنصار والمهاجرين ثم آخى بين المهاجرين والأنصار، وكانوا تسعين رجلا. نصفهم من

(1/139)

المهاجرين، ونصفهم من الأنصار، آخى بينهم على المواساة وعلى أن يتوارثوا بعد الموت دون ذوي الأرحام. إلى وقعة بدر. فلما أنزل اللَّه {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} [الأنفال: 75] (1) رد التوارث إلى الأرحام.
وقيل إنه آخى بين المهاجرين بعضهم مع بعض مؤاخاة ثانية. «واتخذ عليا أخا لنفسه» . والأثبت الأول.
وفي الصحيح عن عائشة قالت " قدم رسول اللَّه -صلى اللَّه عليه وسلم - المدينة وهي وبيئة. فمرض أبو بكر. وكان يقول إذا أخذته الحمى:
كل امرئ مصبح في أهله ... والموت أدنى من شراك نعله
وكان بلال إذا أقلعت عنه الحمى يرفع عقيرته ويقول:
ألا ليت شعري هل أبيتن ليلة ... بواد وحولي إذخر وجليل؟
وهل أردن يوما مياه مجنة؟ ... وهل يبدون لي شامة وطفيل؟
اللَّهم العن عتبة بن ربيعة وأمية بن خلف، وشيبة بن ربيعة كما أخرجونا من أرضنا إلى أرض الوباء.
فأخبرت رسول اللَّه -صلى اللَّه عليه وسلم - فقال «اللَّهم حبب إلينا المدينة كحبنا مكة أو أشد. اللَّهم صححها. وبارك لنا في صاعها ومدها وانقل حماها إلى الجحفة» . قالت فكان المولود يولد في الجحفة فلا يبلغ الحلم حتى تصرعه الحمى.

[حوادث السنة الأولى]
حوادث السنة الأولى وفي السنة الأولى: زيد في صلاة الحضر ركعتان. فصارت أربع ركعات.
_________
(1) من الآية 75 من سورة الأنفال.

(1/140)

وفيها: نزل أهل الصفة المسجد. وكانت مكانا في المسجد ينزل فيه فقراء المهاجرين الذي لا أهل لهم ولا مال. وكان رسول اللَّه -صلى اللَّه عليه وسلم - يفرقهم في أصحابه إذا جاء الليل ويتعشى طائفة منهم معه حتى جاء اللَّه بالغنى.
وهذه السنة الرابعة عشرة من النبوة هي الأولى من الهجرة كما تقدم. ومنها أرخ التاريخ.
وتوفي فيها من الأعيان أسعد بن زرارة قبل أن يفرغ رسول اللَّه -صلى اللَّه عليه وسلم - من بناء المسجد. وتوفي البراء بن معرور في صفر قبل قدوم رسول اللَّه -صلى اللَّه عليه وسلم - المدينة. وهو أول من مات من النقباء. وفيها: توفي ضمرة بن جندب. وكان قد مرض بمكة. فقال لبنيه اخرجوا بي منها فخرجوا به يريد الهجرة. فلما بلغ أضاة بني عقار - أو التنعيم - مات. فأنزل اللَّه تعالى {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} [النساء: 100]- الآية (1) .
وكلثوم بن الهدم الذي نزل عليه رسول اللَّه -صلى اللَّه عليه وسلم -. وفيها: وادع رسول اللَّه -صلى اللَّه عليه وسلم - من بالمدينة من اليهود. وكتب بينه وبينهم كتابا.

[إسلام عبد اللَّه بن سلام]
إسلام عبد اللَّه بن سلام وبادر عالم اليهود وحبرهم عبد اللَّه بن سلام فأسلم. وأبى عامتهم إلا الكفر
_________
(1) من الآية 100 من سورة النساء.

(1/141)

وكانوا ثلاث قبائل قينقاع والنضير وقريظة. فنقض الثلاث العهد. وحاربهم.
فمن على بني قينقاع وأجلى بني النضير. وقتل بني قريظة. ونزلت سورة الحشر في بني النضير وسورة الأحزاب في بني قريظة.


حوادث السنة الثانية، تحويل القبلة، استقرار الرسول بالمدينة، بعض خصائص رسول الله صلى الله عليه وسلم - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث السنة الثانية]
حوادث السنة الثانية وفي السنة الثانية رأى عبد اللَّه بن زيد بن عبد ربه الأذان فأمره رسول اللَّه -صلى اللَّه عليه وسلم - أن يلقيه على بلال.
وفيها: فرض صوم رمضان. ونسخ صوم عاشوراء. وبقي صومه مستحبا.
وفيها: زوج رسول اللَّه -صلى اللَّه عليه وسلم - عليا فاطمة رضي اللَّه عنهما.
وفيها: صرف اللَّه عز وجل القبلة عن بيت المقدس إلى الكعبة.

[تحويل القبلة]
تحويل القبلة وكان رسول اللَّه -صلى اللَّه عليه وسلم - لما قدم المدينة استقبل بيت المقدس ستة عشر شهرا، قبلة اليهود. وكان يحب أن يصرفه اللَّه إلى الكعبة. وقال لجبريل ذلك. فقال إنما أنا عبد. فادع ربك واسأله. فجعل يقلب وجهه في السماء يرجو ذلك حتى أنزل اللَّه عليه {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [البقرة: 144]- الآيات (1) .
_________
(1) الآيات 144 - 155 من سورة البقرة.

(1/142)

وكان في ذلك حكمة عظيمة ومحنة للناس مسلمهم وكافرهم. فأما المسلمون فقالوا {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران: 7] وهم الذين هدى اللَّه ولم تكن بكبيرة عليهم.
وأما المشركون فقالوا كما رجع إلى قبلتنا يوشك أن يرجع إلى ديننا، وأما اليهود فقالوا (1) . {مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا} [البقرة: 142]
وأما المنافقون فقالوا إن كانت القبلة الأولى حقا: فقد تركها. وإن كانت الثانية هي الحق فقد كان على باطل.
ولما كان ذلك عظيما وطأ اللَّه سبحانه قبله أمر النسخ وقدرته عليه وأنه سبحانه يأتي بخير من المنسوخ أو مثله. ثم عقب ذلك بالمعاتبة لمن تعنت على رسوله ولم ينقد له. ثم ذكر بعده اختلاف اليهود والنصارى، وشهادة بعضهم على بعض بأنهم ليسوا على شيء. ثم ذكر شركهم بقولهم اتخذ اللَّه ولدا (2) .
ثم أخبر أن المشرق والمغرب لله. فأينما ولى عباده وجوههم فثم وجهه. وأخبر رسوله أن أهل الكتاب لا يرضون عنه حتى يتبع قبلتهم.
ثم ذكر خليله إبراهيم وبناءه البيت بمعاونة ابنه إسماعيل عليهما
_________
(1) ما بين القوسين ليس في المطبوعة. وهو في المخطوطتين.
(2) يضاهئون قول الذين كفروا من البوذيين والبراهمة وقدماء المصريين وغيرهم من كل مشرك وكان شركه على أساس: أن الله اتخذ ولدا. ولم يكونوا يقولون: إنها كولادة البشر. بل يقولون: إن معبودهم ومقدسهم ووليهم من بني الإنسان: هو النور الأول الذي فاض وانبثق من الله فأخذ كل صفات وخصائص الله وهذه عقيدة كل مشرك وإن لم يصرح بها بلسانه واقرأ سورة الأنعام من السور المكية تفهم ذلك.

(1/143)

السلام وأنه جعل إبراهيم إماما للناس وأنه لا يرغب عن ملته إلا من سفه نفسه.
ثم أمر عباده أن يأتموا به وأن يؤمنوا بما أنزل إلى رسوله محمد -صلى اللَّه عليه وسلم - وما أنزل إليهم وإلى سائر النبيين.
وأخبر أن اللَّه - الذي يهدي من يشاء إلى صراط مستقيم - هو الذي هداهم إلى هذه القبلة التي هي أوسط القبل وهم أوسط الأمم كما اختار لهم أفضل الرسل وأفضل الكتب.
وأخبر أنه فعل ذلك لئلا يكون للناس عليهم حجة إلا الظالمين فإنهم يحتجون عليهم بتلك الحجج الباطلة الواهنة. التي لا ينبغي أن تعارض الرسل بأمثالها وليتم نعمته عليه ويهديهم.
ثم ذكر نعمته عليهم بإرسال الرسول الخاتم وإنزال الكتاب. وأمرهم بذكره وشكره ورغبهم في ذلك بأنه يذكر من ذكره ويشكر من شكره.
وأمرهم بما لا يتم ذلك إلا به وهو الاستعانة بالصبر والصلاة. وأخبرهم أنه مع الصابرين.

(1/144)

[استقرار الرسول بالمدينة]
فصل ولما استقر رسول اللَّه -صلى اللَّه عليه وسلم - في المدينة، وأيده اللَّه بنصره وبالمؤمنين. وألف بين قلوبهم بعد العداوة، ومنعته أنصار اللَّه من الأحمر والأسود رمتهم العرب واليهود عن قوس واحد، وشمروا لهم عن ساق العداوة والمحاربة.
واللَّه يأمر رسوله والمؤمنين بالكف والعفو والصفح حتى قويت الشوكة. فحينئذ أذن لهم في القتال ولم يفرضه عليهم فقال تعالى {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} [الحج: 39] (1) وهي أول آية نزلت في القتال.
ثم فرض عليهم قتال من قاتلهم فقال تعالى {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ} [البقرة: 190] الآية (2) . ثم فرض عليهم قتال المشركين كافة فقال {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} [التوبة: 36]- الآية (3) .

[بعض خصائص رسول اللَّه صلى اللَّه عليه وسلم]
بعض خصائص رسول اللَّه -صلى اللَّه عليه وسلم - وكان رسول اللَّه -صلى اللَّه عليه وسلم - يبايع أصحابه في الحرب على ألا يفروا، وربما بايعهم على الموت. وربما بايعهم على الجهاد. وربما بايعهم على الإسلام.
وبايعهم على الهجرة قبل الفتح.
وبايعهم على التوحيد والتزام طاعة اللَّه ورسوله.
_________
(1) آية 39 من سورة الحج.
(2) من الآية 190 من سورة البقرة.
(3) من الآية 36 من سورة براءة.

(1/145)

وبايع نفرا من أصحابه على ألا يسألوا الناس شيئا. فكان السوط يسقط من أحدهم. فينزل فيأخذه ولا يسأل أحدا أن يناوله إياه.
وكان يبعث البعوث يأتونه بخبر عدوه. ويطلع الطلائع ويبث الحرث والعيون حتى لا يخفى عليه من أمر عدوه شيء.
وكان إذا لقي عدوه دعا اللَّه واستنصر به وأكثر هو وأصحابه من ذكر اللَّه والتضرع له.
وكان كثير المشاورة لأصحابه في الجهاد.
وكان يتخلف في ساقتهم. فيزجي الضعيف ويردف المنقطع.
وكان إذا أراد غزوة ورى بغيرها.
وكان يرتب الجيش والمقاتلة ويجعل في كل جنبة كفؤا لها.
وكان يبارز بين يديه بأمره. وكان يلبس للحرب عدته. وربما ظاهر بين درعين كما فعل يوم بدر.
وكان له ألوية.
وكان إذا ظهر على قوم أقام بعرصتهم ثلاثا ثم قفل.
وكان إذا أراد أن يغير ينتظر. فإذا سمع مؤذنا لم يغر وإلا أغار.
وكان يحب الخروج يوم الخميس بكرة. وكان إذا اشتد البأس اتقوا به وكان أقربهم إلى العدو.
وكان يحب الخيلاء في الحرب. وينهى عن قتل النساء والولدان. وينهى عن السفر بالقرآن إلى أرض العدو.

(1/146)


أول لواء عقده رسول الله صلى الله عليه وسلم، سرية عبيدة بن الحارث، سرية سعد بن أبي وقاص - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[أول لواء عقده رسول اللَّه صلى اللَّه عليه وسلم]
أول لواء عقده رسول اللَّه -صلى اللَّه عليه وسلم - وأول لواء عقده رسول اللَّه -صلى اللَّه عليه وسلم - على قول موسى بن عقبة - لواء حمزة بن عبد المطلب في شهر رمضان في السنة الأولى، بعثه في ثلاثين رجلا من المهاجرين خاصة يعترض عيرا لقريش جاءت من الشام، فيها أبو جهل في ثلاثمائة رجل حتى بلغوا سيف البحر من ناحية العيص، فالتقوا واصطفوا للقتال فحجز بينهم مجدي بن عمرو الجهني. وكان موادعا للفريقين. فلم يقتتلوا.

[سرية عبيدة بن الحارث]
سرية عبيدة بن الحارث ثم بعث عبيدة بن الحارث بن عبد المطلب بن عبد مناف في شوال من تلك السنة في سرية إلى بطن رابغ في ستين رجلا من المهاجرين خاصة. فلقي أبا سفيان عند رابغ. فكان بينهم الرمي. ولم يسلوا السيوف. وإنما كانت مناوشة.
وكان سعد بن أبي وقاص أول من رمى بسهم في سبيل اللَّه ثم انصرف الفريقان.
وقدم ابن إسحاق سرية حمزة.

[سرية سعد بن أبي وقاص]
سرية سعد بن أبي وقاص ثم بعث سعد بن أبي وقاص في ذي القعدة من تلك السنة إلى الخرار من أرض الحجاز، يعترضون عيرا لقريش. وعهد إليه ألا يجاوز الخرار، وكانوا عشرين. فخرجوا على أقدامهم يسيرون بالليل ويكمنون بالنهار. حتى بلغوا الخرار، فوجدوا العير قد مرت بالأمس.

(1/147)

ثم دخلت السنة الثانية.


غزوة الأبواء، غزوة بواط، خروجه لطلب كرز بن جابر، غزوة العشيرة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[غزوة الأبواء]
غزوة الأبواء فغزا فيها -صلى اللَّه عليه وسلم - غزوة الأبواء. وكانت أول غزوة غزاها رسول اللَّه -صلى اللَّه عليه وسلم - بنفسه. خرج في المهاجرين خاصة يعترض عيرا لقريش فلم يلق كيدا. وفيها وادع بني ضمرة على ألا يغزوهم ولا يغزوه ولا يعينوا عليه أحدا.

[غزوة بواط]
غزوة بواط ثم غزا بواطا في ربيع الأول. خرج يعترض عيرا لقريش فيها أمية بن خلف ومائة رجل من المشركين. فبلغ بواطا - جبلا من جبال جهينة - فرجع ولم يلق كيدا.

[خروجه لطلب كرز بن جابر]
خروجه لطلب كرز بن جابر ثم خرج في طلب كرز بن جابر الفهري. وقد أغار على سرح المدينة، فاستاقه. فخرج رسول اللَّه -صلى اللَّه عليه وسلم - في أثره حتى بلغ سفوان من ناحية بدر وفاته كرز.

[غزوة العشيرة]
غزوة العشيرة ثم خرج في جمادى الآخرة في مائة وخمسين من المهاجرين يعترضون عيرا لقريش ذاهبة إلى الشام. وخرج في ثلاثين بعيرا يتعاقبونها. فبلغ ذا العشيرة من ناحية ينبع. فوجد العير فاتته بأيام. وهي التي خرجوا لها يوم بدر لما جاءت عائدة من الشام.
وفيها: وادع بني مدلج وحلفاءهم.

(1/148)


بعث عبد الله بن جحش، قتل عمرو بن الحضرمي، معنى الفتنة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[بعث عبد اللَّه بن جحش]
بعث عبد اللَّه بن جحش ثم بعث عبد اللَّه بن جحش إلى نخلة في رجب في اثني عشر رجلا من المهاجرين كل اثنين على بعير. فوصلوا إلى نخلة، يرصدون عيرا لقريش. وكان رسول اللَّه -صلى اللَّه عليه وسلم - قد كتب له كتابا. وأمره ألا ينظر فيه حتى يسير يومين. فلما فتح الكتاب إذا فيه «إذا نظرت في كتابي هذا، فامض حتى تنزل بنخلة بين مكة والطائف، فترصد قريشا، وتعلم لنا أخبارها» .
فأخبر أصحابه بذلك وأخبرهم أنه لا يستكرههم فقالوا: سمعا وطاعة.
فلما كان في أثناء الطريق أضل سعد بن أبي وقاص وعتبة بن غزوان بعيرهما. فتخلفا في طلبه. ومضوا حتى نزلوا نخلة.

[قتل عمرو بن الحضرمي]
قتل عمرو بن الحضرمي فمرت بهم عير قريش تحمل زبيبا وتجارة فيها عمرو بن الحضرمي، فقتلوه وأسروا عثمان ونوفلا ابني عبد اللَّه بن المغيرة والحكم بن كيسان مولى بني المغيرة.
فقال المسلمون نحن في آخر يوم من رجب. فإن قاتلناهم انتهكنا الشهر الحرام وإن تركناهم الليلة دخلوا الحرم. ثم أجمعوا على ملاقاتهم. فرمى أحدهم عمرو بن الحضرمي فقتله وأسروا عثمان والحكم. وأفلت نوفل. ثم قدموا بالعير والأسيرين حتى عزلوا من ذلك الخمس. فكان أول خمس في الإسلام وأول قتل في الإسلام وأول أسر. فأنكر رسول اللَّه -صلى اللَّه عليه وسلم - ما فعلوه.

(1/149)

واشتد إنكار قريش لذلك. وزعموا: أنهم وجدوا مقالا. فقالوا قد أحل محمد الشهر الحرام. واشتد على المسلمين ذلك حتى أنزل اللَّه {يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ} [البقرة: 217] (1) الآية يقول سبحانه هذا الذي أنكرتموه - وإن كان كبيرا - فما ارتكبتموه وترتكبونه من الكفر باللَّه والصد عن سبيله وبيته وإخراج المسلمين منه أكبر عند اللَّه.

[معنى الفتنة]
معنى الفتنة و " الفتنة " هنا الشرك كقوله {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ} [البقرة: 193] (2) وقوله {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [الأنعام: 23] (3) أي لم تكن عاقبة شركهم وآخرة أمرهم إلا أن أنكروه وتبرءوا منه.
وحقيقتها: الشرك الذي يدعو إليه صاحبه ويعاقب من لم يفتتن به. ولهذا قال تعالى {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا} [البروج: 10] (4) الآية فسرت بتعذيب المؤمنين وإحراقهم بالنار ليرجعوا عن دينهم.
وقد تأتي " الفتنة " ويراد بها: المعصية. كقوله تعالى {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي} [التوبة: 49]- الآية (5) وكفتنة الرجل في أهله وماله وولده
_________
(1) من الآية 217 من سورة البقرة.
(2) من الآية 193 من سورة البقرة.
(3) آية 23 من سورة الأنعام.
(4) من الآية 10 من سورة البروج.
(5) من الآية 49 من سورة التوبة.

(1/150)

وجاره وكالفتن التي وقعت بين أهل الإسلام.
وأما التي يضيفها اللَّه لنفسه فهي بمعنى الامتحان والابتلاء والاختبار.


وقعة بدر الكبرى يوم الفرقان، قسم غنائم بدر، أسارى بدر - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[وقعة بدر الكبرى يوم الفرقان]
وقعة بدر الكبرى يوم الفرقان فلما كان في رمضان بلغ رسول اللَّه -صلى اللَّه عليه وسلم - خبر العير المقبلة من الشام مع أبي سفيان فيها أموال قريش فندب رسول اللَّه -صلى اللَّه عليه وسلم - للخروج إليها فخرج مسرعا في ثلاثمائة وبضعة عشر رجلا. ولم يكن معهم من الخيل إلا فرسان فرس للزبير وفرس للمقداد بن الأسود. وكان معهم سبعون بعيرا يعتقب الرجلان والثلاثة على بعير. واستخلف على المدينة عبد اللَّه بن أم مكتوم.
فلما كان بالروحاء رد أبا لبابة واستعمله على المدينة.
ودفع اللواء إلى مصعب بن عمير والراية إلى علي وراية الأنصار إلى سعد بن معاذ.
ولما قرب من الصفراء: بعث بسبس بن عمرو وعدي بن أبي الزغباء يتحسسان أخبار العير.
وبلغ أبا سفيان مخرج رسول اللَّه -صلى اللَّه عليه وسلم -. فاستأجر ضمضم بن عمرو الغفاري. وبعثه حثيثا إلى مكة مستصرخا قريشا بالنفير إلى عيرهم. فنهضوا مسرعين. ولم يتخلف من أشرافهم سوى أبي لهب. فإنه عوض عنه رجلا بجعل. وحشدوا فيمن حولهم من قبائل العرب. ولم يتخلف عنهم من بطون قريش إلا بني عدي فلم يشهدها منهم أحد وخرجوا من

(1/151)

ديارهم كما قال تعالى {بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [الأنفال: 47] (1) فجمعهم على غير ميعاد كما قال تعالى {وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ} [الأنفال: 42] (2) .
ولما بلغ رسول اللَّه صلى الله عليه وسلم خروج قريش استشار أصحابه. فتكلم المهاجرون فأحسنوا ثم استشارهم ثانيا. فتكلم المهاجرون. ثم ثالثا. فعلمت الأنصار أن رسول اللَّه إنما يعنيهم، فقال سعد بن معاذ: كأنك تعرض بنا يا رسول اللَّه، وكان إنما يعنيهم لأنهم بايعوه على أن يمنعوه في ديارهم، وكأنك تخشى أن تكون الأنصار ترى عليهم ألا ينصروك إلا في ديارهم. وإني أقول عن الأنصار وأجيب عنهم. فامض بنا حيث شئت وصل حبل من شئت واقطع حبل من شئت وخذ من أموالنا ما شئت. وأعطنا ما شئت. وما أخذت منها كان أحب إلينا مما تركت. فواللَّه لئن سرت بنا حتى تبلغ البَرْك من غُمدان لنسيرن معك وواللَّه لئن استعرضت بنا هذا البحر لخضناه معك.
وقال المقداد بن الأسود: إذن لا نقول كما قال قوم موسى لموسى {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَاهُنَا قَاعِدُونَ} [المائدة: 24] ولكن نقاتل من بين يديك ومن خلفك وعن يمينك وعن شمالك.
فأشرق وجه رسول اللَّه -صلى اللَّه عليه وسلم - بما سمع منهم. وقال: «سيروا وأبشروا. فإن اللَّه وعدني إحدى الطائفتين. وإني قد رأيت مصارع القوم» . وكره بعض الصحابة لقاء النفير وقالوا: لم نستعد لهم فهو
_________
(1) من الآية 47 من سورة الأنفال.
(2) من الآية 42 من سورة الأنفال.

(1/152)

قوله تعالى {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ - يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ} [الأنفال: 5 - 6]- إلى قوله - {وَلَوْ كَرِهَ الْمُجْرِمُونَ} [الأنفال: 8] (1) .
وسار رسول اللَّه -صلى اللَّه عليه وسلم - إلى بدر.
وخفض أبو سفيان. فلحق بساحل البحر. وكتب إلى قريش أن ارجعوا فإنكم إنما خرجتم لتحرزوا عيركم. فأتاهم الخبر فهموا بالرجوع. فقال أبو جهل: واللَّه لا نرجع حتى نقدم بدرا فنقيم بها نطعم من حضرنا ونسقي الخمر وتعزف علينا القيان. وتسمع بنا العرب. فلا تزال تهابنا أبدا وتخافنا.
فأشار الأخنس بن شريق عليهم بالرجوع فلم يفعلوا. فرجع هو وبنو زهرة. فلم يزل الأخنس في بني زهرة مطاعا بعدها.
وأراد بنو هاشم الرجوع. فقال أبو جهل لا تفارقنا هذه العصابة حتى نرجع فساروا إلا طالب بن أبي طالب. فرجع.
وسار رسول اللَّه -صلى اللَّه عليه وسلم - حتى نزل على ماء أدنى مياه بدر. فقال الحباب بن المنذر: إن رأيت أن نسير إلى قُلُب - قد عرفناها - كثيرة الماء عذبة فننزل عليها. ونغور ما سواها من المياه؟ وأنزل اللَّه تلك الليلة مطرا واحدا صلب الرمل. وثبت الأقدام. وربط على قلوبهم.
ومشى رسول اللَّه -صلى اللَّه عليه وسلم - في موضع المعركة. وجعل يشير بيده ويقول: «هذا مصرع فلان وهذا مصرع فلان إن شاء اللَّه.» فما تعدى أحد منهم
_________
(1) الآيات من 5 - 8 من سورة الأنفال.

(1/153)

موضع إشارته -صلى اللَّه عليه وسلم -.
فلما طلع المشركون قال رسول اللَّه -صلى اللَّه عليه وسلم - «اللَّهم هذه قريش جاءت بخيلائها وفخرها جاءت تحادك وتكذب رسولك. اللَّهم فنصرك الذي وعدتني. اللَّهم أحنهم الغداة» وقام ورفع يديه واستنصر ربه وبالغ في التضرع ورفع يديه حتى سقط رداؤه. وقال «اللَّهم أنجز لي ما وعدتني اللَّهم إني أنشدك عهدك ووعدك اللَّهم إن تهلك هذه العصابة لن تعبد في الأرض بعد» (1) .
فالتزمه أبو بكر الصديق من ورائه وقال حسبك مناشدتك ربك يا رسول اللَّه. أبشر فوالذي نفسي بيده لينجزن اللَّه لك ما وعدك.
واستنصر المسلمون اللَّه واستغاثوه. فأوحى اللَّه إلى الملائكة {أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} [الأنفال: 12] (2) وأوحى اللَّه إلى رسوله {أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ} [الأنفال: 9] (3) بكسر الدال وفتحها. قيل إردافا لكم. وقيل يردف بعضهم بعضا لم يجيئوا دفعة واحدة.
فلما أصبحوا أقبلت قريش في كتائبها. وقلل اللَّه المسلمين في أعينهم حتى قال أبو جهل - لما أشار عتبة بن ربيعة بالرجوع خوفا على قريش من التفرق والقطيعة إذا قتلوا أقاربهم - إن ذلك ليس به. ولكنه - يعني عتبة - عرف أن محمدا وأصحابه أكلة جزور وفيهم ابنه فقد تخوفكم عليه.
_________
(1) الحديث أخرجه مسلم والترمذي كما في جامع الأصول.
(2) من الآية 12 سورة الأنفال.
(3) من الآية 9 من سورة الأنفال.

(1/154)

وقلل اللَّه المشركين أيضا في أعين المسلمين ليقضي اللَّه أمرا كان مفعولا.
وأمر أبو جهل عامر بن الحضرمي - أخا عمرو بن الحضرمي - أن يطلب دم أخيه. فصاح. وكشف عن استه يصرخ واعمراه واعمراه. فحمي القوم. ونشبت الحرب.
وعدل رسول اللَّه -صلى اللَّه عليه وسلم - الصفوف. ثم انصرف وغفا غفوة. وأخذ المسلمين النعاس وأبو بكر الصديق مع رسول اللَّه -صلى اللَّه عليه وسلم - يحرسه. وعنده سعد بن معاذ وجماعة من الأنصار على باب العريش. فخرج رسول اللَّه -صلى اللَّه عليه وسلم - يثب في الدرع. ويتلو هذه الآية {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} [القمر: 45] (1) .
ومنح اللَّه المسلمين أكتاف المشركين. فتناولوهم قتلا وأسرا. فقتلوا سبعين وأسروا سبعين.
وخرج عتبة وشيبة ابنا ربيعة والوليد بن عتبة: يطلبون المبارزة. فخرج إليهم ثلاثة من الأنصار فقالوا: أكفاء كرام. ما لنا بكم من حاجة. إنما نريد من بني عمنا. فبرز إليهم حمزة وعبيدة بن الحارث بن المطلب وعلي بن أبي طالب. فقتل علي قرنه الوليد. وقتل حمزة قرنه شيبة. واختلف عبيدة وعتبة ضربتين كلاهما أثبت صاحبه. فكر حمزة وعلي على قرن عبيدة فقتلاه. واحتملا عبيدة قد قطعت رجله. فقال لو كان أبو طالب حيا لعلم أنا أولى منه بقوله:
ونسلمه حتى نصرع حوله ... ونذهل عن أبنائنا والحلائل
_________
(1) آية 45 من سورة القمر.

(1/155)

ومات بالصفراء وفيهم نزلت {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} [الحج: 19]- الآية (1) فكان علي -رضي اللَّه عنه- يقول «أنا أول من يجثو للخصومة بين يدي اللَّه عز وجل يوم القيامة» .
ولما عزمت قريش على الخروج وذكروا ما بينهم وبين بني كنانة من الحرب. فتبدى لهم إبليس في صورة سراقة بن مالك. فقال {لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ} [الأنفال: 48] فلما تعبئوا للقتال ورأى الملائكة فر ونكص على عقبيه فقالوا: إلى أين يا سراقة؟ فقال {إِنِّي أَرَى مَا لَا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ} [الأنفال: 48]
وظن المنافقون ومن في قلبه مرض أن الغلبة بالكثرة فقالوا {غَرَّ هَؤُلَاءِ دِينُهُمْ} [الأنفال: 49] فأخبر اللَّه سبحانه أن النصر إنما هو بالتوكل على اللَّه وحده.
ولما دنا العدو قام رسول اللَّه -صلى اللَّه عليه وسلم - فوعظ الناس. وذكرهم بما لهم في الصبر والثبات من النصر وأن اللَّه قد أوجب الجنة لمن يستشهد في سبيله.
فأخرج عمير بن الحمام بن الجموح تمرات من قرنه يأكلهن. ثم قال لئن حييت حتى آكل تمراتي هذه إنها لحياة طويلة " فرمى بهن وقاتل حتى قتل فكان أول قتيل.
وأخذ رسول اللَّه -صلى اللَّه عليه وسلم - ملء كفه ترابا فرمى به في وجوه القوم. فلم تترك رجلا منهم إلا ملأت عينيه. فهو قوله تعالى {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] (2) .
_________
(1) من الآية 19 سورة الحج.
(2) من الآية 17 سورة الأنفال.

(1/156)

واستفتح أبو جهل فقال اللَّهم أقطعنا للرحم وأتانا بما لا نعرف فأحنه الغداة.
ولما وضع المسلمون أيديهم على العدو - يقتلون ويأسرون - وسعد بن معاذ واقف عند رسول اللَّه -صلى اللَّه عليه وسلم - في رجال من الأنصار في العريش - رأى رسول اللَّه -صلى اللَّه عليه وسلم - في وجه سعد الكراهية. فقال «كأنك تكره ما يصنع الناس؟ قال أجل واللَّه يا رسول اللَّه كانت أول وقعة أوقعها اللَّه في المشركين. وكان الإثخان في القتل أحب إلي من استبقاء الرجال» .
ولما بردت الحرب وانهزم العدو قال رسول اللَّه -صلى اللَّه عليه وسلم - «من ينظر لنا ما صنع أبو جهل؟» (1) فانطلق ابن مسعود فوجده قد ضربه معوذ وعوف - ابنا عفراء - حتى برد. فأخذ بلحيته فقال أنت أبو جهل؟ فقال لمن الدائرة اليوم؟ قال للَّه ورسوله. ثم قال له هل أخزاك اللَّه يا عدو اللَّه؟ قال وهل فوق رجل قتله قومه؟ فاحتز رأسه عبد اللَّه بن مسعود. ثم أتى النبي -صلى اللَّه عليه وسلم -. فقال قتلته فقال " آلله الذي لا إله إلا هو؟ - ثلاثا - ثم قال: «الحمد للَّه الذي صدق وعده ونصر عبده. وهزم الأحزاب وحده» . انطلق فأرنيه. فانطلقنا فأريته إياه. فلما وقف عليه قال: «هذا فرعون هذه الأمة» .
وأسر عبد الرحمن بن عوف أمية بن خلف وابنه عليا. فأبصره بلال - وكان يعذبه بمكة - فقال رأس الكفر أمية؟ لا نجوت إن نجا. ثم استحمى جماعة من الأنصار. واشتد عبد الرحمن بهما يحجزهما منهم فأدركوهم. فشغلهم عن أمية بابنه علي ففرغوا منه ثم لحقوهما.
_________
(1) الحديث رواه البخاري.

(1/157)

فقال له عبد الرحمن ابرك. فبرك وألقى عليه عبد الرحمن بنفسه. فضربوه بالسيوف من تحته حتى قتلوه. وأصاب بعض السيوف رجل عبد الرحمن. وكان أمية قد قال له قبل ذاك من المعلم في صدره بريش النعام؟ فقال له ذاك حمزة بن عبد المطلب. قال ذاك الذي فعل بنا الأفاعيل.
وانقطع يومئذ سيف عكاشة بن محصن. فأعطاه النبي -صلى اللَّه عليه وسلم - جذلا من حطب فلما أخذه وهزه عاد في يده سيفا طويلا فلم يزل يقاتل به حتى قتل يوم الردة. ولما انقضت الحرب أقبل النبي -صلى اللَّه عليه وسلم - حتى وقف على القتلى. فقال: «بئس عشيرة النبي كنتم كذبتموني. وصدقني الناس. وخذلتموني ونصرني الناس. وأخرجتموني. وآواني الناس» .
ثم أمر بهم فسحبوا حتى ألقوا في القليب - قليب بدر - ثم وقف عليهم فقال يا عتبة بن ربيعة ويا شيبة بن ربيعة ويا فلان ويا فلان هل وجدتم ما وعدكم ربكم حقا؟ فإني قد وجدت ما وعدني ربي حقا فقال عمر يا رسول اللَّه ما تخاطب من أقوام قد جيفوا؟ فقال ما أنت بأسمع لما أقول منهم.
ثم ارتحل مؤيدا منصورا قرير العين معه الأسرى والمغانم.
فلما كان بالصفراء قسم الغنائم وضرب عنق النضر بن الحارث. ثم لما نزل بعرق الظبية ضرب عنق عقبة بن أبي معيط.
ثم دخل المدينة مؤيدا منصورا. قد خافه كل عدو له بالمدينة.

(1/158)

فأسلم بشر كثير من أهل المدينة ودخل عبد اللَّه بن أبي رأس المنافقين وأصحابه في الإسلام.
وجملة من حضر بدرا: ثلاثمائة وبضعة عشر رجلا. واستشهد منهم أربعة عشر رجلا.
قال ابن إسحاق: كان أناس قد أسلموا. فلما هاجر رسول اللَّه -صلى اللَّه عليه وسلم - حبسهم أهلهم بمكة. وفتنوهم فافتتنوا. ثم ساروا مع قومهم إلى بدر. فأصيبوا فأنزل اللَّه فيهم {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ} [النساء: 97]- الآية (1) .

[قسم غنائم بدر]
قسم غنائم بدر ثم إن رسول اللَّه -صلى اللَّه عليه وسلم - أمر بالغنائم فجمعت فاختلفوا. فقال من جمعها: هي لنا. وقال من هزم العدو لولانا ما أصبتموها، وقال الذين يحرسون رسول اللَّه -صلى اللَّه عليه وسلم - ما أنتم بأحق بها منا. قال عبادة بن الصامت: فنزعها اللَّه من أيدينا. فجعلها إلى رسول اللَّه -صلى اللَّه عليه وسلم - فقسمه بين المسلمين وأنزل اللَّه تعالى {يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} [الأنفال: 1]- الآيات (2) .
وذكر ابن إسحاق عن نبيه بن وهب. قال " فرق رسول اللَّه -صلى اللَّه عليه وسلم - الأسرى على أصحابه. وقال استوصوا بالأسرى خيرا فكان أبو عزيز بن عمير عند رجل من الأنصار، فقال له أخوه مصعب شد يدك به. فإن أخته ذات متاع. فقال أبو عزيز يا أخي، هذه وصيتك بي؟ فقال
_________
(1) من الآية 97 من سورة النساء.
(2) الآيات من سورة الأنفال.

(1/159)

مصعب: إنه أخي دونك. قال عزيز وكنت مع رهط من الأنصار حين قفلوا، فكانوا إذا قدموا طعاما خصوني بالخبز وأكلوا التمر. لوصية رسول اللَّه -صلى اللَّه عليه وسلم - إياهم بنا، ما يقع في يد رجل منهم كسرة إلا نفحني بها. قال فأستحي فأردها على أحدهما. فيردها علي ما يمسها.

[أسارى بدر]
أسارى بدر واستشار رسول اللَّه -صلى اللَّه عليه وسلم - أصحابه في الأسرى وهم سبعون. وكذلك القتلى سبعون أيضا. فأشار الصديق أن يؤخذ منهم فدية تكون لهم قوة. ويطلقهم لعل اللَّه يهديهم للإسلام. فقال عمر لا واللَّه ما أرى ذلك. ولكني أرى أن تمكننا، فنضرب أعناقهم. فإن هؤلاء أئمة الكفر وصناديد الشرك فهوى رسول اللَّه -صلى اللَّه عليه وسلم - ما قال أبو بكر. فقال: «إن اللَّه عز وجل ليلين قلوب رجال فيه حتى تكون ألين من اللين وإن اللَّه عز وجل ليشدد قلوب رجال فيه حتى تكون أشد من الحجارة. وإن مثلك يا أبا بكر كمثل إبراهيم إذ قال {فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ} [إبراهيم: 36] وإن مثلك يا أبا بكر كمثل عيسى، إذ قال {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ} [المائدة: 118]- الآية وإن مثلك يا عمر كمثل موسى، قال {رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ} [يونس: 88]- الآية وإن مثلك يا عمر كمثل نوح قال {رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} [نوح: 26] ثم قال أنتم اليوم عالة. فلا ينفلتن منهم أحد إلا بفداء أو ضرب عنق. فأنزل اللَّه تعالى {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ} [الأنفال: 67]- الآيتين» (1) .
_________
(1) الآيتان 67 - 68 من سورة الأنفال.

(1/160)

قال عمر فلما كان من الغد غدوت على رسول اللَّه -صلى اللَّه عليه وسلم - فإذا هو قاعد - هو وأبو بكر - يبكيان. فقلت: يا رسول اللَّه أخبرني ما يبكيك؟ وصاحبك؟ فإن وجدت بكاء بكيت، وإن لم أجد تباكيت لبكائكما.
فقال أبكي للذي عرض علي أصحابك من الغد من أخذهم الفداء. فقد عرض علي عذابهم أدنى من هذه الشجرة - لشجرة قريبة منه - وقال لو نزل عذاب ما سلم منه إلا عمر (1) .
وقال الأنصار للنبي -صلى اللَّه عليه وسلم - نريد أن نترك لابن أختنا العباس فداءه فقال «لا تدعوا منه درهما» ثم دخلت السنة الثالثة من الهجرة.


غزوة بني قينقاع، غزوة أحد، وقعة بئر معونة، غزوة المريسيع، قصة الإفك - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[غزوة بني قينقاع]
غزوة بني قينقاع فكانت فيها غزوة بني قينقاع وكانوا من يهود المدينة. فنقضوا العهد. فحاصرهم رسول اللَّه -صلى اللَّه عليه وسلم - خمس عشرة ليلة. فنزلوا على حكمه فشفع فيهم عبد اللَّه بن أبي ابن سلول. وألح على رسول اللَّه -صلى اللَّه عليه وسلم - فيهم. فأطلقهم له وكانوا سبعمائة رجل. وهم رهط عبد اللَّه بن سلام.

[غزوة أحد]
غزوة أحد وفيها كانت وقعة أحد في شوال. وذلك: أن اللَّه تبارك وتعالى لما أوقع بقريش يوم بدر، وترأس فيهم أبو سفيان لذهاب أكابرهم أخذ يؤلب على رسول اللَّه -صلى اللَّه عليه وسلم - وعلى المسلمين. ويجمع الجموع. فجمع قريبا من ثلاث آلاف من قريش،
_________
(1) الحديث رواه أحمد ومسلم كما في منتقى الأخبار.

(1/161)

والحلفاء والأحابيش. وجاءوا بنسائهم لئلا يفروا. ثم أقبل بهم نحو المدينة. فنزل قريبا من جبل أحد.
فاستشار رسول اللَّه -صلى اللَّه عليه وسلم - أصحابه في الخروج إليهم. وكان رأيه ألا يخرجوا. فإن دخلوها قاتلهم المسلمون على أفواه السكك والنساء من فوق البيوت ووافقه عبد اللَّه بن أبي - رأس المنافقين - على هذا الرأي. فبادر جماعة من فضلاء الصحابة - ممن فاته بدر - وأشاروا على رسول اللَّه بالخروج. وألحوا عليه.
فنهض ودخل بيته ولبس لأمته وخرج عليهم فقالوا: استكرهنا رسول اللَّه -صلى اللَّه عليه وسلم - على الخروج. ثم قالوا: إن أحببت أن تمكث بالمدينة فافعل فقال ما ينبغي لنبي إذا لبس لأمته أن يضعها حتى يحكم اللَّه بينه وبين عدوه.
فخرج في ألف من أصحابه واستعمل على المدينة عبد اللَّه بن أم مكتوم. وكان رسول اللَّه -صلى اللَّه عليه وسلم - رأى رؤيا: رأى أن في سيفه ثلمة وأن بقرا تذبح. وأنه يدخل يده في درع حصينة. فتأول الثلمة برجل يصاب من أهل بيته والبقر بنفر من أصحابه يقتلون والدرع بالمدينة فخرج وقال لأصحابه عليكم بتقوى اللَّه والصبر عند البأس إذا لقيتم العدو. وانظروا ماذا أمركم اللَّه به فافعلوا.
فلما كان بالشوط - بين المدينة وأحد - انخذل عبد اللَّه بن أبي بنحو ثلث العسكر وقال عصاني. وسمع من غيري ما ندري: علام نقتل أنفسنا هاهنا أيها الناس؟
فرجع وتبعهم عبد اللَّه بن عمرو - والد جابر - يحرضهم على الرجوع. ويقول قاتلوا في سبيل اللَّه أو ادفعوا، قالوا:

(1/162)

لو نعلم أنكم تقاتلون لم نرجع فرجع عنهم وسبهم. وسأل نفر من الأنصار رسول اللَّه -صلى اللَّه عليه وسلم - أن يستعينوا بحلفائهم من يهود. فأبى، وقال من يخرج بنا على القوم من كثب؟ . فخرج به بعض الأنصار، حتى سلك في حائط لمربع بن قيظي من المنافقين - وكان أعمى - فقام يحثو التراب في وجوه المسلمين ويقول لا أحل لك أن تدخل في حائطي، إن كنت رسول اللَّه. فابتدروه ليقتلوه. فقال رسول اللَّه -صلى اللَّه عليه وسلم - لا تقتلوه فهذا أعمى القلب أعمى البصر.
ونفذ حتى نزل الشعب من أحد، في عدوة الوادي الدنيا. وجعل ظهره إلى أحد ونهى الناس عن القتال حتى يأمرهم.
فلما أصبح يوم السبت تعبأ للقتال. وهو في سبعمائة منهم خمسين فارسا. واستعمل على الرماة - وكانوا خمسين - عبد اللَّه بن جبير. وأمرهم ألا يفارقوا مركزهم ولو رأوا الطير تختطف العسكر. وأمرهم أن ينضحوا المشركين بالنبل لئلا يأتوا المسلمين من ورائهم. وظاهر رسول اللَّه -صلى اللَّه عليه وسلم - بين درعين.
وأعطى اللواء مصعب بن عمير، وجعل على إحدى المجنبتين الزبير بن العوام وعلى الأخرى: المنذر بن عمرو. واستعرض الشباب يومئذ. فرد من استصغر عن القتال - كابن عمر وأسامة بن زيد والبراء وزيد بن أرقم وزيد بن ثابت، وعرابة الأوسي - وأجاز من رآه مطيقا.
وتعبأت قريش وهم ثلاثة آلاف وفيهم مائتا فارس فجعلوا على ميمنتهم خالد بن الوليد. وعلى الميسرة عكرمة بن أبي جهل.

(1/163)

ودفع رسول اللَّه -صلى اللَّه عليه وسلم - سيفه إلى أبي دجانة.
وكان أول من بدر من المشركين أبو عامر - عبد عمرو بن صيفي - الفاسق. وكان يسمى الراهب. وهو رأس الأوس في الجاهلية. فلما جاء الإسلام شرق به وجاهر بالعداوة. فذهب إلى قريش يؤلبهم على رسول اللَّه -صلى اللَّه عليه وسلم - ووعدهم بأن قومه إذا رأوه أطاعوه. فلما ناداهم وتعرف إليهم قالوا: لا أنعم اللَّه بك عينا يا فاسق. فقال لقد أصاب قومي بعدي شر ثم قاتل المسلمين قتالا شديدا. ثم أرضخهم بالحجارة.
وأبلى يومئذ أبو دجانة وطلحة وحمزة وعلي والنضر بن أنس وسعد بن الربيع بلاء حسنا. وكانت الدولة أول النهار للمسلمين. فانهزم أعداء اللَّه وولوا مدبرين. حتى انتهوا إلى نسائهم. فلما رأى ذلك الرماة قالوا: الغنيمة الغنيمة. فذكرهم أميرهم عهد رسول اللَّه -صلى اللَّه عليه وسلم - فلم يسمعوا. فأخلوا الثغر وكر فرسان المشركين عليه فوجدوه خاليا. فجاءوا منه وأقبل آخرهم حتى أحاطوا بالمسلمين فأكرم اللَّه من أكرم منهم بالشهادة - وهم سبعون - وولى الصحابة.
وخلص المشركون إلى رسول اللَّه -صلى اللَّه عليه وسلم - فجرحوه جراحات وكسروا رباعيته. وقتل مصعب بن عمير بين يديه. فدفع اللواء إلى علي بن أبي طالب. وأدركه المشركون يريدون قتله. فحال دونه نحو عشرة حتى قتلوا. ثم جلدهم طلحة بن عبيد اللَّه حتى أجهضهم عنه. وترس أبو دجانة عليه بظهره والنبل يقع فيه وهو لا يتحرك.

(1/164)

وأصيبت يومئذ عين قتادة بن النعمان. فأتى بها رسول اللَّه -صلى اللَّه عليه وسلم - فردها بيده. فكانت أحسن عينيه.
وصرخ الشيطان إن محمدا قد قتل فوقع ذلك في قلوب كثير من المسلمين فمر أنس بن النضر بقوم من المسلمين قد ألقوا بأيديهم فقالوا: قتل رسول اللَّه -صلى اللَّه عليه وسلم - فقال ما تصنعون بالحياة بعده؟ قوموا فموتوا على ما مات عليه. ثم استقبل الناس ولقي سعد بن معاذ، فقال يا سعد إني لأجد ريح الجنة من دون أحد. فقاتل حتى قتل. ووجد به سبعون جراحة.
وقتل وحشي الحبشي حمزة بن عبد المطلب -رضي اللَّه عنه-. رماه بحربة على طريقة الحبشة.
وأقبل رسول اللَّه -صلى اللَّه عليه وسلم - نحو المسلمين. فكان أول من عرفه تحت المغفر كعب بن مالك. فصاح بأعلى صوته يا معشر المسلمين هذا رسول اللَّه فأشار إليه أن اسكت. فاجتمع إليه المسلمون. ونهضوا معه إلى الشعب الذي نزل فيه.
فلما أسندوا إلى الجبل أدركه أبي بن خلف على فرس له كان يزعم بمكة أنه يقتل عليه رسول اللَّه -صلى اللَّه عليه وسلم - فلما اقترب منه طعنه رسول اللَّه -صلى اللَّه عليه وسلم - في ترقوته فكر منهزما. فقال له المشركون ما بك من بأس. فقال واللَّه لو كان ما بي بأهل ذي المجاز لماتوا أجمعين. فمات بسرف.
وحانت الصلاة فصلى بهم رسول اللَّه -صلى اللَّه عليه وسلم - جالسا.

(1/165)

وشد حنظلة بن أبي عامر على أبي سفيان. فلما تمكن منه حمل عليه شداد بن الأسود فقتله وكان حنظلة جنبا. فإنه سمع الصيحة وهو على بطن امرأته -: قام من فوره إلى الجهاد فأخبر رسول اللَّه -صلى اللَّه عليه وسلم - أن الملائكة تغسله.
وكان الأصيرم - عمرو بن ثابت بن وقش - يأبى الإسلام. وهو من بني عبد الأشهل. فلما كان يوم أحد قذف اللَّه الإسلام في قلبه للحسنى التي سبقت له. فأسلم وأخذ سيفه. فقاتل حتى أثبتته الجراح ولم يعلم أحد بأمره. فلما طاف بنو عبد الأشهل يلتمسون قتلاهم وجدوا الأصيرم - وبه رمق يسير - فقالوا: واللَّه إن هذا الأصيرم. ثم سألوه ما الذي جاء بك؟ أحدب على قومك، أم رغبة في الإسلام؟ فقال بل رغبة في الإسلام آمنت باللَّه وبرسوله وأسلمت. ومات من وقته. فذكروه لرسول اللَّه -صلى اللَّه عليه وسلم - فقال «هو من أهل الجنة ولم يصل للَّه سجدة قط» .
ولما انقضت الحرب أشرف أبو سفيان على الجبل ونادى: أفيكم محمد؟ فلم يجيبوه. فقال أفيكم ابن أبي قحافة؟ فلم يجيبوه. فقال أفيكم عمر بن الخطاب؟ فلم يجيبوه.
فقال أما هؤلاء فقد كفيتموهم. فلم يملك عمر نفسه أن قال يا عدو اللَّه إن الذين ذكرتهم أحياء وقد أبقى اللَّه لك معهم ما يسوءك. ثم قال اعل هبل فقال رسول اللَّه -صلى اللَّه عليه وسلم - ألا تجيبوه؟ قالوا: ما نقول؟ قال قولوا: اللَّه أعلى وأجل ثم قال لنا العزى، ولا عزى لكم قال ألا تجيبوه؟ قالوا: ما نقول؟ قال قولوا: اللَّه مولانا. ولا مولى لكم ثم قال يوم بيوم بدر. والحرب سجال فقال عمر: لا سواء قتلانا في الجنة وقتلاكم في النار.

(1/166)

وأنزل اللَّه عليهم النعاس في بدر وفي أحد والنعاس في الحرب من اللَّه. وفي الصلاة ومجالس الذكر من الشيطان.
وقاتلت الملائكة يوم أحد عن رسول اللَّه -صلى اللَّه عليه وسلم -. ففي الصحيحين عن سعد قال «رأيت رسول اللَّه يوم أحد ومعه رجلان يقاتلان عليهما ثياب بيض. كأشد القتال وما رأيتهما قبل ولا بعد» .
ومر رجل من المهاجرين برجل من الأنصار - وهو يتشحط في دمه - فقال يا فلان أشعرت أن محمدا قتل؟ فقال الأنصاري إن كان قد قتل فقد بلغ فقاتلوا عن دينكم فنزل {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144]- الآية (1) .
وكان يوم أحد يوم بلاء وتمحيص اختبر اللَّه عز وجل به المؤمنين. وأظهر به المنافقين. وأكرم فيه من أراد كرامته بالشهادة. فكان مما نزل من القرآن في يوم أحد إحدى وستون آية من آل عمران أولها {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ} [آل عمران: 121]- الآيات (2) .
ولما انصرفت قريش تلاوموا فيما بينهم. وقالوا: لم تصنعوا شيئا، أصبتم شوكتهم ثم تركتموهم وقد بقي منهم رءوس يجمعون لكم. فارجعوا حتى نستأصل بقيتهم.
فبلغ ذلك رسول اللَّه -صلى اللَّه عليه وسلم -. فنادى في الناس بالمسير إليهم وقال لا
_________
(1) من الآية 144 من سورة آل عمران.
(2) الآيات 121 - 180 من سورة آل عمران.

(1/167)

يخرج معنا إلا من شهد القتال فقال له ابن أبي: أركب معك؟ قال لا. فاستجاب له المسلمون - على ما بهم من القرح الشديد - وقالوا: سمعا وطاعة. وقال جابر يا رسول اللَّه إني أحب ألا تشهد مشهدا إلا كنت معك. وإنما خلفني أبي على بناته فأذن لي أسر معك. فأذن له.
فسار رسول اللَّه -صلى اللَّه عليه وسلم - والمسلمون معه حتى بلغوا حمراء الأسد، فبلغ ذلك أبا سفيان ومن معه فرجعوا إلى مكة. وشرط أبو سفيان لبعض المشركين شرطا على أنه إذا مر بالنبي -صلى اللَّه عليه وسلم - وأصحابه أن يخوفهم ويذكر لهم أن قريشا أجمعوا للكرة عليكم ليستأصلوا بقيتكم. فلما بلغهم ذلك قالوا {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173]
ثم دخلت السنة الرابعة. فكانت فيها وقعة خبيب وأصحابه في صفر.

[وقعة بئر معونة]
وقعة بئر معونة وفي هذا الشهر بعينه من السنة المذكورة كانت وقعة أهل بئر معونة. وفي شهر ربيع الأول كانت غزوة بني النضير. ونزل فيها سورة الحشر. ثم دخلت السنة الخامسة.

[غزوة المريسيع]
غزوة المريسيع فكانت فيها غزوة المريسيع على بني المصطلق فأغار عليهم رسول اللَّه -صلى اللَّه عليه وسلم -

(1/168)

وهم غارون. فسبى رسول اللَّه -صلى اللَّه عليه وسلم - النساء والنعم والشاء. وكان من جملة السبي جويرية بنت الحارث، سيد القوم وقعت في سهم ثابت بن قيس فكاتبها، فأدى عنها رسول اللَّه -صلى اللَّه عليه وسلم - وتزوجها، فأعتق المسلمون - بسبب هذا التزوج - مائة أهل بيت من بني المصطلق. وقالوا: أصهار رسول اللَّه -صلى اللَّه عليه وسلم -.

[قصة الإفك]
قصة الإفك وفي هذه الغزوة كانت قصة الإفك. وذلك: أن عائشة -رضي اللَّه عنها- خرج بها رسول اللَّه -صلى اللَّه عليه وسلم - معه بقرعة - وتلك كانت عادته مع نسائه - فلما رجعوا: نزل في طريقهم بعض المنازل. فخرجت عائشة لحاجتها، ثم رجعت. ففقدت عقدا عليها. فرجعت تلتمسه. فجاء الذين يرحلون هودجها. فحملوه. وهم يظنونها فيه. لأنها صغيرة السن. فرجعت - وقد أصابت العقد - إلى مكانهم. فإذا ليس به داع ولا مجيب. فقعدت في المنزل وظنت أنهم يفقدونها، ويرجعون إليها. فغلبتها عيناها. فلم تستيقظ إلا بقول صفوان بن المعطل: إنا للَّه وإنا إليه راجعون زوجة رسول اللَّه -صلى اللَّه عليه وسلم -؟ وكان صفوان قد عرس في أخريات الجيش لأنه كان كثير النوم. فلما رآها عرفها - وكان يراها قبل الحجاب - فاسترجع. وأناخ راحلته فركبت وما كلمها كلمة واحدة. ولم تسمع منه إلا استرجاعه. ثم سار يقود بها، حتى قدم بها. وقد نزل الجيش في نحر الظهيرة. فلما رأى ذلك الناس تكلم كل منهم بشاكلته. ووجد رأس المنافقين عدو اللَّه عبد اللَّه بن أبي متنفسا. فتنفس من كرب النفاق والحسد. فجعل يستحكي الإفك ويجمعه ويفرقه.

(1/169)

وكان أصحابه يتقربون إليه به.
فلما قدموا المدينة: أفاض أهل الإفك في الحديث. ورسول اللَّه -صلى اللَّه عليه وسلم - ساكت لا يتكلم. ثم استشار في فراقها. فأشار عليه علي بفراقها، وأشار عليه أسامة بإمساكها.
واقتضى تمام الابتلاء أن حبس اللَّه عن رسوله الوحي شهرا في شأنها، ليزداد المؤمنون إيمانا، وثباتا على العدل والصدق. ويزداد المنافقون إفكا ونفاقا ولتتم العبودية المرادة من الصديقة وأبويها، وتتم نعمة اللَّه عليهم ولينقطع رجاؤها من المخلوق وتيأس من حصول النصر والفرج إلا من اللَّه.
فدخل عليها رسول اللَّه -صلى اللَّه عليه وسلم - وعندها أبواها. فحمد اللَّه وأثنى عليه ثم قال «يا عائشة إن كنت بريئة فسيبرئك اللَّه وإن كنت قد ألممت بذنب فاستغفري. فإن العبد إذا اعترف بذنبه. ثم تاب تاب اللَّه عليه» .
قالت لأبيها: أجب عني رسول اللَّه. قال واللَّه ما أدري ما أقول لرسول اللَّه.
فقالت لأمها مثل ذلك وقالت أمها مثل ذلك.
قالت فقلت: إن قلت إني بريئة - واللَّه يعلم أني بريئة - لا تصدقوني. ولا أجد لي ولكم مثلا. إلا أبا يوسف حيث قال {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [يوسف: 18]
قالت فنزل الوحي على رسول اللَّه -صلى اللَّه عليه وسلم -. فأما أنا: فعلمت أن اللَّه لا يقول إلا الحق. وأما أبواي فوالذي ذهب بأنفاسهما، ما أقلع عن

(1/170)

رسول اللَّه -صلى اللَّه عليه وسلم - إلا خفت أن أرواحهما ستخرجان. فكان أول كلمة قالها رسول اللَّه -صلى اللَّه عليه وسلم - «أما اللَّه يا عائشة فقد برأك» (1) .
فقال أبواي قومي إلى رسول اللَّه -صلى اللَّه عليه وسلم -. قلت واللَّه لا أقوم إليه ولا أحمد إلا اللَّه ". وكان حسان -رضي اللَّه عنه- ممن قيل عنه إنه يتكلم مع أهل الإفك فقال يعتذر إلى عائشة. ويمدحها:
حصان رزان ما تزن بريبة ... وتصبح غرثى من لحوم الغوافل
عقيلة حي من لؤي بن غالب ... كرام المساعي مجدهم غير زائل
مهذبة قد طيب اللَّه خيمها ... وطهرها من كل سوء وباطل
لئن كان ما قد قيل عني قلته ... فلا رفعت سوطي إلي أناملي
وكيف؟ وودي ما حييت , ونصرتي ... لآل رسول اللَّه زين المحافل.
وكانت عائشة لا ترضى أن يذكر حسان بشيء يكرهه وتقول إنه الذي يقول:
_________
(1) حديث قصة الإفك رواه البخاري ومسلم من حديث الزهري.

(1/171)

فإن أبي , ووالدتي , وعرضي ... لعرض محمد منكم وقاء.
فأنزل اللَّه تعالى في هذه القصة أول سورة النور من قوله {إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ عُصْبَةٌ مِنْكُمْ} [النور: 11] (1) إلى آخر القصة.


غزوة الأحزاب، صلح الحديبية، غزوة خيبر، قدوم جعفر بن أبي طالب وصحبه من الحبشة، محاصرة رسول الله صلى الله عليه وسلم بعض اليهود بوادي القرى - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[غزوة الأحزاب]
غزوة الأحزاب وفي هذه السنة - وهي سنة خمس - كانت وقعة الخندق في شوال. وسببها: أن اليهود لما رأوا انتصار المشركين يوم أحد، خرج أشرافهم - كسلام بن أبي الحقيق - وغيره إلى قريش بمكة يحرضونهم على غزو رسول اللَّه -صلى اللَّه عليه وسلم - ووعدهم من أنفسهم النصر لهم. فأجابتهم قريش. ثم خرجوا إلى غطفان: فاستجابوا لهم ثم طافوا في قبائل العرب يدعونهم إلى ذلك فاستجاب لهم من استجاب.
فخرجت قريش - وقائدهم أبو سفيان - في أربعة آلاف. ووافقهم بنو سليم بمر الظهران، وبنو أسد، وفزارة وأشجع وغيرهم. وكان من وافى الخندق من المشركين عشرة آلاف.
فلما سمع رسول اللَّه -صلى اللَّه عليه وسلم - بمسيرهم إليه استشار أصحابه. فأشار عليه سلمان الفارسي بحفر خندق يحول بين العدو وبين المدينة. فأمر رسول اللَّه -صلى اللَّه عليه وسلم -. فبادر إليه المسلمون. وعمل فيه بنفسه. وكان في حفره من آيات نبوته ما قد تواتر الخبر به.
وخرج -صلى اللَّه عليه وسلم - عليهم وهم يحفرون في غداة باردة. فلما رأى ما بهم من الشدة والجوع. قال:
_________
(1) الآيات 11 - 26 سورة النور.

(1/172)

اللَّهم لا عيش إلا عيش الآخرة ... فاغفر للأنصار والمهاجرة
فقالوا مجيبين له:
نحن الذين بايعوا محمدا ... على الجهاد ما بقينا أبدا
وخرج رسول اللَّه -صلى اللَّه عليه وسلم - في ثلاثة آلاف من المسلمين. فتحصن بالجبل من خلفه - جبل سلع - وبالخندق أمامه. وأمر بالنساء والذراري فجعلوا في آطام المدينة.
وانطلق حيي بن أخطب إلى بني قريظة، فدنا من حصنهم فأبى كعب بن أسد أن يفتح له. فلم يزل يكلمه حتى فتح له. فلما دخل الحصن قال جئتك بعز الدهر. جئتك بقريش وغطفان وأسد، على قادتها لحرب محمد قال بل جئتني واللَّه بذل الدهر جئتني بجهام قد أراق ماءه. فهو يرعد ويبرق ليس فيه شيء.
فلم يزل حتى نقض العهد الذي بينه وبين رسول اللَّه -صلى اللَّه عليه وسلم - ودخل مع المشركين. وسر بذلك المشركون وشرط كعب على حيي أنهم إن لم يظفروا بمحمد أن يجيء حتى يدخل معهم في حصنهم فيصيبه ما يصيبهم فشرط ذلك ووفى له.
وبلغ رسول اللَّه -صلى اللَّه عليه وسلم - الخبر فبعث إليهم السعدين - سعد بن معاذ، وسعد بن عبادة - وخوات بن جبير. وعبد اللَّه بن رواحة ليتعرفوا الخبر فلما دنوا معهم وجدوهم على أخبث ما يكون. وجاهروهم بالسب. ونالوا من رسول اللَّه -صلى اللَّه عليه وسلم -.
فانصرفوا ولحنوا لرسول اللَّه -صلى اللَّه عليه وسلم - لحنا.

(1/173)

فعظم ذلك على المسلمين. فقال رسول اللَّه -صلى اللَّه عليه وسلم - «اللَّه أكبر أبشروا، يا معشر المسلمين» .
واشتد البلاء ونجم النفاق. واستأذن بعض بني حارثة رسول اللَّه -صلى اللَّه عليه وسلم - في الذهاب إلى المدينة. وقالوا {إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلَّا فِرَارًا} [الأحزاب: 13] (1) .
وأقام المشركون محاصرين رسول اللَّه -صلى اللَّه عليه وسلم - شهرا. ولم يكن بينهم قتال لأجل الخندق، إلا أن فوارس من قريش - منهم عمرو بن عبد ود - أقبلوا نحو الخندق. فلما وقفوا عليه قالوا: إن هذه مكيدة ما كانت العرب تعرفها. ثم تيمموا مكانا ضيقا منه وجالت بهم خيلهم في السبخة ودعوا إلى البراز. فانتدب لعمرو: علي بن أبي طالب، فبارزه. فقتله اللَّه على يدي علي. وكان من أبطال المشركين. وانهزم أصحابه.
ولما طالت هذه الحال على المسلمين أراد رسول اللَّه -صلى اللَّه عليه وسلم - أن يصالح عيينة بن حصن والحارث بن عوف - رئيسي غطفان - على ثلث ثمار المدينة وينصرفا بقومهما. وجرت المفاوضة على ذلك. واستشار رسول اللَّه -صلى اللَّه عليه وسلم - السعدين. فقالا: إن كان اللَّه أمرك: فسمعا وطاعة. وإن كان شيئا تحب أن تصنعه صنعناه. وإن كان شيئا تصنعه لنا، فلا. لقد كنا نحن وهؤلاء القوم على الشرك وعبادة الأوثان وهم لا يطمعون أن يأكلوا منها ثمرة إلا قرى أو بيعا. أفحين أكرمنا اللَّه بالإسلام وأعزنا بك، نعطيهم أموالنا؟ واللَّه لا نعطيهم إلا السيف. فصوب رأيهما.
وقال «إنما هو شيء أصنعه لكم لما رأيت العرب قد
_________
(1) من الآية 13 سورة الأحزاب.

(1/174)

رمتكم عن قوس واحدة» .
ثم إن اللَّه عز وجل - وله الحمد - صنع أمرا من عنده خذل به العدو.
فمن ذلك أن رجلا من غطفان - يقال له نعيم بن مسعود - جاء إلى رسول اللَّه -صلى اللَّه عليه وسلم -. فقال قد أسلمت، فمرني بما شئت. فقال «إنما أنت رجل واحد. فخذل عنا ما استطعت. فإن الحرب خدعة» .
فذهب إلى بني قريظة - وكان عشيرا لهم - فدخل عليهم وهم لا يعلمون بإسلامه. فقال إنكم قد حاربتم محمدا. وإن قريشا إن أصابوا فرصة انتهزوها، وإلا انشمروا قالوا: فما العمل؟ قال لا تقاتلوا معهم حتى يعطوكم رهائن. فقالوا: قد أشرت بالرأي. ثم مضى إلى قريش فقال هل تعلمون ودي لكم ونصحي؟ قالوا: نعم. قال إن اليهود قد ندموا على ما كان منهم وإنهم قد أرسلوا إلى محمد أنهم يأخذون منكم رهائن يدفعونها إليه ثم يمالئونه عليكم فإن سألوكم فلا تعطوهم. ثم ذهب إلى غطفان. فقال لهم مثل ذلك.
فلما كانت ليلة السبت من شوال بعثوا إلى يهود إنا لسنا معكم بأرض مقام وقد هلك الكراع والخف. فاغدوا بنا إلى محمد حتى نناجزه فأرسلوا إليهم إن اليوم يوم السبت وقد علمتم ما أصاب من قبلنا حين أحدثوا فيه. ومع هذا فلا نقاتل معكم حتى تبعثوا لنا رهائن.
فلما جاءهم رسلهم قالوا: قد صدقكم واللَّه نعيم. فبعثوا إليهم إنا واللَّه لا نبعث إليكم أحدا. فقالت قريظة قد صدقكم واللَّه نعيم. فتخاذل الفريقان.
وأرسل اللَّه على المشركين جندا من الريح فجعلت تقوض خيامهم

(1/175)

ولا تدع لهم قدرا إلا كفأتها، ولا طنبا إلا قلعته وجندا من الملائكة يزلزلون بهم ويلقون في قلوبهم الرعب كما قال اللَّه {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا} [الأحزاب: 9] (1) . وأرسل رسول اللَّه -صلى اللَّه عليه وسلم - حذيفة بن اليمان يأتيه بخبرهم. فوجدهم على هذه الحال وقد تهيئوا للرحيل. فرجع إليه فأخبره برحيلهم.
فلما أصبح رسول اللَّه -صلى اللَّه عليه وسلم - انصرف عن الخندق راجعا والمسلمون إلى المدينة. فوضعوا السلاح. فجاءه جبريل وقت الظهر فقال أقد وضعتم السلاح؟ إن الملائكة لم تضع أسلحتها، انهض إلى هؤلاء - يعني بني قريظة - فنادى رسول اللَّه -صلى اللَّه عليه وسلم - «من كان سامعا مطيعا فلا يصلين العصر إلا في بني قريظة» (2) .
فخرج المسلمون سراعا، حتى إذا دنا رسول اللَّه -صلى اللَّه عليه وسلم - من حصونهم قال يا إخوان القردة هل أخزاكم اللَّه وأنزل بكم نقمته؟ وحاصرهم رسول اللَّه -صلى اللَّه عليه وسلم - خمسا وعشرين ليلة حتى جهدهم الحصار. وقذف اللَّه في قلوبهم الرعب. فقال لهم رئيسهم كعب بن أسد: إني عارض عليكم خلالا ثلاثا، خذوا أيها شئتم نصدق هذا الرجل ونتبعه. فإنكم تعلمون أنه النبي الذي تجدونه مكتوبا عندكم في التوراة.
قالوا لا نفارق حكم التوراة أبدا.
قال فاقتلوا أبناءكم ونساءكم واخرجوا إليه مصلتي
_________
(1) من الآية 9 من سورة الأحزاب.
(2) الحديث رواه البخاري عن ابن عمر في باب مرجع النبي - صلى الله عليه وسلم - من الأحزاب ومخرجه إلى بني قريظة ورواه مسلم أيضا.

(1/176)

سيوفكم حتى يحكم اللَّه بينكم وبينه.
قالوا: فما خير العيش بعد أبنائنا ونسائنا؟
قال فانزلوا الليلة. فعسى أن يكون محمد وأصحابه قد أمنوكم فيها لأنها ليلة السبت - لعلنا نصيب منهم غرة. قالوا: لا نفسد سبتنا. وقد علمت ما أصاب من اعتدوا في السبت. قال ما بات رجل منكم - منذ ولدته أمه ليلة من الدهر حازما. ثم نزلوا على حكم رسول اللَّه -صلى اللَّه عليه وسلم -. فحكم فيهم سعد بن معاذ فحكم أن تقتل الرجال وتقسم الأموال وتسبى النساء والذراري (1) .
وأنزل اللَّه في غزوة الخندق صدر سورة الأحزاب وذكر قصتهم في قوله {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} [الأحزاب: 9]- إلى قوله - {وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ} [الأحزاب: 27] (2) . ثم دخلت السنة السادسة.

[صلح الحديبية]
صلح الحديبية وفيها كانت وقعة الحديبية. وعدة الصحابة إذ ذاك ألف وأربعمائة. وهم أهل الشجرة وأهل بيعة الرضوان خرج رسول اللَّه -صلى اللَّه عليه وسلم - بهم معتمرا، لا يريد قتالا. فلما كانوا بذي الحليفة قلد رسول اللَّه -صلى اللَّه عليه وسلم - الهدي وأشعره وأحرم بالعمرة وبعث عينا من خزاعة يخبره عن قريش. حتى إذا كان قريبا من عسفان أتاه عينه فقالا: إني تركت كعب بن لؤي وعامر بن لؤي قد جمعوا جموعا، وهم
_________
(1) قصة سعد بن معاذ في بني قريظة أخرجها البخاري ومسلم كما في جامع الأصول.
(2) الآيات 9 - 27 من سورة الأحزاب.

(1/177)

مقاتلوك، وصادوك عن البيت.
حتى إذا كان ببعض الطريق قال النبي -صلى اللَّه عليه وسلم - إن خالد بن الوليد بكراع الغميم، فخذوا ذات اليمين (1) .
فما شعر بهم خالد حتى إذا هو بغبرة الجيش. فانطلق يركض نذيرا. وانطلق رسول اللَّه -صلى اللَّه عليه وسلم - حتى إذا كان في ثنية المرار، التي يهبط عليهم منها: بركت راحلته فقال الناس حل حل. فقالوا: خلأت القصواء فقال «ما خلأت القصواء وما ذاك لها بخلق ولكن حبسها حابس الفيل. ثم قال والذي نفس محمد بيده لا يسألوني خطة يعظمون فيها حرمات اللَّه إلا أعطيتهم إياها»
ثم زجرها فوثبت به. فعدل حتى نزل بأقصى الحديبية، على ثمد قليل الماء. فلم يلبث الناس أن نزحوه. فشكوا إليه. فانتزع سهما من كنانته. وأمرهم أن يجعلوه فيه فواللَّه ما زال يجيش لهم بالري حتى صدروا عنه.
وفزعت قريش لنزوله. فأحب أن يبعث إليهم رجلا. فدعا عمر فقال يا رسول اللَّه ليس لي بمكة أحد من بني عدي بن كعب يغضب لي إن أوذيت، فأرسل عثمان. فإن عشيرته بها، وإنه يبلغ ما أردت. فدعاه فأرسله إلى قريش، وقال أخبرهم أنا لم نأت لقتال وإنما جئنا عمارا، وادعهم إلى الإسلام وأمره أن يأتي رجالا بمكة مؤمنين ونساء مؤمنات
_________
(1) هذه جملة من حديث صلح الحديبية رواه أحمد والبخاري من رواية عروة عن المسور بن مخرمة ومروان بن الحكم كما في منتقى الأخبار.

(1/178)

فيبشرهم بالفتح وأن اللَّه عز وجل مظهر دينه بمكة حتى لا يتخفى فيها الإيمان.
فانطلق عثمان. فمر على قريش. فقالوا: إلى أين؟ فقال بعثني رسول اللَّه -صلى اللَّه عليه وسلم - أدعوكم إلى اللَّه وإلى الإسلام ويخبركم أنه لم يأت لقتال. وإنما جئنا عمارا. قالوا: قد سمعنا ما تقول. فانفذ إلى حاجتك.
وقام إليه أبان بن سعيد بن العاص، فرحب به. وحمله على الفرس وأردفه أبان حتى جاء مكة. وقال المسلمون قبل أن يرجع خلص عثمان من بيننا إلى البيت.
فقال رسول اللَّه -صلى اللَّه عليه وسلم - ما أظنه طاف بالبيت ونحن محصورون قالوا: وما يمنعه يا رسول اللَّه وقد خلص؟ قال ذلك ظني به ألا يطوف بالكعبة حتى نطوف معه.
واختلط المسلمون بالمشركين في أمر الصلح. فرمى رجل من أحد الفريقين رجلا من الفريق الآخر. فكانت معركة. وتراموا بالنبل والحجارة. وصاح الفريقان وارتهن كل منهما من فيهم.
وبلغ رسول اللَّه -صلى اللَّه عليه وسلم - أن عثمان قد قتل. فدعا إلى البيعة. فتبادروا إليه وهو تحت الشجرة فبايعوه على ألا يفروا. فأخذ بيد نفسه وقال هذه عن عثمان.
ولما تمت البيعة رجع عثمان فقالوا له اشتفيت من الطواف بالبيت. فقال بئسما ظننتم بي والذي نفسي بيده لو مكثت بها سنة ورسول اللَّه -صلى اللَّه عليه وسلم - وسلم بالحديبية ما طفت بها حتى يطوف. ولقد دعتني قريش إلى الطواف فأبيت. فقال المسلمون رسول اللَّه أعلم باللَّه وأحسننا ظنا.

(1/179)

وكان عمر أخذ بيد رسول اللَّه -صلى اللَّه عليه وسلم - للبيعة وهو تحت الشجرة فبايعه المسلمون كلهم. لم يتخلف إلا الجد بن قيس.
وكان معقل بن يسار آخذا بغصنها يرفعه رسول اللَّه -صلى اللَّه عليه وسلم -. وكان أول من بايعه أبو سنان وهب بن محصن الأسدي وبايعه سلمة بن الأكوع ثلاث مرات في أول الناس ووسطهم وآخرهم.
فبينا هم كذلك إذ جاء بديل بن ورقاء في نفر خزاعة - وكانوا عيبة نصح لرسول اللَّه -صلى اللَّه عليه وسلم - من أهل تهامة - فقال إني تركت ابن لؤي وعامر بن لؤي: قد نزلوا أعداد مياه الحديبية، معهم العوذ المطافيل. وهم مقاتلوك وصادوك عن البيت. فقال إنا لم نجئ لقتال أحد وإنما جئنا معتمرين. وإن قريشا نهكتهم الحرب وأضرت بهم. فإن شاءوا ماددتهم ويخلوا بيني وبين الناس. فإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جموا، وإن أبوا إلا القتال فوالذي نفسي بيده لأقاتلنهم على أمري هذا حتى تنفرد سالفتي، أو لينفذن اللَّه أمره.
قال بديل سأبلغهم ما تقول. فانطلق حتى أتى قريشا، فقال إني قد جئتكم من عند هذا الرجل وسمعته يقول قولا. فإن شئتم عرضته عليكم.
فقال سفهاؤهم لا حاجة لنا أن تحدثنا عنه بشيء. وقال ذوو الرأي منهم هات ما سمعته يقول قال سمعته يقول كذا وكذا.
فقال عروة بن مسعود إن هذا قد عرض عليكم خطة رشد فاقبلوها ودعوني آته. فقالوا: ائته. فأتاه. فجعل يكلمه. فقال له نحوا من قوله لبديل.

(1/180)

فقال عروة أي محمد أرأيت لو استأصلت قومك، هل سمعت بأحد من العرب اجتاح أهله قبلك؟ وإن تكن الأخرى، فواللَّه إني لأرى أوشابا من الناس خليقا أن يفروا ويدعوك.
فقال أبو بكر: امصص بظر اللات أنحن نفر عنه وندعه؟ .
قال عروة من ذا يا محمد؟ قال أبو بكر. قال أما والذي نفسي بيده لولا يد كانت لك عندي - لم أجزك بها - لأجبتك.
وجعل يكلم النبي -صلى اللَّه عليه وسلم - ويرمق أصحابه. فواللَّه ما انتخم النبي -صلى اللَّه عليه وسلم - نخامة إلا وقعت في كف رجل منهم. فدلك بها وجهه وجلده وإذا أمر ابتدروا أمره. وإذا توضأ كادوا يقتتلون على وضوئه. وإذا تكلم خفضوا أصواتهم. وما يجدون إليه النظر تعظيما له.
فرجع عروة إلى أصحابه فقال أي قوم واللَّه لقد وفدت على الملوك - كسرى، وقيصر. والنجاشي - واللَّه إن رأيت ملكا يعظمه أصحابه كما يعظم أصحاب محمد محمدا. واللَّه ما انتخم نخامة إلا وقعت في كف رجل منهم فدلك بها وجهه وجلده. ثم أخبرهم بجميع ما تقدم ثم قال وقد عرض عليكم خطة رشد فاقبلوها.
قال رجل من بني كنانة دعوني آته فقالوا: ائته. فلما أشرف على النبي -صلى اللَّه عليه وسلم - قال هذا فلان وهو من قوم يعظمون البدن. فابعثوها له ففعلوا واستقبله القوم يلبون فلما رأى ذلك. قال سبحان اللَّه! ما ينبغي لهؤلاء أن يصدوا عن البيت. فرجع إلى أصحابه فأخبرهم.

(1/181)

فبينا هم كذلك إذ جاء سهيل بن عمرو. فقال النبي -صلى اللَّه عليه وسلم - «قد سهل لكم من أمركم» .
فقال هات اكتب بيننا وبينك كتابا. فدعا الكاتب وهو علي بن أبي طالب - فقال «اكتب بسم اللَّه الرحمن الرحيم» فقال سهيل: أما الرحمن فما أدري ما هو؟ ولكن اكتب باسمك اللَّهم كما كنت تكتب. فقال المسلمون واللَّه لا نكتبها إلا بسم اللَّه الرحمن الرحيم فقال -صلى اللَّه عليه وسلم - «اكتب باسمك اللَّهم» ثم قال «اكتب هذا ما قاضى عليه محمد رسول اللَّه» فقال سهيل واللَّه لو نعلم أنك رسول اللَّه ما صددناك عن البيت ولكن اكتب محمد بن عبد اللَّه فقال «إني رسول اللَّه وإن كذبتموني، اكتب محمد بن عبد اللَّه» ثم قال النبي -صلى اللَّه عليه وسلم - «على أن تخلوا بيننا وبين البيت. فنطوف به» فقال سهيل واللَّه لا تحدث العرب أننا أخذنا ضغطة ولكن ذاك من العام المقبل. فقال سهيل وعلى ألا يأتيك رجل منا، وإن كان على دينك، إلا رددته إلينا فقال المسلمون سبحان اللَّه! كيف يرد إلى المشركين وقد جاء مسلما؟ (1) .
فبينا هم كذلك إذ جاء أبو جندل بن سهيل وقد خرج من أسفل مكة يرسف في قيوده حتى رمى بنفسه بين أظهر المسلمين. فقال سهيل هذا أول ما أقاضيك عليه أن ترده إلي فقال النبي -صلى اللَّه عليه وسلم - «إنا لم نقض الكتاب بعد» فقال إذا واللَّه لا أصالحك على شيء أبدا. فقال النبي -صلى اللَّه عليه وسلم - «فأجزه لي» قال ما أنا بمجيزه لك. قال بلى «فافعل قال ما أنا بفاعل» . قال أبو جندل يا معشر المسلمين كيف أرد إلى المشركين
_________
(1) حديث صلح الحديبية رواه أحمد والبخاري.

(1/182)

وقد جئت مسلما؟ ألا ترون ما لقيت؟ وكان قد عذب في اللَّه عذابا شديدا - قال عمر بن الخطاب: واللَّه ما شككت منذ أسلمت إلا يومئذ. فأتيت النبي -صلى اللَّه عليه وسلم - فقلت: يا رسول اللَّه ألست نبي اللَّه؟ قال. بلى. قلت: ألسنا على حق وعدونا على الباطل؟ قال بلى. قلت علام نعطي الدنية في ديننا؟ ونرجع ولما يحكم اللَّه بيننا وبين أعدائنا؟ فقال «إني رسول اللَّه وهو ناصري» . ولست أعصيه. قلت. أو لست تحدثنا: أنا نأتي البيت ونطوف به؟ قال بلى، أفأخبرتك أنك تأتيه العام؟ قلت: لا. قال فإنك آتيه ومطوف به. قال فأتيت أبا بكر. فقلت له مثلما قلت لرسول اللَّه -صلى اللَّه عليه وسلم -. ورد علي كما رد علي رسول اللَّه -صلى اللَّه عليه وسلم - سواء وزاد فاستمسك بغرزه حتى تموت.
فواللَّه إنه لعلى الحق. فعملت لذلك أعمالا. فلما فرغ من قضية الكتاب قال رسول اللَّه -صلى اللَّه عليه وسلم - لأصحابه قوموا فانحروا. «ثم احلقوا قال فواللَّه ما قام منهم رجل حتى قالها ثلاث مرات» . فلما لم يقم منهم أحد قام ولم يكلم أحدا منهم حتى نحر بدنه ودعا حالقه.
فلما رأوا ذلك قاموا فنحروا. وجعل بعضهم يحلق بعضا، حتى كاد بعضهم يقتل بعضا غما. ثم جاء نسوة مؤمنات فأنزل اللَّه {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ} [الممتحنة: 10]- حتى بلغ - {بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10] (1) فطلق عمر يومئذ امرأتين كانتا له في الشرك.
_________
(1) من الآية 10 من سورة الممتحنة.

(1/183)

وفي مرجعه -صلى اللَّه عليه وسلم - أنزل اللَّه سورة الفتح {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا - لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [الفتح: 1 - 2]- الآية فقال عمر أو فتح هو يا رسول اللَّه؟ قال نعم. قال الصحابة هذا لك يا رسول اللَّه فما لنا؟ فأنزل اللَّه {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ} [الفتح: 4]- الآيتين إلى قوله - {فَوْزًا عَظِيمًا} [الفتح: 5] (1) .
ولما رجع إلى المدينة جاءه أبو بصير - رجل من قريش - مسلما، فأرسلوا في طلبه رجلين وقالوا: العهد الذي بيننا وبينك. فدفعه إلى الرجلين. فخرجا به حتى بلغا ذا الحليفة. فنزلوا يأكلون من تمر لهم.
فقال أبو بصير لأحدهما: إني أرى سيفك هذا جيدا. فقال أجل. واللَّه إنه لجيد لقد جربت به ثم جربت فقال أرني أنظر إليه. فأمكنه منه. فضربه حتى برد. وفر الآخر. حتى بلغ المدينة. فدخل المسجد. فقال رسول اللَّه -صلى اللَّه عليه وسلم - «لقد رأى هذا ذعرا» فلما انتهى إليه قال قتل واللَّه صاحبي، وإني لمقتول.
فجاء أبو بصير، فقال يا نبي اللَّه قد أوفى اللَّه ذمتك، قد رددتني إليهم فأنجاني اللَّه منهم. فقال -صلى اللَّه عليه وسلم - «ويل أمه مسعر حرب لو كان له أحد» .
فلما سمع ذلك عرف أنه سيرده إليهم. فخرج حتى أتى سيف البحر. وتفلت منهم أبو جندل. فلحق بأبي بصير. فلا يخرج من قريش رجل - قد أسلم - إلا لحق به.
حتى اجتمعت منهم عصابة. فواللَّه ما يسمعون بعير لقريش خرجت إلى الشام إلا اعترضوا لها، فقاتلوهم
_________
(1) الآيات 1 - 5 من سورة الفتح.

(1/184)

وأخذوا أموالهم. فأرسلت قريش إلى النبي -صلى اللَّه عليه وسلم - تناشده اللَّه والرحم لما أرسل إليهم فمن أتاه منهم فهو آمن.

[غزوة خيبر]
غزوة خيبر ولما قدم رسول اللَّه -صلى اللَّه عليه وسلم - من الحديبية، مكث بالمدينة عشرين يوما، أو قريبا منها. ثم خرج إلى خيبر واستخلف على المدينة سباع بن عرفطة وقدم أبو هريرة حينئذ المدينة مسلما. فوافى سباعا في صلاة الصبح. فسمعه يقرأ {وَيْلٌ لِلْمُطَفِّفِينَ} [المطففين: 1] فقال - وهو في الصلاة -: ويل أبي فلان له مكيالان إذا اكتال اكتال بالوافي، وإذا كال كال بالناقص.
وقال سلمة بن الأكوع: خرجنا إلى خيبر فقال رجل لعامر بن الأكوع ألا تسمعنا من هنياتك؟ فنزل يحدو ويقول:
اللَّهم لولا أنت ما اهتدينا ... ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا ... وثبت الأقدام إن لاقينا
إنا إذا صيح بنا أتينا ... وبالصياح عولوا علينا
وإن أرادوا فتنة أبينا
فقال -صلى اللَّه عليه وسلم - من هذا السائق؟ قالوا: عامر بن الأكوع. قال رحمه اللَّه فقال رجل من القوم وجبت يا رسول اللَّه لولا متعتنا به؟ .
قال فأتينا خيبر. فحاصرناهم حتى أصابتنا مخمصة شديدة. فلما تصافوا خرج مرحب يخطر بسيفه ويقول -
قد علمت خيبر أني مرحب ... شاكي السلاح بطل مجرب
إذا الحروب أقبلت تلهب

(1/185)

فنزل إليه عامر وهو يقول -
قد علمت خيبر أني عامر ... شاكي السلاح بطل مغامر
فاختلفا ضربتين. فوقع سيف مرحب في ترس عامر فعضه. فذهب عامر يسفل له - وكان سيفه قصيرا - فرجع إليه سيف فأصاب ركبته فمات.
قال سلمة فقلت للنبي -صلى اللَّه عليه وسلم - زعموا أن عامرا حبط عمله فقال «كذب من قال ذلك إن له أجرين - وجمع بين إصبعيه - إنه لجاهد مجاهد قل عربي مشى بها مثله» . ولما دنا رسول اللَّه -صلى اللَّه عليه وسلم - من خيبر قال قفوا فوقف الجيش.
فقال «اللَّهم رب السماوات السبع وما أظللن ورب الأرضين السبع وما أقللن ورب الشياطين وما أضللن ورب الرياح وما أذرين. فإنا نسألك خير هذه القرية وخير أهلها، وخير ما فيها. ونعوذ بك من شر هذه القرية وشر أهلها، وشر ما فيها» . أقدموا باسم اللَّه (1) .
فحاصرهم رسول اللَّه -صلى اللَّه عليه وسلم - قريبا من عشرين ليلة. وكانت أرضا وخمة شديدة الحر. فجهد المسلمون جهدا شديدا. فقام النبي -صلى اللَّه عليه وسلم - فيهم. فوعظهم وحضهم على الجهاد.
وكان فيهم عبد أسود فقال يا رسول اللَّه إني رجل أسود اللون قبيح الوجه منتن الريح لا مال لي. فإن قاتلت هؤلاء حتى أقتل أدخل الجنة؟ قال نعم فتقدم. فقاتل حتى قتل فقال النبي -صلى اللَّه عليه وسلم - لما رآه «لقد
_________
(1) الحديث رواه النسائي وابن حبان والحاكم وصححاه من حديث صهيب.

(1/186)

حسن اللَّه وجهك، وطيب ريحك. وكثر مالك وقال لقد رأيت زوجتيه من الحور العين تتنازعان جبة عليه. وتدخلان فيما بين جلده وجبته» .
فافتتح رسول اللَّه -صلى اللَّه عليه وسلم - بعضها، ثم تحول إلى الكتيبة، والوطيح، والسلالم. فإن خيبر كانت جانبين الأول الشق والنطاة، الذي افتتح أولا. والثاني: ما ذكرنا.
فحاصرهم حتى إذا أيقنوا بالهلكة سألوه الصلح. ونزل إليه سلام بن أبي الحقيق فصالحهم على حقن الدماء وعلى الذرية ويخرجون من خيبر، ويخلون ما كان لهم من مال وأرض. وعلى الصفراء والبيضاء والحلقة إلا ثوبا على ظهر إنسان.
فلما أراد أن يجليهم قالوا: نحن أعلم بهذه الأرض منكم. فدعنا نكون فيها. فأعطاهم إياها، على شطر ما يخرج من ثمرها وزرعها.
ثم قسمها على ستة وثلاثين سهما، كل سهم مائة سهم. فكانت ثلاثة آلاف وستمائة سهم. نصفها لرسول اللَّه -صلى اللَّه عليه وسلم - وما ينزل به من أمور المسلمين. والنصف الآخر قسمه بين المسلمين.

[قدوم جعفر بن أبي طالب وصحبه من الحبشة]
قدوم جعفر بن أبي طالب وصحبه من الحبشة وفي هذه الغزوة قدم عليه ابن عمه جعفر بن أبي طالب وأصحابه. ومعهم الأشعريون: أبو موسى، وأصحابه.
قال أبو موسى بلغنا مخرج رسول اللَّه -صلى اللَّه عليه وسلم - ونحن باليمن. فخرجنا مهاجرين إليه - أنا وأخوان لي - في بضع وخمسين رجلا من قومي. فركبنا سفينة. فألقتنا إلى النجاشي، فوافقنا جعفر وأصحابه عنده

(1/187)

فقال إن رسول اللَّه -صلى اللَّه عليه وسلم - بعثنا وأمرنا بالإقامة فأقيموا معنا. فأقمنا حتى قدمنا فتح خيبر. وكان ناس يقولون لنا: سبقناكم بالهجرة. فدخلت أسماء بنت عميس على حفصة. فدخل عليها عمر وعندها أسماء. فقال من هذه؟ قالت أسماء. قال الحبشية هذه؟ البحرية هذه؟ قالت أسماء نعم قال سبقناكم بالهجرة. نحن أحق برسول اللَّه منكم. فغضبت وقالت كلا واللَّه لقد كنتم مع رسول اللَّه -صلى اللَّه عليه وسلم - يطعم جائعكم ويعظ جاهلكم. وكنا في أرض البعداء البغضاء. وذلك في ذات اللَّه وفي رسوله وأيم اللَّه لا أطعم طعاما، ولا أشرب شرابا حتى أذكر ما قلت لرسول اللَّه -صلى اللَّه عليه وسلم -. فلما جاء النبي -صلى اللَّه عليه وسلم - ذكرت له ذلك. فقال ما قلت له؟ قالت قلت له كذا وكذا. قال ليس بأحق بي منكم له ولأصحابه هجرة واحدة ولكم أنتم - يا أهل السفينة - هجرتان.
فكان أبو موسى وأصحاب السفينة يأتونها أرسالا، يسألونها عن الحديث ما من الدنيا شيء هم به أفرح ولا أعظم في أنفسهم مما قال لهم رسول اللَّه -صلى اللَّه عليه وسلم -.

[محاصرة رسول اللَّه صلى اللَّه عليه وسلم بعض اليهود بوادي القرى]
محاصرة رسول اللَّه -صلى اللَّه عليه وسلم - بعض اليهود بوادي القرى ثم انصرف رسول اللَّه -صلى اللَّه عليه وسلم - من خيبر إلى وادي القرى وكان به جماعة من اليهود، وانضاف إليهم جماعة من العرب.
فلما نزلوا استقبلتهم يهود بالرمي وهم على غير تعبئة. فقتل مدعم - عبد لرسول اللَّه -صلى اللَّه عليه وسلم -. كان رفاعة بن زيد الجذامي وهبه لرسول اللَّه -صلى اللَّه عليه وسلم - فقال الناس هنيئا له الجنة. فقال رسول اللَّه -صلى اللَّه عليه وسلم - كلا، والذي نفسي بيده. إن الشملة التي أخذها يوم خيبر من المغانم لم تصبها القسمة

(1/188)

لتشتعل عليه نارا فلما سمع ذلك الناس جاء رجل بشراك أو شراكين. فقال رسول اللَّه -صلى اللَّه عليه وسلم - «شراك من نار أو شراكان من نار» .
فعبأ رسول اللَّه -صلى اللَّه عليه وسلم - أصحابه للقتال وصفهم ثم دعاهم إلى الإسلام فأبوا. وبرز رجل منهم. فبرز إليه الزبير بن العوام فقتله. ثم برز آخر فبرز إليه علي فقتله. حتى قتل منهم أحد عشر رجلا. فقاتلهم حتى أمسوا. ثم غدا عليهم. فلم ترتفع الشمس قدر رمح حتى افتتحها عنوة. وأصابوا أثاثا ومتاعا كثيرا. فقسمه في أصحابه.
وترك الأرض والنخل بأيدي اليهود وعاملهم عليها.
ولما رجع إلى المدينة رد المهاجرون إلى الأنصار منائحهم من النخيل.
قالت عائشة -رضي اللَّه عنها- لما فتحت خيبر قلنا الآن نشبع من التمر.


بعث سرية إلى الحرقات، عمرة القضية، غزوة مؤتة، غزوة الفتح الأعظم، هدم عمرو بن العاص صنم سواع، بعث سعد بن زيد لهدم مناة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[بعث سرية إلى الحرقات]
بعث سرية إلى الحرقات ثم بعث رسول اللَّه -صلى اللَّه عليه وسلم - سرية إلى الحرقات من جهينة. فلما دنوا منهم بعث الأمير الطلائع. فلما رجعوا بخبرهم أقبل حتى دنا منهم ليلا، وقد هدءوا، ثم قام فحمد اللَّه وأثنى عليه بما هو أهله. ثم قال أوصيكم بتقوى اللَّه وحده لا شريك له وأن تطيعوني ولا تعصوني، ولا تخالفوا أمري. فإنه لا رأي لمن لا يطاع. ثم رتبهم. فقال يا فلان أنت وفلان ويا فلان أنت وفلان لا يفارق كل منكم صاحبه وزميله وإياكم أن يرجع أحد منكم فأقول. أين صاحبك؟ فيقول لا أدري. فإذا كبرت فكبروا. وجردوا السيوف. ثم كبروا وحملوا حملة واحدة. وأحاطوا بالقوم وأخذتهم سيوف اللَّه.

(1/189)

[عمرة القضية]
عمرة القضية فلما كان في ذي القعدة من السنة السابعة خرج رسول اللَّه -صلى اللَّه عليه وسلم - معتمرا عمرة القضية. حتى إذا بلغ يأجج (1) وضع الأداة كلها، إلا الجحف والمجان والنبل والرماح. ودخلوا بسلاح الراكب - السيوف - وبعث جعفر بن أبي طالب بين يديه إلى ميمونة بنت الحارث يخطبها. فجعلت أمرها إلى العباس. فزوجه إياها.
فلما قدم رسول اللَّه -صلى اللَّه عليه وسلم - أمر أصحابه أن يكشفوا عن المناكب ويسعوا في الطواف ليرى المشركون قوتهم - وكان يكايدهم بكل ما استطاع - فوقف أهل مكة - الرجال والنساء والصبيان - ينظرون إليه وإلى أصحابه وهم يطوفون بالبيت. وعبد اللَّه بن رواحة آخذ بخطام ناقة رسول اللَّه -صلى اللَّه عليه وسلم - يرتجز يقول:
خلوا بني الكفار عن سبيله ... خلوا فكل الخير في رسوله
قد أنزل الرحمن في تنزيله ... في صحف تتلى على رسوله
بأن خير القتل في سبيله ... يا رب إني مؤمن بقيله
إني رأيت الحق في قبوله ... اليوم نضربكم على تأويله
كما ضربناكم على تنزيله ... ضربا يزيل الهام عن مقيله
ويذهل الخليل عن خليله
فأقام بمكة ثلاثا. ثم أتاه سهيل بن عمرو، وحويطب بن عبد العزى. فصاح حويطب نناشدك اللَّه والعقد لما خرجت من أرضنا. فقد مضت
_________
(1) مكان قريب من مكة.

(1/190)

الثلاث فأمر رسول اللَّه -صلى اللَّه عليه وسلم - أبا رافع فأذن بالرحيل.

[غزوة مؤتة]
ثم دخلت السنة الثامنة فكانت فيها غزوة مؤتة وسببها: أن رسول اللَّه -صلى اللَّه عليه وسلم - بعث الحارث بن عمير بكتاب إلى ملك الروم - أو بصرى - فعرض له شرحبيل بن عمرو الغساني. فقتله - ولم يقتل لرسول اللَّه -صلى اللَّه عليه وسلم - رسول غيره - فاشتد ذلك عليه فبعث البعوث. واستعمل عليهم زيد بن حارثة، وقال إن أصيب زيد فجعفر بن أبي طالب على الناس وإن أصيب جعفر فعبد اللَّه بن رواحة فتجهزوا. وهم ثلاثة آلاف.
فلما حضر خروجهم. ودع الناس أمراء رسول اللَّه -صلى اللَّه عليه وسلم - وسلموا عليهم. فبكى عبد اللَّه بن رواحة. فقالوا ما يبكيك؟ فقال أما واللَّه ما بي حب الدنيا ولا صبابة بكم. ولكني سمعت رسول اللَّه -صلى اللَّه عليه وسلم - يقرأ آية من كتاب اللَّه يذكر فيها النار {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا} [مريم: 71] (1) ولست أدري كيف لي بالصدور بعد الورود؟ فقال المسلمون صحبكم اللَّه ودفع عنكم. وردكم إلينا صالحين.
فقال ابن رواحة:
لكنني أسأل الرحمن مغفرة ... وضربة ذات فرع تقذف الزبدا
أو طعنة بيدي حران مجهزة ... بحربة تنفذ الأحشاء والكبدا
حتى يقال إذا مروا على جدثي ... يا أرشد اللَّه من غاز وقد رشدا.
_________
(1) آية 71 من سورة مريم.

(1/191)

ثم مضوا حتى نزلوا معان. فبلغهم أن هرقل بالبلقاء في مائة ألف من الروم وانضم إليه من لخم وجذام وبلي وغيرهم مائة ألف. فأقاموا ليلتين ينظرون في أمرهم.
وقالوا: نكتب إلى رسول اللَّه فنخبره. فإما أن يمدنا، وإما أن يأمرنا بأمره فشجعهم عبد اللَّه بن رواحة، وقال واللَّه إن الذي تكرهون للذي خرجتم تطلبون الشهادة. وما نقاتل الناس بقوة ولا كثرة وما نقاتلهم إلا بهذا الدين الذي أكرمنا اللَّه به فانطلقوا فإنما هي إحدى الحسنيين إما ظفر. وإما شهادة.
فمضى الناس حتى إذا كانوا بتخوم البلقاء لقيتهم الجموع. فانحاز المسلمون إلى مؤتة. ثم اقتتلوا عندها والراية في يد زيد. فلم يزل يقاتل بها حتى شاط في رماح القوم. فأخذها جعفر فقاتل بها. حتى إذا أرهقه القتال اقتحم عن فرسه فعقرها. ثم قاتل حتى قطعت يمينه. فأخذ الراية بيساره فقطعت يساره. فاحتضن الراية حتى قتل. وله ثلاث وثلاثون سنة. -رضي اللَّه عنهم-.
ثم أخذها عبد اللَّه بن رواحة. فتقدم بها، وهو على فرسه فجعل يستنزل نفسه ويقول:
أقسم باللَّه لتنزلنه ... لتنزلن أو لتكرهنه
يا طالما قد كنت مطمئنه ... إن أجلب الناس وشدوا الرنه
مالي أراك تكرهين الجنه؟
ويقول أيضا:

(1/192)

يا نفس إن لم تقتلي تموتي ... هذا حمام الموت قد صليت
وما تمنيت فقد أعطيت ... إن تفعلي فعلهما هديت
ثم نزل. فأتاه فناداه ابن عم له بعرق من لحم. فقال: شد بهذا صلبك، فإنك لقيت في أيامك هذه ما لقيت. فأخذها فانتهس منها نهسة ثم سمع الحطمة في ناحية الناس. فقال: وأنت في الدنيا؟ فألقاها من يده وتقدم. فقاتل حتى قتل.
ثم أخذ الراية خالد بن الوليد. فدافع القوم وخاشى بهم (1) ثم انحازوا، وانصرف الناس.
وقال ابن عمر: وجدنا ما بين صدر جعفر ومنكبه، وما أقبل منه تسعين جراحة.
وقال زيد بن أرقم: كنت يتيما لعبد الله بن رواحة. فخرج بي في سفره ذلك مردفي على حقيبة رحله. فوالله أنه ليسير ذات ليلة، إذ سمعته وهو ينشد شعرا:
إذا أديتني وحملت رحلي ... مسيرة أربع بعد الحسام
فشأنك فانعمي , وخلاك ذم ... ولا أرجع إلى أهلي ورائي
وجاء المسلمون وغادروني ... بأرض الشام مستنهي (2) الثواء
وردك كل ذي نسب قريب ... إلى الرحمن منقطع الإخاء
_________
(1) قال السهيلي: المخاشاة المحاجزة. وهي مفاعلة من الخشية. لأنه خشي على المسلمين لقلة عددهم.
(2) قال السهيلي: مستفعل من النهاية والانتهاء أي حيث انتهى به مثواه.

(1/193)

هنالك لا أبالي طلع بعل ... ولا نخل أسافلها ورائي
قال: فبكيت. فخفقني بالسوط، وقال: ما عليك يا لكع، أن يرزقني الله الشهادة، وترجع بين شعبتي الرحل؟ .

[غزوة الفتح الأعظم]
غزوة الفتح الأعظم وكانت سنة ثمان في رمضان.
وسببها: أن بكرا عدت على خزاعة في مائهم " الوتير " فبيتوهم، وقتلوا منهم. وكان في صلح الحديبية: " أن من أحب أن يدخل في عقد رسول الله صلى الله عليه وسلم فعل، ومن أحب أن يدخل في عقد قريش فعل " فدخلت بنو بكر في عقد قريش، ودخلت خزاعة في عقد رسول الله صلى الله عليه وسلم. ثم إن بني بكر وثبوا على خزاعة ليلا بماء، يقال له: الوتير، قريبا من مكة. وأعانت قريش بني بكر بالسلاح. وقاتل معهم بعضهم مستخفيا ليلا، حتى لجأت خزاعة إلى الحرم.
فلما انتهوا إليه قالت بنو بكر لنوفل بن معاوية الديلي وكان يومئذ قائدهم: يا نوفل، إنا قد دخلنا الحرم إلهك إلهك. فقال كلمة عظيمة لا إله له اليوم يا بني بكر، أصيبوا ثأركم. فلعمري إنكم لتسرقون في الحرم. أفلا تصيبون ثأركم فيه؟
فخرج عمرو بن سالم الخزاعي، حتى قدم على رسول الله صلى الله عليه وسلم المدينة. فوقف عليه وهو جالس في المسجد بين ظهراني أصحابه، فقال:
يا رب إني ناشد محمدا ... حلف أبينا وأبيه الأتلدا
قد كنتمو ولدا وكنا والدا ... ثمت أسلمنا ولم ننزع يدا

(1/194)

فانصر هداك الله نصرا أيدا ... وادع عباد الله يأتوا مددا
فيهم رسول الله , قد تجردا ... أبيض مثل البدر , يسمو صعدا
إن سيم خسفا وجهه تربدا ... في فيلق كالبحر يجري مزبدا
إن قريشا أخلفوك الموعدا ... ونقضوا ميثاقك المؤكدا
وجعلوا لي في كداء رصدا ... وزعموا أن لست أدعو أحدا
وهم أذل وأقل عددا ... هم بيتونا بالوتير هجدا
وقتلونا ركعا وسجدا
فقال رسول الله صلى الله عليه وسلم: «نصرت يا عمرو بن سالم» . ثم خرج بديل بن ورقاء في نفر من خزاعة، حتى قدموا على رسول الله صلى الله عليه وسلم المدينة، فأخبروه بما أصيب منهم، وبمظاهرة قريش بني بكر عليهم. فقال رسول الله صلى الله عليه وسلم للناس: «كأنكم بأبي سفيان قد جاءكم ليشد العقد، ويزيد في المدة. بعثته قريش. وقد رهبوا للذي صنعوا» .
ثم قدم أبو سفيان. فدخل على ابنته أم حبيبة. فلما ذهب ليجلس على فراش رسول الله صلى الله عليه وسلم طوته عنه. فقال: يا بنية، ما أدري: أرغبت بي عن هذا الفراش، أم رغبت به عني؟ قالت: بل هو فراش رسول الله صلى الله عليه وسلم، وأنت مشرك نجس. فقال: والله لقد أصابك بعدي شر. ثم خرج حتى أتى رسول الله صلى الله عليه وسلم. فكلمه فلم يرد عليه شيئا ثم ذهب إلى أبي بكر فكلمه في أن يكلم النبي صلى الله عليه وسلم فقال: ما أنا بفاعل. ثم أتى عمر فقال: أنا أشفع لكم؟ والله لو لم أجد إلا الذر، لجاهدتكم به. ثم دخل على علي، وعنده فاطمة - والحسن غلام يدب بين يديها - فقال: يا علي، إنك أمس

(1/195)

القوم بي رحما، وإني جئت في حاجة، فلا أرجعن خائبا. اشفع لي إلى محمد. فقال: قد عزم رسول الله صلى الله عليه وسلم على أمر، ما نستطيع أن نكلمه فيه. فقال لفاطمة: هل لك أن تأمري ابنك هذا، فيجير بين الناس. فيكون سيد العرب إلى آخر الدهر؟ فقالت: ما يبلغ ابني ذلك. وما يجير أحد على رسول الله صلى الله عليه وسلم.
فقال: يا أبا الحسن، إني رأيت الأمور قد اشتدت علي، فانصحني.
قال: والله ما أعلم شيئا يغني عنك، ولكنك سيد بني كنانة، فقم وأجر بين الناس، ثم الحق بأرضك.
فقال: أوترى ذلك مغنيا عني شيئا؟ قال: لا، والله ما أظنه، ولكن ما أجد لك غير ذلك.
فقام أبو سفيان في المسجد، فقال: يا أيها الناس، إني قد أجرت بين الناس. ثم ركب بعيره، وانصرف عائدا إلى مكة.
فلما قدم على قريش قالوا: ما وراءك؟ قال: جئت محمدا فكلمته، فوالله ما رد علي شيئا. ثم جئت ابن أبي قحافة. فلم أجد فيه خيرا. ثم جئت عمر بن الخطاب، فوجدته أدنى العدو - يعني: أعدى العدو - ثم جئت عليا فوجدته ألين القوم. وقد أشار علي بكذا وكذا. ففعلت. قالوا: فهل أجاز ذلك محمد؟ قال: لا. قالوا: ويلك، والله إن زاد الرجل على أن لعب بك.
وأمر رسول الله صلى الله عليه وسلم الناس بالجهاز، وقال: «اللهم خذ العيون والأخبار عن قريش، حتى نبغتها في بلادها» .

(1/196)

فكتب حاطب بن أبي بلتعة إلى قريش كتابا، يخبرهم فيه بمسير رسول الله صلى الله عليه وسلم. ودفعه إلى سارة - مولاة لبني عبد المطلب - فجعلته في رأسها. ثم فتلت عليه قرونها. وأتى الخبر رسول الله صلى الله عليه وسلم من السماء. فأرسل رسول الله صلى الله عليه وسلم عليا والزبير إلى المرأة، فأدركاها بروضة خاخ. فأنكرت. ففتشا رحلها، فلم يجدا فيه شيئا. فهدداها. فأخرجته من قرون رأسها. فأتيا به رسول الله صلى الله عليه وسلم. فدعا حاطبا. فقال: «ما هذا يا حاطب» ؟ " فقال: لا تعجل علي يا رسول الله. والله إني لمؤمن بالله ورسوله. وما ارتددت ولا بدلت، ولكني كنت امرءا ملصقا في قريش، لست من أنفسهم. ولي فيهم أهل وعشيرة وولد. وليس لي فيهم قرابة يحمونهم. وكان من معك لهم قرابات يحمونهم. فأحببت أن أتخذ عندهم يدا. قد علمت أن الله مظهر رسوله، ومتم له أمره.
فقال عمر: يا رسول الله، دعني أضرب عنقه، فإنه قد خان الله ورسوله. وقد نافق، فقال رسول الله صلى الله عليه وسلم: «أنه قد شهد بدرا وما يدريك يا عمر؟ لعل الله اطلع على أهل بدر، فقال: اعملوا ما شئتم. فقد غفرت لكم» (1) .
فذرفت عينا عمر، وقال: الله ورسوله أعلم.
ثم مضى رسول الله صلى الله عليه وسلم، وعمى الله الأخبار عن قريش، لكنهم على وجل. فكان أبو سفيان يتجسس، هو وحكيم بن حزام، وبديل بن ورقاء.
وكان العباس قد خرج قبل ذلك بأهله وعياله مسلما مهاجرا. فلقي رسول الله صلى الله عليه وسلم بالجحفة. فلما نزل رسول الله صلى الله عليه وسلم مر الظهران نزل العشاء،
_________
(1) الحديث رواه البخاري ومسلم كما في منتقى الأخبار.

(1/197)

فأمر الجيش فأوقدوا النيران. فأوقد أكثر من عشرة آلاف نارا. فركب العباس بغلة رسول الله صلى الله عليه وسلم. وخرج يلتمس، لعله يجد بعض الحطابة، أو أحدا يخبر قريشا، ليخرجوا يستأمنون رسول الله صلى الله عليه وسلم قبل أن يدخلها عنوة.
قال: فوالله إني لأسير عليها، إذ سمعت كلام أبي سفيان، وبديل، يتراجعان، يقول أبو سفيان: ما رأيت كالليلة نيرانا قط ولا عسكرا.
قال: يقول بديل: هذه والله خزاعة، حمشتها الحرب.
قال: يقول أبو سفيان: خزاعة أقل وأذل من أن تكون هذه نيرانها.
فقلت: أبا حنظلة؟ فعرف صوتي، فقال: أبا الفضل؟ قلت: نعم. قال: ما لك، فداك أبي وأمي؟ قال: قلت: هذا رسول الله صلى الله عليه وسلم في الناس واصباح قريش والله، قال: فما الحيلة؟ .
قلت: والله لئن ظفر بك ليضربن عنقك. فاركب في عجز هذه البغلة، حتى آتيه بك، فأستأمنه لك. فركب خلفي. ورجع صاحباه. فجئت به. فكلما مررت بنار من نيران المسلمين، قالوا: من هذا؟ فإذا رأونا قالوا: عم رسول الله صلى الله عليه وسلم على بغلته. حتى مررت بنار عمر، فقال: من هذا؟ وقام إلي. فلما رأى أبا سفيان قال: عدو الله؟ الحمد لله الذي أمكن الله منك بغير عقد ولا عهد.
ثم خرج يشتد نحو رسول الله صلى الله عليه وسلم. وركضت البغلة فسبقته، واقتحمت عنها. فدخلت على رسول الله صلى الله عليه وسلم، ودخل عليه عمر. فقال: يا رسول الله هذا أبو سفيان، قد أمكن الله منه بغير عقد ولا عهد، فدعني أضرب عنقه. فقلت: يا رسول الله، إني قد أجرته.

(1/198)

فلما أكثر عمر، قلت: مهلا يا عمر. فوالله لو كان من بني عدي بن كعب ما قلت هذا. قال: مهلا يا عباس. فوالله لإسلامك كان أحب إلي من إسلام الخطاب لو أسلم. وما بي إلا أني عرفت أن إسلامك كان أحب إلى رسول الله صلى الله عليه وسلم من إسلام الخطاب. فقال رسول الله صلى الله عليه وسلم: «اذهب به يا عباس إلى رحلك. فإذا أصبحت فائتني به» .
ففعلت. ثم غدوت به إلى رسول الله صلى الله عليه وسلم. فقال: «ويحك يا أبا سفيان، ألم يأن أن تعلم: ألا إله إلا الله» ؟ " قال: بأبي أنت وأمي، ما أحلمك وأكرمك وأوصلك! ! والله لقد ظننت أن لو كان مع الله غيره لقد أغنى عني شيئا بعد. قال: «ويحك يا أبا سفيان، ألم يأن لك أن تعلم: أني رسول الله» ؟ " قال: بأبي أنت وأمي، ما أحلمك وأكرمك وأوصلك. أما هذه ففي النفس حتى الآن منها شيء.
فقال له العباس: ويحك. وأسلم قبل أن يضرب عنقك. قال: فشهد شهادة الحق، فأسلم.
فقال العباس: إن أبا سفيان رجل يحب الفخر، فاجعل له شيئا، قال: «نعم من دخل دار أبي سفيان فهو آمن، ومن أغلق عليه بابه فهو آمن ومن دخل المسجد فهو آمن» .
فلما ذهب لينصرف قال رسول الله صلى الله عليه وسلم: «يا عباس، احبسه بمضيق الوادي عند خطم الجبل، حتى تمر به جنود الله فيراها» قال: فخرجت حتى حبسته. ومرت القبائل على راياتها. حتى مر به رسول الله صلى الله عليه وسلم في كتيبته الخضراء - لكثرة الحديد وظهوره فيها - فيها المهاجرون والأنصار، لا يرى منهم إلا الحدق. فقال: سبحان الله! يا عباس. من هؤلاء؟ قلت: هذا

(1/199)

رسول في المهاجرين والأنصار. قال: ما لأحد بهؤلاء طاقة.
وكانت راية الأنصار مع سعد بن عبادة، فلما مر بأبي سفيان، قال: اليوم يوم الملحمة. اليوم تستحل الحرمة. اليوم أذل الله قريشا. فذكره أبو سفيان لرسول الله صلى الله عليه وسلم. فقال «كذب سعد. ولكن هذا اليوم يوم تعظم فيه الكعبة، اليوم أعز الله قريشا» ثم نزع اللواء من سعد. ودفعه إلى قيس ابنه.
ومضى أبو سفيان. فلما جاء قريشا صرخ بأعلى صوته. هذا محمد قد جاءكم بما لا قبل لكم به، فمن دخل دار أبي سفيان فهو آمن. قالوا: قاتلك الله، وما تغني عنا دارك؟ قال: ومن أغلق عليه بابه فهو آمن. ومن دخل المسجد فهو آمن.
فتفرق الناس إلى دورهم وإلى المسجد.
وسار رسول الله صلى الله عليه وسلم حتى دخل مكة من أعلاها، وأمر خالد بن الوليد فدخلها من أسفلها، وقال: «إن عرض لكم أحد من قريش فاحصدوهم حصدا، حتى توافوني على الصفا» . فما عرض لهم أحد إلا أناموه.
وتجمع سفهاء قريش عكرمة بن أبي جهل، وصفوان بن أمية، وسهيل بن عمرو، بالخندمة ليقاتلوا. وكان حماس بن قيس يعد سلاحا قبل مجيء رسول الله صلى الله عليه وسلم. فقالت له امرأته: والله ما يقوم لمحمد وأصحابه شيء فقال: والله إني لأرجو أن أخدمك بعضهم، ثم قال:
إن يقبلوا اليوم فمالي علة ... هذا سلاح كامل وإله
وذو غرارين سريع السله

(1/200)

ثم شهد الخندمة. فلما لقيهم المسلمون من أصحاب خالد بن الوليد، ناوشوهم شيئا من قتال، فأصيب من المشركين اثنا عشر، ثم انهزموا. فدخل حماس على امرأته، فقال: اغلقي علي بابي. فقالت: وأين ما كنت تقول؟ فقال:
إنك لو شهدت يوم الخندمه ... إذ فر صفوان وفر عكرمه
وأبو يزيد قائم كالمؤتمه ... واستقبلتنا بالسيوف المسلمه
يقطن كل ساعد وجمجمه ... ضربا فلا يسمع إلا غمغمه
لهم نهيت خلفنا وهمهمه ... لم تنطقي باللوم أدنى كلمه
وقال أبو هريرة: أقبل رسول الله صلى الله عليه وسلم. فدخل مكة. فبعث الزبير على إحدى المجنبتين. وبعث خالدا على المجنبة الأخرى. وبعث أبا عبيدة بن الجراح على الحسر. فأخذوا بطن الوادي، ورسول الله صلى الله عليه وسلم في كتيبته. وقد وبشت قريش أوباشها، وقالوا: نقدم هؤلاء. فإذا كان لهم شيء كنا معهم، وإن أصيبوا أعطيناه الذي سألنا. فقال رسول الله صلى الله عليه وسلم: «يا أبا هريرة "، فقلت: لبيك يا رسول الله. قال: " اهتف لي بالأنصار. ولا يأتيني إلا أنصاري " فهتفت بهم، فجاءوا. فأطافوا برسول الله صلى الله عليه وسلم. فقال: " أترون إلى أوباش قريش وأتباعهم؟ - ثم قال بيديه إحداهما على الأخرى - احصدوهم حصدا، حتى توافوني على الصفا» قال أبو هريرة: فانطلقنا. فما يشاء أحد منا أن يقتل منهم ما شاء إلا قتل. وركزت راية رسول الله صلى الله عليه وسلم بالحجون عند مسجد الفتح. ثم نهض والمهاجرون والأنصار بين يديه وخلفه وحوله، حتى دخل المسجد. فأقبل إلى الحجر فاستلمه. ثم طاف بالبيت. وفي يده قوس، وحول البيت وعليه، ثلاثمائة وستون صنما. فجعل يطعنها بالقوس، ويقول: {جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا} [الإسراء: 81] (1)
_________
(1) من الآية 81 من سورة الإسراء.

(1/201)

{جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ} [سبأ: 49] (1) والأصنام تتساقط على وجوهها.
وكان طوافه على راحلته، ولم يكن محرما يومئذ، فاقتصر على الطواف.
فلما أكمله دعا عثمان بن طلحة، فأخذ منه مفتاح الكعبة. فأمر بها ففتحت. فدخلها. فرأى فيها الصور، ورأى صورة إبراهيم وإسماعيل يستقسمان بالأزلام. فقال: «قاتلهم الله، والله إن استقسما بها قط» وأمر بالصور فمحيت. ثم أغلق عليه الباب، هو وأسامة وبلال. فاستقبل الجدار الذي يقابل الباب. حتى إذا كان بينه وبينه قدر ثلاثة أذرع وقف وصلى هناك. ثم دار في البيت، وكبر في نواحيه، ووحد الله. ثم فتح الباب، وقريش قد ملأت المسجد صفوفا، ينظرون ماذا يصنع بهم؟ فأخذ بعضاتي الباب وهم تحته. فقال: «لا إله إلا الله وحده لا شريك له. صدق وعده. ونصر عبده. وأعز جنده. وهزم الأحزاب وحده. ألا كل مأثرة، أو مال، أو دم، فهو تحت قدمي هاتين، إلا سدانة البيت، وسقاية الحاج. ألا وقتل الخطأ شبه العمد - السوط والعصا - ففيه الدية مغلظة، مائة من الإبل، أربعون منها في بطونها أولادها، يا معشر قريش، إن الله قد أذهب عنكم نخوة الجاهلية، وتعظمها بالآباء. الناس من آدم، وآدم من تراب " ثم تلا هذه الآية: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [الحجرات: 13] (2) » .
_________
(1) من الآية 49 من سورة سبأ.
(2) آية 13 من سورة الحجرات.

(1/202)

ثم قال: «يا معشر قريش، ما ترون أني فاعل بكم؟ قالوا: خيرا، أخ كريم، وابن أخ كريم. قال: فإني أقول لكم كما قال يوسف لإخوته: لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ، اذهبوا فأنتم الطلقاء» .
ثم جلس في المسجد، فقام إليه علي - ومفتاح الكعبة في يده - فقال: يا رسول الله، اجمع لنا الحجابة مع السقاية. صلى الله عليك. فقال صلى الله عليه وسلم: «أين عثمان بن طلحة "؟ فدعي له، فقال: " هاك مفتاحك يا عثمان، اليوم يوم بر ووفاء» .
وأمر بلالا أن يصعد على الكعبة فيؤذن - وأبو سفيان بن حرب، وعتاب بن أسيد، والحارث بن هشام، وأشراف قريش جلوس بفناء الكعبة - فقال عتاب: لقد أكرم الله أسيدا ألا يكون سمع هذا. فقال الحارث: أما والله لو أعلم أنه محق لاتبعته. فقال أبو سفيان: لا أقول شيئا، لو تكلمت لأخبرت عني هذه الحصباء. فخرج عليهم النبي صلى الله عليه وسلم. فقال: «قد علمت الذي قلتم» ثم ذكر ذلك لهم. فقال الحارث وعتاب: نشهد أنك رسول الله. والله ما اطلع على هذا أحد كان معنا. فنقول: أخبرك.
ثم دخل صلى الله عليه وسلم دار أم هانئ فاغتسل. وصلى ثمان ركعات، صلاة الفتح. وكان أمراء الإسلام إذا فتحوا بلدا صلوا هذه الصلاة.
ولما استقر الفتح: أمن رسول الله صلى الله عليه وسلم الناس كلهم، إلا تسعة نفر. فأنه أمر بقتلهم، وإن وجدوا تحت أستار الكعبة: عبد الله بن أبي سرح، وعكرمة بن أبي جهل، وعبد العزى بن خطل، والحارث بن نفيل، ومقيس بن صبابة، وهبار بن الأسود، وقينتان لابن خطل، وسارة مولاة لبني عبد المطلب.

(1/203)

فأما ابن أبي سرح: فجاء فارا إلى عثمان. فاستأمن له رسول الله صلى الله عليه وسلم. فقبل منه، بعد أن أمسك عنه، رجاء أن يقوم إليه بعض أصحابه فيقتله.
وأما عكرمة: فاستأمنت له امرأته بعد أن هرب، وعادت به، فأسلم وحسن إسلامه.
وأما ابن خطل، ومقيس، والحارث، وإحدى القينتين: فقتلوا.
وأما هبار: ففر ثم جاء فأسلم. وحسن إسلامه.
واستؤمن رسول الله صلى الله عليه وسلم لسارة، ولإحدى القينتين. فأسلمتا.
فلما كان الغد من يوم الفتح: قام رسول الله صلى الله عليه وسلم في الناس خطيبا. فحمد الله وأثنى عليه. ثم قال: «أيها الناس، إن الله حرم مكة يوم خلق السماوات والأرض. فلا يحل لامرئ يؤمن بالله واليوم الآخر: أن يسفك بها دما، أو يعضد بها شجرة، فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فقولوا له: إن الله أذن لرسوله. ولم يأذن لك. وإنما أحلت لي ساعة من نهار» .
«وهم فضالة بن عمير بن الملوح الليثي أن يقتل رسول الله صلى الله عليه وسلم، وهو يطوف. فلما دنا منه، قال " أفضالة؟ " قال: نعم فضالة يا رسول الله، قال: " ماذا تحدث به نفسك؟ " قال: لا شيء. كنت أذكر الله، فضحك صلى الله عليه وسلم. ثم قال: " استغفر الله " ثم وضع يده على صدره، فسكن قلبه» . وكان فضالة يقول: والله ما رفع يده عن صدري حتى ما من خلق الله شيء أحب إلي منه، قال فضالة: فرجعت إلى أهلي. فمررت بامرأة كنت أتحدث إليها، فقالت: هلم إلى الحديث. فقال: لا. وانبعث فضالة يقول:

(1/204)

قالت: هلم إلى الحديث. فقلت: لا ... يأبى الإله عليك والإسلام
لو قد رأيت محمدا وقبيله ... بالفتح يوم تكسر الأصنام
لرأيت دين الله أضحى بينا ... والشرك يغشى وجهه الإظلام
وفر يومئذ صفوان بن أمية، وعكرمة بن أبي جهل. فاستأمن عمير بن وهب رسول الله لصفوان، فلحقه. وهو يريد أن يركب البحر فرده.
واستأمنت أم حكيم بنت الحارث بن هشام لزوجها عكرمة، فلحقت به باليمن فردته.
ثم أمر رسول الله صلى الله عليه وسلم عتاب بن أسيد الخزاعي فجدد أنصاب الحرم.
وبعث صلى الله عليه وسلم سراياه إلى الأوثان التي حول مكة فكسرت كلها، منها اللات والعزى ومناة. ونادى مناديه بمكة: من كان يؤمن بالله واليوم الآخر: فلا يدع في بيته صنما إلا كسره.

[هدم عمرو بن العاص صنم سواع]
هدم عمرو بن العاص صنم سواع وبعث عمرو بن العاص في شهر رمضان إلى سواع - وهو لهذيل - قال: فأتيته وعنده السادن، فقال: ما تريد؟ قلت: أهدمه قال: لا تقدر على ذلك، قلت: لم؟ قال: تمنع. قلت: حتى الآن أنت على الباطل؟ ويحك. وهل يسمع أو يبصر؟ فدنوت منه فكسرته. وأمرت أصحابي فهدموا بيت خزانته. فلم نجد فيه شيئا. فقلت للسادن: كيف رأيت؟ قال: أسلمت لله.

[بعث سعد بن زيد لهدم مناة]
بعث سعد بن زيد لهدم مناة ثم بعث سعد بن زيد بن مالك بن عبد بن كعب بن عبد الأشهل،

(1/205)

الأشهلي الأنصاري، في شهر رمضان إلى مناة. وكانت عند قديد بالمشلل، للأوس والخزرج وغسان وغيرهم.
فخرج في عشرين فارسا، حتى انتهى إليها. وعندها سادنها، فقال: ما تريد؟ قال: هدمها. قال: أنت وذاك. فأقبل سعد يمشي إليها، وتخرج إليه امرأة عريانة سوداء، ثائرة الرأس، تدعو بالويل، وتضرب صدرها.
فقال لها السادن: مناة، دونك بعض عصاتك. فضربها سعد فقتلها، وأقبل إلى الصنم فهدمه. ولم يجدوا في خزانتها شيئا.


غزوة حنين، المن على سبي هوازن، فتح مكة، غزوة الطائف، وفد ثقيف، ما في غزوة الطائف من الفقه - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[غزوة حنين]
غزوة حنين قال ابن إسحاق: لما سمعت هوازن بالفتح، جمعها مالك بن عوف النصري مع هوازن ثقيف كلها.
فلما أجمع مالك السير إلى رسول الله صلى الله عليه وسلم، ساق مع الناس أموالهم ونساءهم وذراريهم. فلما نزل بأوطاس، اجتمعوا إليه. وفيهم دريد بن الصمة الجشمي، وهو شيخ كبير، ليس فيه إلا رأيه، وكان شجاعا مجربا.
فقال: بأي واد أنتم؟ قالوا: بأوطاس. قال: نعم مجال الخيل. لا حزن ضرس، ولا سهل دهس، ما لي أسمع رغاء البعير، ونهاق الحمير، وبكاء الصغير. ويعار الشاء؟ قالوا: ساق مالك مع الناس أبناءهم ونساءهم وأموالهم.
قال: أين مالك؟ فدعي له، فقال: إنك أصبحت رئيس قومك. وإن هذا يوم له ما بعده من الأيام. فلم فعلت هذا؟ قال: أردت أن أجعل خلف كل رجل أهله وماله، ليقاتل عنهم. قال: راعي ضأن والله، وهل يرد

(1/206)

المنهزم شيء؟ إنها إن كانت لك: لم ينفعك إلا رجل بسيفه ورمحه. وإن كانت عليك: فضحت في أهلك ومالك. ثم قال: ما فعلت كعب وكلاب؟ قالوا: لم يشهدها منهم أحد. قال: غاب الحد والجد، لو كان يوم علاء ورفعة لم يغيبوا. ولوددت أنكم فعلتم ما فعلت كعب وكلاب. فمن شهدها؟ قالوا عمرو بن عامر، وعوف بن عامر. قال: ذانك الجذعان من عامر، لا ينفعان ولا يضران. يا مالك، إنك لم تصنع بتقديم البيضة - بيضة هوازن - إلى نحور الخيل شيئا. ارفعهم إلى ممتنع بلادهم، وعلياء قومهم. ثم الق الصبا على متون الجيل. فإن كانت لك: لحق بك من وراءك. وإن كانت عليك: ألفاك ذاك وقد أحرزت أهلك ومالك.
قال: والله لا أفعل إنك قد كبرت وكبر عقلك. والله لتطيعنني يا معشر هوازن، أو لأتكئن على هذا السيف حتى يخرج من ظهري، وكره أن يكون لدريد فيها ذكر، أو رأي.
قالوا: أطعناك. فقال دريد: هذا يوم لم أشهده، ولم يفتني.
يا ليتني فيها جذع ... أخب فيها وأضع
أقود وطفاء الزمع (1) ... كأنها شاة صدع
ثم قال مالك: إذا رأيتموهم، فاكسروا جفون سيوفكم، ثم شدوا شدة رجل واحد.
ثم بعث عيونا من رجاله، فأتوه وقد تفرقت أوصالهم من الرعب
_________
(1) الوطفاء: السحابة المسترخية الجوانب، لكثرة مائها، و " الزمع " جمع زمعة. وهي التلعة - بالتحريك - الصغيرة.

(1/207)

والهلع. فقال لهم: ويلكم، ما شأنكم؟ قالوا: رأينا رجالا بيضا على خيل بلق. والله ما تماسكنا أن أصابنا ما ترى. فوالله ما رده ذلك عن وجهه أن مضى على ما يريد.
ولما سمع بهم رسول الله صلى الله عليه وسلم بعث إليهم عبد الله بن أبي حدرد الأسلمي. وأمره أن يداخلهم حتى يعلم علمهم. فانطلق. فداخلهم حتى علم ما هم عليه. فأتى رسول الله صلى الله عليه وسلم، فأخبره الخبر.
فلما أراد المسير، ذكر له: أن عند صفوان بن أمية أدراعا وسلاحا - وهو يومئذ مشرك - فقال له: «يا أبا أمية، أعرنا سلاحك هذا، نلق فيه عدونا غدا» فقال: أغصبا يا محمد؟ قال: «بل عارية مضمونة، حتى نؤديها إليك» فأعطاه مائة درع بما يكفيها السلاح. فخرج صلى الله عليه وسلم. ومعه ألفان من أهل مكة، وعشرة آلاف من أصحابه الذين فتح الله بهم مكة. فكانوا اثني عشر ألفا. واستعمل عتاب بن أسيد على مكة.
فلما استقبلوا وادي حنين، انحدروا في واد من أودية تهامة أجوف في عماية الصبح. قال جابر: وكانوا قد سبقونا إليه، فكمنوا في شعابه ومضايقه. قد تهيئوا. فوالله ما راعنا إلا الكتائب، قد شدوا علينا شدة رجل واحد، فانشمر الناس راجعين لا يلوي أحد على أحد، وانحاز رسول الله صلى الله عليه وسلم ذات اليمين، ثم قال: «يا أيها الناس: هلموا إلي، أنا رسول الله، أنا محمد بن عبد الله» .
وبقي معه نفر من المهاجرين، وأهل بيته، فاجتلد الناس. فوالله ما رجعت الناس من هزيمتهم حتى وجدوا الأسرى عند رسول الله صلى الله عليه وسلم.
وكانوا حين رأوا كثرتهم قالوا: " لن نغلب اليوم عن قلة " فوقع بهم ما

(1/208)

وقع ابتلاء من الله لقولهم ذلك.
قال ابن إسحاق: ولما وقعت الهزيمة: تكلم رجال من جفاة أهل مكة بما في أنفسهم من الضغن، فقال أبو سفيان، لا تنتهي هزيمتهم دون البحر، وصرخ جبلة بن الحنبل: ألا بطل السحر اليوم. فقال له أخوه صفوان بن أمية - وكان بعد مشركا - اسكت، فض الله فاك. فوالله لأن يربني رجل من قريش أحب إلي من أن يربني رجل من هوازن.
وذكر ابن إسحاق عن شيبة بن عثمان الحجبي. قال: لما كان يوم الفتح قلت: أسير مع قريش إلى هوازن، لعلي أصيب من محمد غرة. فأكون أنا الذي قمت بثأر قريش كلها، وأقول: لو لم يبق من العرب والعجم أحد إلا تبعه، ما اتبعته أبدا. فلما اختلط الناس، اقتحم رسول الله صلى الله عليه وسلم عن بغلته وأصلت السيف، فدنوت أريد ما أريد، ورفعت سيفي حتى كدت أسوره. فرفع لي شواظ من نار كالبرق، كاد أن يمحشني فوضعت يدي على بصري خوفا عليه. فالتفت إلي رسول الله صلى الله عليه وسلم. فناداني «يا شيب، ادن " فدنوت، فمسح صدري. ثم قال: " اللهم أعذه من الشيطان» فوالله لهو كان ساعتئذ أحب إلي من سمعي وبصري ونفسي. ثم قال: «ادن، فقاتل» فتقدمت أمامه أضرب بسيفي. الله يعلم أني أحب أن أقيه بنفسي. لو لقيت تلك الساعة أبي لأوقعت به السيف. فجعلت ألزمه فيمن لزمه، حتى تراجع الناس، وكروا كرة رجل واحد. وقربت بغلة رسول الله صلى الله عليه وسلم. فاستوى عليها. وخرج رسول الله صلى الله عليه وسلم في أثرهم حتى تفرقوا، في كل وجه. ورجع رسول الله صلى الله عليه وسلم إلى معسكره، فدخل خباءه. فدخلت عليه، ما دخل عليه غيري، حبا لرؤية وجهه، وسرورا به. فقال: «يا شيب، الذي أراد الله لك، خير من الذي أردت لنفسك» .

(1/209)

قال العباس: إني لمع رسول الله صلى الله عليه وسلم - وكنت امرءا جسيما شديد الصوت - فقال رسول الله صلى الله عليه وسلم - حين رأى ما رأى من الناس - «إلي أيها الناس، أنا النبي لا كذب. أنا ابن عبد المطلب» فلم أر الناس يلوون على شيء. فقال: «أي عباس، اهتف بأصحاب السمرة» (1) " فناديت: يا أصحاب السمرة، يا أصحاب سورة البقرة. فكان الرجل يريد أن يرد بعيره فلا يقدر. فيأخذ سلاحه، ويقتحم عن بعيره، ويخلي سبيله. ويؤم الصوت، فأتوا من كل ناحية: لبيك، لبيك. حتى إذا اجتمع إلى رسول الله صلى الله عليه وسلم منهم مائة استقبلوا الناس، فاقتتلوا. فكانت الدعوة أولا: " يا للأنصار، يا للأنصار "، ثم خلصت الدعوة: " يا لبني الحارث بن الخزرج "، وكانوا صبرا عند الحرب.
وفي صحيح مسلم: «ثم أخذ رسول الله صلى الله عليه وسلم حصيات. فرمى بها وجوه القوم. ثم قال: انهزموا، ورب محمد. فما هو إلا أن رماهم، فما زلت أرى حدهم كليلا، وأمرهم مدبرا» .
ولما انهزم المشركون أتوا الطائف، ومعهم مالك بن عوف. وعسكر بعضهم بأوطاس. وبعث رسول الله صلى الله عليه وسلم في أثر من توجه نحو أوطاس أبا عامر الأشعري، فأدرك بعضهم فناوشوه القتال، فهزمهم الله تعالى. وقتل أبو عامر. فأخذ الراية أبو موسى الأشعري. فلما بلغ الخبر رسول الله صلى الله عليه وسلم قال: «اللهم اغفر لأبي عامر. واجعله يوم القيامة فوق كثير من خلقك» .
وأمر رسول الله صلى الله عليه وسلم بالسبي والغنائم أن يجمع. وكان السبي ستة آلاف رأس، والإبل: أربعة وعشرين ألفا، والغنم أربعين ألف شاة، وأربعة آلاف أوقية فضة.
_________
(1) هي الشجرة التي كانت تحتها بيعة الرضوان.

(1/210)

فاستأنى بهم رسول الله صلى الله عليه وسلم أن يقدموا موالين مسلمين، بضعة عشر ليلة. ثم بدأ بالأموال فقسمها: وأعطى المؤلفة قلوبهم أول الناس فأعطى أبا سفيان مائة من الإبل. وأربعين أوقية. وأعطى ابنه يزيد مثل ذلك. وأعطى ابنه معاوية مثل ذلك. وأعطى حكيم بن حزام مائة من الإبل. ثم سأله مائة أخرى فأعطاه.
وذكر ابن إسحاق أصحاب المائة وأصحاب الخمسين.
ثم أمر زيد ثابت بإحصاء الغنائم والناس، ثم فضها على الناس.
قال ابن إسحاق: حدثني عاصم بن عمر بن قتادة عن محمود بن لبيد عن أبي سعيد الخدري رضي الله عنه قال: «لما أعطى رسول الله صلى الله عليه وسلم من أعطى من تلك العطايا في قريش وقبائل العرب، ولم يكن في الأنصار منها شيء، وجدت الأنصار في أنفسهم. حتى كثرت منهم القالة، حتى قال قائلهم: لقي والله رسول الله قومه. فدخل عليه سعد بن عبادة، فذكر له ذلك. فقال: " فأين أنت من ذلك يا سعد؟ " قال: يا رسول الله، ما أنا إلا من قومي. قال: " فاجمع لي قومك في هذه الحظيرة " فجاء رجال من المهاجرين. فتركهم فدخلوا. وجاء آخرون فردهم فلما اجتمعوا، أتاه سعد فأخبره. فأتاهم رسول الله صلى الله عليه وسلم فحمد الله، وأثنى عليه بما هو أهله. ثم قال: " يا معشر الأنصار، ما مقالة بلغتني عنكم؟ وجدة وجدتموها في أنفسكم؟ ألم آتكم ضلالا. فهداكم الله بي؟ وعالة فأغناكم الله بي وأعداء فألف الله بين قلوبكم بي» ؟ ".
قالوا الله ورسوله أمن وأفضل.
ثم قال: «ألا تجيبوني يا معشر الأنصار» ؟ ".

(1/211)

قالوا: بماذا نجيبك يا رسول الله؟ ولله ولرسوله المن والفضل.
قال: «أما والله، لو شئتم لقلتم فلصدقتم ولصدقتم، أتيتنا مكذبا فصدقناك، ومخذولا فنصرناك، وطريدا فآويناك، وعائلا فآسيناك. أوجدتم علي يا معشر الأنصار في أنفسكم لعاعة (1) من الدنيا، تألفت بها قوما ليسلموا، ووكلتكم إلى إسلامكم؟ ألا ترضون يا معشر الأنصار: أن يذهب الناس بالشاة والبعير، وترجعون أنتم برسول الله إلى رحالكم؟ فوالذي نفس محمد بيده، لما تنقلبون به خير مما ينقلبون به، ولولا الهجرة لكنت امرءا من الأنصار. ولو سلك الناس شعبا وواديا، وسلكت الأنصار شعبا وواديا، لسلكت شعب الأنصار وواديها. الأنصار شعار. والناس دثار. اللهم ارحم الأنصار، وأبناء الأنصار، وأبناء أبناء الأنصار» .
قال: فبكى القوم، حتى أخضلوا لحاهم، وقالوا: رضينا برسول الله قسما وحظا. ثم انصرف رسول الله صلى الله عليه وسلم وتفرقوا.
وقدمت الشيماء بنت الحارث - أخت رسول الله صلى الله عليه وسلم من الرضاعة - فقالت: يا رسول الله، أنا أختك، فبسط لها رداءه. وأجلسها عليه. وقال: «إن أحببت فعندي مكرمة، وإن أحببت أن أمتعك وترجعي إلى قومك» فقالت: بل تمتعني، وتردني إلى قومي. ففعل وأسلمت. فأعطاها ثلاثة أعبد وجارية ونعماء وشاء.

[المن على سبي هوازن]
المن على سبي هوازن وقدم وفد هوازن على رسول الله صلى الله عليه وسلم، وهم أربعة عشر رجلا. فسألوه:
_________
(1) اللعاعة - بضم اللام - نبت ناعم في أول ما ينبت. يقال: خرجنا نتعلى. أي نأخذ اللعاعة. يريد. أنها قليلة البقاء كالنبات الأخضر.

(1/212)

أن يمن عليهم بالسبي والأموال، فقال: «إن معي من ترون، وإن أحب الحديث إلي أصدقه. فأبناؤكم ونساؤكم أحب إليكم، أم أموالكم؟» ، فقالوا: ما كنا نعدل بالأحساب شيئا. فقال: «إذا صليت الغداة فقوموا، فقولوا: إنا نستشفع برسول الله صلى الله عليه وسلم على المؤمنين، وبالمؤمنين على رسول الله أن يرد إلينا سبينا» .
فلما صلى رسول الله صلى الله عليه وسلم الغداة قاموا، فقالوا ذلك، فقال رسول الله صلى الله عليه وسلم: «أما ما كان لي ولبني عبد المطلب: فهو لكم، وسأسأل لكم الناس» .
فقال المهاجرون والأنصار: ما كان لنا فهو لرسول الله صلى الله عليه وسلم.
وقال الأقرع بن حابس: أما أنا وبنو تميم فلا. وقال عيينة بن حصن: أما أنا وبنو فزارة فلا. وقال عباس بن مرداس: أما أنا وبنو سليم فلا فقالت بنو سليم: ما كان لنا فهو لرسول الله صلى الله عليه وسلم، وقال العباس: وهنتموني.
فقال رسول الله صلى الله عليه وسلم: «إن هؤلاء القوم قد جاءوا مسلمين. وقد استأنيت بسببهم، وقد خيرتهم، فلم يعدلوا بالأبناء والنساء شيئا. فمن كان عنده شيء فطابت نفسه بأن يرده، فسبيل ذلك. ومن أحب أن يستمسك بحقه فليرده عليهم، وله بكل فريضة ست فرائض من أول ما يفيء الله علينا» فقال الناس: قد طيبنا ذلك لرسول الله صلى الله عليه وسلم. فقال: «إنا لا نعرف من رضي منكم ممن لم يرض، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم. فردوا عليهم أبناءهم ونساءهم، وكسا النبي صلى الله عليه وسلم السبي قبطية قبطية» .

(1/213)

[فتح مكة]
فصل لما أتم رسول الله صلى الله عليه وسلم والمسلمون معه فتح مكة: اقتضت حكمة الله أن أمسك قلوب هوازن عن الإسلام، لتكون غنائمهم شكرانا لأهل الفتح، وليظهر حزبه على الشوكة التي لم يلق المسلمون مثلها. فلا يقاومهم أحد بعد من العرب. وأذاق المسلمين أولا مرارة الكسرة، مع قوة شوكتهم، ليطامن رؤوسا رفعت بالفتح، ولم تدخل حرمه كما دخله رسوله صلى الله عليه وسلم واضعا رأسه، منحنيا على فرسه، حتى إن ذقنه ليكاد يمس قربوس سرجه تواضعا لربه. وليبين سبحانه - لمن قال: " لن نغلب اليوم عن قلة " - إن النصر إنما هو من عنده سبحانه، وأن من يخذله فلا ناصر له غيره. وأنه سبحانه الذي تولى نصر دينه، لا كثرتكم. فلما انكسرت قلوبهم، أرسل إليها خلع الجبر مع بريد النصر: {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا} [التوبة: 26] (1) وقد اقتضت حكمته أن خلع النصر إنما تفيض على أهل الانكسار: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ} [القصص: 5] (2) .

[غزوة الطائف]
غزوة الطائف ولما أراد المسير إلى الطائف - وكانت في شوال سنة ثمان - بعث الطفيل بن عمرو إلى ذي الكفين - صنم عمرو بن حممة الدوسي - يهدمه، وأمره أن يستمد قومه يوافيه بالطائف - فخرج سريعا، فهدمه وجعل يحثو النار في وجهه ويقول: -
_________
(1) من الآية 26 من سورة التوبة.
(2) الآية 5 من سورة القصص.

(1/214)

يا ذا الكفين , لست من عبادكا ... ميلادنا أكبر من ميلادكا
إني حشوت النار في فؤادكا
وانحدر معه من قومه أربعمائة سراعا. فوافوا النبي صلى الله عليه وسلم بالطائف - بعد مقدمه بأربعة أيام - وقدم بدبابة ومنجنيق.
قال ابن سعد: لما انهزموا من أوطاس دخلوا حصنهم، وتهيئوا للقتال. وسار رسول الله صلى الله عليه وسلم. فنزل قريبا من حصن الطائف. وعسكر هناك. فرموا المسلمين بالنبل رميا شديدا، كأنه رجل جراد، حتى أصيب ناس من المسلمين بجراحة. وقتل منهم اثنا عشر رجلا. فارتفع صلى الله عليه وسلم إلى موضع مسجد الطائف اليوم. فحاصرهم ثمانية عشر يوما. ونصب عليهم المنجنيق - وهو أول من رمى به في الإسلام - وأمر بقطع أعناب ثقيف. فوقع الناس فيها يقطعون، فسألوه: أن يدعها لله وللرحم. فقال رسول الله صلى الله عليه وسلم: «فإني أدعها لله وللرحم» .
ونادى مناديه: " أيما عبد نزل من الحصن، وخرج إلينا. فهو حر " فخرج منهم بضعة عشر رجلا، فيهم أبو بكرة بن مسروج، فأعتقهم رسول الله صلى الله عليه وسلم، ودفع كل منهم إلى رجل من المسلمين يمونه.
ولم يأذن في فتح الطائف. فأمر رسول الله صلى الله عليه وسلم عمر بن الخطاب رضي الله عنه، فأذن بالرحيل، فضج الناس من ذلك، وقالوا: نرحل، ولم يفتح علينا؟ فقال رسول الله صلى الله عليه وسلم: «فاغدوا على القتال» فغدوا، فأصابهم جراحات. فقال النبي صلى الله عليه وسلم: «إنا قافلون إن شاء الله» فسروا بذلك. وجعلوا يرحلون ورسول الله صلى الله عليه وسلم يضحك.
فلما ارتحلوا واستقلوا قال: «قولوا: آيبون، تائبون، عابدون، لربنا

(1/215)

حامدون» وقيل: يا رسول الله، ادع الله على ثقيف، فقال: «اللهم اهد ثقيفا وائت بهم» .
ثم خرج إلى الجعرانة. فدخل منها إلى مكة محرما بعمرة فقضاها. ثم رجع إلى المدينة.

(1/216)

[وفد ثقيف]
فصل قال ابن إسحاق: وقدم رسول الله صلى الله عليه وسلم المدينة من تبوك في رمضان. وقدم عليه في ذلك الشهر وفد ثقيف.
وكان من حديثهم: " أن رسول الله صلى الله عليه وسلم لما انصرف عنهم " اتبع أثره عروة بن مسعود، حتى أدركه قبل أن يدخل المدينة. فأسلم، وسأله: أن يرجع إلى قومه بالإسلام، فقال له رسول الله صلى الله عليه وسلم: «إن فيهم نخوة الامتناع» فقال: يا رسول الله، أنا أحب إليهم من أبكارهم. وكان فيهم كذلك محببا مطاعا.
فخرج يدعوهم إلى الإسلام، رجاء ألا يخالفوه، لمنزلته فيهم. فلما أشرف لهم على علية - وقد دعاهم إلى الإسلام - رموه بالنبل من كل وجه. فأصابه سهم فقتله، فقيل له: ما ترى في دمك؟ فقال: كرامة أكرمني الله بها، وشهادة ساقها الله إلي. فليس في إلا ما في الشهداء الذين قتلوا في سبيل الله مع رسول الله صلى الله عليه وسلم قبل أن يرتحل عنكم. فادفنوني معهم، فدفنوه معهم. فزعموا أن رسول الله صلى الله عليه وسلم قال: «إن مثله في قومه كمثل صاحب ياسين في قومه» .
ثم أقامت ثقيف بعد قتل عروة شهرا. ثم ائتمروا بينهم. ورأوا أنهم لا طاقة لهم بحرب من حولهم من العرب، وقد أسلموا وبايعوا. فأجمعوا أن يرسلوا إلى رسول الله صلى الله عليه وسلم رجلا، كما أرسلوا عروة.
فكلموا عبد ياليل بن عمرو، وعرضوا عليه ذلك. فأبى، وخشي أن يصنع به كما صنع بعروة. فقال: لست فاعلا حتى ترسلوا معي رجالا.

(1/217)

فأجمعوا أن يرسلوا معه رجلين من الأحلاف وثلاثة من بني مالك، منهم عثمان بن أبي العاص. فلما دنوا من المدينة ونزلوا قناة، ألفوا بها المغيرة بن شعبة. فاشتد ليبشر رسول الله صلى الله عليه وسلم بقدومهم. فلقيه أبو بكر، فقال: أقسمت عليك بالله، لا تسبقني إلى رسول الله صلى الله عليه وسلم، حتى أكون أنا أحدثه، ففعل. ثم خرج المغيرة إلى أصحابه، فروح الظهر معهم. وعلمهم كيف يحيون رسول الله صلى الله عليه وسلم. فلم يفعلوا إلا بتحية الجاهلية. فضرب عليهم قبة في ناحية المسجد.
وكان فيما سألوه: أن يدع لهم اللات لا يهدمها ثلاث سنوات، فأبى. فما برحوا يسألونه سنة، فيأبى. حتى سألوه شهرا واحدا. فأبى عليهم أن يدعها شيئا مسمى. وإنما يريدون بذلك - فيما يظهرون - أن يسلموا بتركها من سفهائهم ونسائهم، ويكرهون أن يروعوهم بهدمها، حتى يدخلهم الإسلام. فأبى إلا أن يبعث أبا سفيان بن حرب والمغيرة بن شعبة يهدمانها.
فلما أسلموا أمر عليهم عثمان بن أبي العاص - وكان من أحدثهم سنا - وذلك: أنه كان من أحرصهم على التفقه في الدين، وتعلم القرآن.
فلما توجهوا راجعين بعث معهم أبا سفيان والمغيرة بن شعبة، حتى إذا قدموا الطائف أراد المغيرة: أن يقدم أبا سفيان، فأبى، وقال: ادخل أنت على قومك. وأقام أبو سفيان بماله بذي الهدم. فلما دخل المغيرة علاها يضربها بالمعول. وقام دونه بنو مغيث، خشية أن يرمى، كما فعل بعروة، وخرج نساء ثقيف حسرا يبكين عليها. فلما هدمها أخذ مالها وحليها وأرسل به إلى أبي سفيان.

(1/218)

[ما في غزوة الطائف من الفقه]
ما في غزوة الطائف من الفقه فيها من الفقه: جواز القتال في الأشهر الحرم. ونسخ تحريم ذلك.
وفيها: أنه لا يجوز إبقاء مواضع الطواغيت والشرك بعد القدرة عليها يوما واحدا. فإنها شعائر الكفر. وهي أعظم المنكرات. وهكذا حكم المشاهد التي بنيت على القبور التي اتخذت أوثانا تعبد من دون الله، وكذلك الأحجار والأشجار التي تقصد للتعظيم والتبرك والنذر لها وكثير منها بمنزلة اللات والعزى، أو أعظم شركا عندها، وبها.
ولم يكن أحد من أرباب هذه الطواغيت يعتقد أنها تخلف وترزق، وتميت وتحيي. وإنما كانوا يفعلون عندها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم، فاتبع هؤلاء سنن من كان قبلهم. وغلب الشرك على أكثر النفوس لظهور الجهل وخفاء العلم، وغلبة التقاليد. وصار المعروف منكرا، والمنكر معروفا، والسنة بدعة والبدعة سنة، ونشأ في ذلك الصغير وهرم عليه الكبير. وطمست الأعلام. واشتدت غربة الإسلام.
ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين، ولأهل الشرك والبدع مجاهدين، إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين.
وفيها: صرف الإمام الأموال التي تصير إلى هذه المشاهد من عابديها. فيجب على الإمام أن يصرفها في الجهاد ومصالح المسلمين وكذلك أوقافها تصرف في مصالح المسلمين.

(1/219)


حوادث سنة تسع، قصة كعب بن زهير، غزوة تبوك، وفود العرب إلى رسول الله، حجة أبي بكر بالناس، حجة الوداع - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة تسع]
فصل
حوادث سنة تسع ولما قدم رسول الله صلى الله عليه وسلم المدينة، ودخلت سنة تسع، بعث المصدقين يأخذون الصدقات من الأعراب.
وفيها: بعث عليا رضي الله عنه إلى صنم طيئ ليهدمه. فشنوا الغارة على محلة آل حاتم مع الفجر. فهدموه. وملئوا أيديهم من السبي والنعم والشاء. وفي السبي سفانة أخت عدي بن حاتم، وهرب عدي إلى الشام. ووجدوا في خزانته ثلاثة أسياف، وثلاثة أدرع. وقسم علي الغنائم في الطريق، ولم يقسم السبي من آل حاتم حتى قدم بهم المدينة.
قال عدي: ما كان رجل من العرب أشد كراهة لرسول الله صلى الله عليه وسلم مني، حين سمعت به. وكنت رجلا شريفا نصرانيا. وكنت أسير في قومي بالمرباع. وكنت في نفسي على دين. فقلت لغلام لي راع لإبلي: اعدد لي من إبلي أجمالا ذللا سمانا. فإذا سمعت بجيش محمد قد وطئ هذه البلاد فآذني. فأتاني ذات غداة، فقال: ما كنت صانعا إذا غشيتك خيل محمد فاصنع الآن. فإني قد رأيت رايات، فسألت عنها؟ فقالوا: هذه جيوش محمد. قلت: قرب لي أجمالي. فاحتملت بأهلي وولدي، ثم قلت: ألحق بأهل ديني من النصارى بالشام، وخلفت بنتا لحاتم في الحاضرة. فلما قدمت الشام أقمت بها، وتخالفني خيل رسول الله صلى الله عليه وسلم، فتصيب ابنة حاتم، فقدم بها على رسول الله صلى الله عليه وسلم في سبايا من طيئ.
وقد بلغ رسول الله صلى الله عليه وسلم هربي إلى الشام. فمر بها. فقالت: «يا رسول

(1/220)

الله، غاب الوافد، وانقطع الوالد، وأنا عجوز كبيرة ما بي من خدمة، فمن علي. من الله عليك. فقال: " من وافدك؟ . قالت: عدي بن حاتم، قال: " الذي فر من الله ورسوله؟ " - وكررت عليه القول ثلاثة أيام - قالت: فمن علي، وسألته الحملان، فأمر لها به وكساها وحملها وأعطاها نفقة» .
فأتتني. فقالت: لقد فعل فعلة ما كان أبوك يفعلها. ائته راغبا أو راهبا، فقد أتاه فلان فأصاب منه، وأتاه فلان فأصاب منه. قال: فأتيته، وهو جالس في المسجد. فقال القوم: هذا عدي بن حاتم - وجئت بغير أمان ولا كتاب - فأخذ بيدي - وكان قبل ذلك قال: " إني لأرجو أن يجعل الله يده في يدي " - فقام إلي، فلقيت امرأة ومعها صبي. فقالا: إن لنا إليك حاجة. فقام معهما حتى قضى حاجتهما. ثم أخذ بيدي حتى أتى داره. فألقت له الوليدة وسادة. فجلس عليها، وجلست بين يديه. فحمد الله وأثنى عليه. ثم قال: «ما يفرك؟ أيفرك (1) أن يقال: " لا إله إلا الله؟ " فهل تعلم من إله سوى الله؟ " فقلت: لا. فتكلم ساعة. ثم قال: " أيفرك أن يقال: الله أكبر؟ وهل تعلم شيئا أكبر من الله؟ " قلت: لا، قال: " فإن اليهود مغضوب عليهم. والنصارى ضالون "، فقلت: فإني حنيف مسلم. فرأيت وجهه ينبسط فرحا» .
ثم أمر بي فأنزلت عند رجل من الأنصار. وجعلت آتيه طرفي النهار. فبينا أنا عنده، إذ جاءه قوم في ثياب من صوف من هذه الثمار، فصلى ثم قام. فحث بالصدقة عليهم، وقال: «أيها الناس، ارضخوا من الفضل ولو بصاع، ولو بنصف صاع، ولو بقبضة، ولو ببعض قبضة، يقي أحدكم
_________
(1) أي ما يحملك على الفرار والهرب من التوحيد! .

(1/221)

وجهه حر جهنم - أو النار - ولو بتمرة، ولو بشق تمرة. فإن لم تجدوا فبكلمة طيبة. فإن أحدكم لاق الله، فقائل له أقول لكم: ألم أجعل لك مالا وولدا؟ فيقول: بلى، فيقول: أين ما قدمت لنفسك؟ فلينظر قدامه وخلفه وعن يمينه وعن شماله. فلا يجد شيئا يقي به وجهه حر جهنم، ليق أحدكم وجهه النار، ولو بشق تمرة، فإن لم يجد فكلمة طيبة. فإني لا أخاف عليكم الفاقة. فإن الله ناصركم ومعطيكم، حتى تسير الظعينة ما بين يثرب والحيرة، ما تخاف على مطيتها السرق» .
فجعلت أقول: فأين لصوص طيئ؟ (1) .

[قصة كعب بن زهير]
قصة كعب بن زهير قال ابن إسحاق: لما قدم رسول الله صلى الله عليه وسلم من الطائف كتب بجير بن زهير إلى أخيه كعب: يخبره أن رسول الله صلى الله عليه وسلم قد قتل رجالا بمكة ممن كان يهجوه ويؤذيه، وأن من بقي من شعراء قريش - ابن الزبعرى، وهبيرة بن أبي وهب - قد هربوا في كل وجه. فإن كان لك في نفسك حاجة فطر إلى رسول الله صلى الله عليه وسلم. فأنه لا يقتل أحدا جاءه تائبا، وإن أنت لم تفعل فانج إلى نجائبك. وكان قد قال: -
ألا بلغا عني بجيرا رسالة ... فهل لك فيما قلت؛ ويحك هل لكا؟
فبين لنا , إن كنت لست بفاعل ... على أي شيء غير ذلك دلكا؟
_________
(1) قال السهيلي: وحديث إسلام عدي بن حاتم صحيح عجيب. أخرجه الترمذي وأخته: اسمها سفانة.

(1/222)

على خلق لم تلف أما ولا أبا ... عليه. ولم تلق عليه أخا لكا
فإن أنت لم تفعل. فلست بآسف ... ولا قائل , إما عثرت: لعالكا (1)
سقاك بها المأمون كأسا روية ... وأنهلك المأمون منها وعلكا
فلما أتت بجيرا كره أن يكتمها رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: «سقاك بها المأمون، صدق والله. وأنه لكذوب، أنا المأمون " ولما سمع " على خلق لم تلف أما ولا أبا عليه " قال: " أجل لم يلف عليه أباه ولا أمه» .
ثم قال بجير بن زهير: -
من مبلغ كعبا , فهل لك في التي ... تلوم عليها باطلا , وهي أحزم؟
إلى الله - لا العزى ولا اللات - وحده ... فتنجو إذا كان النجاء وتسلم
لدى يوم لا ينجو , وليس بمفلت ... من الناس إلا طاهر القلب مسلم
فدين زهير - وهو لا شيء - دينه ... ودين أبي سلمى علي محرم
_________
(1) كلمة يدعى بها لإقالة العاثر من عثرته.

(1/223)

فلما بلغ كعبا ضاقت عليه الأرض. وأشفق على نفسه، فلما لم يجد من شيء بدا، قال قصيدته التي مدح فيها رسول الله صلى الله عليه وسلم، ثم خرج حتى قدم المدينة. فنزل على رجل كان بينه وبينه معرفة. فغدا به إلى رسول الله صلى الله عليه وسلم. فذكر لي أنه قام فجلس إليه - وكان رسول الله صلى الله عليه وسلم لا يعرفه - فقال: «يا رسول الله، إن كعب بن زهير قد جاء ليستأمنك تائبا مسلما، فهل أنت قابل منه، إن أنا جئتك به؟ قال: " نعم ": قال: أنا كعب بن زهير.»
فحدثني عاصم بن عمرو: «أنه وثب عليه رجل من الأنصار. فقال: يا رسول الله، دعني وعدو الله أضرب عنقه. فقال: " دعه عنك، فقد جاء تائبا نازعا عما كان عليه» فغضب كعب على هذا الحي من الأنصار، وذلك أنه لم يتكلم فيه رجل من المهاجرين إلا بخير. فقال قصيدته التي أولها: -
بانت سعاد فقلبي اليوم متبول ... متيم إثرها لم يفد مكبول
ومنها:
أمست سعاد بأرض لا يبلغها ... إلا العتاق النجيبات المراسيل
إلى أن قال:
تسعى الغواة جنابيها , وقولهمو: ... إنك يا ابن أبي سلمى لمقتول
وقال
كل صديق كنت آمله ... لا ألهينك إني عنك مشغول
فقلت: خلوا سبيلي لا أبا لكمو ... فكل ما قدر الرحمن مفعول
نبئت أن رسول الله أوعدني ... والعفو عند رسول الله مأمول

(1/224)

مهلا , هداك الذي أعطاك نافلة ال ... قرآن فيها مواعيظ وتفصيل
لا تأخذني بأقوال الوشاة. ولم ... أذنب , وإن كثرت في الأقاويل
إلى أن قال:
إن الرسول لنور يستضاء به ... وصارم من سيوف الله مسلول
في فتية من قريش قال قائلهم ... ببطن مكة - لما أسلموا - زولوا
زالوا. فما زال إنكاس ولا كشف ... عند اللقاء , ولا ميل معازيل
يمشون مشي الجمال الزهر يعصمهم ... ضرب إذا عرد السود التنابيل
شم العرانين , أبطال لبوسهمو ... من نسج داود في الهيجا سرابيل
ليسوا مفاريح إن نالت رماحهمو ... قوما , وليسوا مجازيعا إذا نيلوا
لا يقع الطعن إلا في نحورهمو ... وما لهم عن حياض الموت تهليل
قال عاصم بن عمرو: فلما قال: إذا عرد السود التنابيل، وإنما عنانا معشر الأنصار، فقال بعد أن أسلم يمدح الأنصار: -

(1/225)

من سره كرم الحياة فلا يزل ... في مقنب من صالح الأنصار
ورثوا المكارم كابرا عن كابر ... إن الخيار همو بني الأخيار
الذائدين الناس عن أديانهم ... بالمشرفي وبالقنا الخطار
والبائعين نفوسهم لنبيهم ... يوم الهياج وفتنة الكفار
والناظرين بأعين محمرة ... كالجمر غير كليلة الإبصار
والباذلين نفوسهم لنبيهم ... للموت يوم تعانق وكرار
يتطهرون , يرونه نسكا لهم ... بدماء من علقوا من الكفار
قوم إذا خوت النجوم فإنهم ... للطارقين النازلين مقاري

(1/226)

[غزوة تبوك]
فصل
في غزوة تبوك قال ابن إسحاق: كانت في زمان عسرة من الناس، وجدب من البلاد، حين طابت الثمار، فالناس يحبون المقام في ثمارهم وظلالهم. وكان صلى الله عليه وسلم قلما يخرج في غزوة إلا ورى بغيرها، إلا ما كان منها، فإنه جلاها للناس لبعد الشقة، وشدة الزمان.
فقال ذات يوم - وهو في جهازه - للجد بن قيس «هل لك في جلاد بني الأصفر؟ " فقال: يا رسول الله، أوتأذن لي ولا تفتني؛ فقد عرف قومي أنه ما من رجل أشد عجبا بالنساء مني، وإني أخشى إن رأيت نساء بني الأصفر، ألا أصبر، فقال: " قد أذنت لك» ففيه نزلت: {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي} [التوبة: 49] الآية (1) .
وقال قوم من المنافقين، بعضهم لبعض: لا تنفروا في الحر، فنزل: {وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا} [التوبة: 81] الآية (2) .
ثم إن رسول الله صلى الله عليه وسلم حض أهل الغنى على النفقة. فحمل رجال من أهل الغنى واحتسبوا. وأنفق عثمان ثلاثمائة بعير بأحلاسها، وأقتابها وعدتها، وألف دينار عينا.
وجاء البكاءون - وهم سبعة - يستحملون رسول الله صلى الله عليه وسلم. فقال: «لا
_________
(1) آية 49 من سورة التوبة.
(2) من الآية 81 من سورة التوبة.

(1/227)

أجد ما أحملكم عليه» تولوا وأعينهم تفيض من الدمع حزنا ألا يجدوا ما ينفقون.
وقام علبة بن يزيد، فصلى من الليل وبكى. ثم قال: «اللهم إنك أمرت بالجهاد، ورغبت فيه، ثم لم تجعل عندي ما أتقوى به مع رسولك، ولم تجعل في يد رسولك ما يحملني عليه، وإني أتصدق على كل مسلم بكل مظلمة أصابني فيها: من مال، أو جسد أو عرض، ثم أصبح مع الناس. فقال النبي صلى الله عليه وسلم أين المتصدق هذه الليلة؟ فلم يقم أحد، ثم قال: أين المتصدق؟ فلم يقم. فقام إليه فأخبره، فقال صلى الله عليه وسلم: أبشر، فوالذي نفس محمد بيده، لقد كتبت في الزكاة المتقبلة» ".
وجاء المعذرون من الأعراب ليؤذن لهم، فلم يعذرهم.
واستخلف على المدينة محمد بن مسلمة الأنصاري. فلما سار رسول الله صلى الله عليه وسلم، تخلف عبد الله بن أبي ومن كان معه، وتخلف نفر من المسلمين من غير شك ولا ارتياب، منهم الثلاثة - كعب بن مالك. وهلال بن أمية. ومرارة بن الربيع - وأبو خيثمة السالمي، وأبو ذر. . . ثم لحقاه. وشهدها رسول الله صلى الله عليه وسلم في ثلاثين ألفا من الناس، والخيل عشرة آلاف فرس. وأقام بها عشرين ليلة يقصر الصلاة، وهرقل يومئذ بحمص.
قال ابن إسحاق: «ولما خرج رسول الله صلى الله عليه وسلم خلف عليا على أهله. فقال المنافقون: ما خلفه إلا استثقالا له، وتخففا منه، فأخذ سلاحه ولحق به بالجرف، فقال: يا نبي الله: زعم المنافقون: أنك ما خلفتني إلا استثقالا، فقال: " كذبوا، ولكني خلفتك لما تركت ورائي، فارجع فاخلفني في أهلي وأهلك، أولا ترضى أن تكون مني بمنزلة هارون من موسى؟ إلا أنه لا نبي

(1/228)

بعدي» فرجع.
ودخل أبو خيثمة إلى أهله في يوم حار، بعد ما سار رسول الله صلى الله عليه وسلم أياما، فوجد امرأتين له في عريشين لهما في حائط، قد رشت كل واحدة منهما عريشها، وبردت له ماء، وهيأت له طعاما. فلما دخل قام على باب العريش، فنظر إلى امرأتيه وما صنعتا. فقال: رسول الله في الضح والريح والحر، وأبو خيثمة في ظل بارد، وطعام مهيأ، وامرأة حسناء؟ ما هذا بالنصف. ثم قال: والله لا أدخل عريش واحدة منكما حتى ألحق برسول الله صلى الله عليه وسلم. فهيئا لي زادا، ففعلتا. ثم قدم ناضحه فارتحله، ثم خرج حتى أدرك رسول الله صلى الله عليه وسلم حين نزل تبوك.
وقد كان عمير بن وهب الجمحي أدرك أبا خيثمة، في الطريق فترافقا، حتى إذا دنوا من تبوك، قال أبو خيثمة له: إن لي ذنبا. فلا عليك أن تتخلف عني حتى آتي رسول الله صلى الله عليه وسلم، ففعل. حتى إذا دنا من رسول الله صلى الله عليه وسلم، قال الناس: هذا راكب على الطريق مقبل، فقال رسول الله صلى الله عليه وسلم: «كن أبا خيثمة " قالوا: يا رسول الله، هو والله، هو والله أبو خيثمة. فلما أناخ أقبل فسلم على رسول الله صلى الله عليه وسلم. فقال له: " أولى لك يا أبا خيثمة " فأخبره الخبر، فقال له خيرا، ودعا له.»
وقد كان رسول الله صلى الله عليه وسلم، لما مر بالحجر - من ديار ثمود - قال: «لا تدخلوا على هؤلاء القوم المعذبين، إلا أن تكونوا باكين، فإن لم تكونوا باكين فلا تدخلوا عليهم، لا يصيبكم مثل ما أصابهم» وقال: «لا تشربوا من مائها شيئا، ولا تتوضئوا منه للصلاة وما كان من عجين عجنتموه فاعلفوه الإبل ولا تأكلوا منه شيئا، وأمرهم أن يهرقوا الماء، وأن يستقوا من

(1/229)

البئر التي كانت تردها الناقة» .
وفي صحيح مسلم عن أبي حميد الساعدي قال: «انطلقنا حتى قدمنا تبوك. فقال رسول الله صلى الله عليه وسلم: ستهب عليكم الليلة ريح شديدة. فلا يقم أحد منكم. فمن كان له بعير فليشد عقاله. فهبت ريح شديدة، فقام رجل. فحملته الريح حتى ألقته بجبلي طيئ» .
قال ابن إسحاق: وأصبح الناس ولا ماء معهم. فشكوا ذلك إلى رسول الله صلى الله عليه وسلم، فدعا الله. فأرسل الله سحابة. فأمطرت حتى ارتوى الناس واحتملوا حاجتهم من الماء.
ثم سار حتى إذا كان ببعض الطريق جعلوا يقولون: تخلف فلان، فيقول: «دعوه، فإن يك فيه خير فسيلحقه الله بكم، وإن يك غير ذلك فقد أراحكم الله منه ".» .
وتلوم على أبي ذر بعيره. فلما أبطأ عليه أخذ متاعه على ظهره، ثم خرج يتبع أثر رسول الله صلى الله عليه وسلم ماشيا.
ونزل رسول الله صلى الله عليه وسلم في بعض منازله. فنظر ناظر من المسلمين فقال: يا رسول الله، إن هذا الرجل يمشي على الطريق. فقال رسول الله صلى الله عليه وسلم: «كن أبا ذر " فلما تأملوه. قالوا: يا رسول الله، هو والله أبو ذر. فقال: " رحم الله أبا ذر. يمشي وحده، ويموت وحده، ويبعث وحده» .
وفي صحيح ابن حبان عن أم ذر قالت " لما حضرت أبا ذر الوفاة بكيت، فقال: ما يبكيك؟ فقلت: وما لي لا أبكي، وأنت تموت بفلاة من الأرض، وليس عندي ثوب يسعك كفنا، ولا يدان لي في تغيبك؟ فقال: أبشري ولا تبكي، فإني سمعت رسول الله صلى الله عليه وسلم يقول لنفر - وأنا فيهم -: «ليموتن

(1/230)

رجل منكم بفلاة من الأرض، يشهده عصابة من المسلمين. وليس من أولئك النفر أحد إلا وقد مات في قرية وجماعة» ، فأنا ذلك الرجل، فوالله ما كذبت ولا كذبت. فأبصري الطريق. فكنت أشتد إلى الكثيب أتبصر، ثم أرجع فأمرضه. فبينا أنا وهو كذلك، إذا أنا برجال على رحالهم، كأنهم الرخم، تخب بهم رواحلهم، قالت: فأشرت إليهم. فأسرعوا إلي حتى وقفوا علي. فقالوا: يا أمة الله، ما لك؟ قلت: امرؤ من المسلمين يموت تكفنونه. قالوا: من هو؟ قلت: أبو ذر، قالوا: صاحب رسول الله صلى الله عليه وسلم؟ قلت: نعم، ففدوه بآبائهم وأمهاتهم، وأسرعوا إليه حتى دخلوا عليه. فقال لهم: أبشروا، فإني سمعت رسول الله صلى الله عليه وسلم - وذكر الحديث - ثم قال: وإنه لو كان عندي ثوب يسعني كفنا لي ولامرأتي لم أكفن إلا في ثوب هو لي، أو لها. فإني أنشدكم الله ألا يكفنني رجل منكم كان أميرا أو عريفا، أو بريدا أو نقيبا. وليس من أولئك النفر أحد إلا وقد قارف بعض ما قال إلا فتى من الأنصار، قال: يا عم، أنا أكفنك في ردائي هذا. وفي ثوبين في عيبتي من غزل أمي، قال: فأنت تكفنني، فكفنه الأنصاري، وأقاموا عليه ودفنوه في نفر كلهم يمان ".
ولما انتهى رسول الله صلى الله عليه وسلم إلى تبوك، أتاه صاحب أيلة، فصالحه وأعطاه الجزية، وأتاه أهل جربا وأذرح، فأعطوه الجزية، وكتب لهم كتابا. فهو عندهم.
ثم بعث خالد بن الوليد إلى أكيدر دومة، وقال لخالد: «إنك تجده يصيد البقر» فخرج خالد، حتى إذا كان من حصنه بمنظر العين في ليلة مقمرة - وهو على سطح له - فبانت البقر تحك بقرونها باب القصر. فقالت له امرأته: هل رأيت مثل هذا قط؟ قال: لا والله. قالت: فمن يترك مثل

(1/231)

هذه؟ قال: لا أحد. ثم نزل فأمر بفرسه فأسرج له، وركب معه نفر من أهل بيته. فلما خرجوا، تلقتهم خيل رسول الله صلى الله عليه وسلم، فأخذته وقتلوا أخاه. وقدم به خالد على رسول الله صلى الله عليه وسلم، فحقن له دمه. وصالحه على الجزية، ثم خلى سبيله. فرجع إلى قريته.
قال ابن إسحاق: فأقام رسول الله صلى الله عليه وسلم بتبوك بضع عشرة ليلة. ثم انصرف إلى المدينة. قال: وحدثني محمد بن إبراهيم بن الحارث التميمي: أن ابن مسعود كان يحدث، قال: " قمت من جوف الليل، وأنا مع رسول الله صلى الله عليه وسلم في غزوة تبوك، فرأيت شعلة من نار في ناحية العسكر، فاتبعتها أنظر إليها. فإذا رسول الله صلى الله عليه وسلم وأبو بكر وعمر. وإذا عبد الله ذو البجادين - والبجاد الكساء الأسود - المزني قد مات، وإذا هم قد حفروا له، ورسول الله صلى الله عليه وسلم في حفرته، وأبو بكر وعمر، يدليانه إليه. وهو يقول: أدليا إلي أخاكما. فأدلياه إليه. فلما هيأه لشقه، قال: اللهم إني قد أمسيت راضيا عنه، فارض عنه " قال: يقول عبد الله بن مسعود: " يا ليتني كنت صاحب الحفرة ".
وأقبل رسول الله صلى الله عليه وسلم من تبوك، حتى كان بينه وبين المدينة ساعة. وكان أصحاب مسجد الضرار أتوه - وهو يتجهز إلى تبوك - فقالوا: «يا رسول الله، إنا بنينا مسجدا لذي العلة والحاجة، والليلة المطيرة. وإنا نحب أن تصلي فيه. فقال: " إني على جناح سفر، ولو قدمنا إن شاء الله لأتيناكم ".
فلما نزل بذي أوان، جاءه خبر المسجد من السماء فدعا مالك بن الدخشم ومعن بن عدي. فقال: " انطلقا إلى هذا المسجد الظالم أهله،

(1/232)

فاهدماه، وحرقاه " فخرجا مسرعين حتى أتيا بني سالم بن عوف - وهم رهط مالك بن الدخشم - فقال لمعن أنظرني حتى أخرج إليك بنار من أهلي فدخل إلى أهله فأخذ سعفا من النخل فأشعل فيه نارا ثم خرجا يشتدان حتى دخلاه، وفيه أهله، فحرقاه وهدماه» ، وأنزل الله سبحانه {وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ} [التوبة: 107] إلى قوله {وَاللَّهُ عَلِيمٌ حَكِيمٌ} [التوبة: 110] (1) .
قال ابن عباس في الآية: هم أناس من الأنصار ابتنوا مسجدا، فقال لهم أبو عامر الفاسق: ابنوا مسجدكم، واستعدوا ما استطعتم من قوة ومن سلاح. فإني ذاهب إلى قيصر ملك الروم، فآت بجند من الروم، فأخرج محمدا وأصحابه. فلما فرغوا من بنائه: أتوا النبي صلى الله عليه وسلم. فقالوا: إنا قد فرغنا من بناء مسجدنا. ونحب أن تصلي فيه، وتدعو بالبركة. فأنزل الله عز وجل: {لَا تَقُمْ فِيهِ أَبَدًا} [التوبة: 108] إلى قوله: {لَا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ} [التوبة: 110] يعني الشك {إِلَّا أَنْ تَقَطَّعَ قُلُوبُهُمْ} [التوبة: 110] يعني بالموت.
ولما دنا رسول الله صلى الله عليه وسلم من المدينة، خرج الناس لتلقيه، والنساء والصبيان والولائد يقلن:
طلع البدر علينا ... من ثنيات الوداع
وجب الشكر علينا ... ما دعا لله داع
وكانت غزوة تبوك آخر غزوة غزاها رسول الله صلى الله عليه وسلم بنفسه. وأنزل الله فيها سورة براءة.
_________
(1) الآيات 107 - 110 من سورة التوبة.

(1/233)

وكانت تسمى في زمان النبي صلى الله عليه وسلم وبعده " المبعثرة " لما كشفت من سرائر المنافقين وخبايا قلوبهم.
وفي غزوة تبوك: كانت قصة تخلف كعب بن مالك، ومرارة بن الربيع، وهلال بن أمية الواقفي. ممن شهدوا بدرا. ولم يكن لهم عذر في التخلف عن رسول الله صلى الله عليه وسلم. فلما عاد رسول الله صلى الله عليه وسلم إلى المدينة، جاء المعذرون من الأعراب من المنافقين، يحلفون أنهم كانوا معذورين. فقبل منهم رسول الله صلى الله عليه وسلم، وأرجأ كعب بن مالك وصاحبيه حتى أنزل الله في شأنهم وفي توبتهم - وكانوا من خيار المؤمنين -: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ - وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا} [التوبة: 117 - 118] الآيتين (1) . خلفهم الله وأخر توبتهم ليمحصهم ويطهرهم من ذنب تأخرهم. لأنهم كانوا من الصادقين.

[وفود العرب إلى رسول الله]
[وفد بني تميم]
وفود العرب إلى رسول الله ولما فرغ رسول الله صلى الله عليه وسلم من تبوك، وأسلمت ثقيف. ضربت إليه أكباد الإبل، تحمل وفود العرب من كل وجه، في سنة تسع. وكانت تسمى: سنة الوفود.
قال ابن إسحاق: وإنما كانت العرب تربص بالإسلام أمر هذا الحي من قريش، وأمر رسول الله صلى الله عليه وسلم.
وذلك: أن قريشا كانوا إمام الناس وهداتهم، وأهل البيت والحرم، وصريح ولد إسماعيل عليه السلام، وقادة العرب لا ينكرون ذلك. وكانت
_________
(1) الآيتان 117، 118 من سورة التوبة.

(1/234)

قريش هي التي نصبت لحرب رسول الله صلى الله عليه وسلم. فلما افتتحت مكة، ودانت له قريش. عرفت العرب: ألا طاقة لهم بحرب رسول الله صلى الله عليه وسلم. ولا عداوته، فدخلوا في دين الله أفواجا. كما قال تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ - وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا - فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا} [النصر: 1 - 3] (1) .
وفد بني تميم فقدم عليه عطارد بن حاجب التميمي، في أشراف من بني تميم، جاءوا في أسرى بني تميم، الذين أخذتهم سرية عيينة بن حصن الفزاري في المحرم من هذه السنة. وكان عيينة قد أخذ أحد عشر رجلا، وإحدى وعشرين امرأة، وثلاثين صبيا. وساقهم إلى المدينة. فقدم رؤساء بني تميم فيهم. فلما دخلوا المسجد، نادوا رسول الله صلى الله عليه وسلم من وراء الحجرات - وهو في بيته - أن اخرج إلينا. فآذى ذلك رسول الله صلى الله عليه وسلم. فأنزل الله فيهم: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ - وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الحجرات: 4 - 5] (2) .
فلما خرج إليهم قالوا: جئنا لنفاخرك، فائذن لشاعرنا وخطيبنا. قال: " أذنت لخطيبكم " فقام عطارد. فخطب. فقال رسول الله صلى الله عليه وسلم لثابت بن قيس بن شماس: " قم، فأجب الرجل " فقام ثابت فخطب وأجابه. وقام الزبرقان بن بدر فقال:
نحن الكرام , فلا حي يعادلنا ... منا الملوك وفينا تنصب البيع
_________
(1) سورة النصر.
(2) الآيتان 4، 5 من سورة الحجرات.

(1/235)

وكم قسرنا من الأجياد كلهمو ... عند النهاب , وفضل العز يتبع
ونحن يطعم عند القحط مطعمنا ... من الشواء إذا لم يؤنس القزع (1) .
إلى أن قال: -
إنا أبينا , ولا يأبى لنا أحد ... إنا كذلك عند الفخر نرتفع
في أبيات ذكرها. فقال رسول الله صلى الله عليه وسلم لحسان: " قم، فأجب الرجل " فقام، فقال:
إن الذوائب من فهر وإخوتهم ... قد بينوا سننا للناس تتبع
يرضى بها كل من كانت سريرته ... تقوى الإله , وكل الخير يصطنع
قوم إذا حاربوا ضروا عدوهمو ... أو حاولوا النفع في أشياعهم نفعوا
سجية , تلك منهم غير , محدثة ... إن الخلائق - فاعلم - شرها البدع
إن كان في الناس سباقون بعدهمو ... فكل سبق لأدنى سبقهم تبع
_________
(1) القزع جمع قزعة - بالتحريك - قطع السحاب المتفرقة.

(1/236)

إلى أن قال: -
لا يبخلون على جار بفضلهمو ... ولا يمسهمو من مطمع طبع
لا يفخرون إذا نالوا عدوهم ... وإن أصيبوا فلا خور ولا هلع
نسمو إذا الحرب نالتنا مخالبها ... إذا الزعانف من أظفارها خشعوا
إلى أن قال: -
أكرم بقوم رسول الله شيعتهم ... إذا تفرقت الأهواء والشيع
أهدى لهم مدحتي قلب , ووازره ... فيما أحب: لسان حائك صنع
وقال الزبرقان أيضا: -
أتيناك كيما يعلم الناس فضلنا ... إذا احتفلوا عند احتضار المواسم
فإنا ملوك الناس في كل موطن ... وأن ليس في أرض الحجاز كدارم (1)
وإنا نذود المعلمين إذا انتخوا ... ونضرب رأس الأغيد المتفاخم
وأن لنا المرباع (2) في كل غارة ... تغير بنجد , أو بأرض الأعاجم
_________
(1) حي من تميم ينسبون إلى أبيهم دارم بن مالك بن حنظلة.
(2) المرباع: ربع ما يأخذون من الغنيمة. كان يأخذه السيد والرئيس المطاع، ولو لم يحضر الوقعة.

(1/237)

فأجابه حسان بن ثابت رضي الله عنه: -
هل المجد إلا السؤدد العود والندى ... وجاه الملوك , واحتمال العظائم؟
نصرنا وآوينا النبي محمدا ... على أنف راض من معد وراغم
إلى أن قال: -
ونحن ضربنا الناس حتى تتابعوا ... على دينه بالمرهفات الصوارم
ونحن ولدنا من قريش عظيمها ... ولدنا نبي الخير من آل هاشم
بني دارم , لا تفخروا. إن فخركم ... يعود وبالا عند ذكر المكارم
هبلتم , علينا تفخرون؟ وأنتم ... لنا خول. ما بين ظئر وخادم
فإن كنتمو جئتم لحقن دمائكم ... وأموالكم: أن تقسموا في المقاسم
فلا تجعلوا لله ندا. وأسلموا ... ولا تلبسوا زيا كزي الأعاجم
فلما فرغ حسان، قال الأقرع بن حابس: إن هذا الرجل لمؤتى.

(1/238)

لخطيبه أخطب من خطيبنا، ولشاعره أشعر من شاعرنا، ولأصواتهم أحلى من أصواتنا. فلما فرغ القوم أسلموا، وجوزهم رسول الله صلى الله عليه وسلم فأحسن جوائزهم.

[وفد طيئ]
وفد طيئ - وقدم على رسول الله صلى الله عليه وسلم وفد طيئ، فيهم زيد الخيل - وهو سيدهم - فعرض عليهم رسول الله صلى الله عليه وسلم الإسلام فأسلموا وحسن إسلامهم.
قال ابن إسحاق: وقال رسول الله صلى الله عليه وسلم - كما حدثني من لا أتهم من رجال طيئ - «ما ذكر لي رجل من العرب بفضل، ثم جاءني، إلا رأيته دون ما يقال فيه، إلا زيد الخيل. فأنه لم يبلغ كل ما فيه» .
ثم سماه رسول الله صلى الله عليه وسلم " زيد الخير " وأقطعه " فيدا " وأرضين معه، وكتب له بذلك كتابا. فخرج من عنده راجعا إلى قومه، فلما انتهى إلى ماء من مياه نجد - يقال له " فردة " - أصابته الحمى بها فمات. فعمدت امرأته إلى ما كان معه من الكتب التي أقطع له بها رسول الله صلى الله عليه وسلم، فحرقتها بالنار.

[وفد عبد القيس]
وفد عبد القيس وقدم على رسول الله صلى الله عليه وسلم، الجارود العبدي في وفد عبد القيس، وكان نصرانيا، فقال: يا رسول الله، إني على ديني. وإني تارك ديني لدينك، فتضمن لي بما فيه؟ قال: " نعم. أنا ضامن لذلك، إن الذي أدعوك إليه خير من الذي كنت عليه " فأسلم وأسلم أصحابه. فكان حسن الإسلام صلبا في دينه، حتى هلك، وقد أدرك الردة. وكان في الوفد " الأشج " الذي قال له رسول الله صلى الله عليه وسلم: «إن فيك لخصلتين يحبهما الله: الحلم

(1/239)

والأناة ".» .
وقد كان رسول الله صلى الله عليه وسلم بعث العلاء بن الحضرمي - قبل فتح مكة - إلى المنذر بن ساوى العبدي، فأسلم وحسن إسلامه. ثم هلك بعد رسول الله صلى الله عليه وسلم، وفي ردة أهل البحرين. والعلاء عنده أمير الرسول صلى الله عليه وسلم على البحرين.

[وفد بني حنيفة فيهم مسيلمة]
وفد بني حنيفة، فيهم مسيلمة وقدم على رسول الله صلى الله عليه وسلم وفد بني حنيفة، فيهم مسيلمة الكذاب، فأتوه وخلفوا مسيلمة في رحالهم، فلما أسلموا ذكروا مكانه، فقالوا: يا رسول الله، إنا قد خلفنا صاحبا لنا في رحالنا يحفظها لنا. فأمر له بمثل ما أمر به للقوم، وقال: «أما أنه ليس بشركم مكانا» يعني لحفظه ضيعة أصحابه. ثم انصرفوا فلما انتهوا إلى اليمامة، ارتد عدو الله وتنبأ، وقال: إني أشركت في الأمر معه. وقال للوفد: ألم يقل لكم: " أما أنه ليس بشركم مكانا؟ " ما ذاك إلا لما كان يعلم أني أشركت في الأمر معه. ثم جعل يسجع لهم السجعات، مضاهاة للقرآن، وهو مع ذلك يشهد لرسول الله صلى الله عليه وسلم بالنبوة.
وكتب لرسول الله صلى الله عليه وسلم: من مسيلمة رسول الله إلى محمد رسول الله، أما بعد. فإني أشركت في الأمر معك. وإن لنا نصف الأرض ولقريش نصفها، ولكن قريشا قوم لا يعدلون.
فكتب إليه رسول الله صلى الله عليه وعلى آله وسلم: «من محمد رسول الله، إلى مسيلمة الكذاب، السلام على من اتبع الهدى. أما بعد، فإن الأرض لله يورثها من يشاء من عباده، والعاقبة للمتقين ".

(1/240)

وقال للرجلين اللذين أتيا بكتابه: ما تقولان أنتما؟ فقالا: نقول كما قال. فقال: " أما والله، لولا أن الرسل لا تقتل، لضربت رقابكما» وذلك في آخر سنة عشر.

[حجة أبي بكر بالناس]
حجة أبي بكر بالناس ثم أقام رسول الله صلى الله عليه وسلم بعد رجوعه من تبوك - بقية رمضان وشوالا وذا القعدة - ثم بعث أبا بكر رضي الله عنه أميرا على الحج ليقيم للناس حجهم. وأهل الشرك على دينهم ومنازلهم من حجهم. فخرج أبو بكر في ثلاثمائة من المدينة. وبعث معه رسول الله صلى الله عليه وسلم بعشرين بدنة. قلدها وأشعرها بيده. ثم نزلت سورة براءة في نقض ما بين رسول الله صلى الله عليه وسلم وبين المشركين من العهد الذي كانوا عليه. فأرسل بها علي بن أبي طالب على ناقته العضباء، ليقرأ براءة على الناس. وينبذ إلى كل ذي عهد عهده. فلما لقي أبا بكر قال له: " أمير أو مأمور؟ فقال علي: بل مأمور " فلما كان يوم النحر قام علي بن أبي طالب. فقال: " يا أيها الناس، لا يدخل الجنة كافر، ولا يحج بعد العام مشرك، ولا يطوف بالبيت عريان. ومن كان له عهد عند رسول الله صلى الله عليه وسلم فهو إلى مدته " (1) .
_________
(1) وإنما أخر رسول الله صلى الله عليه وسلم حجه. وبعث أبا بكر رضي الله عنه ليحج بالناس: لما كانت عليه العرب من الجاهلية الفاسقة، ولإعلانهم بشركهم في مشاعر الحج، وطوافهم بالبيت عراة، وإنسائهم الذي كان يقع به الحج في غير ميقاته، بدليل قوله صلى الله عليه وسلم في حجة الوداع " إن الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض " ثم إن الهدنة كانت لا تزال قائمة بين رسول الله وبين قريش وغيرهم من المشركين. فكان كل ذلك سببا في تأخير رسول الله صلى الله عليه وسلم حجه. حتى نزلت براءة. فنبذ إليهم عهدهم. وأعلمهم أن البيت قد أصبح في حكم دولة التوحيد. وأصبح الأمر فيه إلى رسول الله صلى الله عليه وسلم. وأعلن ألا يحج بعد العام مشرك ولا يطوف بالبيت عريان.

(1/241)

[حجة الوداع]
حجة الوداع فلما دخل ذو القعدة، تجهز رسول الله صلى الله عليه وسلم للحج، وأمر الناس بالجهاز له. وأمرهم أن يلقوه. فخرج معه من كان حول المدينة وقريبا منها. وخرج المسلمون من القبائل القريبة والبعيدة حتى لقوه في الطريق، وفي مكة، وفي منى وعرفات، وجاء علي من اليمن مع أهل اليمن. وهي حجة الوداع.
فخرج لها لخمس بقين من ذي القعدة في آخر سنة عشر. فمضى رسول الله صلى الله عليه وسلم، وساق معه الهدي. فأرى الناس مناسكهم، وعلمهم سنن حجهم. وهو صلى الله عليه وسلم يقول لهم ويكرر عليهم «أيها الناس خذوا عني مناسككم. فلعلكم لا تلقوني بعد عامكم هذا» .
ولما كان بمنى خطب الناس خطبته التي بين فيها ما بين: " فحمد الله وأثنى عليه. ثم قال: «أيها الناس: اسمعوا قولي: فإني لا أدري، لعلي لا ألقاكم بعد عامي هذا. أيها الناس، إن دماءكم وأموالكم وأعراضكم عليكم حرام إلى أن تلقوا ربكم. وكل ربا موضوع. وأول ربا أضعه: ربا العباس بن عبد المطلب. فأنه موضوع كله. وإن كل دم في الجاهلية موضوع، وأول دم أضعه: دم ربيعة بن الحارث بن عبد المطلب. وإني تركت فيكم ما إن اعتصمتم به لم تضلوا - كتاب الله -، وأنتم مسئولون عني. فما أنتم قائلون؟ قالوا: نشهد أنك قد بلغت، وأديت، ونصحت. فجعل يرفع إصبعه إلى السماء، وينكبها إليهم، ويقول اللهم اشهد - ثلاث مرات» .

(1/242)

وكانت هذه الحجة تسمى " حجة الوداع " لأنه صلى الله عليه وسلم لم يحج بعدها (1) .
فلما انقضى حجه، رجع إلى المدينة. فأقام صلى الله عليه وسلم بقية ذي الحجة والمحرم وصفر.
ثم ابتدأ برسول الله صلى الله عليه وسلم وجعه الذي مات فيه في آخر صفر.


بعث أسامة بن زيد إلى البلقاء، مرض رسول الله صلى الله عليه وسلم، موت رسول الله صلى الله عليه وسلم - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[بعث أسامة بن زيد إلى البلقاء]
بعث أسامة بن زيد إلى البلقاء ولما كان يوم الاثنين لأربع ليال بقين من صفر سنة إحدى عشرة. أمر رسول الله صلى الله عليه وسلم الناس بالتهيؤ لغزو الروم. فلما كان من الغد دعا أسامة بن زيد. وأمره أن يسير إلى موضع مقتل أبيه زيد بن حارثة، وأن يوطئ الخيل تخوم البلقاء والداروم من أرض فلسطين. فتجهز الناس، وأوعب مع أسامة المهاجرون والأنصار.
ثم استبطأ رسول الله صلى الله عليه وسلم الناس في بعث أسامة - وهو في وجعه - فخرج عاصبا رأسه حتى جلس على المنبر، وكان المنافقون قد قالوا في إمارة أسامة: أمر غلاما حدثا على جلة المهاجرين والأنصار. فغضب رسول الله صلى الله عليه وسلم غضبا شديدا. وخرج عاصبا رأسه - وكان قد بدأ به الوجع - فصعد المنبر " فحمد الله وأثنى عليه، ثم قال: أيها الناس، أنفذوا بعث أسامة، فلئن طعنتم في إمارته فقد طعنتم في إمارة أبيه. وأيم الله إن كان لخليقا للإمارة. وإن ابنه من بعده لخليق للإمارة، وإن كان أبوه لمن أحب الناس إلي. وإن هذا لمن أحب الناس إلي من بعده " ثم نزل.
_________
(1) ولأن المسلمين اجتمعوا له في الحج. فعلمهم شرائع الإسلام في خطبه أيام الحج، ووادعهم فيها. إذ كان يكرر القول " لعلكم لا تلقوني بعد عامكم هذا ".

(1/243)

وانكمش الناس في جهازهم. فاشتد برسول الله صلى الله عليه وسلم وجعه. وخرج أسامة بجيشه، فعسكر بالجرف، وتتام إليه الناس. فأقاموا لينظروا ما الله تبارك وتعالى قاض في رسوله صلى الله عليه وسلم.

[مرض رسول الله صلى الله عليه وسلم]
مرض رسول الله صلى الله عليه وسلم قال ابن إسحاق: حدثت عن «أسامة قال: " لما ثقل برسول الله صلى الله عليه وسلم، هبطت وهبط الناس معي إلى المدينة، فدخلت على رسول الله صلى الله عليه وسلم، وقد أصمت، فلا يتكلم. وجعل يرفع يده إلى السماء ثم يضعها علي. أعرف أنه يدعو لي» .
قال ابن إسحاق: وحدثت عن «أبي مويهبة مولى رسول الله صلى الله عليه وسلم قال: " بعثني رسول الله صلى الله عليه وسلم من جوف الليل. فقال: يا أبا مويهبة، قد أمرت أن أستغفر لأهل هذا البقيع، فانطلق معي. فانطلقت معه. فلما وقف عليهم قال: السلام عليكم يا أهل المقابر، ليهن لكم ما أصبحتم فما أصبح الناس فيه. أقبلت الفتن مثل قطع الليل المظلم، يتبع أخراها أولاها، الآخرة شر من الأولى. ثم أقبل علي، فقال: إني قد أعطيت مفاتيح خزائن الدنيا والخلد فيها. فخيرت فيها بين ذلك وبين لقاء ربي والجنة. فقلت: بأبي أنت وأمي، فخذ مفاتيح خزائن الدنيا وتخلد فيها، ثم الجنة. قال: لا والله يا أبا مويهبة. قد اخترت لقاء ربي والجنة. ثم استغفر لأهل البقيع، ثم انصرف» .
فبدأ به وجعه. فلما استعز به، دعا نساءه فاستأذنهن: أن يمرض في بيت عائشة رضي الله عنها، فأذن له.
وعن أبي سعيد الخدري رضي الله عنه قال: «خطب رسول الله صلى الله عليه وسلم،

(1/244)

فقال: إن الله خير عبدا بين الدنيا وبين ما عنده، فاختار ذلك العبد ما عند الله. فبكى أبو بكر، فتعجبنا لبكائه: أن يخبر رسول الله صلى الله عليه وسلم عن عبد خير! فكان رسول الله صلى الله عليه وسلم هو المخير. وكان أبو بكر أعلمنا. فقال رسول الله صلى الله عليه وسلم: إن من أمن الناس علي في صحبته وماله: أبو بكر. ولو كنت متخذا خليلا - غير ربي - لاتخذت أبا بكر خليلا، ولكن أخوة الإسلام ومودته. لا يبقين في المسجد باب إلا سد، إلا باب أبي بكر» .
وفي الصحيح: «أن ابن عباس وأبا بكر مرا بمجلس للأنصار، وهم يبكون. فقالا: ما يبكيكم؟ قالوا: ذكرنا مجلس رسول الله صلى الله عليه وسلم منا. فدخل على النبي صلى الله عليه وسلم. فأخبره بذلك. فخرج، وقد عصب على رأسه بحاشية برد. فصعد المنبر - ولم يصعده بعد ذلك اليوم - فحمد الله، وأثنى عليه، ثم قال: أوصيكم بالأنصار خيرا. فإنهم كرشي وعيبتي. وقد قضوا الذي عليهم. وبقي الذي لهم. فاقبلوا من محسنهم. وتجاوزوا عن مسيئهم» .
وفي الصحيح عن أبي موسى الأشعري قال: «اشتد مرض رسول الله صلى الله عليه وسلم، فقال: مروا أبا بكر، فليصل بالناس، قالت عائشة: يا رسول الله، أنه رجل رقيق، إذا قام مقامك لا يسمع الناس، فلو أمرت عمر؟ قال: مروا أبا بكر فليصل بالناس، فعادت. فقال: مروا أبا بكر فليصل بالناس، فإنكن صواحب يوسف. فأتاه الرسول. فصلى بالناس في حياة النبي صلى الله عليه وسلم. قالت: ووالله ما أقول إلا أني أحب أن يصرف ذلك عن أبي بكر، وعرفت أن الناس لا يحبون رجلا قام مقامه أبدا، وأن الناس سيتشاءمون به في كل حدث كان. فكنت أحب أن يصرف ذلك عن أبي بكر» .

(1/245)

[موت رسول الله صلى الله عليه وسلم]
موت رسول الله صلى الله عليه وسلم قال الزهري: حدثني أنس، قال: «كان يوم الاثنين الذي قبض فيه رسول الله صلى الله عليه وسلم، خرج إلى الناس، وهم يصلون الصبح فرفع الستر وفتح الباب. فخرج رسول الله صلى الله عليه وسلم. فقام على باب عائشة. فكاد المسلمون يفتنون في صلاتهم - فرحا به، حين رأوه، وتفرجوا عنه - فأشار إليهم: أن اثبتوا على صلاتكم، قال: وتبسم رسول الله صلى الله عليه وسلم سرورا، ولما رأى من هيئتهم في صلاتهم. وما رؤي أحسن منه هيئة تلك الساعة. قال: ثم رجع، وانصرف الناس، وهم يرون أنه قد أفرق من وجعه. وخرج أبو بكر إلى أهله بالسنح. فتوفي رسول الله صلى الله عليه وسلم حين اشتد الضحى من ذلك اليوم» .
قال ابن إسحاق: قال الزهري حدثني سعيد بن المسيب عن أبي هريرة قال: «لما توفي رسول الله صلى الله عليه وسلم قام عمر. فقال: إن رجالا من المنافقين يزعمون أن رسول الله صلى الله عليه وسلم قد توفي، وإن رسول الله صلى الله عليه وسلم والله ما مات، ولكنه قد ذهب إلى ربه، كما ذهب موسى بن عمران. فقد غاب عن قومه أربعين ليلة، ثم رجع إليهم بعد أن قيل مات. ووالله ليرجعن رسول الله صلى الله عليه وسلم بعد حين، كما رجع موسى، فليقطعن أيدي رجال وأرجلهم زعموا أنه قد مات. قال: وأقبل أبو بكر، حتى نزل على باب المسجد. حين بلغه الخبر - وعمر يكلم الناس - فلم يلتفت إلى شيء، حتى دخل على رسول الله صلى الله عليه وسلم في بيت عائشة، ورسول الله صلى الله عليه وسلم مسجى في ناحية البيت، عليه برد حبرة. فأقبل حتى كشف عن وجهه. ثم أقبل عليه فقبله ثم قال: بأبي أنت وأمي، أما الموتة التي كتبها الله عليك: فقد ذقتها، ثم لن تصيبك بعدها موتة أبدا. ثم رد البرد على وجهه. وخرج

(1/246)

- وعمر يكلم الناس - فقال: على رسلك يا عمر، أنصت. فأبى إلا أن يتكلم. فلما رآه أبو بكر لا ينصت أقبل على الناس. فلما سمع الناس كلام أبي بكر أقبلوا عليه، وتركوا عمر. فحمد الله تعالى، وأثنى عليه. ثم قال: أيها الناس، أنه من كان يعبد محمدا. فإن محمدا قد مات. ومن كان يعبد الله تعالى، فإن الله حي لا يموت. قال: ثم تلا هذه الآية؛ {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} [آل عمران: 144] » الآية (1) .
قال: فوالله لكأن الناس لم يعلموا أن هذه الآية نزلت، حتى تلاها أبو بكر يومئذ، قال: وأخذها الناس عن أبي بكر، فإنما هي في أفواههم. قال أبو هريرة فقال عمر: فوالله ما هو إلا أن سمعت أبا بكر تلاها. فعثرت حتى وقعت إلى الأرض، ما تحملني رجلاي، فاحتملني رجلان، وعرفت أن رسول الله قد مات ".


حديث السقيفة، بيعة العامة لأبي بكر، فضيلة أبي بكر الصديق وخلافته الراشدة، قصة الردة، نفع الله طيئا بعدي بن حاتم، قتال أهل الردة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حديث السقيفة]
حديث السقيفة فلما قبض رسول الله صلى الله عليه وسلم: انحاز هذا الحي من الأنصار إلى سعد بن عبادة في سقيفة بني ساعدة. واعتزل علي بن أبي طالب، والزبير بن العوام، وطلحة بن عبيد الله في بيت فاطمة. وانحاز المهاجرون إلى أبي بكر وعمر، ومعهم أسيد بن حضير في بني عبد الأشهل. فأتى آت إلى أبي بكر وعمر، فقال: إن هذا الحي من الأنصار مع سعد بن عبادة في سقيفة بني ساعدة قد انحازوا إليه. فإن كان لكم بأمر الناس من حاجة،
_________
(1) آية 144 من سورة آل عمران.

(1/247)

فأدركوا الناس قبل أن يتفاقم أمرهم، ورسول الله صلى الله عليه وسلم في بيته لم يفرغ من أمره، قد أغلق دونه الباب أهله. فقال عمر لأبي بكر: انطلق بنا إلى إخواننا هؤلاء من الأنصار، حتى ننظر ما هم عليه.
قال ابن إسحاق: وكان من حديث السقيفة: أن عبد الله بن أبي بكر حدثني عن محمد بن شهاب الزهري عن عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس قال: أخبرني عبد الرحمن بن عوف - وكنت في منزله بمنى أنتظره، وهو عند عمر في آخر حجة حجها عمر - قال: فرجع عبد الرحمن من عند عمر، فوجدني في منزله بمنى أنتظره، وكنت أقرئه القرآن. فقال لي: لو رأيت رجلا أتى أمير المؤمنين فقال: هل لك في فلان؟ يقول: والله لو قد مات عمر لقد بايعت فلانا. والله ما كانت بيعة أبي بكر إلا فلتة فتمت. فغضب عمر، وقال: إني - إن شاء الله - لقائم العشية في الناس، فمحذرهم من هؤلاء الذين يريدون أن يغصبوهم أمرهم، قال عبد الرحمن: فقلت لا تفعل، فإن الموسم يجمع رعاع الناس وغوغائهم، وإنهم الذين يغلبون على قربك حين تقوم في الناس. وإني أخشى أن تقوم فتقول مقالة يطيرها أولئك عنك كل مطير، ولا يعوها ولا يضعوها على مواضعها. فأمهل، حتى تقدم المدينة. فإنها دار السنة، وتخلص بأهل الفقه وأشراف الناس فتقول ما قلت بالمدينة متمكنا، فيعي أهل الفقه مقالتك، ويضعوها على مواضعها. فقال عمر: أما والله - إن شاء الله - لأقومن بذلك أول مقام أقومه بالمدينة.
قال ابن عباس: فقدمنا المدينة في عقب ذي الحجة. فلما كان يوم الجمعة، عجلت الرواح حين زالت الشمس. فأجد سعيد بن زيد بن عمرو بن نفيل جالسا إلى ركن المنبر، فجلست حذوه، تمس ركبتاه ركبتيه،

(1/248)

فلم أنشب أن خرج عمر.
فقلت لسعيد: ليقولن الساعة على هذا المنبر مقالة لم يقلها منذ استخلف. فأنكر علي سعيد ذلك. وقال: ما عسى أن يقول مما لم يقل قبله؟ فجلس على المنبر.
فلما سكت المؤذن، قام، فأثنى على الله بما هو أهله، ثم قال: أما بعد، فإني قائل لكم مقالة قد قدر لي أن أقولها. ولا أدري: لعلها بين يدي أجلي؟ فمن عقلها ووعاها فليحدث بها حيث انتهت به راحلته. ومن خشي ألا يعيها، فلا أحل لأحد أن يكذب علي. إن الله بعث محمدا صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، فكان مما أنزل عليه: آية الرجم، فقرأناها ووعيناها. وعقلناها. ورجم رسول الله صلى الله عليه وسلم ورجمنا بعده فأخشى - إن طال بالناس زمان - أن يقول قائل: والله ما نجد آية الرجم في كتاب الله، فيضلوا بترك فريضة قد أنزلها الله. وإن الرجم في كتاب الله حق على من زنى، إذا أحصن، من الرجال والنساء، إذا قامت البينة، أو كان الحبل أو الاعتراف. ثم إنا قد كنا نقرأ فيما نقرأ من الكتاب: " لا ترغبوا عن آبائكم، فأنه كفر بكم - أو كفر لكم - أن ترغبوا عن آبائكم " إلا أن رسول الله صلى الله عليه وسلم قال: «لا تطروني كما أطري عيسى ابن مريم. فإنما أنا عبد، فقولوا: عبد الله ورسوله» ثم أنه قد بلغني أن فلانا قال: لو قد مات عمر بن الخطاب لقد بايعت فلانا. فلا يغترن امرؤ يقول: إن بيعة أبي بكر كانت فلتة فتمت - ألا وإنها والله قد كانت كذلك، إلا أن الله وقى شرها، وليس فيكم من تنقطع الأعناق إليه مثل أبي بكر. فمن بايع رجلا عن غير مشورة المسلمين. فأنه لا بيعة له هو، ولا الذي بايعه، تغرة أن يقتلا. أنه كان من خبرنا - حين توفى الله نبيه محمدا صلى الله عليه وسلم -: أن الأنصار خالفونا،

(1/249)

فاجتمعوا بأشرافهم في سقيفة بني ساعدة. وتخلف عنا علي بن أبي طالب والزبير بن العوام ومن معهما. واجتمع المهاجرون إلى أبي بكر. فقلت لأبي بكر: انطلق بنا إلى إخواننا هؤلاء من الأنصار. فانطلقنا نؤمهم، حتى لقينا منهم رجلان صالحان (1) . فذكرا لنا ما تمالأ عليه القوم. وقالا لنا: أين تريدون يا معاشر المهاجرين؟ قلنا: نريد إخواننا هؤلاء من الأنصار. فقالا: لا عليكم، ألا تقربوهم يا معشر المهاجرين، اقضوا أمركم. قال: قلت: والله لنأتينهم.
فانطلقنا، حتى أتيناهم في سقيفة بني ساعدة. فإذا بين ظهرانيهم رجل مزمل، فقلت: من هذا؟ فقالوا: سعد بن عبادة. قلت: ما له؟ قالوا: وجع. فلما جلسنا، نشهد خطيبهم. فأثنى على الله عز وجل بما هو له أهل، ثم قال: أما بعد، فنحن أنصار الله، وكتيبة الإسلام، وأنتم يا معشر المهاجرين، رهط منا. وقد دفت دافة من قومكم. قال: وإذا هم يريدون أن يحتازونا من أصلنا، ويغتصبونا الأمر.
فلما سكت أردت أن أتكلم - وقد زورت في نفسي مقالة قد أعجبتني، أريد أن أقدمها بين يدي أبي بكر. وكنت أداري منه بعض الحد.
فقال أبو بكر: على رسلك يا عمر، فكرهت أن أعصيه. فتكلم - وهو كان أعلم مني وأحكم وأحلم وأوقر - فوالله ما ترك من كلمة أعجبتني من
_________
(1) هما: عويم بن ساعدة. وهو الذي قال فيه رسول الله صلى الله عليه وسلم: " نعم المرء منهم عويم بن ساعدة " ومعن بن عدي، أخو بني العجلان، وهو الذي قال: حين بكى الناس على رسول الله صلى الله عليه وسلم - وقد توفي - وقالوا: لوددنا أنا متنا قبله. إنا نخشى أن نفتن بعده - فقال معن: " لكني والله ما أحب أني مت قبله. حتى أصدقه ميتا. كما صدقته حيا " وقتل معن يوم اليمامة شهيدا في خلافة أبي بكر رضي الله عنهم.

(1/250)

تزويري إلا قالها في بديهته، أو أفضل. حتى سكت.
فقال: أما بعد، فما ذكرتم فيكم من خير: فأنتم له أهل. ولن تعرف العرب هذا الأمر إلا لهذا الحي من قريش. هم أوسط العرب نسبا ودارا. وقد رضيت لكم أحد هذين الرجلين. فبايعوا الآن أيهما شئتم. فأخذ بيدي، وبيد أبي عبيدة عامر بن الجراح - وهو جالس بيننا - فلم أكره شيئا مما قال غيرها، كان والله أن أقدم فتضرب عنقي لا يقربني ذلك إلى إثم، أحب إلي من أن أتأمر على قوم فيهم أبو بكر.
قال: فقال قائل من الأنصار (1) أنا جذيلها المحكك وعذيقها المرجب، منا أمير ومنكم أمير، يا معشر قريش.
قال: فكثر اللغط، وارتفعت الأصوات، حتى خشينا الاختلاف.
فقلت: ابسط يدك يا أبا بكر. فبسطها، فبايعته. ثم بايعه المهاجرون. ثم بايعه الأنصار. ونزونا على سعد بن عبادة.
فقال قائل منهم: قتلتم سعد بن عبادة. قال: فقلت: قتل الله سعد بن عبادة.

[بيعة العامة لأبي بكر]
بيعة العامة لأبي بكر ولما بويع أبو بكر في السقيفة، وكان الغد، جلس أبو بكر على المنبر. فقام عمر قبل أبي بكر فتكلم فحمد الله، وأثنى عليه بما هو أهله، ثم قال: أيها الناس. إني قد قلت لكم بالأمس مقالة، ما كانت وما وجدتها في كتاب الله. ولا كانت عهدا عهده إلي رسول الله صلى الله عليه وسلم. ولكني قد كنت
_________
(1) هو الحباب بن المنذر رضي الله عنه وأرضاه.

(1/251)

أرى أن رسول الله صلى الله عليه وسلم سيدبر أمرنا - يقول: يكون آخرنا - وإن الله قد أبقى فيكم كتابه الذي به هدى رسوله صلى الله عليه وسلم. فإن اعتصمتم به هداكم الله لما كان هدى له رسوله. إن الله قد جمعكم على خيركم - صاحب رسول الله صلى الله عليه وسلم، وثاني اثنين إذ هما في الغار - فقوموا فبايعوه. فبايع الناس أبا بكر البيعة العامة، بعد بيعة السقيفة.
ثم تكلم أبو بكر رضي الله عنه. فحمد الله، وأثنى عليه بالذي هو أهله. ثم قال: " أما بعد، أيها الناس، فإني قد وليت عليكم. ولست بخيركم، فإن أحسنت فأعينوني. وإن أسأت فقوموني. الصدق أمانة، والكذب خيانة. والضعيف فيكم قوي عندي حتى أريح عليه حقه إن شاء الله. والقوي فيكم ضعيف، حتى آخذ الحق منه، إن شاء الله. لا يدع قوم الجهاد في سبيل الله إلا ضربهم الله بالذل. ولا تشيع الفاحشة في قوم قط إلا عمهم الله بالبلاء. أطيعوني ما أطعت الله ورسوله. فإذا عصيت الله ورسوله، فلا طاعة لي عليكم ".

[فضيلة أبي بكر الصديق وخلافته الراشدة]
فضيلة أبي بكر الصديق وخلافته الراشدة وعن ربيعة - أحد الصحابة - رضي الله عنهم قال: قلت لأبي بكر رضي الله عنه: " ما حملك على أن تلي أمر الناس، وقد نهيتني أن أتأمر على اثنين؟ قال: لم أجد من ذلك بدا، خشيت على أمة محمد الفرقة وفي رواية: تخوفت أن تكون فتنة، تكون بعدها ردة ".
وعن عائشة رضي الله عنها، قالت: " لما توفي رسول الله صلى الله عليه وسلم اشرأب النفاق، وارتدت العرب، وانحازت الأنصار، فلو نزل بالجبال الراسيات ما نزل بأبي لهاضها. فما اختلفوا في نقطة إلا طار أبي بفضلها ".

(1/252)

وعن أبي هريرة رضي الله عنه أنه قال: والذي لا إله إلا هو، لولا أن أبا بكر استخلف، ما عبد الله - ثم قال الثانية، ثم قال الثالثة - فقيل له: مه، يا أبا هريرة. فقال: إن رسول الله صلى الله عليه وسلم وجه أسامة بن زيد في سبعمائة إلى الشام. فلما نزل بذي خشب (1) قبض رسول الله، وارتدت العرب. واجتمع إليه الصحابة. فقالوا: رد هؤلاء، توجه هؤلاء إلى الروم، وقد ارتدت العرب حول المدينة؟ فقال: والذي لا إله إلا هو، لو جرت الكلاب بأرجل أزواج رسول الله صلى الله عليه وسلم، ما رددت جيشا وجهه رسول الله صلى الله عليه وسلم، ولا حللت لواء عقده. فوجه أسامة. فجعل لا يمر بقبائل يريدون الارتداد، إلا قالوا: لولا أن لهؤلاء قوة، ما خرج مثل هؤلاء من عندهم. ولكن ندعهم حتى يلقوا الروم. فلقوا الروم، فهزموهم. ورجعوا سالمين. فثبتوا على الإسلام - ولله الحمد.

[قصة الردة]
قصة الردة. أعاذنا الله منها قد تقدم من رسول الله صلى الله عليه وسلم إخباره بالفتن الكائنة بعده، وإنذاره عنها، وإخباره خاصة عن الردة.
من ذلك: ما في الصحيح عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: «بينا أنا نائم رأيت في يدي سوارين من ذهب. فكرهتهما. فنفختهما. فطارا فأولتهما كذابين يخرجان» .
وعن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من نجا منهن فقد نجا: من موتي، ومن قتل خليفة مصطبر بالحق معطيه، ومن الدجال» .
_________
(1) واد على مسيرة ليلة من المدينة.

(1/253)

وفي الصحيح عن أبي هريرة رضي الله عنه قال: " لما توفي رسول الله صلى الله عليه وسلم، وكان أبو بكر، وكفر من كفر من العرب، قال عمر لأبي بكر: كيف تقاتل الناس، وقد قال رسول الله صلى الله عليه وسلم: «أمرت أن أقاتل الناس، حتى يقولوا: لا إله إلا الله. فإذا قالوها عصموا مني دماءهم وأموالهم، إلا بحقها» فقال أبو بكر: فإن الزكاة من حقها. والله لأقاتلن من فرق بين الصلاة والزكاة، والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها. قال عمر: فما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال، فعرفت أنه الحق. قال عمر: والله لرجح إيمان أبي بكر بإيمان هذه الأمة جميعا في قتال أهل الردة ".
وذكر يعقوب بن سعيد بن عبيد، ومحمد بن مسلم بن شهاب الزهري عن جماعة قالوا: " كان أبو بكر أمير الشاكرين: الذين ثبتوا على دينهم وأمير الصابرين: الذين صبروا على جهاد عدوهم - وهم أهل الردة - وذلك: أن العرب افترقت في ردتها. فقالت فرقة: لو كان نبيا ما مات وقالت فرقة: انقضت النبوة بموته. فلا نطيع أحدا بعده. وفي ذلك يقول قائلهم:
أطعنا رسول الله ما كان بيننا ... فيا لعباد الله , ما لأبي بكر؟
أيورثها بكرا إذا مات بعده ... فتلك لعمر الله قاصمة الظهر
وقالت فرقة: نؤمن بالله. وقال بعضهم: نؤمن بالله ونشهد أن محمدا رسول الله، ولكن لا نعطيكم أموالنا.
فجادل الصحابة أبا بكر رضي الله عنهم، وقالوا: احبس جيش أسامة، فيكون أمانا بالمدينة، وارفق بالعرب حتى يتفرج هذا الأمر. فلو أن طائفة

(1/254)

ارتدت، قلنا: قاتل بمن معك من ارتد. وقد أصفقت العرب على الارتداد. وقدم على أبي بكر عيينة بن حصن، والأقرع بن حابس في رجال من أشراف العرب. فدخلوا على رجال من المهاجرين، فقالوا: أنه قد ارتد عامة من وراءنا عن الإسلام. وليس في أنفسهم أن يؤدوا إليكم ما كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم. فإن تجعلوا لنا جعلا كفيناكم. فدخل الصحابة على أبي بكر، فعرضوا عليه ذلك. وقالوا: نرى أن تطعم الأقرع وعيينة طعمة يرضيان بها، ويكفيانك من وراءها، حتى يرجع إلينا أسامة وجيشه، ويشتد أمرك، فإنا اليوم قليل في كثير.
فقال أبو بكر: فهل ترون غير ذلك؟ قالوا: لا.
قال: قد علمتم أن من عهد نبيكم إليكم: المشورة فيما لم يمض فيه أمر من نبيكم، ولا نزل به الكتاب عليكم. وأنا رجل منكم، تنظرون فيما أشير به عليكم. وإن الله لن يجمعكم على ضلالة. فتجتمعون على الرشد في ذلك.
فأما أنا: فأرى أن ننبذ إلى عدونا. فمن شاء فليؤمن ومن شاء فليكفر. وألا ترشون على الإسلام، فنجاهد عدوه كما جاهدهم. والله لو منعوني عقالا، لرأيت أن أجاهدهم عليه حتى آخذه. وأما قدوم عيينة وأصحابه إليكم: فهذا أمر لم يغب عنه عيينة، هو راضيه، ثم جاءوا له. ولو رأوا ذباب السيف، لعادوا إلى ما خرجوا منه، أو أفناهم السيف، فإلى النار. قتلناهم على حق منعوه وكفر اتبعوه. فبان للناس أمرهم.
فقالوا له: أنت أفضلنا رأيا، ورأينا لرأيك تبع.
فأمر أبو بكر رضي الله عنه الناس بالتجهيز، وأجمع على المسير بنفسه.

(1/255)

وقد كان رسول الله صلى الله عليه وسلم - لما صدر من الحج سنة عشر - وقدم المدينة: أقام حتى رأى هلال المحرم سنة إحدى عشرة. فبعث المصدقين في العرب.

[نفع الله طيئا بعدي بن حاتم]
نفع الله طيئا بعدي بن حاتم فلما بلغهم وفاة رسول الله صلى الله عليه وسلم: اختلفوا. فمنهم من رجع. ومنهم من أدى إلى أبي بكر، منهم عدي بن حاتم، كانت عنده إبل عظيمة من صدقات قومه. فلما ارتد من ارتد وارتدت بنو أسد - وهم جيرانهم - اجتمعت طيئ إلى عدي. فقالوا: إن هذا الرجل قد مات، وقد انتقض الناس بعده، وقبض كل قوم ما كان في أيديهم من صدقاتهم، فنحن أحق بأموالنا من شذاذ الناس.
فقال: ألم تعطوا العهد طائعين غير مكرهين؟
قالوا: بلى، ولكن حدث ما ترى، وقد ترى ما صنع الناس.
فقال: والذي نفس عدي بيده، لا أخيس بها أبدا. فإن أبيتم، فوالله لأقاتلنكم. فليكونن أول قتيل يقتل على وفاء ذمته عدي بن حاتم، أو يسلمها. فلا تطمعوا أن يسب حاتم في قبره، وعدي ابنه من بعده. فلا يدعونكم غدر غادر إلى أن تغدروا. فإن للشيطان قادة عند موت كل نبي يستخف بها أهل الجهل، حتى يحملهم على قلائص الفتنة. وإنما هي عجاجة لا ثبات لها، ولا ثبات فيها. إن لرسول الله صلى الله عليه وسلم خليفة من بعده يلي هذا الأمر. وإن لدين الله أقواما سينهضون به ويقومون، بعد رسول الله صلى الله عليه وسلم، وذؤابتيه في السماء. لئن فعلتم ليقارعنكم عن أموالكم ونسائكم بعد قتل عدي وغدركم، فأي قوم أنتم عند ذلك؟ .
فلما رأوا منه الجد كفوا عنه. وأسلموا له.

(1/256)

فلما كان زمن عمر رأى من عمر جفوة. فقال له عدي ما أراك تعرفني؟ قال عمر بلى والله، والله يعرفك في السماء. أعرفك والله، أسلمت إذ كفروا، ووفيت إذ غدروا، وأقبلت إذا أدبروا. وايم الله أعرفك.

[قتال أهل الردة]
قتال أهل الردة ولما كان من العرب ما كان ومنع من منع منهم الصدقة. جد بأبي بكر الجد في قتالهم. وأراه الله رشده فيهم. وعزم على الخروج بنفسه. فخرج في مائة من المهاجرين والأنصار، وخالد يحمل اللواء حتى نزل بقعاء، يريد أن يتلاحق الناس ويكون أسرع لخروجهم. ووكل بالناس محمد بن مسلمة يستحثهم. وأقام ببقعاء أياما ينتظر الناس. ولم يبق أحد من المهاجرين والأنصار إلا خرج.
فقال عمر: ارجع يا خليفة رسول الله تكن للمسلمين فئة، فإنك إن تقتل يرتد الناس ويعلو الباطل الحق. فدعا زيد بن الخطاب ليستخلفه فقال: قد كنت أرجو أن أرزق الشهادة مع رسول الله صلى الله عليه وسلم فلم أرزقها. وأنا أرجو أن أرزقها في هذا الوجه. وإن أمير الجيش لا ينبغي أن يباشر القتال بنفسه.
فدعا أبا حذيفة بن عتبة فعرض عليه ذلك فقال مثلما قال زيد فدعا سالما مولى أبي حذيفة فأبى عليه. فدعا خالدا فأمره على الناس وكتب معه هذا الكتاب.
" بسم الله الرحمن الرحيم.
هذا ما عهد أبو بكر خليفة رسول الله صلى الله عليه وسلم إلى خالد بن الوليد حين بعثه لقتال من رجع عن الإسلام إلى ضلالة الجاهلية وأماني

(1/257)

الشيطان. وأمره أن يبين لهم الذي لهم في الإسلام والذي عليهم، ويحرص على هداهم، فمن أجابه قبل منه، وإنما يقاتل من كفر بالله على الإيمان بالله. فإذا أجاب إلى الإيمان وصدق إيمانه لم يكن له عليه سبيل. وكان الله حسيبه بعد في عمله. ولا يقبل من أحد شيئا أعطاه إياه إلا الإسلام والدخول فيه والصبر به وعليه. ولا يدخل في أصحابه حشوا من الناس حتى يعرف علام اتبعوه وقاتلوا معه؟ فإني أخشى أن يكون معكم ناس يتعوذون بكم ليسوا منكم ولا على دينكم. فيكونون عونا عليكم. وارفق بالمسلمين في مسيرهم ومنازلهم وتفقدهم، ولا تعجل بعض الناس عن بعض في المسير ولا في الارتحال. واستوص بمن معك من الأنصار خيرا، فإن فيهم ضيقا ومرارة وزعارة، ولهم حق وفضيلة وسابقة ووصية من رسول الله صلى الله عليه وسلم. فاقبل من محسنهم وتجاوز عن مسيئهم ".
ويروى أن أبا بكر كتب مع هذا كتابا آخر وأمر خالدا أن يقرأه في كل مجمع، وهو:


كتاب أبي بكر لأمرائه، ذكر مسير خالد إلى بزاخة وغيرها، ذكر رجوع بني عامر وغيرهم إلى الإسلام - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[كتاب أبي بكر لأمرائه]
كتاب أبي بكر لأمرائه " بسم الله الرحمن الرحيم.
من أبي بكر خليفة رسول الله صلى الله عليه وسلم إلى من بلغه كتابي هذا، من عامة الناس أو خاصتهم أقام على إسلام أو راجع عنه. سلام على من اتبع الهدى، ولم يرجع بعد الهدى إلى الضلالة والعمى. فإني أحمد إليكم الله الذي لا إله إلا هو، وأشهد أن لا إله إلا هو، وأشهد أن محمدا عبده ورسوله الهادي غير المضل، أرسله بالحق من عنده إلى خلقه بشيرا

(1/258)

ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا، لينذر من كان حيا، ويحق القول على الكافرين. فهدى الله بالحق من أجاب إليه وضرب بالحق من أدبر عنه حتى صاروا إلى الإسلام طوعا وكرها. ثم أدرك رسول الله صلى الله عليه وسلم عند ذلك أجله. وقد كان الله بين له ذلك لأهل الإسلام في الكتاب الذي أنزل عليه فقال: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] (1) وقال: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} [الأنبياء: 34] الآية (2) وقال للمؤمنين: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144] الآية (3) فمن كان إنما يعبد محمدا، فإن محمدا قد مات، ومن كان يعبد الله وحده لا شريك له فإن الله له بالمرصاد حي قيوم لا يموت ولا تأخذه سنة ولا نوم حافظ لأمره منتقم من عدوه ومجزيه، وإني أوصيكم أيها الناس بتقوى الله. وأحضكم على حظكم ونصيبكم من الله وما جاء به نبيكم صلى الله عليه وسلم. وأن تهتدوا بهداه. وتعتصموا بدين الله. فإن كل من لم يحفظ الله ضائع وكل من لم يصدقه كاذب وكل من لم يسعده الله شقي وكل من لم يرزقه محروم وكل من لم ينصره الله مخذول. فاهتدوا بهدي الله ربكم. فإنه من يهد الله فهو المهتدي. ومن يضلل فلن تجد له وليا مرشدا.
وإنه قد بلغني رجوع من رجع منكم عن دينه بعد أن أقر بالإسلام وعمل به اغترارا بالله، وجهالة بأمر الله، طاعة للشيطان. قال الله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} [فاطر: 6]
_________
(1) آية 30 سورة الزمر.
(2) آية 34 من سورة الأنبياء.
(3) آية 144 من سورة آل عمران.

(1/259)

(1) وإني قد بعثت إليكم خالدا في المهاجرين والأنصار، والتابعين لهم بإحسان، وأمرته أن لا يقاتل أحدا حتى يدعوه إلى داعية الله، فمن دخل في دين الله وعمل صالحا قبل ذلك منه ومن أبى فلا يبقي على أحد، ويحرقهم بالنار، ويسبي الذراري والنساء ".
وعن عروة بن الزبير قال: " جعل أبو بكر يوصي خالدا، ويقول عليك بتقوى الله، والرفق بمن معك. فإن معك أهل السابقة من المهاجرين والأنصار. فشاورهم. ثم لا تخالفهم. وقدم أمامك الطلائع ترتد لك المنازل. وسر في أصحابك على تعبئة جيدة. فإن أعطاك الله الظفر على أهل اليمامة؛ فأقل البقيا عليهم إن شاء الله، وإياك أن تلقاني غدا بما يضيق به صدري منك. اسمع عهدي ووصيتي ولا تغيرن على دار سمعت فيها أذانا، حتى تعلم ما هم عليه ".
" واعلم أن الله يعلم من سريرتك ما يعلم من علانيتك، واعلم أن رعيتك تعمل بما تراك تعمل ".
تعاهد جيشك، وانههم عما لا يصلح لهم. فإنما تقاتلون من تقاتلون بأعمالكم. وبهذا نرجو لكم النصر على أعدائكم. سر على بركة الله تعالى ".

[ذكر مسير خالد إلى بزاخة وغيرها]
ذكر مسير خالد إلى بزاخة وغيرها لما سار خالد إلى بزاخة (2) كان عدي بن حاتم معه، وقد انضم إليه
_________
(1) آية 6 من سورة فاطر.
(2) رملة من وراء النباج، وقيل: ماء لبني أسد وطيئ.

(1/260)

من طيء ألف، فنزلوا بزاخة وكانت جديلة معرضة عن الإسلام - وهي بطن من طيء - وكان عدي بن حاتم رضي الله عنه من الغوث، وقد همت جديلة أن ترتد فجاءهم مكنف بن زيد الخيل. فقال أتريدون أن تصيروا سبة على قومكم؟ ولم يرجع رجل واحد من طيء وهذا عدي معه ألف رجل من طيء، فكسرهم.
فلما نزل خالد بزاخة قال لعدي: ألا نسير إلى جديلة؟ قال: يا أبا سليمان أقاتل معك بيدين أحب إليك، أم بيد واحدة؟ فقال بل بيدين. قال: فإن جديلة إحدى يدي فكف عنهم. فكف عنهم.
فجاءهم عدي. فدعاهم إلى الإسلام فأسلموا. فحمد الله. وسار بهم إلى خالد. فلما رآهم صاح في أصحابه السلاح. فلما جاءوا حلوا ناحية، فجاءهم خالد ورحب بهم. فاعتذروا إليه. وقالوا: نحن لك حيث شئت. فجزاهم خيرا. فلم يرتد من طيء رجل واحد.
فسار خالد على تعبئته، وطلب إليه عدي أن يجعل قومه مقدمة أصحابه. فقال أخاف أن أقدمهم فإذا ألجمهم القتال انكشفوا، فانكشف من معنا. ولكن دعني أقدم قوما صبرا، لهم سوابق.
فقال عدي: الرأي ما رأيت، فقدم المهاجرين والأنصار.
ولم يزل يقدم الطلائع منذ خرج من بقعاء حتى قدم اليمامة.
وأمر عيونه أن يختبروا كل من مروا بهم عند مواقيت الصلاة بالأذان لها، فيكون ذلك دليلا على إسلامهم.
فلما انتهوا إلى طليحة الأسدي وجدوه وقد ضربت له قبة وأصحابه

(1/261)

حوله. فضرب خالد خيام عسكره على ميل أو نحوه، وخرج يسير على فرس معه نفر من الصحابة. فوقف قريبا من العسكر. ودعا بطليحة فخرج إليه. فقال إن من عهد خليفتنا إلينا: أن ندعوك إلى الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن تعود إلى ما خرجت منه فأبى طليحة.
وكان عيينة بن حصن قد قال له: لا أبا لك، هل أنت مرينا؟ - يعني نبوتك - فقد رأيت ورأينا ما كان يأتي محمدا. قال: نعم فبعث عيونا له لما أقبل خالد إليهم قبل أن يسمع الناس بإقباله. فقال: إن بعثتم فارسين على فرسين أغرين محجلين من بني نصر بن قعين، أتوكم من القوم بعين. فبعثوا كذلك فلقيا عينا لخالد. فأتوا به. فزادهم فتنة.
فلما أبى طليحة أن يجيب خالدا، انصرف خالد إلى معسكره. فاستعمل تلك الليلة على حرسه مكنف بن زيد الخيل، وعدي بن حاتم. فلما كان من السحر نهض خالد. فعبأ أصحابه ووضع ألويته مواضعها. ودفع اللواء الأعظم إلى زيد بن الخطاب. فتقدم به. وتقدم ثابت بن قيس بن شماس بلواء الأنصار، وطلبت طيء لواء. فعقد لهم خالد لواء ودفعه إلى عدي.
فلما سمع طليحة الحركة عبأ أصحابه. حتى إذا استوت الصفوف زحف بهم خالد حتى دنا من طليحة. فأخرج طليحة أربعين غلاما جلدا، فأقامهم في الميمنة، وقال: اضربوا حتى تأتوا الميسرة. فتضعضع الناس. ولم يقتل أحد حتى أقامهم في الميسرة ففعلوا مثل ذلك وانهزم المسلمون.

(1/262)

فقال خالد: يا معشر المسلمين، الله الله. واقتحم وسط القوم وكر معه أصحابه. فاختلطت الصفوف ونادى يومئذ مناد من طيء عندما حمل أولئك الأربعون: يا خالد عليك - بسلمى وأجا - جبلي طيئ - فقال: بل إلى الله الملتجأ، ثم حمل فما رجع حتى لم يبق من الأربعين رجل واحد. وتراد الناس بعد الهزيمة واشتد القتال. وأسر حبال بن أبي حبال فأرادوا أن يبعثوا به إلى أبي بكر. فقال اضربوا عنقي، ولا تروني محمديكم هذا، فضربوا عنقه.
ولما اشتد القتال تزمل طليحة بكساء له، وهم ينتظرون أن ينزل عليه الوحي فلما طال ذلك على أصحابه وهدتهم الحرب جعل عيينة يقاتل ويذمر الناس حتى إذا ألح المسلمون عليهم السيف أتى طليحة وهو في كسائه. فقال: لا أبا لك، هل أتاك جبريل بعد؟ قال: لا والله. قال: تبا لك سائر اليوم. ثم رجع عيينة فقاتل، وجعل يحض أصحابه على القتال وقد ضجوا من وقع السيوف. فلما طال ذلك عليهم. جاء إلى طليحة وهو متلفف بكسائه فجبذه جبذة شديدة جلس منها. وقال: قبح الله هذه من نبوة، ما قيل لك بعد شيء؟ قال: بلى، قد قيل لي: إن لك رحى كرحاه وأمرا لن تنساه.
فقال عيينة: أظن أن قد علم الله أنه سيكون لك حديث لن تنساه يا بني فزارة هكذا - وأشار تحت الشمس - انصرفوا. هذا والله كذاب. ما بورك لنا ولا له فيما يطلب. فانصرفت فزارة وذهب عيينة وأخوه في آثارهما. فأدرك عيينة فأسر. وأفلت أخوه.
ولما رأى طليحة ما فعل أصحابه خرج منهزما. فجعل أصحابه يقولون:

(1/263)

ماذا تأمرنا؟ وقد كان أعد فرسه وهيأ امرأته. فوثب على فرسه وحمل امرأته وراءه. ثم ولى هاربا. وقال: من استطاع منكم أن يفعل هكذا فليفعل ثم هرب حتى قدم الشام.
وذكر أنه قال لأصحابه لما رأى انهزامهم: ويلكم ما يهزمكم؟ فقال له رجل: أنا أخبرك، إنه ليس منا رجل إلا وهو يحب أن صاحبه يموت قبله، وإنا نلقى قوما كلهم يحب أن يموت قبل صاحبه.
ولما ولى طليحة هاربا، تبعه عكاشة بن محصن وثابت بن أقرم. وكان طليحة قد أعطى الله عهدا: أن لا يسأله أحد النزول إلا فعل. فلما أدبر ناداه عكاشة بن محصن يا طليحة، فعطف عليه فقتل عكاشة ثم أدركه ثابت فقتله أيضا طليحة، ثم لحق المسلمون أصحاب طليحة فقتلوا وأسروا. وصاح خالد لا يطبخن رجل قدرا، ولا يسخنن ماء إلا وأثفيته رأس رجل (1) .
_________
(1) التحريق بالنار مسألة خلافية، قال صاحب الفتح: واختلف السلف في التحريق فكرهه عمر وابن عباس وغيرهما مطلقا سواء كان ذلك بسبب كفر أو في حال مقاتلة أو كان قصاصا، وأجازه علي وخالد وغيرهما مطلقا سواء كان ذلك بسبب كفر أو في حال مقاتلة أو كان قصاصا، وأجازه علي وخالد وغيرهما، وقال: المهلب ليس هذا النهي على التحريم بل على سبيل التواضع، ويدل على جواز التحريق فعل الصحابة، وقد سمل النبي صلى الله عليه وسلم أعين العرنيين بالحديد المحمى، وقد حرق أبو بكر البغاة بالنار في حضرة الصحابة، وحرق خالد بالنار ناسا من أهل الردة، وأكثر علماء المدينة يجيزون تحريق الحصون والمراكب على أهلها، قاله الثوري والأوزاعي، وقال ابن المنير وغيره: لا حجة فيما ذكر للجواز لأن قصة العرنيين كانت قصاصا أو منسوخة لما تقدم، وتجويز الصحابي معارض بمنع صحابي آخر، انتهى فتح الباري ج 6 ص 149 - 150 ط السلفية.

(1/264)

وتلطف رجل من بني أسد حتى وثب على عجز راحلة خالد، فقال: أنشدك الله أن لا يكون هلاك مضر على يدك، يا خالد حكمك في بني أسد. فنادى خالد: من قام فهو آمن. فقام الناس كلهم.
وسمعت بذلك بنو عامر. فأعلنوا الإسلام.
وأمر خالد بالحظائر أن تبنى، ثم أوقد فيها النار. ثم أمر بالأسرى فألقيت فيها. وألقي فيها يومئذ حامية بن سبيع الذي استعمله رسول الله صلى الله عليه وسلم على صدقات قومه.
وأخذت أم طليحة فعرض عليها الإسلام، فوثبت. وأخذت فحمة من النار وهي تقول: يا موت عم صباحا، كافحته كفاحا، إذ لم أجد براحا.
وذكر الواقدي: أن خالدا جمع الأسرى في الحظائر. ثم أضرمها عليهم فاحترقوا أحياء. ولم يحرق أحدا من فزارة.
فقيل لبعض أهل العلم: لم حرق هؤلاء من بين أهل الردة؟ فقال بلغته عنهم مقالة سيئة وثبتوا على ردتهم.
وعن ابن عمر قال: شهدت بزاخة مع خالد. فأظفرنا الله على طليحة. وكنا كلما أغرنا على قوم سبينا الذراري واقتسمنا الأموال.

[ذكر رجوع بني عامر وغيرهم إلى الإسلام]
ذكر رجوع بني عامر وغيرهم إلى الإسلام ولما أوقع الله ببني أسد وفزارة ما أوقع ببزاخة بث خالد السرايا، ليصيبوا من قدروا عليه ممن هو على ردته. وجعلت العرب تسير إلى

(1/265)

خالد، رغبة في الإسلام وخوفا من السيف.
فمنهم من أصابته السرية فيقول: جئت راغبا في الإسلام وقد رجعت إلى ما خرجت منه.
ومنهم من يقول ما رجعنا، ولكن منعنا أموالنا، فقد سلمناها، فليأخذ منها حقه.
ومنهم من مضى إلى أبي بكر ولم يقرب خالدا.
ثم عمد خالد إلى جبلي طيء - أجا وسلمى - فأتته عامر وغطفان يدخلون الإسلام ويسألونه الأمان على مياههم وبلادهم. وأظهروا التوبة. وأقاموا الصلاة. وأقروا بالزكاة.
فأمنهم خالد. وأخذ عليهم العهود والمواثيق: لتبايعن على ذلك أبناءكم ونساءكم آناء الليل وآناء النهار.
فقالوا: نعم، نعم.
وبعث بعيينة إلى أبي بكر مجموعة يداه في وثاقه فجعل غلمان المدينة ينخسونه بالجريد، ويضربونه. ويقولون: أي عدو الله أكفرت بالله بعد إيمانك؟ فيقول والله ما كنت آمنت بالله قط.
وأخذ خالد من بني عامر وغيرهم من أهل الردة - ممن بايعه على الإسلام - كل ما ظهر من سلاحهم واستحلفهم على ما غيبوا منه فإذا حلفوا تركهم، وإن أبوا شدهم أسرى حتى أتوا بما عندهم. فأخذ منهم سلاحا كثيرا. فأعطاه أقواما يحتاجون إليه في قتال عدوهم، وكتبه عليهم ثم ردوه بعد.

(1/266)

وحدث يزيد بن أبي شريك الفزاري عن أبيه قال: قدمت مع أسد وغطفان على أبي بكر وافدا، حين فرغ خالد منهم. فقال أبو بكر: " اختاروا بين خصلتين حرب مجلية أو سلم مخزية. فقال خارجة بن حصن: هذه الحرب المجلية قد عرفناها، فما السلم المخزية؟ قال: تشهدون أن قتلانا في الجنة وقتلاكم في النار. وأن تردوا علينا ما أخذتم منا، ولا نرد عليكم ما أخذنا منكم. وأن تدوا قتلانا، كل قتيل مائة بعير منها أربعون في بطونها أولادها. ولا ندي قتلاكم. ونأخذ منكم الحلقة والكراع وتلحقون بأذناب الإبل حتى يرى الله خليفة نبيه والمؤمنين ما شاء فيكم، أو يرى منكم إقبالا لما خرجتم منه.
فقال خارجة: نعم، يا خليفة رسول الله.
فقال أبو بكر: عليكم عهد الله وميثاقه أن تقوموا بالقرآن آناء الليل وآناء النهار. وتعلمون أولادكم ونساءكم ولا تمنعوا فرائض الله في أموالكم. قالوا: نعم ".
قال عمر: يا خليفة رسول الله كل ما قلت كما قلت، إلا أن يدوا من قتل منا، فإنهم قوم قتلوا في سبيل الله.
فتتابع الناس على قول عمر.
فقبض أبو بكر كل ما قدر عليه من الحلقة والكراع.
فلما توفي رأى عمر أن الإسلام قد ضرب بجرانه. فدفعه إلى أهله وإلى ورثة من مات منهم.

(1/267)


مسير خالد إلى اليمامة، ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب، ذكر تقديم خالد الطلائع من البطاح، ذكر ردة بني سليم - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[مسير خالد إلى اليمامة]
مسير خالد إلى اليمامة فلما فرغ خالد من بزاخة وبني عامر أظهر أن أبا بكر عهد إليه أن يسير إلى أرض بني تميم، وإلى اليمامة، فقال ثابت بن قيس - وهو على الأنصار، وخالد على جماعة المسلمين - ما عهد إلينا ذلك وليس بنا قوة. وقد كل المسلمون وعجف كراعهم. فقال خالد: لا أستكره أحدا، وسار بمن تبعه.
وأقامت الأنصار يوما أو يومين ثم تلاومت فيما بينها. وقالت والله ما صنعنا شيئا. والله لئن أصيب القوم ليقولن خذلتموهم وإنها لمسبة عارها باق إلى آخر الدهر ولئن أصابوا فتحا، إنه لخير منعتموه. فابعثوا إلى خالد يقيم حتى تلحقوه. فبعثوا إليه فأقام حتى لحقوه. فاستقبلهم في كثرة من المسلمين حتى نزلوا.
وساروا جميعا حتى انتهوا إلى البطاح، من أرض بني تميم فلم يجدوا بها جمعا. ففرق خالد السرايا في نواحيها. فأتت سرية منهم بني حنظلة - وسيدهم مالك بن نويرة - وكان قد بعثه النبي صلى الله عليه وسلم مصدقا على قومه. فجمع صدقاتهم. فلما بلغته وفاة النبي صلى الله عليه وسلم جفل إبل الصدقة - أي ردها إلى أهلها فلذلك سمي الجفول - وجمع قومه فقال: إن هذا الرجل قد هلك فإن قام قائم بعده رضي منكم أن تدخلوا في أمره ولم يطلب ما مضى، ولم تكونوا أعطيتم الناس أموالكم. فتسارع إليه جمهورهم.
فقام فيهم قعنب - سيد بني يربوع - فقال يا بني تميم، لا ترجعوا في صدقاتكم فيرجع الله في نعمه عليكم ولا تتجردوا للبلاء وقد ألبسكم الله العافية ولا تستشعروا خوف الكفر وأنتم في أمن الإسلام. إنكم

(1/268)

أعطيتم قليلا من كثير. والله مذهب الكثير بالقليل. ومسلط على أموالكم غدا من يأخذها على غير الرضا، وإن منعتموها قتلتم. فأطيعوا الله واعصوا مالكا.
فقام مالك، فقال: يا بني تميم، إنما رددت عليكم أموالكم إكراما لكم. وإنه لا يزال يقوم منكم قائم يخطئني. والله ما أنا بأحرصكم على المال ولا بأجزعكم من الموت ولا بأخفاكم شخصا إن أقمت، ولا بأخفاكم رحلة إن هربت. فترضوه عند ذلك وأسندوا أمرهم إليه وأبى الله إلا أن يتم أمره فيهم. وقال مالك في ذلك:
وقال رجال سدد اليوم مالك ... وقال رجال مالك لم يسدد
فقلت: دعوني لا أبا لأبيكمو ... فلم أخط رأيا في المعاد ولا البد
فدونكموها. إنها صدقاتكم ... مصررة أخلافها لم تجرد
سأجعل نفسي دون ما تحذرونه ... فأرهنكم يوما بما قلت يدي
فإن قام بالأمر المجرد قائم ... أطعنا وقلنا: الدين دين محمد
ولما بلغ ذلك أبا بكر والمسلمين حنقوا عليه. وعاهد الله خالد لئن أخذه ليجعلن هامته أثفية للقدر.
فلما وصلتهم السرية - مع طلوع الشمس - فزعوا إلى السلاح. وقالوا: من أنتم؟ قالوا: نحن عباد الله المسلمون قالوا: ونحن عباد الله المسلمون. قالوا: فضعوا السلاح. ففعلوا. فأخذوهم. وجاءوا بهم إلى خالد.

(1/269)

فقال له أبو قتادة: - وهو مع السرية - أقاتل أنت هؤلاء؟ قال: نعم. قال: إنهم اتقونا بالإسلام أذنا فأذنوا، وصلينا فصلوا. وكان من عهد أبي بكر " أيما دار غشيتموها فسمعتم الأذان فيها بالصلاة فأمسكوا عن أهلها حتى تسألوهم ماذا نقموا؟ وماذا يبغون؟ وإن لم تسمعوا الأذان فشنوا عليها الغارة فاقتلوا وحرقوا ". فأمر بهم خالد فقتلوا، وأمر برأس مالك فجعل أثفية للقدر ورثاه أخوه متمم بقصائد كثيرة (1) .
وروي أن " عمر قال له: " لوددت أن رثيت أخي زيدا بمثل ما رثيت به أخاك مالكا " فقال متمم: لو علمت أن أخي صار حيث صار أخوك ما رثيته. فقال عمر: " ما عزاني أحد عن أخي بمثل تعزيته ".

[ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب]
ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب عن رافع بن خديج قال: " قدمت على النبي صلى الله عليه وسلم وفود العرب، فلم يقدم علينا وفد أقسى قلوبا، ولا أحرى أن لا يكون الإسلام يقر في قلوبهم - من بني حنيفة وكان مسيلمة مع الوفد ".
فلما انصرفوا إلى اليمامة ادعى أن النبي صلى الله عليه وسلم أشركه في النبوة، وكتب إليه: من مسيلمة رسول الله إلى محمد رسول الله، أما بعد فإني أشركت في الأمر معك وإنا لنا نصف الأرض ولقريش نصفها، ولكن قريش قوم يعتدون. فكتب إليه رسول الله صلى الله عليه وسلم.
_________
(1) سبق الكلام على التحريق بالنار ص 268.

(1/270)

«بسم الله الرحمن الرحيم. من محمد رسول الله إلى مسيلمة الكذاب. أما بعد فإن الأرض لله يورثها من يشاء من عباده. والعاقبة للمتقين» .
وجد بعدو الله ضلاله بعد وفاة رسول الله صلى الله عليه وسلم. وأصفقت معه بنو حنيفة على ذلك، إلا أفذاذا من ذوي عقولهم.
وكان من أعظم ما فتن به قومه شهادة الرجال بن عنفوة له بإشراك النبي صلى الله عليه وسلم إياه في الأمر. وكان الرجال من الوفد الذين قدموا على النبي صلى الله عليه وسلم. فقرأ القرآن وتعلم السنن. قال ابن عمر: " وكان من أفضل الوفد عندنا، فكان أعظم فتنة على أهل اليمامة من غيره لما كان يعرف به ".
قال رافع بن خديج: " كان بالرجال من الخشوع ولزوم قراءة القرآن والخير - فيما يرى - شيء عجيب " وكان ابن عمر اليشكري من أشرافهم وكان صديقا للرجال. وكان مسلما يكتم إسلامه. فقال شعرا. فشا في اليمامة حتى كانت الوليدة والصبي ينشدونه:
يا سعاد الفؤاد بنت أثال ... طال ليلي بفتنة الرجال
إنها يا سعاد من حدث الده ... ر عليكم كفتنة الدجال
فتن القوم بالشهادة والل ... هـ عزيز ذو قوة ومحال
لا يساوي الذي يقول من الأم ... ر قبالا وما احتذى من قبال (1)
إن ديني دين النبي وفي القو ... م رجال على الهدى أمثالي
_________
(1) القبال: سير النعل.

(1/271)

أهلك القوم محكم بن طفيل ... ورجال ليسوا لنا برجال
بز أمرهم مسيلمة اليو ... م فلن يرجعوه أخرى الليالي
قلت للنفس إذ تعاظمها الص ... بر وساءت مقالة الأنذال
ربما تجزع النفوس من الأم ... ر له فرجة كحل العقال
إن تكن منيتي على فطرة الل ... هـ حنيفا فإنني لا أبالي
فبلغ ذلك مسيلمة ومحكم وأشرافهم فطلبوه ففاتهم. ولحق بخالد. فأخبره بحالهم. ودله على عوراتهم.
وعظمت فتنة بني حنيفة بكذابهم. إذ كانوا يدعو لمريضهم ويبرك على مولودهم. ولا ينهاهم عن الاغترار به ما يريهم الله ما يحل به من الخيبة والخسران.
جاءه رجل بمولود فمسح رأسه. فقرع. وقرع كل مولود له.
وجاءه آخر فقال إني ذو مال. وليس لي مولود يبلغ سنتين حتى يموت إلا هذا المولود وهو ابن عشر سنين. ولي مولود ولد أمس. فأحب أن تبارك فيه وتدعو أن يطيل الله عمره. قال سأطلب لك. فرجع الرجل إلى منزله مسرورا. فوجد الأكبر قد تردى في بئر ووجد الأصغر في نزع الموت. فلم يمس ذلك اليوم حتى ماتا جميعا. وتقول أمهما: لا والله ما لأبي ثمامة عند إلهه منزلة محمد.
وحفرت بنو حنيفة بئرا فاستعذبوها، فأتوا مسيلمة. وطلبوا أن يبارك فيها، فبصق فيها فعادت ملحا أجاجا.
وكان الصديق رضي الله عنه قد عهد إلى خالد - إذا فرغ من أسد

(1/272)

وغطفان والضاحية - أن يقصد اليمامة، وأكد عليه في ذلك. فلما أظفر الله خالدا بهم تسلل بعضهم إلى المدينة، يسألون أبا بكر أن يبايعهم على الإسلام. فقال بيعتي إياكم وأماني لكم أن تلحقوا بخالد. فمن كتب إلى خالد أنه حضر معه اليمامة فهو آمن. وليبلغ شاهدكم غائبكم. ولا تقدموا علي.
قال ابن الجهم: أولئك الذين لحقوا به: هم الذين انكسروا بالمسلمين يوم اليمامة ثلاث مرات وكانوا على المسلمين بلاء.
قال شريك الفزاري كنت ممن شهد بزاخة مع عيينة بن حصن. ثم رزقني الله الإنابة فجئت أبا بكر. فأمرني بالمسير إلى خالد. وكتب معي إليه.
" أما بعد فقد جاءني كتابك، تذكر ما أظفرك الله بأسد وغطفان. وأنك سائر إلى اليمامة. فاتق الله وحده لا شريك له. وعليك بالرفق بمن معك من المسلمين كن لهم كالوالد. وإياك يا ابن الوليد ونخوة بني المغيرة. فإني عصيت فيك من لم أعصه في شيء قط، فانظر بني حنيفة. فإنك لم تلق قوما يشبهونهم. كلهم عليك. ولهم بلاد واسعة. فإذا قدمت فباشر الأمر بنفسك. واستشر من معك من أصحاب رسول الله صلى الله عليه وسلم. واعرف لهم فضلهم. فإذا لقيت القوم. فأعد للأمور أقرانها. فإن أظفرك الله بهم فإياك والإبقاء عليهم. أجهز على جريحهم واطلب مدبرهم، واحمل أسيرهم على السيف. وهول فيهم القتل. وحرقهم بالنار. وإياك أن تخالف أمري. والسلام ".
ولما اتصل بأهل اليمامة مسير خالد إليهم بعد الذي صنع بأمثالهم،

(1/273)

حيرهم ذلك. وجزع له محكم بن طفيل سيدهم. وهم أن يرجع إلى الإسلام. ثم استمر على ضلالته. وكان صديقا لزياد بن لبيد الأنصاري.
فقال له خالد: لو ألقيت إليه شيئا تكسره به؟ فإنه سيدهم وطاعتهم بيده. فبعث إليه هذه الأبيات:
يا محكم بن طفيل قد أتيح لكم ... لله در أبيكم حية الوادي
يا محكم بن طفيل إنكم نفر ... كالشاء أسلمها الراعي لآساد
ما في مسيلمة الكذاب من عوض ... من دار قوم وإخوان وأولاد
فاكفف حنيفة عنه قبل نائحة ... تعفي فوارس قوم شجوها بادي
لا تأمنوا خالدا بالبرد معتجرا ... تحت العجاجة مثل الأغطف العادي
ويل اليمامة ويل لا فراق له ... إن جالت الخيل فيها بالقنا الصادي
والله لا تنثني عنكم أعنتها ... حتى تكونوا كأهل الحجر أو عاد

(1/274)

ووردت على محكم وقيل له هذا خالد في المسلمين.
فقال رضي خالد أمرا، ورضينا غيره. وما ينكر خالد أن يكون في بني حنيفة من أشرك في الأمر؟ فسيرى - إن قدم علينا - يلق قوما ليسوا كمن لقي.
ثم خطبهم فقال إنكم تلقون قوما يبذلون أنفسهم دون صاحبهم فابذلوا نفوسكم دون صاحبكم. وكان عمير بن ضابئ في أصحاب خالد. ولم يكن من أهل حجر كان من أهل ملهم (1) . فقال له خالد: تقدم إلى قومك فاكسرهم.
فأتاهم فقال: " يا أهل اليمامة، أظلكم خالد في المهاجرين والأنصار. قد تركت القوم والله يتبايعون على فتح اليمامة. قد قضوا وطرا من أسد وغطفان، وأنتم في أكفهم. وقولهم " لا قوة إلا بالله " إني رأيت أقواما إن غلبتموهم بالصبر غلبوكم بالنصر. وإن غلبتموهم على الحياة غلبوكم على الموت. وإن غلبتموهم بالعدد غلبوكم بالمدد. لستم والقوم سواء. الإسلام مقبل والشرك مدبر. وصاحبهم نبي وصاحبكم كذاب. ومعهم السرور ومعكم الغرور. فالآن - والسيف في غمده والنبل في جفيره - قبل أن يسل السيف ويرمى بالسهم " فكذبوه واتهموه.
وقام ثمامة بن أثال فيهم. فقال: " اسمعوا مني وأطيعوا أمري، ترشدوا. إنه لا يجتمع نبيان بأمر واحد. إن محمدا لا نبي بعده ولا نبي
_________
(1) بفتح الميم وسكون اللام: من قرى اليمامة، لبني نمير، على ليلة من مرة. وقيل لبني يشكر وأخلاط من بني بكر. وهي موصوفة بكثرة النخل.

(1/275)

يرسل معه. ثم قرأ: بسم الله الرحمن الرحيم {حم - تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ - غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ} [غافر: 1 - 3] (1) هذا كلام الله عز وجل. أين هذا من: يا ضفدع يا ضفدعين. نقي كم تنقين؟ نصفك في الماء ونصفك في الطين. لا الشراب تمنعين ولا الماء تكدرين ولا الطين تفارقين. لنا نصف الأرض ولقريش نصفها. ولكن قريشا قوم يعتدون. والله إنكم لترون هذا ما يخرج من إل (2) . وقد استحق محمد أمرا أذكره به خرجت معترا، فأخذتني رسله في غير عهد ولا ذمة. فعفا عن دمي. فأسلمت وأذن لي في الخروج إلى بيت الله. فتوفي رسول الله صلى الله عليه وسلم، وقام بهذا الأمر رجل من بعده هو أفقههم في أنفسهم. لا تأخذه في الله لومة لائم. ثم بعث إليكم رجلا، لا يسمى باسمه. ولا باسم أبيه يقال له: " سيف الله " معه سيوف الله كثيرة، فانظروا في أمركم ".
فآذاه القوم جميعا، أو من آذاه منهم. وقال ثمامة في ذلك:
مسيلمة ارجع ولا تمحك ... فإنك في الأمر لم تشرك
كذبت على الله في وحيه ... وكان هواك هوى الأنوك
ومناك قومك أن يمنعوك ... وإن يأتهم خالد تترك
فما لك من مصعد في السماء ... وما لك في الأرض من مسلك
_________
(1) الآيات 1، 2، 3من سورة غافر.
(2) الإل: الأصل الجيد، وقيل: البوبية، وقيل: النسب والقرابة، والمعنى: هذا كلام لا يمت إلى الله بسبب، ولا أصل له طيب، بل صادر عن قلب خبيث.

(1/276)

[ذكر تقديم خالد الطلائع من البطاح]
ذكر تقديم خالد الطلائع من البطاح لما سار خالد من البطاح، وجاء أرض بني تميم قدم مائتي فارس عليهم معن بن عدي. وقدم عينين له أمامه.
وذكر الواقدي: أن خالدا لما قدم العرض قدم مائتي فارس وقال: من أصبتم من الناس فخذوه.
فانطلقوا. فأخذوا مجاعة بن مرارة في ثلاثة وعشرين رجلا من قومه خرجوا في طلب رجل أصاب فيهم دما، وهم لا يشعرون بإقبال خالد. فسألوهم ممن أنتم؟ فقالوا: من بني حنيفة. فقالوا: ما تقولون في صاحبكم؟ فشهدوا أنه رسول الله. فقالوا لمجاعة ما تقول أنت؟ فقال ما كنت أقر بمسيلمة. وقد قدمت على رسول الله صلى الله عليه وسلم فأسلمت. وما غيرت ولا بدلت. فضرب خالد أعناقهم. حتى إذا بقي سارية بن عامر قال: يا خالد إن كنت تريد بأهل اليمامة خيرا أو شرا، فاستبق مجاعة. وكان مجاعة شريفا، فلم يقتله. وترك أيضا سارية. وأمر بهما فأوثقا في جوامع من حديد.
وكان يدعو مجاعة - وهو كذلك - فيتحدث معه وهو يظن أن خالدا يقتله. فقال يا ابن المغيرة إن لي إسلاما، والله ما كفرت. وأعاد كلامه الأول.
فقال خالد: إن بين القتل والترك منزلة وهي الحبس حتى يقضي الله في حربنا ما هو قاض. ودفعه إلى أم متمم زوجته. وأمرها أن تحسن إساره. فظن مجاعة أن خالدا يريد حبسه لأجل أن يخبره عن عدوه ويشير عليه.
فقال يا خالد. لقد علمت أني قدمت على رسول الله صلى الله عليه وسلم فبايعته على الإسلام. وأنا اليوم على ما كنت عليه أمس. فإن يكن كذاب

(1/277)

خرج فينا، فإن الله يقول: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [فاطر: 18] (1) .
فقال: يا مجاعة، تركت اليوم ما كنت عليه بالأمس. وكان رضاك بأمر هذا الكذاب وسكوتك عنه - وأنت أعز أهل اليمامة، وقد بلغك مسيري - إقرارا له ورضا بما جاء به فهلا أبديت عذرا، فتكلمت فيمن تكلم؟ فقد تكلم ثمامة. فرد وأنكر وتكلم اليشكري. فإن قلت: أخاف قومي، فهلا عمدت إلي أو بعثت إلي رسولا؟ .
فقال إن رأيت يا ابن المغيرة أن تعفو عن هذا كله؟ .
فقال: قد عفوت عن دمك، ولكن في نفسي من تركك حرج.
فقال له ذات يوم: أخبرني عن صاحبك، ما الذي يقرئكم؟ هل تحفظ منه شيئا؟ قال: نعم فذكر له شيئا من رجزه، فضرب خالد بإحدى يديه على الأخرى، وقال: يا معشر المسلمين اسمعوا إلى عدو الله كيف يعارض القرآن؟ .
فقال: ويحك، يا مجاعة أراك سيدا عاقلا، تسمع إلى كتاب الله. ثم انظر كيف عارضه عدو الله؟ فقرأ عليه خالد: بسم الله الرحمن الرحيم {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى - الَّذِي خَلَقَ فَسَوَّى} [الأعلى: 1 - 2] الآيتان (2) .
ثم قال خالد: أفما كان في هذا لكم ناه ولا زاجر؟ ثم قال هات من كذب الخبيث. فذكر له بعض رجزه.
فقال خالد: وقد كان عندكم حقا، وكنتم تصدقونه؟ .
_________
(1) من الآية 18 من سورة فاطر.
(2) الآيتان 1، 2 من سورة الأعلى.

(1/278)

فقال: لو لم يكن عندنا حقا، لما لقيك غدا أكثر من عشرة آلاف سيف، يضاربونك حتى يموت الأعجل.
فقال خالد: إذا يكفيناهم الله، ويقر دينه فإياه يعبدون، ودينه يؤيدون.
قال عبيد الله بن عبد الله: لما أشرف خالد، وأجمع أن ينزل عقرباء، ودفع الطلائع أمامه، فرجعوا إليه. فأخبروه أن مسيلمة ومن معه قد نزلوا عقرباء فشاور أصحابه أن يمضي إلى اليمامة، أو ينتهي إلى عقرباء. فأجمعوا أن ينتهي إلى عقرباء. فزحف خالد بالمسلمين إليها. وكان المسلمون يسألون عن الرجال بن عنفوة فإذا الرجال على مقدمة مسيلمة فلعنوه وشتموه.
فلما فرغ خالد من ضرب عسكره - وبنو حنيفة تسوي صفوفها - نهض خالد إلى صفوفه فصفها. وقدم رايته مع زيد بن الخطاب، ودفع راية الأنصار إلى ثابت بن قيس بن شماس. فتقدم بها.
وجعل على ميمنته أبا حذيفة بن عتبة وعلى ميسرته شجاع بن وهب واستعمل على الخيل البراء بن مالك، ثم عزله. واستعمل أسامة بن زيد.
فأقبل بنو حنيفة، وقد سلوا السيوف. فقال خالد: " يا معشر المسلمين أبشروا فقد كفاكم الله أمر عدوكم " ما سلو السيوف من بعد إلا ليرهبوا.
فقال مجاعة: كلا يا أبا سليمان ولكنها الهندوانية، خشوا تحطمها، وهي غداة باردة فأبرزوها للشمس لتسخن متونها. فلما دنوا من المسلمين

(1/279)

نادوا: إنا نعتذر إليكم من سلنا سيوفنا. والله ما سللناها ترهيبا، ولكن غداة باردة فخشينا تحطمها، فأردنا أن تسخن متونها إلى أن نلقاكم فسترون.
فاقتتلوا قتالا شديدا. وصبر الفريقان صبرا طويلا. حتى كثر القتل والجراح في الفريقين.
واستحر القتل في المسلمين وحملة القرآن حتى فنوا إلا قليلا. وهزم كل من الفريقين حتى دخل المسلمون عسكر المشركين والمشركون عسكر المسلمين مرارا. وجعل زيد بن الخطاب - ومعه الراية - يقول اللهم إني أبرأ إليك مما جاء به مسيلمة. وأعتذر إليك من فرار أصحابي. وجعل يشتد بالراية في نحور العدو. ثم ضارب بسيفه حثى قتل. رحمه الله ورضي عنه.
فأخذ الراية سالم مولى أبي حذيفة فقال المسلمون إنا نخاف أن نؤتى من قبلك. فقال بئس حامل القرآن أنا، إذا أتيتم من قبلي.
ونادت الأنصار ثابت بن قيس - ومعه رايتهم -: الزمها. فإنها ملاك القوم فتقدم سالم فحفر لرجليه حتى بلغ أنصاف ساقيه وحفر ثابت لرجليه مثل ذلك ثم لزما رايتهما.
ولقد كان الناس يتفرقون في كل وجه وإن سالما وثابتا لقائمان حتى قتل سالم وقتل أبو حذيفة مولاه.
قال وحشي بن حرب: اقتتلنا قتالا شديدا، حتى رأيت شهب النار تخرج من خلال السيوف حتى سمعت لها صوتا كالأجراس.

(1/280)

وقال ضمرة بن سعيد المازني - وذكر ردة بني حنيفة - لم يلق المسلمون عدوا أشد نكاية منهم، لقوهم بالموت الناقع، والسيوف قد أصلتوها قبل النبل وقبل الرماح. فكان المعول يومئذ على أهل السوابق.
وقال ثابت بن قيس يومئذ: يا معشر الأنصار، الله الله في دينكم، علمنا هؤلاء أمرا ما كنا نحسبه. ثم أقبل على المسلمين وقال أف لكم ولما تصنعون.
ثم قال: خلوا بيننا وبينهم أخلصونا. فأخلصت الأنصار. فلم تكن لهم ناهية حتى انتهوا إلى محكم بن طفيل فقتلوه. ثم انتهوا إلى الحديقة فدخلوها، فقاتلوا أشد القتال حتى اختلطوا فيها.
ثم صاح ثابت صيحة: يا أصحاب سورة البقرة.
وأوفى عباد بن بشر على نشز. فصاح بأعلى صوته: أنا عباد بن بشر يا للأنصار. أنا عباد، إلي إلي. فأجابوا لبيك لبيك حتى توافوا عنده. فقال فداكم أبي وأمي، حطموا جفون السيوف. ثم حطم جفن سيفه فألقاه. وحطمت الأنصار جفون سيوفها. ثم قال: حملة صادقة اتبعوني. فخرج أمامهم حتى ساقوا بني حنيفة منهزمين، حتى انتهوا إلى الحديقة فأغلق عليهم. ثم إن الله فتح الحديقة فاقتحم عليهم المسلمون.
وعن أبي سعيد الخدري رضي الله عنه قال: " دخلنا الحديقة حين جاء وقت الظهر واستحر القتل، فأمر خالد المؤذن فأذن على جدار الحديقة بالظهر. والقوم مقبلون على القتل حتى انقطعت الحرب بعد العصر. فصلى بنا خالد الظهر والعصر.
ثم بعث السقاة يطوفون على القتلى. فطفت معهم. فمررت بعامر بن

(1/281)

ثابت وإلى جنبه رجل من بني حنيفة به جراح فسقيت عامرا. فقال الحنفي: اسقني فدى لك أبي وأمي. فقلت: لا، ولا كرامة ولكن أجهز عليك. قال: أحسنت، أسألك مسألة لا شيء عليك فيها. قلت: ما هي؟ قال أبو ثمامة ما فعل؟ قلت، والله قتل، قال: نبي ضيعه قومه.
ولما قتل منهم من قتل وكانت لهم أيضا في المسلمين مقتلة عظيمة قد أبيح أكثر أصحاب رسول الله صلى الله عليه وسلم. وقيل: لا تغمدوا السيوف وفينا وفيهم عين تطرف. وكان فيمن بقي من المسلمين جراحات كثيرة.
فلما أمسى مجاعة أرسل إلى قومه ليلا: أن البسوا السلاح والذرية ثم إذا أصبحتم فقوموا مستقبلي الشمس على حصونكم حتى يأتيكم أمري. وبات المسلمون يدفنون قتلاهم. فلما فرغوا، جعلوا يتكمدون بالنار من الجراح.
فلما أصبحوا أمر خالد، فسيق مجاعة في الحديد يعرفهم القتلى فمر برجل وسيم، فقال: يا مجاعة أهو هذا؟ قال هذا أكرم منه هذا محكم بن الطفيل. إن الذي تبتغون لرجل أصيفر أخينس. فوجدوه، فوقف عليه خالد. فحمد الله كثيرا، وأمر به فألقي في البئر التي كان يشرب منها.
وكان خالد يرى أنه لم يبق منهم أحد إلا من لا عتاد عنده. فقال: يا مجاعة هذا صاحبكم الذي فعل بكم الأفاعيل. ما رأيت عقولا أضعف من عقول أصحابك، مثل هذا فعل بكم ما فعل؟ .
فقال مجاعة: قد كان ذلك ولا تظن أن الحرب انقطعت وإن قتلته. إن جماعة من الناس وأهل البيوتات لفي الحصون فانظر. فرفع خالد رأسه.

(1/282)

فإذا السلاح والخلق الكثير على الحصون فرأى أمرا غمه ثم استند ساعة. ثم أدركته الرجولة. فقال لأصحابه: يا خيل الله اركبي. يا صاحب الراية قدمها.
فقال مجاعة: إني لك ناصح. وإن السيف قد أفناك. فتعال أصالحك على قومي. وقد أخل بخالد مصاب أهل السابقة ومن كان يعرف عنده الغناء. فقد رق وأحب الموادعة مع عجف الكراع.
فاصطلحوا على الصفراء والبيضاء والحلقة والكراع ونصف السبي.
ثم قال مجاعة: إني آت القوم فعارض عليهم ما صنعت. قال فانطلق. فذهب ثم رجع. فأخبره أنهم أجازوه.
فلما بان لخالد أنما هم النساء والصبيان قال: ويلك يا مجاعة خدعتني. فقال: قومي، فما أصنع؟ وما وجدت من ذلك بدا.
وقال أسيد بن حضير وغيره لخالد: اتق الله ولا تقبل الصلح. فقال إنه قد أفناكم السيف. قالوا: وأفنى غيرنا أيضا. قال: ومن بقي منكم جريح. قالوا: ومن بقي من القوم جرحى، لا ندخل في الصلح أبدا. اغد بنا عليهم حتى يظفرنا الله بهم أو نبيد عن آخرنا. احملنا على كتاب أبي بكر " إن أظفرك الله بهم فلا تبق منهم أحدا ".
فبينما هم على ذلك إذ جاء كتاب أبي بكر يقطر الدم وفيه " إن أظفرك الله بهم فلا تستبق رجلا مرت عليه الموسى ".
فتكلمت الأنصار في ذلك وقالوا: أمر أبي بكر فوق أمرك.
فقال: إني والله ما ابتغيت في ذلك إلا الذي هو خير. رأيت أهل

(1/283)

السابقة وأهل القرآن قد قتلوا. ولم يبق معي إلا من لا بقاء له على السيف لو لج عليهم فقبلت الصلح، مع أنهم قد أظهروا الإسلام واتقوا بالراح.
وتم الصلح. وكتب إلى أبي بكر يعتذر إليه.
فتكلم عمر في شأن خالد بكلام غليظ. فقال أبو بكر: دع عنك هذا. فقال: سمعا وطاعة. وقال أبو بكر: ليته حملهم على السيف. فلن يزالوا من كذابهم في بلية إلى يوم القيامة إلا أن يعصمهم الله.
وكانت وقعة اليمامة في ربيع الأول سنة اثنتي عشرة.
وذكر عمر يوما وقعة اليمامة، ومن قتل فيها من أهل السابقة. فقال: " ألحت السيوف على أهل السوابق، ولم يكن المعول يومئذ إلا عليهم. خافوا على الإسلام أن يكسر بابه فيدخل منه إن ظهر مسيلمة. فمنع الله الإسلام بهم حتى قتل عدوه. وأظهر كلمته وقدموا - رحمهم الله - على ما يسرون به من ثواب جهادهم من كذب على الله وعلى رسوله. فاستحر بهم القتل. فرحم الله تلك الوجوه ".
وقال يعقوب بن سعيد بن عبيد والزهري: قتل من بني حنيفة أكثر من سبعة آلاف وكان داؤهم خبيثا، والطارئ منهم على الإسلام عظيما. فاستأصل الله شأفتهم والحمد لله رب العالمين.

[ذكر ردة بني سليم]
ذكر ردة بني سليم ذكر الواقدي - من حديث سفيان بن أبي العرجاء السلمي. وكان عالما بردة قومه - قال: أهدى ملك من ملوك غسان إلى النبي صلى الله عليه وسلم لطيمة فيها مسك وعنبر وخيل. فخرجت بها الرسل حتى إذا كانت بأرض بني

(1/284)

سليم بلغتهم وفاة النبي صلى الله عليه وسلم. فتشجع بعض بني سليم على أخذها والردة وأبى بعضهم من ذلك وقال إن كان محمد قد مات، فإن الله حي لا يموت. فانتهب الذين ارتدوا منهم اللطيمة.
فلما ولي أبو بكر رضي الله عنه كتب إلى معن بن حاجر فاستعمله على من أسلم من بني سليم. وكان قد قام في ذلك قياما حسنا، ذكر وفاة رسول الله صلى الله عليه وسلم، وذكر الناس ما قال الله لنبيه: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] (1) وقال: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144] (2) مع آي من كتاب الله. فاجتمع إليه بشر من بني سليم. وانحاز أهل الردة منهم فجعلوا يغيرون على الناس.


قتل الفجاءة وتحريقه، ذكر ردة أهل البحرين، ذكر ردة أهل دبار وأزد عمان، السنة الثانية عشرة، مسير خالد إلى العراق - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[قتل الفجاءة وتحريقه]
قتل الفجاءة وتحريقه فلما بدا لأبي بكر أن يوجه خالدا، كتب إلى معن أن يلحق بخالد، ويستعمل على عمله أخاه طريفة بن حاجر ففعل. وأقام طريفة يكالب من ارتد بمن معه من المسلمين إذ قدم الفجاءة - واسمه إياس بن عبد الله بن عبد ياليل - على أبي بكر. فقال: إني مسلم وقد أردت جهاد من ارتد فاحملني، فلو كان عندي قوة لم أقدم عليك.
فسر أبو بكر بمقدمه، وحمله على ثلاثين بعيرا. وأعطاه سلاحا. فخرج يستعرض المسلم والكافر يقتلهم ويأخذ أموالهم. ويصيب من امتنع منهم. ومعه رجل من بني الشريد. يقال له: نجبة بن أبي الميثاء مع قوم من أهل الردة. فلما بلغ أبا بكر خبره كتب إلى طريفة بن حاجر:
_________
(1) آية 30 من سورة الزمر.
(2) من الآية 144 من سورة آل عمران.

(1/285)

" بسم الله الرحمن الرحيم. من أبي بكر إلى طريفة، سلام عليك. أما بعد فإن عدو الله الفجاءة أتاني. فزعم أنه مسلم وسألني: أن أقويه على قتال من ارتد عن الإسلام. فحملته وسلحته وقد انتهى إلي من يقين الخبر أن عدو الله قد استعرض الناس المسلم والمرتد، يأخذ أموالهم ويقتل من خالفه منهم. فسر إليه بمن معك من المسلمين حتى تقتله أو تأخذه. فتأتيني به ".
فقرأ طريفة الكتاب على قومه. فحشدوا إلى الفجاءة. فقدم عليه ابن المثنى، فقتل نجبة وهرب منه إلى الفجاءة. ثم زحف طريفة إلى الفجاءة فتصادما. فلما رأى الفجاءة الخلل في أصحابه قال: يا طريفة والله ما كفرت. وإني لمسلم. وما أنت بأولى بأبي بكر مني، أنت أميره وأنا أميره. قال طريفة: إن كنت صادقا فألق السلاح، ثم انطلق إلى أبي بكر فأخبره خبرك، فوضع السلاح فأوثقه طريفة في جامعة، فقال: لا تفعل، فقال طريفة: هذا كتاب أبي بكر إلي، فقال الفجاءة: سمعا وطاعة، فبعث به في جامعته مع عشرة من بني سليم. فأرسل به أبو بكر إلى بني جشم فحرقته بالنار (1) .
وقدم على أبي بكر - رضي الله عنه - قبيصة - أحد بني الظربان - فذكر أنه مسلم. ولم يرتد فأمره أن يقاتل بمن معه من ارتد فرجع قبيصة. فاجتمع إليه ناس كثير. فخرج يتبع بهم أهل الردة، يقتلهم حيث وجدهم حتى مر ببيت حميضة بن الحكم الشريدي. فوجده غائبا يجمع أهل الردة. ووجد جارا له مرتدا. فقتله واستاق ماله.
_________
(1) الكلام على التحريق بالنار سبق في ص 264 تعليقا فارجع إليه.

(1/286)

فلما أتى حميضة أخبره أهله بخبر جاره. فخرج في طلبهم. فأدركهم. فقال قبيصة: قتلت جاري؟ فقال إن جارك ارتد عن الإسلام.
فقال أمن بين من كفر تعدو على جار لجأ إلي لأمنعه؟ .
فقال قبيصة: قد كان ذلك. فطعنه حميضة بالرمح. فوقع عن بعيره ثم قتله. وكان قبيصة قد فرق أصحابه قبل أن يلحقه حميضة.
وكتب أبو بكر رضي الله عنه إلى خالد: " إن أظفرك الله ببني حنيفة فأقل اللبث فيهم، حتى تنحدر إلى بني سليم، فتطأهم وطأة يعرفون بها ما منعوا. فإنه ليس بطن من العرب أنا أغيظ عليه مني عليهم، فإن أظفرك الله بهم فلا آلوك فيهم أن تحرقهم بالنار وهول فيهم القتل حتى يكون نكالا لهم " (1) .
وسمعت بنو سليم بإقبال خالد. فاجتمع منهم بشر كثير. واستجلبوا من بقي من العرب، مرتدا وكان الذي جمعهم أبو شجرة بن عبد العزى فانتهى خالد إلى جمعهم مع الصبح. فصاح خالد في أصحابه وأمرهم بلبس السلاح. ثم صفهم. وصفت بنو سليم. وقد كل المسلمون وعجف كراعهم وخفهم. وجعل خالد يلي القتال بنفسه حتى أثخن فيهم القتل. ثم حمل عليهم حملة واحدة، فانهزموا. وأسر منهم بشر كثير. ثم حظر لهم الحظائر وحرقهم فيها.
وجرح أبو شجرة يومئذ في المسلمين جراحات كثيرة. وقال في ذلك أبياتا، منها:
_________
(1) راجع ص 264 تجد الكلام على التحريق بالنار.

(1/287)

فرويت رمحي من كتيبة خالد وإني لأرجو بعدها أن أعمرا ثم أسلم، وجعل يعتذر. ويجحد أن يكون قال البيت المتقدم.
فلما كان زمن عمر رضي الله عنه قدم المدينة، وأناخ راحلته بصعيد بني قريظة ثم أتى عمر - وهو يقسم بين الفقراء - فقال يا أمير المؤمنين أعطني. فإني ذو حاجة. فقال من أنت؟ قال أنا أبو شجرة. قال يا عدو الله ألست الذي تقول: فرويت رمحي - البيت؟ عمر سوء. والله ما عشت لك يا خبيث. ثم جعل يعلوه بالدرة على رأسه حتى سبقه عدوا، وعمر في طلبه حتى أتى راحلته فارتحلها. ثم اشتد بها في حرة شوران فما استطاع أن يقرب عمر حتى توفي.
وكان إسلامه لا بأس به. وكان إذا ذكر عمر ترحم عليه ويقول: ما رأيت أحدا أهيب من عمر رضي الله عنه.

[ذكر ردة أهل البحرين]
ذكر ردة أهل البحرين قال عيسى بن طلحة: لما ارتدت العرب - بعد وفاة رسول الله صلى الله عليه وسلم - قال كسرى: من يكفيني أمر العرب؟ فقد مات صاحبهم وهم الآن يختلفون بينهم إلا أن يريد الله بقاء ملكهم فيجتمعون على أفضلهم.
قالوا: ندلك على أكمل الرجال مخارق بن النعمان ليس في الناس مثله. وهو من أهل بيت دانت لهم العرب، وهؤلاء جيرانك، بكر بن وائل.
فأرسل إليهم. وأخذ منهم ستمائة الأشرف فالأشرف.
وارتد أهل هجر عن الإسلام. فقام الجارود بن المعلى في قومه فقال:

(1/288)

ألستم تعلمون ما كنت عليه من النصرانية؟ وإني لم آتكم قط إلا بخير وإن الله تعالى بعث نبيه ونعى له نفسه فقال: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] (1) وقال: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144]- الآية (2) .
وفي لفظ أنه قال: ما شهادتكم على موسى؟ قالوا: نشهد أنه رسول الله. قال: فما شهادتكم على عيسى؟ قالوا: نشهد أنه رسول الله قال وأنا أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله. عاش كما عاشوا، ومات كما ماتوا. وأتحمل شهادة من أبى أن يشهد على ذلك منكم. فلم يرتد من عبد القيس أحد.
وكان رسول الله صلى الله عليه وسلم قد استعمل أبان بن سعيد على البحرين. وعزل العلاء ابن الحضرمي. فقال: أبلغوني مأمني فأشهد أمر أصحاب رسول الله صلى الله عليه وسلم، فأحيا بحياتهم وأموت بموتهم.
فقالوا: لا تفعل فأنت أعز الناس علينا، وهذا علينا وعليك فيه مقالة يقال: فر من القتال. فأبى. وانطلق في ثلاثمائة رجل يبلغونه المدينة.
فقال له أبو بكر رضي الله عنه: ألا ثبت مع قوم لم يبدلوا ولم يرتدوا؟ .
فقال: ما كنت لأعمل لأحد بعد رسول الله صلى الله عليه وسلم.
فدعا أبو بكر العلاء بن الحضرمي. فبعثه إلى البحرين في ستة عشر راكبا، وقال امض فإن أمامك عبد القيس فسار. ومر بثمامة بن أثال فأمده برجال من قومه بني سحيم ثم لحق به.
فنزل العلاء بحصن يقال له جواثا، وكان مخارق قد نزل بمن معه من بكر ابن وائل حصن المشقر - حصن عظيم لعبد القيس - فسار إليهم العلاء، فيمن اجتمع إليه. فقاتلهم قتالا شديدا، حتى كثر القتلى في
_________
(1) الآية (30) من سورة الزمر.
(2) من الآية (144) من سورة آل عمران.

(1/289)

الفريقين والجارود بن المعلى بالخط (1) يبعث البعوث إلى العلاء.
وبعث مخارق الحطم بن شريح (2) - أحد بني قيس بن ثعلبة - مرزبان الخط يستمده فأمده بالأساورة. فنزل الحطم ردم القداح - وكان حلف أن لا يشرب الخمر حتى يرى هجرا - وأخذ المرزبان الجارود رهينة عنده.
وسار الحطم وأبجر العجلي حتى حصروا العلاء بجواثا. فقال عبد الله بن حذف، وكان من صالحي المسلمين:
ألا أبلغ أبا بكر رسولا ... وسكان المدينة أجمعينا
فهل لكمو إلى نفر يسير ... قعود في جواثا محصرينا
كأن دماءهم في كل فج ... شعاع الشمس يغشى الناظرينا
توكلنا على الرحمن إنا ... وجدنا النصر للمتوكلينا
فمكثوا على ذلك محصورين فسمع العلاء وأصحابه ذات ليلة لغطا في العسكر فقالوا: لو علمنا أمرهم؟ فقال عبد الله بن حذف: أنا أعلم لكم علمهم فدلوه بحبل. فأقبل حتى يدخل على أبجر العجلي - وأمه منهم - قال ما جاء بك؟ لا أنعم الله بك عينا.
قال جاء بي الضر والجوع وأردت اللحاق بأهلي، فزودني. فقال أفعل على أني أظنك والله غير ذلك. بئس ابن الأخت أنت سائر الليلة. فزوده وأعطاه نعلين. وأخرجه من العسكر وخرج حتى برز. فمضى كأنه لا يريد الحصن حتى أبعد. ثم عطف. فأخذ بالحبل فصعد.
_________
(1) بفتح الخاء: أرض تنسب إليها الرماح الخطية، وهو خط عمان، وذلك السيف كله يسمى الخط، ومن قرى الخط: القطيف، والعقير، وقطر.
(2) وعند ابن جرير: الحطم بن ضبيعة أخو بني قيس بن ثعلبة.

(1/290)

فقالوا: ما وراءك؟ قال: تركتهم سكارى، وقد نزل بهم تجار معهم خمر، فاشتروا منهم. فإن كان لكم بهم حاجة فالليلة.
فنزلوا إليهم. فبيتوهم فقتلوهم. فلم يفلت منهم أحد.
ووثب الحطم فوضع رجله في الركابات وجعل يقول: من يحملني؟ فسمعه عبد الله (1) بن حذف. فأقبل يقول: أبا ضبيعة؟ قال: نعم. قال: أنا أحملك، فلما دنا منه قتله. وقطعت رجل أبجر العجلي. فمات منها.
وانهزم فلهم فاعتصموا بمفروق الشيباني.
ثم سار العلاء إلى مدينة دارين فقاتلهم قتالا شديدا، وضيق عليهم. فلما رأى ذلك مخارق ومن معه قالوا: إن خلوا عنا رجعنا من حيث جئنا.
فشاور العلاء أصحابه فأشاروا بتخليتهم. فخرجوا فلحقوا ببلادهم. وطلب أهل دارين الصلح. فصالحهم العلاء على ثلث ما في أيديهم من أموالهم وما كان خارجا منها فهو له.
وطفقت بكر بن وائل تنادي: يا عبد القيس أتاكم مفروق في جماعة بكر بن وائل. فقال عبد الله بن حذف:
لا توعدونا بمفروق وأسرته ... إن يأتنا يلق منا سنة الحطم
فالنخل ظاهرها خيل وباطنها ... خيل تكدس بالفرسان في النعم
وإن ذا الحي من بكر وإن كثروا ... لأمة داخلون النار في أمم
_________
(1) وعند ابن جرير: أن عفيف بن المنذر قطع فخذه، ولم يجهز عليه، وأن قيس بن عاصم هو الذي أجهز عليه.

(1/291)

ثم سار العلاء إلى الخط، حتى نزل إلى الساحل فجاءه نصراني فقال ما لي إن دللتك على مخاضة تخوض منها الخيل إلى دارين؟ قال وما تسألني؟ قال أهل بيت بدارين قال. هم لك.
فخاض به. فظفر بهم عنوة وسبى أهلها.
وقيل: حبس لهم البحر خاضوه وكانت تجري فيه السفن قبل. ثم جرت بعد.
ويروى: أن العلاء وأصحابه جأروا إلى الله وتضرعوا إليه في حبس البحر فأجاب الله دعاءهم. وكان دعاؤهم " يا أرحم الراحمين. يا كريم يا حليم يا أحد يا صمد يا حي يا محيي الموتى، يا حي يا قيوم لا إله إلا أنت يا ربنا " فأجازوا ذلك الخليج بإذن الله جميعا يمشون على مثل رملة. فقال عفيف بن المنذر في ذلك:
ألم تر أن الله ذلل بحره ... وأنزل بالكفار إحدى الجلائل
دعونا الذي شق البحار فجاءنا ... بأعظم من فلق البحار الأوائل
ولما رأى ذلك أهل الردة من أهل البحرين، صالحوا على ما صالح عليه أهل هجر.
ولما ظهر العلاء على أهل الردة والمجوس: بعث رجالا من عبد القيس إلى أبي بكر رضي الله عنه. فنزلوا على طلحة والزبير رضي الله عنهما. وأخبروهما بقيامهم في أهل الردة. ثم دخلوا على أبي بكر وحضر طلحة والزبير. فقالوا: يا خليفة رسول الله، إنا قوم أهل إسلام. وليس شيء أحب إلينا من رضاك. ونحن نحب أن تعطينا أرضا من البحر وطواحين.

(1/292)

وكلمه في ذلك طلحة والزبير، فأجاب.
وقالوا: اكتب لنا كتابا، فكتب.
فانطلقوا بالكتاب إلى عمر رضي الله عنه. فلما قرأه: تفل في الكتاب ومحاه.
ودخل طلحة والزبير فقالا: والله ما ندري، أنت الخليفة أم عمر؟ . فقال أبو بكر: وما ذاك؟ فأخبروه. فقال أبو بكر لئن كان عمر كره شيئا من ذلك، فإني لا أفعله.
فبينما هم على ذلك إذ جاء عمر.
فقال له أبو بكر ما كرهت من هذا؟
قال: كرهت أن تعطي الخاصة دون العامة. وأنت تقسم على الناس، فتأبى أن تفضل أهل السابقة وتعطي هؤلاء قيمة عشرين ألفا دون الناس.
فقال أبو بكر: وفقك الله وجزاك خيرا هذا هو الحق.

[ذكر ردة أهل دبار وأزد عمان]
ذكر ردة أهل دبا (1) وأزد عمان وذلك: أنهم قدموا على رسول الله صلى الله عليه وسلم مسلمين. فبعث إليهم مصدقا يقال له: حذيفة بن محصن البارقي ثم الأزدي. من أهل دبا. وأمره " أن يأخذ الصدقة من أغنيائهم. ويردها على فقرائهم " ففعل ذلك حذيفة.
_________
(1) بفتح الدال المهملة والباء بعدها ألف. كانت عاصمة عمان. وكانت مدينة مشهورة بسوق تقصدها العرب.

(1/293)

فلما توفي رسول الله صلى الله عليه وسلم منعوا الصدقة وارتدوا. فدعاهم حذيفة إلى التوبة. فأبوا. وجعلوا يرتجزون:
لقد أتانا خبر ردي ... أمست قريش كلها نبي
ظلم لعمر الله عبقري
فكتب حذيفة إلى أبي بكر بأمرهم. فاغتاظ غيظا شديدا، وقال " من لهؤلاء؟ ويل لهم ".
ثم بعث إليهم عكرمة بن أبي جهل - وكان النبي صلى الله عليه وسلم قد استعمله على سفلي بني عامر بن صعصعة مصدقا - فلما بلغته وفاة النبي صلى الله عليه وسلم انحاز إلى تبالة في أناس من العرب، ثبتوا على الإسلام. وكان مقيما بتبالة في أرض كعب بن ربيعة.
فجاءه كتاب أبي بكر: " سر فيمن قبلك من المسلمين إلى أهل دبا ".
فسار عكرمة في نحو ألفين من المسلمين. وكان رأس أهل الردة: لقيط بن مالك الأزدي فلما بلغه مسير عكرمة، بعث ألف رجل من الأزد يلقونه. وبلغ عكرمة: أنهم جموع كثيرة. فبعث طليعة. وكان للعدو أيضا طليعة. فالتقت الطليعتان. فتناوشوا ساعة ثم انكشف أصحاب لقيط. وقتل منهم نحو مائة رجل. وبعث أصحاب عكرمة فارسا بخبره. فأسرع عكرمة حتى لحق طليعته. ثم زحفوا جميعا. وسار على تعبئة حتى أدرك القوم. فاقتتلوا ساعة. ثم هزمهم عكرمة، وأكثر فيهم القتل. ورجع فلهم إلى لقيط بن مالك، فأخبروه أن عكرمة مقبل.

(1/294)

فقوي جانب حذيفة ومن معه من المسلمين فناهضهم. وجاء عكرمة. فقاتل معهم. فانهزم العدو حتى دخلوا مدينة دبا. فحصرهم المسلمون شهرا. وشق عليهم الحصار إذ لم يكونوا قد أخذوا له أهبة.
فأرسلوا إلى حذيفة. يسألونه الصلح. فقال: لا، إلا بين حرب مجلية أو سلم مخزية. قالوا: أما الحرب المجلية، فقد عرفناها، فما السلم المخزية؟ قال: تشهدون أن قتلانا في الجنة وقتلاكم في النار، وأن كل ما أخذناه منكم فهو لنا، وما أخذتموه فهو رد لنا. وأنا على حق وأنتم على باطل وكفر، ونحكم فيكم بما رأينا. فأقروا بذلك.
فقال: اخرجوا عزلا، لا سلاح معكم ففعلوا. فدخل المسلمون حصنهم. فقال حذيفة: إني قد حكمت فيكم، أن أقتل أشرافكم وأسبي ذراريكم.
فقتل من أشرافهم مائة رجل وسبى ذراريهم.
وقدم حذيفة بسبيهم المدينة. وهم ثلاثمائة من المقاتلة وأربعمائة من الذرية والنساء.
وأقام عكرمة بدبا عاملا عليها لأبي بكر.
فلما قدم حذيفة بسبيهم أنزلهم أبو بكر رضي الله عنه دار رملة بنت الحارث، وهو يريد أن يقتل من بقي من المقاتلة. والقوم يقولون: والله ما رجعنا عن الإسلام ولكن شححنا على أموالنا، فيأبى أبو بكر أن يدعهم بهذا القول. وكلمه فيهم عمر. وكان الرأي أن لا يسبوا.
فلم يزالوا موقوفين في دار رملة حتى مات أبو بكر. فدعاهم عمر،

(1/295)

فقال: انطلقوا إلى أي بلاد شئتم. فأنتم قوم أحرار.
فخرجوا حتى نزلوا البصرة.
وكان فيهم أبو صفرة - والد الملهب - وهو غلام يومئذ.
ولما قدم غزو أهل دبا أعطاهم أبو بكر خمسة دنانير خمسة دنانير.

(1/296)

[السنة الثانية عشرة]
[مسير خالد إلى العراق]
السنة الثانية عشرة مسير خالد إلى العراق ولما دخلت السنة الثانية من خلافة أبي بكر رضي الله عنه وهي سنة اثني عشر من الهجرة كتب إلى خالد: " إذا فرغت من اليمامة فسر إلى العراق، فقد وليتك حرب فارس ".
فسار إليه في بضعة وثلاثين ألفا. فصالح أهل السواد. ثم سار إلى الأبلة. وخرج كسرى في مائة وعشرين ألفا. فالتقى مع خالد فهزم الله المشركين من الفرس. وكتب خالد إلى كسرى: " أما بعد، فأسلموا تسلموا، وإلا فأدوا الجزية وإلا فقد جئتكم بقوم يحبون الموت كما تحبون الحياة " فصالحوه.
وفيها حج أبو بكر رضي الله عنه بالناس ثم رجع إلى المدينة.


حوادث السنة الثالثة عشرة، موت الصديق رضي الله عنه، حوادث السنة الرابعة عشرة، حوادث السنة الخامسة عشرة، فتح القادسية - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث السنة الثالثة عشرة]
[موت الصديق رضي الله عنه]
حوادث السنة الثالثة عشرة ثم دخلت سنة ثلاث عشرة.
فبعث أبو بكر رضي الله عنه الجنود إلى الشام. وأمر عليهم يزيد بن أبي سفيان وأبا عبيدة عامر بن الجراح، وشرحبيل بن حسنة وعمرو بن العاص. ونزلت الروم بأعلى فلسطين في سبعين ألفا.
فكتبوا إلى أبي بكر يخبرونه ويستمدونه. فأمر خالدا - وهو بالحيرة - أن يمد أهل الشام بمن معه من أهل القوة ويستخلف على ضعفة الناس رجلا منهم.

(1/297)

فسار خالد بأهل القوة ورد الضعفة إلى المدينة.
واستخلف على من أسلم بالعراق المثنى بن حارثة.
وسار حتى وصل إلى الشام، ففتحوا بصرى. وهي أول مدينة فتحت.
ثم اجتمع المشركون من الروم، فانحاز المسلمون إلى أجنادين، فكانت الوقعة المشهورة وكان النصر للمسلمين.
موت الصديق رضي الله عنه وفي هذه السنة مات الصديق، ليلة الثلاثاء لسبع عشرة ليلة مضت من جمادى الآخرة.
وكانت خلافته سنتين وثلاثة أشهر واثنتين وعشر ليال.
واستخلف على الناس عمر بن الخطاب. وقال: " اللهم إني وليتهم خيرهم ولم أرد بذلك إلا إصلاحهم، ولم أرد محاباة عمر. فاخلفني فيهم. فهم عبادك، ونواصيهم بيدك، أصلح لهم واليهم واجعله من خلفائك الراشدين يتبع هدي نبيه صلى الله عليه وسلم. وأصلح له رعيته ".
ثم دعاه. فقال: " يا عمر، إن لله حقا في الليل لا يقبله في النهار، وحقا في النهار لا يقبله في الليل. وإنها لا تقبل نافلة حتى تؤدى فريضة. وإنما ثقلت موازين من ثقلت موازينه باتباعهم الحق وثقله عليهم. وحق لميزان لا يوضع فيه غير الحق غدا أن يكون ثقيلا. فإذا حفظت وصيتي، لم يكن غائب أحب إليك من الموت. وهو نازل بك. وإن ضيعتها، فلا غائب أكره إليك منه ولست تعجزه ".
وورث منه أبوه أبو قحافة السدس.

(1/298)

ولما ورد كتاب أبي بكر رضي الله عنه إلى أمراء الأجناد باستخلاف عمر بايعوه.
ثم ساروا إلى " فحل " بناحية الأردن. وقد اجتمع بها الروم. فكانت وقعة " فحل " المشهورة ونصر الله المسلمين. وانحاز المشركون إلى دمشق.

[حوادث السنة الرابعة عشرة]
حوادث السنة الرابعة عشرة ثم دخلت السنة الرابعة عشرة:
وفيها: ساروا إلى دمشق وعليهم خالد. فأتى كتاب عمر رضي الله عنه بعزل خالد وتأمير أبي عبيدة بن الجراح.
وفيها: أمر عمر بصلاة التراويح جماعة وقدم جرير بن عبد الله في ركب من بجيلة، فأشار عليه عمر بالخروج إلى العراق، فسار بهم جرير إلى العراق. فلما قرب من المثنى بن حارثة كتب إليه: " أقبل فإنما أنت مدد لي ".
فقال جرير: أنت أمير وأنا أمير. ثم اجتمعا. فكانت وقعة البويب المشهورة.
ثم إن عمر أمر سعد بن أبي وقاص رضي الله عنه على العراق، وكتب له وأوصاه فقال: " يا سعد بن وهيب لا يغرنك من الله أن قيل خال رسول الله صلى الله عليه وسلم وصاحبه. فإن الله لا يمحو السيئ بالسيئ ولكن يمحو السيئ بالحسن. وإن الله ليس بينه وبين أحد نسب إلا بطاعته. فالناس شريفهم ووضيعهم في ذات الله سواء. الله ربهم وهم عباده. يتفاضلون بالعافية. ويدركون ما عند الله بالطاعة. فانظر الأمر الذي رأيت عليه

(1/299)

رسول الله صلى الله عليه وسلم منذ بعث إلى أن فارقنا. فالزمه. فإنه الأمر " وكتب إلى المثنى وجرير: أن يجتمعا إليه، فسار سعد بمن معه. فنزل بشراف واجتمع إليه الناس.

[حوادث السنة الخامسة عشرة]
[فتح القادسية]
حوادث السنة الخامسة عشرة ثم دخلت السنة الخامسة عشرة.
فتح القادسية فلما انحسر الشتاء سار سعد إلى القادسية، وكتب إلى عمر يستمده. فبعث إليه المغيرة بن شعبة، في جيش من أهل المدينة. وكتب إلى أبي عبيدة أن يمده بألف.
وسمع بذلك رستم بن الفرخزاد. فخرج بنفسه في مائة وعشرين ألفا، سوى التبع والرقيق حتى نزل القادسية. وبينه وبين المسلمين جسر القادسية، وقيل: كانوا ثلاثمائة ألف ومعهم ثلاثة وثلاثون فيلا. واجتمع المسلمون حتى صاروا ثلاثين ألفا. فكانت وقعة القادسية المشهورة التي نصر الله فيها المسلمين. وهزم المشركين.
فلما هزم الله الفرس، كتب عمر إلى سعد " أن أعد للمسلمين دار هجرة. وإنه لا يصلح للعرب إلا حيث يصلح للبعير والشاه وفي منابت العشب. فانظر فلاة إلى جانب بحر ".
فبعث سعد عثمان بن حنيف فارتاد لهم موضع الكوفة اليوم فنزلها سعد بالناس. ثم كتب عمر إلى سعد " أن ابعث إلى أرض الهند - يريد البصرة - جندا فلينزلوها ".

(1/300)

فبعث إليها عتبة بن غزوان في ثلاثمائة رجل حتى نزلوها. وهو الذي بصر البصرة.
وفي هذه السنة كانت وقعة اليرموك المشهورة بالشام.
وخرج عمر إلى الشام، ونزل الجابية. فصالح نصارى بيت المقدس - وكانوا قد أبوا أن يجيبوا إلى الصلح مع أبي عبيدة، حتى يكون عمر يعقدون الصلح معه - فصالحهم. واشترط عليهم إجلاء الروم إلى ثلاث. واجتمع إليه أمراء الأجناد.
فلما رجع إلى المدينة وضع الديوان. فأعطى العطايا على مقدار السابقة. فبدأ بالعباس حرمة لرسول الله صلى الله عليه وسلم. ثم بالأقرب فالأقرب.


حوادث السنة السادسة عشرة، حوادث السنة السابعة عشرة، حوادث السنة الثامنة عشرة، حوادث السنة التاسعة عشرة - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث السنة السادسة عشرة]
حوادث السنة السادسة عشرة ثم دخلت السنة السادسة عشرة.
فيها كتب عمر التاريخ. واستشار الصحابة في مبدئه. فمنهم من قال نبدأ من بدء النبوة. ومنهم من قال من الوفاة، ومنهم من قال من الهجرة. فجعله من الهجرة.

[حوادث السنة السابعة عشرة]
حوادث السنة السابعة عشرة ثم دخلت السنة السابعة عشرة:
فكان فيها فتوح كثيرة شرقا وغربا.
وفيها فتحت تستر، التي وجد فيها جسد دانيال عليه السلام. وكان المشركون يستسقون به.

(1/301)

وفيها: تزوج عمر أم كلثوم بنت علي بن أبي طالب رضي الله عنهم طلبا لصهر رسول الله صلى الله عليه وسلم.

[حوادث السنة الثامنة عشرة]
حوادث السنة الثامنة عشرة ثم دخلت السنة الثامنة عشرة:
فيها: أصاب الناس مجاعة شديدة. وتسمى عام الرمادة لكثرة ما هلك فيها من الناس والبهائم جوعا. فاستسقى عمر بالناس. وسأل العباس أن يدعو الله ويؤمن عمر والناس على دعائه. فأزال الله القحط.
وفيها وقع طاعون عمواس بالشام وقد هلك فيه خمسة وعشرون ألفا. ومات فيه أبو عبيدة عامر بن الجراح ومعاذ بن جبل ويزيد بن أبي سفيان رضي الله عنهم.
فلما بلغ عمر موتهم أمر على الشام معاوية بن أبي سفيان.

[حوادث السنة التاسعة عشرة]
حوادث السنة التاسعة عشرة ثم دخلت السنة التاسعة عشرة:
فتح فيها فتوح كثيرة شرقا وغربا.


حوادث السنة العشرين، حوادث السنة الحادية والعشرين، حوادث السنة الثانية والعشرين، حوادث السنة الثالثة والعشرين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث السنة العشرين]
حوادث السنة العشرين ثم دخلت السنة العشرون:
وفيها: فتحت مصر والإسكندرية.
وفيها: أجلى عمر رضي الله عنه اليهود من الحجاز إلى أذرعات وغيرها.

(1/302)

[حوادث السنة الحادية والعشرين]
حوادث السنة الحادية والعشرين ثم دخلت السنة الحادية والعشرون:
وفيها كان فتح نهاوند وأميرها النعمان بن مقرن، وقتل يومئذ.
وفيها: مات خالد بن الوليد رضي الله عنه بحمص.
وفيها: مات عمرو بن معدي كرب، وطليحة بن خويلد الأسدي - الذي كان تنبأ. ثم أسلم وحسن إسلامه، وأبلى في قتال الفرس بلاء حسنا - قتلا مع النعمان بن مقرن بنهاوند.

[حوادث السنة الثانية والعشرين]
حوادث السنة الثانية والعشرين ثم دخلت السنة الثانية والعشرون:
وفيها: دخل الأحنف بن قيس خراسان، وحارب يزدجرد آخر ملوك الفرس. فهزمه الله فيها.
وفيها: اعتمر عمر. فتلقاه نافع بن الحارث - وكان عامله على مكة - فقال له عمر من خلفت؟ قال ابن أبزى، قال عمر: ومن ابن أبزى؟ قال مولى لنا. قال ومولى أيضا؟ قال: إنه قارئ للقرآن عالم بالفرائض. فقال عمر: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله يرفع بهذا القرآن أقواما ويضع به آخرين» .

[حوادث السنة الثالثة والعشرين]
حوادث السنة الثالثة والعشرين ثم دخلت السنة الثالثة والعشرون:
وفيها: قتل عمر رضي الله عنه. في صلاة الصبح من يوم الأربعاء لأربع

(1/303)

ليال بقين من ذي الحجة. ودفن يوم الأحد هلال المحرم سنة أربع وعشرين.
ولما رجع من الحج في آخرها قام خطيبا. فقال: " إني رأيت كأن ديكا أحمر نقرني نقرتين أو ثلاثا، ولا أرى في ذلك إلا حضور أجلي ".
ثم خرج إلى السوق فلقيه أبو لؤلؤة المجوسي غلام المغيرة بن شعبة. وكان صانعا يعمل الأرحاء. فقال له: ألا تكلم مولاي يضع عني من خراجي؟ قال: وكم خراجك؟ قال: دينار قال إنك لعامل محسن، فقال: وسع الناس عدلك وضاق بي، وأضمر قتل عمر. فاصطنع له خنجرا ذا حدين وشحذه وسمه. ثم أتى به الهرمزان. فقال كيف ترى هذا؟ قال أرى أنك لا تضرب به أحدا إلا قتله.
فلما كبر عمر رضي الله عنه في صلاة الصبح طعنه ثلاث طعنات. وقصة مقتله في الصحيحين.
وكانت خلافته عشر سنين وستة أشهر وأربع ليال أو خمس، وبموته انفتح باب الفتنة إلى اليوم.
وقال عبد الله بن سلام لعمر رضي الله عنهما: إني أرى في التوراة: أنك باب من أبواب جهنم، قال: فسر لي قال: أنت باب من أبوابها مغلقا، لئلا يقتحمها الناس فإذا مت انفتح.
وفتح الله على يديه من بلاد الكفار ألفا وستة وثلاثين مدينة، وخرب أربعة آلاف بيعة وكنيسة، وبنى أربعة آلاف مسجد، ودون الدواوين، ومصر الأمصار ووضع الخراج وأرخ التاريخ.
وله الفضائل المشهورة والسوابق المأثورة. رحمه الله ورضي عنه.

(1/304)


حوادث سنة أربع وعشرين، حوادث سنة خمس وعشرين، حوادث سنة ست وعشرين، حوادث سنة سبع وعشرين، حوادث سنة ثمان وعشرين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة أربع وعشرين]
حوادث سنة أربع وعشرين ثم دخلت السنة الرابعة والعشرون:
فاستخلف فيها عثمان بن عفان رضي الله عنه. لغرة هلال المحرم - أو لثلاث من المحرم - بعد دفن عمر بثلاثة أيام.
أسلم قديما. وكان من ذوي السابقة ومن ذوي الشرف والعلم. هاجر الهجرتين، وصلى القبلتين، وزوجه رسول الله صلى الله عليه وسلم الابنتين. ولم ينكح ابنتي نبي من آدم إلى قيام الساعة غيره. وكان رسول الله صلى الله عليه وسلم يقدمه ويستحي منه، ويقول: «ما لي لا أستحي ممن تستحي منه ملائكة السماء» .
وفي هذه السنة توفي سراقة بن مالك، وأم الفضل زوجة العباس وأم أيمن بركة مولاة رسول الله صلى الله عليه وسلم. ورضي الله عنهم.

[حوادث سنة خمس وعشرين]
حوادث سنة خمس وعشرين ثم دخلت السنة الخامسة والعشرون.
فتوفي فيها عبد الله بن أم مكتوم المؤذن، وعمير بن وهب بن خلف الجمحي الذي حزر المسلمين يوم بدر. ثم تعاهد هو وصفوان بن خلف الجمحي على اغتيال رسول الله صلى الله عليه وسلم. فذهب إلى المدينة بدعوى افتداء ابنه وهب الذي كان أسر يوم بدر. فلما دخل على رسول الله صلى الله عليه وسلم قص عليه رسول الله ما تعاهد هو وصفوان عليه. فشهد شهادة الحق وأسلم.
وفيها توفي عروة بن حزام العاشق.

(1/305)

[حوادث سنة ست وعشرين]
حوادث سنة ست وعشرين ثم دخلت السنة السادسة والعشرون:
وفيها غزا عبد الله بن سعد بن أبي سرح إفريقية ومعه العبادلة - عبد الله بن نافع بن قيس، وعبد الله بن نافع بن الحصين وعبد الله بن الزبير - فلقي جرجس ملك البربر في مائتي ألف. فقتل جرجس قتله عبد الله بن الزبير. وفتح الله على المسلمين.
وفيها: مات خارجة بن زيد الأنصاري الذي تكلم بعد الموت. وكان من كلامه: خلت ليلتان. وبقيت أربع، بئر أريس وما بئر أريس؟ .
وفيها اعتمر عثمان فكلمه أهل مكة أن يحول الساحل إلى جدة. وقالوا: هي أقرب إلى مكة وأوسع. وكانوا يرسون قبل ذلك في الشعيبة (1) . فخرج عثمان إلى جدة فرآها، وحول الساحل إليها.

[حوادث سنة سبع وعشرين]
حوادث سنة سبع وعشرين ثم دخلت السنة السابعة والعشرون.
وفيها - على قول ابن جرير - كان فتح إفريقية والأندلس على يد عبد الله بن سعد بن أبي سرح.
وفيها: عزل عثمان رضي الله عنه عمرو بن العاص عن مصر، وولى عليها عبد الله بن سعد بن أبي سرح.
وفيها: مات عبد الله بن كعب بن عمرو رضي الله عنه. وكان من أهل بدر.
_________
(1) قرية كانت على ساحل بحر الحجاز من طريق اليمن.

(1/306)

[حوادث سنة ثمان وعشرين]
حوادث سنة ثمان وعشرين ثم دخلت السنة الثامنة والعشرون.
فيها غزا معاوية بن أبي سفيان البحر ومعه عبادة بن الصامت، وامرأته أم حرام بنت ملحان - أخت أم سليم - فسقطت عن دابة لها فهلكت. وهي التي نام رسول الله صلى الله عليه وسلم في بيتها وقت قيلولة. فاستيقظ وهو يضحك فسألته؟ فقال: «ناس من أمتي عرضوا علي غزاة في سبيل الله، يركبون ثبج البحر ملوكا على الأسرة - أو كالملوك على الأسرة - فقالت: ادع الله أن يجعلني منهم. فقال: أنت منهم. ثم نام. ثم استيقظ وهو يضحك فسألته؟ فقال مثل قوله. فقالت: ادع الله أن يجعلني منهم. فقال: أنت من الأولين» .
وفيها: غزا معاوية قبرس. فصالحه أهلها.


حوادث سنة تسع وعشرين، حوادث سنة ثلاثين، حوادث سنة إحدى وثلاثين، حوادث سنة اثنتين وثلاثين، حوادث سنة ثلاث وثلاثين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة تسع وعشرين]
حوادث سنة تسع وعشرين ثم دخلت السنة التاسعة والعشرون.
فيها: شكا الناس إلى عثمان رضي الله عنه ضيق مسجد رسول الله صلى الله عليه وسلم، فأمر بتوسعته وبناه بالحجارة المنقوشة والقصة - وهي الجص - وفيها وسع المسجد الحرام كذلك.
وفيها: مات سليمان بن ربيعة الباهلي رضي الله عنه. وكان عمر رضي الله عنه ولاه قضاء المدائن، فمكث أربعين يوما لم يختصم إليه اثنان.

[حوادث سنة ثلاثين]
حوادث سنة ثلاثين ثم دخلت سنة ثلاثين.

(1/307)

وفيها وقع خاتم رسول الله من يد عثمان بن عفان رضي الله عنه في بئر أريس فنزحت ولم يوجد. فحزن لذلك أشد الحزن. فوقع من الرعية الخلل على عثمان بعدها.
وفيها: غزا سعيد بن العاص من الكوفة خراسان، ومعه حذيفة بن اليمان، والحسن، والحسين، وعبد الله بن عمر، وعبد الله بن عمرو بن العاص، وعبد الله بن الزبير رضي الله عنهم.
وفيها: كان ما كان من أمر أبي ذر الغفاري رضي الله عنه وشدة إنكاره على معاوية وأهل الشام في الاستمتاع بما أنعم الله عليهم والتوسع فيما أباح لهم وأفاء عليهم من الأموال. وأنه يرى: أن لا يبيت أحد من المسلمين وعنده درهم ولا دينار وإلا كان من الذين يكنزون الذهب والفضة.
فكتب معاوية في شأنه إلى عثمان. فكتب عثمان بإشخاص أبي ذر إلى المدينة، ومحاولة بعض دعاة الفتنة الالتفاف حول أبي ذر. فهرب منهم إلى الربذة بإذن عثمان وفي طاعته. وأقام بها حتى مات رضي الله عنه.
وفيها: زاد عثمان النداء الثالث يوم الجمعة على الزوراء حين كثر الناس. فثبت الأمر على ذلك إلى اليوم. والزوراء دار كانت له بالمدينة. وفيها: مات أبي بن كعب: سيد القراء وأحد القراء الأربعة.

[حوادث سنة إحدى وثلاثين]
حوادث سنة إحدى وثلاثين ثم دخلت السنة الحادية والثلاثون.

(1/308)

وفيها: قتل يزدجرد آخر ملوك الفرس، وهو الذي مزق كتاب رسول الله صلى الله عليه وسلم الذي دعاه فيه إلى الإسلام. فدعا عليه أن يمزق الله ملكه. وفيها: فتح حبيب بن مسلمة الفهري أرمينية.
وقال الواقدي: كان في هذه السنة غزوة الصواري في البحر. وكان فيها: محمد بن أبي حذيفة ومحمد بن أبي بكر. فأظهرا عيب عثمان وما غير وما خالف أبا بكر وعمر. ويقولان دمه حلال.

[حوادث سنة اثنتين وثلاثين]
حوادث سنة اثنتين وثلاثين ثم دخلت السنة الثانية والثلاثون (1) .
فيها: غزا معاوية بلاد الروم، حتى بلغ مضيق القسطنطينية. وفيها: مات عبد الرحمن بن عوف وعبد الله بن مسعود، وسلمان الفارسي وأبو ذر الغفاري - جندب بن جنادة - والعباس بن عبد المطلب، وأبو سفيان بن حرب رضي الله عنهم.

[حوادث سنة ثلاث وثلاثين]
حوادث سنة ثلاث وثلاثين ثم دخلت السنة الثالثة والثلاثون.
وفيها: ذكر أهل العراق عثمان بالسوء وتكلموا فيه بكلام خبيث في مجلس سعيد بن عامر فكتب في أمرهم إلى عثمان. فكتب يأمره بإجلائهم إلى الشام. فلما قدموا على معاوية أكرمهم وتألفهم. ونصحهم. فأجابه متكلمهم بكلام فيه شناعة. ثم نصحهم فتمادوا في غيهم
_________
(1) سقطت السنة الأولى بعد الثلاثين من الأصل. فكلمتها من تاريخ ابن جرير والبداية والنهاية.

(1/309)

وجهالتهم وشرهم. فنفاهم معاوية عن الشام، وكانوا عشرة: كميل بن زياد، والأشتر النخعي - مالك بن يزيد -، وعلقمة بن قيس النخعي، وثابت بن قيس النخعي، وجندب بن زهير العامري، وجندب بن كعب الأزدي، وعروة بن الجعد، وعمرو بن الحمق الخزاعي، وصعصعة بن صوحان، وأخوه زيد بن صوحان، وابن الكواء. فأووا إلى الجزيرة. واستقروا بحمص حتى كانت الفتنة التي قادوها لقتل عثمان.
وفيها: مات المقداد بن عمرو رضي الله عنه.


حوادث سنة أربع وثلاثين، حوادث سنة خمس وثلاثين، حوادث سنة ست وثلاثين، موقعة الجمل، حوادث سنة سبع وثلاثين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة أربع وثلاثين]
حوادث سنة أربع وثلاثين ثم دخلت السنة الرابعة والثلاثون:
فيها: تكاتب المنحرفون عن عثمان - وكان جمهورهم من أهل الكوفة - وتواعدوا أن يجتمعوا لمناظرته فيما نقموا عليه. فبعثوا إليه منهم من يناظره فيما فعل من تولية من ولى وعزل من عزل. حتى شق عليه ذلك جدا، فبعث إلى أمراء الأجناد فأحضرهم عنده. واستشارهم. فكل أشار برأي ثم انتهى الأمر بأن قرر عماله على ما كانوا عليه. وتألف قلوب هؤلاء، وأمر بهم أن يبعثوا إلى الغزو وإلى الثغور. فلم يمنعهم ذلك من التمادي في غيهم.
وفيها: توفي أبو طلحة الأنصاري، وعبادة بن الصامت رضي الله عنهما.

[حوادث سنة خمس وثلاثين]
حوادث سنة خمس وثلاثين ثم دخلت السنة الخامسة والثلاثون.
وفيها: مات من الصحابة عمار بن ربيعة أسلم قديما وشهد بدرا رضي الله عنه.

(1/310)

وفيها: كان خروج جماعة من أهل مصر ومن وافقهم على عثمان. وأصل الفتنة ومنبعها: كان من عبد الله بن سبأ - رجل يهودي من أهل صنعاء، أظهر الإسلام ليخفي به حقده عليه وكفره به في زمن عثمان - وكان ينتقل في بلدان المسلمين يحاول ضلالتهم. فبدأ بالحجاز، ثم البصرة، ثم الكوفة ثم الشام. فلم يقدر على ما يريد. فأخرجوه حتى أتى مصر فغمز على عثمان وقاد الفتنة. وأشعل نارها، محادة لله ولرسوله حتى كانت البلية الكبرى بمحاصرة عثمان رضي الله عنه واغتياله وهو يتلو كتاب الله تعالى، وكان بيد أولئك المجرمين الخوارج في ذي الحجة من هذه السنة. رضي الله عنه.
وبقتله وقعت الفتنة العظيمة التي أخبر بها رسول الله صلى الله عليه وسلم، والناس في بقايا من شرها إلى اليوم.
ويروى: أن عثمان رضي الله عنه صلى في الليلة التي حوصر فيها ونام، فأتاه آت في منامه فقال له: قم فاسأل أن يعيذك من الفتنة التي أعاذ منها صالحي عباده. فقام فصلى، ودعاه. فاشتكى. فما خرج إلا جنازته.
قال أهل السير: لما كان من أمر عثمان ما كان قعد علي بن أبي طالب في بيته فأتاه الناس وهم يقولون: علي أمير المؤمنين. فقال: ليس ذلك إليكم إنما هو إلى أهل بدر. فأتاه أهل بدر. فلما رأى ذلك علي خرج فبايعه الناس. ولم يدخل في طاعته معاوية وأهل الشام. فهم علي بالشخوص إليهم (1) .
_________
(1) قال الحافظ ابن كثير في البداية والنهاية: قال شيخنا أبو عبد الله الذهبي في آخر ترجمة عثمان رضي الله عنه وفضائله: " الذين قتلوه، أو ألبوا عليه: قتلوا إلى عفو الله ورحمته، والذين خذلوه: خذلوه وتنغص عيشهم، وكان الملك بعده في نائبة معاوية وبنيه، ثم في وزيره مروان وثمانية من ذريته، استطالوا حياته وملوه، مع فضله وسوابقه، فتملك عليهم من هو بني عمه بضعا وثمانين سنة، فالحكم لله العلي الكبير، هذا لفظ الذهبي بحروفه.

(1/311)

[حوادث سنة ست وثلاثين]
[موقعة الجمل]
حوادث سنة ست وثلاثين وقعة الجمل وبلغ الخبر عائشة - وهي حاجة - ومعها طلحة، والزبير. فخرجوا إلى البصرة يريدون الإصلاح بين الناس واجتماع الكلمة. وأرسل علي عمار بن ياسر وابنه الحسن بن علي إلى الكوفة يستنفرون الناس ليكونوا مع علي فاستنفروهم. فنفروا.
وخرج علي من المدينة في ستمائة رجل. فالتقى - هو والحسن - بذي قار ثم التقوا - هم وطلحة والزبير - قرب البصرة وكان في العسكرين ناس من الخوارج. فخافوا من تمالؤ العسكرين عليهم. فتحيلوا حتى أثاروا الحرب بينهما من غير رأي. فكانت وقعة الجمل المشهورة لأن عائشة كانت في هودج. على جمل. وعقر الجمل ذلك اليوم. فأمر علي بحمل الهودج فحمله محمد بن أبي بكر، وعمار بن ياسر. فأدخل محمد يده في الهودج فقالت من ذا الذي يتعرض لحرم رسول الله صلى الله عليه وسلم؟ أحرقه الله بالنار. فقال: يا أختاه قولي بنار الدنيا. فقالت: بنار الدنيا، فكان الأمر كذلك.
وكانت وقعة الجمل في جمادى الآخرة سنة ست وثلاثين.
ثم التقى علي وعائشة. فاعتذر كل منهما للآخر. ثم جهزها إلى

(1/312)

المدينة. وأمر لها بكل شيء ينبغي لها. وأرسل معها أربعين امرأة من نساء أهل البصرة المعروفات.
وفي هذه السنة: مات حذيفة بن اليمان، وأبو رافع مولى رسول الله صلى الله عليه وسلم وقدامة بن مظعون رضي الله عنهم.

[حوادث سنة سبع وثلاثين]
حوادث سنة سبع وثلاثين ثم دخلت السنة السابعة والثلاثون.
فسار علي رضي الله عنه والتقى هو وأهل الشام بصفين لسبع بقين من المحرم - وصفين اسم موضع بين الشام والعراق - فكانت به الوقعة المشهورة. فلما اشتد البلاء على الفريقين وطال أياما، وكثر القتلى بينهم رفع أهل الشام المصاحف على رؤوس الرماح ونادوا " ندعوكم إلى كتاب الله " فسر الناس وأنابوا إلى الحكومة.
فحكم أهل الشام عمرو بن العاص. وحكم علي بن أبي طالب أبا موسى الأشعري رضي الله عنهما. وكتبوا بينهم العهود بالرضى بما يحكم به الحكمان.
فلما حل الموعد في رمضان توافوا بأذرح، بدومة الجندل. فلم يتفق الحكمان على شيء.
وانصرف علي رضي الله عنه إلى العراق، ومعاوية رضي الله عنه إلى الشام.
فلما وصل علي الكوفة خرجت عليه الخوارج ; وكفروه حيث رضي بالتحكيم. وقالوا: لا حكم إلا لله. واجتمعوا بحروراء - اسم موضع

(1/313)

بالعراق - فسموا الحرورية، فأرسل علي إليهم عبد الله بن عباس فأتاهم. قال: " فلم أر قوما أسمد اجتهادا منهم ولا أكثر عبادة " فقال ما تنقمون؟ قالوا: ثلاث.
إحداهن: أنه حكم الرجال في أمر الله وقد قال الله تعالى {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} [الأنعام: 57] (1) .
والثانية: أنه قاتل ولم يسب ولم يغنم. فإن كانوا مؤمنين، فما حل لنا قتالهم، وإن كانوا كافرين فقد حلت لنا أموالهم وسبيهم.
والثالثة: أنه محا نفسه من أمير المؤمنين. فإن لم يكن أمير المؤمنين فهو أمير الكافرين.
فقال لهم: أرأيتم إن قرأت عليكم من كتاب الله الحكم، وحدثتكم من سنة نبيكم ما لا تنكرون أترجعون؟ قالوا: نعم.
فقلت: أما قولكم: إنه حكم الرجال في دين الله، فإن الله تعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} [المائدة: 95]- إلى قوله - {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} [المائدة: 95] (2) وقال تعالى {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} [النساء: 35] (3) أنشدكم الله أفتحكيم الرجال في إصلاح ذات بينهم وحقن دمائهم وأموالهم أحق، أم في أرنب ثمنها ربع درهم أو بضع امرأة؟ فقالوا: اللهم بلى، في حقن دمائهم وإصلاح ذات بينهم. فقلت: أخرجت من هذه؟ فقالوا: اللهم نعم.
_________
(1) من الآية 57 من سورة الأنعام.
(2) من الآية 95 من سورة المائدة.
(3) من الآية 35 سورة النساء.

(1/314)

وأما قولكم: إنه قاتل ولم يسب ولم يغنم أفتسبون أمكم وتستحلون منها ما تستحلونه من غيرها؟ فإن قلتم: نعم فقد كفرتم. وإن زعمتم أنها ليست لكم بأم فقد كفرتم؛ لأن الله يقول: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} [الأحزاب: 6] (1) فإن كنتم تترددون بين ضلالتين فاختاروا أيتهما شئتم. أخرجت من هذه؟ قالوا: اللهم نعم.
قال: وأما قولكم: إنه محا نفسه من " أمير المؤمنين " فإن النبي صلى الله عليه وسلم يوم الحديبية - أراد أن يكتب بينه وبين قريش في الصلح. فقال لعلي " اكتب هذا ما قاضى عليه محمد رسول الله، فقالوا: لو نعلم أنك رسول الله ما صددناك عن البيت، ولا قاتلناك، ولكن اكتب: محمد بن عبد الله. فقال امح يا علي. واكتب محمد بن عبد الله. فقال: والله لا أمحوك أبدا. قال: فأرني موضعه فأراه ذلك. فمحاه رسول الله صلى الله عليه وسلم بيده " فوالله لرسول الله صلى الله عليه وسلم أفضل من علي. أخرجت من هذه؟ قالوا: اللهم نعم ".
فرجع منهم أربعة آلاف، وخرج عليه باقيهم. فقاتلوه فقتل منهم مقتلة عظيمة. وأمر بالتماس المخدج ذي الثدية. فلما وجده سجد لله شكرا.
وفي هذه السنة مات خباب بن الأرت، وخزيمة ذو الشهادتين وسفينة مولى رسول الله صلى الله عليه وسلم وعبد الله بن سعد بن أبي السرح رضي الله عنهم.


حوادث سنة ثمان وثلاثين، حوادث سنة أربعين، حوادث سنة سنة اثنتين وأربعين، حوادث سنة ثلاث وأربعين، حوادث سنة أربع وأربعين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة ثمان وثلاثين]
حوادث سنة ثمان وثلاثين ثم دخلت السنة الثامنة والثلاثون.
فيها: قتل محمد بن أبي بكر وأحرق.
_________
(1) من الآية 6 من سورة الأحزاب.

(1/315)

وفيها: مات سهل بن حنيف، وصهيب الرومي.

[حوادث سنة أربعين]
حوادث سنة أربعين (1) وفيها: كتب معاوية إلى علي: " أما إذا شئت فلك العراق. ولي الشام. ونكف السيف عن هذه الأمة. ولا نهريق دماء المسلمين " ففعل. وتراضيا رضي الله عنهما على ذلك.
وفيها: قتل علي رضي الله عنه. قتله ابن ملجم - رجل من الخوارج - لما خرج لصلاة الصبح لثلاث عشرة ليلة بقيت من رمضان.
فبايع الناس ابنه الحسن. فبقي خليفة نحو سبعة أشهر. ثم سار إلى معاوية. فلما التقى الجمعان علم الحسن أن لن تغلب إحدى الفئتين حتى يذهب أكثر الأخرى. فصالح معاوية. وترك الأمر له وبايعه على أشياء اشترطها. فأعطاه معاوية إياها وأضعافها.
وجرى مصداق ما صح عن رسول الله صلى الله عليه وسلم أنه قال في الحسن: «إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين» .
وصح عنه أنه قال في الخوارج: " يخرجون على حين فرقة بين الناس تقتلهم أقرب الطائفتين إلى الحق ".
وصح عنه صلى الله عليه وسلم في أحاديث كثيرة أنه نهى عن القتال في الفتنة. وأخبر صلى الله عليه وسلم بوقوعها. وحذر منها.
فحصل بمجموع ما ذكرنا: أن الصواب مع سعد بن أبي وقاص، وابن عمر، وأسامة بن زيد، وأكثر الصحابة الذين قعدوا واعتزلوا الطائفتين.
_________
(1) سقطت السنة التاسعة والثلاثون.

(1/316)

وأن علي بن أبي طالب وأصحابه أقرب إلى الحق من معاوية وأصحابه. وأن الفريقين كلهم لم يخرجوا من الإيمان.
وأن الذين خرجوا من الإيمان إنما هم أهل النهروان.
وأن ما فعل الحسن بن علي رضي الله عنهما: أحب إلى الله مما فعل أبوه علي لأن رسول الله صلى الله عليه وسلم لا يمدحه على ترك واجب أو مستحب.
وأجمع أهل السنة على السكوت عما شجر بين الصحابة رضي الله عنهم. ولا يقال فيهم إلا الحسنى. فمن تكلم في معاوية أو غيره من الصحابة فقد خرج عن الإجماع. والله سبحانه وتعالى أعلم.
وكان هذا العام يسمى عام الجماعة لاجتماع المسلمين فيه على إمام واحد بعد الفرقة. وهو عام إحدى وأربعين في ربيع الأول. فاجتمعوا على معاوية رضي الله عنه ودعي من يومئذ أمير المؤمنين. ورجع الحسن بن علي رضي الله عنهما إلى المدينة.

[حوادث سنة سنة اثنتين وأربعين]
ثم دخلت سنة اثنتين وأربعين فيها مات عمرو بن العاص رضي الله عنه بمصر، وهو واليها.

[حوادث سنة ثلاث وأربعين]
ثم دخلت سنة ثلاث وأربعين فيها مات عبد الله بن سلام رضي الله عنه.

[حوادث سنة أربع وأربعين]
ثم دخلت سنة أربع وأربعين فماتت فيها أم حبيبة بنت أبي سفيان أم المؤمنين رضي الله عنهما.


حوادث سنة خمس وأربعين، حوادث سنة ست وأربعين، حوادث سنة سبع وأربعين، حوادث سنة تسع وأربعين، حوادث سنة إحدى وخمسين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة خمس وأربعين]
ثم دخلت سنة خمس وأربعين

(1/317)

فماتت فيها حفصة بنت عمر أم المؤمنين، وزيد بن ثابت رضي الله عنهما.

[حوادث سنة ست وأربعين]
ثم دخلت سنة ست وأربعين فمات فيها محمد بن مسلمة، رضي الله عنه.

[حوادث سنة سبع وأربعين]
ثم دخلت سنة سبع وأربعين فمات فيها قيس بن عاصم رضي الله عنه.

[حوادث سنة تسع وأربعين]
حوادث سنة تسع وأربعين ثم دخلت سنة تسع وأربعين. وفيها: كانت غزوة يزيد بن معاوية بن أبي سفيان الروم، حتى بلغ قسطنطينية. ومعه ابن عباس، وابن عمر، وابن الزبير. وأبو أيوب الأنصاري.
وفيها: مات الحسن بن علي، وجويرية بنت الحارث أم المؤمنين، وصفية بنت حيي أم المؤمنين، وجبير بن مطعم، وحسان بن ثابت، ودحية بن خليفة الكلبي، وكعب بن مالك، وعمرو بن أمية الضمري، وعقيل بن أبي طالب، وعتبان بن مالك، والمغيرة بن شعبة. رضي الله عنهم أجمعين.

[حوادث سنة إحدى وخمسين]
ثم دخلت سنة إحدى وخمسين فمات فيها سعيد بن زيد بن عمرو بن نفيل، وجرير بن عبد الله البجلي. رضي الله عنهم.

(1/318)


حوادث سنة اثنتين وخمسين، حوادث سنة ثلاث وخمسين، حوادث سنة أربع وخمسين، حوادث سنة خمس وخمسين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة اثنتين وخمسين]
ثم دخلت سنة اثنتين وخمسين فمات فيها أبو أيوب زيد بن خالد الأنصاري غازيا، ودفن عند سور القسطنطينية. وكان النصارى يستسقون بقبره رضي الله عنه. وبرأه الله من عقائد النصارى. ومات بها أبو موسى الأشعري، وعمران بن حصين رضي الله عنهما.

[حوادث سنة ثلاث وخمسين]
ثم دخلت سنة ثلاث وخمسين فمات فيها صعصعة بن ناجية الصحابي الذي يقال إنه أحيا أربعمائة موءودة في الجاهلية، وزياد بن سمية رضي الله عنهم.

[حوادث سنة أربع وخمسين]
ثم دخلت سنة أربع وخمسين فماتت فيها سودة بنت زمعة أم المؤمنين، وأبو قتادة الأنصاري، وحكيم بن حزام رضي الله عنهم.

[حوادث سنة خمس وخمسين]
ثم دخلت سنة خمس وخمسين فمات فيها سعد بن مالك، والأرقم بن أبي الأرقم - الذي كان رسول الله صلى الله عليه وسلم يدعو إلى الإسلام مختبئا في داره -، وسحبان وائل البليغ الذي يضرب به المثل في الفصاحة.


حوادث سنة ست وخمسين، حوادث سنة سبعة وخمسين، حوادث سنة ثمان وخمسين، حوادث سنة ستين - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[حوادث سنة ست وخمسين]
ثم دخلت سنة ست وخمسين فدعا فيها معاوية الناس إلى بيعة ابنه يزيد.

[حوادث سنة سبعة وخمسين]
ثم دخلت سنة سبع وخمسين فمات فيها عثمان بن حنيف رضي الله عنه.

(1/319)

[حوادث سنة ثمان وخمسين]
ثم دخلت سنة ثمان وخمسين فمات فيها سعيد بن العاص - أحد الأجواد السبعة - وعبد الرحمن بن أبي بكر، وعبد الله بن عباس - أحد الأجواد السبعة رضي الله عنهم.

[حوادث سنة ستين]
حوادث سنة ستين ثم دخلت سنة ستين:
فمات فيها معاوية بن أبي سفيان. وصح أن أبا هريرة مات قبلها بسنة وأنه كان يقول: " اللهم إني أعوذ بك من رأس الستين، وإمارة الصبيان ".
واستخلف معاوية ابنه يزيد فجرت الفتنة الثانية. ولم تزل الفتنة قائمة سنين، حتى اجتمع الناس على عبد الملك بن مروان.
فأول ما جرى في أيام يزيد مقتل الحسين بن علي رضي الله عنهما وأهل بيته في يوم عاشوراء سنة إحدى وستين.
ثم بعدها جرت وقعة الحرة العظيمة بالمدينة قتلوا أهلها. وأباحوها ثلاثة أيام.
ثم بعد ذلك توجهوا إلى مكة لقتال عبد الله بن الزبير رضي الله عنهما. فحاصروها، فلم يزالوا محاصريها حتى بلغهم موت يزيد. فلما مات يزيد افترق الناس افتراقا كثيرا. كما قيل:
وتشعبوا شعبا بكل جزيرة ... فيها أمير المؤمنين ومنبر
وثبت مروان بالشام، وخرج المختار بن أبي عبيد الثقفي المبير المفسد بالعراق، ونجدة بن عويمر باليمامة.
والمشهور بأمير المؤمنين في هذه السنين عبد الله بن الزبير بمكة. وبايع

(1/320)

له أكثر الناس.
فلما مات مروان تولى بعده ابنه عبد الملك سنة خمس وستين.
ولما تولى تصدى لحرب عبد الله بن الزبير. فجرى بينهما ما يطول ذكره، وآخره أنه وجه لقتال ابن الزبير جيشا عليهم الحجاج بن يوسف الثقفي، فحصره بمكة ثم قتله رضي الله عنه سنة ثلاث وسبعين.
فاجتمع الناس بعده على عبد الملك بن مروان. فلم يزل واليا كذلك إلى سنة ست وثمانين. فمات واستخلف ولده الوليد. فبقي في الخلافة سبع سنين وأشهرا.
وفي أيامه مات أنس بن مالك رضي الله عنه، والحجاج بن يوسف. ثم ولي بعده أخوه سليمان بن عبد الملك. فبقي سنتين وأشهرا.
واستخلف عمر بن عبد العزيز. فبايعه الناس سنة تسع وتسعين في صفر.
فسار رحمه الله سيرة الخلفاء الراشدين. وأحيا السنن وأمات البدع. وبقي في الخلافة رشيدا مهديا سنتين وأشهرا، ومات في رجب سنة إحدى ومائة.
ومات في أيامه ابنه عبد الملك. وكان يشبه أباه رحمهما الله.
ثم تولى بعده يزيد بن عبد الملك. فبقي أربع سنين وشهرا واحدا. وتوفي سنة خمس ومائة.
ثم تولى بعده أخوه هشام بن عبد الملك. فبقي تسعة عشر سنة وأشهرا.

(1/321)

وفي خلافته ظهر الجعد بن درهم أول من قال بخلق القرآن. وأظهره في دمشق. فطلبه بنو أمية. فهرب منهم إلى الكوفة. فلما أظهر قوله هناك أخذه خالد بن عبد الله القسري. قتله يوم عيد الأضحى من سنة أربع وعشرين ومائة. خطب الناس، فقال: أيها الناس ضحوا تقبل الله ضحاياكم. فإني مضح بالجعد بن درهم. إنه زعم أن الله لم يتخذ إبراهيم خليلا. ولم يكلم موسى تكليما. تعالى الله عما قال الجعد علوا كبيرا.
ثم نزل فذبحه في أصل المنبر.
وتوفي هشام بن عبد الملك سنة خمس وعشرين ومائة.
ثم تولى بعده ابن أخيه الوليد بن يزيد بن عبد الملك. فبقي سنة أو أقل أو أكثر. ثم قتل سنة ست وعشرين ومائة.
ثم تولى بعده ابن عمه يزيد بن الوليد بن عبد الملك. فبقي خمسة أشهر وتوفي في ذي القعدة - أو في أول ذي الحجة - من سنة ست وعشرين ومائة.
وبعده انقضت الخلافة التامة. ولم تجتمع الأمة بعده على إمام واحد إلى اليوم، وهو آخر الخلفاء الاثني عشر الذين ذكرهم النبي صلى الله عليه وسلم في الحديث الصحيح: «لا يزال أمر هذه الأمة عزيزا ينصرون على من ناوأهم إلى اثني عشر خليفة كلهم من قريش» .
وفي لفظ لمسلم: «إن هذا الأمر لا ينقص حتى يمضي فيهم اثنا عشر خليفة» .
وعند البزار: «لا يزال أمر أمتي قائما، حتى يمضي اثنا عشرة خليفة» .

(1/322)

وفي لفظ: «لا يزال الإسلام عزيزا منيعا إلى اثني عشر خليفة» .
وعند أبي داود: «قالوا: ثم يكون ماذا؟ قال ثم يكون الهرج» .
فلما مات يزيد طلب الأمر أخوه إبراهيم. فبايعه أخوه. ولم ينتظم له أمر.
فطلب الأمر مروان بن محمد بن مروان - الذي يقال له مروان الحمار - فبايعه بعض الناس في صفر سنة سبع وعشرين ومائة.
ولم يزل في حروب وتخبيط إلى آخر سنة اثنتين وثلاثين ومائة - يوم الأحد لثلاث بقين من ذي الحجة - فقتل في كنيسة أبي صير. وكانت مدة خلافته خمس سنين وعشرة أشهر وعشرة أيام. وهو آخر من ولي الخلافة من بني أمية.


دولة بني العباس، بدء تأليف الكتب - مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

مختصر سيرة الرسول صلى الله عليه وسلم، ط الوزارة

[دولة بني العباس]
دولة بني العباس ثم قامت دولة بني العباس.
وفي هذه السنين وقعت الفتنة الثالثة التي لم يرقع الخرق بعدها إلى اليوم.
فأول من قام من بني العباس السفاح واسمه عبد الله بن محمد بن علي بن عبد الله بن عباس فبقي نحو ست سنين ثم مات. وعهد إلى أخيه المعروف بالمنصور. فبقي فيها اثنتين وعشرين سنة ثم توفي. وعهد إلى ابنه المعروف بالمهدي فبقي نحو عشر سنين ثم مات.
وقام بعده ابنه موسى، المسمى بالهادي. فبقي سنة وشهرا، ثم توفي.

(1/323)

وقام بعده أخوه هارون المسمى بالرشيد فبقي أكثر من عشرين سنة ثم مات.
وقام بعده ابنه المسمى بالأمين - وأمه زبيدة بنت جعفر بن المنصور - وبقي نحو ثلاث سنين. ثم قتله عسكر أخيه المأمون.
وقام بعده المأمون. وهو الذي جر على المسلمين كثيرا من الفتن في العقائد. فترجم كتب اليونان في الفلسفة. وأظهر القول بخلق القرآن وألزم الناس القول به، وامتحن الإمام أحمد وغيره من الأئمة رحمهم الله في ذلك.

[بدء تأليف الكتب]
بدء تأليف الكتب في أيام عمر بن عبد العزيز: كتب إلى أبي بكر بن حزم بالمدينة: " انظر ما كان من حديث رسول الله صلى الله عليه وسلم فاجمعه، فإني خفت دروس العلم، وذهاب العلماء ".
وفي أيام المنصور شرع العلماء في تصنيف كتب التفسير والحديث. فصنف ابن جريج بمكة ومالك بن أنس بالمدينة وأبو عمرو الأوزاعي بالشام وحماد بن سلمة بالبصرة، وسفيان الثوري بالكوفة. ومعمر بن المثنى باليمن.
وصنف محمد بن إسحاق المغازي. وصنف أبو حنيفة النعمان بن ثابت الرأي.
وقبل هذا: كان الأئمة يتكلمون من حفظهم ويرون العلم صحفا غير مرتبة. والله سبحانه وتعالى أعلم.

(1/324)

والحمد لله رب العالمين. وصلى الله وسلم وبارك على خاتم النبيين وسيد المرسلين محمد، وعلى آله وصحبه أجمعين.
وكان الفراغ من نسخ هذا الكتاب الشريف يوم الأربعاء لإحدى عشرة خلت من شهر رجب سنة 1309 هـ على يد الفقير إلى ربه سليمان بن سحمان. غفر الله له ولوالديه وللمسلمين والمسلمات والمؤمنين والمؤمنات.
اللهم صل على محمد وآله وصحبه وسلم.
وكان الفراغ من مراجعة هذا الكتاب ومقابلته وترقيم الآيات وتخريج الأحاديث وتعليق ما رأينا الحاجة داعية إلى إيضاحه يوم الأربعاء السابع والعشرين من شهر ربيع الآخر عام 1398 هـ. وصلى الله على محمد وآله وصحبه وسلم.
المراجعون

(1/325)


مقدمة - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

ص -3- بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
 الحمد لله ربّ العالمين، أرسل رسوله بالهدى ودين الحقّ ليظهره على الدّين كلّه، وأشهد أن لا إله إلاّ الله وحده لا شريك له، وأشهد أنّ محمّداً عبده ورسوله، صلى الله عليه وعلى آله وصحبه، والذين اتّبعوهم بإحسانٍ، وسلم تسليماً.
أمّا بعد: فإنّ كتاب مختصر سيرة الرّسول ـ صلّى الله عليه وسلّم ـ للإمام المجدِّد والمصلح المجاهد شيخ الإسلام محمّد بن عبد الوهّاب ـ رحمه الله وأسكنه فسيح جناته آمين ـ لَمِن خير ما ألف في بابه، فإنّه مختصر من كتاب: السّيرة النّبوية لأبي محمّد عبد الملك بن هشام المعافري المؤرِّخ المشهور، فإنّه كتاب وجيز يعدّ خلاصة لسيرة الرّسول ـ صلّى الله عليه وسلّم ـ التّاريخية، وقد ضمّنه بعض الاستنباطات المفيدة مع ما أضاف إلى ذلك من المقدّمة النّافعة التي بيّن بها واقع أهل الجاهلية اعتقاداً وسلوكاً، وما أشدّ حاجة المسلم وضرورته إلى معرفة هذا الواقع لما تثمره هذه المعرفة عند أولي البصائر من توقي شرور الجاهلية، والاهتداء إلى محاسن الإسلام، كما في الأثر عن عمر بن الخطاب ـ رضي الله عنه ـ: قال: "إنّما تنقض عرى الإسلام عروةً عُروةً إذا نشأ في الإسلام مَن لا يعرف الجاهلية". كما بيّن ـ رحمه الله ـ حقيقة التّوحيد الذي بعث الله به محمّداً ـ صلّى الله عليه وسلّم ـ، وأنّه ليس مجرّد التّلفّظ

ص -4- بلا إله إلاّ الله، بل قد يكون الإنسان كافراً حلال الدّم والمال وهو ينطق بكلمة التّوحيد، وقد استدلّ على ذلك بأمثلة تقرّر هذا الأصل مما جرى في عهد الصّحابة كقتالهم لبني حنيفة، وكتحريقهم للغالية في عليّ ـ رضي الله عنه ـ، وما جرى كذلك بعد الصّحابة كما أجمع التّابعون على استحسان قتل الجعد ابن درهم لما جحد صفات الرّبّ مع تلفّظه بالشّهادة واشتهاره بالعلم والعبادة، وكما أجمع العلماء على تكفير العبيديين لما ظهر منهم ما يدلّ على شركهم ونفاقهم مع أنّهم يظهرون شرائع الإسلام ويقيمون الجمعة والجماعة.
ولا ريب أنّ الضّرورة داعية إلى إيضاح هذا الأصل الذي خفي على كثيرٍ من النّاس حتى المنتسبين إلى العلم منهم، لذلك اهتمّ الشّيخ بتقرير هذا الأصل وإيضاحه، وليرد به على مَن خالفه من أهل زمانه.
هذا، ولقد عزمت جامعة الإمام محمّد بن سعود الإسلامية على إعادة طباعة مؤلَّفات الشّيخ محمّد بن عبد الوهّاب ـ رحمه الله ـ بعد المقابلة بين ما وجد من النّسخ الخطّيّة والمطبوعة واختيار الأفضل منها، وقد عهدت أمانة أسبوع الشّيخ إلينا بمقابلة هذا المختصر الذي نقدّم له، وقد قمنا بمقابلة مطبوعتين بمخطوطتين؛ مطبوعة السّنة المحمّدية بتحقيق: الأستاذ الشّيخ محمّد حامد فقي وهي المطبوعة الأولى، وقد ذكر أنّه اعتمد في إخراجها على أصلٍ قَيِّمٍ محقّق للشّيخ سليمان بن سَحْمَان ـ رحمه الله ـ، ومطبوعة مؤسّسة دار السّلام ـ دمشق ـ بإشراف الأستاذ محمّد زهير الشّاويش وهي المطبوعة الثّانية.
وأمّا المخطوطتان؛ فإحداهما بخط سليمان بن عبد الرّحمن بن حمدان

ص -5- بتاريخ: 16 محرّم 1341هـ، وهي موجودة في المكتبة السّعودية بالرّياض تحت رقم: 518-86 وعدد صفحاتها 101 صفحة وفيها سقط من ص: 83-88.
والمخطوطة الأخرى موجودة في المكتبة السّعودية بالرّياض تحت رقم: 49-86، وعدد صفحاتها 226 صفحة وقد كتب في آخرها: "وقع الفراغ من هذه النّسخة عصر يوم الثّلاثاء 26 من شوال عام 1235هـ ولم يسمّ الكاتب نفسه.
ومن الملاحظ خلو المخطوطتين من المقدّمة التي سبق التّنويه بذكرها وهي في المطبوعة الأولى 33 صفحة من القطع المتوسط بحرفٍ دقيقٍ، وفي مطبوعة مؤسّسة دار السّلام 45 صفحة من القطع المتوسط، لكن بحرفٍ كبيرٍ، كما يلاحظ أنّ المخطوطتين كثيرتا السّقط والتّحريف وإن كانت القديمة أسلم بخلاف المطبوعتين فإنّهما في الجملة سليمتان مع اشتمالهما على المقدّمة ومع ما بذل من الجهد في تحقيقها.
لذلك فقد رأينا أن يكون الاعتماد في طباعة هذا الكتاب على المطبوعة الأولى التي بتحقيق: الأستاذ محمّد حامد فقي؛ لأنّها هي الأصل، ولأنّه اعتمد فيها على مخطوطة الشّيخ سليمان بن سحمان وهو العالم الجليل المعروف بالعناية بكتب الشّيخ محمّد بن عبد الوهّاب وأئمة الدّعوة ـ رحمهم الله تعالى ـ، وقمنا أيضاً بترقيم الآيات في الهوامش وتسمية السّور بدلاً من ترقيمها في داخل الكتاب، كما خَرَّجْنَا ما تيسّر من الأحاديث مع بعض التّعليقات، ورأينا أن تبقى تعليقات الشّيخ محمّد حامد فقي كما هي وجعلنا الرّقم الدّال عليها بين قوسين هكذا (.)

ص -6- ونسأل الله تعالى أن ينفعنا وعامة المسلمين بهذا الكتاب وسائر مؤلَّفات الشّيخ وغيرها من كتب أهل العلم النّافعة. والله أعلم، وصلى الله على نبيّنا محمّد وعلى آله وصحبه وسلم.
عبد الرّحمن بن ناصر البرّاك عبد العزيز بن عبد الله الرّاجحي
محمّد العليّ البرّاك

ص -7- مختصر سيرة الرسول صلى الله عليه وسلم ِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
 الحمد لله ربّ العالمين، وصلّى الله وسلّم وبارك على محمّد وعلى آله وصحبه أجمعين.
اعلم ـ رحمك الله ـ أنّ أفرض ما فرض الله عليك معرفة دينك، الذي معرفته والعمل به سبب لدخول الجنة، والجهل به وإضاعته سبب لدخول النّار.
ومن أوضح ما يكون لذوي الفهم: قصص الأوّلين والآخرين: قصص مَن أطاع الله وما فعل بهم، وقصص مَن عصاه، وما فعل بهم، فمَن لم يفهم ذلك، ولم ينتفع به فلا حيلة فيه، كما قال تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ}1.
 وقال بعض السّلف:"القصص جنود الله"يعني أنّ المعاند لا يقدر يردها.
فأوّل ذلك: ما قصّ الله سبحانه عن آدم، وإبليس، إلى أن هبط آدم وزوجه إلى الأرض ففيها من إيضاح المشكلات ما هو واضح لِمَن تأمّله، وآخر القصّة قوله تعالى: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية رقم: 36 من سورة ق.

ص -8- مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَاأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}1.
 وفي الآية الأخرى: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} ـ إلى قوله ـ {وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى}2.
 وهداه الذي وعدنا به: هو إرساله الرّسل، وقد وفّى بما وعد سبحانه، فأرسل الرّسل {مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُل}3، فأوّلهم: نوح وآخرهم: نبيّنا محمّد ـ صلى الله عليه وعليهم وسلم ـ.
فاحرص يا عبد الله على معرفة هذا الجبل، الذي بين الله وبين عباده، الذي مَنِ استمسك به سلم، ومَن ضيّعه عطب.
فاحرص على معرفة ما جرى لأبيك آدم، وعدوّك إبليس، وما جرى لنوح وقومه، وهود وقومه، وصالح وقومه، وإبراهيم وقومه، ولوط وقومه، وموسى وقومه، وعيسى وقومه، ومحمّد ـ صلّى الله عليهم وعليه وسلّم ـ وقومه.
واعرف ما قصّه أهل العلم من أخبار النّبي ـ صلّى الله عليه وسلّم ـ وقومه، وما جرى له معهم في مكة، وما جرى له في المدينة.
واعرف ما قصّ العلماء عن أصحابه، وأحوالهم، وأعمالهم، لعلّك أن تعرف الإسلام والكفر؛ فإنّ الإسلام اليوم غريب، وأكثر النّاس لا يميّز بينه وبين الكفر، وذلك هو الهلاك الذي لا يرجى معه فلاح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 38-39، من سورة البقرة.
2 الآيات من 123-137 من سورة طه.
3 الآية 165 من سورة النساء.

ص -9- وأمّا قصّة آدم وإبليس، فلا زيادة على ما ذكر الله في كتابه ولكن قصة ذريته.
فأوّل ذلك: أنّ الله أخرجهم من صلبه أمثال الذّرّ وأخذ عليهم العهود: أن لا يشركوا به شيئاً، كما قال تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا1}2، ورأى فيهم الأنبياء مثل السّرج، ورأى فيهم رجلاً من أنورهم، فسأله عنه؟ فأعلمه أنّه داود. فقال: كم عمره؟ قال: ستّون سنة. قال: وهبت له من عمري أربعين سنة، وكان عمر آدم ألف سنة. ورأى فيهم الأعمى، والأبرص، والمبتلى. قال: يا ربّ، لم لا سويت بينهم؟ قال: إنّي أحبّ أن أُشْكَر. فلما مضى من عمر آدم ألف سنة إلاّ أربعين، أتاه ملك الموت. فقال: إنّه بقي من عمري أربعون سنة. فقال: إنّك وهبتها لابنك داود. فنسي آدم، فَنَسِيَتْ ذريته. وجحد آدم، فجحدت ذريته.
فلمّا مات آدم بقي أولاده بعده عشرة قرون على دين أبيهم، دين الإسلام، ثم كفروا بعد ذلك، وسبب كفرهم: الغلوّ في حبّ الصّالحين. كما ذكر الله تعالى في قوله: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}3؛ وذلك أنّ
1 ولا يزال ربّنا ـ سبحانه ـ يقيم الحجة بسننه في الخلق والزّرق، وآياته وكتابه، ويأخذ العهود والمواثيق، ولكن أكثر النّاس عن هذا غافلون؛ لأنّهم يدينون دين الآباء والشّيوخ فيشركون كما يشركون (2/170)،{ وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}، الآية 170 من سورة البقرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
2 الآية رقم: 172 من سورة الأعراف.
3 الآية رقم: 23 من سورة نوح.

ص -10- هؤلاء الخمسة قوم صالحون كانوا يأمرونهم وينهونهم. فماتوا في شهرٍ. فخاف أصحابهم من نقص الدّين بعدهم، فصوّروا صورة كلّ رجلٍ في مجلسه؛ لأجل التّذكرة بأقوالهم وأعمالهم إذا رأوا صورهم، ولم يَعْبُدُوهم، ثم حدث قرن آخر فعظموهم أشدّ من تعظيم مَن قبلهم، ولم يعبدوهم. ثم طال الزّمان، ومات أهل العلم، فلما خلت الأرض من العلماء ألقى الشّيطان في قلوب الجهال: أنّ أولئك الصّالحين ما صوّروا صور مشايخهم إلاّ ليستشفعوا بهم إلى الله، فعبدوهم.
فلما فعلوا ذلك أرسل الله إليهم نوحاً ـ عليه السّلام ـ، ليردّهم إلى دين آدم وذريّته، الذين مضوا قبل التّبديل، فكان من أمرهم ما قصّ الله في كتابه، ثم عَمَرَ نوحٌ وأهل السّفينة الأرضَ، وبارك الله فيهم، وانتشروا في الأرض أُمَماً، وبقوا على الإسلام مدة لا ندري ما قدرها.
ثم حدث الشّرك، فأرسل الله الرّسل، وما من أمّة إلاّ وقد بعث الله فيها رسولاً يأمرهم بالتّوحيد، وينهاهم عن الشّرك، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}1.
وقال تعالى: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ} الآية2.
ولما ذكر القصص في سورة الشّعراء ختم كلّ قصةٍ بقوله: {إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 36 من سورة النّحل.
2 الآية 44 من سورة المؤمنون.
3 من الآية: 67، و103، و121، 139، و158، و174، و190 من سورة الشّعراء.

ص -11- فقصّ الله ـ سبحانه ـ ما قصّ لأجلنا، كما قال تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى...} الآية1.
ولما أنكر الله على أناسٍ من هذه الأمّة ـ في زمن النّبِي ـ صلّى الله عليه وسلّم ـ أشياء فعلوها2، قال: {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ} الآية3.
وكذلك كان رسول الله ـ صلّى الله عليه وسلّم ـ يقصّ على أصحابه قصص من قبلهم، ليعتبروا بذلك.
وكذلك أهل العلم في نقلهم سيرة رسول الله ـ صلّى الله عليه وسلّم ـ، وما جرى له مع قومه، وما قال لهم، وما قيل له.
وكذلك نقلهم سيرة الصّحابة، وما جرى لهم مع الكفار والمنافقين، وذكرهم أحوال العلماء بعدهم. كلّ ذلك لأجل معرفة الخير والشّرّ.
إذا فهمت ذلك:
فاعلم أنّ كثيراً من الرّسل وأممهم لا نعرفهم؛ لأنّ الله لم يخبرنا عنهم، لكن أخبرنا عن عادٍ، التي لم يُخْلَق مثلها في البلاد، فبعث الله إليهم هوداً ـ عليه السّلام ـ فكان من أمرهم ما قصّ الله في كتابه، وبقي التّوحيد في أصحاب هود إلى أن عُدم بعد مدة، لا ندري كم هي. وبقي في أصحاب صالح إلى أن عُدم مدة لا ندري كم هي؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية رقم 11 من سورة يوسف.
2 هم المنافقون وما فعلوا في غزوة تبوك.
3 الآية: 70 من سورة التّوبة.

ص -12- ثم بعث الله إبراهيم ـ عليه السّلام ـ، وليس على وجه الأرض يومئذٍ مسلم، فجرى عليه من قومه ما جرى، وآمنت به امرأته سارة، ثم آمن له لوط ـ عليه السّلام ـ، ومع هذا نصره الله، ورفع قدره، وجعله إماماً للنّاس.
ومنذ ظهر إبراهيم ـ عليه السّلام ـ لم يعدم التّوحيد في ذريّته. كما قال تعالى: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}1.
 فإذا كان هو الإمام فنذكر شيئاً من أحواله. لا يستغني مسلم عن معرفتها، فنقول:
في الصّحيح: أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: "لم يكذب إبراهيم النَّبِي ـ صلّى الله عليه وسلّم ـ قط إلاّ ثلاث كذبات: ثنتين في ذات الله، قوله: "إنّي سقيم"، وقوله: "بلى فعله كبيرهم هذا"، وواحدة في شأن سارة؛ فإنّه قدم أرض جبّار ومعه سارة، وكانت أحسن النّاس. فقال لها: إنّ هذا الجبّار إنْ يعلم أنّكِ امرأتي: يغلبني عليك، فإن سألكِ فأخبريه: أنّكِ أختي. فإنّكِ أختي في الإسلام. فإنّي لا أعلم في الأرض مسلماً غيري وغيركِ. فلما دخل أرضه رآها بعض أهل الجبّار، فأتاه. فقال: لقد قدم أرضَك امرأة لا ينبغي أن تكون إلاّ لك. فأرسل إليها، فأُتيِ بها. فقام إبراهيم إلى الصّلاة. فلما دخلت عليه، لم يتمالك أن بسط يده إليها، فَقُبِضَتْ يده قبضة شديدة. فقال لها: ادعي الله أن يطلق يدي. فلكِ اللهُ، أن لا أضرّكِ، فَفَعَلَتْ، فعاد. فَقُبِضَتْ يده

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 28 من سورة الزّخرف.

ص -13- أشدّ من القبضة الأولى. فقال لها مثل ذلك، فعاد: فَقُبِضَتْ يده أشدّ من القبضتين الأولتين. فقال لها: ادعي الله أن يطلق يدي، ولك الله، أن لا أضركِ، ففعلت. فأطلقت يده. ودعا الذي جاء بها، فقال له: إنّكِ إنّما جئتِني بشيطان، ولم تأتنِي بإنسانٍ، فأَخْرِجْها من أرضي، وأعطاها هاجر. فأقبلت. فلما رآها إبراهيم. انصرف، فقال لها: مَهْيَم؟ قالت: خيراً. كَفَّ الله يد الفاجر، وأخدم خادماً".
قال أبو هريرة :فتلك أُمّكم يا بني ماء السّماء1.
وللبخاري: "أنّ إبراهيم لما سُئل عنها؟ قال: هي أُختي، ثم رجع إليها. فقال: لا تكذبي حديثي. فإنّي أخبرتهم: أنّكِ أختي. والله ما على الأرض مؤمن غيري وغيركِ. فأرسل بها إليه، فقام إليها. فقامت: تتوضأ وتصلي. فقالت: اللهم إن كنتُ آمنت بكِ وبرسولكِ، وأحصنت فرجي إلاّ على زوجي، فلا تسلّط عليَّ يدَ الكافر، فَغَطَّ حتى ركض برجله الأرض. فقالت: اللهم إن يمت، يقال: هي قتلته، فأُرْسِل. ثم قام إليها، فقامت تتوضأ وتصلي، وتقول: اللهم إن كنتُ آمنت بكِ وبرسولكِ، وأحصنت فرجي إلاّ على زوجي، فلا تسلّط عليَّ هذا الكافر، فَغَطَّ حتى ركض برجله. فقالت: اللهم إن يمت، يقال: هي قتلته، فأُرْسِل في الثّانية،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث عند البخاري في باب: ((واتّخذ الله إبراهيم خليلاً)) من كتاب أحاديث الأنبياء. ولكن فيه بعض اختلاف في اللّفظ. ويقصد أبو هريرة ـ رضي الله عنه ـ العرب، لكثرة ملازمتهم للفلوات التي بها مواقع القطر لأجل رعي دوابهم. قال الحافظ ابن حجر في الفتح (6/276) الطّبعة الأميرية، ففيه متمسك لِمَن زعم أنّ العرب كلّهم من ولد إسماعيل. وقيل: أراد بماء السّماء: زمزم؛ لأنّ الله أنبعها لهاجر. فعاش ولدها بها. وقيل: أراد الأوس والخزرج؛ لأنّ جدّهم عمرو بن مريقيا كان يسمى بذلك؛ لأنّه كان إذا قحط النّاس أقام لهم مقام المطر.
ورواه مسلم أيضاً فهو من المتّفق عليه عن أبي هريرة.

ص -14- أو الثّالثة، فقال: والله ما أرسلتم إليَّ إلاّ شيطاناً، أرجعوها إلى إبراهيم، وأعطوها هاجر، فرجعت إلى إبراهيم، فقالت: أشَعُرْتَ؟ إنّ الله كبت الكافر، وأخدم وليدة".
وكان ـ عليه السّلام ـ في أرض العراق. وبعد ما جرى عليه من قومه ما جرى هاجر إلى الشّام، واستوطنها، إلى أن مات فيها. وأعطته سارة الجارية التي أعطاها الجبّار. فواقعها. فولدت له إسماعيل ـ عليه السّلام ـ، فغارت سارة، فأمره الله بإبعادها عنها. فذهب بها وبابنها فأسكنهما في مكّة. ثم بعد ذلك وهب الله له ولسارة إسحق ـ عليه السّلام ـ، كما ذكر الله بشارة الملائكة له ولها بإسحق. ومن وراء إسحق يعقوب.
وفي الصّحيح عن ابن عبّاس قال: "لما كان بين إبراهيم وبين أهله ما كان، خرج بإسماعيل وأم إسماعيل، ومعه شَنّة فيها ماء. فجعلت أم إسماعيل تشرب من الشّنة فَيدُرُّ لبنها على صبيها، حتى قدم مكّة. فوضعها تحت دَرْحة فوق زمزم في أعلى المسجد ـ وليس بمكّة يومئذٍ أحد، وليس بها ماء ـ ووضع عندهما جراباً فيه تمر وسقاءً فيه ماء. ثم قفّى إبراهيم منطلقاً، فتبعته أم إسماعيل. فلما بلغوا كَداء1، نادته من ورائه: يا إبراهيم، أين تذهب، وتتركنا بهذا الوادي الذي ليس به أنيس ولا شيء؟ فقالت له ذلك مراراً، وجعل لا يلتفت إليها. فقالت له: آلله أمرك بهذا؟ قال: نعم. قالت: إذن لا يضيعنا ـ وفي لفظ: إلى مَن تَكِلُنا؟ قال: إلى الله. قالت: رضيتُ ـ ثم رجعت. فانطلق إبراهيم، حتى إذا كان عند

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في الفتح (6/284) بفتح الكاف ممدوداً: هو الموضع الذي دخل منه النّبِيّ ـ صلّى الله عليه وسلّم ـ مكّة في حجّة الوداع.

ص -15- الثّنيّة؛ حيث لا يرونه، استقبل بوجهه البيت. ثم دعا بهؤلاء الدّعوات، ورفع يديه فقال: {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ}1. وجعلت أم إسماعيل ترضعه. وتشرب من الشّنة. فيدر لبنها على صبيّها. حتى إذا نَفَدَ ما في السّقاء عطشت، وعطش ابنها. وجعلت تنظر إليه يتَلَوَّى ـ أو قال: يَتَلَبَّط ـ فانطلقت كراهية أن تنظر إليه. فوجدت الصّفا أقرب جبل إليها، فقامت واستقبلت الوادي تنظر: هل ترى أحداً؟ فلم ترَ أحداً. فهبطت من الصّفا، حتى إذا بلغت الوادي: رفعت طرف دِرْعها. ثم سعت سعي الإنسان المجهود، حتى جاوزت الوادي. ثم أتت المروة، فقامت عليها. فنظرت: هل ترى أحداً؟ فلم ترَ أحداً. ففعلت ذلك سبع مرات ـ قال ابن عبّاس: قال النّبِيّ ـ صلّى الله عليه وسلّم ـ: فذلك سعي النّاس بينهما ـ ثم قالت: لو ذهتُ فنظرت ما فعل؟ ـ تعني الصّبي ـ فذهبت فنظرت فإذا هو على حاله، كأنّه يَنْشَغُ للموت2. فلم تقرّ نفسها. فقالت: لو ذهبت لَعَلِّي أحسّ أحداً؟ فذهبت فصعدت الصّفا. فنظرت فلم تحسّ أحداً. حتى أتمت سبعاً. ثم قالت: لو ذهبت فنظرت ما فعل؟ فإذا هي بصوتٍ. فقالت: أغِثْ إن كان عندك خير. فإذا بجبريل. قال: فقال بعقبه على الأرض. فانبثق الماء فذهبت أم إسماعيل، فجعلت تحفر. فقال أبو القاسم ـ صلّى الله عليه وسلّم ـ: يرحم الله أم إسماعيل، لو تركت زمزم ـ أو قال: لو لم تغرف من الماء ـ لكانت زمزم عيناً معيناً وفيش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 37 من سورة إبراهيم.
2 النّشغ: الشّهيق بشدّة حتى يبلغ إلى الغشي من شدّة البكاء.

ص -16- حديثه: فجعلت تغرف الماء في سقائها. قال: فشربت، وأرضعت ولدها. فقال لها الملك: لا تخافي الضّيعة. فإنّ ههنا بيتاً لله، يبنيه هذا الغلام وأبوه. إنّ الله لا يضيع أهله. وكان البيت مرتفعاً من الأرض كالرّابية. تأتيه السّيول. فتأخذ عن يمينه وشماله. فكانت كذلك حتى مرَّت بهم رفقة من جُرّهم، مقبلين من طريق كَداء، فرأوا طائراً عائفاً، فقالوا: إنّ هذا الطّائر ليدور على ماء. لَعَهْدُنا بهذا الوادي وما فيه ماء. فأرسلوا جَرِيّاً، أو جريين1. فإذا هم بالماء. فرجعوا فأخبروهم فأقبلوا, وقالوا لأمّ إسماعيل: أتأذنين لنا أن ننْزل عندكِ؟ قالت: نعم. ولكن لا حقّ لكم في الماء. قالوا: نعم ـ قال ابن عبّاس: قال النّبِيّ ـ صلّى الله عليه وسلّم ـ: فألفَى ذلك أمَّ إسماعيل وهي تحبّ الأنْس، فنَزَلوا. وأرسلوا إلى أهليهم فنَزَلوا معهم. حتى إذا كان بها أهل أبيات منهم، وشَبَّ الغلام. وتعلم العربية منهم. وأنْفَسَهم2 وأعجبهم حين شبّ، فلما أدرك زوجوه امرأة منهم. وماتت أم إسماعيل. وجاء إبراهيم ـ بعد ما تزوج إسماعيل ـ يُطالع تَرِكَتَه، فلم يجد إسماعيل. فسأل امرأته عنه؟ فقالت: خرج يبتغي لنا. ثم سألها عن عيشهم وهيئتهم؟ فقالت: نحن بِشَّرٍ، نحن في ضيقٍ وشدّة. فشكت إليه. قال: فإذا جاء زوجكِ اقرئي عليه السّلام، وقولي له: يُغَيِّر عَتَبَةَ بابه. فلما جاء إسماعيل كأنّه آنس شيئاً. فقال: هل جاءكم من أحدٍ؟ قالت: نعم. جاءنا شيخ ـ كذا وكذا ـ فسألنا عنكَ؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في الفتح (6/286) بفتح الجيم وكسر الرّاء وتشديد الياء: الرّسول، وقد يطلق على الوكيل وعلى الأجير. وقيل: سمّي بذلك لأنّه يجري مجرى مرسله أو موكِّله، أو لأنه يجري مسرعاً.
2 بفتح الفاء بوزن أفعل التّفضيل من النّفاسة. أي: كثرت رغبتهم فيه.

ص -17- فأخبرته، وسألني كيف عيشنا؟ فأخبرته: أنّا في جَهْد وشدّة. قال: فهل أوصاكِ بشيء؟ قالت: نعم. أمرني أن أقرأ عليك السّلام، ويقول: غيِّر عَتَبَةَ بابك. قال: ذاك أبي. وقد أمرني أن أفارقكِ. إلحقي بأهلكِ، فطلّقها. وتزوّج منهم امرأة أخرى، فلبث عنهم إبراهيم ما شاء الله، فقال لأهله: إني مُطّلع تركتي، فجاء فقال لامرأته: أين إسماعيل؟ قالت: ذهب يصيد. قالت: ألا تنْزل فتطعم، وتشرب؟ قال: وما طعامكم وما شرابكم؟ قالت: طعامنا اللّحم، وشرابنا الماء. قال: اللهم بارك لهم في طعامهم وشرابهم ـ قال: فقال أبو القاسم ـ صلّى الله عليه وسلّم ـ: بركة دعوة إبراهيم، فهما لا يخلو عليهما أحد بغير مكّة إلاّ لم يوافقاه. قال النّبِيّ ـ صلّى الله عليه وسلّم ـ: ولم يكن لهم يومئذٍ حبّ. ولو كان لهم حبّ دعا لهم فيه، وسألها عن عيشهم وهيئتهم؟ فقالت: نحن بخيرٍ وسعةٍ وأثنت على الله. قال: إذا جاء زوجكِ فاقرئي عليه السّلام، ومُريه يُثَبِّتْ عَتَبَةَ بابه. فلما جاء إسماعيل. قال: هل أتاكم من أحد؟ قالت: نعم. شيخ حسن الهيئة ـ وأثنت عليه ـ فسألني عنك؟ فأخبرته. فسألني: كيف عيشنا؟ فأخبرته أَنَّا بخيرٍ. قال: هل أوصاكِ بشيء؟ قالت: نعم. هو يقرأ عليك السّلام، ويأمركَ أن تُثَبِّتَ عَتَبَةَ بابك. قال: ذاك أبي. وأنْتِ العَتَبَة. أمرني أن أمسكَكِ. ثم لبث عنهم ما شاء الله، فقال لأهله: إني مطّلع تركتي، فجاء. فوافق إسماعيل يَبْري نَبْلاً له تحت دَوْحة قريباً من زمزم. فلما رآه قام إليه، فصنعا كما يصنع الوالد بالولد، والولد بالوالد، ثم قال: يا إسماعيل، إنّ الله أمرني بأمرٍ، قال: فاصنع ما أمرك ربّك. قال: وتعينني؟ قال: وأعينك. قال: فإنّ الله أمرني أن أبنيَ ههنا

ص -18- بيتاً، وأشار إلى أكمَة مرتفعة على ما حولها. قال: فعند ذلك رفعا القواعد من البيت. فجعل إسماعيل يأتي بالحجارة وإبراهيم يبني حتى إذا ارتفع البناء جاء بهذا الحجر، فوضعه له. فقام عليه وهو يبني، وإسماعيل يناوله الحجارة وهما يقولان: {رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ}1.
هذا آخر حديث ابن عبّاس.
فصارت ولاية البيت ومكّة لإسماعيل، ثم لذرّيّته من بعده، وانتشرت ذرّيّته في الحجاز وكثروا. وكانوا على الإسلام دين إبراهيم وإسماعيل قروناً كثيرة. ولم يزالوا على ذلك حتى كان في آخر الدّنيا: نشأ فيهم عمرو بن لُحَي فابتدع الشّرك، وغيّر دين إبراهيم. وتأتي قصته إن شاء الله.
وأمّا إسحاق ـ عليه السّلام ـ فإنّه بالشّام. وذرّيّته: هم بنو إسرائيل والرّوم. وأمّا بنو إسرائيل: فأبوهم يعقوب ـ عليه السّلام ـ ابن إسحاق، ويعقوب هو إسرائيل.
وأمّا الرّوم: فأبوهم عيص بن إسحق.
ومما أكرم الله به إبراهيم ـ عليه السّلام ـ أنّ الله لم يبعث بعده نبيّاً إلاّ من ذرّيّته، كما قال تعالى: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ}2. وكلّ الأنبياء والرّسل من ذرّيّة إسحق. وأمّا إسماعيل: فلم يبعث من ذرّيّته إلاّ نبيُّنا محمّدٌ ـ صلّى الله عليه وسلّم ـ، بعثه الله إلى العالمين كافّة، وكان مَنْ قبله من الأنبياء: كلّ نبيٍّ يبعث إلى قومه خاصّة. وفضّله الله على جميع الأنبياء بأشياء غير ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 127 من سورة البقرة.
2 الآية 27 من سورة العنكبوت.

ص -19- وأمّا قصّة عمرو بن لُحَيٍّ، وتغييره دين إبراهيم: فإنّه نشأ على أمرٍ عظيمٍ من المعروف والصّدقة، والحرص على أمور الدّين. فأحبّه النّاس حبّاً عظيماً، ودانوا له لأجل ذلك حتى مَلَّكُوه عليهم، وصار ملكَ مكّة وولاية البيت بيده، وظنّوا أنّه من أكابر العلماء، وأفاضل الأولياء. ثم إنّه سافر إلى الشّام فرآهم يعبدون الأوثان، فاستحسن ذلك وظنّه حقّاً؛ لأنّ الشّام محلّ الرّسل والكتب؛ فلهم الفضيلة بذلك على أهل الحجاز وغيرهم. فرجع إلى مكّة، وقدم معه بهُبَل. وجعله في جوف الكعبة. ودعا أهل مكّة إلى الشّرك بالله. فأجابوه. وأهل الحجاز في دينهم تَبَعٌ لأهل مكّة؛ لأنّهم ولاة البيت وأهل الحرم. فتبعهم أهل الحجاز على ذلك ظنّاً أنّه الحق. فلم يزالوا على ذلك حتى بعث الله محمّداً ـ صلّى الله عليه وسلّم ـ بدين إبراهيم ـ عليه السّلام ـ وإبطال ما أحدثه عمرو بن لُحَيّ.
وكانت الجاهلية على ذلك، وفيهم بقايا من دين إبراهيم لم يتركوه كلّه. وأيضاً يظنّون أنّ ما هم عليه، وأنّ ما أحدثه عمرو: بدعة حسنة، لا تغيّر دين إبراهيم. وكانت تلبية نزار: لبيك، لا شريك لك، ألاّ شريكاً هو لك، تملكه وما ملك، فأنزل الله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ}1.
ومن أقدم أصنامهم "مناة" وكان منصوباً على ساحل البحر بقُدَيد. تعظمه العرب كلّها، لكن الأوس والخزرج كانوا أشدّ تعظيماً له من غيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 28 من سورة الرّوم.

ص -20- وبسبب ذلك أنْزل الله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}1.
ثم اتّخذوا "اللات" في الطّائف، وقيل: إنّ أصله رجل صالح كان يَلُتُّ السَّويق للحاج، فمات فعكفوا على قبره.
ثم اتّخذوا "العُزَّى" بوادي نخلة بين مكّة والطّائف.
فهذه الثّلاث أكبر أوثانهم.
ثم كثر الشّرك، وكثرت الأوثان في كلّ بقعةٍ من الحجاز.
وكان لهم أيضاً بيوتٌ يعظمونها كتعظيم الكعبة. وكانوا كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}2.
 ولما دعاهم رسول الله إلى الله اشتدّ إنكار النّاس له، علمائهم وعبّادهم، وملوكهم وعامّتهم، حتى إنّه لما دعا رجلاً إلى الإسلام قال له: "مَنْ معك على هذا؟ قال: حرّ وعبد". ومعه يومئذٍ أبو بكر وبلال ـ رضي الله عنهما ـ.
وأعظم الفائدة لك أيها الطّالب، وأكبر العلم وأجل المحصول ـ إن فهمت ما صحّ عنه ـ صلّى الله عليه وسلّم ـ ـ أنّه قال: "بدأ الإسلام غريباً، وسيعود غريباً كما بدأ"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 158 من سورة البقرة.
2 الآية 164 من سورة آل عمران.
3 الحديث رواه مسلم عن أبي هريرة وابن عمر كما في كشف الخفا وذكر عن النّجم أنّه مشهور أو متواتر.

ص -21- وقوله: "لتتّبعن سنَنَ مَن كان قبلكم حَذْوَ القُذّة بالقُذّة، حتى لو دخلوا جُحْرَ ضبّ لدخلتموه. قالوا: يا رسول الله، اليهود والنّصارى؟ قال: فَمَن؟"1.
 وقوله: "ستفترق هذه الأمّة على ثلاث وسبعين فرقة. كلّها في النّار إلاّ واحدة"2.
فهذه المسألة أجلّ المسائل؛ فَمَنْ فهمها فهو الفقيه، ومَنْ عمل بها فهو المسلم. فنسأل الله الكريم المنّان أن يتفضّل علينا وعليكم بفهمها والعمل بها.
أمّا البيت المحرّم: فإن إبراهيم وإسماعيل ـ عليهما السّلام ـ لما بنياه، صارت ولايته في إسماعيل وذرّيّته. ثم غلبهم عليه أخوالهم من جُرْهُم. ولم ينازعهم بنو إسماعيل، لقرابتهم وإعظامهم للحرمة، أنْ لا يكون بها قتال. ثم إن جرهم بغوا في مكّة. وظلموا من دخلها، فرقَّ أمرهم. فلما رأى ذلك بنو بكر بن عبد مناف بن كنانة، وغبشان من خزاعة، أجمعوا على جرهم فاقتتلوا، فغلبهم بنو بكر وغبشان ونفوهم من مكّة.
وكانت مكّة في الجاهلية لا يقرّ فيها ظلم، ولا يبغي فيه أحد إلاّ أُخرج، ولا يريدها ملك يستحلّ حرمتها إلاّ هلك.
ثم إنّ غبشان ـ من خزاعة ـ وليت البيت دون بني بكر. وقريش إذا ذاك حلول وصرم، وبيوتات متفرقون في قومهم من بني كنانة. فوليت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه البخاري ومسلم من حديث أبي سعيد الخدري.
2 الحديث رواه الأربعة، ورمز له في الجامع الصّغير بالصّحّة.

ص -22- خزاعة البيت يتوارثون ذلك. حتى كان آخرهم حليل بن حبيشة. فتزوج قُصَي بن كلاب ابنته.
فلما عظم شرف قصي وكثر بنوه وماله هلك حليل، فرأى قصي أنّه أولى بالكعبة وأَمْرِ مكّة من خزاعة وبني بكر، وأنّ قريشاً رؤوس آل إسماعيل وصريحهم، فكلّم رجالاً من قريش وكنانة في إخراج خزاعة وبني بكر من مكّة، فأجابوه.
وكان الغوث بن مرة بن أُدّ بن طابخة بن إلياس بن مضر يلي الإجازة للنّاس بالحجّ من عرفة، وولده من بعده؛ لأنّ أمّه كانت جرهمية لا تلد. فنذرت لله إن ولدت رجلاً أن تتصدق به على الكعبة يخدمها. فولدت الغوث. فكان يقوم على الكعبة مع أخواله من جرهم. فَوَلِيَ الإجازة بالنّاس، لمكانه من الكعبة، فكان إذا رفع يقول:

اللهم إنِّي تابع تباعة إن كان إثماً فعلى قضاعة

وكانت "صوفة" تدفع بالنّاس من عرفة، وتجيزهم إذا نفروا من منىً. فإذا كان يومُ النَّفْر أتوا رمي الجمار ورجل من صوفة يرمي لهم، لا يرمون حتى يرمي لهم. فكان المتعجلّون يأتونه يقولون: إرم حتى نرمي. فيقول: لا والله. حتى تميل الشّمس. فإذا مالت الشّمس رمى ورمى النّاس معه. فإذا فرغوا من الرّمي وأرادوا النّفر من منىً أخذت صوفة بالجانبين. فلم يجز أحد حتى يمروا، ثم يخلون سبيل النّاس.
فلما انقرضوا ورثهم بنو سعد بن زيد مناة من بني تميم.
وكانت الإفاضة من مزدلفة في "عدوان" يتوارثونها. حتى كان آخرهم كَرْبُ بن صفوان بن جناب الذي قام عليه السّلام. فلما كان ذلك العام

ص -23- ، فعلت صوفة ما كانت تفعل، قد عرفت العرب ذلك لهم. هو دين لهم من عهد جرهم وولاية خزاعة.
فأتاهم قصي بِمَن معه من قريشٍ وقضاعة وكنانة عند العقبة. فقال: نحن أولى بهذا منكم. فقاتلوه فاقتتل النّاس قتالاً شديداً. ثم انهزمت صوفة. وغلبهم قصي على ما كان بأيديهم. وانحازت عند ذلك خزاعة وبنو بكر عن قصي، وعرفوا أنّه سيمنعهم، كما منع صوفة، ويحول بينهم وبين الكعبة وأمر مكّة.
فلما انحازوا بادَأهم وأجمع لحربهم. فالتقوا واقتتلوا قتالاً شديداً. ثم تداعوا إلى الصّلح، فحكّموا يَعْمُر بن عوف، أحد بني بكر. فقضى بينهم بأنّ قصياً أولى بالكعبة وأمر مكّة من خزاعة. وكلّ دم أصابه قصيّ منهم موضوع شَدْخُه تحت قدميه، وما أصابت خزاعة وبنو بكر ففيه الدّيّة، وأن يخلَّى بين قصيّ وبين الكعبة ومكّة. فسمّى يومئذٍ يعمر الشّداخ.
فوليها قصيّ. وجمع قومه من منازلهم إلى مكّة. وتملك عليهم وملكوه؛ لأنّه أَقَرَّ للعرب ما كانوا عليه؛ لأنّه يراه ديناً لا يغير، فأقرّ النّسَأَة وآل صفوان وعدوان، ومرة بن عوف على ما كانوا عليه. حتى جاء الإسلام، فهدم ذلك كلّه وفيه يقول الشّاعر:

قُصَيّ، لعمري كان يُدْعَى مجمعاً به جمع الله القبائل من فِهْر

ص -24- فكان قصيّ بن لؤيّ أصاب ملكاً أطاع له به قومه، فكانت إليه الحجابة، والسّقاية، والرّفادة، والنّدوة، واللّواء. وقَطّع مكّة رباعاً بين قومه. فأنزل كلّ قومٍ منهم منازلهم.
وقيل: إنّهم هابوا قطع الشّجر عن منازلهم. فقطعها يبده وأعوانه، فسّمته قريش "مجمعاً" لما جمع من أمرهم، وتيمنت بأمره. فلا تُنكح امرأة منهم ولا يتزوّج رجل ولا يتشاورن فيما نزل بهم، ولا يعقدون لواء حرب إلاّ في داره يعقده لهم بعض ولده.
فكان أمره في حياته، وبعد موته عندهم كالدّين المتبّع، واتّخذ لنفسه دار النّدوة، فلما كبر قصيّ ورقَّ عظمه ـ وكان عبد الدّار بِكْره. وكان عبد مناف قد شرف في زمان أبيه، وعبد العزى وعبد الدار. فقال قصيّ لعبد الدّار: لأُلْحِقَنَّك بالقوم، وإن شرفوا عليك. لا يدخل أحد منهم الكعبة حتى تكون أنت تفتحها له. ولا يعقد لقريش لواء لحربها إلاّ أنت. ولا يشرب رجل بمكّة إلاّ من سقايتك. ولا يأكل أحد من أهل الموسم طعاماً إلاّ من طعامك.ولا تقطع قريش أمراً من أمورها ألاّ في دارك.
فأعطاه دار النّدوة، والحجابة، واللّواء، والسّقاية، والرّفادة، وهي خَرْج تخرجه قريش في الموسم من أموالها إلى قصيّ، فيصنع به طعاماً للحاج، يأكله مَنْ لم يكن له سعة ولا زاد؛ لأنّ قصيّاً فرضه على قريش. فقال لهم: إنّكم جيران الله وأهل بيته. وإنّ الحاج ضيف الله، وهم أحقّ الضّيف بالكرامة. فاجعلوا لهم طعاماً وشراباً أيام الحجّ حتى يصدروا عنكم. ففعلوا.

ص -25- وكان قصيّ لا يخالف، ولا يرد عليه شيء صنعه.
فلما هلك أقام بنوه أمره لا نزاع بينهم.
ثم إنّ بني عبد مناف أرادوا أخذ ما بيد عبد الدّار، ورأوا أنّهم أولى بذلك فتفرقت قريش بعضهم معهم. وبعضهم مع عبد الدّار. فكان صاحب أمر عبد مناف: عبدُ شمس؛ لأنّه أسنهم. وصاحب أمر بني عبد الدّار عامرُ بن هاشم بن عبد مناف بن عبد الدّار. فعقد كلّ قوم حلفاً مؤكَّداً، فأخرج بنو عبد مناف جَفْنة مملوءة طيباً. فغمسوا أيديهم فيها، ومسحوا بها الكعبة. فسمّوا "المطيبن" وتعاقد بنو عبد الدّار وحلفاؤهم فسمّوا "الأحلاف"، ثم تداعوا إلى الصّلح، على أنّ لعبد مناف السّقاية والرّفادة، وأنّ الحجابة واللّواء والنّدوة لبني عبد الدّار، فرضوا. وثبت كلّ قوم مع مَن حالفوا، حتى جاء الله بالإسلام. فقال ـ صلّى الله عليه وسلّم ـ: "كلّ حلفٍ في الجاهلية لم يزده الإسلام إلاّ شدة".
وأمّا حلف الفضول: فاجتمعوا له في دار عبد الله بن جدعان لشرفه وسنه، وهم: بنو هاشم، وبنو الطلب، وأسد بن عبد العزى، وزهرة بن كلاب، وتَيم بن مرة، تعاهدوا على أن لا يجدوا بمكة مظلوماً من أهلها، أو مِمَن دخلها، إلاّ قاموا معه، حتى ترد إليه مظلمته، فقال الزّبير بن عبد المطلب:

إنّ الفضول تحالفوا وتعاقدوا أن لا يقيم ببطن مكّة ظالم

أمر عليه تحالفوا وتعاقدوا1 فالجار والمعتر فيهم سالم

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 عند السّهيلي ((وتواثقوا)).

ص -26- فولي السّقاية والرّفادة هاشم بن عبد مناف؛ لأنّ عبد شمس سَفّار، قلما يقيم بمكّة. وكان مُقلاً ذا ولد. وكان هاشم موسراً، وهو أوّل مَن سنّ الرّحلتين؛ رحلة والصّيف. وأوّل مَن أطعم الثّريد بمكّة، فقال بعضهم1:

عمرو الذي هشم الثّريد لقومه قوم بمكّة مسنتين عجاف

ولما مات هاشم ولي ذلك المطلب بن عبد مناف. فكان ذا شرفٍ فيهم، يسمّونه الفياض لسماحته.
وكان هاشم قدم المدينة، فتزوج سلمى بنت عمرو، من بني النّجار، فولدت له عبد المطلب. فلما ترعرع خرج إليه المطلب ليأتي به، فأبت أمّه. فقال: إنّه يلي مُلك أبيه، فأذنت له فرحل به. وسلم إليه ملك أبيه. فولي عبد المطلب ما كان أبوه يلي. وأقام لقومه ما أما آباؤه. وشرف فيهم شرفاً لم يبلغه أحد من آبائه. وأحبوه وعظُم خطره فيهم.ثم ذكر قصّة حفر زمزم، وما فيها من العجائب.
ثم ذكر قصّة نذر عبد المطلب ذبح ولده، وما جرى فيها من العجائب.
ثم ذكر الآيات التي لرسول الله ـ صلّى الله عليه وسلّم ـ قبل ولادته، وبعدها. وما جرى له وقت رضاعه وبعد ذلك.
ثم ذكر كفالة أمّه له، ثم كفالة جدّه، ثم كفالة عمّه أبي طالب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: عبد الله بن الزّبعري.

ص -27- ثم ذكر قصّة بُحَيْرَى الرّاهب وغيرها من الآيات.
ثم ذكر تزوجّه خديجة، وما ذكر لها غلامها مَيْسرة، وما ذكرته هي لورقة، وقول ورقة:

لججت وكنت في الذّكرى لجوجاً لَهِم طالما بعث النّشيجا

إلى آخرها.
ثم ذكر حُكْمَهُ ـ صلّى الله عليه وسلّم ـ بين قريش في الحَجَر الأسود عند بنائهم الكعبة. وذكر قصّة بنائها.
وذكر أمر الحُمْس، وقال: إنّ قريشاً ابتدعته رأياً رأوه، فقالوا: نحن بنو إبراهيم، وأهل الحرم، وولاة البيت؛ فليس لأحدٍ من العرب مثل حقّنا، فلا تعظموا أشياء من الحلّ مثلما تعظمون الحرم، لئلا تستخف العرب بحرمتكم. فتركوا الوقوف بعرفة، والإفاضة منها، مع معرفتهم أنّها من المشاعر، ومن دين إبراهيم. ويرون لسائر العرب أن يقفوا بها، ويفيضوا منها، إلاّ أنّهم قالوا: نحن أهل الحرم. فلا ينبغي لنا أن نخرج منه. نحن الحمس، و"الحمس"1 أهل الحرم.
ثم جعلوا لِمَن وُلدوا من العرب من أهل الحرم مثلَ ما لهم بولادتهم إياهم. أيحلّ لهم ما يحل لهم. ويحرم عليهم ما يحرم عليهم.
وكانت كنانة وخزُاعة قد دخلوا معهم في ذلك،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أصله من التّحمس وهو التّشدّد والتّنطّع في الدّين بقصد التّرفع والتّعالي على غيرهم. وسمّيت قريش ((حمساً)) لتشدّدهم وتنطّعهم فيما ابتدعوه من الدّين الذي خالفوا به النّاس، يريدون الشّرف عليهم، والعلوَّ في الأرض. وكانت هذه من صوفية قريش.

ص -28- ثم ابتدعوا في ذلك أموراً، فقالوا: لا ينبغي للحُمْس أن يَقِطوا الأقطَ، ولا أن يَسْلوا السّمن وهم حُرم، ولا يدخلوا بيتاً من شَعر، ولا يستظلوا إلاّ في بيوت الآدَم ما داموا حُرُماً.
ثم قالوا: لا ينبغي لأهل الحلّ أن يأكلوا من طعام جاءوا به من الحلّ إلى الحرم، إذا جاءوا حجاجاً أو عُمّاراً، ولا يطوفوا بالبيت إذا قدموا ـ أوّلَ طوافهم ـ إلاّ في ثياب الحمس. فإن لم يجدوا منها شيئاً طافوا بالبيت عراة. فإن لم يجد القادم ثيابَ أحمس طاف في ثيابه، وألقاها إذا فرغ، ولم ينتفع بها ولا أحد غيره. فكانت العرب تسمّيها: "اللّقَى" وحملوا على ذلك العربَ، فدانت به. أمّا الرّجال فيطوفون عراة، وأمّا النّساء فتضع المراة ثيابها كلّها إلاّ درعاً مفرجاً ثم تطوف فيه، فقالت امرأة وهي تطوف1:

اليوم يبدو بعضه أو كلّه وما بدا منه فلا أُحِلُّه

فلم يزالوا كذلك حتى جاء الله بالإسلام. فأنْزل الله: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}2.
وأنْزل فيما حرّموا: {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ...} إلى قوله: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} إلى قوله: {...لِقَوْمٍ يَعْلَمُونَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال السّهيلي: هي ضباعة بنت عامر بن صعصعة. ثم من بني سلمة بن قشير. وإنّما كانت قريش ابتدعت هذا لتبيع الثّياب للحجاج، وتكسب ما تشاء من المال. ثم تغالت حتّى عجز الكثير عن الأثمان التي تطلبها قريش. فأمروهم أن يطوفوا عراة.
2 الآية 199 من سورة البقرة.
3 الآيات 25-32 من سورة الأعراف.

ص -29- وذكر حدوثَ الرّجوم، وإنذارَ الكهان به ـ صلّى الله عليه وسلّم ـ ونزول سورة الجّن وقصتهم.
ثم ذكر إنذار اليهود، وأنّه سبب إسلام الأنصار، وما نزل في ذلك من القرآن، وقصّة ابن الهيبان، وقوله: "يا معشر يهود، ما ترونه أخرجني من أرض الخمر والخمير إلى أرض البؤس والجوع؟".
وقوله: "إنّما قدمت هذه البلدة أتوكّف خروج نبيٍّ قد أظَلَّ زمانه. وهذه البلدة مهاجرهُ". إلى آخرها.
ثم ذكر قصّة إسلام سلمان الفارسي ـ رضي الله عنه ـ.
ثم ذكر الأربعة المتفرّقين عن الشّرك في طلب الدّين الحقّ وهم: ورقة بن نوفل، وعبيد الله بن جحش، وعثمان بن الحوريث، وزيد بن عمرو بن نفيل.
ثم ذكر وصّية عيسى بن مرين ـ عليه السّلام ـ باتّباع محمّد ـ صلّى الله عليه وسلّم ـ، وما أخذ الله على الأنبياء من الإيمان به والنّصر له، وأن يؤدوه إلى أممهم، فأدّوا ذلك، وهو قول الله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ...}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 81 من سورة آل عمران.
ظاهر الآية وتنكير لفظ ((رسول)) ـ والله أعلم ـ أنّ الله أخذ العهد والميثاق على كلّ نبيّ ورسول أن يؤمن بالرّسول الذي يأتي من بعده. حتى تكون سلسلة الرّسالات مرتبطة، لإقامة الحجّة على البشرية من أوّلها إلى آخرها.{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً }، الآية 36 من سورة النّحل.{ وَإِنْ مِنْ أُمَّةٍ إِلاَّ خَلا فِيهَا نَذِيرٌ} الآية 24 من سورة فاطر. وبذلك تبطل مزاعم الجاهليّين في كلّ وقتٍ وحينٍ لئلا يكون للنّاس على الله حجّة. وما زال ذلك حتى كانت بشارة موسى بمحمّد ـ صلّى الله عليه وسلّم ـ مجملة في الكناية عن دار بعثته بتجلي النّور من جبال فاران، ثم بشارة عيسى بأظهر صفاته التي يحمد بها {اسْمُهُ أَحْمَدُ } ، الآية 6 من سورة الصّف. وأحمد وصف لا علم.

ص -30- ثم ذكر قصّة بدء الوحي إلى رسول الله ـ صلّى الله عليه وسلّم ـ والقصّة في الصّحيحين وفيها: أنّ أوّل ما نزل عليه: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} إلى قوله: {عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ}1.
 ثم أنْزل عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُنْ تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ}2.
فَمَن فهم أنّ هذه أوّل آية أرسله الله بها عرف أنّه سبحانه أمره أن ينذر النّاس عن الشّرك الذي يعتقدون أنّه عبادة الأولياء ليقرّبوهم إلى الله قبل إنذاره عن نكاح الأمّهات والبنات. وعرف أنّ قوله تعالى: {وَرَبَّكَ فَكَبِّرْ}3، أمر بالتّوحيد قبل الأمر بالصّلاة وغيرها. وعرف قدر الشّرك عند الله وقدر التّوحيد.
فلما أنذر ـ صلّى الله عليه وسلّم ـ النّاس استجاب له القليل: وأمّا الأكثر فلم يتّبعوا ولم ينكروا، حتى بادأهم بالتّنفير عن دينهم وبيان نقائصه وعيب آلتهم. فاشتدّت عداوتهم له ولِمَن تبعه. وعذبوهم عذاباً شديداً، وأرادوا أن يفتنوهم عن دينهم.
فمَن فهم هذا عرف أنّ الإسلام لا يستقيم إلاّ بالعداوة لِمَن تركه وعيب دينه وإلاّ لو كان لأولئك المعذَّبين رخصة لفعلوا4.
وجرى بينه وبينهم ما يطول وصفه. وقصّ الله سبحانه بعضه في كتابه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات 1-5 من سورة العلق.
2 الآيات 1-7 من سورة المدّثّر.
3 الآية 3 من سورة المدّثّر.
4 أي: لو كان لهم رخصة في مداهنتهم وعدم إظهار العداوة والبغضاء لهم ولدينهم لفعلوا ذلك ليخلصوا من تعذيب المشركين لهم.

ص -32- . إلى الصّحابة الذين بالحبشة، فركبوا البحر راجعين لظنّهم أنّ ذلك صِدْقٌ. فلما ذُكِر ذلك لرسول الله ـ صلّى الله عليه وسلّم ـ خاف أن يكون قاله. فخاف من الله خوفاً عظيماً. حتى أنزل الله عليه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} إلى قوله: {عَذَابُ يَوْمٍ عَقِيمٍ}1.
فَمَن عرف هذه القصّة2، وعرف ما عليه المشركون اليوم، وما قاله ويقوله علماؤهم، ولم يميّز بين الإسلام الذي أتى به النّبِي ـ صلّى الله عليه وسلّم ـ وبين دين قريش الذي أرسل الله رسوله ينذرهم عنه، وهو الشّرك الأكبر فأبعده الله. فإنّ هذه القصّة في غاية الوضوح، إلاّ مَن طبع الله على قلبه وسمعه، وجعل على بصره غشاوة، فذلك لا حيلة فيه، ولو كان مِن أفهم النّاس، كما قال الله تعالى في أهل الفهم الذين لم يوفقوا: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ} الآية3.
ثم لما أراد الله إظهار دينه، وإعزاز المسلمين أسلم الأنصار ـ أهل المدينة ـ بسبب العلماء الذين عندهم من اليهود. وذِكْرِهم لهم النَّبِي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات 52-55 من سورة الحجّ.
2 ذكر صاحب فتح الباري 8/439 طبعة السّلفية: ((أنّ القصّة رويت بثلاثة أسانيد على شرط الصّحيح وهي مراسيل يحتج بمثلها مَن يحتجّ بالمرسل وكذا مَن لا يحتجّ به لاعتضاد بعضها ببعض. قال: وإذا تقرّر ذلك تعين تأويل ما وقع فيها مما يستنكر وهو قوله: ((ألقى الشّيطان على لسانه: تلك الغرانيق العلا وإنّ شفاعتهن لترتجى))، ثم ذكر أجوبة للعلماء في ذلك، وأحسنها القول: أنّ الشّيطان أوقع في مسامع المشركين ذلك فتوهموا أنّه صدر عن رسول الله ـ صلّى الله عليه وسلّم ـ ذلك وليس كذلك في نفس الأمر)). اهـ.
3 الآية 26 من سورة الأحقاف.

ص -34- وقالوا: قتلنا إخواننا، فأنزل الله تعالى فيهم: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً}1.
فليتأمّل النّاصح لنفسه هذه القصّة، وما أنزل الله فيها من الآيات. فإنّ أولئك لو تكلموا بكلام الكفر، وفعلوا كفراً ظاهراً يُرضون به قومهم لم يتأسّف الصّحابة على قتلهم؛ لأنّ الله بَيَّن لهم ـ وهم بمكّة ـ لما عذبوا قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإيمَانِ}2.
فلو سمعوا عنهم كلاماً أو فعلاً يرضون به المشركين من غير إكراهٍ ما كانوا يقولون: "قتلنا إخواننا".
ويوضّحه قوله تعالى: {قَالُوا فِيمَ كُنْتُم}، ولم يقولوا: كيف عقيدتكم؟ أو كيف فعلكم؟ بل قالوا: في أيّ الفريقين كنتم؟3. فاعتذروا بقوله: {كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ}، فلم تكذّبهم الملائكة في قولهم هذا، بل قالوا لهم: {أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا}4.
 ويوضّحه قوله: {إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً}5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من 97-100 من سورة النّساء.
2 الآية رقم: 106 من سورة النّحل.
3 الاستفهام ((فيم كنتم)) يفيد السّؤال عن الحال والصّفة، والسّؤال عن القرناء. وهو عن الحال والصّفة أظهر.
4 الآية 97 من سورة النّساء.
5 الآيتان رقم: 98-99 من سورة النّساء.

ص -35- فهذا في غاية الوضوح. فإذا كان هذا في السّابقين الأوّلين من الصّحابة، فكيف بغيرهم؟
ولا يفهم هذا إلاّ مَن فهم أنّ أهل الدّين اليوم لا يعدونه ذنباً.
فإذا فهمتَ ما أنزل الله فهماً جيداً، وفهمت ما عند مَن يدّعي الدّين اليوم، تبيّن لك أمور:
منها: أنّ الإنسان لا يستغني عن طلب العلم. فإنّ هذه وأمثالها لا تعرف إلاّ بالتّنبيه. فإذا كانت قد أشكلت على الصّحابة قبل نزول الآية، فكيف بغيرهم؟
ومنها: أنّك تعرف أنّ الإيمان ليس كما يظنّه غالب النّاس اليوم، بل كما قال الحسن البصري ـ فيما روى عنه البخاري ـ: "ليس الإيمان بالتّحلّي ولا بالتّمنّي، ولكن ما وقر في القلوب وصدّقته الأعمال".
نسأل الله أن يرزقنا علماً نافعاً، ويعيذنا من علمٍ لا ينفع.
قال عمر بن عبد العزيز: "يا بني ليس الخير أن يكثر مالك وولدك، ولكن الخير أن تعقل عن الله، ثم تطيعه".
ولما هاجر المسلمون إلى المدينة، واجتمع المهاجرون والأنصار شرع الله لهم الجهاد. وقبل ذلك نهوا عنه، وقيل لهم: {لَهُمْ كُفُّوا أَيْدِيَكُمْ}1. فأنزل الله تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 77 من سورة النّساء.

ص -36- لا تَعْلَمُونَ}1. فبذلوا أنفسهم وأموالهم لله تعالى ـ رضي الله عنهم ـ فشكر الله لهم ذلك، ونصرهم على مَن عاداهم. مع قلّتهم وضعهم، وكثرة عدوّهم وقوّتهم.
فَمِن الوقائع المشهورة، التي أنزل الله فيها القرآن وقعة بدر، قد أنزل الله فيها سورة الأنفال، وبعدها وقعة قَيْنُقَاع، ثم وقعة أحد بعد سنةٍ، وفيها الآيات التي في آل عمران، وبعدها وقعة بني النّضير، وفيها الآيات التي في سورة الحشر، ثم وقعة الخندق، وبني قريظة، وفيها الآيات التي في سورة الأحزاب، ثم وقعة الحديبية، وفتح خيبر، وأنزل الله فيها سورة الفتح، وفتح مكّة، ووقعة حنين، وأنزل الله فيها سورة النّصر، وذكر حنين في سورة براءة، ثم غزوة تبوك، وذكرها الله في سورة براءة.
ولما دانت له العرب، ودخلوا في دين الله أفواجاً، وابتدأ في قتال العجم اختار الله له ما عنده. فتُوُفّي رسول الله ـ صلّى الله عليه وسلّم ـ، بعد ما أقام بالمدينة عشر سنين. وقد بلغ الرّسالة، وأدّى الأمانة. فوقعت الرّدّة المشهورة.
وذلك أنّه لما مات رسول الله ـ صلّى الله عليه وسلّم ـ ارتدّ غالب مَن أسلم، وحصلت فتنة عظيمة، ثبت الله فيها مَن أنعم عليهم بالثّبات، بسبب أبي بكر الصّدّيق ـ رضي الله عنه ـ. فإنّه قام فيها قياماً لم يدانِه فيه أحد من الصّحابة، ذكّرهُم فيه ما نسوا. وعلّمهم ما جهلوا. وشجّعهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 216 من سورة البقرة.

ص -37- لما جبنوا، فثبت الله به دين الإسلام، جعلنا الله من أتباعه، وأتباع ما حمله أصحابه.
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ} الآية1. قال الحسن: هم والله أبو بكر وأصحابه.
قتال أهل الرّدّة:
وصورة الرّدّة: أنّ العرب افترقت في ردّتها. فطائفة رجعت إلى عبادة الأصنام. وقالوا: لو كان نبيّاً لما مات. وفرقة قالت: نؤمن بالله ولا نصلّي. وطائفة أقرّوا بالإسلام وصلّوا. ولكن منعوا الزّكاة. وطائفة شهدوا أن لا إله إلاّ الله، وأنّ محمّداً رسول الله، ولكن صدقوا مسيلمة أنّ النّبِي ـ صلّى الله عليه وسلّم ـ أشركه معه في النّبوّة، وذلك أنّه أقام شهوداً شهدوا معه بذلك. وفيهم رجل من أصحابه معروف بالعلم والعبادة، يقال له: الرّجال، فصدّقوه لأجل ما عرفوا فيه من العلم والعبادة ففيه يقول بعضهم مِمَن ثبت منهم:

يا سعاد الفؤاد بنت أثال طال ليلى بفتنة الرَّجَّال

فتن القومَ بالشّهادة والله عزيز ذو قوّةٍ ومحال

وقوم من أهل اليمن، صدقوا الأسود العَنَسي في ادّعائه النّبوّة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 53 من سورة المائدة.

ص -38- . وقوم صدقوا طُلَيحة الأسدي.
ولم يشكّ أحد من الصّحابة في كفر مَن ذكرنا، ووجوب قتالهم، إلاّ مانع الزّكاة، ولما عزم أبو بكر ـ رضي الله عنه ـ على قتالهم قيل له: كيف تقاتلهم، وقد قال رسول الله ـ صلّى الله عليه وسلّم ـ: "أُمرت أن أقاتل النّاس حتى يقولوا: لا إله إلاّ الله. فإذا قالوها عصموا منّي دماءهم وأموالهم، إلاّ بحقّها؟ ". قال أبو بكر: فإنّ الزّكاة من حقّها. والله لو منعوني عِقَالاً كانموا يؤدّونه إلى رسول الله ـ صلّى الله عليه وسلّم ـ لقاتلتهم على منعه 1.
ثم زالت الشّبهة عن الصّحابة ـ رضي الله عنهم ـ وعرفوا وجوب قتالهم، فقاتلوهم ونصرهم الله عليهم. فقتلوا مَنْ قتلوا منهم، وسبوا نساءهم وعيالهم.
فمِنْ أهمِّ ما على المسلم اليوم: تأمّل هذه القصّة التي جعلها الله من حججه على خلقه إلى يوم القيامة. فمَن تأمّل هذا تأمّلاً جيّداً، خصوصاً إذا عرف أنّ الله شهّرها على أَلْسِنَةِ العامة، وأجمع العلماء على تصويب أبي بكر في ذلك، وجعلوا من أكبر فضائله، وعلمه أنّه لم يتوقّف في قتالهم، بل قاتلهم من أوّل وهلة، وعرفوا غزارة فهمه في استدلاله عليهم بالدّليل الذي أشكل عليهم، فردّ عليهم، بدليلهم بعينه، مع أنّ المسألة موضَّحة في القرآن السّنة.
أمّا القرآن فقوله تعالى: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه بهذا اللّفظ مسلم وأبو داود والتّرمذي، وقال السّيوطي هو متواتر.
2 الآية 5 من سورة براءة.

ص -39- وفي الصّحيحين أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: "أُمِرْتُ أن أُقاتِلَ النّاسَ حتى يشهدوا أن لا إله إلاّ الله، وأنّ محمّداً رسول الله، ويقيموا الصّلاة، ويؤتوا الزّكاة. فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم، إلاّ بحقّ الإسلام وحسابهم على الله تعالى".
 فهذا كتاب الله الصّريح، للعامي البليد، وهذا كلام رسول الله ـ صلّى الله عليه وسلّم ـ. وهذا إجماع العلماء الذين ذكرتُ لك.
والذي يعرّفك هذا جيّداً: هو معرفة ضدّه، وهو أنّ العلماء في زماننا يقولون: مَن قال: "لا إله إلاّ الله" فهو المسلم، حرام المال والدّم لا يُكَفَّر ولا يقاتل، حتى إنّهم يصرّحون بذلك في شأن البدو الذين يكذّبون بالعبث، وينكرون الشّرائع، ويزعمون أنّ شرعهم الباطل هو حقّ الله، ولو طلب أحد منهم خصمه أن يخاصمه عند شرع الله لعدوّه مِن أنكر المنكرات، بل من حيث الجملة؛ إنّهم يكفرون بالقرآن من أوّله إلى آخره، ويكفرون بدين الرّسول كلّه، مع إقرارهم بذلك بألسنتهم، وإقرارهم أنّ شرعهم أحدثه آباؤهم لهم كفراً بشرع الله.
وعلماء الوقت يعترفون بهذا كلّه، ويقولون: ما فيهم من الإسلام شعرة. وهذا القول تلقته العامة عن علمائهم، وأنكروا به ما بيّنه الله ورسوله. بل كفّروا مَن صدّق الله ورسوله في هذه المسألة، وقالوا: مَن كفّر مسلماً فقد كفر. والمسلم عندهم: الذي ليس معه من الإسلام

ص -40- شعرة، إلاّ أنّه يقول بلسانه: "لا إله إلاّ الله" وهو أبعد النّاس عن فهمها وتحقيق مطلوبها علماً وعقيدة وعملاً.
فاعلم ـ رحمك الله ـ أنّ هذه المسألة أهمّ الأشياء كلّها عليك، لأنّها هي الكفر والإسلام. فإن صدقتهم فقد كفرت بما أنزل الله على رسوله ـ صلّى الله عليه وسلّم ـ، كما ذكرنا لك من القرآن والسّنة والإجماع. وإن صدقت الله ورسوله عادوك وكفرّوك.
وهذا الكفر الصّريح بالقرآن والرّسول في هذه المسألة قد اشتهر في الأرض مشرقها ومغربها، ولم يسلم منه إلاّ أقل القليل.
فإن رجوت الجنة، وخفت من النّار فاطلب هذه المسألة، وادرسها من الكتاب والسّنة، وحرّرها، ولا تقصر في طلبها، لأجل شدّة الحاجة إليها، ولأنّها الإسلام والكفر. وقل: اللهم ألهمني رشدي. وفهمي عنك، وعلّمني منك، وأعذني من مضلات الفتن ما أحييتنِي.
وأكثر الدّعاء بالدّعاء الذي صحّ عن رسول الله ـ صلّى الله عليه وسلّم ـ أنّه كان يدعو به في الصّلاة وهو: "اللهم ربّ جبريل وميكائيل وإسرافيل، فاطر السّماوات والأرض، عالم الغيب والشّهادة، أنت تحكم بين عبادك فيما كانوا في يختلفون، اهدني لما اخْتُلِفَ فيه من الحقّ بإذنك. إنّك تهدي مَن تشاء إلى صراطٍ مستقيمٍ"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم وأبو داود والتّرمذي والنّسائي وابن ماجه.

ص -41- ونزيد المسألة إيضاحاً ودلائل لشدّة الحاجة إليها، فنقول:
ليتفطن العاقل لقصّةٍ واحدةٍ منها. وهي أنّ بني حنيفة أشهر أهل الرّدّة، وهم الذين يعرفهم العامة من أهل الرّدّة. وهم عند النّاس أقبح أهل الرّدّة. وأعظمهم كفراً، وهم ـ مع هذا ـ يشهدون: أن لا إله إلاّ الله وأنّ محمّداً رسول الله، ويؤذنون ويصلّون، ومع هذا فإنّ أكثرهم يظنّون أنّ النّبِيّ ـ صلّى الله عليه وسلّم ـ أمرهم بذلك، لأجل الشّهود الذين شهدوا مع الرَّجال.
والذي يعرف هذا ـ ولا يشكّ فيه ـ يقول: مَن قال: "لا إله إلاّ الله" فهم المسلم، ولو لم يكن معه من الإسلام شعرة، بل قد تركه واستهزأ به متعمداً. فسبحان الله مقلّب القلوب كيف يشاء!! كيف يجتمع في قلب مَن له عقل ـ ولو كان من أجهل النّاس ـ أنّه يعرف أنّ بني حنيفة كفروا، مع أنّ حالهم ما ذكرنا، وأنّ البدو إسلام. ولو تركوا الإسلام كلّه، وأنكروه، واستهزأوا به على عمدٍ؛ لأنّهم يقولون: "لا إله إلاّ الله" لكن أشهد أنّ الله على كلّ شيءٍ قدير. نسأله أن يثبّت قلوبنا على دينه، ولا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا منه رحمةً. إنّه هو الوهّاب.

ص -42- الدّليل الثّاني:
قصّة أخرى وقعت في زمن الخلفاء الرّاشدين
وهي أنّ بقايا من بنِي حنيفة، لما رجعوا إلى الإسلام، وتبرأوا من مسيلمة، وأقرّوا بكذبه كبر ذنبهم عند أنفسهم، وتحملوا بأهليهم إلى الثّغر؛ لأجل الجهاد في سبيل الله، لعلّ ذلك يمحوا عنهم آثار تلك الرّدّة. لأنّ الله تعالى يقول: {إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً}1.
 ويقول: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى}2.
فنّزلوا الكوفة، وصار لهم بها محلّة معروفة، فيها مسجد يسمى مسجد بني حنيفة، فمرّ بعض المسلمين على مسجدهم بين المغرب والعشاء. فسمعوا منهم كلاماً معناه: أنّ مسيلمة كان على حقّ، وهم جماعة كثيرون، لكن الذي لم يقله لم ينكره على مَن قاله. فرفعوا أمرهم إلى عبد الله بن مسعود، فجمع مَن عنده من الصّحابة واستشارهم: هل يقتلهم وإن تابوا، أو يستتيبهم؟ فأشار بعضهم بقلتهم من غير استتابة. وأشار بعضهم باستتابتهم، فاستتاب بعضهم، وقتل بعضهم ولم يستتبه.
فتأمّل ـ رحمك الله ـ إذا كانوا قد أظهروا من الأعمال الصّالحة الشّاقّة ما أظهروا، لما تبرأوا من الكفر، وعادوا إلى الإسلام، ولم يظهر منهم إلاّ كلمة أخفوها في مدح مسيلمة، لكن سمعها بعض المسلمين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 70 من سورة الفرقان.
2 الآية 82 من سورة طه.

ص -43- ومع هذا لم يتوقّف أحد في كفرهم كلّهم ـ المتكلّم والحاضر الذي لم ينكر ـ ولكن اختلفوا: هل تقبل توبتهم أو لا؟ والقصّة في صحيح البخاري.
فأين هذا من كلام مَن يزعم: أنّه من العلماء، ويقول: البدو ما معهم من الإسلام شعرة، إلاّ أنّهم يقولون: "لا إله إلاّ الله"، ومع ذلك يحكم بإسلامهم بذلك؟ أين هذا مما أجمع عليه الصّحابة فيمَن قال تلك الكلمة، أو حضرها ولم ينكر؟

سارت مشرقة، وسرت مغرباً شتان بين مشرق ومغرب

ربنا إنّي أعوذ بك أن أكون مِمَن قلت فيهم: {فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ}1. ولا مِمَن قلت فيهم: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 17-18 من سورة البقرة.
2 الآية 22 من سورة الأنفال.

ص -44- الدّليل الثّالث:
ما وقع في زمان الخلفاء الرّاشدين
 قصّة أصحاب عليّ بن أبي طالب ـ لما اعتقدوا فيه الإلهية التي تُعْقَد اليوم في أناسٍ من أكفر بني آدم وأفسقهم ـ فدعاهم إلى التّوبة فأبوا، فخدَّ لهم الأخاديد، وملأها حطباً، وأضرم فيها النّار، وقذفهم فيها وهم أحياء.
ومعلوم أنّ الكافر ـ مثل اليهودي والنّصراني ـ إذا أمر الله بقتله لا يجوز إحراقه بالنّار؛ فعلم أنّهم أغلظ كفراً من اليهود والنّصارى.
هذا، وهم يقومون اللّيل، ويصومون النّهار، ويقرأون القرآن، آخذين له عن أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ. فلما غلوا في عليّ ذلك الغلوّ أحرقهم بالنّار وهم أحياء. وأجمع الصّحابة وأهل العلم كلّهم على كفرهم. فأين هذا مِمَن يقول في البدو تلك المقالة، مع اعترافه بهذه القصّة وأمثالها، واعترافه أنّ البدو كفروا بالإسلام كلّه، إلاّ أنّهم يقولون: لا إله إلاّ الله؟!
واعلم أنّ جناية هؤلاء إنّما هي على الألوهية، وما علمنا فيهم جناية على النّبوّة، والذين قبلهم جنايتهم على النّبوة، وما علمنا لهم جناية على الإلهية. وهذا مِمَّات يبيّن لك شيئاً من معنى الشّهادتين الذين هما أصل الإسلام.

ص -45- الدّليل الرّابع:
ما وقع في زمن الصّحابة أيضاً
وهي قصّة المختار بن أبي عبيد الثّقفي. وهو رجلٌ من التّابعين، مصاهر لعبد الله بن عمر ـ رضي الله عنه وعن أبيه، مظهر للصّلاح. فظهر في العراق يطلب بدم الحسين وأهل بيته، فقتل ابن زياد، ومال إليه من مال، لطلبه دم أهل البيت مِمَن ظلمهم ابن زياد. فاستولوا على العراق، وأظهر شرائع الإسلام، ونصب القضاة والأئمة من أصحاب ابن مسعود ـ رضي الله عنه ـ وكان هو الذي يصلي بالنّاس الجمعة والجماعة، لكن في آخر أمره زعم أنّه يوحي إليه؛ فسيّر إليه عبد الله بن الزّبير جيشاً، فهزموا جيشه وقتلوه، وأمين الجيش مصعب بن الزّبير، وتحته امرأة أبوها أحد الصّحابة، فدعاها مصعب إلى تكفيره فأبت. فكتب إلى أخيه عبد الله يستفتيه فيها، فكتب إليه: إن لم تبرأ منه فاقتلها، فامتنعت فقتلها مصعب.
وأجمع العلماء كلّهم على كفر المختار ـ مع إقامته شعائر الإسلام ـ لما جنى على النّبوّة.
وإذا كان الصّحابة قتلوا المرأة التي هي من بنات الصّحابة لما امتنعت من تكفيره، فكيف بِمَن لم يكفر البدو مع إقراره بحالهم؟ فكيف بِمَن زعم أنّهم هم أهل الإسلام، ومَن دعاهم إلى الإسلام هو الكافر؟ يا ربّنا نسألك العفو والعافية.

ص -46- الدّليل الخامس:
ما وقع في زمن التّابعين
وذلك قصّة الجعد بن درهم، وكان من أشهر النّاس بالعلم والعبادة. فلما جحد شيئاً من صفات الله ـ مع كونها مقالة خفية عند الأكثر ـ ضحى به خالد بن عبد الله القَسْري يوم عيد الأضحى، فقال: أيّها النّاس، ضحوا تقبّل الله ضحاياكم فإنّي مضحٍ بالجعد بن درهم، فإنّه زعم أنّ الله لم يتّخذ إبراهيم خليلاً، ولم يكلّم موسى تكليماً، ثم نزل فذبحه، ولم يعلم أنّ أحداً من العلماء أنكر ذلك عليه. بل ذكر ابن القيم إجماعهم على استحسانه، فقال:

شكر الضّحية كلّ صاحب سنة لله درك من أخي قربان

فإذا كان رجل من أشهر النّاس بالعلم والعبادة، أخذ العلم عن الصّحابة، أجمعوا على استحسان قتله، فأين هذا مِن اعتقاد أعداء الله في البدو؟!

ص -47- الدليل السّادس:
قصّة بني عبيد القداح
فإنّهم ظهروا على رأس المائة الثّالثة، فادّعى عبيد الله أنّه من آل عليّ بن أبي طالب، من ذرّيّة فاطمة، وتزيّى بزيّ أهل الطّاعة والجهاد في سبيل الله، فتبعه أقوام من البربر من أهل المغرب، وصار له دولة كبيرة في المغرب ولأولاده من بعده، ثم ملكوا مصر والشّام، وأظهروا شرائع الإسلام، وإقامة الجمعة والجماعة، ونصبوا القضاء والمفتين. لكن أظهروا الشّرك ومخالفة الشّريعة، وظهر منهم ما يدلّ على نفاقهم وشدّة كفرهم. فأجمع أهل العلم أنّهم كفّار، وأنّ دارهم دار حربٍ مع إظهارهم شعائر الإسلام.
وفي مصر من العلماء والعبّاد أناس كثير، وأكثر أهل مصر لم يدخل معهم فيما أحدثوا من الكفر، ومع ذلك أجمع العلماء على ما ذكرنا، حتى إنّ بعض أكابر أهل العلم المعروفين بالصّلاح قال: لو أنّ معي عشرة أسهم لرميت بواحد منها النّصارى والمحاربين. ورميت بالتّسعة بني عبيد.
ولما كان زمان السّلطان محمود بن زَنْكي أرسل إليهم جيشاً عظيماً بقيادة صلاح الدّين، فأخذوا مصر من أيديهم، ولم يتركوا جهادهم بمصر لأجل مَن فيها من الصّالحين.
فلما فتحها السّلطان محمود فرح المسلمون بذلك أشّد الفرح. وصنّف ابن الجوزي في ذلك كتاباً سمّاه: "النّصر على مصر".

ص -48- وأكثر العلماء التّصنيف والكلام في كفرهم، مع ما ذكرنا من إظهارهم شرائع الإسلام الظّاهرة.
فانظر ما بين هذا وبين ديننا الأوّل1: أنّ البدو إسلام، مع معرفتنا بما هم عليه من البراءة من الإسلام كلّه، إلاّ قول: "لا إله إلاّ الله"، ولا تظنّ أنّ أحداً منهم يكفر إلاّ إن انتقل يهودياً أو نصرانياً.
فإن آمنت بما ذكر الله ورسوله، وبما أجمع عليه العلماء، وتبرأت من دين آبائك في هذه المسألة، وقلت: آمنت بالله وبما أنْزل الله، وتبرأت مما خالفه باطناً وظاهراً، مخلصاً لله الدّين في ذلك، وعلم الله ذلك من قبلك، فأبشر. ولكن اسأل الله التّثبيت. واعرف أنّه مقلّب القلوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يقصد الشّيخ ـ رحمه الله ـ ما كانت عليه نجد من الجاهلية قبل دعوة الشّيخ محمّد بن عبد الوهّاب.

ص -49- الدّليل السّابع:
قصّة التّتار
وذلك: أنّهم بعد ما فعلوا بالمسلمين ما فعلوا، وسكنوا بلاد المسلمين، وعرفوا دين الإسلام استحسنوه وأسلموا. لكن لم يعملوا بما يجب عليهم من شرائعه، وأظهروا أشياء من الخروج عن الشّريعة، لكنهم كانوا يتلفظون بالشّهادتين، ويصلون الصّلوات الخمس والجمعة والجماعة، وليسوا كالبدو، ومع هذا كفروهم العلماء، وقاتلوهم وغزوهم، حتى أزالهم الله عن بلدان المسلمين.
وفيما ذكرنا كفاية لِمَن هداه الله.
وأمّا مَن أراد الله فتنته: فلو تناطحت الجبال بين يديه لم ينفعه ذلك.
ولو ذكرنا ما جرى من السّلاطين والقضاة، من قتل مَن أتى بأمور يكفر بها ـ ولو كان يظهر شعائر الإسلام ـ وقامت عليه البيّنة باستحقاقه للقتل، مع أنّ في هؤلاء المقتولين مَن كان من أعلم النّاس وأزهدهم وأعبدهم في الظّاهر، مثل: الحلاج وأمثاله، ومَن هو من الفقهاء المصنّفين، كالفقيه عمارة.
فلو ذكرنا قصص هؤلاء لاحتمل مجلدات، ولا نعرف فيهم رجلاً واحداً بلغ كفره كفر البدو الذين يقول عنهم ـ مَن يزعم إسلامهم ـ: إنّه ليس معهم من الإسلام شعرة إلاّ قول: "لا إله إلاّ الله" ولكن مَن يهد الله فهو المهتدي. ومَن يضلل فلن تجد له وليّاً مرشداً.

ص -50- والعجب أنّ الكتب التي بأيديهم، والتي يزعمون أنّهم يعرفونها ويعملون بها فهيا مسائل الرّدّة.
وتمام العجب: أنّهم يعرفون بعض ذلك ويقرّون به، ويقولون: مَن أنكر البعث كفر، ومَن شكّ فيه كفر، ومَن سبّ الشّرع كفر، ومَن أنكر فرعاً مجمعاً عليه كفر. كلّ هذا يقولونه بألسنتهم.
فإذا كان مَن أنكر الأكل باليمين، أو أنكر النّهي عن إسبال الثّياب، أو أنكر سنة الفجر أو الوتر فهو كافر، ويصرّحون أنّ مَن أنكر الإسلام كلّه وكذّب به، واستهزأ بِمَن صدّقه فهو أخوك المسلم، حرام الدّم والمال، ما دام يقول: "لا إله إلاّ الله" ثم يكفروننا، ويستحلّون دماءنا وأموالنا، مع أنّا نقول: "لا إله إلاّ الله" فإذا سئلوا عن ذلك؟ قالوا: مَن كفر مسلماً فقد كفر.
ثم لم يكفهم ذلك حتى أفتوا لِمَن عاهدنا بعهد الله ورسوله أن ينقض العهد وله في ذلك ثواب عظيم، ويفتون مَنْ عنده أمانة لنا، أو مال يتيم أنّه يجوز له أكل أمانتنا، ولو كانت مال يتيم، بضاعة عنده أو وديعة، بل يرسلون الرّسائل لِدَهَّام بن دَوَّاس وأمثاله إذا حاربوا التّوحيد ونصروا عبادة الأصنام، يقولون: أنت يا فلان قمت مقام الأنبياء. مع إقرارهم أنّ التّوحيد ـ الذي ندعو إليه، وكفروا به وصدّوا النّاس عنه هو دين الأنبياء عليهم الصّلاة والسّلام، وأنّ الشّرك الذي نهينا النّاس عنه، ورغبّوهم هم فيه، وأمروهم بالصّبر على آلتهم ـ أنّه الشّرك الذي نهى عنه الأنبياء. ولكن هذه من أكبر آيات الله، فَمَن لم يفهمها فليبك على نفسه. والله سبحانه وتعالى أعلم.


نسب النَّبِيّ، بعض ما كان عليه أهل الجاهلية - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

ص -51- نسب النَّبِيّ ـ صلّى الله عليه وسلّم ـ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
محمّد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قُصَيّ ابن كلاب بن مرّة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النّضر ابن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان. إلى هنا معلوم الصّحة. وما فوق عدنان مختلف فيه. ولا خلاف أنّ عدنان من ولد إسماعيل. وإسماعيل هو الذّبيح على القول الصّحيح. والقول بأنّه إسحاق باطل.
ولا خلاف أنّه ـ صلّى الله عليه وسلّم ـ ولد بمكّة عام الفيل. وكانت وقعة الفيل تقدمة قدّمها الله لنبيّه وبيته، وإلاّ فأهل الفيل نصارى أهل الكتاب، دينهم خير من دين أهل مكّة؛ لأنّهم عباد أوثان. فنصرهم الله نصراً لا صنع للبشر فيه، تقدمة للنّبِيّ الذي أخرجته قريش من مكّة، وتعظيماً للبلد الحرام.
قصّة الفيل:
وكان سبب قصّة الفيل على ما ذكر محمّد بن إسحاق ـ أنّ أبرهة بن الصّباح كان عاملاً للنّجاشي ملك الحبشة على اليمن. فرأى النّاس يتجهّزون أيام الموسم إلى مكّة ـ شرّفها الله ـ فبنى كنيسة بصنعاء، وكتب

ص -52- إلى النّجاشي: "إنّي بنيت لك كنيسة لم يبنَ مثلها، ولست منتهياً حتى أصرف إليها حجّ العرب"، فسمع به رجل من بني كنانة، فدخلها ليلاً. فلطخ قبلتها بالعذرة. فقال أبرهة: مَن الذي اجترأ على هذا؟ قيل: رجل من أهل ذلك البيت، سمع بالذي قلت. فحلف أبرهة ليسيّرنّ إلى الكعبة حتى يهدمها، وكتب إلى النّجاشي يخبره بذلك، فسأله أن يبعث إليه بفيله. وكان له فيل يقال له: محمود، لم يُرَ مثله عظماً وجسماً وقوّة، فبعث به إليه، فخرج أبرهة سائراً إلى مكّة، فسمعت العرب بذلك فأعظموه، ورأوا جهاده حقّاً عليهم.
فخرج ملك من ملوك اليمن، يقال له ذو نفر فقاتله، فهزمه أبرهة وأخذه أسيراً، فقال: أيّها الملك استبقني خيراً لك، فاستحياه وأوثقه.
وكان أبرهة رجلاً حليماً، فسار حتى إذا دنا من بلاد خثعم خرج نفيل بن حبيب الخثعمي، ومَن اجتمع إليه من قبائل العرب، فقاتلوهم فهزمهم أبرهة، فأخذ نفيلاً، فقال له: أيّها الملك، إنّني دليلك بأرض العرب، وهاتان يداي على قومي بالسّمع والطّاعة، فاستبقني خيراً لك. فاستبقاه، وخرج معه يدلّه على الطّريق.
فلما مرَّ بالطّائف خرج إليه مسعود بن معتب في رجالٍ من ثقيف، فقال له: أيّها الملك، نحن عبيدك، ونحن نبعث معك مَن يدلّك. فبعثوا معه بأبي رِغال مولى لهم، فخرج حتى إذا كان بالْمُغَمّس مات أبو رِغال، وهو الذي يرجم قبره. وبعث أبرهة رجلاً من الحبشة ـ يقال له: الأسود بن مفصود ـ على مقدمة خيله وأمر بالغارة على نَعَم النّاس، فجمع الأسود إليه أموال الحرم، وأصاب لعبد المطلب مائتي بعير.

ص -53- ثم بعث رجلاً من حمير إلى أهل مكّة، فقال: أبلغ شريفها أنّني لم آتِ لقتال، بل جئت لأهدم البيت. فانطلق، فقال لعبد المطلب ذلك.
فقال عبد المطلب: ما لنا به يدان، سنخلّي بينه وبين ما جاء له؛ فإنّ هذا بيت الله وبيت خليله إبراهيم، فإن يَمْنَعْهُ فهو بيته وحرمه، وإن يخلّي بينه وبين ذلك فوالله ما لنا به من قوّة.
قال: فانطلق معي إلى الملك ـ وكان ذو نَفَر صديقاً لعبد المطلب ـ فأتاه، فقال: يا ذا نفر، هل عندك غناء فيما نزل بنا؟ فقال: ما غناء رجلٍ أسيرٍ لا يأمن أن يقتل بكرة أو عشيّاً، ولكن سأبعث إلى أنيس سائس الفيل، فإنّه لي صديق، فأسأله أن يعظم خطرك عند الملك.
فأرسل إليه، فقال لأبرهة: إنّ هذا سيّد قريش يستأذن عليك. وقد جاء غير ناصب لك، ولا مخالف لأمرك، وأنا أحبّ أن تأذن له.
وكان عبد المطلب رجلاً جسيماً وسيماً، فلما رآه أبرهة أعظمه وأكرمه، وكره أن يجلس معه على سريره، وأن يجلس تحته. فهبط إلى البساط، فدعاه فأجلسه معه. فطلب منه أن يردّ عليه مائتي البعير التي أصابها من ماله.
فقال أبرهة لترجمانه: قل له: إنّك كنت أعجبتنِي حين رأيتك ولقد زهدت فيك. قال: لِمَ؟ قال: جئت إلى بيت ـ هو دينك ودين آبائك، وشرفكم وعصمتكم ـ لأهدمه. فلم تكلّمنِي فيه، وتكلّمني في مائتي بعير؟ قال: أنا ربّ الإبل، والبيت له ربٌّ يمنعه منك.
فقال: ما كان ليمنعه مني.

ص -54- قال: فأنت وذاك. فأمر بإبله فردّت عليه.
ثم خرج، وأخبر قريشاً الخبر. وأمرهم أن يتفرّقوا في الشّعاب، ويتحرّزوا في رؤوس الجبال، خوفاً عليهم من مَعَرَّة الجيش.
ففعلوا. وأتى عبدُ المطلب البيتَ، فأخذ بحلقة الباب، وجعل يقول

يا ربّ، لا أرجو لهم سواكا يا ربّ فامنع منهمو حماكا

إنّ عدوّ البيت مَن عاداكا فامنعهمو أن يخربوا قراكا

وقال أيضا:

لا هُمَّ إنّ المرء يمنع رحله وحلاله. فامنع حلالك

لا يَغْلِبَنَّ صليبهم ومحالهم غدواً محالك

جروا جموعهم وبلادهم والفيل، كي يسبوا عيالك

إن كنت تاركهم وكعبتـ ـنا فأمرٌ ما بدا لك

ثم توجّه في بعض تلك الوجوه مع قومه، وأصبح أبرهة بالْمغمس قد تهيّأ للدّخول. وعبأ جيشه، وهيّأ فيله، فأقبل نفيل إلى الفيل، فأخذ بإذنه، فقال: أبرك محمود؛ فإنّك في بلد الله الحرام. فبرك الفيل، فبعثوه فأبى، فوجّهوه إلى اليمن فقام يهرول، ووجّهوه إلى الشّام ففعل مثل ذلك، ووجّهوه إلى المشرق ففعل ذلك. فصرّفوه إلى الحرام فبرك. وخرج نفيل يشتد حتى صعد الجبل، فأرسل الله طيراً من قبل البحر، مع كلّ طائرٍ ثلاثة أحجار. حجرين في رجليه وحجراً في منقاره، فلما غشيت القوم أرسلتها عليهم، فلم تصب تلك الحجارة أحداً إلاّ هلك. وليس كلَّ القوم أصابت، فخرج البقية

ص -55- هاربين يسألون عن نفيل، ليدلّهم على الطّريق إلى اليمن. فماج بعضهم في بعض يتساقطون بكلّ طريق، ويهلكون على كلّ منهلٍ، وبعث الله على أبرهة داء في جسده، فجعلت تساقط أنامله، حتى انتهى إلى صنعاء وهو مثل الفرخ. وما مات حتى انصدع صدره عن قلبه ثم هلك.
رجعنا إلى سيرته ـ صلّى الله عليه وسلم ـ
وفاة عبد الله والد رسول الله:
قد اختلف في وفاة أبيه: هل توفّي بعد ولادته أو قبلها؛ الأكثر: على أنّه توفّي وهو حمل. ولا خلاف أنّ أمّه ماتت بين مكّة والمدينة بالأبواء، منصرفَها من المدينة من زيارة أخواله، ولم يستكمل إذ ذاك ست سنين.
فكفله جدّه عبد المطلب، ورقّ عليه رقّة لم يرقّها على أولاده، فكان لا يفارقه، وما كان أحد من ولده يجلس على فراشه ـ إجلالاً له ـ إلاّ رسول الله ـ صلّى الله عليه وسلّم ـ.
وقدم مكّة قوم من بني مُدْلج من القافة. فلما نظروا إليه قالوا لجدّه: احتفظ به، فلم نجد قدماً أشبه بالقدم الذي في المقام من قدمه. فقال لأبي طالب: اسمع ما يقول هؤلاء، واحتفظ به.
وتوفّي جدّه في السّنة الثّامنة من مولده، وأوصى به أبي طالب، وقيل إنّه قال له

ص -56- أوصيك يا عبد مناف بعدي بمفرد بعد أبيه فرد

وكنت كالأمّ له في الوجد تُدْنيه من أحشائها والكبد

فأنتَ من أرجَى بَنِيَّ عندي لرفع ضيم ولشد عضد

عبد المطلب جدّ رسول الله:
 قال ابن إسحاق: وكان عبد المطلب من سادات قريش، محافظاً على العهود، متخلّقاً بمكارم الأخلاق، يحبّ المساكين، ويقوم في خدمة الحجيج. ويطعم في الأزمات، ويقمع الظّالمين، وكان يطعم حتى الوحوش والطّير في رؤوس الجبال، وكان له أولاد أكبرهم الحارث. توفّي في حياة أبيه. وأسلم من أولاد الحارث عبيدة. قتل ببدر. وربيعة، وأبو سفيان، وعبد الله.
ومنهم: الزّبير بن عبد المطلب شقيق عبد الله. وكان رئيس بني هاشم وبني المطلب في حرب الفجار، شريفاً شاعراً، ولم يدرك الإسلام. وأسلم من أولاده: عبد الله. واستشهد بأجنادين. وضُباعة، ومَجْل، وصفية، وعاتكة.
وأسلم منهم: حمزة بن عبد المطلب والعباس.
ومنهم: أبو لهب مات عقيب بدر. وله من الولد: عتيبة الذي دعا عليه النّبِيّ ـ صلّى الله عليه وسلّم ـ فقتله السّبع. وله عتبة، ومعتب، أسلما يوم الفتح.
ومن بناته: أروى. تزوّجها كرز بن ربيعة بن حبيب بن عبد شمس. فولدت له عامراً وأروى، فتزوّج أروى عفان بن أبي العاص بن أمية، فولدت له عثمان، ثم خلف عليها عقبة بن أبي مُعَيط، فولدت له الوليد بن عقبة، وعاشت إلى خلافة ابنها عثمان.

ص -57- ومنهن: بَرَّة بنت عبد المطلب، أمّ أبي سلمة بن عبد الأسد المخزومي.
ومنهن: عاتكة أم عبد الله بن أبي أمية. وهي صاحبة المنام قبل يوم بدر. واختلف في إسلامها.
ومنهن: صفية أمّ الزّبير بن العوام. أسلمت وهاجرت.
وأروى أمّ آل جحش: عبد الله، وأبي أحمد، وعبيد الله، وزينب، وحَمْنة.
وأمّ عبد المطلب هي: سلمى بنت زيد من بني النّجار، تزوّجها أبوه هاشم بن عبد مناف. فخرج إلى الشّام، وهي عند أهلها، قد حملت بعبد المطلب، فمات بغزة. فرجع أبو رُهْم بن عبد العزى وأصحابه إلى المدينة بتركته. وولدت امرأته سلمى عبدَ المطلب، وسمّته شيبة الحمد، فأقام في أخواله مكرماً، فبينما هو يناضل الصّبيان، فيقول: أنا ابن هاشم، سمعه رجل من قريش، فقال لعمّه المطلب: إنّي مررت بدور بني قَيْلَة، فرأيت غلاماً يغتزي إلى أخيك، وما ينبغي ترك مثله في الغربة، فرحل إلى المدينة في طلبه، فلما رآه فاضت عيناه، وضمّه إليه، وأنشد شعراً:

عرفت شيبة والنّجّار قد جعلت أبناءها حوله بالنّبل تنتضل

عرفت أجلاده فينا وشيمته ففاض مني عليه وابل هطل

فأردفه على راحلته، فقال: يا عمّ، ذلك إلى الوالدة. فجاء إلى أمّه، فسألها أن ترسل به معه، فامتنعت. فقال لها: إنّما يمضي إلى ملك أبيه، وإلى حرم الله. فأذنت له. فقدم به مكّة، فقال النّاس: هذا عبد المطلب. فقال: ويحكم إنّما هو ابن أخي هاشم

ص -58- .فأقام عنده حتى ترعرع. فسلم إليه ملك هاشم: من أمر البيت. والرّفادة، والسّقاية، وأمر الحجيج، وغير ذلك.
وكان المطلب شريفاً مطاعاً جواداً، وكانت قريش تسمّيه الفيّاض لسخائه. وهو الذي عقد الحلف بين قريش وبين النّجاشي. وله من الولد: الحارث، ومخرمة، وعباد، وأنيس، وأبو عمر، وأبو رهم، وغيرهم.
ولما مات وثب نوفل بن عبد مناف على أركاح1 شيبة فغصبه إيّاها، فسأل رجالاً من قريش النّصرة على عمّه. فقالوا: لا ندخل بينك وبين عمّك. فكتب إلى أخواله من بني النّجار أبياتاً، منها:

يا طول ليلي لأحزاني وإشغالي هل من رسولٍ إلى النّجار أخوالي؟

بني عدي ودينار ومازنها ومالك عصمة الحيران عن حالي

قد كنت فيهم وما أخشى ظلالة ذي ظلم، عزيزاً مينعاً ناعم البال

حتى ارتحلت إلى قومي، وأزعجني لذاك مُطّلب عمّي بترحالي

فغاب مطلب في قعر مظلمه ثم انبرى نوفل يعدو على مالي

لما رأى رجلاً غابت عمومته وغاب أخواله عنه بلا والي

فاستنفروا. وامنعوا ضيم ابن أختكم لا تخذلوه، فما أنتم بخذالي

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الرُّكح ـ بضمّ الرّاء المهملة ـ المراد به هنا: الفضاء بين البيوت.

ص -59- فلما وقف خاله أبو سعد بن عدي بن النّجار على كتابه بكى، وسار من المدينة في ثمانين راكباً، حتى قدم مكّة، فَنَزل بالأبطح، فتلقاه عبد المطلب، وقال: المنْزل يا خال: فقال: لا والله حتى ألقي نوفلاً. فقال: تركته بالحجر جالساً في مشايخ قومه. فأقبل أبو سعد حتى وقف عليهم، فقام نوفل قائماً، فقال: يا أبا سعد، أنعم صباحاً، فقال: لا أنعم الله لك صباحاً، وسَلَّ سيفه. وقال: وربّ هذا البيت، لَئِن لم ترّد على ابن أختي أركاحه لأمكّننّ منك هذا السّيف. فقال: رددتها عليه. فاشهد عليه مشايخ قريش. ثم نَزل على شيبة، فأقام عنده ثلاثاً، ثم اعتمر ورجع إلى المدينة. فقال عبد المطلب:

ويأبى مازن وأبو عدي ودينار ابن تيم الله ضيمي

بهم ردّ الإله على رُكْحي وكانوا في انتساب دون قومي

فلما جرى ذلك حالف نوفلٌ بني عبد شمس بن عبد مناف على بني هاشم، وحالفت بنو هاشم خزاعة على بني عبد شمس ونوفل. فكان ذلك سبباً لفتح مكّة. كما سيأتي.
فلما رأت خزاعة نصر بني النّجار لعبد المطلب، قالوا: نحن ولدناه كما ولدتموه، فنحن أحقّ بنصره. وذلك أنّ أمّ عبد مناف منهم. فدخلوا دار النّدوة وتحالفوا وكتبوا بينهم كتاباً.
عبد الله والد رسول الله:
وأمّا عبد الله والد النَّبِيّ ـ صلّى الله عليه وسلّم ـ فهو: الذّبيح.

ص -60- وسبب ذلك: أنّ عبد المطلب أُمر في المنام بحفر زمزم، ووُصِف له موضعها، وكانت جُرْهم قد غلبت آل إسماعيل على مكّة، وملكوها زماناً طويلاً، ثم أفسدوا في حرم الله، فوقع بينهم وبين خُزاعة حرب، وخزاعة من قبائل اليمن، من أهل سبأ، ولم يدخل بينهم بنو إسماعيل، فغلبتهم خزاعة، ونفت جرهماً من مكّة، وكانت جرهم قد دفنت الحجر الأسود، والمقام وبئر زمزم. وظهر بعد ذلك قُصَيّ بن كلاب على مكّة. ورجع إليه ميراث قريش. فأنْزل بعضهم داخل مكّة ـ وهم قريش الأباطح ـ وبعضهم خارجها ـ وهم قريش الظّواهر ـ فبقيت زمزم مدفونة إلى عصر عبد المطلب، فرأى في المنام موضعها، فقام يحفر، فوجد فيها سيوفاً مدفونة وحلياً، وغزالاً من ذهب مُشنَّفاً بالدّرّ، فعلّقه عبد المطلب على الكعبة. وليس مع عبد المطلب إلاّ ولده الحارث، فنازعته قريش، وقالوا له: أشركنا، فقال: ما أنا بفاعلٍ. هذا أمر خُصصت به. فاجعلوا بيني وبينكم مَن شئتم أحاكمكم إليه.
فنذر حينئذٍ عبد المطلب: لَئْن آتاه الله عشرة أولاد، وبلغوا أن يمنعوه ليَنْحرَنَّ أحدهم عند الكعبة. فلما تموا عشرة، وعرف أنّهم يمنعونه أخبرهم بنذره فأطاعوه، وكتب كلّ منهم اسمه في قدحٍ، وأعطوها القداحَ قَيَّم هُبَل ـ وكان الذي يُجِيل القداح ـ فخرج القدح على عبد الله. وأخذ عبد المطلب المدية ليذبحه، فقامت إليه قريش من ناديها فمنعوه. فقال: كيف أصنع بنذري؟ فأشاروا عليه أن ينحر مكانه عشراً من الإبل، فأقرع بين عبد الله وبينها، فوقعت القرعة عليه. فاغنتم عبد المطلب، ثم لم يزل يزيد عشراً عشراً، ولا تقع القرعة إلاّ عليه، إلى أن بلغ مائة. فوقعت القرعة على الإبل، فنحرت عنه فجرت سنة.

ص -61- ورُوي عن النّبِيّ ـ صلّى الله عليه وسلّم ـ أنه قال: "أنا ابن الذّبيحين"1، يعني: إسماعيل ـ عليه السّلام ـ وأباه عبد الله.
ثم ترك عبدُ المطلب الإبلَ لا يرد عنها إنساناً ولا سبعاً. فجرت الدّية في قريش والعرب مائة من الإبل. وأقرّها رسول الله ـ صلّى الله عليه وسلّم ـ.
وقالت صفية بنت عبد المطلب:

نحن حفرنا للحجيج زمزم سُقيا الخليل وابنه المكرّم

جبريل الذي لم يذمم شفاء سُقْم وطعام مطعم

أبو طالب عمّ رسول الله:
وأمّا أبو طالب: فهو الذي تولّى تربية رسول الله ـ صلّى الله عليه وسلّم ـ من بعد جدّه كما تقدم، ورقّ عليه رقّة شديدة. وكان يقدّمه على أولاده.
قال الواقدي: قام أبو طالب ـ من سنة ثمانٍ من مولد رسول الله ـ صلّى الله عليه وسلّم ـ إلى السّنة العاشرة من النّبوّة ثلاث وأربعين ـ يحوطه ويقوم بأمره، ويذبّ عنه، ويلطف به.
وقال أبو محمّد بن قدامة: "كان يقرّ بنوّة النّبِيّ ـ صلّى الله عليه وسلّم ـ. وله في ذلك أشعار منها:

ألا أبلغا عني على ذات بيننا لُؤَيّاً. وخُصّاً من لؤي بني كعب

بأنا وجدنا في الكتاب محمّداً نبيّاً كموسى، خُطَّ في أوّل الكتب

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الحديث رواه الحاكم في مستدركه بلفظ: ((أنّ أعرابياً قال للنّبِي ـ صلّى الله عليه وسلّم ـ يا ابن الذّبيحين))، كما في كشف الخفا عن المقاصد.

ص -62- وأنّ عليه في العباد محبّة ولا خير مِمَن خصّه الله بالحبّ

ومنها:

تَعَلَّم خيارَ النّاس أنّ محمّداً وزيراً لِموسى والمسيح ابن مريم

فلا تجعلوا لله ندّاً. وأسلموا فإنّ طريق الحقّ ليس بمظلم

ولكنّه أبى أن يدين بذلك خشية العار. ولما حضرته الوفاة: دخل عليه رسول الله ـ صلّى الله عليه وسلّم ـ وعنده أبو جهل، وعبد الله بن أبي أمية ـ فقال: "يا عمّ قل: لا إله إلاّ الله، كلمة أحاجّ لك بها عند الله"، فقالا له: أترغب عن ملّة عبد المطلب؟ فلم يزل ـ صلّى الله عليه وسلّم ـ يردّدها عليه، وهما يردّدان عليه حتى كان آخر كلمةٍ قالها: "هو على ملّة عبد المطلب". فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "لأستغفرنّ لك ما لم أُنْهَ عَنْكَ". فأنْزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}1.
ونزل قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} الآية2")3.
قال ابن إسحاق: وقد رثاه ولده عليّ بأبيات، منها:

أرِقْتُ لطير آخر اللّيل غَرَّدا يذكرني شجواً عظيماً مجدداً

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الآية 113 من سورة براءة.
2 الآية 56 من سورة القصص.
3 قصّة وفاة أبي طالب أخرجها البخاري ومسلم عن سعيد بن المسيب عن أبيه ورواها أحمد ومسلم والتّرمذي من حديث أبي هريرة (.

ص -63- أبا طالب، مأوى الصّعاليك، ذا النّدى جواداً إذا ما أصدر الأمر أو ردا

فأمست قريش يفرحون بموته ولست أرى حيّاً يكون مخلَّداً

أرادوا أموراً زَيّفتها حُلومهم ستوردهم يوماً من الغي مورداً

يُرَجُّون تكذيب النَّبِيّ وقتله وأن يفترى قدماً عليه ويجحدا

كذّبتم وبيت الله، حتى نذيقكم صدور العوالي والحسام المهندا

خلّف أبو طالب أربعة ذكور وابنتين. فالذكور: طالب، وعقيل، وجعفر، وعليّ، وبين كلّ واحد عشر سنين. فطالب أسنّهم، ثم عقيل، ثم جعفر، ثم عليّ.
فأمّا طالب: فأخرجه المشركون يوم بَدْر كرهاً، فلمّا انهزم الكفار طُلِبَ، فلم يوجد في القتلى، ولا في الأسرى، ولا رجع إلى مكّة، وليس له عقب.
وأمّا عقيل: فأُسر ذلك اليوم، ولم يكن له مال، ففداه عمّه العباس، ثم رجع إلى مكّة، فأقام بها إلى السّنة الثّامنة. ثم هاجر إلى المدينة، فشهد مُؤتة مع أخيه جعفر. وهو الذي قال فيه النَّبِيّ ـ صلّى الله عليه وسلّم ـ: "وهل ترك لنا عقيل من منْزل؟"1.
واستمرّت كفالة أبي طالب لرسول الله ـ صلّى الله عليه وسلّم ـ ـ كما ذكرنا ـ فلمّا بلغ اثنتي عشرة سنة ـ وقيل: تسعاً ـ خرج به أبو طالب إلى الشّام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري ومسلم من حديث أسامة بن زيد.

ص -64- في تجارةٍ، فرآه بُحَيْرَى الرّاهب، وأمر عمّه أن لا يقدم به الشّام، خوفاً عليه من اليهود. فبعثه عمّه مع بعض غلمانه إلى المدينة.
ووقع في التّرمذي: "أنّه بعث معه بلالاً". وهو غلط واضح. فإنّ بلالاً إذ ذاك لعلّه لم يكن موجوداً.
خروجه إلى الشّام وزواجه خديجة:
فلمّا بلغ رسولُ الله ـ صلّى الله عليه وسلّم ـ خمساً وعشرين سنة خرج إلى الشّام في تجارةٍ لخديجة ـ رضي الله عنها ـ، ومعه ميسرة غلامها. فوصل بُصْرَى.
ثم رجع فتزوّج عقب رجوعه خديجة بنت خوليد. وهي أوّل امرأة تزوّجها، وأوّل امرأة ماتت من نسائه، ولم ينكح عليها غيرها، وأمره جبريل: "أن يقرأ عليها السّلام من ربّها ويبشّرها ببيتٍ في الجنّة من قصب".
تحنّثه في غار حراء:
ثم حُبِّب إليه الخلاء، والتّعبّد لربّه، فكان يخلو بغار حراء يتعبّد فيه1. وبُغِّضت إليه الأوثان ودينُ قومه، فلم يكن شيء أبغضَ إليه من ذلك، وأنبته الله نباتاً حسناً، حتى كان أفضلَ قومه مروءةً، وأحسنهم خلُقاً،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إنّما كان تعبّده: تفكّراً فيما آل إليه أمر النّاس من ظلمات الجاهلية المنافية كلّ المنافاة للعقل والفطرة السّليمة، وكيف السّبيل إلى إنقاذهم من دركات هذه التّقاليد، وإخراجهم من هذه الظّلمات، وشفائهم من هذه الدّاءات الوبيلة!. ويشير إلى ذلك قول الله تعالى:{ وَوَجَدَكَ ضَالاً فَهَدَى} ، سورة الضحى الآية7.
 {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ وَوَضَعْنَا عَنْكَ وِزْرَكَ الَّذِي أَنْقَضَ ظَهْرَكَ}، سورة الشّرح الآيات 1-3.

ص -65- وأعزّهم جواراً وأعظمهم حلماً، وأصدقهم حديثاً، وأحفظهم لأمانة، حتى سمّاه قومه "الأمين" لما جمع الله فيه من الأحوال الصّالحة، والخصال الكريمة المرضية.
بناء الكعبة:
ولمّا بلغ رسول الله ـ صلّى الله عليه وسلّم ـ خمساً وثلاثين سنة قامت قريش في بناء الكعبة حين تضعضعت.
قال أهل السّير: كان أمر البيت ـ بعد إسماعيل عليه السّلام إلى ولده، ثم غلبت جرهم عليه، فلم يزل في أيديهم حتى استحلّوا حرمته ـ وأكلوا ما يهدي إليه. وظلموا مَن دخل مكّة. ثم وَلِيَتْ خزاعة البيتَ بعدهم، إلاّ أنّه كان إلى قبائل من مُضر ثلاثُ خلال:
الإجازة بالنّاس من عرفة يوم الحجّ إلى مزدلفة، تجيزهم صُوفة.
والثّانية: الإفاضة من جَمْعٍ، غداة النّحر إلى منى. وكان ذلك إلى يزيد بن عدوان، وكان آخر مَن ولي ذلك منهم أبو سيارة.
والثّالثة: إنساءُ الأشهر الحرم، وكان إلى رجلٍ من بني كنانة يقال له حذيفة، ثم صار إلى جُنادة بن عوف.
قال ابن إسحاق: ولمّا بلغ رسول الله ـ صلّى الله عليه وسلّم ـ خمساً وثلاثين سنة, جمعت قريش لبنيان الكعبة، وكانوا يهمون بذلك ليسقفوها، ويهابون هدمها، وإنّما كانت رَضْماً فوق القامة، فأرادوا رفعها وتسقيفها؛ وذلك أنّ قوماً سرقوا كنْز الكعبة، وكان في بئر في جوف الكعبة، وكان البحر قد

ص -66- رمى سفينة إلى جدّة لرجلٍ من تجار الروم، فتحطمت، فأخذوا خشبها فأعدوه لسقفها.
وكان بمكّة رجل قبطي نجّار، فهيّأ لهم بعض ما كان يصلحها. وكانت حَيّة تخرج من بئر الكعبة التي كان يُطرح فيه ما يهدى لها كلّ يوم، فتتَشَرَّقُ على جدار الكعبة، وكانت مما يهابون، وذلك أنّه كان لا يدنو منها أحد إلاّ احْزَأَلَت وكَشّت وفتحت فاها، فبينا هي ذات يوم تتشرق على جدار الكعبة، بعث الله إليها طائراً فاختطفها. فذهب بها. فقالت قريش: إنّا لنرجو أن يكون الله قد رضي ما أردنا، عندنا عامل رفيق، وعندنا خشب، وقد كفانا الله الحيّة.
فلمّا أجمعوا أمرهم في هدمها وبنائها قام أبو وهب بن عمرو بن عائد المخزومي فتناول من الكعبة حجراً، فوثب من يدهه حتى رجع إلى موضعه، فقال: يا معشر قريش، لا تدخلوا في بنيانها من كسبكم إلاّ طيّباً، لا يدخل فيها مَهْر بَغِيّ، ولا بيع ربا، ولا مظلمة أحد من النّاس.
ثم إنّ قريشاً تجزأت الكعبة؛
فكان شِقّ الباب لبني عبد مناف وزهرة. وما بين الرّكن الأسود واليماني لبني مخزوم، وقبائل من قريش انضافت إليهم. وكان ظهر الكعبة لبني جُمَح وبني سَهْم، وكان شقّ الحِجْر لبني عبد الدّار، ولبني أسد بن عبد العزى، ولبني عدي، وهو الحطيم.
ثم إنّ النّاس هابوا هدمها، فقال الوليد بن المغيرة: أنا أبدؤكم في هدمها، فأخذ المعول، ثم قام عليها، وهو يقول: اللهم لا تُرَعْ ـ أو:

ص -67- لم نَزِغ ـ اللهم إنّا لا نريد إلاّ الخير. ثم هدم من ناحية الرّكنين، فتربص النّاس تلك اللّيلة، وقالوا: إن أصيب، لم نهدم منها شيئاً، ورددناها كما كانت، وإلاّ فقد رضي الله ما صنعنا. فأصبح الوليد من ليلته غادياً على عمله، فهدم وهدم النّاس معه.
حتى إذا انتهى الهدم بهم إلى الأساس ـ أساس إبراهيم عليه السّلام ـ أفضوا إلى حجارة خضر كالأسنة، آخذٍ بعضها بعضاً، فأدخل بعضهم عَتَلة بين حجرين منها ليقلع بها أحدهما، فلما تحرك الحجر انتفضت مكّة بأسرّها. فانتهوا عند ذلك الأساس.
ثم إنّ القبائل من قريش جمعت الحجارة لبنائها، كل قبيلة تجمع على حدة ثم بنوها، حتى بلغ البنيان موضع الحجر الأسود، فاختصموا فيه، كل قبيلة تريد أن ترفعه إلى موضعه، حتى تحاوروا وتحالفوا، وأعدوا للقتال، فقربت بنو عبد الدّار جفنة، مملوءة دماً، تعاهدوا ـ هم وبنو عدي بن كعب ـ على الموت، وأدخلوا أيديهم في ذلك الدّم؛ فسمّوا "لَعَقَة الدّم" فمكثت قريش على ذلك أربع ليالٍ، أو خمساً.
ثم إنّهم اجتمعوا في المسجد، فتشاوروا وتناصفوا؛
فزعم بعض أهل الرّواية أنّ أبا أمية بن المغيرة بن عبد الله بن عمرو ابن مخزوم المخزومي ـ وكان يومئذٍ أسَنَّ قريش كلّهم ـ قال: اجعلوا بينكم أوّلَ مَن يدخل من باب المسجد. ففعلوا، فكان أوّل مَن دخل رسولُ الله ـ صلّى الله عليه وسلّم ـ. فلمّا رأوه، قال: "هذا الأمين، رضينا به، هذا محمّد". فلمّا انتهى إليهم أخبروه الخبر. فقال ـ صلّى الله عليه

ص -68- وسلّم ـ: "هلم إليّ ثوباً" فأُتي به. فأخذ الرّكن فوضعه فيه بيده. ثم قال: "لتأخذ كلّ قبيلة بناحية من الثّوب، ثم ارفعوا جميعاً"، ففعلوا، حتى إذ بلغوا به موضعه وضعه هو بيده ـ صلّى الله عليه وسلّم ـ ثم بنى عليه.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ ينقل معهم الحجارة. وكانوا يرفعون أُزرَهم على عواتقهم، ففعل ذلك رسول الله ـ صلّى الله عليه وسلّم ـ فَلُبط به ـ أي: طاح على وجهه ـ ونودي: "استر عورتك" فما رؤيت له عورة بعد ذلك.
فلمّا بلغوا خمسة عشر ذراعاً سقفوه على ستة أعمدة، وكان البيت يُكْسَى القباطي ثم كُسِيَ البرود، وأوّل مَن كساه الدّيباج: الحجاج بن يوسف.
وأخرجت قريش الحِجْر لقلة نفقتهم. ورفعوا بابها عن الأرض، لئلا يدخلها إلاّ مَن أرادوا. وكانوا إذا أرادوا أن لا يدخلها أحد لا يريدون دخوله تركوه حتى يبلغ الباب، ثم يرمونه.
فلمّا بلغ ـ صلّى الله عليه وسلّم ـ أربعين سنة بعثه الله بشيراً ونذيراً، وداعياً إلى الله بإذن وسراجاً منيراً.

بعض ما كان عليه أهل الجاهلية:
 ونذكر قبل ذلك شيئاً من أمور الجاهلية، وما كانت عليه قبل مبعث رسول الله ـ صلّى الله عليه وسلّم
قال قتادة: ذُكر لنا أنّه كان بين آدم ونوح عشرة قرون، كلّهم على الهدى، وعلى شريعة من الحق، ثم اختلفوا بعد ذلك. فبعث الله نوحاً ـ عليه

ص -69- السّلام ـ. وكان أوّل رسول إلى أهل الأرض. قال ابن عبّاس في قوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً}1، قال: "على الإسلام كلّهم". وكان أوّل ما كادهم به الشّيطان هو تعظيم الصّالحين، وذكر الله ذلك في كتابه في قوله: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}2. قال ابن عبّاس: "كان هؤلاء قوماً صالحين. فلمّا ماتوا في شهر: جزع عليهم أقاربهم فصوروا صورهم".
وفي غير حديثه: "قال أصحابهم: لو صورناهم كان أشوق لنا إلى العبادة". قال: فكان الرّجل يأتي أخاه وابن عمّه فيعظمه، حتى ذهب ذلك القرن، ثم جاء قرن آخر، فعظموهم أشدّ من الأوّل، ثم جاء القرن الثّالث، فقالوا: ما عظم أوّلونا هؤلاء إلاّ وهم يرجون شفاعتهم عند الله، فعبدوهم.
فلمّا بعث الله إليهم نوحاً، وغرق من غرق أهبط الماء هذه الأصنام من أرضٍ إلى أرضٍ، حتى قذفها إلى أرض جدة. فلما نضب الماء بقيت على الشّطّ، فسفت الرّيح عليها التّراب، حتى وارتها.
عمرو بن لُحَيّ أوّل مَن غيّر دين إبراهيم:
وكان عمرو بن لُحَيِّ سيدُ خزاعة كاهناً وله رِئي من الجن فأتاه. فقال: "عجل السّير والظّعن من تهامة، بالسّعد والسّلامة، ائتِ جُِدَّة، تجد أصناماً معدة، فأوردها تهامة ولا تهب، وادع العرب إلى عبادتها تجب". فأتى جدّة فاستثارها، ثم حملها حتى أوردها تهامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 213 من سورة البقرة.
2 الآية 22 من سورة نوح.

ص -70- وحضر الحجّ، فدعا العرب إلى عبادتها، فأجابه عوف بن عذرة، فدفع إليه ودّاً فحمله، فكان بوادي القُرَى بِدومَة الْجَنْدَل. وسَمَّى ابنَه: عبدَ ودّ، فهو أوّل مَن سمّى به. فلم يزل بنوه يسدنونه، حتى جاء الإسلام، فبعث رسول الله ـ صلّى الله عليه وسلّم ـ خالد بن الوليد لهدمه، فحالت بينه وبينه بنو عُذرة، وبنو عامر فقاتلهم فقتلهم، ثم هدمه وجعله جُذاذاً.
وأجابت عَمْرَوَ بن لُحَيّ مُضَرُ بن نزار، فدفع إلى رجلٍ من هذيل سُواعاًن فكان بأرضٍ يقال لها: وُهاط، من بطن نخلة، يعبده مَن يليه من مضر. وفي ذلك قيل:

تراهم حول قبلتهم عكوفاً كما عكفت هذيل على سواع

وأجابته مَذْحج. فدفع إلى نعيم بن عمر الموادي يغوث، وكان بأكمة باليمن تعبده مذحج ومَن والاها.
وأجابته همدان فدفع إليهم يعوق. فكان بقرية يقال لها: خِيوان. تعبده همدان ومَن والاها من اليمن.
وأجابته حمير، فدفع إليهم نَسْراً، فكان بموضع بسبأ، تعبده حمير ومَن والاها. فلم تزل هذه الأصنام تعبد حتى بعث الله رسوله ـ صلّى الله عليه وسلّم ـ فكسّرها.
وفي الصّحيح عن أبي هريرة ـ رضي الله عنه ـ قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: "رأيت عمرو بن عامر الخزاعي يجر قُصْبه في النّار. فكان أوّل

ص -71- مَن سيّب السّوائب". وفي لفظ: "وغيّر دين إبراهيم"، وفي لفظ عن ابن إسحاق: "فكان أوّل مَن غيّر دين إبراهيم، ونصب الأوثان".
وكان أهل الجاهلية على ذلك، فيهم بقايا من دين إبراهيم، مثل تعظيم البيت، والطّواف به، والحجّ والعمرة، والوقوف بعرفة ومزدلفة، وإهداء البُدْن، وكانت نزار تقول في إهلالها: "لبّيك اللهم لبّيك، لبّيك لا شريك لك، إلاّ شريكاً هو لك، تملكه وما ملك"، فأنْزل الله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ}1.
 صنم مناة:
ومن أقدم أصنامهم:مَنَاة. وكان منصوباً على ساحل البحر من ناحية المشلّل بقديدٍ، بين مكّة والمدينة. وكانت العرب تعظمه قاطبة، ولم يكن أحد أشدّ تعظيماً له من الأوس والخزرج، وبسبب ذلك أنزل الله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}الآية2. فبعث رسول الله ـ صلّى الله عليه وسلّم ـ عليّاً ـ رضي الله عنه ـ فهدمها عام الفتح.
صنم اللات:
ثم اتّخذوا اللات في الطّائف، قيل: إنّ أصل ذلك رجل كان يَلّت السّويق للحاج، فمات. فعكفوا على قبره. وكانت صخرة مربعة، وكان سدنتها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 28 من سورة الرّوم.
2 الآية 158 من سورة البقرة.

ص -72- ثقيف، وكانوا قد بنوا عليها بيتاً، فكان جميع العرب يعظمونها، وكانت العرب تسمّى زيد اللات، وتيم اللات، وهي في موضع منارة مسجد الطّائف.
فلمّا أسلمت ثقيف، بعث رسول الله ـ صلّى الله عليه وسلّم ـ المغيرة بن شعبة فهدمها، وحرّقها بالنّار.
صنم العزى:
ثم اتّخذوا العزَّى. وهي أحدث من اللات. وكانت بوادي نخلة، فوق ذات عرق. وبنو عليها بيتاً، وكانوا يسمعون منها الصّوت، وكانت قيش تعظمها، فلمّا فتح رسول الله ـ صلّى الله عليه وسلّم ـ مكّة، بعث خالد بن الوليد فأتاها فعضدها، وكانت ثلاث سمُرات، فلمّا عضد الثّالثة فإذا هو بحبشية نافشة شعرها، واضعة يدها على عاتقها، تضرب بأنيابها وخلفها سادنها، فقال خالد:

يا عَزُّ كُفوانك لا سُبحانك إنّي رأيت الله قد أهانك

ثم ضربها ففلق رأسها، فإذا هي حممة. ثم قتل السّادن.
صنم هُبَل:
وكانت لقريش أصنام في جوف الكعبة وحولها. وأعظمها هُبَل، وكان من عقيق أحمر على صورة الإنسان. وكانوا إذا اختصموا، أو أرادوا سفراً أتوه، فاستقسموا بالقداح عنده، وهو الذي قال فيه أبو سفيان يوم أحد: "اعْلُ هبل"، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: "قولوا: الله أعلى وأجل

ص -73- ".وكان لهم إساف ونائلة، قيل: أصلهما أنّ إسافاً رجل من جُرْهُم، ونائلة امرأة منهم، فدخلا البيت، ففجر بها فيه. فسمخهما الله فيه حجرين، فأخرجوهما فوضعوهما ليتعظ بهما النّاس، فلمّا طال الأمد وعبدت الأصنام: عبدا.
ذو الخلصة:
وكان لخَشْعَم وبجِيلة صنم يقال: ذو الخَلَصة، بين مكّة والمدينة. فقال رسول الله ـ صلّى الله عليه وسلّم ـ لجرير بن عبد الله البجلي: "ألا تريحني من ذي الخلصة؟". فسار إليه بأحمس. فقاتلته همدان، فظفر بهم وهدمه.
وكان لقُضَاعة ولخم وجدام وعاملة وغطفان صنم في مشارف الشّام.
وكان لأهل كلّ وادٍ بمكّة صنم، إذا أراد أحدهم سفراً كان آخر ما يصنع في منْزله أن يتمسح به.
صنم عمّ أنس:
قال ابن إسحاق: وكان لخولان صنم، يقال له: عَمّ أنس، وفيهم أنزل الله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}1.
 فلمّا بعث الله محمّداً ـ صلّى الله عليه وسلّم ـ بالتّوحيد، قالت قريش: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}2.
وكانت العرب قد اتّخذت مع الكعبة طواغيت. وهي بيوت تعظمها كتعظيم الكعبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 136 من سورة الأنعام.
2 الآية 5 من سورة ص.

ص -74- ولما فتح رسول الله ـ صلّى الله عليه وسلّم ـ مكّة وجد حول البيت ثلاثمائة وستين صنماً، فجعل يطعن في وجوهها وعيونها، ويقول: {جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}1. وهي تتساقط على رؤوسها، ثم أمر بها فأخرجت من المسجد وحُرِّقت.


بدء الوحي، ابتداء الدّعوة - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

بدء الوحي:
 في الصّحيح عن عائشة ـ رضي الله عنها ـ قالت: "أوّل ما بدئ برسول الله ـ صلّى الله عليه وسلّم ـ من الوحي: الرّؤيا الصّادقة. فكان لا يرى رؤيا إلاّ جاءت مثل فَلَق الصّبح، ثم حُبِّب إليه الخلاء. فكان يخلو بغار حراء، فيتحنّث فيه ـ وهو التّعبّد ـ الليالي ذوات العدد، قبل أن يَنْزَع إلى أهله، ويتزوّد لذلك، ثم يرجع إلى خديجة فيتزوّد لمثلها؛ حتى فاجأه الحقّ، وهو في غار حراء، فجاءه الملك. فقال: اقرأ. فقلت: ما أنا بقاريءٍ. قال: فأخذني فغطّني، حتى بلغ مني الجَهْد. ثم أرسلني. قال: اقرأ، فقلت: ما أنا بقاريءٍ. فأخذني فغطّني الثّانية، حتى بلغ مني الجَهْد. ثم أرسلني. فقال: اقرأ. فقلت: ما أنا بقاريء. فأخذني الثّالثة فغطّني الثّالثة، ثم أرسلني، فقال لي في الثّالثة: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الإنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ}2. فرجع بها رسول الله ـ صلّى الله عليه وسلّم ـ يَرْجُف فؤاده، حتى دخل على خديجة بنت خويلد. فقال: زمّلوني، زمّلوني. فزمّلوه حتى ذهب عنه الرّوع، فقال لخديجة ـ وأخبرها الخبر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 81 من سورة الإسراء.
2 الآية 1-3 من سورة العلق.

ص -75- ـ لقد خشيت على نفسي. فقالت خديجة: كلا والله، ما يخزيك الله أبداً، إنّك لتصل الرّحم، وتحمل الكَلَّ، وتقري الضَّيف، وتُكْسِب المعدوم، وتعين على نوائب الحقّ. فانطلقت به خديجة حتى أتت به ورقة بن نوفل بن أسد بن عبد العزى ـ ابن عمّ خديجة ـ وكان قد تنصر في الجاهلية. وكان يكتب الكتاب العبراني، فيكتب من الإنجيل بالعبرانية ما شاء الله أن يكتب، وكان شيخاً كبيراً قد عمي. فقالت له خديجة: يا ابن عم، اسمع من ابن أخيك. فقال له ورقة: يا ابن أخي، ما ذا ترى؟ فأخبره رسول الله ـ صلّى الله عليه وسلّم ـ خبرَ ما رأى. فقال له ورقة: هذا النّاموس الذي أنزل الله على موسى، يا ليتني فيها جذعاً، ليتني أكون حيّاً إذ يخرجك قومك؟ قال: أو مخرجيّ هم؟ قال: نعم، لم يأتِ رجل قط بمثل ما جئت به إلاّ عُودي. وإن يُدرِكْنِي يومك أنصرك نصراً مؤزراً".
ثم أنشد ورقة:

لججتَ، وكنت في الذّكرى لجوجاً لهمّ طالما بعث النّشيجا

ووصف من خديجة بعد وصف فقد طال انتظاري يا خديجا

ببطن المكتين على رجائي حديثَك أن أرى منه خروجاً

بما خبرتنا من قول قُسّ من الرّهبان أكره أن يعوجا

بأنّ محمّداً سيسود قوماً ويخصم من يكون له حجيجاً

ويظهر في البلاد ضياء نور يقيم به البرية أن تموجاً

فيلقى مَن يحاربه خساراً ويلقى مَن يسالمه فلوجاً

فيا لَيْتَنِي إذا ما كان ذاكم

شهدت، وكنت أوّلهم ولوجاً

ص -76- ولوجاص بالذي كرهت قريش ولو عَجّت بمكتها عجيجاً

أرَجّي بالذي كرهوا جميعاً إلى ذي العرش-إن سفلوا-عروجاً

وهل أمر السّفالة غير كفر بِمَن يختار من سَمَك البروجا

فإن يبقوا وأبقى تكن أمور يضجّ الكافرون لها ضجيجاً

وإن أهلك، فكلّ فتى سيلقى من الأقدار متلفة خروجاً

فلم يلبث ورقة أن توفّي، وفتر الوحي؛ حتى حزن رسول الله ـ صلّى الله عليه وسلّم ـ حزناً شديداً؛ حتى كان يذهب إلى رؤوس شواهق الجبال، يريد أن يُلْقِي بنفسه منها، كلّما أوفى بذروة جبل تَبَدّى له جبريل ـ عليه السّلام ـ فقال: "يا محمّد، إنّك رسول الله حقّا"، فيسكن لذلك جأشه وتَقَر نفسه، فيرجع، فإذا طال عليه فترة الوحي غدا لمثل ذلك، فإذا أوفى بذروة الجبل تبدى له جبريل، فيقول له ذلك.
فبينما هو يوماً يمشي إذ سمع صوتاً من السّماء. قال: فرفعت بصري فإذا الملك الذي جاني بحراء جالس على كرسي بين السّماء والأرض، فرُعِبْت منه، فرجعت إلى أهلي، فقلت: دثّروني. دثّروني. فأنّزل الله: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ}1. فحمي الوحي وتتابع".
أنواع الوحي:
وكان الوحي الذي يأتيه ـ صلّى الله عليه وسلّم ـ أنواع:
أحدها: الرّؤيا. قال عبيد بن عمر: "رؤيا الأنبياء وحي". ثم قرأ: في {إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 1-2 من سورة المدّثر.
2 الآية 102 من سورة الصّافات.

ص -77- الثّاني: ما كان الملك يلقيه في رُوْعه ـ أي: قلبه ـ من غير أن يراه، كما قال ـ صلّى الله عليه وسلّم ـ: "إنّ روح القدس نَفَث في روعي: أنّه لن تموت نفسٌ حتى تستكمل رزقها وأجلها، فاتّقوا الله وأجملوا في الطّلب، ولا يحملنكم استبطاء الرّزق على أن تطلبوه بمعصية الله. فإن ما عند الله لا يُنال إلاّ بطاعته".
 الثّالث: أنّ الملك يتمثّل له رَجُلاً فيخاطبه. وفي هذه المرتبة كان يراه الصّحابة أحياناً.
الرّابع: أنّه كان يأتيه مثل صلصلة الجرس، وهو أشدّه عليه. فيلتبس به الملك. حتى إنّ جبينه لَيَتَفَصَّد عرقاً في اليوم الشّديد البرد. وحتى إن راحلته لتبرك به إلى الأرض. وجاءه مرة وفخذه على فخذ زيد بن ثابت، فكادت تُرَض.
الخامس: أن يأتيه الملك في الصّورة التي خلق عليها. فيوحي إليه ما شاء الله. وهذا وقع مرتّين كما ذكر الله سبحانه في سورة النّجم.
السّادس: ما أوحاه الله له فوق السّماوات ليلة المعراج، من فرض الصّلاة وغيرها.
قال ابن القيم ـ رحمه الله ـ: "أوّل ما أوحى إليه ربّه أن يقرأ بسم ربّه الذي خلق. وذلك أوّل نبوّته ـ صلّى الله عليه وسلّم ـ. فأمره أن يقرأ في نفسه ولم يأمره بالتّبليغ. ثم أنزل الله عليه: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ}1. فنبّأه باقرأ، وأرسله بـ{يَا أَيُّهَا الْمُدَّثِّرُ}. ثم أمره أن ينذر عشيرته الأقربين. ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان من سورة المدّثر.

ص -78- أنذر قومه، ثم أنذر مَن حولهم من العرب، ثم أنذر العرب قاطبة، ثم أنذر العالمين.
فأقام بضع عشرة سنة ينذر بالدّعوة من غير قتالٍ ولا جزية. ويأمره الله بالكفّ والصّبر، ثم أذن له في الهجرة، وأذن له في القتال. ثم أمره أن يقاتل مَن قاتله، ويكفّ عَمَن لم يقاتله، ثم أمره بقتال المشركين، حتى يكون الدّين كلّه لله.
أوّل مَن آمن:
ولما دعا إلى الله استجاب له عباد الله من كلّ قبيلةٍ، فكان حائز السّبق: صدِّيق الأمّة أبا بكر ـ رضي الله عنه ـ، فوازره في دين الله. ودعا معه إلى الله. فاستجاب لأبي بكر عثمان وطلحة وسعد ـ رضي الله عنهم ـ.
وبارد إلى استجابته أيضاً صدّيقة النّساء خديجة-رضي الله عنها-.
وبادر إلى الإسلام عليّ بن أبي طالب ـ رضي الله عنه ـ، وكان ابن ثمان سنين، وقيل: أكثر؛ إذ كان في كفالة رسول الله ـ صلّى الله عليه وسلّم ـ، أخذه من عمه.
شأن زيد بن حارثة:
وبادر زيد بن حارثة ـ رضي الله عنه ـ حِبّ رسول الله ـ صلّى الله عليه وسلّم ـ، وكان غلاماً لخديجة، فوهبته لرسول الله ـ صلّى الله عليه وسلّم ـ لمّا تزوّجها. وقدم أبوه حارثة وعمّه في فدائه، فقالا للنّبِيّ ـ صلّى الله عليه وسلّم ـ: يا ابن سيّد قومه، أنتم أهل حرم الله وجيرانه، تَفُكّون العاني، وتطعمون الأسير، جئناك في ابننا عبدِك، فأحسن لنا في فدائه. فقال ـ صلّى الله عليه وسلّم ـ: "فهل غير ذلك؟". فقالوا: وما هو؟ قال: "ادعوه فأخيره،

ص -79- فإن اختاركم فهو لكم، وإن اختارني فوالله ما أنا بالذي أختار على مَن اختارني". قالوا: قد زدتنا على النّصَف، وأحسنت. فدعاه. فقال: "هل تعرف هؤلاء؟"، قال: نعم. أبي وعمّي. قال: "فأنا مَن قد علمت، وقد رأيتَ صحبتي لك، فاختبرني، أو اخترهما". فقال: ما أنا بالذي أختار عليك أحداً، أنت مني مكان أبي وعمّي، فقالا: ويحك يا زيد، أتختار العبودية على الحريّة، وعلى أبيك، وعمّك، وأهل بيتك؟ قال: نعم. قد رأيت من هذا الرّجل شيئاً، ما أنا بالذي أختار عليه أحداً أبداً. فلمّا رأى رسولُ الله ـ صلّى الله عليه وسلّم ـ ذلك، خرج إلى الحِجْر. فقال: "أشهدكم أنّ زيداً ابني، أرثه ويرثني". فلمّا رأى ذلك أبوه وعمّه طابت نفوسهما فانصرفا. ودُعِيَ زيد بن محمّدٍ، حتى جاء الله بالإسلام فنَزلت: {ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ}1. قال الزهري: ما علمنا أحداً أسلم قبل زيد.
وأسلم ورقة بن نوفل. وفي جامع التّرمذي: "أنّ النّبِيّ ـ صلّى الله عليه وسلّم ـ رآه في المنام في هيئة حسنة".
ودخل النّاس في دين الله واحداً بعد واحدٍ، وقريش لا تنكر ذلك، حتى بادأهم بعيب دينهم وسبّ آلهتهم2. وأنّها لا تضرّ ولا تنفع. فحينئذٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 5 من سورة الأحزاب.
2 لم يكن رسول الله ـ صلّى الله عليه وسلّم ـ سباباً ولا شتّاماً ولا لعّاناً. وهو الذي أنْزل الله عليه:{ وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ }، [سورة الأنعام، من الآية108]. وإنّما كان يتلوا عليهم ما ينْزله الله عليه من الآيات التي تكشف حقيقة أوليائهم وتجرّدهم مما كان شياطين الإنس والجن نسجوه حولهم في عقول النّاس من أكاذيب تجعلهم عند النّاس مقدسين كتدقيس الله. بل تجعل لهم من صفات الله ما يعتقدون أنّها تقدر على كلّ شيء، وتسمع وتجيب وغير ذلك مما يدعوهم إلى دعائهم والنّذر لهم والحلف بهم وغير ذلك. فحين كان يتلو عليهم رسول الله ـ صلّى الله عليه وسلّم ـ هذه الآيات، يشيع السّدنة أنّه يسب آلتهم ويعيبها.

ص -80- شمروا له ولأصحابه عن ساق العداوة، فحمى الله رسوله بعمّه أبي طالب؛ لأنّه كان شريفاً معظماً، وكان من حكمة أحكم الحاكمين بقاؤه على دين قومه، لما في ذلك من المصالح التي تبدو لِمَن تأمّلها.
وأمّا أصحابه: فَمَن كان له عشيرة تحميه امتنع بعشيرته، وسائرهم تصدّوا له بالأذى والعذاب، منهم: عمار بن ياسر، وأمّه سُمَيّة، وأهل بيته، عُذِّبوا في الله، وكان رسول الله ـ صلّى الله عليه وسلّم ـ إذا مرّ بهم وهم يعذّبون يقول: "صبراً يا آل ياسر؛ فإنّ موعدكم الجنّة".
سميّة أوّل شهيدة:
ومرَّ أبو جهل بِسُمّية ـ أم عمار رضي الله عنهما ـ وهي تُعَذّب، وزوجها وابنها، فطعنها بحربة في فرجها فقتلها.
وكان الصّديق إذا مرَّ بأحد من العبيد يُعذّب اشتراه وأعتقه. منهم: بلال.؛ فإنّه عُذّب في الله أشدّ العذاب. ومنهم: عامر بن فُهَيرة، وجارية لبني عدي، وكان عمر يُعَذّبها على الإسلام. فقال أبو قحافة ـ عثمان بن عامر ـ لابنه أبي بكر: يا بني، أراك تعتق رقاباً ضعافاً، فلو أعتقت قوماً جلداً يمنعونك؟ فقال: إنّي أريد ما أريد، وكان بلال كلّما اشتدّ به العذاب يقول: أحد، أحد.

ابتداء الدّعوة:
 وقال الزّهري: لما ظهر الإسلام، أتى جماعة من كفار قريش إلى مَن آمن من عشائرهم، فعذّبوهم وسجنوهم، وأرادوا أن يفتنوهم عن دينهم. قال التّرمذي: "حدّثَنِي محمّد بن صالح عن عاصمٍ بن عمرو بن قتادة ويزيد

ص -81- بن رومان وغيرهم. قالوا: قام رسول الله ـ صلّى الله عليه وسلّم ـ بمكّة ثلاث سنين مستخفياً ثم أعلن في الرّابعة، فدعا النّاس عشر سنين يوافي المواسم كلّ عام، يتبع النّاس في منازلهم. وفي المواسم بعكاظ، ومِجَنّة، وذي المجاز يدعوهم أن يمنعوه حتى يبلغ رسالات ربّه، ولهم الجنّة، فلا يجد أحداً ينصره ويحميه. حتى ليسأل عن القبائل ومنازلها قبيلة قبيلة، فيقول: "أيّها النّاس! قولوا: (لا إله إلاّ الله) تفلحوا وتملكوا بها العرب، وتدين لكم بها العجم. فإذا متم كنتم ملوكاً في الجنّة"، وأبو لهب وراءه يقول: لا تطيعوه. فإنّه صابئ كذّاب، فيردّون على رسول الله ـ صلّى الله عليه وسلّم ـ أقبح الرّدّ، ويؤذونه، ويقولون: عشيرتك أعلم بك حيث لم يتبعوك، وهو يقول: "اللهم لو شئت لم يكونوا هكذا". ولما نزل عليه قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}1. صعد الصّفا فنادى: "واصباحاه" فلمّا اجتمعوا إليه قال: "لو أخبرتكم أنّ خيلاً تريد أن تخرج عليكم من سَفْح هذا الجبل، أكنتم مصدّقي؟". قالوا: نعم، ما جربنا عليك كذباً. قال: "فإنّي نذير لكم بين يدي عذابٍ شديدٍ". فقال أبو لهب: تَبّاً لك، ما جمعتنا إلاّ لهذا؟ فأنْزل الله قوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ}2.
 قال ابن القيم ـ رحمه الله ـ: دعا رسول الله ـ صلّى الله عليه وسلّم ـ إلى الله مستخفياً ثلاث سنين، ثم نزل عليه: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 214 من سورة الشّعراء.
2 الآيتان 1-2 من سورة المسد.
والحديث رواه البخاري ومسلم والتّرمذي والنّسائي من حديث ابن عبّاس.
3 الآية 94 من سورة الحجر.

ص -82- أوّل دم أهريق:
 وفي السّنة الرّابعة: ضرب سعد بن أبي وقاص رجلاً من المشركين فشَجّه: وذلك أنّ أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ كانوا يجتمعون في الشّعاب؛ فيصلون فيها، فرآهم رجل من الكفار، ومعه جماعة من قريش، فسبّوهم، وضرب سعد بن أبي وقاص رجلاً منهم، فسال دمّه، فكان أوّل دم أهريق في الإسلام.
استهزاء المشركين:
وكان النّبِيّ ـ صلّى الله عليه وسلّم ـ إذا جلس وحوله المستضعفون من أصحابه ـ مثل عمار بن ياسر، وخبّاب بن الأرتّ، وصُهيب الرّومي، وبلال، وأشباههم ـ فإذا مرت بهم قريش استهزؤا بهم، وقالوا: أهؤلاء جلساؤه ـ قد مَن الله عليهم من بيننا؟ فأنزل الله {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}1.
وفيهم نزل: {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ}2.
وقال أبو جهل: والله لئن رأيت محمّداً يصلي لأطأنَّ على رقبته. فبلغه أن رسول الله يصلي، فأتاه. فقال: ألم أَنْهَك عن الصّلاة؟ فانتهره رسول الله ـ صلّى الله عليه وسلّم ـ. فقال: أَتَنْتَهِرني وأنا أعزّ أهل البطحاء؟ فنَزل قوله تعالى: {أَرَأَيْتَ الَّذِي يَنْهَى عَبْداً إِذَا صَلَّى}3. وفي بعض الرّوايات أنّه قال: ألم أنهك؟ فوالله ما في مكّة أعزّ من ناديَّ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 53 من سورة الأنعام.
2 الآية 41 من سورة النّحل.
3 الآتيان 9-10 من سورة العلق.

ص -83- وأخرج مسلم عن أبي هريرة قال: قال أبو جهل: "يعفر محمّد وجهه بين أظهركم؟ فقيل: نعم. فقال: واللات والعزى، لئن رأيته لأطأن على رقبته. فأتى رسولَ الله ـ صلّى الله عليه وسلّم ـ وهو يصليّ، وزعم لَيَطَأَنَّ رقبته، فما فجأهم إلاّ وهو ينكص على عقبيه، ويتقي بيديه، وقال: بيني وبينه خِندق من نار وهول وأجنحة. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: لو دنا مني لاختطفته الملائكة عضواً عضواً". فأنْزل الله تعالى: ـ لا ندري في حديث أبي هريرة أو شيء بلغه ـ {كَلاّ إِنَّ الإنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 6-7 من سورة العلق.


الهجرة الأولى إلى الحبشة، الهجرة الثّانية إلى الحبشة - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

الهجرة الأولى إلى الحبشة:
 وفي السّنة الخامسة، أمر النّبِي ـ صلّى الله عليه وسلّم ـ أصحابه بالهجرة إلى الحبشة لما اشتدّ عليهم العذاب والأذى، وقال: "إنّ فيها رجلاً لا يُظلَم النّاس عنده".
وكانت الحبشة متجر قريش، وكان أهل هذه الهجرة الأولى اثني عشر رجلاً وأربع نسوة، وكان أوّل مَن هاجر إليها عثمان بن عفان ـ رضي الله عنه ـ، ومعه زوجته رقية بنت رسول الله ـ صلّى الله عليه وسلّم ـ وستر قوم إسلامهم.
ومِمَن خرج: الزّبير وعبد الرّحمن بن عوف وابن مسعود وأبو سلمة وامرأته ـ رضي الله عنهم ـ، خرجوا متسلّلين سرّاً، فوفق الله لهم ساعة وصولهم إلى السّاحل سفينتين للتّجار، فحملوهم إلى الحبشة، وخرجت قريش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 6-7 من سورة العلق.

ص -84- في آثارهم حتى جاءوا البحر، فلم يدركوا منهم أحداً، وكان خروجهم في رجب، فأقاموا بالحبشة شعبان ورمضان. ثم رجعوا إلى مكّة في شوّال، لمّا بلغهم أنّ قريشاً صافوا رسول الله ـ صلّى الله عليه وسلّم ـ وكَفُّوا عنه.
وكان سبب ذلك: أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قرأ سورة النّجم، فلما بلغ: {أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى}1. ألقى الشّيطان على لسانه: "تلك الغرانيق العُلى، وإنّ شفاعتهن لترتجى" فقال المشركون: ما ذكر آلهتنا بخيرٍ قبل اليوم، وقد علمنا أنّ الله يخلق ويرزق ويحيى ويميت، ولكن آلهتنا تشفع عنده، فلما بلغ السّجدة سجد، وسجد معه المسلمون والمشركون كلّهم، إلاّ شيخاً من قريش، رفع إلى جبهته كفّاً من حصى فسجد عليه. وقال: يكفيني هذا2. فحزن النَّبِيّ ـ صلّى الله عليه وسلّم ـ حزناً شديداً. وخاف من الله خوفاً عظيماً. فأنْزل الله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ...} الآيات3.
ولما استمرّ النَّبِي ـ صلّى الله عليه وسلّم ـ على سبّ آلهتهم، عادوا إلى شرّ مما كانوا عليه، وازدادوا شدّة على مَن أسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 18-19 من سورة النّجم.
2 قد حقّق المحدِّثون: أنّ قصّة الغرانيق واهية. قال القاضي عياض: ((إنّ مَن ذكرها من المفسِّرين وغيرهم لم يسندها أحد منهم. ولا رفعها إلى صاحب إلاّ راوية البزار، وقد بين البزار أنّه لا يعرف من طريق يجوز ذكره، سوى ما ذكره. وفيه ما فيه)). اهـ. وإنّما سجد المشركون حين أخذتهم عظمة القرآن بقوّة أسلوبه وعظمة آياته، وحلال سحره، وعذوبة ألفاظه، وحلاوته الأخاذة. وبالأخص حين قرأه رسول الله ـ صلّى الله عليه وسلّم ـ. وتلاه حقّ تلاوته.
3 الآيات 52-55 من سورة الحج.

ص -85- الهجرة الثّانية إلى الحبشة:
فلمّا قرب مهاجرة الحبشة من مكّة، وبلغهم أمرهم، توقفوا عن الدّخول، ثم دخل كلّ رجل في جوار رجلٍ من قريش، ثم اشتدّ عليم البلاء والعذاب من قريش وسطت بهم عشائرهم، وصعب عليهم ما بلغهم عن النّجاشي من حسن جواره، فأذن لهم رسول الله ـ صلّى الله عليه وسلّم ـ في الخروج إلى الحبشة مرّةً ثانيةً فخرجوا.
وكان عدة مَن خرج في المرّة الثّانية ثلاثة وثمانين رجلاً ـ إن كان فيهم عمار بن ياسر ـ ومن النّساء تسع عشرة امرأة.
فلمّا سمعوا بمهاجر رسول الله إلى المدينة رجع منهم ثلاثة وثلاثون رجلاً، ومن النّساء ثمان. ومات منهم رجلان بمكة. وحبس سبعة. وشهد بدراً منهم أربعة وعشرون رجلاً.
كتاب رسول الله إلى النّجاشي يزوّجه أم حبيبة:
فلمّا كان شهر ربيع سنة سبع من الهجرة كتب رسول الله ـ صلّى الله عليه وسلّم ـ كتاباً إلى النّجاشي يدعوه إلى الإسلام. وكتب إليه أن يزوّجه أم حبيبة بنت أبي سفيان، وكانت مهاجرة مع زوجها عبد الله بن جحش. فتنصر هناك ومات نصرانياً.
وكتب إليه أيضاً أن يبعث إليه مَن بقي من أصحابه، فلمّا قرأ الكتاب أسلم. وقال: لو قدرت أن آتيه لأتيته، وزوّجه أم حبيبة، وأصدقها عنه أربعمائة دينار. وحمل بقية أصحابه في سفينتين. فقدموا على رسول الله ـ صلّى الله عليه وسلّم ـ بخيبر، وقد فتحها

ص -86- بعث قريش إلى النّجاشي تطلب إرجاع المسلمين:
 ولمّا كان بعد بدر اجتمعت قريش في دار النّدوة. وقالوا: إنّ لنا في الذين عند النّجاشي ثأراً، فأجمعوا مالاً، وأهدوه إلى النّجاشي؛ لعلّه يدفع إليكم مَن عنده ولنَنْتَدِبْ لذلك رجلين من أهل رأيكم. فبعثوا عمرو بن العاص وعمارة بن الوليد1 مع الهدية، فركبا البحر. فلمّا دخلا على النّجاشي سجدا له، وسلما عليه، وقالا: قومنا لك ناصحون، وإنّهم بعثونا إليك لنحذّرك هؤلاء الذين قدموا عليك لأنّهم قوم اتّبعوا رجلاً كذاّباً. خرج فينا يزعم أنّه رسول الله، ولم يتبعه إلاّ السّفهاء فضيّقنا عليهم، وألجأناهم إلى شعبٍ بأرضنا، لا يخرج منهم أحد ولا يدخل عليهم أحد. فقتلهم الجوع والعطش؛ فلمّا اشتدّ عليهم الأمر، بعث إليك ابن عمّه ليفسد عليك دينك وملكك. فاحذرهم، وادفعهم إلينا لنكفيكهم، وآية ذلك: أنّهمك إذا دخلوا عليك لا يسجدون لك، ولا يحيّونك بالتّحيّة التي تُحَيَّى بها، رغبةً عن دينك.
فدعاهم النّجاشي. فلمّا حضروا صاح جعفر بن أبي طالب بالباب: "يستأذن عليك حزب الله"، فقال النّجاشي: مرّوا هذا الصّائح فليعد كلامه ففعل. قال: نعم. فليدخلوا بإذن الله وذمّته؛ فدخلوا ولم يسجدوا له. فقال: ما منعكم أن تسجدوا لي؟ قالوا: إنّما نسجد لله الذي خلقك وملّكك، وإنّما كانت تلك التّحيّة لنا ونحن نعبد الأوثان. فبعث الله فينا نبيّاً صادقاً، وأمرنا بالتّحيّة التي رضيها الله. وهي: "السّلام" تحيّة أهل الجنّة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وعند ابن هشام: أنّهم بعثوا معهما عبد الله بن أبي ربيعة.

ص -87- فعرف النّجاشي أنّ ذلك حقّ، وأنّه في التّوراة والإنْجيل.
فقال: أيّكم الهاتف يستأذن؟ فقال جعفر: أنّا. قال: فتكلّم.
قال: إنّك ملك لا يصلح عندك كثرة الكلام ولا الظلم. وأنا أحبّ أن أجيب عن أصحابي. فأمُرْ هاذين الرّجلين فليتكلّم أحدهما، فتسمع محاورتنا.
فقال عمرو لجعفر: تكلّم. فقال جعفر للنّجاشي: سله، أعبيد نحن أم أحرار؟ فإن كنا عبيداً أبقنا من أربابنا، فارددنا إليهم. فقال عمرو: بل أحرار كرام.
فقال: هل أهرقنا دماً بغير حقٍ فيقتص منا؟ قال عمرو: ولا قطرة.
فقال: هل أخذنا أموال النّاس بغير حقٍّ، فعلينا قضاؤها؟ فقال عمرو: لا قيراط.
فقال النّجاشي فما تطلبون منهم؟ قال: كنا نحن وهم على أمرٍ واحدٍ، على دين آبائنا. فتركوا ذلك واتّبعوا غيره.
فقال النّجاشي: ما هذا الذي كنتم عليه، وما الذي اتّبعتموه؟ قل: واصْدُقني.
فقال جعفر: أمّا الذي كنا عليه فتركناه. هو دين الشّيطان. كنا نفكر بالله، ونعبد الحجارة. وأمّا الذي تحوّلنا إليه: فدين الله الإسلامُ، جاءنا به من الله رسول وكتاب مثل كتاب ابن مريم موافقاً له.
فقال: تكلّمت بأمرٍ عظيمٍ، فعلى رِسْلك

ص -88- ، ثم أمر بضرب النّاقوس، فاجتمع إليه كلّ قسيس وراهب. فقال لهم: أنشدكم الله الذي أنزل الإنْجيل على عيسى، هل تجدون بين عيسى وبين يوم القيامة نبيّاً؟ قالوا: اللهم نعم. قد بَشَّرَنَا به عيسى. وقال: مَن آمن به فقد آمن بِيَ، ومَن كفر به فقد كفر بِيَ.
فقال النّجاشي لجعفر ـ رضي الله عنه ـ: ماذا يقول لكم هذا الرّجل وما يأمركم به؟ وما ينهاكم عنه؟
فقال: يقرأ علينا كتاب الله ويأمرنا بالمعروف، وينهانا عن المنكر.
ويأمرنا بحسن الجوار، وصلة الرّحم، وبرّ اليتيم. ويأمرنا بأن نعبد الله وحده لا شريك له.
فقال: اقرأ مما يقرأ عليكم. فقرأ سورتي العنكبوت والرّوم. ففاضت عينا النّجاشي من الدّمع. فقال: زدنا من هذا الحديث الطّيّب. فقرأ عليه سورة الكهف.
فأراد عمرو أن يُغْضِب النّجاشي. فقال: إنّهم يشتمون عيسى وأمّه.
فقال: ما تقولون في عيسى وأمّه؟ فقرأ عليهم سورة مريم. فلما أتى على ذكر عيسى وأمّه رفع النّجاشي بقَشَّةٍ من سواكه قدر ما يقذي العين. فقال: والله ما زاد المسيح على ما تقولون نقيراً.
وفيه نزل قول الله تعالى: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ...} الآيات1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات 83-85 من سورة المائدة.

ص -89- فأقبل النّجاشي على جعفر. ثم قال: اذهبوا فأنتم سُيوم بأرضي ـ والسّيوم الآمنون ـ من سَبّكم غرم. فلا هوادة1. اليوم على حزب إبراهيم.
موت النّجاشي:
ولَمّا مات النّجاشي، خرج رسول الله ـ صلّى الله عليه وسلّم ـ. فصّلى عليه كما يصلي على الجنائز. فقال المنافقون: يصلي على علجٍ مات بأرض الحبشة. فأنزل الله تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ...} الآية2.
وقيل: إنّ إرسال قريش في طلبهم كان قبل الهجرة إلى المدينة.
وفي سنة خمس من النّبوّة استتر رسول اله ـ صلّى الله عليه وسلّم ـ في دار الأرقم بن أبي الأرقم.
إسلام حمزة بن عبد المطلب:
وفي السّنة السّادسة أسلم حمزة بن عبد المطلب وعمر.
قال ابن إسحاق: مرَّ أبو جهل برسول الله ـ صلّى الله عليه وسلّم ـ عند الصّفا، فآذاه ونال منه، ورسول الله ـ صلّى الله عليه وسلّم ـ ساكت. فقام رسول الله ـ صلّى الله عليه وسلّم ـ ودخل المسجد. وكانت مولاة لعبد الله بن جدعان في مسكن لها على الصّفا، تسمع ما يقول أبو جهل. وأقبل حمزة من القَنص متوشحاً قوسه. وكان يسمّى: أَعَزَّ قريش. فأخبرته مولاة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: لا محاباة ولا رخصة.
2 الآية 199 من سورة آل عمران.

ص -90- ابن جدعان بما سمعت من أبي جهل. فغضب. ودخل المسجد ـ وأبو جهل جالس في نادي قومه ـ فقال له حمزة: يا مُصَفّر اسْتَه، تشتمّ ابن أخي وأنا على دينه؟ ثم ضربه بالقوس فشَجّه مُوضِحه. فثار رجال من بني مخزوم، وثار بنو هاشم. فقال أبو جهل: دعو أبا عمارة؛ فإنّي سببت ابن أخيه سبّاً قبيحاً. فعلمت قريش أنّ رسول الله قد عَزَّ. فكفّوا عنه بعض ما كانوا ينالون منه.
إسلام عمر ـ رضي الله عنه ـ:
وعن ابن عمر أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: "اللهم أعزَّ الإسلام بأحبّ الرّجلين إليك: إمّا عمر بن الخطاب، أو أبو جهل بن هشام". فكان أحبّهما إلى الله: عمر ـ رضي الله عنه ـ1.
وروي عن ابن عباس ـ رضي الله عنهما ـ أنّه قال لعمر ـ رضي الله عنه ـ: "لِمَ سمّيت الفاروق؟ فقال: أسلم حمزة قبلي بثلاثة أيام. ثم شرح الله صدري للإسلام. وأوّل شيء سمعته من القرآن وَوَقَر في صدري: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَاءُ الْحُسْنَى}2. فما في الأرض نسمة أحبّ إليّ من نسمة رسول الله ـ صلّى الله عليه وسلّم ـ. فسألت عنه؟ فقيل لي: هو في دار الأرقم. فأتيت الدّار ـ وحمزة في أصحابه جلوساً في الدّار، ورسول الله ـ صلّى الله عليه وسلّم ـ في البيت ـ فضربت الباب، فاستجمع القوم. فقال لهم حمزة: ما لكم؟ فقالوا: عمر. فخرج رسول الله ـ صلّى الله عليه وسلّم ـ. فأخذ بمجامع ثيابي. ثم نترني نترة لم أتمالك أن وقعت على ركبتي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده والتّرمذي وابن سعد والبيهقي مرفوعاً كما في كشف الخطأ.
2 الآية 8 من سورة طه.

ص -91- . فقال: ما أنت بمنتهٍ يا عمر؟ فقلت: أشهد أن لا إله إلاّ الله، وأنّك رسول الله، فكبّر أهل الدّار تكبيرةً سمعها أهل المسجد. فقلت: يا رسول الله، ألسنا على الحقّ، إن متنا أو حيينا؟ قال: بلى. فقلت: ففيم الاختفاء؟ والذي بعثك بالحقّ لنخرجنّ، فخرجنا في صفّين. حمزة في صفٍّ، وأنا في صفٍّ ـ له كديد ككديد الطّحن ـ حتى دخلنا المسجد. فلما نظرت إلينا قريش أصابتهم كآبة لم يصبهم مثلها قط. فسمّاني رسول الله ـ صلّى الله عليه وسلّم ـ: الفاروق".
وقال صهيب: لما أسلم عمر ـ رضي الله عنه ـ جلسنا حول البيت حِلقاً، فطفنا واستنصفنا مِمَن غلظ علينا.
حماية أبي طالب لرسول الله:
ولما رأت قريش أنّ رسول الله يتزايد أمرُه ويقوى، ورأوا ما صنع أبو طالب به. مشوا إليه بعمارة بن الوليد، فقالوا: يا أبا طالب، هذا أنهد فتى في قريش وأجمله. فخذه وادفع إلينا هذا الذي خالف دينك ودين آبائك فنقلته، فإنّما هو رجل برجلٍ. فقال: بئسما تسومونني، تعطوني ابنكم أربيه لكم وأعطيكم ابني تقتلونه؟! فقال المطعم بن عدي بن نوفل: يا أبا طالب، قد أنصفك قومك، وجهدوا على التّخلّص منك بكلّ طريقٍ. قال: والله ما أنصفتموني، ولكنك أجمعت على خذلاني. فاصنع ما بدا لك.
وقال أشراف مكّة لأبي طالب: إمّا أن تُخلى بيننا وبينه فنكفيكه. فإنّك على مثل ما نحن عليه، أو أجمِع لحربنا، فإنا لسنا بتاركي ابن أخيك

ص -92- على هذا، حتى نهلكه أو يكفّ عنا، فقد طلبنا التّخلّص من حربك بكلّ ما نظنّ أنّه يخلّص.
فبعث أبو طالب إلى رسول الله ـ صلّى الله عليه وسلّم ـ، فقال له: يا ابن أخي، إنّ قومك جاءوني، وقالوا: كذا وكذا، فأبِق عليَّ وعلى نفسك، ولا تحملني ما لا أطيق أنا ولا أنت. فاكْفْف عن قومك ما يكرهون من قولك. فقالـ صلّى الله عليه وسلّم ـ: "والله لو وضعوا الشّمس في يميني والقمر في يساري، ما تركت هذا الأمر حتى يُظهره الله، أو أهلك في طلبه". فقال: امض على أمرك، فوالله لا أسلمك أبداً.
ودعا أبو طالب أقاربه إلى نصرته فأجابه بنو هاشم وبنو المطلب، غير أبي لهب. وقال أبو طالب:

والله لن يصلوا إليك بجمعهم حتى أوسد في التّراب دفينا

فاصدع بأمرك ما عليك غضاضة وابشر وقَرَّ بذاك منك عيوناً

ودعوتني، وعرفتُ أنّك ناصحي ولقد صَدَقْتَ، وكنتَ ثم أميناً

وعرضت ديناً قد عرفت بأنّه من خير أديان البرية ديناً

لولا الملامة أو حِذار مسبّة لوجدتني سمحاً بذاك مبيناً

حصار بني هاشم في الشّعب:
ولما اجتمعوا ـ مؤمنهم وكافرهم ـ على منع رسول الله ـ صلّى الله عليه وسلّم ـ: اجتمعت قريش. فأجمعوا على أمرهم على أن لا يجالسوهم، ولا يبايعوهم ولا يدخلوا بيوتهم. حتى يُسْلِموا رسول الله للقتل.
وكتبوا بذلك صحيفة فيها عهود ومواثيق: "أن لا يقبلوا من بني هاشم

ص -93- صلحاً أبداً، ولا تأخذهم بهم رأفة حتى يسلموه للقتل". فأمرهم أبو طالب أن يدخلوا شَهبة فلبثوا فيه ثلاث سنين. واشتدّ عليهم البلاء، وقطعوا عنهم الأسواق. فلا يتركون طعاماً يدخل مكّة، ولا بيعاً إلاّ بادروا فاشتروه.
ومنعوا أن يصل شيء منه إلى بني هاشم. حتى كان يسمع أصوات نسائهم يتضاغون من وراء الشّعب من الجوع. واشتدّوا على مَن أسلم مِمَن لم يدخل الشّعب، فأوثقوهم،وعظمت الفتنة وزلزلوا زلزالاً شديداً، وكان أبو طالب إذا أخذ النّاس مضاجعهم، أمر رسول الله ـ صلّى الله عليه وسلّم ـ أن يضطجع على فراشه، حتى يرأى ذلك مَن أراد اغتياله. فإذا نام النّاس أمر أحد بنيه أو إخوانه أو بني عمّه فاضطجع على فراش رسول الله ـ صلّى الله عليه وسلّم ـ. وأمره أن يأتي أحد فُرُشهم.
وفي ذلك عمل أبو طالب قصيدته اللامية المشهورة التي قال فيها:

ولَمّا رأيت القوم لا وُدَّ فيهمو وقد قطعوا كلّ العُرَى والوسائل

وقد صارحونا بالعداوة والأذى وقد طاوعوا أمر العدوّ المزايل

صبرت لهم نفسي بسمراء سمحة وأبيض عضب من تراث المقاول

وأحضرت عند البيت رهطي وأسرتي وأمسكت من أثوابه بالوصائل

أعوذ بربّ النّاس من كلّ طاعن علينا بسوء، أو مُلِحّ بباطل

ومن كاشح يسعى لنا بمغيِظة ومن ملحق في الدّين ما لم يحاول

وثور، ومَن أرسَى ثَبيراً مكانه

وراقٍ لبرقَى في حِراء ونازل

ص -94- وبالبيت-حقّ البيت-من بطن مكّة وبالله. إنّ الله ليس بغافلٍ

وبالحجر المسود إذ يمسحونه إذا اكتنفوه بالضّحى والأصائل

وموطئ إبراهيم في الصّخر رطبه على قدميه حافياً غير ناعل

وأشواط بين المروتين إلى الصّفا وما فيهما من صورةٍ وتماثل

وبالمشعر الأقصى، إذا عمدوا له إلالٍ إلى مفضي الشّراج القوابل

ومَن حجّ بيت الله من كلّ راكبٍ ومن كلّ ذي نذرٍ، ومن كلّ راجلٍ

وليلة جَمْع والمنازل من منى وهل فوقها من حرمة ومنازل؟

فهل بعد هذا من معاذ لعائذ؟ وهل من معيذ يتقي الله عادل؟

كذبتم وبيت الله نترك مكّة ونظعن إلاّ أمركم في بلابل

كذبتم وبيت الله نبزي محمّداً ولما نُطاعن دونه ونناضل

ونسلمه حتى نُصَرَّع حوله ونُذْهَل عن أبنائنا والحلائل

وينهض قوم في الحديد إليكمو نهوض الرّاويا تحت ذات الصّلاصل

وإنا لَعَمْرُ الله إن جَدَّ ما أرى لَتُلْتَبِسَن أسيافُنا بالأماثل

بكفّي فتى مثل الشّهاب سَمَيْدَع أخي ثقة حامي الحقيقة باسل

وما تَرْكُ قوم ـ لا أبا لك ـ سيدا

يحوط الذّمار غير ذربٍ مواكل

ص -95- وأبيض يستسقي الغمام بوجهه ربيع اليتامى عِصْمة للأرامل

يلوذ به الهُلاَّك من آل هاشم فهم عنده في حرمة وفواضل

فعتبة، لا تسمع بنا قول كاشح حسود كذوب، مبغض ذي دغائل

ومَرَّ أبو سفيان غَنِي مُعْرض كما مرَّ قَيْلٌ من عظام المقاول

تفرّ إلى نجد وبَرْد مياهه وتزعم أنِّي لست عنك بغافل

أمُطْعِممُ، لم أخذلك في يوم نجدة ولا معظم عند الأمور الجلائل

أمطعم، إنّ القوم ساموك خِطَّة وإنّي متي أُوكَل فلستَ بآكلي

جزى الله عنا عبد شمس ونوفلا عقوبة شرّ عاجلاً غير آجلٍ

فعبد مناف أنتمو خير قومكم فلا تشركوا في أمركم كلّ واغلٍ

وكنتم حديثاً حَطْبَ قِدْر، فأنتمو الآن حِطاب أقْدرُ ومراجل

فكلّ صديقٍ وابن أخت نعدّه لعمري وجدنا غِبّه غير طائلٍ

سوى أنّ رهطاً من كلاب بن مرّة بَرَاءٍ إلينا من مَعَقّةِ خاذل

ونعم ابن أخت القوم غير مكذب زهيراً حساماً مفرداً من حمائل

لعمري لقد كُلِفتُ وجداً بأحمد وإخوته، دأب المحبّ المواصل

فمَن مثله في النّاس أيّ مؤمل

إذا قاسه الحكام عند التّفاضل؟

ص -96- حليم رشيد عادل، غير طائش يوالي إلهاً ليس عنه بغافل

فوالله لولا أن أجيء بسبة تُجَر على أشياخنا في المحافل

لكنّا اتّبعناه على كلّ حالة من الدّهر جدّاً، غير قول التّهازل

لقد علموا أنّ ابننا لا مكذّب لدينا، ولا يُعْنى بقول الأباطل

حَدَبْت بنفسي دونه، وحميتُه ودافعت عنه بالذّرى والكلاكل

نقض الصّحيفة:
ثم بعد ذلك مشى هشام بن عمرو من بني عامر بن لؤي. وكان يصل بني هاشم في الشّعب خفية باللّيل بالطّعام ـ مشى إلى زهير بن أبي أمية المخزومي ـ وكانت أمه عاتكة بنت عبد المطلب ـ وقال: يا زهير، أرضيت أن تأكل الطّعام وتشرب الشّراب، وأخوالك بحيث تعلم؟ فقال: ويحك، فما أصنع وأنا رجل واحد؟ أمَا والله لو كان معي رجل آخر لقمت في نقضها. قال: أنا. قال: ابغِنا ثالثاً. قال: أبو البختري بن هشام. قال: ابغنا رابعاً: قال: زمعة بن الأسود. قال: ابغنا خامساً. قال: المطعم بن عدي. قال: فاجتمعوا عند الحجون، وتعاقدوا على القيام بنقض الصّحيفة.
فقال زهير: أنا أبدأ بها، فجاءوا إلى الكعبة، وقريش محدقة بها فنادى زهير: يا أهل مكّة، إنا نأكل الطعام، ونشرب الشّراب، ونلبس الثّياب، وبنو هاشم هَلْكَى، والله لا أقعد حتى تُشَقَّ هذه الصّحيفة القاطعة الظّالمة.
فقال أبو جهل: كذبت. والله لا تشق. فقال زمعة: أنت والله أكذب ما رضينا كتابتها حين كُتِبَت

ص -97- .وقال أبو البختري: صدق زمعة، لا نرضى ما كتب فيها ولا نقار عليه.
فقال المطعم بن عدي: صدقتما. وكذب مَن قال غير ذلك، نبرأ إلى الله منها ومما كتب فيها.
وقال هشام بن عمر نحو ذلك.
فقال أبو جهل:هذا أمر قد قضي بليل،تُشُووِرَ فيه بغير هذا المكان.
وبعث الله على صحيفتهم الأرَضة، فلم تترك اسماً لله إلاّ لحسته، وبقي ما فيها من شركٍ وظلمٍ وقطيعةٍ، وأطلع الله رسوله على الذي صنع بصحيفتهم فذكر ذلك لعمه. فقال: لا والثّواقب ما كذبتنِي.
فانطلق يمشي بعصابة من بني عبد المطلب، حتى أتى المسجد وهو حافل من قريش. فلمّا رأوهم ظنّوا أنّهم خرجوا من شدّة الحصار، وأتوا ليعطوهم رسول الله ـ صلّى الله عليه وسلّم ـ. فتكلّم أبو طالب. فقال: قد حدث أمر؛ لعلّه أن يكون بيننا وبينكم صلحاً، فائتوا بصحيفتكم؛ وإنّما قال ذلك خشية أن ينظروا فيها قبل أن يأتوا بها، فلا يأتون بها، فأتوا بها معجبين، لا يشكّون أنّ رسول الله ـ صلّى الله عليه وسلّم ـ مدفوع إليهم، قالوا: قد آن لكم أن تفيئوا وترجعوا خطراً لهلكة قومكم. فقال أبو طالب: لأعطينكم أمراً فيه نَصَف، إنّ ابني أخبرني ـ ولم يكذّبنِي ـ أنّ الله ـ عزّ وجلّ ـ بريء من هذه الصّحيفة التي في أيديكم، وأنّه محا كلّ اسمٍ له فيها، وترك فيها غدركم، وقطيعتكم، فإن كان ما قال حقّاً، فوالله لا نسلمه إليكم حتى نموت عن آخرنا، وإن كان الذي يقول باطلاً، دفعناه لكم فقتلتموه، أو استحييتموه

ص -98- قالوا: قد رضينا، ففتحوا الصّحيفة فوجدوها كما أخبر. فقالوا: هذا سحر من صاحبكم، فارتكسوا وعادوا إلى شرّ ما هم عليه.
فتكلّم عند ذلك النّفر الذين تعاقدوا ـ كما تقدم ـ وقال أبو طالب شعراً يمدح النّفر الذين تعاقدوا على نقض الصّحيفة. ويمدح النّجاشي، منه:

جزى الله رهطاً بالحجون تتابعوا على ملأ، يُهْدَى بحزم ويرشد

أعان عليها كلّ صقر كأنّه إذا ما مشى في رفرف الدّرع أجرد

قعوداً لدى جنب الحجون كأنّهم مقاولة، بل هم أعزّ وأمجد

وأسلم هشام بن عمرو يوم الفتح.
وخرج بنو هاشم من شعبهم وخالطوا النّاس. وكان خروجهم في سنة عشر من النّبوّة. ومات أبو طالب بعدها بستة أشهر.
موت خديجة وأبي طالب:
وماتت خديجة أم المؤمنين ـ رضي الله عنها ـ بعد موت أبي طالب بأيامٍ؛ فاشتدّ البلاء على رسول الله ـ صلّى الله عليه وسلّم ـ من قومه بعد موت خديجة وعمّه، وتجرأوا عيه، وكاشفوه بالأذى، وأرادوا قتله. فمنعهم الله من ذلك.
قال عبد الله بن عمرو بن العاص ـ رضي الله عنهما ـ: "حضرتهم. وقد اجتمع أشرافهم في الحِجْر، فذكروا رسول الله ـ صلى الله عليه وسلم ـ فقالوا: ما رأينا مثل صبرنا عليه، سَفّه أحلامنا. وشتم آباءنا. وفرّق جماعتنا. فبينما هم في ذلك، إذ أقبل. فاستلم الرّكن. فلمّا مرّ بهم غمزوه".

ص -99- وفي حديث: أنّه قال لهم في الثّانية: "لقد جئتكم بالذّبح". وأنّهم قالوا له: يا أبا القاسم، ما كنت جَهولاً، فانْصَرِف راشداً1.
فلمّا كان من الغد اجتمعوا فقالوا: ذكرتم ما بلغ منكم، حتى إذا أتاكم بما تكرهون تركتموه، فبينما هم كذلك، إذ طلع عليهم، فقالوا: قوموا إليه وَثْبَة رجلٍ واحدٍ، فلقد رأيت عُقْبَة بن أبي عُقبة بن أبي مُعَيْط آخذاً بمجامع ردائه، وقام أبو بكر دونه وهو يبكي، يقول: أتقتلون رجلاً أن يقول ربّي الله؟
وفي حديث أسماء: "فأتى الصّريخ إلى أبي بكر. فقالوا: أدرك صاحبك، فخرج من عندنا وله غدائر أربع، فخرج وهو يقول: ويلكم، أتقتلون رجلاً أن يقول ربّي الله؟ فلهوا عند، وأقبلوا على أبي بكر. فرجع إلينا لا يمس شيئاً من غدائر إلاّ رجع معه".
ومرّة كان يصلّي عند البيت، ورهط من أشرفهم يرونه، فأتى أحدهم بسلا جَزور. فرماه على ظهره.
وكانوا يعملون صدقه وأمانته، وأنّ ما جاء به هو الحقّ، لكنّهم كما قال الله تعالى: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}2.
 وذكر الزّهري: "أنّ أبا جهل، وجماعة معه، وفيهم الأخنس بن شريق، استمعوا قراءة رسول الله ـ صلى الله عليه وسلم ـ في اللّيل،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البيهقي عن الحاكم عن الأصم عن أحمد بن عبد الجبار عن يونس عن محمّد بن إسحاق.
2 الآية 33 من سورة الأنعام.

ص -100- فقال الأخنس لأبي جهل: يا أبا الحكم! ما رأيك فيما سمعت من محمّد؟ فقال: تنازعنا نحن وبنو عبد مناف الشّرف: أطعموا فأطعمنا. وحملوا فحملنا. وأعطوا فأعطينا. حتى إذا تجاثينا على الرّكَب، وكنا كفرسي رهان، قالوا: منا نَبِيٌّ يأتيه الوحي من السّماء! فمتى ندرك هذا؟ والله لا نسمع له أبداً، ولا نصدّقه أبداً".
وفي رواية: "إنّي لأعم أنّ ما يقول حقّ، ولكن بني قُصَيّ قالوا: فينا النّدوة. فقلنا: نعم. قالوا: وفينا الحجابة. فقلنا: نعم. قالوا: فينا السّقاية. فقلنا: نعم..." وذكر نحوه.
سؤالهم عن الرّوح وأهل الكهف:
وكانوا يرسلون إلى أهل الكتاب يسألونهم عن أمره.
قال ابن إسحاق عن ابن عبّاس: "بعث قريش النّضر بن الحارث، وعقبة بن أبي مُعَيط، إلى أحبار بالمدينة، فقالوا لهما: سلاهم عن محمّد، وصفا لهم صفته؛ فإنّهم أهل الكتاب. وعندهم ما ليس عندنا من علم الأنبياء.
فخرجا حتى قدما المدينة، فسألاهم عنه، ووصفا لهم أمره. فقالت لهما أحبار اليهود: سلوه عن ثلاث، فإن أخبركم بهن فهو نبِيّ مرسل، وإلاّ فهو رجل متقول. سلوه عن فِتْيَةٍ ذهبوا في الدّهر الأوّل: ما كان أمرهم؟ فإنّه قد كان لهم حديث عجيب. وسلوه عن رجلٍ طوّاف قد بلغ مشارقَ الأرض ومغاربها. فما كان نبؤه؟ وسلوه عن الرّوح ما هو؟
فأقبلا حتى قدما مكّة، فقالوا: قد جئناكم بفصلٍ ما بينكم وبين محمّد. قد أخبرنا أحبار يهود أنّ نسأله عن أشياء أمرونا بها. فجاءوا

ص -101- رسول الله، فسألوه عمّا أخبرهم أحبار يهود. فجاءه جبريل بسورة الكهف فيها خبر ما سألوه عنه. من أمر الفتية، والرّجل الطّوّاف، وجاءه بقوله: {وَيَسْأَلونَكَ عَنِ الرُّوحِ}1.
قال ابن إسحاق: فافتتح السّورة بحمده وذكر نبوّة رسوله لما أنكروا عليه من ذلك. فقال: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ}2. يعني: أنّك رسول منِي، أي: تحقيق ما سألوه من نبوّتك {وَلَمْ يَجْعَلْ لَهُ عِوَجَا}3. أي: أنْزله معتدلاً، لا خلاف فيه ـ وذكر تفسير السّورة ـ إلى أن قال: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً}4. أي: ما رأوا من قدرتي في أمر الخلائق، وفيما وضعت على العباد من حججي ما هو أعظم من ذلك وأعجب.
وعن ابن عبّاس: الذي آتيتك من الكتاب والسّنة أعظم من شأن أصحاب الكهف. قال ابن عباس: والأمر على ما ذكروا؛ فإن مكثهم نياماً ثلاثمائة سنة آية دالة على قدرة الله ومشيئته، وهي آية دالة على معاد الأبدان، كما قال تعالى: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا}5. وكان النّاس قد تنازعوا في زمانهم، هل تعاد الأرواح وحدها؟ أم الأرواح والأبدان؟ فجعلهم الله آية دالة على معاد الأبدان، وإخبار النّبِيّ ـ صلى الله عليه وسلم ـ بقصّتهم، من غير أن يُعَلِّمه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 85 من سورة الإسراء.
2 الآية 1 من سورة الكهف.
3 الآية 1 من سورة الكهف.
4 الآية 9 من سورة الكهف.
5 الآية 21 من سورة الكهف.

ص -102- َشَرٌ، آية دالة على نبوّته، فكانت قصّتهم آية دالة على الأصول الثّلاثة: الإيمان بالله، ورسوله، واليوم الآخر. ومع هذا فمن آيات الله ما هو أعجب من ذلك.
وقد ذكر الله سبحانه وتعالى سؤالهم عن هذه الآيات التي سألوه عنها ليعلموا هل هو نبِيّ صادق، أو كاذب؟ فقال: {وَيَسْأَلونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْراً} الآيات1.
وقوله: {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ} إلى قوله: {إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ}2.
والقرآن مملوء من إخباره بالغيب الماضي الذي لا يعلمه أحد من البشر إلاّ من جهة الأنبياء، لا من جهة الأولياء، ولا من جهة غيرهم. وقد عرفوا أنّه ـ صلى الله عليه وسلم ـ لا يتعلم هذا من بشر. ففيه آية وبرهان قاطع على صدقه ونبوّته.
قول الوليد بن المغيرة في القرآن "سحر":
وعن ابن عباس قال: "إنّ الوليد بن المغيرة، جاء إلى النَّبِيّ ـ صلى الله عليه وسلم ـ فقال: اقرأ عليَّ، فقرأ عليه: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى} الآية3. فقال: أعد، فأعاد. فقال: والله إنّ له لحلاوة، وإنّ عليه لطلاوة، وإنّ أعلاه لمثمر، وإنّ أسفله لمغدِق، وإنّه ليعلو ولا يُعْلَى عليه. وإنّه ليَحْصِمُ ما تحته وما يقول هذا بشر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 83-100 من سورة الكهف.
2 الآيات 7-102 من سورة يوسف.
3 الآية 90 من سورة النّحل.

ص -103- وفي رواية: "وبلغ ذلك أبا جهل، فأتاه. فقال: يا عمّ، إنّ قومك يريدون أن يجمعوا لك مالاً. قال: ولم؟ قال: أتيت محمّداً لتعوض مما قِبَلَه. قال: قد علمت قريش أنّي من أكثرها مالاً. قال: فقل فيه قولاً يبلغ قومك أنّك منكر له. قال: ما ذا أقول؟ فوالله ما فيكم أعلم بالأشعار مني...الخ".
وفي رواية أن الوليد بن المغيرة قال لهم ـ وقد حضر الموسم ـ: "ستقدم عليكم وفود العرب من كلّ جانبٍ، وقد سمعوا بأمر صاحبكم. فأجمعوا فيه رأياً، ولا تختلفوا؛ فيكذب بعضكم بعضاً. فقالوا: فأنت فقل. فقال: بل قولوا وأنا أسمع. قالوا: نقول: كاهن. قال: ما هو بزمزة الكهان، ولا سجعهم. قالوا: نقول: مجنون، قال: ما هو بمجنون. لقد رأينا الجنون وعرفناه. فما هو بخنقه، ولا وسوسته ولا تخالجه. قالوا: نقول: شاعر. قال: ما هو بشاعرٍ. لقد عرفنا الشّعر؛ رَجَزه وهزجه، وقريضه ومقبوضه، ومبسوطه. قالوا: نقول: ساحر، قال: ما هو بساحرٍ. لقد رأينا رأينا السّحرة وسحرهم، فما هو بعقدهم ولا نفقهم، قالوا: فما نقول يا أبا عبد شمس؟ قال: ما نقول من شيء من هذا إلاّ عرف أنّه باطل. وإنّ أقرب القول، أن تقولوا: ساحر، يفرق بين المرء وأخيه، وبين المرء وزوجه، وبين المرء وعشيرته فتفرّقوا عنه بذلك. فجعلوا يجلسون للنّاس، لا يمرّ بهم أحد إلاّ حذّروه رسول ـ صلى الله عليه وسلم ـ: فأنْزل الله في الوليد بن المغيرة: {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً} إلى قوله: {سَأُصْلِيهِ سَقَرَ}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات 11-26 من سورة المدّثر.

ص -104- ونزل في النّفَر الذين كانوا معه يصنّفون القول في رسول الله، وفيما جاء به من عند الله: {الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ}1. أي: أصنافاً.
وكانوا يسألون رسول الله ـ صلى الله عليه وسلم ـ الآيات، فمنها ما يأتيهم الله به، لحكمة أرادها الله سبحانه.
انشقاق القمر:
فمن ذلك أنّهم سألوه أن يريهم آية، فأراهم انشقاق القمر. وأنْزل قوله: {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} إلى قوله: {وَكُلُّ أَمْرٍ مُسْتَقِرٌّ}2. فقالوا: سحركم، انظروا إلى السُّفار، فإن كانوا رأوا مثل ما رأيتم فقد صدق. فقدموا من كلّ وجهٍ. فقالوا: رأينا.
وكان رسول الله ـ صلى الله عليه وسلم ـ ربما طلب من الآيات ـ التي يقترحون ـ رغبة منه في إيمانهم، فيجاب بأنّها لا تستلزم الهدى. بل توجب عذاب الاستئصال لِمَن كذب بها.
سؤالهم الآيات:
والله سبحانه قد يظهر الآيات الكثيرة، مع طبعه على قلب الكافر، كفرعون، قال تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا} إلى قوله: {وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ}3.
وقال تعالى: {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآياتِ إِلاَّ أَنْ كَذَّبَ بِهَا الأَوَّلُونَ} الآية4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 91 من سورة الحجر.
2 الآيات 1-3 من سورة القمر.
3 الآيات 109-111 من سورة الأنعام.
4 الآية 59 من سورة الإسراء.

ص -105- بيّن سبحانه وتعالى أنّه ما منعه أن يرسل بها إلاّ أن كذب بها الأوّلون، فإذا كذب هؤلاء كذلك استحقّوا عذاب الاستئصال.
وروى أهل التّفسير، وأهل الحديث عن ابن عباس. قال: "سأله أهل مكّة أن يجعل لهم الصّفا ذهباً، وأن يُنَحِّي عنهم الجبال حتى يزرعوا. فقيل له: إن شئت نستأنى بهم، وإن شئت أن نؤتيهم الذي سألوا فإن كفروا هلكوا، كما هلك مَن قبلهم. فقال: بل أستأنى بهم؛ فأنْزل الله: {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ إِلاَّ أَنْ كَذَّبَ بِهَا الأَوَّلُونَ} الآية1.
وروى ابن أبي حاتم عن الحسن في الآية. قال: رحمة لكم أيّها الأمّة، إنا لو أرسلنا بالآيات، فكذبتم بها أصابكم ما أصاب مَن قبلكم. وكانت الآيات تأتيهم آية بعد آية. فلا يؤمنون بها، قال تعالى: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلاَّ كَانُوا عَنْهَا مُعْرِضِينَ} الآيات2.
أخبر سبحانه بأنّ الآيات تأتيهم فيعرضون عنها، وأنّهم سيرون صدق ما جاءت به الرّسل، كما أهلك الله مَن كان قبلهم بالذّنوب التي هي تكذيب الرّسل، فإنّ الله سبحانه وتعالى يقول: {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولاً} الآية3. وأخبر بشدّة كفرهم بأنّهم لو أنْزل عليهم كتاباً في قرطاس فلمسوه بأيديهم، لكذبوا به، وبيّن سبحانه أنّه لو جعل الرّسول ملكاً لجعله على صورة الرّجل؛ إذ كانوا لا يستطيعون أن يروا الملائكة في صورهم التي خلقوا عليها. وحينئذٍ يقع اللبس عليهم، لظنّهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 59 من سورة الإسراء.
2 الآيات من 4-6 من سورة الأنعام.
3 الآية 59 من سورة القصص.

ص -106- الرّسول بشراً لا ملكاً. وقال تعالى: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنْبُوعاً} الآيات1.
وهذه الآيات لو أجيبوا إليها، ثم لم يؤمنوا لأتاهم عذاب الاستئصال، وهي لا توجب الإيمان، بل إقامة للحجّة، والحجّة قائمة بغيرها، وهي أيضاً مما لا يصلح فإنّ قولهم: {حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنْبُوعاً}، يقتضي تفجيرها بمكّة، فيصير وادياً ذا زرع، والله سبحانه وتعالى قضى بسابق حكمته أن جعل بيته بواد غير ذلك زرعٍ، لئلا يكون عنده ما ترغب النّفوس فيه من الدّنيا؛ فيكون حجهم للدّنيا.
وإذا كانت له جنة من نخيل وعنب كان في هذا من التّوسّع في الدّنيا ما يقتضي نقص درجته.
وكذلك إذا كان له قصر من زخرف؛ وهو الذّهب.
وأمّا إسقاط السّماء كِسَفاً؛ فهذا لا يكون إلاّ يوم القيامة.
وأمّا الإتيان بالله والملائكة قبيلاً فهذا لما سأل قوم موسى موسى ما هو دونه أخذتهم الصّاعقة، وقال تعالى: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ} الآيات2.
بيّن سبحانه أنّ المشركين وأهل الكتاب سألوه إنزال كتاب من السّماء، وبيّن أنّ الطّائفتين لا يؤمنون إذا جاءهم ذلك، وأنّهم إنّما سألوه تعنتاً، فقال عن المشركين: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ} الآية3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من 90-96 من سورة الإسراء.
2 الآيات من 153-161 من سورة النّساء.
3 الآية 7 من سورة الأنعام.

ص -107- وقال عن أهل الكتاب: {فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ}. إلى قوله: {مِيثَاقاً غَلِيظاً}1. فهم ـ مع هذا ـ نقضوا الميثاق، وكفروا بآيات الله، وقتلوا النّبيّين، فكان فيه من الاعتبار: أنّ الذين لا يهتدون إذا جاءتهم الآيات المقترحة لم يكن في مجيئها منفعة لهم، بل فيها وجوب عقوبة عذاب الاستئصال إذا لم يؤمنوا، وتغليظ الأمر عليهم، كما قال تعالى: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا} الآية2.
ولما طلب الحواريون من المسيح المائدة، كانت من الآيات الموجبة لِمَن كفر بها عذاباً، لم يعذّب الله به أحداً من العالمين، وكان قبل نزول التّوراة يهلك الله المكذّبين بالرّسل بعذاب الاستئصال عاجلاً. وأظهر آيات كثيرة لما أرسل موسى ليبقى ذكرها في الأرض؛ إذ كان بعد نزول التّوراة لم يهلك أمة بعذاب الاستئصال، كما قال تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأُولَى}3. بل كان بنو إسرائيل لما كانوا يفعلون ما يفعلون ـ من الكفر والمعاصي ـ يعذّب الله بعضهم ويبقي بعضهم، إذ كانوا لا يتفون على الكفر، ولم يزل في الأرض منهم أمة باقية على الصّلاح. قال تعالى: {وَقَطَّعْنَاهُمْ فِي الأَرْضِ أُمَماً مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ} الآية4.
وقال: {مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ} الآيتين5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 153-154 من سورة النّساء.
2 الآية 160 من سورة النّساء.
3 الآية 43 من سورة القصص.
4 الآية 168 من سورة الأعراف.
5 الآيتان 113-114 من سورة آل عمران.

ص -108- وكان من حكمته تعالى ورحمته لما أرسل محمّداً ـ صلى الله عليه وسلم خاتم المرسلين ـ أن لا يهلك قومه بعذاب الاستئصال، بل عذب بعضهم بأنواع العذاب كالمستهزئين الذين قال الله فيهم: {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئينَ}الآيات1.
والذي دعا عليه النَّبِيّ ـ صلى الله عليه وسلم ـ أن يسلط عليه كلباً من كلابه فافترسه الأسد، كما قال تعالى: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِه} الآية2.
فأخبر سبحانه أنّه يعذّب الكفار تارة بأيدي المؤمنين بالجهاد والحدود، وتارة بغير ذلك؛ فكان ذلك مما يوجب إيمان أكثرهم، كما جرى لقريش وغيرهم؛ فإنّه لو أهلكهم لبادوا، وانقطعت المنفعة بهم، ولم يبق لهم ذريّة تؤمن، بخلاف ما عذبهم به من الإذلال والقهر، فإنّ في ذلك ما يوجب عجزهم، والنّفوس إذا كانت قادرة على كمال أغراضها، فلا تكاد تنصرف عنها، بخلاف عجزها عنها؛ فإنّه يدعوها إلى التّوبة، كما قيل: "من العصمة أن لا تقدر"، ولهذا آمن عامتهم.
وقد ذكر الله في التّوراة لموسى: "إنّي أُقَسي قلب فرعون. فلا يؤمن بك لتظهر آياتي وعجائبي".
بيّن أنّ في ذلك من الحكمة: انتشار آياته الدّالّة على صدق أنبيائه في الأرض إذ كان موسى أخبر بتكليم الله له، وبكتابة التّوراة له، فأظهر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من 95-99 من سورة الحجر.
2 الآية 52 من سورة براءة.

ص -109- له من الآيات ما يبقى ذكره في الأرض، وكان في ضمن ذلك: "ومن تقسية قلب فرعون ما أوجب هلاكه وهلاك قومه".
وفرعون كان جاحداً للصّانع. فلذلك أوتي موسى من الآيات ما يناسب حاله.
وأما بنو إسرائيل ـ مع المسيح ـ فكانوا مقرّين بالكتاب الأوّل. فلم يحتاجوا إلى مثل ما احتاج إليه موسى. ولم يكن محتاجاً إلى جنس تقرير النّبوّة، إذ كانت الرّسل قبله جاءت بما يثبت ذلك. وإنّما الحاجّة إلى تثبيت نبوّته.
ومع هذا فقد أظهر الله على يديه من الآيات مثل آيات مَن قبله وأعظم، ومع هذا لم يأتِ بآيات الاستئصال، بل بيّن الله في القرآن أنّها لا تنفعهم بل تضرّهم؛ لأنّه علم أنّ قلوبهم كقلوب الأوّلين. كما قال تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلاَّ قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِه} الآية1.
وقال تعالى: {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ} الآية2.
وقال تعالى: {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ}. الآية3.
وسورة اقتربت التي ذكر فيها انشقاق القمر، وإعراضهم عن الآيات، وقولهم: {سِحْرٌ مُسْتَمِر}4. وقال فيها: {وَلَقَدْ جَاءَهُمْ مِنَ الأَنْبَاءِ مَا فِيهِ مُزْدَجَرٌ}5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 52-53 من سورة الذّاريات.
2 الآية 118 من سورة البقرة.
3 الآية 43 من سورة البقرة.
4 الآية 2 من سورة القمر.
5 الآية 4 من سورة القمر.

ص -110- أي: يزجرهم عن الكفر زجراً شديداً، إذ كان في تلك الأنباء صدق الرّسل والإنذار بالعذاب الذي وقع بالمتقدمين.
ولهذا يقول عقيب كلّ قصّة: {فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ}1. أي: عذابي لِمَن كذب رسلي، وإنذاري لهم بذلك قبل مجيئه.
ثم قال: {أَكُفَّارُكُمْ} أيّتها الأمة {خَيْرٌ مِنْ أُولَئِكُمْ } الذين كذبوا الرّسل من قبلكم، {أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ}. {أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ}2.
 وذلك: أنّ كونكم لا تعذبون مثلهم؛ إمّا لكونكم لا تستحقّون ما استحقّوا، أو لكون الله أخبر أنّه لا يعذّبكم؛ فهذا بالنّظر إلى فعل الله.
وأمّا بالنّظر إلى قوّة الرّسول ـ صلى الله عليه وسلم ـ وأتباعه، فيقولون: {نَحْنُ جَمِيعٌ مُنْتَصِرٌ}، فإنّهم أكثر وأقوى. كما قالوا: {أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّاً} إلى قوله: {أَثَاثاً وَرِئْياً}3. أي: أموالاً ومنظراً. فقال تعالى: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ}4.
 أخبر رسولَه ـ صلى الله عليه وسلم ـ بهزيمتهم، وهو بمكّة، في قلة من الأتباع، وضعف منهم، ولا يظن أحد ـ قبل أن يهاجر ـ بالعادة المعروفة أنّ أمره يعلو، ويقاتلهم؛ فكان كما أخبر. وذلك ببدر، وتلك سنة الله، كما قال تعالى: {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ} الآية5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات: 16، و18، و21، و30 من سورة القمر.
2 الآيتان 43-44 من سورة القمر.
3 الآيتان 73-74 من سورة مريم.
4 الآية 45 من سورة القمر.
5 الآية 23 من سورة الفتح.

ص -111- وحيث يظهر الكفار ويغلبون، فإنّما يكون ذلك لذنوب المؤمنين التي أوجبت نقص إيمانهم، فإذا تابوا نصرهم الله، كما قال تعالى: {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
فإذا كان من تمام الحكمة والرّحمة أن لا يهلكهم بالاستئصال كالذين من قبلهم، قال تعالى: {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ}2. كان لا يأتي بموجب ذلك، مع إتيانه سبحانه بما يقيم الحجة أكمل في الحكمة والرّحمة، إذ كان ما أتى به حصل به كمال الهدى والحجّة، وما امتنع منه دفع من عذاب الاستئصال ما أوجب بقاء جمهور الأمّة، حتى يهتدوا ويؤمنوا. وكان في إرسال خاتم الرّسل ـ صلى الله عليه وسلم ـ من الحكمة البالغة، والمنن السّابغة، ما لم يكن في رسالة غيره. صلوات الله وسلامه عليه وعليهم أجمعين.
رجعنا إلى سيرته ـ صلى الله عليه وسلم ـ.
خروجه ـ صلى الله وسلم إلى الطّائف ـ:
ولما اشتدّ البلاء من قريش على رسول الله ـ صلى الله عليه وسلم ـ بعد موت عمّه خرج إلى الطّائف، رجاء أن يؤوه وينصروه على قومه، ويمنعوه منهم، حتى يبلغ رسالة ربّه، ودعاهم إلى الله ـ عزّ وجلّ ـ، فلم يرَ مَن يؤوي ولم يرَ ناصراً، وآذوه أشدّ الأذى، ونالوا منه ما لم ينَلْ منه قومه، وكان منه زيد بن حارثة مولاه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 139 من سورة آل عمران.
2 الآية 43 من سورة القمر.

ص -112- فأقام بينهم عشرة أيام، لا يدع أحداً من أشرافهم إلاّ كلّمه. فقالوا: أخرج من بلدنا، وأغروا به سفهاءهم، فوقفوا له سماطين، وجعلوا يرمونه بالحجارة وبكلمات من السّفه، هي أشدّ وقعاً من الحجارة. حتى دميت قدماه، وزيد بن حارثة يقيه بنفسه، حتى أصابه شجاج في رأسه، فانصرف إلى مكّة محزوناً.
وفي مرجعه ذلك دعا بالدّعاء المشهور: "اللهم إنّي أشكو إليك ضعف قوّتي، وقلة حيلتي، وهواني على النّاس، أنت ربّ المستضعفين، وأنت ربّي، إلى مَن تكلني؟ إلى بعيدٍ يتجهمنِي، أو إلى عدوٍّ ملكته أمري؟ إن لم يكن بك غضب عليَّ فلا أبالي، غير أن عافيتك هي أوسع لي. أعوذ بنور وجهك الذي أشرقت له الظّلمات، وصلح عليه أمر الدّنيا والآخرة أن يحلّ عليَّ غضبك، أو ينْزل بي سخطك. لك العُتْبَى حتى ترضى. ولا حول ولا قوّة إلاّ بك"1.
فأرسل ربّه ـ تبارك وتعالى ـ إليه ملك الجبال، يستأمره أن يطبق الأخشبين على أهل مكّة ـ وهما جبلاها اللذان هي بينهما ـ فقال: "بل اسْتَأنى بهم. لعلّ الله يخرج من أصلابهم مَن يعبده، ولا يشرك به شيئاً".
فلما نزل بنخلة في مرجعه، قام يصلي من اللّيل ما شاء الله، فصرف الله إليه نفراً من الجن، فاستمعوا قراءته، ولم يشعر بهم رسول الله ـ صلى الله عليه وسلم ـ حتى نزل عليه: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ} ـ إلى قوله ـ: {أُولَئِكَ فِي ضَلالٍ مُبِينٍ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عزاه السّيوطي في الجامع للطّبراني في الكبير عن عبد الله بن جعفر.
2 الآيات من 28-32 من سورة الأحقاف.


الإسراء والمعراج، الهجرة إلى المدينة - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

ص -113- الإسراء والمعراج:
ثم أُسري برسول الله ـ صلى الله عليه وسلم ـ إلى بيت المقدس راكباً على البراق صحبة جبريل ـ عليه السّلام ـ. فنَزل هناك. وصلى بالأنبياء إماماً، وربط البراق بحلقة باب المسجد. ثم عُرج به إلى السّماء الدّنيا. فرأى فيها آدم. ورأى أرواح السّعداء عن يمينه، والأشقياء عن شماله، ثم إلى الثّانية، فرأى فيها عيسى ويحيى. ثم إلى الثّالثة. فرأى فيها يوسف. ثم إلى الرّابعة، فرأى فيها إدريس، ثم إلى الخامسة، فرأى فيها هارون، ثم إلى السّادسة، فرأى فيها موسى. فلما جاوزه بكى. فقيل له: ما يبكيك؟ قال: أبكي أنّ غلاماً بعث بعدي يدخل الجنة من أمته أكثر مما يدخلها من أمتي، ثم عُرج به إلى السّماء السّابعة، فلقي فيها إبراهيم. ثم إلى سِدْرَة المنتهى، ثم رُفع إلى البيت

ص -114- المعمور، فرأى هناك جبريل في صورته، له ستمائة جناح، وهو قوله تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى}1.
وكلّمه ربّه وأعطاه ما أعطاه، وأعطاه الصّلاة، فكانت قرّة عين رسول الله ـ صلى الله عليه وسلم ـ.
فلما أصبح رسول الله ـ صلى الله وسلم ـ في قومه وأخبرهم أشتدّ تكذيبهم له، وسألوه أن يصف لهم بيت المقدس، فجلاه الله له حتى عاينه، وجعل يخبرهم به، ولا يستطيعون أن يردوا عليه شيئاً، وأخبرهم عن عيرهم التي رآها في مَسْراه ومرجعه، وعن وقت قدومها، وعن البعير الذي يقدمها، فكان كما قال. فلم يزدهم ذلك إلاّ ثبوراً. وأبى الظّالمون إلاّ كفوراً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان 13-14 من سورة النّجم.

ص -115- فصل الهجرة:
قد ذكرنا أنّه ـ صلى الله عليه وسلم ـ، كان يوافي الموسم كلّ عامٍ، يتبع الحاج في منازلهم، وفي عكاظ وغيرها، يدعوهم إلى الله. فلم يجبه أحد منهم. ولم يُؤْوِه.
فكان مما صنع الله لرسوله: أنّ الأوس والخزرج كانوا يسمعون من حلفائهم يهود المدينة أنّ نبيّاً يبعث في هذا الزمّان، فنتبعه ونقتلكم معه قتل عاد.
وكانت الأنصار تحجّ، كغيرها من العرب، دون اليهود، فلمّا رأى الأنصار رسول الله ـ صلى الله عليه وسلم ـ يدعو النّاس إلى الله، وتأمّلوا أحواله. قال بعضهم لبعض: تعملون والله يا قوم أنّ هذا الذي توعدكم به اليهود. فلا يَسْبِقُنكم إليه. وقَدَّر الله بعد ذلك أنّ اليهود يكفرون به، فهو قوله تعالى: {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} والآية بعدها1.
بيعة العقبة الأولى:
فلقي رسول الله ـ صلى الله عليه وسلم ـ في الموسم عند العقبة ستة نفر من الأنصار كلّهم من الخزرج. منهم: أسعد بن زرارة، وجابر بن عبد الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 89-90 من سورة البقرة.

ص -116- بن رئاب السّلمي. فدعاهم إلى الإسلام فأسلموا. ثم رجعوا إلى المدينة، فدعوا إلى الإسلام. فنشأ الإسلام فيها، حتى لم تبق دار إلاّ دخلها. فلما كان العام المقبل جاء منهم اثنا عشر رجلاً ـ السّتة الأول، خلا جابراً ـ ومعهم عبادة بن الصّامت، وأبو الهيثم بن التّيهان، وغيرهم. الجميع اثنا عشر رجلاً.
وكان السّتة الأوّلون قد قالوا له ـ لما أسلموا ـ: إنّ بين قومنا من العداوة والشّرّ ما بينهم، وعسى الله أن يجمعهم بك. وسندعوهم إلى أمرك، فإن يجمعهم الله عليك فلا رجلٌ أعزّ منك. وكان الأوس والخزرج أخوان لأمٍّ وأبٍ، أصلهم من اليمن من سبأ، وأمّهم قَيْلَة بنت كاهل ـ امرأة من قُضَاعة ـ ويقال لهم لذلك: أبناء قيلة. قال الشّاعر:

بها ليل من أولاد قيلة، لم يجد عليهم خليط في مخالطة عتباً

فوقعت بينهم العداوة بسبب قتيلٍ، فلبثت الحرب بينهم مائة وعشرين سنة إلى أن أطفأها الله بالإسلام، وألّف بينهم برسول الله ـ صلى الله عليه وسلم ـ وذلك قوله: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءًفَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً} الآية1.
فلمّا جاءه الاثنا عشر رجلاً من العام الآتي ـ الذين ذكرنا ـ ومنهم اثنان من الأوس: أبو الهيثم وعويم بن ساعدة، والباقي من الخزرج.
فلمّا انصرفوا بعث معهم رسول الله ـ صلى الله عليه وسلم ـ مُصعب بن عمير، وأمره أن يقرئهم القرآن، ويعلّمهم الإسلام، فنَزل على أبي أمامة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 103 من سورة آل عمران.

ص -117- ـ أسعد بن زرارة ـ فخرج بِمُصْعب ـ في إحدى خريجاته ـ فدخل به حائطاً من حيطان بني ظفر، فجلسا فيه، واجتمع إليهما رجال مِمَن أسلم.
إسلام سعد بن معاذ، وأسيد بن حضير:
فقال سعد بن معاذ ـ سيّد الأوس ـ لأسيد بن حضير: اذهب إلى هذين اللذين قد أتيا ليسفها ضعفاءنا. فازجرهما؛ فإنّ أسعد بن زرارة بن خالتي، ولولا ذلك لكفيتك ذلك. وكان سعد وأسيد سيّدي قومهما. فأخذ أسيد حربته، ثم أقبل إليهما، فلما رآه أسعد بن زرارة قال لِمُصْعب: هذا سيّد قومه قد جاءك، فاصدق الله فيه. قال معصب: إن يكلّمني أكلّمه. فوقف عليهما. فقال: ما جاء بكما إلينا؟ تسفّهان ضعفاءنا؟ اعتزلا، إن كان لكما في أنفسكما حاجة. فقال له مصعب: أو تجلس فتسمع؛ فإن رضيت أمراً قبلته، وإن كرهته كفّ عنك ما تكره. فقال: أنصفت، ثم ركز حربته وجلس، فكلّمه مصعب بالإسلام، وتلا عليه القرآن. قال: فوالله لعرفنا في وجهه الإسلام قبل أن يتكلّم. في إشراقه وتهلله.
ثم قال: ما أحسن هذا وأجمله! كيف تصنعون إذا أردتم أن تدخلوا في هذا الدّين؟
قال له: تغتسل وتطهر ثوبك، ثم تشهد شهادة الحقّ، ثم تصلّي ركعتين، فقام واغتسل، وطهّر ثوبه، وتشهد وصلّى ركعتين. ثم قال: إنّ ورائي رجلاً إن تبعكما لم يتخلف عنه أحد من قومه. وسأرشده إليكما الآن ـ سعد بن معاذ ـ ثم أخذ حربته، وانصرف إلى سعد في قومه، وهم جلوس في ناديهم.

ص -118- فقال سعد: أحلف بالله، لقد جاءكم بغير الوجه الذي ذهب به من عندكم. فلمّا وقف على النّادي، قال له سعد: ما فعلت؟ فقال: كلّمت الرّجلين. فوالله ما رأيت بهما باساً. وقد نهيتهما، فقالا: نفعل ما أحببت.
وقد حُدّثت: أنّ بني حارثة خرجوا إلى أسعد بن زرارة ليقتلوه ـ وذلك: أنّهم عرفوا أنّه ابن خالتك ـ ليخفروك، فقام سعدمغضباً، للذي ذكر له. فأخذ حربته، فلمّا رآهما مطمئنين عرف أنّ أسيداً إنّما أراد أن يسمع منهما، فوقف عليهما مُتَشَتِّماً. ثم قال لأسعد بن زرارة: والله يا أبا أمامة، لولا ما بيني وبينك من القرابة ما رمت هذا مني، تغشانا في دارنا بما نكره؟
وقد كان أسعد قال لمصعب: جاءك والله سيد من ورائه قومه. إن يتبعك لم يتخلف عنك منهم أحد.
فقال له مصعب: أو تقعد فتسمع؟ فإن رضيت أمراً قبلته، وإن كرهته عزلنا عنك ما تكره، قال: قد أنصفت. ثم ركز حربته فجلس.
فعرض عليه الإسلام وقرأ عليه القرآن. قال: فعرفنا والله في وجهه الإسلام قبل أن يتكلم، في إشراقه وتهلله. ثم قال: كيف تصنعون إذا أسلمتم؟ قالا: تغتسل وتطهّر ثوبك ثم تشهد شهادة الحقّ. ثم تصلّي ركعتين. ففعل ذلك، ثم أخذ حربته، فأقبل إلى نادي قومه. فلمّا رأوه قالوا: نحلف بالله لقد رجع بغير الوجه الذي ذهب به، فقال: يا بني عبد الأشهل،

ص -119- كيف أمري فيكم؟ قالوا: سيّدنا وابن سيّدنا، وأفضلنا رأياً. وأيمننا نقيبة. قال: فإنّ كلام رجالكم ونسائكم عليَّ حرام حتى تؤمنوا بالله ورسوله. فما أمسى فيهم رجل ولا امرأة إلاّ أسلموا إلاّ الأصيرم. فإنّه تأخر إسلامه إلى يوم أُحدٍ. فأسلم وقاتل وقتل، ولم يسجد لله سجدة. فقال النَّبِيّ ـ صلى الله عليه وسلم ـ: "عَمِلَ قليلاً واُجِرَ كثيراً".
فَأَقام مصعب في منْزل أسعد يدعو النّاس إلى الإسلام حتى لم يبق دار من دور الأنصار إلاّ وفيها رجال ونساء مسلمون، إلاّ ما كان من دار بني أُمية بن زيد وخطمة، ووائل، وواقف.
وذلك: أنّهم كان فهيم قيس بن الأسلت الشّاعر. وكانوا يسمعون منه، فوقف بهم عن الإسلام، حتى كان عام الخندق، بعد أن هاجر رسول الله ـ صلى الله عليه وسلم ـ.
فلمّا كان من العام المقبل. وجاء موسى الحجّ. قال مَن أسلم من الأنصار: حتى متى نترك رسول الله ـ صلى الله عليه وسلم ـ يُطَرَّد في جبال مكّة ويُخاف؟! فخرجوا مع مشركي قومهم حجاجاً.
بيعة العقبة الثّانية:
فلمّا وصلوا واعدوه العقبة، من أواسط أيام التّشريق للبيعة، بعد ما انقضى حجهم. فقال له العباس: ما أدري ما هؤلاء القوم الذين جاءوك؟ إنّي ذو معرفة بأهل يثرب. فلمّا كان باللّيل تسللوا من رحالهم مختفين، ومعهم عبد الله بن عمرو بن حرام ـ أبو جابر ـ وهو مشرك، وكانوا يكاتمونه الأمر، فلمّا كانت اللّيلة التي واعدوا فيها رسول الله ـ صلى الله عليه

ص -120- وسلم ـ، قالوا له: يا أبا جابر، إنّك شريف من أشرافنا، وإنّا نرغب بك أن تكون حطباً للنّار غداً، قال: وما ذلك؟ فأخبروه الخبر. فأسلم، وشهد العقبة وكان نقيباً.
فلمّا مضى ثلث اللّيل خرجوا للميعاد، حتى اجتمعوا عنده، من رجلٍ ورجلين ومعه عمّه العباس وهو يومئذٍ على دين قومه ولكنه أحبّ أن يحضر أمر ابن أخيه، ويتوثّق له.
فلمّا نظر العباس في وجوههم قال: هؤلاء قوم لا نعرفهم، هؤلاء أحداث، وكان أوّل مَن تكَلّم. فقال: يا معشر الخزرج ـ وكانت العرب تسمّى الجميع الخزرجَ: إنّ محمّداً منا حيث علمتم، وقد منعناه من قومنا وهو في منعة في بلده، إلاّ أنّه أبى إلاّ الانقطاع إليكم، واللّحوق بكم، فإن كنتم ترون أنّكم وافون بما دعوتموه إليه ومانعوه مِمَّن خالفه، فأنتم وما تحمّلتم، وإن كنتم ترون أنّكم مسلموه وخاذلوه بعد خروجه إليكم فمن الآن فدعوه؛ فإنّه في عزٍّ ومنعةٍ.
قالوا: قد سمعنا ما قلت، فتكلّم يا رسول الله، وخذ لنفسك ولربّك ما شئت.
فتكلّم رسول الله ـ صلى الله عليه وسلم ـ، وقال: "أبايعكم على أن تمنعوني ـ إذا قدمت عليكم ـ مما تمنعون منه نساءكم وأبناءكم. ولكم الجنة"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد والبيهقي بإسنادٍ جيّدٍ.

ص -121- فكان أوّل مَن بايعه: البراء بن معرور. فقال: والذي بعثك بالحقّ لنمنعك مما نمع منه أُزُرنا. فبايِعْنا يا رسول الله. فنحن أهل الحرب والحلقة، ورثناها صاغراً عن كابرٍ. فاعترضه أبو الهيثم بن التّيهان، وقال: إنّ بيننا وبين النّاس حبالاً. ونحن قاطعوها، فهل عسيت ـ إن أظهرك الله ـ: أن ترجع إلى قومك وتدعنا؟ فتبسم رسول الله ـ صلى الله عليه وسلم ـ، ثم قال: "لا والله، بل الدّمّ الدّمّ، والهدم الهدم، أنتم مني وأنا منكم. أحارب مَن حاربتمـ وأسالم مَن سالمتم".
فلمّا قاموا يبايعونه، أخذ بيده أصغرهم ـ أسعد بن زرارة ـ فقال: رويداً يا أهل يثرب، إنا لم نضرب إليه أكباد الإبل إلاّ ونحن نعلم أنّه رسول الله، وإنّ إخراجه اليوم مفارقة للعرب كافّة، وقتل خياركم. وأن تَعَضّكم السّيوف، فإمّا أنتم تصبرون على ذلك، فخذوه وأجركم على الله، وإمّا أنتم تخافون من أنفسكم خيفة فذروه، فهو أعذر لكم عند الله. فقالوا: أمِطْ عنا يدك، فوالله مَا نَذَرُ هذه البيعة ولا نستقيلها.
فقاموا إليه رجلاً رجلاً، يأخذ منهم، ويعطيهم بذلك الجنة، ثم كثر اللّغط. فقال العباس: على رِسْلكم: فإنّ علينا عيوناً.
ثم قال رسول الله ـ صلى الله عليه وسلم ـ: "أخرجوا إليَّ منكم اثنى عشر نقيباً كُفلاء على قومهم، ككفالة الحواريين لعيسى بن مريم، وأنا كفيل على قومي".
 وفي رواية: "أن موسى اتّخذ من قومه اثني عشر نقيباً"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد والبيهقي بإسنادٍ جيّدٍ.

ص -122- فكان نقيب بني النّجار: أسعد بن زرارة. ونقيب بني سلمة: البراء بن معرور، وعبد الله بن عمرو بن حرام. ونقيب بني ساعدة: سعد بن عبادة، والمنذر بن عمرو. ونقيب بني زريق: رافع بن مالك بن عجلان. ونقيب بني الحارث بن الخزرج: عبد الله بن رواحة، وسعد بن الرّبيع. ونقيب القواقل: عبادة بن الصّامت. ونقيب الأوس: أسيد بن حضير، وأبو الهيثم بن التّيهان. ونقيب بني عوف: سعد بن خيثمة.
وكان جميع أهل العقبة: سبعين رجلاً وامرأتين.
فلمّا بايعوه صرخ الشّيطان بأنفذ صوت سمع قط: يا أهل الأخاشب، هل لكم في محمّد والصَّبَأة معه؟ قد اجتمعوا على حربكم. فقال رسول الله ـ صلى الله عليه وسلم ـ: "هذا أزب العقبة، أما والله يا عدوّ الله لأفرغنّ لك". ثم قال رسول الله ـ صلى الله عليه وسلم ـ: "ارفضوا إلى رحالكم".
فقال العبّاس بن عبادة بن نضلة: والذي بعثك بالحقّ إن شئت لنميلنّ على أهل مكّة غداً بأسيافنا، فقال: "لم نؤمر بذلك، ولكن ارجعوا إلى رحالكم" فرجعوا.
فلمّا أصبحوا غدت عليهم جِلة قريش. فقالوا: إنّه بلغنا أنّكم جئتم صاحبنا البارحة، تستخرجونه من بين أظهرنا، وتبايعونه على حربنا. وإنّه والله ما من حيّ من العرب أبغض إلينا من أن تَنْشَب الحرب بيننا وبينهم منكم. فانبعث رجال ـ مِمَن لم يعلم ـ يحلفون لهم بالله ما كان من هذا شيء، والذين يشهدون ينظر بعضهم إلى بعض. وجعل عبد الله بن أبيّ بن سَلول يقول: هذا باطل. ما كان هذا. وما كان قومي ليفتاتوا عليَّ بمثل هذا. لو كنت بيثرب ما صنع قومي هذا، حتى يؤامروني.

ص -123- فقام القوم ـ وفيهم الحارث هشام ـ وعليه نعلان جديدان. فقال: كعب بن مالك كلمة ـ كأنّه يريد أن يشرك بها القوم فيما قالوا ـ فقال: يا أبا جابر، ما تستطيع أن تتّخذ ـ وأنت سيّد من سادتنا ـ مثل نعلي هذا الفتى؟ فسمعها الحارث، فخلعها من رجليه، ثم رمى بهما إليه. وقال: والله لتنتعلنهما. فقال أبو جابر: مه أحفظت الفتى. فاردد إليه نعليه. قال: لا أردّهما إليه والله، فأل صالح. لئن صدق الفأل لأسلبنه.
فلمّا انفصلت الأنصار عن مكّة صحّ الخبر عند قريش فخرجوا في طلبهم، فأدركوا سعد بن عبادة، والمنذر بن عمرو، فأعجزهم المنذر ومضى. وأما سعد فقالوا له: أنت على دين محمّد؟ قال: نعم. فربطوا يديه إلى عنقه بنِسْعَة رحله. وجعلوا يسحبونه بشعره، ويضربونه ـ وكان ذا جمة ـ حتى أدخلوه مكّة، فجاء المطعم بن عدي والحارث بن حرب بن أمية. فخلّصاه من أيديهم.
وتشاورت الأنصار أن يَكِروا إليه. فإذا هو قد طلع عليهم. فرحلوا إلى المدينة.
وكان الذي أسّره ضرار بن الخطاب الفهري، وقال:

تداركت سعداً عنوة، فأسرته وكان شفائي، لو تداركت منذراً

ولو نِلته طُلّت هناك جراحة أحقّ دماء أن تهان وتهدرا

فأجابه حسان بن ثابت ـ رضي الله عنه ـ:

فخرت بسعد الخير، حين أسرته وقلت: شفائي لو تداركت منذراً

ص -124- وإنّ امرءاً يهدي القصائد نحونا كمستبضع تمراً إلى أهل خيبرا

فلا تك كالشّاة التي كان حتفها بحفر ذراعيها. فلم ترضَ محفرا

ولا تك كالوَسْنان يحلم أنّه بقرية كسرى، أو بقرية قيصرا

ولا تك كالثّكلَى، وكانت بمعزل عن الثُّكْل. لو أنّ الفؤاد تفكرا

ولا تك كالعاوي، وأقبل نحره ولم يخشه سهم من النّبل مضمرا

أتفخر بالكتان لما لبسته وقد يلبس الأنباط ريطاً مقصراً

فلولا أبو وهب لمرت قصائد على شرف البيداء1 يهوين حسرا

وسَمَعَتْ قريش قائلاً يقول باللّيل على أبي قبيس:

فإن يسلم السّعدان يصبح محمد بمكّة لا يخشى خلاف المخالف

قالوا: مَن هما؟ قال أبو سفيان: أسَعْد بن بكر، أم سعد بن هزيم؟ فلمّا كانت اللّيلة القابلة، سمعوه يقول:

فيا سعد-سعد الأوس-كن أنت ناصراً ويا سعد-سعد الخرزجين-الغطارف

أجيبا إلى داعي الهدى. وتمنيا على الله في الفردوس منة عارف

فإنّ ثواب الله للطّالب الهدى جنان من الفردوس ذات رفارف

فقال أبو سفيان: هذا والله سعد بن عبادة، وسعد بن معاذ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عند ابن هشام: ((البرقاء)).

ص -125- الهجرة إلى المدينة:
 وأذن رسول الله ـ صلى الله عليه وسلم ـ للمسلمين في الهجرة إلى المدينة. فبادروا إليها. وأوّل مَن خرج أبو سلمة بن عبد الأسد، وزوجته أم سلمة. ولكنها حبست عنه سنة، وحيل بينها وبين ولدها. ثم خرجت بعدُ هي وولدها إلى المدينة.
ثم خرجوا أرسالاً، يتبع بعضهم بعضاً، ولم يبق منهم بمكّة أحد إلاّ رسول الله ـ صلى الله عليه وسلم ـ وأبو بكر، وعليّ ـ أقاما بأمر رسول الله ـ صلى الله عليه وسلم ـ لهما، وإلاّ مَن احتبسه المشركون كرهاً.
وأعدّ رسول الله ـ صلى الله عليه وسلم ـ جهازه، ينتظر متى يؤمر بالخروج. وأعدّ أبو بكر جهازه.
تآمر قريش بدار النّدوة على قتل رسول الله:
فلمّا رأى المشركون أصحاب رسول الله ـ صلى الله عليه وسلم ـ قد تجهزوا وخرجوا بأهليهم إلى المدينة عرفوا أنّ الدّار دار منعة، وأنّ القوم أهل حلقة وبأس، فخافوا خروج رسول الله ـ صلى الله عليه وسلم ـ، فيشتدّ أمره عليهم؛ فاجتمعوا في دار النّدوة، وحضرهم إبليس في صورة شيخٍ من أهل نجد، فتذاكروا رسول الله ـ صلى الله عليه وسلم ـ.
فأشار كلّ منهم برأي، والشّيخ يردّه ولا يرضاه، إلى أن قال أبو جهل: قد فُرِق لي فيه برأي، ما أراكم وقعتم عليه، قالوا: ما هو؟ قال: أرى أن نأخذ من كلّ قبيلةٍ من قريش غلاماً جَلْداً، ثم نعطيه سيفاً صارماً، ثم

ص -126- يضربونه ضربة رجلٍ واحدٍ، فيتفرق دمه في القبائل، فلا تدري بنو عبد مناف بعد ذلك ما تصنع، ولا يمكنها معاداة القبائل كلّها، ونسوق ديته.
فقال الشّيخ: لله درّ هذا الفتى، هذا والله الرّأي، فتفرقوا على ذلك.
فجاء جبريل، فأخبر النَّبِيّ ـ صلى الله عليه وسلم ـ بذلك. وأمره أن لا ينام في مضجعه تلك اللّيلة.
وجاء رسول الله ـ صلى الله عليه وسلم ـ إلى أبي بكر نصف النّهار ـ في ساعة لم يكن يأتيه فيها ـ متقنعاً، فقال: "اخرج من عندك"، فقال: إنّما هم أهلك يا رسول الله. فقال رسول الله ـ صلى الله عليه وسلم ـ: "إنّ الله قد أذن لي في الخروج". فقال أبو بكر: الصّحبةَ يا رسول الله. قال: "نعم". فقال أبو بكر: فخذ ـ بأبي أنت وأمي ـ إحدى راحلَتَيَّ هاتين، فقال: "بالثّمن".
وأمر عليّاً أن يبيت تلك اللّيلة على فراشه.
واجتمع أولئك النّفر يتطعلون من صِير الباب، ويرصدونه يريدون بيَاته، ويأتمرون أيّهم يكون أشقاها؟
فخرج رسول الله ـ صلى الله عليه وسلم ـ. فأخذ حَفْنة من البطحاء فذرها على رؤوسهم، وهو يتلو: {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ}1.
 وأنْزل الله: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 9 من سورة يس.
2 الآية 30 من سورة الأنفال.

ص -127- ومضى رسول الله ـ صلى الله عليه وسلم ـ إلى بيت أبي بكر. فخرجا من خَوْخَة في بيت أبي بكر ليلاً. فجاء رجل، فرأى القوم ببابه، فقال: ما تنتظرون؟ قالوا: محمّداً. قال: خِبْتُم وخسرتم، قد والله مرَّ بكم، وذرّ على رؤوسكم التّراب. قالوا: والله ما أبصرناه، وقاموا ينفضون التّراب عن رؤوسهم.
فلمّا أصبحوا: قام عليّ ـ رضي الله عنه ـ عن الفراش، فسألوه عن محمّد؟ فقال: لا علم لي به.
ومضى رسول الله ـ صلى الله عليه وسلم ـ وأبو بكر إلى غار ثَوْر، فنسجت العنكبوت على بابه.
وكانا قد استأجرا عبد الله بن أريقط اللّيثي، وكان هادياً ماهراً ـ وكان على دين قومه ـ وأَمِنَاه على ذلك، وسلما إليه راحِلَتيهما، وواعداه غار ثور بعد ثلاث.
وجَدَّت قريش في طلبهما، وأخذوا معهم القافة، حتى انتهوا إلى باب الغار، فوقفوا عليه. فقال أبو بكر: يا رسول الله، لو أنّ أحدهم نظر إلى ما تحت قديمه لأبصرنا. فقال: "ما ظنّك باثنين الله ثالثهما {لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا}1.
وكانا يسمعان كلامهم، إلاّ أنّ الله عَمَى عليهم أمرهما.
وعامر بن فهيرة يرعى غنماً لأبي بكر، ويتسمع ما يقال عنهما بمكّة. ثم يأتيهما بالخبر ليلاً. فإذا كان السّحر سرح مع النّاس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 40 من سورة التّوبة.

ص -128- قالت عائشة: فجهزناهما أَحَثَّ الجهاز. وصنعنا لهما سُفْرة في جراب، فقطعت أسماء بنت أبي بكر قطعة من نطاقها، فأوْكَتْ به فم الجراب، وقطعت الأخرى عصاماً للقربة، فبذلك لقبت: "ذات النّطاقين".
ومكثا في الغار ثلاثاً، حتى خمدت نار الطّلب. فجاءهما ابن أُريقط بالرّاحِلتَين فارتحلا، وأردف أبو بكر عامر بن فُهيرة.
قصة سراقة بن مالك:
فلمّا أيس المشركون منهما جعلوا لِمَن جاء فيهما دية كلّ واحدٍ منهما، لِمَن يأتي بهما أو بأحدهما. فجدّ النّاس في الطّلب. والله غالب على أمره.
فلمّا مروا بحي من مُدْلج مُصْعِدين من قُدَيد. بَصُر بهم رجل فوقف على الحي. فقال: لقد رأيت آنفاً بالسّاحل أَسْوِدة، وما أُراها إلاّ محمّداً وأصحابه.
ففطن بالأمر سُراقة بن مالك، فأراد أن يكون الظّفر له، وقد سبق له من الظّفر ما لم يكن في حسابه. فقال: بل هما فلان وفلان، خرجا في طلب حاجة لهما، ثم مكث قليلاً، ثم قام فدخل خباءه، وقال لجاريته: أخرجي بالفرس من وراء الخباء وموعدك وراء الأكمَة، ثم أخذ رمحه وخفض عاليه يَخُط به الأرض حتى ركب فرسه. فلمّا قرب منهم، وسمع قراءة النّبِيّ ـ صلّى الله عليه وسلّم ـ وأبو بكر يكثر الالتفات، ورسول الله ـ صلّى الله عليه وسلّم ـ لا يلتفت، قال أبو بكر: يا سول الله، هذا سراقة بن مالك قد رَهَقنا. فدعا عليه رسول الله ـ صلّى الله عليه وسلّم ـ فساخت يدا فرسه في الأرض.

ص -129- فقال: قد علمت أنّ الذي أصابني بدعائكما. فادعوا الله لي. ولكما أن أردّ النّاس عنكما. فدعا له رسول الله ـ صلّى الله عليه وسلّم ـ. فخلصت يدا فرسه. فانطلق. وسأل رسول الله ـ صلّى الله عليه وسلّم ـ: أن يكتب له كتاباً، فكتب له أبو بكر بأمره في أديم. وكان الكتاب معه إلى يوم فتح مكّة، فجاء به، فوفى له رسول الله ـ صلّى الله عليه وسلّم ـ.
فرجع فوجد النّاس في الطّلب، فجعل يقول: قد استبرأت لكم الخبر. وقد كُفيتم ما هاهنا. فكان أوّل النّهار جاهداً عليهما. وكان آخره حارساً لهما.
قصة أم معبد:
ثم مرّوا بخيمة أم مبعد الخزاعية، وكانت امرأة بَرْزة جلْدة، تحتبي بفناء الخيمة ثم تطعم وتسقي مَن مَرَّ بها، فسألاها: هل عندها شيء يشترونه؟ فقالت: والله لو عندنا شيء ما أعوزكم القِرَى. والشّاء عازب ـ وكانت سنة شَهباء ـ فنظر رسول الله ـ صلّى الله عليه وسلّم ـ إلى شاةٍ في كِسْر الخيمة، فقال: "ما هذه الشّاة؟". قالت: خَلّفها الجَهْد عن الغنم. فقال: "هل بها من لبن؟". قالت: هي أجهد من ذلك. قال: "أتأذنين لي أن أحلبها؟". قالت: نعم ـ بأبي أنت وأمي ـ إن رأيت بها حليباً فاحلبها.
فمسح رسول الله ـ صلّى الله عليه وسلّم ـ بيده ضَرْعَها، وسمى الله ودعا. فتفاجّتْ عليه ودَرَّت فدعا بإناء لها يَرْبِض الرّهط. فحلب فيه حتى علته الرَّغوة. فسقاها فشربت حتى رويت، وسقى أصحابه حتى روا. ثم شرب هو. وحلب فيه ثانياً فملأ الإناء. ثم غادره عندها وارتحلوا.

ص -130- فَقَلَّ ما لبثت أن جاء زوجها يسوق أعنُزاً عجافاً يتساوكن هزالاً. فلمّا رأى اللّبن، قال: من أين هذا، والشّاء عازب، ولا حلوبة في البيت؟
قالت: لا والله إلاّ أنّه مرّ بنا رجل مبارك، من حديثه كيت وكيت. قال: والله إني لأراه صاحب قريش الذي تطلبه. صِفيه لي يا أم معبد.
قالت: ظاهر الوضاءة، أبلح الوجه، حسن الخلق، لم تعبه ثُجْلة، ولم تزرِ به صُعلة، وسيم قَسيم، في عينيه دَعَج، وفي أشفاره وَطَف، وفي صوته صَحَلَ، وفي عنقه سَطَع. وفي لحيته كثاثة، أحور أكحل، أزَج أقرن، شديد سواد الشّعر، إذا صمت علاه الوقار، وإذا تكلّم علاه البهاء، أجمل النّاس وأبهاه من بعيد، وأحسنه وأحلاه من قريبٍ، حلو المنطق، فَصْل. لا نذر ولا هَذْر، كَأَنّ منطقه خَرَزاتِ نظم يتحدرن، رَبْعة لا تقتحمه عين من قِصر، ولا تَشْنَؤه من طولٍ. غَصْن بين غصْنين، فهو أنضر الثّلاثة منظراً، وأحسنهم قدراً. له ورفقاء يَحُفُّون به. إذا قال استمعوا لقوله. وإذا أمر تبادروا إلى أمره محفود محشود. لا عابس ولا مُفْنِد1.
قال أبو معبد: هذا ـ والله ـ صاحب قريش الذي تطلبه. ولقد هممت أن أصحبه ولأفعلن، إن وجدت إلى ذلك سبيلاً.
وأصبح صوت عالٍ بمكّة يسمعونه، ولا يرون القائل، يقول:

جزى الله رَبَّ النّاس خير جزائه رفيقين حَلاَّ خَيمتي أم معبد

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 هو الذي لا فند ولا ضعف في كلامه ولا يرد عليه في أي شأن لكمال قوّته وحكمته.

ص -131- هما نزلا بالبِر، وارتحلا به فأفْلَحَ مَن أمسى رفيق محمّد

فيا لَقُصَيّ ما زوى الله عنكمو به من فخار، لا يحاذى وسؤدد

وقد غادرت وهناً لديها بحالب يرد بها في مصدر ثم مورد

سلوا أختكم عن شاتها وإنائها؟ فإنّكمو إن تسألوا الشّاة تشهد

دعاها بشاة حائل، فتحلبت له بصريح ضَرَّة الشّاة مزبد

لقد خاب قوم زال عنهم نبيّهم وقُدِّس مَن يَسْرِي إليه ويغتدي

ترحّل عن قومٍ؛ فزالت عقولهم وحلّ على قومٍ بنور مجدد

هداهم به_بعد الضّلالة-ربّهم وأرشدهم، مَن يَتْبَع الحقّ يرشد

وقد نزلت منه على أهل يثرب ركاب هديّ، حلّت عليهم بأسعد

نبيّ يرى ما لا يرى النّاس حوله ويتلو كتابَ الله في كلّ مشهدٍ

وإن قال في يومٍ مقالة غائبٍ فتصديقها في ضَحوة اليوم أو غد

لِيَهْنَ أبا بكر سعادة جدّة بصحبته، مَن يُسْعِد اللهُ يَسْعَد

ويَهْنَ بني كعبٍ مكان فتاتهم ويقعدها للمؤمنين بمرصد

قالت أسماء بنت أبي بكر: مكثنا ثلاث ليالٍ لا ندري أين توجّه رسول الله ـ صلّى الله عليه وسلّم ـ؟ إذ أقبل رجل من الجنّ من أسفل مكّة يتغنى بأبيات غناء العرب. والنّا يتبعونه. ويسمعون منه ولا يرونه. حتى خرج من أعلى مكّة. فعرفنا أين توجّه رسول الله ـ صلّى الله عليه وسلّم ـ.

ص -132- قالت: ولما خرج أبو بكر احتمل معه ماله. فدخل علينا جدّي أبو قحافة ـ وقد ذهب بصره ـ فقال: إنّي والله لأراه قد فجعكم بماله مع نسفه. قلت: كلا والله، قد ترك لنا خيراً، وأخذت حجارة، فوضعتها في كُوة البيت. وقلت: ضع يدك على المال، فوضعها، وقال: لا بأس، إن كان قد ترك لكم هذا فقد أحسن. قالت: والله ما ترك لنا شيئاً. وإنّما أردت أن أسكت الشّيخ.
دخول رسول الله المدينة:
ولَمّا بلغ الأنصار مخرجَ رسول الله ـ صلّى الله عليه وسلّم ـ من مكّة، كانوا يخرجون كلّ يوم إلى الحَرَّة ينتظرونه، فإذا اشتدّ حرّ الشّمس رجعوا إلى منازلهم، فلمّا كان يومُ الاثنين ثاني عشر ربيع الأوّل، على رأس ثلاث عشرة سنة من نبوّته خرجوا على عادتهم، فلمّا حميت الشّمس رجعوا، فصعد رجل من اليهود على أُطُمٍ من آطام المدينة، فرأى رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه مُبَيِّضين يزول بهم السّراب، فصرخ بأعلى صوته: يا بني قيلة، هذا صاحكم قد جاء، هذا جَدّكم الذي تنتظرونه، فثار الأنصار إلى السّلاح ليتلقوا رسول الله ـ صلّى الله عليه وسلّم ـ.
وسُمعت الوَجْبة والتّكبير في بني عمرو بن عوف، وكبر المسلمون فرحاً بقدومه، وخرجوا للقائه، فتلقوه وحيّوه بتحية النّبوّة، وأحدقوا به مطيفين حوله.
فلمّا أتى المدينة، عدل ذات اليمين، حتى نزل بقباء في بني عمرو بن عوف، ونزل على كلثوم بن الهدْم ـ أو على سعد بن خيثمة ـ فأقام

ص -133- في بني عمرو بن عوف أربعة عشرة ليلة، وأسس مسجد قباء وهو أوّل مسجدٍ أسس بعد النّبوّة.
فلمّا كان يوم الجمعة ركب، فأدركته الجمعة في بني سالم بن عوف. فجمّع بهم في المسجد الذي في بطن الوادي. ثم ركب. فأخذوا بخطام راحلته. يقولون: هَلُمَّ إلى القوّة والْمَنَعة والسّلام. فيقول: "خلوا سبيلها. فإنّها مأمورة"، فلم تزل ناقته سائرة، لا يمرّ بدارٍ من دور الأنصار إلاّ رغبوا إليه في النّزول عليهم، فيقول: "دعوها فإنّها مأمورة"، فسارت حتى وصلت إلى موضع مسجده اليوم، فبركت، ولم ينْزل عنها حتى نهضت وسارت قليلاً. ثم رجعت وبركت في موضعها الأوّل، فنَزل عنها.
وذلك في بني النّجار، أخواله1 ـ صلّى الله عليه وسلّم ـ
وكان من توفيق الله لها؛ فإنّه أحبّ أن ينْزل على أخواله يكرمهم.
فجعل النّاس يكلّمونه في النّزول عليهم. وبادر أبو أيّوب خالد بنزيد إلى رحله، فأدخله بيته، فجعل رسول الله ـ صلّى الله عليه وسلّم ـ يقول: "المرء مع رحله"، وجاء أسعد بن زرارة، فأخذ بخطام ناقته. فكانت عنده. وأصبح كما قال قيس بن صرمة ـ وكان ابن عباس يختلف إليه ليحفظها عنه ـ:

ثوى في قريش بضع عشرة حجة يذكِّر، لو يلقى حبيباً مواتيا

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 هو أخوال جدّه عبد المطلب.

ص -134- ويعرض في أهل المواسم نفسه فلم يرَ مَن يؤمي ولم يرَ داعياً

فلمّا أتانا واستقرّ به النّوى وأصبح مسروراً بطيبة راضياً

وأصبح لا يخشى ظلامة ظالمٍ بعيد، ولا يخشى من النّاس باغياً

بذلنا له الأموال من جُلّ مالنا وأنفسنا عند الوغى والتآسيا

نعادي الذي عادى من النّاس كلّهم جميعاً. وإن كان الحبيب المصافيا

ونعلم أنّ الله لا ربّ غيره وأنّ كتاب الله أصبح هادياً

وكما قال حسان بن ثابت ـ رضي الله عنه ـ:

قومي الذين همو آووا نبيّهمو وصدّقوه وأهل الأرض كفار

إلاّ حصائص أقوام همو تبع في الصّالحين مع الأنصار أنصار

مستبشرين بقسْم الله، قولهمو لما أتاهم كريم الأصل مختار:

أهلاً وسهلاً، ففي أمنٍ، وفي سعةٍ نعم النَّبِيّ. ونعم القسم والجار

فأنْزلوه بدارٍ لا يخاف بها مَن كان جارهموا. دار هي الدّار

وقاسموه بها الأموال، إذ قدموا مهاجرين. وقَسْم الجاحد النّار

وكما قال:

نصرنا وآوينا النَّبِيّ محمّداً على أنف راضٍ من معد وراغم

قال ابن عبّاس: كان النّبِيّ ـ صلّى الله عليه وسلّم ـ بمكّة فأمر بالهجرة، وأنزل الله عليه: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي

ص -135- مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً}1. والنَّبِيّ ـ صلّى الله عليه وسلّم ـ يعلم: أن لا طاقة له بهذا الأمر إلاّ بسلطانٍ. فسأل الله سلطاناً نصيراً فأعطاه.
قال البراء: أوّل مَن قدم علينا: مُصعب بن عمير، وابن أم مكتوم. فجعلا يُقرءان النّاس القرآن. ثم جاء عمار بن ياسر، وبلال، وسعد. ثم جاء عمر بن الخطاب في عشرين راكباً، ثم جاء رسول الله ـ صلّى الله عليه وسلّم ـ. فما رأيت النّاس فرحوا بشيء فرحهم به، حتى جعل النّساء والصّبيان والإماء يقلن: قدم رسول الله، جاء رسول الله ـ صلّى الله عليه وسلّم ـ.
قال أنس: "شهدته يوم دخل المدينة، فما رأيت يوماً قط كان أحسن ولا أضوأ من اليوم الذي دخل المدينة علينا، وشهدته يوم مات، فما رأيت يوماً قط كان أقبح ولا أظلم من يوم مات".
فأقام في بيت أبي أيّوب حتى بنى حجره ومسجده.
وبعث رسول الله ـ صلّى الله عليه وسلّم ـ وهو في منْزل أبي أيّوب ـ زيد بن حارثة، وأبا رافع، وأعطاها بعيرين وخمسمائة درهم إلى مكّة، فقدما عليه بفاطمة وأم كلثوم ابنتيه، وسودة بنت زمعة زوجه، وأسامة بن زيد، وأم أيمن، وأمّا زينب فلم يمكنها زوجها أبو العاص بن الرّبيع من الخروج، وخرج عبد الله بن أبي بكر بعيال أبي بكر وفيهم عائشة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 80 من سورة الإسراء.

ص -136- . بناء المسجد:
 قال الزّهري: بركت ناقة رسول الله ـ صلّى الله عليه وسلّم ـ عند موضع مسجده، وكان مِرْبداً لسهل وسهيل، غلامين يتيمين من الأنصار.كانا في حجر أسعد بن زرارة. فساوم رسولُ الله ـ صلّى الله عليه وسلّم ـ الغلامين بالمربد، ليتّخذه مسجداً. فقالا: بل نهبه لك يا رسول الله. فأبى رسول الله ـ صلّى الله عليه وسلّم ـ. فاشتراه منهما بعشرة دنانير.
وفي الصّحيح: أنّه قال: "يا بني النّجار، ثامنوني بحائطكم. قالوا: لا. والله لا نطلب ثمنه إلاّ إلى الله". وكان فيه شجر غَرْقَد ونخل، وقبور للمشركين، فأمر رسول الله ـ صلّى الله عليه وسلّم ـ بالقبور فنبشت، وبالنّخيل والشّجر فقطع، وصفت في قبلة المسجد، وجعل طوله مما يلي القبلة إلى مؤخره مائة ذراع. وفي الجانبين مثل ذلك أو دونه. وأساسه قريباً من ثلاثة أذرع. ثم بنوه باللّبن. وجعل رسول الله ـ صلّى الله عليه وسلّم ـ يبني معهم. وينقل اللّبن والحجارة بنفسه ويقول

اللهم إن العيشَ عيش الآخرة فاغفر للأنصار والمهاجرة

وكان يقول:

هذا الحمال لا حمال خيبر هذا أبَر ربنا وأطهر

وجعلوا يرتجزون، ويقول: أحدهم في رجزه:

ولئن قعدنا والرّسول يعمل لذاكَ منا العمل المضلل

وجعل قبلته إلى بيت المقدس، وجعل له ثلاثة أبواب: باب في مؤخره، وباب يقال له: باب الرّحمة، والباب الذي يدخل منه رسول الله ـ صلّى الله

ص -137- عليه وسلّم ـ. وجعل عُمُده الجذوع، وسقفه الجريد. وقيل له: ألا تسقفه؟ قال: "عريش كعريش موسى". وبني بيوت نسائه إلى جانبيه، بيوت الحُجر باللّبن، وسقفها بالجذوع والجريد.
بناؤه بعائشة:
فلمّا فرغ من البناء بنى بعائشة في البيت الذي بناه لها شرقي المسجد. وكان بناؤه بها في شوّال من السّنة الأولى، وكان بعض النّاس يكره البناء في شوّال. قيل: إنّ أصله أنّ طاعوناً وقع في الجاهلية، وكانت عائشة تتحرى أن تدخل نساءها في شوال وتخالفهم. وجعل لسودة بيتاً آخر.
المؤاخاة بين الأنصار والمهاجرين:
ثم آخى بين المهاجرين والأنصار، وكانوا تسعين رجلاً: نصفهم من المهاجرين، ونصفهم من الأنصار، آخى بينهم على المواساة، وعلى أن يتوارثوا بعد الموت، دون ذوي الأرحام، إلى قوله وقعة بدر، فلمّا أنزل الله: {وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ}1. ردّ التوارث إلى الأرحام.
وقيل: إنّه آخى بين المهاجرين بعضهم مع بعض مؤاخاة ثانية. واتّخذ عليّاً أخاً لنفسه. والأثبت الأوّل.
وفي الصّحيح عن عائشة قالت: "قدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة وهي وَبيئة. فمرض أبو بكر. وكان يقول إذا أخذته الحمّى:

كل امرئ مُصَبِّح في أهله والموت أدنى من شِراك نعله

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الآية 75 من سورة الأنفال.

ص -138- وكان بلال إذا أقلعت عنه الحمى يرفع عقيرته، ويقول:

ألا ليت شعري، هل أبيتَنَّ ليلة بواد وحولي إذخِر وجليل؟

وَهَلْ أردنْ يوماً مياه مِجَنّة؟ وهل يَبْدُونَ لي شامة وطَفيل؟

اللهم العن عتبة بن ربيعة، وأمية بن خلف، وشيبة بن ربيعة. كما أخرجونا من أرضنا إلى أرض الوباء، فأخبرت رسول الله ـ صلّى الله عليه وسلّم ـ فقال: اللهم حبّب إلينا المدينة كحبّنا مكّة أو أشدّ. اللهم صحّحها. وبارك لنا في صاعها ومُدِّها، وانقل حُمّاها إلى الجحفة. فقالت: فكان المولود يولد في الجحفة. فلا يبلغ الحلم حتى تصرعه الحمى".


حوادث السّنة الأولى، حوادث السّنة الثّانية - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

حوادث السّنة الأولى:
 وفي السّنة الأولى: زيد في صلاة الحضر ركعتين، فصارت أربع ركعات.
وفيها: نزل أهل الصّفة المسجد، وكانت مكاناً في المسجد ينْزل فيه فقراء المهاجرين الذين لا أهل ولا مال. وكان رسول الله ـ صلّى الله عليه وسلّم ـ يفرقهم في أصحابه إذا جاء اللّيل، ويتعشى طائفة منهم معه، حتى جاء الله بالغنى.
وهذه السّنة الرّابعة عشرة من النّبوّة: هي الأولى من الهجرة كما تقدم، ومنها أرخ التّاريخ.

ص -139- وتوفي فيها من الأعيان: أسعد بن زرارة، قبل أن يفرغ رسول الله ـ صلّى الله عليه وسلّم ـ من بناء المسجد. وتوفي البراء بن معرور في صفر قبل قدوم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة. وهو أوّل مَن مات من النقباء.
وفيها: توفي ضمرة بن جنب، وكان قد مرض بمكّة. فقال لبنيه: اخرجوا بي منها، فخرجوا به يريد الهجرة، فلمّا بلغ أضاة بني عقار ـ أو التّنْعيم ـ مات. فأنزل الله تعالى: {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} الآية1.
وكلثوم بن الهدم الذي نزل عليه رسول الله-صلّى الله عليه وسلّم-.
وفيها: وادع رسول الله ـ صلّى الله عليه وسلّم ـ مَنْ بالمدينة من اليهود، وكتب بينه وبينهم كتاباً.
إسلام عبد الله بن سلام:
وبادر عَالِمُ اليهود وحبرهم: عبد الله بن سَلام فأسلم، وأبى عامتهم إلاّ الكفر.
وكانوا ثلاث قبائل: قينقاع، والنّضير، وقريظة. فنقض الثّلاث العهد.
وحاربهم، فَمنَّ على بني قينقاع، وأجلى بني النّضير، وقتل بني قريظة. ونزلت سورة الحشر في بني النّضير، وسورة الأحزاب في بني قريظة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 100 من سورة النّساء.

ص -140- حوادث السّنة الثّانية:
وفي السّنة الثّانية: رأى عبد الله بن زيد بن عبد ربّه الأذان، فأمره رسول الله ـ صلّى الله عليه وسلّم ـ أن يلقيه على بلال.
وفيها: فرض صوم رمضان، ونسخ صوم عاشوراء. وبقي صومه مستحباً.
وفيها: زوّج رسول الله ـ صلّى الله عليه وسلّم ـ عليّاً فاطمة ـ رضي الله عنهما ـ.
وفيها: صرف الله ـ عزّ وجلّ ـ القبلة عن بيت المقدس إلى الكعبة.
تحويل القبلة:
وكان رسول الله ـ صلّى الله عليه وسلّم ـ لما قدم المدينة استقبل بيت المقدس ستة عشر شهراً، قبلة اليهود، وكان يحبّ أن يصرفه الله إلى الكعبة. وقال لجبريل ذلك. فقال: إنّما أنا عبد. فادع ربّك واسأله، فجعل يُقلّب وجهه في السّماء، يرجو ذلك، حتى أنزل الله عليه: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ}، الآيات1.
وكان في ذلك حكمة عظيمة، ومحنة للنّاس، مسلمهم وكافرهم.
فأمّا المسلمون: فقالوا: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}2. وهم الذين هدى الله، ولم تكن بكبيرةٍ عليهم (وأمّا المشركون فقالوا: كما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من 144-155 من سورة البقرة.
2 الآية 7 من سورة آل عمران.

ص -141- رجع إلى قبلتنا يوشك أن يرجع إلى ديننا، وأمّا اليهود فقالوا)1: {مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا}2.
وأمّا المنافقون، فقالو: إن كانت القبلة الأولى حقّاً فقد تركها، وإن كانت الثّانية هي الحقّ فقد كان على باطلٍ.
ولما كان ذلك عظيماً وَطّأ الله سبحانه قبله أمر النّسخ، وقدرته عليه، وأنّه سبحانه يأتي بخيرٍ من المنسوخ أو مثله، ثم عقب ذلك بالمعاتبة لِمَن تعنت على رسوله ولم ينْقَدْ له، ثم ذكر بعده اختلاف اليهود والنّصارى، وشهادة بعضهم على بعض بأنّهم ليسوا على شيء، ثم ذكر شركهم بقولهم: اتّخذ الله ولداً3.
ثم أخبر أنّ المشرق والمغرب لله، فأينما ولّى عباده وجوههم فَثَمّ وجهه.
وأخبر رسوله: أنّ أهل الكتاب لا يرضون عنه حتّى يتّبع قبلتهم.
ثم ذكر خليله إبراهيم وبناءه البيت بمعاونة ابنه إسماعيل ـ عليهما السّلام ــ وأنّه جعل إبراهيم إماماً للنّاس، وأنّه لا يرغب عن ملّته إلاّ مَن سَفِه نفسه.
ثم أمر عباده أن يأتَمّوا به، وأن يؤمنوا بما أنْزل إلى رسوله محمّد ـ صلّى الله عليه وسلّم ـ، وما أنْزل إليهم وإلى سائر النّبيّين.
وأخبر: أنّ الله ـ الذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين ليس في المطبوعة، وهو في المخطوطتين.
2 الآية 142 من سورة البقرة.
3 يضاهئون قول الذين كفروا من البوذيّين والبراهمة وقدماء المصريّين وغيرهم من كلّ مشركٍ كان شركه على أساس: أنّ الله اتّخذ ولداً. ولم يكونوا يقولون: إنّها كولادة البشر. بل يقولون: إنّ معبودهم ومقدّسهم ووليّهم من بني الإنسان: هو النّور الأوّل الذي فاض وانبثق من الله. فأخذ كلّ صفات وخصائص الله. وهذه هي عقيدة كلّ مشركٍ. وإن لم يصرّح بها بلسانه. واقرأ سورة الأنعام وغيرها من السّور المكيّة تفهم ذلك.

ص -142- يهدي مَن يشاء إلى صراطٍ مستقيمٍ ـ هو الذي هداهم إلى هذه القبلة التي هي أوسط القبل، وهم أوسط الأمم، كما اختار لهم أفضل الرّسل، وأفضل الكتب.
وأخبر أنّه فعل ذلك لئلا يكون للنّاس عليهم حجة، إلاّ الظّالمين؛ فإنّهم يحتّجون عليهم بتلك الحجج الباطلة الرّاهنة التي لا ينبغي أن تعارض الرّسل بأمثالها، ولِيُتِمَّ نعمته عليهم ويهديهم.
ثم ذكر: نعمته عليهم بإرسال الرّسول الخاتم، وإنزال الكتاب، وأمرهم بذكره وشكره ورغبهم في ذلك بأنّه يذكر مَن ذكره، ويشكر مَن شكره، وأمرهم بما لا يتم ذلك إلاّ به، وهو: الاستعانة بالصّبر والصّلاة.
وأخبرهم: أنّه مع الصّابرين.

ص -143- فصل:
ولما استقرّ رسول الله ـ صلّى الله عليه وسلّم ـ في المدينة، وأيّده الله بنصره وبالمؤمنين، وألّف بين قلوبهم بعد العداوة، ومنعته أنصار الله من الأحمر والأسود رمتهم العرب واليهود عن قوسٍ واحدٍ، وشمّروا لهم عن ساق العداوة والمحاربة. والله يأمر رسوله والمؤمنين بالكفّ والعفو والصّفح، حتى قربت الشّوكة، فحينئذٍ أذن لهم في القتال، ولم يفرضه عليهم، فقال تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ}1. وهي أوّل آيةٍ نزلت في القتال.
ثم فرض عليهم قتال مَن قاتلهم، فقال تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ...} الآية2.
ثم فرض عليهم قتال المشركين كافّة، فقال: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} الآية3.
بعض خصائص رسول الله:
وكان رسول الله ـ صلّى الله عليه وسلّم ـ يبايع أصحابه في الحرب على أن لا يفرّوا، وربما بايعهم على الموت، وربما بايعهم على الجهاد، وربما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 39 من سورة الحجّ.
2 الآية 190 من سورة البقرة.
3 الآية 36 من سورة براءة.

ص -144- بايعهم على الإسلام، وبايعهم على الهجرة قبل الفتح، وبايعهم على التّوحيد والتزام طاعة الله ورسوله.
وبايع نفراً من أصحابه على أن لا يسألوا النّاس شيئاً، فكان السّوط يسقط من أحدهم. فينْزل فيأخذه، ولا يسأل أحداً أن يناوله إيّاه.
وكان يبعث البعوث يأتونه بخبر عدوّه، ويُطْلِع الطّلائع، ويبثّ الحرس والعيون، حتى لا يخفى عليه من أمر عدوّه شيء.
وكان إذا لقي عدوّه دعا الله واستنصر به، وأكثر هو وأصحابه من ذكر الله، والتّضرّع له.
وكان كثير المشاورة لأصحابه في الجهاد.
وكان يتخلف في ساقتهم، فيزجي الضّعيف، ويردف المنقطع.
وكان إذا أراد غزوة وَرَّى بغيرها.
وكان يرتّب الجيش والمقاتلة، ويجعل في كلّ جَنْبة كفؤاً لها.
وكان يُبارَز بين يديه بأمره، وكان يلبس للحرب عدته، وربما ظاهر بين درعين كما فعل يوم بدر.
وكان له ألوية، وكان إذا ظهر على قوم أقام بعرصتهم ثلاثاً ثم قفل.
وكان إذا أراد أن يُغير ينتظر؛ فإذا سمع مؤذناً لم يُغِرْ، وإلاّ أغار.
وكان يحبّ الخروج يوم الخميس بُكرة.
وكان إذا اشتدّ البأس اتّقوا به. وكان أقربّهم إلى العدوّ.

ص -145- وكان يحبّ الخيلاء في الحرب، وينهى عن قتل النّساء والولدان، وينهى عن السّفر بالقرآن إلى أرض العدو.
أوّل لواء عقده رسول الله:
وأوّل لواء عقد رسول الله ـ صلّى الله عليه وسلّم ـ على قول موسى بن عقبة ـ لواء حمزة بن عبد المطلب في شهر رمضان في السّنة الأولى، بعثه في ثلاثين رجلاً من المهاجرين خاصّة، يعترض عيراً لقريشٍ، جاءت من الشّام، فيها أبو جهل في ثلاثمائة رجلٍ، حتى بلغوا سيف البحر من ناحية العِيْص، فالتقوا واصطفوا للقتال فحجز بينهم مَجْدي بن عمرو الجهني، وكان موادعاً للفريقين، فلم يقتتلوا.
سرية عبيدة بن الحارث:
ثم بعث عُبيدة بن الحارث بن عبد المطلب بن عبد مناف في شوّال من تلك السّنة، في سرية إلى بطن رابغ في ستين رجلاً من المهاجرين خاصّة، فلقي أبا سفيان عند رابغ، فكان بينهم الرَّمي، ولم يَسُلُّوا السّيوف، وإنّما كانت مناوشة، وكان سعد بن أبي وقاص أوّلَ مَن رمى بسهم في سبيل الله، ثم انصرف الفريقان.
وقَدَّم ابن إسحاق سرية حمزة.
سرية سعد بن أبي وقاص:
ثم بعث سعد بن أبي وقاص في ذي القعدة من تلك السّنة إلى الخرار من أرض الحجاز، يعترضون عيراً لقريشٍ، وعهد إليه أن لا يجاوز الخرار،

ص -146- وكانوا عشرين، فخرجوا على أقداهم يسيرون باللّيل، ويكمنون بالنّهار. حتى بلغوا الخرار، فوجدوا العير قد مرّت بالأمس.
ثم دخلت السّنة الثّانية.
غزوة الأبواء:
فغزا فيها ـ صلّى الله عليه وسلّم ـ غزوة الأبواء وكانت أوّل غزوةٍ غزاها رسول الله ـ صلّى الله عليه وسلّم ـ بنفسه، خرج في المهاجرين خاصّة، يعترض عيراً لقريشٍ، فلم يلق كيداً.
وفيها وادع بني ضَمْرة على أن لا يغزوهم ولا يغزوه، ولا يعينوا عليه أحداً.
غزوة بواط:
ثم غزا بواطاً في ربيع الأوّل، خرج يعترض عيراً لقريشٍ، فيها أمية بن خلف ومائة رجل من المشركين، فبلغ بواطاً ـ جبلاً من جبال جهينة ـ فرجع ولم يلق كيداً.
خروجه لطلب كرز بن جابر:
ثم خرج في طلب كُرْز بن جابر الفِهْري. وقد أغار على سرح المدينة فاستاقه، فخرج رسول الله ـ صلّى الله عليه وسلّم ـ في أثره حتى بلغ سفوان من ناحية بدر، وفاته كرز.
غزوة العشيرة:
ثم خرج جمادى الآخرة في مائة وخمسين من المهاجرين يعترضون عيراً لقريشٍ ذاهبة إلى الشّام، وخرج في ثلاثين بعيراً يتعاقبونها، فبلغ ذا

ص -147- العشيرة من ناحية ينبع، فوجد العير قد فاتته بأيّام، وهي التي خرحوا لها يوم بدر، لما جاءت عائدة من الشّام.
وفيها وادع بني مُدْلج وحلفاءهم.
بعث عبد الله بن جحش:
ثم بعث عبد الله بن جحش إلى نخلة في رجب في اثني عشر رجلاً من المهاجرين كل اثنين على بعيرٍ، فوصلوا إلى نخلة، يرصدون عيراً لقريش. وكان رسول الله ـ صلّى الله عليه وسلّم ـ قد كتب له كتاباً وأمره أن لا ينظر فيه حتى يسير يومين، فلمّا فتح الكتاب إذا فيه: ((إذا نظرت في كتابي هذا، فامض حتى تنْزل بنخلة بين مكّة والطّائف، فترصد قريشاً، وتعلم لنا أخبارها)).
فأخبر أصحابه بذلك، وأخبرهم أنّه لا يستكرههم، فقالوا: سمعاً وطاعة.
فلمّا كان في أثناء الطّريق أضل سعد بن أبي وقاص وعتبة بن غزوان بعيرهما. فتخلفا في طلبه، ومضوا حتى نزلوا نخلة.
قتل عمرو بن الحضرمي:
فمرّت بهم عير قريشٍ تحمل زبيباً وتجارة فيها عمرو بن الحضرمي، فقتلوه. وأسرّوا عثمان ونوفلاً ابني عبد الله بن المغيرة، والحكم بن كيسان مولى بني المغيرة.
فقال المسلمون: نحن في آخر يوم من رجب فإن قاتلناهم انتهكنا الشّهر الحرام وإن تركناهم اللّيلة دخلوا الحرم ثم أجمعوا على ملاقاتهم.

ص -148- فرمى أحدهم عمرو بن الحضرمي فقتله، وأسرّوا عثمان والحكم، وأفلت نوفل، ثم قدموا بالعير والأسيرين، حتى عزلوا من ذلك الخمس، فكان أوّل خمس في الإسلام، وأوّل قتل في الإسلام، وأوّل أسر، فأنكر سول الله ـ صلّى الله عليه وسلّم ـ ما فعلوه.
واشتدّ إنكار قريشٍ لذلك، وزعموا أنّهم وجدوا مقالاً. فقالوا: قد أحلّ محمد الشّهر الحرام. واشتدّ على المسلمين ذلك، حتى أنزل الله: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ} الآية1. يقول سبحانه: هذا الذي أنكرتموه ـ وإن كان كبيراً ـ فما ارتكبتموه وترتكبونه من الكفر بالله، والصّدّ عن سبيله وبيته، وإخراج المسلمين منه أكبر عند الله.
معنى الفتنة:
و((الفتنة)) هنا الشّرك، كقوله: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ}2.
وقوله: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلاَّ أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}3. أي: لم تكن عاقبة شركهم، وآخرة أمرهم إلاّ أن أنكروه، وتبرأوا منه.
وحقيقتها: الشّرك الذي يدعو إليه صاحبه، ويعاقب مَن لم يفتتن به. ولهذا قال تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا} الآية4. (فُسِّرت بتعذيب المؤمنين وإحراقهم بالنّار، ليرجعوا عن دينهم).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 217 من سورة البقرة.
2 الآية 193 من سورة البقرة.
3 الآية 23 من سورة الأنعام.
4 الآية 10 من سورة البروج.

ص -149- وقد تأتي ((الفتنة)) ويراد بها: المعصية. كقوله تعالى: {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي...} الآية1. وكفتنة الرّجل في أهله وماله، وولده وجاره، وكالفتن التي وقعت بين أهل الإسلام.
وأمّا التي يضيفها الله لنفسه فهي بمعنى: الامتحان والابتلاء والاختبار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 49 من سورة براءة.


وقعة بدر الكبرى، غزوة أحد - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

وقعة بدر الكبرى، يوم الفرقان:
فلما كان في رمضان: بلغ رسولَ الله ـ صلّى الله عليه وسلّم ـ خبر العير المقبلة من الشّام مع أبي سفيان، فيها أموال قريشٍ، فندب رسولُ الله ـ صلّى الله عليه وسلّم ـ للخروج إليها. فخرج مسرعاً في ثلاثمائة وبضعة عشر رجلاً. ولم يكن معهم من الخيل إلاّ فرسان: فرس للزّبير، وفرس للمقداد بن الأسود، وكان معهم سبعون بعيراً، يعتقب الرّجلان والثّلاثة على بعيرٍ. واستخلف على المدينة عبد الله بن مكتوم.
فلمّا كان بالرّوحاء رَدّ أبا لبابة، واستعمله على المدينة.
ودفع اللّواء إلى مُصْعب بن عمير، والرّاية إلى عليّ، وراية الأنصار إلى سعد بن معاذ.
ولما قرب من الصّفراء بعث بَسْبَسَ بن عمرو، وعدي بن عمرو وعدي بن أبي الزّغباء يتحسسان أخبار العير.
وبلغ أبا سفيان مخرجُ رسول الله ـ صلّى الله عليه وسلّم ـ. فاستأجر ضَمْضَم بن عمرو الغفاري، وبعثه حَثيثاً إلى مكّة. مستصرخاً قريشاً بالنّفير إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 49 من سورة براءة.

ص -150- عيرهم، فنهضوا مسرعين، ولم يتخلف من أشرافهم سوى أبي لهب؛ فإنّه عوَّض عنه رجلاً بِجُعْلٍ، وحشدوا فِيمَن حولهم من قبائل العرب. ولم يتخلف عنهم من بطون قريشٍ إلاّ بني عديّ فلم يشهدها منهم أحد. وخرجوا من ديارهم؛ كما قال تعالى: {بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ}1. فجمعهم على غير ميعادٍ، كما قال تعالى: {وَلَوْ تَوَاعَدْتُمْ لاَخْتَلَفْتُمْ فِي الْمِيعَادِ}2.
 ولما بلغ رسولَ الله خروج قريشٍ استشار أصحابه. فتكلّم المهاجرون فأحسنوا، ثم استشارهم ثانياً، فتكلّم المهاجرون، ثم ثالثاً. فعلمت الأنصار أنّ رسول الله إنّما يعنيهم، فقال سعد بن معاذ: كأنّك تُعرض بنا يا سول الله ـ وكان إنّما يعنيهم؛ لأنّهم بايعوه على أن يمنعوه في ديارهم ـ وكأنّك تخشى أن تكون الأنصار ترى عليهم أن لا ينصروك إلاّ في ديارهم. وإنّي أقول عن الأنصار، وأجيب عنهم. فامْضِ بنا حيث شئت، وصِلْ حبْل مَن شئت، واقطع حبل مَن شئت، وخذ من أموالنا ما شئت. وأعطنا ما شئت وما أخذت منها كان أحبَّ إلينا مما تركت. فوالله لئن سرت بنا حتى تبلغ البَرْك من غُمدان لنسيرن معك، ووالله لئن استعرضت بنا هذا البحر لخضناه معك.
وقال المقداد بن الأسود: إذن لا نقول كما قال قوم موسى لموسى: {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ}3، ولكن نقاتل من بين يديك، ومن خلفك، وعن يمينك وعن شمالك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات 47 من سورة الأنفال.
2 الآية 42 من سورة الأنفال.
3 الآية 24 من سورة المائدة.

ص -151- فأشرق وجه رسول الله ـ صلّى الله عليه وسلّم ـ بما سمع منهم. وقال: ((سيروا وأبشروا؛ فإنّ الله وعدني إحدى الطّائفتين، وإنّي قد رأيت مصارع القوم)).
 وكره بعض الصّحابة لقاء النّفير، وقالوا: لم نستعدَّ لهم، فهو قوله تعالى: {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ ( يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ} ـ إلى قوله ـ: {وَلَوْ كَرِهَ الْمُجْرِمُونَ}1.
وسار رسول الله ـ صلّى الله عليه وسلّم ـ إلى بدر.
وخفض أبو سفيان، فلحق بساحل البحر، وكتب إلى قريش: أن ارجعوا فإنّكم إنّما خرجتم لتحرزوا عيركم، فأتاهم الخبر. فَهَمّوا بالرّجوع. فقال أبو جهل: والله لا نرجع حتى نقدم بدراً، فنقيم بها، نُطْعِم من حضرنا ونسقي الخمر، وتعزف علينا القيان وتسمع بنا العرب، فلا تزال تهابنا أبداً وتخافنا.
فأشار الأخنس بن شريق عليهم بالرّجوع، فلم يفعلوا. فرجع هو وبنو زهرة، فلم يزل الأخنس في بني زُهرة طماعاً بعدها.
وأراد بنو هاشم الرّجوع. فقال أبو جهل: لا تفارقنا هذه العصابة حتى نرجع، فساروا، إلاّ طالب بن أبي طالب، فرجع.
وسار رسول الله ـ صلّى الله عليه وسلّم ـ حتى نزل على ماء أدنى مياه بدر. فقال الحُباب بن المنذر: إن رأيت أن نسير إلى قُلُبٍ ـ قد عرفناها ـ كثيرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من 5-8 من سورة الأنفال.

ص -152- الماء عذبة، فنَنْزل عليها. ونُغَوِّر ما سواها من المياه؟ وأنْزل الله تلك اللّيلة مطراً واحداً، صَلّب الرّمل. وثبّت الأقدام، وربط على قلوبهم.
ومشى رسول الله ـ صلّى الله عليه وسلّم ـ في موضع المعركة، وجعل يشير بيده، ويقول: ((مصرع فلان، وهذا مصرع فلان إن شاء)). فما تعدى أحد منهم موضع إشارته ـ صلّى الله عليه وسلّم ـ.
فلما طلع المشركون قال رسول الله ـ صلّى الله عليه وسلّم ـ: ((اللهم هذه قريش جاءت بخيلائها وفخرها، جاءت تُحادكَ، وتكذّب رسولك. اللهم فنصرَك الذي وعدتني. اللهم احْنِهم الغداة)). وقام ورفع يديه، واستنصر ربَّه، وبالغ في التّضرّع ورفع يديه حتى سقط رداؤه. وقال: ((اللهم أنْجز لي ما وعدتني، اللهم إنّي أنشدك عهدك ووعدك، اللهم إن تهلك هذه العصابة لن تُعْبَدَ في الأرض بعدُ))1.
فالتزمه أبو بكر الصّدِّيق من ورائه، وقال: حَسْبُك مناشدتك ربّك. يا رسول الله، أبشر، فوالذي نفسي بيده لينجزن الله لك ما وعدك.
واستنصر المسلمون الله واستغاثوه، فأوحى الله إلى الملائكة: {أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ}2.
 وأوحى الله إلى رسوله: {أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ}3. ـ بكسر الدّال وفتحها. قيل: إردافاً لكم. وقيل: يَرْدُف بعضهم بعضاً، لم يجيئوا دفعة واحدة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه مسلم والتّرمذي كما في جامع الأصول.
2 الآية 12 من سورة الأنفال.
3 الآية 9 من سورة الأنفال.

ص -153- فلمّا أصبحوا أقبلت قريش في كتائبها. وقلّل الله المسلمين في أعينهم، حتى قال أبو جهل ـ لما أشار عتبة بن ربيعة بالرّجوع خوفاً على قريشٍ من التّفرّق والقطيعة، إذا قتلوا أقاربهم ـ أنّ ذلك ليس به. ولكنه ـ يعني: عتبة ـ عرف أنّ محمّداً وأصحابه أكلة جزور، وفيهم ابنه، فقد تخوفكم عليه.
وقلّل الله المشركين أيضاً في أعين المسلمين، ليقضي الله أمراً كان مفعولاً.
وأمر أبو جهل عامر بن الخضرمي ـ أخا عمرو بن الخضرمي ـ أن يطلب دم أخيه فصاح، وكشف عن اسْتِه يصرخ: واعمراه. واعَمْراه فحمي القوم، ونشبت الحرب.
وعدَّل رسول الله ـ صلّى الله عليه وسلّم ـ الصّفوف. ثم انصرف وغفا غفوة. وأخذ المسلمين النّعاس، وأبو بكر الصّدّيق مع رسول الله ـ صلّى الله عليه وسلّم ـ يحرسه، وعنده سعد بن معاذ، وجماعة من الأنصار على باب العريش فخرج رسول الله ـ صلّى الله عليه وسلّم ـ يثب في الدّرع. ويتلو هذه الآية: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ}1.
ومنح الله المسلمين أكتاف المشركين، فتناولوهم قتلاً وأسراً. فقتلوا سبعين، وأسروا سبعين.
وخرج عتبة وشيبة ابنا ربيعة، والوليد بن عتبة يطلبون المبارزة، فخرج إليهم ثلاثة من الأنصار، فقالوا: أكفاء كرام، ما لنا بكم من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 45 من سورة القمر.

ص -154- حاجّةٍ، إنّما نريد من بني عمّنا، فبرز إليهم حمزة، وعٌبيدة بن الحارث بن المطلب، وعليّ بن أبي طالب، فَقَتَلَ عليّ قِرْنَه الوليد، وقتل حمزة قرنه شيبة. واختلف عُبيدة وعتبة ضربتين، كلاهما أثبت صاحبه. فكَرَّ حمزة وعليّ على قرن عُبيدة فقتلاه، واحتملا عُبيدة، قد قطعت رجله. فقال: لو كان أبو طالب حياً لعلم أنّا أولى منه بقوله:

ونُسْلِمه حتى نُصَرَّع حوله ونُذْهَلَ عن أبنائنا والحلائل

ومات بالصّفراء، وفيهم نزلت: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} الآية1. فكان عليّ ـ رضي الله عنه ـ يقول: ((أنا أوّل مَن يجثو للخصومة بين يدي الله ـ عزّ وجلّ ـ يوم القيامة)).
ولما عزمت قريش على الخروج ذكروا ما بينهم وبين بني كنانة من الحرب. فتبدَّى لهم إبليس في صورة سُراقة بن مالك. فقال: {لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ}2. فلما تعبأوا للقتال، ورأى الملائكة: فرّ ونكص على عقبيه، فقالوا: إلى أين يا سراقة؟ فقال: {إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ}3.
وظنّ المنافقون ومَن في قلبه مرض أنّ الغلبة بالكثرة، فقالوا: {غَرَّ هَؤُلاءِ دِينُهُمْ}4. فأخبر الله سبحانه: أنّ النّصر إنّما هو بالتّوكّل على الله وحده.
ولما دنا العدوّ قام رسول الله ـ صلّى الله عليه وسلّم ـ، فوعظ النّاس. وذكّرهم بما لهم في الصّبر والثّبات من النّصر، وأنّ الله قد أوجب الجنة لِمَن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 19 من سورة الحجّ.
2 الآية 48 من سورة الأنفال.
3 الآية 48 من سورة الأنفال.
4 الآية 49 من سورة الأنفال.

ص -155- يستشهد في سبيله، فأخرج عمير بن الحمام بن الجموح تمرات من قَرْنه يأكلهن، ثم قال: ((لئن حييت حتى آكل تمراتي هذه، إنّها لَحَيَاة طويلة)). فرمى بهن، وقاتل حتى قتل فكان أوّل قتيل.
وأخذ رسول الله ـ صلّى الله عليه وسلّم ـ مِلْء كَفِّه تراباً، فرمى به في وجوه القوم، فلم تترك رجلاً منهم إلاّ ملأت عينيه. فهو قوله تعالى: {رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى}1.
واستفتح أبو جهل فقال: اللهم أَقْطَعَنَا للرّحم، وأتانا بما لا نعرف فأحْنِه الغداة.
ولما وضع المسلمون أيديهم في العدوّ يقتلون ويأسرون وسعد بن معاذ واقف عند رسول الله ـ صلّى الله عليه وسلّم ـ في رجالٍ من الأنصار في العريش رأى سولُ الله ـ صلّى الله عليه وسلّم ـ في وجه سعد الكراهية. فقال: ((كأنّك تكره ما يصنع النّاس؟)). قال: أجل. والله يا سول الله، كانت أوّلَ وقعة أوقعها الله في المشركين. وكان الإثخان في القتل أحبَّ إليَّ من استبقاء الرّجال.
ولما بردت الحرب، وانهزم العدوّ، قال رسول الله ـ صلّى الله عليه وسلّم ـ: ((مَن ينظر لنا ما صنع أبو جهل؟))2. فانطلق ابن مسعود، فوجده قد ضربه مُعَوِّذ وعوف ـ ابنا عَفْراء ـ حتى بَرَد. فأخذ بلحيته، فقال: أنت أبو جهل؟ فقال: لِمَن الدّائرة اليوم؟ قال: لله ورسوله. ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 17 من سورة الأنفال.
2 الحديث رواه البخاري.

ص -156- قال له: هل أخزاك الله يا عدوّ الله؟ قال: وهل فوق رجلٍ قتله قومه؟ فاحْتَزَّ رأسه عبد الله بن مسعود، ثم أتى النَّبِيّ ـ صلّى الله عليه وسلّم ـ. فقال: قتلته، فقال: ((الله الذي لا إله إلاّ هو ـ ثلاثاً ـ ثم قال: الحمد لله الذي صدق وعده، ونصر عبده، وهزم الأحزاب وحده. انْطلقْ فأرِنيه. فانطلقنا، فأريته إيّاه، فلمّا وقف عليه، قال: هذا فرعون هذه الأمة)).
وأسَر عبدُ الرّحمن بن عوف أمية بن خلف، وابنه عليّاً، فأبصره بلال ـ وكان يعذّبه بمكّة ـ فقال: رأس الكفر أُميّة؟ لا نجوت إن نجا. ثم استحمى جماعة من الأنصار، واشتدّ عبد الرّحمن بهما،يحجزهما منهم، فأدركوهم. فشغلهم عن أُمية بابنه عليّ، ففرغوا منه، ثم لحقوهما، فقال له عبد الرّحمن:أبرك فبر. وألقى عليه عبد الرّحمن بنفسه، فضربوه بالسّيوف من تحته حتى قتلوه، وأصاب بعضُ السّيوف رِجْل عبد الرّحمن.
وكان أُمية قد قال له قبل ذاك: مَن المعلم في صدره بريش النّعام؟ فقال له: ذاك حمزة بن عبد المطلب. قال: ذاك الذي فعل بنا الأفاعيل.
وانقطع يومئذٍ سيف عُكّاشة بن مِحْصَن. فأعطاه النّبِيّ ـ صلّى الله عليه وسلّم ـ جَذْلاً من حطب، فلمّا أخذه وَهَزَّه عاد في يده سيفاً طويلاً، فلم يزل يقاتل به حتى قتل يوم الرّدّة.
ولما انقضت الحرب أقبل النّبِيّ ـ صلّى الله عليه وسلّم ـ، حتى وقف على القتلى. فقال: ((بئس عشيرة النّبِيّ كنتم، كذّبتموني وصدّقني النّاسـ وخذلتموني ونصرني النّاس، وأخرجتموني وآواني النّاس)).

ص -157- ثم أمر بهم فسُحبوا حتى أُلقوا في القَليب ـ قَليب بدر ـ ثم وقف عليهم فقال: ((يا عتبة بن ربيعة، ويا شيبة بن ربيعة، ويا فلان، ويا فلان، هل وجدتم ما وعدكم ربُّكم حقّاً؟ فإنّي قد وجدت ما وعدني ربِّي حقّاً)). فقال عمر: يا رسول الله، ما تخاطب من أقوام قد جَيَّفوا؟ فقال: ما أنت بأسمع لما أقول منهم)).
ثم ارتحل مؤيّداً منصوراً، قرير العين، معه الأسرى والمغانم.
فلمّا كان بالصّفراء قسم الغنائم، وضرب عنق النّضر بن الحارث.
ثم لما نزل بعِرْق الظّبية ضرب عنق عقبة بن أبي مُعَيط.
ثم دخل المدينة مؤيّداً منصوراً. قد خافه كلّ عدوّ له بالمدينة.
فأسلم بشر كثير من أهل المدينة، ودخل عبد الله بن أبي رأس المنافقين، وأصحابه في الإسلام، وجملة مَنْ حضر بدر ثلاثمائة وبضع عشرة رجلاً، واستشهد منهم أربعة عشرة رجلاً.
قال ابن إسحاق: كان أُناس أسلمو،. فلمّا هاجر رسول الله ـ صلّى الله عليه وسلّم ـ حبسهم أهلهم بمكّة، وفتنوهم فافتتنوا، ثم ساروا مع قومهم إلى بدر، فأصيبوا فأنزل الله فيهم: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} الآية1.
قسم غنائم بدر:
ثم إنّ رسول الله ـ صلّى الله عليه وسلّم ـ أمر بالغنائم فجمعت. فاختلفوا، فقال مَن جمعها: هي لنا، وقال مَن هزم العدوّ: لولانا ما أصبتموها، وقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 97 من سورة النّساء.

ص -158- الذين يحرسون رسول الله ـ صلّى الله عليه وسلّم ـ: ما أنتم بأحقّ بها منّا، قال عبادة بن الصّامت: فنَزعها الله من أيدينا. فجعلها إلى رسول الله ـ صلّى الله عليه وسلّم ـ. فقسمه بين المسلمين وأنزل الله تعالى: {يَسْأَلونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ} الآيات1.
وذكر ابن إسحاق عن نُبيه بن وهب. قال: ((فرّق رسول الله ـ صلّى الله عليه وسلّم ـ الأسرى على أصحابه. وقال: ((استوصوا بالأسرى خيراً)). فكان أبو عزيز بن عمير عند رجلٍ من الأنصار، فقال له أخوه معصب: شُدَّ يدك به. فإنّ أخته ذاتُ متاع. فقال أبو عزيز: يا أخي. هذه وصيّتك بي؟ فقال مصعب: إنه أخي دونك. قال عزيز: وكنت مع رهطٍ من الأنصار حين قفلوا، فكانوا إذا قدموا طعاماً خصّوني بالخبز، وأكلوا التّمر؛ لوصيّة رسول الله ـ صلّى الله عليه وسلّم ـ إيّاهم بنا، ما يقع في يد رجلٍ منهم كِسْرة إلاّ نفحني بها. قال: فأستحيي فأردّها على أحدهم. فيردّا عليَّ، ما يمسّها.
أسارى بدر:
واستشار رسول الله ـ صلّى الله عليه وسلّم ـ أصحابه في الأسرى، وهم سبعون، وكذلك القتلى سبعون أيضاً، فأشار الصّدّيق: أن يؤخذ منهم فدية، تكون لهم قوّة، ويطلقهم، لعلّ الله يهديهم للإسلام. فقال عمر: لا والله، ما أرى ذلك، ولكنّي أرى أن تمكّننا، فنضرب أعناقهم؛ فإنّ هؤلاء أئمة الكفر وصناديد الشّرك، فهوى رسولُ الله ـ صلّى الله عليه وسلّم ـ ما قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من أوّل سورة الأنفال.

· ص -159- أبو بكر. فقال: ((إنّ الله ـ عزّ وجلّ ـ لَيُلَيّن قلوب رجال فيه، حتى تكون ألين من اللّبن، وإنّ الله ـ عزّ وجلّ ـ ليشدّد قلوب رجال فيه، حتى تكون أشدّ من الحجارة. وإنّ مَثَلَك يا أبا بكر كمثل إبراهيم، إِذْ قال: {فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ}1. وإنّ مثلك يا أبا بكر كثمل عيسى إذا قال: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}2.
وإنّ مثلك يا عمر كمثل موسى، قال: {رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ}3. وإنّ مثلك يا عمر كمثل نوح، قال: {رَبِّ لا تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً}4.
ثم قال: أنتم اليوم عالة فلا ينفلّتن منهم أحد إلاّ بفداء. أو ضرب عنق. فأنزل الله تعالى: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ} الآيتين5.
قال عمر: ((فلمّا كان من الغد، غدوت على رسول الله ـ صلّى الله عليه وسلّم ـ، فإذا هو قاعد هو وأبو بكر يبكيان. فقلت: يا رسول الله، أخبرني ما يبكيك؟ وصاحبَك؟ فإن وجدت بكاء بكيت، وإن لم أجد تباكيت لبكائكما، فقال: أبكي للذي عَرَض علَيَّ أصحابُك من الغد من أخذهم الفداء، فقد عُرض عليَّ عذابهم أدنى من هذه الشّجرة ـ لشجرة قريبة منه ـ وقال: لو نزل عذاب ما سلم منه إلاّ عمر))6.
وقال الأنصار للنّبِيّ ـ صلّى الله عليه وسلّم ـ: نريد أن نترك لابن أختنا العباس فداءه، فقال: ((لا تدعوا منه درهماً)).
ثم دخلت السّنة الثّالثة من الهجرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 36 من سورة إبراهيم.
2 الآية 118 من سورة المائدة.
3 الآية 88 من سورة يونس.
4 الآية 26 من سورة نوح.
5 الآيتان 67-68 من سورة الأنفال.
6 الحديث رواه أحمد ومسلم كما في منتقى الأخبار.

ص -160- غزوة بني قينقاع:
 فكانت فيها غزوة بني قينقاع. وكانوا من يهود المدينة، فنقضوا العهد. فحاصرهم رسول الله ـ صلّى الله عليه وسلّم ـ خمس عشرة ليلة، فنَزلوا على حكمه، فشفع فيهم عبد الله بن أبي بن سلُول، وألحّ على رسول الله ـ صلّى الله عليه وسلّم ـ فيهم، فأطلقهم له، وكانوا سبعمائة رجل، وهم رهط عبد الله بن سلام.

غزوة أحد:
وفيها كانت وقعة أحد في شوّال.
وذلك: أنّ الله ـ تبارك وتعالى ـ لما أوقع بقريشٍ يوم بدر، وترأس فيهم أبو سفيان، لذهاب أكابرهم، أخذ يؤلَب على رسول الله ـ صلّى الله عليه وسلّم ـ وعلى المسلمين، ويجمع الجموع. فجمع قريباً من ثلاثة آلاف من قريشٍ، والحلفاء والأحابيش، وجاءوا بنسائهم لئلا يفرّوا، ثم أقبل بهم نحو المدينة، فنَزل قريباً من جبل أحد.
فاستشار رسول الله ـ صلّى الله عليه وسلّم ـ أصحابه في الخروج إليهم، وكان رأيه أن لا يخرجوا، فإن دخلوها قاتلهم المسلمون على أفواه السّكك، والنّساء من فوق البيوت، ووافقه عبد الله بن أبي ـ رأس المنافقين ـ على هذا الرّأي. فبادر جماعة من فضلاء الصّحابة ـ مِمَن فاته بدر ـ وأشاروا على رسول الله بالخروج وألحّوا عليه، فنهض ودخل بيته، ولبس لامته، وخرج عليهم، فقالوا: اسْتَكْرهنا رسول الله ـ صلّى الله عليه وسلّم ـ على الخروج، ثم قالوا: إن أحببت أن تمكث بالمدينة فافعل. فقال: ((ما ينبغي لنَبِيٍّ إذا لبس لامته: أن يضعها حتى يحكم الله بينه وبين عدوّه)).

ص -161- فخرج في ألف من أصحابه، واستعمل على المدينة عبد الله بن أم مكتوم.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ رأى رؤيا رأى: ((أنّ في سيفه ثُلْمة، وأنّ بقراً تذبح، وأنّه يدخل يده في درع حصينة. فتأوّل الثُّلْمة: برجل يصاب من أهل بيته، والبقر: بنفر من أصحابه يقتلون. والدّرع: بالمدينة)). فخرج، وقال لأصحابه: ((عليكم بتقوى الله، والصّبر عند البأس إذا لقيتم العدوّ، وانظروا ماذا أمركم الله به فافعلوا)).
فلمّا كان بالشّوط ـ بين المدينة وأحد ـ انخزل عبد الله بن أبي بنحو ثلث العسكر، وقال: عصاني، وسمع من غيري، ما ندري علام نقتل أنفسنا ههنا، أيّها النّاس؟ فرجع، وتبعهم عبد الله بن عمرو ـ والد جابر ـ يحرضهم على الرّجوع، ويقول: {قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا}1، قالوا: لو نعلم أنّكم تقاتلون لم نرجع)). فرجع عنهم وسَبّهم.
وسأل نفر من الأنصار رسول الله ـ صلّى الله عليه وسلّم ـ: أن يستعينوا بحلفائهم من يهود، فأبى. وقال: ((مَن يخرج بنا على القوم من كَثَب؟)).
فخرج به بعض الأنصار، حتى سلك في حائط لمربع بن قيظي من المنافقين ـ وكان أعمى ـ فقام يحثو التّراب في وجوه المسلمين، ويقول: لا أُحِل لك أن تدخل في حائطي، إن كنت رسول الله، فابتدروه ليقتلوه. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((لا تقتلوه، فهذا أعمى القلب أعمى البصر)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 167 من سورة آل عمران.

ص -162- ونفذ حتى نزل الشّعب من أُحد، في عُدْوة الوادي الدّنيا. وجعل ظهره إلى أحد، ونهى النّاس عن القتال حتى يأمرهم.
فلمّا أصبح يومُ السّبت تعبأ للقتال.، وهو في سبعمائة، منهم خمسون فارساً، واستعمل على الرّماة ـ وكانوا خمسين ـ عبد الله بن جبير. وأمرهم أن لا يفارقوا مركزهم، ولو رأوا الطّير تختطف العسكر، وأمرهم أن ينضحوا المشركين بالنّبل، لئلا يأتوا المسلمين من ورائهم.
وظاهَر رسولُ الله ـ صلّى الله عليه وسلّم ـ بين درعين.
وأعطى اللّواء مُصعب بن عمير، وجعل على إحدى المجنبتين الزّبير بن العوام، وعلى الأخرى المنذر بن عمرو، واستعرض الشّباب يومئذٍ، فردّ مَن استغصر عن القتال ـ كابن عمر، وأسامة بن زيد، والبراء، وزيد بن أرقم، وزيد بن ثابت، وعرابة الأوسي ـ وأجاز مَن رآه مطيقاً.
وتعبأت قريش، وهم ثلاثة آلاف، وفيهم مائتا فارس، فجعلوا على ميمنتهم: خالد بن الوليد، وعلى الميسرة: عكرمة بن أبي جهل.
ودفع رسول الله ـ صلّى الله عليه وسلّم ـ سيفه إلى أبي دُجانة.
وكان أوّل مَن بدر من المشركين أبو عامر ـ عبد عمرو بن صيفي ـ الفاسق، وكان يُسمّى الرّاهب، وهو رأس الأوس في الجاهلية. فلمّا جاء الإسلام شَرَق به. وجاهر بالعداوة. فذهب إلى قريش يؤلبهم على رسول الله ـ صلّى الله عليه وسلّم ـ ووعدهم بأنّ قومه إذا رأوه أطاعوه. فلمّا ناداهم، وتَعَرَّف إليهم، قالوا: لا أنعم الله بك عيناً يا فاسق. فقال: لقد أصاب قومي بعدي شرّ. ثم قاتل المسلمين قتالاً شديداً. ثم أرضخهم بالحجارة.

ص -163- وأبْلَى يومئذٍ أبو دُجانة، وطلحة، وحمزة، وعليّ، والنّضر بن أنس، وسعد بن الرّبيع بلاءً حسناً.
وكانت الدّولة أوّل النّهار للمسلمين، فانهزم أعداء الله، وولّوا مدبرين، حتى انتهوا إلى نسائهم. فلمّا رأى ذلك الرّماة، قالوا: الغنيمة، الغنيمة، فذكّرهم أميرهم عهد رسول الله ـ صلّى الله عليه وسلّم ـ، فلم يسمعوا، فأخلوا الثّغر، وكَرَّ فرسان المشركين عليه، فوجدوه خالياً، فجاؤوا منه، وأقبل آخرهم حتى أحاطوا بالمسلمين فأكرم الله مَن أكرم منهم بالشّهادة ـ وهم سبعون ـ وولّى الصّحابة.
وخلص المشركون إلى رسول الله ـ صلّى الله عليه وسلّم ـ، فجرحوه جراحات، وكسروا رباعيته، وقُتل مُصعب بن عمير بين يديه، فدفع اللّواء إلى عليّ بن أبي طالب.
وأدركه المشركون يريدون قتله، فحال دونه نحو عشرة حتى قتلوا. ثم جالدهم طلحة بن عبيد الله حتى أجهضهم عنه، وتَرّس أبو دجانة عليه بظهره، والنّبْل يقع فيه وهو لا يتحرك.
وأصيبت يومئذٍ عين قتادة بن النّعمان، فأتى بها رسولَ الله ـ صلّى الله عليه وسلّم ـ فردّها بيده فكانت أحسن عينيه.
وصرخ الشّيطان: إنّ محمّداً قد قُتِل فوقع ذلك في قلوب كثير من المسلمين.
فمَرَّ أنس بن النّضر بقومٍ من المسلمين قد ألقوا بأيديهم، فقالوا: قتل رسول الله ـ صلّى الله عليه وسلّم ـ فقال: ما تصنعون بالحياة بعده؟ قوموا

ص -164- فموتوا على ما مات عليه ثم استقبل النّاس، ولقي سعد بن معاذ، فقال: يا سعد، إنّي لأجد ريح الجنة من دون أحد، فقاتل حتى قُتل، وُوجِد به سبعون جراحة.
وقَتَل وحْشِي الحبشي حمزة بن عبد المطلب ـ رضي الله عنه ـ، رماه بحربة على طريقة الحبشة.
وأقبل رسول الله ـ صلّى الله عليه وسلّم ـ نحو المسلمين، فكان أوّلَ مَن عرفه تحت المِغْفَر: كعب بن مالك، فصاح بأعلى صوته: يا معشر المسلمين، هذا رسول الله، فأشار إليه: أن اسكت، فاجتمع إليه المسلمون، ونهضوا معه إلى الشّعب الذي نزل فيه.
فلمّا أسندوا إلى الجبل أدركه أُبي بن خلف على فرسٍ له، كان يزعم بمكّة: أنّه يقتل عليه رسول الله ـ صلّى الله عليه وسلّم ـ. فلمّا اقترب منه طعنه رسول الله ـ صلّى الله عليه وسلّم ـ في تَرْقُوته، فَكَرَّ منهزماً. فقال له المشركون: ما بك من بأس. فقال: والله لو كان ما بي بأهل ذي المجاز لماتوا أجمعين. فمات بسَرِف.
وحانت الصّلاة، فصلى بهم رسول الله ـ صلّى الله عليه وسلّم ـ جالساً.
وشدّ حنظلة بن أبي عامر على أبي سفيان، فلمّا تمكن منه حمل عليه شداد بن الأسود فقتله، وكان حنظلة جُنُباً؛ فإنّه حين سمع الصّيحة وهو على بطن امرأته ـ قام من فوره إلى الجهاد، فأخبر رسول الله ـ صلّى الله عليه وسلّم ـ: أنّ الملائكة تغسله.

ص -165- وكان الأصيرم ـ عمرو بن ثابت بن وَقُش ـ يأبى الإسلام. وهو من بني عبد الأشهل، فلمّا كان يوم أحد، قذف الله الإسلام في قلبه، للحسنى التي سبقت له، فأسلم وأخذ سيفه، فقاتل، حتى أثبتته الجراح، ولم يعلم أحد بأمره. فلمّا طاف بنو عبد الأشهل يلتمسون قتلاهم وجدوا الأصيرم ـ وبه رمق يسير ـ فقالوا: والله إنّ هذا الأصيرم، ثم سألوه: ما الذي جاء بك؟ أحَدب على قومك، أم رغبة في الإسلام؟ فقال: بل رغبة في الإسلام، آمنت بالله وبرسوله وأسلمت، ومات من وقته، فذكروه لرسول الله ـ صلّى الله عليه وسلّم ـ. فقال: ((هو من أهل الجنة)). ولم يصلِّ لله سجدةً قط.
ولما انقضت الحرب أشرف أبو سفيان على الجبل، ونادى: أفيكم محمّد؟ فلم يجيبوه. فقال: أفيكم ابن أبي قحافة؟ فلم يجيبوه. فقال: أفيكم ابن الخطاب؟ فلم يجيبوه. فقال: أمّا هؤلاء فقد كُفيتموهم. فلم يملك عمر نفسه أن قال: يا عدوّ الله، إنّ الذي ذكرتَهم أحياء. وقد أبقى الله لك منهم ما يسوءك. ثم قال: اعْلُ هُبَلَ. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((ألا تجيبوه؟))، قالوا: ما نقول: قال: ((قولوا: الله أعلى وأجلّ)). ثم قال: لنا العزى، ولا عُزَّى لكم، قال: ((ألا تجيبوه؟))، قالوا: ما نقول؟ قال: ((قولوا: الله مولانا، ولا مولى لكم)). ثم قال: يوم بيوم بدر. والحرب سِجال. فقال: عمر: لا سواء. قتلانا في الجنّة وقتلاكم في النّار.
وأنْزل الله عليهم النّعاس في بدر وفي أحد. والنّعاس في الحرب: من الله وفي الصّلاة ومجالس الذّكر: من الشّيطان.
وقاتلت الملائكة يوم أحد عن رسول الله-صلّى الله عليه وسلّم-.

ص -166- ففي الصّحيحين عن سعد قال: ((رأيت رسول الله يوم أحد، ومعه رجلان يقاتلان، عليهما ثياب يبض، كأشدّ القتال، وما رأيتهما قبل ولا بعد)).
ومرّ رجل من المهاجرين برجلٍ من الأنصار، وهو يتشحط في دمّه ـ فقال: يا فلان، أشعرت أن محمّداً قُتل؟ فقال الأنصاري: إن كان قد قُتل فقد بلّغ، فقاتلوا عن دينكم. فنَزل: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} الآية1.
وكان يوم أحد يوم بلاء وتمحيص، اختبر الله ـ عزّ وجلّ ـ به المؤمنين، وأظهر به المنافقين، وأكرم فيه مَن أراد كرامته بالشّهادة. فكان مما نزل من القرآن في يوم أحد: إحدى وستّون آية من آل عمران، أوّلها: {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ} الآيات2.
ولما انصرفت قريش تلاوموا فيما بينهم. وقالوا: لم تصنعوا شيئاً. أصبتم شَوْكتهم، ثم تركتموهم، وقد بقي منهم رؤوس يجمعون لكم. فارجعوا حتى نستأصل بقيتهم.
فبلغ ذلك رسول الله ـ صلّى الله عليه وسلّم ـ. فنادى في النّاس بالمسير إليهم. وقال: ((لا يخرج معنا إلاّ مَن شهد القتال)). فقال له ابن أُبي: أركب معك؟ قال: لا.
فاستجاب له المسلمون ـ على ما بهم من القَرْح الشّديد ـ وقالوا: سمعاً وطاعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 144 من سورة آل عمران.
2 الآيات من 121-180 من سورة آل عمران.

ص -167- وقال جابر: يا رسول الله، إنّي أُحبّ أن لا تشهد مشهداً إلاّ كنت معك. وإنّما خلّفني أبي على بناته، فائْذَنْ لي أسير معك. فأَذنَ له.
فسار رسول الله ـ صلّى الله عليه وسلّم ـ، والمسلمون معه، حتى بلغوا حمراء الأسد، فبلغ ذلك أبا سفيان ومن معه، فرجعوا إلى مكّة. وشرط أبو سفيان لبعض المشركين شرطاً على أنّه إذا مرَّ بالنّبِيّ ـ صلّى الله عليه وسلّم ـ وأصحابه: أن يخوفهم، ويذكر لهم أنّ قريشاً أجمعوا للكرّة عليهم ليستأصلوا بقيتكم. فلمّا بلغهم ذلك قالوا: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1.
 ثم دخلت السّنة الرّابعة.
فكانت فيها وقعة خبيب وأصحابه، في صفر.
وقعة بئر معونة:
وفي هذا الشّهر بعينه من السّنة المذكورة: كانت وقعة أهل بئر معونة.
وفي شهر ربيع الأوّل: كانت عزوة بني النّضير، ونزل فيها سورة الحشر.
ثم دخلت السّنة الخامسة.
غزوة المريسيع:
فكانت فيها غزوة المريسيع على بني الْمُصطلِق، فأغار عليهم رسول الله ـ صلّى الله عليه وسلّم ـ، وهم غارون، فسبى رسول الله ـ صلّى الله عليه وسلّم ـ النّساء، والنّعم، والشّاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 173 من سورة آل عمران.

ص -168- وكان من جملة السّبي: جويرية بنت الحارث، سيّد القوم، وقعت في سهم ثابت بن قيس فكاتبها، فأدّى عنها رسول الله ـ صلّى الله عليه وسلّم ـ، وتزوّجها، فأعتق المسلمون ـ بسبب هذا التّزوج ـ مائة أهل بيت من بني المصطلق. وقالوا: أصهار رسول الله ـ صلّى الله عليه وسلّم ـ.
 قصّة الإفك:
وفي هذه الغزوة: كانت قصّة الإفك.
وذلك: أنّ عائشة ـ رضي الله عنها ـ خرج بها رسول الله ـ صلّى الله عليه وسلّم ـ معه بقرعة ـ وتلك كانت عادته مع نسائه ـ فلمّا رجعوا نزل في طريقهم بعض المنازل فخرجت عائشة لحاجتها، ثم رجعت. ففقدت عقداً عليها، فرجعت تلتمسه. فجاء الذين يُرَحِّلون هَوْدَجها فحملوه وهم يظنّونها فيه؛ لأنّها صغيرة السّن. فرجعت ـ وقد أصابت العقد ـ إلى مكانهم. فإذا ليس به داعٍ ولا مجيب. فقعدت في المنْزل، وظنت أنّهم يفقدونها، ويرجعون إليها فغلبتها عيناها، فلم تستيقظ إلاّ بقول صفوان بن المعَطِّل: إنا لله وإنا إليه راجعون، زوجة رسول الله ـ صلّى الله عليه وسلّم ـ؟ وكان صفوان قد عَرَّس في أخريات الجيش، لأنّه كان كثيرَ النّوم. فلمّا رآها عرفها ـ وكان يراها قبل الحجاب ـ فاسترجع. وأناخ راحلته، فركبت، وما كلّمها كلمةً واحدةً، ولم تسمع منه إلاّ استرجاعه، ثم سار يقود بها، حتى قدم بها. وقد نزل الجيش في نحر الظّهيرة. فلمّا رأى ذلك النّاس: تكلّم كلّ منهم بشاكلته. ووجد رأس المنافقين، عدوّ الله عبد الله بن أُبي متنفساً، فتنفس من كرب النفاق والحسد، فجعل يستحكي الإفك، ويجمعه ويفرقه. وكان أصحابه يتقربون إليه به

ص -169- . فلمّا قدموا المدينة: أفاض أهل الإفك في الحديث. ورسول الله ـ صلّى الله عليه وسلّم ـ ساكت لا يتكلّم، ثم استشار في فراقها، فأشار عليه عليّ بفراقها، وأشار عليه أسامة بإمساكها.
واقتضى تمام الابتلاء: أن حبس الله عن رسوله الوحي شهراً في شأنها، ليزداد المؤمنون إيماناً، وثباتاً على العدل والصّدق، ويزداد المنافقون إفكاً ونفاقاً، ولتَتِمّ العبودية المرادة من الصّدّيقة وأبويها، وتتم نعمة الله عليهم، ولينقطع رجاؤها من المخلوق، وتيأس من حصول النّصر والفرج إلاّ من الله.
فدخل عليها رسول الله ـ صلّى الله عليه وسلّم ـ، وعندها أبواها. فحمد الله وأثنى عليه، ثم قال: ((يا عائشة، إن كنتِ بريئة فسيبرؤكِ الله، وإن كنتِ قد ألممتِ بذنبٍ فاستغفري؛ فإنّ العبد إذا اعترف بذنبه ثم تاب تاب الله عليه)).
قالت لأبيها: أجب عني رسول الله. قال: والله ما أدري ما أقول لرسول الله.
فقالت: لأمّها مثل ذلك، وقالت أمّها مثل ذلك.
قالت: فقلت: إن قلت إنّي بريئة ـ والله يعلم أني بريئة ـ لا تصدّقوني، ولا أجد لي ولكم مثلاً، إلاّ أبا يوسف، حيث قال: {فَصَبْر جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ}1.
 قالت: فنَزل الوحي على رسول الله ـ صلّى الله عليه وسلّم ـ. فأمّا أنا فقلت: إنّ الله لا يقول إلاّ الحقّ. وأمّا أبواي فوالذي ذهب بأنفاسهما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 18 من سورة يوسف.

ص -170- ما أقلع عن رسول الله ـ صلّى الله عليه وسلّم ـ، إلاّ خفت أن أرواحهما ستخرجان، فكان أوّل كلمةٍ قالها رسول الله ـ صلّى الله عليه وسلّم ـ: ((أمّا الله يا عائشة فقد برّأَكِ))1.
فقال أبويَّ: قومي إلى رسول الله ـ صلّى الله عليه وسلّم ـ. قلت: والله لا أقوم إليه، ولا أحمد إلاّ الله.
وكان حسان ـ رضي الله عنه ـ مِمَن قيل عنه: إنّه يتكلّم مع أهل الإفك، فقال يعتذر إلى عائشة، ويمدحها:

حَصان رَزان، ما تُزَن بريبة وتصبح غَرْثَى من لحوم الغوافل

عقيلة حَي من لُؤَيّ بن غالب كرام المساعي، مجدهم غير زائل

مهذّبة، قد طيّب الله خِيمها وطهّرها من كلّ سوءٍ وباطلٍ

لئن كان ما قد قيل عني قُلْتُه فلا رَفَعتْ سوطي إليَّ أناملي

وكيف؟ وودي ما حييت، ونصرتي لآل رسول الله زين المحافل

وكانت عائشة لا ترضى أن يذكر حسان بشيء يكرهه، وتقول: إنّه الذي يقول:

فإنّ أبي، ووالدتي، وعرضي لعرض محمّد منكم وقاء

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 حديث قصّة الإفك رواه البخاري ومسلم من حديث الزّهري.

ص -171- فأنْزل الله تعالى في هذه القصّة أوّل سورة النّور من قوله: {إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ عُصْبَةٌ مِنْكُمْ}1. إلى آخر القصّة.


غزوة الأحزاب، صلح الحديبية - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

غزوة الأحزاب:
وفي هذه السّنة ـ وهي سنة خمس ـ كانت وقعة الخندق في شوّال.
وسببها: أنّ اليهود لما رأوا انتصار المشركين يوم أحد، خرج أشرافهم. كسَلاَّم بن أبي الحُقَيق ـ وغيره إلى قريش بمكّة، يحرّضونهم على غزو رسول الله ـ صلّى الله عليه وسلّم ـ، ووعدهم من أنفسهم النّصر لهم، فأجابتهم قريش، ثم خرجوا إلى غطفان، فاستجابوا لهم، ثم طافوا في قبائل العرب يدعونهم إلى ذلك فاستجاب لهم من استجاب.
فخرجت قريش ـ وقائدهم أبو سفيان ـ في أربعة آلاف. ووافقهم بنو سليم بمَرِّ الظهران، وبنو أسد، وفزارة، وأشجع وغيرهم. وكان مَنْ وافَى الخندق من المشركين عشرة آلاف.
فلمّا سمع رسول الله ـ صلّى الله عليه وسلّم ـ بمسيرهم إليه استشار أصحابه فأشار عليه سلمان الفارسي بحفر خَندق يحول بين العدوّ وبين المدينة، فأمر به رسول الله ـ صلّى الله عليه وسلّم ـ. فبادر إليه المسلمون، وعمل فيه بنفسه، وكان في حفره من آيات نبوّته ما قد تواتر الخبر به.
وخرج ـ صلّى الله عليه وسلّم ـ عليهم، وهم يحفرون في غداة باردة، فلمّا رأى ما بهم من الشّدّة والجوع، قال:

اللهم لا عيش إلاّ عيش الآخرة فاغفر للأنصار، والمهاجرة

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الآيات من 10-26 من سورة النّور.

ص -172- فقالوا مجيبين له:

نحن الذين بايعوا محمّداً على الجهاد ما بقينا أبداً

وخرج رسول الله ـ صلّى الله عليه وسلّم ـ في ثلاثة آلاف من المسلمين، فتحصن بالجبل من خلفه ـ جبل سَلْع ـ وبالخندق أمامه، وأمر بالنّساء والذّراري، فجُعلوا في آطام المدينة.
وانطلق حُيي بن أخطب إلى بني قريظة، فدنا من حصنهم، فأبَى كَعْبُ بن أسد أن يفتح له، فلم يزل يكلّمه حتى فتح له، فلّما دخل الحصن قال: جئتك بعزّ الدّهر. جئتك بقريشٍ وغطفان وأسد، على قاداتها لحرب محمّدٍ، قال: بل جئتني والله بذلّ الدّهر، جئتني بجَهَام قد أراق ماءه، فهو يُرْعِد ويبرق، وليس فيه شيء.
فلم يزل به حتى نقض العهد الذي بينه وبين رسول الله ـ صلّى الله عليه وسلّم ـ. ودخل مع المشركين. وسُرَّ بذلك المشركون. وشرط كعب على حُيّي: أنّهم إن لم يظفروا بمحمّد أن يجيء حتى يدخل معهم في حصنهم، فيصيبه ما يصيبهم فشرط ذلك ووفى له.
وبلغ رسولَ الله ـ صلّى الله عليه وسلّم ـ الخبر. فبعث إليهم السّعدين: ـ سعد بن معاذ، وسعد بن عبادة ـ وخوات بن جبِير، وعبد الله بن رواحة ليتعرفوا الخبر.
فلمّا دنوا منهم وجدوهم على أخبث ما يكون، وجاهروهم بالسّبّ، ونالوا من رسول الله ـ صلّى الله عليه وسلّم ـ.
فانصرفوا وَلَحِنوا لرسول ـ صلّى الله عليه وسلّم لحنا

ص -173- فعظم ذلك على المسلمين. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((الله أكبر، أبشروا، يا معشر المسلمين)).
واشتدّ البلاء، ونجم النّفاق. واستأذن بعض بني حارثة رسول الله ـ صلّى الله عليه وسلّم ـ في الذّهاب إلى المدينة. وقالوا: {إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلاَّ فِرَاراً}1.
وأقام المشركون محاصرين رسول الله ـ صلّى الله عليه وسلّم ـ شهراً.
ولم يكن بينهم قتال، لأجل الخندق، إلاّ أن فوارس من قريش ـ منهم عمرو بن عبد وُدٍّ ـ أقبلوا نحو الخندق، فلمّا وقفوا عليه قالوا: إنّ هذه مكيدة ما كانت العرب تعرفها، ثم تيمموا مكاناً ضيّقاً منه، وجالت بهم خيلهم في السّبخة، ودعوا إلى البراز، فانتدب لعمرو: عليّ بن أبي طالب، فبارزه، فقتله الله على يدي عليّ، وكان من أبطال المشركين. وانهزم أصحابه.
ولما طالت هذه الحال على المسلمين: أراد رسول الله ـ صلّى الله عليه وسلّم ـ أن يصالح عيينة بن حصن، والحارث بن عوف ـ رئيسي غطفان ـ على ثلث ثمار المدينة وينصرفا بقومهما، وجرت المفاوضة على ذلك. واستشار رسول الله السّعدين. فقالا: إن كان الله أمرك فسمعاً وطاعة. وإن كان شيئاً تحبّ أن تصنعه صنعناه. وإن كان شيئاً تصنعه لنا فلا. لقد كنا نحن وهؤلاء القوم على الشّرك، وعبادة الأوثان، وهم لا يطمعون أن يأكلوا منها ثمرة، إلاّ قِرىً أو بيعاً، أفحين أكرمنا الله بالإسلام، وأعزّنا بك، نعطيهم أموالنا؟ والله لا نعطيهم إلاّ السّيف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 13 من سورة الأحزاب.

ص -174- فصوّب رأيهما. وقال: ((إنّما هو شيء أصنعه لكم، لما رأيت العرب قد رمتكم عن قوسٍ واحدةٍ)).
ثم إنّ الله ـ عزّ وجلّ ـ وله الحمد ـ صنع أمراً عنده خذل به العدو.
فمن ذلك: أنّ رجلاً من غطفان ـ يقال له: نعيم بن مسعود ـ جاء إلى رسول الله ـ صلّى الله عليه وسلّم ـ. فقال: قد أسلمتُ، فمرني بما شئت. فقال: ((إنّما أنت رجل واحد، فَخَذِّل عنّا ما استطعت، فإن الحرب خَدْعَة)).
فذهب إلى بني قريظة ـ وكان عشيراً لهم ـ فدخل عليهم، وهم لا يعلمون بإسلامه. فقال: إنّكم قد حاربتم محمّداً، وإن قريشاً إن أصابوا فرصة انتهزوها، وإلاّ انْشَمروا. قالوا: فما العمل؟ قال: لا تقاتلوا معهم حتى يعطوكم رهائن. فقالوا قد أشرت بالرّأي، ثم مضى إلى قريش فقال: هل تعلمون وُدِّي لكم ونصحي؟ قالوا: نعم. قال: إن اليهود قد ندموا على ما كان منهم، وإنّهم قد أرسلوا إلى محمّدٍ: أنّهم يأخذون منكم رهائن يدفعونها إليه، ثم يمالئونه عليكم، فإن سألوكم فلا تعطوهم. ثم ذهب إلى غطفان. فقال لهم مثل ذلك.
فلمّا كانت ليلة السّبت من شوّال بعثوا إلى يهود: إنّا لسنا معكم بأرض مقام، وقد هلك الكراع والخفّ، فاغْدُوا بنا إلى محمّد حتى نناجزه، فأرسلوا إليهم: إنّ اليوم يوم السّبت، وقد علمتم ما أصاب مَن قبلنا حين أحدثوا فيه. ومع هذا فلا نقاتل معكم حتى تبعثوا لنا رهائن.
فلما جاءتهم رسلهم قالوا: قد صدقكم والله نعيم. فبعثوا إليهم: إنا والله لا نبعث إليكم أحداً. فقالت قريظة: قد صدقكم والله نعيم. فتخاذل الفريقان.

ص -175- وأرسل الله على المشركين جنداً من الرّيح، فجعلت تقوض خيامهم، ولا تدع لهم قِدْراً إلاّ كفأتها، ولا طُنُباً إلاّ قلعته، وجنداً من الملائكة يزلزلون بهم، ويلقون في قلبوهم الرّعب، كما قال الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا}1.
 وأرسل رسول الله ـ صلّى الله عليه وسلّم ـ حُذيفة بن اليَمان يأتيه بخبرهم، فوجدهم على هذه الحال، وقد تَهيّؤوا للرّحيل، فرجع إليه، فأخبره برحيلهم.
فلمّا أصبح رسول الله ـ صلّى الله عليه وسلّم ـ انصرف عن الخندق، راجعاً والمسلمون إلى المدينة، فوضعوا السّلاح، فجاءه جبريل، وقت الظّهر، فقال: أقد وضعتم السّلاح؟ إنّ الملائكة لم تضع أسلحتها، انهض إلى هؤلاء ـ يعني بني قريظة ـ فنادى رسول الله ـ صلّى الله عليه وسلّم ـ: ((مَن كان سامعاً مطيعاً فلا يصليّنّ العصر إلاّ في بني قريظة))2.
فخرج المسلمون سراعاً، حتى إذا دنا رسول الله ـ صلّى الله عليه وسلّم ـ من حصونهم، قال: ((يا إخوان القردة، هل أخزاكم الله وأنْزل بكم نقمته؟ وحاصرهم رسول الله ـ صلّى الله عليه وسلّم ـ خمساً وعشرين ليلة، حتى جهدهم الحصار، وقذف الله في قلوبهم الرّعب. فقال لهم رئيسهم كعب بن أسد: إنّي عارض عليكم خلالاً ثلاثاً، خذوا أيّها شئتم: نصدق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 9 من سورة الأحزاب.
2 الحديث رواه البخاري عن ابن عمر في باب مرجع النّبِيّ من الأحزاب، ومخرجه إلى بني قريظة، ورواه مسلم أيضاً.

ص -176- هذا الرّجل ونتبعه؛ فإنّكم تعلمون أنّه النّبِيّ الذي تجدونه مكتوباً عندكم في التّوراة. قالوا: لا نفارق حكم التّوراة أبداً. قال: فاقتلوا أبناءكم ونساءكم واخرجوا إليه مصلتي سيوفكم حتى يحكم الله بينكم وبينه. قالوا: فما ضرّ العيش بعد أبنائنا ونسائنا؟ قال: فانزلوا اللّيلة فعسى أن يكون محمّد وأصحابه قد أمنوكم فيها لأنها ليلة السّبت، لعلّنا نصيب منهم غرة. قالوا: لا نفسد سبتنا، وقد علمت ما أصاب من اعتدوا في السّبت. قال ما بات رجل منكم، منذ ولدته أمّه ليلة من الدّهر حازماً. ثم نزلوا على حكم رسول الله ـ صلّى الله عليه وسلّم ـ، فحكّم فيهم سعد بن معاذ فحكم: أن تقتل الرّجال، وتقسم الأموال وتسبى النّساء والذّراري1.
وأنزل الله في غزوة الخندق صدر سورة الأحزاب. وذكر قصّتهم في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} ـ إلى قوله: {وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ}2.
ثم دخلت السّنة السّادسة:

صلح الحديبية:
وفيها كانت وقعة الحدبية. وعدة الصّحابة إذ ذاك ألف وأربعمائة. وهم أهل الشّجرة، وأهل بيعة الرّضوان.
خرج رسول الله ـ صلّى الله عليه وسلّم ـ بهم معتمراً، لا يريد قتالاً. فلمّا كانوا بذي الحليفة، قلّد رسول الله ـ صلّى الله عليه وسلّم ـ الهَدْي، وأشْعَرَه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قصّة حكم سعد بن معاذ في بني قريظة أخرجها البخاري ومسلم كما في جامع الأموال.
2 الآيات من 9-27 من سورة الأحزاب.

ص -177- وأحرم بالعمرة وبعث عيناً له من خزاعة يخبره عن قريش، حتى إذا كان قريباً من عسفان أتاه عينه، فقال: إنّي تركت كَعْب بن لُؤيّ وعامر بن لُؤيّ قد جمعوا جموعاً، وهم مقاتلوك، وصادّوك عن البيت.
حتى إذا كان ببعض الطّريق، قال النّبِيّ ـ صلّى الله عليه وسلّم ـ: ((إنّ خالد بن الوليد بكراع الغيم، فخذوا ذات اليمين))1.
فما شعر بهم خالد،حتى إذا هو بغبرة الجيش. فانطلق يركض نذيراً.
وانطلق رسول الله ـ صلّى الله عليه وسلّم ـ، حتى إذا كان في ثنية المرار، التي يهبط عليهم منها بركت راحلته، فقال النّاس: حَلْ، حَلْ. فقالوا: خلأت القصواء، فقال: ((ما خلأت القصواء، وما ذاك لها بخلق، ولكن حبسها حابس الفيل. ثم قال: والذي نفسي محمد بيده، لا يسألوني خُطّة يعظمون فيها حرمات الله إلاّ أعطيتهم إيّاها)).
ثم زجرها فوثبت به، فعدل حتى نزل بأقصى الحديبية، على ثَمَدٍ قليل الماء. فلم يلبث النّاسُ أن نزحوه، فشكوا إليه فاتزع سهماً من كنانته. وأمرهم أن يجعلوه فيه،فوالله ما زال يجيش لهم بالرِّيِّ حتى صدروا عنه.
وفزعت قريش لنُزوله، فأحبّ أن يبعث إليهم رجلاً، فدعا عمر فقال: يا رسول الله، ليس لي بمكّة أحد من بني عدي بن كعب يغضب لي إن أوذيت، فأرسل عُثْمَان؛ فإنّ عشيرته بها، فإنّه يُبَلِّغ ما أردتَ. فدعاه فأرسله إلى قريشٍ، وقال: ((أخبرهم: أنّا لم نأتِ لقتالٍ، وإنّما جئنائ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه جملة من حديث صلح الحديبية، رواه أحمد والبخاري من رواية عروة عن المسور بن مخرمة ومروان بن الحكم كما في منتقى الأخبار.

ص -178- عُمّاراً، وادعهم إلى الإسلام، وأمره أن يأتي رجالاً بمكّة مؤمنين ونساء مؤمنات/ فيبشّرهم بالفتح، وأنّ الله ـ عزّ وجلّ ـ مظهر دينه بمكّة، حتى لا يُسْتَخْفَى فيها بالإيمان)).
فانطلق عثمان، فمرّ على قريشٍ، فقالوا: إلى أين؟ فقال: بعثني رسول الله ـ صلّى الله عليه وسلّم ـ أدعوكم إلى الله وإلى الإسلام، ويخبركم: أنّه لم يأتِ لقتالٍ، وإنّما جئنا عُمّاراً. قالوا: قد سمعنا ما تقول، فانفذ إلى حاجتك.
وقام إليه أبان بن سعيد بن العاص، فرحب به. وحمله على الفرس، وأردفه أبان حتى جاء مكّة.
وقال المسلمون، قبل أن يرجع: خلص عثمان من بيننا إلى البيت. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((ما أظنّه طاف بالبيت ونحن محصورون)). قالوا: وما يمنعه يا رسول الله، وقد خلص؟ قال: ((ذلك ظنّي به أن لا يطوف بالكعبة حتى نطوف معه)).
واختلط المسلمون بالمشركين في أمر الصّلح، فرمى رجل من أحد الفريقين رجلاً من الفريق الآخر، فكانت معاركة، وتراموا بالنّبل والحجارة، وصاح الفريقان وارتهن كلّ منهما مَن فيهم.
وبلغ رسول الله ـ صلّى الله عليه وسلّم ـ أن عثمان قد قتل، فدعا إلى البيعة، فتبادروا إليه، وهو تحت الشّجرة. فبايعوه على أن لا يفروا، فأخذ بيد نفسه، وقال: ((هذه عن عثمان)).

ص -179- ولَمّا تمت البيعة رجع عثمان، فقالوا له: أشتفيت من الطّواف بالبيت. فقال بئسما ظنتم بي، والذي نفسي بيده لو مكثت بهاسنة، ورسول الله ـ صلّى الله عليه وسلّم ـ بالحديبية ما طفت بها حتى يطوف، ولقد دعتني قريش إلى الطواف فأبيت. فقال المسلمون: رسول الله أعلم بالله، وأحسننا ظنّاً.
وكان عمر أخذ بيد رسول الله ـ صلّى الله عليه وسلّم ـ للبيعة، وهو تحت الشّجرة، فبايعه المسلمون كلّهم، لم يتخلّف إلاّ الجد بن قيس.
وكان معقل بن يسار آخذ بغصنها يرفعه عن رسول الله ـ صلّى الله عليه وسلّم ـ. وكان أوّل من بايعه: أبو سنان وهب بن محصن الأسدي، وبايعه سلمة بن الأكوع ثلاث مرات: في أوّل النّاس، ووسطهم وآخرهم.
فبينا هم كذلك إذا جاء بُديَل بن وَرْقاء في نفرٍ من خزاعة ـ وكانوا عَيْبة نصح لرسول الله ـ صلّى الله عليه وسلّم ـ من أهلِ تِهامة ـ فقال: إني تركت كعب بن لُؤيّ، وعامر بن لُؤيّ قد نزلوا أعداد مياه الحديبية، معهم العُوذ المطافيل، وهم مقاتلوك، وصادوك عن البيت. فقال: ((إنا لم نجيء لقتال أحد، وإنّما جئنا معتمرين، وإنّ قريشاً نَهَكَتْهُم الحرب، وأضَرَّت بهم؛ فإن شاؤوا مادَدْتُهم. ويخُلُّوا بينِي وبين النّاس، فإن شاءوا أن يدخلوا فيما دخل فيه النّاس فعلوا، وإلاّ فقد جَمّوا، وإن أبوا إلاّ القتالَ، فوالذي نفسي بيده لأقاتلنّهم على أمري هذا حتى تنفرد سالفتي، أو لَيُنْفِذَنَّ الله أمره)).
قال بديل: سأبلغهم ما تقول. فانطلق حتى أتى قريشاً. فقال: إنّي قد جئتكم من عند هاذ الرّجل، وسمعته يقول قولاً، فإن شئتم عرضته عليكم.

ص -180- فقال سفهاؤهم: لا حاجة لنا أن تحدّثنا عنه بشيء. وقال ذوو الرّأي منهم: هات ما سمعته يقول. قال: سمعته يقول كذا وكذا.
فقال عروة بن مسعود: إنّ هذا قد عرض عليكم خُطّة رُشْدٍ، فاقبلوها ودعوني آته. فقالوا: ائْتِه. فأتاه، فجعل يكلّمه. فقال له نحواً من قوله لبديل.
فقال عروة: أي محمّد، أرأيت لو استأصلتَ قومك، هل سمعت بأحدٍ من العرب اجتاح أهله قبلك؟ وإن تكن الأخرى، فوالله إنّي لأرى أو شاباً من النّاس، خليقاً أن يفروا ويدعوك.
فقال أبو بكر: امْصُصْ بَظْر اللات، أنحن نفر عنه وندعه؟
قال عروة: مَن ذا يا محمّد؟ قال: أبو بكر. قال: أمّا والذي نفسي بيده، لولا يد كانت لك عندي ـ لم أجزك بها ـ لأجبتك.
وجعل يكلّم النَّبِيّ ـ صلّى الله عليه وسلّم ـ ويرمق أصحابه. فوالله ما انْتَخَم النَّبِي ـ صلّى الله عليه وسلّم ـ نُخامة إلاّ وقعت في كفّ رجلٍ منهم. فدلك بها وجهه وجلده وإذا أمر ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وَضُوءه، وإذا تكلّم خفضوا أصواتهم، وما يحدون إليه النّظر تعظيماً له.
فرجع عروة إلى أصحابه، فقال: أي قوم، والله لقد وَفَدت على الملوك ـ كسرى، وقيصر، والنّجاشي ـ والله إن رأيت ملكاً يعظمه أصحابه كما يعظم أصحاب محمّد محمّداً، والله ما انتخم نخامة إلاّ وقعت في كفّ رجلٍ منهم، فدلك بها وجهه وجلده، ثم أخبرهم بجميع ما تقدم، ثم قال: وقد عرض عليكم خطة رشد فاقبلوها.

ص -181- فقال رجلٌ من بني كنانة: دعوني آتِه، فقالوا: ائْتِه. فلمّا أشرف على النَّبِيّ ـ صلّى الله عليه وسلّم ـ قال: ((هذا فلان، وهو من قوم يعظمون البُدْن فابعثوها له)). ففعلوا. واستقبله القوم يُلَبُّون. فلمّا رأى ذلك، قال: سبحان الله! ما ينبغي لهؤلاء أن يصدّوا عن البيت، فرجع إلى أصحابه فأخبرهم.
فبيناهم كذلك إذ جاء سهيل بن عمرو. فقال النَّبِيّ ـ صلّى الله عليه وسلّم ـ: ((قد سُهل لكم من أمركم)).
فقال: هات اكتب بيننا وبينك كتاباً، فدعا الكاتب ـ وهو عليّ بن أبي طالب ـ فقال: ((اكتب: بسم الله الرّحمن الرّحيم)). فقال سهيل: أما الرّحمن، فما أدري ما هو؟ ولكن اكتب: ((باسمك اللّهم))، كما كنت تكتب. فقال المسلمون: والله لا نكتبها إلاّ ((بسم الله الرّحمن الرّحيم)). فقال ـ صلّى الله عليه وسلّم ـ: ((اكتب باسم اللهم)). ثم قال: ((اكتب: هذا ما قاضى عليه محمّد رسول الله)). فقال سهيل: والله لو نعلم أنّك رسول الله ما صددناك عن البيت، ولكن اكتب: ((محمّد بن عبد الله))، فقال: ((إنّي رسول، وإن كذّبتموني، اكتب محمّد بن عبد الله)). ثم قال النَّبِيّ ـ صلّى الله عليه وسلّم ـ: ((على أن تخلوا بيننا وبين البيت فَنَطوف به)). فقال سهيل: والله لا تَحَدَّث العربُ أننا أُخذنا ضُغْطة، ولكن ذلك من العام المقبل. فقال سهيل: ((وعلى أن لا يأتيك رجلٌ منا، وإن كان على دينك، إلاّ رددته إلينا)). فقال المسلمون: ((سبحان الله! كيف يرد إلى المشركين وقد جاء مسلماً؟!))1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث صلح الحديبية رواه أحمد والبخاري.

ص -182- فبينا هم كذلك إذ جاء أبو جندل بن سهيل، وقد خرج من أسفل مكّة يَرْسُف في قيوده، حتى رمى بنفسه بين أظهر المسلمين. فقال سهيل: هذا أوّل ما أقاضيك عليه أن تردّه إليَّ، فقال النّبِيّ ـ صلّى الله عليه وسلّم ـ: ((إنّا لم نقضِ الكتاب بعد)). فقال: إذاً والله لا أصالحك على شيء أبداً. فقال النّبِيّ ـ صلّى الله عليه وسلّم ـ: ((فأَجِزْه لي)). قال: ما أنا بمجيزه لك. قال: ((بلى فافعل)). قال: ما أنا بفاعل. قال أبو جندل: يا معشر المسلمين، كيف أُرَد إلى المشركين وقد جئت مسلماً؟ ألا ترون ما لقيت؟ ـ وكان قد عُذِّب في الله عذاباً شديداً ـ. قال عمر: ((والله ما شككت منذ أسلمت إلاّ يومئذٍ. فأتيت النّبِي ـ صلّى الله عليه وسلّم ـ، فقلت: يا رسول الله ألستَ نبيّ الله؟ قال: بلى. قلت: ألسنا على الحقّ، وعدوّنا على الباطل؟ قال: بلى. قلت علامَ نُعْطِي الدَّنِيّة في ديننا؟ ونرجع ولَمَّا يحكم الله بيننا وبين أعدائنا؟ فقال: إنّي رسول الله، وهو ناصريّ. ولست أعصيه. قلت: أو لست تحدّثنا: أنّا نأتي البيتَ، ونَطوّف به؟ قال: بلى. أفأخبرتك أنّك تأتيه العام؟ قلت: لا. قال: فإنّك آتيه ومُطوَّف به. قال: فأتيت أبا بكر، فقلت له مثلما قلت لرسول الله ـ صلّى الله عليه وسلّم ـ، وردّ عليَّ كما ردّ عليَّ رسول الله ـ صلّى الله عليه وسلّم ـ سواء، وزاد: فاستمسك بغَرْزه حتى تموت. فوالله إنّه لعلى الحقّ. فعملت لذلك أعمالاً)).
فلمّا فرغ من قضية الكتاب قال رسول الله ـ صلّى الله عليه وسلّم ـ لأصحابه: ((قوموا فانحروا، ثم احلقوا)). قال: فوالله ما قام منهم رجل، حتى قالها ثلاث رمرات. فلمّا لم يقم منهم أحد، قام ولم يكلّم أحداً منهم حتى نحر بُدْنة ودعا حالقه.

ص -183- فلمّا رأوا ذلك قاموا فنحروا. وجعل بعضهم يحلق بعضاً، حتى كاد بعضهم يقتل بعضاً غماً. ثم جاء نسوة مؤمنات، فأنْزل الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ} ـ حتى بلغ ـ {بِعِصَمِ الْكَوَافِر}1. فطلّق عمر يومئذٍ امرأتين كانتا له في الشّرك.
وفي مرجعه ـ صلّى الله عليه وسلّم ـ أنزل الله سورة الفتح: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} الآية2. فقال عمر أو فتح هو يا رسول الله؟ قال: نعم. قال الصّحابة: هذا لك يا رسول الله، فما لنا؟ فأنزل الله: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ} الآيتين إلى قوله: {فَوْزاً عَظِيماً}3.
 ولما رجع إلى المدينة جاءه أبو بصير ـ رجل من قريش ـ مسلماً، فأرسلوا في طلبه رجلين، وقالوا: العهد الذي بيننا وبينك، فدفعه إلى الرّجلين. فخرجا به، حتى بلغا ذا الحليفة، فنَزلوا يأكلون من تمر لهم. فقال أبو بصير لأحدهما: إنّي أرى سيفك هذا جيّداً. فقال: أجل. والله إنّه لجيّد. لقد جربت به ثم جربت. فقال: أرني أنظر إليه. فأمكنه منه. فضربه حتى بَرَد. وفَرَّ الآخر، حتى بلغ المدينة، فدخل المسجد. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((لقد رأى هذا ذُعْراً)) فلمّا انتهى إليه قال: قُتِل والله صاحبي، وإنّي لمقتول.
فجاء أبو بصير، فقال: يا نبيّ الله، قد أوفَى الله ذمتك، قد رددتنِي إليهم فأنجاني الله منهم. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((ويلُ أُمّة مسْعِر حرب، لو كان له أحد)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 10 من سورة الممتحنة.
2 الآيتان من 1-2 من سورة الفتح.
3 الآيات من 1-5 من سورة الفتح.

ص -184- فلمّا سمع ذلك عرف أنّه سيردّه إليهم، فخرج حتى أَتَى سيف البحر. وتَفَلّت منهم أبو جندل، فلحق بأبي بصير، فلا يخرج من قريش رجل ـ قد أسلم ـ إلاّ لحق به، حتى اجتمعت منهم عصابة، فوالله ما يسمعون بعيرٍ لقريشٍ خرجت إلى الشّام إلاّ اعترضوا لها، فقاتلوهم وأخذوا أموالهم، فأرسلت قريشٍ إلى النَّبِيّ ـ صلّى الله عليه وسلّم ـ تناشده الله والرّحم: لما أرسل إليهم، فمَن أتاه منهم فهو آمن.
ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الآية 1 من سورة المطفّفين.


غزوة خيبر، عمرة القضية - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

غزوة خيبر:
ولما قدم رسول الله ـ صلّى الله عليه وسلّم ـ من الحديبية، مكث بالمدينة عشرين يوماً، أو قريباً منها، ثم خرج إلى خيبر، واستخلف على المدينة سباع بن عُرْفُطة.
وقدم أبو هريرة حينئذٍ المدينة مسلماً. فوافى سباعاً في صلاة الصّبح. فسمعه يقرأ: {وَيْلٌ لِلْمُطَفِّفِينَ}1. فقال: ـ وهو في الصّلاة ـ ويل أبي فلان، له مكيالان، إذا اكتال اكتال بالوافي، وإذا كال كان بالنّاقص.
وقال سلمة بن الأكوع: خرجنا إلى خيبر. فقال رجل لعامر بن الأكوع: ألا تُسمعنا من هُنَيّاتك؟ فنَزل يحدو ويقول:

لاهُمَّ لولا أنت ما اهتدنا ولا تصدّقنا ولا صلينا

فأنْزلن سكينة علينا وثبّت الأقدام إن لاقينا

إنّا إذا صِيح بنا أتينا وبالصّياح عولوا علينا

وإن أرادوا فتنة أبينا

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 الآية 1 من سورة المطفّفين.

ص -185- فقال ـ صلّى الله عليه وسلّم ـ: ((مَن هذا السّائق؟)) قالوا: عامر ابن الأكوع. قال: ((رحمه الله))، فقال رجل من القوم: وجبت يا رسول الله. لولا متعتنا به؟
قال: فأتينا خيبر. فحاصرناهم حتى أصابتنا مخمصة شديدة. فلمّا تصافّوا خرج مرحب يخطر بسيفه، ويقول:

قد علمتْ خيبر أنّي مرحَب شاكي السّلاح بطل مجرب

إذا الحروب أقبلت تلهب

فنَزل إليه عامر، وهو يقول:

قد علمت خيبر أنّي عامر شاكي السّلاح بطل مغامر

فاختلفا ضربتين، فوقع سيف مرحب في تُرس عامر فعضه، فذهب عامر يُسفِل له ـ وكان سيفه قصيراً ـ فرجع إليه سيفه فأصاب ركبته فمات.
قال سلمة: فقلت للنّبِيّ ـ صلّى الله عليه وسلّم ـ: زعموا أنّ عامراً حبط عمله، فقال: ((كذب مَن قال ذلك، إنّ له أجران ـ وجمع بين إصبعيه ـ إنّه لجاهد مجاهد، قَلَّ عربي مشى بها مثله)).
ولما دنا رسول الله ـ صلّى الله عليه وسلّم ـ من خيبر قال: ((قفوا)) فوقف الجيش.
فقال: ((اللهم ربّ السّموات السّبع وما أظللن، وربّ الأرضين السّبع وما أقللن، وربّ الشّياطين وما أضللن، وربّ الرّياح وما أذْرَيْنَ

ص -186- فإنّا نسألك خير هذه القرية، وخير أهلها، وخير ما فيها. ونعوذ بك من شرّ هذه القرية، وشرّ أهلها، وشرّ ما فيها. اقدمُوا باسم الله))1.
فحاصرهم رسول الله ـ صلّى الله عليه وسلّم ـ قريباً من عشرين ليلة. وكانت أرضاً وَخِمة شديدة الحرّ، فجهد المسلمون جهداً شديداً، فقام النّبِيّ-صلّى الله عليه وسلّم-فيهم، فوعظهم وحضّهم على الجهاد.
وكان فيهم عبد أسود. فقال: يا رسول الله، إنّي رجل أسود اللّون، قبيح الوجه، منتن الرّيح، لا مال لي، فإن قاتلت هؤلاء حتى أقتل أدخل الجنة؟ قال: ((نعم)). فتقدم. فقاتل حتى قتل، فقال النّبِيّ ـ صلّى الله عليه وسلّم ـ لما رآه: ((لقد حسن الله وجهك، وطيّب ريحك. وكثّر مالك)).
وقال: ((لقد رأيت زوجتيه من الحور العين تتنازعان جبة عليه، وتدخلان فيما بين جلده وجبته)).
فافتتح رسول الله ـ صلّى الله عليه وسلّم ـ بعضها، ثم تحول إلى الكتيبة، والوطيح، والسُلالم؛ فإنّ خيبر كانت جانبين:
الأوّل: الشّقّ والنَّطاة، الذي افتتح أوّلاً.
والثّاني: ما ذكرنا.
فحاصرهم حتى إذا أيقنوا بالهلكة: سألوه الصّلح. ونزل إليه سَلام بن أبي الحُقيق فصالحهم على حقن الدّماء وعلى الذّريّة، ويخرجون من خيبر، ويخلون ما كان لهم من مالٍ وأرضٍ، وعلى الصّفراء والبيضاء والحلقة، إلاّ ثوباً على ظهر إنسانٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه النّسائي وابن حبان والحاكم وصحّحاه من حديث صهيب.

ص -187- . فلمّا أراد أن يجليهم قالوا: نحن أعلم بهذه الأرض منكم، فدعنا نكون فيها، فأعطاهم إيّاها، على شَطْر ما يخرج من ثمرها وزرعها.
ثم قسمها على ستة وثلاثين سهماً، كلّ سهمٍ مائة سهم، فكانت ثلاثة آلات وستمائة سهم، نصفها لرسول الله ـ صلّى الله عليه وسلّم ـ وما ينْزل به من أمور المسلمين. والنّصف الآخر قسمة بين المسلمين.
قدوم جعفر بن أبي طالب وصحبه من الحبشة:
وفي هذه الغزوة قدم عليه ابن عمّه جعفر بن أبي طالب وأصحابه. ومعهم الأشعريّون: أبو موسى، وأصحابه.
قال أبو موسى: بلغنا مخرجُ رسول الله ـ صلّى الله عليه وسلّم ـ، ونحن باليمن، فخرجنا مهاجرين إليه ـ أنا وأخوان لي ـ في بضع وخمسين رجلاً من قومي، فركبنا سفينة، فألقتنا إلى النّجاشي، فوافقنا جعفراً وأصحابه عنده. فقال: إنّ رسول الله ـ صلّى الله عليه وسلّم ـ بعثنا وأمرنا بالإقامة، فأقيموا معنا، فأقمنا حتى قدمنا فتح خيبر، وكان ناس يقولون لنا: سبقناكم بالهجرة، فدخلت أسماء بنت عُميس على حفصة. فدخل عليها عمر وعندها أسماء. فقال: مَن هذه؟ قالت: أسماء. قال: الحبشية هذه؟ البحرية هذه؟ قالت أسماء: نعم. قال: سبقناكم بالهجرة، نحن أحقّ برسول الله منكم. فغضبت، وقالت: كلا والله، لقد كنتم مع رسول الله ـ صلّى الله عليه وسلّم ـ، يطعم جائعكم، ويعظ جاهلكم، وكنا في أرض البعداء البغضاء، وذلك في ذات الله وفي رسوله، وأيم الله لا أطعم طعاماً، ولا أشرب شراباً حتى أذكر ما قلتَ لرسول الله ـ صلّى الله عليه وسلّم ـ. فلمّا

ص -188- جاء النّبِيّ ـ صلّى الله عليه وسلّم ـ ذكرتُ له ذلك. فقال: ما قلتِ له؟ قالت: قلت له كذا وكذا. قال: ليس بأحقّ بي منكم، له ولأصحابه هجرة واحدة، ولكم أنتم ـ يا أهل السّيفنة ـ هجرتان)).
فكان أبو موسى وأصحاب السّفينة يأتونها أرسالاً، يسألونها عن هذا الحديث، ما من الدّنيا شيء هم به أفرح، ولا أعظم في أنفسهم مما قال لهم رسول الله ـ صلّى الله عليه وسلّم ـ.
محاصرة رسول الله بعض اليهود بوادي القُرَى:
ثم انصرف رسول الله ـ صلّى الله عليه وسلّم ـ من خيبر إلى وادي القُرَى. وكان به جماعة من اليهود، وانضاف إليهم جماعة من العرب.
فلما نزلوا استقبلتهم يهود بالرّمي، وهم على غير تَعْبئة، فقتل مُدْعِم ـ عبد لرسول الله ـ صلّى الله عليه وسلّم ـ كان رفاعة بن زيد الجذامي وهبه لرسول الله ـ صلّى الله عليه وسلّم ـ فقال النّاس: هنيئاً له الجنّة. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((كلا، والذي نفسي بيده، إنّ الشّمْلة التي أخذها يوم خيبر من المغانم لم تصبها القسمة؛ لتشتعل عليه ناراً)). فلمّا سمع ذلك النّاس، جاء رجل بشراك أو شِراكين. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((شراك من نارٍ، أو شراكان من نار)).
فعبأ رسول الله ـ صلّى الله عليه وسلّم ـ أصحابه للقتال وصفّهم، ثم دعاهم إلى الإسلام فأبوا، وبرز رجل منهم، فبرز إليه الزّبير بن العوام فقتله. ثم برز آخر فبرز إليه عليّ فقلته؛ حتى قتل منه أحد عشر رجلاً، فقاتلهم حتى أمسوا، ثم غدا عليهم، فلم ترتفع الشّمس قدر رمحٍ حتى افتتحها عنوةً، وأصابوا أثاثاً ومتاعاً كثيراً، فقسمه في أصحابه

ص -189- وترك الأرض والنّخل بأيدي اليهود وعاملهم عليها.
ولما رجع إلى المدينة ردّ المهاجرون إلى الأنصار منائحهم من النّخيل.
قالت عائشة ـ رضي الله عنها ـ: ((لما فتحت خيبر قلنا: الآن نشبع من التّمر)).
بعث سريّة إلى الحرقات:
ثم بعث رسول الله ـ صلّى الله عليه وسلّم ـ سرية إلى الحرقات من جهينة، فلمّا دنوا منهم بعث الأمير الطّلائع. فلما رجعوا بخبرهم أقبل حتى دنا منهم ليلاً، وقد هدأوا، ثم قام فحمد الله وأثنى عليه بما هو أهله. ثم قال: ((أوصيكم بتقوى الله وحده لا شريك له، وأن تطيعوني ولا تعصوني، ولا تخالفوا أمري؛ فإنّه لا رأي لِمَن لا يطاع ثم رتّبهم. فقال: يا فلان أنت وفلان، ويا فلان أنت وفلان، لا يفارق كلّ منكم صاحبه وزميله، وإيّاكم أن يرجع أحد منكم، فأقول: أين صاحبك؟ فيقول: لا أدري؛ فإذا كبّرت فكبّروا، وجرّدوا السّيوف، ثم كبّروا وحملوا حملة واحدة، وأحاطوا بالقوم، وأخذتم سيوف الله.

عمرة القضية:
فلمّا كان في ذي العقدة من السّنة السّابعة خرج رسول الله ـ صلّى الله عليه وسلّم ـ معتمراً عمرة القضية؛ حتى إذا بلغ يأجِجَ1 وضع الأداة كلّها، إلاّ الجُحُف والمِجَانَّ والنّبل والرّماح، ودخلوا بسلاح الرّاكب ـ السّيوف ـ وبعث جعفر بن أبي طالب بين يديه إلى ميمونة بنت الحارث يخطبها، فجعلت أمرها إلى العباس، فزوّجه إيّاها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مكان قريب من مكّة.

ص -190- فلمّا قدم رسول الله ـ صلّى الله عليه وسلّم ـ أمر أصحابه أن يكشفوا عن المناكب ويسعوا في الطّواف، ليرى المشركون قوّتهم ـ وكان يكايدهم بكل ما استطاع ـ فوقف أهل مكّة، الرّجال والنّساء والصّبيان ينظرون إليه وإلى أصحابه، وهم يطوفون بالبيت، وعبد الله بن رواحة آخذ بخطام ناقة رسول الله ـ صلّى الله عليه وسلّم ـ يرتجز يقول:

خلوا بنِي الكفار عن سبيله خلوا فكلّ الخير في رسوله

قد أنْزل الرّحمن في تنْزيل في صحفٍ تُتلى على رسوله

بأنّ خير القتل في سبيله يا ربّ إنّي مؤمن بقيله

إنّي رأيت الحقّ في قبوله اليوم نضربكم على تأويله

كما ضربناكم على تنْزيله ضرباً يزيل الهام عن مقيله

ويذهل الخليل عن خليله

فأقام بمكّة ثلاثاً، ثم أتاه سهيل بن عمرو، وحويطب بن عبد العزى، فصاح حويطب: نناشدك الله والعقد، لما خرجت من أرضنا، فقد مضت الثّلاث فأمر رسول الله ـ صلّى الله عليه وسلّم ـ أبا رافع فأذن بالرّحيل.
ثم دخلت السّنة الثّامنة:
فكانت فيها غزوة مؤتة:
وسببها: أنّ رسول الله ـ صلّى الله عليه وسلّم ـ بعث الحارث بن عمير بكتاب إلى ملك الرّوم ـ أو بصرى ـ فعرض له شرحبيل بن عمرو الغساني، فقتله ولم يُقتل لرسول الله ـ صلّى الله عليه وسلّم ـ رسول

ص -191- غيره ـ فاشتدّ ذلك عليه، فبعث البعوث، واستعمل عليهم زيد بن حارثة، وقال: ((إن أصيب زيد: فجعفر بن أبي طالب على النّاس، وإن أصيب جعفر: فعبد الله بن رواحة)) فتجهزوا، وهم ثلاثة آلاف.
فلمّا حضر خروجهم، ودع النّاسُ أمراء رسول الله ـ صلّى الله عليه وسلّم ـ وسلموا عليهم، فبكى عبد الله بن رواحة. فقالوا: ما يبكيك؟ قال: أمّا والله ما بي حبّ الدّنيا ولا صبابة بكم، ولكني سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقرأ آية من كتاب الله، يذكر فيها النّار: {وَإِنْ مِنْكُمْ إلاَّ وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً}1. ولست أدري كيف لي بالصّدور بعد الورود. فقال المسلمون: صحبكم الله ودفع عنكم. وردّكم إلينا صالحين. فقال: ابن رواحة:

لكنّنِي أسأل الرّحمن مفغرة وضربة ذات فرع تقذف الزّبدا

أو طعنة بيدي حَرَّان مُجهزة بحربة تَنْفُذ الأحشاء والكبدا

حتى يقال، إذا مروا على جدثي يا أرشدَ الله من غازٍ وقد رشدا

ثم مضوا حتى نزلوا مَعان، فبلغهم أنّ هرقل بالبلقاء في مائة ألف من الرّوم وانضم إليه من لخْم وجُذام وبَلِي وغيرهم مائة ألف.
فأقاموا ليلتين ينظرون في أمرهم.
وقالوا نكتب إلى رسول الله فنخبره، فإمّا أن يمدّنا، وإمّا أن يأمرنا بأمره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 71 من سورة مريم.

ص -192- فشجعهم عبد الله بن رواحة، وقال: والله إنّ الذي تكرهون للذي خرجتم تطلبون: الشّهادة، وما نقاتل النّاس بقوّة ولا كثرة، ما نقاتلهم إلاّ بهذا الدّين الذي أكرمنا الله به فانطلقوا؛ فإنّما هي إحدى الحسنين: إما ظفر، وإمّا شهادة.
فمضى النّاس، حتى إذا كانوا بتخوم البلقاء لقيتهم الجموع. فانحاز المسلمون إلى مُؤتة ثم اقتتلوا عندها والرّاية في يد زيد، فلم يزل يقاتل حتى شاط في رماح القوم، فأخذها جعفر فقاتل بها حتى إذا أرهقه القتال اقتحم عن فرسه فعقرها ثم قاتل حتى قطعت يمينه، فأخذ الرّاية بيساره، فقطعت يساره. فاحتضن الرّاية حتى قتل. وله ثلاث وثلاثون سنة ـ رضي الله عنهم ـ.
ثم أخذها عبد الله بن رواحة فتقدم بها، وهو على فرسه، فجعل يستنْزل نفسه ويقول:

أقسم بالله لتَنْزِلِنّه لتنْزلن أو لتُكْرَهِنّه

يا طالما قد كنتِ مطمئنهْ إن أجلب النّاس وشدّوا الرَّنّه

مالي أراك تكرهين الجنّة؟
ويقول أيضاً:

يا نفس إن لم تُقْتلِي تموتي هذا حِمام الموت قد صَلِيت

وما تمنيتِ فقد أُعطيت إن تفعلي فِعْلَها هُديت

ثم نزل. فأتاه فناداه ابن عمّ له بعرق من لحم. فقال: شُدَّ بهذا صلبك، فإنّك لقيت في أيامك هذه ما لقيت، فأخذها فانتهس منها نهسة،


غزوة الفتح الأعظم، غزوة حنين - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

ص -194- غزوة الفتح الأعظم:
وكانت سنة ثمان في رمضان:
وسببها: أنّ بكراً عدت على خزاعة على مائهم ((الوَتير)) فبيّتوهم، وقتلوا منهم. وكان في صلح الحديبية: ((أنّ مَن أحب أن يدخل في عقد رسول الله ـ صلّى الله عليه وسلّم ـ فعل، ومَن أحبّ أن يدخل في عقد قريش فعل)). فدخلت بنو بكر في عقد قريش، ودخلت خزاعة في عقد رسول الله ـ صلّى الله عليه وسلّم ـ، ثم إنّ بني بكر وثبوا على خزاعة ليلاً بماء، يقال له: الوَتير، قريباً من مكّة، وأعانت قريش بني بكر بالسّلاح، وقاتل معهم بعضهم مستخفياً ليلاً، حتى لجأت خزاعة إلى الحرم.
فلمّا انتهوا إليه قالت بنو بكر لنوفل بن معاوية الدّيلي ـ وكان يومئذٍ قائدهم ـ: يا نوفل، إنّا قد دخلنا الحرم إلهك إلهك. فقال كلمة عظيمة لا إله له اليوم، يا بني بكر، أصيبوا ثأركم، فلعمري إنّكم لتسرقون في الحرم. أفلا تصيبون ثأركم فيه؟
فخرج عمرو بن سالم الخزاعي، حتى قدم على رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، فوقف عليه، وهو جالس في المسجد بين ظهراني أصحابه، فقال:

يا ربّ إنّي ناشد محمّداً حِلْف أبينا وأبيه الأتلدا

قد كُنتموا وُلْداً وكنّا والداً ثُمّتَ أسلمنا. ولم ننْزع يداً

فانصر هداك الله نصراً أيدا وادعُ عباد الله يأتوا مددا

فيهم رسول الله، قد تجردا أبيض مثل البدر، يسمو صعدا

ص -195- إنْ سِيْمَ خَسفاً وجهه تربَّداً في فيلق كالبحر يجري مزبدا

إنّ قريشاً أخلفوك الموعدا ونقضوا ميثاقك المؤكدا

وجعلوا لي في كَداء رصداً وزعموا أن لستُ أدعو أحدا

وهم أذلّ وأقلّ عدداً هم بيّتونا بالوتير هُجّدا

وقتلونا رُكّعاً وسُجّداً
 فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((نصرت يا عمرو بن سالم)).
ثم خرج بُدَيْل بن ورقاء في نفرٍ من خزاعة، حتى قدموا على رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، فأخبروه بما أصيب منهم، وبمظاهرة قريش بني بكر عليهم. فقال رسول الله ـ صلّى الله عليه وسلّم ـ للنّاس: ((كأنّكم بأبي سفيان قد جاءكم ليشدّ العَقد، ويزيد في المدّة. بعثته قريش. وقد رهبوا للذي صنعوا)).
ثم قدم أبو سفيان، فدخل على ابنته أم حبيبة. فلمّا ذهب ليجلس على فراش رسول الله ـ صلّى الله عليه وسلّم ـ طوته عنه. فقال: يا بنية، ما أدري أرغبتِ بي عن هذا الفراش، أم رغبتِ به عنِي؟ قالت: بل هو فراش رسول الله ـ صلّى الله عليه وسلّم ـ، وأنت مشرك نَجِس. فقال: والله لقد أصابكِ بعدي شرّ، ثم خرج حتى أتى رسول الله ـ صلّى الله عليه وسلّم ـ. فكلّمه فلم يرد عليه شيئاً، ثم ذهب إلى أبي بكر فكلّمه في أن يكلّم النّبِيّ ـ صلّى الله عليه وسلّم ـ فقال: ما أنا فاعل. ثم أتى عمر فقال: أنا أشفع لكم؟ والله لو لم أجد إلاّ الذّرّ، لجاهدتكم به. ثم دخل على عليّ، وعنده فاطمة ـ والحسن غلام يدبّ بين يديها ـ فقال: يا عليّ، إنّك أمَسّ القوم بي رَحِماً، وإنّي جئت في حاجة، فلا أرجعن خائباً، اشفع لي إلى

ص -196- محمّدٍ. فقال: قد عزم رسول الله ـ صلّى الله عليه وسلّم ـ على أمرٍ، ما نستطيع أن نكلّمه فيه. فقال لفاطمة: هل لكِ أن تأمري ابنك هذا، فيجير بين النّاس. فيكون سيّد العرب إلى أخر الدّهر؟ فقالت: ما يبلغ ابني ذلك. وما يجير أحد على رسول الله ـ صلّى الله عليه وسلّم ـ.
فقال: يا أبا الحسن، إنّي رأيت الأمور قد اشتدّت عليَّ، فانصحني.
قال: والله ما أعلم شيئاً يغني عنك، ولكنّك سيّد بني كنانة، فقُمْ وأَجِرْ بين النّاس، ثم الحَقْ بأرضك.
فقال: أَوَترى ذلك مغنياً عني شيئاً؟ قال: لا. والله ما أظنّه، ولكن ما أجد لك غير ذلك.
فقام أبو سفيان في المسجد، فقال: يا أيّها النّاس، إنّي قد أجرت بين النّاس ثم ركب بعيره، وانصرف عائداً إلى مكّة.
فلمّا قدم على قريشٍ قالوا: ما وراءك؟ قال: جئت محمّداً فكلّمته، فوالله ما ردَّ عليَّ شيئاً. ثم جئت ابن أبي قحافة. فلم أجد فيه خيراً. ثم جئت عمر بن الخطاب فوجدته أدنى العدو ـ يعني: أعدى العدو ـ ثم جئت عليّاً فوجدته ألين القوم. وقد أشار عليَّ بكذا وكذا. ففعلت. قالوا: فهل أجاز ذلك محمّد؟ قال: لا. قالوا: ويلك. والله إنْ زاد الرّجلُ على أن لعب بك.
وأمر رسولُ الله ـ صلّى الله عليه وسلّم ـ النّاس بالجهاز، وقال: ((اللّهمّ خذ العيون والأخبار عن قريشٍ، حتى نَبْغتها في بلادها)).

ص -197- فكتب حاطب بن أبي بَلْتَعَة إلى قريشٍ كتاباً، يخبرهم فيه بمسير رسول الله ـ صلّى الله عليه وسلّم ـ. ودفعها إلى سارة ـ مولاة لبني عبد المطلب ـ فجعلته في رأسها، ثم فتلت عليه قرونها. وأتى الخبر رسولَ الله ـ صلّى الله عليه وسلّم ـ من السّماء. فأرسل رسولُ الله ـ صلّى الله عليه وسلّم ـ عليّاً والزّبير إلى المرأة، فأدركاها بروضة خاخ، فأنكرت، ففتشا رحلها، فلم يجدا فيه شيئاً، فهدّداها، فأخرجته من قرون رأسها، فأتيا به رسول الله ـ صلّى الله عليه وسلّم ـ، فدعا حاطباً. فقال: ((ما هذا يا حاطب؟)). فقال: لا تعجل عليَّ يا رسول الله، والله إنّي لمؤمن بالله ورسوله، ما ارتددت ولا بدّلت، ولكنّي كنت امرءاً مُلْصَقاً في قريشٍ، لست من أنفسهم، ولي فيهم أهل وعشيرة وولد؛ وليس لي فيهم قرابة يحمونهم، وكان مَن معك لهم قرابات يحمونهم، فأحببت أن اتّخذ عندهم يداً، قد علمتُ أنّ الله مظهر رسوله، ومُتِمّ له أمره.
فقال عمر: يا رسول الله، دعني أضرب عنقه؛ فإنّه قد خان الله ورسوله. وقد نافق. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((إنّه قد شهد بدراً وما يدريك يا عمر؟ لعلّ الله اطّلع على أهل بدرٍ فقال: اعملوا ما شئتم، فقد غفرت لكم))1.فذرفت عينا عمر، وقال: الله ورسوله أعلم.
ثم مضى رسول الله ـ صلّى الله عليه وسلّم ـ، وعَمّى الله الأخبار عن قريشٍ، لكنّهم على وَجَلٍ، فكان أبو سفيان يتجسّس، هو وحكيم بن حزام وبديل بن ورقاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري ومسلم كما في منتقى الأخبار.

ص -198- وكان العباس قد خرج قبل ذلك بأهله وعياله مسلماً مهاجراً. فلقي رسولَ الله ـ صلّى الله عليه وسلّم ـ بالجُحْفة، فلمّا نزل رسول الله ـ صلّى الله عليه وسلّم ـ مَرَّ الظّهران نزل العشاء، فأمر الجيش فأوقدوا النّيران، فأُوْقِد أكثر من عشرة آلاف نار، فركب العباس بغلة رسول الله ـ صلّى الله عليه وسلّم ـ، وخرج يلتمس، لعلّه يجد بعض الحطّابة، أو أحداً يخبر قريشاً، ليخرجوا يستأمنون رسول الله ـ صلّى الله عليه وسلّم ـ قبل أن يدخلها عنوة.
قال: فالله إنّي لأسير عليها، إذ سمعت كلام أبي سفيان، وبديل، يتراجعان، يقول أبو سفيان: ما رأيت كاللّيلة نيراناً قط ولا عسكراً.
قال: يقول بديل: هذه والله خزاعة، حَمَشتها الحرب.
قال: يقول أبو سفيان: خزاعة أقلّ وأذلّ من أن تكون هذه نيرانها.
فقلت: أبا حنظلة؟ فعرف صوتي. فقال: أبا الفضل؟ قلت: نعم.
قال: ما لك، فداك أبي وأمّي؟ قال: قلت: هذا رسول الله ـ صلّى الله عليه وسلّم ـ في النّاس واصبَاحَ قريش والله، قال: فما الحيلة؟
قلت: والله لئن ظفر بك ليضربن عنقك، فاركب في عجز هذه البغلة، حتى آتيه بك، فاستأمنه لك. فركب خلفي، ورجع صاحباه، فجئت به، فكلّما مررت بنار من نيران المسلمين، قالوا: مَن هذا؟ فإذا رأونا قالوا: عَمَّ رسول الله ـ صلّى الله عليه وسلّم ـ على بغلته؛ حتى مررت بنار عمر، فقال: مَن هذا؟ وقام إليَّ، فلمّا رأى أبا سفيان قال: عدوّ الله؟ الحمد لله الذي أمكن الله منك بغير عقدٍ ولا عهدٍ

ص -199- . ثم خرج يشتدُّ نحو رسول الله ـ صلّى الله عليه وسلّم ـ. وركَضْتُ البغلة فسبقته، واقتحمت عنها، فدخلت على رسول الله ـ صلّى الله عليه وسلّم ـ، ودخل عليه عمر. فقال: يا رسول الله، هذا أبو سفيان، قد أمكن الله منه بغير عقدٍ ولا عهدٍ، فدعني أضرب عنقه. فقلت: يا رسول الله، إنّي قد أجرته.
فلمّا أكثر عمر، قلت: مهلاً يا عمر، فوالله لو كان من بني عدي بن كعب ما قلت هذا. قال: مهلاً يا عباس، فوالله الله لإسلامُك كان أحبّ إليَّ من إسلام الخطاب لو أسلم. وما بيَ إلاّ أنّي عرفتُ أنّ إسلامك كان أحبَّ إلى رسول الله ـ صلّى الله عليه وسلّم ـ من إسلام الخطاب. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((اذهب به يا عباس إلى رحلك، فإذا أصبحت فائْتِنِي به)).
ففعلت. ثم غدوت به إلى رسول الله ـ صلّى الله عليه وسلّم ـ. فقال: ((ويحك يا أبا سفيان، ألم يَأنِ لك أن تعلم أن لا إله إلاّ الله؟)). قال: بأبي أنت وأمّي، ما أحلمك وأكرمك وأوصلك!! والله لقد ظننت أن لو كان مع الله غيره لقد أَغْنَى عني شيئاً بعد. قال: ((ويحك يا أبا سفيان، ألم يأن لك أن تعلم أنّي رسول الله؟)). قال: بأبي أنت وأمّي، ما أحلمك وأكرمك وأوصلك. أمّا هذه ففي النّفس حتى الآن منها شيء.
فقال له العبّاس: ويحك، أسلم قبل أن تضرب عنقك. قال: فشهد شهادة الحقّ، فأسلم.
فقال العباس: إنّ أبا سفيان رجل يحبّ الفخر، فاجعل له شيئاً، قال:

ص -200- ((نعم. مَن دخل دار أبي سفيان فهو آمن، ومَن أغلق عليه بابه فهو آمن، ومَن دخل المسجد فهو آمن)).
فلمّا ذهب لينصرف قال رسول الله ـ صلّى الله عليه وسلّم ـ: ((يا عباس، احْبِسه بمضيق الوادي عند خَطْم الجبل، حتى تمرّ به جنود الله فيراها)). قال: فخرجت حتى حبسته، ومرّت القبائل على راياتها؛ حتى مرَّ به رسول الله ـ صلّى الله عليه وسلّم ـ في كتيبته الخضراء ـ لكثرة الحديد وظهوره فيها ـ فيها المهاجرون والأنصار، لا يُرَى منهم إلاّ الحَدَق. فقال: سبحان الله! يا عباس؟ مَن هؤلاء؟ قلت: هذا رسول الله في المهاجرين والأنصار. قال: ما لأحدٍ بهؤلاء طاقة.
وكانت راية الأنصار مع سعد بن عبادة، فلمّا مرّ بأبي سفيان، قال: اليوم يوم الْملْحمَة، اليوم تُسْتَحَلُّ الحرمة، اليوم أذلّ الله قريشاً، فذكره أبو سفيان لرسول الله ـ صلّى الله عليه وسلّم ـ. فقال: ((كذب سعد، ولكن هذا اليوم يوم تعظم فيه الكعبة، اليوم أعزّ الله قريشاً)). ثم نزع اللّواء من سعد. ودفعه إلى قيس ابنه.
ومضى أبو سفيان، فلمّا جاء قريشاً صرخ بأعلى صوته: هذا محمّد قد جاءكم بما لا قبل لكم به، فمَن دخل دار أبي سفيان فهو آمن. قالوا: قاتلك الله، وما تغني عنا دارك؟ قال: ومَن أغلق عليه بابه فهو آمن. ومَن دخل المسجد فهو آمن.
فتفرّق النّاس إلى دورهم وإلى المسجد.
وسار رسول الله ـ صلّى الله عليه وسلّم ـ حتى دخل مكّة من أعلاها

ص -201- . وأمر خالد بن الوليد فدخلها من أسفلها، وقال: ((إن عَرَض لكم أحد من قريشٍ فاحصدوهم حصداً، حتى توافوني على الصّفا)).
فما عرض لهم أحد إلاّ أناموه.
وتجمع سفهاء قريش مع عكرمة بن أبي جهل، وصفوان بن أمية، وسهيل بن عمرو، بالْخَنْدَمة ليقاتلوا، وكان حماس بن قيس يعدّ سلاحاً قبل مجيء رسول الله - صلّى الله عليه وسلّم-، فقالت له امرأته: والله ما يقوم لمحمّد وأصحابه شيء. فقال: والله إنّي لأرجو أن أخدمك بعضهم، ثم قال:

إن يقبلوا اليوم فمالي علة هذا سلاح كامل وإلّهْ

وذو غِرارين سريع السّلّة
 ثم شهد الْخندمة فلمّا لقيهم المسلمون من أصحاب خالد بن الوليد، ناوشوهم شيئاً من قتالٍ، فأصيب من المشركين اثني عشر، ثم انهزموا. فدخل حماس على امرأته، فقال: اغلقي عليَّ بابي. فقالت: وأين ما كنت تقول؟ فقال:

إنّكِ لو شهدتِ يوم الْخَنْدَمة إذ فَرَّ صفوان. وفرَّ عكرمة

وأبو يزيد قائم كالْمُؤْتِمة واستقبلتنا بالسّيوف المسلمة

يقطعن كلّ ساعدٍ وجمجمة ضرباً فلا يسمع إلاّ غمغمهْ

لهم نَهيتٌ خلفنا وهَمَهمة لم تَنْطِقي باللّوم أدنى كلمهْ

وقال أبو هريرة: أقبل رسول الله ـ صلّى الله عليه وسلّم ـ. فدخل مكّة، فبعث الزّبير على أحدى المجنبتين، وبعث خالداً على المجنبة الأخرى،

ص -202- وبعث أبا عبيدة بن الجراح على الْحُسّر؛ فأخذوا بطن الوادي، ورسول الله ـ صلّى الله عليه وسلّم ـ في كتيبته، وقد وَبشّت قريش أوباشها، وقالوا: نقدم هؤلاء؛ فإذا كان لهم شيء كنا معهم، وإن أصيبوا أعطيناه الذي سألنا. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((يا أبا هريرة)). فقلت: لبّيك يا رسول الله. فقال: ((اهتف لي بالأنصار، ولا يأتيني إلاّ أنصاري)). فهتفت بهم، فجاء، فأطافوا برسول الله ـ صلّى الله عليه وسلّم ـ. فقال: ((أترون إلى أوباش قريش وأتباعهم؟ ـ ثم قال: بيديه إحداهما على الأخرى ـ احصدوهم حصداً، حتى توافوني على الصّفا)). قال أبو هريرة: فانطلقنا. فما يشاء أحد منا أن يقتل منهم ما شاء إلا قتل، ورُكِزت راية رسول الله ـ صلّى الله عليه وسلّم ـ بالحجون عند مسجد الفتح، ثم نهض والمهاجرون والأنصار بين يديه وخلفه وحوله، حتى دخل المسجد. فأقبل إلى الحجَر فاستمله، ثم طاف بالبيت، وفي يده قوس، وحول البيت وعليه، ثلاثمائة وستّون صمناً، فجعل يطعنها بالقوس، ويقول: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}1. {قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ}2. والأصنام تتساقط على وجوهها.
وكان طوافه على راحلته، ولم يكن محرماً يومئذٍ، فاقتصر على الطّواف.
فلمّا أكمله دعا عثمان بن طلحة، فأخذ منه مفتاح الكعبة. فأمر بها ففتحت. فدخلها فرأى فيها الصّور، ورأى صورة إبراهيم وإسماعيل يستقسمان بالأزلام. فقال: ((قاتلهم الله، والله إن استقسما بها قط)). وأمر بالصّور فحميت، ثم أغلق عليه الباب، هو وأسامة، وبلال، فاستقبل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 81 من سورة الإسراء.
2 الآية 49 من سورة سبأ.

ص -203- الجدار الذي يقابل الباب؛ حتى إذا كان بينه وبينه قدر ثلاثة أذرع وقف وصلّى هناك، ثم دار في البيت، وكبّر في نواحيه، ووحّد الله. ثم فتح الباب، وقريش قد ملأت المسجد صفوفاً، ينظرون ما ذا يصنع بهم؟ فأخذ بِعضَادَتَي الباب، وهم تحته. فقال: ((لا إله إلاّ الله وحده لا شريك له، صدق وعده، ونصر عبده، وأَعَزَّ جندَه، وهزم الأحزاب وحده. ألا كلّ مأثَرة، أو مال، أو دم، فهو تحت قَدَمَيَّ هاتين، إلاّ سِدانة البيت، وسقاية الحاجّ، ألا وقتل الخطأ شبه العمد ـ السّوط والعصا ـ ففيه الدّية مغلظة، مائة من الإبل، أربعون منها في بطونها أولادها، يا معشر قريش، إنّ الله قد أذهب عنكم نَخْوة الجاهلية، وتعظمها بالآباء، النّاس من آدم، وآدم من تراب)).
ثم تلا هذه الآية: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}1.
 ثم قال: ((يا معشر قريش، ما ترون أنّي فاعلٌ بكم؟ قالوا: خيراً، أخ كريم، وابن أخٍ كريم. قال: فإنّي أقول لكم كما قال يوسف لإخوته: {لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ}2. اذهبوا فأنتم الطّلقاء)).
ثم جلس في المسجد، فقام إليه علي ـ ومفتاح الكعبة في يده ـ فقال: يا رسول الله، اجمع لنا الحجابة مع السّقاية، صلّى الله عليك. فقال ـ صلّى الله عليه وسلّم ـ: ((أين عثمان بن طلحة؟ فَدُعِي له، فقال: هاكَ مفتاحَكَ يا عثمان، اليوم يوم بِرٍّ ووفاءٍ)).
وأمر بلالاً أن يصعد على الكعبة فيؤذّن ـ وأبو سفيان بن حرب، وعَتّاب بن أَسْيَد، والحارث بن هشام، وأشراف قريش جلوس بفناء الكعبة ـ فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 13 من سورة الحجرات.
2 الآية 92 من سورة يوسف.

ص -204- عتاب: لقد أكرم الله أَسيداً أن لا يكون سمع هذا. فقال الحارث: أمّا والله لو أعلم أنّه محقّ لاتّبعته. فقال أبو سفيان: لا أقول شيئاً. لو تكلّمت لأخبرت عني هذه الحصبا، فخرج عليهم النّبِيّ ـ صلّى الله عليه وسلّم ـ. فقال: ((قد علمت الذي قلتم)). ثم ذكر ذلك لهم. فقال الحارث وعتاب: نشهد أنّك رسول الله، والله ما اطّلع على هذا أحد كان معنا. فنقول: أخبرك.
ثم دخل ـ صلّى الله عليه وسلّم ـ دار أم هانئ فاغتسل، وصلّى ثمان ركعات، صلاة الفتح، وكان أمراء الإسلام إذا فتحوا بلداً صلّوا هذه الصّلاة.
ولما استقرّ الفتح أمّن رسول الله ـ صلّى الله عليه وسلّم ـ النّاس كلّهم، إلاّ تسعة نفر؛ فإنّه أمر بقتلهم, وإن وجدو تحت أستار الكعبة: عبد الله بن أبي سِرْح، وعكرمة بن أبي جهل، وعبد العُزّى بن خَطَل، والحارث بن نفيل، ومقيس بن صُبابة، وهَبّار بن الأسود، وقينتان ابن خطل، وسارة مولاة لبني عبد المطلب.
فأمّا ابن أبي سَرْح: فجاء إلى عثمان، فاستأمن له رسول الله ـ صلّى الله عليه وسلّم ـ. فقبل منه، بعد أن أمسك عنه، رجاء أن يقوم إليه بعض الصّحابة فيقتله.
وأمّا عكرمة: فاستأمنت له امرأته بعد أن هرب، وعادت به، فأسلم وحسن إسلامه.
وأمّا ابن خطل، ومقيس والحارث، وإحدي القينتين: فقتلوا.
وأمّا هبار: ففرّ ثم جاء فأسلم وحسن إسلامه

ص -205- واستؤمن رسول الله ـ صلّى الله عليه وسلّم ـ لسارة، ولإحدى القينتين فأسلمتا.
فلمّا كان الغد من يوم الفتح: قام رسول الله ـ صلّى الله عليه وسلّم ـ في النّاس خطيباً، فحمد الله وأثنَى عليه. ثم قال: ((أيّها النّاس، إنّ الله حرم مكّة يوم خلق السّموات والأرض، فلا يحلّ لامرئ يؤمن بالله واليوم الآخر أن يفسك بها دماً، أو يَعْضِدَ بها شجرةً، فإن أحدٌ ترخّص بقتال رسول الله ـ صلّى الله عليه وسلّم ـ فقولوا له: إنّ الله أذن لرسوله. ولم يأذن لك، وإنّما أحلت لي ساعة من نهارٍ)).
وهَمَّ فضالة بن عمير بن الملوح اللّيثي أن يقتل رسول الله، وهو يطوف، فلمّا دنا منه، قال: ((أفضالة؟)) قال: نعم فضالة يا رسول الله، قال: ((ماذا تحدث به نفسك؟)). قال: لا شيء، كنت أذكر الله، فضحك ـ صلّى الله عليه وسلّم ـ، ثم قال: ((استغفر الله)) ثم وضع يده على صدره، فسكن قلبه، وكان فضالة يقول: والله ما رفع يده عن صدري حتى ما من خلق الله شيء أحبّ إليَّ منه، قال فضالة: فرجعت إلى أهلي، فمررت بامرأة كنت أتحدّث إليها، فقالت: هلم إلى الحديث. فقال: لا. وانبعث فضالة يقول:

قالت: هلم الحديث، فقلت: لا يأبى الإله عليك والإسلام

لو قد رأيت محمّداً وقبيله بالفتح يوم تُكَسّر الأصنام

لرأيتَ دين الله أضحى بيّناً والشّراكَ يغشى وجهه الإظلام

ص -206- وفرّ يومئذٍ صفوان بن أُمية، وعكرمة بن أبي جهل، فاستأمن عمير ابن وهب رسول الله ـ صلّى الله عليه وسلّم ـ لصفوان، فلحقه، وهو يريد أن يركب البحر فردّه.
واستأمنت أم حكيم بنت الحارث بن هشام لزوجها عكرمة، فلحقت به باليمن فردّته.
ثم أمر رسول الله ـ صلّى الله عليه وسلّم ـ عَتّاب بن أُسيد الخزاعي فجدد أنصاب الحرم.
وبعث ـ صلّى الله عليه وسلّم ـ سراياه إلى الأوثان التي حول مكّة فكسرت كلّها، منها: اللات والعُزّى ومناة. ونادى مناديه بمكّة: مَن كان يؤمن بالله واليوم الآخر فلا يدع في بيته صنماً إلاّ كسره.
هدم عمرو بن العاص صنم سواع:
وبعث عمرو بن العاص في شهر رمضان إلى سواع ـ وهو لِهذيل ـ قال: فأتيته وعنده السّادن، فقال: ما تريد؟ قلت: أهدمه. قال: لا تقدر على ذلك قلت: لِمَ؟ قال: تُمْنَع. قلت: حتى الآن أنت على الباطل؟ ويحك. وهل يسمع أو يبصر؟ فدنوت منه فكسّرته. وأمرت أصحابي فهدموا بيت خزانته، فلم نجد فيه شيئاً. فقلت للسّادن: كيف رأيت؟ قال: أسلمت لله.
بعث سعد بن زيد لهدم مناة:
ثم بعث سعد بن زيد بن مالك بن عبد بن كعب بن عبد الأشهل، الأشهلي الأنصاري، في شهر رمضان إلى مناة، وكانت عند قُديد بالمشلّل، للأوس والخزرج وغسان وغيرهم

ص -207- غزوة حنين:
 قال ابن إسحاق: لما سمعت هوازن بالفتح، جمعها مالك بن عوف النّصري مع هوازن ثقيف كلّها.
فلمّا أجمع مالك السّير إلى رسول الله ـ صلّى الله عليه وسلّم ـ، ساق مع النّاس أموالهم ونساءهم وذراريهم. فلمّا نزل بأوطاس، اجتمعوا إليه. وفيهم دريد بن الصّمّة الجُشَمِي، وهو شيخ كبير، ليس فيه إلاّ رأيه، وكان شجاعاً مجرباً.
فقال: بأي وادٍ أنتم؟ قالوا: بأوطاس. قال: نِعْمَ مجالُ الجيل، لا حَزْن ضَرْس، ولا سهل دَهْس، ما لي أسمع رُغاء البعير، ونهاق الْحَمير، وبكاء الصّغير، ويَعار الشّاء؟ قالوا: ساق مالك مع النّاس أبناءهم ونساءهم وأموالهم.
قال: أين مالك؟ فدعي له، فقال: إنّك قد أصبحت رئيس قومك.
وإنّ هذا يوم له ما بعده من الأيام، فَلِمَ فعلت هذا؟ قال: أردت أن أجعل خَلْف كلّ رجلٍ أهله وماله، ليقاتل عنهم. قال: راعي ضأن والله،

ص -208- وهل يردّ المنهزم شيء؟ إنّها إن كانت لك: لم ينفعك إلاّ رجل بسيفه ورمحه، وإن كانت عليك: فُضِحت في أهلك ومالك. ثم قال: ما فعلتْ كعب وكلاب؟ قالوا: لم يشهدها منهم أحد. قال: غاب الحدُّ والجِدُّ، لو كان يوم علاء ورفعة لم يغيبوا، ولوددت أنّكم فعلتم ما فعلت كعب وكلاب. فمَن شهدها؟؟ قالوا: عمرو بن عامر، وعوف بن عامر. قال: ذلك الجذعان من عامر، لا ينفعان ولا يضران، يا مالك، إنّك لم تصنع بتقديم البيضة ـ بيضة هوازن ـ إلى نحور الخيل شيئاً، ارفعهم إلى ممتنع بلادهم، وعلياء قومهم، ثم ألقَ الصّبا على متون الخيل. فإن كانت لك: لحق بك من ورائك، وإن كانت عليك، ألفاك ذاك وقد أحرزت أهلك ومالك.
قال: والله لا أفعل، إنّك قد كَبِرْت وكبُر عقلك، والله لتُطِيعُنُّني يا معشر هوازن، و لأتّكأَنَّ على هذا السّيف حتى يخرج من ظهري، وكره أن يكون لدريد فيها ذكر، أو رأي.
قالوا: أطعناك. فقال دريد: هذا يوم لم أشهده، ولم يَفُتْني.

يا ليتني فيها جذع أخُبُّ فيها واضَع

أقود ووَطْفا الزّمع1 كأنّها شاة صدع

ثم قال مالك: إذا رأيتموهم، فاكسروا جفون سيوفكم، ثم شدّوا شدّة رجلٍ واحدٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الوطفاء: السّحابة المسترخية الجوانب، لكثرة مائها، و((الزمع)) جمع زمعة. وهي: التّلعة ـ بالتّحريك ـ الصّغيرة.

ص -209- . ثم بعث عيوناً من رجاله، فأتوه وقد تفرّقت أوصالهم من الرّعب والهلع. فقال لهم: ويلكم، ما شأنكم؟ قالوا: رأينا رجالاً يبضاً على خيل بُلْق. والله ما تماسكنا أن أصابنا ما ترى. فوالله ما ردّه ذلك عن وجهه أن مضى على ما يريد.
سمع بهم رسول الله ـ صلّى الله عليه وسلّم ـ: بعث إليهم عبد الله بن حَدْرَد الأسلمي، وأمره أن يداخلهم حتى يعلم علمهم. فانلطق. فداخلهم حتى علم ما هم عليه، فأتى رسول الله ـ صلّى الله عليه وسلّم ـ، فأخبره الخبر.
فلمّا أراد الْمسير، ذُكِرَ له: أنّ عند صفوان بن أُمية أدراعاً وسلاحاً ـ وهو يومئذٍ مشرك ـ فقال له: ((يا أبا أُمية، أعرنا سلاحك هذا، نلقَ فيه عدونا غداً)) فقال: أغصباً يا محمّد؟ قال: ((بل عارية مضمونة، حتى نؤدّيها إليك)). فأعطاه مائة درع بما يكفيها من السّلاح، فخرج ـ صلّى الله عليه وسلّم ـ ومعه ألفان من أهل مكّة، وعشرة آلاف من أصحابه الذين فتح الله بهم مكّة، فكانوا اثني عشرة ألفاً، واستعمل عتاب بن أُسيد على مكّة.
فلمّا استقبلوا وادي حنين، انحدروا في وادٍ من أودية تهامة أجوف في عماية الصّبح. قال جابر: وكانوا قد سبقونا إليه، فكمنوا في شعابة ومضايقه. قد تهيّأوا، فوالله ما راعنا إلاّ الكتائب، قد شدّوا علينا شَدَّةَ رجلٍ واحدٍ، فانشمر النّا س راجعين لا يُلوي أحد على أحدٍ. وانحاز رسول الله ـ صلّى الله عليه وسلّم ـ ذات اليمين، ثم قال: ((أيّها النّاس: هلّموا إليَّ، أنا رسول الله، أنا محمّد بن عبد الله)).

ص -210- وبقي معه نفر من المهاجرين، وأهل بيته، فاجتلد النّاس. فوالله ما رجعت النّاس من هزيمتهم حتى وجدوا الأسرى عند رسول الله ـ صلّى الله عليه وسلّم ـ.
وكانوا حين رأوا كثرتهم قالوا: ((لن نغلب اليوم عن قلّة)) فوقع بهم ما وقع ابتلاء من الله لقولهم ذلك.
قال ابن إسحاق: ولما وقعت الهزيمة تكلّم رجال من جُفاة أهل مكّة بما في أنفسهم من الضَّغْن، فقال أبو سفيان: لا تنتهي هزيمتهم دون البحر، وصرخ جبلة بن الحنبل: ألا بطل السّحر اليوم. فقال له أخوه صفوان بن أُمية ـ وكان بعد مشركاً ـ اسكت، فَضَ الله فاك. فوالله لأن يَرُبّني رجلٌ من قريشٍ أحبّ إليَّ من أن يربني رجلٌ من هوازن.
وذكر ابن إسحاق عن شيبة بن عثمان الحجبِي. قال: ((لما كان يوم الفتح قلت: أسير مع قريشٍ إلى هوازن. لعلِّي أصيب من محمّدٍ غِرَّة. فأكون أنا الذي قمت بثأر قريشٍ كلّها، وأقول: لو لم يبق من العرب والعجم أحد إلاّ تبعه، ما اتّبعته أبداً. فلمّا اختلط النّاس، اقتحم رسول الله ـ صلّى الله عليه وسلّم ـ عن بغلته وأصلتُّ السّيفَ، فدنوت أريد ما أريد، ورفعت سيفي حتى كدت أسَوَّره. فرفع لي شواظ من نار كالبرق، كاد أن يمحَشَنِي فوضعت يدي على بصري خوفاً عليه. فالتفت إليَّ رسول الله ـ صلّى الله عليه وسلّم ـ، فناداني: ((يا شيبُ، أُدْنُ))، فدنوت، فمسح صدري، ثم قال: ((اللهم أعِذْه من الشّيطان)). فوالله لهو كان ساعتئذٍ أحبَّ إليَّ من سمعي وبصري ونفسي. ثم قال: ((أُدْنُ فقاتل))، فتقدمت أمامه أضرب بسيفي،

ص -211- الله يعلم أنّي أحبّ أن أقِيَه بنفسي، ولو لقيت تلك السّاعة أبي لأوقعت به السّيف، فجعلت ألزمه فيمن لزمه، حتى تراجع النّاس، وكرّوا كرّة رجلٍ واحدٍ. وقُرِّبت بغلة رسول الله ـ صلّى الله عليه وسلّم ـ، فاستوى عليها، وخرج رسول الله ـ صلّى الله عليه وسلّم ـ في أثرهم حتى تفرقوا، في كلّ وجه. ورجع رسول الله ـ صلّى الله عليه وسلّم ـ إلى معسكره، فدخل خباءه. فدخلت عليه، ما دخل عليه غيري، حبّاً لرؤية وجهه، وسروراً به. فقال: ((يا شيب، الذي أراد الله لك، خير من الذي أردت لنفسك)).
قال العباس: إنّي لمع رسول الله ـ صلّى الله عليه وسلّم ـ وكنت امرءاً جسيماً شديد الصّوت ـ فقال رسول الله ـ صلّى الله عليه وسلّم ـ حين رأى ما رأى من النّاس ـ: ((إليَّ أيّها النّاس، أنّا النَّبِيّ لا كذب، أنا ابن عبد المطلب)). فلم أرَ النّاس يلوون على شيء. فقال: ((أيْ عباسُ، اهتف بأصحاب السّمُرة1)). فناديت: يا أصحاب السّمرة، يا أصحاب سورة البقرة. فكان الرّجل يريد أن يردّ بعيره فلا يقدر. فيأخذ سلاحه، ويقتحم عن بعيره، ويخلي سبيله، ويؤم الصّوتَ، فأتوا من كلّ ناحيةٍ: لبّيك، لبّيك؛ حتى إذا اجتمع إلى رسول الله ـ صلّى الله عليه وسلّم ـ منهم مائة استقبلوا النّاس، فاقتتلوا، فكانت الدّعوة أوّلاً: ((يا للأنصار، يا للأنصار))، ثم خلصت الدّعوة: (يا لبني الحارث بن الحزرج)). وكانوا صُبُراً عند الحرب.
وفي صحيح مسلم: ((ثم أخذ رسول الله ـ صلّى الله عليه وسلّم ـ حصيات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي: الشجرة التي كانت تحتها بيعة الرّضوان.

ص -212- ، فرمى بها وجوه القوم. ثم قال: انهزموا، وربّ محمّد فما هو إلاّ أن رماهم، فما زلت أرى حَدَهم كليلاً، وأمرهم مدبراً)).
ولما انهزم المشركون أتوا الطّائف، ومعهم مالك بن عوف، وعسكر بعضهم بأوطاس. وبعث رسول الله ـ صلّى الله عليه وسلّم ـ في أثر مَن توجه نحو أوطاس أبا عامر الأشعري، فأدرك بعضهم فناوشوه القتال، فهزمهم الله تعالى. وقتل أبو عامر، فأخذ الرّاية أبو موسى الأشعري، فلمّا بلغ الخبر رسول الله ـ صلّى الله عليه وسلّم ـ قال: ((اللهم اغفر لأبي عامر. واجعله يوم القيامة فوق كثيرٍ من خلقك)).
وأمر رسول الله ـ صلّى الله عليه وسلّم ـ بالسّبي والغنائم أن يجمع. وكان السّبي ستة آلاف رأس، والإبل أربعة وعشرين ألفاً، والغنم أربعين ألف شاة، وأربعة آلاف أوقية فضة.
فأستأنى بهم رسول الله ـ صلّى الله عليه وسلّم ـ أن يقدموا موالين مسلمين، بضعة عشرة ليلة، ثم بدأ بالأموال فقسمها، وأعطى المؤلّفة قلوبهم أوّل النّاس فأعطى أبا سفيان مائة من الإبل، وأربعين أوقية، وأعطى ابنه يزيد مثل ذلك، وأعطى ابنه معاوية مثل ذلك، وأعطى حكيم بن حزام مائة من الإبل، ثم سأله مائة أخرى فأعطاه.
وذكر ابن إسحاق أصحاب المائة وأصحاب الخمسين.
ثم أمر زيد بن ثابت بإحصاء الغنائم والنّاس، ثم فضّها على النّاس.
قال ابن إسحاق: حدّثني عاصم بن عمر بن قتادة عن محمود بن لبيد عن أبي سعيد الخدري ـ رضي الله عنه ـ قال: ((لما أعطى رسول الله ـ صلّى الله

ص -213- عليه وسلّم ـ مَن أعطى من تلك العطايا في قريشٍ وقبائل العرب، ولم يكن في الأنصار منها شيء، وَجَدت الأنصارُ في أنفسهم، حتى كثرت منهم القالة، حتى قال قائلهم: لقي، والله، رسول الله قومه فدخل عليه سعد بن عبادة، فذكر له ذلك. فقال: ((فأين أنت من ذلك سعد؟)). قال: يا رسول الله، ما أنا إلاّ من قومي. قال: ((فاجمع لي قومك في هذه الحظيرة)). فجاء رجال من المهاجرين، فتركهم فدخلوا، وجاء آخرون فردّهم فلمّا اجتمعوا، أتاه سعد فأخبره، فأتاهم رسول الله ـ صلّى الله عليه وسلّم ـ فحمد الله، وأثنى عليه بما هو أهله، ثم قال: ((يا معشر الأنصار، ما مقالة بلغتني عنكم؟ وجِدَة وجدتموها في أنفسكم؟ ألم آتِكُم ضُلالاً، فهداكم الله بي؟ وعالّةً فأغناكم الله بي، وأعداءً فألّف الله بين قلوبكم بي؟)).
قالوا: الله ورسوله أمَنَّ وأفضل.
ثم قال: ((ألا تجيبوني يا معشر الأنصار؟)).
قالوا: بماذا نجيك يا رسول الله؟ ولله ولرسوله الْمَنّ والفضل.
قال: ((أما والله، لو شئتم لقلتم فلصدَقتم ولَصُدِّقتم، أتيتنا مكذّباً فصدّقناك، ومخذولاً فنصرناك، وطريداً فآويناك، وعائلاً فآسيناك. أوجَدْتم عليّ يا معشر الأنصار في أنفسكم في لُعاعة1 من الدّنيا تألّفتُ بها قوماً ليُسْلِموا، ووَكَلْتُكم إلى إسلامكم؟ ألا ترضون، يا معشر الأنصار: أن يذهب النّاس بالشّاء والبعير، وترجعون أنتم برسول الله إلى رحالكم؟ فوالذي نفس محمّد بيده، لما تنقلبون به خير مما ينقلبون به،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اللعاعة ـ بضم اللام ـ نبت ناعم في أوّل ما ينبت. يقال: خرجنا نتلعى. أي: نأخذ اللعاعة. يريد: أنّها قليلة البقاء كالنبات الأخضر.

ص -214- ولولا الهجرة لكنت امراءًاً من الأنصار، ولو سلك النّاس شعباً ووادياً، وسلكتْ الأنصار شعباً ووادياً، لسلكت شعب الأنصار وواديها. الأنصار شعار، والنّاس دثار. اللهم ارحم الأنصار، وأبناء الأنصار، وأبناء أبناء الأنصار)).
قال: فبكى القوم، حتى أخضلوا لحاهم، وقالوا: رضينا برسول الله قَسْماً وحظّاً. ثم انصرف رسول الله ـ صلّى الله عليه وسلّم ـ وتفرّقوا.
وقدمت الشّيماء بنت الحارث ـ أخت رسول الله ـ صلّى الله عليه وسلّم ـ من الرّضاعة ـ فقالت: يا رسول الله، أنا أختك، فبسط لها رداءه، وأجلسها عليه. وقال: ((إن أحببتِ فعندي مُكرَّمةً، وإن أحببتِ أن أُمَتِّعك وترجعي إلى قومك)). فقالت: بل تمنعني، وتردّني إلى قومي، ففعل وأسلمت. فأعطاها ثلاثة أعبد وجارية ونَعَماً وشاءً.
الْمَنّ على سبي هوازن:
وقدم وفد هوازن على رسول الله ـ صلّى الله عليه وسلّم ـ، وهم أربعة عشر رجلاً، فسألوه أن يَمُنَّ عليهم بالسّبي والأموال، فقال: ((إنّ معي مَن ترون، وإن أحبّ الحديث إليَّ أصدقه، فأبناؤكم ونساؤكم أحبّ إليكم، أم أموالكم؟)). فقالو: ما كنا نعدل بالأحساب شيئاً. فقال: ((إذا صليتُ الغداة فقوموا، فقولوا: إنّا نستشفع برسول الله ـ صلّى الله عليه وسلّم ـ على المؤمنين، وبالمؤمنين على رسول الله أن يردّ إلينا سَبْينا)).
فلمّا صلى رسول الله الغداة قاموا، فقالوا ذلك، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((أمّا ما كان لي ولبني عبد المطلب فهو لكم، فهو لكم، وسأسأل لكم النّاس)).

ص -215- فقال المهاجرون والأنصار: ما كان لنا فهو لرسول الله ـ صلّى الله عليه وسلّم ـ.
وقال الأقرع بن حابس: أما أنا وبنو تميم فلا. وقال عيينة بن حِصْن: أمّا أنا وبنو فزارة فلا. وقال العبّاس بن مرداس: أمّا أنا وبنو سليم فلا. فقالت بنو سليم: ما كان لنا فهو لرسول الله ـ صلّى الله عليه وسلّم ـ، فقال العبّاس: وَهَّنْتموني.
فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((إنّ هؤلاء القوم قد جاءوا مسلمين. وقد استأبت بسبيهم، وقد خيّرتهم، فلم يعدلوا بالأبناء والنّساء شيئاً، فَمَن كان عنده شيء فطابت نفسه بأن يردّه، فسبيل ذلك، ومَن أحبّ أن يستمسك بحقّه فليردّه عليهم، وله بكلّ فريضة ست فرائض من أوّل ما يفئ الله علينا)). فقال النّاس: قد طيبنا ذلك لرسول الله ـ صلّى الله عليه وسلّم ـ. فقال: ((إنا لا نعرف مَن رضي منكم مِمَن لم يرضَ، فارجعوا حتى يرفع إلينا عرفاؤكم أمرَكم. فردّوا عليهم أبناءهم ونساءهم. وكسى النّبِيّ ـ صلّى الله عليه وسلّم ـ السّبي قبطية قبطية)).

ص -216- فصل:
 لَمّ أتمّ رسول الله ـ صلّى الله عليه وسلّم ـ والمسلمون معه فتح مكّة اقتضت حكمة الله أن أمسك قلوب هوازن عن الإسلام، لتكون غنائمهم شكراناً لأهل الفتح، وليظهر حزبه على الشّوكة التي لم يلق المسلمون مثلها. فلا يقاومهم أحدٌ بعدُ من العرب، وأذاق المسلمين أوّلاً مرارة الكسرة، مع قوّة شوكتهم، ليطامن رؤوساً رفعت بالفتح، ولم تدخل حرمه كما دخله رسوله ـ صلّى الله عليه وسلّم ـ واضعاً رأسه، منحنياً على فرسه، حتى إن ذقنه ليكاد يمس قُربوس سرجه تواضعاً لربّه، وليبين سبحانه ـ لِمَن قال: ((لن نغلب اليوم عن قلّة)) ـ أنّ النّصر إنّما هو من عنده سبحانه، وأنّ مَن يخذله فلا ناصر له غيره، وأنّه سبحانه الذي تولّى نصر دينه، لا كثرتكم. فلمّا انكسرت قلوبهم، أرسل إليها خِلعَ الجَبْر مع بريد النّصر: {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا}1.
وقد اقتضت حكمته أنّ خِلَعَ النّصر إنّما تفيض على أهل الإنكسار: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ}2.


غزوة الطّائف، حوادث سنة تسعٍ - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

غزوة الطّائف:
 ولما أراد المسير إلى الطّائف ـ وكانت في شوّال سنة ثمان ـ بعث الطّفيل بن عمرو إلى ذي الكَفّين ـ صنم عمرو بن حممة الدّوسي ـ يهدمه، وأمره أن يستمد قومه ويوافيه بالطّائف ـ فخرج سريعاً. فهدمه وجعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 26 من سورة براءة.
2 الآية 5 من سورة القصص.

ص -217- يحثو النّار في وجهه ويقول:

يا ذا الكفّين، لستُ من عُبادكا ميلادنا أكبر من ميلادكا

إنّي حشوت النّار في فؤادكا
 وانحدر معه من قومه أربعمائة سراعاً. فوافوا النّبِيّ ـ صلّى الله عليه وسلّم ـ بالطّائف ـ بعد مقدمه بأربعة أيام ـ وقدم بدبابة ومنجنيق.
قال ابن سعد: لما انهزموا من أوطاس دخلوا حصنهم. وتهيّأوا للقتال، وسار رسول الله ـ صلّى الله عليه وسلّم ـ. فنَزل قريباً من حصن الطّائف، وعسكر هناك، فرموا المسلمين بالنّبل رمياً شديداً. كأنّه رِجْل جَراد، حتى أصيب ناس من المسلمين بجراحة. وقتل منهم اثنا عشر رجلاً. فارتفع ـ صلّى الله عليه وسلّم ـ إلى موضع مسجد الطّائف اليوم. فحاصرهم ثمانية عشر يوماً، ونصب عليهم الْمَنْجنيق ـ وهو أوّل مَن رمَى به في الإسلام ـ وأمر بقطع أعناب ثقيف، فوقع النّاس فيها يقطعون، فسألوه أن يدعها لله وللرّحم. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((فإنّي أدعها لله وللرّحم)).
ونادى مناديه: ((أيّما عبد نزل من الحصن، وخرج إلينا فهو حرّ)).
فخرج منهم بضعة عشر رجلاً، فيهم: أبو بَكَرَة بن مسروج، فأعتقهم رسول الله ـ صلّى الله عليه وسلّم ـ، ودفع كلّ منهم إلى رجلٍ من المسلمين يموّنه.
ولم يؤذن في فتح الطّائف، فأمر رسول الله ـ صلّى الله عليه وسلّم ـ عمر بن الخطاب ـ رضي الله عنه ـ فأذن بالرّحيل، فضجّ النّاس من ذلك، وقالوا

ص -218- : نرحل، ولم يفتح علينا؟ فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((فاغدوا على القتال)) فغدوا، فأصابهم جراحات. فقال النّبِيّ ـ صلّى الله عليه وسلّم ـ: ((إنّما قافلون إن شاء الله)). فسروا بذلك. وجعلوا يرحلون ورسول الله ـ صلّى الله عليه وسلّم ـ يضحك.
فلمّا ارتحلوا واستقلوا قال: ((قولوا: آيبون، تائبون،عابدون، لربّنا حامدون)). وقيل: يا رسول الله، ادع الله على ثقيف. فقال: ((اللهم اهد ثقيفاً وأئْتِ بهم)).
ثم خرج إلى الجِعْرَّانة، فدخل منها إلى مكّة محرماً بعمرة فقضاها.
ثم رجع إلى المدينة.

ص -219- فصل:
قال ابن إسحاق: وقدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة من تبوك في رمضان. وقدم عليه في ذلك الشّهر وفد ثقيف.
وكان من حديثهم: ((أنّ رسول الله ـ صلّى الله عليه وسلّم ـ لما انصرف عنهم: اتّبع أثره عروة بن مسعود، حتى أدركه قبل أن يدخل المدينة، فأسلم، وسأله أن يرجع إلى قومه بالإسلام، فقال له رسول الله ـ صلّى الله عليه وسلّم ـ: ((إنّ فيهم نخوة الامتناع)). فقال: يا رسول الله، أنا أحبّ إليهم من أبكارهم، وكان فيهم محبَّباً مطاعاً)).
فخرج يدعوهم إلى الإسلام، رجاء أن لا يخالفوه، لمنْزلته فيهم، فلمّا أشرف لهم على عِليِّة ـ وقد دعاهم إلى الإسلام ـ رموه بالنّبل من كلّ وجه. فأصابه سهم فقلته. فقيل له: ما ترى في دمك؟ فقال: كرامة أكرمني الله بها، وشهادة ساقها الله إليَّ. فليس فيَّ إلاّ ما في الشّهداء الذين قتلوا في سبيل الله مع رسول الله ـ صلّى الله عليه وسلّم ـ قبل أن يرتحل عنكم. فادفنوني معهم، فدفنوه معهم، فزعموا أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: ((إنَّ مَثَلَه في قومه كَمَثَل صاحب يس في قومه)).
ثم أقامت يثقيف بعد قتل عروة شهراً. ثم ائتمروا بينهم، ورأوا أنّهم لا طاقة لهم بحرب مَن حولهم من العرب. وقد أسلموا وبايعوا، فأجمعوا أن يرسلوا إلى رسول الله-صلّى الله عليه وسلّم-رجلاً، كما أرسلوا عروة.

ص -220- فكلّموا عبد ياليل بن عمرو، وعرضوا عليه ذلك، فأبى، وخشي أن يُصنع به كما صُنع بعروة. فقال: لست فاعلاً حتى ترسلوا معي رجالاً. فأجمعوا أن يرسلوا معه رجلين من الأحلاف وثلاثة من بني مالك، منهم: عثمان بن أبي العاص، فلمّا دنوا من المدينة ونزلوا قناة، أَلْفَوا بها المغيرة بن شبعة، فاشتدّ ليبشّر رسول الله ـ صلّى الله عليه وسلّم ـ بقدومهم. فلقيه أبو بكر، فقال: أقسمت عليك بالله،لا تسبقني إلى رسول الله ـ صلّى الله عليه وسلّم ـ، حتى أكون أنا أحدّثه، ففعل. ثم خرج المغيرة إلى أصحابه، فروَّح الظّهر معهم، وعلمهم كيف يحَيُّون رسول الله ـ صلّى الله عليه وسلّم ـ. فلم يفعلوا إلاّ بتحية الجاهلية. فضرب عليهم قبة في ناحية المسجد.
وكان فيما سألوه: أن يدع لهم اللات لا يهدمها ثلاث سنوات، فأبى، فما برحوا يسألونه سنة، فيأبى. حتى سألوه شهراً واحداً، فأبى عليهم أن يدعهم شيئاً مسمّى؛ وإنّما يريدون بذلك ـ فيما يظهرون ـ أن يَسْلَموا بتركها من سفهائهم ونسائهم، ويكرهون أن يُرَوِّعوهم بهدمها، حتى يَدْخُلَهم الإسلام، فأبى إلاّ أن يبعث أبا سفيان بن حرب والمغيرة بن شبعة يهدمانها.
فلمّا أسلموا أَمَرَ عليهم عثمان بن أبي العاص ـ وكان من أحدثهم سناً ـ وذلك أنّه كان من أحرصهم على التّفقه في الدّين، وتعلّم القرآن.
فلمّا توجّهوا راجعين بعث معهم أبا سفيان والمغيرة بن شبعة، حتى إذا قدموا الطّائف أراد المغيرة أن يقدم أبا سفيان، فأبى، وقال: ادخل أنت على قومك. وأقام أبو سفيان بماله بذي الْهدْم. فلما دخل المغيرة علاها

ص -221- يضربها بالمعول، وقام دونه بنو مغيث،خشية أن يرمى، كما فعل بعروة، وخرج نساء ثقيف حُسّراً يبكين عليها، فلمّا هدمها أخذ مالها وحُليّها وأرسل به إلى أبي سفيان.
ما في غزوة الطّائف من الفقه:
فيها من الفقه: جواز القتال في الأشهر الحرم، ونسخ تحريم ذلك.
وفيها: أنّه لا يجوز إبقاء مواضع الطّواغيت الشّرك بعد القدرة عليها يوماً واحداً؛ فإنّها شعائر الكفر، وهي أعظم المنكرات. وهكذا حكم المشاهد التي بنيت على القبور التي اتّخذت أوثاناً تعبد من دون الله، وكذلك الأحجار والأشجار التي تقصد للتّعظيم والتّبرك والنّذر، لها وكثيرٌ منها بمنْزلة اللات والعُزّى، أو أعظم شركاً عندها، وبها.
ولم يكن أحد من أرباب هذه الطّواغيت يعتقد أنّها تخلق وترزق، وتميت وتحيي، وإنّما كانوا يفعلون عندها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم، فاتّبع هؤلاء سنن مَن كان قبلهم، وغلب الشّرك على أكثر النّفوس لظهور الجهل وخفاء العلم، وغلبة التّقاليد، وصار المعروف منكراً، والمنكر معروفاً، والسّنة بدعة والبدعة سنة، ونشأ في ذلك الصّغير وهرم عليه الكبير، وطمست الأعلام، واشتدّت غربة الإسلام.
ولكن لا تزال طائفة من العصابة المحمّدية بالحقّ قائمين، ولأهل الشّرك والبدع مجاهدين، إلى أن يرث الله الأرض ومَن عليها وهو خير الوارثين

ص -222- وفيها: صرف الإمام الأموال التي تصير إلى هذه المشاهد من عابديها. فيجب على الإمام أن يصرفها في الجهاد ومصالح المسلمين، وكذلك أوقافها تصرف في مصالح المسلمين.

ص -223- فصل:حوادث سنة تسعٍ
 ولَمّا قدم رسول الله ـ صلّى الله عليه وسلّم ـ المدينة، ودخلت سنة تسع، بعث المصدقين يأخذون الصّدقات من الأعراب.
وفيها: بعث عليّاً ـ رضي الله عنه ـ إلى صنم طَيّ ليهدمه، فشنوا الغارة على محلّة آل حاتم مع الفجر، فهدموه، وملأوا أيديهم من السّبي والنَّعَم والشّاء. وفي السّبي سُفانة أخت عدي بن حاتم، وهرب عدي إلى الشّام. ووجدوا في خزانته ثلاثة أسياف، وثلاثة أدرع. وقسم عليّ الغنائم في الطّريق، ولم يقسم السّبي من آل حاتم حتى قدم بهم المدينة.
قال عديّ: ما كان رجل من العرب أشدّ كراهة لرسول الله ـ صلّى الله عليه وسلّم ـ منِّي، حين سمعت به، وكنت رجلاً شريفاً نصرانياً، وكنت أسير في قومي بِالْمِرْباع وكنت في نفسي على دينٍ. فقلت: لغلامٍ لي راع لإبلي: اعدد لي من إبلي أجمالاً ذُلُلاً سماناً، فإذا سمعت بجيش محمّد قد وَطِئ هذه البلاد فآذني، فأتاني ذات غداة، فقال: ما كنتَ صانعاً إذا غشيتك خيل محمّد فاصنع الآن؛ فإنّي قد رأيت رايات، فسألت عنها؟ فقالوا: هذه جيوش محمّد. قلت: قَرَّب لي أجمالي. فاحتملت بأهلي وولدي، ثم قلت: ألحق بأهل ديني من النّصارى بالشّام، وخلفت بنتاً لحاتم في الحاضرة. فلمّا قدمت الشّام أقمتُ بها، وتخالفني خيل رسول الله ـ صلّى الله عليه وسلّم ـ، فتصيب ابنة حاتم. فقدم بها على رسول الله ـ صلّى الله عليه وسلّم ـ في سبايا من طيء.

ص -224- وقد بلغ رسولَ الله ـ صلّى الله عليه وسلّم ـ هربي إلى الشّام. فمرَّ بها. فقالت: يا رسول الله، غاب الوافد، وانقطع الوالد، وأنا عجوز كبيرة. ما بي من خدمة، فَمُنَّ عليَّ. مَنَّ الله عليك. فقال: ((مَن وافدك؟)). قالت: عدي بن حاتم، قال: ((الذي فرَّ من الله ورسوله؟)) ـ وكررت عليه القول ثلاثة أيام ـ قالت: فَمَنَّ علَيَّ، وسألته الْحُمْلان، فأمر لها به وكساها وحملها وأعطاها نفقة.
فأتتني. فقالت: لقد فعل فِعْلة ما كان أبوك يفعلها. ائتِه راغباً أو راهباً؛ فقد أتاه فلان فأصاب منه، وأتاه فلان فأصاب منه. قال: فأتيته، وهو جالس في المسجد. فقال القوم: هذا عدي بن حاتم ـ وجئت بغير أمان ولا كتاب ـ فأخذ بيدي ـ وكان قبل ذلك قال: ((إنّي لأرجو أن يجعل الله يده في يدي)). فقام إليَّ فلقيته امرأته ومعها صبي. فقالا: إنّ لنا إليك حاجة. فقام معهما حتى قضى حاجتهما، ثم أخذ بيدي حتى أتى داره. فألقت له الوليدة وسادة. فجلس عليها، وجلست بين يديه. فحمد الله وأثنى عليه. ثم قال: ((ما يُفَرُّك؟ أيُفِرك1 أن يقال: ((لا إله إلاّ الله؟)) فهل تعلم من إله سوى الله؟)). فقلت: لا. فتكلّم ساعة. ثم قال: ((أيُفرّك أن يقال: الله أكبر؟ وهل تعلم شيئاً أكبر من الله؟)) قلت: لا. قال: ((فإنّ اليهود مغضوب عليهم، والنّصارى ضالون)). فقلت: فإنّي حنيف مسلم. فرأيت وجهه ينبسط فرحاً.
ثم أمر بي فأنْزلت عند رجلٍ من الأنصار، وجعلت يته طرَفي النّهار، فبينا أنا عنده، إذ جاءه قومٌ في ثيابٍ من صوفٍ من هذه النّمار، فصلّى ثم قام،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي: ما يحملك على الفرار والهرب من التّوحيد!

ص -225- فحثّ بالصّدقة عليهم، وقال: ((أيّها النّاس، ارضَخوا من الفضل ولو بصاعٍ، ولو بنصف صاعٍ، ولو بقُبْضَةٍ، ولو ببعض قُبْضَةٍ، يَقِي أحدُكم وجهه حرَّ جهنم ـ أو النّار ـ ولو بتمرةٍ، ولو بشقّ تمرة. فإن لم تجدوا فبكلمةٍ طيِّبةٍ؛ فإنّ أحدكم لاقٍ الله، فقائل له ما أقول لكم: ألم أجعل لك مالاً وولداً؟ فيقول: بلى، فيقول: أين ما قدمت لنفسك؟ فينظر قدامه وخلفه وعن يمينه وعن شماله. فلا يجد شيئاً يقي به وجهه حرَّ جهنم، لِيَقِ أحدُكم وجهه النّار، ولو بشقّ تمرة، فإن لم يجد فبكلمةٍ طيِّبةٍ؛ فإنّي لا أخاف عليكم الفاقة؛ فإنّ الله ناصركم ومعطيكم، حتى تسير الظعينة ما بين يثرب والحيرة، ما تخاف على مطيتها السُّرَّق)).
فجعلت أقول: فأين لصوص طيء؟1.
قصّة كعب بن زهير:
قال ابن إسحاق: لما قدم رسول الله ـ صلّى الله عليه وسلّم ـ من الطّائف كتب بُجير بن زهير إلى أخيه كعب يخبره أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قد قَتَل رجالاً بمكة مِمَن كان يهجوه ويؤذيه، وأنّ مَن بقي من شعراء قريش ـ ابن الزَّبَعرى، وهُبيرة بن أبي وهب ـ قد هربوا في كلّ وجهٍ، فإن كان في نفسك حاجة فَطِرْ إلى رسول الله ـ صلّى الله عليه وسلّم ـ؛ فإنّه لا يقتل أحداً جاءه تائباً. وإن أنت لم تفعل فانْجُ إلى نجائبك. وكان قد قال:
ألا بلغا عني بُجيرا رسالة
فهل لك فيما قلت، ويحك. هل لكا؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال السّهيلي: وحديث إسلام عدي بن حاتم صحيح عجيب. أخرجه التّرمذي. وأخته اسمها: سفانة.

ص -226- فبَيِّن لنا، إن كنت لست بفاعلٍ على أيّ شيء غير ذلك دلكا؟

على خلقٍ لم تُلْفِ أمّاً ولا أباً عليه، ولم تلقى عليه أخاً لكا

فإن أنت لم تفعل فلست بآسفٍ ولا قائلٍ، إمّا عثرتَ: لعالكا1

سقاك بها المأمون كأساً رَوِيَّة وأَنْهَلَك المأمون منها وعَلَّكا

فلما أتت بُجيراً كره أن يكتمها رسولَ الله ـ صلّى الله عليه وسلّم ـ، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((سقاك بها المأمون، صدق والله، وإنّه لكذوب، أنا المأمون)). ولما سمع على خلقٍ لم تلف أمّاً ولا أباً عليه. قال: ((أجل لم يلف عليه أباه ولا أمّه)).
ثم قال بجير بن زهير:

مَن مُبْلغ كعبا، فهل لك في التي تلوم عليها باطلاً، وهي أحزم؟

إلى الله ـ لا العُزَّى ولا اللات ـ وحده فتنجو إذا كان النّجاء وتسلم

لدى يومَ لا ينجو، وليس بمفلت من النّاس إلاّ طاهر القلب مسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1كلمة يدعى بها لإقالة العاثر من عثرته.

ص -227- فدين زهير ـ وهو لا شيء ـ دينه ودين أبي سُلْمَى عليَّ محرم

فلمّا بلغ كعباً ضاقت عليه الأرض، وأشفق على نفسه، فلمّا لم يجد من شيء بُداً، قال قصيدته التي مدح فيها رسول الله ـ صلّى الله عليه وسلّم ـ، ثم خرج حتى قدم المدينة، فنَزل على رجلٍ كان بينه وبينه معرفة، فغدا به إلى رسول الله ـ صلّى الله عليه وسلّم ـ. فذكر لي أنّه قام فجلس إليه ـ وكان رسول الله ـ صلّى الله عليه وسلّم ـ لا يعرفه، فقال: يا رسول الله، إن كعب بن زهير قد جاء ليستأمنك تائباً مسلماً، فهل أنت قابل منه، إن أنا جئتك به؟ قال: نعم.)). قال: أنا كعب بن زهير.
فحدّثني عاصم بن عمرو: أنّه وثب عليه رجل من الأنصار. فقال: يا رسول الله، دعني وعدو الله أضرب عنقه. فقال: ((دَعْه عنك، فقد جاء تائباً نازعاً عمّا كان عليه)). فغضب كعب على هذا الحيّ من الأنصار، وذلك أنّه لم يتكلّم فيه رجل من المهاجرين إلاّ بخيرٍ. فقال قصيدته التي أوّلها:

بانت سعاد، فقلبي اليوم متبول مُتَيَّم إثرها لم يُفْدَ مكبول

منها:

أمست سعاد، بأرضٍ لا يُبَلّغها إلاّ العِتَاق النّجيبات المراسيل

إلى أن قال:

تسعى الغُواة جنابيها، وقولهمو إنّك يا ابن أبي سلمى لمقتول

وقال كلّ صديقٍ كنت آمله لا ألهينك إنّي عنك مشغول

ص -228- فقلت: خلوا سبيلي، لا أبا لكموا فكلّ ما قَدَّر الرّحمن مفعول

نُبِّئت أنّ رسول الله أوعدني والعفو عند رسول الله مأمول

مهلا، هداك الذي أعطاك نافلة الـ ـقرآن فيها مواعيظ وتفصيل

لا تأخذني بأقول الوشاة. ولم أذنب، وإن كثرت فيَّ الأقاويل

إلى أن قال:

إنّ الرّسول لنور يستضاء به وصارم من سيوف الله مسلول

في فتية من قريشٍ قال قائلهم ببطن مكّة ـ لما أسلموا ـ زولوا

زالوا. فما زال إنكاس ولا كشف عند اللّقاء، ولا مِيْل معازيل

يمشون مشي الجمال الزّهر يعصمهم ضرب إذا عَرَّد السّود التّنابيل

شُمَّ العرانين، أبطال لبوسهمو من نسج داود في الهيجا سرابيل

ليسوا مفاريح إن نالت رماحهمو قوماً، وليسوا مجازيعاً إذا نيلوا

لا يقع الطّعن إلاّ في نحورهمو وما لهم عن حياض الموت تهليل

قال عاصم بن عمرو: فلمّا قال: إذا عرَّد السّول التّنابيل، وإنّما عنانا معشر الأنصار، فقال بعد أن أسلم يمدح الأنصار:

مَن سرَّه كرم الحياة فلا يزل في مِقْنَبٍ من صالح الأنصار

ورثوا المكارم كابراً عن كابرٍ إنّ الخيار هموا بني الأخيار

الذائدين النّاس عن أديانهم بالمشرفي وبالقنا الخطار

ص -229- والبائعين نفوسهم لنبيّهم يوم الهياج وفتنة الكفار

والنّاظرين بأعين محمرة كالجمر غير كليلة الإبصار

والباذلين نفوسهم لنبيّهم للموت يوم تعانق وكرار

يتطهّرون، يرونه نُسُكاً لهم بدماء مَن علقوا من الكفار

قوم إذا خوت النّجوم فإنّهم للطّارقين النّازلين مقارى

ص -230- فصل:في غزوة تبوك:
قال إسحاق: كانت في زمان عسرةٍ من النّاس، وجدبٍ من البلاد، حين طابت الثّمار، فالنّاس يحبّون المقام في ثمارهم وظلالهم، وكان ـ صلّى الله عليه وسلّم ـ قَلَّما يخرج في غزوةٍ إلاّ وَرَّى بغيرها، إلاّ ما كان منها، فإنّه جَلاَّها للنّاس لبعد الشُّقة، وشدّة الزّمان.
فقال ذات يوم ـ وهو في جهازه ـ للجّدِّ بن قيس: ((هل لك في جلاد بني الأصفر؟))، فقال: يا رسول الله، أو تأذن لي ولا تفتني؛ فقد عرف قومي أنّه ما من رجلٍ أشدّ عجباً بالنّساء مني، وإنّي أخشى إن رأيت نساء بني الأصفر أن لا أصبر، فقال: ((قد أذنت لك)). فيه نزلت: {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي} الآية1.
وقال قومٌ من المنافقين، بعضهم لبعضٍ: لا تنفروا في الحرّ، فنَزل: {وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً...} الآية2.
 ثم إنّ رسول اله ـ صلّى الله عليه وسلّم ـ حَضَّ أهل الغنى على النّفقة.
فحمل رجال من أهل الغنى واحتسبوا، وأنفق عثمان ثلاثمائة بعير بأحلاسها، وأقتابها وعدّتها، وألف دينار عيناً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 49 سورة براءة.
2 الآية 81 من سورة براءة.

ص -231- وجاء البكّاؤون ـ وهم سبعة ـ يستحملون رسول الله ـ صلّى الله عليه وسلّم ـ. فقال: {لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلا يَجِدُوا مَا يُنْفِقُونَ}1.
 وقام عُلبة بن يزيد، فصلى من اللّيل وبكى. ثم قال: ((اللهم إنّك أمرت بالجهاد، ورَغّبت فيه، ثم لم تجعل عندي ما أتقوى به مع رسولك، ولم تجعل في يد رسولك ما يحملني عليه، وإنّي أتصدّق على كلّ مسلمٍ بكلّ مظلمةٍ أصابنِي فيها: من مالٍ، أو جسدٍ، أو عرضٍ، ثم أصبح مع النّاس.
فقال النَّبِيّ ـ صلّى الله عليه وسلّم ـ أين المتصدّق هذه اللّيلة؟ فلم يقم أحد، ثم قال: أين المتصدِّق؟ فلم يقم. فقام إليه فأخبره، فقال ـ صلّى الله عليه وسلّم ـ: أبشر، فوالذي نفس محمّد بيده، لقد كتبتْ في الزّكاة المتقبلة)).
وجاء الْمُعَذِّرون من الأعراب ليؤذن لهم، فلم يعذرهم.
واستخلف على المدينة محمّد بن مسلمة الأنصاري. فلمّا سار رسول الله ـ صلّى الله عليه وسلّم ـ، تخلف عبد الله بن أُبي ومَن كان معه، وتخلف نفر من المسلمين من غير شكٍّ ولا ارتيابٍ، منهم الثلاثة: كعب بن مالك، وهلال بن أُمية، ومرارة بن الرّبيع، وأبو خيثمة السّالمي، وأبو ذر. ثم لحقاه، وشهدها رسول الله ـ صلّى الله عليه وسلّم ـ في ثلاثين ألفاً من النّاس، والخيل عشرة آلاف فرس. وأقام بها عشرين ليلة يقصر الصّلاة. وهرقل يومئذٍ بحمص.
قال ابن إسحاق: ولما خرج رسول الله ـ صلّى الله عليه وسلّم ـ، خَلَّف عليّاً على أهله. فقال المنافقون: ما خلّفه إلاّ استثقالاً له، وتخفّفاً منه. فأخذ سلاحه ولحق به بالجُرْف. فقال: يا نبيّ الله زعم المنافقون أنّك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 92 من سورة براءة.

ص -232- ما خلّفتني إلاّ استثقالاً، فقال: ((كذبوا، ولكنِّي خلّفتك لما تركت ورائي، فارجع فاخلفني في أهلي وأهلك، أو لا ترضى أن تكون مني بمنْزلة هارون من موسى؟ إلاّ أنّه لا نبيّ بعدي)). فرجع.
ودخل أبو خيثمة إلى أهله في يوم حار، بعد ما سار رسول الله ـ صلّى الله عليه وسلّم ـ أيّاماً، فوجد امرأتين له في عريشين لهما في حائطٍ، قد رَشّت كلّ واحدةٍ منهما عريشها، وبرَّدت له ماءً، وهيّأت له طعاماً، فلمّا دخل قام على باب العريش، فنظر إلى امرأتيه وما صنعتا. فقال: رسول الله في الضَّحِّ والرّيح والحرّ، وأبو خيثمة في ظلٍّ باردٍ، وطعام مهيء، وامرأة حسناء؟ ما هذا بالنّصَف. ثم قال: والله لا أدخل عريش واحدةٍ منكما حتى ألحق برسول الله ـ صلّى الله عليه وسلّم ـ. فَهَيِّئا لي زاداً، ففعلتا. ثم قَدَّم ناضحة فارتحله، ثم خرج حتى أدرك رسول الله ـ صلّى الله عليه وسلّم ـ حين نزل تبوك.
وقد كان عمير بن وهب الجمحي أدرك أبا خيثمة، في الطّريق فترافقا، حتى إذا دنوا من تبوك، قال أبو خيثمة له: إنّ لي ذنباً؛ فلا عليك أن تتخلف عني حتى آتي رسول الله ـ صلّى الله عليه وسلّم ـ، ففعل، حتى إذا دنا من رسول الله، قال النّاس: هذا راكب على الطّريق مقبل، فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((كن أبا خيثمة)). قالوا: يا رسول الله، هو والله، هو والله أبو خيثمة. فلمّا أناخ أقبل فسلم على رسول الله. فقال له:((أولى لك يا أبا خيثمة)).فأخبره الخبر، فقال له خيراً.ودعا له.
وقد كان رسول الله ـ صلّى الله عليه وسلّم ـ، لما مَرَّ بالحِجْر ـ من ديار ثمود ـ قال: ((لا تدخلوا على هؤلاء القوم المعذَّبين، إلاّ أن تكونوا باكين، فإن لم تكونوا

ص -233- باكين فلا تدخلوا عليهم، لا يصيبكم مثل ما أصابهم)). وقال: ((لا تشربوا من مائها شيئاً، ولا تتوضأوا منه للصّلاة وما كان من عجين عجنتموه فأعلفوه الإبل ولا تأكلوا منه شيئاً، وأمرهم أن يهريقوا الماء، وأن يستقوا من البئر التي كانت تردها النّاقة)).
 وفي صحيح مسلم عن أبي حميد السّاعدي قال: ((انطلقنا حتى قدمنا تبوك. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: سَتَهُبُّ عليكم الليلة ريح شديدة، فلا يَقُمْ أحد منكم، فَمَن كان له بعير فليشد عقاله. فهبت ريح شديدة، فقام رجل، فحملته الرّيح حتى ألقته بجبلي طيء)).
 قال ابن إسحاق: وأصبح النّاس ولا ماء معهم، فشكوا ذلك إلى رسول الله ـ صلّى الله عليه وسلّم ـ، فدعا الله. فأرسل الله سحابة، فأمطرت حتى ارتوى النّاس واحتملوا حاجتهم من الماء.
ثم سار حتى إذا كان ببعض الطّريق جعلوا يقولون: تخلف فلان، فيقول: ((دعوه، فإن يكُ فيه خير فسيلحقه الله بكم، وإن يك غير ذلك فقد أراحكم الله منه)).
 وتَلّوم على أبي ذرٍّ بعيره. فلمّا أبطأ عليه أخذ متاعه على ظهره، ثم خرج يتبع أثر رسول الله ـ صلّى الله عليه وسلّم ـ ماشياً.
ونزل رسول الله ـ صلّى الله عليه وسلّم ـ في بعض منازله. فنظر ناظر من المسلمين فقال: يا رسول الله: إنّ هذا الرّجل يمشي على الطّريق. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: ((كن أبا ذرٍّ)). فلمّا تأملوه. قالوا: يا رسول الله، هو والله أبو ذرٍّ. فقال: ((رحم أبا ذرٍّ. يمشي وحده، ويموت وحده، ويبعث وحده)).

ص -234- وفي صحيح ابن حبان عن أم ذرٍّ، قالت: ((لما حضرت أبا ذرٍّ الوفاة بكيت، فقال: ما يبكيك؟ فقلت: وما لي لا أبكي وأنت تموت بفلاةٍ من الأرض، وليس عندي ثوب يسعك كفناً، ولا يدان لي فيَّ تغيبك؟ فقال: أبشري ولا تبكي، فإنّي سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول لنفر ـ وأنا فيهم ـ: ليموتن رجل منكم بفلاةٍ من الأرض، يشهده عصابة من المسلمين، وليس من أولئك النّفر أحد إلاّ وقد مات في قريةٍ وجماعةٍ، فأنا ذلك الرّجل، فوالله ما كذبت ولا كُذِبت، فأبصري الطّريقَ. فكنت أشتد إلى الكثيب أتبصر، ثم أرجع فأمرضه. فبينا أنا وهو كذلك، إذا أنا برجال على رحالهم، كأنّهم الرّخَم، تَخُبُّ بهم رواحلهم، قالت: فأشرت إليهم، فأسرعوا إليَّ حتى وقفوا عليّ، فقالوا: يا أمة الله، ما لك؟ قلت: امرؤ من المسلمين يموت تكفنونه. قالوا: مَن هو؟ قلت: أبو ذرٍّ. قالوا: صاحب رسول الله ـ صلّى الله عليه وسلّم ـ؟ قلت: نعم. ففدوه بآبائهم وأمهاتهم، وأسرعوا إليه حتى دخلوا عليه. فقال لهم: أبشروا، فإنّي سمعت رسول الله ـ صلّى الله عليه وسلّم ـ وذكر الحديث ـ ثم قال: وإنّه لو كان عندي ثوب يسعني كفناً لي ولامرأتي لم أكفن إلاّ في ثوبٍ هو لي، أو لها؛ فإنّي أنشدكم الله أن لا يكفننِي رجل منكم كان أميراً أو عريفاً، أو بريداً أو نقيباً، وليس من أولئك النّفر أحد إلاّ وقد قارف بعض ما قال إلاّ فتى من الأنصار، قال: يا عم. أنا أكفنك في ردائي هذا، وفي ثوبين في عَيْبَتي من غزل أمي. قال: فأنت تكفننِي. فكفنه الأنصاري، وأقاموا عليه ودفنوه في نفرٍ كلّهم يَمان)).
ولما انتهى رسول الله ـ صلّى الله عليه وسلّم ـ إلى تبوك، أتاه صاحب أيْلة، فصالحه وأعطاه الجزية، وأتاه أهل جَرْبا وأذْرَح. فأعطوه الجزية، وكتب لهم كتاباً. فهو عندهم

ص -235- . ثم بعث خالد بن الوليد إلى أُكَيدر دُومة، وقال لخالد: ((إنّك تجده يصيد البقر)) فخرج خالد، حتى إذا كان من حصنه بمنظر العين في ليلة مقمرة ـ وهو على سطح له ـ فبانت البقر تَحُكُّ بقرونها باب القصر. فقالت له امرأته: هل رأيت مثل هذا قط؟ قال: لا والله. قالت: فَمَن يترك مثل هذه؟ قال: لا أحد. ثم نزل فأمر بفرسه فأسرج له، وركب معه نفر من أهل بيته. فلما خرجوا، تلقتهم خيل رسول الله ـ صلّى الله عليه وسلّم ـ، فأخذته وقتلوا أخاه، وقدم به خالد على رسول الله ـ صلّى الله عليه وسلّم ـ، فحقّق له دمه، وصالحه على الجزية، ثم خلّى سبيله. فرجع إلى قريته.
قال ابن إسحاق: فأقام رسول الله ـ صلّى الله عليه وسلّم ـ بتبوك بضع عشرة ليلة، ثم انصرف إلى المدينة. قال: وحدّثنِي محمّد بن إبراهيم بن الحرث التّميمي: أن ابن مسعود كان يحدّث، قال: ((قمت من جوف اللّيل، وأنا مع رسول الله في غزوة تبوك، فرأيت شعلة من نارٍ في ناحية العسكر، فاتّبعتها أنظر إليها. فإذا رسول الله ـ صلّى الله عليه وسلّم ـ وأبو بكرٍ وعمر. وإذا عبد الله ذو البجادين ـ والبجاد الكساء الأسود ـ المزني قد مات، وإذا هم قد حفروا له، ورسول الله ـ صلّى الله عليه وسلّم ـ في حفرته، وأبو بكرٍ وعمر، يُدلّيانه إليه. وهو يقول: أدْليا إليَّ أخاكما، فأدلياه إليه، فلما هيّأه لشِقِّه، قال: ((اللهم إنّي قد أمسيت راضياً عنه، فارض عنه)). قال: يقول عبد الله بن مسعود: ((يا ليتنِي كنت صاحب الحفرة)).
وأقبل رسول الله ـ صلّى الله عليه وسلّم ـ من تبوك، حتى كان بينه وبين المدينة ساعة، وكان أصحاب مسجد الضّرار أتوه، وهو يتجهز إلى تبوك

ص -236- ، فقالوا: يا رسول الله، إنّا بنينا مسجداً لذي العِلّة والحاجة، واللّيلة المطيرة، وإنّا نحب أن تصلّي فيه. فقال: ((إني على جناح سفرٍ، ولو قدمنا إن شاء الله لأتيناكم)).
فلمّا نزل بذي أُوان، جاءه خبر المسجد من السّماء فدعا مالك بن الدُخْشم ومعن بن عدي. فقال: ((انطلقا إلى هذا المسجد الظّالم أهله، فاهدماه، وحرّقاه)). فخرجا مسرعين حتى أتيا بني سالم بن عوف ـ وهم رهط بن مالك الدّخشم ـ فقال لِمعن: أنْظِرني حتى أخرج إليك بنار من أهلي فدخل إلى أهله فأخذ سعفاً من النّخل فأشعل فيه ناراً ثم خرجا يشتدان حتى دخلاه، وفيه أهله، فحرّقاه وهدماه، وأنزل الله سبحانه: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ} ـ إلى قوله ـ: {وَاللَّهُ عَلِيمٌ حَكِيمٌ}1.
قال ابن عبّاس في الآية: هم أُناس من الأنصار ابتنوا مسجداً، فقال لهم أبو عامر الفاسق: ابنوا مسجدكم، واستعدوا ما استطعتم من قوّةٍ ومن سلاحٍ، فإنّي ذاهب إلى قيصر ملك الرّوم، فآت بجند من الرّوم، فأُخرج محمّداً وأصحابه. فلمّا فرغوا من بنائه، أتوا النّبِيّ ـ صلّى الله عليه وسلّم ـ. فقالوا: إنّا قد فرغنا من بناء مسجدنا، ونحبّ أن تصلّيَ فيه، وتدعو بالبركة. فأنزل الله ـ عزّ وجلّ ـ: {لا تَقُمْ فِيهِ أَبَداً} ـ إلى قوله ـ: {لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ}، يعني: الشّكّ. {إِلاَّ أَنْ تَقَطَّعَ قُلُوبُهُمْ}2. يعني: بالموت.
ولما دنا رسول الله ـ صلّى الله عليه وسلّم ـ من المدينة، خرج النّاس لتلقيه، والنّساء والصّبيان والولائد يقلن:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيات من 107-110 من سورة التّوبة.
2 الآية: من 108-110.

ص -237- طلع البدر علينا من ثَنِيَّات الوداع

وجب الشُّكر علينا ما دعا الله داعٍ

وكانت غزوة تبوك آخر غزوةٍ غزاها رسول الله ـ صلّى الله عليه وسلّم ـ بنفسه. وأنزل الله فيها سورة براءة.
وكانت تسمّى في زمان النَّبِيّ ـ صلّى الله عليه وسلّم ـ وبعده: ((المبعثرة)) لما كشفت من سرائر المنافقين وخبايا قلوبهم.
وفي غزوة تبوك كانت قصّة تَخَلُّفُ كعب بن مالك، ومرارة بن الرّبيع، وهلال بن أمية الواقفي. مِمَن شهدوا بدراً، ولم يكن لهم عذر في التّخلّف عن رسول الله ـ صلّى الله عليه وسلّم ـ. فلمّا عاد رسول الله ـ صلّى الله عليه وسلّم ـ إلى المدينة، جاء المعذرون من الأعراب من المنافقين، يحلفون أنّهم كانوا معذورين. فقبل منهم رسول الله ـ صلّى الله عليه وسلّم ـ، وأرجأ كعب بن مالك وصاحبيه حتى أنزل الله في شأنهم وفي توبتهم ـ وكانوا من خيار المؤمنين ـ: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا} الآتين1. خلفهم الله وأخرّهم توبتهم ليمحصهم ويطهرهم من ذنبٍ تأخرهم. لأنّهم كانوا من الصّادقين.


وفود العرب إلى رسول الله، موت رسول الله - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

وفود العرب إلى رسول الله:
 ولما فرغ رسول الله ـ صلّى الله عليه وسلّم ـ من تبوك، وأسلمت ثقيف، ضربت إليه أكباد الإبل، تحمل وفود العرب من كلّ وجهٍ، في سنة تسع، وكانت تسمّى سنة الوفود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآيتان من 117-119 من سورة التّوبة.

ص -238- قال ابن إسحاق: وإنّما كانت العرب تَرَبَّص بالإسلام أمرَ هذا الحيّ من قريشٍ، وأمرَ رسول الله ـ صلّى الله عليه وسلّم ـ.
وذلك: أنّ قريشاً كانوا إمام النّاس وهداتهم، وأهل البيت والحرم، وصريح ولد إسماعيل ـ عليه السّلام ـ، وقادة العرب لا ينكرون ذلك. وكانت قريش هي التي نصبت لحرب رسول الله ـ صلّى الله عليه وسلّم ـ. فلمّا افتتحت مكّة، ودانت له قريش، عرفت العرب أن لا طاقة لهم بحرب رسول الله ـ صلّى الله عليه وسلّم ـ، ولا عداوته، فدخلوا في دين الله أفواجاً، كما قال تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}1.
 وفد بني تميم:
فقدم عليه عطارد بن حاجب التّميمي، في أشراف من بني تميم، جاءوا في أسرى بني تيم، الذين أخذتهم سرية عيينة بن حصن الفزاري في المحرم من هذه السنة، وكان عيينة قد أخذ أحد عشر رجلاً، وإحدى وعشرين امرأة، وثلاثين صبيّاً، وساقهم إلى المدينة، فقدم رؤساء بني تيم فيهم. فلمّا دخلوا المسجد، نادوا رسول الله ـ صلّى الله عليه وسلّم ـ من وراء الحُجُرات ـ وهو في بيته ـ أن اخرج إلينا. فآذى ذلك رسول الله ـ صلّى الله عليه وسلّم ـ؛ فأنزل الله فيهم: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}2.
 فلمّا خرج إليهم قالوا: جئنا لنفاخرك، فائْذَنْ لشاعرنا وخطيبنا. قال: ((أذنتُ لخطيبكم)). فقام عطارد، فخطب. فقال رسول الله ـ صلّى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النّصر.
2 الآيتان 3-5 من سورة الحُجُرات.

ص -239- عليه وسلّم ـ لثابت بن قيس بن شَمّاس: ((قم فأجب الرّجل)). فقام ثابت فخطب وأجابه. وقام الزِّبْرِقان بن بدر فقال:

نحن الكرام، فلا حَيَّ يعادلن منا الملوك. وفينا تُنْصَب البيعَ

وكم قَسَرْنا من الأجياد كلّهمو عند النِّهاب، وفضل العِزِّ يُتّبع

ونحن يُطْعِم عند القحط مطعمنا من الشّواء إذا لم يؤنس القَزع1

إلى أن قال:

إنّا أبينا، ولم يأبَ لنا أحد إنّا كذلك عند الفخر نرتفع

في أبياتٍ ذكرها. فقال رسول الله ـ صلّى الله عليه وسلّم ـ لحسان: ((قم، فأجب الرّجل))، فقام، فقال:

إنّ الذّوائب من فِهْرٍ وإخوتهم قد بينوا سُننا للنّاس تُتّبع

يرضى بها كلّ مَن كانت سريرته تقوى الإله، وكلَّ الخير يصطنع

قوم إذا حاربوا ضَرُّوا عدوّهم أو حاولوا النّفع في أشياعهم: نفعوا

سجية، تلك منهم غير مُحْدَثة إنّ الخلائق ـ فاعلم ـ شَرّها البدع

إن كان في النّاس سباقون بعدهموا فكلّ سَبْقٍ لأدنى سبقهم تبع

إلى أن قال:

لا يبخلون على جارٍ بفضلهمو ولا يَمَسُّهموا من مطمعٍ طبع

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 القزع: جمع قزعة ـ بالتّحريك ـ قطع السّحاب المتفرقة.

ص -240- لا يفخرون إذا نالوا عدوّهمو وإن أصيبوا فلا خُور ولا هُلُع

نسموا إذا الحرب نالتنا مخالبها إذ الزّعانف من أظافرها خشعوا

إلى أن قال:

أكرم بقومٍ رسولُ الله شيعتهم إذا تفرقت الأهواء والشّيع

أهدي لهم مِدْحتي قلبٌ، ووازره فيما أحبَّ: لسان حائك صَنَع

وقال الزِّبرقان أيضا:

أتيناك كيما يعلم النّاس فضلنا إذا احتفلوا عند احتضار المواسم

فإنّا ملوك النّاس في كلّ موطنٍ وأن ليس في أرض الحجاز كدارم1

وإنا نذود المعلمين إذا انتخوا ونضرب رأس الأغْيَد المتفاخم

وأن لنا الْمِرْباع2 في كل غارةٍ تُغِير بنجدٍ، أو بأرض الأعاجم

فأجاب حسان بن ثابت ـ رضي الله عنه ـ:

هل المجد إلاّ السّؤدد العود والنّدى وجاه الملوك، واحتمال العظائم؟

نصرنا وآوينا النَّبِيّ محمّداً على أَنْفِ راضٍ من مَعَدٍّ وراغمٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 حي من تميم ينسبون إلى أبيهم دارم بن مالك بن حنظلة.
2 المرباع: ربع ما يأخذون من الغنيمة. كأن يأخذ السّيّد والرّئيس المطاع، ولو لم يحضر الوقعة.

ص -241- إلى أن قال:

ونحن ضربنا النّاس حتى تتابعوا على دينه بالمرفهات الصّوارم

ونحن وَلَدْنا من قريش عظيمها ولدنا نَبِيَّ الْخير من آل هاشم

بني دارم، لا تفخروا، إنّ فخركم يعود وبالاً عند ذكر المكارم

هُبِلتم، علينا تفخرون؟ وأنتم لنا خَوَل، ما بين ظِئْر وخادم

فإن كنتموا جئتم لحقن دمائكم وأموالكم، أن تقسموا في المقاسم

فلا تجعلوا لله نِدّاً، وأسلموا ولا تلبسوا زِيّاً كزِيِّ الأعاجم

فلمّا فرغ حسان، قال الأكوع بن حابس: إنّ هذا الرّجل لَمُؤتىً. لَخَطيبُه أخطب من خطيبنا، ولشاعره أشعر من شاعرنا، ولأصواتهم أحلى من أصواتنا. فلمّا فرغ القوم أسلموا، وجَوَّزهم رسول الله ـ صلّى الله عليه وسلّم ـ فأحسن جوائزهم.
وفد طيء:
وفد على رسول الله ـ صلّى الله عليه وسلّم ـ وفد طيء، فيهم زيد الخيل ـ وهو سيّدهم ـ فعرض عليهم رسول الله ـ صلّى الله عليه وسلّم ـ الإسلام فأسلموا وحسن إسلامهم.
قال ابن إسحاق: وقال رسول الله ـ صلّى الله عليه وسلّم ـ ـ كما حدّثني مَن لا أتّبهم من رجال طيء ـ ((ما ذُكر لي رجل من العرب بفضلٍ،

ص -242- ثم جاءني، إلاّ رأيته دون ما يقال فيه، إلاّ زيد الخيل، فإنّ لم يبلغ كلّ ما فيه)).
ثم سمّاه رسول الله ـ صلّى الله عليه وسلّم ـ: ((زيد الخير)). وأقطعه ((فيداً))، وأرضين معه، وكتب له بذلك كتاباً، فخرج من عنده راجعاً إلى قومه، فلمّا انتهى إلى ماء من مياه نجد ـ يقال له: ((فردة)) ـ أصابته الحمى بها فمات، فعمدت امرأته إلى ما كان معه من الكتب التي أقطع له بها رسول الله ـ صلّى الله عليه وسلّم ـ، فحرقتها بالنّار.
وفد عبد القيس:
وفد على رسول الله ـ صلّى الله عليه وسلّم ـ، الجارود العبدي في وفد عبد القيس، وكان نصرانياً، فقال: يا رسول الله، إنّي على ديني. وإنّي تارك ديني لدينك، فتضمن لي بما فيه؟ قال: ((نعم. أنا ضامن لذلك، إنّ الذي أدعوك إليه خير من الذي كنت عليه)). فأسلم وأسلم أصحابه، فكان حَسَنَ الإسلام صُلْباً في دينه، حتى هلك، وقد أدرك الرّدّة. وكان في الوفد ((الأشج)) الذي قال له رسول الله ـ صلّى الله عليه وسلّم ـ ((إنّ فيك لخصلتين يحبّها الله: الحلم، والأناة)).
وقد كان رسول الله ـ صلّى الله عليه وسلّم ـ بعث العلاء بن الحضرمي ـ قبل فتح مكّة ـ إلى المنذر بن ساوَى العَبْدي، فأسلم وحسن إسلامه، ثم هلك بعد رسول الله ـ صلّى الله عليه وسلّم ـ، قبل ردّة أهل البحرين، والعلاء عنده أمير الرّسول ـ صلّى الله عليه وسلّم ـ على البحرين.

ص -243- وفد بني حنيفة، فيهم مسيلمة:
 وقدم على رسول الله ـ صلّى الله عليه وسلّم ـ وفد بني حنيفة، فيهم مسيلمة الكذّاب، فأتوه وخلفوا مسيلمة في رحالهم، فلمّا أسلموا ذكروا مكانه، فقالوا: يا رسول الله، إنا قد خلفنا صاحباً لنا في رحالنا يحفظها لنا. فأمر له بمثل ما أمر به للقوم، وقال: ((أمّا إنّه ليس بشرّكم مكاناً)). يعني: لحفظه ضّيعة أصحابه، ثم انصرفوا، فلمّا انتهوا إلى اليمامة، ارتدّ عدوّ الله وتنبّأ، وقال: إنّي أُشْرِكت في الأمر معه. وقال للوفد: ألم يقل لكم: ((أمّا إنّه ليس بشرّكم مكاناً؟))، ما ذاك إلاّ لما كان يعلم أنّي أشركت في الأمر معه. ثم جعل يسجع لهم السّجعات، مضاهاة للقرآن، وهو مع ذلك يشهد لرسول الله ـ صلّى الله عليه وسلّم ـ بالنّبوّة.
وكتب لرسول الله ـ صلّى الله عليه وسلّم ـ من مسيلمة رسول الله إلى محمّد رسول الله، فأمّا بعد؛ فإنّي أشركت في الأمر معك. وإنّ لنا نصف الأرض ولقريش نصفها، ولكنّ قريشاً قوم لا يعدلون.
فكتب إليه رسول الله ـ صلَى الله عليه وعلى آله وسلّم ـ: ((من محمّدٍ رسول الله، إلى مسيلمة الكذّاب، السّلام على مَن اتّبع الهدى. أمّا بعد؛ فإنّ الأرض لله يورثها مَن يشاء من عباده، والعاقبة للمتقين)).
وقال للرجلين الذين أتيا بكتابه: ما تقولان أنتما؟ فقالا: نقول كما قال. فقال: ((أمّا والله، لولا أنّ الرّسل لا تقتل، لضربت رقابكما)) وذلك في آخر سنة عشر.

ص -244- حجّة أبي بكر بالنّاس:
ثم أقام رسول الله ـ صلّى الله عليه وسلّم ـ بعد رجوعه من تبوك ـ بقية رمضان وشوّال وذا القعدة ـ ثم بعث أبا بكر ـ رضي الله عنه ـ أميراً على الحجّ ليقيم للنّاس حجّهم، وأهل الشّرك على دينهم ومنازلهم من حجّهم، فخرج أبو بكر في ثلاثمائة من المدينة. وبعث معه رسول الله ـ صلّى الله عليه وسلّم ـ بعشرين بدنة، قلدها وأشعرها بيده، ثم نزلت سورة براءة في نقض ما بين رسول الله ـ صلّى الله عليه وسلّم ـ وبين المشركين من العهد الذي كانوا عليه، فأرسل بها عليّ بن أبي طالب على ناقته العضباء، ليقرأ براءة على النّاس. وينبذ إلى كلّ ذي عهدٍ عهده. فلمّا لقي أبا بكر قال له: ((أمين أو مأمور؟ فقال عليّ: بل مأمور)) فلمّا كان يوم النّحر قام عليّ بن أبي طالب. فقال: ((يا أيّها النّاس، لا يدخل الجنة كافر، ولا يحجّ بعد العام مشرك، ولا يطوف بالبيت عريان، ومَن كان له عهد عند رسول الله ـ صلّى الله عليه وسلّم ـ فهو إلى مدته))1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وإنّما أخّر رسول الله ـ صلّى الله عليه وسلّم ـ حجّه. وبعث أبا بكر ـ رضي الله عنه ـ ليحجّ بالنّاس: لما كانت عليه العرب من الجاهلية الفاسقة. ولإعلانهم بشركهم في مشاعر الحجّ، وطوافهم بالبيت عراة، وإنسائهم الذي كان يقع به الحجّ في غير ميقاته، بدليل قوله ـ صلّى الله عليه وسلّم ـ في حجّة الوداع: ((إنّ الزّمان قد استدار كهيئته يوم خلق الله السّموات والأرض))، ثم إنّ الهدنة كانت لا تزال قائمة بين رسول الله وبين قريش وغيرهم من المشركين. فكان كلّ ذلك سبباً في تأخير رسول الله ـ صلّى الله عليه وسلّم ـ حجه حتى نزلت براءة، فنبذ إليهم عهدهم. وأعلمهم أنّ البيت قد أصبح في حكم دولة التّوحيد، وأصبح الأمر فيه إلى رسول الله ـ صلّى الله عليه وسلّم ـ. وأعلن أن لا يحجّ بعد العام مشرك ولا يطوف بالبيت عريان.

ص -245- حجّة الوداع:
فلمّا دخل ذو القعدة، تجهّز رسول الله ـ صلّى الله عليه وسلّم ـ للحّج، وأمر النّاس بالجهاز له، وأمرهم أن يلقوه. فخرج معه مَن كان حول المدينة وقريباً منها، وخرج المسلمون من القبائل القريبة والبعيدة حتى لقوه في الطّريق، وفي مكّة، وفي منى وعرفات، وجاء عليّ من اليمن مع أهل اليمن، وهي حجّة الوداع.
فخرج لها لخمس بقين من ذي القعدة في آخر سنة عشر. فمضى رسول الله ـ صلّى الله عليه وسلّم ـ، وساق معه الهدي. فأرى النّاسَ مناسكهم، وعلّمهم سُنن حجهم، وهو ـ صلّى الله عليه وسلّم ـ يقول لهم ويكرّر عليهم: ((أيّها النّاس خذوا عني مناسككم، فلعلّكم لا تلقوني بعد عامكم هذا)).
ولَمّا كان بمنى خطب النّاس خطبته التي بيّن فيها ما بيّن: ((فحمد الله وأثنى عليه، ثم قال: أيّها النّاس، اسمعوا قولي؛ فإنّي لا أدري لعلّي لا ألقاكم بعد عامي هذا. أيّها النّاس؛ إنّ دماءكم وأموالكم وأعراضكم عليكم حرام إلى أن تلقوا ربّكم. وكلّ ربا موضوع. وأوّل ربا أضعه: ربا العبّاس بن عبد المطلب؛ فإنّه موضوع كله. وإنّ كلّ دمٍّ في الجاهلية موضوع، وأوّل دمٍّ أضعه: دم ربيعة بن الحارث بن عبد المطلب. وإنّي تركتُ فيكم ما إن اعتصمتم به لم تضلّوا ـ كتابَ الله، وأنتم مسؤولون عني. فما أنتم قائلون؟ قالوا: نشهد إنّكَ قد بلّغتَ، وأدّيتَ، ونصحتَ. فجعل يرفع إصبعه إلى السّماء، وينكبها إليهم، ويقول: اللهم اشهد ـ ثلاث مرات)).

ص -246- وكانت هذه الحجّة تُسمّى ((حجّة الوداع))؛ لأنّه ـ صلّى الله عليه وسلّم ـ لم يحجّ بعدها1.
فلمّا انقضى حجّه، رجع إلى المدينة. فأقام ـ صلّى الله عليه وسلّم ـ بقية ذي الحجة والمحرم وصفر.
ثم ابتدأ برسول الله ـ صلّى الله عليه وسلّم ـ وجعه الذي مات فيه في آخر صفر.
بعث أسامة بن زيد إلى البلقاء:
ولَمّا كان يوم الاثنين لأربع ليالٍ بقين من صفر سنة إحدى عشرة. أمر رسول الله ـ صلّى الله عليه وسلّم ـ النّاس بالتهيّؤ لغزو الرّوم. فلمّا كان من الغد دعا أسامة بن زيد وأمره أن يسير إلى موضع مقتل أبيه زيد بن حارثة، وأن يوطئ الخيل تخوم البلقاء والدّاروم من أرض فلسطين، فتجهّز النّاس، وأوعب مع أسامة المهاجرون والأنصار.
ثم استبطأ رسولُ الله ـ صلّى الله عليه وسلّم ـ النّاس في بعث أسامة ـ وهو في وجعه ـ فخرج عاصباً رأسه حتى جلس على المنبر ـ وكان المنافقون قد قالوا في إمارة أسامة: أمَّر غلاماً حدثاً على جِلّة المهاجرين والأنصار. فغضب رسول الله ـ صلّى الله عليه وسلّم ـ غضباً شديداً، وخرج عاصباً رأسه ـ وكان قد بدأ به الوجع ـ فصعد المنبر: ((فحمد الله وأثنى عليه. ثم قال: ((أيّها النّاس، أنفذوا بعث أسامة، فلئن طعنتم في إمارته فقد طعنتم في إمارة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولأنّ المسلمين اجتمعوا له في الحجّ. فعلّمهم شرائع الإسلام في خطبه أيّام الحجّ.ووادعهم فيها.إذ كان يكرّر القول:((لعلّكم لا تلقوني بعد عامكم هذا)).

ص -247- أبيه، وأيم الله إن كان لخليقاً للإمارة. وأنّ ابنه من بعده لخليق للإمارة، وإن كان أبوه لمن أحبّ النّاس إليَّ. وإنّ هذا لمن أحبّ النّاس إليَّ من بعده)) ثم نزل.
وانكمش النّاس في جهازهم. فاشتدّ برسول الله ـ صلّى الله عليه وسلّم ـ وجعه. وخرج أسامة بجيشه، فعسكر بالجُرف. وتتام إليه النّاس. فأقاموا لينظروا ما الله ـ تبارك وتعالى ـ قاضٍ في رسوله ـ صلّى الله عليه وسلّم ـ.
مرض رسول الله ـ صلّى الله عليه وسلّم ـ:
قال ابن إسحاق: حُدِّثت عن أسامة قال: ((لما ثقل برسول الله ـ صلّى الله عليه وسلّم ـ، هَبَطْتُ وهبط النّاس معي إلى المدينة، فدخلت على رسول الله ـ صلّى الله عليه وسلّم ـ، وقد أُصْمِت، فلا يتكلّم. وجعل يرفع يده إلى السّماء ثم يضعها عليَّ، أعرف أنّه يدعو لي)).
قال ابن إسحاق: وحُدِّثتُ عن أبي مُوَيْهِبة مولى رسول الله ـ صلّى الله عليه وسلّم ـ قال: ((بعثني رسول الله ـ صلّى الله عليه وسلّم ـ من جوف اللّيل. فقال: يا أبا مويهبة، قد أُمرت أن أستغفر لأهل هذا البقيع، فانطلق معي. فانطلقت معه، فلمّا وقف عليهم قال: السّلام عليكم يا أهل المقابر، لِيَهْنَ لكم ما أصبحتم فيما أصبح النّاس فيه. أقبلت الفتن مثل قطع اللّيل المظلم، يتبع أخراها أولاها، الآخرة شرّ من الأولى. ثم أقبل علي، فقال: إنّي قد أُعطيْت مفاتيح خزائن الدّنيا والخلد فيها. فخيرتُ بين ذلك وبين لقاء ربّي والجنة. فقلت: بأبي أنت وأمي، فخذ مفاتيح خزائن الدّنيا وتُخلّد فيها، ثم الجنّة. قال: لا والله. يا أبا مويهبة، قد اخترت لقاء ربّي والجنة. ثم استغفر لأهل البقيع، ثم انصرف)).

ص -248- فبدأ به وجعه. فلمّا استعزَّ به، دعا نساءه فاستأذنهن أن يُمَرَّض في بيت عائشة ـ رضي الله عنها ـ فأَذِنَّ له.
وعن أبي سعيد الخدري ـ رضي الله عنه ـ قال: ((خطب رسول الله ـ صلّى الله عليه وسلّم ـ، فقال: إنّ الله خيّر عبداً بين الدّنيا وبين ما عنده، فاختار ذلك العبد ما عند الله، فبكى أبو بكر، فتعجّبنا لبائكه أن يخبر رسول الله ـ صلّى الله عليه وسلّم ـ عن عبدٍ خُيّر! فكان رسولُ الله ـ صلّى الله عليه وسلّم ـ هو المخيَّر، وكان أبو بكر أعلمَنا. فقال رسول الله ـ صلّى الله عليه وسلّم ـ: إنّ من أمَنَّ النّاس عليَّ في صحبته وماله: أبو بكر، ولو كنتُ متّخذاً خليلاً ـ غير ربّي ـ لاتّخذتُ أبا بكر خليلاً، ولكن أُخوّة الإسلام ومودّته. لا يبقيّن في المسجد باب إلاّ سُدَّ إلاّ باب أبي بكر)).
وفي الصّحيح: ((إنّ ابن عباس وأبا بكر مرّا بمجلس للأنصار، وهم يبكون. فقالا: ما يبكيكم؟ قالوا: ذكرنا مجلس رسول الله ـ صلّى الله عليه وسلّم ـ منّا. فدخل على النّبِيّ ـ صلّى الله عليه وسلّم ـ فأخبره بذلك. فخرج، وقد عصب على رأسه بحاشية بُرْد، فصعد المنبر ـ ولم يصعده بعد ذلك اليوم ـ فحمد الله، وأثنى عليه، ثم قال: أوصيكم بالأنصار خيراً. فإنّهم كِرْشي وعَيبتي، وقد قضوا الذي عليهم. وبقي الذي لهم. فاقبلوا من محسنهم، وتجاوزوا عن مسيئهم)).
وفي الصّحيح عن أبي موسى الأشعري قال: ((اشتدّ مرض رسول الله ـ صلّى الله عليه وسلّم ـ، فقال:

ص -249- مروا أبا بكر فَلْيُصَلِّ بالنّاس، قالت عائشة: يا رسول الله، إنّه رجل رقيق، إذا قام مقامك لا يُسمِع النّاس، فلو أمرت عمر؟ قال: مرّوا أبا بكر فَلْيُصَلِّ بالنّاس، فعادت. فقال: مرّوا أبا بكر فَلْيُصَلِّ بالنّاس، فإنّكُنَّ صواحب يوسف. فأتاه الرّسول، فصلّى بالنّاس في حياة النّبيّ ـ صلّى الله عليه وسلّم ـ. قالت: ووالله ما أقول إلاّ أنّي أحبّ أن يُصرَفَ ذلك عن أبي بكر، وعرفتُ أنّ النّاس لا يحبّون رجلاً قام مقامه أبداً، وأنّ النّاس ستيشاءمون به في كلّ حَدَثٍ كان. فكنتُ أحبّ أن يُصرَفَ ذلك عن أبي بكر)).

موت رسول الله ـ صلّى الله عليه وسلّم ـ:
قال الزّهري: حدَّثني أنس قال: ((كان يوم الاثنين الذي قُبِضَ فيه رسول الله ـ صلّى الله عليه وسلّم ـ، خرج إلى النّاس، وهم يصلّون الصّبح فرفع السّتر وفتح الباب، فخرج رسول الله ـ صلّى الله عليه وسلّم ـ، فقام على باب عائشة. فكاد المسلمون يفتنون في صلاتهم ـ فرحاً به، حين رأوه، وتفرجوا عنه ـ فأشار إليهم: أن اثبتوا على صلاتكم، قال: وتبسم رسول الله ـ صلّى الله عليه وسلّم ـ سروراً، لما رأى من هيآتهم في صلاتهم، وما رؤي أحسن منه هيئة تلك السّاعة. قال: ثم رجع، وانصرف النّاس، وهم يرون أنّه قد أفرق من وجعه. وخرج أبو بكر إلى أهله بالسُّنْح، فتوفّي رسول الله ـ صلّى الله عليه وسلّم ـ حين اشتّد الضّحى من ذلك اليوم)).
قال ابن إسحاق: قال الزّهري: حدّثني سعيد بن المسب عن أبي هريرة قال:: ((لما تُوُفِّي رسول الله ـ صلّى الله عليه وسلّم ـ قام عمر، فقال: إنّ رجلاً من المنافقين يزعمون أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قد تُوُفِّي، وإنّ رسول الله ـ صلّى الله عليه وسلّم ـ والله ما مات، ولكنّه قد ذهب إلى ربّه، كما ذهب موسى بن عمران. فقد غاب عن قومه أربعين ليلة، ثم رجع إليهم بعد أن قيل مات. ووالله لَيرجعنَّ رسولُ الله ـ صلّى الله عليه وسلّم

ص -250- ـ بعد حينٍ، كما رجع موسى، فليقطعن أيدي رجال وأرجلهم زعموا أنّه قد مات.
قال: وأقبل أبو بكر، حتى نزل على باب المسجد؛ حين بلغه الخبر ـ وعمر يكلّم النّاس ـ فلم يلتفت إلى شيءٍ، حتى دخل على رسول الله ـ صلّى الله عليه وسلّم ـ في بيت عائشة، ورسول الله ـ صلّى الله عليه وسلّم ـ مُسَجَّى في ناحية البيت، عليه برد حِبَرة، فأقبل حتى كشف عن وجهه، ثم أقبل عليه فَقَبَّله، ثم قال: بأبي أنت وأمّي، أمّا الموتة التي كتبها الله عليك فقد ذُقتَها، ثم لن تصيبك بعدها موتة أبداً. ثم ردّ البرد على وجهه، وخرج ـ وعمر يكلّم النّاس ـ فقال: على رِسْلِك يا عمر، أنصت. فأبى إلاّ أن يتكلّم. فلمّا رآه أبو بكر لا ينصت أقبل على النّاس. فلمّا سمع النّاس كلام أبي بكر أقبلوا عليه، وتركوا عمر. فحمد الله تعالى، وأثنى عليه، ثم قال: أيّها النّاس، إنّه مَن كان يعبد محمّداً، فإنّ محمّداً قد مات. ومَن كان يعبد الله تعالى فإنّ الله حيّ لا يموت، قال: ثم تلا هذه الآية: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئاً وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} الآية1.
قال: فوالله لكأنّ النّاسَ لم يعلموا أنّ هذه الآية نزلت، حتى تلاها أبو بكر يومئذٍ، قال: وأخذها النّاس عن أبي بكر، فإنّما هي في أفواههم.
قال أبو هريرة: فقال عمر: فوالله ما هو إلاّ أن سمعت أبا بكر تلاها. فعثرت حتى وقعتُ إلى الأرض، ما تحملني رجلايّ، فاحتملني رجلان، وعرفتُ أنّ رسول الله قد مات)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 144 من سورة آل عمران.

ص -251- حديث السّقيفة:
فلمّا قبض رسول الله ـ صلّى الله عليه وسلّم ـ انحاز هذا الحيّ من الأنصار إلى سعد بن عُبادة في سقيفة بن ساعدة. واعتزل عليّ بن أبي طالب، والزّبير بن العوام، وطلحة بن عبيد الله في بيت فاطمة وانحاز المهاجرون إلى أبي بكر وعمر، ومعهم: أُسيد بن حضير في بني الأشهل، فأتى آتٍ إلى أبي بكر وعمر، فقال: إنّ هذا الحي من الأنصار مع سعد بن عُبادة في سقيفة بني ساعدة قد انحازوا إليه، فإن كان لكم بأمر النّاس من حاجة، فأدركوا النّاس قبل أن يتفاقم أمرُهم، ورسول الله ـ صلّى الله عليه وسلّم ـ في بيته لم يُفْرَغ من أمره، قد أغلق دونه الباب أهلُه. فقال عمر لأبي بكر: انطلق بنا إلى إخواننا هؤلاء من الأنصار، حتى ننظر ما هم عليه.
قال ابن إسحاق: وكان من حديث السّقيفة: أنّ عبد الله بن أبي بكر حدّثني عن محمّد بن شهابٍ الزّهري عن عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس قال: أخبرني عبد الرّحمن بن عوف ـ وكنتُ في منْزله بمنى أنتظره، وهو عند عمر في آخر حجّةٍ حجّها عمر ـ قال: فرجع عبد الرّحمن من عند عمر، فوجدني في منْزله بمنى أنتظره، وكنتُ أقرأه القرآن. فقال لي: لو رأيتَ رجلاً أتى أمير المؤمنين فقال: هل لك في فلان؟ يقول: والله لو قد مات عمر لقد بايعت فلاناً، والله ما كانت بيعة أبي بكر إلاّ فَلْتَةً فتَمّتْ. فغضب عمر، وقال: إنّي ـ إن شاء الله ـ لقائم العشية في النّاس، فمحذرهم من هؤلاء الذين يريدون أن يغصبوهم أمرهم قال عبد الرّحمن: فقلت: لا تفعل، فإنّ الموسم يجمع رَعاع النّاس وغوغاءهم، وإنّهم الذين يغلبون على قُرْبك

ص -252- حين تقوم في النّاس، وإنّي أخشى أن تقوم فتقول مقالةً يطيرها أولئك عنك كلّ مُطيّر، ولا يَعُوها ولا يضعوها على مواضعها. فأمْهِلْ، حتى تَقْدُم المدينة؛ فإنّها دار السّنة، وتخلص بأهل الفقه وأشراف النّاس فتقول ما قلت بالمدينة متمكناً، فيعي أهل الفقه مقالتك، ويضعوها على مواضعها. فقال عمر: أما والله ـ إن شاء الله ـ لأقومَنَّ بذلك أوّل مقام أقومه بالمدينة.
قال ابن عباس: فقدمنا المدينة في عَقِب ذي الحجة، فلمّا كان يومُ الجمعة، عجلت الرّواح حين زالت الشّمس، فأجد سعيد بن زيد بن عمرو بن نُفيل جالساً إلى ركن المنبر، فجلست حَذْوه، تَمَسُّ ركبتاي ركبتيه. فلم أنْشَبْ أن خرج عمر.
فقلت لسعيد: ليقولَنَّ السّاعة على هذا المنبر مقالة لم يقلها منذ اسْتُخْلِف فأنكر عليَّ سعيد ذلك. وقال: وما عسى أن يقول مما لم يقل قبله؟ فجلس على المنبر.
فلما سكت المؤذّن، قام، فأثنى على الله بما هو أهله، ثم قال: أما بعد، فإنّي قائل لكم مقالةً قد قُدّر لي أن أقولها، ولا أدري لعلّها بين يدي أجلي؟ فمَن عَقَلَها ووعاها فليُحَدِّث بها حيث انتهت به راحلته، ومَن خشي أن لا يعيَها فلا أُحِلُّ لأحدٍ أن يكذبَ عليَّ؛ إنّ الله بعث محمّداً ـ صلّى الله عليه وسلّم ـ بالحقّ، وأنْزل عليه الكتاب، فكان مما أنزل عليه: آية الرّجم، فقرأناها ووعيناها، وعقلناها، ورجم رسولُ الله ـ صلّى الله عليه وسلّم ـ ورجمنا بعده. فأخشى ـ إن طال بالنّاس زمان ـ أن يقول قائل: والله ما نجد آية الرّجم في كتاب الله، فيضلوا بترك فريضة قد أنْزلها الله. وإنّ الرّجم في كتاب الله حقّ على مَن زنا، إذا أحصن، من

ص -253- الرّجال والنّساء، إذا قامت البيّنة، أو كان الحبَل أو الاعتراف، ثم إنا قد كنا نقرأ فيا نقرأ من الكتاب: ((لا ترغبوا عن آبائكم فإنّه كفر بكم ـ أو كفر لكم ـ أن ترغبوا عن آبائكم)). إلاّ أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: ((لا تطروني كما أُطْرِيَ عيسى بن مريم، فإنّما أنا عبد، فقولوا: عبد الله ورسوله)). ثم إنّه قد بلغني أنّ فلاناً قال: لو قد مات عمر بن الخطاب لقد بايعت فلاناً. فلا يَغْتَرَنَّ امرؤٌ يقول: إنّ بيعة أبي بكر كانت فلتة فتمت ـ ألا وإنّها والله قد كانت كذلك، إلاّ أنّ الله وَقَى شرَّها، وليس فيكم مَن تنقطع الأعناق إليه مثل أبي بكر، فمَن بايع رجلاً عن غير مشورة المسلمين فإنّه لا بيعة له هو ولا الذي بايعه. تَغِرّة أن يقتلا. إنّه كان من خبرنا ـ حين توفى الله نبيّه محمّداً ـ صلّى الله عليه وسلّم ـ: أنّ الأنصار خالفونا، فاجتمعوا بأشرافهم في سقيفة بني ساعدة، وتخلّف عنّا عليّ بن أبي طالب والزّبير بن العوام ومَن معهما، واجتمع المجهاجرون إلى أبي بكر. فقلتُ لأبي بكر: انطلق بنا إلى إخواننا من هؤلاء الأنصار. فانطلقنا نَؤُمُّهم، حتى لقينا منهم رجلان صالحان1، فذكرا لنا ما تمالأ عليه القوم، وقالا لنا: أين تريدون يا معاشر المهاجرين؟ قلنا: نريد إخواننا هؤلاء من الأنصار. فقالا: لا عليكم، ألاّ تقربوهم يا معشر المهاجرين، اقضوا أمركم. قال: قلت: والله لنأتينّهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هما: عويم بن ساعدة، وهو الذي قال فيه رسول الله ـ صلّى الله عليه وسلّم ـ: ((نعم المرء منهم عويم بن ساعدة)). ومعن بن عدي، أخو بني العجلان، وهو الذي قال: حين بكى النّاس على رسول الله ـ صلّى الله عليه وسلّم ـ وقد توفي ـ وقالوا: لوددنا أنا متنا قبله. إنا نخشى أن نفتن بعده ـ فقال معن: ((لكني والله ما أحب أني مت قبله. حتى أصدقه ميّتاً. كما صدقته حيّاً)). وقتل معن يوم اليمامة شهيداً في خلافة أبي بكر ـ رضي الله عنهم ـ.

ص -254- فانطلقنا حتى أتيناهم في سقيفة بني ساعدة. فإذا بين ظَهرانيهم رجلٌ مُزمَّل، فقلت: مَن هذا؟ فقالوا: سعد بن عُبادة. قلت: ما له؟ قالوا: وَجَع. فلمّا جلسنا تشهد خطيبهم، فأثنى على الله ـ عزّ وجلّ ـ بما هو له أهل، ثم قال: أمّا بعد؛ فنحن أنصار الله، وكتيبة الإسلام، وأنتم يا معشر المهاجرين، رهط منا، وقد دَفّت دافة من قومكم. قال: وإذا هم يريدون أن يحتازونا من أصلنا، ويغتصبونا الأمرَ.
فلمّا سكت أردتُ أن أتكلّم ـ وقد زَوَّرت في نفسي مقالةً قد أعجبتني، أريد أن أقدّمها بين يدي أبي بكر، وكنتُ أداري منه بعض الحَدِّ.
فقال أبو بكر: على رِسْلك يا عمر، فكرهت أن أعصيه. فتكلّم ـ وهو كان أعلمَ مني وأحكم وأحلم وأوقر ـ فوالله ما ترك من كلمةٍ أعجبتني من تزويري إلاّ قالها في بديهته، أو أفضل، حتى سكت.
فقال: أما بعد؛ فما ذكرتم فيكم من خيرٍ فأنتم له أهل، ولن تعرف العرب هذا الأمر إلاّ لهذا الحيّ من قريش. هم أوسط العرب نسباً وداراً، وقد رضيت لكم أحدَ هذين الرّجلين، فبايعوا الآن أيّهما شئتم، فأخذ بيدي، وبيد أبي عبيدة عامر بن الجراح ـ وهو جالس بيننا ـ فلم أكره شيئاً مما قال غيرها، كان والله أن أُقَدَّم فتضربَ عنقي لا يقرّبني ذلك إلى إثم، أحبّ إليّ من أتأَمّر على قوم فيهم أبو بكر.
قال: فقال قائلٌ من الأنصار1: أنا جُذَيْلها الْمُحَكّك وغُذَيْقُها الْمُرَجّب، منا أمير ومنكم أمير، يا معشر قريش.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: الحباب بن المنذر ـ رضي الله عنه وأرضاه ـ.

ص -255- قال: فكثر اللّغط، وارتفعت الأصوات، حتى خشينا الاختلاف.
فقلت: ابْسُط يدك يا أبا بكر. فبسطها، فبايعته، ثم بايعه المهاجرون، ثم بايعه الأنصار، ونزونا على سعد بن عُبادة.
فقال قائلٌ منهم: قتلتم سعد بن عبادة. فقلت: قتل الله سعد بن عبادة.


بيعة العامّة لأبي بكر، قتال أهل الرّدّة - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

بيعة العامّة لأبي بكر:
 ولَمَّا بويع أبو بكر في السّقيفة، وكان الغدُ، جلس أبو بكر على المنبر. فقام عمر قبل أبي بكر فتكلّم فحمد الله، وأثنى عليه بما هو أهله، ثم قال: ((أيّها النّاس، إنّي قد قلت لكم بالأمس مقالة، ما كانت وما وجدتها في كتاب الله، ولا كانت عهداً عهده إليَّ رسول الله ـ صلّى الله عليه وسلّم ـ، ولكنّي قد كنتُ أرى أنّ رسول الله ـ صلّى الله عليه وسلّم ـ سَيُدَبِّر أمرنا ـ يقول: يكون آخرنا ـ، وإنّ الله قد أبقى فيكم كتابه الذي به هدى رسوله ـ صلّى الله عليه وسلّم ـ؛ فإن اعتصمتم به هداكم الله لما كان هدى له رسوله. إنّ الله قد جمعكم على خيركم ـ صاحب رسول الله ـ صلّى الله عليه وسلّم ـ، وثاني اثنين إذ هما في الغار ـ فقوموا فبايعوه)). فبايع النّاس أبا بكر البيعة العامّة، بعد بيعة السّقيفة.
ثم تكلّم أبو بكر ـ رضي الله عنه ـ، فحمد الله، وأثنى عليه بما هو أهله. ثم قال: ((أمّا بعد؛ أيّها النّاس، فإنّي قد وُلِّيتُ عليكم ولستُ بخيركم، فإن أحسنتُ فأعينوني، وإن أسأتُ فقوِّموني. الصّدق أمانة، والكذب خيانة. والضّعيف فيكم قويّ عندي حتى أريح عليه حقّه ـ إن شاء الله ـ والقويّ فيكم ضعيف، حتى آخذ الحقّ منه ـ إن شاء الله

ص -256- ، لا يَدَعُ قومٌ الجهادَ في سبيل الله إلاّ ضربهم الله بالذّلّ، ولا تشيع الفاحشة في قومٍ قط إلاّ عمّهم الله بالبلاء. أطيعوني ما أطعتُ الله ورسوله، فإذا عصيت الله ورسوله فلا طاعة لي عليكم)).
فضيلة أبي بكر الصّدِّيق وخلافته الرّاشدة:
وعن ربيعة ـ أحد الصّحابة رضي الله عنهم ـ قال: قلت لأبي بكر ـ رضي الله عنه ـ: ((ما حملك على أن تلي أمر النّاس، وقد نهيتني أن أتأمر على اثنين؟ قال: لم أجد من ذلك بُدّاً؛ خشيت على أمّة محمّد الفرقة)). وفي رواية: ((تخوفت أن تكون فتنة، تكون بعدها ردّة)).
وعن عائشة ـ رضي الله عنها ـ قالت: ((لما تُوُفِّي رسول الله ـ صلّى الله عليه وسلّم ـ اشرأبَّ النفاق، وارتدّت العرب، وانحازت الأنصار، فلو نزل بالجبال الرّاسيات ما نزل بأبي لهاضها، فما اختلفوا في نقطةٍ إلاّ طار أبي بفضلها)).
وعن أبي هريرة ـ رضي الله عنه ـ أنّه قال: ((والذي لا إله إلاّ هو، لولا أنّ أبا بكر استخلف، ما عبد الله ـ ثم قال الثّانية، ثم قال الثّالثة ـ فقيل له: مَهْ، يا أبا هريرة. فقال: إنّ رسولَ الله ـ صلّى الله عليه وسلّم ـ وَجَّه أُسامة بن زيد في سبعمائة إلى الشّام. فلمّا نزل بذي خُشُب1 قُبِضَ رسول الله، وارتدّت العرب. واجتمع إليه الصّحابة. فقالوا: ردّ هؤلاء، توجّه هؤلاء إلى الرّوم، وقد ارتدّت العرب حول المدينة؟ فقال: والذي لا إله إلاّ هو، لو جَرَّت الكلاب بأرجل أزواج رسول الله ـ صلّى الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وادٍ على مسيرة ليلة من المدينة.

ص -257- عليه وسلّم ـ، ما رددتُ جيشاً وجّهه رسول الله ـ صلّى الله عليه وسلّم ـ، ولا حللت لواءً عقده. فوجّه أُسامة. فجعل لا يمرّ بقبائلَ يريدون الارتداد، إلاّ قالوا: لولا أنّ لهؤلاء قوّةً ما خرج مثل هؤلاء من عندهم، ولكن ندعهم حتى يقلى الرّوم. فلقوا الرّوم، فهزموهم، ورجعوا سالمين، فثبتوا على الإسلام. ولله الحمد)).
 قصّة الرّدّة ـ أعاذنا الله منها ـ:
 قد تقدّم من رسول الله ـ صلّى الله عليه وسلّم ـ إخباره بالفتن الكائنة بعده، وإنذاره عنها، وإخباره خاصّة عن الرّدّة.
من ذلك: ما في الصّحيح عن أبي سعيد الخدري ـ رضي الله عنه ـ أنّ رسول الله ـ صلّى الله عليه وسلّم ـ قال: ((بينا أنا نائمٌ رأيتُ في يَدَيَّ سوارين من ذهبٍ، فكرهتهما، فنفختهما، فطارا فأولتهما كذابين يخرجان)).
 وعن عبد الله بن مسعود ـ رضي الله عنه ـ قال: قال رسول الله ـ صلّى الله عليه وسلّم ـ: ((ثلاث من نجا منهن فقد نجا: من موتي، ومن قتل خليفة مصطبر بالحقّ معطيه، ومن الدّجال)).
 وفي الصّحيح عن أبي هريرة ـ رضي الله عنه ـ قال: ((لَمّا تُوُفِّي رسول الله ـ صلّى الله عليه وسلّم ـ، وكان أبو بكر، وكفر مَن كفر من العرب، قال عمر لأبي بكر: كيف تقاتل النّاسَ، وقد قال رسول الله ـ صلّى الله عليه وسلّم ـ: أُمِرْتُ أن أقاتل النّاسَ حتى يقولوا: لا إله إلاّ الله، فإذا قالوها عصموا مني دماءهم وأموالهم، إلاّ بحقّها؟ فقال أبو بكر: فإنّ الزّكاة من حقّها. والله لأقاتلَنَّ مَن فرّق بين الصّلاة والزّكاة، والله لو منعوني عنَاقاً

ص -258- كانوا يؤدّونها إلى رسول الله ـ صلّى الله عليه وسلّم ـ لقاتلتهم على منعها. قال عمر: فما هو إلاّ أن رأيتُ الله قد شرح صدر أبي بكر للقتال، فعرفتُ أنّه الحقّ. قال عمر: والله لرجح إيمان أبي بكر بإيمان هذه الأمّة جميعاً في قتال أهل الرّدّة)).
 وذكر يعقوب بن سعيد بن عبيد، ومحمّد بن مسلم بن شهاب الزّهري عن جماعة قالوا: ((كان أبو بكر أمير الشّاكرين: الذين ثبتوا على دينهم وأمير الصّابرين: الذين صبروا على جهاد عدوّهم ـ وهم أهل الرّدّة ـ وذلك: أنّ العرب افترقت في ردّتها، فقالت فرقة: لو كان نبيّاً ما مات، وقالت فرقة: انقضت النّبوّة بموتهـ فلا نطيع أحداً بعده. وفي ذلك يقول قائلهم:

أطعنا رسولَ الله ما كان بيننا فيا لعباد الله، ما لأبي بكر؟

أيورثها بكراً إذا مات بعده فتلك لعمر الله قاصمة الظّهر

وقالت فرقة: نؤمن بالله. وقال بعضهم: نؤمن بالله، ونشهد أنّ محمّداً رسول الله، ولكن لا نعطيكم أموالنا.
فجادل الصّحابة أبا بكر ـ رضي الله عنهم ـ وقالوا: احبس جيش أُسامة، فيكون أماناً بالمدينة، وأُرفق بالعرب حتى يتفرج هذا الأمر. فلو أنّ طائفة ارتدّت، قلنا: قاتل بِمَن معك مَن ارتدّ. وقد أصفقت العرب على الارتداد. وقدم على أبي بكر عيينة بن حصن، والأقرع بن حابس في رجالٍ من أشراف العرب، فدخلوا على رجالٍ من المهاجرين، فقالوا: إنّه قد ارتدّ عامة من وراءنا عن الإسلام، وليس في أنفسهم أن يؤدّوا إليكم

ص -259- ما كانوا يؤدّونه إلى رسول الله ـ صلّى الله عليه وسلّم ـ فإن تجعلوا لنا جُعلاً كفيناكم. فدخل الصّحابة على أبي بكر، فعرضوا عليه ذلك. وقالوا: نرى أن تطعم الأقرع وعيينة طُعْمةً يرضيان بها، ويكفيانك مَن وراءهما، حتى يرجع إلينا أُسامة وجيشه، ويشتدّ أمرك، فإنّا اليوم قليل في كثيرٍ.
فقال أبو بكر: فهل ترون غير ذلك؟
فقالوا: لا.
قال: قد علمتم أنَّ مَن عهد نبيّكم إليكم: المشورة فيما لم يمض فيه أمر من نبيّكم، ولا نزل به الكتاب عليكم، وأنا رجل منكم، تنظرون فيما أشير به عليكم. وإنّ الله لن يجمعكم على ضلالةٍ؛ فتجتمعون على الرّشد في ذلك.
فأمّا أنا: فأرى أن ننبذ إلى عدوّنا، فمَن شاء فليؤمن ومَن شاء فليكفر، وألاَّ ترشون على الإسلام، فنجاهد عدوّه كما جاهدهم. والله لو منعوني عقالاً لرأيت أن أجاهدهم عليه حتى آخذه. وأما قدوم عيينة وأصحابه إليكم فهذا أمر لم يغب عنه عيينة، هو راضيه، ثم جاءوا له. ولو رأوا ذباب السّيف لعادوا إلى ما خرجوا منه، أو أفناهم السّيف، فإلى النّار. قتلناهم على حقّ منعوه وكفر اتّبعوه، فبان للنّاس أمرهم.
فقالوا له: أنتَ أفضلنا رأياً، ورأينا لرأيك تبع.
فأمر أبو بكر ـ رضي الله عنه ـ النّاس بالتّجهّز، وأجمع على المسير بنفسه.
وقد كان رسول الله ـ صلّى الله عليه وسلّم ـ لما صدر من الحجّ سنة عشر ـ وقدم المدينة أقام حتى رأى هلال المحرم سنة إحدى عشرة. فبعث الْمُصّدِّقين في العرب.

ص -260- نفع الله طيئاً بعديّ بن حاتم:
فلمّا بلغهم وفاة رسول الله ـ صلّى الله عليه وسلّم ـ، اختلفوا. فمنهم مَن رجع، ومنهم مَن أدّى إلى أبي بكر، منهم عدي بن حاتم، كانت عنده إبل عظيمة من صدقات قومه، فلمّا ارتدّ مَن ارتدّ، وارتدّت بنو أسد ـ وهم جيرانهم ـ اجتمعت طيء إلى عدي فقالوا: إنّ هذا الرّجل قد مات، وقد انتقض النّاس بعده، وقبض كلّ قومٍ ما كان في أيديهم من صدقاتهم، فنحن أحقّ بأموالنا من شذاذ النّاس.
فقال: ألم تعطوا العهد طائعين غير مكرهين؟
قالوا: بلى، ولكن حدث ما ترى، وقد ترى ما صنع النّاس.
فقال: والذي نفس عدي بيده، لا أخيس بها أبداً. فإن أبيتم، فوالله لأقاتلنّكم. فليكوننّ أوّل قتيل يقتل على وفاء ذمّته: عدي بن حاتم، أو يسلمها. فلا تطمعوا أن يُسبّ حاتم في قبره، وعدي ابنه من بعده. فلا يدعونكم غَدْرَ غادرٍ إلى أن تغدروا. فإنّ الشّيطان قادة عند موت كلّ نبيّ يستخفّ بها أهلَ الجهل، حتى يحملهم على قلائص الفتنة، وإنّما هي عجاجة لا ثبات لها، ولا ثبات فيها، إنّ لرسول الله ـ صلّى الله عليه وسلّم ـ خليفةً من بعده يلي هذا الأمر؛ وإنّ لدين الله أقواماً سينهضون به ويقومون، بعد رسول الله ـ صلّى الله عليه وسلّم ـ، وذؤابتيه في السّماء. لئن فعلتم لَيُقَارِعَنّكم عن أموالكم ونسائكم بعد قتل عدي وغدركم، فأيّ قومٍ أنتم؟ عند ذلك؟
فلمّا رأوا منه الجد كفوا عنه، وأسلموا له.

ص -261- فلمّا كان زمن عمر: رأى من عمر جَفْوة. فقال له عدي: ما أراك تعرفني؟ قال عمر: بلى والله. والله يعرفك في السّماء. أعرفك والله، أسلمت إذ كفروا، ووفيت إذ غدروا، وأقبلت إذ أدبروا، وأيم الله أعرفك.

قتال أهل الرّدّة:
ولَمّا كان من العرب ما كان، ومنع مَن منع منهم الصّدقة، جد بأبي بكر الجد في قتالهم، وأراه الله رشده فيهم، وعزم على الخروج بنفسه، فخرج في مائة من المهاجرين والأنصار، وخالد يحمل اللّواء، حتى نزل بقعاء، يريد أن يتلاحق النّاس، ويكون أسرع لخروجهم، ووكل بالنّاس محمّد بن مسلمة يستحثّهم، وأقام ببقعاء ينتظر النّاس، ولم يبقَ أحد من المهاجرين والأنصار إلاّ خرج.
فقال عمر: ((ارجع يا خليفة رسول الله، تكن للمسلمين فئة، فإنّك إن تقتل يرتدّ النّاس، ويعلو الباطلُ الحقَّ)).
فدعا زيد بن الخطاب ليستخلفه، فقال: قد كنتُ أرجو أن أرزق الشّهادة مع رسول الله ـ صلّى الله عليه وسلّم ـ، فلم أرزقها، وأنا أرجو أن أرزقها في هذا الوجه. وإنّ أمير الجيش لا ينبغي أن يباشر القتال بنفسه.
فدعا أبا حذيفة بن عتبة، فعرض عليه ذلك، فقال مثلما قال زيد. فدعا سالماً مولى أبي حذيفة، فأبى عليه. فدعا خالداً فأمّره على النّاس، وكتب معه هذا الكتاب:
((بسم الله الرّحمن الرّحيم.
هذا ما عهد أبو بكر خليفة رسول الله ـ صلّى الله عليه وسلّم ـ، إلى خالد

ص -262- بن الوليد، حين بعثه لقتال مَن رجع عن الإسلام إلى ضلالة الجاهلية، وأماني الشّيطان. وأمره: أن يبيّن لهم الذي لهم في الإسلام والذي عليهم. ويحرص على هداهم. فمَن أجابه قبل منه، وإنّما يقاتل مَن كفر بالله على الإيمان بالله. فإذا أجاب إلى الإيمان، وصدق إيمانه لم يكن له عليه سبيل. وكان الله حسيبه بعد في عمله، ولا يقبل من أحدٍ شيئاً أعطاه إيّاه إلاّ الإسلام، والدّخول فيه، والصّبر به وعليه، ولا يدخل في أصحابه حشوا من النّاس، حتى يعرف علامَ اتبعوه، وقاتلوا معه؟ فإنّي أخشى أن يكون معكم ناس يتعوذون بكم، ليسوا منكم، ولا على دينكم، فيكونون عوناً عليكم. وأرفق بالمسلمين في مسيرهم ومنازلهم، وتفقّدهم، ولا تُعَجِّل بعض النّاس عن بعضٍ في المسير، ولا في الارتحال، واستوص بِمَن معك من الأنصار خيراً؛ فإنّ فيهم ضيقاً ومرارة وزَعارة، ولهم حقّ وفضيلة وسابقة ووصية من رسول الله ـ صلّى الله عليه وسلّم ـ. فاقبل من محسنهم وتجاوز عن مسيئهم)).
ويروى أنّا أبا بكر كتب مع هذا كتاباً آخر، وأمر خالداً أن يقرأه في كلّ مجمع، وهو:
كتاب أبي بكر لأمرائه:
((بسم الله الرّحمن الرّحيم.
من أبي بكر خليفة رسول الله ـ صلّى الله عليه وسلّم ـ، إلى مَن بلغه كتابي هذا، من عامّة النّاس أو خاصّتهم، أقام على إسلامٍ أو راجع عنه. سلام على مَن اتّبع الهدى، ولم يرجع بعد الهدى إلى الضّلالة والعمى. فإنّي أحمد

ص -263- إليكم الله الذي لا إله إلاّ هو. وأشهد أن لا إله إلاّ الله، وأشهد أنّ محمّداً عبده رسوله، الهادي غير المضلّ. أرسله بالحقّ من عنده إلى خلقه، {بَشِيراً وَنَذِيراً}1، {وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً}2، {لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}3. فهدى الله بالحقّ مَن أجاب إليه؛ وضرب بالحقّ مَن أدبر عنه؛ حتى صاروا إلى الإسلام طوعاً وكرهاً. ثم أدرك رسولَ الله ـ صلّى الله عليه وسلّم ـ عند ذلك أجله. وقد كان الله بيّن له ذلك لأهل الإسلام في الكتاب الذي أنزل عليه فقال: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}4. وقال: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} الآية5. وقال للمؤمنين: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} الآية6. فمَن كان إنّما يعبد محمّداً؛ فإنّ محمداً قد مات، ومَن كان يعبد الله وحده لا شريك له، فإنّ الله له بالمرصاد، حيّ قيّوم لا يموت، ولا تأخذه سِنةٌ ولا نومٌ، حافظ لأمرِه، منتقم من عدوّه ومُجزيه، وإنّي أوصيكم أيّها النّاس؛ بتقوى الله. وأحضّكم على حظّكم ونصيبكم من الله، وما جاء به نبيّكم ـ صلّى الله عليه وسلّم ـ، وأن تهتدوا بهداه وتعتصموا بدين الله، فإنّ كلّ مَن لم يحفظ الله ضائع، وكلّ مَن لم يصدّقه كاذب، وكلّ مَن لم يسعده الله شقي، وكلّ مَن لم يرزقه محروم، وكلّ مَن لم ينصُره الله مخذول، فاهدوا بهدي الله ربّكم؛ فإنّه مَن يدي الله فهو المهتدي، ومَن يضلل فلن تجد له وليّاً مُرشِداً)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 119 من سورة البقرة.
2 الآية 46 من سورة الأحزاب.
3 الآية 70 من سورة يس.
4 الآية 30 من سورة الزّمر.
5 الآية 34 من سورة الأنبياء.
6 الآية 144 من سورة آل عمران.

ص -264- وإنّه قد بلغني رجوع مَن رجع منكم عن دينه، بعد أن أقرّ بالإسلام، وعمل به، اغتراراً بالله، وجهالةً بأمر الله، وطاعة للشّيطان. قال الله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ}1. وإنّي قد بعثت إليكم خالداً في المهاجرين والأنصار، والتّابعين لهم بإحسانٍ، وأمرته أن لا يقاتل أحداً حتى يدعوه إلى داعية الله، فمَن دخل في دين الله وعمل صالحاً قبل ذلك منه، ومَن أبى فلا يُبْقِي على أحدٍ، ويحرقهم بالنّار، ويسبي الذّراري والنّساء)).
وعن عروة بن الزّبير قال: ((جعل أبو بكر يوصي خالداً، ويقول: عليك بتقوى الله، والرّفق بِمَن معك؛ فإنّ معك أهل السّابقة من المهاجرين والأنصار. فشاورهم، ثم لا تخالفهم. وقدم أمامك الطّلائع تَرْتَدْ لك المنازل، وسِرْ في أصحابك على تعبئةٍ جيّدةٍ؛ فإن أعطاك الله الظّفر على أهل اليمامة، فأقِلَّ البُقْيا عليهم ـ إن شاء الله ـ وإيّاك أن تلقاني غداً بما يضيق به صدري منك. اسمع عهدي ووصيّتي، ولا تُغِيرن على دار سمعت فيا أذاناً، حتى تعلم ما هم عليه)).
((واعلم أنّ الله يعلم من سريرتك ما يعلم من علانيتك. واعلم أنّ رعيتك تعمل بما تراك تعمل)).
((تعاهد جيشك، وانْهَهُم عما لا يصلح لهم. فإنّما تقاتلون مَن تقاتلون بأعمالكم، وبهذا نرجو لكم النّصر على أعدائكم، سِر على بركة الله تعالى)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 6 من سورة فاطر.

ص -265- ذكر مسير خالد إلى بزاخة وغيرها:
لما سار خالد إلى بُزاخَة1، كان عدي بن حاتم معه، وقد انضم إليه من طيّء ألف، فنَزلوا بُزاخة، وكانت جَديلة معرضة عن الإسلام ـ وهي بطن من طيّء ـ وكان عدي بن حاتم ـ رضي الله عنه ـ من الغَوْث. وقد همت جديلة أن ترتدّ، فجاءهم مِكْنَف بن زيد الخيل. فقال: أتريدون أن تصيروا سُبّة على قومكم؟ ولم يرجع رجلٌ واحد من طيّء، وهذا عدي معه ألف رجلٍ من طيّء، فكسرهم.
فلمّا نزل خالد بزاخة، قال لعدي: ألا نسي إلى جديلة؟ قال: يا أبا سليمان، أقاتل معك بيدين أحبّ إليك، أم بيدٍ واحدةٍ؟ فقال: بل بيدين. قال: فإنّ جديلة إحدى يدي، فكُفَّ عندهم، فكَفَّ عنهم.
فجاءهم عدي. فدعاهم إلى الإسلام. فأسلموا، فحمد الله. وسار بهم إلى خالد، فلما رآهم صاح في أصحابه: السّلاح. فلما جاءوا حلوا ناحية، فجاءهم خالد ورحب بهم، فاعتذروا إليه. وقالوا: نحن لك حيث شيئت. فَجّزّاهم خيراً. فلم يرتدّ من طيّء رجلٌ واحدٌ.
فسار خالد على تعبئته، وطلب إليه عدي أن يجعل قومه مقدمة أصحابه. فقال: أخاف أن أقدّمهم، فإذا ألجمهم القتال انكشفوا، فانكشف من معنا، ولكن دعني أقدّم قوماً صُبُراً، لهم سوابق.
فقال عدي: الرّأي ما رأيت. فقدّم المهاجرين والأنصار.
ولم يزل يقدّم الطّلائع منذ خرج من بقعاء حتى قدم اليمامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رملة من وراء النّباج. وقيل: ماء لبني أسد وطيّء.

ص -266- وأمر عيونه أن يختبروا كلّ مَن مرّوا بهم عند مواقيت الصّلاة بالأذان لها، فيكون ذلك دليلاً على إسلامهم.
فلمّا انتهوا إلى طُلَيحة الأسدي وجدوه وقد ضربت له قبة، وأصحابه حوله. فضرب خالد خيام عسكره على ميلٍ أو نحوه، وخرج يسير على فرسٍ، معه نفر من الصّحابة، فوقف قريباً من العسكر. ودعا بطُلَيحة فخرج إليه. فقال: إنّ من عهد خليفتا، إلينا: أن ندعوك إلى الله وحده لا شريك له، وأنّ محمّداً عبده ورسوله، وأن تعود إلى ما خرجت منه. فأبى طُليحة.
وكان عيينة بن حصن قد قال له: لا أبالك. هل أنتَ مُرينا؟ ـ يعني: نبوّتك ـ فقد رأيت ورأينا ما كان يأتي محمّداً. قال: نعم. فبعث عيوناً له، لما أقبل خالد إليهم، قبل أن يسمع النّاس بإقباله. فقال: إن بعثتم فارسين على فرسين، أغَرَّين مُحَجّلين، من بني نصر بن قُعَين، أتوكم من القوم بعين. فبعثوا كذلك، فلقيا عيناً لخالدٍ، فأتوا به، فزادهم فتنة.
فلمّا أبى طُليحة أن يجيب خالداً، انصرف خالد إلى معسكره، فاستعمل تلك اللّيلة على حرسه مكنف بن زيد الخيل، وعدي بن حاتم، فلمّا كان من السّحر نهض خالد، فعبأ أصحابه، ووضع ألويته مواضعها. ودفع اللّواء الأعظم إلى زيد بن الخطاب، فتقدم به، وتقدّم ثابت بن قيس ابن شماس بلواء الأنصار، وطلبت طيْء لواء. فعقد لهم خالد لواء. ودفعه إلى عدي.
فلمّا سمع طُليحة الحركة عبأ أصحابه، حتى إذا استوت الصّفوف، زحف بهم خالد حتى دنا من طُليحة، فأخرج طُليحة أربعين غلاماً جلداً،

ص -267- فأقامهم في الميمنة، وقال: اضربوا حتى تأتوا الميسرة. فتضعضع النّاس، ولم يقتل أحد حتى أقامهم في الميسرة. ففعلوا مثل ذلك، وانهزم المسلمون.
فقال خالد: يا معشر المسلمين، الله، الله. واقتحم وسط القوم، وكرَّ معه أصحابه. فاختلطت الصّفوف، ونادى يومئذٍ مناد من طيء، عند ما حمل أولئك الأربعون: يا خالد، عليك بسَلْمَى وأجا ـ جبلي طيّء ـ فقال: بل إلى الله الملتجأ، ثم حمل فما رجع، حتى لم يبق من الأربعين رجلٌ واحدٌ. وترادَّ النّاس بعد الهزيمة، واشتدّ القتال، وأُسر حبال بن أبي حبال، فأرادوا أن يبعثوا به إلى أبي بكر. فقال: اضربوا عنقي، ولا تروني محمّديكم هذا، فضربوا عنقه.
ولما اشتد القتال: تزمل طُليحة بكساء له، وهم ينتظرون أن ينْزل عليه الوحي فلمّا طال ذلك على أصحابه، وهدتهم الحرب، جعل عيينة يقاتل ويذمر النّاس، حتى إذا ألح المسلمون عليهم السّيف، أتى طُليحة، وهو في كسائه. فقال: لا أبا لك، هل أتاك جبريل بعد؟ قال: لا والله. قال: تباً لك سائر اليوم. ثم رجع عيينة فقاتل. وجعل يحضّ أصحابه على القتال. وقد ضجوا من وقع السّيوف. فلما طال ذلك عليهم، جاء إلى طُليحة وهو متلفف بكسائه. فجبذه جبذة شديدة جلس منها. وقال: قبح الله هذه من نبوّة، ما قيل لك بعد شيء؟ قال: بلى، قد قيل لي: إنّ لك رحى كرحاه، وأمراً لن تنساه.
فقال عيينة: أظنّ أن قدم علم الله أنّه سيكون لك حديث لن تنساهن يا بني فزارة هكذا ـ وأشار تحت الشّمس ـ انصرفوا. هذا والله كذّاب

ص -268- . ما بورك لنا ولا له فيما يطلب. فانصرفت فزارة، وذهب عيينة وأخوه في آثارهما، فأُدْرِك عيينة فأُسِرَ، وأَفْلَتَ أخوه.
ولما رأى طُليحة ما فعل أصحابه خرج منهزماً، فجعل أصحابه يقولون: ماذا تأمرنا؟ وقد كان أعد فرسه، وهيّأ امرأته، فوثب على فرسه وحمل امرأته وراءه. ثم ولّى هارباً. وقال: مَن استطاع منكم أن يفعل هكذا فليفعل، ثم هرب حتى قدم الشّام.
وذُكر أنّه قال لأصحابه لما رأى انهزامهم: ويلكم، ما يهزمكم؟
فقال له رجلٌ: أنا أخبرك، إنّه ليس منّا رجلٌ إلاّ وهو يحبّ أنّ صاحبه يموت قبله، وإنّا نلقي قوماً كلّهم يحبّ أن يموت قبل صاحبه.
ولما ولّى طليحة هارباً، تبعه عكاشة بن مِحْصَن وثابت بن أقرم، وكان طليحة قد أعطى الله عهداً: أن لا يسأله أحد النّزول إلاّ فعل. فلما أدبر ناداه عكاشة بن محصن: يا طليحة، فعطف عليه، فقتل عكاشة، ثم أدركه ثابت فقتله أيضاً طليحة. ثم لحق المسلمون أصحاب طليحة فقتلوا وأسروا. وصاح خالد: لا يطبخن رجلٌ قدراً، ولا يسخنن ماء، إلاّ وأثفيته رأس رجلٍ1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التّحريق بالنّار مسألة خلافية. قال صاحب الفتح: ((واختلف السّلف في التّحريق فكرهه عمر وابن عباس وغيرهما مطلقاً سواء كان ذلك بسبب كفر أو في حال مقاتلة أو كان قصاصاً، وأجازه عليّ وخالد وغيرهما، وقال المهلب: ليس هذا النّهي على التّحريم بل على سبيل التّواضع، ويدلّ على جواز التّحريق فعل الصّحابة، وقد سمل النّبيّ ـ صلّى الله عليه وسلّم ـ أعين العرنيّين بالحديد المحمي، وقد حرّق أبو بكر البغاة بالنّار بحضرة الصّحابة، وحرّق خالد بالنّار ناساً من أهل الرّدّة وأكثر علماء المدينة يجيزون تحريق الحصون والمراكب على أهلها. قاله الثّوري والأوزاعي. وقال ابن المنير وغيره: لا حجّة فيما ذكر للجواز؛ لأنّ قصة العرنيّين كانت قصاصاً أو منسوخة لما تقدم.وتجويز الصّحابي معارض بمنع صحابي آخر)).انتهى.فتح الباري6/149-150،طبعة السّلفية.

ص -269- وتلطف رجلٌ من بني أسد حتى وثب على عجز راحلة خالد، فقال: أنشدك الله، أن لا يكون هلاك مضر على يدك، يا خالد حكمك في بني أسد.
فنادى خالد: مَن قام فهو آمن. فقام النّاس كلّهم.
وسمعت بذلك بنو عامر. فأعلنوا الإسلام.
وأمر خالد بالحظائر أن تبنى، ثم أوقد فيها النّار، ثم أمر بالأسرى فألقيت فيها. فألقى فيها يومئذٍ حامية بن سبيع الذي استعمله رسول الله ـ صلّى الله عليه وسلّم ـ على صدقات قومه.
وأُخذت أم طّليحة، فعرض عليها الإسلام، فوثبت، وأخذت فحمة من النار، وهي تقول: يا موت عِمْ صباحاً، كافحته كفاحاً، إذا لم أجد براحاً.
وذكر الواقدي: أنّ خالداً جمع الأسرى في الحظائر، ثم أضرمها عليهم فاحترقوا أحياء. ولم يحرق أحداً من فزارة.
فقيل لبعض أهل العلم: لِمَ حرّق هؤلاء من بين أهل الرّدّة؟
فقال: بلغته عنهم مقالة سيّئة، وثبتوا على ردّتهم.
وعن ابن عمر قال: شهدت بزاخة مع خالد، فأظفرنا الله على طليحة. وكنّا كلّما أغرنا على قوم سبينا الذّراري، واقتسمنا الأموال)).
ذكر رجوع بني عامر وغيرهم إلى الإسلام:
ولما أوقع الله ببني أسد وفزارة ما أوقع ببزاخة، بعث خالد السّرايا، ليصيبوا مَن قدروا عليه مِمَن هو على ردّته. وجعلت العرب تسير إلى خالد، رغبة في الإسلام، وخوفاً من السّيف.

ص -270- فمنهم مَن أصابته السّرية، فيقول: جئت راغباً في الإسلام، وقد رجعت إلى ما خرجت منه.
ومنهم مَن يقول: ما رجعنا، ولكن منعنا أموالنا، فقد سلمناها، فليأخذ منها حقّه.
ومنهم مَن مضى إلى أبي بكر، ولم يقرب خالداً.
ثم عمد خالد إلى جبلي طيء ـ أجَا وسَلْمَى ـ فأتتْه عامر وغطفان يدخلون الإسلام، ويسألونه الأمان على مياههم وبلادهم، وأظهروا التّوبة، وأقاموا الصّلاة، وأقرّوا بالزّكاة.فأمنهم خالد، وأخذ عليهم العهود والمواثيق: لتبايعن على ذلك أبناءكم ونساءكم آناء اللّيل وآناء النّهار، فقالوا: نعم، نعم.
وبعث بعيينة إلى أبي بكر مجموعة يداه في وثاقه، فجعل غلمان المدينة ينخسونه بالجريد، ويضربونه/ ويقولون: أيْ عدوَّ الله، أكفرت بالله بعد إيمانك؟ فيقول: والله ما كنت آمنت بالله قط.
وأخذ خالد من بني عامر وغيرهم من أهل الرّدّة ـ مِمَن بايعه على الإسلام ـ كلّ ما ظهر من سلاحهم، واستحلفهم على ما غيبوا منه، فإذا حلفوا تركهم، وإن أبوا شدّهم أسرى حتى أتوا بما عندهم. فأخذ منهم سلاحاً كثيراً، فأعطاه أقواماً يحتاجون إليه في قتال عدوّهم، وكتبه عليهم ثم ردّوه بعد.
وحدث يزيد بن أبي شريك الفزاري عن أبيه قال: قدمت مع أسد وغطفان على أبي بكر وافداً، حين فرغ خالد منهم. فقال أبو بكر:

ص -271- ((اختاروا بين خَصْلَتين: حرب مُجْلية، أو سِلْم مُخزية. فقال خارجة بن حصن: هذه الحرب المجلية قد عرفناها، فما السّلم الْمُخزية؟ قال: تشهدون أنّ قتلانا في الجنّة، وقتلاكم في النّار، وأن تردّوا علينا ما أخذتم منا، ولا نردّ عليكم ما أخذنا منكم، وأن تَدُوا قتلانا، كلّ قتيل مائة بعيرٍ، منها أربعون في بطونها أولادها، ولا نَدِي قتلاكم. ونأخذ منكم الحلقة والكراع، وتلحقون بأذناب الإبل حتى يري الله خليفة نبيّه والمؤمنين ما شاء فيكم، أو يرى منكم إقبالاً لما خرجتم منه.
فقال خارجة: نعم. يا خليفة رسول الله.
فقال أبو بكر: عليكم عهد الله وميثاقه أن تقوموا بالقرآن آناء اللّيل وآناء النّهار، وتعلمون أولادكم ونساءكم، ولا تمنعوا فرائض الله في أموالكم قالوا: نعم)).
قال عمر: يا خليفة رسول الله، كلّ ما قلتَ كما قلتَ. إلاّ أن يَدُوا مَن قُتِل منا، فإنّهم قوم قتلوا في سبيل الله.
فتتابع النّاس على قول عمر.
فقبض أبو بكر كلّ ما قدر عليه من الحلقة والكراع.
فلما تُوُفِّي، رأى عمر: أنّ الإسلام قد ضرب بِجِرَانِه، فدفعه إلى أهله وإلى ورثته مَن مات منهم.
مسير خالد إلى اليمامة:
فلمّا فرغ خالد من بزاخة وبني عامر، أظهر أنّ أبا بكر عهد إليه: أن يسير إلى أرض بني تميم، وإلى اليمامة، فقال ثابت بن قيس ـ وهو

ص -272- على الأنصار، وخالد على جماعة المسلمين ـ ما عهد إلينا ذلك، وليس بنا قوّة، وقد كَلَّ المسلمون، وعَجَف كُراعهم. فقال خالد: لا أستكره أحداً، وسار بِمَن تبعه.
وأقامت الأنصار يوماً أو يومين، ثم تلاومت فيما بينها، وقالت: والله وما صنعنا شيئاً. والله لئن أصيب القوم ليقولُنَّ خذلتموهم، وإنّها لمسبّة عارها باقٍ إلى آخر الدّهر. ولئن أصابوا فتحاً إنّه لخير مُنِعْتموه. فابعثوا إلى خالد يقيم حتى تلحقوا. فبعثوا إليهم فأقام حتى لحقوه، فاستقبلهم في كثرة من المسلمين حتى نزلوا.
وساروا جميعاً حتى انتهوا إلى البطاح، من أرض بني تميم، فلم يجدوا بها جمعاً. ففرق خالد السّرايا في نواحيها. فأَتت سريّة منهم بنو حنظلة ـ وسيّدهم مالك بن نويرة ـ وكان قد بعثه النّبِيّ ـ صلّى الله عليه وسلّم ـ مصدقاً على قومه، فجمع صدقاتهم، فلمّا بلغته وفاة النّبِيّ ـ صلّى الله عليه وسلّم ـ، جَفّل إبل الصّدقة ـ أي: ردّها إلى أهلها فذلك سمي الجفول ـ وجمع قومه، فقال: إنّ هذا الرّجل قد هلك، فإن قام قائم بعده: رضي منكم أن تدخلوا في أمره، ولم يطلب ما مضى، ولم تكونوا أعطيتم النّاس أموالكم. فتسارع إليه جمهورهم.
فقام فيهم قَعْنَب ـ سيّد بني يربوع ـ فقال: يا بني تميم، لا ترجعوا في صدقاتكم، فيرجع الله في نعمه عليكم، ولا تتجردوا للبلاء، وقد ألبسكم الله العافية ولا تستشعروا خوف الكفر، وأنتم في أمن الإسلام. إنّكم أعطيتم قليلاً من كثيرٍ، والله مذهب الكثير بالقليل، ومسلط على أموالكم غداً مّن يأخذها على غير الرّضى، وإن منعتموها قتلتم، فأطيعوا الله واعصوا مالكاً.

ص -273- فقام مالك، فقال: يا بني تميم، إنّما رددت عليكم أموالكم إكراماً لكم. وإنّه لا يزال يقوم منكم قائم يخطئنِي. والله أنا بأحرصكم على المال، ولا بأجزعكم من الموت. ولا بأخفاكم شخصاً إن أقمت، ولا بأخفاكم رحلة إن هربت. فترضَّوه عند ذلك وأسندوا أمرهم إليه، وأبى الله إلاّ أن يتمّ أمره فيهم.
وقال مالك في ذلك:

وقال رجال: سدّد اليوم مالك وقال رجال: مالك لم يُسَدَّد

فقلت: دعوني لا أبا لأبيكم فلم أُخْطِ رأياً في المعاد ولا البد

فدونكموها؛ إنّها صدقاتكم مُصَرَّرة أخلافها لم تجرد

سأجعل نفسي دون ما تحذرونه فأرهنكم يوماً بما قَلَّت يدي

فإن قام بالأمر المجرد قائمٌ أطعنا، وقلنا: الدّين دين محمَّدٍ

ولما بلغ ذلك أبا بكرٍ والمسلمين حنقوا عليه، وعاهد اللهَ خالدٌ لَئِنْ أخذه ليجعلن هامته أُثْفِية للقدر.
فلمّا وصلتم السّرية ـ مع طلوع الشّمس ـ فزعوا إلى السّلاح، وقالوا: مَن أنتم؟ قالوا: نحن عباد الله المسلمون، قالوا: ونحن عباد الله المسلمون. قالوا: فضعوا السّلاح. ففعلوا، فأخذوهم، وجاءوا بهم إلى خالد.
فقال له أبو قتادة ـ وهو مع السّريّة ـ أقاتلٌ أنتَ هؤلاء؟ قال: نعم. قال: إنّهم اتّقونا بالإسلام، أَذَّنَّا فأذَّنوا، وصلينا فصلّوا. وكان من عهد أبي بكر: ((أيّما دارٍ غشيتموها، فسمعتم الأذان فيها الصّلاة: فأمسكوا عن أهلها حتى تسألوهم: ماذا نقموا؟ وما يبغون؟ وإن لم تسمعوا الأذان: فشنوا عليها الغارة، فاقتلوا وحرقوا)).

ص -274- فأمر بهم خالد فقتلوا، وأمر برأس مالك، فجعل أثفية للقدر، ورثاه أخوه مُتَمِّم بقصائد كثيرة1.
وروى أنّ عمر قال له: ((لوددت أن رثيت أخي زيداً بمثل ما رثيت به أخاك مالكا)). فقال متمم: لو علمتُُ أنّ أخي صار حيث صار أخوك ما رثيته. فقال عمر: ((ما عزاني أحد عن أخي بمثل تعزيته)).
ذكر ردّة أهل اليمامة مفتونين بمسيلمة الكذّاب:
عن رافع بن خديج قال: ((قدمتْ على النَّبِيّ ـ صلّى الله عليه وسلّم ـ وفود العرب، فلم يقدم علينا وفدٌ أقسى قلوباً، ولا أحرى أن لا يكون الإسلام يَقَرَّ في قلوبهم ـ من بني حنيفة، وكان مسيلمة مع الوفد)).
فلمّا انصرفوا إلى اليمامة ادّعى أنّ النَّبِيّ ـ صلّى الله عليه وسلّم ـ أشركه في النّبوّة، وكتب إليه: من مسيلمة رسول الله إلى محمّدٍ رسول الله، أمّا بعد؛ فإنّي أشركتُ في الأمر معك، وإنّا لنا نصف الأرض، ولقريش نصفها، ولكن قريش قوم يعتدون. فكتب إليه رسول الله ـ صلّى الله عليه وسلّم ـ:
((بسم الله الرّحمن الرّحيم.
من محمّدٍ رسول الله، إلى مسيلمة الكذّاب. أمّا بعد؛ فإنّ الأرض لله يورثها مَن يشاء من عباده، والعاقبة للمتّقين)).
وجَدَّ بعدوّ الله ضلاله، بعد وفاة رسول الله ـ صلّى الله عليه وسلّم ـ. وأصفقت معه بنو حنيفة على ذلك، إلاّ أفذاذاً من ذوي عقولهم.
وكان من أعظم ما فُتِن به قومه: شهادة الرَّجال بن عنْفُوة له بإشراك النّبِيّ ـ صلّى الله عليه وسلّم ـ إيّاه في الأمر، وكان الرّجال من الوفد الذين قدموا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق الكلام على التّحريق بالنّار ص:

ص -275- على النّبِيّ ـ صلّى الله عليه وسلّم ـ، فقرأ القرآن، وتعلم السّنن. قال ابن عمر: ((وكان من أفضل الوفد عندنا. فكان أعظم فتنة على أهل اليمامة من غيره، لما كان يعرف به)).
قال رافع بن خديج: ((كان بالرَّجال من الخشوع ولزوم قراءة القرآن والخير ـ فيما يُرَى ـ شيء عجب)).
وكان ابن عمر اليشكري من أشرافهم، وكان صديقاً للرَّجال وكان مسلماً يكتم إسلامه. فقال شعراً، فشا في اليمامة حتى كانت الوليدة والصّبيّ ينشدونه:

يا سعاد الفؤاد بنتَ أثال طال ليلي بفتنة الرَّجال

إنّها يا سعاد من حدث الدّهـ ـر عليكم كفتنة الدَّجّال

فتن القوم بالشَّهادة، والله عزيز ذو قوّة ومِحال

لا يساوي الذي يقول من الأمر قِبالاً وما احتذى من قبال1

إنّ ديني دين النَّبِيّ، وفي القوم رجال على الهدى أمثالي

أهلك القوم مُحَكّم بن طفيل ورجال ليسوا لنا برجال

بَزَّهم أمرهم مسيلمة اليوم فلن يرجعوه أُخرى اللّيالي

قلت للنّفس، إذ تعاظمها الصّـ ـبر. وساءت مقالة الأنذال:

رُبّما تجزع النّفوس من الأمر له فُرْجة كحَلِّ العقال

إن تكن ميتتي على فطرة الله حنيفاً. فإنّني لا أُبالي

فلّما ذلك مسيلمة ومُحَكِّم، وأشرافهم، فطلبوه ففاتهم. ولحق بخالد، فأخبره بحالهم، ودلّه على عوراتهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القبال: سير النّعل.

ص -276- وعظمة فتنة بني حنيفة بكذّابهم؛ إذ كان يدعو لمريضهم، ويبرك على مولودهم؛ ولا ينهاهم عن الاغترار به ما يريهم الله ما يحلّ به من الخيبة والخسران.
جاءه رجلٌ بمولودٍ، فمسح رأسه؛ فقرع وقرع كلّ مولودٍ له.
وجاء آخر، فقال: إنّي ذو مالٍ، وليس لي مولودٌ يبلغ سنتين حتى يموت، إلاّ هذا المولود، وهو ابن عشر سنين، ولي مولود ولد أمس، فأحبّ أن تبارك فيه، وتدعو أن يطيل الله عمره. قال: سأطلب لك. فرجع الرّجل إلى منْزله مسروراً، فوجد الأكبر قد تردى في بئر، ووجد الأصغر في نزع الموت، فلم يُمْسِ ذلك اليوم حتى ماتا جميعاً. وتقول أمّهما: لا والله. ما لأبي ثمامة عند إلهه منْزلة محمّدٍ.
وحفرت بنو حنيفة بئراً فاستعذبوها، فأتوا مسيلمة. وطلبوا أن يبارك فيه، فبصق فيها فعادت ملحاً أُجاجاً.
وكان الصّدِّيق ـ رضي الله عنه ـ قد عهد إلى خالد ـ إذا فرغ من أسد وغطفان والضّاحية ـ أن يقصد اليمامة، وأكد عليه في ذلك. فلمّا أظفر الله خالداً بهم، تسلل بعضهم إلى المدينة، يسألون أبا بكر أن يبايعهم على الإسلام. فقال: ((بيعتي إيّاكم وأماني لكم: أن تلحقوا بخالدٍ، فمَن كتب إليَّ خالد: إنّه حضر معه اليمامة، فهو آمن. وليبلغ شاهدكم غاءبكم. ولا تقدموا عليَّ)).
قال ابن الجهم: أولئك الذين لحقوا به هم الذين انكسروا بالمسلمين يوم اليمامة ثلاث مرّات، وكانوا على المسلمين بلاء.

ص -277- قال شريك الفزاري: كنت مِمَن شهد بُزاخة مع عيينة بن حصن، ثم رزقني الله الإنابة؛ فجئت أبا بكر. فأمرني بالمسير إلى خالدٍ، وكتب معي إليه:
((أمّا بعد؛ فقد جاءني كتابك، تذكر ما أظفرك الله بأسد وغطفان، وإنّك سائر إلى اليمامة. فاتّق الله وحده لا شريك له، وعليك بالرّفق بِمَن معك من المسلمين، كن لهم كالوالد، وإيّاك، يا ابن الوليد، ونخوة بني المغيرة؛ فإنّي عصيت فيك من ألم أعصه في شيء قط، فانظر بني حنيفة. فإنّك لم تلق قوماً يشبهونهم. كلّهم عليك، ولهم بلاد واسعة؛ فإذا قدمت فباشر الأمر بنفسك، واستشر مَن معك من أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ، واعرف لهم فضلهم. فإذا لقيت القوم، فأَعِدَّ للأمور أقرانها. فإن أظفرك الله بهم، فإيّاك والإبقاء عليهم. أجهز على جريحهم، واطلب مُدْبِرهم، واحمل أسيرهم على السّيف، وهَوِّل فيهم القتل، وحرّقهم بالنّار، وإيّاك أن تخالفَ أمري. والسّلام)).
ولما اتّصل بأهل اليمامة مسير خالد إليهم، بعد الذي صنع بأمثالهم، حيرهم ذلك، وجزع له محكم بن طفيل سيّدهم، وهَمَّ أن يرجع إلى الإسلام، ثم استمرّ على ضلالته، وكان صديقاً لزياد بن لَبيد الأنصاري.
فقال له خالد: ((لو ألقيت إليه شيئاً تكسره به؟ فإنّه سيّدهم، وطاعتهم بيده، فبعث إليه هذه الأبيات:

يا محكم بن طفيل، قد أتيح لكم الله درّ أبيكم حَيّة الوادي

يا محكم بن طفيل، إنّكم نفر كالشّاء أسلمها الرّاعي لآساد

ص -278- ما في مسيلمة الكذّاب من عوضٍ من دار قومٍ وإخوانٍ وأولادٍ

فاكفف حنيفة عنه، قبل نائحه تعفي فوارس قومٍ شَجْوُها بادي

لا تأمنوا خالداً بالْبُرْد معتجراً تحت العجاجة، مثل الأغطف العادي

ويل اليمامة، ويلٌ لا فراق له إن جالت الخيل فيها بالقنا الصّادي

والله لا تنثني عنكم أعِنّتُها حتى تكونوا كأهل الحِجْر أو عاد

ووردت على محكم، وقيل له: هذا خالد في المسلمين.
قال: رضي خالد أمراً، ورضينا غيره، وما ينكر خالد أن يكون في بني حنيفة من أُشرك في الأمر؟ فسيرى ـ إن قدم علينا ـ يَلْق قوماً ليسوا كَمَن لقي.
ثم خطبهم، فقال: إنّكم تلقون قوماً يبذلون أنفسهم دون صاحبهم، فابذلوا نفوسكم دون صاحبكم.
وكان عمير بن ضابئ في أصحاب خالد. ولم يكن من أهل حُجْر، كان من أهل مَلْهَم1. فقال له خالد: تقدم إلى قومك فاكسرهم.
فأتاهم فقال: ((يا أهل اليمامة، أظلّكم خالد في المهاجرين والأنصار قد تركت القوم والله يتبايعون على فتح اليمامة، قد قضوا وطراً من أسد وغطفان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح الميم وسكون اللام.من قرى اليمامة. لبني تمير. على ليلة من مرّة. وقيل: لبني يشكر وأخلاط من بني بكر. وهي موصوفة بكثرة النّخل.

ص -279- . وأنتم في أكفهم، وقولُهم: ((لا قوّة إلاّ بالله))، إنّي رأيت أقواماً إن غلبتموهم بالصّبر غلبوكم بالنّصر، وإن غلبتموهم على الحياة غلبوكم على الموت. وإن غلبتموهم بالعدد غلبوكم بالمدد، لستم والقوم سواء. الإسلام مقبل، والشّرك مدبر. وصاحبهم نَبِيٌّ، وصاحبكم كذّاب. ومعهم السّرور، ومعكم الغرور. فالآن ـ والسّيف في غمده، والنّبل في جفِيره ـ قبل أن يسل السّيف، ويرمى بالسّهم)). فكذّبوه واتّهموه.
وقام ثمامة بن أثال فيهم فقال: ((اسمعوا مني. وأطيعوا أمري، ترشدوا. إنّه لا يجتمع نبيّان بأمرٍ واحدٍ. إنّ محمّداً لا نَبِيّ بعده، ولا نبي يرسل معه. ثم قرأ: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}1. {حم تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلاَّ هُوَ إِلَيْهِ الْمَصِيرُ} الآيات2. هذا كلام الله ـ عزّ وجلّ ـ. أين هذا من: يا ضفدع يا ضفدعين. نِقِّي، كم تَنِقِّين؟ نصفك في الماء ونصفك في الطّين. لا الشّراب تمنعين ولا الماء تكدرين، ولا الطّين تفارقين. لنا نصف الأرض، ولقريشٍ نصفها. ولكن قريشاً قوم يعتدون. والله إنّكم لترون هذا ما يخرج من إلّ3. وقد استحقّ محمّد أمراً أذكره به خرجت معتمراً، فأخذتني رسله في غير عهدٍ ولا ذمّةٍ، فعفا عن دمي؛ فأسلمت وأَذِنَ لي في الخروج إلى بيت الله، فتُوُفِّي رسول الله ـ صلّى الله عليه وسلّم ـ. وقام بهذا الأمر رجل من بعده، هو أفقههم في أنفسهم، لا تأخذه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 1 من سورة الفاتحة.
2 الآيات من 1-3 من سورة فاغر.
3 الإل: الأصل الجيد. وقيل: الرّبوبية. وقيل: النّسب والقرابة. والمعنى: هذا كلام لا يمت إلى الله بسبب، ولا أصل له طيب. بل صادر عن قلبٍ خبيثٍ.

ص -280- في الله لومة لائمٍ، ثم بعث إليكم رجلاً، لا يسمى باسمه، ولا باسم أبيه، يقال له: ((سيف الله)) معه سيوف لله كثيرة، فانظروا في أمركم)).
فآذاه القوم جميعاً، أو مَن آذاه منهم.
وقال ثمامة في ذلك:

مسيلمة، ارجع ولا تُمْحِك فإنّك في الأمر لم تُشْرِكِ

كذَبْتَ على الله في وحيه وكان هواك هو الأنْوَك

ومَنَّاك قومك أن يمنعوك وإن يأتِهم خالد تُتْرك

فما لك من مصعدٍ في السّماء وما لك في الأرض من مسلكٍ

ذكر تقديم خالد الطّلائع من البطاح:
لما سار خالد من البطاح، وجاء أرض بني تميم: قَدَّم مائتي فارسٍ، عليهم مَعْن بن عدي، وقَدَّم عينين له أمامه.
وذكر الواقدي: أنّ خالداً لما قَدِم العُرْض قَدَّم مائتي فارسٍ، وقال: من أصبتم من النّاس فخذوه.
فانطلقوا. وأخذوا مُجّاعة بن مرارة، في ثلاثة وعشرين رجلاً من قومه. خرجوا في طلب رجلٍ أصاب فيهم دماً، وهم لا يشعرون بإقبال خالد. فسألوهم مِمَن أنتم؟ فقالوا: من بني حنيفة. فقالوا: ما تقولون في صاحبكم؟ فشهدوا أنّه رسول الله. فقالوا لمجاعة: ما تقول أنتَ؟ فقال: ما كنت أقرب مسيلمة، وقد قدمت على رسول الله ـ صلّى الله عليه وسلّم ـ وما غيّرت ولا بدّلت. فضرب خالد أعنقاهم. حتى إذا بقي سارية بن عامر، قال: يا خالد، إن كنت تريد بأهل اليمامة خيراً أو شرّا، فاستبق مجاعة. وكان شريفاً، فلم يقتله، وترك أيضاً سارية، وأمر بهما فأوثقا في جوامع من حديد.

ص -281- وكان يدعو مجاعة ـ وهو كذلك ـ فيتحدّث معه، وهو يظنّ أنّ خالداً يقتله. فقال: يا ابن المغيرة، إنّ لي إسلاماً، والله ما كفرت، وأعاد كلامه الأوّل.
فقال خالد: إنّ بين القتل والتّرك منْزلةً، وهي الحبس، حتى يقضي الله في حربنا ما هو قاضٍ، ودفعه إلى أمّ متمم زوجته، وأمرها أن تحسن إساره.
فظنّ مجاعة أنّ خالداً يريد حبسه لأجل أن يخبره عن عدوّه ويشير عليه.
فقال: يا خالد، لقد علمت أنّي قدمت على رسول الله ـ صلّى الله عليه وسلّم ـ، فبايعته على الإسلام، وأنا اليوم على ما كنت عليه أمس، فإن يكن كذاب خرج فينا، فإنّ الله يقول: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} الآية1.
فقال: يا مجاعة، تركت اليوم ما كنت عليه بالأمس، وكان رضاك بأمر هذا الكذّاب، وسكوتك عنه ـ وأنت أعزّ أهل اليمامة، وقد بلغك مسيري ـ إقراراً له، ورضى بما جاء به، فهلا أبديت عذراً، فتكلمت فيمَن تكلّم؟ فقد تكلّم ثمامة، فردّ وأنكر، وتكلّم اليشكري، فإن قلت: أخاف قومي، فهلا عمدت إليَّ، أو بعثت إليّ رسولاً؟
فقال: إن رأيت يا ابن المغيرة أن تعفو عن هذا كلّه؟
فقال: قد عفوت عن دمّك، ولكن في نفسي من تركك حرج.
فقال له ذات يومٍ: أخبرني عن صاحبك، ما الذي يقرؤكم، هل تحفظ منه شيئاً؟ قال: نعم. فذكر له شيئاً من رجزه. فضرب خالد بإحدى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 164 من سورة الأنعام، و15 من سورة الإسراء، و18 من سورة فاطر، و7 من سورة الزّمر.

ص -282- يديه على الأخرى، وقال: يا معشر المسلمين، اسمعوا إلى عدوّ الله، كيف يعارض القرآن؟
فقال: ويحك، يا مجاعة، أراك سيداً عاقلاً، تسمع إلى كتاب الله.
ثم انظر كيف عارضه عدوّ الله؟ فقرأ عليه خالد: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}1, {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى الَّذِي خَلَقَ فَسَوَّى} الآيتان2.
ثم قال خالد: أفما كان في هذا لكم ناهٍ، ولا زاجر؟ ثم قال: هات من كَذِبِ الخبيث. فذكر له بعض رجزه.
فقال خالد: وقد كان عندكم حقّاً، وكنتم تصدّقونه؟
فقال: لو لم يكن عندنا حقّاً، لما لقيك أكثر من عشرة آلاف سيف، يضاربونك حتى يموت الأعجل.
فقال خالد: إذا يكفيناهم الله، ويقرّ دينه، فإيّاه يعبدون، ودينه يؤيّدون.
قال عبيد الله بن عبد الله: لما أشرف خالد، وأجمع أن ينْزل عَقْرباء، ودفع الطّلائع أمامه، فرجعوا إليه، فأخبروه: أنّ مسيلمة ومَن معه قد نزلوا عقرباء. فشاور أصحابه أن يمضي إلى اليمامة، أو ينتهي إلى عقرباء. فأجعوا أن ينتهي إلى عقرباء، فزحف خالدٌ بالمسلمين إليها، وكان المسلمون يسألون عن الرَّجّال بن عُنْفُوة، فإذا الرَّجّال على مقدمة مسيلمة، فلعنوه وشتموه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 1 من سورة الفاتحة، و30 من سورة النّمل.
2 الآيتان من 1-2 من سورة الأعلى.

ص -283- فلما فرغ خالد من ضرب عسكره ـ وبنو حنيفة تسوي صفوفها ـ نهض خالد إلى صفوفه فصّفها، وقدم رايته مع زيد بن الخطاب. ودفع راية الأنصار إلى ثابت بن قيس بن شماس، فتقدم بها.
وجعل على ميمنته: أبا حذيفة بن عتبة. وعلى ميسرته: شجاع بن وهب. واستعمل على الخيل البراء بن مالك، ثم عزله، واستعمل أسامة بن زيد.
فأقبل بنو حنيفة، وقد سلوا السّيوف، فقال خالد: يا معشر المسلمين: أبشروا، فقد كفاكم الله أمر عدوّكم، ما سلوا السّيوف من بُعْدٍ إلاّ ليرهبوا.
فقال مجاعة: كلا، يا أبا سليمان، ولكنها الهندوانية، خشوا تحطمها، وهي غداة باردة، فأبرزوها للشمس لتسخن متونها. فلما دنوا من المسلمين نادوا: إنّا نعتذر إليكم من سَلِّنا سيوفنا، والله ما سللناها ترهيباً، ولكن غداة باردة، فخشينا تحطمها، فأردنا أن نسخن من متونها إلى أن نلقاكم، فسترون.
فاقتتلوا قتالاً شديداً. وصبر الفريقان صبراً طويلاً، حتى كثر القتل والجراح في الفريقين.
واستحر القتل في المسلمين وحملة القرآن، حتى فنوا إلاّ قليلاً، وهُزم كلّ من الفريقين حتى دخل المسلمون عسكر المشركين، والمشركون عسكر المسلمين مراراً. وجعل زيد بن الخطاب ـ ومعه الرّاية ـ يقول: اللهم إنّي أبرأ إليك مما جاء به مسيلمة، وأعتذر إليك من فرار أصحابي. وجعل يشتدّ بالرّاية في نحور العدوّ. ثم ضارب بسيفه حتى قتل-رحمه الله ورضي عنه-.

ص -284- فأخذ الرّاية سالم مولى أبي حذيفة، فقال المسلمون: إنّا نخاف أن نُؤتي من قِبلك. فقال: بئس حامل القرآن أنا، إذا أتيتم من قبلي.
ونادت الأنصار ثابت بن قيس ـ ومعه رايتهم ـ الزمها؛ فإنّها ملاك القوم فتقدم سالم فحفر لرجليه حتى بلغ أنصاف ساقيه، وحفر ثابت لرجليه مثل ذلك، ثم لزما رايتيهما.
ولقد كان النّاس يتفرّقون في كلّ وجهٍ، وإنّ سالماً وثابتاً لقائمان حتى قتل سالم، وقُتِلِ أبو حذيفة مولاه.
قال وحشي بن حرب: اقتتلنا قتالاً شديداً، حتى رأيت شهب النّار تخرج من خلال السّيوف، حتى سمعت لها صوتاً كالأجراس.
وقال ضمرة بن سعيد المازني ـ وذكر ردّة بني حنيفة ـ لم يلق المسلمون عدوّاً أشدّ نكاية منهم، لقوهم بالموت النّاقع، والسّيوف قد أصلتوها قبل النّبل وقبل الرّماح. فكان المعوَّل يومئذٍِ على أهل السّوابق.
وقال ثابت بن قيس يومئذٍ: يا معشر الأنصار، الله، الله في دينكم، علّمنا هؤلاء أمراً ما كنا نحسنه. ثم أقبل على المسلمين، وقال: أُفٍّ لكم ولما تصنعون.
ثم قال: خلوا بيننا وبينهم، أخْلِصونا. فأخلصت الأنصار، فلم تكن لهم ناهية، حتى انتهوا إلى محكم بن الطّفيل فقتلوه، ثم انتهوا إلى الحديقة فدخلوها، فقاتلوا أشدّ القتال، حتى اختلطوا فيها.
ثم صاح ثابت صيحة: يا أصحاب سورة البقرة.

ص -285- وأوفى عباد بن بشر على نَشَز، فصاح بأعلى صوته: أنا عباد بن بشر، يا للأنصار، أنا عباد، إليَّ إلَّي، فأجابوه: لبّيك لبّيك، حتى توافوه عنده. فقال: فداكم أبي وأمي، حطموا جفون السّيوف، ثم حطم جفن سيفه فألقاه، وحطمت الأنصار جفون سيوفها. ثم قال: حملة صادقة، اتّبعوني. فخرج أمامهم، حتى ساقوا بني حنيفة منهزمين، حتى انتهوا إلى الحديقة، فأغلق عليهم. ثم إنّ الله فتح الحديقة، فاقتحم عليهم المسلمون.
وعن أبي سعيد الخدري ـ رضي الله عنه ـ قال: ((دخلنا الحديقة، حين جاء وقت الظّهر، واستحر القتل، فأمر خالد المؤذّن، فأذن على جدار الحديقة بالظّهر، والقوم مقبلون على القتل، حتى انقطعت الحرب بعد العصر. فصلى بنا خالد الظّهر والعصر.
ثم بعث السّقاة يطوفون على القتلى، فطفت معهم، فمررت بعامر بن ثابت، وإلى جنبه رجل من بني حنيفة به جراح، فسقيت عامراً، فقال الحنفي: اسقني فِدي لك أبي وأمي. فقلت: لا، ولا كرامة، ولكني أجهز عليك. قال: أحسنت، أسألك مسألة لا شيء عليك فيها. قلت: ما هي؟ قال: أبو ثمامة، ما فعل؟ قلت: والله قتل. قال: نبِيّ ضيّعه قومه.
ولما قُتِل منهم مَن قُتل، وكانت لهم أيضاً في المسلمين مقتلة عظيمة، قد أبيح أكثر أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ، وقيل: لا تغمدوا السّيوف، وفينا وفيهم عين تطرف. وكان فيمَن بقي من المسلمين جراحات كثيرة.

ص -286- فلما أمسى مجاعة، أرسل إلى قومه ليلاً: أن ألبسوا السّلاح النّساء والذّريّة، ثم إذا أصبحتم فقوموا مستقبلي الشّمس على حصونكم، حتى يأتيكم أمري. وبات المسلمون يدفنون قتلاهم. فلما فرغوا، جعلوا يتكمدون بالنّار من الجراح.
فلما أصبحوا أمر خالد، فسيق مجاعة في الحديد، يُعَرِّفهم القتلى فمرّ برجلٍ وسيمٍ، فقال: يا مجاعة، أهو هذا؟ قال: هذا أكرم منه، هذا محكم بن الطّفيل. إنّ الذي تبتغون؛ لرجلٌ أُصِيفِر أخِيْنِس فوجدوه، فوقف عليه خالد. فحمد الله كثيراً، وأمر به فألقي في البئر التي كان يشرب منها.
وكان خالد يرى أنّه لم يبق منهم أحد إلاّ من لا عتاد عنده. فقال يا مجاعة، هذا صاحبكم الذي فعل بكل الأفاعيل، ما رأيت عقولاً أضعف من عقول أصاحبك، مثل هذا فعل بكم ما فعل؟
فقال مجاعة: قد كان ذلك، ولا تظنّ أنّ الحرب انقطعت، وإنّ قتلته. إنّ جماعة النّاس، وأهل البيوتات لفي الحصون، فانظر، فرفع خالد رأسه، فإذا السّلاح والخلق الكثير على الحصون، فرأى أمراً غَمّه، ثم استند ساعة، ثم أدركته الرّجولة، فقال لأصحابه: يا خيل الله اركبي، يا صاحب الرّاية قدمها.
فقال مجاعة: إنّي لك ناصح. وإنّ السّيف قد أفناك، فتعال أصالحك عن قومي، وقد أخلّ بخالد مصاب أهل السّابقة. ومَن كان يعرف عنده الغناء فقد رقَّ وأحبّ الموادعة، مع عَجَف الكراع.

ص -287- فاصطلحوا على الصّفراء والبيضاء، والحلقة والكراع، ونصف السّبي.
ثم قال مجاعة: إنّي آتٍ القوم فعارض عليهم ما صنعت. قال: فانطلق. فذهب، ثم رجع فأخبره أنّهم أجازوه.
فلمّا بَانَ لخالد أنّما هم النّساء والصّبيان، قال: ويلك يا مجاعة، خدعتني. فقال: قومي، فما أصنع؟ وما وجدت من ذلك بُدّاً.
وقال أسيد بن حضير وغيره لخالد: اتقّ الله، ولا تقبل الصّلح.
فقال: إنّه قد أفناكم السّيف. قالوا: وأفنى غيرنا أيضاً. قال: ومَن بقي منكم جريح. قالوا: ومَن بقي من القوم جرحى، لا ندخل في الصّلح أبداً. أُغْدُ بنا عليهم. حتى يظفرنا الله بهم، أو نبيد عن آخرنا. احملنا على كتاب أبي بكر: ((إن أظفرك الله بهم، فلا تُبْقِ منهم أحداً)).
فبينا هم على ذلك، إذ جاء كتاب أبي بكر يقطر الدّمّ، وفيه: ((إن أظفرك الله بهم، فلا تستبق رجلاً مرّت عليه الموسى)).
فتكلمت الأنصار في ذلك، وقالوا: أمرُ أبي بكر فوق أمرك.
فقال: إنّي والله ما ابتغيت في ذلك إلاّ الذي هو خير. رأيت أهل السّابقة وأهل القرآن قد قُتِلوا. ولم يبقَ معي إلاّ مَن لا بقاء له على السّيف لو لَجَّ عليهم. فقبلت الصّلح، مع أنّهم قد أظهروا الإسلام، واتّقوا بالرّاح.
وتم الصّلح. وكتب إلى أبي بكر يعتذر إليه.

ص -288- فتكلّم عمر في شأن خالدٍ بكلامٍ غليظٍ فقال أبو بكر: ((دع عنك هذا)). فقال: سمعاً وطاعةً. وقال أبو بكر: ((ليته حملهم على السّيف. فلن يزالوا من كذابهم في بلية إلى يوم القيامة، إلاّ أن يعصمهم الله)).
وكانت وقعة اليمامة في ربيع الأوّل سنة اثنتي عشرة.
وذكر عمر يوماً وقعة اليمامة، ومَن قُتِل فيها من أهل السّابقة، فقال: ((أَلَحّت السّيوف على أهل السّوابق، ولم يكن المعوّل يومئذٍ إلاّ عليهم. خافوا على الإسلام أن يكسر بابه، فيُدْخَل منه إن ظهر مسيلمة، فمنع الله الإسلام بهم حتى قُتِل عدوّه. وأظهر كلمته، وقدموا ـ رحمهم الله ـ على ما يسّرون به من ثواب جهادهم من كذب على الله وعلى رسوله. فاستَحرَّ بهم القتل، فرحم الله تلك الوجوه)).
وقال يعقوب بن سعيد بن عبيد والزّهري: قتل من بني حنيفة أكثر من سبعة آلاف، وكان داؤهم خبيثاً، والطّارئ منهم على الإسلام عظيماً. فاستأصل الله شأفتهم، والحمد لله ربّ العالمين.
ذكر ردّة بني سليم:
ذكر الواقدي من حديث سفيان بن أبي العوةجاء السّليمي ـ وكان عالماً بردّة قومه ـ قال: أهدى ملك من ملوك غسان إلى النّبِيّ ـ صلّى الله عليه وسلّم ـ لَطيمة فيها مسك وعنْبَر، وخيل، فخرجت بها الرّسل، حتى إذا كانت بأرض بني سُليم بلغتهم وفاة النَّبِيّ ـ صلّى الله عليه وسلّم ـ؛ فتشجع بعض بني سليم على أخذها والرّدّة، وأبى بعضهم من ذلك، وقال: إن كان محمّدٌ قد مات، فإنّ الله حيّ لا يموت. فانتهب الذين ارتدّوا منهم اللّطيمة.

ص -289- فلمّا ولي أبو بكر ـ رضي الله عنه ـ كتب إلى معن بن حاجر، فاستعمله على مَن أسلم من بني سليم، وكان قد قام في ذلك قياماً حسناً. ذكر وفاة رسول الله ـ صلّى الله عليه وسلّم ـ، وذكّر النّاس ما قال الله لنبيّه: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}1. وقال: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ}2. مع آي من كتاب الله؛ فاجتمع إليه بشر من بني سليم، وانحاز أهل الرّدّة منهم، فجعلوا يغيرون على النّاس.
قتل الفجاءة وتحريقه:
فلمّا بدا لأبي بكر أن يوجّه خالداً، كتب إلى معن أن يلحق بخالد، ويستعمل على عمله أخاه طُريفة بن حاجر، ففعل، وأقام طُريفة يكالب مَن ارتدّ بمَن معه من المسلمين. إِذْ قدم الفجاءة ـ واسمه: إياس بن عبد الله بن عبد ياليل ـ على أبي بكر. فقال: إنّي مسلم، وقد أردت جهاد مَن ارتدّ، فاحملني، فلو كان عندي قوّة لم أقدم عليك.
فسّر أبو بكر بمقدمه، وحمله على ثلاثين بعيراً، وأعطاه سلاحاً، فخرج يستعرض المسلم والكافر، يقتلهم ويأخذ أموالهم، ويصيب مَن امتنع منهم، ومعه رجل من بني الشّريد. يقال له: نُجبة بن أبي الميثاء، مع قومٍ من أهل الرّدّة.، فلمّا بلغ أبا بكر خبره، كتب إلى طُريفة بن حاجر:
((بسم الله الرّحمن الرّحيم.
من أبي بكر إلى طُريفة، سلام عليك. أمّا بعد؛
فإنّ عدوّ الله الفجاءة أتاني فزعم أنّه مسلم وسألني، أنّ أقوّيه على قتال مَن ارتدّ عن الإسلام، فحمَّلته وسلّحته، وقد انتهى إليَّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 30 من سورة الزّمر.
2 الآية 144 من سورة آل عمران.

ص -290- من يقين الخبر أنّ عدوّ الله قد استعرض النّاس: المسلم والمرتدّ، يأخذ أموالهم ويقتل مَن خالفه منهم، فَسِرْ إليه بِمَن معك من المسلمين، حتى تقتله، أو تأخذه فتأتيني به)).
فقرأ طريفة الكتاب على قومه. فحشدوا إلى الفجاءة. فقدم عليه ابن المثنى، فقتل نجبة، وهرب منه إلى الفجاءة، ثم زحف طريفة إلى الفجاءة فتصادما، فلمّا رأى الفجاء الخلل في أصحابه، قال: يا طريفة، والله ما كفرت. وإنّي مسلم، وما أنت بأولى بأبي بكر مني، أنت أميره وأنا أميره. قال طريفة: إن كنتَ صادقاً فألق السّلاح، ثم انطلق إلى أبي بكر، فأخبره خبرك. فوضع السّلاح فأوثقه طريفة في جامعة. فقال: لا تفعل. فقال طريفة: هذا كتاب أبي بكر إليَّ. فقال الفجاءة: سمعاً وطاعةً. فبعث به في جامعته مع عشرة من بني سليم، فأرسل به أبو بكر إلى بني جشم، فحرقته بالنّار1.
وقدم على أبي بكر ـ رضي الله عنه ـ قبيصة ـ أحد بني الظّربان ـ فذكر أنّه مسلم ولم يرتدّ، فأمره أن يقاتل بِمَن معه مَن ارتدّ، فرجع قبيصة، فاجتمع إليه ناس كثيرة، فخرج يتبع بهم أهل الرّدّة، يقتلهم حيث وجدهم، حتى مرَّ ببيتٍ حُميضة بن الحكم الشّريدي، فوجده غائباً، يجمع أهل الرّدّة، ووجد جاراً له مرتدّاً، فقتله واستاق ماله.
فلمّا أتى حميضة أخبره أهله بخبر جاره، فخرج في طلبهم. فأدركهم. فقال لقبيصة: قتلت جاري؟ فقال: إنّ جارك ارتدّ عن الإسلام.
فقال: أمِنْ بين من كفر تعدو على جارٍ لجأ إليَّ لأمنعه؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الكلام على التّحريق بالنّار سبق في ص: ؟؟؟ تعليقاً فارجع إليه.

ص -291- فقال قبيصة: قد كان ذلك. فطعنه حميضة بالرّمح، فوقع عن بعيره، ثم قتله. وكان قُبيصة قد فرق أصحابه قبل أن يلحقه حميضة.
وكتب أبو بكر ـ رضي الله عنه ـ إلى خالد: ((إن أظفرك الله ببني حنيفة، فأَقِلَّ اللُّبْث فيهم، حتى تنحدر إلى بني سليم، فتطأهم وَطْأَة يعرفون بها ما منعوا؛ فإنّه ليس بطن من العرب أنا أغيظ عليه مني عليهم، فإن أظفرك الله بهم، فلا آلوك فيهم: أن تحرقهم بالنّار، وهَول فيهم القتل حتى يكون نكالاً لهم))1.
وسمعت بنو سليم بإقبال خالد، فاجتمع منهم بشر كثير. واستجلبوا من بقي من العرب مرتدّاً، وكان الذي جمعهم: أبو شجرة بن عبد العزى. فانتهى خالد إلى جمعهم مع الصّبح، فصاح خالد في أصحابه، وأمرهم بلبس السّلاح، ثم صفّهم. وصفّت بنو سليم، وقد كَلَّ المسلمون وعَجَف كُراعهم وخُفُّهم. وجعل خالد يلي القتال بنفسه، حتى أثخن فيهم القتل. ثم حمل عليهم حملةً واحدةً فانهزموا، وأسر منهم بشر كثير، ثم حظّر لهم الحظائر وحرقّهم فيها.
وجرح أبو شجرة يومئذٍ في المسلمين جراحات كثيرة. وقال في ذلك أبياتاً منها:

فروَّيت رمحي من كتيبة خالد وإنّي لأرجو بعدها أن أعمرا

ثم أسلم وجعل يعتذر ويجحد أن يكون قال البيت المتقدم.
فلمّا كان زمن عمر ـ رضي الله عنه ـ قدم المدينة، وأناخ راحلته بصعيد بن قريظة ثم أتى عمر ـ وهو يقسم بين الفقراء ـ فقال: يا أمير المؤمنين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع ص: ؟؟؟ تجد الكلام على التّحريق بالنّار.

ص -292- أعطني؛ فإنّي ذو حاجة. فقال: مَن أنتَ؟ قال: أنا أبو شجرة. قال: يا عدوّ الله، ألست الذي تقول:
فروَّيت رمحي من كتيبة خالد....البيت؟
عُمْر سوء. والله ما عشت لك يا خبيث. ثم جعل يعلوه بالدِّرة على رأسه، حتى سبقه عَدْوا، وعمر في طلبه حتى أتى راحلته فارتحلها. ثم اشتدّ بها في حَرَّة شوزان، فما استطاع أن يقرب عمر حتى تُوُفِّي.
وكان إسلامه لا بأس به وكان إذا ذكر عمر: ترحّم عليه، ويقول: ما رأيت أحداً أهيب من عمر ـ رضي الله عنه ـ.
ذكر ردّة أهل البحرين:
قال عيسى بن طلحة: لما ارتدّت العرب ـ بعد وفاة رسول الله ـ صلّى الله عليه وسلّم ـ قال كسرى: مَن يكفيني أمر العرب؟ فقد مات صاحبهم، وهم الآن يختلفون بينهم، إلاّ أن يريد الله بقاء ملكهم، فيجتمعون على أفضلهم.
قالوا: ندلّك على أكمل الرّجال، مخارق بني النّعمان، ليس في النّاس مثله، وهو من أهل بيت دانت لهم العرب، وهؤلاء جيرانك، بكر بن وائل،
فأرسل إليهم. وأخذ منهم ستمائة، الأشرف فالأشرف.
وارتدّ أهل هَجَر عن الإسلام، فقام الجارود بن المعلِّي في قومه، فقال: ألستم تعلمون ما كنت عليه من النّصرانية؟ وأنّي لم آتكم قط إلا بخيرٍ،

ص -293- وإنّ الله تعالى بعث نبيّه، ونعى له نفسه، فقال: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}1. وقال: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} الآية2.
وفي لفظٍ: أنّه قال: ما شهادتكم على موسى؟ قالوا: نشهد إنّه رسول الله. قال: فما شهادتكم على عيسى؟ قالوا: نشهد إنّه رسول الله. قال: وأنا أشهد أن لا إله إلاّ الله، وأنّ محمّداً عبده ورسوله. عاش كما عاشوا، ومات كما ماتوا، وأتحمل شهادة من أبى أن يشهد على ذلك منكم. فلم يرتدّ من عبد القيس أحد.
وكان رسول الله ـ صلّى الله عليه وسلّم ـ قد استعمل أبان بن سعيد على البحرين، وعزل العلاء بن الحضرمي. فقال: أبلغوني مأمني، فأشهد أمر أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ، فأحيا بحياتهم، وأموت بموتهم.
فقالوا: لا تفعل، فأنت أعزّ النّاس علينا، وهذا علينا وعليك فيه مقالة، يقال: فرّ من القتال. فأبى، وانطلق في ثلاثمائة رجلٍ يبلغونه المدينة.
فقال له أبو بكر ـ رضي الله عنه ـ: ((ألا ثبتَّ مع قومٍ لم يبدّلوا ولم يرتدّوا؟)).
فقال: ما كنت لأعمل لأحدٍ بعد رسول الله ـ صلّى الله عليه وسلّم ـ.
فدعا أبو بكر العلاء بن الحضرمي، فبعثه إلى البحرين في ستة عشر راكباً، وقال: امض، فإنّ أمامك عبد القيس. فسار ومرّ بثُمامة بن أثال، فأمده برجالٍ من قومه بني سُحيم، ثم لحق به.
فنَزل العلاء بحصنٍ يقال له: جُواثي، وكان مخارق قد نزل بِمَن معه من بكر بن وائل: حصن الْمُشَقّر ـ حصن عظيم لعبد القيس ـ فسار إليهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 30 من سورة الزّمر.
2 الآية 144 من سورة آل عمران.

ص -294- العلاء فيمَن اجتمع إليه، فقاتلهم قتالاً شديداً، حتى كثر القتلى في الفريقين، والجارود بن المعلى بالخطِّ1 يبعث البعوث إلى العلاء. وبعث مخارق: الْحُطَمَ بن شريح2 ـ أحد بني قيس بن ثعلبة ـ إلى مَرْزُبان الخطّ يستمده فأمده بالأساورة. فنَزل الحطم ردم القداح ـ وكان حلف أن لا يشرب الخمر حتى يرى هَجَراً ـ وأخذ المرزبان الجارود رهينة عنده. وسار الحطم وأبجر العِجْلي حتى حصروا العلاء بجواثي. فقال عبد الله بن حَذَف، وكان من صالحي المسلمين:

ألا أبلغ أبا بكرٍ رسولاً وسكان الْمدينة أجمعينا

فهل لكموا إلى نفرٍ يسيرٍ قعود في جُواثي مُحْصَرينا

كأن دماءهم في كلّ فَجٍّ شعاع الشّمس يغشى النّاظرين

توكلنا على الرّحمن إنّا وجدنا النّصر للمتوكلّين

فمكثوا على ذلك محصورين.
فسمع العلاء وأصحابه ذات ليلةٍ لغطاً في العسكر. فقالوا: لو علمنا أمرهم؟ فقال عبد الله بن حذف: أنا أعلم لكم علمهم، فدلوه بحبل. فأقبل حتى يدخل على أبجر العلجي ـ وأمّه منهم ـ قال: ما جاء بك؟ لا أنعم الله بك عيناً.
قال: جاء بي الضّرّ والجوع، وأردت اللّحاق بأهلي، فزودني. فقال: أفعل. على أنّي أظنّك والله غير ذلك؛ بئس ابن الأخت أنتَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح الخاء: أرض تنسب إليها الرّماح الخطيّة. وهو خط عمان. وذلك السّيف كله يسمّى الخط. ومن قرى الخط: القطيف، والعقير، وقطر.
2 وعند ابن جرير: الحطم بن ضبيعة أخو بني قيس بن ثعلبة.

ص -295- سائر اللّيلة. فزوده وأعطاه نعلين، وأخرجه من العسكر، وخرج معه حتى برز. فمضى كأنّه لا يريد الحصن حتى أبعد ثم عطف، فأخذ بالجبل فصعِد.
فقالوا: ما وراءك؟ قال: تركتهم سكارى، قد نزل بهم تجار معهم خمر، فاشتروا منهم، فإن كان لكم بهم حاجة فاللّيلة.
فنَزلوا إليهم، فبيتوهم فقتلوهم، فلم يفلت منهم أحدٌ.
ووثب الْحُطَم فوضع رجله في الرّكابات، وجعل يقول: مَن يحملني؟ فسمعه عبد الله1 بن حذف، فأقبل يقول: أبا ضُبيعة؟ قال: نعم. قال: أنا أحملك. فلمّا دنا منه قتله. وقطعت رجل أبجر العلجي. فمات منها.
وانهزم فَلّهم فاعتصموا بمفروق الشّبياني.
ثم سار العلاء إلى مدينة دارين فقاتلهم قتالاً شديداً، وضيق عليهم.
فلماّ رأى ذلك مخارق ومَن معه، قالوا: إن خلوا عنا رجعنا من حيث جئنا.
فشاور العلاء أصحابه، فأشاروا بتخليتهم. فخرجوا فلحقوا ببلادهم.
وطلب أهل دارين الصّلح. فصالحهم العلاء على ثلث ما في أيديهم من أموالهم، وما كان خارجاً منها فهو له.
وطفقت بكر بن وائل تنادي: يا عبد القيس، أتاكم مفروق في جماعة بكر بن وائل.
فقال عبد الله بن حَذَف:

لا توعدونا بمفروقٍ وأسرته إن يأتنا يَلْقَ منّا سُنّة الْحُطم

ــــــــــــــــــــــــــــــــــــــــــ
ـ1 وعند ابن جرير: أنّ عفيف بن المنذر قطع فخذه، ولم يجهز عليه، وأن قيس بن عاصم هو الذي أجهز عليه.

ص -296- فالنّخل ظاهرها خيل وباطنها خيل تكدس بالفرسان في النّعم

وإن ذا الحيَّ من بكرٍ، وإن كثروا لأمّة داخلون النّار في أمم

ثمّ سار العلاء إلى الْخَطِّ، حتى نزل إلى السّاحل، فجاءه نصراني، فقال: ما لي إن دللتك على مخاضة تخوض منها الخيل إلى دارين؟ قال: وما تسألني؟ قال: أهل بيت بدارين، قال: هم لك.
فخاض به. فظفر بهم عنوةً، وسبا أهلها.
وقيل: حبس لهم البحر، حتى خاضوه، وكانت تجري فيه السّفن قبل، ثم جرت بعد.
ويروى: أنّ العلاء وأصحابه جأروا إلى الله، وتضرعوا إليه في حبس البحر. فأجاب الله دعاءهم، وكان دعاؤهم: ((يا أرحم الرّاحمين، يا كريم، يا حليم، يا أحد، يا صمد، يا حيّ، يا محي الموتى، يا حيَّ يا قيّوم، لا إله إلاّ أنتَ يا ربّنا)). فأجازوا ذلك الخليج بإذن الله جميعاً يمشون على مثل رملة.
فقال عفيف بن المنذر في ذلك:

ألم ترَ أنّ الله ذلّل بحره وأنْزل بالكفار إحدى الجلائل

دعونا الذي شقّ البحار، فجاءنا بأعظم من فلق البحار الأوائل

ولما رأى ذلك أهل الرّدّة من أهل البحرين، صالحوا على ما صالح عليه أهل هجر.
ولما ظهر العلاء على أهل الرّدّة والمجوس: بعث رجالاً من عبد القيس إلى أبي بكر ـ رضي الله عنه ـ، فنَزلوا على طلحة، والزّبير ـ رضي الله عنهما

ص -297- وأخبروهما بقيامهم في أهل الرّدّة، ثم دخلوا على أبي بكر. وحضر طلحة والزّبير، فقالوا: يا خليفة رسول الله، إنا قوم أهل إسلام. وليس شيء أحبّ إلينا من رضاك، ونحن نحبّ أن تعطينا أرضاً من البحر وطواحين.
وكلّمه في ذلك طلحة والزّبير، فأجاب.
وقالوا: اكتب لنا كتاباً، فكتب.
فانطلقوا بالكتاب إلى عمر ـ رضي الله عنه ـ. فلمّا قرأه: تفل في الكتاب ومحاه.
ودخل طلحة والزّبير، فقالا: والله ما ندري، أنت الخليفة أم عمر؟
فقال أبو بكر: ((وما ذاك؟ فأخبروه. فقال أبو بكر: لئن كان عمر كره شيئاً من ذلك، فإنّي لا أفعله)).
فبينما هم على ذلك إذ جاء عمر.
فقال له أبو بكر: ((ما كرهتَ من هذا؟)).
قال: ((كرهت أن تعطي الخاصّة دون العامّة، وأنتَ تقسم على النّاس، فتأبى أن تفضل أهل السّابقة، وتعطي هؤلاء قيمة عشرين ألفاً دون النّاس)).
فقال أبو بكر: ((وفقك الله، وجزاك خيراً. هذا هو الحقّ)).

ص -298- ذكر ردّة أهل دَبَا1 وأزد عمان:
وذلك أنّهم قدموا على رسول الله ـ صلّى الله عليه وسلّم ـ مسلمين، فبعث إليهم مصدقاً يقال له: حذيفة بن مِحْصَن البارقي، ثم الأزدي، من أهل دَبَا، وأمره: ((أن يأخذ الصّدقة من أغنيائهم، ويردّها على فقرائهم)). ففعل ذلك حذيفة.
فلمّا تُوُفّي رسول الله ـ صلّى الله عليه وسلّم ـ منعوا الصّدقة. وارتدّوا، فدعاهم حذيفة إلى التّوبة، فأبوا، وجعلوا يرتجزون:
لقد أتانا خير رَدِيُّ...
أمست قريش كُلُّها نَبِيُّ...
ظلم، لعمر الله عبقري...
فكتب حذيفة إلى أبي بكر بأمرهم، فاغتاظ غيظاً شديداً. وقال: ((مَن لهؤلاء، ويل لهم)).
ثم بعث إليهم عكرمة بن أبي جهل ـ وكان النّبِيّ ـ صلّى الله عليه وسلّم ـ قد استعمله على سُفْلي بني عامر بن صعصعة مصدقاً ـ فلمّا بلغته وفاة النّبِيّ ـ صلّى الله عليه وسلّم ـ انحاز إلى تُبالة في أناس من العرب، ثبتوا على الإسلام. وكان مقيماً بتبالة في أرض كعب بن ربيعة.
فجاءه كتاب أبي بكر: ((سِرْ فِيمَن قِبَلكَ من المسلمين إلى أهل دَبَا)).
فسار عكرمة في نحو ألفين من المسلمين. وكان رأس أهل الرّدّة: لقيط بن مالك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح الدّال المهملة والباء بعدها ألف. كانت عاصمة عمان. وكانت مدينة مشهورة بسوق تقصدها العرب.

ص -299- الأزدي. فلمّا بلغه مسير عكرمة، بعث ألف رجل من الأزد يلقونه. وبلغ عكرمة أنّهم جموع كثيرة، فبعث طليعة، وكان للعدوّ أيضاً طليعة، فالتقت الطّليعتان، فتناوشوا ساعة، ثم انكشف أصحاب لقيط، وقتل منهم نحو مائة رجلٍ. وبعث أصحاب عكرمة فارساً بخبره. فأسرع عكرمة حتى لحق طليعته، ثم زحفوا جميعاً، وسار على تعبئةٍ، حتى أدرك القوم. فاقتتلوا ساعة. ثم هزمهم عكرمة، وأكثر فيهم القتل. ورجع فَلهم إلى لقيط بن مالك، فأخبروه أنّ عكرمة مقبل.
فقوي جانب حذيفة ومَن معه من المسلمين فناهضهم. وجاء عكرمة. فقاتل معهم؛ فانهزم العدوّ حتى دخلوا مدينة دَبَا. فحصرهم المسلمون شهراً. وشقّ عليهم الحصار، إذ لم يكونوا قد أخذوا له أهبة.
فأرسلوا إلى حذيفة، يسألونه الصّلح. فقال: لا. إلاّ بين حرب مجلية، أو سِلْم مخْزية. قالوا: أمّا الحرب المجلية، فقد عرفناها، فما السِّلْم الْمخزية؟ قال: تشهدون أنّ قتلانا في الجنّة وقتلاكم في النّار، وأنّ كلّ ما أخذناه منكم فهو لنا، وما أخذتموه فهو ردّ لنا، وأَنّا على حقٍّ وأنتم على باطلٍ وكفرٍ، ونحكم فيكم بما رأينا. فأقرّوا بذلك.
فقال: اخرجوا عُزلاً، لا سلاح معكم، ففعلوا. فدخل المسلمون حصنهم، فقال حذيفة: إنّي قد حكمت فيكم: أن أقتل أشرافكم، وأسبي ذراريكم.

ص -300- فتقل من أشرافهم مائة رجلٍ، وسبي ذراريهم.
وقدم حذيفة بسبيهم المدينة، وهم ثلاثمائة من المقاتلة، وأربعمائة من الذّرية والنّساء.
وأقام عكرمة بدبا عاملاً عليها لأبي بكر.
فلمّا قدم حذيفة بسبيهم: أنزلهم أبو بكر ـ رضي الله عنه ـ دار رملة بنت الحارث، وهو يريد أن يقتل مَن بقي من المقاتلة، والقوم يقولون: والله ما رجعنا عن الإسلام، ولكن شححنا على أموالنا، فيأبى أبو بكر أن يدعهم بهذا القول، وكلّمه فيهم عمر، وكان رأيه ألا يسبوا.
فلم يزالوا موقوفين في دار رملة حتى مات أبو بكر، فدعاهم عمر، فقال: انطلقوا إلى أيّ بلاد شئتم، فأنتم قوم أحرار.
فخرجوا حتى نزلوا البصرة.
وكان فيهم أبو صُفرة ـ والد المهلب ـ وهو غلام يومئذٍ.
ولما قدم غزو أهل دبا أعطاهم أبو بكر خمسة دنانير.


حوادث السّنة الثّالثة عشرة - مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

مختصر سيرة الرسول - الشيخ محمد بن عبد الوهاب، مطبوع ضمن مؤلفات الشيخ

ص -301- السّنّة الثّانية عشرة:
مسيرة خالد إلى العراق:
ولما دخلت السّنة الثّانية من خلافة أبي بكر ـ رضي الله عنه ـ وهي سنة اثنتي عشرة من الهجرة: كتب إلى خالد: ((إذا فرغت من اليمامة، فَسِرْ إلى العراق، فقد ولّيتك حرب فارس)).
فسار إليه في بضعة وثلاثين ألفاً. فصالح أهل السّواد ثم سار إلى الأُبُلَّة وخرج كسري في مائة وعشرين ألفاً، فالتقى مع خالد، فهزم الله المشركين من الفرس، وكتب خالد إلى كسرى: ((أمّا بعد؛ فأسلموا تسلموا، وإلاّ فأدّوا الجزية، وإلاّ فقد جئتكم بقومٍ يحبّون الموت كما تحبون الحياة)). فصالحوه.
وفيها حجّ أبو بكر ـ رضي الله عنه ـ بالنّاس ثم رجع إلى المدينة.

حوادث السّنة الثّالثة عشرة:
 ثم دخلت سنة ثلاث عشرة:
فبعث أبو بكر ـ رضي الله عنه ـ الجنود إلى الشّام، وأمّر عليهم يزيد بن أبي سفيان، وأبا عبيدة عامر بن الجراح، وشرحبيل بن حسنة، وعمرو ابن العاص. ونزلت الرّوم بأعلى فِلِسْطين في سبعين ألفاً.
فكتبوا إلى أبي بكر يخبرونه ويستمدونه، فأمر خالداً ـ وهو بالحيرة ـ أن يُمِدَّ أهل الشّام بِمَن معه من أهل القوّة، ويستخلف على ضعفة الناّس رجلاً منهم.

ص -302- فسار خالد بأهل القوّة، وردّ الضّفعة إلى المدينة.
واستخلف على مَن أسلم بالعراق: الْمُثَنّى بن حارثة.
وسار حتى وصل إلى الشّام، ففتحوا بُصْرَى. وهي أوّل مدينة فتحت.
ثم اجتمع المشركون مع الرّوم، فانحاز المسلمون إلى أجنادين، فكانت الوقعة المشهورة، وكان النّصر للمسلمين.
موت الصّدِّيق ـ رضي الله عنه ـ:
وفي هذه السّنة: مات الصِّدِّيق، ليلة الثّلاثاء، لسبع عشرة ليلة مضت من جمادى الآخرة.
وكانت خلافته سنتين وثلاثة أشهر، واثنتين وعشرين ليلة.
واستخلف على النّاس عمر بن الخطاب. وقال: ((اللهم إنّي وَلَّيتهم خيرهم، ولم أرد بذلك إلاّ إصلاحهم، ولم أرد محاباة عمر، فاخْلُفني فيهم، فهم عبادك، ونواصيهم بيدك، أصلح لهم وَالِيَهم، واجعله من خلفائك الرّاشدين، يتبع هدي نبِيّه ـ صلّى الله عليه وسلّم ـ، وأصلح له رعيته)).
ثم دعاه، فقال: ((يا عمر، إنّ لله حقّاً في اللّيل لا يقبله في النّهار، وحقّاً في النّهار لا يقبله في اللّيل. وإنّها لا تقبل نافلة حتى تؤدّى فريضة. وإنّما ثقلت موازين مَن ثقلت موازينه: باتّباعهم الحقّ، وثقله عليهم. وحُقَّ لميزانٍ لا يوضع فيه غير الحقّ غداً: أن يكون ثقيلاً. فإذا حفظت وصيّتي، لم يكن غائب أحبَّ إليك من الموت، وهو نازل بك. وإن ضيعتها، فلا غائب أكره إليك منه، ولست تُعْجِزه)).

ص -303- وورث منه أبوه أبو قحافة السّدس.
ولما ورد كتاب أبي بكر ـ رضي الله عنه ـ إلى أمراء الأجناد باستخلاف عمر بايعوه.
ثم ساروا إلى ((فحل)) بناحية الأرْدُن، وقد اجتمع بها الرّوم؛ فكانت وقعة ((فَحْل)) المشهورة، ونصر الله المسلمين، وانحاز المشركون إلى دِمَشق.
حوادث السّنة الرّابعة عشرة:
ثم دخلت السّنة الرّابعة عشرة:
وفيها: ساروا إلى دِمَشق وعليهم خالد، فأتى كتاب عمر ـ رضي الله عنه ـ بعزل خالد، وتأمير أبي عبيدة بن الجراح.
وفيها: أمر عمر بصلاة التّراويح جماعة. وقدم جرير بن عبد الله في ركبٍ من بجيلة، فأشار عليه عمر بالخروج إلى العراق، فسار بهم جرير إلى العراق.فلمّا قرب من الْمُثنى بن حارثة،كتب إليه:((أقبل،فإنّما أنت مَدَدٌ لي)).
فقال جرير: أنت أمير، وأنا أمير، ثم اجتمعا، فكانت وقعة البُوَيب المشهورة.
ثم إنّ عمر أمّر سعد بن أبي وقاص ـ رضي الله عنه ـ على العراق، وكتب له وأوصاه. فقال: ((يا سعد بن وَهيب، لا يغرنّك من الله أن قيل: خال رسول الله ـ صلّى الله عليه وسلّم ـ وصاحبه؛ فإنّ الله لا يمحو السّيّئ بالسّيئ، ولكن يمحو السّيّئ بالحسن. وإنّ الله ليس بينه وبين أحد نسبٌ

ص -304- إلاّ بطاعته. فالنّاس شريفهم ووضيعهم في ذات الله سواء. الله ربّهم وهم عباده. يتفاضلون بالعافية، ويدركون ما عند الله بالطّاعة. فانظر الأمر الذي رأيت عليه رسول الله ـ صلّى الله عليه وسلّم ـ منذ بُعِثَ إلى أن فارقنا عليه، فالزمه؛ فإنّه الأمر)).
وكتب إلى المثنى وجرير: أن يجتمعا إليه. فسار سعد بِمَن معه. فنَزل بشرافٍ، واجتمع إليه النّاس.
حوادث السّنة الخامسة عشرة:
ثم دخلت السّنة الخامسة عشرة:
فتح القادسية:
فلمّا انحسر الشّتاء سار سعد إلى القادسية، وكتب إلى عمر يستمده.
فبعث إليه المغيرة بن شعبة، في جيشٍ من أهل المدينة. وكتب إلى أبي عبيدة أن يمدّه بألفٍ.
وسمع بذلك رُسْتُم بن الفرخزاد فخرج بنفسه في مائة وعشرين ألفاً، سوى التّبع والرّقيق، حتى نزل القادسية. وبينه وبين المسلمين جسر القادسية، وقيل: كانوا ثلاثمائة ألف، ومعهم ثلاثة وثلاثون فيلاً. واجتمع المسلمون حتى صاروا ثلاثين ألفاً، فكانت وقعة القادسية المشهورة التي نصر الله فيها المسلمين، وهزم المشركين.
فلمّا هزم الله الفرس، كتب عمر إلى سعدٍ: ((أن أَعِدَّ للمسلمين دار هجرة، وإنّه لا يصلح للعرب إلاّ حيث يصلح للبعير والشّاة، وفي منابت العشب، فانظر فلاة إلى جانب بحر)).
فبعث سعد عثمان بن حنيف، فارتاد لهم موضع الكوفة اليوم، فنَزلها

ص -305- سعد بالنّاس، ثم كتب عمر إلى سعدٍ: ((أن ابعث إلى أرض الهند ـ يريد البصرة ـ جنداً، فلينْزلوها)).
فبعث إليها عتبة بن غَزوان في ثلاثمائة رجلٍ حتى نزلها، وهو الذي بَصَّر البصرة.
وفي هذه السّنة كانت وقعة الْيَرْمُوك المشهورة بالشّام.
وخرج عمر إلى الشّام، ونزل الجابية، فصالح نصارى بيت القدس ـ وكانوا قد أبوا أن يجيبوا إلى الصّلح مع أبي عبيدة، حتى يكون عمر يعقدون الصّلح معه ـ فصالحهم، واشترط عليهم إجلاء الرّوم إلى ثلاث. واجتمع إليه أمراء الأجناد.
فلمّا رجع إلى المدينة وضع الدّيوان. فأعطى العطايا على مقدار السّابقة.
فبدأ بالعبّاس، حُرْمَةً لرسول الله ـ صلّى الله عليه وسلّم ـ. ثم الأقرب فالأقرب.
حوادث السّنة السّادسة عشرة:
ثم دخلت السّنة السّادسة عشر.
فيها: كتب عمر التّاريخ، واستشار الصّحابة في مبدئه. فمنهم مَنْ قال: نبدأ من بَدْء النّبوّة، ومنهم مَن قال: من الوفاة، ومنهم مَن قال: من الهجرة، فجعله عمر من الهجرة.
حوادث السّنة السّابعة عشرة:
ثم دخلت السّنة السّابعة عشر.
فكان فيها فتوح كثيرة شرقاً وغرباً.

ص -306- وفيها فُتِحَت تُسْتَر، التي وجد فيها جسد دانيال ـ عليه السّلام ـ، وكان المشركون يستسقون به.
وفيها: تزوج عمر أمّ كلثوم بنت عليّ بن أبي طالب ـ رضي الله عنهم ـ، طلباً لصهر رسول الله ـ صلّى الله عليه وسلّم ـ.
حوادث السّنة الثّّامنة عشرة:
ثم دخلت السّنة الثّامنة عشرة.
فيها أصاب النّاس مجاعة شديدة، وتُسَمّى: عام الرّمادة، لكثرة ما هلك فيها من النّاس والبهائم جوعاً، فاستسقى عمر بالنّاس، وسأل العبّاس أن يدعو الله. ويؤمن عمر والنّاس على دعائه، فأزال الله القحط.
وفيها وقع طاعون عِمْواس بالشّام، وقد هلك فيه خمسة وعشرون ألفاً.
ومات فيه أبو عبيدة بن عامر بن الجرَّاح، ومعاذ بن جبل، ويزيد بن أبي سفيان ـ رضي الله عنهم ـ.
فلمّا بلغ عمر موتهم: أمّر على الشّام معاوية بن أبي سفيان.
حوادث السّنة التّاسعة عشرة:
ثم دخلت السّنة التّاسعة عشرة.
فتح فيها فتوح كثيرة شرقاً وغرباً.
حوادث السّنة العشرين:
ثم دخلت السّنة العشرون.

ص -307- وفيها فتحت مصر والإسكندرية.
وفيها: أجلى عمر ـ رضي الله عنه ـ اليهود من الحجاز إلى أذرعات وغيرها.
حوادث السّنة الحادية والعشرين:
ثم دخلت السّنة الحادية والعشرين.
وفيها كان فتح نَهَاوَنْد، وأميرها النَعمان بن مُقَرَّن، وقتل يومئذٍ.
وفيها: مات خالد بن الوليد ـ رضي الله عنه ـ بحمصٍ.
وفيها: مات عمرو بن معدي كرب، وطليحة بن خوليد الأسدي ـ الذي كان تنبّأ، ثم أسلم وحسن إسلامه، وأبلى في قتال الفرس بلاء حسناً ـ قتلا مع النّعمان بن مُقَرَّن بِنَهَاوَنْد.
حوادث السّنة الثّانية والعشرين:
ثم دخلت السّنة الثّانية والعشرون.
وفيها: دخل الأحنف بن قيس خُراسان، وحارب يَزْدَجِرْد آخر ملوك الفرس. فهزمه الله فيها.
وفيها: اعتمر عمر، فتلقاه نافع بن الحارث، وكان عامله على مكّة. فقال له عمر: مَن خلّفت؟ قال: ابن أَبْزَى. قال عمر: ومَن أبزى؟ قال: مولى لنا. قال: ومولى أيضاً؟ قال: إنّه قارئ للقرآن، عالم بالفرائض. فقال عمر: سمعت رسول الله ـ صلّى الله عليه وسلّم ـ يقول: ((إنّ الله يرفع بهذا القرآن أقواماً، ويضع به آخرين)).

ص -308- حوادث السّنة الثّالثة والعشرين:
ثم دخلت السّنة الثّالثة والعشرون.
وفيها قُتِلَ عمر ـ رضي الله عنه ـ في صلاة الصّبح من يوم الأربعاء لأربع ليالٍ بقين من ذي الحجة، ودفن يوم الأحد هلال المحرم سنة أربع وعشرين.
ولما رجع من الحجّ في آخرها قام خطيباً، فقال: ((إنّي رأيت كأنّ ديكاً أحمر نَقَرَني نَقْرتين أو ثلاثاً، ولا أرى في ذلك إلاّ حضور أجلي)).
ثم خرج إلى السّوق، فلقيه أبو لؤلؤة المجوسي، غلام المغيرة بن شعبة، وكان صانعاً يعمل الأرحاء. فقال له: ألا تُكَلِّم مولاي يضع عني من خراجي؟ قال: وكم خراجك؟ قال: دينار. قال: إنّك لعامل محسن، فقال: وسِعَ النّاسَ عَدْلُك وضاق بي، وأضمر قتل عمر، فاصطنع خنجراً ذا حدّين وشحذه وسمّه، ثم أتى به الهرمزان. فقال: كيف ترى هذا؟ قال: أرى أنّك لا تضرب به أحداً إلاّ قتله1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان أبو لؤلؤة من كبار ساسة الفرس الذين يحقدون على الإسلام أشدّ الحقد؛ لأنّه أزال دولة الفرس بطقوسها وكلّ نظمها، ومحاها محواً تامّاً. فاحتال حتى جاء إلى المدينة عبداً للمغيرة بن شعبة وكَوَّن ـ هو والحاقدون مثله من الفرس واليهود ـ جمعية سرّية لمحاربة الإسلام.
ويقال إنّه كان منهم كعب الأحبار. فالله أعلم. فكان من أوّل عملهم: قتل عمر. لأنّه على يده محا الله دولة الفرس؛ ولأنّه كان محدثاً، يرهبه هؤلاء أشدّ الرّهبة لنفوذ بصره، وشدّة توسمه، ومعرفته للأمور البعيدة. فما كان من السّهل أن يبلغوا في كيد الإسلام في حياة عمر ـ رضي الله عنه ـ ما بلغوا بعد قتله. وهم الذين دبّروا الفتنة التي قتلوا فيها عثمان بن عفان ـ رضي الله عنه ـ، ثم حرب صفين، ثم قتلى عليّ وابنه الحسين ـ رضي الله عنهم ـ. ولا يزالون يكيدون للإسلام إلى اليوم حتى كانت فتنة فلسطين اليوم وتشريد أهلها. وحلول رؤوس الفساد والخبث فيها مِمَن لعنه الله وغضب وجعل منهم القردة والخنازير وعبد الطّاغوت. كلّ ذلك من هذه الجماعة الفارسية اليهودية التي تسمت في كلّ عصر باسم يناسبه. وكان من أخدع أثوابها الصّوفية، والمذهبية التي فرّقت المسلمين وجعلتهم شيعاً وأحزاباً كلّ حزب بما لديهم فرحون.

ص -309- فلمّا كَبّر عمر ـ رضي الله عنه ـ في صلاة الصّبح، طعنه ثلاث طعنات. وقصة مقتله في الصّحيحين.
وكانت خلافته عشر سنين وستة أشهر وأربع ليال، أو خمس.
وبموته انفتح باب الفتنة إلى اليوم.
وقال عبد الله بن سلام لعمر ـ رضي الله عنهما ـ: إني أرى في التّوراة: أنّك باب من أبواب جهنم. قال: فَسِّرْ لي قال: أنت باب من أبوابها مغلقاً، لئلا يقتحمها النّاس فإذا مت انفتح.
وفتح الله على يديه من بلاد الكفّار ألفاً وستة وثلاثين مدينة، وخَرَّب أربعة آلاف بيعة وكنيسة، وبنى أربعة آلاف مسجد، ودَوَّن الدّواوين، ومَصَّر الأمصار، ووضع الخراج، وأرخ التّاريخ.
وله الفضائل المشهورة، والسّوابق المأثورة ـ رحمه الله ورضي عنه ـ.
حوادث سنة أربعٍ وعشرين:
ثم دخلت السّنة الرّابعة والعشرون:
فاستخلف فيها عثمان بن عفان ـ رضي الله عنه ـ، لغُرَّة هلال المحرم ـ أو لثلاث من المحرم ـ بعد دفن عمر بثلاثة أيام.
أسلم قديماً. وكان من ذوي السّابقة، ومن ذوي الشّرف العلم. هاجر الهجرتين، وصلّى القبلتين. وَزَوَّجه رسولُ الله ـ صلّى الله عليه وسلّم ـ الابنتين، ولم ينكح ابنتي نبِيٍّ من آدم إلى قيام السّاعة غيره. وكان رسول الله ـ صلّى الله عليه وسلّم ـ يقدّمه ويستحي منه، ويقول: ((ما لي لا أستحي مِمَن تستحي منه ملائكة السّماء؟)).

ص -310- وفي هذه السّنة: تُوُفّي سُراقة بن مالك، وأمّ الفضل زوجة العبّاس، وأمّ أيمن بركة مولاة رسول الله ـ صلّى الله عليه وسلّم ـ ورضي الله عنهم ـ.
حوادث سنة خمسٍ وعشرين:
ثم دخلت السّنة الخامسة والعشرون:
فتُوُفّي فيها عبد الله بن أمّ مكتوم المؤذّن، وعمير بن وهب بن خلف الجمحي، الذي حزر المسلمين يوم بدر. ثم تعاهد هو وصفوان بن خلف الجمحي على اغتيال رسول الله ـ صلّى الله عليه وسلّم ـ. فذهب إلى المدينة بدعوى افتداء ابنه وهب الذي كان أُسر يوم بدر. فلمّا دخل على رسول الله ـ صلّى الله عليه وسلّم ـ قص عليه رسول الله ما تعاهد هو وصفوان عليه، فشهد شهادة الحقّ وأسلم.
وفيها تُوُفِّي عروة بن حزام العاشق.
حوادث سنة ستٍّ وعشرين:
ثم دخلت السّنة السّادسة والعشرون:
وفيها غزا عبد الله بن سعد بن أبي سرح إفريقية، ومعه العبادلة ـ عبد الله بن نافع بن قيس، وعبد الله بن نافع بن الحصين، وعبد الله بن الزّبير ـ فلقي جرجس، ملك البربر، في مائتي ألف، فقتل جرجس. قتله عبد الله بن الزّبير وفتح الله على المسلمين.
وفيها مات خارجة بن زيد الأنصاري الذي تكلّم بعد الموت. وكان من كلامه: خلت ليلتان. وبقيت أربع، بئر أريس، وما بئر أريس؟

ص -311- وفيها اعتمر عثمان، فكلّمه أهل مكّة أن يحول السّاحل إلى جدة.
وقالوا: هي أقرب إلى مكّة وأوسع. وكانوا يُرْسون قبل ذلك في الشُّعَيبة1.
فخرج عثمان إلى جُدّة فرآها، وحوّل السّاحل إليها.
حوادث سنة سبعٍ وعشرين:
ثم دخلت السّنة السّابعة والعشرون:
وفيها ـ على قول ابن جرير ـ كان فتح أفريقية والأندلس على يد عبد الله بن سعد بن أبي سرح.
وفيها: عزل عثمان ـ رضي الله عنه ـ عمرو بن العاص عن مصر، وولّى عليها عبد الله بن سعد بن سرح.
وفيها: مات عبد الله بن كعب بن عمرو ـ رضي الله عنه ـ. وكان من أهل بدر.
حوادث سنة ثمانٍ وعشرين:
ثم دخل السّنة الثّامنة والعشرون:
فيها: غزا معاوية بن أبي سفيان البحر، ومعه عبادة بن الصّامت، وامرأته أمّ حرام بنت ملحان ـ أخت أم سليم ـ فسقطت عن دابة لها فهلكت. وهي التي نام رسول الله ـ صلّى الله عليه وسلّم ـ في بيتها وقت قيلولة، فاستيقظ وهو يضحك، فسألته؟ فقال: ((ناس من أمتي عُرضوا عليَّ غُزاة في سبيل الله، يركبون ثَبَج البحر، ملوكاً على الأسرة ـ أو كالملوك على الأسرة ـ)). فقالت: ادع الله أن يجعلني منهم. فقال: أنت منهم. ثم نام،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قريبة كانت على ساحل بحر الحجاز من طريق اليمن.

ص -312- ثم استيقظ وهو يضحك، فسألته؟ فقال: مثل قوله. فقالت: ادع الله أن يجعلني منهم. فقال: أنت من الأوّلين)).
وفيها: غزا معاوية قبرس، فصالحه أهلها.
حوادث سنة تسعٍ وعشرين:
ثم دخلت السّنة التّاسعة والعشرون:
فيها: شكى النّاس إلى عثمان ـ رضي الله عنه ـ ضيق مسجد رسول الله ـ صلّى الله عليه وسلّم ـ، فأمر بتوسعته، وبناه بالحجارة المنقوشة، والقصّة ـ وهي الجصّ ـ.
وفيها: وسّع المسجد الحرام كذلك.
وفيها: مات سليمان بن ربيعة الباهلي ـ رضي الله عنه ـ. وكان عمر ـ رضي الله عنه ـ ولاّه قضاء المدائن، فمكث أربعين يوماً لم يختصم إليه اثنان.
حوادث سنةٍ ثلاثين:
ثم دخلت سنة ثلاثين:
وفيها: وقع خاتم رسول الله ـ صلّى الله عليه وسلّم ـ من يد عثمان بن عفان ـ رضي الله عنه ـ في بئر أريس، فُنُزحت ولم يوجد؛ فحزن لذلك أشدّ الحزن، فوقع من الرّعية الخلل على عثمان بعدها.
وفيها: غزا سعيد بن العاص من الكوفة خراسان، ومعه حذيفة بن اليمان، والحسن، والحسين، وعبد الله بن عمر، وعبد الله بن عمرو بن العاص، وعبد الله بن الزّبير ـ رضي الله عنهم ـ

ص -313- وفيها: كان ما كان من أمر أبي ذرٍّ الغفاري ـ رضي الله عنه ـ، وشدّة إنكاره على معاوية وأهل الشّام في الاستمتاع بما أنعم الله عليهم، والتّوسّع فيما أباح لهم، وأفاء عليهم من الأموال، وأنّه يرى: أن لا يبيت أحد من المسلمين وعنده درهم ولا دينار إلا كان من الذين يكنِزون الذّهب والفضّة.
فكتب معاوية في شأنه إلى عثمان؛ فكتب عثمان بإشخاص أبي ذرٍّ إلى المدينة، ومحاولة بعض دعاة الفتنة الالتفاف حول أبي ذرٍّ. فهرب منهم إلى الرّبذة بإذن عثمان وفي طاعته، وأقام بها حتى مات-رضي الله عنه-.
وفيها: زاد عثمان النّداء الثّالث يوم الجمعة على الزّوراء حين كثر النّاس. فثبت الأمر على ذلك إلى اليوم. والزّوراء: دار كانت له بالمدينة.
وفيها: مات أُبَيّ بن كعب: سيّد القرّاء، وأحد القرّاء الأربعة.
حوادث سنة إحدى وثلاثين:
ثم دخلت السّنة الحادية والثّلاثون:
وفيها: قُتِل يَزْدَجِرْد آخر ملوك الفرس، وهو الذي مزّق كتاب رسول الله ـ صلّى الله عليه وسلّم ـ الذي دعاه فيه إلى الإسلام. فدعا عليه أن يمزّق الله ملكه.
وفيها: فتح حبيب بن مسلمة الفهري أرمينية.
وقال الواقدي: كان في هذه السّنة غزوة الصّواري في البحر، وكان فيها: محمّد بن أبي حذيفة، ومحمّد بن أبي بكر، فأظهرا عيب عثمان وما غيّر، وما خالف أبا بكرٍ وعمر، ويقولان: دمه حلال.

ص -314- حوادث سنة اثنتين وثلاثين:
 ثم دخلت السّنة الثّانية والثّلاثون1:
فيها: غزا معاوية بلاد الرّوم، حتى بلغ مضيق القسطنطينية.
وفيها: مات عبد الرّحمن بن عوف، وعبد الله بن مسعود، وسلمان الفارسي، وأبو ذرٍّ الغفاري ـ جندب بن جنادة ـ والعبّاس بن عبد المطلب، وأبو سفيان بن حرب ـ رضي الله عنهم ـ.
حوادث سنة ثلاثٍ وثلاثين:
ثم دخلت السّنة الثّالثة والثّلاثون:
وفيها: ذكر أهل العراق عثمان بالسّوء، وتكلّموا فيه بكلامٍ خبيثٍ في مجلس سعيد بن عامر؛ فكتب في أمرهم إلى عثمان. فكتب يأمره بإجلائهم إلى الشّام، فلمّا قدموا على معاوية أكرمهم وتألفهم، ونصحهم، فأجابه متكلّمهم بكلامٍ فيه شناعة. ثم نصحهم فتمادوا في غيّهم وجهالتهم وشرّهم، فنفاهم معاوية عن الشّام، وكانوا عشرة: كميل بن زياد، والأشتر النّخعي ـ مالك بن يزيد ـ وعلقمة بن قيس النّخعي، وثابت بن قيس النّخعي، وجندب بن زهير العامري، وجندب بن كعب الأزدي، وعروة ابن الجعد، وعمرو بن الحمق الخزاعي، وصعصعة بن صوحان، وأخوه زيد ابن صوحان، وابن الكَوَّاء، فأوووا إلى الجزيرة. واستقرّوا بحمصٍ حتى كانت الفتنة التي قادوها لقتل عثمان.
وفيها: مات المقداد بن عمرو ـ رضي الله عنه ـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت السّنة الأولى بعد الثّلاثين من الأصل. فكمّلتها من تاريخ ابن جرير والبداية والنّهاية.

ص -315- حوادث سنة أربعٍ وثلاثين:
ثم دخلت السّنة الرّابعة والثّلاثون:
فيها: تكاتب المنحرفون عن عثمان ـ وكان جمهورهم من أهل الكوفة ـ وتواعدوا أن يجتمعوا لمناظرته فيما نقموا منه. فبعثوا إليه منهم مَن يناظره فيما فعل من تولية مَن ولّى وعزل مَن عزل؛ حتى شقّ عليه ذلك جدّاً؛ فبعث إلى أمراء الأجناد، فأحضرهم عنده، واستشارهم، فكلّ أشار برأيٍ، ثم انتهى الأمر بأن قرّر عماله على ما كانوا عليه، وتألف قلوب هؤلاء، وأمر بهم أن يبعثوا إلى الغزو وإلى الثغور، فلم يمنعهم ذلك من التّمادي في غيهم.
وفيها: تُوُفِّي أبو طلحة الأنصاي، وعبادة بن الصّامت ـ رضي الله عنهما ـ.
حوادث سنة خمسٍ وثلاثين:
ثم دخلت السّنة الخامسة والثّلاثون:
وفيها: مات من الصّحابة: عمار بن ربيعة، أسلم قديماً وشهد بدراً ـ رضي الله عنه ـ.
وفيها: كان خروج جماعة من أهل مصر ومن وافقهم على عثمان.
وأصل الفتنة ومنبعها: كان من عبد الله بن سبأ ـ رجل يهودي من أهل صنعاء، أظهر الإسلام ليخفي به حقده عليه وكفره به في زمن عثمان ـ وكان ينتقل في بلدان المسلمين يحاول ضلالتهم. فبدأ بالحجاز، ثم البصرة، ثم الكوفة، ثم الشّام. فلم يقدر على ما يريد. فأخرجوه حتى أتى مصر. فغمز على عثمان. وقاد الفتنة، وأشعل نارها؛ محادة لله ولرسوله، حتى

ص -316- كانت البلية الكبرى بمحاصرة عثمان ـ رضي الله عنه ـ، واغتياله، وهو يتلو كتاب الله تعالى، وكان بيد أولئك المجرمين الخوارج في ذي الحجة من هذه السنة ـ رضي الله عنه ـ.
وبقتله وقعت الفتنة العظيمة التي أخبر بها رسول الله ـ صلّى الله عليه وسلّم ـ، والنّاس في بقايا من شرّها إلى اليوم.
ويروى: أنّ عثمان ـ رضي الله عنه ـ صلّى في اللّيلة التي حوصر فيها ونام، فأتاه آتٍ في منامه، فقال له: قم فسأل الله أن يعيذك من الفتنة التي أعاذ منها صالحي عباده. فقام فصلّى، ودعاه فاشتكى، فما خرج إلاّ جنازته.
قال أهل السّير: لما كان من أمر عثمان ما كان، قعد عليّ بن أبي طالب في بيته، فأتاه النّاس، وهم يقولون: عليّ أمير المؤمنين. فقال: ليس ذلك إليكم، إنّما هو إلى أهل بدرٍ. فأتاه أهل بدر، فلمّا رأى عليّ خرج فبايعه النّاس. ولم يدخل في طاعته معاوية وأهل الشّام، فَهَمَّ عليّ بالشّخوص إليهم1.
وقعة الجمل:
وبلغ الخبر عائشة ـ وهي حاجّة ـ ومعها طلحة، والزّبير، فخرجوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن كثير في البداية والنّهاية: ((قال شيخنا أبو عبد الذّهبي في آخر ترجمة عثمان ـ رضي الله عنه ـ وفضائله: الذين قتلوه؛ أو ألبوا عليه: قتلوا إلى عفو الله ورحمته. والذين خذلوه: خذلوا، وتنغص عيشهم. وكان الملك بعده في نائبه معاوية وبنيه. ثم في وزيره مروان وثمانية من ذرّيّته، استطالوا حياته وملوه، مع فضله وسوابقه. فتملك عليهم مَن هو من بني عمّه بضعاً وثمانين سنة. فالحكم لله العليّ الكبير. هذا لفظ الذّهبي بحروفه)).

ص -317- إلى البصرة يريدون الإصلاح بين النّاس، واجتماع الكلمة. وأرسل عليّ عمار بن ياسر وابنه الحسن بن عليّ إلى الكوفة يستنفرون النّاس ليكونوا مع عليّ، فاستنفروهم، فنفروا. وخرج عليّ من المدينة في ستمائة رجلٍ. فالتقى هو والحسن بذي قار، ثم التقوا هم وطلحة والزّبير قرب البصرة. وكان في العسكرين ناس من الخوارج، فخالفوا من تمالُؤ العسكرين عليهم، فتحيلوا حتى أثاروا الحرب بينهما من غير رأي، فكانت وقعة الجمل المشهورة؛ لأنّ عائشة كانت في هودج على جملٍ، وعُقِر الجمل ذلك اليوم، فأمر عليّ بحمل الهودج، فحمله محمّد بن أبي بكر، وعمار بن ياسر. فأدخل محمّد يده في الهودج، فقالت: مَن ذا الذي يتعرض لحرم رسول الله ـ صلّى الله عليه وسلّم ـ؟ أحرقه الله بالنّار. فقال: يا أختاه قولي بنار الدّنيا. فقالت: بنار الدّنيا. فكان الأمر كذلك.
وكانت وقعة الجمل في جمادى الآخرة سنة ستٍّ وثلاثين.
ثم التقى عليّ وعائشة، فاعتذر كلّ منهما للآخر، ثم جهّزها إلى المدينة.
وأمر لها بكلّ شيء ينبغي لها، وأرسل معها أربعين امرأة من نساء أهل البصرة المعروفات.
وفي هذه السّنة: مات حذيفة بن اليمان، وأبو رافع مولى رسول الله ـ صلّى الله عليه وسلّم ـ، وقدامة بن مظعون ـ رضي الله عنهم ـ.
حوادث سنة سبعٍ وثلاثين:
ثم دخلت السّنة السّابعة والثّلاثون:
فسار عليّ ـ رضي الله عنه ـ، والتقى هو وأهل الشّام بصفين، لسبع

ص -318- بقين من المحرم ـ وصِفِّين اسم موضع بين الشّام والعراق ـ فكانت به الوقعة المشهورة. فلمّا اشتدّ البلاء على الفريقين، وطال أياماً، وكثر القتل بينهم: رفع أهل الشّام المصاحف على رؤوس الرّماح، ونادوا: ((ندعوكم إلى كتاب الله))، فَسُرَّ النّاس؛ وأنابوا إلى الحكومة.
فحكّم أهلُ الشّام عمرو بن العاص، وحكم عليّ بن أبي طالب أبا موسى الأشعري ـ رضي الله عنهما ـ. وكتبوا بينهم العهود بالرّضى بما يحكم به الحكمان. فلمّا حلّ الموعد في رمضان توافوا بأذرح، بدومة الْجَنْدَل. فلم يتّف الحكمان على شيء.
وانصرف عليّ ـ رضي الله عنه ـ إلى العراق، ومعاوية ـ رضي الله عنه ـ إلى الشّام.
فلمّا وصل عليّ الكوفة خرجت عليه الخوارج، وكفّروه حيث رضي بالتّحكيم، وقالوا: لا حُكْمَ إلاّ لله. واجتمعوا بِحَرُوراء ـ اسم موضعٍ بالعراق ـ فَسُمُّوا الْحَرُورِيّة، فأرسل عليّ إليهم عبد الله بن عباس فأتاهم. قال: ((فلم أرَ قوماً أشدّ اجتهاداً منهم، ولا أكثر عبادة)). فقال: ما تنقمون؟ قالوا: ثلاث.
إحداهن: أنّه حكّم الرّجال في أمر الله، وقد قال الله تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ} الآية1.
والثّانية: أنّه قاتل، ولم يَسْبِ ولم يَغْنَم. فإن كانوا مؤمنين، فما حَلَّ لنا قتالهم، وإن كانوا كافرين فقد حلّت لنا أموالهم وسبيهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 57 من سورة الأنعام، والآية 40، و67 من سورة يوسف.

ص -319- والثّالثة: أنّه مَحَا نفسه من أمير المؤمنين. فإن لم يكن أمير المؤمنين فهو أمير الكافرين.
فقال لهم: أرأيتم إن قرأت عليكم من كتاب الله الحكم، وحدّثتكم من سنة نبيّكم ما لا تنكرون، أترجعون؟ قالوا: نعم.
فقلت: أما قولكم: إنّه حكّم الرّجال في دين الله، فإنّ الله تعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ } إلى قوله: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ}1.
وقال: {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا}2.
أنْشُدُكم الله، أفتحكيم الله الرّجال في إصلاح ذات بينهم، وحقن دمائهم وأموالهم: أحقّ، أم في أرنب ثمنها ربع درهم، أو بُضْع امرأة؟
فقالوا: اللهم بلى، في حقن دمائهم، وإصلاح ذات بينهم.
فقلت: أخرجت من هذه؟
فقالوا: اللهم نعم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 95 من سورة المائدة.
2 الآية 35 من سورة النّساء.

ص -320- قال :وأمّا قولكم: إنّه قاتَلَ ولم يَسْبِ ولم يَغْنَم، أَفَتَسْبُون أُمَّكم، وتستحلّون منها ما تستحلّونه من غيرها؟ فإن قلتم: نعم. فقد كفرتم. وإن زعتم أنّها ليست لكم بأمّ، فقد كفرتم؛ لأنّ الله يقول: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ}1. فإن كنتم تتردّدون بين ضلالتين، فاختاروا أيّتهما شئتم. أخرجت من هذه؟ قالوا: اللهم نعم.
قال: وأمّا قولكم: إنّه مَحَا نفسه من ((أمير المؤمنين)) فإنّ النّبِيّ ـ صلّى الله عليه وسلّم ـ يوم الحديبية ـ أراد أن يكتب بينه وبين قريشٍ في الصّلح. فقال لعلي: ((اكتب. هذا ما قاضى عليه محمّد رسول الله. فقالوا: لو نعلم أنك رسول الله ما صددناك عن البيت، ولا قاتلناك، ولكن اكتب: محمّد بن عبد الله. فقال: امْحُ يا علي، واكتب: محمّد بن عبد الله. فقال: والله لا أمحوك أبداً. قال: فأرني موضعه، فأراه ذلك. فمحاه رسول الله ـ صلّى الله عليه وسلّم ـ)). فوالله لرسول الله ـ صلّى الله عليه وسلّم ـ أفضل من عليٍّ. أخرجت من هذه؟ قالوا: اللهم نعم)).
فرجع منهم أربعة آلاف، وخرج عليه باقيهم. فقاتلوه، فقتل منهم مقتلة عظيمة، وأمر بالتماس الْمُخَدَّج ذي الثُّدَيّة. فلمّا وجده سجد لله شكراً.
وفي هذه السّنة مات خَبَّاب بن الأرَتِّ، وخزيمة ذو الشّهادتين، وسفينة مولى رسول الله ـ صلّى الله عليه وسلّم ـ. وعبد الله بن سعد بن أبي السرّح ـ رضي الله عنهم ـ.
حوادث سنة ثمانٍ وثلاثين:
ثم دخلت السّنة الثّامنة والثّلاثون:
فيها: قُتِلَ محمّد بن أبي بكر وأُحْرِق.
وفيها: مات سهل بن حُنيف، وصهيب الرّومي.
ثم دخلت السّنة الأربعون2:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية 6 من سورة الأحزاب.
2 سقطت السّنة التّاسعة والثّلاثون.

ص -321- وفيها: كتب معاوية إلى عليّ: ((أمّا إذا شئت فلك العراق، ولي الشّام. ونكفّ السّيف عن هذه الأمة، ولا نهريق دماء المسلمين)). ففعل. وتراضيا ـ رضي الله عنهما ـ على ذلك.
وفيها: قتل عليّ ـ رضي الله عنه ـ قتله ابن ملجم ـ رجلٌ من الخوارج ـ لَمَّا خرج لصلاة الصّبح، لثلاث عشرة ليلة بقيت من رمضان.
فبايع النّاس ابنه الحسن، فبقي خليفة نحو سبعة أشهر. ثم سار إلى معاوية، فلمّا التقى الجمعان، علم الحسن أن لن تَغْلِب إحدى الفئتين حتى يذهب أكثر الأخرى؛ فصالح معاوية، وترك الأمر له، وبايعه على أشياء اشترطها، فأعطاه معاوية إيّاها وأضعافها.
وجرى مصداق ما صحّ عن رسول الله ـ صلّى الله عليه وسلّم ـ أنّه قال في الحسن: ((إنّ ابني هذا سيّد. ولعلّ الله أن يصلح به بين فئتين عظيمتين من المسلمين)).
وصحّ عنه أنّه قال في الخوارج: ((يخرجون على حين فرقةٍ بين النّاس، تقتلهم أقرب الطّائفتين إلى الحقّ)).
وصحّ عنه ـ صلّى الله عليه وسلّم ـ في أحاديث كثيرة: أنّه نهى عن القتال في الفتنة. وأخبر ـ صلّى الله عليه وسلّم ـ بوقوعها، وحذّر منها.
فحصل بمجموع ما ذكرنا: أنّ الصّواب مع سعد بن أبي وقاص، وابن عمر، وأُسامة بن زيد، وأكثر الصّحابة الذين قعدوا واعتزلوا الطّائفتين.
وأنّ عليّ بن أبي طالب وأصحابه: أقرب إلى الحقّ من معاوية وأصحابه.
وأنّ الفريقين كلّهم لم يخرجوا من الإيمان.

ص -322- وأنّ الذين خرجوا من الإيمان: إنّما هم أهل النّهروان.
وأنّ ما فعل الحسن بن عليّ ـ رضي الله عنهما ـ أحبّ إلى الله مما فعل أبوه عليّ؛ لأنّ رسول الله ـ صلّى الله عليه وسلّم ـ لا يمدحه على ترك واجبٍ، أو مستحبٍّ.
وأجمع أهل السّنة على السّكوت عمّا شَجَرَ بين الصّحابة ـ رضي الله عنهم ـ ولا يقال فيهم إلاّ الحسنى. فمَن تكلّم في معاوية أو غيره من الصّحابة فقد خرج عن الإجماع. والله سبحانه وتعالى أعلم.
وكان هذا العام يُسَمّى عام الجماعة، لاجتماع المسلمين فيه على إمامٍ واحدٍ، بعد الفرقة. وهو عام إحدى وأربعين في ربيع الأوّل. فاجتمعوا على معاوية ـ رضي الله عنه ـ، ودُعي من يومئذٍ أمير المؤمنين. ورجع الحسن بن عليّ ـ رضي الله عنهما ـ إلى المدينة.
ثم دخلت سنة اثنتين وأربعين:
فيها: مات عمرو بن العاص ـ رضي الله عنه ـ بمصر، وهو واليها.
ثم دخلت سنة ثلاثٍ وأربعين:
فيها: مات عبد الله بن سلام ـ رضي الله عنه ـ.
ثم دخلت سنة أربعٍ وأربعين:
فماتت فيها أمّ حبيبة بنت أبي سفيان،أم المؤمنين-رضي الله عنها-.
ثم دخلت سنة خمسٍ وأربعين:
فماتت فيها حفصة بنت عمر، أم المؤمنين، وزيد بن ثابت ـ رضي الله عنهم

ص -323- ثم دخلت سنة ستٍّ وأربعين:
فمات فيها محمّد بن مسلمة ـ رضي الله عنه ـ.
ثم دخلت سنة سبعٍ وأربعين:
فمات فيها قيس بن عاصم ـ رضي الله عنه ـ.
حوادث سنة تسعٍ وأربعين:
ثم دخلت سنة تسعٍ وأربعين:
وفيها: كانت غزوة يزيد بن معاوية بن أبي سفيان الرّوم، حتى بلغ قسطنطينية. ومعه: ابن عبّاس، وابن عمر، وابن الزّبير، وأبو أيّوب الأنصاري.
وفيها: مات الحسن بن علي، وجويرية بنت الحارث أم المؤمنين، وصفيّة بنت حُيَيّ أم المؤمنين، وجبير بن معطم، وحسان بن ثابت، ودحية ابن خليفة الكلبي، وكعب بن مالك، وعمرو بن أُمية الضّمري، وعقيل بن أبي طالب، وعتبان بن مالك، والمغيرة بن شعبة-رضي الله عنهم أجمعين_.
ثم دخلت سنة إحدى وخمسين:
فمات فيها سعيد بن زيد بن عمرو بن نفيل، وجرير بن عبد الله البجلي ـ رضي الله عنهم ـ.
ثم دخلت سنة اثنتين وخمسين:
فمات فيها: أبو أيّوب زيد بن خالد الأنصاري غازياً، ودفن عند سور

ص -324- القسطنطينية، وكان النّصارى يستسقون بقبره ـ رضي الله عنه، وبرّأه الله من عقائد النّصارى ـ.
ومات بها أبو موسى الأشعري، وعمران بن حصين ـ رضي الله عنهما ـ.
ثم دخلت سنة ثلاثٍ وخمسين:
فمات فيها: صعصعة بن ناجية الصّحابي، الذي يقال: إنّه أحيا أربعمائة موؤودة في الجاهلية، وزياد بن سمية ـ رضي الله عنهم ـ.
ثم دخلت سنة أربعٍ وخمسين:
فماتت فيها سودة بنت زمعة أم المؤمنين، وأبو قتادة الأنصاري، وحكيم بن حزام ـ رضي الله عنهم
ثم دخلت سنة خمسٍ وخمسين:
فمات سعد بن مالك، والأرقم بن أبي الأرقم ـ الذي كان رسول الله ـ صلّى الله عليه وسلّم-يدعو إلى الإسلام مختبئاً في داره-وسحبان وائل البليغ الذي يضرب به المثل في الفصاحة ـ رضي الله عنهم
ثم دخلت سنة ستٍّ وخمسين:
فدعا فيها معاوية النّاس إلى بيعة ابنه يزيد.
ثم حوادث سنة سبعٍ وخمسين:
فمات فيها عثمان بن حنيف ـ رضي الله عنه ـ.
ثم دخلت سنة ثمانٍ وخمسين:
فمات فيها: سعيد بن العاص ـ أحد الأجواد السّبعة ـ وعبد الرّحمن بن أبي بكر، وعبد الله بن عبّاس ـ أحد الأجواد السّبعة ـ رضي الله عنهم ـ.
حوادث سنة ستّين:
ثم دخلت سنة ستّين:

ص -325- فمات فيها معاوية بن أبي سفيان. وصحّ أنّ أبا هريرة مات قبلها بسنةٍ، وأنّه كان يقول: ((اللهم إنّي أعوذ بك من رأس السّتّين، وإمارة الصّبيان)).
واستخلف معاوية ابنه يزيد، فجرت الفتنة الثّانية. ولم تزل الفتنة قائمة سنين حتى اجتمع النّاس على عبد الملك بن مروان.
فأوّل ما جرى في أيّام يزيد: مقتل الحسين بن عليّ ـ رضي الله عنهما ـ وأهل بيته في يوم عاشرواء سنة إحدى وستّين.
ثم بعدها: جرت وقعة الْحَرّة العظيمة بالمدينة، قتلوا أهلها. وأباحوها ثلاثة أيّام.
ثم بعد ذلك: توجّهوا إلى مكّة لقتال عبد الله بن الزّبير ـ رضي الله عنهما ـ فحاصروها. فلم يزالوا محاصريها حتى بلغهم موت يزيد. فلمّا مات يزيد افترق النّاس افتراقاً كثيراً كما قيل:

وتشعّبوا شعباً بكلّ جزيرةٍ فيها أمير المؤمنين ومنبر

وثبت مروان بالشّام، وخرج المختار بن أبي عبيد الثّقفي المبيد المفسد بالعراق، ونجدة بن عويمر باليمامة.
والمشهور بأمير المؤمنين في هذه السّنين: عبد الله بن الزّبير بمكّة. وبايع له أكثر النّاس.
فلما مات مروان تولّى بعده ابنه عبد الملك سنة خمسٍ وستّين.
ولَمّا تولّى تصدّى لحرب عبد الله بن الزّبير، فجرى بينهما ما يطول ذكره، وآخره: أنّه وجّه لقتال ابن الزّبير جيشاً عليهم الحجاج بن يوسف الثّقفي، فحصره بمكّة، ثم قتله ـ رضي الله عنه ـ سنة ثلاثٍ وسبعين.
فاجتمع النّاس بعده على عبد الملك بن مروان، فلم يزل والياً كذلك إلى

ص -326- سنة ستٍّ وثمانين. فمات واستخلف ولده الوليد، فبقي في الخلافة سبع سنين وأشهراً.
وفي أيّامه مات أنس بن مالك ـ رضي الله عنه ـ، والحجاج بن يوسف.
ثُمَّ ولي بعده أخوه سليمان بن عبد الملك، فبقي سنتين وأشهراً.
واستخلف عمر بن عبد العزيز، فبايعه النّاس سنة تسعٍ وتسعين في صفر.
فسار ـ رحمه الله ـ سيرة الخلفاء الرّاشدين، وأحيا السّنن وأمات البدع، وبقي في الخلافة رشيداً مهدياً سنتين وأشهراً، ومات في رجب سنة إحدى ومائة.
ومات في أيّامه ابنه عبد الملك، وكان يشبه أباه ـ رحمهما الله ـ.
ثُمّ تولَّى بعده: يزيد بن عبد الملك، فبقي أربع سنين وشهراً واحداً. وتُوُفِّي سنة خمسٍ ومائة.
ثُمّ تولّى بعده: أخوه هشام بن عبد الملك. فبقي تسع عشرة سنة وأشهراً.
وفي خلافته: ظهر الجعد بن درهم، أوّل مَن قال بخلق القرآن، وأظهره في دِمَشق، فطلبه بنو أمية؛ فهرب منهم إلى الكوفة. فلمّا أظهر قوله هناك: أخذه خالد بن عبد الله القسري. قتله يوم عيد الأضحى من سنة أربعٍ وعشرين ومائة. خطب النّاس، فقال: ((أيّها النّاس ضحّوا، تقبل الله ضحاياكم؛ فإنّي مضحٍّ بالجعد بن درهم؛ إنّه زعم: أنّ الله لم يتّخذ إبراهيم خليلاً. ولم يكلّم موسى تكليماً، تعالى الله عمّا قال الجعد علوّاً كبيراً. ثم نزل فذبحه في أصل المبنر.
وتُوُفِّي هشام بن عبد الملك سنة خمسٍ وعشرين ومائة.
ثُمّ تولّى بعده: ابن أخيه الوليد بن يزيد بن عبد الملك، فبقي سنة أو أقل أو أكثر، ثم قتل سنة ستٍّ وعشرين ومائة.

ص -327- ثُمَّ تولّى بعده: ابن عمّه يزيد بن الوليد بن عبد الملك، فبقي خمسة أشهر، وتُوُفِّي في ذي القعدة ـ أو في أوّل ذي الحجة ـ من سنة ستٍّ وعشرين ومائة.
وبعده انقضت الخلافة التّامة، ولم تجتمع الأمّة بعده على إمامٍ واحدٍ إلى اليوم. وهو آخر الخلفاء الاثني عشر، الذين ذكرهم النَّبِيّ ـ صلّى الله عليه وسلّم ـ في الحديث الصّحيح: ((لا يزال أمر هذه الأمة عزيزاً، ينصرون على مَن ناوأهم إلى اثني عشر خليفة، كلّهم من قريش)).
 وفي لفظٍ لمسلمٍ: ((إنّ هذا الأمر لا ينقضي، حتى يمضي فيهم اثنا عشر خليفة)).
وعند البزار: ((لا يزال أمر أمتي قائماً، حتى يمضي اثنا عشر خليفة)).
وفي لفظٍ: ((لا يزال الإسلام عزيزاً منيعاً إلى اثني عشر خليفة)).
وعند أبي داود: ((قالوا: ثم يكون ماذا؟ قال: ثم يكون الهَرْج)).
فلمّا مات يزيد: طلب الأمر أخوه إبراهيم، فبايعه أخوه، ولم ينتظم له أمر.
فطلب الأمر مروان بن محمّد بن مروان ـ الذين يقال له: مروان الحمار ـ فبايعه بعض النّاس في صفر سنة سبعٍ وعشرين ومائة.
ولم يزل في حروبٍ وتخبيط إلى آخر سنة اثنتين وثلاثين ومائة ـ يوم الأحد لثلاث بقين من ذي الحجة ـ فقتل في كنيسة أبي صير. وكانت مدة خلافته: خمس سنين وعشرة أشهر وعشرة أيام. وهو آخر مَن ولي الخلافة من بني أمية.
دولة بني العبّاس:
ثُمّ قامت دولة بني العبّاس:
وفي هذه السّنين: وقعت الفتنة الثّالثة التي لم يرقع الخرق بعدها إلى اليوم

ص -328- . فأوّل مَن قام من بني العبّاس: السّفاح، واسمه: عبد الله بن محمّد بن عليّ بن عبد الله بن عبّاس. فبقي نحو ستّ سنين ثم مات، وعهد إلى أخيه المعروف بالمنصور، فبقي فيها اثنتين وعشرين سنة، ثم توفي، وعهد إلى ابنه المعروف بالمهدي، فبقي نحو عشر سنين، ثم مات.
وقام بعده ابنه: موسى، المسمَّى بالهادي، فبقي سنة وشهراً، ثم توفي.
وقام بعده: أخوه هارون، المسمَّى بالرّشيد، فبقي أكثر من عشرين سنة، ثم مات.
وقام بعده: ابنه المسمّى بالأمين ـ وأمّه زبيدة بنت جعفر بن المنصور ـ وبقي نحو ثلاث سنين، ثم قتله عسكر أخيه المأمون.
وقام بعده: المأمون، وهو الذي جَرَّ على المسلمين كثيراً من الفتن في العقائد، فترجم اليونان في الفلسفة، وأظهر القول بخلق القرآن، وألزم النّاس القول به، وامتحن الإمام أحمد وغيره من الأئمة ـ رحمهم الله ـ في ذلك.
بدء تأليف الكتب:
وفي أيام عمر بن عبد العزيز: كتب إلى أبي بكر بن حزم بالمدينة: ((انظر ما كان من حديث رسول الله ـ صلّى الله عليه وسلّم ـ فأجمعه، فإني خفت دروس العلم، وذهاب العلماء)).
وفي أيّام المنصور: شرع العلماء في تصنيف كتب التّفسير والحديث.
فصنّف ابن جريج بمكّة، ومالك بن أنس بالمدينة، وعمرو الأوزاعي بالشّام، وحماد بن سلمة بالبصرة، وسفيان الثّوري بالكوفة، ومعمر بن المثنى باليمن.

ص -329- وصنّف محمّد بن إسحاق المغازي. وصنّف أبو حنيفة النّعمان بن ثابت الرّأي.
وقبل هذا: كان الأئمة يتكلّمون من حفظهم، ويروون العلم صحفاً غير مرتّبة. والله سبحانه وتعالى أعلم.
والحمد لله ربّ العالمين. وصلّى الله وسلّم وبارك على خاتم سيّد المرسلين محمّدٍ، وعلى آله وصحبه أجمعين.
وكان الفراغ من نسخ هذا الكتاب الشّريف يوم الأربعاء، لإحدى عشرة خلت من شهر رجب سنة: 1309هـ على يد الفقير إلى ربّه: سليمان بن سَحْمان غفر الله له ولوالديه وللمسلمين والمسلمات، والمؤمنين والمؤمنات.
اللهم صلِّ على محمّدٍ وآله وصحبه وسلّم.
وكان الفراغ من مراجعة هذا الكتاب ومقابلته وترقيم الآيات وتخريج الأحاديث وتعليق ما رأينا الحاجة داعية إلى إيضاحه يوم الأربعاء السّابع والعشرين من شهر ربيع الآخر عام 1398هـ. وصلَى الله على محمّدٍ وآله وصحبه وسلّم ـ
المراجعون.


مقدمة، قتال أهل الردة، الدليل الثاني قصة أخرى وقعت في زمن الخلفاء الراشدين، الدليل الثالث ما وقع في زمان الخلفاء الراشدين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

بسم الله الرحمن الرحيم الحمد لله رب العالمين ، وصلى الله وسلم وبارك على محمد وعلى آله وصحبه أجمعين . اعلم رحمك الله : أن أفرض ما فرض الله عليك معرفة دينك . الذي معرفته والعمل به : سبب لدخول الجنة ، والجهل به وإضاعته : سبب لدخول النار . ومن أوضح ما يكون لذوي الفهم : قصص الأولين والآخرين : قصص من أطاع الله وما فعل بهم ، وقصص من عصاه ، وما فعل بهم . فمن لم يفهم ذلك ، ولم ينتفع به فلا حيلة فيه . كما قال تعالى ! ( وكم أهلكنا قبلهم من قرن هم أشد منهم بطشا فنقبوا في البلاد هل من محيص ) ! وقال بعض السلف : ' القصص جنود الله ' يعني أن المعاند لا يقدر يردها . فأول ذلك : ما قص الله سبحانه عن آدم ، وإبليس ، إلى أن هبط آدم وزوجه إلى الأرض . ففيها من إيضاح المشكلات ما هو واضح لمن تأمله . وآخر القصة قوله تعالى : ( قلنا : اهبطوا منها جميعاً ، فإما يأتينكم
____________________

مني هُدىً ، فمن تَبِع هُداي فلا خوف عليهم ولا هم يحزنون . والذين كفروا وكذبوا بآياتنا ، أُولئك أصحاب النار هم فيها خالدون ) وفي الآية الأخرى : ( فمن اتبع هداي فلا يضل ولا يشقى . ومن أعرض عن ذكري فإن له معيشة ضَنْكاً ) إلى قوله : ( ولعذاب الآخرة أشد وأبقى ) . وهداه الذي وعدنا به : هو إرساله الرسل . وقد وفى بما وعد سبحانه ، فأرسل الرسل مبشرين ومنذرين ، لئلا يكون للناس على الله حجة بعد الرسل . فأولهم : نوح . وآخرهم : نبينا صلى الله عليه وعليهم وسلم . فاحرص يا عبد الله على معرفة هذا الحبل ، الذي بين الله وبين عباده ، الذي من استمسك به سلم ، ومن ضيعه عطب . فاحرص على معرفة ما جرى لأبيك آدم ، وعدوك إبليس ، وما جرى لنوح وقومه ، وهود وقومه ، وصالح وقومه ، وإبراهيم وقومه ، ولوط وقومه ، وموسى وقومه ، وعيسى وقومه ، ومحمد صلى الله عليهم وعليه وسلم وقومه . واعرف ما قصه أهل العلم من أخبار النبي صلى الله عليه وقومه ، وما جرى له معهم في مكة ، وما جرى له في المدينة . واعرف ما قص العلماء عن أصحابه ، وأحوالهم ، وأعمالهم . لعلك أن تعرف الإسلام والكفر . فإن الإسلام اليوم غريب ، وأكثر الناس لا يميز بينه وبين الكفر . وذلك هو الهلاك الذي لا يرجى معه فلاح .
____________________

وأما قصة آدم ، وإبليس : فلا زيادة على ما ذكر الله في كتابه . ولكن قصة ذريته . فأول ذلك : أن الله أخرجهم من صلبه أمثال الذر ، وأخذ عليهم العهود : أن لا يشركوا به شيئاً ، كما قال تعالى : ( وإذا أخذ ربك من بني آدم من ظهورهم ذريتهم ، وأشهدهم على أنفسهم : أَلَسْتُ بربكم ؟ قالوا : بلى . شهدنا ) ورأى فيهم الأنبياء مثل السرج . ورأى فيهم رجلا من أنورهم . فسأله عنه ؟ فأعلمه أنه داود . فقال : كم عمره ؟ قال : ستون سنة . قال : وهبت له من عمري أربعين سنة ، وكان عمر آدم ألف سنة . ورأى فيهم الأعمى ، والأبرص ، والمبتلي . قال : يا رب ، لم لا سويت بينهم ؟ قال : إني أُحب أن أُشْكَر . فلما مضى من عمر آدم ألف سنة إلا أربعين ، أتاه ملك الموت . فقال : إنه بقي من عمري أربعون سنة . فقال : إنك وهبتها لابنك داود . فنسي آدم ، فنسيت ذريته . وجحد آدم . فجحدت ذريته . فلما مات آدم . بقي أولاده بعده عشرة قرون على دين أبيهم ، دين الإسلام . ثم كفروا بعد ذلك . وسبب كفرهم : الغلو في حب الصالحين . كما ذكر الله تعالى في قوله : ! ( وقالوا لا تذرن آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا ) ! وذلك أن
____________________

هؤلاء الخمسة قوم صالحون كانوا يأمرونهم وينهونهم . فماتوا في شهر . فخاف أصحابهم من نقص الدين بعدهم . فصوروا صورة كل رجل في مجلسه ، لأجل التذكرة بأقوالهم وأعمالهم إذا رأوا صورهم ، ولم يَعْبُدوهم . ثم حدث قرن آخر ، فعظموهم أشد من تعظيم من قبلهم ، ولم يعبدوهم . ثم طال الزمان ، ومات أهل العلم . فلما خلت الأرض من العلماء : ألقى الشيطان في قلوب الجهال : أن أولئك الصالحين ما صوروا صور مشايخهم إلا ليستشفعوا بهم إلى الله ، فعبدوهم . فلما فعلوا ذلك : أرسل الله إليهم نوحاً عليه السلام ، ليردهم إلى دين آدم وذريته ، الذين مضوا قبل التبديل ، فكان من أمرهم ما قص الله في كتابه ، ثم عَمَرَ نوح وأهلُ السفينة الأرض ، وبارك الله فيهم ، وانتشروا في الأرض أمماً وبقوا على الإسلام مدة لا ندري ما قدرها ؟ . ثم حدث الشرك . فأرسل الله الرسل . وما من أمة إلا وقد بعث الله فيها رسولا يأمرهم بالتوحيد ، وينهاهم عن الشرك . كما قال تعالى : ! ( ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت ) ! وقال تعالى : ( ثم أرسلنا رسلنا تَتْراً ، كلما جاء أُمّةً رسولُها كذبوه ) الآية . ولما ذكر القصص في سورة الشعراء ختم كل قصة بقوله : ! ( إن في ذلك لآية وما كان أكثرهم مؤمنين ) ! .
____________________

فقص الله سبحانه ما قص لأجلنا . كما قال تعالى : ! ( لقد كان في قصصهم عبرة لأولي الألباب ما كان حديثا يفترى ) ! الآية . ولما أنكر الله على أناس من هذه الأمة - في زمن النبي صلى الله عليه وسلم - أشياء فعلوها . قال : ! ( ألم يأتهم نبأ الذين من قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وأصحاب مدين ) ! الآية . وكذلك كان رسول الله صلى الله عليه وسلم يقص على أصحابه قصص من قبلهم ، ليعتبروا بذلك . وكذلك أهل العلم في نقلهم سيرة رسول الله صلى الله عليه وسلم ، وما جرى له مع قومه ، وما قال لهم ، وما قيل له . وكذلك نقلهم سيرة الصحابة ، وما جرى لهم مع الكفار والمنافقين ، وذكرهم أحوال العلماء بعدهم . كل ذلك لأجل معرفة الخير والشر . إذا فهمت ذلك : فاعلم أن كثيراً من الرسل وأممهم لا نعرفهم . لأن الله لم يخبرنا عنهم ، لكن أخبرنا عن عاد ، التي لم يُخْلَق مثلها في البلاد . فبعث الله إليهم هوداً عليه السلام . فكان من أمرهم ما قص الله في كتابه . وبقي التوحيد في أصحاب هود إلى أن عُدم بعد مدة ، لا ندري كم هي . وبقي في أصحاب صالح . إلى أن عدم مدة لا ندري كم هي ؟ .
____________________

ثم بعث الله إبراهيم عليه السلام ، وليس على وجه الأرض يومئذ مسلم . فجرى عليه من قومه ما جرى ، وآمنت به امرأته سارة . ثم آمن له لوط عليه السلام ، ومع هذا نصره الله ، ورفع قدره ، وجعله إماماً للناس . ومنذ ظهر إبراهيم عليه السلام : لم يعدم التوحيد في ذريته . كما قال تعالى : ! ( وجعلها كلمة باقية في عقبه لعلهم يرجعون ) ! . فإذا كان هو الإمام . فنذكر شيئاً من أحواله . لا يستغني مسلم عن معرفتها . فنقول : في الصحيح : أن رسول الله صلى الله عليه وسلم قال : ' لم يكذب إبراهيم النبي صلى الله عليه وسلم قط . إلا ثلاث كذبات : ثنتين في ذات الله ، قوله : ! ( إني سقيم ) ! وقوله : ! ( بل فعله كبيرهم هذا ) ! وواحدة في شأن سارة . فإنه قدم أرض جبار ، ومعه سارة . وكانت أحسن الناس . فقال لها : إن هذا الجبار إنْ يعلم أنك امرأَتي : يغلبني عليك ، فإن سألكِ . فأخبريه : أنكِ أختي . فإنكِ أُختي في الإسلام . فإني لا أعلم في الأرض مسلماً غيري وغيرك . فلما دخل أرضَه رآها بعض أهل الجبار ، فأتاه . فقال : لقد قدم أرضَك امرأة لا ينبغي أن تكون إلا لك . فأرسل إليها ، فأُتيَ بها . فقام إبراهيم إلى الصلاة . فلما دخلت عليه ، لم يتمالك أن بسط يده إليها ، فَقُبِضَتْ يده قبضة شديدة . فقال لها : ادعي الله أن يطلق يدي ، فلكِ اللهُ : أن لا أضرك ، ففعلت ، فعاد . فَقُبِضَتْ يده
____________________

أشد من القبضة الأولى . فقال لها مثل ذلك ، فعاد : فَقَبَضَتْ يده أشد من القبضتين الأولتين . فقال لها : ادعي الله أن يطلق يدي ، ولك الله : أن لا أضركِ ، ففعلت . فأطلقت يده . ودعا الذي جاء بها ، فقال له : إنك إنما جئتني بشيطان ، ولم تأتني بإنسان ، فأَخْرِجْها من أرضي ، وأعطاها هاجر . فأقبلت . فلما رآها إبراهيم . انصرف ، فقال لها : مَهيْمَ ؟ قالت : خيراً . كَفَّ الله يد الفاجر ، وأخدم خادماً ' . قال أبو هريرة : فتلك أُمكم يا بني ماء السماء . وللبخاري : ' أن إبراهيم لما سئل عنها ؟ قال : هي أُختي ، ثم رجع إليها . فقال لا تكذبي حديثي . فإني أخبرتهم : أنكِ أُختي . والله ما على الأرض مؤمن غيري وغيرك . فأرسل بها إليه ، فقام إليها . فقامت تتوضأ وتصلي . فقالت : اللهم إن كنتُ آمنت بك وبرسولك ، وأحصنت فرجي إلا على زوجي ، فلا تسلط عليَّ يدَ الكافر ، فغَطَّ حتى ركض برجله الأرض . فقالت : اللهم إن يمت ، يقال : هي قتلته . فأُرسِل . ثم قام إليها فقامت تتوضأ وتصلي ، وتقول : اللهم إن كنتُ آمنت بك وبرسولك ، وأحصنت فرجي إلا على زوجي ، فلا تسلط عليَّ هذا الكافر ، فَغَطَّ حتى ركض برجله . فقالت : اللهم إن يمت يقال : هي قتلته . فأُرسِل في الثانية ،
____________________

أو الثالثة . فقال : والله ما أرسلتم إليَّ إلا شيطاناً ، أرجعوها إلى إبراهيم ، وأعطوها هاجر ، فرجعت إلى إبراهيم ، فقالت : أشَعُرْتَ ؟ إن الله كبت الكافر ، وأخدم وليدة ' . وكان عليه السلام في أرض العراق . وبعد ما جرى عليه من قومه ما جرى هاجر إلى الشام ، واستوطنها ، إلى أن مات فيها . وأعطته سارة الجارية التي أعطاها الجبار . فواقعها . فولدت له إسماعيل عليه السلام ، فغارت سارة . فأمره الله بإبعادها عنها . فذهب بها وبابنها فأسكنهما في مكة . ثم بعد ذلك وهب الله له ولسارة إسحق عليه السلام ، كما ذكر الله بشارة الملائكة له ولها بإسحق . ومن وراء إسحق يعقوب . وفي الصحيح عن ابن عباس قال : ' لما كان بين إبراهيم وبين أهله ما كان : خرج بإسماعيل وأم إسماعيل ، ومعه شَنّة فيها ماء . فجعلت أم إسماعيل تشرب من الشنة فَيدُرُّ لبنها على صبيها ، حتى قدم مكة . فوضعها تحت دَوْحة فوق زمزم في أعلى المسجد - وليس بمكة يومئذ أحد ، وليس بها ماء - ووضع عندهما جراباً فيه تمر وسقاءاً فيه ماء . ثم قَفّى إبراهيم منطلقاً ، فتبعته أم إسماعيل . فلما بلغوا كَداء ، نادته من ورائه : يا إبراهيم ، أين تذهب ، وتتركنا بهذا الوادي الذي ليس به أنيس ولا شيء ؟ فقالت له ذلك مراراً ، وجعل لا يلتفت إليها . فقالت له : آللهُ أمرك بهذا ؟ قال : نعم . قالت إذن لا يضيعنا - وفي لفظ : إلى من تَكِلْنا ؟ قال : إلى الله . قالت : رضيتُ - ثم رجعت . فانطلق إبراهيم ، حتى إذا كان عند
____________________

الثنية ، حيث لا يرونه ، استقبل بوجهه البيت ، ثم دعا بهؤلاء الدعوات ، ورفع يديه ، فقال : ! ( ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم وارزقهم من الثمرات لعلهم يشكرون ) ! وجعلت أم إسماعيل ترضعه . وتشرب من الشنة . فيدر لبنها على صبيها . حتى إذا نَفَذَ ما في السقاء : عطشت ، وعطش ابنها . وجعلت تنظر إليه يتَلَوَّى - أو قال : يَتَلَبّط - فانطلقت كراهيةَ أن تنظر إليه . فوجدت الصفا أقرب جبل إليها ، فقامت واستقبلت الوادي تنظر : هل ترى أحداً ؟ فلم تر أحداً ؟ . فهبطت من الصفا ، حتى إذا بلغت الوادي : رفعت طرف دِرْعها . ثم سعت سعي الإنسان المجهود ، حتى جاوزت الوادي . ثم أتت المروة ، فقامت عليها . فنظرت : هل ترى أحداً ؟ فلم تر أحداً ، ففعلت ذلك سبع مرات - قال ابن عباس : قال النبي صلى الله عليه وسلم : فذلك سعى الناس بينهما - ثم قالت : لو ذهبتُ فنظرت ما فعل ؟ - تعني الصبي - فذهبت فنظرت . فإذا هو على حاله ، كأنه يَنْشَغُ للموت . فلم تقرّ نفسها . فقالت : لو ذهبت لَعَلِّي أحس أحداً ؟ فذهبت فصعدت الصفا . فنظرت . فلم تحس أحداً . حتى أتمت سبعاً . ثم قالت : لو ذهبت فنظرت ما فعل ؟ فإذا هي بصوت . فقالت : أغِثْ إن كان عندك خير . فإذا بجبريل . قال : فقال بعقبة على الأرض . فانبثق الماء فذهبت أم إسماعيل ، فجعلت تحفر ، فقال أبو القاسم صلى الله عليه وسلم : يرحم الله أم إسماعيل ، لو تركت زمزم - أو قال : لو لم تغرف من الماء - لكانت زمزم عيناً معيناً - وفي
____________________

حديثه : فجعلت تغرف الماء في سقائها - قال : فشربت ، وأرضعت ولدها . فقال لها الملك : لا تخافي الضيعة . فإن ههنا بيتاً لله ، يبنيه هذا الغلام وأبوه ، إن الله لا يضيع أهله . وكان البيت مرتفعاً من الأرض كالرابية . تأتيه السيول ، فتأخذ عن يمينه وشماله . فكانت كذلك حتى مرَّت بهم رفقة من جُرهم ، مقبلين من طريق كَداء ، فرأوا طائراً عائفاً ، فقالوا : إن هذا الطائر ليدور على ماء . لَعَهْدُنا بهذا الوادي وما فيه ماء ، فأرسلوا جَرِيّا ، أو جريين . فإذا هم بالماء ، فرجعوا فأخبروهم فأقبلوا ، وقالوا لأم إسماعيل : أتأذنين لنا أن ننزل عندك ؟ قالت : نعم ، ولكن لا حق لكم في الماء . قالوا : نعم - قال ابن عباس : قال النبي صلى الله عليه وسلم : فألفَى ذلك أمَّ إسماعيل وهي تحب الأنْس - فنزلوا . وأرسلوا إلى أهليهم فنزلوا معهم . حتى إذا كان بها أهل أبيات منهم ، وشَبَّ الغلام . وتعلم العربية منهم . وأنْفَسَهم وأعجبهم حين شب ، فلما أدرك زوجوه امرأة منهم . وماتت أم إسماعيل . وجاء إبراهيم - بعد ما تزوج إسماعيل - يُطالع تَرِكَته ، فلم يجد إسماعيل . فسأل امرأته عنه ؟ فقالت : خرج يبتغي لنا . ثم سألها عن عيشهم وهيئتهم ؟ فقالت : نحن بشر ، نحن في ضيق وشدة . فشكت إليه . قال : فإذا جاء زوجك اقرئي عليه السلام ، وقولي له : يُغَيِّر عَتَبة بابه . فلما جاء إسماعيل ، كأنه آنس شيئاً فقال : هل جاءكم من أحد ؟ قالت : نعم ، جاءنا شيخ - كذا وكذا - فسألنا عنك ؟
____________________

فأخبرته ، وسألني : كيف عيشنا ؟ فأخبرته : أنّا في جَهْد وشدة . قال : فهل أوصاك بشيء ؟ قالت : نعم . أمرني أن أقرأ عليك السلام ، ويقول : غَيّر عتبة بابك . قال : ذاك أبي . وقد أمرني أن أفارقك . الحقي بأهلك ، فطلقها . وتزوج منهم امرأة أخرى ، فلبث عنهم إبراهيم ما شاء الله ، فقال لأهله : إني مُطّلع تركتي . فجاء ، فقال لامرأته : أين إسماعيل ؟ قالت ذهب يصيد . قالت : ألا تنزل فتطعم ، وتشرب ؟ قال : وما طعامكم وما شرابكم ؟ قالت : طعامنا اللحم ، وشرابنا الماء . قال : اللهم بارك لهم في طعامهم وشرابهم - قال : فقال أبو القاسم صلى الله عليه وسلم : بركة دعوة إبراهيم ، فهما لا يخلوا عليهما أحد بغير مكة إلا لم يوافقاه . قال النبي صلى الله عليه وسلم : ولم يكن لهم يومئذ حب . ولو كان لهم حب دعا لهم فيه - وسألها عن عيشهم وهيئتهم ؟ فقالت : نحن بخير وسعة وأثنت على الله . قال : إذا جاء زوجك : فاقرئي عليه السلام ، ومُريه يُثَبِّتْ عتبة بابه . فلما جاء إسماعيل قال : هل أتاكم من أحد ؟ قالت : نعم . شيخ حسن الهيئة - وأثنت عليه - فسألني عنك ؟ فأخبرته . فسألني : كيف عيشنا ؟ فأخبرته أنا بخير . قال : هل أوصاك بشيء ؟ قالت : نعم ، هو يقرأ عليك السلام ، ويأمرك أن تثبت عتبة بابك . قال : ذاك أبي . وأنت العتبة ، أمرني أن أمسكك . ثم لبث عنهم ما شاء الله ، فقال لأهله : إني مطلع تركتي ، فجاء . فوافق إسماعيل يَبْرِي نَبْلاً له تحت دَوْحة قريباً من زمزم . فلما رآه قام إليه ، فصنعا كما يصنع الوالد بالولد ، والولد بالوالد . ثم قال : يا إسماعيل ، إن الله أمرني بأمر ، قال : فاصنع ما أمرك ربك . قال : وتعينني ؟ قال : وأعينك . قال : فإن الله أمرني أن أبني ههنا
____________________

بيتاً - وأشار إلى أكَمة مرتفعة على ما حولها - قال : فعند ذلك رفعا القواعد من البيت . فجعل إسماعيل يأتي بالحجارة وإبراهيم يبني . حتى إذا ارتفع البناء جاء بهذا الحجر ، فوضعه له . فقام عليه وهو يبني ، وإسماعيل يناوله الحجارة وهما يقولان ! ( ربنا تقبل منا إنك أنت السميع العليم ) ! هذا آخر حديث ابن عباس . فصارت ولاية البيت ومكة لإسماعيل . ثم لذريته من بعده ، وانتشرت ذريته في الحجاز وكثروا . وكانوا على الإسلام دين إبراهيم وإسماعيل قروناً كثيرة . ولم يزالوا على ذلك حتى كان في آخر الدنيا : نشأ فيهم عمرو بن لُحَي . فابتدع الشرك ، وغَيّر دين إبراهيم . وتأتي قصته إن شاء الله . وأما إسحاق عليه السلام : فإنه بالشام . وذريته : هم بنو إسرائيل والروم . أما بنو إسرائيل : فأبوهم يعقوب عليه السلام ابن إسحاق ، ويعقوب هو إسرائيل . وأما الروم : فأبوهم عيص بن إسحق . ومما أكرم الله به إبراهيم عليه السلام : أن الله لم يبعث بعده نبياً إلا من ذريته ، كما قال تعالى : ( وجعلنا في ذريته النبوة والكتاب ) وكل الأنبياء والرسل من ذرية إسحق . وأما إسماعيل : فلم يبعث من ذريته إلا نبينا محمداً صلى الله عليه وسلم ، بعثه الله إلى العالمين كافة ، وكان مَنْ قبله من الأنبياء : كل نبي يبعث إلى قومه خاصة . وفضله الله على جميع الأنبياء بأشياء غير ذلك .
____________________

وأما قصة عمرو بن لُحَيَّ ، وتغييره دين إبراهيم : فإنه نشأ على أمر عظيم من المعروف والصدقة ، والحرص على أمور الدين . فأحبه الناس حباً عظيماً . ودانوا له لأجل ذلك ، حتى مَلّكوه عليهم . وصار ملك مكة وولاية البيت بيده . وظنوا أنه من أكابر العلماء ، وأفاضل الأولياء . ثم إنه سافر إلى الشام . فرآهم يعبدون الأوثان . فاستحسن ذلك وظنه حقاً . لأن الشام محل الرسل والكتب . فلهم الفضيلة بذلك على أهل الحجاز وغيرهم . فرجع إلى مكة ، وقدم معه بهُبَل . وجعله في جوف الكعبة ، ودعا أهل مكة إلى الشرك بالله . فأجابوه . وأهل الحجاز في دينهم تَبَعٌ لأهل مكة ، لأنهم ولاة البيت وأهل الحرم . فتبعهم أهل الحجاز على ذلك ، ظناً أنه الحق . فلم يزالوا على ذلك حتى بعث الله محمداً صلى الله عليه وسلم بدين إبراهيم عليه السلام ، وإبطال ما أحدثه عمرو بن لُحَيَّ . وكانت الجاهلية على ذلك ، وفيهم بقايا من دين إبراهيم لم يتركوه كله . وأيضاً يظنون أن ما هم عليه ، وأن ما أحدثه عمرو : بدعة حسنة . لا تغير دين إبراهيم . وكانت تلبية نزار : لبيك . لا شريك لك . إلا شريكاً هو لك ، تملكه وما ملك ، فأنزل الله : ( ضرب لكم مثلاً من أنفسكم : هل لكم مما ملكت أيمانكم من شركاء فيما رزقناكم ، فأنتم فيه سواء تخافونهم كخيفتكم أنفسكم ؟ كذلك نفصل الآيات لقوم يعقلون ) . ومن أقدم أصنامهم ' مناة ' وكان منصوباً على ساحل البحر بقُدَيد . تعظمه العرب كلها ، لكن الأوس والخزرج كانوا أشد تعظيماً له من غيرهم .
____________________

وبسبب ذلك أنزل الله : ! ( إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ) ! . ثم اتخذوا ' اللات ' في الطائف ، وقيل : إن أصله رجل صالح كان يَلُتُّ السّوَيْق للحاج ، فمات فعكفوا على قبره . ثم اتخذوا ' العُزَّى ' بوادي نخلة ، بين مكة والطائف . فهذه الثلاث أكبر أوثانهم . ثم كثر الشرك . وكثرت الأوثان في كل بقعة من الحجاز . وكان لهم أيضاً بيوت يعظمونها كتعظيم الكعبة . وكانوا كما قال تعالى ! ( لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين ) ! ولما دعاهم رسول الله إلى الله اشتد إنكار الناس له ، علمائِهم وعبادهم ، وملوكهم وعامتهم ، حتى إنه لما دعا رجلاً إلى الإسلام قال له : ' من معك على هذا ؟ قال حر وعبد ' ومعه يومئذ أبو بكر وبلال رضي الله عنهما . وأعظم الفائدة لك أيها الطالب ، وأكبر العلم وأجل المحصول - إن فهمت ما صح عنه صلى الله عليه وسلم - أنه قال : ' بدأ الإسلام غريباً . وسيعود غريباً كما بدأ ' .
____________________

وقوله : ' لتتبعن سنَن من كان قبلكم حَذْو القُذّة بالقُذّة ، حتى لو دخلوا جُحْر ضبّ لدخلتموه . قالوا : يا رسول الله ، اليهود والنصارى قال : فمن ؟ ' . وقوله : ' ستفترق هذه الأمة على ثلاث وسبعين فرقة . كلها في النار إلا واحدة ' . فهذه المسألة أجل المسائل . فمن فهمها فهو الفقيه . ومن عمل بها فهو المسلم . فنسأل الله الكريم المنان أن يتفضل علينا وعليكم بفهمها والعمل بها . أما البيت المحرم : فإن إبراهيم وإسماعيل عليهما السلام لما بنياه ، صارت ولايته في إسماعيل وذريته . ثم غلبهم عليه أخوالهم من جُرْهُم . ولم ينازعهم بنو إسماعيل ، لقرابتهم وإعظامهم للحرمة ، أنْ لا يكون بها قتال . ثم إن جرهم بغوا في مكة . وظلموا من دخلها ، فَرَق أمرهم . فلما رأى ذلك بنو بكر بن عبد مناف بن كنانة ، وغبشان من خزاعة ، أجمعوا على جرهم فاقتتلوا ، فغلبهم بنو بكر وغبشان ونفوهم من مكة . وكانت مكة في الجاهلية لا يقر فيها ظلم ، ولا يبغي فيه أحد إلا أُخرج ، ولا يريدها ملك يستحل حرمتها إلا هلك . ثم إن غبشان - من خزاعة - وليت البيت دون بني بكر . وقريش إذ ذاك حلول وصرم ، وبيوتات متفرقون في قومهم من بني كنانة . فوليت
____________________

خزاعة البيت يتوارثون ذلك . حتى كان آخرهم حليل بن حبيشة . فتزوج قُصَي بن كلاب ابنته . فلما عظم شرف قصي ، وكثر بنوه وماله : هلك حليل ، فرأى قصي أنه أولى بالكعبة وأَمْرِ مكة من خزاعة وبني بكر ، وأن قريشاً رؤوس آل إسماعيل وصريحهم ، فكلم رجالا من قريش وكنانة في إخراج خزاعة وبني بكر من مكة ، فأجابوه . وكان الغوث بن مرة بن أُدّ بن طابخة بن الياس بن مضر يلي الإجازة للناس بالحج من عرفة ، وولده من بعده . لأن أمه كانت جرهمية لا تلد . فنذرت لله إن ولدت رجلاً : أن تتصدق به على الكعبة يخدمها . فولدت الغوث . فكان يقوم على الكعبة مع أخواله من جرهم . فولى الإجازة بالناس ، لمكانه من الكعبة ، فكان إذا رفع يقول : ( اللهم إني تابع تباعة ** إن كان إثماً فعلى قضاعة ) وكانت ' صوفة ' تدفع بالناس من عرفة ، وتجيزهم إذا نفروا من منىً . فإذا كان يومُ النّفْر أتوا رمي الجمار ورجل من صوفة يرمي لهم ، لا يرمون حتى يرمي لهم . فكان المتعجلون يأتونه يقولون : ارم حتى نرمي . فيقول : لا والله . حتى تميل الشمس . فإذا مالت الشمس رمى ورمى الناس معه . فإذا فرغوا من الرمي وأرادوا النفر من مِنىً أخذت صوفة بالجانبين . فلم يجز أحد حتى يمروا ، ثم يخلون سبيل الناس . فلما انقرضوا ورثهم بنو سعد بن زيد مناة من بني تميم . وكانت الإفاضة من مزدلفة في ' عدوان ' يتوارثونها . حتى كان آخرهم كَرْبُ بن صفوان بن جناب : الذي قام عليه الإسلام . فلما كان ذلك العام ،
____________________

فعلت صوفة ما كانت تفعل ، قد عرفت العرب ذلك لهم . هو دين لهم من عهد جرهم وولاية خزاعة . فأتاهم قصي بن معه من قريش وقضاعة وكنانة عند العقبة ، فقال نحن أولى بهذا منكم . فقاتلوه فاقتتل الناس قتالا شديداً . ثم انهزمت صوفة . وغلبهم قصيّ على ما كان بأيديهم . وانحازت عند ذلك خزاعة وبنو بكر عن قصي ، وعرفوا أنه سيمنعهم ، كما منع صوفة ، ويحول بينهم وبين الكعبة وأمر مكة . فلما انحازوا بادَأهم وأجمع لحربهم . فالتقوا واقتتلوا قتالاً شديداً . ثم تداعوا إلى الصلح ، فحكّموا يَعْمُر بن عوف ، أحد بني بكر . فقضى بينهم بأن قصياً أولى بالكعبة وأمر مكة من خزاعة . وكل دم أصابه قصيَّ منهم موضوع شَدْخُه تحت قدميه ، وما أصابت خزاعة وبنو بكر ففيه الديّة ، وأن يخلي بين قصيّ وبين الكعبة ومكة . فسمي يومئذ يعمر الشداخ . فوليها قصيٌ . وجمع قومه من منازلهم إلى مكة . وتملك عليهم وملكوه . لأنه أقر للعرب ما كانوا عليه ، لأنه يراه ديناً لا يغير ، فأقر النّسَأَة وآل صفوان وعدوان ، ومرة بن عوف على ما كانوا عليه . حتى جاء الإسلام ، فهدم ذلك كله . وفيه يقول الشاعر : ( قُصَي ، لعمري كان يُدْعَى مجمعاً ** به جمع الله القبائل من فِهْرِ )
____________________

فكان قصي بن لؤي أصاب ملكاً أطاع له به قومه ، فكانت إليه الحجاية ، والسقاية ، والرفادة ، والندوة ، واللواء . وقَطّع مكة رباعاً بين قومه . فأَنزل كل قوم منهم منازلهم . وقيل : إنهم : هابوا قطع الشجر عن منازلهم . فقطعها بيده وأعوانه ، فسمته قريش ' مجمعاً ' لما جمع من أمرهم ، وتيمنت بأمره . فلا تُنكح امرأَة منهم ولا يتزوج رجل ولا يتشاورون فيما نزل بهم ، ولا يعقدون لواء حرب إلا في داره يعقده لهم بعض ولده . فكان أمره في حياته - وبعد موته - عندهم كالدين المتبع ، واتخذ لنفسه دار الندوة ، فلما كبر قصي ورق عظمه - وكان عبد الدار بِكْره . وكان عبد مناف قد شرف في زمان أبيه ، وعبد العزى وعبد الدار . فقال قصي لعبد الدار : لألْحقَنّك بالقوم ، وإن شرفوا عليك . لا يدخل أحد منهم الكعبة حتى تكون أنت تفتحها له . ولا يعقد لقريش لواء لحربها إلا أنت . ولا يشرب رجل بمكة إلا من سقايتك . ولا يأكل أحد من أهل الموسم طعاماً إلا من طعامك . ولا تقطع قريش أمراً من أمورها إلا في دارك . فأعطاه دار الندوة ، والحجاية ، واللواء ، والسقاية ، والرفادة ، وهي خَرْج تخرجه قريش في الموسم من أموالها إلى قصي ، فيصنع به طعاماً للحاج ، يأكله من لم يكن له سعة ولا زاد . لأن قصياً فرضه على قريش . فقال لهم : إنكم جيران الله وأهل بيته . وإن الحاج ضيف الله ، وهم أحق الضيف بالكرامة . فاجعلوا لهم طعاماً وشراباً أيام الحج حتى يصدروا عنكم . ففعلوا .
____________________

وكان قصي لا يخالف ، ولا يرد عليه شيء صنعه . فلما هلك أقام بنوه أمره لا نزاع بينهم . ثم إن بني عبد مناف أرادوا أخذ ما بيد عبد الدار ، ورأوا أنهم أولى بذلك فتفرقت قريش : بعضهم معهم . وبعضهم مع عبد الدار . فكان صاحب أمر عبد مناف : عبد شمس . لأنه أسنهم . وصاحب أمر بني عبد الدار : عامرُ بن هاشم بن عبد مناف بن عبد الدار . فعقد كل قوم حلفاً مؤكداً . فأخرج بنو عبد مناف جَفْنة مملوءة طيباً . فغمسوا أيديهم فيها ، ومسحوا بها الكعبة . فسموا ' المطيبن ' وتعاقد بنو عبد الدار وحلفاؤهم فسموا ' الأحلاف ' ثم تداعوا إلى الصلح ، على أن لعبد مناف السقاية والرفادة ، وأن الحجابة واللواء والندوة لبني عبد الدار ، فرضوا . وثبت كل قوم مع من حالفوا ، حتى جاء الله بالإسلام . فقال صلى الله عليه وسلم : ' كل حلف في الجاهلية لم يزده الإسلام إلا شدة ' . وأما حلف الفضول : فاجتمعوا له في دار عبد الله بن جدعان لشرفه وسنه ، وهم : بنو هاشم ، وبنو المطلب ، وأسد بن عبد العزى ، وزهرة بن كلاب ، وتَيم ابن مرّة ، تعاهدوا على أن لا يجدوا بمكة مظلوماً من أهلها ، أو ممن دخلها ، إلا قاموا معه ، حتى ترد إليه مظلمته ، فقال الزبير بن عبد المطلب : ( إن الفضول تحالفوا وتعاقدوا ** أن لا يقيم ببطن مكة ظالم ) ( أمر عليه تحالفوا وتعاقدوا ** فالجار والمعتر فيهم سالم )
____________________

فولى السقاية والرفادة هاشم بن عبد مناف . لأن عبد شمس سَفّار ، قلما يقيم بمكة . وكان مُقلا ذا ولد . وكان هاشم موسراً ، وهو أول من سن الرحلتين ، رحلة الشتاء والصيف . وأول من أطعم الثريد بمكة ، فقال بعضهم : ( عمرو الذي هشم الثريد لقومه ** قوم بمكة مسنتين عجاف ) ولما مات هاشم ولى ذلك المطلب بن عبد مناف . فكان ذا شرف فيهم ، يسمونه الفياض لسماحته . وكان هاشم قدم المدينة . فتزوج سلمى بنت عمرو ، من بني النجار ، فولدت له عبد المطلب . فلما ترعرع خرج إليه المطلب ليأتي به ، فأبت أمه . فقال : إنه يلي مُلك أبيه . فأذنت له . فرحل به . وسلم إليه ملك أبيه . فولى عبد المطلب ما كان أبوه يلى . وأقام لقومه ما أقام آباؤه . وشَرف فيهم شرفاً لم يبلغه أحد من آبائه . وأحبوه وعظُم خطره فيهم . ثم ذكر قصة حفر زمزم ، وما فيها من العجائب . ثم ذكر قصة نذر عبد المطلب ذبح ولده ، وما جرى فيها من العجائب . ثم ذكر الآيات التي لرسول الله صلى الله عليه وسلم قبل ولادته ، وبعدها . وما جرى له وقت رضاعة وبعد ذلك . ثم ذكر كفالة أمه له . ثم كفالة جده ، ثم كفالة عمه أبي طالب .
____________________

ثم ذكر قصة بحيرى الراهب وغيرها من الآيات . ثم ذكر تزوجه خديجة ، وما ذكر لها غلامها مَيْسرة ، وما ذكرته هي لورقة ، وقول ورقة : ( لججتَ وكنت في الذكرى لجوجاً ** لَهِم طالما بعث النّشيجا ) إلى آخرها . ثم ذكر حكمه صلى الله عليه وسلم بين قريش في الحَجَر الأسود عند بنائهم الكعبة . وذكر قصة بنائها . وذكر أمر الحُمْس - وقال : إن قريشاً ابتدعته رأياً رأوه . فقالوا : نحن بنو إبراهيم ، وأهل الحرم ، وولاة البيت . فليس لأحد من العرب مثل حقنا . فلا تعظموا أشياء من الحل مثلما تعظمون الحرم ، لئلا تستخف العرب بحرمتكم . فتركوا الوقوف بعرفة ، والإفاضة منها ، مع معرفتهم أنها من المشاعر ، ومن دين إبراهيم . ويرون لسائر العرب أن يقفوا بها ، ويفيضوا منها ، إلا أنهم قالوا : نحن أهل الحرم . فلا ينبغي لنا أن نخرج منه . نحن الحمس . ' الحمس ' أهل الحرم . ثم جعلوا لمن وُلدوا من العرب من أهل الحرم : مثل مالهم بولادتهم إياهم . أيحل لهم ما يحل لهم . ويحرم عليهم ما يحرم عليهم . وكانت كنانة وخُزاعة قد دخلوا معهم في ذلك .
____________________

ثم ابتدعوا في ذلك أموراً ، فقالوا : لا ينبغي للحُمْس أن يَقِطوا الأقطَ ، ولا أن يَسْلو السمن وهم حُرم ، ولا يدخلوا بيتاً من شَعر ، ولا يستظلوا إلا في بيوت الآدَم ما داموا حُرُما . ثم قالوا : لا يبتغي لأهل الحل أن يأكلوا من طعام جاءوا به من الحل إلى الحرم ، إذا جاءوا حجاجاً أو عُمّاراً . ولا يطوفوا بالبيت إذا قدموا - أولَ طوافهم - إلا في ثياب الحمس . فإن لم يجدوا منها شيئاً طافوا بالبيت عراة . فإن لم يجد القادم ثيابَ أحمس : طاف في ثيابه ، وألقاها إذا فرغ . ولم ينتفع بها ولا أحد غيره . فكانت العرب تسميها ' اللّقَى ' وحملوا على ذلك العربَ . فدانت به . أما الرجال : فيطوفون عراة وأما النساء : فتضع المرأة ثيابها كلها إلا درعاً مفرجاً ثم تطوف فيه ، فقالت امرأة وهي تطوف : ( اليوم يبدوا بعضه أو كله ** وما بدا منه فلا أُحِلُّه ) فلم يزالوا كذلك حتى جاء الله بالإسلام . فأنزل الله : ! ( ثم أفيضوا من حيث أفاض الناس ) ! وأنزل فيما حرموا : ( يا بني آدم قد أنزلنا عليكم لباساً يوري سوءاتكم ) إلى قوله ! ( يا بني آدم خذوا زينتكم عند كل مسجد ) ! إلى قوله ! ( لقوم يعلمون ) ! .
____________________

وذكر حدوث الرجوم ، وإنذار الكهان به صلى الله عليه وسلم ونزول سورة الجن وقصتهم . ثم ذكر إنذار اليهود ، وأنه سبب إسلام الأنصار ، وما نزل في ذلك من القرآن . وقصة ابن الهيبان ، وقوله : ' يا معشر يهود ، ما ترونه أخرجني من أرض الخمر والخمير إلى أرض البؤس والجوع ؟ ' وقوله : ' إنما قدمت هذه البلدة أتوكّف خروج نبي قد أظَلَّ زمانه . وهذه البلدة مهاجرة ' إلى آخرها . ثم ذكر قصة إسلام سلمان الفارسي رضي الله عنه . ثم ذكر الأربعة المتفرقين عن الشرك في طلب الدين الحق : وهم ورقة بن نوفل ، وعبيد الله بن جحش ، وعثمان بن الحويرث ، وزيد بن عمرو بن نفيل . ثم ذكر وصية عيسى ابن مريم عليه السلام باتباع محمد صلى الله عليه وسلم ، وما أخذ الله على الأنبياء من الإيمان به والنصر له ، وأن يؤدوه إلى أممهم . فأدوا ذلك . وهو قول الله تعالى : ! ( وإذ أخذ الله ميثاق النبيين ) ! الآية .
____________________

ثم ذكر قصة بدءِ الوحي إلى رسول الله صلى الله عليه وسلم - والقصة في الصحيحين - وفيها : أن أول ما نزل عليه : ! ( اقرأ باسم ربك الذي خلق ) ! - إلى قوله - ! ( ما لم يعلم ) ! ثم أنزل عليه : ! ( يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر ولا تمنن تستكثر ولربك فاصبر ) ! . فمن فهم أن هذه أول آية أرسله الله بها : عرف أنه سبحانه أمره أن ينذر الناس عن الشرك الذي يعتقدون أنه عبادة الأولياء ليقربوهم إلى الله قبل إنذاره عن نكاح الأمهات والبنات . وعرف أن قوله تعالى : ! ( وربك فكبر ) ! أمر بالتوحيد قبل الأمر بالصلاة وغيرها . وعرف قدر الشرك عند الله وقدر التوحيد . فلما أنذر صلى الله عليه وسلم الناس : استجاب له القليل : وأما الأكثر : فلم يتبعوا ولم ينكروا ، حتى بادأهم بالتنفير عن دينهم وبيان نقائصه وعيب آلهتهم . فاشتدت عداوتهم له ولمن تبعه . وعذبوهم عذاباً شديداً ، وأرادوا أن يفتنوهم عن دينهم . فمن فهم هذا : عرف أن الإسلام لا يستقيم إلا بالعداوة لمن تركه وعيب دينه وإلا لو كان لأولئك المعذَّبين رخصة لفعلوا . وجرى بينه وبينهم ما يطول وصفه . وقص الله سبحانه بعضه في كتابه .
____________________

ومن أشهر ذلك : قصة عمه أبي طالب لما حماه بنفسه وماله وعياله وعشيرته . وقاسى في ذلك الشدائد العظيمة . وصبر عليها ، ومع ذلك كان مصدقاً له ، مادحاً لدينه ، محبا لمن اتبعه ، معادياً لمن عاداه ، لكن لم يدخل فيه . ولم يتبرأ من دين آبائه ، واعتذر عن ذلك بأنه لا يرضى بمسبة آبائه . ولولا ذلك لاتبعه . ولما مات - وأراد النبي صلى الله عليه وسلم الاستغفار له - أنزل الله عليه : ! ( ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم ) ! . فيا لها من عبرة ما أبينها ! ومن عظة ما أبلغها ! ومن بيان ما أوضحه ! لما يظن كثير ممن يدعي اتباع الحق فيمن أحب الحق وأهله ، من غير اتباع للحق ، لأجل غرض من أغراض الدنيا . ومما وقع أيضاً : قصته صلى الله عليه وسلم معهم - لما قرأ سورة النجم بحضرتهم - فلما وصل إلى قوله : ( أفرأيتم اللاة والعُزَّى ، ومناة الثالثة الأخرى ؟ ) ألقى الشيطان في تلاوته : تلك الغرانيق العلى . وإن شفاعتهن لترتجى . وظنوا أن النبي صلى الله عليه وسلم قاله ، ففرحوا بذلك فرحاً شديداً ، وتلقاها الصغير والكبير منهم ، وقالوا كلاماً معناه : هذا الذي نريد ، نحن نقر أن الله هو الخالق الرازق ، المدبر للأمور ، ولكن نريد شفاعتها عنده . فإذا أقر بذلك فليس بيننا وبينه أي خلاف . واستمر رسول الله صلى الله عليه وسلم يقرؤها . فلما بلغ السجدة سجد وسجدوا معه . وشاع الخبر : أنهم صافوه ، حتى إن الخبر وصل
____________________

إلى الصحابة الذين بالحبشة ، فركبوا البحر راجعين لظنهم أن ذلك صِدْق . فلما ذُكِر ذلك لرسول الله صلى الله عليه وسلم : خاف أن يكون قاله . فخاف من الله خوفاً عظيماً ، حتى أنزل الله عليه : ! ( وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته ) ! - إلى قوله - ! ( عذاب يوم عقيم ) ! . فمن عرف هذه القصة ، وعرف ما عليه المشركون اليوم ، وما قاله ويقوله علماؤهم ، ولم يميز بين الإسلام الذي أتى به النبي صلى الله عليه وسلم ، وبين دين قريش الذي أرسل الله رسوله ينذرهم عنه ، وهو الشرك الأكبر : فأبعده الله . فإن هذه القصة في غاية الوضوح ، إلا من طبع الله على قلبه وسمعه . وجعل على بصره غشاوة ، فذلك لا حيلة فيه ، ولو كان من أفهم الناس ، كما قال الله تعالى في أهل الفهم الذين لم يوفقوا : ( ولقد مَكّناهم فيما إن مكّناهم فيه . وجعلنا لهم سمعاً وأبصاراً وأفئدة . فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء ) الآية . ثم لما أراد الله إظهار دينه ، وإعزاز المسلمين : أسلم الأنصار - أهل المدينة - بسبب العلماء الذين عندهم من اليهود . وذِكْرِهم لهم النبي
____________________

وصفته ، وأن هذا زمانه وقَدَّر الله سبحانه أن أُولئك العلماء الذين يتمنون ظهوره وينتظرونه ، ويتوعدونهم به - لمعرفتهم أن العز لمن اتبعه - يكفرون به ويعادونه . فهو قول الله سبحانه : ! ( ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين ) ! . فلما أسلم الأنصار : أمر رسول الله صلى الله عليه وسلم من كان بمكة من المسلمين بالهجرة إلى المدينة . فهاجروا إليها . وأعزهم الله تعالى بعد تلك الذلة . فهو قوله تعالى : ! ( واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيدكم بنصره ) ! الآية . وفوائد الهجرة ، والمسائل التي فيها كثيرة ، لكن نذكر منها مسألة واحدة . وهي : أن ناساً من المسلمين لم يهاجروا ، كراهة مفارقة الأهل ، والوطن والأقارب ، فهو قول الله تعالى : ! ( قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين ) ! . فلما خرجت قريش إلى بدر : خرجوا معهم كرها . فقتل بعضهم بالرمي ، فلما علم الصحابة : أن فلاناً قتل ، وفلاناً قتل ، تأسفوا على ذلك ،
____________________

وقالوا : قتلنا إخواننا . فأنزل الله تعالى فيهم : ! ( إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض ) ! - إلى قوله - ! ( وكان الله غفورا رحيما ) ! . فليتأمل الناصح لنفسه هذه القصة ، وما أنزل الله فيها من الآيات . فإن أولئك لو تكلموا بكلام الكفر ، وفعلوا كفراً ظاهراً يُرضون به قومهم : لم يتأسف الصحابة على قتلهم . لأن الله بَيّنَ لهم - وهم بمكة - لما عذبوا قوله تعالى : ! ( من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان ) ! . فلو سمعوا عنهم كلاماً أو فعلاً يرضون به المشركين من غيره إكراه ، ما كانوا يقولون ' قتلنا إخواننا ' . ويوضحه قوله تعالى : ! ( قالوا فيم كنتم ) ! ولم يقولوا : كيف عقديتكم ؟ أو كيف فعلكم ؟ بل قالوا : في أي الفريقين كنتم ؟ فاعتذروا بقولهم : ! ( كنا مستضعفين في الأرض ) ! فلم تكذبهم الملائكة في قولهم هذا ، بل قالوا لهم : ! ( ألم تكن أرض الله واسعة فتهاجروا فيها ) ! ويوضحه قوله : ! ( إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلا فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا ) ! .
____________________

فهذا في غاية الوضوح . فإذا كان هذا في السابقين الأولين من الصحابة ، فكيف بغيرهم ؟ . ولا يفهم هذا إلا من فهم أن أهل الدين اليوم لا يعدونه ذنباً . فإذا فهمت ما أنزل الله فهماً جيداً . وفهمت ما عند من يدعي الدين اليوم ، تبين لك أمور : منها : أن الإنسان لا يستغني عن طلب العلم . فإن هذه وأمثالها : لا تعرف إلا بالتنبيه . فإذا كانت قد أشكلت على الصحابة قبل نزول الآية ، فكيف بغيرهم ؟ . ومنها : أنك تعرف أن الإيمان ليس كما يظنه غالب الناس اليوم ، بل كما قال الحسن البصري - فيما روى عنه البخاري : ' ليس الإيمان بالتحلي ولا بالتمني ، ولكن ما وقر في القلوب وصدقته الأعمال ' . نسأل الله أن يرزقنا علماً نافعاً ، ويعيذنا من علم لا ينفع . قال عمر بن عبد العزيز : ' يا بني ليس الخير : أن يكثر مالك وولدك ، ولكن الخير : أن تعلق عن الله ، ثم تطيعه ' . ولما هاجر المسلمون إلى المدينة ، واجتمع المهاجرون والأنصار : شرع الله لهم الجهاد . وقبل ذلك نهوا عنه ، وقيل لهم : ' كفوا أيديكم ' فأنزل الله تعالى : ( كتب عليكم القتال . وهو كُرْهٌ لكم . وعسى أن تكرهوا شيئاً وهو خير لكم . وعسى أن تحبوا شيئاً وهو شر لكم . والله يعلم وأنتم
____________________

لا تعلمون ) فبذلوا أنفسهم وأموالهم لله تعالى ، رضي الله عنهم ، فشكر الله لهم ذلك ، ونصرهم على من عاداهم . مع قلتهم وضعفهم ، وكثرة عدوهم وقوتهم . فمن الوقائع المشهورة ، التي أنزل الله فيها القرآن : وقعة بدر ، قد أنزل الله فيها سورة الأنفال ، وبعدها وقعة قَيْنقاع ، ثم وقعة أُحد بعد سنة ، وفيها الآيات التي في آل عمران ، وبعدها وقعة بني النضير ، وفيها الآيات التي في سورة الحشر ، ثم وقعة الخندق ، وبني قريظة ، وفيها الآيات التي في سورة الأحزاب . ثم وقعة الحديبية ، وفتح خيبر . وأنزل الله فيها سورة الفتح . وفتح مكة . ووقعة حنين . وأنزل الله فيها سورة النصر . وذكر حنين في سورة براءة . ثم غزوة تبوك . وذكرها الله في سورة براءة . ولما دانت له العرب ، ودخلوا في دين الله أفواجاً ، وابتدأ في قتال العجم : اختار الله له ما عنده . فتُوُفي رسول الله صلى الله عليه وسلم ، بعد ما أقام بالمدينة عشر سنين . وقد بلغ الرسالة ، وأدى الأمانة . فوقعت الردة المشهورة . وذلك : أنه لما مات رسول الله صلى الله عليه وسلم : ارتد غالب من أسلم ، وحصلت فتنة عظيمة ، ثبت الله فيها من أنعم عليهم بالثبات ، بسبب أبي بكر الصديق رضي الله عنه . فإنه قام فيها قياماً لم يدانِه فيه أحد من الصحابة ، ذكّرهُمْ فيه ما نسوا . وعلمهم ما جهلوا . وشجعهم
____________________

لما جبنوا . فثبت الله به دين الإسلام ، جعلنا الله من أتباعه ، وأتباع ما حمله أصحابه . قال الله تعالى : ! ( يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ) ! الآية قال الحسن : هم والله أبو بكر وأصحابه . ( قتال أهل الردة : ) وصورة الردة : أن العرب افترقت في ردتها . فطائفة رجعت إلى عبادة الأصنام . وقالوا : لو كان نبياً لما مات . وفرقة قالت : نؤمن بالله ولا نصلي . وطائفة أقروا بالإسلام وصلوا . ولكن منعوا الزكاة . وطائفة شهدوا أن لا إله إلا الله ، وأن محمداً رسول الله . ولكن صدقوا مسيلمة أن النبي صلى الله عليه وسلم أشركه معه في النبوة . وذلك : أنه أقام شهوداً شهدوا معه بذلك . وفيهم رجل من أصحابه معروف بالعلم والعبادة ، يقال له : الرَّجال ، فصدقوه لأجل ما عرفوا فيه من العلم والعبادة ففيه يقول بعضهم ممن ثبت منهم : ( يا سعاد الفؤاد بنت أثال ** طال ليلي بفتنة الرَّجَّال ) ( فتن القومَ بالشهادة ** والله عزيز ذو قوة ومحال ) وقوم من أهل اليمن ، صدقوا الأسود العَنَسي في ادعائه النبوة .
____________________

وقوم صدقوا طُليحة الأسدي . ولم يشك أحد من الصحابة في كفر من ذكرنا ، ووجوب قتالهم ، إلا مانع الزكاة ولما عزم أبو بكر رضي الله عنه على قتالهم . قيل له ' كيف نقاتلهم . وقد قال رسول الله صلى الله عليه وسلم : أُمرت أن أُقاتل الناس حتى يقولوا : لا إله إلا الله . فإذا قالوها عصموا مني دماءهم وأموالهم ، إلا بحقها ؟ قال أبو بكر : فإن الزكاة من حقها ، والله لو منعوني عِقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه ' . ثم زالت الشبهة عن الصحابة رضي الله عنهم ، وعرفوا وجوب قتالهم ، فقاتلوهم ونصرهم الله عليهم . فقتلوا مَنْ قتلوا منهم ، وسبوا نساءهم وعيالهم . فمن أهمَّ ما على المسلم اليوم : تأمل هذه القصة التي جعلها الله من حججه على خلقه إلى يوم القيامة . فمن تأمل هذا تأملا جيداً - خصوصاً إذا عرف أن الله شهرها على أًلْسِنَةِ العامة ، وأجمع العلماء على تصويب أبي بكر في ذلك ، وجعلوا من أكبر فضائله ، وعلمه : أنه لم يتوقف في قتالهم ، بل قاتلهم من أول وهلة . وعرفوا غزارة فهمه في استدلاله عليهم بالدليل الذي أشكل عليهم . فرد عليهم . بدليلهم بعينه ، مع أن المسألة موضحة في القرآن والسنة . أما القرآن : فقوله تعالى : ! ( فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم ) ! .
____________________

وفي الصحيحين : أن رسول الله صلى الله عليه وسلم قال : ' أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ، وأن محمدا رسول الله ، ويقيموا الصلاة ، ويؤتوا الزكاة . فإذا فعلوا ذلك : عصموا مني دماءهم وأموالهم ، إلا بحق الإسلام وحسابهم على الله تعالى ' . فهذا كتاب الله الصريح ، للعامي البليد . وهذا كلام رسول الله صلى الله عليه وسلم . وهذا إجماع العلماء الذين ذكرتُ لك . والذي يعرفك هذا جيداً : هو معرفة ضده ، وهو أن العلماء في زماننا يقولون : من قال : ' لا إله إلا الله ' فهو المسلم ، حرام المال والدم لا يُكَفّر ولا يقاتل ، حتى إنهم يصرحون بذلك في شأن البدو الذين يكذبون بالبعث . وينكرون الشرائع . ويزعمون أن شرعهم الباطل : هو حق الله ، ولو طلب أحد منهم خصمه أن يخاصمه عند شرع الله : لعدوه من أنكر المنكرات ، بل من حيث الجملة : إنهم يكفرون بالقرآن من أوله إلى آخره . ويكفرون بدين الرسول كله ، مع إقرارهم بذلك بألسنتهم ، وإقرارهم : أن شرعهم أحدثه آباؤهم لهم كفراً بشرع الله . وعلماء الوقت يعترفون بهذا كله . ويقولون : ما فيهم من الإسلام شعرة . وهذا القول تلقته العامة عن علمائهم ، وأنكروا به ما بينه الله ورسوله . بل كَفّروا من صدق الله ورسوله في هذه المسألة ، وقالوا : من كَفّر مسلماً فقد كفر . والمسلم عندهم : الذي ليس معه من الإسلام
____________________

شعرة ، إلا أنه يقول بلسانه ' لا إله إلا الله ' وهو أبعد الناس عن فهمها وتحقيق مطلوبها علماً وعقيدة وعملاً . فاعلم - رحمك الله - أن هذه المسألة : أهم الأشياء كلها عليك . لأنها هي الكفر والإسلام . فإن صدقتهم فقد كفرت بما أنزل الله على رسوله صلى الله عليه وسلم ، كما ذكرنا لك من القرآن والسنة والإجماع . وإن صدقت الله ورسوله عادوك وكفروك . وهذا الكفر الصريح بالقرآن والرسول في هذه المسألة : قد اشتهر في الأرض مشرقها ومغربها . ولم يسلم منه إلا أقل القليل . فإن رجوت الجنة ، وخفت من النار : فاطلب هذه المسألة ، وادرسها من الكتاب والسنة ، وحررها ، ولا تقصر في طلبها ، لأجل شدة الحاجة إليها ، ولأنها الإسلام والكفر . وقل : اللهم ألهمني رشدي . وفهمني عنك ، وعلمني منك ، وأعذني من مضلات الفتن ما أحييتني . وأكثر الدعاء بالدعاء الذي صح عن رسول الله صلى الله عليه وسلم أنه كان يدعو به في الصلاة . وهو : ' اللهم رب جبريل وميكائيل وإسرافيل ، فاطر السموات والأرض ، عالم الغيب والشهادة ، أنت تحكم بين عبادك فيما كانوا فيه يختلفون ، اهدني لما اخْتُلِف فيه من الحق بإذنك . إنك تهدي من تشاء إلى صراط مستقيم ' .
____________________

ونزيد المسألة إيضاحاً ودلائل لشدة الحاجة إليها ، فنقول : ليتفطن العاقل لقصة واحدة منها . وهي أن بني حنيفة أشهر أهل الردة ، وهم الذين يعرفهم العامة من أهل الردة . وهم عند الناس أقبح أهل الردة . وأعظمهم كفراً . وهم - مع هذا - يشهدون : أن لا إله إلا الله وأن محمداً رسول الله ، ويؤذنون ويصلون ، ومع هذا فإن أكثرهم يظنون أن النبي صلى الله عليه وسلم أمرهم بذلك ، لأجل الشهود الذين شهدوا مع الرَّجال . والذي يعرف هذا - ولا يشك فيه - يقول : من قال : ' لا إله إلا الله ' فهو المسلم ، ولو لم يكن معه من الإسلام شعرة ، بل قد تركه واستهزأ به متعمداً . فسبحان الله مقلب القلوب كيف يشاء ! ! كيف يجتمع في قلب من له عقل - ولو كان من أجهل الناس - أنه يعرف أن بني حنيفة كفروا ، مع أن حالهم ما ذكرنا ، وأن البدو إسلام . ولو تركوا الإسلام كله ، وأنكروه ، واستهزأوا به على عمد . لأنهم يقولون : ' لا إله إلا الله ' لكن أشهد أن الله على كل شيء قدير . نسأله أن يثبت قلوبنا على دينه ، ولا يزيغ قلوبنا بعد إذ هدانا ، وأن يهب لنا منه رحمة . إنه هو الوهاب .
____________________

( الدليل الثاني : قصة أخرى وقعت في زمن الخلفاء الراشدين ) وهي أن بقايا من بني حنيفة ، لما رجعوا إلى الإسلام ، وتبرأوا من مسيلمة ، وأقروا بكذبه : كبر ذنبهم عند أنفسهم ، وتحملوا بأهليهم إلى الثغر لأجل الجهاد في سبيل الله ، لعل ذلك يمحوا عنهم آثار تلك الردة . لأن الله تعالى يقول : ! ( إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات ) ! ويقول ! ( وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى ) ! فنزلوا الكوفة . وصار لهم بها محلة معروفة ، فيها مسجد يسمى مسجد بني حنيفة ، فمر بعض المسلمين على مسجدهم بين المغرب والعشاء . فسمعوا منهم كلاماً معناه : أن مسيلمة كان على حق ، وهم جماعة كثيرون ، لكن الذي لم يقله لم ينكره على مَن قاله . فرفعوا أمرهم إلى عبد الله بن مسعود ، فجمع مَن عنده من الصحابة واستشارهم : هل يقتلهم وإن تابوا ، أو يستتيبهم ؟ فأشار بعضهم بقتلهم من غير استتابة . وأشار بعضهم باستتابتهم ، فاستتاب بعضهم ، وقتل بعضهم ولم يستتبه . فتأمل - رحمك الله - إذا كانوا قد أظهروا من الأعمال الصالحة الشاقة ما أظهروا ، لما تبرأوا من الكفر ، وعادوا إلى الإسلام . ولم يظهر منهم إلا كلمة أخفوها في مدح مسيلمة ، لكن سمعها بعض المسلمين .
____________________

ومع هذا لم يتوقف أحد في كفرهم كلهم - المتكلم والحاضر الذي لم ينكر - ولكن اختلفوا : هل تقبل توبتهم أو لا ؟ والقصة في صحيح البخاري . فأين هذا من كلام مَن يزعم : أنه من العلماء ، ويقول : البدو ما معهم من الإسلام شعرة ، إلا أنهم يقولون : ' لا إله إلا الله ' ومع ذلك يحكم بإسلامهم بذلك ؟ أين هذا مما أجمع عليه الصحابة : فيمن قال تلك الكلمة ، أو حضرها ولم ينكر ؟ . ( سارت مشرقة ، وسرت مغرباً ** شتان بن مشرق ومغرب ) ربنا إني أعوذ بك أن أكون ممن قلت فيهم : ! ( فلما أضاءت ما حوله ذهب الله بنورهم وتركهم في ظلمات لا يبصرون صم بكم عمي فهم لا يرجعون ) ! ولا ممن قلت فيهم : ! ( إن شر الدواب عند الله الصم البكم الذين لا يعقلون ) ! .
____________________

( الدليل الثالث : ما وقع في زمان الخلفاء الراشدين ) قصة أصحاب علي بن أبي طالب - لما اعتقدوا فيه الإلهية التي تُعْتقَد اليوم في أناس من أكفر بني آدم وأفسقهم - فدعاهم إلى التوبة فأبوا . فخدَّ لهم الأخاديد ، وملأها حطباً . وأضرم فيها النار . وقذفهم فيها وهم أحياء . ومعلوم أن الكافر - مثل اليهودي والنصراني - إذا أمر الله بقتله لا يجوز إحراقه بالنار . فعلم أنهم أغلظ كفراً من اليهود والنصارى . هذا ، وهم يقومون الليل ، ويصومون النهار ، ويقرأون القرآن ، آخذين له عن أصحاب رسول الله صلى الله عليه وسلم . فلما غلوا في علي ذلك الغلو : أحرقهم بالنار وهم أحياء . وأجمع الصحابة وأهل العلم كلهم على كفرهم . فأين هذا ممن يقول في البدو تلك المقالة ، مع اعترافه بهذه القصة وأمثالها ، واعترافه : أن البدو كفروا بالإسلام كله ، إلا أنهم يقولون لا إله إلا الله ! . واعلم أن جناية هؤلاء إنما هي على الألوهية ، وما علمنا فيهم جناية على النبوة ، والذين قبلهم جنايتهم على النبوة ، وما علمنا لهم جناية على الإلهية . وهذا مما يبين لك شيئاً من معنى الشهادتين الذين هما أصل الإسلام .
____________________


الدليل الرابع ما وقع في زمن الصحابة أيضا، الدليل الخامس ما وقع في زمن التابعين، الدليل السادس قصة بني عبيد القداح، الدليل السابع قصة التتار - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( الدليل الرابع : ما وقع في زمن الصحابة أيضا ) وهي قصة المختار بن أبي عبيد الثقفي . وهو رجل من التابعين ، مصاهر لعبد الله بن عمر رضي الله عنه وعن أبيه ، مظهر للصلاح . فظهر في العراق يطلب بدم الحسين وأهل بيته ، فقتل ابن زياد ، ومال إليه من مال ، لطلبه دم أهل البيت ممن ظلمهم ابن زياد . فاستولوا على العراق ، وأظهر شرائع الإسلام ، ونصب القضاة والأئمة من أصحاب ابن مسعود . رضي الله عنه وكان هو الذي يصلي بالناس الجمعة والجماعة ، لكن في آخر أمره : زعم أنه يوحي إليه . فسيّر إليه عبد الله بن الزبير جيشاً ، فهزموا جيشه وقتلوه ، وأمين الجيش مصعب بن الزبير ، وتحته امرأةٌ أبوها أحد الصحابة ، فدعاها مصعب إلى تكفيره فأبت . فكتب إلى أخيه عبد الله يستفتيه فيها ، فكتب إليه : إن لم تبرأ منه فاقتلها . فامتنعت ، فقتلها مصعب . وأجمع العلماء كلهم على كفر المختار - مع إقامته شعائر الإسلام - لما جنى على النبوة . وإذا كان الصحابة قتلوا المرأة التي هي من بنات الصحابة لما امتنعت من تكفيره ، فكيف بمن لم يكفر البدو مع إقراره بحالهم ؟ فكيف بمن زعم أنهم هم أهل الإسلام ، ومن دعاهم إلى الإسلام هو الكافر ؟ يا ربنا نسألك العفو والعافية .
____________________

( الدليل الخامس : ما وقع في زمن التابعين ) وذلك قصة الجعد بن درهم ، وكان من أشهر الناس بالعلم والعبادة . فلما جحد شيئاً من صفات الله - مع كونها مقالة خفية عند الأكثر - ضحى به خالد بن عبد الله القَسْري يوم عيد الأضحى ، فقال : أيها الناس ، ضحوا تقبل الله ضحاياكم فإني مضح بالجعد بن درهم ، فإنه زعم أن الله لم يتخذ إبراهيم خليلا ، ولم يكلم موسى تكليما . ثم نزل فذبحه ، ولم يعلم أن أحداً من العلماء أنكر ذلك عليه . بل ذكر ابن القيم إجماعهم على استحسانه ، فقال : ( شكر الضحية كل صاحب سنة ** لله درك من أخي قربان ) فإذا كان رجل من أشهر الناس بالعلم والعبادة ، أخذ العلم عن الصحابة ، أجمعوا على استحسان قتله ، فأين هذا من اعتقاد أعداء الله في البدو ؟
____________________

( الدليل السادس : قصة بني عبيد القداح ) فإنهم ظهروا على رأس المائة الثالثة . فادعى عبيد الله : أنه من آل علي بن أبي طالب ، من ذرية فاطمة ، وتزيى بزي أهل الطاعة والجهاد في سبيل الله . فتبعه أقوام من البربر من أهل المغرب . وصار له دولة كبيرة في المغرب ولأولاده من بعده . ثم ملكوا مصر والشام ، وأظهروا شرائع الإسلام ، وإقامة الجمعة والجماعة . ونصبوا القضاة والمفتين . لكن أظهروا الشرك ومخالفة الشريعة ، وظهر منهم ما يدل على نفاقهم وشدة كفرهم . فأجمع أهل العلم : أنهم كفار ، وأن دارهم دار حرب ، مع إظهارهم شعائر الإسلام . وفي مصر من العلماء والعباد أناس كثير ، وأكثر أهل مصر لم يدخل معهم فيما أحدثوا من الكفر . ومع ذلك : أجمع العلماء على ما ذكرنا ، حتى أن بعض أكابر أهل العلم المعروفين بالصلاح قال : لو أن معي عشرة أسهم لرميت بواحد منها النصارى المحاربين . ورميت بالتسعة بني عبيد . ولما كان زمان السلطان محمود بن زَنْكي أرسل إليهم جيشاً عظيماً بقيادة صلاح الدين . فأخذوا مصر من أيديهم . ولم يتركوا جهادهم بمصر لأجل من فيها من الصالحين . فلما فتحها السلطان محمود فرح المسلمون بذلك أشد الفرح . وصنف ابن الجوزي في ذلك كتاباً سماه ' النصر على مصر ' .
____________________

وأكثر العلماء التصنيف والكلام في كفرهم ، مع ما ذكرنا من إظهارهم شرائع الإسلام الظاهرة . فانظر ما بين هذا وبين ديننا الأول : أن البدو إسلام ، مع معرفتنا بما هم عليه من البراءة من الإسلام كله ، إلا قول ' لا إله إلا الله ' ولا تظن أن أحداً منهم يكفر إلا إن انتقل يهودياً أو نصرانياً . فإن آمنت بما ذكر الله ورسوله ، وبما أجمع عليه العلماء ، وتبرأت من دين آبائك في هذه المسألة ، وقلت : آمنت بالله وبما أنزل الله ، وتبرأت مما خالفه باطناً وظاهراً ، مخلصاً لله الدين في ذلك ، وعلم الله ذلك من قلبك ، فأبشر . ولكن اسأل الله التثبيت . واعرف أنه مقلب القلوب .
____________________

( الدليل السابع : قصة التتار ) وذلك : أنهم بعد ما فعلوا بالمسلمين ما فعلوا ، وسكنوا بلاد المسلمين ، وعرفوا دين الإسلام : استحسنوه وأسلموا . لكن لم يعملوا بما يجب عليهم من شرائعه . وأظهروا أشياء من الخروج عن الشريعة ، لكنهم كانوا يتلفظون بالشهادتين ، ويصلون الصلوات الخمس والجمعة والجماعة . وليسوا كالبدو ، ومع هذا كفرهم العلماء ، وقاتلوهم وغزوهم . حتى أزالهم الله عن بلدان المسلمين . وفيما ذكرنا كفاية لمن هداه الله . وأما من أراد الله فتنته : فلو تناطحت الجبال بين يديه لم ينفعه ذلك . ولو ذكرنا ما جرى من السلاطين والقضاة ، من قتل من أتى بأمور يكفر بها - ولو كان يظهر شعائر الإسلام - وقامت عليه البينة باستحقاقه للقتل ، مع أن في هؤلاء المقتولين من كان من أعلم الناس وأزهدهم وأعبدهم في الظاهر ، مثل الحلاج وأمثاله ، ومن هو من الفقهاء المصنفين ، كالفقيه عمارة . فلو ذكرنا قصص هؤلاء لاحتمل مجلدات . ولا نعرف فيهم رجلا واحداً بلغ كفره كفر البدو الذين يقول عنهم - من يزعم إسلامهم - : إنه ليس معهم من الإسلام شعرة إلا قول : ' لا إله إلا الله ' ولكن من يهد الله فهو المهتدي . ومن يضلل فلن تجد له ولياً مرشداً .
____________________

والعجب أن الكتب التي بأيديهم ، والتي يزعمون أنهم يعرفونها ويعملون بها : فيها مسائل الردة . وتمام العجب : أنهم يعرفون بعض ذلك ويقرون به ، ويقولون : من أنكر البعث كفر . ومن شك فيه كفر . ومن سب الشرع كفر . ومن أنكر فرعاً مجمعاً عليه كفر . كل هذا يقولونه بألسنتهم . فإذا كان من أنكر الأكل باليمين ، أو أنكر النهي عن إسبال الثياب ، أو أنكر سنة الفجر أو الوتر : فهو كافر . ويصرحون أن من أنكر الإسلام كله وكَذَّب به ، واستهزأ بمن صدقه : فهو أخوك المسلم ، حرام الدم والمال ، مادام يقول : ' لا إله إلا الله ' ثم يكفروننا ، ويستحلون دماءنا وأموالنا ، مع أنا نقول ' لا إله إلا الله ' فإذا سئلوا عن ذلك ؟ قالوا : من كفر مسلماً فقد كفر . ثم لم يكفهم ذلك حتى أفتوا لمن عاهدنا بعهد الله ورسوله : أن ينقض العهد وله في ذلك ثواب عظيم ، ويفتون مَنْ عنده أمانة لنا ، أو مال يتيم : أنه يجوز له أكل أمانتنا ، ولو كانت مال يتيم ، بضاعة عنده أو وديعة ، بل يرسلون الرسائل لِدَهّام بن دَوَّاس وأمثاله : إذا حاربوا التوحيد ونصروا عبادة الأصنام ، يقولون : أنت يا فلان قمت مقام الأنبياء . مع إقرارهم أن التوحيد - الذي ندعو إليه ، وكفروا به وصدوا الناس عنه هو دين الأنبياء عليهم الصلاة والسلام وأن الشرك الذي نهينا الناس عنه ، ورغبوهم هم فيه ، وأمروهم بالصبر على آلهتهم - أنه الشرك الذي نهى عنه الأنبياء . ولكن هذه من أكبر آيات الله ، فمن لم يفهمها فليبك على نفسه . والله سبحانه وتعالى أعلم .
____________________

( نسب النبي صلى الله عليه وسلم ) بسم الله الرحمن الرحيم محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن الياس بن مضر بن نزار بن معد بن عدنان . إلى هنا معلوم الصحة . وما فوق عدنان مختلف فيه . ولا خلاف أن عدنان : من ولد إسماعيل . وإسماعيل هو الذبيح على القول الصواب . والقول بأنه إسحاق باطل . ولا خلاف أنه صلى الله عليه وسلم ولد بمكة عام الفيل . وكانت وقعة الفيل تقدمة قدمها الله لنبيه وبيته ، وإلا فأهل الفيل نصارى أهل الكتاب ، دينهم خير من دين أهل مكة . لأنهم عباد أوثان . فنصرهم الله نصراً لا صنع للبشر فيه ، تقدمة للنبي الذي أخرجته قريش من مكة ، وتعظيماً للبلد الحرام


قصة الفيل، نسب النبي صلى الله عليه وسلم، وفاة عبد الله والد رسول الله، عبد المطلب جد رسول الله، عبد الله والد رسول الله، أبو طالب عم رسول الله - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( قصة الفيل : ) وكان سبب قصة الفيل - على ما ذكر محمد بن إسحاق - أن أبرهة بن الصباح كان عاملا للنجاشي ملك الحبشة على اليمن . فرأى الناس يتجهزون أيام الموسم إلى مكة - شرفها الله - فبنى كنيسة بصنعاء . وكتب
____________________

إلى النجاشي ' إني بنيت لك كنيسة لم يبن مثلها ، ولست منتهياً حتى أصرف إليها حج العرب ' فسمع به رجل من بني كنانة ، فدخلها ليلا . فلطخ قبلتها بالعذرة . فقال أبرهة : من الذي اجترأ على هذا ؟ قيل : رجل من أهل ذلك البيت ، سمع بالذي قلت . فحلف أبرهة ليسيرن إلى الكعبة حتى يهدمها . وكتب إلى النجاشي يخبره بذلك ، فسأله أن يبعث إليه بفيله . وكان له فيل يقال له : محمود ، لم يُرَ مثله عظماً وجسماً وقوة ، فبعث به إليه ، فخرج أبرهة سائراً إلى مكة . فسمعت العرب بذلك فأعظموه ، ورأوا جهاده حقاً عليهم . فخرج ملك من ملوك اليمن ، يقال له : ذو نفر . فقاتله . فهزمه أبرهة وأخذه أسيراً ، فقال : أيها الملك استبقني خيراً لك ، فاستحياه وأوثقه . وكان أبرهة رجلا حليماً . فسار حتى إذا دنا من بلاد خثعم خرج إليه نفيل بن حبيب الخثعمي ، ومن اجتمع إليه من قبائل العرب . فقاتلوهم فهزمهم أبرهة . فأخذ نفيلا ، فقال له : أيها الملك ، إنني دليلك بأرض العرب ، وهاتان يداي على قومي بالسمع والطاعة . فاستبقني خيراً لك . فاستبقاه . وخرج معه يدله على الطريق . فلما مرَّ بالطائف خرج إليه مسعود بن معتب في رجال من ثقيف . فقال له : أيها الملك ، نحن عبيدك . ونحن نبعث معك من يدلك . فبعثوا معه بأبي رِغال مولى لهم . فخرج حتى إذا كان بالمُغَمّس مات أبو رغال ، وهو الذي يرجم قبره . وبعث أبرهة رجلا من الحبشة - يقال له : الأسود بن مفصود - على مقدمة خيله وأمر بالغارة على نَعَم الناس . فجمع الأسود إليه أموال الحرم . وأصاب لعبد المطلب مائتي بعير .
____________________

ثم بعث رجلا من حمير إلى أهل مكة ، فقال : أبلغ شريفها أنني لم آت لقتال ، بل جئت لأهدم البيت . فانطلق ، فقال لعبد المطلب ذلك . فقال عبد المطلب : ما لنا به يدان . سنخلي بينه وبين ما جاء له . فإن هذا بيت الله وبيت خليله إبراهيم ، فإن يَمْنَعَهُ فهو بيته وحرمه . وإن يخلي بينه وبين ذلك فوالله ما لنا به من قوة . قال : فانطلق معي إلى الملك - وكان ذو نَفَر صديقاً لعبد المطلب - فأتاه ، فقال : يا ذا نفر ، هل عندك غناء فيما نزل بنا ؟ فقال : ما غناء رجل أسير لا يأمن أن يقتل بكرة أو عشياً ، ولكن سأبعث إلى أنيس سائس الفيل ، فإنه لي صديق ، فاسأله أن يعظم خطرك عند الملك . فأرسل إليه ، فقال لأبرهة : إن هذا سيد قريش يستأذن عليك . وقد جاء غير ناصب لك ، ولا مخالف لأمرك ، وأنا أحب أن تأذن له . وكان عبد المطلب رجلاً جسيماً وسيماً . فلما رآه أبرهة أعظمه وأكرمه . وكره أن يجلس معه على سريره ، وأن يجلس تحته . فهبط إلى البساط ، فدعاه فأجلسه معه . فطلب منه أن يرد عليه مائتي البعير التي أصابها من ماله . فقال أبرهة لترجمانه ، قل له : إنك كنت أعجبتني حين رأيتك ولقد زهدت فيك . قال : لِمَ ؟ قال : جئت إلى بيت - هو دينك ودين آبائك ، وشرفكم وعصمتكم - لأهدمه . فلم تكلمني فيه ، وتكلمني في مائتي بعير ؟ قال : أنا رب الإبل . والبيت له رب يمنعه منك . فقال : ما كان ليمنعه مني .
____________________

قال : فأنت وذاك . فأمر بإبله فردت عليه . ثم خرج ، وأخبر قريشاً الخبر . وأمرهم أن يتفرقوا في الشعاب ، ويتحرزوا في رؤوس الجبال ، خوفاً عليهم من مَعَرَّة الجيش . ففعلوا . وأَتى عبدُ المطلب البيتَ . فأخذ بحلقة الباب ، وجعل يقول : ( يا رب ، لا أرجو لهم سواكا ** يا رب فامنع منهمو حماكا ) ( إن عدو البيت من عاداكا ** فامنعهمو أن يخربوا قراكا ) وقال أيضاً : ( لا هُمَّ إن المرء يمنع رحله ** وحلاله . فامنع حلالك ) ( لا يَغْلِبَنَّ صليبهم ** ومحالهم غدواً محالك ) ( جروا جموعهم وبلادهم ** والفيل ، كي يسبوا عيالك ) ( إن كنت تاركهم وكعبتنا ** فأمْرٌ ما بدا لك ) ثم توجه في بعض تلك الوجوه مع قومه . وأصبح أبرهة بالمغمس قد تهيأ للدخول . وعبأ جيشه . وهيأ فيله . فأقبل نفيل إلى الفيل . فأخذ بإذنه ، فقال : ابرك محمود . فإنك في بلد الله الحرام . فبرك الفيل . فبعثوه فأبى . فوجهوه إلى اليمن ، فقام يهرول . ووجهوه إلى الشام ففعل مثل ذلك . ووجهوه إلى المشرق ففعل ذلك . فصرفوه إلى الحرم فبرك . وخرج نفيل يشتد حتى صعد الجبل ، فأرسل الله طيراً من قبل البحر ، مع كل طائر ثلاثة أحجار . حجرين في رجليه وحجراً في منقاره . فلما غشيت القوم أرسلتها عليهم . فلم تصب تلك الحجارة أحداً إلا هلك . وليس كلَّ القوم أصابت . فخرج البقية
____________________

هاربين يسألون عن نفيل ، ليدلهم على الطريق إلى اليمن . فماج بعضهم في بعض . يتساقطون بكل طريق ، ويهلكون على كل منهل . وبعث الله على أبرهة داء في جسده . فجعلت تساقط أنامله ، حتى انتهى إلى صنعاء وهو مثل الفرخ . وما مات حتى انصدع صدره عن قلبه ثم هلك . رجعنا إلى سيرته صلى الله عليه وسلم . ( وفاة عبد الله والد رسول الله : ) قد اختلف في وفاة أبيه : هل توفي بعد ولادته أو قبلها ؛ الأكثر : على أنه توفي وهو حمل . ولا خلاف أن أمه ماتت بين مكة والمدينة بالأبواء ، منصرفَها من المدينة من زيارة أخواله . ولم يستكمل إذ ذاك ست سنين . فكفله جده عبد المطلب . ورق عليه رقة لم يرقها على أولاده . فكان لا يفارقه . وما كان أحد من ولده يجلس على فراشه - إجلالا له - إلا رسول الله صلى الله عليه وسلم . وقدم مكة قوم من بني مُدْلج من القافة . فلما نظروا إليه قالوا لجده : احتفظ به . فلم نجد قوماً أشبه بالقدم الذي في المقام من قدمه . فقال لأبي طالب اسمع ما يقول هؤلاء ، واحتفظ به . وتوفي جده في السنة الثامنة من مولده . وأوصى به إلى أبي طالب . وقيل إنه قال له :
____________________

( أوصيك يا عبد مناف بعدي ** بمفرد بعد أبيه فرد ) ( وكنت كالأم له في الوجد ** تُدْنيه من أحشائها والكبد ) ( فأنتَ من أرجَى بَنيَّ عندي ** لرفع ضيم ولشد عضد ) ( عبد المطلب جد رسول الله : ) قال ابن إسحاق : وكان عبد المطلب من سادات قريش ، محافظاً على العهود . متخلقاً بمكارم الأخلاق . يحب المساكين ، ويقوم في خدمة الحجيج . ويطعم في الأزمات . ويقمع الظالمين . وكان يطعم حتى الوحوش والطير في رؤوس الجبال . وكان له أولاد أكبرهم الحارث . توفي في حياة أبيه . وأسلم من أولاد الحارث عبَيدة . قتل ببدر ، وربيعة ، وأبو سفيان ، وعبد الله . ومنهم : الزبير بن عبد المطلب شقيق عبد الله . وكان رئيس بني هاشم وبني المطلب في حرب الفجار ، شريفاً شاعراً . ولم يدرك الإسلام . وأسلم من أولاده : عبد الله . واستشهد بأجنادين . وضُباعة ، ومَجْل ، وصفية ، وعاتكة . وأسلم منهم حمزة بن عبد المطلب والعباس . ومنهم : أبو لهب مات عقيب بدر . وله من الولد : عتيبة الذي دعا عليه النبي صلى الله عليه وسلم فقتله السبع . وله عتبة ، ومعتب . أسلما يوم الفتح . ومن بناته : أروى . تزوجها كرز بن ربيعة بن حبيب بن عبد شمس . فولدت له عامراً وأروى . فتزوج أروى عفان بن أبي العاص بن أمية . فولدت له عثمان ، ثم خلف عليها عقبة بن أبي مُعَيْط ، فولدت له الوليد بن عقبة ، وعاشت إلى خلافة ابنها عثمان .
____________________

ومنهن : بَرَّة بنت عبد المطلب ، أم أبي سلمة بن عبد الأسد المخزومي . ومنهن : عاتكة أم عبد الله بن أبي أمية . وهي صاحبة المنام قبل يوم بدر . واختلف في إسلامها . ومنهن : صفية أم الزبير بن العوام . أسلمت وهاجرت . وأروى أم آل جحش - عبد الله ، وأبي أحمد ، وعبيد الله ، وزينب ، وحَمْنة . وأم عبد المطلب : هي سلمى بنت زيد من بني النجار ، تزوجها أبوه هاشم بن عبد مناف . فخرج إلى الشام - وهي عند أهلها ، قد حملت بعبد المطلب - فمات بغزة . فرجع أبو رُهْم بن عبد العزى وأصحابه إلى المدينة بتركته . وولدت امرأته سلمى : عبد المطلب . وسمته شيبة الحمد . فأقام في أخواله مكرماً . فبينما هو يناضل الصبيان ، فيقول : أنا ابن هاشم ، سمعه رجل من قريش ، فقال لعمه المطلب : إني مررت بدور بني قَيْلة . فرأيت غلاماً يغتزي إلى أخيك . وما ينبغي ترك مثله في الغربة . فرحل إلى المدينة في طلبه . فلما رآه فاضت عيناه ، وضمه إليه . وأنشد شعراً : ( عرفت شيبة والنّجّار قد جعلت ** أبناءها حوله بالنبل تنتضل ) ( عرفت أجلاده فينا وشيمته ** ففاض مني عليه وإبل هطل ) فأردفه على راحلته ، فقال : يا عم ، ذلك إلى الوالدة . فجاء إلى أمه . فسألها أن ترسل به معه ، فامتنعت . فقال لها : إنما يمضي إلى ملك أبيه ، وإلى حرم الله . فأذنت له . فقدم به مكة ، فقال الناس : هذا عبد المطلب . فقال : ويحكم إنما هو ابن أخي هاشم .
____________________

فأقام عنده حتى ترعرع . فسلم إليه ملك هاشم : من أمر البيت ، والرفادة ، والسقاية ، وأمر الحجيج ، وغير ذلك . وكان المطلب شريفاً مطاعاً جواداً ، وكانت قريش تسميه الفياض لسخائه . وهو الذي عقد الحلف بين قريش وبين النجاشي . وله من الولد : الحارث ، ومخرمة ، وعباد ، وأنيس ، وأبو عمر ، وأبو رهم ، وغيرهم . ولما مات وثب نوفل بن عبد مناف على أركاح شيبة . فغصبه إياها ، فسأل رجالا من قريش النصرة على عمه . فقالوا : لا ندخل بينك وبين عمك . فكتب إلى أخواله من بني النجار أبياتاً ، منها : ( يا طول ليلي لأحزاني وإشغالي ** هل من رسول إلى النجار أخوالي ؟ ) ( بني عدي ودينار ومازنها ** ومالك عصمة الحيران عن حالي ) ( قد كنت فيهم وما أخشى ظلامة ذي ** ظلم ، عزيزاً مينعاً ناعم البال ) ( حتى ارتحلت إلى قومي ، وأزعجني ** لذاك مُطّلب عمي بترحالي ) ( فغاب مطلب في قعر مظلمه ** ثم انبرى نوفل يعدو على مالي ) ( لما رأى رجلا غابت عمومته ** وغاب أخواله عنه بلا والي ) ( فاستنفروا . وامنعوا ضيم ابن أختكم ** لا تخذلوه . فما أنتم بخذالي )
____________________

فلما وقف خاله أبو سعد بن عدي بن النجار على كتابه بكى . وسار من المدينة في ثمانين راكباً ، حتى قدم مكة . فنزل بالأبطح ، فتلقاه عبد المطلب ، وقال : المنزل يا خال : فقال : لا والله حتى ألقى نوفلا . فقال : تركته بالحجر جالساً في مشايخ قومه . فأقبل أبو سعد حتى وقف عليهم . فقام نوفل قائماً ، فقال : يا أبا سعد ، أنعم صباحاً ، فقال : لا أنعم الله لك صباحاً ، وسَلَّ سيفه . وقال : ورب هذا البيت ، لَئِن لم ترد على ابن أختي أركاحه لأمكنن منك هذا السيف . فقال : رددتها عليه . فاشهد عليه مشايخ قريش . ثم نزل على شيبة ، فأقام عنده ثلاثاً . ثم اعتمر ورجع إلى المدينة . فقال عبد المطلب : ( ويأبى مازن وأبو عدي ** ودينار ابن تيم الله ضيمي ) ( بهم رد الإله على رُكْحي ** وكانوا في انتساب دون قومي ) فلما جرى ذلك : حالف نوفل بني عبد شمس بن عبد مناف على بني هاشم ، وحالفت بنو هاشم : خزاعة على بني عبد شمس ونوفل . فكان ذلك سبباً لفتح مكة . كما سيأتي . فلما رأت خزاعة نصر بني النجار لعبد المطلب ، قالوا : نحن ولدناه كما ولدتموه ، فنحن أحق بنصره . وذلك أن أم عبد مناف منهم . فدخلوا دار الندوة وتحالفوا وكتبوا بينهم كتاباً . ( عبد الله والد رسول الله : ) وأما عبد الله ، والد النبي صلى الله عليه وسلم : فهو الذبيح .
____________________

وسبب ذلك : أن عبد المطلب أُمر في المنام بحفر زمزم . ووُصِف له موضعها . وكانت جُرْهم قد غلبت آلَ إسماعيل على مكة ، وملكوها زماناً طويلا . ثم أفسدوا في حرم الله . فوقع بينهم وبين خُزاعة حرب ، وخزاعة من قبائل اليمن ، من أهل سبأ . ولم يدخل بينهم بنو إسماعيل . فغلبتهم خزاعة . ونفت جرهما من مكة . وكانت جرهم قد دفنت الحجر الأسود ، والمقام وبئر زمزم . وظهر بعد ذلك قصي بن كلاب على مكة . ورجع إليه ميراث قريش . فأنزل بعضهم داخل مكة - وهم قريش الأباطح - وبعضهم خارجها - وهم قريش الظواهر - فبقيت زمزم مدفونة إلى عصر عبد المطلب . فرأى في المنام موضعها . فقام يحفر . فوجد فيها سيوفاً مدفونة وحليا ، وغزالا من ذهب مُشَنّفاً بالدر . فعلقه عبد المطلب على الكعبة . وليس مع عبد المطلب إلا ولده الحارث . فنازعته قريش ، وقالوا له : أشركنا ، فقال : ما أنا بفاعل . هذا أمر خُصصت به . فاجعلوا بيني وبينكم مَن شئتم أحاكمكم إليه . فنذر حينئذ عبد المطلب : لئن آتاه الله عشرة أولاد ، وبلغوا أن يمنعوه : لينحرن أحدهم عند الكعبة . فلما تمو عشرة . وعرف أنهم يمنعونه أخبرهم بنذره فأطاعوه . وكتب كل منهم اسمه في قدح . وأعطوها القداحَ قَيّم هُبَل - وكان الذي يُجيل القداح - فخرج القدح على عبد الله . وأخذ عبد المطلب المدية ليذبحه . فقامت إليه قريش من ناديها فمنعوه . فقال : كيف أصنع بنذري ؟ فأشاروا عليه : أن ينحر مكانه عشراً من الإبل . فأقرع بين عبد الله وبينها . فوقعت القرعة عليه . فاغنم عبد المطلب ، ثم لم يزل يزيد عشراً عشراً ، ولا تقع القرعة إلا عليه ، إلى أن بلغ مائة . فوقعت القرعة على الإبل . فنحرت عنه . فجرت سنّة .
____________________

وروى عن النبي صلى الله عليه وسلم أنه قال : ' أنا ابن الذبيحين ' يعني إسماعيل عليه السلام وأباه عبد الله . ثم ترك عبدُ المطلب الإبل لا يرد عنها إنساناً ولا سبعاً . فجرت الدية في قريش والعرب مائة من الإبل . وأقرَّها رسول الله صلى الله عليه وسلم . وقالت صفية بنت عبد المطلب : ( نحن حفرنا للحجيج زمزم ** سُقيا الخليل وابنه المكرم ) ( جبريل الذي لم يذمم ** شفاء سُقْم وطعام مطعم ) ( أبو طالب عم رسول الله : ) وأما أبو طالب : فهو الذي تولى تربية رسول الله صلى الله عليه وسلم من بعد جده كما تقدم ، ورق عليه رقة شديدة . وكان يقدمه على أولاده . قال الواقدي : قام أبو طالب - من سنة ثمان من مولد رسول الله صلى الله عليه وسلم إلى السنة العاشرة من النبوة ثلاث وأربعين - يحوطه ويقوم بأمره ، ويذب عنه . ويلطف به . وقال أبو محمد بن قدامة : كان يقر بنبوة النبي صلى الله عليه وسلم . وله في ذلك أشعار . منها : ( ألا أبلغا عني على ذاتِ بيننا ** لُؤَيًّا . وخُصَّا من لؤي بني كعب ) ( بأنا وجدنا في الكتاب محمداً ** نبياً كموسى ، خُطَّ في أول الكتب )
____________________

( وأن عليه في العباد محبة ** ولا خير ممن خصه الله بالحب ) ومنها : ( تَعَلّم خيارَ الناس أن محمداً ** وزيراً لموسى والمسيح ابن مريم ) ( فلا تجعلوا لله نداً . وأسلموا ** فإن طريق الحق ليس بمظلم ) ولكنه أبى أن يدين بذلك خشية العار . ولما حضرته الوفاة : دخل عليه رسول الله صلى الله عليه وسلم - وعنده أبو جهل ، وعبد الله بن أبي أمية - فقال : ' يا عم قل : لا إله إلا الله ، كلمة : أحاج لك بها عند الله ' فقالا له : أترغب عن ملة عبد المطلب ؟ فلم يزل صلى الله عليه وسلم يرددها عليه ، وهما يرددان عليه حتى كان آخر كلمة قالها : ' هو على ملة عبد المطلب ' فقال رسول الله صلى الله عليه وسلم : ' لأستغفرن لك ما لم أُنْهِ عنك ' فأنزل الله تعالى : ( ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ، ولو كانوا أولي قُرْبَى من بعد ما تبين لهم : أنهم من أصحاب الجحيم ) ونزل قوله تعالى : ! ( إنك لا تهدي من أحببت ولكن الله يهدي من يشاء ) ! الآية . قال ابن إسحاق : وقد رثاه ولده علي بأبيات ، منها : ( أرِقْتُ لطير آخر الليل غَرَّدا ** يذكرني شجواً عظيماً مجدداً )
____________________

( أبا طالب ، مأوى الصعاليك ، ذا الندى ** جواداً إذا ما أصدر الأمر أو ردا ) ( فأمست قريش يفرحون بموته ** ولست أرى حياً يكون مخلدا ) ( أرادوا أموراً زَيّفتها حُلومهم ** ستوردهم يوماً من الغي موردا ) ( يُرَجُّون تكذيب النبي وقتله ** وأن يفترى قدماً عليه ويجحدا ) ( كذبتم وبيت الله ، حتى نذيقكم ** صدور العوالي والحسام المهندا ) خلّفَ أبو طالب أربعة ذكور وابنتين . فالذكور : طالب ، وعقيل ، وجعفر ، وعلي ، وبين كل واحد عشر سنين . فطالب أسنهم ، ثم عقيل ، ثم جعفر ، ثم علي . فأما طالب : فأخرجه المشركون يوم بَدْر كرهاً . فلما انهزم الكفار طُلِبَ ، فلم يوجد في القتلى ، ولا في الأسرى ، ولا رجع إلى مكة ، وليس له عقب . وأما عقيل : فأُسر ذلك اليوم . ولم يكن له مال . ففداه عمه العباس . ثم رجع إلى مكة . فأقام بها إلى السنة الثامنة . ثم هاجر إلى المدينة . فشهد مُؤتة مع أخيه جعفر . وهو الذي قال فيه النبي صلى الله عليه وسلم : ' وهل ترك لنا عقيل من منزل ؟ ' . واستمرت كفالة أبي طالب لرسول الله صلى الله عليه وسلم - كما ذكرنا - فلما بلغ اثنتي عشرة سنة - وقيل : تسعاً - خرج به أبو طالب إلى الشام
____________________

في تجارة ، فرآه بَحيري الراهب ، وأمر عمه أن لا يقدم به الشام ، خوفاً عليه من اليهود . فبعثه عمه مع بعض غلمانه إلى المدينة . ووقع في الترمذي : ' أنه بعث معه بلالا ' وهو غلط واضح . فإن بلالا إذ ذاك لعله لم يكن موجوداً


خروجه إلى الشام وزواجه خديجة، تحنثه في غار حراء، بناء الكعبة، بعض ما كان عليه أهل الجاهلية، عمرو بن لحي أول من غير دين إبراهيم - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( خروجه إلى الشام وزواجه خديجة : ) فلما بلغ رسولُ الله صلى الله عليه وسلم خمساً وعشرين سنة : خرج إلى الشام في تجارة لخديجة رضي الله عنها ، ومعه ميسرة غلامها . فوصل بُصْرَى . ثم رجع فتزوج عقب رجوعه خديجة بنت خويلد . وهي أول امرأة تزوجها ، وأول امرأة ماتت من نسائه . ولم ينكح عليها غيرها . وأمره جبريل : ' أن يقرأ عليها السلام من ربها ويبشرها ببيت في الجنة من قصب ' . ( تحنثه في غار حراء : ) ثم حُبِّب إليه الخلاء ، والتعبد لربه ، فكان يخلو بغار حراء يتعبد فيه . وبُغِّضت إليه الأوثان ودينُ قومه . فلم يكن شيء أبغضَ إليه من ذلك . وأنبته الله نباتاً حسناً ، حتى كان أفضل قومه مروءة ، وأحسنهم خُلقاً ،
____________________

وأعزهم جواراً وأعظمهم حلماً ، وأصدقهم حديثاً ، وأحفظهم لأمانة . حتى سماه قومه ' الأمين ' لما جمع الله فيه من الأحوال الصالحة ، والخصال الكريمة المرضية . ( بناء الكعبة : ) ولمّا بلغ رسول الله صلى الله عليه وسلم خمساً وثلاثين سنة : قامت قريش في بناء الكعبة حين تضعضعت . قال أهل السير : كان أمر البيت - بعد إسماعيل عليه السلام . إلى ولده ، ثم غلبت جرهم عليه . فلم يزل في أيديهم حتى استحلوا حرمته - وأكلوا ما يهدي إليه . وظلموا من دخل مكة . ثم وَلِيَتْ خزاعة البيتَ بعدهم ، إلا أنه كان إلى قبائل من مُضَر ثلاثُ خلال : - الإجازة بالناس من عرفة يوم الحج إلى مزدلفة ، تجيزهم صُوفة . والثانية : الإفاضة من جَمْعٍ ، غداة النحر إلى منى . وكان ذلك إلى يزيد بن عدوان ، وكان آخر من ولي ذلك منهم أبو سيارة . والثالثة : إنساءُ الأشهر الحرم ، وكان إلى رجل من بني كنانة يقال له حذيفة ثم صار إلى جُنادة بن عوف . قال ابن إسحق : ولما بلغ رسول الله صلى الله عليه وسلم خمساً وثلاثين سنة ، جمعت قريش لبنيان الكعبة . وكانوا يهمون بذلك ليسقفوها ، ويهابون هدمها ، وإنما كانت رَضْما فوق القامة . فأرادوا رفعها وتسقيفها . وذلك أن قوماً سرقوا كنز الكعبة . وكان في بئر في جوف الكعبة . وكان البحر قد
____________________

رمى سفينة إلى جدة لرجل من تجار الروم ، فتحطمت . فأخذوا خشبها فأعدوه لسقفها . وكان بمكة رجل قبطي نجار ، فهيأ لهم بعض ما كان يصلحها . وكانت حَيّةٌ تخرج من بئر الكعبة التي كان يُطرح فيه ما يهدى لها كل يوم ، فتتَشَرَّقُ على جدار الكعبة ، وكانت مما يهابون . وذلك أنه كان لا يدنو منها أحد إلا احْزَأَلّت وكَشّت وفتحت فاها . فبينما هي ذات يوم تتشرق على جدار الكعبة ، بعث الله إليها طائرا فاختطفها . فذهب بها . فقالت قريش : إنا لنرجو أن يكون الله قد رضي ما أردنا ، عندنا عامل رفيق ، وعندنا خشب . وقد كفانا الله الحية . فلما أجمعوا أمرهم في هدمها وبنائها : قام أبو وهب بن عمرو بن عائد المخزومي فتناول من الكعبة حجراً . فوثب من يده حتى رجع إلى موضعه ، فقال : يا معشر قريش ، لا تدخلوا في بنيانها من كسبكم إلا طيباً ، لا يدخل فيها مَهْر بَغِي ، ولا بيع ربا ، ولا مظلمة أحد من الناس . ثم إن قريشاً تجزأت الكعبة . فكان شِق الباب : لبني عبد مناف وزهرة . وما بين الركن الأسود واليماني : لبني مخزوم ، وقبائل من قريش انضافت إليهم . وكان ظهر الكعْبة : لبني جُمَح وبني سَهْم . وكان شق الحِجْر : لبني عبد الدار ، ولبني أسد بن عبد العزي ، ولبني عدي . وهو الحطيم . ثم إن الناس هابوا هدمها ، فقال الوليد بن المغيرة : أنا أبدؤكم في هدمها ، فأخذ المعول . ثم قام عليها ، وهو يقول : اللهم لا تُرَعْ - أو :
____________________

لم نَزِع - اللهم إنا لا نريد إلا الخير . ثم هدم من ناحية الركنين . فتربص الناس تلك الليلة ، وقالوا : إن أصيب ، لم نهدم منها شيئاً ، ورددناها كما كانت ، وإلا فقد رضي الله ما صنعنا . فأصبح الوليد من ليلته غادياً على عمله . فهدم وهدم الناس معه . حتى إذا انتهى الهدم بهم إلى الأساس - أساس إبراهيم عليه السلام - أفضوا إلى حجارة خضر كالأسنة ، آخذٍ بعضها بعضاً . فأدخل بعضهم عَتَلة بن حجرين منها ليقلع بها أحدهما . فلما تحرك الحجر : انتفضت مكة بأسرها . فانتهوا عند ذلك الأساس . ثم إن القبائل من قريش جمعت الحجارة لبنائها ، كل قبيلة تجمع على حدة ثم بنوها ، حتى بلغ البنيان موضع الحجَر الأسود . فاختصموا فيه ، كل قبيلة تريد أن ترفعه إلى موضعه ، حتى تحاوروا وتحالفوا ، وأعدوا للقتال ، فقربت بنو عبد الدار جَفنة ، مملوءة دماً . تعاهدوا - هم وبنو عدي بن كعب - على الموت ، وأدخلوا أيديهم في ذلك الدم . فسموا ' لَعقَة الدم ' فمكثت قريش على ذلك أربع ليال ، أو خمساً . ثم إنهم اجتمعوا في المسجد ، فتشاوروا وتناصفوا . فزعم بعض أهل الرواية : أن أبا أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم المخزومي - وكان يومئذ أَسَنَّ قريش كلهم - قال : اجعلوا بينكم أولَ من يدخل من باب المسجد . ففعلوا ، فكان أولَ من دخل : رسولُ الله صلى الله عليه وسلم . فلما رأوه ، قالوا : ' هذا الأمين ، رضينا به ، هذا محمد ' فلما انتهى إليهم أخبروه الخبر . فقال صلى الله عليه وسلم
____________________

' هلم إلي ثوباً ' فأُتي به . فأخذ الركن فوضعه فيه بيده . ثم قال : ' لتأخذ كل قبيلة بناحية من الثوب ، ثم ارفعوا جميعاً ' ففعلوا ، حتى إذ بلغوا به موضعه : وضعه هو بيده صلى الله عليه وسلم . ثم بنى عليه . وكان رسول الله صلى الله عليه وسلم ينقل معهم الحجارة . وكانوا يرفعون أُزرَهم على عواتقهم ، ففعل ذلك رسول الله صلى الله عليه وسلم فَلُبط به - أي طاح على وجهه - ونودي ' استر عورتك ' فما رؤيت له عورة بعد ذلك . فلما بلغوا خمسة عشر ذراعاً سقفوه على ستة أعمدة . وكان البيت يُكْسَى القباطي . ثم كُسيَ البرود ، وأوله من كساه الديباج : الحجاج بن يوسف . وأخرجت قريش الحِجْر لقلة نفقتهم . ورفعوا بابها عن الأرض ، لئلا يدخلها إلا من أرادوا . وكانوا إذا أرادوا أن لا يدخلها أحد لا يريدون دخوله : تركوه حتى يبلغ الباب ، ثم يرمونه . فلما بلغ صلى الله عليه وسلم أربعين سنة : بعثه الله بشيراً ونذيراً . وداعياً إلى الله بإذنه وسراجاً منيراً . ( بعض ما كان عليه أهل الجاهلية ) ونذكر قبل ذلك شيئاً من أمور الجاهلية ، وما كانت عليه قبل مبعث رسول الله صلى الله عليه وسلم . قال قتادة ذُكر لنا : أنه كان بين آدم ونوح عشرة قرون . كلهم على الهدى ، وعلى شريعة من الحق . ثم اختلفوا بعد ذلك . فبعث الله نوحاً عليه
____________________

السلام . وكان أول رسول إلى أهل الأرض . قال ابن عباس : في قوله تعالى : ! ( كان الناس أمة واحدة ) ! قال : على الإسلام كلهم . وكان أول ما كادهم به الشيطان : هو تعظيم الصالحين ، وذكَر اللهُ ذلك في كتابه في قوله : ( وقالوا : لا تذرون آلهتكم . ولا تذرون وداً ، ولا سواعاً ، ولا يغوث ، ويعوق ، ونسراً ) قال ابن عباس : كان هؤلاء قوماً صالحين . فلما ماتوا في شهر : جزع عليهم أقاربهم ، فصوروا صورهم . وفي غير حديثه : ' قال أصحابهم : لو صورناهم كان أشوق لنا إلى العبادة ' قال : فكان الرجل يأتي أخاه وابن عمه فيعظمه ، حتى ذهب ذلك القرن . ثم جاء قرن آخر ، فعظموهم أشد من الأول . ثم جاء القرن الثالث ، فقالوا : ما عظم أولونا هؤلاء إلا وهم يرجون شفاعتهم عند الله ، فعبدوهم . فلما بعث الله إليهم نوحاً - وغرق من غرق - اهبط الماء هذه الأصنام من أرض إلى أرض ، حتى قذفها إلى أرض جدة . فلما نضب الماء بقيت على الشط . فسفت الريح عليها التراب ، حتى وارتها . ( عمرو بن لحي أول من غير دين إبراهيم : ) وكان عمرو بن لُحَي سيدُ خزاعة كاهناً وله رِئي من الجن فأتاه . فقال : ' عجل السير والظعن من تهامة ، بالسعد والسلامة ، ائتِ جُدَّة ، تجد أصناماً معدة ، فأوردها تهامة ولا تهب ، وادع العرب إلى عبادتها تجب ' فأتى جدة فاستثارها ، ثم حملها حتى أوردها تهامة .
____________________

وحضر الحج ، فدعا العرب إلى عبادتها ، فأجابه عوف بن عذرة ، فدفع إليه وَدَا فحمله . فكان بوادي القُرَى بِدومَةِ الْجَنْدل . وسمى ابنه : عبدَ وَد ، فهو أول من سمى به . فلم يزل بنوه يسدنونه ، حتى جاء الإسلام . فبعث رسول الله صلى الله عليه وسلم خالد بن الوليد لهدمه . فحالت بينه وبينه بنو عُذْرة ، وبنو عامر فقاتلهم فقتلهم . ثم هدمه وجعله جُذاذاً . وأجابت عَمْروَ بن لحي مُضَرُ بن نزار . فدفع إلى رجل من هذيل سُواعاً ، فكان بأرض يقال لها : وُهاط ، من بطن نخلة ، يعبده من يليه من مضر . وفي ذلك قيل : ( تراهم حول قبلتهم عكوفاً ** كما عكفت هذيل على سواع ) وأجابته مَذْحج . فدفع إلى نعيم بن عمر المرادي يغوث . وكان بأكمة باليمن تعبده مذحج ومن والاها . وأجابته همدان فدفع إليهم يعوق . فكان بقرية يقال لها خِيوان . تعبده همدان ومن والاها من اليمن . وأجابته حمير ، فدفع إليهم نَسْراً . فكان بموضع بسبأ ، تعبده حمير ومن والاها . فلم تزل هذه الأصنام تعبد حتى بعث الله رسوله صلى الله عليه وسلم فكسرها . وفي الصحيح عن أبي هريرة قال : ' قال رسول الله صلى الله عليه وسلم : ' رأيت عمرو بن عامر الخزاعي يجر قُصْبه في النار . فكان أول
____________________

من سيّب السوائب ' وفي لفظ : ' وغير دين إبراهيم ' وفي لفظ عن ابن إسحاق ' فكان أول من غير دين إبراهيم ، ونصب الأوثان ' . وكان أهل الجاهلية على ذلك ، فيهم بقايا من دين إبراهيم ، مثل تعظيم البيت ، والطواف به ، والحج والعمرة ، والوقوف بعرفة ومزدلفة ، وإهداء البُدْن ، وكانت نزار تقول في إهلالها ' لبيك اللهم لبيك ، لبيك لا شريك لك ، إلا شريكاً هو لك ، تملكه وما ملك ' فأنزل الله : ( ضرب لكم مثلا من أنفسكم : هل لكم مما ملكت أيمانكم من شركاء فيما رزقناكم . فأنتم فيه سواء تخافونهم كخيفَتِكم أنفسكم ؟ كذلك نفصل الآيات لقوم يعقلون ) .


صنم مناة، صنم اللات، صنم العزى، صنم هبل، ذو الخلصة، صنم عم أنس - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( صنم مناة : ) ومن أقدم أصنامهم : مَناة . وكان منصوباً على ساحل البحر من ناحية المشَلّل بقديد ، بين مكة والمدينة . وكانت العرب تعظمه قاطبة ، ولم يكن أحد أشد تعظيماً له من الأوس والخزرج ، وبسبب ذلك أنزل الله تعالى : ! ( إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ) ! الآية فبعث رسول الله صلى الله عليه وسلم علياً رضي الله عنه فهدمها عام الفتح . ( صنم اللات : ) ثم اتخذوا اللات في الطائف ، قيل : إن أصل ذلك رجل كان يَلُت السويق للحاج ، فمات . فعكفوا على قبره . وكانت صخرة مربعة ، وكان سدنتها
____________________

ثقيف ، وكانوا قد بنوا عليها بيتاً . فكان جميع العرب يعظمونها ، وكانت العرب تسمى زيد اللات ، وتيم اللات . وهي في موضع منارة مسجد الطائف . فلما أسلمت ثقيف . بعث رسول الله صلى الله عليه وسلم المغيرة بن شعبة فهدمها ، وحرقها بالنار . ( صنم العزى : ) ثم اتخذوا العُزَّى . وهي أحدث من اللات . وكانت بوادي نخلة . فوق ذات عرق . وبنو عليها بيتاً . وكانوا يسمعون منها الصوت . وكانت قريش تعظمها . فلما فتح رسول الله صلى الله عليه وسلم مكة ، بعث خالد بن الوليد فأتاها فعضدها ، وكانت ثلاث سمُرات . فلما عضد الثالثة : فإذا هو بحبشية نافشة شعرها ، واضعة يدها على عاتقها ، تضرب بأنيابها . وخلفها سادنها ، فقال خالد : ( يا عَزُّ كُفرانك لا سُبحانك ** إني رأيت الله قد أهانك ) ثم ضربها ففلق رأسها ، فإذا هي حممة . ثم قتل السادن . ( صنم هبل : ) وكانت لقريش أصنام في جوف الكعبة وحولها . وأعظمها : هُبَل ، وكان من عقيق أحمر على صورة الإنسان . وكانوا إذا اختصموا ، أو أرادوا سفراً : أتوه ، فاستقسموا بالقداح عنده . وهو الذي قال فيه أبو سفيان يوم أحد ' اعْلُ هبل ' فقال رسول الله صلى الله عليه وسلم : ' قولوا : الله أعلى وأجل ' .
____________________

وكان لهم إساف ونائلة ، قيل : أصلهما أن إسافا رجل من جرهم ، ونائلة امرأة منهم ، فدخلا البيت ، ففجر بها فيه . فمسخهما الله فيه حجرين ، فأخرجوهما فوضعوهما ليتعظ بهما الناس ، فلما طال الأمد وعبدت الأصنام : عبدا . ( ذو الخلصة : ) وكان لخَثْعَم وبجِيلة صنم يقال له : ذو الخَلَصة ، بين مكة والمدينة . فقال رسول الله صلى الله عليه وسلم لجرير بن عبد الله البجلي : ' ألا تريحني من ذي الخلصة ' ؟ فسار إليه بأحمس . فقاتلته همدان ، فظفر بهم وهدمه . وكان لقضاعة ولخم وجذام وعاملة وغطفان صنم في مشارف الشام . وكان لأهل كل واد بمكة صنم ، إذا أراد أحدهم سفراً كان آخر ما يصنع في منزله : أن يتمسح به . ( صنم عم أنس : ) قال ابن إسحاق : وكان لخولان صنم يقال له : عَمّ أنس ، وفيهم أنزل الله ! ( وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون ) ! فلما بعث الله محمداً صلى الله عليه وسلم بالتوحيد ، قالت قريش : أجعلَ الآلهة إلهاً واحداً ؟ إن هذا لشيء عُجاب . وكانت العرب قد اتخذت مع الكعبة طواغيت . وهي بيوت تعظمها كتعظيم الكعبة .
____________________

ولما فتح رسول الله صلى الله عليه وسلم : وجد حول البيت ثلاثمائة وستين صنماً . فجعل يطعن في وجوهها وعيونها ، ويقول جاء الحق وزهق الباطل ، إن الباطل كان زهوقاً ، وهي تتساقط على رؤوسها ، ثم أمر بها فأخرجت من المسجد وحُرِّقت .


بدء الوحي، أنواع الوحي، أول من آمن، شأن زيد بن حارثة، ابتداء الدعوة، سمية أول شهيدة، أول دم أهريق، استهزاء المشركين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

رجعنا إلى سيرته صلى الله عليه وسلم فنقول : ( بدء الوحي : ) في الصحيح عن عائشة رضي الله عنها قالت : ' أول ما بديء برسول الله صلى الله عليه وسلم من الوحي : الرؤيا الصادقة . فكان لا يرى رؤيا إلا جاءت مثل فَلَق الصبح ، ثم حُبِّب إليه الخلاء . فكان يخلو بغار حراء ، فيتحنث فيه - وهو التعبد - الليالي ذوات العدد . قبل أن يَنْزَع إلى أهله . ويتزود لذلك . ثم يرجع إلى خديجة فيتزود لمثلها ، حتى فاجأه الحق ، وهو في غار حراء ، فجاءه الملك . فقال : اقرأ ، فقلت ما أنا بقاريء . قال : فأخذني فغطّني ، حتى بلغ مني الجَهْد . ثم أرسلني . فقال : اقرأ ، فقلت : ما أنا بقاريء . فأخذني فغطّني الثانية ، حتى بلغ مني الجهد ، ثم أرسلني . فقال : اقرأ . فقلت : ما أنا بقاريء . فأخذني الثالثة فغطّني الثالثة . ثم أرسلني ، فقال لي في الثالثة : ! ( اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم ) ! فرجع بها رسول الله صلى الله عليه وسلم يَرْجُف فؤاده ، حتى دخل على خديجة بنت خويلد . فقال : زملوني ، زملوني . فزملوه حتى ذهب عنه الروع . فقال لخديجة - وأخبرها الخبر -
____________________

لقد خشيت على نفسي . فقالت خديجة : كلا والله ، ما يخزيك الله أبداً ، إنك لتصل الرحم ، وتحمل الكَلَّ ، وتقري الضَّيف ، وتُكْسِب المعدوم ، وتعين على نوائب الحق . فانطلقت به خديجة حتى أتت به ورقة بن نوفل ابن أسد بن عبد العزى - ابن عم خديجة - وكان قد تنصر في الجاهلية . وكان يكتب الكتاب العبراني . فيكتب من الإنجيل بالعبرانية ما شاء الله أن يكتب ، وكان شيخاً كبيراً قد عمى . فقالت له خديجة : يا ابن عم ، اسمع من ابن أخيك . فقال له ورقة : يا ابن أخي ، ماذا ترى ؟ فأخبره رسول الله صلى الله عليه وسلم خبرَ ما رأى . فقال له ورقة : هذا الناموس الذي أنزل الله على موسى ، يا ليتني فيها جذعاً ، ليتني أكون حياً إذ يخرجك قومك ؟ قال : أو مخرجي هم ؟ قال : نعم ، لم يأت رجل قط بمثل ما جئت به إلا عُودي . وإن يُدرِكْني يومك أنصرك نصراً مؤزراً ' . ثم أنشد ورقة : ( لججتَ ، وكنت في الذكرى لجوجاً ** لهم طالما بعث النشيجا ) ( ووصف من خديجة بعد وصف ** فقد طال انتظاري يا خديجا ) ( ببطن المكتين على رجائي ** حديثَك أن أرى منه خروجاً ) ( بما خبرتنا من قول قُس ** من الرهبان أكره أن يعوجا ) ( بأن محمداً سيسود قوماً ** ويخصم من يكون له حجيجاً ) ( ويظهر في البلاد ضياء نور ** يقيم به البرية : أن تموجا ) ( فيلقى من يحاربه خساراً ** ويلقى من يسالمه فلوجاً ) ( فيا ليْتني إذا ما كان ذاكم ** شهدت ، وكنت أولهم ولوجاً )
____________________

( ولوجاً بالذي كرهت قريش ** ولو عَجّت بمكتها عجيجاً ) ( أرَجى بالذي كرهوا جميعاً ** إلى ذي العرش - إن سفلوا - عروجاً ) ( وهل أمر السفالة غير كفر ** بمن يختار من سَمَك البروجا ) ( فإن يبقوا وأبقى تكن أمور ** يضج الكافرون لها ضجيجاً ) ( وإن أهلك ، فكل فتى سيلقى ** من الأقدار متلفة خروجاً ) فلم يلبث ورقة أن توفى ، وفتر الوحي . حتى حزن رسول الله صلى الله عليه وسلم حزناً شديداً . حتى كان يذهب إلى رؤوس شواهق الجبال ، يريد أن يلقي بنفسه منها ، كلما أوفى بذروة جبل تَبَدَّى له جبريل عليه السلام ، فقال : ' يا محمد ، إنك رسول الله حقاً ' فيسكن لذلك جأشه ، وتَقَر نفسه ، فيرجع ، فإذا طال عليه فترة الوحي غدا لمثل ذلك ، فإذا أوفى بذروة الجبل تبدى له جبريل ، فيقول له ذلك . فبينما هو يوماً يمشي إذ سمع صوتاً من السماء . قال : ' فرفعت بصري ، فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض ، فرُعِبْت منه ، فرجعت إلى أهلي ، فقلت : دثروني . دثروني . فأنزل الله ! ( يا أيها المدثر قم فأنذر ) ! فحمى الوحي وتتابع ' . ( أنواع الوحي : ) وكان الوحي الذي يأتيه صلى الله عليه وسلم أنواع : أحدها : الرؤيا . قال عبيد بن عمر : ' رؤيا الأنبياء وحي ' ثم قرأ : ! ( إني أرى في المنام أني أذبحك ) ! .
____________________

الثاني : ما كان الملك يلقيه في روْعه - أي قلبه - من غير أن يراه ، كما قال صلى الله عليه وسلم : ' إن روح القدس نَفَث في روعي : أنه لن تموت نفس حتى تستكمل رزقها وأجلها ، فاتقوا الله وأجملوا في الطلب ، ولا يحملنكم استبطاء الرزق على أن تطلبوه بمعصية الله . فإن ما عند الله لا يُنال إلا بطاعته ' . الثالث : أن الملك يتمثل له رَجُلاً فيخاطبه . وفي هذه المرتبة : كان يراه الصحابة أحياناً . الرابع : أنه كان يأتيه مثل صلصلة الجرس ، وهو أشده عليه . فيلتبس به الملك . حتى إن جبينه لَيَتَفَصَّد عرقاً في اليوم الشديد البرد . وحتى إن راحلته لتبرك به إلى الأرض . وجاءه مرة وفخذه على فخذ زيد بن ثابت ، فكادت تُرَض . الخامس : أن يأتيه الملك في الصورة التي خلق عليها . فيوحي إليه ما شاء الله . وهذا وقع مرتين ، كما ذكر الله سبحانه في سورة النجم . السادس : ما أوحاه الله له فوق السموات ليلة المعراج ، من فرض الصلاة وغيرها . قال ابن القيم رحمه الله : أول ما أوحى إليه ربه : أن يقرأ باسم ربه الذي خلق . وذلك أول نبوته صلى الله عليه وسلم . فأمره أن يقرأ في نفسه ولم يأمره بالتبليغ . ثم أنزل الله عليه : ! ( يا أيها المدثر قم فأنذر ) ! فنبأه باقرأ ، وأرسله : بيا أيها المدثر . ثم أمره : أن ينذر عشيرته الأقربين . ثم
____________________

أنذر قومه . ثم أنذر من حولهم من العرب . ثم أنذر العرب قاطبة . ثم أنذر العالمين . فأقام بضعة عشر سنة ينذر بالدعوة من غير قتال ولا جزية . ويأمره الله بالكف والصبر . ثم أذن له في الهجرة ، وأذن له في القتال . ثم أمره أن يقاتل من قاتله ، ويكف عمن لم يقاتله . ثم أمره بقتال المشركين ، حتى يكون الدين كله لله . ( أول من آمن : ) ولما دعا إلى الله : استجاب له عباد الله من كل قبيلة . فكان حائز السبق : صدِّيق الأمة أبا بكر رضي الله عنه . فوازره في دين الله . ودعا معه إلى الله . فاستجاب لأبي بكر عثمان وطلحة وسعد رضي الله عنهم . وبادر إلى استجابته أيضاً صديقة النساء خديجة رضي الله عنها . وبادر إلى الإسلام علي بن أبي طالب رضي الله عنه . وكان ابن ثمان سنين ، وقيل : أكثر . إذ كان في كفالة رسول الله صلى الله عليه وسلم ، أخذه من عمه . ( شأن زيد بن حارثة : ) وبادر زيد بن حارثة رضي الله عنه ، حِبُّ رسول الله صلى الله عليه وسلم ، وكان غلاماً لخديجة ، فوهبته لرسول الله صلى الله عليه وسلم لمّا تزوجها . وقدم أبوه حارثة وعمه في فدائه ، فقالا للنبي صلى الله عليه وسلم : يا ابن سيد قومه ، أنتم أهل حرم الله وجيرانه ، تَفُكُّون العاني ، وتطعمون الأسير ، جئناك في ابننا عبدِك . فأحسن لنا في فدائه . فقال صلى الله عليه وسلم : ' فهل غير ذلك ؟ ' فقالوا : وما هو ؟ قال : ' ادعوه فأخيره ،
____________________

فإن اختاركم فهو لكم . وإن اختارني : فوالله ما أنا بالذي أختار على من اختارني ' قالوا : قد زدتنا على النّصَف ، وأحسنت . فدعاه . فقال : ' هل تعرف هؤلاء ؟ ' قال : نعم أبي وعمي . قال : ' فأنا مَنْ قد علمت . وقد رأيتَ صحبتي لك . فاخترني ، أو اخترهما ' فقال : ما أنا بالذي أختار عليك أحداً . أنت مني مكان أبي وعمي ، فقالا : ويحك يا زيد ، أتختار العبودية على الحرية ، وعلى أبيك ، وعمك ، وأهل بيتك ؟ قال : نعم ، قد رأيت من هذا الرجل شيئاً ، ما أنا بالذي أختار عليه أحداً أبداً . فلما رأى رسولُ الله صلى الله عليه وسلم ذلك ، خرج إلى الحِجْر . فقال : ' أشهدكم أن زيداً ابني ، أرثه ويرثني ' فلما رأى ذلك أبوه وعمه طابت نفوسهما . فانصرفا . ودُعِيَ : زيد بن محمد ، حتى جاء الله بالإسلام فنزلت : ! ( ادعوهم لآبائهم هو أقسط عند الله ) ! قال الزهري : ما علمنا أحداً أسلم قبل زيد . وأسلم ورقة بن نوفل . وفي جامع الترمذي : ' أن النبي صلى الله عليه وسلم رآه في المنام في هيئة حسنة ' . ودخل الناس في دين الله واحداً بعد واحد . وقريش لا تنكر ذلك ، حتى بادأهم بعيب دينهم وسبَّ آلهتهم ، وأنها لا تضر ولا تنفع . فحينئذ
____________________

شمروا له ولأصحابه عن ساق العداوة . فحمى الله رسوله بعمه أبي طالب . لأنه كان شريفاً معظماً . وكان من حكمة أحكم الحاكمين : بقاؤه على دين قومه ، لما في ذلك من المصالح التي تبدو لمن تأملها . وأما أصحابه : فمن كان له عشيرة تحميه امتنع بعشيرته ، وسائرهم تصدوا له بالأذى والعذاب . منهم : عمار بن ياسر ، وأمه سُمَيّة ، وأهل بيته ، عُذِّبوا في الله . وكان رسول الله صلى الله عليه وسلم إذا مرّ بهم - وهم يعذبون - يقول : ' صبراً يا آل ياسر . فإن موعدكم الجنة ' . ( سمية أول شهيدة : ) ومرَّ أبو جهل بسُمَيّة - أم عمار رضي الله عنهما - وهي تعذب ، وزوجها وابنها . فطعنها بحربة في فرجها فقتلها . وكان الصديق إذا مرَّ بأحد من العبيد يعذب اشتراه وأعتقه . منهم بلال . فإنه عذب في الله أشد العذاب . ومنهم عامر بن فُهَيرة ، وجارية لبني عدي ، وكان عمر يعذبها على الإسلام . فقال أبو قحافة - عثمان بن عامر - لابنه أبي بكر : يا بني ، أراك تعتق رقاباً ضعافاً ، فلو أعتقت قوماً جلداً يمنعونك ؟ فقال : إني أريد ما أريد . وكان بلال كلما اشتد به العذاب يقول : أحد ، أحد . ( ابتداء الدعوة : ) وقال الزهري : لما ظهر الإسلام ، أتى جماعة من كفار قريش إلى من آمن من عشائرهم ، فعذبوهم وسجنوهم ، وأرادوا أن يفتنوهم عن دينهم . قال الترمذي حدثني محمد بن صالح عن عاصم بن عمر بن قتادة ويزيد
____________________

بن رومان وغيرهم . قالوا : ' قام رسول الله صلى الله عليه وسلم بمكة ثلاث سنين مستخفياً . ثم أعلن في الرابعة . فدعا الناس عشر سنين ، يوافي المواسم كل عام ، يتبع الناس في منازلهم . وفي المواسم بعكاظ ، ومِجَنّة ، وذي المجاز : يدعوهم أن يمنعوه حتى يبلغ رسالات ربه ، ولهم الجنة ، فلا يجد أحداً ينصره ويحميه . حتى ليسأل عن القبائل ومنازلها قبيلة قبيلة ، فيقول : أيها الناس ، قولوا : ' لا إله إلا الله ' تفلحوا وتملكوا بها العرب ، وتدين لكم بها العجم . فإذا متم كنتم ملوكاً في الجنة ' وأبو لهب وراءه يقول : لا تطيعوه . فإنه صابيء كذاب ، فيردون على رسول الله صلى الله عليه وسلم أقبح الرد . ويؤذونه ، ويقولون : عشيرتك أعلم بك حيث لم يتبعوك . وهو يقول : ' اللهم ' لو شئت لم يكونوا هكذا ' ولما نزل عليه قوله تعالى : ! ( وأنذر عشيرتك الأقربين ) ! صعد الصفا فنادى : ' واصباحاه ' فلما اجتمعوا إليه قال : ' لو أخبرتكم أن خيلا تريد أن تخرج عليكم من سَفْح هذا الجبل ، أكنتم مصدقي ؟ ' قالوا : نعم ، ما جربنا عليك كذباً . قال ' فإني نذير لكم بين يدي عذاب شديد ' فقال أبو لهب تَبّاً لك ، ما جمعتنا إلا لهذا ؟ فأنزل الله قوله تعالى : ! ( تبت يدا أبي لهب وتب ما أغنى عنه ماله وما كسب ) ! . قال ابن القيم رحمه الله : دعا رسول الله صلى الله عليه وسلم إلى الله مستخفياً ثلاث سنين ، ثم نزل عليه : ! ( فاصدع بما تؤمر وأعرض عن المشركين ) ! .
____________________

( أول دم أهريق : ) وفي السنة الرابعة : ضرب سعد بن أبي وقاص رجلاً من المشركين فشَجّه . وذلك : أن أصحاب رسول الله صلى الله عليه وسلم كانوا يجتمعون في الشعاب . فيصلون فيها . فرآهم رجل من الكفار ، ومعه جماعة من قريش . فسبوهم . وضرب سعد بن أبي وقاص رجلاً منهم ، فسال دمه . فكان أول دم أهريق في الإسلام . ( استهزاء المشركين : ) وكان النبي صلى الله عليه وسلم إذا جلس وحوله المستضعفون من أصحابه - مثل عمار بن ياسر ، وخَبّاب بن الأرَتِّ ، وصُهيب الرومي ، وبلال ، وأشباههم - فإذا مرت بهم قريش استهزؤا بهم ، وقالوا : أهؤلاء جلساؤه - قد من الله عليهم من بيننا ؟ فأنزل الله ! ( أليس الله بأعلم بالشاكرين ) ! وفيهم نزل : ! ( والذين هاجروا في الله من بعد ما ظلموا لنبوئنهم في الدنيا حسنة ولأجر الآخرة أكبر لو كانوا يعلمون ) ! وقال أبو جهل : والله لئن رأيت محمداً يصلي لأطأنَّ على رقبته . فبلغه أن رسول الله يصلي ، فأتاه . فقال : أَلم أَنْهَك عن الصلاة ؟ فانتهره رسول الله صلى الله عليه وسلم . فقال : أَتَنْتَهِرني وأنا أعز أهل البطحاء ؟ فنزل قوله تعالى : ! ( أرأيت الذي ينهى عبدا إذا صلى ) ! وفي بعض الروايات ، أنه قال : أَلم أَنهك ؟ فو الله ما في مكة أعز من نادىَّ .
____________________

وأخرج مسلم عن أبي هريرة قال : قال أبو جهل ' يعفر محمد وجهه بين أظهركم ؟ فقيل : نعم ، فقال : واللات والعزى ، لئن رأيته لأطأن على رقبته . فأتى رسولَ الله صلى الله عليه وسلم وهو يصلي ، وزعم لَيَطأَنَّ رقبتهُ ، فما فجأهم إلا وهو ينكص على عقبيه ، ويتقي بيديه ، وقال : بيني وبينه خِندق من نار وهول وأجنحة . فقال رسول الله صلى الله عليه وسلم : لو دنا مني لاختطفته الملائكة عضواً عضواً ' فأنزل الله تعالى : - لا ندري في حديث أبي هريرة أو شيء بلغه - ! ( كلا إن الإنسان ليطغى أن رآه استغنى ) ! .


الهجرة الأولى إلى الحبشة، الهجرة الثانية إلى الحبشة، كتاب رسول الله إلى النجاشي يزوجه أم حبيبة، بعث قريش إلى النجاشي تطلب إرجاع المسلمين، موت النجاشي - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( الهجرة الأولى إلى الحبشة : ) وفي السنة الخامسة : أمر النبي صلى الله عليه وسلم أصحابه بالهجرة إلى الحبشة لما اشتد عليهم العذاب والأذى ، وقال : ' إن فيها رجلا لا يُظلم الناس عنده ' . وكانت الحبشة متجر قريش . وكان أهل هذه الهجرة الأولى : اثنى عشر رجلا وأربع نسوة . وكان أول من هاجر إليها : عثمان بن عفان رضي الله عنه ، ومعه زوجته رقية بنت رسول الله صلى الله عليه وسلم . وستر قوم إسلامهم . وممن خرج : الزبير وعبد الرحمن بن عوف وابن مسعود وأبو سلمة وامرأته رضي الله عنهم . خرجوا متسللين سراً ، فوفق الله لهم ساعة وصولهم إلى الساحل سفينتين للتجار . فحملوهم إلى الحبشة ، وخرجت قريش
____________________

في آثارهم حتى جاءوا البحر . فلم يدركوا منهم أحداً . وكان خروجهم في رجب . فأقاموا بالحبشة شعبان ورمضان . ثم رجعوا إلى مكة في شوال ، لمّا بلغهم : أن قريشاً صافوا رسول الله صلى الله عليه وسلم وكَفُّوا عنه . وكان سبب ذلك : أن رسول الله صلى الله عليه وسلم قرأ سورة النجم . فلما بلغ ! ( أفرأيتم اللات والعزى ومناة الثالثة الأخرى ) ! ألقى الشيطان على لسانه : ' تلك الغرانيق العلى ، وإن شفاعتهن لترتجى ' فقال المشركون : ما ذكر آلهتنا بخير قبل اليوم ، وقد علمنا أن الله يخلق ويرزق ويحيي ويميت ولكن آلهتنا تشفع عنده . فلما بلغ السجدة سجد ، وسجد معه المسلمون والمشركون كلهم . إلا شيخاً من قريش ، رفع إلى جبهته كفاً من حصى فسجد عليه . وقال : يكفيني هذا . فحزن النبي صلى الله عليه وسلم حزناً شديداً ، وخاف من الله خوفاً عظيماً ، فأنزل الله : ! ( وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته ) ! الآيات . ولما استمر النبي صلى الله عليه وسلم على سب آلهتهم ، عادوا إلى شر مما كانوا عليه ، وازدادوا شدة على مَن أسلم .
____________________

( الهجرة الثانية إلى الحبشة : ) فلما قرب مهاجرة الحبشة من مكة ، وبلغهم أمرهم ، توقفوا عن الدخول . ثم دخل كل رجل في جوار رجل من قريش . ثم اشتد عليهم البلاء والعذاب من قريش وسطت بهم عشائرهم ، وصعب عليهم ما بلغهم عن النجاشي من حسن جواره . فأذن لهم رسول الله صلى الله عليه وسلم في الخروج إلى الحبشة مرة ثانية . فخرجوا . وكان عدة من خرج في المرة الثانية : ثلاثة وثمانين رجلا - إن كان فيهم عمار بن ياسر - - ومن النساء تسع عشرة امرأة . فلما سمعوا بمهاجر رسول الله صلى الله عليه وسلم إلى المدينة : رجع منهم ثلاثة وثلاثون رجلا ، ومن النساء ثمان . ومات منهم رجلان بمكة . وحبس سبعة . وشهد بدراً منهم أربعة وعشرون رجلا . ( كتاب رسول الله إلى النجاشي يزوجه أم حبيبة : ) فلما كان شهر ربيع سنة سبع من الهجرة : كتب رسول الله صلى الله عليه وسلم كتاباً إلى النجاشي يدعوه إلى الإسلام . وكتب إليه : أن يزوجه أم حبيبة بنت أبي سفيان . وكانت مهاجرة مع زوجها عبيد الله بن جحش . فتنصر هناك ومات نصرانياً . وكتب إليه أيضاً : أن يبعث إليه من بقي من أصحابه . فلما قرأ الكتاب أسلم . وقال : لو قدرت أن آتيه لأتيته . وزوجه أم حبيبة ، وأصدقها عنه أربعمائة دينار . وحمل بقية أصحابه في سفينتين . فقدموا على رسول الله صلى الله عليه وسلم بخيبر ، وقد فتحها .
____________________

( بعث قريش إلى النجاشي تطلب إرجاع المسلمين : ) ولما كان بعد بدر : اجتمعت قريش في دار الندوة . وقالوا : إن لنا في الذين عند النجاشي ثأراً . فأجمعوا مالا ، وأهدوه إلى النجاشي ، لعله يدفع إليكم من عنده ولنَنْتَدِبْ لذلك رجلين من أهل رأيكم . فبعثوا عمرو بن العاص وعمارة بن الوليد مع الهدية . فركبا البحر . فلما دخلا على النجاشي سجدا له ، وسلما عليه . وقالا : قومنا لك ناصحون ، وإنهم بعثونا إليك لنحذرك هؤلاء الذين قدموا عليك لأنهم قوم اتبعوا رجلا كذاباً . خرج فينا يزعم أنه رسول الله ، ولم يتبعه إلا السفهاء فضيقنا عليهم ، وألجأناهم إلى شعب بأرضنا ، لا يخرج منهم أحد ولا يدخل عليهم أحد . فقتلهم الجوع والعطش . فلما اشتد عليهم الأمر ، بعث إليك ابن عمه ليفسد عليك دينك وملكك . فاحذرهم ، وادفعهم إلينا لنكفيكهم ، وآية ذلك : أنهم إذا دخلوا عليك لا يسجدون لك ، ولا يحيوك بالتحية التي تحيَّي بها ، رغبة عن دينك . فدعاهم النجاشي . فلما حضروا صاح جعفر بن أبي طالب بالباب ' يستأذن عليك حزب الله ' فقال النجاشي : مروا هذا الصائح فليعد كلامه ففعل . قال : نعم . فليدخلوا بإذن الله وذمته . فدخلوا ولم يسجدوا له فقال : ما منعكم أن تسجدوا لي ؟ قالوا : إنما نسجد لله الذي خلقك وملكك ، وإنما كانت تلك التحية لنا ونحن نعبد الأوثان . فبعث الله فينا نبياً صادقاً ، وأمرنا بالتحية التي رضيها الله . وهي ' السلام ' تحية أهل الجنة .
____________________

فعرف النجاشي أن ذلك حق ، وأنه في التوراة والإنجيل . فقال : أيكم الهاتف يستأذن ؟ فقال جعفر : أنا . قال : فتكلم . قال : إنك ملك لا يصلح عندك كثرة الكلام ولا الظلم . وأنا أحب أن أجيب عن أصحابي . فأمُرْ هذين الرجلين فليتكلم أحدهما ، فتسمع محاورتنا . فقال عمرو لجعفر : تكلم . فقال جعفر للنجاشي : سله ، أعبيد نحن أم أحرار ؟ فإن كنا عبيداً أبقنا من أربابنا فارددنا إليهم . فقال عمرو : بل أحرار كرام . فقال هل أهرقنا دماً بغير حق فيقتص منا ؟ قال عمرو : ولا قطرة . فقال : هل أخذنا أموال الناس بغير حق ، فعلينا قضاؤها ؟ فقال عمرو : ولا قيراط . فقال النجاشي فما تطلبون منهم ؟ قال : كنا نحن وهم على أمر واحد ، على دين آبائنا . فتركوا ذلك واتبعوا غيره . فقال النجاشي : ما هذا الذي كنتم عليه ، وما الذي اتبعتموه ؟ قل : واصْدُقني . فقال جعفر : أما الذي كنا عليه : فتركناه . وهو دين الشيطان . كنا نكفر بالله ، ونعبد الحجارة . وأما الذي تحولنا إليه : فدين الله الإسلامُ ، جاءنا به من الله ورسول وكتاب مثل كتاب ابن مريم موافقاً له . فقال : تكلمت بأمر عظيم . فعلى رِسْلك .
____________________

ثم أمر بضرب الناقوس ، فاجتمع إليه كل قسيس وراهب . فقال لهم : أنشدكم الله الذي أنزل الإنجيل على عيسى ، هل تجدون بين عيسى وبين يوم القيامة نبياً ؟ قالوا : اللهم نعم ، قد بشرنا به عيسى ، وقال : مَن آمن به فقد آمن بي ، ومن كفر به فقد كفر بي . فقال النجاشي لجعفر رضي الله عنه : ماذا يقول لكم هذا الرجل وما يأمركم به ؟ وما ينهاكم عنه ؟ فقال : يقرأ علينا كتاب الله ويأمرنا بالمعروف ، وينهانا عن المنكر . ويأمرنا بحسن الجوار ، وصلة الرحم ، وبر اليتيم . ويأمرنا بأن نعبد الله وحده لا شريك له . فقال : اقرأ مما يقرأ عليكم . فقرأ سورتي العنكبوت والروم . ففاضت عينا النجاشي من الدمع . فقال : زدنا من هذا الحديث الطيب . فقرأ عليهم سورة الكهف . فأراد عمرو أن يُغْضِب النجاشي . فقال : إنهم يشتمون عيسى وأمه . فقال : ما تقولون في عيسى وأُمه ؟ فقرأ عليهم سورة مريم . فلما أتى على ذكر عيسى وأمه : رفع النجاشي بقَشّةٍ من سواكه قدر ما يقذِي العين . فقال : والله ما زاد المسيح على ما تقولون نقيراً . وفيه نزل قول الله تعالى : ! ( وإذا سمعوا ما أنزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين وما لنا لا نؤمن بالله وما جاءنا من الحق ) ! الآيات .
____________________

فأقبل النجاشي على جعفر . ثم قال : اذهبوا فأنتم سيُوم بأرضي - والسيوم الآمنون - من سَبّكم غرم . فلا هوادة اليوم على حزب إبراهيم . ( موت النجاشي : ) ولما مات النجاشي ، خرج رسول الله صلى الله عليه وسلم . فصلى عليه كما يصلي على الجنائز . فقال المنافقون : يصلي على علج مات بأرض الحبشة . فأنزل الله تعالى : ! ( وإن من أهل الكتاب لمن يؤمن بالله وما أنزل إليكم وما أنزل إليهم خاشعين لله ) ! الآية . وقيل : إن إرسال قريش في طلبهم كان قبل الهجرة إلى المدينة . وفي سنة خمس من النبوة استتر رسول الله صلى الله عليه وسلم في دار الأرقم ابن أبي الأرقم .


إسلام حمزة بن عبد المطلب، إسلام عمر رضي الله عنه، حماية أبي طالب لرسول الله، حصار بني هاشم في الشعب، نقض الصحيفة، موت خديجة وأبي طالب - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( إسلام حمزة بن عبد المطلب : ) وفي السنة السادسة : أسلم حمزة بن عبد المطلب وعمر . قال ابن إسحق : مرَّ أبو جهل برسول الله صلى الله عليه وسلم عند الصفا ، فآذاه ونال منه ، ورسول الله صلى الله عليه وسلم ساكت . فقام رسول الله صلى الله عليه وسلم ودخل المسجد . وكانت مولاة لعبد الله بن جدعان في مسكن لها على الصفا ، تسمع ما يقول أبو جهل . وأقبل حمزة من القَنص متوحشاً قوسه . وكان يسمى : أَعَزَّ قريش . فأخبرته مولاة
____________________

ابن جدعان بما سمعت من أبي جهل . فغضب . ودخل المسجد - وأبو جهل جالس في نادي قومه - فقال له حمزة : يا مُصَفّر اسْتَه . تشتم ابن أخي وأنا على دينه ؟ ثم ضربه بالقوس فشَجّه مُوضِحه . فثار رجال من بني مخزوم . وثار بنو هاشم . فقال أبو جهل : دعو أبا عمارة . فإني سببت ابن أخيه سباً قبيحاً . فعلمت قريش أن رسول الله صلى الله عليه وسلم قد عَزَّ . فكفوا عنه بعض ما كانوا ينالون منه . ( إسلام عمر رضي الله عنه : ) وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال : ' اللهم أعز الإسلام بأحب الرجلين إليك : إما عمر بن الخطاب ، أو أبي جهل بن هشام ' فكان أحبهما إلى الله : عمر رضي الله عنه . وروي عن ابن عباس رضي الله عنهما : أنه قال لعمر رضي الله عنه : ' لِمَ سميت الفاروق ؟ فقال : ' أسلم حمزة قبلي بثلاثة أيام . ثم شرح الله صدري للإسلام . وأول شيء سمعته من القرآن ووَقَرَ في صدري ! ( الله لا إله إلا هو له الأسماء الحسنى ) ! فما في الأرض نسمة أحب إليَّ من نسمة رسول الله صلى الله عليه وسلم . فسألت عنه ؟ فقيل لي : هو في دار الأرقم . فأتيت الدار - وحمزة في أصحابه جلوساً في الدار ، ورسول الله صلى الله عليه وسلم في البيت - فضربت الباب ، فاستجمع القوم . فقال لهم حمزة : مالكم ؟ فقالوا : عمر ، فخرج رسول الله صلى الله عليه وسلم . فأخذ بمجامع ثيابي . ثم نترني نترة لم أتمالك أن وقعت على ركبتي .
____________________

فقال : ما أنت بمنتهٍ يا عمر ؟ فقلت : أشهد أن لا إله إلا الله ، وأنك رسول الله ، فكبر أهل الدار تكبيرة سمعها أهل المسجد . فقلت : يا رسول الله ، ألسنا على الحق ، إن متنا أو حيينا ؟ قال : بلى . فقلت : ففيم الاختفاء ؟ والذي بعثك بالحق لنخرجن ، فخرجنا في صفين . حمزة في صف ، وأنا في صف - له كديد ككديد الطحن - حتى دخلنا المسجد . فلما نظرت إلينا قريش أصابتهم كآبة لم يصبهم مثلها قط . فسماني رسول الله صلى الله عليه وسلم : ' الفاروق ' . وقال صهيب : لما أسلم عمر رضي الله عنه جلسنا حول البيت حِلقاً ، فطفنا واستنصفنا ممن غلظ علينا . ( حماية أبي طالب لرسول الله : ) ولما رأت قريش أن رسول الله صلى الله عليه وسلم يتزايد أمرُه ويقوى ، ورأوا ما صنع أبو طالب به . مشوا إليه بعمارة بن الوليد ، فقالوا : يا أبا طالب ، هذا أنهد فتى في قريش وأجمله . فخذه وادفع إلينا هذا الذي خالف دينك ودين آبائك فنقتله ، فإنما هو رجل برجل . فقال : بئسما تسومونني ، تعطوني إبنكم أربيه لكم وأعطيكم ابني تقتلونه ؟ فقال المطعم بن عدي بن نوفل : يا أبا طالب ، قد أنصف قومك ، وجهدوا على التخلص منك بكل طريق . قال : والله ما أنصفتموني ، ولكنك أجمعت على خذلاني . فاصنع ما بدا لك . وقال أشراف مكة لأبي طالب : إما أن تُخلي بيننا وبينه فنكفيكه . فإنك على مثل ما نحن عليه ، أو أجمع لحربنا ، فإنا لسنا بتاركي ابن أخيك
____________________

على هذا ، حتى نهلكه أو يكف عنا ، فقد طلبنا التخلص من حربك بكل ما نظن أنه يخلص . فبعث أبو طالب إلى رسول الله صلى الله عليه وسلم ، فقال له : يا ابن أخي ، إن قومك جاءوني ، وقالوا كذا وكذا ، فأبِق عليَّ وعلى نفسك ، ولا تحملني ما لا أطيق أنا ولا أنت . فاكْفُف عن قومك ما يكرهون من قولك . فقال صلى الله عليه وسلم : ' والله لو وضعوا الشمس في يميني والقمر في يساري ، ما تركت هذا الأمر حتى يُظهر الله ، أو أهلك في طلبه ' فقال : امض على أمرك ، فوالله لا أسلمك أبداً . ودعا أبو طالب أقاربه إلى نصرته فأجابه بنو هاشم وبنو المطلب ، غير أبي لهب ، وقال أبو طالب : ( والله لن يصلوا إليك بجمعهم ** حتى أوسد في التراب دفينا ) ( فاصدع بأمرك ما عليك غضاضة ** وابشر وقَرَّ بذاك منك عيوناً ) ( ودعوتني ، وعرفتُ أنك ناصحي ** ولقد صَدَقْتَ ، وكنتَ ثمَّ أمينا ) ( وعرضت دينا قد عرفت بأنه ** من خير أديان البرية ديناً ) ( لولا الملامة أو حِذار مسبة ** لوجدتني سمحاً بذاك مبيناً ) ( حصار بني هاشم في الشعب : ) ولما اجتمعوا - مؤمنهم وكافرهم - على منع رسول الله صلى الله عليه وسلم : اجتمعت قريش . فأجمعوا أمرهم على أن لا يجالسوهم ، ولا يبايعوهم ولا يدخلوا بيوتهم . حتى يُسلِموا رسول الله صلى الله عليه وسلم للقتل . وكتبوا بذلك صحيفة : فيها عهود ومواثيق ' أن لا يقبلوا من بني هاشم
____________________

صلحاً أبداً ، ولا تأخذهم بهم رأفة حتى يسلموه للقتل ' فأمرهم أبو طالب أن يدخلوا شَعبه فلبثوا فيه ثلاث سنين . واشتد عليهم البلاء ، وقطعوا عنهم الأسواق . فلا يتركون طعاماً يدخل مكة ، ولا بيعاً إلا بادروا فاشتروه . ومنعوه أن يصل شيء منه إلى بني هاشم . حتى كان يسمع أصوات نسائهم يتضاغون من وراء الشّعْب من الجوع . واشتدوا على من أسلم ممن لم يدخل الشعب ، فأوثقوهم ، وعظمت الفتنة وزلزلوا زلزالا شديداً ، وكان أبو طالب إذا أخذ الناس مضاجعهم ، أمر رسول الله صلى الله عليه وسلم أن يضطجع على فراشه ، حتى يرأى ذلك من أراد اغتياله . فإذا نام الناس أمر أحد بنيه أو إخوانه أو بني عمه فاضطجع على فراش رسول الله صلى الله عليه وسلم . وأمره أن يأتي أحد فُرُشهم . وفي ذلك عمل أبو طالب قصيدته اللامية المشهورة التي قال فيها : ( ولمّا رأيت القوم لا وُدَّ فيهمو ** وقد قطعوا كل العُرَى والوسائل ) ( وقد صارحونا بالعداوة والأذى ** وقد طاوعوا أمر العدو المزايل ) ( صبرت لهم نفسي بسمراء سمحة ** وأبيض عضب من تراث المقاول ) ( وأحضرت عند البيت رهطي وأسرتي ** وأمسكت من أثوابه بالوصائل ) ( أعوذ برب الناس من كل طاعن ** علينا بسوء ، أو مُلِحّ بباطل ) ( ومن كاشح يسعى لنا بمغِيظة ** ومن ملحق في الدين ما لم يحاول ) ( وثور ، ومَنْ أرسَى ثَبيراً مكانه ** وراقٍ ليرقَى في حِراء ونازل )
____________________

( وبالبيت - حق البيت - من بطن مكة ** وبالله . إن الله ليس بغافل ) ( وبالحجر المسود إذ يمسحونه ** إذا اكتنفوه بالضحى والأصائل ) ( وموطيء إبراهيم في الصخر رطبه ** على قدميه حافياً غير ناعل ) ( وأشواط بين المروتين إلى الصفا ** وما فيهما من صورة وتماثل ) ( وبالمشعر الأقصى ، إذا عمدوا له ** إلالٍ إلى مفضي الشراج القوابل ) ( ومن حج بيت الله من كل راكب ** ومن كل ذي نذر ، ومن كل راجل ) ( وليلة جَمْع والمنازل من منى ** وهل فوقها من حرمة ومنازل ؟ ) ( فهل بعد هذا من معاذ لعائذ ؟ ** وهل من معيذ يتقي الله عادل ؟ ) ( كذبتم وبيت الله نترك مكة ** ونظعن إلا أمركم في بلابل ) ( كذبتم وبيت الله نبزي محمداً ** ولما نُطاعن دونه ونناضل ) ( ونسلمه حتى نُصَرَّع حوله ** ونُذْهَل عن أبنائنا والحلائل ) ( وينهض قوم في الحديد إليكمو ** نهوض الروايا تحت ذات الصلاصل ) . . . ( وإنّا لعمْرُ الله إن جَدَّ ما أرى ** لَتُلْتَبسَن أسيافُنا بالأماثل ) ( بكفّي فتى مثل الشهاب سَمَيْدع ** أخي ثقة حامي الحقيقة باسل ) ( وما تَرْكُ قوم - لا أبالك - سيدا ** يحوط الذمار غير ذرب مواكل ) . . .
____________________

( وأبيض يستسقي الغمام بوجهه ** ربيع اليتامى عِصْمة للأرامل ) ( يلوذ به الهُلاَّك من آل هاشم ** فهم عنده في حرمة وفواضل ) . . . ( فعتبة ، لا تسمع بنا قول كاشح ** حسود كذوب ، مبغض ذي دغائل ) ( ومَرَّ أبو سفيان عنيَ مُعْرِضاً ** كما مرَّ قَيْلٌ من عظام المقاول ) ( تفر إلى نجد وبَرْد مياهه ** وتزعم أني لست عنك بغافل ) ( أمُطْعِمُ ، لم أخذلك في يوم نجدة ** ولا معظم عند الأمور الجلائل ) ( أمطعم ، إن القوم ساموك خِطَّة ** وإني متى أوَكل فلستَ بآكلي ) ( جزى الله عنا عبد شمس ونوفلا ** عقوبة شر عاجلا غير آجل ) ( فعبد مناف أنتمو خير قومكم ** فلا تشركوا في أمركم كل واغل ) ( وكنتم حديثاً حَطْبَ قِدْر ، فأنتمو ** الآن حِطاب أقْدُر ومراجل ) ( فكل صديق وابن أخت نعده ** لعمري وجدنا غِبّه غير طائل ) ( سوى أن رهطاً من كلاب بن مرة ** بَرَاءٍ إلينا من مَعَقّةِ خاذل ) . . . ( ونعم ابن أخت القوم غير مكذب ** زهيراً حساماً مفرداً من حمائل ) ( لعمري لقد كُلِّفتُ وجداً بأحمد ** وإخوته ، دأب المحب المواصل ) ( فمن مثله في الناس أي مؤمل ** إذا قاسه الحكام عند التفاضل ؟ )
____________________

( حليم رشيد عادل ، غير طائش ** يوالي إلهاً ليس عنه بغافل ) ( فو الله لولا أن أجيءَ بسبة ** تُجَر على أشياخنا في المحافل ) ( لكنّا اتبعناه على كل حالة ** من الدهر جداً ، غير قول التهازل ) ( لقد علموا أن أبننا لا مكذب ** لدينا ، ولا يُعْنى بقول الأباطل ) ( حَدَبْت بنفسي دونه ، وحميتُه ** ودافعت عنه بالذرى والكلاكل ) ( نقض الصحيفة ) ثم بعد ذلك مشى هشام بن عمرو من بني عامر بن لؤي . وكان يصل بني هاشم في الشعب خفية بالليل بالطعام - مشى إلى زهير بن أبي أمية المخزومي - وكانت أُمه عاتكة بنت عبد المطلب - وقال : يا زهير ، أرضيت أن تأكل الطعام وتشرب الشراب ، وأخوالك بحيث تعلم ؟ فقال : ويحك ، فما أصنع وأنا رجل واحد ؟ أما والله لو كان معي رجل آخر لقمت في نقضها قال أنا . قال : ابغِنا ثالثاً . قال : أبو البختري بن هشام . قال : أبغنا رابعاً . قال : زمعة بن الأسود . قال ابغنا خامساً . قال : المطعم بن عدي . قال : فاجتمعوا عند الحجون ، وتعاقدوا على القيام بنقض الصحيفة . فقال زهير : أنا أبدأ بها ، فجاءوا إلى الكعبة - وقريش محدقة بها - فنادى زهير : يا أهل مكة ، إنا نأكل الطعام ، ونشرب الشراب ، ونلبس الثياب ، وبنو هاشم هَلْكَى ، والله لا أقعد حتى تُشَقَّ هذه الصحيفة القاطعة الظالمة . فقال أبو جهل : كذبت . والله لا تشق . فقال زمعة : أنت والله أكذب ما رضينا كتابتها حين كُتبت .
____________________

وقال أبو البختري : صدق زمعة ، لا نرضى ما كتب فيها ولا نقار عليه . فقال المطعم بن عدي : صدقتما . وكذب من قال غير ذلك . نبرأ إلى الله منها ومما كتب فيها . وقال هشام بن عمرو : نحو ذلك . فقال أبو جهل : هذا أمر قد قضي بليل ، تُشُوِرَ فيه بغير هذا المكان . وبعث الله على صحيفتهم الأرَضة ، فلم تترك إسماً لله إلا لحسته وبقي ما فيها من شرك وظلم وقطيعة . وأطلع الله رسوله على الذي صنع بصحيفتهم فذكر ذلك لعمه . فقال : لا والثواقب ما كذبتني . فانطلق يمشي بعصابة من بني عبد المطلب ، حتى أتى المسجد وهو حافل من قريش . فلما رأوهم ظنوا أنهم خرجوا من شدة الحصار ، وأتوا ليعطوهم رسول الله صلى الله عليه وسلم . فتكلم أبو طالب . فقال : قد حدث أمر . لعله أن يكون بيننا وبينكم صلحاً ، فائتوا بصحيفتكم - وإنما قال ذلك خشية أن ينظروا فيها قبل أن يأتوا بها ، فلا يأتون بها - فأتوا بها معجبين . لا يشكون أن رسول الله صلى الله عليه وسلم مدفوع إليهم ، قالوا : قد آن لكم أن تفيئوا وترجعوا خطراً لهلكة قومكم . فقال أبو طالب : لأعطينكم أمراً فيه نَصَف ، إن ابني أخبرني - ولم يكذبني - أن الله عز وجل بريء من هذه الصحيفة التي في أيديكم ، وأنه محا كل اسم له فيها ، وترك فيها غدركم ، وقطيعتكم . فإن كان ما قال حقاً ، فوالله لا نسلمه إليكم حتى نموت عن آخرنا . وإن كان الذي يقول باطلا ، دفعناه لكم فقتلتموه ، أو استحييتموه
____________________

قالوا : قد رضينا ، ففتحوا الصحيفة فوجدوها كما أخبر . فقالوا : هذا سحر من صاحبكم ، فارتكسوا وعادوا إلى شر ما هم عليه . فتكلم عند ذلك النفر الذين تعاقدوا - كما تقدم - وقال أبو طالب شعراً يمدح النفر الذين تعاقدوا على نقض الصحيفة . ويمدح النجاشي ، منه : ( جزى الله رهطاً بالحجون تتابعوا ** على ملأ ، يُهْدَى بحزم ويرشد ) ( أعان عليها كل صقر كأنه ** إذا ما مشى في رفرف الدرع أجرد ) ( قعوداً لدى جنب الحجون كأنهم ** مقاولة ، بل هم أعز وأمجد ) وأسلم هشام بن عمرو يوم الفتح . وخرج بنو هاشم من شعبهم وخالطوا الناس . وكان خروجهم في سنة عشر من النبوة . ومات أبو طالب بعدها بستة أشهر . ( موت خديجة وأبي طالب : ) وماتت خديجة أم المؤمنين رضي الله عنها بعد موت أبي طالب بأيام . فاشتد البلاء على رسول الله صلى الله عليه وسلم من قومه بعد موت خديجة وعمه ، وتجرأوا عليه ، وكاشفوه بالأذى ، وأرادوا قتله . فمنعهم الله من ذلك . قال عبد الله بن عمرو بن العاص رضي الله عنهما ' حضرتهم . وقد اجتمع أشرافهم في الحِجْر ، فذكروا رسول الله صلى الله عليه وسلم . فقالوا : ما رأينا مثل صبرنا عليه ، سَفّه أحلامنا . وشتم آباءنا . وفرق جماعتنا ، فبينما هم في ذلك ، إذ أقبل . فاستلم الركن . فلما مَرَّ بهم غمزوه ' .
____________________

وفي حديث : أنه قال لهم في الثانية : ' لقد جئتكم بالذبح ' وأنهم قالوا له : يا أبا القاسم ، ما كنت جَهولا ، فانصرِفْ راشداً . فلما كان من الغد اجتمعوا فقالوا : ذكرتم ما بلغ منكم ، حتى إذا أتاكم بما تكرهون تركتموه ، فبينما هم كذلك ، إذ طلع عليهم ، فقالوا قوموا إليه وَثْبة رجل واحد ، فلقد رأيت عُقْبة بن أبي مُعَيْط آخذاً بمجامع ردائه ، وقام أبو بكر دونه وهو يبكي ، يقول : أتقتلون رجلاً أن يقول ربي الله ؟ . وفي حديث أسماء : ' فأتى الصريخ إلى أبي بكر . فقالوا : أدرك صاحبك ، فخرج من عندنا وله غدائر أربع ، فخرج وهو يقول : ويلكم ، أتقتلون رجلا أن يقول ربي الله ؟ فلهوا عنه ، وأقبلوا على أبي بكر . فرجع إلينا لا يمس شيئاً من غدائر إلا رجع معه ' . ومرة كان يصلي عند البيت ، ورهط من أشرفهم يرونه ، فأتى أحدهم بسلا جَزور . فرماه على ظهره . وكانوا يعلمون صدقه وأمانته ، وأن ما جاء به هو الحق . لكنهم كما قال الله تعالى : ! ( فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون ) ! . وذكر الزهري : أن أبا جهل ، وجماعة معه ، وفيهم الأخنس بن شريق ، استمعوا قراءة رسول الله صلى الله عليه وسلم في الليل ،
____________________

فقال الأخنس لأبي جهل : يا أبا الحكم : ما رأيك فيما سمعت من محمد ؟ فقال : تنازعنا نحن وبنو عبد مناف الشرف : أطعموا فأطعمنا . وحملوا فحملنا . وأعطوا فأعطينا . حتى إذا تجاثينا على الركَب ، وكنا كفرسي رهان ، قالوا : منا نبي يأتيه الوحي من السماء ! فمتى ندرك هذا ؟ والله لا نسمع له أبداً ، ولا نصدقه أبداً ' . وفي رواية : ' إني لأعلم أن ما يقول حق ، ولكن بني قُصَي قالوا : فينا الندوة . فقلنا : نعم . قالوا : وفينا الحجابة ، فقلنا : نعم . قالوا : فينا السقاية . فقلنا : نعم - وذكر نحوه .


سؤالهم عن الروح وأهل الكهف، قول الوليد بن المغيرة في القرآن سحر، سؤالهم الآيات، انشقاق القمر، خروجه صلى الله عليه وسلم إلى الطائف - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( سؤالهم عن الروح وأهل الكهف : ) وكانوا يرسلون إلى أهل الكتاب يسألونهم عن أمره ؟ . قال ابن إسحق عن ابن عباس : بعثت قريش النضر بن الحارث ، وعقبة بن أبي مُعَيْط ، إلى أحبار المدينة ، فقالوا لهما : سلاهم عن محمد ، وصفا لهم صفته . فإنهم أهل الكتاب . وعندهم ما ليس عندنا من علم الأنبياء . فخرجا حتى قدما المدينة ، فسألاهم عنه ؟ ووصفا لهم أمره . فقالت لهما أحبار اليهود : سلوه عن ثلاث ، فإن أخبركم بهن فهو نبي مرسل ، وإلا فهو رجل متقول . سلوه عن فِتْيَةٍ ذهبوا في الدهر الأول : ما كان أمرهم ؟ فإنه قد كان لهم حديث عجيب . وسلوه عن رجل طوَّاف قد بلغ مشارقَ الأرض ومغاربها . فما كان نبؤه ؟ وسلوه عن الروح ما هو ؟ فأقبلا حتى قدما مكة ، فقالوا : قد جئناكم بفصل ما بينكم وبين محمد . قد أخبرنا أحبار يهود : أن نسأله عن أشياء أمرونا بها . فجاءوا
____________________

رسول الله ، فسألوه عما أخبرهم أحبار يهود . فجاءه جبريل بسورة الكهف فيها خبر ما سألوه عنه . من أمر الفتية ، والرجل الطّوَّاف ، وجاءه بقوله ! ( ويسألونك عن الروح ) ! الآية . قال ابن إسحاق : فافتتح السورة بحمده وذكر نبوة رسوله لما أنكروا عليه من ذلك . فقال : ! ( الحمد لله الذي أنزل على عبده الكتاب ) ! يعني أنك رسول مني ، أي تحقيق ما سألوه من نبوتك ! ( ولم يجعل له عوجا ) ! أي أنزله معتدلا . لا خلاف فيه - وذكر تفسير السورة - إلى أن قال : ! ( أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا ) ! أي : ما رأوا من قدرتي في أمر الخلائق ، وفيما وضعت على العباد من حججي ما هو أعظم من ذلك وأعجب . وعن ابن عباس : الذي آتيتك من الكتاب والسنة أعظم من شأن أصحاب الكهف . قال ابن عباس : والأمر على ما ذكروا . فإن مكثهم نياماً ثلاثمائة سنة : آية دالة على قدرة الله ومشيئته . وهي آية دالة على معاد الأبدان ، كما قال تعالى ! ( وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق وأن الساعة لا ريب فيها ) ! وكان الناس قد تنازعوا في زمانهم ، هل تعاد الأرواح وحدها ؟ أم الأرواح والأبدان ؟ فجعلهم الله آية دالة على معاد الأبدان ، وأخبر النبي صلى الله عليه وسلم بقصتهم ، من غير أن يُعَلِّمه
____________________

بشر ، آية دالة على نبوته . فكانت قصتهم آية دالة على الأصول الثلاثة : الإيمان بالله ، ورسوله ، واليوم الآخر . ومع هذا : فمن آيات الله ما هو أعجب من ذلك . وقد ذكر الله سبحانه وتعالى سؤالهم عن هذه الآيات التي سألوه عنها ليعلموا : هل هو نبي صادق ، أو كاذب ؟ فقال : ( ويسألونك عن ذي القرنين ؟ قل : سأتلو عليكم منه ذكراً ) وقوله : ! ( لقد كان في يوسف وإخوته آيات للسائلين ) ! - إلى قوله - ! ( إذ أجمعوا أمرهم وهم يمكرون ) ! . والقرآن مملوء من إخباره بالغيب الماضي . الذي لا يعلمه أحد من البشر . إلا من جهة الأنبياء ، لا من جهة الأولياء ، ولا من جهة غيرهم . وقد عرفوا أنه صلى الله عليه وسلم لا يتعلم هذا من بشر . ففيه آية وبرهان قاطع على صدقه ونبوته . ( قول الوليد بن المغيرة في القرآن ' سحر ' : ) وعن ابن عباس قال : ' إن الوليد بن المغيرة ، جاء إلى النبي صلى الله عليه وسلم . فقال اقرأ عَليَّ . فقرأ عليه : ! ( إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى ) ! الآية ( فقال : أعد ، فأعاد . فقال : والله إن له لحلاوة . وإن عليه لطلاوة . وإن أعلاه لمثمر . وإن أسفله لمغدِق ، وإنه ليعلو ولا يُعْلَى عليه . وإنه ليحطم ما تحته . وما يقول هذا بشر ' .
____________________

وفي رواية : ' وبلغ ذلك أبا جهل ، فأتاه . فقال : يا عم ، إن قومك يريدون أن يجمعوا لك مالا . قال : ولم ؟ قال : أتيت محمداً لتعوض مما قِبَلَه . قال : قد علمت قريش أني من أكثرها مالا . قال : فقل فيه قولا يبلغ قومك : أنك منكر له : قال : ماذا أقول ؟ فوالله ما فيكم أعلم بالأشعار مني الخ ' . وفي رواية أن الوليد بن المغيرة قال لهم - وقد حضر الموسم - ' ستقدم عليكم وفود العرب من كل جانب ، وقد سمعوا بأمر صاحبكم . فأجمعوا فيه رأياً ، ولا تختلفوا ، فيكذب بعضكم بعضاً . فقالوا : فأنت فقل . فقال : بل قولوا وأنا أسمع . قالوا : نقول : كاهن قال : ما هو بزمزة الكهان ، ولا سجعهم . قالوا نقول : مجنون ، قال : ما هو بمجنون . لقد رأينا الجنون وعرفناه . فما هو بخنقه ، ولا وسوسته ولا تخالجه . قالوا : نقول شاعر . قال : ما هو بشاعر . لقد عرفنا الشعر : رَجزَه وهزجه ، وقريضه ومقبوضه ، ومبسوطه . قالوا : نقول ساحر ، قال : ما هو بساحر . لقد رأينا السحرة وسحرهم ، فما هو بعقدهم ولا نفثهم ، قالوا : فما نقول يا أبا عبد شمس ؟ قال : ما نقول من شيء من هذا إلا عرف أنه باطل ، وإن أقرب القول ، أن تقولوا : ساحر ، يفرق بين المرء وأخيه ، وبين المرء وزوجه ، وبين المرء وعشيرته فتفرقوا عنه بذلك . فجعلوا يجلسون للناس ، لا يمر بهم أحد إلا حذروه رسول الله صلى الله عليه وسلم . فأنزل الله في الوليد بن المغيرة ! ( ذرني ومن خلقت وحيدا ) ! - إلى قوله - ! ( سأصليه سقر ) ! .
____________________

ونزل في النّفَر الذين كانوا معه يصنفون القول في رسول الله ، وفيما جاء به من عند الله : ! ( الذين جعلوا القرآن عضين ) ! أي أصنافاً . وكانوا يسألون رسول الله صلى الله عليه وسلم الآيات ، فمنها ما يأتيهم الله به ، لحكمة أرادها الله سبحانه . ( انشقاق القمر : ) فمن ذلك أنهم سألوه : أن يريهم آية ، فأراهم انشقاق القمر . وأنزل قوله : ! ( اقتربت الساعة وانشق القمر ) ! - إلى قوله - ! ( وكل أمر مستقر ) ! فقالوا : سحركم ، انظروا إلى السُّفار ، فإن كانوا رأوا مثل ما رأيتم فقد صدق . فقدموا من كل وجه . فقالوا : رأينا . وكان رسول الله صلى الله عليه وسلم ربما طلب من الآيات - التي يقترحون - رغبة منه في إيمانهم ، فيجاب بأنها : لا تستلزم الهدى . بل توجب عذاب الاستئصال لمن كذب بها . ( سؤالهم الآيات : ) والله سبحانه قد يظهر الآيات الكثيرة ، مع طبعه على قلب الكافر ، كفرعون ، قال تعالى : ! ( وأقسموا بالله جهد أيمانهم لئن جاءتهم آية ليؤمنن بها ) ! - إلى قوله - ! ( ولكن أكثرهم يجهلون ) ! وقال تعالى ! ( وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون ) ! الآية .
____________________

بين سبحانه وتعالى : أنه إنما منعه أن يرسل بها إلا أن كذب بها الأولون ، فإذا كذب هؤلاء كذلك : استحقوا عذاب الاستئصال . وروى أهل التفسير ، وأهل الحديث عن ابن عباس . قال : ' سأله أهل مكة أن يجعل لهم الصفا ذهباً ، وأن يُنَحِّي عنهم الجبال حتى يزرعوا . فقيل له : إن شئت نستأني بهم ، وإن شئت أن نؤتيهم الذي سألوا ، فإن كفروا هلكوا ، كما هلك من قبلهم . فقال : بل أستأني بهم ، فأنزل الله : ! ( وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون ) ! الآية . وروى ابن أبي حاتم عن الحسن في الآية . قال : رحمة لكم أيها الأمة ، إنا لو أرسلنا بالآيات ، فكذبتم بها : أصابكم ما أصاب من قبلكم . وكانت الآيات تأتيهم آية بعد آية . فلا يؤمنون بها ، قال تعالى : ! ( وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين ) ! الآيات . أخبر سبحانه بأن الآيات تأتيهم فيعرضون عنها ، وأنهم سيرون صدق ما جاءت به الرسل ، كما أهلك الله من كان قبلهم بالذنوب التي هي تكذيب الرسل ، فإن الله سبحانه وتعالى يقول : ! ( وما كان ربك مهلك القرى حتى يبعث في أمها رسولا ) ! الآية . وأخبر بشدة كفرهم بأنهم لو أنزل عليهم كتاباً في قرطاس فلمسوه بأيديهم ، لكذبوا به . وبين سبحانه أنه لو جعل الرسول ملكاً لجعله على صورة الرجل ، إذ كانوا لا يستطيعون أن يروا الملائكة في صورهم التي خلقوا عليها . وحينئذ يقع اللبس عليهم ، لظنهم
____________________

الرسول بشراً لا ملكاً . وقال تعالى ! ( وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا ) ! الآيات . وهذه الآيات لو أجيبوا إليها ، ثم لم يؤمنوا : لأتاهم عذاب الاستئصال ، وهي لا توجب الإيمان ، بل إقامة للحجة ، والحجة قائمة بغيرها . وهي أيضاً مما لا يصلح فإن قولهم : ! ( حتى تفجر لنا من الأرض ينبوعا ) ! يقتضي تفجيرها بمكة ، فيصير وادياً ذا زرع . والله سبحانه وتعالى قضى بسابق حكمته : أن جعل بيته بواد غير ذي زرع ، لئلا يكون عنده ما ترغب النفوس فيه من الدنيا . فيكون حجهم للدنيا . وإذا كانت له جنة من نخيل وعنب كان في هذا من التوسع في الدنيا ما يقتضي نقص درجته . وكذلك إذا كان له قصر من زخرف . وهو الذهب . أما إسقاط السماء كِسَفاً : فهذا لا يكون إلا يوم القيامة . وأما الإتيان بالله والملائكة قبيلا : فهذا لما سأل قوم موسى موسى ما هو دونه : أخذتهم الصاعقة ، وقال تعالى : ! ( يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء ) ! الآيات . بيّن سبحانه : أن المشركين وأهل الكتاب سألوه إنزال كتاب من السماء ، وبين أن الطائفتين لا يؤمنون إذا جاءهم ذلك ، وأنهم إنما سألوه تعنتاً ، فقال عن المشركين : ! ( ولو نزلنا عليك كتابا في قرطاس ) ! الآية .
____________________

وقال عن أهل الكتاب : ! ( فقد سألوا موسى أكبر من ذلك ) ! - إلى قوله - ! ( ميثاقا غليظا ) ! فهم - مع هذا - نقضوا الميثاق ، وكفروا بآيات الله ، وقتلوا النبيين . فكان فيه من الاعتبار : أن الذين لا يهتدون إذا جاءتهم الآيات المقترحة لم يكن في مجيئها منفعة لهم ، بل فيها وجوب عقوبة عذاب الاستئصال إذا لم يؤمنوا ، وتغليظ الأمر عليهم ، كما قال تعالى : ! ( فبظلم من الذين هادوا ) ! الآية . ولما طلب الحواريون من المسيح المائدة ، كانت من الآيات الموجبة لمن كفر بها عذاباً ، لم يعذب الله به أحداً من العالمين . وكان قبل نزول التوراة يهلك الله المكذبين بالرسل بعذاب الاستئصال عاجلا . وأظهر آيات كثيرة لما أرسل موسى ليبقى ذكرها في الأرض . إذ كان بعد نزول التوراة لم يهلك أمة بعذاب الاستئصال ، كما قال تعالى : ! ( ولقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الأولى ) ! بل كان بنو إسرائيل لما كانوا يفعلون ما يفعلون - من الكفر والمعاصي - يعذب الله بعضهم ويبقي بعضهم ، إذ كانوا لا يتفقون على الكفر ، ولم يزل في الأرض منهم أمة باقية على الصلاح . قال تعالى : ! ( وقطعناهم في الأرض أمما منهم الصالحون ومنهم دون ذلك ) ! الآية وقال : ! ( من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل وهم يسجدون ) ! الآيتين .
____________________

وكان من حكمته تعالى ورحمته - لما أرسل محمداً صلى الله عليه وسلم خاتم المرسلين - أن لا يهلك قومه بعذاب الاستئصال ، بل عذب بعضهم بأنواع العذاب كالمستهزئين الذين قال الله فيهم : ! ( إنا كفيناك المستهزئين ) ! الآيات . والذي دعا عليه النبي صلى الله عليه وسلم أن يسلط عليه كلباً من كلابه فافترسه الأسد ، كما قال تعالى : ! ( قل هل تربصون بنا إلا إحدى الحسنيين ونحن نتربص بكم أن يصيبكم الله بعذاب من عنده ) ! الآية . فأخبر سبحانه أنه يعذب الكفار تارة بأيدي المؤمنين بالجهاد والحدود ، وتارة بغير ذلك . فكان ذلك مما يوجب إيمان أكثرهم ، كما جرى لقريش وغيرهم . فإنه لو أهلكهم لبادوا ، وانقطعت المنفعة بهم ، ولم يبق لهم ذرية تؤمن ، بخلاف ما عذبهم به من الإذلال والقهر ، فإن في ذلك ما يوجب عجزهم ، والنفوس إذا كانت قادرة على كمال أغراضها ، فلا تكاد تنصرف عنها . بخلاف عجزها عنها . فإنه يدعوها إلى التوبة ، كما قيل : من العصمة أن لا تقدر ، ولهذا آمن عامتهم . وقد ذكر الله في التوراة لموسى : ' إني أُقَسي قلب فرعون . فلا يؤمن بك لتظهر آياتي وعجائبي ' . بيّن أن في ذلك من الحكمة : انتشار آياته الدالة على صدق أنبيائه في الأرض إذ كان موسى أخبر بتكليم الله له ، وبكتابة التوراة له ، فأظهر
____________________

له من الآيات ما يبقي ذكره في الأرض . وكان في ضمن ذلك : ومن تقسية قلب فرعون ما أوجب هلاكه وهلاك قومه . وفرعون كان جاحداً للصانع . فلذلك أوتي موسى من الآيات ما يناسب حاله . وأما بنو إسرائيل - مع المسيح - فكانوا مقرين بالكتاب الأول . فلم يحتاجوا إلى مثل ما احتاج إليه موسى . ولم يكن محتاجاً إلى جنس تقرير النبوة ، إذ كانت الرسل قبله جاءت بما يثبت ذلك . وإنما الحاجة إلى تثبيت نبوته . ومع هذا فقد أظهر الله على يديه من الآيات مثل آيات من قبله وأعظم ، ومع هذا لم يأت بآيات الاستئصال . بل بين الله في القرآن : أنها لا تنفعهم بل تضرهم . لأنه علم أن قلوبهم كقلوب الأولين . كما قال تعالى : ! ( كذلك ما أتى الذين من قبلهم من رسول إلا قالوا ساحر أو مجنون أتواصوا به ) ! الآية وقال تعالى : ! ( كذلك قال الذين من قبلهم مثل قولهم ) ! الآية . وقال تعالى : ! ( أكفاركم خير من أولئكم ) ! الآية . وسورة اقتربت التي ذكر فيها انشقاق القمر ، وإعراضهم عن الآيات ، وقولهم : ' سحر مستمر ' وقال فيها : ! ( ولقد جاءهم من الأنباء ما فيه مزدجر ) ! .
____________________

أي يزجرهم عن الكفر زجراً شديداً ، إذ كان في تلك الأنباء صدق الرسل والإنذار بالعذاب الذي وقع بالمتقدمين . ولهذا يقول عقيب كل قصة ! ( فكيف كان عذابي ونذر ) ! أي عذابي لمن كذب رسلي ، وإنذاري لهم بذلك قبل مجيئه . ثم قال : ! ( أكفاركم ) ! أيتها الأمة ! ( خير من أولئكم ) ! الذين كذبوا الرسل من قبلكم : ! ( أم لكم براءة في الزبر أم يقولون نحن جميع منتصر ) ! وذلك : أن كونكم تعذبون مثلهم . إما لكونكم لا تستحقون ما استحقوا ، أو لكون الله أخبر أنه لا يعذبكم : فهذا بالنظر إلى فعل الله . وأما بالنظرة إلى قوة الرسول صلى الله عليه وسلم وأتباعه ، فيقولون : ! ( نحن جميع منتصر ) ! فإنهم أكثر وأقوى ، كما قالوا ! ( أي الفريقين خير مقاما وأحسن نديا ) ! - إلى قوله - ! ( أثاثا ورئيا ) ! أي أموالا ومنظراً . فقال تعالى : ! ( سيهزم الجمع ويولون الدبر ) ! . أخبر رسولَه صلى الله عليه وسلم بهزيمتهم ، وهو بمكة ، في قلة من الأتباع ، وضعف منهم . ولا يظن أحد - قبل أن يهاجر - بالعادة المعروفة : أن أمره يعلو ، ويقاتلهم . فكان كما أخبر . وذلك ببدر ، وتلك سنة الله ، كما قال تعالى : ! ( سنة الله التي قد خلت من قبل ) ! الآية .
____________________

وحيث يظهر الكفار ويغلبون ، فإنما يكون ذلك لذنوب المؤمنين التي أوجبت نقص إيمانهم ، فإذا تابوا نصرهم الله ، كما قال تعالى : ! ( ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين ) ! . فإذا كان من تمام الحكمة والرحمة : أن لا يهلكهم بالاستئصال كالذين من قبلهم ، قال تعالى : ! ( أكفاركم خير من أولئكم أم لكم براءة في الزبر ) ! كان لا يأتي بموجب ذلك ، مع إتيانه سبحانه بما يقيم الحجة أكمل في الحكمة والرحمة ، إذ كان ما أتى به حصل به كمال الهدى والحجة ، وما امتنع منه دفع من عذاب الاستئصال ما أوجب بقاء جمهور الأمة ، حتى يهتدوا ويؤمنوا . وكان في إرسال خاتم الرسل صلى الله عليه وسلم من الحكمة البالغة ، والمنن السابغة ، ما لم يكن في رسالة غيره . صلوات الله وسلامه عليه وعليهم أجمعين . رجعنا إلى سيرته صلى الله عليه وسلم . ( خروجه صلى الله عليه وسلم إلى الطائف : ) ولما اشتد البلاء من قريش على رسول الله صلى الله عليه وسلم ، بعد موت عمه : خرج إلى الطائف ، رجاء أن يؤوه وينصره على قومه ، ويمنعوه منهم ، حتى يبلغ رسالة ربه . ودعاهم إلى الله عز وجل ، فلم ير من يؤوي ولم ير ناصراً ، وآذوه أشد الأذى . ونالوا منه ما لم يَنلْ منه قومه . وكان معه زيد بن حارثة مولاه .
____________________

فأقام بينهم عشرة أيام . لا يدع أحداً من أشرافهم إلا كلمه ، فقالوا : أخرج من بلدنا . وأغروا به سفهاءهم . فوقفوا له سماطين . وجعلوا يرمونه بالحجارة وبكلمات من السفه ، هي أشد وقعاً من الحجارة . حتى دميت قدماه ، وزيد بن حارثة يقيه بنفسه ، حتى أصابه شجاج في رأسه ، فانصرف إلى مكة محزوناً . وفي مرجعه ذلك دعا بالدعاء المشهور : ' اللهم إني أشكو إليك ضعف قوتي ، وقلة حيلتي ، وهواني على الناس ، أنت رب المستضعفين ، وأنت ربي ، إلى من تكلني ؟ إلى بعيد يتجهمني ، أو إلى عدو ملكته أمري ؟ إن لم يكن بك غضب عليَّ فلا أُبالي ، غير أن عافيتك هي أوسع لي . أعوذ بنور وجهك الذي أشرقت له الظلمات ، وصلح عليه أمر الدنيا والآخرة : أن يحل عليَّ غضبك ، أو ينزل بي سخطك . لك العُتْبَى حتى ترضى . ولا حول ولا قوة إلا بك ' . فأرسل ربه تبارك وتعالى إليه ملك الجبال ، يستأمره أن يطبق الأخشبين على أهل مكة - وهما جبلاها اللذان هي بينهما - فقال : ' بل اسْتأني بهم . لعل الله أن يخرج من أصلابهم من يعبده ، ولا يشرك به شيئاً ' . فلما نزل بنخلة في مرجعه ، قام يصلي من الليل ما شاء الله ، فصرف الله إليه نفراً من الجن . فاستمعوا قراءته ، ولم يشعر بهم رسول الله صلى الله عليه وسلم حتى نزل عليه : ! ( وإذ صرفنا إليك نفرا من الجن ) ! - إلى قوله - ! ( أولئك في ضلال مبين ) ! .
____________________

وأقام بنخلة أياماً . فقال زيد بن حارثة رضي الله عنه : كيف تدخل عليهم ، وقد أخرجوك ؟ - يعني قريشاً - فقال ' يا زيد ، إن الله جاعل لما ترى فرجاً ومخرجاً . وإن الله ناصر دينه ، ومظهر نبيه ' . ثم انتهى إلى مكة . فأرسل رجلا من خزاعة إلى المطعم بن عدي ' أدخل في جوارك ؟ ' فقال : نعم . فدعا المطعم بنيه وقومه ، فقال : البسوا السلاح ، وكونوا عند أركان البيت . فإني قد أجرت محمداً ، فلا يَهجْه منكم أحد . فانتهى رسول الله صلى الله عليه وسلم إلى الركن فاستلمه . وصلى ركعتين . وانصرف إلى بيته ، والمطعم ابن عدي وولده محدقون به في السلاح ، حتى دخل بيته .


الإسراء والمعراج، بيعة العقبة الأولى، فصل في الهجرة، إسلام سعد بن معاذ وأسيد بن حضير، بيعة العقبة الثانية، تآمر قريش بدار الندوة على قتل رسول الله - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( الإسراء والمعراج : ) ثم أُسري برسول الله صلى الله عليه وسلم إلى بيت المقدس راكباً على البراق صحبة جبريل عليه السلام . فنزل هناك . وصلى بالأنبياء إماماً ، وربط البراق بحلقة باب المسجد . ثم عُرج به إلى السماء الدنيا . فرأى فيها آدم . ورأى أرواح السعداء عن يمينه ، والأشقياء عن شماله . ثم إلى الثانية . فرأى فيها عيسى ويحيى . ثم إلى الثالثة . فرأى فيها يوسف . ثم إلى الرابعة . فرأى فيها إدريس . ثم إلى الخامسة فرأى فيها هارون . ثم إلى السادسة . فرأى فيها موسى . فلما جاوزه بكى ، فقيل له ما يبكيك ؟ قال : أبكي أن غلاماً بعث بعدي يدخل الجنة من أمته أكثر مما يدخلها من أمتي ثم عرج به إلى السماء السابعة . فلقي فيها إبراهيم . ثم إلى سِدْرة المنتهى . ثم رُفع إلى البيت
____________________

المعمور . فرأى هناك جبريل في صورته ، له ستمائة جناح . وهو قوله تعالى : ! ( ولقد رآه نزلة أخرى عند سدرة المنتهى ) ! . وكلمه ربه وأعطاه ما أعطاه . وأعطاه الصلاة . فكانت قرة عين رسول الله صلى الله عليه وسلم . فلما أصبح رسول الله صلى الله عليه وسلم في قومه وأخبرهم : اشتد تكذيبهم له ، وسألوه أن يصف لهم بيت المقدس ، فجلاه الله له حتى عاينه . وجعل يخبرهم به . ولا يستطيعون أن يردوا عليه شيئاً . وأخبرهم عن عيرهم التي رآها في مَسْراه ومرجعه ، وعن وقت قدومها ، وعن البعير الذي يقدمها . فكان كما قال . لم يزدهم ذلك إلا ثبوراً . وأبى الظالمون إلا كفوراً .
____________________

( فصل في الهجرة ) قد ذكرنا : أنه صلى الله عليه وسلم ، كان يوافي الموسم كل عام ، يتبع الحاج في منازلهم ، وفي عكاظ وغيرها ، يدعوهم إلى الله . فلم يجبه أحد منهم . ولم يُؤْوِه . فكان مما صنع الله لرسوله : أن الأوس والخزرج كانوا يسمعون من حلفائهم يهود المدينة : أن نبياً يبعث في هذا الزمان ، فنتبعه ونقتلكم معه قتل عاد . وكانت الأنصار تحج ، كغيرها من العرب ، دون اليهود . فلما رأى الأنصار رسول الله صلى الله عليه وسلم يدعو الناس إلى الله . وتأملوا أحواله . قال بعضهم لبعض : تعلمون والله يا قوم أن هذا الذي توعدكم به اليهود . فلا يَسْبِقُنّكم إليه . وقَدَّر الله بعد ذلك : أن اليهود يكفرون به . فهو قوله تعالى ! ( ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين ) ! والآية بعدها . ( بيعة العقبة الأولى : ) فلقي رسول الله صلى الله عليه وسلم في الموسم عند العقبة : ستة نفر من الأنصار كلهم من الخزرج . منهم أسعد بن زرارة ، وجابر بن عبد الله
____________________

ابن رئاب السلمي . فدعاهم إلى الإسلام فأسلموا . ثم رجعوا إلى المدينة ، فدعوا إلى الإسلام . فنشأ الإسلام فيها ، حتى لم تبق دار إلا دخلها . فلما كان العام المقبل : جاء منهم اثنا عشر رجلا - الستة الأول ، خلا جابراً - ومعهم عبادة بن الصامت ، وأبو الهيثم بن التيهان ، وغيرهم . الجميع اثنا عشر رجلا . وكان الستة الأولون قد قالوا له - لما أسلموا - : إن بين قومنا من العداوة والشر ما بينهم ، وعسى الله أن يجمعهم بك . وسندعوهم إلى أمرك ، فإن يجمعهم الله عليك فلا رجلٌ أعز منك . وكان الأوس والخزرج أخوان لأم وأب . أصلهم من اليمن من سبأ ، وأمهم قَيْلَة بنت كاهل - امرأة من قضاعة - ويقال لهم لذلك : أبناء قيله . قال الشاعر : ( بهاليل من أولاد قيلة ، لم يجد ** عليهم خليط في مخالطة عتباً ) فوقعت بينهم العداوة بسبب قتيل ، فلبثت الحرب بينهم مائة وعشرين سنة إلى أن أطفأها الله بالإسلام . وألف بينهم برسول الله صلى الله عليه وسلم ، وذلك قوله : ! ( واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا ) ! الآية . فلما جاءه الإثنا عشرة رجلا من العام الآتي - الذين ذكرنا - ومنهم اثنان من الأوس : أبو الهيثم ، وعويم بن ساعدة . والباقي من الخزرج . فلما انصرفوا بعث معهم رسول الله صلى الله عليه وسلم مُصعب بن عمير ، وأمره أن يقرئهم القرآن ، ويعلمهم الإسلام . فنزل على أبي أمامة
____________________

- أسعد بن زرارة - فخرج بمصعب - في إحدى خريجاته - فدخل به حائطاً من حيطان بني ظفر . فجلسا فيه . واجتمع إليهما رجال ممن أسلم . ( إسلام سعد بن معاذ ، وأسيد بن حضير : ) فقال سعد بن معاذ - سيد الأوس - لأسيد بن حضير : اذهب إلى هذين اللذين قد أتيا ليسفها ضعفاءنا ، فازجرهما . فإن أسعد بن زرارة ابن خالتي ، ولولا ذلك لكفيتك ذلك . وكان سعد وأسيد سيدي قومهما . فأخذ أسيد حربته . ثم أقبل إليهما . فلما رآه أسعد بن زرارة ، قال لمصعب : هذا سيد قومه قد جاءك . فاصدق الله فيه ، قال مصعب : إن يكلمني أكلمه . فوقف عليهما . فقال : ما جاء بكما إلينا ؟ تسفهان ضعفاءنا ؟ اعتزلا ، إن كان لكما في أنفسكما حاجة . فقال له مصعب : أو تجلس فتسمع . فإن رضيت أمراً قبلته ، وإن كرهته كف عنك ما تكره . فقال : أنصفت . ثم ركز حربته وجلس . فكلمه مصعب بالإسلام ، وتلا عليه القرآن . قال : فوالله لعرفنا في وجهه الإسلام قبل أن يتكلم ، في إشراقه وتهلله . ثم قال : ما أحسن هذا وأجمله ! كيف تصنعون إذا أردتم أن تدخلوا في هذا الدين ؟ . قال له : تغتسل وتطهر ثوبك . ثم تشهد شهادة الحق . ثم تصلي ركعتين . فقام واغتسل ، وطهر ثوبه . وتشهد وصلى ركعتين . ثم قال : إن ورائي رجلا إن تبعكما لم يتخلف عنه أحد من قومه . وسأرشده إليكما الآن - سعد بن معاذ - ثم أخذ حربته ، وانصرف إلى سعد في قومه ، وهم جلوس في ناديهم .
____________________

فقال سعد : أحلف بالله ، لقد جاءكم بغير الوجه الذي ذهب به من عندكم . فلما وقف على النادي ، قال له سعد : ما فعلت ؟ فقال : كلمت الرجلين . فوالله ما رأيت بهما بأساً . وقد نهيتهما ، فقالا : نفعل ما أحببت . وقد حُدثت : أن بني حارثة خرجوا إلى أسعد بن زرارة ليقتلوه - وذلك : أنهم عرفوا أنه ابن خالتك - ليخفروك ، فقام سعد مغضباً ، للذي ذكر له . فأخذ حربته ، فلما رآهما مطمئنين عرف أن أُسيداً إنما أراد أن يسمع منهما ، فوقف عليهما مُتَشَتِّماً . ثم قال لأسعد بن زرارة : والله يا أبا أمامة ، لولا ما بيني وبينك من القرابة ما رمت هذا مني ، تغشانا في دارنا بما نكره ؟ وقد كان أسعد قال لمصعب : جاءك والله سيد من ورائه قومه . إن يتبعك لم يتخلف عنك منهم أحد . فقال له مصعب : أو تقعد فتسمع ؟ فإن رضيت أمراً قبلته ، وإن كرهته عزلنا عنك ما تكره ، قال : قد أنصفت . ثم ركز حربته فجلس . فعرض عليه الإسلام ، وقرأ عليه القرآن . قال : فعرفنا والله في وجهه الإسلام قبل أن يتكلم ، في إشراقه وتهلله . ثم قال : كيف تصنعون إذا أسلمتم ؟ قالا : تغتسل وتطهر ثوبك ثم تشهد شهادة الحق . ثم تصلي ركعتين ، ففعل ذلك . ثم أخذ حربته ، فأقبل إلى نادي قومه . فلما رأوه قالوا : نحلف بالله لقد رجع بغير الوجه الذي ذهب به ، فقال : يا بني عبد الأشهل ،
____________________

كيف أمري فيكم ؟ قالوا : سيدنا . وابن سيدنا ، وأفضلنا رأياً ، وأيمننا نقيبة . قال : فإن كلام رجالكم ونسائكم عليَّ حرام حتى تؤمنوا بالله ورسوله . فما أمسى فيهم رجل ولا امرأة إلا أسلموا ، إلا الأصيرم . فإنه تأخر إسلامه إلى يوم أحد . فأسلم وقاتل وقتل ، ولم يسجد لله سجدة . فقال النبي صلى الله عليه وسلم : ' عمل قليلا وأُجِر كثيراً ' . فَأَقام مصعب في منزل أسعد يدعو الناس إلى الإسلام حتى لم يبق دار من دور الأنصار إلا وفيها رجال ونساء مسلمون ، إلا ما كان من دار بني أُمية بن زيد وخطمة ، ووائل ، وواقف . وذلك : أنهم كان فيهم قيس بن الأسلت الشاعر . وكانوا يسمعون منه ، فوقف بهم عن الإسلام ، حتى كان عام الخندق ، بعد أن هاجر رسول الله صلى الله عليه وسلم . فلما كان من العام المقبل . وجاء موسم الحج . قال من أسلم من الأنصار : حتى متى نترك رسول الله صلى الله عليه وسلم ، يُطَرَّد في جبال مكة ويُخاف ؟ ! فخرجوا مع مشركي قومهم حجاجاً . ( بيعة العقبة الثانية : ) فلما وصلوا واعدوه العقبة ، من أواسط أيام التشريق للبيعة ، بعد ما انقضى حجهم . فقال له العباس : ما أدري ما هؤلاء القوم الذين جاءوك ؟ إني ذو معرفة بأهل يثرب . فلما كان بالليل تسللوا من رحالهم مختفين ، ومعهم عبد الله بن عمرو بن حرام - أبو جابر - وهو مشرك ، وكانوا يكاتمونه الأمر . فلما كانت الليلة التي واعدوا فيه رسول الله صلى الله عليه وسلم
____________________

قالوا له : يا أبا جابر ، إنك شريف من أشرافنا . وإنا نرغب بك أن تكون حطباً للنار غداً ، قال : وما ذلك ؟ فأخبروه الخبر . فأسلم ، وشهد العقبة وكان نقيباً . فلما مضى ثلث الليل خرجوا للميعاد ، حتى اجتمعوا عنده ، من رجل ورجلين ومعه عمه العباس - وهو يومئذ على دين قومه - ولكنه أحب أن يحضر أمر ابن أخيه ، ويتوثق له . فلما نظر العباس في وجوههم قال : هؤلاء قوم لا نعرفهم ، هؤلاء أحداث ، وكان أول من تكلم . فقال : يا معشر الخزرج - وكانت العرب تسمى الجميع الخزرج . إن محمداً منا حيث علمتم ، وقد منعناه من قومنا وهو في منعة في بلده ، إلا أنه أبى إلا الانقطاع إليكم ، واللحوق بكم . فإن كنتم ترون أنكم وافون بما دعوتموه إليه ومانعوه ممن خالفه ، فأنتم وما تحملتم . وإن كنتم ترون أنكم مسلمون وخاذلوه - بعد خروجه إليكم - فمن الآن فدعوه . فإنه في عز ومنعة . قالوا : قد سمعنا ما قلت . فتكلم يا رسول الله ، وخذ لنفسك ولربك ما شئت . فتكلم رسول الله صلى الله عليه وسلم ، وقال : ' أبايعكم على أن تمنعوني - إذا قدمت عليكم - مما تمنعون منه نساءكم وأبناءكم . ولكم الجنة ' .
____________________

فكان أولَ من بايعه : البراء بن معرور . فقال : والذي بعثك بالحق لنمنعك مما نمنع منه أُزُرنا . فبايِعْنا يا رسول الله . فنحن أهل الحرب والحلقة ، ورثناها صاغراً عن كابر . فاعترضه أبو الهيثم بن التيهان ، وقال إن بيننا وبين الناس حبالا . ونحن قاطعوها ، فهل عسيت - إن أظهرك الله - : أن ترجع إلى قومك وتدعنا ؟ فتبسم رسول الله صلى الله عليه وسلم ، ثم قال : ' لا والله ، بل الدم الدم ، والهدم الهدم ، أنتم مني وأنا منكم . أحارب من حاربتم . وأسالم من سالمتم ' . فلما قاموا يبايعونه ، أخذ بيده أصغرهم - أسعد بن زرارة - فقال : رويداً يا أهل يثرب ، إنا لم نضرب إليه أكباد الإبل إلا ونحن نعلم أنه رسول الله ، وإن إخراجه اليوم مفارقة للعرب كافة ، وقتل خياركم ، وأن تَعَضَّكم السيوف . فإما أننتم تصبرون على ذلك . فخذوه وأجركم على الله ، وإما أنتم تخافون من أنفسكم خيفة فذروه . فهو أعذر لكم عند الله . فقالوا ، أمِطْ عنا يدك ، فو الله مَا نَذَرُ هذه البيعة ولا نستقيلها . فقاموا إليه رجلا رجلا . يأخذ منهم . ويعطيهم بذلك الجنة ، ثم كثر اللغط . فقال العباس : على رِسْلكم : فإن علينا عيوناً . ثم قال رسول الله صلى الله عليه وسلم : ' أخرجوا إليَّ منكم اثنى عشر نقيباً كُفلاء على قومهم ، ككفالة الحواريين لعيسى ابن مريم . وأنا كفيل على قومي ' . وفي رواية : ' أن موسى اتخذ من قومه اثنى عشر نقيباً ' .
____________________

فكان نقيب بني النجار : أسعد بن زرارة . ونقيب بني سلمة : البراء بن معرور ، وعبد الله بن عمرو بن حرام . ونقيب بني ساعدة : سعد بن عبادة ، والمنذر بن عمرو . ونقيب بني زريق : رافع بن مالك بن عجلان . ونقيب بني الحارث بن الخزرج : عبد الله بن رواحة ، وسعد بن الربيع . ونقيب القواقل : عبادة بن الصامت : ونقيب الأوس : أسيد بن حضير ، وأبو الهيثم بن التيهان . ونقيب بني عوف : سعد بن خيثمة . وكان جميع أهل العقبة : سبعين رجلا وامرأتين . فلما بايعوه صرخ الشيطان بأنفذ صوت سمع قط : يا أهل الأخاشب ، هل لكم في محمد والصَّبأة معه ؟ قد اجتمعوا على حربكم . فقال رسول الله صلى الله عليه وسلم : ' هذا أزب العقبة ، أما والله يا عدو الله لأفرغن لك ' ثم قال رسول الله صلى الله عليه وسلم : ' ارفضوا إلى رحالكم ' . فقال العباس بن عبادة بن نضلة : والذي بعثك بالحق إن شئت لنميلنَّ على أهل مكة غداً بأسيافنا ، فقال : ' لم نؤمر بذلك ، ولكن ارجعوا إلى رحالكم ' فرجعوا . فلما أصبحوا غدت عليهم جِلّة قريش . فقالوا : إنه بلغنا أنكم جئتم صاحبنا البارحة ، تستخرجونه من بين أظهرنا ، وتبايعونه على حربنا . وإنه والله ما من حي من العرب أبغض إلينا من أن تَنْشَب الحرب بيننا وبينهم منكم . فانبعث رجال - ممن لم يعلم - يحلفون لهم بالله : ما كان من هذا شيء ، والذين يشهدون ينظر بعضهم إلى بعض . وجعل عبد الله بن أبيّ ابن سَلول يقول : هذا باطل . ما كان هذا . وما كان قومي ليفتاتوا عليَّ بمثل هذا . لو كنت بيثرب ما صنع قومي هذا ، حتى يؤامروني .
____________________

فقام القوم - وفيهم الحارث هشام - وعليه نعلان جديدان . فقال كعب بن مالك : كلمة - كأنه يريد أن يشرك بها القوم فيما قالوا - فقال : يا أبا جابر ، ما تستطيع أن تتخذ - وأنت سيد من سادتنا - مثل نعلي هذا الفتى ؟ فسمعها الحارث . فخلعها من رجليه . ثم رمى بهما إليه . وقال : والله لتنتعلنهما . فقال أبو جابر : مه ؟ أحفظت الفتى . فاردد إليه نعليه . قال : لا أردهما إليه والله ، فأل صالح . لئن صدق الفأل لأسلبنه . فلما انفصلت الأنصار عن مكة : صح الخبر عند قريش فخرجوا . في طلبهم ، فأدركوا سعد بن عبادة ، والمنذر بن عمرو . فأعجزهم المنذر ومضى . وأما سعد : فقالوا له : أنت على دين محمد ؟ قال : نعم ، فربطوا يديه إلى عنقه بنسْعَة رحله . وجعلوا يسحبونه بشعره ، ويضربونه - وكان ذا جمة - حتى أدخلوه مكة . فجاء المطعم بن عدي والحارث بن حرب بن أمية . فخلصاه من أيديهم . وتشاورت الأنصار أن يَكِروا إليه . فإذا هو قد طلع عليهم . فرحلوا إلى المدينة . وكان الذي أسره ضرار بن الخطاب الفهري ، وقال : ( تداركت سعداً عنوة ، فأسرته ** وكان شفائي ، لو تداركت منذراً ) ( ولو نِلته طُلّت هناك جراحة ** أحق دماء أن تهان وتهدرا ) فأجابه حسان بن ثابت رضي الله عنه : - ( فخرت بسعد الخير ، حين أسرته ** وقلت : شفائي لو تداركت منذراً )
____________________

( وإن امرءاً يهدي القصائد نحونا ** كمستبضع تمراً إلى أهل خيبرا ) ( فلا تك كالشاة التي كان حتفها ** بحفر ذراعيها . فلم ترض محفرا ) ( ولا تك كالوَسْنان يحلم أنه ** بقرية كسرى ، أو بقرية قيصرا ) ( ولا تك كالثكلَى ، وكانت بمعزل ** عن الثُّكْل . لو أن الفؤاد تفكرا ) ( ولا تك كالعاوي ، وأقبل نحره ** ولم يخشه سهم من النبل مضمراً ) ( أتفخر بالكتان لما لبسته ** وقد يلبس الأنباط ريطاً مقصراً ) ( فلولا أبو وهب لمرت قصائد ** على شرف البيداء يهوين حسراً ) وسمعت قريش قائلا يقول بالليل على أبي قبيس : ( فإن يسلم السعدان يصبح محمد ** بمكة لا يخشى خلاف المخالف ) قالوا : من هما ؟ قال أبو سفيان : أسَعْدُ بن بكر ، أم سعد بن هزيم ؟ فلما كانت الليلة القابلة ، سمعوه يقول : ( فيا سعد - سعد الأوس - كن أنت ناصراً ** ويا سعد - سعد الخزرجين - الغطارف ) ( أجيبا إلى داعي الهدى . وتمنيا ** على الله في الفردوس منة عارف ) ( فإن ثواب الله للطالب الهدى ** جنان من الفردوس ذات رفارف ) فقال أبو سفيان : هذا والله سعد بن عبادة ، وسعد بن معاذ .
____________________


الهجرة إلى المدينة، قصة سراقة بن مالك، قصة أم معبد، دخول رسول الله المدينة، بناء المسجد، المؤاخاة بين الأنصار والمهاجرين، بناؤه بعائشة - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( الهجرة إلى المدينة : ) وأذن رسول الله صلى الله عليه وسلم للمسلمين في الهجرة إلى المدينة . فبادروا إليها . وأول من خرج : أبو سلمة بن عبد الأسد ، وزوجته أم سلمة . ولكنها حبست عنه سنة ، وحيل بينها وبين ولدها . ثم خرجت بعدُ هي وولدها إلى المدينة . ثم خرجوا أرسالا ، يتبع بعضهم بعضاً . ولم يبق منهم بمكة أحد إلا رسول الله صلى الله عليه وسلم وأبو بكر ، وعلي - أقاما بأمر رسول الله صلى الله عليه وسلم لهما - وإلا من احتبسه المشركون كرهاً . وأعد رسول الله صلى الله عليه وسلم جهازه ، ينتظر متى يؤمر بالخروج . وأعد أبو بكر جهازه . ( تآمر قريش بدار الندوة على قتل رسول الله : ) فلما رأى المشركون أصحاب رسول الله صلى الله عليه وسلم قد تجهزوا وخرجوا بأهليهم إلى المدينة : عرفوا أن الدار دار منعة ، وأن القوم أهل حلقة وبأس ، فخافوا خروج رسول الله صلى الله عليه وسلم ، فيشتد أمره عليهم . فاجتمعوا في دار الندوة ، وحضرهم إبليس في صورة شيخ من أهل نجد . فتذاكروا رسول الله صلى الله عليه وسلم . فأشار كل منهم برأي ، والشيخ يرده ولا يرضاه ، إلى أن قال أبو جهل : قد فُرِق لي فيه برأي ، ما أراكم وقعتم عليه ، قالوا : ما هو ؟ قال : أرى أن نأخذ من كل قبيلة من قريش غلاماً جَلْداً . ثم نعطيه سيفاً صارماً ، ثم
____________________

يضربونه ضربة رجل واحد ، فيتفرق دمه في القبائل . فلا تدري بنو عبد مناف بعد ذلك ما تصنع ، ولا يمكنها معاداة القبائل كلها ، ونسوق ديته . فقال الشيخ : لله در هذا الفتى . هذا والله الرأي . فتفرقوا على ذلك . فجاء جبريل ، فأخبر النبي صلى الله عليه وسلم بذلك . وأمره أن لا ينام في مضجعه تلك الليلة . وجاء رسول الله صلى الله عليه وسلم إلى أبي بكر نصف النهار - في ساعة لم يكن يأتيه فيها - متقنعاً ، فقال : ' أخرج من عندك ' فقال : إنما هم أهلك يا رسول الله . فقال رسول الله صلى الله عليه وسلم : ' إن الله قد أذن لي في الخروج ' فقال أبو بكر : الصحبةَ يا رسول الله . قال : ' نعم ' فقال أبو بكر : فخذ - بأبي أنت وأمي - إحدى راحلَتيَّ هاتين ، فقال : ' بالثمن ' . وأمر علياً أن يبيت تلك الليلة على فراشه . واجتمع أولئك النفر يتطلعون من صِيْر الباب ، ويرصدونه يريدون بَياته ، ويأتمرون : أيهم يكون أشقاها ؟ . فخرج رسول الله صلى الله عليه وسلم عليهم . فأخذ حَفْنة من البطحاء فذرها على رؤوسهم ، وهو يتلو ! ( وجعلنا من بين أيديهم سدا ومن خلفهم سدا فأغشيناهم فهم لا يبصرون ) ! وأنزل الله ! ( وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين ) ! .
____________________

ومضى رسول الله صلى الله عليه وسلم إلى بيت أبي بكر . فخرجا من خَوْخَة في بيت أبي بكر ليلاً . فجاء رجل ، فرأى القوم ببابه ، فقال : ما تنتظرون ؟ قالوا محمداً . قال : خِبْتُم وخسرتم ، قد والله مَرَّ بكم ، وذرَّ على رؤوسكم التراب . قالوا : والله ما أبصرناه ، وقاموا ينفضون التراب عن رؤوسهم . فلما أصبحوا : قام عليّ رضي الله عنه عن الفراش ، فسألوه عن محمد ؟ فقال : لا علم لي به . ومضى رسول الله صلى الله عليه وسلم وأبو بكر إلى غار ثَوْر ، فنسجت العنكبوت على بابه . وكانا قد استأجرا عبد الله بن أريقط الليثي ، وكان هادياً ماهراً - وكان على دين قومه - وأمِنَاه على ذلك ، وسلما إليه راحِلَتيهما ، وواعداه غار ثور بعد ثلاث . وجَدَّت قريش في طلبهما ، وأخذوا معهم القافة ، حتى انتهوا إلى باب الغار . فوقفوا عليه . فقال أبو بكر : يا رسول الله ، لو أن أحدهم نظر إلى ما تحت قدميه لأبصرنا . فقال : ' ما ظنك باثنين الله ثالثهما ؟ لا تحزن إن الله معنا ' . وكانا يسمعان كلامهم ، إلا أن الله عَمّى عليهم أمرهما . وعامر بن فهيرة يرعى غنماً لأبي بكر ، ويتسمع ما يقال عنهما بمكة . ثم يأتيهما بالخبر ليلا . فإذا كان السحر سرح مع الناس .
____________________

قالت عائشة : فجهزناهما أحَثَّ الجهاز ، وصنعنا لهما سُفْرة في جراب ، فقطعت أسماء بنت أبي بكر قطعة من نطاقها ، فأوْكَتْ به فم الجراب ، وقطعت الأخرى عصاماً للقربة ، فبذلك لقبت ' ذات النطاقين ' . ومكثا في الغار ثلاثاً ، حتى خمدت نار الطلب . فجاءهما ابن أُريقط بالراحلتين فارتحلا ، وأردف أبو بكر عامر بن فُهيرة . ( قصة سراقة بن مالك : ) فلما أيس المشركون منهما جعلوا لمن جاء فيهما دية كل واحد منهما ، لمن يأتي بهما أو بأحدهما . فجد الناس في الطلب . والله غالب على أمره . فلما مروا بحي من مُدْلج مُصْعِدين من قُدَيد . بَصُر بهم رجل فوقف على الحي . فقال : لقد رأيت آنفاً بالساحل أسْوِدة ، وما أُراها إلاّ محمداً وأصحابه . ففطن بالأمر سُرَاقة بن مالك . فأراد أن يكون الظفر له . وقد سبق له من الظفر ما لم يكن في حسابه . فقال : بل هما فلان وفلان ، خرجا في طلب حاجة لهما . ثم مكث قليلاً . ثم قام فدخل خباءه ، وقال لجاريته : أخرجي بالفرس من وراء الخباء وموعدك وراء الأكِمة . ثم أخذ رمحه وخفض عاليه يَخُط به الأرض حتى ركب فرسه . فلما قرب منهم ، وسمع قراءة النبي صلى الله عليه وسلم - وأبو بكر يكثر الالتفات ، ورسول الله صلى الله عليه وسلم لا يلتفت - قال أبو بكر : يا رسول الله ، هذا سراقة بن مالك قد رَهَقنا . فدعا عليه رسول الله صلى الله عليه وسلم فساخت يدا فرسه في الأرض .
____________________

فقال : قد علمت أن الذي أصابني بدعائكما . فادعوا الله لي ، ولكما أن أرد الناس عنكما . فدعا له رسول الله صلى الله عليه وسلم ، فخلصت يدا فرسه . فانطلق . وسأل رسول الله صلى الله عليه وسلم : أن يكتب له كتاباً ، فكتب له أبو بكر بأمره في أديم . وكان الكتاب معه إلى يوم فتح مكة . فجاء به . فوفى له رسول الله صلى الله عليه وسلم . فرجع . فوجد الناس في الطلب ، فجعل يقول : قد استبرأت لكم الخبر ، وقد كُفيتم ما هاهنا . فكان أول النهار جاهداً عليهما . وكان آخره حارساً لهما . ( قصة أم معبد : ) ثم مروا بخيمة أم معبد الخزاعية ، وكانت امرأة بَرْزة جَلْدة ، تحتبي بفناء الخيمة ثم تطعم وتسقي من مَرَّ بها ، فسألاها : هل عندها شيء يشترونه ؟ فقالت والله لو عندنا شيء ما أعوزكم القِرَى . والشاء عازب - وكانت سنة شَهباء - فنظر رسول الله صلى الله عليه وسلم إلى شاة في كِسْر الخيمة ، فقال : ' ما هذه الشاة ؟ ' قالت : خَلّفها الجَهْد عن الغنم . فقال : ' هل بها من لبن ؟ ' قالت : هي أجهد من ذلك . قال : ' أتأذنين لي أن أحلبها ؟ ' قالت : نعم - بأبي أنت وأمي - إن رأيت بها حليباً فاحلبها . فمسح رسول الله صلى الله عليه وسلم بيده ضَرْعها ، وسمى الله ودعا . فتفاجّتْ عليه ودَرَّت فدعا بإناء لها يَرْبِض الرهط ، فحلب فيه حتى علته الرَّغوة ، فسقاها فشربت حتى رويت ، وسقى أصحابه حتى رووا . ثم شرب هو . وحلب فيه ثانياً فملأ الإناء . ثم غادره عندها وارتحلوا .
____________________

فَقَلَّ ما لبثت : أن جاء زوجها يسوق أعنُزاً عجافاً يتساوكن هزالا . فلما رأى اللبن ، قال : من أين هذا ؛ والشاء عازب ، ولا حلوبة في البيت ؟ قالت : لا والله إلا أنه مر بنا رجل مبارك ، من حديثه : كيت وكيت . قال : والله إني لأراه صاحب قريش الذي تطلبه . صِفيه لي يا أم معبد . قالت : ظاهر الوضاءة ، أبلج الوجه ، حسن الخلق ، لم تعبه ثُجْلة ، ولم تزرِ به صُعلة ، وسيم قَسيم ، في عينيه دَعَج ، وفي أشفاره وَطَف ، وفي صوته صَحَل ، وفي عنقه سَطَع . وفي لحيته كثاثة أحور أكحل ، أزَج أقرن ، شديد سواد الشعر ، إذا صمت علاه الوقار ، وإذا تكلم علاه البهاء ، أجمل الناس وأبهاه من بعيد ، وأحسنه وأحلاه من قريب ، حلو المنطق ، فَصْل . لا نذر ولا هَذْر ، كَأَن منطقه خَرَزاتِ نظم يتحدرن ، رَبْعة لا تقتحمه عين من قِصر ، ولا تَشْنَؤه من طول . غَصْن بين غصْنين ، فهو أنظر الثلاثة منظراً ، وأحسنهم قدراً . له رفقاء يَحُفُّون به . إذا قال استمعوا لقوله وإذا أمر تبادروا إلى أمره محفود محشود . لا عابس ولا مُفْنِد . قال أبو معبد : هذا - والله - صاحب قريش الذي تطلبه . ولقد هممت أن أصحبه ولأفعلن ، إن وجدت إلى ذلك سبيلاً . وأصبح صوت عال بمكة يسمعونه ، ولا يرون القائل ، يقول : ( جزى الله رَبَّ الناس خير جزائه ** رفيقين حَلاَّ خَيمتي أم معبد )
____________________

( هما نزلا بالبِرِّ ، وارتحلا به ** فأَفْلَحَ مَن أمسى رفيق محمد ) ( فيا لَقُصَي ما زوى الله عنكمو ** به من فخار . لا يحاذى وسؤدد ) ( وقد غادرت وهناً لديها بحالب ** يرد بها في مصدر ثم مورد ) ( سلو أختكم عن شاتها وإنائها ؟ ** فإنكموا إن تسألوا الشاة تشهد ) ( دعاها بشاة حائل ، فتحلبت ** له بصريح ضَرَّة الشاة مزبد ) ( لقد خاب قوم زال عنهم نبيهم ** وقُدِّس من يَسْرِي إليه ويغتدي ) ( ترحّل عن قوم . فزالت عقولهم ** وحل على قوم بنور مجدد ) ( هداهم به - بعد الضلالة - ربهم ** وأرشدهم ، مَن يَتْبَع الحق يرشد ) ( وقد نزلت منه على أهل يثرب ** ركاب هديً ، حلت عليهم بأسعد ) ( نبي يرى ما لا يرى الناس حوله ** ويتلو كتاب الله في كل مشهد ) ( وإن قال في يوم مقالة غائب ** فتصديقها في ضَحوة اليوم أو غد ) ( لِيَهْنَ أبا بكر سعادة جَدِّه ** بصحبته ، مَن يُسْعِد اللهُ يَسْعَد ) ( ويَهْنَ بني كعب مكان فتاتهم ** ويقعدها للمؤمنين بمرصد ) قالت أسماء بنت أبي بكر : مكثنا ثلاث ليال لا ندري : أين توجه رسول الله صلى الله عليه وسلم ؟ إذ أقبل رجل من الجن من أسفل مكة يتغنى بأبيات غناء العرب ، والناس يتبعونه ، ويسمعون منه ولا يرونه ، حتى خرج من أعلى مكة . فعرفنا أين توجه رسول الله صلى الله عليه وسلم .
____________________

قالت : ولما خرج أبو بكر احتمل معه ماله . فدخل علينا جدي أبو قحافة - وقد ذهب بصره - فقال : إني والله لأراه قد فجعكم بماله مع نفسه . قلت : كلا والله ، قد ترك لنا خيراً . وأخذت حجارة ، فوضعتها في كُوة البيت . وقلت : ضع يدك على المال . فوضعها ، وقال لا بأس . إن كان قد ترك لكم هذا فقد أحسن . قالت والله ما ترك لنا شيئاً ، وإنما أردت أن أسكت الشيخ . ( دخول رسول الله المدينة : ) ولما بلغ الأنصار مخرجَ رسول الله صلى الله عليه وسلم من مكة . كانوا يخرجون كل يوم إلى الحَرَّة ينتظرونه . فإذا اشتد حر الشمس رجعوا إلى منازلهم . فلما كان يومُ الاثنين ثاني عشر ربيع الأول ، على رأس ثلاث عشرة سنة من نبوته . خرجوا على عادتهم . فلما حميت الشمس رجعوا ، فصعد رجل من اليهود على أُطُمٍ من آطام المدينة . فرأى رسول الله صلى الله عليه وسلم وأصحابه مُبَيِّضين يزول بهم السراب . فصرخ بأعلى صوته : يا بني قَيلة ، هذا صاحبكم قد جاء هذا جَدكم الذي تنتظرونه . فثار الأنصار إلى السلاح ليتلقوا رسول الله صلى الله عليه وسلم . وسُمعت الوَجْبة والتكبير في بني عمرو بن عوف . وكبر المسلمون فرحاً بقدومه . وخرجوا للقائه ، فتلقوه وحيوه بتحية النبوة . وأحدقوا به مطيفين حوله . فلما أتى المدينة ، عدل ذات اليمين ، حتى نزل بقباء في بني عمرو بن عوف ، ونزل على كلثوم بن الهدْم - أو على سعد بن خيثمة - فأقام
____________________

في بني عمرو بن عوف أربع عشرة ليلة . وأسس مسجد قباء . وهو أول مسجد أسس بعد النبوة . فلما كان يوم الجمعة ركب . فأدركته الجمعة في بني سالم بن عوف . فجمّع بهم في المسجد الذي في بطن الوادي . ثم ركب . فأخذوا بخطام راحلته ، يقولون : هَلُمَّ إلى القوة والمَنَعة والسلاح . فيقول : ' خلوا سبيلها . فإنها مأمورة ' فلم تزل ناقته سائرة ، لا يمر بدار من دور الأنصار ، إلا رغبوا إليه في النزول عليهم ، فيقول ' دعوها فإنها مأمورة ' فسارت حتى وصلت إلى موضع مسجده اليوم ، فبركت . ولم ينزل عنها ، حتى نهضت وسارت قليلا . ثم رجعت وبركت في موضعها الأول . فنزل عنها . وذلك في بني النجار ، أخواله صلى الله عليه وسلم . وكان من توفيق الله لها . فإنه أحب أن ينزل على أخواله يكرمهم . فجعل الناس يكلمونه في النزول عليهم . وبادر أبو أيوب خالد بن زيد إلى رحله ، فأدخله بيته . فجعل رسول الله صلى الله عليه وسلم يقول : ' المرء مع رحله ' وجاء أسعد بن زرارة ، فأخذ بخطام ناقته . فكانت عنده . وأصبح كما قال قيس بن صرمة - وكان ابن عباس يختلف إليه ليحفظها عنه : ( ثوى في قريش بضع عشرة حجة ** يذكِّر ، لو يلقى حبيباً مواتياً )
____________________

( ويعرض في أهل المواسم نفسه ** فلم ير من يؤوي ولم ير داعياً ) ( فلما أتانا واستقر به النوى ** وأصبح مسروراً بطيبة راضياً ) ( وأصبح لا يخشى ظلامة ظالم ** بعيد ، ولا يخشى من الناس باغياً ) ( بذلنا له الأموال من جُلِّ مالنا ** وأنفسنا عند الوغى والتآسيا ) ( نعادي الذي عادى من الناس كلهم ** جميعاً . وإن كان الحبيب المصافيا ) ( ونعلم أن الله لا رب غيره ** وأن كتاب الله أصبح هادياً ) وكما قال حسان بن ثابت رضي الله عنه : ( قومي الذين هموا آووا نبيهمو ** وصدقوه وأهل الأرض كفار ) ( إلا خصائص أقوام همو تبع ** في الصالحين مع الأنصار أنصار ) ( مستبشرين بقَسْم الله . قولهمو ** لما أتاهم كريم الأصل مختار : ) ( أهلا وسهلا . ففي أمن ، وفي سعة ** نعم النبي . ونعم القسم والجار ) ( فأنزلوه بدار لا يخاف بها ** من كان جارهمو . دار هي الدار ) ( وقاسموه بها الأموال ، إذ قدموا ** مهاجرين . وقَسْم الجاحد النار ) وكما قال : ( نصرنا وآوينا النبي محمداً ** على أنف راض من معد وراغم ) قال ابن عباس : كان النبي صلى الله عليه وسلم بمكة فأُمر بالهجرة . وأنزل الله عليه ( وقل : رب ، أدخلني مُدْخَل صدق ، وأخرجني
____________________

مُخْرَج صدق . واجعل لي من لدنك سلطاناً نصيراً ) والنبي صلى الله عليه وسلم يعلم : أن لا طاقة له بهذا الأمر إلا بسلطان . فسأل الله سلطاناً نصيراً ، فأعطاه . قال البراء : أول من قدم علينا : مصعب بن عمير ، وابن أم مكتوم . فجعلا يُقرءان الناس القرآن . ثم جاء عمار بن ياسر ، وبلال ، وسعد . ثم جاء عمر بن الخطاب في عشرين راكباً . ثم جاء رسول الله صلى الله عليه وسلم . فما رأيت الناس فرحوا بشيء فرحهم به ، حتى جعل النساء والصبيان والإماء يقلن : قدم رسول الله ، جاء رسول الله صلى الله عليه وسلم . قال أنس : ' شهدته يوم دخل المدينة ، فما رأيت يوماً قط كان أحسن ولا أضوأ من اليوم الذي دخل المدينة علينا . وشهدته يوم مات . فما رأيت يوماً قط كان أقبح ولا أظلم من يوم مات ' . فأقام في بيت أبي أيوب حتى بنى حجره ومسجده . وبعث رسول الله صلى الله عليه وسلم - وهو في منزل أبي أيوب - زيد بن حارثة ، وأبا رافع . وأعطاهما بعيرين وخمسمائة درهم : إلى مكة ، فقدما عليه بفاطمة وأم كلثوم ابنتيه ، وسودة بنت زمعة زوجه ، وأسامة بن زيد ، وأم أيمن ، وأما زينب : فلم يمكنها زوجها أبو العاص بن الربيع من الخروج . وخرج عبد الله بن أبي بكر بعيال أبي بكر . وفيهم عائشة .
____________________

( بناء المسجد : ) قال الزهري : بركت ناقة رسول الله صلى الله عليه وسلم عند موضع مسجده ، وكان مِرْبداً لسهل وسهيل ، غلامين يتيمين من الأنصار ، كانا في حجر أسعد بن زرارة . فساوم رسولُ الله صلى الله عليه وسلم الغلامين بالمربد ، ليتخذه مسجداً . فقالا : بل نهبه لك يا رسول الله . فأبى رسول الله صلى الله عليه وسلم . فاشتراه منهما بعشرة دنانير . وفي الصحيح : أنه قال : ' يا بني النجار ، ثامنوني بحائطكم . قالوا : لا ، والله لا نطلب ثمنه إلا إلى الله . وكان فيه شجر غَرْقَد ونخل ، وقبور للمشركين . فأمر رسول الله صلى الله عليه وسلم بالقبور فنبشت ، وبالنخيل والشجر فقطع . وصفت في قبلة المسجد . وجعل طوله مما يلي القبلة إلى مؤخره مائة ذراع . وفي الجانبين مثل ذلك أو دونه . وأساسه قريباً من ثلاثة أذرع . ثم بنوه باللّبِن . وجعل رسول الله صلى الله عليه وسلم يبني معهم ، وينقل اللبن والحجارة بنفسه ويقول : ( اللهم إنَّ العيشَ عيش الآخرة ** فاغفر للأنصار والمهاجرة ) وكان يقول : ( هذا الحمال لا حِمال خيبر ** هذا أَبَر ربنا وأطهر ) وجعلوا يرتجزون ، ويقول أحدهم في رجزه : ( ولئن قعدنا والرسول يعمل ** لَذاكَ منا العمل المضلل ) وجعل قبلته إلى بيت المقدس . وجعل له ثلاثة أبواب : باب في مؤخره ، وباب يقال له : باب الرحمة ، والباب الذي يدخل منه رسول الله صلى الله عليه وسلم
____________________

وجعل عُمُده الجذوع . وسقفه الجريد . وقيل له : ألا تسقفه ؟ قال : ' عريش كعريش موسى ' وبنى بيوت نسائه إلى جانبيه ، بيوت الحُجر باللبن ، وسقفها بالجذوع والجريد . ( بناؤه بعائشة : ) فلما فرغ من البناء بني بعائشة في البيت الذي بناه لها شرقي المسجد . وكان بناؤه بها في شوال من السنة الأولى ، وكان بعض الناس يكره البناء في شوال . قيل : إن أصله أن طاعوناً وقع في الجاهلية ، وكانت عائشة تتحرى أن تدخل نساءها في شوال وتخالفهم . وجعل لسودة بيتاً آخر . ( المؤاخاة بين الأنصار والمهاجرين : ) ثم آخى بين المهاجرين والأنصار ، وكانوا تسعين رجلا . نصفهم من المهاجرين ، ونصفهم من الأنصار ، آخى بينهم على المواساة ، وعلى أن يتوارثوا بعد الموت ، دون ذوي الأرحام ، إلى وقعة بدر . فلما أنزل الله : ( وأولوا الأرحام بعضهم أولى ببعض في كتاب الله ) رد التوارث إلى الأرحام . وقيل : أنه آخى بين المهاجرين بعضهم مع بعض مؤاخاة ثانية . واتخذ علياً أخا لنفسه . والأثبت الأول . وفي الصحيح عن عائشة قالت : ' قدم رسول الله صلى الله عليه وسلم المدينة وهي وَبيئة . فمرض أبو بكر . وكان يقول إذا أخذته الحمّى : ( كل امريء مُصَبِّح في أهله ** والموت أدنى من شِراك نعله )
____________________

وكان بلال إذا أقلعت عنه الحمى يرفع عقيرته ، ويقول : ( ألا ليت شعري ، هل أبيتَنَّ ليلة ** بواد وحولي إذخِر وجليل ؟ ) ( وهل أردنْ يوماً مياه مِجَنّة ؟ ** وهل يَبْدُونَ لي شامة وطَفيل ؟ ) اللهم العن عتبة بن ربيعة ، وأمية بن خلف ، وشيبة بن ربيعة . كما أخرجونا من أرضنا إلى أرض الوباء . فأخبرت رسول الله صلى الله عليه وسلم فقال : اللهم حبب إلينا المدينة كحبنا مكة أو أشد . اللهم صححها . وبارك لنا في صاعها ومُدِّها ، وانقل حُمّاها إلى الجحفة . فقالت : فكان المولود يولد في الجحفة . فلا يبلغ الحلم حتى تصرعه الحمى ' .


حوادث السنة الأولى، إسلام عبد الله بن سلام، حوادث السنة الثانية، تحويل القبلة، بعض خصائص رسول الله - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حوادث السنة الأولى : ) وفي السنة الأولى : زيد في صلاة الحضر ركعتين . فصارت أربع ركعات . وفيها : نزل أهل الصفة المسجد ، وكانت مكاناً في المسجد ينزل فيه فقراء المهاجرين الذين لا أهل لهم ولا مال . وكان رسول الله صلى الله عليه وسلم يفرقهم في أصحابه إذا جاء الليل ، ويتعشى طائفة منهم معه ، حتى جاء الله بالغنى . وهذه السنة الرابعة عشرة من النبوة : هي الأولى من الهجرة كما تقدم . ومنها أرخ التاريخ .
____________________

وتوفى فيه من الأعيان : أسعد بن زرارة ، قبل أن يفرغ رسول الله صلى الله عليه وسلم من بناء المسجد . وتوفي البراء بن معرور في صفر قبل قدوم رسول الله صلى الله عليه وسلم المدينة . وهو أول من مات من النقباء . وفيها : توفي ضمرة بن جندب . وكان قد مرض بمكة . فقال لبنيه : اخرجوا بي منها ، فخرجوا به يريد الهجرة ، فلما بلغ أضاة بني عقار - أو التنعيم - مات . فأنزل الله تعالى : ! ( ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله ) ! الآية . وكلثوم بن الهدم الذي نزل عليه رسول الله صلى الله عليه وسلم . وفيها : وادع رسول الله صلى الله عليه وسلم من بالمدينة من اليهود . وكتب بينه وبينهم كتاباً . ( إسلام عبد الله بن سلام : ) وبادر عالم اليهود وحبرهم : عبد الله بن سَلام فأسلم . وأبى عامتهم إلا الكفر . وكانوا ثلاث قبائل : قينقاع ، والنضير ، وقريظة . فنقض الثلاث العهد . وحاربهم . فمنَّ على بني قينقاع ، وأجلى بني النضير . وقتل بني قريظة . ونزلت سورة الحشر في بني النضير ، وسورة الأحزاب في بني قريظة .
____________________

( حوادث السنة الثانية : ) وفي السنة الثانية : رأى عبد الله بن زيد بن عبد ربه : الأذان ، فأمره رسول الله صلى الله عليه وسلم أن يلقيه على بلال . وفيها : فرض صوم رمضان . ونسخ صوم عاشوراء . وبقي صومه مستحباً . وفيها : زوج رسول الله صلى الله عليه وسلم علياً فاطمة رضي الله عنهما . وفيها : صرف الله عز وجل القبلة عن بيت المقدس إلى الكعبة . ( تحويل القبلة : ) وكان رسول الله صلى الله عليه وسلم لما قدم المدينة استقبل بيت المقدس ستة عشر شهراً ، قبلة اليهود . وكان يحب أن يصرفه الله إلى الكعبة . وقال لجبريل ذلك . فقال : إنما أنا عبد . فادع ربك واسأله . فجعل يُقلّب وجهه في السماء ، يرجو ذلك ، حتى أنزل الله عليه : ! ( قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام ) ! الآيات . وكان في ذلك حكمة عظيمة ، ومحنة للناس ، مسلمهم وكافرهم . فأما المسلمون : فقالوا : ! ( آمنا به كل من عند ربنا ) ! وهم الذين هدى الله . ولم تكن بكبيرة عليهم ( وأما المشركون فقالوا كما
____________________

رجع إلى قبلتنا يوشك أن يرجع إلى ديننا ، وأما اليهود فقالوا ) : ! ( ما ولاهم عن قبلتهم التي كانوا عليها ) ! وأما المنافقون ، فقالوا : إن كانت القبلة الأولى حقاً : فقد تركها . وإن كانت الثانية هي الحق : فقد كان على باطل . ولما كان ذلك عظيماً وَطّأَ الله سبحانه قبله أمر النسخ ، وقدرته عليه ، وأنه سبحانه يأتي بخير من المنسوخ أو مثله . ثم عقب ذلك بالمعاتبة لمن تعنت على رسوله ولم ينْقَدْ له . ثم ذكر بعده : اختلاف اليهود والنصارى ، وشهادة بعضهم على بعض بأنهم ليسوا على شيء . ثم ذكر شركهم بقولهم : اتخذ الله ولداً . ثم أخبر : أن المشرق والمغرب لله . فأينما ولى عباده وجوههم فَثَمَّ وجهه . وأخبر رسوله : أن أهل الكتاب لا يرضون عنه حتى يتبع قبلتهم . ثم ذكر خليله إبراهيم وبناءه البيت بمعاونة ابنه إسماعيل عليهما السلام ، وأنه جعل إبراهيم إماماً للناس ، وأنه لا يرغب عن ملته إلا مَن سَفِه نفسه . ثم أمر عباده أن يأتموا به ، وأن يؤمنوا بما أنزل إلى رسوله محمد صلى الله عليه وسلم ، وما أنزل إليهم وإلى سائر النبيين . وأخبر : أن الله - الذي
____________________

يهدي من يشاء إلى صراط مستقيم - هو الذي هداهم إلى هذه القبلة التي هي أوسط القبل ، وهم أوسط الأمم ، كما اختار لهم أفضل الرسل ، وأفضل الكتب . وأخبر : أنه فعل ذلك لئلا يكون للناس عليهم حجة ، إلا الظالمين ، فإنهم يحتجون عليهم بتلك الحجج الباطلة الراهنة . التي لا ينبغي أن تعارض الرسل بأمثالها ، وليتم نعمته عليهم ويهديهم . ثم ذكر : نعمته عليهم بإرسال الرسول الخاتم ، وإنزال الكتاب ، وأمرهم بذكره وشكره ورغبهم في ذلك بأنه يذكر من ذكره ، ويشكر من شكره . وأمرهم بما لا يتم ذلك إلا به ، وهو : الاستعانة بالصبر والصلاة . وأخبرهم : أنه مع الصابرين .
____________________

( فصل ) ولما استقر رسول الله صلى الله عليه وسلم في المدينة ، وأيده الله بنصره وبالمؤمنين . وألف بين قلوبهم بعد العداوة ، ومنعته أنصار الله من الأحمر والأسود : رمتهم العرب واليهود عن قوس واحد . وشمروا لهم عن ساق العداوة والمحاربة . والله يأمر رسوله والمؤمنين بالكف والعفو والصفح ، حتى قويت الشوكة . فحينئذ أذن لهم في القتال ، ولم يفرضه عليهم ، فقال تعالى : ! ( أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير ) ! وهي أول آية نزلت في القتال . ثم فرض عليهم قتال من قاتلهم ، فقال تعالى : ( وقاتلوا في سبيل الله الذي يقاتلونكم ) الآية . ثم فرض عليهم قتال المشركين كافة ، فقال : ! ( وقاتلوا المشركين كافة كما يقاتلونكم كافة ) ! الآية . ( بعض خصائص رسول الله : ) وكان رسول الله صلى الله عليه وسلم يبايع أصحابه في الحرب : على أن لا يفروا . وربما بايعهم على الموت . وربما بايعهم على الجهاد . وربما
____________________

بايعهم على الإسلام . وبايعهم على الهجرة قبل الفتح . وبايعهم على التوحيد والتزام طاعة الله ورسوله . وبايع نفراً من أصحابه على أن لا يسألوا الناس شيئاً . فكان السوط يسقط من أحدهم . فينزل فيأخذه ، ولا يسأل أحداً أن يناوله إياه . وكان يبعث البعوث يأتونه بخبر عدوه . ويُطْلِع الطلائع ، ويبث الحرس والعيون ، حتى لا يخفى عليه من أمر عدوه شيء . وكان إذا لقي عدوه دعا الله واستنصر به ، وأكثر هو وأصحابه من ذكر الله ، والتضرع له . وكان كثير المشاورة لأصحابه في الجهاد . وكان يتخلف في ساقتهم . فيزجي الضعيف ، ويردف المنقطع . وكان إذا أراد غزوة وَرَّى بغيرها . وكان يرتب الجيش والمقاتلة ، ويجعل في كل جَنْبة كفؤاً لها . وكان يُبارَز بين يديه بأمره . وكان يلبس للحرب عدته . وربما ظاهر بين درعين كما فعل يوم بدر . وكان له ألوية . وكان إذا ظهر على قوم أقام بعرصتهم ثلاثاً ثم قفل . وكان إذا أراد أن يُغِير : ينتظر . فإذا سمع مؤذناً لم يُغِرْ ، وإلا أغار . وكان يحب الخروج يوم الخميس بُكْرة . وكان إذا اشتد البأس اتقوا به ، وكان أقربَهم إلى العدو .
____________________

وكان يحب الخيلاء في الحرب ، وينهى عن قتل النساء والولدان . وينهي عن السفر بالقرآن إلى أرض العدو . ( أول لواء عقده رسول الله : ) وأول لواء عقده رسول الله صلى الله عليه وسلم - على قول موسى بن عقبة - لواء حمزة بن عبد المطلب في شهر رمضان في السنة الأولى ، بعثه في ثلاثين رجلا من المهاجرين خاصة ، يعترض عيراً لقريش ، جاءت من الشام ، فيها أبو جهل في ثلاثمائة رجل ، حتى بلغوا سِيف البحر من ناحية العِيْص ، فالتقوا واصطفوا للقتال فحجز بينهم مَجْدي بن عمرو الجهني . وكان موادعاً للفريقين . فلم يقتتلوا . ( سرية عبيدة بن الحارث : ) ثم بعث عُبيدة بن الحارث بن المطلب بن عبد مناف في شوال من تلك السنة ، في سرية إلى بطن رابغ في ستين رجلا من المهاجرين خاصة . فلقي أبا سفيان عند رابغ . فكان بينهم الرَّمي . ولم يَسُلُّوا السيوف . وإنما كانت مناوشة . وكان سعد بن أبي وقاص أولَ من رمى بسهم في سبيل الله ، ثم انصرف الفريقان . وقَدَّم ابن إسحق سرية حمزة .


سرية سعد بن أبي وقاص، سرية عبيدة بن الحارث، أول لواء عقده رسول الله، غزوة العشيرة، غزوة بواط، غزوة الأبواء، قتل عمرو بن الحضرمي، بعث عبد الله بن جحش، معنى الفتنة - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( سرية سعد بن أبي وقاص : ) ثم بعث سعدَ بن أبي وقاص في ذي القعدة من تلك السنة إلى الخرار من أرض الحجاز ، يعترضون عيراً لقريش . وعهد إليه : أن لا يجاوز الخرار ،
____________________

وكانوا عشرين . فخرجوا على أقدامهم يسيرون بالليل ، ويكمنون بالنهار . حتى بلغوا الخرار ، فوجدوا العير قد مرت بالأمس . ثم دخلت السنة الثانية . ( غزوة الأبواء : ) فغزا فيها صلى الله عليه وسلم غزوة الأبواء . وكانت أول غزوة غزاها رسول الله صلى الله عليه وسلم بنفسه . خرج في المهاجرين خاصة ، يعترض عيراً لقريش ، فلم يلق كيداً . وفيها وادع بني ضَمْرة على أن لا يغزوهم ولا يغزوه ، ولا يعينوا عليه أحداً . ( غزوة بواط : ) ثم غزا بواطاً في ربيع الأول . خرج يعترض عيراً لقريش ، فيها أمية بن خلف ومائة رجل من المشركين . فبلغ بواطاً - جبلاً من جبال جهينة - فرجع ولم يلق كيداً . ( خروجه لطلب كرز بن جابر : ) ثم خرج في طلب كُرْز بن جابر الفِهْري . وقد أغار على سرح المدينة ، فاستاقه . فخرج رسول الله صلى الله عليه وسلم في أثره حتى بلغ سفوان من ناحية بدر . وفاته كرز . ( غزوة العشيرة : ) ثم خرج في جمادي الآخرة في مائة وخمسين من المهاجرين يعترضون عيراً لقريش ذاهبة إلى الشام . وخرج في ثلاثين بعيراً يتعاقبونها . فبلغ ذا
____________________

العشيرة من ناحية ينبع . فوجد العير قد فاتته بأيام . وهي التي خرجوا لها يوم بدر ، لما جاءت عائدة من الشام . وفيها : وادع بني مدلج وحلفاءهم . ( بعث عبد الله بن جحش : ) ثم بعث عبد الله بن جحش إلى نخلة في رجب في اثنى عشر رجلا من المهاجرين كل اثنين على بعير . فوصلوا إلى نخلة ، يرصدون عيراً لقريش . وكان رسول الله صلى الله عليه وسلم قد كتب له كتاباً . وأمره : أن لا ينظر فيه حتى يسير يومين . فلما فتح الكتاب إذا فيه : ' إذا نظرت في كتابي هذا ، فامض حتى تنزل بنخلة بين مكة والطائف ، فترصد قريشاً ، وتعلم لنا أخبارها ' . فأخبر أصحابه بذلك ، وأخبرهم أنه لا يستكرههم ، فقالوا : سمعاً وطاعة . فلما كان في أثناء الطريق ، أضل سعد بن أبي وقاص وعتبة بن غزوان بعيرهما . فتخلفا في طلبه ، ومضوا حتى نزلوا نخلة . ( قتل عمرو بن الحضرمي : ) فمرت بهم عير قريش تحمل زبيباً وتجارة فيها عمرو بن الحضرمي ، فقتلوه ، وأسروا عثمان ونوفلا ابني عبد الله بن المغيرة ، والحكم بن كيسان مولى بني المغيرة . فقال المسلمون : نحن في آخر يوم من رجب . فإن قاتلناهم : انتهكنا الشهر الحرام وإن تركناهم الليلة : دخلوا الحرم . ثم أجمعوا على ملاقاتهم .
____________________

فرمى أحدهم عمرو بن الحضرمي فقتله ، وأسروا عثمان والحكم . وأفلت نوفل . ثم قدموا بالعير والأسيرين ، حتى عزلوا من ذلك الخمس . فكان أول خمس في الإسلام ، وأول قتل في الإسلام ، وأول أسر . فأنكر رسول الله صلى الله عليه وسلم ما فعلوه . واشتد إنكار قريش لذلك . وزعموا أنهم وجدوا مقالا . فقالوا : قد أحل محمد الشهر الحرام . واشتد على المسلمين ذلك ، حتى أنزل الله : ! ( يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير وصد عن سبيل الله وكفر به والمسجد الحرام وإخراج أهله منه أكبر عند الله ) ! الآية يقول سبحانه : هذا الذي أنكرتموه - وإن كان كبيراً - فما ارتكبتموه وترتكبونه من الكفر بالله ، والصد عن سبيله وبيته ، وإخراج المسلمين منه : أكبر عند الله . ( معنى الفتنة : ) و ' الفتنة ' هنا الشرك ، كقوله : ! ( وقاتلوهم حتى لا تكون فتنة ) ! وقوله : ! ( ثم لم تكن فتنتهم إلا أن قالوا والله ربنا ما كنا مشركين ) ! أي لم تكن عاقبة شركهم ، وآخرة أمرهم : إلا أن أنكروه ، وتبرأوا منه . وحقيقتها : الشرك الذي يدعو إليه صاحبه ، ويعاقب من لم يفتتن به . ولهذا قال تعالى : ! ( إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا ) ! الآية ( فُسِّرت بتعذيب المؤمنين وإحراقهم بالنار ، ليرجعوا عن دينهم ) .
____________________

وقد تأتي ' الفتنة ' ويراد بها : المعصية . كقوله تعالى : ! ( ومنهم من يقول ائذن لي ولا تفتني ) ! الآية وكفتنة الرجل في أهله وماله ، وولده وجاره ، وكالفتن التي وقعت بين أهل الإسلام . وأما التي يضيفها الله لنفسه : فهي بمعنى الامتحان والابتلاء والاختبار .


وقعة بدر الكبرى يوم الفرقان، قسم غنائم بدر، أسارى بدرغزوة أحد، غزوة قينقاع، غزوة المريسيع، وقعة بئر معونة، قصة الإفك - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( وقعة بدر الكبرى ، يوم الفرقان : ) فلما كان في رمضان : بلغ رسولَ الله صلى الله عليه وسلم خبر العير المقبلة من الشام مع أبي سفيان ، فيها أموال قريش . فندب رسولُ الله صلى الله عليه وسلم للخروج إليها . فخرج مسرعاً في ثلاثمائة وبضع عشرة رجلا . ولم يكن معهم من الخيل إلا فرسان : فرس للزبير ، وفرس للمقداد بن الأسود . وكان معهم سبعون بعيراً ، يعتقب الرجلان والثلاثة على بعير . واستخلف على المدينة عبد الله بن أم مكتوم . فلما كان بالروحاء : رَدَّ أبا لبابة ، واستعمله على المدينة . ودفع اللواء إلى مُصْعب بن عمير ، والراية إلى علي ، وراية الأنصار إلى سعد بن معاذ . ولما قرب من الصفراء : بعث بَسْبَسَ بن عمرو وعدي بن أبي الزغباء يتحسسان أخبار العير . وبلغ أبا سفيان مخرجُ رسول الله صلى الله عليه وسلم . فاستأجر ضَمْضَم ابن عمرو الغفاري . وبعثه حَثيثاً إلى مكة ، مستصرخاً قريشاً بالنفير إلى
____________________

عيرهم . فنهضوا مسرعين . ولم يتخلف من أشرافهم سوى أبي لهب . فإنه عوَّض عنه رجلا بِجُعْل . وحشدوا فيمن حولهم من قبائل العرب . ولم يتخلف عنهم من بطون قريش إلا بني عدي فلم يشهدها منهم أحد . وخرجوا من ديارهم ، كما قال تعالى : ! ( بطرا ورئاء الناس ويصدون عن سبيل الله ) ! فجمعهم على غير ميعاد ، كما قال تعالى : ! ( ولو تواعدتم لاختلفتم في الميعاد ) ! . ولما بلغ رسولَ الله خروج قريش : استشار أصحابه . فتكلم المهاجرون فأحسنوا ، ثم استشارهم ثانياً . فتكلم المهاجرون . ثم ثالثاً . فعلمت الأنصار : أن رسول الله إنما يعنيهم . فقال سعد بن معاذ : كأنك تعرض بنا يا رسول الله - وكان إنما يعنيهم ، لأنهم بايعوه على أن يمنعوه في ديارهم - وكأنك تخشى أن تكون الأنصار ترى عليهم : أن لا ينصروك إلا في ديارهم . وإني أقول عن الأنصار ، وأجيب عنهم . فامْضِ بنا حيث شئت ، وصِلْ حبْل من شئت ، واقطع حبل من شئت ، وخذ من أموالنا ما شئت . وأعطنا ما شئت وما أخذت منها كان أحبَّ إلينا مما تركت . فو الله لئن سرت بنا حتى تبلغ البَرْك من غُمدان لنسيرن معك ، ووالله لئن استعرضت بنا هذا البحر لخضناه معك . وقال المقداد بن الأسود : إذن لا نقول كما قال قوم موسى لموسى : ( إذهب أنت وربك فقاتلا . إنا ههنا قاعدون ) ولكن نقاتل من بين يديك ، ومن خلفك ، وعن يمينك ، وعن شمالك .
____________________

فأشرق وجه رسول الله صلى الله عليه وسلم بما سمع منهم . وقال : ' سيروا وأبشروا . فإن الله وعدني إحدى الطائفتين . وإني قد رأيت مصارع القوم ' . وكره بعض الصحابة لقاء النفير ، وقالوا : لم نستعدَّ لهم ، فهو قوله تعالى : ! ( كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكارهون يجادلونك في الحق بعد ما تبين ) ! إلى قوله : ! ( ولو كره المجرمون ) ! . وسار رسول الله صلى الله عليه وسلم إلى بدر . وخفض أبو سفيان . فلحق بساحل البحر . وكتب إلى قريش : أن إرجعوا فإنكم إنما خرجتم لتحرزوا عيركم . فأتاهم الخبر . فَهَمُّوا بالرجوع . فقال أبو جهل : والله لا نرجع حتى نقدم بدراً ، فنقيم بها ، نُطْعِم من حضرنا ونسقى الخمر ، وتعزف علينا القيان . وتسمع بنا العرب . فلا تزال تهابنا أبداً وتخافنا . فأشار الأخنس بن شريق عليهم بالرجوع ، فلم يفعلوا . فرجع هو وبنو زهرة . فلم يزل الأخنس في بني زُهرة مطاعاً بعدها . وأراد بنو هاشم الرجوع . فقال أبو جهل : لا تفارقنا هذه العصابة حتى نرجع ، فساروا ، إلا طالب بن أبي طالب . فرجع . وسار رسول الله صلى الله عليه وسلم حتى نزل على ماء أدنى مياه بدر . فقال الحُباب بن المنذر : إن رأيت أن نسير إلى قُلُبٍ - قد عرفناها - كثيرة
____________________

الماء عذبة ، فنزل عليها . ونُغَوِّر ما سواها من المياه ؟ وأنزل الله تلك الليلة مطراً واحداً ، صَلّب الرمل . وثبت الأقدام . وربط على قلوبهم . ومشى رسول الله صلى الله عليه وسلم في موضع المعركة . وجعل يشير بيده ، ويقول : ' هذا مصرع فلان . وهذا مصرع فلان إن شاء الله ' فما تعدى أحد منهم موضع إشارته صلى الله عليه وسلم . فلما طلع المشركون قال رسول الله صلى الله عليه وسلم : ' اللهم هذه قريش جاءت بخيلائها وفخرها ، جاءت تُحادكَ ، وتكذب رسولك . اللهم فنصرَك الذي وعدتني . اللهم أحْنِهم الغداة ' وقام ورفع يديه ، واستنصر ربه ، وبالغ في التضرع ورفع يديه حتى سقط رداؤه . وقال ' اللهم أنجز لي ما وعدتني ، اللهم إني أنشدك عهدك ووعدك . اللهم إن تهلك هذه العصابة لن تُعْبَد في الأرض بعدُ ' . فالتزمه أبو بكر الصديق من ورائه ، وقال : حَسْبُك مناشدتك ربك ، يا رسول الله . أبشر ، فوالذي نفسي بيده لينجزن الله لك ما وعدك . واستنصر المسلمون الله واستغاثوه . فأوحى الله إلى الملائكة : ! ( أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان ) ! وأوحى الله إلى رسوله : ! ( أني ممدكم بألف من الملائكة مردفين ) ! بكسر الدال وفتحها . قيل : إردافاً لكم . وقيل : يَرْدُف بعضهم بعضاً ، لم يجيئوا دفعة واحدة .
____________________

فلما أصبحوا أقبلت قريش في كتائبها . وقلل الله المسلمين في أعينهم ، حتى قال أبو جهل - لما أشار عتبة بن ربيعة بالرجوع ، خوفاً على قريش من التفرق والقطيعة ، إذا قتلوا أقاربهم - أن ذلك ليس به . ولكنه - يعني عتبة - عرف أن محمداً وأصحابه أكلة جزور ، وفيهم ابنه ، فقد تخوفكم عليه . وقلل الله المشركين أيضاً في أعين المسلمين ، ليقضي الله أمراً كان مفعولاً . وأمر أبو جهل عامر بن الحضرمي - أخا عمرو بن الحضرمي - أن يطلب دم أخيه . فصاح . وكشف عن اسْتِه يصرخ : واعمراه ، واعَمْراه فحمى القوم . ونشبت الحرب . وعدَّل رسول الله صلى الله عليه وسلم الصفوف . ثم انصرف وغفا غفوة . وأخذ المسلمين النعاسُ ، وأبو بكر الصديق مع رسول الله صلى الله عليه وسلم يحرسه . وعنده سعد بن معاذ ، وجماعة من الأنصار على باب العريش . فخرج رسول الله صلى الله عليه وسلم يثب في الدرع . ويتلو هذه الآية : ! ( سيهزم الجمع ويولون الدبر ) ! . ومنح الله المسلمين أكتاف المشركين . فتناولوهم قتلا وأسراً . فقتلوا سبعين ، وأسروا سبعين . وخرج عتبة وشيبة ابنا ربيعة ، والوليد بن عتبة : يطلبون المبارزة . فخرج إليهم ثلاثة من الأنصار ، فقالوا : أكفاء كرام . ما لنا بكم من
____________________

حاجة . إنما نريد من بني عمنا . فبرز إليهم حمزة ، وعُبيدة بن الحارث بن المطلب ، وعلي بن أبي طالب . فَقَتَلَ علي قِرْنَه الوليد ، وقتل حمزة قرنه شيبة . واختلف عبيدة وعتبة ضربتين ، كلاهما أثبت صاحبه . فكَرَّ حمزة وعلي على قرن عبيدة فقتلاه . واحتملا عُبيدة ، قد قطعت رجله . فقال : لو كان أبو طالب حياً لعلم أَنّا أولى منه بقوله : ( ونُسْلِمه حتى نُصَرَّع حوله ** ونُذْهَلَ عن أبنائنا والحلائل ) ومات بالصفراء . وفيهم نزلت : ! ( هذان خصمان اختصموا في ربهم ) ! الآية فكان علي رضي الله عنه يقول : ' أنا أول من يجثو للخصومة بين يدي الله عز وجل يوم القيامة ' . ولما عزمت قريش على الخروج : ذكروا ما بينهم وبين بني كنانة من الحرب . فتبدَّى لهم إبليس في صورة سُراقة بن مالك . فقال : ( لا غالب لكم اليوم من الناس . وإني جار لكل ( فلما تعبأوا للقتال ، ورأى الملائكة : فَرَّ ونكص على عقبيه ، فقالوا : إلى أين يا سراقة ؟ فقال : ( إني أرى ما لا ترون . إني أخاف الله . والله شديد العقاب ) . وظن المنافقون : ومَن في قلبه مرض : أن الغلبة بالكثرة ، فقالوا : ( غَرَّ هؤلاء دينهم ) فأخبر الله سبحانه : أن النصر إنما هو بالتوكل على الله وحده . ولما دنا العدو : قام رسول الله صلى الله عليه وسلم ، فوعظ الناس . وذكرهم بما لهم في الصبر والثبات من النصر . وأن الله قد أوجب الجنة لمن
____________________

يستشهد في سبيله . فأخرج عمير بن الحمام بن الجموح تمرات من قَرْنه يأكلهن . ثم قال : ' لئن حييت حتى آكل تمراتي هذه ، إنها لحياة طويلة ' فرمى بهن ، وقاتل حتى قتل فكان أول قتيل . وأخذ رسول الله صلى الله عليه وسلم مِلء كَفِّه تراباً ، فرمى به في وجوه القوم . فلم تترك رجلا منهم إلا ملأت عينيه . فهو قوله تعالى : ! ( وما رميت إذ رميت ولكن الله رمى ) ! . واستفتح أبو جهل . فقال : اللهم أَقْطَعَنَا للرحم ، وأتانا بما لا نعرف فأحْنِه الغداة . ولما وضع المسلمون أيديهم في العدو - يقتلون ويأسرون - وسعد بن معاذ واقف عند رسول الله صلى الله عليه وسلم في رجال من الأنصار في العريش - رأى رسولُ الله صلى الله عليه وسلم في وجه سعد الكراهية . فقال : ' كأنك تكره ما يصنع الناس ؟ ' قال : أجل ، والله يا رسول الله ، كانت أولَ وقعة أوقعها الله في المشركين . وكان الإثخان في القتل : أحبَّ إليَّ من استبقاء الرجال . ولما بردت الحرب ، وانهزم العدو ، قال رسول الله صلى الله عليه وسلم : ' من ينظر لنا ما صنع أبو جهل ؟ ' فانطلق ابن مسعود ، فوجده قد ضربه مُعَوِّذ وعوف - ابنا عَفْراء - حتى بَرَد . فأخذ بلحيته ، فقال : أنت أبو جهل ؟ فقال : لمن الدائرة اليوم ؟ قال : لله ورسوله . ثم
____________________

قال له ، هل أخزاك الله يا عدو الله ؟ قال : وهل فوق رجل قتله قومه ؟ فاحْتَزَّ رأسه عبد الله بن مسعود . ثم أتى النبي صلى الله عليه وسلم . فقال : قتلته ، فقال : ' الله الذي لا إله إلا هو - ثلاثاً - ثم قال : الحمد لله الذي صدق وعده . ونصر عبده . وهزم الأحزاب وحده . انطلقْ فأرِنيه . فانطلقنا ، فأريته إياه . فلما وقف عليه ، قال : هذا فرعون هذه الأمة ' . وأسَر عبدُ الرحمن بن عوف أُمية بن خلف ، وابنه علياً . فأبصره بلال - وكان يعذبه بمكة - فقال : رأس الكفر أُمية ؟ لا نجوت إن نجا . ثم استحمى جماعةً من الأنصار . واشتد عبد الرحمن بهما ، يحجزهما منهم ، فأدركوهم . فشغلهم عن أُمية بابنه علي ، ففرغوا منه ، ثم لحقوهما ، فقال له عبد الرحمن : ابرك ، فبرك ، وألقى عليه عبد الرحمن بنفسه . فضربوه بالسيوف من تحته حتى قتلوه . وأصاب بعضُ السيوف رِجْل عبد الرحمن . وكان أمية قد قال له قبل ذاك : مَن المعلم في صدره بريش النعام ؟ فقال له : ذاك حمزة بن عبد المطلب . قال : ذاك الذي فعل بنا الأفاعيل . وانقطع يومئذ سيف عُكّاشة بن مِحْصَن . فأعطاه النبي صلى الله عليه وسلم جَذْلا من حطب ، فلما أخذه وَهَزَّه : عاد في يده سيفاً طويلاً ، فلم يزل يقاتل به حتى قتل يوم الردة . ولما انقضت الحرب : أقبل النبي صلى الله عليه وسلم ، حتى وقف على القتلى . فقال : ' بئس عشيرة النبي كنتم . كذبتموني . وصدقني الناس . وخذلتموني . ونصرني الناس وأخرجتموني . وآواني الناس ' .
____________________

ثم أمر بهم فسُحبوا حتى أُلقوا في القَليب - قَليب بدر - ثم وقف عليهم ، فقال : ' يا عتبة بن ربيعة ، ويا شيبة بن ربيعة ، ويا فلان ، ويا فلان هل وجدتم ما وعدكم ربك حقاً ؟ فإني قد وجدت ما وعدني ربي حقاً ' فقال عمر : يا رسول الله ، ما تخاطب من أقوام قد جَيّفوا ؟ فقال ما أنت بأسمع لما أقول منهم ' . ثم ارتحل مؤيداً منصوراً ، قرير العين ، معه الأسرى والمغانم . فلما كان بالصفراء : قسم الغنائم ، وضرب عنق النضر بن الحارث . ثم لما نزل بعِرْق الظبية : ضرب عنق عقبة بن أبي مُعَيْط . ثم دخل المدينة مؤيداً منصوراً . قد خافه كل عدو له بالمدينة . فأسلم بشر كثير من أهل المدينة ، ودخل عبد الله بن أبيّ رأس المنافقين وأصحابه في الإسلام . وجملة من حضر بدراً : ثلاثمائة وبضع عشرة رجلا . واستشهد منهم أربعة عشر رجلا . قال ابن إسحق : كان أُناس قد أسلموا . فلما هجر رسول الله صلى الله عليه وسلم حبسهم أهلهم بمكة ، وفتنوهم فافتتنوا . ثم ساروا مع قومهم إلى بدر . فأصيبوا فأنزل الله فيهم : ! ( إن الذين توفاهم الملائكة ظالمي أنفسهم ) ! الآية . ( قسم غنائم بدر : ) ثم إن رسول الله صلى الله عليه وسلم أمر بالغنائم فجمعت ، فاختلفوا . فقال من جمعها : هي لنا . وقال من هزم العدو : لولانا ما أصبتموها ، وقال
____________________

الذين يحرسون رسول الله صلى الله عليه وسلم : ما أنتم بأحق بها منّا ، قال عبادة بن الصامت : فنزعها الله من أيدينا . فجعلها إلى رسول الله صلى الله عليه وسلم . فقسمه بين المسلمين وأنزل الله تعالى : ( يسألونك عن الأنفال ؟ قال الأنفال لله والرسول ) الآيات . وذكر ابن إسحاق عن نُبَيه بن وهب . قال : ' فَرَّقَ رسول الله صلى الله عليه وسلم الأسرى على أصحابه . وقال : استوصوا بالأسرى خيراً ' فكان أبو عزيز بن عمير عند رجل من الأنصار ، فقال له أخوه مصعب : شُدَّ يدك به . فإن أخته ذاتُ متاع . فقال أبو عزيز : يا أخي ، هذه وصيتك بي ؟ فقال مصعب : إنه أخي دونك . قال عزيز : وكنت مع رهط من الأنصار حين قفلوا ، فكانوا إذا قدموا طعاماً خصوني بالخبز ، وأكلوا التمر . لوصية رسول الله صلى الله عليه وسلم إياهم بنا ، ما يقع في يد رجل منهم كِسْرة إلا نفحني بها . قال : فأستحي فأردها على أحدهم . فيردها عليَّ ، ما يمسها . ( أسارى بدر : ) واستشار رسول الله صلى الله عليه وسلم أصحابه في الأسرى ، وهم سبعون . وكذلك القتلى سبعون أيضاً . فأشار الصديق : أن يؤخذ منهم فدية ، تكون لهم قوة . ويطلقهم ، لعل الله يهديهم للإسلام . فقال عمر : لا والله ، ما أرى ذلك . ولكني أرى أن تمكننا ، فنضرب أعناقهم . فإن هؤلاء أئمة الكفر وصناديد الشرك ، فهوى رسولُ الله صلى الله عليه وسلم ما قال
____________________

أبو بكر . فقال : ' إن الله عز وجل لَيُلَيّن قلوب رجال فيه ، حتى تكون ألين من اللين ، وإن الله عز وجل ليشدد قلوب رجال فيه ، حتى تكون أشد من الحجارة . وإن مَثَلك يا أبا بكر كمثل إبراهيم ، إذ قال : ( فمن اتبعني فإنه مني ، ومن عصاني فإنك غفور رحيم ) وإن مثلك يا أبا بكر كمثل عيسى ، إذ قال : ! ( إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم ) ! وإن مثلك يا عمر ، كمثل موسى ، قال : ! ( ربنا اطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الأليم ) ! وإن مثلك يا عمر ، كمثل نوح ، قال : ! ( رب لا تذر على الأرض من الكافرين ديارا ) ! ثم قال : أنتم اليوم عالة . فلا ينفلتن منهم أحد إلا بفداء ، أو ضرب عنق ' فأنزل الله تعالى : ! ( ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض ) ! الآيتين . قال عمر : ' فلما كان من الغد ، غدوت على رسول الله صلى الله عليه وسلم ، فإذا هو قاعد - هو وأبو بكر - يبكيان . فقلت : يا رسول الله ، أخبرني ما يبكيك ؟ وصاحبَك ؟ فإن وجدت بكاء بكيت ، وإن لم أجد تباكيت لبكائكما ، فقال : أبكي للذي عَرَضَ عَليَّ أصحابُك من الغد : من أخذهم الفداء ، فقد عُرض عليَّ عذابهم أدنى من هذه الشجرة - لشجرة قريبة منه - وقال : لو نزل عذاب ما سلم منه إلا عمر ' . وقال الأنصار للنبي : نريد أن نترك لابن أختنا العباس فداءه ، فقال : ' لا تدعو منه درهما ' . ثم دخلت السنة الثالثة من الهجرة .
____________________

( غزوة قينقاع : ) فكانت فيها غزوة بني قينقاع . وكانوا من يهود المدينة . فنقضوا العهد . فحاصرهم رسول الله صلى الله عليه وسلم خمس عشرة ليلة . فنزلوا على حكمه ، فشفع فيهم عبد الله بن أبيّ ابن سلول . وألح على رسول الله صلى الله عليه وسلم فيهم . فأطلقهم له ، وكانوا سبعمائة رجل . وهم رهط عبد الله بن سلام . ( غزوة أحد : ) وفيها كانت وقعة أُحد في شوال . وذلك : أن الله تبارك وتعالى لما أوقع بقريش يوم بدر ، وترأس فيهم أبو سفيان ، لذهاب أكابرهم ، أخذ يؤلَب على رسول الله صلى الله عليه وسلم وعلى المسلمين . ويجمع الجموع . فجمع قريباً من ثلاثة آلاف من قريش ، والحلفاء والأحابيش . وجاءوا بنسائهم لئلا يفروا . ثم أقبل بهم نحو المدينة . فنزل قريباً من جبل أحد . فاستشار رسول الله صلى الله عليه وسلم أصحابه في الخروج إليهم . وكان رأيه أن لا يخرجوا . فإن دخلوها قاتلهم المسلمون على أفواه السكك ، والنساء من فوق البيوت ، ووافقه عبد الله بن أبيّ - رأس المنافقين - على هذا الرأي . فبادر جماعة من فضلاء الصحابة - ممن فاته بدر - وأشاروا على رسول الله بالخروج . وألحوا عليه . فنهض ودخل بيته ، ولبس لأمته ، وخرج عليهم ، فقالوا : اسْتَكْرهنا رسول الله صلى الله عليه وسلم على الخروج . ثم قالوا : إن أحببت أن تمكث بالمدينة فافعل ، فقال : ' ما ينبغي لنبي إذا لبس لامته : أن يضعها حتى يحكم الله بينه وبين عدوه ' .
____________________

فخرج في ألف من أصحابه ، واستعمل على المدينة عبد الله بن أم مكتوم . وكان رسول الله صلى الله عليه وسلم رأى رؤيا : رأى ' أن في سيفه ثُلْمة ، وأن بقراً تذبح . وأنه يدخل يده في درع حصينة . فتأول الثُّلمة : برجل يصاب من أهل بيته ، والبقر : بنفر من أصحابه يقتلون ، والدرع بالمدينة ' فخرج ، وقال لأصحابه : ' عليكم بتقوى الله ، والصبر عند البأس إذا لقيتم العدو . وانظروا ماذا أمركم الله به فافعلوا ' . فلما كان بالشوط - بين المدينة وأُحد - انخزل عبد الله بن أبيّ بنحو ثلث العسكر ، وقال : عصاني . وسمع من غيري . ما ندري : علام نقتل أنفسنا ههنا . أيها الناس ؟ فرجع . وتبعهم عبد الله بن عمرو - والد جابر - يحرضهم على الرجوع . ويقول : ' قاتلوا في سبيل الله ، أو ادفعوا ، قالوا : لو نعلم أنكم تقاتلون لم نرجع ' فرجع عنهم وسَبّهم . وسأل نفر من الأنصار رسول الله صلى الله عليه وسلم : أن يستعينوا بحلفائهم من يهود . فأبى . وقال : ' من يخرج بنا على القوم من كَثَب ؟ ' فخرج به بعض الأنصار ، حتى سلك في حائط لمربع بن قيظي من المنافقين - وكان أعمى - فقام يحثو التراب في وجوه المسلمين ، ويقول : لا أُحِل لك أن تدخل في حائطي ، إن كنت رسول الله ، فابتدروه ليقتلوه . فقال رسول الله صلى الله عليه وسلم : ' لا تقتلوه ، فهذا أعمى القلب أعمى البصر ' .
____________________

ونفذ حتى نزل الشعب من أُحد ، في عُدْوة الوادي الدنيا . وجعل ظهره إلى أحد . ونهى الناس عن القتال حتى يأمرهم . فلما أصبح يومُ السبت تعبأ للقتال . وهو في سبعمائة ، منهم خمسون فارساً واستعمل على الرماة - وكانوا خمسين - عبد الله بن جبير . وأمرهم : أن لا يفارقوا مركزهم ، ولو رأوا الطير تختطف العسكر . وأمرهم : أن ينضحوا المشركين بالنبل ، لئلا يأتوا المسلمين من ورائهم . وظاهَر رسولُ الله صلى الله عليه وسلم بين درعين . وأعطى اللواء مصعب بن عمير ، وجعل على إحدى المجنبتين الزبير بن العوام وعلى الأخرى : المنذر بن عمرو . واستعرض الشباب يومئذ . فرد من استصغر عن القتال - كابن عمر ، وأسامة بن زيد ، والبراء ، وزيد بن أرقم ، وزيد بن ثابت ، وعرابة الأوسي - وأجاز من رآه مطيقاً . وتعبأت قريش ، وهم ثلاثة آلاف . وفيهم مائتا فارس . فجعلوا على ميمنتهم : خالد بن الوليد . وعلى الميسرة : عكرمة بن أبي جهل . ودفع رسول الله صلى الله عليه وسلم سيفه إلى أبي دُجانة . وكان أول من بدر من المشركين أبو عامر - عبد عمرو بن صيفي - الفاسق . وكان يسمى الراهب . وهو رأس الأوس في الجاهلية . فلما جاء الإسلام شَرَق به ، وجاهر بالعداوة . فذهب إلى قريش يؤلبهم على رسول الله صلى الله عليه وسلم ووعدهم : بأن قومه إذا رأوه أطاعوه . فلما ناداهم ، وتَعَرَّف إليهم ، قالوا : لا أنعم الله بك عيناً يا فاسق . فقال : لقد أصاب قومي بعدي شر . ثم قاتل المسلمين قتالا شديداً . ثم أرضخهم بالحجارة .
____________________

وأبْلَى يومئذ أبو دجانة ، وطلحة ، وحمزة ، وعلي ، والنضر بن أنس ، وسعد بن الربيع بلاءً حسناً . وكانت الدولة أول النهار : للمسلمين ، فانهزم أعداء الله ، وولوا مدبرين . حتى انتهوا إلى نسائهم . فلما رأى ذلك الرماة ، قالوا : الغنيمةَ ، الغنيمة . فذكّرهم أميرهم عهد رسول الله صلى الله عليه وسلم ، فلم يسمعوا . فأخلوا الثغر ، وكَرَّ فرسان المشركين عليه ، فوجدوه خالياً . فجاؤوا منه . وأقبل آخرهم حتى أحاطوا بالمسلمين فأكرم الله من أكرم منهم بالشهادة - وهم سبعون - وولىَّ الصحابة . وخلص المشركون إلى رسول الله صلى الله عليه وسلم ، فجرحوه جراحات ، وكسروا رباعيته ، وقُتل مصعب بن عمير بن يديه . فدفع اللواء إلى علي بن أبي طالب . وأدركه المشركون يريدون قتله . فحال دونه نحو عشرة حتى قتلوا . ثم جالدهم طلحة بن عبيد الله حتى أجهضهم عنه . وتَرَّس أبو دجانة عليه بظهره ، والنّبْل يقع فيه وهو لا يتحرك . وأصيبت يومئذ عين قتادة بن النعمان . فأتى بها رسولَ الله صلى الله عليه وسلم فردها بيده . فكانت أحسن عينيه . وصرخ الشيطان : إن محمداً قد قُتل ، فوقع ذلك في قلوب كثير من المسلمين . فَمَرَّ أنس بن النضر بقوم من المسلمين قد ألقوا بأيديهم ، فقالوا : قتل رسول الله صلى الله عليه وسلم فقال : ما تصنعون بالحياة بعده ؟ قوموا
____________________

فموتوا على ما مات عليه . ثم استقبل الناس ، ولقي سعد بن معاذ ، فقال : يا سعد ، إني لأجد ريح الجنة من دون أُحد . فقاتل حتى قتل . ووُجِد به سبعون جراحة . وقتل وَحْشِي الحبشي حمزة بن عبد المطلب رضي الله عنه . رماه بحربة على طريقة الحبشة . وأقبل رسول الله صلى الله عليه وسلم نحو المسلمين . فكان أولَ من عرفه تحت المِغْفَر : كعب بن مالك ، فصاح بأعلى صوته : يا معشر المسلمين ، هذا رسول الله ، فأشار إليه : أن اسكت . فاجتمع إليه المسلمون . ونهضوا معه إلى الشعب الذي نزل فيه . فلما أسندوا إلى الجبل أدركه أُبي بن خلف على فرس له ، كان يزعم بمكة : أنه يقتل عليه رسول الله صلى الله عليه وسلم . فلما اقترب منه طعنه رسول الله صلى الله عليه وسلم في تَرْقُوته ، فَكَرَّ منهزماً . فقال له المشركون : ما بك من بأس . فقال : والله لو كان ما بي بأهل ذي المحاز لماتوا أجمعين . فمات بسَرِف . وحانت الصلاة ، فصلى بهم رسول الله صلى الله عليه وسلم جالساً . وشد حنظلة بن أبي عامر على أبي سفيان . فلما تمكن منه حمل عليه شداد بن الأسود فقتله ، وكان حنظلة جُنباً . فإنه حين سمع الصيحة وهو على بطن امرأته - قام من فوره إلى الجهاد ، فأخبر رسول الله صلى الله عليه وسلم : أن الملائكة تغسله .
____________________

وكان الأصيرم - عمرو بن ثابت بن وَقْش - يأبى الإسلام . وهو من بني عبد الأشهل . فلما كان يوم أُحد ، قذف الله الإسلام في قلبه ، للحسنى التي سبقت له . فأسلم وأخذ سيفه . فقاتل ، حتى أثبتته الجراح ، ولم يعلم أحد بأمره . فلما طاف بنوا عبد الأشهل يلتمسون قتلاهم وجدوا الأصيرم - وبه رمق يسير - فقالوا : والله إن هذا الأصيرم . ثم سألوه : ما الذي جاء بك ؟ أحَدب على قومك ، أم رغبة في الإسلام ؟ فقال : بل رغبة في الإسلام ، آمنت بالله وبرسوله وأسلمت . ومات من وقته . فذكروه لرسول الله صلى الله عليه وسلم ، فقال : ' هو من أهل الجنة ' ولم يصل لله سجدة قط . ولما انقضت الحرب : أشرف أبو سفيان على الجبل ، ونادى : أفيكم محمد ؟ فلم يجيبوه . فقال : أفيكم ابن أبي قحافة ؟ فلم يجيبوه فقال : أفيكم ابن الخطاب ؟ فلم يجيبوه . فقال : أما هؤلاء : فقد كُفيتموهم . فلم يملك عمر نفسه أن قال : يا عدو الله ، إن الذين ذكرتَهم أحياء ، وقد أبقى الله لك منهم ما يسوءك . ثم قال : اعْلُ هُبَل فقال رسول الله صلى الله عليه وسلم : ' ألا تجيبوه ؟ ' قالوا : ما نقول ؟ قال ' قولوا : الله أعلى وأجل ' ثم قال : لنا العزى ، ولا عُزَّى لكم ، قال : ' ألا تجيبوه ؟ ' قالوا : ما نقول ؟ قال : ' قولوا : الله مولانا . ولا مولى لكم ' ثم قال : يوم بيوم بدر . والحرب سِجال ، فقال عمر : لا سواء ، قتلانا في الجنة ، وقتلاكم في النار . وأنزله الله عليهم النعاس في بدر وفي أحد . والنعاس في الحرب : من الله . وفي الصلاة ، ومجالس الذكر : من الشيطان . وقاتلت الملائكة يوم أحد عن رسول الله صلى الله عليه وسلم .
____________________

ففي الصحيحين عن سعد قال : ' رأيت رسول الله يوم أُحد ، ومعه رجلان يقاتلان ، عليهما ثياب بيض ، كأشد القتال ، وما رأيتهما قبل ولا بعد ' . ومر رجل من المهاجرين برجل من الأنصار - وهو يتشحط في دمه - فقال : يا فلان : أشعرت أن محمداً قُتل ؟ فقال الأنصاري : إن كان قد قتل فقد بَلّغ ، فقاتلوا عن دينكم ، فنزل : ! ( وما محمد إلا رسول قد خلت من قبله الرسل ) ! الآية . وكان يوم أُحد يوم بلاء وتمحيص ، اختبر الله عز وجل به المؤمنين . وأظهر به المنافقين . وأكرم فيه من أراد كرامته بالشهادة . فكان مما نزل من القرآن في يوم أُحد : إحدى وستون آية من آل عمران ، أولها : ( وإذا غدوت من أهلك تبوِّىءُ المؤمنين مقاعد للقتال ) الآيات . ولما انصرفت قريش تلاوموا فيما بينهم . وقالوا : لم تصنعوا شيئاً ، أصبتم شَوْكتهم ، ثم تركتموهم ، وقد بقي منهم رءوس يجمعون لكم . فارجعوا حتى نستأصل بقيتهم . فبلغ ذلك رسول الله صلى الله عليه وسلم . فنادى في الناس بالمسير إليهم ، وقال : ' لا يخرج معنا إلا من شهد القتال ' فقال له ابن أُبيّ : أركب معك ؟ قال : لا . فاستجاب له المسلمون - على ما بهم من القَرْح الشديد - وقالوا : سمعاً وطاعة .
____________________

وقال جابر : يا رسول الله ، إني أُحب أن لا تشهد مشهداً إلا كنت معك . وإنما خَلّفني أبي على بناته ، فائْذنْ لي أسير معك . فأَذنَ له . فسار رسول الله صلى الله عليه وسلم ، والمسلمون معه ، حتى بلغوا حمراء الأسد ، فبلغ ذلك أبا سفيان ومن معه ، فرجعوا إلى مكة . وشرط أبو سفيان لبعض المشركين شرطاً على أنه إذا مرَّ بالنبي صلى الله عليه وسلم وأصحابه : أن يخوفهم ، ويذكر لهم : أن قريشاً أجمعوا للكرة عليهم ليستأصلوا بقيتكم . فلما بلغهم ذلك قالوا : ( حسبنا الله ونعم الوكيل ) . ثم دخلت السنة الرابعة . فكانت فيها وقعة خبيب وأصحابه ، في صفر . ( وقعة بئر معونة : ) وفي هذا الشهر بعينه من السنة المذكورة : كانت وقعة أهل بئر معونة . وفي شهر ربيع الأول : كانت غزوة بني النضير ، ونزل فيها سورة الحشر . ثم دخلت السنة الخامسة . ( غزوة المريسيع : ) فكانت فيها غزوة المريسيع على بني المِصْطلِق ، فأغار عليهم رسول الله صلى الله عليه وسلم ، وهم غارون . فسبى رسول الله صلى الله عليه وسلم النساء ، والنعم ، والشاء .
____________________

وكان من جملة السبي : جويرية بنت الحارث ، سيد القوم ، وقعت في سهم ثابت بن قيس . فكاتبها . فأدى عنها رسول الله صلى الله عليه وسلم ، وتزوجها ، فأعتق المسلمون - بسبب هذا التزوج - مائة أهل بيت من بني المصطلق . وقالوا : أصهار رسول الله صلى الله عليه وسلم . ( قصة الإفك : ) وفي هذه الغزوة : كانت قصة الإفك . وذلك : أن عائشة رضي الله عنها خرج بها رسول الله صلى الله عليه وسلم معه بقرعة - وتلك كانت عادته مع نسائه - فلما رجعوا : نزل في طريقهم بعض المنازل . فخرجت عائشة لحاجتها ، ثم رجعت . ففقدت عقداً عليها ، فرجعت تلتمسه . فجاء الذين يُرَحِّلون هَوْدَجها فحملوه . وهم يظنونها فيه . لأنها صغيرة السن . فرجعت - وقد أصابت العقد - إلى مكانهم . فإذا ليس به داع ولا مجيب ، فقعدت في المنزل ، وظنت أنهم يفقدونها ، ويرجعون إليها . فغلبتها عيناها . فلم تستيقظ إلا بقول صفوان بن المعَطِّل : إنا لله وإنا إليه راجعون ، زوجة رسول الله صلى الله عليه وسلم ؟ وكان صفوان قد عَرَّس في أُخريات الجيش ، لأنه كان كثير النوم . فلما رآها عرفها - وكان يراها قبل الحجاب - فاسترجع . وأناخ راحلته ، فركبت ، وما كلمها كلمة واحدة . ولم تسمع منه إلا استرجاعه . ثم سار يقود بها ، حتى قدم بها . وقد نزل الجيش في نحر الظهيرة . فلما رأى ذلك الناس : تكلم كل منهم بشاكلته . ووجد رأس المنافقين ، عدو الله عبد الله بن أُبي متنفساً . فتنفس من كرب النفاق والحسد . فجعل يستحكي الإفك ، ويجمعه ويفرقه . وكان أصحابه يتقربون إليه به .
____________________

فلما قدموا المدينة : أفاض أهل الإفك في الحديث . ورسول الله صلى الله عليه وسلم ساكت لا يتكلم . ثم استشار في فراقها ، فأشار عليه علي بفراقها ، وأشار عليه أسامة بإمساكها . واقتضى تمام الابتلاء : أن حبس الله عن رسوله الوحي شهراً في شأنها ، ليزداد المؤمنون إيماناً ، وثباتاً على العدل والصدق ، ويزداد المنافقون إفكاً ونفاقاً ، ولتتم العبودية المرادة من الصديقة وأبويها ، وتتم نعمة الله عليهم ، ولينقطع رجاؤها من المخلوق ، وتيأس من حصول النصر والفرج إلا من الله . فدخل عليها رسول الله صلى الله عليه وسلم ، وعندها أبواها ، فحمد الله وأثنى عليه ، ثم قال : ' يا عائشة ، إن كنت بريئة فسيبرئك الله ، وإن كنت قد ألممت بذنب فاستغفري . فإن العبد إذا اعترف بذنبه . ثم تاب ، تاب الله عليه ' . قالت لأبيها : أجب عني رسول الله . قال : والله ما ادري ما أقول لرسول الله . فقالت لأمها مثل ذلك ، وقالت أمها مثل ذلك . قالت : فقلت : إن قلت إني بريئة - والله يعلم أني بريئة . لا تصدقوني . ولا أجد لي ولكم مثلا . إلا أبا يوسف ، حيث قال : ! ( فصبر جميل والله المستعان على ما تصفون ) ! . قالت : فنزل الوحي على رسول الله صلى الله عليه وسلم . فأما أنا : فقلت أن الله لا يقول إلا الحق . وأما أبواي : فوالذي ذهب بأنفاسهما ،
____________________

ما أقلع عن رسول الله صلى الله عليه وسلم ، إلا خفت أن أرواحهما ستخرجان . فكان أول كلمة قالها رسول الله صلى الله عليه وسلم : ' أما الله يا عائشة : فقد برأَك ' . فقال أبويَّ : قومي إلى رسول الله صلى الله عليه وسلم . قلت : والله لا أقوم إليه ، ولا أحمد إلا الله . وكان حسان رضي الله عنه ممن قيل عنه : إنه يتكلم مع أهل الإفك ، فقال يعتذر إلى عائشة ، ويمدحها : ( حَصان رَزان ، ما تُزَن بريبة ** وتصبح غَرْثَى من لحوم الغوافل ) ( عقيلة حَي من لؤي بن غالب ** كرام المساعي . مجدهم غير زائل ) ( مهذبة ، قد طَيّب الله خِيمها ** وطهرها من كل سوء وباطل ) ( لئن كان ما قد قيل عني قُلْتُه ** فلا رَفَعتْ سوطي إليَّ أناملي ) ( وكيف ؟ وودي ما حييت ، ونصرتي ** لآل رسول الله زين المحافل ) وكانت عائشة لا ترضى أن يذكر حسان بشيء يكرهه ، وتقول : إنه الذي يقول : ( فإن أبي ، ووالدتي ، وعرضي ** لعرض محمد منكم وقاء )
____________________

فأنزل الله تعالى : ( إن الذين جاءُوا بالإفكِ عُصْبة منكم ) إلى آخر القصة .


غزوة الأحزاب، صلح الحديبية، غزوة خيبر، قدوم جعفر بن أبي طالب وصحبه من الحبشة، محاصرة رسول الله بعض اليهود بوادي القري، بعث سرية إلى الحرقات، عمرة القضية، فكانت فيها غزوة مؤتة - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( غزوة الأحزاب : ) وفي هذه السنة - وهي سنة خمس - كانت وقعة الخندق في شوال . وسببها : أن اليهود لما رأوا انتصار المشركين يوم أُحد ، خرج أشرافهم . كسَلاَّم بن أبي الحُقَيق - وغيره إلى قريش بمكة ، يحرضونهم على غزو رسول الله صلى الله عليه وسلم ، ووعدهم من أنفسهم النصر لهم . فأجابتهم قريش . ثم خرجوا إلى غطفان . فاستجابوا لهم ، ثم طافوا في قبائل العرب يدعونهم إلى ذلك فاستجاب لهم من استجاب . فخرجت قريش - وقائدهم أبو سفيان - في أربعة آلاف . ووافقهم بنو سليم بمَرِّ الظهران ، وبنو أسد ، وفزارة ، وأشجع وغيرهم . وكان مَنْ وافَى الخندق من المشركين ، عشرة آلاف . فلما سمع رسول الله صلى الله عليه وسلم بمسيرهم إليه : استشار أصحابه فأشار عليه سلمان الفارسي بحفر خَندق يحول بين العدو وبين المدينة . فأمر به رسول الله صلى الله عليه وسلم . فبادر إليه المسلمون . وعمل فيه بنفسه . وكان في حفره من آيات نبوته ما قد تواتر الخبر به . وخرج صلى الله عليه وسلم عليهم ، وهم يحفرون في غداة باردة . فلما رأى ما بهم من الشدة والجوع . قال : ( اللهم لا عيش إلا عيش الآخرة ** فاغفر للأنصار ، والمهاجرة )
____________________

فقالوا مجيبين له : ( نحن الذين بايعوا محمداً ** على الجهاد ما بقينا أبداً ) وخرج رسول الله صلى الله عليه وسلم في ثلاثة آلاف من المسلمين . فتحصن بالجبل من خلفه - جبل سَلْع - وبالخندق أمامه . وأمر بالنساء والذراري ، فجُعلوا في آطام المدينة . وانطلق حُيي بن أخطب إلى بني قريظة ، فدنا من حصنهم ، فأبَى كَعْبُ بن أسد : أن يفتح له . فلم يزل يكلمه حتى فتح له . فلما دخل الحصن قال : جئتك بعز الدهر . جئتك بقريش وغطفان وأسد ، على قاداتها لحرب محمد ، قال : بل جئتني والله بذل الدهر ، جئتني بجَهام قد أراق ماءه . فهو يُرْعِد ويبرق ، وليس فيه شيء . فلم يزل به حتى نقض العهد الذي بينه وبين رسول الله صلى الله عليه وسلم . ودخل مع المشركين . وسُرَّ بذلك المشركون ، وشرط كعب على حُيي : أنهم إن لم يظفروا بمحمد : أن يجيء حتى يدخل معهم في حصنهم ، فيصيبه ما يصيبهم فشرط ذلك ووفى له . وبلغ رسولَ الله صلى الله عليه وسلم الخبر . فبعث إليهم السعدين : - سعد بن معاذ ، وسعد بن عبادة - وخوات بن جبير ، وعبد الله بن رواحة ليتعرفوا الخبر . فلما دنوا منهم وجدوهم على أخبث ما يكون . وجاهروهم بالسب . ونالوا من رسول الله صلى الله عليه وسلم . فانصرفوا ولَحنوا لرسول الله صلى الله عليه وسلم لحناً .
____________________

فعظم ذلك على المسلمين . فقال رسول الله صلى الله عليه وسلم ' الله أكبر ، أبشروا ، يا معشر المسلمين ' . واشتد البلاء ، ونجم النفاق . واستأذن بعض بني حارثة رسول الله صلى الله عليه وسلم في الذهاب إلى المدينة . وقالوا : ! ( إن بيوتنا عورة وما هي بعورة إن يريدون إلا فرارا ) ! . وأقام المشركون محاصرين رسول الله صلى الله عليه وسلم شهراً . ولم يكن بينهم قتال ، لأجل الخندق ، إلا أن فوارس من قريش - منهم عمرو بن عبد وُدَ - أقبلوا نحو الخندق . فلما وقفوا عليه قالوا : إن هذه مكيدة ما كانت العرب تعرفها . ثم تيمموا مكاناً ضيقاً منه ، وجالت بهم خيلهم في السبخة ، ودعوا إلى البراز . فانتدب لعمرو : علي بن أبي طالب ، فبارزه . فقتله الله على يدي عليَّ . وكان من أبطال المشركين ، وانهزم أصحابه . ولما طالت هذه الحال على المسلمين : أراد رسول الله صلى الله عليه وسلم أن يصالح عيينة بن حصن ، والحارث بن عوف - رئيسي غطفان - على ثلث ثمار المدينة وينصرفا بقومهما . وجرت المفاوضة على ذلك . واستشار رسول الله صلى الله عليه وسلم السعدين ، فقالا : إن كان الله أمرك : فسمعاً وطاعة . وإن كان شيئاً تحب أن تصنعه صنعناه . وإن كان شيئاً تصنعه لنا فلا ، لقد كنا نحن وهؤلاء القوم على الشرك ، وعبادة الأوثان ، وهم لا يطعمون أن يأكلوا منها ثمرة ، إلا قِرىً أو بيعاً . أفحين أكرمنا الله بالإسلام ، وأعزنا بك ، نعطيهم أموالنا ؟ والله لا نعطيهم إلا السيف .
____________________

فصوب رأيهما . وقال : ' إنما هو شيء أصنعه لكم ، لما رأيت العرب قد رمتكم عن قوس واحدة ' . ثم إن الله عز وجل - وله الحمد - صنع أمراً عنده خذل به العدو . فمن ذلك : أن رجلا من غطفان - يقال له : نعيم بن مسعود - جاء إلى رسول الله صلى الله عليه وسلم . فقال : قد أسلمتُ ، فمرني بما شئت . فقال : ' إنما أنت رجل واحد ، فَخَذِّل عنّا ما استطعت . فإن الحرب خدْعَة ' . فذهب إلى بني قريظة - وكان عشيراً لهم - فدخل عليهم ، وهم لا يعلمون بإسلامه . فقال : إنكم قد حاربتم محمداً ، وإن قريشاً إن أصابوا فرصة انتهزوها ، وإلا انْشَمروا قالوا : فما العمل ؟ قال : لا تقاتلوا معهم حتى يعطوكم رهائن . فقالوا قد أشرت بالرأي . ثم مضى إلى قريش فقال : هل تعلمون ودِّي لكم ونصحي ؟ قالوا : نعم . قال : إن اليهود قد ندموا على ما كان منهم ، وإنهم قد أرسلوا إلى محمد : أنهم يأخذون منكم رهائن يدفعونها إليه ، ثم يمالئونه عليكم ، فإن سألوكم فلا تعطوهم . ثم ذهب إلى غطفان . فقال لهم مثل ذلك . فلما كانت ليلة السبت من شوال بعثوا إلى يهود : إنا لسنا معكم بأرض مقام ، وقد هلك الكراع والخف ، فاغْدُوا بنا إلى محمد حتى نناجزه ، فأرسلوا إليهم : إن اليوم يوم السبت ، وقد علمتم ما أصاب مَنْ قبلنا حين أحدثوا فيه . ومع هذا فلا نقاتل معكم حتى تبعثوا لنا رهائن . فلما جاءتهم رسلهم قالوا : قد صدقكم والله نعيم . فبعثوا إليهم : إنا والله لا نبعث إليكم أحداً . فقالت قريظة : قد صدقكم والله نعيم . فتخاذل الفريقان .
____________________

وأرسل الله على المشركين جنداً من الريح ، فجعلت تقوض خيامهم ، ولا تدع لهم قِدْراً إلا كفأتها ، ولا طُنُباً إلا قلعته ، وجنداً من الملائكة يزلزلون بهم ، ويلقون في قلوبهم الرعب ، كما قال الله ! ( يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها ) ! . وأرسل رسول الله صلى الله عليه وسلم حُذيفة بن اليَمان يأتيه بخبرهم . فوجدهم على هذه الحال ، وقد تهيئُوا للرحيل . فرجع إليه ، فأخبره برحيلهم . فلما أصبح رسول الله صلى الله عليه وسلم انصرف عن الخندق ، راجعاً والمسلمون إلى المدينة . فوضعوا السلاح . فجاءه جبريل ، وقت الظهر ، فقال : أقد وضعتم السلاح ؟ إن الملائكة لم تضع أسلحتها ، انهض إلى هؤلاء - يعني بني قريظة - فنادى رسول الله صلى الله عليه وسلم : ' من كان سامعاً مطيعاً فلا يصلين العصر إلا في بني قريظة ' . فخرج المسلمون سراعاً ، حتى إذا دنا رسول الله صلى الله عليه وسلم من حصونهم ، قال : ' يا إخوان القردة ، هل أخزاكم الله وأنزل بكم نقمته ؟ وحاصرهم رسول الله صلى الله عليه وسلم خمساً وعشرين ليلة ، حتى جهدهم الحصار . وقذف الله في قلوبهم الرعب . فقال لهم رئيسهم كعب بن أسد : إني عارض عليكم خلالا ثلاثاً ، خذوا أيها شئتم : نصدق
____________________

هذا الرجل ونتبعه . فإنكم تعلمون : أنه النبي الذي تجدونه مكتوباً عندكم في التوراة قالوا لا نفارق حكم التوراة أبداً . قال : فاقتلوا أبناءكم ونساءكم واخرجوا إليه مصلتي سيوفكم حتى يحكم الله بينكم وبينه . قالوا : فما خير العيش بعد أبنائنا ونسائنا ؟ قال : فانزلوا الليلة . فعسى أن يكون محمد وأصحابه قد أمنوكم فيها لأنها ليلة السبت - لعلنا نصيب منهم غرة : قالوا : لا نفسد سبتنا . وقد علمت ما أصاب من اعتدوا في السبت . قال ما بات رجل منكم - منذ ولدته أمه ليلة من الدهر حازماً . ثم نزلوا على حكم رسول الله صلى الله عليه وسلم . فحكّمَ فيهم سعد بن معاذ فحكم : أن تقتل الرجال ، وتقسم الأموال : وتسبى النساء والذراري . وأنزل الله في غزوة الخندق صدر سورة الأحزاب . وذكر قصتهم في قوله ! ( يا أيها الذين آمنوا اذكروا نعمة الله عليكم ) ! - إلى قوله - ! ( وأورثكم أرضهم وديارهم وأموالهم ) ! . ثم دخلت السنة السادسة . ( صلح الحديبية : ) وفيها كانت وقعة الحديبية . وعدة الصحابة إذ ذاك ألف وأربعمائة . وهم أهل الشجرة ، وأهل بيعة الرضوان . خرج رسول الله صلى الله عليه وسلم بهم معتمراً ، لا يريد قتالا . فلما كانوا بذي الحليفة ، قَلّد رسول الله صلى الله عليه وسلم الهَدْي ، وأشْعَرَه ،
____________________

وأحرم بالعمرة وبعث عيناً له من خزاعة يخبره عن قريش ، حتى إذا كان قريباً من عسفان أتاه عينه ، فقال : إني تركت كَعْب بن لؤي وعامر بن لؤي قد جمعوا جموعاً ، وهم مقاتلوك ، وصادوك عن البيت . حتى إذا كان ببعض الطريق : قال النبي صلى الله عليه وسلم : ' إن خالد بن الوليد بكراع الغميم ، فخذوا ذات اليمين ' . فما شعر بهم خالد ، حتى إذا هو بغبرة الجيش . فانطلق يركض نذيراً . وانطلق رسول الله صلى الله عليه وسلم ، حتى إذا كان في ثنية المرار ، التي يهبط عليهم منها : بركت راحلته ، فقال الناس : حَلْ ، حَلْ . فقالوا : خَلأت القصواء ، فقال ' ما خلأت القصواء ، وما ذاك له بخلق ، ولكن حبسها حابس الفيل . ثم قال : والذي نفس محمد بيده ، لا يسألوني خُطّة يعظمون فيها حرمات الله إلا أعطيتهم إياها ' . ثم زجرها فوثبت به . فعدل حتى نزل بأقصى الحديبية ، على ثَمَدٍ قليل الماء . فلم يلبث الناسُ أن نزحوه ، فشكوا إليه . فانتزع سهماً من كنانته . وأمرهم أن يجعلوه فيه ، فو الله ما زال يجيش لهم بالرِّيِّ حتى صدروا عنه . وفزعت قريش لنزوله . فأحب أن يبعث إليهم رجلا . فدعا عمر فقال : يا رسول الله ، ليس لي بمكة أحد من بني عدي بن كعب يغضب لي إن أوذيت ، فأرسلْ عثمان . فإن عشيرته بها ، وإنهُ يُبَلِّغ ما أردتَ . فدعاه فأرسله إلى قريش ، وقال : ' أخبرهم : أنا لم نأت لقتال ، وإنما جئنا
____________________

عُمّارا ، وادعهم إلى الإسلام ، وأمره أن يأتي رجالا بمكة مؤمنين ونساء مؤمنات ، فيبشرهم بالفتح ، وأن الله عز وجل مظهر دينه بمكة ، حتى لا يُسْتَخْفى فيها بالإيمان ' . فانطلق عثمان . فمر على قريش ، فقالوا : إلى أين ؟ فقال : بعثني رسول الله صلى الله عليه وسلم أدعوكم إلى الله وإلى الإسلام ، ويخبركم : أنه لم يأت لقتال . وإنما جئنا عماراً . قالوا : قد سمعنا ما تقول . فانفذ إلى حاجتك . وقام إليه أبان بن سعيد بن العاص ، فرحب به . وحمله على الفرس ، وأردفه أبان حتى جاء مكة . وقال المسلمون ، قبل أن يرجع : خلص عثمان من بيننا إلى البيت . فقال رسول الله صلى الله عليه وسلم : ' ما أظنه طاف بالبيت ونحن محصورون ' قالوا : وما يمنعه يا رسول الله ، وقد خلص ؟ قال : ' ذلك ظني به : أن لا يطوف بالكعبة حتى نطوف معه ' . واختلط المسلمون بالمشركين في أمر الصلح . فرمى رجل من أحد الفريقين رجلا من الفريق الآخر . فكانت معاركه . وتراموا بالنبل والحجارة . وصاح الفريقان وأرتهن كل منهما من فيهم . وبلغ رسول الله صلى الله عليه وسلم أن عثمان قد قتل . فدعا إلى البيعة . فتبادروا إليه ، وهو تحت الشجرة . فبايعوه على أن لا يفروا . فأخذ بيد نفسه ، وقال : ' هذه عن عثمان ' .
____________________

ولما تمت البيعة رجع عثمان ، فقالوا له : اشتفيت من الطواف بالبيت . فقال بئسما ظننتم بي . والذي نفسي بيده لو مكثت بها سنة ، ورسول الله صلى الله عليه وسلم بالحديبية ما طفت بها حتى يطوف . ولقد دعتني قريش إلى الطواف فأبيت . فقال المسلمون : رسول الله أعلم بالله ، وأحسننا ظنا . وكان عمر أخذ بيد رسول الله صلى الله عليه وسلم للبيعة ، وهو تحت الشجرة ، فبايعه المسلمون كلهم . لم يتخلف إلا الجد بن قيس . وكان معقل بن يسار آخذ بغصنها يرفعه عن رسول الله صلى الله عليه وسلم . وكان أول من بايعه : أبو سنان وهب بن محصن الأسدي ، وبايعه سلمة بن الأكوع ثلاث مرات : في أول الناس ، ووسطهم وآخرهم . فبينا هم كذلك إذ جاء بُدَيل بن وَرْقاء في نفر من خزاعة - وكانوا عَيْبة نصح لرسول الله صلى الله عليه وسلم من أهلِ تِهامة - فقال : إني تركت كعب بن لؤي ، وعامر بن لؤي : قد نزلوا أعداد مياه الحديبية ، معهم العُوذ المطافيل . وهم مقاتلوك ، وصادوك عن البيت . فقال : ' إنا لم نجيء لقتال أحد . وإنما جئنا معتمرين . وإن قريشاً نَهَكَتْهُم الحرب ، وأضَرَّت بهم . فإن شاءوا مادَدْتُهم ، ويُخلُّوا بيني وبين الناس . فإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا ، وإلا فقد جَمّوا ، وإن أبوا إلا القتالَ ، فو الذي نفسي بيده لأقاتلنهم على أمري هذا حتى تنفرد سالفتي ، أو لَيُنْفِذَنَّ الله أمره ' . قال بديل : سأبلغهم ما تقول . فانطلق حتى أتى قريشاً ، فقال : إني قد جئتكم من عند هذا الرجل ، وسمعته يقول قولا . فإن شئتم عرضته عليكم .
____________________

فقال سفهاؤهم : لا حاجة لنا أن تحدثنا عنه بشيء . وقال ذوو الرأي منهم : هات ما سمعته يقول . قال : سمعته يقول كذا وكذا . فقال عروة بن مسعود : إن هذا قد عرض عليكم خُطّة رُشْد ، فاقبلوها ودعوني آته . فقالوا : ائْتِه . فأتاه . فجعل يكلمه . فقال له نحواً من قوله لبديل . فقال عروة : أي محمد ، أرأيت لو استأصلتَ قومك ، هل سمعت بأحد من العرب اجتاح أهله قبلك ؟ وإن تكن الأخرى ، فو الله إني لأرى أوشاباً من الناس ، خليقاً أن يفروا ويدعوك . فقال أبو بكر : امْصُصْ بَظْر اللات ، أنحن نفر عنه وندعه ؟ قال عروة : من ذا يا محمد ؟ قال : أبو بكر . قال : أما والذي نفسي بيده ، لولا يد كانت لك عندي - لم أجزك بها - لأجبتك . وجعل يكلم النبي صلى الله عليه وسلم ويرمق أصحابه . فو الله ما انْتَخَم النبي صلى الله عليه وسلم نُخامة إلا وقعت في كف رجل منهم . فدلك بها وجهه وجلده وإذا أمر ابتدروا أمره . وإذا توضأ كادوا يقتتلون على وَضوئه . وإذا تكلم خفضوا أصواتهم . وما يحدون إليه النظر تعظيماً له . فرجع عروة إلى أصحابه ، فقال : أي قوم ، والله لقد وَفَدت على الملوك - كسرى ، وقيصر ، والنجاشي - والله إن رأيت ملكاً يعظمه أصحابه كما يعظم أصحاب محمد محمداً . والله ما انتخم نخامة إلا وقعت في كف رجل منهم ، فدلك بها وجهه وجلده . ثم أخبرهم بجميع ما تقدم ، ثم قال : وقد عرض عليكم خطة رشد فاقبلوها .
____________________

فقال رجل من بني كنانة : دعوني آتِه ، فقالوا : ائته . فلما أشرف على النبي صلى الله عليه وسلم ، قال : ' هذا فلان ، وهو من قوم يعظمون البدن فابعثوها له ' ففعلوا . واستقبله القوم يُلَبُّون . فلما رأى ذلك ، قال : سبحان الله ! ما ينبغي لهؤلاء أن يصدوا عن البيت ، فرجع إلى أصحابه فأخبرهم . فبينا هم كذلك إذ جاء سهيل بن عمرو . فقال النبي صلى الله عليه وسلم : ' قد سُهل لكم من أمركم ' . فقال : هات اكتب بيننا وبينك كتاباً . فدعا الكاتب - وهو عليَّ بن أبي طالب - فقال ' اكتب : بسم الله الرحمن الرحيم ' فقال سهيل : أما الرحمن ، فما أدري ما هو ؟ ولكن اكتب ' باسمك اللهم ' كما كنت تكتب . فقال المسلمون : والله لا نكتبها إلا ' بسم الله الرحمن الرحيم ' فقال صلى الله عليه وسلم : ' اكتب باسمك اللهم ' ثم قال : ' اكتب : هذا ما قاضى عليه محمد رسول الله ' فقال سهيل : والله لو نعلم أنك رسول الله ما صددناك عن البيت ، ولكن اكتب ' محمد بن عبد الله ' فقال : ' إني رسول الله ، وإن كذبتموني ، اكتب محمد بن عبد الله ' ثم قال النبي صلى الله عليه وسلم : ' على أن تخلوا بيننا وبين البيت فنَطوَّف به ' فقال سهيل : والله لا تحَدَّث العربُ أننا أُخذنا ضُغْطة ، ولكن ذاك من العام المقبل . فقال سهيل : ' وعلى أن لا يأتيك رجل منا ، وإن كان على دينك ، إلا رددته إلينا ' فقال المسلمون : ' سبحان الله ! كيف يرد إلى المشركين وقد جاء مسلماً ؟ ' .
____________________

فبينا هم كذلك إذ جاء أبو جندل بن سهيل ، وقد خرج من أسفل مكة يَرْسُف في قيوده ، حتى رمى بنفسه بين أظهر المسلمين . فقال سهيل : هذا أول ما أقاضيك عليه أن ترده إليَّ ، فقال النبي صلى الله عليه وسلم : ' إنّا لم نقضِ الكتاب بعد ' فقال : إذاً والله لا أصالحك على شيء أبداً . فقال النبي صلى الله عليه وسلم ' فأَجِزْه لي ' قال : ما أنا بمجيزه لك . قال : ' بلى فافعل ' قال : ما أنا بفاعل . قال أبو جندل : يا معشر المسلمين ، كيف أُرَد إلى المشركين وقد جئت مسلماً ؟ ألا ترون ما لقيت ؟ - وكان قد عُذِّب في الله عذاباً شديداً - قال عمر بن الخطاب : ' والله ما شككت منذ أسلمت إلا يومئذ . فأتيت النبي صلى الله عليه وسلم ، فقلت : يا رسول الله ، ألستَ نبي الله ؟ قال : بلى . قلت : ألسنا على الحق ، وعدونا على الباطل ؟ قال : بلى . قلت : علام نُعْطِي الدَّنِيّة في ديننا ؟ ونرجع ولَمّا يحكم الله بيننا وبين أعدائنا ؟ فقال : إني رسول الله ، وهو ناصري . ولست أعصيه . قلت : أو لستَ تحدثنا : أنّا نأتي البيت ، ونَطّوف به ؟ قال : بلى ، أفأخبرتك أنك تأتيه العام ؟ قلت : لا . قال : فإنك آتيه ومُطّوَّف به . قال : فأتيت أبا بكر ، فقلت له مثلما قلت لرسول الله صلى الله عليه وسلم ، ورد عليَّ كما رد عليَّ رسول الله صلى الله عليه وسلم سواء ، وزاد : فاستمسك بغَرْزه حتى تموت . فو الله إنه لعلى الحق . فعملت لذلك أعمالا ' . فلما فرغ من قضية الكتاب قال رسول الله صلى الله عليه وسلم لأصحابه ' قوموا فانحروا . ثم احلقوا ' قال : فو الله ما قام منهم رجل ، حتى قالها ثلاث مرات . فلما لم يقم منهم أحد ، قام ولم يكلم أحداً منهم حتى نحر بُدْنة ودعا حالقه .
____________________

فلما رأوا ذلك قاموا فنحروا . وجعل بعضهم يحلق بعضاً ، حتى كاد بعضهم يقتل بعضاً غماً . ثم جاء نسوة مؤمنات ، فأنزل الله : ! ( يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن ) ! - حتى بلغ - ! ( بعصم الكوافر ) ! فطلق عمر يومئذ امرأتين كانتا له في الشرك . وفي مرجعه صلى الله عليه وسلم : أنزل الله سورة الفتح : ! ( إنا فتحنا لك فتحا مبينا ليغفر لك الله ما تقدم من ذنبك وما تأخر ) ! الآية فقال عمر أو فتح هو يا رسول الله ؟ قال : نعم : قال الصحابة : هذا لك يا رسول الله ، فما لنا ؟ قأنزل الله : ! ( هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم ) ! - الآيتين إلى قوله - ! ( فوزا عظيما ) ! . ولما رجع إلى المدينة جاءه أبو بصير - رجل من قريش - مسلماً ، فأرسلوا في طلبه رجلين ، وقالوا : العهد الذي بيننا وبينك . فدفعه إلى الرجلين . فخرجا به ، حتى بلغا ذا الحليفة ، فنزلوا يأكلون من تمر لهم . فقال أبو بصير لأحدهما : إني أرى سيفك هذا جيداً . فقال : أجل ، والله إنه لجيد ، لقد جربت به ثم جربت فقال : أرني أنظر إليه . فأمكنه منه . فضربه حتى بَرَد . وفَرَّ الآخر . حتى بلغ المدينة ، فدخل المسجد . فقال رسول الله صلى الله عليه وسلم : ' لقد رأى هذا ذُعْراً ' فلما انتهى إليه قال : قُتل والله صاحبي ، وإني لمقتول . فجاء أبو بصير ، فقال : يا نبي الله ، قد أوفَى الله ذمتك ، قد رددتني إليهم فأنجاني الله منهم ، فقال صلى الله عليه وسلم : ' ويلُ أُمّة مسْعِر حرب ، لو كان له أحد ' .
____________________

فلما سمع ذلك عرف : أنه سيرده إليهم . فخرج حتى أتى سِيف البحر . وتَفَلّت منهم أبو جندل . فلحق بأبي بصير . فلا يخرج من قريش رجل - قد أسلم - إلا لحق به . حتى اجتمعت منهم عصابة . فو الله ما يسمعون بِعيرٍ لقريش خرجت إلى الشام إلا اعترضوا لها ، فقاتلوهم وأخذوا أموالهم . فأرسلت قريش إلى النبي صلى الله عليه وسلم تناشده الله والرحم : لما أرسل إليهم ، فمن أتاه منهم فهو آمن . ( غزوة خيبر : ) ولما قدم رسول الله صلى الله عليه وسلم من الحديبية ، مكث بالمدينة عشرين يوماً ، أو قريباً منها . ثم خرج إلى خيبر . واستخلف على المدينة سِباع بن عُرْفُطة . وقدم أبو هريرة حينئذ المدينة مسلماً . فوافى سباعاً في صلاة الصبح ، فسمعه يقرأ : ! ( ويل للمطففين ) ! فقال - وهو في الصلاة - : ويل أبي فلان ، له مكيالان ، إذا اكتال اكتال بالوافي ، وإذا كال كال بالناقص . وقال سلمة بن الأكوع : خرجنا إلى خيبر . فقال رجل لعامر بن الأكوع : ألا تُسمعنا من هُنَيّاتك ؟ فنزل يحدو يقول : - ( لا هُمَّ لولا أنت ما اهتدينا ** ولا تصدقنا ولا صلينا ) ( فأنزلن سكينة علينا ** وثبت الأقدام إن لاقينا ) ( إنّا إذا صِيح بنا أتينا ** وبالصياح عولو علينا ) ( وإن أرادوا فتنة أبينا ** )
____________________

فقال صلى الله عليه وسلم : ' من هذا السائق ؟ ' قالوا : عامر بن الأكوع . قال : ' رحمه الله ' فقال رجل من القوم : وجبت يا رسول الله ، لولا متعتنا به ؟ قال : فأتينا خيبر . فحاصرناهم حتى أصابتنا مخمصة شديدة . فلما تصافُّوا خرج مرحب يخطر بسيفه ، ويقول : - ( قد علمتْ خيبر أني مرحبَ ** شاكي السلاح بطل مجرب ) ( إذا الحروب أقبلت تلهب ** ) فنزل إليه عامر ، وهو يقول : - ( قد علمت خيبر : أني عامر ** شاكي السلاح بطل مغامر ) فاختلفا ضربتين . فوقع سيف مرحب في تُرس عامر فعضه ، فذهب عامر يُسفِل له - وكان سيفه قصيراً - فرجع . إليه سيفه فأصاب ركبته فمات . قال سلمة : فقلت للنبي صلى الله عليه وسلم : زعموا أن عامراً حبط عمله ، فقال : ' كذب من قال ذلك ، إن له أجران - وجمع بين إصبعيه - إنه لجاهد مجاهد ، قَلَّ عربي مشى بها مثله ' . ولما دنا رسول الله صلى الله عليه وسلم من خيبر قال : ' قفوا ' فوقف الجيش . فقال : ' اللهم رب السموات السبع وما أظللن ، ورب الأرضين السبع وما أقللن ، ورب الشياطين وما أضللن ، وربَّ الرياح وما أذْرَيْنَ .
____________________

فإنا نسألك خير هذه القرية ، وخير أهلها ، وخير ما فيها . ونعوذ بك من شر هذه القرية ، وشر أهلها ، وشر ما فيها . اقدمُوا باسم الله ' . فحاصرهم رسول الله صلى الله عليه وسلم قريباً من عشرين ليلة . وكانت أرضاً وَخِمة شديدة الحر . فجهد المسلمون جهداً شديداً . فقام النبي صلى الله عليه وسلم فيهم . فوعظهم وحضهم على الجهاد . وكان فيهم عبد أسود ، فقال : يا رسول الله ، إني رجل أسود اللون ، قبيح الوجه ، منتن الريح ، لا مال لي ، فإن قاتلت هؤلاء حتى أقتل أدخل الجنة ؟ قال : ' نعم ' فتقدم . فقاتل حتى قتل ، فقال النبي صلى الله عليه وسلم لما رآه : ' لقد حسن الله وجهك ، وطيب ريحك . وكَثّر مالك ' وقال : ' لقد رأيت زوجتيه من الحور العين تتنازعان جبة عليه . وتدخلان فيما بين جلده وجبته ' . فافتتح رسول الله صلى الله عليه وسلم بعضها ، ثم تحول إلى الكتيبة ، والوطيح ، والسُّلالم . فإن خيبر كانت جانبين : الأول : الشق والنَّطاة ، الذي افتتح أولا . والثاني : ما ذكرنا . فحاصرهم حتى إذا أيقنوا بالهلكة : سألوه الصلح . ونزل إليه سَلاّم ابن أبي الحُقيق فصالحهم على حقن الدماء وعلى الذرية ، ويخرجون من خيبر ، ويخلون ما كان لهم من مال وأرض ، وعلى الصفراء والبيضاء والحلقة ، إلا ثواباً على ظهر إنسان .
____________________

فلما أراد أن يجليهم قالوا : نحن أعلم بهذه الأرض منكم . فدعنا نكون فيها . فأعطاهم إياها ، على شَطْر ما يخرج من ثمرها وزرعها . ثم قسمها على ستة وثلاثين سهماً ، كل سهم مائة سهم ، فكانت ثلاثة آلاف وستمائة سهم . نصفها لرسول الله صلى الله عليه وسلم وما ينزل به من أمور المسلمين . والنصف الآخر : قسمه بين المسلمين . ( قدوم جعفر بن أبي طالب وصحبه من الحبشة : ) وفي هذه الغزوة قدم عليه ابن عمه جعفر بن أبي طالب وأصحابه . ومعهم الأشعريون : أبو موسى ، وأصحابه . قال أبو موسى : بلغنا مخرجُ رسول الله صلى الله عليه وسلم ، ونحن باليمن . فخرجنا مهاجرين إليه - أنا وأخوان لي - في بضع وخمسين رجلا من قومي . فركبنا سفينة . فألقتنا إلى النجاشي ، فوافقنا جعفراً وأصحابه عنده ، فقال : إن رسول الله صلى الله عليه وسلم بعثنا وأمرنا بالإقامة ، فأقيموا معنا . فأقمنا حتى قدمنا فتح خيبر . وكان ناس يقولون لنا : سبقناكم بالهجرة . فدخلت أسماء بنت عُميس على حفصة . فدخل عليها عمر وعندها أسماء . فقال : من هذه ؟ قالت : أسماء . قال : الحبشية هذه ؟ البحرية هذه ؟ قالت أسماء : نعم ، قال : سبقناكم بالهجرة . نحن أحق برسول الله منكم . فغضبت ، وقالت : كلا والله ، لقد كنتم مع رسول الله صلى الله عليه وسلم ، يطعم جائعكم ، ويعظ جاهلكم . وكنا في أرض البعداء البغضاء . وذلك في ذات الله وفي رسوله ، وأيم الله لا أطعم طعاماً ، ولا أشرب شراباً حتى أذكر ما قلتَ لرسول الله صلى الله عليه وسلم . فلما
____________________

جاء النبي صلى الله عليه وسلم ذكرتُ له ذلك . فقال : ما قلتِ له ؟ قالت : قلت له كذا وكذا . قال : ليس بأحق بي منكم . له ولأصحابه هجرة واحدة ، ولكم أنتم - يا أهل السفينة - هجرتان ' . فكان أبو موسى وأصحاب السفينة يأتونها أرسالاً ، يسألونها عن هذا الحديث ، ما من الدنيا شيء هم به أفرح ، ولا أعظم في أنفسهم مما قال لهم رسول الله صلى الله عليه وسلم . ( محاصرة رسول الله بعض اليهود بوادي القري : ) ثم انصرف رسول الله صلى الله عليه وسلم من خيبر إلى وادي القُرَى . وكان به جماعة من اليهود ، وانضاف إليهم جماعة من العرب . فلما نزلوا استقبلتهم يهود بالرمي ، وهم على غير تَعْبئة . فقتل مُدْعِم - عبد لرسول الله صلى الله عليه وسلم - كان رفاعة بن زيد الجذامي وهبه لرسول الله صلى الله عليه وسلم - فقال الناس : هنيئاً له الجنة . فقال رسول الله صلى الله عليه وسلم : ' كلا ، والذي نفسي بيده . إن الشّمْلة التي أخذها يوم خيبر من المغانم لم تصبها القسمة : لتشتعل عليه ناراً ' فلما سمع ذلك الناس ، جاء رجل بشراك أو شِراكين . فقال رسول الله صلى الله عليه وسلم : ' شراك من نار ، أو شراكان من نار ' . فعبأ رسول الله صلى الله عليه وسلم أصحابه للقتال وصفّهم ، ثم دعاهم إلى الإسلام فأبوا . وبرز رجل منهم . فبرز إليه الزبير بن العوام فقتله . ثم برز آخر فبرز إليه علي فقتله . حتى قتل منهم أحد عشر رجلا . فقاتلهم حتى أمسوا . ثم غدا عليهم ، فلم ترتفع الشمس قدر رمح حتى افتتحها عنوة . وأصابوا أثاثاً ومتاعاً كثيراً . فقسمه في أصحابه .
____________________

وترك الأرض والنخل بأيدي اليهود وعاملهم عليها . ولما رجع إلى المدينة رد المهاجرون إلى الأنصار منائحهم من النخيل . قالت عائشة رضي الله عنها : ' لما فتحت خيبر قلنا : الآن نشبع من التمر ' . ( بعث سرية إلى الحرقات : ) ثم بعث رسول الله صلى الله عليه وسلم سرية إلى الحرقات من جهينة . فلما دنو منهم : بعث الأمير الطلائع . فلما رجعوا بخبرهم أقبل حتى دنا منهم ليلا ، وقد هدأوا ، ثم قام فحمد الله وأثنى عليه بما هو أهله . ثم قال : ' أوصيكم بتقوى الله وحده لا شريك له ، وأن تطيعوني ولا تعصوني ، ولا تخالفوا أمري . فإنه لا رأي لمن لا يطاع ، ثم رتبهم . فقال : يا فلان أنت وفلان ، ويا فلان أنت وفلان ، لا يفارق كل منكم صاحبه وزميله ، وإياكم أن يرجع أحد منكم ، فأقول : أين صاحبك ؟ فيقول : لا أدري . فإذا كبرت فكبروا ، وجردوا السيوف . ثم كبروا وحملوا حملة واحدة . وأحاطوا بالقوم ، وأخذتهم سيوف الله . ( عمرة القضية : ) فلما كان في ذي القعدة من السنة السابعة : خرج رسول الله صلى الله عليه وسلم معتمراً عمرة القضية . حتى إذا بلغ يأجِجَ وضع الأداة كلها ، إلا الجُحُف والمِجَانَّ والنبل والرماح . ودخلوا بسلاح الراكب - السيوف - وبعث جعفر بن أبي طالب بين يديه إلى ميمونة بنت الحارث يخطبها . فجعلت أمرها إلى العباس . فزوجه إياها .
____________________

فلما قدم رسول الله صلى الله عليه وسلم : أمر أصحابه أن يكشفوا عن المناكب ويسعوا في الطواف ، ليرى المشركون قوتهم - وكان يكايدهم بكل ما استطاع - فوقف أهل مكة - الرجال والنساء والصبيان - ينظرون إليه وإلى أصحابه ، وهم يطوفون بالبيت . وعبد الله بن رواحة آخذ بخطام ناقة رسول الله صلى الله عليه وسلم يرتجز يقول : ( خلو بني الكفار عن سبيله ** خلوا فكل الخير في رسوله ) ( قد أنزل الرحمن في تنزيله ** في صحف تتلى على رسوله ) ( بأن خير القتل في سبيله ** يا رب إني مؤمن بقيله ) ( إني رأيت الحق في قبوله ** اليوم نضربكم على تأويله ) ( كما ضربناكم على تنزيله ** ضرباً يزيل الهام عن مقيله ) ( ويذهل الخليل عن خليله ** ) فأقام بمكة ثلاثاً . ثم أتاه سهيل بن عمرو ، وحويطب بن عبد العزى ، فصاح حويطب : نناشدك الله والعقد ، لما خرجت من أرضنا . فقد مضت الثلاث فأمر رسول الله صلى الله عليه وسلم أبا رافع فأذن بالرحيل . ثم دخلت السنة الثامنة . ( فكانت فيها غزوة مؤتة : ) وسببها : أن رسول الله صلى الله عليه وسلم بعث الحارث بن عمير بكتاب إلى ملك الروم - أو بصرى - فعرض له شرحبيل بن عمرو الغساني - فقتله - ولم يُقتل لرسول الله صلى الله عليه وسلم رسول
____________________

غيره - فاشتد ذلك عليه . فبعث البعوث . واستعمل عليهم زيد بن حارثة ، وقال : ' إن أصيب زيد : فجعفر بن أبي طالب على الناس ، وإن أصيب جعفر : فعبد الله بن رواحة ' فتجهزوا . وهم ثلاثة آلاف . فلما حضر خروجهم ، ودع الناسُ أمراء رسول الله صلى الله عليه وسلم وسلموا عليهم . فبكى عبد الله بن رواحة . فقالوا : ما يبكيك ؟ قال أما والله ما بي حب الدنيا ولا صبابة بكم ، ولكني سمعت رسول الله صلى الله عليه وسلم يقرأ آية من كتاب الله ، يذكر فيها النار : ! ( وإن منكم إلا واردها كان على ربك حتما مقضيا ) ! ولست أدري كيف لي بالصدور بعد الورود ؟ فقال المسلمون : صحبكم الله ودفع عنكم . وردكم إلينا صالحين . فقال ابن رواحة : ( لكنني أسأل الرحمن مغفرة ** وضربة ذات فرع تقذف الزبدا ) ( أو طعنة بيدي حَرَّان مُجهزة ** بحربة تَنْفُذ الأحشاء والكبدا ) ( حتى يقال ، إذا مروا على جدثني : ** يا أرشدَ اللهُ من غازٍ . وقد رشدا ) ثم مضوا حتى نزلوا مَعان . فبلغهم أن هرقل بالبلقاء في مائة ألف من الروم وانضم إليه من لخْم وجُذام وبَلِي وغيرهم مائة ألف . فأقاموا ليلتين ينظرون في أمرهم . وقالوا نكتب إلى رسول الله صلى الله عليه وسلم فنخبره . فإما أن يمدنا ، وإما أن يأمرنا بأمره .
____________________

فشجعهم عبد الله بن رواحة ، وقال : والله إن الذي تكرهون للذي خرجتم تطلبون : الشهادة . وما نقاتل الناس بقوة ولا كثرة ، ما نقاتلهم إلا بهذا الدين الذي أكرمنا الله به فانطلقوا . فإنما هي إحدى الحسنيين : إما ظفر . وإما شهادة . فمضى الناس ، حتى إذا كانوا بتخوم البلقاء لقيتهم الجموع . فانحاز المسلمون إلى مُؤتة . ثم اقتتلوا عندها والراية في يد زيد . فلم يزل يقاتل بها حتى شاط في رماح القوم . فأخذها جعفر فقاتل بها . حتى إذا أرهقه القتال اقتحم عن فرسه فعقرها . ثم قاتل حتى قطعت يمينه . فأخذ الراية بيساره ، فقطعت يساره ، فاحتضن الراية حتى قتل . وله ثلاث وثلاثون سنة . رضي الله عنهم . ثم أخذها عبد الله بن رواحة . فتقدم بها ، وهو على فرسه ، فجعل يستنزل نفسه ويقول : ( أقسم بالله لتَنْزِلِنّه ** لتنزلن أو لتُكْرَهِنّهْ ) ( يا طالما قد كنتِ مطمئنهْ ** إن أجلب الناس وشدوا الرَّنّهْ ) ( مالي أراك تكرهين الجنة ** ) ويقول أيضاً : ( يا نفس إن لم تُقْتلي تموتي ** هذا حِمام الموت قد صَلِيت ) ( وما تمنيتِ فقد أُعطيت ** إن تفعلي فِعْلَهما هُديت ) ثم نزل . فأتاه فناداه ابن عم له بعرق من لحم . فقال : شُدَّ بهذا صلبك ، فإنك لقيت في أيامك هذه ما لقيت ، فأخذها فانتهس منها نهسَة ،
____________________

ثم سمع الحَطْمة في ناحية الناس . فقال : وأنت في الدنيا ؟ فألقاها من يده وتقدم . فقاتل حتى قتل . ثم أخذ الراية خالد بن الوليد . فدافع القوم وخاشَى بهم ، ثم انحازوا ، وانصرف الناس . وقال ابن عمر : وجدنا ما بين صدر جعفر ومنكبه ، وما أقبل منه : تسعين جراحة . وقال زيد بن أرقم : كنت يتيماً لعبد الله بن رواحة . فخرج بي في سفره ذلك مُرْدِفي على حقيبة رَحْله . فوالله إنه ليسير ذات ليلة ، إذ سمعته وهو ينشد شعراً : ( إذا أدَّيتني وحملتِ رحلي ** مسيرة أربع بعد الحساء ) ( فشأنكِ فانُعَمي ، وخلاكِ ذَم ** ولا أرجعْ إلى أهلي ورائي ) ( وجاء المسلمون وغادروني ** بأرض الشام مستَنْهي الثواء ) ( وردك كل ذي نسب قريب ** إلى الرحمن منقطع الإخاء ) ( هنالك لا أبالي طلع بعل ** ولا نخل أسافلها روائي ) قال : فبكيت . فخفقني بالسوط ، وقال : ما عليك يا لُكَع ، أن يرزقني الله الشهادة ، وترجع بين شعبتي الرحل ؟ .
____________________


غزوة الفتح الأعظم، هدم عمرو بن العاص صنم سواع، بعث سعد بن زيد لهدم مناة، غزوة حنين، المن على سبي هوازن، غزوة الطائف، ما في غزوة الطائف من الفقه - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( غزوة الفتح الأعظم : ) وكانت سنة ثمان في رمضان . وسببها : أن بكراً عدت على خزاعة على مائهم ' الوَتير ' فبيتوهم ، وقتلوا منهم . وكان في صلح الحديبية : ' أن من أحب : أن يدخل في عقد رسول الله صلى الله عليه وسلم فعل ، ومن أحب : أن يدخل في عقد قريش فعل ' فدخلت بنو بكر في عقد قريش ، ودخلت خزاعة في عقد رسول الله صلى الله عليه وسلم . ثم إن بني بكر وثبوا على خزاعة ليلا بماء ، يقال له : الوَتير ، قريباً من مكة . وأعانت قريش بني بكر بالسلاح . وقاتل معهم بعضهم مستخفياً ليلاً ، حتى لجأت خزاعة إلى الحرم . فلما انتهوا إليه قالت بنو بكر لنوفل بن معاوية الديلي - وكان يومئذ قائدهم - : يا نوفل ، إنّا قد دخلنا الحرم إلهك إلهك . فقال كلمة عظيمة لا إله له اليوم . يا بني بكر ، أصيبوا ثأركم . فلعمري إنكم لتسرقون في الحرم . أفلا تصيبون ثأركم فيه ؟ فخرج عمرو بن سالم الخزاعي ، حتى قدم على رسول الله صلى الله عليه وسلم المدينة . فوقف عليه ، وهو جالس في المسجد بين ظهراني أصحابه ، فقال : ( يا رب إني ناشد محمداً ** حِلْف أبينا وأبيه الأتلدا ) ( قد كُنتموا وُلْداً وكنّا والداً ** ثُمّتَ أسلمنا . ولم ننزع يداً ) ( فانصر هداك الله نصراً أيدا ** وادعُ عباد الله يأتوا مددا ) ( فيهم رسول الله ، قد تجردا ** أبيض مثل البدر ، يسمو صعدا )
____________________

( إنْ سِيْمَ خَسْفاً وجهه تربَّداً ** في فيلق كالبحر يجري مزبدا ) ( إنَّ قريشاً أخلفوك الموعدا ** ونقضوا ميثاقك المؤكدا ) ( وجعلوا لي في كَداء رصداً ** وزعموا أن لستُ أدعو أحدا ) ( وهم أذل وأقل عدداً ** هم بيتونا بالوتير هُجّدا ) ( وقتلونا رُكّعاً وسُجّداً ** ) فقال رسول الله صلى الله عليه وسلم : ' نصرت يا عمرو بن سالم ' . ثم خرج بديل بن ورقاء في نفر من خزاعة ، حتى قدموا على رسول الله صلى الله عليه وسلم المدينة ، فأخبروه بما أصيب منهم ، وبمظاهرة قريش بني بكر عليهم . فقال رسول الله صلى الله عليه وسلم للناس : ' كأنكم بأبي سفيان قد جاءكم ليشد العَقد ، ويزيد في المدة . بعثته قريش . وقد رهبوا للذي صنعوا ' . ثم قدم أبو سفيان . فدخل على ابنته أم حبيبة . فلما ذهب ليجلس على فراش رسول الله صلى الله عليه وسلم طوته عنه . فقال : يا بنية ، ما أدري : أرغبتِ بي عن هذا الفراش ، أم رغبتِ به عني ؟ قالت : بل هو فراش رسول الله صلى الله عليه وسلم ، وأنت مشرك نَجِس . فقال : والله لقد أصابك بعدي شر . ثم خرج حتى أتى رسول الله صلى الله عليه وسلم . فكلمه فلم يرد عليه شيئاً ثم ذهب إلى أبي بكر فكلمه في أن يكلم النبي صلى الله عليه وسلم فقال : ما أنا فاعل . ثم أتى عمر فقال : أنا أشفع لكم ؟ والله لو لم أجد إلا الذر ، لجاهدتكم به . ثم دخل على عليّ ، وعنده فاطمة - والحسن غلام يدب بين يديها - فقال ، يا علي ، إنك أمَسُّ القوم بي رَحِماً ، وإني جئت في حاجة ، فلا أرجعن خائباً . اشفع لي إلى
____________________

محمد . فقال ، قد عزم رسول الله صلى الله عليه وسلم على أمر ، ما نستطيع أن نكلمه فيه . فقال لفاطمة : هل لك أن تأمري ابنك هذا ، فيجير بين الناس . فيكون سيد العرب إلى آخر الدهر ؟ فقالت : ما يبلغ ابني ذلك . وما يجير أحد على رسول الله صلى الله عليه وسلم . فقال : يا أبا الحسن ، إني رأيت الأمور قد اشتدت عليَّ ، فانصحني . قال : والله ما أعلم شيئاً يغني عنك ، ولكنك سيد بني كنانة ، فقُمْ وأَجِرْ بين الناس ، ثم الحَقْ بأرضك . فقال : أوَ ترى ذلك مغنياً عني شيئاً ؟ قال : لا ، والله ما أظنه ، ولكن ما أجد لك غير ذلك . فقام أبو سفيان في المسجد ، فقال : يا أيها الناس ، إني قد أجرت بين الناس . ثم ركب بعيره ، وانصرف عائداً إلى مكة . فلما قدم على قريش قالوا : ما وراءك ؟ قال : جئت محمداً فكلمته ، فو الله ما ردَّ عليَّ شيئاً . ثم جئت ابن أبي قحافة . فلم أجد فيه خيراً . ثم جئت عمر بن الخطاب ، فوجدته أدنى العدو - يعني : أعدى العدو - ثم جئت علياً فوجدته ألين القوم . وقد أشار عليَّ بكذا وكذا . ففعلت . قالوا : فهل أجاز ذلك محمد ؟ قال : لا . قالوا ويلك ، والله إنْ زاد الرجلُ على أن لعب بك . وأمر رسولُ الله صلى الله عليه وسلم الناس بالجهاز ، وقال : ' اللهم خذ العيون والأخبار عن قريش ، حتى نَبْغتها في بلادها ' .
____________________

فكتب حاطب بن أبي بَلْتَعة إلى قريش كتاباً ، يخبرهم فيه بمسير رسول الله صلى الله عليه وسلم . ودفعه إلى سارة - مولاة لبني عبد المطلب - فجعلته في رأسها . ثم فتلت عليه قرونها . وأتى الخبر رسولَ الله صلى الله عليه وسلم من السماء . فأرسل رسول الله صلى الله عليه وسلم علياً والزبير إلى المرأة ، فأدركاها بروضة خاخ . فأنكرت . ففتشا رحلها ، فلم يجدا فيه شيئاً . فهدداها . فأخرجته من قرون رأسها . فأتيا به رسول الله صلى الله عليه وسلم . فدعا حاطباً . فقال : ' ما هذا يا حاطب ؟ ' فقال : لا تعجل عليَّ يا رسول الله . والله إني لمؤمن بالله ورسوله . ما ارتددت ولا بدلت ، ولكني كنت امرءاً مُلْصَقاً في قريش ، لست من أنفسهم . ولي فيهم أهل وعشيرة وولد . وليس لي فيهم قرابة يحمونهم . وكان مَنْ معك لهم قرابات يحمونهم . فأحببت أن أتخذ عندهم يداً . قد علمتُ أن الله مظهر رسوله ، ومُتِم له أمره . فقال عمر : يا رسول الله ، دعني أضرب عنقه ، فإنه قد خان الله ورسوله . وقد نافق ، فقال رسول الله صلى الله عليه وسلم : ' إنه قد شهد بدراً وما يدريك يا عمر ؟ لعل الله اطّلع على أهل بدر ، فقال : اعملوا ما شئتم . فقد غفرت لكم ' . فذرفت عينا عمر ، وقال : الله ورسوله أعلم . ثم مضى رسول الله صلى الله عليه وسلم ، وعَمّى الله الأخبار عن قريش ، لكنهم على وَجَل . فكان أبو سفيان يتجسس ، هو وحكيم بن حزام ، وبديل بن ورقاء .
____________________

وكان العباس قد خرج قبل ذلك بأهله وعياله مسلماً مهاجراً . فلقي رسولَ الله صلى الله عليه وسلم بالجُحْفة . فلما نزل رسول الله صلى الله عليه وسلم مَرَّ الظهران نزل العشاء ، فأَمر الجيش فأوقد النيران . فأُوْقِد أكثر من عشرة آلاف نار . فركب العباس بغلة رسول الله صلى الله عليه وسلم . وخرج يلتمس ، لعله يجد بعض الحطّابة ، أو أحداً يخبر قريشاً ، ليخرجوا يستأمنون رسول الله صلى الله عليه وسلم قبل أن يدخلها عنوة . قال : فو الله إني لأسير عليها ، إذ سمعت كلام أبي سفيان ، وبديل ، يتراجعان ، يقول أبو سفيان : ما رأيت كالليلة نيراناً قط ولا عسكراً . قال : يقول بديل : هذه والله خزاعة ، حَمَشتها الحرب . قال : يقول أبو سفيان : خزاعة أقل وأذل من أن تكون هذه نيرانها . فقلت : أبا حنظلة ؟ فعرف صوتي ، فقال : أبا الفضل ؟ قلت : نعم . قال : مالك ، فداك أبي وأمي ؟ قال قلت : هذا رسول الله صلى الله عليه وسلم في الناس واصَباحَ قريش والله ، قال : فما الحيلة ؟ . قلت : والله لئن ظفر بك ليضربن عنقك . فاركب في عجز هذه البغلة ، حتى آتيه بك ، فاستأمنه لك . فركب خلفي . ورجع صاحباه . فجئت به . فكلما مررت بنار من نيران المسلمين ، قالوا : من هذا ؟ فإذا رأونا قالوا : عَمَّ رسول الله صلى الله عليه وسلم على بغلته . حتى مررت بنار عمر ، فقال : من هذا ؟ وقام إليَّ . فلما رأى أبا سفيان قال : عدو الله ؟ الحمد لله الذي أمكن الله منك بغير عقد ولا عهد .
____________________

ثم خرج يشتدُّ نحو رسول الله صلى الله عليه وسلم . وركَضْتُ البغلة فسبقته ، واقتحمت عنها . فدخلت على رسول الله صلى الله عليه وسلم ، ودخل عليه عمر . فقال : يا رسول الله ، هذا أبو سفيان ، قد أمكن الله منه بغير عقد ولا عهد ، فدعني أضرب عنقه . فقلت : يا رسول الله ، إني قد أجرته . فلما أكثر عمر ، قلت : مهلاً يا عمر . فوالله لو كان من بني عدي بن كعب ما قلت هذا . قال : مهلاً يا عباس . فوالله لإسلامُك كان أحب إليَّ من إسلام الخطاب لو أسلم . وما بي إلا أني عرفتُ أن إسلامك كان أحبَّ إلى رسول الله صلى الله عليه وسلم من إسلام الخطاب . فقال رسول الله صلى الله عليه وسلم : ' اذهب به يا عباس إلى رحلك . فإذا أصبحت فائْتِني به ' . ففعلت . ثم غدوت به إلى رسول الله صلى الله عليه وسلم . فقال : ' ويحك يا أبا سفيان ، ألم يَأنِ لك أن تعلم : أن لا إله إلا الله ؟ ' قال : بأبي أنت وأمي ، ما أحلمك وأكرمك وأوصلك ! ! والله لقد ظننت أن لو كان مع الله غيره لقد أغنى عني شيئاً بعد . قال : ' ويحك يا أبا سفيان ، ألم يأن لك أن تعلم : أني رسول الله ؟ ' قال : بأبي أنت وأمي ، ما أحلمك وأكرمك وأوصلك . أما هذه ففي النفس حتى الآن منها شيء . فقال له العباس : ويحك . أسلم قبل أن يضرب عنقك . قال : فشهد شهادة الحق ، فأسلم . فقال العباس : إن أبا سفيان رجل يحب الفخر ، فاجعل له شيئاً ، قال
____________________

' نعم من دخل دار أبي سفيان فهو آمن ، ومن أغلق عليه بابه فهو آمن ، ومن دخل المسجد فهو آمن ' . فلما ذهب لينصرف قال رسول الله صلى الله عليه وسلم : ' يا عباس ، احْبِسْه بمضيق الوادي عند خَطْم الجبل ، حتى تمر به جنود الله فيراها ' قال : فخرجت حتى حبسته . ومرت القبائل على راياتها . حتى مرَّ به رسول الله صلى الله عليه وسلم في كتيبته الخضراء - لكثرة الحديد وظهوره فيها - فيها المهاجرون والأنصار ، لا يُرَى منهم إلا الحَدَق . فقال : سبحان الله ! يا عباس . من هؤلاء ؟ قلت هذا رسول الله في المهاجرين والأنصار . قال : ما لأحد بهؤلاء طاقة . وكانت راية الأنصار مع سعد بن عبادة ، فلما مر بأبي سفيان ، قال : اليوم يوم الملْحمَة . اليوم تُسْتَحَلُّ الحرمة . اليوم أذل الله قريشاً . فذكره أبو سفيان لرسول الله صلى الله عليه وسلم . فقال ' كذب سعد . ولكن هذا اليوم يوم تعظم فيه الكعبة ، اليوم أعز الله قريشاً ' ثم نزع اللواء من سعد . ودفعه إلى قيس ابنه . ومضى أبو سفيان . فلما جاء قريشاً صرخ بأعلى صوته : هذا محمد قد جاءكم بما لا قبل لكم به ، فمن دخل دار أبي سفيان فهو آمن . قالوا : قاتلك الله ، وما تغني عنا دارك ؟ قال : ومن أغلق عليه بابه فهو آمن . ومن دخل المسجد فهو آمن . فتفرق الناس إلى دورهم وإلى المسجد . وسار رسول الله صلى الله عليه وسلم حتى دخل مكة من أعلاها ،
____________________

وأمر خالد بن الوليد فدخلها من أسفلها ، وقال : ' إن عَرَض لكم أحد من قريش فاحصدوهم حصداً ، حتى توافوني على الصفا ' . فما عرض لهم أحد إلا أناموه . وتجمع سفهاء قريش مع عكرمة بن أبي جهل ، وصفوان بن أمية ، وسهيل بن عمرو ، بالخَنْدَمة ليقاتلوا . وكان حماس بن قيس يعد سلاحاً قبل مجيء رسول الله صلى الله عليه وسلم . فقالت له امرأته : والله ما يقوم لمحمد وأصحابه شيء فقال : والله إني لأرجو أن أخدمك بعضهم ، ثم قال : ( إن يقبلوا اليوم فمالي علة ** هذا سلاح كامل وإلّهْ ) ( وذو غِرارين سريع السّلّة ** ) ثم شهد الخندمة . فلما لقيهم المسلمون من أصحاب خالد بن الوليد ، ناوشوهم شيئاً من قتال ، فأصيب من المشركين اثنى عشر ، ثم انهزموا . فدخل حماس على امرأته ، فقال : اغلقي عليَّ بابي . فقالت : وأين ما كنت تقول ؟ فقال : ( إنك لو شهدتِ يوم الخنْدَمهْ ** إذ فَرَّ صفوان . وفرّ عكرمة ) ( وأبو يزيد قائم كالمؤْتِمة ** واستقبلتنا بالسيوف المسلمة ) ( يقطعن كل ساعد وجمجمة ** ضرباً فلا يسمع إلا غمغمهْ ) ( لهم نَهيتٌ خلفنا وهَمهَمة ** لم تنطقي باللوم أدنى كلمهْ ) وقال أبو هريرة : أقبل رسول الله صلى الله عليه وسلم . فدخل مكة . فبعث الزبير على إحدى المجنبتين . وبعث خالداً على المجنبة الأخرى .
____________________

وبعث أبا عبيدة ابن الجراح على الحُسّر . فأخذوا بطن الوادي ، ورسول الله صلى الله عليه وسلم في كتيبته . وقد وَبشّت قريش أوباشها ، وقالوا : نقدم هؤلاء . فإذا كان لهم شيء كنا معهم ، وإن أصيبوا أعطيناه الذي سألنا . فقال رسول الله صلى الله عليه وسلم : ' يا أبا هريرة ' ، فقلت : لبيك يا رسول الله . قال : ' اهتف لي بالأنصار . ولا يأتيني إلا أنصاري ' فهتفت بهم ، فجاء . فأطافوا برسول الله صلى الله عليه وسلم . فقال : ' أترون إلى أوباش قريش وأتباعهم ؟ - ثم قال بيديه إحداهما على الأخرى - احصدوهم حصداً ، حتى توافوني على الصفا ' قال أبو هريرة : فانطلقنا . فما يشاء أحد منا أن يقتل منهم ما شاء إلا قتل . ورُكِزت راية رسول الله صلى الله عليه وسلم بالحجون عند مسجد الفتح . ثم نهض والمهاجرون والأنصار بين يديه وخلفه وحوله ، حتى دخل المسجد . فأقبل إلى الحجَر فاستلمه . ثم طاف بالبيت . وفي يده قوس ، وحول البيت وعليه ، ثلاثمائة وستون صنماً . فجعل يطعنها بالقوس ، ويقول : ( جاء الحق وزهق الباطل . إن الباطل كان زهوقاً . جاء الحق وما يبديء الباطل وما يعيد ) والأصنام تتساقط على وجوهها . وكان طوافة على راحلته ، ولم يكن محرماً يومئذ ، فاقتصر على الطواف . فلما أكمله دعا عثمان بن طلحة ، فأخذ منه مفتاح الكعبة . فأمر بها ففتحت . فدخلها . فرأى فيها الصور ، ورأى صورة إبراهيم وإسماعيل يستقسمان بالأزلام . فقال : ' قاتلهم الله ، والله إن استقسما بها قط ' وأمر بالصور فمحيت . ثم أغلق عليه الباب ، هو وأسامة ، وبلال . فاستقبل
____________________

الجدار الذي يقابل الباب . حتى إذا كان بينه وبينه قدر ثلاثة أذرع وقف وصلى هناك . ثم دار في البيت ، وكبر في نواحيه ، ووحد الله . ثم فتح فتح الباب ، وقريش قد ملأت المسجد صفوفاً ، ينظرون ماذا يصنع بهم ؟ فأخذ بعِضَادَتَي الباب ، وهم تحته . فقال : ' لا إله إلا الله وحده لا شريك له . صدق وعده . ونصر عبده . وأَعَزَّ جنده . وهزم الأحزاب وحده . ألا كل مأثَرة ، أو مال ، أو دم ، فهو تحت قَدَميَّ هاتين ، إلا سِدانة البيت ، وسقاية الحاج . ألا وقتل الخطأ شبه العمد - السوط والعصا - ففيه الدية مغلظة ، مائة من الإبل ، أربعون منها في بطونها أولادها . يا معشر قريش ، إن الله قد أذهب عنكم نَخْوة الجاهلية ، وتعظمها بالآباء . الناس من آدم ، وآدم من تراب ' ثم تلي هذه الآية : ! ( يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير ) ! . ثم قال : ' يا معشر قريش ، ما ترون أني فاعل بكم ؟ قالوا : خيراً ، أخ كريم ، وابن أخ كريم . قال : فإني أقول لكم كما قال يوسف لإخوته : لا تثريب عليكم اليوم ، اذهبوا فأنتم الطلقاء ' . ثم جلس في المسجد ، فقام إليه علي - ومفتاح الكعبة في يده - فقال : يا رسول الله ، اجمع لنا الحجابة مع السقاية . صلى الله عليك . فقال صلى الله عليه وسلم : ' أين عثمان بن طلحة ؟ فَدُعِي له ، فقال : هاكَ مفتاحَك يا عثمان ، اليوم يوم بِر ووفاء ' . وأمر بلالا أن يصعد على الكعبة فيؤذن - وأبو سفيان بن حرب ، وعَتّاب بن أُسيد ، والحارث بن هشام ، وأشراف قريش جلوس بفناء الكعبة - فقال
____________________

عتاب : لقد أكرم الله أُسيداً أن لا يكون سمع هذا . فقال الحارث : أما والله لو أعلم أنه محق لاتبعته . فقال أبو سفيان : لا أقول شيئاً ، لو تكلمت لأخبرتْ عني هذه الحصبا . فخرج عليهم النبي صلى الله عليه وسلم . فقال : ' قد علمت الذي قلتم ' ثم ذكر ذلك لهم . فقال الحارث وعتاب : نشهد أنك رسول الله . والله ما اطلع على هذا أحد كان معنا . فنقول : أخبرك . ثم دخل صلى الله عليه وسلم دار أم هانيء فاغتسل . وصلى ثمان ركعات ، صلاة الفتح . وكان أمراء الإسلام إذا فتحوا بلداً صلوا هذه الصلاة . ولما استقر الفتح : أمّن رسول الله صلى الله عليه وسلم الناس كلهم ، إلا تسعة نفر . فإنه أمر بقتلهم ، وإن وجدوا تحت أستار الكعبة : عبد الله بن أبي سَرْح ، وعكرمة بن أبي جهل ، وعبد العزى بن خَطَل ، والحارث بن نفيل ، ومَقيس بن صُبابة ، وهَبّار بن الأسود ، وقينتان لابن خطل ، وسارة مولاة لبني عبد المطلب . فأما ابن أبي سرح : فجاء فارا إلى عثمان . فاستأمن له رسول الله صلى الله عليه وسلم . فقبل منه ، بعد أن أمسك عنه ، رجاء أن يقوم إليه بعض الصحابة فيقتله . وأما عكرمة : فاستأمنت له امرأته بعد أن هرب ، وعادت به ، فأسلم وحسن إسلامه . وأما ابن خطل ، ومقيس ، والحارث ، وإحدى القينتين : فقتلوا . وأما هبار : ففر ثم جاء فأسلم . وحسن إسلامه .
____________________

واستؤمن رسول الله صلى الله عليه وسلم لسارة ، ولإحدى القينتين . فأسلمتا . فلما كان الغد من يوم الفتح : قام رسول الله صلى الله عليه وسلم في الناس خطيباً . فحمد الله وأثنى عليه . ثم قال : ' أيها الناس ، إن الله حرم مكة يوم خلق السموات والأرض . فلا يحل لامريء يؤمن بالله واليوم الآخر : أن يسفك بها دماً ، أو يَعْضِد بها شجرة ، فإن أحدٌ ترخّص بقتال رسول الله صلى الله عليه وسلم فقولوا له : إن الله أذن لرسوله . ولم يأذن لك . وإنما أحلت لي ساعة من نهار ' . وهَمَّ فضالة بن عمير بن الملوح الليثي أن يقتل رسول الله صلى الله عليه وسلم ، وهو يطوف . فلما دنا منه ، قال ' أفضالة ؟ ' قال : نعم فضالة يا رسول الله ، قال : ' ماذا تحدث به نفسك ؟ ' قال . لا شيء . كنت أذكر الله ، فضحك صلى الله عليه وسلم . ثم قال : ' استغفر الله ' ثم وضع يده على صدره ، فسكن قلبه . وكان فضالة يقول : والله ما رفع يده عن صدري حتى ما من خلق الله شيء أحب إليَّ منه ، قال فضالة : فرجعت إلى أهلي . فمررت بامرأة كنت أتحدث إليها ، فقالت : هلم إلى الحديث . فقال : لا . وانبعث فضالة يقول : ( قالت : هلم إلى الحديث . فقلت : لا ** يأبى الإله عليك والإسلام ) ( لو قد رأيت محمداً وقبيله ** بالفتح يوم تُكَسّر الأصنام ) ( لرأيتَ دين الله أضحى بَيّناً ** والشراكَ يغشى وجهه الإظلام )
____________________

وفر يومئذ صفوان بن أمية ، وعكرمة بن أبي جهل . فأستأمن عمير بن وهب رسول الله لصفوان ، فلحقه . وهو يريد أن يركب البحر فرده . واستأمنت أم حكيم بنت الحارث بن هشام لزوجها عكرمة ، فلحقت به باليمن فردته . ثم أمر رسول الله صلى الله عليه وسلم عَتّاب بن أسيد الخزاعي فجدد أنصاب الحرم . وبعث صلى الله عليه وسلم سراياه إلى الأوثان التي حول مكة فكسرت كلها ، منها اللات والعزى ومناة . ونادى مناديه بمكة : مَن كان يؤمن بالله واليوم الآخر : فلا يدع في بيته صنماً إلا كسره . ( هدم عمرو بن العاص صنم سواع : ) وبعث عمرو بن العاص في شهر رمضان إلى سواع - وهو لهذيل - قال : فأتيته وعنده السادن ، فقال : ما تريد ؟ قلت : أهدمه قال : لا تقدر على ذلك ، قلت : لمَ ؟ قال : تُمنع . قلت حتى الآن أنت على الباطل ؟ ويحك . وهل يسمع أو يبصر ؟ فدنوت منه فكسرته . وأمرت أصحابي فهدموا بيت خزانته . فلم نجد فيه شيئاً . فقلت للسادن : كيف رأيت ؟ قال : أسلمت لله . ( بعث سعد بن زيد لهدم مناة : ) ثم بعث سعد بن زيد بن مالك بن عبد بن كعب بن عبد الأشهل ، الأشهلي الأنصاري ، في شهر رمضان إلى مناة . وكانت عند قُديد بالمشَلّل ، للأوس والخزرج وغسان وغيرهم .
____________________

فخرج في عشرين فارساً ، حتى انتهى إليها . وعندها سادنها ، فقال : ما تريد ؟ قال : هدمها . قال : أنت وذاك . فأقبل سعد يمشي إليها ، وتخرج إليه امرأة عريانة سوداء ، ثائرة الرأس ، تدعو بالويل ، وتضرب صدرها . فقال لها السادن : مُناةُ ، دونك بعضَ عُصاتك . فضربها سعد فقتلها ، وأقبل إلى الصنم فهدمه . ولم يجدوا خزانتها شيئاً . ( غزوة حنين : ) قال ابن إسحاق : لما سمعت هوازن بالفتح ، جمعها مالك بن عوف النصري مع هوازن ثقيف كلها . فلما أجمع مالك السير إلى رسول الله صلى الله عليه وسلم ، ساق مع الناس أموالهم ونساءهم وذراريهم . فلما نزل بأوطاس ، اجتمعوا إليه . وفيهم دريد بن الصَّمّة ، الجُشَمِي ، وهو شيخ كبير ، ليس فيه إلا رأيه ، وكان شجاعاً مجرباً . فقال : بأي وادٍ أنتم ؟ قالوا : بأوطاس . قال : نِعْمَ مجالُ الجيل . لا حَزْن ضَرْس ، ولا سهل دَهْس ، مالي أسمع رُغاء البعير ، ونهاق الحمير ، وبكاء الصغير . ويَعار الشاء ؟ قالوا : ساق مالك مع الناس أبناءهم ونساءهم وأموالهم . قال : أين مالك ؟ فدعي له ، فقال : إنك قد أصبحت رئيس قومك . وإن هذا يوم له ما بعده من الأيام . فَلِمَ فعلت هذا ؟ قال : أردت أن أجعل خَلْف كل رجل أهله وماله ، ليقاتل عنهم . قال : راعي ضأن والله ،
____________________

وهل يرد المنهزم شيء ؟ إنها إن كانت لك : لم ينفعك إلا رجل بسيفه ورمحه . وإن كانت عليك : فُضِحت في أهلك ومالك . ثم قال : ما فعلتْ كعب وكلاب ؟ قالوا : لم يشهدها منهم أحد . قال : غاب الحدُّ والجِدُّ ، لو كان يوم علاء ورفعة لم يغيبوا . ولوددت أنكم فعلتم ما فعلت كعب وكلاب . فمن شهدها ؟ قالوا عمرو بن عامر ، وعوف بن عامر . قال : ذانك الجذعان من عامر ، لا ينفعان ولا يضران . يا مالك ، إنك لم تصنع بتقديم البيضة - بيضة هوازن - إلى نحور الخيل شيئاً . أرفعهم إلى ممتنع بلادهم ، وعلياء قومهم . ثم القِ الصبا على متون الخيل . فإن كانت لك : لحق بك من ورائك . وإن كانت عليك : ألفاك ذاك وقد أحرزت أهلك ومالك . قال : والله لا أفعل ، إنك قد كَبِرْت وكبُر عقلك . والله لتُطيعُنُّني يا معشر هوازن ، أو لأتّكئنَّ على هذا السيف حتى يخرج من ظهري ، وكره أن يكون لدريد فيها ذكر ، أو رأي . قالوا : أطعناك . فقال دريد : هذا يوم لم أشهده ، ولم يَفُتْني . ( يا ليتني فيها جذع ** أخُبُّ فيها وأضَع ) ( أقود ووَطْفا الزمع ** كأنها شاة صدع ) ثم قال مالك : إذا رأيتموهم ، فاكسروا جفون سيوفكم ، ثم شدوا شدة رجل واحد .
____________________

ثم بعث عيوناً من رجاله ، فأتوه وقد تفرقت أوصالهم من الرعب والهلع . فقال لهم : ويلكم ، ما شأنكم ؟ قالوا : رأينا رجالاً بيضاً على خيل بُلْق . والله ما تماسكنا أن أصابنا ما ترى . فو الله ما رده ذلك عن وجهه أن مضى على ما يريد . ولما سمع بهم رسول الله صلى الله عليه وسلم : بعث إليهم عبد الله بن حَدْرَد الأسلمي . وأمره أن يداخلهم حتى يعلم علمهم . فانطلق . فداخلهم حتى علم ما هم عليه . فأتى رسول الله صلى الله عليه وسلم ، فأخبره الخبر . فلما أراد المسير ، ذُكِرَ له : أن عند صفوان ابن أمية أدراعاً وسلاحاً - وهو يومئذ مشرك - فقال له : ' يا أبا أمية ، أعرنا سلاحك هذا ، نلقَ فيه عدونا غداً ' فقال : أغصباً يا محمد ؟ قال : ' بل عارية مضمونة ، حتى نؤديها إليك ' فأعطاه مائة درع بما يكفيها من السلاح . فخرج صلى الله عليه وسلم . ومعه ألفان من أهل مكة ، وعشرة آلاف من أصحابه الذين فتح الله بهم مكة . فكانوا اثنى عشر ألفاً . واستعمل عتاب بن أسيد على مكة . فلما استقبلوا وادي حنين ، انحدروا في وادٍ من أودية تهامة أجوف في عماية الصبح . قال جابر : وكانوا قد سبقونا إليه ، فكمنوا في شعابه ومضايقه . قد تهيئوا . فو الله ما راعنا إلا الكتائب ، قد شدوا علينا شَدَّةَ رجل واحد ، فانشمر الناس راجعين لا يلوى أحد على أحد . وانحاز رسول الله صلى الله عليه وسلم ذات اليمين ، ثم قال : ' أيها الناس : هلموا إليَّ ، أنا رسول الله ، أنا محمد بن عبد الله ' .
____________________

وبقي معه نفر من المهاجرين ، وأهل بيته ، فاجتلد الناس . فو الله ما رجعت الناس من هزيمتهم حتى وجدوا الأسرى عند رسول الله صلى الله عليه وسلم . وكانوا حين رأوا كثرتهم قالوا : ' لن نغلب اليوم عن قلة ' فوقع بهم ما وقع ابتلاء من الله لقولهم ذلك . قال ابن إسحاق : ولما وقعت الهزيمة : تكلم رجال من جُفاة أهل مكة بما في أنفسهم من الضَّغْن ، فقال أبو سفيان ، لا تنتهي هزيمتهم دون البحر ، وصرخ جبلة بن الحنبل : أَلا بطل السحر اليوم . فقال له أخوه صفوان بن أمية - وكان بعد مشركاً - اسكت ، فَضَّ الله فاك . فو الله لأن يَرُبّني رجل من قريش أحب إلي من أن يربني رجل من هوازن . وذكر ابن إسحق عن شيبة بن عثمان الحَجبي . قال : ' لما كان يوم الفتح قلت : أسير مع قريش إلى هوازن ، لعلي أصيب من محمد غِرَّة . فأكون أنا الذي قمت بثأر قريش كلها ، وأقول : لو لم يبق من العرب والعجم أحد إلا تبعه ، ما اتبعته أبداً . فلما اختلط الناس ، اقتحم رسول الله صلى الله عليه وسلم عن بغلته وأصلتُّ السيفَ ، فدنوت أريد ما أريد ، ورفعت سيفي حتى كدت أسَوَّره . فرفع لي شواظ من نار كالبرق ، كاد أن يمحَشَني فوضعت يدي على بصري خوفاً عليه . فالتفت إليَّ رسول الله صلى الله عليه وسلم . فناداني ' يا شيبُ ، أُدْنُ ' فدنوتُ ، فمسح صدري . ثم قال : ' اللهم أعِذْه من الشيطان ' فو الله لهو كان ساعتئذ أحبَّ إليَّ من سمعي وبصري ونفسي . ثم قال : ' أُدن ، فقاتل ' فتقدمت أمامه أضرب بسيفي .
____________________

اللهُ يعلم أني أحب أن أقِيه بنفسي . ولو لقيت تلك الساعة أبي لأوقعت به السيف . فجعلت ألزمه فيمن لزمه ، حتى تراجع الناس ، وكروا كرة رجل واحد . وقُرِّبت بغلة رسول الله صلى الله عليه وسلم . فاستوى عليها . وخرج رسول الله صلى الله عليه وسلم في أثرهم حتى تفرقوا ، في كل وجه . ورجع رسول الله صلى الله عليه وسلم إلى معسكره ، فدخل خباءه . فدخلت عليه ، ما دخل عليه غيري ، حباً لرؤية وجهه ، وسروراً به . فقال ' يا شيب ، الذي أراد الله لك ، خير من الذي أردت لنفسك ' . قال العباس : إني لمع رسول الله صلى الله عليه وسلم - وكنت امرءًا جسيماً شديد الصوت - فقال رسول الله صلى الله عليه وسلم - حين رأى ما رأى من الناس - ' إليَّ أيها الناس ، أنا النبي لا كذب . أنا ابن عبد المطلب ' فلم أر الناس يلوون على شيء . فقال : ' أيْ عباسُ ، اهتف بأصحاب السّمُرة ' فناديت : يا أصحاب السمرة ، يا أصحاب سورة البقرة . فكان الرجل يريد أن يرد بعيره فلا يقدر . فيأخذ سلاحه ، ويقتحم عن بعيره . ويخلي سبيله . ويؤم الصوتَ ، فأتوا من كل ناحية : لبيك ، لبيك . حتى إذا اجتمع إلى رسول الله صلى الله عليه وسلم منهم مائة استقبلوا الناس ، فاقتتلوا . فكانت الدعوة أولا : ' يا للأنصار ، يا للأنصار ' ، ثم خلصت الدعوة : ' يا لبني الحارث بن الخزرج ' ، وكانوا صُبُراً عند الحرب . وفي صحيح مسلم : ' ثم أخذ رسول الله صلى الله عليه وسلم حصيات .
____________________

فرمى بها وجوه القوم . ثم قال : انهزموا ، ورب محمد . فما هو إلا أن رماهم ، فما زلت أرى حَدَّهم كليلاً ، وأمرهم مدبراً ' . ولما انهزم المشركون أتوا الطائف ، ومعهم مالك بن عوف . وعسكر بعضهم بأوطاس . وبعث رسول الله صلى الله عليه وسلم في أثر من توجه نحو أوطاس أبا عامر الأشعري ، فأدرك بعضهم فناوشوه القتال ، فهزمهم الله تعالى . وقتل أبو عامر . فأخذ الراية أبو موسى الأشعري . فلما بلغ الخبر رسول الله صلى الله عليه وسلم قال : ' اللهم اغفر لأبي عامر . واجعله يوم القيامة فوق كثير من خلقك ' . وأمر رسول الله صلى الله عليه وسلم بالسبي والغنائم أن يجمع . وكان السبي ستة آلاف رأس ، والإبل : أربعة وعشرين ألفاً ، والغنم : أربعين ألف شاة ، وأربعة آلاف أوقية فضة . فأستأتى بهم رسول الله صلى الله عليه وسلم أن يقدموا موالين مسلمين ، بضعة عشرة ليلة . ثم بدأ بالأموال فقسمها . وأعطى المؤلفة قلوبهم أول الناس فأعطى أبا سفيان مائة من الإبل . وأربعين أوقية . وأعطى ابنه يزيد مثل ذلك . وأعطى ابنه معاوية مثل ذلك . وأعطى حكيم بن حزام مائة من الإبل . ثم سأله مائة أخرى فأعطاه . وذكر ابن إسحاق أصحاب المائة وأصحاب الخمسين . ثم أمر زيد بن ثابت بإحصاء الغنائم والناس ، ثم فضها على الناس . قال ابن إسحاق : حدثني عاصم بن عمر بن قتادة عن محمود بن لبيد عن أبي سعيد الخدري رضي الله عنه قال : ' لما أعطى رسول الله صلى الله عليه وسلم
____________________

من أعطى من تلك العطايا في قريش وقبائل العرب ، ولم يكن في الأنصار منها شيء ، وَجَدتِ الأنصارُ في أنفسهم . حتى كثرت منهم القالة ، حتى قال قائلهم : لقى والله رسول الله قومه . فدخل عليه سعد بن عبادة ، فذكر له ذلك . فقال : ' فأين أنت من ذلك يا سعد ؟ ' قال : يا رسول الله ، ما أنا إلا من قومي . قال : ' فاجمع لي قومك في هذه الحظيرة ' فجاء رجال من المهاجرين . فتركهم فدخلوا . وجاء آخرون فردهم فلما اجتمعوا ، أتاه سعد فأخبره . فأتاهم رسول الله صلى الله عليه وسلم فحمد الله ، وأثنى عليه بما هو أهله . ثم قال : ' يا معشر الأنصار ، ما مقاله بلغتني عنكم ؟ وجِدَة وجدتموها في أنفسكم ؟ ألم آتِكُم ضُلاّلا . فهداكم الله بي ؟ وعالَةً فأغناكم الله بي وأعداءً فألف الله بين قلوبكم بي ؟ ' . قالوا الله ورسوله أمَنّ وأفضل . ثم قال : ' ألا تجيبوني يا معشر الأنصار ؟ ' . قالوا : بماذا نجيبك يا رسول الله ؟ ولله ولرسوله المَنّ والفضل . قال : ' أما والله ، لو شئتم لقلتم فلصدقتم ولَصُدِّقتم ، أتيتنا مكذَّباً فصدقناك ، ومخذولا فنصرناك ، وطريداً فآويناك ، وعائلا فآسيناك . أوجَدْتم علي يا معشر الأنصار في أنفسكم في لُعاعة من الدنيا ، تألّفتُ بها قوماً ليُسْلِموا ، ووَكَلْتُكم إلى إسلامكم ؟ ألا ترضون يا معشر الأنصار : أن يذهب الناس بالشاء والبعير ، وترجعون أنتم برسول الله إلى رحالكم ؟ فو الذي نفس محمد بيده ، لما تنقلبون به خير مما ينقلبون به ،
____________________

ولولا الهجرة لكنت امرءًا من الأنصار . ولو سلك الناس شعباً ووادياً ، وسلكتْ الأنصار شعباً ووادياً ، لسلكت شعب الأنصار وواديها . الأنصار شعار . والناس دثار . اللهم ارحم الأنصار ، وأبناء الأنصار ، وأبناء أبناء الأنصار ' . قال : فبكى القوم ، حتى أخضلوا لحاهم ، وقالوا : رضينا برسول الله قَسْماً وحظاً . ثم انصرف رسول الله صلى الله عليه وسلم وتفرقوا . وقدمت الشّيماء بنت الحارث - أخت رسول الله صلى الله عليه وسلم من الرضاعة - فقالت : يا رسول الله ، أنا أختك ، فبسط لها رداءه . وأجلسها عليه . وقال : ' إن أحببتِ فعندي مُكرَّمةً ، وإن أحببتِ أن أُمَتِّعك وترجعي إلى قومك ' فقالت : بل تمنعني ، وتردني إلى قومي ففعل وأسلمت . فأعطاها ثلاثة أعبد وجارية ونَعَماً وشاءً . ( المن على سبي هوازن : ) وقدم وفد هوازن على رسول الله صلى الله عليه وسلم ، وهم أربعة عشر رجلا . فسألوه : أن يمن عليهم بالسبي والأموال ، فقال : ' إن معي من ترون ، وإن أحب الحديث إليَّ أصدقه . فأبناؤكم ونساؤكم أحب إليكم ، أم أموالكم ؟ ' ، فقالوا : ما كنا نعدل بالأحساب شيئاً . فقال : ' إذا صليتُ الغداة فقوموا ، فقولوا : إنّا نستشفع برسول الله صلى الله عليه وسلم على المؤمنين ، وبالمؤمنين على رسول الله أن يرد إلينا سَبْينا ' . فلما صلى رسول الله صلى الله عليه وسلم الغداة قاموا ، فقالوا ذلك ، فقال رسول الله صلى الله عليه وسلم : ' أمّا ما كان لي ولبني عبد المطلب : فهو لكم ، وسأسأل لكم الناس ' .
____________________

فقال المهاجرون والأنصار : ما كان لنا فهو لرسول الله صلى الله عليه وسلم . وقال الأقرع بن حابس : أما أنا وبنو تميم فلا . وقال عيينة بن حِصْن : أما أنا وبنو فزارة فلا . وقال العباس بن مرداس : أما أنا وبنو سليم فلا فقالت بنو سليم : ما كان لنا فهو لرسول الله صلى الله عليه وسلم ، فقال العباس : وَهّنْتموني . فقال رسول الله صلى الله عليه وسلم : ' إن هؤلاء القوم قد جاءوا مسلمين . وقد استأنيت بسبيهم ، وقد خَيّرتهم ، فلم يعدلوا بالأنباء والنساء شيئاً . فمن كان عنده شيء فطابت نفسه بأن يرده ، فسبيل ذلك . ومن أحب أن يستمسك بحقه فليرده عليهم . وله بكل فريضة ست فرائض من أول ما يفيء الله علينا ' فقال الناس : قد طيبنا ذلك لرسول الله صلى الله عليه وسلم . فقال : ' إنا لا نعرف من رضي منكم ممن لم يرض ، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم . فردوا عليهم أبناءهم ونساءهم ، وكسى النبي صلى الله عليه وسلم السبي قبطية قبطية ' .
____________________

( فصل ) لما أتم رسول الله صلى الله عليه وسلم والمسلمون معه فتح مكة : اقتضت حكمة الله أن أمسك قلوب هوازن عن الإسلام ، لتكون غنائمهم شكراناً لأهل الفتح ، وليظهر حزبه على الشوكة التي لم يلق المسلمون مثلها . فلا يقاومهم أحد بعدُ من العرب . وأذاق المسلمين أولاً مرارة الكسرة ، مع قوة شوكتهم ، ليطامن رؤوساً رفعت بالفتح ، ولم تدخل حرمه كما دخله رسوله صلى الله عليه وسلم واضعاً رأسه ، منحنياً على فرسه ، حتى إن ذقنه ليكاد يمس قُربوس سرجه تواضعاً لربه . وليبين سبحانه - لمن قال : ' لن نغلب اليوم عن قلة ' - أن النصر إنما هو من عنده سبحانه ، وأن من يخذله فلا ناصر له غيره . وأنه سبحانه الذي تولى نصر دينه ، لا كثرتكم . فلما انكسرت قلوبهم ، أرسل إليه خِلَع الجَبْر مع بريد النصر : ! ( ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنودا لم تروها ) ! وقد اقتضت حكمته أنَّ خِلَعَ النصر إنما تفيض على أهل الانكسار : ! ( ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين ) ! . ( غزوة الطائف : ) ولما أراد المسير إلى الطائف - وكانت في شوال سنة ثمان - بعث الطفيل بن عمرو إلى ذي الكَفّين - صنم عمرو بن حممة الدوسي - يهدمه ، وأمره أن يستمد قومه ويوافيه بالطائف - فخرج سريعاً . فهدمه وجعل
____________________

يحثو النار في وجهه ويقول : - ( يا ذا الكفين ، لستُ من عُبّادكا ** ميلادنا أكبر من ميلادكا ) ( إني حشوت النار في فؤادكا ** ) وانحدر معه من قومه أربعمائة سراعاً . فوافوا النبي صلى الله عليه وسلم بالطائف - بعد مقدمه بأربعة أيام - وقدم بدبابة ومنجنيق . قال ابن سعد : لما انهزموا من أوطاس دخلوا حصنهم ، وتهيأوا للقتال . وسار رسول الله صلى الله عليه وسلم . فنزل قريباً من حصن الطائف . وعسكر هناك . فرموا المسلمين بالنبل رمياً شديداً ، كأنه رِجْل جَراد ، حتى أصيب ناس من المسلمين بجراحة . وقتل منهم اثنا عشر رجلا . فارتفع صلى الله عليه وسلم إلى موضع مسجد الطائف اليوم . فحاصرهم ثمانية عشر يوماً . ونصب عليهم المنجنيق - وهو أول من رمى به في الإسلام - وأمر بقطع أعناب ثقيف . فوقع الناس فيها يقطعون ، فسألوه : أن يدعها لله وللرحم . فقال رسول الله صلى الله عليه وسلم : ' فإني أدعها لله وللرحم ' . ونادى مناديه : ' أيما عبد نزل من الحصن ، وخرج إلينا . فهو حر ' فخرج منهم بضعة عشر رجلا ، فيهم أبو بَكَرَة بن مسروح ، فأعتقهم رسول الله صلى الله عليه وسلم ، ودفع كل منهم إلى رجل من المسلمين يموّنه . ولم يؤذن في فتح الطائف . فأمر رسول الله صلى الله عليه وسلم عمر بن الخطاب رضي الله عنه ، فأذن بالرحيل ، فضج الناس من ذلك ، وقالوا ،
____________________

نرحل ، ولم يفتح علينا ؟ فقال رسول الله صلى الله عليه وسلم : ' فاغدوا على القتال فغدوا ، فأصابهم جراحات . فقال النبي صلى الله عليه وسلم : ' إنّا قافلون إن شاء الله ' فسروا بذلك . وجعلوا يرحلون ورسول الله صلى الله عليه وسلم يضحك . فلما ارتحلوا واستقلوا قال : ' قولوا : آيبون ، تائبون ، عابدون ، لربنا حامدون ' وقيل : يا رسول الله ، ادع الله على ثقيف ، فقال : ' اللهم اهد ثقيفاً وائْتِ بهم ' . ثم خرج إلى الجِعِرَّانة . فدخل منها إلى مكة محرماً بعمرة فقضاها ثم رجع إلى المدينة .
____________________

( فصل ) قال ابن إسحق : وقدم رسول الله صلى الله عليه وسلم المدينة من تبوك في رمضان . وقدم عليه في ذلك الشهر وفد ثقيف . وكان من حديثهم : ' أن رسول الله صلى الله عليه وسلم لما انصرف عنهم : اتبع أثره عروة بن مسعود ، حتى أدركه قبل أن يدخل المدينة . فأسلم ، وسأله : أن يرجع إلى قومه بالإسلام ، فقال له رسول الله صلى الله عليه وسلم : ' إن فيهم نخوة الامتناع ' فقال : يا رسول الله ، أنا أحب إليهم من أبكارهم . وكان فيهم كذلك محبباً مطاعاً . فخرج يدعوهم إلى الإسلام ، رجاء أن لا يخالفوه ، لمنزلته فيهم . فلما أشرف لهم على عِلِّية - وقد دعاهم إلى الإسلام - رموه بالنبل من كل وجه . فأصابه سهم فقتله ، فقيل له : ما ترى في دمك ؟ فقال : كرامة أكرمني الله بها ، وشهادة ساقها الله إليّ . فليس فيَّ إلا ما في الشهداء الذين قتلوا في سبيل الله مع رسول الله صلى الله عليه وسلم قبل أن يرتحل عنكم . فادفنوني معهم ، فدفنوه معهم . فزعموا أن رسول الله صلى الله عليه وسلم قال : ' إن مَثَله في قومه كمثل صاحب يس في قومه ' . ثم أقامت ثقيف بعد قتل عروة شهراً . ثم ائتمروا بينهم . ورأوا أنهم لا طاقة لهم بحرب مَن حولهم من العرب . وقد أسلموا وبايعوا . فأجمعوا أن يرسلوا إلى رسول الله صلى الله عليه وسلم رجلا ، كما أرسلوا عروة .
____________________

فكلموا عبد ياليل بن عمرو ، وعرضوا عليه ذلك ، فأبى ، وخشى أن يُصنع به كما صُنع بعروة . فقال : لست فاعلا حتى ترسلوا معي رجالا . فأجمعوا أن يرسلوا معه رجلين من الأحلاف وثلاثة من بني مالك ، منهم عثمان بن أبي العاص . فلما دنوا من المدينة ونزلوا قناة ، أَلْفَوْا بها المغيرة بن شعبة . فاشتد ليبشر رسول الله صلى الله عليه وسلم بقدومهم . فلقيه أبو بكر ، فقال : أقسمت عليك بالله ، لا تسبقني إلى رسول الله صلى الله عليه وسلم ، حتى أكون أنا أحدثه ، ففعل . ثم خرج المغيرة إلى أصحابه ، فروَّح الظهر معهم . وعلمهم كيف يحَيُّون رسول الله صلى الله عليه وسلم . فلم يفعلوا إلا بتحية الجاهلية . فضرب عليهم قبة في ناحية المسجد . وكان فيما سألوه : أن يدع لهم اللات لا يهدمها ثلاث سنوات ، فأبى . فما برحوا يسألونه سنة ، فيأبى . حتى سألوه شهراً واحداً . فأَبى عليهم أن يدعها شيئاً مسمى . وإنما يريدون بذلك - فيما يظهرون - أن يَسْلَموا بتركها من سفهائهم ونسائهم ، ويكرهون أن يُرَوِّعوهم بهدمها ، حتى يَدْخُلُهم الإسلام . فأبى إلا أن يبعث أبا سفيان بن حرب والمغيرة بن شعبة يهدمانها . فلما أسلموا أمّر عليهم عثمان بن أبي العاص - وكان من أحدثهم سنا - وذلك : أنه كان من أحرصهم على التفقه في الدين ، وتعلم القرآن . فلما توجهوا راجعين بعث معهم أبا سفيان والمغيرة بن شعبة ، حتى إذا قدموا الطائف أراد المغيرة : أن يقدم أبا سفيان ، فأبى ، وقال : ادخل أنت على قومك . وأقام أبو سفيان بماله بذي الهدْم . فلما دخل المغيرة علاها
____________________

يضربها بالمعول . وقام دونه بنو مغيث ، خشية أن يرمى ، كما فعل بعروة ، وخرج نساء ثقيف حُسّراً يبكين عليها . فلما هدمها أخذ مالها وحُليها وأرسل به إلى أبي سفيان . ( ما في غزوة الطائف من الفقه : ) فيها من الفقه : جواز القتال في الأشهر الحرم . ونسخ تحريم ذلك . وفيها : أنه لا يجوز إبقاء مواضع الطواغيت والشرك بعد القدرة عليها يوماً واحداً . فإنها شعائر الكفر . وهي أعظم المنكرات ، وهكذا حكم المشاهد التي بنيت على القبور التي اتخذت أوثاناً تعبد من دون الله ، وكذلك الأحجار والأشجار التي تقصد للتعظيم والتبرك والنذر . لها وكثير منها بمنزلة اللات والعزى ، أو أعظم شركاً عندها ، وبها . ولم يكن أحد من أرباب هذه الطواغيت يعتقد أنها تخلق وترزق ، وتميت وتحيي . وإنما كانوا يفعلون عندها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم ، فاتبع هؤلاء سنن من كان قبلهم . وغلب الشرك على أكثر النفوس لظهور الجهل وخفاء العلم ، وغلبة التقاليد . وصار المعروف منكراً ، والمنكر معروفاً ، والسنة بدعة والبدعة سنة ، ونشأ في ذلك الصغير وهرم عليه الكبير . وطمست الأعلام . واشتدت غربة الإسلام . ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين ، ولأهل الشرك والبدع مجاهدين ، إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين .
____________________

وفيها : صرف الإمام الأموال التي تصير إلى هذه المشاهد من عابديها . فيجب على الإمام أن يصرفها في الجهاد ومصالح المسلمين ، وكذلك أوقافها تصرف في مصالح المسلمين .
____________________


فصل حوادث سنة تسع، قصة كعب بن زهير، في غزوة تبوك، وفود العرب إلى رسول الله، وفد بني تميم، وفد طيء، وفد عبد القيس، وفد بني حنيفة فيهم مسيلمة - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( فصل : حوادث سنة تسع ) ولما قدم رسول الله صلى الله عليه وسلم المدينة ، ودخلت سنة تسع ، بعث المصدقين يأخذون الصدقات من الأعراب . وفيها : بعث علياً رضي الله عنه إلى صنم طَيّ ليهدمه . فشنوا الغارة على محلة آل حاتم مع الفجر . فهدموه . وملأوا أيديهم من السبي والنّعَم والشاء . وفي السبي سُفانة أخت عدي بن حاتم ، وهرب عدي إلى الشام . ووجدوا في خزانته ثلاثة أسياف ، وثلاثة أدرع . وقسم علي الغنائم في الطريق ، ولم يقسم السبي من آل حاتم حتى قدم بهم المدينة . قال عدي : ما كان رجل من العرب أشد كراهة لرسول الله صلى الله عليه وسلم مني ، حين سمعت به . وكنت رجلا شريفاً نصرانياً . وكنت أسير في قومي بالمِرْباع . وكنت في نفسي على دين . فقلت لغلام لي راع لإبلي : اعدد لي من إبلي أجمالاً ذُلُلاً سماناً . فإذا سمعت بجيش محمد قد وَطيءَ هذه البلاد فآذني . فأتاني ذات غداة ، فقال : ما كنتَ صانعاً إذا غشيتك خيل محمد فاصنع الآن . فإني قد رأيت رايات ، فسألت عنها ؟ فقالوا : هذه جيوش محمد . قلت : قَرِّب لي أجمالي . فاحتملت بأهلي وولدي ، ثم قلت : ألحق بأهل ديني من النصارى بالشام ، وخلفت بنتاً لحاتم في الحاضرة . فلما قدمت الشام أقمتُ بها ، وتخالفني خيل رسول الله صلى الله عليه وسلم ، فتصيب ابنة حاتم ، فقدم بها على رسول الله صلى الله عليه وسلم في سبايا من طيء .
____________________

وقد بلغ رسولَ الله صلى الله عليه وسلم هربي إلى الشام . فمر بها . فقالت : يا رسول الله ، غاب الوافد ، وانقطع الوالد ، وأنا عجوز كبيرة . ما بي من خدمة ، فَمُنَّ عليَّ . مَنَّ الله عليك . فقال : ' مَن وافدك ؟ . قالت : عدي بن حاتم ، قال : ' الذي فرَّ من الله ورسوله ؟ ' - وكررت عليه القول ثلاثة أيام - قالت : فَمَنَّ عليَّ ، وسألته الحُمْلان ، فأمر لها به وكساها وحملها وأعطاها نفقة . فأتتني . فقالت : لقد فعل فِعْلة ما كان أبوك يفعلها . ائْتِه راغباً أو راهباً ، فقد أتاه فلان فأصاب منه ، وأتاه فلان فأصاب منه . قال : فأتيته ، وهو جالس في المسجد . فقال القوم : هذا عدي بن حاتم - وجئت بغير أمان ولا كتاب - فأخذ بيدي - وكان قبل ذلك قال : ' إني لأرجو أن يجعل الله يده في يدي ' - فقام إليَّ ، فلقيته امرأة ومعها صبي . فقالا : إن لنا إليك حاجة . فقام معهما حتى قضى حاجتهما . ثم أخذ بيدي حتى أتى داره . فألقت له الوليدة وسادة . فجلس عليها ، وجلست بين يديه . فحمد الله وأثنى عليه . ثم قال : ' ما يُفَرُّك ؟ أيُفِرك : أن يقال : ' لا إله إلا الله ؟ ' فهل تعلم من إله سوى الله ؟ ' فقلت : لا فتكلم ساعة . ثم قال : ' أيُفرّك أن يقال : الله أكبر ؟ وهل تعلم شيئاً أكبر من الله ؟ ' قلت : لا ، قال : ' فإن اليهود مغضوب عليهم . والنصارى ضالون ' ، فقلت : فإني حنيف مسلم . فرأيت وجهه ينبسط فرحاً . ثم أمر بي فأُنزلت عند رجل من الأنصار . وجعلت آتيه طَرَفي النهار . فبينا أنا عنده ، إذ جاءه قوم في ثياب من صوف من هذه النمّار ، فصلى ثم قام .
____________________

فحث بالصدقة عليهم ، وقال : ' أيها الناس ، ارضَخوا من الفضل ولو بصاع ، ولو بنصف صاع ، ولو بقُبْضَة ، ولو ببعض قُبْضة ، يَقِي أحدُكم وجهه حر جهنم - أو النار - ولو بتمرة ، ولو بشِقِّ تمرة . فإن لم تجدوا فبكلمة طيبة . فإن أحدكم لاقٍ اللهَ ، فقائل له ما أقول لكم : ألم أجعلْ لك مالا وولداً ؟ فيقول : بلى ، فيقول : أين ما قدمت لنفسك ؟ فلينظر قدامه وخلفه وعن يمينه وعن شماله . فلا يجد شيئاً يقي به وجهه حر جهنم ، لِيَقِ أحدُكم وجهه النار ، ولو بشق تمرة ، فإن لم يجد فبكلمة طيبة . فإني لا أخاف عليكم الفاقة . فإن الله ناصركم ومعطيكم ، حتى تسير الظعينة ما بين يثرب والحيرة ، ما تخاف على مطيتها السُّرَّق ' . فجعلت أقول : فأين لصوص طيء ؟ ( قصة كعب بن زهير : ) قال ابن إسحاق : لما قدم رسول الله صلى الله عليه وسلم من الطائف كتب بُجير بن زهير إلى أخيه كعب : يخبره أن رسول الله صلى الله عليه وسلم قد قَتَل رجالا بمكة ممن كان يهجوه ويؤذيه ، وأن مَن بقي من شعراء قريش - ابن الزِّبعْرى ، وهُبيرة بن أبي وهب - قد هربوا في كل وجه . فإن كان لك في نفسك حاجة فَطِرْ إلى رسول الله صلى الله عليه وسلم . فإنه لا يقتل أحداً جاءه تائباً ، وإن أنت لم تفعل فانْجُ إلى نجائبك . وكان قد قال : - ( ألا بلغا عني بُجيرا رسالة ** فهل لك فيما قلت ؛ ويحك . هل لكا ؟ )
____________________

( فبَيِّن لنا ، إن كنت لست بفاعل ** على أي شيء غير ذلك دلكا ؟ ) ( على خلق لم تُلْفِ أماً ولا أباً ** عليه . ولم تلقى عليه أخاً لكا ) ( فإن أنت لم تفعل . فلست بآسف ** ولا قائل ، إما عثرتَ : لعالكا ) ( سقأك بها المأمون كأساً رَوِيَّة ** وأنْهَلَك المأمون منها وعَلّكا ) فلما أتت بُجيراً كره أن يكتمها رسولَ الله صلى الله عليه وسلم ، فقال رسول الله صلى الله عليه وسلم : ' سقاك بها المأمون ، صدق والله . وإنه لكذوب ، أنا المأمون ' ولما سمع - على خلق لم تلف أماً ولا أباً عليه - قال : ' أجل لم يلف عليه أباه ولا أمه ' . ثم قال بجير بن زهير : - ( مَن مُبْلغ كعبا ، فهل لك في التي ** تلوم عليها باطلا ، وهي أحزم ؟ ) ( إلى الله - لا العزى ولا اللات - وحده ** فتنجو إذا كان النجاء وتسلم ) ( لدى يومَ لا ينجو ، وليس بمفلت ** من الناس إلا طاهر القلب مسلم )
____________________

( فدين زهير - وهو لا شيء - دينه ** ودين أبي سُلْمَى عليَّ محرم ) فلما بلغ كعباً ضاقت عليه الأرض . وأشفق على نفسه ، فلما لم يجد من شيء بُدا ، قال قصيدته التي مدح فيها رسول الله صلى الله عليه وسلم ، ثم خرج حتى قدم المدينة . فنزل على رجل كان بينه وبينه معرفة . فغدا به إلى رسول الله صلى الله عليه وسلم . فذكر لي أنه قام فجلس إليه - وكان رسول الله صلى الله عليه وسلم لا يعرفه - فقال : يا رسول الله ، إن كعب بن زهير قد جاء ليستأمنك تائباً مسلماً ، فهل أنت قابل منه ، إن أنا جئتك به ؟ قال نعم ' قال : أنا كعب بن زهير . فحدثني عاصم بن عمرو : أنه وثب عليه رجل من الأنصار . فقال : يا رسول الله ، دعني وعدو الله أضرب عنقه . فقال : ' دَعْه عنك ، فقد جاء تائباً نازعاً عما كان عليه ' فغضب كعب على هذا الحي من الأنصار ، وذلك أنه لم يتكلم فيه رجل من المهاجرين إلا بخير . فقال قصيدته التي أولها : - ( بانت سعاد ، فقلبي اليوم متبول ** مُتَيّم إثرها لم يُفْدَ مكبول ) ومنها : ( أمست سعاد بأرض لا يُبَلِّغلها ** إلا العِتاق النجيبات المراسيل ) إلى أن قال : ( تسعى الغُواة جنابيها ، وقولهمو : ** إنك يا ابن أبي سلمى لمقتول ) ( وقال كل صديق كنت آمله ** لا ألهينك . إني عنك مشغول )
____________________

( فقلت : خلو سبيلي . لا أبا لكموا ** فكل ما قَدَّر الرحمن مفعول ) ( نُبِّئت أن رسول الله أوعدني ** والعفو عند رسول الله مأمول ) ( مهلا ، هداك الذي أعطاك نافلة ال ** قرآن فيها مواعيظ وتفصيل ) ( لا تأخذني بأقول الوشاة . ولم ** أذنب ، وإن كثرت فيَّ الأقاويل ) إلى أن قال : ( إن الرسول لنور يستضاء به ** وصارم من سيوف الله مسلول ) ( في فتية من قريش قال قائلهم ** ببطن مكة - لما أسلموا - زولوا ) ( زالوا . فما زال إنكاس ولا كشف ** عند اللقاء ، ولا مِيْل معازيل ) ( يمشون مشي الجمال الزهر يعصمهم ** ضرب إذا عَرَّد السود التنابيل ) ( شُمَّ العرانين ، أباطل لبوسهمو ** من نسيج داود في الهيجا سرابيل ) ( ليسوا مفاريح إن نالت رماحهمو ** قوماً ، وليسو مجازيعاً إذا نيلوا ) ( لا يقع الطعن إلا في نحورهمو ** وما لهم عن حياض الموت تهليل ) قال عاصم بن عمرو : فلما قال : إذا عرَّد السود التنابيل ، وإنما عنانا معشر الأنصار ، فقال بعد أن أسلم يمدح الأنصار : - ( من سرَّه كرم الحياة فلا يزل ** في مِقْنَبٍ من صالح الأنصار ) ( ورثوا المكارم كابراً عن كابر ** إن الخيار هموا بني الأخيار ) ( الذائدين الناس عن أديانهم ** بالمشرفي وبالقنا الخطار )
____________________

( والبائعين نفوسهم لنبيهم ** يوم الهياج وفتنة الكفار ) ( والناظرين بأعين محمرة ** كالجمر غير كليلة الإبصار ) ( والباذلين نفوسهم لنبيهم ** للموت يوم تعانق وكرار ) ( يتطهرون ، يرونه نُسُكاً لهم ** بدماء من علقوا من الكفار ) ( قوم إذا خوت النجوم فإنهم ** للطارقين النازلين مقارى )
____________________

( فصل ) ( في غزوة تبوك : ) قال ابن إسحق : كانت في زمان عسرة من الناس ، وجدب من البلاد ، حين طابت الثمار ، فالناس يحبون المقام في ثمارهم وظلالهم . وكان صلى الله عليه وسلم قَلّما يخرج في غزوة إلا وَرَّى بغيرها ، إلا ما كان منها ، فإنه جَلاَّها للناس لبعد الشُّقة ، وشدة الزمان . فقال ذات يوم - وهو في جهازه - للجَدِّ بن قيس ' هل لك في جلاد بني الأصفر ؟ ' فقال : يا رسول الله ، أو تأذن لي ولا تفتنني ؛ فقد عرف قومي أنه ما من رجل أشد عجباً بالنساء مني ، وإني أخشى إن رأيت نساء بني الأصفر ، أن لا أصبر ، فقال : ' قد أذنت لك ' ففيه نزلت : ! ( ومنهم من يقول ائذن لي ولا تفتني ) ! الآية . وقال قوم من المنافقين ، بعضهم لبعض : لا تنفروا في الحر ، فنزل : ! ( وقالوا لا تنفروا في الحر قل نار جهنم أشد حرا ) ! الآية . ثم إن رسول الله صلى الله عليه وسلم حَضَّ أهل الغنى على النفقة . فحمل رجال من أهل الغنى واحتسبوا . وأنفق عثمان ثلاثمائة بعير بأحلاسها ، وأقتابها وعدتها ، وألف دينار عيناً .
____________________

وجاء البكاءون - وهم سبعة - يستحملون رسول الله صلى الله عليه وسلم . فقال : ' لا أجد ما أحملكم عليه ' تولوا وأعينهم تفيض من الدمع حزناً . أن لا يجدوا ما ينفقون . وقام عُلبة بن يزيد ، فصلى من الليل وبكى . ثم قال : ' اللهم إنك أمرت بالجهاد ، ورَغّبت فيه ، ثم لم تجعل عندي ما أتقوى به مع رسولك ، ولم تجعل في يد رسولك ما يحملني عليه ، وإني أتصدق على كل مسلم بكل مظلمة أصابني فيها : من مال ، أو جسد أو عرض ، ثم أصبح مع الناس . فقال النبي صلى الله عليه وسلم أين المتصدق هذه الليلة ؟ فلم يقم أحد ، ثم قال : أين المتصدق ؟ فلم يقم . فقام إليه فأخبره ، فقال صلى الله عليه وسلم : أبشر ، فو الذي نفس محمد بيده ، لقد كتبت في الزكاة المتقبلة ' . وجاء المُعَذِّرون من الأعراب ليؤذن لهم ، فلم يعذرهم . واستخلف على المدينة محمد بن مسلمة الأنصاري . فلما سار رسول الله صلى الله عليه وسلم ، تخلف عبد الله بن أُبي ومن كان معه ، وتخلف نفر من المسلمين من غير شك ولا ارتياب ، منهم الثلاثة - كعب بن مالك . وهلال بن أمية . ومرارة ابن الربيع - وأبو خيثمة السالمي ، وأبو ذر . . ثم لحقاه . وشهدها رسول الله صلى الله عليه وسلم في ثلاثين ألفاً من الناس ، والخيل عشرة آلاف فرس . وأقام بها عشرين ليلة يقصر الصلاة ، وهرقل يومئذ بحمص . قال ابن اسحق : ولما خرج رسول الله صلى الله عليه وسلم ، خَلّف علياً على أهله . فقال المنافقون : ما خلفه إلا استثقالاً له ، وتخففاً منه ، فأخذ سلاحه ولحق به بالجُرْف ، فقال : يا نبي الله : زعم المنافقون : أنك
____________________

ما خلفتني إلا استثقالا ، فقال : ' كذبوا ، ولكني خلفتك لما تركت ورائي ، فارجع فاخلفني في أهلي وأهلك ، أولا ترضى أن تكون مني بمنزلة هارون من موسى ؟ إلا أنه لا نبي بعدي ' فرجع . ودخل أبو خيثمة إلى أهله في يوم حار ، بعد ما سار رسول الله صلى الله عليه وسلم أياماً ، فوجد امرأتين له في عريشين لهما في حائط ، قد رَشّت كل واحدة منهما عريشها ، وبرَّدت له ماءً ، وهيأت له طعاماً . فلما دخل قام على باب العريش ، فنظر إلى امرأتيه وما صنعتا . فقال : رسول الله في الضَّحِّ والريح والحر ، وأبو خيثمة في ظل بارد ، وطعام مهيىء ، وامرأة حسناء ؟ ما هذا بالنّصَف . ثم قال : والله لا أدخل عريش واحدة منكما حتى ألحق برسول الله صلى الله عليه وسلم . فَهَيّئا لي زاداً ، ففعلتا . ثم قَدَّم ناضحة فارتحله ، ثم خرج حتى أدرك رسول الله صلى الله عليه وسلم حين نزل تبوك . وقد كان عمير بن وهب الجمحي أدرك أبا خيثمة ، في الطريق فترافقا ، حتى إذا دنوا من تبوك ، قال أبو خيثمة له : إن لي ذنباً . فلا عليك أن تتخلف عني حتى آتي رسول الله صلى الله عليه وسلم ، ففعل . حتى إذا دنا من رسول الله ، قال الناس : هذا راكب على الطريق مقبل ، فقال رسول الله صلى الله عليه وسلم : ' كن أبا خيثمة ' قالوا : يا رسول الله ، هو والله ، هو والله أبو خيثمة . فلما أناخ أقبل فسلم على رسول الله . فقال له : ' أولى لك يا أبا خيثمة ' فأخبره الخبر ، فقال له خيراً ، ودعا له . وقد كان رسول الله صلى الله عليه وسلم ، لما مَرَّ بالحِجْر - من ديار ثمود - قال : ' لا تدخلوا على هؤلاء القوم المعذَّبين ، إلا أن تكونوا
____________________

باكين ، فإن لم تكونوا باكين فلا تدخلوا عليهم ، لا يصيبكم مثل ما أصابهم ' وقال : ' لا تشربوا من مائها شيئاً ، ولا تتوضؤا منه للصلاة وما كان من عجين عجنتموه فأعلفوه لإبل ولا تأكلون منه شيئاً ، وأمرهم أن يهريقوا الماء ، وأن يستقوا من البئر التي كانت تردها الناقة ' . وفي صحيح مسلم عن أبي حميد الساعدي قال : ' انطلقنا حتى قدمنا تبوك . فقال رسول الله صلى الله عليه وسلم : سَتَهُبُّ عليكم الليلة ريح شديدة . فلا يَقُمْ أحد منكم . فمن كان له بعير فليشد عقاله . فهبت ريح شديدة ، فقام رجل . فحملته الريح حتى ألقته بجبلي طيء ' . قال ابن إسحاق : وأصبح الناس ولا ماء معهم . فشكوا ذلك إلى رسول الله صلى الله عليه وسلم ، فدعا الله . فأرسل الله سحابة . فأمطرت حتى ارتوى الناس واحتملوا حاجتهم من الماء . ثم سار حتى إذا كان ببعض الطريق جعلوا يقولون : تخلف فلان ، فيقول : ' دعوه ، فإن يكُ فيه خير فسيلحقه الله بكم ، وإن يك غير ذلك فقد أراحكم الله منه ' . وتَلَوّم على أبي ذر بعيره . فلمَّا أبطأ عليه أخذ متاعه على ظهره ، ثم خرج يتبع أثر رسول الله صلى الله عليه وسلم ماشياً . ونزل رسول الله صلى الله عليه وسلم في بعض منازله . فنظر ناظر من المسلمين فقال : يا رسول الله ، إن هذا الرجل يمشي على الطريق . فقال رسول الله صلى الله عليه وسلم : ' كن أبا ذر ' فلما تأملوه . قالوا : يا رسول الله ، هو والله أبو ذر . فقال : ' رحم الله أبا ذر . يمشي وحده ، ويموت وحده ، ويبعث وحده ' .
____________________

وفي صحيح ابن حبان عن أم ذر قالت ' لما حضرت أبا ذر الوفاة بكيت ، فقال : ما يبكيك ؟ فقلت : ومالي لا أبكي ، وأنت تموت بفلاة من الأرض ، وليس عندي ثوب يسعك كفناً ، ولا يدان لي فيَّ تغيبك ؟ فقال : أبشري ولا تبكي ، فإني سمعت رسول الله صلى الله عليه وسلم يقول لنفر - وأنا فيهم - : ليموتن رجل منكم بفلاة من الأرض ، يشهده عصابة من المسلمين . وليس من أولئك النفر أحد إلا وقد مات في قرية وجماعة ، فأنا ذلك الرجل ، فو الله ما كذبت ولا كُذِبت . فأبصري الطريقَ . فكنت أشتد إلى الكثيب أتبصر ، ثم أرجع فأمرضه . فبينا أنا وهو كذلك ، إذا أنا برجال على رحالهم ، كأنهم الرخَم ، تُخُبُّ بهم رواحلهم ، قالت : فأشرت إليهم . فأسرعوا إليَّ حتى وقفوا علي . فقالوا : يا أمة الله ، ما لك ؟ قلت : امرؤ من المسلمين يموت تكفنونه . قالوا : من هو ؟ قلت : أبو ذر ، قالوا : صاحب رسول الله صلى الله عليه وسلم ؟ قلت : نعم ، ففدوه بآبائهم وأمهاتهم ، وأسرعوا إليه حتى دخلوا عليه . فقال لهم : أبشروا فإني سمعت رسول الله صلى الله عليه وسلم - وذكر الحديث - ثم قال : وإنه لو كان عندي ثوب يسعني كفناً لي ولامرأتي لم أكفن إلا في ثوب هو لي ، أو لها . فإني أنشدكم الله أن لا يكفنني رجل منكم كان أميراً أو عريفاً ، أو بريداً أو نقيباً . وليس من أولئك النفر أحد إلا وقد قارف بعض ما قال إلا فتى من الأنصار ، قال : يا عم ، أنا أكفنك في ردائي هذا . وفي ثوبين في عَيْبَتي من غزل أمي ، قال : فأنت تكفنني ، فكفنه الأنصاري ، وأقاموا عليه ودفنوه في نفر كلهم يَمان ' . ولما انتهن رسول الله صلى الله عليه وسلم إلى تبوك ، أتاه صاحب أيْلة ، فصالحه وأعطاه ، الجزية ، وأتاه أهل جَرْبا وأذْرَح . فأعطوه الجزية ، وكتب لهم كتاباً . فهو عندهم .
____________________

ثم بعث خالد بن الوليد إلى أُكَيدر دُومة ، وقال لخالد : ' إنك تجده يصيد البقر ' فخرج خالد ، حتى إذا كان من حصنه بمنظر العين في ليلة مقمرة - وهو على سطح له - فبانت البقر تَحُكُّ بقرونها باب القصر . فقالت له امرأته : هل رأيت مثل هذا قط ؟ قال : لا والله . قالت : فمن يترك مثل هذه ؟ قال : لا أحد . ثم نزل فأمر بفرسه فأسرج له ، وركب معه نفر من أهل بيته . فلما خرجوا ، تلقتهم خيل رسول الله صلى الله عليه وسلم ، فأخذته وقتلوا أخاه . وقدم به خالد على رسول الله صلى الله عليه وسلم ، فحقن له دمه . وصالحه على الجزية ، ثم خلّى سبيله . فرجع إلى قريته . قال ابن إسحق : فأقام رسول الله بتبوك بضع عشرة ليلة . ثم انصرف إلى المدينة . قال : وحدثني محمد بن إبراهيم بن الحارث التميمي : أن ابن مسعود كان يحدث ، قال : ' قمت من جوف الليل ، وأنا مع رسول الله في غزوة تبوك ، فرأيت شعلة من نار في ناحية العسكر ، فاتبعتها أنظر إليها . فإذا رسول الله صلى الله عليه وسلم وأبو بكر وعمر . وإذا عبد الله ذو البجادين - والبجاد الكساء الأسود - المزني قد مات ، وإذا هم قد حفروا له ، ورسول الله صلى الله عليه وسلم في حفرته ، وأبو بكر وعمر ، يُدلِّيانه إليه . وهو يقول : أدْليا إليَّ أخاكما . فأدلياه إليه . فلما هيأه لشِقِّه ، قال : اللهم إني قد أمسيت راضياً عنه ، فارض عنه ' قال : يقول عبد الله بن مسعود : ' يا ليتني كنت صاحب الحفرة ' . وأقبل رسول الله صلى الله عليه وسلم من تبوك ، حتى كان بينه وبين المدينة ساعة . وكان أصحاب مسجد الضَّرار أتوه - وهو يتجهز إلى تبوك -
____________________

فقالوا : يا رسول الله ، إنا بنينا مسجداً لذي العِلّة والحاجة ، والليلة المطيرة . وإنا نحب أن تصلي فيه . فقال : ' إني على جناح سفر ، ولو قدمنا إن شاء الله لأتيناكم ' . فلما نزل بذي أُوان ، جاءه خبر المسجد من السماء فدعا مالك بن الدُّخْشُم ومعن بن عدي . فقال : ' انطلقنا إلى هذا المسجد الظالم أهله ، فاهدماه ، وحرقاه ' فخرجا مسرعين حتى أتيا بني سالم بن عوف - وهم رهط مالك بن الدخشم - فقال لمعن : أنْظِرني حتى أخرج إليك بنار من أهلي فدخل إلى أهله فأخذ سعفاً من النخل فأشعل فيه ناراً ثم خرجا يشتدان حتى دخلاه ، وفيه أهله ، فحرقاه وهدماه ، وأنزل الله سبحانه : ! ( والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين ) ! - إلى قوله - ! ( والله عليم حكيم ) ! . قال ابن عباس في الآية : هم أُناس من الأنصار ابتنوا مسجداً ، فقال لهم أبو عامر الفاسق : ابنوا مسجدكم ، واستعدوا ما استطعتم من قوة ومن سلاح . فإني ذاهب إلى قيصر ملك الروم ، فآت بجند من الروم ، فأُخرج محمداً وأصحابه . فلما فرغوا من بنائه : أتوا النبي صلى الله عليه وسلم . فقالوا : إنا قد فرغنا من بناء مسجدنا . ونحب أن تصلي فيه ، وتدعو بالبركة . فأنزل الله عز وجل : ! ( لا تقم فيه أبدا ) ! - إلى قوله - ! ( لا يزال بنيانهم الذي بنوا ريبة في قلوبهم ) ! يعني الشك ! ( إلا أن تقطع قلوبهم ) ! يعني بالموت . ولما دنا رسول الله صلى الله عليه وسلم من المدينة ، خرج الناس لتلقيه ، والنساء والصبيان والولائد يقلن :
____________________

( طلع البدر علينا ** من ثَنِيّات الوداع ) ( وجب الشكر علينا ** ما دعا لله داع ) وكانت غزوة تبوك آخر غزوة غزاها رسول الله صلى الله عليه وسلم بنفسه . وأنزل الله فيها سورة براءة . وكانت تسمى في زمان النبي صلى الله عليه وسلم وبعده ' المبعثرة ' لما كشفت من سرائر المنافقين وخبايا قلوبهم . وفي غزوة تبوك : كانت قصة تَخَلُّفُ كعب بن مالك ، ومرارة بن الربيع ، وهلال ابن أمية الواقفي . ممن شهدوا بدراً . ولم يكن لهم عذر في التخلف عن رسول الله صلى الله عليه وسلم . فلما عاد رسول الله صلى الله عليه وسلم إلى المدينة ، جاء المعذرون من الأعراب من المنافقين ، يحلفون أنهم كانوا معذورين . فقبل منهم رسول الله صلى الله عليه وسلم ، وأرجأ كعب بن مالك وصاحبيه حتى أنزل الله في شأنهم وفي توبتهم - وكانوا من خيار المؤمنين - : ! ( لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤوف رحيم وعلى الثلاثة الذين خلفوا ) ! الآيتين . خلفهم الله وأخر توبتهم ليمحصهم ويطهرهم من ذنب تأخرهم . لأنهم كانوا من الصادقين . ( وفود العرب إلى رسول الله : ) ولما فرغ رسول الله صلى الله عليه وسلم من تبوك ، وأسلمت ثقيف . ضربت إليه أكباد الإبل ، تحمل وفود العرب من كل وجه ، في سنة تسع . وكانت تسمى سنة الوفود .
____________________

قال ابن اسحق : وإنما كانت العرب تَرَبّص بالإسلام أمرَ هذا الحي من قريش ، وأَمَر رسول الله صلى الله عليه وسلم . وذلك : أن قريشاً كانوا إمام الناس وهداتهم ، وأهل البيت والحرم ، وصريح ولد إسماعيل عليه السلام ، وقادة العرب لا ينكرون ذلك . وكانت قريش هي التي نصبت لحرب رسول الله صلى الله عليه وسلم . فلما افتتحت مكة ، ودانت له قريش . عرفت العرب : أن لا طاقة لهم بحرب رسول الله صلى الله عليه وسلم . ولا عداوته ، فدخلوا في دين الله أفواجاً . كما قال تعالى : ! ( إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا ) ! . ( وفد بني تميم : ) فقدم عليه عطارد بن حاجب التميمي ، في أشراف من بني تميم ، جاءوا في أسرى بني تميم ، الذين أخذتهم سرية عيينة بن حصن الفزاري في المحرم من هذه السنة . وكان عيينة قد أخذ أحد عشر رجلا ، وإحدى وعشرين امرأة ، وثلاثين صبياً . وساقهم إلى المدينة . فقدم رؤساء بني تميم فيهم . فلما دخلوا المسجد ، نادوا رسو ل الله صلى الله عليه وسلم من وراء الحُجُرات - وهو في بيته - أن أخرج إلينا . فآذى ذلك رسول الله صلى الله عليه وسلم . فأنزل الله فيهم ! ( إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم ) ! . فلما خرج إليهم قالوا : جئنا لنفاخرك ، فَائْذَنْ لشاعرنا وخطيبنا . قال ' أذنت لخطيبكم ' فقام عطارد . فخطب . فقال رسول الله صلى الله عليه وسلم
____________________

لثابت بن قيس بن شَمّاس : ' قم ، فأجب الرجل ' فقام ثابت فخطب وأجابه . وقام الزِّبْرِقان بن بدر فقال : ( نحن الكرام ، فلا حَيَّ يعادلنا ** منا الملوك . وفينا تُنْصَب البيَع ) ( وكم قَسَرْنا من الأجياد كلهمو ** عند النِّهاب ، وفضل العِزِّ يُتّبع ) ( ونحن يُطْعِم عند القحط مطعمنا ** من الشِواء إذا لم يؤنس القَزع ) إلى أن قال : - ( إنّا أبينا ، ولم يأبى لنا أحد ** إنّا كذلك عند الفخر نرتفع ) في أبيات ذكرها . فقال رسول الله صلى الله عليه وسلم لحسان : ' قم ، فأجب الرجل ' فقام ، فقال : ( إن الذوائب من فِهْرٍ وإخوتهم ** قد بينوا سُننا للناس تُتّبَع ) ( يرضى بها كل من كانت سريرته ** تقوى الإله ، وكلَّ الخير يصطنع ) ( قوم إذا حاربوا ضَرُّوا عدوهمو ** أو حاولوا النفع في أشياعهم : نفعوا ) ( سجية ، تلك منهم غير ، مُحْدَثة ** إن الخلائق - فاعلم - شَرها البدع ) ( إن كان في الناس سباقون بعدهمو ** فكل سَبْق لأدنى سبقهم تبع ) إلى أن قال : - ( لا يبخلون على جار بفضلهمو ** ولا يَمَسُّهموا من مطمع طبع )
____________________

( لا يفخرون إذا نالوا عدوهمو ** وإن أصيبوا فلا خُور ولا هُلُع ) ( نسموا إذا الحرب نالتنا مخالبها ** إذ الزعانف من أظافرها خشعوا ) إلى أن قال : - ( أكرم بقوم رسولُ الله شيعتهم ** إذا تفرقت الأهواء والشيع ) ( أهدي لهم مِدْحتي قلبٌ ، ووازره ** فيما أحبَّ : لسان حائك صَنَع ) وقال الزبرقان أيضاً : - ( أتيناك كيما يعلم الناس فضلنا ** إذا احتفلوا عند احتضار المواسم ) ( فإنّا ملوك الناس في كل موطن ** وأن ليس في أرض الحجاز كدارم ) ( وإنا نذود المعلمين إذا انتخوا ** ونضرب رأس الأغْيَد المتفاخم ) ( وأن لنا المِرْباع في كل غارة ** تُغِير بنجد ، أو بأرض الأعاجم ) فأجابه حسان بن ثابت رضي الله عنه : - ( هل المجد إلا السؤدد العود والندى ** وجاه الملوك ، واحتمال العظائم ؟ ) ( نصرنا وآوينا النبي محمداً ** على أنْفِ راضٍ من مَعَدٍّ وراغم )
____________________

إلى أن قال : - ( ونحن ضربنا الناس حتى تتابعوا ** على دينه بالمرهفات الصوارم ) ( ونحن وَلَدْنا من قريش عظيمها ** ولدنا نبي الخير من آل هاشم ) ( بني دارم ، لا تفخروا . إن فخركم ** يعود وبالا عند ذكر المكارم ) ( هُبِلتم ، علينا تفخرون ؟ وأنتم ** لنا خَوَل . ما بين ظِئْر وخادم ) ( فإن كنتموا جئتم لحقن دمائكم ** وأموالكم : أن تقسموا في المقاسم ) ( فلا تجعلوا لله نداً . وأسلموا ** ولا تلبسوا زِيًّا كزِيِّ الأعاجم ) فلما فرغ حسان ، قال الأقرع بن حابس : إن هذا الرجل لَمُؤتىً . لَخَطيبُه أخطب من خطيبنا ، ولشاعره أشعر من شاعرنا ، ولأصواتهم أحلى من أصواتنا . فلما فرغ القوم أسلموا ، وجَوَّزهم رسول الله صلى الله عليه وسلم . فأحسن جوائزهم . ( وفد طيء : ) وقدم على رسول الله صلى الله عليه وسلم وفد طيء ، فيهم زيد الخيل - وهو سيدهم - فعرض عليهم رسول الله صلى الله عليه وسلم الإسلام فأسلموا وحسن إسلامهم . قال ابن إسحاق : وقال رسول الله صلى الله عليه وسلم - كما حدثني من لا أتَهم من رجال طيء - ' ما ذُكر لي رجل من العرب بفضل ،
____________________

ثم جاءني ، إلا رأيته دون ما يقال فيه ، إلا زيد الخيل . فأنه لم يبلغ كل ما فيه ' . ثم سماه رسول الله صلى الله عليه وسلم ' زيد الخير ' وأقطعه ' فيداً ' وأرضين معه ، وكتب له بذلك كتاباً . فخرج من عنده راجعاً إلى قومه ، فلما انتهى إلى ماء من مياه نجد - يقال له ' فردة ' - أصابته الحمى بها فمات . فعمدت امرأته إلى ما كان معه من الكتب التي أقطع له بها رسول الله صلى الله عليه وسلم ، فحرقتها بالنار . ( وفد عبد القيس : ) وقدم على رسول الله صلى الله عليه وسلم ، الجارود العبدي في وفد عبد القيس ، وكان نصرانياً ، فقال يا رسول الله ، إني على ديني . وإني تارك ديني لدينك ، فتضمن لي بما فيه ؟ قال : ' نعم . أنا ضامن لذلك ، إن الذي أدعوك إليه خير من الذي كنت عليه ' فأسلم وأسلم أصحابه . فكان حَسَنَ الإسلام صُلباً في دينه ، حتى هلك ، وقد أدرك الردة . وكان في الوفد ' الأشج ' الذي قال له رسول الله صلى الله عليه وسلم : ' إن فيك لخصلتين يحبهما الله : الحلم ، والأناة ' . وقد كان رسول الله صلى الله عليه وسلم بعث العلاء بن الحضرمي - قبل فتح مكة - إلى المنذر بن ساوَى العَبْدي ، فأسلم وحسن إسلامه . ثم هلك بعد رسول الله صلى الله عليه وسلم ، قبل ردة أهل البحرين . والعلاء عنده أمير الرسول صلى الله عليه وسلم على البحرين .
____________________

( وفد بني حنيفة ، فيهم مسيلمة : ) وقدم على رسول الله صلى الله عليه وسلم وفد بني حنيفة ، فيهم مسيلمة الكذاب ، فأتوه وخلفوا مسيلمة في رحالهم ، فلما أسلموا ذكروا مكانه ، فقالوا : يا رسول الله ، إنا قد خلفنا صاحباً لنا في رحالنا يحفظها لنا . فأمر له بمثل ما أمر به للقوم ، وقال : ' أما إنه ليس بشركم مكاناً ' يعني لحفظه ضَيعة أصحابه . ثم انصرفوا فلما انتهوا إلى اليمامة ، ارتد عدو الله وتنبأ ، وقال : إني أُشرِكت في الأمر معه . وقال للوفد : ألم يقل لكم : ' أما إنه ليس بشركم مكاناً ؟ ' ما ذاك إلا لما كان يعلم أني أشركت في الأمر معه . ثم جعل يسجع لهم السجعات ، مضاهاة للقرآن ، وهو مع ذلك يشهد لرسول الله صلى الله عليه وسلم بالنبوة . وكتب لرسول الله صلى الله عليه وسلم : من مسيلمة رسول الله إلى محمد رسول الله ، أما بعد . فإني أشركت في الأمر معك . وإن لنا نصف الأرض ولقريش نصفها ، ولكن قريشاً قوم لا يعدلون . فكتب إليه رسول الله صلى الله عليه وعلى آله وسلم : ' من محمد رسول الله ، إلى مسيلمة الكذاب ، السلام على من اتبع الهدى . أما بعد ، فإن الأرض لله يورثها من يشاء من عباده ، والعاقبة للمتقين ' . وقال للرجلين الذين أتيا بكتابه : ما تقولان أنتما ؟ فقالا : نقول كما قال . فقال : ' أما والله ، لولا أن الرسل لا تقتل ، لضربت رقابكما ' وذلك في آخر سنة عشر .
____________________


حجة أبي بكر بالناس، حجة الوداع، بعث أسامة بن زيد إلى البلقاء، مرض رسول الله صلى الله عليه وسلم، موت رسول الله صلى الله عليه وسلم - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حجة أبي بكر بالناس : ) ثم أقام رسول الله صلى الله عليه وسلم بعد رجوعه من تبوك - بقية رمضان وشوال وذا القعدة - ثم بعث أبا بكر رضي الله عنه أميراً على الحج ليقيم للناس حجهم . وأهل الشرك على دينهم ومنازلهم من حجهم . فخرج أبو بكر في ثلاثمائة من المدينة . وبعث معه رسول الله صلى الله عليه وسلم بعشرين بدنة . قلدها وأشعرها بيده . ثم نزلت سورة براءة في نقض ما بين رسول الله صلى الله عليه وسلم وبين المشركين من العهد الذي كانوا عليه . فأرسل بها علي بن أبي طالب على ناقته العضباء ، ليقرأ براءة على الناس . وينبذ إلى كل ذي عهد عهده . فلما لقي أبا بكر قال له : ' أمير أو مأمور ؟ فقال علي : بل مأمور ' فلما كان يوم النحر قام علي بن أبي طالب . فقال : ' يا أيها الناس ، لا يدخل الجنة كافر ، ولا يحج بعد العام مشرك ، ولا يطوف بالبيت عريان . ومن كان له عهد عند رسول الله صلى الله عليه وسلم فهو إلى مدته ' .
____________________

( حجة الوداع : ) فلما دخل ذو القعدة ، تجهز رسول الله صلى الله عليه وسلم للحج ، وأمر الناس بالجهاز له . وأمرهم أن يلقوه . فخرج معه من كان حول المدينة وقريباً منها . وخرج المسلمون من القبائل القريبة والبعيدة حتى لقوه في الطريق ، وفي مكة ، وفي منى وعرفات ، وجاء علي من اليمن مع أهل اليمن . وهي حجة الوداع . فخرج لها لخمس بقين من ذي القعدة في آخر سنة عشر . فمضى رسول الله صلى الله عليه وسلم ، وساق معه الهدي . فأرى الناسَ مناسكهم ، وعلمهم سُنن حجهم . وهو صلى الله عليه وسلم يقول لهم ويكرر عليهم ' أيها الناس خذوا عني مناسككم . فلعلكم لا تلقوني بعد عامكم هذا ' . ولما كانت بمنى خطب الناس خطبته التي بين فيها ما بيّن : ' فحمد الله وأثنى عليه . ثم قال : أيها الناس : اسمعوا قولي . فإني لا أدري ، لعلي لا ألقاكم بعد عامي هذا . أيها الناس ، إن دماءكم وأموالكم وأعراضكم عليكم حرام إلى أن تلقوا ربكم . وكل رِبا موضوع . وأول ربا أضعه : ربا العباس بن عبد المطلب . فإنه موضوع كله . وإن كل دم في الجاهلية موضوع ، وأول دم أضعه : دم ربيعة بن الحارث بن عبد المطلب . وإني تركت فيكم ما إن اعتصمتم به لم تضلوا - كتاب الله ، وأنتم مسئولون عني . فما أنتم قائلون ؟ قالوا : نشهد أنك قد بَلّغت ، وأديت ، ونصحت . فجعل يرفع إصبعه إلى السماء ، وينكبها إليهم ، ويقول : اللهم اشهد - ثلاث مرات ' .
____________________

وكانت هذه الحجة تسمى ' حجة الوداع ' لأنه صلى الله عليه وسلم لم يحج بعدها . فلما انقضى حجه ، رجع إلى المدينة . فأقام صلى الله عليه وسلم بقية ذي الحجة والمحرم وصفر . ثم ابتدأ برسول الله صلى الله عليه وسلم وجعه الذي مات فيه في آخر صفر . ( بعث أسامة بن زيد إلى البلقاء : ) ولما كان يوم الاثنين لأربع ليال بقين من صفر سنة إحدى عشرة . أمر رسول الله صلى الله عليه وسلم الناس بالتهيؤ لغزو الروم . فلما كان من الغد دعا أسامة بن زيد . وأمره أن يسير إلى موضع مقتل أبيه زيد بن حارثة ، وأن يوطيء الخيل تخوم البلقاء والداروم من أرض فلسطين . فتجهز الناس ، وأوعب مع أسامة المهاجرون والأنصار . ثم استبطأ رسول الله صلى الله عليه وسلم الناس في بعث أسامة - وهو في وجعه - فخرج عاصباً رأسه حتى جلس على المنبر - وكان المنافقون قد قالوا في إمارة أسامة : أمر غلاماً حدثاً على جِلّة المهاجرين والأنصار . فغضب رسول الله صلى الله عليه وسلم غضباً شديداً . وخرج عاصباً رأسه - وكان قد بدأ به الوجع - فصعد المنبر ' فحمد الله وأثنى عليه ، ثم قال : أيها الناس ، أنفذوا بعث أسامة ، فلئن طعنتم في إمارته فقد طعنتم في إمارة
____________________

أبيه . وأيم الله إن كان لخليقاً للإمارة . وأن ابنه من بعده لخليق للأمارة ، وإن كان أبوه لمن أحب الناس إليَّ . وإن هذا لمن أحب الناس إليَّ من بعده ' ثم نزل . وانكمش الناس في جهازهم . فاشتد برسول الله صلى الله عليه وسلم وجعه . وخرج أسامة بجيشه ، فعسكر بالجُرف ، وتتام إليه الناس . فأقاموا لينظروا ما الله تبارك وتعالى قاضٍ في رسوله صلى الله عليه وسلم . ( مرض رسول الله صلى الله عليه وسلم : ) قال ابن إسحاق : حُدِّثت عن أسامة قال : ' لما ثقل برسول الله صلى الله عليه وسلم ، هَبَطْتُ وهبط الناس معي إلى المدينة ، فدخلت على رسول الله صلى الله عليه وسلم ، وقد أُصْمِت ، فلا يتكلم . وجعل يرفع يده إلى السماء ثم يضعها عليَّ . أعرف أنه يدعو لي ' . قال ابن إسحاق : وحُدِّثت عن أبي مُوَيْهِبة مولى رسول الله صلى الله عليه وسلم قال : ' بعثني رسول الله صلى الله عليه وسلم من جوف الليل . فقال : يا أبا مويهبة ، قد أمرت أن أستغفر لأهل هذا البقيع ، فانطلق معي . فانطلقت معه . فلما وقف عليه قال : السلام عليكم يا أهل المقابر ، لِيَهِنَ لكم ما أصبحتم فيما أصبح الناس فيه . أقبلت الفتن مثل قطع الليل المظلم ، يتبع أخراها أولاها ، الآخرة شر من الأولى . ثم أقبل علي ، فقال : إني قد أُعْطيت مفاتيح خزائن الدنيا والخلد فيها . فخيرتُ بين ذلك وبين لقاء ربي والجنة . فقلت : بأبي أنت وأمي ، فخذ مفاتيح خزائن الدنيا وتُخلّد فيها ، ثم الجنة . قال : لا والله ، يا أبا مويهبة . قد اخترت لقاء ربي والجنة . ثم استغفر لأهل البقيع ، ثم انصرف ' .
____________________

فبدأ به وجعه . فلما استعزَّ به ، دعا نساءه فاستأذنهن : أن يُمَرَّض في بيت عائشة رضي الله عنها ، فأَذِنَّ له . وعن أبي سعيد الخدري رضي الله عنه قال : ' خطب رسول الله صلى الله عليه وسلم ، فقال : إن الله خيّر عبداً بين الدنيا وبين ما عنده ، فاختار ذلك العبد ما عند الله ، فبكى أبو بكر ، فتعجّبنا لبكائه : أن يخبر رسول الله صلى الله عليه وسلم عن عبد خُيّر ! فكان رسولُ الله صلى الله عليه وسلم هو المخيّر . وكان أبو بكر أعلَمنا . فقال رسول الله صلى الله عليه وسلم : إن من أمَنَّ الناس عليَّ في صحبته وماله : أبو بكر . ولو كنت متخذاً خليلاً - غير ربي - لاتخذت أبا بكر خليلاً ، ولكن أُخوّة الإسلام ومودته . لا يبقين في المسجد باب إلاَّ سُدَّ ، إلا باب أبي بكر ' . وفي الصحيح : ' أن ابن عباس وأبا بكر مَرَّا بمجلس للأنصار ، وهم يبكون . فقالا : ما يبكيكم ؟ قالوا : ذكرنا مجلس رسول الله صلى الله عليه وسلم منّا . فدخل على النبي صلى الله عليه وسلم . فأخبره بذلك . فخرج ، وقد عصب على رأسه بحاشية بُرْد . فصعد المنبر - ولم يصعده بعد ذلك اليوم - فحمد الله ، وأثنى عليه ، ثم قال : أوصيكم بالأنصار خيراً . فإنهم كِرْشي وعَيبتي . وقد قضوا الذي عليهم . وبقي الذي لهم . فاقبلوا من محسنهم . وتجاوزوا عن مسيئهم ' . وفي الصحيح عن أبي موسى الأشعري قال : ' اشتد مرض رسول الله صلى الله عليه وسلم ، فقال : مروا أبا بكر ، فَلْيُصَلِّ بالناس ، قالت عائشة : يا رسول الله ، إنه رجل رقيق ، إذا قام مقامك لا يُسمِع الناس ، فلو أمرت عمر ؟ قال : مروا أبا بكر فليصل بالناس ، فعادت . فقال :
____________________

مروا أبا بكر فليصل بالناس ، فإنّكُنَّ صواحب يوسف . فأتاه الرسول . فصلى بالناس في حياة النبي صلى الله عليه وسلم . قالت : ووالله ما أقول إلا أني أحب أن يُصرَف ذلك عن أبي بكر ، وعرفت أن الناس لا يحبون رجلاً قام مقامه أبداً . وأن الناس سيتشاءمون به في كل حَدَث كان . فكنت أحب أن يُصرف ذلك عن أبي بكر ' . ( موت رسول الله صلى الله عليه وسلم : ) قال الزهري : حدثني أنس ، قال : ' كان يوم الاثنين الذي قُبض فيه رسول الله صلى الله عليه وسلم ، خرج إلى الناس ، وهم يصلون الصبح فرفع الستر وفتح الباب . فخرج رسول الله صلى الله عليه وسلم . فقام على باب عائشة . فكاد المسلمون يفتنون في صلاتهم - فرحاً به ، حين رأوه ، وتفرجو عنه - فأشار إليهم : أن اثبتوا على صلاتكم ، قال : وتبسم رسول الله صلى الله عليه وسلم سروراً ، لما رأى من هيأتهم في صلاتهم . وما رؤى أحسن منه هيئة تلك الساعة . قال : ثم رجع ، وانصرف الناس ، وهم يرون أنه قد أفرق من وجعه . وخرج أبو بكر إلى أهله بالسُّنْح . فتوفي رسول الله صلى الله عليه وسلم حين اشتد الضحى من ذلك اليوم ' . قال ابن إسحاق : قال الزهري حدثني سعيد بن المسيب عن أبي هريرة قال : ' لما تُوُفِّي رسول الله صلى الله عليه وسلم قام عمر . فقال : إن رجالا من المنافقين يزعمون أن رسول الله صلى الله عليه وسلم قد توفي ، وإن رسول الله صلى الله عليه وسلم والله ما مات ، ولكنه قد ذهب إلى ربه ، كما ذهب موسى بن عمران . فقد غاب عن قومه أربعين ليلة ، ثم رجع إليهم بعد أن قيل مات . والله ليرجعنَّ رسولُ الله صلى الله عليه وسلم
____________________

بعد حين ، كما رجع موسى ، فليقطعن أيدي رجال وأرجلهم زعموا أنه قد مات . قال : وأقبل أبو بكر ، حتى نزل على باب المسجد . حين بلغه الخبر - وعمر يكلم الناس - فلم يلتفت إلى شيء ، حتى دخل على رسول الله صلى الله عليه وسلم في بيت عائشة ، ورسول الله صلى الله عليه وسلم مُسَجّى في ناحية البيت ، عليه برد حِبَرة . فأقبل حتى كشف عن وجهه . ثم أقبل عليه فَقَبّله ثم قال : بأبي أنت وأمي ، أما الموتة التي كتبها الله عليك : فقد ذُقتها ، ثم لن تصيبك بعدها موتة أبداً . ثم رد البرد على وجهه . وخرج - وعمر يكلم الناس - فقال : على رِسْلك يا عمر ، أنصت . فأَبى إلا أن يتكلم . فلما رآه أبو بكر لا ينصت أقبل على الناس . فلما سمع الناس كلام أبي بكر أقبلوا عليه ، وتركوا عمر . فحمد الله تعالى ، وأثنى عليه . ثم قال : أيها الناس ، إنه من كان يعبد محمداً . فإن محمداً قد مات . ومن كان يعبد الله تعالى ، فإن الله حي لا يموت . قال : ثم تلا هذه الآية ؛ ( وما محمد إلا رسول قد خَلَتْ من قبله الرسل ، أفإن مات أو قُتِل : انقلبتم على أعقابكم ؟ ومن يَنْقلِبْ على عَقِبيه فلن يَضُر الله شيئاً . وسَيَجْزِ الله الشاكرين ) الآية . قال : فو الله لكأن الناسَ لم يعلموا أن هذه الآية نزلت ، حتى تلاها أبو بكر يومئذ ، قال : وأخذها الناس عن أبي بكر ، فإنما هي في أفواههم . قال أبو هريرة فقال عمر : فو الله ما هو إلا أن سمعت أبا بكر تلاها . فعثرت حتى وقعتُ إلى الأرض ، ما تحملني رجلاي ، فاحتملني رجلان ، وعرفت أن رسول الله قد مات ' .
____________________


حديث السقيفة، بيعة العامة لأبي بكر، فضيلة أبي بكر الصديق وخلافته الراشدة، قصة الردة أعاذنا الله منها، نفع الله طيئا بعدي بن حاتم - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حديث السقيفة : ) فلما قبض رسول الله صلى الله عليه وسلم : انحاز هذا الحي من الأنصار إلى سعد بن عُبادة في سَقيفة بني ساعدة . واعتزل علي بن أبي طالب ، والزبير بن العوام ، وطلحة بن عبيد الله في بيت فاطمة . وانحاز المهاجرون إلى أبي بكر وعمر ، ومعهم أسيد بن حضير في بني عبد الأشهل . فأتى آتٍ إلى أبي بكر وعمر ، فقال : إن هذا الحي من الأنصار مع سعد بن عبادة في سقيفة بني ساعدة قد انحازوا إليه . فإن كان لكم بأمر الناس من حاجة ، فأدركوا الناس قبل أن يتفاقم أمرُهم ، ورسول الله صلى الله عليه وسلم في بيته لم يُفْرَغ من أمره ، قد أغلق دونه الباب أهلُه . فقال عمر لأبي بكر : انطلق بنا إلى إخواننا هؤلاء من الأنصار ، حتى ننظر ما هم عليه . قال ابن اسحق : وكان من حديث السقيفة : أن عبد الله بن أبي بكر حدثني عن محمد بن شهاب الزهري عن عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس قال : أخبرني عبد الرحمن بن عوف - وكنت في منزله بمنى أنتظره ، وهو عند عمر في آخر حجة حجها عمر - قال : فرجع عبد الرحمن من عند عمر ، فوجدني في منزله بمنى أنتظره ، وكنت أقرئه القرآن . فقال لي : لو رأيتَ رجلاً أتى أمير المؤمنين فقال : هل لك في فلان ؟ يقول : والله لو قد مات عمر لقد بايعت فلاناً . والله ما كانت بيعة أبي بكر إلا فَلْتَةً فتَمّتْ . فغضب عمر ، وقال : إني - إن شاء الله - لقائم العشية في الناس ، فمحذرهم من هؤلاء الذين يريدون أن يغصبوهم أمرهم قال عبد الرحمن : فقلت لا تفعل ، فإن الموسم يجمع رَعاع الناس وغوغائهم ، وإنهم الذين يغلبون على قُرْبك
____________________

حين تقوم في الناس . وإني أخشى أن تقوم فتقول مقالةً يطيرها أولئك عنك كل مُطَيّر ، ولا يَعُوها ولا يضعوها على مواضعها . فأمْهِلْ ، حتى تَقْدُم المدينة . فإنها دار السنة ، وتخلص بأهل الفقه وأشراف الناس فتقول ما قلت بالمدينة متمكناً ، فيعي أهل الفقه مقالتك ، ويضعوها على مواضعها . فقال عمر : أما والله - إن شاء الله - لأقومن بذلك أول مقام أقومه بالمدينة . قال ابن عباس : فقدمنا المدينة في عَقِب ذي الحجة . فلما كان يومُ الجمعة ، عجلت الرواح حين زالت الشمس . فأجد سعيد بن زيد بن عمرو بن نُفيل جالساً إلى ركن المنبر ، فجلست حَذْوه ، تَمَسُّ ركبتاي ركبتيه . فلم أنْشَبْ أن خرج عمر . فقلت لسعيد : ليقولن الساعة على هذا المنبر مقالة لم يقلها منذ اسْتُخْلِف فأنكر عليَّ سعيد ذلك . وقال : وما عسى أن يقول مما لم يقل قبله ؟ فجلس على المنبر . فلما سكت المؤذن ، قام ، فأثنى على الله بما هو أهله ، ثم قال : أما بعد ، فإني قائل لكم مقالة قد قُدِّر لي أن أقولها . ولا أدري : لعلها بين يدي أجلي ؟ فمن عَقَلها ووعاها فليحدِّث بها حيث انتهت به راحلته . ومن خشي أن لا يعيَها ، فلا أحِلُّ لأحد أن يكذب عليَّ . إن الله بعث محمداً صلى الله عليه وسلم بالحق ، وأنزل عليه الكتاب ، فكان مما أنزل عليه : آية الرجم ، فقرأناها ووعيناها . وعقلناها . ورجم رسولُ الله صلى الله عليه وسلم ورجمنا بعده . فأخشى - إن طال بالناس زمان - أن يقول قائل : والله ما نجد آية الرجم في كتاب الله ، فيضلو بترك فريضة قد أنزلها الله . وإن الرجم في كتاب الله حق على من زنا ، إذا أحصن ، من
____________________

الرجال والنساء ، إذا قامت البينة ، أو كان الحبَل أو الاعتراف . ثم إنا قد كنا نقرأ فيما نقرأ من الكتاب : ( لا ترغبوا عن آبائكم ، فإنه كفر بكم - أو كفر لكم - أن ترغبوا عن آبائكم ) إلا أن رسول الله صلى الله عليه وسلم قال : ' لا تطروني كما أُطْرِيَ عيسى ابن مريم ، فإنما أنا عبد ، فقولوا : عبد الله ورسوله ' ثم إنه قد بلغني أن فلاناً قال : لو قد مات عمر بن الخطاب لقد بايعت فلاناً . فلا يَغْتَرَّنَّ مرؤٌ يقول : إن بيعة أبي بكر كانت فلتة فتمت - ألا وإنها والله قد كانت كذلك ، إلا أن الله وَقَى شرَّها ، وليس فيكم من تنقطع الأعناق إليه مثل أبي بكر . فمن بايع رجلا عن غير مشورة المسلمين . فإنه لا بيعة له هو ، ولا الذي بايعه ، تَغِرّة أن يقتلا . إنه كان من خبرنا - حين توفى الله نبيه محمداً صلى الله عليه وسلم - : أن الأنصار خالفونا ، فاجتمعوا بأشرافهم في سقيفة بني ساعدة . وتخلف عنّا علي بن أبي طالب والزبير بن العوام ومن معهما . واجتمع المهاجرون إلى أبي بكر . فقلت لأبي بكر : انطلق بنا إلى إخواننا هؤلاء الأنصار . فانطلقنا نَؤُمُّهم ، حتى لقينا منهم رجلان صالحان . فذكرا لنا ما تمالأ عليه القوم . وقالا لنا : أين تريدون يا معاشر المهاجرين ؟ قلنا : نريد إخواننا هؤلاء من الأنصار . فقالا : لا عليكم ، ألاَّ تقربوهم يا معشر المهاجرين ، اقضوا أمركم . قال : قلت : والله لنأتينهم .
____________________

فانطلقنا ، حتى أتيناهم في سقيفة بني ساعدة . فإذا بين ظَهرانيهم رجل مُزَّمل ، فقلت : من هذا ؟ فقالوا : سعد بن عبادة . قلت : ماله ؟ قالوا وَجِع . فلما جلسنا ، تشهد خطيبهم . فأثنى على الله عز وجل بما هو له أهل ، ثم قال : أما بعد ، فنحن أنصار الله ، وكتيبة الإسلام ، وأنتم يا معشر المهاجرين ، رهط منا . وقد دَفّت دافة من قومكم . قال : وإذا هم يريدون أن يحتازونا من أصلنا ، ويغتصبونا الأمرَ . فلما سكت أردت أن أتكلم - وقد زَوَّرت في نفسي مقالة قد أعجبتني ، أريد أن أقدمها بين يدي أبي بكر . وكنت أداري منه بعض الحَدِّ . فقال أبو بكر : على رسلك يا عمر ، فكرهت أن أعصيه . فتكلم - وهو كان أعلم مني وأحكم وأحلم وأوقر - فو الله ما ترك من كلمة أعجبتني من تزويري إلا قالها في بديهته ، أو أفضل . حتى سكت . فقال : أما بعد ، فما ذكرتم فيكم من خير : فأنتم له أهل . ولن تعرف العرب هذا الأمر إلا لهذا الحي من قريش . هم أوسط العرب نسباً وداراً . وقد رضيت لكم أحدَ هذين الرجلين . فبايعوا الآن أيهما شئتم . فأخذ بيدي ، وبيد أبي عبيدة عامر بن الجراح - وهو جالس بيننا - فلم أكره شيئاً مما قال غيرها ، كان والله أن أُقَدِّم فتضربَ عنقي لا يقربني ذلك إلى إثم ، أحب إلى من أن أتأَمّر على قوم فيهم أبو بكر . قال : فقال قائل من الأنصار : أنا جُذَيْلها المُحَكّكُ وغُذَيْقُها المُرَجّب ، منا أمير ومنكم أمير ، يا معشر قريش .
____________________

قال : فكثر اللغط ، وارتفعت الأصوات ، حتى خشينا الاختلاف . فقلت : ابْسُطْ يدك يا أبا بكر . فبسطها ، فبايعته . ثم بايعه المهاجرون . ثم بايعه الأنصار . ونزونا على سعد بن عبادة . فقال قائل منهم : قتلتم سعد بن عبادة . قال : فقلت : قتل الله سعد بن عبادة . ( بيعة العامة لأبي بكر : ) ولما بويع أبو بكر في السقيفة ، وكان الغدُ ، جلس أبو بكر على المنبر . فقام عمر قبل أبي بكر فتكلم فحمد الله ، وأثنى عليه بما هو أهله ، ثم قال أيها الناس . إني قد قلت لكم بالأمس مقالة ، ما كانت وما وجدتها في كتاب الله . ولا كانت عهداً عهده إليَّ رسول الله صلى الله عليه وسلم . ولكني قد كنت أرى أن رسول الله صلى الله عليه وسلم سَيُدَبِّر أمرنا - يقول : يكون آخرَنا - وإن الله قد أبقى فيكم كتابه الذي به هدى رسوله صلى الله عليه وسلم . فإن اعتصمتم به هداكم الله لما كان هدى له رسوله . إن الله قد جمعكم على خيركم - صاحب رسول الله صلى الله عليه وسلم ، وثاني اثنين إذ هما في الغار - فقوموا فبايعوه . فبايع الناس أبا بكر البيعة العامة ، بعد بيعة السقيفة . ثم تكلم أبو بكر رضي الله عنه . فحمد الله ، وأثنى عليه بالذي هو أهله . ثم قال : ' أما بعد ، أيها الناس ، فإني قد وُلِّيت عليكم . ولست بخيركم ، فإن أحسنت فأعينوني . وإن أسأتُ فقَوِّموني . الصدق أمانة ، والكذب خيانة . والضعيف فيكم قوي عندي حتى أريح عليه حقه إن شاء الله . والقوي فيكم ضعيف ، حتى آخذ الحق منه ، إن شاء الله .
____________________

لا يَدَعُ قوم الجهاد في سبيل الله إلا ضربهم الله بالذل . ولا تشيع الفاحشة في قوم قط إلا عَمّهم الله بالبلاء . أطيعوني ما أطعت الله ورسوله . فإذ عصيت الله ورسوله ، فلا طاعة لي عليكم ' . ( فضيلة أبي بكر الصديق وخلافته الراشدة : ) وعن ربيعة - أحد الصحابة - رضي الله عنهم قال : قلت لأبي بكر رضي الله عنه : ' ما حملك على أن تلي أمر الناس ، وقد نهيتني أن أتأمر على اثنين ؟ قال : لم أجد من ذلك بداً ، خشيت على أمة محمد الفرقة ' وفي رواية : ' تخوفت أن تكون فتنة ، تكون بعدها ردة ' . وعن عائشة رضي الله عنها ، قالت : ' لما توفي رسول الله صلى الله عليه وسلم اشرأبَّ النفاق ، وارتدت العرب ، وانحازت الأنصار ، فلو نزل بالجبال الراسيات ما نزل بأبي لهاضها . فما اختلفوا في نقطة إلا طار أبي بفضلها ' . وعن أبي هريرة رضي الله عنه أنه قال : ' والذي لا إله إلا هو ، لولا أن أبا بكر استخلف ، ما عبد الله - ثم قال الثانية ، ثم قال الثالثة - فقيل له : مَهْ ، يا أبا هريرة . فقال إن رسول الله صلى الله عليه وسلم وَجّه أُسامة بن زيد في سبعمائة إلى الشام . فلما نزل بذي خُشُب قُبض رسول الله ، وارتدت العرب . واجتمع إليه الصحابة . فقالوا : رد هؤلاء توجه هؤلاء إلى الروم ، وقد ارتدت العرب حول المدينة ؟ فقال : والذي لا إله إلا هو ، لو جَرَّت الكلاب بأرجل أزواج رسول الله صلى الله عليه وسلم
____________________

، ما رددت جيشاً وجهه رسول الله صلى الله عليه وسلم ، ولا حللت لواءً عقده . فوجه أسامة . فجعل لا يمر بقبائل يريدون الارتداد ، إلا قالوا : لولا أن لهؤلاء قوة ، ما خرج مثل هؤلاء من عندهم . ولكن ندعم حتى يلقوا الروم . فلقوا الروم ، فهزموهم . ورجعوا سالمين . فثبتوا على الإسلام . ولله الحمد . ( قصة الردة . أعاذنا الله منها : ) قد تقدم من رسول الله صلى الله عليه وسلم إخباره بالفتن الكائنة بعده ، وإنذاره عنها ، وإخباره خاصة عن الردة . من ذلك : ما في الصحيح عن أبي سعيد الخدري رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : ' بينا أنا نائم رأيت في يَدَيَّ سوارين من ذهب . فكرهتهما . فنفختهما . فطارا فأولتهما كذابين يخرجان ' . وعن عبد الله بن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ' ثلاث من نجا منهن فقد نجا : من موتي ، ومن قتل خليفة مصطبر بالحق معطيه ، ومن الدجال ' . وفي الصحيح عن أبي هريرة رضي الله عنه قال : ' لما توفي رسول الله صلى الله عليه وسلم ، وكان أبو بكر ، وكفر مَن كفر من العرب ، قال عمر لأبي بكر : كيف تقاتل الناس ، وقد قال رسول الله صلى الله عليه وسلم : أُمِرتُ أن أقاتل الناس ، حتى يقولوا : لا إله إلا الله . فإذا قالوها عصموا مني دماءهم وأموالهم ، إلا بحقها ؟ فقال أبو بكر : فإن الزكاة من حقها . والله لأقاتلنَّ من فرق بين الصلاة والزكاة ، والله لو منعوني عَناقاً
____________________

كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلهم على منعها . قال عمر : فما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال ، فعرفت أنه الحق . قال عمر : والله لرجح إيمان أبي بكر بإيمان هذه الأمة جميعاً في قتال أهل الردة ' . وذكر يعقوب بن سعيد بن عبيد ، ومحمد بن مسلم بن شهاب الزهري عن جماعة قالوا : ' كان أبو بكر أمير الشاكرين : الذين ثبتوا على دينهم وأمير الصابرين : الذين صبروا على جهاد عدوهم - وهم أهل الردة - وذلك : أن العرب افترقت في ردتها . فقالت فرقة : لو كان نبياً ما مات . وقالت فرقة : انقضت النبوة بموته . فلا نطيع أحداً بعده . وفي ذلك يقول قائلهم : ( أطعنا رسول الله ما كان بيننا ** فيا لعباد الله ، ما لأبي بكر ؟ ) ( أيورثها بكراً إذا مات بعده ** فتلك لعمر الله قاصمة الظهر ) وقالت فرقة : نؤمن بالله . وقال بعضهم : نؤمن بالله ، ونشهد أن محمداً رسول الله ، ولكن لا نعطيكم أموالنا . فجادل الصحابة أبا بكر رضي الله عنهم ، وقالوا : احبس جيش أسامة ، فيكون أماناً بالمدينة ، وأُرفق بالعرب حتى يتفرج هذا الأمر . فلو أن طائفة ارتدت ، قلنا : قاتل بمن معك من ارتد . وقد أصفقت العرب على الارتداد . وقدم على أبي بكر عيينة بن حصن ، والأقرع بن حابس في رجال من أشراف العرب . فدخلوا على رجال من المهاجرين ، فقالوا : إنه قد ارتد عامة من ورائنا عن الإسلام . وليس في أنفسهم أن يؤدوا إليكم
____________________

ما كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم . فإن تجعلوا لنا جُعلاً كفيناكم . فدخل الصحابة على أبي بكر ، فعرضوا عليه ذلك . وقالوا : نرى أن تطعم الأقرع وعيينة طُعْمة يرضيان بها ، ويكفيانك مَن ورءهما ، حتى يرجع إلينا أُسامة وجيشه ، ويشتد أمرك ، فإنّا اليوم قليل في كثير . فقال أبو بكر : فهل ترون غير ذلك ؟ فقالوا : لا . قال : قد علمتم أنَّ من عهد نبيكم إليكم : المشورة فيما لم يمض فيه أمر من نبيكم ، ولا نزل به الكتاب عليكم . وأنا رجل منكم ، تنظرون فيما أشير به عليكم . وإن الله لن يجمعكم على ضلالة . فتجتمعون على الرشد في ذلك . فأما أنا : فأرى أن ننبذ إلى عدونا . فمن شاء فليؤمن ومن شاء فليكفر . وألاَّ ترشون على الإسلام ، فنجاهد عدوه كما جاهدهم . والله لو منعوني عقالا ، لرأيت أن أجاهدهم عليه حتى آخذه . وأما قدوم عيينة وأصحابه إليكم : فهذا أمر لم يغب عنه عيينة ، هو راضيه ، ثم جاءوا له . ولو رأوا ذباب السيف ، لعادوا إلى ما خرجوا منه ، أو أفناهم السيف ، فإلى النار . قتلناهم على حق منعوه وكفر اتبعوه . فبان للناس أمرهم . فقالوا له : أنت أفضلنا رأياً ، ورأينا لرأيك تبع . فأمر أبو بكر رضي الله عنه الناس بالتجهز ، وأجمع على المسير بنفسه . وقد كان رسول الله صلى الله عليه وسلم - لما صدر من الحج سنة عشر - وقدم المدينة : أقام حتى رأى هلال المحرم سنة إحدى عشرة . فبعث المصَّدقين في العرب .
____________________

( نفع الله طيئاً بعدي بن حاتم : ) فلما بلغهم وفاة رسول الله صلى الله عليه وسلم : اختلفوا . فمنهم من رجع . ومنهم من أدى إلى أبي بكر ، منهم عدي بن حاتم ، كانت عنده إبل عظيمة من صدقات قومه ، فلما ارتد من ارتد ، وارتدت بنو أسد - وهم جيرانهم - اجتمعت طيء إلى عدي . فقالوا : إن هذا الرجل قد مات ، وقد انتقض الناس بعده ، وقبض كل قوم ما كان في أيديهم من صدقاتهم ، فنحن أحق بأموالنا من شذاذ الناس . فقال : ألم تعطوا العهد طائعين غير مكرهين ؟ قالوا : بلى ، ولكن حدث ما ترى ، وقد ترى ما صنع الناس . فقال : والذي نفس عدي بيده ، لا أخيس بها أبداً . فإن أبيتم ، فو الله لأقاتلنكم . فليكونن أول قتيل يقتل على وفاء ذمته : عدي بن حاتم ، أو يسلمها . فلا تطعموا أن يُسَبُّ حاتم في قبره ، وعدي ابنه من بعده . فلا يدعونكم غَدْرَ غادر إلى أن تغدروا . فإن للشيطان قادة عند موت كل نبيّ يستخف بها أهلَ الجهل ، حتى يحملهم على قلائص الفتنة . وإنما هي عجاجة لا ثبات لها ، ولا ثبات فيها . إن لرسول الله صلى الله عليه وسلم خليفة من بعده يلي هذا الأمر . وإن لدين الله أقواماً سينهضون به ويقومون ، بعد رسول الله صلى الله عليه وسلم ، وذؤابتيه في السماء . لئن فعلتم لَيُقَارِعَنّكم عن أموالكم ونسائكم بعد قتل عدي وغدركم ، فأي قوم أنتم عند ذلك ؟ . فلما رأوا منه الجد كفوا عنه . وأسلموا له .
____________________

فلما كان زمن عمر : رأى من عمر جَفْوة . فقال له عدي : ما أراك تعرفني ؟ قال عمر : بلى والله . واللهُ يعرفك في السماء . أعرفك والله ، أسلمت إذ كفروا ، ووفيت إذ غدروا ، وأقبلت إذا أدبروا . وأيم الله أعرفك .


قتال أهل الردة، كتاب أبي بكر لأمرائه، ذكر مسير خالد إلى بزاخة وغيرها، ذكر رجوع بني عامر وغيرهم إلى الإسلام - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( قتال أهل الردة : ) ولما كان من العرب ما كان ، ومنع من منع منهم الصدقة . جد بأبي بكر الجد في قتالهم . وأراه الله رشده فيهم . وعزم على الخروج بنفسه . فخرج في مائة من المهاجرين والأنصار ، وخالد يحمل اللواء ، حتى نزل بقعاء ، يريد أن يتلاحق الناس ، ويكون أسرع لخروجهم . ووكل بالناس محمد بن مسلمة يستحثهم . وأقام ببقعاء أياماً ينتظر الناس . ولم يبق أحد من المهاجرين والأنصار إلا خرج . فقال عمر : ارجع يا خليفة رسول الله ، تكن للمسلمين فئة ، فإنك إن تقتل يرتد الناس ، ويعلو الباطلُ الحق . فدعا زيد بن الخطاب ليستخلفه ، فقال : قد كنت أرجو أن أرزق الشهادة مع رسول الله صلى الله عليه وسلم ، فلم أرزقها . وأنا أرجو أن أرزقها في هذا الوجه . وإن أمير الجيش لا ينبغي أن يباشر القتال بنفسه . فدعا أبا حذيفة بن عتبة ، فعرض عليه ذلك ، فقال مثلما قال زيد . فدعا سالماً مولى أبي حذيفة ، فأبى عليه . فدعا خالداً فأمّره على الناس ، وكتب معه هذا الكتاب . ' بسم الله الرحمن الرحيم . ' هذا ما عهد أبو بكر خليفة رسول الله صلى الله عليه وسلم ، إلى خالد
____________________

ابن الوليد ، حين بعثه لقتال من رجع عن الإسلام إلى ضلالة الجاهلية ، وأماني الشيطان . وأمره : أن يبين لهم الذي لهم في الإسلام والذي عليهم ، ويحرض على هداهم . فمن أجابه قبل منه ، وإنما يقاتل من كفر بالله على الإيمان بالله . فإذا أجاب إلى الإيمان ، وصدق إيمانه : لم يكن له عليه سبل . وكان الله حسيبه بعد في عمله . ولا يقبل من أحد شيئاً أعطاه إياه إلا الإسلام ، والدخول فيه ، والصبر به وعليه . ولا يدخل في أصحابه حشوا من الناس ، حتى يعرف : علامَ اتبعوه ، وقاتلوا معه ؟ فإني أخشى أن يكون معكم ناس يتعوذون بكم ، ليسوا منكم ، ولا على دينكم . فيكونون عوناً عليكم . وأرفق بالمسلمين في مسيرهم ومنازلهم ، وتفقدهم . ولا تُعَجِّل بعض الناس عن بعض في المسير ، ولا في الارتحال . واستوص بمن معك من الأنصار خيراً . فإن فيهم ضيقاً ومرارة وزَعارة ، ولهم حق وفضيلة وسابقة ووصية من رسول الله صلى الله عليه وسلم . فاقبل من محسنهم ، وتجاوز من مسيئهم ' . ويروى أن أبا بكر كتب مع هذا كتاباً آخر ، وأمر خالداً أن يقرأه في كل مجمع . وهو : ( كتاب أبي بكر لأمرائه : ) ' بسم الله الرحمن الرحيم من أبي بكر خليفة رسول الله صلى الله عليه وسلم ، إلى من بلغه كتابي هذا ، من عامة الناس أو خاصتهم ، أقام على إسلام أو راجع عنه . سلام على من اتبع الهدى ، ولم يرجع بعد الهدى إلى الضلالة والعمى . فإني أحمد
____________________

إليكم الله الذي لا إله إلا هو . وأشهد أن لا إله إلا الله ، وأشهد أن محمداً عبده ورسوله ، الهادي غير المضل . أرسله بالحق من عنده إلى خلقه ، بشيراً ونذيراً وداعياً إلى الله بإذنه ؛ وسراجاً منيراً . لينذر من كان حياً ؛ ويحق القول على الكافرين . فهدى الله بالحق من أجاب إليه ؛ وضرب بالحق من أدبر عنه ؛ حتى صاروا إلى الإسلام طوعاً وكرهاً . ثم أدرك رسولَ الله صلى الله عليه وسلم عند ذلك أجله . وقد كان الله بين له ذلك لأهل الإسلام في الكتاب الذي أنزل عليه ، فقال : ! ( إنك ميت وإنهم ميتون ) ! وقال : ! ( وما جعلنا لبشر من قبلك الخلد أفإن مت فهم الخالد ) ! الآية وقال للمؤمنين : ! ( وما محمد إلا رسول قد خلت من قبله الرسل ) ! الآية فمن كان إنما يعبد محمداً ، فإن محمداً قد مات ، ومن كان يعبد الله وحده ، لا شريك له ، فإن الله له بالمرصاد ، حي قيوم لا يموت ، ولا تأخذه سِنةٌ ولا نوم ، حافظ لأمرِه ، منتقم من عدوه ومُجزيه ، وإني أوصيكم أيها الناس بتقوى الله . وأحضكم على حظكم ونصيبكم من الله ، وما جاء به نبيكم صلى الله عليه وسلم . وأن تهتدوا بهداه وتعتصموا بدين الله . فإن كل من لم يحفظ الله ضائع ، وكل من لم يصدقه كاذب ، وكل من لم يسعده الله شقي ، وكل من لم يرزقه محروم ، وكل من لم ينصره الله مخذول ، فاهتدوا بهدى الله ربكم . فإنه من يهدي الله فهو المهتدي . ومن يضلل فلن تجد له ولياً مرشداً ' .
____________________

' وإنه قد بلغني رجوع من رجع منكم عن دينه ، بعد أن أقر بالإسلام ، وعمل به ، اغتراراً بالله ، وجهالة بأمر الله ، وطاعة للشيطان . قال الله تعالى : ! ( إن الشيطان لكم عدو فاتخذوه عدوا إنما يدعو حزبه ليكونوا من أصحاب السعير ) ! وإني قد بعثت إليكم خالداً في المهاجرين والأنصار ، والتابعين لهم بإحسان . وأمرته أن لا يقاتل أحداً حتى يدعوه إلى داعية الله . فمن دخل في دين الله وعمل صالحاً قبل ذلك منه ، ومن أبى فلا يُبْقِي على أحد ، ويحرقهم بالنار ، ويسبي الذراري والنساء ' . وعن عروة بن الزبير قال : ' جعل أبو بكر يوصي خالداً ، ويقول : عليك بتقوى الله ، والرفق بمن معك . فإن معك أهل السابقة من المهاجرين والأنصار . . فشاورهم . ثم لا تخالفهم . وقدم أمامك الطلائع تَرْتَدْ لك المنازل . وسر في أصحابك على تعبئة جيدة . فإن أعطاك الله الظفر على أهل اليمامة ، فأقِلَّ البُقْيَا عليهم ، إن شاء الله ، وإياك أن تلقاني غداً بما يضيق به صدري منك . اسمع عهدي ووصيتي . ولا تُغِيرن على دار سمعت فيها أذاناً ، حتى تعلم ما هم عليه ' . ' واعلم أن الله يعلم من سريرتك ما يعلم من علانيتك . واعلم أن رعيتك تعمل بما تراك تعمل ' . ' تعاهد جيشك ، وانههم عما لا يصلح لهم . فإنما تقاتلون من تقاتلون بأعمالكم . وبهذا نرجو لكم النصر على أعدائكم . سر على بركة الله تعالى ' .
____________________

( ذكر مسير خالد إلى بزاخة وغيرها : ) لما سار خالد إلى بُزاخَة ، كان عدي بن حاتم معه ، وقد انضم إليه من طيء ألف ، فنزلوا بُزاخة . وكانت جَديلة معرضة عن الإسلام - وهي بطن من طيء - وكان عدي بن حاتم رضي الله عنه من الغَوْث . وقد همت جديلة أن ترتد ، فجاءهم مِكْنَف بن زيد الخيل . فقال : أتريدون أن تصيروا سُبّة على قومكم ؟ ولم يرجع رجل واحد من طيىء ، وهذا عدي معه ألف رجل من طيىء ، فكسرهم . فلما نزل خالد بزاخة ، قال لعدي : ألا نسير إلى جديلة ؟ قال : يا أبا سليمان ، أقاتل معك بيدين أحب إليك ، أم بيد واحدة ؟ فقال : بل بيدين . قال : فإن جديلة إحدى يدي ، فكُفَّ عنهم . فكَفَّ عنهم . فجاءهم عدي . فدعاهم إلى الإسلام ، فأسلموا . فحمد الله . وسار بهم إلى خالد . فلما رآهم صاح في أصحابه السلاح . فلما جاءوا حلوا ناحية ، فجاءهم خالد ورحب بهم . فاعتذروا إليه . وقالوا : نحن لك حيث شئت . فَجَزَّاهم خيراً . فلم يرتد من طيىء رجل واحد . فسار خالد على تعبئته ، وطلب إليه عدي أن يجعل قومه مقدمة أصحابه . فقال : أخاف أن أقدمهم ، فإذا ألجمهم القتال انكشفوا ، فانكشف من معنا . ولكن دعني أقدم قوماً صُبُراً ، لهم سوابق . فقال عدي : الرأي ما رأيت - فقدم المهاجرين والأنصار . ولم يزل يقدم الطلائع منذ خرج من بقعاء حتى قدم اليمامة .
____________________

وأمر عيونه أن يختبروا كل من مروا بهم عند مواقيت الصلاة بالأذان لها ، فيكون ذلك دليلا على إسلامهم . فلما انتهوا إلى طُلَيحة الأسدي وجدوه وقد ضربت له قبة ، وأصحابه حوله . فضرب خالد خيام عسكره على ميل أو نحوه ، وخرج يسير على فرس ، معه نفر من الصحابة . فوقف قريباً من العسكر . ودعا بطليحة فخرج إليه . فقال : إن من عهد خليفتنا إلينا : أن ندعوك إلى الله وحده لا شريك له ، وأن محمداً عبده ورسوله ، وأن تعود إلى ما خرجت منه . فأبى طليحة . وكان عيينة بن حصن قد قال له : لا أبا لك . هل أنت مُرِينا ؟ - يعني نبوتك - فقد رأيت ورأينا ما كان يأتي محمداً . قال : نعم ، فبعث عيوناً له ، لما أقبل خالد إليهم ، قبل أن يسمع الناس بإقباله . فقال : إن بعثتم فارسين على فرسين ، أغَرَّين مُحَجّلين ، من بني نصر بن قُعَين ، أتوكم من القوم بعين . فبعثوا كذلك ، فلقيا عيناً لخالد . فأتوا به . فزادهم فتنة . فلما أبى طليحة أن يجيب خالداً ، انصرف خالد إلى معسكره . فاستعمل تلك الليلة على حرسه مكنف بن زيد الخيل ، وعدي بن حاتم . فلما كان من السحر نهض خالد . فعبأ أصحابه ، ووضع ألويته مواضعها . ودفع اللواء الأعظم إلى زيد بن الخطاب . فتقدم به . وتقدم ثابت بن قيس بن شماس بلواء الأنصار . وطلبت طيء لواء . فعقد لهم خالد لواء ، ودفعه إلى عدي . فلما سمع طليحة الحركة عبأ أصحابه . حتى إذا استوت الصفوف ، زحف بهم خالد حتى دنا من طليحة . فأخرج طليحة أربعين غلاماً جلداً ،
____________________

فأقامهم في الميمنة ، وقال : اضربوا حتى تأتوا الميسرة . فتضعضع الناس . ولم يقتل أحد حتى أقامهم في الميسرة ، ففعلوا مثل ذلك ، وانهزم المسلمون . فقال خالد : يا معشر المسلمين ، الله ، الله . واقتحم وسط القوم ، وكرَّ معه أصحابه . فاختلطت الصفوف ، ونادى يومئذ مناد من طيء ، عندما حمل أولئك الأربعون : يا خالد ، عليك بسَلَمَى وأجا - جبلي طيء - فقال : بل إلى الله الملتجأ ، ثم حمل فما رجع ، حتى لم يبق من الأربعين رجل واحد . وترادَّ الناس بعد الهزيمة ، واشتد القتال . وأسر حبال بن أبي حبال ، فأرادوا أن يبعثوا به إلى أبي بكر . فقال اضربوا عنقي ، ولا تروني محمديكم هذا ، فضربوا عنقه . ولما اشتد القتال : تزمل طليحة بكساء له ، وهم ينتظرون أن ينزل عليه الوحي فلما طال ذلك على أصحابه ، وهدتهم الحرب ، جعل عيينة يقاتل ويذمر الناس ، حتى إذا ألح المسلمون عليهم السيف ، أتى طليحة ، وهو في كسائه . فقال : لا أبا لك ، هل أتاك جبريل بعد ؟ قال : لا والله . قال : تبا لك سائر اليوم . ثم رجع عيينة فقاتل ، وجعل يحض أصحابه على القتال ، وقد ضجوا من وقع السيوف . فلما طال ذلك عليهم . جاء إلى طليحة وهو متلفف بكسائه ، فجبذه جبذة شديدة جلس منها . وقال : قبح الله هذه من نبوة ، ما قيل لك بعد شيء ؟ قال : بلى ، قد قيل لي : إن لك رحىَّ كرحاه ، وأمراً لن تنساه . فقال عيينة : أظن أن قد علم الله أنه سيكون لك حديث لن تنساه ، يا بني فزارة هكذا - وأشار تحت الشمس - انصرفوا . هذا والله كذاب .
____________________

ما بورك لنا ولا له فيما يطلب . فانصرفت فزارة ، وذهب عيينة وأخوه في آثارهما . فأُدْرِك عيينة فأسر . وأفْلَتَ أخوه . ولما رأى طليحة ما فعل أصحابه خرج منهزماً . فجعل أصحابه يقولون : ماذا تأمرنا ؟ وقد كان أعد فرسه ، وهيأ امرأته . فوثب على فرسه وحمل امرأته وراءه . ثم ولى هارباً . قال : من استطاع منكم أن يفعل هكذا فليفعل ، ثم هرب حتى قدم الشام . وذُكر : أنه قال لأصحابه ، لما رأى انهزامهم : ويلكم ، ما يهزمكم ؟ فقال له رجل : أنا أخبرك ، إنه ليس منّا رجل إلا وهو يحب أن صاحبه يموت قبله ، وإنا نلقى قوماً كلهم يحب أن يموت قبل صاحبه . ولما ولّى طليحة هارباً ، تبعه عكاشة بن مِحْصن وثابت بن أقرم . وكان طليحة قد أعطى الله عهداً : أن لا يسأله أحد النزول إلا فعل . فلما أدبر ناداه عكاشة بن محصن : يا طليحة ، فعطف عليه ، فقتل عكاشة ، ثم أدركه ثابت ، فقتله أيضاً طليحة . ثم لحق المسلمون أصحاب طليحة فقتلوا وأسروا . وصاح خالد : لا يطبخن رجل قدراً ، ولا يسخنن ماء ، إلا وأثفيته رأس رجل .
____________________

وتلطف رجل من بني أسد حتى وثب على عجز راحلة خالد ، فقال : أنشدك الله ، أن لا يكون هلاك مضر على يدك ، يا خالد حكمك في بني أسد . فنادى خالد : من قام فهو آمن . فقام الناس كلهم . وسمعت بذلك بنو عامر . فأعلنوا الإسلام . وأمر خالد بالحظائر أن تبنى ، ثم أوقد فيها النار ، ثم أمر بالأسرى فألقيت فيها . وألقى فيها يومئذ حامية بن سبيع الذي استعمله رسول الله صلى الله عليه وسلم على صدقات قومه . وأُخذت أم طليحة ، فعرض عليها الإسلام ، فوثبت . وأخذت فحمة من النار ، وهي تقول : يا موت عِمْ صباحاً ، كافحته كفاحاً ، إذا لم أجد براحاً . وذكر الواقدي : أن خالداً جمع الأسرى في الحظائر . ثم أضرمها عليهم فاحترقوا أحياء . ولم يحرق أحداً من فزارة . فقيل لبعض أهل العلم : لم حرق هؤلاء من بين أهل الردة ؟ فقال : بلغته عنهم مقالة سيئة ، وثبتوا على ردتهم . وعن ابن عمر قال : شهدت بزاخة مع خالد . فأظفرنا الله على طليحة . وكنا كلما أغرنا على قوم سبينا الذراري ، واقتسمنا الأموال ' . ( ذكر رجوع بني عامر وغيرهم إلى الإسلام : ) ولما أوقع الله ببني أسد وفزارة ما أوقع ببزاخة ، بث خالد السرايا ، ليصيبوا مَن قدروا عليه ممن هو على ردته . وجعلت العرب تسير إلى خالد ، رغبة في الإسلام ، وخوفاً من السيف .
____________________

فمنهم من أصابته السرية ، فيقول : جئت راغباً في الإسلام ، وقد رجعت إلى ما خرجت منه . ومنهم من يقول : ما رجعنا ، ولكن منعنا أموالنا ، فقد سلمناها ، فليأخذ منها حقه . ومنهم من مضى إلى أبي بكر ، ولم يقرب خالداً . ثم عمد خالد إلى جبلي طيء - أجَا وسَلمَى - فأتتْه عامر وغطفان يدخلون الإسلام ، ويسألونه الأمان على مياههم وبلادهم . وأظهروا التوبة . وأقاموا الصلاة . وأقروا بالزكاة . فأمنهم خالد . وأخذ عليهم العهود والمواثيق : لتبايعن على ذلك أبناءكم ونساءكم آناء الليل وآناء النهار . فقالوا : نعم ، نعم . وبعث بعيينة إلى أبي بكر مجموعة يداه في وثاقه ، فجعل غلمان المدينة ينخسونه بالجريد ، ويضربونه . ويقولون : أيْ عدوَّ الله ، أكفرت بالله بعد إيمانك ؟ فيقول والله ما كنت آمنت بالله قط . وأخذ خالد من بني عامر وغيرهم من أهل الردة - ممن بايعه على الإسلام - كل ما ظهر من سلاحهم ، واستحلفهم على ما غيبوا منه ، فإذا حلفوا تركهم ، وإن أبو شدهم أسرى حتى أتوا بما عندهم . فأخذ منهم سلاحاً كثيراً . فأعطاه أقواماً يحتاجون إليه في قتال عدوهم ، وكتبه عليهم ثم ردوه بعد . وحدث يزيد بن أبي شريك الفزاري عن أبيه قال : قدمت مع أسد وغطفان على أبي بكر وافداً ، حين فرغ خالد منهم . فقال أبو بكر :
____________________

' اختاروا بين خَصْلتين : حرب مُجْلية ، أو سِلْم مُخزية . فقال خارجة بن حصن : هذه الحرب المجلية قد عرفناها ، فما السلم المخزية ؟ قال : تشهدون أن قتلانا في الجنة ، وقتلاكم في النار . وأن تردوا علينا ما أخذتم منا ، ولا نرد عليكم ما أخذنا منكم . وأن تَدُوا قتلانا ، كل قتيل مائة بعير ، منها أربعون في بطونها أولادها . ولا نَدِي قتلاكم . ونأخذ منكم الحلقة والكراع ، وتلحقون بأذناب الإبل حتى يرى الله خليفة نبيه والمؤمنين ما شاء فيكم ، أو يرى منكم إقبالا لما خرجتم منه . فقال خارجة : نعم ، يا خليفة رسول الله . فقال أبو بكر : عليكم عهد الله وميثاقه أن تقوموا بالقرآن آناء الليل وآناء النهار . وتعلمون أولادكم ونساءكم ، ولا تمنعوا فرائض الله في أموالكم . قالوا نعم ' . قال عمر : يا خليفة رسول الله ، كل ما قلت كما قلت ، إلا أن يَدُوا مَنْ قُتِل منا ، فإنهم قوم قتلوا في سبيل الله . فتتابع الناس على قول عمر . فقبض أبو بكر كل ما قدر عليه من الحلقة والكراع . فلما توفي ، رأى عمر : أن الإسلام قد ضرب بِجِرَانِه . فدفعه إلى أهله وإلى ورثة من مات منهم .


مسير خالد إلى اليمامة، ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب، ذكر تقديم خالد الطلائع من البطاح، ذكر ردة بني سليم، قتل الفجاءة وتحريقه، ذكر ردة أهل البحرين، ذكر ردة أهل دبا وأزد عمان - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( مسير خالد إلى اليمامة : ) فلما فرغ خالد من بزاخة وبني عامر ، أظهر أن أبا بكر عهد إليه : أن يسير إلى أرض بني تميم ، وإلى اليمامة ، فقال ثابت بن قيس - وهو
____________________

على الأنصار ، وخالد على جماعة المسلمين - ما عهد إلينا ذلك ، وليس بنا قوة . وقد كَلَّ المسلمون ، وعَجَف كُراعهم . فقال خالد : لا أستكره أحداً ، وسار بمن تبعه . وأقامت الأنصار يوماً أو يومين ، ثم تلاومت فيما بينها . وقالت : والله ما صنعنا شيئاً . والله لئن أصيب القوم ليقولُنَّ خذلتموهم ، وإنها لمسبّة عارها باق إلى آخر الدهر . ولئن أصابوا فتحاً إنه لخير مُنِعْتموه . فابعثوا إلى خالد يقيم حتى تلحقوا . فبعثوا إليه فأقام حتى لحقوه . فاستقبلهم في كثرة من المسلمين حتى نزلوا . وساروا جميعاً حتى انتهوا إلى البطاح ، من أرض بني تميم . فلم يجدوا بها جمعاً . ففرق خالد السرايا في نواحيها . فأَتت سريّة منهم بنو حنظلة - وسيدهم مالك بن نويرة - وكان قد بعثه النبي صلى الله عليه وسلم مصدقاً على قومه . فجمع صدقاتهم . فلما بلغته وفاة النبي صلى الله عليه وسلم ، جَفّل إبل الصدقة - أي ردها إلى أهلها فلذلك سمي الجفول - وجمع قومه ، فقال : إن هذا الرجل قد هلك ، فإن قام قائم بعده : رضي منكم أن تدخلوا في أمره ، ولم يطلب ما مضى ، ولم تكونوا أعطيتم الناس أموالكم . فتسارع إليه جمهورهم . فقام فيهم قَعْنب - سيد بني يربوع - فقال : يا بني تميم ، لا ترجعوا في صدقاتكم ، فيرجع الله في نعمه عليكم ، ولا تتجردوا للبلاء ، وقد ألبسكم الله العافية ولا تستشعروا خوف الكفر ، وأنتم في أمن الإسلام . إنكم أعطيتم قليلا من كثير . والله مذهب الكثير بالقليل . ومسلط على أموالكم غداً من يأخذها على غير الرضى ، وإن منعتموها قتلتم . فأطيعوا الله واعصوا مالكاً .
____________________

فقام مالك ، فقال : يا بني تميم ، إنما رددت عليكم أموالكم إكراماً لكم . وإنه لا يزال يقوم منكم قائم يخطئني . والله ما أنا بأحرصكم على المال ، ولا بأجزعكم من الموت ، ولا بأخفاكم شخصاً إن أقمت ، ولا بأخفاكم رحلة إن هربت . فترضَّوه عند ذلك وأسندوا أمرهم إليه ، وأبى الله إلا أن يتم أمره فيهم . وقال مالك في ذلك : ( وقال رجال : سدد اليوم مالك ** وقال رجال : مالك لم يُسَدَّد ) ( فقلت : دعوني : لا أبا لأبيكموا ** فلم أُخْطِ رأياً في المعاد ولا البد ) ( فدونكموها . إنها صدقاتكم ** مُصَرَّرة أخلافها لم تجرد ) ( سأجعل نفسي دون ما تحذرونه ** فأرهنكم يوماً بما قَلّت يدي ) ( فإن قام بالأمر المجرد قائم ** أطعنا ، وقلنا : الدين دين محمد ) ولما بلغ ذلك أبا بكر والمسلمين حنقوا عليه . وعاهد اللهَ خالدٌ لَئِنْ أخذه ليجعلن هامته أُثْفِية للقدر . فلما وصلتهم السرية - مع طلوع الشمس - فزعوا إلى السلاح - وقالوا : من أنتم ؟ قالوا نحن عباد الله المسلمون ، قالوا : ونحن عباد الله المسلمون . قالوا : فضعوا السلاح . ففعلوا . فأخذوهم . وجاءوا بهم إلى خالد . فقال له أبو قتادة : - وهو مع السرية - أقاتلٌ أنت هؤلاء قال : نعم . قال : إنهم اتقونا بالإسلام ، أَذَّنّا فأذَّنوا ، وصلينا فصلوا . وكان من عهد أبي بكر ' أَيُّما دارٍ غشيتموها ، فسمعتم الأذان فيها بالصلاة : فأمسكوا عن أهلها حتى تسألوهم : ماذا نقموا ؟ وماذا يبغون ؟ وإن لم تسمعوا الأذان : فشنوا عليها الغارة ، فاقتلوا وحرقوا ' .
____________________

فأمر بهم خالد فقتلوا ، وأمر برأس مالك ، فجعل أثفية للقدر ، ورثاه أخوه مُتَمِّم بقصائد كثيرة . وروى أن عمر قال له : ' لوددت أن رثيت أخي زيداً بمثل ما رثيت به أخاك مالكاً ' فقال متمم : لو علمتُ أن أخي صار حيث صار أخوك ما رثيته . فقال عمر : ' ما عزاني أحد عن أخي بمثل تعزيته ' . ( ذكر ردة أهل اليمامة مفتونين بمسيلمة الكذاب : ) عن رافع بن خديج قال : ' قدمتْ على النبي صلى الله عليه وسلم وفود العرب ، فلم يقدم علينا وفدٌ أقسى قلوباً ، ولا أحرى أن لا يكون الإسلام يَقَرَّ في قلوبهم - من بني حنيفة ، وكان مسيلمة مع الوفد ' . فلما انصرفوا إلى اليمامة ادَّعى أن النبي صلى الله عليه وسلم أشركه في النبوة ، وكتب إليه : من مسلمة رسول الله إلى محمد رسول الله ، أما بعد ، فإني أُشركت في الأمر معك . وإنّا لنا نصف الأرض ، ولقريش نصفها ، ولكن قريش قوم يعتدون . فكتب إليه رسول الله صلى الله عليه وسلم . ' بسم الله الرحمن الرحيم . من محمد رسول الله صلى الله عليه وسلم ، إلى مسيلمة الكذاب . أما بعد ، فإن الأرض لله يورثها من يشاء من عباده . والعاقبة للمتقين ' . وجَدَّ بعدو الله ضلاله ، بعد وفاة رسول الله صلى الله عليه وسلم . وأصفقت معه بنو حنيفة على ذلك ، إلا أفذاذاً من ذوي عقولهم . وكان من أعظم ما فُتِن به قومه : شهادة الرَّجال بن عُنْفُوة له بإشراك النبي صلى الله عليه وسلم إياه في الأمر . وكان الرجال من الوفد الذين قدموا
____________________

على النبي صلى الله عليه وسلم . فقرأ القرآن ، وتعلم السنن . قال ابن عمر ' وكان من أفضل الوفد عندنا ، فكان أعظم فتنة على أهل اليمامة من غيره ، لما كان يعرف به ' . قال رافع بن خديج : كان بالرَّجال من الخشوع ولزوم قراءة القرآن والخير - فيما يُرَى - شيء عجب ' وكان ابن عمر اليشكري من أشرافهم ، وكان صديقاً للرَّجال . وكان مسلماً يكتم إسلامه . فقال شعراً . فشا في اليمامة حتى كانت الوليدة والصبي ينشدونه : ( يا سعاد الفؤاد ، بنتَ أثال ** طال ليلي بفتنة الرَّجّال ) ( إنها يا سعاد من حدث الدهر ** عليكم كفتنة الدجّال ) ( فتن القوم بالشهادة ** والله عزيز ذو قوة ومِحال ) ( لا يساوى الذين يقول من الأمر ** قِبالا وما احتذى من قبال ) ( إن ديني دين النبي صلى الله عليه وآله وسلم* وفي القوم رجال على الهدى أمثالي ) ( أهلك القوم مُحَكّم بن طفيل ** ورجال ليسوا لنا برجال ) ( بَزَّهم أمرهم مسيلمة اليوم ** فلن يرجعوه أُخرى الليالي ) ( قلت للنفس ، إذ تعاظمها الصبر ** وساءت مقالة الأنذال ) ( ربما تجزع النفوس من الأمر ** له فُرْجة كحَلِّ العقال ) ( إن تكن ميتتي على فطرة الله حنيفاً ** فإنني لا أُبالي ) فبلغ ذلك مسيلمة ومُحَكِّم ، وأشرافهم ، فطلبوه ففاتهم . ولحق بخالد . فأخبره بحالهم . ودَلّه على عوراتهم .
____________________

وعظمة فتنة بني حنيفة بكذابهم . إذ كان يدعو لمريضهم ، ويبرك على مولودهم . ولا ينهاهم عن الاغترار به ما يريهم الله ما يحل به من الخيبة والخسران . جاءه رجل بمولود ، فمسح رأسه . فقرع وقرع كل مولود به . وجاءه آخر ، فقال : إني ذو مال . وليس لي مولود يبلغ سنتين حتى يموت ، إلا هذا المولود ، وهو ابن عشر سنين . ولي مولود ولد أمس . فأحب أن تبارك فيه ، وتدعو أن يطيل الله عمره . قال : سأطلب لك . فرجع الرجل إلى منزله مسروراً . فوجد الأكبر قد تردى في بئر . ووجد الأصغر في نزع الموت . فلم يُمْسِ ذلك اليوم حتى ماتا جميعاً . وتقول أمهما : لا والله ، ما لأبي ثمامة عند إلهه منزلة محمد . وحفرت بنو حنيفة بئراً فاستعذبوها ، فأتوا مسيلمة . وطلبوا أن يبارك فيها ، فبصق فيها فعادت ملحاً أُجاجاً . وكان الصديق رضي الله عنه قد عهد إلى خالد - إذا فرغ من أسد وغطفان والضاحية - أن يقصد اليمامة ، وأكد عليه في ذلك . فلما أظفر الله خالداً بهم ، تسلل بعضهم إلى المدينة ، يسألون أبا بكر : أن يبايعهم على الإسلام . فقال بيعتي وإياكم وأماني لكم : أن تلحقوا بخالد . فمن كتب إليَّ خالد : أنه حضر معه اليمامة ، فهو آمن . وليبلغ شاهدكم غائبكم . ولا تقدموا عليَّ . قال ابن الجهم : أولئك الذين لحقوا به : هم الذين انكسروا بالمسلمين يوم اليمامة ثلاث مرات . وكانوا على المسلمين بلاء .
____________________

قال شريك الفزاري : كنت ممن شهد بُزاخة ، مع عيينة بن حصن . ثم رزقني الله الإنابة ، فجئت أبا بكر . فأمرني بالمسير إلى خالد . وكتب معي إليه . ' أما بعد ، فقد جاءني كتابك ، تذكر ما أظفرك الله بأسد وغطفان . وإنك سائر إلى اليمامة . فاتق الله وحده لا شريك له . وعليك بالرفق بمن معك من المسلمين ، كن لهم كالوالد . وإياك يا ابن الوليد ونخوة بني المغيرة . فإني عصيت فيك من لم أعصه في شيء قط ، فانظر بني حنيفة . فإنك لم تلق قوماً يشبهونهم . كلهم عليك . ولهم بلاد واسعة . فإذا قدمت فباشر الأمر بنفسك . واستشر من معك من أصحاب رسول الله صلى الله عليه وسلم . واعرف لهم فضلهم . فإذا لقيت القوم . فأعِدَّ للأمور أقرانها . فإن أظفرك الله بهم ، فإياك والإبقاء عليهم . أجهز على جريحهم ، واطلب مُدْبِرهم ، واحمل أسيرهم على السيف . وهَوِّل فيهم القتل . وحرقهم بالنار ، وإياك أن تخالف أمري . والسلام ' . ولما اتصل بأهل اليمامة مسير خالد إليهم ، بعد الذي صنع بأمثالهم ، حيرهم ذلك ، وجزع له محكم بن طفيل سيدهم . وهَمَّ أن يرجع إلى الإسلام ، ثم استمر على ضلالته . وكان صديقا لزياد بن لَبيد الأنصاري . فقال له خالد : لو ألقيت إليه شيئاً تكسره به ؟ فإنه سيدهم ، وطاعتهم بيده . فبعث إليه هذه الأبيات : ( يا محكم بن طفيل ، قد أتيح لكم ** لله در أبيكم حَيّة الوادي ) ( يا محكم بن طفيل ، إنكم نفر ** كالشاء أسلمها الراعي لآساد )
____________________

( ما في مسيلمة الكذاب من عوض ** من دار قوم وإخوان وأولاد ) ( فاكفف حنيفة عنه ، قبل نائحه ** تعفي فوارس قوم شَجْوُها بادي ) ( لا تأمنوا خالداً بالبُرْد متعجراً ** تحت العجاجة ، مثل الأغطف العادي ) ( ويل اليمامة ، ويلٌ لا فراق له ** إن جالت الخيل فيها بالقنا الصادي ) ( والله لا تنثني عنكم أعِنّتُها ** حتى تكونوا كأهل الحِجْر أو عاد ) ووردت على محكم ، وقيل له : هذا خالد في المسلمين . قال : رضي خالد أمراً ، ورضينا غيره . وما ينكر خالد أن يكون في بني حنيفة من أُشرك في الأمر ؟ فسيرى - إن قدم علينا - يَلْقَ قوماً ليسوا كمن لقى . ثم خطبهم ، فقال : إنكم تلقون قوماً يبذلون أنفسهم دون صاحبهم ، فابذلوا نفوسكم دون صاحبكم . وكان عمير بن ضابيء في أصحاب خالد . ولم يكن من أهل حُجْر ، كان من أهل مَلْهَم . فقال له خالد : تقدم إلى قومك فاكسرهم . فأتاهم ، فقال : ' يا أهل اليمامة ، أظلَّكم خالد في المهاجرين والأنصار قد تركت القوم والله يتبايعون على فتح اليمامة . قد قضوا وطراً من أسد وغطفان ،
____________________

وأنتم في أكفهم . وقولُهم ' لا قوة إلا بالله ' إني رأيت أقواماً إن غلبتموهم بالصبر غلبوكم بالنصر . وإن غلبتموهم على الحياة غلبوكم على الموت . وإن غلبتموهم بالعدد غلبوكم بالمدد ، لستم والقوم سواء . الإسلام مقبل ، والشرك مدبر . وصاحبهم نبي ، وصاحبكم كذاب . ومعهم السرور ، ومعكم الغرور . فالآن - والسيف في غمده ، والنبل في جفِيره - قبل أن يسل السيف ، ويرمي بالسهم ' فكذبوه واتهموه . وقام ثمامة بن أثال فيهم . فقال : ' اسمعوا مني . وأطيعوا أمري ، ترشدوا . إنه لا يجتمع نبيان بأمر واحد . إن محمداً لا نبي بعده ، ولا نبي يرسل معه . ثم قرأ : ( بسم الله الرحمن الرحيم . حم . تنزيل الكتاب من الله العزيز العليم . غافر الذنب ، وقابل التوب . شديد العقاب ، ذي الطّوْل . لا إله إلا هو . إليه المصير ) الآيات - هذا كلام الله عز وجل . أين هذا من : يا ضفدع يا ضفدعين . نِقِّي ، كم تَنِقِّين ؟ نصفك في الماء ونصفك في الطين . لا الشراب تمنعين ولا الماء تكدرين ، ولا الطين تفارقين . لنا نصف الأرض ، ولقريش نصفها . ولكن قريشاً قوم يعتدون . والله إنكم لترون هذا ما يخرج من إلّ . وقد استحق محمدا أمراً أذكره به خرجت معتمراً ، فأخذتني رسله في غير عهد ولا ذمة . فعفا عن دمي . فأسلمت وأَذِن لي في الخروج إلى بيت الله . فتوفى رسول الله صلى الله عليه وسلم . وقام بهذا الأمر رجل من بعده ، هو أفقههم في أنفسهم . لا تأخذه
____________________

في الله لومة لائم . ثم بعث إليكم رجلا ، لا يسمى باسمه . ولا باسم أبيه ، يقال له : ' سيف الله ' معه سيوف لله كثيرة ، فانظروا في أمركم ' . فآذاه القوم جميعاً ، أو من آذاه منهم . وقال ثمامة في ذلك : ( مسيلمة ، ارجع . ولا تُمْحِكِ ** فإنك في الأمر لم تُشْرِكِ ) ( كذبت على الله في وحيه ** وكان هواك هوى الأنْوَك ) ( ومَنّاك قومك أن يمنعوك ** وإن يأتِهم خالد تُتْرك ) ( فما لك من مصعد في السماء ** ومالك في الأرض من مسلك ) ( ذكر تقديم خالد الطلائع من البطاح : ) لما سار خالد من البطاح ، وجاء أرض بني تميم : قَدَّم مائتي فارس ، عليهم مَعْن بن عدي ، وقدم عينين له أمامه . وذكر الواقدي : أن خالداً لما قَدِم العُرْض قَدَّم مائتي فارس ، وقال : من أصبتم من الناس فخذوه . فانطلقوا . وأخذوا مُجّاعة بن مرارة ، في ثلاثة وعشرين رجلا من قومه ، خرجوا في طلب رجل أصاب فيهم دماً ، وهم لا يشعرون بإقبال خالد . فسألوهم ممن أنتم ؟ فقالوا : من بني حنيفة . فقالوا : ما تقولون في صاحبكم ؟ فشهدوا أنه رسول الله . فقالوا لمجاعة : ما تقول أنت ؟ فقال : ما كنت أقرب مسيلمة . وقد قدمت على رسول الله صلى الله عليه وسلم وما غيرت ولا بدلت . فضرب خالد أعناقهم . حتى إذا بقي سارية بن عامر ، قال : يا خالد ، إن كنت تريد بأهل اليمامة خيراً أو شراً ، فاستبق مجاعة . وكان شريفاً . فلم يقتله . وترك أيضاً سارية . وأمر بهما فأوثقا في جوامع من حديد .
____________________

وكان يدعو مجاعة - وهو كذلك - فيتحدث معه ، وهو يظن أن خالداً يقتله . فقال : يا ابن المغيرة ، إن لي إسلاماً ، والله ما كفرت . وأعاد كلامه الأول . فقال خالد : إن بين القتل والترك منزلة ، وهي الحبس ، حتى يقضي الله في حربنا ما هو قاض ، ودفعه إلى أم متمم زوجته ، وأمرها أن تحسن إساره . فظن مجاعة أن خالداً يريد حبسه لأجل أن يخبره عن عدوه ويشير عليه . فقال : يا خالد ، لقد علمت أني قدمت على رسول الله صلى الله عليه وسلم ، فبايعته على الإسلام ، وأنا اليوم على ما كنت عليه أمس . فإن يكن كذاب خرج فينا ، فإن الله يقول : ! ( ولا تزر وازرة وزر أخرى ) ! الآية . فقال : يا مجاعة ، تركت اليوم ما كنت عليه بالأمس . وكان رضاك بأمر هذا الكذاب ، وسكوتك عنه - وأنت أعزّ أهل اليمامة ، وقد بلغك مسيري - إقراراً له ، ورضى بما جاء به . فهلا أبديت عذراً ، فتكلمت فيمن تكلم ؟ فقد تكلم ثمامة . فرد وأنكر ، وتكلم اليشكري . فإن قلت : أخاف قومي ، فهلا عمدت إليَّ ، أو بعثت إليَّ رسولا ؟ . فقال : إن رأيت يا ابن المغيرة أن تعفو عن هذا كله ؟ . فقال : قد عفوت عن دمك ، ولكن في نفسي من تركك حرج . فقال له ذات يوم : أخبرني عن صاحبك ، ما الذي يقرئكم ؛ هل تحفظ منه شيئاً ؟ قال : نعم ، فذكر له شيئاً من رجزه . فضرب خالد بإحدى
____________________

يديه على الأخرى ، وقال : يا معشر المسلمين ، اسمعوا إلى عدو الله ، كيف يعارض القرآن ؟ فقال : ويحك ، يا مجاعة ، أراك سيداً عاقلا ، تسمع إلى كتاب الله . ثم انظر كيف عارضه عدو الله ؟ فقرأ عليه خالد : ( بسم الله الرحمن الرحيم . سبح اسم ربك الأعلى . الذي خلق فسوى ) الآيتان . ثم قال خالد : أفما كان في هذا لكم ناهٍ ، ولا زاجر ؟ ثم قال : هات من كَذِبِ الخبيث . فذكر له بعض رجزه . فقال خالد : وقد كان عندكم حقاً ، وكنتم تصدقونه ؟ . فقال : لو لم يكن عندنا حقاً ، لما لقيك أكثر من عشرة آلاف سيف ، يضاربونك حتى يموت الأعجل . فقال خالد : إذا يكفيناهم الله ، ويقر دينه ، فإياه يعبدون ، ودينه يؤيدون . قال عبيد الله بن عبد الله : لما أشرف خالد ، وأجمع أن ينزل عَقْرباء ، ودفع الطلائع أمامه ، فرجعوا إليه . فأخبروه : أن مسيلمة ومن معه قد نزلوا عقرباء . فشاور أصحابه : أن يمضي إلى اليمامة ، أو ينتهي إلى عقرباء . فأجمعوا أن ينتهي إلى عقرباء فزحف خالدٌ بالمسلمين إليها . وكان المسلمون يسألون عن الرَّجّال ابن عُنْفُوه ، فإذا الرجال على مقدمة مسيلمة ، فلعنوه وشتموه .
____________________

فلما فرغ خالد من ضرب عسكره - وبنو حنيفة تسوي صفوفها - نهض خالد إلى صفوفه فصفها . وقدم رايته مع زيد بن الخطاب . ودفع راية الأنصار إلى ثابت بن قيس بن شماس . فتقدم بها . وجعل على ميمنته : أبا حذيفة بن عتبة ، وعلى ميسرته : شجاع بن وهب . واستعمل على الخيل البراء بن مالك ، ثم عزله . واستعمل أسامة بن زيد . فأقبل بنو حنيفة ، وقد سلوا السيوف ، فقال خالد : يا معشر المسلمين : أبشروا ، فقد كفاكم الله أمر عدوكم ، ما سلوا السيوف من بُعْدٍ إلا ليرهبوا . فقال مجاعة : كلا ، يا أبا سليمان ، ولكنها الهندوانية ، خشوا تحطمها ، وهي غداة باردة ، فأبرزوها للشمس لتسخن متونها . فلما دنوا من المسلمين نادوا : إنّا نعتذر إليكم من سَلِّنا سيوفنا . والله ما سللناها ترهيباً ، ولكن غداة باردة ، فخشينا تحطمها ، فأردنا أن نسخن من متونها إلى أن نلقاكم ، فسترون . فاقتتلوا قتالا شديداً . وصبر الفريقان صبراً طويلا ، حتى كثر القتل والجراح في الفريقين . واستحر القتل في المسلمين وحملة القرآن . حتى فنوا إلا قليلا . وهُزم كل من الفريقين حتى دخل المسلمون عسكر المشركين ، والمشركون عسكر المسلمين مراراً . وجعل زيد بن الخطاب - ومعه الراية - يقول : اللهم إني أبرأ إليك مما جاء به مسيلمة . وأعتذر إليك من فرار أصحابي . وجعل يشتد بالراية في نحور العدو . ثم ضارب بسيفه حتى قتل . رحمه الله ورضي عنه .
____________________

فأخذ الراية سالم مولى أبي حذيفة ، فقال المسلمون : إنا نخاف أن نُؤتي من قِبلك . فقال : بئس حامل القرآن أنا ، إذا أتيتم من قِبلي . ونادت الأنصار ثابت بن قيس - ومعه رايتهم - : ' الزمها . فإنها ملاك القوم فتقدم سالم فحفر لرجليه حتى بلغ أنصاف ساقيه ، وحفر ثابت لرجليه مثل ذلك ، ثم لزما رايتيهما . ولقد كان الناس يتفرقون في كل وجه ، وإن سالماً وثابتاً لقائمان حتى قتل سالم ، وقُتِل أبو حذيفة مولاه . قال وحشي بن حرب : اقتتلنا قتالا شديداً ، حتى رأيت شهب النار تخرج من خلال السيوف ، حتى سمعت لها صوتاً كالأجراس . وقال ضمرة بن سعيد المازني - وذكر ردة بني حنيفة - لم يلق المسلمون عدواً أشد نكاية منهم ، لقوهم بالموت الناقع ، والسيوف قد أصلتوها قبل النبل وقبل الرماح . فكان المعوَّل يومئذ على أهل السوابق . وقال ثابت بن قيس يومئذ : يا معشر الأنصار ، الله ، الله في دينكم ، علّمنا هؤلاء أمراً ما كنا نحسنه . ثم أقبل على المسلمين ، وقال أُفٍ لكم ولما تصنعون . ثم قال : خلوا بيننا وبينهم أَخْلِصونا . فأخلصت الأنصار . فلم تكن لهم ناهية ، حتى انتهوا إلى محكم بن الطفيل فقتلوه . ثم انتهوا إلى الحديقة فدخلوها ، فقاتلوا أشد القتال ، حتى اختلطوا فيها . ثم صاح ثابت صيحة : يا أصحاب سورة البقرة .
____________________

وأوفى عباد بن بشر على نَشَز . فصاح بأعلا صوته : أنا عباد بن بشر ، يا للأنصار . أنا عباد ، إليَّ إليَّ . فأجابوه لبيك لبيك ، حتى توافوا عنده . فقال : فداكم أبي وأمي ، حطموا جفون السيوف . ثم حطم جفن سيفه فألقاه . وحطمت الأنصار جفون سيوفها . ثم قال : حملة صادقة ، اتبعوني . فخرج أمامهم ، حتى ساقوا بني حنيفة منهزمين ، حتى انتهوا إلى الحديقة ، فأغلق عليهم . ثم إن الله فتح الحديقة ، فاقتحم عليهم المسلمون . وعن أبي سعيد الخدري رضي الله عنه قال : ' دخلنا الحديقة ، حين جاء وقت الظهر ، واستحر القتل ، فأمر خالد المؤذن ، فأذن على جدار الحديقة بالظهر . والقوم مقبلون على القتل ، حتى انقطعت الحرب بعد العصر . فصلى بنا خالد الظهر والعصر . ثم بعث السقاة يطوفون على القتلى ، فطفت معهم . فمررت بعامر بن ثابت ، وإلى جنبه رجل من بني حنيفة به جراح ، فسقيت عامراً . فقال الحنفي : اسقني فِدىً لك أبي وأُمي . فقلت : لا ، ولا كرامة ، ولكني أجهز عليك . قال : أحسنت ، أسألك مسألة لا شيء عليك فيها . قلت : ما هي ؟ قال : أبو ثمامة ، ما فعل ؟ قلت والله قتل ، قال : نبي ضيعه قومه . ولما قتل منهم من قتل ، وكانت لهم أيضاً في المسلمين مقتلة عظيمة ، قد أبيح أكثر أصحاب رسول الله صلى الله عليه وسلم . وقيل : لا تغمدوا السيوف ، وفينا وفيهم عين تطرف . وكان فيمن بقي من المسلمين جراحات كثيرة .
____________________

فلما أمسى مجاعة ، أرسل إلى قومه ليلاً : أن ألبسوا السلاح النساء والذرية ، ثم إذا أصبحتم فقوموا مستقبلي الشمس على حصونكم ، حتى يأتيكم أمري . وبات المسلمون يدفنون قتلاهم . فلما فرغوا ، جعلوا يتكمدون بالنار من الجراح . فلما أصبحوا أمر خالد ، فسيق مجاعة في الحديد ، يُعَرِّفهم القتلى فمر برجل وسيم ، فقال : يا مجاعة ، أهو هذا ؟ قال : هذا أكرم منه ، هذا محكم بن الطفيل . إن الذي تبتغون ؛ لرجل أُصِيفِر أُخِيْنِس ، فوجدوه فوقف عليه خالد . فحمد الله كثيراً ، وأمر به فأُلقي في البئر التي كان يشرب منها . وكان خالد يرى أنه لم يبق منهم أحد إلا من لا عتاد عنده . فقال : يا مجاعة ، هذا صاحبكم الذي فعل بكم الأفاعيل . ما رأيت عقولاً أضعف من عقول أصحابك ، مثل هذا فعل بكم ما فعل ؟ . فقال مجاعة : قد كان ذلك ، ولا تظن أن الحرب انقطعت ، وإن قتلته . إن جماعة الناس ، وأهل البيوتات لفي الحصون ، فانظر . فرفع خالد رأسه . فإذا السلاح والخلق الكثير على الحصون ، فرأى أمراً غَمّهُ ، ثم استند ساعة . ثم أدركته الرجولة . فقال لأصحابه : يا خيل الله اركبي . يا صاحب الراية قدمها . فقال مجاعة : إني لك ناصح . وإن السيف قد أفناك . فتعال أصالحك عن قومي . وقد أخل بخالد مصاب أهل السابقة ، ومن كان يعرف عنده الغناء فقد رقَّ وأحب الموادعة ، مع عَجَف الكراع .
____________________

فاصطلحوا على الصفراء والبيضاء ، والحلقة والكراع ، ونصف السّبي . ثم قال مجاعة : إني آت القوم فعارض عليهم ما صنعت . قال : فانطلق . فذهب ، ثم رجع . فأخبره : أنهم أجازوه . فلما بَانَ لخالد أنما هم النساء والصبيان ، قال : ويلك يا مجاعة ، خدعتني . فقال : قومي ، فما أصنع ؟ وما وجدت من ذلك بداً . وقال أسيد بن حضير وغيره لخالد : اتق الله ، ولا تقبل الصلح . فقال : إنه قد أفناكم السيف . قالوا : وأفنى غيرنا أيضاً . قال : ومن بقي منكم جريح . قالوا : ومن بقي من القوم جرحى ، لا ندخل في الصلح أبداً . أُغْد بنا عليهم ، حتى يظفرنا الله بهم ، أو نبيد عن آخرنا . احملنا على كتاب أبي بكر ' إن أظفرك الله بهم ، فلا تبق منهم أحداً ' . فبينا هم على ذلك ، إذ جاء كتاب أبي بكر يقطر الدم ، وفيه : ' إن أظفرك الله بهم ، فلا تستبق رجلاً مرت عليه الموسى ' . فتكلمت الأنصار في ذلك ، وقالوا : أمرُ أبي بكر فوق أمرك . فقال : إني والله ما ابتغيت في ذلك إلا الذي هو خير . رأيت أهل السابقة وأهل القرآن قد قتلوا . ولم يبق معي إلا من لا بقاء له على السيف لو لجَّ عليهم . فقبلت الصالح ، مع أنهم قد أظهروا الإسلام ، واتقوا بالراح . وتم الصلح . وكتب إلى أبي بكر يعتذر إليه .
____________________

فتكلم عمر في شأن خالد بكلام غليظ فقال أبو بكر : دع عنك هذا . فقال : سمعاً وطاعة . وقال أبو بكر : ليته حملهم على السيف . فلن يزالوا من كذابهم في بلية إلى يوم القيامة ، إلا أن يعصمهم الله . وكانت وقعة اليمامة في ربيع الأول سنة اثنتى عشرة . وذكر عمر يوماً وقعة اليمامة ، ومن قتل فيها من أهل السابقة . فقال ' أَلَحّت السيوف على أهل السوابق ، ولم يكن المعول يومئذ إلا عليهم . خافوا على الإسلام أن يكسر بابه ، فيُدخَل منه إن ظهر مسيلمة . فمنع الله الإسلام بهم حتى قتل عدوه . وأظهر كلمته ، وقدموا - رحمهم الله - على ما يسرون به من ثواب جهادهم من كذب على الله وعلى رسوله . فاستَحرَّ بهم القتل . فرحم الله تلك الوجوه ' . وقال يعقوب بن سعيد بن عبيد والزهري . قتل من بني حنيفة أكثر من سبعة آلاف ، وكان داؤهم خبيثاً ، والطاريء منهم على الإسلام عظيماً . فاستأصل الله شأفتهم ، والحمد لله رب العالمين . ( ذكر ردة بني سليم : ) ذكر الواقدي - من حديث سفيان بن أبي العرجاء السليمي . وكان عالماً بردة قومه - قال : أهدى ملك من ملوك غسان إلى النبي صلى الله عليه وسلم لَطيمة فيها مسك وعنبر ، وخيل . فخرجت بها الرسل ، حتى إذا كانت بأرض بني سُليم بلغتهم وفاة النبي صلى الله عليه وسلم . فتشجع بعض بني سليم على أخذها والردة ، وأبى بعضهم ذلك ، وقال إن كان محمدٌ قد مات فإن الله حي لا يموت . فانتهب الذين ارتدوا منهم اللطيمة .
____________________

فلما ولي أبو بكر رضي الله عنه : كتب إلى معن بن حاجر ، فاستعمله على من أسلم من بني سليم . وكان قد قام في ذلك قياماً حسناً ، ذكر وفاة رسول الله صلى الله عليه وسلم ، وذكّر الناس ما قال الله لنبيه : ! ( إنك ميت وإنهم ميتون ) ! ، وقال : ! ( وما محمد إلا رسول قد خلت من قبله الرسل ) ! مع آي من كتاب الله . فاجتمع إليه بشر من بني سليم . وانحاز أهل الردة منهم ، فجعلوا يغيرون على الناس . ( قتل الفجاءة وتحريقه : ) فلما بدا لأبي بكر أن يوجه خالداً ، كتب إلى معن أن يلحق بخالد ، ويستعمل على عمله أخاه طُريفة بن حاجر ، ففعل . وأقام طُريفة يكالب من ارتد بمن معه من المسلمين ، إذ قدم الفجاءة - واسمه إياس بن عبد الله بن عبد ياليل - على أبي بكر . فقال : إني مسلم ، وقد أردت جهاد من ارتد ، فاحملني ، فلو كان عندي قوة لم أقدم عليك . فسر أبو بكر بمقدمه ، وحمله على ثلاثين بعيراً . وأعطاه سلاحاً . فخرج يستعرض المسلم والكافر ، يقتلهم ويأخذ أموالهم . ويصيب من امتنع منهم . ومعه رجل من بني الشريد . يقال له : نُجبة بن أبي الميثاء ، مع قوم من أهل الردة . فلما بلغ أبا بكر خبره ، كتب إلى طريفة بن حاجر : ' بسم الله الرحمن الرحيم . من أبي بكر إلى طريفة ، سلام عليك . أما بعد ، فإن عدو الله الفجاءة أتاني . فزعم أنه مسلم وسألني : أن أقويه على قتال من ارتد عن الإسلام . فحملته وسلحته ، وقد انتهى إليَّ
____________________

من يقين الخبر أن عدو الله قد استعرض الناس : المسلم والمرتد ، يأخذ أموالهم ويقتل من خالفه منهم . فسِرْ إليه بمن معك من المسلمين ، حتى تقتله ، أو تأخذه . فتأتيني به ' . فقرأ طريفة الكتاب على قومه . فحشدوا إلى الفجاءة . فقدم عليه ابن المثنى ، فقتل نجبة ، وهرب منه إلى الفجاءة . ثم زحف طريفة إلى الفجاءة فتصادما . فلما رأى الفجاءة الخلل في أصحابه ، قال : يا طريفة ، والله ما كفرت . وإني لمسلم . وما أنت بأولى بأبي بكر مني ، أنت أميره وأنا أميره . قال طريفة : إنت كنت صادقاً فالق السلاح ، ثم انطلق إلى أبي بكر . فأخبره خبرك . فوضع السلاح فأوثقه طريفة في جامعة . فقال : لا تفعل . فقال طريفة : هذا كتاب أبي بكر إليَّ . فقال الفجاءة : سمعاً وطاعة . فبعث به في جامعته مع عشرة من بني سليم . فأرسل به أبو بكر إلى بني جشم ، فحرقته بالنار . وقدم على أبي بكر - رضي الله عنه - قبيصة - أحد بني الظربان - فذكر أنه مسلم ، ولم يرتد فأمره أن يقاتل بمن معه من ارتد ، فرجع قبيصة . فاجتمع إليه ناس كثير . فخرج يتبع بهم أهل الردة ، يقتلهم حيث وجدهم ، حتى مرَّ ببيت حُميضة بن الحكم الشريدي . فوجده غائباً ، يجمع أهل الردة . ووجد جاراً له مرتداً . فقتله واستاق ماله . فلما أتى حميضة أخبره أهله بخبر جاره . فخرج في طلبهم . فأدركهم . فقال لقبيصة : قتلت جاري ؟ فقال : إن جارك ارتد عن الإسلام . فقال : أمِنْ بين من كفر تعدو على جار لجأ إليَّ لأمنعه ؟
____________________

فقال قبيصة : قد كان ذلك . فطعنه حميضة بالرمح ، فوقع عن بعيره ، ثم قتله . وكان قبيصة قد فرق أصحابه قبل أن يلحقه حميضة . وكتب أبو بكر رضي الله عنه إلى خالد : ' إن أظفرك الله ببني حنيفة ، فأَقِلَّ اللُّبْث فيهم ، حتى تنحدر إلى بني سليم ، فتطأهم وَطْأَة يعرفون بها ما منعوا . فإنه ليس بطن من العرب أنا أغيظ عليه مني عليهم ، فإن أظفرك الله بهم ، فلا آلوك فيهم : أن تحرقهم بالنار ، وهَوَّل فيهم القتل حتى يكون نكالا لهم ' . وسمعت بنو سليم بإقبال خالد . فاجتمع منهم بشر كثير . واستجلبوا من بقي من العرب مرتداً . وكان الذي جمعهم : أبو شجرة بن عبد العزى . فانتهى خالد إلى جمعهم مع الصبح . فصاح خالد في أصحابه ، وأمرهم بلبس السلاح . ثم صفهم . وصفت بنو سليم . وقد كَلَّ المسلمون وعَجَف كُراعهم وخُفُّهم . وجعل خالد يلي القتال بنفسه ، حتى أثخن فيهم القتل . ثم حمل عليه حملة واحدة ، فانهزموا . وأسر منهم بشر كثير . ثم حَظّر لهم الحظائر وحرقهم فيها . وجرح أبو شجرة يومئذ في المسلمين جراحات كثيرة . وقال في ذلك أبياتاً ، منها : ( فروَّيت رمحي من كتيبة خالد ** وإني لأرجو بعدها أن أعمرا ) ثم أسلم . وجعل يعتذر . ويجحد أن يكون قال البيت المتقدم فلما كان زمن عمر رضي الله عنه قدم المدينة ، وأناخ راحلته بصعيد بني قريظة ثم أتى عمر - وهو يقسم بين الفقراء - فقال : يا أمير المؤمنين ،
____________________

أعطني . فإني ذو حاجة . فقال : من أنت : قال : أنا أبو شجرة . قال : يا عدو الله ، ألست الذي تقول : فرويت رمحي - البيت ؟ عُمْر سوء . والله ما عشت لك يا خبيث . ثم جعل يعلوه بالدِّرة على رأسه ، حتى سبقه عَدْوا ، وعمر في طلبه . حتى أتى راحلته فارتحلها . ثم اشتد بها في حَرَّة شوزان ، فما استطاع أن يقرب عمر حتى توفى . وكان إسلامه لا بأس به . وكان إذا ذكر عمر : ترحّم عليه ، ويقول : ما رأيت أحداً أهيب من عمر رضي الله عنه . ( ذكر ردة أهل البحرين : ) قال عيسى بن طلحة : لما ارتدت العرب - بعد وفاة رسول الله صلى الله عليه وسلم - قال كسرى : من يكفيني أمرالعرب ؟ فقد مات صاحبهم ، وهم الآن يختلفون بينهم ، إلا أن يريد الله بقاءَ ملكهم ، فيجتمعون على أفضلهم . قالوا : ندلك على أكمل الرجال ، مخارق بني النعمان ، ليس في الناس مثله . وهو من أهل بيت دانت لهم العرب ، وهؤلاء جيرانك ، بكر ابن وائل . فأرسل إليهم . وأخذ منهم ستمائة ، الأشرف فالأشرف . وارتد أهل هَجَر عن الإسلام . فقام الجارود بن المعلِّي في قومه ، فقال : ألستم تعلمون ما كنت عليه من النصرانية ؟ وإني لم آتكم قط إلا بخير ،
____________________

وإن الله تعالى بعث نبيه ، ونعى له نفسه ، فقال : ! ( إنك ميت وإنهم ميتون ) ! وقال : ! ( وما محمد إلا رسول قد خلت من قبله الرسل ) ! الآية . وفي لفظ أنه قال : ما شهادتكم على موسى ؟ قالوا : نشهد أنه رسول الله . قال : فما شهادتكم على عيسى ؟ قالوا : نشهد أنه رسول الله . قال : وأنا أشهد أن لا إله إلا الله ، وأن محمداً عبده ورسوله . عاش كما عاشوا ، ومات كما ماتوا . وأتحمل شهادة من أبى أن يشهد على ذلك منكم . فلم يرتد من عبد القيس أحد . وكان رسول الله صلى الله عليه وسلم قد استعمل أبان بن سعيد على البحرين . وعزل العلاء بن الحضرمي . فقال : أبلغوني مأمني ، فأشهد أمر أصحاب رسول الله صلى الله عليه وسلم ، فأحيا بحياتهم ، وأموت بموتهم . فقالوا : لا تفعل ، فأنت أعز الناس علينا ، وهذا علينا وعليك فيه مقالة ، يقال : فر من القتال . فأبى . وانطلق في ثلاثمائة رجل يبلغونه المدينة . فقال له أبو بكر رضي الله عنه : ألا ثبتَّ مع قوم لم يبدلوا ولم يرتدوا ؟ فقال : ما كنت لأعمل لأحد بعد رسول الله صلى الله عليه وسلم . فدعا أبو بكر العلاء بن الحضرمي . فبعثه إلى البحرين في ستة عشر راكباً ، وقال : امض ، فإن أمامك عبد القيس ، فسار . ومر بثُمامة بن أثال . فأمده برجال من قومه بني سُحيم ، ثم لحق به . فنزل العلاء بحصن يقال له : جُواثي ، وكان مخارق قد نزل بمن معه من بكر بن وائل : حصن المُشَقّر - حصن عظيم لعبد القيس - فسار إليهم
____________________

العلاء ، فيمن اجتمع إليه . فقالتهم قتالا شديداً ، حتى كثر القتلى في الفريقين ، والجارود بن المعلى بالخطِّ يبعث البعوث إلى العلاء . وبعث مخارق : الحُطَمَ بن شريح - أحد بني قيس بن ثعلبة - إلى مَرْزُبان الخط يستمده فأمده بالأساورة . فنزل الحطم ردم القداح - وكان حلف أن لا يشرب الخمر حتى يرى هَجَراً - وأخذ المرزبان الجارود رهينة عنده . وسار الحطم وأبجر العِجْلي حتى حصروا العلاء بجواثي . فقال عبد الله بن حَذَف ، وكان من صالحي المسلمين : ( ألا أبلغ أبا بكر رسولاً ** وسكان المدينة أجمعينا ) ( فهل لكموا إلى نفر يسير ** قعود في جُواثي مُحْصَرينا ) ( كأن دماءهم في كل فَجٍّ ** شعاع الشمس يغشى الناظرين ) ( توكلنا على الرحمن . إنّا ** وجدنا النصر للمتوكلينا ) فمكثوا على ذلك محصورين . فسمع العلاء وأصحابه ذات ليلة لغطاً في العسكر ، فقالوا : لو علمنا أمرهم ؟ فقال عبد الله بن حذف : أنا أعلم لكم علمهم ، فدلوه بحبل . فأقبل حتى يدخل على أبجر العجلي - وأمه منهم - قال : ما جاء بك ؟ لا أنعم الله بك عيناً . قال : جاء بي الضر والجوع ، وأردت اللحاق بأهلي ، فزودني . فقال : أفعل ، على أني أظنك والله غير ذلك . بئس ابن الأخت أنت
____________________

سائر الليلة . فزوده وأعطاه نعلين . وأخرجه من العسكر ، وخرج معه حتى برز . فمضى كأنه لا يريد الحصن حتى أبعد . ثم عطف . فأخذ بالجبل فصعِد . فقالوا : ما وراءك ؛ قال : تركتهم سكارى ، قد نزل بهم تجار معهم خمر ، فاشتروا منهم . فإن كان لكم بهم حاجة فالليلة . فنزلوا إليهم . فبيتوهم فقتلوهم . فلم يفلت منهم أحد . ووثب الحُطَم فوضع رجله في الركابات ، وجعل يقول : من يحملني ؟ فسمعه عبد الله بن حذف . فأقبل يقول : أبا ضُبيعة ؟ قال : نعم . قال : أنا أحملك ، فلما دنا منه قتله . وقطعت رجل أبجر العجلي . فمات منها . وانهزم فَلّهم فاعتصموا بمفروق الشيباني . ثم سار العلاء إلى مدينة دارين فقاتلهم قتالاً شديداً ، وضيق عليهم . فلما رأى ذلك مخارق ومن معه ، قالوا : إن خلوا عنا رجعنا من حيث جئنا . فشاور العلاء أصحابه ، فأشاروا بتخليتهم . فخرجوا فلحقوا ببلادهم . وطلب أهل دارين الصلح . فصالحهم العلاء على ثلث ما في أيديهم من أموالهم ، وما كان خارجاً منها فهو له . وطفقت بكر بن وائل تنادي : يا عبد القيس ، أتاكم مفروق في جماعة بكر بن وائل . فقال عبد الله بن حَذَف : ( لا توعدونا بمفروق وأسرته ** إن يأتنا يَلْقَ منّا سُنّة الحُطم )
____________________

( فالنخل ظاهرها خيل . وباطنها ** خيل تكدس بالفرسان في النّعم ) ( وإن ذا الحيَّ من بكر ، وإن كثروا ** لأمّة داخلون النار في أمم ) ثم سار العلاء إلى الخَطِّ ، حتى نزل إلى الساحل . فجاءه نصراني ، فقال : مالي إن دللتك على مخاضة تخوض منها الخيل إلى دارين ؟ قال : وما تسأني ؟ قال : أهل بيت بدارين ، قال هم لك . فخاض به . فظفر بهم عنوة ، وسبا أهلها . وقيل : حبس لهم البحر ، حتى خاضوه ، وكانت تجري فيه السفن قبل . ثم جرت بعد . ويروى : أن العلاء وأصحابه جأروا إلى الله ، وتضرعوا إليه في حبس البحر . فأجاب الله دعاءهم . وكان دعاؤهم : ' يا أرحم الراحمين . يا كريم ، يا حليم ، يا أحد ، يا صمد ، يا حي ، يا محي الموتى ، يا حيَّ يا قيوم ، لا إله إلا أنت يا ربنا ' فأجازوا ذلك الخليج بإذن الله جميعاً يمشون على مثل رملة . فقال عفيف بن المنذر في ذلك : ( ألم تر أن الله ذلّل بحره ** وأنزل بالكفار إحدى الجلائل ) ( دعونا الذي شق البحار . فجاءنا ** بأعظم من فلق البحار الأوائل ) ولما رأى ذلك أهل الردة من أهل البحرين ، صالحوا على ما صالح عليه أهل هجر . ولما ظهر العلاء على أهل الردة والمجوس : بعث رجالا من عبد القيس إلى أبي بكر رضي الله عنه . فنزلوا على طلحة ، والزبير رضي الله عنهما .
____________________

وأخبروهما بقيامهم في أهل الردة . ثم دخلوا على أبي بكر ، وحضر طلحة والزبير . فقالوا : يا خليفة رسول الله ، إنا قوم أهل إسلام . وليس شيء أحب إلينا من رضاك . ونحن نحب أن تعطينا أرضاً من البحر وطواحين . وكلمه في ذلك طلحة والزبير ، فأجاب . وقالوا : اكتب لنا كتاباً ، فكتب . فانطلقوا بالكتاب إلى عمر رضي الله عنه . فلما قرأه : تفل في الكتاب ومحاه . ودخل طلحة والزبير ، فقالا : والله ما ندري ، أنت الخليفة أم عمر ؟ فقال أبو بكر : وما ذاك ؟ فأخبروه . فقال أبو بكر : لئن كان عمر كره شيئاً من ذلك ، فإني لا أفعله . فبينما هم على ذلك إذ جاء عمر . فقال له أبو بكر : ما كرهتَ من هذا ؟ قال : كرهت أن تعطي الخاصة دون العامة . وأنت تقسم على الناس ، فتأبى أن تفضل أهل السابقة ، وتعطي هؤلاء قيمة عشرين ألفاً دون الناس . فقال أبو بكر : وفقك الله ، وجزاك خيراً . هذا هو الحق .
____________________

( ذكر ردة أهل دبا وأزد عمان : ) وذلك : أنهم قدموا على رسول الله صلى الله عليه وسلم مسلمين . فبعث إليهم مصدقاً يقال له : حذيفة بن مِحْصَن البارقي ، ثم الأزدي . من أهل دَبَا . وأمره : ' أن يأخذ الصدقة من أغنيائهم ، ويردها على فقرائهم ' ففعل ذلك حذيفة . فلما توفى رسول الله صلى الله عليه وسلم منعوا الصدقة ، وارتدوا . فدعاهم حذيفة إلى التوبة . فأبوا . وجعلوا يرتجزون . ( لقد أتانا خبر رَدِيٌّ . . . ** ) ( أمست قريش كُلُّها نَبييُّ . . . ** ) ( ظلم ، لعمر الله عبقري . . . ** ) فكتب حذيفة إلى أبي بكر يأمرهم . فاغتاظ غيظاً شديداً ، وقال : ' من لهؤلاء ؟ ويل لهم ' . ثم بعث إليهم عكرمة بن أبي جهل - وكان النبي صلى الله عليه وسلم قد استعمله على سُفْلى بني عامر بن صعصعة مصدقاً - فلما بلغته وفاة النبي صلى الله عليه وسلم انحاز إلى تُبالة في أناس من العرب ، ثبتوا على الإسلام . وكان مقيماً بتبالة في أرض كعب بن ربيعة . فجاءه كتاب أبي بكر : ' سر فيمن قِبَلك من المسلمين إلى أهل دَبَا ' . فسار عكرمة في نحو ألفين من المسلمين . وكان رأس أهل الردة : لقيط بن مالك
____________________

الأزدي . فلما بلغه مسير عكرمة ، بعث ألف رجل من الأزد يلقونه . وبلغ عكرمة : أنهم جموع كثيرة . فبعث طليعة . وكان للعدو أيضاً طليعة . فالتقت الطليعتان . فتناوشوا ساعة ، ثم انكشف أصحاب لقيط . وقتل منهم نحو مائة رجل . وبعث أصحاب عكرمة فارساً بخبره . فأسرع عكرمة حتى لحق طليعته . ثم زحفوا جميعاً . وسار على تعبئة ، حتى أدرك القوم . فاقتتلوا ساعة . ثم هزمهم عكرمة ، وأكثر فيهم القتل . ورجع فَلهم إلى لقيط بن مالك ، فأخبروه : أن عكرمة مقبل . فقوي جانب حذيفة ومن معه من المسلمين فناهضهم . وجاء عكرمة . فقاتل معهم . فانهزم العدو حتى دخلوا مدينة دبا . فحصرهم المسلمون شهراً . وشق عليهم الحصار ، إذ لم يكونوا قد أخذوا له أهبة . فأرسلوا إلى حذيفة . يسألونه الصلح . فقال : لا ، إلا بين حرب مجلية ، أو سِلْم مخزية . قالوا : أما الحرب المجلية ، فقد عرفناها ، فما السلم المخزية ؟ قال : تشهدون أن قتلانا في الجنة وقتلاكم في النار ، وأن كل ما أخذناه منكم فهو لنا ، وما أخذتموه فهو رد لنا . وأنّا على حق وأنتم على باطل وكفر ، ونحكم فيكم بما رأينا . فأقروا بذلك . فقال : اخرجوا عُزَّلا ، لا سلاح معكم ، ففعلوا . فدخل المسلمون حصنهم . فقال حذيفة : إني قد حكمت فيكم : أن أقتل أشرافكم ، وأسبي ذراريكم .
____________________

فقتل من أشرافهم مائة رجل ، وسبى ذراريهم . وقدم حذيفة بسبيهم المدينة . وهم ثلاثمائة من المقاتلة ، وأربعمائة من الذرية والنساء . وأقام عكرمة بدبا عاملاً عليها لأبي بكر . فلما قدم حذيفة بسبيهم : أنزلهم أبو بكر رضي الله عنه دار رملة بنت الحارث ، وهو يريد أن يقتل من بقي من المقاتلة . والقوم يقولون : والله ما رجعنا عن الإسلام ، ولكن شححنا على أموالنا ، فيأبى أبو بكر أن يدعهم بهذا القول . وكلمه فيهم عمر . وكان رأيه أن لا يسبوا . فلم يزالوا موقوفين في دار رملة حتى مات أبو بكر . فدعاهم عمر ، فقال : انطلقوا إلى أي بلاد شئتم ، فأنتم قوم أحرار . فخرجوا حتى نزلوا البصرة . وكان فيهم أبو صُفرة - والد المهلب - وهو غلام يومئذ . ولما قدم غزو أهل دبا أعطاهم أبو بكر خمسة دنانير .
____________________


السنة الثانية عشرة، مسير خالد إلى العراق، حوادث السنة الثالثة عشرة، موت الصديق رضي الله عنه - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( السنة الثانية عشرة ) ( مسير خالد إلى العراق : ) ولما دخلت السنة الثانية من خلافة أبي بكر رضي الله عنه ، وهي سنة اثنى عشرة من الهجرة : كتب إلى خالد : ' إذا فرغت من اليمامة ، فسر إلى العراق ، فقد وليتك حرب فارس ' . فسار إليه في بضعة وثلاثين ألفاً . فصالح أهل السواد ثم سار إلى الأُبُلَّة وخرج كسرى في مائة وعشرين ألفا فالتقى مع خالد ، فهزم الله المشركين من الفرس . وكتب خالد إلى كسرى ' أما بعد ، فأسلموا تسلموا ، وإلاّ فأدوا الجزية ، وإلا فقد جئتكم بقوم يحبون الموت كما تحبون الحياة ' فصالحوه . وفيها حج أبو بكر رضي الله عنه بالناس ، ثم رجع إلى المدينة . ( حوادث السنة الثالثة عشرة : ) ثم دخلت سنة ثلاث عشرة . فبعث أبو بكر رضي الله عنه الجنود إلى الشام . وأمّر عليهم يزيد بن أبي سفيان ، وأبا عبيدة عامر بن الجراح ، وشرحبيل بن حسنة ، وعمرو بن العاص . ونزلت الروم بأعلى فِلسْطين في سبعين ألفاً . فكتبوا إلى أبي بكر يخبرونه ويستمدونه . فأمر خالداً - وهو بالحيرة - أن يُمِدَّ أهل الشام بمن معه من أهل القوة ، ويستخلف على ضعفة الناس رجلا منهم .
____________________

فسار خالد بأهل القوة ، ورد الضعفة إلى المدينة . واستخلف على من أسلم بالعراق : المثَنَّى بن حارثة . وسار حتى وصل إلى الشام ، ففتحوا بُصْرَى . وهي أول مدينة فتحت . ثم اجتمع المشركون من الروم ، فانحاز المسلمون إلى أجنادين ، فكانت الوقعة المشهورة ، وكان النصر للمسلمين . ( موت الصديق رضي الله عنه : ) وفي هذه السنة : مات الصديق ، ليلة الثلاثاء ، لسبع عشرة ليلة مضت من جمادى الآخرة . وكانت خلافته سنتين وثلاثة أشهر ، واثنتين وعشرين ليلة . واستخلف على الناس عمر بن الخطاب . وقال : ' اللهم إني وَلّيتهم خيرهم ، ولم أرد بذلك إلا إصلاحهم ، ولم أرد محاباة عمر . فاخْلُفني فيهم . فهم عبادك ، ونواصيهم بيدك ، أصلح لهم وَالِيَهم ، واجعله من خلفائك الراشدين ، يتبع هدي نبيه صلى الله عليه وسلم . وأصلح له رعيته ' . ثم دعاه . فقال : ' يا عمر ، إن لله حقاً في الليل لا يقبله في النهار ، وحقاً في النهار لا يقبله في الليل . وإنها لا تقبل نافلة حتى تؤدى فريضة . وإنما ثقلت موازين من ثقلت موازينه : باتباعهم الحق ، وثقله عليهم . وحُقَّ لميزان لا يوضع فيه غير الحق غداً : أن يكون ثقيلا . فإذا حفظت وصيتي ، لم يكن غائب أحبَّ إليك من الموت . وهو نازل بك . وإن ضيعتها ، فلا غائب أكره إليك منه ، ولست تُعْجِزه ' .
____________________

وورث منه أبوه أبو قحافة السدس . ولما ورد كتاب أبي بكر رضي الله عنه إلى أمراء الأجناد باستخلاف عمر بايعوه . ثم ساروا إلى ' فحل ' بناحية الأرْدُن . وقد اجتمع بها الروم . فكانت وقعة ' فَحْل ' المشهورة ، ونصر الله المسلمين . وانحاز المشركون إلى دِمَشق .


حوادث السنة الرابعة عشرة، فتح القادسية، حوادث السنة الخامسة عشرة، حوادث السنة السادسة، حوادث السنة السابعة عشرة، السنة الثامنة عشرة، السنة التاسعة عشرة - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حوادث السنة الرابعة عشرة : ) ثم دخلت السنة الرابعة عشرة : وفيها : ساروا إلى دمشق وعليهم خالد . فأتى كتاب عمر رضي الله عنه بعزل خالد ، وتأمير أبي عبيدة بن الجراح . وفيها : أمر عمر بصلاة التراويح جماعة . وقدم جرير بن عبد الله في ركب من بجيلة ، فأشار عليه عمر بالخروج إلى العراق . فسار بهم جرير إلى العراق . فلما قرب من المثنى بن حارثة ، كتب إليه : ' أقبل ، فإنما أنت مَدَدٌ لي ' . فقال جرير : أنت أمير ، وأنا أمير . ثم اجتمعا . فكانت وقعة البُوَيْب المشهورة . ثم إن عمر أَمّر سعد بن أبي وقاص رضي الله عنه على العراق ، وكتب له وأوصاه . فقال : ' يا سعد بن وهيب ، لا يغرنك من الله أن قيل : خال رسول الله صلى الله عليه وسلم وصاحبه . فإن الله لا يمحو السيء بالسيء . ولكن يمحو السيء بالحسن . وإن الله ليس بينه وبين أحد نسب
____________________

إلا بطاعته . فالناس شريفهم ووضيعهم في ذات الله سواء . الله ربهم وهم عباده . يتفاضلون بالعافية . ويدركون ما عند الله بالطاعة . فانظر الأمر الذي رأيت عليه رسول الله صلى الله عليه وسلم منذ بعث إلى أن فارقنا عليه . فالزمه . فإنه الأمر ' وكتب إلى المثنى وجرير : أن يجتمعنا إليه . فسار سعد بمن معه . فنزل بشراف ، واجتمع إليه الناس . ( حوادث السنة الخامسة عشرة : ) ثم دخلت السنة الخامسة عشرة . ( فتح القادسية : ) فلما انحسر الشتاء سار سعد إلى القادسية ، وكتب إلى عمر يستمده ، فبعث إليه بالمغيرة بن شعبة ، في جيش من أهل المدينة . وكتب إلى أبي عبيدة : أن يمده بألف . وسمع بذلك رُسْتم بن الفرخزاد . فخرج بنفسه في مائة وعشرين ألفاً ، سوى التبع والرقيق ، حتى نزل القادسية . وبينه وبين المسلمين جسر القادسية ، وقيل : كانوا ثلاثمائة ألف ، ومعهم ثلاثة وثلاثون فيلا . واجتمع المسلمون حتى صاروا ثلاثين ألفاً . فكانت وقعة القادسية المشهورة التي نصر الله فيها المسلمين . وهزم المشركين . فلما هزم الله الفرس ، كتب عمر إلى سعد : ' أن أَعِدَّ للمسلمين دار هجرة . وإنه لا يصلح للعرب إلا حيث يصلح للبعير والشاه ، وفي منابت العشب . فانظر فلاة إلى جانب بحر ' . فبعث سعد عثمان بن حنيف ، فارتاد لهم موضع الكوفة اليوم ، فنزلها
____________________

سعد بالناس . ثم كتب عمر إلى سعد : ' أن ابعث إلى أرض الهند - يريد البصرة - جنداً ، فلينزلوها ' . فبعث إليها عتبة بن غزوان في ثلاثمائة رجل حتى نزلها . وهو الذي بَصَّر البصرة . وفي هذه السنة : كانت وقعة اليَرْمُوك المشهورة بالشام . وخرج عمر إلى الشام ، ونزل الجابية . فصالح نصارى بيت المقدس - وكانوا قد أبوا أن يجيبوا إلى الصلح مع أبي عبيدة ، حتى يكون عمر يعقدون الصلح معه - فصالحهم . واشترط عليهم إجلاء الروم إلى ثلاث . واجتمع إليه أمراء الأجناد . فلما رجع إلى المدينة وضع الديوان . فأعطى العطايا على مقدار السابقة . فبدأ بالعباس ، حُرْمَةً لرسول الله صلى الله عليه وسلم . ثم بالأقرب فالأقرب . ( حوادث السنة السادسة : ) ثم دخلت السنة السادسة عشرة . فيها : كتب عمر التاريخ . واستشار الصحابة في مبدئه . فمنهم مَنْ قال : نبدأ من بَدْء النبوة ، ومنهم من قال : من الوفاة ، ومنهم مَنْ قال : من الهجرة . فجعله عمر من الهجرة . ( حوادث السنة السابعة عشرة : ) ثم دخلت السنة السابعة عشرة : فكان فيها فتوح كثيرة شرقاً وغرباً .
____________________

وفيها فُتِحَت تُسْتَر ، التي وجد فيها جسد دانيال عليه السلام . وكان المشركون يستسقون به . وفيه : تزوج عمر أم كلثوم بنت علي بن أبي طالب رضي الله عنهم ، طلباً لصهر رسول الله صلى الله عليه وسلم . ( حوادث السنة الثامنة عشرة : ) ثم دخلت السنة الثامنة عشرة : فيها : أصاب الناس مجاعة شديدة ، وتسمى عام الرمادة ، لكثرة ما هلك فيها من الناس والبهائم جوعاً . فاستسقى عمر بالناس . وسأل العباس أن يدعو الله . ويؤمن عمر والناس على دعائه . فأزال الله القحط . وفيها وقع طاعون عِمْواس بالشام ، وقد هلك فيه خمسة وعشرون ألفاً . ومات فيه أبو عبيدة عامر بن الجرَّاح ، ومعاذ بن جبل ، ويزيد بن أبي سفيان رضي الله عنهم . فلما بلغ عمر موتهم : أَمّر على الشام معاوية بن أبي سفيان . ( حوادث السنة التاسعة عشرة : ) ثم دخلت السنة التاسعة عشرة . فتح فيها فتوح كثيرة شرقاً وغرباً .


حوادث السنة العشرين، حوادث السنة الحادية والعشرين، حوادث السنة الثانية والعشرين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حوادث السنة العشرين : ) ثم دخلت السنة العشرون :
____________________

وفيها : فتحت مصر والإسكندرية . وفيها : أجلى عمر رضي الله عنه اليهود من الحجاز إلى أذرعات وغيرها . ( حوادث السنة الحادية والعشرين : ) ثم دخلت السنة الحادية والعشرون : وفيها كان فتح نَهاوَنْد ، وأميرها النعمان بن مُقَرَّن ، وقتل يومئذ . وفيها : مات خالد بن الوليد رضي الله عنه بحمص . وفيها : مات عمرو بن معدي كرب ، وطليحة بن خويلد الأسدي - الذي كان تنبأ . ثم أسلم وحسن إسلامه ، وأبلى في قتال الفرس بلاء حسناً - قتلا مع النعمان بن مقرن بنهاوند . ( حوادث السنة الثانية والعشرين : ) ثم دخلت السنة الثانية والعشرون : وفيها : دخل الأحنف بن قيس خُراسان ، وحارب يَزْدَجِرْد آخر ملوك الفرس . فهزمه الله فيها . وفيها : اعتمر عمر . فتلقاه نافع بن الحارث . وكان عامله على مكة ، فقال له عمر : من خَلّفت ؟ قال : ابن أبْزَى ، قال عمر : ومن أبْزَى ؟ قال : مولى لنا . قال : ومولى أيضاً ؟ قال : إنه قاريء للقرآن ، عالم بالفرائض . فقال عمر : سمعت رسول الله صلى الله عليه وسلم يقول : ' إن الله يرفع بهذا القرآن أقواماً ، ويضع به آخرين ' .
____________________


حوادث السنة الثالثة والعشرين، حوادث سنة أربع وعشرين، حوادث سنة ست وعشرين، حوادث سنة خمس وعشرين، حوادث سنة ثمان وعشرين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حوادث السنة الثالثة والعشرين : ) ثم دخلت السنة الثالثة والعشرون : وفيها : قُتل عمر رضي الله عنه . في صلاة الصبح من يوم الأربعاء لأربع ليال بقين من ذي الحجة . ودفن يوم الأحد هلال المحرم سنة أربع وعشرين . ولما رجع من الحج في آخرها قام خطيباً . فقال : ' إني رأيت كأن ديكاً أحمر نَقَرَني نَقْرتين أو ثلاثاً ، ولا أرى في ذلك إلا حضور أجلي ' . ثم خرج إلى السوق ، فلقيه أبو لؤلؤة المجوسي ، غلام المغيرة بن شعبة ، وكان صانعاً يعمل الأرحاء . فقال له : ألا تُكَلِّم مولاي يضع عني من خراجي ؟ قال : وكم خراجك ؟ قال : دينار . قال : إنك لعامل محسن ، فقال : وسِعَ الناسَ عَدْلُك وضاق بي ، وأضمر قتل عمر ، فاصطنع له خنجراً ذا حدين وشحذه وسمّه . ثم أتى به الهرمزان . فقال : كيف ترى هذا ؟ قال : أرى أنك لا تضرب به أحداً إلا قتلته .
____________________

فلما كَبّر عمر رضي الله عنه في صلاة الصبح ، طعنه ثلاث طعنات . وقصة مقتله في الصحيحين . وكانت خلافته عشر سنين وستة أشهر وأربع ليال ، أو خمس . وبموته انفتح باب الفتنة إلى اليوم . وقال عبد الله بن سلام لعمر رضي الله عنهما : إني أرى في التوراة : أنك باب من أبواب جهنم ، قال : فَسِّرْ لي قال : أنت باب من أبوابها مغلقاً ، لئلا يقتحمها الناس فإذا مت انفتح . وفتح الله على يديه من بلاد الكفار ألفاً وستة وثلاثين مدينة ، وخَرَّب أربعة آلاف بيعة وكنيسة . وبنى أربعة آلاف مسجد . ودَوَّن الدواوين ، ومَصَّر الأمصار . ووضع الخراج ، وأرخ التاريخ . وله الفضائل المشهورة ، والسوابق المأثورة . رحمه الله ورضي عنه . ( حوادث سنة أربع وعشرين : ) ثم دخلت السنة الرابعة والعشرون : فاستخلف فيها عثمان بن عفان رضي الله عنه ، لغُرَّة هلال المحرم - أو لثلاث من المحرم - بعد دفن عمر بثلاثة أيام . أسلم قديماً . وكان من ذوي السابقة ، ومن ذوي الشرف والعلم . هاجر الهجرتين . وصلى القبلتين . وَزوَّجَه رسولُ الله صلى الله عليه وسلم الإبنتين . ولم ينكح ابنتي نبي من آدم إلى قيام الساعة غيره . وكان رسول الله صلى الله عليه وسلم يقدمه ويستحي منه ، ويقول : ' مالي لا أستحي ممن تستحي منه ملائكة السماء ؟ ' .
____________________

وفي هذه السنة : توفي سُراقة بن مالك ، وأم الفضل زوجة العباس ، وأم أيمن بَركة مولاة رسول الله صلى الله عليه وسلم . ورضي الله عنهم . ( حوادث سنة خمس وعشرين : ) ثم دخلت السنة الخامسة والعشرون : فتوفي فيها عبد الله بن أم مكتوم المؤذن ، وعمير بن وهب بن خلف الجمحي ، الذي حزر المسلمين يوم بدر . ثم تعاهد هو وصفوان بن خلف الجمحي على اغتيال رسول الله صلى الله عليه وسلم . فذهب إلى المدينة ، بدعوى افتداء ابنه وهب الذي كان أُسر يوم بدر . فلما دخل على رسول الله صلى الله عليه وسلم قص عليه رسول الله ما تعاهد هو وصفوان عليه . فشهد شهادة الحق وأسلم . وفيها توفي عروة بن حزام العاشق . ( حوادث سنة ست وعشرين : ) ثم دخلت السنة السادسة والعشرون . وفيها غزا عبد الله بن سعد بن أبي سرح إفريقية ، ومعه العبادلة - عبد الله بن نافع بن قيس ، وعبد الله بن نافع بن الحصين ، وعبد الله بن الزبير - فلقي جرجس ملك البربر في مائتي ألف . فقتل جرجس . قتله عبد الله بن الزبير . وفتح الله على المسلمين . وفيها : مات خارجة بن زيد الأنصاري الذي تكلم بعد الموت . وكان من كلامه : خلت ليلتان . بقيت أربع ، بئر أريس ، وما بئر أريس ؟ .
____________________

وفيها اعتمر عثمان ، فكلمه أهل مكة أن يحول الساحل إلى جدة . وقالوا : هي أقرب إلى مكة وأوسع . وكانوا يُرْسون قبل ذلك في الشُّعَيبه فخرج عثمان إلى جُدة فرآها ، وحول الساحل إليها .


حوادث سنة سبع وعشرين، حوادث سنة ثلاثين، حوادث سنة تسع وعشرين، حوادث سنة إحدى وثلاثين، حوادث سنة اثنين وثلاثي، حوادث سنة ثلاث وثلاثين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حوادث سنة سبع وعشرين : ) ثم دخلت السنة السابعة والعشرون . وفيها - على قول ابن جرير - كان فتح أفريقية والأندلس على يد عبد الله بن سعد بن أبي سرح . وفيها : عزل عثمان رضي الله عنه عمرو بن العاص عن مصر ، وولى عليها عبد الله بن سعد بن أبي سرح . وفيها : مات عبد الله بن كعب بن عمرو رضي الله عنه . وكان من أهل بدر . ( حوادث سنة ثمان وعشرين : ) ثم دخلت السنة الثامنة والعشرون . فيها غزا معاوية بن أبي سفيان البحر ، ومعه عبادة بن الصامت ، وامرأته أم حرام بنت ملحان - أخت أم سليم - فسقطت عن دابة لها فهلكت . وهي التي نام رسول الله صلى الله عليه وسلم في بيتها وقت قيلولة . فاستيقظ وهو يضحك ، فسألته ؟ فقال : ' ناس من أمتي عُرضوا عليَّ غُزاة في سبيل الله ، يركبون ثَبَج البحر ، ملوكاً على الأسرة - أو كالملوك على الأسرة - فقالت : ادع الله أن يجعلني منهم . فقال : أنت منهم . ثم نام ،
____________________

ثم استيقظ وهو يضحك ، فسألته ؟ فقال مثل قوله . فقالت : ادع الله أن يجعلني منهم . فقال : أنت من الأولين ' . وفيها : غزا معاوية قبرس . فصالحه أهلها . ( حوادث سنة تسع وعشرين : ) ثم دخلت السنة التاسعة والعشرون . فيها : شكى الناس إلى عثمان رضي الله عنه ضيق مسجد رسول الله صلى الله عليه وسلم ، فأمر بتوسعته ، وبناه بالحجارة المنقوشة ، والقصة - وهي الجص - وفيها وسع المسجد الحرام كذلك . وفيها : مات سليمان بن ربيعة الباهلي رضي الله عنه . وكان عمر رضي الله عنه ولاه قضاء المدائن ، فمكث أربعين يوماً لم يختصم إليه اثنان . ( حوادث سنة ثلاثين : ) ثم دخلت سنة ثلاثين . وفيها وقع خاتم رسول الله من يد عثمان بن عفان رضي الله عنه في بئر أريس ، فنُزحت ولم يوجد . فحزن لذلك أشد الحزن . فوقع من الرعية الخلل على عثمان بعدها . وفيها : غزا سعيد بن العاص من الكوفة خراسان ، ومعه حذيفة بن اليمان ، والحسن ، والحسين ، وعبد الله بن عمر ، وعبد الله بن عمرو بن العاص ، وعبد الله بن الزبير رضي الله عنهم .
____________________

وفيها : كان ما كان من أمر أبي ذرّ الغفاري رضي الله عنه ، وشدة إنكاره على معاوية وأهل الشام في الاستمتاع بما أنعم الله عليهم ، والتوسع فيما أباح لهم ، وأفاء عليهم من الأموال . وأنه يرى : أن لا يبيت أحد من المسلمين وعنده درهم ولا دينار وإلا كان من الذين يكنزون الذهب والفضة . فكتب معاوية في شأنه إلى عثمان . فكتب عثمان بإشخاص أبي ذرّ إلى المدينة ، ومحاولة بعض دعاة الفتنة الالتفاف حول أبي ذر . فهرب منهم إلى الربذة بإذن عثمان وفي طاعته . وأقام بها حتى مات رضي الله عنه . وفيها : زاد عثمان النداء الثالث يوم الجمعة على الزوراء حين كثر الناس . فثبت الأمر على ذلك إلى اليوم . والزوراء دار كانت له بالمدينة . وفيها مات أُبَيُّ بن كعب : سيد القراء ، وأحد القراء الأربعة . ( حوادث سنة إحدى وثلاثين : ) ثم دخلت السنة الحادية والثلاثون . وفيها : قتل يزدجرد آخر ملوك الفرس ، وهو الذي مزق كتاب رسول الله صلى الله عليه وسلم الذي دعاه فيه إلى الإسلام . فدعا عليه أن يمزق الله ملكه . وفيها : فتح حبيب بن مسلمة الفهري أرمينية . وقال الواقدي : كان في هذه السنة غزوة الصواري في البحر . وكان فيها : محمد بن أبي حذيفة ، ومحمد بن أبي بكر . فأظهرا عيب عثمان وما غَيّر وما خالف أبا بكر وعمر . ويقولان : دمه حلال .
____________________

( حوادث سنة اثنين وثلاثين : ) ثم دخلت السنة الثانية والثلاثون . فيها غزا معاوية بلاد الروم ، حتى بلغ مضيق القسطنطينية . وفيها : مات عبد الرحمن بن عوف ، وعبد الله بن مسعود ، وسلمان الفارسي وأبو ذر الغفاري - جندب بن جنادة - والعباس بن عبد المطلب ، وأبو سفيان بن حرب . رضي الله عنهم . ( حوادث سنة ثلاث وثلاثين : ) ثم دخلت السنة الثالثة والثلاثون . وفيها : ذكر أهل العراق عثمان بالسوء ، وتكلموا فيه بكلام خبيث في مجلس سعيد بن عامر . فكتب في أمرهم إلى عثمان . فكتب يأمره بإجلائهم إلى الشام . فلما قدموا على معاوية أكرمهم وتألفهم . ونصحهم . فأجابه متكلمهم بكلام فيه شناعة . ثم نصحهم فتمادوا في غيهم وجهالتهم وشرهم . فنفاهم معاوية عن الشام . وكانوا عشرة : كميل بن زياد ، والأشتر النخعي - مالك بن يزيد - وعلقمة بن قيس النخعي ، وثابت بن قيس النخعي ، وجندب بن زهير العامري ، وجندب بن كعب الأزدي ، وعروة بن الجعد ، وعمرو بن الحمق الخزاعي ، وصعصعة بن صوحان ، وأخوه زيد بن صوحان ، وابن الكَوَّاء . فأووا إلى الجزيرة . واستقروا بحمص حتى كانت الفتنة التي قادوها لقتل عثمان . وفيها : مات المقداد بن عمرو رضي الله عنه .
____________________


حوادث سنة أربع وثلاثين، حوادث سنة خمس وثلاثين، وقعة الجمل، حوادث سنة سبع وثلاثين، حوادث سنة ثمان وثلاثين، ثم دخلت سنة اثنتين وأربعين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( حوادث سنة أربع وثلاثين : ) ثم دخلت السنة الرابعة والثلاثون : فيها : تكاتب المنحرفون عن عثمان - وكان جمهورهم من أهل الكوفة - وتواعدوا أن يجتمعوا لمناظرته فيما نقموا عليه . فبعثوا إليه منهم من يناظره فيما فعل من تولية من ولى وعزل من عزل . حتى شق عليه ذلك جداً . فبعث إلى أمراء الأجناد ، فأحضرهم عنده . واستشارهم . فكل أشار برأي ، ثم انتهى الأمر بأن قرر عماله على ما كانوا عليه . وتألف قلوب هؤلاء . وأمر بهم أن يبعثوا إلى الغزو وإلى الثغور . فلم يمنعهم ذلك من التمادي في غيهم . وفيها : توفي أبو طلحة الأنصاري ، وعبادة بن الصامت رضي الله عنهما . ( حوادث سنة خمس وثلاثين : ) ثم دخلت السنة الخامسة والثلاثون . وفيها : مات من الصحابة عمار بن ربيعة ، أسلم قديماً وشهد بدراً رضي الله عنه . وفيها : كان خروج جماعة من أهل مصر ومن وافقهم على عثمان . وأصل الفتنة ومنبعها : كان من عبد الله بن سبأ - رجل يهودي من أهل صنعاء ، أظهر الإسلام ليخفي به حقده عليه وكفره به في زمن عثمان - وكان ينتقل في بلدان المسلمين يحاول ضلالتهم . فبدأ بالحجاز ، ثم البصرة ، ثم الكوفة ، ثم الشام . فلم يقدر على ما يريد . فأخرجوه حتى أتى مصر . فغمز على عثمان ، وقاد الفتنة . وأشعل نارها ، محادة لله ولرسوله ، حتى
____________________

كانت البلية الكبرى بمحاصرة عثمان رضي الله عنه ، واغتياله ، وهو يتلو كتاب الله تعالى . وكان بيد أولئك المجرمين الخوارج في ذي الحجة من هذه السنة . رضي الله عنه . وبقتله وقعت الفتنة العظيمة التي أخبر بها رسول الله صلى الله عليه وسلم ، والناس في بقايا من شرها إلى اليوم . ويروى : أن عثمان رضي الله عنه صلى في الليلة التي حوصر فيها ونام ، فأتاه آت في منامه ، فقال له : قم فاسأل الله أن يعيذك من الفتنة التي أعاذ منها صالحي عباده . فقام فصلى ، ودعاه . فاشتكى ، فما خرج إلا جنازته . قال أهل السير : لما كان من أمر عثمان ما كان ، قعد علي بن أبي طالب في بيته ، فأتاه الناس ، وهم يقولون : علي أمير المؤمنين . فقال : ليس ذلك إليكم ، إنما هو إلى أهل بدر . فأتاه أهل بدر . فلما رأى ذلك علي خرج فبايعه الناس . ولم يدخل في طاعته معاوية وأهل الشام ، فَهَمَّ علي بالشخوص إليهم . ( وقعة الجمل : ) وبلغ الخبر عائشة - وهي حاجّةٌ - ومعها طلحة ، والزبير . فخرجوا
____________________

إلى البصرة يريدون الإصلاح بين الناس ، واجتماع الكلمة . وأرسل علي عمار بن ياسر وابنه الحسن بن علي إلى الكوفة يستنفرون الناس ليكونوا مع علي ، فاستنفروهم ، فنفروا . وخرج علي من المدينة في ستمائة رجل . فالتقى - هو والحسن - بذي قار ، ثم التقوا - هم وطلحة والزبير - قرب البصرة . وكان في العسكرين ناس من الخوارج . فخافوا من تمالُؤِ العسكرين عليهم . فتحيلوا حتى أثاروا الحرب بينهما من غير رأي . فكانت وقعة الجمل المشهورة . لأن عائشة كانت في هودج . على جمل . وعُقر الجمل ذلك اليوم . فأمر علي بحمل الهودج ، فحمله محمد بن أبي بكر ، وعمار بن ياسر . فأدخل محمد يده في الهودج ، فقالت من ذا الذي يتعرض لحرم رسول الله صلى الله عليه وسلم ؟ أحرقه الله بالنار . فقال : يا أختاه ، قولي بنار الدنيا . فقالت : بنار الدنيا ، فكان الأمر كذلك . وكانت وقعة الجمل في جمادى الآخرة سنة ست وثلاثين . ثم التقى علي وعائشة . فاعتذر كل منهما للآخر . ثم جهزها إلى المدينة . وأمر لها بكل شيء ينبغي لها . وأرسل معها أربعين امرأة من نساء أهل البصرة المعروفات . وفي هذه السنة : مات حذيفة بن اليمان ، وأبو رافع مولى رسول الله صلى الله عليه وسلم ، وقدامة بن مظعون رضي الله عنهم . ( حوادث سنة سبع وثلاثين : ) ثم دخلت السنة السابعة والثلاثون . فسار علي رضي الله عنه ، والتقى هو وأهل الشام بصفين ، لسبع بقين
____________________

من المحرم - وصِفِّين اسم موضع بين الشام والعراق - فكانت به الوقعة المشهورة . فلما اشتد البلاء على الفريقين ، وطال أياماً ، وكثر القتل بينهم : رفع أهل الشام المصاحف على رؤوس الرماح ، ونادوا : ' ندعوكم إلى كتاب الله ' فَسُرَّ الناس ؛ وأنابوا إلى الحكومة . فحكّم أهلُ الشام عمرو بن العاص . وحكم عليُّ بن أبي طالب أبا موسى الأشعري رضي الله عنهما . وكتبوا بينهم العهود بالرضى بما يحكم به الحكمان . فلما حل الموعد في رمضان توافوا بأذرح ، بدومة الجَنْدَل . فلم يتفق الحكمان على شيء . وانصرف علي رضي الله عنه إلى العراق ، ومعاوية رضي الله عنه إلى الشام . فلما وصل علي الكوفة خرجت عليه الخوارج ؛ وكَفّروه حيث رضى بالتحكيم . وقالوا : لا حُكْم إلا الله . واجتمعوا بحَرُوراء - اسم موضع بالعراق - فسُموا الحَرورية ، فأرسل علي إليهم عبد الله بن عباس فأتاهم . قال : ' فلم أر قوماً أشد اجتهاداً منهم ؛ ولا أكثر عبادة ' فقال : ما تنقمون ؟ قالوا : ثلاث . إحداهن : أنه حكّم الرجال في أمر الله ، وقد قال الله تعالى : ! ( إن الحكم إلا لله ) ! الآية . والثانية : أنه قاتل ، ولم يَسْبِ ولم يَغْنَم . فإن كانوا مؤمنين ، فما حَلَّ لنا قتالهم ؛ وإن كانوا كافرين . فقد حلت لنا أموالهم وسبيهم .
____________________

والثالثة : أنه مَحا نفسه من أمير المؤمنين . فإن لم يكن أمير المؤمنين فهو أمير الكافرين . فقال لهم : أرأيتم إن قرأت عليكم من كتاب الله الحكم ، وحدثتكم من سنة نبيكم ما لا تنكرون ، أترجعون ؟ قالوا : نعم . فقلت : أما قولكم : إنه حكّم الرجال في دين الله ، فإن الله تعالى يقول : ! ( يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ) ! - إلى قوله - ! ( يحكم به ذوا عدل منكم ) ! وقال تعالى : ! ( وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها ) ! أنْشُدُكم الله ، أفتحيكم الرجال في إصلاح ذات بينهم ، وحقن دمائهم وأموالهم : أحَقُّ ، أم في أرنب ثمنها ربع درهم ، أو بُضْع امرأة ؟ فقالوا : اللهم بلى ، في حقن دمائهم ، وإصلاح ذات بينهم . فقلت : أخرجت من هذه ؟ فقالوا : اللهم نعم . وأما قولكم : إنه قاتَلَ ولم يَسْبِ ولم يَغْنَم ، أَفَتَسْبُون أُمّكم ، وتستحلون منها ما تستحلونه من غيرها ؟ فإن قلتم : نعم ، فقد كفرتم . وإن زعمتم أنها ليست لكم بأُم ، فقد كفرتم . لأن الله يقول : ! ( وأزواجه أمهاتهم ) ! فإن كنتم تترددون بين ضلالتين ، فاختاروا أيتهما شئتم . أخرجت من هذه ؟ قالوا : اللهم نعم .
____________________

قال : وأما قولكم : إنه محا نفسه من ' أمير المؤمنين ' فإن النبي صلى الله عليه وسلم - يوم الحديبية - أراد أن يكتب بينه وبين قريش في الصلح . فقال لعلي : ' اكتب : هذا ما قاضى عليه محمد رسول الله . فقالوا : لو نعلم أنك رسول الله ، ما صددناك عن البيت ، ولا قاتلناك ، ولكن اكتب : محمد بن عبد الله . فقال : امْحُ يا علي . واكتب ؛ محمد بن عبد الله . فقال : والله لا أمحوك أبداً . قال : فأرني موضعه ، فأراه ذلك . فمحاه رسول الله صلى الله عليه وسلم بيده ' فو الله لرسول الله صلى الله عليه وسلم أفضل من عليّ . أخرجت من هذه ؟ قالوا : اللهم نعم ' . فرجع منهم أربعة آلاف . وخرج عليه باقيهم . فقاتلوه ، فقتل منهم مقتلة عظيمة . وأمر بالتماس المُخَدَّج ذي الثُّدَيّة . فلما وجده سجد لله شكراً . وفي هذه السنة مات خَبّاب بن الأرَتِّ ، وخزيمة ذو الشهادتين ، وسفينة مولى رسول الله صلى الله عليه وسلم ، وعبد الله بن سعد بن أبي السرح رضي الله عنهم . ( حوادث سنة ثمان وثلاثين : ) ثم دخلت السنة الثامنة والثلاثون . فيها : قتل محمد بن أبي بكر وأحرق . وفيها : مات سهل بن حُنيف ، وصهيب الرومي . ثم دخلت السنة الأربعون :
____________________

وفيها : كتب معاوية إلى عليّ : ' أما إذا شئت فلك العراق . ولي الشام . ونكف السيف عن هذه الأمة . ولا نهريق دماء المسلمين ' ففعل . وتراضيا رضي الله عنهما على ذلك . وفيها : قتل عليّ رضي الله عنه . قتله ابن ملجم - رجل من الخوارج - لمّا خرج لصلاة الصبح ، لثلاث عشرة بقيت من رمضان . فبايع الناس ابنه الحسن . فبقي خليفة نحو سبعة أشهر . ثم سار إلى معاوية . فلما التقى الجمعان ، علم الحسن : أن لن تَغْلِب إحدى الفئتين حتى يذهب أكثر الأخرى . فصالح معاوية . وترك الأمر له ، وبايعه على أشياء اشترطها . فأعطاه معاوية إيّاها وأضعافها . وجرى مصداق ما صح عن رسول الله صلى الله عليه وسلم أنه قال في الحسن : ' إن ابني هذا سيد . ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين ' . وصح عنه أنه قال في الخوارج : ' يخرجون على حين فرقة بين الناس ، تقتلهم أقرب الطائفتين إلى الحق ' . وصح عنه صلى الله عليه وسلم في أحاديث كثيرة : أنه نهى عن القتال في الفتنة . وأخبر صلى الله عليه وسلم بوقوعها ، وحذر منها . فحصل بمجموع ما ذكرنا : أن الصواب مع سعد بن أبي وقاص ، وابن عمر ، وأُسامة بن زيد ، وأكثر الصحابة الذين قعدوا واعتزلوا الطائفتين . وأن علي بن أبي طالب وأصحابه : أقرب إلى الحق من معاوية وأصحابه . وأن الفريقين كلهم لم يخرجوا من الإيمان .
____________________

وأن الذين خرجوا من الإيمان : إنما هم أهل النهروان . وأن ما فعل الحسن بن علي رضي الله عنهما : أحب إلى الله مما فعل أبوه علي . لأن رسول الله صلى الله عليه وسلم لا يمدحه على ترك واجب ، أو مستحب . وأجمع أهل السنة على السكوت عما شَجَر بين الصحابة رضي الله عنهم . ولا يقال فيهم إلا الحسنى . فمن تكلم في معاوية أو غيره من الصحابة فقد خرج عن الإجماع . والله سبحانه وتعالى أعلم . وكان هذا العام يسمى عام الجماعة ، لاجتماع المسلمين فيه على إمام واحد ، بعد الفرقة . وهو عام إحدى وأربعين في ربيع الأول . فاجتمعوا على معاوية رضي الله عنه ، ودُعي من يومئذ أمير المؤمنين . ورجع الحسن بن علي رضي الله عنهما إلى المدينة . ( ثم دخلت سنة اثنتين وأربعين : ) فيها مات عمرو بن العاص رضي الله عنه بمصر ، وهو واليها .


ثم دخلت سنة ثلاث وأربعين، ثم دخلت سنة أربع وأربعين، ثم دخلت سنة خمس وأربعين، حوادث سنة تسع وأربعين، ثم دخلت سنة سبع وأربعين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( ثم دخلت سنة ثلاث وأربعين : ) فيها مات عبد الله بن سلام رضي الله عنه . ( ثم دخلت سنة أربع وأربعين : ) فماتت فيها أم حبيبة بنت أبي سفيان ، أم المؤمنين رضي الله عنهما . ( ثم دخلت سنة خمس وأربعين : ) فماتت فيها حفصة بنت عمر ، أم المؤمنين ، وزيد بن ثابت رضي الله عنهم .
____________________

( ثم دخلت سنة ست وأربعين : ) فمات فيها محمد بن مسلمة . رضي الله عنه . ( ثم دخلت سنة سبع وأربعين : ) فمات فيها قيس بن عاصم رضي الله عنه . ( حوادث سنة تسع وأربعين : ) ثم دخلت سنة تسع وأربعين : وفيها : كانت غزوة يزيد بن معاوية بن أبي سفيان الروم ، حتى بلغ قسطنطينية . ومعه ابن عباس ، وابن عمر ، وابن الزبير ، وأبو أيوب الأنصاري . وفيها : مات الحسن بن علي ، وجويرية بنت الحارث أم المؤمنين ، وصفية بنت حُيَييٍّ أم المؤمنين ، وجبير بن مطعم ، وحسان بن ثابت ، ودحية بن خليفة الكلبي ، وكعب بن مالك ، وعمرو بن أمية الضمري ، وعقيل بن أبي طالب ، وعتبان بن مالك ، والمغيرة بن شعبة . رضي الله عنهم أجميعن .


ثم دخلت سنة إحدى وخمسين، ثم دخلت سنة اثنتين وخمسين، ثم دخلت سنة ست وأربعين، ثم دخلت سنة ثلاث وخمسين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( ثم دخلت سنة إحدى وخمسين : ) فمات فيها سعيد بن زيد بن عمرو بن نفيل ، وجرير بن عبد الله البجلي . رضي الله عنهم . ( ثم دخلت سنة اثنتين وخمسين : ) فمات فيها أبو أيوب زيد بن خالد الأنصاري غازياً ، ودفن عند سور
____________________

القسطنطينية ، وكان النصارى يستسقون بقبره رضي الله عنه . وبرأه الله من عقائد النصارى . ومات بها أبو موسى الأشعري ، وعمران بن حصين رضي الله عنهما . ( ثم دخلت سنة ثلاث وخمسين : ) فمات فيها صعصعة بن ناجية الصحابي ، الذي يقال : إنه أحيا أربعمائة موءُودة في الجاهلية ، وزياد بن سمية رضي الله عنهم .


ثم دخلت سنة أربع وخمسين، ثم دخلت سنة خمس وخمسين، ثم دخلت سنة ست وخمسين، ثم حوادث سنة سبع وخمسين - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( ثم دخلت سنة أربع وخمسين : ) فماتت فيها سودة بنت زمعة أم المؤمنين ، وأبو قتادة الأنصاري ، وحكيم بن حزام رضي الله عنهم . ( ثم دخلت سنة خمس وخمسين : ) فمات فيها سعد بن مالك ، والأرقم بن أبي الأرقم - الذي كان رسول الله صلى الله عليه وسلم يدعو إلى الإسلام مختبئاً في داره - وسحبان وائل ، البليغ الذي يضرب به المثل في الفصاحة . ( ثم دخلت سنة ست وخمسين : ) فدعا فيها معاوية الناس إلى بيعة ابنه يزيد . ( ثم حوادث سنة سبع وخمسين : ) فمات فيها عثمان بن حنيف رضي الله عنه .


ثم دخلت سنة ثمان وخمسين، حوادث سنة ستين، دولة بني العباس، بدء تأليف الكتب - مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

مختصر سيرة الرسول صلى الله عليه وسلم، مطابع الرياض

( ثم دخلت سنة ثمان وخمسين : ) فمات فيها سعيد بن العاص - أحد الأجواد السبعة - وعبد الرحمن بن أبي بكر ، وعبد الله بن عباس - أحد الأجواد السبعة رضي الله عنهم . ( حوادث سنة ستين : ) ثم دخلت سنة ستين :
____________________

فمات فيها معاوية بن أبي سفيان . وصح أن أبا هريرة مات قبلها بسنة ، وأنه كان يقول : ' اللهم إني أعوذ بك من رأس الستين ، وإمارة الصبيان ' . واستخلف معاوية ابنه يزيد ، فجرت الفتنة الثانية . ولم تزل الفتنة قائمة سنين ، حتى اجتمع الناس على عبد الملك بن مروان . فأول ما جرى في أيام يزيد : مقتل الحسين بن علي رضي الله عنهما وأهل بيته في يوم عاشوراء سنة إحدى وستين . ثم بعدها : جرت وقعة الحَرَّة العظيمة بالمدينة ، قتلوا أهلها . وأباحوها ثلاثة أيام . ثم بعد ذلك : توجهوا إلى مكة لقتال عبد الله بن الزبير رضي الله عنهما . فحاصروها . فلم يزالوا محاصريها حتى بلغهم موت يزيد . فلما مات يزيد افترق الناس افتراقاً كثيراً . كما قيل : ( وتشعبوا شعباً بكل جزيرة ** فيها أمير المؤمنين ومنبر ) وثبت مروان بالشام ، وخرج المختار بن أبي عبيد الثقفي المبيد المفسد بالعراق ، ونجدة بن عويمر باليمامة . والمشهور بأمير المؤمنين في هذه السنين : عبد الله بن الزبير بمكة . وبايع له أكثر الناس . فلما مات مروان تولى بعده ابنه عبد الملك سنة خمس وستين . ولما تولى تصدى لحرب عبد الله بن الزبير . فجرى بينهما ما يطول ذكره . وآخره : أنه وجّه لقتال ابن الزبير جيشاً عليهم الحجاج بن يوسف الثقفي ، فحصره بمكة ، ثم قتله رضي الله عنه ، سنة ثلاث وسبعين . فاجتمع الناس بعده على عبد الملك بن مروان . فلم يزل والياً كذلك إلى
____________________

سنة ست وثمانين . فمات واستخلف ولده الوليد . فبقي في الخلافة سبع سنين وأشهراً . وفي أيامه مات أنس بن مالك رضي الله عنه ، والحجاج بن يوسف . ثم ولى بعده أخوه سليمان بن عبد الملك . فبقي سنتين وأشهراً . واستخلف عمر بن عبد العزيز . فبايعه الناس سنة تسع وتسعين في صفر . فسار رحمه الله سيرة الخلفاء الراشدين . وأحيا السنن وأمات البدع . وبقي في الخلافة رشيداً مهدياً سنتين وأشهراً ، ومات في رجب سنة إحدى ومائة . ومات في أيامه ابنه عبد الملك . وكان يشبه أباه رحمهما الله . ثم تولى بعده : يزيد بن عبد الملك . فبقي أربع سنين وشهراً واحداً . وتوفي سنة خمس ومائة . ثم تولى بعده : أخوه هشام بن عبد الملك . فبقي تسع عشرة سنة وأشهراً . وفي خلافته ظهر الجعد بن درهم ، أول من قال بخلق القرآن . وأظهره في دمشق . فطلبه بنو أمية . فهرب منهم إلى الكوفة . فلما أظهر قوله هناك : أخذه خالد بن عبد الله القسري . قتله يوم عيد الأضحى من سنة أربع وعشرين ومائة . خطب الناس ، فقال : أيها الناس ضحوا . تقبل الله ضحاياكم . فإني مضح بالجعد بن درهم . إنه زعم : أن الله لم يتخذ إبراهيم خليلاً . ولم يكلم موسى تكليماً . تعالى الله عما قال الجعد علواً كبيراً . ثم نزل فذبحه في أصل المنبر . وتوفى هشام بن عبد الملك سنة خمس وعشرين ومائة . ثم تولى بعده : ابن أخيه الوليد بن يزيد بن عبد الملك . فبقي سنة أو أقل أو أكثر . ثم قتل سنة ست وعشرين ومائة .
____________________

ثم تولى بعده : ابن عمه يزيد بن الوليد بن عبد الملك . فبقي خمسة أشهر وتوفي في ذي القعدة - أو في أول ذي الحجة - من سنة ست وعشرين ومائة . وبعده انقضت الخلافة التامة . ولم تجتمع الأمة بعده على إمام واحد إلى اليوم . وهو آخر الخلفاء الاثنى عشر ، الذين ذكرهم النبي صلى الله عليه وسلم في الحديث الصحيح : ' لا يزال أمر هذه الأمة عزيزاً ، ينصرون على من ناوأهم إلى اثنى عشر خليفة . كلهم من قريش ' . وفي لفظ لمسلم : ' إن هذا الأمر لا ينقض ، حتى يمضي فيهم اثنا عشر خليفة ' . وعند البزار ' لا يزال أمر أُمتي قائماً ، حتى يمضي اثنا عشر خليفة ' . وفي لفظ : ' لا يزال الإسلام عزيزاً منيعاً إلى اثنى عشر خليفة ' . وعند أبي داود : ' قالوا : ثم يكون ماذا ؟ قال : ثم يكون الهَرْج ' . فلما مات يزيد : طلب الأمر أخوه إبراهيم ، فبايعه أخوه . ولم ينتظم له أمر . فطلب الأمر مروان بن محمد بن مروان - الذي يقال له مروان الحمار - فبايعه بعض الناس في صفر سنة سبع وعشرين ومائة . ولم يزل في حروب وتخبيط إلى آخر سنة اثنتين وثلاثين ومائة - يوم الأحد لثلاث بقين من ذي الحجة - فقتل في كنيسة أبي صير . وكانت مدة خلافته : خمس سنين وعشرة أشهر وعشرة أيام . وهو آخر من ولى الخلافة من بني أمية . ( دولة بني العباس : ) ثم قامت دولة بني العباس . وفي هذه السنين : وقعت الفتنة الثالثة التي لم يرقع الخرق بعدها إلى اليوم .
____________________

فأول من قام من بني العباس : السفاح ، واسمه عبد الله بن محمد بن علي بن عبد الله بن عباس . فبقي نحو ست سنين ثم مات . وعهد إلى أخيه المعروف بالمنصور . فبقي فيها اثنتين وعشرين سنة . ثم توفي . وعهد إلى ابنه المعروف بالمهدي ، فبقي نحو عشر سنين ، ثم مات . وقام بعده ابنه : موسى ، المسمى بالهادي ، فبقي سنة وشهراً ، ثم توفي . وقام بعده أخوه هارون ، المسمى بالرشيد ، فبقي أكثر من عشرين سنة ، ثم مات . وقام بعده : ابنه المسمى بالأمين - وأمه زبيدة بنت جعفر بن المنصور - وبقي نحو ثلاث سنين . ثم قتله عسكر أخيه المأمون . وقام بعده : المأمون . وهو الذي جَرَّ على المسلمين كثيراً من الفتن في العقائد . فترجم كتب اليونان في الفلسفة . وأظهر القول بخلق القرآن وألزم الناس القول به ، وامتحن الإمام أحمد وغيره من الأئمة رحمهم الله في ذلك . ( بدء تأليف الكتب : ) وفي أيام عمر بن عبد العزيز : كتب إلى أبي بكر بن حزم بالمدينة : ' انظر ما كان من حديث رسول الله صلى الله عليه وسلم فأجمعه ، فإني خفت دروس العلم ، وذهاب العلماء ' . وفي أيام المنصور : شرع العلماء في تصنيف كتب التفسير والحديث . فصنف ابن جريج بمكة ، ومالك بن أنس بالمدينة ، وعمرو الأوزاعي بالشام ، وحماد بن سلمة بالبصرة ، وسفيان الثوري بالكوفة ، ومعمر بن المثنى باليمن .
____________________

وصنف محمد بن إسحاق المغازي . وصنف أبو حنيفة النعمان بن ثابت الرأي . وقبل هذا : كان الأئمة يتكلمون من حفظهم ، ويروون العلم صحفاً غير مرتبة . والله سبحانه وتعالى أعلم . والحمد لله رب العالمين . وصلى الله وسلم وبارك على خاتم سيد المرسلين محمد ، وعلى آله وصحبه أجمعين . * * * وكان الفراغ من نسخ هذا الكتاب الشريف يوم الأربعاء ، لإحدى عشرة خلت من شهر رجب سنة 1309 على يد الفقير إلى ربه : سليمان بن سَحْمان غفر الله له ولوالديه وللمسلمين والمسلمات . والمؤمنين والمؤمنات . اللهم صل على محمد وآل وصحبه وسلم . وكان الفراغ من مراجعة هذا الكتاب ومقابلته وترقيم الآيات وتخريج الأحاديث وتعليق ما رأينا الحاجة داعية إلى إيضاحه يوم الأربعاء السابع والعشرين من شهر ربيع الآخر عام 1398 هـ. وصلى الله على محمد وآله وصحبه وسلم . المراجعون . 11
____________________


مسائل الجاهلية

مقدمة
قال الشيخ الإمام العالم
محمد بن عبد الوهاب رحمه الله تعالى
هذه أمور خالف فيها رسول الله صلى الله عليه وسلم ما عليه أهل الجاهلية الكتابيين والأميين، مما لا غنى للمسلم عن معرفتها، فالضد يظهر حسنه الضد، وبضدها تتبين الأشياء.
فأهم ما فيها وأشدها خطراً، عدم إ يمان القلب بما جاء به الرسول صلى الله عليه وسلم، فإن انضاف إلى ذلك استحسان ما عليه أهل الجاهلية، تمت الخسارة، كما قال تعالى: {والذين آمنوا بالباطل وكفروا بالله أولئك هم الخاسرون} [العنكبوت: 52] .

(1/5)

مسائل الجاهلية
المسألة الأولى: أنهم يتعبدون بإشراك الصالحين في دعاء الله وعبادته، يريدون شفاعتهم عند الله، كما قال تعالى: {ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله} [يونس: 18] ، وقال تعالى: {والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى} [الزمر: 3] .
وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم، فأتى بالإخلاص وأخبر أنه دين الله الذي أرسل جميع الرسل، وأنه لا يقبل من الأعمال إلا الخالص، وأخبر أن من فعل ما يستحسنونه فقد حرم الله عليه الجنة ومأواه النار.
وهذه المسألة التي تفرق الناس لأجلها بين مسلم وكافر، وعندها وقعت العداوة، ولأجلها شرع الجهاد، كما قال تعالى: {وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله} [الأنفال: 39] .

(1/5)

الثانية: أنهم متفرقون في دينهم، كما قال تعالى: {كل حزب بما لديهم فرحون} [الروم: 32] ، وكذلك في دنياهم، ويرون ذلك هو الصواب، فأي بالاجتماع في الدين بقوله: {شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه} [الشورى: 13] ، فقال تعالى: {إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شيء} [الأنعام:159] .
ونهانا عن مشابهتهم بقوله: {ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات} [آل عمران:105] .
ونهانا عن التفرق في الدين بقوله: {واعتصموا بحبل الله جميعاً ولا تفرقوا} [آل عمران: 103] .

(1/6)

الثالثة: أن مخالفة ولي الأمر وعدم الانقياد له فضيلة، والسمع والطاعة ذل ومهانة، فخالفهم رسول الله صلى الله عليه وسلم، وأمر بالصبر على جور الولاة، وأمر بالسمع والطاعة لهم والنصيحة، وغلظ غي ذلك، وأبد أفيه وأعاد.
وهذه الثلاث التي جمع بينها فيما ذكر عنه صلى الله عليه وسلم في الصحيحين أنه قال: «إن الله يرضى لكم ثلاثاً: ألا تعبدوا إلا الله، ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه أمركم» ولم يقع خلل في دين الناس ودنياهم إلا بسبب الإخلال بهذه الثلاث أو بعضها.

(1/7)

الرابعة: أن دينهم مبني على أصول أعظمها التقليد، فهو القاعدة الكبرى لجميع الكفار أولهم وآخرهم، كما قال تعالى: {وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون} [الزخرف: 23] ، وقال تعالى: {وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباءنا أو لو كان الشيطان يدعوهم إلى عذاب السعير} [لقمان: 21] ، فأتاهم بقوله: {قل إنما أعظكم بواحدة أن تقوموا لله مثنى وفرادى ثم تتفكروا ما بصاحبكم من جنة} الآية [سبأ:46] .
وقوله: {اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون} [الأعراف: 3] .

(1/8)

الخامسة: أن من أكبر قواعدهم الاغترار بالأكثر، ويحتجون به على صحة الشيء، ويستدلون على بطلان الشيء بغربته، وقله أهله، فأتاهم بضد ذلك، وأوضحه في غير موضع من القرآن.

(1/8)

السادسة: الاحتجاج بالمتقدمين، كقوله: {فما بال القرون الأولى} [طه:51] {ما سمعنا بهذا في آبائنا الأولين} [المؤمنين:24] .

(1/9)

السابعة: الاستدلال بقوم أعطوا قوى في الأفهام والأعمال، وفي الملك والمال والجاه، فرد الله ذلك بقوله: {ولقد مكناهم فيما إن مكناكم فيه} الآية [الأحقاف: 26] وقوله: {وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به} [البقرة: 89] .
وقوله: {يعرفونه كما يعرفون أبناءهم} الآية [البقرة:146] .

(1/9)

الثامنة: الاستلال على بطلان الشيء بأنه لم يتبعه إلا الضعفاء، كقوله: {أنؤمن لك واتبعك الأرذلون} [الشعراء:111] .
وقوله: {أهؤلاء من الله عليهم من بيننا} ، فرده الله بقوله: {أليس الله بأعلم بالشاكرين} [الأنعام:53] .

(1/9)

التاسعة: الاقتداء بفسقة العلماء، فأتى بقوله: {يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون أموال الناس بالباطل ويصدون عن سبيل الله} [التوبة: 34] .
وبقوله: {لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيراً وضلوا عن سواء السبيل} [المائدة: 77] .

(1/9)

العاشرة: الاستدلال على بطلان الدين بقلة أفهام أهله، وعدم حفظهم، كقوله {بادي الرأي} [هود:27] .

(1/10)

الحادية عشرة: الاستدلال بالقياس الفاسد، كقوله: {إن أنتم إلا بشر مثلنا} [إبراهيم:10] .

(1/10)

الثانية عشرة: إنكار القياس الصحيح، والجامع لهذا وما قبله عدم فهم الجامع والفارق.

(1/10)

الثالثة عشرة: الغلو في العلماء والصالحين، كقوله: {يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق} [النساء: 171] .

(1/10)

الرابعة عشرة: أن كل ما تقدم مبني على قاعدة وهي النفي والإثبات، فيتبعون الهوى والظن، ويعرضون عما آتاهم الله.

(1/10)

الخامسة عشرة: اعتذارهم عن إتباع ما آتاهم الله بعدم الفهم، كقوله: {قلوبنا غلف} [النساء: 155] ، {يا شعيب ما نفقه كثيراً مما تقول} [هود: 91] ، فأكذبهم الله، وبين أن ذلك بسبب الطبع على قلوبهم، والطبع بسبب كفرهم.

(1/11)

السادسة عشرة: اعتياضهم عما أتاهم من الله بكتب السحر، كما ذكر الله ذلك في قوله: {نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون * واتبعوا ما تتلوا الشياطين على ملك سليمان} [البقرة:101-102] .

(1/11)

السابعة عشرة: نسبة باطلهم إلى الأنبياء، كقوله: {وما كفر سليمان} [البقرة:102] .
وقوله: {ما كان إبراهيم يهودياً ولا نصرانياً} [آل عمران: 67] .

(1/11)

الثامنة عشرة: تناقضهم في الانتساب، ينتسبون إلى إبراهيم، مع إظهارهم ترك إتباعه.

(1/11)

التاسعة عشرة: قدحهم في بعض الصالحين بفعل بعض المنتسبين، كقدح اليهود في عيسى، وقدح اليهود والنصارى في محمد صلى الله عليه وسلم.

(1/11)

العشرون: اعتقادهم في مخاريق السحرة وأمثالهم أنها من كرامات الصالحين، ونسبته إلى الأنبياء كما نسبوه لسليمان.

(1/12)

الحادية والعشرون: تعبدهم بالمكاء والتصدية.

(1/12)

الثانية والعشرون: أنهم اتخذوا دينهم لهواً ولعباً.

(1/12)

الثالثة والعشرون: أن الحياة الدنيا غرتهم، فظنوا أن عطاء الله منها يدل على رضاه، كقوله: {نحن أكثر أموالاً وأولاداً وما نحن بمعذبين} [سبأ:35] .

(1/12)

الرابعة والعشرون: ترك الدخول في الحق إذا سبقهم إليه الضعفاء تكبراً وأنفةً، فأنزل الله {ولا تطرد الذين يدعون ربهم} الآية [الأنعام: 52] .

(1/12)

الخامسة والعشرون: الاستدلال على بطلانه بسبق الضعفاء كقوله: {لو كان خيراً ما سبقونا إليه} [الأحقاف:11] .

(1/12)

السادسة والعشرون: تحريف كتاب الله من بعد ما عقلوه وهم يعلمون.

(1/12)

السابعة والعشرون: تصنيف الكتب الباطلة ونسبتها إلى الله، كقوله: {فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله} الآية [البقرة:79] .

(1/13)

الثامنة والعشرون: أنهم لا يعقلون من الحق إلا الذي مع طائفتهم، كقوله: {نؤمن بما أنزل علينا} [البقرة:91] .

(1/13)

التاسعة والعشرون: أنهم مع ذلك لا يعلمون بما تقوله الطائفة كما نبه الله عليه بقوله: {فلم تقتلون أنبياء الله من قبل إن كنتم مؤمنين} [البقرة: 91] .

(1/13)

الثلاثون: وهي من عجائب آيات الله أنهم لما تركوا وصية الله بالاجتماع، وارتكبوا ما نهى الله عنه من الآفة صار {كل حزب بما لديهم فرحون} [المؤمنون: 53] .

(1/13)

الحادية والثلاثون: وهي من عجائب الله أيضاً، معاداتهم الدين الذي انتسبوا إليه غاية العداوة، ومحبتهم دين الكفار الذين عادوهم وعادوا نبيهم، وفتنتهم غاية المحبة، كما فعلوا مع النبي صلى الله عليه وسلم لما آتاهم بدين موسى واتبعوا كتب السحر، وهي من دين آل فرعون.

(1/13)

الثانية والثلاثون: كفرهم بالحق إذا كان مع من لا يهودونه، كما قال تعالى: {وقالت اليهود ليست النصارى على شيء، وقالت النصارى ليست اليهود على شيء} الآية [البقرة: 113] .

(1/14)

الثالثة والثلاثون: إنكارهم ما أقروا أنه من دينهم، كما فعلوا في حج البيت فقال تعالى: {ومن يرغب عن ملة إبراهيم إلا من سفه نفسه} [البقرة: 130] .

(1/14)

الرابعة والثلاثون: أن كل فرقة تدعى أنها الناجية، فأكذبهم الله بقوله: {هاتوا برهانكم إن كنتم صادقين} [النحل: 64] .
ثم بين الصواب بقوله: {بلى من أسلم وجهه لله وهو محسن} الآية [البقرة: 112] .

(1/14)

الخامسة والثلاثون: التعبد بكشف العورات، كقوله: {وإذا فعلوا فاحشة} الآية [الأعراف: 28] .

(1/14)

السادسة والثلاثون: التعبد بتحريم الحلال، كما تعبد بالشرك.

(1/14)

السابعة والثلاثون: التعبد باتخاذ الأحبار والرهبان أرباباً من دون الله.

(1/14)

الثامنة والثلاثون: الإلحاد في الصفات، كقوله تعالى: {ولكن ظننتم أن الله لا يعلم كثيرا مما تعملون} [فصلت: 22] .

(1/15)

التاسعة والثلاثون: الإلحاد في الأسماء كقوله تعالى: {وهم يكفرون بالرحمن} [الرعد:30] .

(1/15)

الأربعون: التعطيل، كقول آل فرعون.

(1/15)

الحادية والأربعون: نسبة النقائص إليه.

(1/15)

الثانية والأربعون: الشرك في الملك، كقول المجوس.

(1/15)

الثالثة والأربعون: جحود القدر.

(1/15)

الرابعة والأربعون: الاحتجاج على الله.

(1/15)

الخامسة والأربعون: معارضة شرع الله بقدره.

(1/15)

السادسة والأربعون: مسبة الدهر، كقولهم: {وما يهلكنا إلا الدهر} [الجاثية: 24] .

(1/15)

السابعة والأربعون: إضافة نعم الله إلى غيره كقوله: {يعرفون نعمة الله ثم ينكرونها} [النحل: 83] .

(1/16)

الثامنة والأربعون: الكفر بآيات الله.

(1/16)

التاسعة والأربعون: جحد بعضها.

(1/16)

الخمسون: قولهم: "ما أنزل الله على بشر من شيء "
الخمسون: قولهم: {ما أنزل الله على بشر من شيء} [الأنعام: 91] .

(1/16)

الحادية والخمسون: قولهم في القرآن: " إن هذا إلا قول البشر "
الحادية والخمسون: قولهم في القرآن: {إن هذا إلا قول البشر} [المدثر:25] .

(1/16)

الثانية والخمسون: القدح في حكمة الله تعالى.

(1/16)

الثالثة والخمسون: إعمال الحيل الظاهرة والباطنة في دفع ما جاءت به الرسل، كقوله: {ومكروا ومكر الله} [آل عمران: 54] .
وقوله تعالى: {وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار} [آل عمران: 72] .

(1/16)

الرابعة والخمسون: الإقرار بالحق ليتوصلوا به إلى دفعه كما قال في الآية.

(1/16)

الخامسة والخمسون: التعصب للمذهب، كقوله فيها: {ولا تؤمنوا إلا لمن تبع دينكم} [آل عمران: 73] .

(1/17)

السادسة والخمسون: تسمية إتباع الإسلام شركاً، كما ذكره في قوله تعالى: {ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عبادا لي من دون الله} الآية [آل عمران: 79] .

(1/17)

السابعة والخمسون: تحريف الكلم عن مواضعه.

(1/17)

الثامنة والخمسون: تلقيب أهل الهدى بالصباة والحشوية.

(1/17)

التاسعة والخمسون: افتراء الكذب على الله.

(1/17)

الستون: كونهم إذا غلبوا بالحجة فزعوا إلى الشكوى للملوك، كما قال: {أتذر موسى وقومه ليفسدوا في الأرض} [الأعراف: 127] .

(1/17)

الحادية والستون: رميهم إياهم بالفساد في الأرض، كما في الآية.

(1/17)

الثانية والستون: رميهم إياهم بانتقاص دين الملك كما قال تعالى: {ويذرك وآلهتك} [الأعراف: 127] وكما قال تعالى: {إني أخاف أن يبدل دينكم} الآية [غافر:26] .

(1/18)

الثالثة والستون: رميهم إياهم بانتقاص آلهة الملك، كما في الآية.

(1/18)

الرابعة والستون: رميهم لإياهم بانتقاص دين الملك، كما قال تعالى: {ويذرك وآلهتك} الآية، وكما قال تعالى: {إني أخاف أن يبدل دينكم}

(1/18)

الخامسة والستون: رميهم إياهم بتبديل الدين، كما قال: {إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد} [غافر: 26] .

(1/18)

السادسة والستون: رميهم إياهم بانتقاض الملك، كقولهم: {ويذرك وآلهتك} [الأعراف: 127] .

(1/18)

السابعة والستون: دعواهم العمل بما عندهم من الحق، كقوله: {نؤمن بما أنزل علينا} [البقرة: 91] .
مع تركهم إياه.

(1/18)

الثامنة والستون: الزيادة في العبادة، كفعلهم يوم عاشوراء.

(1/18)

التاسعة والستون: نقصهم منها، كتركهم الوقوف بعرفات.

(1/19)

السبعون: تركهم الواجب ورعاً.

(1/19)

الحادية والسبعون: تعبدهم بترك الطيبات من الرزق.

(1/19)

الثانية والسبعون: تعبدهم بترك زينة الله.

(1/19)

الثالثة والسبعون: دعواهم الناس إلى الضلال بغير علم.

(1/19)

الرابعة والسبعون: دعواهم محبة الله مع تركهم شرعه، فطالبهم الله بقوله: {إن كنتم تحبون الله} الآية [آل عمران: 31] .

(1/19)

الخامسة والسبعون: دعواهم إياهم إلى الكفر مع العلم.

(1/19)

السادسة والسبعون: المكر الكبار، كفعل قوم نوح.

(1/19)

السابعة والسبعون: أن أئمتهم: إما عالم فاجر، وإما عابد جاهل، كما في قوله: {وقد كان فريق منهم يسمعون كلام الله} إلى قوله: {ومنهم أميون} [البقرة: 75-78] .

(1/19)

الثامنة والسبعون: تمنيهم الأماني الكاذبة، كقوله لهم: {لن تمسنا النار إلا أياماً معدودة} [البقرة: 80] ، وقولهم: {لن يدخل الجنة إلا من كان هوداً أو نصارى} [البقرة: 111] .

(1/20)

التاسعة والسبعون: دعواهم محبة الله مع تركهم شرعه فطالبهم الله بقوله: {قل إن كنتم تحبون الله}

(1/20)

الثمانون: اتخاذ قبور أنبيائهم وصالحيهم مساجد.

(1/20)

الحادية والثمانون: اتخاذ آثار أنبيائهم مساجد، كما ذكر عن عمر.

(1/20)

الثانية والثمانون: اتخاذ السراج على القبور.

(1/20)

الثالثة والثمانون: اتخاذها أعياداً.

(1/20)

الرابعة والثمانون: الذبح عند القبور.

(1/20)

الخامسة والثمانون: التبرك بآثار المعظمين، كدار الندوة، وافتخار من كانت تحت يده بذلك، كما قيل لحكيم بن حزام: بعث مكة قريش، فقال: ذهب المكارم إلا التقوى.

(1/20)

السادسة والثمانون: التبرك بآثار المعظمين، كدار الندوة، وافتخار من كانت تحت يده بذلك، كما قيل لحكيم بن حزام: بعت مكرمة قريش؟ فقال: ذهبت المكارم إلا التقوى

(1/21)

السابعة والثمانون: الفخر بالأحساب.

(1/21)

الثامنة والثمانون: الاستسقاء بالأنواء.

(1/21)

التاسعة والثمانون: الطعن في الأنساب.

(1/21)

التسعون: النياحة.

(1/21)

الحادية والتسعون: أن أجل فضائلهم الفخر بالأنساب، فذكر الله فيه ما ذكر.

(1/21)

الثانية والتسعون: أن أجل فضائلهم أيضاً الفخر ولو بحق، فنهي عنه.

(1/21)

الثالثة والتسعون: أن الذي لابد منه عندهم تعصب الإنسان لطائفته، ونصر من هو منها ظالماً أو مظلوماً.

(1/21)

الرابعة والتسعون: أن دينهم أخذ الرجل بجريمة غيره، فأنزل الله: {ولا تزر وازرة وزر أخرى} [الأنعام:146] .

(1/21)

الخامسة والتسعون: تعيير الرجل بما في غيره، فقال: «أعيرته بأمه، إنك امرؤ فيك جاهلية» .

(1/22)

السادسة والتسعون: الافتخار بولاية البيت، فذمهم الله بقوله: {مستكبرين به سامراً تهجرون} [المؤمنون:67] .

(1/22)

السابعة والتسعون: الافتخار بكونهم ذرية الأنبياء، فأتى الله بقوله: {تلك أمة قد خلت لها ما كسبت} الآية [البقرة: 134] .

(1/22)

الثامنة والتسعون: الافتخار بالصنائع، كفعل أهل الرحلتين على أهل الحرث.

(1/22)

التاسعة والتسعون: عظمة الدنيا في قلوبهم، كقولهم: {لولا نزل هذا القرآن على رجل من القريتين عظيم} [الزخرف: 31] .

(1/22)

المائة: التحكم على الله
المائة: التحكم على الله كما في الآية.

(1/22)

الحادية بعد المائة: ازدراء الفقراء، فأتاهم الله بقوله: {ولا تطرد الذين يدعون ربهم بالغداة والعشي} [الأنعام:52] .

(1/23)

الثانية بعد المائة: رميهم أتباع الرسل بعدم الإخلاص وطلب الدنيا، فأجابهم بقوله: {ما عليك من حسابهم من شيء} الآية [الأنعام: 52] وأمثالها.

(1/23)

الثالثة بعد المائة: الكفر بالملائكة.

(1/23)

الرابعة بعد المائة: الكفر بالرسل.

(1/23)

الخامسة بعد المائة: الكفر بالكتب.

(1/23)

السادسة بعد المائة: الإعراض عما جاء عن الله.

(1/23)

السابعة بعد المائة: الكفر باليوم الآخر.

(1/23)

الثامنة بعد المائة: التكذيب بلقاء الله.

(1/23)

التاسعة بعد المائة: التكذيب ببعض ما أخبرت به الرسل عن اليوم الآخر، كما في قوله: {أولئك الذين كفروا بآيات ربهم ولقائه} [الكهف: 105] ومنها التكذيب بقوله: {مالك يوم الدين} [الفاتحة: 2] وقوله: {لا بيع فيه ولا خلة ولا شفاعة} [البقرة: 254] وقوله: {إلا من شهد بالحق وهم يعلمون} [الزخرف: 68] .

(1/23)

العاشرة بعد المائة: الإيمان بالجبت والطاغوت.

(1/24)

الحادية عشر بعد المائة: تفضيل دين المشركين على دين المسلمين.

(1/24)

الثانية عشر بعد المائة: لبس الحق بالباطل.

(1/24)

الثالثة عشر بعد المائة: كتمان الحق مع العلم به.

(1/24)

الرابعة عشر بعد المائة: قاعدة الضلال، وهي القول على الله بلا علم.

(1/24)

الخامسة عشر بعد المائة: التناقض الواضح لما كذبوا الحق، كما قال تعالى: {بل كذبوا بالحق لما جاءهم فهم في أمر مريج} [ق: 5] .

(1/24)

السادسة عشر بعد المائة: الإيمان ببعض المنزل دون بعض.

(1/24)

السابعة عشر بعد المائة: التفريق بين الرسل.

(1/25)

الثامنة عشر بعد المائة: مخالفتهم فيما ليس لهم به علم.

(1/25)

التاسعة عشر بعد المائة: دعواهم إتباع السلف مع التصريح بما خالفتهم.

(1/25)

العشرون بعد المائة: صدهم عن سبيل الله من آمن به.

(1/25)

الحادية والعشرون بعد المائة: مودتهم الكفر والكافرين.

(1/25)

الثانية والعشرون بعد المائة إلى الواحدة والثلاثون بعد المائة
الثانية والعشرون بعد المائة: والثالثة، والرابعة، والخامسة، والسادسة، والسابعة، والثامنة، والتاسعة، والعشرون، وتمام الثلاثين، والواحدة والثلاثون بعد المائة: العيافة، والطرق، والطيرة، والكهانة، والتحكم إلى الطاغوت، وكراهة التزويج بين العيدين.
والله أعلم.
وصلى الله على محمد وعلى آله وصحبه.

(1/25)


مقدمة - مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية

مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية

مقدمة
...
بسم الله الرحمن الرحيم
تقديم
بعد أن تقرر أن تعقد جامعة الإمام محمد بن سعود الإسلامية مؤتمرا باسم الشيخ محمد بن عبد الوهاب، شكلت أمانة للإعداد لهذا المؤتمر وتقديم تصور مفصل عنه، ثم وضعه موضع التنفيذ.
وقد بدأت الأمانة عملها بتحديد الهدف العام للمؤتمر بأنه التعريف بالشيخ وتجلية حقيقة دعوته على مستوى العالم الإسلامي، وكشف الشبهات التي أثيرت حولها في بعض البلدان الإسلامية وفي ظل ظروف تاريخية معينة.
وفي سبيل تحقيق هذا الهدف – بصورة علمية صحيحة - رأت الأمانة ضرورة جمع كافة ما كتبه الشيخ من مؤلفات، وتحقيق نسبتها إليه، وتوثيقها ثم نشرها في طبعة خاصة باسم الجامعة، لترسل نسخ منها بعد ذلك إلى الهيئات والباحثين الذين ستوجه إليهم الدعوة للإسهام في المؤتمر.
وقد راعت الأمانة في ذلك أن كثيرا من الباحثين في البلدان الإسلامية لا تتوافر لديهم مؤلفات الشيخ وآثاره العلمية مما يكون له أثر واضح بلا شك في قصور أو نقص أو خطأ بعض ما قد يكتبونه عن دعوة الشيخ، ومن ثم

(1/3)

فلا بد أن تتوافر لديهم آثار الشيخ الصحيحة بصورة موثقة حتى يمكنهم التعرف على حقيقة دعوته والكتابة الموضوعية العلمية عنها.
ومن ثم انطلقت الأمانة تجمع كل ما تيسر لها من مؤلفات الشيخ المطبوعة والمخطوطة وتبحث عنها في كافة مظانها عند أفراد من أسرة الشيخ، وفي المكتبات العامة والخاصة في أنحاء المملكة وخارجها.
وفي هذا المجال نشير بصفة خاصة إلى المجموعة الكبيرة من مخطوطات مؤلفات الشيخ التي وجدت في المكتبة السعودية بدخنة بالرياض، وقد قامت الأمانة بتصوير هذه المخطوطات. كما قامت باستحضار نسخ من مؤلفات الشيخ المطبوعة وذلك بطريق الشراء والهبة، وبطريق الاتصال الشخصي والاستعارة من الأفراد والهيئات بالنسبة لبعض المطبوعات التي يقل وجودها أو يندر.
وأيضًا قامت بالاتصال الشخصي ببعض الأفراد الذين لهم اهتمام خاص بالشيخ ودعوته ومؤلفاته أو كتبوا فيها شيئا ذا قيمة.
كما قام بعض أعضاء الأمانة في إجازة صيف 1396هـ (1976م) بمراجعة المكتبات الهامة في مصر وغيرها للتعرف على ما قد يكون للشيخ فيها من مؤلفات، ثم العمل على استحضار ما ييسر للأمانة مهمتها من هذه المؤلفات.

(1/4)

ومن حصيلة ذلك كله تجمعت في أمانة المؤتمر نسخ كثيرة من مؤلفات الشيخ مطبوعة ومخطوطة وفي صورة ميكروفيلم. فألفت من بين أعضائها لجنة لتصنيف هذه المؤلفات، تضمنت مهمتها ما يلي:
(أ) النظر في كل مؤلف أو مخطوط والاستيثاق من أنه حقا من مؤلفات الشيخ.
(ب) حصر الموجود من نسخه المطبوعة والمخطوطة، ووصف كل نسخة.
(ج) تسجيل القسم الذي يوضع فيه (العقيدة – الفقه - السيرة – الرسائل ... ) .
وأيضا ألفت عدة لجان للتصحيح تضمنت مهمتها ما يلي:
(أ) مقابلة النسخ المخطوطة والمطبوعة من كل مؤلف بعضها على بعض، للحصول على نسخة كاملة متكاملة هي التي تعد للطبع.
(ب) ترقيم الآيات، وذكر سورها، وضبطها شكلا.
(ج) وضع علامات الترقيم والبدء بالفقرات وإبراز العناوين حسب النظام الحديث في الكتابة والطبع.
(د) تحقيق الأمر في صحة نسبة المؤلفات التي تقدم لجنة التصنيف شكًّا حول صحة نسبتها.
وقد حرصت أمانة المؤتمر على أن تؤلف كل لجنة من لجان التصحيح من العلماء المتخصصين ذوي الصلة الوثيقة بنوع وطبيعة المؤلف الذي يراجعونه،

(1/5)

كما حرصت على أن تجمع كل لجنة عددًا من العلماء ذوي الخبرات المتكاملة في مجموعها من حيث صلتها بمهمة التصحيح وإتقانها قدر الاستطاعة. وفي هذا استعانت الأمانة ببعض العلماء ذوي الخبرة من غير أعضائها.
... وبعد فهذه مؤلفات الشيخ تقدمها أمانة المؤتمر متكاملة موثقة كأول ثمرة من ثمار تكوينها وعملها. وقد قصدتْ بجهودها فيها تجلية حقيقة دعوة الشيخ وتيسير الاطلاع عليها ومراجعتها من مجموع ما كتبه دون إضافة أو حذف أو تعليق، لتتيح للدارسين المنصفين الباحثين عن الحقيقة في ذاتها أن يصلوا بأوثق طريق، بعيدًا عن كل تزييف أو تشويه أو ادعاء باطل يحاول صاحبه أن يلبسه ثوب الحق.
وترجو الأمانة أن تكون قد وفقت في عملها هذا كفاء ما بذلته من جهود.
والله من وراء القصد، وهو الهادي إلى خير سبيل.
أمانة المؤتمر

(1/6)

(هذه مسائل) لخصها الإمام الشيخ محمد بن عبد الوهاب من كلام شيخ الإسلام ابن تيمية رحمهما الله تعالى
بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على نبينا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين وبعد:
فقد كلفتنا الأمانة العامة لأسبوع الشيخ محمد بن عبد الوهاب بمراجعة كتاب الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب قدس الله روحه من كلام الإمام أبي العباس تقي الدين بن تيمية الحراني الدمشقي رحمه الله، وقد راجعنا النسخة المصورة من مكتبة الشيخ محمد بن عبد اللطيف بن عبد الرحمن آل الشيخ، ويوجد أصلها في المكتبة السعودية بدخنة في المخطوطات برقم 678 / 86
والكتاب شامل لمسائل عديدة في التوحيد بجميع أنواعه وفي الفقه وأصوله والتفسير وعلومه، لخصها الإمام محمد بن عبد الوهاب من غالب كتب شيخ الإسلام. وقد تبين لنا من خلال قراءة الكتاب أنه غير منتظم العبارات، ويوجد فيه انقطاع في بعض الكلام، ويرجع ذلك والله أعلم إلى تصرف بعض الناسخين. وقد قمنا بإصلاح ما قدرنا على إصلاحه بمراجعة بعض كتب شيخ الإسلام، وجعلنا ذلك بين مربعين صغيرين، كما قمنا بترقيم الآيات، وبعض التعليقات اليسيرة.

(1/9)

والله نسأل أن يجعل عملنا خالصا لوجهه مقربا إليه وهو حسبنا ونعم الوكيل وصلى الله على محمد.
10 / 5 / 1398?
محمد بن عبد العزيز النمي
فهد بن حمين الفهد

(1/10)


مسائل لخصها الشيخ محمد بن عبد الوهاب من كلام بن تيمية

بسم الله الرحمن الرحيم
(1) إن قوله: "إنما الأعمال بالنيات" 1 عام
خلافا لما عليه أكثر الشراح.
(2) قوله في العزل: "لا عليكم" ثم ذكر القدر أن هذا لا حجة فيه على ترك السبب. لأن الحمل يحصل مع العزل.
(3) قوله: "لا يصيب المؤمن قضاء إلا كان خيرا له" 2
ورد عليه المعاصي، فأجاب بأن المراد ما أصاب العبد لا ما فعله، وأنه يصير بعد التوبة خير منه قبل الخطيئة.
(4) قوله: "من سعادة ابن آدم الاستخارة والرضاء ... إلخ" 3
مع ما تقدم قبله قال: الاستخارة قبله، والرضى بعده. وهذا أعلى من الضر والصبر. فلذلك ذكر فيه الرضى.
(5) ذكر أن الصدق لا يكون إلا بالإيمان النافي للريب والجهاد
قال: وهذا هو العهد المأخوذ على الأمم له صلى الله عليه وسلم "ليؤمنن به ولينصرنه."
(6) ذكر أن أصل الإيمان الصدق، وأصل النفاق الكذب
وذكر أنه يكون في الأقوال وفي الأعمال أيضا، كما يقال حملة صادقة.
(7) حديث محاجة آدم وموسى ...
أن موسى إنما لام على المصيبة لا على الخطيئة.
__________
1 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجه: الزهد (4227) , وأحمد (1/25 ,1/43) .
2 أحمد (3/184) .
3 الترمذي: القدر (2151) , وأحمد (1/168) .

(1/11)

(8) قوله "عصفور من عصافير الجنة" 1مع أن الأطفال المسلمين في الجنة
أن المراد الفرق بين المعين وغيره كما يقال: المؤمنون في الجنة ولا يشهد لمعين.
(9) بكاؤه صلى الله عليه وسلم عند موت الطفل، وضحك الفضيل عند موت ابنه ...
الأكمل الصبر مع الرحمة.. بخلاف من يبكي على فوات حظه من الميت.
(10) قال: " إن السلف جعلوا سورة الإخلاص أصلا في الرد على المشبهة والمعطلة من قوله: {اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} 2.
(11) قوله: "احرص على ما ينفعك، واستعن بالله.." 3 إلخ
الذي ينفع هو العبادة، أو مباح يستعان به عليها، وكذلك "إن الله يلوم على العجز" 4 إلخ.
(12) قراءته صلى الله عليه وسلم على أبي لم تكن قراءة إبلاغ له بخصوصه.
(13) اليهود تشبه الخالق بالمخلوق، والنصارى تشبه المخلوق بالخالق.
(14) ذكر أن محبة الله أكثر ما تجيء باسم العبادة ...
وإلا فقد ذكر الله محبته في القرآن في مواضع، ومحبة الصالحين من محبته، وإن كانت المحبة التي لا يستحقها غيره، فلهذا جاءت مذكورة بما يختص به من العبادة والإنابة والتبتل ونحو ذلك. فكل هذه الأسماء تتضمن محبته، وكما أنها أصل الدين فكماله بكمالها، كقوله: "وذروة سنامه الجهاد" 5 وهو
__________
1 مسلم: القدر (2662) , والنسائي: الجنائز (1947) , وابن ماجه: المقدمة (82) , وأحمد (6/41 ,6/208) .
2 سورة الإخلاص الآية: 1-2.
3 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370) .
4 أبو داود: الأقضية (3627) , وأحمد (6/24) .
5 الترمذي: الإيمان (2616) , وابن ماجه: الفتن (3973) , وأحمد (5/231 ,5/234 ,5/237) .

(1/12)

لازم المحبة الكاملة، لقوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} 1 الآية وقال في صفة المحبين: {يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} 2.
وهم الذين يرضى الله لرضاهم، ويغضب لغضبهم، كما قال لأبي بكر: "لئن كنت أغضبتهم لقد أغضبت ربك" 3، إذ هم إنما يرضون لرضاه، ويغضبون لغضبه. وقال: "ما ترددت في شيء ... " 4 إلخ؛ لأن التردد تعارض إرادتين، وهو سبحانه يحب ما يحب عبده، ويكره ما يكره، وقد قضى بالموت وهو يريد إماتته، فسماه ترددا.
(15) كل مولود على الفطرة
فإنه سبحانه فطر القلوب على أنه ليس في محبوباتها ومراداتها ما تطمئن إليه وتنتهي إليه إلا الله (، وإلا فكل ما أحبه المحب يحبه في نفسه لكن قلبه يطلب سواه ويحب أمرا غيره يتألهه ويضمه إليه، ويطمئن إليه، ويرى ما يشبهه من أجناسه. ولهذا قال: {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} 5.
(16) "أين المتحابون بجلالي"
تنبيه على ما في قلوبهم من إجلال الله وتعظيمه مع التحاب، وهؤلاء هم الذين جاء فيهم "وجبت محبتي للمتحابين في والمتباذلين في. إلخ" 6 قاله: ردا على من ترك الخوف مع المحبة. 7
(17) رؤيته صلى الله عليه وسلم ربه بعيني رأسه،
لم يثبت عنه، ولا عن أحد من الصحابة، ولا الأئمة المشهورين لا أحمد ولا غيره، لكن ثبت
__________
1 سورة التوبة آية: 24.
2 سورة المائدة آية: 54.
3 مسلم: فضائل الصحابة (2504) , وأحمد (5/64) .
4 أحمد (6/256) .
5 سورة الرعد آية: 28.
6 الترمذي: الزهد (2390) , وأحمد (5/233) , ومالك: الجامع (1779) .
7 مراده الرد على من زعم أنه لا مجمع بين الخوف والمحبة.

(1/13)

عن الصحابة كأبي ذر وابن عباس وغيرهما وأحمد بن حنبل أنه رآه بفؤاده كما في صحيح مسلم عن ابن عباس: "رأى محمد ربه بفؤاده مرتين". وثبت عن عائشة الإنكار، فمن العلماء من قال: أنكرت رؤية العين فلا منافاة، ومنهم من جعلها قولين، فمن قال: لا يرى في الآخرة فهو جهمي ضال، ومن قال يرى في الدنيا بالفؤاد لغيره صلى الله عليه وسلم فهو مبتدع ضال، ومن قال إنه صلى الله عليه وسلم رآه بعينه فهو غالط، والحلولية والاتحادية يجمعون بين النفي والإثبات.
(18) قال في الرد على متصوفة ينتسبون إلى التحقيق والتوحيد ويجرون مع القدر:
سبب ذلك أنه ضاق نطاقهم عن كون العبد يؤمر بما يقدَّر عليه خلافه، كما ضاق نطاق القدرية عنه، فأثبتوا الأمر والنهي فقط، وأولئك أثبتوا القضاء فقط. وفي حق من شهد القدر: وهؤلاء شر من القدرية، ولهذا لم يكن في السلف من هؤلاء أحد، ولا ريب أن المشركين يترددون بين بدعة تخالف الشرع وبين احتجاج بالقدر على مخالفة الأمر. فهؤلاء الأصناف فيهم شبه من المشركين، وفيهم من يجمع بين الأمرين، كما قال تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً} الآية.
وقد ذكر عن المشركين ما ابتدعوا من الدين الذي فيه تحليل الحرام، والعبادة التي لم تشرع في الأنعام والأعراف، وعمدة الكل اتباع آرائهم وأهوائهم، وجعلهم ذلك حقيقة، نظير جعل المتكلمين ما ابتدعوا حقائق عقلية. وأصل ضلال الكل تقديم القياس على النص، واختيار الهوى على اتباع الأمر.

(1/14)

(19) عطف الخاص على العام
يكون لأسباب، تارة لكونه له خاصة ليست لسائر أفراد العام، كما في قوله: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ} 1 الآية. وتارة يكون العام فيه إطلاق قد لا يفهم منه العموم كقوله: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} 2 ثم قال: {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ} 3 الآية.
(20) العبادة يدخل فيها الدين كله
ولهذا كانت ربوبية الله سبحانه عامة وخاصة. ولهذا كان الشرك أخفى من دبيب النمل، وفي الصحيح: "تعس عبد الدينار". إلخ. ووصفه بأنه إذا أعطي رضي، وإن منع سخط. وهذا في المال والجاه والصور، وغير ذلك. قال الخليل عليه السلام: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} 4الآية.
ودلت النصوص على الأمر بمسألة الخالق، والنهي عن مسألة المخلوق في غير موضع. وكلما قوي طمع العبد في فضل الله قويت عبوديته له، كما أن طمعه في المخلوق يوجب عبوديته له، ويأسه يوجب غنى قلبه عنه؛ وإعراض قلبه عن الطلب من الله يوجب انصراف قلبه عن العبودية لله، لا سيما من كان يرجو المخلوق ولا يرجو الخالق. وإذا ذاق طعم الإخلاص انقهر له هواه بلا علاج.
قال تعالى: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} 5. وإذا قلت6:
__________
2 سورة البقرة آية: 3.
3 سورة البقرة آية: 4.
4 سورة العنكبوت آية: 17.
5 سورة آية: 45.
6 لعلها قويت.

(1/15)

المحبة استلزمت إرادة المحبوبات، فإن قدر عليها حصلها، وإن فعل المقدور عليه. فله كأجر الفاعل (كمن دعي إلى هدر) . وكقوله: "إن بالمدينة رجالا ما سرتم مسيرا إلا وهم معكم، حبسهم العذر" 1.
فإذا ترك المقدور من الجهاد دل على ضعف المحبة، ومعلوم أن المحبوبات لا تنال إلا باحتمال المكروهات، كما في أهل الرياسة والمال.
ومن المعلوم أن المؤمن أشد حبا لله. والإسلام أن يستسلم العبد لله لا لغيره، فمن أسلم لله ولغيره فمشرك، ومن لم يسلم فمستكبر. والكبر ينافي العبودية كما قال: "العظمة إزاري، والكبرياء ردائي، فمن نازعني في واحد منهما عذبته". فهما من خصائص الربوبية، والكبرياء أعلى من العظمة.. فلهذا جعلها كالرداء.
والشرك غالب على النصارى، والكبر غالب على اليهود.
وفي الصحيح: "لو كنت متخذا من أهل الأرض خليلا" 2. إلخ قاله قبل موته بأيام، وذلك من تمام رسالته، فإن فيه من تمام تحقيق مخالته لله التي أصلها محبة الله العبد، خلافا للجهمية. ومن ذلك تحقيق توصية الله ردا على أشباه المشركين، وفيه رد على من بخس الصديق حقه 3 (وهم أضل) المنتسبين إلى القبلة، وهم شر البشر.
والحديث الذي فيه: "ثلاث من كن فيه وجد حلاوة الإيمان" 4 إلخ. جعله بثلاثة أمور تكمل المحبة، وتفريغها، ودفع ضدها. وكره من كره من أهل
__________
1 مسلم: الإمارة (1911) , وابن ماجه: الجهاد (2765) , وأحمد (3/341) .
2 مسلم: فضائل الصحابة (2383) , والترمذي: المناقب (3655) , وابن ماجه: المقدمة (93) , وأحمد (1/377 ,1/389 ,1/408 ,1/410 ,1/412 ,1/433 ,1/434 ,1/437 ,1/439 ,1/455 ,1/462) .
3 كالرافضة ونحوهم الذين يقدمون عليا على أبي بكر وعمر.
4 البخاري: الإيمان (16) , ومسلم: الإيمان (43) , والترمذي: الإيمان (2624) , والنسائي: الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه: الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288) .

(1/16)

العلم مجالسة أقوام يكثرون الكلام في المحبة بلا خشية.. ولهذا وجد في المتأخرين من (أفضى به) ذلك إلى ما ينافي العبودية، ومديد إلى نوع من الربوبية، ويدعي أحدهم ما يتجاوز حدود الأنبياء، ويطلب من غير الله ما لا يصلح إلا لله، وسببه ضعف تحقيق العبودية التي بينتها الرسل، وحررها الأمر والنهي الذي جاؤوا به، بل ضعف العقل الذي به يعرف العبد حقيقته، وهو شبيه بقول اليهود والنصارى {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} 1 فإن تعذيبهم بذنوبهم يقتضي أنهم غير محبوبين، لأن من أحبه الله استعمله فيما يحبه، لأن فعل الكبائر واحد، فإن الله يبغض منه ذلك، ومن ظن أن الذنوب لا تضره لكون الله يحبه، فهو كمن ظن أن السم لا يضره من مداومته عليه لصحة مزاجه. ولو تدبر الأحمق ما قصه الله في كتابه من توبة الأنبياء، وما جهر لهم من البلاء الذي فيه تطهير لهم (دل) على ضرر الذنوب بأصحابها، ولو كانوا أرفع الناس.
واتباع الشريعة والقيام بالجهاد من أعظم الفروق بين أهل محبة الله، وبين من يدعي محبة الله ناظرا إلى عموم ربوبيته أو متبعا لبعض البدع. فإن دعوى هذه محبة من جنس دعوى اليهود والنصارى، بل قد تكون شرا منها. بل فيهم من النفاق الذي يكون به في الدرك الأسفل من النار.
وفي التوراة والإنجيل من ذكر محبة الله ما هم متفقون عليه، حتى أن عندهم إذ ذلك أعظم وصايا الناموس. ففي الإنجيل أن المسيح قال: أعظم وصايا
__________
1 سورة المائدة آية: 18.

(1/17)

المسيح أن تحب الله بكل قلبك وعقلك ونفسك. والنصارى يدعون قيامهم بهذه المحبة لما فيه من الزهد والعبادة، وهم برآء من محبة الله، إذ لم يتبعوا ما أحب الله، بل اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم.
وكثير من الذين اتبعوا أشياء من الزهد والعبادة وقعوا في بعض ذلك من دعوى المحبة مع مخالفة الشريعة وترك الجهاد، ويتمسكون في الدين الذي يتقربون به إلى الله بنحو ما تمسك به النصارى من الكلام المتشابه، والحكايات التي لا يعرف صدق قائلها ولو صدق لم يكن معصوما، وكل عمل أريد به غير الله لم يكن لله، وكل عمل لم يوافق شرعه، لم يكن له، بل لا يكون لله إلا ما جمع الوصفين.
قال تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} 1 الآية. وقال صلى الله عليه وسلم: "من عمل عملا ليس عليه أمرنا فهو رد" 2، وقال: "إنما الأعمال بالنيات" 3. وهذا الأصل هو أصل الدين، وبحسب تحقيقه يكون تحقيق الدين، وبه أرسل الله الرسل، وأنزل الكتب، وهي قطب الدين الذي تدور عليه رحاه.
والشرك غالب على النفوس، كما في الحديث: أخفى من دبيب النمل، وكثير ما يخالط النفوس من الشهوات ما يفسد عليها تحقيق ذلك، كما قال شداد بن أوس: "أخوف ما أخاف عليكم الرياء والشهوة الخفية" 4 قال أبو داود: هي حب الرياسة، وفي الحديث:"ما ذئبان جائعان أرسلا في غنم بأفسد لها من حرص المرء على المال والشرف لدينه" 5
__________
1 سورة البقرة آية: 112.
2 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270) .
3 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجه: الزهد (4227) , وأحمد (1/25 ,1/43) .
4 أحمد (5/428) .
5 الترمذي: الزهد (2376) , وأحمد (3/456 ,3/460) , والدارمي: الرقاق (2730) .

(1/18)

يبين أن الدين السليم لا يكون فيه هذا الحرص، وذلك أن القلب إذا ذاق حلاوة الإخلاص لم يكن شيء أحب إليه منه، فيصير القلب منيبا إلى الله خائفا منه، كما قال تعالى: {مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ} 1.
وإذا أخلص العبد اجتباه ربه فأحيا قلبه، وجذبه إليه، بخلاف القلب الذي لم يخلص، فإن فيه طلبا وإرادة، تارة إلى الرياسة فترضيه الكلمة ولو كانت باطلا، وتغيظه الكلمة ولو كانت حقا، وتارة إلى الدرهم والدينار، وأمثال ذلك، فيتخذ إلهه هواه. ومن لم يكن مخلصا لله بحيث يكون أحب إليه مما سواه، (وإلا) استعبدته الكائنات واستولت على قلبه الشياطين. وهذا أمر ضروري لا حيلة فيه، فالقلب إن لم يكن حنيفا وإلا كان مشركا {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} 2 الآيتين. وقد جعل الله آل إبراهيم أئمة للحنفاء، كما جعل آل فرعون أئمة للمشركين المتبعين أهواءهم.
(21) بعث الله محمدا صلى الله عليه وسلم إلى ذوي أهواء متفرقة
وقلوب متشتتة، فألف الله به بين القلوب، وجمع به الشمل، ثم إنه سبحانه بين أن هذا الأصل وهو الجماعة عماد دينه، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ
__________
1 سورة ق آية: 33.
2 سورة الروم آية: 30.

(1/19)

اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 1 إلى قوله {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا} 2 إلى قوله {خَالِدُونَ} وفي الآية الأخرى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} 3.
فبرأ الله نبيه منهم. وقد كره صلى الله عليه وسلم من المجادلة ما يفضي إلى الاختلاف والتفرق، فخرج على قوم من أصحابه وهم يتجادلون في القدر فكأنما فقئ في وجهه حب الرمان وقال: "أبهذا أمرتم أم إلى هذا دعيتم؟ " إلخ.
ثم ذكر ثلاثا وسبعين فرقة، ثم قال: في وصف الفرقة الناجية بأنهم المستمسكون بسنته وأنهم هم الجماعة.
(22) مسألة رؤية الكفار ربهم في القيامة
انتشر الكلام فيها بعد الثلاثمائة من الهجرة، وأمسك عن الكلام فيها قوم من العلماء، وتكلم فيها آخرون؛ فاختلفوا على ثلاثة أقوال، والكلام فيها قريب من مسألة محاسبة الكفار. هل يحاسبون أم لا؟ والحساب يراد به عرض الأعمال على الكفار وتوبيخهم وزيادة العذاب ونقصه بزيادة الكفر ونقصه، فهذا ثابت بالاتفاق. ويراد به وزن الحسنات والسيئات ليتبين أيهما أرجح. فالكافر لا حسنات له، وإنما توزن أعماله لتظهر خفة موازينه؛ هذا المراد بالحساب.
هل الله يكلمهم أم لا؟ فالقرآن والحديث يدل على أنه يكلمهم كلام توبيخ، فيكاد الخلاف يرتفع. والأقوال الثلاثة في رؤية الكفار:
أحدها: أن الكفار لا يرونه بحال، لا المُظْهِر ولا المُسِرّ، وهو قول أكثر المتأخرين.
الثاني: أنه يراه من أظهر التوحيد من مؤمن ومنافق، قاله
__________
1 سورة آل عمران آية:102- 103.
2 سورة آل عمران آية: 105.
3 سورة الأنعام آية: 159.

(1/20)

ابن خزيمة وغيره.
الثالث: أن الكفار يرونه رؤية تعذيب كاللص إذا رأى السلطان، ثم يحتجب عنهم ليعظم عذابهم، وهذا مقتضى قول من فسر اللقاء في كتاب الله بالرؤية. ومن أقوى ما يتمسكون به ما روى مسلم عن أبي هريرة: "قال الناس: يا رسول الله هل نرى ربنا يوم القيامة؟ فذكره. وفيه: فيلقى العبد فيقول: أفظننت أنك ملاقي؟ قال: لا. وفيه: ثم ينادي مناد: ألا تتبع كل أمة ما كانت تعبد" 1 فيقال: ظاهره أن الخلق كلهم يرونه، لكن قال ابن خزيمة: اللقاء هنا غير الترائي، وهؤلاء يقولون أخبر النبي صلى الله عليه وسلم أن الكافر يلقى ربه فيوبخه، ثم تتبع كل أمة ما كانت تعبد، ثم يراه المؤمنون، يبينه ما في الصحيحين من حديث أبي هريرة وأبي سعيد وفيه: "فيأتيهم في صورته التي يعرفون، وليس فيه الرؤية إلا بعد تتبع كل أمة" 2 إلخ.
وفي حديث ابن مسعود الطويل: "أن المؤمنين يقولون: إن لنا ربا ما رأيناه بعد"، ففيه أنهم لم يروه قبلها، والآخرون يقولون معناه لم نره في هؤلاء الآلهة التي يتبع الناس، ويدل عليه أن في الصحيحين أيضا عن أبي سعيد: "فيأتيهم الجبار في صورة غير الصورة التي رأوه فيها أول مرة" 3 ففيه أنهم رأوه قبل ذلك، وهي الرؤية العامة.
وأبين من هذا كله أن الرؤية الأولى عامة كما في حديث أبي رزين: "فتنظرون إليه وينظر إليكم، فقلت: كيف وهو شخص واحد ونحن ملء الأرض؟ " 4 إلخ. ففيه أنه لعموم الخلق كما دل عليه السياق. والرؤية متباينة تباينا عظيما لا يكاد ينضبط طرفاها، ولا يجوز إطلاق القول بأن الكفار يرونه من غير تقييد، لأن الرؤية قد صار يفهم منها الكرامة، ففي إطلاقها إيهام، وليس لأحد أن يطلق ما يوهم خلاف الحق إلا أن يكون مأثورا..
__________
1 مسلم: الزهد والرقائق (2968) .
2 البخاري: التوحيد (7438) , ومسلم: الإيمان (182) .
3 البخاري: التوحيد (7440) , ومسلم: الإيمان (182 ,183) , وأحمد (2/275) .
4 أحمد (4/13) .

(1/21)

ولأن الحكم إذا كان عاما وفي تخصيص بعضه خروجا عن القول الجميل لم يُقَل؛ فإن الله خالق كل شيء ولا يقال: يا خالق الكلاب مثلا، فلا يخرج أحد عن الألفاظ المأثورة، وإن وقع نزاع في بعض معناها فإن هذا لا بد منه في الأمة كما أخبر به النبي صلى الله عليه وسلم.
(23) وإذا اشتبه عليه هل هذا الفعل مما يهجر المسلم عليه أم لا.
فالواجب ترك العقوبة لقوله: "أدرؤوا الحدود بالشبهات، فإنك أن تخطئ في العفو خير لك من أن تخطئ في العقوبة". (24) ذكر في حديث الإفك نفقة أبي بكر على مسطح
لأن أمه بنت خالته وقال تعالى: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ} 1 الآية.
فجعله من ذوي القربى وهو من بعد من ذوي الأرحام الذين ليس لهم فرض ولا تعصيب.
فيستدل به على أحد القولين في مذهب أحمد أن ذوي الأرحام يستحقون النفقة.
فإن سبب النفقة القرابة المورثة، وكل قرابة مورثة على المشهور، لكن أصلا أو بدلا، فمن لا فرض له ولا تعصيب ورث بدلا، والحديث نص في أنهم من ذوي القربى، فيدخلون في قوله: {وَآتِ ذَا الْقُرْبَى حَقَّهُ} 2 ونظائرها، وأقل ذلك النفقة على المحتاج. وقد ذكر الله الوفاء بالعهد وصلة الرحم في آيات متعددة، فهذه العمومات توجب صلة كل رحم قريبة أو بعيدة، كما أن قوله: {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} 3 يعم ميراث كل ذي رحم، ولا فرق، بل في الإحسان
__________
1 سورة النور آية: 22.
2 سورة الإسراء آية: 26.
3 سورة الأنفال آية: 75.

(1/22)

والنفقة أولى. وعلى هذا ما ورد من حمل الخال للعقل، وقوله: (ابن أخت القوم منهم) . وقوله: (مولى القوم منهم) . ونحن في أحد القولين نورث المولى من أسفل إذا عدم من هو أولى منه، ونظيره في الولاء قولنا في أحد القولين بالتوريث بالعهد عند انتفاء الرحم كما كان صلى الله عليه وسلم يورث بين المهاجرين والأنصار، ثم نسخ تقديمهم على ذوي الرحم. فأما مع عدمهم فليس في الكتاب والسنة ما ينسخ ذلك.. بل قوله: {وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ} 1 يقتضي توريثهم، وهو قول كثير من فقهاء العراق وغيرهم، فعقد المؤاخاة نظير عقد النكاح، وإسلامه على يديه نظير إعتاقه له، واشتراكهم في الديوان وهو التناصر والجهاد كاشتراكهم في النسب.
(25) اتفق على أن الأرض لا تخلو عن خراج وعشر
لكن قال أبو حنيفة: لا يجتمعان، والجمهور يقولون: العشر حق الزرع لقوله تعالى: {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ} 2؛ والخراج عند أبي حنيفة هي التي يملك بيعها وهبتها وتورث.. والجندي لا يملك ذلك اليوم في أرض مصر، فمن قال أنها خراجية لا عشر عليها فقد أخطأ على أبي حنيفة وخالف الإجماع، ومن أفتى بخلو الأرض عن العشر والخراج استتيب، فإن تاب وإلا قتل.
ومن زعم أن الجهاد الذي على الجند يعوض عن الخراج فقد أخطأ؛ لأنهم لا يملكون بيعها ولا هبتها، وأيضا ما يعطونه ليس خراجا ولا أجرة بل لجندهم
__________
1 سورة النساء آية: 33.
2 سورة البقرة آية: 267.

(1/23)

المستحقون للخراج. وإن قيل الإمام أسقط عنهم لقتالهم، قيل هذا لا يسقط الزكاة لوجوه:
منها أن ذلك لو جعلها كالخراجية لملكوا بيعها وهبتها، ومنها أن غايتهم أن يكونوا بمنْزلة الملاك، ومعلوم أن كل أرض أسلم عليها أهلها أنه لا خراج عليهم مع وجوب العشر وتعيين الجهاد عليهم من تلك الأموال، كما تعين الجهاد على الأنصار، وكان صلى الله عليه وسلم يوجب عليهم العشر في الزرع والثمار، ويوجب عليهم الجهاد بأموالهم وأنفسهم، ولم يكن لهم رزق من بيت المال، فإذا كان جهادهم بأموالهم لا يسقط عنهم العشر الواجب لأهل الصدقات، فكيف يسقط عن هؤلاء؟ ولو أسقط الجهاد العشر لكانوا أحق، لما كانوا فيه من قلة المال وكثرة العدو وتعدد المغازي.
(26) صلاته صلى الله عليه وسلم بالأنبياء ببيت المقدس
قيل إنها اللغوية، وهي الدعاء والذكر، وقيل الصلاة المعروفة، وهذا أصح؛ لأن اللفظ يحمل على حقيقته الشرعية.
وكانت الصلاة واجبة قبل الإسراء، وكان واجبا قيام بعض الليل، كما في سورة المزمل، ثم نسخ بعد سنة بما ذكر الله في آخر السورة: {فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ} 1. ثم نسخ قيام الليل ليلة الإسراء ووجبت الخمس.
(27) زين الشيطان لأهل الضلالة اتخاذ عاشوراء مأتما
لإثارة الفتن والفساد، ولم يعرف في طوائف الإسلام أكثر كذبا وفتنا ومعاونة للكفار على المسلمين من الرافضة. وهم شر من الخوارج، وهؤلاء قال فيهم صلى الله عليه وسلم "يقتلون أهل الإسلام ويدعون أهل الأوثان" 2 وأولئك يعاونون اليهود والنصارى على أهل بيت رسول الله صلى الله عليه وسلم
__________
1 سورة المزمل آية: 20.
2 البخاري: المغازي (4351) والتوحيد (7432) , ومسلم: الزكاة (1064) , والنسائي: الزكاة (2578) , وأبو داود: السنة (4764) , وأحمد (3/4 ,3/68 ,3/73) .

(1/24)

وأمته المؤمنين كما أعانوا المشركين من الترك على ما فعلوه ببغداد وغيرها بأهل البيت من ولد العباس وغيرهم، فعارضهم قوم إما من النواصب المتعصبين على الحسين، وإما من الجهال الذين قابلوا الفاسد بالفاسد، فوضعوا آثارا في توسيع النفقة على العيال وغير ذلك، وإن كان أولئك أشر قصدا، وأعظم جهلا وأظهر ظلما، لكن الله يأمر بالعدل والإحسان.
(28) المطالبة في الآخرة لصاحب المال المغصوب منه
لا لورثته، كما في الصحيح "من كان عنده لأخيه مظلمة في دم أو مال أو عرض فللورثة يخلفونه في الدنيا، فما أمكن استيفاؤه في الدنيا فالورثة، وما لم يمكن فليتحلله منه" إلخ، فبين أن المطالبة للمظلوم نفسه ولم يجعلها لورثته، فالطلب للمظلوم نفسه.
(29) ثبوت الشيء في العلم والتقدير ليس هو ثبوت عينه في الخارج،
بل العالم يعلم الشيء ويكتبه ويتكلم به وليس لذاته في الخارج وجود، وهذا هو تقدير الله السابق لخلقه المذكور في حديث عبد الله بن عمرو عند مسلم، وغير ذلك، وهو معنى قوله "كنت نبيا وآدم بين الروح والجسد" 1 أي: كنت نبيا حينئذ. وهذا والله أعلم لأن هذه الحال فيها يقع التقدير الذي يكون بأيدي ملائكة الخلق قبل نفخ الروح، كما في حديث ابن مسعود. فلما أخبر أن الملك يكتب رزقه وأجله وعمله وشقي أو سعيد حينئذ، وآدم هو أبو البشر، كان من المناسب أن يكتب بعد خلق جسده ما يكون منه ومحمد سيد ولده. وقد جاء هذا المعنى مفسرا في حديث العرباض: "إني عند الله مكتوب خاتم النبيين وإن آدم لمنجدل في طينته، وسأخبركم بأول أمري دعوة إبراهيم
__________
1 الترمذي: المناقب (3609) .

(1/25)

وبشارة عيسى ورؤيا أمي" 1 إلخ ...
وقوله منجدل أي: مطروح على وجه الأرض، وهذا العلم والكتاب هو الذي ينكره القدرية الذين كفرهم الأئمة 2، وقد بينه الكتاب والسنة، وأجاب النبي صلى الله عليه وسلم عن السؤل الوارد عليه، وهو ترك العمل لأجله.
(30) لكل شيء أربع مراتب:
وجود في الأعيان، ووجود في الأذهان، ووجود في اللسان، ووجود في البنان، ولهذا أول ما نزل {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} 3 إلخ.
فذكر الجميع بوجودها العيني عموما، ثم خصوصا، ثم قال: {اقْرَأْ وَرَبُّكَ الْأَكْرَمُ} 4 إلخ.
فخص التعليم للإنسان بعد تعميم التعليم بالقلم وهو الخط، وهو مستلزم التعليم للفظ؛ فإن الخط يطابق، وتعليم اللفظ هو البيان، وهو مستلزم لتعليم العلم، لأن العبارة تطابق المعنى، فصار تعليمه بالقلم مستلزما للمراتب الثلاث الرسمي واللفظي والعلم، بخلاف ما لو أطلق التعليم وذكر تعليم العلم فقط لم يكن مستوعبا للمراتب.
(31) اعلم أن المذهب إذا كان باطلا في نفسه لم يمكن الناقل أن ينقله على وجه متصور تصورا حقيقيا
فإن هذا لا يكون إلا للحق، فأما القول الباطل فبيانه يظهر فساده، حتى يقال: كيف اشتبه على أحد؟ ويتعجب من اعتقاده، ولا ينبغي للإنسان أن يتعجب، فما من شيء يتخيل من أنواع الباطل إلا وذهب إليه فريق، ولهذا وصف الله أهل الباطل بأنهم أموات، وأنهم صم بكم، وأنهم في قول مختلف، وأنهم لا يعقلون.
__________
1 أحمد (4/128) .
2 كمالك وأحمد والشافعي حتى قال الشافعي: (ناظروا القدرية بالعلم فإن أقروا به خصموا وإن جحدوا كفروا) .
3 سورة العلق آية: 1.
4 سورة العلق آية: 3.

(1/26)

(32) قوله: "مثل أمتي كمثل الغيث" إلخ.
تكلم في إسناده، وبتقدير صحته أنه يكون في آخرها من يقارب أولها حتى يشتبه على بعض الناس أيهما خير، كطرفي الثوب، (مع القطع) بأن الأول خير من الآخر، ولهذا قال: (لا يدرى) ، ومعلوم أن هذا السلب ليس عاما، فإنه لابد أن يكون معلوما أيهما أفضل. (33) الآية مثل العلامة، والدلالة.
أخبر أنه جعل في هذه المصنوعات آيات، وتارة يسميها أنفسها آية كقوله: {وَآيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ} 1. فإذا قيل: تجلى بها وظهر بها كما يقال علم وعرف، كان صحيحا، ولكنه غير مأثور، وفيه إبهام وإجمال، فإن الظهور والتجلي يفهم منه الظهور العيني وهو مذهب الاتحادية، فالذي في القرآن هو الحق.
(34) قوله تعالى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} 2 دلت على علمه بالأشياء
من وجوه تضمنت البراهين المذكورة لأهل النظر العقلي:
أحدها: أنه خالق لها، والخلق هو الإبداع بتقدير، فتضمن تقديرها في العلم قبل تكوينها.
الثاني: أنه مستلزم للإرادة والمشيئة فيلزم تصور المراد، وهذه الطريقة المشهورة عند أكثر أهل الكلام.
الثالث: أنها صادرة عنه وهو
__________
1 سورة يس آية: 33.
2 سورة الملك آية: 14.

(1/27)

سببها التام، والعلم بالأصل يوجب العلم بالفرع، فعلمه بنفسه يستلزم العلم بكل ما يصدر عنه،
الرابع: أنه لطيف يدرك الدقيق، خبير يدرك الخفي، وهذا هو المقتضي للعلم بالأشياء؛ فيجب وجود المقتضي لوجود السبب التام.
(35) قوله: "حجابه النور" إلخ.
فمَن سُبُحَاته تحرق السموات والأرض لولا الحجاب، أيكون نوره يحفظ بالسماء؟. 1
(36) قوله: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ} إلخ.
وذكر آيات، ثم قال: وقد ثبت في الصحاح أنه يقبض السموات والأرض بيده، فمن يكونان في قبضته وكرسيه وُسْعهما، {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ} 2 فبأمره يقومان، وهو الذي يمسكهما أن تزولا، أيكون محتاجا إليهما؟.
(37) قوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا} 3 إلخ.
هكذا يريد هؤلاء المتحيرون أن يفعلوا بالمؤمنين، فيدعون من دون الله ما لا ينفع ولا يضر من كل عبد من دون الله، ويريدون أن يرتد المؤمنون على أعقابهم عن الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، ويصيرون حائرين كالذي استهوته الشياطين في الأرض حيران.
__________
1 يريد الشيخ بذلك الرد على المعطلة المنكرين لصفات الرب جل وعلا.
2 سورة الروم آية: 25.
3 سورة الأنعام آية: 71.

(1/28)

(38) تكليم الله للعباد على ثلاثة أوجه:
1. من وراء حجاب كموسى.
2. وبإرسال رسول كما أرسل الملائكة إلى الأنبياء.
3. وبالإيحاء، وهذا للأولياء فيه نصيب والمرتبتان الأوليان للأنبياء خاصة.
(39) قوله: {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا} 1 إلخ.
أخبر أنهم ابتدعوا أسماء لا حقيقة لها؛ فيعبدون أسماء لا مسميات لها؛ لأنه ليس في المسمى من الألوهية ولا العزة ولا التقدير شيء، ولم ينزل الله سلطانا بهذه الأسماء.
(40) قوله: "كان الله ولا شيء معه، وكان عرشه على الماء، وكتب في الذكر كل شيء" 2
ينفي وجود المخلوقات من السموات والأرض وما فيهما، لا ينفي وجود العرش، ولهذا ذهب كثير من السلف إلى أن العرش متقدم على اللوح والقلم، مستدلين بهذا الحديث، وحملوا قوله: "أول ما خلق الله القلم فقال له: اكتب" 3 إلخ. على هذا الخلق المذكور في قوله: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} 4. هذا نظير حديث أبي رزين: "أين كان ربنا قبل أن يخلق خلقه؟ قال: كان في عماء، ما فوقه هواء، وما تحته هواء، ثم خلق عرشه على الماء" 5 فالخلق المذكور في هذا الحديث لم يدخل فيه العماء؛ وذكر بعضهم أن هذا
__________
1 سورة النجم آية: 23.
2 البخاري: بدء الخلق (3192) , وأحمد (4/431) .
3 الترمذي: القدر (2155) .
4 سورة هود آية: 7.
5 الترمذي: تفسير القرآن (3109) , وابن ماجه: المقدمة (182) , وأحمد (4/11 ,4/12) .

(1/29)

هو السحاب المذكور في قوله: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ} 1 إلخ. وفيه آثار معروفة.
(41) العبد مأمور بالصبر على المقدور، وأن يطيع المأمور، وإذا أذنب استغفر
كما قال تعالى {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ} 2 الآية. فمن احتج بالقدر على ترك الأمر، وجزع مما يكره من القدر، فقد عكس الإيمان والدين، وإن ادعى أنه من أكبر الأولياء المحققين. تجد أحدهم أجبر الناس إذا قدر، وأذل الناس إذا قهر، وأعظمهم جزعا، لما جربه الناس من أصناف الناس، والمؤمن إذا قدر عدل وأحسن، وإذا قهر صبر واحتسب، كما قال كعب:
ليسوا مفاريحا إن نالت رماحهم. وقال تعالى: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً} 3 الآية، وكذلك في آخر السورة وفي وسطها وفي يوسف: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ} 4 الآية. فالصبر يدخل فيه الصبر على المقدور، والتقوى فعل المأمور وترك المحظور، فمن جمع هذا وهذا فقد جمع له الخير، بخلاف من عكس.
(42) لأهل التعطيل شبهات في العلو
يعارضون بها الكتاب والسنة، والإجماع والفطر، والدلائل العقلية؛ فإنها متفقة على أنه سبحانه فوق
__________
1 سورة البقرة آية: 210.
2 سورة غافر آية: 55.
3 سورة آل عمران آية: 120.
4 سورة يوسف آية: 90.

(1/30)

مخلوقاته، وقد فطر الله على ذلك العجايز والصبيان، كما فطرهم على الإقرار بالخالق، قال صلى الله عليه وسلم "كل مولود يولد على الفطرة" 1 إلخ. هذا معنى قول عمر بن عبد العزيز: عليك بدين الأعراب والصبيان في الكتاب، أي: أن الله فطرهم على الحق، والرسل بعثوا بتكميل الفطرة، وتقديرها، وأعداؤهم يريدون تغييرها، ويوردون شبهات لا يفهمها كثير من الناس.
(43) ليس لأحد أن يتبع عورات العلماء،
ولا له أن يتكلم فيهم؛ فمن عدل عن الحجة إلى الظن والهوى فهو ظالم، وكذلك كل من آذى المؤمنين والمؤمنات بغير ما اكتسبوا. ومن عظم حرمات الله، وأحسن إلى عباد الله، فهو من أولياء الله.
(44) الذين استحلوا الدرهم بدرهمين يدا بيد، أجل قدرا ممن استحل النبيذ
فهؤلاء فهموا من الربا نوعا، وهؤلاء فهموا من الخمر نوعا، وهكذا من فهم من الميسر نوعا، وشمول الميسر لأنواعه كشمول الربا والخمر لأنواعهما.
(45) رجح رحمه الله فعل ذوات الأسباب في أوقات النهي.
الأمر بتحية المسجد عام، ونهيه عن الصلاة فيه عموم، لكن رأيناه نهى عن الصلاة عند الخطبة وهو متفق عليه، وهذا أشد من النهي في الأوقات، فأمره بعد أن قعد أن يقوم ويركع ركعتين ثم بين العموم بقوله: "إذا جاء أحدكم والإمام يخطب فليركع ركعتين وليتجوز فيهما" 2 والمنازع من أصحاب 3 يوافق عليهما، ولكن أصحاب أبي حنيفة ومالك طردوا قولهم فمنعوهما
__________
1 البخاري: الجنائز (1385) , ومسلم: القدر (2658 ,2659) , والترمذي: القدر (2138) , والنسائي: الجنائز (1949 ,1950) , وأبو داود: السنة (4714) , وأحمد (2/233 ,2/244 ,2/253 ,2/259 ,2/268 ,2/275 ,2/282 ,2/315 ,2/346 ,2/393 ,2/410 ,2/464 ,2/471 ,2/481 ,2/518) , ومالك: الجنائز (569) .
2 البخاري: الجمعة (1170) , ومسلم: الجمعة (875) , والنسائي: الجمعة (1395) , وأبو داود: الصلاة (1116) , وأحمد (3/297 ,3/316) , والدارمي: الصلاة (1551 ,1555) .
3 لعله من أصحاب أحمد.

(1/31)

ولكن كلام الرسول صلى الله عليه وسلم حجة لكل أحد وعليه، بنصه وشبيهه، فدل نصه على التحية وقت الخطبة، وقياس الأولى على التحية بعد البردين، 1 وعلى أن الأمر بالركعتين مخصص كما خصص هنا وأولى، وفي الصحيحين أنه قال: لجابر "صل ركعتين" 2 أي تحية المسجد، فقد أمره بالصلاة ولم يعلله بالقعود، وقوله في الآخر فلا يقعد لأن العادة أنه يقعد، واحتج النسائي على عدم وجوبهما بحديث كعب بن مالك، وفيه: فلما سلمت قال: "تعال فجئت فجلست" إلخ، ثم ذكر حديث الرجلين اللذين لم يعيدا في مسجد الخيف، وهذا يبين أن هذا متأخر، وأنه ليس بمنسوخ، بل لو قدر التعارض لكان هو الناسخ، ويبين أن قوله: مسجد جماعة المراد به الجماعة الراتبة، سواء كانت تفعل في ذلك المكان دائما أو أحيانا، فإن مسجد الخيف إنما يصلى فيه في الموسم، فهذا نص صحيح صريح خاص أنه أمره بالإعادة وأخبر أنها نافلة، كما أمر الداخل وهو يخطب أن يصلي، والإمام أحمد أعلمهم بالنصوص، وأتبعهم لها، فلا يكاد يخالف نصا صريحا، وإنما قوله حيث فقد ذلك فقضى بالعامة على الخاصة من غير نزاع، واختلف فيما عدا ذلك، بخلاف غيره الذين لم يبلغهم ما بلغه، وقوله لا صلاة في يوم مرتين يؤكد ما قلنا، فإنه إذا نهى عن ذلك، وثبت عنه في الأحاديث الصحيحة الكثيرة أن إعادة الصلاة نافلة لسبب، وأمره بإعادتها لسبب، وجب اتباع أمره كله، ولم يجز أن نؤمن ببعضه، ونكفر ببعضه، فنجعل السنة عضين.
__________
1 البردين العصر والفجر.
2 البخاري: الصلاة (443) وفي الاستقراض وأداء الديون والحجر والتفليس (2394) , ومسلم: صلاة المسافرين وقصرها (715) , وأحمد (3/319) .

(1/32)

(46) المنهي عنه من العادات والعبادات ثلاثة أنواع:
أحدها: ما لا يباح بحال كالكفر بالقلب، ومن هذا لو أكره على محرم كالميتة، وقلنا يباح كقول الأكثر وهو الأصلح، وقيل لا تباح الأفعال المحرمة بالإكراه، وقال تعالى: {وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ} 1 أي لمن يكره على الفاحشة، لكن اعتقاد التحريم والكراهة للفعل لا بد منها، فإن إنكاره للمنكر من فعل غيره - بالقلب لا بد منه، فكيف فعله؟ ولهذا يكره الإنسان ابتداء على ذلك ثم يفعلها باختياره، كما في الإكراه على الحق؛ فإن الحربي يقاتل حتى يسلم، ثم ينشرح صدره للإسلام، فينفعه هذا دون الأول. كذلك الإكراه على المعاصي وهذا أصل عظيم يجب مراعاته. الثاني: ما يباح عند الضرورة كالميتة، وليس له أن يعتقد تحريمها حينئذ، ولا يكرهها.
الثالث: المباح للحاجة كالحرير للنساء، ويسيره للرجال، والله أرسل رسوله رحمة للناس، فإذا كان من المحرمات ما يحتاج إليه ورجحت المصلحة أبيح، فالصلاة وقت النهي من هذا القسم؛ فإن جنسها مباح بالإجماع، كالعصر عند الغروب، والجنايز بعد الفجر والعصر، فامتنع أنه من الذي لا يباح بحال، أو يباح ضرورة، فإذا كانت الحاجة لمصلحة دنيوية يكون حاجة، فالدينية أولى، فإن ما يفوت الزوجة من عدم لباسها الحرير لا نسبة إلى ما يفوته من مصالح هذه العبادات، قال تعالى: {انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} 2 الآية، وبهذا يظهر الفرق بين ذات السبب
__________
1 أبو داود: النور آية: 33.
2 سورة الإسراء آية: 21.

(1/33)

وغيرها، فإنه يمكن تأخيره بلا فوات مصلحة؛ لأنه لا يمكن ولا يشرع استيعاب الأوقات بالصلاة، فأحق ما اعتبره للترك الوقت الذي فيه مفسدة مشابهة المشركين.
(47) النّزول في القرآن ثلاثة:
نزول مقيد بأنه منه، فهذا لم يرد إلا في القرآن، ونزول مقيد بالسماء، وهي اسم جنس كل ما علا، فإذا قيد بمعين تعين، ونزول مطلق، كالسكينة والميزان، والجمهور على أنه العدل، وعن مجاهد ما يوزن به، ولا منافاة، وإنزال هذا هو إنزاله في القلوب، والملائكة تنزل على قلوب المؤمنين بما يجعل فيها.
(48) شريعة الإسلام الذي هو الدين الخالص لله وحده
تعبيد الخلق لربهم، كما سنه رسول الله صلى الله عليه وسلم وتغيير الأسماء الشركية إلى الأسماء الإخلاصية، والأسماء الكفرية إلى الأسماء الإيمانية، كما سمى قيوم عبد القيوم.
(49) قوله: {إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ الَّذِينَ يَبْخَلُونَ}
الآية، يعم البخل كل ما ينفع في الدين والدنيا من مال وعلم وغير ذلك، فالبخيل بالعلم الذي يمنعه، والمختال إما يختال فلا يطلبه، وإما يختال على بعض الناس فلا يبذله، وهذا كثيرا ما يقع؛ وضده التواضع في طلبه، والكرم ببذله.
(50) قوله تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ} الآية بعد قوله

(1/34)

{قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} لو اقتصر على الجمع أعرض العاصي عن ذم نفسه، والتوبة من الذنب، والاستعاذة من شره، وقام بقلبه حجة إبليس فلم تزده إلا طردا، كما زادت المشركين ضلالا حين قالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا} 1. ولو اقتصر على الفرق لغابوا به عن التوحيد والإيمان بالقدر، واللجاء إلى الله في الهداية، كما في خطبته صلى الله عليه وسلم "الحمد لله نستعينه ونستغفره" 2 فيشكره ويستعينه على طاعته، ويستغفر من معصيته، ويحمده على إحسانه، ثم قال "ونعوذ بالله من شرور أنفسا" 3 إلخ.
لما استغفر من المانع استعاذ من الذنوب التي لم تقع، ثم قال: "ومن سيئات أعمالنا" أي من عقوباتها ثم قال: "من يهده الله فلا مضل له" إلخ. شهادة بأنه المتصرف في خلقه، ففيه إثبات الصفات الذي هو نظام التوحيد، كل هذا مقدمة بين يدي الشهادتين، فإنما يتحققان بحمد الله وإعانته واستغفاره واللجاء إليه والإيمان بأقداره، فهذه الخطبة عقد نظام الإسلام والإيمان.
(51) كون الحسنات من الله إلى عبده
فخلق الحياة وأرسل الرسل وحبب إليهم الإيمان، وإذا تدبرت هذا شكرت الله فزادك، وإذا علمت أن الشر لا يحصل إلا من نفسك تبت فزال.
الثالث: أن الحسنة تضاعف.
الرابع: أن الحسنة يحبها الله ويرضاها، فيحب أن ينعم ويحب أن يطاع، ولهذا تأدب العارفون فأضافوا النعم إليه والشر إلى محله، كما قال إمام الحنفاء {الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ} 4 إلى قوله: {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} 5.
الخامس: أن الحسنة مضافة إليه، لأنه أحسن بها بكل اعتبار، وأما السيئة فما قدرها إلا لحكمة.
السادس: أن الحسنات أمور وجودية متعلقة بالرحمة والحكمة،
__________
1 سورة الأنعام آية: 148.
2 الترمذي: النكاح (1105) , والنسائي: الجمعة (1404) , وأبو داود: النكاح (2118) , وابن ماجه: النكاح (1892) , وأحمد (1/392 ,1/432) , والدارمي: النكاح (2202) .
3 النسائي: الجمعة (1404) , وأبو داود: النكاح (2118) , وأحمد (1/392 ,1/432) , والدارمي: النكاح (2202) .
4 سورة الشعراء آية: 78.
5 سورة الشعراء آية: 80.

(1/35)

لأنها إما فعل مأمور، أو ترك محظور، والترك أمر وجودي؛ فتركه لما عرف أنه ذنب، وكراهته له ومنع نفسه منه أمور وجودية، وإنما يثاب على الترك على هذا الوجه. وقد جعل صلى الله عليه وسلم البغض في الله من أوثق عرى الإيمان، وهو أصل الترك، وجعل المنع لله من كمال الإيمان، وهو أصل الترك؛ وكذلك براءة الخليل قومه من المشركين ومعبوديهم ليست تركا محضا بل صادرا عن بغض وعداوة.
وأما السيئات، فمنشأها من الجهل والظلم، وفي الحقيقة كلها ترجع إلى الجهل، وإلا فلو تم العلم بها لم يفعله فإن هذا خاصة العقل، وقد يغفل عن هذا كله بقوة وإرادة الشهوة والغفلة؛ والشهوة أصل الشر، كما قال تعالى: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ} 1 الآية.
السابع: إن ابتلاءه بالذنوب عقوبة له على عدم فعل ما خلق له وفطر عليه.
الثامن: أن ما يصيبه من الخير والنعم لا تنحصر أسبابه، يحصل بعمله وبغير عمله، وعمله من إنعام الله عليه، فيرجع في ذلك إلى الله ولا يرجو إلا هو؛ فهو مستحق الشكر التام الذي لا يستحقه غيره، وإنما يستحق غيره من الشكر جزاء على ما يسره الله على يديه، لكن لا يبلغ أن يشكر بمعصية الله، 2 فإنه المنعم بما لا يقدر عليه مخلوق ونعمة المخلوق منه أيضا، وجزاه على الشكر والكفر لا يقدر أحد على مثله.
فإذا عرف أن ما يفتح الله للناس من رحمة فلا ممسك لها، وما يمسك فلا مرسل له من بعده صار توكله ورجاؤه إلى الله وحده. وإذا علم
__________
1 سورة الكهف آية: 28.
2 لعل الصواب بما يختص بالله.

(1/36)

ما يستحق من الشكر الذي لا يستحقه غيره صار [الشرك كله له] 1، والشر انحصر سببه في النفس، فعلم من أين يؤتى، فتاب واستعان بالله، كما قال بعض السلف: "لا يرجونّ عبد إلا ربه، ولا يخافنّ إلا ذنبه " وقد تقدم قول السلف ابن عباس وغيره أن ما أصابهم يوم أحد مطلقا كان بذنوبهم لم يستثن أحد، وهذا من فوائد تخصيص الخطاب، لئلا يظن أنه عام مخصوص.
والتاسع: أن السيئة إذا كانت من النفس، والسيئة خبيثة كما قال: {الْخَبِيثَاتُ لِلْخَبِيثِينَ} 2 الآية، قال جمهور السلف: الكلمات الخبيثة للخبيثين وقال: {وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ} (وقال) : {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} 3، والأقوال والأفعال صفات القائل الفاعل، فإذا اتصفت النفس بالخبث فحملها ما يناسبها، فمن أراد أن يجعل الحيَّاتِ يعاشرن الناس كالسنانير لم يصلح، بل إذا كان في النفس خبث طهرت حتى تصلح للجنة كما في الصحيح من حديث أبي سعيد وفيه: "حتى إذا هذبوا ونقوا أذن لهم في دخول الجنة" 4. فإذا علم الإنسان أن السيئة من نفسه لم يطمع في السعادة التامة مع ما فيه من الشر بل تحقيق قوله: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} 5، {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} 6 إلخ، وعلم أن الرب حليم، عليم، رحيم، عدل، وأفعاله على قانون العدل والإحسان، كما في الصحيحين: "يمين الله ملأى ... إلى قوله: والقسط بيده الأخرى"،
__________
1 بياض في الأصل, ولعله تمامه.
2 سورة النور آية: 26.
3 سورة فاطر آية: 10.
4 البخاري: الرقاق (6535) , وأحمد (3/13) .
5 سورة النساء آية: 123.
6 سورة الزلزلة آية: 7.

(1/37)

وعلم فساد قول الجهمية الذين يجعلون الثواب والعقاب بلا حكمة ولا عدل إلى أن قال: ومن سلك مسلكهم غايته إذا عظم الأمر والنهي أن يقول كما نقل عن الشاذلي: يكون الجمع في قلبك مشهودا، والفرق على لسانك موجودا، كما يوجد في كلامه وكلام غيره، أقوال وأدعية تستلزم تعطيل الأمر والنهي مما يوجب أن يكون عنده أن يجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض؛ ويدعون بأدعية فيها اعتداء كما في حزب الشاذلي، وآخرون من عوامهم يجوزون أن يكرم الله بكرامات الأولياء لمن هو فاجر أو كافر، ويقولون هذه موهبة، يظنونها من الكرامات وهي من الأحوال الشيطانية التي يكون مثلها للسحرة والكهان، كما قال تعالى: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ} 1 إلى قوله: {هَارُوتَ وَمَارُوتَ} وصح قوله صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم" 2 فعدل كثير من المنتسبين إلى الإسلام إلى أن نبذ القرآن وراء ظهره، واتبع ما تتلو الشياطين، فلا يعظم أمر القرآن ونهيه ولا يوالي من أمر القرآن بموالاته؛ ولا يعادي من أمر القرآن بمعاداته بل يعظم من يأتي ببعض الخوارق. ثم منهم من يعرف أنه من الشيطان لكن يعظمه لهواه، ويفضله على طريقة القرآن، وهؤلاء كفار كما قال الله فيهم {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 3 الآية.
(52) قوله: {من نفسك} فمن الفوائد أن المتعلم لا يطمئن إلى نفسه، ولا يشتغل بملام الناس وذمهم، بل يسأل الله أن يعينه على طاعته، ولهذا
__________
1 سورة البقرة آية: 101.
2 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84 ,3/89 ,3/94) .
3 سورة النساء آية: 51.

(1/38)

كان أنفع الدعاء وأعظمه الفاتحة، وهي مفتاح إلى الهدى كل لحظة، ويدخل فيه من أنواع الحاجات ما لا يمكن إحصاؤه؛ ويبينه أن الله سبحانه لم يقص علينا في القرآن قصة إلا لنعتبر، وإنما يكون الاعتبار إذا قسنا الثاني بالأول، فلولا أن في النفوس ما في نفوس المكذبين للرسل لم يكن بنا حاجة إلى الاعتبار بمن لا نشبهه قط، ولكن الأمر كما قال تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} 1 وقوله: {أَتَوَاصَوْا بِهِ} وقوله: {تَشَابَهَتْ قُلُوبُهُمْ} ولهذا في الحديث "لتسلكن سنن من كان قبلكم" الحديث.
وقد بين القرآن أن السيئات من النفس، وأعظم السيئات جحود الخالق والشرك به، وطلب النفس أن تكون شريكة له، وكلا هذين وقع، قال بعضهم ما من نفس إلا وفيها ما في نفس فرعون؛ وذلك أن الإنسان إذا اعتبر وتعرف أحوال الناس رأى من يبغض نظيره وأتباعه حسدا كما فعلت اليهود لما بعث الله من يدعو إلى مثل ما دعا إليه موسى، ولهذا أخبر عنهم بنظير ما أخبر به عن فرعون كما قال: {إِنَّ فِرْعَوْنَ عَلا فِي الْأَرْضِ} 2 الآية وقال: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ} 3 الآية.
(53) قوله في الحديث الذي في الترمذي وصحيح الحاكم "للجن أحسن ردا منكم" 4 إلخ
يذكر تعالى آياته الدالة على قدرته وربوبيته، وآياته
__________
1 سورة فصلت آية: 43.
2 سورة القصص آية: 4.
3 سورة الإسراء آية: 4.
4 الترمذي: تفسير القرآن (3291) .

(1/39)

التي فيها إحسانه إلى عباده، وآياته المبينة لحكمته، وهي متلازمة، فكلما خلق فهو نعمة ودليل على قدرته وحكمته، لكن نعمة الرزق في المأكل والمشرب واللباس والسكن ظاهر لكل أحد، فلهذا استدل بها كما في سورة النحل وتسمى سورة النعم، وكل ما خلقه فهو نعمة على المؤمنين يستحق أن يحمدوه ويشكروه عليه، وهو من آلائه، ولهذا قال: {فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى} 1، وكذلك ختم كل آية {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} 2 فجميع المخلوقات أنعام من جهة أنها آيات بها هدايتهم التي يسعدون بها في الدارين، فتدلهم عليه، وعلى وحدانيته، وقدرته، وعلمه، وحكمته، ورحمته، وهذه أفضل النعم نعمة الإيمان، قال ابن قتيبة: (لما ذكرهم آلاءه، ونبههم على قدرته، جعل كل كلمة فاصلة بين نعمتين ليفهمهم النعم ويقروا هم بها) .
(54) إذا كان الحمد لا يقع إلا نعمة، فقد ثبت أنه رأس الشكر؛
فهو أول الشكر، والحمد وإن كان على نعمته وعلى حكمته فالشكر بالأعمال على نعمته، وهو عبادة له لإلهيته التي تتضمن حكمته، فصار المجموع داخلا في الشكر، ولهذا عظم القرآن أمر الشكر، ولم يعظم أمر الحمد مجردا إذ كان نوعا من الشكر، وشرع الحمد الذي هو الشكر المقول أمام كل خطاب مع التوحيد.
(55) المؤمن يرى أن عمله لله،
لأنه إياه يعبد، وأنه بالله، لأنه إياه يستعين فلا يطلب جزاء ولا شكورا من غير الله، ولا يمن ولا يؤذي لعلمه أن الله هو المان عليه، ومن الناس من يحسن إلى غيره ليمن عليه أو يجزيه
__________
1 سورة النجم آية: 55.
2 سورة الرحمن آية: 13.

(1/40)

بطاعة أو تعظيم أو غيره، فلا عمل لله، ولا بالله، فهو كالمرائي، وقد أبطل الله صدقة المنان والمرائي.
(56) أما نعمة الضراء فاحتياجها إلى الصبر ظاهر
وأما نعمة السراء، فتحتاج إلى الصبر على الطاعة فيها، فإن فتنة السراء أعظم.
وفي الحديث: "أعوذ بك من فتنة الفقر، وشر فتنة الغنى" 1 والفقر يصلح عليه خلق كثير ولا يصلح على الغنى ألا أقل منهم، ولهذا أكثر من يدخل الجنة المساكين، لأن فتنة الفقر أهون. وكلاهما يحتاج إلى الصبر والشكر، ولكن لما كان في السراء اللذة والضراء الألم، اشتهر ذكر الشكر في السراء والصبر في الضراء، قال تعالى: {وَلَئِنْ أَذَقْنَا الْأِنْسَانَ مِنَّا رَحْمَةً} 2 إلى قوله {إِلَّا الَّذِينَ صَبَرُوا} الآية. فصاحب السراء أحوج إلى الشكر، وصاحب الضراء أحوج إلى الصبر، فإنّ صبر هذا واجب إذا ترك استحق العقاب، وكذلك شكر ذاك. وأما صاحب السراء فقد يكون مستحبا إذا كان عن فضول الشهوات، وقد يكون واجبا لكن لإتيانه بالشكر يغفر ما يغفر. وكذلك صاحب الضر قد يكون الشكر في حقه مستحبا إذا كان شكرا يصير به من السابقين المقربين، وقد يغفر له ما قصر في الشكر لإتيانه بالصبر، فإن اجتماع الصبر والشكر جميعا يعسر على كثير من الناس.
(57) أمر الله الرسل أن يكون دينهم واحدا
لا يتفرقون فيه ولهذا يصدّق بعضهم بعضا لا يختلفون مع تنوع شرائعهم، فمن كان من المطاعين من العلماء والأمراء متبعا للرسل أمر بما أمروا به ودعا إليه،
__________
1 أحمد (6/57) .
2 سورة هود آية: 9.

(1/41)

وأحب من دعا إليه، لأن قصده عبادة الله وحده وأن يكون الدين لله، ومن كره أن يكون له نظير يدعو إلى ذلك فهذا يطلب أن يكون هو المطاع المعبود، وله نصيب من حال فرعون، ومن طلب أن يطاع دون الله فهذا حال فرعون، ومن طلب أن يطاع مع الله فهذا يريد من الناس أن يتخذوا من دون الله أندادا يحبونهم كحب الله.
(58) جميع الولايات مقصودها أن يكون الدين كله لله؛
فإنه سبحانه إنما خلق الخلق لذلك، وذلك هو الخير، والبر، والتقوى، والحسنات، والقربات، والباقيات الصالحات، والعمل الصالح، وإن كان بين هذه الأسماء فروق لطيفة، ولا تتم المصلحة في الدين والدنيا إلا بالاجتماع، وإذا اجتمعوا فلا بد من أمور يفعلونها لمصلحتهم، وأمور يجتنبونها لدفع المفسدة، ويكونون مطيعين للأمر بها والنهي عنها، فلا بد من آمر وناهٍ، وإذا كان لا بد من ذلك فدخول المرء تحت طاعة الله ورسوله الذي يأمرهم بالمعروف وينهاهم عن المنكر، ويحل لها الطيبات، ويحرم عليهم الخبائث خير له.
وأخبر أنه أنزل الكتاب بالحق والميزان وأنزل الحديد ليقوم الناس بالقسط، ولهذا أمر صلى الله عليه وسلم أمته بتولية ولاة الأمور عليهم، وأمر ولاة الأمور أن يؤدوا الأمانة، وأن يحكموا بالعدل، وأمر بطاعتهم؛ فلأبي داود عن أبي سعيد مرفوعا: "إذا خرج ثلاثة في سفر فليؤمروا أحدهم" 1، وله عن أبي هريرة مثله، ففيه تنبيه على الوجوب فيما هو أكثر من ذلك.
(59) من المتولين من هو بمنْزلة الشاهد المؤتمن والمطلوب منه الصدق،
مثل ولاية الأموال، والعريف الذي يخبر ولي الأمر بالأحوال، ومنهم من هو بمنْزلة الآمر المطاع، والمطلوب منه الصدق، وبالصدق في الأخبار،
__________
1 أبو داود: الجهاد (2608) .

(1/42)

والعدل في الإنشاء من الأقوال والأعمال تصلح جميع الأحوال، وهما قرينان قال تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} 1، وقال في الحديث "من صدقهم بكذبهم، وأعانهم على ظلمهم" 2 إلى آخره.
(60) الأدلة العقلية الشرعية إنما تدل على الحق،
وهذا ظاهر يعرفه كل أحد، لأن الدليل الصحيح لا يدل إلا على حق، يبقى الكلام في أعيان الأدلة، وبيان انتفاء دلالتها على الباطل، ودلالتها على الحق هو تفصيل هذا الإجمال.
والمقصود هنا شيء آخر، وهو أن نفس الدليل الذي يحتج به المبطل هو بعينه إذا أعطى حقه تبين أنه يدل على فساد قول المبطل في نفس ما احتج به عليه، وهذا عجيب قد تأملته فيما شاء الله من الأدلة السمعية، والمقصود هنا أن الأدلة العقلية كذلك.
فأما السمعية فقد ذكرت أمورا مما احتج به الجهمية والرافضة وغيرهم مثل {اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} 3 وبينت أنها تدل على نقيض مطلوبهم، وهذا مبسوط في الرد على الرازي في كتاب تأسيس التقديس، فإني لم أر لهم مثله، جمع فيه عامة حججهم.
وكذلك احتجاجهم على نفي الرؤية بقولهم له: {لا تُدْرِكُهُ الأَبْصَارُ} 4، وكذلك قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 5، ونحو ذلك.
وكذلك احتجاج الشيعة بقوله: {إِنَّمَا وَلِيُّكُمُ اللَّهُ} الآية وبقوله: "أما ترضى أن تكون مني بمنْزلة هارون من موسى" 6 ونحو ذلك كما بسط في منهاج أهل السنة. والمقصود هنا
__________
1 سورة الأنعام آية: 115.
2 الترمذي: الفتن (2259) , والنسائي: البيعة (4207 ,4208) , وأحمد (4/243) .
3 سورة آية: 1-2.
4 سورة الأنعام آية: 103.
5 سورة الشورى آية: 11.
6 البخاري: المناقب (3706) والمغازي (4416) , ومسلم: فضائل الصحابة (2404) , والترمذي: المناقب (3731) , وابن ماجه: المقدمة (115 ,121) , وأحمد (1/170 ,1/173 ,1/174 ,1/175 ,1/177 ,1/179 ,1/182 ,1/184 ,1/185) .

(1/43)

العقليات؛ فإن كل من له معرفة يعرف أن السمعيات إنما تدل على الإثبات. وأما الرافضة فعمدتهم على السمعيات، لكن كذبوا أحاديث كثيرة جدا راج كثير منها على أهل السنة، وعسر تمييزها إلا على الأئمة العارفين بعلل الحديث متنا وسندا. كما أن الجهمية أتوا بحجج عقلية اشتبهت على أهل السنة إلا على قليل ممن له خبرة بذلك. والصفات والقدر، ويسميان التوحيد والعدل هما أعظم وأجل ما فيه في الأصول، والحاجة إليهما أعم، ومعرفة الحق فيها أنفع.
(61) الأقوال التي ترغب في الفجور وتهيج القلوب إليها،
وكل ما فيه إعانة على الفاحشة وترغيب فيها حرام أعظم من تحريم الندب والنياحة، لأن ذلك يثير الحزن وهذا يثير الفسق، والحزن قد يرخص فيه بخلاف الفسق، بل هذا من جنس القيادة، وفي الصحيح "لا تنعت المرأة المرأة لزوجها حتى كأنه ينظر إليها" 1، وبلغ عمر أن نصرا تغنت به امرأة فأخذ شعره ثم رآه جميلا فنفاه، فكيف لو رأى من يغني بهذه الأقوال المروية في المردان مع كثرة الفجور؟! فإن هؤلاء من المضادين لله ولرسوله، ولدينه، يدعون إلى ما نهى الله عنه، ويصدون عن سبيل الله، ويبغونها عوجا. والمخالط لهم إذا ادعى السلامة لم يقبل منه، فإنه إما أن يفعل معهم، وإما أن يقرهم، وعلى كل حال فهو مستحق للعقوبة. وقد رفع إلى عمر بن عبد العزيز
__________
1 البخاري: النكاح (5240) , والترمذي: الأدب (2792) , وأبو داود: النكاح (2150) , وأحمد (1/387 ,1/440 ,1/460 ,1/462 ,1/464) .

(1/44)

أقوام يشربون الخمر، فقيل إن فيهم صائما، فقال: ابدؤوا به فاجلدوه، ألم يسمع قول الله تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ} 1 الآية. فنهى سبحانه عن القعود مع الظالمين، فكيف بمعاشرتهم؟ والرسول بعث بإصلاح العقول والأديان، وتكميل نوع الإنسان، وحرم ما يغير العقل من جميع الألوان.
(62) الوسواس في الصلاة نوعان:
أحدهما لا يمنع من تدبر الكلام الطيب والعمل الصالح، بل بمنْزلة الخواطر فلا يبطل، لكن من سلم منه فهو أفضل ممن لم يسلم منه. الأول شبه حال المقربين.
والثاني: شبه حال المقتصدين.
وأما الذي يمنع الفهم بحيث يصير الرجل غافلا، فلا ريب أنه يمنع الثواب، كما في حديث عمار. وغيره، والنصوص والآثار إنما تدل على أن الثواب مشروط بالحضور، ولم تدل على وجوب الإعادة لا باطنا ولا ظاهرا، كما في حديث الصوم: "من لم يدع قول الزور والعمل".. إلخ وهذا هو المأثور عن أحمد وغيره من الأئمة.
(63) لم يكن أحد من الأنبياء نبيا قبل أن ينبأ
وقوله: "كنت نبيا وآدم بين الروح والجسد" 2 وذلك أن في الصحيح أن الجنين إذا خلق كتب الملك رزقه وأجله وعمله وشقي أو سعيد قبل نفخ الروح فيه، فبين خلقه ونفخ روحه. بقدر حاله في صحف الملائكة في تلك الحال ما سيكون من
__________
1 سورة النساء آية: 140.
2 الترمذي: المناقب (3609) .

(1/45)

أمره، وقال تعالى {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا} 1 الآية، وقال: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} 2 وقال: {وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} 3. ففي هذه النصوص وغيرها يخبر بإنعامه عليه؛ وبه يتبين عظم نعم الله عليه، وعظم قدرة الله سبحانه.
(64) الأذكار والدعوات من أفضل العبادات،
والعبادات مبناها على الاتباع وليس لأحد أن يسن منها غير المسنون، ويجعله عادة راتبة، يواظب الناس عليها، بل هذا ابتداع دين لم يأذن به الله. بخلاف ما يدعو به المرء أحيانا من غير أن يجعله سنة.
(65) كل اسم مجهول ليس لأحد أن يرقأ به، فضلا عن أن يدعو به،
ولو عرف معناه كره الدعاء بغير العربية، وإنما يرخص فيه لمن لا يحسن العربية، فأما جعل الألفاظ العجمية شعارا فليس من دين الإسلام.
(66) من اعتدى على شريف أو غيره عوقب بالقصاص
والتعزيز، أو حد القذف ويعاقب المعتدي أيضا وإن كان شريفا. فما يشرع فيه القصاص لا فرق فيه بين الشريف وغيره، لقوله صلى الله عليه وسلم "المسلمون تتكافأ دماؤهم، ويسعى بذمتهم أدناهم " 4.
(67) ما ذكر من حياة الشهداء ورزقهم
قيل إنه مختص بهم، والصحيح الذي عليه الأئمة أنه ليس مختصا كما دلت عليه النصوص وخص الشهيد
__________
1 سورة الشورى آية: 52.
2 سورة النساء آية: 113.
3 سورة يوسف آية: 3.
4 النسائي: القسامة (4745 ,4746) , وأبو داود: الديات (4530) , وأحمد (1/119) .

(1/46)

بالذكر، لكون الظان يظن أنه يموت فينكل عن الجهاد، كما نهي عن قتل الأولاد خشية الإملاق.
(68) اختلف في ولاية أبي بكر هل هي بنص أو إجماع؟
والتحقيق أنه صلى الله عليه وسلم دلهم عليها بأمور متعددة من أقواله، وأفعاله، وأخبر بها إخبار راض حامد، وعزم أن يكتب بها عهدا، ثم علم أن المسلمين يجتمعون، ولهذا قال: "يأبى الله والمؤمنون إلا أبا بكر" 1 لأن النّزاع إنما يكون لخفاء العلم أو لسوء القصد، وكلاهما منتف، وهذا أبلغ من العهد، فصارت ثابتة بالنص والإجماع، المستند إلى ما علموه من تفضيل الله ورسوله له، وأنه أحق، وأن الله أمر بها وأن المؤمنين يختارونها.
(69) خلق الله الخير والشر لما له في ذلك من الحكمة
التي باعتبارها كان فعله حسنا متقنا كقوله: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} 2، {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} 3 فلهذا لا يضاف إليه الشر مفردا إلا أن يدخل في العموم، كقوله {خَالِقُ كُلِّ شَيْءٍ} 4، أو يضاف إلى السبب كقوله: {مِنْ شَرِّ مَا خَلَقَ} 5، أو يحذف الفاعل كقوله {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأَرْضِ} 6 الآية، وقوله: {أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} 7 فذكر أنه فاعل النعمة، وحذف فاعل الغضب، وأضاف
__________
1 البخاري: المرضى (5666) , ومسلم: فضائل الصحابة (2387) , وأحمد (6/47 ,6/106 ,6/144) .
2 سورة السجدة آية: 7.
3 سورة النمل آية: 88.
4 سورة الأنعام آية: 102.
5 سورة الفلق آية: 2.
6 سورة الجن آية: 10.
7 سورة الفاتحة آية: 7.

(1/47)

الضلال إليهم، فالرب تعالى لا يمثل بخلقه، لا في ذاته ولا في صفاته، ولا في أفعاله، بل له المثل الأعلى.
(70) وقال في احتجاج الرافضة بآية الميراث:
ليس في عمومها ما يقتضي أنه صلى الله عليه وسلم يورث، ولا قصد بها بيان صفة المورث والوارث، وإنما قصد بها أن المال الموروث يقسم بين الوارثين على هذا التفصيل؛ ولهذا لو كان الميت مسلما وهؤلاء كفارا لم يرثوا بالاتفاق، وكذلك بالعكس في قول الجماهير، وكذلك القاتل عند عامة المسلمين.
وهب أن لفظ الآية عام مخصوص بأدلة أضعف من كونها لم تعمه صلى الله عليه وسلم يعني في المسائل المتقدمة آنفا، وإذا خصت بنص أو إجماع خصت بنص آخر بالإجماع، وقد ثبت أنه لا يورث بالسنة المقطوع بها بإجماع الصحابة، وقد جرت العادة بأن الملوك الظلمة إذا تولوا بعد من أحسن إليهم وقد انتزعوا الملك منهم أعطوهم ما يكفيهم عنهم، وأما منع الميراث فلا يعلم أن أحدا من الملوك فعله، فعلم أن ما جرى خارج عن العادة الطبيعية في الملوك، كما خرج عن العادات الشرعية في المؤمنين لاختصاصه صلى الله عليه وسلم بما لم يخص به غيره. وقوله: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ} 1 لا يدل على محل النّزاع، لأن الإرث اسم جنس تحته أنواع، فيستعمل في إرث العلم والنبوة وغير ذلك، قال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا} 2 الآية. وداود له أولاد غير سليمان فلا يختص بماله، والمراد إرث العلم والنبوة ونحو ذلك، وإرث المال من الأمور المشتركة كالأكل
__________
1 سورة النمل آية: 16.
2 سورة فاطر آية: 32.

(1/48)

والشرب فلا يقص مثله عن الأنبياء. وقوله {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ} 1 كذلك، لأنه لا يرث من آل يعقوب أموالهم، والنبي لا يطلب ابنا ليرث ماله، وهذا لا يصدر إلا ممن هو أقل الناس عقلا ودينا.
(71) قوله: "ما أقلت الغبراء ... "إلخ
بتقدير ثبوته لم يرد به أنه أصدق الناس، فإنه يلزم أن يكون أصدق منه صلى الله عليه وسلم، ولكن معناه: ليس غيره أكثر تحريا للصدق منه، والصادق شيء والصديق شيء ليس لكونه صادقا، بل لكونه صدق الأنبياء. فالصديق ليس فضيلته في مجرد الصدق، بل إنه علم ما جاء به النبي صلى الله عليه وسلم جملة وتفصيلا، وصدق ذلك تصديقا كاملا في العلم والقصد والقول والعمل. وأبو ذر لم يعلم ما أخبر به صلى الله عليه وسلم كما علمه أبو بكر فإنه أعرف منه، وأعظم حبا لله ورسوله، وأعظم نصرا لله ورسوله، وأعظم جهادا بنفسه وماله، إلى غير ذلك من الصفات التي هي كمال الصديقية.
(72) وقال في قول الرافضي: إذاعة سر رسول الله صلى الله عليه وسلم:
أهل السنة في هذا الباب قائمون بالقسط شهداء لله، قولهم لا يتناقض، وأما أهل البدع ففيهم من التناقض ما ننبه على بعضه؛ وذلك أن عندنا أن أهل بدر كلهم في الجنة، وكذلك أمهات المؤمنين، لكن ليس من شرط ذلك سلامتهم من الخطأ والذنوب، فما يذكر عن الصحابة من السيئات كثير منه كذب، وكثير منه كانوا مجتهدين فيه؛ وما قدر أنه ذنب فهو مغفور إما بتوبة أو حسنات، أو غير ذلك، فإنه قد قام الدليل على أنهم في الجنة؛
__________
1 سورة مريم آية: 6.

(1/49)

ولو لم يقم لم يجز لنا القدح في استحقاقهم الجنة بأمور لا نعلم أنها توجب النار، فإن هذا لا يجوز في آحاد المؤمنين، والكلام بلا علم حرام، ولهذا كان الإمساك عما شجر بينهم خير من الخوض فيه بغير علم بحقيقة الأحوال، إذ كثير منه أو أكثره بغير علم، وهو حرام، لو لم يكن فيه هوى ومعارضة للحق. وقال: "القضاة ثلاثة" 1 إلخ فإذا كان هذا في قضاء بين اثنين في قليل المال وكثيره، فكيف بين الصحابة في أمور كثيرة؛ فمن تكلم في هذا الباب بجهل أو بخلاف ما يعلم من الحق استوجب الوعيد، ولو تكلم بحق للهوى أو عارض به حقا آخر استوجب الوعيد. فمن سلك سبيل أهل السنة استقام، وإلا وقع في كذب وجهل وتناقض. ثم ذكر إنكار الرافضة توبة الأنبياء والأئمة، وخطبة علي لابنة أبي جهل، وغضبه صلى الله عليه وسلم يوم الحديبية لمّا لم يحلقوا، ثم قال: والرافضة تعمد إلى قوم متقاربين تريد أن تجعل أحدهم معصوما والآخر مأثوما، فيظهر جهلهم وتناقضهم، ومن عمد إلى التفريق بين المتماثلين أصابه مثل هذا كأتباع العلماء والمشايخ.
(73) مذهب أهل السنة أن الأمراء الظلمة مشاركون فيما يحتاج إليهم فيه من طاعة الله
فيصلى خلفهم، ويجاهد معهم، ويستعان بهم في الأمر بالمعروف والنهي عن المنكر، ومن حكم منهم بعدل نفذ حكمه. وإن أمكن تولية بر لم يجز تولية فاجر، فيجتهدون في الطاعة بحسب الإمكان، كما قال: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 2، ويعلمون أن الله بعث محمدا صلى الله عليه وسلم بصلاح العباد، فإذا اجتمع صلاح وفساد رجحوا الراجح
__________
1 الترمذي: الأحكام (1322) , وأبو داود: الأقضية (3573) , وابن ماجه: الأحكام (2315) .
2 سورة التغابن آية: 16.

(1/50)

منهما، وقل من خرج على دين سلطان إلا كان ما تولد عن فعله من الشر أعظم من الخير، فلا أقاموا دينا ولا أبقوا دنيا، وإن كان فيهم خلق من أهل العلم والدين، وهذا مما يبين أن ما أمر به صلى الله عليه وسلم من الصبر على جور الأئمة هو الأصلح. فالشارع أمر كلا بما هو أصلح له وللمسلمين، فأمر الولاة بالعدل والنصح لرعيتهم، وأمر بالصبر على استيثارهم، ومنازعتهم الأمر والفتن في كل زمان بحسب رجاله، والفتنة تمنع معرفة الحق وقصده والقدرة عليه، ففيهما من الشبهات ما يلبس الحق بالباطل، حتى لا يتميز لكثير من الناس، ومن الشهوات ما يمنع قصد الحق، ومن قوة الشر ما يضعف القدرة على الخير، ولهذا يقال: " فتنة عميا صما ".
(74) لآله صلى الله عليه وسلم على الأمة حق لا يشركهم فيه غيرهم،
ويستحقون من زيادة المحبة والموالاة ما لا يستحق سائر قريش، وقريش يستحقون ما لا يستحق غيرهم من القبائل، كما أن جنس العرب يستحقون من ذلك ما لا يستحقه سائر أجناس بني آدم. على هذا دلت النصوص: تفضيل الجملة على الجملة لا يقتضي تفضيل كل فرد، كالقرن الأول على الثاني، والثاني على الثالث.
وأما نفس ترتيب الثواب والعقاب على القرابة، ومدح الله للمعين وكرامته عنده فهذا لا يؤثر فيه النسب، وهذا لا ينافي ما ذكرنا قبله، كما قال: "الناس معادن" 1 ... إلخ. فالأرض إذا كان فيها معدن ذهب ومعدن فضة فالأول خير لأنه مظنة وجود أفضل الأمرين، فإن تعطل ولم يخرج ذهبا كان ما يخرج الفضة أفضل منه، ولهذا كان في بني هاشم النبي صلى الله عليه وسلم الذي لا يماثله أحد في قريش، وفي قريش الخلفاء وغيرهم ما لا نظير له في العرب، وفي العرب من السابقين الأولين ما لا نظير له
__________
1 البخاري: أحاديث الأنبياء (3383) , ومسلم: الفضائل (2378) , وأحمد (2/257 ,2/260 ,2/391 ,2/431 ,2/438 ,2/485 ,2/498 ,2/524 ,2/539) .

(1/51)

في سائر الأجناس.
فالأصل المعتبر هو الإيمان والتقوى، دون من ألغى فضيلة الأنساب مطلقا، ودون من ظن أن الله مفضل الإنسان بنسبه على من هو مثله في التقوى؛ وكلا القولين خطأ وهما متقابلان، فالفضل بالنسب للمظنة والسبب، وبالتقوى لليقين والتحقيق والغاية؛ فالأول سبب وعلامة، والثاني يفضل به لأنه تحقيق وغاية. والثواب يقع على هذا، لأن الحقيقة قد وجدت فلم يعلق الحكم بالمظنة، ولأن الله يعلم الأشياء على ما هي عليه، ولهذا كان رضى الله عن السابقين أفضل من الصلاة على آل محمد، لأن الأول إخبار بما حصل، والثاني سؤال ما لم يحصل. ومحمد أخبر الله تعالى أنه يصلي عليه وملائكته، فالفضيلة بنوع لا يستلزم الأفضلية مطلقا، ولهذا كان في الأغنياء من هو أفضل من جمهور الفقراء، كإبراهيم وداود وأمثالهم، وعيسى ويحيى أفضل من أكثر الأغنياء.
(75) إذا تكلم فيمن دون الصحابة كالملوك المختلفين، وجب أن يكون الكلام بعلم وعدل،
فإن العدل واجب لكل أحد على كل أحد في كل حال، والظلم محرم مطلقا لا يباح بحال، قال تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا} 1. وهذه الآية نزلت بسبب بغضهم للكفار، وهو بغض مأمور به، فإذا كان هذا قد نُهِيَ صاحبه أن يظلم من أبغضه، فكيف في بغض مسلم بتأويل أو شبهة أو هوى؟ والعدل مما اتفق أهل الأرض على مدحه، والظلم مما اتفقوا على ذمه، والله أرسل الرسل ليقوم الناس بالقسط، وأخبر أنه لا يكلف نفسا إلا وسعها، وأمر بتقواه بقدر الاستطاعة،
__________
1 سورة المائدة آية: 8.

(1/52)

ودعا المؤمنون بقوله: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} 1 فقال قد فعلت، فدلت هذه النصوص على أنه لا يكلف نفسا إلا وسعها، وأن المخطئ والناسي لا يؤاخذ، وقال {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا} 2 الآية، فمن آذى مؤمنا حيا أو ميتا بغير ذنب يوجب ذلك دخل في الآية ومن كان مجتهدا لا إثم عليه فآذاه مؤذ فقد آذاه بغير ما اكتسب، ومن أذنب وتاب أو غفر له بسبب آخر فآذاه مؤذ فقد آذاه بغير ما اكتسب.
(76) ذكر غير واحد الإجماع على أن الصديق أعلم الأمة،
وهذا بين؛ فإنهم لم يختلفوا في مسألة في ولايته إلا فصلها بحجة من الكتاب والسنة، كما بين لهم موته صلى الله عليه وسلم وموضع دفنه، وقتال مانعي الزكاة، وأن الخلافة في قريش، واستعمله صلى الله عليه وسلم على أول حجة حجت من مدينته، وعلم المناسك - أدق العبادات - ولولا سعة علمه بها لم يستعمله، ولم يستخلف غيره لا في حج ولا في صلاة، وكتاب الصدقة التي فرضها رسول الله صلى الله عليه وسلم أخذه أنس من أبي بكر، وهو أصح ما روي فيها. وفي الجملة لا يعرف مسألة غلط فيها، وعرف لغيره مسائل كثيرة، وتنازعوا بعده في مسائل الجد والإخوة، والعمريتين والعول، وغير ذلك من مسائل الفرائض ومسألة الحرام، والطلاق الثلاث بكلمة، والخلية، والبرية، والبتة، وغير ذلك من مسائل الطلاق، وفي مسائل صارت نزاعا إلى اليوم، لكنه في خلافة عمر نزاع محض، وقوي النّزاع في خلافة عثمان حتى حصل كلام غليظ من بعضهم لبعض، وفي خلافة علي صار النّزاع
__________
1 سورة البقرة آية: 286.
2 سورة الأحزاب آية: 58.

(1/53)

بالسيف، ولم يعلم أنه استقر بينهم نزاع في خلافة أبي بكر في مسألة واحدة، وذلك لكمال علمه، ثم التي خولف فيها بعد موته قوله فيها أرجح.
(77) مذهب أبي ذر رضي الله عنه أن الزهد واجب،
وأن ما أمسك عن الحاجة فهو كنْز، واحتج بآية براءة. فلما توفي عبد الرحمن بن عوف وخلف مالا جعل أبو ذر ذلك من الكنْز، وخالفه الجمهور، واستدلوا بقوله: "ليس فيما دون خمسة أوسق صدقة" 1. إلخ ولا يحول الحول على مال عند أحد إلا وهو فضلة عن حاجة، وقالوا الكنْز: المال الذي لا تؤدي حقوقه، وقد قسم الله المواريث في القرآن، وقد كان غير واحد له مال على عهده صلى الله عليه وسلم، وكان غير واحد من الأنبياء لهم مال، وكان أبو ذر يريد أن يوجب ما لا أوجبه الله، مع أنه مجتهد في ذلك. وكان عمر يقوم رعيته فلا يتعدى لا الأغنياء ولا الفقراء، فلما كان في خلافة عثمان رضي الله عنه توسع الأغنياء في الدنيا، وتوسع أبو ذر في الإنكار، وهذا من أسباب الفتن بين الطائفتين.
(78) الغاية الممكنة ذكر الأمور الكلية
كما قال صلى الله عليه وسلم "بعثت بجوامع الكلم" 2، ثم النظر في دخول الأعيان فيها، أو دخول نوع خاص تحت أعم منه لا بد فيه من نظر المتولي، وقد يصيب تارة ويخطئ أخرى، فنص صلى الله عليه وسلم على الكليات، كما جاء فيما يحرم ويحل من النساء، وكذلك الأشربة حرم كل مسكر، وأمثال ذلك، بل قد حصر المحرمات في قوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ} 3 الآية. فكل ما يحرم تحريما
__________
1 البخاري: الزكاة (1447) , ومسلم: الزكاة (979) , والترمذي: الزكاة (626) , والنسائي: الزكاة (2445 ,2446 ,2473 ,2474 ,2475 ,2476 ,2483 ,2484 ,2485 ,2487) , وأبو داود: الزكاة (1558 ,1559) , وابن ماجه: الزكاة (1793) , وأحمد (3/6 ,3/30 ,3/44 ,3/59 ,3/60 ,3/73 ,3/74 ,3/79 ,3/86 ,3/97) , ومالك: الزكاة (575 ,576) , والدارمي: الزكاة (1633) .
2 البخاري: الجهاد والسير (2977) , ومسلم: المساجد ومواضع الصلاة (523) , والترمذي: السير (1553) , والنسائي: الجهاد (3087 ,3089) , وأحمد (2/250 ,2/264 ,2/268 ,2/314 ,2/395 ,2/411 ,2/442 ,2/455 ,2/501) .
3 سورة الأعراف آية: 33.

(1/54)

عاما مطلقا ذكره فيها، وما سواه وإن حرم في حال أبيح في أخرى، كالدم. إلخ، وجميع الواجبات في قوله: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} 1، فلا مصلحة في عصمة الإمام إلا وهي حاصلة بعصمة الرسول، ولله الحمد والمنة، وكل من كان إلى اتباع السنة والحديث واتباع الصحابة أقرب كان مصلحتهم في الدين والدنيا أكمل، ومن كان أبعد كان بالعكس. ولما كانت الشيعة من أبعد الطوائف عن اتباع المعصوم تجدهم من أبعد الناس عن مصلحة دينهم ودنياهم، حتى يوجد من هو تحت سياسة أظلم الملوك أحسن حالا منهم، ولهذا أشبهوا اليهود في أحوال كثيرة، منها أنهم ضربت عليهم الذلة، فلا يعيشون إلا أن يتمسكوا بحبل بعض الولاة الذي ليس بمعصوم، فالرافضة وحدهم لا يقوم أمرهم كاليهود.
(79) قوله تعالى: {أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ}
الآية. الذي يهدي إلى الحق مطلقا هو الله تعالى، والذي لا يهدي صفة كل مخلوق، وهذا هو المقصود بالآية، فإنه افتتح الآيات بقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} 2 إلخ.
(80) حديث الكسا صحيح، ولا دليل فيه على العصمة ولا الإمامة
لأن الإرادة نوعان: إرادة دينية كقوله: {وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ} 3، {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ
__________
1 سورة الأعراف آية: 29.
2 سورة يونس آية: 31.
3 سورة المائدة آية: 6.

(1/55)

وَيَتُوبَ عَلَيْكُمْ} 1، وإرادة كونية كقوله: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ} 2 الآية. أخبر الله أنه يريد أن يتوب على المؤمنين، وأن يطهرهم، وفيهم من تاب ومن لم يتب، ومن تطهر ومن لم يتطهر، فلا يلزم بالآية ثبوت دعوى العصمة والإمامة، ثم أزواجه صلى الله عليه وسلم مذكورات بالآية والخطاب، وتنازعوا في آل محمد قيل: أمته، وقيل المتقون منهم، والصحيح أنهم أهل بيته وأزواجه من آله. وفي الصحاح أنه قال: "وددت أني رأيت إخواني. قالوا: أو لسنا إخوانك؟ قال: بل أنتم أصحابي، وإخواني قوم يأتون من بعدي يؤمنون بي ولم يروني" 3 وإذا كان كذلك فأولياؤه المتقون بينه وبينهم قرابة الإيمان، والقرابة الدينية أعظم من القرابة الطينية، والقرب بين القلوب والأرواح أعظم من القرب بين الأبدان، ومن كان فاضلا من آله فهم أولياؤه بهذا الاعتبار، لا لمجرد النسب، والقرآن لا يدل على ثبوت الطهارة وإذهاب الرجس، ودعاؤه صلى الله عليه وسلم يدل على وقوعه، فإن دعاءه مجاب، ولفظ الرجس أصله القذر، ويراد به الشرك كقوله: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ} 4، ويراد به الخبائث المحرمة، كقوله {أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ} 5. ونحن نعلم أن الله أذهب عنهم الرجس والخبائث، وقوله: {وَيُطَهِّرَكُمْ تَطْهِيراً} 6 سؤال مطلق، فمن تاب أو وقع ذنبه مكفرا أو مغفورا، فقد طهره الله تطهيرا.
__________
1 سورة النساء آية: 26.
2 سورة الأنعام آية: 125.
3 النسائي: الطهارة (150) , وابن ماجه: الزهد (4306) , وأحمد (2/300 ,2/408) , ومالك: الطهارة (60) .
4 سورة الحج آية: 30.
5 سورة الأنعام آية: 145.
6 سورة الأحزاب آية: 33.

(1/56)

(81) قول موسى عليه السلام {وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي هَارُونَ أَخِي}
قاله قبل أن يبلغ الرسالة، ليعاونه عليها، ونبينا صلى الله عليه وسلم بلغ الرسالة وحده، وكان أبو بكر أول من آمن به، ودعا معه إلى الله، وأسلم على يده ستة من العشرة، ومع هذا فما دعا أن يشد أزره به، بل قام مطيعا لربه متوكلا عليه، صابرا له كما أمره بقوله: {وَلِرَبِّكَ فَاصْبِرْ} 1.
(82) وقال في الكلام على {قُلْ يَا أَيُّهَا الْكَافِرُونَ لا أَعْبُدُ مَا تَعْبُدُون وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} :
نفى عنهم عبادة معبوده، لأنهم إذا أشركوا لم يكونوا عابدين معبوده، وأيضا لو عينوا الله بما ليس هو وقصدوا عبادة الله معتقدين أنه هو كأصحاب العجل، والذين عبدوا عيسى والدجال، والذين يعبدون أهواءهم، ومن عبد من هذه الأمة غير الله فهم عند أنفسهم إنما يعبدون الله، لكن هذا المعبود ليس هو الله، وإن قصد العابد الله، وأيضا إذا وصفوه بما هو بريء منه كالصاحبة والولد وعبدوه كذلك فهو بريء من هذا المعبود، فإنه ليس هو الله، كما قال صلى الله عليه وسلم: "ألا ترون كيف يصرف الله عني سب قريش، يسبون مذمما" 2، كذلك عبادة أمثالهم واقعة على موصوفهم، أيضا من لم يؤمن بما وصف به الرسول ربه، فهو في الحقيقة لم يعبد ما عبده الرسول. وقس على هذا، فلنتأمل هذه المعاني ولنتهذب.
(83) وقال في دعاء آخر البقرة: الذنوب والمعاصي قد تكون سببا لعدم العلم بالحنيفية السمحة،
فلا يعلم أنه مرفوع عنه، أو لعدم من يفتيه بالرخصة
__________
1 سورة المدثر آية: 7.
2 البخاري: المناقب (3533) , والنسائي: الطلاق (3438) , وأحمد (2/244 ,2/369) .

(1/57)

فلا يكون مقتضى هذا الدعاء حاصلا في حقه، لعدم العلم، لا لنسخ الشريعة؛ كما يعاقب بأن يخفى عليه من الطعام الطيب ما هو موجود، وأن العبد ليحرم الرزق بالذنب يصيبه، قد قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} 1. وهذا مما يعلم به قوله: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} 2، {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} 3 الآية. وفي آخر خلافة عثمان فصاروا في فتنة قال الله فيها: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} 4 إلخ. وصار ذلك سببا لمنعهم كثيرا من الطيبات، وصاروا يختصمون في متعة الحج ونحوها، وبعضهم يعاقب من تمتع، وكل منهم لا يعتقد مخالفة الرسول، لكن خفي العلم بسبب الذنوب. والنّزاع في الأحكام قد يكون رحمة إذا لم يفض إلى شر، وإن كان الحق واحدا فقد يكون من رحمة الله ببعض الناس خفاؤه، لما في ظهوره من الشدة، ويكون من باب قوله: {لا تَسْأَلوا عَنْ أَشْيَاءَ} 5 إلخ، وهكذا ما يوجد في الأسواق من الطعام والثياب.
(84) قوله تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} وما قبله
فيه ثلاثة أصول:
الأول: لا تزر وازرة وزر أخرى.
الثاني: ليس له إلا ما سعى.
الثالث: أن سعيه يرى ويجزاه الجزاء الأوفى.
وهذه أصول
__________
1 سورة آية: 2-3.
2 سورة النساء آية: 123.
3 سورة الزلزلة آية: 7.
4 سورة الأنفال آية: 25.
5 سورة المائدة آية: 101.

(1/58)

الإيمان بالوعد والوعيد، وهي نتيجة الإيمان بالأمر والنهي، بل نتيجة الجزاء في الدارين. وقد غلط فيها من غلط، أخفهم من غلطكم في الأصل الأول، فأنكر أن الميت يعذب ببكاء الحي لتوهّمهم أن الميتيجمل أوزار النائحة، وليس كذلك، بل يصل إليه ألم بنياحتها، كما يعذب الإنسان بالرائحة المؤذية والأمور المفزعة، والحكم فيه كسائر ما يعذب به بعد الموت، مثل مسألة منكر ونكير، وأعظمهم غلط من غلط في الثالث، فأحبط حسانته بالكبيرة الواحدة، وأوسطهم من غلط في الأوسط، فظنوا أنه لا ينتفع إلا بسعيه، ومعلوم أنه ينتفع بالصلاة عليه والدعاء له وغير ذلك، وليس مناقضا للآية ولا مخصصا، وهو شامل لنا، وإلا لم يكن في قوله {أم لم ينبأ} . إلخ. فائدة، وأيضا فإنه خبر، والأخبار لا تنسخ.
وقال ابن عباس في الآية، وفي رواية الوالبي: فأدخل الله الأبناء بصلاح الآباء الجنة، ولم يذكر نسخا، ولو ذكره فمراده نسخ ما يلقي الشيطان في معنى الآية على غير الصواب، فبين أنه لم يرد أن الإنسان لا ينتفع بعمل غيره، وهذا أحسن ما قيل فيها، وسائر الأقوال ضعيفة جدا، والله سبحانه يرحم العباد بغير سعيهم أكثر مما يرحمهم بسعيهم.
(85) قوله تعالى {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ} الآية:
لولا: هلا; هذا قول أئمة العربية، وعن ابن عباس لم يكن; فذكر أنه لم يكن قرية آمنت فنفعها إيمانها إلا قوم يونس، وهذا حق. وقتادة ظن أن المعنى أنه نفعهم دون غيرهم، وليس كذلك، بل غيرهم لم يؤمن إيمانا ينفع، وهؤلاء آمنوا إيمانا ينفع، والاستثناء حجة لنا، لأنه منقطع، ولو اتصل

(1/59)

لرفع، وهو كالاستثناء في قوله: {فَلَوْلا كَانَ مِنَ الْقُرُونِ} 1 الآية.
ومما يبين ذلك أنها تخصيص وذم لمن لم يفعل، وهو يقتضي أن القرى لو آمنوا نفعهم، لكن لم يؤمنوا؛ وهذا هو الصواب، لأنه تعالى قال: {فَلَمَّا رَأَوْا بَأْسَنَا} الآيات فأخبر أن هذه سنته، وسنته لا تبديل لها. وقال: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ} 2 الآية، وهذا نفي عام، فلو استثني أحد لكان أمة نبي التوبة، وقد وسع لهم في التوبة ما لم يوسع على بني إسرائيل، وهاتان الأمتان فضلوا على العالمين. وأيضا فإنه سبحانه عدل لا يفرق بين متماثلات، وكشف العذاب عنهم حق رأوه أم لا، فإنه نوعان نوع يتيقن معه الموت، ونوع لا يتيقن، ومن تاب كشف عنه هذا العذاب، والمريض تقبل توبته ما لم يغرغر، وإن كان مرضا مخوفا. وقوله: {كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا} 3 يبين أن المكشوف عذاب في الدنيا ولو لم يفسر فهو مجمل، والقرآن فرق بين النوعين، فقوم يونس آمنوا إيمانا نفعهم وآمنوا قبل حضور الموت، وغيرهم إما أن يكون كاذبا في إيمانه كقوم فرعون، وإما بعد حصول الموت كالذين قال فيهم: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ} 4 الآية. وقال تعالى: {كَيْفَ يَهْدِي اللَّهُ قَوْماً كَفَرُوا بَعْدَ إِيمَانِهِمْ} 5 الآيات، وفسر الازدياد كفرا بالإصرار
__________
1 سورة هود آية: 116.
2 سورة النساء آية: 18.
3 سورة يونس آية: 98.
4 سورة غافر آية: 85.
5 سورة آل عمران آية: 86.

(1/60)

إلى الموت، فلم تقبل توبتهم عند الموت لأنه لا يمكن الرجوع عن السيئات، فينقص أو يذهب، فقوله ازدادوا كقوله: استمروا. ونظيرها: {إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا} 1 الآية. فهنا قال: {لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ} 2، وهناك قال: {لَنْ تُقْبَلَ تَوْبَتُهُمْ} فإنه لو تاب من ردته قبلت توبته، فإذا ارتد ثانية حبط الإيمان الذي غفر به ذلك الكفر، فبقى عليه إثم الكفر الأول والثاني، فازداد كفرا وأصر إلى الموت لم يغفر له. وذكر في أولها الذي ازداد كفرا بعد الكفر الأول، فذكر الكفر المفرد، والمكرر بينهما ازدياد. ولما قال هناك {لَنْ تُقْبَلَ تَوْبَتُهُمْ} عند الموت ففيه تنبيه على أن الثاني لا يغفر بطريق الأولى، ولما ذكر في الثاني أنهم آمنوا ثم كفروا ثم آمنوا ثم كفروا كان مفهومه أنهم لو تابوا قبل الازدياد قبلت توبتهم وإن كرروا، فدل على أن قوله في الأول: (ازدادوا) أراد به الإصرار، وإلا لكان من كفر وأقام مدة ثم تاب لم تقبل، وهو خلاف قوله: {إِلَّا الَّذِينَ تَابُوا} الآية، وخلاف مفهوم آية التكرير. فإن قيل: ازدياده أن يأتي بما يغلظ ردته كابن أبي سرح وابن خطل، قيل هذا من مسائل الاجتهاد، والكلام فيه في غير هذا الموضع، وابن آدم لم يكن ندمه ندم توبة، وثمود قيل إنهم موعودون بالعذاب إذا عقروها، وعذاب الدنيا لا يندفع بمثل هذه التوبة، فإن أصحاب العجل توبتهم بقتل أنفسهم، وهم لم يتوبوا إلا خوفا من عذاب الدنيا، أو يقال توبتهم من جنس توبة آل فرعون إذا رفع عنهم العذاب نكثوا، فقوله نادمين لا يدل على توبة صادقة ثابتة، وقوله: {فَلَمَّا أَحَسُّوا بَأْسَنَا} الآيات، لم يذكر توبة بل اعترافا بالظلم. والكفار
__________
1 سورة النساء آية: 137.
2 سورة النساء آية: 137.

(1/61)

والعصاة يعرفون أنهم ظالمون مع الأحرار، ومجرد العلم ليس توبة، بل رجوع القلب عن الذنب إلى الله وطاعته، والتوبة عند نزول العذاب لا تكون صادقة، بل كآل فرعون باللسان من غير عمل. وقال بعض العلماء فيمن تاب عند السيف: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ} 1 الآيات وهؤلاء كآل فرعون أو هذا العالم رأى معاينة القتل المتحتم مثل معاينة الملك، ولكن هذا مثل من قطعت حشوته فأيقن بالموت، وهذا تقبل توبته على الصحيح، وتنفذ وصاياه، فإن عمر أوصى في هذه الحال، وغايته أنه أيقن بالموت بعد زمن، وكل أحد موقن بالموت بعد زمن طويل أو قصير، إلا أن يقال من هؤلاء من يضطرب عقله فلا يمكنه توبة صحيحة، ومن المذنبين من لا يتوب صادقا بعد معاينة عذاب الآخرة، فكيف بعذاب الدنيا؟
قال تعالى: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ} 2 الآيتين. ومن الناس من يقول: إن من الذنوب ما لا يزول بالتوبة، كالذين أعقبهم نفاقا في قلوبهم إلى يوم يلقونه، والذين قيل لهم: {لَنْ تَخْرُجُوا مَعِيَ أَبَداً} 3. وقال الأكثرون إن ذلك لكونهم لم يتوبوا توبة تمحو مثل ذلك؛ فقوله: { (إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} 4، وقال أيوب السختياني وغيره: المبتدع لا يرجع، واضح بحديث الخوارج؛ وهذا حال من أعقبهم نفاقا في قلوبهم، ولكن ليس وصف جميعهم، فليست البدعة أعظم من الردة، لكنه مظنة، كالذين أسلموا منهم، كان الصحابة يحذرون منهم خوفا من بقايا الردة. فهذا هو العدل في هذا الموضوع، وقد تاب خلق كثير من رأي الخوارج والجهمية والرافضة وغيرهم،
__________
1 سورة غافر آية: 84.
2 سورة الأنعام آية: 27.
3 سورة التوبة آية: 83.
4 سورة الزمر آية: 53.

(1/62)

لكن التوبة من الاعتقاد الذي كثر ملازمة صاحبه له يحتاج إلى ما يقابله من المعرفة والعلم والأدلة. ومما يناسب هذا قوله: {لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً} 1 الآية وقوله: {وَاللَّهُ عَلِيمٌ حَكِيمٌ} 2 يدل على أنه سبحانه يعلم من القلوب ما يناسب هذا، وهو حكيم في حكمه أنه لا يزال بنيانهم. إلخ، والذنوب لا بد فيها من توبة أو تعذيب ولو بنقص الحسنات. وكثير من الذنوب يحتاج صاحبها إلى معالجة قلبه ومجاهدة نفسه كحال الثلاثة الذين خلفوا، فكيف غيرهم؟
(86) قال رحمه الله هذا تفسير آيات أشكلت حتى لا توجد في طائفة من كتب التفسير إلا ما هو خطأ:
منها قوله تعالى {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ} والآية بعدها: أشكلت قراءة الفتح على كثير بسبب أنهم ظنوا أن الآية بعدها جملة مبتدأة، وليس كذلك، لكنها داخلة في خبر أن، والمعنى: إذا كنتم لا تشعرون أنها إذا جاءت لا يؤمنون، وأنا نفعل بهم هذا، لم يكن قسمهم صدقا، بل قد يكون كذبا. وهو ظاهر الكلام المعروف أنها أن المصدرية، ولو كان "ونقلب" إلخ كلام مبتدأ ألزم أن كل من جاءته آية قلب فؤاده، وليس كذلك، بل قد يؤمن كثير منهم.
ومنها قوله: {وَعَبَدَ الطَّاغُوتَ} الصواب عطفه على قوله {من لعنه الله} فعل ماض معطوف على ما قبله من الأفعال الماضية، لكن المتقدمة الفاعل الله مظهرا ومضمرا، وهذا الفاعل اسم " من عبد الطاغوت " وهو
__________
1 سورة التوبة آية: 110.
2 سورة النساء آية: 26.

(1/63)

الضمير في عبد، ولم يعد حرف (من) لأن هذه الأفعال صفة لصنف واحد وهم اليهود.
ومنها قوله: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ} 1، ظن طائفة أن (ما) نافية وهو خطأ، بل هي حرف استفهام؛ فإنهم يدعون معه شركاء كما أخبر عنهم في غير موضع، فالشركاء يوصفون في القرآن بأنهم يدعون، لا أنهم يتبعون وإنما يتبع الأئمة، ولهذا قال: {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ} 2 ولو أراد النفي لقال إن يتبعون إلا من ليسوا شركاء، بل بين أن المشرك لا علم معه، إن هو إلا الظن والخرص، كقوله: {قُتِلَ الْخَرَّاصُونَ} 3.
ومنها قوله: {بِأَيِّكُمُ الْمَفْتُونُ} 4 حار فيها كثير، والصواب المأثور عن السلف قال مجاهد: الشيطان، وقال الحسن: هم أولى بالشيطان من نبي الله، فبين المراد وإن لم يتكلم على اللفظ كعادة السلف في الاختصار مع البلاغة وفهم المعنى. وقال الضحاك: المجنون، فإن من كان به الشيطان ففيه الجنون. وعن الحسن: الضال، وذلك أنهم لم يريدوا بالمجنون الذي يخرق ثيابه ويهذي، بل لأن النبي خالف أهل العقل في نظرهم، كما يقال: " ما لفلان عقل "، ومثل هذا رموا به أتباع الأنبياء، كقوله: {وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلاءِ لَضَالُّونَ} 5 ومثله في هذه الأمة كثير يسخرون من المؤمنين، ويرمونهم
__________
1 سورة يونس آية: 66.
2 سورة الأنعام آية: 116.
3 سورة الذاريات آية: 10.
4 سورة القلم آية: 6.
5 سورة المطففين آية: 32.

(1/64)

بالجنون والعظائم التي هم أولى بها منهم. قال الحسن: لقد رأيت رجالا لو رأيتموهم لقلتم مجانين، ولو رأوكم لقالوا هؤلاء شياطين، ولو رأوا أخياركم لقالوا هؤلاء لا خلاق لهم، ولو رأوا شراركم لقالوا هؤلاء قوم لا يؤمنون بيوم الحساب. وهذا كثير في كلام السلف يصفون أهل زمانهم وما هم عليه - من مخالفة - من تقدم، فما الظن بأهل زماننا؟! والذين لم يفهموا هذا قالوا الباء زائدة، قاله ابن قتيبة وغيره، وهذا كثير كقوله: {سَيَعْلَمُونَ غَداً مَنِ الْكَذَّابُ الْأَشِرُ} 1، {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ} 2 الآيات، {إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ} 3 الآية.
ومنها قوله: {لَنُخْرِجَنَّكَ يَا شُعَيْبُ} 4 الآية وما في معناها: التحقيق أن الله سبحانه إنما يصطفي لرسالته من كان خيار قومه حسنا في النسب، كما في حديث هرقل: من نشأ بين قوم مشركين جهال لم يكن عليه نقص إذا كان على مثل دينهم إذا كان معروفا بالصدق والأمانة، وفعل ما يعرفون وجوبه وترك ما يعرفون قبحه، قال تعالى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} 5، فلم يكن هؤلاء مستوجبين العذاب، وليس في هذا ما ينفي عن القبول منهم، ولهذا لم يذكره أحد من المشركين قادحا. وقد اتفقوا على جواز بعثة رسول لا يعرف ما جاءت به الرسل قبله من النبوة والشرائع، وإن من لم يقر بذلك بعد الرسالة فهو كافر،
__________
1 سورة آية: 26.
2 سورة الشعراء آية: 221.
3 سورة آية: 38-39.
4 سورة الأعراف آية: 88.
5 سورة الإسراء آية: 15.

(1/65)

والرسل قبل الوحي لا تعلمه فضلا أن تقر به، قال تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ} 1 الآية، وقال: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ} 2، فجعل إنذارهم بالتوحيد كالإنذار بيوم التلاق، كلاهما عرفوه بالوحي.
وما ذكر أنه صلى الله عليه وسلم بغضت إليه الأوثان لا يجب أن يكون لكل نبي، فإنه سيد ولد آدم، والرسول الذي ينشأ بين أهل الكفر الذين لا نبوة لهم يكون أكمل من غيره من جهة تأييد الله له بالعلم والهدى، وبالنص والقهر، كما كان نوح وإبراهيم، ولهذا يضيف الله الأمر إليهما في مثل قوله: {وَلَقَدْ أَرْسَلْنَا نُوحاً وَإِبْرَاهِيمَ} 3 الآية، {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ} 4 الآية؛ وذلك أن نوحا أول رسول بعث إلى المشركين، وكان مبدأ شركهم من تعظيم الموتى الصالحين، وقوم إبراهيم مبدؤه من عبادة الكواكب، ذاك الشرك الأرضي وهذا السماوي، ولهذا سد صلى الله عليه وسلم ذريعة هذا، وهذا.
ومنها قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا} 5 الآية: بين سبحانه وصف أهل النجاة والسعادة من الأولين والآخرين، وهو الذي يدل عليه اللفظ، ويعرف به معناه من غير تناقض، ومناسبته لما قبلها وما بعدها، ويعرف به قدرها، وهو المعروف عن السلف. ويدل عليه ما ذكروه من سبب نزولها، فروى ابن أبي حاتم بالأسانيد الثابتة عن سفيان عن أبي نجيح
__________
1 سورة النحل آية: 2.
2 سورة غافر آية: 15.
3 سورة الحديد آية: 26.
4 سورة آل عمران آية: 33.
5 سورة البقرة آية: 62.

(1/66)

عن مجاهد قال سلمان: "سألت النبي صلى الله عليه وسلم عن أهل دين كنت معهم فذكر من عبادتهم فنَزلت ولم يذكر فيه أنهم من أهل النار"، كما روي بأسانيد ضعيفة، وهذا هو الصحيح كما في مسلم: إلا بقايا من أهل الكتاب، والنبي صلى الله عليه وسلم لم يكن يجيب بما لا علم عنده، وقد ثبت أنه أثنى على من مات في الفترة، كزيد بن عمرو وغيره، ولم يذكر ابن أبي حاتم في الآية خلافا عن السلف، لكن ذكر عن ابن عباس: ثم أنزل الله {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً} 1 الآية، ومراده أن الله بين أنه لا يقبل إلا الإسلام من الأولين والآخرين. وكثير من السلف يريد بلفظ النسخ رفع ما يظن أن الآية دالة عليه، فإن من المعلوم بالاضطرار من دون الرسل أن من كذب رسولا واحدا فهو كافر، فلا يتناوله قوله: {من آمن بالله} إلخ.
لكن ظن بعض الناس أن الآية فيمن بعث إليهم محمد خاصة، فغلطوا؛ ثم افترقوا على أقوال متناقضة ومنها قوله: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا} 2 الآية. ذكر أن المشهور عن السلف أن الحسنة " لا إله إلا الله "، وأن السيئة الشرك. ثم ذكر عن السدي قال: ذلك عند الحساب ألقى بدل كل حسنة عشر سيئات، فإن بقيت سيئة واحدة فجزاؤه النار إلا أن يغفر الله له. قلت تضعيف الحسنة إلى عشر وإلى سبعمائة ثابت في الصحاح، وأن السيئة مثلها، وأن الهم بالحسنة حسنة، والهم بالسيئة لا يكتب؛ فأهل القول الأول قالوه لأن أعمال البر داخلة في التوحيد؛ فإنه عبادة الله بما أمر به، كما قال: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} 3 الآية. وقال تعالى:
__________
1 سورة آل عمران آية: 85.
2 سورة النمل آية: 89.
3 سورة البقرة آية: 112.

(1/67)

{أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً} 1 الآية، فالكلمة الطيبة هي التوحيد، وهي كالشجرة، والأعمال ثمارها في كل وقت، وكذلك السيئة هي العمل لغير الله، وهذا هو الشرك. فإن الإنسان حارث همام لا بد له من عمل، ولا بد له من مقصود يعمل لأجله، وإن عمل لله ولغيره فهو شرك، والذنوب من الشرك؛ فإنها طاعة للشيطان، قال: {إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} 2 الآية، و {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ} 3 الآية، وفي الحديث: "وشر الشيطان وشركه" 4، لكن إذا كان موحدا وفعل بعض الذنوب، نقص توحيده كما قال: "لا يزني الزاني" إلخ. ومن ليس بمؤمن فليس بمخلص، وفي الحديث: "تعس عبد الدينار" 5 إلخ، وحديث أبي بكر "قل: اللهم أني أعوذ بك أن أشرك بك شيئا وأنا أعلم" إلخ، لكن لم يعدل بالله غيره فيحبه مثل حب الله، بل الله أحب إليه، وأخوف عنده، وارجأ من كل مخلوق، فقد خلص من الشرك الأكبر.
ومنها قوله: {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ} 6 الآية، ذكر أن المشهور أن السيئة الشرك، وقيل: الكبيرة يموت عليها، قاله عكرمة. قال مجاهد: هي الذنوب فتحيط بالقلب، قلت: الصواب ذكر أقوال السلف، وإن كان فيها ضعيف فالحجة تبين ضعفه، فلا يعدل عن ذكر أقوالهم لموافقتها قول طائفة من المبتدعة، وهم ينقلون عن بعض السلف أن هذه
__________
1 سورة إبراهيم آية: 24.
2 سورة إبراهيم آية: 22.
3 سورة يس آية: 60.
4 الترمذي: الدعوات (3392) , وأبو داود: الأدب (5067) , وأحمد (2/297) , والدارمي: الاستئذان (2689) .
5 البخاري: الجهاد والسير (2887) , والترمذي: الزهد (2375) , وابن ماجه: الزهد (4136) .
6 سورة البقرة آية: 81.

(1/68)

أحد رجلين، إما كتابي معتصم بكتاب مبدل أو مبدل منسوخ، ودين دارس بعضه مجهول وبعضه متروك، وإما أمي مقبل على عبادة ما استحسنه من نجم أو قبر أو تمثال أو وثن أو غير ذلك، والناس في مقالات يظنونها علما وهي جهل، وأعمال يحسبونها صلاحا وهي فساد، فهدى الله الناس بما جاء به من البينات والهدى هداية جلت عن الوصف.
ثم إنه بعثه بدين الإسلام، وهو الصراط المستقيم، وفرض علينا أن نسأله هدايته في كل يوم وليلة في صلاتنا، ووصفه بأنه صراط المنعم عليهم غير المغضوب عليهم وغير الضالين، ثم ذكر حديث عدي بن حاتم وفيه فإن اليهود مغضوب عليهم، والنصارى ضالون. فقلت: فإني حنيف مسلم، ودل القرآن على معنى هذا. ووصف اليهود بالغضب والنصارى بالضلال له أسباب ظاهرة وباطنة جماعها: أن كفر اليهود من عدم العمل، والنصارى من عدم العلم. ومع أن الله حذرنا سبيلهم فقضى قضاء نافذا أن هذه الأمة يكون فيها مضاهاة لليهود والنصارى، وهم أهل الكتاب، ولفارس والروم وهم الأعاجم. وكان صلى الله عليه وسلم ينهى عن التشبه بهؤلاء وهؤلاء، فكذلك أمر العبد بدوام الدعاء بالاستقامة التي لا يهودية فيها ولا نصرانية أصلا، والصراط المستقيم أمور باطنة في القلب من اعتقادات وإرادات، وأمور ظاهرة قد تكون عبادات وقد تكون عادات في الطعام والشراب والاجتماع والافتراق وغير ذلك.
(92) قد غلط في مسمى التوحيد طوائف من أهل النظر والكلام،
ومن أهل الإرادة والعبادة، حتى قلبوا حقيقته؛ فطائفة ظنت أنه نفي الصفات، وسمو أنفسهم أهل التوحيد، وطائفة ظنت أنه ليس إلا الإقرار

(1/69)

ابن عباس في قوله: {وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا} 1: عملوا الشرك، لأنه وصفهم بهذا فقط، ولو آمنوا لكان لهم حسنات. وكذا لما قال: {كسب سيئة} لم يذكر حسنة، وقوله تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى} 2 أي فعلوا الحسن، وهو ما أمروا به؛ كذلك السيئة تتناول المحظور فيدخل فيها الشرك.
(87) تواترت الأحاديث بخروج من قال: "لا إله إلا الله" من النار
إذا كان في قلبه من الخير ما يزن شعيرة أو خردلة أو ذرة، وكثير منهم أو أكثرهم يدخلها، وتواترت أنه يحرم على النار من قال: "لا إله إلا الله"، لكن جاءت مقيدة بالإخلاص واليقين، ويموت عليها، فكلها مقيدة بهذه القيود الثقال. وأكثر من يقولها لا يعرف الإخلاص ولا اليقين، ومن لا يعرف ذلك يخشى عليه أن يفتن عنها عند الموت. وغالبهم إنما يقولها تقليدا أو عادة؛ وغالب ما يفتن عند الموت أو في القبر أمثال هؤلاء، كما في الحديث: "سمعت الناس يقولون شيئا فقلته"، وغالب أعمال هؤلاء إنما هو تقليد أو اقتداء بأمثالهم، وهم أقرب الناس من قوله: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} 3 الآية؛ فلا منافاة بين الأحاديث؛ فإنه إذا قالها بإخلاص ويقين ومات عليها امتنع أن ترجح سيئاته، فإن كان قالها على الكمال المانع من الشرك الأصغر والأكبر فهو غير مصر على ذنب، وإن كان على وجه خلص به من الأكبر ولم يأت بعدها بما يناقض ذلك فهذه الحسنة لا يقاومها
__________
1 سورة يونس آية: 27.
2 سورة يونس آية: 26.
3 سورة الزخرف آية: 22.

(1/70)

شيء من السيئات فترجح بها الحسنات، كما في حديث البطاقة، وهذا خلاف من رجحت سيئاته، لأن معه الشرك الأصغر وأتى بعد ذلك بسيئات تنضم إلى ذلك الشرك فترجح سيئاته؛ فإن السيئات تضعف الإيمان واليقين، فيضعف قول "لا إله إلا الله"، فيمتنع الإخلاص في القلب، فيصير المتكلم بها كالهادي، أو النائم، أو من يحسن صوته بآية من القرآن من غير ذوق طعم ولا حلاوة. فالذي قالها بيقين وصدق تام إما ألا يكون مصرا على سيئة، أو يكون توحيده المتضمن لصدقه ويقينه رجح حسناتهم، والذين دخلوا النار فاتهم أحد الشرطين.
(88) سورة تبت نزلت في هذا وامرأته
وهم من أشرف بطنين في قريش، وهو عم علي بن أبي طالب، وهي عمة معاوية، اللذان تداولا الخلافة في الأمة، هذان البطنان بنو أمية وبنو هاشم، وأما أبو بكر وعمر فمن قبيلتين أبعد عنه صلى الله عليه وسلم، واتفق في عهدهما ما لم يتفق بعدهما. وليس في القرآن ذم من كفر به صلى الله عليه وسلم باسمه إلا هذا وامرأته. ففيه أن الأنساب لا عبرة بها، بل صاحب الشرف يكون ذمه على تخلفه عن الواجب أعظم، كما قال: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ} 1 الآية قال النحاس: {تبت يدا} دعاء عليه، {وتب} خبر، وفي قراءة عبد الله: {وقد تب} ، وقوله: {وما كسب} أي: ولده، فإن قوله: {وما كسب} يتناوله، كما في الحديث: "ولده من كسبه"، واستدل بها على جواز الأكل من مال الولد. ثم أخبر أنه سيصلى، أخبر بزوال الخير وحصول الشر، والصلي الدخول والاحتراق جميعا، وقوله: {حمالة الحطب} إن كان
__________
1 سورة الأحزاب آية: 30.

(1/71)

مثلا للنميمة لأنها تضرم الشر، فيكون حطب القلوب. وقد يقال: ذنبها أعظم، وحمل النميمة لا يوصف بالحبل في الجيد، وإن كان وصفا لحالها في الآخرة، كما وصف بعلها هو يصلى، وهي تحمل الحطب عليه كما أعانته على الكفر، فيكون من حشر الأزواج. وفيه عبرة لكل متعاونين على الإثم أو على إثم ما أو عدوان ما. ويكون القرآن قد عم الأقسام الممكنة في الزوجين وهي الأربعة، كإبراهيم وامرأته، وإما هذا وامرأته، وإما فرعون وامرأته، وإما نوح ولوط. ويستقيم أن يفسر حمل الحطب بالنميمة بحمل الوقود في الآخرة كقوله: "من كان له لسانان" إلخ.
(89) قوله (: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ}
الآيتين: لفظ الإنزال في القرآن يرد مقيدا بأنه منه كالقرآن، وبالإنزال من السماء، ويراد به العلو كالمطر، ومطلقا فلا يختص بنوع بل يتناول إنزال الحديد من الجبال، والإنزال من ظهور الحيوان، وغير ذلك. فقوله: {نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ} بيان لنُزول جبريل به من الله كقوله: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} أي: أنه مؤتمن لا يزيد ولا ينقص، فإن الخائن قد يفتري الرسالة. وفيها دلالة على أمور منها: بطلان قول من زعم خلقه في جسم، كالجهمية من المعتزلة وغيرهم؛ فإن السلف يسمون من قال بخلقه، ونفى الصفات والرؤية جهميا. فإن جهما أول من ظهرت عنه بدعة نفي الأسماء والصفات وبالغ في ذلك، فله مزية المبالغة، والابتداء بكثرة إظهاره، وإن كان جعد سبقه إلى بعض ذلك، لكن المعتزلة وإن وافقوه في البعض

(1/72)

فهم يخالفونه في مثل مسائل الإيمان والقدر، وبعض الصفات. وجهم يقول: إن الله لا يتكلم، أو يتكلم مجازًا، وهم يقولون: يتكلم حقيقة؛ ولكن قولهم في المعنى قوله، وهو ينفي الأسماء كالباطنية والفلاسفة.
ومنها بطلان قول من زعم أنه فاض من العقل الفعال أو غيره، وهذا أعظم كفرا وضلالا من الذي قبله.
ومنها إبطال قول الأشعرية أن كلام الله معنى، وهذا العربي خلق ليدل عليه، سواء قالوا خلق في بعض الأجسام، أو ألهمه جبريل، أو أخذه من اللوح، فإن هذا لا بد له من متكلم تكلم به أولا، وهذا يوافق قول: أنه مخلوق، لكن يفارقه من وجهين:
أحدهما: أن أولئك يقولون: المخلوق كلام الله، وهؤلاء يقولون: إنه كلام مجازًا، وهذا أشر من قول المعتزلة بل هو قول الجمهية المحضة، لكن المعتزلة يوافقونهم في المعنى.
الثاني: أنهم يقولون: لله كلام قائم بذاته، والخلقية يقولون: لا يقوم بذاته، فالكلامية خير منهم في الظاهر، لكن في الحقيقة لم يثبتوا كلاما له غير المخلوق. والمقصود أن الآية تبطل هذا، والقرآن اسم للعربي، لقوله: {فَإِذَا قَرَأْتَ الْقُرْآنَ} 1.
وأيضا فقوله: {نَزَّلَهُ} عائد إلى قوله: {وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ} 2؛ فالذي نزله الله هو الذي نزله روح القدس. وأيضا قال: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ} 3 الآية، وهم يقولون: إنما يعلمه هذا القرآن العربي بشر، لقوله: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ} 4 إلخ.
فعلم أن محمدا لم يؤلف نظمه، بل سمعه من روح القدس، وروح القدس نزل به من الله، فعلم أنه سمعه منه لم يؤلفه هو. ونظيرها
__________
1 سورة النحل آية: 98.
2 سورة النحل آية: 101.
3 سورة النحل آية: 103.
4 سورة النحل آية: 103.

(1/73)

قوله: {وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً} 1. والكتاب اسم للقرآن بالضرورة والاتفاق، فإنهم أو بعضهم يفرقون بين كتاب الله وكلامه. ولفظ الكتاب يراد به المكتوب فيه، فيكون هو الكلام، ويراد به ما يكتب فيه، كقوله: {فِي كِتَابٍ مَكْنُونٍ} 2 وقوله: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً} 3 وقوله: {يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ} 4 إخبار مستشهد بهم، فمن لم يقر به منا فهم خير منه من هذا الوجه. وهذا لا ينافي ما جاء عن ابن عباس وغيره أنه أنزل في ليلة القدر إلى بيت العزة في السماء الدنيا، ولا ينافي أنه مكتوب في اللوح قبل نزوله، سواء كتبه الله قبل أن يرسل به جبرائيل أو بعده؛ فإذا أنزله جملة إلى بيت العزة فقد كتبه كله قبل أن ينزله، والله يعلم ما كان، وما يكون، وما لا يكون لو كان كيف يكون. وهو قد كتب المقادير وأعمال العباد قبل أن يعملوها، ثم يأمر بكتابتها بعد أن يعملوها، فيقابل بين الكتابة المتقدمة والمتأخرة، فلا يكون بينهما تفاوت، هكذا قال ابن عباس وغيره. فإذا كان ما يخلقه بائنا عنه قد كتبه قبل أن يخلقه، فكيف لا يكتب كلامه الذي يرسل به ملائكته قبل أن يرسلهم؟ ومن قال إن جبرائيل أخذه عن الكتاب لم يسمعه من الله فهو باطل من وجوه:
منها أنه سبحانه كتب التوراة لموسى بيده، فبنو إسرائيل أخذوا كلامه من الكتاب الذي كتبه، ومحمد عن جبرائيل عن الكتاب، فهم أعلى
__________
1 سورة الأنعام آية: 114.
2 سورة الواقعة آية: 78.
3 سورة الإسراء آية: 13.
4 سورة الأنعام آية: 114.

(1/74)

درجة، ومن قال: إنه ألقى إلى جبرائيل معاني وعبر بالعربي فمعناه أنه ألهمه إلهاما، وهذا يكون لآحاد المؤمنين كقوله: {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ} 1، {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى} 2، فيكون هذا أعلى من أخذ محمد. وأيضا فإنه سبحانه قال: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ} 3 إلى قوله: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} 4، وهذا يدل على أمور: على أنه يكلم العبد تكليما زائدا على الوحي الذي هو قسيم التكليم الخاص؛ فإن لفظ التكليم والوحي كل منهما ينقسم إلى: عام وخاص؛ فالتكليم العام هو المقسوم في قوله: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً} 5 الآية؛ فالتكليم المطلق قسيم الوحي الخاص، لا قسما منه؛ وكذلك الوحي يكون عاما فيدخل فيه التكليم الخاص، كقوله: {فَاسْتَمِعْ لِمَا يُوحَى} 6، ويكون قسيما له كما في الشورى. وهذا يبطل قول أنه معنى واحد قائم بالذات، فإنه لا فرق بين العام، وما لموسى، وفرق سبحانه في الشورى بين الإيحاء، وبين التكليم من وراء حجاب، وبين إرسال رسول فيوحي بإذنه ما يشاء.
(90) ثبت أنه يحرم من الرضاعة ما يحرم من النسب،
وأن يجمع بين المرأة وعمتها، وخالتها، فقال طائفة: هذا نسخ للقرآن؛ فإن أرادوا النسخ العام الذي هو تقييد المطلق فصحيح، وإن أرادوا النسخ الذي هو رفع الحكم فضعيف، فإنه لم يثبت أن الله أراد بقوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ
__________
1 سورة المائدة آية: 111.
2 سورة القصص آية: 7.
3 سورة النساء آية: 163.
4 سورة النساء آية: 164.
5 سورة الشورى آية: 51.
6 سورة طه آية: 13.

(1/75)

ذَلِكُمْ} 1 تحليل ذلك.
فإن قيل هو عام بين الدليل المخصص أن الله لم يرد تلك الصور كقوله: {الزَّانِيَةُ وَالزَّانِي} 2 الآية، لم يرد به الأمة، وقوله: {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} 3 لم يرد الحامل، ولا التي لم يدخل بها، ولم يثبت أن السنة نسخت القرآن، قال تعالى: {مَا نَنْسَخْ مِنْ آيَةٍ} 4 الآية، فالقرآن لا ينسخه إلا مثله.
وقال كثير: السنة خصت القرآن وهم أكثر، وأفضل من أولئك، وقد يقال: السنة فسرت القرآن؛ ولهذا في حديث معاذ وكلام عمر وابن مسعود وغيرهما أن يحكم بكتاب الله، فإن لم يوجد فبسنة رسول الله. فلو كان في السنة ما يقدم على دلالة القرآن لم يكن كذلك، بل السنة تفسر المراد منه، وذلك أن قوله: {وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ} 5 كما يحتمل الاختصاص فقد يحتمل التنبيه على ما يحرم من النسب، وكذلك الجمع بين الأختين؛ وذلك أن نكاح الأخت والجمع بين الأختين شرع لبعض الأنبياء، فإن يعقوب جمع بينهما، وآدم كان يزوج ذكر هذا البطن بأنثى الآخر، ولم ينقل أنه زوج أحدا بعمته، أو خالته، لأنها بمنْزلة الأم، والعمة كالعم، والعم والد لقوله: {قَالُوا نَعْبُدُ إِلَهَكَ} 6 الآية، فنكاح العمة والخالة أفحش من نكاح الأخت، وكذلك الجمع بين المرأة وعمتها وخالتها أقرب إلى القطيعة
__________
1 سورة النساء آية: 24.
2 سورة النور آية: 2.
3 سورة البقرة آية: 228.
4 سورة البقرة آية: 106.
5 سورة النساء آية: 23.
6 سورة البقرة آية: 133.

(1/76)

من الجمع بين الأختين، فإنهما يتماثلان، وكذلك نكاح العمة والخالة من الرضاع أفحش من نكاح الأخت. والقرآن دل على تحريم نكاح الأم والأخت والبنت أيضا من وجهين: من جهة أن الأم لا تنكح ابنها من الطرفين ليس كالإرث قد يكون من أحد الجهتين، فالمرأة يرثها عمها وابن أخيها ولا ترثهما، وإذا لم يكن لها أن تنكح ولدها، فكذلك الأب.
الثاني: أن {أخواتكم من الرضاعة} يتناول الأخت من الجهات، وصحت الأحاديث بتحريم لبن الفحل، فتبين أن قوله: {وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ} 1 يتناول أخته من أبيه، فإذا حرمت عليه فهي على أبيه أولى، فذكر سبحانه الأخت ينبه بها على غيرها. ويتبين أن هذا ليس مختصا بالأم كتحريم أمهات المؤمنين، فلو ذكرت الأم وحدها لظن هذا، فلما ذكرت الأخت دل على تعديه لأقارب الأم وأقارب الأب أيضا، حيث كانت الأخت بالأم تارة، وبالأب أخرى. ولما ذكر التحريم بالولادة وهو الأصل استوفي الكلام، فلما ذكر ما هو فرع عليه وشبيه به اختصر الكلام؛ فذكر الأم والأخت لما ذكرنا، ودلالة القرآن على هذا لم نستقل بفهمها بل السنة بينت ذلك، وهي لا تخالف القرآن بل توافقه، فكون قوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} 2 من الجوامع الذي لا تخصيص فيه أحسن وأدل على عظمة الكتاب من التخصيص، ولفظ الورى بمنْزلة الخلق، وهو يشعر بالتأخر والبعد، فيكون أصله دون ما ذكر وهو متأخر عنه، فلم يكن ما ذكرنا داخلا فيما وراء ذلكم لما ذكرنا من أنه أفحش؛ وهذا عرف ببيان الرسول ثم تفطن له من تفطن كما في نظائره إذ كان وجوه دلالات القرآن يخفى كثير منها على كثير من الناس، لكن السنة بينته. والقرآن
__________
1 سورة النساء آية: 23.
2 سورة النساء آية: 24.

(1/77)

هو الذي لا تنقضي عجائبه، ولا يشبع منه العلماء، وقد جاء عن ابن مسعود وابن عباس وغيرهما أنهم إذا سمعوا حديثا عنه صلى الله عليه وسلم طلبوه من القرآن، قال مسروق: ما نسأل أصحاب محمد عن شيء إلا وعلمه في القرآن، لكن علمنا قصر عنه، وقال الشعبي: ما ابتدع قوم بدعة إلا وفي القرآن بيانها.
وكذلك أحاديث المسح لا تخالف القرآن بل تفسره، وذلك أنه أمر القائم إلى الصلاة بما ذكر، ولو قدمه قبل القيام جاز، ذكره أحمد إجماعا؛ فيجب الوضوء عند القيام على المحدث، ولو لبس محدثا لم يجز المسح إجماعا. واللابس على طهارة قد غسل رجليه وأتى بالمأمور به في القرآن، فإذا أحدث فقد بينت السنة أن مسحه على الخف الملبوس على طهارة يجزيه؛ فأجزأته الطهارة المتقدمة مع هذا المسح. وهذا كما بينت السنة أن المستحاضة ليس خروج الدم منها حدثا، وكذلك من به سلس البول والمذي، فقد فرق في جنس هذا تارة ينقض وتارة لا، إذا كان فيه عسر. وذكره لفظ المسح في الرجلين يشعر بتخفيف الأمر فيهما، لكن التقييد بالكعبين دل على أنه أراد الغسل إذا كانا ظاهرين، ومن نعم الله على عباده أن هذه المواضع التي تظهر فيها المخالفة لبعض الناس قد تواترت فيها السنة بما جاءت فيه، فلم يمكن أحد أن يترك السنة إلا من لا يعرفها.
وأما المواضع التي تظن فيها المخالفة وهي غلط، كالحكم بشاهد ويمين، فتلك لما لم تكن متواترة لم يكن ظاهر القرآن مخالفا للسنة، بل أنكر قول من زعم المخالفة، وهذا يحقق وجوب العمل بما ثبت من السنة، فإنه لا يخالف الكتاب بل يفسره.
(91) أرسل الله رسوله صلى الله عليه وسلم وقد مقت أهل الأرض إلا بقايا من أهل الكتاب،
وماتوا أو أكثرهم قبل مبعثه، والناس إذ ذاك

(1/78)

أحد رجلين، إما كتابي معتصم بكتاب مبدل أو مبدل منسوخ، ودين دارس بعضه مجهول وبعضه متروك، وإما أمي مقبل على عبادة ما استحسنه من نجم أو قبر أو تمثال أو وثن أو غير ذلك، والناس في مقالات يظنونها علما وهي جهل، وأعمال يحسبونها صلاحا وهي فساد، فهدى الله الناس بما جاء به من البينات والهدى هداية جلت عن الوصف.
ثم إنه بعثه بدين الإسلام، وهو الصراط المستقيم، وفرض علينا أن نسأله هدايته في كل يوم وليلة في صلاتنا، ووصفه بأنه صراط المنعم عليهم غير المغضوب عليهم وغير الضالين، ثم ذكر حديث عدي بن حاتم وفيه فإن اليهود مغضوب عليهم، والنصارى ضالون. فقلت: فإني حنيف مسلم، ودل القرآن على معنى هذا. ووصف اليهود بالغضب والنصارى بالضلال له أسباب ظاهرة وباطنة جماعها: أن كفر اليهود من عدم العمل، والنصارى من عدم العلم. ومع أن الله حذرنا سبيلهم فقضى قضاء نافذا أن هذه الأمة يكون فيها مضاهاة لليهود والنصارى، وهم أهل الكتاب، ولفارس والروم وهم الأعاجم. وكان صلى الله عليه وسلم ينهى عن التشبه بهؤلاء وهؤلاء، فكذلك أمر العبد بدوام الدعاء بالاستقامة التي لا يهودية فيها ولا نصرانية أصلا، والصراط المستقيم أمور باطنة في القلب من اعتقادات وإرادات، وأمور ظاهرة قد تكون عبادات وقد تكون عادات في الطعام والشراب والاجتماع والافتراق وغير ذلك.
(92) قد غلط في مسمى التوحيد طوائف من أهل النظر والكلام،
ومن أهل الإرادة والعبادة، حتى قلبوا حقيقته؛ فطائفة ظنت أنه نفي الصفات، وسمو أنفسهم أهل التوحيد، وطائفة ظنت أنه ليس إلا الإقرار

(1/79)

بتوحيد الربوبية، وأطالوا الكلام في تقرير هذا الموضع، إما بدليل أن الاشتراك يوجب نقص القدرة، واستقلال كل من الفاعلين بالفعل محال، وإما بغير ذلك، ولم يعلموا أن مشركي العرب مقرون بهذا التوحيد، وهذا من التوحيد الواجب، لكن لا يخلص من الشرك الذي هو أكبر الكبائر، بل لا بد أن يخلص لله الدين فيكون دينه لله. والإله هو المألوه، وكونه يستحق ذلك مستلزما لصفات الكمال؛ فلا يستحق أن يكون معبودا محبوبا لذاته إلا هو، فكل عمل لا يراد به وجهه فهو باطل؛ وعبادة غيره وحب غيره يوجب الفساد: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} 1. وقد بينا أن هذه الآية لم يقصد بها دليل التمانع، فإنه يمنع وجود المفعول لإفساده بعد وجوده. ثم إن طائفة ممن تكلم في تحقيق التوحيد ظن أن توحيد الربوبية هو الغاية، والفناء فيه هو النهاية، فآل بهم إلى تعطيل الأمر والنهي، ولم يفرقوا بين الكلمات الكونية التي لا يجاوزها بر ولا فاجر، وبين الكلمات الدينية التي اختص بها من عبده وأطاعه. ثم إن أولئك الذين أدخلوا فيه نفي الصفات، وهؤلاء الذين أخرجوا عنه متابعة الأمر إذا حققوا القولين أفضى بهم إلى الوحدة والاتحاد والحلول. ومن أحكم الأصلين في الصفات وفي الخلق والأمر، فميز بين المأمور وغيره مع شمول الخلق لهما، وأثبت الصفات الموجبة لمباينة المخلوقات، أثبت توحيد الرسل، كما نبه عليه في سورتي الإخلاص؛ فـ {قُلْ هُوَ اللَّهُ أَحَدٌ} 2 فيها التوحيد العلمي الذي يدل على الأسماء والصفات؛ فيتميز
__________
1 سورة الأنبياء آية: 22.
2 سورة الإخلاص آية: 1.

(1/80)

مثبتو الرب الخالق الأحد الصمد من المعطلين، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} 1 فيها التوحيد العلمي؛ فيتميز من يعبد الله من غيره، وإن أقر كل منهما بأن الله رب كل شيء ومليكه؛ ويتميز المخلصون ممن أشرك به، أو نظر إلى القدر الشامل فسوى بين المؤمن والكافر. والله سبحانه له حقوق لا يشرك فيها غيره، وللرسل حقوق لا يشركهم فيها غيرهم، وللمؤمنين على المؤمنين حقوق مشتركة، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2؛ ويدخل في ذلك ألا يخاف إلا إياه كما قال: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} 3، فجعل الخشية والتقوى لله وحده، وكذلك قوله: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ} 4 فجعل التحسب بالله وحده، وجعل الرغبة لله وحده، ولم يأمر قط مخلوقا أن يسأل مخلوقا، وإن أباحه في بعض المواضع، كما في صفة الذين لا يحاسبون، أنهم لا يطلبون غيرهم أن يرقيهم. والقرآن كله يحقق هذا الأصل؛ وقد بعث الله محمداصلى الله عليه وسلم بتحقيقه، ونفى الشرك بكل وجه حتى في الألفاظ كما قال: "لا تقولوا: ما شاء الله وشاء محمد" 5. والعبادات المشروعة كلها تتضمن إخلاص الدين لله تحقيقا لقوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 6 فالصلاة لله وحده، والصدقة لله وحده، والصيام لله وحده،
__________
1 سورة الكافرون آية: 1.
2 سورة النحل آية: 36.
3 سورة النور آية: 52.
4 سورة التوبة آية: 59.
5 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/393 ,5/398) .
6 سورة البينة آية: 5.

(1/81)

والحج لله وحده، وإلى بيت الله وحده، فالمقصود من الحج عبادة الله وحده في البقاع التي أمر الله بعبادته فيها، ولهذا كان الحج شعار الحنيفية، حتى قال طائفة من السلف: حنفاء لله، أي حجاجا. وقوله {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً} 1 عام في الأولين والآخرين، قال تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} 2 الآية. فسر إسلام الوجه بما يقتضي إخلاص القصد لله، وهو محسن بالعمل الصالح المأمور به. وهذان الأصلان جماع الدين، لا يعبد إلا الله، ولا يعبد إلا بما شرعه. ولفظ الإسلام: الاستسلام والانقياد، ويتضمن الإخلاص قوله: {وَرَجُلاً سَلَماً لِرَجُلٍ} 3، فمن استسلم لله ولغيره فهو مشرك، ومن لم يستسلم فهو مستكبر. فاليهود موصوفون بالكبر والنصارى بالشرك.
(93) الشهادة أن محمدا رسول الله تتضمن تصديقه في كل ما أخبر به،
وطاعته في كل ما أمر به؛ فيثبت العبد ما أثبته الرسول لربه من الأسماء والصفات، وينفي ما نفى عنه من مماثلة المخلوقات. فلا حرام إلا ما حرمه، ولا دين إلا ما شرعه. ولهذا ذم الله المشركين في الأنعام والأعراف وغيرهما لكونهم حرموا ما لم يحرم الله، وشرعوا دينا لم يأذن به، كما في قوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ} 4 إلى آخر السورة، وما ذكر في صدر سورة الأعراف، وقال تعالى: {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ} 5، فمن دعا إلى غير الله فقد أشرك، ومن
__________
1 سورة آل عمران آية: 85.
2 سورة البقرة آية: 112.
3 سورة الزمر آية: 29.
4 سورة الأنعام آية: 136.
5 سورة آية: 45-46.

(1/82)

دعا إليه بغير إذنه فقد ابتدع؛ والشرك بدعة، والمبتدع يؤول إلى الشرك، ولهذا لم يوجد مبتدع إلا وفيه نوع من الشرك كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً} 1 الآية، وقال: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ} 2، فقرن بعدم إيمانهم بالله واليوم الآخر أنهم لا يحرمون ما حرمه الرسول، ولا يدينون دين الحق.
(94) أصل دين المسلمين أنه لا يخص بقعة بقصد العبادة إلا المساجد،
وأما ما عليه المشركون وأهل الكتاب من تعظيم بقاع غيرها كحراء ونحوه هو مما جاء الإسلام بإزالته. ثم المساجد تشترك في العبادة إلا ما خص به المسجد الحرام من الطواف ونحوه، فإن خصائصه لا يشركه فيها مسجد، كما أنه لا يصلى إلى غيره. وإذا كان مثل مقام نبينا في مثل غار حراء الذي ابتدئ فيه بإنزال القرآن لا يشرع قصده، فكيف بغيره؟ فمن جعل شيئا من ذلك قربة فقد ابتدع غير سبيله صلى الله عليه وسلم وأصحابه، وشرع من الدين ما لم يأذن به الله؛ ولهذا جاء الاعتكاف الشرعي في المساجد بدل ما كان يفعل قبل الإسلام من المجاورة بحراء ونحوه. فأما العكوف والمجاورة عند قبر نبي أو غيره أو مقامه فليس من دين المسلمين. وأما المسجد الأقصى فهو أحد الثلاثة التي تشد إليها الرحال، ولا يشرع السفر إلى غيرها؛ ولو نذره لم يجب بالنذر باتفاق الأئمة. وليس بالمدينة مسجد يشرع إتيانه إلا مسجد قباء؛ وكان الفقهاء من أهل المدينة لا يقصدون شيئا من تلك الأماكن إلا قباء خاصة. وثبت أن ابن عمر إذا أتى بيت المقدس دخل وصلى
__________
1 سورة التوبة آية: 31.
2 سورة التوبة آية: 29.

(1/83)

فيه ولا يقرب الصخرة. وكذلك نقل عن غير واحد من السلف كعمر بن عبد العزيز والأوزاعي والثوري وغيرهم. وذكر بعض من صنف من المناسك استحباب زيارة مساجد مكة، وقد كتبت دعاء في منسك كتبته في أول عمري، ثم تبين لي أن هذا كله من البدع.
(95) كل أمر يكون المقتضي لفعله على عهد رسول الله صلى الله عليه وسلم يكون موجودا لو كان مصلحة ولم يفعله علم أنه ليس بمصلحة
كالأذان في العيدين، فإن هذا لما أحدثه بعض الأمراء أنكره المسلمون، لأنه بدعة، فلو لم يكن كونه بدعة دليلا على كراهته، وإلا لقيل: هذا ذكر لله ودعاء إلى عبادته، فيدخل في عموم قوله: {وَاذْكُرُوا اللَّهَ كَثِيراً} 1، وقوله: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً} 2. والاستدلال بهذا أقوى من الاستدلال على حسن أكثر البدع، بل يقال: ترك رسول الله صلى الله عليه وسلم سنة، كما أن فعله سنة، فلما أمر بالأذان في الجمعة، وتركه في العيدين، فذلك كالزيادة في عدد الركعات المكتوبة، ولا يقال: هذا زيادة عمل صالح، بل يقال: كل بدعة ضلالة. ومثل ما حدثت الحاجة إليه بتفريط من الناس تقديم الخطبة في العيد، فإنه لما فعله بعض الأمراء أنكره المسلمون، لأنه بدعة، فاعتذر من أحدثه بأن الناس ينفضّون قبل سماع الخطبة، فيقال: سببه تفريطك؛ فإن الخطبة مقصدها التذكير وتعليم الدين، وأنت قصدك إقامة رياستك، وإن قصدت صلاحهم لم تعلمهم ما ينفعهم. وأما ما تركه من المصالح لأجل مفسدة قد زالت، كقيام رمضان جماعة
__________
1سورة الأنفال آية: 45.
2سورة فصلت آية: 33.

(1/84)

لما خاف أن يفرض، أو جمع القرآن لما زال المانع وهو أن الوحي لا يزال ينْزل، ويغير الله ما يشاء ويحكم ما يريد، فلو جمع في مصحف لتعذر أو تعسر تغييره كل وقت، فلما استقرت الشريعة، وأمن من زيادة الإيجاب والتحريم، والمقتضى للعمل قائم بسنته، فعمل المسلمون بمقتضى سنته، وصار كنفي عمر أهل الكتاب من الجزيرة، وكذلك قوله: "خذوا العطاء ما كان عطاء، فإذا كان عوضا عن دين أحدكم فلا تأخذوه"، فلما صار الأمراء يعطونه لمن أعانهم على الهوى كان الامتناع منه اتباعا للسنة، وإن كان محدثا، وكذلك قتال مانعي الزكاة. ومن فهم هذا المعنى انحل عنه كثير من شبه البدع، فإنه قد روي عنه صلى لله عليه وسلم: "ما أحدث قوم بدعة إلا نزع الله عنهم من السنة مثلها" 1. وقد أشرت إلى هذا فيما تقدم، وبينت أن الشرائع أحد أغذية القلوب، فمتى اغتذت بالبدع لم يبق فيها فضل للسنن. وعامة الأمراء إنما أحدثوا أنواعا من السياسات من أخذ أموال لا تجوز، وعقوبات لا تجوز، لأنهم فرطوا في المشروع من الأمر بالمعروف والنهي عن المنكر، وإلا فلو قبضوا ما يسوغ قبضه، ووضعوه موضعه لإقامة دين الله، وأقاموا الحدود على القريب والبعيد، لما احتاجوا إلى المكوس، والعقوبات الجائرة، ولا إلى من يحفظهم من العبيد والمستعبدين، كما كان الخلفاء وغيرهم من أمراء بعض الأقاليم. وكذلك العلماء إذا أقاموا كتاب الله وفهموا ما فيه وأقاموا الحكمة التي بعث بها رسول الله صلى الله عليه وسلم، لوجدوا في ذلك ما يحيط بعلمه الناس، ولميزوا بين المحق والمبطل بوصف الشهادة التي جعلها الله لهذه الأمة، ولاسْتغنوا عما أحدث المبتدعون من الحجج التي يزعمون أنهم ينصرون بها أصل الدين، وعن الرأي الفاسد الذي يزعم القياسيون أنهم يتممون به فروع الدين.
__________
1 الدارمي: المقدمة (98) .

(1/85)

(96) أكثر الناس لا يدرك فساد البدع
إذا كانت من جنس العبادات، أو من جنس الأعياد، بل أولو الألباب يدركون بعض ما فيها من الفساد؛ والواجب اتباع ما أنزل الله وإن لم تدرك الحكمة. فمن أحدث عملا في يوم كصوم أول خميس من رجب، أو صلاة أول ليلة جمعة منه، وما يتبعه من إحداث زينة، وتوسيع في نفقة، فلا بد أن يتبع هذا اعتقاد في القلب أن العمل في ذلك له مزية، ولولاه لما انبعث القلب إلى ذلك؛ فإن الترجيح من غير مرجح ممتنع، وهذا المعنى قد شهد له الشرع بالاعتبار في هذا الحكم، فهو من المعاني المناسبة المؤثرة، فإن مجرد المناسبة مع الاقتران يدل على العلة عند من يقول بالمناسب الغريب، وهم كثير من الفقهاء؛ ومن لا يقول إلا بالمؤثر يكتفي بمجرد المناسبة حتى يدل الشرع أن مثل ذلك الوصف مؤثر في هذا الحكم، وهو قول كثير منهم، وهؤلاء إذا رأوا الحكم المنصوص فيه معنى قد أثر في مثل ذلك الحكم في موضع آخر عللوا المنصوص به. وقال كثير منهم إن الحكم المنصوص لا يعلل إلا بوصف دل الشرع على أنه معلل به. وتلخيص الفرق أنا إذا رأينا الشارع دل على العلة كقوله: "إنها من الطوافين" إلخ، فهذه يعمل بموجبها باتفاق الطوائف الثلاثة؛ فلو قال: لا ألبس هذا الثوب الذي تمن علي به، حنث بما كانت منته مثله، وهو ثمنه. وأما إذا رأينا الشارع قد حكم بحكم لم يعلله لكن علل نظيره أو نوعه، مثل أنه جوز للأب أن يزوج ابنته الصغيرة البكر بلا إذنها، وقد رأيناه جوز له الاستيلاء على مالِها لكونها صغيرة، فهل علة ولاية النكاح الصغر؟ أم قد تكون أخرى وهي البكارة مثلا، فهذه هي المؤثرة أي: قد بين تأثيرها في حكم، وسكت عنه في آخر نظيره، فالفريقان الأولان يقولان بها، وهو في الحقيقة إثبات لها

(1/86)

بالقياس. والفريق الثالث لا يقول بها إلا بدلالة خاصة لجواز أن يكون النوع الواحد له علل مختلفة، ومنه نهيه عن البيع على بيع أخيه، وسومه على سومه، فيعلل بفساد ذات البين كما علل به في قوله: "لا تنكح المرأة على عمتها" 1. وأما إذا رأيناه حكم بحكم فيه وصف مناسب لم يذكره، ولا علل به نظيره، فهذا الوصف المناسب الغريب، فجوز اتباعه الفريق الأول خاصة، وهو إدراك لعلة الشارع بالعقل، والذي قبله بالقياس، والأول بكلامه. ومع هذا فقد تعلم علة الحكم المعين بالسبر وبدلالات أخرى، فإذا تبين هذا، فمسألتنا من باب العلة المنصوصة في موضع، المؤثرة في موضع آخر، وذلك أنه صلى الله عليه وسلم نهى عن تخصيص أوقات بصلاة أو صيام، وأباح ذلك على غير التخصيص كقيام ليلة الجمعة وصيام نهارها وتقدم رمضان، فوجه الدلالة أن المفسدة تنشأ من تخصيص ما لا خصيصة له، إذ لا ينبعث التخصيص إلا عن اعتقاد الاختصاص. ومن قال إذًا أخصها بلا اعتقاد، فلا بد أن يكون الباعث إما موافقة غيره، وإما اتباع العادة، وإما خوف اللوم، فهذا العمل مستلزم إما لاعتقاد هو ضلال، أو عمل دين لغير الله. ثم الاعتقاد يتبعه تعظيم في القلب ولو خواطر متقابلة، فمن حيث اعتقاد أنه بدعة يقتضي عدم التعظيم، ومن شعوره بما روي فيه أو فعل بعض الناس له، أو بما يظهر له فيه من المنفعة يقوم بقلبه عظمته، فعلمت أن فعل البدع يناقض الاعتقادات الواجبة، وينازع الرسل ما جاؤوا به، وأنها تورث في القلب نفاقا ولو كان خفيفا، مثل من عظم أبا جهل، وابن أبي لرياسته أو إحسانه، فإذا ذمه الرسول أو أمر بإهانته، فمن لم يخلص إيمانه وإلا بقي في قلبه منازعة؛ ولهذا قيل: البدع مشتقة من الكفر. ومنها أن البدع تنقص الرغبة في السنن فيفعلها كأنها عادة ووظيفة، فيفوت ما فيها من المغفرة والرحمة والخشوع،
__________
1 البخاري: النكاح (5108) , والنسائي: النكاح (3297 ,3298 ,3299) , وأحمد (3/338 ,3/382) .

(1/87)

وإجابة الدعاء وغير ذلك. ومنها جهالة الناس بدين المرسلين، وانتشار زرع الجاهلية. ومنها مسارعة الطبع إلى الانحلال من ربقة الاتباع، لأن النفس فيها نوع من الكبر فتحب أن تخرج من العبودية بحسب الإمكان، كما قال أبو عثمان: ما ترك أحد سنة إلا تكبر في نفسه.
(97) العيد يكون اسما لنفس المكان، ولنفس الزمان، ولنفس الاجتماع:
وهذه الثلاثة قد أحدث منها أشياء: أما الزمان فثلاثة أنواع، ويدخل فيها بدع أعياد المكان والأفعال:
أحدها: يوم لم تعظمه الشريعة أصلا، ولا جرى فيه ما يوجب تعظيمه، مثل ليلة الرغايب. الثاني: ما جرى فيه حادثة كيوم الغدير، ولم يكن في السلف لا أهل البيت ولا غيرهم من يعظمه، إذ الأعياد من الشرائع فيجب فيها الاتباع. وكذلك ما أحدث في المولد إما مضاهاة للنصارى في ميلاد عيسى، وإما محبة للنبي صلى الله عليه وسلم. ويصحب هذه الأعمال من الرياء والكبر والاشتغال عن المشروع ما يفسد حال صاحبها كما في الحديث: "ما ساء عمل قوم قط إلا زخرفوا مساجدهم" 1. ومن الأعمال ما فيه خير لاشتماله على أنواع من المشروع، وفيه شر من بدعة وغيرها، فيكون ذلك العمل شرا بالنسبة إلى الإعراض عن الدين بالكلية كحال المنافقين والفاسقين، وهذا قد ابتلي به أكثر الأمة في الأزمان المتأخرة؛ فعليك هنا بأدبين: أحدهما: الحرص على التمسك بالسنة في خاصتك ومن أطاعك، واعرف المعروف، وأنكر المنكر. الثاني: الدعوة إلى السنة بحسب الإمكان فإذا رأيت من يعمل هذا ولا يتركه إلا إلى شر منه، فلا تدع إلى ترك منكر بفعل ما هو أنكر منه، أو
__________
1 ابن ماجه: المساجد والجماعات (741) .

(1/88)

بترك واجب أو مندوب تركه أضر من فعل ذلك المكروه. فإذا كان الفاعلون للبدع معيبين، فالتاركون للسنن كذلك؛ فإن منها ما يكون واجبا مطلقا، ومنها مقيدا كالنافلة، فإنها لا تجب، ولكن من أراد أن يصليها وجب عليه الإتيان بأركانها، وكما يجب على من أتى الذنوب من الكفارات، وما يجب على من كان إماما أو مفتيا من الحقوق، وعامتها يجب تعليمها، والحض عليها، والدعاء إليها. وكثير من المنكرين للبدع تجدهم مقصرين في فعل السنن، فلا ينهى عن منكر إلا ويؤمر بمعروف يغني عنه، كما يؤمر بعبادة الله عن عبادة ما سواه، والنفوس خلقت لتعمل، وإنما الترك مقصود لغيره. فتفطن لحقيقة الدين، وانظر ما اشتملت عليه الأفعال من المصالح والمفاسد، بحيث تعرف مراتب المعروف والمنكر حتى تقدم أهمها عند الازدحام؛ فإن هذا حقيقة العلم بما جاءت به الرسل، وهذا خاصة العلماء.
الثالث: ما هو معظم في الشرع كيوم عاشوراء ويوم عرفة ويومي العيدين وعشر رمضان، فيحدث فيه مما يعتقد أنه فضيلة ما يصير منكرا ينهى عنه.
وأما المكانية فأيضا ثلاثة أقسام: أحدها: ما لا خصوص له، فقصده للعبادة والاجتماع فيه لدعاء أو غير ذلك ضلال بين؛ وهذا أقبح من الذي قبله، فإنه يشبه عبادة الأوثان، أو نوع منها أو ذريعة. وكانت الطواغيت الكبار التي تشد إليها الرحال ثلاثة: اللات والعزى ومناة، وكل واحد منها لمصر من أمصار العرب. ومن أراد معرفة أحوال المشركين قبل مبعثه صلى الله عليه وسلم، وحقيقة الشرك الذي ذمه الله وأنواعه، حتى يتبين له تأويل القرآن، ويعرف ما كرهه

(1/89)

الله ورسوله، فلينظر سيرة النبي صلى الله عليه وسلم وأحوال العرب في زمانه وما ذكره الأزرقي في أخبار مكة وغيره من العلماء. ولما كان للمشركين سدرة فذكر الحديث، فأنكر مجرد مشابهتهم للكفار في اتخاذ شجرة يعكفون عليها معلقين عليها سلاحهم، فكيف بما هو أطم من ذلك من مشابهة المشركين؟ أو هو الشرك بعينه؟
الثاني: ما له خصوصية لا يقتضي اتخاذه عيدا ولا الصلاة ولا غيرها عنده، كقبور الأنبياء والصالحين؛ وقد جاء عن النبي صلى الله عليه وسلم والسلف النهي عن اتخاذها عيدا عموما وخصوصا، وبينوا معنى العيد. فأما العموم فقوله: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا " 1 عكس ما يفعله المشركون. ثم أن أفضل التابعين من أهل البيت 2 نهى الرجل أن يتحرى الدعاء عند قبره، واستدل بالحديث، فتبين أن قصده للدعاء ونحوه اتخاذ له عيدا، وكذلك أبي عمر الحسن بن الحسن شيخ أهل بيته كره أن يقصد الرجل القبر للسلام عليه ونحوه عند غير دخول المسجد، ورآه من اتخاذه عيدا، وكان للمشركين أمكنة ينتابونها للاجتماع، فلما جاء الإسلام محا ذلك.
(98) سبب عبادة اللات
سبب تعظيم قبر رجل صالح، وهذه هي العلة في تغليظه صلى الله عليه وسلم في النهي عن اتخاذ قبور الصالحين مساجد، ونهيه عن الصلاة في المقبرة، وقد نبه عليها بقوله: "اللهم لا تجعل قبري وثنا يعبد" 3. وقد ذكر هذه العلة الشافعي وأبو بكر الأثرم وغيرهما
__________
1 أبو داود: المناسك (2042) , وأحمد (2/367) .
2 المراد به زين العابدين بن الحسين بن علي رضي الله عنهم.
3 مالك: النداء للصلاة (416) .

(1/90)

من العلماء، وهي التي أوقعت كثيرا من الأمم إما في الشرك الأكبر أو ما دونه، فإن الشرك بقبر الذي يعتقد نبوته أو صلاحه أعظم من أن يشرك بخشبة أو حجر على تمثاله؛ ولهذا تجد قوما كثيرا يتضرعون عندها، ويتعبدون بقلوبهم عبادة لا يعبدونها في المسجد ولا في السحر. فهذه المفسدة هي التي حسم صلى الله عليه وسلم مادتها حتى نهى عن الصلاة في المقبرة مطلقا، وإن لم يقصد بركة البقعة، كما يقصد بركة المساجد الثلاثة، كما نهى عن الصلاة وقت الطلوع والغروب والاستواء، لأنها الأوقات التي يقصد المشركون بركة الصلاة للشمس فيها، فنهى المسلم عن الصلاة حينئذ، وإن لم يقصد ذلك الوقت سدا للذريعة. فأما إذا قصد الصلاة عند قبور الصالحين متبركا فهذا عين المحادة لله ورسوله، والمخالفة لدينه، وابتداع دين لم يأذن الله به؛ فنهى صلى الله عليه وسلم من اتخاذها مساجد، وعن الصلاة عندها، وعن اتخاذها عيدا، ودعا الله أن لا يجعل قبره وثنا يعبد. واتخاذ المكان عيدا هو اعتياد إتيانه لعبادة أو غيرها، وتقدم النهي الخاص عن الصلاة عندها وإليها، وذكرنا ما في دعاء المرء لنفسه من الفرق بين قصدها لأجل الدعاء، والدعاء ضمنا وتبعا.
(99) الله سبحانه يقرن بين الشرك والكذب كما يقرن بين الصدق والإخلاص،
ولهذا في الصحيح: "عدلت شهادة الزور الإشراك بالله. ثم قرأ قوله: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} 1") وقال: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ
__________
1 الترمذي: الشهادات (2300) , وأبو داود: الأقضية (3599) , وابن ماجه: الأحكام (2372) , وأحمد (4/321) .

(1/91)

تَزْعُمُونَ 1 إلى قوله {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} 2 وقوله: {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} 3 وقوله: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4 وقوله: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ} 5 الآية. قال أبو قلابة: هي لكل مبتدع من هذه الأمة إلى يوم القيمة، وكل من كان أقرب إلى الشرك كان أقرب إلى الكذب، كالرافضة الذين هم أكذب طوائف أهل الأهواء، وأعظمهم شركا.
(100) الاستدلال بكون الشيء بدعة على كراهته قاعدة عظيمة عامة،
وتمامها بالجواب عما يعارضها؛ فإن من الناس من يقول البدع تنقسم إلى قسمين لقول عمر: "نعمت البدعة" وبأشياء أحدثت بعده صلى الله عليه وسلم وليست مكروهة للأدلة من الإجماع والقياس، وربما ضم إلى ذلك من لم يحكم أصول العلم ما عليه كثير من الناس من العادة، بمنْزلة من إذا قيل لهم {تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} 6؛ وما أكثر ما قد يحتج به من يتميز من المنتسبين إلى علم أو عبادة بحجج ليست من أصول العلم. وقد يبدي ذو العلم له مستندا من الأدلة الشرعية والله يعلم أن قوله لها وعلمه بها ليس مستندا إلى ذلك، وإنما يذكرها دفعا لمن يناظره، والمجادلة المحمودة إنما هي إبداء المدارك التي هي مستند الأقوال والأعمال، وأما إظهار غير ذلك فنوع من النفاق في العلم والعمل؛ وهذه
__________
1 سورة القصص آية: 62.
2 سورة الأنعام آية: 24.
3 سورة الصافات آية: 86.
4 سورة الزمر آية: 3.
5 سورة الأعراف آية: 152.
6 سورة المائدة آية: 104.

(1/92)

قاعدة دلت عليها السنة والإجماع مع الكتاب، قال الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} 1. فمن ندب إلى شيء يتقرب به إلى الله أو أوجبه بقوله أو فعله من غير أن شرعه الله، فقد شرع من الدين ما لم يأذن به الله؛ فمن اتبعه في ذلك فقد اتخذ شريكا لله شرع من الدين ما لم يأذن به الله، وقد يغفر له لأجل تأويله إذا كان مجتهدا الاجتهاد الذي يعفى معه عن المخطئ، لكن لا يجوز اتباعه في ذلك، كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 2 الآية. فمن أطاع أحدا في دين لم يأذن به الله من تحليل أو تحريم أو استحباب أو إيجاب، فقد لحقه من هذا الذم نصيب، كما يلحق الآمر الناهي. ثم قد يكون كلا منهما معفوا عنه فيتخلف الذم لفوات شرطه أو وجود مانعه، وإن كان المقتضي له قائما؛ ويلحق الذم من تبين له الحق فتركه، أو قصر في طلبه فلم يتبين له، أو أعرض عن طلبه لهوى أو كسل ونحو ذلك. وأيضا فإن الله عاب على المشركين شيئين: أحدهما: أنهم أشركوا به ما لم ينزل به سلطانا، الثاني: تحريمهم ما لم يحرمه، كما بينه صلى الله عليه وسلم في حديث عياض عند مسلم، وقال تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} 3 فجمعوا بين الشرك والتحريم، والشرك يدخل فيه كل عبادة لم يأذن بها الله، فإن
__________
1 سورة الشورى آية: 21.
2 سورة التوبة آية: 31.
3 سورة الأنعام آية: 148.

(1/93)

المشركين يزعمون أن عبادتهم إما واجبة وإما مستحبة، ثم منهم من عبد غير الله فيتقرب به إلى الله، ومنهم من ابتدع دينا عبد به الله كما أحدثه النصارى من العبادات؛ وأصل الضلال في أهل الأرض إنّما نشأ من هذين: إما اتخاذ دين لم يشرعه الله، أو تحريم ما لم يحرمه؛ ولهذا كان الأصل الذي بنى عليه أحمد وغيره مذهبهم أن الأعمال عبادات وعادات: فالأصل في العبادات أن لا يشرع منها إلا ما شرعه الله، والأصل في العادات أن لا يحظر منها إلا ما حظره الله. وهذه المواسم المحدثة إنما هي منها لما أحدث فيها من الدين الذي يتقرب به إلى الله.
(101) من جوز أن يطلب من المخلوق كما يطلب من الخالق،
من كشف الشدائد، فكفره شر من كفر عباد الأصنام، فإنهم لا يطلبون منها كما يطلب من الله، كما قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ} 1 الآيتين، فبين أنه إذا جاء عذاب الله، أو أتت الساعة لا يطلبون إلا الله في كشف الشدائد وإنزال الفوائد، وقال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} 2 الآية.
وقد وقع في كثير من ذلك من وقع من العامة ونحوهم ممن فيه زهد وصلاح. ودين الإسلام مبني على أصلين: أن لا نعبد إلا الله، الثاني: أن نعبده بما شرع، لا نعبده بالبدع، كما قال الفضيل في قوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 3 قال: أخلصه وأصوبه؛ إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل،
__________
1 سورة الأنعام آية: 40.
2 سورة الإسراء آية: 67.
3 سورة هود آية: 7.

(1/94)

وإذا كان صوابا ولم يكن خالصا لم يقبل، والخالص أن يكون لله، والصواب أن يكون على السنة. ولهذا قال الإمام أحمد: أصول الإسلام تدور على ثلاثة أحاديث قوله: "الحلال بين والحرام بين" 1، وقوله: "إنما الأعمال بالنيات" 2، وقوله: "من عمل عملا ليس عليه أمرنا فهو رد" 3. وأهل الضلال يخالفون هذين الأصلين، فيعبدون غير الله ويبتدعون عبادة لم يأذن بها الله، كما في سورة الأنعام والأعراف وبراءة وغيرهن من السور.
(102) ما بين الخلق من الأسباب الكسبية التي بها يتساءلون، ويشفع بعضهم إلى بعض هي من جنس المشاركة، والسبب الآخر الولادة؛ فالأسباب والصلات التي بينهم لا تخرج عن سبب خلقي وهو الولادة، أو كسبي من جنس المشاركة والمعاوضة؛ ولهذا افتتح سورة النساء بقوله: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} 4 الآية، فذكر في السورة حكم الأسباب من هذا وهذا، فذكر ما يتعلق بالولادة من القرابة والرحم، وما يتعلق بذلك من المواريث والمناكح، وكذلك ما يحصل بينهم بالعقود من المناكح والمواريث والوصايا على اليتامى. فالنسب من الأول، والصهر من الثاني، كما قال: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً} 5، فافتتحها بقوله: {الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} 6، ثم قال: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ} 7 أي: تتعاهدون وتتعاقدون والأرحام، فدخل في الأول ما بينهم من التساؤل والتعاقد الذي يجمع المعاوضة والمشاركة، وفي الثاني الولادة وفروعها. وقد نزه الله نفسه المقدسة عنهما، فقال {وَقُلِ الْحَمْدُ
__________
1 البخاري: الإيمان (52) , ومسلم: المساقاة (1599) , والترمذي: البيوع (1205) , والنسائي: البيوع (4453) والأشربة (5710) , وأبو داود: البيوع (3329) , وابن ماجه: الفتن (3984) , وأحمد (4/267 ,4/269 ,4/270) , والدارمي: البيوع (2531) .
2 البخاري: بدء الوحي (1) , ومسلم: الإمارة (1907) , والترمذي: فضائل الجهاد (1647) , والنسائي: الطهارة (75) والطلاق (3437) والأيمان والنذور (3794) , وأبو داود: الطلاق (2201) , وابن ماجه: الزهد (4227) , وأحمد (1/25 ,1/43) .
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270) .
4 سورة النساء آية: 1.
5 سورة الفرقان آية: 54.
6 سورة النساء آية: 1.
7 سورة النساء آية: 1.

(1/95)

لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً} 1 الآية، وقال: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} 2 الآيتين، وقال: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ} 3 الآيتين، وقال: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} 4 إلى آخرها.
ومن هنا ضل من ضل من المشركين وأشباههم من المتفلسفة، حيث جعلوا لله ما نسبوه إليه نسب الولادة، أو جعلوه كالشريك، ولهذا كانوا يتخذون هؤلاء شفعاء، فإنهم يعبدونهم ليقربوهم إلى الله زلفى، ويتخذونهم وسيطا ووسائل كما يتخذون ذلك عند المخلوقين؛ فهذا أصل مادة هؤلاء الجهلة الضلال ونحوهم. والقرآن قد حسم هذه المادة، وجرد التوحيد، وبين أنه لا نسبة بين المخلوق والخالق إلا نسبة العبودية المحضة كما قال: {بَلْ عِبَادٌ مُكْرَمُونَ} 5، وقال: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ} 6 الآية، وقال: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ} 7 الآية.
(103) المشركون من الصابئة ونحوهم لما عبدوا الكواكب والملائكة
وجعلوها وسائط بين الله وبين خلقه، جادلوا الحنفاء الذين يتبعون الرسل، ولا يعبدون إلا الله، فقالوا: نحن نتخذ الروحانيين وسائط، وأنتم تتخذون البشر؛ فأخذ يعارضهم طائفة كالشهرستاني في الملل والنحل وغيره، ويذكرون
__________
1 سورة الإسراء آية: 111.
2 سورة الفرقان آية: 1.
3 سورة الأنعام آية: 100.
4 سورةالإخلاص آية: 1-2.
5 سورة الأنبياء آية: 26.
6 سورة النساء آية: 172.
7 سورة مريم آية: 90.

(1/96)

أن توسط البشر أولى من توسط الروحانيين، فبنوا معارضتهم على أصل فاسد، وهو مقايسة وسائط أولئك بوسائط الحنفاء، وهذا جهل بدين الحنفاء، فإنه ليس بينهم وبين الله واسطة في العبادة، وإنما الرسل بلغتهم أمر الله فهم وسائط في التبليغ، كدليل الحاج، وإمام الصلاة. وبعض من دخل دين الصابئة والمشركين ظنوا أن شفاعة الرسول لأمته لا تحتاج إلى دعاء منه بل الرحمة التي تفيض على الرسول تفيض على المستشفع من غير شعور من الرسول ولا دعاء منه، ومثلوا ذلك بانعكاس شعاع الشمس إذا وقع على جسم صقيل، ثم انعكس على غيره، وكما أن انعكاس الشعاع يحتاج إلى المحاذاة، فكذلك الفيض لا بد فيه من توجه الإنسان إلى النفوس الفاضلة؛ وجعلوا الفائدة في زيارة قبورهم من هذا الوجه، وقالوا: إن الأرواح المفارقة تجتمع هي والأرواح الزائرة، فيقوى تأثيرها، وهذه المعاني ذكرها طائفة من الفلاسفة ومن أخذ عنهم كابن سينا وأبي حامد وغيرهم؛ وهذه من أصول عُبَّاد الأصنام، وهي من المقاييس التي قال فيها بعض السلف: ما عبدت الشمس والقمر إلا بالمقاييس.
(104) ومما يبين حكمة الشريعة أنها كسفينة نوح،
أن الذين خرجوا عن المشروع خرجوا إلى الشرك. وطائفة منهم يصلون للميت، ويدعو أحدهم الميت، فيقول: اغفر لي وارحمني، ومنهم من يستقبل القبر، ويصلي لله مستدبرا الكعبة، ويقول القبر: قبلة الخاصة، والكعبة قبلة العامة، وهذا يقوله من هو أكثر عبادة وزهدا، وهو شيخ متبوع، ولعله أمثل أصحاب شيخه، لقوله في شيخه؛ وآخر من أعيان الشيوخ المتبوعين أصحاب الصدق والاجتهاد في العبادة والزهد يأمر المريد أول ما يتوب أن يذهب إلى قبر

(1/97)

الشيخ فيعكف عليه عكوف أهل التماثيل عليها. وجمهور هؤلاء المشركين بالقبور يجدون عند عبادة القبور من الرقة والخشوع وحضور القلب ما لا يجدونه في المساجد. وآخرون يحجون إلى القبور. وطائفة صنفوا كتبا وسموها مناسك حج المشاهد. وآخرون يسافرون إلى قبور المشايخ، وإن لم يسموه منسكا وحجا فالمعنى واحد. وبعض الشيوخ المشهورين بالزهد والصلاح صنف كتاب الاستغاثة بالنبي صلى الله عليه وسلم في المنام. وذكر في مناقب هذا الشيخ أنه حج مرة، وكان قبر النبي صلى الله عليه وسلم منتهى قصده، ثم رجع ولم يذهب إلى الكعبة، وجعل هذا من مناقبه. وبسبب الخروج عن الشريعة، صار بعض الشيوخ ممن يقصده القضاة والعلماء قيل عنه إنه كان يقول: البيوت المحجوجة ثلاثة: مكة، وبيت المقدس، والبلد الذي بالهند الذي للمشركين، لأنه يعتقد أن دين اليهود والنصارى حق، وجاء بعض إخواننا العارفين قبل أن يعرف حقيقته، فقال له: أريد أن أسلك على يدك، فقال له: على دين اليهود أو النصارى أو المسلمين؟ فقال له: واليهود والنصارى أليسوا كفارا؟ قال: لا تشدد عليهم، ولكن الإسلام أفضل. ومن الناس من يجعل مقبرة الشيخ كعرفات، يسافرون إليها وقت الموسم، فيعرفون بها، كما يفعل بالمغرب والمشرق.
وهؤلاء وأمثالهم صلاتهم ونسكهم لغير الله، فليسوا على ملة إبراهيم. والاستغاثة بالنبي صلى الله عليه وسلم بعد موته موجود في كلام بعض الناس، مثل يحيى الصرصري ومحمد بن النعمان، وهؤلاء لهم صلاح لكن ليسوا من أهل العلم، بل جروا على عادة كعادة من يستغيث بشيخه في الشدائد ويدعوه. وكان بعض الشيوخ الذين أعرفهم وله فضل وعلم وزهد، إذا نزل به أمر خطا إلى جهة الشيخ عبد القادر خطوات واستغاث به؛ وهذا يفعله كثير من الناس.

(1/98)

وهؤلاء مستندهم مع العادة قول طائفة: قبر معروف أو غيره: ترياق مجرب. ومعهم أن طائفة استغاثوا بحي أو ميت فرأوه أتى في الهواء، وقضى بعض الحوائج؛ وهذا كثير واقع في المشركين الذين يدعون الملائكة أو الأنبياء أو الكواكب والأوثان، فإن الشيطان يتمثل لهم. ولو ذكرت ما أعلم من الوقائع الموجودة في زماننا من هذا لطال المقال، وقد طاف هذا بجوابه يعني الذي ذكر فيه جواز الاستغاثة بالنبي على علماء مصر ليوافقه واحد منهم فما وافقوه، وطلب منهم أن يخالفوا الجواب الذي كتبته فما خالفوه مع أن قوما كان لهم غرض، وفيهم جهل بالشرع قاموا في ذلك قياما عظيما، واستعانوا بمن له غرض من ذوي السلطان مع فرط تعصبهم، وكثرة جمعهم، وقوة سلطانهم ومكائد شيطانهم.
(105) لما استحل طائفة من الصحابة والتابعين الخمر كقدامة وأصحابه ظنوا أنها تباح لمن عمل صالحا
على ما فهموا من آية المائدة، اتفق علماء كعمر وعلي وغيرهما على أنهم يستتابون، فإن أصروا على الاستحلال كفروا، وإن أقروا بالتحريم جلدوا؛ فلم يكفروهم بالاستحلال ابتداء لأجل الشبهة، حتى يبين لهم الحق؛ فإن أصروا كفروا، ولهذا كنت أقول للجهمية الذين نفوا أن يكون الله فوق العرش: أنا لو وافقتكم كنت كافرا، وأنتم عندي لا تكفرون، لأنكم جهال ونحن نعلم بالضرورة أن الرسول صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأحياء ولا الأموات، لا الأنبياء ولا غيرهم، لا بلفظ الاستغاثة ولا بلفظ الاستعاذة ولا غيرهما، كما أنه لم يشرع لهم السجود لميت، ولا إلى غير ميت ونحو ذلك، بل نعلم أنه نهى عن ذلك كله، وأنه من الشرك الذي حرمه الله ورسوله، لكن

(1/99)

لغلبة الجهل، وقلة العلم بآثار الرسالة في كثير من المتأخرين، لم يمكن تكفيرهم بذلك حتى يبين لهم ما جاء به الرسول; ولهذا ما بينت هذه المسألة قط لمن يعرف أصل دين الإسلام إلا تفطن له، وقال: هذا أصل دين الإسلام. وكان بعض أكابر الشيوخ العارفين من أصحابنا يقول: هذه أعظم ما بينته لنا.
(106) الله سبحانه لم يذكر في كتابه المشاهد بل ذكر المساجد،
وأنها خالصة له، كما قال: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} 1، وقال: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ} 2 الآيتين، وقال: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ} 3 الآية.
ولم يذكر بيوت الشرك كبيوت المشاهد، وبيوت النار والأصنام، لأن الصوامع والبيع لأهل الكتاب، فالممدوح من ذلك ما كان مبينا قبل النسخ والتبديل، كما أثنى على اليهود والنصارى والصابئين الذين كانوا قبل النسخ والتبديل يؤمنون بالله واليوم الآخر ويعملون صالحا. فبيوت الأوثان والمقابر لم يذكر الله شيئا منها إلا في قصة من لعنهم النبي صلى الله عليه وسلم وذكر أنهم شرار الخلق عند الله يوم القيامة، فجمعوا بين التصاوير والمقابر.
(107) جاء في القرآن نسبة المسيح إلى أمه لينفي نسبه إلى غيرها، لا كما
__________
1 سورة الأعراف آية: 29.
2 سورة التوبة آية: 17.
3 سورة الحج آية: 40.

(1/100)

زعمت النصارى، ولا كما زعمت اليهود، وأبلغ منه قوله: {قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ} 1 الآية، خص المسيح وأمه من أهل الأرض، لأنهما اتخذا إلهين، فخصا لنفي هذا الشرك، ولم يكن تنقصا لهما. وقال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} 2 الآية.
فتخصيصه تنبيه على من دونهم، ومن هذا قوله: "لن يدخل أحد منكم الجنة بعمله، ولا أنا إلا أن يتغمدني الله برحمة منه وفضل" 3 فتخصيصه لتحقيق العموم، وكذلك قوله: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} 4 الآية، فذكر الملائكة تنبيها على أن هذه الدعوى لا تجوز لأحد من الخلق، ولو قدر وقوعه من ملك لكان جزاؤه جهنم، فكيف بغيره؟ وهذا التحقيق إفراد لله بالإلهية، ومنه قوله: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 5. والأنبياء معصومون ولكن المقصود بيان أن الشرك لو صدر من أفضل الخلق لأحبط عمله، فكيف بغيره؟ وكذلك قوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} 6، خوطب بذلك أفضل الخلق لبيان عظم هذا الذنب، لا لغض قدر المخاطب، كقوله: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ} 7 الآيات، وقوله: {فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ} 8.
__________
1 سورة المائدة آية: 17.
2 سورة آل عمران آية: 80.
3 البخاري: المرضى (5673) والرقاق (6463) , ومسلم: صفة القيامة والجنة والنار (2816) , وأحمد (2/235 ,2/264 ,2/451 ,2/482 ,2/488 ,2/503 ,2/514 ,2/537) .
4 سورة الأنبياء آية: 29.
5 سورة الأنعام آية: 88.
6 سورة الزمر آية: 65.
7 سورة الحاقة آية: 44.
8 سورة الشورى آية: 24.

(1/101)

وفي الحديث: "إن الله لو عذب أهل سماواته وأرضه لعذبهم وهو غير ظالم، ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم" 1، فهذا في بيان عدل الرب وإحسانه، وتقصير الخلق عن واجب حقه من الملائكة والأنبياء.
(108) وقال في الكلام على قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} 2
الآيتين: لما ذكر أن من السلف من ذكر أنهم من الملائكة، ومنهم من ذكر معهم الإنس، ومنهم من ذكر أنهم من الجن، يذكرون جنس المراد به الآية على التمثيل، كما يقول الترجماني لمن سأله عن الخبز فيريه رغيفا، والآية هنا قصد بها التعميم لكل ما يدعى من دون الله. فكل من دعا ميتا أو غائبا من الأنبياء والصالحين سواء كان بلفظ الاستغاثة أو غيرها فقد تناولته هذه الآية، كما تناول من دعا الملائكة والجن. ومعلوم أن هؤلاء يكونون وسائط فيما يقدره الله بأفعالهم، ومع هذا فقد نهى عن دعائهم، وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، لا يرفعونه بالكلية ولا يحولونه من موضع إلى موضع، أو من حال إلى حال، كتغيير صفته أو قدره، ولهذا قال: {وَلا تَحْوِيلاً} فذكر نكرة تعم أنواع التحويل. وقال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 3، كان أحدهم إذا نزل بواد يقول: أعوذ بعظيم هذا الوادي من سفهائه، فقالت الجن: الأنس تستعيذ بنا، فازدادوا رهقا، وقد نص الأئمة كأحمد وغيره على أنه لا تجوز الاستعاذة بمخلوق، وهذا مما استدلوا به على أن كلام الله غير مخلوق، لما ثبت عنه صلى الله عليه وسلم
__________
1 أبو داود: السنة (4699) , وابن ماجه: المقدمة (77) , وأحمد (5/182 ,5/185 ,5/189) .
2 سورة الإسراء آية: 56.
3 سورة الجن آية: 6.

(1/102)

أنه استعاذ بكلمات الله، وأمر بذلك، فإذا كان لا يجوز ذلك فأن لا يجوز أن يقال: أنت خير مستعاذ يستعاذ به أولى. فالاستعاذة والاستجارة والاستغاثة كلها من نوع الدعاء والطلب، وهي ألفاظ متقاربة، ولما كانت الكعبة بيت الله الذي يدعى ويذكر عنده، فإنه سبحانه يستجار به هناك، وقد يستمسك بأستار الكعبة كما يتعلق المتعلق بأذيال من يستجير به، كما قال عمر وابن سعيد: إن الحرم لا يعيذ عصيا، ولا فارا بدم، ولا فارا بخربة. وفي الصحيح "يعوذ عائذ بهذا البيت " 1 والمقصود أن كثيرًا من الضالين يستغيثون بمن يحسنون به الظن، ولا يتصور أن يقضي لهم أكثر مطالبهم، كما أن ما تخبر به الشياطين من الأمور الغائبة لا يصدقون في أكثر بل يصدقون في واحدة، ويكذبون في أضعافها، ويقضون لهم حاجة واحدة ويمنعونهم أضعافها، ويكون فيما أخبروا به وأعانوا عليه إفساد حال الرجال في الدين والدنيا، ويكون فيه شبهة للمشركين كما يخبر الكاهن ونحوه. والله سبحانه جعل الرسول مبلغا لأمره، ونهيه، ووعده، ووعيده، وهؤلاء يجعلون الرسل والمشايخ يدبرون العالم بقضاء الحاجات، وكشف الكربات، وليس هذا من دين المسلمين، بل النصارى تقول هذا في المسيح وحده شبهة الاتحاد والحلول، ولهذا لم يقولوه في إبراهيم وموسى وغيرهم مع أنهم في غاية الجهل في ذلك، فإن الآيات التي بعث بها موسى أعظم، ولو كان هذا ممكنا لم يكن للمسيح خاصية به بل موسى أحق، ولهذا كنت أتنزل مع علماء النصارى إلى أن أطالبهم بالفرق بين المسيح وغيره من جهة الإلهية، فلا يجدون فرقا، بل أبين لهم أن ما جاء به موسى من الآيات أعظم، فإن كان حجة في دعوى الإلهية فموسى أحق، وأما ولادته من غير أب فهو يدل على قدرة الخالق لا على أن المخلوق أفضل من غيره.
__________
1 مسلم: الفتن وأشراط الساعة (2882) .

(1/103)

(109) إذا كان الكلام في سياق التوحيد، ونفي خصائص الرب عما سواه
لم يجز أن يقال: هذا سوء عبارة في حق من دون الله من الأنبياء والملائكة، فإن المقام أجل من ذلك، وكل ما سوى الله يتلاشى عند تجريد توحيده، والنبي صلى الله عليه وسلم كان من أعظم الناس تقريرا لما يقال على هذا الوجه، وإن كان هو المسلوب، كما قالت عائشة لما أخبرها ببراءتها: "والله لا أقوم إليه ولا أحمده، ولا أحمد إلا الله" 1، وفي لفظ "بحمد الله لا بحمدك"، فأقرها صلى الله عليه وسلم وأبوها على ذلك، لأن الله سبحانه الذي أنزل براءتها بغير فعل أحد. قال حبان: قلت لابن المبارك: إني لاستعظم هذا القول، قال: ولت الحمد أهله. وفي الحديث الذي رواه الإمام أحمد قول الأسير: "اللهم إني أتوب إليك ولا أتوب إلى محمد، قال: عرف الحق لأهله" 2 وكان يعلم أصحابه تجريد التوحيد، فقال: "لا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله ثم شاء محمد" 3 وقال له رجل: ما شاء الله وشئت، فقال: "أجعلتني لله ندا؟ بل ما شاء الله وحده". وما أحدثه الله بغير فعل منه أضافه إلى الله وحده كما قال لكعب بن مالك لما قال له: أَوَ من عندك أَوْ من عند الله؟ قال: "بل من عند الله"، ومعلوم أنه لو كان من عند النبي صلى الله عليه وسلم لكان من عند الله بمعنى أنه خلقه، فجميع الحادثات من عنده بهذا الاعتبار، ولكن المقصود أنه صلى الله عليه وسلم لم يصدر عنه فعل في هذه التوبة إلا أنه بلغ الرسالة.
(110) وقال في الكلام على قوله: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ} 4
الآية: تدل على أن الاستهزاء بالله كفر، وبآياته كفر، وبالرسول كفر
__________
1 البخاري: الشهادات (2661) , ومسلم: التوبة (2770) , وأحمد (6/194) .
2 أحمد (3/435) .
3 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/393 ,5/398) .
4 سورة التوبة آية: 65.

(1/104)

من جهة الاستهزاء بالله وحده كفر بالضرورة، فلم يكن ذكر الآيات والرسول شرطا، فعلم أن الاستهزاء بالرسول كفر وإلا لم يكن لذكره فائدة، وكذلك الآيات؛ وأيضا فالاستهزاء بهذه الأمور متلازم. والضالون مستخفون بتوحيد الله تعالى، يعظمون دعاء غيره من الأموات وإذا أمروا بالتوحيد، ونهوا عن الشرك، استخفوا به، كما قال تعالى: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً} 1 الآية؛ فاستهزؤوا بالرسول لما نهاهم عن الشرك. وما زال المشركون يسبون الأنبياء، ويصفونهم بالسفاهة والضلال والجنون إذا دعوهم إلى التوحيد، لما في أنفسهم من عظيم الشرك. وهكذا تجد من فيه شبه منهم إذا رأى من يدعو إلى التوحيد استهزأ بذلك لما عنده من الشرك، قال الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 2، فمن أحب مخلوقا مثل ما يحب الله، فهو مشرك. ويجب الفرق بين الحب في الله والحب مع الله، وهؤلاء الذين اتخذوا القبور أوثانا تجدهم يستهزؤون بما هو من توحيد الله وعبادته، ويعظمون ما اتخذوه من دون الله شفعاء، ويحلف أحدهم اليمين الغموس كاذبا، ولا يجترئ أن يحلف بشيخه كاذبا. وكثير من طوائف متعددة يرى أحدهم أن استغاثته بالشيخ إما عند قبره، أو غير قبره، أنفع له من أن يدعو الله في المسجد عند السحر، ويستهزئ بمن يعدل عن طريقته إلى التوحيد. وكثير منهم يخربون المساجد ويعمرون المشاهد؛ فهل هذا إلا من استخفافهم بالله وبآياته، ورسوله، وتعظيمهم للشرك؛ وإذا كان لهذا وقف ولهذا
__________
1 سورة الفرقان آية: 41.
2 سورة البقرة آية: 165.

(1/105)

وقف كان وقف الشرك أعظم عندهم، مضاهاة لمشركي العرب الذين ذكرهم الله في قوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً} 1 الآية؛ فيفضلون ما يجعل لغير الله على ما يجعل لله، ويقولون: الله غني وآلهتنا فقيرة. وهؤلاء إذا قصد أحدهم القبر الذي يعظمه يبكي عنده، ويخشع، ويتضرع ما لا يحصل له مثله في الجمعة والصلوات الخمس وقيام الليل، فهل هذا إلا من حال المشركين، لا الموحدين.
ومثل هذا أنه إذا سمع أحدهم سماع الأبيات حصل له من الخشوع والحضور ما لا يحصل له عند الآيات، بل يستثقلونها ويستهزئون بها وبمن يقرؤها مما يحصل لهم به أعظم نصيب من قوله: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} 2. والذين يجعلون دعاء الموتى أفضل من دعاء الله، منهم من يحكي أن بعض المريدين استغاث بالله فلم يغثه، واستغاث بشيخه فأغاثه، وأن بعض المأسورين دعا الله فلم يخرجه، فدعا بعض الموتى فجاءه فأخرجه إلى بلاد الإسلام، وآخر قال: قبر فلان هو الترياق المجرب. ومنهم من إذا نزل به شدة لا يدعو إلا شيخه، قد لهج به كما لهج الصبي بذكر أمه، وقد قال تعالى للموحدين: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً} 3 وقد قال شعيب: {قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ} 4. وقال تعالى: {لَأَنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ} 5.
__________
1 سورة الأنعام آية: 136.
2 سورة التوبة آية: 65.
3 سورة البقرة آية: 200.
4 سورة هود آية: 92.
5 سورة الحشر آية: 13.

(1/106)

(111) نهى النبي صلى الله عليه وسلم عن الرقى التي فيها شرك
كالتي فيها استعاذة بالجن، كما قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 1؛ ولهذا نهى العلماء عن التعازيم، والأقسام التي يستعملها بعض الناس في حق المصروع وغيره التي تتضمن الشرك، بل نهوا عن كل ما لا يعرف معناه من ذلك خشية أن يكون فيه شرك. ومن قال لغيره: أسألك بكذا، فإما أن يكون مقسما فلا يجوز بغير الله، وإلا فهو من باب السؤال به. فتبين أن السائل لله بخلقه إما أن يكون حالفا بمخلوق، وذلك لا يجوز، وأما أن يكون سائلا به وتقدم تفصيله. وأما إذا أقسم على الله مثل أن يقول: أقسمت عليك يا رب لتفعلن كذا، كما كان البراء بن مالك وغيره من السلف يفعله، وفي الصحيح: "رب أشعث أغبر لو أقسم على الله لأبره" 2، فهذا من الإقسام عليه تعالى به ليس إقساما عليه بمخلوق. ومعنى قوله: أسألك بالرحم ليس إقساما لكن بسبب الرحم لأنها توجب حقوقا، لسؤال الثلاثة بأعمالهم الصالحة، وكسؤالنا بدعاء النبي صلى الله عليه وسلم وشفاعته في حياته، ومنه ما روي عن علي أن عبد الله بن جعفر إذا سأله بحق جعفر أعطاه، ومنه الحديث الذي أسألك بحق السائلين عليك وبحق ممشاي هذا. إلخ
فحق السائلين والعابدين الإجابة والإثابة، فذلك سؤال له بأفعاله كالاستعاذة بنحو ذلك، كقوله: أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وبك منك، لا أحصي ثناء عليك أنت كما أثنيت على نفسك؛ فالاستعاذة بمعافاته التي هي فعله من السؤال بإثابته التي هي فعله، وقوله في الحديث "ونستشفع بالله عليك"3، وتسبيحه صلى الله عليه
__________
1 سورة الجن آية: 6.
2 الترمذي: المناقب (3854) .
3 أبو داود: السنة (4726) .

(1/107)

وسلم وتعليمه له أنه لا يستشفع بالله على خلقه على كل تقدير، طلب منه ما لا يقدر عليه، وطلب منه ما لا يطلب إلا من الله، ولا يقدر عليه إلا الله، وطلب منه ما هو أعظم استخفافا بالله، وانتقاصا له من طلب شفاعة الله إلى عبده فإنه ممكن، لكن طلب من الله ما فيه سؤال لغيره، وهو سبحانه قادر عليه بلا سؤال وهو غني عن المخلوقات، سبح رسول الله صلى الله عليه وسلم وعظم ذلك حتى رؤي ذلك في وجوه أصحابه. فإذا كان لا يجوز أن يطلب من الله أن يسأل غيره إذ هو قادر على فعل الغير بلا سؤال، فكيف إذا كان المطلوب فعل نفسه؟ فلم يطلب فعل نفسه منه، بل طلبه من بعض عباده، وليس عندهم إلا الشفاعة، وهم لا يشفعون إلا من بعد إذنه، فتبين أن ليس لهم من الأمر شيء.
(112) كونه صلى الله عليه وسلم يستفتح بصعاليك المهاجرين ليس معناه أنه يسأل الله بهم
أو يقسم بهم عليه، بل يستنصر بدعائهم، كما قال لسعد: "وهل تنصرون وترزقون إلا بضعفائكم، بصلاتهم ودعواتهم وإخلاصهم"1. وأما استغاثة الجمل به ليجيره من ظلم أهله، فهو طلب منه أن يشكيه، فأشكاه بمنعهم من أذاه. وأما استغاثة الصحابة في القحط به، فاستغاثوا به ليدعو لهم، كما يستغيث به الناس يوم القيامة ليدعو لهم. والكلام في الأحكام الشرعية لا يقبل من الباطل أو التدليس ما ينفق عند أهل البدع الذين لم يرثوا علومهم من أنوار النبوة، كالفلاسفة الذين يكونون أكثر الخائضين في العلم ضلالا وافتراقا، وليس هذا شأن ما ورث عن الأنبياء إلا أن يدخل فيه الكذب والتحريف، والدين محفوظ بحفظ الله له، كما قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 2. ولما
__________
1 البخاري: الجهاد والسير (2896) , والنسائي: الجهاد (3178) , وأحمد (1/173) .
2 سورة الحجر آية: 9.

(1/108)

كانت ألفاظ القرآن منقولة بالتواتر بخلاف بعض الحديث، وطمع الشيطان في تحريف معانيه، وتغيير ألفاظ الرسول بالزيادة والنقص، أقام الله من يحفظ بهم دينه، يحملون العلم الموروث عنه، فينفون عنه تحريف الغالين وانتحال المبطلين، وتأويل الجاهلين؛ فبينوا ما أدخل أهل الكذب والغلط في ألفاظ الحديث، وما أدخل أهل التحريف في معاني القرآن والحديث، كما قال صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق لا يضرهم من خالفهم ولا من خذلهم حتى تقوم الساعة" 1.
(113) وقال في الكلام على إهداء الثواب للنبي صلى الله عليه وسلم:
الأعمال لا تعمل إلا لله، ولا يطلب أجرها إلا منه، وإن وصل بها نفع عظيم إلى الأنبياء وغيرهم فإنهم دعوا إلى عبادته، وبينوا أن الجزاء عليه لا عليهم، كما قال تعالى: {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ} 2. وكثير من الضلال يطلبون الجزاء من الأولياء كأنهم يعبدونهم، أو كأنهم عملوا لأجلهم، فصاروا شبه النصارى نزلوا المخلوق بعد موته منْزلة الخالق، لأن الأولياء في حياتهم لا يمكنون أحدا من الإشراك بهم، كما قال المسيح عليه السلام: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ} 3 الآية، وقال: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا} 4 الآيتين. ولهذا كان خاتم الرسل المبعوث بملة إبراهيم قد أقام الحنيفية كما نعت بذلك في الكتب كقوله: "ولن أقبضه حتى أقيم به
__________
1 الترمذي: الفتن (2192) , وابن ماجه: المقدمة (6) , وأحمد (3/436 ,5/35) .
2 سورة الرعد آية: 40.
3 سورة المائدة آية: 117.
4 سورة آل عمران آية: 79.

(1/109)

الملة العوجاء". إلخ. وقال: "لا تطروني كما أطرت النصارى" 1 إلخ. ثم ذكر الأحاديث التي قالها في مرضه، وقبله، وفي الصحيحين عنه: "لتركبن سنن من كان قبلكم" 2 الحديث، وقد شرحنا هذا الحديث، وتكلمنا على جملة مما وقع من ذلك. والمقصود هنا أن النصارى فيهم إشراك وغلو وابتداع، كقوله: {اتَّخَذُوا أَحْبَارَهُمْ} الآية..، وقوله {وَرَهْبَانِيَّةً ابْتَدَعُوهَا} وقوله {لا تَغْلُوا فِي دِينِكُمْ} ؛ فصار ذلك في كثير من هذه الأمة. ومثله هؤلاء الذين يهدون العبادات إلى الأنبياء لطلب الأجر منهم، أما إشراكهم فقد ضاهوا المخلوق بالخالق، وأما الابتداع فهذا العمل لم يسنه رسول الله صلى الله عليه وسلم، والغلو حيث جعلوا في البشر شوبا من الربوبية والإلهية، والغنى عن صاحبه إلى النفع. وهم في تقربهم إلى غير الله بالأعمال يشبهون المتوكلين على غير الله المستغيثين بغيره. والفقر للمخلوق وصف لازم لا يفارقه في الدنيا، ولا في الآخرة، بل العبد محتاج إلى الله من جهة ربوبيته، فلا يستعين بغيره، ومن جهة الألوهية فلا يعبد غيره، كما قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3؛ فإن لم يعبده خسر الدنيا والآخرة، وإن لم يعنه على عبادته لم يقدر عليها. وإذا كان الخلق كلهم فقراء إلى الله، والله يرحمهم بما شاء من الأسباب، ومن ذلك دعاء بعضهم لبعض، وإحسان بعضهم إلى بعض؛ والدعاء يكون من الأدنى للأعلى بلا غضاضة على الأعلى، فالله الذي أمرنا بالصلاة
__________
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47 ,1/55) .
2 البخاري: الاعتصام بالكتاب والسنة (7320) , ومسلم: العلم (2669) , وأحمد (3/84 ,3/89 ,3/94) .
3 سورة الفاتحة آية: 5.

(1/110)

والسلام على نبيه، وهو الذي يثيبنا على ذلك، بل لله عليه أكمل النعم والمنة، ونعمته عليه أكمل نعمة أنعمها على مخلوق، وما منّ به علينا من الثواب على الصلاة عليه، وعلى سائر أعمالنا، فقد منّ عليه بمثله لدعائه لنا إلى ذلك، والخالق إذا تقربنا إليه فذلك إحسانا منا إلى أنفسنا، وهو الذي أعاننا عليه، وإن كان يحب ذلك فحبه إياه منه على العامل، فإنه الذي خلق ذلك كله، فعلى العبد أن يلاحظ التوحيد والأنعام، قال تعالى: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 1. وهؤلاء جعلوا الهدية له صلى الله عليه وسلم بمنْزلة الهدية إلى الله، وكأنهم يتقربون إليه كما يتقربون إلى الله، فجعلوا المخلوق كأنه الرب الغني عنهم المجازي لهم، وجعلوا الرب محتاجا إلى عبادتهم، وأنهم يبلغون ضره ونفعه. والمؤمنون وأولهم أبو بكر يطلبون أجر أعمالهم من الله، لا من مخلوق مع قوله "إنَّ أمن الناس علي في صحبته وذات يده: أبو بكر" 2 ونزل فيه قوله: {وَسَيُجَنَّبُهَا الْأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلاَّ ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى وَلَسَوْفَ يَرْضَى} 3 والله سبحانه لكمال إحسانه إلينا أمرنا بالجهاد، وأخبر أنه نصر له، وبالصدقة وأخبر أنها قرض له، وذلك ممتنع من جهة ربوبيته؛ ولكن يصح من جهة الألوهية التي أقر بها الموحدون.
(114) وسئل رحمه الله عن دعوة ذي النون معناها،
ولم كانت موجبة لكشوف الكرب؟ وهل لذلك شروط غير لفظها؟ وكيف يتحقق القائل لها في الكرب بمعنى النفي والإثبات ليوجب الكشف؟ وما مناسبة
__________
1 سورة غافر آية: 65.
2 البخاري: المناقب (3654) , ومسلم: فضائل الصحابة (2382) , والترمذي: المناقب (3660) , وأحمد (3/18) .
3 سورةالليل آية: 17-21.

(1/111)

ذكر ظلمه مع التوحيد؟ وهل الاعتراف مع التوحيد موجب للغفران وكشف الكرب؟ وهل اعترافه بذلك الذنب المعين يوجب كشف كربة نزلت بذنوب أوجب تأخيرها إلى ذلك الوقت سعة حلم الله، أم لا بد عند قولها من استحضار جميع الذنوب؟ وهل مجرد الاعتراف كاف بدون التوبة؟ وما السر في أن الفرج يجيء عند انقطاع الرجاء من الخلق؟ وما الحيلة في انصراف القلب عنهم وتعلقه بالله؟ وما المعنى على ذلك؟
أجاب عن الأولى بأن لفظ الدعاء والدعوة في القرآن يتناول دعاء العبادة ودعاء المسألة، وفسر قوله: {ادْعُونِي أَسْتَجِبْ لَكُمْ} 1 بالوجهين.
وفي حديث النّزول: "من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ " 2 والمستغفر سائل، والسائل داع، لكن ذكر السائل لدفع الشر بعد السائل للخير، وذكرهما بعد الداعي الذي يتناولهما وغيرهما من عطف الخاص على العام، وسماها دعوة لتضمنها للنوعين، فقوله: {لا إله إلا أنت} : اعتراف بتوحيد الآلهية، وهو يتضمن النوعين، فإن الإله هو المستحق لأن يدعى بالنوعين. وقوله {إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} 3: اعتراف بالذنب متضمن طلب المغفرة. فالسائل يسأل تارة بصيغة الطلب، وتارة بصيغة الخبر، إما بوصف حاله، أو حال المسؤول، أو بهما، وهو من حسن الأدب في السؤال، كقول أيوب {مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} 4. والسؤال بالحال أبلغ من جهة العلم والبيان، وبالطلب أظهر من جهة القصد والإرادة؛ فلهذا كان غالب الدعاء من القسم الثاني، لأن السائل يتصور مراده، فيسأله بالمطابقة، فإن تضمن وصف حال
__________
1 سورة غافر آية: 60.
2 البخاري: الجمعة (1145) , ومسلم: صلاة المسافرين وقصرها (758) , والترمذي: الصلاة (446) والدعوات (3498) , وأبو داود: الصلاة (1315) والسنة (4733) , وابن ماجه: إقامة الصلاة والسنة فيها (1366) , وأحمد (2/258 ,2/264 ,2/267 ,2/282 ,2/383 ,2/419 ,2/487 ,2/504 ,2/521) , ومالك: النداء للصلاة (496) , والدارمي: الصلاة (1478 ,1479) .
3 سورة الأنبياء آية: 87.
4 سورة الأنبياء آية: 83.

(1/112)

السائل والمسؤول فهو أكمل، كقوله: "قل اللهم إني ظلمت نفسي ظلما كثيرا " 1 إلخ.
وفيه وصف لحال نفسه المقتضي حاجته إلى المغفرة، ووصف ربه أنه لا يقدر على هذا غيره، وفيه التصريح بالمطلوب، وفيه وصف الرب بما يقتضي الإجابة، وهو وصفه بالمغفرة والرحمة. فهذا ونحوه أكمل الأنواع. فمقام يونس ومن أشبهه، مقام اعتراف بأن ما أصابه بذنبه، والمقصود دفع الضر والاستغفار رجاء بالقصد.
الثاني: فلم يذكر صيغة الطلب لاستشعاره أنه مسيء أدخل الضر على نفسه، فناسب ذكر ما يرفع سببه من الاعتراف، وهذا يبين بالكلام على قوله: {سبحانك} فإنه يتضمن التعظيم والتنْزيه، والمقام يقتضي تنْزيهه عن العقوبة بغير ذنب، فقوله: {لا إله إلا أنت} : فيه انفراده بالإلهية، وهي تتضمن كمال العلم والقدرة، والرحمة والحكمة. ففيها إثبات إحسانه إلى العباد، فإن الإله هو المألوه، والمألوه الذي يستحق أن يعبد، وكونه يستحق ذلك هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب، المخضوع له غاية الخضوع. والتسبيح يتضمن تعظيمه وتنْزيهه عن الظلم وغيره من النقائص، فإن الظالم إنما يظلم لحاجته أو جهله، والله غني عن كل شيء، عليم بكل شيء، وهو غني بنفسه، وكل ما سواه فقير إليه، وهذا كمال العظمة.
أجاب عن الثانية: بأن ذلك لأن الضر لا يكشفه إلا الله، والذنوب سبب الضر، والاستغفار يزيل سببه، وقوله: {إني كنت من الظالمين} : اعتراف واستغفار، والتهليل تحقيق لتوحيد الإلهية، فإن الخير لا يوجب له إلا مشيئة الله، والمعوق له عن العبد ذنوبه، وما خرج عن قدرة العبد فهو من الله، وإن كان الكل بقدره، لكنه جعل الطاعة
__________
1 البخاري: الأذان (834) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2705) , والترمذي: الدعوات (3531) , والنسائي: السهو (1302) , وابن ماجه: الدعاء (3835) , وأحمد (1/3 ,1/7) .

(1/113)

سببا للنجاة والسعادة. فمشاهدة التوحيد تفتح باب الخير، والاستغفار يغلق باب الشر، والرجاء لا تعلق بمخلوق ولا بقوة العبد ولا علمه، فإن ذلك شرك، ولهذا يذكر الأسباب ويأمر بأن لا يعتمد عليها، ولهذا قال: {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّه} 1. فمن جعل مع الله إلها آخر، قعد مذموما مخذولا، والقائل لا إله إلا الله بلسانه، فقولها مخلصا من قلبه له حقيقة أخرى، وبحسب تحقيقها تكمل الطاعة، كما قال: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} 2 الآيتين، فمن جعل ما يألهه هو ما يهواه فقد اتخذ إلهه هواه، ولهذا قال الخليل {لا أُحِبُّ الْآفِلِينَ} 3 بين أنه يغيب عن عابده، فلا يعلم حاله. وكلما حقق العبد الإخلاص في قول لا إله إلا الله خرج من قلبه تأله ما يهواه، ويصرف عنه المعاصي، كما قال تعالى: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ} 4 الآية. وفي الصحيح: "من قالها مخلصا من قلبه حرمه الله على النار " 5 فمن دخلها لم يحقق إخلاصها المحرم له على النار، والشرك في هذه الأمة أخفى من دبيب النمل، ولهذا أمر أن يقول في كل صلاة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 6. والشيطان يأمر بالشرك، والنفس تطيعه، فلا تزال تلتفت إلى غير الله، إما خوفا، وإما رجاء، فلا يزال مفتقرا إلى تخليص توحيده من شوائب الشرك. وفي الحديث يقول الشيطان: "أهلكت الناس بالذنوب فأهلكوني بلا إله إلا الله والاستغفار، فلما رأيت ذلك بثثت فيهم الأهواء، فهم يذنبون
__________
1 سورة آل عمران آية: 126.
2 سورة آية: 23.
3 سورة الأنعام آية: 76.
4 سورة يوسف آية: 24.
5 البخاري: العلم (128) , ومسلم: الإيمان (32) .
6 سورة الفاتحة آية: 5.

(1/114)

ولا يستغفرون؛ لأنهم يحسبون أنهم يحسنون صنعا". فالذي اتبع هواه بغير هدى من الله له نصيب ممن اتخذ إلهه هواه، فصار فيه شرك منعه من الاستعاذة. وأما من حقق التوحيد والاستغفار فلا بد أن يرفع عنه الشر؛ وفي الصحيح قوله في صلاته: "اللهم اغفر لي ما قدمت - إلى قوله لا إله إلا أنت" فهنا قدم الدعاء، وختمه بالتوحيد، لأنه أفضل الأمرين، بخلاف ما لم يقصد فيه هذا، فإن تقديم التوحيد أفضل. وأهل التوحيد هم الذين لم يعبدوا إلا إياه، ولم يتوكلوا إلا عليه. وقول المكروب: لا إله إلا أنت، قد يستحضر في ذلك أحد النوعين، فإن همته منصرفة لدفع ضره أي لا يكشف الضر غيرك، مع إعراضه عن توحيد الإلهية؛ فإن استحضره في ذلك كان عابدا لله، متوكلا عليه، محققا {إياك نعبد وإياك نستعين} . فإذا سبق إلى القلب قصد السؤال ناسب السؤال باسم الرب، وإن سبق قصد العبادة فاسم الله أولى؛ وكذلك إذا بدأ بالثناء، ولهذا قال يونس عليه السلام: {لا إِلَهَ إِلَّا أَنْتَ} إلخ، وقال آدم: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا} ؛ فإن يونس ذهب مغاضبا فكان ذلك المناسب، أي: هو الذي يستحق العبادة دون غيره، ولا يطاع الهوى فإن ذلك يضعف الإخلاص. وهذا يتضمن براءة ما سوى الله من الإلهية، سواء قدر ذلك هوى النفس أو طاعة الخلق، أو غير ذلك، والعبد يقول ذلك فيما يظنه، وهو غير مطابق، وما يريده وهو غير حسن. وآدم لم يكن عنده من منازعة الإرادة ما يزاحم الإلهية، بل ظن صدق الشيطان فكانا محتاجين إلى أن يريهما ربوبيته تكمل علمهما وقصدهما حتى لا يفترا. ويونس كمل تحقيق الإلهية ومحو الهوى الذي يتخذ إلها. وأيضا مثل هذه الحال تعرض لمن تعرض له فيبقى فيه نوع معارضة للقدر، ومعارضة له سبحانه في خلقه، وأمره ووساوس في حكمته ورحمته، فيحتاج إلى أن يتقي الآراء الفاسدة

(1/115)

والأهواء الفاسدة فيعلم أن الحكمة والعدل فيما اقتضاه علمه سبحانه وحكمته، لا في ما اقتضاه علم العبد وحكمته، ويكون هواه تبعا لما يأمر الله به، قال تعالى: {فَلا وَرَبِّكَ} الآية، وقال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ} 1 الآية. فإذا كان الإيمان لا يحصل حتى يحكم الرسول، ويسلم له، ويكون هواه تبعا لما جاء به، ويكون الرسول والجهاد مقدما على حب الإنسان نفسه وماله وأهله، فكيف في تحكيمه تعالى والتسليم له؟ فمن رأى من يستحق العذاب في ظنه فغفر له فكره ذلك، فهو إما عن إرادة تخالف الحكم، أو ظن يخالف العلم، والله عليم حكيم، فلم يبق لكراهة ما فعله وجه، وهذا يكون فيما أمر به، وفيما خلقه ولم يأمرنا أن نكرهه، بخلاف توبته على عباده وإنجائهم من العذاب، فإنه يحب التوابين، فكراهة هذا من نوع اتباع الإرادة المزاحمة للإلهية، فعلى صاحبها أن يحققه ولإنالة مراداتنا المخالفة.
وقوله: هل الاعتراف مع التوحيد موجب لغفرانها وكشف الكربة؟ فالموجب له مع التوحيد هو التوبة المأمور بها، فإن الشرك لا يغفر إلا بها، وأما الاعتراف على وجه الخضوع لله من غير توبة فهما في نفس الاستغفار الذي لا توبة معه، فهذا لا يؤنس، ولا يقطع له بالمغفرة فإنه داع، وفي الصحيح: "ما من رجل يدعو الله بدعوة إلخ"، فمثل هذا الدعاء قد تحصل معه المغفرة أو صرف شر آخر أو حصول خير آخر. وقوله: الاعتراف بالذنب المعين يوجب رفع ما حصل بذنوب أم لا بد من استحضار جميعها؟ فهذا مبني على أصول: أحدها: أن التوبة تصح من ذنب
__________
1 سورة التوبة آية: 24.

(1/116)

مع الإصرار على آخر، وهذا هو المعروف عن السلف والخلف.
والثاني: أن من تاب من بعض فإن التوبة إنما تقتضي مغفرة ما تاب منه.
والثالث: أن الإنسان قد يستحضر ذنوبا فيتوب منها، وقد يتوب توبة مطلقة. فإن كانت نية التوبة العامة فهي تتناول كل ما رآه ذنبا إلا أن يعارض هذا معارض، مثل أن يكون بعضها لو استحضره لم يتب منه لقوة إرادته، أو اعتقاد أنه حسن. وأما التوبة العامة وهي أن يتوب توبة مجملة، ولا تلتزم التوبة من كل ذنب، فهذا لا يوجب دخول كل فرد، ولا يمنع دخوله كاللفظ المطلق؛ والناس في غالب أحوالهم لا يتوبون توبة عامة مع حاجتهم إلى ذلك، وأنها واجبة على كل عبد في كل حال.
وقوله: ما السبب في أن الفرج يأتي عند انقطاع الرجاء عن الخلق؟ وما الحيلة في صرف القلب عنه؟ فسببه تحقيق توحيد الربوبية وتوحيد الإلهية، فالأول لا خالق إلا الله، والراجي لمخلوق طالب بقلبه لما يريده منه وهو عاجز، وهذا من الشرك الذي لا يغفر، فمن كمال نعمته وإحسانه إلى المؤمنين أن يمنع حصول مطالبهم بالشرك حتى يصرف قلوبهم إلى التوحيد. ثم إن وحده العبد توحيد الإلهية حصلت له سعادة الدنيا والآخرة، وإن كان ممن قيل فيه: {وَإِذَا مَسَّكُمُ الضُّرُّ} الآية، فإن ما حصل له من وحدانيته حجة عليه، كما احتج سبحانه على المشركين بذلك في غير موضع. فمن تمام نعمة الله على المؤمنين أن ينزل بهم من الضر ما يلجئهم إلى توحيده فيدعونه مخلصين له الدين، فيحصل لهم من التوكل والإنابة وذوق طعم الإيمان والبراءة من الشرك ما هو أعظم نعمة من زوال الضر؛ فإن ذلك نعم دنيوية قد يحصل للكافر منها أعظم مما للمؤمن، وأما ما يحصل للمخلصين فأعظم من أن يعبر عن كنهه مقال، أو يستحضر تفصيله بال. ولكل مؤمن من ذلك نصيب بقدر إيمانه؛ فالذي يحصل لأهل

(1/117)

الإيمان عند تجريد التوحيد لا يعرفه بالذوق إلا من له منه نصيب، وهذا هو حقيقة الإسلام، وقطب رحى القرآن، به أرسل الله الرسل، وأنزل الكتب.
(115) الراجي يرجو حصول الخير ودفع الشر،
والرجاء مقرون بالتوكل، والتوكل لا يجوز إلا على الله، فلا يأتي بالحسنات إلا هو، ولا يذهب بالسيئات إلا هو، قال تعالى: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ} 1 الآية، وقال: {الَّذِينَ قَالَ لَهُمُ النَّاسُ} 2 الآية، أي: كافينا في دفع البلاء، وأولئك أمروا أن يقولوا حسبنا الله في جلب النعماء، ومن توكل على غير الله ورجاه خذل من جهته وحرم، {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ} 3 الآية، {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} 4، {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً} 5 الآية، {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ} 6 الآية، {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} 7 الآية.
والراجي يكون راجيا تارة بعمل يعمله، فهذا نوع من العبادة، وتارة باعتماد قلبه عليه وسؤاله له، فهو نوع من الاستغاثة، يوضحه أن كل خير ونعمة فهي من الله، وكل شر
__________
1 سورة التوبة آية: 59.
2 سورة آل عمران آية: 173.
3 سورة العنكبوت آية: 41.
4 سورة الإسراء آية: 22.
5 سورة مريم آية: 81.
6 سورة الحج آية: 31.
7 سورة العنكبوت آية: 17.

(1/118)

مندفع عنه فالله يمنعه، ويكشفه، وما جرى من الأسباب على يد خلقه فهو خالق الأسباب كلها. ومن عرف هذا حق المعرفة انفتح له باب توحيد الله، وعلم أنه لا يستحق أن يدعى غيره، ولا فرق بين الأسباب العلوية والسفلية. وملائكته قال فيهم {لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} 1 فالصادر عنهم إما قول وإما عمل، فالقول لا يسبقونه به، ولا يشفعون إلا لمن ارتضى. فعلينا أن نكون معه ومع رسله هكذا، فلا نقول حتى يقول، ولا نعبده إلا بما أمر، وأعلى من هذا أن لا نفعل إلا ما أمر، فلا تكون أعمالنا إلا واجبة أو مستحبة. والاستعانة تكون على الأعمال، وأما التوكل فأعم من ذلك، يكون لجلب المنفعة، ودفع المضرة، فمن لم يفعل ما أمر به لم يكن مستعينا بالله، وعلى ذلك فيكون قد ترك العبادة والاستعانة عليها، فترك التوكل في هذا الموضع. ومن ظن أن الإيمان بالقدر ينافي الأمر كالإباحية المشركية والقدرية المجوسية، أو ظن أن التكليف معه غير معقول بل الشارع أطيع لمحض المشيئة، وجعل ذلك حجة على أن الأفعال لم تتضمن أسبابا مناسبة للأمر والنهي، ففساد قوله معلوم بضرورة العقل مع الكتاب والسنة والإجماع. فالعبد عليه أن يصبر على ما قدر من المصائب، ويستغفر من المعايب، ويشكر على المواهب، فيجمع بين الإيمان بالقدر والشرع، وبين الصبر والشكر والاستغفار، والمحتج بالقدر إذا اعتدى عليه تناقض وظهر فساد قوله.
(116) التسبيح المتضمن تنْزيهه عن السوء ونفي النقص يتضمن تعظيمه
__________
1 سورة الأنبياء آية: 27-28.

(1/119)

العظمة الموجبة براءته من الظلم؛ فالظالم يظلم لحاجته، أو لجهله، والله غني عن كل شيء، عليم بكل شيء، وهذا كمال العظمة. وقوله صلى الله عليه وسلم: "سبحان الله وبحمده، سبحان الله العظيم" 1، هاتان الكلمتان إحداهما مقرونة بالتحميد، والأخرى بالتعظيم، فقرن بين الحمد والتعظيم، كما قرن بين الجلال والإكرام، إذ ليس كل معظم محمودا محبوبا، ولا كل محبوب محمودا معظما، والعبادة تتضمن كمال الحب المتضمن معنى الحمد، وكمال الذل المتضمن معنى التعظيم، ففيها إجلاله وإكرامه، وهو سبحانه المستحق للجلال والإكرام.
ومن الناس من يحسب الجلال الصفات السلبية والإكرام الصفات الثبوتية، والتحقيق أن كليهما صفات ثبوتية، وإثبات الكمال يستلزم نفي النقائص، لكن ذكر نوعي الثبوت وهو ما يستحق أن يحب، وما يستحق أن يعظم كقوله: {إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} ، {فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} وكذلك قوله: {وَلَهُ الْحَمْدُ} فقرن التسبيح بالتحميد والتهليل بالتكبير كما في الأذان. ثم إنَّ كل واحد من النوعين يتضمن الآخر إذا أفرد، فإن التسبيح والتحميد يتضمن التعظيم، ويتضمن إثبات ما يحمد عليه، وذاك يستلزم الإلهية؛ فإنها تتضمن كونه محبوبا، بل تتضمن أنه لا يستحق كمال الواجب إلا هو. والحمد هو الإخبار عن المحمود بالصفات التي يستحق أن يحب، فالإلهية تتضمن كمال الحمد، ولهذا كان الحمد مفتاح الخطاب، وسبحان الله فيها إثبات عظمته، ولهذا قال:
__________
1 البخاري: الأيمان والنذور (6682) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2694) , والترمذي: الدعوات (3467) , وابن ماجه: الأدب (3806) , وأحمد (2/232) .

(1/120)

{فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} 1 وقال: "اجعلوها في ركوعكم"، وقال: "أما الركوع فعظموا فيه الرب، وأما السجود فاجتهدوا فيه بالدعاء"، فيجعل التعظيم في الركوع أخص منه بالسجود، وقوله: (لا إله إلا الله والله أكبر) ففي الإلهية محامده، وفي الكبرياء إثبات عظمته؛ فإن الكبرياء تتضمن العظمة لكن الكبرياء أكمل، وهي كالرداء ومعلوم أن الرداء أشرف، فلما كان التكبير أبلغ صرح بلفظه، وفي "سبحان الله" التصريح بالتنْزيه من السوء المتضمن للتعظيم، فصار كل واحدة متضمنة معنى أخريين إذا أفردتا، وعند الاقتران تعطى كل كلمة خاصتها؟ وكذلك الدعاء باسم الرب أو باسم الله أو لوصف حال السائل، أو حال المسؤول لكل نوع منها خاصة.
(117) قال رحمه الله بعد ما ذكر آيات احتج بها الجبرية وآيات احتج بها القدرية:
وكل من الطائفتين تتناول نصوص الأخرى بتأويلات فاسدة، وتضم إلى النصوص التي احتجت بها أمورا لا تدل عليها، وأما الصحابة والتابعون لهم بإحسان وأئمة المسلمين فآمنوا بالكتاب كله، ولم يحرفوا شيئا من النصوص. وقوله: "إن الله جميل يحب الجمال" 2 أي: يجب أن يتجمل له العبد، كقوله: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} 3، ويكره أن يصلي عريانا، أو المرأة مكشوفة الرأس، ولو تزين لمعصية لم يحب ذلك. والمؤمن يظهر نور الإيمان على وجهه، ويكسى محبة ومهابة، والمنافق عكسه، وأما الصورة المجردة مشتهاة كالنساء أو لا فقد صح "أن الله لا ينظر إلى صوركم" 4 إلخ. وقوله: "إن الله جميل" إلخ قاله جوابا بالتساؤل في
__________
1 سورة الواقعة آية: 74.
2 مسلم: الإيمان (91) , والترمذي: البر والصلة (1998 ,1999) , وأبو داود: اللباس (4091) , وابن ماجه: المقدمة (59) والزهد (4173) , وأحمد (1/399 ,1/412 ,1/416 ,1/451) .
3 سورة الأعراف آية: 31.
4 مسلم: البر والصلة والآداب (2564) .

(1/121)

بيان ما يحبه الله وما يكرهه، فإنه لما ذكر الكبر سأله السامع عن جمال الثوب والنعل، وحسن ثوبه ونعله إنما يحصل بفعله وقصده ليس شيئا مخلوقا فيه بغير كسبه كصورته.
ومعلوم أن الله إذا خلق شخصا أكبر من شخص إما في جسمه، وإما في عقله وذكائه لم يكن هذا مبغضا؛ فإنه خلق بغير اختياره، بخلاف ما إذا تكبر بذلك أو بغيره فإنه من عمله، والمقصود هنا ذكر ما يحبه الله ويرضاه الذي يثاب أصحابه عليه، ومعلوم أن الفرق بين مطلق الإرادة والمحبة موجود في الناس، وغيرهم من الجهمية والقدرية إنما لم يفرقوا بين ما يشاء وما يحب، لأنهم لا يثبتون لله محبة لبعض الأمور المخلوقة دون بعض، وفرحا بتوبة التائب. وكان أول من أنكره الجعد فضحى به خالد القسري فقال: إنه زعم أن الله لم يكلم موسى تكليما، ولم يتخذ إبراهيم خليلا. فإن الخلة من توابع المحبة، فمن زعم أن الله لا يحب ولا يحب لم يكن للخلة عنده معنى. والرسل صلوات الله وسلامه عليهم جاؤوا بإثبات هذا الأصل، وهو أن الله يحب بعض الأمور المخلوقة، ويسخط بعضها، فإن الجهمية والقدرية تجعل الجميع بالنسبة إليه سواء، القدرية يقولون يقصد نفع العبد لكونه حسنا، ولا يقصد الظلم لكونه قبيحا.
والجهمية يقولون: إذا كان لا فرق بالنسبة إليه بين هذا، وهذا امتنع أن يكون عنده شيء حسن وشيء قبيح، وإنما يرجع ذلك إلى أمور إضافية 1 للعباد؛ فالحسن بالنسبة إلى العبد ما يلائمه، وما ترتب عليه ثواب يلائمه، والقبيح بالعكس؛ ومن هنا جعلوا المحبة والإرادة سواء. فلو أثبتوا أنه سبحانه يحب ويفرح بحصول محبوبه كما أخبر به الرسول
__________
1 لعلها إضافية.

(1/122)

تبين لهم حكمته، وتبين لهم أيضا أنه يفعل الأفعال بحكمة. فإن الجهمية قالوا: إذا كانت الأشياء بالنسبة إليه سواء امتنع أن يفعله لحكمة، والمعتزلة يقولون يفعل لحكمة تعود إلى العباد، فقالت الجهمية تلك يعود إليه منها حكم أم لا؟ الأول خلاف أصلكم، والثاني ممتنع، فيمتنع أن أحدا يختار الحسن على القبيح إن لم يكن له من فعل الحسن معنى يعود إليه. ثم إن هذه الصفة من أعظم صفات الكمال، وكذلك كونه محبوبا لذاته هو أصل دين الرسل؛ فإنهم كلهم دعوا إلى عبادة الله وحده، وأن لا إله إلا هو، والإله المستحق للعبادة، وهو لا يكون إلا بتعظيم ومحبة، وإلا فمن عمل لغيره لعوض بلا محبة له لم يكن عابدا له.
وهؤلاء الذين ينكرون أنه يحب أو يحب، آخر أمرهم أنه لا يبقى عندهم فرق بالنسبة إلى الله بين أوليائه وأعدائه، ولا بين الإيمان والكفر. فإن كانوا من الصوفية الذين ينكرون الكمال في فناء العبد عن حظوظه، ودخلوا في مقام الفناء في توحيد الربوبية، وإن كانوا من المتكلمين صاروا من المستقلين للعبادة وفي قلوبهم مرتع للشياطين، لم لا ينعم بالثواب بدون هذا؟ فإذا أجابوا بجوابهم كان من أبرد الأجوبة وأسمجها، فإن هذا يقال في المتناظرين لا في رب العالمين، فلا أحد إلا مقر بفعله، ثم يقال قد حصل بطلب الألذ من شقاوة الأكثرين ما كان خلقهم في الجنة ابتداء، لأنه إن كان من المرجئة استرسلت نفسه في المحرمات وترك الواجبات، بخلاف من وجد حلاوة الإيمان بمحبة الله وحبه للعبادات، فإن هذا هو الإسلام الذي به يشهد العبد أن لا إله إلا الله. وهؤلاء يدعون محبة الله في الابتداء ويعظمونها ويستحبون السماع بالغنا والدف لأنه يحرك محبة الله، وإذا حقق أمرهم وجدت محبتهم تشبه محبة المشركين لا محبة الموحدين. فإن محبة الموحدين بمتابعة الرسول والجهاد في سبيل الله، وهؤلاء أكثرهم

(1/123)

يكره متابعة الرسول، وهم من أبعد الناس عن الجهاد، ومحبتهم التي يدعون من جنس محبة المشركين الذين صلاتهم عند البيت مكاء وتصديه، ويجتهدون في دعاء مشايخهم في حياتهم وعند قبورهم، فأولئك أنكروا المحبة، وهؤلاء دخلوا في محبة المشركين، فنفس محبته أصل عبادته، والشرك فيها أصل الشرك في عبادته، أولئك فيهم شبه من النصارى وفيهم شرك من جنس شرك النصارى؛ ولهذا كان مشايخ الصوفية العارفون يوصون كثيرا بمتابعة العلم، قال بعضهم: ما ترك أحد شيئا من السنة إلا لكبر في نفسه، وهو كما قال، فإنه إذا لم يكن متبعا لما جاء به الرسول كان متبعا لهواه بغير هدى من الله، وهذا عيش النفس، وهو من الكبر، فإنه شعبة من قول الذين قالوا: لن نؤمن حتى نؤتى مثل ما أوتي رسل الله.
(118) العقوبات شرعت رحمة من الله بعباده،
ولهذا ينبغي لمن يعاقب على الذنوب أن يقصد بذلك الإحسان إلى المعاقب، والرحمة له، كما يقصد الوالد تأديب ولده، فإنه صلى الله عليه وسلم قال: "إنما أنا لكم بمنْزلة الوالد".
وقال تعالى: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} 1، وفي قراءة أبي (وهو أب لهم) ، والقراءة المشهورة تدل عليه؛ فلولا أنه كالأب لم تكن نساؤه كالأمهات. والأنبياء أطباء الدين، والقرآن أنزله الله شفاء، فالذي يعاقب عقوبة شرعية نائب له، فعليه أن يفعل كفعله، ولهذا قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} 2. قال أبو هريرة: "خير
__________
1 سورة الأحزاب آية: 6.
2 سورة آل عمران آية: 110.

(1/124)

الناس للناس، تأتون بهم في السلاسل تدخلونهم الجنة"، أخبر أنهم خير الأمم لبني آدم، يعاقبونهم بالقتل والأسر للإحسان إليهم. وهكذا الراد على أهل البدع من الرافضة وغيرهم، إذا لم يقصد بيان الحق وهدى الخلق لم يكن عمله صالحا. وإذا كان المسلم الذي يقاتل الكافر قد يقاتله شجاعة وحمية وذلك ليس في سبيل الله، فكيف بأهل البدع؟ وإذا كان الذنب متعلقا بالله ورسوله فهو حق محض لله، فيجب أن يكون الإنسان في هذا قاصدا لوجه الله، متبعا لرسوله ليكون عمله صوابا خالصا، وهو معنى قوله: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} 1. والأمر بالسنة والنهي عن البدعة أمر بمعروف ونهي عن منكر، وهو من أفضل الأعمال الصالحة، فيجب أن يبتغي به وجه الله، وأن يكون مطابقا للأمر. وفي الحديث: "من أمر بالمعروف ونهى عن المنكر فينبغي أن يكون عليما فيما يأمر به، عليما فيما ينهى عنه، رفيقا فيما يأمر به، رفيقا فيما ينهى عنه، حليما فيما يأمر به، حليما فيما ينهى عنه"، فالعلم قبل الأمر، والرفق مع الأمر، والحكم بعد الأمر. فإن لم يكن عالما لم يكن له أن يقفو ما ليس له به علم، وإن لم يرفق فهو كالطبيب الذي يغلظ على المريض فلا يقبل منه.. وكالمؤدب الغليظ الذي لا يقبل منه الولد، قال تعالى: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} 2 ثم إذا أمر أو نهى فلا بد أن يؤذى في العادة، فعليه أن يصبر ويحلم، كما قال تعالى: {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ
__________
1 سورة النساء آية: 125.
2 سورة طه آية: 44.

(1/125)

الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ} 1.
وقد أمر الله نبيه بالصبر على أذى المشركين في غير موضع، وهو إمام الآمرين والناهين. وإن أمر ونهى طلبا لرياسة نفسه ولطائفته وتنقيص غيره كان ذلك حمية لا يفعله لله، وإذا فعل ذلك رياء كان عمله حابطا. ثم إذا رد عليه وأوذي وغرضه فاسد طلبت نفسه الانتصار لها، وأتاه الشيطان فكان مبدأ عمله لله وصار له هوى يطلب أن ينتصر بمن اعتدى. وهكذا يصيب أصحاب المقالات إذا كان كل يعتقد أن الحق معه، فأكثرهم صار له في ذلك هوى لا يقصد أن تكون كلمة الله هي العليا، وأن يكون الدين كله لله، بل يغضب على من خالفه وإن كان معذورا، ويرضى عمن وافقه ولو كان جاهلا سيئ القصد، فتصير الموالاة والمعاداة على الهوى لا على دين الله ورسوله؛ وهذه حال الكفار الذين لا يطلبون إلا هواهم يقولون: هذا صديقنا وهذا عدونا. قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 2. فإذا لم يكن الدين كله لله كانت فتنة، وأصل الدين أن يكون الحب لله، والبغض لله، وهذا إنما يكون بمتابعة الرسول.
وصاحب الهوى يعميه الهوى، ويصمه، فلا يستحضر ما لله ورسوله في ذلك، ولا يطلبه؛ ويكون مع ذلك معه شبهة دين أن الذي يرضى ويغضب له هو السنة، فإذا قدر أن الذي معه هو الحق المحض دين الإسلام ولم يكن قصده أن يكون الدين كله لله ولا في سبيله، فكيف إذا كان كنظيره معه حق وباطل، ومع خصمه كذلك، وهذا حال المختلفين الذين فرقوا دينهم وكانوا شيعا، ولهذا
__________
1 سورة لقمان آية: 17.
2 سورة الأنفال آية: 39.

(1/126)

قال الله تعالى فيهم: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ} 1 الآية، وقال: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} يعني فاختلفوا كما في سورة يونس، وكذلك في قراءة بعض الصحابة، وهذا قول الجمهور من الصحابة والتابعين أنهم كانوا على الإسلام، وتفسير عطية عن ابن عباس لا يثبت عن ابن عباس.
(119) ثبت عن ابن عباس أنه قال: "كان بين آدم ونوح عشرة قرون كلهم على الإسلام"
وقال: " {وما كان النّاس إلا أمة واحدة فاختلفوا} فذمهم على الاختلاف بعد أن كانوا على دين واحد، فعلم أنه كان حقا".
والاختلاف في دين الله نوعان:
أحدهما: أن يكون كله مذموما كقوله: {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ} 2.
الثاني: أن يكون بعضهم على الحق كقوله: {وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ} 3. ولكن إذا أطلق الاختلاف فالجميع مذموم، كقوله: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} 4، "إنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبياءهم"، ولهذا فسروا الاختلاف في هذا بأنه كله مذموم، قال الفراء في اختلافهم وجهان:
__________
1 سورة البينة آية: 4-5.
2 سورة البقرة آية: 176.
3 سورة البقرة آية: 253.
4 سورة هود آية: 118-119.

(1/127)

أحدهما: كفر بعضهم ببعض الكتاب.
والثاني: بديل ما بدلوا، وهو كما قال، فإن المختلفين كل منهم يكون معه حق وباطل، فيكفر بالحق الذي مع الآخر، ويصدق الباطل الذي معه، وهو تبديل؛ فالاختلاف لا بد أن يجمع النوعين؛ ولهذا ذكر كل من السلف نوعا من هذا:
أحدهما: الاختلاف في اليوم الذي يكون فيه الاجتماع، فاليوم الذي أمروا به الجمعة، فعدلت عنه الطائفتان، فهذه أخذت السبت، وهذه الأحد. قال صلى الله عليه وسلم: "فهذا اليوم الذي اختلفوا فيه، فهدانا الله له" 1. وهذا الحديث يطابق قوله: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ} 2. ثم ذكر حديث الاستفتاح: "اللهم رب جبرائيل" إلخ، والحديث بين أن الله هدى المؤمنين لغير ما كان فيه المختلفون، فلا كانوا مع هؤلاء ولا مع هؤلاء، وهو مبين أن الاختلاف كله مذموم.
الثاني: القبلة، فمنهم من يصلي إلى المشرق، ومنهم من يصلي إلى المغرب، وكلاهما مذموم ولم يشرعه الله.
الثالث: إبراهيم، قالت اليهود كان يهوديا، وقالت النصارى كان نصرانيا، وكلاهما من الاختلاف المذموم.
والرابع: عيسى عليه السلام، جعله اليهود (ابن البغي) ، والنصارى إلها.
الخامس: الكتب المنزلة، آمن هؤلاء ببعض، وهؤلاء ببعض.
السادس: الدين، أخذ هؤلاء بدين، وهؤلاء بدين، ومن هذا الباب
__________
1 البخاري: الجمعة (898) , والنسائي: الجمعة (1367) , وأحمد (2/236 ,2/243 ,2/249 ,2/274 ,2/312 ,2/341 ,2/388 ,2/473 ,2/491 ,2/502 ,2/504 ,2/509 ,2/512) .
2 سورة البقرة آية: 213.

(1/128)

قوله: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ} 1 الآية. وعن ابن عباس قال: "اختصمت يهود المدينة ونصارى نجران عند النبي صلى الله عليه وسلم، فقالت اليهود: ليست النصارى على شيء، ولن يدخل الجنة إلا من كان يهوديا، وكفروا بالإنجيل وعيسى، وقالت النصارى: ليست اليهود على شيء، وكفروا بموسى والتوراة. فأنزل الله هذه الآية". واختلاف أهل البدع هو من هذا النمط، فالخارجي يقول: ليس الشيعي على شيء، والشيعي يقول: ليس الخارجي على شيء، والقدري النافي يقول: ليس المثبت على شيء، والقدري الجبري المثبت يقول: ليس النافي على شيء، ثم الوعيدية، والمرجئة كذلك، بل يوجد شيء من هذا بين أهل المذاهب الأصولية، والفروعية، المنتسبين إلى السنة؛ فالكلابي يقول: ليس الكرامي على شيء، والكرامي يقول: ليس الكلابي على شيء، والأشعري يقول: ليس السالمي على شيء، والسالمي يقول: ليس الأشعري على شيء.
وكذلك أهل المذاهب الأربعة وغيرها، لا سيما وكثير منهم قد تلبس ببعض المقالات الأصولية، وخلط هذا بهذا، فالحنبلي والشافعي والمالكي يخلط بمذهب مالك والشافعي وأحمد شيئا من أصول الأشعرية والسالمية وغير ذلك ويضيفه إلى مذهب مالك والشافعي وأحمد، وكذلك الحنفي يخلط بمذهب أبي حنيفة شيئا من أصول المعتزلة والكرامية والكلابية، ويضيفه إلى مذهب أبي حنيفة، وهذا من جنس الرفض والتشيع، لكنه تشيع في تفضيل بعض الطوائف والعلماء، لا في تفضيل بعض الصحابة. والواجب على كل مسلم يشهد أن لا إله إلا الله، وأن
__________
1 سورة البقرة آية: 113.

(1/129)

محمدا رسول الله أن يكون أصل قصده توحيد الله بعبادته وحده لا شريك له، وطاعة رسوله، يدور على ذلك ويتبعه أين وجده، ويعلم أن أفضل الخلق بعد الأنبياء هم الصحابة، فلا ينتصر لشخص انتصارا مطلقا عاما إلا لرسول الله صلى الله عليه وسلم، ولا لطائفة انتصارا مطلقا عاما إلا لأصحابه.
فإن الهدى يدور مع الرسول حيث دار، ويدور مع أصحابه دون أصحاب غيره حيث داروا؛ فإذا أجمعوا لم يجمعوا على خطأ قط، بخلاف أصحاب عالم من العلماء، بل كل قوم قالوا قولا لم يقله غيرهم من الأمة لا يكون إلا خطأ. فإن الدين الذي بعث الله به رسوله ليس مسلما لعالم واحد وأصحابه، ولو كان كذلك لكان ذلك الشخص نظير رسول الله صلى الله عليه وسلم وهو شبيه بقول الرافضة في المعصوم، ولا بد أن يكون الصحابة والتابعون يعرفون ذلك الحق الذي بعث به الرسول قبل وجود المتبوعين الذين تنتسب المذاهب إليهم في الفروع والأصول، ويمتنع أن يكون هؤلاء جاؤوا بحق يخالف ما جاء به الرسول، ويمتنع أن يكون أحدهم علم من جهة الرسول ما يخالف الصحابة والتابعين، فأولئك لم يجتمعوا على ضلالة. والمقصود أن الله سبحانه ذكر أن المختلفين جاءهم العلم، وجاءتهم البينة بل كانوا قاصدين البغي عالمين بالحق، ونظيره قوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ} 1 الآية. وقال: {وَلَقَدْ بَوَّأْنَا بَنِي إِسْرائيلَ مُبَوَّأَ صِدْقٍ} 2 الآية. وقوله: {وَلَقَدْ آتَيْنَا بَنِي إِسْرائيلَ
__________
1 سورة آل عمران آية: 19.
2 سورة يونس آية: 93.

(1/130)

الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ} 1 إلى قوله {لِقَوْمٍ يُوقِنُونَ} . فهذه المواضع تبين أن المختلفين ما اختلفوا حتى جاءهم العلم والبينات، فاختلفوا للبغي لا لاشتباه الحق بالباطل، وهذه حال أهل الأهواء كلهم لا يختلفون إلا من بعد أن يظهر الحق ويجيئهم، ثم كل يبغي على الآخر فيكذب بما معه من الحق مع علمه بأنه حق، ويصدق بما مع نفسه من الباطل مع العلم بأنه باطل.
ولهذا كان أهل الاختلاف المطلق كلهم مذمومون، فإنه ما منهم إلا من خالف حقا واتبع باطلا، ولهذا أمر الله الرسل أن تدعو إلى دين واحد، وهو الإسلام، ولا يتفرقوا فيه، قال تعالى {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً} 2 إلى قوله {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} 3، وقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ} 4 إلى قوله {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً} 5 كتبا اتبع كل قوم كتابا مبتدعا غير كتاب الله، فصاروا متفرقين، لأن أهل الاختلاف ليسوا على الحنيفية المحضة، التي هي الإسلام المحض الذي هو إخلاص الدين لله الذي في قوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} 6 الآية. وقال: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} 7 الآيتين، فنهاه أن يكون من المشركين، من الذين فرقوا دينهم وكانوا شيعا، وأعاد حرف من لأن الثاني بدل من الأول والبدل هو المقصود بالكلام، وما قبله توطئة له، وقال: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ
__________
1 سورة الجاثية آية: 16.
2 سورة الشورى آية: 13.
3 سورة الشورى آية: 13.
4 سورة المؤمنون آية: 51.
5 سورة المؤمنون آية: 53.
6 سورة البينة آية: 5.
7 سورة الروم آية: 30.

(1/131)

خَلَقَهُمْ} 1.فأخبر أن أهل الرحمة لا يختلفون، وذكر في غير موضع أن دين الأنبياء كلهم الإسلام، كما قال عن نوح: {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} 2. وتنوع الشرائع لا يمنع أن يكون الدين واحدا، فإن الذي بعث به محمد صلى الله عليه وسلم هو دين الإسلام أولا وآخرا، وكانت القبلة في أول الأمر بيت المقدس، ثم صارت الكعبة، وفي كلا الحالين الدين واحد؛ فهكذا سائر ما شرع للأنبياء قبلنا.
ولهذا حيث ذكر الله الحق في القرآن جعله واحدا، وجعل الباطل متعددا كقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} 3 إلى آخرها. ثم ذكر آيات ثم قال: وهذا يطابق ما في كتاب الله من أن الاختلاف المطلق كله مذموم، بخلاف المقيد الذي قال فيه: {فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ} 4، وقوله: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} 5 نزلت في المقتتلين يوم بدر. وقد تدبرت كتب الاختلاف التي يذكر فيها المقالات مثل كتاب الأشعري والشهرستاني والوراق، أو مع انتصار لبعض الأقوال كسائر ما صنف أهل الكلام، فرأيت عامة الاختلاف الذي فيها من الاختلاف المذموم، وأما الحق الذي بعث الله به رسوله وكان عليه السلف فلا يوجد فيها، وليس ذلك لأنهم يعرفونه ولا يذكرونه، بل لا يعرفونه، والحاذق منهم الذي غرضه الحق يصرح بالحيرة في آخر عمره إذ لم يجد في الاختلافات التي نظر فيها وناظر ما هو حق محض. وكثير منهم ترك الجميع، ويرجع إلى دين العامة كما قال أبو المعالي وقت السياق: لقد خضت البحر الخضم، وخليت أهل الإسلام وعلومهم،
__________
1 سورة هود آية: 118-119.
2 سورة يونس آية: 72.
3 سورة الفاتحة آية: 6.
4 سورة البقرة آية: 253.
5 سورة الحج آية: 19.

(1/132)

ودخلت في الذي نهوا عنه، والآن إن لم يتداركني ربي برحمته فالويل لابن الجويني. وها أنا ذا أموت على عقيدة أمي. وكذلك أبو حامد في آخر عمره استقر أمره على الحيرة، وكذلك الشهرستاني مع أنه أخبر هؤلاء بالمقالات، وصنف فيها كتابه المعروف قال فيه الأبيات:
لعمري لقد طفت المعاهد كلها.. إلخ.
فأخبر أنه لم يجد إلا شاكا مرتابا، أو من اعتقد ثم ندم لما تبين له خطؤه، الأول الجهل البسيط، كظلمات في بحر لجي إلخ. وهذا دخل في المركب ثم تبين له أنه جهل فندم. وكذلك الآمدي الغالب عليه الحيرة. وأما الرازي فهو في الكتاب الواحد بل في الموضع الواحد منه ينصر قولا، وفي موضع آخر منه أو من كتاب آخر ينصر نقيضه، ولهذا استقر أمره على الشك والحيرة، ثم ذكر أبياته:
نهاية إقدام العقول عقال.. إلخ.
وقوله: فما رأيتها تشفي عليلا، ولا تروي غليلا، وهو صادق فيما أخبر به أنه لم يستفد من بحوثه في الطرق الكلامية والفلسفية سوى جمع قيل وقالوا، وأنه لم يجد فيها ما يشفي عليلا، ولا يروي غليلا، فإن من تدبر كتبه كلها لم يجد فيها مسألة واحدة من مسائل أصول الدين موافقة للحق الذي يدل عليه المنقول والمعقول، بل يذكر في المسألة عدة أقوال، والقول الحق لا يعرفه فلا يذكره، وكذا غيره من أهل الكلام، بل هم مختلفون في الكتاب، من الذين فرقوا دينهم وكانوا شيعا. والذين يذكرون ذلك إما نقلا مجردا للأقوال، وإما بحثا وذكرا للجدال، مختلفون في الكتاب، كل منهم موافق بعضا ويرد بعضا، ويجعل ما يوافق رأيه هو المحكم الذي يجب اتباعه، وما يخالف رأيه هو المتشابه الذي يجب تأويله

(1/133)

أو تفويضه. هذا موجود في كلام من صنف في الكلام يذكر النصوص التي يحتج بها، ويحتج عليها، ثم تجده يتأول النصوص التي تخالفه تأويلا لو فعله غيره لأقام القيامة عليه. ويتأول الآيات بما يعلم بالاضطرار أن الرسول لم يرده، وبما لا يدل عليه اللفظ أصلا، وكثير ممن سمع ذم الكلام مجملا، وذم الطائفة الفلانية مجملا، ولا يعرف التفاصيل؛ من الفقهاء وأهل الحديث ومن كان متوسطا في الكلام لم يصل إلى الغايات التي منها تفرقوا، تجده يذم القول وقائله بعبارة ويقبله بعبارة، ويقرأ كتب التفسير والفقه وشروح الحديث وفيها تلك المقالات التي يذمها فيقبلها من أشخاص أخر ذكروها بعبارة أخرى، أو في ضمن تفسير آية أو حديث أو غير ذلك، هذا مما يوجد كثيرا، والسالم من سلمه الله، حتى إن كثيرًا من هؤلاء يعظم أئمة ويذم أقوالا، وقد يلعن قائلها أو يكفره، وقد قالها تلك الأئمة الذين يعظمهم، ولو علم أنهم قالوا لما لعن القائل، وكثير منها يكون قد قاله النبي صلى الله عليه وسلم. ولو ذكرت ما أعرفه من ذلك لذكرت خلقا، ولا أستثني واحدا من أهل البدع لا من المشهورين بالبدع الكبار من معتزلي ورافضي ونحوهم، ولا من المنتسبين إلى السنة من كرامي، وأشعري، ونحوهم، وكذلك من صنف على طرائقهم من أهل المذاهب الأربعة وغيرهم. هذا كله رأيته في كتبهم في مسائل الصفات والقرآن، ومسائل القدر ومسائل الأسماء والأحكام، والإيمان والإسلام، ومسائل الوعد والوعيد وغير ذلك.
ومن أجمع الكتب التي رأيتها في المقالات، كتاب الأشعري ذكر فيه من المقالات وتفاصيلها ما لم يذكره غيره، وذكر فيه مذهب أهل السنة بحسب فهمه، وليس في جنسه أقرب إليهم منه، ويذكر منه أمرا مجملا تلقاه عن زكريا الساجي وبعض عن

(1/134)

حنبلية بغداد ونحوهم، ونصر في الصفات طريقة ابن كلاب لأنها أقرب إلى الحق من قول المعتزلة، ويذكر مقالة ابن كلاب من خبره، ونظر في كتبه، ويذكر مقالات المعتزلة مفصلة، ويذكر قول كل واحد منهم، وما بينهم من النّزاع في الدق والجل، فإذا جاء إلى مقالة أهل السنة ذكر أمرا مجملا، فإنه لم يكن خبيرا بالسنة والحديث، وأقوال الصحابة والتابعين، وغيرهم، وتفسير السلف للقرآن، مع أنه من أعرف المصنفين في الاختلاف بذلك، وهو أعرف به من جميع أصحابه كالقاضي أبي بكر وابن فورك وابن إسحاق، وهؤلاء أعلم به من أبي المعالي وذويه، ومن الشهرستاني، ولهذا ما يذكره من مذهب أهل السنة ناقص عما يذكره الأشعري، فإن الأشعري أعلم من هؤلاء كلهم لذلك نقلا وتوجيها. وأما الاختلاف العملي وهو الاختلاف باليد والسيف والعصا، فهو داخل في الاختلاف، والخوارج والروافض والمعتزلة ونحوهم، يدخلون في النوعين، والملوك الذين يقاتلون على محض الدنيا يدخلون في الثاني. والذين يتكلمون في العلم ولا يدعون إلى قول ابتدعوه ولا يحاربون عليه لا بيد ولا بلسان، هؤلاء أهل العلم وخطؤهم مغفور إلا أن يدخلهم هوى، وعدوان، أو تفريط في بعض الأمور فيكون ذلك من ذنوبهم.
فإن العبد مأمور بالتزام الصراط المستقيم في كل أموره، وقد شرع الله تعالى أن نسأله ذلك في كل صلاة، وهو أفضل الدعاء وأفرضه وأجمعه لكل خير، وكل أحد محتاج إليه، فلهذا أوجبه الله على العبد في كل صلاة، فإنه إن هُدي هدي مجملا مثل إقراره بأن الإسلام حق، فهو محتاج إلى التفصيل في كل ما يقوله ويفعله ويعتقده، فيثبته أو ينفيه، أو يحبه أو يبغضه، ويأمر به أو ينهى عنه، أو يحمده أو يذمه. والمقصود بيان ما ذكره الله في كتابه من ذم

(1/135)

الاختلاف، وأن أهل الكلام يردون باطلا بباطل، مثاله تنازعهم في مسائل الأسماء والأحكام، والوعد والوعيد؛ فالخوارج والمعتزلة تقول: صاحب الكبائر إذا لم يتب مخلد في النار، ليس معه إيمان، ثم الخوارج تقول: كافر.
والمعتزلة توافقهم على الحكم لا الاسم، والمرجئة تقول: هو تام الإيمان إيمانه كإيمان الأنبياء، وهذا نزاع في الاسم. ثم تقول فقهاؤهم قول الجماعة في أهل الكبائر لا ينازعونهم الحكم في الآخرة، وينازعون أيضا فيمن قال ولم يفعل، وكثير من متكلمتهم يقول: لا نعلم أن أحدا من أهل القبلة من أهل الكبائر يدخل النار، بل يجوز أن يدخلها جميع الفساق، ويجوز أن لا يدخلها أحد منهم، ويجوز دخول بعضهم، ويقول: من أذنب وتاب لا نقطع بقبول توبته، بل يجوز أن يدخل النار، فهم يقفون في هذا كله، ولهذا سموا الواقفة، وهذا قول القاضي أبي بكر وغيره من الأشعرية وغيرهم، فيحتج أولئك بنصوص الوعيد وعمومها.
وقالوا: الفساق لا يدخلون في الوعد لأنهم لا حسنات لهم، لأنهم ليسوا من المتقين، وقال تعالى: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} 1، وقال: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} 2، وقال: {لا تَرْفَعُوا أَصْوَاتَكُمْ} الآية، وقال: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} 3، فهذه النصوص وغيرها تدل على أن الماضي من العمل
__________
1 سورة المائدة آية: 27.
2 سورة البقرة آية: 264.
3 سورة محمد آية: 28.

(1/136)

قد يحبط بالسيئات، وأن العمل لا يقبل إلا مع التقوى، والوعد إنما هو للمؤمنين وليسوا منهم، بدليل قوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} 1 ونحو ذلك، وبقوله: "لا يزني الزاني حين يزني وهو مؤمن" 2 ونحو ذلك. وتقول المرجئة: إنما يتقبل الله من المتقين المراد من اتقى الشرك، والأعمال لا تحبط إلا بالكفر لقوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} 3، {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} 4، وقوله: {ثُمَّ أَوْرَثْنَا الْكِتَابَ} الآيتين، وقوله: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ} 5 في الكفار لأنه قال: {وَالَّذِينَ كَفَرُوا فَتَعْساً لَهُمْ} 6 الآية، وكذلك قوله {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ} إلى قوله {فَأَحْبَطَ أَعْمَالَهُمْ} ، أخبر أنهم ارتدوا بعد بيان الهدى، وأن الشيطان سول لهم وأملى لهم أي: وسع لهم في العمر، فكان سبب وعدهم للكفار.
ولهذا فسرها السلف بالمنافقين وباليهود، قالت الوعيدية: إنما وصفهم بمجرد كراهة ما أنزل، والكراهة عمل القلب. وعند الجهمية الإيمان بمجرد تصديق القلب لا عمله؛ وعند فقهاء المرجئة قول اللسان مع التصديق، وعلى القولين أعمال القلوب ليست من الإيمان عندهم، فيمكن أن يصدق بقلبه ولسانه مع كراهته ما أنزل الله، فلا يكون كافرًا عندهم؛ والآية تتناوله فيدل على فساد قولهم. قالوا: وأما قولكم المتقون
__________
1 سورة الأنفال آية: 2.
2 البخاري: المظالم والغصب (2475) , ومسلم: الإيمان (57) , والترمذي: الإيمان (2625) , والنسائي: قطع السارق (4870 ,4871 ,4872) والأشربة (5659 ,5660) , وأبو داود: السنة (4689) , وابن ماجه: الفتن (3936) , وأحمد (2/243 ,2/317 ,2/386) , والدارمي: الأشربة (2106) .
3 سورة الزمر آية: 65.
4 سورة المائدة آية: 5.
5 سورة محمد آية: 9.
6 سورة محمد آية: 8.

(1/137)

الذين اتقوا الشرك، فهذا خلاف القرآن، لأن الله يقول: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ} 1، {إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً} 2، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} 3، {إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} 4، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} 5، قال ابن مسعود وغيره: " {حق تقاته} أن يطاع فلا يعصى، وأن يشكر فلا يكفر، وأن يذكر فلا ينسى" وقال: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 6 وهي مفسرة لتلك؛ ومن قال من السلف، ناسخة، فمعناه رافعة لما يظن أن المراد يعجز عنه. فإن الله لم يأمر بهذا قط، ومن قال: إن الله أمر به، فقد غلط. والنسخ في عرف السلف يدخل فيه كل ما فيه نوع رفع لحكم، أو ظاهر، أو ظن دلالة، حتى إنهم يسمون تخصيص العالم نسخا، ومنهم من يسمي الاستثناء نسخا إذا تأخر نزوله.
وقد قال تعالى: {فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ} 7، فهذا رفع لما ألقاه الشيطان، ولم ينزله الله، لكن غايته أن يظن أن الله أنزله، وقال: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ} 8 الآيتين فمن كان الشيطان لا يزال يمده في الغي وهو لا يتفكر ولا يبصر، كيف يكون من المتقين؟ ومن آخر ما نزل، وقيل: إنها آخر
__________
1 سورة الطور آية: 17.
2 سورة مريم آية: 18.
3 سورة الطلاق آية: 2-3.
4 سورة الأنفال آية: 29.
5 سورة آل عمران آية: 102.
6 سورة التغابن آية: 16.
7 سورة الحج آية: 52.
8 سورة الأعراف آية: 201.

(1/138)

آية نزلت {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} 1 الآية. وقال طلق ابن حبيب - ومع هذا كان سعيد بن جبير ينسبه إلى الإرجاء -: "التقوى أن تعمل بطاعة الله، على نور من الله، ترجو ثواب الله، وأن تترك معصية الله، على نور من الله، تخاف عقاب الله".
وبالجملة فكون المتقين هم الفاعلون للفرائض المجتنبون للمحارم هو من العلم العام الذي يعرفه المسلمون خلفا عن سلف. ثم ذكر أن أهل السنة وسط، وذكر بعض دلائلهم، منها قوله: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ} 2 الآية. فلو كانت الحسنة لا تقبل من صاحب السيئة لم تمحها، وثبت بالكتاب والسنة المتواترة، فلو كانت الكبيرة تحبط الحسنات لم يبق حسنة توزن معها. وثبت أن بغيا سقت كلبا فغفر لها. قالوا: وابنا آدم لم يكن أحدهما مشركا، لكن لم يقصد التقرب إلى الله بالطيب من ماله، كما في الأثر، فلهذا لم يتقبل منه قربانه. وقال تعالى: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا} 3 الآية، فجعل هذا من موانع قبول النفقة دون مطلق الذنوب، ويقولون: من نفي عنه الإيمان فلتركه بعض واجباته، ولا يلزم أن لا يبقى منه شيء، بل دلت النصوص على بقاء بعضه، ويخرج من النار من بقي معه بعضه، ومعلوم أن العبادات فيها واجب، فالحج فيه واجب، إذا تركه نقص حجه، ولا يفسده إلا الجماع.
فكذلك لا يزيل الإيمان كله إلا الكفر المحض، وما دونه قد يحبط بعض العمل كالمن والأذى، فإنه يبطل الصدقة، لا سائر
__________
1 سورة البقرة آية: 281.
2 سورة هود آية: 114.
3 سورة التوبة آية: 54.

(1/139)

الأعمال. والذين كرهوا ما أنزل الله كفار، وأعمال القلب من الإيمان، وكراهة ما أنزل الله كفر. ودخول الظالم لنفسه الجنة لا يمنع أن يعذب قبله. وقوله: {لا يَصْلاهَا إِلَّا الْأَشْقَى} 1 لا يخلو إما أن يكون الصلي نوعا من التعذيب، كما قيل: إنه الإحاطة، وأهل القبلة لا تحرق منهم مواضع السجود، أو تكون نارا مخصوصة، ومثاله تنازع القدرية النافية والمجبرة فقالوا جميعا: الإرادة هي المحبة، فقالت النافيه: هو يحب العمل الصالح ويكره الكفر والفسوق والعصيان، فلا يكون مريدا له لقوله: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} 2، {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} 3.
(120) من أصيب بمصيبة بسبب ما جاء به الرسول فبذنوبه،
ليس لأحد أن يعيب ما جاء به، لكون فيه جهاد الكفار والمنافقين. كما أنه لا يجوز أن يقول أحد بسببه نزول القرآن ونزوله بكلام العرب اختلفت الأمة في التأويل، واقتتلوا إلى أمثال ذلك، فإن هذا من كلام الكفار. والذين قالوا لرسلهم إنا تطيرنا بكم، فقالوا لهم: {طائركم معكم} وقال تعالى عن آل فرعون: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} 4، وقال كما أمر بالجهاد وإن من الناس من يبطىء عنه: {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ} 5..
__________
1 سورة الليل آية: 15.
2 سورة الزمر آية: 7.
3 سورة البقرة آية: 205.
4 سورة الأعراف آية: 131.
5 سورة النساء آية: 78.

(1/140)

الآية. والحسنات والسيئات، هنا النعم، والمصائب كقوله {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ} 1 الآية ولهذا قال: {ما أصابك} ولم يقل ما أصبت، وقال: {وإن تصبهم حسنة} إلخ، قيل: الضمير يعود على المنافقين، وقيل: على اليهود، وقيل: على الطائفتين. والتحقيق أنه يعود على من قال هذا، من أي صنف كان، ولهذا لم يعين قائله، لأنه دائما يقوله بعض الناس.
فإن الطاعنين على ما جاء به الرسول من كافر ومنافق، بل ومن في قلبه مرض، أو عنده جهل يقول مثل هذا، فكثير يقوله فيما جاء به الرسول ولا يعلم أنه جاء به، لظنه خطأ من قاله، ويكون هو المخطئ. فإذا أصابهم نصر ورزق قالوا: هذا من عند الله، ولا يضيفه إلى ما جاء به الرسول، وإن كان سببا له، وإن أصابهم نقص وخوف وظهور عدو قالوا: هذا من عندك، لأنه أمر بالجهاد فتطيروا به، كما تطير آل فرعون بما جاء به موسى. والسلف ذكروا المعنيين، وعن ابن عباس: بشؤمك، وعن زيد: بسوء تدبيرك. قال تعالى: {قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} 2، قال: ابن عباس: "الحسنة والسيئة، الحسنة أنعم بها عليك، والسيئة ابتلاك بها"، {فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً} 3 قيل لم يفقهوا ولم يكادوا، وقيل فقهوه بعد أن كانوا لا يفقهونه، كقوله: {فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ} 4 فالمنفي بها مثبت، والمثبت بها منفي، وهذا هو المشهور، وعليه عامة الاستعمال. وقد يقال يراد بها هذا تارة، وهذا
__________
1 سورة الأعراف آية: 168.
2 سورة النساء آية: 78.
3 سورة النساء آية: 78.
4 سورة البقرة آية: 71.

(1/141)

تارة، إن حرصت بإثبات الفعل فقد وجد، فإذا لم يأت إلا النفي المحض كقوله: {لَمْ يَكَدْ يَرَاهَا} فهذا نفي مطلق لا قرينة معه تدل على الإثبات، فيفرق بين مطلقها ومقيدها، هذه الأقوال الثلاثة للنحاة.
وقد وصف الله المنافقين بعدم الفقه في مثل قوله: {هُمُ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ} 1 الآية لكن قوله: {حديثا} نكرة في سياق النفي، فيعم كما في قوله: {لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً} 2 ومعلوم أنهم لا بد أن يفقهوا بعض الأقوال، وإلا فلا يعيش الإنسان بدون ذلك، فعلم أنهم يفقهون بعد أن كادوا لم يفقهوا. وكذلك في الرؤية، وهذا أظهر الأقوال وأشهرها، والمراد: هؤلاء لو فقهوا القرآن لعلموا أنك ما أمرتهم إلا بخير، ولا نهيتهم إلا عن شر، وأن المصيبة لم تكن بسببك بل بذنوبهم. وأما رواية كروم 3 عن يعقوب: {فمن نفسك} فمعناها يناقض القراءة المتواترة، فلا يعتمد عليها، ومعنى الآية قوله "يا عبادي إنما هي أعمالكم أحصيها لكم" 4 إلخ. ومعنى الآية متناول لكل من نسب ما أصابه من المصيبة إلى ما أمر الله به ورسوله كائنا من كان.
(121) كل من استفرغ وسعه استحق الثواب،
وكذلك الكفار من بلغته دعوة النبي صلى الله عليه وسلم فآمن به وبما أنزل عليه، واتقى الله ما استطاع، كما فعل النجاشي وغيره، ولم تمكنه الهجرة، ولا التزام جميع الشرائع لكونه ممنوعا من الهجرة، ومن إظهار دينه، وليس عنده
__________
1 سورة المنافقون آية: 7.
2 سورة الكهف آية: 93.
3 لعلها كريب.
4 مسلم: البر والصلة والآداب (2577) , والترمذي: صفة القيامة والرقائق والورع (2495) , وابن ماجه: الزهد (4257) , وأحمد (5/154 ,5/160 ,5/177) .

(1/142)

من يعلمه الشرائع، فهذا مؤمن من أهل الجنة، كما كان مؤمن آل فرعون مع قومه، وكامرأة فرعون، بل وكما كان يوسف مع أهل مصر، فإنهم كفار ولم يمكنه أن يفعل معهم كل ما يعرفه من الإسلام، فإنه دعاهم إلى التوحيد والإيمان، فلم يجيبوه. قال تعالى: {وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ} 1 الآية. وكذلك النجاشي وهو وإن كان ملك النصارى فلم يطعه قومه في الدخول في الإسلام، بل إنما دخل معه نفر منهم، ولهذا لما مات لم يكن هناك من يصلي عليه، فصلى عليه النبي صلى الله عليه وسلم وقال: "إن أخا لكم صالحا من أهل الحبشة مات" 2. وكثير من شرائع الإسلام أو أكثرها لم يكن دخل فيها لعجزه عن ذلك، فلم يهاجر ولم يجاهد، ولا حج البيت، بل قد روي أنه لم يكن يصلي الخمس، ولا يصوم رمضان، ولا يؤدي الزكاة الشرعية، لأن ذلك كان يظهر عند قومه فينكرونه ولا يمكنه مخالفتهم. ونحن نعلم قطعا أنه لم يكن يمكنه أن يحكم بينهم بحكم القرآن.
والله قد فرض على نبيه ألا يحكم بينهم إلا بما أنزل الله، وحذره أن يفتنوه عن بعض ما أنزل الله مثل الحكم في الزنى بالرجم، وفي الديات بالعدل، والتسوية في الدماء بين الشريف والوضيع، النفس بالنفس والعين بالعين وغير ذلك، والنجاشي ما كان يمكنه أن يحكم بحكم القرآن، وكثيرا ما يتولى الرجل بين المسلمين والتتار قاضيا، بل وإماما وفي نفسه أمور من العدل يريد أن يعمل بها فلا يمكنه، ولا يكلف الله نفسا إلا وسعها، وعمر بن عبد العزيز عودي، وأوذي على بعض ما أقامه من العدل، وقيل إنه سم على ذلك، فالنجاشي وأمثاله سعداء
__________
1 سورة غافر آية: 34.
2 مسلم: الجنائز (953) , والترمذي: الجنائز (1039) , والنسائي: الجنائز (1946 ,1975) , وابن ماجه: ما جاء في الجنائز (1535) , وأحمد (4/431 ,4/433) .

(1/143)

في الجنة، وإن لم يلتزموا من شرائع الإسلام ما لا يقدرون عليه، بل يحكمون بالأحكام التي يمكنهم الحكم بها، ولهذا جعل الله هؤلاء من أهل الكتاب قال تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ} 1 الآية قيل نزلت في النجاشي، يروى عن جابر، وابن عباس، وأنس، ومنهم من قال فيه وفي أصحابه، كما قال الحسن وهذا مراد الصحابة، لكن هو المطاع، فإن لفظ الآية لفظ الجمع. وقال عطاء في أربعين من أهل نجران وثلاثين من الحبشة وثمانية من الروم على دين عيسى فآمنوا بمحمد صلى الله عليه وسلم، ولم يذكر هؤلاء من بالمدينة مثل ابن سلام، وسلمان وغيرهما، لأنهم صاروا من المؤمنين فلا يقال فيهم: {وإن من أهل الكتاب} ، كما يقال عن الصحابة الذين كانوا مشركين، وإن من المشركين لمن يؤمن بالله، فدل على أن هؤلاء من جملة أهل الكتاب، وقد آمنوا بالرسول، كما قال: {فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ} 2 فهو من العدو، ولكن آمن ولم تمكنه الهجرة وإظهار الإيمان والتزام شرائعه، فسماه مؤمنا، لأنه فعل من الإيمان ما يقدر عليه، لما قال تعالى في العاجز عن الهجرة: {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ} 3 الآية، فأولئك كانوا عاجزين عن إظهار دينهم، فسقط عنهم ما عجزوا عنه.
فإذا كان هذا فيمن كان مشركا، فما تظن بمن كان كتابيا، وقوله: {من قوم عدو لكم وهو مؤمن} ، قيل: هو الذي عليه لباس أهل الحرب، مثل من يكون في صفهم
__________
1 سورة آل عمران آية: 199.
2 سورة النساء آية: 92.
3 سورة النساء آية: 98.

(1/144)

فيعذر القاتل، لأنه مأمور بقتاله فيسقط عنه الدم وتجب الكفارة وهو قول الشافعي، وقيل: هو من أسلم ولم يهاجر، وهو قول أبي حنيفة، وسواء عرف أنه مؤمن وقتل خطأ أو ظن أنه كافر، وهذا ظاهر الآية. وقيل في قوله: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ} 1 الآية، نزلت في ابن سلام وأصحابه كما نقل عن ابن زيد وغيره؛ وبعضهم قال في مؤمني أهل الكتاب فإن أراد من كان في الظاهر معدودا منهم فهو القول الأول، وإن أراد العموم فهو الثاني، وهو ضعيف؛ فإن هؤلاء لا يقال فيهم: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ} لأنهم من جملة الصحابة، ولهم أجور مثل أجور المؤمنين، بل يؤتون أجرهم مرتين، وهم ملتزمون جميع الشرائع، فأمرهم أعظم من أن يقال لهم أجرهم عند ربهم، وأيضا فإن أمرهم ظاهر معروف، فأي فائدة في الإخبار بهم، وهذا مما يبين أن المظهرين للإسلام - فيهم منافق لا يصلى عليه كما نزل في ابن أبيّ وأمثاله، وأن من هو في أرض الكفر قد يكون مؤمنا يصلى عليه كالنجاشي، وشبه هذا قوله {وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ} 2 الآية. قيل: ابن سلام وأصحابه، وهذا والله أعلم من نمط الذي قبله، لأن المقصود من هو منهم في الظاهر، وهو مؤمن كمؤمن آل فرعون، ولهذا قال: {وَأَكْثَرُهُمُ الْفَاسِقُونَ} ، ولهذا قال: {لَنْ يَضُرُّوكُمْ إِلَّا أَذىً} وهذا عائد إلى جميعهم، لا إلى أكثرهم، ولهذا قال: {يولوكم الأدبار} وقد يقاتلون وفيهم من يكتم إيمانه، وهو مكره على القتال، ويبعث يوم القيامة على نيته كما في الصحيح في الجيش الذي يغزو الكعبة فيخسف
__________
1 سورة آل عمران آية: 199.
2 سورة آل عمران آية: 110.

(1/145)

بهم كلهم، ويبعثون على نياتهم، وهذا في ظاهر الأمر، وإن قتل وحكم عليه بحكم الكفار، فإنه يبعث على نيته، كما أن المنافقين منّا يبعثون على نياتهم، فالجزاء يوم القيامة على ما في القلوب. ولا خلاف بين المسلمين أن من كان في دار الحرب وقد آمن وعجز عن الهجرة لا يجب عليه ما يعجز عنه، وكذلك ما لم يعلم حكمه، فلو لم يعلم وجوب الصلاة أو الزكاة وبقي مدة لم يفعل لم يجب القضاء في أظهر القولين، وهو مذهب أبي حنيفة وأهل الظاهر، وأحد الوجهين في مذهب أحمد، وكذلك سائر الواجبات، ولو لم يعلم تحريم الخمر فشربها لم يحد بإجماع المسلمين، وكذلك لو عامل بما يستحله من ربا أو ميسر ثم تبين له التحريم بعد القبض، وكذلك لو تزوج نكاحا يعتقد صحته على عادته ثم تبين له أنه أخل ببعض شروطه كمن تزوج في عدة.
وأصل هذا كله أن الشرائع هل تلزم من لم يعلم أم لا تلزم إلا بعد العلم؟ أو يفرق بين الشرائع الناسخة والمبتدأة؟ فيه ثلاثة أقوال هي ثلاثة أوجه في مذهب أحمد. ومن صلى في الموضع المنهي عنه قبل علمه بالنهي هل يعيد؟ فيه روايتان عن أحمد. والصواب في هذا كله أن الحكم لا يثبت إلا مع التمكن من العلم، وأنه لا يقضي ما لم يعلم وجوبه، وهذا يطابق الأصل الذي عليه السلف والجمهور أن الله لا يكلف نفسا إلا وسعها؛ فالوجوب مشروط بالقدرة، والعقوبة لا تكون إلا على ترك مأمور وفعل محظور، وبعد قيام الحجة.
(122) العدل محمود محبوب باتفاق أهل الأرض،
وهو من المعروف الذي تعرفه القلوب. والظلم من المنكر الذي تبغضه القلوب وتذمه. والله سبحانه أرسل الرسل؛ ليقوم الناس بالقسط، وأمر الله نبيه أن يحكم بالقسط،

(1/146)

وبما أنزل الله، فدل على أن القسط هو ما أنزل الله. ولكن العدل يتنوع بتنوع الشرائع، ولهذا قال: {وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ} 1 إلى قوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} 2 الآية، فذكر أنه أنزل القرآن، وأن يحكم بينهم بما أنزل الله ولا يتبع أهواءهم عما جاءه من الكتاب، وأخبر أنه جعل لكل شيء شرعة ومنهاجا. جعل له صلى الله عليه وسلم ما في القرآن من الشرعة والمنهاج، وأمره أن يحكم به، وحذره أن يفتنوه عن بعض ما فيه، وأخبر أن ذلك حكم الله، ومن ابتغى غيره فقد ابتغى حكم الجاهلية، وقال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 3.
لا ريب أن من لم يعتقد وجوب الحكم به فهو كافر، فمن استحل أن يحكم بما يراه هو عدلا من غير اتباع لما أنزل الله فهو كافر؛ فإنه ما من أمة إلا وتأمر بالحكم بالعدل، وقد يكون العدل في دينها ما رآه كإبراهيم، بل كثير من المنتسبين إلى الإسلام يحكمون بعاداتهم كسوالف البادية، وأمر المطاعين، ويرونه أنه هو الذي يبتغي الحكم به دون الكتاب والسنة، وهذا هو الكفر إذا عرفوا ما أنزل الله فلم يلتزموه، بل استحلوا الحكم بغيره فهم كفار، وإلا كانوا جهالا كما تقدم. وأما من كان ملتزما لحكم الله باطنا وظاهرا، لكن عصى واتبع هواه، فهذا بمنْزلة أمثاله من العصاة. وهذه الآية مما يحتج بها الخوارج على تكفير ولاة الأمر يحكمون بغير ما أنزل الله، ثم يزعمون أن اعتقادهم هو حكم الله، وقد تكلم الناس على ما يطول ذكره هنا، والذي ذكرته يدل عليه سياق الآية.
__________
1 سورة المائدة آية: 43.
2 سورة المائدة آية: 50.
3 سورة المائدة آية: 44.

(1/147)

والمقصود أن الحكم بالعدل واجب مطلقا، والحكم بما أنزل الله على محمد هو عدل خاص، وهو أكمل أنواع العدل، فمن لم يلتزمه فهو كافر. وهذا واجب على الأمة في كل ما تنازعت فيه من الأمور الاعتقادية، والعملية، قال الله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ} 1 الآية.
(123) الرافضة سلكوا في الصحابة مسلك التفرق
والهوا بعضهم وغلوا فيه، وبعضهم غلوا في معاداته. وقد سلك ما يشبه هذا كثير من الناس في أمرائهم وعلمائهم وشيوخهم، فيحصل منهم رفض في غير الصحابة. فهذا كله من التفرق والتشيع الذي نهى الله عنه، فقال: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً} 2 الآية، وقال: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا} 3 الآيات. قال ابن عباس: "تبيض وجوه أهل السنة، وتسود وجوه أهل البدعة"، ولهذا كان أبو أمامة الباهلي وغيره يتأولها في الخوارج.
وقد أمر الله المؤمنين أن يعتصموا بكتابه وبدينه وبالإسلام وبالإخلاص، وبعهده، وبالجماعة، وهذه كلها منقولة عن الصحابة والتابعين، وكلها صحيحة. فالقرآن يأمر بدين الإسلام وذلك عهده، والاعتصام به جميعا إنما يكون في الجماعة، ودين الإسلام حقيقته الإخلاص. ثم المعاصي الذي يعرف صاحبها أنه عاص يتوب، والمبتدع الذي يظن أنه على حق ضرره على المسلمين أعظم من ضرر الظلمة الذين
__________
1 سورة البقرة آية: 213.
2 سورة الأنعام آية: 159.
3 سورة آل عمران آية: 105.

(1/148)

يعلمون أن الظلم محرم، فنهى صلى الله عليه وسلم عن قتال الأمراء الظلمة، وأمر بقتال الخوارج، وهذا مما يستدل به على أنه ليس كل ظالم باغ يجوز قتاله. ومن أسباب ذلك أن الظالم الذي يستأثر بالمال والولايات لا يقاتل في العادة إلا لأجل الدنيا، فلم يكن قتالهم ليكون الدين كله لله، ولا من جنس قتال قطاع الطريق الذين قال فيهم: "من قُتل دون ماله فهو شهيد"؛ لأن أولئك معادون لجميع الناس، وجميع الناس يعينون على قتالهم، ولو قدر أنه ليس كذلك، فليسوا ولاة أمر قادرين على الفعل، بل يريدون أموال الناس ودماءهم، فهم مبتدون الناس بالقتال بخلاف ولاة الأمور، فإنهم لا يبدؤون الرعية بالقتال، وفرق بين من تقاتله دفعا وبين من تقاتله ابتداء.
ولهذا هل يجوز في الفتنة قتال الدفع؟ فيه عن أحمد روايتان؛ لتعارض الآثار والمعاني. وبالجملة فالعادة المعروفة أن الخروج على ولاة الأمور لطلب ما في أيديهم من المال، والإمارة، وهذا قتال على الدنيا، ولهذا قال أبو برزة في فتنة ابن الزبير والقراء مع الحجاج، وفتنة مروان: إنما يقاتلون على الدنيا، وأما أهل البدع كالخوارج فهم يريدون إفساد دين الناس، فقتالهم قتال عن الدين لتكون كلمة الله هي العليا.
(124) تواتر النقل، وعُلم بالاضطرار من دين الرسول واتفقت عليه الأمة أن أصل الإسلام وأول ما يؤمر به الخلق شهادة أن لا إله إلا الله، وشهادة أن محمدا رسول الله، ومنه يصير الكافر مسلما والعدو وليا، ثم إن كان من قلبه دخل في الإيمان، وإن قاله بلسانه دون قلبه فهو في ظاهر الإسلام. وكما أنهما أصلا الدين فهما أيضا تمام فروعه، فهما الفرق بين أهل الجنة

(1/149)

وأهل النار، قال تعالى في الجنة: {أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} 1. وقال النبي صلى الله عليه وسلم لما ذكر منازل عالية في الجنة قيل: "يا رسول الله، تلك منازل الأنبياء لا يبلغها غيرهم. فقال: بلى والذي نفسي بيده، رجال آمنوا بالله وصدقوا المرسلين" 2. وقال تعالى: {يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي} 3 الآيتين.
وقال: {قُلْنَا اهْبِطُوا مِنْهَا} الآيتين. ثم ذكر آيات كثيرة. ثم قال: وذلك أن المقصود الذي خلق له الخلق عبادة الله وحده، والطريق إلى ذلك هم رسل الله؛ فبالإيمان بالله ورسله يتم المقصود والوسيلة، وبدون أحدهما لا يحصل ذلك. فمن لم يهتد بنور الرسالة، واكتفى برأيه ورأي من جنسه، فإنه في الشبهات والضلالات والتفرق والاختلاف الذي لا يحيط به إلا الله، كما تجده في الخارجين عن حقيقة الرسالة من الكفار والمسلمين، وهم الذين تفرقوا على الأنبياء كما قال: "إنما هلك الذين من قبلكم بكثرة سؤالهم، واختلافهم على أنبيائهم" 4، وقال الله سبحانه: {ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ} 5 الآية، وقال: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} 6 الآية، وقال: {وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ} 7، وقال:
__________
1 سورة الحديد آية: 21.
2 البخاري: بدء الخلق (3256) , ومسلم: الجنة وصفة نعيمها وأهلها (2831) .
3 سورة الأعراف آية: 35.
4 البخاري: الاعتصام بالكتاب والسنة (7288) , ومسلم: الحج (1337) , والترمذي: العلم (2679) , والنسائي: مناسك الحج (2619) , وابن ماجه: المقدمة (2) , وأحمد (2/247 ,2/258 ,2/313 ,2/428 ,2/447 ,2/467 ,2/482 ,2/495 ,2/508 ,2/517) .
5 سورة البقرة آية: 176.
6 سورة البقرة آية: 213.
7 سورة البقرة آية: 253.

(1/150)

{فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 1، وكذلك في سورة الأنبياء، وقال: {فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ} 2، وقال: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً} 3 الآية. وهذا المعنى قد ثناه الله في كتابه، بين فيه أن دينه واحد، وهو الإسلام العام والإيمان العام، وأنه أمر رسله بالاجتماع فيه والائتلاف، ونهاهم عن التفرق فيه والاختلاف، وهو الذي أمر به الأولين والآخرين، فمن خرج عنه كفر بجميع الرسل ولو آمن ببعض الرسالة دون بعض، أو ببعض الكتب والرسل كما عليه المبتدعة في الإسلام وغيرهم، ومن سلك سبيلهم من أهل التحريف والتبديل في المسلمين. ويدخل في هؤلاء السبعون فرقة في اليهود والأحد والسبعون في النصارى، واثنتان والسبعون في المسلمين، كما قال صلى الله عليه وسلم في أحاديث متعددة، وقال في الناجية: "وهي الجماعة"، وفي رواية: "هو من كان على مثل ما أنا عليه اليوم وأصحابي" 4. فوصفهم بالاجتماع واتباع الصحابة، وهذا هو السنة والجماعة، فمن خرج عنه فهو من أهل التفرق والاختلاف الذين اختلفوا في الكتاب واختلفوا على الأنبياء، والله أعلم.
(125) سئل رحمه الله عن رجل متمسك بالسنة، ويحصل له ريبة في تفضيل الثلاثة على عليّ
لقوله عليه السلام له: "أنت مني وأنا منك " 5، وقوله: "أنت مني بمنْزلة هارون من موسى" 6 وقوله: "لأعطين الراية
__________
1 سورة المؤمنون آية: 53.
2 سورة مريم آية: 37.
3 سورة الشورى آية: 13.
4 الترمذي: الإيمان (2641) .
5 البخاري: الصلح (2700) , وأحمد (4/298) , والدارمي: السير (2507) .
6 البخاري: المناقب (3706) , ومسلم: فضائل الصحابة (2404) , والترمذي: المناقب (3724 ,3731) , وابن ماجه: المقدمة (115 ,121) , وأحمد (1/170 ,1/173 ,1/174 ,1/175 ,1/177 ,1/179 ,1/182 ,1/184 ,1/185) .

(1/151)

رجلا يحب الله ورسوله" 1.. إلخ
وقوله: "من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد ما عاداه. إلخ" 2، وقوله: "أذكركم الله في أهل بيتي" 3، وقوله سبحانه: {فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ} 4 الآية، وقوله: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} 5 الآية، ولقوله: {هَلْ أَتَى عَلَى الإِنْسَانِ} الآية. فأجاب:
يجب أن يعلم أولا أن التفضيل إذا ثبت للفاضل من الخصائص ما لا يوجد مثله للمفضول، فإذا استويا وانفرد أحدهما بخصائص كان أفضل، وأما الأمور المشتركة فلا توجب تفضيله على غيره. وإذا كان كذلك ففضائل الصديق التي ميز بها لم يشركه فيها غيره، وفضائل علي مشتركة، وذلك أن قوله: "لو كنت متخذا من أهل الأرض خليلا لاتخذت أبا بكر خليلا" 6، وقوله: "لا يبقى في المسجد خوخة إلا سدت، إلا خوخة أبي بكر" 7، وقوله: "إن أمنّ الناس علي في صحبته وذات يده أبو بكر" 8. وهذا فيه ثلاث خصائص لم يشركه فيها أحد: أنه ليس لأحد منهم عليه في صحبته وماله مثل ما لأبي بكر. الثانية: قوله: لا يبقين في المسجد.. إلخ.
وهذا تخصيص له دون سائرهم، وأراد بعض الكذابين أن يروي لعلي مثل ذلك، والصحيح لا يعارضه الموضوع. الثالثة: قوله: "لو كنت متخذا خليلا" نص في أنه لا أحد من البشر استحق الخلة لو أمكنت إلا هو، ولو كان غيره أفضل منه لكان أحق بها لو تقع. وكذلك أمره له أن يصلي بالناس مدة مرضه من الخصائص.
__________
1 مسلم: فضائل الصحابة (2404) , وابن ماجه: المقدمة (115 ,121) , وأحمد (1/170 ,1/173 ,1/174 ,1/175 ,1/185) .
2 ابن ماجه: المقدمة (116) , وأحمد (4/281) .
3 مسلم: فضائل الصحابة (2408) , وأحمد (4/366 ,4/371) , والدارمي: فضائل القرآن (3316) .
4 سورة آل عمران آية: 61.
5 سورة الحج آية: 19.
6 مسلم: فضائل الصحابة (2383) , والترمذي: المناقب (3655) , وابن ماجه: المقدمة (93) , وأحمد (1/377 ,1/389 ,1/408 ,1/410 ,1/412 ,1/433 ,1/434 ,1/437 ,1/439 ,1/455 ,1/462) .
7 البخاري: المناقب (3904) , ومسلم: فضائل الصحابة (2382) , والترمذي: المناقب (3660) , وأحمد (3/18) .
8 البخاري: الصلاة (466) , ومسلم: فضائل الصحابة (2382) , والترمذي: المناقب (3660) , وأحمد (3/18) .

(1/152)

وكذلك تأميره له من المدينة على الحج ليقيم السنة ويمحو آثار الجاهلية، فإنه من خصائصه. وكذلك قوله في الحديث الصحيح: "ادع لي أباك وأخاك حتى أكتب لأبي بكر كتابا" 1. وأمثال هذه الأحاديث كثيرة تبين أنه لم يكن في الصحابة من يساويه. وأما قوله: "أنت مني وأنا منك" 2 فقد قالها لغيره، وقالها لجليبيب والأشعريين. وقال تعالى {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ} 3، وقوله: "من غشنا فليس منا" 4، "ومن حمل علينا السلاح فليس مني " 5 يقتضي أن من يترك هذه الكبائر يكون منا، فكل مؤمن كامل الإيمان فهو من النبي والنبي منه. وقوله في ابنة حمزة: "أنت مني وأنا منك" 6 وقوله لزيد: "أنت أخونا ومولانا" 7 لا يختص بزيد بل كل مواليه كذلك، وكذلك قوله: "لأعطين الراية" إلخ. هو أصح حديث يروى في فضله، وزاد فيه بعض الكذابين أنه أخذها أبو بكر وعمر فهربا.
وفي الصحيح أن عمر قال: "ما أحببت الإمارة إلا يومئذ" 8 فهذا الحديث رد على الناصبة الواقفين في علي، وليس هذا من خصائصه، بل كل مؤمن كامل الإيمان يحب الله ورسوله، ويحبه الله ورسوله، قال تعالى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} 9 وهم الذين قاتلوا أهل الردة، وإمامهم أبو بكر، وفي الصحيح: "أنه سأله أي الناس أحب إليك؟ قال: عائشة. قال: فمن الرجال؟ قال: أبوها" 10 وهذا من خصائصه.
وأما قوله: "أما ترضى أن تكون مني بمنْزلة هارون من موسى" 11 قاله في غزوة تبوك لما استخلفه على المدينة، فقيل: استخلفه لبغضه إياه. وكان النبي
__________
1 البخاري: المرضى (5666) , ومسلم: فضائل الصحابة (2387) , وأحمد (6/144) .
2 البخاري: الصلح (2700) , وأحمد (4/298) , والدارمي: السير (2507) .
3 سورة التوبة آية: 56.
4 مسلم: الإيمان (101) , وابن ماجه: الحدود (2575) , وأحمد (2/329 ,2/417) .
5 البخاري: الديات (6874) , ومسلم: الإيمان (98) , والنسائي: تحريم الدم (4100) , وابن ماجه: الحدود (2576) , وأحمد (2/3 ,2/16 ,2/53 ,2/142 ,2/150) .
6 البخاري: الصلح (2700) , وأحمد (4/298) , والدارمي: السير (2507) .
7 البخاري: الصلح (2700) , ومسلم: الجهاد والسير (1783) , وأحمد (4/298) , والدارمي: السير (2507) .
8 مسلم: فضائل الصحابة (2405) .
9 سورة المائدة آية: 54.
10 البخاري: المناقب (3662) , ومسلم: فضائل الصحابة (2384) , والترمذي: المناقب (3885 ,3886) , وأحمد (4/203) .
11 البخاري: المناقب (3706) والمغازي (4416) , ومسلم: فضائل الصحابة (2404) , والترمذي: المناقب (3731) , وابن ماجه: المقدمة (115 ,121) , وأحمد (1/170 ,1/173 ,1/174 ,1/175 ,1/177 ,1/179 ,1/182 ,1/184 ,1/185) .

(1/153)

صلى الله عليه وسلم إذا غزا استخلف رجلا من أمته، وكان بالمدينة رجال من المؤمنين القادرين، وفي غزوة تبوك لم يأذن لأحد، فلم يتخلف أحد إلا لعذر أو إلا عاصٍ، فكان ذلك الاستخلاف ضعيفا فطعن به المنافقون بهذا السبب، فبين له أني لم استخلفك لنقص عندي، فإن موسى استخلف هارون وهو شريكه في الرسالة، أفما ترضى بذلك؟ ومعلوم أنه استخلف غيره قبله، وكانوا منه بهذه المنْزلة، فلم يكن هذا من خصائصه. ولو كان هذا الاستخلاف أفضل من غيره لم يخف على علي، ولما لحقه يبكي، ومما يبين ذلك أنه بعد هذا أمر عليه أبا بكر سنة تسع. وكونه بعثه لنبذ العهود ليس من خصائصه، لأن العادة لما جرت أنه لا ينبذ العهود ولا يعقدها إلا رجل من أهل بيته، أي الشخص من عترته ينبذها حصل المقصود، ولكنه أفضل بني هاشم بعد رسول الله صلى الله عليه وسلم فكان أحق الناس بالتقدم من سائرهم.
فلما أمر أبا بكر بعد قوله: "أما ترضى" إلخ، علمنا أنه لا دلالة فيه على أنه بمنْزلة هارون من كل وجه، وإنما شبهه به في الاستخلاف خاصة، وذلك ليس من خصائصه، وقد شبه النبي صلى الله عليه وسلم أبا بكر بإبراهيم وعيسى، وشبه عمر بنوح وموسى عليهم السلام، لما أشارا في الأسرى، وهذا أعظم من تشبيه عليّ بهارون، ولم يوجب ذلك أن يكونا بمنْزلة أولئك الرسل؛ والتشبيه بالشيء لمشابهته في بعض الوجوه كثير في الكتاب والسنة وكلام العرب.
وأما قوله: "من كنت مولاه فعلي مولاه، اللهم وال من والاه" 1 إلخ، فهذا ليس في شيء من الأمهات إلا في الترمذي، وليس فيه إلا من "كنت مولاه فعلي مولاه"، وأما الزيادة فليست في الحديث؛ وسئل عنها الإمام أحمد فقال: زيادة كوفية. ولا ريب
__________
1 ابن ماجه: المقدمة (116) , وأحمد (4/281) .

(1/154)

أنها كذب لوجوه: أحدها أن الحق لا يدور مع معين إلا النبي صلى الله عليه وسلم.
وأما قوله يوم غدير خم: "أذكركم الله في أهل بيتي" 1 فليس من الخصائص، بل هو مساو لجميع أهل البيت. وأبعد الناس عن هذه الوصية الرافضة؛ فإنهم يعادون العباس وذريته، بل يعادون جمهور أهل البيت ويعينون الكفار عليهم.
وأما آية المباهلة فليست من الخصائص، بل دعا عليا وفاطمة وابنيهما، ولم يكن ذلك لأنهم أفضل الأمة، بل لأنهم أخص أهل بيته كما في حديث الكساء: "اللهم هؤلاء أهل بيتي، فأذهب عنهم الرجس، وطهرهم تطهيرا" 2، فدعا لهم وخصهم، والأنفس يعبر عنها بالنوع الواحد كقوله: {لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً} 3 وقال {فَاقْتُلُوا أَنْفُسَكُمْ} أي يقتل بعضكم بعضا. وقوله: "أنت مني وأنا منك" 4 ليس المراد أنه من ذاته، ولا ريب أنه أعظم الناس قدرا من الأقارب، فله من مزية القرابة والإيمان ما لا يوجد لبقية القرابة، فدخل في ذلك المباهلة، وذلك لا يمنع أن يكون في غير الأقارب من هو أفضل منه، لأن المباهلة وقعت في الأقارب. وقوله: {هَذَانِ خَصْمَانِ} إلخ. فهي مشتركة بين علي وحمزة وعبيدة، بل سائر البدريين يشاركونهم فيها.
وأما سورة {هَلْ أَتَى} فمن قال: إنها نزلت فيه، وفي فاطمة
__________
1 مسلم: فضائل الصحابة (2408) , وأحمد (4/366 ,4/371) , والدارمي: فضائل القرآن (3316) .
2 الترمذي: تفسير القرآن (3205) .
3 سورة النور آية: 12.
4 البخاري: الصلح (2700) , وأحمد (4/298) , والدارمي: السير (2507) .

(1/155)

وابنيهما، فهذا كذب، لأنها مكية، وزواج علي وفاطمة في المدينة، يكذب هذا القول، والحسن والحسين إنما ولدا بالمدينة. وبتقدير صحته فليس فيه أن من أطعم مسكينا، ويتيما، وأسيرا أفضل الصحابة، بل الآية عامة مشتركة فيمن فعل هذا، وتدل على استحقاقه للثواب على هذا العمل، مع أن غيره من الأعمال من الإيمان بالله والصلاة في وقتها والجهاد أفضل منه.
(126) ذكر رحمه الله حديث: "إذا أذن المؤذن أدبر الشيطان وله ضراط حتى لا يسمع التأذين، فإذا قضي التأذين أقبل ... إلى قوله: فليسجد سجدتين" 1.
أخبر أن هذا التذكير والوسواس من الشيطان، وذكر قبله سورة الناس وأمره بالسجدتين ولم يؤثمه، والوسواس الخفيف لا يبطلها إجماعا، وإذا كان الأغلب فهل يعيد؟ اختاره ابن حامد، والصحيح الذي عليه الجمهور لا إعادة، فالحديث عام مطلق في كل وسواس، ولم يأمر بالإعادة، لكن ينقص أجره بقدر ذلك، قال ابن عباس: "ليس لك من صلاتك إلا ما عقلت منها" وذكر حديث عمار أن "الرجل لينصرف من صلاته ولم يكتب له منها إلا عشرها إلا تسعها إلا ثمنها، حتى قال: إلا نصفها" 2، وهو حجة على ابن حامد. وأداء الواجب له مقصودان:
أحدهما: براءة الذمة بحيث يندفع العقاب، فهذا لا تجب عليه الإعادة؛ فإن مقصود الإعادة حصول الثواب المجرد وهو شأن التطوع، ولكن حصول الحسنات الماحية للسيئات مع القبول الذي عليه الثواب يكفر عنه، وما لا ثواب فيه لا يكفر، وإن برئت منه الذمة، كما في الحديث: "رب صائم ليس له من صيامه إلا الجوع والعطش، ورب قائم حظه من قيامه السهر والتعب" 3
__________
1 البخاري: الأذان (608) , ومسلم: الصلاة (389) , والنسائي: الأذان (670) والسهو (1253) , وأبو داود: الصلاة (516) , وأحمد (2/313 ,2/398 ,2/503 ,2/523) , ومالك: النداء للصلاة (154) , والدارمي: الصلاة (1204 ,1494) .
2 أبو داود: الصلاة (796) , وأحمد (4/321) .
3 ابن ماجه: الصيام (1690) , وأحمد (2/373 ,2/441) , والدارمي: الرقاق (2720) .

(1/156)

ولم يحصل له منفعة لكن برئت الذمة فاندفع العقاب، فكان على حاله لم يزدد بذلك خيرا، والصوم شرع لتحصل التقوى، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ} 1 الآية، وقال صلى الله عليه وسلم: "الصيام جنة، فإذا كان أحدكم صائما فلا يرفث، ولا يجهل. فإن امرؤ شاتمه أو قاتله فليقل: إني صائم" 2. قيل: يقول في نفسه، وقيل: بلسانه، وقيل: يفرق بين الفرض والنفل، والصحيح أنه بلسانه كما دل عليه الحديث، وهو زجر لمن بدأه بالعدوان.
وفي الصحيح: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه" 3 بين أن الله لم يحرم عليه الأكل لحاجته إلى ترك الطعام، كما يحرم السيد على عبده بعض ماله، بل المقصود محبة الله، وهي حصول التقوى، فإذا لم يأت به فقد أتى ما ليس فيه محبة ورضى، فلا يثاب عليه، لكن لم يعاقب عقوبة التارك. والحسنات المقبولة له تكفر السيئات، وفي الصحيح: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، كفارة لما بينهن إذا اجتنبت الكبائر"4 ولو كفر الجميع بالخمس لم يحتج إلى الجمعة، لكن التكفير بالحسنات المقبولة، وغالب الناس لا يكتب له من الصلاة إلا بعضها، فيكفر ذلك بقدره، والباقي يحتاج إلى تكفير، ولهذا جاء: "إن أول ما يحاسب عليه العبد يوم القيامة من أعماله الصلاة، فإن كملت وإلا قيل: انظروا هل من تطوع. فإن كان له تطوع أكملت به الفريضة. ثم يصنع في سائر الأعمال كذلك" 5. وتكميل الفرائض بالتطوع مطلق، فإنه إذا ترك بعض الواجبات استحق العقوبة، فإذا كان له من جنسه تطوع سد مسده، فلا يعاقب.
__________
1 سورة البقرة آية: 183.
2 البخاري: الصوم (1894) , ومسلم: الصيام (1151) , والترمذي: الصوم (764) , والنسائي: الصيام (2214 ,2216 ,2217) , وأبو داود: الصوم (2363) , وابن ماجه: الصيام (1691) , وأحمد (2/465) , ومالك: الصيام (689 ,690) , والدارمي: الصوم (1771) .
3 البخاري: الصوم (1903) , والترمذي: الصوم (707) , وأبو داود: الصوم (2362) , وابن ماجه: الصيام (1689) , وأحمد (2/452 ,2/505) .
4 مسلم: الطهارة (233) , وأحمد (2/229 ,2/400) .
5 الترمذي: الصلاة (413) , والنسائي: الصلاة (466 ,467) , وأبو داود: الصلاة (864) , وابن ماجه: إقامة الصلاة والسنة فيها (1425 ,1426) , وأحمد (2/290 ,2/425 ,4/103) , والدارمي: الصلاة (1355) .

(1/157)

وإن كان ثوابه ناقصا وله تطوع سد مسده، فيكمل به ثوابه، وهو في الدنيا يؤمر بالإعادة حيث تمكن، أو يجبره بما ينجبر به كسجدتي السهو، وكالدم فيما ترك من واجبات الحج، وكمثل صدقة الفطر طهرة للصائم من اللغو والرفث، وذلك لأنه إذا أمكنه أن يأتي بالواجب كان ذلك عليه، ولم يكن برئ من عهدته، بل هو مطلوب به كما لو لم يفعل، بخلاف ما إذا تعذر يوم الجزاء، فإنه لم يبق هناك إلا الحسنات؛ ولهذا كان الجمهور على أن من ترك واجبا من الصلاة عمدا فعليه الإعادة ما دام يمكن فعلها، وهو إعادة في الوقت، وفي حديث المسيء: "ارجع فصل فإنك لم تصل" 1، فدل على أن من ترك الواجب لم يكن ما فعل صلاة بل يؤمر بالصلاة، لأنها لم تكن بمقامة المأمور بها في قوله {فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ} 2. فإن قيل ففي حديث رفاعة الذي في السنن أنه جعل ما ترك يؤاخذ بتركه فقط، قيل: وكذلك نقول يثاب على ما فعل، وليس كالتارك، ويؤمر بالإعادة لدفع العقوبة. فإن قيل: فإذا لم يكن فعله مفردا طاعة لم يثب عليه، قيل: فعله وهو لم يثب عليه يعلم أنه لا يجوز، أو كان ساهيا كالذي يصلي بلا وضوء ويسهو عن القرآن فيثاب، ولا يعاقب، ولكن يؤمر بالإعادة لأنه لم يفعل ما أمر به، وكالنائم إذا استيقظ، وأما إذا أمر بالإعادة فقد علم أنه لا يجوز فعله مفردا فلا يؤمر به مفردا.
فإن قيل: فإن ترك الواجب عمدا؟ قيل: هذا مستحق للعقاب، وقد يكون إثمه كإثم التارك للصلاة، والمسلم لا يصلي إلى غير قبلة، أو بغير وضوء، ومع هذا فقد يمكن إذا لم يفعله استخفافا بل مع الاعتراف بأنه مذنب
__________
1 البخاري: الأذان (757) , ومسلم: الصلاة (397) , والترمذي: الصلاة (303) , والنسائي: الافتتاح (884) , وأبو داود: الصلاة (856) , وابن ماجه: إقامة الصلاة والسنة فيها (1060) والأدب (3695) , وأحمد (2/437) .
2 سورة النساء آية: 103.

(1/158)

أن يثاب على ما فعل، كمن ترك بعض واجبات الحج. فإن قيل: الفقهاء يقولون بطلت صلاته، قيل: الباطل في عرفهم ضد الصحيح، والصحيح عندهم ما حصل المقصود وبرئت به الذمة. فإن قيل في سؤال يؤمرون بالإعادة، ومن ترك شيئا من واجبات الإيمان لا يؤمر بالإعادة، قيل: ليس الأمر بالإعادة مطلقا، بل يؤمر بالممكن، فإن أمكنت الإعادة وإلا أمر بفعل الحسنات، كتارك الجمعة، فإنه لو أمر بالظهر فلا يسد مسدها، ولا يزول الإثم، وكذلك من ترك واجبا في الحج عمدا فإنه يؤمر به إن أمكن في الوقت، وإلا أمر بالدم، ولا يسقط عنه الإثم مطلقا، بل هذا يمكنه من البدل، وعليه أن يتوب منه توبة تغسل إثمه. ومن ذلك أن يأتي بحسنات تمحوه، وكذلك من فوت واجبا لا يمكنه استدراكه، وأما إذا أمكن استدراكه فعله بنفسه. وهكذا نقول فيمن ترك بعض واجبات الإيمان، بل كل مأمور تركه فقد ترك جزءا من إيمانه، فيستدركه بحسب الإمكان، فإن فات وقته تاب وفعل حسنات غيره، ولهذا اتفقوا على إمكان إعادة الصلاة في الوقت الخاص والمشترك، كمن يصلي الظهر بعد دخول العصر، ويؤخر العصر إلى الاصفرار فتصح صلاته، وعليه إثم التأخير، وهو من المذمومين في قوله: {فَوَيْلٌ لِلْمُصَلِّينَ رضي الله عنهالَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} 1 وقوله: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ} 2 فإنه تأخيرها عن وقتها الذي يجب فعلها فيه، فإنه إضاعة لها، وسهو عنها بلا نزاع أعلمه، وجاءت به الآثار عن الصحابة والتابعين، وقال صلى الله عليه وسلم في
__________
1 سورة الماعون آية: 4-5.
2 سورة مريم آية: 59.

(1/159)

الأمراء الذين يؤخرونها: "صلوا الصلاة لوقتها واجعلوا صلاتكم معهم نافلة" 1؛ وهم إنما كانوا يؤخرون الظهر إلى وقت العصر، والعصر إلى الاصفرار، وهم مذمومون، لكن ليسوا كمن تركها، أو فوتها حتى غابت الشمس، فإن هؤلاء أمر صلى الله عليه وسلم بقتالهم ونهى عن قتال أولئك، فدل على صحة صلاتهم. وفي الصحيح عنه: "من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر " 2 مع أن في الصحيح عنه: "تلك صلاة المنافق.." إلخ.. واتفقوا على أن من نام عن صلاة أو نسيها فليصلها إذا ذكرها، ويقضي على الفور عند الجمهور، والشافعي يجعله على التراخي، ومن نسي بعض واجباتها فهو كمن نسيها، كما فعل عمر وعثمان لما صلوا بالناس ثم ذكروا أنهم جنبا، فأعادوا ولم يأمروا الناس بالإعادة. وأما من فوتها عمدا عالما بوجوبها، أو فوت بعض واجباتها التي يعلم، ففيه نزاع، قيل: يصليها وهو قول الجمهور، ومالك وغيره من أهل المدينة يقولون: ما لم يكن فرضا واجبا، وهو الذي يسمونه سنة يعيد في الوقت، كمن صلى بالنجاسة، وأما الفرض كالركوع والطهارة فيعيد بعد الوقت.
(127) قوله صلى الله عليه وسلم: "إن الله جميل يحب الجمال" 3،
جوابا للسائل في بيان ما يحبه الله ويكرهه من الأفعال، فإنة قال: "لا يدخل الجنة من في قلبه مثقال ذرة من كبر"، والكبر من كسب العبد، فخاف السائل أن يكون ما يتجمل به الإنسان فيكون أجمل به ممن لم يعمل مثله من الكبر، فقال: إني أحب أن يكون ثوبي حسنا، ونعلي حسنا، وحسن ثوبه ونعله حاصل بفعله، ليس كصورته فقال: "إن الله جميل يحب الجمال"، ففرق بين الكبر الذي ذمه الله وبين الجمال الذي يحبه الله، والله إذا خلق شخصا
__________
1 مسلم: المساجد ومواضع الصلاة (648) , والترمذي: الصلاة (176) , والنسائي: الإمامة
(778) , وأبو داود: الصلاة (431) , وابن ماجه: إقامة الصلاة والسنة فيها (1256) , وأحمد (5/149 ,5/159 ,5/160 ,5/168 ,5/169 ,5/171) , والدارمي: الصلاة (1227 ,1228) .
2 البخاري: مواقيت الصلاة (579) , ومسلم: المساجد ومواضع الصلاة (608) , والترمذي: الصلاة (186) , والنسائي: المواقيت (515 ,517) , وأبو داود: الصلاة (412) , وابن ماجه: الصلاة (699) , وأحمد (2/254 ,2/260 ,2/459 ,2/462 ,2/474) , ومالك: وقوت الصلاة (5) , والدارمي: الصلاة (1222) .
3 مسلم: الإيمان (91) , والترمذي: البر والصلة (1998 ,1999) , وأبو داود: اللباس (4091) , وابن ماجه: المقدمة (59) والزهد (4173) , وأحمد (1/399 ,1/412 ,1/416 ,1/451.

(1/160)

أعظم من شخص إما في جسمه أو قوته أو عقله لم يكن هذا مبغضا لأنه بغير اختيار العبد، وبخلاف ما إذا تكبر بذلك أو بغيره فإنه من عمله. فإنه إذا خلق جميل الصورة لم يكن ذلك من عمله يحمد عليه أو يذم، كما أنه إذا خلق أسود أو قصيرا لم يحمد على ذلك ولم يذم، ولهذا لما كان المنافقون لهم جمال في الصورة بدون الإيمان شبههم بالخشب المسندة اليابسة التي لا تثمر. وقد تكون الصورة عونا على الإيمان كالقوة والمال فيحمد إذا استعان بهما على الطاعة، ويكون فيه الجمال الذي يحبه الله، والأسود إذا فعل ما يحبه الله من الجمال كان فيه الجمال الذي يحبه الله، والمقصود بيان ما يحبه الله، ويكرهه. وأول من أنكر المحبة والتكليم الجعد بن درهم، وطوائف أقروا أنه يحب، وأنكروا أنه يحب غيره، ومحبة المؤمنين لربهم أمر موجود في الفطر والقلوب، وثبت أن التذاذهم يوم القيامة بالنظر إلى الله أعظم لذة في الجنة، والإنسان في الدنيا يجد في قلبه بذكر الله، وذكر محامده وآلائه، وعبادته من اللذة ما لا يجده بشيء آخر.
وفي الحديث: "إذا مررتم برياض الجنة فارتعوا، قالوا: وما هي؟ قال: مجالس الذكر"1، ومن هذا قوله: "ما بين بيتي ومنبري روضة من رياض الجنة" 2، فإن هذا كان أعظم مجالس الذكر. والمنكرون للرؤية ينكرون هذه اللذة، وقد يفسرها من يتأول الرؤية بمزيد العلم على لذة العلم، كالذي في الدنيا بذكره لكن تلك أكمل، وهذا قول متصوفي الفلاسفة، والنفاة، كالفارابي وكأبي حامد وأمثاله. وأما أبو المعالي وابن عقيل ونحوهما فمنكرون أن يتلذذ أحد بالنظر إليه سبحانه، وقال أبو المعالي: يمكن أن يحصل مع النظر إليه لذة ببعض المخلوقات، وهذا ونحوه
__________
1 الترمذي: الدعوات (3510) , وأحمد (3/150) .
2 البخاري: الجمعة (1195) , ومسلم: الحج (1390) , والنسائي: المساجد (695) , وأحمد (4/39 ,4/40 ,4/41) , ومالك: النداء للصلاة (463) .

(1/161)

مما أنكر على ابن عقيل؛ فإنه كان فاضلا ذكيا، ولكن تتلون آراؤه في هذه المواضع، ولهذا يوجد في كلامه كثيرا مما يوافق فيه المعتزلة والجهمية وهذا من ذاك. وكذا أبو المعالي بنى هذا على أصل الجهمية الذي وافقهم فيه الباقلاني والقاضي أبو يعلى وغيرهما، أن الله لا تحب ذاته، ويزعمون أن الخلاف في ذلك مع الصوفية. والسلف كلهم متفقون على أن الله سبحانه يستحق أن يحب، وليس شيء أحق بأن يحب من الله سبحانه، بل لا يصلح أن يحب غيره إلا لأجله، وكل ما يحب المؤمن من طعام وشراب وغيره لا ينبغي له أن يفعله إلا ليستعين به على عبادته. وما من مؤمن إلا وفي قلبه حب الله، وهو يجد نفسه محتاجة إلى الله في تحصيل مطالبه، ويجد في قلبه محبة لله غير هذه، فهو محتاج إليه من جهة أنه ربه، ومن جهة أنه إلهه، قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 1 فلا بد أن يكون العبد عابدا لله، ولا بد أن يكود مستعينا به، ولهذا فرض الله على كل مسلم أن يقولها في صلاته، وهي بين العبد والرب. وروي عن الحسن: "أن الله أنزل مائة كتاب، وأربع كتب جمع سرها في الأربعة، وجمع سر الأربعة في القرآن، وجمع سر القرآن في الفاتحة، وجمع سر الفاتحة في هاتين الكلمتين" ولهذا ثناها الله سبحانه في كتابه في غير موضع، كقوله: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} وقد قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 2، فأخبر أن المؤمنين أشد
__________
1 سورة الفاتحة آية: 5.
2 سورة البقرة آية: 165.

(1/162)

حبا لله من المشركين لآلهتهم، وأنهم يحبونهم كحب الله، ومعلوم أنهم يحبون آلهتهم محبة قوية، كما قال: {وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ} 1. وإذا عرف أنه متصف بصفات الكمال، كان حبه أشد مع قطع النظر بلغ عن نفعه 2.
(128) الله سبحانه يحب عباده المؤمنين فيريد الإحسان إليهم،
وهم يحبونه فيريدون طاعته، وفي الصحيح: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده" 3 إلخ. وما من مؤمن إلا ويجد في قلبه للرسول صلى الله عليه وسلم محبة لا توجد لغيره، حتى إنه إذا سمع محبوبا له يسبه هان عليه عداوته ومهاجرته، بل قتله، وإن لم يفعل ذلك لم يكن مؤمنا، قال الله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} 4 الآية؛ بل قال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} 5 الآية، فتوعد من كان الأهل والمال أحب إليه من الله ورسوله، وجهاد في سبيله. وفي الصحيح: "ثلاث من كن فيه وجد حلاوة الإيمان" 6 إلخ. هذه الحلاوة لا يكون من محبة العوض الذي لم يحصل بعد، بل الفاعل الذي لا يعمل إلا للكراء لا يجد حال العمل إلا التعب. فلو كان لا معنى لمحبة الله ورسوله إلا محبة ما يصير إليه لم يكن هناك حلاوة يجدها المؤمن في قلبه، وهو في دار التكليف، وهذا خلاف الشرع والفطرة. فالله فطر العباد على ملة إبراهيم الحنيفية، وأصلها محبة الله وحده، فما من
__________
1 سورة البقرة آية: 93.
2 قال في الحاشية (لعله نفع غيره) .
3 البخاري: الإيمان (15) , ومسلم: الإيمان (44) , والنسائي: الإيمان وشرائعه (5013 ,5014) , وابن ماجه: المقدمة (67) , وأحمد (3/177 ,3/207 ,3/275 ,3/278) , والدارمي: الرقاق (2741) .
4 سورة المجادلة آية: 22.
5 سورة التوبة آية: 24.
6 البخاري: الإيمان (16) , ومسلم: الإيمان (43) , والترمذي: الإيمان (2624) , والنسائي: الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه: الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288) .

(1/163)

فطرة لم تفسد إلا وهي تجد فيها محبة الله تعالى. ولكن قد تفسد الفطرة إما لكبر وغرض فاسد كفرعون، وإما بأن يشرك معه غيره في المحبة كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 1. وأما أهل التوحيد ففي قلوبهم محبة لله لا يماثله فيها غيره، ولهذا كان الرب محمودا حمدا مطلقا على كل ما فعله، وحمدا خاصا على إحسانه إلى الحامد، فهذا حمد الشكر، والأول حمده على ما فعله كما قال: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} 2 الآية.
والحمد ضد الذم، والحمد خبر من محاسن المحمود مقرون بمحبته، والذم خبر بمساوئ المذموم مقرون ببغضه، وهو سبحانه له الحمد في الأولى والآخرة. وأول ما نطق به آدم " الحمد لله رب العالمين " وأول ما سمع من ربه يرحمك ربك، وآخر دعوى أهل الجنة "الحمد لله رب العالمين"، وأول ما يدعى إلى الجنة الحمادون، ونبينا صاحب لواء الحمد; آدم فمن دونه تحت لوائه، وهو صاحب المقام المحمود، فلا تكون عبادة إلا بحب المعبود، ولا حمد إلا بحب المحمود، وهو سبحانه المعبود المحمود. وأول نصف الفاتحة الذي للرب حمده، وآخره عبادته، وقال صلى الله عليه وسلم: "أفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير" 3، فجمع بين التوحيد، والتحميد، كما قال تعالى: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 4. والخُطَب لا بد فيها من الحمد والتوحيد، وكذلك
__________
1 سورة البقرة آية: 165.
2 سورة الأنعام آية: 1.
3 الترمذي: الدعوات (3585) .
4 سورة غافر آية: 65.

(1/164)

التشهد أوله ثناء، وآخره الشهادتان. وإذا كان العباد يحبونه ويثنون عليه فهو سبحانه أحق بحمد نفسه، والثناء على نفسه، والمحبة لنفسه، كما قال أفضل الخلق: "لا أحصي ثناء عليك، أنت كما أثنيت على نفسك" فلا ثناء من مثنٍ أعظم من ثناء الرب على نفسه، ولا حب لمحبوب من محبه أعظم من محبة الرب لنفسه. وكل ما يحبه من عباده فهو تابع لحبه لنفسه.
فالمؤمن إذا كان يحب ما يحبه لله فهو تبع لمحبة الله، فكيف الرب تعالى فيما يحبه من مخلوقاته؟ إنما يحبه تبعا لحبه لنفسه، وخلق المخلوقات لحكمته التي يحبها، فما خلق شيئا إلا لحكمة، فهو سبحانه أحسن كل شيء خلقه، وقال: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} 1. وليس في أسمائه إلا اسم مدح، ولهذا كلها حسنى، والحسنى خلاف السوأى. والحسن محبوب ممدوح، فالمقصود بالخلق ما يحبه، ويرضاه، وذلك ممدوح، ولكن قد يكون من لوازم ما يحبه وسائله، فإن وجود الملزوم بدون اللازم ممتنع، كما يمتنع وجود العلم، والإرادة بلا حياة، ولهذا إذا ذكر باسم خاص قرن بالخير، كالضار النافع، فيجمع بين الاسمين لما في العموم والشمول الدال على وحدانيته، وأنه وحده يفعل هذه الأشياء، ولهذا لا يدعى بأحدهما وحده، بل يذكران جميعا؛ ولهذا كل نعمة منه فضل، وكل نعمة منه عدل، والإحسان بيده اليمنى والعدل بيده الأخرى، وكلتا يديه يمنى مباركة؛ والمقسطون يوم القيامة على يمينه. والمقصود أنه سبحانه إذا خلق ما يبغضه لحكمة يحبها فهو مريد لكل ما خلقه وإن كان مما خلق ببغضه إنما خلقه
__________
1 سورة النمل آية: 88.

(1/165)

لغيره، والفرق بين المحبة والمشيئة مذهب السلف.
(129) الناس لهم في طلب العلم والدين طريقان مبتدعان وطريق شرعي:
فالشرعي النظر فيما جاء به الرسول والاستدلال بأدلته، والعمل به، فلا يكفي علم بلا عمل، ولا عمل بلا علم، بل يكفي أحدهما، وهي متضمنة الأدلة العقلية، فإن الرسول بين بالبراهين العقلية ما يتوقف. وأما المبتدعان فأحدهما طريق أهل الكلام البدعي، والرأي البدعي؛ فإن فيه باطلا كثيرا. وكثير من أهله يفرطون فيما أمروا به من الأعمال، فينحرفون إلى اليهودية الباطلة. والثاني طريق أهل العبادة البدعية فينحرفون إلى النصرانية، فهم في فساد من جهة العمل ومن نقص العلم. وكثير ما يقدح أحدهما في الأخرى، والكل يدعي اتباع الرسول ولا يوافق هؤلاء، {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً} 1 الآية.
ما كان الرسول على طريقة هؤلاء، ولا هؤلاء. وكثير من أهل النظر يزعمون أن العلم يحصل به بلا عبادة. وكثير من أهل العبادة يزعمون أن طريق الرياضة يحصل للعارف بلا تعلم، وكلا الفريقين غالط؛ فإن لتزكية النفس تأثيرا عظيما في حصول العلم، لكن لا بد من النظرة والتدبر. ولو تعبد الإنسان ما عسى أن يتعبد، ولم يعرف من جهة محمد ما خصه
__________
1 سورة آل عمران آية: 67.

(1/166)

الله به لم يعلم، وكذلك لو نظر لم يحصل له المطلوب إلا بالتعلم من جهته، ولا يحصل العلم النافع إلا مع العمل، وإلا فقد قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ 1، وذكر آيات، وقال: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ} الآيات، وذكر آيات، وقال تعالى للرسول الذي كان أزكى الناس نفسا، وأكملهم عقلا قبل الوحي: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا} 2 الآية وقال: {وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي} 3، وقال: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} ..الآيات.?
وقال: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ} 4 الآيتين، قال المفسرون: يعش عنه: لا يلتفت إليه. فكل من عشي عن القرآن قيض له شيطانا يضله، ولو تعهد، قال ابن عباس: يعمى، وقال أبو عبيدة: تظلم عينه، واختاره ابن قتيبة، والعشا: ضعف البصر، ولهذا قال: {يعش} ، وقول من قال: يعرض صحيح من جهة المعنى؛ فإن يعش مضمن يعرض، ولهذا عدي بعن، كما يقال أنت أعمى عن محاسن فلان، إذا أعرضت فلم تنظر إليها، فقوله {يعش} أي: يكون أعشى عنها، وهو دون الأعمى، فلم ينظر إليها إلا نظرا ضعيفا، وهذا حال أهل الضلال الذين لم ينتفعوا بالقرآن، فإنهم لا ينظرون فيه كنظرهم في كلام أئمتهم، لأنهم يحسبون أنه لا يحصل المقصود، ولهذا لا تجد في كلام من لم
__________
1 سورة الصف آية: 5.
2 سورة الشورى آية: 52.
3 سورة سبأ آية: 50.
4 سورة الزخرف آية: 36.

(1/167)

يتبع الكتاب والسنة بيان الحق لكثرة ما فيه من وساوس الشياطين، كما قال بعضهم في كتاب المحصل للرازي:
محصل في أصول الدين حاصله من بعد تحصيله أصل بلا دين
أصل الضلالات والشد المبين وما فيه فأكثره وحي الشياطين
(130) المنحرفون في الصحابة وغيرهم صنفان:
القادحون بما يغفره الله، والمادحون الذين يجعلون السعي المغفور من السعي المشكور. وعثمان تقابلت فيه الخوارج والشيعة وطائفة من بني أمية وغيرهم، لكن الغالين فيه أقل غلوا من الغالين في علي؛ وفي غالب الأمور تجد بدع هؤلاء أشنع من بدع أولئك. وعقوبة الآخرة تندفع بعشرة أسباب: الأول: التوبة. والثاني: الاستغفار الذي من جنس الدعاء. الثالث: الأعمال الصالحة؛ فإن الحسنات يذهبن السيئات، لكن الحسنات على حسب ما في قلب صاحبها من الإيمان، وربما مثل أحد ذهبا ينفقه الإنسان ولا يصير مثل مُدّ. الرابع: الدعاء للمؤمنين، مثل صلاة المسلمين على الميت ودعائهم له. والخامس: دعاء النبي صلى الله عليه وسلم واستغفاره في حياته وبعد مماته، كشفا عنه يوم القيامة. السادس: ما يهدى للميت من العمل الصالح. السابع: المصائب التي تكفر الخطايا. والصحابة أصيبوا بمصائب منها الفتن مع أنهم أقل فتنا ممن بعدهم، فإنه كلما تأخر العصر عن النبوة كثر التفرق والاختلاف، ولهذا لم يحدث في خلافة عثمان بدعة ظاهرة، فلما قتل تفرقوا، وحدثت بدعتان: بدعة الخوارج وبدعة الروافض. ثم في إمارة ابن الزبير وعبد الملك حدثت بدعة المرجئة والقدرية. ثم لما كان في آخر

(1/168)

عصر التابعين حدثت بدعة الجهمية وبدعة المشبهة. ولم يكن على عهد الصحابة شيء من هذا. وكذلك فتن السيف، فإنهم في ولاية معاوية متفقون يغزون العدو، فلما مات قتل الحسين، وحوصر ابن الزبير بمكة، وفتنة الحرة. ثم لما مات يزيد جرت فتنة بالشام بين مروان والضحاك بمرج راهط، ثم وثب المختار على ابن زياد فقتله، وجرت فتنة مصعب بن الزبير، وقتل المختار، وجرت فتنة. ثم ذهب عبد الملك إلى مصعب فقتله وجرت فتنة. ثم أرسل الحجاج إلى ابن الزبير فحاصره ثم قتله، وجرت فتنة. ثم تولى الحجاج العراق فخرج عليه ابن الأشعث وكانت فتنة كبيرة، وهذا كله بعد موت معاوية. ثم جرت فتنة ابن المهلب بخراسان، وقتل زيد بن علي بالكوفة في فتن أخر. ثم قام أبو مسلم وغيره بخراسان وجرت حروب وفتن يطول وصفها. ثم هلم جرا، فلم يكن ملك من ملوك المسلمين خير من معاوية. وروى الأثرم عن قتادة قال: لو أصبحتم في مثل عمل معاوية، لقال أكثركم هذا المهدي. ثم ذكر مثله عن مجاهد والأعمش. وفضائله، وعدله، وحسن سيرته كثير، وفي الصحيح أن ابن عباس قال لمن قال له: إن معاوية أوتر بركعة: "أصاب، إنه فقيه".
وقال أبو الدرداء: "ما رأيت أشبه صلاة بصلاة رسول الله من إمامكم هذا، يعني معاوية". فهذا كلام ابن عباس وأبي الدرداء وهما هما. والمقصود أن الفتن التي بين الأمة والذنوب التي لها بعد الصحابة أكثر وأعظم، ومع هذا فمكفرات الذنوب موجودة. وأما الصحابة فأكثرهم ما دخل في فتنة، قال أحمد ثنا ابن علية عن أيوب عن ابن سيرين قال "هاجت الفتنة والصحابة عشرة آلاف فما حضرها منهم مائة، بل لم يبلغوا ثلاثين" وهذا من أصح إسناد

(1/169)

على وجه الأرض، وابن سيرين من أورع الناس في منطقه، ومراسيله من أصح المراسيل. وقال أحمد: ثنا إسماعيل ثنا منصور بن عبد الرحمن قال الشعبي: "لم يشهد الجمل من الصحابة إلا أربعة، فإن جاؤوا بخامس فأنا كذاب" وقال أحمد: ثنا أمية بن خالد قال: "قيل لشعبة: إن أبا شيبة روى عن الحكم عن عبد الرحمن بن أبي ليلى قال: شهد صفين من أهل بدر سبعون. فقال: كذب والله، لقد ذاكرت الحكم في ذلك فما وجدناه شهد صفين من أهل بدر غير خزيمة". قلت: هذا النفي يدل على قلة من حضرها، وقيل حضرها سهل بن حنيف وأبو أيوب. وروى ابن بطة عن بكير عن الأشج: "أن رجالا من أهل بدر لزموا بيوتهم بعد قتل عثمان، فلم يخرجوا إلا لقبورهم".
التاسع 1: ما يحصل في الآخرة من كرب يوم القيامة.
العاشر 2: المقاصة في القنطرة بعد الصراط كما في الصحيحين. فهذه الأسباب لا تفوت المؤمنين كلها إلا القليل فكيف الصحابة؟ ووصى العلماء بالإمساك عما شجر بينهم، لأنا لا نسأل عن ذلك، قال عمر بن عبد العزيز: "تلك دماء طهر الله يدي منها، فلا أحب أن أخضب بها لساني". لكن إذا قدح فيهم مبتدع بالباطل، فلا بد من الذب عنهم بعلم وعدل، وقوله: زاد في الأذان يوم الجمعة وهو بدعة، فعلي ممن وافق على ذلك ولم يغيره في ولايته كما غير غيره، ولو أزاله لنقل، فإن قيل: لأن الناس لا يوافقونه، قيل: فهو دليل على أن الناس وافقوا على استحسانها، ولو قدر أن في الصحابة
__________
1 وقال في العاشر (أو يرحمه أرحم الراحمين) هامش المخطوطة.
2 وقال في العاشر (أو يرحمه أرحم الراحمين) هامش المخطوطة.

(1/170)

من أنكره، فهو من مسائل الاجتهاد. وقوله: هي بدعة، إن أراد أنه لم يفعل قبله، فقتال أهل القبلة كذلك. فإن قيل: بل البدعة ما فعله بغير دليل شرعي، قيل: من أين لكم أن عثمان فعله بغير ذلك؟ وعلي أحدث في خلافته العيد الثاني بالجامع، وابن عباس عرف بالبصرة في خلافة علي ولم يذكر عنه أنه أنكره، والنداء الأول اتفق عليه الناس، كما اتفقوا على ما سن عمر من جمع الناس في رمضان على إمام واحد. وأما ما سنه علي من العيد ففيه نزاع، وأحمد بن حنبل وكثير من العلماء يتبعون عليا فيما سنه، وآخرون من العلماء كمالك وغيره لا يتبعون عليا فيما سنه، وكلهم متفقون على اتباع عمر وعثمان فيما سناه.
ومن هذا الباب ما يذكر مما فعله عمر من تضعيف الصدقة التي هي جزية في المعنى على نصارى بني تغلب، وأمثال ذلك.
(131) لفظ الآية لا يخالف ما تواتر من السنة،
فإن المسح جنس تحته نوعان: الإسالة وغيرها، تقول العرب: تمسحت للصلاة، فما كان بالإسالة فهو الغسل، وإذا خص أحد النوعين باسم الغسل فقد يخص الآخر باسم المسح. ولهذا نظائر مثل لفظ: "ذوي الأرحام" يعم العصبة وغيرهم، ثم لما كان للعصبة وذوي الفروض اسما يخصهما بقي لفظ "ذوي الأرحام" مختصا في العرف، لا يرث بفرض ولا تعصيب. وكذلك لفظ الجائز والمباح يعم ما ليس بحرام، ثم قد يختص بأحد الأقسام الخمسة. وكذلك لفظ الحيوان يتناول الإنسان ثم قد يخص بغيره. ومثل هذا كثير، ومنه لفظ المسح، وفي القرآن ما يدل على أنه لم يرد بمسح الرجلين المسح الخاص، فإنه قال {إلى الكعبين} ، ولم يقل إلى الكعاب كما قال إلى المرافق، فدل على أنه ليس في

(1/171)

كل رجل كعب، بل كعبان؛ فيكون أمر بالمسح إلى العظمين الناتئين، وهذا هو الغسل؛ فإن من يسمح المسح الخاص يجعل المسح لظهور القدمين. وفي ذكره الغسل في العضوين الأولين، والمسح في الآخرين تنبيه على أن هذين يجب فيهما المسح العام، فتارة يجزئ الخاص كما في العمامة والخفين، وتارة المسح الكامل. وتواتر عنه صلى الله عليه وسلم غسل الرجلين، والمسح على الخفين. وفيه تنبيه على قلة الصب في الرجل، لأن السرف يعتاد فيها وفية اختصار الكلام، فإن المعطوف والمعطوف عليه إذا كان فعلاهما من جنس واحد اكتفي بذكر أحدهما كقوله: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ} إلى قوله {وَحُورٌ عِينٌ} وهن لا يطاف لهن لكن المعنى يؤتى بهذا، وبهذا. وهم قد يحذفون ما يدل الظاهر على جنسه لا على نفسه، كقوله: {يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً} 1 والمعنى يعذب الظالمين، والآية فيها قراءتان، ومن قرأه بالخفض يكون المعنى فامسحوا برؤوسكم، وامسحوا أرجلكم إلى الكعبين.
فقوله: مسحت الرجل ليس مرادفا لمسحت بالرجل، فإذا عدي بالباء أريد به معنى الإلصاق أي ألصقت بها شيئا، وإذا قيل مسحتها لم يقتض ذلك بل مجرد المسح، وهو لم يرد مجرد المسح باليد إجماعا، فتعين أنه أراد المسح بالماء وهو مجمل فسرته السنة. وبالجملة فالقرآن ليس فيه نفي إيجاب الغسل، بل فيه إيجاب المسح، فلو قدر أن السنة أوجبت قدرا زائدًا على القرآن لم يكن دفعا لموجب القرآن، فكيف إذا فسرته السنة والسنة تفسر القرآن، وتقضي على ما يفهمه بعضهم من ظاهر القرآن؟ وقولهم: إن الفرض مسح الرجلين
__________
1 سورة الإنسان آية: 31.

(1/172)

إلى الكعبين مجتمع الساق والقدم، لا يدل عليه القرآن بوجه من الوجوه، فإنه أوجب المسح بالرؤوس وبالأرجل إلى الكعبين مع إيجاب غسل الوجوه والأيدي إلى المرافق، فظاهره أن في كل يد مرفقا، وفي كل رجل كعبين، فهذا على قراءة الخفض.
وأما على قراءة النصب فالعطف إنما يكون على المحل إذا كان المعنى واحدا، كقول الشاعر:
معاوي إننا بشر فاسمح فلسنا بالجبال ولا الحديدا
فلو كان معنى مسحت برأسي ورجلي مسحت رأسي ورجلي لأمكن كونه على المحل، والمعنى مختلف، فعلم أن قوله: {وأرجلكم} بالنصب عطف على {وأيديكم} ، فعلم أنهم لم يتمسكوا بظاهر القرآن، وهذا حال سائر أهل الأقوال الضعيفة إذا حقق الأمر عليهم لم يوجد في ظاهر القرآن ما يخالف السنة، كقول الخوارج لا يصلى في سفر الأمن إلا أربعا، ومن قال: لا يحكم بشاهد ويمين وبين أن ما دل عليه ظاهر القرآن حق، وأنه ليس بعام مخصوص، فإنه ليس هناك عموم لفظي، بل مطلق كقوله: {اقْتُلُوا الْمُشْرِكِينَ} فإنه عام في الأعيان مطلق في الأحوال، وقوله: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} .
وقال في آية المتعة: ليس في الآية لفظ صريح يحلها، فإنه قال: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} الآية.
فقوله: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} يتناول كل مدخول بها تعطى جميع الصداق، بخلاف المطلقه قبل الدخول، وليس لتخصيص الآية بالموقت معنى بل في المؤبد أولى، فلا بد من

(1/173)

دلالتها عليه إما بالتخصيص وإما بالعموم، يدل عليه ذكره بعد نكاح الإماء، فدل على أنه في كل نكاح الحرائر مطلقا. فإن قيل: ففي قراءة طائفة "فما استمتعتم به منهن إلى أجل مسمى"، قيل: أولا: ليست متواترة، فإن كان هذا نزل فهو منسوخ، ونزوله لما كانت مباحة؛ فليس في الآية ما يدل على أن الاستمتاع بها إلى أجل حلال، فإنه لم يقل: وأحل لكم أن تستمتعوا بهن إلى أجل مسمى، بل قال: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} الآية، فتتناول ما وقع من الاستمتاع سواء كان حلالا أو وطء شبهة، ولهذا يجب المهر في النكاح الفاسد بالسنة والاتفاق. فإذا اعتقد حل المتعة وفعلها فعليه المهر، وأما الاستمتاع المحرم فلم تتناوله الآية. والقرآن إنما أباح الزوجة وملك اليمين، فإنها لو كانت زوجة لتوارثا، ولوجبت عليها عدة الوفاة، ولحقها الطلاق الثلاث؛ والمتمتع بها ليست زوجة ولا ملك فتكون حراما بنص القرآن.
وقال في آية الميراث: ليس في عمومها ما يدل على أنه صلى الله عليه وسلم يورث، لأن الخطاب شامل للمقصودين به، وليس فيه أنه صلى الله عليه وسلم مخاطب بها، وإن لم يعلم أن المعين مقصود لم يشمله، وكاف الجماعة في القرآن تارة تكون للنبي وللمؤمنين، وتارة تكون لهم دونه كقوله: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ} 1 الآية، وقوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ} 2 الآية، وقوله: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} 3، فلم لا يجوز
__________
1 سورة الحجرات آية: 7.
2 سورة التوبة آية: 128.
3 سورة محمد آية: 33.

(1/174)

أن تكون الكاف في {يوصيكم الله في أولادكم} مثل هذا؟ فإن قيل: ما ذكر فيه ما يقتضي اختصاص الأمة، فإنه لما خاطبهم بطاعته علم أنه ليس داخلا، وقيل: وكذلك آية الفرائض، لما قال: {آباؤكم وأبناؤكم} ، وكذلك قوله: {غير مضار} ، ولهذا قال صلى الله عليه وسلم: "إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث" 1 واتفقت الأمة عليه حتى ظن بعض الناس أن آية الوصية نسخت به.
وأما السلف والجمهور فقالوا: الناسخ آية الفرائض; إن الله قدر فرائض محدودة منع من تعديلها، والآية لم يقصد بها بيان من يرث، ومن لا يرث، ولا بيان صفة الموروث والوارث، وإنما قصد بها أن المال الموروث يقسم بين الوارثين على هذا التفصيل، ولهذا لو كان الميت مسلما وهؤلاء كفارا لم يرثوا إجماعا، وكذلك بالعكس، وكذلك لو كان عبدا وهم أحرار، والعكس، وإذا علم أن في الموتى من يرثه أولاده ومن لا يرثه ولم يذكر صفة الوارث والموروث، علم أنه لم يقصد بها بيان ذلك، وهذا كقوله: "فيما سقت السماء العشر" 2 قصد به الفرق بين ما يجب فيه العشر ونصفه، فلا يحتج به على صدقة الخضروات، وقوله: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} 3 قصد به الفرق بينهما، ما يجوز بيعه وما لا يجوز، فلا يستدل به على جواز بيع كل شيء، ولو قدر العموم فقد خص منه الولد الكافر والعبد والقاتل بأدلة أضعف من خروجه صلى الله عليه وسلم منها. وبالجملة فإذا خصصت بنص أو إجماع خصت بنص آخر إجماعا، وفي تخصيص عموم القرآن إذا لم يكن مخصوصا بخبر الواحد خلاف، ومن سلك هذا
__________
1 الترمذي: الوصايا (2121) , والنسائي: الوصايا (3641) , وابن ماجه: الوصايا (2712) , وأحمد (4/238 ,4/239) , والدارمي: الوصايا (3260) .
2 البخاري: الزكاة (1483) , والترمذي: الزكاة (640) , والنسائي: الزكاة (2488) , وأبو داود: الزكاة (1596) , وابن ماجه: الزكاة (1817) .
3 سورة البقرة آية: 275.

(1/175)

قال: عموم مخصوص، ومن سلك الأول لم يسلم ظهور العموم. فهي عامة في الأولاد والموتى مطلقة في الموروثين، والشروط لم تتعرض لها الآية كقوله: {اقتلوا المشركين} عام في الأشخاص، مطلق في المكان والأحوال. فالخطاب المقيد لهذا المطلق خطاب مقيد مبين لحكم شرعي. وقوله: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ} 1، وقوله: {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ} 2 يدل على جنس الإرث لا على إرث المال، فالاستدلال به عليه جهل بوجه الدلالة.
وأما آية الطهارة فليس فيها أن الله أذهب عنهم الرجس كلهم، ومن قاله فقد كذب على الله؛ وأيضا إنما فيها الأمر لهم بما يوجب طهارتهم، وذهاب الرجس عنهم، فإن الإرادة فيها كقوله: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ} الآية، وكقوله: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} 3، ومعناها الأمر والمحبة، ليست إرادة لمشيئته المستلزمة لوقوع المراد، وهذا على قول هؤلاء الشيعة القدرية أظهر، فعندهم أنه يريد ما لا يكون، وحديث الكساء يرد عليهم من وجهين:
أحدهما: الدعاء بذلك، ولو وقع لأثنى على الله بوقوعه، وشكره لا يقتصر على الدعاء.
والثاني: أنه قادر على إذهاب الرجس عنهم.
ومما يبين تضمنها للأمر والنهي قوله في سياق الكلام: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ} الآية، فدل على أنه أمر ونهي، وأن أزواجه من أهل بيته، فالسياق في خطابهن، ويدل
__________
1 سورة النمل آية: 16.
2 سورة مريم آية: 6.
3 سورة المائدة آية: 6.

(1/176)

على أنه عم غيرهن لذكره بصيغة التذكير لما اجتمع المذكر والمؤنث، وهؤلاء خصوا بكونهم من أهل البيت فلهذا خصهم بالدعاء، كما أن مسجد قباء أسس على التقوى فتناول اللفظ لمسجده أولى. واختلف هل أزواجه من آله؟ هما روايتان عن أحمد: أصحهما أنهن من آله، لما في الصحيحين: "اللهم صلِّ على محمد، وعلى أزواجه، وذريته" إلى آخره، وتحريم الصدقة، من التطهير الذي أراده الله، لأنها أوساخ الناس. وقوله في آية المودة غلط، ابن عباس من كبار أهل البيت، وأعلمهم بتفسير القرآن يدل عليه أنه لم يقل إلا المودة لذوي القربى كما في آية الخمس، والرسول لا يسأل أجرا أصلا، وإنما أجره على الله، وعلى المسلمين موالاتهم، لكن بأدلة أخرى، والآية مكية قبل تزوج علي بفاطمة. وأما آية الابتهال فخصهم لأنهم أقرب إليه من غيرهم، فإنه لم يكن له ولد ذكر إذ ذاك، وبناته لم يبق منهن إلا فاطمة، فإن المباهلة سنة تسع، وهي تدل على كمال اتصالهم به لحديث الكساء، ولا يقتضي أن يكون الواحد منهم أفضل من سائر المؤمنين ولا أعلم؛ لأن ذلك بكمال الإيمان والتقوى، لا بقرب النسب. وحديث المؤاخاة موضوع وقوله:
{وَأَنْفُسَنَا وَأَنْفُسَكُمْ} كقوله: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} وقوله لعلي: "أنت مني وأنا منك" 1 قاله لغيره، وقوله: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} فالقائلون بوجوب الجزاء على المخطئ يستدلون بالسنة والآثار، والقياس على القتل خطأ ويقولون: خص الله
__________
1 البخاري: الصلح (2700) , وأحمد (4/298) , والدارمي: السير (2507) .

(1/177)

المتعمد لذكره من الأحكام ما يختص به من الانتقام، ومثله: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} 1 أراد قصر العدد والأركان، وهو يتعلق بالسفر، والخوف؛ ولا يلزم من اختصاص المجموع بالأمرين أن لا يثبت أحدهما مع أحد الأمرين، وله نظائر.
(132) قال تعالى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ} 2،
فإن المماثل له إما أن يقول: الله أوحى إلي، أو يقول: أوحي إلي، أو ألقي إلي، ولا يسمى القائل، أو يضيفه إلى نفسه؛ فإنه إذا جعله من الشياطين لم يقبل، ومن جعله من الملائكة داخل فيما يضيف إلى الله؛ فتبين كيف جعل الأولين في حيز الذي جعله وحيا من الله، أو وحيا ولم يسم الموحي، فإنهما جنس واحد، في ادعاء جنس الأنباء، وجعل الآخر في حيز بهؤلاء الثلاثة المدعون لجنس النبوة، وقد تقدم قبلهم الكذب لها، فهذا يعم جميع أصول الكفر، وهذه هي أصول البدع التي تردها. وهذه الضلالات إنما تطرق من لم يعتصم بالكتاب والسنة كما قال الزهري: كان علماؤنا يقولون: الاعتصام بالسنة نجاة، وقال مالك: السنة سفينة نوح، من ركبها نجا، ومن تخلف عنها غرق، وذلك أنها هي الصراط المستقيم الذي يوصل العباد إلى الله، والرسول هو الهادي الخريت. ومن أصول الإيمان: الله 3
__________
1 سورة النساء آية: 101.
2 سورة الأنعام آية: 93.
3 قال في حاشية المخطوطة هكذا في الأصل.

(1/178)

يثبت الذين آمنوا بالقول الثابت في الحياة وفي الآخرة، كما قال تعالى: {ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً} 1 الآية، والكلمة أصل العقيدة، فالاعتقاد الكلمة التي يعتقدها المرء، وأطيب الكلم كلمة التوحيد، وأخبث الكلم كلمة الشرك، ولهذا قال سبحانه: {مَا لَهَا مِنْ قَرَارٍ} . ولهذا كلما بحث الباحث، وعمل العامل على هذه الكلمات والعقائد الخبيثة لا يزداد إلا ضلالا وعلما ببطلانها، ولهذا قال: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ} 2 الآية وهؤلاء يعيبون منازعهم، إما بعدم التمييز بين الحديث الصحيح وغيره، وإما لأن اتباع الحديث في مسائل الأصول لا يفيد ذلك، أو لا يفي به، فالأمر يرجع إلى أحد أمرين: إما ريب في الإسناد، أو أن ما فهموه لا يعلم من اللفظ لما فيه من الاحتمال. ولا ريب أن هذا عمدة كل زنديق منافق يبطل العلم الذي بعث الله به رسله، تارة يقول: لا نعلم أنهم قالوه، وتارة يقول: لا نعلم ما أرادوا بهذا القول، ولمعنى انتفاء العلم بقولهم لم نستفد علما من جهتهم، فيتمكن بعد ذلك أن يقول ما يقول آمنا أن نعارض بآثار الأنبياء، وهذا عين الطعن في النبوة.
ولما بلغ الإمام أحمد عن ابن أبي قتيلة أنه قال: أصحاب الحديث قوم سوء، فقام أحمد وهو ينفض ثوبه ويقول: زنديق زنديق؛ فإنه عرف مغزاه. وعيب المنافقين للعلماء وبما جاء به الرسول قديم، من المنافقين الذين كانوا على عهد النبي صلى الله عليه وسلم فإنهم يدعون القراء فقالوا: ما رأينا مثل قرائنا هؤلاء إلخ. والصحابة يعلمون ما جاء به، وفيه بيان الحجة على بطلان كفر كل كافر، وبيان
__________
1 سورة إبراهيم آية: 24.
2 سورة النور آية: 39.

(1/179)

ذلك بقياس صحيح أحق وأحسن بيانا من مقاييس أولئك الكفار، كما قال: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} 1. أخبر سبحانه أن الكفار لا يأتون بقياس عقل لباطلهم إلا جاء الله بالحق، وجاء من البيان والدليل وضرب المثل ما هو أحسن كشفا للحق من قياسهم. وجميع ما يقولونه مندرج في علم الصحابة، والآية ذكرها الله بعد قوله: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً} 2 فبين أن من هجر القرآن فهو من أعداء الرسل، وأن هذا الأمر لا بد منه إلى قوله {وَيَوْمَ يَعضُّ الظَّالِمُ عَلَى يَدَيْهِ} إلى قوله {خذولا} . والله أرسل محمدا صلى الله عليه وسلم إلى العالمين، وضرب الأمثال فيما أرسله به لجميعهم، كما قال: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ} 3 فأخبر أنه ضربها لجميعهم، وإلا فالمخاطبين بحسب الحاجات كالسلاح في القتال، فإذا كان العدو في تحصنهم على غير ما كانت عليه فارس والروم كان جهادهم على ما توجبه الشريعة التي مبناها على تحري ما هو لله أطوع وللعبد أنفع، كرمي أهل الطائف بالمنجنيق، وكاتخاذ الخندق. وما أمر به الرسول فهو من الدين الذي شرعه الله، وإن تنازع أولو الأمر في بعضه، وسواء فعل على عهده صلى الله عليه وسلم أو لا، فما فعل بعده بأمره من قتال المرتدين والخوارج المارقين، وفارس والروم
__________
1 سورة الفرقان آية: 33.
2 سورة الفرقان آية: 30-31.
3 سورة الزمر آية: 27.

(1/180)

والترك وإخراج اليهود والنصارى من جزيرة العرب، وغير ذلك هو من سنته، ولهذا قال عمر بن عبد العزيز: "سن رسول الله صلى الله عليه وسلم وولاة الأمور بعده سننا، الأخذ بها تصديق لكتاب الله".
وكما أن الله بين في كتابه مخاطبة أهل الكتاب، وأقام عليهم الحجة برسالة محمد صلى الله عليه وسلم وما حرفوا وبدلوا، وصدق بما جاءت به الرسل حتى إذا سمع ذلك العالم منهم المنصف وجده من أبين الحجة والمحاجة؛ ولا تنفع إلا مع العدل، وإلا فالظالم يجحد الحق الذي يعلمه، ويمتنع عن النظر والاستماع، وهو معرض كما أن الإحساس الظاهر كذلك. وطالب العلم يجتهد في طلبه من طرقه، ولهذا سمي مجتهدا، ولهذا قال تعالى: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ} 1 فالظالم ليس علينا مجادلته بالتي هي أحسن، فإن حرفوا الكلم أمكن معرفة ذلك، كما قال تعالى: {قُلْ فَأْتُوا بِالتَّوْرَاةِ} الآية، وإذا ذكروا حجة عقلية فهمت أيضا، وبين ما في القرآن من ردها كالنسخ قال الله تعالى: {قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} 2. وعلى بعض ما في الآية اعتماد جميع المتكلمين حيث قالوا: التكليف إما تابع للمشيئة أو للمصلحة، وعلى التقديرين فهو جائز. ثم بين سبحانه وقوعه بتحريم الحلال في التوراة، وقد أحلها لإسرائيل، وأنه تحليل بخطاب ليس لمجرد البقاء على الأصل حتى يكون نسخا كما ادعاه بعضهم. والكلام الذي يخالف القرآن
__________
1 سورة العنكبوت آية: 46.
2 سورة البقرة آية: 142.

(1/181)

أو يوافقه من كلام أهل الكتاب والصابئين والمشركين، فالقرآن فيه تفصيل كل شيء، كما قال تعالى: {وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ} 1، ومعلوم أن الأمة مأمورة بتبليغ القرآن لفظه ومعناه، وتبليغه لغير العرب بالترجمة. وإذا تدبر المؤمن العليم سائر مقالات الفلاسفة وغيرهم من الأمم وجد القرآن والسنة كاشفا لأحوالهم، مبينا لحقهم، مميزا بين حق ذلك وباطله، والصحابة أعلم الخلق به، وهم أقوم الخلق بجهاد الكفار والمنافقين، كما قال ابن مسعود: "من كان مستنا فليستن بمن مات؛ فإن الحي لا تؤمن عليه الفتنة. أولئك أصحاب محمد كانوا أبر هذه الأمة قلوبا، وأعمقها علما، وأقلها تكلفا، قوما اختارهم الله لصحبة نبيه، ولإقامة دينه، فاعرفوا لهم حقهم، وتمسكوا بهديهم، فإنهم كانوا على الهدى المستقيم".
فأخبر عنهم بكمال بر القلوب مع كمال عمق العلم، وهذا قليل في المتأخرين كما يقال: من العجائب فقيه صوفي، وعالم زاهد، فإن أهل بر القلوب يقترن بهم كثير لعدم المعرفة التي توجب النهي عن الشر، والجهاد، 2 وأهل التعمق في العلم قد يذكرون من معرفة الشرور والشبهات ما يوقعهم في الغي والضلال. وأكثر المتعمقين في العلم من المتأخرين يقترن به التكلف المذموم من المتكلمين والمتعبدين، وهو القول والعمل بلا علم، وطلب ما لا يدرك، خلافا لما عليه الصحابة، وهذا منٌّ من الله على هذه الأمة، كما في أثر المسيح " أهب لهم من علمي وحلمي"، وهذا من خواص متابعة الرسول، فمن كان له أتبع كان فيه أكمل،
__________
1 سورة يوسف آية: 111.
2 لعلها الفساد.

(1/182)

كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ} 1 إلى آخر السورة. ثم ذكر حديثي أبي موسى وابن عمر، فدل الكتاب والسنة على أن الله يؤتي أتباع الرسول من فضله ما لم يؤته لأهل الكتابين، فكيف بغيرهم؟ والمقصود ذكر الطريقة العلمية والعملية، فمتى كان غير الرسول قادرا على علم ذلك أو بيانه أو محبة نفاذه فهو أعلم بذلك، وأحرص على الهدى، وأقدر منه على بيانه.
(133) اعلم أن الله سبحانه علم آدم الأسماء كلها،
وميز كل مسمى باسم يدل على ما يفصله من الاسم المشترك، وما يخصه دون ما سواه، ويبين به ما يرتسم معناه في النفس. ومعرفة حدود الأسماء واجبة، لأن بها قيام مصلحة الآدميين في المنطق الذي جعله الله رحمة لهم، لا سيما حدود ما أنزل الله من الأسماء كالخمر والربا، فهذه الحدود هي المميزة بين ما يدخل في المسمى وما يدل عليه من الصفات، وبين ما ليس كذلك. ولهذا ذم الله من سمى الأشياء بأسماء ما أنزل الله بها من سلطان، كآلهة الأوثان. فالأسماء المنطقية سمعية، أما نفس تصور معانيها في الباطن ففطري، يُعرف بالحس الباطن والظاهر، وبإدراك الحس وشهوده يبصر الإنسان الأشياء بباطنه وظاهره، وبسمعه يعلم أسماءها، وبفؤاده يعقل الصفات المشتركة والمختصة. والله أخرجنا من بطون أمهاتنا لا نعلم شيئا، وجعل لنا السمع والأبصار والأفئدة، فأما الحدود المتكلفة فليس فيها فائدة لا في العقل، ولا في الحس، ولا في السمع، إلا ما هو كالأسماء مع التطويل أو ما هو كالتمييز بسائر الصفات. والله سبحانه علم الإنسان البيان كما قال تعالى:
__________
1 سورة الحديد آية: 28.

(1/183)

{الرَّحْمَنُ عَلَّمَ الْقُرْآنَ خَلَقَ الْأِنْسَان َعَلَّمَهُ الْبَيَانَ} 1، وقال: {وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا} 2، وقال: {عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} 3. والبيان بيان القلب واللسان، كما أن العمى والبكم يكون بالقلب واللسان، كما قال تعالى: {صُمٌّ بُكْمٌ عُمْيٌ} ، وقال صلى الله عليه وسلم: "فإنما شفاء العي السؤال " 4. وفي الأثر: "العي عن القلب لا عن اللسان" وقال: "شر العمى عمى القلب".
وكان ابن مسعود يقول: "إنكم في زمان كثير فقهاؤه قليل خطباؤه، وسيأتي عليكم زمان قليل فقهاؤه كثير خطباؤه". وأما بيان اللسان وخطابه فيحمد منه البلاغ ويذم منه (التشدق والتفيهق) 5 وتبين الأشياء بالقلب ضد اشتباهها عليه، كقوله: "الحلال بين والحرام بين، وبينهما مشتبهات"، وقرئ {وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ} 6 بالرفع والنصب أي: تستبين أنت سبيلهم، فالأشياء لتستبين الأشياء، وهم يقولون بيّن الشيء، وبينته وتبين وتبينته، واستبان، واستبنته، كل هذا يستعمل لازما ومتعديا، فقوله: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} 7 هنا متعد، وقوله: {فَاحِشَةٍ مُبَيِّنَةٍ} فهنا لازم، فالبيان بمعنى تبيين الشيء، وبمعنى بينت الشيء، أي: أوضحته، وهذا هو الغالب، كقوله: "إن من البيان لسحرا" 8
__________
1 سورة الرحمن آية: 1-2-3-4.
2 سورة البقرة آية: 31.
3 سورة العلق آية: 5.
4 أبو داود: الطهارة (336) .
5 قال في الحاشية: في الأصل بياض لعله "التشدق والتفيهق".
6 سورة الأنعام آية: 55.
7 سورة الحجرات آية: 6.
8 البخاري: النكاح (5146) , والترمذي: البر والصلة (2028) , وأبو داود: الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك: الجامع (1850) .

(1/184)

أو المقصود ببيان الكلام حصول البيان للقلب، والذي لا يستبين له فهو كما قال: {وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} 1، وقال: {يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا} 2، وقوله: {قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي} 3. فأما الأشياء المعلومة التي ليس في زيادة وصفها إلا كثرة كلام وتفيهق وتشدق، والتكلم والإفصاح بما يستقبح ذكره، فهذا مما ينهى عنه، كقوله: "إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تخلل البقرة بلسانها " 4. وفي الحديث: "الحياء والعي شعبتان من الإيمان، والبذاء والبيان شعبتان من النفاق" 5.
وأما متى أدخل أحدهما الحد ما أخرجه الآخر أو بالعكس، فهذا علم يستفاد به حد الاسم، ومعرفة عمومه وخصوصه، مثل الكلام في حد الخمر هل هو عصير العنب المشتد أو كل مسكر، وحد الغيبة، ونحو ذلك. وقوله: "الكبر بطر الحق"، وغمط الناس، فقوله: "كل مسكر خمر، وكل خمر حرام" لم يذكره للاستدلال على منازع بهذا التركيب، بل أراد أن يبين لهم أن جميع المسكرات داخلة في مسمى الخمر، فهو كقوله في حديث أبي موسى، لما سئل عن أنواع فقال: "كل مسكر حرام" 6، فأراد أن يبين لهم بالكلمة الجامعة، وهي القضية الكلية أن كل مسكر خمر، ثم جاء بما كانوا يعلمونه من أن كل خمر حرام ليثبت تحريم المسكر في قلوبهم، كما صرح به في قوله: "كل مسكر حرام"، ولو اقتصر على قوله: "كل مسكر حرام" لتأوله متأول على أنه أراد القدح الآخر كما تأوله بعضهم، ولهذا قال أحمد: قوله: "كل مسكر خمر" أبلغ؛ فإنهم لا يسمون القدح
__________
1 سورة فصلت آية: 44.
2 سورة النساء آية: 176.
3 سورة الأنعام آية: 57.
4 الترمذي: الأدب (2853) , وأبو داود: الأدب (5005) .
5 الترمذي: البر والصلة (2027) , وأحمد (5/269) .
6 البخاري: المغازي (4343) , ومسلم: الأشربة (1733) , والنسائي: الأشربة (5595 ,5597 ,5602 ,5603 ,5604) , وأبو داود: الأشربة (3684) , وابن ماجه: الأشربة (3391) , وأحمد (4/410 ,4/415 ,4/417) , والدارمي: الأشربة (2098) .

(1/185)

الآخر خمرا، ولو قال: "كل مسكر خمر" لتأوله بعضهم على أنه يشبه الخمر في التحريم فلما قال: "وكل خمر حرام" علم أنه أراد به دخوله في اسم الخمر التي حرمها الله.
(134) وقال في كلامه على علم المنطق وعلم الكلام لما ذكر أن في كلامهم شيئا من الحق:
وكذلك أعمالهم مع أن ما يأمرون به من العلوم والأعمال والأخلاق لا تكفي في النجاة من عذاب الله، فضلا عن أن تكون محصلة لنعيم الآخرة. ثم ذكر الآيات منها قوله: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ} 1 الآيات، وكذلك قوله: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} 2 إلى آخر السورة، فأخبر هنا بمثل ما في الأعراف؛ فإن هؤلاء المعرضين عما جاءت به الرسل، لما رأوا بأس الله وحده تركوا الشرك. وكذلك أخبر عن فرعون وهو كافر بالتوحيد والرسالة، وقال: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} 3 الآيات، وهذا في القرآن في مواضع يبين أن الرسل أمروا بالتوحيد بعبادته وحده لا شريك له، ونهوا عن عبادة شيء سواه أو اتخاذه إلها، ويخبر أن أهل السعادة أهل التوحيد، وأن المشركين أهل الشقاء، وبين أن الذين لم يؤمنوا بالرسالة مشركون؛ فعلم أن التوحيد والإيمان بالرسالة متلازمان، وكذلك الإيمان باليوم الآخر، فالثلاثة متلازمة، ولهذا يجمع بينهم في مثل قوله: {وَلا تَتَّبِعْ أَهْوَاءَ
__________
1 سورة الأعراف آية: 37.
2 سورة غافر آية: 83.
3 سورة الأعراف آية: 172.

(1/186)

الَّذِينَ كَذَّبُوا بِآياتِنَا وَالَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ} 1، وأخبر عن جميع الأشقياء أن الرسل أنذرتهم باليوم الآخر، وأخبر أن من آمن بالرسل، وأصلح من الأولين والآخرين فلا خوف عليهم ولا هم يحزنون، ومثل قوله: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا} الآية، فذكر أن المؤمنين من هؤلاء هم أهل النجاة والسعادة، وكذلك الإيمان بالرسل كلهم متلازم، وذلك: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ} الآية. فهذه الأصول الثلاثة التوحيد والإيمان بالرسل واليوم الآخر متلازمة، وقال: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ} 2 الآيات، أخبر أن جميع الأنبياء لهم أعداء يوحي بعضهم إلى بعض القول المزخرف، وهو المزين بغروره به، والغرور التلبيس، وهذا شأن كل كلام، وكل عمل يخالف ما جاءت به الرسل من أمر المتفلسفة والمتكلمين وغيرهم من الأولين والآخرين. ثم قال: {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ} 3، فأخبر أن كلام أعداء الرسل يصغي إليه الذين لا يؤمنون بالآخرة؛ فعلم أن مخالفة الرسل وترك الإيمان بالآخرة متلازمان؛ فمن لم يؤمن بها صغى إلى زخرفة أعدائهم فخالف الرسل، كما هو موجود في أصناف الكفار والمنافقين في هذه الأمور، ولهذا قال: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ} الآيتين. أخبر أنهم يقولون إذا جاء تأويله:
__________
1 سورة الأنعام آية: 150.
2 سورة الأنعام آية: 112.
3 سورة الأنعام آية: 113.

(1/187)

جاءت رسل ربنا بالحق، وهذا كقوله: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} 1 الآيات. أخبر أن الذين تركوا اتباع آياته يصيبهم ذلك، فتبين أن أصل السعادة والنجاة من العذاب هو التوحيد، واتباع الرسل، والإيمان بالآخرة، والعمل الصالح، وهذه الأمور ليست في حكمتهم، ليس فيها التوحيد، بل كل شرك في العالم إنما حدث برأي جنسهم إذ بينوا ما في الأرواح والأجسام من القوى والطبائع، وأن صناعة الطلاسم والشرك يورث منافع ويدفع مضار، فهم الآمرون بالشرك والفاعلون له، ومن لم يأمر منهم به لم ينه عنه، بل يقر هؤلاء وهؤلاء، وإن رجح الموحدين ترجيحا ما، فقد يرجح غيره من المشركين، وقد يعرض عن الأمرين جميعا. فتدبر هذا فإنه نافع جدا. وقد رأيت من مصنفاتهم في عبادة الملائكة والأنفس المفارقة أنفس الأنبياء وغيرهم، ما هو أصل الشرك. وإن ادعوا التوحيد، فهو بالقول لا بالعمل. التوحيد لا بد فيه من الإخلاص في العبادة، وهذا شيء لا يعرفونه. وتوحيدهم الذي يدعونه هو التعطيل، وفيه من الكفر والضلال ما هو من أعظم أسباب الإشراك؛ فلو كانوا موحدين بالكلام فهو لا يكفي بالنجاة والسعادة، بل لا بد أن يعبد الله وحده، ويتخذه إلها دون ما سواه، وهو معنى قول لا إله إلا الله، فكيف وهم في الكلام معطلون.
وأما الإيمان بالرسل فالذين دخلوا في الملل منهم آمنوا ببعض صفات الرسل، وكفروا ببعض، وأما اليوم الآخر فأحسنهم حالا من يقر بمعاد الأرواح، وقد أضلوا بشبهاتهم من المنتسبين إلى الملل ما لا يحيط به إلا الله. وإذا كان ما تحصل به السعادة والنجاة ليس عندهم كان ما يأمرون
__________
1 سورة طه آية: 124.

(1/188)

به من الأخلاق والأعمال والسياسات هو كما قال الله تعالى: {يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ} 1. والقوم وإن كان لهم ذكاء وفطنة، وفيهم زهد وأخلاق، فهذا لا يوجب السعادة والنجاة إلا بالأصول المتقدمة، وإنما قوة الذكاء بمنْزلة قوة البدن والإرادة، فالذي يؤتى فضائل علمية وإرادية بدون تلك الأصول بمنْزلة من يعطى قوة في بدنه بدونها، وأهل الرأي والعلم بمنْزلة أهل الملك والإمارة، وكل منهم لا ينفعه ذلك إلا بالأصول المتقدمة؛ فمن لم يأت بها خلد في العذاب إذا قامت عليه الحجة بالرسل، ولما كان كل واحد من أهل الملك والعلم قد يعارضون الرسل وقد يتابعونهم، ذكرهم الله في كتابه في غير موضع، فذكر فرعون، والذي حاج إبراهيم في ربه، والملأ من قوم نوح وغيرهم، وذكر قول علمائهم كقوله: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} 2 الآية، وقال: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ} 3 الآيات، إلى قوله: {الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ} الآيات، ولهذا قال ابن عباس: "كل سلطان في القرآن فهو الحجة" وذكر في (حم غافر) من حال مخالفي الرسل من الملوك والعلماء واستكبارهم ما فيه عبرة، مثل قوله {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ} 4 الآية، وقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ} 5 وذكر في سورة الأنعام والأعراف وعامة السور
__________
1 سورة الروم آية: 7.
2 سورة غافر آية: 83.
3 سورة غافر آية: 4.
4 سورة غافر آية: 56.
5 سورة غافر آية: 69.

(1/189)

المكية، وطائفة من السور المدنية حالهم، فإنها تشمل على خطابهم، وضرب الأمثال والمقاييس لهم، وذكر قصصهم، وقصص الأنبياء وأتباعهم معهم، ولهذا قال تعالى: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} 1 الآية، فأخبر بما مكنوا فيه من أصناف الإدراكات والحركات، وأن ذلك لم يغن عنهم حيث جحدوا بالرسالة، ولهذا حدثني ابن الخضيري عن أبيه شيخ الحنفية في زمنه قال: كان فقهاء بخارى يقولون في ابن سينا: كان كافرا ذكيا، وقال تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً} 2 الآية؛ والقوة تعم قوة الإدراك النظرية، وقوة الحركة العملية، وفي الآية الأخرى {كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ} 3، فأخبر بفضلهم في الكم والكيف، وقال عن أتباع هؤلاء الأئمة من أهل الملك والعلم المخالفين للرسل: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ} الآيات وقال: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ} الآيات. ومثل هذا في القرآن كثير.
وذكر ما في المنتسبين إلى أتباع الرسل من العلماء، والعباد، والملوك، من النفاق والضلال في مثل قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ} 4 الآيات، وقوله: {وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} يستعمل لازما ومتعديا، والوصفان يجتمعان فيهم، وقوله: {أَلَمْ تَرَ
__________
1 سورة الأحقاف آية: 26.
2 سورة غافر آية: 21.
3 سورة الروم آية: 9.
4 سورة التوبة آية: 34.

(1/190)

إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1 الآية. وفي الحديث: "مثل المؤمن الذي يقرأ القرآن كمثل الأترجة" 2 إلخ، فتبين أن في من يقرأ القرآن مؤمنين ومنافقين. وإذا كانت سعادة الأولين والآخرين هي باتباع المرسلين، فمن المعلوم أن أحق الناس بذلك أعلمهم بآثارهم، وأتبعهم لها، وهم الطائفة الناجية من كل أمة، وهم أهل السنة والحديث من هذه الأمة. وأهل الكلام أكثر الناس شكا، وأضعفهم علما ويقينا؛ وهذا أمر يشهدونه من أنفسهم ويشهده الناس منهم، وشواهده أعظم من أن تذكر هنا.
وقيل إن الأشعري مع كونه أقربهم إلى السنة والحديث وأعلمهم به صنف في آخر عمره كتابا في تكافؤ الأدلة يعني أدلة أهل الكلام، قال أبو حامد: أكثر الناس شكا عند الموت أصحاب الكلام، والرازي من أعظم الناس في باب الحيرة لكن هو مسرف فيه، بحيث أنه يتهم في التشكيك، والشك في الباطل خير من الثبات على اعتقاده، لكن قل أن ثبت أحد على باطل محض، بل لا بد فيهم من نوع من الحق. وتوجد الردة فيهم كثيرا كالنفاق، وهذا إذا كان في المقالات الخفية فقد يقال: لم تقم عليه الحجة التي يكفر صاحبها، لكن يقع ذلك في طوائف منهم في أمور يعلم العامة والخاصة، بل اليهود والنصارى يعلمون أن محمدا صلى الله عليه وسلم بعث بها وكفر من خالفها، مثل أمره بعبادة الله وحده لا شريك له، ونهيه عن عبادة غيره، فإن هذا أظهر شعائر الإسلام، ومثل أمره بالصلوات الخمس وتعظيم شأنها، ومثل معاداة المشركين وأهل الكتاب، ومثل تحريم الفواحش والميسر، ونحو ذلك؛ ثم تجد كثيرا من
__________
1 سورة النساء آية: 51.
2 البخاري: الأطعمة (5427) , ومسلم: صلاة المسافرين وقصرها (797) , والترمذي: الأمثال (2865) , والنسائي: الإيمان وشرائعه (5038) , وأبو داود: الأدب (4829) , وابن ماجه: المقدمة (214) , وأحمد (4/397 ,4/403 ,4/408) , والدارمي: فضائل القرآن (3363) .

(1/191)

رؤوسهم وقعوا في هذه الأنواع فكانوا مرتدين، وإن كانوا قد يتوبون كالأقرع وعيينة ونحوهما، فإن فيهم من يتهم بالنفاق ومرض القلب، هم لما فيه من العلم يشبهون ابن أبي سرح لما ارتد ثم عاد إلى الإسلام.
ومن صنف في المشركين، أحسن أحواله أن يكون عاد إلى الإسلام، وكثير منهم هكذا تجده تارة يرتد ردة صريحة، وتارة يعود مع مرض في قلبه ونفاق؛ والحكايات عنهم بذلك مشهورة، وقد ذكر ابن قتيبة منها طرفا. وصنف الرازي كتابه في عبادة الكواكب والأصنام، وأقام الأدلة على حسنه ورغب فيه، وهذه ردة عن الإسلام إجماعا.
(135) العلم يحصل في النفس كما يحصل سائر الإدراكات والحركات بما يجعله الله من الأسباب وعاء
وعامة ذلك من الملائكة، فإن الله ينزل بها على قلوب عباده من العلم والقوة وغير ذلك ما يشاء، كما قال صلى الله عليه وسلم لحسان: "اللهم أيده بروح القدس" 1، وقال تعالى: {وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} . وذكر صلى الله عليه وسلم فيمن لم يطلب القضاء بعث الله له ملكا يسدده. وقال ابن مسعود: "كنا نتحدث أن السكينة تنطق على لسان عمر"، وقال: "إن للملك لمة وللشيطان لمة. فلمة الملك إيعاد بالخير وتصديق بالحق، ولمة الشيطان إيعاد بالشر وتكذيب بالحق" هذا محفوظ عنه، وربما رفعه بعضهم، وهو جامع لأصول ما يكون من العبد من علم وعمل، وذلك أن العبد له قوة الشعور وقوة الإرادة والحركة، وإحداهما أصل الثانية مستلزمة لها، والثانية مستلزمة للأولى ومكملة لها، فبالأولى
__________
1 البخاري: الصلاة (453) , ومسلم: فضائل الصحابة (2485) , والنسائي: المساجد (716) , وأحمد (5/222) .

(1/192)

يصدق بالحق ويكذب بالباطل، وبالثانية يحب النافع ويبغض الضار. والله سبحانه خلق عباده على الفطرة التي فيها معرفة الحق والتصديق به، ومعرفة الباطل والتكذيب به، ومعرفة النافع والمحبة له، ومعرفة الضار والبغض له؛ فما كان حقا موجودا صدقت به الفطرة، وما كان حقا نافعا أحبته واطمأنت إليه، وذلك هو المعروف، وما كان باطلا معدوما كذبت به الفطرة وأبغضته وأنكرته، قال تعالى: {يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ} 1.
والإنسان حارث همام، فهو دائم يهم ويعمل، لكن لا يعمل إلا لما يرجو به منفعة أو دفع مضرة؛ لكن قد يكون ذلك الرجاء مبنيا على اعتقاد باطل إما في نفس المقصود فلا يكون نافعا ولا ضارا، وإما في الوسيلة فلا يكون طريقا إليه، هذا جهل؛ وقد يعلم أن الشيء يضره ويفعله، ويعلم أنه ينفعه ويتركه، لأن ذلك العلم عارضه ما في نفسه من طلب لذة أخرى، أو دفع ألم آخر، فيكون جاهلا ظالما حيث قدم هذا على ذلك، ولهذا قال أبو العالية: "سألت أصحاب محمد عن قوله: {يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ} فقالوا: كل من عصى الله فهو جاهل"، فإذا كان الإنسان لا يتحرك إلا لرجاء وإن كان راهبا لم يسع إلا بما يزيل ذلك، والرجاء لا يكون إلا بما يلقى في نفسه من الإيعاد للخير الذي هو طلب المحبوب وفوات المكروه. فكل بني آدم له اعتقاد، فيه تصديق بشيء، وتكذيب بشيء، وله قصد وإرادة لما يرجوه مما هو عنده محبوب ممكن الوصول إليه، والله خالق العبد ليصدق بالحق، ويقصد الخير فيرجوه بعمله، فإذا كذب بالحق، ولم يرج
__________
1 سورة الأعراف آية: 157.

(1/193)

الخير فيقصده ويعمل له كان خاسرا بترك التصديق بالحق وطلب الخير، فكيف إذا كذب بالحق وكره إرادة الخير؟ فكيف إذا صدق بالباطل وأراد الشر؟ فذكر ابن مسعود أن لقلب ابن آدم لمة من الملك ولمة من الشيطان، فلمة الملك تصديق بالحق، وهو ما كان من جنس الاعتقاد الصحيح، وإيعاد بالخير، وهو ما كان من جنس إرادة الخير. ولمة الشيطان من جنس الاعتقاد الفاسد، وهو التكذيب بالحق وإيعاد بالشر، وهو ما كان من جنس إرادة الشر وظن وجوده، إما مع رجائه إن كان مع هوى النفس، وإما مع خوفه إن كان غير محبوب لها؛ وكل من الرجاء والخوف مستلزم للآخر. فمبدأ العلم والحق والإرادة الصالحة من لمة الملك، ومبدأ الاعتقاد الباطل والإرادة الفاسدة من لمة الشيطان، قال تعالى: {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ} ، وقال: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} أي يخوفكم أولياءه، وقال: {وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} الآية. والشيطان وسواس خناس، إذا ذكر العبد ربه خنس، وإذا غفل عن ذكره وسوس، فلهذا كان ذكر الله سببا ومبدأ لنُزول العلم والحق والإرادة الصالحة في القلب، وكانت الغفلة عن ذكر الله سببا ومبدأ لنُزول الاعتقاد الباطل والإرادة الفاسدة في القلب.
ومِنْ ذكر الله تعالى تلاوة كتابه، وفهمه، ومذاكرة العلم كما قال معاذ: "ومذاكرته تسبيح".
وتنازع أهل الكلام في حصول العلم في القلب عقيب النظر في الدليل، وقال بعضهم:

(1/194)

ذلك على سبيل التولد، وقال آخرون: بل يفعله الله. والنظر إما متضمن للعلم، وإما موجب له، وهذا صحيح بناء على أن الله معلم كل علم، لكنه مجمل ليس فيه بيان السبب الخاص المضاف إلى الملائكة في الجملة؛ فإن الله سبحانه يدبر أمر السماء والأرض بملائكته التي هي السفراء في أمره، ولفظ الملائكة يدل على ذلك، وبذلك أخبرت الأنبياء، وشهد الكتاب والسنة من ذلك بما لا يتسع له هذا الموضع، ولكن يعلم أن المبدأ في شعور النفس وحركاتها هم الملائكة والشياطين. فالملك يلقي التصديق بالحق والأمر بالخير، والشيطان يلقي التكذيب بالحق، والأمر بالشر. والتصديق والتكذيب مقرون بالنظر، كما أن الأمر والنهي مقرون بالإرادة، فإذا كان النظر في دليل هادٍ كالقرآن وسلم من معارضات الشياطين تضمن العلم والهدى؛ ولهذا أمر العبد بالاستعاذة عند القراءة. وإذا كان النظر في دليل مضل، والناظر يعتقد صحته بأن يكون مقدمتاه أو إحداهما متضمنة للباطل أو يكونان صحيحين لكن التأليف غير مستقيم، صار في القلب به اعتقاد فاسد، وهو غالب الشبهات المخالفة للكتاب والسنة. وإذا كان الناظر لا بد له من متصور فيه، والنظر في نفس المتصور المطلوب حكمه لا يفيد علما، بل ربما حصل له بسببه أنواع من الشبهات يحسبها أدلة لفرط تعطش القلب إلى معرفة حكم تلك المسألة. وأما النظر المفيد للعلم هو ما كان في دليل هادٍ، والدليل الهادي على العموم هو كتاب الله وسنة نبيه. فالذي جاءت به الشريعة من نوعي النظر هو ما ينفع، وهو بذكر الله وما نزل من الحق؛ فإذا أراد النظر في الأدلة المطلقة من غير تعيين مطلوب

(1/195)

ففي كتاب الله وتدبره، كما قال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ} الآيتين، وقال: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا} 1 الآية، وأما النظر في مسألة معينة لطلب حكمها، والعبد لا يعرف ما يدله عليه، فهذا النظر لا يفيد، بل قد يقع له تصديقات يحسبها حقا، وهي من إلقاء الشيطان، وقد يقع له تصديقات من إلقاء الملك. وكذلك إذا كان النظر في دليل هادٍ وهو القرآن، فقد يفهم مقصود الدليل فيهتدي، وقد لا يفهمه أو يحرفه عن مواضعه فيضل به، ويكون ذلك من إلقاء الشيطان، كما قال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَاراً} 2، وقال {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً} ، وقال: {فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} ، وقال: {وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} 3. فالناظر في الدليل كالمترائي للهلال، قد يراه، وقد لا يراه لعشى في بصره، وكذلك عمى القلب، فأمر الله بما ينزل على قلبه الأسباب الهادية، ويصرف عنه الأسباب المعوقة وهو ذكر الله، وذكر الله يعطي الإيمان، وهو أصل الإيمان، والله سبحانه رب كل شيء ومليكه، وهو معلم كل علم وواهبه. فكما أن نفسه أصل لكل موجود فذكره والعلم به
__________
1 سورة الشورى آية: 52.
2 سورة الإسراء آية: 82.
3 سورة فصلت آية: 44.

(1/196)

أصل لكل علم وذكر في القلب. والقرآن يعطي العلم المفصل فيزيد الإيمان، كما قال جندب: "تعلمنا الإيمان، ثم تعلمنا القرآن فازددنا إيمانا". ولهذا كان أول ما نزل: {اقْرَأْ بِاسْمِ رَبِّكَ} ، فأمره أن يقرأ باسمه فتضمن الأمر بذكر الله، وبما أنزل من الحق، وقال: {بِاسْمِ رَبِّكَ} إلى قوله {مَا لَمْ يَعْلَمْ} : ذكر سبحانه أنه خلق أكرم الأعيان الموجودة عموما وخصوصا، وهو الإنسان، وأنه المعلم للعلم عموما وخصوصا للإنسان، وذكر التعليم بالقلم لأنه آخر المراتب يستلزم تعلم القول والعلم الذي في القلب.
وحقيقة الأمر أن العبد مفتقر إلى ما يسأله من الهدى، فبذكر الله والافتقار إليه يهديه الله، كما قال: "يا عبادي كلكم ضال إلا من هديته" 1، وكما في حديث الاستفتاح: "اللهم رب جبرائيل ... "إلخ.
ولا بد أن يكون عند الناظر من العلم الثابت ما لا يحتاج إلى نظر، فيكون أصلا للتفكر الذي يطلب به معلوم آخر، ولهذا كان الذكر متعلقا بالله والتفكر في مخلوقاته، وفي الأثر: "تفكروا في المخلوقات، ولا تفكروا في الخالق"، لأن التفكير في الأمثال والمقاييس، وذلك يكون في الأمور المتشابهة، وهي المخلوقات، وأما الخالق جل جلاله وسبحانه وتعالى فليس له شبيه، فالتفكير الذي مبناه على القياس ممتنع فيه، وإنما هو معلوم بالفطرة، فيذكره العبد، وبذلك يحصل من العلم به أمور عظيمة، أعني العلم به نفسه؛ ولهذا كان كثير من أرباب العبادة يأمرون بملازمة الذكر، ويجعلونه باب الوصول إلى الحق، وهذا حسن إذا ضموا إليه اتباع القرآن والسنة واتباع ذلك. وكثير من أرباب النظر يأمرون به، ويجعلونه الطريق إلى معرفة الحق. والنظر صحيح إذا كان في دليل حق، فكل من الطريقين فيها حق، لكن يحتاج إلى الحق التي في الأخرى، ويجب
__________
1 مسلم: البر والصلة والآداب (2577) , والترمذي: صفة القيامة والرقائق والورع (2495) , وابن ماجه: الزهد (4257) , وأحمد (5/154 ,5/160 ,5/177) .

(1/197)

تنْزيه كل منهما عما دخل فيهما من الباطل، وذلك باتباع الرسل. وقد بسطنا الكلام في هذا في غير هذا الموضع، وبينا ما جاءت به الشريعة من الطريقة الكاملة الجامعة، والمقصود هنا أن الإنسان يحس بأنه عالم كما يحس الطعام والشراب، كذلك العلم طعام القلب وشرابه كما في الحديث: "إن كل مؤدب يحب أن تؤتي مأدبته، وإن مأدبة الله هي القرآن" 1 كما قال تعالى: {أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا} 2 الآية، وكما في قوله: "مثل ما بعثني الله به من الهدى والعلم كمثل الغيث" 3 الحديث، فضرب مثل الهدى والعلم الذي ينزل على القلوب بالماء الذي ينزل على الأرض، وكما أن لله ملائكة موكلة بالسحاب فله ملائكة موكلة بالهدى، هذا رزق الأجساد وهذا رزق القلوب، ولهذا قال الحسن في قوله: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} : "من أعظم النفقة نفقة العلم". وقال كعب بن عجرة: "ألا أهدي لك هدية"، ثم ذكر حديث الصلاة على النبي صلى الله عليه وسلم.
وقال معاذ: "عليكم بالعلم، فإن طلبه عبادة، وتعلمه لله حسنة، وبذله لأهله قربة، وتعليمه لمن لا يعلمه صدقة، والبحث عنه جهاد، ومذاكرته تسبيح"؛ ولهذا كان معلم الخير يستغفر له كل شيء، وعكسه أولئك الذين يلعنهم الله ويلعنهم اللاعنون، والله أعلم وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.
ختم الكتاب سنة 1227. قال كاتب الأصل: آخر ما وجدت من خط ملخصه محمد بن عبد الوهاب، رحمه الله وعفا عنه بمنه وكرمه.
__________
1 الدارمي: فضائل القرآن (3315) .
2 سورة الرعد آية: 17.
3 البخاري: العلم (79) , ومسلم: الفضائل (2282) , وأحمد (4/399) .

(1/198)

وأنا أقول: قد تم نسخه من الأصل في ش سنة 1357?، وقد اجتهدت فيما أشكل، فشوشت عليه، وما جزمت عليه فأصلحته، فمن وجد بخطي شيئا يحتاج إلى تصليح من خطأ وغيره فجزاه الله خيرا يصلحه، وله الأجر والثواب. وصلى الله على محمد وآله وصحبه وسلم تسليمًا كثيرًا دائمًا إلى يوم الدين.

(1/199)


المراد بقول لا إله إلا الله - معنى لا إله إلا الله محمد بن عبد الوهاب

رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

[المراد بقول لا إله إلا الله]
بسم الله الرحمن الرحيم
رسالة لشيخ الإسلام محمد بن عبد الوهاب
يجيب فيها عن سؤال حول معنى
لا إله إلا الله الحمد لله والصلاة والسلام على نبيه. . سئل الشيخ عن معنى لا إله إلاّ الله، فأجاب بقوله:
اعلم رحمك الله أنّ هذه الكلمة هي الفارقة بين الكفر والإسلام، وهي كلمة التقوى، وهي العروة الوثقى، وهي التي جعلها إبراهيم عليه السلام كلمة باقية في عقبه لعلهم يرجعون.
وليس المراد قولها باللسان مع الجهل بمعناها، فإنّ المنافقين يقولونها وهم تحت الكفار في الدّرك الأسفل من النار، مع كونهم يُصلون ويتصدقون، ولكن المراد قولها مع معرفتها بالقلب ومحبتها ومحبة أهلها وبغض ما خالفها ومعاداته، كما قال النبي صلى الله عليه وآله وسلم: «من قال لا إله إلاّ الله مخلصا» ، وفي رواية «خالصا من قلبه» ، وفي رواية «صادقا من قلبه» وفي حديث آخر: «من قال لا إله إلاّ الله وكفر بما يُعبد من دون الله» ، إلى غير ذلك من الأحاديث الدالة على جهالة أكثر الناس بهذه الشهادة، فاعلم أن هذه الكلمة نفي وإثبات نفي الإلهية عمّا سوى الله تعالى من المخلوقات، حتى محمد صلى الله عليه وآله وسلم، وجبرائيل فضلا عن غيرهم من الأولياء والصالحين.
إذا فهمت ذلك فتأمل هذه الألوهية التي أثبتها الله لنفسه، ونفاها عن محمد وجبرائيل وغيرهما، أن يكون لهم مثقال حبة من خردل، فاعلم أنّ هذه الألوهية هي التي تسميها العامة في زماننا السر والولاية، والإله معناه الولي الذي فيه السرّ، وهو الذي يسمونه الفقير والشيخ، وتسميه العامة السيد وأشباه هذا، وذلك أنهم يظنون أنّ الله جعل لخواص الخلق منزلة، يرضى أنّ الإنسان يلتجئ إليهم ويرجوهم ويستغيث بهم ويجعلهم واسطة بينه وبين الله، فالذي يزعم أهل الشرك في زماننا أنهم وسائطهم وهم الذين يسميهم الأولون (الآلهة) ، والواسطة هو الإله، فقول الرجل لا إله إلاّ الله، إبطال الوسائط.


الكفار يشهدون لله بتوحيد الربوبية - معنى لا إله إلا الله محمد بن عبد الوهاب

رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

[الكفار يشهدون لله بتوحيد الربوبية]
فإذا أردت أن تعرف هذا معرفة تامة، فذلك بأمرين:
الأول: أن تعرف أنّ الكفار الذين قاتلهم رسول الله صلى الله عليه وآله وسلم، وقتلهم ونهب أموالهم، واستحلّ نساءهم، كانوا مقرين لله سبحانه، بتوحيد الربوبية، وهو أنه لا يخلق، ولا يرزق، ولا يحيي، ولا يميت، ولا يدبّر الأمور إلاّ الله وحده، كما قال الله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} [يونس: 31]
وهذه مسألة عظيمة مهمة، وهي أن تعرف أنّ الكفار شاهدون بهذا كله ومقرّون به ومع ذلك لم يدخلهم ذلك في الإسلام ولم يحرم دماءهم ولا أموالهم، وكانوا أيضا يتصدّقون ويحجون ويعتمرون ويتعبّدون ويتركون أشياء من المحرمات خوفا من الله عزّ وجل، ولكن الأمر الثاني هو الذي كفّرهم وأحلّ دماءهم وأموالهم، وهو أنهم لم يشهدوا لله بتوحيد الألوهية، وهو أنه لا يُدعى ولا يُرجى إلاّ الله وحده لا شريك له ولا يُستغاث بغيره ولا يُذبح لغيره ولا يُنذر لغيره، لا لملَك مقرّب ولا نبي مرسل، فمن استغاث بغيره فقد كفر، ومن ذبح لغيره فقد كفر، ومن نذر لغيره فقد كفر وأشباه ذلك.


المشركون الذين قاتلهم الرسول كانوا يدعون الصالحين فكفروا بهذا مع إقرارهم لله بتوحيد الربوبية - معنى لا إله إلا الله محمد بن عبد الوهاب

رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

[المشركون الذين قاتلهم الرسول كانوا يدعون الصالحين فكفروا بهذا مع إقرارهم لله بتوحيد الربوبية]
وتمام هذا، أن تعرف أنّ المشركين الذين قاتلهم رسول الله صلى الله عليه وآله وسلم كانوا يدعون الصالحين مثل الملائكة وعيسى وعُزير وغيرهم من الأولياء، فكفروا بهذا مع إقرارهم بأنّ الله هو الخالق الرازق المدبّر، وإذا عرفت هذا عرفت معنى لا إله إلاّ الله، وعرفت أن من دعا نبيا أو ملكا أو ندبه أو استغاث به فقد خرج من الإسلام، وهذا هو الكفر الذي قاتلهم عليه رسول الله صلى الله عليه وآله وسلم.
فإن قال قائل من المشركين نحن نعرف أنّ الله هو الخالق الرازق المدبّر، يمكّن هؤلاء الصالحين أن يكونوا مقرّبين ونحن ندعوهم وننذر لهم وندخل عليهم ونستغيث بهم ونريد بذلك الوجاهة والشفاعة، وإلاّ نحن نفهم أنّ الله هو الخالق المدبّر.
فقل: كلامك هذا مذهب أبي جهل وأمثاله فإنّهم يدعون عيسى وعزيرا والملائكة والأولياء يريدون ذلك، كما قال تعالى: {والذين اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3]
وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18]
فإذا تأمّلت هذا تأملا جيدًا، عرفت أنّ الكفار يشهدون لله بتوحيد الربوبية، وهو تفرّد بالخلق والرزق والتدبير، وهم ينخون عيسى والملائكة والأولياء يقصدون أنهم يقرّبونهم إلى الله ويشفعون عنده.
وعرفت أنّ من الكفار خصوصا النصارى منهم، من يعبد الله الليل والنهار، ويزهد في الدنيا، ويتصدق بما دخل عليه منها، معتزل في صومعة عن الناس، ومع هذا: كافر عدو لله. . مخلّد في النار، بسبب اعتقاده في عيسى أو غيره من الأولياء، يدعوه أو يذبح له أو ينذر له، تبيّن لك كيف صفة الإسلام، الذي دعا إليه نبيك صلى الله عليه وآله وسلم، وتبين لك أن كثيرا من الناس عنه بمعزل، وتبين لك معنى قوله صلى الله عليه وآله وسلم: «بدأ الإسلام غريبًا، وسيعود غريبا كما بدأ.» فالله الله يا إخواني تمسّكوا بأصل دينكم، وأوله وآخره وأسّه ورأسه: شهادة أن لا إله إلاّ الله. . واعرفوا معناها، وأحبّوها وأحبوا أهلها، واجعلوهم إخوانكم، ولو كانوا بعيدين، واكفروا بالطواغيت وعادوهم وأبغضوهم، وأبغضوا من أحبّهم أو جادل عنهم أو لم يكفّرهم أو قال ما علي منهم أو قال ما كلّفني الله بهم، فقد كذب هذا على الله وافترى، فقد كلّفه الله بهم وافترض عليه الكفر بهم والبراءة منهم ولو كانوا إخوانهم وأولادهم. . . فالله الله، تمسّكوا بذلك لعلكم تلقون ربكم لا تشركون به شيئا، اللهم توفّنا مسلمين، وألحقنا بالصالحين.


كفر المشركين من أهل زماننا أعظم كفرًا من الذين قاتلهم رسول الله صلى الله عليه وسلم - معنى لا إله إلا الله محمد بن عبد الوهاب

رسالة لشيخ الإسلام محمد بن عبد الوهاب يجيب فيها عن سؤال حول معنى لا إله إلا الله

[كفر المشركين من أهل زماننا أعظم كفرًا من الذين قاتلهم رسول الله صلى الله عليه وسلم]
ولنختم الكلام بآية ذكرها الله في كتابه، تبيّن لك أن كفر المشركين من أهل زماننا أعظم كفرًا من الذين قاتلهم رسول الله صلى الله عليه وآله وسلم، قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا} [الإسراء: 67]
فقد سمعتم أنّ الله سبحانه ذكر عن الكفار أنهم إذا مسّهم الضرّ تركوا السادة والمشائخ ولم يستغيثوا بهم بل أخلصوا لله وحده لا شريك له واستغاثوا به وحده، فإن جاء الرخاء أشركوا، وأنت ترى المشركين من أهل زماننا ولعل بعضهم يدّعي أنه من أهل العلم وفيه زهد واجتهاد وعبادة، إذا مسّه الضرّ قد يستغيث بغير الله مثل معروف أو عبد القادر الجيلاني، وأجلّ من هؤلاء مثل زيد بن الخطاب والزبير، وأجل من هؤلاء مثل رسول الله صلى الله عليه وآله وسلم، والله المستعان. . . وأعظم من ذلك وزرا أنّهم يستغيثون بالطواغيت والكفرة والمردة، مثل شمسان وإدريس ويونس وأمثالهم والله سبحانه أعلم.
الحمد لله أولا وآخرا وصلى الله على خير خلقه محمد وآله أجمعين


مفيد المستفيد في كفر تارك التوحيد - مفيد المستفيد

مفيد المستفيد في كفر تارك التوحيد

ص -281- كتاب مفيد المستفيد في كفر تارك التوحيد
تأليف: الإمام محمد بن عبدالوهاب رحمه الله
 بسم الله الرحمن الرحيم 1
وبه نستعين وعليه نتوكل.
مما قال الشيخ الإمام وعلم الهداة الأعلام محمد بن عبد الوهاب رحمه الله تعالى، لما ارتاب بعض من يدعي العلم من أهل العيينة، لما ارتد أهل حريملا، فسئل الشيخ أن يكتب كلاما ينفعه الله به، فقال رحمه الله تعالى:
- بسم الله الرحمن الرحيم
روى مسلم في صحيحه عن عمر بن عبسة السلمي رضي الله عنه قال: "كنت وأنا في الجاهلية أظن أن الناس على ضلالة، وأنهم ليسوا على شيء وهم يعبدون الأوثان. قال: فسمعت برجل بمكة يخبر أخبارا، فقعدت على راحلتي فقدمت عليه فإذا رسول الله صلى الله عليه وسلم مستخفيا جراء1 عليه قومه، فتلطفت حتى دخلت عليه بمكة فقلت له: وما أنت 2؟ قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اعتمدنا في إثبات البسملة هنا على قول ابن غنام في روضة الأفكار والأفهام (قال الشيخ رحمه الله بسم الله الرحمن الرحيم).

ص -282- أنا نبي، قلت: وما نبي؟ قال: أرسلني الله، فقلت: بأي شيء أرسلك؟ قال: أرسلني بصلة الأرحام، وكسر الأوثان، وأن يوحد الله لا يشرك به شيء. فقلت له: فمن معك على هذا؟ قال: حر وعبد. قا:ل ومعه يومئذ أبو بكر وبلال ممن آمن معه. فقلت: إني متبعك. قال: إنك لا تستطيع ذلك يومك هذا. ألا ترى حالي وحال الناس؟ ولكن ارجع إلى أهلك، فإذا سمعت بي قد ظهرت. فأتني قال: فذهبت إلى أهلي. وقدم رسول الله صلى الله عليه وسلم المدينة وكنت في أهلي. فجعلت أتخبر الأخبار وأسأل الناس حين قدم المدينة، حتى قدم نفر من أهل يثرب من أهل المدينة1. فقلت: ما فعل هذا الرجل الذي قدم المدينة؟ فقالوا: الناس إليه سراع، وقد أراد قومه قتله فلم يستطيعوا ذلك. فقدمت المدينة فدخلت2 عليه فقلت: يا رسول الله، أتعرفني؟ قال: نعم3. أنت الذي لقيتني بمكة. قال: قلت بلى، فقلت: يا نبي الله أخبرني 4 عما علمك الله وأجهلُه. أخبرني عن الصلاة. قال: صلِّ صلاة الصبح، ثم أقصر عن الصلاة حتى تطلع الشمس وحتى ترتفع، فإنها تطلع حين تطلع بين قرني شيطان، وحينئذ يسجد لها الكفار. ثم صل، فإن الصلاة مشهودة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ "من أهل المدينة" في جميع النسخ الخطية وفي صحيح مسلم فسقوطه في بعض النسخ المطبوعة من قبل بعض النساخ.
2 سقط لفظ "فدخلت عليه" من بعض نسخ الكتاب والصواب إثباته لأنه الموافق لنص صحيح مسلم.
3 سقط لفظ "نعم" في بعض نسخ الكتاب وثبت في بعضها وفي اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية وهو الموافق لنص صحيح مسلم.
4 هذا لفظ مسلم - قال النووي هكذا هو (عما علمك الله) وهو صحيح ومعناه أخبرني عن حكمه وصفته وبينه لي.

ص -283- محضورة حتى يستقل الظل بالرمح، ثم أقصر عن الصلاة فإنها1 حينئذ تسجر جهنم. فإذا أقبل الفيء فصل2 فإن الصلاة مشهودة محضورة حتى تصلي العصر. ثم أقصر عن الصلاة حتى تغرب الشمس؛ فإنها تغرب بين قرني شيطان، وحينئذ يسجد لها الكفار" وذكر الحديث.
قال أبو العباس رحمه الله تعالى: فقد نهى النبي صلى الله عليه وسلم عن الصلاة وقت طلوع الشمس ووقت الغروب، معللا ذلك النهي بأنها تطلع وتغرب بين قرني شيطان، وأنه حينئذ يسجد لها الكفار، ومعلوم أن المؤمن لا يقصد السجود إلا لله، وأكثر الناس قد لا يعلمون أن طلوعها وغروبها بين قرني شيطان، ولا أن الكفار يسجدو.ن لها ثم إنه صلى الله عليه وسلم نهى عن الصلاة في هذا الوقت حسما لمادة المشابهة.
ومن هذا الباب أنه كان إذا صلى إلى عود أو عمود جعله على حاجبه الأيمن3. ولم يصمد له صمدا؛ ولهذا نهى عن الصلاة إلى ما عبد من دون الله في الجملة، ولهذا ينهى4 عن السجود لله بين يدي الرجل، لما فيه من مشابهة السجود لغير الله 5. انتهى كلامه6.

ص -284- فليتأمل المؤمن الناصح لنفسه ما في هذا الحديث من العبر؛ فإن الله سبحانه وتعالى يقص علينا أخبار الأنبياء وأتباعهم ليكون للمؤمن من المستأخرين عبرة، فيقيس حاله بحالهم، وقص قصص الكفار والمنافقين لتجتنب من تلبس بها أيضا. فمما فيه من الاعتبار أن هذا الأعرابي الجاهلي لما ذكر له أن رجلا بمكة يتكلم في الدين بما يخالف الناس، لم يصبر حتى ركب راحلته فقدم عليه، وعلم ما عنده، لما في قلبه من محبة الدين والخير. وهذا فسر به قوله تعالى: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لأسْمَعَهُمْ}1 أي: حرصا على تعلم الدين لأسمعهم أي لأفهمهم. فهذا يدل على أن عدم الفهم في أكثر الناس اليوم عدل منه سبحانه، لما يعلم في قلوبهم من عدم الحرص على تعلم الدين. فتبين أن من أعظم الأسباب الموجبة لكون الإنسان من شر الدواب هو عدم الحرص على تعلم الدين. فإذا كان هذا الجاهلي يطلب هذا الطلب، فما عذر من ادعى اتباع الأنبياء وبلغه عنهم ما بلغه، وعنده من يعرض عليه التعليم، ولا يرفع بذلك رأسا؟ فإن حضر أو استمع فكما قال تعالى: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ لاهِيَةً قُلُوبُهُمْ } 2 وفيه من العبر أيضا أنه لما قال: أرسلني الله، قال: بأي شيء أرسلك؟ قال: بكذا وكذا.
فتبين أن زبدة الرسالة الإلهية والدعوة النبوية هي توحيد الله بعبادته وحده لا شريك له، وكسر الأوثان؛ ومعلوم أن كسرها لا يستقيم إلا بشدة العداوة، وتجريد السيف. فتأمل زبدة الرسالة. وفيه أيضا أنه فهم المراد من التوحيد. وفهم أنه أمر كبير غريب. ولأجل هذا قال: من معك على هذا؟ قال: حر وعبد، فأجابه: إن جميع العلماء والعباد والملوك والعامة مخالفون له، ولم يتبعه على ذلك إلا من ذكر؛ فهذا أوضح دليل على أن الحق قد يكون مع أقل القليل، وأن الباطل قد يملأ الأرض.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية: 23.
2 سورة آية: 2-3.

ص -285- ولله در الفضيل بن عياض - رحمه الله - حيث يقول: "لا تستوحش، من الحق لقلة السالكين، ولا تغتر بالباطل لكثرة الهالكين" وأحسن منه قوله تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلاَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ} 1.
وفي الصحيحين: "أن بعث النار من كل ألف تسعة وتسعون وتسعمائة، وفي الجنة واحد من كل ألف. ولما بكوا من هذا لما سمعوه. قال صلى الله عليه وسلم: إنها لم تكن نبوة قط إلا كان بين يديها جاهلية، فيؤخذ العدد من الجاهلية، فإن تمت وإلا أكملت من المنافقين". قال الترمذي حسن صحيح. فإذا تأمل الإنسان ما في هذا الحديث من صفة بدء الإسلام ومن اتبع الرسول صلى الله عليه وسلم إذ ذاك، ثم ضم إليه الحديث الآخر الذي في صحيح مسلم أيضا أنه صلى الله عليه وسلم قال: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ"2. تبين له الأمر إن هداه الله وانزاحت عنه الحجة الفرعونية {قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى} 3 والحجة القرشية {مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ} 4.
وقال أبو العباس- رحمه الله تعالى - في كتاب اقتضاء الصراط المستقيم في الكلام على قوله تعالى: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ}5: ظاهره أنه ما ذبح لغير الله سواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبحه النصراني 6 للحم وقال فيه بسم المسيح ونحوه، كما أن ما ذبحناه نحن متقربين به إلى الله سبحانه كان أزكى مما ذبحناه للحم وقلنا عليه بسم الله؛ فإن عبادة الله سبحانه بالصلاة له والنسك له أعظم من الاستعانة باسمه في فواتح الأمور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية: 20.
2 مسلم: الإيمان (145) , وابن ماجه: الفتن (3986) , وأحمد (2/389).
3 سورة طه آية: 51.
4 سورة ص آية: 7.
5 سورة البقرة آية: 173.
6 لفظ (النصراني) من اقتضاء (الصراط المستقيم).

ص -286- والعبادة لغير الله أعظم كفرا من الاستعانة بغير الله. فلو ذبح لغير الله متقربا به إليه لحرم وإن قال فيه بسم الله، كما قد يفعله طائفة من منافقي هذه الأمة، وإن كان هؤلاء مرتدين لا تباح ذبائحهم بحال، لكن يجتمع في الذبيحة مانعان. ومن هذا ما يفعل بمكة وغيرها من الذبح للجن. انتهى كلام الشيخ، وهو الذي ينسب إليه بعض أعداء الدين أنه لا يكفر المعين؛ فانظر أرشدك 1 الله إلى تكفيره من ذبح لغير الله من هذه الأمة وتصريحه أن المنافق يصير مرتدا بذلك. وهذا في المعين إذ لا يتصور أن تحرم إلا ذبيحة معين.
وقال أيضا في الكتاب المذكور: وكانت الطواغيت الكبار التي تشد إليها الرحال ثلاثة: اللات، والعزى، ومناة. وكل واحد منها لمصر من أمصار العرب. فكانت اللات لأهل الطائف، ذكروا أنه كان في الأصل رجلا صالحا يلت السويق للحجاج، فلما مات عكفوا على قبره. وأما العزى فكانت لأهل مكة قريبا من عرفات، وكانت هناك2 شجرة يذبحون عندها ويدعون. وأما مناة فكانت لأهل المدينة، وكانت حذو قديد من ناحية الساحل.
ومن أراد أن يعلم كيف كانت أحوال المشركين في عبادتهم الأوثان، ويعرف حقيقة الشرك الذي ذمه الله وأنواعه حتى يتبين له تأويل القرآن، فلينظر إلى سيرة النبي صلى الله عليه وسلم وأحوال العرب في زمانه، وما ذكره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط عبد العزيز بن ناصر بن راشد وقع في مخطوطته الثانية التي هي بخط سالم بن علي (رحمك الله) وكذا في روضة الأفكار والأفهام لابن غنام.
2 ذكر لفظ "هناك" في أكثر النسخ الخطية وفي اقتضاء الصراط المستقيم لشيخ الإسلام ابن تيمية.

ص -287- الأزرقي في أخبار مكة وغيره من العلماء. ولما كان للمشركين شجرة يعلقون عليها أسلحتهم. ويسمونها ذات أنواط. فقال بعض الناس: "يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال: الله أكبر؛ إنها السنن لتركبن سنن من كان قبلكم"1. فأنكر صلى الله عليه وسلم مجرد مشابهتهم للكفار في اتخاذ شجرة يعكفون عليها معلقين عليها أسلحتهم، فكيف بما هو أطم من ذلك من الشرك بعينه... إلى أن قال: فمن ذلك عدة أمكنة بدمشق، مثل مسجد يقال له مسجد الكف. فيه تمثال كف يقال إنه كف علي بن أبي طالب، حتى هدم الله ذلك الوثن. وهذه الأمكنة كثيرة موجودة في البلاد وفي الحجاز، منها مواضع. ثم ذكر كلاما طويلا في نهيه صلى الله عليه وسلم عن الصلاة عند القبور. فقال: العلة لما يفضي إليه ذلك من الشرك، ذكر ذلك الشافعي وغيره وكذلك الأئمة من أصحاب مالك وأحمد كأبي بكر الأثرم، وعللوا بهذه العلة وقد قال تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 2 الآية.
ذكر ابن عباس وغيره من السلف أن هذه أسماء رجال صالحين من قوم نوح فلما ماتوا عكفوا على قبورهم. ثم صورا تماثيلهم، ثم طال عليهم الأمد فعبدوهم. ذكر هذا البخاري في صحيحه وأهل التفسير كابن جرير وغيره. ومما يبين صحة هذه العلة أنه لعن من يتخذ قبور الأنبياء مساجد. ومعلوم أن قبور الأنبياء لا يكون ترابها نجسا. وقال عن نفسه: "اللهم لا تجعل قبري وثنا يعبد"3، فعلم أن نهيه عن ذلك كنهيه عن الصلاة عند طلوع الشمس وعند غروبها سدا للذريعة، لئلا يصلي في هذه الساعة، وإن كان المصلي لا يصلي إلا لله، ولا يدعو إلا الله، لئلا يفضي ذلك إلى دعائها والصلاة لها. وكلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الفتن (2180) , وأحمد (5/218).
2 سورة نوح آية: 23.
3 مالك: النداء للصلاة (416).

ص -288- الأمرين قد وقع. فإن من الناس من يسجد للشمس وغيرها من الكواكب ويدعوها بأنواع الأدعية. وهذا من أعظم أسباب الشرك الذي ضل به كثير من الأولين والآخرين، حتى شاع ذلك في كثير ممن ينتسب إلى الإسلام. وصنف بعض المشهورين1 فيه كتابا على مذهب المشركين، مثل أبي معشر البلخي، وثابت بن قرة، وأمثالهما ممن دخل في الشرك وآمن بالطاغوت والجبت، وهم ينتسبون إلى الكتاب كما قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}2. انتهى كلام الشسسيخ رحمه الله.
فانظر رحمك الله إلى هذا الإمام الذي ينسب عنه من أزاغ الله قلبه عدم تكفير المعين كيف ذكر عن مثل الفخر الرازي، وهو من أكابر أئمة الشافعية، ومثل أبي معشر وهو من أكابر المشهورين من المصنفين، وغيرهما، أنهم كفروا وارتدوا عن الإسلام، والفخر هو الذي ذكره الشيخ في الرد على المتكلمين لما ذكر تصنيفه الذي ذكر هنا قال: وهذه ردة صريحة باتفاق المسلمين، وسيأتي كلامه إن شاء الله تعالى.
وتأمل أيضا ما ذكره في اللات والعزى ومناة، وجعله فعل المشركين معها هو بعينه الذي يفعل بدمشق3 وغيرها. وتأمل قوله على حديث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط عبد العزيز بن ناصر بن راشد وقع في مخطوطته الثانية التي هي بخط سالم بن علي (رحمك الله) وكذا في روضة الأفكار والأفهام لابن غنام.
2 سورة النساء آية: 51.
3 هذا نص مخطوطة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط عبد العزيز بن ناصر. وفي روضة الأفكار والأفهام لابن غنام وبقية النسخ الخطية "وجعله بعينه هذا الذي يفعل بدمشق وغيرها".

ص -289- ذات أنواط، هذا قوله في مجرد مشابهتهم في اتخاذ شجرة، فكيف بما هو أطم من ذلك من الشرك بعينه؟ فهل للزائغ بعد هذا متعلق بشيء من كلام هذا الإمام؟ وأنا أذكر لفظه الذي احتجوا به على زيغهم.
قال رحمه الله تعالى أنا من أعظم الناس نهيا عن أن ينسب معين إلى تكفير أو تبديع أو تفسيق أو معصية، إلا إذا علم أنه قد قامت عليه الحجة الرسالية التي من خالفها كان كافرا تارة وفاسقا أخرى وعاصيا1 أخرى. انتهى كلامه. وهذا صفة كلامه في المسألة في كل موضع وقفنا عليه من كلامه، لا يذكر عدم تكفير المعين إلا ويصله بما يزيل الإشكال أن المراد بالتوقف عن تكفيره قبل أن تبلغه الحجة، وإذا بلغته حكم عليه بما تقتضيه تلك المسألة من تكفير أو تفسيق أو معصية. وصرح رضي الله عنه أيضا أن كلامه أيضا2 في غير المسائل الظاهرة فقال في الرد على المتكلمين3، لما ذكر أن بعض أئمتهم توجد منه الردة عن الإسلام كثيرا. قال: وهذا إن كان في المقالات الخفية، فقد يقال إنه فيها مخطئ ضال، لم تقم عليه الحجة التي يكفر تاركها، لكن هذا يصدر عنهم في أمور يعلم الخاصة والعامة من المسلمين أن رسول الله صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط لفظ "وعاصيا أخرى" في روضة الأفكار والأفهام لابن غنام وفي بعض النسخ الخطية والمناسب لورود لفظ "أو معصية" في هذه العبارة ذكره كما ورد في مخطوطة سماحة المفتي الشيخ محمد بن إبراهيم بخط عبد العزيز بن ناصر ومخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ.
2 كذا ورد لفظ "أيضا" في هذين الموضعين في روضة الأفكار والأفهام لابن غنام وفي مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط سالم بن علي.
3 يعني بذك "نقض المنطق" لشيخ الإسلام ابن تيمية.

ص -290- وسلم بعث بها وكفر من خالفها، مثل أمره1 بعبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه من الملائكة والنبيين وغيرهم؛ فإن هذا أظهر شعائر الإسلام، ومثل إيجاب الصلوات الخمس وتعظيم شأنها، ومثل تحريم الفواحش والربا والخمر والميسر، ثم تجد كثيرا من رؤوسهم وقعوا فيها فكانوا مرتدين. وأبلغ من ذلك أن منهم من صنف في دين المشركين، كما فعل أبو عبد الله الرازي (يعني الفخر الرازي) 2. قال: وهذه ردة صريحة باتفاق المسلمين. انتهى كلامه 3.
فتأمل هذا، وتأمل ما فيه من تفصيل الشبهة التي يذكرها أعداء الله، لكن من يرد الله فتنته فلن تملك له من الله شيئا على أن الذي نعتقده وندين الله به ونرجو أن يثبتنا عليه، أنه لو غلط هو أو أجل منه في هذه المسألة، وهي مسألة المسلم إذا أشرك بالله بعد بلوغ الحجة، أو المسلم الذي يفضل هذا على الموحدين أو يزعم أنه على حق، أو غير ذلك من الكفر الصريح الظاهر الذي بينه الله ورسوله وبينه علماء الأمة، أنا نؤمن بما جاءنا عن الله وعن رسوله من تكفيره4، ولو غلط، من غلط فكيف والحمد لله ونحن لا نعلم عن واحد من العلماء خلافا في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ "أمره" من نقض المنطق لشيخ الإسلام ابن تيمية صفحة 45 الطبعة الأولى بمطبعة السنة المحمدية.
2 هذه العبارة التي بين قوسين مثبتة في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية وسقطت في مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ.
3 أي في نقض المنطق لشيخ الإسلام ابن تيمية ص 45- 47 وقد اقتصر شيخ الإسلام محمد بن عبد الوهاب منه على ما هنا.
4 لفظ " من تكفيره" ليس في روضة الأفكار والأفهام لابن غنام, ولا في أكثر النسخ الخطية, وهو في نسخة سماحة المفتي الشيخ محمد بن إبراهيم التي بخط عبد العزيز بن ناصر.

ص -291- هذه المسألة؟ وإنما يلجأ من شاق فيها إلى حجة فرعون {قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى}1، أو حجة قريش. {مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ} 2.
قال الشيخ رحمه الله في الرسالة السنية: لما ذكر حديث الخوارج ومروقهم من الدين وأمره صلى الله عليه وسلم بقتالهم، قال: فإذا كان على عهد رسول الله صلى الله عليه وسلم وخلفائه ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، حتى أمر صلى الله عليه وسلم بقتالهم، فيعلم أن المنتسب إلى الإسلام أو السنة قد يمرق أيضا من الإسلام في هذه الأزمان3. وذلك بأسباب: منها الغلو الذي ذمه الله في كتابه حيث يقول: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}4 الآية. "وعلي بن أبي طالب حرق الغالية من الرافضة. فأمر بأخاديد خدت لهم عند باب كندة، فقذفهم فيها. واتفق الصحابة على قتلهم، لكن ابن عباس كان مذهبه أن يقتلوا بالسيف بلا تحريق". وهو قول أكثر العلماء. وقصتهم معروفة عند العلماء. وكذلك الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح ونحوه، فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية، مثل أن يقول: يا سيدي فلان انصرني! أو أغثني! أو ارزقني! أو اجبرني! أو أنا في حسبك، ونحو هذه الأقوال. فكل هذا شرك وضلال، يستتاب صاحبه؛ا فإن تاب وإلا قتل. فإن الله سبحانه إنما أرسل الرسل وأنزل الكتب ليعبد وحده لا شريك له، لا يجعل معه إله آخر.
والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية: 51.
2 سورة ص آية: 7.
3 وقع لفط "في هذه الأزمان" في هذا الموقع في بعض النسخ الخطية ووقع في "روضة الأفكار والأفهام لابن غنام" و "مخطوطة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة سماحة المفتي التي هي بخط سالم بن علي إثر قوله "أو السنة" وقبل قوله "قد يمرق".
4 سورة النساء آية: 171.

ص -292- لم يكونوا يعتقدون أنها تخلق الخلائق أو تنْزل المطر أو تنبت النبات وإنما كانوا يعبدونهم أو يعبدون صورهم1 ويقولون: إنما نعبدهم ليقربونا إلى الله زلفى، ويقولون: هؤلاء شفعاؤنا عند الله فبعث الله رسله تنهى أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة. قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}2 الآية. قال طائفة من السلف: كان أقوام يدعون المسيح وعزيرا والملائكة 3 ثم ذكر رحمه الله تعالى آيات. ثم قال: وعبادة الله وحده لا شريك له هي أصل الدين، وهي التوحيد الذي بعث الله به الرسل، وأنزل به الكتب. قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}4. وقال تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}5. وكان النبي صلى الله عليه وسلم يحقق التوحيد، ويعلمه أمته، حتى قال له رجل: ما شاء الله وشئت قال: "أجعلتني لله ندا؟ بل ما شاء الله وحده". ونهى عن الحلف بغير الله وقال: "من حلف بغير الله فقد كفر أو أشرك"6. وقال في مرض موته: "لعن الله اليهودوالنصارىاتخذوا قبور أنبيائهم مساجد"7. يحذر ما صنعوا، وقال: "اللهم لا تجعل قبري وثنا يعبد"8. وقال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا. وصلوا علي حيثما كنتم؛ فإن صلاتكم تبلغني"9. ولهذا اتفق أئمة الإسلام على أنه لا يشرع بناء المساجد على القبور، ولا الصلاة عندها، وذلك لأن من أكبر أسباب عبادة الأوثان كان تعظيم القبور. ولهذا اتفق العلماء على أنه من سلم على النبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل " يعبدونهم أو يعبدون قبورهم أو صورهم" ولكن لفظ قبورهم لا يناسب قوله: "مثل المسيح والملأئكة والأصنام" لأنه لا قبور لهم.
2 سورة الإسراء آية: 56.
3 تمام عبارة شيخ الإسلام ابن تيمية "فقال الله لهم هؤلاء الذين تدعونهم يتقربون إلي كما تتقربون إلي ويرجون رحمتي كما ترجون رحمتي ويخافون عذابي كما تخافون عذابي".
4 سورة النحل آية: 36.
5 سورة الأنبياء آية: 25.
6 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/34 ,2/86 ,2/98 ,2/125 ,2/142) , ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341).
7 البخاري: الجنائز (1330) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255) , والدارمي: الصلاة (1403).
8 مالك: النداء للصلاة (416).
9 أبو داود: المناسك (2042) , وأحمد (2/367).

ص -293- صلى الله عليه وسلم عند قبره أنه لا يتمسح بحجرته ولا يقبلها؛ لأنه إنما يكون ذلك لأركان بيت الله، فلا يشبه بيت المخلوق ببيت الخالق، كل هذا لتحقيق التوحيد الذي هو أصل الدين ورأسه الذي لا يقبل الله عملا إلا به، ويغفر لصاحبه ولا يغفر لمن تركه كما1. قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}2 الآية. ولهذا كانت كلمة التوحيد أفضل الكلام وأعظمه. وأعظم آية في القرآن آية الكرسي {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ}3. وقال صلى الله عليه وسلم: "من كان آخر كلامه من الدنيا4 لا إله إلا الله، دخل الجنة"5. والإله هو الذي تؤلهه القلوب عبادة له واستعانة به، ورجاء له وخشية وإجلالا. انتهى كلامه رحمه الله تعالى 6.
فتأمل أول الكلام وآخره، وتأمل كلامه فيمن دعا نبيا أو وليا، مثل أن يقول: يا سيدي فلان أغثني! ونحوه، أنه يستتاب؛ فإن تاب وإلا قتل. هل يكون هذا إلا في المعين. والله المستعان. وتأمل كلامه في اللات والعزى ومناة وما ذكر بعده، يتبين لك الأمر إن شاء الله تعالى:
وقال ابن القيم رحمه الله تعالى: في شرح المنازل في باب التوبة: وأما الشرك فهو نوعان: أكبر وأصغر. فالأكبر لا يغفره الله إلا بالتوبة منه، وهو أن يتخذ من دون الله ندا يحبه كما يحب الله، بل أكثرهم يحبون آلهتهم

ــــــــــــــــــــــــــــــــــــــــــــــ
1 ورد لفظ "كما" في روضة الأفكار والأفهام لابن غنام وفي نسخة الشيخ محمد ابن عبد اللطيف آل الشيخ ونسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر وذلك هو الموافق لما في الرسالة السنية لشيخ الإسلام ابن تيمية.
2 سورة النساء آية: 48.
3 سورة البقرة آية: 255.
4 زيادة لفظ "من الدنيا" من روضة الأفكار والأفهام لابن غنام وفي نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر.
5 أبو داود: الجنائز (3116) , وأحمد (5/233 ,5/247).
6 ملخصا.

ص -294- أعظم من محبة الله، ويغضبون لمنتقص معبودهم من المشايخ أعظم مما يغضبون إذا انتقص أحد رب العالمين. وقد شاهدنا هذا نحن وغيرنا منهم جهرة. وترى أحدهم قد اتخذ ذكر معبوده على لسانه "ديدنا له 1"، إن قام وإن قعد وإن عثر وإن استوحش، وهو لا ينكر ذلك، ويزعم أنه باب حاجته إلى الله، وشفيعه عنده، وهكذا كان عباد الأصنام سواء، وهذا القدر هو الذي قام بقلوبهم، وتوارثه المشركون بحسب اختلاف آلهتهم. فأولئك كانت آلهتهم من الحجر، وغيرهم اتخذوها من البشر. قال الله تعالى حاكيا عن أسلاف هؤلاء: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}2 الآية. فهذه حال من اتخذ من دون الله وليا يزعم أنه يقربه إلى الله تعالى. وما أعز من يتخلص من هذا، بل ما أعز من لا3 يعادي من أنكره! والذي قام بقلوب هؤلاء المشركين وسلفهم أن آلهتهم تشفع لهم عند الله. وهذا عين الشرك. وقد أنكر الله عليهم ذلك في كتابه وأبطله، وأخبر أن الشفاعة كلها له ثم ذكر الشيخ - يعني ابن القيم رحمه الله 4 - فصلا طويلا في ذكر 5 هذا الشرك الأكبر.
ولكن تأمل قوله: وما أعز من يتخلص من هذا، بل ما أعز

ــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ "ديدنا له" من مدارج السالكين شرح المنازل.
2 سورة الزمر آية: 3.
3 سقط لفظ "لا" في بعض النسخ الخطية. والصواب إثباته كما وقع في أكثرها وفي مدارج السالكين.
4 عبارة يعني ابن القيم من نسخة الشيخ محمد بن عبد اللطيف آل الشيخ رحمه الله.
5 لفط "ذكر" هنا هو الذي ورد في هامش مخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين رحمه الله ومعه لفظ "صح" بعد الضرب علي لفظ "تقرير" الذي ورد في النسخ الخطية وغير الخطية.

ص -295- من لا يعادي من أنكره يتبين لك بطلان الشبهة التي أدلى بها الملحد وزعم أن كلام الشيخ (في الفصل الثاني يدل عليها وسيأتي تقريره إن شاء الله تعالى وذكر)1، في آخر هذا الفصل، أعني الفصل الأول، في الشرك الأكبر الآية التي في سورة سبأ {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ } 2 إلى قوله {إِلاَّ لِمَنْ أَذِنَ لَهُ} وتكلم عليها، ثم قال: والقرآن مملوء من أمثالها. ولكن أكثر الناس لا يشعر بدخول الواقع تحته، ويظنه في قوم قد خلوا ولم يعقبوا وارثا. وهذا هو الذي يحول بين القلب وبين فهم القرآن، كما قال عمر بن الخطاب رضي الله عنه "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية". وهذا لأنه إذا لم يعرف الشرك وما عابه القرآن وذمه، وقع فيه وأقره وهو لا يعرف أنه الذي كان عليه أهل الجاهلية، فتنقض بذلك عرى الإسلام، ويعود المعروف منكرا والمنكر معروفا، والبدعة سنة والسنة بدعة، ويكفر الرجل بمحض الإيمان وتجريد التوحيد، ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع. ومن له بصيرة وقلب حي يرى ذلك عيانا، فالله المستعان.
( فصل ).
وأما الشرك الأصغر فكيسير الرياء، والحلف بغير الله، وقول: هذا من الله ومنك، وأنا بالله وبك، وما لي إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا أنت لم يكن كذا وكذا، وقد يكون هذا شركا أكبر بحسب حال قائله ومقصده.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: "في الفصل الثاني.... إلى قوله في آخر هذا الفصل" لم يذكر في روضة الأفكار والأفهام لابن غنام والظاهر أن سقوطه من قبل النساخ لأن ذكره هو الموافق لما في مدارج السالكين والنسخ الخطية.
2 سورة سبأ آية: 22.

ص -296- ثم قال الشيخ يعني ابن القيم 1 رحمه الله تعالى بعد ذكر الشرك الأكبر والأصغر: ومن أنواع هذا الشرك سجود المريد2 للشيخ، ومن أنواعه التوبة للشيخ؛ فإنها شرك عظيم. ومن أنواعه النذر لغير الله، والتوكل على غير الله، والعمل لغير الله، والإنابة والخضوع والذل لغير الله، وابتغاء الرزق من عند غيره، وإضافة نعمه إلى غير.ه ومن أنواعه طلب الحوائج من الموتى، والاستغاثة بهم، والتوجه إليهم. وهذا أصل شرك العالم. فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعا ولا ضرا، فضلا لمن استغاث به أو سأله أن يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده؛ فإن الله تعالى لا يشفع عنده أحد إلا بإذنه، والله لم يجعل سؤال غيره سببا لإذنه، وإنما السبب لإذنه كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن. والميت محتاج إلى من يدعو له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين أن نترحم عليهم ونسأل الله لهم العافية والمغفرة.
فعكس المشركون هذا، وزاروهم زيارة العبادة، وجعلوا قبورهم أوثانا تعبد، فجمعوا بين الشرك بالمعبود وتغيير دينه ومعاداة أهل التوحيد ونسبتهم إلى تنقص الأموات، وهم قد تنقصوا الخالق بالشرك وأولياءه المؤمنين بذمهم ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا، أو أنهم أمروهم به. وهؤلاء أعداء الرسل في كل زمان ومكان وما أكثر المستجيبين لهم! ولله در خليله إبراهيم عليه السلام حيث يقول: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ

ــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة "يعني ابن القيم" من نسخة الشيخ محمد بن عبد اللطيف آل الشيخ رحمه الله.
2 لفظ "سجود المريد" ورد هكذا في روضة الأفكار والأفهام لابن غنام وأكثر النسخ الخطية ومدارج السالكين.

ص -297- النَّاسِ} 1 وما نجا من شرك هذا الشرك الأكبر إلا من جرد التوحيد لله، وعادى المشركين في الله، وتقرب بمقتهم إلى الله. انتهى كلامه 2.
والمراد بهذا أن بعض الملحدين نسب إلى الشيخ أن هذا شرك أصغر. وشبهته أنه ذكره في الفصل الثاني الذي ذكر في أوله الأصغر، وأنت رحمك الله تجد الكلام من أوله إلى آخره في الفصل الأول والثاني صريحا لا يحتمل التأويل من وجوه كثيرة، منها: أن دعاء الموتى والنذر لهم ليشفعوا له عند الله هو الشرك الأكبر الذي بعث الله النبي صلى الله عليه وسلم بالنهي عنه، فكفر من لم يتب منه، وقاتله وعاداه. وآخر ما صرح به قوله آنفا "وما نجا من شرك هذا الشرك الأكبرط إلى آخره فهل بعد هذا البيان بيان إلا العناد؟ بل الإلحاد، ولكن تأمل قوله: أرشدك الله وما نجا من شرك هذا الشرك الأكبر إلا من عادى المشركين... إلى آخره3 وتأمل أن الإسلام لا يصح إلا بمعاداة أهل الشرك الأكبر، وإن لم يعادهم فهو منهم، وإن لم يفعله وقد ذكر في الإقناع عن الشيخ تقي الدين أن من دعا علي بن أبي طالب فهو كافر، وأن من شك في كفره فهو كافر. فإذا كان هذا حال من شك في كفره مع عداوته له ومقته له، فكيف بمن يعتقد أنه مسلم ولم يعاده؟ فكيف بمن أحبه؟ فكيف ‎بمن جادل عنه.
وعن طريقته وتعذر أنا لا نقدر على التجارة وطلب الرزق إلا بذلك. وقد قال تعالى: { وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا }4, فإذا كان هذا قول الله تعالى فيمن تعذر عن التبيين بالعمل بالتوحيد ومعاداة المشركين بالخوف على أهله وعياله، فكيف

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 35-36.
2 مختصرا.
3 سقط قوله (فهل) إلى قوله (إلى آخره) في روضة الأفكار والأفهام لابن غنام, وأثبت في جميع النسخ الخطية.
4 سورة القصص آية: 57.

ص -298- بمن اعتذر في ذلك بتحصيل التجارة؟ ولكن الأمر كما تقدم عن عمر رضي الله عنه: إذا نشأ في الإسلام من لا يعرف الجاهلية، لهذا لم يفهم معنى القرآن وأنه أشر وأفسد من الذين قالوا: {إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا}.
ومع هذا فالكلام الذي يظهرونه نفاق، وإلا فهم يعتقدون أن أهل التوحيد ضالون مضلون، وأن عبدة الأوثان أهل الحق والصواب، كما صرح به إمامهم في الرسالة التي أتتكم قبل هذه، خطه بيده يقول: بيني وبينكم أهل هذه الأقطار وهم خير أمة أخرجت للناس وهم كذا وكذا. فإذا كان يريد التحاكم إليهم. ويصفهم بأنهم خير أمة أخرجت للناس، فكيف أيضا يصفهم بشرك. ومخالطتهم للحاجة؟ وما أحسن قول أصدق القائلين: {وَالسَّمَاءِ ذَاتِ الْحُبُكِ إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ يُؤْفَكُ عَنْهُ مَنْ أُفِكَ}1، {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ}2، فرحم الله أمرأ نظر3، لنفسه وتفكر فيما جاء به محمد صلى الله عليه وسلم من عند الله من معاداة من أشرك بالله من قريب أو بعيد، وتكفيرهم وقتالهم حتى يكون الدين كله لله. وعلم ما حكم به محمد صلى الله عليه وسلم فيمن أشرك بالله مع ادعائه الإسلام وما حكم به في ذلك الخلفاء الراشدون كعلي بن أبي طالب رضي الله عنه وغيره لما حرقهم بالنار، مع أن غيرهم من أهل الأوثان الذين لم يدخلوا في الإسلام لا يقتلون بالتحريق، والله الموفق.
وقال أبو العباس أحمد 4 بن تيمية في الرد على المتكلمين 5 لما

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية: 7-9.
2 سورة ق آية: 5.
3 كذا في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية ووقع في نسخة سماحة المفتي التي بخط سالم بن علي (نظر في نفسه).
4 لفظ (أحمد) من نسخة سماحة المفتي التي هي بقلم عبد العزيز بن ناصر.
5 كتاب "نقض المنطق".

ص -299- ذكر بعض أحوال1. أئمتهم قال: وكل شرك في العالم إنما حدث برأي جنسهم فهم الآمرون بالشرك والفاعلون له، ومن لم يأمر منهم بالشرك فلم ينه عنه، بل يقر هؤلاء وهؤلاء. وإن رجح الموحدين ترجيحا ما فقد يرجح غيره المشركين. وقد يعرض عن الأمرين جميعا. فتدبر هذا فإنه نافع جدا. ولهذا كان رؤوسهم المتقدمون والمتأخرون يأمرون بالشرك. وكذلك الذين كانوا في ملة الإسلام لا ينهون عن الشرك ويوجبون التوحيد. بل يسوغون الشرك أو يأمرون به. أو لا يوجبون التوحيد؛ وقد رأيت من مصنفاتهم في عبادة الملائكة وعبادة الأنفس المفارقة، أنفس الأنبياء وغيرهم، ما هو أصل الشرك. وهم إذا ادعوا التوحيد فإنما توحيدهم بالقول لا بالعبادة والعمل. والتوحيد الذي جاءت به الرسل لا بد فيه من التوحيد بإخلاص الدين لله وعبادته وحده لا شريك له وهذا شيء لا يعرفونه. فلو كانوا موحدين بالقول والكلام لكان معهم التوحيد دون العمل، وذلك لا يكفي في السعادة والنجاة، بل لا بد من أن يعبد الله وحده ويتخذ إلها دون ما سواه، وهذا هو معنى قول لا إله إلا الله. انتهى كلام الشيخ 2.
فتأمل رحمك الله هذا الكلام فإنه مثل ما قال الشيخ فيه، نافع جدا، ومن أكبر ما فيه من الفوائد أنه يبين حال من أقر بهذا الدين وشهد أنه الحق وأن الشرك هو الباطل وقال بلسانه ما أريد منه، ولكن لا يدين بذلك إما بغضا له، أو عدم محبته كما هي حال المنافقين الذين بين أظهرنا، وإما إيثارا للدنيا

ــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في جميع ما لدينا من النسخ الخطية ووقع في روضة الأفكار والأفهام لابن غنام (أحوال بعض أئمتهم).
2 في نقض المنطق صفحة 177 طبعة مطبعة للسنة المحمدية.

ص -300- مثل تجارة أو غيرها فيدخلون في الإسلام ثم يخرجون منه كما قال تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا} 1 الآية. وقال تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ}2 إلى قوله: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ}3. فإذا قال هؤلاء بألسنتهم: نشهد أن هذا دين الله ورسوله، ونشهد أن المخالف له باطل، وأنه الشرك بالله، غر هذا الكلام ضعيف البصيرة. وأعظم من هذا وأطم أن أهل حريملا ومن وراءهم يصرحون بمسبة الدين، وأن الحق ما عليه أكثر الناس، يستدلون بالكثرة على حسن ما هم فيه من الدين، ويفعلون ويقولون ما هو من أكبر الردة وأفحشها. فإذا قالوا: التوحيد حق والشرك باطل، وأيضا لم يحدثوا في بلدهم أوثانا، جادل الملحد عنهم. وقال: إنهم يقرون أن هذا شرك، وأن التوحيد هو الحق، ولا يضرهم عنده ما هم عليه من السب لدين الله، وبغي العوج له، ومدح الشرك، وذبهم دونه بالمال واليد واللسان. فالله المستعان.
وقال أبو العباس أيضا في الكلام على كفر مانعي الزكاة: والصحابة لم يقولوا: هل أنت مقر بوجوبها أو جاحد لها؟ هذا لم يعهد عن الخلفاء والصحابة. بل قال الصديق لعمر رضي الله عنهما: "والله لو منعوني عقالا أو عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه" فجعل المبيح للقتال مجرد المنع، لا جحد الوجوب. وقد روى أن طوائف منهم كانوا يقرون بالوجوب، لكن بخلوا بها، ومع هذا فسيرة الخلفاء فيهم جميعهم سيرة واحدة، وهي مقاتلتهم، وسبي ذراريهم، وغنيمة أموالهم، والشهادة على قتلاهم بالنار، وسموهم جميعهم أهل الردة. وكان من أعظم فضائل الصديق

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المنافقون آية: 3.
2 سورة النحل آية: 106.
3 سورة النحل آية: 107.

ص -301- رضي الله عنه
عندهم أن ثبته الله على1 قتالهم، ولم يتوقف كما يتوقف غيره، فناظرهم حتى رجعوا إلى قوله. وأما قتال المقرين بنبوة مسيلمة، فهؤلاء لم يقع بينهم نزاع في قتالهم. انتهى 2.
فتأمل كلامه رحمه الله في تكفير المعين والشهادة عليه إذا قتل بالنار وسبى حريمه وأولاده عند منع الزكاة، فهذا الذي ينسب عنه أعداء الدين عدم تكفير المعين. قال رحمه الله بعد ذلك: وكفر هؤلاء وإدخالهم في أهل الردة قد ثبت باتفاق الصحابة المستند إلى نصوص الكتاب والسنة.
ومن أعظم ما يحل الإشكال في مسألة التكفير والقتال عمن قصد اتباع الحق، إجماع الصحابة على قتال مانعي الزكاة، وإدخالهم في أهل الردة، وسبي ذراريهم، وفعلهم فيهم ما صح عنهم، وهو أول قتال وقع في الإسلام على من ادعى أنه من المسلمين. فهذه أول وقعة وقعت في الإسلام على هذا النوع، أعني المدعين للإسلام، وهي أوضح الوقعات التي وقعت من العلماء عليهم من عصر الصحابة رضي الله عنهم إلى وقتنا هذا.
وقال الإمام أبو الوفاء بن عقيل: لما صعبت التكاليف على الجهال والطغام 3 عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم، وهم عندي كفار بهذه الأوضاع: مثل تعظيم القبور، وخطاب الموتى بالحوائج، وكتب الرقاع فيها

ــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (على) هو الذي ورد في نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين ووقع في بعض النسخ (عند) بدل (على).
2 كذا في بعض النسخ ووقع في نسخة سماحة المفتي التي هي بخط عبد العزيز ابن ناصر ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين انتهى كلام الشيخ.
3 "الطغام" بالغين المعجمة: أوغاد الناس كما في مختار الصحاح.

ص -302- يا مولاي افعل بي كذا وكذا، وإلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى. انتهى كلامه1. والمراد منه قوله: وهم عندي كفار بهذه الأوضاع. وقال أيضا في كتاب الفنون: لقد عظم الله الحيوان لا سيما ابن آدم حيث أباحه الشرك عند الإكراه. فمن قدم حرمة نفسك على حرمته حتى أباحك أن تتوقى عن نفسك بذكره بما لا ينبغي له سبحانه، لحقيق أن تعظم شعائره وتوقر أوامره وزواجره، وعصم2 عرضك بإيجاب الحد بقذفك، وعصم مالك بقطع يد مسلم في سرقته، وأسقط شطر الصلاة في السفر لأجل مشقتك، وأقام مسح الخف مقام غسل الرجل إشفاقا عليك من مشقة الخلع واللبس وأباحك الميتة سدا لرمقك وحفظا لصحتك، وزجرك عن مضارك بحد عاجل ووعيد آجل، وخرق العوائد لأجلك وأنزل الكتب إليك، أيحسن لك مع هذا الإكرام أن يراك على ما نهاك عنه3 منهمكا ولما أمرك تاركا؟ وعلى ما زجرك مرتكبا؟ وعن داعيه معرضا ولداعي عدوه فيك مطيعا، يعظمك وهو هو، وتهمل أمره وأنت أنت؟ هو حط رتبة4 عباده لأجلك، وأهبط إلى الأرض من امتنع من سجدة يسجدها لأبيك5، هل عاديت خادما طالت

ــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد ذكره العلامة ابن القيم في الفصل الذي عقده في إغاثة اللهفان لبيان أعظم المكائد التي كاد بها الشيطان أكثر الناس ولم ينج منها إلا من لم يرد الله فتنته.
2 ورد هذا اللفظ (عصم) بالصاد المهملة في الموضعين في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية وورد في بعض النسخ بالظاء (عظم).
3 لفظ "عنه" من نسخة الشيخ محمد بن عبد اللطيف آل الشيخ ونسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر.
4 في أكثر النسخ (رتب) وقوله (حط رتبة عباده لأجلك) لعل المراد بذك أمر الملائكة بالسجود لآدم. وهو وإن كانت فيه رفعة لآدم ففيه رفعة لهم حيث امتثلوا أمر الله عز وجل. فالقضية تدل على فضل الجميع.
5 كذا في النسخ الخطية (لك) ووقع في بعض النسخ المطبوعة (لأبيك) وهو أوضح.

ص -303- خدمته لك لترك صلاة؟ هل نفيته من دارك للإخلال بفرض أو لارتكاب نهي؟ فإن لم تعترف اعتراف العبد (للمولى) فلا أقل أن تقتضي نفسك إلى الحق سبحانه اقتضاء المساوي المكافي. ما أفحش1 ما تلاعب الشيطان بالإنسان!! بينا هو بحضرة الحق سبحانه وملائكة السماء سجود له ترامى به الأحوال والجهات إلى أن يوجد ساجدا لصورة في حجر أو لشجرة من الشجر أو لشمس أو لقمر أو لصورة ثور خار أو لطائر صفر. ما أوحش2 زوال النعم وتغير الأحوال والحور بعد الكور! لا يليق بهذا الحي الكريم الفاضل على جميع الحيوانات أن يرى إلا عابدا لله في دار التكليف، أو مجاورا3 لله في دار الجزاء والتشريف، وما بين ذلك فهو واضع نفسه في غير موضعها انتهى. كلامه.
والمراد منه أنه جعل أقبح حال وأفحشها من أحوال الإنسان أن يشرك بالله ومثله بأنواع. منها السجود للشمس أو للقمر ومنها السجود للصورة كما في الصور التي في القباب 4 على القبور؛ والسجود قد يكون بالجبهة على الأرض وقد يكون بالانحناء من غير وصول إلى الأرض، كما فسر به قوله تعالى: {ادْخُلُوا الْبَابَ سُجَّداً} 5 قال ابن عباس أي: ركعا. وقال ابن القيم

ــــــــــــــــــــــــــــــــــــــــــــــ
1 في روضة الأفكار والأفهام لابن غنام ونسخة للشيخ محمد بن عبد اللطيف آل الشيخ (ما أوحش) وفي بقية النسخ (ما أفحش) كما أثبتناه.
2 لم تختلف النسخ الخطية في عبارة (ما أوحش) هنا وهكذا في روضة الأفكار والأفهام لابن غنام.
3 لفظ (مجاورا) هو الذي ورد في نسختي سماحة المفتي ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين وهو الصواب لا ما وقع في روضة الأفكار والأفهام لابن غنام. وفي بعض النسخ الخطية بلفظ (مجازيا).
4 ورد لفظ (القباب) في هذه العبارة في روضة الأفكار والأفهام لابن غنام وفي النسخ الخطية وسقط في بعض النسخ المطبوعة.
5 سورة البقرة آية: 58.

ص -304- في إغاثة اللهفان في إنكار تعظيم القبور: وقد آل الأمر بهؤلاء المشركين إلى أن صنف بعض غلاتهم في ذلك كتابا سماه مناسك المشاهد. ولا يخفى أن هذا مفارقة لدين الإسلام ودخول في دين عباد الأصنام1. انتهى. وهذا الذي ذكره ابن القيم رجل من المصنفين يقال له ابن المفيد؛ فقد رأيت ما قال فيه بعينه، فكيف ينكر تكفير المعين؟ وأما كلام سائر أتباع الأئمة في التكفير. فذكر منه قليلا من كثير. أما كلام الحنفية، فكلامهم في هذا الباب2 من أغلظ الكلام، حتى إنهم يكفرون المعين إذا قال مصيحف، أو مسيجد، وصلى صلاة بلا وضوء، ونحو ذلك. وقال في النهر الفائق: واعلم أن الشيخ قاسما قال في شرح درر البحار: إن النذر الذي يقع من أكثر العوام، بأن يأتي إلى قبر بعض الصلحاء قائلا: يا سيدي فلان، إن رد غائبي، أو عوفي مريضي، فلك من الذهب أو الفضة أو الشمع أو الزيت كذا، باطل إجماعا لوجوه... إلى أن قال: ومنها ظن أن الميت يتصرف في الأمر، واعتقاده هذا كفر... إلى أن قال: وقد ابتلي الناس بذلك، لا سيما في مولد الشيخ أحمد البدوي انتهى كلامه. فانظر إلى تصريحه أن هذا كفر مع قوله إنه يقع من أكثر العوام، وأن أهل العلم قد ابتلوا بما لا قدرة لهم على إزالته وقال القرطبي: - رحمه الله - لما ذكر سماع الفقر أو صورته قال: هذا حرام بالإجماع، وقد رأيت فتوى شيخ الإسلام جمال الملة أن مستحل هذا كافر، ولما علم أن حرمته بالإجماع لزم أن يكفر مستحله فقد رأيت كلام القرطبي وكلام الشيخ الذي نقل عنه في كفر من استحل السماع والرقص مع كونه دون ما نحن فيه بالإجماع بكثير.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر ذلك في فصل عقده لبيان أعظم المكائد التي كاد بها الشيطان أكثر الناس.
2 لفظ (الباب) من نسخة سماحة المفتي التي هي بخط سالم بن علي.

ص -305- وقال أبو العباس رحمه الله: حدثني ابن الخضيري1 عن والده الشيخ الخضيري إمام الحنفية في زمانه قال: كان فقهاء بخارى يقولون في ابن سينا كان كافرا ذكيا... فهذا إمام الحنفية في زمنه حكى عن فقهاء بخارى جملة كفر ابن سينا وهو رجل معين مصنف، يتظاهر بالإسلام. وأما كلام المالكية في هذا، فهو أكثر من أن يحصر؛ وقد اشتهر عن فقهائهم سرعة الفتوى والقضاء بقتل الرجل عند الكلمة التي لا يفطن لها أكثر الناس. وقد ذكر القاضي عياض في آخر كتاب الشفاء من ذلك طرفا. ومما ذكر2 أن من حلف بغير الله على وجه التعظيم كفر. وكل3 هذا دون ما نحن فيه بما لا نسبة بينه وبينه. وأما كلام الشافعية فقال صاحب الروضة رحمه الله: إن المسلم إذا ذبح للنبي صلى الله عليه وسلم كفر. وقال أيضا: من شك في كفر طائفة ابن عربي فهو كافر. وكل 3 هذا دون ما نحن فيه. وقال ابن حجر في شرح الأربعين على حديث ابن عباس "إذا سألت فاسأل الله" ما معناه أن من دعا غير الله فهو كافر، وصنف في هذا النوع كتابا مستقلا سماه الإعلام بقواطع الإسلام، ذكر فيه أنواعا كثيرة من الأقوال والأفعال كل واحد منها ذكر أنه يخرج من الإسلام، ويكفر به المعين، وغالبه لا يساوي

ــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا هو الموافق لما في نقض المنطق لشيخ الإسلام ابن تيمية الذي أخذ منه الإمام محمد بن عبد الوهاب رحمه الله هذه العبارة ووقع في روضة الأفكار والأفهام لابن غنام (حدثني الخضيري) بدون ذكر ابن ويغلب على الظن أن سقوطه من النساخ.
2 هكذا في نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر ووقع في نسخته الأخرى التي هي بخط سالم بن علي وفي نسخة -الشيخ محمد بن عبد اللطيف آل الشيخ وروضة الأفكار والأفهام لابن غنام (ذكروا).
3 لفظ (وكل) هو الذي ورد في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية ووقع في بعض النسخ (وكان).

ص -306- عشير معشار ما نحن فيه. وتمام الكلام في هذا أن يقال الكلام هنا في مسألتين:
الأولى: أن يقال هذا الذي يفعله كثير من العوام عند قبور الصالحين ومع كثير من الأحياء والأموات والجن، من التوجه إليهم ودعائهم لكشف الضر، والنذر لهم لأجل ذلك، هل هو الشرك الأكبر الذي فعله قوم نوح ومن بعدهم إلى أن انتهى الأمر إلى قوم خاتم الرسل قريش وغيرهم، فبعث الله الرسول وأنزل الكتب ينكر عليهم ذلك ويكفرهم ويأمر بقتالهم حتى يكون الدين كله لله؟ أم هذا شرك أصغر وشرك المتقدمين نوع 1 غير هذا؟ فاعلم أن الكلام في هذه المسألة سهل على من يسره الله عليه بسبب أن علماء المشركين اليوم يقرون أنه الشرك الأكبر ولا ينكرونه، إلا ما كان من مسيلمة الكذاب وأصحابه كابن إسماعيل وابن خالد مع تناقضهم في ذلك واضطرابهم، فأكثر أحوالهم يقرون أنه الشرك الأكبر ولكن يعتذرون بأن أهله لم تبلغهم الدعوة، وتارة يقولون لا يكفر إلا من كان في زمن النبي صلى الله عليه وسلم، وتارة يقولون: إنه شرك أصغر وينسبونه لابن القيم رحمه الله في المدارج كما تقدم، وتارة لا يذكرون شيئا من ذلك، بل يعظمون أهله وطريقتهم في الجملة، وأنهم خير أمة أخرجت للناس، وأنهم العلماء الذين يجب رد الأمر عند التنازع إليهم، وغير ذلك من الأقاويل المضطربة. وجواب هؤلاء كثير في الكتاب والسنة والإجماع، ومن أصرح ما يجاوبون به إقرارهم في غالب الأوقات أن هذا هو الشرك الأكبر، وأيضا إقرار غيرهم من علماء الأقطار، مع أن أكثرهم قد دخل في الشرك، وجاهد أهل التوحيد، لكن لم يجدوا بدا من الإقرار به لوضوحه.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط لفظ (نوع) في بعض النسخ المطبوعة وأثبت في جميع النسخ الخطية وفي روضة الأفكار والأفهام لابن غنام.

ص -307- المسألة الثانية: الإقرار بأن هذا هو الشرك الأكبر، ولكن لا يكفر به إلا من أنكر الإسلام جملة، وكذب الرسول والقرآن، واتبع يهودية أو نصرانية أو غيرهما، وهذا هو الذي يجادل به أهل الشرك والعناد في هذه الأوقات؛ وإلا المسألة الأولى قل الجدال فيها ولله الحمد لما وقع من إقرار علماء الشرك 1 بها. فاعلم أن تصور هذه المسألة تصورا حسنا يكفي في إبطالها من غير دليل خاص لوجهين.
الأول. أن مقتضى قولهم أن الشرك بالله وعبادة الأصنام لا تأثير لها في التكفير لأن الإنسان إن انتقل عن الملة إلى غيرها وكذب الرسول والقرآن فهو كافر وإن لم يعبد الأوثان كاليهود؛ فإذا كان من انتسب إلى الإسلام لا يكفر إذا أشرك الشرك الأكبر لأنه مسلم يقول لا إله إلا الله ويصلي ويفعل كذا وكذا، لم يكن للشرك وعبادة الأوثان تأثير، بل يكون ذلك كالسواد في الخلقة أو العمى أو العرج، فإن كان صاحبها يدعي الإسلام فهو مسلم وإن ادعى ملة غيرها فهو كافر، وهذه فضيحة عظيمة كافية في رد هذا القول الفظيع.
الوجه الثاني: أن معصية الرسول صلى الله عليه وسلم في الشرك وعبادة الأوثان بعد بلوغ العلم كفر صريح بالفطر والعقول والعلوم الضرورية، فلا يتصور أنك تقول لرجل ولو من أجهل الناس وأبلدهم: ما تقول فيمن عصى الرسول صلى الله عليه وسلم ولم ينقد له في ترك عبادة الأوثان والشرك مع أنه يدعي أنه مسلم متبع؟ إلا ويبادر بالفطرة الضرورية إلى القول بأن هذا كافر من غير نظر في الأدلة أو سؤال أحد من العلماء، ولكن لغلبة الجهل

ــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في روضة الأفكار والأفهام لابن غنام والنسخ الخطية. ووقع في بعض النسخ المطبوعة (علماء المشركين).

ص -308- وغربة 1 العلم وكثرة من يتكلم بهذه المسألة من الملحدين، اشتبه الأمر فيها على بعض العوام من المسلمين الذين يحبون الحق، فلا تحقرها وأمعن النظر في الأدلة التفصيلية، لعل الله أن يمن عليك بالإيمان الثابت، ويجعلك أيضا من الأئمة الذين يهدون بأمره. فمن أحسن ما يزيل الإشكال فيها ويزيد المؤمن يقينا ما جرى من النبي صلى الله عليه وسلم وأصحابه والعلماء بعدهم فيمن انتسب إلى الإسلام كما ذكر "أنه صلى الله عليه وسلم بعث البراء ومعه الراية إلى رجل تزوج امرأة أبيه ليقتله ويأخذ ماله"، ومثل همه بغزو بني المصطلق لما قيل إنهم منعوا الزكاة 2 ومثل "قتال الصديق وأصحابه لمانعي الزكاة وسبي ذراريهم وغنيمة أموالهم وتسميتهم مرتدين" ومثل إجماع الصحابة في زمن عمر على تكفير قدامة بن مظعون وأصحابه إن لم يتوبوا لما فهموا من قوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا} 3 حل الخمر لبعض الخواص، ومثل إجماع الصحابة في زمن عثمان رضي الله عنه على تكفير أهل المسجد الذين ذكروا كلمة في نبوة مسيلمة مع أنهم لم يتبعوه، وإنما اختلف الصحابة في قبول توبتهم4، ومثل تحريق علي رضي الله عنه أصحابه لما غلوا فيه، ومثل إجماع التابعين مع بقية الصحابة على كفر المختار بن أبي عبيد ومن اتبعه مع أنه يدعي أنه يطلب بدم الحسين

ــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (غربة) هو الذي ورد في نسخة سماحة المفتي بقلم عبد العزيز بن ناصر وفي مخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين. وورد في بقية النسخ لفظ (غرابة).
2 حتى كذب الله من نقل ذلك صرح المؤلف بذلك في رسالته إلى أحمد بن عبد الكريم وهي في الجزء الأول من روضة الأفكار والأفهام لابن غنام.
3 سورة المائدة آية: 93.
4 قال الشيخ في رسالته إلى أحمد بن عبد الكريم (والمسألة يعني هذه القضية في صحيح البخاري وشرحه في الكفالة).

ص -309- وأهل البيت، ومثل إجماع التابعين ومن بعدهم على قتل الجعد بن درهم وهو مشهور بالعلم والدين، وهلم جرا من وقائع لا تعد ولا تحصى. ولم يقل أحد من الأولين والآخرين لأبي بكر الصديق وغيره: كيف تقاتل بني حنيفة وهم يقولون لا إله إلا الله ويصلون ويزكون؟ وكذلك لم يستشكل أحد تكفير قدامة وأصحابه لو لم يتوبوا، وهلم جرا إلى زمن بني عبيد القداح الذين ملكوا المغرب ومصر والشام وغيرها مع تظاهرهم بالإسلام وصلاة الجمعة والجماعة ونصب القضاة والمفتين لما أظهروا من الأقوال والأفعال ما أظهروا لم يستشكل أحد من أهل العلم والدين قتالهم، ولم يتوقفوا فيه وهم في زمن ابن الجوزي والموفق1. وصنف ابن الجوزي كتابا لما أخذت مصر منهم سماه النصر على مصر. ولم يسمع أحد 2 من الأولين والآخرين أن أحدا أنكر شيئا من ذلك أو استشكله لأجل ادعائهم الملة أو لأجل قول لا إله إلا الله أو لأجل إظهار شيء من أركان الإسلام، إلا ما سمعناه من هؤلاء الملاعين في هذه الأزمان من إقرارهم أن هذا هو الشرك ولكن من فعله أو حسنه أو كان مع أهله أو ذم التوحيد أو حارب أهله لأجله أو أبغضهم لأجله أنه لا يكفر لأنه يقول لا إله إلا الله، أو لأنه يؤدي أركان الإسلام الخمسة. ويستدلون بأن النبي صلى الله عليه وسلم سماها الإسلام هذا لم يسمع قط إلا من هؤلاء الملحدين الجاهلين. الظالمين فإن ظفروا بحرف واحد عن أهل العلم أو أحد

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط لفظ (والموافق) في روضة الأفكار والأفهام لابن غنام ولم تختلف النسخ الخطية في ثبوته.
2 في نسخة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة الشيخ عبد الرحمن ابن عبد العزيز الحصين (من أحد).

ص -310- منهم يستدلون به على قولهم الفاحش الأحمق فليذكروه، ولكن الأمر كما قال اليمني 1 في قصيدته:
أقاويل لا تعزى إلى عالم فلا
تساوي فلسا إن رجعت إلى النقد.
ولنختم الكلام في هذا النوع بما ذكره البخاري في صحيحه حيث قال:

ــــــــــــــــــــــــــــــــــــــــــــــ
1 المراد به الأمير محمد بن إسماعيل الصنعاني صاحب سبل السلام جاء هذا البيت في قصيدة في غاية الجمال أنشدها في مدح شيخ الإسام محمد بن عبد الوهاب مؤلف هذا الكتاب "مفيد المستفيد" جزاه الله على ذلك خير الجزاء والقصيدة في خ 1 من "روضة الأفكار والأفهام" لابن غنام ص 46- 49 الطبعة الأولى.


باب يتغير الزمان حتى تعبد الأوثان - مفيد المستفيد

مفيد المستفيد في كفر تارك التوحيد

ص -311- باب يتغير الزمان حتى تعبد الأوثان
ثم ذكر بإسناد قوله صلى الله عليه وسلم: "لا تقوم الساعة حتى تضطرب أليات نساء دوس حول ذي الخلصة، وذو الخلصة صنم لدوس يعبدونه، فقال صلى الله عليه وسلم1 لجرير بن عبد الله: ألا تريحني من ذي الخلصة؟ فركب إليه بمن معه فأحرقه وهدمه ثم أتى النبي صلى الله عليه وسلم فأخبره. قال: فبرك على خيل أحمس ورجالها خمسا" وعادة البخاري رحمه الله إذا لم يكن الحديث على شرطه ذكره في الترجمة ثم أتى بما يدل على معناه مما هو على شرطه ولفظ الترجمة وهو قوله: "يتغير الزمان حتى تعبد الأوثان"، لفظ حديث أخرجه غيره من الأئمة والله سبحانه وتعالى أعلم.
ولنذكر من كلام الله تعالى وكلام رسول الله صلى الله عليه وسلم وكلام أئمة العلم جملا في جهاد القلب واللسان، ومعاداة أعداء الله وموالاة أوليائه، وأن الدين لا يصح ولا يدخل الإنسان فيه إلا بذلك، فنقول:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله: (فقال صلى الله عليه وسلم... إلى آخره) ضمن حديث آخر رواه البخاري في (غزوة ذي الخلصة) قال: حدثنا محمد بن المثنى حدثنا يحيى حدثنا إسماعيل حدثنا قيس قال: قال لي جرير رضي الله عنه: قال لي النبي صلى الله عليه وسلم (ألا تريحني من في الخلصة) وكان بيتا لخثعم يسمى الكعبة اليمانية فانطلقت في خمسين ومائة فارس من أحمس وكانوا أصحاب خيل وكنت لا أثبت على الخيل فضرب في صدري حتى رأيت أثر أصابعه في صدري وقال اللهم ثبته واجعله هاديا مهديا فانطلق إليها فكسرها وحرقها ثم بعث إلى رسول الله صلى الله عليه وسلم فقال رسول جرير والذي بعثك بالحق ما جئتك حتى تركتها كأنها جمل أجرب قال فبارك في خيل أحمس ورجالها خمس مرات.


باب في وجوب عداوة أعداء الله من الكفار والمرتدين والمنافقين - مفيد المستفيد

مفيد المستفيد في كفر تارك التوحيد

ص -312- باب في 1 وجوب عداوة أعداء الله من الكفار والمرتدين والمنافقين
وقول الله تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ} 2. وقوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}3. وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} 4 إلى قوله: {كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 5. وقوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} 6.
وقال الإمام الحافظ محمد بن وضاح: أخبرني غير واحد أن أسد بن موسى كتب إلى أسد بن الفرات: اعلم يا أخي أن ما حملني على الكتاب إليك ما ذكر أهل بلادك 7 من صالح ما أعطاك الله من إنصافك الناس وحسن حالك مما أظهرت من السنة وعيبك لأهل البدع وكثرة ذكرك لهم وطعنك عليهم، فقمعهم الله بك وشد بك ظهر أهل السنة وقواك عليهم بإظهار عيبهم والطعن عليهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (في) في نسخة سماحة المفتي بخط سالم بن علي وليس في بقية النسخ.
2 سورة النساء آية: 140.
3 سورة المائدة آية: 51.
4 سورة الممتحنة آية: 1.
5 سورة الممتحنة آية: 4.
6 سورة المجادلة آية: 22.
7 ورد في بعض النسخ (إلا ما ذكر لي أهل بلدك) وفي روضة الأفكار والأفهام لابن غنام وبقية النسخ الخطية (ما ذكر اهل بلادك) بدون (إلا) وهو الموافق لما في كتاب البدع والنهي عنها لابن وضاح طبعة دار الأصفهاني.

ص -313- فأذلهم الله بيدك 1 وصاروا ببدعتهم مستترين، فأبشر يا أخي بثواب ذلك، واعتد به من أفضل حسناتك من الصلاة والصيام والحج والجهاد، وأين تقع هذه الأعمال من إقامة كتاب الله تعالى وإحياء سنة رسول الله صلى الله عليه وسلم؟ وقد قال رسول الله صلى الله عليه وسلم "من أحيا شيئا من سنتي كنت أنا وهو في الجنة كهاتين وضم بين أصبعيه" وقال: "أيما داع دعا إلى هدى فاتبع عليه كان له مثل أجر من اتبعه إلى يوم القيامة"2؟ فمتى يدرك أجر هذا بشيء من عمله3 وذكر أيضا "أن لله عند كل بدعة كيد بها الإسلام وليا لله 4 يذب عنها وينطق بعلاماتها"، فاغتنم يا أخي هذا الفضل وكن من أهله، فإن النبي صلى الله عليه وسلم قال لمعاذ حين بعثه إلى اليمن وأوصاه: "لأن يهدي الله بك رجلا واحدا خير لك من كذا وكذا"5، وأعظم القول فيه فاغتنم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في نسخة سماحة المفتي التي هي بخط سالم بن علي وفي نسخة الشيخ محمد بن عبد اللطيف آل الشيخ وفي نسخة سماحة المفتي الثانية التي هي بخط عبد العزيز بن ناصر (علي يديك) وفي روضة الأفكار والأفهام لابن غنام (بك)- وفي كتاب البدع والنهي عنها لابن وضاح (بذلك).
2 مسلم: العلم (2674) , والترمذي: العلم (2674) , وأبو داود: السنة (4609) , وأحمد (2/397) , والدارمي: المقدمة (513).
3 كذا في كتاب البدع والنهي عنها لابن وضاح (فمن يدرك أجر هذا بشيء من عمله) وهو أقرب إلى الصحة مما في نسخ الكتاب الخطية والمطبوعة.
4 سقط لفظ (لله) في بعض النسخ وأثبت في روضة الأفكار والأفهام لابن غنام ونسخة سماحة المفتي بخط سالم بن علي ونسخة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين. وهو الموافق لما في كتاب البدع والنهي عنها لابن وضاح.
5 ورد في بعض النسخ (من حمر النعم) وورد في بعضها (من كذا وكذا من حمر النعم) ووقع في نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر وروضة الأفكار والأفهام لابن غنام ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين (من كذا وكذا) وهو الموافق لما في كتاب البدع والنهي عنها لابن وضاح كما أنه المناسب لقول معاذ (وأعظم القول فيه).

ص -314- ذلك وادع إلى السنة حتى يكون لك في ذلك ألفة وجماعة يقومون مقامك إن حدث بك حدث، فيكونون أئمة بعدك فيكون لك ثواب ذلك إلى يوم القيامة كما جاء في الأثر: "فاعمل على بصيرة ونية وحسبة فيرد الله بك المبتدع المفتون الزائغ الحائر، فتكون خلفا من نبيك صلى الله عليه وسلم"، فإنك لن تلقى الله بعمل يشبهه. وإياك أن يكون لك من أهل البدع أخ أو جليس أو صاحب؛ فإنه جاء في الأثر: "من جالس صاحب بدعة نزعت منه العصمة، ووكل إلى نفسه. ومن مشى إلى صاحب بدعة مشى في هدم الإسلام" وجاء: "ما من إله يعبد من دون الله أبغض إلى الله من صاحب هوى". وقد وقعت اللعنة من رسول الله صلى الله عليه وسلم على أهل البدع، وأن الله لا يقبل منهم صرفا ولا عدلا ولا فريضة ولا تطوعا، وكلما ازدادوا اجتهادا وصوما وصلاة ازدادوا من الله بعدا. فارفض مجالسهم وأذلهم وأبعدهم كما أبعدهم الله وأذلهم رسول الله صلى الله عليه وسلم وأئمة الهدى بعده. انتهى كلام أسد رحمه الله تعالى 1.
واعلم رحمك الله أن كلامه وما يأتي من كلام أمثاله من السلف في معاداة أهل البدع والضلالة في 2 ضلالة لا تخرج عن الملة، لكنهم شددوا في ذلك وحذروا منه لأمرين:
الأول: غلظ البدعة في الدين في نفسها، فهي عندهم أجل من الكبائر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في جميع النسخ الخطية ووقع في روضة الأفكار والأفهام لابن غنام الاقتصار على لفظ (انتهى). وعلى ذلك يحتمل أن يكون الضمير عائدا على ابن وضاح.
2 لفظ (في) من نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر.

ص -315- ويعاملون أهلها بأغلظ مما يعاملون به أهل الكبائر كما تجد في قلوب الناس 1 أن الرافضي عندهم ولو كان عالما عابدا أبغض وأشد ذنبا من السني المجاهر بالكبائر.
الثاني: أن البدع تجر إلى الردة الصريحة كما وجد من كثير من أهل البدع. فمثال البدعة التي شددوا فيها مثل تشديد النبي صلى الله عليه وسلم فيمن عبد الله عند قبر رجل صالح، خوفا مما وقع من الشرك الصريح الذي يصير به المسلم مرتدا. فمن فهم هذا فهم الفرق بين البدع وبين ما نحن فيه من الكلام في الردة ومجاهدة أهلها، أو النفاق الأكبر ومجاهدة، أهله وهذا هو الذي نزلت فيه الآيات المحكمات مثل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} 2 الآية. وقوله تعالى {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} 3 الآية.
وقال ابن وضاح في كتاب البدع والحوادث بعد حديث ذكره: أنه سيقع في هذه الأمة فتنة الكفر وفتنة الضلالة قال رحمه الله، إن فتنة الكفر هي الردة. يحل فيها السبي والأموال، وفتنة الضلالة لا يحل فيها السبي والأموال، وهذا الذي نحن فيه فتنة ضلالة لا يحل فيها السبي ولا الأموال4. وقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقع في أكثر النسخ لفظ (اليوم) إثر قوله (في قلوب الناس) وسقط في نسخة الشيخ محمد بن عبد اللطيف وسقوطه أبلغ.
2 سورة المائدة آية: 54.
3 سورة آية: 73-74.
4 هكذا ورد قول ابن وضاح في نسخة الشيخ محمد بن عبد اللطيف ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين وهو الموافق لما في كتاب ابن وضاح ووقع في روضة الأفكار والأفهام لابن غنام وبقية ما عندنا من النسخ الخطية خلل في العبارة. يتبين من مراجعة النسخ المذكورة.

ص -316- رحمه الله أيضا: أخبرنا أسد أخبرنا رجل عن ابن المبارك1. قال: قال ابن مسعود: "إن لله عند كل بدعة كيد بها الإسلام وليا من أوليائه يذب عنه، وينطق بعلامتها، فاغتنموا حضور تلك المواطن وتوكلوا على الله". قال ابن المبارك2. وكفى بالله وكيلا ثم ذكر بإسناده عن بعض السلف 3 قال: "لأن أرد رجلا عن رأي سيئ أحب إليّ من اعتكاف شهر". أخبرنا أسد عن أبي إسحاق الحذاء عن الأوزاعي قال: كان بعض أهل العلم يقولون: "لا يقبل الله من ذي بدعة صلاة ولا صدقة ولا صياما ولا جهادا ولا حجة ولا صرفا ولا عدلا". وكانت أسلافكم تشتد عليهم ألسنتهم، وتشمئز منهم قلوبهم، ويحذرون الناس بدعتهم. قال: ولو كانوا مستترين ببدعتهم دون الناس، ما كان لأحد أن يهتك عنهم سترا، ولا يظهر منهم عورة الله أولى بالأخذ بها أو بالتوبة عليها، فأما إذا جاهروا به 4 فنشر العلم حياة، والبلاغ عن رسول الله صلى الله عليه وسلم رحمة يعتصم بها على مصر ملحد. ثم روى بإسناده قال: "جاء رجل إلى حذيفة وأبو موسى الأشعري قاعد فقال: أرأيت رجلا ضرب بسيفه غضبا لله حتى قتل، أفي الجنة أم في النار؟ فقال أبو موسى في الجنة فقال حذيفة: استفهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتاب البدع والنهي عنها لابن وضاح زيادة (ويوسف بن أسياط) بعد ابن المبارك.
2 سقط لفظ (قال ابن المبارك) في بعض النسخ الخطية والمطبوعة وأثبت في روضة الأفكار والأفهام لابن غنام ونسخة سماحة المفتي بخط عبد العزيز بن ناصر ونسخة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين وهو الموافق لما في كتاب ابن وضاح.
3 وهو عبد الكريم ابن أبي أمية.
4 في البدع والنهي عنها لابن وضاح (جهروا) وكذلك في روضة الأفكار والأفهام لابن غنام وفي نسخة الشيخ محمد بن عبد اللطيف آل الشيخ ووقع في نسختي سماحة المفتي (جاهروا).

ص -317- الرجل وأفهمه ما تقول1 حتى فعل ذلك ثلاث مرات. فلما كان في الثالثة قال: والله لا أستفهمه. فدعا به حذيفة فقال: رويدك! وما يدريك أن صاحبك لو ضرب بسيفه حتى ينقطع فأصاب الحق حتى يقتل عليه فهو في الجنة وإن لم يصب الحق ولم يوفقه الله للحق فهو في النار. ثم قال: والذي نفسي بيده ليدخلن النار في مثل الذي سألت عنه أكثر من كذا وكذا". ثم ذكر بإسناده عن الحسن قال: "لا تجالس صاحب بدعة؛ فإنه يمرض قلبك". ثم ذكر بإسناده عن سفيان الثوري قال: "من جالس صاحب بدعة لم يسلم من إحدى ثلاث: إما أن يكون فتنة لغيره، وإما أن يقع في قلبه شيء فيزل به فيدخله الله النار، وإما أن يقول: والله ما أبالي ما تكلموه وإني واثق بنفسي، فمن أمن الله على دينه طرفة عين سلبه إياه". ثم ذكر بإسناده عن بعض 2 السلف قال: "من أتى صاحب بدعة ليوقره فقد أعان على هدم الإسلام". أخبرنا أسد قال: حدثنا كثير أبو سعيد قال: "من جلس إلى صاحب بدعة نزعت منه العصمة ووكل إلى نفسه3". أخبرنا أسد بن موسى قال: أخبرنا حماد بن زيد عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عند ابن وضاح في كتابه البدع والنهي عنها إثر قوله (وأفهمه ما تقول) زيادة نصها (قال أبو موسى سبحان الله كيف قلت قال: قلت رجل ضرب بسيفه غضبا لله حتى قتل, أفي الجنة أم في النار فقال أبو موسى في الجنة قال حذيفة استفهم الرجل وأفهمه ما تقول) ولا ذكر لهذه الزيادة في روضة الأفكار والأفهام لابن غنام ولا في النسخ الخطية التي عندنا- والظاهر هنا أنها ليست في نسخة المؤلف من كتاب ابن وضاح ويغني عنها قوله: (حتى فعل ذلك ثلاث مرات.
2 كذا في جميع ما لدينا من نسخ الكتاب وفي نسختنا من كتاب ابن وضاح ما نصه (نا أسد عن أيوب النجار اليمامي قال ناشر بن حنيفة الحنفي يرفعه إلى النبي صلى الله عليه وسلم فيما يظن قال: (من أتى صاحب بدعة ليوقره فقد أعان على هدم الإسلام) وجدت هذا الحديث عند من سمعه من أيوب مثبتا عن النبي صلى الله عليه وسلم ليس فيه (فيما يظن).
3 سقط قول كثير أبي سعيد هذا في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية ووجد في بعض النسخ المطبوعة وفي مخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين وهو موجود بسنده ومتنه في كتاب ابن وضاح (ص 48).

ص -318- أيوب قال: قال أبو قلابة: "لا تجالسوا أهل الأهواء، ولا تجادلوهم، فإني لا آمن أن يغمسوكم في ضلالتهم، أو يلبسوا عليكم ما كنتم 1 تعرفون".
قال أيوب: وكان والله من الفقهاء ذوي الألباب. أخبرنا أسد بن موسى قال: أخبرنا زيد2 عن محمد بن طلحة قال: قال إبراهيم: "لا تجالسوا أصحاب البدع، ولا تكلموهم، فإني أخاف أن ترتد قلوبكم".
أخبرنا أسد بالإسناد 3 عن أبي هريرة رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم: الرجل على دين خليله، فلينظر أحدكم من يخالل" 4. أخبرنا أسد: أخبرنا مؤمل بن إسماعيل عن حماد بن زيد عن أيوب قال: "دخل على محمد بن سيرين يوما رجل فقال: يا أبا بكر أقرأ عليك آية من كتاب الله، لا أزيد على أن أقرأها ثم أخرج. فوضع أصبعيه في أذنيه ثم قال أحرج عليك إن كنت مسلما لما خرجت من بيتي. قال: فقال: يا أبا بكر5 إني لا أزيد على أن أقرأ ثم أخرج، قال: فقام بإزاره يشده عليه، وتهيأ للقيام. فأقبلنا على الرجل فقلنا: قد حرج عليك إلا خرجت، أفيحل لك أن تخرج رجلا من بيته؟ قال: فخرج. فقلنا: يا أبا بكر ما عليك لو قرأ آية، ثم خرج؟ قال: إني والله لو ظننت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (كنتم) من كتاب ابن وضاح.
2 سقط لفظ (أخبرنا زيد) من روضة الأفكار والأفهام لابن غنام وثبت في جميع النسخ الخطية وإثباته هو الموافق لما في كتاب ابن وضاح.
3 لفظ ابن وضاح (نا أسد قال: نا إبراهيم بن محمد عن صفوان بن سليم عن سعيد بن يسار عن أبي هريرة) فلفظ (بالإسناد) ما دام الأمر كذلك اختصار من المؤلف للإسناد ولهذا الاستعمال نظائر ستأتي في مواضعها وسأذكر في كل موضع منها لفظ ابن وضاح لبيان مراد الإمام المؤلف.
4 الترمذي: الزهد (2378) , وأبو داود: الأدب (4833) , وأحمد (2/303 ,2/334).
5 وسقط لفظ (إني) في بعض النسخ وذكر في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية وهو الموافق لما عند ابن وضاح.

ص -319- أن قلبي يثبت على ما هو عليه ما باليت أن يقرأ، ولكنني خفت أن يلقي في قلبي شيئا أجهد أن أخرجه من قلبي فلا أستطيع". أخبرنا أسد قال: أخبرنا ضمرة 1 عن سودة قال: سمعت عبد الله بن القاسم وهو يقول: "ما كان عبد على هوى فتركه، إلا آل إلى ما هو شر منه". قال فذكرت هذا الحديث2 لبعض أصحابنا فقال: تصديقه في حديث عن النبي صلى الله عليه وسلم "يمرقون من الإسلام مروق السهم من الرمية، ثم لا يرجعون حتى يرجع السهم إلى فوقه"3. أخبرنا أسد قال: أخبرنا موسى بن إسماعيل عن حماد بن زيد عن زيد عن أيوب قال "كان رجل يرى رأيا فرجع عنه، فأتيت محمدا فرحا بذلك أخبره فقلت: أشعرت أن فلانا ترك رأيه الذي كان يرى؟ فقال: انظروا إلى ما يتحول. إن آخر الحديث أشد عليهم من أوله يمرقون من الإسلام لا يعودون4 إليه". ثم روى بإسناده عن حذيفة "أنه أخذ حصاة بيضاء فوضعها في كفه ثم قال: إن هذا 5 الدين قد استضاء استضاءة 6 هذه الحصاة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في نسختي سماحة المفتي ونسخة الشيخ محمد بن عبد اللطيف آل الشيخ وهو الموافق لما في كتاب ابن وضاح ووقع في روضة الأفكار والأفهام لابن غنام وفي بعض النسخ الخطية (حمزة) بدل (ضمرة).
2 لفظ (الحديث) من كتاب ابن وضاح.
3 البخاري: استتابة المرتدين والمعاندين وقتالهم (6932).
4 في أكثر النسخ (ثم لا يعودون إليه) بزيادة (ثم) وفي كتاب ابن وضاح (لا يعودون فيه) بدون (ثم) وبلفظ (فيه) بدل (إليه).
5 سقط لفظ (هذا) في روضة الأفكار والأفهام لابن غنام وأثبت في جميع النسخ الخطية وهو الموافق لنص كتاب ابن وضاح.
6 كذا في نسخة سماحة المفتي بخط سالم بن علي وجاء في نسخته الأخرى التي هي بخط عبد العزيز بن ناصر (إضاءة هذه الحصاة) ووقع في روضة الأفكار والأفهام لابن غنام (استضاءة هذه) بدون ذكر (الحصاة) ولفظ نسخة كتاب ابن وضاح التي عندنا (إضاءة هذه) بدون ذكر (الحصاة) وهو الموجود في نسخة الشيخ محمد بن عبد اللطيف آل الشيخ.

ص -320- ثم أخذ كفا من تراب فجعل يذره على الحصاة حتى واراها، ثم قال: والذي نفسي بيده ليجيئن أقوام يدفنون الدين 1 كما دفنت هذه الحصاة 2". أخبرنا محمد بن سعيد بإسناده 3 عن أبي الدرداء قال: "لو خرج رسول الله صلى الله عليه وسلم اليوم إليكم ما عرف شيئا مما كان عليه هو وأصحابه إلا الصلاة". قال الأوزاعي: فكيف لو كان اليوم؟ قال عيسى يعني الراوي عن الأوزاعي: فكيف لو أدرك الأوزاعي هذا الزمان؟
أخبرنا محمد بن سليمان بإسناده 4 عن علي أنه قال: "تعلموا العلم تعرفوا به، واعملوا به تكونوا من أهله، فإنه سيأتي بعدكم زمان ينكر الحق فيه تسعة أعشارهم5". أخبرنا يحيى بن يحيى بإسناده6 عن أبي سهل بن مالك عن أبيه أنه قال: "ما أعرف منكم شيئا مما أدركت عليه الناس إلا النداء بالصلاة". حدثني إبراهيم بن محمد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في جميع النسخ الخطية وفي روضة الأفكار والأفهام لابن غنام (هذا الدين) بزيادة لفظ (هذا) والمثبت هنا هو الموافق لما في نسختنا من كتاب ابن وضاح ولما في بعض النسخ المطبوعة.
2 لأثر حذيفة هذا بقية عند ابن وضاح نصها: (ليسلكن طريق الذين كانوا قبلكم حذو القذة بالقذة وحذو النعل بالنعل).
3 وهو (نا نعيم بن حماد قال نا عيسى بن يونس عن الأوزاعي عن حبان ابن أبي جبلة عن أبي الدرداء).
4 وهو (نا محمد بن سليمان الأنباري قال نا وكيع عن عمر بن منبه عن أوفى بن دلهم العدوي قال بلغني عن علي).
5 لأثر على هذا عند ابن وضاح بقية نصها (لا ينجو فيه إلا كل مؤمن نؤمه قال وكيع -يعني الراوي- يعني مغفلا. أولئك أئمة الهدى ومصابيح العلم ليسوا بالعجل المذاييع البذرة قال: قيل لعلي ابن أبي طالب ما النومة قال الرجل يسكت بالفتنة فلا يبدو منه شيء.
6 وهو (عن مالك بن أنس عن عمه أبي سهيل ابن مالك).

ص -321- بإسناده1 عن أنس قال: "ما أعرف منكم شيئا كنت أعهده على عهد رسول الله صلى الله عليه وسلم ليس قولكم لا إله إلا الله2". أخبرنا محمد بن سعيد قال: نا3 أسد بإسناده 4 عن الحسن قال: "لو أن رجلا أدرك السلف الأول ثم بعث اليوم ما عرف من الإسلام شيئا. قال: ووضع يده على خده ثم قال: إلا هذه الصلاة. ثم قال: أما والله لمن عاش في هذه النكرا ولم يدرك هذا السلف الصالح فرأى مبتدعا يدعو إلى بدعته ورأى صاحب دنيا يدعو إلى دنياه فعصمه الله عن ذلك وجعل قلبه يحن إلى ذكر هذا السلف الصالح يسأل عن سبيلهم 5 ويقتص آثارهم ويتبع سبيلهم ليعوض أجرا عظيما، فكذلك فكونوا 6 إن شاء الله تعالى". حدثني عبد الله بن محمد بإسناده عن ميمون بن مهران 7 قال: "لو أن رجلا نشر فيكم من السلف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو (عن حرملة بن يحيى عن نعيم بن حماد عن ابن المبارك عن سليمان بن المغيرة عن ثابت عن أنس).
2 تمامه عند ابن وضاح (قلنا بلى يا أبا حمزة الصلاة فقال قد صليتم حين تغرب الشمس, أفكانت تلك صلاة رسول الله صلى الله عليه وسلم).
3 لفظ (محمد بن سعيد قال نا) من كتاب ابن وضاح وقد سقط في روضة الأفكار والأفهام لابن غنام وفي جميع النسخ الخطية.
4 وهو (نا سفيان بن عيينة عن المبارك بن فضالة عن الحسن).
5 لفظ (يسأل عن سبيلهم) لم يرد في بعض النسخ الخطية وقد ورد في نسخة الشيخ محمد بن عبد اللطيف آل الشيخ وروضة الأفكار والأفهام لابن غنام وهو الموافق لما في كتاب ابن وضاح.
6 سقطت الفاء في لفظ (فكونوا) في بعض النسخ وأثبتت في روضة الأفكار والأفهام لابن غنام وفي نسخة الشيخ محمد بن عبد اللطيف آل الشيخ وهو الموافق لما في كتاب ابن وضاح.
7 وهو (عن علي بن معبد من العلاء بن سليمان عن ميمون بن مهران).

ص -322- ما عرف فيكم غير هذه القبلة". أخبرنا محمد بن قدامة الهاشمي1 بإسناده2 عن أم الدرداء قالت: "دخل علي أبو الدرداء مغضبا فقلت له: ما أغضبك؟ فقال: والله ما أعرف فيهم من أمر محمد صلى الله عليه وسلم شيئا إلا أنهم يصلون جميعا" وفي لفظ3: "لو أن رجلا تعلم الإسلام وأهمه ثم تفقده ما عرف منه شيئا". حدثني إبراهيم بإسناده4 عن عبد الله بن عمرو قال: "لو أن رجلين من أوائل هذه الأمة خليا بمصحفيهما في بعض هذه الأودية لأتيا الناس اليوم ولا يعرفان شيئا مما كانا عليه". قال مالك وبلغني أن أبا هريرة رضي الله عنه تلا: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً5} فقال: "والذي نفسي بيده إن الناس ليخرجون اليوم من دينهم أفواجا كما دخلوا فيه أفواجا".
قف تأمل رحمك الله إذا كان هذا في زمن التابعين بحضرة أواخر الصحابة، فكيف يغتر المسلم بالكثرة، أو تشكل عليه، أو يستدل بها على الباطل؟ ثم روى ابن وضاح بإسناده عن أبي أمية قال: أتيت أبا ثعلبة الخشني فقلت: يا أبا ثعلبة كيف تصنع في هذه الآية؟ قال أية آية؟ قلت: قول الله تعالى: {لا يَضُرُّكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (الهاشمي) من كتاب ابن وضاح.
2 وهو (نا جرير بن عبد الحميد عن الأعمش عن سالم عن أم الدرداء).
3 أي بنفس سند الأثر الذي قبله.
4 وهو (عن إسماعيل بن نافع القرشي عن ابن المبارك قال: قال عبد الله بن عمرو بن العاص).
5 ذكر ابن وضاح قول مالك هذا إثر روايته لحديث الحسن قال: قال رسول الله صلى الله عليه وسلم: (إنكم سترون ما تعرفون وما تنكرون فمن أنكر برئ ومن كره فقد سلم ولكن من رضي وتابع قالوا يا رسول الله ألا نقتل فجارهم قال لا ما صلوا) (ص 68) في كتاب ابن وضاح.

ص -323- مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} 1.
قال: أما والله لقد سألت عنها خبيرا. سألت عنها رسول الله صلى الله عليه وسلم فقال: "بل ائتمروا بالمعروف، وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك بنفسك، ودع عنك أمر العوام، فإن من ورائكم أياما الصبر فيهن مثل القبض على الجمر؛ للعامل فيهن مثل أجر خمسين رجلا يعملون مثل عمله. قيل: يا رسول الله أجر خمسين منهم؟ قال: أجر خمسين منكم" ثم روى بإسناده عن عبد الله بن عمرو رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "طوبى للغرباء، ثلاثا. قالوا: يا رسول الله ومن الغرباء؟ قال: ناس صالحون قليل في أناس سوء كثير، من يبغضهم أكثر، ممن يحبهم2". أخبرنا محمد بن سعيد بإسناده3 عن المعافري4. قال: قال رسول الله صلى الله عليه وسلم: "طوبى للغرباء الذين يتمسكون بكتاب الله حين ينكر5، ويعملون بالسنة حين تطفى". أخبرنا محمد بن يحيى6 أخبرنا أسد بإسناده7 عن سالم بن عبد الله عن أبيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 105.
2 تمامه عند ابن وضاح (ثم طلعت الشمس فقال رسول الله صلى الله عليه وسلم: يأتي أناس يوم القيامة وجوههم مثل ضوء الشمس فسأل أبو بكر نحن هم يا رسول الله؟ قال: لا ولكم خير كثير. ولكنهم أناس من أمتي يتقى بهم المكاره يموت أحدهم وحاجته في صدره يحشرون من أقطار الأرض).
3 وهو (نا نعيم بن حماد قال نا ابن وهب عن عقبة بن نافع عن بكر بن عمرو المعافري.
4 وقع في بعض النسخ الخطية (عن ابن عمر بدل (عن المعافري) وهو خطأ والصواب ما في بقية النسخ الخطية وروضة الأفكار والأفهام لابن غنام وهو (عن المعافري) وهو الموافق لما عند ابن وضاح).
5 كذا ورد في بعض النسخ الخطية وفي روضة الأفكار والأفهام لابن غنام (يترك) وهو الموافق لما في كتاب ابن وضاح ولما في بقية النسخ الخطية.
6 لفظ (أخبرنا محمد بن يحيى) من كتاب ابن وضاح.
7 وهو (نا يحيى بن المتوكل عن أمه أم يحيى قالت سمعت سالم بن عبد الله).

ص -324- أن رسول الله صلى الله عليه وسلم قال: "بدأ الإسلام غريبا ولا تقوم الساعة حتى يكون غريبا كما بدأ1، فطوبى للغرباء حين يفسد الناس، ثم طوبى للغرباء حين يفسد الناس". نا محمد بن يحيى2 نا أسد بإسناده3 عن عبد الرحمن4 أنه سمع رسول الله يقول: "إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء، قيل: ومن الغرباء يا رسول الله؟ قال الذين يصلحون إذا فسد 5 الناس". هذا آخر ما نقلته من كتاب البدع والحوادث للإمام الحافظ محمد بن وضاح رحمه الله فتأمل رحمك الله. أحاديث الغربة، وبعضها في الصحيح مع كثرتها، وشهرتها وتأمل إجماع العلماء كلهم أن هذا قد وقع من زمن طويل حتى قال ابن القيم رحمه الله: الإسلام في زماننا أغرب منه في أول ظهوره. فتأمل هذا تأملا جيدا لعلك أن تسلم من هذه الهوة الكبيرة التي هلك فيها أكثر الناس، وهي الاقتداء بالكثرة والسواد الأكبر، والنفرة من الأقل. فما أقل من سلم منه،ا ما أقله ما أقله ! ! ولنختم ذلك6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط لفظ (كما بدأ) في روضة الأفكار والأفهام لابن غنام وفي نسخة الشيخ محمد بن عبد اللطيف آل الشيخ وثبت في نسختي سماحة المفتي وثبوته هو الموافق لما في كتاب ابن وضاح.
2 عبارة (نا محمد بن يحيى) من كتاب ابن وضاح.
3 وهو (نا إسماعيل بن عياش عن إسحاق بن عبد الله ابن أبي فروة عن يوسف بن سليم عن جدته ميمونة عن عبد الرحمن بن سنة).
4 هذا هو الصواب وهو الموجود في كتاب ابن وضاح وعبد الرحمن هذا هو ابن سنة بفتح المهملة وتشديد النون وحكى ابن السكن فيه المعجمة والموحدة ذكر ذلك الحافظ ابن حجر العسقلاني في (الإصابة في تمييز الصحابة) وقال في عبد الرحمن هذا (ذكره ابن حبان في الصحابة فقال له رؤية).
5 كذا في بعض النسخ ووقع في روضة الأفكار والأفهام لابن غنام وفي أكثر النسخ الخطية بلفظ (عند فساد الناس) وهو الموافق لما في كتاب ابن وضاح.
6 في نسخة سماحة المفتي بخط عبد العزيز بن ناصر (ولنختم الكلام).

ص -325- بالحديث الصحيح الذي أخرجه مسلم في صحيحه عن عبد الله بن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره"1. وفي رواية: "يهتدون بهديه ويستنون بسنته، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون، ما لا يؤمرون؛ فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن. وليس وراء ذلك من الإيمان حبة خردل" 2.
انتهى ما نقلته والحمد لله رب العالمين. وقد رأيت 3 للشيخ تقي الدين رسالة كتبها وهو في السجن إلى بعض إخوانه لما أرسلوا إليه يشيرون عليه بالرفق بخصومه ليتخلص من السجن، أحببت أن أنقل أولها لعظم منفعته قال رحمه الله تعالى:
الحمد لله، نحمده ونستعينه ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا. من يهده الله فلا مضل له، ومن يضلل فلا هادي له. ونشهد أن لا إله إلا الله وحده لا شريك له ونشهد أن محمدا عبده ورسوله أرسله بالهدى ودين الحق ليظهره على الدين كله، وكفى بالله شهيدا، صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.
أما بعد فقد وصلت الورقة التي فيها رسالة الشيخين الناسكين القدوتين أيدهما الله وسائر الإخوان بروح منه وكتب في قلوبهم الإيمان وأدخلهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان (50) , وأحمد (1/458 ,1/461).
2 مسلم: الإيمان (50) , وأحمد (1/458 ,1/461).
3 عبارة (وقد رأيت للشيخ - إلى آخر الكتاب في جميع ما لدينا من النسخ ما سوى نسخة سماحة المفتي التي هي بخط عبد العزيز بن ناصر, فقد جاء فيها إثر حديث عبد الله بن مسعود المذكور هنا ما نصه (انتهى نقله بقلم الفقير إلى ربه الراجي لعفو ربه وكرمه عبد العزيز بن ناصر بن راشد بن تريكي).

ص -326- مدخل صدق وأخرجهم مخرج صدق وجعل لهم من لدنه ما ينصر 1 به من السلطان، سلطان العلم والحجة بالبيان والبرهان، وسلطان القدرة والنصرة بالسنان والأعوان وجعلهم من أوليائه المتقين وحزبه الغالبين لمن ناوأهم من الأقران، ومن الأئمة المتقين الذين جمعوا بين الصبر والإيقان، والله محقق ذلك ومنجز وعده في السر والإعلان، ومنتقم من حزب الشيطان لعباد الرحمن، لكن بما اقتضته حكمته ومضت به سنته من الابتلاء والامتحان الذي يميز الله به أهل الصدق والإيمان من أهل النفاق والبهتان، إذ قد دل كتابه على أنه لا بد من الفتنة لكل من ادعى الإيمان والعقوبة لذوي السيئات والطغيان.
فقال تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ}2، فأنكر سبحانه على من ظن أن أهل السيئات يفوتون الطالب الغالب، وأن مدعي الإيمان يتركون بلا فتنة تميز بين الصادق والكاذب، وأخبر في كتابه أن الصدق في الإيمان لا يكون إلا بالجهاد في سبيله.
فقال تعالى {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الأِيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} 3. وأخبر سبحانه وتعالى بخسران المنقلب على وجهه عند الفتنة، الذي يعبد الله فيها على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لفظ (ينصر) هو الموجود في نسخة سماحة المفتي التي هي بخط سالم بن علي ونسخة الشيخ محمد بن عبد اللطيف آل الشيخ ومخطوطة الشيخ عبد الرحمن بن عبد العزيز الحصين ووقع في روضة الأفكار والأفهام لابن غنام وبعض النسخ الخطية بلفظ (يتم).
2 سورة العنكبوت آيات:1- 4.
3 سورة آية: 14-15.

ص -327- حرف وهو الجانب والطرف الذي لا يستقر من هو عليه، بل لا يثبت على الإيمان إلا عند وجود ما يهواه من خير الدنيا.
فقال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}1. قال تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ}2. وقال تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ}3. وأخبر سبحانه أنه عند وجود المرتدين فلا بد من وجود المحبين المحبوبين المجاهدين. فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}4. وهؤلاء هم الشاكرون لنعمة الإيمان الصابرون على الامتحان كما قال تعالى: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} 5 إلى قوله {وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ}. فإذا أنعم الله على الإنسان بالصبر والشكر كان جميع ما يقضي له من القضاء خيرا له كما قال النبي صلى الله عليه وسلم: "لا يقضي الله للمؤمن من قضاء إلا كان خيرا له، إن أصابته سراء فشكر كان خيرا له، وإن أصابته ضراء فصبر كان خيرا له"6. والصبار الشكور هو المؤمن الذي ذكر الله في غير موضع من كتابه، ومن لم ينعم الله عليه بالصبر والشكر فهو بشر حال؛ وكل واحد من السراء والضراء في حقه يفضي به إلى قبيح المآل. فكيف إذا كان ذلك في الأمور العظيمة التي هي من محن الأنبياء والصديقين؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية: 11.
2 سورة آل عمران آية: 142.
3 سورة محمد آية: 31.
4 سورة المائدة آية: 54.
5 سورة آل عمران آية: 144.
6 مسلم: الزهد والرقائق (2999) , وأحمد (6/15) , والدارمي: الرقاق (2777).

ص -328- وفيها تثبيت أصول الدين وحفظ الإيمان والقرآن من كيد أهل النفاق والإلحاد والبهتان؟ فالحمد لله حمدا كثيرا طيبا مباركا كما يحب ربنا ويرضى، وكما ينبغي لكرم وجهه وعز جلاله والله المسؤول أن يثبتكم وسائر المؤمنين بالقول الثابت في الحياة الدنيا وفي الآخرة، ويتم نعمه عليكم الظاهرة والباطنة، وينصر دينه وكتابه ورسوله وعباده المؤمنين على الكافرين والمنافقين الذين أمرنا بجهادهم والإغلاظ عليهم في كتابه المبين. انتهى ما نقلته من كلام أبي العباس رحمه الله في الرسالة المذكورة، وهي طويلة1. ومن جواب له رحمه الله لما سئل عن الحشيشة، ما يجب على من يدعي أن أكلها جائز؟ فقال: أكل هذه الحشيشة حرام، وهي من أخبث الخبائث المحرمة، سواء أكل منها كثيرا أو قليلا، لكن الكثير المسكر منها حرام باتفاق المسلمين. ومن استحل ذلك فهو كافر يستتاب، فإن تاب وإلا قتل كافرا مرتدا، لا يغسل ولا يصلى عليه ولا يدفن بين المسلمين. وحكم المرتد أشر من حكم اليهودي والنصراني2، وسواء اعتقد أن ذلك يحل للعامة أو للخاصة الذين يزعمون أنها لقمة الذكر والفكر، وأنها تحرك العزم الساكن، وتنفع في الطريق وقد كان بعض السلف ظن أن الخمر يباح للخاصة متأولا قوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ} 3.
 "فاتفق عمر وعلي وغيرهما من علماء الصحابة على أنهم إن أقروا بالتحريم جلدوا، وإن أصروا على الاستحلال قتلوا". انتهى ما نقلته من كلام الشيخ رحمه الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة (في الرسالة المذكورة وهي طويلة) من مخطوطة الشيخ عبد الرحمن ابن عبد العزيز الحصين.
2 لفظ (اليهودي والنصراني) من الفتاوى المصرية لشيخ الإسلام ابن تيمية ج 4 ص 264 طبعة بغداد.
3 سورة المائدة آية: 93.

ص -329- فتأمل كلام هذا الذي ينسب إليه عدم تكفير المعين إذا جاهر بسب دين الأنبياء وصار مع أهل الشرك ويزعم أنهم على الحق ويأمر بالمصير معهم، وينكر على من لا يسب التوحيد ويدخل مع المشركين، لأجل انتسابه إلى الإسلام. انظر كيف كفر المعين ولو كان عابدا باستحلال الحشيشة، ولو زعم حلها للخاصة الذين تعينهم على الفكرة، واستدل بإجماع الصحابة على تكفير قدامة وأصحابه إن لم يتوبوا، وكلامه في المعين وكلام الصحابة في المعين فكيف بما نحن فيه مما لا يساوي استحلال الحشيشة جزء من ألف جزء منه؟ والله أعلم.
والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.


المقدمة - منسك الحج

منسك الحج

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل هادي له، وأشهد أن لا إله إلا لله، وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران: 102] .
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [النساء: 1]
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأحزاب:70،71]
وبعد:
فإن الحج مدرسة إيمانية، وصلة تربوية، يزداد به المرء إيمانا، ويزداد إحسانا وإيقانا، يحس فيه بالراحة والطمأنينة

(1/3)

والأنس، مع وجود المشقة والعناء والتعب، لاسيما مع أعداد الحجاج الهائلة من جميع أنحاء المعمورة، يؤدي المسلم فيه هذه الشعائر بروح عالية، ونفس مطمئنة، وحاله تقول: حبذا لو طالت أيام الحج.
في أيام الحج صور وعظات، وعبر وآيات، واكتساب علم وخبرات، وحصول منافع ودفع سيئات، ودوام ذكر وعبرات، قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ}
[الحج: 28] .
هذه المدرسة الإيمانية لابد أن تؤدى على وفق ما جاء عن رسول الله صلى الله عليه وسلم الذي قال: " لتأخذوا عني مناسككم " حتى تؤتي ثمارها، وحتى يتحقق موعود الله فيها بمغفرة الذنوب والسيئات.
وقد كنت أكتب منذ سنتين في بعض مسائل الحج وأحاديثه لأهميتها، لاسيما ما يتعلق بحجة النبي صلى الله عليه وسلم وما فيها من الدروس والعبر.
ثم إن الله عز وجل قد هيأ لي كتابا مختصرا مفيدا، أهداه لي بعض الإخوة الأفاضل1، لمجدد القرن الثاني عشر الهجري الإمام محمد بن عبد الوهاب رحمه الله في بيان مناسك الحج بأسلوب سهل، وعبارة واضحة.
__________
1 وهو الأخ: مقبل بن عبد الله أثابه الله.

(1/4)

فاستعنت بالله عز وجل وعكفت على تحقيقه وتخريج أحاديثه والتعليق عليه، رجاء نفع الأمة، وإحياء تراث السلف رضوان الله عليهم أجمعين.
* * *

(1/5)

* الكتاب ومنهجي في تحقيقه:
* اسمه ونسبته للمؤلف:
هذا الكتيب اسمه"منسك الحج" وقد كتب هذا العنوان على غلاف الكتاب بخط واضح.
* وأما نسبته للمؤلف:
فهذا الكتيب هو من تأليف الإمام الجدد محمد بن عبد الوهاب رحمه الله ويظهر ذلك بأمور منها:
1- كتابة اسم المؤلف على غلاف الكتاب بخط واضح.
2- أسلوبه وعباراته، فهي من أسلوب وعبارات الشيخ الإمام محمد بن عبد الوهاب رحمه الله، ويتبين ذلك بوضوح لمن قرأ بعض مؤلفات الشيخ المختصرة كالأصول الثلاثة، والقواعد الأربع, وغيرها.
3- أن بعض من ترجم له ذكر هذا الكتيب من مصنفاته.
* منهجي في تحقيقه:
لقد سلكت في تحقيق هذا الكتاب والتعليق عليه الخطوات التالية:
1- اعتمدت على نسخة خطية فريدة، وهي من القطع الصغير، فعدد صفحاتها "10" صفحات، في كل صفحة "17" سطرا، عدا الصفحة الأخيرة ففيها "8 " أسطر.

(1/6)

وقد كتبت بخط واضح، ولم يذكر تاريخ نسخها أو اسم ناسخها.
2- إذا كان في المخطوط سقط، أو كلمة لم يتضح معناها لي, فإني أضيف السقط من مصادر التخريج, وكذا ما لم يتضح معناها، وهذا نادر جدا, وربما اجتهدت فيما أراه صوابا فأثبته وأنبه على ذلك في الحاشية. ولم يقع مثل هذا إلا في كلمة واحدة.
3- وضعت عناوين بين معكوفين زيادة في الإيضاح، ولئلا يتشتت ذهن القارئ.
4- خرجت الآيات بذكر رقم الآية واسم السورة.
5- خرجت الأحاديث التي وردت في الكتاب تخريجا متوسطا ببيان اسم المصدر ورقم الحديث، وما كان من الأحاديث معلولا فإني أبين طرقه وعلله مع الحكم عليه.
6- عزوت المسائل الفقهية لأشهر كتب المذهب كالمغني, وشرح منتهى الإرادات، وربما ذكرت الخلاف في مسألة ما باختصار مع ذكر المراجع.
7- عزوت ما فسره المؤلف من الكلمات الغريبة إلى مصدر من مصادر بيان الغريب
8- وضعت ترجمة موجزة للمؤلف.

(1/7)

9-قمت بعمل فهرس للموضوعات الواردة في الكتاب.
والله أسأل أن يجعل عملي خالصا لوجهه، موصلا إلى رضوانه وجنته، وأن ينفع بهذا الكتاب، وأن يجزي مؤلفه خيرا، وأن يجمعنا به في جنات النعيم مع النبيين والصديقين والشهداء والصالحين، إنه جواد كريم
بندر بن نافع العبدلي
* * *

(1/8)

ترجمة موجزة عن المؤلف
اسمه ونسبه ومولده ونشأته:
هو محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد التميمي.
ولد سنة 1115هـ في بلدة العيينة الواقعة شمال الرياض، ونشأ في حجر أبيه في تلك البلدة.
وقد ظهرت عليه علامات النجابة والفطنة في صغره، فقد حفظ القرآن الكريم قبل بلوغ العاشرة، وبلغ الاحتلام قبل إتمام الاثنتي عشرة سنة، قال أبوه: رأيته أهلا للصلاة بالجماعة، وزوجته في ذلك العام.
طلبه للعلم:
طلب العلم على والده، الفقه الحنبلي والتفسير والحديث وكان في صغره مكبا على كتب التفسير والحديث والعقائد، وكان كثير الاعتناء والمطالعة بكتب شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم:
رحلاته:
رحل إلى مكة قاصدا حج بيت الله الحرام ثم زار مسجد

(1/9)

رسول الله صلى الله عليه وسلم، والتقى هناك بعلماء المدينة النبوية، واستفاد منهم, ثم رحل إلى البصرة فقام فيها مدة، درس فيها على جماعة من العلماء، ثم رحل إلى نجد مرورا بالأحساء، وفي رحلته الطويلة هذه رأى ما بنجد والأقطار التي زارها من العقائد الضالة والعادات الفاسدة، فصمم على القيام بالدعوة إلى التوحيد ونبذ الخرافات والشركيات، فعند ما زار المدينة كان يسمع الاستغاثات الشركية برسول الله صلى الله عليه وسلم ودعائه من دون الله.
وقد كانت نجد مرتعا للخرافات والعقائد الفاسدة التي تناقض أصول الدين الصحيحة، فقد كان فيها بعض القبور التي تنسب إلى بعض الصحابة، يحج الناس إليها، ويطلبون منها حاجاتهم، ويستغيثون بها لدفع كروبهم.
وأغرب من ذلك توسلهم في بلدة منفوحة بفحل النخل واعتقادهم أن من تؤمه من العوانس تتزوج!!. فكانت تقصده تقول: "يا فحل الفحول، أريد زوجا فبل الحول"!!.
ورأى في الحجاز من تقديس قبور الصحابة وأهل البيت- رضوان الله عليهم أجمعين – والرسول صلى الله عليه وسلم، ما لا ينبغي إلا مع رب الأرباب.
كما رأى في البصرة من الوثنية الجاهلية ما لا يستسيغه العقل، ولا يقره الشرع، ووازن تلك الأفكار المنكرة بميزان الوحيين، كتاب الله وسنة رسوله صلى الله عليه وسلم وسيرة أصحابه المتقين،

(1/10)

فرآها بعيدة عن منهج الدين وروحه، ورأى فاعليها لم يعرفوا لماذا بعث الله الرسل؟ ولماذا بعث الله محمدا صلى الله عليه وسلم للناس كافة؟ ورأى أنهم لم يعرفوا حالة الجاهلية وما كان فيها من الوثنية الممقوتة، رآهم غيروا وبدلوا أصول الدين وفروعه إلا القليل.
مؤلفاته:
ألف الشيخ رحمه الله عددا من الكتب والرسائل التي كان يبعث بها إلى بعض من يناصحهم ويدعوهم إلى الله، وقد قامت جامعة الإمام محمد بن سعود الإسلامية بإقامة مؤتمر باسم الشيخ محمد بن عبد الوهاب، والغرض منه جمع ما ألفه الشيخ رحمه الله من الكتب والرسائل ووضعها في مجموع باسم "مؤلفات الشيخ الإمام محمد بن عبد الوهاب، وقد طبع هذا المجموع- بحمد الله- مرارا باثني عشر مجلدا.
وأكثر مؤلفاته رحمه الله تتركز حول العقيدة والآداب الإسلامية، وذلك لكثرة فشو البدع والخرافات في زمانه.
وله مؤلفات في الفقه والحديث والسيرة وغيرها، واشتغل كثيرا بكتب المذهب اختصارا وتعليقا ونحو ذلك.
ما تميز به الشيخ في مؤلفاته:
1- سهولة العبارة ووضوحها.
2- البعد عن التكلف والتعسف والإطالة والاستطراد في غير

(1/11)

الموضوع الذي يبحث فيه:
3- أنه اعتمد في أقواله وتقريراته على كتاب الله سنة رسوله صلى الله عليه وسلم.
4- أنه يحكم على الأحاديث في الغالب، وربما ينقل كلام الأئمة على الأحاديث، ويظهر ذلك جليا في كتاب "التوحيد" وفي "الأصول الثلاثة".
5 – الأمانة العلمية عند اختصاره للكتب أو النقل منها حيث إنه رحمه الله لا يخل بكلام صاحب الكتاب الذي يقوم باختصاره، وكذا الكتب التي ينقل منها.
وفاته:
وبعد حياة مليئة بالعلم والجهاد والدعوة إلى الله سبحانه، توفي الشيخ رحمه الله في بلدة الدرعية سنة1206هـ.
نسأل الله تعالى أن يتغمده بواسع رحمته، وأن يجمعنا وإياه في مستقر رحمته إنه جواد كريم 1
__________
1 انظر للاستزادة من ترجمة الشيخ إلى كتاب "الشيخ محمد بن عبد الوهاب عقيدته السلفية، ودعوته الإصلاحية، وثناء العلماء عليه "بقلم الشيخ أحمد بن حجر آل أبوطامي، وكتاب "محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه "للأستاذ مسعود الندوي، ومقدمة كتاب "الكبائر" للشيخ محمد بن عبد الوهاب، تحقيق د. باسم الجوابرة.

(1/12)


تعريف الحج والعمرة - منسك الحج

منسك الحج

بسم الله الرحمن الرحيم
[تعريف الحج والعمرة]
اعلم – رحمك الله – أن الله سبحانه وتعالى أمرنا بأمرين وهما: الحج والعمرة.
فأما الحج،فهو أحد أركان الإسلام، ولا يجوز إلا في وقت مخصوص، ولابد من الوقوف بعرفة ومزدلفة ومنى وغير ذلك1
وأما العمرة، فاختلف أهل العلم أهي فرض أم نفل؟ 2
__________
1الحج هو التعبد لله بأداء المناسك على ما جاء في السنة.
2 المذهب، وبه قال الشافعي: أنها واجبة مطلقا.
وعند أبي حنيفة، ومالك، وشيخ الإسلام ابن تيمية: أنها سنة.
وقال الشيخ محمد الأمين الشنقيطي: "والذي يظهر بمقتضى الصناعة الأصولية ترجيح أدلة الوجوب على أدلة عدم الوجوب، وذلك من ثلاثة أوجه ... ثم ساقها".
وقال شيخنا ابن عثيمين رحمه الله "والذي يظهر أنها واجبة؛ لأن أصح حديث يحكم في النزاع في هذه المسألة هو حديث عائشة رضي الله عنها حين قالت للنبي صلى الله عليه وسلم: هل على النساء جهاد؟ قال: " نعم، عليهن جهاد لا قتال فيه: الحج والعمرة ". فقوله: "عليهن" ظاهر في الوجوب؛ لأن "على" من صيغ الوجوب، كما ذكر ذلك أهل أصول الفقه" =

(1/19)

وليس لها وقت مخصوص، بل تجوز أي وقت كان.
وهي: أن تزور البيت فتحرم من الميقات، ثم تطوف بالبيت، وبين الصفا والمروة، ثم تحلق أو تقصر 1،وقد تمت عمرتك.
إذا علمت ذلك، فمن سهولة هذا الدين، وعدم الحرج فيه، أن النبي صلى الله عليه وسلم أمر بأداء العمرة وأداء الحج في سفر واحد،2
وقد كان الجاهلية قبله يخصون للحج سفرا، وللعمرة وحدها سفرا،3 وكانوا يعتمرون في رجب، ويعتمرون أيضا في غيره. فأمر النبي صلى الله عليه وسلم الحاج إذا أتى الميقات أن يحرم بالعمرة، فإذا 4 وصل إلى مكة طاف بالبيت وسعى وحلق أو قصر ثم حل.
__________
= انظر "بدائع الصنائع" 2/226، "الأم" 2/ 144، "الفروع" 3/ 203، "مجموعه الفتاوى 26 / 197، أضواء البيان 5 / 657، مفيد الأنام "ص" 5، الشرح الممتع" 7/9، " لموسوعة الفقهية" 3/ 314
1 النهاية لابن الأثير 3/ 297. ولو قيل: " إنها التعبد لله بالطواف بالبيت والسعي بين الصفا والمروة، والحلق أو التقصير على ما جاء في السنة" لكان أولى.
2 كما في حديث جابر بن عبد الله الآتي.
3 لأنهم كانوا لا يرون العمرة في أشهر الحج، وكانوا يقولون: إنها من أفجر الفجور. .. فأمر النبي صلى الله عليه وسلم بها لإبطال ذلك الاعتقاد، وأن العمرة في أشهر الحج جائزة.
"شرح مسلم" للنووي 8 / 167، "المفهم" للقرطبي 3/ 313.
4 في المخطوط: "وإلا فإذا"، وهي زائدة لا معنى لها.

(1/20)


تأكد فسخ الحج إلى العمرة لمن لم يسق الهدي - منسك الحج

منسك الحج

تأكد فسخ الحج إلى العمرة لمن لم يسق الهدي
...
[تأكد فسخ الحج إلى عمرة لمن لم يسق الهدي]
فإذا كان يوم التروية أحرم بالحج من مكة، وتوجه إلى عرفات، وأبلغ من 1 هذا أنه صلى الله عليه وسلم أمر من أحرم بالحج وليس معه هدي أن يفسخ ويجعله عمرة 2، ولما أمر به رسول الله صلى الله عليه وسلم استنكر عليه بعض الصحابة هذه 3 الرخصة لكونها خلاف المعهود، ولما يظنون أن السفرين المجردين أتم وأطوع لله، فغضب النبي صلى الله عليه وسلم على من لم يبادر إلى أمره. 4
هذه المسألة هي التي جرى على ابن عباس بسببها ما جرى 5 وقال سلمة بن شبيب للإمام أحمد: كل شيء منك
__________
1 لفظة "من" ليست في المخطوط، وأثبتها ليستقيم المعنى.
2 لحديث جابر رضي الله عنه قال:" خرجنا مع رسول الله صلى الله عليه وسلم مهلين بالحج، معنا النساء والولدان، فلما قدمنا مكة طفنا بالبيت وبالصفا والمروة، فقال لنا رسول الله صلى الله عليه وسلم: "من لم يكن معه هدي فليحلل،". قال: قلنا: أي الحل؟ قال: "الحل كله"، قال: فأتينا النساء، ولبسنا الثياب، ومسسنا الطيب، فلما كان يوم التروية أهللنا بالحج". أخرجه مسلم 1213.
3 في المخطوط: هذا.
4 أخرجه مسلم 1211، 130، والطيالسي 3 /127،ح 644، وأحمد 25464، من حديث عائشة رضي الله عنها.
5 روى مسلم في "صحيحه" 1245. عن عطاء قال: كان ابن عباس يقول: "لا يطوف بالبيت حاج ولا غير حاج إلا حل، وكان يقول: هو بعد المعرف وقبله، وكان يأخذ ذلك من أمر النبي صلى الله عليه وسلم حين أمرهم أن يحلوا في حجة الوداع.

(1/21)

حسن جميل إلا خصلة واحدة، فقال: وما هي؟ قال: تقول بفسخ الحج، فقال أحمد: "كنت أرى لك عقلا، عندي ثمانية عشر حديثا صحاحا جيادا أتركها لقولك"1
__________
= وروى أيضا 1244: أن رجلا من بني الهجيم قال لابن عباس: ما هذه الفتيا التي تشغفت أو تشغبت بالناس: أن من طاف بالبيت فقد حل؟ فقال: "سنة نبيكم صلى الله عليه وسلم وإن رغمتم "
وروى عبد الرزاق عن أبي الشعثاء، عن ابن عباس قال: "من جاء مهلا بالحج، فإن الطواف بالبيت يصيره إلى عمرة شاء أو أبي.
قلت: إن الناس ينكرون ذلك عليك، قال: هي سنة نبيكم وإن رغمتم".
فالذي جرى له رضي الله عنه هو إنكار الناس عليه قوله بوجوب التمتع، وأن من طاف وسعى وحلق أو قصر فقد حل. ..
وانظر "زاد المعاد" 2/185- 186
1المقنع مع الشرح الكبير والإنصاف" 8/ 188، و"شرح منتهى الإرادات"2/451

(1/22)


الإحرام - منسك الحج

منسك الحج

[الإحرام]
فإذا أردت الإحرام فاغتسل وتنظف وتطيب2 فإذا
__________
2 أما الاغتسال فقد ثبت عن النبي صلى الله عليه وسلم من فعله وأمره: أما فعله: فقد روى الترمذي وحسنه عن زيد بن ثابت رضي الله عنه أن النبي صلى الله عليه وسلم تجرد لإهلاله واغتسل.
وأما أمره ففي حديث جابر الطويل الذي رواه مسلم برقم 1218 أن أسماء بنت عميس رضي الله عنها نفست في ذي الحليفة فأرسلت إلى النبي صلى الله عليه وسلم كيف أصنع؟ قال: "اغتسلي، واستثفري بثوب واحرمي"
وأما التنظف بأخذ الشعر والظفر، فلم يرد فيه دليل خاص عن النبي صلى الله عليه وسلم إلا =

(1/22)

تجردت عن المخيط فالبس إزارا ورداء، ثم صل ركعتين، ثم لب بالعمرة إذا سلمت منها1
__________
= أن يقال: إن ذلك داخل في جملة اغتساله.
ثم يقال: إذا لم يكن محتاجا لأخذ شعره وظفره فلا يسن له حينئذ أخذ شيء منها أما إذا كان محتاجا فلا بأس.
وأما التطيب: فقد ثبت في "الصحيحين" عن عائشة رضي الله عنها قالت: "كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت"
1 لما روى ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم أهل في دبر الصلاة" أخرجه الترمذي 819، والنسائي 5/162،وأحمد 2/285.
قال الترمذي "هذا حديث حسن غريب".
قلت: إسناده ضعيف، لضعف خصيف بن عبد الرحمن.
ثم قال الترمذي: "وهو الذي يستحبه أهل العلم، أن يحرم الرجل في دبر الصلاة"
وهو المذهب: أنه يستحب أن يحرم عقيب صلاة إما مكتوبة أو نافلة.
وقيل: يلبي إذا استوى على راحلته؛ لحديث جابر الطويل، وفيه: "ثم ركب رسول الله صلى الله عليه وسلم حتى إذا استوت به راحلته على البيداء أهل بالتوحيد لبيك اللهم لبيك"
قال الأثرم: سألت أبا عبد الله أيما أحب إليك: الإحرام في دبر الصلاة، أو إذا استوت به ناقته؟ فقال: "كل قد جاء في دبر الصلاة، وإذا علا البيداء وإذا استوت به ناقته. فوسع في ذلك كله"
قلت: والقول بأنه يلبي إذا استوى على راحلته أقرب، حتى يتمكن من الطيب، وتسريح شعره ونحو ذلك.
بقي أن يقال: كونه يحرم عقب صلاة مفروضة لا إشكال فيه، لكن إذا لم يكن وقت صلاة، فهل يصلي ركعتين تطوعا للإحرام ثم يحرم بعد ذلك؟ =

(1/23)

ولا يشترط بل ولا يستحب أن يتلفظ بالنية عند الإحرام، بل محلها القلب.
وصفة التلبية: لبيك اللهم لبيك، لبيك لا شريك لك لبيك إن الحمد والنعمة "لك" 1
والملك، لا شريك لك.
هذه تلبية رسول الله صلى الله عليه وسلم2 ويسحب رفع الصوت بها، والإكثار منها 3
وتتأكد: إذا علا نشزا أو هبط واديا، أو صلى مكتوبة
__________
= طاهر كلام الشيخ رحمه الله هو هذا، حيث قال: " ثم صل ركعتين".
وقد نقل ابن قدامة صلاة ركعتين للإحرام عن جماعة من السلف.
وقال شيخ الإسلام رحمه الله: " إن كان يصلي فرضا أحرم عقبه وإلا فليس للإحرام صلاة تخصه، وهذا أرجح"
انظر: "المقنع مع الإنصاف" 8/143، المغني، 5/80، "مجموع الفتاوى" 26/109.
1 لفظة "لك" سقطت من المخطوط.
2 كما رواها جابر في حديثه الطويل، أخرجه مسلم برقم 1218.
3 لما روى خلاد بن السائب عن أبيه قال: قال رسول الله صلى الله عليه وسلم: " أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال " رواه الخمسة وصححه الترمذي وابن حبان.
وعن أبي بكر الصديق رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل: أي الأعمال أفضل؟ قال: "العج والثج" رواه الترمذي وابن ماجه وفي سنده ضعف.
والعج: رفع الصوت بالتلبية. "النهاية 3/184.
وبوب البخاري في "صحيحه" 3/408، باب رفع الصوت بالإهلال.

(1/24)

وآخر الليل، أو التقت الركبان أو ركب راحلته 1
__________
1لوردود ذلك عن السلف، أخرج ابن أبي شيبة من طريق خيثمة قال: "كانوا يستحبون التلبية عند ست:
دبر الصلاة، وإذا استقلت بالرجل راحلته، وإذا صعد شرفا، أو هبط واديا، وإذا لقي بعضهم بعضا". ولم يذكر السادسة.
انظر: "نصب الراية" 3/33,

(1/25)


محظورات الإحرام - منسك الحج

منسك الحج

[محظورات الإحرام]
ولا يجوز له أخذ شيء من شعره إلا من عذر؛ لقوله: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة: من الآية196]
وكذلك لا يجوز له تقليم الأظفار، فإن انكسر ظفره جاز له إزالته، وكذلك لا يجوز تغطية رأسه؛ لقوله صلى الله عليه وسلم في المحرم الذي مات: " لا تخمروا رأسه، فإنه يبعث يوم القيامة ملبيا "2
فإن طرح شيء على شجرة فاستظل به فلا بأس 3
ولا يجوز له أن يلبس السراويل 4 ولا يعقد عليه شيئا إلا
__________
2 أخرجه البخاري 1268، ومسلم 1206، من حديث ابن عباس رضي الله عنهما.
3 "المغني"5/131،
4 لحديث عبد الله ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم سئل: ما يلبس المحرم من الثياب؟ قال: " لا تلبسوا القميص، ولا العمائم، ولا السراويلات، ولا البرانس، ولا الخفاف إلا أحد لا يجد نعلين فليلبس الخفين، وليقطعهما أسفل من الكعبين، ولا تلبسوا شيئا مسه الزعفران ولا الورس ".=

(1/25)

إزار، وكذلك الكيس الذي فيه المال، قال أحمد في رجل محرم حزم عمامته على وسطه: "لا يعقدها، ويدخل بعضها في بعض1
ولا يجوز له التطيب 2، ولا تعمد شم الطيب 3 ولا لبس ثوب مطيب، وله شم الفواكه ونبات
الصحراء4
ولا يجوز له قتل الصيد والإعانة على قتله لا بإشارة ولا غيرها5
__________
أخرجه البخاري 1542، ومسلم 1177، وأبو داود 1823- 1826، والترمذي 833, والنسائي 12915، وابن ماجه 2929، وأحمد 2/3واللفظ لمسلم.
1 "المغني" 5/124.
2 لقوله صلى الله عليه وسلم في المحرم الذي وقصته ناقته: " لا تحنطوه " وقد تقدم.
وفي رواية لمسلم: " لا تمسوه بطيب "
3 قال ابن القيم رحمه الله: "فإنما يمنع المحرم من قصد شم الطيب للترفه واللذة فأما إذا وصلت الرائحة إلى أنفه من غير قصد منه أو شمه قصدا لاستعلامه عند شرائه، لم يمنع منه، ولم يجب عليه سد أنفه فالأول: بمنزلة نظر الفجأة، والثاني: بمنزلة نظر المستام والخاطب". زاد المعاد 2/242.
4 "المغني"5/141.
5 والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} [المائدة:95]
ومن السنة أن الصعب بن جثامة رضي الله عنه نزل به النبي صلى الله عليه وسلم ضيفا في طريقه إلى مكة في حجة الوداع، فذهب وصاد حمارا وحشيا وجاء به إلى النبي صلى الله عليه وسلم، فرده عليه الصلاة والسلام، فتغير وجه الصعب، فعرف النبي صلى الله عليه وسلم ما في وجهه، فقال: " إنا لم نرده عليك إلا أنا حرم " =

(1/26)


الفدية - منسك الحج

منسك الحج

[الفدية]
ويجوز له أن يقود بعيره، وأن يغسل رأسه وبدنه برفق، وإذا احتاج إلى حلق شعره أو تغطية رأسه أو لبس المخيط فله فعله ويجب عليه الفدية 1
ويجتنب ما نهاه الله عنه في كتابه من الرفث، وهو إتيان أهله. والفسوق وهي المعاصي كلها.
__________
أخرجه البخاري 1825، ومسلم 1193،
وأما تحريم الإعانة على قتله بالإشارة أو الدلالة أو نحوها: فلما ثبت من حديث أبي قتادة رضي الله عنه في قصة قتله الحمار الوحشي، وهو غير محرم فقال النبي صلى الله عليه وسلم لأصحابه وكانوا محرمين: " هل منكم أحد أمر أو أشار إلية بشيء؟ قالوا: لا قال: فكلوا ما بقي من لحمها "
أخرجه البخاري 1821، ومسلم 1196،واللفظ له.
1 وهي إطعام ستة مساكين لكل مسكين نصف صاع، أو صيام ثلاثة أيام، أو ذبح شاة.
وهذه تسمى فدية الأذى وهي مأخوذة من قوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} [البقرة: من الآية196]
وعن كعب بن عجرة رضي الله عنه قال: حملت إلى رسول الله صلى الله عليه وسلم والقمل يتناثر على وجهي، فقال: " ما كنت أرى الوجع بلغ بك ما أرى، أتجد شاة؟ " قلت: لا، قال " فصم ثلاثة أيام، أو أطعم ستة مساكين، لكل مسكين نصف صاع "
أخرجه البخاري 1816، ومسلم 1201.
وفي لفظ لمسلم: "أو أنسك نسيكة".

(1/27)

ومعنى هذا أنه يتغلظ الذنب ويتأكد اجتنابه، وليست المعصية في الإحرام كالمعصية في غيره، وكذلك الحرم ليست فيه كالمعصية في غيره.
ويجتنب الجدال، وهو مماراة صاحبك حتى تغضبه 1
ويستحب له قلة الكلام فيما لا ينفع، واحتج أحمد بأن شريحا إذا أحرم كأنه حية صماء 2
وإن لبس أو تطيب أو غطى رأسه ناسيا فلا شيء عليه 3
وفدية الأذى إذا وجد سببها في غير الإحرام جاز ذبحها وتفرقتها في المكان الذي وجد السبب فيه.
فإذا وصل إلى مكة فمن حين يدخل من أنصاب الحرم فليحذر من المعاصي، فقد قال تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج: من الآية25]
ويحرم عليه أن يقطع شيئا من شجره، أو يحش شيئا من حشيشه،4 ولا يأخذ شيئا من ورق شجره.
__________
1 لقوله تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} [البقرة: من الآية197]
انظر: "تفسير البغوي" 1/172، وتفسير القرطبي 2/407.
2 المقنع مع الإنصاف والشرح" 8/373، مسائل أحمد رواية أبي داود"ص 142.
3 "المغني" 5/391.
4 لما روى ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: " حرم الله مكة، فلم =

(1/28)


دخول مكة - منسك الحج

منسك الحج

[دخول مكة]
ويستحب له الاغتسال لدخول مكة، ويدخلها نهارا؛ لأن النبي صلى الله عليه وسلم فعل ذلك 1
__________
= تحل لأحد قبلي ... "وفيه: " لا يختلى خلاها، ولا يعضد شجرها ولا ينفر صيدها ... "
أخرجه البخاري 1349، 1834، ومسلم 1353،
وفي حديث الحارث بن غزية بلفظ "ولا يحتش حشيشها".
أخرجه الحسن بن سفيان – كما في " كنز العمال"10/225،ح 30150- ومن طريقه أبو نعيم في "معرفة الصحابة"2/797،ومن طريق آخر، كلاهما من طريق يحيى بن حمزة، حدثنا إسحاق بن أبي فروة، عن عبد الله بن رافع أنه أخبره عن الحارث بن غزية. فذكره.
وإسناده ضعيف جدا؛ لحال إسحاق بن أبي فروة فإنه متروك كما في "التقريب" ص 130,
ويستثنى من ذلك: الإذخر، وهو نبات معروف يستعمله أهل مكة في البيوت والقبور؛ لأن النبي صلى الله عليه وسلم أذن فيه، وكذا ما زرعه الآدمي.
انظر: "المغني"5/187.
1 لما روى نافع: " أن ابن عمر كان لا يقدم مكة إلا بات بذي طوى، حتى يصبح ويغتسل، ثم يدخل مكة نهارا، ويذكر عن النبي صلى الله عليه وسلم أنه فعله".
أخرجه البخاري 1553، 1554، 1573، 1574،ومسلم 1259،
وأبو داود 1865، والنسائي 5/157، والدارمي 1862وأحمد
2 / 14، 157، والبيهقي 5/71. واللفظ لمسلم.
قال شيخ الإسلام ابن تيمية رحمه الله: " فمن تيسر له المبيت بها – يعني بذي طوى، التي يقال لها: آبار الزاهر- والاغتسال، ودخول مكة نهارا وإلا =

(1/29)

ويستحب له أن يدخلها من أعلاها1 وأن يدخل المسجد من باب بني شيبة؛ لفعل النبي صلى الله عليه وسلم 2
__________
= فليس عليه شيء" مجموع الفتاوى 26/120
1 لما روى ابن عمر رضي الله عنهما "أن النبي صلى الله عليه وسلم دخل مكة من كداء من الثنية العليا التي بالبطحاء، وخرج من الثنية السفلى"
أخرجه البخاري 1575، 1576،ومسلم 1257، وأبو داود 1866،
1867، والنسائي 5/200، وابن ماجه 2940،وعن عائشة رضي الله عنها:"أن النبي صلى الله عليه وسلم لما جاء إلى مكة دخل من أعلاها، وخرج من أسفلها "
أخرجه البخاري 1577،ومسلم 1258، وأبو داود 1869،والترمذي 853،
2 أخرجه الطيالسي 1/108،ح 115،ومن طريقه: البيهقي في" دلائل النبوة" 2/56-57، وفي "السنن الكبرى" 5/72 عن حماد بن سلمة، وقيس، وسلام، والحاكم 1/408، من طريق سريج بن النعمان، عن حماد بن سلمة وحده، ثلاثتهم عن سماك بن حرب، عن خالد بن عرعرة، عن علي رضي الله عنه قال:"لما انهدم البيت بعد جرهم، فبنته قريش، فلما أرادوا وضع الحجر تشاجروا من يضعه، فاتفقوا على أن يضعه أول من يدخل من هذا الباب، فدخل رسول الله صلى الله عليه وسلم من باب بني شيبة ... "
الحديث. وإسناده ضعيف، لجهالة خالد بن عرعرة، فقد أورده البخاري وابن أبي حاتم، ولم يذكرا فيه جرحا ولا تعديلا.
وانفرد العجلي فقال: "تابعي ثقة"، وأورده ابن حبان في " الثقات".
"التاريخ الكبير" 3/162، "الجرح والتعديل" 3/343، "معرفة الثقات"
للعجلي 1/331، " ثقات ابن حبان" 4/205،
وله شاهد من حديث ابن عمر رضي الله عنهما:
أخرجه الطبراني في" الأوسط" 1/156 ح491،من طريق مروان بن أبي مروان العثماني، حدثنا عبد الله بن نافع حدثنا مالك بن أنس، عن نافع عن=

(1/30)

فإذا رأى البيت رفع يديه وقال: اللهم زد هذا البيت تشريفا وتعظيما ومهابة وبرا، وزد من عظمه وشرفه ممن حجه واعتمره تعظيما وتشريفا ومهابة وبرا"1
__________
=ابن عمر قال: "دخل رسول الله صلى الله عليه وسلم ودخلنا معه من بني عبد مناف، وهو الذي يسميه الناس باب بني شيبة ... ".
وإسناده ضعيف، لضعف عبد الله بن نافع، قال ابن حجر في "التلخيص"
2/261:" وفي إسناده عبد الله بن نافع وفيه ضعف".
وقال البيهقي في"سننه الكبرى" 5/72: "وإسناده غير محفوظ".
وقال الهيثمي في "الزوائد" 3/238: "رواه الطبراني في الأوسط، وفيه مروان بن أبي مروان، قال السليماني: "فيه نظر".
وتعقبه محقق "مجمع البحرين" 3/224 فقال: "قلت: الذي قال فيه السليماني هذا الكلام متقدم يروي عن التابعين، وأما المذكور في السند هنا متأخر جدا، يروي عن تبع أتباع التابعين".
وباب بني شيبة قد أزيل منذ زمن بعيد، وليس له أثر الآن، لكن قد قيل:"أن من يدخل من باب السلام، ويتجه إلى الكعبة فإنه دخل من هذا الباب"
"الشرح الممتع" بتصرف 7/264.
ثم إن دخول النبي صلى الله عليه وسلم من هذا الباب كما روي عنه، وقع اتفاقا لا قصدا وحينئذ فإنه لا ينبغي للمرء أن يتقصد الدخول من هذا الباب، بل إن تيسر له فذاك وإلا فمن أي أبواب الحرم شاء.
1 أخرجه الشافعي في "مسنده" ص 125، وفي" الأم" 2/169 قال: أخبرنا سعيد بن سالم، عن ابن جريج أن رسول الله صلى الله عليه وسلم كان إذا رأى البيت رفع يديه.. فذكره وفيه "وزد من شرفه وكرمه ... ".
ومن طريقه: البيهقي في "السنن الكبرى" 5/73، ثم قال: "هذا منقطع".
قلت: وهو كما قال.
وقال ابن الملقن في "تحفة المحتاج" 2/165:"وهو مرسل معضل".=

(1/31)

................................
__________
=*وأخرجه ابن أبي شيبة 2/437ح 15756، والبيهقي 5/73،من طريق سفيان الثوري، عن رجل من أهل الشام – وعند البيهقي: عن أبي سعيد الشامي- عن مكحول أن النبي صلى الله عليه وسلم لما رأى البيت قال:000 فذكره بنحوه، وليس فيه رفع اليدين.
وهو موضوع بهذا الإسناد، لحال أبي سعيد الشامي، محمد بن سعيد المصلوب الشامي فهو كذاب.
أنظر: "الميزان" 3/561، و"التلخيص الحبير"2/242.
* وأخرجه الطبراني في "الكبير" 3/201 ح 3053، وفي "الأوسط" 6/183 خ 6132، عن محمد بن موسى الأبلي، حدثنا عمر بن يحيى الأبلي، حدثنا عاصم بن سليمان الكوزي، عن زيد بن أسلم، عن أبي الطفيل، عن حذيفة بن أسيد رضي الله عنه، أن النبي صلى الله عليه وسلم كان إذا نظر إلى البيت قال 000 فذكره بلفظه.
وهو موضوع بهذا الإسناد أيضا، لحال عاصم بن سليمان الكوزي، قال النسائي وأبو حاتم: "متروك" وقال الدارقطني: "كذاب" وقال ابن عدي: "كان ممن يضع" وقال ابن حبان: "لا يجوز كتب حديثه إلا تعجبا"
انظر:"الميزان"2/350،المجروحين2/126.
والخلاصة: أن هذا الدعاء لم يثبت عن النبي صلى الله عليه وسلم ولذا قال الشافعي رحمه الله: "ليس في رفع اليدين عند رؤية البيت شيء، فلا أكرهه ولا أستحبه".
وقال الشوكاني: "والحاصل أنه ليس في الباب ما يدل على مشروعية رفع اليدين، وهو حكم شرعي لا يثبت إلا بدليل، وأما الدعاء عند رؤية البيت فقد رويت فيه أخبار وآثار 000 ثم أشار إلى بعضها". نيل الأوطار 6/105.
قلت: وقد عرفت مما تقدم أنه لم يصح عن النبي صلى الله عليه وسلم في الدعاء عند رؤية البيت حديث. والله الموفق.

(1/32)


الطواف بالبيت - منسك الحج

منسك الحج

[الطواف بالبيت]
فإذا دخل فأول ما يبدأ به الطواف، طواف العمرة، ويستحب الاضطباع في هذا الطواف الأول، وهو أن يجعل وسط الرداء تحت عاتقه الأيمن، وطرفيه على 1 عاتقه الأيسر 2
ويبتدئ من الحجر الأسود، فيستلمه ويقبله، وإن شاء استلمه فقبل يده، وإلا أشار إليه؛ لقول عمر: "إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك"3
وقال ابن عباس:"استلمه النبي صلى الله عليه وسلم وقبل يده"4
وقال: "طاف النبي صلى الله عليه وسلم على بعيره كلما أتى الحجر أشار
__________
1 في المخطوطة: "تحت"، والصواب ما أُثبِتَ حسب المصادر.
2 "النهاية لابن الأثير 3/73،"المصباح المنير" للفيومي ص 135.
3 أخرجه البخاري 1597، 1605، 1610، ومسلم 1270،وأبو داود 1873، والترمذي 860، والنسائي 5/227، وابن ماجه 2943، والدارمي 1/482، ح 1806، وأحمد 1/21، 26.
4 لم أقف عليه من حديث ابن عباس، لكن ثبت من حديث ابن عمر رضي الله عنهما، قال نافع: "رأيت ابن عمر استلم الحجر بيده ثم قبل يده" وقال: "ما تركته منذ رأيت رسول الله صلى الله عليه وسلم يفعله".
أخرجه مسلم 2/924، ح 246، وأحمد 2/108، وابن خزيمة 2715، وابن جارود 453، وابن حبان 9/132، ح 3824، والبيهقي 5/75.

(1/33)

إليه بشيء في يده"1
ثم يطوف سبعا، يرمل في الثلاثة الأول – والرمل إسراع المشي 2 ويمشي أربعة أشواط كلما حاذى الحجر الأسود استلمه ويشير إليه، وكلما حاذى الركن اليماني استلمه 3
__________
1 أخرجه البخاري 1612، 1613، وأحمد 1/264، والدارمي 1/472ح 1789، وابن خزيمة 2722، والبيهقي 5/99.
وعندهم سوى البخاري زيادة "وكبر". وفي لفظ البخاري: "أشار إليه بشيء كان عنده وكبر".
قال شيخ الإسلام ابن تيمية رحمه الله في"شرح العمدة" كتاب المناسك 2/427،: "ومعنى هذه الرواية أنه كان يشير إليه إشارة يمس بها الحجر كما جاء مفسرا أنه استلم الركن اليماني بمحجن، ولو لم يمس المحجن الحجر لكانت الإشارة باليد أولى.
قلت: يشير إلى حديث أبي الطفيل رضي الله عنه قال: "رأيت رسول الله صلى الله عليه وسلم يطوف بالبيت، ويستلم الركن بمحجن معه، ويقبل المحجن ".
أخرجه مسلم 1275، وأبو داود 1879، وابن ماجه 2949.
2 "النهاية" 2/265.
3 لقول ابن عمر: "كان رسول الله صلى الله عليه وسلم لا يدع أن يستلم الركن اليماني والحجر في كل طوفة، قال نافع: وكان ابن عمر يفعله".
أخرجه أبو داود 1876، والنسائي 5/231، وأحمد 2/115، وابن خزيمة 2723، والطحاوي في "شرح معاني الآثار" 2/183، والحاكم 1/456، والبيهقي5/76، 80، من طريق عبد العزيز بن أبي رواد، عن نافع، عن ابن عمر.
ولفظ النسائي وابن خزيمة والطحاوي والحاكم: في كل طواف"
وإسناده صحيح. =

(1/34)

ولا يطوف إلا وهو طاهر 1، ولا بأس بالكلام في الطواف لكن لا يتكلم إلا بخير، ويكثر من الذكر والدعاء بما تيسر، وليس فيه شيء واجب 2، مثل قوله: "اللهم اجعله حجا مبرورا، وذنبا مغفورا، وسعيا مشكورا"3
"رب اغفر وارحم وتجاوز عما تعلم، وأنت الأعز الأكرم"4
__________
= وعنه رضي الله عنه قال: " ما تركت استلام هذين الركنين في شدة ولا رخاء منذ رأيت رسول الله صلى الله عليه وسلم يستلمها"
أخرجه البخاري 1606، ومسلم 1268.
1 "المغني"5/222، وانظر: اختيار شيخ الإسلام في "مجموع الفتاوى" 26/199،
2 "مجموع فتاوى شيخ الإسلام ابن تيمية" 26/122,
3 روي أن هذا الدعاء يقال بعد رمي جمرة العقبة، وسيأتي الكلام عليه لاحقا.
4 روي أن هذا الدعاء يقال في السعي بين الصفا والمروة.
أخرجه الطبراني في"الأوسط"3/147، ح 2757، وفي "الدعاء"2/1203، ح 869، من طريق عبد الوارث، عن ليث بن أبي سليم، عن أبي إسحاق، عن علقمة، عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا سعى في بطن المسيل قال 0000 فذكره بدون قوله: "وتجاوز عما تعلم".
وإسناده ضعيف؛ لضعف ليث بن أبي سليم. وقد تقدم.
*وأخرجه ابن أبي شيبة 3/420 رقم 15566، من طريق الأعمش والطبراني في "الدعاء" 870، والبيهقي 5/95 من طريق منصور بن المعتمر،
كلاهما عن أبي وائل شقيق بن سلمة، عن مسروق أن ابن مسعود 000فذكره موقوفا. =

(1/35)

ويقول: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} 1 [البقرة 201]
__________
قال البيهقي:"هذا أصح الروايات في ذلك عن ابن مسعود".
*وأخرجه ابن أبي شيبة 15570، 15571،من طريق سفيان وحجاج، والبيهقي 5/95 من طريق زهير.
كلاهما عن أبي إسحاق قال: سمعت ابن عمر رضي الله عنهما يقول بين الصفا والمروة:. ..فذكره موقوفا، وليس فيه:"وتجاوز عما تعلم".
قال ابن حجر في "التلخيص"2/251:"وعلى هذا فقول إمام الحرمين في "النهاية": صح أن رسول الله صلى الله عليه وسلم كان يقول في سعيه: اللهم اغفر وارحم، واعف عما تعلم، وأنت الأعز الأكرم ... فيه نظر كثير".اهـ.
قلت: هذا الدعاء وإن لم يصح مرفوعا، فقد صح عن بعض الصحابة، كما تقدم، واستحبه بعض السلف، وقد نص الشافعي على استحبابه في الطواف.
انظر: "السنن الكبرى" 5/84.
1 روي أن هذا الدعاء يقال بين الركنين الركن اليماني والحجر الأسود.
أخرجه أبو داود 1892، والنسائي في" الكبرى" 3934، وعبد الرزاق 8963،وأحمد 3/411، وابن خزيمة 4/215ح 2721،وابن حبان 1001،والحاكم 1/455،والبيهقي5/84،من طريق ابن جريج، حدثني يحيى بن عبيد مولى السائب، عن أبيه، عن عبد الله بن السائب رضي الله عنه، أنه سمع النبي صلى الله عليه وسلم يقول فيما بين ركن بني جمح والركن الأسود: ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار ".
وفي إسناده: عبيد مولى السائب، وهو مجهول، لم يرو عنه سوى ابنه يحيى.
انظر:"تحرير التقريب"2/424.
قال الشافعي رحمه الله في "الأم"2/173-بعد ذكره هذا الحديث-:"وهذا من أحب ما يقال في الطواف إلي، وأحب أن يقال في كله =

(1/36)

ولابد من الطواف بالبيت سبع طوافات، فإن شك في العدد بنى على الأقل.
ثم إذا فرغ من الطواف صلى خلف المقام ركعتين، يقرأ في الأولى: فاتحة الكتاب، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] ، وفي الثانية: الفاتحة و {قُلْ هُوَ اللَّهُ أَحَدٌ} 1 [الإخلاص:1] .
فإن لم يقدر على الركعتين خلف المقام صلاهما حيثما شاء من المسجد 2 ولا بأس أن يصليهما إلى غير سترة ولو مر الرجال والنساء بين يديه 3 فإذا صلى ركعتين عاد إلى الحجر فاستلمه.
__________
=*وأخرجه البيهقي 5/84 من طريق أبي بكر بن عياش، عن عاصم عن حبيب بن صهبان أنه رأى عمر رضي الله يطوف بالبيت وهو يقول:"ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة، وقنا عذاب النار ".
قال النووي رحمه الله في"شرح مسلم" 17/13:"وأظهر الأقوال في تفسير الحسنة في الدنيا: أنها العبادة والعافية، وفي الآخرة: الجنة والمغفرة ".
1 لحديث جابر الطويل في "صحيح مسلم" 1218.
2 "المقنع مع الإنصاف والشرح"9/121.
3 لما روى المطلب بن أبي وداعة رضي الله عنه قال: "رأيت النبي صلى الله وسلم طاف بالبيت سبعا ثم صلى ركعتين بحذائه وفي حاشية المقام، وليس بينه وبين الطواف أحد".
أخرجه أحمد 6/399،والنسائي 2/67ح758، 5/235ح2959،وابن ماجه 2958،وابن خزيمة
2/15ح815، والطحاوي 1/461، وابن حبان 2363،والحاكم 1/254، والبيهقي 2/273 من طريق ابن جريج، وعبد الرزاق 2/35 ح 2387 عن =

(1/37)

........
__________
= عمرو بن قيس، وعبد الرزاق أيضا 2388، والحميدي 1/262ح578،وأحمد 6/399، وأبو داود 2/211ح 2016، والطحاوي 1/461،والبيهقي2/273،من طريق سفيان بن عيينة، وابن حبان أيضا 2364 من طريق زهير بن محمد العنبري، والطحاوي 1/461 من طريق هشام،
خمستهم عن كثير بن كثير واختلف عنه:
فقال ابن جريج، وعمرو بن قيس، ومحمد بن زهير: عنه، عن أبيه عن جده.
وفي بعض الطرق: عن أبيه عن المطلب.
وقال سفيان بن عيينة: عنه، عن بعض أهله، عن جده ورواه عبد الرزاق عن سفيان مثل ابن جريج.
وفي رواية عند أحمد: قال سفيان: عنه عمن سمع جده يقول.
وقال هشام: أراه عن ابن عم المطلب بن أبي وداعة، عن كثير بن كثير، عن أبيه عن جده.
والروايتان الأوليان هما المشهورتان، إلا أن البعض وهم ابن جريج في روايته، فقد أخرج البيهقي2/273 من طريق علي بن المديني قال: "قال سفيان: سمعت ابن جريج يقول: أخبرني كثير بن كثير، عن أبيه عن جده ... الحديث، قال سفيان: فذهبت إلى كثير فسألته ... قال: لم أسمعه من أبي، حدثني بعض أهلي، عن جدي.
قال علي: "قوله: لم أسمعه من أبي" شديد على ابن جريج.
قال أبو سعيد عثمان: يعني ابن جريج لم يضبطه.
وقال البيهقي: رواية ابن عيينة أحفظ"
قلت: رواية ابن جريج فيها كثير بن المطلب، وهو مقبول، كما في "التقريب" ص 810،ولم يتابعه أحد على هذه الرواية.
ورواية ابن عيينة التي رجحها بعض الأئمة فيها راو مبهم، وهو من حدث كثيرا بالحديث.=

(1/38)


السعي بين الصفا والمروة - منسك الحج

منسك الحج

[السعي بين الصفا والمروة]
ثم يخرج إلى الصفا من باب الصفا فيرقى الصفا، حتى يرى البيت فيستقبله ويكبر ثلاثا، ويقول: الحمد لله الذي هدانا، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت وهو على كل شيء قدير، لا إله إلا الله وحده لا شريك له، صدق وعده ونصر عبده، وهزم الأحزاب
وحده 1
__________
= على أن الذي يظهر لي أن ابن جريج لم يهم فيه، فقد تابعه على روايته عمرو بن قيس، وابن عم المطلب، وزهير بن محمد كما تقدم.
والأقرب في ذلك توهيم كثير فيه، لا توهيم ابن جريج.
والخلاصة: أن الحديث ضعيف لاضطرابه، ولجهالة بعض رواته.
وقد أعلن ابن حجر فقال في "الفتح"1/576: "أراد البخاري التنبيه على ضعف الحديث- يعني: هذا بترجمته للباب بلفظ السترة بمكة وغيرها".
قال شيخنا ابن عثيمين رحمه الله في "الشرح الممتع" 3/342:"وعلى تقدير صحته فهو محمول على أن رسول الله صلى الله عليه وسلم كان يصلي في المطاف، والمطاف أحق الناس به الطائفون؛ لأنه لا مكان لهم إلا هذا، أما المصلي فيستطيع أن يصلي في أي مكان آخر، لكن الطائف ليس له مكان إلا ما حول الكعبة، فهو أحق به هذا إن صح الحديث، ولهذا بوب البخاري رحمه الله في "صحيحه" باب السترة في مكة وغيرها، يعني أن مكة وغيرها سواء ".اهـ.
وحينئذ فيشرع للطائف إذا أراد أن يصلي ركعتي الطواف أن يصلي إلى سترة، وأن يرد من مر بين يديه، كما ثبت عنه صلى الله عليه وسلم.
1 أخرجه مسلم 1218 في حديث جابر الطويل، بلفظ:" فبدأ بالصفا فرقى عليه حتى رأى البيت، فاستقبل القبلة فوحد الله وكبره وقال: لا إله إلا الله =

(1/39)

لا إله إلا الله ولا نعبد إلا إياه، مخلصين له الدين ولو كره الكافرون ".
ثم يقول:"اللهم اعصمني بدينك وطواعيتك وطواعية رسولك، اللهم جنبني حدودك، اللهم اجعلني ممن يحبك ويحب من يحبك، ويحب ملائكتك وأنبياءك ورسلك وعبادك الصالحين، اللهم حببني إليك وإلى ملائكتك وإلى عبادك الصالحين اللهم يسرني لليسرى، وجنبني العسرى، واغفر لي في الآخرة والأولى، واجعلني من أئمة المتقين، واجعلني من ورثة جنة النعيم واغفر لي خطيئتي يوم الدين، اللهم إنك قلت: {ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60] ،وإنك لا تخلف الميعاد، اللهم إذ هديتني للإسلام، فلا تنزعني منه، ولا تنزعه مني حتى توفاني على الإسلام، اللهم لا تقدمني إلى العذاب، ولا تؤخرني إلى الفتن".
قال نافع:" كان ابن عمر يدعو بدعاء كثير حتى يملنا ونحن شباب 1
__________
=وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا إله إلا الله وحده أنجز وعده ونصر عبده، وهزم الأحزاب وحده ثم دعا بين ذلك قال مثل هذا ثلاث مرات ... ".
1 أخرجه أبو نعيم في "الحلية" 1/308 من طريق حفص بن عمر الحوضي حدثنا همام بن يحيى. =

(1/40)

ثم يعود فيهلل ويكبر كما تقدم، ثم يعود يفعل ذلك ثلاث مرات.
فإذا فعل ذلك نزل من الصفا، فيمشي حتى يأتي العلم فيسعى سعيا شديدا إلى العلم الآخر،
ثم يمشي حتى يأتي المروة فيفعل عليها مثل ما فعل على الصفا،
ثم ينزل فيمشي في موضع مشيه، ويسعى في موضع سعيه يفعل ذلك سبعا. ويستحب أن يسعى طاهرا1.
فإذا فرغ من السعي حلق أو قصر ثم حل.
__________
=وأحمد في "مسائله رواية أبي داود" ص 146 رقم 697،والبيهقي 5/94 من طريق أيوب السختياني.
كلاهما عن نافع، أن ابن عمر كان يدعو على الصفا: اللهم اعصمني بدينك ... ".
ولفظ البيهقي بالجمع: اللهم اعصمنا ... ".
قال ابن حجر في "التلخيص " 2/251:"قال الضياء: إسناده جيد".
*وأخرجه مالك في "الموطأ"1/372، من طريقه البيهقي 5/94 عن نافع أنه سمع عبد الله بن عمر، وهو على الصفا يدعو يقول: اللهم إنك قلت: {ادْعُونِي أَسْتَجِبْ لَكُمْ} وإنك لا تخلف الميعاد ... إلخ. مختصرا.
وإسناده صحيح.
قال الإمام أحمد كما في"مسائل ابنه عبد الله"ص214:"ويقف الرجل على الصفا حيث يرى البيت فيدعوا بدعاء ابن عمر، وكل ما دعا به أجزأه، ويأتي المروة فيقف عليها حيث يرى البيت ويكثر من الدعاء"
1 "المغني" 5/246.

(1/41)


الإحرام بالحج يوم التروية - منسك الحج

منسك الحج

[الإحرام بالحج يوم التروية]
فإذا كان يوم التروية أحرم بالحج من أي مواضع مكة شاء ثم يتوجه إلى منى، والأفضل أن يصلي بها الظهر والعصر ويقيم بها آخر ذلك اليوم ثم يبيت بها، لكن هذا لا يتيسر اليوم لغالب الناس، بل يقصدون عرفة يومهم ذلك.

(1/42)

[الإحرام بالحج يوم التروية]
فإذا كان يوم التروية أحرم بالحج من أي مواضع مكة شاء ثم يتوجه إلى منى، والأفضل أن يصلي بها الظهر والعصر ويقيم بها آخر ذلك اليوم ثم يبيت بها، لكن هذا لا يتيسر اليوم لغالب الناس، بل يقصدون عرفة يومهم ذلك.

(1/42)


الوقوف بعرفة - منسك الحج

منسك الحج

[الوقوف بعرفة]
فإذا طلعت الشمس سار من منى إلى عرفات، فأقام بنمرة حتى تزول الشمس ثم صلى الظهر والعصر
جمعا بالتقديم، حتى يروح إلى الموقف، وعرفة كلها موقف إلا بطن عرنة 1 ويستحب أن يقف عند الصخرات المفترشات وجبل
__________
1 لحديث ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم " ارفعوا عن بطن عرنة ... "
أخرجه ابن خزيمة 2816، والطبراني في "الكبير"11/176، ح 11408، والطحاوي في "مشكل الآثار"2/72، والحاكم 1/462،والبيهقي 5/115 من طريق زياد بن سعد عن أبي الزبير، عن أبي معبد عن ابن عباس.
وإسناده صحيح.

(1/42)

الرحمة 1.
والوقوف بعرفة ركن لا يتم الحج إلا به 2.
ويكثر من الدعاء ومن قول: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو 3
على كل شيء قدير"4.
__________
1 لقول جابر رضي الله عنه في حديثه الطويل: ثم ركب رسول الله صلى الله عليه وسلم حتى أتى الموقف، فجعل بطن ناقته القصواء إلى الصخرات، وجعل حبل المشاة بين يديه، واستقبل القبلة ... "
2 "المغني"5/267.
3 في المخطوط: "والله"
4 أخرجه الترمذي 3585، وأحمد 2/210،من طريق حماد بن أبي حميد عن عمرو بن شعيب، عن أبيه عن جده دون قوله: "يحيي ويميت".
قال الترمذي: "هذا حديث غريب من هذا الوجه، وحماد بن أبي حميد هو: محمد بن أبي حميد وهو أبو إبراهيم الأنصاري المديني، وليس هو بالقوي عند أهل الحديث"
قلت: فالحديث إسناده ضعيف؛ لضعف محمد بن أبي حميد لكن له شواهد يتقوى بها:
منها: حديث علي بن أبي طالب رضي الله عنه:
أخرجه الطبراني في "الدعاء 874، من طريق قيس بن الربيع، عن الأغر بن الصباح عن خليفة بن حصين، عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " أفضل ما قلت أنا والنبيون قبلي عشية عرفة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير ".
وفي إسناده: قيس بن الربيع الأسدي، وهو صدوق تغير لما كبر وأدخل عليه ابنه ما ليس من حديثه فحدث به، كما في "التقريب"ص 804.=

(1/43)

وكان ابن عمر يقول: "الله أكبر الله أكبر الله أكبر، لا إله إلا الله والله1 أكبر الله أكبر ولله الحمد، اللهم اهدني بالهدى، وقني بالتقوى، واغفر لي في الآخرة والأولى".
__________
= لكن يعتبر به في الشواهد والمتابعات.
ومنها: حديث ابن عمر مرفوعا.
أخرجه الطبراني في "الدعاء" 875، من طريق فرج بن فضالة، عن يحيي بن سعيد عن نافع، عن ابن عمر 000فذكره.
وإسناده ضعيف، لضعف فرج بن فضالة، كما في "التقريب"ص 780،
ومنها: حديث طلحة بن عبيد الله بن كريز.
أخرجه مالك في "الموطأ "1/422، ومن طريقه: عبد الرزاق 8125, والبغوي في "شرح السنة"1929،عن زياد بن أبي زياد ميسرة المخزومي المدني، عن طلحة بن عبيد الله بن كربز أن رسول الله صلى الله عليه وسلم قال 000 فذكره دون قوله: "له الملك000"وزاد في أوله: "أفضل الدعاء يوم عرفة"وهو مرسل صحيح.
وقد وصله ابن عدي في "الكامل" 4/1600، والبيهقي في "الشعب" 4072، من طريق عبد الرحمن بن يحيي، عن مالك بن أنس، عن سمي مولى أبي بكر عن أبي صالح، عن أبي هريرة مرفوعا وزاد: "له الملك وله الحمد، يحيي ويميت، بيده الخير وهو على كل شيء قدير".
وهو منكر من هذا الطريق.
قال البيهقي: "هكذا رواه عبد الرحمن بن يحيي، وغلط فيه، إنما رواه مالك في " الموطأ"مرسلا "
فالخلاصة: أن الحديث حسن لغيره بشواهده.
قال الألباني رحمه الله في "الصحيحة "4/8: "وجملة القول: أن الحديث ثابت بمجموع هذه الشواهد، والله أعلم".
1 سقطت من المخطوطة، وأثبتها من مصدر التخريج.

(1/44)

ويرد يديه ويسكت قدر ما كان إنسان قارئا فاتحة الكتاب، ثم يعود فيرفع يديه يقول مثل ما ذكر، ولم يزل يفعل ذلك حتى أفاض 1
ولا يزال كذلك حتى تغرب الشمس.
فإن خرج من عرفة قبل غروب الشمس فعليه دم إلا أن يرجع فيقف حتى تغرب2
__________
1 أخرجه أحمد في "مسائله رواية أبي داود " ص 149 عن إسماعيل بن علية، عن التيمي، عن أبي مجلز قال: كان ابن عمر يقول 0000 فذكره. وفي أوله: "الله أكبر ولله الحمد، الله أكبر ولله الحمد، الله أكبر ولله الحمد".
وإسناده صحيح موقوف.
*وأخرجه الطبراني في "الدعاء "878 من طريق حماد بن سلمة، عن عاصم الأحول، عن عبد الله بن الحارث، أن ابن عمر رضي الله عنهما كان عشية عرفة يرفع صوته: لا إله إلا الله وحده لا شريك له 000 فذكره بنحوه مطولا.
وإسناده صحيح أيضا.
قال شيخ الإسلام ابن تيمية رحمه الله في "شرح العمدة "- كتاب المناسك 2/506: وأما توقيت الدعاء فيه، فليس فيه عن النبي صلى الله عليه وسلم شيء مؤقت، إلا أن أصحابنا قد استحبوا المأثور عنه في الجملة 000"
ثم ذكر حديث عمرو بن شعيب المتقدم.
2 "المغني" 5/273.
وفي "الإنصاف"9/172 مع المقنع والشرح: "فإن عاد إلى الموقف قبل الغروب أو قبل الفجر، عند من يقول به فلا دم عليه على الصحيح من المذهب".

(1/45)


الدفع إلى مزدلفة - منسك الحج

منسك الحج

[الدفع إلى مزدلفة]
ثم يدفع بعد الغروب وقبل صلاة المغرب إلى مزدلفة، وعليه السكينة، فإذا وجد فجوة أسرع. 1
فإذا وصل إلى مزدلفة صلى بها المغرب والعشاء جمعا قبل حط الرحال، فإذا أصبح صلى الصبح في أول وقتها، ثم يأتي المشعر الحرام فيقف عنده ويحمد الله ويكبره حتى يسفر جدا 2
__________
1 لقول جابر رضي الله عنه في حديثه الطويل:"فلم يزل واقفا حتى غربت الشمس، وذهبت الصفرة قليلا، حتى غاب القرص، وأردف أسامة خلفه، ودفع رسول الله صلى الله عليه وسلم وقد شنق للقصواء الزمام، حتى إن رأسها ليصيب مورك رحله، ويقول بيده اليمنى: أيها الناس، السكينة السكينة كلما أتى حبلا من الحبال أرخى لها قليلا، حتى تصعد".
وعن ابن عباس رضي الله عنهما: أنه دفع مع النبي صلى الله عليه وسلم فسمع وراءه زجرا شديدا، وضربا، وصوتا للإبل، فأشار بسوطه إليهم: " أيها الناس، عليكم السكينة فإن البر ليس بالايضاع ".أخرجه البخاري 1671.
2 لحديث جابر الطويل، وفيه:"ثم ركب القصواء، ثم أتى المشعر الحرام، فاستقبل القبلة فدعاه وكبره وهلله ووحده، فلم يزل واقفا حتى أسفر جدا".
ولم يحفظ عنه عليه الصلاة والسلام في مزدلفة ذكر ودعاء معين، لكن له أن يدعو الله بما أحب، ويكثر من التهليل والتكبير والتحميد، وسؤال الله العفو والعافية في الدنيا والآخرة.
قال النووي رحمه الله:" ويكثر من قوله: اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار، ويدعو بما أحب، ويختار الدعوات الجامعة، والأمور المبهمة، ويكرر دعواته". المجمع 8/141.=

(1/46)


الدفاع إلى منى ورمي جمرة العقبة - منسك الحج

منسك الحج

الدفاع إلى منى ورمي جمرة العقبة
...
[الدفع إلى منى ورمي جمرة العقبة]
ثم يدفع قبل طلوع الشمس إلى منى، وعليه السكينة، فإذا وصل إلى وادي محسر أسرع1
فإذا وصل إلى منى فأول ما يبدأ به جمرة العقبة، بأخذ سبع حصيات من حيث شاء.
ويستحب أن يكون الحصا مثل حصا الخذف 2 فيرميها بسبع حصيات.
ويستحب أن يكبر مع كل حصاة 3 ويقول: "اللهم اجعله
__________
= واستحب الفقهاء- رحمه الله – أن بكون من دعائه:" اللهم كما وفقتنا فيه، وأريتنا إياه، فوفقنا لذكرك كما هديتنا، واغفر لنا وارحمنا كما وعدتنا بقولك، وقولك الحق: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة: 198،199]
"المغني" 5/283، و"شرح منتهى الإرادات" 2/557،.
1 لقول جابر رضي الله عنه: "حتى أتي بطن محسر فحرك قليلا".
2 وقدرها بين الحمص والبندق، كما فسرها الفقهاء. "الروض المربع"1/414.
3 لقول جابر رضي الله عنه: "فرماها بسبع حصيات يكبر مع كل حصاة".

(1/47)

حجا مبرورا، وذنبا مغفورا، وسعيا مشكورا1 ويقطع التلبية إذا رمى جمرة العقبة 2
__________
1 أخرجه أحمد 1/427، وأبو يعلى 5/93ح 5163 من طريق جرير بن عبد الحميد،
وابن أبي شيبة 3/260ح 14016 ومن طريقه: البيهقي 5/129 من طريق ابن إدريس،
كلاهما عن ليث بن أبي سليم عن محمد بن عبد الرحمن بن يزيد، عن أبيه قال: "كنت مع عبد الله – يعني ابن مسعود – حتى انتهى إلى جمرة العقبة، فقال: ناولني أحجارا، قال: فناولته سبعة أحجار 000قال: فرمى بها في بطن الوادي بسبع حصيات وهو راكب، يكبر مع كل حصاة، وقال: "اللهم اجعله حجا مبرورا، وذنبا مغفورا، ثم قال: هاهنا كان يقوم الذي أنزلت عليه سورة البقرة".
وفي لفظ: "حتى إذا فرغ قال".
وإسناده ضعيف؛ لضعف ليث بن أبي سليم كما في "التقريب"ص 817. وضعفه ابن حجر في "التلخيص"2/250.
* وأخرجه البيهقي 5/129 من حديث ابن عمر مرفوعا بلفظ: "يكبر مع كل حصاة: الله أكبر الله أكبر، اللهم اجعله حجا مبرورا، وذنبا مغفورا، وعملا مشكورا 000"
ثم قال "عبد الله بن حكيم يعني ابن الأزهر المدني – ضعيف".
2 لما روى الفضل بن عباس رضي الله عنهما "أن النبي صلى الله عليه وسلم لم يزل يلبي حتى رمى جمرة العقبة".
أخرجه البخاري 1543، 1686، ومسلم 1281، وأبو داود 1815، والترمذي 918،والنسائي 5/268، 275،- 276، وابن ماجه، 3040، والدارمي1/492 ح 1839، وأحمد 1/210، 214، وابن خزيمة 2885، والبغوي في "شرح السنة" 1950.

(1/48)

ثم ينحر إن كان معه هدي 1ويحلق رأسه ويقصر، ثم قد حل له كل شيء إلا النساء 2
__________
1 هذه الكلمة غير واضحة في المخطوط، وقد كتبت: "شيئا" فأثبت الصواب من المصادر.
2 ظاهر كلام المؤلف رحمه الله أن التحلل الأول يحصل بالرمي والحلق معا، وهو رواية عن الإمام أحمد، وهي المشهورة عند أصحابه، ومذهب الشافعي.
لحديث عائشة رضي الله عنها قال: قال رسول الله صلى الله عليه وسلم:" إذا رميتم وحلقتم فقد حل لكم الطيب وكل شيء إلا النساء " رواه أحمد وأبو داود، وإسناده ضعيف جدا.
وعند أحمد رواية أخرى: أنه يحصل برمي جمرة العقبة، وهو قول عطاء ومالك، وأبي الثور، قال ابن قدامة:" وهو الصحيح إن شاء الله"،لحديث ابن عباس مرفوعا:" إذا رميتم الجمرة فقد حل لكم كل شيء إلا النساء " رواه ابن ماجه.
قلت: وهذا القول أقوى، إلا أنه يمنع من الجزم به قول عائشة رضي الله عنها: "كنت أطيب النبي صلى الله عليه وسلم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت. متفق عليه.
ولو كان يحل بالرمي فقط، لقالت:"ولحله قبل أن يحلق".
فالأحوط أن التحلل لا يحصل إلا بالرمي والحلق".
انظر:"المغني" 5/309،" المجموع" 8/229،"الشرح الممتع" 7/365.

(1/49)


الإفاضة إلى البيت والتحلل - منسك الحج

منسك الحج

[الإفاضة إلى البيت والتحلل]
فإن أفاض ذلك اليوم طاف بالبيت طواف الزيارة وهو

(1/49)

أحد أركان الحج 1
ثم إن رجع إلى منى في يومه ذلك فهو أفضل، ثم قد حل له كل شيء.
وإن قدر على دخول البيت من غير ضيق ولا إخلال 2
استحب له ذلك.
ويستحب أن يأتي زمزم فيشرب من مائها 3
__________
1 "المغني" 5/311.
2 كتبت في المخطوط:"ولا خلال "، ولعل الصواب ما أثبته.
3 لقول جابر رضي الله عنه في صفة حجة النبي صلى الله عليه وسلم: "فأتى بني عبد المطلب يسقون على زمزم ... فناولوه دلوا فشرب منه".
وقد روى الدارقطني 2/288، والحاكم 1/473 بسند لا بأس به عن عكرمة قال:"كان ابن عباس إذا شرب من زمزم قال:"اللهم إني أسألك علما نافعا، ورزقا واسعا، وشفاء من كل داء"

(1/50)


المبيت بمنى - منسك الحج

منسك الحج

[المبيت بمنى]
فإذا رجع إلى منى وجب عليه المبيت بها ليالي أيامها 4
__________
4" المغني" 5/324.

(1/50)


رمي الجمرات أيام التشريق - منسك الحج

منسك الحج

[رمي الجمرات أيام التشريق]
وعليه رمي الجمرات في تلك الأيام إذا زالت الشمس

(1/50)

بالجمرة الأولى وهي 1 أبعدهن عن مكة، فيجعلها عن يساره ويرميها بسبع، ثم يتقدم قليلا فيقف يدعو الله ويطيل.
ثم الوسطى فيجعلها عن يمينه ويرميها بسبع 2، ويقف عندها ويدعو الله.
ثم يرمى جمرة العقبة ويستبطن الوادي، ولا يقف عندها 3.
__________
1 في المخطوط زيادة: "التي " بعد" وهي".
2 هذا المذهب في صفة رمي الجمرات:
الجمرة الأولى: يجعلها عن يساره حال الرمي، ويستقبل القبلة ولا يرمي تلقاء وجهه.
الجمرة الوسطى: يجعلها عن يمينه حال الرمي، ويستقبل القبلة، ولا يرمي تلقاء وجهه.
ومثلها جمرة العقبة.
انظر: "المغني" 5/326،"شرح منتهى الإرادات"2/570.
وفي هذا نظر، لعدم الدليل عليه، ولأن فيه مشقة شديدة.
والصحيح: أنه يرمي والجمرة بين يديه، سواء استقبل القبلة حال الرمي أم لا.
انظر"الشرح الممتع"7/381.
3 لحديث سالم بن عبد الله، عن أبيه عبد الله بن عمر رضي الله عنهما:" أن رسول الله عليه وسلم كان إذا رمى الجمرة التي تلي مسجد منى يرميها بسبع حصيات، يكبر كلما رمى بحصاة ثم تقدم أمامها فوقف مستقبل القبلة، رافعا يديه يدعو، وكان يطيل الوقوف، ثم يأتي الجمرة الثانية فيرميها بسبع حصيات، يكبر كلما رمى بحصاة، ثم ينحدر ذات اليسار مما يلي الوادي، فيقف مستقبل القبلة رافعا يديه يدعو، ثم يأتي الجمرة التي عند العقبة فيرميها =

(1/51)

ومن كان مريضا أو محبوسا فله أن يأمر من يرمي عنه.
فإذا نفر من منى إلى مكة وإن كان لم يفض يوم العيد طاف بالبيت طواف الزيارة.

(1/52)


طواف الوداع - منسك الحج

منسك الحج

[طواف الوداع]
فإذا أراد الخروج من مكة فليكن آخر ما يفعل أن يطوف بالبيت عند خروجه، وهو الذي يسمى طواف الوداع 1
__________
=بسبع حصيات يكبر عند كل حصاة، ثم ينصرف ولا يقف عندها"
قال سالم: وكان ابن عمر يفعله.
أخرجه البخاري 1753،وأحمد 2/152
1 وهو من واجبات الحج. "المغني " 5/316.
لكنه يسقط عن الحائض والنفساء؛ لقول ابن عباس رضي الله عنهما: "أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن الحائض"أخرجه البخاري 1755،ومسلم 1328،

(1/52)


الوقوف بالمتلزم - منسك الحج

منسك الحج

الوقوف بالمتلزم
...
[الوقوف بالملتزم]
فإذا فرغ من الوداع وقف بالملتزم ويدعو الله تبارك وتعالى 2 والله سبحانه وتعالى أعلم وأجل وأحكم وأعز وأكرم.
__________
2 لحديث عمرو بن شعيب، عن أبيه قال طفت مع عبد الله، فلما جئنا دبر =

(1/52)

...................................
__________
الكعبة، قلت: ألا تتعوذ؟ قال: نعوذ بالله من النار، ثم مضى حتى أستلم الحجر وأقام بين الركن، والباب، فوضع صدره ووجهه وذراعيه وكفيه هكذا وبسطها بسطا، ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم يفعله"
أخرجه أبو داود 1899،وابن ماجه 2962, وعبد الرزاق 9043، والبيهقي 5/93، من طريق المثنى بن الصباح، عن عمرو بن شعيب به، وفي رواية عبد الرزاق وابن ماجه: عن أبيه عن جده".
والحديث ضعيف، لضعف المثنى بن الصباح، كما في "التقريب" ص 920 وللاضطراب في إسناده.
*وقد ورد له شاهد من حديث عبد الرحمن بن صفوان قال: لما فتح رسول الله صلى الله عليه وسلم مكة قلت: لألبسن ثيابي، وكانت داري على الطريق، فلأنظرن كيف يصنع رسول الله صلى الله عليه وسلم فانطلقت، فرأيت النبي صلى الله عليه وسلم قد خرج من الكعبة هو وأصحابه، وقد استلموا البيت من الباب إلى الحطيم، وقد وضعوا خدودهم على البيت، ورسول الله صلى الله عليه وسطهم".
أخرجه أبو داود 1898، وأحمد 3/431،والبيهقي 5/92 من طريق جرير بن عبد الحميد، عن يزيد أبي بن زياد عن مجاهد عن عبد الرحمن 00فذكره.
وإسناده ضعيف، لضعف يزيد ين أبي زياد، كما في "التقريب"ص 1075.
قال سماحة الشيخ عبد العزيز بن باز رحمه الله عنه في تعليقه على زاد المعاد"عن هذين الحديثين – فيما دونته عنه -: "والصواب أن كلاهما ضعيف، وهذا مما تتوافر الهمم على نقله؛ لأن النبي صلى الله عليه وسلم طاف عدة أطوافة، ولو فعله لنقل".
*وقد ورد فعله عن بعض الصحابة:
*فأخرج الفاكهي في "أخبار مكة" 1/165 من طريق الحسين بن واقد، عن أبي الزبير، عن مجاهد، عن ابن عباس قال: "إن ما بين الحجر والباب لا يقوم فيه إنسان فيدعو الله تعالى بشيء إلا رأى في حاجته بعض الذي يحب"
وأخرجه البيهقي 5/164،وفي "شعب الإيمان" 3/457 رقم 4060 من طريق إبراهيم بن إسماعيل، عن أبي الزبير به نحوه، إلا أنه أسقط =

(1/53)

........
__________
= مجاهدا من الإسناد ورواية الحسين بن واقد أرجح، لأن إبراهيم بن إسماعيل هو ابن مجمع الأنصاري: "ضعيف"كما في "التقريب" ص 104، والحسين بن واقد: " ثقة له أوهام" كما في "التقريب" ص 251.
ومع ذلك فالأثر فيه ضعف بطريقيه، ولذا قال النووي رحمه الله في "المجموع" 8/261 "رواه البيهقي موقوفا على ابن عباس بإسناد ضعيف، والله أعلم.
وقد سبق مرات أن العلماء متفقون على التسامح في الأحاديث الضعيفة في فضائل الأعمال ونحوها، مما ليس من الأحكام، والله أعلم".
*وأخرجه عبد الرزاق 9047 عن ابن عيينة، عن عبد الكريم الجزري، عن مجاهد، عن ابن عباس قال: "هذا الملتزم بين الركن والباب" وإسناده صحيح، كما قال ابن حجر في "الدراية" 2/31.
*وأخرج أيضا 9048 عن هشام بن عروة عن أبيه أنه كان يلصق بالبيت صدره ويده وبطنه.
وإسناده صحيح.
قال شيخ الإسلام ابن تيمية رحمه الله في "منسكه" -ضمن مجموع الفتاوى – 26/142: "وإن أحب أن يأتي الملتزم، وهو ما بين الحجر الأسود والباب فيضع عليه صدره ووجهه وذراعيه وكفيه ويدعو، ويسأل الله تعالى حاجته، فعل ذلك، وله أن يفعل ذلك قبل طواف الوداع، فإن هذا الالتزام لا فرق بين أن يكون حال الوداع أو غيره، والصحابة كانوا يفعلون ذلك حين يدخلون مكة 00"
وقال شيخنا ابن عثيمين رحمه الله في "الشرح الممتع" 7/402: وهذه مسألة – يعني الوقوف بالملتزم – اختلف فيها العلماء، مع أنها لم ترد عن النبي صلى الله عليه وسلم وإنما عن بعض الصحابة رضي الله عنهم ... " ثم قال: "وعلى هذا فالالتزام لا بأس به، ما لم يكن في أذية وضيق".
والله أعلم.
وكان الفراغ من تحقيقه والتعليق عليه مساء يوم الأربعاء 5/جمادى الآخرة /1423هـ في عنيزة

(1/54)


كتاب التوحيد - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد
بسم الله الرحمن الرحيم
الحمد لله الذي رضي الإسلام للمؤمنين دينًا، ونصب الأدلة على صحته وبيّنها تبيينًا، وغرس التوحيد في قلوبهم، فأثمرت بإخلاصه فنونا، وأعانهم على طاعته هداية منه وكفى بربك هاديًا ومعينًا.
 {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً}، [الإسراء: 111].
 {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً ( وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً}، [الفرقان: 54-55].
وأشهد أن لا إله إلا اللّه وحده لا شريك له في ربوييته وإلهيته، تعالى عن ذلك {عُلُوّاً كَبِيراً}، [الإسراء، من الآية: 4].
 {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً}، [الفرقان: 59].
وأشهد أن محمدًا عبده ورسوله، {شَاهِداً وَمُبَشِّراً وَنَذِيراً ( وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً}، [الأحزاب: 45-46].
وصلى اللّه عليه وعلى آله وأصحابه وسلم تسليما كثيرا.
أمّا بعد، فهذا شرحٌ لكتاب (التوحيد)1، وافٍ إن شاء اللّه تعالى بالتنبيه على بعض ما تضمنه من بيان أنواع التوحيد؛ إذ هو المقصود بالأصالة هنا، ولم أخله أيضًا من التنبيه على بعض ما يتضمنه من غير ذلك، إلا أن الأولى بنا هو بيان ما وضع لأجله الكتاب؛ لعموم الضرر والفساد الواقع من مخالفة ما فيه.

------------------------
1 في النسخة (أ) زيادة: (تأليف الشيخ الإمام محمّد بن عبد الوهاب, أحسن الله له المآب, وأجزل له الثواب).

ص -4- والأصل في ذلك هو الإعراض عن الهدى والنور الذي أنزله اللّه تعالى على رسوله محمّد صلى الله عليه وسلم من الكتاب والحكمة، والاستغناء عن ذلك بمتابعة الآباء والأهواء والعادات المخالفة لذلك.
ولهذا كرّر اللّه تعالى الأمر بمتابعة الكتاب والسنة في مواضعَ كثيرةٍ من القرآن، وضرب الأمثال لذلك، وأكّده وتوعد على الإعراض عنه، وما ذاك إلا لشدّة الحاجة، بل الضرورة إلى ذلك فوق كلّ ضرورة، فإنه لا صلاح للعبد ولا فلاح ولا سعادة في الدنيا والآخرة إلاّ بذلك، ومتى لم يحصل ذلك للعبد فهو ميت.
كما قال تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ} [الأنعام] فسمّى سبحانه وتعالى الخالي عن هذا الهدى والنور ميتًا، وسمى من حصل له ذلك حيًا، وذلك أنه لا مقصود به في حياة الدنيا إلا توحيد اللّه تعالى، ومعرفته وخدمته، والإخلاص له، والاستلذاذ بذكره، والتذلّل لعظمته، والانقياد لأوامره، والإنابة إليه، والإسلام له، فإذا حصل هذا للعبد، فهو الحي، يل قد حصلت له الحياة الطيبة في الدارين.
كما قال تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}1.
فإذا فاته هذا المقصود فهو ميّت، بل شرّ من الميت. قال اللّه تعالى:{اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}
وقال تعالى:{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}2 .
وقال تعالى:{قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}3.
وقال تعالى:{يَا أَيُّهَا النَّاسُ قَدْ

------------------------
1 سورة النحل آية: 97.
2 سورة الأنعام آية: 153.
3 سورة آية: 15-16.

ص -5- جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً}1.
وقال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً...}2 إلى قوله:{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}3 4.وقال تعالى:{وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ}5.وقال تعالى:{وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً}6 .
وقال تعالى:{فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}7.
قال ابن عباس: " تكفل اللّه لِمَن قرأ القرآن وعمل بما فيه ألاّ{يَضِلُّ} في الدنيا،{وَلا يَشْقَى} في الآخرة .
وقال تعالى:{وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}8.
فيا عجبًا مِمَّن يزعم أنّ الهداية والسعادة لا تحصل بالقرآن ولا بالسنة، مع أنّ النبي صلى الله عليه وسلم لم يهتد إلا بذلك.
كما قال تعالى:{قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ}9، ثم بعد ذلك يحيلها على قول فلان وفلان.
وقال تعالى:{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}10.
والآيات في هذا المعنى كثيرة، فوجب على كلّ مَن عقل عن اللّه أن يكون على بصيرة ويقين في دينه.
كما قال تعالى:{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}11.

------------------------
1 سورة النساء آية: 174.
2 سورة النساء آية: 59.
3 سورة النساء آية: 64.
4 سورة النساء آية: 65.
5 سورة النحل آية: 89.
6 سورة آية: 99-101.
7 سورة آية: 123-124.
8 سورة الشورى آية: 52.
9 سورة سبأ آية: 50.
10 سورة الحشر آية: 7.
11 سورة يوسف آية: 108.

ص -6- ومحال أن يحصل اليقين والبصيرة إلا من كتاب اللّه وسنة رسوله صلى الله عليه وسلم ،
وكيف ينال الهدى والإيمان مَن زعم أن ذلك لا يحصل من القرآن إنّما يحصل من الآراء الفاسدة التي هي زبالة الأذهان. تاللّه لقد مسخت عقول هذا غاية ما عندها من التحقيق والعرفان.
وهذه المتابعة لكتاب اللّه تعالى وسنة رسوله صلى الله عليه وسلم هي حقيقة دين الإسلام، الذي افترضه اللّه على الخاص والعام، وهو حقيقة الشهادتين الفارقتين بين المؤمنين والكفار، والسعداء أهل الجنة والأشقياء أهل النار، إذ معنى الإله: هو المعبود المطاع، وذلك هو دين اللّه الذي ارتضاه لنفسه وملائكته ورسله وأنبيائه.
فبه اهتدى المهتدون، وإليه دعا المرسلون.{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1.{أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ}2، فلا يتقبل من أحد دينًا سواه من الأولين والآخرين.
كما قال تعالى:{وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}3.
شهد اللّه تعالى بأنّه دينه قبل شهادة المخلوقين، وأنزلها تتلى في كتابه إلى يوم الدين. فقال تعالى وهو العزيز العليم:{شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ}4.
جعل أهله هم الشهداء على الناس يوم القيامة، لما فضلهم به من الأقوال، والأعمال، والاعتقادات التي توجب إكرامه
فقال تعالى ولم يزل عزيزًا حميدا:{وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً}5.
وفضله على سائر الأديان، فهو أحسنها حكمًا، وأقومها قيلا. فقال تعالى:{وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}6.

------------------------
1 سورة الأنبياء آية: 25.
2 سورة آل عمران آية: 83.
3 سورة آل عمران آية: 85.
4 سورة آل عمران آية: 18.
5 سورة البقرة آية: 143.
6 سورة النساء آية: 125.

ص -7- وكيف لا يميز مَن له بصيرة بين دين {أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ}، [التّوبة، من الآية: 109], وارتفع بناؤه على طاعة الرحمن، والعمل بما يرضاه في السر والإعلان، وبين دينٍ {أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ}، [التّوبة، من الآية: 109]، بصاحبه في النار، أسس على عبادة الأصنام والأوثان، والالتجاء إلى الصالحين وغيرهم من الإنس والجان، عند الشدائد والأحزان، وصرف مخ العبادة لغير الملك الديان، ورجا النفع والعطاء والمنع مِمَّن لا يملك لنفسه نفعًا، ولا ضرا فضلاً عن غيره من نوع الإنسان، ودعوى التصرف في الملك لصالح رميم في التراب والأكفان.
قد عجز عن دفع ما حل به من أمر اللّه، فكيف يدفع عمَّن دعاه من بعيد الأوطان؟! أو فاسق يشاهدون فسقه وفجوره فهو أبعد الناس من الرحمن، أو ساحر يريهم من سحره ما يحير به الأذهان، فيظن المخذولون أنّها كرامة من اللّه، وإنّما هي من مخاريق الشيطان، تبًا لهم سدوا على أنفسهم باب العلم والإيمان، وفتحوا عليها باب الجهل والكفران. قابلوا خبر اللّه بالتكذيب، وأمره بالعصيان.
أخبر بأن الهدى والنور في كتابه، فقالوا: كان ذاك فيما مضى من
الزمان، وأمرهم باتباع ما {أُنْزِلَ} إليهم {مِنْ} ربهم، ولا يتبعوا {مِنْ دُونِهِ أَوْلِيَاء} [الأعراف، من الآية: 3]، فقالوا: لا بد لنا من ولي غير القرآن.
إن جئتهم بكتاب اللّه قالوا: {حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ}، [المائدة، من الآية: 104] أهل الزمان، أو جئتهم بسنة رسوله صلى الله عليه وسلم قالوا: خالفها الشيخ فلان، وهو أعلم منا ومنكم، فاعتبروا يا أولي الإيمان. عمدوا إلى قبور الأنبياء والصالحين، فبنوا عليها البنيان، ونقشوا سقوفها والحيطان، وحلوها بالغالي من الأثمان، وألبسوها ألوان الستور الحسان، وجعلوا لها السدنة والخدام، فِعْل عباد الأوثان والصلبان، وذبحوا ونذروا لِمَن فيها، وقربّوا لهم القربان، وقالوا: {هَؤُلاَءِ شُفَعَاؤُنَا}، [يونس، من الآية: 18] في كشف الكروب وغفران الذنوب ودخول الجنان.

ص -8- أما مَن قدّره باسم تقديره: باسم اللّه ابتدائي. فلقوله تعالى:{وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا}1، ومَن قدّره بالفعل أمرًا أو خبرًا نحو: بدأ باسم اللّه، وابتدأت باسم اللّه، فلقوله تعالى:{اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ}2، وكلاهما صحيح، فإنّ الفعل لا بد له من مصدر، فلك أن تقدّر الفعل ومصدره، وذلك بحسب الفعل الذي سَمَّيته قبله إن كان قيامًا أو قعودًا، أو أكلاً، أو شربًا، أو قراءة، أو وضوءًا، أو صلاة.
فالمشروع ذكر اسم اللّه تعالى في ذلك كله تبركًا وتيمنًا واستعانة على الإتمام والتقبل. وقدّره الزمخشري فعلاً مؤخرًا، أي: باسم اللّه أقرأ أو أتلو؛ لأن الذي يتلوه مقروء، وكل فاعل يبدأ في فعله باسم اللّه كان مضمرًا ما تجعل التسمية مبدأ له، كما أن المسافر إذا حلّ أو ارتحل، فقال: بسم اللّه، كان المعنى بسم اللّه أحل، وبسم اللّه أرتحل، وهذا أولى من أن يضمر أبدًا، لعدم ما يطابقه ويدل عليه، أو ابتدائي لزيادة الإضمار فيه، وإنّما قدم المحذوف متأخرًا وقدم المعمول، لأنه أهم وأدل على الاختصاص، وأدخل في التعظيم وأوفق للوجود، فإن اسم اللّه تعالى مقدَّم على القراءة، كيف وقد جعل آلة لها من حيث إنّ الفعل لا يعتد به شرعًا ما لم يصدر باسمه تعالى.
وأما ظهور فعل القراءة في قوله: {اقْرَأْ بِاسْمِ رَبِّكَ}3؛ فلأن الأهمّ ثمة القراءة، ولذا قدّم الفعل فيها على متعلقه،بخلاف البسملة فإنّ الأهم فيها الابتداء،قاله البيضاوي.
وهذا القول أحسن الأقوال، وأظنه اختيار شيخ الإسلام، وقد ألم به ابن كثير إلا أنه جعل المحذوف مقدرًا قبل البسملة وذكر ابن القيم لحذف العامل في بسم اللّه فوائدَ عديدةً:
منها: أنه موطن لا ينبغي أن يتقدم فيه سوى ذكر اللّه تعالى، فلو

------------------------
1 سورة هود آية: 41.
2 سورة العلق آية: 1.
3 سورة العلق آية: 1.

ص -9- ذكرت الفعل وهو لا يستغني عن فاعله، كان ذلك مناقضًا للمقصود، فكان في حذفه مشاكلة اللفظ للمعنى ليكون المبدوء به اسم اللّه، كما تقول في الصلاة: اللّه أكبر، ومعناه: من كل شيء، ولكن لا تقول هذا القدر ليكون اللفظ مطابقًا لمقصود الجنان، وهو أن لا يكون في القلب إلا ذكر اللّه وحده، فكما تجرد ذكره في قلب المصلي تجرد ذكره في لسانه.
ومنها: أن الفعل إذا حذف صحّ الابتداء بالتسمية في كل عمل وقول وحركة، وليس فعل أولى بها من فعل، فكان الحذف أعم من الذكر، فأي فعل ذكرته كان المحذوف أعم منه.
(اللّه): عَلَمٌ على الرب تبارك وتعالى. ذكر سيبويه أنه أعرف المعارف.
ويقال: إنه الاسم الأعظم، لأنه يوصف بجميع الصفات، كما قال تعالى:{هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}1، فأجرى الأسماء الباقية كلها صفات له.
واختلفوا هل هو اسم جامد أو مشتق؟ على قولين؛ أصحهما أنه مشتق. قال ابن جرير [الطّبري]: فإنه على ما روي لنا عن ابن عباس قال: "اللّه ذو الألوهية والعبودية على خلقه أجمعين" .
وذكر سيبويه عن الخليل أن أصله إله مثل فعال، فأدخلت الألف واللام بدلاً من الهمزة. قال سيبويه: مثل الناس أصله إناس.
وقال الكسائي والفراء: أصله الإله، حذفوا الهمزة وأدغموا اللام الأولى في الثانية. وعلى هذا فالصحيح أنه مشتق من أله

------------------------
1 سورة الحشر آية: 24.

ص -10- الرجل: إذا تعبد، كما قرأ ابن عباس: {ويذرك وإلهتك}1، أي: عبادتك، وأصله الإله، أي: المعبود، فحذفت الهمزة التي هي فاء الكلمة، فالتقت اللام التي هي عينها مع اللام التي للتعريف، فأدغمت إحداهما في الأخرى، فصارتا في اللفظ لامًا واحدة مشددة وفخمت تعظيما، فقيل: اللّه.
قال ابن القيم: "القول الصحيح أن (اللّه)، أصله: (الإله)، كما هو قول سيبويه وجمهور أصحابه إلا من شذ منهم، وإن اسم اللّه تعالى هو الجامع لجميع معاني الأسماء الحسنى والصفات العلا. قال: وزعم السهيلي وشيخه أبو بكر بن العربي: "أن اسم اللّه غير مشتق، لأن الاشتقاق يستلزم مادة يشتق منها، واسمه تعالى قديم، والقديم لا مادة له فيستحيل الاشتقاق"، ولا ريب أنه إن أريد بالاشتقاق هذا المعنى، وأنه مستمد من أصل آخر فهو باطل، ولكن الذين قالوا بالاشتقاق لم يريدوا هذا المعنى، ولا ألم بقلوبهم، وإنما أرادوا أنه دال على صفة له تعالى، وهي الإلهية كسائر أسمائه الحسنى، كالعليم، والقدير، والغفور، والرحيم، والسميع، والبصير. فإن هذه الأسماء مشتقة من مصادرها بلا ريب، وهي قديمة، والقديم لا مادة له، فما كان جوابكم عن هذه الأسماء فهو جواب القائلين باشتقاق اسم اللّه تعالى، ثم الجواب عن الجميع أنا لا نعني بالاشتقاق إلا أنها ملاقية لمصادرها في اللفظ والمعنى، لا أنها متولدة منه تولد الفرع من أصله. وتسمية النحاة للمصدر والمشتق منه - أصلاً وفرعًا - ليس معناه أن أحدهما تولد من الآخر، وإنما
هو باعتبار أن أحدهما يتضمن الآخر وزيادة.
وذكر ابن القيم لهذا الاسم الشريف عشر خصائص لفظية ثم قال: وأما خصائصه المعنوية فقد قال فيها أعلم الخلق به - صلّى الله عليه وسلّم:

------------------------
1 من سورة الأعراف من الآية: 127، وهي ليس من القراءات العشر.

ص -11- فباللّه صِفْ لي شرك المشركين، هل هو بعينه إلا هذا كما نطق به القرآن في سورة يونس، والزمر[3]، وغيرهما من محكمات الفرقان.
1- إن غرّك أنّ الأكثر عليه، فقد حكم اللّه بأنهم {أَضَلُّ سَبِيلاً}، [الفرقان، من الآية: 144]، من الأنعام، إذ استبدلوا الشرك بالتوحيد، والضلال بالهدى، والكفر بالإسلام، نعوذ باللّه من موجبات غضبه وأليم عقابه فهو السلام.
2- أو غرّك أنّ بعض مَنْ تعظمه قد رأى شيئًا من هذا أو قاله، فالخطأ جائز على مَنْ سوى الرسول من الأنام. فعليك بالرجوع إلى العصمة الذي لا سبيل إلى تطرق الخطأ إليه، وهو كلام ذي الجلال والإكرام، وسنة رسوله - عليه أفضل الصلاة والسلام -، مع ما قاله العلماء الأعلام، الذين نطقوا بكلمة التوحيد وحققوها بالأعمال والكلام.
ولم يزل الحال على ما وصفنا لك من الأمور العِظام منتشرًا في أهل البلدان المنتسبين إلى الإسلام، المارقين منه كما تمرق الرمية من السهام،
إلى أن أراد اللّه إزالة تلك الظلمات، وكشف البدع والضلالات، ونفي الشبهات والجهالات، وتصديق بشارة رسول رب الأرض والسموات، في قوله صلى الله عليه وسلم "إن اللّه يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها"1، رواه أبو داود (4291)، والحاكم (4/522)، والبيهقي في (المعرفة 52) وإسناده صحيح - على يدي مَن أقامه هذا المقام، ومنحه جزيل الفضل والإنعام، أعني به: الشيخ الإمام خلف السلف الكرام، المتبع لهدي سيد الأنام، المنافح عن دين اللّه في كلّ مقام، شيخ الإسلام محمد بن عبد الوهاب، - أحسن اللّه له المآب، وضاعف له الثواب -، فدعا إلى اللّه ليلاً ونهارًا، وسرًا وجهارًا، وقام بأمر اللّه في الدعوة إليه، وما حابى أحدًا فيه ولا دارى، فعظم على الأكثرين وأنفوا استكبارًا، ولم يثنه ذلك عن أمر اللّه حتى قيض اللّه له أعوانًا وأنصارًا، فرفعوا ألويته وأعلامه حتى انتشرت في الخافقين انتشارًا.

------------------------
1 أبو داود: الملاحم (4291).

ص -12- وصنف - رحمه اللّه تعالى - التصانيف في توحيد الأنبياء والمرسلين، والرّدّ على مَن خالفه من المشركين، ومن جملتها: كتاب (التوحيد)، وهو كتاب فرد في معناه، لم يسبقه إليه سابق، ولا لحقه فيه لاحق، وهو الذي قصدت الكلام عليه إن شاء اللّه تعالى، وإن كنتُ لستُ مِمَّن يتصدّى لهذا الشأن، لكن لما رأيتُ الكتاب لم يتعرض للكلام عليه أحد يعتد به، ورأيتُ تشوق الطلبة والإخوان إلى شرح يفي ببعض ما فيه من المقاصد، أحببت أن أسعفهم بمرادهم على حسب طاقتي، "واللّه في عون العبد ما كان العبد في عون أخيه"1؛ ولذلك يسر اللّه الكلام عليه، ومنّ به من عنده
وحده لا شريك له بحوله وقوته، لا بحولي وقوتي، فناسب أن يسمى:
(تيسير العزيز الحميد في شرح كتاب التوحيد).
وحيث أطلقت:
شيخ الإسلام، فالمراد به الإمام أبو العباس بن تيمية.
والحافظ، فالمراد به أبو الفضل بن حجر العسقلاني، صاحب (فتح الباري) وغيره - رحمهما اللّه تعالى -.
وأسأل اللّه تعالى أن يجعله خالصًا لوجهه الكريم، وسببًا للفوز بجنات النعيم، إنه جواد كريم، رؤوف رحيم.

------------------------
1 هو في: صحيح مسلم 26/99.

ص -13- بسم الله الرحمن الرحيم
افتتح المصنِّف - رحمه اللّه - كتابه بالبسملة، اقتداء بالكتاب العزيز، وعملاً بالحديث: "كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع"1. رواه الحافظ عبد القادر الرهاوي في (الأربعين) من حديث أبي هريرة مرفوعًا، وأخرجه الخطيب في (الجامع 12/10) بنحوه.
فإن قلت: هلا جمع المصنف بين البسملة والحمدلة، لِمَا روى ابن ماجه (1894)، والبيهقي (3/208) عن أبي هريرة مرفوعًا: " كل أمر ذي بال لا يبدأ فيه بالحمد للّه فهو أقطع"2. وفي رواية لأحمد (8686):" لا يفتح بذكر اللّه فهو أبتر وأقطع "3 .
قيل: المراد الافتتاح بما يدل على المقصود مِن حمد اللّه والثناء عليه، لأن الحمد متعين، لأن القدر الذي يجمع ذلك هو ذكر اللّه وقد حصل بالبسملة.
وأيضا فليس في الحديث ما يدلّ على أنه تتعين كتابتها مع النطق بها، فقد يكون المصنِّف نطق بذلك في نفسه4.
واتفق العلماء على أن الجار والمجرور متعلق بمحذوف قدّره الكوفيون فعلاً مقدمًا، والتقدير: أبدأ، وقدّره البصريون اسمًا مقدمًا، والتقدير: ابتدائي كائن، أو مستقر. قال: فالجار والمجرور في موضع نصب على الأوّل، وعلى الثّاني في موضع رفع. وذكر ابن كثير أن القولين متقاربان، وكلٌّ قد ورد به القرآن.

------------------------
1 أبو داود: الأدب (4840) , وابن ماجه: النكاح (1894).
2 أبو داود: الأدب (4840) , وابن ماجه: النكاح (1894).
3 أبو داود: الأدب (4840) , وابن ماجه: النكاح (1894) , وأحمد (2/359).
4 لكن الحمدل قد ثبتت في بعض النّسخ، وعليها شرح صاحب: (فتح المجيد).

ص -14- "لا أحصي ثناء عليك أنت كما أثنيت على نفسك"1، وكيف تحصى خصائص اسم مسمَّاه؛ كل كمال على الإطلاق وكل مدح وكل حمد وكل ثناء وكل مجد وكل جلال وكل إكرام وكل عز وكل جمال وكل خير وإحسان وجود وبر وفضل فله ومنه؟! فما ذكر هذا الاسم في قليل إلا كثّره، ولا عند خوف إلا أزاله، ولا عند كرب إلا كشفه، ولا عند هم وغم إلا فرّجه، ولا عند ضيق إلا وسعه، ولا تعلق به ضعيف إلا أفاده القوة، ولا ذليل إلا أناله العز، ولا فقير إلا أصاره غنيًا، ولا مستوحش إلا آنسه، ولا مغلوب إلا أيده ونصره، ولا مضطر إلا كشف ضره، ولا شريد إلا آواه. فهو الاسم الذي تكشف به الكربات، وتستنْزل به البركات والدعوات، وتقال به العثرات، وتستدفع به السيئات، وتستجلب به الحسنات. وهو الاسم الذي به قامت السموات والأرض، وبه أنزلت الكتب، وبه أرسلت الرسل، وبه شرعت الشرائع، وبه قامت الحدود، وبه شرع الجهاد، وبه انقسمت الخليقة إلى السعداء والأشقياء، وبه حقت {الْحَاقَّةُ}، و{وَقَعَتِ الْوَاقِعَةُ}، وبه وضعت {الْمَوَازِينَ الْقِسْطَ}، ونصب الصراط، وقام سوق الجنة والنار، وبه عبد رب العالمين وحمد، وبحقه بعثت الرسل، وعنه السؤال في القبر ويوم البعث والنشور، وبه الخصام، وإليه المحاكمة، وفيه الموالاة والمعاداة، وبه سعد مَنْ عرفه وقام بحقه، وبه شقي مَنْ جهله وترك حقه، فهو سر الخلق والأمر، وبه قاما وثبتا، وإليه انتهيا، فالخلق والأمر به وإليه ولأجله، فما وجد خلق ولا أمر ولا ثواب ولا عقاب إلا مبتدئًا منه، منتهيًا إليه، وذلك موجبه ومقتضاه، {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ}2 إلى آخر كلامه رضي الله عنه.
(الرحمن الرحيم)، قال ابن كثير: اسمان مشتقان من الرحمة على وجه المبالغة، و(رحمن) أشد مبالغة من (رحيم). قال ابن عباس: " وهما اسمان رقيقان؛ أحدهما أرق من الآخر ". أي: أوسع رحمة. وقال

------------------------
1 مسلم: الصلاة (486) , والترمذي: الدعوات (3493) , والنسائي: التطبيق (1100 ,1130) , وأبو داود: الصلاة (879) , وابن ماجه: الدعاء (3841) , وأحمد (6/58) , ومالك: النداء للصلاة (497).
2 سورة آل عمران آية: 191.

ص -15- ابن المبارك: " الرحمن إذا سئل أعطى، والرحيم إذا لم يسأل يغضب".
قلت: كأن فيه إشارة إلى معنى كلام ابن عباس؛ لأن رحمته تعالى تغلب غضبه، وعلى هذا فالرحمن أوسع معنى من الرحيم كما يدل عليه زيادة البناء.
وقال أبو علي الفارسي: (الرحمن) اسم عام في جميع أنواع الرحمة يختص به اللّه تعالى، و(الرحيم) إنما هو في جهة المؤمنين. قال اللّه تعالى:{وَكَانَ اللَّهُ غَفُوراً رَحِيماً}1، ونحوه قال بعض السلف. ويشكل عليه قوله تعالى: {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ}2. وقوله - صلّى الله عليه وسلّم - في الحديث: " رحمن الدنيا والآخرة ورحيمهما ".
فالصواب - إن شاء اللّه تعالى - ما قاله ابن القيم أن الرحمن دال على الصفة القائمة به سبحانه، والرحيم دال على تعلقها بالمرحوم، فكان الأول للوصف والثاني للفعل، فالأول دال على أن الرحمة صفته، والثاني دال على أنه يرحم خلقه برحمته. وإذا أردت فهم هذا فتأمل قوله تعالى:{وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} {نَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ}3 4 ولم يجئ قط (رحمن بهم)، فعلم أن رحمن هو الموصوف بالرحمة، و(رحيم)، هو الراحم برحمته. والرحمن الرحيم نعتان للّه تعالى.
واعترض بورود اسم الرحمن غير تابع لاسم قبله. قال تعالى:{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}5 فهو علم فكيف ينعت به؟
والجواب ما قاله ابن القيم: إن أسماء الرب تعالى هي أسماء ونعوت؛ فإنها دالة على صفات كماله، فلا تنافي فيها بين العلمية والوصفية، ف- (الرحمن) اسمه تعالى ووصفه تعالى لا ينافي اسميته، فمن حيث هو صفة جرى تابعًا لاسم اللّه تعالى، ومن حيث هو اسم ورد في القرآن غير تابع، بل ورد الاسم العلم. ولما كان هذا الاسم مختصًا به سبحانه حسن مجيئه مفردًا غير تابع كمجيء اسم اللّه، وهذا لا ينافي دلالته على صفة الرحمة كاسم اللّه، فإنه دال

------------------------
1 سورة الأحزاب آية: 43.
2 سورة البقرة آية: 143.
3 سورة الأحزاب آية: 43.
4 سورة التوبة آية: 117.
5 سورة طه آية: 5.

ص -16- على صفة الألوهية فلم يجئ قط تابعا لغيره بل متبوعًا، وهذا بخلاف العليم والقدير والسميع والبصير ونحوها، ولهذا لا تجيء هذه مفردة بل تابعة.
قلت: قوله عن اسم اللّه: (ولم يجئ قط تابعًا لغيره)، بل لقد جاء في قوله تعالى: {إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيد اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَ[مَا فِي] الأَرْضِ}1، على قراءة الجر، وجواب ذلك من كلامه المتقدم، فيقال فيه ما قاله في اسم الرحمن.

------------------------
1 سورة إبراهيم آياتان: 1-2.

[ اذهب الى الاعلى ]

ص -17- [كتاب التوحيد]
أنواع التوحيد:
(النوع الأول): توحيد الربوبية والملك.
ال- (كتاب) مصدر كتب يكتب كتابًا وكتابة وكتبًا، ومدار المادة على الجمع. ومنه تكتب بنو فلان: إذا اجتمعوا. والكتيبة لجماعة الخيل، والكتابة بالقلم لاجتماع الكلمات والحروف، وسمي الكتاب كتابًا لجمعه ما وضع له، ذكره غير واحد.
و(التوحيد): مصدر وحد يوحد توحيدًا، أي: جعله واحدًا، وسمي دين الإسلام توحيدًا؛ لأن مبناه على أن اللّه واحد في ملكه وأفعاله لا شريك له، وواحد في ذاته وصفاته لا نظير له، وواحد في إلهيته وعبادته لا ند له، وإلى هذه الأنواع الثلاثة ينقسم توحيد الأنبياء، والمرسلين الذين جاؤوا به من عند اللّه، وهي متلازمة، كل نوع منها لا ينفك عن الآخر، فمن أتى بنوع منها ولم يأت بالآخر، فما ذاك إلا أنه لم يأت به على وجه الكمال المطلوب. وإن شئت قلت: التوحيد نوعان: توحيد في المعرفة والإثبات - وهو توحيد الربوبية والأسماء والصفات -، وتوحيد في الطلب والقصد؛ وهو توحيد الإلهية والعبادة. ذكره شيخ الإسلام، وابن القيم وذكر معناه غيرهما.
(النوع الأول): توحيد الربوبية والملك:
وهو: الإقرار بأن اللّه تعالى رب كل شيء ومالكه وخالقه ورازقه، وأنه المحيي المميت النافع الضار المتفرد بإجابة الدعاء عند الاضطرار، الذي له الأمر كله، وبيده الخير كله، القادر على ما يشاء، ليس له في ذلك شريك، ويدخل في ذلك الإيمان بالقدر، وهذا التوحيد لا يكفي العبد في حصول الإسلام، بل لا بد أن يأتي مع ذلك بلازمه من توحيد الإلهية، لأن اللّه تعالى حكى عن المشركين أنهم مقرون بهذا التوحيد للّه وحده،قال تعالى:{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ

ص -18- وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}1. وقال تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}2.وقال:{وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ}3.وقال تعالى:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}4. فهم كانوا يعلمون أن جميع ذلك للّه وحده ولم يكونوا بذلك مسلمين بل قال تعالى:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}5. قال مجاهد في الآية: إيمانهم باللّه قولهم: إن اللّه خلقنا ويرزقنا ويميتنا، فهذا إيمان مع شرك عبادتهم غيره. رواه ابن جرير وابن أبي حاتم.
وعن ابن عباس وعطاء والضحاك نحو ذلك، فتبين أن الكفار يعرفون اللّه ويعرفون ربوبيته، وملكه وقهره، وكانوا مع ذلك يعبدونه ويخلصون له أنواعًا من العبادات كالحج والصدقة والذبح والنذر والدعاء وقت الاضطرار ونحو ذلك.
ويدّعون أنهم على ملة إبراهيم - عليه السلام -، فأنزل اللّه تعالى:{مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ}6 وبعضهم يؤمن بالبعث والحساب، وبعضهم يؤمن بالقدر.
كما قال زهير:
يؤخّر فيوضع في كتاب فيدخر

ليوم الحساب أو يعجل فينقم .

وقال عنترة:
يا عبل أين من المنية مهرب

إن كان ربي في السماء قضاها .

ومثل هذا يوجد في أشعارهم، فوجب على كل من عقل عن اللّه تعالى أن ينظر ويبحث عن السبب الذي أوجب سفك دمائهم، وسبي نسائهم، وإباحة أموالهم، مع هذا الإقرار والمعرفة، وما ذاك إلا لإشراكهم في توحيد العبادة الذي هو معنى لا إله إلا اللّه.

------------------------
1 سورة يونس آية: 31.
2 سورة الزخرف آية: 87.
3 سورة العنكبوت آية: 63.
4 سورة النمل آية: 62.
5 سورة يوسف آية: 106.
6 سورة آل عمران آية: 67.

ص -19- (النوع الثاني): توحيد الأسماء والصفات:
 وهو الإقرار بأن{اللّه بكل شيء عليم}، و{على كل شيء قدير}، وأنه{الحي القيوم الذي لا تأخذه سنة ولا نوم}، له المشيئة النافذة، والحكمة البالغة، وأنه{سميع بصير}،{رؤوف رحيم}،{على العرش استوى}، وعلى الملك احتوى، وأنه {الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ}، [الحشر، من الآية: 23]. إلى غير ذلك من الأسماء الحسنى، والصفات العلى.
وهذا أيضًا لا يكفي في حصول الإسلام، بل لا بد مع ذلك من الإتيان بلازمه، من توحيد الربوبية والإلهية. والكفار يقرون بجنس هذا النوع، وإن كان بعضهم قد ينكر بعض ذلك، إما جهلاً، وإما عنادًا، كما قالوا: لا نعرف الرحمن إلا رحمن اليمامة، فأنزل اللّه فيهم:{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}1.
قال الحافظ ابن كثير: والظاهر أن إنكارهم هذا، إنما هو جحود وعناد وتعنت في كفرهم، فإنه قد وجد في بعض أشعار الجاهلية تسمية اللّه بالرحمن.
قال الشاعر:
وما يشأ الرحمن يعقد ويطلق
وقال الآخر:
ألا قضب الرحمن ربي يمينها
وهما جاهليان.
وقال زهير:
فلا تكتمن اللّه ما في نفوسكم ليخفى

ومهما يكتم اللّه يعلم
قلت: ولم يعرف عنهم إنكار شيء من هذا التوحيد إلا في اسم الرحمن خاصة، ولو كانوا ينكرونه لردّوا على النبي - صلّى الله عليه وسلّم - ذلك، كما ردّوا عليه توحيد الإلهية. فقالوا:{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجابٌ}2، لاسيما السور المكية مملوءة بهذا التوحيد.
[(النوع الثالث): توحيد الإلهية:]
المبني على إخلاص التأله للّه تعالى، من المحبة والخوف، والرجاء والتوكل، والرغبة والرهبة، والدعاء للّه وحده. وينبني على ذلك إخلاص العبادات كلها ظاهرها

------------------------
1 سورة الرعد آية: 30.
2 سورة ص آية: 5.

ص -20- وباطنها لله وحده لا شريك له، لا يجعل فيها شيئًا لغيره، لا لملك مقرَّب، ولا لنبي مرسّل، فضلاً عن غيرهما. وهذا التوحيد هو الذي تضمنه قوله تعالى:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}1. وقوله تعالى:{فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ}2. وقوله تعالى:{فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}3. وقوله تعالى:{رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلمُ لَهُ سَمِيّاً}4. وقوله تعالى:{عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}5. وقوله تعالى:{وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً}6. وقوله:{وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}7. وهذا التوحيد هو أول الدين وآخره، وباطنه وظاهره، وهو أول دعوة الرسل وآخرها، وهو معنى قول: لا إله إلا اللّه. فإن الإله هو المألوه المعبود بالمحبة، والخشية، والإجلال، والتعظيم، وجميع أنواع العبادة، ولأجل هذا التوحيد خلقت الخليقة، وأرسلت الرسل، وأنزلت الكتب، وبه افترق الناس إلى مؤمنين وكفار، وسعداء أهل الجنة وأشقياء أهل النار. قال اللّه تعالى:{يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}8. فهذا أول أمر في القرآن. وقال تعالى:{وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}9.
فهذا دعوة أول رسول بعد حدوث الشرك. وقال هود لقومه:{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}10. وقال صالح لقومه:{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}11. وقال شعيب لقومه:{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}12. وقال إبراهيم - عليه السلام - لقومه:{إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}13. وقال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}14 وقال تعالى:{وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ

------------------------
1 سورة الفاتحة آية: 5.
2 سورة هود آية: 123.
3 سورة التوبة آية: 129.
4 سورة مريم آية: 65.
5 سورة هود آية: 88.
6 سورة الفرقان آية: 58.
7 سورة الحجر آية: 99.
8 سورة البقرة آية: 21.
9 سورة المؤمنون 23.
10 سورة الأعراف آية: 59، و65.
11 سورة هود آية: 61.
12 سورة الأعراف آية: 59، 85.
13 سورة الأنعام آية: 79.
14 سورة الأنبياء آية: 25.

ص -21- الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}1. وقال تعالى:{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}2.
وقال (هرقل) لأبي سفيان - لما سأله عن النبي صلى الله عليه وسلم ما يقول لكم؟ - قال: يقول: "اعبدوا اللّه، ولا تشركوا به شيئًا، واتركوا ما يقول آباؤكم"3. وقال النبي - صلّى الله عليه وسلّم - لمعاذ: "إنك تأتي قومًا أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا اللّه"4. وفي رواية:"أن يوحدوا اللّه".
وهذا التوحيد هو أول واجب على المكلف، لا النظر ولا القصد إلى النظر ولا الشك في اللّه، كما هي أقوال لِمَن لم يدر ما بعث اللّه به رسول اللّه - صلّى الله عليه وسلّم - من معاني الكتاب والحكمة، فهو أول واجب وآخر واجب، وأوّل ما يدخل به الإسلام، وآخر ما يخرج به من الدنيا، كما قال - صلّى الله عليه وسلّم -: "مَنْ كان آخر كلامه (لا إله إلا اللّه) دخل الجنة"5. حديث صحيح. وقال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا اللّه، وأن محمدا رسول اللّه"6 متفق عليه.
وقد أفصح القرآن عن هذا النوع كل الإفصاح وأبدأ فيه وأعاد، وضرب لذلك الأمثال، بحيث إن كل سورة في القرآن ففيها الدلالة على هذا
التوحيد، ويسمى هذا النوع:
1- توحيد الإلهية؛ لأنه مبني على إخلاص التأله، وهو أشد المحبة للّه وحده، وذلك يستلزم إخلاص العبادة.
2- وتوحيد العبادة لذلك.
3- وتوحيد الإرادة، لأنه مبني على إرادة وجه اللّه بالأعمال.
4- وتوحيد القصد، لأنه مبني على إخلاص القصد المستلزم لإخلاص العبادة لله وحده.
5- وتوحيد العمل، لأنه مبني على إخلاص العمل للّه وحده. قال اللّه تعالى:{فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}7. وقال:{قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّين وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ}8.{قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ...}9،

------------------------
1 سورة الزخرف آية: 45.
2 سورة الذاريات آية: 56.
3 البخاري: بدء الوحي (7)، ومسلم 1773.
4 البخاري: الزكاة (1395) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) والبر والصلة (2014), والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614).
5 أبو داود: الجنائز (3116) , وأحمد (5/233 ,5/247).
6 البخاري: الإيمان (25) , ومسلم: الإيمان (22).
7 سورة الزمر آية: 2.
8 سورة الزّمر آية: 11-12.
9 سورة الزّمر آية: 14-15.

ص -22- إلى قوله:{ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ...}1، إلى قوله:{قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ...}2 الآية، إلى قوله:{أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً...}3، إلى قوله:{وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ...}4 إلى قوله:{قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ...}5 إلى آخر سورة الزّمر.
فكل هذه السور في الدعاء إلى هذا التوحيد، والأمر به، والجواب عن الشبهات والمعارضات، وذكر ما أعد اللّه لأهله من النعيم المقيم، وما أعد لِمَن خالفه من العذاب الأليم. وكل سورة في القرآن بل كل آية في القرآن، فهي داعية إلى هذا التوحيد، شاهدة به، متضمنة له، لأن القرآن:
1- إما خبر عن اللّه تعالى وأسمائه وصفاته وأفعاله، وهو توحيد الربوبية، وتوحيد الصفات فذاك مستلزم لهذا، متضمن له.
2- وإما دعاء إلى عبادته وحده لا شريك له، وخلع ما يعبد من دونه أو أمر بأنواع من العبادات، ونهي عن المخالفات، فهذا هو توحيد الإلهية والعبادة، وهو مستلزم للنوعين الأولين، متضمن لهما أيضًا.
3- وإما خبر عن إكرامه لأهل توحيده وطاعته، وما فعل بهم في الدنيا، وما يكرمهم به في الآخرة، فهو جزاء توحيده.
4- وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال، وما يحل بها في العقبى من الوبال، فهو جزاء من خرج عن حكم التوحيد.
وهذا التوحيد هو حقيقة دين الإسلام الذي لا يقبل اللّه من أحد سواه، كما قال النبي - صلّى الله عليه وسلّم -: "بني الإسلام على خمس: شهادة أن

------------------------
1 سورة الزمر آية: 29.
2 سورة الزمر آية: 38.
3 سورة الزّمر آية: 43-44.
4 سورة الزمر آية: 54.
5 سورة الزّمر آية: 64-66.

ص -23- لا إله إلا اللّه وأن محمدًا رسول اللّه - صلّى الله عليه وسلّم -، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت"1. رواه البخاري ومسلم، فأخبر أن دين الإسلام مبني على هذه الأركان الخمسة وهي الأعمال، فدل على أن الإسلام هو عباد ة اللّه وحده لا شريك له، بفعل المأمور، وترك المحظور، والإخلاص في ذلك للّه.
وقد تضمن ذلك جميع أنواع العبادة، فيجب إخلاصها للّه تعالى، فَمَنْ أشرك بين اللّه تعالى وبين غيره في شيء فليس بمسلم.
1- فمنها: المحبة، فمن أشرك بين اللّه تعالى وبين غيره في المحبة التي لا تصلح إلا للّه، فهو مشرك
كما قال تعالى:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ...} إلى قوله تعالى:{وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}2 .
ومنها: التوكل، فلا يتوكل على غير اللّه فيما لا يقدر عليه إلا اللّه، قال اللّه تعالى:{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}3.{وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}4. والتوكل على غير اللّه فيما يقدر عليه شرك أصغر.
2- ومنها: الخوف، فلا يخاف خوف السر إلا من اللّه. ومعنى خوف السر، هو أن يخاف العبد من غير اللّه تعالى أن يصيبه مكروه بمشيئته وقدرته وإن لم يباشره، فهذا شرك أكبر، لأنه اعتقادٌ للنفع والضر في غير اللّه. قال اللّه تعالى:{فَإِيَّايَ فَارْهَبُونِ}5. وقال تعالى:{فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ}6. وقال تعالي:{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}7 .
3- ومنها: الرجاء فيما لا يقدر عليه إلا اللّه؛ كمَنْ يدعو الأموات أو غيرهم راجيًا حصول مطلوبه من جهتهم فهذا شرك أكبر.

------------------------
1 البخاري: الإيمان (8) , ومسلم: الإيمان (16) , والترمذي: الإيمان (2609) , والنسائي: الإيمان وشرائعه (5001) , وأحمد (2/26 ,2/92 ,2/120 ,2/143).
2 سورة البقرة آية: 167-167.
3 سورة المائدة آية: 23.
4 سورة آل عمران آية: 122.
5 سورة النحل آية: 51.
6 سورة المائدة آية: 44.
7 سورة يونس آية: 107.

ص -24- قال اللّه تعالى:{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ}1. وقال علي رضي الله عنه: "لا يرجونّ عبد إلا ربَّه".
 ومنها: الصلاة والركوع والسجود. قال اللّه تعالى:{فَصَلِّ لِرَبِّكَ وَانْحَرْ}2. وقال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ ...}3.
4- ومنها: الدعاء فيما لا يقدر عليه إلا اللّه، سواء كان طلبًا للشفاعة أو غيرها من المطالب.
قال اللّه تعالى:{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}4.
وقال تعالى:{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}5. وقال تعالى:{وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}6. وقال تعالى:{أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}7.
5- ومنها: الذبح، قال اللّه تعالى:{قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}8. والنسك: الذبح.
6- ومنها: النذر، قال اللّه تعالى:{وَلْيُوفُوا نُذُورَهُمْ}9. وقال تعالى:{يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}10.
7- ومنها: الطواف، فلا يطاف إلا ببيت اللّه. قال اللّه تعالى:{وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ}11.
8- ومنها: التوبة، فلا يتاب إلا للّه. قال اللّه تعالى:{وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ}12. وقال تعالى:{وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ}13.

------------------------
1 سورة البقرة آية: 218.
2 سورة الكوثر آية: 2.
3 سورة الحج آية: 77.
4 سورة فاطر آية: 13-14.
5 سورة غافر آية: 60.
6 سورة يونس آية: 106.
7 سورة الزّمر آية: 43-44.
8 سورة الزّمر الأنعام آية: 162-163.
9 سورة الحج آية: 29.
10 سورة الإنسان آية: 7.
11 سورة الحج آية: 29.
12 سورة آل عمران آية: 135.
13 سورة النور آية: 31.

ص -25- 9- ومنها: الاستعاذة فيما لا يقدر عليه إلا اللّه. قال اللّه تعالى:{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}1. وقال تعالى:{قُلْ أَعُوذُ بِرَبِّ النَّاسِ}2.
10- ومنها: الاستغاثة فيما لا يقدر عليه إلا اللّه. قال اللّه تعالى:{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ}3.
فمن أشرك بين اللّه تعالى وبين مخلوق - فيما يختص بالخالق تعالى من هذه العبادات أو غيرها -، فهو مشرك. وإنما ذكرنا هذه العبادات خاصة؛ لأن عباد القبور صرفوها للأموات من دون اللّه تعالى، أو أشركوا بين اللّه تعالى وبينهم فيها، وإلا فكل نوع من أنواع العبادة، مَنْ صرفه لغير اللّه، أو شرك - بين اللّه تعالى وبين غيره فيه -، فهو مشرك. قال اللّه تعالى:{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}4 .
وهذا الشرك في العبادة هو الذي كفر اللّه به المشركين، وأباح به دماءهم وأموالهم ونساءهم، وإلا فهم يعلمون أن اللّه هو الخالق الرازق المدبر، ليس له شريك في ملكه، وإنما كانوا يشركون به في هذه العبادات ونحوها، وكانوا يقولون في تلبيتهم:
لبيك لا شريك لك

إلا شريكًا هو لك تملكه وما ملّك
فأتاهم النبي - صلّى الله عليه وسلّم - بالتوحيد - الذي هو معنى لا إله إلا اللّه الذي مضمونه: أن لا يُعْبَدَ إلا اللّه، لا ملك مقرب، ولا نبي مرسل، فضلاً عن غيرهما - فقالوا:{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}5.
وكانوا يجعلون {مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً}، [الأنعام، من الآية: 136]، للّه وللآلهة مثل ذلك، فإذا صار شيء من الذي للّه إلى الذي للآلهة تركوه لها، وقالوا: اللّه غني، وإذا صار شيء من الذي للآلهة إلى الذي للّه تعالى ردّوه، وقالوا: اللّه غني، والآلهة فقيرة
فأنزل اللّه تعالى:{وَجَعَلُوا لِلَّهِ

------------------------
1 سورة الفلق آية: 1.
2 سورة الناس آية: 1.
3 سورة الأنفال آية: 9.
4 سورة النساء آية: 36.
5 سورة ص آية: 5.

ص -26- مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}1.
وهذا بعينه يفعله عباد القبور، بل يزيدون على كل ذلك فيجعلون للأموات نصيبًا من الأولاد.
إذا تبين هذا، فاعلم أن الشرك ينقسم ثلاثة أقسام بالنسبة إلى أنواع التوحيد، - وكل منها قد يكون أكبر وأصغر مطلقًا، وقد يكون أكبر بالنسبة إلى ما هو أصغر منه، ويكون أصغر بالنسبة إلى ما هو أكبر منه -.
القسم الأول: الشرك في الربوبية:
أحدهما: شرك التعطيل، وهو أقبح أنواع الشرك، ك-:
1- شرك فرعون. إذ قال:{وَمَا رَبُّ الْعَالَمِينَ}؟
2- ومن هذا شرك الفلاسفة القائلين بقدم العالم وأبديته، وأنه لم يكن معدومًا أصلاً، بل لم يزل ولا يزال، والحوادث بأسرها مستندة عندهم إلى أسباب ووسائط اقتضت إيجادها، يسمونها: العقول، والنفوس.
3- ومن هذا شرك طائفة أهل وحدة الوجود، كابن عربي، وابن سبعين، والعفيف التلمساني، وابن الفارض، ونحوهم من الملاحدة الذين كسوا الإلحاد حلية الإسلام، ومزجوه بشيء من الحق، حتى راج أمرهم على خفافيش البصائر.
4- ومن هذا شرك من عطّل أسماء الرب وأوصافه، من غلاة الجهمية، والقرامطة.
النوع الثاني: شرك من جعل معه إلهًا آخر ولَمْ يعطل أسماءه وصفاته
وربوبيته، كشرك النصارى الذين جعلوه ثالث ثلاثة، وشرك المجوس القائلين بإسناد حوادث الخير إلى النور وحوادث الشر إلى الظلمة.
ومن هذا شرك كثير مِمَّن يشرك بالكواكب العلويات، ويجعلها مدبرة لأمر هذا العالم، كما هو مذهب مشركي الصابئة وغيرهم.

------------------------
1 سورة الأنعام آية: 136.

ص -27- قلت: ويلتحق به من وجه شرك غلاة عباد القبور الذين يزعمون أن أرواح الأولياء تتصرف بعد الموت، فيقضون الحاجات، ويفرجون الكربات، وينصرون من دعاهم، ويحفظون مَنْ التجأ إليهم، ولاذ بحماهم، فإنّ هذه من خصائص الربوبية، كما ذكره بعضهم في هذا النوع.
القسم الثاني: الشرك في توحيد الأسماء والصفات.
وهو أسهل مما قبله، وهو نوعان:
أحدهما: تشبيه الخالق بالمخلوق، كمَنْ يقول: يد كيدي، وسمع كسمعي، وبصر كبصري، واستواء كاستوائي، وهو شرك المشبهة.
الثاني: اشتقاق أسماء للآلهة الباطلة من أسماء الإله الحق. قال اللّه تعالى:{وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}1.
قال ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}، [الأعراف، من الآية: 180]: يشركون، وعنه: سموا اللات من الإله، والعُزَّى من العزيز.
القسم الثالث: الشرك في توحيد الإلهية والعبادة.
قال القرطبي: أصل الشرك المحرَّم اعتقاد شريكٍ للّه تعالى في الإلهية، وهو الشرك الأعظم، وهو شرك الجاهلية، ويليه في الرتبة اعتقاد شريكٍ للّه تعالى في الفعل، وهو
قول مَنْ قال: إن موجودًا ما غير اللّه تعالى يستقل بإحداث فعلٍ وإيجاده وإن لم يعتقد كونَه إلهًا، هذا كلام القرطبي.
وهو نوعان:
أحدهما: أن يجعل للّه ندًا يدعوه كما يدعو اللّه، ويسأله الشفاعة كما يسأل اللّه، ويرجوه كما يرجو اللّه، ويحبه كما يحب اللّه، ويخشاه كما يخشى اللّه. وبالجملة فهو أن يجعل اللّه ندًا يعبده كما يعبد اللّه،

------------------------
1 سورة الأعراف آية: 180.

ص -28- وهذا هو الشرك الأكبر، وهو الذي قال اللّه فيه:{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}1. وقال:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2. وقال تعالى:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُون}3.
وقال تعالى:{اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ}4. والآيات في النهي عن هذا الشرك وبيان بطلانه كثيرة جدًا.
الثاني: الشرك الأصغر، كيسير الرياء والتصنع للمخلوق، وعدم الإخلاص للّه تعالى في العبادة، بل يعمل لحظ نفسه تارة، ولطلب الدنيا تارة، ولطلب المنْزلة والْجاه عند الخلق تارة، فله من عمله نصيب، ولغيره منه نصيب، ويتبع هذا النوعَ الشركُ باللّه في الألفاظ، كالْحلفِ بغير اللّه وقول: ما شاء اللّه وشئت، ومالي إلا اللّه وأنت، وأنا في حسب اللّه وحسبك، ونحوه. وقد يكون ذلك شركا أكبر بحسب حال قائله ومقصده. هذا حاصل كلام ابن القيم وغيره.
وقد استوفى المصنف - رحمه اللّه - بيان جنس العبادة التي يجب إخلاصها للّه بالتنبيه على بعض أنواعها، وبيان ما يضادُّها من الشرك باللّه تعالى في العبادات والإرادات والألفاظ، كما سيمر بك - إن شاء اللّه تعالى - مفصلا في هذا الكتاب، فاللّه تعالى يرحمه ويرضى عنه.
فإن قلت: هلا أتى المصنف رحمه اللّه بخطبة تنبئ عن مقصده، كما صنع غيره؟
قيل: كأنه - واللّه أعلم - اكتفى بدلالة الترجمة الأولى على مقصوده، فإنه صدره بقوله: (كتاب التوحيد) وبالآيات التي ذكرها وما يتبعها، مما يدل على مقصوده، فكأنه قال: قصدت جمعَ أنواع توحيد الإلهية التي وقع أكثر الناس في الإشراك فيها وهم لا يشعرون، وبيان شيء مما يضاد ذلك من أنواع الشرك، فاكتفى

------------------------
1 سورة النساء آية: 36.
2 سورة النحل آية: 36.
3 سورة يونس آية: 18.
4 سورة السجدة آية: 4.

ص -29- بالتلويح عن التصريح. والألف واللام في التوحيد للعَهْدِ الذِّهْنِي.
قوله: وقول اللّه تعالى:{وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُون}1.
يجوز في (قول اللّه) الرفع والجر، وهكذا حكم ما يمر بك من هذا الباب.
قال شيخ الإسلام: العبادة هي طاعة اللّه بامتثال ما أمر به على ألسنة الرسل.
وقال أيضًا: العبادة: اسم جامع لكل ما يحبه اللّه ويرضاه، من الأقوال، والأعمال الباطنة والظاهرة.
قال ابن القيم: ومدارها على خمس عشر قاعدة، من كملها كمل
مراتب العبودية، وبيان ذلك أن العبادة منقسمة على القلب، واللسان، والجوارح.
والأحكام التي للعبودية خمسة: واجب، ومستحب، وحرام، ومكروه، ومباح. وهن لكل واحد من القلب واللسان والجوارح.
وقال القرطبي: أصل العبادة: التذلل والخضوع، وسُمِّيَتْ وظائف الشرع على المكلفين عبادات، لأنهم يلتزمونها ويفعلونها خاضعين متذللين للّه تعالى.
وقال ابن كثير [عند الفاتحة آية: 5]: العبادة في اللغة من الذلة، يقال: طريق معبَّد وغير معبَّدٍ، أي: مذلّل. وفي الشرع: عبارة عما يجمع كمال المحبة والخضوع والخوف، وهكذا ذكر غيرهم من العلماء.
ومعنى الآية: أن اللّه تعالى أخبر أنه ما خلق الإنس والجن إلا لعبادته، فهذا هو الحكمة في خلقهم، ولم يرد منهم ما تريده السادة من عبيدها من الإعانة لهم بالرزق والإطعام، بل هو الرازق ذو القوة المتين، الذي يطعم ولا يطعم، كما قال تعالى: {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ

------------------------
1 سورة الذاريات آية: 56.

ص -30- أَسْلَمَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ}1.
وعبادته هي طاعته بفعل المأمور، وترك المحظور، وذلك هو حقيقة دين الإسلام، لأن معنى الإسلام هو: الاستسلام للّه المتضمن غاية الانقياد، في غاية الذل والخضوع.
قال علي بن أبي طالب رضي الله عنه في الآية: إلا لآمُرَهم أن يعبدوني، وأدعوهم إلى عبادتي.
وقال مجاهد: إلا لآمُرَهم وأنْهاهم، واختاره الزجاج وشيخ الإسلام. قال: ويدل على هذا قوله:{أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً}2. قال الشافعي: لايؤمر ولا ينهى.
وقوله:{قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ}3، أي: لولا عبادتكم إياه.
وقد قال في القرآن في غير موضع:{اعْبُدُوا رَبَّكُمُ} ،{اتَّقُوا رَبَّكُمُ}، فقد أمرهم بما خلقوا له، وأرسل الرسل إلى الجن والإنس بذلك، وهذا المعنى هو الذي قصد الآية قطعًا، وهو الذي يفهمه جماهير المسلمين، ويحتجون بالآية عليه، ويقرون أن اللّه إنما خلقهم ليعبدوه العبادة الشرعية - وهي طاعته وطاعة رسله -، لا ليضيعوا حقه الذي خلقهم له.
قال: وهذه الآية تشبه قوله تعالى:{وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ}4. وقوله:{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ}5. ثم قد يطاع وقد يعصى. وكذلك ما خلقهم إلا للعبادة، ثم قد يعبدون وقد لا يعبدون. وهو سبحانه لم يقل: إنه فعل الأول وهو خلقهم ليفعل بهم كلهم الثاني وهو عبادته، ولكن ذكر الأول ليفعلوا هم الثاني فيكونوا هم الفاعلين له، فيحصل لهم بفعله سعادتهم، ويحصل ما يحبه ويرضاه منهم ولهم. انتهى.
والآية دالة على وجوب اختصاص الخالق تعالى بالعبادة، لأنه سبحانه:
1- هو ابتدأك بخلقك والإنعام عليك بقدرته ومشيئته ورحمته من غير سبب منك أصلاً، وما فعله بك لا يقدر عليه غيره، ثم إذا احتجت إليه في جلب رزق أو دفع ضر، فهو الذي يأتي بالرزق لا يأتي به غيره، وهو الذي يدفع الضر لا يدفعه غيره.
كما قال تعالى:{أَمَّنْ

------------------------
1 سورة الأنعام آية: 14.
2 سورة القيامة آية: 36.
3 سورة الفرقان آية: 77.
4 سورة البقرة آية: 185.
5 سورة النساء آية: 64.

ص -31- هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلاَّ فِي غُرُورٍ أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ}1
2- وهو سبحانه ينعم عليك، ويحسن إليك بنفسه، فإن ذلك موجب ما تَسَمَّى به، ووصف به نفسه، إذ هو الرحمن الرحيم، الودود المجيد، وهو قادر بنفسه، وقدرته من لوازم ذاته، وكذلك رحمته وعلمه وحكمته، لا يحتاج إلى خلقه بوجهٍ من الوجوه، بل هو الغني عن العالمين{وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ}2. فالرب سبحانه غني بنفسه، وما يستحقه من صفات الكمال ثابت له بنفسه، واجب له من لوازم ذاته، لا يفتقر في شيء من ذلك إلى غيره، ففعله وإحسانه وجوده من كماله، لا يفعل شيئًا لحاجة إلى غيره بوجه من الوجوه، بل كل ما يريد فعله فإنه {فَعَّالٌ لِمَا يُرِيدُ}، [هود: من الآية: 107، والبروج، من الآية: 16].
وهو سبحانه {بَالِغُ أَمْرِهِ}، [الطلاق، من الآية: 3]، فكل ما يطلبه فهو يبلغه ويناله ويصل إليه وحده، ولا يعينه أحد، ولا يعوقه أحد، لا يحتاج في شيء من أموره إلى مُعِيْنٍ، وما له من المخلوقين {مِنْ ظَهِيرٍ}، [س-بأ، من الآية: 22]، وليس{له ولي من الذل}، قاله شيخ الإسلام.
الأمر بعبادة الله واجتناب عبادة الطاغوت.
قال: وقوله:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}3.
قالوا:{الطاغوت}؛ مشتق من الطغيان وهو مجاوزة الحد. وقد فسَّره السلف ببعض أفراده. قال عمر بن الخطاب - رضي الله عنه -: الطاغوت: الشيطان. وقال جابر - رضي الله عنه - "الطواغيت: كهان كانت تنْزل عليهم الشياطين". رواهما ابن أبي حاتم . وقال مجاهد: "الطاغوت: الشيطان في صورة الإنسان، يتحاكمون إليه وهو صاحب أمرهم". وقال مالك: الطاغوت: كل ما عبد من دون اللّه.
قلت: وهو صحيح، لكن لا بد فيه من استثناء مَنْ لا يرضى بعبادته.

------------------------
1 سورة آية: 20-21.
2 سورة النمل آية: 40.
3 سورة النحل آية: 36.

ص -32- وقال ابن القيم: الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع. فطاغوت كل قوم مَن يتحاكمون إلى غير اللّه ورسوله، أو يعبدونه من دون اللّه، أو يتبعونه على غير بصيرة من اللّه، أو يطيعونه فيما لا يعلمون أنه طاعة اللّه. فهذه طواغيت العالم، إذا تأملتها وتأملت أحوال الناس معها رأيت أكثرهم ممن أعرض عن عبادة اللّه إلى عبادة الطاغوت، وعن طاعته ومتابعة رسوله - صلّى الله عليه وسلّم - إلى طاعة الطاغوت ومتابعته.
وأما معنى الآية، فأخبر تعالى أنه بعث {فِي كُلِّ أُمَّةٍ}، أي: في كل طائفة، وقَرْنٍ من الناس {رَسُولاً}، بهذه الكلمة: {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، أي: اعبدوا اللّه وحده واتركوا عبادة ما سواه، فلهذا خلقت الخليقة، وأرسلت الرسل، وأنزلت الكتب، كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}1. وقال تعالى:{قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}2. وهذه الآية هي معنى: لا إله إلا اللّه، فإنها تضمنت النفي والإثبات كما تضمنته لا إله إلا اللّه، ففي قوله:{اعْبُدُوا اللَّهَ} الإثبات، وفي قوله:{اجْتَنَبُوا الطَّاغُوتَ} النفي. فدلت الآية على أنه لا بد في الإسلام من النفي والإثبات، فيثبت العبادة للّه وحده، وينفي عبادة ما سواه، وهو التوحيد الذي تضمنته سورة{قُلْ يَا أَيُّهَا الْكَافِرُونَ}3. وهو معنى قوله:{فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ}4 .
قال ابن القيم: وطريقة القرآن في مثل هذا أن يقرن النفي بالإثبات، فينفي عبادة ما سوى اللّه، ويثبت عبادته، وهذا هو حقيقة التوحيد، والنفي المحض ليس بتوحيد، وكذلك الإثبات بدون النفي، فلا يكون التوحيد إلا متضمنًا للنفي والإثبات، وهذا حقيقة لا إله إلا اللّه. انتهى.

------------------------
1 سورة الأنبياء آية: 25.
2 سورة الرعد آية: 36.
3 سورة الكافرون آية: 1.
4 سورة البقرة آية: 256.

ص -33- ويدخل في الكفر بالطاغوت بُغْضُهُ وكراهتُه، وعدمُ الرضى بعبادته بوجه من الوجوه.
ودلت الآية على:
1- أن الحكمة في إرسال الرسل هو عبادة اللّه وحده وترك عبادة ما سواه.
2- وأن أصل دين الأنبياء واحد وهو الإخلاص في العبادة للّه، وإن اختلفت شرائعُهم، كما قال تعالى:{لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}1، وأنه لا بد في الإيمان من العمل ردًا على المرجئة.
 [الأمر بعبادة الله والإحسان إلى الوالدين]
قال: قوله:{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}2.
هكذا ثبت في بعض الأصول، لم يذكر الآية بكمالها. قال مجاهد:{وقضى} يعني: وصى، وكذلك قرأ أبي بن كعب وابن مسعود وابن عباس وغيرهم.
وروى ابن جرير، عن " ابن عباس في قوله: {وَقَضَى رَبُّكَ} يعني: أمر".
وقوله:{أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}3، (أن)، هي المصدرية وهي في محل جر بالباء، والمعنى: أن تعبدوه ولا تعبدوا غيره ممن لا يملك ضرًا ولا نفعًا، بل هو:
1- إما فقير محتاج إلى رحمة ربه يرجوها كما ترجونها
2- وإما جماد لا يستجيب لمن دعاه.
وقوله:{بِالْوَالِدَيْنِ إِحْسَاناً}4، أي: وقضى أن تحسنوا{بالوالدين إحسانًا}، كما قضى بعبادته وحده لا شريك له. وعطف حقهما على حق اللّه تعالى دليل على تأكد حقهما وأنه أوجب الحقوق بعد حق اللّه، وهذا كثير في القرآن يقرن ببن حقه - عزّ وجلّ - وبين حق الوالدين، كقوله:{أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ}5. وقال{وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً}6. ولم يخص تعالى نوعًا من أنواع الإحسان ليعم أنواع الإحسان.

------------------------
1 سورة المائدة آية: 48.
2 سورة الإسراء آية: 23.
3 سورة يوسف آية: 40.
4 سورة البقرة آية: 83.
5 سورة لقمان آية: 14.
6 سورة البقرة آية: 83.

ص -34- وقد تواترت النصوص عن النبي - صلّى الله عليه وسلّم - بالأمر ببر الوالدين والحث على ذلك، وتحريم عقوقهما كما في القرآن، ففي صحيح البخاري (5970) عن ابن مسعود قال: سألت النبي - صلّى الله عليه وسلّم -: "أي الأعمال أحب إلى اللّه؟ قال: الصلاة على وقتها. قلت: ثم أي؟ قال: بر الوالدين. قلت: ثم أي؟ قال: الجهاد في سبيل اللّه حدثني بهن ولو اسْتَزَدْتُهُ لزادني"1.
وعن أبي بكرة قال: قال رسول اللّه صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟ قلنا: بلى يا رسول اللّه. قال: الإشراك باللّه، وعقوق الوالدين، وكان متكئًا فجلس فقال: ألا وقول الزور، ألا وشهادة الزور، فما زال يكررها حتى قلنا: ليته سكت"2. رواه البخاري (5976) ومسلم (87).
وعن أبي هريرة قال: "قال رجل: يا رسول اللّه! من أحق الناس بحسن صحابتي؟ قال: أمك. قال: ثم مَن؟ قال: أمك. قال: ثم مَن؟ قال: أمك. قال: ثم مَن؟ قال: أبوك. أخرجاه"3.
وعن عبد اللّه بن عمرو، قال: قال رسول اللّه - صلّى الله عليه وسلّم -: "رضي الرب في رضي الوالدين، وسخطه في سخط الوالدين"4. رواه الترمذي (1979)، وصححه ابن حبان (429) والحاكم (4/151).
وعن أبي أُسَيْدٍ الساعدي، قال: "بينا نحن جلوس عند النبي - صلّى الله عليه وسلّم - إذ جاء رجل من بني سلمة، فقال: يا رسول اللّه هل بقي من بر أبوي شيء أَبَرُّهما به بعد موتهما؟ فقال: نعم الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما"5. رواه أبو داود (5142)، وابن ماجة (3364)، وابن حبان في صحيحه (418).
والأحاديث في هذا كثيرة قد أفردها العلماء بالتصنيف وذكر

------------------------
1 البخاري: مواقيت الصلاة (527) , ومسلم: الإيمان (85) , والترمذي: الصلاة (173) والبر والصلة (1898) , والنسائي: المواقيت (610) , وأحمد (1/409 ,1/418 ,1/439 ,1/442 ,1/444 ,1/448 ,1/451) , والدارمي: الصلاة (1225).
2 البخاري: الأدب (5976) , ومسلم: الإيمان (87) , والترمذي: البر والصلة (1901) والشهادات (2301) وتفسير القرآن (3019) , وأحمد (5/36 ,5/38).
3 البخاري: الأدب (5971) , ومسلم: البر والصلة والآداب (2548) , وأحمد (2/327 ,2/391).
4 الترمذي: البر والصلة (1899).
5 أبو داود: الأدب (5142) , وابن ماجه: الأدب (3664).

ص -35- البخاري منها شطرًا صالحا في كتاب (الأدب المفرد (1-46).
[المأمورات والمنهيات في الوصايا الواردة في سورة الأنعام]
قال المصنِّف - رحمه الله - وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، [النّساء، من الآية: 36].
قال: وقوله:{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}1.
قال ابن كثير: يقول اللّه تعالى لبنيه ورسوله محمد - صلّى الله عليه وسلّم - {قل} يا محمد لهؤلاء المشركين الذين عبدوا غير اللّه، وحرموا ما رزقهم اللّه، وقتلوا أولادهم، وكل ذلك فعلوه بآرائهم الفاسدة، وتسويل الشيطان لهم {تَعَالَوْا} أي: هلموا وأقبلوا، {أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}، أي: أقصص عليكم، وأخبركم بما حرم ربكم عليكم حقًا، لا تخرصا ولا ظنًا، بل وحي منه وأمر من عنده،{أَلاً تُشْرِكُوا بِهِ شَيْئًا}. قال: وكأن في الكلام محذوفًا دل عليه السياق، وتقديره: وصاكم {أن لا تشركوا به شيئًا}، ولهذا قال في آخر الآية {ذَلِكُمْ وَصَّاكُمْ بِهِ}.
قلت: ابتدأ تعالى هذه الآيات المحكمات بتحريم الشرك والنهي عنه، فحرم علينا أن نشرك به شيئًا، فشمل ذلك كلَّ مُشرَكٍ به، وكل مُشْرَكٍ فيه من أنواع العبادة، فإن {شيئًا} من النكرات فيعم جميع الأشياء، وما أباح تعالى لعباده أن يشركوا به شيئًا؛

------------------------
1 سورة آية: 151-153.

ص -36- فإن ذلك أظلم الظلم وأقبح القبيح، ولفظ (الشرك) يدل على أن المشركين كانوا يعبدون اللّه، ولكن يشركون به غيره من الأوثان والصالحين والأصنام؛ فكانت الدعوة واقعة على ترك عبادة ما سوى اللّه، وإفراد اللّه بالعبادة. وكانت (لا إله إلا اللّه) متضمنة لهذا المعنى، فدعاهم النبي - صلّى الله عليه وسلّم - إلى الإقرار بها نطقًا وعملا واعتقادًا، ولهذا إذا سئلوا عما يقول لهم، قالوا: يقول: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، [النّساء، من الآية: 36]، واتركوا ما يقول آباؤكم كما قاله أبو سفيان.
وقوله:{وَبِالْوَالِدَيْنِ إِحْسَانًا}. قال القرطبي: الإحسان إلى الوالدين برهما وحفظهما وصيانتهما، وامتثال أمرهما، وإزالة الرق عنهما، وترك السلطنة عليهما و {إِحْسَانًا} نصب على المصدرية، وناصبه فعل مضمر من لفظه: تقديره: {و}أحسنوا {بالوالدين إحسانًا}.
 وقوله:{وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ}1
الإملاق: الفقر، أي: لا تئدوا بناتكم خشية العيلة والفقر، فإني رازقكم وإياهم، وكان منهم من يفعل ذلك بالإناث والذكور خشية الفقر. ذكره القرطبي.
وفي (الصحيحين: البخاري (4761)، ومسلم (86"، عن ابن مسعود قال: "قلت: يا رسول اللّه أي الذنب أعظم عند اللّه؟ قال: أن تجعل اللّه ندًا وهو خلقك. قلت: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك.قلت: ثم أي قال: أن تزاني حليلة جارك. ثم تلا رسول اللّه - صلّى الله عليه وسلّم -: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاّ بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً}، [الفرقان: 68]".
 {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}2. قال ابن عطية: نهي عام عن جميع أنواع الفواحش، وهي: المعاصي، و{ظَهَرَ}،

------------------------
1 سورة الأنعام آية: 151.
2 سورة الأنعام آية: 151.

ص -37- و{بَطَنَ}: حالتان تستوفيان أقسام ما جعلت له من الأشياء. وفي التفسير المنسوب إلى أبي علي الطبري من الحنفية، - وهو تفسير عظيم -:{وَلاَ تَقْرَبُوا الْفَوَاحِشَ} أي: القبائح. وعن ابن عباس، والضحاك، والسدي، أن من الكفار من كان لا يرى بالزنا بأسًا إذا كان سرًا. وقيل:( الظاهر) ما بينك وبين الخلق، و(الباطن) ما بينك وبين اللّه. انتهى.
وفي (الصحيحين: البخاري 4634، ومسلم 2761) عن ابن مسعود مرفوعًا "لا أحد أغير من اللّه، من أجل ذلك حرم {الفواحش ما ظهر منها وما بطن}"1 .
{وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ}2. قال ابن كثير: هذا مما نص تعالى على النهي عنه تأكيدًا، وإلا فهو داخل في النهي عن الفواحش وفي (الصحيحين: البخاري 6878، مسلم 1676)، عن ابن مسعود مرفوعًا: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا اللّه، وأني رسول اللّه إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة"3 .
وعن ابن عمر مرفوعًا: " مَنْ قتل معاهَدًا لم يرح رائحة الجنة، وإن ريحها ليوجد من مسيرة أربعين عامًا "4. رواه البخاري (3166).
 {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ}5. قال ابن عطية:{ذلكم} إشارة إلى هذه المحرمات; و(الوصية) الأمر المؤكد المقرر.
وقوله: {لَعَلَّكُمْ تَعْقِلُونَ}، ترجٍّ بالإضافة إلينا، أي: من سمع هذه الوصية يرجى وقوع أثر العقل بعدها.
قلت: هذا غير صحيح، والصواب أن (لعل) هنا للتعليل، أي:

------------------------
1 البخاري: النكاح (5220) , ومسلم: التوبة (2760) , والترمذي: الدعوات (3530) , وأحمد (1/381 ,1/425 ,1/436) , والدارمي: النكاح (2225).
2 سورة الأنعام آية: 151.
3 البخاري: الديات (6878) , ومسلم: القسامة والمحاربين والقصاص والديات (1676) , والترمذي: الديات (1402) , والنسائي: تحريم الدم (4016) , وأبو داود: الحدود (4352) , وابن ماجه: الحدود (2534) , وأحمد (1/382 ,1/428 ,1/444 ,1/465 ,6/181) , والدارمي: الحدود (2298) والسير (2447).
4 البخاري: الديات (6914) , والنسائي: القسامة (4750) , وابن ماجه: الديات (2686) , وأحمد (2/186).
5 سورة الأنعام آية: 151.

ص -38- أن اللّه وصانا بهذه الوصايا لنعقلها عنه، ونعمل بها، كما قال:{وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}1. وفي تفسير الطبري الحنفي: ذكر أولاً {تَعْقِلُونَ} ثم {تَذَكَّرُونَ} ثم {تَتَّقُونَ}؛ لأنهم إذا عقلوا تذكروا، فإذا تذكروا خافوا واتقوا المهالك.
 {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ}2. قال ابن عطية: هذا نهي عن القرب الذي يعم وجوه التصرف، وفيه سد الذريعة، ثم استثنى ما يحسن؛ وهو التشمير والسعي في نمائه. قال مجاهد:{التي هي أحسن}: التجارة فيه، فمن كان من الناظرين، له مال يعيش به، فالأحسن إذا ثَمَّر مال اليتيم أن لا يأخذ منه نفقة ولا أجرة ولا غيرهما، ومَن كان من الناظرين لا مال له، ولا يتفق له نظر إلا بأن ينفق على نفسه من ربح نظره، - وإلا دعت الضرورة إلى ترك مال اليتيم دون نظر -، فالأحسن أن ينظر ويأكل بالمعروف. قاله ابن زيد.
وقوله: {حَتَّى يَبْلُغَ أَشُدَّهُ}. قال مالك وغيره: هو الرشد، وزوال السفه مع البلوغ. قال ابن عطية: وهو أصح الأقوال وأليقها بهذا الموضع.
قلت: وقد روي نحوه عن زيد بن أسلم، والشعبي، وربيعة، وغيرهم، ويدل عليه قوله تعالى،:{وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ}3. فاشترط تعالى للدفع إليهم ثلاثة شروط:
الأول: ابتلاؤهم، وهو اختبارهم وامتحانهم بما يظهر به معرفتهم لمصالح أنفسهم وتدبير أموالهم.
والثاني: البلوغ.
والثالث: الرشد.
 {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ}4. قال ابن كثير: يأمر تعالى بإقامة العدل في الأخذ والإعطاء، كما توعد عليه في قوله:{وَيْلٌ

------------------------
1 سورة البينة آية: 5.
2 سورة الأنعام آية: 152.
3 سورة النساء آية: 6.
4 سورة الأنعام آية: 152.

ص -39- لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}1. وقد أهلك اللّه أمة من الأمم كانوا يبخسون المكيال والميزان.
وقال غيره: القسط: العدل. وقد روى الترمذي (1240)، وغيره بإسناد ضعيف عن ابن عباس قال: قال رسول اللّه - صلّى الله عليه وسلّم - لأصحاب الكيل والميزان: "إنكم وليتم أمرًا هلكت فيه الأمم السالفة قبلكم"2. وروي عن ابن عباس موقوفًا بإسناد صحيح.
 {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا}3. قال ابن كثير: أي: مَن اجتهد في أداء الحق وأخذه، فإن أخطأ بعد استفراغ وسعه وبذل جهده، فلا حرج عليه.
وقد روى ابن مردويه عن سعيد بن المسيب مرفوعًا: "{أوفوا الكيل والميزان بالقسط لا نكلف نفسًا إلا وسعها} قال: مَن أوفى على يده في الكيل والميزان - واللّه يعلم صحة نيته بالوفاء فيهما - لم يؤاخذ وذلك تأويل وسعها ". قال: هذا مرسل غريب.
 قلت: وفيه رد على القائلين بجواز تكليف ما لا يطاق.
 {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى}4. هذا أمر بالعدل في القول والفعل على القريب والبعيد. قال الحنفي: العدل في القول في حق الولي والعدو، لا يتغير بالرضى والغضب، بل يكون على الحق والصدق، وإن كان ذا قربى فلا يميل إلى الحبيب، ولا إلى القريب {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}(5.
 {وَبِعَهْدِ اللَّهِ أَوْفُوا}6. قال ابن جرير: يقول: وبوصية اللّه التي وصاكم بها فأوفوا وانقادوا لذلك، بأن تطيعوه فيما أمر به ونهاكم عنه، وتعملوا بكتابه وسنة رسوله، وذلك هو الوفاء بعهد اللّه، وكذا قال غيره.
قلت: وهو حسن، ولكن الظاهر أن الآية فيما هو أخص،

------------------------
1 سورة آية: 1-6.
2 الترمذي: البيوع (1217).
3 سورة الأنعام آية: 152.
4 سورة الأنعام آية: 152.
5 سورة المائدة آية: 8.
6 سورة الأنعام آية: 152.

ص -40- كالبيعة والذمة والأمان والنذر ونحو ذلك، وهذه الآية كقوله:{وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ}1. فهذا هو المقصود بالآية، وإن كانت شاملة، لما قالوا بطريق العموم.
{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ}2. يقول تعالى: هذا وصاكم وأمركم به وأكّد عليكم فيه{لعلكم تذكرون}، أي: تتعظون وتنتهون عما كنتم فيه.
قوله:{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}3.
ش: قال القرطبي: هذه آية عظيمة عطفها اللّه على ما تقدم، فإنه لما نهى وأمر، حذر عن اتباع غير سبيله، وأمر فيها باتباع طريقه على ما بينته الأحاديث الصحيحة وأقاويل السلف. (وأن) في موضع نصب، أي:{و}اتلوا، {أن هذا صراطي}عن الفراء والكسائي. قال الفراء: ويجوز أن يكون خفضًا، أي: {وصاكم به... و}ب{أن هذا صراطي}. قال: و(الصراط): الطريق الذي هو دين الإسلام. {مستقيمًا}، نصب على الحال، ومعناه: مستويًا قويمًا لا اعوجاج فيه، فأمر باتباع طريقه الذي طرقه على لسان محمد - صلّى الله عليه وسلّم - وشرعه، ونهايته الجنة، وتشعبت منه طرق، فمَن سلك الجادة نجا، ومن خرج إلى تلك الطرق أفضت به إلى النار. قال اللّه تعالى:{وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}4. أي: تميل. انتهى. وروى أحمد (4143)، والنسائي (11175)، والدارمي (1/67)، وابن أبي حاتم، والحاكم (2/318)، وصححه، عن ابن مسعود قال: " خط رسول اللّه - صلّى الله عليه وسلّم - خطًا بيده، ثم قال: هذا سبيل اللّه مستقيمًا، ثم خط خطوطًا عن يمين ذلك الخط وعن شماله، ثم قال: وهذه السبل ليس منها سبيل إلا عليه شيطان يدعو إليه، ثم قرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}.

------------------------
1 سورة النحل آية: 91.
2 سورة الأنعام آية: 152.
3 سورة الأنعام آية: 153.
4 سورة الأنعام آية: 153.

ص -41- وعن النواس بن سمعان مرفوعا قال: " ضرب اللّه مثلاً صراطًا مستقيمًا، وعلى جنبتي الصراط سوران فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة، وعلى الصراط داع يقول: يا أيها الناس ادخلوا الصراط جميعا ولا تعوجوا، وداعٍ يدعو من جوف الصراط، فإذا أراد الإنسان أن يفتح شيئًا من تلك الأبواب، قال: لا تفتحه فإنك إن تفتحه تلجه.
فالصراط: الإسلام، والسوران: حدود اللّه، والأبواب المفتحة: محارم اللّه، وذلك الداعي على رأس الصراط: كتاب الله، والداعي من فوق الصراط: واعظ اللّه في قلب كل مسلم "1 رواه أحمد (17603)، والترمذي (3031)، والنسائي، وابن جرير وابن أبي حاتم.
وعن مجاهد في قوله:{وَلا تَتَّبِعُوا السُّبُلَ}2. قال: البدع والشبهات. رواه ابن جوير، وابن أبي حاتم. وهذه السبل تعم اليهودية، والنصرانية، والمجوسية، وعباد القبور، وسائر أهل الملل والأوثان، والبدع والضلالات من أهل الشذوذ والأهواء، والتعمق في الجدل، والخوض في الكلام، فاتباع هذه من اتباع السبل التي تذهب بالإنسان عن الصراط المستقيم إلى موافقة أصحاب الجحيم، كما قال النبي - صلّى الله عليه وسلّم - " مَن أحدث في أمرنا هذا ما ليس منه فهو رد "3. وفي رواية: " كل عمل ليس عليه أمرنا فهو رد "4. حديث صحيح.
قال ابن مسعود: تعلموا العلم قبل أن يقبض، وقبضه ذهاب أهله، ألا وإياكم والتنطّع والتعمّق والبدع، وعليكم بالعتيق. رواه الدارمي (1/54).
قلت: العتيق هو القديم، يعني: ما كان عليه رسول اللّه - صلّى الله عليه وسلّم - وأصحابه من الهدي، دون ما حدث بعدهم، فالهرب الهرب، والنجاء النجاء، والتمسك بالطريق المستقيم والسنن القويم، وهو الذي كان عليه السلف الصالح، وفيه المتجر الرابح، قاله القرطبي.
وقال سهل بن عبد اللّه التّستري: عليكم بالأثر والسنة، فإني أخاف أنه سيأتي عن قليل زمان إذا ذكر إنسان النبي - صلّى الله عليه وسلّم - والاقتداء به

------------------------
1 الترمذي: الأمثال (2859) , وأحمد (4/182).
2 سورة الأنعام آية: 153.
3 البخاري: الصلح (2697) , ومسلم: الأقضية (1718) , وأبو داود: السنة (4606) , وابن ماجه: المقدمة (14) , وأحمد (6/240 ,6/270).
4 مسلم: الأقضية (1718) , وأحمد (6/256).

ص -42- في جميع أحواله ذموه ونفروا عنه وتبرؤوا منه، وأذلوه وأهانوه.
قلت: رحم الله سهلاً ما أصدق فراسته! فلقد كان ذلك وأعظم، وهو أن يكفر الإنسان بتجريد التوحيد والمتابعة، والأمر بإخلاص العباد للّه، وترك عبادة ما سواه والأمر بطاعة رسول اللّه وتحكيمه في الدقيق والجليل.
قال ابن القيم رحمه اللّه تعالى: ولنذكر في الصراط المستقيم قولاً وجيزًا، فإن الناس قد تنوعت عباراتهم عنه، وترجمتهم عنه بحسب صفاته ومتعلقاته، وحقيقته شيء واحد وهو طريق اللّه الذي نصبه لعباده موصلاً لهم إليه، ولا طريق إليه سواه، بل الطرق كلها مسدودة على الخلق إلا طريقه الذي نصبه على ألسن رسله، وجعله موصلاً لعباده إليه، وهو إفراده بالعبودية وإفراد رسوله بالطاعة، فلا يشرك به أحد في عبوديته. ولا يشرك برسوله أحد في طاعته، فيجرد التوحيد، ويجرد متابعة الرسول - صلّى الله عليه وسلّم - وهذا معنى قول بعض العارفين: إن السعادة كلها والفلاح كله مجموع في شيئين: صدق محبة، وحسن معاملة. وهذا كله مضمون شهادة أن لا إله إلا اللّه وأن محمدًا رسول اللّه. فأي شيء فسر به الصراط المستقيم، فهو داخل في هذين الأصلين. ونكتة ذلك أن تحبه بقلبك كله، وترضيه بجهدك كله، فلا يكون في قلبك موضع إلا معمور بحبه، ولا يكون لك إرادة إلا متعلقة بمرضاته، فالأول يحصل بتحقيق شهادة أن لا إله إلا اللّه، والثاني يحصل بتحقيق شهادة أن محمدًا رسول اللّه، وهذا هو الهدى ودين الحق، وهو معرفة الحق والعمل به، وهو معرفة ما بعث اللّه به رسوله والقيام به، فقل ما شئت من العبارات التي هذا آخيَّتُها وقطب رحاها.
[الأمر بعبادة الله وحده وعدم الإشراك به]
قال: وقوله:{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}1.

------------------------
1 سورة النساء آية: 36.

ص -43- هكذا أثبت في نسخة بخط شيخنا ولم يذكر الآية. قال ابن كثير: يأمر تعالى عباده بعبادته وحده لا شريك له، فإنه الخالق الرازق المنعم المتفضل على خلقه في جميع الحالات، فهو المستحق منهم أن يوحدوه ولا يشركوا به شيئًا من مخلوقاته.
قلت: هذا أول أمر في القرآن، وهو الأمر بعبادته وحده لا شريك له، والنهي عن الشرك، كما في قوله:{يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}1. وتأمل كيف أمر تعالى بعبادته، أي: فعلها خالصة له، ولم يخص بذلك نوعًا من أنواع العبادة، لا دعاء ولا صلاة ولا غيرهما، ليعم جميع أنواع العبادة، ونهى عن الشرك به، ولم يحض أيضًا نوعًا من أنواع العبادة بجواز الشرك فيه.
1- وفي هذه الآية واللواتي قبلها دليل على أن العبادة هي التوحيد؛ لأن الخصومة فيه، وإلا فكان المشركون يعبدون اللّه ويعبدون غيره، فأمروا بالتوحيد، وهو عبادة اللّه وحده، وترك عبادة ما سواه.
2- وفيهن دليل على أن التوحيد أول واجب على المكلف، وهو الكفر بالطاغوت، والإيمان باللّه المستلزم لعبادته وحده لا شريك له، وأن مَن عبد غير اللّه بنوع من أنواع العبادة فقد أشرك، سواء كان المعبود ملكًا أو نبيًا أو صالحًا أو صنما.
قال ابن مسعود من أراد أن ينظر إلى وصية محمد - صلّى الله عليه وسلّم - التي عليها خاتمه فليقرأ {تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، [الأنعام الآيات: 151-153].
ابن مسعود هو: عبد اللّه بن مسعود بن غافل - بمعجمة وفاء - ابن حبيب الهذلي، أبو عبد الرحمن، صحابي جليل من السابقين

------------------------
1 سورة البقرة آية: 21.

ص -44- الأولين وأهل بدر وبيعة الرضوان، ومن كبار العلماء من الصحابة، أمرّه عمر على الكوفة، ومات سنة اثنتين وثلاثين.
وهذا الأثر رواه الترمذي (3278)، وحسنه، وابن المنذر، وابن أبي حاتم، والطبراني (10060) بنحوه، وروى أبو عبيد وعبد بن حميد عن الربيع بن خثيم نحوه. قال بعضهم ما معناه. أي: من أراد أن ينظر إلى الوصية التي كأنها كتبت وختم عليها، ثم طويت فلم تغير ولم تبدل، تشبيهًا لها بالكتاب الذي كتب ثم ختم عليه فلم يزد فيه ولم ينقص، لأن النبي - صلّى الله عليه وسلّم - كتبها وختم عليها وأوصى بها، فإن النبي - صلّى الله عليه وسلّم - لم يوص إلا بكتاب اللّه، كما قال فيما رواه مسلم (1218): " وإني تارك فيكم ما إن تمسكتم به لن تضلوا: كتاب اللّه "1 .
قلت: وقد روى عبادة بن الصامت, قال: قال رسول اللّه - صلّى الله عليه وسلّم -: " أيكم يبايعني على هؤلاء الآيات الثلاث، ثم تلا{قل تعالوا أتل ما حرم ربكم عليكم} حتى فرغ من ثلاث آيات، ثم قال: من وفى بهن فأجره على اللّه، ومن انتقص منهن شيئًا فأدركه اللّه في الدنيا كانت عقوبته،
ومن أخره إلى الآخرة كان أمره إلى اللّه، إن شاء أخذه، وإن شاء عفا عنه " رواه ابن أبي حاتم، والحاكم (2/371) وصححه، فهدا يدل على أن النبي - صلّى الله عليه وسلّم - يعتني بهن، ويبالغ في الحث على العمل بهن.
[حق الله على العباد وحق العباد على اللّه].
وعن معاذ بن جبل قال: " كنت رديف النبي صلى الله عليه وسلم على حمار فقال لي: يا معاذ أتدري ما حق الله على العباد وما حق العباد على اللّه؟ فقلت: اللّه ورسوله أعلم. قال: حق الله على العباد أن يعبدوه ولا يشركوا به شيئًا، وحق العباد على اللّه أن لا يعذب من لا يشرك به شيئًا. فقلت: يا رسول اللّه أفلا أبشر الناس قال: لا تبشرهم فيتكلوا "2. أخرجاه في "الصحيحين".
هذا الحديث في "الصحيحين" وبعض رواياته نحو ما ذكر المصنف.
ومعاذ هو: معاذ بن جبل بن عمرو بن أوس الأنصاري الخزرجي، أبو عبد الرحمن صحابي مشهور من أعيان الصحابة، شهد بدرا وما بعدها، وكان إليه المنتهى في العلم

------------------------
1 الترمذي: المناقب (3788).
2 البخاري: الجهاد والسير (2856) , ومسلم: الإيمان (30) , والترمذي: الإيمان (2643) , وأبو داود: الجهاد (2559) , وابن ماجه: الزهد (4296) , وأحمد (3/260 ,5/228 ,5/229 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).

ص -45- بالأحكام والقرآن رضي الله عنه، مات سنة ثمان عشرة بالشام.
قوله: كنت رديف النبي صلى الله عليه وسلم، فيه جواز الإرداف على الدابة، وفضيلة لمعاذ من جهة ركوبه خلف النبي صلى الله عليه وسلم.
قوله: "على حمار"، في رواية اسمه: عفير بعين مهملة مضمومة ثم فاء مفتوحة.
قال ابن الصلاح: وهو الحمار الذي كان له صلى الله عليه وسلم.
قيل: إنه مات في حجة الوداع، وفيه تواضعه صلى الله عليه وسلم للإرداف ولركوب الحمار، خلاف ما عليه أهل الكبر.
قوله: " أتدري ما حق الله على العباد"؟ الدراية هي المعرفة وأخرج السؤال بصيغة الاستفهام، ليكون أوقع في النفس، وأبلغ في فهم المتعلم، فإن الإنسان إذا سئل عن مسألة لا يعلمها، ثم أخبر بها بعد الامتحان بالسؤال عنها، فإن ذلك أوعى لفهمها وحفظها، وهذا من حسن إرشاده وتعليمه صلى الله عليه وسلم.
وحق الله على العباد، هو ما يستحقه عليهم ويجعله متحتمًا.
وحق العباد على اللّه معناه أنه متحقق لا محالة، لأنه قد وعدهم ذلك جزاء لهم على توحيده، ووعده حق، {إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ}، [آل عمران، من الآية9، والرّعد، من الآية: 31].
وقال شيخ الإسلام: كون المطيع يستحق الجزاء، هو استحقاق إنعام وفضل، ليس هو استحقاق مقابلة كما يستحق المخلوق على المخلوق، فمن الناس من يقول: لا معنى للاستحقاق إلا أنه أخبر بذلك، ووعده صدق، ولكن أكثر الناس يثبتون استحقاقًا زائدًا على هذا كما دل عليه الكتاب والسنة. قال تعالى:{وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}1.
ولكن أهل السنة يقولون: هو الذي {كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ}، [الأنعام، من الآية: 12]، وأوجب هذا الحق على نفسه لم يوجبه عليه مخلوق، والمعتزلة يدعون أنه واجب عليه بالقياس على الخلق، وأن العباد هم الذين أطاعوه بدون أن يجعلهم مطيعين له، وأنهم يستحقون الجزاء بدون أن يكون هو الموجب، وغلطوا في ذلك، وهذا الباب غلطت فيه القدرية والجبرية أتباع جهم والقدرية النافية.

------------------------
1 سورة الروم آية: 47.

ص -46- قوله:"فقلت: اللّه ورسوله أعلم". فيه حسن أدب المتعلم، وأنه ينبغي لمن سئل عما لا يعلم أن يقول ذلك، بخلاف أكثر المتكلفين.
قوله: "أن يعبدوه ولا يشركوا به شيئًا" أي: يوحدوه بالعبادة وحده ولا يشركوا به شيئًا.
وفائدة هذه الجملة:
1- بيان أن التجرد من الشرك لا بدّ منه في العبادة، وإلا فلا يكون العبد آتيا بعبادة اللّه بل مشرك، وهذا هو معنى قول المصنف: إن العبادة هي التوحيد، لأن الخصومة فيه.
2- وفيه معرفة حق الله على العباد، وهو عبادته وحده لا شريك له.
فيا مَنْ حق سيده الإقبال عليه، والتوجه بقلبه إليه، لقد صانك وشرفك عن إذلال قلبك ووجهك لغيره، فما هذه الإساءة القبيحة في معاملته مع هذا التشريف والصيانة! فهو يعظمك ويدعوك إلى الإقبال وأنت تأبى إلا مبارزته بقبائح الأفعال.
في بعض الآثار الإلهية: إني والجن والإنس في نبأ عظيم، أخلق ويعبد غيري، وأرزق ويشكر سواي، خيري إلى العباد نازل، وشرهم إليَّ صاعد، أتحبب إليهم بالنعم، ويتبغضون إلي بالمعاصي. وكيف يعبده حق عبادته مَنْ صرف سؤاله ودعاؤه وتذلله واضطراره وخوفه ورجاءه وتوكله وإنابته وذبحه ونذره لمن لا يملك لنفسه {ضَرّاً وَلا نَفْعاً}،[الفرقان، من الآية: 3]، ولا {مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}، [الفرقان، من الآية: 3]، من ميت رميم في التراب، أو بناء مشيد من القباب، فضلاً مما هو شر من ذلك.
قوله: "وحق العباد على اللّه أن لا يعذب من لا يشرك به شيئًا" قال الخلخالي: تقديره: أن لا يعذب من يعبده ولا يشرك به شيئًا والعبادة هي
الإتيان بالأوامر، والانتهاء عن المناهي، لأن مجرد عدم الإشراك لا يقتضي نفي العذاب، وقد علم ذلك من القرآن والأحاديث الواردة في تهديد الظالمين والعصاة.
وقال الحافظ: اقتصر على نفي الإشراك، لأنه يستدعي التوحيد

ص -47- بالاقتضاء، ويستدعي إثبات الرسالة باللزوم، إذ مَنْ كذب رسول اللّه، فقد كذب اللّه، ومَنْ كذب اللّه، فهو مشرك، وهو مثل قول القائل: من توضأ صحت صلاته، أي: مع سائر الشروط، فالمراد: من مات حال كونه مؤمنًا بجميع ما يجب الإيمان به. قلت: وسيأتي تقرير هذا في الباب الذي بعده إن شاء اللّه تعالى.
قوله:"أفلا أبشر الناس"، فيه استحباب بشارة المسلم بما يسره. وفيه ما كان عليه الصحابة من الاستبشار، بمثل هذا نبه عليه المصنف.
قوله: قال: " لا تبشرهم فيتكلوا"، وفي رواية: " إني أخاف أن يتكلوا"، أي: يعتمدوا على ذلك، فيتركوا التنافس في الأعمال الصالحة. وفي رواية: فأخبر بها معاذ عند موته تأثمًا، أي: تحرجًا من الإثم. قال الوزير أبو المظفر [بن هبيرة]: لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة، فأما الأكياس - الذين إذا سمعوا بمثل هذا ازدادوا في الطاعة، ورأوا أن زيادة النعم تستدعي زيادة الطاعة - فلا وجه لكتمانها عنهم. وقال الحافظ: دل هذا على أن النهي للتبشير ليس على التحريم، وإلا لما أخبر به أصلاً، أو أنه ظهر له أن المنع إنما هو من الأخبار عمومًا، فبادر قبل موته فأخبر بها خاصًا من الناس
وفي الباب من الفوائد غير ما تقدم:
1- التنبيه على عظمة حق الوالدين. 2-وتحريم عقوقهما. 3-والحث على إخلاص العب-ادة للّه تعال-ى. 4- وأنها لا تنفع مع الشرك، بل لا تسمى عبادة شرعًا. 5-والتنبيه على عظمة الآيات المحكمات في سورة الأنعام، ذكره المصنف.
6-وجواز كتمان العلم للمصلحة، ولا سيما أحاديث الرجاء التي إذا سمعها الجهال ازدادوا من الآثام.

ص -48- كما قال بعض: فأكثر ما استطعت من الخطايا إذا كان القدوم على كريم. 7-وتخصيص بعض الناس بالعلم دون بعض. 8-وفضيلة معاذ، ومنْزلته من العلم، لكونه خص بما ذكر. 9-واستئذان المتعلم ف-ي إشاعة ما خص به من العلم. 10-والخوف من الاتكال على سعة رحمة اللّه. 11-وأن الصحابة لا يعرفون مثل هذا إلا بتعليمه صلى الله عليه وسلم ذكره المصنف.
قوله: أخرجاه في "الصحيحين" أي: أخرجه البخاري ومسلم في "صحيحيهما" وإنما أضمرهما للعلم بهما.
والبخاري هو: الإمام محمد بن إسماعيل بن إبراهيم الجعفي مولاهم، الحافظ الكبير صاحب "الصحيح"، و "التاريخ"، و "الأدب المفرد" وغير ذلك من مصنفاته.
روى عن الإمام أحمد بن حنبل، والحميدي، وابن المديني وطبقتهم. وروى عنه مسلم والترمذي، والنسائي، والفربري، راوي "الصحيح" وغيرهم. ولد سنة أربع وتسعين ومائة، ومات سنة ست وخمسين ومائتين.
ومسلم هو: ابن الحجاج بن مسلم، أبو الحسين القشيري النيسابوري صاحب "الصحيح"، و "العلل"، و"الوحدان" وغير ذلك
روى عن أحمد بن حنبل، ويحيى بن معين، وأبي خيثمة، وابن أبي شيبة، وطبقتهم. روى عنه الترمذي، وإبراهيم بن محمد بن سفيان. راوي "الصحيح" وغيرهم. ولد سنة أربع ومائتين، ومات سنة إحدى وستين ومائتين بنيسابور رحمه اللّه تعالى.


باب فضل التوحيد وما يكفر من الذنوب - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م2 باب فضل التوحيد وما يكفر من الذنوب]
باب: خبر مبتدأ محذوف، تقديره: هذا باب بيان فضل التوحيد، وبيان ما يكفر من الذنوب، و " ما " يجوز أن تكون

ص -49- موصولة، أي: وبيان ما يكفره من الذنوب. ويجوز أن تكون مصدرية، أي: وبيان تكفيره الذنوب، وهذا أرجح، لأن الأول يوهم أن ثم ذنوبًا لا يكفرها التوحيد، وليس بمراد، ولما ذكر معنى التوحيد، ناسب ذكر فضله وتكفيره للذنوب ترغيبًا فيه وتحذيرًا من الضد.
وقول الله تعالى:{الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}1.
قال بعض الحنفية في تفسيره: هذا ابتداء. قال [عبد الرّحمن] ابن زيد وابن إسحاق: هذا من اللّه على فصل القضاء بين إبراهيم وقومه. قال الزجاج: سأل إبراهيم وأجاب بنفسه. وعن ابن مسعود قال: لما نزلت هذه الآية قالوا: فأينا لم يظلم؟ قال عليه السلام: "{إن الشرك لظلم عظيم} ". [البخاري 3636] وكذا عن أبي بكر الصديق أنه فسره بالشرك، فيكون الأمن من تأييد العذاب. وعن عمر أنه فسره بالذنب، فيكون الأمن من كل عذاب. وقال الحسن والكلبي:{أولئك لهم الأمن} في الآخرة{وهم مهتدون} في الدنيا. انتهى. وإنما ذكرته،لأن فيه شاهدًا لكلام شيخ الإسلام الآتي في الحديث الذي ذكره حديث صحيح في "الصحيح" [البخاري 3636]، و"المسند" [3588]، وغيرهما. وفي لفظ لأحمد عن عبد اللّه [بن مسعود] قال: " لما نزلت{الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}2 شق ذلك على أصحاب رسول اللّه صلى الله عليه وسلم فقالوا: يا رسول اللّه فأينا لا يظلم نفسه؟ قال: "إنه ليس الذي تعنون "، ألم تسمعوا ما قال العبد الصالح:. يا بني لا تشرك باللّه إن الشرك لظلم عظيم إنما هو الشرك " .
قال شيخ الإسلام: والذي شق عليهم ظنوا أن الظلم المشروط هو ظلم العبد لنفسه، وأنه لا أمن ولا اهتداء إلا لمن لم يظلم نفسه، فبيّن لهم النبي صلى الله عليه وسلم ما دلهم على أن الشرك ظلم في كتاب اللّه، وحينئذ فلا يحصل الأمن والاهتداء إلا لمن لم يلبس إيمانهم بهذا الظلم، فمن لم يلبس إيمانه به كان من أهل الأمن والاهتداء، كما كان من

------------------------
1 سورة الأنعام آية: 82.
2 البخاري: الإيمان (32) وأحاديث الأنبياء (3360 ,3428 ,3429) وتفسير القرآن (4629 ,4776) واستتابة المرتدين والمعاندين وقتالهم (6918 ,6937) , ومسلم: الإيمان (124) , والترمذي: تفسير القرآن (3067) , وأحمد (1/378).

ص -50- أهل الاصطفاء في قوله:{ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ}1. وهذا لا ينفي أن يؤاخذ أحدهم بظلمه لنفسه بذنب إذا لم يتب، كما قال:{فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}2 وقد سأل أبو بكر رضي الله عنه النبي صلى الله عليه وسلم عن ذلك فقال: " يا رسول اللّه، وأينا لم يعمل سوءًا؟ فقال: " يا أبا بكر ألست تنصب؟ ألست تحزن؟ أليس تصيبك اللأواء؟ فذلك ما تجزون به "3. فبيَّن أن المؤمن الذي إذا مات دخل الجنة قد يجزى بسيئاته في الدنيا بالمصائب التي تصيبه، قال: فمن سلم من أجناس الظلم الثلاثة، يعني: الظلم الذي هو الشرك، وظلم العباد، وظلمه لنفسه بما دون الشرك، كان له الأمن التام والاهتداء التام، ومن لم يسلم من ظلم نفسه كان له الأمن
والاهتداء مطلقًا، بمعنى أنه لابد أن يدخل الجنة، كما وعد بذلك في الآية الأخرى، وقد هداه اللّه إلى الصراط المستقيم الذي تكون عاقبته فيه إلى الجنة، ويحصل له من نقص الأمن والاهتداء، بحسب ما نقص من إيمانه بظلمه لنفسه، ليس مراد النبي صلى الله عليه وسلم بقوله: " إنما هو الشرك " أن من لم يشرك الشرك الأكبر يكون له الأمن التام والاهتداء التام، فإن أحاديثه الكثيرة مع نصوص القرآن تبين أن أهل الكبائر معرضون للخوف، لم يحصل لهم الأمن التام والاهتداء التام الذي يكونون به مهتدين إلى الصراط المستقيم؛ صراط الذين أنعم اللّه عليهم من غير عذاب يحصل لهم، بل معهم أصل الاهتداء إلى هذا الصراط ومعهم أصل نعمة اللّه عليهم، ولا بد لهم من دخول الجنة. وقوله: "إنما هو الشرك"، إن أراد به الأكبر فمقصوده أن من لم يكن من أهله، فهو آمن مما وعد به المشركون من عذاب الدنيا والآخرة، وهو مهتد إلى ذلك، وإن كان مراده جنس الشرك فيقال: ظلم العبد نفسه، كبخله - لحب المال - ببعض الواجب وهو شرك أصغر، وحبه ما يبغض اللّه حتى يقدم هواه على محبة اللّه شرك أصغر، ونحو ذلك، فهذا فاته من

------------------------
1 سورة فاطر آية: 32.
2 سورة الزّلزلة آية: 7-8.
3 الترمذي: تفسير القرآن (3039) , وأحمد (1/6).

ص -51- الأمن والاهتداء بحسبه، ولهذا كان السلف يدخلون الذنوب في هذا الظلم بهذا الاعتبار. انتهى ملخصًا.
وبه تظهر مطابقة الآية للترجمة، فدلت على فضل التوحيد وتكفيره للذنوب، لأن من أتى به تامًا فله الأمن التام والاهتداء التام، ودخل الجنة بلا عذاب، ومَن أتى به ناقصًا بالذنوب التي لم يتب منها، فإن كانت صغائر كفرت باجتناب الكبائر، لآية (النّساء: 31)، و(النّجم: 32) وإن كانت كبائر فهو في حكم المشيئة، إن شاء اللّه غفر له، وإن شاء عذبه، ومآله إلى الجنة، واللّه أعلم.
عن عبادة بن الصامت قال: قال رسول اللّه صلى الله عليه وسلم " من شهد أن لا إله إلا اللّه وحده لا شريك له، وأن محمدًا عبده ورسوله، وأن عيسى عبد اللّه ورسوله {وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ}، والجنة حق والنار حق أدخله اللّه الجنة على ما كان من العمل "1 أخرجاه.
عبادة هو ابن الصامت بن قيس الأنصاري الخزرجي أبو الوليد، أحد النقباء بدري مشهور من جلة الصحابة، مات بالرملة سنة أربع وثلاثين وله اثنتان وسبعون سنة. وقيل: عاش إلى خلافة معاوية.
قوله: "من شهد أن لا إله إلا اللّه "، أي: من تكلم بهذه الكلمة عارفًا لمعناها، عاملاً بمقتضاها باطنًا وظاهرًا، كما دل عليه قوله:{فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ}2 وقوله:{إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}3. أما النطق بها من غير معرفة لمعناها ولا عمل بمقتضاها، فإن ذلك غير نافع بالإجماع.
وفي الحديث ما يدل على هذا، وهو قوله: " من شهد "، إذ كيف يشهد وهو لا يعلم، ومجرد النطق بشيء لا يسمى شهادة به. قال بعضهم: أداة الحصر لقصر الصفة على الموصوف قصر إفراد، لأن معناه: الألوهية في اللّه الواحد في مقابلة من يزعم اشتراك غيره معه،

------------------------
1 البخاري: أحاديث الأنبياء (3435), ومسلم 28، وأحمد (5/313).
2 سورة محمد آية: 19.
3 سورة الزخرف آية: 86.

ص -52- وليس قصر قلب، لأن أحدًا من الكفار لم ينفها عن اللّه، وإنما أشرك معه غيره.
وقال النووي: هذا حديث عظيم جليل الموقع، وهو أجمع - أو من أجمع - الأحاديث المشتملة على العقائد، فإنه صلى الله عليه وسلم جمع فيه ما يخرج عن ملل الكفر على اختلاف عقائدهم وتباعدها، فاقتصر صلى الله عليه وسلم في هذه الأحرف على ما يباين به جميعهم. انتهى.
و معنى " لا إله إلا اللّه"، أي: لا معبود بحق إلا إله واحد، وهو اللّه وحده لا شريك له، كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1. مع قوله تعالى:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2. فصح أن معنى الإله هو المعبود، ولهذا لما قال النبي صلى الله عليه وسلم لكفار قريش: "قولوا لا إله إلا اللّه" قالوا:{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}3. وقال قوم هود:{أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا}4. وهو إنما دعاهم إلى " لا إله إلا اللّه "، فهذا هو معنى لا إله إلا اللّه، وهو عبادة اللّه وترك عبادة ما سواه، وهو الكفر بالطاغوت، وإيمان باللّه.
فتضمنت هذه الكلمة العظيمة أن ما سوى اللّه ليس بإله، وأن إلهية ما سواه أبطل الباطل، وإثباتها أظلم الظلم، فلا يستحق العبادة سواه، كما لا تصلح الإلهية لغيره، فتضمنت نفي الإلهية عما سواه، وإثباتها له وحده لا شريك له، وذلك يستلزم الأمر باتخاذه إلهًا وحده، والنهي عن اتخاذ غيره معه إلهًا. وهذا يفهمه المخاطب من هذا النفي والإثبات، كما إذا رأيت رجلاً يستفتي أو يستشهد من ليس أهلاً لذلك، ويدع مَنْ هو أهل له، فتقول: هذا ليس بمفت ولا شاهد، المفتي فلان، والشاهد فلان، فإن هذا أمر منه ونهي. وقد دخل في الإلهية جميع أنواع العبادة الصادرة عن تأله

------------------------
1 سورة الأنبياء آية: 25.
2 سورة النحل آية: 36.
3 سورة ص آية: 5.
4 سورة الأعراف آية: 70.

ص -53- القلب للّه بالحب والخضوع والانقياد له وحده لا شريك
له، فيجب إفراد اللّه تعالى بها، كالدعاء والخوف والمحبة، والتوكل والإنابة، والتوبة، والذبح، والنذر، والسجود، وجميع أنواع العبادة فيجب صرف جميع ذلك للّه وحده لا شريك له، فمن صرف شيئًا مما لا يصلح إلا للّه من العبادات لغير اللّه، فهو مشرك ولو نطق ب-: لا إله إلا اللّه، إذ لم يعمل بما تقتضيه من التوحيد والإخلاص.
ذكر نصوص العلماء في معنى الإله، قال ابن عباس رضي الله عنه: اللّه ذو الألوهية والعبودية على خلقه أجمعين. رواه ابن جرير وابن أبي حاتم. وقال الوزير أبو المظفر [بن هبيرة] في "الإفصاح"، قوله: " شهادة أن لا إله إلا اللّه "، يقتضي أن يكون الشاهد عالمًا بأن: لا إله إلا اللّه، كما قال: اللّه عز وجل:{فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ}1 .
وينبغي أن يكون الناطق بها شاهدًا فيها، فقد قال اللّه عز وجل ما أوضح به أن الشاهد بالحق إذا لم يكن عالمًا بما شهد به، فإنه غير بالغ من الصدق به مع من شهد من ذلك بما يعلمه في قوله تعالى:{إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}2. قال: واسم اللّه تعالى مرتفع بعد " إلا " من حيث إنه الواجب له الإلهية. فلا يستحقها غيره سبحانه. قال: واقتضى الإقرار بها أن تعلم أن كل ما فيه أمارة للحدث، فإنه لا يكون إلهًا، فإذا قلت: لا إله إلا اللّه، فقد اشتمل نطقك هذا على أن ما سوى اللّه ليس بإله، فيلزمك إفراده سبحانه بذلك وحده.
قال: وجملة الفائدة في ذلك أن تعلم أن هذه الكلمة هي مشتملة على الكفر بالطاغوت والإيمان باللّه، فإنك لما نفيت الإلهية، وأثبت الإيجاب للّه سبحانه، كنت ممن كفر بالطاغوت وآمن باللّه.
وقال أبو عبد اللّه القرطبي في" التفسير":{لا إِلَهَ إِلاَّ هُوَ}، أي. لا معبود إلا هو. وقال الزمخشري: الإله من أسماء الأجناس - كالرجل والفرس - اسم يقع على كل معبود بحق أو بباطل، ثم غلب على المعبود بحق.

------------------------
1 سورة محمد آية: 19.
2 سورة الزخرف آية: 86.

ص -54- وقال شيخ الإسلام: الإله هو المعبود المطاع. وقال أيضا في(لا إله إلا اللّه): إثبات انفراده بالإلهية، والإلهية تتضمن كمال علمه وقدرته ورحمته وحكمته، ففيها إثبات إحسانه إلى العباد. فإن الإله هو المألوه، والمألوه هو الذي يستحق أن يعبد، وكونه يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب، المخضوع له غاية الخضوع.
وقال ابن القيم رحمه اللّه: الإله هو الذي تألهه القلوب محبة وإجلالاً وإنابة وإكرامًا وتعظيمًا وذلاً وخضوعًا وخوفًا ورجاءً وتوكلاً.
وقال ابن رجب رحمه اللّه: - الإله هو الذي يطاع فلا يعصى هيبة له وإجلالاً ومحبة، وخوفًا ورجاء، وتوكلاً عليه وسؤالاً منه ودعاء له، ولا يصلح ذلك كله إلا للّه عز وجل، فمن أشرك مخلوقًا في شيء من هذه الأمور التي هي من خصائص الإلهية كان ذلك قدحًا في إخلاصه في قول: لا إله إلا اللّه، ونقصًا في توحيده، وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك، وهذا كله من فروع الشرك.
وقال البقاعي: لا إله إلا اللّه، أي: انتفى انتفاء عظيمًا أن يكون معبود بحق غير الملك الأعظم، فإن هذا العلم هو أعظم الذكرى المنجية
من أهوال الساعة، وإنما يكون علمًا إذا كان نافعًا، وإنما يكون نافعًا إذا كان الإذعان والعمل بما تقتضيه، وإلا فهو جهل صرف.
وقال الطيبي: الإله فِعَالٌ بِمعنى: مفعول، كالكتاب بمعنى المكتوب، من أله إلهة، أي: عبد عبادة.
وهذا كثير جدًا في كلام العلماء، وهو إجماع منهم أن الإله هو المعبود، خلافًا لما يعتقده عباد القبور وأشباههم في معنى الإله أنه الخالق أو القادر على الاختراع أو نحو هذه العبارات، ويظنون أنهم إذا قالوها بهذا المعنى، فقد أتوا من التوحيد بالغاية القصوى، ولو

ص -55- فعلوا ما فعلوا من عبادة غير اللّه، كدعاء الأموات، والاستغاثة بهم في الكربات، وسؤالهم قضاء الحاجات، والنذر لهم في الملمات، وسؤالهم الشفاعة عند رب الأرض والسموات، إلى غير ذلك من أنواع العبادات، وما شعروا أن إخوانهم من كفار العرب يشاركونهم في هذا الإقرار، ويعرفون أن اللّه هو الخالق القادر على الاختراع، ويعبدونه بأنواع من العبادات، فليهن أبو جهل وأبو لهب ومن تبعهما بحكم عباد القبور، وليهن أيضًا إخوانُهم عباد ود وسواع ويغوث ويعوق ونسر، إذ جعل هؤلاء دينهم هو الإسلام المبرور.
ولو كان معناها ما زعمه هؤلاء الجهال، لم يكن بين الرسول صلى الله عليه وسلم وبينهم نزاع، بل كانوا يبادرون إلى إجابته، ويلبون دعوته، إذ يقول لهم: قولوا: لا إله إلا اللّه، بمعنى: أنه لا قادر على الاختراع إلا اللّه. فكانوا يقولون: سمعنا وأطعنا.
قال اللّه تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}1.{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ}2.{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ...}3 الآية، إلى غير ذلك من الآيات.
لكنَ القومَ أهلُ اللسان العربي، فعلموا أنها تهدم عليهم دعاء الأموات والأصنام من الأساس، وتكب بناء سؤال الشفاعة من غير اللّه، وصرف الإلهية لغيره لأم الرأس، فقالوا:{مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}4.{هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}5.{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}6. فتبًا لمن كان أبو جهل ورأس الكفر من قريش وغيرهم أعلم منه ب-: " لا إله إلا اللّه ". قال تعالى:{إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}7. فعرفوا أنها تقتضي ترك عبادة ما سوى اللّه، وإفراد اللّه بالعبادة، وهكذا يقول عباد القبور إذا طلبت منهم إخلاص الدعوة والعبادة للّه وحده: أنترك سادتنا وشُفعاءنا في

------------------------
1 سورة الزخرف آية: 87.
2 سورة الزخرف آية: 9.
3 سورة يونس آية: 31.
4 سورة الزمر آية: 3.
5 سورة يونس آية: 18.
6 سورة ص آية: 5.
7 سورة الصّافات آية: 35-36.

ص -56- قضاء حوائجنا؟! فيقال لهم: نعم وهذا الترك والإخلاص هو الحق، كما قال تعالى:{بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ}1. ف-: " لا إله إلا اللّه " اشتملت على نفي وإثبات، فنفت الإلهية عن كل ما سوى اللّه تعالى، فكل ما سواه من الملائكة والأنبياء فضلاً عن غيرهم، فليس بإله، ولا له من العبادة شيء، وأثبتت الإلهية للّه وحده، بمعنى أن العبد لا يأله غيره، أي: لا يقصده بشيء من التأله وهو تعلق القلب الذي يوجب قصده بشيء من أنواع العبادة، كالدعاء والذبح والنذر وغير ذلك
وبالجملة فلا يأله إلا اللّه، أي: لا يعبد إلا هو، فمن قال هذه الكلمة عارفًا لمعناها، عاملاً بمقتضاها، من نفي الشرك وإثبات الوحدانية للّه مع الاعتقاد الجازم لما تضمنته من ذلك والعمل به، فهذا هو المسلم حقًا، فإن عمل به ظاهرًا من غير اعتقاد، فهو المنافق، وإن عمل بخلافها من الشرك، فهو الكافر ولو قالها، ألا ترى أن المنافقين يعملون بها ظاهرًا وهم {فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّار}، [النّساء، من الآية: 145]، واليهود يقولونها وهم على ما هم عليه من الشرك والكفر، فلم تنفعهم، وكذلك من ارتد عن الإسلام بإنكار شيء من لوازمها وحقوقها، فإنها لا تنفعه، ولو قالها مائة ألف، فكذلك من يقولها ممن يصرف أنواع العبادة لغير اللّه، كعباد القبور والأصنام، فلا تنفعهم ولا يدخلون في الحديث الذي جاء في فضلها، وما أشبهه من الأحاديث.
وقد بين النبي صلى الله عليه وسلم ذلك بقوله: " وحده لا شريك له "، تنبيهًا على أن الإنسان قد يقولها وهو مشرك، كاليهود والمنافقين وعباد القبور، لما رأوا أن النبي صلى الله عليه وسلم دعا قومه إلى قول: " لا إله إلا اللّه "، ظنوا أنه إنما دعاهم إلى النطق بها فقط، وهذا جهل عظيم، وهو عليه السلام إنما دعاهم إليها ليقولوها ويعملوا بمعناها، ويتركوا عبادة غير اللّه، ولهذا قالوا:{أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}2. وقالوا:{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً}3. فلهذا أبوا عن النطق بها، وإلا فلو قالوها

------------------------
1 سورة الصافات آية: 37.
2 سورة الصافات آية: 36.
3 سورة ص آية: 5.

ص -57- وبقوا على عبادة اللات والعزى ومناة لم يكونوا مسلمين، ولقاتلهم عليه السلام حتى يخلعوا الأنداد، ويتركوا عبادتها، ويعبدوا اللّه وحده لا شريك له، وهذا أمر معلوم بالاضطرار من الكتاب والسنة والإجماع.
وأما عبادة القبور فلم يعرفوا معنى هذه الكلمة، ولا عرفوا الإلهية المنفية عن غير اللّه الثابتة له وحده لا شريك له، بل لم يعرفوا من معناها إلا ما أقرّ به المؤمن والكافر، اجتمع عليه الخلق كلهم من أن معناها: لا قادر على الاختراع، أو أن معناها: الإله، هو الغني عما سواه، الفقير إليه كل ما عداه، ونحو ذلك، فهذا حق، وهو من لوازم الإلهية، ولكن ليس هو المراد بمعنى: " لا إله إلا اللّه "، فإن هذا القدر قد عرفه الكفار، وأقروا به، ولم يدعوا في آلهتهم شيئًا من ذلك، بل يقرون بفقرهم، وحاجتهم إلى اللّه، وإنما كانوا يعبدونهم على معنى أنهم وسائط وشفعاء عند اللّه في تحصيل المطالب ونجاح المآرب، وإلا فقد سلموا الخلق والملك والرزق والإحياء والإماتة، والأمر كله للّه وحده لا شريك له، وقد عرفوا معنى: " لا إله إلا اللّه "، وأبوا على النطق والعمل بها، فلم ينفعهم توحيد الربوبية مع الشرك في الإلهية، كما قال تعالى:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}1.وعباد القبور نطقوا بها وجهلوا معناها، وأبوا عن الإتيان به، فصاروا كاليهود الذين يقولونها ولا يعرفون معناها، ولا يعملون به، فتجد أحدهم يقولها وهو يأله غير اللّه بالحب والإجلال والتعظيم والخوف والرجاء والتوكل والدعاء عند الكرب، ويقصده بأنواع العبادة الصادرة عن تأله قلبه لغير اللّه مما هو أعظم مما يفعله المشركون الأولون، ولهذا إذا توجهت على أحدهم اليمين باللّه تعالى أعطاك ما شئت من الإيمان صادقًا أو كاذبًا، ولو قيل له: احلف بحياة الشيخ فلان، أو بتربته ونحو ذلك، لم يحلف إن كان كاذبًا، وما ذاك إلا لأن المدفون في التراب أعظم في قلبه من رب الأرباب، وما كان الأولون هكذا، بل كانوا إذا أرادوا التشديد في اليمين حلفوا باللّه تعالى، كما في قصة

------------------------
1 سورة يوسف آية: 106.

ص -58- القسامة التي وقعت في الجاهلية، وهي في "صحيح البخاري [3845]".
وكثير منهم وأكثرهم يرى أن الاستغاثة بإلهه الذي يعبده عند قبره أو غيره أنفع وأنجح من الاستغاثة بالله في المسجد، ويصرحون بذلك، والحكايات عنهم بذلك فيها طول، وهذا أمر ما بلغ إليه شرك الأولين، وكلهم إذا أصابتهم الشدائد أخلصوا للمدفونين في التراب، وهتفوا بأسمائهم، ودعوهم ليكشفوا ضر المصاب في البر والبحر والسفر والإياب، وهذا أمر ما فعله الأولون، بل هم في هذه الحال يخلصون ل{الكبير المتعال}، فاقرأ قوله تعالى:{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ...}1 الآية، وقوله:{ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}2.وكثير منهم قد عطلوا المساجد وعمروا القبور والمشاهد، فإذا قصد أحدهم القبر الذي يعظمه، أخذ في دعاء صاحبه باكيًا خاشعًا ذليلاً خاضعًا، بحيث لا يحصل له ذلك في الجمعة والجماعات وقيام الليل وإدبار الصلوات، فيسألونهم مغفرة الذنوب، وتفريج الكروب والنجاة من النار، وأن يحطوا عنهم الأوزار، فكيف يظن عاقل - فضلاً عن عالم - أن التلفظ ب-: " لا إله إلا اللّه " مع هذه الأمور تنفعهم؟! وهم إنما قالوها بألسنتهم وخالفوها باعتقادهم وأعمالهم؟! ولا ريب أنه لو قالها أحد من المشركين ونطق أيضًا بشهادة أن محمدا رسول اللّه ولم يعرف معنى الإله ولا معنى الرسول، وصلى وصام وحج، ولا يدري ما ذلك إلا أنه رأى الناس يفعلونه فتابعهم ولم يفعل شيئًا من الشرك، فإنه لا يشك أحد في عدم إسلامه.
وقد أفتى بذلك فقهاء المغرب كلهم في أول القرن الحادي عشر أو قبله في شخص كان كذلك كما ذكره صاحب " الدر الثمين في شرح المرشد المعين [ميارة]" من المالكية، ثم قال شارحه: وهذا الذي أفتوا به جلي في غاية الجلاء، لا يمكن أن يختلف فيه اثنان انتهى. ولا ريب أن عباد القبور أشد من هذا؟ لأنهم اعتقدوا الإلهية في أرباب متفرقين.

------------------------
1 سورة العنكبوت آية: 65.
2 سورة آية: 53-54.

ص -59- فإن قيل: قد تبين معنى الإله والإلهية، فما الجواب عن قول من قال: بأن معنى الإله القادر على الاختراع ونحو هذه العبارة؟
قيل: الجواب من وجهين:
أحدهما: أن هذا قول مبتدع لا يعرف أحد قاله من العلماء ولا من أئمة اللغة، وكلام العلماء وأئمة اللغة هو معنى ما ذكرنا كما تقدم فيكون هذا القول باطلاً.
الثاني: على تقدير تسليمه، فهو تفسير باللازم للإله الحق، فإن اللازم له أن يكون خالقًا قادرًا على الاختراع، ومتى لم يكن كذلك، فليس بإله حق وإن سمي إلهًا، وليس مراده أن من عرف أن الإله هو القادر على الاختراع، فقد دخل في الإسلام وأتى بتحقيق المرام من مفتاح دار السلام، فإن هذا لا يقوله أحد، لأنه يستلزم أن يكون كفار العرب مسلمين، ولو قدر أن بعض المتأخرين أرادوا ذلك فهو مخطئ يرد عليه بالدلائل السمعية والعقلية.
قوله: "وأن محمدًا عبده ورسوله"، أي: وشهد بذلك، وهو معطوف على ما قبله، فتكون الشهادة واقعة على هذه الجملة وما قبلها وما بعدها، فإن العامل في المعطوف وما عطف عليه واحد، ومعنى " العبد" هنا يعني المملوك العابد، أي: مملوك للّه تعالى، وليس له من الربوبية والإلهية
شيء، إنما هو عبد مقرب عند اللّه ورسوله، أرسله اللّه كما قال تعالى:{وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً}1 .قيل: وقدم العبد هنا على الرسول ترقيًا من الأدنى إلى الأعلى، وجمع بينهما لدفع الإفراط والتفريط الذي وقع في شأن عيسى عليه السلام، وقد أكد النبي صلى الله عليه وسلم هذا المعنى بقوله: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا عبد اللّه ورسوله "2 رواه البخاري عن عمر بن الخطاب. وذلك يتضمن تصديقه فيما

------------------------
1 سورة الجن آية: 19-23.
2 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23).

ص -60- أخبر، وطاعته فيما أمر، والانتهاء عما عنه زجر، فلا يكون كامل الشهادة له بالرسالة من ترك أمره وأطاع غيره، وارتكب نهيه.
[تفسير قوله تعالى وروح منه] .
قوله: " وإن عيسى عبد اللّه ورسوله"، وفي رواية "وابن أمته"، أي: خلافًا لما يعتقده النصارى أنه اللّه، أو ابن اللّه، تعالى اللّه عن ذلك {علوًا كبيرا} {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ}1 فيشهد بأنه عبد اللّه، أي: عابد مملوك للّه، لا مالك، فليس له من الربوبية ولا من الإلهية شيء.
ورسول صادق، خلافًا لقول اليهود: إنه ولد بغي، بل يقال فيه ما قال عن نفسه كما قال تعالى:{قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ}2.
وقال تعالى:{لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ}3 قال القرطبي: ويستفاد منه ما يلقنه النصراني إذا أسلم.
قوله: "{وَكَلِمَتُهُ}"، إنما سمي عليه السلام كلمة اللّه، لصدوره بكلمة {كن} بلا أب.
قاله قتادة وغيره من السلف.
قال الإمام أحمد فيما أملاه في الرد على الجهمية: الكلمة التي ألقاها إلى مريم حين قال له:{كن} فكان عيسى ب- {كن}، وليس عيسى هو كن، ولكن ب: كن كان، ف-: كن من اللّه قول، وليس: كن، مخلوقًا، وكذب النصارى والجهمية على اللّه في أمر عيسى، وذلك أن الجهمية قالت: عيسى روح اللّه وكلمته، إلا أن الكلمة مخلوقة.
وقالت النصارى، عيسى روح اللّه من ذات اللّه، وكلمة اللّه من ذات الله، كما يقال: إن هذه الخرقة من هذا الثوب.
وقلنا نحن: إن عيسى بالكلمة كان، وليسى عيسى هو الكلمة. انتهى. يعني به ما قال قتادة وغيره.

------------------------
1 سورة المؤمن آية: 91-92.
2 سورة مريم آية: 30-34.
3 سورة النساء آية: 172.

ص -61- قوله: "{أَلْقَاهَا إِلَى مَرْيَمَ}، [النّساء، من الآية: 171]، قال ابن كثير: خلقه بالكلمة التي أرسل بها جبرائيل عليه السلام إلى مريم، فنفخ فيها في روحه بإذن ربه عز وجل،
فكان عيسى بإذن اللّه عز وجل، وصارت تلك النفخة التي نفخها في جيب درعها فنزلت حتى ولجت فرجها، بمنزلة لقاح الأب الأم، والجميع مخلوق للّه عز وجل. ولهذا قيل لعيسى: إنه كلمة اللّه وروح منه، لأنه لم يكن له أب تولد منه، وإنما هو ناشئ عن الكلمة التي قال له: كن، فكان، والروح التي أرسل بها جبرائيل عليه السلام.
قوله:{وروح منه} قال أبي بن كعب: عيسى روح من الأرواح التي خلقها اللّه عز وجل واستنطقها بقوله:{أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}1، بعثه اللّه إلى مريم فدخل مَن فيها.
رواه عبد بن حميد، وعبد اللّه بن أحمد في زوائد "المسند" [2124] وابن جرير، وابن أبي حاتم وغيرهم.
وقال أبو روق [عطية بن الحارث] {وروح منه}، أي: نفخة منه، إذ هي من جبرائيل بأمره، وسمي روحًا، لأنه حدث من نفخة جبرائيل عليه السلام.
وقال الإمام أحمد: {وَرُوحٌ مِنْهُ}، يقول: من أمره كان الروح فيه، كقوله:{وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ}2 يقول: من أمره.
وقال شيخ الإسلام: المضاف إلى اللّه تعالى إذا كان معنى لا يقوم بنفسه ولا بغيره المخلوقات، وجب أن يكون صفة لله تعالى، قائمة به، وامتنع أن تكون إضافته إضافة مخلوق مربوب، وإن كان المضاف عينًا قائمة بنفسها، كعيسى وجبرائيل عليه السلام وأرواح بني آدم، امتنع أن يكون صفة للّه تعالى، لأن ما قام بنفسه لا يكون صفة لغيره، لكن الأعيان المضافة إلى اللّه تعالى على وجهين:
أحدهما: أن تكون تضاف إليه لكونه خلقها
وأبدعها، فهذا شامل لجميع المخلوقات، كقولهم: سماه اللّه، وأرض اللّه، ومن هذا الباب، فجميع المخلوقين عبيد اللّه، وجميع المال مال اللّه، وجميع البيوت والنوق للّه.

------------------------
1 سورة الأعراف آية: 172.
2 سورة الجاثية آية: 13.

ص -62- الوجه الثاني: أن يضاف إليه لما خصه به من معنى يحبه ويأمر به ويرضاه كما خص البيت العتيق بعبادة فيه لا تكون في غيره، وكما يقال عن مال الفيء والخمس: هو مال اللّه ورسوله، ومن هذا الوجه فعباد اللّه هم الذين عبدوه وأطاعوا أمره، فهذه إضافة تتضمن ألوهيته وشرعه ودينه، وتلك إضافة تتضمن ربوبيته وخلقه. انتهى ملخصًا.
والمقصود منه أن إضافة روح إلى اللّه هو من الوجه الثاني، واللّه أعلم.
قوله: "والجنة حق والنار حق" أي: وشهد أن الجنة - التي أخبر بها اللّه في كتابه أنه أعدها لمن آمن به وبرسوله حق، أي: ثابتة لا شك فيها، وشهد أن النار - التي أخبر اللّه في كتابه أنه أعدها للكافرين به وبرسله حق كذلك، كما قال تعالى:{سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}1. وقال تعالى:{فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ}2.وفيهما دليل على أن الجنة والنار مخلوقتان الآن، خلافًا لأهل البدع الذين قالوا: لا يخلقان إلا في يوم القيامة، وفيه دليل على المعاد وحشر الأجساد.
قوله:"أدخله اللّه الجنة على ما كان، من العمل"، هذه الجملة جواب الشرط وفي رواية: " أدخله اللّه الجنة من أي أبواب الجنة الثمانية " قال القاضي عياض: وما ورد في حديث عبادة يكون خصوصا لمن قال ما ذكره صلى الله عليه وسلم وقرن بالشهادتين حقيقة الإيمان والتوحيد الذي ورد في حديثه فيكون له من الأجر ما يرجح على سيئاته، ويوجب له المغفرة والرحمة ودخول الجنة لأول وهلة.
[فضل من قال لا إله إلا الله]
قال: ولهما من حديث عتبان:"فإن اللّه حرم على النار من قال: لا إله إلا اللّه يبتغي بذلك وجه اللّه".
 قوله: ولهما، أي للبخاري [425]ن ومسلم [263] في "صحيحيهما".

------------------------
1 سورة الحديد آية: 21.
2 سورة البقرة آية: 24.

ص -63- وهذا الحديث طرف من حديث طويل أخرجه الشيخان كما قال المصنف.
وعتبان - بكسر المهملة بعدها مثناة فوقية ثم موحدة - ابن مالك بن عمر بن العجلان الأنصاري من بني سالم بن عوف صحابي شهير، مات في خلافة معاوية.
قوله: "فإن اللّه حرم على النار. الحديث".
اعلم أنه قد وردت أحاديث ظاهرها أنه من أتى بالشهادتين حرم على النار، كهذا الحديث، وحديث أنس قال: كان النبي صلى الله عليه وسلم ومعاذ رديفه على الرحل، فقال: "يا معاذ. قال: لبيك يا رسول اللّه وسعديك. قال. "ما من عبد يشهد أن لا إله إلا اللّه وأن محمد رسول اللّه، إلا حرمه على النار." قال: يا رسول اللّه ألا أخبر بها الناس فيستبشروا.؟ قال: "إذًا يتكلوا" 1. فأخبر بها معاذ عند موته تأثمًا. أخرجاه.
ولمسلم عن عبادة مرفوعًا: "من شهد أن لا إله إلا اللّه وأن محمدًا عبده ورسوله، حرم اللّه عليه النار."2
ووردت أحاديث فيها أن من أتى بالشهادتين دخل الجنة، وليس فيها أنه يحرم على النار.
منها حديث عبادة الذي تقدم قبل هذا، وحديث أبي هريرة أنهم كانوا مع النبي صلى الله عليه وسلم: في غزوة تبوك... الحديث. وفيه: فقال رسول اللّه صلى الله عليه وسلم: "أشهد أن لا إله إلا اللّه وأني رسول اللّه، لا يلقى اللّه بهما عبد غير شاكٍّ فيحجب عن الجنة"3 رواه مسلم.
وحديث أبي ذر في " الصحيحين " مرفوعًا: "ما من عبد قال: لا إله إلا اللّه ثم مات على ذلك إلا دخل الجنة..."4 .وأحسن ما قيل في معناه ما قاله شيخ الإسلام وغيره: إن هذه الأحاديث إنما هي فيمن قالها ومات عليها كما جاءت مقيدة، وقالها خالصًا من قلبه مستيقنًا بها قلبه، غير شاك فيها بصدق ويقين، فإن

------------------------
1 البخاري: العلم (128) , ومسلم: الإيمان (32).
2 البخاري: العلم (128) , ومسلم: الإيمان (32) , وأحمد (3/131 ,3/157 ,3/244).
3 مسلم: الإيمان (27) , وأحمد (2/421).
4 البخاري: اللباس (5827) , ومسلم: الإيمان (94).

ص -64- حقيقة التوحيد انجذاب الروح إلى اللّه جملة، فمن شهد أن لا إله إلا اللّه خالصًا من قلبه، دخل الجنة، لأن الإخلاص هو انجذاب القلب إلى اللّه تعالى بأن يتوب من الذنوب توبة نصوحًا، فإذا مات على تلك الحال نال ذلك؛ فإنه قد تواترت الأحاديث بأنه يخرج من النار من قال: لا إله إلا اللّه، وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة، وتواترت بأن كثيرا ممن يقول: لا إله إلا اللّه يدخل النار ثم يخرج منها، وتواترت بأن اللّه حرم على النار أن تأكل أثر السجود من ابن آدم، فهؤلاء كانوا يصلون ويسجدون للّه، وتواترت بأنه يحرم على النار من قال: لا إله إلا اللّه، ومن شهد أن لا إله إلا اللّه وأن محمد رسول اللّه، لكن جاءت مقيدة بالقيود الثقال، وأكثر من يقولها لا يعرف الإخلاص ولا اليقين، ومن لا يعرف ذلك يخشى عليه أن يفتن عنها عند الموت فيحال بينه وبينها، وأكثر من يقولها إنما يقولها تقليدًا أو عادة، ولم يخالط الإيمان بشاشة قلبه، وغالب من يفتن عند الموت وفي القبور أمثال هؤلاء كما في الحديث: - سمعت الناس يقولون شيئًا فقلته. وغالب أعمال هؤلاء إنما هو تقليد واقتداء بأمثالهم وهم أقرب الناس من قوله تعالى:{إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}1. وحينئذ فلا منافاة بين الأحاديث، فإنه إذا قالها بإخلاص ويقين تام، لم يكن في هذه الحال مصرًا على ذنب أصلاً، فإنه كمال إخلاصه ويقينه يوجب أن يكون اللّه أحب إليه من كل شيء، فإذًا لا يبقى في قلبه إرادة لما حرم اللّه ولا كراهية لما أمر اللّه، وهذا هو الذي يحرم من النار، وإن كانت له ذنوب قبل ذلك، فإن هذا الإيمان، وهذه التوبة، وهذا الإخلاص، وهذه المحبة وهذا اليقين، لا يتركون له ذنبًا إلا يُمحى كما يُمحى الليل بالنهار، فإذا قالها على وجه الكمال المانع من الشرك الأكبر والأصغر، فهذا غير مصر على ذنب أصلاً، فيغفر له ويحرم على النار، وإن قالها على وجه خلص به

------------------------
1 سورة الزخرف آية: 23.

ص -65- على الشرك الأكبر دون الأصغر، ولم يأت بعدها بما يناقض ذلك، فهذه الحسنة لا يقاومها شيء من السيئات، فيرجح بها ميزان الحسنات، كما في حديث البطاقة، فيحرم على النار ولكن تنقص درجته في الجنة بقدر ذنوبه، وهذا بخلاف من رجحت سيئاته على حسناته ومات مصرًا على ذلك، فإنه يستوجب النار، وإن قال: لا إله إلا اللّه، وخلص بها من الشرك الأكبر، لكنه لم يمت على ذلك، بل أتى بعد ذلك بسيئات رجحت على حسنة توحيده، فإنه في حال قولها كان مخلصًا، لكنه أتى بذنوب أوهنت ذلك التوحيد والإخلاص فأضعفته، وقويت نار الذنوب حتى أحرقت ذلك، بخلاف المخلص المستيقن، فإن حسناته لا تكون إلا راجحة على سيئاته، ولا يكون مصرًا على سيئة، فإن مات على ذلك دخل الجنة، وإنما يخاف على المخلص أن يأتي بسيئات راجحة يضعف إيمانه، فلا يقولها بإخلاص ويقين مانع من جميع السيئات، ويخشى عليه من الشرك الأكبر والأصغر، فإن سلم من الأكبر بقي معه من الأصغر، فيضيف إلى ذلك سيئات تنضم إلى هذا الشرك، فيرجح جانب السيئات، فإن السيئات تضعف الإيمان واليقين، فيضعف بذلك قول: لا إله إلا اللّه، فيمتنع الإخلاص في القلب، فيصير المتكلم بها كالهاذي أو النائم، أو من يحسن صوته بآية من القرآن من غير ذوق طعم ولا حلاوة، فهؤلاء لم يقولوها بكمال الصدق واليقين، بل يأتون بعدها بسيئات تنقص ذلك الصدق واليقين، بل يقولونها من غير يقين وصدق، ويموتون على ذلك ولهم سيئات كثيرة تمنعهم من دخول الجنة، وإذا كثرت الذنوب ثقل على اللسان قولها، وقسا القلب عن قولها، وكره العمل الصالح، وثقل عليه سماع القرآن، واستبشر بذكر غيره، واطمأن إلى الباطل واستحلى الرفث ومخالطة أهل الغفلة، وكره مخالطة أهل الحق، فمثل هذا إذا قالها قال بلسانه ما ليس في قلبه، وبفيه ما لا يصدق عمله، كما قال الحسن: ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في

ص -66- القلوب وصدقته الأعمال، فمن قال خيرا وعمل خيرًا قبل منه، ومن قال شرًا وعمل شرًا لم يقبل منه.
وقال بكر بن عبد اللّه المزني: ما سبقهم أبو بكر بكثرة صيام ولا صلاة، ولكن بشيء وقر في قلبه. فمن قال: لا إله إلا اللّه ولم يقم بموجبها، بل اكتسب مع ذلك ذنوبًا وسيئات، وكان صادقًا في قولها موقنًا بها، لكن ذنوبه أضعاف أضعاف صدقه ويقينه، وانضاف إلى ذلك الشرك الأصغر العملي، رجحت هذه الأشياء على هذه الحسنة، ومات مصرًا على الذنوب، بخلاف من يقولها بيقين وصدق تام، فإنه لا يموت مصرًا على الذنوب، إما أن لا يكون مصرًا على سيئة أصلاً أو يكون توحيده المتضمن لصدقه ويقينه رجح حسناته.
والذين يدخلون النار ممن يقولها قد فاتهم أحد هذين الشرطين: إما أنهم لم يقولوها بالصدق واليقين التامين المنافيين للسيئات، أو لرجحان السيئات، أو قالوها واكتسبوا بعد ذلك سيئات رجحت على حسناتهم، ثم ضعف لذلك صدقهم ويقينهم، ثم لم يقولوها بعد ذلك بصدق ويقين تام، لأن الذنوب قد أضعفت ذلك الصدق واليقين من قلوبهم، فَقَوْلُها من مثل هؤلاء لا يقوى على محو السيئات بل ترجح سيئاتهم على حسناتهم. انتهى ملخصًا.
وقد ذكر معناه غيره كابن القيم، وابن رجب، والمنذري، والقاضي عياض، وغيرهم.
وحاصله: أن لا إله إلا اللّه سبب لدخول الجنة، والنجاة من النار، ومقتض لذلك، ولكن المقتضي لا يعمل عمله إلا باستجماع شروطه، وانتفاء موانعه، فقد يتخلف عنه مقتضاه لفوات شرط من شروطه، أو لوجود مانع.
ولهذا قيل للحسن إن ناسًا يقولون: من قال: لا إله إلا اللّه دخل الجنة، فقال: من قال: لا إله إلا اللّه فأدى حقها وفرضها دخل الجنة
وقال وهب بن منبه، لمن سأله: أليس لا إله إلا اللّه مفتاح الجنة؟ قال: بلى، ولكن ما من مفتاح إلا وله أسنان، فإن جئت بمفتاح له أسنان فتح لك وإلا لم يفتح.

ص -67- ويدل على ذلك أن اللّه رتب دخول الجنة على الإيمان والأعمال الصالحة، وكذلك النبي صلى الله عليه وسلم كما في "الصحيحين" عن أبي أيوب: "أن رجلاً قال: يا رسول اللّه أخبرني بعمل يدخلني الجنة. فقال: "تعبد اللّه ولا تشرك به شيئًا، وتقيم الصلاة، وتؤتي الزكاة، وتصل الرحم"1. وفي " المسند " عن بشر بن [معبد] بن الخصاصية قال: "أتيت النبي صلى الله عليه وسلم لأبايعه، فاشترط علي شهادة أن لا إله إلا اللّه وأن محمدًا عبده ورسوله، وأن أقيم الصلاة، وأن أوتي الزكاة، وأن أحج حجة الإسلام، وأن أصوم رمضان، وأن أجاهد في سبيل اللّه. فقلت: يا رسول اللّه، أما اثنتين، فواللّه ما أطيقهما: الجهاد والصدقة، فقبض رسول اللّه صلى الله عليه وسلم يده ثم حركها وقال: "فلا جهاد ولا صدقة، فبم تدخل الجنة إذًا؟! "قلت: يا رسول اللّه أبايعك عليهن كلهن"2 ففي الحديث: أن الجهاد والصدقة شرط في دخول الجنة مع حصول التوحيد، والصلاة، والحج، والصيام. والأحاديث في هذا الباب كثيرة.
وفي الحديث دليل على أنه لا يكفي في الإيمان النطق من غير اعتقاد، وبالعكس.
وفيه تحريم النار على أهل التوحيد الكامل، وفيه أن العمل لا ينفع إلا إذا كان خالصًا للّه تعالى.
[فضل لا إله إلا الله ورجحانها في الميزان]
قال: وعن أبي سعيد الخدري عن رسول صلى الله عليه وسلم قال: "قال موسى: يارب علمني شيئًا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا اللّه. قال: كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرهن غيري، والأرضون السبع في كفة، ولا إله إلا اللّه في كفة، مالت بهن لا إله إلا اللّه" رواه ابن حبان، والحاكم وصححه.
أبو سعيد: اسمه سعد بن مالك بن سنان بن عبيد الأنصاري الخزرجي، صحابي جليل، وأبوه أيضًا كذلك، استصغر أبو سعيد بأحد، ثم شهد ما بعدها، مات بالمدينة سنة - ثلاث أو أربع أو خمس - وستين. وقيل: أربع وسبعين.

------------------------
1 البخاري: الزكاة (1396) , ومسلم: الإيمان (13) , والنسائي: الصلاة (468) , وأحمد (5/417 ,5/418).
2 أحمد (5/224).

ص -68- قوله: (أذكرك). هو بالرفع خبر مبتدأ محذوف، أي: أنا أذكرك. وقيل: بل هو صفة، وأدعوك معطوف عليه، أي: أثني عليك وأحمدك به، وأدعوك، أي: أتوسل به إليك إذا دعوتك.
قوله: "قل يا موسى: لا إله إلا اللّه". فيه أن الذاكر بها يقولها كلها، ولا يقتصر على لفظ الجلالة كما يفعله جهال المتصوفة، ولا يقول أيضًا: هو كما يقوله غلاة جهالهم، فإذا أرادوا الدعاء قالوا: يا هو، فإن ذلك بدعة وضلالة. وقد صنف جهالهم في المسألتين، وصنف ابن عربي كتابًا سماه ب-: "الهو".
قوله: "كل عبادك يقولون هذا"، هكذا ثبت في المصنف، يقولون بالجمع مراعاة لمعنى كل، والذي في الأصول: (يقول) بالإفراد مراعاة للفظها دون معناها، لكن قد روى الإمام أحمد عن عبد اللّه بن عمرو هذا الحديث بهذا اللفظ الذي ذكره المصنف أطول منه.
وفي " سنن النسائي [10670]" و " الحاكم " و " شرح السنة [1273]" بعد قوله: (كل عبدك يقولون هذا) وإنما أريد أن تخصني به"، أي: بذلك الشيء من بين
عموم عبادك فإن من طبع الإنسان أن لا يفرح فرحا شديدًا إلا بشيء يختص به دون غيره، كما إذا كانت عنده جوهرة ليست موجودة عند غيره. مع أن من رحمة اللّه وسنته المطردة أن ما اشتدت إليه الحاجة والضرورة، كان أكثر وجودًا، كالبر والملح، والماء ونحو ذلك دون الياقوت واللؤلؤ، ولما كان بالناس - بل بالعالم كله - من الضرورة إلى لا إله إلا اللّه ما لا نهاية في الضرورة فوقه كانت أكثر الأذكار وجودًا، وأيسرها حصولاً، وأعظمها معنى. والعوام والجهال يعدلون عنها إلى الأسماء الغريبة،

ص -69- والدعوات المبتدعة التي لا أصل لها في الكتاب والسنة كالأحزاب والأوراد التي ابتدعها جهلة المتصوفة.
قوله: "وعامرهن غيري"، هو بالنصب عطف على السماوات، أي: لو أن السماوات السبع - ومن فيهم من العمار غير اللّه والأرضين السبع ومن فيهن - وضعوا في كفة الميزان، ولا إله إلا اللّه في الكفة الأخرى، مالت بهن لا إله إلا اللّه.
وروى الإمام أحمد [6580] عن عبد اللّه بن عمرو عن النبي صلى الله عليه وسلم أن نوحًا عليه السلام قال لابنه عند موته: " آمرك ب-: " لا إله إلا اللّه، فإن السماوات السبع والأرضين السبع لو وضعت في كفة، ولا إله إلا اللّه في كفة رجحت بهن لا إله إلا اللّه، ولو أن السماوات السبع والأرضين السبع كن حلقة مبهمة قصمتهن لا إله إلا اللّه ".وفيه دليل على أن اللّه تعالى فوق السماوات.
قوله: (في كفة) بكسر الكاف وتشديد الفاء من كفة الميزان. قال بعضهم: ويطلق لكل مستدير.
قوله: "مالت بهن لا إله إلا اللّه"، أي: رجحت عليهن، وذلك لما اشتملت عليه من توحيد اللّه الذي هو أفضل الأعمال، وأساس الملة، ورأس الدين، فمن قالها بإخلاص ويقين، وعمل بمقتضاها ولوازمها، واستقام على ذلك، فهو من {وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، [البقرة، من الآية: 62]، كما قال تعالى:{إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ}1.
والحديث يدل على أن: " لا إله إلا اللّه " أفضل الذكر، كما في حديث عبد اللّه بن عمرو مرفوعًا: "خير الدعاء دعاء يوم عرفة، وخير

------------------------
1 سورة فصلت آية: 30-32.

ص -70- ما قلت أنا والنبيون من قبلي، لا إله إلا اللّه وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير"1. رواه أحمد والترمذي. وعنه أيضًا مرفوعًا: "يصاح برجل من أمتي على رءوس الخلائق يوم القيامة، فينشر له تسعة وتسعون سجلا، كل سجل منها مد البصر، ثم يقال: أتنكر من هذا شيئًا؟ فيقول: لا يا رب، فيقال: ألك عذر أو حسنة، فيهاب الرجل فيقول: لا، فيقال: بلى إن لك عندنا حسنات، وإنه لا ظلم عليك، فيخرج له بطاقة فيها: أشهد أن لا إله إلا اللّه وأشهد أن محمدًا عبده ورسوله. فيقول: يا رب، ما هذه البطاقة مع هذه السجلات؟! فيقال: إنك لا تظلم، فتوضع السجلات في كفة، والبطاقة في كفة، فطاشت السجلات، وثقلت البطاقة". رواه الترمذي وحسنه، والنسائي، وابن
حبان والحاكم وقال: صحيح على شرط مسلم.
وقال الذهبي في "تلخيصه": صحيح. قال ابن القيم: فالأعمال لا تتفاضل بصورها وعددها، وإنما تتفاضل بتفاضل ما في القلوب، فتكون صورة العمل واحدة، وبينهما من التفاضل كما بين السماء والأرض.
قال: تأمل حديث البطاقة التي توضع في كفة، ويقابلها تسعة وتسعون سجلاً، كل سجل منها مد البصر، فتثقل البطاقة، وتطيش السجلات، فلا يعذب. ومعلوم أن كل موحد له هذه البطاقة، وكثير منهم يدخل النار بذنوبه. وعن أبي هريرة مرفوعًا: "ما قال عبد لا إله إلا اللّه مخلصًا قط إلا فتحت له أبواب السماء حتى تفضي إلى العرش ما اجتنب الكبائر"2 رواه الترمذي وحسنه والنسائي، والحاكم وقال: على شرط مسلم.
قوله: (رواه ابن حبان، والحاكم). (ابن حبان): اسمه محمد بن حبان -بكسر المهملة وتشديد الموحدة- بن أحمد بن حبان أبو حاتم التميمي البستي الحافظ صاحب التصانيف ك- " الصحيح "

------------------------
1 الترمذي: الدعوات (3585).
2 الترمذي: الدعوات (3590).

ص -71- و " التاريخ " و " الضعفاء " و " الثقات " وغير ذلك. قال الحاكم: كان من أوعية العلم في الفقه واللغة والحديث والوعظ ومن عقلاء الرجال، مات سنة أربع وخمسين وثلاثمائة بمدينة بست بالمهملة.
وأما الحاكم، فاسمه محمد بن عبد اللّه بن محمد الضبي النيسابوري أبو عبد اللّه الحافظ، ويعرف بابن البيِّع. ولد سنة إحدى وعشرين وثلاثمائة، وصنف التصانيف ك- " المستدرك " و " تاريخ نيسابور " وغيرهما، مات سنة خمس وأربعمائة.
[بيان سعة مغفرة الله تعالى ]
قال: وللترمذي وحسنه عن أنس سمعت رسول اللّه صلى الله عليه وسلم يقول: " قال اللّه تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرابها مغفرة "1 .
الترمذي، اسمه: محمد بن عيسى بن سورة - بفتح المهملة - ابن موسى ابن الضحاك السلمي أبو عيسى صاحب " الجامع " وأحد الأئمة الحفاظ، كان ضرير البصر. روى عن قتيبة وهناد والبخاري وخلق، ومات سنة تسع وسبعين ومائتين.
وأنس هو: ابن مالك بن النضر الأنصاري الخزرجي، خادم رسول اللّه صلى الله عليه وسلم خدمه عشر سنين، ودعا له النبي صلى الله عليه وسلم فقال: " اللهم أكثر ماله وولده وأدخله الجنة "2 ومات سنة اثنتين - وقيل: ثلاث - وتسعين. وقد جاوز المائة.
والحديث قطعة من حديث رواه الترمذي من طريق كثير بن فائد: حدثنا سعيد بن عبيد، سمعت بكر بن عبد اللّه المزني يقول: حدثنا أنس بن مالك قال: سمعت رسول اللّه صلى الله عليه وسلم يقول: " قال اللّه تعالى يا ابن آدم إنك ما دعوتني ورجوتني إلا غفرت لك على ما كان منك ولا أبالي، يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك، يا ابن آدم لو أتيتني بقراب الأرض.... "3 الحديث.

------------------------
1 الترمذي: الدعوات (3540).
2 البخاري: الدعوات (6334) , ومسلم: المساجد ومواضع الصلاة (660).
3 الترمذي: الدعوات (3540).

ص -72- قال ابن رجب: وإسناده لا بأس به.
وسعيد بن عبيد: هو الْهُنَائِي: ذكره ابن حبان في " الثقات " وقال الدارقطني: تفرد به كثير بن فائد عن سعيد بن عبيد مرفوعًا.
قال ابن رجب: وتابعه على رفعه أبو سعيد مولى بني هاشم، فرواه عن سعيد بن عبيد مرفوعًا، وقد رواه الإمام أحمد من حديث أبي ذر بمعناه، وأخرجه الطبراني من حديث ابن عباس عن النبي صلى الله عليه وسلم. وروى مسلم من حديث أبي ذر عن النبي صلى الله عليه وسلم قال: " يقول اللّه: من تقرب مني شبرًا تقربت منه ذراعًا"1 الحديث. وفيه: "ومن لقيني بقراب الأرض خطيئة، لا يشرك بي شيئًا لقيته بقرابها مغفرة"2.
قوله: " لو أتيتني بقراب الأرض ". قراب الأرض، بضم القاف، وقيل بكسرها، والضم أشهر، وهو ملؤها أو ما يقارب ملءها.
قوله: " ثم لقيتني لا تشرك بي شيئًا ". شرط ثقيل في الوعد بحصول المغفرة، وهو السلامة من الشرك كثيره وقليله، صغيره وكبيره، ولا يسلم من ذلك إلا من سلمه اللّه، وذلك هو القلب السليم. كما قال تعالى:{يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}3.
قال ابن رجب: من جاء مع التوحيد بقراب الأرض خطايا لقيه اللّه بقرابها مغفرة، لكن هذا مع مشيئة اللّه عز وجل فإن شاء غفر له، وإن شاء أخذه بذنوبه، ثم كان عاقبته أن لا يخلد في النار، بل يخرج منها ثم يدخل الجنة، فإن كمل توحيد العبد وإخلاصه للّه تعالى فيه، وقام بشروطه بقلبه ولسانه وجوارحه، أو بقلبه ولسانه عند الموت أوجب ذلك مغفرة ما سلف من الذنوب كلها ومنعه من دخول النار بالكلية، فمن تحقق بكلمة التوحيد قلبه، أخرجت منه كل ما سوى اللّه محبة وتعظيما وإجلالاً ومهابة وخشية وتوكلاً، وحينئذ تحرق ذنوبه وخطاياه كلها ولو كانت مثل زبد البحر، وربما قلبتها حسنات، فإن

------------------------
1 البخاري: التوحيد (7405) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2675) , والترمذي: الدعوات (3603) , وابن ماجه: الأدب (3822) , وأحمد (2/251 ,2/509 ,2/524 ,2/534).
2 مسلم: الذكر والدعاء والتوبة والاستغفار (2687) , وابن ماجه: الأدب (3821) , وأحمد (5/148 ,5/167 ,5/169 ,5/172 ,5/180) , والدارمي: الرقاق (2788).
3 سورة الشّعراء آية: 88-89.

ص -73- هذا التوحيد هو الإكسير الأعظم، فلو وضع منه ذرة على جبال الذنوب والخطايا لقلبها حسنات.
وقال شيخ الإسلام: الشرك نوعان: أكبر، وأصغر، فمن خلص منهما
وجبت له الجنة، ومن مات على الأكبر، وجبت له النار، ومن خلص من الأكبر، وحصل له بعض الأصغر مع حسنات راجحة على ذنوبه، دخل الجنة، فإن تلك الحسنات توحيد كثير مع يسير من الشرك الأصغر، ومن خلص من الأكبر، ولكن كثر الأصغر حتى رجحت به سيئاته دخل النار، فالشرك يؤاخذ به العبد إذا كان أكبر أو كان كثيرًا أصغر، والأصغر القليل في جانب الإخلاص الكثير لا يؤاخذ به.
وفي هذه الأحاديث: 1-كثرة ثواب التوحيد. 2-وسعة كرم اللّه، وجوده ورحمته، حيث وعد عباده أن العبد لو أتاه بملء الأرض خطايا وقد مات على التوحيد فإنه يقابله بالمغفرة الواسعة التي تسع ذنوبه. 3-والرد على الخوارج الذين يكفرون المسلم بالذنوب، وعلى المعتزلة الذين يقولون بالمنْزلة بين المنزلتين وهي منْزلة الفاسق، فيقولون: ليس بمؤمن ولا كافر ويخلد في النار والصواب في ذلك قول أهل السنة أنه لا يسلب عنه اسم الإيمان على الإطلاق، ولا يعطاه على الإطلاق، بل يقال: هو مؤمن ناقص الإيمان، أو مؤمن عاصٍ أو مؤمن بإيمانه، فاسق بكبيرته. وعلى هذا يدل الكتاب والسنة وإجماع سلف الأمة.
وقال المصنف: 1-تأمل الخمس اللواتي في حديث عبادة، فإنك إذا جمعت بينه وبين حديث عتب-ان تبين لك معن-ى قول لا إله إلا اللّه، وتبين لك خطأ المغرورين.2- وفيه أن الأنبياء يحتاجون للتنبيه على معنى قول لا إله إلا اللّه. 3- وفيه التنبيه لرجحانها بجميع المخلوقات مع أن كثيرًا ممن يقولها يخف ميزانه. 4-وفيه أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: "إن اللّه حرم

ص -74- على النار من قال لا إله إلا اللّه يبتغي بذلك وجه اللّه"1. إذا ترك الشرك، ليس قولها باللسان. انتهى ملخصًا.

------------------------
1 البخاري: الصلاة (425) , ومسلم: المساجد ومواضع الصلاة (33).


باب من حقق التوحيد دخل الجنة بغير حساب - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م3- باب من حقق التوحيد دخل الجنة بغير حساب]
أي: ولا عذاب. وتحقيق التوحيد: هو معرفته، والاطلاع على حقيقته، والقيام بها علمًا وعملاً، وحقيقة ذلك هو انجذاب الروح إلى اللّه محبة وخوفًا، وإنابة وتوكلاً، ودعاء وإخلاصًا وإجلالاً وهيبة، وتعظيمًا وعبادة. وبالجملة فلا يكون في قلبه شيء لغير اللّه، ولا إرادة لما حرم اللّه، ولا كراهة لما أمر اللّه؟ وذلك هو حقيقة لا إله إلا اللّه، فإن الإله هو المألوه المعبود.
وما أحسن ما قال ابن القيم:

فلِواحِدٍ كن واحدًا في واحد أعني سبيل الحق والإيمان

وذلك هو حقيقة الشهادتين، فمن قام بهما على هذا الوجه فهو من السبعين ألفًا الذين يدخلون الجنة بلا حساب ولا عذاب.
قوله: وقال تعالى:{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}1. مناسبة الآية للترجمة من جهة أن اللّه تعالى وصف إبراهيم عليه السلام في هذه الآية بهذه الصفات الجليلة التي هي أعلى درجات تحقيق التوحيد، ترغيبًا في اتباعه في التوحيد، وتحقيق العبودية فاتباع الأوامر، وترك النواهي، فمن اتبعه في ذلك، فإنه يدخل الجنة بغير حساب ولا عذاب كما يدخلها إبراهيم عليه السلام.
الأولى: أنه{كَانَ أُمَّةً}، أي: قدوة وإمامًا معلمًا للخير، وإمامًا يقتدى به. روي معناه عن ابن مسعود. وما كان كذلك إلا لتكميله مقام الصبر واليقين اللذين بهما تنال الإمامة في الدين.

------------------------
1 سورة النحل آية: 120.

ص -75- كما قال تعالى:{وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}1.
الثانية: أنه كان{قَانِتاً لِلَّهِ}، أي: خاشعًا مطيعًا، دائمًا على عبادته وطاعته كما قال شيخ الإسلام: القنوت في اللغة: دوام الطاعة. والمصلي إذا طال قيامه أو ركوعه أو سجوده، فهو قانت في ذلك كله. قال تعالى:{أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}2 فجعله قانتًا في حال السجود والقيام. انتهى.
فوصفه في هاتين الصفتين بتحقيق العبودية في نفسه أولاً علمًا وعملاً. وثانيا: دعوة وتعليمًا واقتداء به، وما كان يقتدى به إلا لعمله به في نفسه، ووصفه في الثانية بالاستقامة على ذلك كما قال تعالى:{وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}3. فتضمنت العلم والعمل والاستقامة والدعوة.
الدعوة الثالثة: أنه كان حنيفًا، والحنف الميل، أي: مائلاً منحرفًا قصدًا عن الشرك كما قال تعالى حكاية عنه:{وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}4 وقال تعالى:{فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}5.
الرابعة: أنه ما كان من المشركين. أي: هو موحد خالص من شوائب الشرك مطلقًا، فنفى عنه الشرك - على أبلغ وجوه النفي، بحيث لا ينسب إليه شرك وإن قل -، تكذيبًا لكفار قريش في زعمهم أنهم على ملة إبراهيم عليه السلام.
وقال المصنف في الكلام على هذه الآية:{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}6، لئلا يستوحش سالك الطريق من قلة السالكين.{قَانِتاً لِلَّهِ}7، لا للملوك ولا للتجار المترفين{حَنِيفاً}لا يميل يمينًا ولا شمالا كفعل العلماء المفتونين{وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}8 خلافا لمن كثر سوادهم وزعم أنه من المسلمين. قلت: وهو من

------------------------
1 سورة السجدة آية: 24.
2 سورة الزمر آية: 9.
3 سورة فصلت آية: 33.
4 سورة الأنعام آية: 79.
5 سورة الروم آية: 30.
6 سورة النحل آية: 120.
7 سورة النحل آية: 120.
8 سورة النحل آية: 120.

ص -76- أحسن ما قيل في تفسير هذه الآية، لكنه ينبه بالأدنى على الأعلى.
وقوله: لئلا يستوحش. تنبيه على بعض معنى الآية، وهو المنفرد وحده في الخير. وقد روى يابن أبي حاتم عن ابن عباس في قوله:{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتا}1، كان على الإسلام ولم يكن في زمانه من قومه أحد على الإسلام غيره، فلذلك قال اللّه:{كَانَ أُمَّةً قَانِتا}2، ولا تنافي بينه وبين كلام ابن مسعود المتقدم.
قوله: وقال:{وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}3، مناسبة الآية للترجمة من جهة أن اللّه تعالى وصف المؤمنين السابقين إلى الجنات بصفات، أعظمها الثناء عليهم بأنهم {بربهم لا يشركون}، أي: شيئا من الشرك في وقت من الأوقات فإن الإيمان النافع مطلقًا لا يوجد إلا بترك الشرك مطلقًا. ولما كان المؤمن قد يعرض له ما يقدح في إيمانه من شرك جلي أو خفي، نفى عنهم ذلك، ومن كان كذلك فقد بلغ من تحقيق التوحيد النهاية، وفاز بأعظم التجارة، ودخل الجنة بلا حساب ولا عذاب.
قال ابن كثير:{وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}4، أي: لا يعبدون معه غيره، بل يوحدونه ويعلمون أنه لا إله إلا اللّه أحد صمد، لم يتخذ {صاحبة ولا ولدًا} وأنه لا نظير له.
[صفات المتوكلين الذين يدخلون الجنة بغير حساب]
قال عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا. ثم،قلت: أما إني لم أكن في صلاة، ولكني لدغت قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي. قال: وما حدثكم الشعبي؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة "5.فقال: قد أحسن من انتهى إِلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم قال: "عرضت علي الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل

------------------------
1 سورة النحل آية: 120.
2 سورة النحل آية: 120.
3 سورة المؤمنون آية: 59.
4 سورة المؤمنون آية: 59.
5 مسلم: الإيمان (220) , وأحمد (1/271).

ص -77- والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه. فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفًا يدخلون الجنة بلا حساب ولا عذاب، ثم نهض فدخل منْزله فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا رسول اللّه صلى الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا باللّه شيئًا فخرج عليهم رسول اللّه صلى الله عليه وسلم فأخبروه. فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: يا رسول اللّه ادع اللّه أن يجعلني منهم قال: أنت منهم، ثم قام رجل آخر فقال: ادع اللّه أن يجعلني منهم، فقال. سبقك بها عكاشة " .
ش: هكذا أورد المصنف هذا الحديث غير معزو، وقد رواه البخاري مختصرًا ومطولاً. ومسلم واللفظ له، والترمذي، والنسائي.
قوله: (عن حصين بن عبد الرحمن)، هو: السلمي أبو الهذيل الكوفي ثقة، تغير حفظه في الآخر، مات سنة ست وثلاثين ومائه، وله ثلاث وتسعون سنة. وسعيد بن جبير هو الإمام الفقيه من جلة أصحاب ابن عباس، روايته عن عائشة، وأبي موسى مرسلة، وهو كوفي مولى لبني أسد، قتل بين يدي الحجاج سنة خمس وتسعين، ولم يكمل الخمسين.
قوله: (انقض) هو بالقاف والضاد المعجمة، أي: سقط. والبارحة هي أقرب ليلة مضت. قال أبو العباس ثعلب: يقال قبل الزوال: رأيت الليلة، وبعد الزوال: رأيت البارحة، وهكذا قال غيره، وهي مشتقة من برح:إذا زال.
قوله: (أما إني لم أكن في صلاة). القائل هو حصين، خاف أن يظن الحاضرون أنه ما رأى النجم إلا لأنه يصلي، فأراد أن ينفي عن نفسه إيهام العبادة، وأنه يصلي مع أنه لم يكن فعل ذلك، وهذا يدل

ص -78- على فضل السلف الصالح وحرصهم على الإخلاص، وشدة ابتعادهم عن الرياء بخلاف من يقول: فعلت وفعلت ليوهم الأغمار أنه من الأولياء، وربما علق السبحة في عنقه، أو أخذها في يده يمشي بها بين الناس إعلامًا للناس أنه يسبح عدد ما فيها من الخرز.
وقد قال الإمام محمد بن وضاح: حدثنا أسد عن جرير بن حازم عن الصلت بن بهرام قال: مر ابن مسعود بامرأة [معها تسبيح] تسبح به فقطعه وألقاها، ثم مر برجل يسبح بحصى فضربه برجله ثم قال: لقد جئتم ببدعة ظلمًا، أو: لقد غلبتم أصحاب محمد صلى الله عليه وسلم علمًا؟!.
قوله: (ولكني لُدغْتُ). هو بضم أوله وكسر ثانيه مبني لما لم يسم فاعله، أي: لدغته عقرب أو نحوها.
قوله: (قلت: ارتقيت)، لفظ مسلم: استرقيت، أي: طلبت من يرقيني
قوله: (فما حمله على ذلك؟)، فيه طلب الحجة على صحة المذهب.
قوله: (حديث حدثناه الشعبي)، أي: حملني عليه حديث حدثناه الشعبي، واسمه عامر بن شرحبيل الهمداني - بسكون الميم - الشعبي، ولد في خلافة عمر وهو من ثقات التابعين وحفاظهم وفقهائهم، مات سنة ثلاثة ومائة.
قوله: (عن بريدة) - بضم أوله وفتح ثانيه - تصغير بردة - بن الحصيب - بضم الحاء وفتح الصاد المهملتين - ابن عبد اللّه بن الحارث الأسلمي، صحابي شهير. مات سنة ثلاث وستين. قاله ابن سعد.
قوله: " لا رقية إلا من عين أو حمة "1. هكذا روي هنا موقوفًا، وقد رواه أحمد وابن ماجة عنه مرفوعًا، ورواه أحمد وأبو داود والترمذي عن عمران بن حصين به مرفوعًا. قال الهيثمي: رجال أحمد ثقات.

------------------------
1 مسلم: الإيمان (220) , وأحمد (1/271).

ص -79- والعين: هي إصابة العائن غيره بعينه، والحمة - بضم المهملة وتخفيف الميم - سم العقرب وشبهها.
قال الخطابي: ومعنى الحديث: "لا رقية أشفى أو أولى من رقية العين والحمة" وقد رقى النبي صلى الله عليه وسلم ورقي ". قلت: وسيأتي ما يتعلق بالرقى إن شاء اللّه تعالى.
قوله: (قد أحسن من انتهى إلى ما سمع)، أي: من أخذ بما بلغه من العلم وعمل به فقد أحسن، لأنه أدى ما وجب وعمل بما بلغه من العلم، بخلاف من يعمل بجهل أو لا يعمل بما يعلم فإنه مسيء آثم
وفيه فضيلة علم السلف وحسن أدبهم وهديهم وتلطفهم في تبليغ العلم، وإرشادهم من أخذ بشيء - إن كان مشروعًا - إلى ما هو أفضل منه، وأن من عمل بما بلغه عن اللّه وعن رسوله فقد أحسن، ولا يتوقف العمل به على معرفة كلام أهل المذاهب أو غيرهم.
قوله: (ولكن حدثنا ابن عباس). هو عبد اللّه بن عباس بن عبد المطلب الهاشمي ابن عم النبي صلى الله عليه وسلم دعا له النبي صلى الله عليه وسلم فقال: "اللهم فقهه في الدين وعلمه التأويل"1. فكان كذلك. قال عمر: "لو أدرك ابن عباس أسناننا ما عشره منا أحد"، أي: ما بلغ عشره في العلم، مات بالطائف سنة ثمان وستين.
قال المصنف: فيه عمق علم السلف، لقوله: قد أحسن من انتهى إلى ما سمع، ولكن... كذا وكذا، فعلم أن الحديث الأول لا يخالف الثاني.
قوله: (عرضت على الأمم). وفي رواية الترمذي والنسائي من رواية عَبْثَر بن القاسم، عن حصين بن عبد الرحمن أن ذلك كان ليلة الإسراء ولفظه: لما أسري بالنبي صلى الله عليه وسلم جعل يمر بالنبي ومعه الواحد.
قال الحافظ: فإن كان ذلك محفوظًا، كانت فيه قوة لمن ذهب إلى تعدد

------------------------
1 أحمد (1/266).

ص -80- الإسراء، وأنه وقع بالمدينة أيضًا غير الذي وقع بمكة، كذا قال، وليس بظاهر، بل قد يكون رأى ذلك ليلة الإسراء ولم يحدث به إلا في المدينة. وليس في الحديث ما يدل على أنه حدث به قريبًا من العرض عليه.
قوله: (فرأيت النبي ومعه الرهط): هو الجماعة دون العشرة، قاله النووي.
قوله: (والنبي ومعه الرجل والرجلان والنبي وليس معه أحد). فيه أن الأنبياء متفاوتون في عدد أتباعهم، وأن بعضهم لا يتبعه أحد، وفيه الرد على من احتج بالأكثر، وزعم أن الحق محصور فيهم، وليس كذلك، بل الواجب اتباع الكتاب والسنة مع من كان وأين كان.
قوله: (إذ رفع لي سواد عظيم). السواد: ضد البياض، والمراد هنا: الشخص الذي يرى من بعيد، أي: رفع لي أشخاص كثيرة.
قوله: فظننت أنهم أمتي. استشكل الإسماعيلي كونه صلى الله عليه وسلم لم يعرف أمته حتى ظن أنهم أمة موسى عليه السلام ; وقد ثبت حديث أبي هريرة: "كيف تعرف من لم تر من أمتك؟ فقال: إنهم غر محجلون من أثر الوضوء"1.
وأجاب بأن الأشخاص التي رآها في الأفق لا يدرك منها إلا الكثرة من غير تمييز لأعيانهم. وأما ما في حديث أبي هريرة فمحمول على ما إذا قربوا منه، ذكره الحافظ.
قوله: (فقيل لي: هذا موسى وقومه)، أي: موسى بن عمران، كليم الرحمن، وقومه: الذين اتبعوه وفيه فضيلة موسى وقومه.
قوله: (فنظرت فإذا سواد عظيم). لفظ مسلم - بعد قوله: هذا موسى وقومه -، ولكن انظر إلى الأفق فنظرت، فإذا سواد عظيم، فقيل لي: انظر إلى الأفق الآخر، فنظرت فإذا سواد عظيم فقيل لي: هذه أمتك.
قوله: (ومعهم سبعون ألفًا يدخلون الجنة بلا حساب ولا عذاب)، أي: لتحقيقهم التوحيد.

------------------------
1 ابن ماجه: الطهارة وسننها (284) , وأحمد (1/403 ,1/453).

ص -81- قال الحافظ: المراد بالمعية المعنوية، فإن السبعين ألفًا المذكورين من جملة أمته، لكن لم يكونوا في الذين عرضوا إذ ذاك، فأريد الزيادة في تكثير أمته بإضافة السبعين ألفًا إليهم. قلت: وما قاله ليس بظاهر
فإن في رواية ابن فضيل: "ويدخل الجنة من هؤلاء من أمتك سبعون ألفًا". وقد ورد في حديث أبي هريرة في " الصحيحين " وصف السبعين ألفًا بأنهم تضيء وجوهم إضاءة القمر ليلة البدر.
وفيهما عنه مرفوعًا: " أول زمرة تدخل الجنة على صورة القمر، والذين على آثارهم كأحسن كوكب دري في السماء إضاءة "1. وجاء في أحاديث أخر أن مع السبعين ألفًا زيادة عليهم، فروى أحمد والبيهقي في البعث حديث أبي هريرة في السبعين ألفًا فذكره وزاد. قال: " فاستزدت ربي فزادني مع كل ألف سبعين ألفًا "2. قال الحافظ: وسنده جيد.
وفي الباب عن أبي أيوب عند الطبراني، وعن حذيفة عند أحمد، وعن أنس عند البزار، وعن ثوبان عند [ابن] أبي عاصم قال: فهذه طرق يقوي بعضها بعضًا. قال: وجاء في أحاديث أخر أكثر من ذلك، فأخرج الترمذي وحسنه، والطبراني وابن حبان في "صحيحه " من حديث أبي أمامة رفعه " وعدني ربي أن يدخل الجنة من أمتي سبعين ألفًا مع كل ألف سبعين كذا ألفًا لا حساب عليهم ولا عذاب، وثلاث حثيات من حثيات ربي "3 .
وروى أحمد وأبو يعلى من حديث أبي بكر الصديق رضي الله عنه قال: قال رسول اللّه صلى الله عليه وسلم: " أعطيت سبعين ألفًا يدخلون الجنة بغير حساب، وجوههم كالقمر ليلة البدر، قلوبهم على قلب رجل واحد، فاستزدت ربي عز وجل فزادني مع كل واحد سبعين ألفًا "4 .قال الحافظ: وفي سنده راويان: أحدهما: ضعيف الحفظ والآخر لم يسمّ).
قلت: وفيه أن كل أمة تحشر مع نبيها.
قوله: (ثم نهض)، أي: قام.

------------------------
1 البخاري: بدء الخلق (3254) , ومسلم: الجنة وصفة نعيمها وأهلها (2834) , والترمذي: صفة الجنة (2537) , وابن ماجه: الزهد (4333) , وأحمد (2/230 ,2/231 ,2/247 ,2/253 ,2/257 ,2/316 ,2/473 ,2/502 ,2/504 ,2/507) , والدارمي: الرقاق (2823).
2 أحمد (2/359).
3 الترمذي: صفة القيامة والرقائق والورع (2437) , وابن ماجه: الزهد (4286) , وأحمد (5/250 ,5/268).
4 أحمد (1/6).

ص -82- قوله: (فخاض الناس في أولئك). قال النووي هو بالخاء والضاد المعجمتين، أي: تكلموا وتناظروا.
قال: وفي هذا إباحة المناظرة في العلم والمباحثة في نصوص الشرع على جهة الاستفادة وإظهار الحق.
وفيه عمق علم السلف لمعرفتهم أنهم لم ينالوا ذلك إلا بعملٍ، وفيه حرصهم على الخير; ذكره المصنف.
قوله: فقال " هم الذين لا يسترقون ". هكذا ثبت في "الصحيحين" وفي رواية مسلم التي ساقها المصنف هنا زيادة: "ولا يرقون"، وكأن المصنف اختصرها - كغيرها - لما قيل: إنها معلولة.
قال شيخ الإسلام: هذه الزيادة وهم من الراوي، لم يقل النبي صلى الله عليه وسلم: لا يرقون، لأن الراقي محسن إلى أخيه. وقد قال صلى الله عليه وسلم - وقد سئل عن الرقى - قال: "من استطاع منكم أن ينفع أخاه فلينفعه"1 وقال: "لا بأس بالرقى ما لم تكن شركًا"2. قال: وأيضا فقد "رقى جبريل النبي صلى الله عليه وسلم "، "ورقى النبي صلى الله عليه وسلم أصحابه"3.
قال: والفرق بين الراقي والمسترقي في أن المسترقي سائل مستعط ملتفت إلى غير اللّه بقلبه، والراقي محسن. قال: وإنما المراد وصف السبعين ألفًا بتمام التوكل فلا يسألون غيرهم أن يرقيهم ولا يكويهم ولا يتطيرون. وكذا قال ابن القيم; ولكن اعترضه بعضهم بأن قال: تغليط الراوي مع إمكان تصحيح الزيادة لا يصار إليه.
والمعنى الذي حمله على التغليط موجود في المرقى، لأنه اعتل بأن الذي لا يطلب من غيره أن يرقيه تام التوكل، فكذا يقال: والذي يفعل به غيره ذلك ينبغي أن لا يمكنه منه لأجل تمام التوكل، وليس في وقوع ذلك من جبريل عليه السلام دلالة على المدعى، ولا في فعل النبي صلى الله عليه وسلم له أيضًا دلالة؛ لأنّه في مقام التشريع، وتبيين الأحكام كذا قال هذا القائل وهو خطأ من وجوه:
الأول: أن هذه الزيادة لا يمكن تصحيحها إلا بحملها على وجوه لا يصح حملها عليها كقول بعضهم: المراد لا يرقون بما كان شركًا أو

------------------------
1 مسلم: السلام (2199).
2 مسلم: السلام (2200) , وأبو داود: الطب (3886).
3 البخاري: الطب (5746) , ومسلم: السلام (2194) , وأبو داود: الطب (3895) , وابن ماجه: الطب (3521) , وأحمد (6/93).

ص -83- احتمله فإنه ليس في الحديث ما يدل على هذا أصلا. وأيضًا فعلى هذا لا يكون للسبعين مزية على غيره; فإن جملة المؤمنين لا يرقون بما كان شركًا.
الثاني: قوله: (فكذا يقال...) إلخ لا يصح هذا القياس، فإنه من أفسد القياس وكيف يقاس من سأل وطلب على من لم يسأل؟! مع أنه قياس مع وجود الفارق الشرعي، فهو فاسد الاعتبار، لأنه تسوية بين ما فرق الشارع بينهما بقوله: "من اكتوى أو استرقى فقد برئ من التوكل"1. رواه أحمد والترمذي وصححه وابن ماجة، وصححه ابن حبان والحاكم أيضًا. وكيف يجعل ترك الإحسان إلى الخلق سببًا للسبق إلى الجنان؟! وهذا بخلاف من رقى أو رقي من غير سؤال، فقد رقى جبريل النبي صلى الله عليه وسلم. ولا يجوز أن يقال: إنه عليه السلام لم يكن متوكلاً في تلك الحال.
الثالث: قوله: (ليس في وقوع ذلك من جبريل عليه السلام...) إلخ، كلام غير صحيح بل هما سيدا المتوكلين، فإذا وقع ذلك منهما، دل على أنه لا ينافي التوكل فاعلم ذلك.
قوله: "ولا يكتوون"، أي: لا يسألون غيرهم أن يكويهم، كما لا يسألون غيرهم أن يرقيهم استسلامًا للقضاء وتلذذًا بالبلاء.
أما الكي في نفسه، فجائز كما في " الصحيح " عن جابر بن عبد اللّه: "أن النبي صلى الله عليه وسلم بعث إلي أبي بن كعب طبيبًا، فقطع له عرقًا وكواه"2. وفي " صحيح البخاري " عن أنس: "أنه كوي من ذات الجنب والنبي صلى الله عليه وسلم حي"3.
وروى الترمذي وغيره عن أنس: "أن النبي صلى الله عليه وسلم كوى أسعد بن زرارة من الشوكة"4. وفي " صحيح البخاري "عن ابن عباس مرفوعًا: "الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار. وأنا أنهى عن الكي"5. وفي لفظ: "وما أحب أن أكتوي"6 .

------------------------
1 الترمذي: الصلاة (320) , والنسائي: الجنائز (2043) , وأبو داود: الجنائز (3236) , وابن ماجه: ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
2 مسلم: المساجد ومواضع الصلاة (532).
3 البخاري: الطب (5721).
4 البخاري: المرضى (5673) , ومسلم: صفة القيامة والجنة والنار (2816) , وأحمد (2/256 ,2/264 ,2/326 ,2/385 ,2/390 ,2/469 ,2/473 ,2/524).
5 الترمذي: السير (1604) , والنسائي: القسامة (4780) , وأبو داود: الجهاد (2645).
6 البخاري: الصلاة (434) , ومسلم: المساجد ومواضع الصلاة (528) , والنسائي: المساجد (704) , وأحمد (6/51).

ص -84- قال ابن القيم: فقد تضمنت أحاديث الكي أربعة أنواع. أحدها: فعله، والثاني: عدم محبته له. والثالث: الثناء على من تركه. والرابع: النهي عنه. ولا تعارض بينها بحمد اللّه، فإن فعله له يدل على جوازه، وعدم محبته له لا يدل على المنع منه. وأما الثناء على تاركيه، فيدل على أن تركه أولى وأفضل، وأما النهي عنه، فعلى سبيل الاختيار والكراهية.
قوله: "ولا يتطيرون"، أي: لا يتشاءمون بالطيور ونحوها، وسيأتي بيان الطيرة وما يتعلق بها في بابها إن شاء اللّه تعالى.
قوله: "وعلى ربهم يتوكلون"1. ذكر الأصل الجامع الذي تفرعت عنه هذه الأفعال وهو التوكل على اللّه، وصدق الالتجاء إليه، والاعتماد بالقلب عليه الذي هو خلاصة التفريد، ونهاية تحقيق التوحيد الذي يثمر كل مقام شريف من المحبة والخوف والرجاء، والرضى به ربًا وإلهًا، والرضى بقضائه، بل ربما أوصل العبد إلى التلذذ بالبلاء، وعده من النعماء، فسبحان من يتفضل على من يشاء بما يشاء، {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}، [البقرة، من الآية: 105].
واعلم أن الحديث لا يدل على أنهم لا يباشرون الأسباب أصلاً كما يظنه الجهلة، فإن مباشرة الأسباب في الجملة أمر فطري ضروري لا انفكاك لأحد عنه حتى الحيوان البهيم، بل نفس التوكل مباشرة لأعظم الأسباب كما قال تعالى:{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}2، أي: كافيه إنما المراد أنهم يتركون الأمور المكروهة مع حاجتهم إليها توكلاً على اللّه، كالاسترقاء والاكتواء فتركهم له ليس لكونه سببا لكن لكونه سببا مكروهًا، لاسيما والمريض - يتشبث بما يظنه سببًا لشفائه - بخيط العنكبوت أما نفس مباشرة الأسباب، والتداوي على وجه لا كراهية فيه، فغير قادح في التوكل، فلا يكون تركه مشروعًا؟ في " الصحيحين "

------------------------
1 البخاري: الطب (5752) , ومسلم: الإيمان (220) , والترمذي: صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
2 سورة الطلاق آية: 3.

ص -85- عن أبي هريرة مرفوعًا: "ما أنزل اللّه من داء إلا أنزل له شفاء"1 .
وعن أسامة بن شريك قال: "كنت عند النبي صلى الله عليه وسلم وجاءت الأعراب، فقالوا يا رسول اللّه! أنتداوى؟ فقال: نعم يا عباد اللّه تَدَاوَوا، فإن اللّه عز وجل لم يضع داءً إلا وضع له شفاء، غير داء واحد قالوا: ما هو؟ قال: الهرم"2. رواه أحمد.
قال ابن القيم: فقد تضمنت هذه الأحاديث إثبات الأسباب والمسببات، وإبطال قول من أنكرها والأمر بالتداوي، وأنه لا ينافي التوكل، كما لا ينافيه دفع داء الجوع والعطشى والحر والبرد بأضدادها، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب التي نصبها اللّه مقتضيات لمسبباتها قدرًا وشرعًا، وأن تعطيلها يقدح بمباشرته في نفس التوكل، كما يقدح في الأمر والحكمة، ويضعفه من حيث يظن معطلها أن تركها أقوى من التوكل، فإن تركها عجز ينافي التوكل الذي حقيقته اعتماد القلب على اللّه في حصول ما ينفع العبد في دينه ودنياه، ودفع ما يضره في دينه ودنياه. ولا بد مع هذا الاعتماد من مباشرة الأسباب، وإلا كان معطلاً للأمر والحكمة والشرع، فلا يجعل العبد عجزه توكلاً ولا توكله عجزًا.
وقد اختلف العلماء في التداوي، هل هو مباح وتركه أفضل، أو مستحب أو واجب؟ فالمشهور عن أحمد الأول لهذا الحديث وما في معناه،
ولكن على ما تقدم لا يتم الاستدلال به على ذلك، والمشهور عند الشافعي الثاني، حتى ذكر النووي في " شرح مسلم " أنه مذهبهم ومذهب جمهور السلف وعامة الخلف. واختاره الوزير أبو المظفر.
قال: ومذهب أبو حنيفة أنه مؤكد حتى يداني به الوجوب قال: ومذهب مالك أنه يستوي فعله وتركه فإنه قال: لا بأس بالتداوي ولا بأس بتركه.
وقال شيخ الإسلام: ليس بواجب عند جماهير الأئمة، إنما أوجبه طائفة قليلة من أصحاب الشافعي وأحمد.
قوله: (فقام إليه عكاشة بن محصن). بضم العين وتشديد الكاف

------------------------
1 البخاري: الطب (5678) , وابن ماجه: الطب (3439).
2 الترمذي: الطب (2038) , وأبو داود: الطب (3855) , وابن ماجه: الطب (3436).

ص -86- ويجوز تخفيفها. ومحصن بكسر الميم وسكون الخاء وفتح الصاد المهملتين - ابن حرثان- بضم المهملة وسكون الراء وبعدها مثلثة- الأسدي من بني أسد بن خزيمة ومنه خلفاء بني أمية، كان من السابقين إلى الإسلام، ومن أجمل الرجال - هاجر وشهد بدرا وقاتل فيها. قال ابن إسحاق: وبلغني أن النبي صلى الله عليه وسلم قال:- "خير فارس في العرب عكاشة". ومناقبه مشهورة استشهد في قتال أهل الردة مع خالد بن الوليد بيدي طليحة الأسدي سنة اثنتي عشرة ثم أسلم طليحة بعد ذلك.
قوله: "قال: ادع اللّه أن يجعلني منهم، فقال: أنت منهم"1. في رواية البخاري: فقال: (اللهم اجعله منهم). وكذلك في حديث أبي هريرة عند البخاري مثله. وفي بعض الروايات: "أمنهم أنا يا رسول اللّه؟ قال: نعم"2. قال الحافظ: ويجمع بأنه سأل الدعاء أولاً، فدعا له ثم استفهم هل أجيب؟ فأخبره. وفيه طلب الدعاء من الفاضل.
قوله: (ثم قام إليه رجل آخر). لم نقف على تسميته إلا في طريق واهية ذكرها الخطيب في "المبهمات" من رواية أبي حذيفة إسحاق بن بشر - أحد الضعفاء - من طريقين له عن مجاهد أن رسول اللّه صلى الله عليه وسلم لما انصرف من غزاة بني المصطلق...، فساق قصة طويلة فيها ذلك. قال الحافظ: وهذا مع ضعفه وإرساله يستبعد من جهة جلالة سعد بن عبادة، فإن كان محفوظًا، فلعله آخر باسم سيد الخزرج واسم أبيه، فإن في الصحابة كذلك آخر له في " مسند بقي بن مخلد " وفي الصحابة سعد بن عمارة فلعل اسم أبيه تحرف.
قوله: "سبقك بها عكاشة"3. قال ابن بطال: معنى قوله سبقك. أي: إلى إحراز هذه الصفات، وهي التوكل وعدم التطير وما ذكر معه، وعدل - عن قوله: لست منهم، أو لست على أخلاقهم - تلطفًا بأصحابه، وحسن أدب معهم. وقال القرطبي: لم يكن عند الثاني

------------------------
1 مسلم: الإيمان (220).
2 البخاري: الطب (5752) , ومسلم: الإيمان (220) , والترمذي: صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
3 البخاري: الطب (5705) , ومسلم: الإيمان (220) , والترمذي: صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).

ص -87- من الأحوال ما كان عند عكاشة، فلذلك لم يجب؛ إذ لو أجابه لجاز أن يطلب ذلك كل من كان حاضرًا فيتسلسل الأمر، فسدَّ الباب بقوله ذلك، وهذا أولى من قول من قال: كان منافقًا لوجهين:
أحدهما: أن الأصل في الصحابة عدم النفاق فلا يثبت ما يخالف ذلك إلا بنقل صحيح.
والثاني: أنه قل أن يصدر مثل هذا السؤال إلا عن قصد صحيح، ويقين بتصديق الرسول صلى الله عليه وسلم. وكيف يصدر ذلك من منافق؟!
قلت: هذا أولى ما قيل في تأويله، وإليه مال شيخ الإسلام. قال المصنف: وفيه استعمال المعاريض وحسن خلقه صلى الله عليه وسلم.


باب الخوف من الشرك - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م4 باب الخوف من الشرك]
ش: لما كان الشرك أعظم ذنب عُصِيَ اللّه به، ولهذا رتب عليه من عقوبات الدنيا والآخرة ما لم يرتبه على ذنب سواه، من إباحة دماء أهله وأموالهم، وسبي نسائهم وأولادهم، وعدم مغفرته من بين الذنوب إلا بالتوبة منه; نبه المصنف بهذه الترجمة على أنه ينبغي للمؤمن أن يخاف منه ويحذره ويعرف أسبابه ومبادئه وأنواعه لئلا يقع فيه، ولهذا قال حذيفة: "كان الناس يسألون رسول اللّه صلى الله عليه وسلم عن الخير، وكنت أساله عن الشر مخافة أن أقع فيه". رواه البخاري. وذلك أن من لم يعرف إلا الخير قد يأتيه الشر ولا يعرف أنه شر فإما أن يقع فيه، وإما أن لا ينكره كما ينكره الذي عرفه، ولهذا قال عمر بن الخطاب رضي الله عنه: "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية " .
قال شيخ الإسلام: وهو كما قال عمر، فإن كمال الإسلام هو الأمر بالمعروف والنهي عن المنكر، وتمام ذلك بالجهاد في سبيل اللّه، ومن نشأ في المعروف، فلم يعرف غيره، فقد لا يكون عنده من العلم بالمنكر وضرره ما عند مَنْ عَلِمَهُ، ولا يكون عنده من الجهاد لأهله ما عند الخبير بهم; ولهذا يوجد [في] الخبير بالشر وأسبابه إذا كان حسن القصد عنده من الاحتراز

ص -88- عنه والجهاد لهم ما ليس عند غيره، ولهذا كان الصحابة أعظم إيمانًا وجهادًا ممن بعدهم لكمال معرفتهم بالخير والشر، وكمال محبتهم للخير وبغضهم للشر لما علموه من حسن حال الإيمان والعمل الصالح، وقُبْح حال الكفر والمعاصي.
قال: وقول اللّه:{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1.
قال ابن كثير: أخبر تعالى أنه {لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}، أي: {لا يَغْفِرُ} لعبد لقيه وهو مشرك به، {وَيَغْفِرُ مَا دُونَ ذَلِكَ} ، أي: من الذنوب {وَيَغْفِرُ مَا دُونَ ذَلِكَ} من عباده.
قلت: فتبين بهذا أن الشرك أعظم الذنوب، لأن اللّه تعالى أخبر أنه لا يغفره، أي: إلا بالتوبة منه، وما عداه، فهو داخل تحت مشيئة الله إن شاء غفره بلا توبة وإن شاء عذب به. وهذا يوجب للعبد شدة الخوف من هذا الذنب الذي هذا شأنه عند اللّه، وإنما كان كذلك؟ 1-لأنه أقبح القبح وأظلم الظلم إذ مضمونه تنقيص رب العالمين، وصرف خالص حقه لغيره، وعدل غيره به كما قال تعالى:{ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}2. 2-ولأنه مناقض للمقصود بالخلق والأمر منافٍ له من كل وجه، وذلك غاية المعاندة لرب العالمين، والاستكبار عن طاعته والذل له، والانقياد لأوامره الذي لا صلاح للعالم إلا بذلك. فمتى خلا منه خرب وقامت القيامة، كما قال صلى الله عليه وسلم "لا تقوم الساعة حتى لا يقال في الأرض: اللّه اللّه"3 رواه مسلم.
ولأن الشرك تشبيه للمخلوق بالخالق - تعالى وتقدس - في خصائص الإلهية من ملك الضر والنفع، والعطاء والمنع الذي يوجب تعلق الدعاء والخوف والرجاء والتوكل وأنواع العبادة كلها باللّه وحده. فمن علق ذلك لمخلوق فقد شبهه بالخالق، وجعل من لا يملك لنفسه {ضرًا ولا نفعًا ولا... موتًا ولا حياة ولا نشورًا} [الفرقان]_ فضلاً عن غيره - شبيهًا بمن {لَهُ الْخَلْقُ}

------------------------
1 سورة النساء آية: 48.
2 سورة الأنعام آية: 1.
3 مسلم: الإيمان (148) , والترمذي: الفتن (2207) , وأحمد (3/107 ,3/201 ,3/259).

ص -89- كله، {وَلَهُ الْمُلْكُ} كله وبيده الخير كله، {وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ}. فَأَزِمَّة الأمور كلها بيديه سبحانه، ومرجعها إليه فما شاء كان وما لم يشأ لم يكن، لا مانع لما أعطى، ولا معطي لما منع، الذي إذا فتح للناس {رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}. فأقبح التشبيه تشبيه العاجز الفقير بالذات القادر الغني بالذات، ومن خصائص الإلهية الكمال المطلق من جميع الوجوه الذي لا نقص فيه بوجه من الوجه، وذلك يوجب أن تكون العبادة كلها له وحده، والتعظيم والإجلال والخشية والدعاء والرجاء والإنابة والتوكل والتوبة والاستعانة وغاية الحب مع غاية الذل، كل ذلك يجب عقلاً وشرعًا وفطرة أن يكون للّه وحده، ويمتنع عقلاً وشرعًا وفطرة أن يكون لغيره، فمن فعل شيئًا من ذلك لغيره، فقد شبه ذلك الغير بمن لا شبيه له ولا مثل له ولا ند له، وذلك أقبح التشبيه وأبطله، فلهذه الأمور وغيرها أخبر سبحانه أنه لا يغفره مع أنه {كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ}، فهذا معنى كلام ابن القيم.
وفي الآية رد على الخوارج المكفِّرين بالذنوب، وعلى المعتزلة القائلين بأن أصحاب الكبائر يدخلون النار ولا بد، ولا يخرجون منها، وهم أصحاب المنْزلة بين المنْزلتين. ووجه ذلك أن اللّه تعالى جعل مغفرة ما دون الشرك معلقة بالمشيئة، ولا يجوز أن يحمل هذا على التأكيد، فإن التائب لا فرق في حقه بين الشرك وغيره. كما قال تعالى في الآية الأخرى:{قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}1. فهنا عمم وأطلق؛ لأن المراد به التائب، وهناك خص وعلق؛ لأن المراد به ما لم يتب. قاله شيخ الإسلام.
قوله: وقال الخليل عليه السلام:{وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}2.
(الصنم): ما كان منحوتًا على صورة البشر. والوثن: ما كان منحوتًا على غير ذلك. ذكره الطبري عن مجاهد. والظاهر أن الصنم ما كان مصورًا على أي صورة، والوثن بخلافه كالحجر والبينة، وإن

------------------------
1 سورة الزمر آية: 53.
2 سورة إبراهيم آية: 35.

ص -90- كان الوثن قد يطلق على الصنم، ذكر معناه غير واحد، ويروى عن بعض السلف ما يدل عليه. وقوله:{وَاجْنُبْنِي}، أي: اجعلني {وَبَنِيَّ} في جانب عن عبادة الأصنام، وباعد بيني وبينها. قيل: وأراد بذلك بنيه وبناته من صلبه، ولم يذكر البنات لدخولهم تبعا في البنين، وقد استجاب اللّه دعاءه وجعل بنيه أنبياء وجنبهم عبادة الأصنام، وإنما دعا إبراهيم عليه السلام بذلك، لأن كثيرًا من الناس افتتنوا بها، كما قال:{رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}1. فخاف من ذلك ودعا اللّه أن يعافيه وبنيه من عبادتها، فإذا كان إبراهيم عليه السلام يسأل اللّه أن يجنبه ويجنب بنيه عبادة الأصنام، فما ظنك بغيره؟ كما قال إبراهيم التيمي: ومن يأمن من البلاء بعد إبراهيم؟! رواه ابن جرير، وابن أبي حاتم، وهذا يوجب للقلب الحي أن يخاف من الشرك، لا كما يقول الجهال: إن الشرك لا يقع في هذه الأمة، ولهذا أمنوا الشرك فوقعوا فيه، وهذا وجه مناسبة الآية للترجمة.
[بيان أن الرياء من الشرك الأصغر]
قال: وفي الحديث "أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء"2.
ش: هكذا أورد المصنف هذا الحديث مختصرًا غير معزوّ، وقد رواه الإمام أحمد والطبراني، وابن أبي الدنيا، والبيهقي في " الزهد" ; وهذا لفظ أحمد قال: حدثنا يونس، ثنا ليث عن يزيد، يعني ابن الهاد، عن عمرو عن محمود بن لبيد أن رسول اللّه صلى الله عليه وسلم قال: "إن أخوف ما أخاف عليكم الشرك الأصغر قالوا: وما الشرك الأصغر يا رسول اللّه؟ قال: الرياء، يقول اللّه يوم القيامة إذا جزى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراؤون في الدنيا فانظروا هل تجدون عندهم جزاء"3 .
قال المنذري: ومحمود بن لبيد رأى النبي صلى الله عليه وسلم ولم يصح له منه سماع فيما أرى. وذكر ابن أبي حاتم أن البخاري قال: له صحبة. قال: وقال أبي: لا تعرف له صحبة، ورجح ابن عبد البر والحافظ أن له صحبة وقال: جل روايته عن الصحابة. وقد

------------------------
1 سورة إبراهيم آية: 36.
2 أحمد (5/428).
3 أحمد (5/428).

ص -91- رواه الطبراني بإسناد جيد عن محمود بن لبيد عن رافع بن خديج.
وقيل: إن حديث محمود هو الصواب دون ذكر رافع. مات محمود سنة ست وتسعين. وقيل: سنة سبع، وله تسع وتسعون سنة. قوله: "إن أخوف ما أخاف عليكم الشرك الأصغر"1. هذا من رحمته صلى الله عليه وسلم لأمته وشفقته عليهم، وتحذيره مما يخاف عليهم، فإنه ما من خير إلا دلهم عليه وأمر به، وما من شر إلا وأخبرهم به وحذرهم عنه. كما قال صلى الله عليه وسلم فيما صح عنه: "ما بعث اللّه من نبي إلا كان حقًا عليه أن يدل أمته على خير ما يعلمه لهم، وينهاهم عن شر ما يعلمه لهم"2. ولما كانت النفوس مجبولة على محبة الرياسة والمنْزلة في قلوب الخلق إلا من سلم اللّه، كان هذا أخوف ما يخاف على الصالحين، لقوة الداعي إلى ذلك، والمعصوم مَنْ عَصَمَهُ اللّه، وهذا بخلاف الداعي إلى الشرك الأكبر، فإنه إما معدوم في قلوب المؤمنين الكاملين، ولهذا يكون. الإلقاء في النار أسهل عندهم من الكفر. وإما ضعيف، هذا مع العافية، وإما مع البلاء، ف{يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}. فلذلك صار خوفه صلى الله عليه وسلم على أصحابه من الرياء أشد لقوة الداعي وكثرته، دون الشرك الأكبر لما تقدم، مع أنه أخبر أنه لا بد من وقوع عبادة الأوثان في أمته، فدل على أنه ينبغي للإنسان أن يخاف على نفسه الشرك الأكبر، إذا كان الأصغر مخوفًا على الصالحين من الصحابة مع كمال إيمانهم، فينبغي للإنسان أن يخاف الأكبر لنقصان إيمانه ومعرفته باللّه، فهذا وجه إيراد المصنف له هنا مع أن الترجمة تشمل النوعين.
قال المصنف: وفيه أن الرياء من الشرك، وأنه من الأصغر، وأنه أخوف ما يخاف على الصالحين، وفيه قرب الجنة والنار، والجمع بين قربهما في حديث واحد على عمل واحد متقارب في الصورة.

------------------------
1 أحمد (5/428).
2 مسلم: الإمارة (1844) , والنسائي: البيعة (4191) , وابن ماجه: الفتن (3956) , وأحمد (2/191).

ص -92- قال: وعن ابن مسعود أن رسول اللّه صلى الله عليه وسلم قال: "من مات وهو يدعو للّه ندًا دخل النار"1. رواه البخاري.
ش: قال ابن القيم: (الند): الشبه، يقال: فلان ند فلان ونديده، أي: مثله وشبهه انتهى. وهذا كما قال تعالى:{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}2. وقال تعالى:{وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}3.
أي: من مات وهو يدع للّه ندًا، أي: يجعل للّه ندًا فيما يختص به تعالى ويستحقه من الربوبية والإلهية، دخل النار، لأنه مشرك، فإن اللّه تعالى هو المستحق للعبادة لذاته، لأنه المألوه المعبود الذي تألهه القلوب وترغب إليه، وتفزع إليه عند الشدائد، وما سواه فهو مفتقر إليه، مقهور بالعبودية له، تجري عليه أقداره وأحكامه {طوعًا وكرهًا}، فكيف يصلح أن يكون ندًا؟ قال اللّه تعالى:{وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً إِنَّ الأِنْسَانَ لَكَفُورٌ مُبِينٌ}4. وقال:{إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً}5. وقال تعالى:{يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}6. فبطل أن يكون له نديد من خلقه، تعالى عن ذلك {علوًا كبيرًا} {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ}7 .
واعلم أن دعاء الند على قسمين: أكبر وأصغر، فالأكبر لا يغفره اللّه إلا بالتوبة منه، وهو الشرك الأكبر. والأصغر كيسير الرياء، وقول الرجل: ما شاء اللّه وشئت، ونحو ذلك. فقد ثبت "أن النبي صلى الله عليه وسلم لما قال له رجل: ما شاء اللّه وشئت قال: أجعلتني للّه ندًا؟ بل ما شاء اللّه وحده"8. رواه أحمد وابن أبي شيبة، والبخاري في " الأدب المفرد " والنسائي، وابن ماجة، وقد تقدم حكمه في باب فضل التوحيد.

------------------------
1 البخاري: تفسير القرآن (4497) , وأحمد (1/374 ,1/402 ,1/407 ,1/462 ,1/464).
2 سورة البقرة آية: 22.
3 سورة الزمر آية: 8.
4 سورة الزخرف آية: 15.
5 سورة مريم آية: 93-95.
6 سورة فاطر آية: 15.
7 سورة المؤمنون آية: 91-92.
8 أحمد (1/214).

ص -93- [من مات وهو يدعو لله ندا دخل النار]
قال: ولمسلم عن جابر أن رسول اللّه صلى الله عليه وسلم قال: "من لقي اللّه لا يشرك به شيئًا دخل الجنة، ومن لقيه يشرك به شيئًا دخل النار"1 .
ش: جابر: هو ابن عبد اللّه بن عمرو بن حرام - بمهملتين - الأنصاري ثم السلمي بفتحتين، صحابي جليل مكثر، ابن صحابي، له ولأبيه مناقب مشهورة رضي الله عنهما. مات بالمدينة بعد السبعين، - وقد كف بصره - وله أربع وتسعون سنة.
قوله: "من لقي اللّه لا يشرك به شيئًا". قال القرطبي: أي: من لم يتخذ معه شريكًا في الإلهية ولا في الخلق، ولا في العبادة. ومن المعلوم - من الشرع المجمع عليه عند أهل السنة - أن من مات على ذلك، فلا بد له من دخول الجنة، وإن جرت عليه قبل ذلك أنواع من العذاب والمحنة، وإن مات على الشرك لا يدخل الجنة ولا يناله من اللّه رحمة، ويخلد في النار أبد الآباد من غير انقطاع عذاب، ولا تصرم آماد، وهذا معلوم ضروري من الدين، مجمع عليه بين المسلمين.
وقال النووي: أما دخول المشرك إلى النار، فهو على عمومه، فيدخلها ويخلد فيها، ولا فرق فيه بين الكتابي اليهودي والنصراني، وبين عبدة الأوثان وسائر الكفرة من المرتدين والمعطلين، ولا فرق عند أهل الحق بين الكافر عنادًا وغيره، ولا بين من خالف ملة الإسلام، وبين من انتسب إليها ثم حكم بكفره بجحده وغير ذلك. وأما دخول من مات غير مشرك الجنة، فهو مقطوع له به، لكن إن لم يكن صاحب كبيرة مات مصرًا عليها دخل الجنة أولاً، وإن كان صاحب كبيرة مات مصرًا عليها، فهو تحت المشيئة، فإن عفا عنه دخل الجنة أولاً، وإلا عذب في النار ثم أخرج فيدخل الجنة.
وقال غيره: اقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء، واستدعائه إثبات الرسالة باللزوم، إذ من كذب رسل اللّه، فقد كذب اللّه، ومن كذب اللّه، فهو مشرك، وهو قولك: من توضأ صحت صلاته، أي مع سائر الشروط، فالمراد من مات حال كونه مؤمنًا بجميع

------------------------
1 مسلم: الإيمان (93) , وأحمد (3/374).

ص -94- ما يجب الإيمان به إجمالاً في الإجمالي، وتفصيلاً في التفصيلي.
قلت: قد تقدم بعض ما يتعلق بذلك في باب فضل التوحيد.
قال المصنف: وفيه تفسير لا إله إلا اللّه، كما ذكره البخاري في "صحيحه" يعني أن معنى لا إله إلا اللّه: ترك الشرك، وإفراد اللّه بالعبادة، والبراءة ممن عبد سواه، كما بينه الحديث، وفيه فضيلة من سلم من الشرك.


باب الدعاء إلى شهادة أن لا إله إلا اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م5 باب الدعاء إلى شهادة أن لا إله إلا اللّه]
ش: لما بين المصنف رحمه اللّه الأمر الذي خلقت له الخليقة وفضله وهو التوحيد، وذكر الخوف من ضده الذي هو الشرك، وأنه يوجب لصاحبه الخلود في النار، نبّه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه كما يظن الجهال; ويقولون: اعمل بالحق واترك الناس وما يعنيك من الناس، بل يدعو إلى اللّه {بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} والمجادلة {بِالَّتِي هِيَ أَحْسَنُ} ، كما كان ذلك شأن المرسلين وأتباعهم إلى يوم الدين، وكما جرى للمصنف وأشباهه من أهل العلم والدين والصبر واليقين.
وإذا أراد الدعوة إلى ذلك، فليبدأ بالدعوة إلى التوحيد الذي هو معنى شهادة أن: لا إله إلا اللّه، إذ لا تصح الأعمال إلا به، فهو أصلها الذي تبنى عليه، ومتى لم يوجد، لم ينفع العمل، بل هو حابط، إذ لا تصح العبادة مع الشرك، كما قال تعالى:{مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ}1. ولأن معرفة معنى هذه الشهادة هو أول واجب على العباد، فكان أول ما يبدأ به في الدعوة.
قال: وقوله تعالى:{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ}2.
ش: قال ابن كثير: يقول تعالى لرسوله صلى الله عليه وسلم آمرًا له أن يخبر

------------------------
1 سورة التوبة آية: 17.
2 سورة يوسف آية: 108.

ص -95- الناس أن هذه سبيله، أي: طريقته وسنته، وهي الدعوة إلى شهادة أن لا إله إلا اللّه، يدعو إلى اللّه بها على بصيرة من ذلك، ويقين وبرهان - هو وكل من اتبعه - يدعو إلى ما دعا إليه رسول اللّه صلى الله عليه وسلم على بصيرة وبرهان عقلي شرعي.
وقوله: {سُبْحَانَ اللَّهِ}. أي: وأنزه اللّه وأجل وأعظم عن أن يكون له شريك ونديد، تبارك وتعالى عن ذلك {علوًا كبيرًا}. قلت: فتبين وجه المطابقة بين الآية والترجمة. قيل: ويظهر ذلك إذا كان قوله: {وَمَنِ اتَّبَعَنِي} عطفًا على الضمير في {أَدْعُو إِلَى اللَّهِ}، فهو دليل على أن أتباعه هم الدعاة إلى اللّه تعالى، وإن كان عطفًا على الضمير المنفصل، فهو صريح في أن أتباعه هم أهل البصيرة فيما جاء به دون من عداهم، والتحقيق أن العطف يتضمن المعنيين، فأتباعه هم أهل البصيرة الذين يدعون إلى اللّه.
وفي الآية مسائل نبه عليها المصنف:
منها: التنبيه على الإخلاص، لأن كثيرًا ولو دعا إلى الحق، فهو يدعو إلى نفسه.
ومنها: أن البصيرة من الفرائض، ووجه ذلك أن اتباعه صلى الله عليه وسلم واجب، وليس اتباعه حقًا إلا
أهل البصيرة، فمن لم يكن منهم فليس من أتباعه، فتعين أن البصيرة من الفرائض.
ومنها: أن من دلائل حسن التوحيد أنه تنْزيه للّه عز وجل عن المسبة.
ومنها: أن من أقبح الشرك كونه مسبة للّه.
ومنها: إبعاد المسلم عن المشركين لا يصير معهم ولو لم يشرك، وكل هذه الثلاث في قوله: {سُبْحَانَ اللَّهِ...} الآية.
[وصية الرسول لمعاذ بن جبل لما بعثه إلى اليمن]
قال: وعن ابن عباس: "أن رسول اللّه صلى الله عليه وسلم لما بعث معاذًا إلى اليمن قال له: إنك تأتي قومًا من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا اللّه"1.
وفي رواية: "إلى أن يوحدوا اللّه فإن هم أطاعوك لذلك، فأعلمهم

------------------------
1 البخاري: الزكاة (1395 ,1496) والمغازي (4347) والتوحيد (7372) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614).

ص -96- أن اللّه افترض عليهم خمس صلوات في كل يوم وليلة; فإن أطاعوك لذلك، فأعلمهم أن اللّه افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائمَ أموالهم: واتق دعوة المظلوم، فإنه ليس بينها وبين اللّه حجاب" أخرجاه.
ش: قوله: "لما بعث معاذًا إلى اليمن". قال الحافظ: كان صلى الله عليه وسلم بعث معاذًا إلى اليمن سنة عشر قبل حج النبي صلى الله عليه وسلم كما ذكره المصنف - يعني البخاري - في أواخر المغازي. وقيل: كان ذلك في آخر سنة تسع عند منصرفه صلى الله عليه وسلم من تبوك. رواه الواقدي بإسناده إلى كعب بن مالك، وأخرجه ابن سعد في الطبقات عنه. ثم حكى ابن سعد أنه كان في ربيع الآخر سنة عشر. وقيل: بعثه عام الفتح سنة ثمان. واتفقوا أنه لم يزل على اليمن إلى أن قدم في عهد أبي بكر، ثم توجه إلى الشام فمات بها; واختلف هل كان معاذ واليًا أو قاضيًا، فجزم ابن عبد البر بالثاني، والغساني بالأول. قلت: الظاهر أنه كان واليًا قاضيًا.
قوله: (إنك تأتي قومًا من أهل الكتاب).
قال القرطبي: يعني به اليهود والنصارى، لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب، وإنما نبهه على هذا ليتهيأ لمناظرتهم، ويعد الأدلة لامتحانهم، لأنهم أهل علم سابق، بخلاف المشركين وعبدة الأوثان.
وقال الحافظ: هو كالتوطئة للوصية ليجمع همته عليها، ثم ذكر معنى كلام القرطبي. قلت: وفيه أن مخاطبة العالم ليست كمخاطبة الجاهل، والتنبيه على أنه ينبغي للإنسان أن يكون على بصيرة في دينه، لئلا يبتلى بمن يورد عليه شبهة من علماء المشركين، ففيه التنبيه على الاحتراز من الشبه، والحرص على طلب العلم.
قوله: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا اللّه". يجوز رفع "أول " مع نصب " شهادة " وبالعكس.
قوله: وفي رواية: "إلى أن يوحدوا اللّه"، هذه الرواية في التوحيد من " صحيح البخاري " وفي بعض الروايات: "فادعهم

ص -97- إلى شهادة أن لا إله إلا اللّه وأني رسول اللّه"1. وفي بعضها وأن محمدًا رسول اللّه وأكثر الروايات فيها ذكر الدعوة إلى الشهادتين.
وأشار المصنف رحمه اللّه بإيراد هذه الرواية إلى التنبيه على معنى شهادة أن لا إله إلا اللّه، إذ معناها توحيد اللّه بالعبادة، وترك عبادة ما سواه. فلذلك جاء الحديث مرة بلفظ "شهادة أن لا إله إلا اللّه" ومرة "إلى أن يوحدوا اللّه". ومرة "فليكن أول ما تدعوهم إليه عبادة اللّه، فإذا عرفوا اللّه فأخبرهم أن اللّه افترض عليهم خمس صلوات"2. وذلك هو الكفر بالطاغوت، والإيمان باللّه الذي قال اللّه فيه:{فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}3.
ومعنى الكفر بالطاغوت: هو خلع الأنداد والآلهة - التي تدعى من دون اللّه - من القلب، وترك الشرك بها رأسًا، وبغضه وعداوته.
ومعنى الإيمان باللّه: هو إفراده بالعبادة التي تتضمن غاية الحب بغاية الذل والانقياد لأمره، وهذا هو الإيمان باللّه المستلزم للإيمان بالرسل عليهم السلام، المستلزم لإخلاص العبادة للّه تعالى، وذلك هو توحيد اللّه تعالى ودينه الحق المستلزم للعلم النافع، والعمل الصالح، وهو حقيقة شهادة أن لا إله إلا اللّه، وحقيقة المعرفة باللّه، وحقيقة عبادته وحده لا شريك له.
فللّه ما أفقه من روى هذا الحديث بهذه الألفاظ المختلفة لفظًا المتفقة معنى! فعرفوا أن المراد من شهادة أن لا إله إلا اللّه هو الإقرار بها علمًا ونطقًا وعملاً، خلافًا لما يظنه بعض الجهال أن المراد من هذه الكلمة هو مجرد النطق بها، أو الإقرار بوجود اللّه أو ملكه لكل شيء من غير شريك، فإن هذا القدر قد عرفه عباد الأوثان وأقروا به، فضلاً عن أهل الكتاب، ولو كان كذلك لم يحتاجوا إلى الدعوة إليه.
وفيه دليل على أن التوحيد - الذي هو إخلاص العبادة للّه وحده لا شريك له، وترك عبادة ما سواه - هو أول واجب، فلهذا كان أول ما

------------------------
1 مسلم: الإيمان (19) , والترمذي: الزكاة (625) , والنسائي: الزكاة (2435) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614).
2 البخاري: الزكاة (1458) , ومسلم: الإيمان (19).
3 سورة البقرة آية: 256.

ص -98- دعت إليه الرسل عليهم السلام، كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1. وقال:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2.
قال شيخ الإسلام رحمه اللّه: وقد علم بالاضطرار من دين الرسول صلى الله عليه وسلم واتفقت عليه الأمة أن أصل الإسلام، وأول ما يؤمر به الخلق شهادة أن لا إله إلا اللّه وأن محمدًا رسول اللّه، فبذلك يصير الكافر مسلمًا، والعدو وليًا، والمباح دمه وماله معصومَ الدم والمال، ثم إن كان ذلك من قلبه، فقد دخل في الإيمان، وإن قاله بلسانه دون قلبه، فهو في ظاهر الإسلام دون باطن الإيمان، وفيه البداءة في الدعوة والتعليم بالأهم فالأهم، واستدل به من قال من العلماء: إنه لا يشترط في صحة الإسلام النطق بالتبري من كل دين يخالف دين الإسلام، لأن اعتقاد الشهادتين يستلزم ذلك...، وفي ذلك تفصيل.
وفيه: أنه لا يحكم بإسلام الكافر إلا بالنطق بالشهادتين. قال شيخ الإسلام: فأما الشهادتان إذا لم يتكلم بهما مع القدرة فهو كافر باتفاق المسلمين، وهو كافر باطنًا وظاهرًا عند سلف الأمة وأئمتها، وجماهير علمائها.
قلت: هذا - واللّه أعلم - فيمن لا يقر بهما أو بإحداهما، أما من كُفْرُهُ مع الإقرار بهما... ففيه بحث، والظاهر أن إسلامه هو توبته عما كفر به.
وفيه أن الإنسان قد يكون قارئًا عالمًا وهو لا يعرف معنى لا إله إلا اللّه، أو يعرفه ولا يعمل به، نبه عليه المصنف.
وقال بعضهم: هذا الذي أمر به النبي صلى الله عليه وسلم معاذًا، هو الدعوة قبل القتال التي كان يوصي بها النبي صلى الله عليه وسلم أمراءه.
قلت: فعلى هذا فيه استحباب الدعوة قبل القتال لمن بلغته الدعوة، أما من لم تبلغه فتجب دعوته.

------------------------
1 سورة الأنبياء آية: 25.
2 سورة النحل آية: 36.

ص -99- قوله: (فإن هم أطاعوك لذلك)، أي: شهدوا وانقادوا لذلك.
قوله: (فأعلمهم أن اللّه افترض عليهم خمس صلوات)، فيه أن الصلاة - بعد التوحيد والإقرار بالرسالة - أعظم الواجبات وأحبها، واستُدِلَ به على أن الكفار غير مخاطبين بالفروع؛ حيث دعاهم أولًا إلى التوحيد فقط، ثم دعوا إلى العمل ورتب ذلك عليها بالفاء، وأيضًا فإن قوله: "فإن هم أطاعوك لذلك فأخبرهم"، يفهم منه أنهم لو لم يطيعوا لم يجب عليهم شيء.
قال النووي: وهذا الاستدلال ضعيف، فإن المراد أعلمهم بأنهم مطالبون بالصلوات وغيرها في الدنيا، والمطالبة في الدنيا لا تكون إلا بعد الإسلام، ولا يلزم من ذلك أن لا يكونوا مخاطبين بها، ويزاد في عذابهم بسببها في الآخرة، قال: ثم اعلم أن المختار أنّ الكفار مخاطبون بفروع الشريعة المأمور به والمنهي عنه، هذا قول المحققين والأكثرين.
قلت: ويدل عليه قوله تعالى:{قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}1 الآيات.
وفيه دليل على أن الوتر ليس بفرض إذ لو كان فرضًا لكان صلاة سادسة لا سيما وهذا في آخر الأمر.
قوله: "فإن هم أطاعوك" لذلك، أي: آمنوا بأن اللّه افترضها عليهم وفعلوها.
قوله: "فأعلمهم أن اللّه افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم"، فيه دليل على أن الزكاة أوجب الأركان بعد الصلاة، وأنها تؤخذ من الأغنياء، وتصرف إلى الفقراء، وإنما خص النبي صلى الله عليه وسلم الفقراء بالذكر - مع أنها تدفع إلى المجاهد والعامل ونحوهما وإن كانوا أغنياء -؛ لأن الفقراء - واللّه أعلم - هم أكثر من تدفع إليهم، أو لأن حقهم آكد. وفيه أن الإمام هو الذي يتولى قبض
------------------------
1 سورة المدثّر آية: 43-48.

ص -100- الزكاة وصرفها إما بنفسه أو نائبه، فمن امتنع عن أدائها إليه أخذت منه قهرًا.
قيل: وفيه دليل على أنه يكفي إخراج الزكاة في صنف واحد كما هو مذهب مالك وأحمد. وعلى ما تقدم لا يكون فيه دليل. وفيه أنه لا يجوز دفعها إلى غني ولا كافر، وأن الفقير لا زكاة عليه، وأن من ملك نصابًا لا يعطى من الزكاة من حيث إنه جعل المأخوذ منه غنيًا وقابله بالفقير. ومن ملك النصاب فالزكاة مأخوذة منه فهو غني، والغنى مانع من إعطاء الزكاة إلا من استثني، وأن الزكاة واجبة في مال الصبي والمجنون، كما هو قول الجمهور لعموم قوله: من أغنيائهم.
قوله: "فإياك وكرائمَ أموالهم"1 هو بنصب كرائم على التحذير، والكرائم جمع كريمة، أي: نفيسة. قال صاحب " المطالع [ابن قلقل]". وهي جامعة الكمال الممكن في حقها من غزارة لبن وجمال صورة، أو كثرة لحم وصوف. ذكره النووي. وفيه أنه يحرم على العامل أخذ كرائم المال في الزكاة، بل يأخذ الوسط، ويحرم على صاحب المال إخراج شر المال، بل يخرج: الوسط، فإن طابت نفسه بإخراج الكريمة جاز.
قوله: "واتق دعوة المظلوم" أي: احذر دعوة المظلوم واجعل بينك وبينهم وقاية بفعل العدل وترك الظلم، لئلا يدعو عليك المظلوم. وفيه
تنبيه على المنع من جميع أنواع الظلم، والنكتة في ذكره عقب المنع من أخذ الكرائم إشارة إلى أن أخذها ظلم، ذكره الحافظ.
قوله: فإنه- أي الشأن - ليس بينها وبين اللّه حجاب. أي: لا تحجب عن اللّه تعالى، بل ترفع إليه فيقبلها وإن كان عاصيًا، كما في حديث أبي هريرة عند أحمد مرفوعًا: "دعوة المظلوم مستجابة وإن كان فاجرًا ففجوره على نفسه"2. وإسناده حسن، قاله

------------------------
1 البخاري: الزكاة (1496) , ومسلم: الإيمان (19) , والترمذي: الزكاة (625) , وأبو داود: الزكاة (1584) , وابن ماجه: الزكاة (1783) , وأحمد (1/233) , والدارمي: الزكاة (1614).
2 أحمد (2/367).

ص -101- الحافظ.
وقال أبو بكر بن العربي: هذا وإن كان مطلقًا، فهو مقيد بالحديث الآخر أن الداعي على ثلاث مراتب: إما أن يعجل له ما طلب، وإما أن يدخر له [في الآخرة] أفضل منه، وإما أن يدفع عنه من السوء مثله. وهذا كما قيد مطلق قوله:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}1. بقوله تعالى:{فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ}2.وفي الحديث أيضا قبول خبر الواحد العدل ووجوب العمل به، وأن الإمام يبعث العمال لجباية الزكاة وأنه يعظ عماله وولاته، ويأمرهم بتقوى اللّه، ويعلمهم ما يحتاجون إليه، وينهاهم عن الظلم، ويعرفهم قبح عاقبته والتنبيه على التعليم بالتدريج، ذكره المصنف.
واعلم أنه لم يذكر في هذا الحديث ونحوه الصوم والحج، مع أن بعث معاذ كان في آخر الأمر كما تقدم، فأشكل ذلك على كثير من العلماء.
قال شيخ الإسلام: أجاب بعض الناس أن الرواة اختصر بعضهم الحديث وليس الأمر كذلك، فإن هذا طعن في الرواة، لأن هذا إنما يقع في الحديث الواحد مثل حديث عبد القيس - حيث ذكر بعضهم الصيام وبعضهم لم يذكره -. فأما الحديثان المنفصلان، فليس الأمر فيهما كذلك، ولكن عن هذا جوابان:
أحدهما: أن ذلك بحسب نزول الفرائض، وأول ما فرض اللّه الشهادتان. ثم الصلاة، فإنه أمر بالصلاة في أول أوقات الوحي، ولهذا لم يذكر وجوب الحج في عامة الأحاديث إنما جاء في الأحاديث المتأخرة. قلت: وهذا من الأحاديث المتأخرة ولم يذكر فيها الجواب.
الثاني: أنه كان صلى الله عليه وسلم يذكر في كل مقام ما يناسبه، فيذكر تارة الفرائض التي يقاتل عليها كالصلاة والزكاة، ويذكر تارة الصلاة والصيام إن لم يكن عليه زكاة، ويذكر تارة الصلاة والزكاة والصيام، فإما أن يكون قبل فرض الحج، كما في حديث عبد القيس ونحوه، وإما أن يكون المخاطب بذلك لا حج عليه.

------------------------
1 سورة النمل آية: 62.
2 سورة الأنعام آية: 41.

ص -102- وأما الصلاة والزكاة، فلهما شأن ليس لسائر الفرائض، ولهذا ذكر اللّه تعالى في كتابه القتال عليهما، لأنهما عبادتان ظاهرتان بخلاف الصوم، فإنه أمر باطن وهو مما ائتمن عليه الناس، فهو من جنس الوضوء والاغتسال من الجنابة: ونحو ذلك مما يؤتمن عليه العبد، فإن الإنسان يمكنه أن لا ينوي الصوم وأن يأكل سرًا، كما يمكنه أن يكتم حدثه وجنابته، بخلاف الصلاة والزكاة، وهو صلى الله عليه وسلم يذكر في الإعلام الأعمال الظاهرة التي يقاتل الناس عليها، ويصيرون مسلمين بفعلها، فلهذا علق ذلك بالصلاة والزكاة دون الصيام، وإن كان واجبًا كما في آيتي (براءة11) فإن (براءة) نزلت بعد فرض الصيام باتفاق الناس.
وكذلك لما بعث معاذ بن جبل إلى اليمن لم يذكر في حديثه الصيام؛ - لأنه تبع وهو باطن - ولا ذكر الحج، لأن وجوبه خاص ليس بعام، وهو لا يجب في العمر إلا مرة واحدة. انتهى ملخصًا بمعناه
قوله: أخرجاه، أي: أخرجه البخاري [4347]ومسلم [19] في " الصحيحين " وأخرجه أيضًا أحمد [2070] وأبو داود [1584] والترمذي [629] والنسائي [2284] وابن ماجة [1784].
إعطاء الرسول الراية لعلي بن أبي طالب يوم خيبر .
قال: ولهما عن سهل بن سعد: "أن رسول اللّه صلى الله عليه وسلم قال يوم خيبر: لأعطين الراية غدًا رجلاً يحب اللّه ورسوله، ويحبه اللّه ورسوله; يفتح اللّه على يديه، فبات الناس يدوكون ليلتهم أيهم يعطاها؟ فلما أصبحوا غدوا على رسول اللّه صلى الله عليه وسلم وكلهم يرجو أن يعطاها. فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه قال: فأرسلوا إليه، فأتي به، فبصق في عينيه، ودعا له فبرأ كأن لم يكن به وجَع، فأعطاه الراية. وقال: انفذ على رسلك حتى تنْزل بساحتهم ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق اللّه تعالى فيه، فواللّه لأن يهدي اللّه بك رجلاً واحدًا خير لك من حمر النعم"1. يدوكون أي: يخوضون.

------------------------
1 البخاري: الجهاد والسير (3009) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333).

ص -103- ش: قال شيخ الإسلام: هذا الحديث أصح ما روي لعلي رضي الله عنه من الفضائل أخرجاه في " الصحيحين " من غير وجه.
قوله: (عن سهل). هو سهل بن سعد بن مالك بن خالد الأنصاري الخزرجي الساعدي أبو العباس صحابي شهير، وأبوه صحابي أيضًا. مات سنة ثمان وثمانين وقد جاوز المائة.
قوله: (قال يوم خيبر)، أي: في غزوة خيبر. في " الصحيحين " واللفظ لمسلم عن سلمة بن الأكوع قال: "كان علي رضي الله عنه قد تخلف عن النبي صلى الله عليه وسلم في خيبر، وكان رمدًا، فقال: أنا تخلفت عن رسول اللّه صلى الله عليه وسلم فخرج علي رضي الله عنه فلحق بالنبي صلى الله عليه وسلم فلما كان مساء الليلة التي فتحها اللّه عز وجل في صباحها" قال رسول اللّه صلى الله عليه وسلم: "لأعطين الراية، أو ليأخذن بالراية غدًا رجل يحبه اللّه ورسوله أو قال: يحب اللّه ورسوله يفتح اللّه عليه فإذا نحن بعلي وما نرجوه. فقالوا: هذا علي: فأعطاه رسول اللّه صلى الله عليه وسلم الراية، ففتح اللّه عليه"1. وهذا يبين أن عليًا رضي الله عنه لم يشهد أول خيبر، وأنه عليه السلام قال هذه المقالة مساء الليلة التي فتحها اللّه في صباحها.
قوله: "لأعطين الراية". قال الحافظ في رواية بريدة: "إني دافع اللواء إلى رجل يحبه اللّه ورسوله"2. والراية بمعنى اللواء، وهو العلم الذي يحمل في الحرب، يعرف به موضع صاحب الجيش وقد يحمله أمير الجيش، وقد يدفعه لمقدم العسكر. وقد صرح جماعة من أهل اللغة بترادفهما، لكن روى أحمد والترمذي من حديث ابن عباس: كانت راية رسول اللّه صلى الله عليه وسلم سوداء، ولواؤه أبيض. ومثله عند الطبراني عن بريدة، وعند ابن عدي عن أبي هريرة وزاد: مكتوب فيه: لا إله إلا اللّه محمد رسول اللّه، وهو ظاهر في التغاير فلعل التفرقة بينهما عرفية.

------------------------
1 البخاري: الجهاد والسير (2975) , ومسلم: فضائل الصحابة (2407).
2 البخاري: الجهاد والسير (2975) , ومسلم: فضائل الصحابة (2407).

ص -104- قوله: "يحب اللّه ورسوله ويحبه اللّه ورسوله". فيه فضيلة عظيمة لعلي رضي الله عنه لأن النبي صلى الله عليه وسلم شهد له بذلك، ولكن ليس هذا من خصائصه. قال شيخ الإسلام: ليس هذا الوصف مختصًا بعلي ولا بالأئمة، فإن اللّه ورسوله يحب كل مؤمن تقي يحب اللّه ورسوله، لكن هذا الحديث من أحسن ما يحتج به على النواصب الذي يتبرؤون منه ولا يتولونه، بل لقد يكفرونه أو يفسقونه كالخوارج. لكن هذا الاحتجاج لا يتم على قول الرافضة الذين يجعلون النصوص الدالة على فضائل الصحابة كانت قبل ردتهم، فإن الخوارج تقول في علي مثل ذلك، لكن هذا باطل فإن اللّه ورسوله لا يطلق مثل هذا المدح على من يعلم أنه يموت كافرًا. وفيه إثبات صفة المحبة للّه، وفيه إشارة إلى أن عليًا تام الاتباع لرسول اللّه صلى الله عليه وسلم حتى أحبه اللّه، ولهذا كانت محبته علامة الإيمان، وبغضه علامة النفاق ذكره. الحافظ بمعناه.
قوله: "يفتح اللّه على يديه". صريح في البشارة بحصول الفتح على يديه، فكان الأمر كذلك، ففيه دليل على شهادة أن محمدًا رسول اللّه.
قوله: (فبات الناس يدوكون ليلتهم)، هو بنصب " ليلتهم " على الظرفية، ويدوكون. قال المصنف: يخوضون. والمراد أنهم باتوا تلك الليلة في خوض واختلاف فيمن يدفعها إليه، وفيه حرص الصحابة على الخير ومزيد اهتمامهم به، وذلك يدل على علو مراتبهم في العلم والإيمان.
قوله: أيهم يعطاها. فهو برفع " أي " على البناء.
قوله: "فلما أصبحوا غدوا على رسول اللّه صلى الله عليه وسلم كلهم يرجو أن يعطاها"1. وفي رواية أبي هريرة عند مسلم: "أن عمر قال: ما أحببت الإمارة إلا يومئذ ".
فإن قلت: إن كانت هذه الفضيلة لعلي رضي الله عنه

------------------------
1 البخاري: المناقب (3701) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333).

ص -105- ليست من خصائصه; فلماذا تمنى بعض الصحابة أن يكون له ذلك؟ قيل الجواب كما قال شيخ الإسلام أن في ذلك شهادة النبي صلى الله عليه وسلم لعلي بإيمانه باطنًا وظاهرًا، وإثبات لموالاته للّه ورسوله، ووجوب موالاة المؤمنين له، وإذا شهد النبي صلى الله عليه وسلم لمعين بشهادة أو دعا له بدعاء أحب كثير من الناس أن يكون له مثل تلك الشهادة، ومثل ذلك الدعاء، وإن كان النبي صلى الله عليه وسلم يشهد بذلك لخلق كثير ويدعو به لخلق كثير، وكان تعيينه لذلك المعين من أعظم فضائله ومناقبه، وهذا كالشهادة بالجنة لثابت بن قيس، وعبد اللّه بن سلام وغيرهما، - وإن كان قد شهد بالجنة لآخرين -، والشهادة لمحبة اللّه ورسوله للذي ضرب في الخمر. قلت: وفي هذه الجملة أيضًا حرص الصحابة على الخير.
قوله: فقال: "أين علي بن أبي طالب؟". قال بعضهم: كأنه صلى الله عليه وسلم استبعد غيبته عن حضرته في مثل ذلك الموطن، لا سيما وقد قال: "لأعطين الراية"، إلى آخره وقد حضر الناس وكلهم طمع بأن يكون هو الذي يفوز بذلك الوعد. وفيه سؤال الإمام عن رعيته وتفقده أحوالهم وسؤاله عنهم في مجامع الخير.
قوله: (فقيل له: هو يشتكي عينيه)، أي: من الرمد كما في " صحيح مسلم " عن سعد بن أبي وقاص فقال: "ادعوا لي عليًا، فأتي به أرمد فبصق في عينيه"1 .
قوله: قال: "فأرسلوا إليه". بهمزة قطع، أمر من الإرسال، أمرهم بأن يرسلوا إليه فيدعوه له. ولمسلم من طريق إياس بن سلمة عن أبيه قال: "فأرسلني إلى علي...، فجئت به أقوده... أرمد...، فبصق في عينيه فبرأ".
قوله: " فبصق "، بفتح الصاد، أي: تفل.
قوله: "ودعا له فبرأ". وهو بفتح الراء والهمزة، بوزن ضرب،

------------------------
1 البخاري: الجهاد والسير (2942) , ومسلم: فضائل الصحابة (2406) , وأحمد (5/333).

ص -106- ويجوز الكسر بوزن علم، أي: عوفي في الحال عافية كاملة، كأن لم يكن به وجع من رمد ولا ضعف بصر أصلاً. وعند الطبراني من حديث علي: فما رمدت ولا صدعت منذ دفع إلي النبي صلى الله عليه وسلم الراية. وفيه دليل على الشهادتين.
قوله: "فأعطاه الراية". قال المصنف: فيه الإيمان بالقدر لحصولها لمن لم يسع، ومنعها عمن سعى، وفيه التوكل على اللّه، والإقبال بالقلب إليه، وعدم الالتفات إلى الأسباب، وإن فعلها لا ينافي التوكل.
قوله: "وقال انفُذ على رسلك". أما " انفذ " فهو بضم الفاء، أي: امض لوجهك. ورسلك: - بكسر الراء وسكون السين -، أي: على رفقك ولينك من غير عجلة، يقال لمن يعمل الشيء برفق. وساحتهم: فناء أرضهم، وهو حواليها. وفيه الأدب عند القتال، وترك الطيش والأصوات المزعجة التي لا حاجة إليها، وفيه أمر الإمام عماله بالرفق واللين من غير ضعف ولا انتقاض عزيمة كما يشير إليه قوله: "حتى تنْزل بساحتهم".
 قوله: "ثم ادعهم إلى الإسلام"، أي: الذي هو معنى شهادة أن لا إله إلا اللّه وأن محمدًا رسول اللّه، ومن هذا الوجه طابق الحديث الترجمة.
وفي حديث أبي هريرة عند مسلم: "فدعا رسول اللّه صلى الله عليه وسلم عليّ بن أبي طالب، فأعطاه الراية. وقال: امش ولا تلتفت حتى يفتح اللّه عليك. فسار علي شيئًا ثم وقف ولم يلتفت، فصرخ: يا رسول اللّه على ماذا أقاتل الناس؟ فقال: قاتلهم حتى يشهدوا أن لا إله إلا اللّه وأن محمدًا رسول اللّه، فإذا فعلوا ذلك فقد منعوا منك دماءهم وأموالهم إلا بحقها وحسابهم على اللّه"1.

------------------------
1 مسلم: فضائل الصحابة (2405).

ص -107- وفيه أن الدعوة إلى شهادة أن لا إله إلا اللّه، المراد بها الدعوة إلى الإخلاص بها وترك الشرك وإلا فاليهود يقولونها، ولم يفرق النبي صلى الله عليه وسلم في الدعوة إليها بينهم وبين من لا يقولها من مشركي العرب، فعلم أن المراد من هذه الكلمة هو اللفظ بها، واعتقاد معناها، والعمل به، وذلك هو معنى قوله تعالى:{قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}1 .
وقوله:{قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}، [الرّعد، من الآية: 36]. وذلك هو معنى قوله: "ثم ادعهم إلى الإسلام " الذي هو الاستسلام لله تعالى، والانقياد له بفعل التوحيد وترك الشرك. وفيه مشروعية الدعوة قبل القتال، لكن إن كانوا قد بلغتهم الدعوة جاز قتالهم ابتداء، لأن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون، وتستحب دعوتهم لهذا الحديث وما في معناه، وإن كانوا لم تبلغهم وجبت دعوتهم.
وقوله: "وأخبرهم بما يجب عليهم من حق اللّه تعالى فيه". أي.: في الإسلام، أي: إذا أجابوا إلى الإسلام، وأخبرهم بما يجب عليهم من حقوقه التي لا بد من فعلها، كالصلاة، والزكاة، وهذا كقوله في حديث أبي هريرة: "فإذا فعلوا ذلك فقد منعوا منك دماءهم وأموالهم إلا بحقها"2 وقد فسره أبو بكر الصديق لعمر رضي الله عنهما لما قاتل أهل الردة الذين يشهدون أن لا إله إلا اللّه وأن محمدًا رسول اللّه. فقال له عمر: "كيف نقاتل الناس وقد قال رسول اللّه صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه، فإذا قالوا فقد عصموا مني دماءهم وأموالهم إلا بحقها؟! قال أبو بكر: فإن الزكاة حق المال، واللّه لو منعوني عناقًا كانوا يؤدونها إلى رسول اللّه صلى الله عليه وسلم لقاتلهم على منعها"3.

------------------------
1 سورة آل عمران آية: 64.
2 مسلم: فضائل الصحابة (2405).
3 البخاري: الصلاة (393) , والترمذي: الإيمان (2608) , والنسائي: تحريم الدم (3966 ,3967) والإيمان وشرائعه (5003) , وأبو داود: الجهاد (2641) , وأحمد (3/199 ,3/224).

ص -108- وحاصله أنهم إذا أجابوا إلى الإسلام الذي - هو التوحيد - فأخبرهم بما
يجب عليهم بعد ذلك من حق اللّه تعالى في الإسلام من الصلاة والزكاة والصيام والحج وغير ذلك من شرائع الإسلام الظاهرة وحقوقه؛ فإن أجابوا إلى ذلك فقد أجابوا إلى الإسلام حقًا، وإن امتنعوا عن شيء من ذلك فالقتال باق بحاله إجماعًا. فدل على أن النطق بكلمتي الشهادة دليل العصمة لا أنه عصمة، أو يقال: هو العصمة لكن بشرط العمل، يدل على ذلك قوله تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا}1 الآية، ولو كان النطق بالشهادتين عاصمًا لم يكن للتثبت معنى، يدل على ذلك قوله تعالى:{فَإِنْ تَابُوا} ، أي: عن الشرك وفعلوا التوحيد {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}2 فدل على أن القتال يكون على هذه الأمور.
وفيه أن للّه تعالى حقوقًا في الإسلام من لم يأت بها لم يكن مسلمًا، كإخلاص العبادة له والكفر بما يعبد من دونه.وفيه بعث الإمام الدعاة إلى اللّه، كما كان النبي صلى الله عليه وسلم وخلفاؤه الراشدون يفعلون.وفيه تعليم الإمام أمراءه وعماله ما يحتاجون إليه.
قوله: "فواللّه لأن يهدي اللّه بك رجلاً واحدًا خير لك من حمر النعم"3 أن: هي المصدرية، واللام قبلها مفتوحة، لأنها لام القسم، ومدخولها مسبوك بمصدر مرفوع على أنه مبتدأ خبره " خير ".
وحمر بضم المهملة وسكون الميم. والنعم بفتح النون والعين المهملة. أي: خير لك من الإبل الحمر، وهي أنفس أموال العرب، يضربون بها المثل في نفاسة الشيء. قيل: المراد خير من أن تكون لك فتتصدق بها. وقيل تقتنيها وتملكها. قلت: هذا هو الأظهر، والأول لا دليل عليه. أي أنكم تحبون متاع الدنيا، وهذا خير منه.
قال النووي: وتشبيه أمور الآخرة بأمور الدنيا إنما هو للتقريب إلى الأفهام، وإلا فذرة من الآخرة خير من الأرض بأسرها، وأمثالها معها.

------------------------
1 سورة النساء آية: 94.
2 سورة التوبة آية: 5.
3 البخاري: الجهاد والسير (3009) , ومسلم: فضائل الصحابة (2406) , وأبو داود: العلم (3661) , وأحمد (5/333).

ص -109- وفيه فضيلة الدعوة إلى اللّه، وفضيلة من اهتدى على يديه رجل واحد، وجواز الحلف على الفتية والقضاء والخبر، والحلف من غير استحلاف.


باب تفسير التوحيد وشهادة أن لا إله إلا اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[م6 باب تفسير التوحيد وشهادة أن لا إله إلا اللّه]
ش: أي تفسير هاتين الكلمتين، والعطف لتغاير اللفظين، وإلا فالمعنى واحد. ولما ذكر المصنف في الأبواب السابقة التوحيد وفضائله، والدعوة إليه، والخوف من ضده الذي هو الشرك، فكأن النفوس اشتاقت إلى معرفة هذا الأمر الذي خلقت له الخليقة، والذي بلغ من شأنه عند اللّه أن من لقيه به غفر له، - وإن لقيه بملء الأرض خطايا -; بين رحمه اللّه في هذا الباب أنه ليس اسمًا لا معنى له، أو قولاً لا حقيقة له، كما يظنه الجاهلون الذين يظنون أن غاية التحقيق فيه هو النطق بكلمة الشهادة من غير اعتقاد القلب بشيء من المعاني، والحاذق منهم يظن أن معنى الإله هو الخالق المتفرد بالملك، فتكون غاية معرفته هو الإقرار بتوحيد الربوبية، وهذا ليس هو المراد بالتوحيد، ولا هو أيضًا معنى " لا إله إلا اللّه " وإن كان لا بد منه في التوحيد بل التوحيد اسم لمعنى عظيم، وقول له معنى جليل هو أجل من جميع المعاني.
وحاصله هو البراءة من عبادة كل ما سوى اللّه، والإقبال بالقلب والعبادة على اللّه، وذلك هو معنى الكفر بالطاغوت، والإيمان باللّه، وهو معنى " لا إله إلا اللّه" كما قال تعالى:{وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ}1. وقال تعالى حكاية عن مؤمن يس:{وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ} 2. وقال تعالى:{قُلْ إِنِّي أُمِرْتُ

------------------------
1 سورة البقرة آية: 163.
2 سورة يس آية: 22-24.

ص -110- أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي} 1 .
وقال تعالى حكاية عن مؤمن آل فرعون:{وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ تَدْعُونَنِي لأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ لا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الآخِرَةِ}2 والآيات في هذا كثيرة تبين أن معنى " لا إله إلا اللّه " هو البراءة من عبادة ما سوى اللّه من الشفعاء والأنداد، وإفراد اللّه بالعبادة. فهذا هو الهدى، ودين الحق الذي أرسل اللّه به رسله، وأنزل به كتبه.
أما قول الإنسان: " لا إله إلا اللّه " من غير معرفة لمعناها، ولا عمل به، أو دعواه أنه من أهل التوحيد، وهو لا يعرف التوحيد، بل ربما يخلص لغير اللّه من عبادته من الدعاء والخوف والذبح والنذر والتوبة والإنابة وغير ذلك من أنواع العبادات، فلا يكفي في التوحيد، بل لا يكون إلا مشركًا والحالة هذه، كما هو شأن عباد القبور. ثم ذكر المصنف آيات تدل على هذا فقال:وقول اللّه تعالى:{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}3 الآية.
قلت: يبين معنى هذه الآية التي قبلها، وهي قوله:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ...}4 الآية.
قال ابن كثير: يقول تعالى: قل للمشركين ادعوا الذين زعمتم من دونه من الأنداد، وارغبوا إليهم، فإنهم لا يملكون كشف الضر عنكم، أي: بالكلية، ولا تحويلاً، أي: أن يحولوه إلى غيركم، والمعنى: إن الذي يقدر على ذلك هو اللّه وحده لا شريك له.
قال العوفي عن ابن عباس في الآية: "كان أهل الشرك يقولون: نعبد

------------------------
1 سورة الزمر آية: 11-14.
2 سورة غافر آية: 41-43.
3 سورة الإسراء آية: 57.
4 سورة الإسراء آية: 56-57.

ص -111- الملائكة والمسيح والمسيح وعزيرًا وهم الذين يدعون يعني: الملائكة وعزيرًا".
وقوله:{أُولَئِكَ الَّذِينَ يَدْعُونَ...}1 الآية. وروى البخاري عن ابن مسعود في الآية قال: "ناس من الجن كانوا يعبدون فأسلموا". وفي رواية: "كان ناس من الإنس يعبدون ناسًا من الجن، فأسلم الجن، وتمسك هؤلاء بدينهم".
وقال السدي عن أبي صالح عن ابن عباس في الآية:قال: عيسى وأمه وعزير. وقال مغيرة عن إبراهيم: كان ابن عباس يقول في هذه الآية هم: عيسى وعزير والشمس والقمر.
وقال مجاهد:عيسى وعزير والملائكة.
وقوله:{وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}2، لا تتم العبادة إلا بالخوف والرجاء.
وفي التفسير المنسوب إلى الطبري الحنفي قل للمشركين: يدعون أصنامهم دعاء استغاثة فلا يقدرون كشف الضر عنهم، ولا تحويلا إلى غيرهم أولئك الذين يدعون، أي: الملائكة المعبودة لهم يتبادرون إلى طلب القرية إلى اللّه، فيرجون رحمته، ويخافون عذابه، إن عذاب ربك كان محذورًا، أي: مما يحذره كل عاقل.
وعن الضحاك وعطاء، أنهم الملائكة. وعن ابن عباس: أولئك الذين يدعون عيسى وأمه وعزيرًا.
قال شيخ الإسلام: وهذه الأقوال كلها حق، فإن الآية تعم من كان معبوده عابدًا للّه سواء كان من الملائكة أو من الجن أو من البشر، والسلف في تفسيرهم يذكرون جنس المراد بالآية على نوع التمثيل، كما يقول الترجمان لمن سأله ما معنى لفظ الخبز؟ فيريه رغيفًا، فيقول: هذا، فالإشارة إلى نوعه لا إلى عينه، وليس مرادهم بذلك تخصيص نوع دون نوع مع شمول الآية للنوعين، فالآية خطاب لكل من دعا دون اللّه مدعوًا.
وذلك المدعو يبتغي إلى اللّه الوسيلة، ويرجو رحمته، ويخاف عذابه. فكل من دعا ميتًا أو غائبًا من الأنبياء والصالحين سواء كان بلفظ الاستغاثة أو غيرها، فقد تناولته هذه الآية، كما تتناول من دعا الملائكة والجن، ومعلوم أن هؤلاء كلهم

------------------------
1 سورة الإسراء آية: 57.
2 سورة الإسراء آية: 57.

ص -112- يكونون وسائط فيما يقدره اللّه بأفعالهم، ومع هذا فقد نهى اللّه عن دعائهم، وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، لا يرفعونه بالكلية، ولا يحولونه من موضع إلى موضع، كتغيير صفته أو قدره، ولهذا قال:{وَلا تَحْوِيلاً} ، فذكر نكرة تعم أنواع التحويل فكل من دعا ميتًا أو غائبا من الأنبياء والصالحين، أو دعا الملائكة أو دعا الجن، فقد دعا من لا يغيثه، ولا يملك كشف الضر عنه، ولا تحويله انتهى.
وبنحو ما تقدم من كلام هؤلاء قال جميع المفسرين: فتبين أن معنى التوحيد وشهادة أن لا إله إلا اللّه: هو ترك ما عليه المشركون من دعوة الصالحين، والاستشفاع بهم إلى اللّه في كشف الضر وتحويله، فكيف ممن أخلص لهم الدعوة، وأنه لا يكفي في التوحيد دعواه، والنطق بكلمة الشهادة من غير مفارقة لدين المشركين، وأن دعاء الصالحين لكشف الضر أو تحويله هو الشرك الأكبر نبه عليه المصنف.
قال: وقوله:{وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي...}1 الآية.
قال ابن كثير: يقول تعالى مخبرًا عن عبده ورسوله وخليله إمام الحنفاء، ووالد من بعث بعده من الأنبياء، الذي تنتسب إليه قريش في نسبها ومذهبها: إنه تبرأ من أبيه وقومه في عبادتهم الأوثان فقال:{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}2 أي: هذه الكلمة؛ وهي عبادة اللّه وحده لا شريك له، وخلع ما سواه من الأوثان، وهي لا إله إلا اللّه أي: جعلها في ذريته يقتدي به فيها من هداه اللّه من ذرية إبراهيم عليه السلام. لعلهم يرجعون، أي: إليها.
قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله:{وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}3 يعني لا إله إلا اللّه، لا يزال في ذريته من يقولها. وقال ابن زيد: كلمة الإسلام، وهو يرجع إلى ما قاله الجماعة.

------------------------
1 سورة الزّخرف آية: 26-27.
2 سورة الزّخرف آية: 26-28.
3 سورة الزخرف آية: 28.

ص -113- قلت: وروى ابن جرير عن قتادة في قوله:{إِلاَّ الَّذِي فَطَرَنِي}1. قال: خلقني: وعنه {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي}2. قال: إنهم يقولون: إن اللّه ربنا {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}3، فلم يبرأ من ربه. رواه عبد بن حميد. قلت: يعني أن قوم إبراهيم يعبدون اللّه ويعبدون غيره، فتبرأ مما يعبدون إلا اللّه،
لا كما يظن الجهال أن الكفار لا يعرفون اللّه، ولا يعبدونه أصلاً. وروى ابن جرير وابن المنذر عن قتادة {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}4 قال: الإخلاص والتوحيد، لا يزال في ذريته من يوحد اللّه ويعبده.
فتبين بهذا أن معنى لا إله إلا اللّه هو البراءة مما يُعْبَدُ من دون اللّه، وإفراد اللّه بالعبادة، وذلك هو التوحيد لا مجرد الإقرار بوجود اللّه وملكه وقدرته وخلقه لكل شيء، فإن هذا يقرُّ به الكفار وذلك هو معنى قوله:{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}5 فاستثنى من المعبودين ربه وذكر سبحانه أن هذه البراءة وهذه الموالاة هي شهادة أن لا إله إلا اللّه. قاله المصنف.
قال: وقوله تعالى:{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ...}6.
ش: الأحبار: هم العلماء. والرهبان: هم العباد. وهذه الآية قد فسرها رسول اللّه صلى الله عليه وسلم لعدي بن حاتم، وذلك أنه "لما جاء مسلمًا دخل على رسول صلى الله عليه وسلم وهو يقرأ هذه الآية قال: فقلت: إنهم لم يعبدوهم، فقال: إنهم حرموا عليهم الحلال وحللوا لهم الحرام فاتبعوهم فذاك عبادتهم إياه" رواه أحمد والترمذي وحسنه وعبد بن حميد وابن سعد وابن أبي حاتم والطبراني وغيرهم من طرق. وهكذا قال جميع المفسرين.
قال السدي: استنصحوا الرجال، ونبذوا كتاب اللّه وراء ظهورهم، ولهذا قال تعالى:{وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ}7، أي: الذي إذا حرم شيئًا فهو الحرام وما حلله حل، وما شرعه اتبع.

------------------------
1 سورة الزخرف آية: 27.
2 سورة آية: 26-27.
3 سورة الزخرف آية: 87.
4 سورة الزخرف آية: 28.
5 سورة الزّخرف آية: 26-28.
6 سورة التوبة آية: 31.
7 سورة التوبة آية: 31.

ص -114- {سُبْحَانَهُ} وتعالى {عَمَّا يُشْرِكُونَ} ، أي: تعالى وتقدس عن الشركاء والنظراء والأضداد، والأندا،{ لا إِلَهَ إِلَّا هُوَ} ، ، ولا رب سواه.
ومراد المصنف رحمه اللّه بإيراد الآية هنا أن الطاعة في تحريم الحلال، وتحليل الحرام، من العبادة المنفية من غير اللّه تعالى، ولهذا فسرت العبادة بالطاعة، وفسر الإله بالمعبود المطاع، فمن أطاع مخلوقًا في ذلك فقد عبده، إذ معنى التوحيد، وشهادة أن لا إله إلا اللّه يقتضي إفراد اللّه بالطاعة، وإفراد الرسول بالمتابعة، فإن من أطاع الرسول صلى الله عليه وسلم فقد أطاع اللّه، وهذا أعظم ما يبين التوحيد وشهادة أن لا إله إلا اللّه، لأنها تقتضي نفي الشرك في الطاعة، فما ظنك بشرك العبادة، كالدعاء والاستغاثة والتوبة وسؤال الشفاعة وغير ذلك من أنواع الشرك في العبادة، وسيأتي مزيد لهذا إن شاء اللّه تعالى في باب من أطاع العلماء والأمراء (= 469).
قال وقوله:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ...}1.
ش: قال المصنف رحمه اللّه في مسائله: ومنها، أي: من الأمور المبينة لتفسير التوحيد، وشهادة أن لا إله إلا اللّه، آية البقرة في الكفار الذين قال اللّه فيهم:{وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}2. وذكر أنهم يحبون أندادهم كحب اللّه، فدل على أنهم يحبون اللّه حبًا عظيما، ولم يدخلهم في الإسلام، فكيف بمن أحب الند حبًا أكبر من حب اللّه؟! فكيف بمن لم يحب إلا الند وحده، ولم يحب اللّه؟! قلت: مراده أن معنى التوحيد، وشهادة أن لا إله إلا اللّه، هو إفراد اللّه بأصل الحب الذي يستلزم إخلاص العبادة للّه وحده لا شريك له، وعلى قدر التفاضل في هذا الأصل، وما ينبني عليه من الأعمال الصالحة يكون تفاضل الإيمان والجزاء عليه في الآخرة.
فمن أشرك باللّه تعالى في ذلك، فهو المشرك، لهذه الآية، أخبر تعالى عن أهل

------------------------
1 سورة البقرة آية: 165.
2 سورة البقرة آية: 167.

ص -115- هذا الشرك أنهم يقولون لآلهتهم وهم في الجحيم:{تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}1. ومعلوم أنهم ما ساووهم به في الخلق والرزق والملك، وإنما ساووهم به في المحبة والإلهية والتعظيم والطاعة. فمن قال لا إله إلا اللّه، وهو مشرك باللّه في هذه المحبة، فما قالها حق القول وإن نطق بها، إذ هو قد خالفها بالعمل، كما قال المصنف. فكيف بمن أحب الند حبًا أكبر من حب اللّه؟! .وسيأتي الكلام على هذه الآية في بابها إن شاء اللّه تعالى (=401).
[شرح حديث من قال لا إله إلا اللّه وكفر بما يعبد من دون اللّه حرم ماله ودمه]
قال في "الصحيح" عن النبي صلى الله عليه وسلم قال: "من قال لا إله إلا اللّه وكفر بما يعبد من دون اللّه حرم ماله ودمه، وحسابه على اللّه"2 .
ش: قوله في " الصحيح " أي: " صحيح مسلم" عن أبي مالك الأشجعي عن أبيه عن النبي صلى الله عليه وسلم فذكره. وأبو مالك اسمه سعد بن طارق كوفي ثقة مات في حدود الأربعين ومائة، وأبوه طارق بن أشيم - بالمعجمة والمثناة التحتية وزن أحمر - ابن مسعود الأشجعي صحابي له أحاديث. قال مسلم: لم يرو عنه غير ابنه.
قوله: "من قال لا إله إلا اللّه وكفر بما يعبد من دون اللّه"3. اعلم أن النبي صلى الله عليه وسلم في هذا الحديث علق عصمة المال والدم بأمرين: الأول: قول: لا إله إلا اللّه. الثاني: الكفر بما يعبد من دون اللّه، فلم يكتف باللفظ المجرد عن المعنى، بل لا بد من قولها والعمل بها
قال المصنف: وهذا من أعظم ما يبين معنى لا إله إلا اللّه، فإنه لم يجعل التلفظ بها عاصمًا للدم والمال، بل ولا معرفة معناها مع التلفظ بها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا اللّه وحده لا شريك له، بل لا يحرم دمه وماله حتى يضيف إلى ذلك الكفر بما يعبد من دون اللّه، فإن شك أو تردد لم يحرم ماله ودمه، فيا لها من مسألة ما أجلها! ويا له من بيان ما أوضحه! وحجة ما أقطعها للمنازع!
قلت: وقد أجمع العلماء على معنى ذلك فلا بدّ في العصمة

------------------------
1 سورة الشّعراء آية: 97-97.
2 مسلم: الإيمان (23) , وأحمد (3/472 ,6/394).
3 مسلم: الإيمان (23) , وأحمد (3/472 ,6/394).

ص -116- من الإتيان بالتوحيد، والتزام أحكامه، وترك الشرك كما قال تعالى:{وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}1 والفتنة هنا: الشرك، فدل على أنه إذا وجد الشرك، فالقتال باق بحاله كما قال تعالى:{وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً}2 وقال تعالى:{فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}3 فأمر بقتالهم على فعل التوحيد، وترك الشرك، وإقامة شعائر الدين الظاهرة، فإذا فعلوها خلي سبيلهم، ومتى أبوا عن فعلها أو فعل شيء منها، فالقتال باق بحاله إجماعًا. ولو قالوا: لا إله إلا اللّه.
وكذلك النبي صلى الله عليه وسلم علق العصمة بما علقها اللّه به في كتابه كما في هذا الحديث. وفي " صحيح مسلم ". عن أبي هريرة مرفوعًا: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا اللّه ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على اللّه"4. وفي "الصحيحين " عنه قال: "لما توفي رسول اللّه وكفر من كفر من العرب، فقال عمر بن الخطاب لأبي بكر: كيف تقاتل الناس، وقد قال رسول اللّه صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه،فمن قال: لا إله إلا اللّه، فقد عصم مني ماله ونفسه إلا بحقه وحسابه على اللّه؟ فقال أبو بكر: واللّه لأقاتلن من فرّق بين الصلاة والزكاة، فإن الزكاة حق المال، واللّه لو منعوني عقالاً كانوا يؤدونه إلى رسول اللّه صلى الله عليه وسلم لقاتلتهم على منعه. فقال عمر بن الخطاب: فواللّه ما هو إلا أن رأيت اللّه قد شرح صدر أبي بكر للقتال، فعرفت أنه الحق"5 لفظ مسلم. فانظر كيف فهم صديق الأمة أن النبي صلى الله عليه وسلم لم يرد مجرد اللفظ بها من غير إلزام لمعناها وأحكامها، فكان ذلك هو الصواب، واتفق عليه الصحابة، ولم يختلف فيه منهم اثنان إلا ما كان من عمر

------------------------
1 سورة الأنفال آية: 39.
2 سورة التوبة آية: 36.
3 سورة التوبة آية: 5.
4 البخاري: الجهاد والسير (2946) , ومسلم: الإيمان (21) , والترمذي: الإيمان (2606) , والنسائي: الجهاد (3090 ,3095) وتحريم الدم (3972 ,3974 ,3976 ,3977) , وأبو داود: الجهاد (2640) , وابن ماجه: الفتن (3927 ,3928) , وأحمد (2/377 ,2/423 ,2/502 ,2/528 ,3/332 ,3/339 ,3/394).
5 البخاري: استتابة المرتدين والمعاندين وقتالهم (6924) , ومسلم: الإيمان (20) , والترمذي: الإيمان (2607) , والنسائي: الزكاة (2443) والجهاد (3091 ,3092) , وأبو داود: الزكاة (1556) , وأحمد (1/19 ,1/47).

ص -117- حتى رجع إلى الحق.
وكان فهم الصديق هو الموافق لنصوص القرآن والسنة. وفي " الصحيحين " أيضا عن عبد اللّه بن عمر قال: قال رسول اللّه صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا اللّه، وأن محمدًا رسول اللّه، ويقيموا الصلاة، ويؤتوا الزكاة فإذا فعلوه عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على اللّه"1. فهذا الحديث كآية براءة بيّن فيه ما يقاتل عليه الناس ابتداء، فإذا فعلوه، وجب الكف عنهم إلا بحقه، فإن فعلوا بعد ذلك ما يناقض هذا الإقرار والدخول في الإسلام، وجب القتال حتى يكون الدين كله للّه، بل لو أقروا بالأركان الخمسة وفعلوها، وأبوا عن فعل الوضوء للصلاة ونحوه، - أو عن تحريم بعض محرمات الإسلام كالربا أو الزنا أو نحو ذلك - وجب قتالهم إجماعًا، ولم تعصمهم لا إله إلا اللّه ولا ما فعلوه من الأركان.
وهذا من أعظم ما يبين معنى لا إله إلا اللّه، وأنه ليس المراد منها مجرد النطق، فإذا كانت لا تعصم من استباح محرمًا، أو أبى عن فعل الوضوء مثلاً بل يقاتل على ذلك حتى يفعله، فكيف تعصم من دان بالشرك وفعله وأحبه ومدحه، وأثنى على أهله، ووالى عليه، وعادى عليه، وأبغض التوحيد الذي هو إخلاص العبادة للّه، وتبرأ منه، وحارب أهله، وكفرهم، وصد عن سبيل اللّه كما هو شأن عباد القبور، وقد أجمع العلماء على أن من قال: لا إله إلا اللّه، وهو مشرك أنه يقاتل حتى يأتي بالتوحيد.
ذكر التنبيه على كلام العلماء في ذلك فإن الحاجة داعية إليه لدفع شبه عباد القبور في تعلقهم بهذه الأحاديث وما في معناها مع أنها حجة عليهم بحمد اللّه لا لهم.
قال أبو سليمان الخطابي في قوله: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه"2. معلوم أن المراد بهذا أهل الأوثان دون

------------------------
1 البخاري: الإيمان (25) , ومسلم: الإيمان (22).
2 البخاري: استتابة المرتدين والمعاندين وقتالهم (6924) , ومسلم: الإيمان (20) , والترمذي: الإيمان (2607) , والنسائي: الزكاة (2443) والجهاد (3091 ,3092) , وأبو داود: الزكاة (1556) , وأحمد (1/19 ,1/47).

ص -118- أهل الكتاب، لأنهم يقولون: لا إله إلا اللّه، ثم يقاتلون، ولا يرفع عنهم السيف .
وقال القاضي عياض: اختصاص عصم المال والنفس بمن قال لا إله إلا اللّه تعبير عن الإجابة إلى الإيمان، وأن المراد بذلك مشركو العرب، وأهل الأوثان، ومن لا يوحد، وهم كانوا أول من دعي إلى الإسلام، وقوتل عليه، فأما غيرهم ممن يقر بالتوحيد فلا يكتفى في عصمته بقوله لا إله إلا اللّه، إذ كان يقولها في كفره، وهي من اعتقاده، فلذلك جاء في الحديث الآخر: "ويقيموا الصلاة ويؤتوا الزكاة"1.
وقال النووي: لا بد مع هذا من الإيمان لجميع ما جاء به رسول اللّه صلى الله عليه وسلم، وكما جاء في الرواية الأخرى: "ويؤمنوا بي وبما جئت به"2 .
وقال شيخ الإسلام: لما سئل عن قتال التتار مع التمسك بالشهادتين، ولما زعموا من اتباع أصل الإسلام، فقال: كل طائفة ممتنعة من التزام شرائع الإسلام الظاهرة المتواترة من هؤلاء القوم أو غيرهم فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين ملتزمين بعض شرائعه كما قاتل أبو بكر والصحابة رضي الله عنهم مانعي الزكاة، وعلى ذلك اتفق الفقهاء بعدهم قال: فأيما طائفة ممتنعة امتنعت عن بعض الصلوات المفروضات، أو الصيام أو الحج، أو عن التزام تحريم الدماء أو الأموال أو الخمر أو الميسر، أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب، أو غير ذلك من التزام واجبات الدين أو محرماته التي لا عذر لأحد في جحودها أو تركها، التي يكفر الواحد بجحودها، فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافًا بين العلماء.
قال: وهؤلاء عند المحققين من العلماء ليسوا بمنْزلة البغاة، بل هم خارجون عن الإسلام بمنْزلة مانعي الزكاة.

------------------------
1 البخاري: الإيمان (25) , ومسلم: الإيمان (22).
2 مسلم: الإيمان (21).

ص -119- ومثل هذا كثير في كلام العلماء.
والمقصود التنبيه على ذلك، ويكفي العاقل المنصف ما ذكره العلماء من كل مذهب في باب حكم المرتد، فإنهم ذكروا فيه أشياء كثيرة يكفر بها الإنسان، ولو أتى بجميع الدين. وهو صريح في كفر عباد القبور، ووجوب قتالهم إن لم ينتهوا حتى يكون الدين للّه وحده، فإذا كان من التزام شرائع الدين كلها إلا تحريم الميسر أو الربا أو الزنا يكون كافرًا يجب قتاله، فكيف بمن أشرك باللّه ودعي إلى إخلاص الدين للّه والبراءة والكفر بمن عبد غير اللّه، فأبى عن ذلك، واستكبر وكان من الكافرين؟!
قوله: "وحسابه على اللّه" أي: إلى اللّه تبارك وتعالى، هو الذي يتولى حسابه، فإن كان صادقًا من قلبه جازاه بجنات النعيم، وإن كان منافقا عذبه العذاب الأليم. وأما في الدنيا، فالحكم على الظاهر، فمن أتى بالتوحيد والتزم شرائعه ظاهرًا، وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
واستدل الشافعية بالحديث على قبول توبة الزنديق، وهو الذي يظهر الإسلام، ويسر الكفر. والمشهور في مذهب أحمد ومالك أنها لا تقبل، لقوله تعالى:{إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا}1 والزنديق لا يتبين رجوعه، لأنه مظهر الإسلام، مسر للكفر، فإذا أظهر التوبة لم يزد على ما كان منه قبلها. والحديث محمول على المشرك. ويتفرع على ذلك سقوط القتل وعدمه، أما في الآخرة فإن كان دخل في الإسلام صادقًا قبلت.
وفيه وجوب الكف عن الكافر إذا دخل في الإسلام ولو في حال القتال حتى يتبين منه ما يخالف ذلك.
وفيه أن الإنسان قد يقول: لا إله إلا اللّه، ولا يكفر بما يعبد من دون اللّه.
وفيه أن شرط الإيمان الإقرار بالشهادة، والكفر بما يعبد من دون اللّه مع اعتقاد ذلك واعتقاد جميع ما جاء به الرسول صلى الله عليه وسلم.
وفيه أن أحكام الدنيا على الظاهر، وأن مال المسلم ودمه حرام إلا في حق، كالقتل قصاصًا ونحوه، وتغريمه قيمة ما يتلفه.

------------------------
1 سورة البقرة آية: 160.

ص -120- قوله: وشرح هذه الترجمة ما بعدها من الأبواب. يعني أن ما يأتي بعد هذه الترجمة من الأبواب شرح للتوحيد، وشهادة أن لا إله إلا اللّه، لأن معنى التوحيد وشهادة أن لا إله إلا اللّه، أن لا يُعْبَدُ إلا اللّه ولا يعتقد النفع والضر إلا في اللّه، وأن يكفر بما يعبد من دون اللّه، ويتبرأ منها ومن عابديها، وما بعد هذا من الأبواب بيان لأنواع من العبادات والاعتقادات التي يجب إخلاصها للّه تعالى، وذلك هو معنى التوحيد وشهادة أن لا إله إلا اللّه، واللّه أعلم.


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[1- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه]
ش: رفع البلاء: إزالته بعد حصوله، ودفعه: منعه قبله، ومن هنا ابتدأ المصنف في تفسير التوحيد وشهادة أن لا إله إلا اللّه بذكر شيء مما يضاد ذلك من أنواع الشرك الأكبر والأصغر، فإن الضد لا يعرف إلا بضده.
كما قيل: وبضدها تتبين الأشياء.
فمن لا يعرف الشرك لم يعرف التوحيد وبالعكس، فبدأ بالأصغر الاعتقادي انتقالاً من الأدنى إلى الأعلى فقال:
وقول اللّه تعالى:{أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ...}1.
ش: قال ابن كثير في تفسيرها، أي: لا تستطيع شيئا من الأمر. قل:{حَسْبِيَ اللَّهُ}، أي: اللّه كافي مَن توكل عليه، {عَلَيْهِ} يتوكل {الْمُتَوَكِّلُونَ} ، كما قال هود عليه السلام حين قال له قومه:{إِنْ نَقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا}2.

------------------------
1 سورة الزمر آية: 38.
2 سورة هود آية: 54-56.

ص -121- قلت: حاصله أن اللّه تعالى أمر نبيه صلى الله عليه وسلم أن يقول للمشركين: أرأيتم، أي: أخبروني عن {مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} مّا تدعون من دون اللّه، أي: تعبدونهم وتسألونهم من الأنداد والأصنام والآلهة المسميات بأسماء الإناث الدالة أسماؤهن على بطلانهن وعجزهن، لأن الأنوثة من باب اللين والرخاوة، كاللات والعزى {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ}1، أي: بمرض أو فقر أو بلاء أو شدة {هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}2، أي: لا يقدرون على ذلك أصلاً {أَوْ أَرَادَنِي بِرَحْمَةٍ}3، أي: صحة، وعافية، وخير، وكشف بلاء. {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ}4. قال مقاتل: فسألهم النبي صلى الله عليه وسلم فسكتوا، أي: لأنهم لا يعتقدون ذلك فيها، وإنما كانوا يدعونها على معنى أنها وسائط وشفعاء عند اللّه، لا لأنهم يكشفون الضر ويجيبون دعاء المضطر، فهم يعلمون أن ذلك للّه وحده كما قال تعالى:{ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}5. وقد دخل في ذلك كل من دعي من دون اللّه من الملائكة والأنبياء والصالحين، فضلا عن غيرهم فلا يقدر أحد علىكشف ضر ولا إمساك رحمة، كما قال تعالى:{مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}6 .
وإذا كان كذلك بطلت عبادتهم من دون اللّه، وإذا بطلت عبادتهم فبطلان دعوة الآلهة والأصنام أبطل وأبطل، وليس الحلقة والخيط لرفع البلاء أو دفعه كذلك، فهذا وجه استدلال المصنف بالآية، وإن كانت الترجمة في الشرك الأصغر، فإن السلف يستدلون بما نزل في الأكبر على الأصغر، كما استدل حذيفة وابن عباس وغيرهما وكذلك من جعل رؤوس الْحُمُر ونحوها في البيت والزرع لدفع العين كما يفعله أشباه المشركين، فإنه يدخل في ذلك، وقد يحتجون على ذلك بما رواه أبو داود في المراسيل [540] عن علي بن الحسين مرفوعًا: "احرثوا فإن الحرث مبارك، وأكثروا فيه من الجماجم". وعنه أجوبة:

------------------------
1 سورة الزمر آية: 38.
2 سورة الزمر آية: 38.
3 سورة الزمر آية: 38.
4 سورة الزمر آية: 38.
5 سورة النّحل آية: 53-54.
6 سورة فاطر آية: 2.

ص -122- أحدها: أنه حديث ساقط مرسل وأبو داود لم يشترط في مراسيله جمع المراسيل الصحيحة الإسناد، وقد ضعفه السيوطي وغيره.
الثاني: أنه اختلف في تفسير الجماجم، فقيل: هي البذر، ذكره العزيزي في "شرح الجامع". وقيل: الخشبة التي يكون في رأسها سكة الحرث، قاله أبو السعادات بن الأثير في " النهاية ". وقيل: هي جماجم رؤوس الحيوان ذكره العزيزي وغيره. وعلى هذا فقيل: أمر بجعلها لدفع الطير، ذكره العزيزي وغيره، وهذا هو الأقرب لو ثبت الحديث مع أنه باطل وقيل: بل لدفع العين، وفيه حديث ساقط أنه أمر بالجماجم في الزرع من أجل العين، وهو مع ذلك منقطع، ذكره السيوطي وغيره، وهذا المعنى هو الذي تعلق به أشباه المشركين ولا ريب أنه معنى باطل، لم يرده النبي صلى الله عليه وسلم لو كان الحديث صحيحًا، وكيف يريده وقد أمر بقطع الأوتار كما في " الصحيح " .
وقال: "من تعلق شيئًا وكل إليه"1. وقال: "من تعلق ودعة فلا ودع اللّه له"2 وكانوا يجعلون ذلك من أجل العين كما سيأتي، فهلا أرخص لهم فيه؟!
الثالث: أن هذا مضاد لدين الإسلام الذي بعث اللّه به رسله، فإنه تعالى إنما أرسل الرسل وأنزل الكتب ليعبد وحده ولا يشرك به شيء، لا في العبادة ولا في الاعتقاد، وهذا من جنس فعل الجاهلية الذين يعتقدون البركة والنفع والضر فيما لم يجعل اللّه فيه شيئًا من ذلك، ويعلقون التمائم والودع ونحوهما على أنفسهم لدفع الأمراض والعين فيما زعموا.
فإن قيل: الفاعل لذلك لم يعتقد النفع فيه استقلالاً، فإن ذلك لله وحده، فهو النافع الضار، وإنما اعتقد أن اللّه جعله سببا كغيره من الأسباب. قيل: هذا باطل أيضًا، فإن اللّه لم يجعل ذلك سببًا أصلاً

------------------------
1 الترمذي: الطب (2072) , وأحمد (4/310).
2 أحمد (4/154).

ص -123- وكيف يكون الشرك سببًا لجلب الخير ولدفع الضر، ولو قدر أن فيه بعض النفع، فهو كالخمر والميسر فيهما إثم كبير ومنافع للناس، وإثمهما أكبر من نفعهما. فإن قيل: كيف يكون شركًا وقد روى أبو داود ذلك في مراسيله وغيره من العلماء يروون الحديث ولم ينكره.
قيل: أهل العلم يروون الأحاديث الضعيفة والموضوعة لبيان حالها وإسنادها لا للاعتماد عليها واعتقادها، وكتب المحدثين مشحونة بذلك، فبعضهم يذكر علة الحديث، ويبين حاله وضعفه إن كان ضعيفًا، ووضعه إن كان موضوعًا، وبعضهم يكتفي بإيراد الحديث بإسناده ويرى أنه قد برئ من عهدته إذا أورده بإسناده لظهور حال رواته، كما يفعل ذلك الحافظ أبو نعيم، وأبو القاسم بن عساكر وغيرهما، فليس في رواية من رواه وسكوته عنه دليل على أنه عنده صحيح أو حسن أو ضعيف، بل قد يكون موضوعًا عنده، فلا يدل سكوته عنه على جواز العمل به عنده، وسيأتي في الكلام على حديث قطع الأوتار ما يدل على النهي عن هذا من كلام العلماء.
قال: عن عمران بن حصين "أن النبي صلى الله عليه وسلم رأى رجلاً في يده حلقة من صفر. فقال: ما هذه؟ قال: من الواهنة. فقال انزعها فإنها لا تزيدك إلا وهنًا فإنك لو مت وهي عليك ما أفلحت أبدا"1. رواه أحمد بسند لا بأس به.
ش: هذا الحديث ذكره المصنف بمعناه، أما لفظه فقال الإمام أحمد: حدثنا خلف بن الوليد، ثنا المبارك عن الحسن قال أخبرني عمران بن حصين "أن النبي صلى الله عليه وسلم أبصر على عضد رجل حلقة - قال: أراه قال: من صفر -، فقال: ويحك ما هذه قال من الواهنة قال: أما إنها لا تزيدك إلا وهنا، انبذها عنك، فإنك لو مت وهي عليك ما أفلحت أبدًا"2. ورواه ابن ماجة دون قوله

------------------------
1 ابن ماجه: الطب (3531) , وأحمد (4/445).
2 ابن ماجه: الطب (3531) , وأحمد (4/445).

ص -124- انبذها إلى آخره، وابن حبان في " صحيحه". وقال: فإنك إن مت وكلت إليها والحاكم وقال: صحيح الإسناد، وأقره الذهبي: قال المنذري: رووه كلهم عن مبارك بن فضالة عن الحسن عن عمران. ورواه ابن حبان أيضًا بنحوه عن أبي عامر الخزاز، عن الحسن، وهذه متابعة جيدة، إلا أن الحسن اختلف في سماعه من عمران.
قال ابن المديني وغيره: لم يسمع منه،: وقال الحاكم: وأكثر مشايخنا على أنه سمع منه. قلت: رواية الإمام أحمد ظاهرة في سماعه منه وهو الصواب.
قوله: عن عمران بن حصين. أي: ابن عبيد بن خلف الخزاعي أبو نجيد - بنون وجيم مصغر - صحابي ابن صحابي. أسلم عام خيبر، ومات سنة اثنتين وخمسين بالبصرة.
قوله: " رأى رجلاً " في رواية الحاكم: "دخلت على رسول اللّه صلى الله عليه وسلم وفي عضدي حلقة صفر. فقال: ما هذه؟ قلت: من الواهنة فقال: انبذها". فالمبهم في رواية أحمد ومن وافقه هو عمران راوي الحديث.
قوله: "فقال ما هذا؟". يحتمل أن الاستفهام للاستفصال هل لبسها تحليًا أم لا؟ ويحتمل أن يكون للإنكار فظن اللابس أنه استفصل.
قوله: "من الواهنة". قال أبو السعادات: الواهنة: عرق يأخذ في المنكب وفي اليد كلها، فيرقى منها. وقيل: هو مرض يأخذ في العضد، وربما علق عليها جنس من الخرز يقال له: خرز الواهنة، وهي تأخذ الرجال دون النساء قال: وإنما نهاه عنها، لأنه اتخذها على معنى أنها تعصمه من الألم، فكان عنده في معنى التمائم المنهي عنه. قلت: وفيه استفصال المفتي واعتبار المقاصد.

ص -125- قوله: "انزعها"؛ فإنها لا تزيدك إلا وهنا. لفظ الحديث: "انبذها" وهو أبلغ، أي: اطرحها. والنّزع هو الجذب بقوة، والنبذ يتضمن ذلك وزيادة وهو الطرح والإبعاد، أمره بطرحها عنه وأخبر أنها لا تنفعه بل تضره، فلا تزيده إلا وهنًا، أي: ضعفًا. وكذلك كل أمر نهي عنه فإنه لا ينفع غالبًا أصلاً، وإن نفع بعضه، فضره أكبر من نفعه، وفيه النهي عن تعليق الحلق والخرز ونحوهما على المريض أو غيره، والتنبيه على النهي عن التداوي بالحرام. وروى أبو داود بإسناد حسن، والبيهقي عن أبي الدرداء مرفوعًا في حديث: "تداوَوا ولا تداوَوا بحرام"1.
فإن قيل كيف قال صلى الله عليه وسلم: "لا تزيدك إلا وهنًا" وهي ليس لها تأثير؟ وقيل: هذا - واللّه أعلم - يكون عقوبة له على شركه لأنه وضعها لدفع الواهنة، فعوقب بنقيض مقصوده.
قوله: "فإنك لو مت وهي عليك ما أفلحت أبدًا،"، أي:- لأنه مشرك والحالة هذه، والفلاح هو الفوز والظفر والسعادة.
قال المصنف: فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر الكبائر، وأنه لم يعذر بالجهالة، والإنكار بالتغليظ على من فعل مثل ذلك.
قلت: وفيه أن الصحابي لو مات وهي عليه ما أفلح أبدًا، ففيه رد على المغرورين الذين يفتخرون بكونهم من ذرية الصالحين، أو من أصحابهم، ويظنون أنهم يشفعون لهم عند اللّه، وإن فعلوا المعاصي وفيه أن رتب الإنكار متفاوتة فإذا كفى الكلام في إزالة المنكر لم يحتج إلى ضرب ونحوه. وفيه أن المسلم إذا فعل ذنبًا وأنكر عليه فتاب منه فإن ذلك لا ينقصه، وأنه ليس من شرط أولياء اللّه عدم الذنوب.
قوله: رواه أحمد بسند لا بأس به. هو الإمام أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني، أبو عبد اللّه المروزي، ثم البغدادي; إمام أهل عصره وأعلمهم بالفقه والحديث، وأشدهم ورعًا

------------------------
1 أبو داود: الطب (3874).

ص -126- ومتابعة للسنة. روى عن الشافعي ويزيد بن هارون وابن مهدي ويحيى القطان وابن عيينة وعفان وخلف. وروى عنه ابناه: عبد الله وصالح والبخاري ومسلم وأبو داود وأبو بكر الأثرم والمروزي وخلق لا يحصون، مات سنة إحدى وأربعين ومائتين وله سبع وسبعون سنة.
قال: وله عن عقبة بن عامر مرفوعًا: "من تعلق تميمة فلا أتم اللّه له، ومن تعلق ودعة فلا ودع اللّه له"1. وفي رواية: "من تعلق تميمة فقد أشرك"2.
ش: الحديث الأول رواه أحمد كما قال المصنف، ورواه أيضًا أبو يعلى والحاكم وقال: صحيح الإسناد، وأقره الذهبي.
وقوله: "وفي رواية": هذا يوهم أن هذا في بعض الأحاديث المذكورة، وليس كذلك، بل المراد أنه في حديث آخر رواه أحمد أيضًا فقال: حدثنا عبد الصمد بن عبد الوارث، ثنا عبد العزيز بن مسلم، ثنا يزيد بن أبي منصور، عن دخين الحجري، عن عقبة بن عامر الجهني "أن رسول اللّه صلى الله عليه وسلم أقبل إليه رهط فبايع تسعة وأمسك عن واحد. فقالوا: يا رسول اللّه، بايعت تسعة وأمسكت عن هذا؟ قال: إن عليه تميمة فأدخل يده فقطعها، فبايعه. وقال: من علق تميمة فقد أشرك"3. ورواه الحاكم بنحوه، ورواته ثقات.
وقوله: (في هذا الحديث): فأدخل يده فقطعها. أي: الرجل، بينه الحاكم في روايته.
قوله: (عن عقبة بن عامر). هو الجهني، صحابي مشهور، وكان فقيهًا فاضلاً ولي إمارة مصر لمعاوية ثلاث سنين ومات قريبًا من الستين.
قوله: "من تعلق تميمة"، أي: متمسكًا بها عليه وعلى غيره من طفل
أو دابة ونحو ذلك. قال المنذري: يقال: إنها خرزة كانوا يعلقونها

------------------------
1 أحمد (4/154).
2 أحمد (4/156).
3 أحمد (4/156).

ص -127- يرون أنها تدفع عنهم الآفات واعتقاد هذا الرأي جهل وضلالة إذ لا مانع ولا دافع غير الله تعالى.
وقال أبو السعادات: التمائم جمع تميمة وهي خرزات كانت العرب تعلقها على أولادهم، يتقون بها العين في زعمهم، فأبطله الإسلام. قال: كأنّهم كانوا يعتقدون أنها تمائم الدواء والشفاء.
قوله: "فلا أتم الله له"، دعاء عليه بأن اللّه لا يتم له أموره.
قوله: "ومن تعلق ودعة"، بفتح الواو وسكون المهملة. قال [الدّيلمي] في "مسند الفردوس" شيء يخرج من البحر يشبه الصدف، يتقون به العين،
قوله: "فلا ودع اللّه له"، بتخفيف الدال، أي: لا جعله في دعة وسكون، وقيل: هو لفظ بني من الودعة، أي: لا خفف الله عنه ما يخافه، قاله أبو السعادات. وهذا دعاء عليه، فيه وعيد شديد لمن فعل ذلك، فإنه مع كونه شركًا، فقد دعا عليه رسول اللّه صلى الله عليه وسلم بنقيض مقصوده.
قوله: "من تعلق تميمة فقد أشرك". قال ابن عبد البر: إذا اعتقد الذي علقها أنها ترد العين، فقد ظن أنها ترد القدر، واعتقاد ذلك شرك. وقال أبو السعادات: إنما جعلها شركًا، لأنهم أرادوا دفع المقادير المكتوبة عليهم، وطلبوا دفع الأذى من غير اللّه الذي هو دافعه .
قال: ولابن أبي حاتم، "عن حذيفة أنه رأى رجلاً في يده خيط من الحمى فقطعه وتلا قوله:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}1 ".
ش: هذا الأثر رواه ابن أبي حاتم كما قال المصنف.
ولفظه: حدثنا محمد بن الحسين بن إبراهيم بن إشكاب، ثنا يونس بن محمد ثنا حماد بن سلمة عن عاصم بن أبي النجود،

------------------------
1 سورة يوسف آية: 106.

ص -128- عن عروة قال: دخل حذيفة على مريض، فرأى في عضده سيرًا1 فقطعه أو انتزعه، ثم قال:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}2 وابن أبي حاتم هو الإمام أبو محمد عبد الرحمن بن أبي حاتم محمد بن إدريس الرازي التميمي الحنظلي، الحافظ ابن الحافظ، صاحب "الجرح والتعديل"، والتفسير وغيرهما. مات سنة سبع وعشرين وثلاثمائة.
وحذيفة هو ابن اليمان، واسم اليمان حسيل بمهملتين. مصغرًا ويقال حسل بكسر ثم سكون، العبسي بالموحدة، حليف الأنصار، صحابي جليل من السابقين ويقال [له]: صاحب السر، وأبوه أيضًا صحابي، مات حذيفة في أول خلافة علي سنة ست وثلاثين.
قوله: (رأى رجلاً في يده خيط من الحمى). أي: من أجل الحمى لدفعها، وكان الجهال يعلقون لذلك التمائم والخيوط ونحوها. وروى وكيع: "عن حذيفة أنه دخل على مريض يعوده، فلمس عضده فإذا فيه خيط فقال: ما هذا؟ فقال: شيء رقي لي فيه، فقطعه فقال: لو مت وهو عليك ما صليت عليك".
قوله: (فقطعه)، فيه إنكار هذا، وإن كان يعتقد أنه سبب فإن الأسباب لا يجوز منها إلا ما أباحه اللّه ورسوله صلى الله عليه وسلم مع عدم الاعتماد عليه، فكيف بما هو شرك كالتمائم والخيوط والخرز والطلاسم ونحو ذلك مما يعلقه الجهال؟ وفيه إزالة المنكر باليد بغير إذن الفاعل، وإن كان يظن أن الفاعل يزيله، وإن إتلاف آلات المنكر واللهو جائزة وإن لم يأذن صاحبها.
قوله: وتلا قوله:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ

------------------------
1 السّير من الجلد ونحوه، ما يشقّ منه مستطيلاً.
2 سورة يوسف آية: 106.

ص -129- مُشْرِكُونَ}1. استدل حذيفة بهذه الآية على أن تعليق الخيط ونحوه مما ذكر شرك، أي: أصغر كما تقدم في الحديث، ففيه صحة الاستدلال بما نزل في الأكبر على الأصغر، ومعنى الآية أن اللّه أخبر عن المشركين أنهم يجمعون بين الإيمان باللّه، أي: بوجوده، وأنه الخالق الرزاق المحيي المميت، ثم مع ذلك يشركون في عبادته فسرها بذلك ابن عباس وعطاء ومجاهد والضحاك وابن زيد وغيرهم.

------------------------
1 سورة يوسف آية: 106.


باب ما جاء في الرقى والتمائم - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[2- باب ما جاء في الرقى والتمائم]
ش: أي: في حكمها. ولما كانت الرقى على ثلاثة أقسام، قسم يجوز، وقسم لا يجوز، وقسم في جوازه خلاف; لم يجزم المصنف بكونهما من الشرك، لأن في ذلك تفصيلاً بخلاف لبس الحلقة والخيط ونحوهما مما ذكر، فإن ذلك شرك مطلقًا.
قال في "الصحيح": عن أبي بشير الأنصاري أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولاً "أن لا يبقين في رقبة بعير - قلادة من وتر أو - قلادة إلا قطعت"1.
ش: قوله: في "الصحيح" أي: في "الصحيحين".
قوله: (عن أبي بشير) - بفتح أوله وكسر المعجمة- الأنصاري، قيل: اسمه قيس بن عبيد، قاله ابن سعد. وقال ابن عبد البر: لا يوقف له على اسم صحيح، وهو صحابي شهد الخندق ومات بعد الستين، يقال: جاوز المائة.
قوله: "في بعض أسفاره". قال الحافظ: لم أقف على تعيينها.
قوله: (فأرسل رسولا). هو زيد بن حارثة. وروى ذلك الحارث بن أبي أسامة في " مسنده " قاله الحافظ.
قوله: "أن لا يبقين". هو بالمثناة والقاف المفتوحتين; وفي رواية لا تبقين بحذف "أن" والمثناة الفوقية والقاف المفتوحتين

------------------------
1 البخاري: الجهاد والسير (3005) , ومسلم: اللباس والزينة (2115) , وأبو داود: الجهاد (2552) , وأحمد (5/216) , ومالك: الجامع (1745).

ص -130- أيضًا. و"قلادة" مرفوع على أنه فاعل و"الوتر" بفتحتين واحد أوتار القوس.
قوله: "أو قلادة إلا قطعت" هو برفع "قلادة" أيضًا، عطف على الأول، ومعناه أن الراوي شك، هل قال شيخه قلادة من وتر؟ فقيد القلادة بأنها من وتر، أو قال: قلادة وأطلق ولم يقيد. ويؤيده ما روي عن مالك أنه سئل عن القلادة فقال: ما سمعت بكراهتها إلا في الوتر. وفي رواية أبي داود: "ولا قلادة"، بغير شك، والأولى أصح، لاتفاق الشيخين عليها، وللرخصة في القلائد، إلا الأوتار ولما روى أبو داود والنسائي من حديث أبي وهب الجشمي مرفوعًا: "ارتبطوا الخيل وقلدوها،ولا تقلدوها الأوتار" ولأحمد عن جابر مرفوعًا مثله وإسناده جيد.
قال البغوي في "شرح السنة1 ": تأول مالك أمره عليه السلام بقطع القلائد على أنه من أجل العين، وذلك أنهم كانوا يشدون بتلك الأوتار والتمائم والقلائد، ويعلقون عليها العوذ، يظنون أنها تعصم من الآفات، فنهاهم النبي صلى الله عليه وسلم عنها، وأعلمهم أنها لا ترد من أمر اللّه شيئًا. وقال أبو عبيد القاسم بن سلاّم: كانوا يقلدون الإبل الأوتار لئلا نصيبها العين، فأمرهم النبي صلى الله عليه وسلم بإزالتها إعلامًا لهم بأن الأوتار لا ترد شيئًا، وكذلك قال ابن الجوزي وغيره.
قال الحافظ: ويؤيده حديث عقبة بن عامر رفعه: "من تعلق تميمة فلا أتم اللّه له"2. رواه أبو داود، وهي ما علق من القلائد خشية العين ونحو ذلك انتهى.
فعلى هذا، يكون تقليد الإبل وغيرها الأوتار وما في معناها لهذا المعنى حرامًا، بل شركًا، لأنه

------------------------
1 ذكر ذلك في كتاب الجهاد باب قطع القلائد والأوتار 11/ 27. وشرح السنة من أعظم الكتب في بابه, وقد شرفنا الله بخدمته وطبعه في 16 مجلدا مع الفهارس المسهلة, ولله الحمد والمنة.
2 أحمد (4/154).

ص -131- من تعليق التمائم المحرمة، ومن تعلق تميمة فقد أشرك ولم يصب من قال: إنه مكروه كراهة تنْزيه.
قال: وعن ابن مسعود سمعت رسول اللّه صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك"1 رواه أحمد وأبو داود.
ش: الحديث رواه أحمد، وأبو داود، كما قال المصنف، وفيه قصة كأن المصنف اختصرها. ولفظ أبي داود: "عن زينب امرأة عبد اللّه بن مسعود أن عبد اللّه بن مسعود رأى في عنقي خيطًا، فقال: ما هذا؟ قلت: خيط رقي لي فيه. قالت: فأخذه فقطعه ثم قال: إن آل عبد اللّه لأغنياء عن الشرك، سمعت رسول اللّه صلى الله عليه وسلم يقول:إن الرقى والتمائم والتولة شرك. فقلت: لم تقول هكذا؟ لقد كانت عيني تقذف، وكنت أختلف إلى فلان اليهودي يرقيها، فإذا رقاها: سكنت: فقال عبد اللّه: إنما ذلك عمل الشيطان ينخسها بيده، فإذا رقيتها كف عنها، إنما كان يكفيك أن تقولي كما كان رسول اللّه صلى الله عليه وسلم يقول: أذهب البأس رب الناس، واشف أنت الشافي، لا شفاء إلاّ شفاؤك، شفاء لا يغادر سقمًا". ورواه ابن ماجة وابن حبان، والحاكم وقال: صحيح وأقره الذهبي.
قوله: "إن الرقى". قال المصنف: الرقي هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول اللّه صلى الله عليه وسلم من العين والحمة.
يشير إلى أن الرقى الموصوفة بكونها شركًا هي الرقى التي فيها شرك، من دعاء غير اللّه، والاستغاثة والاستعاذة به، كالرقى بأسماء الملائكة والأنبياء والجن ونحو ذلك، أما الرقى بالقرآن وأسماء اللّه وصفاته ودعائه والاستعاذة به وحده لا شريك له، فليست شركًا، بل ولا ممنوعة، بل مستحبة أو جائزة.
قوله: "فقد رخص فيه رسول اللّه صلى الله عليه وسلم من العين والحمة". تقدم ذلك في باب من حقق التوحيد، وكذلك رخص فيه من

------------------------
1 أبو داود: الطب (3883) , وابن ماجه: الطب (3530) , وأحمد (1/381).

ص -132- غيرها، كما في "صحيح مسلم": "عن عوف بن مالك قال: كنا نرقي في الجاهلية فقلنا: يا رسول اللّه صلى الله عليه وسلم كيف ترى في ذلك؟ فقال: اعرضوا علي رقاكم، لا بأس بالرقى، ما لم يكن فيه شرك"1. وفيه "عن أنس قال: رخص رسول الله صلى الله عليه وسلم في الرقية من العين والحمة والنملة"2. "وعن عمران بن حصين مرفوعًا "لا رقية إلا من عين أو حمة أو دم"3. رواه أبو داود وفي الباب أحاديث كثيرة.
قال الخطابي: وكان عليه السلام قد رقى ورقي، وأمر بها وأجازها، فإذا كانت بالقرآن أو بأسماء اللّه تعالى، فهي مباحة أو مأمور بها، وإنما جاءت الكراهية والمنع فيما كان منها بغير لسان العرب، فإنه ربما كان كفرًا، أو قولاً يدخله الشرك، قال: ويحتمل أن يكون الذي يكره من ذلك ماكان على مذاهب الجاهلية التي يتعاطونها، وأنها تدفع عنهم الآفات، ويعتقدون ذلك من قبل الجن ومعونتهم.
قلت: ويدل على ذلك: "قول علي بن أبي طالب: إن كثيرًا من هذه الرقى والتمائم شرك، فاجتنبوه". رواه وكيع، فهذا يبين معنى حديث ابن مسعود ونحوه.
وقال [عبد الواحد] بن التين: الرقى بالمعوذات وغيرها من أسماء اللّه تعالى هو الطب الروحانِي، فإذا كان على لسان الأبرار من الخلق، حصل الشفاء بإذن اللّه تعالى، فلما عفي عن هذا النوع، فزع الناس إلى الطب الجسماني وتلك الرقى المنهي عنها التي يستعملها المعزم وغيره ممن يدعي تسخير الجن له، فيأتي بأمور مشتبهة مركبة من حق وباطل يجمع إلى ذكر الله تعالى وأسمائه ما يشوبه من ذكر الشياطين والاستعانة بهم والتعوذ بمردتهم.
ويقال: إن الحية لعداوتها الإنسان بالطبع تصادق الشياطين لكونهم أعداء بني آدم، فإذا عزم على الحية

------------------------
1 مسلم: السلام (2200) , وأبو داود: الطب (3886).
2 مسلم: السلام (2196) , وابن ماجه: الطب (3516) , وأحمد (3/118 ,3/119 ,3/127).
3 مسلم: الإيمان (220) , وأحمد (1/271).

ص -133- بأسماء الشياطين أجابت وخرجت من مكانها. وكذا اللديغ إذا رقي بتلك الأسماء سالت سمها من بدن الإنسان، ولذلك كره الرقى ما لم تكن بآيات اللّه وأسمائه خاصة، وباللسان العربي الذي يعرف معناه، ليكون بريئًا من شوب الشرك، وعلى كراهية الرقى بغير كتاب اللّه علماء الأمة.
قال شيخ الإسلام: كل اسم مجهول فليس لأحد أن يرقى به، فضلاً عن أن يدعو به ولو عرف معناه، لأنه يكره الدعاء بغير العربية، وإنما يرخص لمن لا يعرف العربية، فأما جعل الألفاظ العجمية شعارًا، فليس من الإسلام.
قلت: وسئل ابن عبد السلام عن الحروف المقطعة، فمنع منها ما لا يعرف، لئلا يكون فيه كفر.
وقال السيوطي: قد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن يكون بكلام اللّه تعالى أو بأسمائه وصفاته، وباللسان العربي وبما يعرف معناه، وأن يعتقد أن الرقية لا تؤثر بذاتها بل بتقدير اللّه تعالى، فتلخص أن الرقية ثلاثة أقسام.
قوله: "والتمائم". تقدم كلام المنذري وابن الأثير في معناه في الباب قبله وظاهره تخصيص التمائم بما ذكراه.
وقال المصنف: التمائم شيء يعلق على الأولاد من العين. وقال الخلخالي: التمائم جمع تميمة وهي ما يعلق بأعناق الصبيان من خرزات وعظام لدفع العين، وهذا منهي عنه، لأنه لا دافع إلا اللّه، ولا يطلب دفع المؤذيات إلا باللّه وأسمائه وصفاته، وظاهره أن ما علق لدفع العين وغيرها فهو تميمة من أي شيء كان، وهذا هو الصحيح.
وقد يقال: إن كلام المنذري وابن الأثير وغيرهما لا يخالفه.
قال المصنف: لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود.

ص -134- اعلم أن العلماء من الصحابة والتابعين فمن بعدهم اختلفوا في جواز تعليق التمائم التي من القرآن وأسماء اللّه وصفاته، فقالت طائفة: يجوز ذلك، وهو قول عبد اللّه بن عمرو بن العاص وغيره، وهو ظاهر ما روي عن عائشة، وبه قال أبو جعفر الباقر وأحمد في رواية، وحملوا الحديث على التمائم الشركية، أما التي فيها القرآن وأسماء اللّه وصفاته، فكالرقية بذلك. قلت: وهو ظاهر اختيار ابن القيم.
وقالت طائفة: لا يجوز ذلك، وبه قال ابن مسعود، وابن عباس وهو ظاهر قول حذيفة، وعقبة بن عامر، وابن عكيم رضي الله عنهم، وبه قال جماعة من التابعين، منهم أصحاب ابن مسعود، وأحمد في رواية اختارها كثير من أصحابه، وجزم بها المتأخرون، واحتجوا بهذا الحديث وما في معناه فإن ظاهره العموم لم يفرق بين التي في القرآن وغيرها بخلاف الرقى فقد فرق فيها، ويؤيد ذلك أن الصحابة الذين رووا الحديث فهموا العموم كما تقدم عن ابن مسعود. وروى أبو داود: "عن عيسى بن حمزة1, قال: دخلت على عبد اللّه بن عكيم وبه حمرة. فقلت: ألا تعلق تميمة؟ فقال: نعوذ باللّه من ذلك قال رسول اللّه: "من تعلق شيئًا وكل إليه"2. وروى وكيع: "عن ابن عباس قال: اتفل بالمعوذتين ولا تعلق".
وأما القياس على الرقية بذلك، فقد يقال بالفرق، فكيف يقاس التعليق الذي لا بد فيه من ورق أو جلود ونحوهما على ما لا يوجد ذلك فيه، فهذا إلى الرقى المركبة من حق وباطل أقرب.
هذا اختلاف العلماء في تعليق القرآن وأسماء اللّه وصفاته، فما ظنك بما حدث بعدهم من الرقى بأسماء الشياطين وغيرهم وتعليقها؟! بل والتعلق عليهم، والاستعاذة بهم، والذبح لهم، وسؤالهم كشف الضر، وجلب الخير مما هو شرك محض، وهو غالب على كثير من الناس إلا من سلم اللّه،

------------------------
1 كذا، والصّواب: عيسى بن عبد الله بن أبي ليلى.
2 الترمذي: الطب (2072) , وأحمد (4/310).

ص -135- فتأمل ما ذكره النبي صلى الله عليه وسلم وما كان عليه أصحابه والتابعون، وما ذكره العلماء بعدهم في هذا الباب وغيره من أبواب الكتاب، ثم انظر إلى ما حدث في الخلوف المتأخرة، يتبين لك دين الرسول صلى الله عليه وسلم وغربته الآن في كل شيء، فاللّه المستعان.
قوله: "والتولة شرك:" قال المصنف: هو شيء يصنعونه يزعمون أنه
يحبب المرأة إلى زوجها، والزوج إلى امرأته، وكذا قال غيره أيضًا. وبهذا فسره ابن مسعود راوي الحديث كما في "صحيح ابن حبان" والحاكم. قالوا: يا أبا عبد الرحمن هذه الرقى والتمائم قد عرفناهما، فما التولة؟ قال شيء يضعه النساء يتحببن إلى أزواجهن. قال الحافظ: التولة بكسر المثناة وفتح الواو واللام مخففًا شيء كانت المرأة تجلب به محبة زوجها، وهو ضرب من السحر، وإنما كان ذلك من الشرك، لأنهم أرادوا دفع المضار وجلب المنافع من عند غير اللّه.
قال: وعن عبد اللّه بن عكيم مرفوعًا: "من تعلق شيئًا وكل إليه"1 رواه أحمد، والترمذي.
ش: ورواه أيضًا أبو داود والحاكم.
قوله: (عن عبد اللّه بن عكيم). هو بضم المهملة مصغرًا، ويكنى أبا معبد الجهني الكوفي. قال البخاري: أدرك زمن النبي صلى الله عليه وسلم ولا يعرف له سماع صحيح، وكذا قال أبو حاتم: وقال معناه أبو زرعة، وابن حبان وابن منده، وأبو نعيم. وقال البغوي: يشك في سماعه. وقال الخطيب: سكن الكوفة، وقدم المدائن في حياة حذيفة، وكان ثقة، وذكر ابن سعد عن غيره أنه مات في ولاية الحجاج، وظاهر كلام هؤلاء الأئمة أن الحديث مرسل.
قوله: "من تعلق شيئًا وكل إليه".
التعلق يكون بالقلب ويكون بالفعل، ويكون بهما جميعًا، أي: من تعلق شيئا بقلبه، أو تعلقه

------------------------
1 الترمذي: الطب (2072) , وأحمد (4/310).

ص -136- بقلبه وفعله، وكل إليه، أي: وكله اللّه إلى ذلك الشيء الذي تعلقه، فمن تعلقت نفسه باللّه، وأنزل حوائجه باللّه، والتجأ إليه، وفوض أمره كله إليه، كفاه كل مؤنة، وقرب إليه كل بعيد، ويسر له كل عسير، ومن تعلق بغيره أو سكن
إلى علمه وعقله ودوائه وتمائمه، واعتمد على حوله وقوته، وكله اللّه إلى ذلك وخذله، وهذا معروف بالنصوص والتجارب.
قال اللّه تعالى:{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1. وقال الإمام أحمد: حدثنا هاشم بن القاسم، ثنا أبو سعيد المؤدب، ثنا من سمع: "عطاء الخراساني، قال: لقيت وهب بن منبه وهو يطوف بالبيت، فقلت له: حدثني حديثًا أحفظه عنك في مقامي هذا وأوجز. قال: "نعم، أوحى اللّه تبارك وتعالى إلى داود: يا داود أما وعزتي وعظمتي لا يعتصم بي عبد من عبيدي دون خلقي أعرف ذلك من نيته فتكيده السموات السبع ومن فيهن والأرضون السبع ومن فيهن إلا جعلت له من بينهن مخرجًا، أما وعزتي وعظمتي لا يعتصم عبد من عبيدي بمخلوق دوني أعرف ذلك من نيته، إلا قطعت أسباب السماء من يده، وأسخت الأرض من تحت قدميه، ثم لا أبالي بأي واد هلك".
قال: وروى الإمام أحمد: "عن رويفع قال: قال لي رسول اللّه صلى الله عليه وسلم "يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته أو تقلد وترًا أو استنجى برجيع دابة أو عظم، فإن محمدًا بريء منه"2 .
ش: الحديث رواه الإمام أحمد عن يحيي بن إسحاق، والحسن بن موسى الأشيب، كلاهما عن ابن لهيعة، وفيه قصة، فاختصرها المصنف، وهذا لفظ الحسن. قال: حدثنا ابن لهيعة: ثنا عياش بن عباس، عن شييم بن بيتان قال: ثنا: "رويفع بن ثابت قال: كان أحدنا في زمان رسول اللّه صلى الله عليه وسلم يأخذ جمل أخيه على أن يعطيه النصف مما يغنم، وله النصف، حتى إن أحدنا ليصير له النصل

------------------------
1 سورة الطلاق آية: 3.
2 النسائي: الزينة (5067) , وأبو داود: الطهارة (36) , وأحمد (4/109).

ص -137- والريش، والآخر القدح، ثم قال: قال لي رسول اللّه صلى الله عليه وسلم "يا رويفع لعل الحياة تطول بك، فأخبر الناس أنه من عقد لحيته، أو تقلد وترًا، أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه". ثم رواه أحمد عن يحيى بن غيلان، ثنا المفضل، حدثني عياش بن عباس أن شييم بن بيتان أخبره أنه سمع شيبان القتباني يقول: استخلف مسلمة بن مخلد رويفع بن ثابت الأنصاري على أسفل الأرض، قال: فسرنا معه، فقال: قال لي رسول اللّه صلى الله عليه وسلم... الحديث.
وفي الإسناد الأول ابن لهيعة، وفيه مقال، وفي الثاني شيبان القتباني قيل فيه: مجهول، وبقية رجالهما ثقات. ورواه أبو داود من طريق المفضل به مطولاً وسكت عليه، ثم قال: حدثنا يزيد بن خالد،أنا مفضل عن عياش أن شييم بن بيتان أخبره أيضًا بهذا الحديث عن أبي سالم الجيشاني عن عبد اللّه بن عمرو يذكر ذلك وهو معه مرابط بحصن باب أليون.
قال أبو داود: حصن أليون بالفسطاط على جبل. قلت: وهذا إسناد جيد. رواه النسائي من رواية شييم عن رويفع، وصرح بسماعه منه ولم يذكر شيبان، فإن كان ذكر شيبان وهمًا فالإسناد صحيح، وحسنه النووي، وصححه بعضهم. قال الحافظ أبو زرعة [بن العراقي] في "شرح أبي داود": ورواه الطحاوي مختصرًا فذكر منه الاستنجاء برجيع دابة أو عظم فقط. ورواه محمد بن الربيع الجيزي في كتاب من دخل مصر من الصحابة أولاً، وفيه أن من عقد لحيته في الصلاة.
قوله: "فأخبر الناس". دليل على وجوب إخبار الناس بذلك على رويفع، وليس هذا مختصًا به، بل كل من كان عنده علم ليس عند غيره مما يحتاج إليه الناس، وجب عليه تبليغه للناس، وإعلامهم به فإن اشترك هو وغيره في علم ذلك، فالتبليغ فرض كفاية. هذا كلام أبي زرعة.
قوله: "لعل الحياة تطول بك". علم من إعلام النبوة، لأنه وقع

ص -138- كما أخبر به صلى الله عليه وسلم، فإن رويفعًا طالت حياته إلى سنة ست وخمسين، فمات فيها ببرقة من أعمال مصر أميرًا عليها، وهو من الأنصار. وقيل: مات سنة ثلاث وخمسين، قاله ابن يونس.
قوله: أن من عقد لحيته. بكسر اللام لا غير، قاله في "المشارق" والجمع لحى، بالكسر والضم، قاله الجوهري.
قال الخطابي: وأما نهيه عن عقد اللحية، فإن ذلك يفسر على وجهين: أحدهما: ما كانوا يفعلونه من ذلك في الحروب، كانوا في الجاهلية يعقدون لحاهم، وذلك من زي بعض الأعاجم يفتلونها ويعقدونها.
قلت: كأنهم كانوا يفعلونه تكبرًا وعجبًا، كما ذكره أبو السعادات.
قال: ثانيهما: أن معناه معالجة الشعر ليتعقد ويتجعد، وذلك من فعل أهل التوضيع والتأنيث.
وقال أبو زرعة بن العراقي: والأولى حمله على عقد اللحية في الصلاة كما دلت عليه رواية محمد بن الربيع المتقدم ذكرها، فهو موافق للحديث الصحيح في النهي عن كف الشعر والثوب فإن عقد اللحية فيه كفها وزيادة.
قوله: "أو تقلد وترًا". أي: جعله قلادة في عنقه أو عنق دابته ونحو ذلك.
وفي رواية محمد بن الربيع: أو تقلد وترًا، يريد تميمة،
فهذا يدل على أنهم كانوا يتقلدون الأوتار من أجل العين، إذ فسره بالتميمة وهي تجعل لذلك.
قوله:"أو استنجى برجيع دابة أو عظم، فإن محمدًا بريء منه". قال النووي: أي: بريء من فعله. وقال بهذه الصيغة ليكون أبلغ في الزجر.
قلت: فيه النهي عن الاستنجاء برجيع الدواب والعظام.
وقد ورد في ذلك أحاديث، منها: ما في "صحيح مسلم" عن ابن

ص -139- مسعود مرفوعًا: "لا تستنجوا بالروث ولا بالعظام، فإنه زاد إخوانكم من الجن"1. وعلى هذا فلا يجزئ الاستنجاء بهما كما هو ظاهر مذهب أحمد، واختار شيخ الإسلام وجماعة الإجزاء وإن كان محرمًا.
قالوا: لأنه لم ينه عنه لكونهما لا ينقيان، بل لإفسادهما. قلت: الأول أولى، لما رواه ابن خزيمة، والدارقطني من طريق الحسن بن الفرات، عن أبيه، عن أبي حازم الأشجعي، عن أبي هريرة أن النبي صلى الله عليه وسلم "نهى أن يستنجى بعظم أو روث وقال: إنهما لا يطهران". وهذا إسناد جيد.
قال: وعن سعيد بن جبير، قال:"من قطع تميمة من إنسان كان كعدل رقبة". رواه وكيع.
ش: هذا عند أهل العلم له حكم الرفع، لأن مثل ذلك لا يقال بالرأي فيكون على هذا مرسلاً، لأن سعيدًا تابعي، وفيه فضل قطع التمائم، لأنها من الشرك.
ووكيع هو ابن الجراح بن وكيع الكوفي،
ثقة إمام، صاحب تصانيف منها "الجامع" وغيره.
روى عنه الإمام أحمد وطبقته. مات سنة سبع وتسعين ومائة.
قال: وله عن إبراهيم، كانوا يكرهون التمائم كلها، من القرآن وغير القرآن.
ش: إبراهيم: هو إبراهيم بن يزيد النخعي الكوفي يكنى أبا عمران، ثقة إمام، من كبار فقهاء الكوفة.
قال المزني: دخل على عائشة ولم يثبت له سماع منها، مات سنة ست وتسعين وله خمسون سنة ونحوها.
قوله:"كانوا يكرهون التمائم..." إلى آخره.
مراده بذلك أصحاب عبد اللّه بن مسعود كعلقمة والأسود وأبي وائل والحارث بن سويد وعبيدة السلماني، ومسروق والربيع بن خيثم وسويد بن غفلة وغيرهم من أصحاب ابن مسعود وهم من سادات التابعين، وهذه الصيغة يستعملها

------------------------
1 مسلم: الصلاة (450) , والترمذي: الطهارة (18) , وأحمد (1/436).

ص -140- إبراهيم في حكاية أقوالهم كما بين ذلك الحفاظ كالعراقي وغيره.


باب من تبرك بشجرة أو حجر ونحوهما - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[3- باب من تبرك بشجرة أو حجر ونحوهما]
ش: كبقعة وغار وعين وقبر ونحو ذلك مما يعتقد كثير من عباد القبور وأشباههم فيه البركة فيقصدونه رجاء البركة.
ويعني بقوله: تبرك أي: طلب البركة ورجاها واعتقدها، أي: ما حكمه هل هو شرك أم لا؟ .
[ذكر صفة الأوثان التي كانت تعبد من دون الله]
قال: وقول اللّه تعالى:{أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}1.
ش: هكذا ثبت في خط المصنف الآيات يعني إلى قوله:{وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}. قال القرطبي لما ذكر الوحي إلى النبي صلى الله عليه وسلم وذكر من آثار قدرته ما ذكر، حاج المشركين، إذ عبدوا ما لا يعقل وقيل: أفرأيتم هذه الآلهة التي تعبدونها أوحَيْنَ إليكم شيئًا كما أوحي إلى محمد صلى الله عليه وسلم؟ وكانت اللات لثقيف، والعزى لقريش وبني كنانة، ومناة لبني هلال. وقال ابن هشام [بن الكلبي في الأصنام]: كانت مناة لهذيل وخزاعة.
ذكر صفة هذه الأوثان .
ليعرف المؤمن كيفية الأوثان، وكيفية عبادتها، وما هو شرك العرب الذين كانوا يفعلونه حتى يفرق بين التوحيد والإخلاص وبين الشرك والكفر.
فأما اللات فقرأ الجمهور بتخفيف التاء، وقرأ ابن عباس وابن الزبير ومجاهد وحميد وأبو صالح ورويس عن يعقوب: اللات

------------------------
1 سورة النجم آية: 19-23.

ص -141- بتشديد التاء.
1- فعلى الأولى قال الأعمش: سموا اللات من الإله والعزى من العزيز.
قال ابن جرير: وكانوا قد اشتقوا اسمها من اللّه تعالى، فقالوا: اللات مؤنثة منه، تعالى اللّه عن قولهم علوًا كبيرًا. قال: وكذا العزى من العزيز.
قال ابن كثير: وكانت صخرة بيضاء منقوشة عليها بيت بالطائف، له أستار وسدنة1، وحوله فناء معظم عند أهل الطائف، وهم ثقيف ومن تابعها، يفتخرون به على من عداهم من أحياء العرب بعد قريش.
قال ابن هشام [بن الكلبي]: وكانت في موضع مسجد الطائف اليسرى، فلم يزل كذلك إلى أن أسلمت ثقيف، فبعث رسول اللّه صلى الله عليه وسلم المغيرة بن شعبة فهدمها وحرقها بالنار.
2- وعلى الثانية قال ابن عباس: كان رجلاً يَلُتُّ2 السويق للحاج، فلما مات عكفوا على قبره.ذكره البخاري.
وقال ابن عباس كان يبيع السويق والسمن عند صخرة ويلته عليها، فلما مات ذلك الرجل، عبدت ثقيف تلك الصخرة إعظامًا لصاحب السويق. وعن مجاهد نحوه، وقال: فلما مات عبدوه. رواه سعيد بن منصور والفاكهي، وكذا روى ابن أبي حاتم عن ابن عباس: أنهم عبدوه.
وقال ابن جُريج: كان رجل من ثقيف يَلُتُّ السويق بالزيت، فلما توفي جعلوا إلى قبره وثنا،. وبنحو ذلك قال

------------------------
1 جمع سادِنٍ، وهو الحاجب.
2 أي: يخطله بالسَّمن أو غيره. و(السّويق): طعام يتّخذ من مدقوق الحنطة والشّعير.

ص -142- جماعة من أهل العلم، ولا تخالف بين القولين، فإن من قال: إنها صخرة لم ينف أن تكون صخرة على القبر أو حواليه فعظمت وعبدت تبعًا لا قصدًا، فالعبادة إنما أرادوا بها صاحب القبر، فهو الذي عبدوه بالأصالة; يدل على ذلك ما روى الفاكهي عن ابن عباس أن اللات لما مات قال لهم عمرو بن لُحَيْيّ: إنه لم يمت، ولكنه دخل الصخرة فعبدوها، وبنوا عليها بيتًا، فتأمل فعل المشركين مع هذا الوثن، ووازن بينه وبين بناء القباب على القبور والعكوف عندها ودعائها، وجعلها ملاذًا عند الشدائد.
وأما العزى فقال ابن جرير: كانت شجرة عليها بناء وأستار بنخلة بين مكة والطائف كانت قريش يعظمونها، كما قال أبو سفيان يوم أحد: "لنا العزى ولا عزى لكم. فقال رسول اللّه صلى الله عليه وسلم قولوا: "اللّه مولانا ولا مولى لكم"1. وروى النسائي وابن مردويه عن أبي الطفيل قال: "لما فتح رسول اللّه صلى الله عليه وسلم مكة، بعث خالد بن الوليد إلى نخلة وكانت بها العزى، فأتاها خالد وكانت على ثلاث سمرات2 فقطع السمرات، وهدم البيت الذي كان عليها، ثم أتى النبي صلى الله عليه وسلم فأخبره، فقال: ارجع فإنك لم تصنع شيئًا، فرجع خالد، فلما أبصرته السدنة وهم حجبتها أمعنوا في الجبل وهم يقولون: يا عزى يا عزى فأتاها خالد، فإذا امرأة عريانة ناشرة شعرها، تحفن التراب على رأسها فعمّمها بالسيف حتى قتلها، ثم رجع إلى رسول اللّه صلى الله عليه وسلم فأخبره فقال: تلك العزى" قال هشام [بن الكلبي]: وكانوا يسمعون منها الصوت. وقال أبو صالح [با ذام مولى أم هانئ]: "العزى نخلة كانوا يعلقون عليها السيور والعهن". رواه عبد بن حميد وابن جرير.
فتأمل فعل المشركين مع هذا الوثن، ووازن بينه وبين ما يفعله عباد القبور من دعائها، والذبح عندها، وتعليق الخيوط وإلقاء الخرق في ضرائح الأموات ونحو ذلك، فاللّه المستعان.

------------------------
1 البخاري: الجهاد والسير (3039) , وأحمد (4/293).
2 السَّمُرُ: ضربٌ من شجر العِضاهِ. عِظامٌ، والعِضاه: كلّ شجر له شوك.

ص -143- وأما مناة، فكانت بالمشلل عند قديد بين مكة والمدينة، وكانت خزاعة والأوس والخزرج يعظمونها، ويهلون مهنا للحج إلى الكعبة وأصل اشتقاقها من اسم اللّه المنان،
وقيل: من منى اللّه الشيء: إذا قدره. وقيل: سميت مناة لكثرة ما يمنى، أي: يراق عندها من الدماء للتبرك بها.
قال هشام [بن الكلبي]: فبعث رسول اللّه صلى الله عليه وسلم عليًا فهدمها عام الفتح.
قال ابن إسحاق في "السيرة": وقد كانت العرب اتخذت مع الكعبة طواغيت، وهي بيوت تعظمها كتعظيم الكعبة، لها سدنة وحجاب، وتهدي لها كما يهدى للكعبة، وتطوف بها وتنحر عندها، وهي تعرف فضل الكعبة عليها، لأنها كانت قد عرفت أنها بيت إبراهيم عليه السلام ومسجده.
قلت: هذا الذي ذكره ابن إسحاق من شرك العرب هو بعينه الذي يفعله عباد القبور، بل زادوا على الأولين.
إذا تبين هذا فمعنى الآية كما قال القرطبي: إن فيها حذفًا تقديره: أفرأيتم هذه الآلهة هل نفعت أو ضرت حتى تكون شركاء للّه؟!.
وقال غيره: ومناة الثالثة الأخرى، ذم، وهي المتأخرة الوضيعة المقدار كقوله:{وَقَالَتْ أُولاهُمْ لأُخْرَاهُمْ} [الأعراف، من الآية: 39]، أي وضعاؤهم لرؤسائهم.
وقوله:{أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى}. قال ابن كثير: أي أتجعلون له ولدًا وتجعلون ولده الأنثى، وتختارون لكم الذكور؟! وقال غيره: بجوز أن يراد اللات والعزى ومناة إناث، وقد جعلتموهن للّه شركاء، ومن شأنكم أن تحتقروا الإناث وتستنكفوا من أن يولدن لكم، أو ينسبن إليكم، فكيف تجعلون هؤلاء الإناث أندادًا للّه وتسمونهن آلهة؟!. قلت: ما أقرب هذا القول إلى سياق الآية؟!
وقوله:{تِلْكَ إِذًا قِسْمَةٌ ضِيزَى}، أي: جور وباطلة، فكيف. تقاسمون ربكم هذه القسمة التي لو كانت بين مخلوقين كانت جورًا وسفهًا، فتنْزهون أنفسكم عن الإناث، وتجعلونهن للّه، تعالى اللّه عن ذلك علوًا كبيرًا؟!.
وقوله:{إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُم} .
قال ابن كثير،

ص -144- ثم قال منكرًا عليهم فيما ابتدعوه، وأحدثوه من الكذب والافتراء والكفر من عبادة الأصنام، وتسميتها آلهة:{إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ}، أي: من تلقاء أنفسكم. {مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} ، أي: من حجة .{إِنْ يَتَّبِعُونَ إِلاَّ الظَّنّ} ، أي: ليس لهم
مستند إلا حسن ظنهم بآبائهم الذين سلكوا هذا المسلك الباطل قبلهم، وإلا حظ أنفسهم في رياستهم، وتعظيم آبائهم الأقدمين! .
وقوله: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}1 .
ش: قال ابن كثير: ولقد أرسل اللّه إليهم الرسل بالحق المنير، والحجة القاطعة، ومع هذا ما اتبعوا ما جاؤوهم به ولا انقادوا له.
قلت: في هذه الآيات من الدلائل القطعية على بطلان عبادة هذه الطواغيت، وأشباهها بما لا مزيد عليه، فسبحان من جعل كلامه شفاء وهدى ورحمة، وبشرى للمسلمين.
منها: أنها أسماء مؤنثة دالة على اللين والرخاوة، وما كان كذلك فليس بإله,ومنها: أنكم قاسمتم اللّه بزعمكم فجعلتم له هذه الأسماء المؤنثة شركاء ودعوتم له الأولاد، ثم جعلتموهم بنات واختصصتم بالذكور، فجعلتم له المكروه الناقص، ولكم المحبوب الكامل:{لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ}2.
ومنها: أنها أسماء سميتموها أنتم وآباؤكم، ابتدعتموها.
ومنها: أنها ما أنزل اللّه بها من سلطان، أي: حجة وبرهان، ومنها أنكم لم تستندوا في تسميتها إلى علم ويقين، وإنما استندتم في ذلك إلى الظن والهوى اللذين هما أصلا الهلاك دنيا وأخرى.
ومنها:{وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}، أي: بإبطال عبادتها، وما كان كذلك، فهو عين المحال البين البطلان، وكل واحد من هذه الأدلة كاف شاف في بطلان عبادتها.

------------------------
1 سورة النجم آية: 23.
2 سورة النحل آية: 60.

ص -145- فإن قلت: فأين دليل الترجمة من الآيات؟ قيل: هو بيّن بحمد اللّه، لأنه إن كان التبرك بالشجر والقبور والأحجار من الأكبر فواضح، وإن كان من الأصغر، فالسلف يستدلون بما نزل في الأكبر على الأصغر.
قال:"وعن أبي واقد الليثي قال: "خرجنا مع رسول اللّه صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم يقال لها: ذات أنواط. فقلنا: يا رسول اللّه اجعل لنا ذات أنواط كما لهم ذات أنواط: فقال رسول اللّه صلى الله عليه وسلم اللّه أكبر إنها السنن، قلتم: والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجعل لنا إِلهًا كما لهم آلهة. قال: إِنكم قوم تجهلون، لتركبن سنن من كان قبلكم"1. رواه الترمذي وصححه.
ش: الحديث رواه الترمذي كما قال المصنف: ولفظه: حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان عن الزهري عن سنان بن أبي سنان عن أبي واقد الليثي "أن رسول اللّه صلى الله عليه وسلم لما خرج إلى حنين مر بشجرة للمشركين يقال لها: ذات أنواط يعلقون عليها أسلحتهم، قالوا يا رسول اللّه اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال النبي صلى الله عليه وسلم: "سبحان اللّه هذا كما قال قوم موسى: اجعل لنا إلهًا كما لهم آلهة، والذي نفسي بيده لتركبن سنة من كان قبلكم"2 هذا حديث حسن صحيح.
وأبو واقد الليثي اسمه الحارث بن عوف وفي الباب عن أبي سعيد، وأبي هريرة، هذا لفظ الترمذي بحروفه.
وفيه مخالفة لما في الكتاب لفظًا ومعنى، وقد اتفق اللفظان على المقصود هنا. وقد رواه أحمد وأبو داود وأبو يعلى وابن أبي شيبة والنسائي وابن جرير وابن المنذر وابن أبي حاتم والطبراني بنحوه. وروى ابن أبي

------------------------
1 الترمذي: الفتن (2180) , وأحمد (5/218).
2 الترمذي: الفتن (2180) , وأحمد (5/218).

ص -146- حاتم وابن مردويه والطبراني من طريق كثير بن عبد اللّه بن عمرو بن عوف [بن زيد] عن أبيه عن جده نحوه أيضًا.
قوله: "عن أبي واقد الليثي". اسمه الحارث بن عوف، كما قال الترمذي، وقيل: الحارث بن مالك، صحابي مشهور. مات سنة ثمان وستين وله خمس وثمانون سنة.
قوله: (خرجنا مع رسول اللّه صلى الله عليه وسلم إلى حنين). في حديث عمرو بن عوف، قال: "غزونا مع رسول اللّه صلى الله عليه وسلم يوم الفتح ونحن ألف ونيف حتى إذا كنا بين حنين والطائف". ولا مخالفة بينهما في المعنى، فإن غزوة الفتح وحنين كانتا في سفر واحد.
قوله: "ونحن حدثاء عهد بكفر". أي: قريبو عهد بكفر، ففيه دليل أن غيرهم لا يجهل هذا، وأن المنتقل من الباطل الذي اعتاده قلبه لا يأمن أن يكون في قلبه بقية من تلك العادات الباطلة، ذكره المصنف.
قوله:"يعكفون عندها". الاعتكاف: هو الإقامة على الشيء بالمكان، ولزومها، ومنه قوله:{مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ}1. وكانوا يعكفون عند هذه السدرة تبركًا بها.وفي حديث عمرو بن عوف قال،: كان يناط بها السلاح فسميت ذات أنواط، وكانت تعبد من دون اللّه، فلما رآها رسول اللّه صلى الله عليه وسلم صرف عنها في يوم صائف إلى ظل هو أدنى منها. الحديث فيجمع بينهما بأن عبادتها هي العكوف عندها رجاء لبركتها.
قوله: "وينوطون بها أسلحتهم"، أي: يعلقونها عليها للبركة
قوله: يقال لها: ذات أنواط.
قال أبو السعادات: سألوه أن يجعل لهم مثلها فنهاهم عن ذلك.
وأنواط جمع نوط، وهو مصدر سمي به المنوط.
قوله: (فقلنا: يا رسول اللّه اجعل لنا ذات أنواط). أي. شجرة

------------------------
1 سورة الأنبياء آية: 52.

ص -147- مثلها نعلق عليها، ونعكف حواليها، ظنوا أن هذا أمر محبوب عند اللّه فقصدوا التقرب إلى اللّه بذلك، وإلا فهم أجل قدرًا، وإن كانوا حديثي عهد بكفر عن قصد مخالفة النبي صلى الله عليه وسلم.
قوله: "فقال النبي صلى الله عليه وسلم اللّه أكبر". هكذا في بعض الروايات. وفي رواية الترمذي "سبحان اللّه" والمقصود باللفظين واحد، لأن المراد تعظيم اللّه، وتنْزيهه عن الشرك، والتقرب به إليه، وفيه تكبير اللّه وتنْزيهه عند التعجب، أو ذكر الشرك، خلافًا لمن كرهه.
قوله: "إنها السنن". بضم السين،- أي: الطرق.
قوله: "قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلها. إلخ". أخبر صلى الله عليه وسلم أن هذا الأمر الذي طلبوه منه، وهو اتخاذ شجرة للعكوف عندها، وتعليق الأسلحة بها تبركاً كالأمر الذي طلبه بنو إسرائيل من موسى عليه السلام حيث قالوا: (اجعل لنا إلهًا كما لهم آلهة)، فإذا كان اتخاذ شجرة لتعليق الأسلحة، والعكوف عندها، اتخاذ إله مع اللّه مع أنهم لا يعبدونها، ولا يسألونها، فما الظن بما حدث من عباد القبور من دعاء الأموات، والاستغاثة بهم، والذبح، والنذر لهم، والطواف بقبورهم، وتقبيلها، وتقبيل أعتابها وجدرانها، والتمسح بها، والعكوف عندها، وجعل السدنة والحجاب لها؟! وأي نسبة بين هذا، وبين تعليق الأسلحة على شجرة تبركًا؟!
قال الإمام أبو بكر الطرطوشي من أئمة المالكية: فانظروا رحمكم اللّه أينما وجدتم سدرة أو شجرة يقصدها الناس، ويعظمونها، ويرجون البرء والشفاء من قبلها، ويضربون بها المسامير والخرق، فهي ذات أنواط فاقطعوها.
وقال الحافظ أبو محمد عبد الرحمن بن إسماعيل الشافعي المعروف بأبي شامة في كتاب "البدع والحوادث": ومن هذا القسم

ص -148- أيضًا ما قد عم الابتلاء به من تزيين الشيطان للعامة، تخليق الحيطان والعمد، وسرج مواضع مخصوصة في كل بلد يحكي لهم حاكٍ أنه رأى في منامه بها أحدًا ممن شهر بالصلاح والولاية فيفعلون ذلك، ويحافظون عليه مع تضييعهم فرائض اللّه تعالى وسننه، ويظنون أنهم متقربون بذلك، ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لهم، وهي من بين عيون وشجر وحائط وحجر، وفي مدينة دمشق صانها اللّه من ذلك مواضع متعددة كعوينة الحما خارج باب توما، والعمود المخلق داخل باب الصغير، والشجرة الملعونة اليابسة خارج باب النصر في نفس قارعة الطريق، سهل اللّه قطعها واجتثاثها من أصلها، فما أشبهها بذات أنواط الواردة في الحديث! ثم ذكر الحديث المتقدم، وكلام الطرطوشي الذي ذكرنا، ثم قال: ولقد أعجبني ما صنعه الشيخ أبو إسحاق الجبنياني رحمه اللّه تعالى أحد الصالحين ببلاد أفريقية في المائة الرابعة حكى عنه صاحبه الصالح أبو عبد اللّه محمد ابن أبي العباس المؤدب أنه كان إلى جانبه عين تسمى عين العافية، كان العامة قد افتتنوا بها يأتونها من الآفاق، من تعذر عليها نكاح أو ولد قالت: امضوا بي إلى العافية، فتعرف بها الفتنة، قال أبو عبد اللّه: فأنا في السحر ذات ليلة إذ سمعت أذان أبي إسحاق نحوها، فخرجت فوجدته قد هدمها وأذن الصبح عليها ثم قال: اللهم إني هدمتها لك فلا ترفع لها رأسًا، قال: فما رفع لها رأس إلى الآن.
قلت: أبو إسحاق الذي هدمها إمام مشهور من أئمة المالكية زاهد اسمه إبراهيم بن أحمد بن علي بن أسلم، وكان الإمام أبو محمد ابن أبي زيد يعظم شأنه، ويقول: طريق

ص -149- أبي إسحاق خالية لا يسلكها أحد في الوقت، وكان القابسي يقول: الجبنياني إمام يقتدى به. مات سنة تسع وستين وثلاثمائة.
وذكر ابن القيم نحو ما ذكره أبو شامة، ثم قال: فما أسرع أهل الشرك إلى اتخاذ الأوثان من دون اللّه، ولو كانت ما كانت، ويقولون: إن هذا الحجر، وهذه الشجرة، وهذه العين تقبل النذر، أي: تقبل العبادة من دون اللّه، فإن النذر عبادة وقربة يتقرب بها الناذر إلى المنذور له.
وسيأتي شيء يتعلق بهذا الباب عند قوله: "اللهم لا تجعل قبري وثنًا يعبد"1. وفي هذه الجملة من الفوائد:
أن ما يفعله من يعتقد في الأشجار والقبور والأحجار من التبرك بها، والعكوف عندها، والذبح لها، هو الشرك، ولا يغتر بالعوام والطغام، ولا يستبعد كون هذا شركًا، ويقع في هذه الأمة. فإذا كان بعض الصحابة ظنوا ذلك حسنًا، وطلبوه من النبي صلى الله عليه وسلم حتى بين لهم أن ذلك كقول بني إسرائيل: اجعل لنا إلهًا، فكيف بغيرهم مع غلبة الجهل وبعد العهد بآثار النبوة؟ .
وفيها أن الاعتبار في الأحكام بالمعاني لا بالأسماء، ولهذا جعل النبي صلى الله عليه وسلم طلبتهم كطلبة بني إسرائيل، ولم يلتفت إلى كونهم سموها ذات أنواط، فالمشرك وإن سمى شركه ما سماه، كمن يسمي دعاء الأموات، والذبح لهم والنذر ونحو ذلك تعظيمًا ومحبة، فإن ذلك هو الشرك، وإن سماه ما سماه، وقس على ذلك.
وفيها: أن من عبد فهو إله، لأن بني إسرائيل والذين سألوا النبي صلى الله عليه وسلم ،لم يريدوا من الأصنام والشجرة الخلق والرزق، وإنما أرادوا البركة، والعكوف عندها، فكان ذلك اتخاذًا له مع اللّه تعالى.
وفيها: أن معنى الإله هو المعبود، وأن من أراد أن يفعل الشرك جهلاً فنهي عن ذلك فانتهى لا يكفر. وأن لا إله إلا اللّه

------------------------
1 مالك: النداء للصلاة (416).

ص -150- تنفي هذا الفعل مع دقته وخفائه على أولئك الصحابة. ذكره المصنف، فكيف بما هو أعظم منه؟ ففيه رد على الجهال الذين يظنون أن معناها الإقرار بأن اللّه خالق كل شيء، وأن ما سواه مخلوق ونحو ذلك من العبارات، والإغلاظ على من وقع منه ذلك جهلاً.
قوله: "لتركبن"، بضم الموحدة، أي: لتتبعن أنتم أيها الأمة سنن من كان قبلكم بضم السين، أي: طرقهم ومناهجهم وأفعالهم، ويجوز فتح السين، وهذا خبر صحيح وجد كما أخبر صلى الله عليه وسلم ففيه دليل على شهادة أن محمدًا رسول اللّه.
وفي الحديث من الفوائد غير ما تقدم:النهي عن التشبه بأهل الجاهلية من أهل الكتاب والمشركين، وأنه متقرر عندهم أن العبادات مبناها على الأمر، فصار فيها التنبيه على مسائل القبر، أما من ربك؟ فواضح، وأما من نبيك؟ فمن إخباره بأنباء الغيب، وأما ما دينك؟ فمن قولهم: اجعل لنا إلهًا إلى آخره، قاله المصنف.وفيه أن الشرك لا بد أن يقع في هذه الأمة كما وقع فيمن قبلها، ففيه رد على من قال: إن الشرك لا يقع في هذه الأمة، وفيه سد الذرائع والغضب عند التعليم، وأن ما ذم اللّه به اليهود والنصارى، فإنه لنا لنحذره، ذكر ذلك المصنف.
تنبيه: ذكر بعض المتأخرين أن التبرك بآثار الصالحين مستحب كشرب سؤرهم، والتمسح بهم أو بثيابهم، وحمل المولود إلى أحد منهم ليحنكه بتمرة حتى يكون أول ما يدخل جوفه ريق الصالحين، والتبرك بعرقهم ونحو ذلك، وقد أكثر من ذلك أبو زكريا النووي في "شرح مسلم" في الأحاديث التي فيها أن الصحابة فعلوا شيئًا من ذلك مع النبي صلى الله عليه وسلم وظن أن بقية الصالحين في ذلك كالنبي صلى الله عليه وسلم.
وهذا خطأ صريح لوجوه:منها: عدم المقاربة فضلاً عن المساواة للنبي صلى الله عليه وسلم في الفضل والبركة.ومنها: عدم تحقق الصلاح، فإنه لا يتحقق إلا بصلاح القلب، وهذا أمر لا يمكن الاطلاع عليه إلا بنص، كالصحابة الذين أثنى اللّه عليهم ورسوله، أو أئمة التابعين،

ص -151- ومن شهر بصلاح ودين كالأئمة الأربعة ونحوهم من الذين تشهد لهم الأمة بالصلاح وقد عدم أولئك، أما غيرهم، فغاية الأمر أن نظن أنهم صالحون فنرجو لهم.ومنها: أنا لو ظننا صلاح شخص، فلا نأمن أن يختم له بخاتمة سوء، والأعمال بالخواتيم، فلا يكون أهلاً للتبرك بآثاره.
ومنها: أن الصحابة لم يكونوا يفعلون ذلك مع غيره لا في حياته، ولا بعد موته، ولو كان خيرًا لسبقونا إليه، فهلا فعلوه مع أبي بكر وعمر وعثمان وعلي ونحوهم من الذين شهد لهم النبي صلى الله عليه وسلم بالجنة، وكذلك التابعون، هلا فعلوه مع سعيد بن المسيب وعلي بن الحسين وأويس القرني، والحسن البصري ونحوهم ممن يقطع بصلاحهم، فدل أن ذلك مخصوص بالنبي صلى الله عليه وسلم.
ومنها: أن فعل هذا مع غيره صلى الله عليه وسلم لا يؤمن أن يفتنه، وتعجبه نفسه، فيورثه العجب والكبر والرياء، فيكون هذا كالمدح في الوجه بل أعظم.


باب ما جاء في الذبح لغير اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[باب ما جاء في الذبح لغير اللّه]
أي: من الوعيد، وهل يكون شركًا أم لا؟ .
قال وقول اللّه تعالى:{قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ...}1.
ش: قال ابن كثير: يأمره تعالى أن يخبر المشركين الذين يعبدون غير اللّه، ويذبحون لغير اسمه وحده لا شريك له، وهذا كقوله:{فَصَلِّ لِرَبِّكَ وَانْحَرْ}2. أي: أخلص له صلاتك وذبيحتك، فإن المشركين يعبدون الأصنام، ويذبحون لها، فأمر اللّه بمخالفتهم، والانحراف عما هم فيه، والإقبال بالقصد والنية، والعزم على الإخلاص للّه تعالى.
قال مجاهد في قوله:{صَلاتِي وَنُسُكِي}.

------------------------
1 سورة الأنعام آية: 162-163.
2 سورة الكوثر آية: 2.

ص -152- قال: النسك الذبح في الحج والعمرة، وقال الثّووي عن السدي عن سعيد بن جبير: {وَنُسُكِي}: ذبحي، وكذا قال الضحاك. وقال غيره: {وَمَحْيَايَ وَمَمَاتِي} ، أي وما آتيه في حياتي، وأموت عليه من الإيمان والعمل الصالح {لِلَّهِ رَبِّ الْعَالَمِينَ} خالصة لوجهه، {لا شَرِيكَ لَهُ ، وَبِذَلِكَ} من الإخلاص {أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}، لأن إسلام كل نبي متقدم لإسلام أمته كما قال قتادة:{وَأَنَا أَوَّلُ الْمُسْلِمِينَ}، أي: من هذه الأمة.
قال ابن كثير: وهو كما قال، فإن جميع الأنبياء قبله كلهم كانت دعوتهم إلى الإسلام، وهو عبادة اللّه وحده لا شريك له. كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1. وأخبر تعالى عن نوح عليه السلام أنه
قال لقومه:{فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلاَّ عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ}2. وذكر آيات في هذا المعنى.
قلت: وفي الآية دلائل متعددة على أن الذبح لغير اللّه شرك، كما هو بين عند التأمل، وفيها بيان العبادة، وأن التوحيد مناف للشرك مضاد له.
قال وقوله:{فَصَلِّ لِرَبِّكَ وَانْحَرْ}3. قال شيخ الإسلام: أمره اللّه أن يجمع بين هاتين العبادتين، وهما: الصلاة والنسك الدالتان على القرب والتواضع والافتقار، وحسن الظن، وقوة اليقين، وطمأنينة القلب إلى اللّه، وإلى عدته، عكس حال أهل الكبر والنفرة، وأهل الغنى عن اللّه الذين لا حاجة لهم في صلاتهم إلى ربهم يسألونه إياها، والذين لا ينحرون له خوفًا من الفقر. ولهذا جمع بينهما في قوله:{قُلْ إِنَّ صَلاتِي وَنُسُكِي}الآية. والنسك: الذبيحة للّه تعالى ابتغاء وجهه، فإنها أجل ما يتقرب به إلى اللّه، فإنه أتى فيهما بالفاء الدالة على السبب، لأن فعل ذلك سبب للقيام بشكر ما أعطاه اللّه من الكوثر، وأجل العبادات البدنية الصلاة، وأجل العبادات المالية النحر، وما يجتمع للعبد في الصلاة

------------------------
1 سورة الأنبياء آية: 25.
2 سورة يونس آية: 72.
3 سورة الكوثر آية: 2.

ص -153- لا يجتمع له في غيرها، كما عرفه أرباب القلوب الحية.
وما يجتمع له في النحر إذا قارنه الإيمان والإخلاص من قوة اليقين، وحسن الظن أمر عجيب. وكان النبي صلى الله عليه وسلم كثير الصلاة، كثير النحر.
وقال غيره: أي: فاعبد ربك الذي أعزك بإعطائه، وشرفك وصانك، من منن الخلق مراغمًا لقومك الذين يعبدون غير اللّه، وانحر لوجهه وباسمه إذا نحرت مخالفًا لهم في النحر للأوثان. انتهى. وهذا هو الصحيح في تفسيرها.
وأما ما رواه الحاكم عن علي بن أبي طالب قال: لما نزلت هذه السورة على النبي صلى الله عليه وسلم {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ فَصَلِّ لِرَبِّكَ وَانْحَرْ}1.
قال رسول اللّه صلى الله عليه وسلم لجبريل: "ما هذه النحيرة التي أمرني بها ربي؟ قال: إنها ليست بنحيرة، ولكن يأمرك إذا أحرمت للصلاة أن ترفع يديك إذا كبرت، وإذا ركعت وإذا رفعت رأسك من الركوع" الحديث. فهو حديث منكر جدًا، في إسناده إسرائيل بن حاتم، قال ابن حبان: يروي عن مقاتل الموضوعات والأوابد والطامات من ذلك خبر يرويه عمر بن صبح عن مقاتل، وظفر به إسرائيل فرواه عن مقاتل عن الأصبغ بن نباته عن علي لما نزلت:{فَصَلِّ لِرَبِّكَ وَانْحَرْ} الحديث.
[حديث علي: لعن اللّه من ذبح لغير اللّه]
قال عن علي رضي الله عنه قال: "حدثني رسول اللّه صلى الله عليه وسلم بأربع كلمات: لعن اللّه من ذبح لغير اللّه، ولعن اللّه من لعن والديه، ولعن اللّه من آوى محدثًا، ولعن اللّه من غير منار الأرض"2. رواه مسلم .
ش: الحديث رواه مسلم من طرق بمعنى ما ذكره المصنف، وفيه قصة ورواه الإمام أحمد كذلك.وعلي بن أبي طالب هو الإمام أبو الحسن الهاشمي ابن عم النبي صلى الله عليه وسلم. وزوج ابنته

------------------------
1 سورة آية: 1-2.
2 مسلم: الأضاحي (1978) , والنسائي: الضحايا (4422) , وأحمد (1/108 ,1/118 ,1/152).

ص -154- فاطمة الزهراء -واسم أبي طالب عبد مناف بن عبد المطلب بن هاشم القرشي- كان من السابقين الأولين إلى الإسلام ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة، ورابع الخلفاء الراشدين، ومناقبه كثيرة رضي الله عنه. قتله ابن ملجم الخارجي في رمضان سنة أربعين.
قوله:"لعن الله". قالوا: اللعنة: البعد عن مظان الرحمة ومواطنها. فيل: واللعين والملعون: من حقت عليه اللعنة، أو دعي عليه بها قال أبو السعادات: أصل اللعنة، الطرد والإبعاد من اللّه، ومن الخلق: السّبّ والدعاء.
قوله:"من ذبح لغير اللّه". قال النووي. المراد به أن يذبح باسم غير اسم اللّه تعالى، كمن يذبح للصنم أو للصليب أو لموسى أو لعيسى صلى اللّه عليهما وسلم، أو للكعبة ونحو ذلك، وكل هذا حرام، ولا تحل هذه الذبيحة سواء كان الذابح مسلمًا أو نصرانيًا أو يهوديًا نص عليه الشافعي واتفق عليه أصحابنا، فإن قصد مع ذلك تعظيم المذبوح له غير اللّه والعبادة له، كان ذلك كفرًا، فإن كان الذابح مسلمًا قبل ذلك صار بالذبح مرتدًا. ذكره في "شرح مسلم" ونقله غير واحد من الشافعية وغيرهم.
وقال شيخ الإسلام قوله تعالى:{وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ}1. ظاهره أنه ما ذبح لغير اللّه مثل أن يقال: هذه الذبيحة لكذا. وإذا كان هذا هو المقصود فسواء لفظ به أو لم يلفظ. وتحريم هذا أظهر من تحريم ما ذبحه للحم، وقال فيه: باسم المسيح ونحوه، كما أن ما ذبحناه متقربين به إلى اللّه كان أزكى وأعظم مما ذبحنا للحم، وقلنا عليه: بسم اللّه. فإن عبادة اللّه بالصلاة له والنسك له أعظم من الاستعانة باسمه في فواتح الأمور، فكذلك الشرك بالصلاة لغيره. والنسك لغيره أعظم من الاستعانة باسم غيره في فواتح الأمور، فإذا حرم ما قيل فيه باسم المسيح أو الزهرة، فلأن يحرم ما قيل

------------------------
1 سورة البقرة آية: 173.

ص -155- فيه لأجل المسيح أو الزهرة أو قصد به ذلك أولى، فإن العبادة لغير اللّه أعظم كفرًا من الاستعانة بغير اللّه، وعلى هذا، فلو ذبح لغير الله متقرّباً إليه لَحَرُم َ، وإنْ قال فيه: باسم الله، كما قد يفعله طائفة من منافقي هذه الأمة، الذين قد يتقربون إلى الكواكب بالذبح والبخور ونحو ذلك، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال، لكن يجتمع في الذبيحة مانعان.
ومن هذا الباب ما يفعله الجاهلون بمكة من الذبح للجن ولهذا روي عن النبي صلى الله عليه وسلم: "أنه نهى عن ذبائح الجن" قلت: هذا الحديث رواه البيهقي عن الزهري مرسلاً، وفي إسناده عمر بن هارون، وهو ضعيف عند الجمهور إلا أن أحمد بن سيار روى عن قتيبة أنه كان يوثقه ورواه ابن حبان في الضعفاء من وجه آخر عن عبد اللّه بن أذينة عن ثور بن يزيد، عن الزهري عن حميد بن عبد الرحمن، عن أبي هريرة مرفوعًا. قال ابن حبان: وعبد اللّه يروي عن ثور ما ليس من حديثه.قال الزمخشري: كانوا إذا اشتروا دارًا أو بنوها أو استخرجوا عينًا ذبحوا ذبيحة خوفًا أن تصيبهم الجن، فأضيفت الذبائح إليهم، لذلك قال النووي: وذكر الشيخ إبراهيم المروذي من أصحابنا أن ما ذبح عند استقبال السلطان تقربًا إليه أفتى أهل بخارى بتحريمه لأنه مما أهل به لغير اللّه.قال الرافعي: هذا إنما يذبحونه استبشارًا بقدومه، فهو كذبح العقيقة لولادة المولود. قلت: إن كانوا يذبحون استبشارًا كما ذكر الرافعي فلا يدخل في ذلك، وإن كانوا يذبحونه تقربًا، إليه فهو داخل في الحديث.
قوله:"لعن اللّه من لعن والديه". قال بعضهم: يعني أباه وأمه

ص -156- وإن علوا وفي "الصحيح" أن رسول اللّه صلى الله عليه وسلم قال: "إن من الكبائر شتم الرجل والديه". قالوا: يا رسول اللّه، وهل يشتم الرجل والديه؟ قال: "نعم يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه"1 فإذا كان هذا حال المتسبب فما ظنك بالمباشر؟ .
قوله: "ولعن اللّه من آوى محدثًا". أما "آوى" بفتح الهمزة ممدودة أي: ضم إليه وحمى، وقال أبو السعادات: يقال: أويت إلى المنْزل وآويت غيري وأويته، وأنكر بعضهم المقصور المتعدي. وقال الأزهري: هي لغة فصيحة.
وأما "محدثًا" فقال أبو السعادات: يروى بكسر الدال وفتحها على الفاعل والمفعول، فمعنى الكسر: من نصر جانيًا وآواه وأجاره من خصمه، وحال بينه وبين أن يقتص منه، والفتح: هو الأمر المبتدع نفسه، ويكون معنى الإيواء فيه الرضى به والصبر عليه، فإنه إذا رضي بالبدعة وأقر عليها فاعلها، ولم ينكر عليه، فقد آواه. قلت: الظاهر أنه على الرواية الأولى يعم المعنيين، لأن المحدث أعم من أن يكون بجناية أو ببدعة في الدين، بل المحدث بالبدعة في الدين شر من المحدث بالجناية، فإيواؤه أعظم إثمًا، ولهذا عده ابن القيم في كتاب "الكبائر" وقال: هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه، فكلما كان الحدث في نفسه أكبر، كانت الكبيرة أعظم
قوله:"ولعن اللّه من غير منار الأرض". قال المصنف: هي المراسيم التي تفرق بينك وبين جارك. وقال النووي: منار الأرض -بفتح الميم- علامات حدودها، والمعنى واحد. قيل: وتغييرها أن يقدمها أو يؤخرها، فيكون هذا من ظلم الأرض الذي قال فيه صلى الله عليه وسلم: "من ظلم شبرًا من الأرض طوقه يوم القيامة من سبع أرضين". رواه البخاري ومسلم.

------------------------
1 أبو داود: الزكاة (1641) , وابن ماجه: التجارات (2198).

ص -157- وفي الحديث دليل على جواز لعن أنواع الفساق، كقوله:"لعن اللّه آكل الربا وموكله وكاتبه وشاهديه"1. ونحو ذلك، فأما لعن الفاسق المعين ففيه قولان: ذكرهما شيخ الإسلام أحدهما: أنه جائز اختاره ابن الجوزي وغيره. والثاني: لا يجوز، اختاره أبو بكر عبد العزيز وشيخ الإسلام. قال: والمعروف عن أحمد كراهة لعن المعين كالحجاج وأمثاله، وأن يقول كما قال اللّه تعالى:{أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ}2.
قال:وعن طارق بن شهاب أن رسول اللّه صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب". قالوا: وكيف ذلك يا رسول اللّه؟ قال: " مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئًا. فقالوا لأحدهما: قرب. قال: ما عندي شيء. قالوا: قرب ولو ذبابًا، فقرب ذبابًا فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئًا دون اللّه عز وجل. فضربوا عنقه، فدخل الجنة". رواه أحمد
ش: هذا الحديث. ذكره المصنف معزوًا لأحمد، وأظنه تبع ابن القيم في عزوه لأحمد.
قال ابن القيم: قال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن سليمان بن ميسرة عن طارق بن شهاب يرفعه قال: "دخل رجل الجنة في ذباب". الحديث.
وقد طالعت "المسند" فما رأيته فيه، فلعل الإمام رواه في كتاب الزهد3 أو غيره.
قوله: (عن طارق بن شهاب). أي: البجلي الأحمسي أبو عبد اللّه رأى النبي صلى الله عليه وسلم وهو رجل، ويقال: إنه لم يسمع منه شيئًا. قال البغوي: ونزل الكوفة. قال أبو حاتم: ليست له صحبة. والحديث الذي رواه مرسل. وقال أبو داود: رأى النبي صلى الله عليه وسلم ولم يسمع منه شيئًا.

------------------------
1 أحمد (4/127).
2 سورة هود آية: 18.
3 هو فيه 15 عن طارق عن سلمان الفارسي موقوفاً بسندٍ صحيحٍ.

ص -158- قال الحافظ: إذا ثبت أنه لقي النبي صلى الله عليه وسلم فهو صحابي على الراجح، وإذا ثبت أنه لم يسمع منه، فروايته عن مرسل صحابي، وهو مقبول على الراجح. وقد أخرج له النسائي عدة أحاديث، وذلك مصير منه إلى إثباتِ صحبته. وكانت وفاته على ما جزم به ابن حبان سنه ثلاث وثمانين.
قوله: "دخل الجنة رجل في ذباب". أي: من أجل ذباب.
قوله: "قالوا: وكيف ذلك يا رسول اللّه". سألوا عن هذا الأمر العجيب؛ لأنهم قد علموا أن الجنة لا يدخلها أحد إلا بالأعمال الصالحة كما قال تعالى:{دْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} 1. وأن النار لا يدخلها أحد إلا بالأعمال السيئة. فكأنهم تَقَالُّوا ذلك وتعجبوا واحتقروه، فبين لهم النبي صلى الله عليه وسلم ما صَيَّرَ هذا الأمر الحقير عندهم عظيما يستحق هذا عليه الجنة، ويستحق الآخر عليه النار، ولعل هذين الرجلين من بني إسرائيل، فإن النبي صلى الله عليه وسلم. يحدثهم عن بني إسرائيل كثيرًا.
قوله: "فقال: مر رجلان على قوم لهم صنم". الصنم : ما كان منحوتًا على صورة. قوله: "لا يجاوزه". أي: لا يمر به ولا يتعداه أحد حتى يقرب له شيئًا وإن قل.
قوله : "قالوا: قرب ولو ذبابًا، فقرب ذبابًا فخلوا سبيله فدخل النار".
في هذا بيان عظمة الشرك ولو في شيء قليل، وأنه يوجب النار، ألا ترى إلى هذا لما قرب لهذا الصنم أرذل الحيوان وأخسه وهو الذباب كان جزاؤه النار، لإشراكه في عبادة اللّه، إذ الذبح على سبيل القربة والتعظيم عبادة، وهذا مطابق لقوله تعالى:{إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}2. وفيه الحذر من الذنوب وإن كانت صغيرة في الحسبان، كما قال أنس: "إنكم لتعملون أعمالاً هي أدق في أعينكم من الشعر كنا نعدها على عهد رسول اللّه صلى الله عليه وسلم من الموبقات". رواه البخاري.

------------------------
1 سورة النحل آية: 32.
2 سورة المائدة آية: 72.

ص -159- قال المصنف ما معناه: وفيه أنه دخل النار بسبب لم يقصده، بل فعله تخلصًا من شرهم.
وفيه أن الذي دخل النار مسلم، لأنه لو كان كافرًا لم يقل: دخل النار في ذباب، وفيه أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.
قوله: "وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئًا دون اللّه عز وجل" إلى آخره. في هذا بيان فضيلة التوحيد والإخلاص.قال المصنف: وفيه معرفة قدر الشرك في قلوب المؤمنين،. كيف صبر على القتل ولم يوافقهم على طلبهم مع كونهم لم يطلبوا إلا العمل الظاهر، وفيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك"1.
قلت: وفيه التنبيه على سعة مغفرة اللّه وشدة عقوبته، وأن الأعمال بالخواتيم.

------------------------
1 البخاري: الرقاق (6488) , وأحمد (1/387 ,1/413 ,1/442).


باب لا يذبح للّه بمكان يذبح فيه لغير اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[5- باب لا يذبح للّه بمكان يذبح فيه لغير اللّه]
ش: أي أن ذلك لا يجوز لما سيذكره المصنف.
قال: وقول اللّه تعالى:{لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}1.
ش: "حاصل كلام المفسرين في الآية أن اللّه نهى رسوله صلى الله عليه وسلم أن يقوم في مسجد الضرار في الصلاة فيه أبدًا، والأمة تبع له في ذلك، ثم حثه على الصلاة في مسجد قباء الذي أسس من أول يوم بني فيه على التقوى، وهي طاعة اللّه ورسوله صلى الله عليه وسلم وجمعًا لكلمة المؤمنين، ومعقلاً ومنْزلاً للإسلام وأهله بقوله: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} والسياق إنما هو في مسجد قباء، ولهذا جاء في الحديث الصحيح "أن رسول اللّه صلى الله عليه وسلم قال: صلاة في

------------------------
1 سورة التوبة آية: 108.

ص -160- مسجد قباء كعمرة"1. وفي "الصحيح: "أن رسول اللّه صلى الله عليه وسلم كان يزور قباء راكبًا وماشيًا"2. وقد صرح بأن المسجد المؤسس على التقوى هو مسجد قباء.
ذكره جماعة من السلف، منهم: ابن عباس وعروة وعطية والشعبي والحسن وغير واحد. وقيل: هو مسجد رسول اللّه صلى الله عليه وسلم لحديث أبي سعيد قال: "تمارى رجلان في المسجد الذي أسس على التقوى من أول يوم، فقال رجل هو مسجد قباء، وقال الآخر: هو مسجد رسول اللّه صلى الله عليه وسلم فقال رسول اللّه صلى الله عليه وسلم "هو مسجدي هذا"3 رواه مسلم. وهو قول عمر وابنه وزيد بن ثابت وغيرهم. قال ابن كثير: وهذا صحيح، ولا منافاة بين الآية وبين هذا، لأنه إذا كان مسجد قباء قد أسس على التقوى من أول يوم، فمسجد رسول اللّه صلى الله عليه وسلم بطريق الأولى. وهذا بخلاف مسجد الضرار الذي أسس على معصية اللّه تعالى كما قال تعالى:{وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ}4. فلهذه الأمور نهى اللّه نبيه صلى الله عليه وسلم عن القيام فيه للصلاة، وكان المنافقون الذين بنوه جاءوا إلى النبي صلى الله عليه وسلم قبل خروجه إلى تبوك فسألوه أن يصلي فيه ليحتجوا بصلاته فيه على تقريره.وذكروا أنهم إنما بنوه للضعفاء وأهل العلة في الليلة الشاتية، فعصمه اللّه من الصلاة فيه فقال: "إنا على سفر ولكن إذا رجعنا إن شاء اللّه" فلما قفل عليه السلام راجعًا إلى المدينة ولم يبق بينه وبينها إلا يوم أو بعض يوم، نزل الوحي بخبر المسجد، فبعث إليه فهدمه قبل مقدمه إلى المدينة" ووجه الدلالة من الآية على الترجمة من جهة القياس، لأنه إذا منع اللّه رسوله صلى الله عليه وسلم عن القيام للّه تعالى في هذا المسجد المؤسس على هذه المقاصد الخبيثة مع أنه لا يقوم فيه إلا للّه، فكذلك المواضع المعدة للذبح لغير اللّه لا يذبح فيها الموحد للّه، لأنها قد أسست على معصية اللّه والشرك به، يؤيده حديث ثابت بن الضحاك الآتي.

------------------------
1 الترمذي: الصلاة (324) , وابن ماجه: إقامة الصلاة والسنة فيها (1411).
2 البخاري: الجمعة (1192 ,1194) , ومسلم: الحج (1399) , والنسائي: المساجد (698) , وأبو داود: المناسك (2040) , وأحمد (2/4 ,2/57 ,2/58 ,2/65 ,2/72 ,2/80 ,2/101 ,2/107 ,2/155) , ومالك: النداء للصلاة (402).
3 الترمذي: تفسير القرآن (3099) , والنسائي: المساجد (697) , وأحمد (3/8 ,3/23 ,3/91).
4 سورة التوبة آية: 107.

ص -161- وقوله: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} روى الإمام أحمد وابن خزيمة والطبراني والحاكم عن عويم في ساعدة الأنصاري أن النبي صلى الله عليه وسلم أتاهم في مسجد قباء فقال: "إن اللّه قد أحسن عليكم الثناء في الطهور في قصة مسجدكم، فما هذا الطهور الذي تطهرون به؟ فقالوا: واللّه يا رسول اللّه ما نعلم شيئًا إلا أنه كان لنا جيران من اليهود فكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا"1. وفي رواية عن جابر وأنس مرفوعًا "هو ذاك فعليكموه" رواه ابن ماجة وابن أبي حاتم والدارقطني والحاكم.
وقوله: {وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}. أي: الذين يتنزهون من القاذورات والنجاسات بعد ما يتنَزهون من أوضار الشرك وأقذاره. قال أبو العالية. إن الطهور بالماء لحسن، ولكنهم المتطهرون من الذنوب.
قال ابن كثير: وفيه دليل على استحباب الصلاة مع الجماعة الصالحين المتنَزهين عن ملابسة القاذورات، المحافظين على إسباغ الوضوء. قلت: وفيه إثبات صفة المحبة.
قال: عن ثابت بن الضحاك، قال: نذر رجل أن ينحر إِبلًا ببوانة فسأل النبي صلى الله عليه وسلم فقال: "هل كان فيه وثن من أوثان الجاهلية يعبد؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول اللّه صلى الله عليه وسلم أوف بنذرك، فإنه لا وفاء لنذر في معصية اللّه ولا فيما لا يملك ابن آدم"2. رواه أبو داود وإِسناده على شرطهما.
ش: هذا الحديث رواه أبو داود، فقال: حدثنا داود بن رشيد قال: ثنا شعيب بن إسحاق عن الأوزاعي قال: حدثني يحيى بن أبي كثير، قال: حدثني أبو قلابة، قال: حدثني ثابت بن الضحاك. "قال: نذر رجل على عهد رسول اللّه صلى الله عليه وسلم أن ينحر إبلاً ببوانة، فأتى النبي صلى الله عليه وسلم فقال: إني نذرت أن أنحر إبلاً ببوانة، فقال النبي صلى الله عليه وسلم "هل كان فيها وثن." الحديث.
وهذا إسناد جيد، وروى أبو داود أيضًا عن عمرو بن شعيب، عن أبيه عن جده "أن

------------------------
1 أحمد (3/422).
2 أبو داود: الأيمان والنذور (3313).

ص -162- امرأة أتت النبي صلى الله عليه وسلم فقالت: إني نذرت أن أذبح بمكان كذا وكذا، مكان كان يذبح فيه أهل الجاهلية قال: "لصنم"، قالت: لا. قال: "لوثن؟ " قالت: لا قال: "أوف بنذرك"1. مختصر. ومعنى قوله: "لصنم" إلى آخره. هل يذبحون فيه لصنم أو وثن فيكون كحديث ثابت.
قوله: (عن ثابت بن الضحاك)، أي: ابن خليفة الأشهلي، صحابي مشهور، روى عنه أبو قلابة وغيره ومات سنة أربع وستين. قوله: نذر رجل. يحتمل أن يكون هو كردم بن سفيان والد ميمونة لما روى أبو داود عنها، "قالت: خرجت مع أبي في حجة رسول اللّه صلى الله عليه وسلم فرأيت رسول اللّه صلى الله عليه وسلم "قالت: فدنا إليه أبي. فقال: يا رسول اللّه، إني نذرت إن وُلِدَ لي ولد ذكر أن أنحر على رأس بوانة في عقبة من الثنايا عدة من النعم. قال: لا أعلم إلا أنها قالت خمسين. فقال رسول اللّه صلى الله عليه وسلم هل بها من هذه الأوثان شيء؟ قال: لا قال: فأوف بما نذرت للّه" وذكر الحديث.
قوله: "أن ينحر إبلًا في حديث ميمونة، قال: فأوف بما نذرت للّه قال: فجمعها فجعل يذبحها، فانفلتت منه شاة فطلبها. وهو يقول: اللهم أوف بنذري فظفر بها فذبحها". فيحتمل أن يكون نذر إبلاً وغنمًا ويحتمل أن يكون ذلك قضيتين! .
قوله: "ببوانة". بضم الباء وقيل بفتحها. قال البغوي: موضع في أسفل مكة دون يلملم، وقال أبو السعادات: هضبة من وراء ينبع.
قوله: "فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ = " قال [الحرالي] في "عروة المفتاح" الصنم: هو ما له صورة، والوثن: ما ليس له صورة. قلت: هذا هو الصحيح في الفرق بينهما، وقد جاء عن السلف ما يدل على ذلك. وفيه المنع من الوفاء بالنذر إذا كان في المكان وثن من أوثانهم، ولو بعد زواله. ذكره المصنف.

------------------------
1 أبو داود: الأيمان والنذور (3312).

ص -163- قوله: "فهل كان فيها عيد من أعيادهم؟" قال شيخ الإسلام: العيد اسم لما يعود من الاجتماع العام على وجه معتاد، عائدًا إما بعود السنة أو بعود الأسبوع أو الشهر ونحو ذلك، والمراد به هنا الاجتماع المعتاد من اجتماع الجاهلية، فالعيد يجمع أمورًا منها يوم عائد كيوم الفطر ويوم الجمعة، ومنها اجتماع فيه، ومنها أعمال تتبع ذلك من العبادات والعادات. وقد يختص العيد بمكان بعينه، وقد يكون مطلقًا. وكل من هذه الأمور قد يسمى عيدًا، فالزمان: كقول النبي صلى الله عليه وسلم في يوم الجمعة: "إن هذا يوم جعله اللّه للمسلمين عيدًا"1. والاجتماع والأعمال "كقول ابن عباس: شهدت العيد مع رسول اللّه صلى الله عليه وسلم".
والمكان كقوله: "لا تتخذوا قبري عيدًا"2. وقد يكون لفظ العيد اسمًا لمجموع اليوم والعمل فيه، وهو الغالب "كقول النبي صلى الله عليه وسلم لأبي بكر: دعهما يا أبا بكر فإن لكل قوم عيدًا"3. انتهى. وفيه استفصال المفتي، والمنع من الوفاء بالنذر إذا
كان في المكان عيد من أعياد الجاهلية ولو بعد زواله، والحذر من مشابهة المشركين في أعيادهم ولو لم يقصده. ذكره المصنف.
قوله: "فأوف بنذرك". هذا يدل على أن الذبح للّه في المكان الذي يذبح فيه المشركون لغيره، أو في محل أعيادهم معصية، لأن قوله: فأوف بنذرك تعقيب للوصف بالحكم بحرف الفاء، وذلك يدل على أن الوصف سبب الحكم، فيكون سبب الأمر بالوفاء وجود النذر خاليًا عن هذين الوصفين، فيكونان مانعين من الوفاء، ولو لم يكن معصية لجاز الوفاء به، ولأنه عقبه بقوله: فإنه لا وفاء لنذر في معصية اللّه. فدل أن الصورة المسئول عنها مندرجة في هذا اللفظ العام؛ لأن العام إذا أورد على سبب فلا بد أن يكون السبب مندرجًا فيه، ولأنه لو كان الذبح فيما ذكر جائزًا لسوغ صلى الله عليه وسلم للناذر الوفاء به كما سوغ لمن نذرت الضرب بالدف أن تضرب به؛ لأنه عليه السلام

------------------------
1 ابن ماجه: إقامة الصلاة والسنة فيها (1098) , ومالك: الطهارة (146).
2 أبو داود: المناسك (2042) , وأحمد (2/367).
3 البخاري: الجمعة (988) , ومسلم: صلاة العيدين (892) , والنسائي: صلاة العيدين (1593 ,1597) , وابن ماجه: النكاح (1898) , وأحمد (6/33 ,6/84 ,6/99 ,6/127 ,6/134 ,6/186).

ص -164- استفصل. فلما قالوا: لا. قال له: "فأوف بنذرك".
وهذا يقتضي أن كون البقعة مكانًا لعيدهم، أو بها وثن من أوثانهم مانع من الذبح بها وإن نذر، وإلا لما حسن الاستفصال، هذا معنى كلام شيخ الإسلام.
وفيه أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
قوله: "فإنه لا وفاء لنذر في معصية اللّه". دليل على أن هذا نذر معصية، لا يجوز الوفاء به لما تقدم1. وعلى أن نذر المعصية لا يجوز الوفاء به.
وقد أجمع العلماء على ذلك لهذا الحديث، وحديث عائشة الآتي وما في معناهما، واختلفوا هل تجب به كفارة يمين؟ على قولين هما روايتان عن أحمد، أحدهما: تجب وهو المذهب المشهور عن أحمد. وروي عن ابن مسعود وابن عباس، وبه قال أبو حنيفة وأصحابه لحديث عائشة مرفوعًا: "لا نذر في معصية وكفارته كفارة يمين"2. رواه أحمد وأهل السنن، واحتج به أحمد وإسحاق. والثاني: لا كفارة عليه. روي ذلك عن مسروق والشعبي، والشافعي لحديث الباب، وحديث عائشة الآتي. ولم يذكر فيهما كفارة، وجوابه أن عدم ذكر الكفارة لا يدل على عدم وجوبها.
قوله: "ولا فيما لا يملك ابن آدم". قال في "شرح المصابيح": يعني إذا أضاف النذر إلى معين لا يملكه بأن قال: إن شفى اللّه مريضي فللّه علي أن أعتق عبد فلان، أو أتصدق بثوبه ونحو ذلك، فأما إذا التزم في الذمة شيئًا لا يملكه فيصح نذره، مثاله إن شفى اللّه مريضي، فللّه علي أن أعتق رقبة، وهو في ذلك الحال لا يملك رقبة ولا قيمتها، فيصح نذره، وإذا شفي ثبت النذر في ذمته.

------------------------
1 قوله: لما تقدم. أي من أن العام إذا ورد على سبب فلا بد أن يكون داخلا فيه.
2 الترمذي: النذور والأيمان (1524) , والنسائي: الأيمان والنذور (3834 ,3835 ,3836 ,3837 ,3838 ,3839) , وابن ماجه: الكفارات (2125).

ص -165- قوله: (رواه أبو داود وإسناده على شرطيهما)، أي: شرط البخاري ومسلم، وأضمرهما للعلم بذلك. وأبو داود اسمه: سليمان بن الأشعث بن إسحاق بن بشر بن شداد الأزدي السجستاني، صاحب الإمام أحمد، ومصنف "السنن" وغيرها ثقة إمام حافظ من كبار العلماء. مات سنة خمس وسبعين ومائتين.


باب من الشرك النذر لغير اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[6- باب من الشرك النذر لغير اللّه]
ش: أي إنه من العبادة، فيكون صرفه لغير اللّه شركًا، فإذا نذر طاعة وجب عليه الوفاء بها وهو عبادة، وقربة إلى اللّه. ولهذا مدح اللّه الموفين به، فإن نذر لمخلوق تقربًا إليه ليشفع له عند اللّه، ويكشف ضره ونحو ذلك فقد أشرك في عبادة اللّه تعالى غيره ضرورة، كما أن من صلى للّه وصلى لغيره، فقد أشرك، كذلك هذا، لقوله تعالى: {يُوفُونَ بِالنَّذْرِ}1 وجه الدلالة من الآية على الترجمة أن اللّه تعالى مدح الموفين بالنذر، واللّه تعالى لا يمدح إلا على فعل واجب أو مستحب، أو ترك محرم، لا يمدح على فعل المباح المجرد، وذلك هو العبادة، فمن فعل ذلك لغير اللّه متقربًا إليه فقد أشرك.
قال: وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}2.
وجه الدلالة من الآية على الترجمة أن اللّه تعالى أخبر بأن ما أنفقناه من نفقة، أو نذرناه من نذر متقربين بذلك إليه أنه يعلمه، ويجازينا عليه. فدل ذلك أنه عبادة. وبالضرورة يدري كل مسلم أن من صرف شيئًا من أنواع العبادة لغير اللّه فقد أشرك.
قال ابن كثير: يخبر تعالى بأنه عالم بجميع ما يعمله العاملون من الخيرات من النفقات والمنذورات. وتضمن ذلك مجازاته على

------------------------
1 سورة الإنسان آية: 7.
2 سورة البقرة آية: 270.

ص -166- ذلك أوفر الجزاء للعاملين لذلك، ابتغاء وجهه، ورجاء موعوده. إذا علمت ذلك فهذه النذور الواقعة من عباد القبور وأشباههم لمن يعتقدون فيه نفعًا أو ضرًا فيتقرب إليه بالنذر، ليقضي حاجته أو ليشفع له. كل ذلك شرك في العبادة، وهو شبيه بما ذكر اللّه عن المشركين في قوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}1. روى ابن أبي حاتم في الآية. يعني: جعلوا للّه جزءًا من الحرث ولشركائهم ولأوثانهم جزءًا، فما ذهبت به الريح مما سموا للّه إلى جزء أوثانهم تركوه، وقالوا: اللّه عن هذا غني، وما ذهبت به الريح من جزء أوثانهم إلى جزء اللّه أخذوه.
وعباد القبور يجعلون للّه جزءًا من أموالهم بالنذر والصدقة، وللأموات والطواغيت جزءًا كذلك، وقد نص غير واحد من العلماء، على أن النذر لغير اللّه شرك.
قال شيخ الإسلام: وأما ما نذره لغير اللّه كالنذر للأصنام والشمس والقمر والقبور ونحو ذلك، فهو بمنْزلة أن يحلف بغير اللّه من المخلوقات، والحالف بالمخلوقات لا وفاء عليه ولا كفارة، وكذلك الناذر للمخلوق ليس عليه وفاء ولا كفارة، فإن كليهما شرك، والشرك ليس له حرمة، بل عليه أن يستغفر اللّه من هذا العقد ويقول ما قال النبي صلى الله عليه وسلم حيث قال: "من حلف باللات والعزى فليقل لا إله إلا اللّه"2. وقال أيضًا فيمن نذر للقبور ونحوها دهنًا لتنور به ويقول: إنها تقبل النذر كما يقول بعض الضالين. فهذا النذر معصية باتفاق العلماء، لا يجوز الوفاء به، وكذلك إذا نذر مالاً من النقد أو غيره للسدنة أو المجاورين العاكفين بتلك البقعة، فإن هؤلاء السدنة فيهم شبه من السدنة التي كانت للات والعزى ومناة يأكلون {أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ}

------------------------
1 سورة الأنعام آية: 136.
2 البخاري: الأدب (6107) , ومسلم: الأيمان (1647) , والترمذي: النذور والأيمان (1545) , والنسائي: الأيمان والنذور (3775) , وأبو داود: الأيمان والنذور (3247) , وابن ماجه: الكفارات (2096) , وأحمد (2/309).

ص -167- والمجاورون هناك فيهم شبه من العاكفين الذين قال فيهم إبراهيم الخليل عليه السلام: {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ}1. والذين اجتاز بهم موسى عليه السلام وقومه؛ قال تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ}2. فالنذر لأولئك السدنة والمجاورين في هذه البقاع التي لا فضل للشريعة في المجاورة فيها نذر معصية، وفيه شبه من النذر للسدنة الصلبان المجاورين عندها، أو لسدنة الأبدال التي في الهند والمجاورين عندها، ثم هذا المال إذا صرفه في جنس تلك العبادة من المشروع مثل أن يصرفه في عمارة المساجد أو للصالحين من فقراء المسلمين، يستعينون بالمال على عبادة اللّه كان حسنًا.
وقد تقدم كلام ابن القيم في قوله: ويقولون إنها تقبل النذر، أي: تقبل العبادة من دون اللّه، فإن النذر عبادة. إلى آخره.
وقال الإمام الأذرعي " في شرح منهاج النووي": وأما النذر للمشاهد التي بنيت على قبر ولي أو شيخ، أو على اسم من حلها من الأولياء، أو تردد في تلك البقعة من الأنبياء والصالحين، فإن قصد الناذر بذلك وهو الغالب أو الواقع من قصود العاقد تعظيم البقعة والمشهد والزاوية، أو تعظيم من دفن بها أو نسبت إليه، أو بنيت على اسمه، فهذا النذر باطل غير منعقد، فإن معتقدهم أن لهذه الأماكن خصوصيات لأنفسها، ويرون أنها مما يدفع به البلاء، ويستجلب به النعماء، ويستشفى بالنذر لها من الأدواء، حتى إنهم ينذرون لبعض الأحجار لما قيل: إنه جلس إليها أو استند إليها عبد صالح، وينذرون لبعض القبور السرج والشموع والزيت، ويقولون: القبر الفلاني أو المكان الفلاني يقبل النذر، يعنون بذلك أنه يحصل به الغرض المأمول من شفاء مريض، وقدوم غائب، وسلامة مال، وغير ذلك من أنواع نذر المجازاة.
فهذا النذر على هذا الوجه باطل لا شك فيه، بل نذر الزيت والشمع ونحوهما للقبور باطل مطلقًا، من

------------------------
1 سورة الأنبياء آية: 52.
2 سورة الأعراف آية: 138.

ص -168- ذلك نذر الشموع الكثيرة العظيمة وغيرها لقبر الخليل عليه السلام، ولقبر غيره من الأنبياء والأولياء، فإن الناذر لا يقصد بذلك إلا الإيقاد على القبر تبركًا وتعظيمًا، ظانًا أن ذلك قربة، فهذا مما لا ريب في بطلانه. والإيقاد المذكور محرم سواء انتفع به هناك منتفع أم لا إلى آخر كلامه.
وقال الشيخ قاسم [بن قُطُلُبُغَى] الحنفي في "شرح درر البحار": النذر الذي ينذره أكثر العوام على ما هو مشاهد، كأن يكون للإنسان غائب أو مريض أو له حاجة ضرورية، فيأتي إلى بعض الصلحاء، ويجعل على رأسه سترة ويقول: يا سيدي فلان إن رد اللّه غائبي أو عوفي مريضي أو قضيت حاجتي، فلك من الذهب كذا أو من الفضة كذا، أو من الطعام كذا، أو من الماء ومن الشمع والزيت كذا، فهذا النذر باطل بالإجماع لوجوه. منها: أنه نذر لمخلوق، والنذر للمخلوق لا يجوز لأنه عبادة، والعبادة لا تكون لمخلوق.
ومنها أن المنذور له ميت والميت لا يملك.
ومنها أنه ظن أن الميت يتصرف في الأمور دون اللّه، واعتقاد ذلك كفر، إلى أن قال: إذا علمت هذا فما يؤخذ من الدراهم والشمع والزيت وغيرها وينقل إلى ضرائح الأولياء تقربًا إليهم فحرام بإجماع المسلمين. نقله عنه ابن نجيم في "البحر الرائق" في آخر كتاب الصوم.ومنه نقله المرشدي أيضًا في "تذكرته" ونقله غيرهما عنه وزاد: وقد ابتلي الناس بهذا لا سيما في مولد أحمد البدوي.
وقال الشيخ صنع اللّه الحلبي الحنفي في الرد على من أجاز الذبح والنذر للأولياء، وأثبت الأجر في ذلك: فهذا الذبح والنذر إن كان على اسم فلان وفلان فهو لغير اللّه، فيكون باطلاً.
وفي التنزيل: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}1. وقوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ}2. أي: صلاتي وذبحي للّه، كما فسر به قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}3. وفي

------------------------
1 سورة الأنعام آية: 121.
2 سورة الأنعام آية: 162.
3 سورة الكوثر آية: 2.

ص -169- الحديث: "لا نذر في معصية اللّه"1. رواه أبو داود وغيره.
والنذر لغير اللّه إشراك مع اللّه، إلى أن قال: فالنذر لغير اللّه كالذبح لغيره. وقال الفقهاء: خمسة لغير اللّه شرك: الركوع والسجود والنذر والذبح واليمين. قال: والحاصل أن النذر لغير اللّه فجور، فمن أين تحصل لهم الأجور؟ انتهى ملخصًا.
وقال القاضي أبو بكر ابن العربي المالكي: قد نهي عن النذر، وندب إلى الدعاء، والسبب فيه أن الدعاء عبادة عاجلة، ويظهر به التوجه إلى اللّه تعالى، والتضرع له، وهذا بخلاف النذر فإن فيه تأخير العبادة إلى حين الحصول وترك العمل إلى حين الضرورة.
فقد نص أبو بكر على أن الدعاء والنذر عبادتان، ولا يمتري مسلم أن من عبد غير اللّه فقد أشرك، ولكن كما قال تعالى:{وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ}2.
قال: وفي " الصحيح " " عن عائشة أن رسول اللّه صلى الله عليه وسلم قال: "من نذر أن يطيع اللّه فليطعه، ومن نذر أن يعصي اللّه فلا يعصه "3 .
ش: قوله في "الصحيح" أي: "صحيح البخاري".
قوله: "عن عائشة". هي أم المؤمنين، وزوج النبي صلى الله عليه وسلم. وبنت أبي بكر الصديق رضي الله عنهما، تزوجها النبي صلى الله عليه وسلم. وهي بنت سبع سنين، ودخل بها وهي بنت تسع سنين، وهي أفقه النساء مطلقًا، وأفضل أزواج النبي صلى الله عليه وسلم إلا خديجة ففيهما خلاف كثير. وماتت سنة سبع وخمسين على الصحيح، قاله الحافظ [في التّقريب].
قوله: "من نذر أن يطيع اللّه فليطعه" أي: فليفعل ما نذره من طاعة اللّه وقد أجمع العلماء على أن من نذر طاعة بشرط يرجوه كقوله: إن شفى اللّه مريضي فعلي أن أتصدق بكذا ونحو ذلك، وجب عليه أن يوفي بها مطلقًا إذا حصل الشرط، إلا أنه حكي عن أبي حنيفة أنه لا يلزمه الوفاء بما لا أصل له في الوجوب،

------------------------
1 مسلم: النذر (1641) , والنسائي: الأيمان والنذور (3812 ,3849) , وأبو داود: الأيمان والنذور (3316) , وأحمد (4/443) , والدارمي: السير (2505).
2 سورة يونس آية: 101.
3 البخاري: الأيمان والنذور (6696) , والترمذي: النذور والأيمان (1526) , والنسائي: الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود: الأيمان والنذور (3289) , وابن ماجه: الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/224) , ومالك: النذور والأيمان (1031) , والدارمي: النذور والأيمان (2338).

ص -170- كالاعتكاف، وعيادة المريض. والحديث حجة عليه، لأنه لم يفرق بين ما له أصل في الوجوب وما لا أصل له، فإنّ نذر ابتداء كقوله: للّه تعالى علي صوم شهر فالحكم أيضًا كذلك في قول الأكثرين. وعن بعضهم أنه لا يلزم، والحديث حجة عليه أيضًا، لأنه لم يفرق بين ما علقه على شرط وبين ما نذره ابتداء قوله: "ومن نذر أن يعصي اللّه فلا يعصه"1. زاد الطحاوي "وليكفر عن يمينه". قال ابن القطان: عندي شك في رفع هذه الزيادة، أي: لا يفعل المعصية التي نذرها وقد أجمع العلماء على أنه لا يجوز الوفاء بنذر المعصية.
قال الحافظ في "الفتح": واتفقوا على تحريم النذر في المعصية، وتنازعوا هل ينعقد موجبًا للكفارة أم لا؟ وقد تقدم ذلك في الباب قبله.
وقد يستدل بقوله: "ومن نذر أن يعصي اللّه فلا يعصه" بصحة النذر في المباح، كما هو مذهب أحمد وغيره. يؤيده ما رواه أبو داود عن عمرو بن شعيب عن أبيه عن جده ورواه أحمد والترمذي عن بريدة "أن امرأة قالت: يا رسول اللّه إني نذرت أن أضرب على رأسك بالدف. فقال: "أوف بنذرك"2 وإذا صححناه فحكمه حكم الحلف على فعله، فيخير بين فعله وكفارة اليمين.
وأما نذر اللجاج والغضب، فهو يمين عند أحمد، فيخير بين فعله وكفارة اليمين، لحديث عمران بن حصين مرفوعًا: "لا نذر في غضب، وكفارته كفارة يمين"3. رواه سعيد [بن منصور] وأحمد، والنسائي، وله طرق، وفيه كلام، فإن نذر مكروها كالطلاق، استحب أن يكفر ولا يفعله.

------------------------
1 البخاري: الأيمان والنذور (6696 ,6700) , والترمذي: النذور والأيمان (1526) , والنسائي: الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود: الأيمان والنذور (3289) , وابن ماجه: الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك: النذور والأيمان (1031) , والدارمي: النذور والأيمان (2338).
2 أبو داود: الأيمان والنذور (3312).
3 النسائي: الأيمان والنذور (3842) , وأحمد (4/433).


باب من الشرك الاستعاذة بغير اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[باب من الشرك الاستعاذة بغير اللّه]
الاستعاذة: الالتجاء، والاعتصام، والتحرز، وحقيقتها: الهرب من شيء تخافه إلى من يعصمك منه، ولهذا يسمى المستعاذ به معاذًا،

ص -171- وملجأ ووزرًا، فالعائذ باللّه قد هرب مما يؤذيه أو يهلكه إلى ربه ومالكه، وفر إليه، وألقى نفسه بين يديه واعتصم به، واستجار به، والتجأ إليه، وهذا تمثيل وتفهيم، وإلا فما يقوم بالقلب من الالتجاء إلى اللّه، والاعتصام به، والإطراح بين يدي الرب، والافتقار إليه، والتذلل بين يديه، أمر لا تحيط به العبارة. هذا معنى كلام ابن القيم.
وقال ابن كثير: الاستعاذة هي: الالتجاء إلى اللّه والالتصاق بجنابه من شر كل ذي شر. والعياذ يكون لدفع الشر. واللياذ لطلب الخير. وهذا معنى كلام غيرهما من العلماء، فتبين بهذا أن الاستعاذة باللّه عبادة للّه، ولهذا أمر اللّه بالاستعاذة به في غير آية، وتواترت السنن عن النبي صلى الله عليه وسلم بذلك. قال اللّه تعالى:{وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}1. وقال:{وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ}2. وقال:{فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ}3. وقال:{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}4. وقال تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ}5. فإذا كان تعالى هو ربنا وملكنا وإلهنا، فلا مفزع لنا في الشدائد سواه، ولا ملجأ لنا منه إلا إليه، ولا معبود لنا غيره، فلا ينبغي أن يدعى ولا يخاف ولا يرجى ولا يحب غيره، ولا يذل ولا يخضع لغيره، ولا يتوكل إلا عليه، لأن من تخافه وترجوه وتدعوه وتتوكل عليه، إما أن يكون مربيك والقيم بأمورك، ومتولي شأنك، فهو ربك، ولا رب لك سواه، أو تكون مملوكه وعبده الحق، فهو ملك الناس حقًّا، وكلهم عبيده ومماليكه، أو يكون معبودك وإلهك الذي لا تستغني عنه طرفة عين، بل حاجتك إليه أعظم من حاجتك إلى حياتك وروحك، فهو الإله الحق إله الناس، فمن كان ربهم وملكهم وإلههم فهم جديرون أن لا يستعيذوا بغيره، ولا يستنصروا بسواه، ولا يلجئوا إلى غير حماه،

------------------------
1 سورة فصلت آية: 36.
2 سورة المؤمنون آية: 97-98.
3 سورة غافر آية: 56.
4 سورة الفلق آية: 1.
5 سورة آية: 1-3.

ص -172- فهو كافيهم وحسبهم وناصرهم ووليهم ومتولي أمورهم جميعًا بربوبيته وملكه وإلهيته لهم، فكيف لا يلتجئ العبد عند النوازل ونزول عدوه به إلى ربه وملكه وإلهه، وهذه طريقة القرآن يحتج عليهم بإقرارهم بهذا التوحيد على توحيد الإلهية، هذا معنى كلام ابن القيم، فإذا تحقق العبد بهذه الصفات: الرب والملك والإله، وامتثل أمر اللّه واستعاذ به، فلا ريب أن هذه عبادة من أجل العبادات، بل هو من حقائق توحيد الإلهية، فإن استعاذ بغيره فهو عابد لذلك الغير، كما أن من صلى للّه وصلى لغيره يكون عابدًا لغير اللّه كذلك في الاستعاذة، ولا فرق إلا أن المخلوق يطلب منه ما يقدر عليه ويستعاذ به فيه، بخلاف ما لا يقدر عليه إلا اللّه، فلا يستعاذ فيه إلا باللّه، كالدعاء، فإن الاستعاذة من أنواعه.
قال: وقول اللّه تعالى:{وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}1.
ش: المعنى واللّه أعلم على قول أن الإنس زادوا الجن باستعاذتهم بهم رهقًا، أي: إثمًا وطغيانًا وشرًا، فضمير الفاعل على هذا للعائذين من الإنس وضمير المفعول للمستعاذ بهم من الجن، وعلى القول الثاني بالعكس، وزيادتهم للإنس رهقًا بإغوائهم وإضلالهم، وذلك أن الرجل من العرب كان إذا أمسى في واد قفر في بعض سيره وخاف على نفسه قال: أعوذ بسيد هذا الوادي من سفهاء قومه، يريد الجن وكبيرهم.
قال مجاهد: كانوا يقولون إذا هبطوا واديًا: نعوذ بعظيم هذا الوادي، فزادوهم رهقًا. قال: زادوا الكفار طغيانًا. رواه عبد بن حميد، وابن المنذر.
والآثار بذلك عن السلف مشهورة، ووجه الاستدلال بالآية على الترجمة أن اللّه حكى عن مؤمني الجن أنهم لما تبين لهم دين الرسول صلى الله عليه وسلم وآمنوا به، ذكروا أشياء من الشرك كانوا يعتقدونها في الجاهلية، من جملتها الاستعاذة بغير اللّه.

------------------------
1 سورة الجن آية: 6.

ص -173- وقد أجمع العلماء على أنه لا تجوز الاستعاذة بغير اللّه، ولهذا نهوا عن الرقى التي لا يعرف معناها، خشية أن يكون فيها شيء من ذلك. قال ملا علي القاري الحنفي: ولا تجوز الاستعاذة بالجن، فقد ذم اللّه الكافرين على ذلك فقال: :{وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}1، إلى أن قال: وقال تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ}2. فاستمتاع الإنسي بالجني في قضاء حوائجه وامتثال أوامره، أو إخباره بشيء من المغيبات، واستمتاع الجني بالإنسي تعظيمه إياه، واستعاذته به، واستغاثته وخضوعه له. وفيه أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك. ذكره المصنف.
قال: وعن خولة بنت حكيم قالت: سمعت رسول اللّه صلى الله عليه وسلم يقول: "من نزل منْزلاً فقال: أعوذ بكلمات اللّه التامات من شر ما خلق، لم يضره شيء حتى يرحل من منْزله ذلك"3. رواه مسلم.
قوله: "عن خولة بنت حكيم". أي: ابن أمية السلمية، يقال لها: أم شريك. ويقال لها: خويلة بالتصغير، ويقال: إنها هي الواهبة، وكانت قبل تحت عثمان بن مظعون. قال ابن عبد البر: وكانت صالحة فاضلة.
قوله: (أعوذ بكلمات اللّه التامات). هذا ما شرعه اللّه لأهل الإسلام أن يستعيذوا به بدلاً عما يفعله أهل الجاهلية من الاستعاذة بالجن، فشرع اللّه للمسلمين أن يستعيذوا به أو بصفاته.
قال القرطبي في "المفهم":
قيل: معناه الكاملات التي لا يلحقها نقص ولا عيب، كما يلحق كلام البشر. وقيل: معناه الشافية الكافية، وقيل: الكلمات هنا: هي القرآن، فإن اللّه أخبر عنه بأنه {هُدىً وَشِفَاءٌ}وهذا الأمر على جهة الإرشاد إلى ما يدفع به

------------------------
1 سورة الجن آية: 6.
2 سورة الأنعام آية: 128.
3 مسلم: الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي: الدعوات (3437) , وابن ماجه: الطب (3547) , وأحمد (6/377 ,6/378 ,6/409) , والدارمي: الاستئذان (2680).

ص -174- الأذى. ولما كان ذلك استعاذة بصفات اللّه تعالى والالتجاء إليه، كان ذلك من باب المندوب إليه المرغب فيه.
وعلى هذا فحق المتعوذ باللّه تعالى وبأسمائه وصفاته أن يصدق اللّه في التجائه إليه، ويتوكل في ذلك عليه، ويحضر ذلك في قلبه، فمتى فعل ذلك وصل إلى منتهى طلبه، ومغفرة ذنبه.
وقال غيره: وقد اتفق العلماء على أن الاستعاذة بالمخلوق لا تجوز، واستدلوا بحديث خولة، وقالوا: فيه دليل على أن كلمات اللّه غير مخلوقة، وردوا به على الجهمية والمعتزلة في قولهم بخلق القرآن، قالوا: فلو كانت كلمات اللّه مخلوقة لم يأمر بها النبي صلى الله عليه وسلم بالاستعاذة بها، لأن الاستعاذة بالمخلوق شرك.
وقال شيخ الإسلام: وقد نص الأئمة كأحمد وغيره على أنه لا تجوز الاستعاذة بمخلوق، وهذا مما استدلوا به على أن كلام اللّه غير مخلوق. قالوا: لأنه ثبت عن النبي صلى الله عليه وسلم أنه استعاذ بكلمات اللّه وأمر بذلك، ولهذا نهى العلماء عن التعازيم والتعاويذ التي لا يعرف معناها خشية أن يكون فيها شرك.
وقال ابن القيم: ومن ذبح للشيطان ودعاه واستغاث به، وتقرب إليه بما يحب، فقد عبده وإن لم يسم ذلك عبادة، ويسميه استخدامًا، وصدق هو استخدام الشيطان له، فيصير من خدم الشيطان وعابديه، وبذلك يخدمه الشيطان لكن خدمة الشيطان له ليست خدمة عبادة، فإن الشيطان لا يخضع له ويعبده كما يفعل هو به.
قوله:{مِنْ شَرِّ مَا خَلَقَ}1. أي: من كل شر في أي مخلوق قام به الشر من حيوان أو غيره، إنسيًّا كان أو جنيًّا أو هامة أو دابة، أو ريحًا أو صاعقة، أي نوع كان من أنواع البلاء في

------------------------
1 سورة الفلق آية: 2.

ص -175- الدنيا والآخرة. وما ههنا موصولة ليس إلا، وليس المراد بها العموم الإطلاقي، بل المراد التقييدي الوصفي والمعنى من شر كل مخلوق فيه شر، لا من شر كل ما خلقه اللّه تعالى، فإن الجِنة والملائكة والأنبياء ليس فيهم شر، هذا معنى كلام ابن القيم. قال: والشر يقال على شيئين على الألم وعلى ما يفضي إليه.
قوله: "لم يضره شيء حتى يرحل من منْزله ذلك". قال القرطبي: هذا خبر صحيح وقول صادق علمنا صدقه دليلاً وتجربة، فإني منذ سمعت هذا الخبر عملت عليه فلم يضرني شيء إلى أن تركته، فلدغتني عقرب بالمهدية1 ليلاً، فتفكرت في نفسي فإذا بي قد نسيت أن أتعوذ بتلك الكلمات.قال المصنف: فيه فضيلة هذا الدعاء مع اختصاره.

------------------------
1 مدينة قرب القيروان في شمالِها، وتقع الآن في الجمهورية التّونسية، اختطّها المهديُّ رأسُ الدّولة العُبيدية المشهورة بالفاطمية.


باب من الشرك أن يستغيث بغير اللّه أو يدعو غيره - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[8- باب من الشرك أن يستغيث بغير اللّه أو يدعو غيره]
ش: قال شيخ الإسلام: الاستغاثة هي طلب الغوث، وهو إزالة الشدة كالاستنصار طلب النصر، والاستعانة طلب العون.وقال غيره: الفرق بين الاستغاثة والدعاء: أن الاستغاثة لا تكون إلا من المكروب كما قال تعالى:{فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}1. وقال:{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ}2.والدعاء أعم من الاستغاثة لأنه يكون من المكروب وغيره، فعلى هذا عطف الدعاء على الاستغاثة من عطف العام على الخاص.
وقال أبو السعادات: الإغاثة: الإعانة، فعلى هذا تكون الاستغاثة هي الاستعانة. ولا ريب أن من استغاثك فأغثته فقد أعنته، إلا أن لفظ الاستغاثة مخصوص بطلب العون في حالة الشدة، بخلاف الاستعانة.

------------------------
1 سورة القصص آية: 15.
2 سورة الأنفال آية: 9.

ص -176- وقوله: "أو يدعو غيره". المراد بالدعاء هنا. هو دعاء المسألة فيما لا يقدر عليه إلا اللّه تعالى، فإن ذلك شرك لما سيذكره المصنف من الآيات.
واعلم أن الدعاء نوعان: دعاء عبادة، ودعاء مسألة كما حققه غير واحد منهم: شيخ الإسلام وابن القيم وغيرهما، ويراد به في القرآن هذا تارة، وهذا تارة، ويراد به مجموعهما، وهما متلازمان.
فدعاء المسألة هو طلب ما ينفع الداعي من جلب نفع أو كشف ضر، فالمعبود لا بد أن يكون مالكًا للنفع والضر، ولهذا أنكر اللّه تعالى على من عبد من دونه ما لا يملك ضرًّا ولا نفعًا كقوله:{قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}1. وقوله:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}2. وذلك كثير في القرآن يبين أن المعبود لا بد وأن يكون مالكًا للنفع والضر، فهو يدعى للنفع والضر دعاء المسألة، ويدعى خوفًا ورجاء دعاء العبادة، فعلم أن النوعين متلازمان. فكل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العبادة. وبهذا التحقيق يندفع عنك ما يقوله عباد القبور إذ احتج عليهم بما ذكر اللّه في القرآن من الأمر بإخلاص الدعاء له.
قالوا: المراد به العبادة، فيقولون في مثل قوله تعالى:{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}3. أي: لا تعبدوا مع اللّه أحدًا، فيقال لهم: وإن أريد به دعاء العبادة، فلا ينفي أن يدخل دعاء المسألة في العبادة، لأن دعاء العبادة مستلزم لدعاء المسألة، كما أن دعاء المسألة متضمن لدعاء العبادة، هذا لو لم يرد في دعاء المسألة بخصوصه من القرآن إلا الآيات التي ذكر فيها دعاء العبادة. فكيف وقد ذكر اللّه في القرآن في غير موضع. قال اللّه تعالى:{ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ}4. وقال تعالى:{وَادْعُوهُ خَوْفاً وَطَمَعاً}5.

------------------------
1 سورة المائدة آية: 76.
2 سورة يونس آية: 18.
3 سورة الجن آية: 18.
4 سورة الأعراف آية: 55.
5 سورة الأعراف آية: 56.

ص -177- وقال تعالى:{وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ}1. وقال تعالى:{وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ}2. وقال تعالى:{قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ}3.
وقال تعالى:{لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ}4. وقال تعالى: عن إبراهيم عليه السلام:{إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ}5. وقال عنه أيضًا:{وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ...}6. وقال تعالى:{ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}7.8. وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}9. وقال تعالى:{وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الأِنْسَانُ كَفُوراً}10. وقال تعالى:{قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى}11. وقال تعالى عن زكريا عليه السلام:{قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً}12. وقال تعالى:{وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ}13. وقال تعالى:{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}14. فكفى بهذه الآيات نجاة وحجة وبرهانًا في الفرق بين التوحيد والشرك عمومًا وفي هذه المسألة خصوصًا.
وقال تعالى:{فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}15. وقال تعالى:{وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}16. وقال تعالى:

------------------------
1 سورة آل عمران آية: 135.
2 سورة النساء آية: 32.
3 سورة آية: 40-41.
4 سورة الرعد آية: 14.
5 سورة إبراهيم آية: 39.
6 سورة آية: 48-49.
7 سورة النحل آية: 53.
8 سورة النحل آية: 53-54.
9 سورة الإسراء آية: 56.
10 سورة الإسراء آية: 67.
11 سورة الإسراء آية: 110.
12 سورة مريم آية: 4.
13 سورة القصص آية: 64.
14 سورة العنكبوت آية: 65.
15 سورة العنكبوت آية: 17.
16 سورة الزمر آية: 8.

ص -178- {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}1. وقال تعالى:{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}2. وغير ذلك من الآيات.
وفي الأحاديث عن النبي صلى الله عليه وسلم ما لا يحصى، منها قوله صلى الله عليه وسلم فيما رواه عن ربه تبارك وتعالى أنه قال: "يا عبادي، كلكم جائع إلا من أطعمته فاستطعموني أطعمكم، يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم، يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم، يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعًا فاستغفروني أغفر لكم"3. رواه مسلم "وقوله صلى الله عليه وسلم ينْزل ربنا تبارك وتعالى إلى سماء الدنيا حين يبقى ثلث الليل الآخر ثم يقول: من يدعوني فأستجب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟"4. رواه البخاري ومسلم.
وقوله: "ليس شيء أكرم على اللّه من الدعاء"5 رواه أحمد والترمذي وابن ماجة وابن حبان، والحاكم وصححه. وقوله: "من لم يدع اللّه يغضب عليه"6 رواه أحمد وابن أبي شيبة والحاكم وقوله: "سلوا اللّه من فضله فإن اللّه يحب أن يسأل"7. رواه الترمذي، وقوله: "الدعاء سلاح المؤمن، وعماد الدين، ونور السماوات والأرض". رواه الحاكم وصححه8. وقوله: "الدعاء هو العبادة"9. رواه أحمد والترمذي. وفي حديث آخر: "الدعاء مخ العبادة"10. رواه الترمذي. وقوله لما سئل: "أي العبادة أفضل؟ قال: دعاء المرء لنفسه". رواه البخاري في "الأدب"11. وقوله: "لن ينفع حذر من قدر ولكن الدعاء ينفع مما نزل ومما لم ينْزل فعليكم بالدعاء يا عباد اللّه"12. رواه أحمد. وقوله: "سلوا اللّه كل شيء

------------------------
1 سورة فاطر آية: 13-14.
2 سورة غافر آية: 60.
3 مسلم: البر والصلة والآداب (2577) , والترمذي: صفة القيامة والرقائق والورع (2495) , وابن ماجه: الزهد (4257) , وأحمد (5/154 ,5/160 ,5/177).
4 البخاري: الجمعة (1145) , ومسلم: صلاة المسافرين وقصرها (758) , والترمذي: الصلاة (446) والدعوات (3498) , وأبو داود: الصلاة (1315) والسنة (4733) , وابن ماجه: إقامة الصلاة والسنة فيها (1366) , وأحمد (2/258 ,2/264 ,2/267 ,2/282 ,2/419 ,2/487 ,2/504 ,2/521) , ومالك: النداء للصلاة (496) , والدارمي: الصلاة (1478 ,1479).
5 الترمذي: الدعوات (3370) , وابن ماجه: الدعاء (3829) , وأحمد (2/362).
6 الترمذي: الدعوات (3373) , وابن ماجه: الدعاء (3827) , وأحمد (2/477).
7 الترمذي: الدعوات (3571).
8 موضوع، الجامع [300].
9 البخاري: الزكاة (1461) , ومسلم: الزكاة (998) , والترمذي: تفسير القرآن (2997) , والنسائي: الأحباس (3602) , وأبو داود: الزكاة (1689) , وأحمد (3/141) , ومالك: الجامع (1875) , والدارمي: الزكاة (1655).
10 مسلم: الأقضية (1715) , وأحمد (2/367) , ومالك: الجامع (1863).
11 موضوع، الجامع [1008].
12 البخاري: الإيمان (36) وفرض الخمس (3123) والتوحيد (7457 ,7463) , ومسلم: الإمارة (1876) , والنسائي: الجهاد (3122 ,3123) والإيمان وشرائعه (5029 ,5030) , وابن ماجه: الجهاد (2753) , وأحمد (2/231 ,2/384 ,2/399 ,2/424 ,2/494) , ومالك: الجهاد (974) , والدارمي: الجهاد (2391).

ص -179- حتى الشسع1 إذا انقطع، فإنه إن لم ييسره لم يتيسر" رواه أبو يعلى بإسناد صحيح. وقوله: "ليسأل أحدكم ربه حاجته كلها حتى يسأله شسع نعله إذا انقطع وحتى يسأله الملح"2. رواه البزار بإسناد صحيح.
وقال عمر بن الخطاب رضي الله عنه: "إني لا أحمل هم الإجابة، ولكن هم الدعاء، فإذا ألهمت الدعاء علمت أن الإجابة معه". وقال ابن عباس رضي الله عنهما: " أفضل العبادة الدعاء وقرأ وقال ربكم ادعوني أستجب لكم " رواه ابن المنذر والحياكم وصححه. "وقال مطرف: تذكرت ما جماع الخير؟ فإذا الخير كثير، الصلاة والصيام، وإذا هو في يد اللّه تعالى، وإذا أنت لا تقدر على ما في يد اللّه إلا أن تسأله فيعطيك". رواه أحمد. [في الزّهد].
والأحاديث والآثار في ذلك لا يحيط بها إلا اللّه تعالى. فثبت بهذا أن الدعاء عبادة من أجل العبادات، بل هو أكرمها على اللّه كما تقدم، فإن لم يكن الإشراك فيه شركًا، فليس في الأرض شرك، وإن كان في الأرض شرك فالشرك في الدعاء أولى أن يكون شركًا من الإشراك في غيره من أنواع العبادة، بل الإشراك في الدعاء - هو أكبر شرك المشركين الذين بعث إليهم رسول اللّه صلى الله عليه وسلم فإنهم يدعون الأنبياء والصالحين والملائكة، ويتقربون إليهم ليشفعوا لهم عند اللّه، ولهذا يخلصون في الشدائد للّه وينسون ما يشركون، حتى جاء أنهم إذا جاءتهم الشدائد في البحر يلقون أصنامهم في البحر ويقولون: يا اللّه يا اللّه، لعلمهم أن آلهتهم لا تكشف الضر ولا تجيب المضطر. وقال تعالى:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ

------------------------
1 الشِّسْعُ: أحد سُيور النّعل. هو الي يُدخَل بين الإصبعين، ويُدخَل طرفه في الثّقب الذي في صدر النّعل المشدود في الزّمام. والزّمام السَّير الذي يُعقَد فيه الشّسع.
2 البخاري: الجهاد والسير (2896) , وأحمد (1/173).

ص -180- الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}1. فهم كانوا يعلمون أن ذلك للّه وحده، وأن آلهتهم ليس عندها شيء من ذلك، ولهذا احتج سبحانه وتعالى عليهم بذلك أنه هو الإله الحق، وعلى بطلان إلهية ما سواه. وقال تعالى: :{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}2.فهذه حال المشركين الأولين.
وأما عباد القبور اليوم فلا إله إلا اللّه، كم ذا بينهم وبين المشركين الأولين من التفاوت العظيم في الشرك، فإنهم إذا أصابتهم الشدائد برًّا وبحرًا أخلصوا لآلهتهم وأوثانهم التي يدعونها من دون اللّه، وأكثرهم قد اتخذ ذكر إلهه وشيخه ديدنه، وهجيراه إن قام وإن قعد وإن عثر. هذا يقول: يا علي [الشّاذلي]، وهذا يقول: يا عبد القادر [الجيلاني]، وهذا يقول: يا ابن علوان، وهذا يدعو البدوي، وهذا يدعو العيدروس. وبالجملة ففي كل بلد في الغالب أناس يدعونهم ويسألونهم قضاء الحاجات، وتفريج الكربات. بل بلغ الأمر إلى أن سألوهم مغفرة الذنوب، وترجيح الميزان، ودخول الجنة والنجاة من النار، والتثبيت عند الموت والسؤال، وغير ذلك من أنواع المطالب التي لا تطلب إلا من اللّه. وقد يسألون ذلك من أناس يدعون الولاية، وينصبون أنفسهم لهذه الأمور وغيرها من أنواع النفع والضر التي هي خواص الإلهية، ويلفقون لهم من الأكاذيب في ذلك عجائب. منها أنهم يدعون أنهم يخلصون مَنِ اْلَتَجَأَ إليهم وَلاَذَ بِحماهم من النار والعذاب، فيقول أحدهم: إنه يقف عند النار فلا يدع أحدًا ممن يرتجيه ويدعوه يدخلها أو نحو هذا، وقد قال تعالى لسيد المرسلين صلى اللّه عليه وعليهم أجمعين:{أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ}3. فإذا كان النبي صلى الله عليه وسلم لا يقدر على تخليص أحد من النار، فكيف بغيره، بل كيف بمن يدعي نفسه

------------------------
1 سورة النمل آية: 62.
2 سورة العنكبوت آية: 65.
3 سورة الزمر آية: 19.

ص -181- أنه هو يفعل ذلك؟! ومنها أن أكثرهم يلفق حكايات في أن بعض الناس استغاث بفلان فأغاثه، أو دعا الولي الفلاني فأجابه، أو في كربة ففرج عنه، وعند عباد القبور من ذلك شيء كثير من جنس ما عند عباد الأصنام الذين استولت عليهم الشياطين، ولعبوا بهم لعب الصبيان بالكرة.
ويوجد شيء من ذلك في أشعار المادحين لسيد المرسلين صلى الله عليه وسلم الذين جاوزوا الحد في مدحه صلى الله عليه وسلم وعصوه في نهيه من الغلو فيه، وإطرائه كما أطرت النصارى ابن مريم، وصار حظهم منه صلى الله عليه وسلم هو مدحه بالأشعار والقصائد، والغلو الزائد، مع عصيانهم له في أمره ونهيه، فتجد هذا النوع من أعصى الخلق له صلوات اللّه عليه وسلامه.
ويقع من ذلك كثير في مدح غيره، فإن عباد القبور لا يقتصرون على بعض من يعتقدون فيه الضر والنفع، بل كل من ظنوا فيه ذلك بَالَغُوا في مدحه وأنزلوه منْزلة الربوبية وصرفوا له خالص العبودية، حتى إنهم إذا جاءهم رجل وادعى أنه رأى رؤيا مضمونها أنه دفن في المحل الفلاني رجل صالح، بادروا إلى المحل وبنوا عليه قبة وزخرفوها بأنواع الزخارف، وعبدوها بأنواع من العبادات.
وأما القبور المعروفة أو المتوهمة، فأفعالهم معها وعندها لا يمكن حصره، فكثير منهم إذا رأوا القباب التي يقصدونها كشفوا الرؤوس فنَزلوا عن الأكوار، فإذا أتوها طافوا بها واستلموا أركانها، وتمسحوا بها، وصلوا عندها ركعتين، وحلقوا عندها الرؤوس ووقفوا باكين متذللين متضرعين سائلين مطالبهم، وهذا هو الحج، وكثير منهم يسجدون لها إذا رأوها، ويعفرون وجوههم في التراب تعظيمًا لها، وخضوعًا لمن فيها، فإن كان للإنسان منهم حاجة من شفاء مريض أو غير ذلك، نادى صاحب القبر، يا سيدي فلان جئتك قاصدًا من مكان بعيد، لا تخيبني، وكذلك إذا قحط المطر، أو عقرت المرأة عن الولد، أو دهمهم عدو أو جراد، فزعوا إلى صاحب القبر، وبكوا عنده فإن

ص -182- جرى المقدور بحصول شيء مما يريدون، استبشروا وفرحوا ونسبوا ذلك إلى صاحب القبر، فإن لم يتيسر شيء من ذلك اعتذروا عن صاحب القبر بأنه إما غائب في مكان آخر، أو ساخط لبعض أعمالهم، أو أن اعتقادهم في الولي ضعيف، أو أنهم لم يعطوه نذره ونحو هذه الخرافات. ومن بعض أشعار المادحين لسيد المرسلين صلى الله عليه وسلم قول البوصيري:

152 يا أكرم الخلق ما لي مَنْ أَلُوذُ به سواك عند حلول الحادث العمم .

153 ولن يضيق رسول اللّه جاهك بي إذا الكريم تجلى باسم منتقم .

146 فإن لي ذمة منه بتسميتي محمدًا وهو أوفى الخلق بالذمم .

147 إن لم يكن في معادي آخذًا بيدي فضلاً وإلا فقل يا زلة القدم .

فتأمل ما في هذه الأبيات من الشرك.
منها. أنه نفى أن يكون له ملاذًا إذا حلت به الحوادث، إلا النبي صلى الله عليه وسلم وليس ذلك إلا للّه وحده لا شريك له، فهو الذي ليس للعباد ملاذ إلا هو.
الثاني. أنه دعاه وناداه بالتضرع وإظهار الفاقة والاضطرار إليه، وسأل منه هذه المطالب التي لا تُطْلَبُ إلا من اللّه، وذلك هو الشرك في الإلهية.
الثالث. سؤاله منه أن يشفع له في قوله: ولن يضيق رسول اللّه. البيت. وهذا هو الذي أرادها المشركون ممن عبدوه، وهو الجاه والشفاعة عند اللّه، وذلك هو الشرك وأيضًا فإن الشفاعة لا تكون إلا بعد إذن اللّه فلا معنى لطلبها من غيره، فإن اللّه تعالى هو الذي يأذن للشافع أن يشفع لأن الشافع يشفع ابتداء.
الرابع. قوله: فإن لي ذمة. إلى آخره. كذب على اللّه وعلى رسوله صلى الله عليه وسلم فليس بينه وبين من اسمه محمد ذمة إلا بالطاعة، لا بمجرد الإشراك في الاسم مع الشرك.
الخامس. قوله: إن لم يكن في معادي. البيت. تناقض

ص -183- عظيم وشرك ظاهر، فإنه طلب أولاً أن لا يضيق به جاهه، ثم طلب هنا أن يأخذ بيده فضلاً وإحسانًا، وإلاّ فيا هلاكه! فيقال: كيف طلبت منه أولاً الشفاعة ثم طلبت منه هنا أن يتفضل عليك؟! فإن كنت تقول: إن الشفاعة لا تكون إلا بعد إذن اللّه، فكيف تدعو النبي صلى الله عليه وسلم وترجوه وتسأله الشفاعة؟! فهلا سألتها مَنْ له الشفاعة جميعًا الذي له ملك السموات والأرض الذي لا تكون الشفاعة إلا من بعد إذنه، فهذا يبطل عليك طلب الشفاعة من غير اللّه.
وإن قلت: ما أريد إلا جاهه، وشفاعته بإذن اللّه. قيل: فكيف سألته أن يتفضل عليك ويأخذ بيدك في يوم الدين، فهذا مضاد لقوله تعالى:{وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ}1. فكيف يجتمع في قلب عبد الإيمان بهذا وهذا؟! وإن قلت: سألته أن يأخذ بيدي، ويتفضل علي بجاهه وشفاعته. قيل: عاد الأمر إلى طلب الشفاعة من غير اللّه، وذلك هو محض الشرك.
السادس. في هذه الأبيات من التبري من الخالق - تعالى وتقدس - والاعتماد على المخلوق في حوادث الدنيا والآخرة ما لا يخفى علىمؤمن، فأين هذا من قوله تعالى:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}2. وقوله تعالى:{فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}3. وقوله:{وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً}4. وقوله تعالى:{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}5.

------------------------
1 سورة الانفطار آية: 19-20-.
2 سورة الفاتحة آية: 5.
3 سورة التوبة آية: 129.
4 سورة الفرقان آية: 58.
5 سورة الجنّ آية: 21-23.

ص -184- فإن قيل: هو لم يسأله أن يتفضل عليه، وإنما أخبر أنه إن لم يدخل في عموم شفاعته فيا هلاكه. قيل: المراد بذلك سؤاله، وطلب الفضل منه، كما دعاه أول مرة وأخبر أنه لا ملاذ له سواه، ثم صرح بسؤال الفضل والإحسان بصيغة الشرط والدعاء، والسؤال كما يكون بصيغة الطلب يكون بصيغة الشرط كما قال نوح عليه السلام:{إِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ}1.
ومن شعر البرعي قوله:

ماذا تعامل يا شمس النبوة من أضحى إليك من الأشواق في كبدي

فامنع جناب صريع لا صريخ له نائي المزار غريب الدار مبتعد .

حليف ودك واه الصبر منتظر لغارة منك يا ركني ويا عضدي .

أسير ذنبي وزلاتي ولا عمل أرجو النجاة به إن أنت لم تجد .

وجرى في شركه إلى أن قال:

وحُلَ عقدة كربي يا محمد من هم على خطرات القلب مطرد .

أرجوك في سكرات الموت تشهدني كيما يهون إذ الأنفاس في صعد

وإن نزلت ضريحا لا أنيس به فكن أنيس وحيد فيه منفرد .

وارحم مؤلفها عبد الرحيم ومن يليه من أجله وانعشه وافتقد .

وإن دعا فأجبه واحم جانبه من حاسد شامت أو ظالم نكد

وقوله من أخرى:

يا رسول الله يا ذا الفضل يا بهجة في الحشر جاها ومقاما .

عد على عبد الرحيم الملتجي بحمى عزك يا غوث اليتامى .

وأقلني عثرتي يا سيدي في اكتساب الذنب في خمسين عاما .

وقوله:

يا سيدي يا رسول الله يا أملي يا موئلي يا ملاذي يوم يلقاني .

هبني بجاهك ما قدمت من زلل جودًا ورجح بفضل منك ميزاني .

واسمع دعائي واكشف ما يساورني من الخطوب ونفس كل أحزاني .

------------------------
1 سورة هود آية: 47.

ص -185- فأنت أقرب من ترجى عواطفه عندي وإن بعدت داري وأوطاني .

إني دعوتك من "نيابتي برع" وأنت أسمع من يدعوه ذو شان .

فامنع جنابي وأكرمني وصل نسبي برحمة وكرامات وغفران .

لقد أنسانا هذا ما قبله، وهذا بعينه هو الذي ادعته النصارى في عيسى عليه السلام، إلا أن أولئك أطلقوا عليه اسم الإله، وهذا لم يطلقه ولكن أتى بلباب دعواهم وخلاصتها، وترك الاسم، إذ في الاسم نوع تمييز، فرأى الشيطان أن الإتيان بالمعنى دون الاسم أقرب إلى ترويج الباطل، وقبوله عند ذوي العقول السخيفة، إذ كان من المتقرر عند الأمة المحمدية أن دعوى النصارى في عيسى عليه السلام كفر.
فلو أتاهم بدعوى النصارى اسما ومعنى لردوه وأنكروه، فأخذ المعنى وأعطاه البرعي وأضرابه، وترك الاسم للنصارى وإلا فما ندري ماذا أبقى هذا المتكلم الخبيث للخالق تعالى وتقدس من سؤال مطلب أو تحصيل مأرب، فاللّه المستعان.
وهذا كثير جدًّا في أشعار المادحين لرسول اللّه صلى الله عليه وسلم وهو حجة أعداء دينه الذين يجوزون الشرك باللّه، ويحتجون بأشعار هؤلاء، ولم يقتصروا أيضًا على طلب ذلك من النبي صلى الله عليه وسلم بل يطلبون مثل ذلك من غيره، كما حدث بعض الثقاة أنه رأى في رابية صاحب مشهد من المشاهد: هذه راية البحر التيار، به أستغيث، وأستجير، وبه أعوذ من النار.
وقال بعضهم في قصيدة في بعض آلهتهم:

يا سيدي يا صفي الدين يا سندي يا عمدتي بل ويا ذخري ومفتخري

أنت الملاذ لما أخشى ضرورته وأنت لي ملجأ من حادث الدهر .

إلى أن قال:

وامنن علي بتوفيق وعافية وخير خاتمة مهما انقضى عمري .

وكف عنا أكف الظالمين إذا ام تدت بسوء لأمر مؤلم نكر .

فإنني عبدك الراجي بودك ما أملته يا صفي السادة الغرر .

ص -186- قال بعض العلماء: فلا ندري أي معنى اختص به الخالق تعالى بعد هذه المنزلة، وماذا أبقى هذا المتكلم الخبيث لخالقه من الأمر، فإن المشركين أهل الأوثان ما يؤهلون من عبدوه لشيء من هذا. انتهى.
وكثير من عباد القبور ينادون الميت من مسافة شهر وأكثر يسألونه حوائجهم، ويعتقدون أنه يسمع دعاءهم ويستجيب لهم، وتسمع عندهم حال ركوبهم البحر واضطرابه من دعاء الأموات والاستغاثة بهم ما لا يخطر على بال، وكذلك إذا أصابتهم الشدائد، من مرض، أو كسوف، أو ريح شديدة، أو غير ذلك، فالولي في ذلك نصب أعينهم، والاستغاثة به هي ملاذهم، ولو ذهبنا نذكر ما يشبه هذا لطال الكلام. إذا عرفت هذا، فقد تقدم ذكر دعاء المسألة.
[كلام العلماء في الغلو والمغالين]
وأما دعاء العبادة، فهو عبادة اللّه تعالى بأنواع العبادات، من الصلاة، والذبح، والنذر، والصيام، والحج وغيرها، خوفًا وطمعًا، يرجو رحمته، ويخاف عذابه، وإن لم يكن في ذلك صيغة سؤال وطلب، فالعابد الذي يريد الجنة ويهرب من النار، وهو سائل راغب راهب. يرغب في حصول مراده، ويذهب من فواته، وهو سائل لما يطلبه بامتثال الأمر في فعل العبادة، وقد فسر قوله تعالى:{ادْعُونِي أَسْتَجِبْ لَكُمْ}1. بهذا. وهذا قيل: اعبدوني وامتثلوا أمري أستجب لكم، وقيل: سلوني أعطكم، وعلى هذا القول تدل الأحاديث والآثار.
إذا تبين ذلك، فاعلم أن العلماء أجمعوا على أن من صرف شيئًا من نوعي الدعاء لغير اللّه فهو مشرك، ولو قال لا إله إلا اللّه محمد رسول اللّه وصلى وصام، إذ شرط الإسلام مع التلفظ بالشهادتين أن لا يعبد إلا اللّه، فمن أتى بالشهادتين وعبد غير اللّه فما أتى بهما حقيقة وإن تلفظ بهما كاليهود الذين يقولون: لا إله إلا اللّه وهم

------------------------
1 سورة غافر آية: 60.

ص -187- مشركون، ومجرد التلفظ بهما لا يكفي في الإسلام بدون العمل بمعناهما واعتقاده إجماعًا.
ذكر شيء من كلام العلماء في ذلك وإن كنا غنيين بكتاب ربنا وسنة نبينا صلى الله عليه وسلم عن كل كلام، إلا أنه قد صار بعض الناس منتسبًا إلى طائفة معينة، فلو أتيته بكل آية من كتاب اللّه وكل سنة عن رسول اللّه صلى الله عليه وسلم
لم يقبل حتى تأتيه بشيء من كلام العلماء، أو بشيء من كلام طائفته التي ينتسب إليها.
قال الإمام أبو الوفاء علي بن عقيل الحنبلي صاحب كتاب "الفنون" الذي ألفه في نحو أربعمائة مجلد، وغيره من التصانيف.
قال في الكتاب المذكور: لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم، وهم عندي كفار لهذه الأوضاع، مثل تعظيم القبور، وخطاب الموتى بالحوائج، وكتب الرقاع فيها: يا مولاي افعل بي كذا وكذا، أو إلقاء الخرق على الشجر اقتداء بمن عبد اللات والعزى. نقله غير واحد، مقررين له، راضين به، منهم الإمام أبو الفرج بن الجوزي، الإمام ابن مفلح صاحب كتاب "الفروع" وغيرهما.
وقال شيخ الإسلام في "الرسالة السنية": فإذا كان على عهد النبي صلى الله عليه وسلم من انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان أيضًا قد يمرق أيضًا من الإسلام وذلك بأسباب: منها الغلو الذي ذمه اللّه في كتابه حيث قال:{يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ...}1. وكذلك الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح عليه السلام، فكل من غلا في نبي أو رجل صالح وجعل فيه نوعًا من الإلهية، مثل أن يقول: يا سيدي فلان انصرني، أو أغثني، أو ارزقني أو اجبرني، أو أنا في حسبك، ونحو

------------------------
1 سورة النساء آية: 171.

ص -188- هذه الأقوال، فكل هذا شرك وضلال، يستتاب صاحبه، فإن تاب وإلا قتل، فإن اللّه إنما أرسل الرسل وأنزل الكتب ليعبد وحده، ولا يدعى معه إله آخر والذين يدعون مع اللّه آلهة أخرى، مثل المسيح، والملائكة، والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق أو تنْزل المطر، أو تنبت النبات، وإنما كانوا يعبدونهم أو يعبدون قبورهم، أو يعبدون صورهم، يقولون:إنما {نَعْبُدُهُمْ... لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1. ويقولون:{هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}2. فبعث اللّه رسله تنهى أن يدعى أحد من دونه، لا دعاء عبادة، ولا دعاء استغاثة. انتهى.
وقد نص الحافظ أبو بكر أحمد بن علي المقريزي صاحب كتاب "الخطط" في كتاب له في التوحيد على أن دعاء غير اللّه شرك.
وقال شيخ الإسلام: من جعل بينه وبين اللّه وسائط يتوكل عليهم يدعوهم ويسألهم، كفر إجماعًا، نقله عنه غير واحد مقررين له، منهم ابن مفلح في "الفروع" وصاحب "الإنصاف [المرداوي]" وصاحب "الغاية [مرعي الكرمي]" وصاحب "الإقناع [الحجاوي]" وشارحه [البهوتي]، وغيرهم، ونقله صاحب "القواطع [ابن حجر الهيثمي]" في كتابه عن صاحب "الفروع".
قلت: وهو إجماع صحيح معلوم بالضرورة من الدين، وقد نص العلماء من أهل المذاهب الأربعة، وغيرهم في باب حكم المرتد، على أن من أشرك باللّه فهو كافر، أي: عبد مع اللّه غيره بنوع من أنواع العبادات.
وقد ثبت بالكتاب والسنة والإجماع أن دعاء اللّه عبادة له، فيكون صرفه لغير اللّه شركًا.
وقال الإمام ابن النحاس الشافعي في كتاب "الكبائر": ومنها إيقادهم السرج عند الأحجار، والأشجار والعيون، والآبار، ويقولون: إنها تقبل النذر، وهذه كلها بدع شنيعة ومنكرات قبيحة تجب

------------------------
1 سورة الزمر آية: 3.
2 سورة يونس آية: 18.

ص -189- إزالتها ومحو أثرها، فإن أكثر الجهال يعتقدون أنها تنفع وتضر، وتجلب وتدفع، وتشفي المرض وترد الغائب، إذا نذر لها، وهذا شرك ومحادة للّه تعالى ولرسوله صلى الله عليه وسلم.
قلت: فصرح رحمه اللّه أن الاعتقاد في هذه الأمور أنها تضر وتنفع وتجلب، وتدفع، وتشفي المريض وترد الغائب إذا نذر لها، أن ذلك شرك، وإذا ثبت أنه شرك، فلا فرق في ذلك بين اعتقاده في الملائكة والنبيين، ولا بين اعتقاده في الأصنام والأوثان، إذ لا يجوز الإشراك بين اللّه تعالى وبين مخلوق فيما يختص بالخالق سبحانه، كما قال تعالى:{وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}1 وهذا بعينه هو الذي يعتقده من دعا الأنبياء والصالحين، ولهذا يسألونهم قضاء الحاجات، وتفريج الكربات، وشفاء ذوي الأمراض والعاهات، فثبت أن ذلك شرك.
وقال الإمام ابن القيم رحمه اللّه تعالى في "شرح المنازل" ومن أنواعه أي: الشرك، طلب الحوائج من الموتى، والاستغاثة بهم، والتوجه إليهم، وهذا أصل شرك العالم، فإن الميت قد انقطع عمله وهو لا يملك لنفسه ضرًّا ولا نفعًا، فضلاً لمن استغاث به أو سأله أن يشفع إلى اللّه، وهذا من جهله بالشافع والمشفوع عنده، فإن اللّه سبحانه لا يشفع عنده أحد إلا بإذنه، واللّه سبحانه لم يجعل سؤال غيره سببًا لإذنه، وإنما السبب لإذنه كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن، والميت محتاج إلى من يدعو له، كما أمرنا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين أن نترحم عليهم، وندعو لهم، ونسأل لهم العافية والمغفرة، فعكس المشركون هذا وزاروهم زيارة العبادة، وجعلوا قبورهم أوثانًا تعبد، فجمعوا بين الشرك بالمعبود وتغيير دينه، ومعاداة أهل التوحيد، ونسبتهم إلى التنقص بالأموات، وهم قد تنقصوا الخالق سبحانه بالشرك وأولياءه الموحدين بذمهم ومعاداتهم، وتنقصوا من أشركوا به

------------------------
1 سورة آل عمران آية: 80.

ص -190- غاية التنقص، إذ ظنوا أنهم راضون منهم بهذا، وأنهم أمروهم به، وهؤلاء هم أعداء الرسل في كل زمان ومكان. وما أكثر المستجيبين لهم! وللّه در خليله إبراهيم عليه الصلاة والسلام حيث قال:{وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}1. وما نجا مَنْ أشرك بهذا الشرك الأكبر، إلا مَنْ جرد توحيده للّه، وعادى المشركين في اللّه، وتقرب بمقتهم إلى اللّه.
وقال الإمام الحافظ ابن عبد الهادي في رده على السبكي وقوله: أي: قول السبكي: إن المبالغة في تعظيمه، أي تعظيم الرسول صلى الله عليه وسلم واجبة: إن أريد به المبالغة بحسب ما يراه كل أحد تعظيمًا، حتى الحج إلى قبره، والسجود له، والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع، ويملك لمن استغاث به من دون اللّه الضر والنفع، وأنه يقضي حوائج السائلين، ويفرج كربات المكروبين، وأنه يشفع فيمن يشاء، ويدخل الجنة من يشاء، فدعوى المبالغة في هذا التعظيم مبالغة في الشرك وانسلاخ من جملة الدين.
قلت: هذا هو اعتقاد عباد القبور فيمن هو دون الرسول صلى الله عليه وسلم فضلاً عن الرسول صلى الله عليه وسلم كما تقدم بعض ذلك، والأمر أعظم وأطم من ذلك. وفي "الفتاوى البزازية" من كتب الحنفية، قال علماؤنا: من قال: أرواح المشايخ حاضرة تعلم، يكفر.
فإن أراد بالعلماء علماء الشريعة فهو حكاية للإجماع على كفر معتقد ذلك، وإن أراد علماء الحنفية خاصة، فهو حكاية لاتفاقهم على كفر معتقد ذلك، وعلى التقديرين تأمله تجده صريحًا في كفر من دعا أهل القبور، لأنه ما دعاهم حتى اعتقد أنهم يعلمون ذلك، ويقدرون على إجابة سؤاله، وقضاء مأموله.
وقال الشيخ صنع اللّه الحلبي الحنفي في كتابه الذي ألفه في الرد على من ادعى أن للأولياء تصرفًا على الحياة وبعد الممات في سبيل

------------------------
1 سورة إبراهيم آية: 35-36.

ص -191- الكرامة: هذا وإنه قد ظهر الآن فيما بين المسلمين جماعات يدعون أن للأولياء تصرفات في حياتهم وبعد الممات، ويستغاث بهم في الشدائد والبليات، وبهممهم تكشف المهمات، فيأتون قبورهم، وينادونهم في قضاء الحاجات، مستدلين على أن ذلك منهم كرامات، وقالوا: منهم أبدال ونقباء، وأوتاد ونجباء، وسبعون وسبعة، وأربعون وأربعة، والقطب هو الغوث للناس، وعليه المدار بلا التباس، وجوزوا لهم الذبائح والنذور، وأثبتوا لهم فيها الأجور.
قال: وهذا الكلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي، والعذاب السرمدي، لما فيه من روائح الشرك المحقق، ومصادمة الكتاب العزيز المصدق، ومخالف لعقائد الأئمة وما اجتمعت عليه الأمة. وفي التنْزيل:{وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}1، إلى أن قال: الفصل الأول فيما انتحلوه من الإفك الوخيم والشرك العظيم. إلى أن قال: فأما قولهم: إن للأولياء تصرفات في حياتهم وبعد الممات، فيرده قوله تعالى:{أَإِلَهٌ مَعَ اللَّهِ}2،{أَلا لَهُ الْخَلْقُ وَالأَمْرُ}3، {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}4، ونحوه من الآيات الدالة على أنه المنفرد بالخلق والتدبير، والتصرف والتقدير، ولا شيء لغيره في شيء ما بوجه من الوجوه، فالكل تحت ملكه وقهره تصرفًا وملكًا، وإحياء وإماتة، وخلقًا، وتمدح الرب سبحانه بانفراده في ملكه بآيات من كتابه كقوله:{هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ}5.{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}6. وذكر آيات في هذا المعنى ثم قال: فقوله في الآيات كلها {مِنْ دُونِهِ} ، أي: من غيره، فإنه عام يدخل فيه من اعتقدته من ولي وشيطان تستمده، فإن من لم يقدر على نصر نفسه كيف يمد غيره، إلى أن قال: فكيف يتصور لغيره من ممكن أن يتصرف، إن هذا من السفاهة لقول وخيم، وشرك عظيم، إلى أن قال: وأما القول بالتصرف بعد

------------------------
1 سورة النساء آية: 115.
2 سورة النمل آية: 60.
3 سورة الأعراف آية: 54.
4 سورة آل عمران آية: 189.
5 سورة فاطر آية: 3.
6 سورة فاطر آية: 13.

ص -192- الممات فهو أشنع وأبدع من القول بالتصرف في الحياة. قال جل ذكره:{إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}1،{اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ}2،{كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ}3،{كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ}4.
وفي الحديث: "إذا مات ابن آدم انقطع عمله"5. الحديث، فجميع ذلك وما هو نحوه دال على انقطاع الحس والحركة من الميت، وأن أرواحهم ممسكة، وأن أعمالهم منقطعة عن زيادة ونقصان، فدل ذلك أن ليس للميت تصرفًا في ذاته فضلاً عن غيره بحركة، وأن روحه محبوسة مرهونة بعملها من خير وشر، فإذا عجز عن حركة نفسه فكيف يتصرف في غيره؟! فاللّه سبحانه يخبر أن الأرواح عنده، وهؤلاء الملحدون يقولون: إن الأرواح مطلقة متصرفة. قل أأنتم أعلم أم اللّه؟.
قال: وأما اعتقادهم أن هذه التصرفات لهم من الكرامات، فهو من المغالطة، لأن الكرامة شيء من عند اللّه يكرم بها أولياءه، لا قصد لهم فيه ولا تحدي، ولا قدرة ولا علم، كما في قصة مريم بنت عمران، وأسيد بن حضير، وأبي مسلم الخولاني.
قال: وأما قولهم: فيستغاث بهم في الشدائد، فهذا أقبح مما قبله، وأبدع لمصادمته قوله جل ذكره:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}6،{قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ}7. وذكر آيات في هذا المعنى ثم قال: فإنه جل ذكره قرر أنه الكاشف للضر لا غيره، وأنه المتعين لكشف الشدائد والكرب وأنه المتفرد بإجابة المضطرين، وأنه المستغاث لذلك كله، وأنه القادر على دفع الضر، والقادر على إيصال الخير، فهو المنفرد بذلك فإذا تعين هو جل ذكره، خرج غيره من ملك ونبي وولي.
قال: والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسية في قتال أو إدراك عدو أو سبع ونحوه كقولهم: يا لزيد

------------------------
1 سورة الزمر آية: 30.
2 سورة الزمر آية: 42.
3 سورة آل عمران آية: 185.
4 سورة المدثر آية: 38.
5 مسلم: الوصية (1631) , والترمذي: الأحكام (1376) , والنسائي: الوصايا (3651) , وأبو داود: الوصايا (2880) , وأحمد (2/372) , والدارمي: المقدمة (559).
6 سورة النمل آية: 62.
7 سورة الأنعام آية: 63.

ص -193- يا لقوم يا للمسلمين كما ذكروا ذلك في كتب النحو بحسب الأسباب الظاهرة بالفعل، وأما الاستغاثة بالقوة والتأثير، أو في الأمور المعنوية من الشدائد، كالمرض وخوف الغرق والضيق والفقر وطلب الرزق ونحوه، فمن خصائص اللّه، فلا يطلب فيها غيره.
قال: وأما كونهم معتقدين التأثير منهم في قضاء حاجاتهم كما تفعله جاهلية العرب والصوفية والجهال، وينادونهم ويستنجدون بهم، فهذا من المنكرات، إلى أن قال: فمن اعتقد أن لغير اللّه من نبي أو ولي أو روح أو غير ذلك في كشف كربه أو قضاء حاجته تأثيرًا، فقد وقع في وادي جهل خطير، فهو على شفا حفرة من السعير. وأما كونهم مستدلين على أن ذلك منهم كرامات، فحاشا للّه أن تكون أولياء اللّه بهذه المثابة، فهذا ظن أهل الأوثان كذا أخبر الرحمن {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}1،{مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}2،{أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ}3. فإنَّ ذكر ما ليس من شأنه النفع ولا دفع الضر من نَبِيٍّ وولي وغيره على وجه الإمداد منه إشراك مع اللّه، إذ لا قادر على الدفع غيره، ولا خير إلا خيره قال: وأما ما قالوه: من أن منهم أبدالاً ونقباء، وأوتادًا ونجباء، وسبعين وسبعة، وأربعين وأربعة، والقطب هو الغوث للناس، فهذا من موضوعات إفكهم، كما ذكره القاضي المحدث ابن العربي في "سراج المريدين" وابن الجوزي وابن تيمية. انتهى باختصار. ومثل هذا يوجد في كلام غيرهم من العلماء، والمقصود أن أهل العلم ما زالوا ينكرون هذه الأمور ويبينون أنها شرك، وإن كان بعض المتأخرين ممن ينتسب إلى العلم والدين ممن أصيب في عقله ودينه قد يُرَخِّصُ في بعض هذه الأمور، وهو مخطئ في ذلك، ضال مخالف لكتاب اللّه وسنة رسوله صلى الله عليه وسلم وإجماع المسلمين، فكل أحد مأخوذ من قوله ومتروك إلا قول ربنا، وقول رسوله صلى الله عليه وسلم فإن ذلك لا

------------------------
1 سورة يونس آية: 18.
2 سورة الزمر آية: 3.
3 سورة يس آية: 23.

ص -194- يتطرق إليه الخطأ بحال، بل واجب على الخلق اتباعه في كل زمان، على أنه لو أجمع المتأخرون على جواز هذا لم يعتد بإجماعهم المخالف لكلام اللّه وكلام رسوله في محل النّزاع، لأنه إجماع غير معصوم، بل هو من زلة العالم التي حُذِّرْنَا من اتباعها، وأما الإجماع المعصوم، فهو إجماع الصحابة والتابعين وما وافقه، وهو السواد الأعظم الذي ورد الحث على اتباعه وإن لم يكن عليه إلا الغرباء الذين أخبر بهم صلى الله عليه وسلم في قوله: "بدأ الإسلام غريبًا وسيعود غريبًا كما بدأ فطوبى للغرباء"1 رواه مسلم، لا ما كان عليه العوام والطغام، والخلف المتأخرون الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون.
[النفع والضر من الله وحده]
قال: وقول اللّه تعالى:{وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ...}2.
ش: قال ابن عطية: معناه قيل لي: ولا تدع، فهو عطف على "أقم" وهذا الأمر والمخاطبة للنبي صلى الله عليه وسلم إذا كانت هكذا، فأحرى أن يحذر من ذلك غيره.
وقال غيره:{فَإِنْ فَعَلْتَ} معناه: فإن دعوت من دون اللّه ما لا ينفعك ولا يضرك، فكنى عنه بالفعل إيجازًا، {فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ}، إذًا جزاء للشرط وجواب لسؤال مقدر، كأن سائلاً سأل عن تبعة عبادة الأوثان، وجُعِلَ من الظالمين، لأنه لا ظلم أعظم من الشرك {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}3.
قلت: حاصل كلام المفسرين أن اللّه تعالى نهى رسوله صلى الله عليه وسلم أن يدعو من دونه ما لا ينفعه ولا يضره، والمراد به كل ما سوى اللّه، فإنهم لا ينفعون ولا يضرون وسواء في ذلك الأنبياء والصالحون وغيرهم، كما قال تعالى:{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}4. وقال النبي صلى الله عليه وسلم لابن عباس: "إذا سألت فاسأل اللّه وإذا استعنت فاستعن باللّه، واعلم أن الأمة لو اجتمعت على أن ينفعوك

------------------------
1 مسلم: الإيمان (145) , وابن ماجه: الفتن (3986) , وأحمد (2/389).
2 سورة يونس آية: 106-107.
3 سورة لقمان آية: 13.
4 سورة الجن آية: 18.

ص -195- بشيء لم ينفعوك إلا بشيء قد كتبه اللّه لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه اللّه عليك"1 رواه الترمذي، وقال: حسن صحيح.
وفي الآية تنبيه على أن المدعو لا بد أن يكون مالكًا للنفع والضر حتى يعطي من دعاه أو يبطش بمن عصاه، وليس ذلك إلا للّه وحده، فتعين أن يكون هو المدعو دون ما سواه، والآية شاملة لنوعي الدعاء.
وقوله:{فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} أي المشركين، وهذا كقوله:{فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}2. وقوله:{وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}3. وقوله في الأنعام:{وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}4. فإذا كان هذا الأمر لا يصدر من الأنبياء وحاشاهم من ذلك لم يفكوا أنفسهم من عذاب اللّه، فما ظنك بغيرهم؟! فلم يبق شيء يقرب إلى اللّه ويباعد من سخطه إلا توحيده والعمل بما يرضاه، لا الاعتماد على شخص أو قبر أو صنم أو وثن أو مال أو غير ذلك من الأسباب {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}5 والآية. نص في أن دعاء غير اللّه والاستغاثة به شرك أكبر، ولهذا قال:{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ}6؛ لأنه المتفرد بالملك والقهر والعطاء والمنع، ولازم ذلك إفراده بتوحيد الإلهية لأنهما متلازمان، وإفراده بسؤال كشف الضر وجلب الخير، لأنه لا يكشف الضر إلا هو، ولا يجلب الخير إلا هو {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}7. فتعين أن لا يدعى لذلك إلا هو، وبطل دعاء من سواه ممن لا يملك لنفسه ضرًّا ولا نفعًا فضلاً عن غيره، وهذا ضد ما عليه عباد القبور، فإنهم يعتقدون أن الأولياء والطواغيت الذي يسمونهم

------------------------
1 الترمذي: صفة القيامة والرقائق والورع (2516) , وأحمد (1/293 ,1/303 ,1/307).
2 سورة الشعراء آية: 213.
3 سورة الزمر آية: 65.
4 سورة الأنعام آية: 88.
5 سورة المؤمنون آية: 117.
6 سورة يونس آية: 107.
7 سورة فاطر آية: 2.

ص -196- المجاذيب ينفعون ويضرون ويمسون بالضر ويكشفونه، وأن لهم التصرف المطلق في الملك، أي: على سبيل الكرامة، وهذا فوق شرك كفار العرب، وإما على سبيل الوساطة بينهم وبين اللّه بالشفاعة وهذا شرك الذين قالوا: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1.وفي الآية دليل على أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين. ذكره المصنف.
وقوله:{يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ}، فلا يرده عنه راد، لأنه العزيز الذي لا يغالب ولا يمانع ولا راد لقضائه، ولا معقب لحكمه، فأي فائدة في دعاء غيره لشفاعة أو غيرها؟ فإنه تعالى فعال لما يريد، لا يغنيه عنه شفيع ولا غيره، بل لا يتكلم أحد عنده إلا بإذنه، ولا يشفع أحد إلا بإذنه {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ}2.
وقوله:{وَهُوَ الْغَفُورُ الرَّحِيمُ} أي لمن تاب إليه وأقبل عليه حتى ولو كان من الشرك.
قال: وقوله:{فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ}3.
ش: أمر اللّه تعالى بابتغاء الرزق عنده لا عند غيره ممن لا يملك رزقًا من الأوثان والأصنام وغيرها، كما قال في أولا الآية: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً}، [العنكبوت، من الآية: 17]. قال ابن كثير: وهذا أبلغ في الحصر كقوله:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}4. {رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ}5. ولهذا قال:{فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}6. أي: لا عند غيره لأنه المالك له وغيره لا يملك شيئًا من ذلك {فَاعْبُدُوهُ}، أي: أخلصوا له العبادة وحده لا شريك له {وَاشْكُرُوا لَهُ} أي: على ما أنعم عليكم {وَإِلَيْهِ تُرْجَعُونَ}، أي: فيجازي كل عامل بعمله.
قلت: في الآية الرد على المشركين الذين يدعون غير اللّه

------------------------
1 سورة الزمر آية: 3.
2 سورة السجدة آية: 4.
3 سورة العنكبوت آية: 17.
4 سورة الفاتحة آية: 5.
5 سورة التحريم آية: 11.
6 سورة العنكبوت آية: 17.

ص -197- ليشفعوا لهم عنده في جلب الرزق، فما ظنك بمن دعاهم أنفسهم، واستغاث بهم ليرزقوه وينصروه كما هو الواقع من عباد القبور؟ .
وقال المصنف: وفيه أن طلب الرزق لا ينبغي إلا من اللّه، كما أن الجنة لا تطلب إلا منه.
قال: وقوله {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}، [الأحقاف الآيتان: 5-6].
ش: حاصل كلام المفسرين أن اللّه تعالى حكم بأنه لا أضل ممن يدعو من دون اللّه، لا دعاء عبادة ولا دعاء مسألة واستغاثة من هذه حاله. ومعنى الاستفهام فيه إنكار أن يكون في الضلال كلهم أبلغ ضلالاً ممن عبد غير اللّه ودعاه، حيث يتركون دعاء السميع المجيب القادر على تحصيل كل بغية ومرام، ويدعون من دونه من لا يستجيب لهم، ولا قدرة به على استجابة أحد منهم ما دام في الدنيا وإلى أن تقوم القيامة، كما قال تعالى:{لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ}1 وقوله:{وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}2.أي لا يشعرون بدعاء من دعاهم، لأنهم إما عباد مسخرون مشتغلون بأحوالهم كالملائكة، وإما أموات كالأنبياء والصالحين، وإما أصنام وأوثان. وقوله:{وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}3. أي: إذا قامت القيامة وحشر الناس للحساب عادوهم وكانوا بعبادتهم الدعاء وغيره من أنواع العبادة كافرين، كما قال تعالى:{وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}4. فليسوا في الدارين إلا على نكد ومضرة، لا تتولاهم بالاستجابة في الدنيا، وتجحد عبادتهم في الآخرة وهم أحوج ما كانوا إليها.
وفي الآيتين مسائل نبه عليها المصنف: أحدها: أنه لا أضل ممن دعا غير اللّه. الثانية: أنه غافل عن دعاء الداعي لا يدري عنه. الثالثة:

------------------------
1 سورة الرعد آية: 14.
2 سورة الأحقاف آية: 5.
3 سورة الأحقاف آية: 6.
4 سورة مريم آية: 81-82.

ص -198- أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له. الرابعة: تسمية تلك الدعوة عبادة للمدعو. الخامسة: كفر المدعو بتلك العبادة. السادسة: أن هذه الأمور هي سبب كونه أضل الناس.
[لا يجيب المضطر إلا الله]
قال: وقوله:{أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ}1 .
ش: يقرر تعالى أنه الإله الواحد الذي لا شريك له، ولا معبود سواه مما يشترك في معرفته المؤمن والكافر، لأن القلوب مفطورة على ذلك، فمتى جاء الاضطرار رجعت القلوب إلى الفطرة، وزال ما ينازعها، فالتجأت إليه وأنابت إليه وحده لا شريك له، كما قال تعالى:{ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}2 وقال تعالى:{وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}3. ومثل هذا كثير في القرآن.
يبين تعالى أنه المدعو عند الشدائد، الكاشف للسوء وحده، فيكون هو المعبود وحده، وكذا قال في هذه الآية: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ}4. أي: من هو الذي لا يلجأ المضطر إلا إليه والذي لا يكشف ضر المضطرين سواه، ومن المعلوم أن المشركين كانوا يعلمون أنه لا يقدر على هذه الأمور إلا اللّه وحده، وإذا جاءتهم الشدائد أخلصوا الدعاء للّه، كما قال تعالى:{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}5 .
فتبين أن من اعتقد في غير اللّه أنه يكشف السوء أو يجيب دعوة المضطر، أو دعاه لذلك فقد أشرك شركًا أكبر من شرك العرب كما هو الواقع من عباد القبور.
[تحريم الاستغاثة بغير الله]
قال: وروى الطبراني بإسناده أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين. فقال بعضهم: قوموا بنا نستغيث برسول اللّه صلى الله عليه وسلم من هذا المنافق. فقال النبي صلى الله عليه وسلم "إنه لا يستغاث بي وإنما يستغاث باللّه" .

------------------------
1 سورة النمل آية: 62.
2 سورة النّحل آية: 53-54.
3 سورة الزمر آية: 8.
4 سورة النمل آية: 62.
5 سورة العنكبوت آية: 65.

ص -199- ش: قوله: (روى الطبراني)، هو: الإمام الحافظ الثقة، سليمان بن أحمد بن أيوب بن مطير اللخمي الطبراني صاحب المعاجم الثلاثة وغيرها. روى عن النسائي وإسحاق بن إبراهيم الدَّبَرِي وخلق كثير، ومات سنة ستين وثلاثمائة، وقد بيض المصنف لاسم الراوي، وكأنه واللّه أعلم نقله عن غيره أو كتبه من حفظه، والحديث عن عبادة بن الصامت رضي الله عنه.
قوله: (إنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين). هذا المنافق لم أقف على تسميته، ويحتمل أن يكون هو عبد اللّه بن أُبَيّ، فإنه معروف بالأذى للمؤمنين بالكلام في أعراضهم ونحو ذلك، أما أذاهم بنحو ضرب أو زجر، فلا نعلم منافقًا بهذه الصفة.
قوله: (فقال بعضهم). أي: بعض المؤمنين، وهذا البعض القائل لذلك يحتمل أن يكون واحدًا، وأن يكون جماعة، والظاهر أنه واحد، وأظن في بعض الروايات أنه أبو بكر الصديق رضي الله عنه.
قوله: (قوموا بنا نستغيث برسول اللّه صلى الله عليه وسلم). مرادهم الاستغاثة به فيما يقدر عليه بكف المنافق عن أذاهم، بنحو ضربه أو زجره، لا الاستغاثة به فيما لا يقدر عليه إلا اللّه.
قوله: "إنه لا يستغاث بي وإنما يستغاث باللّه" قال بعضهم: فيه التصريح بأنه لا يستغاث بالنبي صلى الله عليه وسلم في الأمور، وإنما يستغاث باللّه. والظاهر أن مراده صلى الله عليه وسلم إرشادهم إلى التأدب مع اللّه في الألفاظ، لأن استغاثتهم به صلى الله عليه وسلم من المنافق من الأمور التي يقدر عليها، إما بزجره أو تعزيره ونحو ذلك، فظهر أن المراد بذلك الإرشاد إلى حسن اللفظ والحماية منه صلى الله عليه وسلم لجناب التوحيد، وتعظيم اللّه تبارك وتعالى. فإذا كان هذا كلامه صلى الله عليه وسلم في الاستغاثة به فيما يقدر عليه، فكيف بالاستغاثة به أو بغيره في الأمور المهمة التي لا يقدر عليها أحد إلا اللّه كما هو جار على ألسنة كثير من الشعراء وغيرهم؟! وقَلَّ من يعرف أن ذلك منكر، فضلاً عن معرفة كونه شركًا.

ص -200- فإن قلت: ما الجمع بين هذا الحديث وبين قوله تعالى:{فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}1. فإن ظاهر الحديث المنع من إطلاق لفظ الاستغاثة على المخلوق فيما يقدر عليه، وظاهر الآية جوازه. قيل: تحمل الآية على الجواز، والحديث على الأدب والأولى، واللّه أعلم. وقد تبين بما ذُكِرَ في هذا الباب وشرحه من الآيات والأحاديث وأقوال العلماء أن دعاء الميت والغائب والحاضر فيما لا يقدر عليه إلا اللّه والاستغاثة بغير اللّه في كشف الضر أو تحويله، هو الشرك الأكبر، بل هو أكبر أنواع الشرك، لأن الدعاء مخ العبادة، ولأن من خصائص الإلهية إفراد اللّه بسؤال ذلك، إذ معنى الإله هو الذي يعبد لأجل هذه الأمور، ولأن الداعي إنما دعوا إلهه عند انقطاع أمله مما سواه، وذلك هو خلاصة التوحيد، وهو انقطاع الأمل مما سوى اللّه، فمن صرف شيئًا من ذلك لغير اللّه، فقد ساوى بينه وبين اللّه، وذلك هو الشرك، ولهذا يقول المشركون لآلهتهم وهم في الجحيم:{تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}2. ولكن لعباد القبور على هذا شبهات، ذكر المصنف كثيرًا منها في "كشف الشبهات" ونحن نذكر هنا ما لم يذكره.
فمن ذلك أنهم احتجوا بحديث رواه الترمذي في "جامعه" حيث قال: حدثنا محمود بن غيلان، ثنا عثمان بن عمرو، ثنا شعبة عن أبي جعفر عن عمارة بن خزيمة بن ثابت عن عثمان بن حُنَيْف "أن رجلاً ضرير البصر أتى النبي صلى الله عليه وسلم فقال: ادع اللّه أن يعافيني، قال: إن شئت دعوت، وإن شئت صبرت، فهو خير لك قال: فادعه، فأمره أن يتوضأ، ويحسن وضوءه، ويدعو بهذا الدعاء: اللهم إني أسألك، وأتوجه إليك بنبيك محمد نبي الرحمة، إني توجهت به إلى ربي في حاجتي هذه لتقضى، اللهم فشفعه في". قال: هذا حديث حسن صحيح غريب لا نعرفه إلا من رواية أبي جعفر،

------------------------
1 سورة القصص آية: 15.
2 سورة الشّعراء آية: 97-98.

ص -201- وهو غير الخطمي، هكذا رواه الترمذي ورواه النسائي وابن شاهين والبيهقي كذلك، وفي بعض الروايات: "يا محمد إني أتوجه..."1 إلى آخره.
وهذه اللفظة هي التي تعلق بها المشركون، وليست عند هؤلاء الأئمة. قالوا: فلو كان دعاء غير اللّه شركًا لم يعلم النبي صلى الله عليه وسلم الأعمى هذا الدعاء الذي فيه نداء غير اللّه.
والجواب من وجوه:
الأول: أن هذا الحديث من أصله وإن صححه الترمذي، فإن في ثبوته نظرًا، لأن الترمذي يتساهل في التصحيح كالحاكم، لكن الترمذي أحسن نقدًا، كما نص على ذلك الأئمة. ووجه عدم ثبوته أنه قد نص أن أبا جعفر الذي عليه مدار هذا الحديث هو غير الخطمي، وإذا كان غيره، فهو لا يعرف، ولعل عمدة الترمذي في تصحيحه أن شعبة لا يروي إلا عن ثقة، وهذا فيه نظر، فقد قال عاصم بن علي: سمعت شعبة يقول: لو لم أحدثكم إلا عن ثقة لم أحدثكم إلا عن ثلاثة، وفي نسخة عن ثلاثين، ذكره الحافظ العراقي، وهذا اعتراف منه بأنه يروي عن الثقة وغيره فينظر في حاله، ويتوقف الاحتجاج به على ثبوت صحته.
الثاني: أنه في غير محل النّزاع، فأين طلب الأعمى من النبي صلى الله عليه وسلم أن يدعو له، وتوجهه بدعائه مع حضوره، من دعاء الأموات، والسجود لهم، ولقبورهم، والتوكل عليهم، والالتجاء إليهم في الشدائد والنذر والذبح لهم، وخطابهم بالحوائج من الأمكنة البعيدة: يا سيدي يا مولاي افعل بي كذا؟! فحديث الأعمى شيء، ودعاء غير اللّه تعالى والاستغاثة به شيء آخر، فليس في حديث الأعمى شيء غير أنه طلب من النبي صلى الله عليه وسلم أن يدعو له، ويشفع له، فهو توسل بدعائه وشفاعته، ولهذا قال في آخره "اللهم فشفعه في". فعلم أنه شفع له.

------------------------
1 البخاري: الفتن (7056) , والنسائي: البيعة (4149 ,4151 ,4152 ,4153 ,4154) , وابن ماجه: الجهاد (2866) , وأحمد (3/441 ,5/316 ,5/318 ,5/319 ,5/325) , ومالك: الجهاد (977).

ص -202- وفي رواية أنه طلب من النبي صلى الله عليه وسلم أن يدعو له، فدل الحديث على أنه صلى الله عليه وسلم شفع له بدعائه، وأن النبي صلى الله عليه وسلم أمره هو أن يدعو اللّه ويسأله قبول شفاعته، فهذا من أعظم الأدلة على أن دعاء غير اللّه شرك، لأن النبي صلى الله عليه وسلم أمره أن يسأل قبول شفاعته، فدل على أن النبي صلى الله عليه وسلم لا يدعى. ولأنه صلى الله عليه وسلم لم يقدر على شفائه إلا بدعاء اللّه له. فأين هذا من تلك الطوام، والكلام إنما هو في سؤال الغائب أو سؤال المخلوق فيما لا يقدر عليه إلا اللّه، أما أن تأتي شخصًا يخاطبك فتسأله أن يدعو لك فلا إنكار في ذلك على ما في حديث الأعمى، فالحديث سواء كان صحيحًا أو لا، وسواء ثبت قوله فيه: يا محمد أو لا، لا يدل على سؤال الغائب، ولا على سؤال المخلوق فيما لا يقدر عليه إلا اللّه بوجه من وجوه الدلالات. ومن ادعى ذلك، فهو مفتر على اللّه وعلى رسوله صلى الله عليه وسلم؛ لأنه إن كان سأل النبي صلى الله عليه وسلم نفسه، فهو لم يسأل منه إلا ما يقدر عليه، وهو أن يدعو له، وهذا لا إنكار فيه وإن كان توجه به من غير سؤال منه نفسه، فهو لم يسأل منه، وإنما سأل من اللّه به،سواء كان متوجهًا بدعائه، كما هو نص أول الحديث وهو الصحيح، أو كان متوجهًا بذاته على قول ضعيف، فإن التوجه بذوات المخلوقين، والإقسام بهم على اللّه بدعة منكرة، لم تأت عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه، والتابعين لهم بإحسان، ولا الأئمة الأربعة ونحوهم من أئمة الدين. قال أبو حنيفة: لا ينبغي لأحد أن يدعو اللّه إلا به. وقال أبو يوسف: أكره بحق فلان وبحق أنبيائك ورسلك، وبحق البيت، والمشعر الحرام. وقال القدوري: المسألة بحق المخلوق لا تجوز، فلا يقول: أسألك بفلان أو بملائكتك أو أنبيائك ونحو ذلك، لأنه لا حق للمخلوق على الخالق، واختاره العز بن عبد السلام، إلا في حق النبي صلى الله عليه وسلم خاصة إن ثبت الحديث، يشير إلى حديث الأعمى، وقد تقدم أنه على تقدير ثبوته ليس فيه إلا أنه توسل بدعائه لا بذاته.

ص -203- وقد ورد في ذلك حديث رواه الحاكم في "مستدركه" فأبعد النجعة من طريق عبد الرحمن بن زيد بن أسلم [عن أبيه عن جدّه عن عمر بن الخطاب، قال: قال رسول الله صلى الله عليه وسلم: "لما أذنب آدم الذنب الذي أذنبه، رفع رأسه إلى العرش، فقال: أسألك بحق محمد إلا غفرت لي". الحديث. وهو حديث ضعيف بل موضوع، لأنه مخالف للقرآن. قال تعالى:{قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}1. فهذا هو الذي قاله آدم. قال الذهبي في هذا الحديث: أظنه موضوعًا، وعبد الرحمن بن زيد متفق على ضعفه، قال ابن معين: ليس حديثه بشيء.
الثالث. أن قوله: يا محمد إني أتوجه إلخ لم تثبت في أكثر الروايات. وبتقدير ثبوتها لا يدل على جواز دعاء غير اللّه، لأن هذا خطاب لحاضر معين يراه ويسمع كلامه، ولا إنكار في ذلك، فإن الحي يطلب منه الدعاء كما يطلب منه ما يقدر عليه، فأين هذا من دعاء الغائب والميت لو كان أهل البدع والشرك يعلمون؟! .
واحتجوا أيضًا بحديث رواه أبو يعلى وابن السني في "عمل اليوم والليلة" فقال ابن السني: حدثنا أبو يعلى ثنا الحسن بن عمرو بن شقيق ثنا معروف بن حسان أبو معاذ السمرقندي عن سعيد عن قتادة عن أبي بردة عن أبيه عن عبد اللّه بن مسعود قال: قال رسول اللّه صلى الله عليه وسلم "إذا انفلتت دابة أحدكم بأرض [فلاة] فليناد يا عباد اللّه احبسوا" هكذا في كتاب ابن السني. وفي "الجامع الصغير:"فإن للّه عز وجل في الأرض حاضرًا سيحبسه عليكم".والجواب أن هذا الحديث مداره على معروف ابن حسان وهو أبو معاذ السمرقندي. فقوله في الأصل: ثنا أبو معاذ السمرقندي خطأ أظنه من الناسخ. قال ابن عدي: منكر الحديث، وقال الذهبي في "الميزان": قال ابن عدي: منكر الحديث، قد روى عن عمر بن ذر

------------------------
1 سورة الأعراف آية: 23.

ص -204- نسخة طويلة كلها غير محفوظة، وقال السيوطي: حديث ضعيف، وأقول: بل هو باطل، إذ كيف يكون عند سعيد عن قتادة، ثم يغيب عن أصحاب سعيد الحفاظ الأثبات مثل يحيى القطان، وإسماعيل بن علية، وأبي أسامة، وخالد بن الحارث، وأبي خالد الأحمر وسفيان، وشعبة، وعبد الوارث، وابن المبارك، والأنصاري، وغندر، وابن أبي عدي ونحوهم، حتى يأتي به هذا الشيخ المجهول المنكر الحديث! فهذا من أقوى الأدلة على وضعه، وبتقدير ثبوته لا دليل فيه، لأن هذا من دعاء الحاضر فيما يقدر عليه كما قال: "فإن للّه في الأرض حاضرًا سيحبسه عليكم".
واحتجوا أيضًا بحديث رواه الطبراني في "المعجم الكبير" فقال: حدثنا طاهر بن عيسى بن قيرس المصري ثنا أصبغ بن الفرج، ثنا ابن وهب عن أبي سعيد المكي عن روح بن القاسم عن أبي جعفر الخطمي المديني عن أبي أمامة بن سهل بن حنيف "أن رجلاً كان يختلف إلى عثمان ابن عفان في حاجة له فكان عثمان لا يلتفت إليه، ولا ينظر في حاجته، فلقي ابن حنيف فشكا إليه ذلك، فقال له عثمان بن حنيف: ائت الميضأة فتوضأ، ثم ائت المسجد فصل فيه ركعتين، ثم قل: اللهم إني أسألك، وأتوجه إليك بنبينا محمد نبي الرحمة يا محمد إني أتوجه بك إلى ربك ليقضي لي حاجتي". الحديث. والجواب من وجوه:
الأول: أن راوية طاهر بن عيسى ممن لا يعرف بالعدالة بل هو مجهول، قال الذهبي: طاهر بن عيسى بن قيرس أبو الحسين المصري المؤدب عن سعيد بن أبي مريم، ويحيى بن بكير، وأصبغ بن الفرج. وعنه الطبراني. توفي سنة اثنتين وتسعين ومائتين، ولم يذكر فيه جرحًا ولا تعديلاً، فهو إذًا مجهول الحال لا يجوز الاحتجاج بخبره، لا سيما فيما يخالف نصوص الكتاب والسنة.
الثاني: قوله: عن أبي سعيد المكي أشد جهالة من الأول،

ص -205- فإن مشايخ ابن وهب المكيين معروفون كداود بن عبد الرحمن، وزمعة بن صالح، وابن عيينة، وطلحة بن عمرو الحضرمي، وابن جريج، وعمر بن قيس، ومسلم بن خالد الزنجي، وليس فيهم من يكنى أبا سعيد، فتبين أنه مجهول.
الثالث: إن قلنا بتقدير ثبوته، فليس فيه دليل على دعاء الميت والغائب، غاية ما فيه أنه توجه به في دعائه، فأين هذا من دعاء الميت؟ فإن التوجه بالمخلوق سؤال به لا سؤال منه، والكلام إنما هو في سؤال المخلوق نفسه ودعائه والاستغاثة به فيما لا يقدر عليه إلا اللّه، وكل أحد يفرق بين سؤال الشخص، وبين السؤال به، فإنه في السؤال به قد أخلص الدعاء للّه، ولكن توجه على اللّه بذاته أو بدعائه. وأما في سؤاله نفسه ما لا يقدر عليه إلا اللّه، فقد جعله شريكًا للّه في عبادة الدعاء، فليس في حديث الأعمى، وحديث ابن حنيف هذا إلا إخلاص الدعاء للّه كما هو صريح فيه، إلا قوله، يا محمد إني أتوجه بك، وهذا ليس فيه المخاطبة لميت فيما لا يقدر عليه، إنما فيه مخاطبته مستحضرًا له في ذهنه كما يقول المصلي: السلام عليك أيها النبي ورحمة اللّه وبركاته.
الرابع: أنهم زعموا أنه دليل على دعاء كل غائب وميت من الصالحين، فخرجوا عما فهموه من الحديث بفهمهم الفاسد إلى أنه دليل على دعاء كل غائب وميت صالح، ولا دليل فيه أصلاً على دعاء الرسول صلى الله عليه وسلم بعد موته، ولا في حياته فيما لا يقدر عليه، ثم لو كان فيه دليل على ذلك لم يكن فيه دليل على دعاء الغائب والميت مطلقًا، لأن هذا قياس مع وجود الفارق، وهو باطل بالإجماع، إذ ما ثبت للنبي صلى الله عليه وسلم من الفضائل والكرامات لا يساويه فيه أحد، فلا يجوز قياس غيره عليه، وأيضًا فالقياس إنما يجوز للحاجة ولا حاجة إلى قياس غيره عليه، فبطل قياسهم بنفس مذهبهم، هذا غاية ما احتجوا به مما هو موجود في بعض الكتب

ص -206- المعروفة، وما سوى هذه الأحاديث الثلاثة فهو مما وضعوه بأنفسهم، كقولهم: إذا أعيتكم الأمور فعليكم بأصحاب القبور، وقولهم: لو حسن أحدكم ظنه بحجر لنفعه. قال ابن القيم: وهو من وضع المشركين عباد الأوثان.


باب قول اللّه تعالى:{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُم يَنْصُرُونَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[9- باب قول اللّه تعالى:{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُم يَنْصُرُونَ}، [الأعراف الآيتان: 191-192]
 ش: المراد من هذه الترجمة بيان حال المدعوين من دون اللّه أنهم لا ينفعون ولا يضرون، وسواء في ذلك الملائكة والأنبياء والصالحون والأصنام، فكل من دعي من دون اللّه فهذه حاله، كما قال تعالى:{يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ}1. ويكفيك في ذلك قوله تعالى لأكرم الخلق:{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}2.وقال:{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}3. وقال:{وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}4.ومن المعلوم أنهم كانوا قد عبدوا الملائكة والأنبياء والصالحين، ولهذا أخبر سبحانه وتعالى عن الملائكة أنهم يتبرؤون منهم يوم القيامة، كما قال تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُون قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا

------------------------
1 سورة الحجّ آية: 73-74.
2 سورة الجنّ آية: 21-23.
3 سورة الأعراف آية: 188.
4 سورة الفرقان آية: 3.

ص -207- يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}1. إذا تبين ذلك فحاصل كلام المفسرين على الآية المترجم
لها أن قوله تعالى:{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} 2. توبيخ وتعنيف للمشركين بأنهم يعبدون مع اللّه تعالى عبادًا لا تخلق شيئًا وليس فيها ما تستحق به العبادة من الخلق والرزق والنصر، لأنفسهم أو لمن عبدهم وهم مع ذلك مخلوقون محدثون ولهم خالق خلقهم، وإن خرج الكلام مخرج الاستفهام، فالمراد به ما ذكرناه. وقوله:{وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُم يَنْصُرُونَ}3. أي: ويشركون به، ويعبدون من هذه حاله لا يستطيع نصر عابديه ولا نصر نفسه بأن يدفع عن نفسه من أراد به الضر، ومن هذه حاله فهو في غاية العجز، فكيف يكون إلهًا معبودًا؟! وجميع الأنبياء والملائكة والصالحين وغيرهم داخلون في هذه الأوصاف، فلا يقدر أحد منهم أن يخلق شيئًا ولا يستطيعون لمن عبدهم نصرًا، ولا ينصرون أنفسهم، وإذا كان كذلك بطلت دعوتهم من دون اللّه.
قال: وقوله تعالى:{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ...}4.
ش: حاصل كلام المفسرين كابن كثير وغيره أنه تعالى يخبر عن حال المدعوين من دونه من الملائكة والأنبياء والأصنام وغيرها بما يدل على عجزهم وضعفهم، وأنهم قد انتفت عنهم الشروط التي لا بد أن تكون في المدعو وهي الملك، وسماع الدعاء، والقدرة على استجابته، فمتى عدم شرط بطل أن يكون مدعوًا، فكيف إذا عدمت كلها، فنفى عنهم الملك بقوله:{مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} .قال ابن عباس، ومجاهد، وعكرمة، وعطاء، والحسن، وقتادة: القطمير: اللفافة التي تكون على نواة التمر، أي: ولا {يَمْلِكُونَ} من السموات

------------------------
1 سورة سبأ آية: 40-41.
2 سورة الأعراف آية: 191.
3 سورة الأعراف آية: 192.
4 سورة فاطر آية: 13.

ص -208- والأرض شيئًا، ولا بمقدار هذا القطمير، كما قال:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ}1. وقال:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ...}2. فمن كان هذا حاله فكيف يدعى من دون اللّه؟ ونفى عنهم سماع الدعاء بقوله:{إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ}3. يعني أن الآلهة التي تدعونها لا يسمعون دعاءكم؛ لأنهم أموات أو ملائكة مشغولون بأحوالهم مسخرون لما خلقوا له أو جماد، فلعل المشرك يقول: هذا في الأصنام، أما الملائكة والأنبياء والصالحون فيسمعون ويستجيبون، فنفى سبحانه ذلك بقوله:{وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}، أي: لا يقدرون على ما تطلبون منهم، وما خص تعالى الأصنام، بل عم جميع مَن يدعى مِن دونه. ومن المعلوم أنهم كانوا يعبدون الملائكة والأنبياء والصالحين، كما ذكر اللّه تعالى ذلك في كتابه، فلم يرخص في دعاء أحد منهم لا استقلالًا ولا وساطة بالشفاعة.
وقوله:{يَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}4. كقوله:{وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}5. وهذا نص صريح على أن من دعا غير اللّه فقد أشرك بشرطه، وأن المدعوين يكفرون به يوم القيامة، ويتبرءون منهم كقوله تعالى:{إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}6 .فهل على كلام رب العزة استدراك؟ ولهذا قال:{وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} أي: ولا يخبرك بعواقب الأمور ومآلها وما تصير إليه مثل خبير بها. قال قتادة: يعني نفسه تبارك وتعالى، فإنه أخبر بالواقع لا محالة.

------------------------
1 سورة النحل آية: 73.
2 سورة سبأ آية: 22.
3 سورة فاطر آية: 14.
4 سورة فاطر آية: 14.
5 سورة آية: 81-82.
6 سورة البقرة آية: 166.

ص -209- قال: وفي " الصحيح " عن أنس. قال: "شج النبي صلى الله عليه وسلم يوم أحد فقال: كيف يفلح قوم شجوا نبيهم؟ فنَزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}، [آل عمران: 128] " .
ش: قوله في "الصحيح"، أي "الصحيحين" فعلقه البخاري عن حميد وثابت عن أنس، ووصله أحمد والترمذي والنسائي، عن حميد، عن أنس به. ووصله مسلم عن ثابت عن أنس وقال ابن إسحاق في " المغازي ": حدثني حميد الطويل، عن أنس قال: "كسرت رباعية النبي صلى الله عليه وسلم يوم أحد وشج في وجهه، فجعل الدم يسيل على وجهه، وجعل يمسح الدم وهو يقول: كيف يفلح قوم خضبوا وجه نبيهم وهو يدعوهم إلى ربهم؟"1. فأنزل اللّه الآية.
قوله: شج النبي صلى الله عليه وسلم. قال أبو السعادات: الشج في الرأس خاصة في الأصل، وهو أن يضربه بشيء فيجرحه فيه ويشقه، ثم استعمل في غيره من الأعضاء. وذكر ابن هشام من حديث أبي سعيد الخدري أن عتبة بن أبي وقاص هو الذي كسر رباعية النبي صلى الله عليه وسلم السفلى، وجرح شفته السفلى، وأن عبد اللّه بن شهاب الزهري هو الذي شجه في جبهته، وأن عبد اللّه بن قمئة جرحه في وجنته، فدخلت حلقتان من حلق المغفر في وجنته، وأن مالك بن سنان مص الدم من وجه رسول اللّه صلى الله عليه وسلم ثم ازدرده، فقال له: "لن تمسك النار" .
وروى الطبراني من حديث أبي أمامة. قال: "رمى عبد اللّه بن قمئة رسول اللّه صلى الله عليه وسلم يوم أُحد، فشجه في وجهه، وكسر رباعيته. فقال: خذها وأنا ابن قمئة. فقال رسول اللّه صلى الله عليه وسلم ما لك أقمأك اللّه فسلط اللّه عليه تيس جبل، فلم يزل ينطحه حتى قطعه قطعة قطعة" .

------------------------
1 مسلم: الجهاد والسير (1791) , والترمذي: تفسير القرآن (3003) , وابن ماجه: الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).

ص -210- قال القرطبي: والرباعية - بفتح الراء وتخفيف الياء، وهي كل سن بعد ثنية. قال النووي: وللإنسان أربع رباعيات. قال الحافظ: والمراد أنها كسرت فذهب منها فلقة ولم تقلع من أصلها. قلت: فظهر بهذا أن قول بعضهم: إنه شج في رأسه فيه نظر.
قال النووي: وفي هذا وقوع الأسقام والابتلاء بالأنبياء صلوات اللّه وسلامه عليهم لينالوا جزيل الأجر والثواب، ولتعرف أممهم وغيرهم ما أصابهم، ويتأسوا بهم.
قال القرطبي: وليعلم أنهم من البشر تصيبهم محن الدنيا، ويطرأ على أجسامهم ما يطرأ على أجسام البشر ليتيقنوا أنهم مخلوقون مربوبون، ولا يفتتن بما ظهر على أيديهم من المعجزات، ويلبس الشيطان من أمرهم ما لبسه على النصارى وغيرهم.
قوله: "يوم أُحد" جبل معروف إلى الآن، كانت عنده الواقعة المشهورة فأضيفت إليه.
قوله: فقال: "كيف يفلح قوم شجوا نبيهم؟"1. زاد مسلم من طريق ثابت عن أنس "وكسروا رباعيته وأدموا وجهه"2 .
قوله: فأنزل اللّه:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}. قال ابن عطية: كان النبي صلى الله عليه وسلم لحقه في تلك الحال يأس من فلاح كفار قريش، فمالت نفسه إلى أن يستأصلهم اللّه، ويريح منهم. فقيل له: بسبب ذلك {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}، أي: عواقب الأمور بيد اللّه فامض أنت لشأنك، ودم على الدعاء لربك.
وقال غيره: المعنى أن اللّه تعالى مالك أمرهم، فإما أن يهلكهم {أَوْيَكْبِتَهُمْ}، {أَوْيَتُوبَ عَلَيْهِمْ} إن أسلموا، {أَوْيُعَذِّبَهُمْ} إن

------------------------
1 البخاري: المناقب (3783) , ومسلم: الإيمان (75) , والترمذي: المناقب (3900) , وأحمد (4/283 ,4/292).
2 مسلم: الجهاد والسير (1791) , والترمذي: تفسير القرآن (3002 ,3003) , وابن ماجه: الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).

ص -211- أصروا، و{لَيْسَ لَكَ مِنَ} أمرهم {شَيْءٌ}، وإنما أنت عبد مأمور بإنذارهم وجهادهم، فعلى هذا يكون قوله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}، اعتراض المعطوف والمعطوف عليه.
وقال ابن إسحاق: أي ليس لك من الحكم بشيء في عبادي إلا ما أمرتك به فيهم.
قال: وفيه عن ابن عمر أنه سمع رسول اللّه صلى الله عليه وسلم يقول: "إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلانًا وفلانًا"، بعد ما يقول: سمع اللّه لمن حمده، ربنا ولك الحمد. فأنزل اللّه:{ليس لك من الأمر شيء}"1. وفي رواية: "يدعو على صفوان ابن أمية، وسهيل بن عمرو، والحارث بن هشام، فنَزلت:{ليس لك من الأمر شيء}"2 .
ش: قوله: وفيه: أي في "الصحيح" والمراد به "صحيح البخاري"، ورواه النسائي.
قوله: عن ابن عمر. هو عبد اللّه بن عمر بن الخطاب، صحابي جليل، من عباد الصحابة، شهد له رسول اللّه صلى الله عليه وسلم بالصلاح. مات سنة ثلاث وسبعين في آخرها، أو أول التي تليها.
قوله: إنه سمع رسول اللّه صلى الله عليه وسلم ... إلى آخره. هذا القنوت على هؤلاء هو بعد ما شج، وكسرت رباعيته يوم أحد.
قوله: "اللهم العن فلانًا وفلانًا". قال أبو السعادات: أصل اللعن: الطرد والإبعاد من اللّه، ومن الخلق السب والدعاء. قلت: الظاهر أنه من الخلق طلب طرد الملعون وإبعاده من اللّه بلفظ اللعن، لا مطلق السب والشتم.
قوله: (فلانًا وفلانًا)، يعني صفوان بن أمية وسهيل بن عمرو، والحارث بن هشام كما بينه في الرواية التي بعدها. وفيه جواز الدعاء على المشركين في الصلاة، وتسمية المدعو عليهم ولهم بأسمائهم في الصلاة، وأن ذلك لا يضر الصلاة.

------------------------
1 البخاري: تفسير القرآن (4559) , والترمذي: تفسير القرآن (3005) , والنسائي: التطبيق (1078) , وأحمد (2/93 ,2/104 ,2/118 ,2/147).
2 البخاري: المغازي (4070) , والترمذي: تفسير القرآن (3004) , وأحمد (2/93).

ص -212- قوله: (بعد ما يقول: سمع اللّه لمن حمده). قال أبو السعادات، أي: أجاب حمده وتقبله. وقال السهيلي: مفعول "سمع" محذوف، لأن السمع متعلق بالأقوال والأصوات دون غيرها، فاللام تؤذن بمعنى زائد وهو الاستجابة المقارنة للسمع، فاجتمع في الكلمة الإيجاز والدلالة على الزائد، وهو الاستجابة لمن حمده.
وقال ابن القيم رحمه اللّه تعالى ما معناه: عدى سمع اللّه لمن حمده باللام لتضمنه معنى: استجاب له، ولا حذف هناك، وإنما هو مضمن.
قوله: ربنا ولك الحمد. في بعض روايات البخاري بإسقاط الواو. قال النووي: لا ترجيح لإحداهما على الأخرى. وقال ابن دقيق العيد: كأن إثباتها دال على معنى زائد، لأنه يكون التقدير مثلاً: ربنا استجب ولك الحمد، فيشتمل على معنى الدعاء، ومعنى الخبر.
قال شيخ الإسلام: والحمد ضد الذم، والحمد يكون على محاسن المحمود مع المحبة له، كما أن الذم يكون على مساوئه مع البغض له، وكذا قال ابن القيم، وفرق بينه وبين المدح بأن الإخبار عن محاسن الغير، إما أن يكون إخبارًا مجردًا عن حب وإرادة، أو مقرونًا بحبه وإرادته، فإن كان الأول، فهو المدح، وإن كان الثاني، فهو الحمد. فالحمد إخبار عن محاسن المحمود مع حبه وإجلاله وتعظيمه، ولهذا كان خبرًا يتضمن الإنشاء بخلاف المدح، فإنه خبر مجرد. فالقائل إذا قال: الحمد للّه، وقال: ربنا ولك الحمد، تضمن كلامه الخبر عن كل ما يحمد عليه تعالى باسم جامع محيط متضمن لكل فرد من أفراد الجملة المحققة والمقدرة، وذلك يستلزم إثبات كل كمال يحمد عليه الرب تعالى، ولهذا لا تصلح هذه اللفظة على هذا الوجه، ولا تنبغي إلا لمن هذا شأنه، وهو الحميد المجيد. وفيه التصريح بأن الإمام يجمع بين التسميع والتحميد، وهو قول الشافعي وأحمد وأبي يوسف، وخالف في ذلك مالك وأبو حنيفة فقالا: يقتصر على قول: سمع اللّه لمن حمده.
قوله: وفي رواية يدعو على صفوان بن أمية، وسهيل بن

ص -213- عمرو، والحارث بن هشام. إنما دعا عليهم رسول اللّه صلى الله عليه وسلم لأنهم رؤساء المشركين يوم أُحد، والسبب في تلك الأفاعيل التي جرت على سيد المرسلين صلى الله عليه وسلم هم وأبو سفيان، ومع ذلك فما استجيب له فيهم، بل أنزل اللّه عليه:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ}1. فتاب اللّه عليهم وآمنوا، مع أنهم فعلوا أشياء لم يفعلها أكثر الكفار، منها غزوهم نبيهم صلى الله عليه وسلم في بلاده، وشجهم له، وكسر رباعيته، وقتلهم بني عمهم المؤمنين، وقتلهم الأنصار والتمثيل بقتلى المسلمين، وإعلانهم بشركهم وكفرهم، ومع هذا كله لم يقدر النبي صلى الله عليه وسلم أن يدفعهم عن نفسه، ولا عن أصحابه، كما قال تعالى: :{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلاَّ بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}2. بل لجأ صلى الله عليه وسلم إلى ربه المالك القادر على النفع والضر وإهلاكهم، ودعا عليهم صلى الله عليه وسلم في الصلاة المكتوبة جهرا، وخلفه سادات الأولياء يُؤَمِّنون على دعائه، ومع هذا كله ما استجاب اللّه له فيهم، بل تاب عليهم وآمنوا، فلو كان عنده صلى الله عليه وسلم من النفع والضر شيء لكان يفعل بهم ما يستحقونه على هذه الأفعال العظيمة، ولكن الأمر كما قال تعالى:{هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ}3. فأين هذا مما يعتقده عباد القبور في الأولياء والصالحين بل في الطواغيت الذين يسمونهم المجاذيب والفقراء أنهم ينفعون من دعاهم، وينصرون من لاذ بحماهم، ويدعونهم برًّا وبحرًا في غيبتهم وحضرتهم.
[إنذاره عليه الصلاة والسلام لأقاربه وعشيرته]
قال: وفيه عن أبي هريرة قال: "قام رسول اللّه صلى الله عليه وسلم حين أنزل اللّه عليه"{وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}4. قال: يا معشر قريش أو كلمة نحوها اشتروا أنفسكم لا أغني عنكم من اللّه شيئًا، يا عباس بن عبد المطلب لا أغني عنك من اللّه شيئًا، يا صفية عمة رسول اللّه صلى الله عليه وسلم لا أغني عنك من اللّه شيئًا، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من اللّه شيئًا" .

------------------------
1 سورة آل عمران آية: 128.
2 سورة الجنّ آية: 21-23.
3 سورة إبراهيم آية: 52.
4 سورة الشّعراء آية: 214. البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , وأحمد (2/350 ,2/398) , والدارمي: الرقاق (2732).

ص -214- ش: قوله: وفيه، أي: في "صحيح البخاري".
قوله: عن أبي هريرة. اختلف الحفاظ في اسمه على أكثر من ثلاثين قولاً، وصحح النووي أن اسمه عبد الرحمن بن صخر، كما رواه الحاكم في "المستدرك" عن أبي هريرة قال: "كان اسمي في الجاهلية عبد شمس بن صخر، فَسُمِّيَت في الإسلام عبد الرحمن". وقال غيره: اسمه عبد الله بن عمرو، وقيل: ابن عامر. وقال ابن الكلبي: اسمه عمير بن عامر، ويقال: كان اسمه في الجاهلية عبد شمس وكنيته أبو الأسود، فسماه رسول الله صلى الله عليه وسلم عبد الله، وكناه أبا هريرة. وروى الدولابي بإسناده عن "أبي هريرة أن النبي صلى الله عليه وسلم سماه عبد الله". وهو دوسي من فضلاء الصحابة، وحفاظهم، وعلمائهم، حفظ عن النبي صلى الله عليه وسلم أكثر مما حفظه غيره، وروي له في كتب السنة أكثر من خمسة آلاف حديث، ومات سنة سبعة أو ثمان أو تسع وخمسين، وهو ابن ثمان وسبعين سنة؟ .
قوله: قام رسول الله صلى الله عليه وسلم. في "الصحيح" من رواية ابن عباس "صعد النبي صلى الله عليه وسلم على الصفا "1 .
قوله: حين أنزل الله عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} عشيرة الرجل: هم بنو أبيه الأدنون أو قبيلته. والأقربين: أي الأقرب فالأقرب منهم.
1- لأنهم أحق الناس بِبِرِّك وإحسانك الديني والدنيوي، كما قال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}2 .
وقال النبي صلى الله عليه وسلم لمن قال له: من أبر؟ قال: "أمك قال: ثم من، قال: ثم أباك، ثم أختك وأخاك"3.
2- ولأنه إذا قام عليهم في أمر الله كان أدعى لغيرهم إلى الانقياد، والطاعة له.
3- ولئلا يأخذه ما يأخذ القريب للقريب من الرأفة والمحاباة فيحابيهم في الدعوة والتخويف، ولذلك أُمِرَ بإنذارهم خاصة، وقد أمره الله أيضًا بالنذارة العامة كما قال:{لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً}4. وقال:{لِتُنْذِرَ

------------------------
1 البخاري: تفسير القرآن (4770) , ومسلم: الإيمان (208) , والترمذي: تفسير القرآن (3363) , وأحمد (1/281 ,1/307).
2 سورة التحريم آية: 6.
3 البخاري: الأدب (5971) , ومسلم: البر والصلة والآداب (2548) , وأحمد (2/327 ,2/391 ,2/402).
4 سورة مريم آية: 97.

ص -215- قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}1. ولا تنافي بينهما، لأن النذارة الخاصة فرد من أفراد العامة.
قوله: "يا معشر قريش" المعشر كمسكن: الجماعة .
قوله، أو كلمة نحوها. هو بنصب "كلمة" على أنه معطوف على ما قبله، أي أو قال كلمة نحو قوله: يا معشر قريش، أي: بمعناها.
قوله: "اشتروا أنفسكم". أي: بتوحيد الله، وإخلاص العباده له وعدم الإشراك به، وطاعته فيما أمر، والانتهاء عما عنه زجر، فإن جميع ذلك ثمن النجاة، والخلاص من عذاب الله، لا الاعتماد على الأنساب، وترك الأسباب، فإن ذلك غير نافع عند رب الأرباب: ودفع بقوله: "{لا أغني عنكم من الله شيئا}"2. ما عساه أن يتوهم بعضم أنه يغني عنهم من الله شيئا بشفاعته، فإذا كان لا يملك لنفسه نفعًا ولا ضرا، ولا يدفع عن نفسه عذاب ربه لو عصاه، كما قال تعالى:{قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ}3. فكيف يملك لغيره نفعًا أو ضرًا، أو يدفع عنه عذاب الله؟ وأما شفاعته صلى الله عليه وسلم في بعض العصاة، فهو أمر من الله ابتداء فضلا عليه وعليهم، لا أنه يشفع فيمن يشاء، ويدخل الجنة من يشاء.
وفي صحيح البخاري بعد قوله: "لا أغني عنكم من الله شيئا يا بني عبد مناف لا أغني عنكم من الله شيئا"4 فلعل المصنف اختصرها.
قوله: "يا عباس بن عبد المطلب". بنصب "ابن" ويجوز في "عباس" الرفع والنصب، وكذا القول في قوله: "ويا صفية عمة رسول الله، ويا فاطمة بنت محمد"5 صلى الله عليه وسلم.

------------------------
1 سورة يس آية: 6.
2 البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , والدارمي: الرقاق (2732).
3 سورة الأنعام آية: 15.
4 البخاري: الوصايا (2753) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646 ,3647) , والدارمي: الرقاق (2732).
5 البخاري: الوصايا (2753) , ومسلم: الإيمان (204 ,206) , والنسائي: الوصايا (3644 ,3646 ,3647) , وأحمد (2/333 ,2/350 ,2/360 ,2/398 ,2/448 ,2/519) , والدارمي: الرقاق (2732).

ص -216- قوله: "سليني من مالي ما شئت"1. في رواية مسلم عن عائشة. قالت "لما نزلت: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 2. قام رسول الله صلى الله عليه وسلم فقال: "يا فاطمة بنت محمد، يا صفية بنت عبد المطلب، يا بني عبد المطلب، سلوني من مالي ما شئتم". فبين صلى الله عليه وسلم أنه لا ينجيهم من عذاب الله، ولا يدخلهم الجنة، ولا يقربهم إلى الله، وإنما الذي يقرب إلى الله، ويدخل الجنة، وينجي من النار برحمة الله، هو طاعة الله. وأما ما يقدر عليه صلى الله عليه وسلم من أمور الدنيا فلا يبخل بها عنهم، كما قال: "سلوني من مالي ما شئتم"3 وكما قال: "ألا إن لكم رحمًا سأبلها ببلالها"4. رواه أحمد وعبد بن حميد وابن المنذر، وهو عند مسلم في حديث آخر.
فإذا صرح وهو سيد المرسلين لأقاربه المؤمنين وغيرهم، خصوصا سيدة نساء العالمين وعمه وعمته، وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر إلى ما وقع في قلوب كثير من الناس من الاعتقاد فيه وفي غيره من الأنبياء والصالحين، أنهم ينفعون ويضرون ويغنون من عذاب الله حتى يقول صاحب "البردة [البوصيري]".

فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم .

تبين له التوحيد، وعرف غربة الدين: فأين هذا من قول صاحب "البردة" والبرعي وأضرابهما من المادحين له صلى الله عليه وسلم بما هو يتبرأ منه ليلا ونهارًا، ويبين اختصاصه، بالخالق تعالى وتقدس، كما قال تعالى:{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}5. {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ}6 تالله لقد تاهت عقول تركت كلام ربها، وكلام نبيها لوساوس صدرها، وما

------------------------
1 البخاري: الوصايا (2753) , ومسلم: الإيمان (204 ,206) , والنسائي: الوصايا (3646 ,3647) , وأحمد (2/333 ,2/350 ,2/360 ,2/398 ,2/448 ,2/519) , والدارمي: الرقاق (2732).
2 مسلم: الإيمان (205) , والترمذي: الزهد (2310) وتفسير القرآن (3184) , والنسائي: الوصايا (3648) , وأحمد (6/136 ,6/187).
3 مسلم: الإيمان (205) , والترمذي: الزهد (2310) وتفسير القرآن (3184) , والنسائي: الوصايا (3648) , وأحمد (6/136 ,6/187).
4 مسلم: الإيمان (204) , والترمذي: تفسير القرآن (3185) , والنسائي: الوصايا (3644) , وأحمد (2/360).
5 سورة الأعراف آية: 188.
6 سورة آية: 32-33.

ص -217- ألقاه الشيطان في نفوسها.ومن العجب أن اللعين كادهم مكيدة أدرك بها مأموله، فأظهر لهم هذا الشرك في صورة محبته صلى الله عليه وسلم وتعظيمه، ومحبة الصالحين وتعظيمهم، ولعمر الله إن تبرئتهم من هذا التعطيم والمحبة، هو التعطيم لهم والمحبة، وهو الواجب المتعين. وأظهر لهم التوحيد والإخلاص في سورة بغض النبي صلى الله عليه وسلم وبغض الصالحين، والتنقص بهم، وما شعروا أنهم تنقصوا الخالق سبحانه وتعالى، وبخسوه حقه، وتنقصوا النبي صلى الله عليه وسلم والصالحين بذلك.أما تنقّصهم للخالق تعالى، فلأنهم جعلوا المخلوق العاجز مثل الرب القادر في القدرة على النفع والضر.وأما بخسهم حقه تعالى، فلأن العبادة بجميع أنواعها حق لله تعالى، فإذا جعلوا شيئًا منها لغيره، فقد بخسوه حقه.وأما تنقصهم للنبي صلى الله عليه وسلم وللصالحين، فلأنهم ظنوا أنهم راضون منهم بذلك أو أمروهم به وحاشا لله أن يرضوا بذلك أو يأمروا به، كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1 .وفي الحديث من الفوائد غير ما تقدم، جِدّه صلى الله عليه وسلم في هذا الأمر، بحيث فعل ما نسب به إلى الجنون، وكذلك لو يفعله مسلم الآن، قاله المصنف.
وفيه دليل على الاجتهاد في الأعمال وترك البطالة والاعتماد على مجرد الانتساب إلى الأشخاص كما يفعله أهل الطيش والحمق ممن ينتسب إلى نبي أو صالح ونحو ذلك، لأنه صلى الله عليه وسلم إذا خاطب بنته وعمه وعمته وقرابته بهذا الخطاب كان تنبيها لذريتهم ونحوهم على ذلك، لأنه إذا كان لا يغني عن هؤلاء شيئًا، كان ذريتهم أولى أن لا يغني عنهم من الله شيئًا، وقد قال تعالى لمن اكتفى بالانتساب إلى الأنبياء عن متابعتهم:{تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ}2 .
وفيه أن أولى الناس برسول الله صلى الله عليه وسلم هم أهل طاعته، ومتابعته

------------------------
1 سورة الأنبياء آية: 25.
2 سورة البقرة آية: 134.

ص -218- في محياه ومماته، كما قال صلى الله عليه وسلم: "ألا إن آل أبي -يعني فلانًا- ليسوا لي بأولياء، إنما وليي الله وصالحو المؤمنين"1. رواه مسلم. وروى عبد بن حميد عن الحسن. أن النبي صلى الله عليه وسلم جمع أهل بيته قبل موته فقال: "ألا إن لي عملي ولكم عملكم، ألا إني لا أغني عنكم من الله شيئا، ألا إن أوليائي منكم المتقون، ألا لا أعرفنكم يوم القيامة تأتون بالدنيا تحملونها على رقابكم ويأتي الناس يحملون الآخرة".

------------------------
1 البخاري: الأدب (5990) , ومسلم: الإيمان (215) , وأحمد (4/203).


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}، [س-بأ، من الآية: 23].
 ش: أراد المصنف رحمه الله بهذه الترجمة بيان حال الملائكة الذين هم أقوى وأعظم مَن عبد مِن دون الله، فإذا كان هذا حالهم مع الله تعالى، وهيبتهم منه، وخشيتهم له، فكيف يدعوهم أحد من دون الله؟! وإذا كانوا لا يدعون مع الله تعالى لا استقلالا، ولا وساطة بالشفاعة، فغيرهم ممن لا يقدر على شيء من الأموات والأصنام أولى أن لا يدعى، ولا يعبد، ففيه الرد على جميع فرق المشركين الذين يدعون مع الله من لا يداني الملائكة ولا يساويهم في صفة من صفاتهم. وقد قال تعالى فيهم:{وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ}1. فهذه حالهم وصفاتهم، وليس لهم من الربوبية

------------------------
1 سورة الأنبياء آية: 26-29.

ص -219- والإلهية شيء، بل ذلك لله وحده لا شريك له، وكذا قال في هذه الآية :{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} ، أي: زال الفزع عنها " قاله ابن عباس، وابن عمر، وأبو عبد الرحمن السلمي، والشعبي والحسن وغيرهم.والضمير عائد على ما عادت عليه الضمائر التي للغيبة في قوله: (لا يملكون)، (وفي أموالهم)، (وما له منهم). و "حتى" تدل على الغاية، وليس في الكلام ما يدل على أنه غاية له، فقال ابن عطية: في الكلام حذف يدل عليه الظاهر، كأنه قال: ولا هم شفعاء كما تزعمون أنتم، بل هم عبدة مسلمون أبدًا، يعني: منقادون، حتى إذا فزع عن قلوبهم، والمراد الملائكة على ما اختاره ابن جرير وغيره.
قال ابن كثير: وهو الحق الذي لا مرية فيه، لصحة الأحاديث فيه والآثار. وقال أبو حيان: تظاهرت الأحاديث عن رسول الله صلى الله عليه وسلم أن قوله:{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}، إنما هي في الملائكة، إذا سمعت الوحي إلى جبريل يأمر الله به، سمعت كجر سلسلة الحديد على الصفوان، فتفزع عند ذلك تعظيما وهيبة. قال: وبهذا المعنى من ذكر الملائكة في صدر الآيات تتسق هذه الآية على الأولى، ومَنْ لم يشعر أن الملائكة مشار إليهم من أول قوله: (الذين زعمتم) لم تتصل له هذه الآية بما قبلها.
وقال ابن كثير: هذا مقام رفيع في العظمة، وهو أنه تعالى إذا تكلم بالوحي، فسمع أهل السماوات كلامه، أُرْعِدُوا من الهيبة حتى يلحقهم مثل الغشي قاله ابن مسعود ومسروق وغيرهما.
وقوله:{قَالُوا الْحَقَّ} أي: قالوا: قال الله الحق، وذلك لأنهم إذا سمعوا كلام الله وصعقوا ثم أفاقوا، أخذوا يتساؤلون، فيقولون:{مَاذَا قَالَ رَبُّكُمْ ؟} فيقولون: قال{الْحَقُّ}.

ص -220- قوله:{وَهُوَ الْعَلِيُّ} أي: العالي، فهو فوق كل شيء، فهو تعالى على العرش الذي هو فوق السماوات كما قال:{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 .
قال: في "الصحيح" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانًا لقوله. كأنه سلسلة على صفوان ينفذهم ذلك {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}2 فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض" وصفه سفيان بكفه فحرقها وبدد بين أصابعه، فيسمع الكلمة فيلقيها إلى مَنْ تحته، ثم يلقيها الآخر إلى مَنْ تحته، حتى يلقيها على لسان الساحر والكاهن فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا، فيصدق بتلك الكلمة التي سمعت من السماء"
ش: قوله: في "الصحيح" أي "صحيح البخاري"
قوله: إذا قضى الله الأمر في السماء. أي: إذا تكلم الله بأمره الذي قضاه في السماء مما يكون، كما روى سعيد بن منصور، وأبو داود، وابن جرير عن ابن مسعود قال: إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كجر السلسلة على الصفوان. وروى ابن أبي حاتم، وابن مردوية عن ابن عباس قال: "لما أوحى الجبار إلى محمد صلى الله عليه وسلم دعا الرسول من الملائكة ليبعثه بالوحي، فسمعت الملائكة صوت الجبار يتكلم بالوحي، فلما كُشِفَ عن قلوبهم سألوا عما قال الله، فقالوا: الحق، وعلموا أن الله لا يقول إلا حقًا" .
قوله: "ضربت الملائكة بأجنحتها خضعانا لقوله"3. أي:

------------------------
1 سورة طه آية: 5.
2 سورة سبأ آية: 23.
3 البخاري: تفسير القرآن (4701) , والترمذي: تفسير القرآن (3223) , وابن ماجه: المقدمة (194).

ص -221- لقول الله تعالى؟ قال الحافظ: خضعانًا بفتحتين من الخضوع، وفي رواية بضم أوله وسكون ثانيه، وهو مصدر بمعنى خاضعين.
قوله: كأنه سلسلة على صفوان. أي: كأن الصوت المسموع سلسلة على صفوان، وهو الحجر الأملس. قال الحافظ: هو مثل قوله في بدء الوحي: صلصلة كصلصلة الجرس، وهو صوت الملك بالوحي. وقد روى ابن مردويه من حديث ابن مسعود رفعه: "إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كصلصلة السلسلة على الصفوان..."1 الحديث.
قوله: ينفذهم ذلك هو بفتح التحتيه وسكون النون وضم الفاء والذال المعجمة، ذلك، أي القول، والضمير في (ينفذهم) عائد على الملائكة. أي ينفذ الله ذلك القول إلى الملائكة، أي: يلقيه إليهم. وقيل: وهو أظهر. أي: يخلص ذلك القول، ويمضي في قلوب الملائكة حتى يفزعوا من ذلك، كما في حديث النواس وفي حديث ابن عباس عن ابن مردويه من طريق عطاء بن السائب عن سعيد بن جبير عنه: "فلا ينْزل على أهل سماء إلا صعقوا" وفي حديث ابن مسعود عند أبي داود وغيره مرفوعًا: "إذا تكلم الله بالوحي، سمع أهل السماء الدنيا صلصلة كجر السلسلة على الصفا، فيصعقون، فلا يزالون كذلك حتى يأتيهم جبريل" الحديث.
قوله:{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} أي: أزيل عنها الخوف والغشي. قوله:{قَالُوا مَاذَا قَالَ رَبُّكُمْ} أي: قال الملائكة بعضهم لبعض: ماذا قال ربكم. قوله:{قَالُوا الْحَقَّ} ، أي: قالوا: قال الله الحق، علموا أن الله لا يقول إلا حقا.

------------------------
1 أبو داود: السنة (4738).

ص -222- قوله:"فيسمعها مسترق السمع"أي: يسمع الكلمة التي قضاها الله مسترق السمع، وهم الشياطين يركب بعضهم بعضًا، فيسمعون أصوات الملائكة بالأمر يقضيه الله، كما قال تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ}، [الحجر الآيتان: 17-18].وفي "صحيح البخاري" عن عائشة مرفوعًا: "إن الملائكة تنْزل في العنان وهو السحاب، فتذكر الأمر قضي في السماء، فتسترق الشياطين السمع فتسمعه، فتوحيه إلى الكهان فيكذبون معها مائة كذبة من عند أنفسهم"1. وظاهر هذا أنهم لا يسمعون كلام الملائكة الذين في السماء الدنيا، وإنما يسمعون كلام الملائكة الذين في السحاب.
قوله: (وصفه سفيان بكفه). أي: وصف ركوب بعضهم فوق بعض. وسفيان هو ابن عيينة أبو محمد الهلالي الكوفي ثم المكي، ثقة حافظ فقيه
إمام حجة، إلا أنه تغير حفظه بأخرة، وربما، دلس لكن عن الثقات. مات سنة ثمان وتسعين ومائة وله إحدى وتسعون سنة. قوله: فحرفها. بحاء مهملة وراء مشددة وفاء.
قوله: (وبدد). أي: فرّق بين أصابعه.
قوله: (فيسمع الكلمة فيلقيها إلى من تحته). أي: يسمع المسترق الفوقاني الكلمة من الوحي، فيلقيها إلى الشيطان الذي تحته، ثم يلقيها الآخر مَنْ تحته، حتى يلقيها على لسان الساحر والكاهن، وحينئذ يقع الرجم.
قوله: (فربما أدركه الشهاب قبل أن يلقيها). الشهاب: هو النجم الذي يرمى به. أي: ربما أدرك المسترق الشهاب إذا رمي به قبل أن يلقي الكلمة إلى من تحته، وربما ألقاها المسترق قبل أن يدركه الشهاب، وهذا يدل على أن الرجم بالنجوم كان قبل المبعث، كما روى أحمد ومسلم والترمذي والنسائي عن معمر عن الزهري عن علي بن حسين عن ابن عباس قال: "كان رسول الله صلى الله عليه وسلم جالسا في نفر من أصحابه فرمي بنجم فاستنار، فقال

------------------------
1 البخاري: الأحكام (7144) , ومسلم: الإمارة (1839) , والترمذي: الجهاد (1707) , وأبو داود: الجهاد (2626) , وابن ماجه: الجهاد (2864) , وأحمد (2/17 ,2/142).

ص -223- ما كنتم تقولون إذا كان هذا في الجاهلية قالوا: كنا نقول: يولد عظيم، أو يموت عظيم، قال فإنها لا يرمى بها لموت أحد، ولا لحياته، ولكن ربنا إذا قضى أمرًا سبح حملة العرش، ثم سبح أهل السماء الذين يلون حملة العرش، فيقول الذين يلون حملة العرش لحملة العرش: ماذا قال ربكم؟ فيخبرونهم، ويخبر أهل كل سماء سماء حتى ينتهي الخبر إلى هذه السماء، وتخطف الجن السمع فيرمون، فما جاؤوا به على وجهه فهو حق ولكنهم يحرفونه ويزيدون فيه" قال معمر: قلت للزهري: "أكان يرمى بها في الجاهلية؟ قال نعم. قال أرأيت: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَاباً رَصَداً}، [الج-ن:9].
قال: غلظت، وشدد أمرها حين بعث رسول الله صلى الله عليه وسلم. وفيه الرد على المنجمين الذين ينسبون الخير والشر والإعطاء والمنع إلى الكواكب بحسب السعود منها والنحوس، وعلى حسب كونها في البروج الموافقة، أو المنافرة، ونحو ذلك لما في الرمي بها من الدلالة على تسخيرها لما خلقت له، كما قال تعالى:{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}1 .
قوله: فيكذب معها مائة كذبة، أي: يكذب الكاهن أو الساحر مع الكلمة التي ألقاها إليه وليّه من الشياطين مائة كذبة، بفتح الكاف وسكون الذال المعجمة، أو يكذب الشيطان مع الكلمة التي استرقها مائة كذبة، ويخبر بالجميع وليّه من الإنس، فما جاؤوا به على وجهه فهو صدق، وما خلط فيه فهو كذب، ومع هذا فيفتتن الإنس بالإنس الساحر والكاهن، ويفتتنان بولّيهما من الشياطين، ويقبلون ما جاؤوا به من الصدق والكذب، لكونهم قد يصدقون فيما يأتون به من خبر السماء.
قوله: فيقال: أليس قد قال لنا يوم كذا كذا؟ هكذا بيض المصنف في هذا الموضع، ولفظ الحديث في "الصحيح" فيقال:

------------------------
1 سورة الأعراف آية: 54.

ص -224- "أليس قد قال لنا يوم كذا وكذا هكذا"1. والمعنى أن الذين يأتون الكهان يصدقونهم في كذبهم، ويستدلون على ذلك بكونهم يصدقون بعض الأحيان فيما سمعوه من الوحي، ويذكرون أنه أخبرهم بشيء مرة فوجدوه حقًا، وتلك الكلمة من الحق كما في "الصحيح" عن عائشة قلت: "يا رسول الله: إن الكهان كانوا يحدثونا بالشيء فنجده حقا، قال: "تلك الكلمة الحق يخطفها الجني فيقذفها في أذن وليه، ويزيد فيها مائة كذبة"2 وفيه قبول النفوس للباطل، كيف يتعلقون بواحدة، ولا يعتبرون بمائة كذبة؟! ذكره المصنف. وفيه أن الشيء إذا كان فيه نوع من الحق لا يدل على أنه حق كله، بل لا يدل على إباحته كما في الكهانة والسحر والتنجيم.
قوله: فيصدق بتلك الكمة التي سمعت من السماء. أي: يستدلون على صدقها.
قال: وعن النواس بن سمعان قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، أخذت السماوات منه رجفة أو قال: رعدة شديدة خوفا من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا وخرّوا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد ثم يمر جبريل على الملائكة كلما مر بسماء يسأله ملائكته: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال: الحق وهو العلي الكبير قال: فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل" .
 ش قوله: عن النواس بن سمعان بكسر السين، أي: ابن

------------------------
1 مسلم: العلم (1017) , والترمذي: العلم (2675) , والنسائي: الزكاة (2554) , وابن ماجه: المقدمة (203) , وأحمد (4/357) , والدارمي: المقدمة (512 ,514).
2 مسلم: الجهاد والسير (1731) , وأبو داود: الجهاد (2612) , وابن ماجه: الجهاد (2858) , وأحمد (5/352 ,5/358).

ص -225- خالد الكلابي، ويقال: الأنصاري، صحابي، ويقال: إن أباه صحابي أيضًا. قال أبو حاتم الرازي: سكن الشام.
قوله: "ذا أراد الله أن يوحي بالأمر" إلخ هذا والله أعلم في جميع الأمور التي يقضيها الرب تبارك وتعالى، كما يدل عليه عموم اللفظ، ويدل على ذلك أيضًا حديث أبي هريرة الذي تقدم وغيره من الأحاديث المتقدمة.
قوله:"أخذت السماوات منه رجفة" هو برفع "رجفة" على أنه فاعل، أي: أصاب السماوات منه رجفة، أي: ارتجفت، كما روى ابن أبي حاتم عن عكرمة قال: إذا قضى الله أمرًا تكلم وتبارك وتعالى، رجفت السماوات والأرض والجبال، وخرت الملائكة كلهم سجدًا.
قوله:"أو قال: رعدة شديدة".يعني أن الراوي شك، هل قال النبي صلى الله عليه وسلم: رجفة، أو قال: رعدة، وهو بفتح الراء بمعنى الأول.
قوله:"خوفا من الله عز وجل".لا ينكر أن السماوات والأرض ترجف وترتعد خوفا من الله عز وجل فقد قال تعالى:{تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً}1. وقال تعالى:{فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ}2. وقال تعالى:{تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً}3. قال تعالى:{وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ}4.
وفي "البخاري" عن أبي مسعود قال: "كنا نسمع تسبيح الطعام وهو يؤكل" وفي حديث أبي ذر: "أن النبي صلى الله عليه وسلم أخذ في يده حصيات، فسمع لهن تسبيح كخنين النحل، وكذا في يد أبي بكر وعمر وعثمان" وهو حديث مشهور في "المسانيد".

------------------------
1 سورة الإسراء آية: 44.
2 سورة فصلت آية: 11.
3 سورة مريم آية: 90.
4 سورة البقرة آية: 74.

ص -226- وكذلك في "الصحيح" قصة حنين الجذع الذي كان يخطب عليه النبي صلى الله عليه وسلم قبل اتخاذ المنبر، ومثل هذا كثير.
قوله:"صعقوا وخروا لله سجدا"،أي: يقع منهم الأمران: الصعق - وهو الغشي- والسجود، والله أعلم أيهما قبل الآخر، فإن الواو لا تقتضي ترتيبًا.
قوله:"فيكون أول مَنْ يرفع رأسه جبريل"معنى جبريل:عبد الله كما روى ابن جرير، وأبو الشيخ الأصبهاني عن على بن حسين قال: اسم جبريل عبد الله، واسم ميكائيل عبيد الله، وإسرافيل عبد الرحمن، وكل شيء راجع إلى إيل فهو معبد لله عز وجل.
وفيه دليل على فضيلة جبريل عليه السلام، كما قال تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ}، [التكوير: 19-21]. قال أبو صالح [باذم] في قوله: {عِنْدَ ذِي الْعَرْشِ مَكِينٍ}. قال: جبريل يدخل في سبعين حجابًا من نور بغير إذن.
وقد ورد في صفة جبريل أحاديث صحيحة، منها: ما رواه أحمد بإسناد صحيح عن عبد الله بن مسعود قال: "رأى رسول الله صلى الله عليه وسلم جبريل في صورته، وله ستمائة جناح، كل جناح منها قد سد الأفق، يسقط من جناحه من التهاويل والدر والياقوت ما الله به عليم"1 .
قوله: "ثم يمر جبريل على الملائكة..." إلى آخره. معناه ظاهر، فإذا كان هذا حال الملائكة الذين هم أقوى وأعظم مِمَّن عُبِدَ من دون الله، وشدة خشيتهم من الله، وهيبتم له مع ما أعطاهم الله من القوة العظيمة التي لا يعلمها إلا الله، ومع هذا فقد نفى عنهم الشفاعة بغير إذنه كما قال:{وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}2. وأخبر أنهم لا يملكون كشف الضر عمن دعاهم ولا تحويله. فقال:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}3. وفي ضمن ذلك النهي عن دعائهم وعبادتهم الشفاعة وغيرها، كما قال

------------------------
1 مسلم: الإيمان (174) , والترمذي: تفسير القرآن (3277) , وأحمد (1/395).
2 سورة النجم آية: 26.
3 سورة الإسراء آية: 56.

ص -227- تعالى:{أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}1. فكيف يدعوهم المشرك ويظن أنهم يشفعون له عند الله كما يشفع الوزراء عند الملوك، وإذا بطلت دعوتهم مع أنهم أحياء ناطقون مقرَبُّون عند الله، فدعاء غيرهم من الأموات الذين لا يستطيعون سمعًا ولا يملكون ضرًا ولا نفعًا أولى بالبطلان.{إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}2. وقال:{وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُون}3.
قوله:"ثم ينتهي جبريل بالوحي إلى حيث أمره الله عز وجل".قد بيض المصنف رحمه الله بعد هذا، ولعله أراد أن يكتب تمام الحديث ومن رواه. وتمامه: إلى حيث أمره الله عز وجل من السماء والأرض. ورواه ابن جرير وابن خزيمة [في التّوحيد 206]، وابن أبي حاتم والطبراني، وفي الحديث من الفوائد إثبات الكلام خلافًا للجهمية، وإثبات الصوت خلافًا لهم وللأشاعرة.

------------------------
1 سورة الزّمر آية: 43-44.
2 سورة الأعراف آية: 194.
3 سورة النّحل آية: 20-22.


باب الشفاعة - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[11- باب الشفاعة]
لما كان المشركون في قديم الزمان وحديثه إنما وقعوا في الشرك لتعلقهم بأذيال الشفاعة، كما قال تعالى:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}1. وقال تعالى:{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}2. وكذلك قطع الله أطماع المشركين منها، وأخبر أنه شرك، ونزه نفسه عنه، ونفى أن يكون الخلق من دونه ولي أو شفيع، كما قال تعالى:{اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا

------------------------
1 سورة يونس آية: 18.
2 سورة الزمر آية: 3.

ص -228- تَتَذَكَّرُونَ}1. أراد المصنف في هذا الباب إقامة الحجج على أن ذلك هو عين الشرك وأن الشفاعة التي يظنها مَنْ دعا غير الله ليشفع له كما يشفع الوزير عند الملك منتفية دنيا وأخرى، وإنما الله هو الذي يأذن للشافع ابتداء، لا يشفع ابتداء كما يظنه أعداء الله. فإن قلت: إذا كان من اتخذ شفيعا عند الله، إنما قصده تعظيم الرب تعالى وتقدس أن يتوصل إليه إلا بالشفعاء، فلم كان هذا القدر شركًا؟!
قيل: قصده للتعظيم لا يدل على أن ذلك تعظيم لله تعالى، فكم من يقصد التعظيم لشخص ينقصة بتعظيمه، ولهذا قيل في المثل المشهور: يضر الصديق الجاهل ما لا يضر العدو العاقل. فإن اتخاذ الشفعاء والأنداد من دون الله هضم لحق الربوبية، وتنقص للعظمة الإلهية، وسوء ظن برب العالمين، كما قال تعالى:{وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}2 فإنهم ظنوا به ظن السوء حتى أشركوا به، ولو أحسنوا به الظن لوحدوه حق توحيده، ولهذا أخبر سبحانه وتعالى عن المشركين أنهم ما قدروه حق قدره وكيف يقدره حق قدره من اتخذ من دونه ندًا، أو شفيعًا يحبه ويخافه ويرجوه، ويذل له، ويخضع له ويهرب من سخطه ويؤثر مرضاته ويدعوه ويذبح له وينذر، وهذه هي التسوية التي أثبتها المشركون بين الله وبين آلهتهم، وعرفوا وهم في النار أنها كانت باطلا وضلالاً، فيقولون وهم في النار:{تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}3. ومعلوم، أنهم ما ساووهم به في الذات والصفات والأفعال، ولا قالوا: إن آلهتكم خلقت السماوات والأرض وإنها تحيي وتميت، وإنما ساووهم به في المحبة والتعظيم والعبادة، كما ترى عليه أهل الإشراك ممن ينتسب إلى الإسلام، وإنما كان ذلك هضمًا لحق الربوبية، وتنقصًا لعظمة الإلهية، وسوء ظن برب العالمين، لأن

------------------------
1 سورة السجدة آية: 4.
2 سورة الفتح آية: 6.
3 سورة الشّعراء آية: 97-98.

ص -229- المتخذ للشفعاء والأنداد، إما أن يظن أن الله سبحانه يحتاج إلى مَنْ يدبّر أمر العالم معه من وزير أو ظهير أو معين، وهذا أعظم التنقص لمن هو غني عن كل ما سواه بذاته، وكل ما سواه فقير إليه بذاته، وإما أن يظن أن الله سبحانه إنما تتم قدرته بقدرة الشفيع، وإما أن يظن أنه لا يعلم حتى يعلمه الشفيع، أو لا يرحم حتى يجعله الشفيع يرحم، أو لا يكفي وحده، أو لا يفعل ما يريد العبد حتى يشفع عنده كما يشفع عند المخلوق، أو لا يجيب دعاء عباده حتى يسألوا الشفيع أن يرفع حاجتهم إليه، كما هو حال ملوك الدنيا. وهذا أصل شرك الخلق، أو يظن أنه لا يسمع حتى يرفع الشفيع إليه ذلك، أو يظن أن للشفيع عليه حقًا، فهو يقسم عليه بحقه، ويتوسل إليه بذلك الشفيع، كما يتوسل الناس إلى الأكابر والملوك بمن يعز عليهم، ولا تمكنهم مخالفته، وكل هذا تنقص للربوبية، وهضم لحقها. ذكر معناه ابن القيم.فلهذه الأمور وغيرها أخبر سبحانه وتعالى أن ذلك شرك، ونزه نفسه عنه فقال:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1.
فإن قلت: إنما حكم سبحانه وتعالى بالشرك على من عبد الشفعاء، أما من دعاهم للشفاعة فقط، فهو لم يعبدهم، فلا يكون ذلك شركًا.
قيل: مجرد اتخاذ الشفعاء ملزوم للشرك، والشرك، لازم له كما أن الشرك ملزوم لتنقص الرب سبحانه وتعالى، والتنقص لازم له ضرورة، شاء المشرك أم أبى، وعلى هذا فالسؤال باطل من أصله لا وجود له في الخارج، وإنما هو شيء قدره المشركون في أذهانهم، فإن الدعاء عبادة، بل هو مخ العبادة، فإذا دعاهم للشفاعة، فقد عبدهم وأشرك في عبادة الله شاء أم أبى.
قال: وقول الله عز وجل:{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}2 .

------------------------
1 سورة يونس آية: 18.
2 سورة الأنعام آية: 51.

ص -230- ش: الإنذار: هو الإعلام بموضع المخافة- وقوله: "به"، قال ابن عباس بالقرآن وقوله:{الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ}1، أي أنذر يا محمد بالقرآن الذين هم من خشية ربهم مشفقون. الذين يخشون ربهم، ويخافون سوء الحساب، وهم المؤمنون، كما روي ذلك عن ابن عباس والسدي وعن "الفضيل بن عياض: ليس كل خلقه عاتب، إنما عاتب الذين يعقلون فقال:{وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ}، أي: وهم المؤمنون أصحاب القلوب الواعية، فإنهم المقصودون، والمنظور إليهم لا أصحاب التجمل والسيادة،فإن الله لا ينظر إلى صوركم وأموالكم، ولكن ينظر إلى قلوبكم وأعمالكم"
وقوله:{لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}2. قال الزجاج: موضع "ليس" نصب على الحال كأنه قال: متخلين من ولي وشفيع، والعامل فيه "يخافون". وقال ابن كثير: ليس لهم من دونه يومئذ ولي ولا شفيع من عذابه إن أرادهم به لعلهم يتقون، فيعملون في هذه الدار عملا ينجيهم الله به من عذابه يوم القيامة. قلت: فنفى سبحانه وتعالى عن المؤمنين أن يكون لهم ولي أو شفيع من دون الله كما هو دين المشركين، فمن اتخذ من دون الله شفيعا، فليس من المؤمنين، ولا تحصل له الشفاعة.وليس في الآية دليل على نفي الشفاعة لأهل الكبائر بإذن الله كما ادعته المعتزلة، بل فيها دليل على نفي اتخاذ الشفعاء من المؤمنين، وعلى نفيها بغير إذن الله، ولهذا أثبت الشفاعة بإذنه في مواضع كما قال:{مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ}3.
قال وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}، [الزّمر، من الآية: 44].
ش: هكذا أوردها المصنف، ونتكلم عليها وعلى الآية التي قبلها ليتضح المعنى. قال الله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ

------------------------
1 سورة الأنعام آية: 51.
2 سورة الأنعام آية: 51.
3 سورة يونس آية: 3.

ص -231- جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}، [الزّمر: 43-44].فقوله: {أَمِ اتَّخَذُوا}، أي: بل اتخذوا، أي: المشركون. والهمزة للإنكار من دون الله شفعاء، أي: أتشفع لهم عند الله بزعمهم كما قال:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}1.
وقال:{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}2. فكذبهم وكفرهم بذلك وقال تعالى:{فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}3. فهذا هو مقصود المشركين ممن عبدوهم وهو الشفاعة لهم عند الله.
قوله: من دون الله. أي: من دون إذنه وأمره. والحال أنه لا يشفع عنده أحد إلا بإذنه، وأن يكون المشفوع له مرتضى، وههنا الشرطان مفقودان، فإن الله سبحانه لم يجعل اتخاذ الشفعاء ودعاءهم من دونه سببًا لإذنه ورضاه، بل ذلك سبب لمنعه وغضبه.
قوله:{قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ}4. أي: أيشفعون ولو كانوا على هذه الصفة كما تشاهدونهم جمادات لا تقدر ولا تعلم، أو أموات كذلك، حتى ولا يملكون الشفاعة كما قال:{قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}، أي: هو مالكها كلها فليس لمن تدعونهم منها شيء، قال البيضاوي: لعله رد لما عسى يجيبون به وهو أن الشفعاء أشخاص مقربون، هي تماثيلهم. والمعنى: أنه مالك الشفاعة كلها لا يستطيع أحد شفاعة إلا بإذنه، ولا يستقل بها.
وقوله:{لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}. تقرير لبطلان اتخاذ الشفعاء من دونه بأنه مالك الملك كله، لا يملك أحد أن يتكلم في أمره دون إذنه ورضاه، فاندرج في ذلك ملك الشفاعة، فإذا كان هو مالكها بطل اتخاذ الشفعاء من دونه كائنًا من كان.
وقوله:{ثُمَّ إِلَيْهِ تُرْجَعُونَ}، أي:

------------------------
1 سورة يونس آية: 18.
2 سورة الزمر آية: 3.
3 سورة الأحقاف آية: 28.
4 سورة الزمر آية: 43.

ص -232- فتعلمون أنهم لا يشفعون، ويخيب سعيكم في عبادتهم، بل، يكونون عليكم ضدًا ويتبرؤون من عبادتكم كما قال تعالى:{كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}1،وقال تعالى:{وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ}2.
قال: وقوله:{مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ}3 .
في هذه الآية رد على المشركين الذين اتخذوا الشفعاء من دون الله من الملائكة والأنبياء والأصنام المصورة على صور الصالحين وغيرهم، وظنوا أنهم يشفعون عنده بغير إذنه فأنكر ذلك عليهم، وبين عظيم ملكوته وكبريائه وأن أحدا لا يتمالك أن يتكلم يوم القيامة إلا إذا أذن له في الكلام كقوله: {لا يَتَكَلَّمُونَ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ}، [النبأ، من الآية: 38].
وقوله:{يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلاَّ بِإِذْنِهِ} [هود]. قال ابن جرير في هذه الآية: نزلت لما قال الكفار: ما نعبد أوثاننا هذه إلا ليقربونا إلى الله زلفى فقال الله تعالى:{لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} وتقرر في هذه الآية أن الله يأذن لمن يشاء بالشفاعة، وهم الأنبياء والعلماء وغيرهم، والإذن راجع إلى الأمر فيما نص عليه كمحمد صلى الله عليه وسلم إذا قيل له: اشفع تشفع، وكذلك قاله غير واحد من المفسرين.
[بيان أنه لا شفاعة إلا بإذن الله]
قال: وقوله:{وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}4
ش: قال أبو حيان: "كم" خبرية ومعناها: التكثير، وهي في موضع رفع بالابتداء والخبر. "لا تغني" والغناء جلب النفع، ودفع الضرر بحسب الأمر الذي يكون فيه الغناء. و"كم": لفظها مفرد، ومعناها جمع. وإذا كانت الملائكة المقربون{لا تُغْنِي شَفَاعَتُهُمْ}

------------------------
1 سورة مريم آية: 82.
2 سورة يونس آية: 28-29.
3 سورة البقرة آية: 255.
4 سورة النجم آية: 26.

ص -233- إلا بعد إذن الله ورضاه أن يرضاه أهلا للشفاعة، فكيف تشفع الأصنام لمن عبدها؟ قلت: في هذه الآيات من الرد على مَنْ عَبَدَ الملائكة والصالحين لشفاعة أو غيرها ما لا يخفى، لأنهم إذا كانوا لا يشفعون إلا بإذن من الله ابتداء، فلأي معنى يُدعَون ويُعْبَدُون؟ وأيضًا فإن الله لا يأذن إلا لمن ارتضى.
قوله: (وعمله)، وهو الموحد لا المشرك. كما قال:{يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً}1 والله لا يرتضي إلا التوحيد كما قال:{وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}2.
وقال النبي صلى الله عليه وسلم: "أسعد الناس بشفاعتي من قال لا إله إلا الله خالصًا من قلبه"3. فلم يقل: أسعد الناس بشفاعتي مَنْ دعاني.
فإن قال المشرك: أنا أعلم أنهم لا يشفعون إلا بإذنه لكن أدعوهم ليأذن الله لهم في الشفاعة لي. قيل: فإن الله لم يجعل الشرك به ودعاء غيره سببًا لإذنه ورضاه، بل ذلك سبب لغضبه، ولهذا نهى عن دعاء غيره في غير آية كقوله:{وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}4.
فتبين أن دعاء الصالحين من الملائكة والأنبياء وغيرهم شرك كما كان المشركون الأولون "يدعونهم ليشفعوا لهم عند الله، فأنكر الله عليهم ذلك، وأخبر أنه لا يرضاه، ولا يأمر به كما قال تعالى:{وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}5. وقال تعالى:{إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}6. قال ابن كثير: تبرأت منهم الملائكة الذين كانوا يزعمون أنهم يعبدونهم في الدنيا: فنقول الملائكة:{تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ}.وقال تعالى:{وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}7

------------------------
1 سورة طه آية: 109.
2 سورة آل عمران آية: 85.
3 البخاري: العلم (99) , وأحمد (2/373).
4 سورة يونس آية: 106.
5 سورة آل عمران آية: 80.
6 سورة البقرة آية: 166.
7 سورة المائدة آية: 116.

ص -234- وقال تعالى:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}1.
روى سعيد بن منصور والبخاري والنسائي وابن جرير عن ابن مسعود في الآية: "كان نفر من الإنس يعبدون نفرًا من الجن فأسلم نفر من الجن وتمسك الإنسيون بعبادتهم فأنزل الله:{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}" كلاهما بالياء.
وروى ابن جرير وابن أبي حاتم عن "ابن عباس في الآية لما كان أهل الشرك يعبدون الملائكة والمسيح وعزيرًا. وفي رواية عنه عندهما في قوله:{فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ} قال عيسى وأمه وعزير.وقال تعالى:{إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ}2 إلى قوله:{إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى}3 قال ابن إسحاق: لما ذكر قصة ابن الزبعري ومخاصمته لرسول الله صلى الله عليه وسلم عند نزول هذه الآية قال: وأنزل الله:{إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ...}4 الآيتين، أي: عيسى وعزير ومن عبد من الأحبار والرهبان الذين مضوا على أمر الله، فاتخذهم من يعبدهم من أهل الضلالة أربابًا من دون الله. وقال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ}5 الآيات.
وروى ابن أبي حاتم عن الزهري قال: "نزلت سورة النجم وكان المشركون يقولون: لو كان هذا الرجل يذكر آلهتنا بخير أقررناه وأصحابه، ولكنه لا يذكر من خالف دينه من اليهود والنصارى بمثل الذي يذكر آلهتنا من السب والشتم والشر، وكان رسول الله صلى الله عليه وسلم قد اشتد عليه ما نال أصحابه من أذاهم وتكذيبهم، وأحزنه ضلالتهم، فكان يتمنى هداهم، فلما أنزل الله سورة النجم قال:{أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم] ألقى الشيطان عندها كلمات حين ذكر الطواغيت فقال: تلك الغرانيق العلا، وإن

------------------------
1 سورة الإسراء آية: 56.
2 سورة الأنبياء آية: 98.
3 سورة الأنبياء آية: 101.
4 سورة الأنبياء آية: 101.
5 سورة الحج آية: 52.

ص -235- شفاعتهن لترتجى، وكان ذلك من سجع الشيطان وفتنته، فوقعت هاتان الكلمتان في قلب كل مشرك بمكة، وذلت بها ألسنتهم، وتباشروا بها وقالوا: إن محمدًا قد رجع إلى دينه الأول ودين قومه. فلما بلغ رسول الله صلى الله عليه وسلم آخر النجم، سجد، وسجد كل من حضر من مسلم ومشرك، ففشت تلك الكلمة في الناس وأظهرها الشيطان حتى بلغت أرض الحبشة فأنزل الله:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ...} الآيات. فلما بين الله قضاءه وبرأه من سجع الشيطان انقلب المشركون بعداوتهم وضلالتهم للمسلمين، واشتدوا عليه ". وهي قصة مشهورة صحيحة رويت عن ابن عباس من طرق بعضها صحيح. ورويت عن جماعة من التابعين بأسانيد صحيحة منهم عروة وسعيد بن جبير وأبو العالية وأبو بكر بن عبد الرحمن وعكرمة، والضحاك وقتادة، ومحمد بن كعب القرظي ومحمد بن قيس والسدي وغيرهم. وذكرها أيضًا أهل السير وغيرها وأصلها في "الصحيحين" .
والمقصود منها قوله: تلك الغرانيق العلا وإن شفاعتهن لترتجى. فإن الغرانيق هي الملائكة على قول، وعلى آخر هي الأصنام ولا تنافي بينهما، فإن المقصود بعبادتهما الأصنام الملائكة والصالحين كما تقدم عن البيضاوي. فلما سمع المشركون هذا الكلام المقتضي لجواز عبادة الملائكة رجاء شفاعتهم عند الله ظنوا أن رسول الله صلى الله عليه وسلم قاله، فرضوا عنه وسجدوا معه، وحكموا بأنه قد وافقهم على دينهم من دعاء الملائكة والأصنام للشفاعة حتى طارت الكلمة كل مطار، وبلغ المهاجرين إلى الحبشة أنهم صالحوا رسول الله صلى الله عليه وسلم فعرفت أن الفارق بينهم وبين رسول الله صلى الله عليه وسلم هي مسألة الشفاعة، لأنم يقولون: نريد من الملائكة

ص -236- والأصنام المصورة على صورهم بزعمهم أن يشفعوا لنا عند الله، والرسول صلى الله عليه وسلم قد أتاهم بإبطال ذلك، والنهي عنه، وتكفير من دان به وتضليلهم وتسفيه عقولهم ولم يرخص لهم في سؤال الشفاعة من الملائكة، ولا من الأنبياء ولا الأصنام، بل أتاهم بقوله تعالى:{قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}. وقوله:{أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ}1. وهذا كثير جدًا لمن تتبعه.
والمقصود أن المشركين الأولين يدعون الملائكة والصالحين ليشفعوا لهم عند الله، كما تشهد به نصوص القرآن، وكتب التفسير والسير، والآثار طافحة بذلك، ويكفي العاقل المنصف قوله تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}2.
قال: وقوله:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ...}3 .
ش: هذه الآية هي التي قال فيها بعض العلماء: إنها تقطع عروق شجرة الشرك من القلب لمن عقلها. قال ابن القيم في الكلام عليها: وقد قطع الله الأسباب التي يتعلق بها المشركون جميعها قطعًا، يعلم من تأمله وعرفه أن من اتخذ من دون الله وليًا، فمثله{كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ} [العنكبوت]، فالمشرك إنما يتخذ معبوده لما يحصل له به من النفع، والنفع لا يكون إلا ممن يكون فيه خصالا من هذه الأربع: إما مالك لما يريد عابده منه، فإن لم يكن مالكا كان شريكا للمالك، فإن لم يكن شريكا له، كان معينا له وظهيرا، فإن لم يكن معينًا ولا ظهيرًا، كان شفيعًا عنده، فنفى سبحانه المراتب الأربع نفيا مرتبا منتقلا من الأعلى إلى ما دونه، فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة التي، قال: فهو الذي يأذن

------------------------
1 سورة آية: 23-24.
2 سورة آية: 40-41.
3 سورة سبأ آية: 22.

ص -237- للشافع، وإن لم يأذن له لم يتقدم في الشفاعة بين يديه كما يكون في حق المخلوقين، فإن المشفوع عنده يحتاج إلى الشافع ومعاونته له، فيقبل شفاعته وإن لم يأذن له فيها، وأما كل ما سواه فقير إليه بذاته وهو الغني بذاته عن كل ما سواه، فكيف يشفع عنده أحد بدون إذنه؟!
فكفى بهذه الآية نورًا وبرهانًا ونجاة وتجريدًا للتوحيد، وقطعًا لأصول الشرك ومواده لمن عقلها. والقرآن مملوء من أمثالها ونظائرها، ولكن أكثر الناس لا يشعرون بدخول الواقع تحته، وتضمنه له، ويظنه في نوع، وقوم قد خلوا من قبل ولم يعقبوا وارثًا، وهذا الذي يحول بين القلب وبين فهم القرآن، ولعمر الله إن كان أولئك قد خلوا، فقد ورثهم من هو مثلهم وشر منهم ودونهم، وتناول القرآن لهم كتناوله لأولئك، ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه: "إنما تنقض عرى الإسلام عروة عروة، إذا نشأ في الإسلام من لم يعرف الجاهلية". وهذا لأنه إذا لم يعرف الجاهلية والشرك، وما دعا به القرآن وذمه، وقع فيه وأقره، ودعا إليه وصوبه وحسنه، وهو لا يعرف أنه الذي كان عليه الجاهلية، أو نظيره أو شر منه أو دونه، فتنتقض بذلك عرى الإسلام، ويعود المعروف منكرًا، والمنكر معروفًا، والبدعة سنة، والسنة بدعة، ويكفر الرجل بمحض الإيمان وتجريد التوحيد ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع. ومن له بصيرة وقلب حي يرى ذلك عيانًا، فالله المستعان.
وقال الله تعالى حاكيًا عن أسلاف هؤلاء المشركين:{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ}1. فهذه حال من اتخذ من دون الله وليًا يزعم أنه يقربه إلى الله تعالى، وما أعز من يخلص من هذا بل ما أعز من يعادي من أنكره. والذي في قلوب هؤلاء المشركين وسلفهم أن آلهتهم تشفع لهم عند الله، وهذا عين الشرك، وقد أنكره الله عليهم في كتابه، وأبطله، وأخبر أن الشفاعة كلها له، وأنه

------------------------
1 سورة الزمر آية: 3.

ص -238- لا يشفع عنده أحد إلا لمن أذن الله تعالى أن يشفع له فيه، ورضي قوله وعملة. وهم أهل التوحيد الذين لم يتخذوا من دون الله شفعاء، فإنه سبحانه وتعالى يأذن في الشفاعة فيهم لمن يشاء، حيث لم يتخذوهم شفعاء من دونه، فيكون أسعد الناس بشفاعته من يأذن الله تعالى له، صاحب التوحيد الذي لم يتخذ شفيعا من دون الله. والشفاعة التي أثبتها الله تعالى ورسوله صلى الله عليه وسلم هي الشفاعة الصادرة عن إذنه لمن وحده، والتي نفاها الله تعالى هي الشفاعة الشركية التي في قلوب المشركين المتخذين من دون الله شفعاء، فيعاملون بنقيض مقصودهم من شفاعتهم، ويفوز بها الموحدون. انتهى.
ولكن تأمل الآية كيف أمرهم تعالى بدعاء الملائكة أمر تعجيز، والمراد بيان أنهم لا يملكون شيئا، فلا يدعون لا لشفاعة ولا غيرها، ثم أخبر أنهم هم الذين اتخذوهم بزعمهم شفعاء فنسبه إلى زعمهم وإفكهم الذي ابتدعوه من غير برهان ولا حجة من الله وهذه الآية نزلت في دعوة الملائكة، ودخول غيرهم فيها من باب أولى، كما روى ابن أبي حاتم عن السدي في قوله:{وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}. يقول: من عون الملائكة. وكما يدل عليه قوله تعالى:{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}. كما تقدم.
فإذا كان اتخاذ الملائكة شفعاء من دون الله شركًا، فكيف باتخاذ الأموات كما يفعله عباد القبور؟ أم كيف باتخاذ الفجار والفساق إخوان الشياطين من المجاذيب الذين جذبهم إبليس إلى جانبه وطاعته شفعاء؟ وأعظم من ذلك اعتقاد الربوبية في هؤلاء الملاعين مع ما يشاهده الناس منهم من الفجور، وأنواع الفسوق، وترك الصلوات، وفعل المنكرات، والمشي في الأسواق عراة.
كما قال بعض المتأخرين:

كقوم عراة في ذرى مصر ما يرى على عورة منهم هناك ثياب .

يدورون فيها كاشفين لعورة تواتر هذا لا يقال كذاب.

يعدونهم في مصرهم فضلاءهم دعاؤهم فيما يرون مجاب

ومن العجب أنهم لم يأتوا بشيء يدل على كون هؤلاء الشياطين

ص -239- من جملة المسلمين، فضلا عن كونهم أولياء، فضلاً عن كونهم يدعون ويستغاث بهم إلا بشيء من المخاريق والسحر والشعبذة، يدعون أن لهم كرامات، وأنهم أولياء لما يظهرونه من المخاريق.
وأعلم أن الضلال والكفر إنما استولى على أكثر المتأخرين بسبب نبذهم كتاب الله وراء ظهورهم، وإحسان الظن بمن سحرهم، ودعا إلى نفسه، واقتصارهم على القوانين والدعاوي والأوضاع التي وضعوها لأنفسهم، وإلا فلو قرؤوا كتاب الله، وعلموا بما فيه، ورجعوا عند الاختلاف إليه لوجدوا فيه الهدى والشفاء والنور، ولكن نبذوه وراء ظهورهم واشتروا به ثمنًا قليلا فبئس ما يشترون وتقدم الكلام على بقية الآية.
قال المؤلف: قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون ، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونًا لله، ولم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب كما قال:{وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى}. فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم "أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولاً، ثم يقال له. ارفع رأسك، وقل يسمع، واسأل تعط واشفع تشفع. وقال له أبو هريرة: "من أسعد الناس بشفاعتك؟ قال: من قال: لا إله إلا الله خالصا من قلبه "1. فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك، بالله وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.

------------------------
1 البخاري: العلم (99) , وأحمد (2/373).

ص -240- ش: قوله: قال أبو العباس. هو شيخ الإسلام تقي الدين أحمد بن عبد الحليم بن عبد السلام بن تيمية، الإمام المشهور، صاحب "المصنفات" شهرته وإمامته في علوم الإسلام وتفننه تغني عن الإطناب في وصفه. قال الذهبي: لم يأت قبلة بخمس مائة سنة مثله، وفي رواية: بأربع مائة وقال أيضًا: لو حلفت بين الركن والمقام لحلفت أني لم أر مثله. وما رأي بعينيه مثل نفسه رحمه الله. وقال ابن دقيق العيد: لما اجتمعت بابن تيمية رأيت رجلا كل العلوم بين عينيه، يأخذ ما يشاء، ويدع ما يشاء. وبالجملة فما أتى بعد عصر الإمام أحمد له نظير، وكانت وفاته سنة ثمان وعشرين وسبع مئة.
قوله: نفي الله عما سواه كل ما يتعلق به المشركون، أي: أن الله تعالى نفى في الآية المذكورة قبل ما يتعلق به المشركون من الاعتقاد في غير الله من الملك والشركة فيه والمعاونة والشفاعة، فهذه الأمور الأربعة هي التي يتعلق بها المشركون.
قوله: فنفى أن يكون لغيره ملك، وذلك في قوله تعالى:{لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ}1. ومن لا يملك هذا المقدار فليس بأهل أن يدعى
قوله: أو قسط منه. أي من الملك، والقسط- بكسر القاف- هو النصيب من الشيء، وذلك في قوله:{وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ}. أي: ما لمن تدعون من الملائكة وغيرهم فيها، أي: في السماوات والأرض من شرك ومن ليس بمالك ولا شريك للمالك فكيف يدعي من دون الله؟!
قوله: أو أن يكون عونًا لله، وذلك في قوله:{وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} أي ما لله ممن تدعونهم عون.
قوله: ولم يبق إلا الشفاعة، فتبين أنها لا تنفع إلا لمن أذن له الرب. إلخ. جملة الشروط التي لا بد وأن يكون أحدها في المدعو، أربعة حتى يقدر على إجابة من دعاه:

------------------------
1 سورة سبأ آية: 22.

ص -241- الأول: الملك، فنفاه بقوله: {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ}1 .
الثاني: إذا لم يكن مالكا فيكون شريكا للمالك،. فنفاه بقوله: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ}.
 الثالث: إذا لم يكن مالكا ولا شريكا للمالك فيكون عونا ووزيرًا فنفاه بقوله: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}
 الرابع: إذا لم يكن مالكا ولا شريكا ولا عونًا فيكون شفيعا، فنفى سبحانه وتعالى الشفاعة عنده إلا بإذنه، فهو الذي يأذن للشافع ابتداء فيشفع، فبنفي هذه الأمور بطلت دعوة غير الله، إذ ليس عند غيره من النفع والضر ما يوجب قصده بشيء من العبادة. كما قال تعالى:{وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}2.
وقال تعالى:{وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ}3. وقال تعالى:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً}4 .
قوله: فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن. يعني أن الشفاعة التي يطلبها المشركون من الشفعاء والأنداد من دون الله منتفية دنيا وأخرى، كما قال تعالى عن مؤمن يس:{أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ}5. وقال تعالى عن مؤمن آل فرعون:{لا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الآخِرَةِ}6. وقال تعالى:{فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}7. وقال تعالى:{فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي

------------------------
1 سورة سبأ آية: 22.
2 سورة الفرقان آية: 3.
3 سورة آية: 74-75.
4 سورة الفرقان آية: 55.
5 سورة آية: 23-24.
6 سورة غافر آية: 43.
7 سورة الأحقاف آية: 28.

ص -242- يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ}1. وقال تعالى:{وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ}2. وقال تعالى:{وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ}3. فهذه حال كل من دعي من دون الله لشفاعة أو غيرها في الدنيا والآخرة
قوله: وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولاً. إلى آخره. هذا ثابت في "الصحيحين" وغيرهما من حديث أنس وغيره عنه صلى الله عليه وسلم في حديث الشفاعة قال: "فأقوم فأمشي بين سماطين من المؤمنين حتى أستأذن على ربي، فإذا رأيته وقعت له، أو خررت ساجدا لربي، فيدعني ما شاء الله أن يدعني ثم قال: ارفع محمد، قل يسمع واشفع تشفع، وسل تعطه، فأرفع رأسي فأحمد بتحميد يعلمنيه، ثم أشفع فيحد لي حدًا فأدخلهم الجنة، ثم أعود إليه الثانية، فإذا رأيت ربي وقعت له، أو خررت ساجدًا لربي فيدعني ما شاء الله أن يدعني، ثم يقول: ارفع محمد، قل يسمع، وسل فتعطه. واشفع تشفع فأرفع رأسي فأحمده بتحميد يعلمنيه، ثم اشفع فيحد لي حدًا، فأدخلهم الجنة ثم أعود الثالثة، فإذا رأيت ربي وقعت له، أو خررت ساجدًا لربي، فيدعني ما شاء الله أن يدعني ثم يقال: ارفع محمد، قل يسمع، وسل تعطه، واشفع تشفع، فأرفع رأسي فأحمده بتحميد يعلّمنيه، ثم أشفع فيحد لي حدًا فأدخلهم الجنة، ثم أعود الرابعة فأقول: يا رب ما بقي إلا من حبسه القرآن" الحديث، فبين صلى الله عليه وسلم أنه لا يشفع إلا بعد الإذن في الشفاعة وفي المشفوع فيهم، كما قال: "فيحد لي حدًا فأدخلهم الجنة"4 .
[أنواع الشفاعة التي تكون للرسول صلى الله عليه وسلم في القيامة]
قوله: وقال أبو هريرة: من أسعد الناس بشفاعتك إلى آخره.

------------------------
1 سورة هود آية: 101.
2 سورة الأنعام آية: 94.
3 سورة القصص آية: 64.
4 البخاري: تفسير القرآن (4476) , ومسلم: الإيمان (193) , وابن ماجه: الزهد (4312) , وأحمد (3/116 ,3/244 ,3/247).

ص -243- هذا الحديث رواه البخاري ومسلم والنسائي عن أبي هريرة قال: قلت: يا رسول الله من أسعد الناس بشفاعتك يوم القيامة فقال: "لقد ظننت يا أبا هريرة أن لا يسألني عن هذا الحديث أحد أول منك، لما رأيت من حرصك على الحديث، أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله خالصًا من قبل نفسه"1. وفي رواية: "خالصًا مخلصًا من قلبه أو نفسه "2 رواه أحمد من طريق آخر، وصححه ابن حبان، وفيه: "وشفاعتي لمن شهد أن لا إله إلا الله مخلصا، يصدق قلبه لسانه ولسانه قلبه"3 .
قال شيخ الإسلام: فجعل أسعد الناس بشفاعته أكملهم إخلاصًا. وقال في الحديث الصحيح: "من سأل الله لي الوسيلة حلت عليه شفاعتي يوم القيامة"4. ولم يقل: كان أسعد الناس بشفاعتي، فعلم أن ما يحصل للعبد بالتوحيد والإخلاص من شفاعة الرسول صلى الله عليه وسلم وغيرها ما لا يحصل بغيره من الأعمال، وإن كان صالحا لسؤال الوسيلة للرسول صلى الله عليه وسلم فكيف بما لم يأمر به من الأعمال، بل نهى عنه، فذلك لا يُنال به خيرٌ لا في الدنيا ولا في الآخرة، مثل غلو النصارى في المسيح، فإنه يضرهم ولا ينفعهم، ونظير هذا في "الصحيح" عنه صلى الله عليه وسلم أنه قال: "لكل نبي دعوة مستجابة، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة، فهي نائلة إن شاء الله من مات لا يشرك بالله شيئًا"5. وكذلك في أحاديث الشفاعة كلها إنما يشفع في أهل التوحيد، فبحسب توحيد العبد لربه، وإخلاصه دينه لله تعالى يستحق كرامة الله بالشفاعة وغيرها.
وقال ابن القيم ما معناه: تأمل هذا الحديث كيف جعل أعظم الأسباب التي تنال بها شفاعته تجريد التوحيد، عكس ما عند المشركين من أن الشفاعة تنال باتخاذهم شفعاء، وعبادتهم وموالاتهم من دون الله، فقلب النبي صلى الله عليه وسلم ما في زعمهم الكاذب، وأخبر أن سبب الشفاعة تجريد التوحيد، فحينئذ يأذن الله للشافع أن يشفع. ومن جهل

------------------------
1 البخاري: الرقاق (6570) , وأحمد (2/373).
2 البخاري: العلم (99) , وأحمد (2/373).
3 أحمد (2/307).
4 مسلم: الصلاة (384) , والترمذي: المناقب (3614) , والنسائي: الأذان (678) , وأبو داود: الصلاة (523) , وأحمد (2/168).
5 البخاري: الدعوات (6304) والتوحيد (7474) , ومسلم: الإيمان (199) , والترمذي: الدعوات (3602) , وابن ماجه: الزهد (4307) , وأحمد (2/275 ,2/313 ,2/381 ,2/396 ,2/409 ,2/426 ,2/430 ,2/486) , ومالك: النداء للصلاة (492) , والدارمي: الرقاق (2805).

ص -244- المشرك اعتقاده أن من اتخذه وليا أو شفيعًا أنه يشفع له، وينفعه عند الله، كما يكون خواص الملوك والولاة تنفع من والاهم، ولم يعلموا أن الله لا يشفع عند أحد إلا بإذنه، ولا يأذن في الشفاعة إلا من رضي قوله وعمله، قال تعالى في الفصل الأول:{مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}1.
وفي الفصل الثاني:{وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}2.
وبقي فصل ثالث وهو أنه لا يرضى من القول والعمل إلا توحيده، واتباع رسوله صلى الله عليه وسلم فهذه ثلاثة فصول تقطع شجرة الشرك من قلب من وعاها وعقلها. انتهى ملخصًا.
وقال الحافظ: المراد بهذه الشفاعة، المسؤول عنها هنا بعض أنواع الشفاعة، وهي التي يقول صلى الله عليه وسلم: "أمتي أمتي"، فيقال له: أخرج من النار من كان في قلبه وزن كذا من الإيمان. فأسعد الناس بهذه الشفاعة من يكون إيمانه أكمل ممن دونه. وأما الشفاعة العظمى فالإراحة من كرب الموقف. فأسعد الناس بها من يسبق إلى الجنة، وهم الذين يدخلونها بغير حساب، ثم الذين يلونهم وهو من يدخلها بغير عذاب بعد أن يحاسب. ويستحق العذاب، ثم من يصيبه لفح من النار ولا يسقط.
واعلم أن شفاعته صلى الله عليه وسلم في القيامة ستة أنواع كما ذكره ابن القيم:
الأول: الشفاعة الكبرى التي يتأخر عنها. أولو العزم عليهم الصلاة والسلام حتى تنتهي إليه فيقول: "أنا لها". وذلك حين يرغب الخلائق إلى الأنبياء ليشفعوا لهم إلى ربهم حتى يريحهم من مقامهم في الموقف. وهذه شفاعة يختص بها، لا يشركه فيها أحد.
الثاني: شفاعته لأهل الجنة في دخولها. وقد ذكرها أبو هريرة في حديثه الطويل المتفق عليه.
الثالث: شفاعته لقوم من العصاة من أمته قد استوجبوا النار، فيشفع لهم أن لا يدخلوها.

------------------------
1 سورة البقرة آية: 255.
2 سورة الأنبياء آية: 28.

ص -245- الرابع: شفاعته في العصاة من أهل التوحيد الذين دخلوا النار بذنوبهم، والأحاديث بها متواترة عن النبي صلى الله عليه وسلم. وقد أجمع عليها الصحابة وأهل السنة قاطبة، وبدعوا من أنكرها، وصاحوا به من كل جانب، ونادوا عليه بالضلال.
الخامس: شفاعته لقوم من أهل الجنة في زيادة ثوابهم ورفع درجتهم، وهذه مما لم ينازع فيها أحد.
السادس: شفاعته في بعض الكفار من أهل النار حتى يخفف عذابه، وهذه خاصة بأبي طالب وحده.
قوله: وحقيقته. أي: حقيقة الأمر، أي: أمر الشفاعة أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع، ليكرمه، وينال المقام المحمود. فهذا هو حقيقة الشفاعة، لا كما يظن المشركون والجهال أن الشفاعة هي كون الشفيع يشفع ابتداء فيمن شاء، فيدخله الجنة وينجيه من النار. ولهذا يسألونها من الأموات وغيرهم إذا زاروهم وذلك أنهم قالوا: إن الميت المعظم الذي لروحه قرب ومزية عند الله لا تزال تأتيه الألطاف من الله، وتفيض على روحه الخيرات، فإذا علق الزائر روحه به، وأدناها منه فاض من روح المزور على روح الزائر من تلك الألطاف بواسطتها، كما ينعكس الشعاع من المرآة الصافية والماء ونحوه على الجسم المقابل له. قالوا: فتمام الزيارة أن يتوجه الزائر بروحه وقلبه إلى الميت، ويعكف بهمته عليه، ويوجه قصده كله وإقباله عليه بحيث لا يبقى فيه التفات إلى غيره. وكل ما كان جمع الهمة والقلب عليه أعظم كان أقرب إلى انتفاعه به، وشفاعته له.
قال ابن القيم: وقد ذكر هذه الزيارة على هذا الوجه ابن سينا والفارابي وغيرهما، وصرح بها عباد الكواكب في عبادتها وقالوا: إذا تعلقت النفس الناطقة بالأرواح العلوية فاض عليها منها النور. وبهذا

ص -246- السر عبدت الكواكب، واتخذت لها الهياكل، وصنفت لها الدعوات، واتخذت الأصنام المجسدة لها، وهذا بعينه هو الذي أوجب لعباد القبور اتخاذ أعياد، وتعليق الستور عليها، وإيقاد السرج عليها، وبناء المساجد عليها، وهو الذي قصد الرسول صلى الله عليه وسلم إبطاله ومحوه بالكلية، وسد الذرائع المفضية إليه، فوقف المشركون في طريقه، وناقضوه في قصده وكان صلى الله عليه وسلم في شق وهؤلاء في شق. وهذا الذي ذكره هؤلاء المشركون في زيارة القبور هو الشفاعة التي ظنوا أن آلهتهم تنفعهم بها وتشفع لهم عند الله. قالوا: فإن العبد إذا تعلقت روحه بروح الوجيه المقرب عند الله، وتوجه بهمته إليه، وعكف بقلبه عليه، صار بينه وبينه اتصال يفيض به عليه منه نصيب مما يحصل له من الله، وشبهوا ذلك بمن يخدم ذا جاه وحظوة وقرب من السلطان، فهو شديد التعلق به، فما يحصل لذلك السلطان من الإنعام والإفضال ينال ذلك المتعلق بحسب تعلقه به. فهذا سر عبادة الأصنام وهو الذي بعث الله رسله، وأنزل كتبه بإبطاله وتكفير أصحابه، ولعنهم، وأباح دماءهم، وأموالهم، وسبى ذراريهم، وأوجب لهم النار، والقرآن من أوله إلى آخره، مملوء من الرد على أهله وإبطال مذهبهم. انتهى.
قوله: (وينال المقام المحمود)، أي: المقام الذي يحمده فيه الخلائق
كلهم وخالقهم تبارك وتعالى: قال ابن جرير: قال أكثر أهل التأويل: ذلك المقام، الذي يقومه صلى الله عليه وسلم الشفاعة للناس ليريحهم ربهم مما هم فيه من شدة ذلك اليوم.
وقال "ابن عباس: المقام المحمود مقام الشفاعة". وكذا قال ابن أبي نجيح عن مجاهد. وقال قتادة: هو أول من تنشق عنه الأرض، وأول شافع، وكان أهل العلم يرون أنه المقام المحمود.
قوله: فالشفاعة التي نفاها القرآن ما كان فيها شرك. يعني: أن الشفاعة التي نفاها الله في القرآن هي الشفاعة التي فيها شرك بالله، من دعاء غير الله وعبادته ليشفع له عند الله، فإن الله سبحانه نفى هذه

ص -247- الشفاعة، وأخبر أنها لا تكون أبدًا، بل أخبر أن ذلك شرك، ونزه نفسه عنه، ونفى أن يكون للمؤمنين ولي أو شفيع من دونه، مع أن الشفاعة يوم القيامة لهم بإذنه، لا للمشركين كما قال تعالى:{يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً}1. فنفى سبحانه أن تنفع الشفاعة أحدًا {إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ} قوله وعمله، وهو المؤمن المخلص.
وأما المشرك الداعي لغير الله ليشفع له فلا تنفعه الشفاعة، ولا يؤذن لأحد في الشفاعة فيه. كما قال:{فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}. وقال تعالى:{وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ}2.
قوله: وقد بين النبي صلى الله عليه وسلم إلى آخره. تقدم ما يتعلق بذلك والله أعلم

------------------------
1 سورة طه آية: 109.
2 سورة القصص آية: 64.


باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[باب قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}، [القصص: 56]،].
 أراد المصنف رحمه الله الرد على عباد القبور الذين يعتقدون في الأنبياء والصالحين أنهم ينفعون ويضرون، فيسألونهم مغفرة الذنوب، وتفريج الكروب، وهداية القلوب، وغير ذلك من أنواع المطالب الدنيوية والأخروية، ويعتقدون أن لهم التصرف بعد الموت على سبيل الكرامة. وقد وقفت على رسالة لرجل منهم في ذلك، ويحتجون على ذلك بقوله:{لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ}يقول قائلهم [البوصيري] في حق رسول الله صلى الله عليه وسلم:

فإن من جودك الدنيا وضرتها ومن علومك علم الروح والقلم .

فإذا عرف الإنسان معنى هذه الآية ومن نزلت فيه; تبين له بطلان قولهم وفساد شركهم، لأن رسول الله صلى الله عليه وسلم أفضل الخلق

ص -248- وأقربهم من الله، وأعظمهم جاها عنده، ومع ذلك حرص واجتهد على هداية عمه أبي طالب في حياة أبي طالب وعند موته، فلم يتيسر ذلك ولم يقدر عليه، ثم استغفر له بعد موته، فلم يغفر له حتى نهاه الله عن ذلك.
ففي هذا أعظم البيان، وأوضح البرهان على أنه صلى الله عليه وسلم لا يملك ضرًا ولا نفعًا، ولا عطاء ولا منعًا، وأن الأمر كله بيد الله، فهو الذي يهدي من يشاء، ويضل من يشاء، ويعذب من يشاء، ويرحم من يشاء، ويكشف الضر عمن يشاء، ويصيب به من يشاء من عباده وهو الغفور الرحيم وهو الذي من جوده الدنيا والآخرة، وهو بكل شيء عليم. ولو كان عنده صلى الله عليه وسلم من هداية القلوب ومغفرة الذنوب وتفريج الكروب شيء ; لكان أحق الناس به، وأولاهم من قام معه أتم القيام ونصره، وأحاطه من بلوغه ثمان سنين إلى ما بعد النبوة بثمان سنين أو أكثر، بل قال تعالى:{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}1. وقال تعالى:{قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى}2. فهل يجتمع في قلب عبد الإيمان بهذه الآيات وما أشبهها، والإيمان بذلك البيت وما أشبهه، ولكن قاتل الله أعداءه الذين جاوزوا الحد في إطرائه والغلو فيه.
وأما معنى الآية فقال ابن كثير: يقول تعالى لرسوله: إنك يا محمد لا تهدي من أحببت، أي: ليس إليك ذلك، إنما عليك البلاغ، والله يهدي من يشاء، وله الحكمة البالغة، والحجة الدامغة كما قال تعالى:{لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}3 وقال:{وَمَا أَكْثَرُ

------------------------
1 سورة الأعراف آية: 188.
2 سورة الأنعام آية: 50.
3 سورة البقرة آية: 272.

ص -249- النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}1. وهذه الآية أخص من هذا كله فإنه قال:{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}2. أي: أعلم بمن يستحق الهداية ممن يستحق الغواية. وقد ثبت في "الصحيحين" أنها نزلت في أبي طالب، وقد كان يحوطه وينصره، ويقوم في حقه، ويحبه حبًا طبعيًا لا حبًا شرعيًا، فلما حضرته الوفاة وحان أجله دعاه رسول الله صلى الله عليه وسلم إلى الإيمان والدخول في الإسلام فسبق القدر فيه، واختطف من يده، واستمر على ما كان عليه من الكفر ولله الحجة البالغة. فإن قلت: قال الله تعالى:{وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 3.
فالجمع بينها وبين الآية. المترجم لها، قيل: الهداية التي تصح نسبتها لغير الله بوجه ما هي هداية الإرشاد والدلالة، كما قال:{وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 4. أي: ترشد وتبين، والهداية المنفية عن غير الله هي هداية التوفيق وخلق القدرة على الطاعة، ذكره بعضهم بمعناه.
قال: في " الصحيح " عن ابن المسيب عن أبيه قال. "لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل فقال: يا عم قل: لا إله إلا الله كلمة أُحَاجُّ لك بها عند الله، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله. فقال النبي صلى الله عليه وسلم لأستغفرن لك ما لم أُنْهَ عنك فأنزل الله عز وجل:{مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} [التوبة] " وأنزل الله في أبي طالب:{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}5.
ش: قوله في "الصحيح". أي "الصحيحين" .
قوله: (عن ابن المسيب)، هو سعيد بن المسيب بن حزن بن أبي

------------------------
1 سورة يوسف آية: 103.
2 سورة القصص آية: 56.
3 سورة الشورى آية: 52.
4 سورة الشورى آية: 52.
5 سورة القصص آية: 56.

ص -250- وهب بن عمرو بن عائذ بن عمران بن مخزوم القرشي المخزومي، أحد العلماء الأثبات، الفقهاء الكبار، الحفاظ العباد، اتفقوا على أن مرسلاته أصح المراسيل. وقال ابن المديني: لا أعلم في التابعين أوسع علمًا منه مات بعد التسعين وقد ناهز الثمانين، وأبوه المسيب صحابي، بقي إلى خلافة عثمان رضي الله عنه وكذلك جده حزن صحابي، استشهد باليمامة.
قوله: (لما حضرت أبا طالب الوفاة)، أي: حضرت علامات الوفاة وإلا فلو كان انتهى إلى المعاينة لم ينفعه الإيمان لو آمن. ويدل على ذلك ما وقع من المراجعة بينه وبينهم، ويحتمل أن يكون انتهى إلى تلك الحالة، لكن رجا النبي صلى الله عليه وسلم أنه إذا أقر بالتوحيد ولو في تلك الحالة أن ذلك ينفعه بخصوصه، ويسوغ فيه شفاعته صلى الله عليه وسلم ولهذا قال: أجادل لك بها، وأشهد لك بها، وأحاج لك بها. ويدل على الخصوصية أنه بعد أن امتنع من الإقرار بالتوحيد، ومات على الامتناع منه لم يترك النبي صلى الله عليه وسلم الشفاعة له، بل شفع له حتى خفف عنه العذاب بالنسبة إلى غيره. وكان ذلك من الخصائص في حقه.
قوله: (جاءه رسول الله صلى الله عليه وسلم)، يحتمل أن يكون المسيب حضر هذه القصة، فإن المذكورين من بني مخزوم وهو أيضًا مخزومي، وكانوا يومئذ كفارًا فمات أبو جهل على كفره، وأسلم الآخران. وقول بعض الشراح: إن هذا الحديث من مراسيل الصحابة مردود، وفي هذا جواز عيادة المشرك إذا رجي إسلامه. وجواز حمل العلم إذا كان فيه مصلحة راجحة على عدمه.
قوله: (يا عم). منادى مضاف يجوز فيه إثبات الياء وحذفها.
قوله: (قل لا إله إلا الله)، أي: قل هذه الكلمة، عارفًا لمعناها، معتقدًا له في هذه الحال وإن لم تعمل به، إذ لا يمكن عند الموت إلا ذلك، ولا بد مع ذلك من شهادة أن محمدًا رسول الله.

ص -251- قوله: (كلمة). قال القرطبي: أحسن ما تقيد "كلمة" بالنصب على أنه بدل من لا إله إلا الله، ويجوز رفعها على احتمال المبتدأ .
قوله: (أحاج لك بها عند الله). هو بتشديد الجيم من "المحاجة" وهي مفاعلة من الحجة، والجيم مفتوحة، على الجزم جواب الأمر، أي: أشهد لك بها عند الله كما في الرواية الأخرى وفيه دليل على أن الأعمال بالخواتيم، لأنه لو قالها لنفعته، وإن مات على التوحيد نفعته الشفاعة وإن لم يعمل شيئًا غير ذلك، وأن من كان كافرًا يجحدها إذا قالها عند الموت أجريت عليه أحكام الإسلام، فإن كان صادقًا من قلبه نفعته عند الله، وإلا فليس لنا إلا الظاهر، بخلاف من كان يتكلم بها في حال كفره.
قوله: (فقالا له): أترغب عن ملة عبد المطلب. ذَكَّرَاهُ الحجة الملعونة التي يتعلق بها المشركون من الأولين والآخرين، ويردون بها على الرسل، وهي تقليد الآباء والكبراء، وأخرجا الكلام مخرج الاستفهام مبالغة في الإنكار لعظمة هذه الحجة في قلوب الضالين، وكذلك اكتفيا بها في المجادلة، مع مبالغته صلى الله عليه وسلم وتكريره فلأجل عظمتها ووضوحها عندهم اقتصرا عليها. قال المصنف: وفيه تفسير لا إله إلا الله بخلاف ما عليه أكثر من يدعي العلم. وفيه أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال الرجل: قل لا إله إلا الله. فقبح الله مَن أبو جهل أعلم منه بأصل الإسلام.
قوله: (فأعاد عليه النبي صلى الله عليه وسلم وأعادا)، أي: أعاد عليه النبي صلى الله عليه وسلم مقالته، وأعادا عليه مقالتهما مبالغة منه صلى الله عليه وسلم وحرصًا على إسلام عمه، ومع ذلك لم يقدر النبي صلى الله عليه وسلم على ذلك، ولا على تخليصه من عذاب الله، بل سبق فيه القضاء المحتوم، واستمر على كفره ليعلم الناس أن لا إله إلا الله فلو كان عند النبي صلى الله عليه وسلم من هداية القلوب، وتفريج الكروب شيء، لكان أحق الناس بذلك وأولاهم عمه الذي فعل معه ما فعل. وفيه الحرص في الدعوة إلى الله والصبر على

ص -252- الأمر بالمعروف والنهي عن المنكر، وإن رد ذلك على صاحبه، وتكريره وعدم الاكتفاء بمرة واحدة.
قوله: (فكان آخر ما قال - هو بنصب آخر على الظرفية-)، أي: آخر زمن تكليمه إياهم، ويجوز رفعه.
قوله: (هو على ملة عبد المطلب). الظاهر أن أبا طالب قال: أنا، فغيره الراوي أنفة أن يحكي كلام أبي طالب استقباحًا للفظ المذكور، وهي من التصرفات الحسنة، قاله الحافظ وقد رواه الإمام أحمد بلفظ أنا. فدل على ما ذكرناه.
قوله: (وأبى أن يقول لا إله إلا الله). قال الحافظ: هذا تأكيد من الراوي في نفي وقوع ذلك من أبي طالب، وكأنه استند في ذلك إلى عدم سماعه منه في تلك الحال. كذا قال. وفيه نظر، بل نفيه مستند إلى إباء أبي طالب عن قولها بقوله: وهو على ملة عبد المطلب. قال المصنف: وفيه الرد على من زعم إسلام عبد المطلب وأسلافه، ومضرة أصحاب السوء على الإنسان، ومضرة تعظيم الأسلاف والأكابر. أي: زيادة على المشروع بحيث يجعل أقوالهم حجة يرجع إليها عند التنازع.
قوله: فقال النبي: "لأستغفرن لك ما لم أُنْهَ عنك"1. أقسم صلى الله عليه وسلم ليستغفرن له إلا أن ينهى عن ذلك، كما في رواية مسلم: "أما والله لأستغفرن لك" قال النووي: وفيه جواز الحلف من غير استحلاف، وكأن الحلف هنا لتأكيد العزم على الاستغفار، وتطبيبًا لنفس أبي طالب وكانت وفاة أبي طالب بمكة قبل الهجرة بقليل.
قال ابن فارس: مات أبو طالب ولرسول الله صلى الله عليه وسلم تسع وأربعون سنة وثمانية أشهر وأحد عشر يومًا. وتوفيت خديجة أم المؤمنين رضي الله عنها بعد موت أبي طالب بثمانية أيام.

------------------------
1 البخاري: الجنائز (1360) , ومسلم: الإيمان (24) , والنسائي: الجنائز (2035) , وأحمد (5/433).

ص -253- قوله: فأنزل الله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}1. أي: ما ينبغي لهم ذلك، وهو خبر بمعنى النهي. وقد روى الطبري عن عمرو بن دينار قال: قال رسول الله صلى الله عليه وسلم: "استغفر إبراهيم لأبيه وهو مشرك، فلا أزال أستغفر لأبي طالب حتى نهاني عنه ربي فقال أصحابه: نستغفر لآبائنا كما استغفر نبينا لعمه فنزلت:{مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلاَّ عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ}". وهذا فيه إشكال لأن وفاة أبي طالب بمكة قبل الهجرة اتفاقًا. وقد ثبت "أن النبي صلى الله عليه وسلم أتى قبر أمه لما اعتمر فاستأذن ربه أن يستغفر لها فنزلت هذه الآية"2. وفيه دلالة على تأخر نزول الآية عن وفاة أبي طالب، ولكن يحتمل أن يكون نزول الآية تأخر وإن كان سببها تقدم، ويكون لنُزولها سببان: متقدم: وهو أمر أبي طالب، ومتأخر: وهو أمر أمه ويؤيد تأخر النّزول استغفاره صلى الله عليه وسلم للمنافقين حتى نزل النهي عن ذلك، فإن ذلك يقتضي تأخر النزول وإن تقدم السبب ويشير إلى ذلك أيضًا قوله في حديث الباب، وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}. لأنه يشعر بأن الأولى نزلت في أبي طالب وفي غيره، والثانية فيه وحده. ويؤيد تعدد السبب ما أخرج أحمد عن علي قال: "سمعت رجلا يستغفر لوالديه وهما مشركان، فذكرت ذلك للنبي صلى الله عليه وسلم فأنزل الله{مَا كَانَ لِلنَّبِيِّ...} الآية". قاله الحافظ، وفيه تحريم الاستغفار للمشركين، وتحريم موالاتهم ومحبتهم، لأنه إذا حرم الاستغفار لهم، فموالاتهم ومحبتهم أولى.

------------------------
1 سورة التوبة آية: 113.
2 ضعيف. وأخرجه مسلم (976)، بنحوه دون سبب النُّزول.


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم وهو الغلو في الصالحين - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -254- [13- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم وهو الغلو في الصالحين]
أما تركهم فهو مجرور عطفًا على المضاف إليه، ولما ذكر المصنف رحمه الله بعض ما يفعله عباد القبور مع الأموات من الشرك، أراد أن يبين السبب في ذلك ليحذر، وهو الغلو مطلقًا لاسيما في الصالحين، فإنه أصل الشرك قديمًا وحديثًا لقرب الشرك بالصالحين من النفوس فإن الشيطان يظهره في قالب المحبة والتعظيم.
وقول الله عز وجل:{قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} 1. قال العلماء: الغلو هو مجاورة الحد في مدح الشيء أو ذمه، وضابطه تعدي ما أمر الله به وهو الطغيان الذي نهى الله عنه في قوله:{وَلا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي}2. وكذا قال تعالى في هذه الآية: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}3. أي: لا تتعدوا ما حدد الله لكم. وأهل الكتاب هنا هم اليهود والنصارى، فنهاهم عن الغلو في الدين ونحن كذلك، كما قال تعالى:{فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}4.
والغلو كثير في النصارى، فإنهم غلوا في عيسى عليه السلام، فنقلوه من حيز النبوة إلى أن اتخذوه إلها من دون الله يعبدونه كما يعبدون الله، بل غلوا فيمن زعم أنه على دينه من أتباعه، فادعوا فيهم العصمة، فاتبعوهم في كل ما قالوه، سواء كان حقا أو باطلا، وناقضتهم اليهود في أمر عيسى عليه السلام، فغلوا فيه فحطوه من منْزلته حتى جعلوه ولد بغي.
قال شيخ الإسلام: و من تشبه من هذه الأمة باليهود والنصارى وغلا في الدين بإفراط فيه أو تفريط وضاهاهم في ذلك، فقد شابههم كالخوارج المارقين من الإسلام، الذين خرجوا في خلافة علي بن أبي طالب رضي الله عنه وقاتلهم حين خرجوا على المسلمين بأمر النبي صلى الله عليه وسلم كما ثبت ذلك من عشرة أوجه في "الصحاح" و "المسانيد" وغير: ذلك،

------------------------
1 سورة المائدة آية: 77.
2 سورة طه آية: 81.
3 سورة النساء آية: 171.
4 سورة هود آية: 112.

ص -255- وكذلك من غلا في دينه من الرافضة والقدرية والجهمية والمعتزلة والأشاعرة. وقال أيضًا: فإذا كان على عهد النبي صلى الله عليه وسلم من انتسب إلى الإسلام، وقد مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضا من الإسلام وذلك، بأسباب:منها الغلو الذي ذمه الله في كتابه حيث قال: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}1. وعلي بن أبي طالب رضي الله عنه حرق الغالية من الرافضة فأمر بأخاديد خدت لهم عند باب كندة، فقذفهم فيها واتفق الصحابة رضي الله عنهم على قتلهم، ولكن ابن عباس كان مذهبه أن يقتلوا بالسيف من غير تحريق. وهو قول أكثر العلماء.
[سبب عبادة الأصنام]
قال: في "الصحيح" عن "ابن عباس في قول الله تعالى:{وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}. قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابًا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت".
ش: قوله: في "الصحيح"، أي: "صحيح البخاري". وهذا الأثر اختصره المصنف، وقد رواه البخاري عن ابن عباس ولفظه:(وصارت الأوثان التي كانت في قوم نوح في العرب بعد، أما ود فكانت لكلب بدومة الجندل، وأما سواع فكانت لهذيل، وأما يغوث، فكانت لمراد، ثم لبني غطيف بالجرف2 عند سبأ، وأما يعوق، فكانت لهمدان، وأما نسر، فكانت لحمير لآل ذي الكلاع، أسماء رجال صالحين في قوم نوح...) إلى آخره. وهكذا روي عن عكرمة والضحاك وابن إسحاق نحو هذا.

------------------------
1 سورة المائدة آية: 77.
2 كذا تبعاً لبعض نسخ البخاري، ولعلّ الصّواب: (الْجَوف) تبعاً لبعضها الآخر، كما قال ياقوت الحموي.

ص -256- وقال ابن جرير: حدثنا ابن حميد، حدثنا مهران عن سفيان عن موسى عن محمد بن قيس: أن يغوث ويعوق ونسرا كانوا قوما صالحين من بني آدم، وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم: لو صورناهم كانوا أشوق لنا إلى العبادة إذا ذكرناهم، فصوروهم، فلما ماتوا وجاء آخرون، دب إليهم إبليس، فقال: إنما كانوا يعبدونهم وبهم يسقون المطر فعبدوهم. قال سفيان عن أبيه عن عكرمة قال: كان بين آدم ونوح عشرة قرون كلهم على الإسلام، وروى ابن أبي حاتم عن عروة بن الزبير أنهم كانوا أولاد آدم لصلبه، وكان ود أكبرهم وأبرهم به، هكذا رواه عمر بن شبه في "أخبار مكة" من طريق محمد بن كعب القرظي، وذكر السهيلي في "التعريف": أن يغوث بن شيث بن آدم فيما قيل، وكذا سواع وما بعده. فكانوا يتبركون بدعائهم، وكلما مات منهم أحد مثلوا صورته وتمسحوا بها إلى زمن مهلاييل، فعبدوها بتدريج الشيطان لهم، ثم صارت سنة في العرب في الجاهلية.
ولا أدري من أين سرت تلك الأسماء أمن قبل الهند؟ فقد قيل: إنهم كانوا المبدأ في عبادة الأصنام بعد نوح عليه السلام، أم الشيطان ألهم العرب ذلك. انتهى وقد روى الفاكهي عن ابن الكلبي قال: كان لعمرو بن ربيعة رئي1 من الجن فأتاه فقال: أجب أبا ثمامة وادخل بلا ملامة، ثم ائت سيف2 جدة، تجد بها أصناما معدة، ثم أوردها تهامة ولا تهب، ثم ادع العرب إلى عبادتها تُجَبْ. قال فأتى عمرو ساحل جدة فوجد بها ودًا وسواعًا ويغوث ويعوق ونسرًا، وهي الأصنام التي عبدت على عهد نوح وإدريس، ثم إن الطوفان طرحها هناك فسفا عليها

------------------------
1 هو: الْجِنِّيّ يعرض للإنسان ويُطْلبه على ما يزعم من الغيب، أو يُلْهِمه الشِّعر.
2 أي: ساحل.

ص -257- الرمل، فاستثارها عمرو وخرج بها إلى تهامة، وحضر الموسم ودعا إلى عبادتها فأجيب.
وعمرو بن ربيعة: هو عمرو بن لحي، قاله الحافظ. قلت: وهو سيد خزاعة، وكان أول من سيب السوائب، وغير دين إبراهيم عليه السلام. وكانت العرب قبله على دين أبيهم إبراهيم عليه السلام، حتى نشأ فيهم عمرو فأحدث الشرك، كما روى ابن جرير عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول لأكثم بن الجون1: "يا أكثم رأيت عمرو بن لحي بن قمعة بن خندف يجر قصبه في النار فما رأيت رجلا أشبه برجل منك به ولا به منك فقال أكثم: أتخشى أن يضرني شبهه يا رسول الله؟! فقال رسول الله صلى الله عليه وسلم إنك مؤمن، وهو كافر، إنه أول من غير دين إبراهيم، وبحر البحيرة، وسيب السائبة، وحمى الحامي". إسناده حسن.
وفي "الصحيحين" من حديث أبي هريرة مرفوعًا: "رأيت عمرو بن عامر الخزاعي يجر قصبه في النار، كان أول من سيب السوائب"2 .
قوله: أن انصبوا. بكسر الصاد المهملة.
قوله: أنصابًا جمع نصب، وأصله ما نصب كغرض ونحوه، والمراد به هنا الأصنام المصورة على صورهم المنصوبة في مجالسهم.
قوله: حتى إذا هلك أولئك، أي: الذين نصبوها ليكون أشوق إليهم إلى العبادة، وليتذكروا برؤيتها أفعال أصحابها.

------------------------
1 هو: صحابي جليل وعمّ الصّحابي سليمان بن صُرَد، وهما من نسل ابن لُحَيْيّ.
2 البخاري: تفسير القرآن (4623) , ومسلم: الجنة وصفة نعيمها وأهلها (2856).

ص -258- قوله: ونسي العلم. أي: زالت المعرفة بحالها وما قصده من صورها، وغلب الجهال الذين لا يميزون بين التوحيد والشرك، وذهب العلماء الذين يعرفون ذلك.
قوله: عبدت. تقدم أنه دب إليهم إبليس، فقال: إنما كانوا يعبدونهم، وبهم يسقون المطر، فعبدوهم. وفي رواية أنهم قالوا: ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم عند الله، فعبدوهم فهذا هو السبب في عبادة هؤلاء الصالحين، وهو رجاء شفاعتهم عند الله، وكذلك هو السبب في عبادة صورهم، وهذه هي الشبهة التي ألقاها الشيطان على المشركين من الأولين والآخرين.
وقد بين الله ذلك في القرآن بيانًا شافيًا، وتقدم في هذا الكتاب من الكلام على ذلك ما يكفي لمن هداه الله.
قال: وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمر فعبدوهم.
ش: قوله: وقال ابن القيم. هو الإمام العلامة محمد بن أبي بكر بن أيوب الزرعي الدمشقي المعروف بابن قيم الجوزية، تلميذ شيخ الإسلام، وصاحب المصنفات الكثيرة في فنون العلم. قال الحافظ السخاوي في حقه: العلامة الحجة، المتقدم في سعة العلم ومعرفة الخلاف وقوة الجنان، المجمع عليه بين الموافق والمخالف، صاحب التصانيف السائرة والمحاسن الجمة. مات سنة إحدى وخمسين وسبعمائة.
قوله: قال غير واحد من السلف إلى آخره. الظاهر أن ابن القيم ذكر ذلك بالمعنى لا باللفظ، وقد روي عن غير واحد من السلف معنى ذلك، منهم أبو جعفر الباقر وغيره، وتقدم ما يدل على ذلك.

ص -259- قوله: ثم طال عليهم الأمد فعبدوهم. أي: طال عليهم الزمان، ونسوا ما قصده الأولون بتصوير صورهم، فعبدوهم، فتبين أن مبدأ الشرك بالصالحين هو الغلو فيهم، كما أن سبب الشرك بالنجوم هو الغلو فيها واعتقاد النحوس فيها والسعود، ونحو ذلك. وهذا هو الغالب على الفلاسفة ونحوهم، كما أن ذاك هو الغالب على عباد القبور، ونحوهم، وهو أصل عبادة الأصنام، فإنهم عظموا الأموات تعظيمًا مبتدعًا، فصوروا صورهم، وتبركوا بها، فآل الأمر إلى أن عبدت الصور ومن صورته، وهذا أول شرك حدث في الأرض، وهو الذي أوحاه الشيطان إلى عباد القبور في هذه الأزمان، فإنه ألقى إليهم أن البناء على القبور والعكوف عليها من محبة الصالحين وتعظيمهم، وأن الدعاء عندها أرجى في الإجابة من الدعاء في المسجد الحرام والمساجد، فاعتادوها لذلك. فإذا تقرر ذلك عندهم، نقلهم منه إلى الدعاء به والإقسام على الله به.
قال ابن القيم رحمه الله تعالى: وهذا أعظم من الذي قبله، فإن شأن الله أعظم من أن يقسم عليه، أو يسأل بأحد من خلقه فإذا تقرر ذلك عندهم، نقلهم منه إلى دعائه وعبادته، وسؤاله الشفاعة من دون الله، واتخاذ قبره وثنًا يعكف عليه، وتعلق عليه القناديل والستور ويطاف به ويستلم، ويقبل ويحج إليه، ويذبح عنده، فإذا تقرر ذلك عندهم، نقله منه إلى دعاء الناس إلى عبادته، واتخاذه عيدًا ومنسكًا، ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم، وكل هذا مما قد علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله صلى الله عليه وسلم من تجريد التوحيد لله، وألا يعبد إلا الله، فإذا تقرر ذلك عندهم نقلهم منه إلى أنّ مَنْ نَهى عن ذلك، فقد تنقص أهل الرتب العالية، وحطهم عن منْزلتهم، وزعم أنهم لا حرمة لهم، ولا قدر، وغضب المشركون، واشمأزت قلوبهم كما قال تعالى:{وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}1. وسرى

------------------------
1 سورة الزمر آية: 45.

ص -260- ذلك في نفوس كثير من الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين، حتى عادوا أهل التوحيد، ورموهم بالعظائم، ونفروا الناس عنهم، ووالوا أهل الشرك وعظموهم، وزعموا أنهم أولياء الله وأنصار دينه ورسوله، ويأبى الله ذلك {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلاَّ الْمُتَّقُونَ}1.
قلت: وفي القصة فوائد نبه المصنف على بعضها.
منها: أن من فهم هذا الباب وما بعده تبين له غربة الإسلام، ورأى من قدرة الله، وتقليبه القلوب العجب.
ومنها: معرفة أن أول شرك حدث في الأرض بشبهة محبة الصالحين.
ومنها: معرفة أول شيء غير به دين الأنبياء.
ومنها: معرفة سبب قبول البدع مع كون الشرائع والفطر تنكرها.
ومنها: أن سبب ذلك كله مزج الحق بالباطل، فالأول محبة الصالحين، والثاني فعل أناس من أهل العلم والدين شيئًا أرادوا به خيرًا فظن من بعدهم أنهم أرادوا غيره.
ومنها: معرفة جبلة الإنسان في كون الحق ينقص في قلبه، والباطل يزيد.
ومنها: أن فيها شاهدًا لما نقل عن بعض السلف أن البدعة سبب للكفر، وأنها أحب إلى إبليس من المعصية، لأن المعصية يتاب منها، والبدعة لا يتاب منها.
ومنها: معرفة الشيطان بما تئول إليه البدعة، ولو حسن قصد الفاعل.
ومنها: معرفة القاعدة الكلية وهي النهي عن الغلو، ومعرفة ما يؤول إليه.

------------------------
1 سورة الأنفال آية: 34.

ص -261- ومنها: مضرة العكوف على قبر لأجل عمل صالح.
ومنها: معرفة النهي عن التماثيل، والحكمة في إزالتها.
ومنها: معرفه عظم شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
ومنها: -وهي أعجب العجب- قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بين قلوبهم، حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن نهي الله ورسوله هو الكفر المبيح للدم والمال.
ومنها: التصريح أنهم لم يريدوا إلا الشفاعة.
ومنها: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك
ومنها: التصريح بأنها لم تعبد حتى نسي العلم، ففيها معرفة قدر وجوده، ومضرة فقده.
ومنها: أن سبب فقد العلم موت العلماء. انتهى بمعناه.
ومنها: شدة حاجة الخلق بل ضرورتهم إلى الرسالة، وأن ضرورتهم إليها أشد وأعظم من ضرورتهم إلى الطعام والشراب.
ومنها: الرد على من يقدم الشبهات التي يسميها عقليات على ما جاء من عند الله، لأن ذلك الذي أوقع المشركين في الشرك.
ومنها: مضرة التقليد وكيف آل بأهله إلى المروق من الإسلام.
[النهي عن الإطراء ومجاوزة الحد في المدح]
قال: وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله"1 أخرجاه.
ش: قوله عن عمر. هو ابن الخطاب بن نفيل بنون وفاء مصغرًا بن عبد العزى بن رياح بتحتانية بن عبد الله بن قرط بضم القاف بن رزاح براء ثم زاي خفيفة بن عدي بن كعب

------------------------
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23).

ص -262- القرشي العدوي، أمير المؤمنين وأفضل الصحابة بعد الصديق رضي الله عنهما، ولي الخلافة عشر سنين ونصفًا، فامتلأت الدنيا عدلاً، وفتحت في أيامه ممالك كسرى وقيصر، واستشهد في ذي الحجة سنة ثلاث وعشرين.
قوله: "لا تطروني كما أطرت النصارى ابن مريم"1. الإطراء: مجاوزة الحد في المدح، والكذب فيه، قاله أبو السعادات. وقال غيره:
لا تطروني بضم التاء وسكون الطاء المهملة من الإطراء، أي: لا تمدحوني بالباطل، أو لا تجاوزوا الحد في مدحي.
قوله: (إنما أنا عبد فقولوا عبد الله ورسوله)، أي: لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى، فادعوا فيه الربوبية، وإنما أنا عبد لله فصفوني بذلك كما وصفني به ربي، وقولوا عبد الله ورسوله. فأبى عباد القبور إلا مخالفة لأمره، وارتكابًا لنهيه، وناقضوه أعظم المناقضة، وظنوا أنهم إذا وصفوه بأنه عبد الله ورسوله، وأنه لا يدعى ولا يستغاث به، ولا ينذر له، ولا يطاف بحجرته، وأنه ليس له من الأمر شيء، ولا يعلم من الغيب إلا ما علمه الله، أن في ذلك هضمًا لجنابه، وغضًا من قدره، فرفعوه فوق منْزلته، وادعوا فيه ما ادعت النصارى في عيسى أو قريبًا منه، فسألوه مغفرة الذنوب، وتفريج الكروب.
وقد ذكر شيخ الإسلام في كتاب "الاستغاثة" عن بعض أهل زمانه أنه جوز الاستغاثة بالرسول صلى الله عليه وسلم في كل ما يستغاث فيه بالله، وصنف فيه مصنفًا. وكان يقول: إن النبي صلى الله عليه وسلم يعلم مفاتيح الغيب التي لا يعلمها إلا الله. وحكى عن آخر من جنسه يباشر التدريس، وينسب إلى الفتيا أنه كان يقول: إن النبي صلى الله عليه وسلم يعلم ما يعلمه الله، ويقدر على ما يقدر الله عليه، وأن هذا السر انتقل بعده إلى الحسن، ثم انتقل في ذرية الحسن إلى أبي الحسن الشاذلي، وقالوا: هذا مقام القطب الغوث الفرد الجامع، ومن هؤلاء من يقول

------------------------
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23).

ص -263- في قول الله تعالى:{وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} إن الرسول صلى الله عليه وسلم هو الذي يسبَّح بكرة وأصيلاً ومنهم من يقول: نحن نعبد الله ورسوله، فيجعلون الرسول معبودًا.
قلت: وقال البوصيري:

154 فإن من جودك الدنيا وضرتها ومن علومك علم الروح والقلم .

فجعل الدنيا والآخرة من جوده، وجزم بأنه يعلم ما في اللوح المحفوظ، وهذا هو الذي حكاه شيخ الإسلام عن ذلك المدرس، وكل ذلك كفر صريح. ومن العجب أن الشيطان أظهر لهم ذلك في صورة محبته عليه السلام وتعظيمه ومتابعته، وهذا شأن اللعين لا بد وأن يمزج الحق بالباطل ليروج على أشباه الأنعام اتباع كل ناعق، الذين لم يستضيئوا بنور العلم، ولم يلجؤوا إلى ركن وثيق، لأن هذا ليس بتعظيم، فإن التعظيم محله القلب واللسان والجوارح وهم أبعد الناس منه، فإن التعظيم بالقلب: ما يتبع اعتقاد كونه عبدًا رسولاً، من تقديم محبته على النفس والولد والوالد والناس أجمعين.
ويصدق هذه المحبة أمران:
أحدهما: تجريد التوحيد، فإنه صلى الله عليه وسلم كان أحرص الخلق على تجريده، حتى قطع أسباب الشرك ووسائله من جميع الجهات، حتى قال له رجل: ما شاء الله وشئت. قال: "أجعلتني لله ندًّا؟ بل ما شاء الله وحده"1. ونهى أن يحلف بغير الله، وأخبر أن ذلك شرك. ونهى أن يصلى إلى القبر أو يتخذ مسجدًا أو عيدًا، أو يوقد عليه سراج، بل مدار دينه على هذا الأصل الذي هو قطب رحا النجاة، ولم يقرر أحد ما قرره النبي بقوله وفعله، وسد الذرائع المنافية له، فتعظيمه صلى الله عليه وسلم بموافقته على ذلك لا بمناقضته فيه.
الثاني: تجريد متابعته، وتحكيمه وحده في الدقيق والجليل من

------------------------
1 أحمد (1/214).

ص -264- أصول الدين وفروعه، والرضى بحكمه، والانقياد له والتسليم، والإعراض عما خالفه، وعدم الالتفات إلى ما خالفه، حتى يكون وحده هو الحاكم المتبع المقبول قوله، المردود ما خالفه، كما كان ربه تعالى وحده هو المعبود المألوه المخوف المرجو المستغاث به، المتوكل عليه، الذي إليه الرغبة والرهبة، الذي يؤمل وحده لكشف الشدائد ومغفرة الذنوب، الذي من جوده الدنيا والآخرة، الذي خلق الخلق وحده، ورزقهم وحده، ويبعثهم وحده، ويغفر ويرحم ويهدي ويضل، ويسعد ويشقي وحده، وليس لغيره من الأمر شيء كائنًا من كان، لا النّبِيّ صلى الله عليه وسلم ولا لجبريل عليه السلام ولا غيرهما. فهذا هو التعظيم الحق المطابق لحال المعظم، النافع للمعظم في معاشه ومعاده، والذي هو لازم إيمانه وملزومه.
وأما التعظيم باللسان، فهو الثناء عليه بما هو أهله مما أثنى به عليه ربه وأثنى على نفسه من غير غلو ولا تقصير، كما فعل عباد القبور، فإنهم غلوا في مدحه إلى الغاية.
وأما التعظيم بالجوارح، فهو العمل بطاعته، والسعي في إظهار دينه، ونصر ما جاء به، وجهاد ما خالفه.
وبالجملة فالتعظيم النافع هو التصديق فيما أخبر، وطاعته فيما أمر، والانتهاء عما عنه نهى وزجر، والموالاة والمعاداة والحب والبغض لأجله، وتحكيمه وحده، والرضى بحكمه، وأن لا يتخذ من دونه طاغوت يكون التحاكم إلى أقواله فما وافقها من قوله صلى الله عليه وسلم قبله، وما خالفها رده أو تأوله أو أعرض عنه، والله سبحانه يشهد وكفى به شهيدًا وملائكته ورسله وأولياؤه، أن عباد القبور وخصوم الموحدين ليسوا كذلك، والله المستعان.
[النهي عن التنطع في الدين]
وقال المصنف: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"1 .

------------------------
1 النسائي: مناسك الحج (3057).

ص -265- ش: هكذا ثبت هذا البياض في أصل المصنف، وذكره أيضًا غير معزو. والحديث رواه الإمام أحمد والترمذي وابن ماجة عن ابن عباس، وهذا لفظ ابن ماجة: حدثنا علي بن محمد حدثنا أبو أسامة عن عوف عن زياد بن الحصين عن أبي العالية عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "غداة العقبة وهو على ناقته: القط لي حصى. فلقطت له سبع حصيات هن حصى الحذف فجعل ينفضهن في كفه ويقول: أمثال هؤلاء فارموا، وإياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو في الدين"1. وهذا إسناد صحيح. وعوف، هو الأعرابي ثقة مشهور.
قوله: إياكم والغلو. إلى آخره. قل شيخ الإسلام: هذا عام في جميع أنواع الغلو في الاعتقادات والأعمال وسبب هذا اللفظ العام رمي الجمار وهو داخل فيه، مثل الرمي بالحجارة الكبار، بناء على أنه أبلغ من الصغار، ثم علله بما يقتضي مجانبة هديهم، أي: هدي من كان قبلنا إبعادًا عن الوقوع فيما هلكوا به، وأن المشارك لهم في بعض هديهم يخاف عليه من الهلاك.
قال: ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون قالها ثلاثا"2.
ش: قوله: "هلك المتنطعون"3. قال الخطابي: المتنطع المتعمق في الشيء، المتكلف البحث عنه على مذاهب أهل الكلام، الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم.
وقال أبو السعادات: هم المتعمقون الغالون في الكلام، المتكلمون بأقصى حلوقهم; مأخوذ من النطع وهو الغار الأعلى من الفم، ثم استعمل في كل متعمق قولاً وفعلاً.
وقال غيره: هم الغالون في عبادتهم بحيث تخرج عن قوانين الشريعة، ويسترسل مع الشيطان في الوسوسة. وكل هذه الأقوال

------------------------
1 النسائي: مناسك الحج (3057).
2 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386).
3 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386).

ص -266- صحيحة، فإن المتكلفين من أهل الكلام متنطعون، والمتقعرون في الكلام ومخارج الحروف متنطعون، والغالون في عباداتهم متنطعون، وبالجملة فالتنطع: التعمق في قول أو فعل كما قال أبو السعادات. وقال النووي: فيه كراهة المتقعر في الكلام بالتشدق، وتكلف الفصاحة، واستعمال وحشي اللغة ودقائق الإعراب في مخاطبة العوام ونحوهم.
قوله: (قالها ثلاثًا). أي: قال هذه الكلمة ثلاث مرات، مبالغة في التحذير والتعليم، فصلوات الله وسلامه على من بلغ البلاغ المبين، فما ترك شيئًا يقرب من الجنة ويباعد من النار إلا أخبرنا به، وإنما ضل الأكثرون بمخالفة هذه الأحاديث وما في معناها، فغلوا وتنطعوا فهلكوا، ولو اقتصروا على ما جاءهم من ربهم على يدي رسول الله صلى الله عليه وسلم لسلموا وسعدوا، قال تعالى:{أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}1.

------------------------
1 سورة العنكبوت آية: 51.


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟! - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟!]
أي: عبد القبر أو الرجل الصالح، ولما كان عباد القبور إنما دُهُوا من حيث ظنوا أنهم محسنون، فرأوا أن أعمالهم القبيحة حسنة، كما قال تعالى:{أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً...}1 الآية. نَوَّعَ المصنف التحذير من الافتتان بالقبور، وأخرجه في أبواب مختلفة، ليكون أوقع في القلب، وأحسن في التعليم، وأعظم في الترهيب، فإذا كان قصد قبور الصالحين لعبادة الله عندها فيه من

------------------------
1 سورة فاطر آية: 8.

ص -267- النهي والوعيد ما سَيَمُرُّ بك إن شاء الله، فكيف بعبادة أربابها من دون الله واعتيادها لذلك في اليوم والأسبوع والشهر مرات كثيرة.
قال: في "الصحيح" عن عائشة أن "أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور. فقال: أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدًا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله"1 .
فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل.
ش قوله: في "الصحيح". أي في "الصحيحين".
قوله: أن أم سلمة. هي هند بنت أبي أمية بن المغيرة بن عبد الله ابن عمرو بن مخزوم القرشية المخزومية; تزوجها النبي صلى الله عليه وسلم بعد أبي سلمة سنة أربع، وقيل ثلاث، وكانت قد هاجرت مع أبي سلمة إلى الحبشة، ماتت سنة اثنتين وستين.
قوله: (ذكرت لرسول الله صلى الله عليه وسلم). كان ذكر أم سلمة هذه الكنيسة للنبي صلى الله عليه وسلم في مرض موته، كما جاء مبينًا في رواية في "الصحيح". وفي "الصحيحين" أن أم حبيبة وأم سلمة ذكرتا ذلك لرسول الله صلى الله عليه وسلم.
قوله: (كنيسة). وفي رواية يقال: لها مارية، وهي بفتح الكاف وكسر النون: معبد النصارى.
قوله: (أولئك). بفتح الكاف وكسرها.
قوله: (إذا مات فيهم الرجل الصالح أو العبد الصالح). هذا والله أعلم شك من بعض رواة الحديث، هل قال النبي صلى الله عليه وسلم هذا أو هذا، ففيه التحري في الرواية، وجواز رواية الحديث بالمعنى.
قوله: (بنوا على قبره مسجدًا)، أي: موضعًا للعبادة، وإن لم يسم مسجدًا كالكنائس والمشاهد .
قوله: (وصوروا فيه تلك الصور). الإشارة بتلك الصور إلى

------------------------
1 البخاري: الصلاة (434) , ومسلم: المساجد ومواضع الصلاة (528) , والنسائي: المساجد (704) , وأحمد (6/51).

ص -268- ما ذكرت أم سلمة وأم حبيبة من التصاوير التي في الكنيسة، كما في بعض ألفاظ الحديث فذكرتا من حسنها وتصاوير فيها.
قوله: (أولئك شرار الخلق عند الله). مقتضى هذا تحريم ما ذكر، لا سيما وقد ثبت اللعن عليه. قال البيضاوي: لما كانت اليهود والنصارى يسجدون لقبور الأنبياء تعظيمًا لشأنهم، ويجعلونها قبلة يتوجهون في الصلاة نحوها، واتخذوها أوثانًا، لعنهم النبي صلى الله عليه وسلم ومنع المسلمين عن مثل ذلك. قال القرطبي: وإنما صور أوائلهم الصور ليتأسوا بها، ويتذكروا أفعالهم الصالحة، فيجتهدون كاجتهادهم، ويعبدون الله عند قبورهم، ثم خلفهم قوم جهلوا مرادهم، ووسوس لهم الشيطان أن أسلافكم كانوا يعبدون هذه الصور ويعظمونها، فحذر النبي صلى الله عليه وسلم عن مثل ذلك سدًّا للذريعة المؤدية إلى ذلك.
قوله: (فهؤلاء جمعوا بين الفتنتين....) إلى آخره. هذا من كلام شيخ الإسلام، ذكره المصنف عنه. يعني أن الذين بنوا هذه الكنيسة جمعوا فيها بين فتنتين، ضل بها كثير من الخلق. الأولى: فتنة القبور، لأنهم افتتنوا بقبور الصالحين، وعظموها تعظيمًا مبتدعًا، فآل بهم إلى الشرك، وهي أعظم الفتنتين، بل هي مبدأ الفتنة. الثانية: وهي فتنة التماثيل، أي: الصور، فإنهم لما افتتنوا بقبور الصالحين وعظموها، وبنوا عليها المساجد، وصوروا فيها الصور للقصد الذي ذكره القرطبي، فآل الأمر إلى أن عبدت الصور ومن هي صورته من دون الله، وهاتان الفتنتان هما سبب عبادة الصالحين كاللات وود وسواع ويغوث ويعوق ونسر وغيرهم من الصالحين.
قال شيخ الإسلام رحمه الله تعالى: وهذه العلة هي التي لأجلها نهى الشارع عن اتخاذ المساجد على القبور، وهي التي أوقعت كثيرًا من الأمم إما في الشرك الأكبر، أو فيما دونه من الشرك، فإن النفوس قد أشركت بتماثيل القوم الصالحين، وتماثيل يزعمون أنها طلاسم لكواكب ونحو ذلك، فإن الشرك بقبر الرجل الذي يعتقد صلاحه أقرب

ص -269- إلى النفوس من الشرك بخشبة أو حجر. ولهذا تجد أهل الشرك يتضرعون عندها ويخشعون ويخضعون، ويعبدون بقلوبهم عبادة لا يفعلونها في بيوت الله ولا وقت السحر، ومنهم من يسجد لها، وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا يرجونه في المساجد، فلأجل هذه المفسدة حسم النبي صلى الله عليه وسلم مادتها حتى نهى عن الصلاة في المقبرة مطلقًا وإن لم يقصد المصلي بركة البقعة بصلاته، كما يقصد بصلاته بركة المساجد. كما نهى عن الصلاة وقت طلوع الشمس وغروبها، لأنها أوقات يقصد المشركون فيها الصلاة للشمس، فنهى أمته عن الصلاة حينئذ وإن لم يقصد ما قصده المشركون سدًّا للذريعة. قال: وأما إذا قصد الرجل الصلاة عند القبور متبركًا بالصلاة في تلك البقعة، فهذا عين المحادة لله ورسوله، والمخالفة لدينه، وابتداع دين لم يأذن به الله، فإن المسلمين قد أجمعوا على ما علموه بالاضطرار من دين رسول الله صلى الله عليه وسلم أن الصلاة عند القبور منهي عنها، وأنه لعن من اتخذها مساجد. فمن أعظم المحدثات وأسباب الشرك الصلاة عندها، واتخاذها مساجد، وبناء المساجد عليها، فقد تواترت النصوص عن النبي صلى الله عليه وسلم بالنهي عن ذلك والتغليط فيه.
وقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها متابعة منهم للسنة الصحيحة الصريحة. وصرح أصحاب أحمد وغيرهم من أصحاب مالك والشافعي بتحريم ذلك، وطائفة أطلقت الكراهة. والذي ينبغي أن تحمل على كراهة التحريم إحسانًا للظن بالعلماء، وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله صلى الله عليه وسلم لعن فاعله والنهي عنه.
[لعن من اتخذ قبور الأنبياء مساجد]
قال: ولهما عنها قالت: "لما نُزِلَ برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال وهو كذلك: لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا، ولولا ذلك أبرز قبره غير أنه خشي أن يتخذ مسجدًا"1 أخرجاه.

------------------------
1 البخاري: الصلاة (436) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/121) , والدارمي: الصلاة (1403).

ص -270- ش: هكذا ثبت في أول هذا الحديث "ولهما" وفي آخره: "أخرجاه" بخط المصنف، وأحد اللفظين يغني عن الآخر، لأن المراد صاحبا "الصحيحين".
قوله: (لما نزل). هو بضم النون وكسر الزاي. أي: نزل به ملك الموت والملائكة الكرام عليهم السلام.
قوله: (طفق)، بكسر الفاء وفتحها والكسر أفصح، وبه جاء القرآن ومعناه: جعل.
قوله: (خميصة)، بفتح المعجمة كساء له أعلام.
قوله: (فإذا اغتم بها كشفها)، أي: إذا احتبس نفسه عن الخروج كشفها عن وجهه.
قوله: "لعن الله اليهود والنصارى" إلى آخره. لعنهم صلى الله عليه وسلم على هذا الفعل بعينه وهو اتخاذ قبور الأنبياء والصالحين مساجد، أي: كنائس وبيع يتعبدون ويسجدون فيها لله، وإن لم يسموها مساجد، فإن الاعتبار بالمعنى لا بالاسم. ومثل ذلك القباب والمشاهد المبنية على قبور الأنبياء والصالحين، فإنها هي المساجد الملعون من بناها على قبورهم وإن لم يسمها من بناها مساجد. وفيه رد على من أجاز البناء على قبور العلماء والصالحين تمييزًا لهم عن غيرهم، فإذا كان صلى الله عليه وسلم لعن من بنى المساجد على قبور الأنبياء، فكيف بمن بناها على قبور غيرهم؟!
قوله: "يحذر ما صنعوا". الظاهر أن هذا من كلام عائشة رضي الله عنها، أي: أن الرسول صلى الله عليه وسلم لعن اليهود والنصارى على ذلك تحذيرًا لأمته أن تصنع ما صنعوا.
قال القرطبي: وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها كما كان السبب في عبادة الأصنام.
قوله: (ولولا ذاك)، أي: لولا تحذير النبي صلى الله عليه وسلم ما صنعوا ولعن من فعل ذلك.

ص -271- قوله: (لأبرز قبره)، أي: لدفن خارج بيته ومنه الحديث: "كان رسول الله صلى الله عليه وسلم يومًا بارزًا للناس. أي: جالسًا خارج بيته"1 .
قوله: (غير أنه خشي أن يتخذ مسجدًا). روي بفتح الخاء وضمها بالبناء للفاعل والمفعول، قالوا: فأما رواية الفتح، فإنها تقتضي أن النبي صلى الله عليه وسلم هو الذي أمرهم بذلك، وأما رواية الضم، فيحتمل أن تكون عائشة هي التي خشيت كما في لفظ آخر، غير أني أخشى. أو هي ومن معها من الصحابة. قلت: وهذا أظهر. ورواية: غير أني أخشى، لا تخالفه.
قال القرطبي: ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلى الله عليه وسلم فأعلوا حيطان تربته، وسدوا المداخل إليها، وجعلوها محدقة بقبره صلى الله عليه وسلم ثم خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين، فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين، وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يتمكن أحد من استقبال قبره.
قلت: وفي الحديثين مسائل نبه المصنف على بعضها. منها: ما ذكر الرسول صلى الله عليه وسلم فيمن بنى مسجدًا يعبد الله فيه على قبر رجل صالح، ولو صحت نية الفاعل. ومنها: النهي عن التماثيل بتغليظ الأمر. ومنها: نهيه عن فعله عند قبره قبل أن يوجد القبر. ومنها: أنه من سنن اليهود والنصارى في قبور أنبيائهم. ومنها: لعنه إياهم على ذلك. ومنها: مراده بذلك تحذيره إيانا عن قبره، ومنها: العلة في عدم إبراز قبره، ومنها: ما بلي به صلى الله عليه وسلم من شدة النّزع.
قلت: ومنها التنبيه على علة تحريم ذلك، وعلة لعن من فعله.
[النهي عن اتخاذ القبور مساجد]
قال: ولمسلم: عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن

------------------------
1 أحمد (6/240).

ص -272- يكون لي منكم خليل، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذًا من أمتي خليلاً لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، إني أنهاكم عن ذلك"1. فقد نهى عنه وهو في آخر حياته، ثم إنه لعن -وهو في السياق- مَنْ فعله، والصلاة عندها من ذلك، وإن لم يبن مسجدًا، وهو معنى قوله: أخشى أن يتخذ مسجدًا، فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدًا. وكل موضع قُصِدَتِ الصلاة فيه فقد اتخذ مسجدًا، بل كل موضع يُصَلَّى فيه يُسَمَّى مسجدًا كما قال صلى الله عليه وسلم "جعلت لي الأرض مسجدًا وطهورًا"2 .
ش: قوله: عن جندب بن عبد الله. أي: ابن سفيان البجلي أبو عبد الله، وينسب إلى جده، صحابي مشهور مات بعد الستين.
قوله: إني أبرأ إلى الله أن يكون لي منكم خليل، أي: أمتنع من هذا وأنكره. والخليل: هو المحبوب غاية المحبة، مشتق من الخلة بفتح الخاء وهي تخلل المودة في القلب، كما قال الشاعر:

قد تخللت مسلك الروح مني وبذا سمي الخليل خللاً

هذا هو الصحيح في معناه، كما ذكره شيخ الإسلام وابن القيم وابن كثير وغيرهم.
قال القرطبي: وإنما كان ذلك لأن قلبه صلى الله عليه وسلم قد امتلأ من محبة الله، وتعظيمه ومعرفته، فلا يسع لمخالة غيره.
قوله: "فإن الله قد اتخذني خليلاً". فيه التصريح بأن الخلة أكمل من المحبة قال ابن القيم: وأما ما يظنه بعض الغالطين من أن المحبة أكمل من الخلة، وأن إبراهيم خليل الله، ومحمد صلى الله عليه وسلم حبيب الله، فمن جهلهم، فإن المحبة عامة والخلة خاصة، وهي نهاية المحبة، قال: وقد أخبر النبي صلى الله عليه وسلم أن الله قد اتخذه خليلاً، ونفى أن يكون له خليل غير ربه، مع إخباره بحبه لعائشة ولأبيها ولعمر بن

------------------------
1 مسلم: المساجد ومواضع الصلاة (532).
2 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389).

ص -273- الخطاب رضي الله عنهم وغيرهم. وأيضًا فإن الله يحب التوابين، ويحب المتطهرين، ويحب الصابرين، وخلته خاصة بالخليلين. وفيه جواز ذكر الإنسان ما فيه من الفضل إذا دعت الحاجة الشرعية إلى ذلك.
قوله: "ولو كنت متخذًا من أمتي خليلًا لاتخذت أبا بكر خليلاً"1. فيه دليل على أن الصِّدِّيق أفضل الصحابة، حيث صرح صلى الله عليه وسلم أنه لو اتخذ خليلاً غير ربه، لاتخذ أبا بكر، فيه رد على الرافضة وعلى الجهمية الذين هم شر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد قاتلهم الله، قاله المصنف. وفيه إشارة إلى خلافته، لأن من كانت محبته لشخص أشد، فهو أحق الناس بالنيابة عنه، لا سيما وقد قال ذلك في مرض موته، خصوصًا وقد استخلفه على الصلاة بالناس، وغضب لما صلى بهم عمر.
واسم أبي بكر: عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة، الصديق الأكبر، خليفة رسول الله صلى الله عليه وسلم وأفضل الصحابة بإجماع من يعتد به من أهل السنة، مات في جمادى الأولى سنة ثلاث عشرة، وله ثلاث وستون سنة.
قوله: (ألا وإن من كان قبلكم كانوا يتخذون القبور مساجد...)، إلى آخر الحديث. قال الخلخالي: وإنكار النبي صلى الله عليه وسلم صنيعهم هذا يخرج على وجهين، أحدهما: أنهم يسجدون لقبور الأنبياء تعظيمًا لهم، والثاني: أنهم يجوزون الصلاة في مدافن الأنبياء والسجود في مقابرهم، والتوجه إليها حالة الصلاة نظرًا منهم بذلك إلى عبادة الله، والمبالغة في تعظيم الأنبياء. والأول هو الشرك الجلي، والثاني الخفي، فلذلك استحقوا اللعن.
قلت: (الحديث أعم من ذلك)، فيشمله ويشمل بناء المساجد والقباب عليها.

------------------------
1 البخاري: المناقب (3656) , وأحمد (1/270).

ص -274- قوله: (فقد نهى عنه في آخر حياته)، أي: كما في حديث جندب.
قوله: (ثم إنه لعن) -وهو في السياق- من فعله، أي: كما في حديث عائشة.
قوله: (والصلاة عندها من ذلك)، وإن لم يبن مسجدًا، يعني: أن الصلاة عند القبور وإليها من اتخاذها مساجد الملعون من فعله، وإن لم يبن مسجدًا، فتحرم الصلاة في المقبرة وإلى القبور، بل لا تنعقد أصلاً لما في هذه الأحاديث الصحيحة وغيرها، من لعن من اتخذها مساجد.
وروى مسلم عن أبي مرثد الغنوي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجلسوا على القبور ولا تصلوا إليها"1 وعن أبي سعيد الخدري مرفوعًا: "الأرض كلها مسجد إلا المقبرة والحمام"2. رواه أحمد وأهل السنن، وصححه ابن حبان والحاكم من طرق على شرط الشيخين، وفي "صحيح البخاري" أن: "عمر بن الخطاب رضي الله عنه رأى أنس بن مالك يصلي عند قبر فقال: القبر القبر". وهذا يدل على أنه كان من المستقر عند الصحابة ما نهاهم عنه نبيهم صلى الله عليه وسلم من الصلاة عند القبور. وفعل أنس لا يدل على اعتقاد جوازه، فإنه لعله لم يره، ولم يعلم أنه قبر أو ذهل عنه، فلما نبهه عمر تنبه.
وفي هذا كله إبطال قول من زعم أن النهي عن الصلاة فيها لأجل النجاسة، فهذا أبعد شيء عن مقاصد الرسول صلى الله عليه وسلم، بل العلة في ذلك الخوف على الأمة أن يقعوا فيما وقعت فيه اليهود والنصارى، وعباد {اللَّاتَ وَالْعُزَّى} من الشرك، ويدل على

------------------------
1 مسلم: الجنائز (972) , والترمذي: الجنائز (1050) , والنسائي: القبلة (760) , وأبو داود: الجنائز (3229) , وأحمد (4/135).
2 الترمذي: الصلاة (317) , وأبو داود: الصلاة (492) , وابن ماجه: المساجد والجماعات (745).

ص -275- ذلك أن النبي صلى الله عليه وسلم لعن اليهود والنصارى على اتخاذ قبور أنبيائهم مساجد، ومعلوم قطعًا أن هذا ليس لأجل النجاسة، لأن قبور الأنبياء من أطهر البقاع، فإن الله حرم على الأرض أن تأكل أجسادهم، فهم في قبورهم طريون.
وقد لعن النبي صلى الله عليه وسلم متخذي المساجد عليها وموقدي السرج عليها، ومعلوم أن إيقاد السرج عليها إنما هو لعن فاعله، لكونه وسيلة إلى تعظيمها وجعلها نصبًا يوفض إليها المشركون كما هو الواقع، فهكذا اتخاذ المساجد عليها.
قال ابن القيم: وبالجملة فمن له معرفة بالشرك وأسبابه، وذرائعه، وفهم عن الرسول صلى الله عليه وسلم مقاصده جزم جزمًا لا يحتمل النقيض، أن هذه المبالغة واللعن والنهي بصيغتيه: صيغة: (لا تفعلوا) وصيغة: (إني أنهاكم) ليس لأجل النجاسة، بل هو لأجل نجاسة الشرك اللاحقة بمن عصاه، وارتكب ما عنه نهاه واتبع هواه ولم يخش ربه ومولاه، وقل نصيبه، أو عدم من تحقيق لا إله إلا الله، فإن هذا وأمثاله من النبي صلى الله عليه وسلم صيانة لحمى التوحيد أن يلحقه الشرك ويغشاه، وتجريد له وغضب لربه أن يعدل به سواه، فأبى المشركون إلا معصية لأمره وارتكابًا لنهيه، وغرهم الشيطان بأن هذا التعظيم لقبور المشايخ والصالحين، وكلما كنتم أشد لها تعظيمًا، وأشد فيهم غلوًّا كنتم بقربهم أسعد، ومن أعدائهم أبعد. ولعمر الله من هذا الباب بعينه دخل على عباد يغوث ويعوق ونسر، ودخل على عباد الأصنام منذ كانوا إلى يوم القيامة. فجمع المشركون بين الغلو فيهم والطعن في طريقتهم، وهدى الله أهل التوحيد لسلوك طريقهم وإنزالهم منازلهم التي أنزلهم الله إياها من العبودية، وسلب خصائص الإلهية.

ص -276- قلت: وممن علل بخوف الفتنة والشرك الشافعي وأبو بكر الأثرم وأبو محمد المقدسي وشيخ الإسلام وغيرهم وهو الحق.
قوله: فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدًا، أي: لما علموا من تشديده في ذلك وتغليظه، ولعن من فعله، فكيف يتخذون على قبره مسجدًا؟ وإنما خشوا أن يعتاده بعض الجهال للصلاة عنده، من غير شعور من الصحابة بذلك، فلذلك دفنوه في بيته.
قوله: (وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدًا)، أي: وإن لم يبن مسجدًا. قوله: "بل كل موضع يصلى فيه يسمى مسجدًا"، الظاهر أن الأول في الأمكنة المعدة للصلاة، وإن لم يبن فيها مسجدًا. وهذا في أي موضع صلي فيه، وإن لم يعد لذلك، كالمواضع التي يصلي فيها المسافر ونحو ذلك. فعلى هذا إذا صلى عند القبور ولو مرة واحدة وإن لم يكن هناك مسجد، فقد اتخذها مساجد.
قوله: كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدًا وطهورًا"1 أي: فسمى الأرض مسجدًا، وليست مسجدًا مبنيًّا، لكن لما كان يسجد فيها سميت مسجدًا. فدل هذا الحديث أن من صلى عند القبور أو إليها فقد اتخذها مساجد. وهذا الحديث طرف من حديث صحيح متفق عليه عن جابر.
قال البغوي في "شرح السنة": أراد أن أهل الكتاب لم تبح لهم الصلاة إلا في بيعهم وكنائسهم، وأباح الله لهذه الأمة الصلاة حيث كانوا، تخفيفًا عليهم وتيسيرًا، ثم خص من جميع المواضع الحمام والمقبرة والمكان النجس.
وقوله: (طهورا). أراد به التيمم. وفي حديث جندب من الفوائد أيضًا، العبرة في مبالغته صلى الله عليه وسلم في النهي عن بناء المساجد على القبور، كيف بيّن لهم ذلك أولاً، ثم قبل موته بخمس قال ما قال، ثم لما كان في النّزع لم يكتف بما تقدم، بل

------------------------
1 البخاري: التيمم (335) , ومسلم: المساجد ومواضع الصلاة (521) , والنسائي: الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي: الصلاة (1389).

ص -277- لعن من فعل ذلك. فدلت هذه الأحاديث الصحيحة الصريحة على تحريم البناء على القبور مطلقًا، فلذلك اكتفى المصنف بإيرادها عن غيرها، كحديث جابر أن النبي صلى الله عليه وسلم نهى أن يجصص القبر، وأن يقعد عليه وأن يبنى عليه. رواه مسلم وغيره وزاد أبو داود والحاكم: وأن يكتب عليه.
[شرار الناس الذين يتخذون القبور مساجد]
قال: ولأحمد بسند جيد، عن ابن مسعود مرفوعًا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد"1 رواه أبو حاتم [وابن حبان] في " صحيحه".
ش: قوله: "إن من شرار الناس". هو بكسر الشين جمع شر.
قوله: "من تدركهم الساعة وهم أحياء". أي: من تقوم عليهم الساعة بحيث ينفخ في الصور وهم أحياء، وهذا كحديثه الآخر الذي في مسلم: "لا تقوم الساعة إلا على شرار الخلق".
فإن قلت: ما الجمع بين هذا وبين حديث ثوبان: "لا تزال طائفة من أمتي على الحق"2. وما في معناه.
قيل: حديث ثوبان مستغرق للأزمنة، عامّ فيها، وهذا مخصص وسيأتي زيادة لذلك عند الكلام على حديث ثوبان إن شاء الله تعالى.
قوله: "والذين يتخذون القبور مساجد". "الذين" في محل نصب عطفًا على "من" الموصولة، أي: إن من شرار الناس الذين يتخذون القبور مساجد، بالصلاة عندها وإليها، وبناء المساجد عليها. وهذا المعنى متواتر عن النبي صلى الله عليه وسلم معلوم بالاضطرار من دينه. وكل ذلك شفقة على الأمة وخوفًا عليهم أن يقودهم ذلك إلى الشرك بها وبأصحابها، كما قاد إلى ذلك اليهود والنصارى. فأبى عباد القبور إلا الضرب بهذه الأحاديث الجدار ونبذها وراء الظهر، أو الدفع في

------------------------
1 ابن ماجه : الفتن (4019).
2 الترمذي : تفسير القرآن (3058) , وابن ماجه : الفتن (4014).

ص -278- صدورها وأعجازها بحمل ذلك على غير قبور الأنبياء والصالحين. أما قبورهم فتجوز الصلاة إليها وعندها، وبناء المساجد والقباب عليها رجاء أن تصل إليهم العواطف الروحانية. ولا ريب أن هذا مراغمة ومحادة لله ورسوله، وهذا هو قول اليهود:{قَالُوا سَمِعْنَا وَعَصَيْنَا} [البقرة، النساء]، فإن النبي صلى الله عليه وسلم إنما لعن من اتخذ قبور الأنبياء والصالحين مساجد، كما هو نص حديث عائشة رضي الله عنها وغيره، وقبور غيرهم إنما أخذ النهي عن البناء عليها من هذه الأحاديث ونحوها بقياس الأولى، أو من عموم أحاديث أخر، فمن أعظم المراغمة والمناصبة والمحادة لله ورسوله، أن تحمل على غير ما وردت فيه، ويباح ما وردت بالنهي عنه، ولعن من فعله، ولكن هذا شأن عباد القبور{أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 1.
وقد أجمع العلماء على النهي عن البناء على القبور وتحريمه ووجوب هدمه لهذه الأحاديث الصحيحة الصريحة التي لا مطعن فيها بوجه من الوجوه، ولا فرق في ذلك بين البناء في مقبرة مسبلة، أو مملوكة، إلا أنه في المملوكة أشد. ولا عبرة بمن شذ من المتأخرين فأباح ذلك، إما مطلقًا، وإما في المملوكة.
قال الإمام أبو محمد بن قدامة: "ولا يجوز اتخاذ المساجد على القبور لأن النبي صلى الله عليه وسلم قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا. ولأن تخصيص القبور بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب إليها، وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم والتمسح بها والصلاة عندها".
وقال شيخ الإسلام: "أما بناء المساجد على القبور، فقد صرح عامة علماء الطوائف بالنهي عنه متابعة للأحاديث الصحيحة، وصرح أصحابنا وغيرهم من أصحاب مالك والشافعي، بتحريمه. قال: ولا ريب في

------------------------
1 سورة القصص آية : 50.

ص -279- القطع بتحريمه، ثم ذكر الأحاديث في ذلك. إلى أن قال: فهذه المساجد المبنية على قبور الأنبياء والصالحين، أو الملوك وغيرهم، تتعين إزالتها بهدم أو بغيره هذا مما لا أعلم فيه خلافًا بين العلماء المعروفين".
وقال ابن القيم: "يجب هدم القباب التي على القبور، لأنها أسست على معصية الرسول صلى الله عليه وسلم". وقال أبو حفص: "تحرم الحجرة بل تهدم. فإذا كان هذا كلامه في الحجرة فكيف بالقبة". وقال الشافعي: "أكره أن يعظم مخلوق، حتى يجعل قبره مسجدًا مخافة الفتنة عليه، وعلى من بعده من الناس". وقال أيضًا: "تسطح القبور ولا تبنى ولا ترفع، وتكون على وجه الأرض. وقد أفتى جماعة من الشافعية بهدم ما في القرافة من الأبنية، منهم ابن الجميزي والظهير التزمنْتِي وغيرهما". وقال القاضي ابن كج: "ولا يجوز أن تجصص القبور، ولا أن يبنى عليها قباب ولا غير قباب، والوصية بها باطلة". وقال الأذرعي: "وأما بطلان الوصية ببناء القباب وغيرها من الأبنية العظيمة، وإنفاق الأموال الكثيرة، فلا ريب في تحريمه".
قلت: وجزم النووي في "شرح المهذب" بتحريم البناء مطلقًا، وذكر في "شرح مسلم" نحوه أيضًا. وقال القرطبي في حديث جابر: "نهى أن يجصص القبر أو يبنى عليه، وبظاهر هذا الحديث قال مالك، وكره البناء والجص على القبور، وقد أجازه غيره، وهذا الحديث حجة عليه، ووجه النهي عن البناء والتجصيص في القبور أن ذلك مباهاة، واستعمال زينة الدنيا في أول منازل الآخرة، وتشبه بمن كان يعبد القبور ويعظمها، وباعتبار هذه المعاني وبظاهر هذا النص ينبغي أن يقال: هو حرام كما قال به بعض أهل العلم". وقال ابن رشد: "كره مالك البناء على القبر، وجعل البلاطة المكتوبة، وهو من بدع أهل الطول، أحدثوه إرادة الفخر والمباهاة والسمعة،

ص -280- وهو مما لا اختلاف فيه". وقال الزيلعي في "شرح الكنْز": "ويكره أن يبنى على القبر. وفي "الخلاصة" ولا يجصص القبر ولا يطين، ولا يرفع عليه بناء". وذكر أيضًا قاضي خان "أنه لا يجصص القبر، ولا يبنى عليه، لما روي عن النبي صلى الله عليه وسلم أنه نهى عن التجصيص وعن البناء فوق القبر، والمراد بالكراهة عند الحنفية كراهة التحريم التي هي في مقابلة ترك الواجب". وقد ذكر ذلك ابن نجيم في "شرح الكنْز". "ومثل هذا كثير في كلام العلماء أتباع الأئمة الأربعة وغيرهم، والمقصود أن كلام العلماء موافق لما دلت عليه السنة الصحيحة في النهي عن البناء على القبور".
واعلم أنه قد وقع بسبب البناء على القبور من المفاسد التي لا يحيط بها على التفصيل إلا الله، ما يغضب من أجله كل من في قلبه رائحة إيمان، كما نبه عليه ابن القيم وغيره.
فمنها: اعتيادها للصلاة عندها، وقد نهى النبي صلى الله عليه وسلم عن ذلك.
ومنها: تحري الدعاء عندها. ويقولون: من دعا الله عند قبر فلان استجاب له، وقبر فلان الترياق المجرب، وهذا بدعة منكرة.
ومنها: ظنهم أن لها خصوصيات بأنفسها في دفع البلاء وجلب النعماء. ويقولون: إن البلاء يدفع عن أهل البلدان بقبور من فيها من الصالحين، ولا ريب أن هذا مخالف للكتاب والسنة والإجماع. فالبيت المقدس كان عنده من قبور الأنبياء والصالحين ما شاء الله، فلما عصوا الرسول وخالفوا ما أمرهم الله به، سلط الله عليهم من انتقم منهم. وكذلك أهل المدينة لما تغيروا بعض التغير، جرى عليهم عام الحرة من النهب والقتل وغير ذلك

ص -281- من المصائب ما لم يجر عليهم قبل ذلك. وهذا أكثر من أن يحصر.
ومنها: الدخول في لعن رسول الله صلى الله عليه وسلم باتخاذ المساجد عليها وإيقاد السرج عليها.
ومنها: أن ذلك يتضمن عمارة المشاهد، وخراب المساجد، كما هو الواقع، ودين الله بضد ذلك.
ومنها: اجتماعهم لزيارتها واختلاط النساء بالرجال، وما يقع في ضمن ذلك من الفواحش وترك الصلوات، ويزعمون أن صاحب التربة تَحَمَّلَهَا عنهم، بل اشتهر أن البغايا يسقطن أجرتهن على البغاء في أيام زيارة المشايخ، كالبدوي وغيره تقربًا إلى الله بذلك، فهل بعد هذا في الكفر غاية؟
ومنها: كسوتها بالثياب النفيسة المنسوجة بالحرير والذهب والفضة ونحو ذلك.
ومنها: جعل الخزائن والأموال ووقف الوقوف لما يحتاج إليه من ترميمها ونحو ذلك.
ومنها: إهداء الأموال ونذر النذور لسدنتها العاكفين عليها الذين هم أصل كل بلية وكفر، فإنهم الذين يكذبون على الجهال والطغام بأن فلانًا دعا صاحب التربة فأجابه، واستغاثه فأغاثه، ومرادهم بذلك تكثير النذر والهدايا لهم.
ومنها: جعل السدنة لها كسدنة عباد الأصنام.
ومنها: الإقسام على الله في الدعاء بالمدفون فيها.
ومنها: أن كثيرًا من الزوار إذا رأى البناء الذي على قبر صاحب التربة سجد له. ولا ريب أن هذا كفر بنص الكتاب والسنة وإجماع الأمة، بل هذا هو عبادة الأوثان، لأن السجود للقبة عبادة لها، وهو من جنس عبادة النصارى للصور التي في كنائسهم على صور من يعبدونه بزعمهم الباطل، فإنهم عبدوها ومن هي صورته، وكذلك

ص -282- عباد القبور لما بنوا القباب على القبور آل بهم إلى أن عبدت القباب ومن بنيت عليه من دون الله عزّ وجل.
ومنها: النذر للمدفون فيها، وفرض نصيب من المال والولد، وهذا هو الذي قال الله فيه:{وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا...} 1. بل هذا أبلغ فإن المشركين ما كانوا يبيعون أولادهم لأوثانهم.
ومنها: أن المدفون فيها أعظم في قلوب عباد القبور من الله وأخوف، ولهذا لو طلبت من أحدهم اليمين بالله تعالى أعطاك ما شئت من الأيمان كاذبًا أو صادقًا، وإذا طلبت بصاحب التربة لم يقدم إن كان كاذبًا. ولا ريب أن عباد الأوثان ما بلغ شركهم إلى هذا الحد، بل كانوا إذا أرادوا تغليظ اليمين، غلظوها بالله كما في قصة القسامة وغيرها.
ومنها: سؤال الميت قضاء الحاجات، وتفريج الكربات، والإخلاص له من دون الله في أكثر الحالات.
ومنها: التضرع عند مصارع الأموات والبكاء بالهيبة والخشوع لمن فيها أعظم مما يفعلونه مع الله في المساجد والصلوات.
ومنها: تفضيلها على خير البقاع وأحبها إلى الله وهي المساجد، فيعتقدون أن العبادة والعكوف فيها أفضل من العبادة والعكوف في المساجد، وهذا أمر ما بلغ إليه شرك الأولين، فإنهم يعظمون المسجد الحرام أعظم من بيوت الأصنام يرون فضله عليها، وهؤلاء يرون العكوف في المشاهد أفضل من العكوف في المساجد.
ومنها: أن الذي شرعه الرسول صلى الله عليه وسلم في زيارة القبور إنما هو تذكرة الآخرة، كما قال: "زوروا القبور فإنها تذكركم الآخرة"2. والإحسان إلى المزور بالترحم عليه، والدعاء له

------------------------
1 سورة الأنعام آية : 136.
2 ابن ماجه : ما جاء في الجنائز (1569).

ص -283- والاستغفار، وسؤال العافية له، فيكون الزائر محسنًا إلى نفسه وإلى الميت، فقلب عباد القبور الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت ودعاءه والدعاء به، وسؤاله حوائجهم ونصرهم على الأعداء ونحو ذلك. فصاروا مسيئين إلى نفوسهم وإلى الميت ولو لم يكن إلا بحرمانه بركة ما شرعه الله من الدعاء والترحم عليه والاستغفار له.
ومنها: إيذاء أصحابها بما يفعله عباد القبور بها، فإنه يؤذيهم ما يفعلونه عند قبورهم ويكرهونه غاية الكراهة، كما أن المسيح عليه السلام يكره ما يفعله النصارى، وكذلك غيره من الأنبياء والأولياء يؤذيهم ما يفعله أشباه النصارى عند قبورهم، ويوم القيامة يتبرؤون منهم كما قال تعالى:{وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 1.
ومنها: محادة الله ورسوله ومناقضة ما شرعه فيها.
ومنها: التعب العظيم مع الوزر الكبير، والإثم العظيم، وكل هذه المفاسد العظيمة وغيرها مما لم يذكر، إنما حدثت بسبب البناء على القبور، ولهذا تجد القبور التي ليس عليها قباب لا يأتيها أحد ولا يعتادها لشيء مما ذكر إلا ما شاء الله، وصاحب الشرع أعلم بما يؤول إليه هذا الأمر، فلذلك غلظ فيه وأبدأ وأعاد، ولعن من فعله، فالخير والهدى في طاعته، والشر والضلال في معصيته ومخالفته. والعجب ممن يشاهد هذه المفاسد العظيمة عند القبور، ثم يظن أن النبي صلى الله عليه وسلم إنما نهى عن اتخاذ المساجد عليها لأجل النجاسة، كما يظنه بعض متأخري الفقهاء، ولو كان ذلك لأجل النجاسة لكان ذكر المجازر والحشوش بل ذكر التحرز من البول والغائط أولى. وإنما ذلك لأجل نجاسة الشرك التي وقعت من عباد

------------------------
1 سورة الأحقاف آية : 5-6.

ص -284- القبور لما خالفوا ذلك ونبذوه وراء ظهورهم واشتروا به ثمنًا قليلاً فبئس ما يشترون.


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانًا تعبد من دون الله - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[15- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانًا تعبد من دون الله]
ش: أراد المصنف رحمه الله بهذه الترجمة أمورًا:
الأول: التحذير من الغلو في قبور الصالحين.
الثاني: أن الغلو فيها يؤول إلى عبادتها.
الثالث: أنها إذا عبدت سميت أوثانًا ولو كانت قبور الصالحين.
الرابع: التنبيه على العلة في المنع من البناء عليها واتخاذها مساجد والأوثان هي المعبودات التي لا صورة لها، كالقبور والأشجار والعمد والحيطان والأحجار ونحوها، وقد تقدم بيان ذلك.
وقيل: الوثن هو الصنم، والصنم هو الوثن، وهذا غير صحيح إلا مع التجريد، فأحدهما قد يعني به الآخر، وأما مع الاقتران، فيفسر كل واحد بمعناه.
قال: روى مالك في "الموطأ" أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنًا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"1 .
ش: هذا الحديث رواه مالك في "باب جامع الصلاة" مرسلاً عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قاله. ورواه ابن أبي شيبة في "مصنفه" عن أبي خالد الأحمر عن ابن عجلان عن زيد بن أسلم به ولم يذكر عطاء. ورواه البزار عن عمر بن محمد عن زيد عن عطاء عن أبي سعيد الخدري مرفوعًا، وعمر بن محمد بن زيد بن عبد الله بن عمر بن الخطاب ثقة من أشراف أهل المدينة روى عنه مالك والثوري وسليمان بن بلال، فالحديث صحيح عند من يحتج بمراسيل الثقات. وعند من قال

------------------------
1 مالك : النداء للصلاة (416).

ص -285- بالمسند لإسناد عمر بن محمد له بلفظ "الموطأ" سواء، وهو ممن تقبل زيادته. وله شاهد عند الإمام أحمد والعقيلي من طريق سفيان عن حمزة ابن المغيرة عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة رفعه: "اللهم لا تجعل قبري وثنا يعبد، لعن الله قومًا اتخذوا قبور أنبيائهم مساجد"1.
قوله: (روى مالك في "الموطأ")، هو الإمام مالك بن أنس بن مالك ابن أبي عامر بن عمر الأصبحي أبو عبد الله المدني الفقيه، إمام دار الهجرة وأحد الأئمة الأربعة، وأحد المتقنين في الحديث، حتى قال البخاري: أصح الأسانيد كلها: مالك عن نافع عن ابن عمر. مات سنة تسع وسبعين ومائة. وكان مولده سنة ثلاث وتسعين. وقال الواقدي: بلغ تسعين سنة.
قوله: (اللهم لا تجعل قبري وثنًا يعبد). قد استجاب الله دعاء رسوله صلى الله عليه وسلم فمنع الناس من الوصول إلى قبره لئلا يعبد استجابة لدعاء رسوله صلى الله عليه وسلم. كما قال ابن القيم:

فأجاب رب العالمين دعاءه وأحاطه بثلاثة من الجدران

ودل الحديث على أن قبر الرسول صلى الله عليه وسلم لو عبد لكان وثنًا، فما ظنك بقبر غيره من القبور التي عبدت هي وأربابها من دون الله، وإذا أريد تغيير شيء من ذلك أنف عبادها، واشمأزت قلوبهم، واستكبرت نفوسهم، وقالوا: تنقص أهل الرتب العالية، ورموهم بالعظائم، فماذا يقولون لو قيل لهم: إنها أوثان تعبد من دون الله؟! فالله المستعان على غربة الإسلام، وهذه هي الفتنة العظمى التي قال فيها عبد الله بن مسعود: "كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير، وينشأ فيها الصغير، تجري على الناس يتخذونها سنة، إذا غيرت". قيل: غيرت السنة.
ويؤخذ من الحديث المنع من تتبع آثار الأنبياء والصالحين

------------------------
1 أحمد (2/246).

ص -286- كقبورهم ومجالسهم، ومواضع صلاتهم للصلاة، والدعاء عندها، فإن ذلك من البدع، أنكره السلف من الصحابة والتابعين وغيرهم. ولا نعلم أحدًا أجازه أو فعله إلا ابن عمر على وجه غير معروف عند عباد القبور، وهو إرادة التشبه برسول الله صلى الله عليه وسلم في الصلاة فيما صلى فيه ونحو ذلك. ومع ذلك فلا نعلم أحدا وافقه عليه من الصحابة، بل خالفه أبوه وغيره، لئلا يفضي ذلك إلى اتخاذها أوثانا كما وقع. قال ابن عبد الباقي [الزّرقاني] في "شرح الموطأ" روى أشهب عن مالك أنه كره لذلك أن يدفن في المسجد قال: "وإذا منع من ذاك فسائر آثاره أحرى بذلك". وقد كره مالك طلب موضع شجرة بيعة الرضوان مخالفة لليهود والنصارى. انتهى.
قال ابن وضاح: سمعت عيسى بن يونس يقول: "أمر عمر بن الخطاب بقطع الشجرة التي بويع تحتها النبي صلى الله عليه وسلم فقطعها، لأن الناس كانوا يذهبون فيصلون تحتها، فخاف عليهم الفتنة". قال عيسى بن يونس: وهو عندنا من حديث ابن عون عن نافع: أن الناس كانوا يأتون الشجرة فقطعها عمر رضي الله عنه.
وقال "المعرور بن سويد: صليت مع عمر بن الخطاب في طريق مكة صلاة الصبح، فقرأ فيها:{أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} ، [الفيل: 1]، و{لإِيلافِ قُرَيْشٍ}، [قريش: 1]، ثم رأى الناس يذهبون مذاهب فقال: أين يذهب هؤلاء؟ فقيل: يا أمير المؤمنين مسجد صلى فيه رسول الله صلى الله عليه وسلم فهم يصلون فيه، فقال: إنما أهلك من كان قبلكم بمثل هذا، كانوا يتتبعون آثار أنبيائهم، ويتخذونها كنائس وبيعًا، فمن أدركته الصلاة في هذه المساجد فليصل، ومن لا فليمض ولا يتعمدها".

ص -287- وفي "مغازي ابن إسحاق" من زيادات يونس بن بكير عن أبي خلدة: خالد بن دينار، حدثنا "أبو العالية قال: لما فتحنا تستر [سنة: 17ه]. وجدنا في بيت مال الهرمزان سريرًا عليه رجل ميت عند رأسه مصحف، فأخذنا المصحف فحملناه إلى عمر، فدعا له كعبًا فنسخه بالعربية، فأنا أول رجل قرأه من العرب، قرأته مثل ما أقرأ القرآن، فقلت لأبي العالية: ما كان فيه؟ قال: سيرتكم وأموركم ولحون كلامكم، وما هو كائن بعد. قلت: فما صنعتم بالرجل؟ قال: حفرنا له بالنهار ثلاثة عشر قبرًا متفرقة فلما كان بالليل دفناه وسوينا القبور كلها لنعميه على الناس لا ينبشونه قلت: وما يرجون منه؟ قال: كانت السماء إذا حبست عنهم برزوا بسريره فيمطرون. فقلت: من كنتم تظنون الرجل؟ قال: رجل يقال له: دانيال. فقلت: منذ كم وجدتموه مات؟ قال: منذ ثلاثمائة سنة. قلت: ما كان تغير منه شيء؟ قال: لا إلا شعيرات من قفاه، إن لحوم الأنبياء لا تبليها الأرض".
قال ابن القيم رحمه الله تعالى: ففي هذه القصة ما فعله المهاجرون والأنصار من تعمية قبره لئلا يفتتن به، ولم يبرزوه للدعاء عنده والتبرك به، ولو ظفر به المتأخرون لجالدوا عليه بالسيوف ولعبدوه من دون الله.
قال شيخ الإسلام رحمه الله: وهو إنكار منهم لذلك، فمن قصد بقعة يرجو الخير بقصدها ولم يستحب الشارع قصدها، فهو من المنكرات، وبعضه أشد من بعض، سواء قصدها ليصلي عندها، أو ليدعوا عندها

ص -288- أو ليقرأ عندها، أو ليذكر الله عندها، أو ليسكن عندها بحيث يخص تلك البقعة بنوع من العبادة التي لم يشرع تخصيصها به لا نوعًا ولا عينًا، لأن ذلك قد يجوز بحكم الاتفاق لا لقصد الدعاء فيها، كمن يدعو الله في طريقه، ويتفق أن يمر في طريقه بالقبور أو كمن يزورها ويسلم عليها، ويسأل الله العافية له وللموتى كما جاءت به السُّنَّة، فإن ذلك ونحوه لا بأس به.
وأما تحري الدعاء عندها بحيث يستشعر أن الدعاء هناك أجوب منه في غيره، فهذا هو المنهي عنه. والفرق بين النوعين ظاهر، فإن الرجل لو كان يدعو الله واجتاز في ممره بصنم أو صليب أو كنيسة أو دخل إليها ليبيت فيها مبيتًا جائزًا ودعا الله في الليل، أو أتى بعض أصدقائه ودعا الله في بيته لم يكن بهذا بأس. ولو تحرى الدعاء عند هذه المواضع لكان من العظائم بل قد يكون كفرًا.
قوله: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"1 هذه الجملة بعد الأولى تنبيه على سبب لحوق اللعن بهم، وهو توسلهم بذلك إلى أن تصير أوثانًا تعبد. ففيه إشارة إلى ما ترجم له المصنف، وفيه تحريم البناء على القبور، وتحريم الصلاة عندها.
وقد روى أصحاب مالك عنه أنه كره أن يقول القائل: زرت قبر النبي صلى الله عليه وسلم. وعلل وجه الكراهة بقوله: "اللهم لا تجعل قبري وثنًا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"2 فكره إضافة هذا اللفظ إلى القبر لئلا يقع التشبه بفعل أولئك سدًّا للذريعة، وحسمًا للباب. ذكره [الْمُحِبّ] الطبري [في القرى 629]. وفيه أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه. ذكره المصنف.
قال: ولابن جرير بسنده عن سفيان عن منصور عن مجاهد {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} 3. قال: كان يلت لهم السويق فمات، فعكفوا على قبره وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
ش: قوله: (ولابن جرير). هو الإمام الحافظ محمد بن جرير بن

------------------------
1 مالك : النداء للصلاة (416).
2 مالك : النداء للصلاة (416).
3 سورة النجم آية : 19.

ص -289- يزيد الطبري صاحب "التفسير" و "التاريخ" وغيرهما. قال ابن خزيمة: لا أعلم على الأرض أعلم من محمد بن جرير، وكان من الأئمة المجتهدين، لا يقلد أحدًا وله أصحاب يتفقهون على مذهبه. ولد سنة أربع وعشرين ومائتين، ومات ليومين بقيا من شوال سنة عشر وثلاثمائة.
قوله: (عن سفيان). هو أحد السفيانين، إما ابن عيينة وإما الثوري، فإن كان ابن عيينة فقد تقدمت ترجمته، وإن كان الثوري وهو الأظهر فهو سفيان بن سعيد بن مسروق أبو عبد الله الكوفي، ثقة حافظ فقيه إمام حجة عابد. وكان مجتهدًا، له أتباع وأصحاب يتفقهون على مذهبه. مات سنة إحدى وستين ومائة، وله أربع وستون سنة.
قوله: (عن منصور). هو ابن المعتمر بن عبد الله السلمي أبو عتاب -بمثناة ثقيلة ثم موحدة- الكوفي، ثقة ثبت فقيه. مات سنة اثنتين وثلاثين ومائة.
قوله: (عن مجاهد هو ابن جبر) -بالجيم والموحدة- أبو الحجاج المخزومي مولاهم المكي، ثقة إمام في التفسير والعلم، أخذ التفسير عن ابن عباس وغيره.
مات سنة أربع ومائة، قاله يحيى القطان، وقال ابن حبان: مات سنة اثنتين أو ثلاث ومائة وهو ساجد، وكان مولده سنة إحدى وعشرين في خلافة عمر رضي الله عنه.
قوله: (كان يلت لهم السويق فمات)، فعكفوا على قبره. لت السويق هو خلطه بسمن ونحوه. وقد قيل: إن اسم الرجل صرمة بن غنم، وعن ابن عباس: كان يلت السويق على الحجر فلا يشرب منه أحد إلا سمن فعبدوه، رواه ابن أبي حاتم.
وعن مجاهد: كان اللات رجلاً في الجاهلية، وكان له غنم فكان يسلؤ من رسلها

ص -290- ويأخذ من زبيب الطائف والأقط، فيجعل منه حيسًا ويطعم من يمر من الناس، فلما مات عبدوه وقالوا: هو اللات. وكان يقرأ اللات مشددة، رواه سعيد بن منصور والفاكهي.
قوله: (وكذا قال أبو الجوزاء...) إلى آخره. هو أوس بن عبد الله الربعي، بفتح الراء والباء، ثقة مشهور، مات سنة ثلاث وثمانين.
وهذا الأثر ذكره المصنف ولم يعزه، وقد رواه البخاري، ولا تخالف بين هذا التفسير والقراءة وبين قراءة من قرأ بالتخفيف. وقال: إنه كان حجرًا فعبدوه، واشتقوا له من اسم الله الإله، كما تقدم تقريره في باب: من تبرك بشجرة. وأيضا فيجاب على الأول بأن أصله التشديد، وخفف لكثرة الاستعمال، وأما كونهم اشتقوا هذا الاسم من اسم الله الإله، فلا ينافي ذلك أيضًا، فقد رأيت أن سبب عبادة اللات هو الغلو في قبره حتى صار وثنًا يعبد، كما كان ذلك هو السبب في عبادة الصالحين: ود وسواع ويغوث ويعوق ونسر وغيرهم، وكما كان ذلك هو السبب في عبادة الصالحين من الأموات وغيرهم اليوم، فإنهم غلوا فيهم، وبنوا على قبورهم القباب والمشاهد، وجعلوها ملاذًا لقضاء المآرب.
وبالجملة فالغلو أصل الشرك في الأولين والآخرين إلى يوم القيامة. وقد أمرنا الله تعالى بمحبة أوليائه وإنزالهم منازلهم من العبودية، وسلب خصائص الإلهية عنهم، وهذا غاية تعظيمهم وطاعتهم، ونهانا عن الغلو فيهم، فلا نرفعهم فوق منْزلتهم، ولا نحطهم منها لما يعلمه تعالى في ذلك من الفساد العظيم، فما وقع الشرك إلا بسبب الغلو فيهم، فإن الشرك بهم غلو فيهم، وأنزلوهم منازل الإلهية، وعصوا أمرهم، وتنقصوهم في صورة التعظيم لهم، فتجد أكثر هؤلاء الغالين فيهم، العاكفين على قبورهم،

ص -291- معرضين عن طريقة من فيها وهديه وسنته، عائبين لها مشتغلين بقبورهم عما أمروا به ودعوا إليه.
وتعظيم الأنبياء والصالحين ومحبتهم إنما هي باتباع ما دعوا إليه من العلم النافع والعمل الصالح، واقتفاء آثارهم، وسلوك طريقتهم دون عبادتهم وعبادة قبورهم، والعكوف عليها كالذين يعكفون على الأصنام واتخاذها أعيادًا ومجامع للزيارات والفواحش وترك الصلوات، فإن من اقتفى آثارهم كان متسببًا في تكثير أجورهم باتباعه لهم، ودعوته الناس إلى اتباعهم; فإذا أعرض عما دعوا إليه واشتغل بضده حرم نفسه وحرمهم ذلك الأجر.
فأي تعظيم لهم واحترام في هذا؟!
قال: وعن ابن عباس قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج"1. رواه أهل السنن.
ش: قوله: "لعن رسول الله صلى الله عليه وسلم زائرات القبور"2. أي: من النساء وهذا يدل على تحريم زيارة القبور عليهن كما هو مذهب أحمد وطائفة. وقيل في تعليل ذلك: إنه يخرجها إلى الجزع والندب والنياحة والافتتان بها وبصورتها وتأذي الميت ببكائها، كما في حديث آخر: "فإنكن تفتن الحي وتؤذين الميت". وإذا كان زيارة النساء مظنة وسببًا للأمور المحرمة في حقهن وحق الرجال، وتقدير ذلك غير مضبوط، لأنه لا يمكن حد المقدار الذي لا يفضي إلى ذلك ولا التمييز بين نوع ونوع.
ومن أصول الشريعة أن الحكمة إذا كانت خفية أو منتشرة علق الحكم بمظنتها، فتحرم سدًّا للذريعة، كما حرم النظر إلى الزينة الباطنة لما في ذلك من الفتنة، وكما حرمت الخلوة بالأجنبية، وليس في زيارتها من المصلحة ما يعارض هذه المفسدة، لأنه ليس في زيارتها إلا دعواها للميت أو اعتبارها به، وذلك ممكن في بيتها.
وقد روى الإمام أحمد وابن ماجة والحاكم عن حسان بن ثابت مرفوعًا: "لعن رسول الله زوارات القبور"3. وعن أبي هريرة أن رسول الله صلى الله عليه وسلم "لعن زوارات القبور"4. رواه أحمد

------------------------
1 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
2 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
3 الترمذي : الجنائز (1056) , وابن ماجه : ما جاء في الجنائز (1576).
4 مسلم : الذكر والدعاء والتوبة والاستغفار (2702) , وأحمد (4/211).

ص -292- وابن ماجة، والترمذي وصححه، وضعفه عبد الحق، وحسنه ابن القطان. ولا يعارض هذا حديث: "كنت نهيتكم عن زيارة القبور فزوروها"رواه مسلم وغيره; لأن هذا إن سلم دخول النساء فيه، فهو عامّ والأول خاص، والخاص مقدم عليه، وأيضا ففي دخول النساء في خطاب الذكور خلاف عند الأصوليين.
قوله: "والمتخذين عليها المساجد"1 تقدم في الباب قبله شرحه وتعليله.
قوله: (والسرج). هذا دليل على تحريم اتخاذ السرج على القبور.
قال أبو محمد المقدسي: لو أبيح اتخاذ السرج عليها لم يلعن من فعله، لأن فيه تضييعًا للمال في غير فائدة، وإفراطا في تعظيم القبور، أشبه تعظيم الأصنام. وقال ابن القيم: اتخاذها مساجد وإيقاد السرج عليها من الكبائر.
ووجه إيراد المصنف هذا الحديث في هذا الباب دون الذي قبله، هو أنه لعن المتخذين عليها المساجد والسرج، وقرن بينهما، فهما قرينان في اللعنة، فدل ذلك على أنه ليس المنع من اتخاذ المساجد عليها لأجل النجاسة، بل لأجل نجاسة الشرك، ولذلك قرن بينه وبين من لا سراج عليها، وليس النهي عن الإسراج لأجل النجاسة، فكذلك البناء.
قوله: (رواه أهل "السنن") يعني هنا أبا داود، وابن ماجة، والترمذي فقط، ولم يروه النسائي.

------------------------
1 الترمذي : الإيمان (2641).


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[16- باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك]
الجناب: هو الجانب. واعلم أن في الأبواب المتقدمة شيئًا من حمايته صلى الله عليه وسلم لجناب التوحيد، ولكن أراد المصنف هنا بيان حمايته

ص -293- الخاصة. ولقد بالغ صلى الله عليه وسلم وحذر وأنذر، وأبدأ وأعاد، وخص وعم في حماية الحنيفية السمحة التي بعثه الله بها، فهي حنيفية في التوحيد، سمحة في العمل، كما قال بعض العلماء: هي أشد الشرائع في التوحيد والإبعاد عن الشرك، وأسمح الشرائع في العمل.
قال: وقوله تعالى:{لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ...} 1 .
ش: قوله:{لَقَدْ جَاءَكُمْ رَسُولٌ} 2. هذا خطاب من الله تعالى للعرب في قول الجمهور، وهذا على جهة تعديده نعمه عليهم، إذ جاءهم بلسانهم، وبما يفهمونه من الأغراض والفصاحة، وشرفوا به أبد الآبدين.
وقوله: رسول، أي: رسول عظيم أرسله الله إليكم من أنفسكم، أي: ترجعون معه إلى نفس واحدة، لأنه وأنتم من أب قريب، كما قال تعالى عن إبراهيم عليه السلام أنه قال:{رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} 3. وذلك أقرب وأسرع إلى فهم الحجة، وأبعد من المحْكِ واللجاجة، وهذا يقتضي مدحا لنسب النبي صلى الله عليه وسلم وأنه من صميم العرب.
قال جعفر بن محمد في قوله:{مِنْ أَنْفُسِكُمْ} قال: لم يصبه شيء من ولادة الجاهلية.
وقوله:{عَزِيزٌ عَلَيْهِ} 4 أي: شديد عليه جدا ما عنتم، أي: عنتكم وهو لحاق الأذى الذي يضيق به الصدر، ولا يهتدي للمخرج، وهي هنا لفظ عام أي: ما شق عليكم من كفر وضلال وقتل وأسر وامتحان بسبب الحق. و"ما" مصدرية وهي مبتدأ، و "عزيز" خبر مقدم، ويجوز أن يكون "ما عنتم" فاعلاً ب "عزيز" و "عزيز" صفة للرسول، وهذا أصوب.

------------------------
1 سورة التوبة آية : 128.
2 سورة التوبة آية : 128.
3 سورة البقرة آية : 129.
4 سورة التوبة آية : 128.

ص -294- وقوله:{حَرِيصٌ عَلَيْكُمْ} أي: بليغ الحرص عليكم، أي: على نفعكم وإيمانكم وهداكم. والمعنى: شدة طلب الشيء على الاجتهاد فيه.
وروى الطبراني بإسناد جيد عن أبي ذر رضي الله عنه قال: "تركنا رسول الله صلى الله عليه وسلم وما طائر يقلب جناحيه في الهوى إلا وهو يذكر لنا منه علمًا. قال: وقال: "ما بقي شيء يقرِّب من الجنة ويباعد من النار إلا وقد بينته لكم".
 وروى مسلم في "صحيحه" عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "مثلي كمثل رجل استوقد نارًا فلما أضاءت ما حولها جعل الفراش وهذه الدواب التي في النار يقعن فيها، وجعل يحجزهن ويغلبنه فيقتحمن فيها قال: "فذلك مثلي ومثلكم، أنا آخذ بحجزكم عن النار. هَلُمَّ عن النار، هَلُمَّ عن النار، فتغلبونني وتَقَحَمُّون فيها"1 .
وقوله:{بِالْمُؤْمِنِينَ}، أي: لا بغيرهم، كما يفيده تقديم الجار رؤءوف، أي: بليغ الشفقة. قال أبو عبيدة: الرأفة أرق الرحمة (رحيم). أي: بليغ الرحمة، كما هو اللائق بشريف منصبه، وعظيم خلقه، فتأمل هذه الآية وما فيها من أوصافه الكريمة ومحاسنه الجمة التي تقتضي أن ينصح لأمته، ويبلغ البلاغ المبين، ويسد الطرق الموصلة إلى الشرك، ويحمي جناب التوحيد غاية الحماية، ويبالغ أشد المبالغة في ذلك لئلا تقع الأمة في الشرك، وأعظم ذلك الفتنة بالقبور، فإن الغلو فيها هو الذي جر الناس في قديم الزمان وحديثه إلى الشرك، لا جرم فعل النبي صلى الله عليه وسلم ذلك، وحمى جناب التوحيد حتى في قبره الذي هو أشرف القبور، حتى نهى عن جعله عيدًا، ودعا الله أن لا يجعله وثنًا يعبد.
وفي الآية مسائل:
منها: التنبيه على هذه النعمة العظيمة، وهي

------------------------
1 أبو داود : الملاحم (4339) , وابن ماجه : الفتن (4009).

ص -295- إرسال الرسول صلى الله عليه وسلم فينا، كما قال تعالى:{لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} 1 .
ومنها: كونه منا نعمة أخرى عظيمة.
ومنها: كونه بهذه الصفات نعم متعددة.
ومنها: مدح نسبه صلى الله عليه وسلم فهو أشرف العرب بيتًا ونسبًا.
ومنها: رأفته بالمؤمنين.
ومنها: غلظته على الكفار والمنافقين.
قال: عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورًا، ولا تجعلوا قبري عيدا، وصلُّوا عَلَيَّ فإنّ صلاتكم تبلغني حيث كنتم"2. رواه أبو داود بإسناد حسن. رواته ثقات.
ش قوله: "لا تجعلوا بيوتكم قبورا"3. قال شيخ الإسلام نور الله ضريحه: أي: لا تعطّلوها من الصلاة فيها والدعاء والقراءة فتكون بمنْزلة القبور، فأمر بتحري العبادة في البيوت، ونهى عن تحريها عند القبور، عكس ما يفعله المشركون من النصارى، ومن تشبه بهم.
وفي "الصحيحين" عن ابن عمر مرفوعا "اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا"4 .
وفي "صحيح مسلم" عن ابن عمر مرفوعًا "لا تجعلوا بيوتكم مقابر، فإن الشيطان يفر من البيت الذي يسمع سورة البقرة تقرأ فيه"5.
وفيه أن الصلاة في المقبرة لا تجوز، وأن التطوع في البيت أفضل منه في المسجد. وفي حديث أبي هريرة الذي ذكرنا كراهة القراءة في المقابر، وكل هذا إبعاد لأمته عن الشرك.
قوله: "ولا تجعلوا قبري عيدًا"6. قال شيخ الإسلام: "العيد اسم لما يعود من الاجتماع العام على وجه معتاد، عائدًا إما بعود السنة أو بعود الأسبوع أو الشهر ونحو ذلك وتقدم ذلك".
وقال ابن القيم رحمه الله تعالى: "العيد ما يعتاد مجيئه

------------------------
1 سورة آل عمران آية : 164.
2 أبو داود : المناسك (2042) , وأحمد (2/367).
3 أبو داود : المناسك (2042) , وأحمد (2/367).
4 البخاري : الصلاة (432) والجمعة (1187) , ومسلم : صلاة المسافرين وقصرها (777) , والنسائي : قيام الليل وتطوع النهار (1598) , وأبو داود : الصلاة (1448) , وأحمد (2/16 ,2/122).
5 مسلم : صلاة المسافرين وقصرها (780) , والترمذي : فضائل القرآن (2877) , وأحمد (2/284 ,2/337 ,2/378 ,2/388).
6 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -296- وقصده من زمان ومكان، مأخوذ من المعاودة والاعتياد، فإن كان اسمًا للمكان فهو المكان الذي يقصد فيه الاجتماع وانتيابه للعبادة أو لغيرها، كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله عيدًا للحنفاء ومثابة، كما جعل أيام العيد فيها عيدًا، وكان للمشركين أعياد زمانية ومكانية، فلما جاء الله بالإسلام أبطلها وعوّض الحنفاء منها عيد الفطر وعيد النحر وأيام مني، كما عوضهم عن أعياد المشركين المكانية بالكعبة ومنى ومزدلفة وعرفة والمشاعر".
وقال غيره: "هذا أمر بملازمة قبره والعكوف عنده واعتياد قصده وانتيابه، ونهى أن يجعل كالعيد الذي إنما يكون في العام مرة أو مرتين، فكأنه قال: لا تجعلوه كالعيد الذي يكون من الحول إلى الحول، واقصدوه كل ساعة وكل وقت".
قال ابن القيم رحمه الله: "وهذا مراغمة ومحادة ومناقضة لما قصده الرسول صلى الله عليه وسلم وقلب للحقائق، ونسبة الرسول صلى الله عليه وسلم إلى التلبيس والتدليس بعد التناقض، فقاتل الله أهل الباطل أنَّى يؤفكون. ولا ريب أن من أمر الناس باعتياد أمر وملازمته وكثرة انتيابه بقوله: لا تجعلوا عيدًا، فهو إلى التلبيس وضد البيان أقرب منه إلى الدلالة والبيان، وهكذا غُيِّرَت أديان الرسل، ولولا أن الله أقام لدينه الأنصار والأعوان الذابّين عنه، لجرى عليه، ما جرى على الأديان قبله. ولو أراد رسول الله صلى الله عليه وسلم ما قاله هؤلاء الضلال لم ينه عن اتخاذ قبور الأنبياء مساجد، ويلعن فاعل ذلك، فإنه إذا لعن من اتخذها مساجد يعبد الله فيها، فكيف يأمر بملازمتها والعكوف عندها وأن يعتاد قصدها وانتيابها؟! ولا تجعل كالعيد الذي يجيء من الحول إلى الحول وكيف يسأل ربه أن لا يجعل قبره وثنًا يعبد، وكيف يقول أعلم الخلق بذلك: ولولا ذلك لأبرز قبره، ولكن خشي أن يتخذ مسجدًا، وكيف يقول: "لا تجعلوا قبري

ص -297- عيدًا، وصلُّوا عليّ حيثما كنتم"1. وكيف لم يفهم أصحابه وأهل بيته من ذلك ما فهمه هؤلاء الضلال الذين جمعوا بين الشرك والتحريف؟! وهذا أفضل التابعين من أهل بيته علي بن الحسين رضي الله عنهما، نهى ذلك الرجل أن يتحرى الدعاء عند قبره صلى الله عليه وسلم واستدل بالحديث وهو الذي رواه وسمعه من أبيه الحسين عن جده علي رضي الله عنهما، وهو أعلم بمعناه من هؤلاء الضلال، وكذلك ابن عمه الحسن بن الحسن شيخ أهل بيته، كره أن يقصد الرجل القبر إذا لم يكن يريد المسجد، ورأى أن ذلك من اتخاذه عيدًا. انتهى.
قلت: وكيف يريد النبي صلى الله عليه وسلم هذا المعنى ويعبر عنه بهذا الكلام، مع أنه أفصح الخلق وأنصحهم، وكان يمكنه أن يقول: أكثروا زيارة قبري، أو اجعلوه عيدًا تعتادون المجيء إليه والعبادة عنده؟! فظهر بطلان هذا القول.
إذا تبين ذلك، فمعنى الحديث نهيه عن زيارة قبره على وجه مخصوص، واجتماع معهود كالعيد الذي يكون على وجه مخصوص، في زمان مخصوص. وذلك يدل على المنع في جميع القبور وغيرها، لأن قبر رسول الله صلى الله عليه وسلم أفضل قبر على وجه الأرض، وقد نهى عن اتخاذه عيدًا فقبر غيره أولى بالنهي كائنًا من كان. قال المصنف: وفيه النهي عن الإكثار من الزيارة.
قوله: "وصلُّوا علي فإن صلاتكم تبلغني حيث كنتم"2. قال شيخ الإسلام: يشير بذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم، فلا حاجة بكم إلى اتخاذه عيدًا. انتهى.
وقد روى أبو داود عن أبي هريرة مرفوعًا: "ما من أحد يسلِّم عَلَيَّ إلا رد الله عَلَيَّ روحي حتى أرد عليه السلام" 3 ؟ وعن أوس بن أوس مرفوعًا: "أكثروا من الصلاة علي يوم

------------------------
1 أبو داود : المناسك (2042) , وأحمد (2/367).
2 أبو داود : المناسك (2042) , وأحمد (2/367).
3 أبو داود : المناسك (2041) , وأحمد (2/527).

ص -298- الجمعة وليلة الجمعة فإن صلاتكم معروضة علي" قالوا: يا رسول الله كيف تعرض صلاتنا عليك وقد أرمت؟ قال: "إن الله حرّم على الأرض أن تأكل لحوم الأنبياء"1. رواه أبو داود، والنسائي، وابن ماجة.
فهذه الأحاديث وغيرها تدل على أن صلاتنا عليه تبلغه سواء كنا عند قبره أو لم نكن، فلا مزية لمن سلم عليه أو صلى عند قبره، كما قال الحسن بن الحسن: ما أنتم ومن بالأندلس إلا سواء.
وأما حديث: . فرواه البيهقي [في حياة الأنبياء ص: 15]، وغيره من حديث العلاء بن عمرو الحنفي: حدثنا أبو عبد الرحمن عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم فذكره. قال البيهقي: أبو عبد الرحمن هذا، هو محمد بن مروان السدي فيما أرى، وفيه نظر.
قلت: محمد بن مروان السدي الصغير قال فيه يحيى بن معين: ليس بثقة، وقال الجوزجاني: ذاهب الحديث، وقال النسائي: متروك الحديث، وكذلك قال أبو حاتم الرازي والأزدي.
وقال صالح بن محمد: كان يضع الحديث على أن معناه صحيح معلوم من أحاديث أخر، كإخباره بسماع الموتى لسلام من يسلم عليهم إذا مر على قبورهم.
فإن قيل: إذا سمع سلام المسلم عليه عند قبره حصلت المزية بسماعه.
قيل: هذا لو حصل الوصول إلى قبره، أما وقد منع الناس من الوصول إليه بثلاثة الجدران، فلا تحصل مزية، فسواء سلم عليه عند قبره أو في مسجده إذا دخله، أو في أقصى المشرق والمغرب، فالكل يبلغه، كما وردت به الأحاديث، وليس في شيء منها أنه يسمع صوت المصلي والمسلم بنفسه، إنما فيها أن ذلك يعرض عليه ويبلغه صلى الله عليه وسلم. ومعلوم أنه أراد بذلك الصلاة والسلام الذي أمر به الله، سواء صلى عليه في مسجده أو في مدينته أو في مكان آخر، فعلم أن

------------------------
1 النسائي : الجمعة (1374) , وأبو داود : الصلاة (1047 ,1531) , وابن ماجه : ما جاء في الجنائز (1636) , وأحمد (4/8) , والدارمي : الصلاة (1572).

ص -299- ما أمر الله به من ذلك فإنه يبلغه، وأما من سلم عليه عند قبره فإنه يرد عليه وذلك كالسلام على سائر المؤمنين ليس هو من خصائصه، ولكن لا يوصل إلى قبره صلى الله عليه وسلم.
قال: وعن علي بن الحسين أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه. وقال ألا أحدثكم حديثًا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدًا ولا بيوتكم قبورًا، فإنّ تسليمكم يبلغني أين كنتم"1. رواه في " المختارة".
ش: هذان الحديثان جيدان، حسنا الإسنادين، أما الحديث الأول فرواه أبو داود وغيره من حديث عبد الله بن نافع الصائغ قال: أخبرني ابن أبي ذئب عن سعيد المقبري عن أبي هريرة... فذكره. ورواته ثقات مشاهير، لكن عبد الله بن نافع فيه لين لا يمنع الاحتجاج به. قال ابن معين: هو ثقة، وقال أبو زرعة: لا بأس به. وقال أبو حاتم الرازي: ليس بالحافظ تعرف وتنكر. قال شيخ الإسلام رحمه الله: ومثال هذا قد يخاف أن يغلط أحيانًا، فإذا كان لحديثه شواهد علم أنه محفوظ، وهذا له شواهد متعددة.
وقال الحافظ ابن عبد الهادي: هو حديث حسن جيد الإسناد، وله شواهد كثيرة يرتقي بها إلى درجة الصحة.
وأما الحديث الثاني فرواه أبو يعلى والقاضي إسماعيل والحافظ الضياء في "المختارة".
قال أبو يعلى: حدثنا أبو بكر بن أبي شيبة ثنا زيد بن الحباب ثنا جعفر بن إبراهيم من "ولد" ذي الجناحين ثنا علي بن عمر عن

------------------------
1 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -300- أبيه عن علي بن حسين... فذكره.
وعلي بن عمر: هو علي بن عمر بن علي بن الحسين. قال شيخ الإسلام: فانظر كيف هذه السنة كيف مخرجها من أهل المدينة وأهل البيت الذين لهم من رسول الله صلى الله عليه وسلم قرب النسب وقرب الدار، لأنهم إلى ذلك أحوج من غيرهم، فكانوا أضبط.
قلت: وللحديثين شواهد، منها ما رواه ابن أبي شيبة، حدثنا أبو خالد الأحمر عن ابن عجلان عن سهيل عن جبير بن حنين قال: قال رسول الله صلى الله عليه وسلم "لا تتخذوا قبري عيدًا ولا بيوتكم قبورًا، وصلوا علي حيث ما كنتم فإن صلاتكم تبلغني"1. وقال سعيد بن منصور: حدثنا عبد العزيز بن محمد أخبرني سهيل بن أبي سهيل [المدني العابد]، قال: أتى الحسن بن الحسن بن علي بن أبي طالب عند القبر فناداني وهو في بيت فاطمة يتعشى فقال: هلم إلى العشاء. فقلت: لا أريده. فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلى الله عليه وسلم. فقال: إذا دخلت المسجد فسلم، ثم قال: إن الرسول صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدًا ولا تتخذوا بيوتكم مقابر وصلوا علي، فإن صلاتكم تبلغني حيث ما كنتم، لعن الله اليهود اتخذوا قبور أنبيائهم مساجد"2. ما أنتم ومَنْ بالأندلس إلا سواء. ورواه القاضي إسماعيل في كتاب (فضل الصلاة على النبي صلى الله عليه وسلم)3. ولم يذكر: ما أنتم ومَنْ بالأندلس إلا سواء.
وقال سعيد: أيضًا حدثنا حبان ابن علي ثنا محمد بن عجلان عن أبي سعيد مولى المهري قال: قال رسول الله صلى الله عليه وسلم: "لا تتخذوا قبري عيدًا ولا بيوتكم قبورًا، وصلوا علي فإن صلاتكم تبلغني"4. قال شيخ الإسلام: "فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث لا سيما وقد احتج به من أرسله، وذلك يقتضي

------------------------
1 أبو داود : المناسك (2042) , وأحمد (2/367).
2 أبو داود : المناسك (2042) , وأحمد (2/367).
3 وقد طبع لأول مرة في المكتب الإسلامي.
4 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -301- ثبوته عنده، هذا لو لم يرو من وجوه مسندة غير هذين، فكيف وقد تقدم مسندًا".
قوله: (عن علي بن الحسين). أي: ابن علي بن أبي طالب المعروف بزين العابدين رضي الله عنه وهو أفضل التابعين من أهل بيته وأعلمهم.
قال الزهري: "ما رأيت قرشيًّا أفضل منه. مات سنة ثلاث وتسعين على الصحيح، وأبوه الحسين سبط النبي صلى الله عليه وسلم وريحانته، وحفظ عن النبي صلى الله عليه وسلم واستشهد يوم عاشوراء سنة إحدى وستين وله ست وخمسون سنة".
قوله: (إنه رأى رجلاً يجيء إلى فرجة) -هو بضم الفاء وسكون الراء واحدة الفرج- وهي الكوة في الجدار والخوخة ونحوهما.
قوله: (فيدخل فيها فيدعو فنهاه إلى آخر الحديث). وهذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها كما تقدم بعض ذلك، لأن ذلك من اتخاذها عيدًا كما فهمه علي بن الحسين من الحديث. فنهى ذلك الرجل عن المجيء إلى قبر النبي صلى الله عليه وسلم للدعاء عنده، فكيف بقبر غيره؟!
ويدل أيضًا على أن قصد الرجل القبر لأجل السلام إذا لم يكن يريد المسجد من اتخاذه عيدًا المنهي عنه، ولهذا لما رأى الحسن بن الحسن سهيلا عند القبر نهاه عن ذلك وذكر له الحديث مستدلا به، وأمر بالسلام عليه عند دخول المسجد. قال شيخ الإسلام: ما علمت أحدًا، أي: من علماء السلف رخص فيه، لأن ذلك نوع من اتخاذه عيدًا، ويدل أيضًا على أن قصد القبر للسلام إذا دخل المسجد ليصلي منهي عنه، لأن ذلك من اتخاذه عيدًا، وكره مالك لأهل المدينة كلما دخل إنسان المسجد أن يأتي قبر النبي صلى الله عليه وسلم؛ لأن السلف لم يكونوا يفعلون ذلك.
قال: ولن يصلح آخر هذه الأمة إلا ما أصلح أولها، بل كان الصحابة والتابعون

ص -302- يأتون إلى مسجده صلى الله عليه وسلم فيصلون خلف أبي بكر وعمر وعثمان وعلي رضي الله عنهم، ثم إذا قضوا الصلاة قعدوا، أو خرجوا ولم يكونوا يأتون القبر للسلام، لعلمهم أن الصلاة والسلام عليه في الصلاة أكمل وأفضل. وأما دخولهم عند قبره للصلاة والسلام عليه هناك، أو للصلاة والدعاء فلم يشرعه لهم بل نهاهم بقوله: "لا تتخذوا قبري عيدًا وصلوا علي فإن صلاتكم تبلغني"1. فبين أن الصلاة تصل إليه من بعد وكذلك السلام. ولعن من اتخذ قبور الأنبياء مساجد، وكانت الحجرة في زمانهم يدخل إليها من الباب إذ كانت عائشة فيها، وبعد ذلك إلى أن بني الحائط الآخر. وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون إليه لا لسلام ولا لصلاة ولا لدعاء لأنفسهم ولا لغيرهم، ولا لسؤال عن حديث أو علم، ولا كان الشيطان يطمع فيهم حتى يسمعهم كلامًا أو سلامًا فيظنون أنه هو كلمهم وأفتاهم وبين لهم الأحاديث أو أنه قد رد عليهم السلام بصوت يسمع من خارج كما طمع الشيطان في غيرهم، فأضلهم عند قبره وقبر غيره، حتى ظنوا أن صاحب القبر يأمرهم وينهاهم ويفتيهم ويحدثهم في الظاهر، وأنه يخرج من القبر ويرونه خارجًا من القبر، ويظنون أن نفس أبدان الموتى خرجت تكلمهم، وأن روح الميت تجسدت لهم، فرأوها كما رآهم النبي صلى الله عليه وسلم ليلة المعراج.
والمقصود أن الصحابة ما كانوا يعتادون الصلاة والسلام عليه عند قبره، كما يفعله من بعدهم من الخلوف، وإنما كان بعضهم يأتي من خارج فيسلم عليه إذا قدم من سفر، كما كان ابن عمر رضي الله عنه يفعل. قال عبيد الله بن عمر عن نافع: كان ابن عمر إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فقال: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه، ثم ينصرف. قال عبيد الله: ما نعلم أحدًا من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر.
وهذا يدل على أنه لا يقف عند القبر للدعاء إذا سلم كما يفعله كثير. قال شيخ الإسلام: إن ذلك لم ينقل عن أحد من

------------------------
1 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -303- الصحابة، فكان بدعة محضة. وفي "المبسوط" قال مالك: لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم ولكن ليسلم ويمضي. والحكاية التي رواها القاضي عياض بإسناده عن مالك في قصته مع المنصور وأنه قال لمالك: يا أبا عبد الله أستقبل القبلة وأدعو أم أستقبل رسول الله صلى الله عليه وسلم؟ فقال: ولِمَ تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم إلى الله يوم القيامة، بل استقبله واستشفع به يشفعه الله فيك. فهذه الرواية ضعيفة، أو موضوعة لأن في إسنادها من يتهم محمد بن حميد ومن يجهل حاله.
ونص أحمد أنه يستقبل القبلة، ويجعل الحجرة عن يساره لئلا يستدبره وذلك بعد تحيته والسلام عليه، فظاهر هذا أنه يقف للدعاء بعد السلام. وذكر أصحاب مالك أنه يدعو مستقبلاً القبلة يوليه ظهره.
وبالجملة فقد اتفق الأئمة على أنه إذا دعا لا يستقبل القبر، وتنازعوا هل يستقبله عند السلام عليه أم لا؟ ومن الحجة في ذلك ما روى ابن زبالة وهو في "أخبار المدينة" عن عمر بن هارون، عن سلمة بن وردان وهما ساقطان قال: رأيت أنس بن مالك يسلم على النبي صلى الله عليه وسلم ثم يسند ظهره إلى جدار القبر، ثم يدعو.
وفي الحديث دليل على منع شد الرحال إلى قبره صلى الله عليه وسلم، وإلى غيره من القبور والمشاهد، لأن ذلك من اتخاذها أعيادًا، بل من أعظم أسباب الإشراك بأصحابها، كما وقع من عباد القبور الذين يشدون إليها الرحال، وينفقون في ذلك الكثير من الأموال، وليس لهم مقصود إلا مجرد الزيارة للقبور تبركًا بتلك القباب والجدران فوقعوا في الشرك.
هذه المسألة التي أفتى فيها شيخ الإسلام أعني من سافر لمجرد زيارة قبور الأنبياء والصالحين، ومشاهدهم ونقل فيها اختلاف العلماء في الإباحة والمنع، فمن مبيح لذلك كأبي حامد الغزالي وأبي محمد المقدسي، ومن مانع لذلك كابن بطة وابن عقيل وأبي محمد الجويني والقاضي عياض، وهو قول الجمهور نص عليه مالك ولم يكن يخالفه أحد من الأئمة وهو الصواب.
فقام عليه بعض

ص -304- المعاصرين له كالسبكي ونحوه فنسبه إلى إنكار الزيارة مطلقًا وهو لم ينكر منها إلا ما كان بشد رحل، كما أنكره جمهور العلماء قبله، أو الزيارة التي يكون فيها دعاء الأموات والاستغاثة بهم في الملمات، مع ما ينضم إلى ذلك من أنواع المنكرات.
ومما يدل على النهي عن شد الرحال إلى القبور ونحوها ما أخرجاه في "الصحيحين" عن أبي سعيد عن النبي صلى الله عليه وسلم قال: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"1. فدخل في ذلك شدها لزيارة القبور والمشاهد فإما أن يكون نهيًا، وإما أن يكون نفيًا للاستحباب.
وقد جاء في رواية في "الصحيح" بصيغة النهي صريحًا فتعين أن يكون للنهي. ولهذا فهم منه الصحابة المنع، كما في "الموطأ" و "السنن" عن بصرة بن أبي بصرة الغفاري أنه قال لأبي هريرة وقد أقبل من الطور: لو أدركتك قبل أن تخرج إليه لما خرجت سمعت رسول الله صلى الله عليه وسلم يقول: "لا تعمل المطي إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"2. وروى الإمام أحمد وعمر بن شبه في "أخبار المدينة" بإسناد جيد عن قزعة. قال: أتيت ابن عمر فقلت: "إني أريد الطور. فقال: إنما تشد الرحال إلى ثلاثة مساجد: المسجد الحرام، ومسجد المدينة، والمسجد الأقصى، فدع عنك الطور فلا تأته".
وروى أحمد وعمر بن شبه أيضًا عن شهر بن حوشب. قال: سمعت أبا سعيد وذكر عنده الصلاة في الطور. فقال: قال رسول الله صلى الله عليه وسلم "لا ينبغي للمطي أن تشد رحالها إلى مسجد يبتغي فيه الصلاة غير المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"3.
فأبو سعيد جعل الطور مما نهي عن شد الرحال إليه، مع أن اللفظ الذي ذكره إنما فيه النهي عن شدها إلى المساجد، فدل على أنه علم أن غير المساجد أولى بالنهي. والطور إنما يسافر من يسافر إليه لفضيلة البقعة وأن الله تعالى سماه

------------------------
1 البخاري : الجمعة (1189) , ومسلم : الحج (1397) , والنسائي : المساجد (700) , وأبو داود : المناسك (2033) , وابن ماجه : إقامة الصلاة والسنة فيها (1409) , وأحمد (2/238) , والدارمي : الصلاة (1421).
2 النسائي : الجمعة (1430) , وأحمد (6/7) , ومالك : النداء للصلاة (243).
3 الترمذي : الصلاة (326) , وابن ماجه : إقامة الصلاة والسنة فيها (1410) , وأحمد (3/64).

ص -305- {الْوَادِ الْمُقَدَّسِ} و {الْبُقْعَةِ الْمُبَارَكَةِ}، {وَكَلَّمَ اللَّهُ مُوسَى} هناك.
وهذا ظاهر لا يخفى على أحد ممن يقول بفحوى الخطاب وتنبيهه، وهم الجمهور والأئمة الأربعة وأتباعهم ولهذا لم يوجبوا على من نذر أن يسافر إلى أثر نبي من الأنبياء قبورهم أو غير قبورهم الوفاء بذلك، بل لو سافر إلى مسجد قباء من بلد بعيد لم يكن هذا مشروعًا باتفاق الأئمة الأربعة، مع أن النبي صلى الله عليه وسلم كان يأتيه كل سبت راكبًا وماشيًا، وإن كان في وجوب الوفاء بنذر إتيانه خلاف والجمهور على أنه لا يجب.
وقد صرح مالك وغيره بأن من نذر السفر إلى المدينة النبوية إن كان مقصوده الصلاة في مسجد النبي صلى الله عليه وسلم وفَّى بنذره، وإن كان مقصوه مجرد زيارة القبر من غير صلاة في المسجد لم يف بنذره. قال: لأن النبي صلى الله عليه وسلم قال: "لا تعمل المطي إلا إلى ثلاثة مساجد"1. ذكره إسماعيل ابن إسحاق في "المبسوط" ومعناه في "المدونة" و "الجلاب" وغيرهما من كتب أصحاب مالك.
وبالجملة فقد تنازع العلماء في جواز شد الرحال إلى غير المساجد الثلاثة، فالجمهور على المنع، وطائفة من المتأخرين على الجواز، فاستحباب شد الرحال إلى القبور والمشاهد والتقرب به إلى الله كما ظنه السبكي وغيره، قول مبتدع مخالف للإجماع قبله، والأحاديث التي احتج بها كحديث: "من زارني بعد وفاتي فكأنما زارني في حياتي"، ونحوها لا يصح منها شيء عن رسول الله صلى الله عليه وسلم ولا عن أحد من أصحابه البتة، بل هي ما بين ضعيف وموضوع، أو كلها موضوعة كما قد بين عِلَلَها شيخ الإسلام وغيره. وكثير منها لا يدل على محل النّزاع إذ ليس فيه إلا مطلق الزيارة.
وذلك لا ينكره شيخ الإسلام ولا غيره من العلماء، لأنه

------------------------
1 النسائي : الجمعة (1430) , وأحمد (6/7) , ومالك : النداء للصلاة (243).

ص -306- محمول على الزيارة الشرعية الجارية على وفق مراد النبي صلى الله عليه وسلم وهي التي لا يكون فيها شرك ولا شد رحل إلى قبر، وبتقدير ثبوتها لا تدل على شد الرحال إلى قبر غيره، والسبكي أجاز ذلك في سائر القبور فخالف الأحاديث وخرق الإجماع، والله أعلم.
قال المصنف: وفيه أنه صلى الله عليه وسلم في البرزخ تعرض عليه أعمال أمته في الصلاة والسلام.
قوله: رواه في "المختارة" المختارة: كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على "الصحيحين" ومؤلفه هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ ضياء الدين الحنبلي، أحد أعلام الإسلام وحفاظ الحديث. قال الذهبي أفنى عمره في هذا الشأن مع الدين المتين والورع والفضيلة التامة والثقة والإتقان، انتفع الناس بتصانيفه والمحدثون بكتبه فالله يرحمه ويرضى عنه. وقال شيخ الإسلام: تصحيحه في "مختاراته" خير من تصحيح الحاكم بلا ريب. مات سنة ثلاث وأربعين وستمائة.


باب ما جاء أن بعض هذه الأمة يعبدون الأوثان - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[17- باب ما جاء أن بعض هذه الأمة يعبدون الأوثان]
ش: أراد المصنف بهذه الترجمة الرد على عباد القبور، الذين يفعلون الشرك ويقولون: إنه لا يقع في هذه الأمة المحمدية وهم يقولون: لا إله إلا الله محمد رسول الله. فبين في هذا الباب من كلام الله وكلام رسوله صلى الله عليه وسلم ما يدل على تنوع الشرك في هذه الأمة ورجوع كثير منها إلى عبادة الأوثان، وإن كانت طائفة منها لا تزال على الحق لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى.
قال: وقوله تعالى:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1.
ش: يقول تعالى لنبيه صلى الله عليه وسلم:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً} 2.

------------------------
1 سورة النساء آية : 51.
2 سورة آل عمران آية : 23.

ص -307- أي: أعطوا نصيبًا أي: حظًّا {مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1. روى الإمام أحمد عن ابن عباس قال: "لما قدم كعب بن الأشرف مكة قالت قريش: ألا ترى إلى هذا الصنبور2 المنبتر من قومه يزعم أنه خير منا ونحن أهل الحجيج، وأهل السدنة وأهل السقاية قال: أنتم خير، قال فنَزلت فيهم:{إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ} [الكوثر] ونزل:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ...} إلى.{... نَصِيراً}".
وروى ابن أبي حاتم عن عكرمة قال: "جاء حيي بن أخطب وكعب بن الأشرف إلى أهل مكة فقالوا لهم: أنتم أهل الكتاب، وأهل العلم فأخبرونا عنا وعن محمد فقال: ما أنتم وما محمد؟ فقالوا: نحن نصل الأرحام، وننحر الكوماء، ونسقي الماء على اللبن، ونفك العناة، ونسقي الحجيج، ومحمد صنبور قطع أرحامنا، واتبعه سراق الحجيج من غفار. فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلاً، فأنزل الله:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}".
قال عمر بن الخطاب رضي الله عنه الجبت: السحر، والطاغوت: الشيطان.
وكذلك قال ابن عباس وأبو العالية ومجاهد والحسن وغيرهم، وعن ابن عباس وعكرمة وأبي مالك: الجبت: الشيطان زاد ابن عباس بالحبشية وعن ابن عباس أيضًا الجبت: الشرك،

------------------------
1 سورة النساء آية : 51.
2 هو الأبتر الذي لا عقب له, وأصله سعفة تنبت في جذع النخلة لا في الأرض, وقيل: هي النخلة المنفردة التي دق أسفلها. أرادوا أنه إذا قلع انقطع ذكره كما يذهب الصنبور; لأنه لا عقب له.

ص -308- وعنه الجبت: الأصنام، وعنه الجبت: حيي ابن أخطب، وعن الشعبي الجبت: الكاهن.وعن مجاهد الجبت: كعب ابن الأشرف.
قلت: الظاهر أنه يعم ذلك كله كما قال الجوهري: الجبت: كلمة تقع على الصنم والكاهن والساحر ونحو ذلك. وفي الحديث "الطيرة والعيافة والطرق من الجبت" قال: وهذا ليس من محض العربية لاجتماع الجيم والباء في حرف واحد من غير حرف ذولقي1.
قال المصنف: وفيه معرفة الإيمان بالجبت والطاغوت في [هذا] الموضع، هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟ وأما الطاغوت فتقدم الكلام عليه في أول الكتاب.
قال: وقوله تعالى:{قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} 2.
ش: يقول تعالى لنبيه محمد صلى الله عليه وسلم: قل يا محمد لهؤلاء الذين اتخذوا دينكم هزوًا ولعبًا من أهل الكتاب، الطاعنين في دينكم الذي هو توحيد الله وإفراده بالعبادة، دون ما سواه {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ} 3، أي: هل أخبركم بشر جزاء عند الله يوم القيامة مما تظنونه بنا، هم أنتم أيها المتصفون بهذه الصفات المذمومة المفسرة بقوله:{مَنْ لَعَنَهُ اللَّهُ} 4، أي: أبعده وطرده من رحمته وغضب عليه، أي: غضبًا لا يرضى بعده، وجعل منهم القردة والخنازير، أي: مسخ منهم الذين عصوا أمره، فجعلهم قردة وخنازير، كما قال تعالى:{وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا

------------------------
1 والحروف الذولقية ستة: الراء واللام والنون والفاء والباء والميم.
2 سورة المائدة آية : 60.
3 سورة المائدة آية : 60.
4 سورة المائدة آية : 60.

ص -309- لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} 1.وذلك أن الله تعالى أخذ عليهم تعظيم السبت، والقيام بأمره، وترك الاصطياد فيه، وكانت الحيتان لا تأتيهم إلا يوم السبت، فتحيلوا اصطيادها فيه بما وضعوه لها من الشصوص والحبائل والبرك قبل يوم السبت، فلما جاءت الحيتان يوم السبت على عادتها نشبت تلك الحبائل فلم تخلص منها يومها ذلك، فلما كان الليل أخذوها بعد انقضاء السبت، فلما فعلوا ذلك مسخهم الله تعالى إلى صورة القردة، وهي أشبه شيء بالأناسي في الشكل الظاهر وليست بإنسان حقيقة، فكذلك أعمال هؤلاء وحيلتهم كانت مشابهة للحق في الظاهر ومخالفة له في الباطن، فكان جزاؤهم من جنس عملهم.
قال العوفي عن ابن عباس في قوله:{فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} 2 فجعل الله منهم القردة والخنازير فزعم أن شباب القوم صاروا قردة والمشيخة صاروا خنازير.
وروى مسلم في "صحيحه" عن ابن مسعود قال: "سئل رسول الله صلى الله عليه وسلم عن القردة والخنازير أهي مما مسخ الله؟ فقال: إن الله لم يهلك قومًا أو قال: لم يمسخ قومًا فيجعل الله لهم نسلاً ولا عاقبة، وإن القردة والخنازير كانت قبل ذلك"3.
وفي هذه القصة دليل قاطع على تحريم الحيل التي يتوصل بها إلى تحليل الحرام وتحريم الحلال ونحو ذلك.
وقوله: {وعبد الطاغوت}. قال شيخ الإسلام: الصواب أنه معطوف على قوله:{مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} 4. فهو فعل ماض معطوف على ما قبله من الأفعال الماضية، أي: من لعنه الله ومن غضب عليه، ومن جعل منهم القردة والخنازير، ومن عبد الطاغوت. لكن الأفعال المقدمة الفاعل فيها

------------------------
1 سورة البقرة آية : 65.
2 سورة البقرة آية : 65.
3 مسلم : القدر (2663) , وأحمد (1/390 ,1/395 ,1/396 ,1/421).
4 سورة المائدة آية : 60.

ص -310- هو اسم الله مظهرًا ومضمرًا، وهنا الفاعل اسم من عبد الطاغوت، وهو الضمير في "عبد".
ولم يعد سبحانه لفظ "من" لأنه جعل هذه الأفعال كلها صفة لصنف واحد وهم اليهود.
قال: وقوله:{قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 1.
ش: يخبر تعالى عن الذين غلبوا على أمر أصحاب الكهف أنهم قالوا هذه المقالة لنتخذن عليهم مسجدًا.
وقد حكى ابن جرير في القائلين في ذلك قولين، أحدهما: أنهم المسلمون. والثاني: أنهم المشركون. وعلى القولين فهم مذمومون.
1- لأن النبي صلى الله عليه وسلم قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد يحذر ما فعلوا"2. رواه البخاري ومسلم.
2- ولما يفضي إليه ذلك من الإشراك بأصحابها كما هو الواقع. ولهذا لما فعلته اليهود والنصارى جرهم ذلك إلى الشرك، فدل ذلك على أن هذه الأمة تفعله كما فعلته اليهود والنصارى، فيجرها ذلك إلى الشرك، لأن ما فعلته اليهود والنصارى ستفعله هذه الأمة شبرًا بشبر وذراعًا بذراع، كما أخبر بذلك الصادق المصدوق الذي لا ينطق عن الهوى، إن هو إلا وحي يوحى وبهذا يظهر وجه استشهاد المصنف بهذه الآيات.
قال عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله! آليهود والنصارى؟ قال: فمن؟!"3. أخرجاه.
ش: هذا الحديث أورده المصنف بهذا اللفظ معزوا

------------------------
1 سورة الكهف آية : 21.
2 البخاري : الجنائز (1330) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218) , والدارمي : الصلاة (1403).
3 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).

ص -311- "للصحيحين". ولعله نقله عن غيره ولفظهما، والسياق لمسلم عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم شبرًا بشبر وذراعًا بذراع حتى لو دخلوا جحر ضب لاتبعتموهم. قلنا: يا رسول الله آليهود والنصارى؟ قال فمن؟!"1. ويحتمل أن يكون مرويًّا عند غيرهما باللفظ الذي ذكره المصنف وأراد أصله لا لفظه.
قوله: (لتتبعن)، هو بضم العين وتشديد النون.
قوله: (سنن)، بفتح المهملة، أي: طريق من كان قبلكم. أي: الذين قبلكم قال الْمُهَلَّب: الفتح أولى، وقال ابن التين: قرأناه بضمها.
قوله: (حذو القذة بالقذة)، هو بنصب حذو على المصدر، والقذة - بضم القاف - واحدة القذذ وهي ريش السهم، وله قذتان متساويتان، أي: لتفعلن أفعالهم، ولتتبعن طرائقهم حتى تشبهوهم وتحاذوهم، كما تشبه قذة السهم القذة الأخرى، ثم إن هذا لفظ خبر معناه النهي عن متابعتهم، ومنعهم من الالتفات لغير دين الإسلام، لأن نوره قد بهر الأنوار وشريعته نسخت الشرائع، وهذا من معجزاته، فقد اتبع كثير من أمته سنن اليهود والنصارى وفارس في شيمهم ومراكبهم وملابسهم، وإقامة شعارهم في الأديان والحروب والعادات من زخرفة المساجد، وتعظيم القبور واتخاذها مساجد، حتى عبدوها ومن فيها من دون الله، وإقامة الحدود والتعزيرات على الضعفاء دون الأقوياء، وترك العمل يوم الجمعة، والتسليم بالأصابع، وعدم عيادة المريض يوم السبت، والسرور بخميس البيض، وأن الحائض لا تمس عجينًا، واتخاذ الأحبار والرهبان أَرْبَاباً مِنْ دُونِ الله، والإعراض عن كتاب الله، والإقبال على كتب الضلال

------------------------
1 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).

ص -312- من السحر والفلسفة والكلام والتكذيب بصفات الله التي وصف الله بها نفسه أو وصفه بها رسوله صلى الله عليه وسلم ووصفه بما لا يليق به من النقائص والعيوب إلى غير ذلك مما اتبعوا فيه اليهود والنصارى.
قوله: (حتى لو دخلوا جحر ضب لدخلتموه)، الْجحر - بضم الجيم بعدها حاء مهملة - معروف.
وفي حديث آخر: "حتى لو كان فيهم من أتى أمه علانية لكان في أمتي من يصنع ذلك"1 وفي حديث آخر: "حتى لو أن أحدهم جامع أمه في الطريق لفعلتموه"صحت بذلك الأحاديث، فأخبر أن أمته ستفعل ما فعلته اليهود والنصارى وفارس من الأديان والعادات والاختلاف.
قال شيخ الإسلام: هذا خرج مخرج الخبر والذم لمن يفعله كما كان يخبر عما يكون بين يدي الساعة من الأشراط والأمور المحرمة.
وقال غيره: وجمع ذلك أن كفر اليهود أشد من جهة عدم العمل بعلمهم فهم يعلمون الحق ولا يتبعونه عملاً ولا قولاً، وكفر النصارى من جهة عملهم بلا علم، فهم يجتهدون في أصناف العبادات بلا شريعة من الله، ويقولون ما لا يعلمون، ففي هذه الأمة من يحذو حذو الفريقين.
ولهذا كان السلف كسفيان بن عيينة يقولون: من فسد من علمائنا، ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى، وقضاء الله نافذ بما أخبر به رسوله صلى الله عليه وسلم بما سبق في علمه، لكن ليس الحديث إخبارًا عن جميع الأمة لما تواتر عنه أنها لا تجتمع على ضلالة.
قوله: "قالوا: يا رسول الله آليهود والنصارى؟ قال فمن؟" هو برفع اليهود خبر مبتدأ محذوف، أي: أهم اليهود والنصارى الذين نتبع سنتهم؟ وقوله: قال: "فمن" استفهام إنكار، أي: فمن هم غير أولئك؟ ثم إنه فسر هنا باليهود والنصارى، وفي رواية أبي هريرة في البخاري بفارس والروم ولا تعارض، كما قال

------------------------
1 الترمذي : الإيمان (2641).

ص -313- بعضهم لاختلاف الجواب بحسب اختلاف المقام، فحيث قيل: فارس والروم كان ثم قرينة تتعلق بالحكم بين الناس، وسياسة الرعية، وحيث قيل: اليهود والنصارى كان هناك قرينة تتعلق بأمور الديانات، أصولها وفروعها كذا قال. ولا يلزم وجود قرينة، بل الظاهر أنه أخبر أن هذه الأمة ستفعل ما فعلته الأمم قبلها من الديانات والعادات والسياسات مطلقًا، والتفسير ببعض الأمم لا ينفي التفسير بأمة أخرى، إذ المقصود التمثيل لا الحصر.
ووجه مطابقة الحديث للترجمة واضح؛ لأن الأمم قبلنا وجد فيها الشرك، فكذلك يوجد في هذه الأمة كما هو الواقع.
[إخبار الرسول صلى الله عليه وسلم بأن أمر أمته سيتسع]
قال: ولمسلم عن ثوبان أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها وأعطيت الكنْزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وألا يسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة، ولا أسلط عليهم عدوًّا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من أقطارها حتى يكون بعضهم يهلك بعضًا، ويسبي بعضهم بعضًا"1.
ورواه البرقاني في " صحيحه " وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان،وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى"2.
ش: هذا الحديث رواه أبو داود في "سننه" وابن ماجة بالزيادة التي زكرها المصنف، ورواه الترمذي مختصرًا ببعضها.

------------------------
1 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
2 أبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278 ,5/284) , والدارمي : المقدمة (209).

ص -314- قوله: (عن ثوبان). هو ثوبان مولى النبي صلى الله عليه وسلم صحبه ولازمه ونزل بعده الشام، ومات بحمص سنة أربع وخمسين.
قوله: (زوى لي الأرض). قال التوربشتي: زويت الشيء جمعته وقبضته، يريد به تقريب البعيد منها حتى اطلع عليه اطلاعه على القريب. وحاصله أن الله طوى له الأرض وجعلها مجموعة كهيئة كف في مرآة نظره.
وقال القرطبي: "أي جمعها لي حتى أبصرت ما تملك أمتي من أقصى المشارق والمغارب منها، وظاهر هذا اللفظ يقتضي أن الله تعالى قوى إدراك بصره، ورفع عنه الموانع المعتادة فأدرك البعيد من موضعه كما أدرك بيت المقدس من مكة، وأخذ يخبرهم عن آياته وهو ينظر إليه. وكما قال: "إني لأبصر قصر المدائن الأبيض". ويحتمل أن يكون مثلها الله له، والأول أولى".
قوله: (وإن أمتي سيبلغ ملكها ما زوي لي منها). قال القرطبي: "هذا الخبر وجد مخبره كما قاله، فكان ذلك من دلائل نبوته، وذلك أن ملك أمته اتسع إلى أن بلغ أقصى بحر طنجة، بالنون والجيم الذي هو منتهى عمارة المغرب وإلى أقصى المشرق، ما وراء خراسان والنهر وكثير من بلاد الهند والسند والصغد. ولم يتسع ذلك الاتساع من جهة الجنوب والشمال، ولذلك لم يذكر عليه السلام أنه أريه ولا أخبر أن ملك أمته يبلغه".
وقوله: (زوى)، يحتمل أن يكون مبنيًّا للفاعل، وأن يكون مبنيًّا للمفعول والأول أظهر.
قوله: (وأعطيت الكنْزين: الأحمر والأبيض)، قال القرطبي: يعني بهما كنز كسرى وهو ملك الفرس، وكنْز قيصر وهو ملك الروم، وقصورهما وبلادهما. وقد دل على ذلك قوله عليه السلام حين أخبر عن هلاكهما: "والذي نفسي بيده لتنفقن كنوزهما في سبيل الله" وعبر بالأحمر عن كنْز قيصر، لأن الغالب عندهم كان الذهب، وبالأبيض عن كنْز كسرى لأن الغالب عندهم كان الجوهر والفضة. وقد ظهر ذلك ووجد كذلك في زمان الفتوح في

ص -315- إمارة عمر رضي الله عنه، فإنه سيق إليه تاج كسرى وحليته، وما كان في بيوت أمواله وجميع ما حوته مملكته على سعتها وعظمتها، وكذلك فعل الله بقيصر لما فتحت بلاده. كذا قال في الغالب على كنوز كسرى وقيصر وعكس ذلك التوربشتي والخلخالي. والأبيض والأحمر منصوبان على البدل.
قوله: (وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة)، هكذا ثبت في أصل المصنف بعامة بالباء وهي رواية صحيحة في أصل "مسلم" وفي بعض أصوله بسنة عامة بحذفها.
قال القرطبي: "وكأنها زائدة لأن عامة صفة لسنة فكأنه قال: بسنة عامة. ويعني بالسنة: الجدب العام الذي يكون به الهلاك العام، ويسمى الجدب والقحط سنة ويجمع على سنين كما قال تعالى:{وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ} 1. أي: بالجدب المتوالي.
قوله: (من سوى أنفسهم). أي: من غيرهم يعني الكفار.
قوله: (فيستبيح بيضتهم). قال الجوهري: بيضة كل شيء: حوزته، وبيضة القوم: ساحتهم، وعلى هذا فيكون معنى الحديث: أن الله تعالى لا يسلط العدو على كافة المسلمين حتى يستبيح جميع ما حازوه من البلاد والأرض، ولو اجتمع عليهم كل من بين أقطار الأرض، وهو جوانبها.
وقيل: بيضتهم معظمهم وجماعتهم.
قلت: وهذا هو الظاهر، وأن الله تعالى لا يسلط الكفار على معظم المسلمين وجماعتهم وإمامهم ما داموا بضد هذه الأوصاف المذكورة في قوله: (حتى يكون بعضهم يهلك بعضًا). فأما إذا وجدت هذه الأوصاف، فقد يسلط الكفار على جماعتهم ومعظمهم وإمامهم كما وقع.
قوله: (وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد). قال بعضهم: أي: إذا حكمت حكمًا مبرمًا فإنه نافذ لا يرد بشيء، ولا يقدر أحد على رده، بل كل جميع الخلق تمضي عليهم الأقدار

------------------------
1 سورة الأعراف آية : 130.

ص -316- طوعًا وكرهًا كما قال النبي صلى الله عليه وسلم: "لا راد لما قضيت".
قلت: الظاهر أنه سواء في ذلك المبرم والمعلق، فالكل لا يرد فإن هذا إخبار عن عدم الرد لجنس القضاء، والنبي صلى الله عليه وسلم سأل ذلك مطلقًا فأجيب بهذا، واستجاب له دعاءه ما لم يوجد الشرط المقتضي لتسليط العدو، فإذا وجد ذلك وجد القضاء المعلق.
قوله: (حتى يكون بعضهم يهلك بعضًا...) إلى آخره. أي: حتى يوجد ذلك منهم فإن وجد فإنه يسلط عليهم عدوهم من الكفار، فيستبيح جماعتهم وإمامهم ومعظمهم لا كل الأمة، ثم أيضًا تكون العاقبة لهذه الأمة إن رجعوا عما هم فيه من الأسباب الموجبة للتسليط، وكذلك وقع، فإن هذه الأمة لما جعل بأسها بينها اقتتلوا فأهلك بعضهم بعضًا، وسبى بعضهم بعضًا، فلما فعلوا ذلك تفرقت جماعتهم، واشتغل بعضهم ببعض عن جهاد العدو، واستولوا عليهم، كما وقع ذلك في المائة السابعة في المشرق والمغرب، فاختلفت ملوك المشرق وتخاذلوا واستولى التتار على غالب أرض خراسان، وعلى العراق وديار الروم، وقتلوا الخليفة والعلماء والملوك الكبار، وكذلك ملوك المغرب اختلفوا وتخاذلوا واستولت الإفرنج على جميع بلاد الأندلس والجزر القريبة منها، فهي في أيديهم إلى اليوم، بل استولوا على كثير من بلدان الشام حتى استنقذها منهم صلاح الدين ابن أيوب وغيره.
[خوف الرسول صلى الله عيه وسلم من الأئمة المضلين]
قوله: ورواه البرقاني في "صحيحه". البرقاني هو الحافظ الكبير أبو بكر محمد بن أحمد بن غالب الخوارزمي الشافعي، ولد سنة ست وثلاثين وثلاثمائة، ومات سنة خمس وعشرين وأربع مائة. قال الخطيب: كان ثبتًا ورعًا، لم نر في شيوخنا أثبت منه،

ص -317- عارفًا بالفقه كثير التصنيف، صنف مسندًا ضمنه ما اشتمل عليه "الصحيحان" وجمع حديث الثوري، وحديث شعبة، وطائفة وكان حريصًا على العلم منصرف الهمة إليه.
قلت: وهذا "المسند" الذي ذكره الخطيب هو صحيحه الذي عزا إليه المصنف.
قوله: (وإنما أخاف على أمتي الأئمة المضلين). أي: الأمراء والعلماء والعباد، الذين يقتدي بهم الناس، ويحكمون فيهم بغير علم فيضلون ويضلون، فهم ضالون عن الحق مضلون لغيرهم، كما قال تعالى عن أهل النار:{حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ} 1. وقال تعالى:{رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا} 2. وقال تعالى:{قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} 3. ولشدة الضرورة إلى اتباع أئمة الهدى ومعرفتهم، والتفريق بينهم وبين أئمة الضلال المغضوب عليهم والضالين، أمرنا الله أن نسأله الهداية إلى سلوك صراط أئمة الهدى، وهم المنعم عليهم من النبيين والصديقين والشهداء والصالحين، غير المغضوب عليهم؛ الذين يعلمون الحق ولا يعملون به، ولا الضالين الذين يعملون على غير شرع من الله، بل بما تهوى أنفسهم.
فصراط المنعم عليهم هو الجامع بين العلم بالهدى والعمل به، وقد وصف النبي صلى الله عليه وسلم أئمة الهدى لما ذكر التفرق من بعده، بأنهم الذين كانوا على ما كان عليه النبي صلى الله عليه وسلم وأصحابه، كما رواه أبو داود وغيره.
فمن كان على ما كان عليه النبي صلى الله عليه وسلم وأصحابه فهو من الأئمة المهديين، ومن خالفهم فهو من الضالين، كالذي يقول لأصحابه من كانت له حاجة فليأت إلى قبري فإني أقضيها له، ولا خير في رجل يحجبه عن أصحابه ذراع من تراب، أو نحو هذا كالذي يدعي أنه يخلص أصحابه ومريديه من النار، وأنه يحفظ الناس ويكلأهم إذا اعتقدوه، ويضر بهم إذا كفروا

------------------------
1 سورة الأعراف آية : 38.
2 سورة الأحزاب آية : 67.
3 سورة الكهف آية : 103-104.

ص -318- به وحاربوه، ويدعي أن ذلك من كراماته.
وكالذي يمشي في الأسواق عريانًا، ولا يشهد بصلاة ولا ذكر الله ولا علمًا، بل يعيب علماء الشرع، ويغمزهم ويسميهم أهل علم الظاهر، ويدعي أنه صاحب علم الباطن، وربما يدعي أنه يسعه الخروج من شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى عليه السلام، ونحو ذلك من الكفر والهذيان. وكالذي يدعي أن العبد يصل مع الله إلى حال تسقط عنه التكاليف، أو يدعي أن الأولياء يدعون، ويستغاث بهم في حياتهم ومماتهم، وأنهم ينفعون ويضرون ويدبرون الأمور على سبيل الكرامة، أو أنه يطلع على اللوح المحفوظ، ويعلم أسرار الناس وما في ضمائرهم، أو يجوز بناء المساجد على قبور الأنبياء والصالحين، وإيقادها بالسرج والشموع، وكسوتها بالحرير والديباج، والفرش النفيسة، أو يدعي أن من عمل بالقرآن والسنة في أصول الدين وفروعه، فقد ضل وأضل وابتدع، أو أن ظواهر القرآن في آيات الصفات تشبيه وتمثيل، وأن الهدى لا يؤخذ منه في هذا الباب ولا في غيره، وإنما يؤخذ من الشبهات الوهمية التي يسميها بزعمه براهين عقلية. فكل هؤلاء وأشباههم من أئمة الضلال الذين خاف النبي صلى الله عليه وسلم على أمته وحذر منهم.
والضابط في الفرق بين أئمة المتقين وبين الأئمة المضلين قوله تعالى:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} 1 فافهم عن ربك وكن على بصيرة، ولا يغرك جلالة شخص أو عظمته في النفوس، فربك أعظم واتباعك لكلامه وكلام رسوله صلى الله عليه وسلم هو الفرض، والعصمة منتفية عن غير الرسول، وربك أدرى بما في الضمائر، فرب مَنْ تعتقده إمام هدى ليس كذلك، وقد قال تعالى لنبيه صلى الله عليه وسلم:{ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} 2.

------------------------
1 سورة آل آية : 31-32.
2 سورة الجاثية آية : 18.

ص -319- فكل مَن أتى بشيء يخالف ما جاء عن الله وعن رسوله، فهو من أهواء الذين لا يعلمون، ومن لم يستجب للرسول صلى الله عليه وسلم فإنما يتبع هواه.
قال الله تعالى:{فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 1. وقال تعالى:{اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 2. وعن زياد بن حدير قال: قال لي عمر: "هل تعرف ما يهدم الإسلام؟ قلت: لا. قال: يهدمه زلة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين". رواه الدارمي .
وقال يزيد بن عميرة: "كان معاذ بن جبل لا يجلس مجلسًا للذكر إلا قال حين يجلس: الله حكم قسط هلك المرتابون". الحديث. وفيه: "واحذروا زيغة الحكيم، فإن الشيطان قد يقول الضلالة على لسان الحكيم، وقد يقول المنافق كلمة الحق. قلت لمعاذ: ما يدريني رحمك الله أن الحكيم قد يقول كلمة الضلالة، وأن المنافق قد يقول كلمة الحق؟ قال لي: اجتنب من كلام الحكيم المشتبهات التي يقال: ما هذه ولا يثنيك ذلك عنه، فإنه لعله يراجع الحق، وتلق الحق إذا سمعته فإن على الحق نورًا". رواه أبو داود وغيره وما أحسن ما قال ابن المبارك رضي الله عنه:

وهل أفسد الدين إلا الملو ك وأحبار سوء ورهبانها .

قوله: (وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة). أي: إذا وقعت الفتنة والقتال بينهم بقي إلى يوم القيامة، وكذلك وقع، فإن السيف لما وضع فيهم بقتل عثمان رضي الله عنه لم يرتفع إلى اليوم، وكذلك يكون إلى يوم القيامة، ولكن يكثر تارة ويقل أخرى، ويكون في جهة ويرتفع عن أخرى.
قوله: (ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين). الحي واحد الأحياء، وهي القبائل وفي رواية أبي داود:

------------------------
1 سورة القصص آية : 50.
2 سورة الأعراف آية : 3.

ص -320- "ولا تقوم الساعة حتى يلحق قبائل من أمتي بالمشركين"1 والمعنى: أنهم ينْزلون معهم في ديارهم، ويصيرون منهم بالردة ونحوها.
[لا تقوم الساعة حتى تعبد فئام من الناس الأوثان]
قوله: (وحتى تعبد فئام من أمتي الأوثان). الفئام - مهموز - الجماعات الكثيرة، قاله أبو السعادات، وفي رواية أبي داود: (وحتى تعبد قبائل من أمتي الأوثان)، ومعناه ظاهر.
وهذا هو شاهد الترجمة، ففيه الرد على من قال بخلافه من عباد القبور الذين ينكرون وقوع الشرك، وعبادة الأوثان في هذه الأمة. وفي معنى هذا ما في "الصحيحين" عن أبي هريرة مرفوعًا: "لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة"2. قال: وذو الخلصة طاغية دوس التي كانوا يعبدون في الجاهلية. وروى ابن حبان عن معمر قال: إن عليه الآن بيتًا مبنيًّا مغلقًا.
وفي "صحيح مسلم" عن عائشة مرفوعًا: "لا يذهب الليل والنهار حتى تعبد اللات والعزى"3 وقيل: إن القبر المنسوب إلى ابن عباس بالطائف إنه قبر اللات، وكانوا يعبدونه، ويطوفون به ويقربون إليه القرابين وينذرون له النذور ويسألونه قضاء حاجتهم وتفريج كربتهم.
إخباره صلى الله عليه وسلم بأنه سيكون في هذه الأمة دجالون كذابون
قوله: (وإنه سيكون في أمتي كذابون ثلاثون)، كلهم يزعم أنه نبي. قال القرطبي: وقد جاء عددهم معينًا في حديث حذيفة قال: قال رسول الله صلى الله عليه وسلم: "يكون في أمتي كذابون دجالون سبع وعشرون، منهم أربع نسوة". أخرجه أبو نعيم. وقال: هذا حديث غريب تفرد به معاوية بن هشام.
قلت: حديث ثوبان أصح من هذا.
قال القاضي عياض: عُدَّ من تنبأ من زمن رسول الله صلى الله عليه وسلم إلى الآن ممن اشتهر بذلك، وعرف واتبعه جماعة على ضلالته، فوجد هذا العدد فيهم، ومن طالع كتب الأخبار والتواريخ عرف صحة هذا.
وقال الحافظ: قد ظهر مصداق ذلك في زمن النبي صلى الله عليه وسلم، فخرج مسيلمة الكذاب باليمامة، والأسود العنسي باليمن، ثم خرج في خلافة

------------------------
1 الترمذي : الفتن (2219) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278).
2 البخاري : الفتن (7116) , ومسلم : الفتن وأشراط الساعة (2906) , وأحمد (2/271).
3 مسلم : الفتن وأشراط الساعة (2907).

ص -321- أبي بكر طليحة بن خويلد في بني أسد بن خزيمة، وسجاح التميمية في بني تميم، وقتل الأسود قبل أن يموت النبي صلى الله عليه وسلم، وقتل مسيلمة الكذاب في خلافة أبي بكر رضي الله عنه، وتاب طليحة ومات على الإسلام على الصحيح في زمن عمر رضي الله عنه. ويقال: إن سجاح تابت أيضًا.
ثم خرج المختار بن أبي عبيد الثقفي، وغلب على الكوفة في أول خلافة ابن الزبير فأظهر محبة أهل البيت، ودعا الناس إلى طلب قتلة الحسين، فاتبعهم فقتل كثيرًا ممن باشر ذلك، أو أعان عليه فأحبه الناس، ثم إنه زين له الشيطان أن يدعي النبوة، وزعم أن جبريل عليه السلام يأتيه.
ومنهم: الحارث الكذاب خرج في خلافة عبد الملك بن مروان فقتل، وخرج في خلافة بني العباس جماعة. وليس المراد بالحديث من ادعى النبوة مطلقا؛ فإنهم لا يحصون كثرة لكون غالبهم ينشأ عن جنون أو سوداء، وإنما المراد من قامت له شوكة، وبدت له شبهة، كمن وصفنا، وقد أهلك الله تعالى من وقع له منهم ذلك، وبقي منهم من يلحقه بأصحابه وآخرهم الدجال الأكبر.
قوله: (وأنا خاتم النبيين). الخاتم - بفتح التاء- بمعنى الطابع، وبكسرها بمعنى فاعل الطبع والختم. قال الحسن: خاتم الذي ختم به، أي: آخر
النبيين، كما قال تعالى:{مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 1 وإنما ينْزل عيسى ابن مريم عليه السلام في آخر الزمان حاكماً بشريعة محمد صلى الله عليه وسلم مصليًا إلى قبلته، فهو كآحاد أمته كما قال النبي صلى الله عليه وسلم: "والذي نفسي بيده لينزلن فيكم ابن مريم حكمًا مقسطًا، فليكسرن الصليب، وليقتلن الخنْزير، وليضعن الجزية"2.
قوله: "ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم

------------------------
1 سورة الأحزاب آية : 40.
2 البخاري : البيوع (2222) والمظالم والغصب (2476) وأحاديث الأنبياء (3448) , ومسلم : الإيمان (155) , والترمذي : الفتن (2233) , وابن ماجه : الفتن (4078) , وأحمد (2/272 ,2/290 ,2/336 ,2/394 ,2/482 ,2/493 ,2/538).

ص -322- مَنْ خذلهم ولا مَنْ خالفهم"1.
قال يزيد بن هارون، وأحمد بن حنبل: إن لم يكونوا أهل الحديث فلا أدري من هم. وكذلك قال: إنهم أهل الحديث عبد الله ابن المبارك، وعلي بن المديني، وأحمد بن سنان والبخاري وغيرهم. وقال المديني في رواية: هم العرب، واستدل برواية من روى هم أهل الغرب، وفسر الغرب بالدلو العظيمة، لأن العرب هم الذين يستقون بها.
قلت: ولا تعارض بين القولين، إذ يمتنع أن تكون الطائفة المنصورة لا تعرف الحديث، ولا سنن رسول الله صلى الله عليه وسلم بل لا يكون منصورًا على الحق إلا من عمل بكتاب الله وسنة رسوله صلى الله عليه وسلم وهم أهل الحديث من العرب وغيرهم.
فإن قيل: فلم خصصه بالعرب؟ قيل: المراد التمثيل لا الحصر، أي: أن العرب إن استقاموا على العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم فهم الطائفة المنصورة حال استقامتهم.
قال القرطبي: وفيه دليل على أن الإجماع حجة، لأن الأمة إذا أجمعت فقد دخل فيهم الطائفة المنصورة.
وقال المصنف: وفيه الآية العظيمة أنهم مع قلتهم لا يضرهم مَنْ خذلهم ولا مَنْ خالفهم. والبشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
قوله: (حتى يأتي أمر الله). الظاهر أن المراد بأمر الله ما روي من قبض من بقي من المؤمنين بالريح الطيبة، ووقوع الآيات العظام، ثم لا يبقى إلا شرار الناس كما روى الحاكم. وأصله في "مسلم" عن عبد الرحمن بن شماسة أن عبد الله بن عمرو قال: "لا تقوم الساعة إلا على شرار الخلق، هم شر من أهل الجاهلية. فقال عقبة بن عامر لعبد الله: أعلم ما تقول، وأما أنا فسمعت النبي صلى الله عليه وسلم يقول:"لا تزال عصابة من أمتي يقاتلون على أمر الله، ظاهرين لا يضرهم من خالفهم حتى تأتيهم الساعة على ذلك. فقال عبد الله: ويبعث الله ريحًا ريحها المسك، ومسها مس الحرير، فلا تترك أحدًا في قلبه مثقال حبة من إيمان إلا قبضته، ثم يبقى شرار الناس فعليهم تقوم الساعة"2.

------------------------
1 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وابن ماجه : المقدمة (10) والفتن (3952) , وأحمد (5/279).
2 مسلم : الفتن وأشراط الساعة (2949) , وأحمد (1/394).

ص -323- وفي "صحيح مسلم" عن ابن مسعود مرفوعًا: "لا تقوم الساعة إلا على شرار الناس"1. وفي "صحيحه" أيضًا: "لا تقوم الساعة حتى لا يقال في الأرض الله الله"2 وذلك إنما يقع بعد طلوع الشمس من مغربها وخروج الدابة وسائر الآيات العظام.وقد ثبت أن الآيات العظام مثل السلك إذا انقطع تناثر الخرز بسرعة، رواه أحمد. ويؤيده حديث عمران بن حصين مرفوعًا: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على مَنْ ناوأهم حتى يقاتل آخرهم الدجال"3 رواه أبو داود والحاكم. وعلى هذا فالمراد بقوله في حديث عقبة وما أشبهه من الأحاديث "حتى تأتيهم الساعة". ساعتهم وهي وقت موتهم بهبوب الريح، ذكره الحافظ وهو المعتمد.
وقد اختلف في محل هذه الطائفة، فقال ابن بطال: إنّها تكون ببيت المقدس إلى أن تقوم الساعة، كما روى الطبري من حديث أبي أمامة: "قيل يا رسول الله وأين هم؟ قال: (ببيت المقدس)" وقال معاذ بن جبل رضي الله عنه: (هم بالشام). وهذا قول أكثر الشارحين.
وفي كلام الطبري ما يدل على أنه لا يجب أن تكون في الشام أو في بيت المقدس دائمًا إلى أن يقاتلوا الدجال، بل قد تكون في موضع آخر، لكن لا تخلو الأرض منها حتى يأتي أمر الله.
قلت: وهذا هو الحق فإنه ليس في الشام منذ أزمان أحد بهذه الصفات، بل ليس فيه إلا عباد القبور، وأهل الفسق وأنواع الفواحش والمنكرات، ويمتنع أن يكونوا هم الطائفة المنصورة، وأيضًا فهم منذ أزمان لا يقاتلون أحدًا من أهل الكفر، وإنما بأسهم وقتالهم بينهم. وعلى هذا فقوله في الحديث: (هم ببيت المقدس). وقول معاذ: (هم بالشام). المراد أنهم يكونون في بعض الأزمان دون بعض، وكذلك الواقع فدل على ما ذكرنا4.

------------------------
1 مسلم : الفتن وأشراط الساعة (2949) , وأحمد (1/394).
2 مسلم : الإيمان (148) , والترمذي : الفتن (2207) , وأحمد (3/107 ,3/201 ,3/259).
3 أبو داود : الجهاد (2484) , وأحمد (4/434 ,4/437).
4 يوم أن كتب الشّيخ سليمان ذلك، كانت المعارك قائمة بين الدّولة العثمانية وبين الدّولة النّاشئة في الدِّرْعية، وهو لم يزر الشّام ولم يجتمع بأهلها، وإنّما شاهد الحرب، فكلامه غير دقيقٍ، والسّلفية انتشرت وعمَّت بلاد الشّام.
وكذلك قوله: (في بعض الأزمان دون بعضٍ) تجاوز لمطلق الحديث.
ويردّه أيضاً ما قاله شيخ الإسلام ابن تيمية: "والنَّبِيّ صلى الله عليه وسلم ميّز أهل الشّام بالقيام بأمر الله دائماً إلى أخر الدّهر، وبأنّ الطّائفة المنصورة فيهم إلى آخر الدّهر. فهو إخبار عن أمرٍ دائمٍ مستمرٍّ فيهم مع الكثرة والقوّة، وهذا الوصف ليس لغير أهل الشّام من أرض الإسلام، فإنّ الحجاز التي هي أصل الإيمان نَقَصَ في آخر الزّمان منها: العلم، والإيمان، والنّصر، والجهاد [أي: في زمان ابن تيمية]، وكذلك اليمن والعراق والمشرق، وأمّا الشّام فلم يزل فيها العلم والإيمان ومَن يقاتل عليه منصوراً مؤيّداً في كلّ وقت". اه. مجموع الفتاوى 4/449.

ص -324- قوله: (تبارك وتعالى). قال ابن القيم: البركة نوعان: أحدهما بركة وهي فعله تبارك وتعالى، والفعل منها بارك، ويتعدى بنفسه تارة وبأداة "على" تارة، وبأداة "في" تارة والمفعول منها مبارك، وهو ما جعل كذلك فكان مباركا بجعله تعالى.
والنوع الثاني: بركة تضاف إليه إضافة الرحمة والعزة، والفعل منها تبارك، ولهذا لا يقال لغيره ذلك ولا يصلح إلا له عزّ وجل، فهو سبحانه المتبارك وعبده ورسوله المبارك. كما قال المسيح عليه السلام:{وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ} 1. فمن بارك الله فيه وعليه فهو المبارك، وأما صفة تبارك، فمختصة به كما أطلقها على نفسه بقوله:{فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} 2. {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 3. أفلا تراها كيف اطّردت في القرآن جارية عليه مختصة به لا تطلق على غيره، وجاءت على بناء السعة والمبالغة، كتعالى وتعاظم ونحوه، فجاءت تبارك على بناء تعالى الذي هو دال على كمال العلو ونهايته، فكذلك تبارك، دال على كمال بركته وعظمته وسعتها.
وهذا معنى قول من قال من السلف تبارك: تعاظم. وقال ابن عباس: جاء بكل بركة واعلم أن هذا الحديث بجملته مما عد من الأدلة على الشهادتين فإن كل جملة منه وقعت كما أخبر بها صلى الله عليه وسلم.

------------------------
1 سورة مريم آية : 31.
2 سورة غافر آية : 64.
3 سورة الملك آية : 1.


باب ما جاء في السحر - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -325- [18- باب ما جاء في السحر]
ش: السحر في اللغة: عبارة عما خفي ولطف سببه، ولهذا جاء في الحديث: "إن من البيان لسحرا". وسمي السحور سحورًا، لأنه يقع خفيًا آخر الليل. وقال تعالى:{سَحَرُوا أَعْيُنَ النَّاسِ} 1، أي أخفوا عنهم علمهم. ولما كان السحر من أنواع الشرك إذ لا يأتي السحر بدونه، ولهذا جاء في الحديث: "ومن سحر فقد أشرك"2. أدخله "المصنف" في كتاب "التوحيد" ليبين ذلك تحذيرًا منه كما ذكر غيره من أنواع الشرك.
قال أبو محمد المقدسي في "الكافي": السحر: عزائم ورقى وعقد يؤثر في القلوب والأبدان فيمرض ويقتل، ويفرق... المرء وزوجته، ويأخذ أحد الزوجين عن صاحبه. قال الله تعالى:{فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} 3، وقال سبحانه:{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} إلى قوله:{وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 4. يعني السواحر اللاتي يعقدن في سحرهن وينفثن في عقدهن، ولولا أن للسحر حقيقة لم يأمر بالاستعاذة منه.
وروت عائشة: "أن النبي صلى الله عليه وسلم سحر حتى إنه ليخيل إليه أنه يفعل الشيء وما يفعله، وأنه قال لها ذات يوم: أتاني ملكان فجلس أحدهما عند رأسي والآخر عند رجلي. فقال: ما وجع الرجل؟ قال: مطبوب. قال: من طبه؟ قال: لبيد بن أعصم في مشط ومشاطة في جف طلعة ذكر في بئر ذي أروان"5. رواه البخاري. انتهى.
وقد زعم قوم من المعتزلة وغيرهم أن السحر تخييل لا حقيقة له، وهذا ليس بصحيح على إطلاقه، بل منه ما هو تخييل، ومنه ما له حقيقة كما يفهم مما تقدم.

------------------------
1 سورة الأعراف آية : 116.
2 النسائي : تحريم الدم (4079).
3 سورة الفلق آية : 1.
4 سورة الفلق آية : 4.
5 البخاري : الدعوات (6391) , ومسلم : السلام (2189) , وابن ماجه : الطب (3545) , وأحمد (6/57 ,6/63 ,6/96).

ص -326- قال: وقول الله تعالى:{وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ}1.
ش: أي: ولقد علم اليهود الذين استبدلوا السحر عن متابعة الرسل والإيمان بالله لمن اشتراه، أي: استبدل ما تتلو الشياطين بكتاب الله ومتابعة رسله، ما له في الآخرة من خلاق. قال ابن عباس: من نصيب. قال قتادة: وقد علم أهل الكتاب فيما عهد الله إليهم أن الساحر لا خلاق له في الآخرة.
وقال الحسن: ليس له دين. فدلت الآية على تحريم السحر، وهو كذلك، بل هو محرم في جميع أديان الرسل عليهم السلام كما قال تعالى:{وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 2. واستدل بها بعضهم على كفر الساحر لعموم قوله:{لَمَنِ اشْتَرَاهُ}يدل عليه قوله: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} 3. وقد نص أصحاب أحمد على أنه يكفر بتعلمه وتعليمه.
وروى عبد الرزاق عن صفوان بن سليم قال: قال رسول الله صلى الله عليه وسلم: "من تعلم شيئًا من السحر قليلاً كان أو كثيرًا كان آخر عهده من الله"وهذا مرسل.
واختلفوا هل يكفر الساحر أو لا ؟ فذهب طائفة من السلف إلى أنه يكفر، وبه قال مالك وأبو حنيفة وأحمد، قال أصحابه: إلا أن يكون سحره بأدوية وتدخين وسقي شيء يضر فلا يكفر، وقيل: لا يكفر إلا أن يكون في سحره شرك فيكفر، وهذا قول الشافعي وجماعته. قال الشافعي رحمه الله: إذا تعلم السحر قلنا له: صف لنا سحرك، فإن وصف ما يوجب الكفر، مثل ما اعتقد أهل بابل من التقرب إلى الكواكب السبعة، وأنها تفعل ما يلتمس منها، فهو كافر، وإن كان لا يوجب الكفر، فإن اعتقد إباحته، كفر.
وعند التحقيق ليس بين القولين اختلاف، فإن من لم يكفر لظنه أنه يتأتى بدون الشرك وليس كذلك بل لا يأتي السحر الذي من قبل

------------------------
1 سورة البقرة آية : 102.
2 سورة طه آية : 69.
3 سورة البقرة آية : 102.

ص -327- الشياطين إلا بالشرك وعبادة الشيطان والكواكب، ولهذا سماه الله كفرًا في قوله:{إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 1. وقوله:{وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا} 2. وفي حديث مرفوع رواه رزين: "الساحر كافر". وقال أبو العالية: السحر من الكفر. وقال ابن عباس في قوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 3. وذلك أنهما علّماه الخير والشر والكفر والإيمان، فعرفا أن السحر من الكفر. وقال ابن جريج في الآية: لا يجترئ على السحر إلا الكافر.
وأما سحر الأدوية والتدخين ونحوه فليس بسحر، وإن سمي سحرًا فعلى سبيل المجاز كتسمية القول البليغ والنميمة سحرًا، ولكنه يكون حرامًا لمضرته يعزر من يفعله تعزيرًا بليغًا.
قال: وقوله:{يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 4.
ش: تقدم الكلام عليها في الباب الذي قبله، ووجه إيرادها هنا ظاهر، لأن السحر من الجبت، كما قال عمر بن الخطاب.
قال "المصنف": قال عمر بن الخطاب: "الجبت: السحر، والطاغوت: الشيطان".
ش: هذا الأثر رواه ابن أبي حاتم وغيره، وفيه معرفة الجبت والطاغوت والفرق بينهما.
قال: وقال جابر: "الطواغيت كهان كان ينْزل عليهم الشيطان في كل حي واحد".
ش: هذا الأثر رواه ابن أبي حاتم بنحوه مطولا عن وهب بن مُنَبّه. قال: "سألت جابر بن عبد الله عن الطواغيت التي كانوا يتحاكمون إليها. قال: إن في جهينة واحدًا، وفي أسلم واحدًا، وفي هلال واحدًا، وفي كل حي واحدًا، وهم كهان تَنَزَّل عليهم الشياطين".
قوله: (قال جابر). هو ابن عبد الله بن عمرو بن حرام أبو عبد الله الأنصاري ثم السلمي بفتحتين. صحابي جليل ابن صحابي

------------------------
1 سورة البقرة آية : 102.
2 سورة البقرة آية : 102.
3 سورة البقرة آية : 102.
4 سورة النساء آية : 51.

ص -328- جليل مكثر عن النبي صلى الله عليه وسلم. مات بالمدينة بعد السبعين، وقد كف بصره وله أربع وتسعون سنة.
قوله: (الطواغيت كهان...) إلى آخره. المراد بهذا أن الكهان من الطواغيت لا أنهم الطواغيت لا غير.
وقوله: (كان ينْزل عليهم الشيطان)، أراد الجنس لا الشيطان الذي هو إبليس فقط، بل تتنَزّل عليهم الشياطين ويخاطبونهم ويخبرونهم ببعض الغيب، مما يسترقونه من السمع فيصدقون مرة ويكذبون مائة.
قوله: (في كل حي واحد). الحي: واحد الأحياء، وهم القبائل، أي: في كل قبيلة من قبائل العرب كاهن يتحاكمون إليه، ويسألونه عن الغيب. وكذلك كان الأمر قبل مبعث النبي صلى الله عليه وسلم فأبطل الله ذلك بالإسلام، وحرست السماء بالشهب.
ومطابقة هذا للترجمة ظاهر من جهة أن الساحر طاغوت من الطواغيت؛ إذ كان هذا الاسم يطلق على الكاهن فالساحر أولى، لأنه أشر وأخبث.
[أمره صلى الله عليه وسلم باجتناب السبع الموبقات]
قال: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات. قالوا: يا رسول الله وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله قتلها إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات"1.
ش: هكذا أورد المصنف هذا الحديث غير معزو، وقد رواه البخاري ومسلم.
قوله: (اجتنبوا السبع). أي: أبعدوا، وهو أبلغ من: لا تفعلوا، لأن نهي القربان أبلغ من نهي المباشرة. ذكره الطَّيْبِي.
قوله: (السبع الموبقات). بموحدة وقاف، أي: المهلكات: وسميت الكبائر موبقات، لأنها تهلك فاعلها في الدنيا بما يترتب عليها من العقوبات، وفي الآخرة من العذاب.
قلت: هكذا ثبت في هذه الرواية عن السبع الموبقات، وكذلك في كتاب عمرو بن حزم الذي أخرجه

------------------------
1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).

ص -329- النسائي وابن حبان في "صحيحه" والطبراني من طريق سليمان بن داود عن الزهري عن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن جده قال: كتب رسول الله صلى الله عليه وسلم كتاب الفرائض والديات والسنن، وبعث به مع عمرو بن حزم إلى اليمن. الحديث بطوله.
وفيه: وكان في الكتاب: "وإن أكبر الكبائر الشرك"، فذكر مثل حديث أبي هريرة سواء. وأخرجه البزار وابن المنذر من طريق عمر بن أبي سلمة بن عبد الرحمن عن أبيه عن أبي هريرة رفعه: "الكبائر: الشرك بالله وقتل النفس". الحديث. وذكر بدل السحر الانتقال إلى الأعرابية بعد الهجرة، وكذلك في حديث عند الطبراني، وقال عبد الرزاق: أنبأنا معمر عن [مَن سمع] الحسن قال: "الكبائر الإشراك بالله..." فذكر مثل الأول سواء، إلا أنه قال: (اليمين الفاجرة)، بدل السحر. وفي حديث ابن عمر عند البخاري في "الأدب المفرد" والطبري في "التفسير" وعبد الرزاق مرفوعًا وموقوفًا قال: "الكبائر تسع" فذكر السبع المذكورة وزاد: "والإلحاد في الحرم وعقوق الوالدين".
وأخرج إسماعيل القاضي بسند صحيح إلى سعيد بن المسيب قال: (هن عشر) فذكر السبع التي في الأصل وزاد: "عقوق الوالدين، واليمين الغموس، وشرب الخمر". ولابن أبي حاتم عن علي قال: الكبائر. فذكر السبع إلا مال اليتيم. وزاد: "العقوق والتعرب بعد الهجرة وفراق الجماعة، ونكث الصفقة".
وللطبراني عن أبي أمامة أنهم "تذاكروا الكبائر، فقالوا: الشرك، ومال اليتيم، والفرار من الزحف، والسحر، والعقوق، وقول الزور، والغلول والربا. فقال رسول الله صلى الله عليه وسلم: "فأين تجعلون الذين يشترون بعهد الله وأيمانهم ثمنًا قليلاً؟!"وقد جاء في أحاديث غير ما ذكرنا جملة من الكبائر منها اليمين الغموس، وشهادة الزور والأمن من مكر الله، والقنوط من رحمة الله وسوء الظن بالله، والزنا، والسرقة وغير ذلك.
قال الحافظ: "ويحتاج عندها إلى الجواب عن

ص -330- الحكمة في الاقتصار على سبع، ويجاب بأن مفهوم العدد ليس بحجة وهو جواب ضعيف، أو بأنه أعلم أولاً بالمذكورات، ثم أعلم بما زاد، فيجب الأخذ بالزائد، أو أن الاقتصار وقع بحسب المقام بالنسبة للسائل، أو من وقعت له واقعة ونحو ذلك".
وقد أخرج الطبري وإسماعيل القاضي عن ابن عباس أنه قيل له: الكبائر سبع؟ فقال: هن أكثر من سبع. وفي رواية عنه: هي إلى السبعين أقرب، وفي رواية: إلى السبعمئة. وإذا تقرر ذلك عرف فساد من عرف الكبيرة بأنها ما وجب فيها الحد، لأن أكثر المذكورات لا يجب فيها الحد انتهى. وسيأتي مزيد لذلك إن شاء الله.
قوله: قال: (الشرك بالله). هو أن يجعل لله ندًّا يدعوه كما يدعو الله، ويرجوه كما يرجو الله، ويخافه كما يخاف الله، وبدأ به لأنه أعظم ذنب عصي الله به كما في "الصحيحين" عن ابن مسعود سألت النَّبِيّ صلى الله عليه وسلم أيّ ذنبٍ أعظ عن الله؟ قال: "أن تجعل لله ندًّا وهو خلقك"1.
قوله: (والسحر). تقدم معناه، وهذا وجه إيراد المصنف لهذا الحديث في الباب.
قوله: (وقتل النفس التي حرم الله). أي: حرم قتلها إلا بالحق، أي: بفعل موجب للقتل، كقتل المشرك المحارب، والنفس بالنفس، والزاني بعد الإحصان، كما قال تعالى:{وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} 2 وسواء في ذلك القتل عمدًا أو شبه عمد، كما صرح به طائفة من الشافعية بخلاف قتل الخطإ، فإنه لا كبيرة ولا صغيرة، لأنه غير معصية.
قلت: ويلتحق بذلك قتل المعاهد كما صح الحديث: "من قتل معاهدًا لم يرح رائحة الجنة."الحديث.

------------------------
1 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
2 سورة النساء آية : 93.

ص -331- قوله: (وأكل الربا). أي: تناوله بأي وجه كان كما قال تعالى:{الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ...} 1 إلى قوله:{وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} 2. قال ابن دقيق العيد: وهو مجرب لسوء الخاتمة نعوذ بالله من ذلك.
قوله: (وأكل مال اليتيم). يعني التعدي فيه، وعبر بالأكل، لأنه أهم وجوه الانتفاع كما قال تعالى:{إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} 3.
قوله: (والتولي يوم الزحف)، أي: الإدبار من وجوه الكفار وقت ازدحام الطائفتين في القتال، وإنما يكون كبيرة إذا فر إلى غير فئة أو غير متحرف لقتال كما قال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الأَدْبَارَ وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} 4.
قوله: (وقذف المحصنات الغافلات المؤمنات). هو بفتح الصاد المحفوظات من الزنا، وبكسرها: الحافظات فروجهن منه. والمراد الحرائر العفيفات، ولا يختص بالمتزوجات، بل حكم البكر كذلك بالإجماع كما ذكره الحافظ، إلا إن كانت دون تسع سنين، والمراد رميهن بزنا أو لواط. والغافلات، أي: عن الفواحش وما رمين به، لا خبر عندهن من ذلك، فهو كناية عن البريئات، لأن الغافل بريء عما بهت به من الزنا، والمؤمنات، أي: بالله تعالى احترازًا عن قذف الكافرات، فإنه من الصغائر.
[ما ورد في حد الساحر]
قال: وعن جندب مرفوعًا "حد الساحر ضربة بالسيف"5. رواه الترمذي وقال: الصحيح أنه موقوف.
ش: هذا الحديث رواه الترمذي كما قال المصنف من طريق

------------------------
1 سورة البقرة آية : 275.
2 سورة البقرة آية : 275.
3 سورة النساء آية : 10.
4 سورة الأنفال آية : 15-16.
5 الترمذي : الحدود (1460).

ص -332- إسماعيل بن مسلم المكي وقال بعد أن رواه: لا نعرفه مرفوعًا إلا من هذا الوجه، وإسماعيل بن مسلم المكي يضعف في الحديث من قبل حفظه، وإسماعيل بن مسلم العبدي البصري، قال وكيع: هو ثقة، ويروى عن الحسن أيضًا، والصحيح عن جندب موقوف انتهى. ورواه أيضًا الدارقطني والبيهقي والحاكم وقال: صحيح غريب. وقال الترمذي في "العلل": سألت عنه محمدًا يعني البخاري فقال: هذا لا شيء، وإسماعيل ضعيف جدًّا وقال الذهبي في "الكبائر": إنه من قول جندب، وأشار مغلطاي إلى أنه - وإن كان ضعيفًا يتقوى بكثرة طرقه. وقال: خرجه جمع: منهم البغوي الكبير والصغير، والطبراني، والبزار ومن لا يحصى كثرة.
قوله: (عن جندب). ظاهر صنيع الطبراني في "الكبير" أنه جندب بن عبد الله البجلي لا جندب الخير الأزدي قاتل الساحر، فإنه رواه في "ترجمة" جندب البجلي من طريق خالد العبد عن الحسن عن جندب عن النبي صلى الله عليه وسلم .... وذكره، وخالد العبد ضعيف.
قال الحافظ: والصواب أنه غيره، فقد رواه ابن قانع والحسن بن سفيان من وجهين، عن الحسن عن جندب الخير أنه جاء إلى ساحر فضربه بالسيف حتى مات، وقال: سمعت رسول الله صلى الله عليه وسلم يقول: ...، فذكره.
وجندب الخير هو جندب بن كعب - وقيل: جندب بن زهير، وقيل: هما واحد كما قاله ابن حبان - أبو عبد الله الأزدي الغامدي صحابي. وروى ابن السكن من حديث بريدة أن النبي صلى الله عليه وسلم قال: "يضرب ضربة فيكون أمة وحده".
 قوله: (حد الساحر ضربة بالسيف). روي بالهاء والتاء وكلاهما صحيح، وبهذا الحديث أخذ أحمد ومالك وأبو حنيفة، فقالوا: يقتل الساحر. وروي ذلك عن عمر وعثمان وابن عمر وحفصة وجندب بن عبد الله وجندب بن كعب وقيس بن سعد وعمر بن

ص -333- عبد العزيز. ولم ير الشافعي عليه القتل بمجرد السحر إلا إن عمل في سحره ما يبلغ الكفر. وبه قال ابن المنذر وهو رواية عن أحمد، والأول أولى للحديث، ولأثر عمر الذي ذكره المصنف وعمل به الناس في خلافته من غير نكير فكان إجماعًا.
[أمر عمر رضي الله عنه بقتل الساحر]
قال: وفي " صحيح البخاري" عن بجالة بن عبدة قال: "كتب عمر بن الخطاب! أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر".
ش: هذا الأثر رواه البخاري كما ذكره المصنف، لكنه لم يذكر قتل السحرة. ولفظه: عن بجالة بن عبدة قال: كنت كاتبًا لجزء بن معاوية عم الأحنف، فأتانا كتاب عمر بن الخطاب قبل موته بسنة: فرقوا بين كل محرم من المجوس ولم يكن عمر أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر. وعلى هذا فعزو المصنف إلى البخاري يحتمل أنه أراد أصله لا لفظه ورواه الترمذي والنسائي مختصرًا، ورواه عبد الرزاق وأحمد وأبو داود والبيهقي مطولاً. ورواه القطيعي في الجزء الثاني من "فوائده" بزيادة، فقال: حدثنا أبو علي بشر بن موسى الأسدي، ثنا هوذة بن خليفة، ثنا عوف عن عمار مولى بني هاشم عن بجالة بن عبدة قال: كتب إلينا عمر بن الخطاب أن اعرضوا على من كان قبلكم من المجوس أن يدعوا نكاح أمهاتهم وبناتهم وأخواتهم ويأكلوا جميعًا كيما نلحقهم بأهل الكتاب، ثم اقتلوا كل كاهن وساحر. قلت: وإسناده حسن.
قوله: (عن بجالة). هو بفتح الموحدة بعدها جيم ابن عبدة بفتحتين التيمي العنبري بصري ثقة.
قوله: (كتب إلينا عمر بن الخطاب: أن اقتلوا كل ساحر

ص -334- وساحرة...) إلى آخره. صريح في قتل الساحر والساحرة، وهو من حجج الجمهور القائلين بأنه يقتل، وظاهره أنه يقتل من غير استتابة، وهو كذلك على المشهور عن أحمد، وبه قال مالك: إن الصحابة لم يستتيبوهم، ولأن علم السحر لا يزول بالتوبة. وعن أحمد يستتاب فإن تاب، قبلت توبته وخلي سبيل، وبه قال الشافعي، لأن ذنبه لا يزيد على الشرك، والمشرك يستتاب وتقبل توبته، فكذلك الساحر، وعلمه بالسحر لا يمنع توبته بدليل ساحر أهل الكتاب إذا أسلم، ولذلك صح إيمان سحرة فرعون وتوبتهم.
قلت: الأول أصح لظاهر عمل الصحابة.
فلو كانت الاستتابة واجبة لفعلوها أو بينوها، وأما قياسه على المشرك فلا يصح، لأنه أكثر فسادًا وتشويها من المشرك، وكذلك لا يصح قياسه على ساحر أهل الكتاب، لأن الإسلام يَجُبُّ ما قبله، وهذا الخلاف إنما هو في إسقاط الحد عنه بالتوبة، أما فيما بينه وبين الله، فإن كان صادقًا قبلت توبته.
قال: وصح عن حفصة أنها أمرت بقتل جارية لها سحرتها.
ش: هذا الأثر رواه مالك في "الموطأ" عن محمد بن عبد الرحمن بن سعد بن زرارة أنه بلغه "أن حفصة زوج النبي صلى الله عليه وسلم قتلت جارية لها سحرتها وكانت قد دبرتها فأمرت بها فقتلت". ورواه عبد الرزاق.
وحفصة هي أم المؤمنين بنت عمر بن الخطاب تزوجها النبي صلى الله عليه وسلم بعد خنيس بن حذافة سنة ثلاث وماتت سنة خمس وأربعين.
قال: وكذا صح عن جندب.
ش: المراد به هنا قطعًا جندب الخير الأزدي قاتل الساحر، وهو جندب بن كعب بن عبد الله. قال أبو حاتم: جندب بن كعب

ص -335- قاتل الساحر، ويقال: جندب بن زهير، فجعلهما واحدًا وفرق بينهما ابن الكلبي وغيره. قال ابن عبد البر: ذكره الزبير أن جندب بن زهير قاتل الساحر والصحيح أنه غيره. وأشار المصنف بهذا إلى قتله الساحر، كما رواه البخاري في "تاريخه" عن أبي عثمان النهدي قال: كان عند الوليد رجل يلعب، فذبح إنسانًا وأبان رأسه فعجبنا فأعاد رأسه، فجاء جندب الأزدي فقتله.
ورواه البيهقي في "الدلائل" مطولاً وفيه، فقال الناس: سبحان الله يحيي الموتى. ورآه رجل صالح من المهاجرين، فنظر إليه فلما كان من الغد اشتمل على سيفه فذهب يلعب لعبه ذلك، فاخترط الرجل سيفه فضرب عنقه، وقال: إن كان صادقًا، فليحي نفسه فأمر به الوليد فسجن. وذكر القصة بتمامها ولها طرق كثيرة.
قوله: (قال أحمد عن ثلاثة من أصحاب النبي صلى الله عليه وسلم).
ش: أحمد هو الإمام أحمد بن محمد بن حنبل. وقوله: عن ثلاثة أي: صح قتل الساحر عن ثلاثة أو جاء قتل الساحر عن ثلاثة من أصحاب النبي صلى الله عليه وسلم يعني: عمر، وحفصة، وجندبًا والله أعلم.


باب بيان شيء من أنواع السحر - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[19- باب بيان شيء من أنواع السحر]
لما ذكر المصنف ما جاء في السحر أراد هنا أن يبين شيئًا من أنواعه لكثرة وقوعها وخفائها على الناس حتى اعتقد كثير من الناس أن من صدرت عنه هذه الأمور، فهو من الأولياء، وعدّوها من كرامات الأولياء وآل الأمر إلى أن عبد أصحابها ورجي منهم النفع والضر، والحفظ والكلاءة والنصر أحياء وأمواتًا، بل اعتقد كثير في أناس من هؤلاء أن لهم التصرف التام المطلق في الملك، ولا بد من ذكر فرقان يفرق به المؤمن بين ولي الله وبين عدو الله، من ساحر وكاهن وعائف وزاجر ومتطير ونحوهم ممن قد يجري على يده شيء من الخوارق.

ص -336- فاعلم أنه ليس كل من جرى على يده شيء من خوارق العادة يجب أن يكون وليًّا لله تعالى، لأن العادة تنخرق بفعل الساحر والمشعوذ وخبر المنجم والكاهن بشيء من الغيب، مما يخبره به الشياطين المسترقون للسمع. وفعل الشياطين بأناس ممن ينتسبون إلى دين وصلاح ورياسة مخالفة للشريعة، كأناس من الصوفية وكرهبان النصارى ونحوهم، فيطيرون بهم في الهواء، ويمشون بهم على الماء، ويأتون بالطعام والشراب والدراهم، وقد يكون ذلك بعزائم ورقى شيطانية وبحيل وأدوية، كالذين يدخلون النار بحجر الطلق ودهن النارنج.
وقد يكون برؤيا صادقة فيها وما يستدل به على وقوع ما لم يقع، وهذه مشتركة بين ولي الله وعدوه.
وقد يكون ذلك بنوع طيرة يجدها الإنسان في نفسه فتوافق القدر، وتقع كما أخبر، وقد يكون بعلم الرمل والضرب بالحصى، وقد يكون ذلك استدراجًا والأحوال الشيطانية كثيرة.
وقد فرق الله بين أوليائه وأعدائه في كتابه فاعتصم به وحده، لا إله إلا هو، فإنه لا يضل من اعتصم به ولا يشقى.
قال الله تعالى:{أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 1. فذكر تعالى أن أولياءه الذين لا خوف عليهم ولا هم يحزنون هم المؤمنون المتقون، ولم يشترط أن يجري على أيديهم شيء من خوارق العادة. فدل أن الشخص قد يكون وليًّا لله وإن لم يجر على يديه شيء من الخوارق إذا كان مؤمنًا متقيًا.
وقال تعالى:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} 2. فأولياء الله المحبوبون عند الله هم المتبعون للرسول صلى الله عليه وسلم باطنًا وظاهرًا، ومن كان بخلاف هذا فليس بمؤمن فضلاً عن أن يكون وليًّا لله تعالى، وإنما أحبهم الله تعالى لأنهم والوه، فأحبوا ما يحب، وأبغضوا ما يبغض، ورضوا بما يرضى، وسخطوا ما يسخط، وأمروا بما يأمر، ونهوا عما ينهى، وأعطوا من يحب أن يعطى، ومنعوا من

------------------------
1 سورة يونس آية : 62-63.
2 سورة آل عمران آية : 31.

ص -337- يحب أن يمنع.وأصل الولاية المحبة والقرب، وأصل العداوة البغض والبعد.
وبالجملة فأولياء الله هم أحبابه المقربون إليه بالفرائض والنوافل وترك المحارم، الموحدون له، الذين لا يشركون بالله شيئًا وإن لم تجر على أيديهم خوارق، فإن كانت الخوارق دليلاً على ولاية الله، فلتكن دليلاً على ولاية الساحر والكاهن والمنجم والمتفرس، ورهبان اليهود والنصارى، وعباد الأصنام، فإنهم يجري لهم من الخوارق ألوف، ولكن هي من قِبَل الشياطين، فإنهم يتنَزلون عليهم لمجانستهم لهم في الأفعال والأقوال كما قال تعالى:{هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} 1. وقال تعالى:{وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} 2. وقد طارت الشياطين ببعض من ينتسب إلى الولاية، فقال: لا إله إلا الله فسقط. وتجد عمدة كثير من الناس في اعتقادهم الولاية في شخص أنه قد صدر عنه مكاشفة في بعض الأمور أو بعض الخوارق للعادة، مثل أن يشير إلى شخص فيموت، أو يطير في الهواء إلى مكة أو غيرها أحيانًا، أو يمشي على الماء، أو يملأ إبريقًا من الهواء، أو يخبر في بعض الأوقات بشيء من الغيب، أو يختفي أحيانًا عن أعين الناس، أو يخبر بعض الناس بما سرق له، أو بحال غائب أو مريض، أو أن بعض الناس استغاث به وهو غائب أو ميت، فرآه قد جاء فقضى حاجته أو نحو ذلك، وليس في شيء من هذه الأمور ما يدل على أن صاحبها مسلم فضلاً عن أن يكون وليًّا لله، بل قد اتفق أولياء الله على أن الرجل لو طار في الهواء ومشى على الماء لم يغتر

------------------------
1 سورة الشّعراء آية : 221-222.
2 سورة الزخرف آية : 36.

ص -338- به حتى ينظر متابعته لرسول الله صلى الله عليه وسلم وموافقته لأمره ونهيه.
ومثل هذه الأمور قد يكون صاحبها وليًّا لله، وقد يكون عدوًّا له، فإنها قد تكون لكثير من الكفار والمشركين واليهود والنصارى والمنافقين وأهل البدع، وتكون لهؤلاء من قِبَل الشياطين أو تكون استدراجًا، فلا يجوز أن يظن أن كل من كان له شيء من هذه الأمور فهو ولي لله، بل يعرف أولياء الله بصفاتهم وأحوالهم وأفعالهم التي دل عليها الكتاب والسنة، وأكثر هذه الأمور قد توجد في أشخاص يكون أحدهم لا يتوضأ ولا يصلي المكتوبة ولا يتنظف ولا يتطهر الطهارة الشرعية، بل يكون ملابسًا للنجاسات، معاشرًا للكلاب، يأوي إلى المزابل، رائحته خبيثة، ركابًا للفواحش، يمشي في الأسواق كاشفًا لعورته، غامزًا للشرع، مستهزئًا به وبحملته، يأكل العقارب والخبائث التي تحبها الشياطين، كافرًا بالله، ساجدًا لغير الله من القبور وغيرها، يكره سماع القرآن وينفر منه، ويؤثر سماع الأغاني والأشعار ومزامير الشيطان على كلام الرحمن. فلو جرى على يدي شخص من الخوارق ماذا عساه أن يجري فلا يكون وليًّا لله، محبوبًا عنده حتى يكون متبعًا لرسوله صلى الله عليه وسلم باطنًا وظاهرًا.
فإن قلت: فعلى هذا ما الفرق بين الكرامة وبين الاستدراج والأحوال الشيطانية ؟ قيل: إن علمت ما ذكرنا عرفت الفرق، لأنه إذا كان الشخص مخالفًا للشرع، فما يجري له من هذه الأمور ليس بكرامة، بل هي إما استدراج وإما من عمل الشياطين، ويكون سببها هو ارتكاب ما نهى الله عنه ورسوله صلى الله عليه وسلم، فإن المعاصي لا تكون سببا لكرامة الله، ولا يستعان بالكرامات عليها، فإذا كانت لا تحصل بالصلاة والذكر وقراءة القرآن والدعاء بل تحصل بما تحبه الشياطين كالاستغاثة بغير الله، أو كانت مما يستعان بها على ظلم الخلق وفعل الفواحش، فهي من الأحوال الشيطانية لا من الكرامات الرحمانية، وكلما كان الإنسان أبعد عن الكتاب والسنة كانت الخوارق الشيطانية

ص -339- له أقوى وأكثر من غيره، فإن الجن الذين يقترنون بالإنس من جنسهم. فإن كان كافرًا ووافقهم على ما يختارونه من الكفر والفسوق والضلال والإقسام عليهم بأسماء من يعظمونه، وللسجود لهم وكتابة أسماء الله أو بعض كلامه بالنجاسة فعلوا معه كثيرًا مما يشتهيه بسبب ما برطلهم به من الكفر وقد يأتونه بما يهواه من امرأة وصبي، بخلاف الكرامة، فإنها لا تحصل إلا بعبادة الله والتقرب إليه ودعائه وحده لا شريك له، والتمسك بكتابه، واجتناب المحرمات، فما يجري من هذا الضرب فهو كرامة. وقد اتفق على هذا الفرق جميع العلماء.
وبالجملة فإن عرفت الأسباب التي بها تنال ولاية الله عرفت أهلها وعرفت أنهم أهل الكرامة، وإن كنت ممن يسمع بالأولياء وهو لا يعرف الولاية ولا أسبابها ولا أهلها بل يميل مع كل ناعق وساحر {وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} [يونس، من الآية101]. ولشيخ الإسلام كتاب "الفرقان بين أولياء الرحمن وأولياء الشيطان1". فراجعه فإنه أتى فيه بالحق المبين.
[العيافة والطرق والطيرة من الجبت]
قال رحمه الله: قال أحمد: حدثنا محمد بن جعفر ثنا عوف ثنا حبان بن العلاء، ثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت"2.
قال عوف: العيافة: زجر الطير، والطرق: الخط يخط في الأرض، والجبت: قال الحسن: رنة الشيطان. إسناده جيد. ولأبي داود والنسائي وابن حبان في " صحيحه " المسند منه.
ش: قوله: "قال أحمد". هو الإمام أحمد بن محمد بن حنبل، ومحمد ابن جعفر هو المشهور بغندر الهذلي البصري ثقة مشهور،

------------------------
1 وهو من مطبوعات المكتب الإسلامي.
2 أبو داود : الطب (3907) , وأحمد (5/60).

ص -340- ثبت في شعبة حتى فضله علي بن المديني فيه على عبد الرحمن بن مهدي بل أقر له ابن مهدي بذلك. مات سنة ثلاث وتسعين ومائة1 أو أربع وتسعين ومائة. وعوف هو ابن أبي جميلة - بفتح الجيم - العبدي البصري المعروف بعوف الأعرابي ثقة. مات سنة ست أو سبع وأربعين ومائة، وله ست وثمانون سنة. وحبان بن العلاء هو بالتحتية ويقال: حيان بن مخارق أبو العلاء البصري مقبول. وقطن - بفتحتين - أبو سهلة البصري صدوق.
قوله: (عن أبيه). هو قبيصة - بفتح أوله وكسر الموحدة ابن المخارق - بضم الميم وتخفيف المعجمة أبو عبد الله الهلالي، صحابي نزل البصرة.
قوله: (إن العيافة والطرق والطيرة من الجبت). قال عوف: العيافة زجر الطير. هذا التفسير ذكره غير واحد كما قال عوف وهو كذلك.
قال أبو السعادات: العيافة: زجر الطير والتفاؤل بأسمائها وأصواتها وممرها، وهو من عادة العرب كثيرًا وهو كثير في أشعارهم، يقال: عاف يعيف عيفًا: إذا زجر وحدس وظن.
قوله: (والطرق): الخط يخط في الأرض هكذا فسره عوف، وهو تفسير صحيح. وقال أبو السعادات: هو الضرب بالحصى الذي يفعله النساء.
قلت: وأيًّا ما كان فهو من الجبت، وأما الطيرة، فسيأتي الكلام عليها في بابها إن شاء الله تعالى
قوله: "من الجبت". أي: من أعمال السحر. قال القاضي: والجبت في الأصل: الجبس الذي لا خير فيه، ثم استعير لما يعبد من دون الله وللساحر والسحر. وقال الطيبي: "من" فيه إما ابتدائية أو تبعيضية، فعلى الأول المعنى الطيرة ناشئة من الساحر،

------------------------
1 في الأصل: ست ومائتين وهو خطأ.

ص -341- وعلى الثاني المعنى الطيرة من جملة السحر والكهانة، أو من جملة عبادة غير الله، أي: الشرك يؤيده قوله في الحديث الآتي: (الطيرة شرك)انتهى.
وفي الحديث دليل على تحريم التنجيم، لأنه إذا كان الخط ونحوه الذي هو من فروع النجامة من الجبت فكيف بالنجامة؟! .
قوله: (قال الحسن: رنة الشيطان). لم أجد فيه كلامًا.
قوله: (ولأبي داود والنسائي وابن حبان في "صحيحه" المسند منه). يعني أن هؤلاء رووا الحديث واقتصروا على المرفوع منه، ولم يذكروا التفسير الذي فسره به عوف. وقد رواه أبو داود في التفسير المذكور بدون كلام الحسن.
والنسائي هو الإمام الحافظ أحمد بن شعيب بن علي ابن سنان بن بحر بن دينار أبو عبد الرحمن صاحب "السنن" وغيرها من المصنفات. روى عن محمد بن المثنى وابن بشار وقتيبة بن سعيد وخلق. وكان إليه المنتهى في الحفظ والعلم لعلل الحديث. مات سنة ثلاث وثلاثمائة وله ثمان وثمانون سنة.
قال: وعن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد"1. رواه أبو داود بإسناد صحيح

------------------------
1 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).

ص -342- ش: هذا الحديث رواه أبو داود كما قال المصنف بإسناد صحيح، وكذا صححه النووي والذهبي ورواه أحمد وابن ماجة.
قوله: (من اقتبس). قال أبو السعادات: قبست العلم واقتبسته: إذا تعلمته. انتهى.
وعلى هذا، فالمعنى من تعلم.
قوله: (شعبة)، أي: طائفة وقطعة من النجوم، والشعبة: الطائفة من الشيء والقطعة منه، ومنه الحديث: "الحياء شعبة من الإيمان"1، أي: جزء منه.
قوله: (فقد اقتبس شعبة من السحر). أي: المعلوم تحريمه قال شيخ الإسلام: فقد صرح رسول الله صلى الله عليه وسلم بأن علم النجوم من السحر. وقد قال الله تعالى:{وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 2. وهكذا الواقع فإن الاستقراء يدل على أن أهل النجوم لا يفلحون في الدنيا ولا في الآخرة.
قوله: "زاد ما زاد" يعني: كلما زاد من علم النجوم زاد له من الإثم مثل إثم الساحر، أو زاد اقتباس شعب السحر ما زاد اقتباس علم النجوم.
قلت: والقولان متلازمان، لأن زيادة الإثم فرع عن زيادة السحر، وذلك لأنه تحكم على الغيب الذي استأثر الله بعلمه. فعلم أن تأثير النجوم باطل محرم، وكذا العمل بمقتضاه، كالتقرب إليها بتقريب القرابين لها كفر، قاله ابن رجب.
قال: وللنسائي من حديث أبي هريرة: "من عقد عقدة ثم نفث فيها، فقد سحر، ومن سحر، فقد أشرك، ومن تعلق شيئًا، وُكِّلَ إليه"3.
ش: هذا الحديث ذكره المصنف من حديث أبي هريرة وعزاه للنسائي ولم يبين هل هو موقوف أو مرفوع؟ وقد رواه النسائي مرفوعًا وذكر المصنف عن الذهبي أنه قال: لا يصح، وحسنه ابن مفلح.

------------------------
1 البخاري : الإيمان (9) , ومسلم : الإيمان (35) , والنسائي : الإيمان وشرائعه (5006) , وأبو داود : السنة (4676) , وابن ماجه : المقدمة (57) , وأحمد (2/414 ,2/442).
2 سورة طه آية : 69.
3 النسائي : تحريم الدم (4079).

ص -343- قوله: (من عقد عقدة ثم نفث فيها فقد سحر). اعلم أن السحرة إذا أرادوا عمل السحر، عقدوا الخيوط، ونفثوا على كل عقدة حتى ينعقد ما يريدونه من السحر. ولهذا أمر الله بالاستعاذة من شرهم في قوله:{وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 1. يعني: السواحر اللاتي يفعلن ذلك، والنفث: هو النفخ مع ريق، وهو دون التفل وهو مرتبة بينهما، والنفث فعل الساحر. فإذا تكيفت نفسه بالخبث والشر الذي يريده بالمسحور، ويستعين عليه بالأرواح الخبيثة، نفخ في تلك العقد نفخًا معه ريق، فيخرج من نفسه الخبيثة نفس ممازج للشر والأذى مقترن بالريق الممازج لذلك. وقد يتساعد هو والروح الشيطانية على أذى المسحور، فيصيبه السحر بإذن الله الكوني الشرعي، لا الإذن القدري قاله ابن القيم.
قوله: (ومن سحر فقد أشرك). نص في أن الساحر مشرك إذ لا يتأتى السحر بدون الشرك كما حكاه الحافظ عن بعضهم.
قوله: (ومن تعلق شيئًا وُكِّلَ إليه). أي: من تعلق قلبه شيئًا بحيث يتوكل عليه، ويرجوه وكله الله إلى ذلك الشيء. فإن تعلق العبد على ربه وإلهه وسيده ومولاه، رب كل شيء ومليكه وكله إليه فكفاه ووقاه وحفظه وتولاه، و {نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}، [لأنفال، من الآية: 40]، كما قال تعالى:{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} 2. ومن تعلق على السحر والشياطين وكله الله إليهم فأهلكوه في الدنيا والآخرة.
وبالجملة فمن توكل على غير الله كائنًا من كان وكل إليه، وأتاه الشر في الدنيا والآخرة من جهته مقابلة له بنقيض قصده، وهذه سنة الله في عباده التي لا تبدل، وعادته التي لا تحول، أن من اطمأن إلى غيره أو وثق بسواه، أو ركن إلى مخلوق يدبره، أجرى الله تعالى

------------------------
1 سورة الفلق آية : 4.
2 سورة الزمر آية : 36.

ص -344- له بسببه أو من جهته خلاف ما علق به آماله. وهذا أمر معلوم بالنص والعيان. ومن تأمل ذلك في أحوال الخلق بعين البصيرة النافذة رأى ذلك عيانًا.
وفائدة هذه الجملة بعد ما قبلها الإشارة إلى أن الساحر متعلق على غير الله، فإنه متعلق على الشياطين.
قال: وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضه هي النميمة القالة بين الناس"1 رواه مسلم.
ش: قوله: (هل أنبئكم)، أي: أخبركم.
قوله: (ما العضه؟)، هو بفتح العين المهملة وسكون المعجمة. قال أبو السعادات: هكذا يروى في كتب الحديث. والذي جاء في كتب الغريب ألا أنبئكم ما العضة بكسر العين وفتح الضاد. وفي حديث آخر "إياكم والعضة" قال الزمخشري: أصلها العضهة فعلة من العضه، وهو البهت فحذفت لامه، كما حذفت من السنة والشفة وتجمع على عضين. ثم فسره بقوله: هي النميمة القالة بين الناس. وعلى هذا فأطلق عليها العضه، لأنها لا تنفك عن الكذب والبهتان غالبًا، ذكره القرطبي.
قلت: ظاهر إيراد المصنف لهذا الحديث هنا يدل على أن معنى العضه عنده هنا هو السحر، ويدل على ذلك حديث: "كادت النميمة أن تكون سحرًا". رواه ابن لالٍ في "مكارم الأخلاق" بإسناد ضعيف. وذكر ابن عبد البر عن يحيى بن أبي كثير قال: يفسد النمام والكذاب في ساعة ما لا يفسد الساحر في سنة.
وقال أبو الخطاب في "عيون المسائل": ومن السحر السعي بالنميمة والإفساد بين الناس.
قال في "الفروع" ووجهه أنه يقصد الأذى بكلامه وعلمه على وجه المكر والحيلة، أشبه السحر، ولهذا يعلم بالعرف والعادة أنه يؤثر وينتج ما يعمله الساحر أو أكثر، فيعطى حكمه تسوية بين المتماثلين أو المتقاربين، لكنه يقال: الساحر إنما

------------------------
1 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).

ص -345- كفر لوصف السحر وهو أمر خاص، ودليله خاص، وهذا ليس بساحر وإنما يؤثر عمله ما يؤثره فيعطى حكمه إلا فيما اختص به من الكفر وعدم قبول التوبة انتهى ملخصًا. وبه يظهر مطابقة الحديث للترجمة.
والحديث دليل على تحريم الغيبة والنميمة، وهو كذلك بالإجماع. وقد قال أبو محمد بن حزم: اتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة، وفيه دليل على أنها من الكبائر.
وقوله: (القالة بين الناس). قال أبو السعادات: أي: كثرة القول وإيقاع الخصومة بين الناس بما يحكى للبعض عن البعض، ومنه الحديث "ففشت القالة بين الناس"1.
قال: ولهما عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرًا"2.
ش: البيان: البلاغة والفصاحة، قال صعصعة بن صوحان: صدق نبي الله أما قوله: (إن من البيان لسحرًا)، فالرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق، فيسحر القوم ببيانه، فيذهب بالحق. وقال ابن عبد البر: تأولته طائفة على الذم، لأن السحر مذموم. وذهب أكثر أهل العلم وجماعة أهل الأدب إلى أنه على المدح، لأن الله تعالى مدح البيان. قال: وقد قال عمر بن عبد العزيز لرجل سأله عن حاجة، فأحسن المسألة، فأعجبه قوله فقال: "هذا والله السحر الحلال".
قلت: الأول أصح وهو أنه خرج مخرج الذم لبعض البيان لا كله،
وهو الذي فيه تصويب الباطل وتحسينه، حتى يتوهم السامع أنه حق أو يكون فيه بلاغة زائدة عن الحد، أو قوة في الخصومة حتى يسحر القوم ببيانه، فيذهب بالحق ونحو ذلك، فسماه سحرًا لأنه يستميل القلوب كالسحر، ولهذا قال صلى الله عليه وسلم لما جاءه رجلان من

------------------------
1 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).
2 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).

ص -346- المشرق، فخطبا فعجب الناس لبيانهما فقال رسول الله صلى الله عليه وسلم "إن من البيان لسحرًا"1. كما رواه مالك والبخاري وغيرهم.
وأما جنس البيان، فمحمود بخلاف الشعر فجنسه مذموم إلا ما كان حكمًا، ولكن لا يحمد البيان إلا إذا لم يخرج إلى حد الإسهاب والإطناب، أو تصوير الباطل في صورة الحق، فإذا خرج إلى هذا الحد فهو مذموم. وعلى هذا تدل الأحاديث كقوله صلى الله عليه وسلم: "إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة بلسانها"2. رواه أحمد وأبو داود.
وقوله: (لقد رأيت أو لقد أمرت أن أتجوز في القول فإن الجواز هو خير). رواه أبو داود.

------------------------
1 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
2 الترمذي : الأدب (2853) , وأبو داود : الأدب (5005) , وأحمد (2/165 ,2/187).


باب ما جاء في الكهان ونحوهم - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[20- باب ما جاء في الكهان ونحوهم]
اعلم أن الكهان الذين يأخذون عن مسترقي السمع موجودون إلى اليوم، لكنهم قليل بالنسبة لما كانوا عليه في الجاهلية، لأن الله تعالى حرس السماء بالشهب، ولم يبق من استراقهم إلا ما يخطفه الأعلى، فيلقيه إلى الأسفل قبل أن يصيبه الشهاب.
وأما ما يخبر به الجني مواليه من الإنس بما غاب عن غيره مما لا يطلع عليه الإنسان غالبًا فكثير جدًّا في أناس ينتسبون إلى الولاية والكشف، وهم من الكهان إخوان الشياطين لا من الأولياء.
ولما ذكر المصنف شيئًا مما يتعلق بالسحر ذكر ما جاء في الكهان ونحوهم كالعراف لمشابهة هؤلاء للسحرة.
والكهانة: ادعاء علم الغيب كالإخبار بما سيقع في الأرض مع الاستناد إلى سبب.
والأصل فيه استراق الجن السمع من كلام الملائكة، فتلقيه في أذن الكاهن، والكاهن لفظ يطلق على العراف والذي يضرب الحصى والمنجم. وقال في "المحكم": الكاهن: القاضي بالغيب.

ص -347- وقال الخطابي: الكهان فيما علم بشهادة الامتحان : قوم لهم أذهان حادة ونفوس شريرة، وطبائع نارية، فهم يفزعون إلى الجن في أمورهم، ويستفتونهم في الحوادث، فيلقون إليهم الكلمات.
]من أتى عرافًا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يومًا] .
قال: وروى مسلم في " صحيحه " عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافًا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يومًا"1.
ش: هذا الحديث رواه مسلم كما قال المصنف، ولفظه: حدثنا محمد بن المثنى العنْزي، ثنا يحيى بن سعيد عن عبيد الله - في نسخة: عبد الله - عن نافع عن صفية عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين يومًا وليلة"2. هكذا رواه، وليس فيه "فصدقه".
قوله: (عن بعض أزواج النبي صلى الله عليه وسلم). هي حفصة، على ما ذكره أبو مسعود الدمشقي، لأنه ذكر هذا الحديث في الأطراف في مسندها وكذلك سماه بعض الرواة.
قوله: (من أتى عرافًا فسأله عن شيء). العراف سيأتي بيانه وهو من أنواع الكهان، وظاهر الحديث أن هذا الوعيد مرتب على مجيئه وسؤاله سواء صدقه، أو شك في خبره، لأن إتيان الكهان منهي عنه، كما في حديث معاوية بن الحكم السلمي "قلت: يا رسول الله إن منا رجالاً يأتون الكهان قال: فلا تأتهم"3. رواه مسلم. ولأنه إذا شك في خبره، فقد شك في أنه لا يعلم الغيب، وذلك موجب للوعيد، بل يجب عليه أن يقطع ويعتقد أنه لا يعلم الغيب إلا الله.
قوله: (لم تقبل له صلاة أربعين يومًا)، إذا كانت هذه حال السائل، فكيف بالمسؤول؟ قال النووي وغيره: معناه: أنه لا ثواب له فيها، وإن كانت مجزئة في سقوط الفرض عنه، ولا يحتاج معها إلى

------------------------
1 مسلم : السلام (2230) , وأحمد (4/68 ,5/380).
2 مسلم : السلام (2230) , وأحمد (4/68 ,5/380).
3 مسلم : المساجد ومواضع الصلاة (537) , والنسائي : السهو (1218) , وأبو داود : الصلاة (930) , وأحمد (5/447).

ص -348- إعادة، ونظير هذه الصلاة في أرض مغصوبة مجزئة مسقطة للقضاء، لكن لا ثواب له فيها، قاله جمهور أصحابنا. قالوا: فصلاة الفرض إذا أتى بها على وجهها الكامل، ترتب عليها شيئان: سقوط الفرض، وحصول الثواب. فإذا أداها في أرض مغصوبة، حصل له الأول دون الثاني ولا بد من هذا التأويل في هذا الحديث، فإن العلماء متفقون على أنه لا يلزم من أتى العراف إعادة صلاة أربعين ليلة فوجب تأويله، هذا كلامه. وهو مبني على الملازمة بين الإجزاء وعدم الإعادة.
والصواب أن عدم الإعادة لا يستلزم الإجزاء، لكن الصلاة في الأرض المغصوبة في إجزائها نزاع، والمشهور من مذهب أحمد أنها لا تجزئ وتجب إعادتها.
وفي الحديث النهي عن إتيان الكاهن ونحوه قال القرطبي: يجب على من قدر على ذلك من محتسب وغيره أن يقيم على من يتعاطى شيئًا من ذلك من التعزيرات. وينكر عليهم أشد النكير وعلى من يجيء إليهم، ولا يغتر بصدقهم في بعض الأمور، ولا بكثرة من يجيء إليهم ممن ينسب إلى العلم، فإنهم غير راسخين في العلم، بل من الجهال بما في إتيانهم من المحذور.
[من أتى كاهنًا أو عرافا فصدقه بما يقول فقد كفر بما أُنزل على محمد]
قال: وعن أبي هريرة.عن النبي صلى الله عليه وسلم قال: "من أتى كاهنًا فصدقه بما يقول فقد كفر بما أُنزل على محمد صلى الله عليه وسلم"1. رواه أبو داود.
ش: هذا الحديث رواه أبو داود ولفظه: حدثنا موسى بن إسماعيل ثنا حماد. ح وحدثنا مسدد ثنا يحيى عن حماد بن سلمة عن حكيم الأثرم، عن أبي تميمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "مَن أتى كاهنًا قال موسى في حديثه: فصدقه بما يقول أو أتى امرأة، قال مسدد: امرأته حائضًا، أو أتى امرأة. قال مسدد: يعني: امرأته في دبرها، فقد برئ مما أنزل على محمد صلى الله عليه وسلم"، ورواه

------------------------
1 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/429 ,2/476) , والدارمي : الطهارة (1136).

ص -349- الترمذي والنسائي وابن ماجة بنحوه وقال الترمذي: لا نعرفه إلا من حديث الأثرم، وضعف محمد هذا الحديث من جهة إسناده. وقال البغوي: سنده ضعيف، وقال الذهبي: ليس إسناده بالقائم.
قلت: أطال أبو الفتح اليعمري في بيان ضعفه وادعى أن متنه منكر، وأخطأ في إطلاق ذلك، فإن إتيان الكاهن له شواهد صحيحة، منها ما ذكره المصنف بعده، وكذلك إتيان المرأة في الدبر له شواهد، منها ما رواه عبد بن حميد بإسناد صحيح عن طاووس "أن رجلاً سأل ابن عباس عن إتيان المرأة في دبرها فقال: تسألني عن الكفر؟". ومنها ما رواه الترمذي والنسائي وابن حبان في "صحيحه". وصححه ابن حزم عن ابن عباس مرفوعًا: "لا ينظر الله إلى رجل أتى رجلاً أو امرأة في الدبر"1.
والأحاديث في ذلك كثيرة. وغاية ما ينكر من متنه ذكر إتيان الحائض والله أعلم.
قال: وللأربعة والحاكم وقال: صحيح على شرطهما عن... "من أتى عرافًا أو كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم"2.
ش: هكذا بيض المصنف اسم الراوي. وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعًا ولفظ أحمد:حدثنا يحيى بن سعيد عن عوف عن خلاس عن أبي هريرة والحسن عن النبي صلى الله عليه وسلم ... فذكره. وهذا إسناد صحيح على شرط البخاري فقد روي عن عوف عن خلاس عن أبي هريرة، حديث "أن موسى كان رجلاً حييا..." الحديث. قال العراقي في أماليه: حديث صحيح. وقال الذهبي: إسناده قوي. وعلى هذا فعزو المصنف إلى الأربعة ليس كذلك، فإنه لم يروه أحد منهم، وأظنه تبع في ذلك الحافظ، فإنه عزاه في "الفتح" إلى أصحاب السنن والحاكم فوهم، ولعله أراد الذي قبله.
قوله: "من أتى كاهنًا..."3 إلى آخره. قال بعضهم: لا تعارض

------------------------
1 الترمذي : الرضاع (1166).
2 سنن ابن ماجه : كتاب الطهارة وسننها (639) , وسنن الدارمي : كتاب الطهارة (1136).
3 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/429 ,2/476) , والدارمي : الطهارة (1136).

ص -350- بين هذا الخبر، وبين حديث: "من أتى عرافًا فسأله عن شيء لم تقبل له صلاة أربعين ليلة"1. إذ الغرض في هذا الحديث أنه سأله معتقدًا صدقه وأنه يعلم الغيب فإنه يكفر، فإن اعتقد أن الجن تلقي إليه ما سمعته من الملائكة، أو أنه بإلهام فصدقه من هذه الجهة لا يكفر كذا قال، وفيه نظر. وظاهر الحديث أنه يكفر متى اعتقد صدقه بأي وجه كان، لاعتقاده أنه يعلم الغيب، وسواء كان ذلك من قِبَل الشياطين، أو من قِبَل الإلهام لا سيما وغالب الكهان في وقت النبوة إنما كانوا يأخذون عن الشياطين. وفي حديث رواه الطبراني عن واثلة مرفوعًا: "من أتى كاهنًا فسأله عن شيء حجبت عنه التوبة أربعين ليلة فإن صدقه بما قال كفر". قال المنذري: ضعيف. فهذا - لو ثبت - نص في المسألة لكن ما تقدم من الأحاديث يشهد له، فإن الحديث الذي فيه الوعيد بعدم قبول الصلاة أربعين ليلة ليس فيه ذكر تصديقه والأحاديث التي فيها إطلاق الكفر مقيدة بتصديقه.
قوله: "فقد كفر بما أنزل على محمد صلى الله عليه وسلم". قال الطيبي: المراد بالمنزل الكتاب والسنة، أي: من ارتكب هذه فقد برئ من دين محمد صلى الله عليه وسلم وما أُنزل عليه انتهى. وهل الكفر في هذا الموضوع كفر دون كفر أو يجب التوقف؟ فلا يقال: ينقل عن الملة. ذكروا فيها روايتين عن أحمد وقيل: هذا على التشديد والتأكيد، أي: قارب الكفر والمراد كفر النعمة، وهذان القولان باطلان.
قال: ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفًا.
ش: أبو يعلى اسمه أحمد بن علي بن المثنى الموصلي الإمام صاحب التصانيف ك: "المسند" وغيره روى عن يحيى بن معين وأبي خيثمة وأبي بكر بن أبي شيبة وخلق وكان من الأئمة الحفاظ مات سنة سبع وثلاثمائة. وهذا الأثر رواه البزار أيضًا وإسناده على شرط مسلم ولفظه: "من أتى كاهنًا أو ساحرًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم"2. وفيه دليل على كفر

------------------------
1 مسلم : السلام (2230) , وأحمد (4/68 ,5/380).
2 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/429 ,2/476) , والدارمي : الطهارة (1136).

ص -351- الكاهن والساحر والمصدق لهما، لأنهما يدعيان علم الغيب وذلك كفر، والمصدق لهما يعتقد ذلك ويرضى به وذلك كفر أيضًا.
قال: وعن عمران بن الحصين مرفوعًا "ليس منا من تطير أو تطير له، [أو تكهن] أو تكهن له، [أو سحر] أو سحر له، ومن أتى كاهنًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم". رواه البزار بإسناد جيد.
ورواه الطبراني بإسناد حسن من حديث ابن عباس دون قوله: (ومن أتى...) إلى آخره.
ش: هذا الحديث رواه الطبراني كما قال "المصنف" في "الأوسط" قال المنذري: إسناد الطبراني حسن وإسناد البزار جيد.
قوله: (ليس منا) أي: ليس يفعل ذلك من هو من أشياعنا العاملين باتباعنا المقتفين لشرعنا.
قوله: (من تطير) أي: فعل الطيرة أو تطير له، أي: أمر من يتطير له، وكذلك معنى تكهن أو تكهن له [أو سحر] أو سحر له.
قوله: (رواه البزار). اسمه أحمد بن عمرو بن عبد الخالق أبو بكر البزار البصري صاحب "المسند الكبير" الذي عزا إليه المصنف، روى عن ابن بشار وابن المثنى وخلق. قال الدارقطني: ثقة يخطئ ويتكل على حفظه مات سنة اثنين وتسعين ومائتين.
[تعريف الكاهن والعراف]
قوله: قال البغوي [في شرح السّنة 3259]: "العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك، وقيل: هو الكاهن، والكاهن هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير، وقال أبو العباس ابن تيمية: "العرّاف اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق".
ش: البغوى بفتحتين اسمه الحسين بن مسعود بن الفراء

ص -352- المعروف بمحيي السنة الشافعي صاحب التصانيف، وعالم أهل خراسان وكان ثقة فقيهًا زاهدًا مات في شوال سنة ست عشرة وخمسمائة.
قوله: (العراف الذي يدعي معرفة الأمور...) إلى آخره. هذا تفسير حسن وظاهره يقتضي أن العراف هو الذي يخبر عن الواقع كالمسروق والضالة، وأحسن منه كلام شيخ الإسلام: أن العراف اسم للكاهن والمنجم والرمال ونحوهم، كالحازر الذي يدعي علم الغيب أو يدعي الكشف. وقال أيضًا: "والمنجم يدخل في اسم العراف وعند بعضهم هو في معناه". وقال أيضًا: "والمنجم يدخل في اسم الكاهن عند الخطابي وغيره من العلماء وحكى ذلك عن العرب وعند آخرين من جنس الكاهن وأسوء حالاً منه، فيلحق به من جهة المعنى"، وقال الإمام أحمد: "العراف طرف من السحر والساحر أخبث". وقال أبو السعادات: "العراف المنجم والحازر الذي يدعي علم الغيب وقد استأثر الله تعالى به".
وقال ابن القيم: "من اشتهر بإحسان الزجر عندهم سموه عائفًا وعرافًا. والمقصود من هذا معرفة أن من يدعي علم شيء من المغيبات، فهو إما داخل في اسم الكاهن، وإما مشارك له في المعنى فيلحق به، وذلك أن إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان يكون بالكشف. ومنه ما هو من الشياطين ويكون بالفأل والزجر والطير والضرب بالحصى والخط في الأرض والتنجيم والكهانة والسحر ونحو هذا من علوم الجاهلية. ونعني بالجاهلية: كل من ليس من أتباع الرسل كالفلاسفة والكهان والمنجمين وجاهلية العرب الذين كانوا قبل مبعث النبي صلى الله عليه وسلم. فإن هذه علوم قوم ليس لهم علم بما جاءت به الرسل عليهم السلام. وكل هذه الأمور يسمى صاحبها كاهنًا أو عرافًا أو في معناهما فمن أتاهم فصدقهم بما يقولون لحقه الوعيد.

ص -353- وقد ورث هذه العلوم عنهم أقوام فادعوا بها علم الغيب الذي استأثر الله تعالى بعلمه، وادعوا أنهم أولياء وأن ذلك كرامة، ولا ريب أن من ادعى الولاية، واستدل عليها بإخباره ببعض المغيبات، فهو من أولياء الشيطان لا من أولياء الرحمن، إذ الكرامة أمر يجريه الله على يد عبده المؤمن المتقي، إما بدعاء أو أعمال صالحة لا صنع للولي فيها، ولا قدرة له عليها بخلاف من يدعي أنه ولي لله ويقول للناس: اعلموا أني أعلم المغيبات، فإن مثل هذه الأمور قد تحصل بما ذكرنا من الأسباب وإن كانت أسبابًا محرمة كاذبة في الغالب، ولهذا قال صلى الله عليه وسلم في وصف الكهان: "فيكذبون معها مائة كذبة"1. فبين أنهم يصدقون مرة ويكذبون مائة. وهكذا حال من سلك سبيل الكهان ممن يدعي الولاية والعلم بما في ضمائر الناس مع أن نفس دعواه دليل على كذبه، لأن في دعواه الولاية تزكية النفس المنهي عنها بقوله:{فَلا تُزَكُّوا أَنْفُسَكُمْ} 2. وليس هذا من شأن الأولياء، بل شأنهم الإزراء على نفوسهم وعيبهم لها وخوفهم من ربهم.
فكيف يأتون الناس يقولون: اعرفوا أنا أولياء، وأنا نعلم الغيب. وفي ضمن ذلك طلب المنْزلة في قلوب الخلق، واقتناص الدنيا بهذه الأمور؟! وحسبك بحال الصحابة والتابعين وهم سادات الأولياء أفكان عندهم من هذه الدعاوى والشطحات شيء؟! لا والله. بل كان أحدهم لا يملك نفسه من البكاء إذا قرأ القرآن كالصديق. وكان عمر يسمع نشيجه من وراء الصفوف يبكي في صلاته، وكان يمر بالآية في ورده بالليل فيمرض منها ليالي يعوده الناس، وكان تميم الداري يتقلب في فراشه لا يستطيع النوم إلا قليلاً خوفًا من النار، ثم يقوم إلى صلاته ويكفيك في صفات الأولياء ما ذكر الله تعالى من صفاتهم في سورة الرعد [20، 22، 28]، والمؤمنين [1، 9، 57، 61]، والفرقان [63، 74]، والذاريات [16، 19]، والطور [26، 28]، فالمتصفون بتلك الصفات هم الأولياء الأصفياء لا أهل الدعوى

------------------------
1 البخاري : بدء الخلق (3210) , ومسلم : السلام (2228) , وأحمد (6/87).
2 سورة النجم آية : 32.

ص -354- والكذب، ومنازعة رب العالمين فيما اختص من الكبرياء والعظمة، وعلم الغيب، بل مجرد دعواه علم الغيب كفر، فكيف يكون المدعي لذلك وليًّا لله؟! ولقد عظم الضرر، واشتد الخطب بهؤلاء المفترين الذين ورثوا هذه العلوم عن المشركين، ولبسوا بها على خفافيش البصائر. نسأل الله السلامة والعافية في الدنيا والآخرة".
فإن قلت: كيف يكون علم الخط من الكهانة؟ وقد روى أحمد ومسلم عن "معاوية بن الحكم أنه قال لرسول الله صلى الله عليه وسلم ومنا رجال يخطون فقال كان نبي من الأنبياء يخط فمن وافق خطه فذاك"1 .
قلت: قال النووي: "معناه أن من وافق خطه، فهو مباح له، لكن لا طريق لنا إلى العلم باليقين بالموافقة، فلا يباح. والقصد أنه لا يباح إلا بيقين الموافقة وليس لنا يقين". وقال غيره: "المراد به النهي عنه والزجر عن تعاطيه، لأن خط ذلك النبي كان معجزة وعَلَمًا لنبوته، وقد انقطعت نبوته ولم يقل: فذلك الخط حرام دفعًا لتوهم أن خط ذلك النبي حرام".
قلت: ويحتمل أن المعنى أن سبب إصابة صاحب الخط هو موافقته لخط ذلك النبي، فمن وافق خطه أصاب. وإذا كان كذلك وكانت الإصابة نادرة بالنسبة إلى الخط، ولا طريق إلى اليقين بالموافقة صار ذلك بالنسبة إلى من يتعاطاه من أنواع الكهانة لمشاركته لها في المعنى إذا علمت ذلك، فاعلم أن مذهب الإمام أحمد أن حكم الكاهن والعراف الاستتابة، فإن تابا وإلا قتلا. ذكره غير واحد من الأصحاب.
فأما المعزم الذي يعزم على المصروع، ويزعم أنه يجمع الجن وأنها تطيعه، والذي يحل السحر، فقال في "الكافي" ذكرهما أصحابنا في السحرة الذين ذكرنا حكمهم. وقد توقف أحمد لما سئل عن الرجل يحل السحر، فقال: قد رخص فيه بعض الناس. قيل: إنه يجعل في الطنجير ماء ويغيب فيه، فنفض يده وقال: ما أدري ما هذا؟!. قيل له: فترى أن يؤتى مثل هذا يحل؟ قال: ما أدري

------------------------
1 مسلم : المساجد ومواضع الصلاة (537) , وأبو داود : الطب (3909) , وأحمد (5/448).

ص -355- ما هذا؟!. قال: وهذا يدل على أنه لا يكفر صاحبه، ولا يقتل.
قلت: إن كان ذلك لا يحصل إلا بالشرك والتقرب إلى الجن، فإنه يكفر ويقتل، ونص أحمد لا يدل على أنه لا يكفر، فإنه قد يقول مثل هذا في الحرام البين.
قوله: وقال ابن عباس في قوم يكتبون أبا جاد، وينظرون في النجوم : ما أَُرى من فعل ذلك له عند الله من خلاق.
ش: هذا الأثر ذكره المصنف عن ابن عباس، ولم يعزه، وقد رواه الطبراني عن ابن عباس مرفوعًا، وإسناده ضعيف، ولفظه: "رب معلم حروف أبي جاد دارس في النجوم ليس له عند الله من خلاق يوم القيامة". ورواه أيضًا حميد بن زنجويه عنه بلفظ "رب ناظر في النجوم ومتعلم حروف أبي جاد ليس له عند الله خلاق".
 قوله: (ما أَُرى). يجوز فتح الهمزة من "أرى" بمعنى: لا أعلم له عند الله من خلاق، أي: من نصيب، ويجوز ضمها بمعنى: لا أظن ذلك لاشتغاله بما فيه من اقتحام الخطر والجهالة وادعاء علم الغيب الذي استأثر الله به، وكتابة أبي جاد وتعلمها لمن يدعي بها معرفة علم الغيب هو الذي يسمى علم الحرف. ولبعض المبتدعة فيه مصنف، فأما تعليمها للتهجي وحساب الجمل، فلا بأس بذلك.
قوله: (وينظرون في النجوم). هذا محمول على علم التأثير لا التسيير، كما سيجيء في باب التنجيم، وفيه عدم الاغترار بما يؤتاه أهل الباطل من معارفهم وعلومهم، كما قال تعالى:{فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} 1.

------------------------
1 سورة غافر آية : 83.


باب ما جاء في النشرة - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -356- [21- باب ما جاء في النشرة]
لما ذكر المصنف حكم السحرة والكهانة ذكر ما جاء في النشرة، لأنها قد تكون من قبل الشياطين والسحرة، فتكون مضادة للتوحيد، وقد تكون مباحة، كما سيأتي تفصيله.
قال أبو السعادات: النشرة ضرب من العلاج والرقية، يعالج به من كان يظن أن به مسًّا من الجن، سميت نشرة، لأنه ينشر بها عنه ما خامره من الداء، أي: يكشف ويزال.
وقال الحسن: النشرة من السحر، وقد نشرت عنه تنشيرًا، ومنه الحديث: "فلعل طبا أصابه ثم نشره ب {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} "أي: رقاه. وقال غيره: ونشره أيضًا إذا كتب له النشرة، وهي كالتعويذ والرقية. وقال ابن الجوزي: النشرة حل السحر عن المسحور، ولا يكاد يقدر عليه إلا من يعرف السحر.
[النشرة من عمل الشيطان]
قال: عن جابر "أن رسول الله صلى الله عليه وسلم سئل عن النشرة، فقال: هي من عمل الشيطان"1. رواه أحمد بسند جيد، وأبو داود، قال: سئل أحمد عنها، فقال ابن مسعود: يكره هذا كله.
ش: هذا الحديث رواه أحمد، ورواه عنه أبو داود في "سننه" والفضل بن زياد في كتاب "المسائل" عن عبد الرزاق عن عقيل بن معقل بن منبه عن عمه وهب بن منبه عن جابر، فذكره، قال ابن مفلح: إسناده جيد، وحسن الحافظ إسناده، ورواه ابن أبي شيبة، وأبو داود في المراسيل عن الحسن رفعه "النشرة من عمل الشيطان"2 .
قوله: (سئل عن النشرة). الألف واللام في النشرة للعهد، أي:

------------------------
1 أبو داود : الطب (3868) , وأحمد (3/294).
2 أبو داود : الطب (3868) , وأحمد (3/294).

ص -357- النشرة المعهودة التي كان أهل الجاهلية يصنعونها، هي من عمل الشيطان، لا النشرة بالرقى والتعوذات الشرعية والأدوية المباحة، فإن ذلك جائز كما قرره ابن القيم فيما سيأتي.
قوله: (وقال: سئل أحمد عنها فقال ابن مسعود: يكره هذا كله). مراد أحمد - والله أعلم - أن ابن مسعود يكره النشرة التي من عمل الشيطان والنشرة التي بكتابة وتعليق كالتمائم، فإن ابن مسعود كان يكره التمائم كلها من القرآن وغير القرآن، أما النشرة بالتعويذ والرقى بأسماء الله وكلامه من غير تعليق، فلا أعلم أحدًا كرهه، وكذلك ما رواه ابن أبي شيبة عن إبراهيم: كانوا يكرهون التمائم والرقى والنشر. محمول على ما ذكرنا.
قال وفي " البخاري " عن قتادة قلت لابن المسيب: رجل به طب، أو يؤخذ عن امرأته، أيحل عنه أو ينشر ؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه؟ .
ش: هذا الأثر علقه البخاري، ووصله أبو بكر الأثرم في كتاب "السنن" من طريق أبان العطار عن قتادة مثله، ومن طريق هشام الدستوائي عن قتادة بلفظ: (يلتمس من يداويه). فقال: إنما نهى الله عما يضر ولم ينه عما ينفع.
قوله: (عن قتادة)، هو ابن دعامة بكسر الدال السدوسي البصري ثقة
ثبت فقيه من أحفظ التابعين، يقال: إنه ولد أكمه مات سنة بضع عشرة ومائة.
قوله: (رجل به طب)، بكسر الطاء، أى: سحر، يقال: طب الرجل بالضم: إذا سحر، ويقال: كنوا عن السحر بالطب تفاؤلاً، كما قالوا للديغ: سليم، وقال ابن الأنباري: الطب من الأضداد يقال لعلاج الداء: طب، والسحر من الداء، يقال له: طب.
قوله: (أو يؤخذ). بفتح الواو مهموز، وتشديد الخاء المعجمة

ص -358- وبعدها ذال معجمة، أي: يحبس عن امرأته، ولا يصل إلى جماعها والأخذ بضم الهمزة: الكلام الذي يقوله الساحر.
قوله: (يحل) بضم الياء وفتح الحاء مبني للمفعول.
قوله: (وينشر)، بتشديد المعجمة.
قوله: (قال لا بأس به...) إلى آخره يعني أن النشرة لا بأس بها لأنهم يريدون بها الإصلاح، أي: إزالة السحر، ولم ينه عما يراد به الإصلاح، إنما ينهى عما يضر. وهذا الكلام من ابن المسيب يحمل على نوع من النشرة لا يعلم هل هو نوع من السحر أم لا؟ فأما أن يكون ابن المسيب يفتي بجواز قصد الساحر الكافر المأمور بقتله ليعمل السحر، فلا يظن به ذلك، حاشاه منه، ويدل على ذلك قوله: إنما يريدون به الإصلاح، فأي إصلاح في السحر؟! بل كله فساد وكفر والله أعلم.
قال: وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر.
ش: هذا الأثر ذكره ابن الجوزي في "جامع المسانيد" بغير إسناد، ولفظه: (لا يطلق السحر إلا ساحر)، وروى ابن جرير في "التهذيب" من طريق يزيد بن زريع عن قتادة عن سعيد بن المسيب أنه كان لا يرى بأسًا إذا كان بالرجل سحر أن يمشي إلى من يطلق عنه، فقال: هو صلاح، قال قتادة: وكان الحسن يكره ذلك يقول: لا يعلم ذلك إلا ساحر، قال: فقال سعيد بن المسيب: إنما نهى الله عما يضر، ولم ينه عما ينفع.
قوله: (عن الحسن)، هو ابن أبي الحسن، واسمه يسار بالتحتانية والمهملة البصري الأنصاري مولاهم ثقة فقيه إمام فاضل من خيار التابعين. مات سنة عشر ومائة، وقد قارب التسعين.
[أنواع النشرة]
قوله: قال ابن القيم: النشرة حل السحر عن المسحور. وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان. وعليه

ص -359- يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. والثاني: النشرة بالرقية والتعوذات والأدوية المباحة، فهذا جائز.
ش: هذا الثاني هو الذي يحمل عليه كلام ابن المسيب، أو على نوع لا يدرى هل هو من السحر أم لا؟ وكذلك ما روي عن الإمام أحمد من إجازة النشرة، فإنه محمول على ذلك وغلط من ظن أنه أجاز النشرة السحرية، وليس في كلامه ما يدل على ذلك، بل لما سئل عن الرجل يحل السحر قال: قد رخص فيه بعض الناس. قيل: إنه يجعل في الطنجير ماء ويغيب فيه؟ فنفض يده وقال: لا أدري ما هذا؟ قيل له: أفترى أن يؤتى مثل هذا؟ قال لا أدري ما هذا؟ وهذا صريح في النهي عن النشرة على الوجه المكروه. وكيف يجيزه؟! وهو الذي روى الحديث أنها من عمل الشيطان. ولكن لما كان لفظ النشرة مشتركًا بين الجائزة والتي من عمل الشيطان، ورأوه قد أجاز النشرة ظنوا أنه قد أجاز التي من عمل الشيطان، وحاشاه من ذلك. ومما جاء في صفة النشرة الجائزة ما رواه ابن أبي حاتم وأبو الشيخ عن ليث بن أبي سليم قال: بلغني أن هؤلاء الآيات شفاء من السحر بإذن الله تقرأ في إناء فيه ماء ثم تصب على رأس المسحور الآية التي في يونس: {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}، إلى قوله: {وَلَوْ كَرِهَ الْمُجْرِمُونَ}، [يونس: من الآيتان: 81-82]. وقوله:{فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ...} 1، إلى آخر أربع آيات. وقوله:{إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 2. وقال ابن بطال: في كتاب وهب بن منبه أنه يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء ويقرأ فيه آية الكرسي والقواقل، ثم يحسو منه ثلاث حسوات، ثم يغتسل به فإنه يذهب عنه كل ما به وهو جيد للرجل إذا حبس عن أهله.

------------------------
1 سورة الأعراف آية : 118.
2 سورة طه آية : 69.


باب ما جاء في التطير - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -360- [22- باب ما جاء في التطير]
مصدر تطير يتطير والطيرة أيضًا - بكسر الطاء وفتح الياء وقد تسكن - مصدر تطير، يقال: تطير طيرة وتخير خيرة ولم يجئ من المصادر هكذا غيرهما، وأصله فيما يقال: التطير بالسوانح، والبوارح من الطير والظباء وغيرهما، وكان ذلك يصدهم عن مقاصدهم. فإذا أرادوا أمرًا، فإن رأوا الطير مثلاً طار يمنة، تيمنوا به، وإن طار يسرة، تشاؤموا به، فنفاه الشرع وأبطله ونهى عنه وأخبر أنه ليس له تأثير في جلب نفع أو دفع ضر. قال المدائني: سألت رؤبة بن العجاج ما السانح؟ قال: ما ولاك ميامنه قلت: فما البارح؟ قال: ما ولاك مياسره. قال والذي يجيء من أمامك فهو الناطح والنطيح، والذي يجيء من خلفك هو القاعد والقعيد.
ولما كانت الطيرة بابًا من الشرك منافيًا للتوحيد أو لكماله، لأنها من إلقاء الشيطان وتخويفه ووسوسته، ذكره المصنف في كتاب "التوحيد" تحذيرًا منها وإرشادًا إلى كمال التوحيد بالتوكل على الله. واعلم أن ما كان معتنيًا بها قابلاً بها كانت إليه أسرع من السيل إلى منحدره، وتفتحت له أبواب الوساوس فيما يسمعه ويراه ويعطاه، ويفتح له الشيطان فيها من المناسبات البعيدة والقريبة في اللفظ والمعنى ما يفسد عليه دينه، وينكد عليه عيشه، فالواجب على العبد التوكل على الله ومتابعة رسول الله صلى الله عليه وسلم وأن يمضي لشأنه لا يرده شيء من الطيرة عن حاجته فيدخل في الشرك.
قال: وقول الله تعالى:{أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1. ش: أول الآية قوله تعالى:{فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ...} 2 الآية. المعنى أن آل فرعون إذا أصابتهم {الْحَسَنَةُ}، أي: الخصب والسعة والعافية

------------------------
1 سورة الأعراف آية : 131.
2 سورة الأعراف آية : 131.

ص -361- على ما فسره مجاهد وغيره قالوا: لنا هذه، أي: نحن الجديرون الحقيقون به، ونحن أهله وإن تصبهم سيئة، أي: بلاء وضيق وقحط يطيروا بموسى ومن معه، فيقولون: هذا بسبب موسى وأصحابه أصابنا بشؤمهم كما يقوله المتطير لمن يتطير به. فأخبر سبحانه أن طائرهم عنده فقال:{أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} 1. قال ابن عباس: طائرهم ما قضي عليهم وقدر لهم. وفى رواية ذكرها ابن جرير عنه قال: الأمر من قبل الله، وفي رواية: شؤمهم عند الله ومن قبله، أي: إنما جاءهم الشؤم من قبله بكفرهم وتكذيبهم بآياته ورسله. وقيل: المعنى أن الشؤم العظيم هو الذي عند الله من عذاب النار لا هذا الذي أصابهم في الدنيا. والظاهر أن هذه الآية كقوله تعالى:{وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} 2، أي: أن الكل من الله لكن هذا الشؤم الذي أجراه عليهم من عنده هو بسبب أعمالهم لا بسبب موسى عليه السلام ومن معه. وكيف يكون ذلك وما جاء به خير محض؟ والطيرة إنما تكون بالشر لا بالخير.
وقوله:{وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 3، أي: أن أكثرهم جهال لا يدرون، ولو فهموا أو عقلوا لعلموا أنه ليس فيما جاء به موسى عليه السلام شيء يقتضي الطيرة.
وقال ابن جرير: يقول تعالى ذكره: ألا إنمّا طائر آل فرعون وغيرهم - وذلك أنصباؤهم من الرخاء والخصب وغير ذلك من أنصباء الخير والشر - إلا عند الله، ولكن أكثرهم لا يعلمون أن ذلك كذلك، فلجهلهم بذلك كانوا يتطيرون بموسى ومن معه.
قال: وقوله:{قَالُوا طَائِرُكُمْ مَعَكُمْ...} 4 الآية .
ش: المعنى والله أعلم، أي: حظكم وما نالكم من خير وشر معكم بسبب أفعالكم وكفركم ومخالفتكم الناصحين، ليس هو من أجلنا ولا بسببنا، بل ببغيكم وعداوتكم فطائر الباغي الظالم معه وهو عند الله كما قال تعالى:{وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُل كُلٌّ

------------------------
1 سورة الأعراف آية : 131.
2 سورة النساء آية : 78.
3 سورة الأنعام آية : 37.
4 سورة يس آية : 19.

ص -362- مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً} 1. ولو فقهوا أو فهموا لما تطيروا بما جئت به، لأنه ليس فيما جاء به الرسول صلى الله عليه وسلم ما يقتضي الطيرة، كأنه خير محض لا شر فيه، وصلاح لا فساد فيه، وحكمة لا عيب فيها، ورحمة لا جور فيها. فلو كان هؤلاء القوم من أهل الفهم والعقول السليمة لم يتطيروا من هذا، لأن الطيرة إنما تكون بالشر لا بالخير المحض والحكمة والرحمة، بل طائرهم معهم بسبب كفرهم وشركهم وبغيهم وهو عند الله كسائر حظوظهم، وأنصبائهم التي ينالونها منه بأعمالهم. ويحتمل أن يكون المعنى{طَائِرُكُمْ مَعَكُمْ}، أي: راجع عليكم، فالتطير الذي حصل لكم إنما يعود عليكم، وهذا من باب القصاص في الكلام ونظيره قوله عليه السلام: "إذا سلم عليكم أهل الكتاب فقولوا وعليكم"2. ذكره ابن القيم.
وقوله:{أَإِنْ ذُكِّرْتُمْ} 3 أي: من أجل أنا ذكرناكم وأمرناكم بتوحيد الله، وإخلاص العبادة له قابلتمونا بهذا الكلام؟! وتوعدتمونا بل أنتم قوم مسرفون. وقال قتادة: أئن ذكرناكم بالله تطيرتم بنا؟
ومطابقة الآيتين لمقصود الباب ظاهر، لأن الله تعالى لم يذكر الطير إلا عن أعدائه، فهو من أمر الجاهلية، لا من أمر الإسلام.
[لا عدوى ولا طيرة ولا هامة ولا صفر]
قال: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا عدوى ولا طيرة ولا هامة ولا صفر"4. أخرجاه. زاد مسلم عن جابر: "ولا نوء ولا غول"5 .
ش: قوله: (لا عدوى). قال أبو السعادات: العدوى اسم من الأعداء كالدعوى والبقوى من الادعاء والإبقاء. يقال: أعداه الداء يعديه إعداء، وهو أن يصيبه مثل ما بصاحب الداء. وذلك أن يكون ببعير جرب مثلاً يتقي مخالطته بإبل أخرى حَذَار أن يتعدى ما به من الجرب إليها، فيصيبها ما أصابه. انتهى.

------------------------
1 سورة النساء آية : 78.
2 البخاري : الاستئذان (6258) , ومسلم : السلام (2163) , والترمذي : تفسير القرآن (3301) , وأبو داود : الأدب (5207) , وابن ماجه : الأدب (3697) , وأحمد (3/212).
3 سورة يس آية : 19.
4 البخاري : الطب (5757) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/327 ,2/397 ,2/434).
5 البخاري : الطب (5717 ,5757 ,5771) , ومسلم : السلام (2220) , وأبو داود : الطب (3911 ,3912) , وأحمد (2/267 ,2/397).

ص -363- وفي بعض روايات هذا الحديث: "فقال أعرابي: يا رسول الله فما بال الإبل تكون في الرمل كأنها الظباء فيجيء البعير الأجرب، فيدخل فيها فيجربها كلها؟ قال: فمن أعدى الأول"1. وفي رواية في "مسلم" أن أبا هريرة كان يحدث بحديث: "لا عدوى" ويحدث عن النبي صلى الله عليه وسلم أنه قال: "لا يورد ممرِض على مصِح"2. ثم إن أبا هريرة اقتصر على حديث "لا يورد ممرض على مصح"3 وأمسك عن حديث: "لا عدوى"، فراجعوه فيه، فقالوا: سمعناك تحدثه، فأبى أن يعترف به. قال أبو سلمة الراوي عن أبي هريرة: فلا أدري أنسي أبو هريرة أو نسخ أحد القولين الآخر.
وقد روى حديث: "لا عدوى"، جماعة من الصحابة منهم أنس بن مالك، وجابر بن عبد الله، والسائب بن يزيد وابن عمر وغيرهم، فنسيان أبي هريرة له لا يضر. وفي بعض روايات هذا الحديث: "وفر من المجذوم كما تفر من الأسد".
وقد اختلف العلماء في ذلك اختلافًا كثيرًا.
فردت طائفة حديث: "لا عدوى"، بأن أبا هريرة رجع عنه. قالوا: والأخبار الدالة على الاجتناب أكثر فالمصير إليها أولى، وهذا ليس بشيء، لأن حديث: "لا عدوى"، قد رواه جماعة كما تقدم.
وعكست طائفة هذا القول، ورجحوا حديث: "لا عدوى"، وزيفوا ما سواه من الأخبار، وأعلوا بعضها بالشذوذ كحديث: "فر من المجذوم فرارك من الأسد"4. وبأن عائشة أنكرته كما روى ابن جرير عنها: أن امرأة سألتها عنه فقالت: ما قال ذلك، ولكنه قال: "لا عدوى"5. وقال: "فمن أعدى الأول"6. قالت: وكان لي مولى به

------------------------
1 البخاري : الطب (5717 ,5771 ,5775) , ومسلم : السلام (2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/327).
2 مسلم : السلام (2221) , وابن ماجه : الطب (3541) , وأحمد (2/434).
3 مسلم : السلام (2221) , وابن ماجه : الطب (3541) , وأحمد (2/434).
4 البخاري : الاعتصام بالكتاب والسنة (7288) , ومسلم : الحج (1337) , والنسائي : مناسك الحج (2619) , وابن ماجه : المقدمة (1 ,2) , وأحمد (2/247 ,2/258 ,2/313 ,2/355 ,2/428 ,2/447 ,2/456 ,2/467 ,2/482 ,2/495 ,2/508).
5 الترمذي : صفة القيامة والرقائق والورع (2518) , والنسائي : الأشربة (5711) , وأحمد (1/200) , والدارمي : البيوع (2532).
6 البخاري : الجمعة (1014) , ومسلم : صلاة الاستسقاء (897) , والنسائي : الاستسقاء (1518).

ص -364- هذا الداء، فكان يأكل في صحافي، ويشرب في أقداحي، وينام على فراشي. وهذا أيضًا ليس بشيء، فإن الأحاديث في الاجتناب ثابتة.
وحملت طائفة أخرى الإثبات والنفي على حالتين مختلفتين، فحيث جاء (لا عدوى) كان المخاطب بذلك من قوي يقينه، وصح توكله بحيث لا يستطيع أن يدفع عن نفسه اعتقاد العدوى، كما يستطيع أن يدفع التطير الذي يقع في نفس كل واحد، لكن القوي اليقين لا يتأثر به، وهذا كما أن قوة الطبيعة تدفع العلة وتبطلها. وحيث جاء الإثبات كان المراد به ضعيف الإيمان والتوكل ذكره بعض أصحابنا واختاره وفيه نظر. وقال مالك لما سئل عن حديث "فر من المجذوم": ما سمعت فيه بكراهية وما أرى ما جاء من ذلك إلا مخافة أن يقع في نفس المؤمن شيء. ومعنى هذا أنه نفى العدوى أصلاً، وحمل الأمر بالمجانبة على حسم المادة وسد الذريعة، لئلا يحدث للمخاطب شيء من ذلك فيظن أنه بسبب المخالطة، فيثبت العدوى التي نفاها الشارع. وإلى هذا ذهب أبو عبيد وابن جرير والطحاوي وذكره القاضي أبو يعلى عن أحمد.
قلت: وأحسن من هذا كله ما قاله البيهقي، وتبعه ابن الصلاح وابن القيم وابن رجب وابن مفلح وغيرهم أن قوله: (لا عدوى) على الوجه الذي كانوا يعتقدونه في الجاهلية من إضافة الفعل إلى غير الله تعالى، وأن هذه الأمراض تعدي بطبعها، وإلا فقد يجعل الله بمشيئته مخالطة الصحيح مَنْ به شيء من هذه العيوب سببًا لحدوث ذلك. ولهذا قال: "فر من المجذوم كما تفر من الأسد"وقال: "لا يورد ممرض على مصح". وقال في الطاعون: "من سمع به بأرض فلا يقدم عليه"1. وكل ذلك بتقدير الله تعالى كما قال: "فمن أعدى الأول"2.

------------------------
1 البخاري : الجمعة (1013) , ومسلم : صلاة الاستسقاء (897) , والنسائي : الاستسقاء (1518) , وأبو داود : الصلاة (1174) , وأحمد (3/104 ,3/187 ,3/194 ,3/245 ,3/261 ,3/271).
2 البخاري : الجمعة (1014) , ومسلم : صلاة الاستسقاء (897) , والنسائي : الاستسقاء (1518).

ص -365- يشير إلى أن الأول إنما جرب بقضاء الله وقدره، فكذلك الثاني وما بعده. وروى الإمام أحمد والترمذي عن ابن مسعود مرفوعًا: "لا يعدي شيء قالها ثلاثًا. فقال الأعرابي: يا رسول الله، النقبة من الجرب تكون بمشفر البعير أو بذنبه في الإبل العظيمة فتجرب كلها. فقال رسول الله صلى الله عليه وسلم فمن أجرب الأول؟ لا عدوى، ولا هامة، ولا صفر، خلق الله كل نفس وكتب حياتها ومصابها ورزقها", فأخبر عليه السلام أن ذلك كله بقضاء الله وقدره كما دل عليه قوله تعالى:{مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} 1 .
وأما أمره بالفرار من المجذوم، ونهيه عن إيراد الممرض على المصح، وعن الدخول إلى موضع الطاعون، فإنه من باب اجتناب الأسباب التي خلقها الله تعالى، وجعلها أسبابًا للهلاك والأذى، والعبد مأمور باتقاء أسباب الشر إذا كان في عافية، فكما أنه يؤمر أن لا يلقي نفسه في الماء أو في النار أو تحت الهدم أو نحو ذلك مما جرت العادة بأنه يهلك ويؤذي، فكذلك اجتناب مقاربة المريض كالمجذوم، وقدوم بلد الطاعون، فإن هذه كلها أسباب للمرض والتلف، والله تعالى هو خالق الأسباب ومسبباتها لا خالق غيره ولا مقدر غيره.
وأما إذا قوي التوكل على الله، والإيمان بقضائه وقدره فقويت النفس على مباشرة بعض هذه الأسباب اعتمادًا على الله ورجاء منه أن لا يحصل به ضرر ففي هذه الحال تجوز مباشرة ذلك لا سيما إذا كانت فيه مصلحة عامة أو خاصة وعلى هذا يحمل الحديث الذي رواه أبو داود والترمذي: "أن النبي صلى الله عليه وسلم أخذ بيد مجذوم فأدخلها معه في القصعة ثم قال: كل باسم الله، ثقة بالله، وتوكلا عليه"2. وقد أخذ

------------------------
1 سورة الحديد آية : 22.
2 الدارمي : المقدمة (649).

ص -366- به الإمام أحمد. وروي ذلك عن عمر وابنه وسلمان رضي الله عنهم. ونظير ذلك ما روي عن خالد بن الوليد من أكل السم، ومن مشي سعد بن أبي وقاص وأبي مسلم الخولاني بالجيوش على متن البحر قاله ابن رجب.
قوله: "ولا طيرة"قال ابن القيم: هذا يحتمل أن يكون نفيًا أو يكون نهيًا، أي: لا تتطيروا، ولكن قوله في الحديث: "ولا عدوى ولا صفر ولا هامة"1 يدل على أن المراد النفي وإبطال هذه الأمور التي كانت الجاهلية تعانيها. والنفي في هذا أبلغ من النهي، لأن النفي يدل على بطلان ذلك وعدم تأثيره، والنهي إنما يدل على المنع منه وفي "صحيح مسلم" عن معاوية بن الحكم السلمي أنه قال لرسول الله صلى الله عليه وسلم: "ومنا أناس يتطيرون؟ فقال: ذاك شيء يجده أحدكم في نفسه فلا يصدَّنَّكم"2. فأخبر أن تأذيه وتشاؤمه بالتطير إنما هو في نفسه وعقيدته لا في المتطير به، فوهمه وخوفه وإشراكه هو الذي يطيره ويصده لا ما رآه وسمعه، فأوضح صلى الله عليه وسلم لأمته الأمر وبين لهم فساد الطيرة ليعلموا أن الله سبحانه لم يجعل لهم عليها علامة، ولا فيها دلالة، ولا نصبها سببًا لما يخافونه ويحذرونه، ولتطمئن قلوبهم، وتسكن نفوسهم إلى وحدانيته تعالى التي أرسل بها رسله ونزل بها كتبه، وخلق لأجلها السموات والأرض، وعمر الدارين الجنة والنار بسبب التوحيد فقطع صلى الله عليه وسلم علق الشرك من قلوبهم، لئلا يبقى فيها علق منها ولا يتلبسوا بعمل من أعمال أهل النار البتة.
فمن استمسك بعروة التوحيد الوثقى واعتصم بحبله المتين، وتوكل على الله، قطع هاجس الطيرة من قبل استقرارها، وبادر خواطرها من قبل استمكانها. قال عكرمة: "كنا جلوسًا عند ابن عباس فمر طائر يصيح. فقال رجل من القوم: خير خير. فقال ابن عباس: لا خير ولا شر"فبادره بالإنكار عليه لئلا يعتقد تأثيره في الخير والشر. وخرج طاووس مع صاحب له في سفر، فصاح غراب، فقال الرجل: خير، فقال طاووس: وأي خير عند هذا لا تصحبني انتهى. ملخصًا.

------------------------
1 البخاري : الطب (5717) , ومسلم : السلام (2220 ,2221 ,2220) , وأبو داود : الطب (3911) , وأحمد (2/267 ,2/327 ,2/397).
2 مسلم : المساجد ومواضع الصلاة (537) , وأبو داود : الصلاة (930) , وأحمد (5/447).

ص -367- ولكن يشكل عليه ما رواه ابن حبان في صحيحه عن أنس مرفوعًا: "لا طيرة، والطيرة على من تطير"فظاهر هذا أنها تكون سببًا لوقوع الشر بالمتطير.
وجوابه: أن المراد بذلك من تطير تطيرًا منهيًّا عنه، وهو أن يعتمد على ما يسمعه ويراه حتى يمنعه مما يريده من حاجته، فإنه قد يصيبه ما يكرهه عقوبة له، فأما من توكل على الله، ووثق به بحيث علق قلبه بالله خوفًا ورجاء، وقطعه عن الالتفات إلى غير الله. وقال: وفعل ما أمر به فإنه لا يضره ذلك. وأما من اتقى أسباب الضرر بعد انعقادها بالأسباب المنهي عنها، فإنه لا ينفعه ذلك غالبًا كمن ردته الطيرة عن حاجته خشية أن يصيبه ما تطير به، فإنه كثيرًا ما يصاب بما يخشى به.
وقد جاءت أحاديث ظن بعض الناس أنها تدل على جواز الطيرة.
منها: قوله عليه السلام: "الشؤم في ثلاث: في المرأة، والدابة، والدار"1. وفي رواية: "لا عدوى ولا طيرة، والشؤم في ثلاث...". الحديث وفي حديث آخر "إن كان ففي الفرس، والمرأة، والمسكن". رواهما البخاري فأنكرت عائشة رضي الله عنها ذلك وقالت: "كذب والذي أنزل الفرقان على أبي القاسم من حدث بها ولكن رسول الله صلى الله عليه وسلم كان يقول: "كان أهل الجاهلية يقولون: إن الطيرة في المرأة والدار والدابة" ثم قرأت عائشة:{مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}[الحديد: 22]. رواه أحمد وابن خزيمة والحاكم وصححه بمعناه. وقال الخطابي وابن قتيبة: هذا مستثنى من الطيرة، أي: الطيرة منهي عنها إلا أن يكون له دار يكره سكناها أو امرأة يكره صحبتها، أو فرس أو خادم فليفارق الجميع بالبيع والطلاق ونحوه، ولا يقيم على الكراهة والتأذي به فإنه شؤم.
وقالت طائفة: لم يجزم النبي صلى الله عليه وسلم بالشؤم في هذه الثلاثة، بل

------------------------
1 النسائي : قطع السارق (4877) , وأبو داود : الحدود (4380) , وابن ماجه : الحدود (2597) , وأحمد (5/293) , والدارمي : الحدود (2303).

ص -368- علقه على الشرط كما ثبت ذلك في الصحيح، ولا يلزم من صدق الشرطية صدق كل واحد بمفردها، قالوا: والراوي غلط.
قلت: لا يصح تغليطه مع إمكان حمله على الصحة، ورواية تعليقه بالشرط لا تدل على نفي رواية الجزم.
وقالت طائفة أخرى: الشؤم بهذه الثلاثة إنما يلحق من تشاءم بها فيكون شؤمها عليه، ومن توكل على الله ولم يتشاءم ولم يتطير لم تكن مشئومة عليه، قالوا: ويدل عليه حديث أنس: "الطيرة على من تطير". وقد يجعل الله سبحانه تطير العبد وتشاؤمه سببًا لحلول المكروه، كما يجعل الثقة به والتوكل عليه، وإفراده بالخوف والرجاء من أعظم الأسباب التي يدفع بها الشر. وقال ابن القيم: إخباره صلى الله عليه وسلم بالشؤم في هذه الثلاثة، ليس فيه إثبات الطيرة التي نفاها الله وإنما غايته أن الله سبحانه قد يخلق أعيانًا منها مشئومة على من قاربها وسكنها، وأعيانًا مباركة لا يلحق من قاربها منها شؤم ولا شر. وهذا كما يعطي سبحانه الوالدين ولدًا مباركًا يريان الخير على وجهه، ويعطي غيرهما ولدًا مشئومًا يريان الشر على وجهه، وكذلك ما يعطاه العبد من ولاية أو غيرها. فكذلك الدار والمرأة والفرس. والله سبحانه خالق الخير والشر والسعود والنحوس فيخلق بعض هذه الأعيان سعودًا مباركة، ويقضي بسعادة من قاربها وحصول اليمن والبركة له، ويخلق بعضها نحوسًا يتنحس بها من قاربها، وكل ذلك بقضائه وقدره كما خلق سائر الأسباب وربطها بمسبباتها المتضادة والمختلفة، كما خلق المسك وغيره من الأرواح الطيبة، ولذذ بها من قاربها من الناس، وخلق ضدها وجعلها سببًا لألم من قاربها من الناس، والفرق بين هذين النوعين مدرك بالحس فكذلك في الديار والنساء والخيل فهذا لون والطيرة الشركية لون. انتهى.
قلت: ولهذا يشرع لمن استفاد زوجة أو أمة أو دابة، أن يسأل الله من خيرها وخير ما جبلت عليه، ويستعيذ من شرها وشر ما جبلت عليه، وكذلك ينبغي لمن سكن دارًا أن يفعل ذلك

ص -369- ولكن يبقى على هذا أن يقال: هذا جار في كل مشئوم فما وجه خصوصية هذه الثلاثة بالذكر؟ وجوابه أن أكثر ما يقع التطير في هذه الثلاثة فخصت بالذكر لذلك، ذكره في "شرح السنن".
ومنها ما روى مالك عن يحيى بن سعيد قال: "جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله دار سكناها والعدد كثير والمال وافر فقل العدد وذهب المال، فقال النبي صلى الله عليه وسلم دعوها ذميمة"1. رواه أبو داود عن أنس بنحوه.
وجوابه أن هذا ليس من الطيرة المنهي عنها، بل أمرهم بالانتقال لأنهم استثقلوها واستوحشوا منها، لما لحقهم فيها ليتعجلوا الراحة مما دخلهم من الجزع، لأن الله قد جعل في غرائز الناس استثقال ما نالهم الشر فيه، وإن كان لا سبب له في ذلك وحب من جرى على يديه الخير لهم، وإن لم يردهم به، ولأن مقامهم فيها قد يقودهم إلى الطيرة، فيوقعهم ذلك في الشرك، والشر الذي يلحق المتطير بسبب طيرته، وهذا بمنْزلة الخارج من بلد الطاعون غير فار منه، ولو منع الناس الرحلة من الدار التي تتوالى عليهم فيها المصائب والمحن، وتعذر الأرزاق مع سلامة التوحيد في الرحلة، للزم كل من ضاق عليه رزق في بلد أو قلة فائدة صناعته أو تجارته فيها أن لا ينتقل عنها إلى غيرها.
ومنها فإن قيل: ما الفرق بين الدار وبين موضع الوباء حيث رخص في الارتحال عن الدار دون موضع البلاء؟ أجاب بعضهم أن الأمور بالنسبة إلى هذا المعنى ثلاثة أقسام:
أحدها: ما لا يقع التطير منه إلا نادرًا، أو إلا مكررًا، فهذا لا يصغى إليه كنعي الغراب في السفر، وصراخ بومة في دار، وهذا كانت العرب تعتبره.
ثانيها: ما يقع به ضرر، ولكنه يعم ولا يخص ويندر ولا يتكرر كالوباء، فهذا لا يقدم عليه ولا يفر منه.
وثالثها: سبب محض ولا يعم ويلحق به الضرر لطول الملازمة كالمرأة، والفرس والدار فيباح له الاستبدال، أو التوكل على الله، والإعراض عما يقع في النفس ذكره في "شرح السنن".

------------------------
1 البخاري : التوحيد (7410) , ومسلم : الإيمان (193) , وابن ماجه : الزهد (4312) , وأحمد (3/116 ,3/244 ,3/247).

ص -370- ومنها: "حديث اللقحة لما منع النبي صلى الله عليه وسلم حربًا ومرة من حلبها وأذن ليعيش". رواه مالك.
وجوابه: أن ابن عبد البر قال: ليس هذا عندي من باب الطيرة لأنه محال أن ينهى عن شيء ويفعله، وإنما هو من طلب الفأل الحسن. وقد كان أخبرهم عن أقبح الأسماء أنه حرب ومرة. فالمراد بذلك حتى لا يتسمى بهما أحد. وقد روى ابن وهب في "جامعه" ما يدل على هذا فإنه قال في هذا الحديث: "فقام عمر بن الخطاب فقال: أتكلم يا رسول الله أم أصمت؟ فقال: بل اصمت وأخبرك بما أردت، ظننت يا عمر أنها طيرة ولا طير إلا طيره، ولا خير إلا خيره، ولكن أحب الفأل الحسن".
 وعلى هذا تجري بقية الأحاديث التي توهم بعضهم أنها من باب الطيرة.
قوله: "ولا هامة"بتخفيف الميم على الصحيح. قال الفراء: الهامة طائر من طير الليل كأنه يعني: البومة قال ابن الأعرابي: كانوا يتشاءمون بها إذا وقعت على بيت أحدهم يقول: نعت إلي نفسي أو أحدًا من أهل داري. وقال أبو عبيد: كانوا يزعمون أن عظام الميت تصير هامة فتطير، ويسمون ذلك الطائر الصدى، وبه جزم ابن رجب قال: وهذا شبيه باعتقاد أهل التناسخ أن أرواح الموتى تنتقل إلى أجساد حيوانات من غير بعث ولا نشور، وكل هذه اعتقادات باطلة جاء الإسلام بإبطالها وتكذيبها. ولكن الذي جاءت به الشريعة أن أرواح الشهداء في حواصل طير خضر تأكل من ثمار الجنة وتشرب من أنهارها إلى أن يردها الله إلى أجسادها. وذكر الزبير بن بكار في "الموفقيات" أن العرب كانت في الجاهلية تقول: إذا قتل الرجل، ولم يؤخذ بثأره، خرجت من رأسه هامة، وهي دودة فتدور حول قبره وتقول: اسقوني. وفي ذلك يقول شاعرهم:

يا عمرو إن لا تدع شتمي ومنقصتي‌ أضربك حتى تقول الهامة اسقوني

قال: وكانت اليهود تزعم أنها تدور حول قبره سبعة أيام ثم تذهب.

ص -371- قوله: "ولا صفر"، بفتح الفاء. روى أبو عبيد القاسم بن سلام في "غريب الحديث " له عن رؤبة أنه قال: هي حية تكون في البطن تصيب الماشية والناس وهي أعدى من الجرب عند العرب. فعلى هذا فالمراد بنفيه ما كانوا يعتقدونه من العدوى، ويكون عطفه على العدوى من عطف الخاص على العام. وممن قال بهذا: سفيان بن عيينة وأحمد والبخاري وابن جرير، وقال آخرون: المراد به شهر صفر، والنفي لما كان أهل الجاهلية يفعلونه في النسيء، وكانوا يحلون المحرم، ويحرمون صفر مكانه. وهذا قول مالك وفيه نظر. وروى أبو داود عن محمد بن راشد عمن سمعه يقول: إن أهل الجاهلية كانوا يستشئمون بصفر ويقولون: إنه شهر مشؤوم فأبطل النبي صلى الله عليه وسلم ذلك، قال ابن رجب: ولعل هذا القول أشبه الأقوال، وكثير من الجهال يتشاءم بصفر، وربما ينتهي عن السفر فيه. والتشاؤم بصفر هو من جنس الطيرة المنهي عنها، وكذلك التشاؤم بيوم من الأيام، كيوم الأربعاء وتشاؤم أهل الجاهلية بشوال في النكاح فيه خاصة.
قوله: "ولا نوء"النوء واحد الأنواء. وسيأتي الكلام عليه في باب ما جاء في الاستسقاء بالأنواء.
قوله: "ولا غول". هو بالفتح مصدر معناه: البعد والهلاك وبالضم الاسم، وجمعه أغوال وغيلان وهو المراد هنا. قال أبو السعادات: الغول واحد الغيلان، وهو جنس من الجن والشياطين كانت العرب تزعم أن الغول في الفلاة تتراءى للناس فتتغول تغولاً، أي: تتلون تلونًا في صور شتى وتُغْوِلُهم، أي: تضلهم عن الطريق وتهلكهم، فنفاه النبي صلى الله عليه وسلم وأبطله.
وقيل: قوله: لا غول ليس نفيًا لعين الغول ووجوده، وإنما فيه إبطال زعم العرب في تلونه بالصور المختلفة واغتياله. فيكون المعنى بقوله: "لا غول"، أنها لا تستطيع أن تضل أحدًا ويشهد له الحديث الآخر: "لا غول ولكن السعالي سحرة

ص -372- الجن" أي: ولكن في الجن سحرة لهم تلبيس وتخييل، ومنه الحديث: "إذا تغولت الغيلان فبادروا بالأذان"1. أي: ادفعوا شرها بذكر الله، وهذا يدل على أنه لم يرد بنفيها عدمها، ومنه حديث أبي أيوب: كان لي تمر في سهوة فكانت الغول تجيء فتأخذ.
[كان رسول الله صلى الله عليه وسلم يعجبه الفأل]
قال: ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم "لا عدوى ولا طيرة ويعجبني الفأل، قالوا: وما الفأل؟ قال: الكلمة الطيبة"2 .
ش قوله: "ويعجبني الفأل". قال أبو السعادات: الفأل مهموز فيما يسر ويسوء، والطيرة لا تكون إلا فيما يسوء، وربما استعملت فيما يسر، يقال: تفاءلت بكذا، وتفألت على التخفيف والقلب. وقد أولع الناس بترك الهمزة تخفيفًا، وإنما أحب الفأل، لأن الناس إذا أملوا فائدة الله، ورجوا عائدته عند كل سبب ضعيف أو قوي، فهم على خير، ولو غلطوا في جهة الرجاء، فإن الرجاء لهم خير، وإذا قطعوا أملهم ورجاءهم من الله كان ذلك من الشر.
وأما الطيرة، فإن فيها سوء الظن بالله، وتوقع البلاء. ومعنى التفاؤل مثل أن يكون رجل مريض، فيتفاءل بما يسمع من كلام فيسمع آخر يقول: يا سالم، أو يكون طالب ضالة، فيسمع آخر يقول: يا واجد، فيقع في ظنه أنه برئ من مرضه ويجد ضالته ومنه الحديث قيل: "يا رسول الله ما الفأل؟ فقال: الكلمة الصالحة"3.
قوله: "قالوا وما الفأل؟ قال الكلمة الطيبة"4. بين لهم صلى الله عليه وسلم أن الفأل يعجبه فدل أنه ليس من الطيرة المنهي عنها.
قال ابن القيم:"ليس في الإعجاب بالفأل ومحبته شيء من الشرك بل ذلك إبانة عن مقتضى الطبيعة، ومن حب الفطرة الإنسانية التي

------------------------
1 أحمد (3/381).
2 البخاري : الطب (5776) , ومسلم : السلام (2224) , والترمذي : السير (1615) , وأبو داود : الطب (3916) , وابن ماجه : الطب (3537) , وأحمد (3/118 ,3/130 ,3/154 ,3/173 ,3/178 ,3/251 ,3/275 ,3/277).
3 البخاري : الطب (5754) , ومسلم : السلام (2223) , وأحمد (2/266 ,2/387 ,2/406 ,2/453 ,2/507 ,2/524).
4 البخاري : الطب (5754) , ومسلم : السلام (2223) , وابن ماجه : الطب (3536) , وأحمد (2/266 ,2/387 ,2/406 ,2/453 ,2/524).

ص -373- تميل إلى ما يوافقها ويلائمها، كما أخبرهم أنه حبب إليه من الدنيا النساء والطيب. وكان يحب الحلوى والعسل، ويحب حسن الصوت بالقرآن والأذان ويستمع إليه ويحب معالي الأخلاق، ومكارم الشيم، وبالجملة يحب كل كمال وخير وما يفضي إليهما. والله سبحانه وتعالى قد جعل في غرائز الناس الإعجاب بسماع الاسم الحسن ومحبته، وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك، فإذا قرعت هذه الأسماء الأسماع، استبشرت بها النفس، وانشرح لها الصدر، وقوي بها القلب، وإذا سمعت أضدادها، أوجب لها ضد هذه الحال، فأحزنها ذلك، وأثار لها خوفًا وطيرة وانكماشًا وانقباضًا عما قصدت له وعزمت عليه، فأورت لها ضررًا في الدنيا، ونقصًا في الإيمان، ومقارفة للشرك"
وقال الحليمي: "إنما كان صلى الله عليه وسلم يعجبه الفأل، لأن التشاؤم سوء ظن بالله تعالى بغير سبب محقق، والتفاؤل حسن ظن به، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال"
قال: ولأبي داود بسند صحيح عن عقبة بن عامر قال: "ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال : "أحسنها الفأل ولا ترد مسلمًا، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت،ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"1.
ش: قوله: (عن عقبة بن عامر)، هكذا وقع في نسخ التوحيد، وصوابه عروة بن عامر كذا أخرجه أحمد وأبو داود وغيرهما، وهو مكي اختلف في نسبه، فقال أحمد بن حنبل في روايته: عن عروة بن عامر القرشي، وقال غيره الجهني، واختلف في صحبته فقال البارودي: له صحبة، وذكره ابن حبان في ثقات التابعين، وقال المزي: لا صحبة له تصح.

------------------------
1 أبو داود : الطب (3919).

ص -374- قوله: فقال: "أحسنها الفأل". قد تقدم أنه صلى الله عليه وسلم كان يعجبه الفأل. وروى الترمذي وصححه عن أنس أن النبي صلى الله عليه وسلم "كان إذا خرج لحاجته يحب أن يسمع يا نجيح يا راشد"1 وروى أبو داود عن بريدة: "أن النبي صلى الله عليه وسلم كان لا يتطير من شيء، وكان إذا بعث عاملاً سأل عن اسمه فإذا أعجبه، فرح به وإن كره اسمه، رئي كراهيته ذلك في وجهه"2. وإسناده حسن. فهذا في استعمال الفأل. قال ابن القيم في الكلام على الحديث المشروح: أخبر صلى الله عليه وسلم أن الفأل من الطيرة وهو خيرها، فأبطل الطيرة، وأخبر أن الفأل منها، ولكنه خير منها، ففصل بين الفأل والطيرة لما بينهما من الامتياز والتضاد، ونفع أحدهما ومضرة الآخر، ونظير هذا منعه من الرقى بالشرك، وإذنه في الرقية إذا لم يكن فيها شرك لما فيها من المنفعة الخالية عن المفسدة.
قوله: "ولا ترد مسلمًا". قال الطّيْبِي: تعريض بأن الكافر بخلافه.
قوله: "اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت"، أي: لا تأتي الطيرة بالحسنات ولا تدفع المكروهات، بل أنت
وحدك لا شريك لك، الذي تأتي بالحسنات وتدفع السيئات. وهذا دعاء مناسب لمن وقع في قلبه شيء من الطيرة، وتصريح بأنها لا تجلب نفعًا ولا تدفع ضرًّا، ويعد من اعتقدها سفيهًا مشركًا.
قوله: "ولا حول ولا قوة إلا بك"، استعانة بالله تعالى على فعل التوكل، وعدم الالتفات إلى الطيرة التي قد تكون سببًا لوقوع المكروه وعقوبة لفاعلها، وذلك إنما يصدر من تحقيق التوكل الذي هو أقوى الأسباب في جلب الخيرات، ودفع المكروهات. والحول: التحول والانتقال من حال إلى حال، والقوة على ذلك، أي: لا حول ولا قوة على ذلك الحول إلا بك، وذلك يفيد التوكل على الله لأنه علم وعمل، فالعلم معرفة القلب بتوحد الله بالنفع والضر، وعامة

------------------------
1 الترمذي : السير (1616).
2 أبو داود : الطب (3920) , وأحمد (5/347).

ص -375- المؤمنين بل كثير من المشركين يعلمون ذلك، والعمل هو ثقة القلب بالله وفراغه من كل ما سواه، وهذا عزيز ويختص به خواص المؤمنين، وهو داخل في هذه الكلمة، لأن فيها التبرؤ من الحول والقوة والمشيئة بدون حول الله وقوته ومشيئته والإقرار بقدرته على كل شيء، وبعجز العبد عن كل شيء إلا ما أقدره عليه ربه، وهذا نهاية توحيد الربوبية الذي يثمر التوكل وتوحيد العبادة.
[الطيرة شرك]
قال: وعن ابن مسعود مرفوعًا: "الطيرة شرك الطيرة شرك وما منا إلا ولكن الله يذهبه بالتوكل"1. رواه أبو داود والترمذي وصححه وجعل آخره من قول ابن مسعود.
ش: هذا الحديث رواه أيضًا ابن ماجة وابن حبان ولفظ أبي داود: "الطيرة شرك الطيرة شرك ثلاثًا"2.
قوله: "الطيرة شرك"، صريح في تحريم الطيرة وأنها من الشرك لما فيها من تعلق القلب على غير الله. وقال ابن حمدان في "الرعاية": تكره الطيرة، وكذا قال غير واحد من أصحاب أحمد. قال ابن مفلح: والأولى القطع بتحريمها. ولعل مرادهم بالكراهة التحريم.
قلت: بل الصواب القطع بتحريمها، لأنها شرك وكيف يكون الشرك مكروهًا الكراهة الاصطلاحية؟! فإن كان القائل بكراهتها أراد ذلك فلا ريب في بطلانه. قال في "شرح السنن": وإنما جعل الطيرة من الشرك لأنهم كانوا يعتقدون أن التطير يجلب لهم نفعًا، أو يدفع عنهم ضرًّا إذا عملوا بموجبه فكأنهم شركوه مع الله تعالى.
قوله: "وما منا إلا...". قال أبو القاسم الأصبهاني والمنذري: في الحديث إضمار والتقدير: وما منا إلا وقد وقع في قلبه شيء من ذلك انتهى. وحاصله: وما منا إلا من يعتريه التطير، ويسبق إلى قلبه الكراهة فيه. فحذف ذلك اعتمادًا على فهم السامع. وقال الخلخالي: حذف المستثنى لما يتضمنه من الحالة المكروهة وهذا نوع من أدب الكلام.

------------------------
1 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).
2 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).

ص -376- قوله: "ولكن الله يذهبه بالتوكل"أي: ما منا إلا من يقع في قلبه ذلك، ولكن لما توكلنا على الله وآمنا به، واتبعنا ما جاء به الرسول صلى الله عليه وسلم واعتقدنا صدقه، أذهب الله ذلك عنا، وأقر قلوبنا على السنة واتباع الحق.
قوله: (وجعل آخره من قول ابن مسعود). قال الترمذي: سمعت محمد بن إسماعيل يقول: كان سليمان بن حرب يقول في هذا: "وما منا" هذا عندي من قول ابن مسعود، فالترمذي نقل ذلك عن سليمان بن حرب ووافقه على ذلك العلماء. قال ابن القيم: وهو الصواب، فإن الطيرة نوع من الشرك.
قال: ولأحمد من حديث ابن عمرو "من ردته الطيرة عن حاجته فقد أشرك قالوا: فما كفارة ذلك قال: أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك ولا إله غيرك"1 .
 ش: هذا الحديث رواه الإمام أحمد والطبراني عن عبد الله بن عمرو بن العاص مرفوعًا وفي إسناده ابن لهيعة وفيه اختلاف، وبقية رجاله ثقات.
قوله: (من حديث ابن عمرو). هو عبد الله بن عمرو بن العاص بن وائل السهمي أبو محمد، وقيل: أبو عبد الرحمن أحد السابقين المكثرين من الصحابة وأحد العبادلة الفقهاء مات في ذي الحجة ليالي الحرة على الأصح بالطائف.
قوله: "من ردته الطيرة عن حاجته فقد أشرك". وذلك أن التطير هو التشاؤم بالشيء المرئي أو المسموع فإذا استعملها الإنسان فرجع بها عن سفره، وامتنع بها عما عزم عليه، فقد قرع باب الشرك، بل ولجه وبرئ من التوكل على الله، وفتح على نفسه باب الخوف والتعلق بغير الله، وذلك قاطع له عن مقام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}، فيصير قلبه متعلقًا بغير الله، وذلك شرك،

------------------------
1 أحمد (2/220).

ص -377- فيفسد عليه إيمانه، ويبقى هدفًا لسهام الطيرة. ويقيض له الشيطان من ذلك ما يفسد عليه دينه ودنياه، وكم ممن هلك بذلك وخسر الدنيا والآخرة!
قوله: (فما كفارة ذلك...) إلى آخر الحديث. هذا كفارة لما يقع من الطيرة، ولكن يمضي مع ذلك ويتوكل على الله، وفيه الاعتراف بأن الطير خلق مسخر مملوك لله، لا يأتي بخير ولا يدفع شرًّا، وأنه لا خير في الدنيا والآخرة إلا خير الله، فكل خير فيهما فهو من الله تعالى تفضلاً على عباده، وإحسانًا إليهم وأن الإلهية كلها لله ليس فيها لأحد من الملائكة والأنبياء عليهم السلام شركة، فضلاً عن أن يشرك فيها ما يراه ويسمعه مما يتشاءم به.
قوله: وله من حديث الفضل بن العباس "إنما الطيرة ما أمضاك أو ردك"1.
ش: هذا الحديث رواه أحمد في "المسند" ولفظه حدثنا حماد بن خالد قال: ثنا ابن علاثة عن مسلمة الجهني قال: سمعته يحدث عن الفضل بن عباس قال: "خرجت مع رسول الله صلى الله عليه وسلم يومًا فبرح ظبي فمال في شقه فاحتضنته فقلت: يا رسول الله تطيرت قال: إنما الطيرة ما أمضاك أو ردك"2. هكذا رواه أحمد وفي إسناده نظر. وقرأت بخط المصنف: فيه رجل مختلف فيه، وفيه انقطاع أي: بين مسلم وبين الفضل وهو ابن العباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم وأكبر ولد العباس. قال ابن معين: قتل يوم اليرموك في عهد أبي بكر رضي الله عنه. وقال غيره: قتل يوم مرج الصفر، سنة ثلاث عشرة وهو ابن اثنتين وعشرين سنة. قال أبو داود: قتل بدمشق كان عليه درع النبي صلى الله عليه وسلم. وقال الواقدي وابن سعد: مات في طاعون عمواس.
قوله: "إنما الطيرة ما أمضاك أو ردك"3. هذا حد للطيرة المنهي

------------------------
1 أحمد (1/213).
2 أحمد (1/213).
3 أحمد (1/213).

ص -378- عنها بأنها ما أوجب للإنسان أن يمضي لما يريده ولو من الفأل، فإن الفأل إنما يستحب لما فيه من البشارة والملاءمة للنفس، فأما أن يعتمد عليه ويمضي لأجله مع نسيان التوكل على الله، فإن ذلك من الطيرة. وكذلك إذا رأى أو سمع ما يكره فتشاءم به ورده عن حاجته، فإن ذلك أيضًا من الطيرة.


باب ما جاء في التنجيم - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[23- باب ما جاء في التنجيم]
[التنجيم على ثلاثة أقسام]:
المراد هنا ذكر ما يجوز من التنجيم وما لا يجوز وما ورد فيه من الوعيد. قال شيخ الإسلام: التنجيم هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية. وقال الخطابي: علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي لم تقع وستقع في مستقبل الزمان، كأوقات هبوب الرياح، ومجيء المطر، وظهور الحر والبرد، وتغير الأسعار، وما كان في معناها من الأمور التي يزعمون أنهم يدركون معرفتها بمسير الكواكب في مجاريها واجتماعها وافتراقها، ويدعون أن لها تأثيرًا في السفليات، وأنها تجري على قضايا موجباتها، وهذا منهم تحكم على الغيب، وتعاطٍ لعلم قد استأثر الله به لا يعلم الغيب سواه.
قلت: واعلم أن التنجيم على ثلاثة أقسام:
أحدها: ما هو كفر بإجماع المسلمين، وهو القول بأن الموجودات في العالم السفلي مركبة على تأثير الكواكب والروحانيات، وأن الكواكب فاعلة مختارة وهذا كفر بإجماع المسلمين، وهذا قول الصابئة المنجمين الذين بعث إليهم إبراهيم الخليل عليه السلام، [كما في الأنعام 75-79] ولهذا كانوا يعظمون الشمس والقمر والكواكب تعظيمًا يسجدون لها ويتذللون لها ويسبحونها تسابيح معروفة في كتبهم، ويدعونها دعوات لا تنبغي إلا لخالقها وفاطرها وحده لا شريك له، ويبنون لكل كوكب هيكلاً، أي: موضعًا لعبادته ويصورون فيه ذلك الكوكب، ويتخذونه لعبادته

ص -379- وتعظيمه، ويزعمون أن روحانية ذلك الكوكب تنْزل عليهم وتخاطبهم وتقضي حوائجهم. وتلك الروحانيات هي الشياطين تنَزلت عليهم، وخاطبتهم وقضت حوائجهم. وقد صنف بعض المتأخرين في هذا الشرك مصنفًا وذكر صاحب "التذكرة" فيها.
الثاني: الاستدلال على الحوادث الأرضية بمسير الكواكب واجتماعها وافتراقها ونحو ذلك، ويقول: إن ذلك بتقدير الله ومشيئته، فلا ريب في تحريم ذلك، واختلف المتأخرون في تكفير القائل بذلك. وينبغي أن يقطع بكفره، لأنها دعوى لعلم الغيب الذي استأثر الله تعالى بعلمه بما لا يدل عليه.
الثالث: ما ذكره المصنف في تعلم المنازل وسيأتي الكلام عليه.
[خلق الله النجوم لثلاث]:
قوله قال البخاري في: " صحيحه " قال قتادة: خلق الله هذه النجوم لثلاث، زينة للسماء، ورجومًا للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به.
ش: هذا الأثر علقه البخاري في "صحيحه" كما قال المصنف وأخرجه عبد الرزاق، وعبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم، وأبو الشيخ والخطيب في كتاب "النجوم" عن قتادة. ولفظه: قال: إن الله إنما جعل هذه النجوم لثلاث خصال: جعلها زينة للسماء، وجعلها يُهتدى بها، وجعلها رجومًا للشياطين، فمن تعاطى فيها غير ذلك، فقد قال برأيه، وأخطأ حظه، وأضاع نصيبه، وتكلف ما لا علم له به، وإن ناسًا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة: من أعرس بنجم كذا وكذا كان كذا وكذا، ومن سافر بنجم كذا وكذا كان كذا وكذا، ولعمري ما من نجم إلا يولد به الأحمر والأسود والطويل والقصير والحسن والذميم، وما علم هذه النجوم وهذه الدابة وهذا الطائر بشيء من هذا الغيب، ولو أن أحدًا

ص -380- علم الغيب، لعلمه آدم الذي خلقه الله بيده، وأسجد له ملائكته، وعلمه أسماء كل شيء.
قوله: خلق الله هذه النجوم لثلاث. إلى آخره. هذا مأخوذ من القرآن في قوله تعالى:{وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} 1. وقوله تعالى:{وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 2. وفيه إشارة إلى أن النجوم في السماء الدنيا كما هو ظاهر الآية، وفيه حديث رواه ابن مردويه عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "أما السماء الدنيا، فإن الله خلقها من دخان، وجعل فيها سراجًا وقمرًا منيرًا، وزينها بمصابيح النجوم، وجعلها رجومًا للشياطين وحفظًا من كل شيطان رجيم".
وقوله: {وَعَلامَاتٍ} ، أي: دلالات على الجهات والبلدان ونحو ذلك يُهتدى بها بصيغة المجهول. أي: يهتدي بها الناس في ذلك كما قال تعالى:{وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} 3. وليس المراد: يهتدون بها في علم الغيب ولهذا قال: فمن تأول فيها [غير] ذلك، أي: زعم فيها غير ما ذكر الله تعالى في هذه الثلاث، فادعى بها علم الغيب، فقد أخطأ، أي: حيث تكلم رجمًا بالغيب وأضاع نصيبه، أي: حظه من عمره، لأنه اشتغل بما لا فائدة فيه، بل مضرة محضة، وتكلف ما لا علم له به، أي: تعاطى شيئًا لا يتصور علمه، لأن أخبار السماء، والأمور المغيبة لا تعلم إلا من طريق الكتاب والسنة، وليس فيهما أزيد مما تقدم. قال الداوودي: قول قتادة في النجوم حسن إلا قوله: أخطأ وأضاع نصيبه، فإنه قصر في ذلك، بل قائل ذلك كافر.
فإن قلت: إن المنجمين قد يصدقون بعض الأحيان.
قيل: صدقهم كصدق الكهان يصدقون مرة ويكذبون مائة، وليس في صدقهم مرة ما يدل على أن ذلك علم صحيح كالكهان.

------------------------
1 سورة الملك آية : 5.
2 سورة النحل آية : 16.
3 سورة الأنعام آية : 97.

ص -381- وقد استدل بعض المنجمين بآيات من كتاب الله على صحة علم التنجيم 1-منها قوله:{وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 1
والجواب أنه ليس المراد بهذه الآية أن النجوم علامات على الغيب يهتدي بها الناس في علم الغيب، وإنما المعنى وعلامات، أي: دلالات على قدرة الله وتوحيده. وعن قتادة ومجاهد أن من النجوم ما يكون علامة لا يهتدى إلا بها، وقيل: إن هذا من تمام الكلام الأول وهو قوله:{وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ وَعَلامَاتٍ} 2، أي: وألقى لكم معالم يعلم بها الطريق والأراضي من الجبال الكبار والصغار يستدل بها المسافرون في طرقهم. وقوله:{وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 3. قال ابن عباس في الآية:{وَعَلامَاتٍ} يعني: معالم الطرق بالنهار{وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 4. قال: يهتدون به في البحر في أسفارهم. رواه ابن جرير وابن أبي حاتم. فهذا القول ونحوه هو معنى الآية، فالاستدلال بها على صحة علم التنجيم استدلال على ما يعلم فساده بالاضطرار من دين الإسلام بما لا يدل عليه لا نصًّا ولا ظاهرًا، وذلك أفسد أنواع الاستدلال، فإن الأحاديث جاءت عن النبي صلى الله عليه وسلم بإبطال علم التنجيم وذمه، منها حديث "من اقتبس شعبة من علم النجوم فقد اقتبس شعبة من السحر"5. الحديث وقد تقدم. وعن عبد الله بن محيريز التابعي الجليل أن سليمان بن عبد الملك دعاه فقال: لو علمت علم النجوم فازددت إلى علمك. فقال: قال رسول الله صلى الله عليه وسلم: "إن أخوف ما أخاف على أمتي ثلاث: حيف الأئمة، وتكذيب بالقدر، وإيمان بالنجوم". وعن رجاء بن حيوة أن النبي صلى الله عليه وسلم قال: "مما أخاف على أمتي التصديق بالنجوم، والتكذيب بالقدر، وحيف الأئمة". رواهما عبد بن حميد. فهذان المرسلان من هذين الوجهين المختلفين يدلان

------------------------
1 سورة النحل آية : 16.
2 سورة آية : 15-16.
3 سورة النحل آية : 16.
4 سورة النحل آية : 16.
5 مسلم : الإيمان (153) , وأحمد (2/317 ,2/350).

ص -382- على ثبوت الحديث، لا سيما وقد احتج به من أرسله. وعن أبي محجن مرفوعًا: "أخاف على أمتي من بعدي ثلاثًا: حيف الأئمة، وإيمانًا بالنجوم، وتكذيبًا بالقدر". رواه ابن عساكر وحسنه السيوطي. وعن أنس مرفوعًا: "أخاف على أمتي بعدي خصلتين تكذيبًا بالقدر، وإيمانًا بالنجوم". رواه أبو يعلى وابن عدي والخطيب في كتاب "النجوم" وحسنه السيوطي أيضًا.
وروى الإمام أحمد والبخاري عن ابن عمر مرفوعًا: "مفاتيح الغيب خمس لا يعلمها إلا الله، لا يعلم ما في غد إلا الله: ولا يعلم ما تغيض الأرحام إلا الله، ولا يعلم متى يأتي المطر أحد إلا الله، ولا تدري نفس بأي أرض تموت، ولا يعلم متى تقوم الساعة إلا الله"1. لفظ البخاري. وعن العباس بن عبد المطلب قال: قال رسول الله صلى الله عليه وسلم: "لقد طهر الله هذه الجزيرة من الشرك ما لم تضلهم النجوم". رواه ابن مردويه. وعن ابن عمر مرفوعًا: "تعلموا من النجوم ما تهتدون به في ظلمات البر والبحر ثم انتهوا"2. وعن أبي هريرة قال: "نهى رسول الله صلى الله عليه وسلم عن النظر في النجوم". رواهما ابن مردويه والخطيب.
وعن سمرة بن جندب أنه خطب فذكر حديثًا عن رسول الله صلى الله عليه وسلم أنه قال: "أما بعد: فإن ناسًا يزعمون أن كسوف هذه الشمس، وكسوف هذا القمر، وزوال هذه النجوم عن مواضعها لموت رجال عظماء من أهل الأرض، وأنهم قد كذبوا ولكنها آيات من آيات الله يعتبر بها عباده لينظر من يحدث له منهم توبة". رواه أبو داود. وفي الباب أحاديث وآثار غير ما ذكرنا. فتبين بهذا أن الاستدلال بالآية على صحة أحكام النجوم من أفسد أنواع الاستدلال.

------------------------
1 الترمذي : الإيمان (2641).
2 أبو داود : الملاحم (4338) , وأحمد (1/5 ,1/7 ,1/9).

ص -383- 2- ومنها قوله تعالى عن إبراهيم:{فَنَظَرَ نَظْرَةً فِي النُّجُومِ فَقَالَ إِنِّي سَقِيمٌ} 1.
والجواب: أن هذا من جنس استدلاله بالآية الأولى في الفساد، فأين فيها ما يدل على صحة أحكام النجوم بوجه من وجوه الدلالات؟! وهل إذا رفع إنسان بصره إلى النجوم، فنظر إليها، دل ذلك على صحة علم النجوم عنده؟! وكل الناس ينظرون إلى النجوم، فلا يدل ذلك على صحة علم أحكامها. وكأن هذا ما شعر أن إبراهيم عليه السلام إنما بعث إلى الصابئة المنجمين مبطلاً لقولهم مناظرًا لهم على ذلك.
فإن قيل على هذا: فما فائدة نظرته في النجوم؟.
قيل: نظرته في النجوم من معارض الأفعال ليتوصل به إلى غرضه من كسر الأصنام كما كان قوله:{قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} 2. فمن ظن أن نظرته في النجوم ليستنبط منها علم الأحكام، وعلم أن طالعه يقضي عليه بالنحس، فقد ضل ضلالاً بعيدًا. ولهذا جاء في حديث الشفاعة الصحيح أنه عليه السلام يقول: "لست هناكم ويذكر ثلاث كذبات كذبهن"وعدها العلماء قوله:{إِنِّي سَقِيمٌ} . قوله:{بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا}. وقوله لسارة: هي أختي.
فلو كان قوله: إني سقيم أخذه من علم النجوم لم يعتذر من ذلك، وإنما هي من معاريض الأفعال، فلهذا اعتذر منها كما اعتذر من قوله:{بَلْ فَعَلَهُ كَبِيرُهُمْ}، ذكر ذلك ابن القيم. لكن قوله: وعدها العلماء. يدل على أنه لم يستحضر الحديث الوارد في عدها. وقد رواه أحمد والبخاري وأصحاب "السنن" وابن جرير وغيرهم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:

------------------------
1 سورة الصّافات آية : 88-89.
2 سورة الأنبياء آية : 63.

ص -384- "لم يكذب إبراهيم عليه السلام غير ثلاث كذبات اثنتين في ذات الله قوله: إني سقيم، وقوله: بل فعله كبيرهم هذا، وقوله في سارة هي أختي"لفظ ابن جرير.
وروى ابن أبي حاتم عن أبي سعيد مرفوعًا: "في كلمات إبراهيم الثلاث التي قال: ما منها كذبة إلا ما حل بها عن دين الله، فقال: إني سقيم، وقال: بل فعله كبيرهم هذا، وقال للملك حين أراد امرأته: هي أختي". وفي إسناده ضعف. وقال قتادة في الآية: العرب تقول لمن تفكر: نظر في النجوم قال ابن كثير: يعني قتادة: أنه نظر إلى السماء متفكرًا فيما يكذبهم به فقال: إني سقيم، أي: ضعيف.
قال: وكره قتادة تعلم منازل القمر ولم يرخص ابن عيينة فيه، ذكره حرب عنهما ورخص في تعلم المنازل أحمد وإسحاق.
ش: هذا هو القسم الثالث من علم التنجيم وهو تعلم منازل الشمس والقمر، للاستدلال بذلك على القبلة وأوقات الصلوات والفصول، وهو كما ترى من اختلاف السلف فيه، فما ظنك بذينك القسمين؟! ومنازل القمر ثمانية وعشرون كل ليلة في منْزلة منها، فكره قتادة وسفيان بن عيينة تعلم المنازل، وأجازه أحمد وإسحاق وغيرهما.
قال الخطابي: "أما علم النجوم الذي يدرك من طريق المشاهدة والْخُبْر الذي يعرف به الزوال، وتعلم به جهة القبلة، فإنه غير داخل فيما نهي عنه، وذلك أن معرفة رصد الظل ليس شيئًا بأكثر من أن الظل ما دام متناقصًا، فالشمس بعد صاعدة نحو وسط السماء من الأفق الشرقي، وإذا أخذ في الزيادة، فالشمس هابطة من وسط السماء

ص -385- نحو الأفق الغربي. وهذا علم يصح دركه بالمشاهدة، إلا أن أهل هذه الصناعة قد دبروها بما اتخذوا له من الآلات التي يستغني الناظر فيها عن مراعاة مدته ومراصدته، وأما ما يستدل به من النجوم على جهة القبلة، فإنها كواكب رصدها أهل الخبرة بها من الأئمة الذين لا نشك في عنايتهم بأمر الدين، ومعرفتهم بها وصدقهم فيما أخبروا به عنها. مثل أن يشاهدوها بحضرة الكعبة، ويشاهدوها على حال الغيبة عنها، فكان إدراكهم الدلالة منها بالمعاينة وإدراكنا ذلك بقبول خبرهم، إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في معرفته".
وروى ابن المنذر عن مجاهد أنه كان لا يرى بأسًا أن يتعلم الرجل منازل القمر قلت: لأنه لا محذور في ذلك. وعن إبراهيم أنه كان لا يرى بأسًا أن يتعلم الرجل من النجوم ما يهتدي به. رواه ابن المنذر.
قال ابن رجب: "والمأذون في تعلمه علم التسيير لا علم التأثير، فإنه باطل محرم قليله وكثيره. وأما علم التسيير، فتعلم ما يحتاج إليه للاهتداء، ومعرفة القبلة، والطرق جائز عند الجمهور، وما زاد عليه لا حاجة إليه لشغله عما هو أهم منه، وربما أدى تدقيق النظر فيه إلى إساءة الظن بمحاريب المسلمين، كما وقع من أهل هذا العلم قديمًا وحديثًا، وذلك يفضي اعتقاده إلى خطإ السلف في صلاتهم وهو باطل. انتهى مختصرًا".
قلت: وهذا هو الصحيح إن شاء الله، ويدل على ذلك الآيات والأحاديث التي تقدمت. وهل يدخل في النهي وقت الكسوف الشمسي والقمري أم لا؟ رجح ابن القيم أنه لا يدخل.
قوله: (ذكره حرب عنهما). هو الإمام الحافظ حرب بن إسماعيل أبو محمد الكرماني الفقيه من أجلة أصحاب الإمام

ص -386- أحمد روى عن أحمد وإسحاق وابن المديني وابن معين وأبي خيثمة وابن أبي شيبة وغيرهم، وله مصنفات جليلة منها كتاب "المسائل" التي سئل عنها الإمام أحمد وغيره وأورد فيها الأحاديث والآثار، وأظنه روى أثر قتادة وابن عيينة فيها. مات سنة ثمانين ومائتين.
وإسحاق هو [ابن] إبراهيم بن مخلد أبو يعقوب الحنظلي النيسابوري الإمام المعروف بابن راهويه، روى عن ابن المبارك وأبي أسامة وابن عيينة وطبقتهم قال أحمد: إسحاق عندنا إمام من أئمة المسلمين، وروى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم، وروى هو أيضًا عن أحمد مات سنة تسع وثلاثين ومائتين.
[ثلاثة لا يدخلون الجنة مدمن الخمر وقاطع الرحم ومصدق بالسحر]
قال: وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر"1. رواه أحمد وابن حبان في " صحيحه".
ش: هذا الحديث رواه أيضًا الطبراني والحاكم وقال: صحيح وأقره الذهبي: وتمام الحديث: "ومن مات وهو مدمن الخمر سقاه الله من نهر الغوطة نهر يجري من فروج المومسات يؤذي أهل النار ريح فروجهن"2.
قوله: (عن أبي موسى)، هو عبد الله بن قيس بن سليم بن حضار بفتح المهملة وتشديد الضاد المعجمة أبو موسى الأشعري، صحابي جليل استعمله النبي صلى الله عليه وسلم وأمره عمر ثم عثمان، وهو أحد الحكمين بصفين مات سنة خمسين.
قوله: "ثلاثة لا يدخلون الجنة"، هذا من نصوص الوعيد التي كره السلف تأويلها وقالوا: أمروها كما جاءت. وإن كان صاحبها لا ينتقل عن الملة عندهم، وكأن المصنف رحمه الله يميل إلى هذا القول. وقالت طائفة: هو على ظاهره فلا يدخل الجنة أصلاً مدمن الخمر ونحوه، ويكون هذا مخصصًا لعموم الأحاديث الدالة على خروج

------------------------
1 أحمد (4/399).
2 أحمد (4/399).

ص -387- الموحدين من النار ودخولهم الجنة، وحمله أكثر الشراح على من فعل ذلك مستحلاً، أو على معنى أنهم لا يدخلون الجنة إلا بعد العذاب إن لم يتوبوا والله أعلم.
قوله: (مدمن الخمر)، أي: المداوم على شربها.
قوله: (وقاطع الرحم). أي: القرابة كما قال تعالى:{فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} 1.
قوله: "ومصدق بالسحر"مطلقًا ويدخل فيه التنجيم لحديث: "من اقتبس علمًا من النجوم اقتبس علمًا من السحر"2. وهذا وجه مطابقة الحديث للباب. قال الذهبي في "الكبائر": ويدخل فيه تعلم السيمياء وعملها، وهو محض السحر، وعقد المرء عن زوجته، ومحبة الزوج لامرأته وبغضها وبغضه، وأشباه ذلك بكلمات مجهولة قال: وكثير من الكبائر بل عامتها إلا الأقل يجهل خلق من الأمة تحريمه، وما بلغه الزجر فيه، ولا الوعيد عليه، فهذا الضرب فيهم تفصيل، فينبغي للعالم أن لا يجهل على الجاهل، بل يرفق به ويعلمه سيما إذا قرب عهده بجهله، كمن أسر وجلب إلى أرض الإسلام وهو تركي فبالجهد أن يتلفظ بالشهادتين فلا يأثم أحد إلا بعد العلم بحاله وقيام الحجة عليه.

------------------------
1 سورة محمّد آية : 22-23.
2 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227 ,1/311).


باب ما جاء في الاستسقاء بالأنواء - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[24- باب ما جاء في الاستسقاء بالأنواء]
أي: من الوعيد، والمراد نسبة السقيا ومجيء المطر إلى الأنواء جمع نوء وهي منازل القمر. قال أبو السعادات: وهي ثمانية وعشرون منْزلة ينزل القمر كل ليلة منْزلة منها ومنه قوله تعالى:{وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} 1، يسقط في الغرب كل ثلاث عشرة ليلة منزلة مع طلوع الفجر، وتطلع أخرى مقابلتها ذلك الوقت في الشرق فتنقضي جميعها مع انقضاء السنة. وكانت العرب تزعم أن مع سقوط المنْزلة

------------------------
1 سورة يس آية : 39.

ص -388- وطلوع رقيبها يكون مطر، وينسبونه إليها فيقولون: مطرنا بنوء كذا، وإنما سمي نوءًا لأنه إذا سقط الساقط منها بالمغرب ناء الطالع بالمشرق ينوء نوءًا، أي: نهض وطلع.
قال: وقول الله تعالى:{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1 .
روى الإمام أحمد والترمذي وحسنه وابن جرير وابن أبي حاتم والضياء في "المختارة" عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم :{وَتَجْعَلُونَ رِزْقَكُمْ}، يقول: شكركم:{أَنَّكُمْ تُكَذِّبُونَ} ، يقولون: مطرنا بنوء كذا وكذا وبنجم كذا وكذا" وهذا أولى ما فسرت به الآية. وروي ذلك عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم. وهو قول جمهور المفسرين، وبه يظهر وجه استدلال المصنف بالآية على الترجمة، فالمعنى على هذا: وتجعلون شكركم لله على ما أنزل إليكم من الغيث والمطر والرحمة أنكم تكذبون، أي: تنسبونه إلى غيره. وقال ابن القيم: أي: وتجعلون حظكم من هذا الرزق الذي به حياتكم التكذيب به يعني: القرآن. قال الحسن: تجعلون حظكم ونصيبكم من القرآن أنكم تكذبون، قال: وخسر عبد لا يكون حظه من كتاب الله إلا التكذيب به. قلت: والآية تشمل المعنيين.
[أربع من أمر الجاهلية]
قال: عن أبي مالك الأشعري أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة"2. وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب"3 رواه مسلم.
ش: قوله: (عن أبي مالك الأشعري) اسمه الحارث بن الحارث الشامي صحابي تفرد عنه بالرواية أبو سلام، وفي الصحابة أبو مالك الأشعري اثنان غير هذا، جزم به الحافظ.

------------------------
1 سورة الواقعة آية : 82.
2 مسلم : الجنائز (934) , وأحمد (5/342 ,5/343 ,5/344).
3 مسلم : الجنائز (934) , وابن ماجه : ما جاء في الجنائز (1581) , وأحمد (5/342 ,5/343 ,5/344).

ص -389- قوله: "أربع في أمتي من أمر الجاهلية لا يتركونهن". أي: من أفعال أهلها بمعنى أنها معاصي ستفعلها هذه الأمة، إما مع العلم بتحريمها، وإما مع الجهل بذلك كما كان أهل الجاهلية يفعلونها. والمراد بالجاهلية هنا ما قبل المبعث، سموا بذلك لفرط جهلهم، وكل ما يخالف ما جاءت به الأنبياء والمرسلون فهو جاهلية منسوبة إلى الجاهل، فإن ما كانوا عليه من الأقوال والأعمال إنما أحدثه لهم جاهل وإنما يفعله جاهل. قال شيخ الإسلام: أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم ذمًّا لمن لم يتركه، وهذا يقتضي أن ما كان من أمر الجاهلية وفعلهم، فهو مذموم في دين الإسلام وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها. ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم وهذا كقوله تعالى:{وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} 1 فإن في ذلك ذمًّا للتبرج، وذمًّا لحال الجاهلية الأولى وذلك يقتضي المنع من مشابهتهم في الجملة.
قوله: "الفخر بالأحساب"، أي: التشرف بالآباء والتعاظم بعدِّ مناقبهم ومآثرهم وفضائلهم وذلك جهل عظيم، إذ لا شرف إلا بالتقوى كما قال تعالى:{وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلاَّ مَنْ آمَنَ وَعَمِلَ صَالِحاً...} 2 الآية. وقال تعالى:{إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} 3. وروى أبو داود عن أبي هريرة مرفوعًا: "إن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء مؤمن تقي، أو فاجر شقي، الناس بنو آدم وآدم من تراب، لَيَدَعَنَّ رجال فخرهم بأقوام إنما هم فحم من فحم جهنم، أو ليكونن أهون

------------------------
1 سورة الأحزاب آية : 33.
2 سورة سبأ آية : 37.
3 سورة الحجرات آية : 13.

ص -390- على الله من الجعلان التي تدفع بأنفها النتن"1. والأحساب جمع حسب وهو ما يعده الإنسان له ولآبائه من شجاعة وفصاحة ونحو ذلك.
قوله: "والطعن في الأنساب". أي: الوقوع فيها بالذم والعيب أو يقدح في نسب أحد من الناس فيقول: ليس هو من ذرية فلان أو يعيره بما في آبائه من المطاعن، ولهذا لما عير أبو ذر رضي الله عنه رجلاً بأمه، قال النبي صلى الله عليه وسلم لأبي ذر: "أعيرته بأمه؟! إنك امرؤٌ فيك جاهلية"2. متفق عليه. فدل ذلك أن التعيير بالأنساب من أخلاق الجاهلية، وأن الرجل مع فضله وعلمه ودينه قد يكون فيه بعض هذه الخصال المسماة بجاهلية ويهودية ونصرانية، ولا يوجب ذلك كفره وفسقه. قاله شيخ الإسلام.
قوله: "والاستسقاء بالنجوم". أي: نسبة السقيا ومجيء المطر إلى النجوم والأنواء، وهذا هو الذي خافه النبي صلى الله عليه وسلم على أمته، كما روى الإمام أحمد وابن جرير عن جابر السوائي قال: سمعت رسول الله صلى الله عليه وسلم يقول: "أخاف على أمتي ثلاثًا: استسقاء بالنجوم، وحيف السلطان، وتكذيبًا بالقدر"3 .
إذا تبين هذا، فالاستسقاء بالنجوم نوعان:
أحدهما: أن يعتقد أن المنَزل للمطر هو النجم، فهذا كفر ظاهر، إذ لا خالق إلا الله، وما كان المشركون هكذا، بل كانوا يعلمون أن الله هو المنزل للمطر، كما قال تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ}4. وليس هذا معنى الحديث، فالنبي صلى الله عليه وسلم أخبر أن هذا لا يزال في أمته، ومن اعتقد أن النجم ينَزل المطر، فهو كافر.
الثاني: أن ينسب إنزال المطر إلى النجم، مع اعتقاده أن الله تعالى هو الفاعل لذلك المنَزل له، إلا أنه سبحانه وتعالى أجرى

------------------------
1 الترمذي : المناقب (3955) , وأبو داود : الأدب (5116).
2 البخاري : الإيمان (30) , ومسلم : الأيمان (1661) , وأبو داود : الأدب (5157 ,5158) , وأحمد (5/161).
3 أحمد (5/89).
4 سورة العنكبوت آية : 63.

ص -391- وكراهته، وصرح أصحاب الشافعي بجوازه، والصحيح أنه محرم، لأنه من الشرك الخفي، وهو الذي أراده النبي صلى الله عليه وسلم وأخبر أنه من أمر الجاهلية، ونفاه، وأبطله، وهو الذي كان يزعم المشركون، ولم يزل موجودًا في هذه الأمة إلى اليوم، وأيضًا فإن هذا من النبي صلى الله عليه وسلم حماية لجناب التوحيد وسدًّا لذرائع الشرك ولو بالعبادات الموهمة التي لا يقصدها الإنسان، كما قال لرجل قال له: "ما شاء الله وشئت، قال: أجعلتني لله ندًّا؟! بل ما شاء الله وحده"1.
وفيه التنبيه على ما هو أولى بالمنع من نسبة السقيا إلى الأنواء كدعاء الأموات، وسؤالهم الرزق والنصر والعافية ونحو ذلك من المطالب، فإن هذا من الشرك الأكبر، سواء قالوا: إنهم شفعاؤنا إلى الله، كما قال المشركون:{هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}، [يونس: من الآية: 18]، أو اعتقدوا أنهم يخلقون، ويرزقون وينصرون استقلالاً على سبيل الكرامة، كما ذكره بعض عباد القبور في رسالة صنفها في ذلك، لأنه إذا منع من إطلاق نسبة السقيا إلى الأنواء مع عدم القصد والاعتقاد، فلأن يمنع من دعاء الأموات والتوجه إليهم في الملمات مع اعتقاد أن لهم أنواع التصرفات أولى وأحرى.
قوله: (والنياحة). أي: رفع الصوت بالندب على الميت، لأنها سخط لقضاء الله ومعارضة لأحكامه وسوء أدب مع الله، ولا كذلك ينبغي أن يفعل المملوك مع سيده، فكيف يفعله مع ربه وسيده ومالكه وإلهه الذي لا إله له سواه! الذي كل قضائه عدل، وأيضًا ففيها تفويت الأجر مع ذهاب المصيبة.
وفي الحديث دليل على شهادة أن محمدًا رسول الله، لأن هذه الأخبار من أنباء الغيب، فأخبر بها النبي صلى الله عليه وسلم فكان كما أخبر.

------------------------
1 ابن ماجه : الكفارات (2117) , وأحمد (1/214).

ص -392- قوله: وقال: "النائحة إذا لم تتب قبل موتها". فيه تنبيه على أن الوعيد والذم لا يلحق مَنْ تاب من الذنب، وهو كذلك بالإجماع، فعلى هذا إذا عرف شخص بفعل ذنوب توعد الشرع عليها بوعيد لم يجز إطلاق القول بلحوقه لذلك الشخص المعين، كما يظنه كثير من أهل البدع، فإن عقوبات الذنوب ترتفع بالتوبة، والحسنات الماحية، والمصائب المكفرة، ودعاء المؤمنين بعضهم لبعض، وشفاعة نبيهم صلى الله عليه وسلم فيهم، وعفو الله عنهم.
وفيه أن مَنْ تاب قبل الموت ما لم يغرغر، فإن الله يتوب عليه، كما في حديث ابن عمر مرفوعًا: "إن الله تعالى يقبل توبة العبد ما لم يغرغر"1. رواه أحمد والترمذي وابن ماجة وابن حبان في "صحيحه".
قوله: "تقام يوم القيامة"، أي: تبعث من قبرها، وعليها سربال من قطران ودرع من جرب. قال القرطبي: السربال. واحد السرابيل، وهي الثياب والقمص، يعني أنهن يلطخن بالقطران، فيصير لهن كالقميص حتى يكون اشتعال النار والتصاقها بأجسادهن أعظم ورائحتهن أنتن وألمها بسبب الجرب أشد. وروي عن "ابن عباس أن القطران هو النحاس المذاب"وروى الثعلبي في "تفسيره" عن "عمر بن الخطاب أنه سمع نائحة فأتاها، فضربها بالدرة حتى وقع خمارها، فقيل يا أمير المؤمنين: المرأة المرأة قد وقع خمارها. قال: إنها لا حرمة لها".
قال: ولهما عن زيد بن خالد قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس. فقال: هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: أصبح من عبادي مؤمن بي وكافر، فأما مَنْ قال: مُطِرْنَا بفضل الله ورحمته فذلك مؤمن بي كافر

------------------------
1 الترمذي : الدعوات (3537) , وابن ماجه : الزهد (4253).

ص -393- بالكوكب، وأما مَنْ قال: مُطِرْنَا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب"1.
ش: قوله: (عن زيد بن خالد). أي: الجهني المدني، صحابي مشهور، مات سنة ثمان وستين بالكوفة، وقيل غير ذلك، وله خمس وثمانون سنة.
قوله: (صلى لنا)، أي: صلى بنا، فاللام بمعنى الباء. قال الحافظ: وفيه جواز إطلاق ذلك مجازًا، وإنما الصلاة لله.
قوله: (بالحديبية). بالمهملة والتصغير وتخفف ياؤها وتثقل.
قوله: (على إثر). بكسر الهمزة وسكون المثلثة على المشهورة، وهو ما يعقب الشيء.
قوله: (سماء). أي: مطر، وأطلق عليه سماء لكونه ينْزل من جهة السماء.
قوله: (فلما انصرف). أي: من صلاته لا من مكانه، كما يدل عليه.
قوله: (أقبل على الناس). أي: التفت إليهم بوجهه الشريف، ففيه دليل على أنه لا ينبغي للإمام إذا صلى أن يجلس مستقبل القبلة، بل ينصرف إلى المأمومين، كما صحت بذلك الأحاديث.
قوله: (هل تدرون؟)، لفظ استفهام، ومعناه التنبيه. وفي رواية النسائي "ألم تسمعوا ما قال ربكم الليلة؟"2 وهذا من الأحاديث القدسية
قال الحافظ: وهي تحمل على أن النبي صلى الله عليه وسلم أخذها عن الله بواسطة أو بلا واسطة، وفيه إلقاء العالم المسألة على أصحابه ليخبرهم، وإخراج العالم التعليم للمسألة بالاستفهام فيها ذكره المصنف.
قوله: "قالوا: الله ورسوله أعلم"فيه حسن الأدب للمسئول عما لا يعلم، وأنه يقول ذلك أو نحوه، ولا يتكلف ما لا يعنيه.
قوله: قال: "أصبح من عبادي". الإضافة هنا للعموم بدليل التقسيم إلى مؤمن وكافر.

------------------------
1 البخاري : الجمعة (1038) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).
2 البخاري : الأذان (846) والجمعة (1038) والمغازي (4147) والتوحيد (7503) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/116) , ومالك : النداء للصلاة (451).

ص -394- فإن قيل: هذا يدل على أن المراد بالكفر هنا هو الأكبر. قيل: ليس فيه دليل إذ الأصغر يصدر من الكفار.
قوله: "مؤمن بي وكافر". المراد بالكفر هنا هو الأصغر بنسبة ذلك إلى غير الله وكفران نعمته، وإن كان يعتقد أن الله تعالى هو الخالق للمطر المنَزل له بدليل قوله في الحديث "فأما من قال: مطرنا بفضل الله ورحمته..."إلى آخره، فلو كان المراد هو الأكبر، لقال: أنزل علينا المطر نوء كذا، فأتى بباء السببية ليدل على أنهم نسبوا وجود المطر إلى ما اعتقدوه سببًا. وفي رواية: "فأما من حمدني على سقياي وأثنى علي، فذاك من آمن بي"1. فلم يقل فأما من قال: إني المنَزل للمطر، فذاك من آمن بي، لأن المؤمنين والكفار يقولون ذلك. فدل على أن المراد إضافة ذلك إلى غير الله، وإن كان يعتقد أن الفاعل لذلك هو الله. وروى النسائي والإسماعيلي نحوه. وقال في آخره: "وكفر بي أو كفر نعمتي"وفي رواية أبي صالح عن أبي هريرة عند مسلم: "قال الله تعالى: ما أنعمت على عبادي من نعمة إلا أصبح فريق منهم بها كافرين"2. وله من حديث ابن عباس "أصبح من الناس شاكر ومنهم كافر..."3 الحديث. وفي حديث معاوية الليثي مرفوعًا: "يكون الناس مجدبين فينَزل اللّه عليهم رزقًا من رزقه فيصبحون مشركين، يقولون: مُطِرْنَا بنوء كذا"4. رواه أحمد، فبين الكفر والشرك المراد هنا بأن نسبة ذلك إلى غيره تعالى، بأن يقال: مطرنا بنوء كذا، قال ابن قتيبة: كانوا في الجاهلية يظنون أن نزول الغيث بواسطة النوء إما بصنعه على زعمهم، وإما بعلامته، فأبطل الشرع قولهم، وجعله كفرًا، فإن اعتقد قائل ذلك أن للنوء صنعًا في ذلك، فكفره كفر شرك، وإن اعتقد أن ذلك من قبيل التجربة، فليس بشرك، لكن يجوز إطلاق الكفر عليه وإرادة كفر النعمة، لأنه لم يقع في شيء من طرق الحديث بين الكفر والشرك واسطة، فيحمل الكفر فيه على المعنيين.

------------------------
1 البخاري : الأذان (846) والجمعة (1038) والمغازي (4147) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/116 ,4/117) , ومالك : النداء للصلاة (451).
2 أحمد (1/283).
3 البخاري : الشروط (2729) , ومسلم : العتق (1504) , وأبو داود : العتق (3929) , ومالك : العتق والولاء (1519).
4 أحمد (2/169) , والدارمي : الرقاق (2721).

ص -395- وقال الشافعي: من قال: مطرنا بنوء كذا على معنى مطرنا في وقت كذا، فلا يكون كفرًا، وغيره من الكلام أحب إلي منه.
قلت: قد يقال: إن كلام الشافعي لا يدل على جواز ذلك، وإنما يدل على أنه لا يكون كفر شرك، وغيره من الكلام أحسن منه. أما كونه يجوز إطلاق ذلك أو لا يجوز، فالصحيح أنه لا يجوز، لما تقدم أن معنى الحديث هو نسبة السقيا إلى الأنواء لفظًا، وإن كان القائل لذلك يعتقد أن اللّه هو المنَزل للمطر، فهذا من باب الشرك الخفي في الألفاظ، كقوله: لولا فلان لم يكن كذا، وفيه معنى قوله تعالى:{وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ} 1. فإن كثيرًا من النعم قد تجر الإنسان إلى شر، كالذين قالوا: مطرنا بنوء كذا بسبب نزول النعمة.
وفيه التفطن للإيمان في هذا الموضع. ذكره المصنف، يشير إلى أن المراد به هنا نسبة النعمة إلى اللّه وحمده عليها، كما في قوله تعالى: "فأما من حمدني على سقياي وأثنى علي فذاك مَنْ آمن بي"، وقوله: "فأما من قال: مُطِرْنَا بفضل اللّه ورحمته"الحديث.
وفيه أن من الكفر ما لا يخرج عن الملة. ذكره المصنف.
قوله: (فأما مَنْ قال: مُطِرْنَا بفضل اللّه ورحمته). أي: من نسبه إلى اللّه واعتقد أنه أنزله بفضله ورحمته من غير استحقاق من العبد على ربه وأثنى به عليه، فقال: مطرنا بفضل اللّه ورحمته، وفي الرواية الأخرى: "فأما مَنْ حمدني على سقياي، وأثنى علي فذاك من آمن بي"2. وهكذا يجب على الإنسان أن لا يضيف نعم اللّه إلى غيره ولا يحمدهم عليها بل يضيفها إلى خالقها ومقدرها الذي أنعم بها على العبد بفضله ورحمته، ولا ينافي ذلك الدعاء لمن أحسن بها إليك، وذكر ما أولاكم من المعروف إذا سلم لك دينك، والسر في ذلك -واللّه أعلم- أن العبد يتعلق قلبه بمن يظن حصول الخير له من جهته وإن كان لا صنع له في ذلك، وذلك نوع شرك خفي فمنع من ذلك.

------------------------
1 سورة البقرة آية : 216.
2 البخاري : الأذان (657) , وأحمد (2/472 ,2/479).

ص -396- قوله: (وأما من قال: مُطِرْنَا بنوء كذا...) إلى آخره. كالصريح فيما ذكرنا أن المراد نسبة ذلك إلى غير اللّه، وإن كان يعتقد أن المنَزل للمطر هو اللّه. ولهذا لم يقل: فأما من قال: أنزل علينا المطر أو أمطرنا بنوء كذا. قال المصنف: وفيه التفطن للكفر في هذا الموضع، يشير إلى أن المراد بالكفر هنا هو نسبة النعمة إلى غير اللّه كالنوء ونحوه على ما تقدم، ولما كان إنزال الغيث من أعظم نعم اللّه وإحسانه إلى عباده لما اشتمل عليه من منافعهم، فلا يستغنون عنه أبدًا كان من شكره الواجب عليهم أن يضيفوه إلى البر الرحيم المنعم، ويشكروه فإن النفوس قد جبلت على حب من أحسن إليها، واللّه تعالى هو المحسن المنعم على الإطلاق الذي ما بالعباد من نعمة فمنه وحده، كما قال تعالى:{وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} 1.
[تفسير قوله تعالى: فلا أقسم بمواقع النجوم]
قال: ولهما من حديث ابن عباس معناه.
وفيه قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل اللّه هذه الآية:{فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ...} 2 إلى قوله: {... تُكَذِّبُونَ}.
 ش قوله: (ولهما). الحديث لمسلم فقط، ولفظه عن ابن عباس قال: "مطر الناس على عهد النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم: أصبح من الناس شاكر ومنهم كافر، قالوا: هذه رحمة اللّه، وقال بعضهم: لقد صدق نوء كذا وكذا، قال فنَزلت هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} 3 حتى بلغ{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} .
 قوله: (قال بعضهم): ذكر الواقدي في "مغازيه" عن أبي قتادة أن عبد اللّه بن أبي هو القائل في ذلك الوقت: مطرنا بنوء الشعرى، وفي صحة ذلك نظر.
قوله: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} 4. هذا قسم

------------------------
1 سورة النحل آية : 53.
2 سورة الواقعة آية : 75.
3 مسلم : الإيمان (73).
4 سورة الواقعة آية : 75.

ص -397- من اللّه عزّ وجل يقسم بما شاء من خلقه، وهو دليل على عظمة المقسم به وتشريفه.
وتقديره: أقسم بمواقع النجوم، ويكون جوابه:{إِنَّهُ لَقُرْآنٌ كَرِيمٌ} 1، فعلى هذا تكون "لا" صلة لتأكيد النفي، فتقدير الكلام: ليس الأمر كما زعمتم في القرآن أنه سحر أو كهانة، بل هو قرآن كريم.
قال ابن جرير: "قال بعض أهل العربية: معنى قوله: {فلا أقسم}، فليس الأمر كما تقولون، ثم استؤنف القسم بعد، فقيل: أقسم ; ومواقع النجوم. قال ابن عباس: يعني نجوم القرآن، فإنه نزل جملة ليلة القدر من السماء العليا إلى السماء الدنيا، ثم نزل مفرقًا في السنين بعد، ثم قرأ ابن عباس هذه الآية. ومواقعها: نزولها شيئًا بعد شيء، وقيل: النجوم هي الكواكب، ومواقعها: مساقطها عند غروبها، قال مجاهد: مواقع النجوم يقال: مطالعها ومشارقها، واختاره ابن جرير. وعلى هذا فتكون المناسبة بين ذكر النجوم في القسم وبين المقسم عليه وهو القرآن من وجوه:
أحدها: أنّ النجوم جعلها اللّه يهتدى بها في ظلمات البر والبحر، وآيات القرآن يهتدى بها في ظلمات الغي والجهل، فتلك هداية في الظلمات الحسية، وآيات القرآن هداية في الظلمات المعنوية، فجمع بين الهدايتين مع ما في النجوم من الزينة الظاهرة للعالم وفي القرآن من الزينة الباطنة، ومع ما في النجوم من الرجوم للشياطين، وفي آيات القرآن من رجوم شياطين الإنس والجن، والنجوم آياته المشهودة العيانية، والقرآن آياته المتلوة السمعية مع ما في مواقعها عند الغروب من العبرة والدلالة على آياته القرآنية ومواقعها عند النّزول، ذكره ابن القيم.
وقوله:{وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} 2. قال ابن كثير: أي وإن هذا القسم الذي أقسمت به لقسم عظيم، لو تعلمون عظمته لعظمتم المقسم عليه.

------------------------
1 سورة الواقعة آية : 77.
2 سورة الواقعة آية : 76.

ص -398- وقوله: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ}1. هذا هو المقسم عليه، وهو القرآن أي: إنه وحي اللّه وتنْزيله وكلامه، لا كما يقول الكفار: إنه سحر وكهانة أو شعر، بل هو قرآن كريم، أي: عظيم كثير الخير، لأنه كلام اللّه. قال ابن القيم: فوصفه بما يقتضي حسنه وكثرة خيره ومنافعه وجلالته، فإن الكريم هو البهي الكثير الخير، العظيم النفع، وهو من كل شيء أحسنه وأفضله، واللّه سبحانه وصف نفسه بالكرم [الانفطار 6، والنّحل 40]، ووصف به كلامه، ووصف به عرشه [المؤمنون 16]، ووصف به ما كثر خيره، وحسن منظره من النبات وغيره، ولذلك فسر السلف الكريم بالحسن، قال الأزهري: الكريم: اسم جامع لما يحمد، واللّه تعالى كريم جميل الفعال، إنه لقرآن كريم يحمد لما فيه من الهدى والبيان، والعلم والحكمة.
وقوله:{فِي كِتَابٍ مَكْنُونٍ} 2. قال ابن كثير: أي: معظم في كتاب معظم محفوظ موقر. وقال ابن القيم: اختلف المفسرون في هذا فقيل: هو اللوح المحفوظ، والصحيح أنه الكتاب الذي بأيدي الملائكة وهو المذكور في قوله:{فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ} 3. ويدل على أنه الكتاب الذي بأيدي الملائكة قوله:{لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} 4. فهذا يدل على أنه بأيديهم يمسونه.

------------------------
1 سورة الواقعة آية : 77.
2 سورة الواقعة آية : 78.
3 سورة عبس آية : 13-16.
4 سورة الواقعة آية : 79.

ص -399- وقوله:{لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} 1. قال "ابن عباس: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} 2. قال: الكتاب الذي في السماء"وفي رواية:" {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ}3، يعني: الملائكة وقال قتادة: لا يمسه عند اللّه إلا المطهرون". أما في الدنيا، فإنه يمسه المجوسي النجس والمنافق الرجس. قال: وهي في قراءة ابن مسعود: ما يمسه إلا المطهرون. واختار هذا القول كثيرون منهم: ابن القيم ورجحه. وقال ابن زيد: زعمت قريش أن هذا القرآن تنَزلت به الشياطين فأخبر اللّه تعالى أنه لا يمسه إلا المطهرون كما قال:{وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ...} 4 إلى قوله:{لَمَعْزُولُون}. وقال ابن كثير: وهذا قول جيد وهو لا يخرج عن القول قبله.
وقال البخاري في "صحيحه" في هذه الآية: لا يجد طعمه إلا من آمن به. قال ابن القيم: وهذا من إشارة الآية وتنبيهها وهو أنه لا يلتذ به وبقراءته وفهمه وتدبره إلا من يشهد أنه كلام اللّه تكلم به حقًا، وأنزله على رسوله وحيًا، ولا ينال معانيه إلا من لم يكن في قلبه منه حرج بوجه من الوجوه.
وقال آخرون:{لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ}، [الواقعة: 79]، أي: من الجنابة والحدث قالوا: ولفظ الآية خبر ومعناه الطلب. قالوا: والمراد بالقرآن هنا المصحف، كما في حديث ابن عمر مرفوعًا: "نهى أن يسافر بالقرآن إلى أرض العدو مخافة أن يناله العدو"5. واحتجوا على ذلك بما رواه مالك في "الموطأ" عن عبد اللّه بن محمد بن أبي بكر بن محمد بن عمرو بن حزم أن في الكتاب الذي كتبه رسول اللّه صلى الله عليه وسلم لعمرو بن حزم: "أن لا يمس القرآن إلا طاهر".
وقوله:{تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} 6. قال ابن كثير: أي: هذا القرآن منَزل من اللّه رب العالمين، وليس كما يقولون: إنه سحر أو كهانة أو شعر، بل هو الحق الذي لا مرية فيه وليس وراءه حق

------------------------
1 سورة الواقعة آية : 79.
2 سورة الواقعة آية : 79.
3 سورة الواقعة آية : 79.
4 سورة الشعراء آية : 210.
5 البخاري : الجهاد والسير (2990) , ومسلم : الإمارة (1869) , وأبو داود : الجهاد (2610) , وابن ماجه : الجهاد (2879 ,2880) , وأحمد (2/6 ,2/7 ,2/10 ,2/63 ,2/76 ,2/128) , ومالك : الجهاد (979).
6 سورة الواقعة آية : 80.

ص -400- نافع. وفي هذه الآية 1-إثبات أنه كلام اللّه تكلم به. قال ابن القيم: ونظيره {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي} 1 وقوله:{قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} 2. 2-وإثبات علو اللّه سبحانه على خلقه، فإن النّزول والتنْزيل الذي تعقله العقول، وتعرفه الفطر هو وصول الشيء من أعلى إلى أسفل، ولا يرد عليه قوله:{وَأَنْزَلَ لَكُمْ مِنَ الأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ} 3. لأنا نقول: إن الذي أنزلها من فوق سماواته قد أنزلها لنا بأمره. قال ابن القيم: وذكر التنْزيل مضافًا إلى ربوبيته للعالمين المستلزمة لملكه لهم، وتصرفه فيهم، وحكمه عليهم، وإحسانه وإنعامه عليهم، وأن من هذا شأنه مع الخلق كيف يليق به مع ربوبيته التامة أن يتركهم سدى، ويدعهم هملاً، ويخلقهم عبثًا، لا يأمرهم ولا ينهاهم، ولا يثيبهم ولا يعاقبهم؟! فمن أقر بأنه رب العالمين أقر بأن القرآن نزله على رسوله، واستدل بكونه رب العالمين على ثبوت رسالة رسوله وصحة ما جاء به. وهذا الاستدلال أقوى وأشرف من الاستدلال بالمعجزات والخوارق وإن كانت دلالتها أقرب إلى أذهان عموم الناس، وتلك إنما تكون لخواص العقلاء.
وقوله:{أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ} 4 قال مجاهد: أي: أتريدون أن تمالؤوهم فيه وتركنوا إليهم. قال ابن القيم: ثم وبخهم سبحانه على وضعهم الأدهان في غير موضعه، وأنهم يداهنون فيما حقه أن يصدع به، ويفرق به، ويعض عليه بالنواجذ، وتثنى عليه الخناصر، وتعقد عليه القلوب والأفئدة، ويحارب ويسالم لأجله، ولا يلتوي عنه يمنة ولا يسرة، ولا يكون للقلب التفات إلى غيره، ولا محاكمة إلا إليه، ولا مخاصمة إلا به، ولا اهتداء في طرق المطالب العالية إلا بنوره، ولا شفاء إلا به. فهو روح الوجود، وحياة العالم، ومدار السعادة، وقائد الفلاح، وطريق النجاة، وسبيل الرشاد، ونور البصائر، فكيف تطلب المداهنة بما هذا شأنه؟! ولم

------------------------
1 سورة السجدة آية : 13.
2 سورة النحل آية : 102.
3 سورة الزمر آية : 6.
4 سورة الواقعة آية : 81.

ص -401- ينْزل للمداهنة، وإنما أنزل بالحق وللحق، والمداهنة إنما تكون في باطل قوي لا تمكن إزالته، أو في حق ضعيف لا تمكن إقامته، فيحتاج المداهن إلى أن يترك بعض الحق، ويلتزم بعض الباطل. فأما الحق الذي قام به كل حق فكيف يداهن فيه؟!
وقوله:{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1، تقدم الكلام عليها أول الباب، واللّه أعلم.

------------------------
1 سورة الواقعة آية : 82.


باب قول اللّه تعالى:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[25- باب قول اللّه تعالى:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 1]
 [أقسام المحبة وأنواعها] .
ش: لما كانت محبة اللّه سبحانه هي أصل دين الإسلام، الذي يدور عليه قطب رحاها، فبكمالها يكمل الإيمان، وبنقصانها ينقص توحيد الإنسان، نبه المصنف رحمه اللّه على وجوبها على الأعيان، ولهذا جاء في الحديث: "أحبوا اللّه لما يغذوكم به من نعمه...". الحديث رواه الترمذي والحاكم. وفي حديث آخر: "أحبوا اللّه بكل قلوبكم". وفي حديث معاذ بن جبل في حديث المنام: "وأسألك حبك وحب من يحبك وحب عمل يقربني إلى حبك". رواه أحمد والترمذي وصححه.
وما أحسن ما قال ابن القيم في وصفها: هي المنْزلة التي يتنافس فيها المتنافسون، وإلى عملها شمر السابقون، وعليها تفانى المحبون، فهي قوت القلوب، وغذاء الأرواح، وقرة العيون، وهي الحياة التي من حرمها، فهو من جملة الأموات، والنور الذي من فقده، ففي بحار الظلمات، والشفاء الذي من عدمه، حلت بقلبه جميع الأسقام، واللذة التي من لم يظفر بها، فعيشه كله هموم وآلام، وهي روح الإيمان والأعمال، والمقامات والأحوال التي متى خلت منها، فهي كالجسد الذي لا روح فيه، تحمل أثقال السائرين إلى بلاد لم

------------------------
1 سورة البقرة آية : 165.

ص -402- يكونوا إلا إِلاَّ {بِشِقِّ الْأَنْفُسِ} بالغيها، وتوصلهم إلى منازل لم يكونوا أبدًا بدونها واصليها، وتبوئهم من مقاعد الصدق مقامات لم يكونوا لولا هي داخليها.
تاللّه لقد ذهب أهلها بشرف الدنيا والآخرة، وقد قضى اللّه تعالى يوم قدر مقادير الخلائق، بمشيئته وحكمته البالغة،أن المرء مع من أحب، فيا لها من نعمة على المحبين سابغة. تاللّه لقد سبق القوم السعاة، وهم على ظهور الفرش نائمون، ولقد تقدموا الركب بمراحل وهم في مسيرهم واقفون، وأجابوا مؤذن الشوق، إذ نادى بهم: حي على الفلاح، وبذلوا نفوسهم في طلب الوصول إلى محبوبهم، وكان بذلهم بالرضى والسماح، وواصلوا إليه المسير بالإدلاج والغدو والرواح، تاللّه لقد حمدوا عند الوصول مسراهم، وشكروا مولاهم على ما أعطاهم، وإنما يحمد القوم السرى عند الصباح. وأطال في وصفها فراجعه في "المدارج".
واعلم أن المحبة قسمان، مشتركة وخاصة:
فالمشتركة: ثلاثة أنواع،
أحدها: محبة طبيعية، كمحبة الجائع للطعام، والظمآن للماء، ونحو ذلك. وهذه لا تستلزم التعظيم.
الثاني: محبة رحمة وإشفاق، كمحبة الوالد لولده الطفل، وهذه أيضًا لا تستلزم التعظيم.
الثالث: محبة أنس وألف، وهي محبة المشتركين في صناعة، أو علم أو مرافقة أو تجارة أو سفر لبعضهم بعضًا، وكمحبة الإخوة، بعضهم بعضًا. فهذه الأنواع الثلاثة، التي تصلح للخلق، بعضهم من بعض ووجودها فيهم لا يكون شركا في محبة اللّه، ولهذا كان رسول اللّه صلى الله عليه وسلم يحب الحلواء والعسل، وكان يحب نساءه، وعائشة أحبهن إليه، وكان يحب أصحابه، وأحبهم إليه الصِّدِّيق رضي الله عنه.

ص -403- القسم الثاني: المحبة الخاصة التي لا تصلح إلا للّه، ومتى أحب العبد بها غيره، كان شركا لا يغفره اللّه، وهي محبة العبودية، المستلزمة للذل، والخضوع والتعظيم، وكمال الطاعة، وإيثاره على غيره. فهذه المحبة لا يجوز تعلقها بغير اللّه أصلاً كما حققه ابن القيم، وهي التي سوَّى المشركون بين اللّه تعالى وبين آلهتهم فيها. كما قال تعالى في الآية التي ترجم لها المصنف:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} 1. قال ابن كثير: يذكر تعالى حال المشركين به في الدنيا، وما لهم في الآخرة من العذاب والنكال حيث جعلوا للّه أندادًا، أي: أمثالاً ونظراء، يحبونهم كحبه، ويعبدونهم معه، وهو اللّه الذي لا إله إلا هو، ولا ضد له ولا ند له، ولا شريك معه.
وقوله:{يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} 2، أي: يساوونهم باللّه في المحبة والتعظيم، ولهذا يقولون لأندادهم، وهم في النار:{تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 3. فهذا هو مساواتهم برب العالمين، وهو العدل المذكور، في قوله:{ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 4. أما مساواتهم باللّه في الخلق والرزق وتدبير الأمور، فما كان أحد من المشركين يساوون أصنامهم باللّه في ذلك. وهذا القول رجحه شيخ الإسلام.
والثاني: أن المعنى يحبون أندادهم، كما يحب المؤمنون اللّه، ثم بين أن محبة المؤمنين للّه أشد من محبة أصحاب الأنداد لأندادهم. قال شيخ الإسلام: وهذا متناقض، وهو باطل، فإن المشركين لا يحبون الأنداد، مثل محبة المؤمنين اللّه، ودلت الآية على أن من أحب شيئًا، كحب اللّه، فقد اتخذه ندًّا للّه، وذلك هو الشرك الأكبر، قاله المصنف. وعلى وجوب إفراد اللّه بالمحبة الخاصة التي هي توحيد الإلهية، بل الخلق والأمر والثواب والعقاب، إنما نشأ عن المحبة، ولأجلها، فهي الحق الذي خلقت به السموات والأرض، وهي الحق

------------------------
1 سورة البقرة آية : 165.
2 سورة البقرة آية : 165.
3 سورة الشّعراء آية : 97-98.
4 سورة الأنعام آية : 1.

ص -404- الذي تضمنه الأمر والنهي، وهي سر التأله، وتوحيدها هو شهادة أن لا إله إلا اللّه وليس كما زعم المنكرون، أن الإله هو الرب الخالق، فإن المشركين كانوا مقرين، بأنه لا رب إلا اللّه، ولا خالق سواه، ولم يكونوا مقرين بتوحيد الإلهية الذي هو حقيقة لا إله إلا اللّه، فإن الإله الذي تألهه القلوب حبًّا وذلاًّ وخوفًا ورجاء، وتعظيما وطاعة، إله بمعنى مألوه، أي: محبوب معبود، وأصله من التأله، وهو التعبد الذي هو آخر مراتب الحب، فالمحبة حقيقة العبودية، ودلت أيضًا على أن المشركين يعرفون اللّه ويحبونه، وإنما الذي أوجب كفرهم مساواتهم به الأنداد في المحبة، فكيف بمن أحب الأنداد أكثر من حب اللّه! فكيف بمن لم يحب اللّه أصلاً، ولم يحب إلا الند وحده فاللّه المستعان.
قوله:{وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 1.
نتكلم عليها لتعلقها بما قبلها تكميلاً للفائدة، وإن لم يذكرها المصنف، وفيها قولان: أحدهما وهو الصحيح أن المعنى: والذين آمنوا أشد حبًّا للّه من محبة المشركين بالأنداد للّه، فإن محبة المؤمنين خالصة، ومحبة أصحاب الأنداد قد ذهبت أندادهم بقسط منها، والمحبة الخالصة أشد من المشتركة.
والثاني: والذين آمنوا أشد حبًّا للّه من حب أصحاب الأنداد لأندادهم التي يحبونها من دون اللّه. قال ابن القيم: والقولان مرتبان على القولين في قوله: يحبونهم كحب اللّه. وفي الآية دليل على أن اللّه لا يقبل من العمل إلا ما كان خالصًا، وأن الشرك محبط للأعمال.
 [توعد من قدم شيئا على محبة الله ورسوله]
 قال: وقوله:{قُلْ إِنْ كَانَ آبَاؤُكُمْ...} 2 إلى قوله:{أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ...} 3 .
هذا أمر من اللّه تعالى لنبيه محمد صلى الله عليه وسلم أن يتوعد من أحب أهله وعشيرته وأمواله ومساكنه، أو أحد هذه الأشياء على اللّه ورسوله،

------------------------
1 سورة البقرة آية : 165.
2 سورة التوبة آية : 24.
3 سورة التوبة آية : 24.

ص -405- وجهاد في سبيله، وقد خوطب بهذا المؤمنين في آخر الأمر، كما قاله شيخ الإسلام، فقيل لهم:{إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا} 1، أي: حصلتموها، {وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا} 2، أي: رخصها وفوات وقت نفاقها،{وَمَسَاكِنُ تَرْضَوْنَهَا} 3، أي: لحسنها وطيبها،{أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} 4، أي: انتظروا ماذا يحل بكم من عذاب اللّه،{وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} 5، أي: الخارجين عن طاعة اللّه.
وهو تنبيه على أن من فعل ذلك، فهو من الفاسقين فهذا تشديد، ووعيد عظيم، ولا يخلص منه إلا من صح إيمانه فخلص للّه سره وإعلانه، وعلى أن المحبة الصادقة تستلزم تقديم مراضي اللّه على هذه الثمانية كلها، فكيف بمن آثر بعضها على اللّه ورسوله، وجهاد في سبيله!
فإن قلت: قد قال شيخ الإسلام: إن كثيرًا من المسلمين أو أكثرهم بهذه الصفة.
قيل: مراده أن كثيرًا من المسلمين قد يكون ما ذكر أحب إليه من اللّه ورسوله، أي: في إيثار ذلك على فعل أمر اللّه، وأمر رسوله الذي ينشأ عن المحبة لا في الحب الذي يوجب قصد المحبوب بالتأله، فإن من ساوى بين اللّه وبين غيره في هذا الحب، فهو مشرك، فكيف إذا كان غير اللّه أحب إليه كما هو الواقع من عباد القبور، فإنهم يحبون أندادهم أعظم من حب اللّه، وذلك أن أصل الحب يحتمل الشركة بخلاف الخلة، فإنها لا تقبل الشركة أصلاً، ولهذا قال النبي صلى الله عليه وسلم في الحسن وأسامة: "اللهم إني أحبهما وأحب من يحبهما". حديث صحيح.
واعلم أن هذه الآية شبيهة بقوله:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ

------------------------
1 سورة التوبة آية : 24.
2 سورة التوبة آية : 24.
3 سورة التوبة آية : 24.
4 سورة التوبة آية : 24.
5 سورة المائدة آية : 108.

ص -406- فَاتَّبِعُونِي} 1. فلما كثر المدعون لمحبة اللّه، طولبوا بإقامة البينة، فجاءت هذه الآية ونحوها. فمن ادعى محبة اللّه، وهو يحب ما ذكر على اللّه ورسوله، فهو كاذب كمن يدعي محبة اللّه، وهو على غير طريق النبي صلى الله عليه وسلم فإنه كاذب، إذ لو كان صادقًا لكان متبعًا له، قال مبارك ابن فضالة: عن الحسن. قال: كان ناس على عهد النبي صلى الله عليه وسلم يقولون: يا رسول اللّه إننا نحب ربنا حبًّا شديدًا، فأحب اللّه أن يجعل لحبه عَلَمًا فأنزل اللّه:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} 2. وقد وقع لكثير من المدعين نوع انبساط في دعوى المحبة أخرجهم إلى شيء من الرعونة والدعاوي التي تنافي العبودية، ويدعي أحدهم دعاوي تتجاوز حدود الأنبياء، ويطلبون من اللّه ما لا يصلح بكل وجه إلا للّه. وسبب هذا ضعف تحقيق المحبة التي هي محض العبودية، بل ضعف العقل الذي به يعرف العبد حقيقته، ومدعي ذلك فيه شبه من اليهود والنصارى الذين قالوا: نحن أبناء اللّه وأحباؤه.
وشرط المحبة موافقة المحبوب، فتحب ما يحب، وتكره ما يكره، وتبغض ما يبغض، وذلك كمن يدعي أن الذنوب لا تضره، لكون اللّه يحبه فيصر عليها أو يدعي أنه يصل إلى حد في محبة اللّه تسقط عنه التكاليف، وكقول بعضهم: أي مريد لي ترك في النار أحدًا، فإن بريء منه، فقال الآخر: أي مريد لي ترك أحدًا من المؤمنين يدخل النار، فإنه بريء منه. ونحو ذلك من الدعاوي مع أن كثيرًا من هذا ونحوه لا يصدر إلا من كافر، والعاقل يتنبه. وما هكذا كان سادات المحبين: الأنبياء والمرسلون، والصحابة، والتابعون، فكن على حذر من ذلك، فإن كثيرًا من جهال المتصوفة وقع فيه، وقد ينسب ذلك إلى بعض المشايخ المشهورين، وهو إما كذب عليهم، وإما خطأ منهم، فإن العصمة منتفية عن غير الرسول صلى الله عليه وسلم.

------------------------
1 سورة آل عمران آية : 31.
2 سورة آل عمران آية : 31.

ص -407- [لا يكمل إيمان العبد حتى يحب الرسول أكثر من جميع البشر]
قال: عن أنس أن رسول اللّه صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين"1. أخرجاه
ش: قوله: (لا يؤمن أحدكم). أي. لا يحصل له الإيمان الذي تبرأ به ذمته، ويستحق به دخول الجنة بلا عذاب حتى يكون الرسول أحب إليه من أهله وولده ووالده والناس أجمعين، بل لا يحصل له ذلك حتى يكون الرسول أحب إليه من نفسه أيضًا، كما في حديث "عمر بن الخطاب رضي الله عنه أنه قال للنبي صلى الله عليه وسلم لأنت يا رسول اللّه أحب إلي من كل شيء إلا نفسي فقال: والذي نفسي بيده حتى أكون أحب إليك من نفسك، فقال له عمر: فإنك الآن واللّه أحب إلي من نفسي، فقال: الآن يا عمر"2. رواه البخاري. فمن لم يكن كذلك، فهو من أصحاب الكبائر، إذا لم يكن كافرًا، فإنه لا يعهد في لسان الشرع نفي اسم مسمى أمر اللّه به ورسوله إلا إذا ترك بعض واجباته، فأما إذا كان الفعل مستحبًّا في العبادة لم ينفها لانتفاء المستحب، ولو صح هذا لنفي عن جمهور المؤمنين اسم الإيمان والصلاة والزكاة والحج وحب اللّه ورسوله، لأن ما من عمل إلا وغيره أفضل منه، وليس أحد يفعل أفعال البر مثل ما فعلها النبي صلى الله عليه وسلم بل ولا أبو بكر ولا عمر، فلو كان من لم يأت بكمالها المستحب يجوز نفيها عنه لجاز أن ينفى عن جمهور المسلمين من الأولين والآخرين، وهذا لا يقوله عاقل. وعلى هذا فمن قال: إن المنفي هو الكمال، فإن أراد أنه نفي الكمال الواجب الذي يذم تاركه ويتعرض للعقوبة فقد صدق، وإن أراد أنه نفي الكمال المستحب فهذا لم يقع قط في كلام اللّه ورسوله صلى الله عليه وسلم. قاله شيخ الإسلام. وأكثر الناس يدعي أن الرسول أحب إليه مما ذكر، فلا بد من تصديق ذلك بالعمل والمتابعة له، وإلا فالمدعي كاذب، فإن القرآن بين أن المحبة التي في القلب تستلزم العمل الظاهر بحبها كما قال تعالى:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} 3. وقال تعالى:{وَيَقُولُونَ

------------------------
1 البخاري : الإيمان (15) , ومسلم : الإيمان (44) , والنسائي : الإيمان وشرائعه (5013 ,5014) , وابن ماجه : المقدمة (67) , وأحمد (3/177 ,3/207 ,3/275 ,3/278) , والدارمي : الرقاق (2741).
2 البخاري : الأيمان والنذور (6632) , وأحمد (4/233 ,4/336 ,5/293).
3 سورة آل عمران آية : 31.

ص -408- آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ} 1، إلى قوله:{إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} 2. فنفى الإيمان عمن تولى عن طاعة الرسول، وأخبر أن المؤمنين إذا دُعوا إلى اللّه ورسوله سمعوا وأطاعوا. فتبين أن هذا من لوازم الإيمان والمحبة، لكن كل مسلم لا بد أن يكون محبًّا بقدر ما معه من الإسلام كما أن كل مؤمن لا بد أن يكون مسلمًا، وكل مسلم لا بد أن يكون مؤمنًا، وإن لم يكن مؤمنًا الإيمان المطلق، لأن ذلك لا يحصل إلا لخواص المؤمنين، فإن الاستسلام للّه ومحبته لا تتوقف على هذا الإيمان الخاص.
قال شيخ الإسلام: وهذا الفرق يجده الإنسان من نفسه ويعرفه من غيره، فعامة الناس إذا أسلموا بعد كفر، أو ولدوا على الإسلام، والتزموا شرائعه، وكانوا من أهل الطاعة للّه ورسوله، وهم مسلمون، ومعهم إيمان مجمل، لكن دخول حقيقة الإيمان إلى قلوبهم يحصل شيئًا فشيئًا إن أعطاهم اللّه ذلك، وإلا فكثير من الناس لا يصلون إلى اليقين، ولا إلى الجهاد ولو شككوا لشكوا، ولو أمروا بالجهاد لما جاهدوا، وليسوا كفارًا ولا منافقين، بل ليس عندهم من علم القلب ومعرفته ويقينه ما يدرأ الريب، ولا عندهم من قوة الحب للّه ورسوله ما يقدمونه على الأهل والمال. وهؤلاء إن عرفوا من المحنة وماتوا دخلوا الجنة، وإن ابتلوا بمن يدخل عليهم شبهات توجب ريبهم فإن لم ينعم اللّه عليهم بما يزيل الريب، وإلا صاروا مرتابين وانتقلوا إلى نوع من النفاق انتهى.
قوله: (أحب). هو بالنصب خبر كون.
قوله: (والناس أجمعين). هو من عطف العام على الخاص وهو كثير.

------------------------
1 سورة النور آية : 47.
2 سورة النور آية : 51.

ص -409- وفي الحديث من الفوائد:
إذا كان هذا شأن محبة الرسول صلى الله عليه وسلم فما الظن بمحبة اللّه؟!
وفيه أن الأعمال من الإيمان، لأن المحبة عمل، وقد نُفِيَ الإيمان عمن لم يكن الرسول صلى الله عليه وسلم أحب إليه مما ذكر فدل على ذلك.
وفيه أن نفي الإيمان لا يدل على الخروج من الإسلام.
وفيه وجوب محبته صلى الله عليه وسلم على ما ذكر، ذكرهما المصنف.
[ثلاث من كن فيه وجد حلاوة الإيمان] .
قال: ولهما عنه قال: قال رسول اللّه صلى الله عليه وسلم: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون اللّه ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا للّه، وأن يكره أن يعود في الكفر بعد إذ أنقذه اللّه منه كما يكره أن يقذف في النار"1. وفي رواية: "لا يجد أحد حلاوة الإيمان حتى..."2 إلى آخره.
ش: قوله: (ثلاث). أي: ثلاث خصال. وجاز الابتداء بثلاث، لأن المضاف إليه منوي ولذلك جاء التنوين.
قوله: (من كن فيه). أي: وجدن وحصلن، فهي تامة.
قوله: (وجد بهن حلاوة الإيمان). قال ابن أبي جمرة: إنما عبر بالحلاوة لأن اللّه شبه الإيمان بالشجرة في قوله:{ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ} 3.
قلت: والشجرة لها ثمرة، والشجرة لها حلاوة، فكذلك شجرة الإيمان لا بد لها من ثمرة ولا بد لتلك الثمرة من حلاوة. لكن قد يجدها المؤمن وقد لا يجدها وإنما يجدها بما ذكر في الحديث.
قوله: (أن يكون اللّه ورسوله أحب إليه مما سواهما). "أحب" منصوب لأنه خبر يكون. قال البيضاوي: المراد بالحب هنا الحب العقلي الذي هو إيثار ما يقتضي العقل السليم رجحانه، وإن كان على خلاف هوى النفس كالمريض يعاف الدواء بطبعه، فينفر عنه بطبعه ويميل إليه بمقتضى عقله فيهوى تناوله. فإذا تأمل المرء أن الشارع

------------------------
1 البخاري : الإيمان (16) , ومسلم : الإيمان (43) , والترمذي : الإيمان (2624) , والنسائي : الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه : الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288).
2 البخاري : الأدب (6041).
3 سورة إبراهيم آية : 24.

ص -410- لا يأمر ولا ينهى إلا بما فيه صلاح عاجل أو خلاص آجل، والعقل يقتضي رجحان جانب ذلك تمرن على الائتمار بأمره بحيث يصير هواه تبعًا له، ويلتذ بذلك التذاذًا عقليًّا إذ الالتذاذ العقلي إدراك ما هو كمال وخير من حيث هو كذلك.
قلت: وكلامه على قواعد الجهمية ونحوهم من نفي محبة المؤمنين لربهم لهم. والحق خلاف ذلك بل المراد في الحديث أن يكون اللّه ورسوله عند العبد أحب إليه مما سواهما حبًّا قلبيًا كما في بعض الأحاديث: "أحبوا اللّه بكل قلوبكم". فيميل بكليته إلى اللّه وحده حتى يكون وحده محبوبه ومعبوده، وإنما يحب من سواه تبعًا لمحبته كما يحب الأنبياء والمرسلين والملائكة والصالحين لما كان يحبهم ربه سبحانه، وذلك موجب لمحبة ما يحبه سبحانه وكراهة ما يكره، وإيثار مرضاته على ما سواه والسعي فيما يرضيه ما استطاع وترك ما يكره. فهذه علامات المحبة الصادقة ولوازمها، وأما مجرد إيثار ما يقضي العقل رجحانه، وإن كان على خلاف هوى النفس كالمريض يعاف الدواء بطبعه فينفر عنه... إلى آخر
كلامه. فهذا قد يكون في بعض الأمور علامة على الحب ولازمًا له لا أنه هو الحب.
وقال شيخ الإسلام: أخبر النبي صلى الله عليه وسلم أن هذه الثلاث من كن فيه وجد حلاوة الإيمان، لأن وجود الحلاوة للشيء يتبع المحبة له فمن أحب شيئًا واشتهاه إذا حصل له مراده فإنه يجد الحلاوة واللذة والسرور بذلك. واللذة أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى.
قال: فحلاوة الإيمان المتضمنة للذة والفرح يتبع كمال محبة العبد للّه، وذلك بثلاثة أمور: تكميل هذه المحبة وتفريعها ودفع ضدها.

ص -411- فتكميلها أن يكون اللّه ورسوله أحب إليه مما سواهما فإن محبة اللّه ورسوله، لا يكتفى فيها بأصل الحب، بل لا بد أن يكون اللّه ورسوله، أحب إليه مما سواهما.
قلت: ولا يكون كذلك، إلا إذا وافق ربه، فيما يحبه وما يكرهه، قال: وتفريعها أن يحب المرء لا يحبه إلا للّه.
قلت: فإن من أحب مخلوقًا للّه، لا لغرض آخر، كان هذا من تمام حبه للّه، فإن محبة محبوب المحبوب من تمام محبة المحبوب، فإذا أحب أنبياء اللّه، وأولياءه، لأجل قيامهم بمحبوبات اللّه، لا لشيء آخر، فقد أحبهم للّه لا لغيره.
قال: ودفع ضدها أن يكره ضد الإيمان، كما يكره أن يقذف في النار.
قلت: وإنما كره الضد، لما دخل قلبه من محبة اللّه، فانكشف له بنور المحبة محاسن الإسلام، ورذائل الجهل، والكفران، وهذا هو الحب الذي يكون مع من أحب، كما في "الصحيحين". عن أنس: "أن رجلاً سأل النبي صلى الله عليه وسلم متى الساعة، فقال: ما أعددت لها؟ قال: ما أعددت لها من كثير صلاة ولا صيام ولا صدقة، ولكني أحب اللّه ورسوله، فقال رسول اللّه صلى الله عليه وسلم أنت مع من أحببت"، وفي رواية للبخاري "فقلنا: ونحن كذلك، قال، نعم قال أنس: ففرحنا يومئذ، فرحًا شديدًا"1.
وقوله: (مما سواهما)، فيه جمع ضمير الرب سبحانه، وضمير الرسول صلى الله عليه وسلم وقد أنكره على الخطيب، لما قال: ومن يعصهما، فقد غوى، وأحسن ما قيل فيه قولان: أحدهما ما قاله البيضاوي وغيره، أنه ثنى الضمير هنا إيماء إلى أن المعتبر هو المجموع المركب من المحبتين، لا كل واحدة، فإنها وحدها لاغية، وأمر بالإفراد في حديث الخطيب إشعارًا بأن كل واحد من العصيانين مستقل باستلزام

------------------------
1 البخاري : الأدب (6171) , ومسلم : البر والصلة والآداب (2639) , والترمذي : الزهد (2385) , وأحمد (3/104 ,3/110 ,3/167 ,3/172 ,3/173 ,3/178 ,3/198 ,3/202 ,3/207 ,3/208 ,3/221 ,3/226 ,3/227 ,3/228 ,3/255 ,3/276 ,3/288).

ص -412- الغواية، إذ العطف في تقدير التكرير، والأصل استقلال كل من المعطوفين في الحكم. قلت: وهذا جواب بليغ جدًّا.
الثاني: حمل حديث الخطيب على الأدب والأولى، وهذا على الجواز.
وجواب ثالث، وهو أن هذا ورد على الأصل، وحديث الخطيب ناقل، فيكون أرجح.
قوله: (كما يكره أن يقذف في النار)، أي: يستوي عنده الأمران، الإلقاء في النار، والعود في الكفر.
قلت: وفي الحديث من الفوائد: أن اللّه تعالى يحبه المؤمنون، وهو تعالى يحبهم، كما قال:{يُحِبُّهُمْ وَيُحِبُّونَهُ} 1 .
وفيه رد ما يظنه بعض الناس من أنه من ولد على الإسلام أفضل ممن كان كافرًا فأسلم، فمن اتصف بهذه الأمور، فهو أفضل ممن لم يتصف بها مطلقًا، ولهذا كان السابقون الأولون أفضل ممن ولد على الإسلام.
وفيه رد على الغلاة الذين يتوهمون أن صدور الذنب من العبد نقص في حقه مطلقًا، والصواب أنه إن لم يتب كان نقصًا وإن تاب فلا، ولهذا كان المهاجرون والأنصار أفضل هذه الأمة، وإن كانوا في أول الأمر كفارًا يعبدون الأصنام، بلا المنتقل من الضلال إلى الهدى، ومن السيئات إلى الحسنات يضاعف له الثواب، قاله شيخ الإسلام.
وفيه دليل على عداوة المشركين وبغضهم، لأن من أبغض شيئًا أبغض من اتصف به، فإذا كان يكره الكفر كما يكره أن يلقى في النار، فكذلك يكره من اتصف به.
قوله: (وفي رواية لا يجد أحد)، هذه الرواية أخرجها البخاري في "صحيحه" ولفظه: "لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا للّه، وحتى أن يقذف في النار أحب إليه

------------------------
1 سورة المائدة آية : 54.

ص -413- من أن يرجع إلى الكفر بعد إذ أنقذه اللّه منه، وحتى يكون اللّه ورسوله أحب إليه مما سواهما"1 .
[لا تنال ولاية الله إلا بالحب في الله والبغض في الله]
قال: وعن ابن عباس قال: "من أحب في اللّه، وأبغض في اللّه، ووالى في اللّه، وعادى في اللّه، فإنما تنال ولاية اللّه بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئًا". رواه ابن جرير.
ش: هذا الأثر رواه ابن جرير بكماله كما قال المصنف، وأخرج ابن أبي شيبة وابن أبي حاتم الجملة الأولى منه فقط.
قوله: (من أحب في اللّه)، أي: أحب المسلمين والمؤمنين في اللّه.
قوله: (وأبغض في اللّه)، أي: أبغض الكفار والفاسقين في اللّه لمخالفتهم لربهم وإن كانوا أقرب الناس إليه، كما قال تعالى:{لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}2.
قوله: (ووالى في اللّه). هذا بيان للازم المحبة في اللّه وهو الموالاة. فيه إشارة إلى أنه لا يكفي في ذلك مجرد الحب، بل لا بد مع ذلك من الموالاة التي هي لازم الحب، وهي النصرة والإكرام والاحترام والكون مع المحبوبين باطنًا وظاهرًا.
قوله: (وعادى في اللّه)، هذا بيان للازم البغض في اللّه وهو المعاداة فيه، أي: إظهار العداوة بالفعل، كالجهاد لأعداء اللّه والبراءة منهم، والبعد عنهم باطنًا وظاهرًا إشارة إلى أنه لا يكفي مجرد بغض القلب، بل لا بد مع ذلك من الإتيان بلازمه كما قال تعالى:{قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ

------------------------
1 البخاري : الأدب (6041).
2 سورة المجادلة آية : 22.

ص -414- وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 1 فهذا علامة الصدق في البغض في اللّه.
قوله: (فإنما تنال ولاية اللّه بذلك). يجوز فتح الواو وكسرها، أي: لا يكون العبد من أولياء اللّه ولا تحصل له ولاية اللّه إلا بما ذكر من الحب في اللّه، والبغض في اللّه، والموالاة في اللّه، والمعاداة في اللّه، كما روى الإمام أحمد والطبراني عن النبي صلى الله عليه وسلم قال: "لا يجد العبد صريح الإيمان حتى يحب للّه ويبغض للّه، فإذا أحب للّه، وأبغض للّه، فقد استحق الولاية للّه"2. وفي حديث آخر "أوثق عرى الإيمان الحب في اللّه والبغض في اللّه عزّ وجل"3. رواه الطبراني وغيره، وينبغي لمن أحب شخصًا في اللّه أن يأتيه في بيته فيخبره أنه يحبه في اللّه كما روى أحمد والضياء عن أبي ذر مرفوعًا: "إذا أحب أحدكم صاحبه فليأته في منْزله فليخبره أنه يحبه للّه"4 وفي حديث ابن عمر عند البيهقي في "الشعب" فإنه يجد مثل الذي يجد له.
قوله: (ولن يجد عبد طعم الإيمان...) إلى آخره أي: لا يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يحب في اللّه، ويبغض في اللّه، ويعادي في اللّه، ويوالي في اللّه، وهذا منتزع من حديث أنس السابق وفي حديث أبي أمامة مرفوعًا "من أحب للّه، وأبغض للّه، وأعطى للّه ومنع للّه فقد استكمل الإيمان"5 رواه أبو داود. والعجب ممن يدعي محبة اللّه وهو على خلاف ذلك، وما أحسن ما قال ابن القيم:

أتحب أعداء الحبيب وتدعي حبًّا له ما ذاك في إمكان

قوله: (وقد صارت عامة مؤاخات الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئًا)، أي: المؤاخاة على أمر الدنيا لا يجدي على أهله شيئًا، أي: لا ينفعهم أصلاً، بل يضرهم، كما قال تعالى:{الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ} 6 . فهذا

------------------------
1 سورة الممتحنة آية : 4.
2 أحمد (3/430).
3 أبو داود : السنة (4599).
4 أحمد (5/145).
5 أبو داود : السنة (4681).
6 سورة الزخرف آية : 67.

ص -415- حال كل خلة ومحبة كانت في الدنيا على غير طاعة اللّه، فإنها تعود عداوة وندامة يوم القيامة بخلاف المحبة والخلة على طاعة اللّه، فإنها من أعظم القربات كما جاء في حديث السبعة الذين يظلهم اللّه في ظله يوم لا ظل إلا ظله قال: "ورجلان تحابا في اللّه اجتمعا على ذلك وتفرقا عليه"1. وفي الحديث القدسي الذي رواه مالك وابن حبان في صحيحه: "وجبت محبتي للمتحابين في وللمتجالسين فِيَّ، وللمتزاورين فِيَّ وللمتباذلين فِيَّ"2. وهذا الكلام قاله ابن عباس رضي الله عنه في أهل زمانه، فكيف لو رأى الناس فيما هم فيه من المؤاخاة على الكفر والبدع والفسوق والعصيان؟! ولكن هذا مصداق قوله عليه السلام: "بدأ الإسلام غريبًا وسيعود غريبًا كما بدأ"3.
وفيه إشارة إلى أن الأمر قد تغير في زمن ابن عباس بحيث صار الأمر إلى هذا بالنسبة إلى ما كان في زمن الخلفاء الراشدين فضلاً عن زمن رسول اللّه صلى الله عليه وسلم. وقد روى ابن ماجة عن "ابن عمر قال: لقد رأيتنا على عهد رسول اللّه صلى الله عليه وسلم وما منا أحد يرى أنه أحق بديناره ودرهمه من أخيه المسلم"4. وأبلغ منه قوله تعالى:{وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} 5. فهذا كان حالهم في ذلك الوقت الطيب، وهؤلاء هم المتحابون لجلال اللّه كما في الحديث القدسي يقول اللّه عزّ وجل: "أين المتحابون لجلالي، اليوم أظلهم في ظلي"6 فهذه هي المحبة النافعة لا لمحبة الدنيا، وهي التي أوجبت لهم المواساة والإيثار على الأنفس. {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} 7.
قال المصنف: وقال "ابن عباس: في قوله:{وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [البقرة من الآية: 166] قال:المودة".
ش: هذا الأثر رواه عبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم والحاكم وصححه.

------------------------
1 البخاري : الأذان (660) , ومسلم : الزكاة (1031) , والترمذي : الزهد (2391) , وأحمد (2/439) , ومالك : الجامع (1777).
2 أحمد (5/233) , ومالك : الجامع (1779).
3 مسلم : الإيمان (145) , وابن ماجه : الفتن (3986) , وأحمد (2/389).
4 أحمد (2/84).
5 سورة الحشر آية : 9.
6 مسلم : البر والصلة والآداب (2566) , وأحمد (2/237 ,2/338 ,2/370 ,2/535) , ومالك : الجامع (1776) , والدارمي : الرقاق (2757).
7 سورة الحديد آية : 21.

ص -416- قوله: (قال: المودة): أي: المحبة التي كانت بينهم في الدنيا وتقطعت بهم وخانتهم أحوج ما كانوا إليها، وتبرأ بعضهم من بعض، كما قال تعالى عن إبراهيم الخليل عليه السلام: أنه قال لقومه:{إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} 1. وهذه الآية وإن كانت نزلت في المشركين عباد الأوثان الذين يحبون أندادهم وأوثانهم كحب اللّه، فإنها عامة، لأن الاعتبار بعموم اللفظ لا بخصوص السبب. ولهذا "قال قتادة: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [البقرة، من الآية: 166]. قال: أسباب الندامة يوم القيامة". والأسباب: المواصلة التي يتواصلون بها ويتحابون بها، فصارت عداوة يوم القيامة، يلعن بعضهم بعضًا. رواه عبد بن حميد وابن جرير فهذا حال من كانت مودته لغير اللّه فاحذر من ذلك.

------------------------
1 سورة العنكبوت آية : 25.


باب قول اللّه تعالى:{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[26- باب قول اللّه تعالى:{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}1]
[الخوف على ثلاثة أقسام] .
الخوف من أفضل مقامات الدين وأجلها، فلذلك قال المصنف بوجوب إخلاصه باللّه تعالى. وقد ذكره اللّه تعالى في كتابه عن سادات المقربين من الملائكة والأولياء والصالحين قال اللّه تعالى:{يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} 2. وقال اللّه تعالى:{وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 3 .
وقال تعالى:{إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} 4. وقال تعالى:{الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلاَّ اللَّهَ} 5. وأمر بإخلاصه له فقال تعالى:{وَإِيَّايَ فَارْهَبُونِ} 6. وقال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} 7. وقال تعالى:{أَفَغَيْرَ اللَّهِ تَتَّقُونَ} 8 [النحل: 53] وهو على ثلاثة أقسام.

------------------------
1 سورة آل عمران آية : 175.
2 سورة النحل آية : 50.
3 سورة الأنبياء آية : 28.
4 سورة المؤمنون آية : 57.
5 سورة الأحزاب آية : 39.
6 سورة البقرة آية : 40.
7 سورة المائدة آية : 44.
8 سورة النحل آية : 52.

ص -417- أحدها: خوف السر وهو أن يخاف من غير اللّه أن يصيبه بما يشاء من مرض أو فقر أو قتل ونحو ذلك بقدرته ومشيئته، سواء ادعى أن ذلك كرامة للمخوف بالشفاعة، أو على سبيل الاستقلال، فهذا الخوف لا يجوز تعلقه بغير اللّه أصلاً، لأن هذا من لوازم الإلهية، فمن اتخذ مع اللّه ندًّا يخافه هذا الخوف فهو مشرك.
وهذا هو الذي كان المشركون يعتقدونه في أصنامهم وآلهتهم ولهذا يخوفون بها أولياء الرحمن كما خوفوا إبراهيم الخليل عليه الصلاة والسلام فقال لهم:{وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} 1. وقال تعالى عن قوم هود إنهم قالوا له:{إِنْ نَقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ} 2. وقال تعالى:{وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ} 3.
وهذا القسم هو الواقع اليوم من عباد القبور، فإنهم يخافون الصالحين بل الطواغيت، كما يخافون اللّه بل أشد. ولهذا إذا توجهت على أحدهم اليمين باللّه أعطاك ما شئت من الأيمان كاذبًا أو صادقًا، فإن كان اليمين بصاحب التربة لم يقدم على اليمين إن كان كاذبًا، وما ذاك إلا لأن المدفون في التراب أخوف عنده من اللّه. ولا ريب أن هذا ما بلغ إليه شرك الأولين، بل جهد أيمانهم اليمين باللّه تعالى، وكذلك لو أصاب أحدًا منهم ظلم لم يطلب كشفه إلا من المدفونين في التراب. وإذا أراد أن يظلم أحدًا فاستعاذ باللّه أو ببيته لم يعذه، ولو استعاذ بصاحب التربة أو بتربته لم يقدم عليه أحدًا ولم يتعرض له بالأذى حتى إن بعض الناس أخذ من التجار أموالاً عظيمة أيام موسم الحاج، ثم بعد أيام أظهر الإفلاس، فقام عليه أهل الأموال، فالتجأ إلى قبر في جدة يقال له: المظلوم فما تعرض له

------------------------
1 سورة آية : 80-81.
2 سورة آية : 54-55.
3 سورة الزمر آية : 36.

ص -418- أحد بمكروه خوفًا من سر المظلوم وأشباه هذا من الكفر، وهذا الخوف لا يكون العبد مسلمًا إلا بإخلاصه للّه تعالى وإفراده بذلك دون من سواه.
الثاني: أن يترك الإنسان ما يجب عليه من الجهاد والأمر بالمعروف والنهي عن المنكر بغير عذر إلا لخوف من الناس، فهذا محرم، وهو الذي نزلت فيه الآية المترجم لها وهو الذي جاء فيه الحديث: "إن اللّه تعالى يقول للعبد يوم القيامة: ما منعك إذا رأيت المنكر أن لا تغيره فيقول: يا رب خشيت الناس، فيقول إياي كنت أحق أن تخشى"1 رواه أحمد.
الثالث: خوف وعيد اللّه الذي توعد به العصاة وهو الذي قال اللّه فيه:{ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ} 2.
وقال:{وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} 3. وقال تعالى:{قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ} 4. وقال تعالى:{وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} 5. وهذا الخوف من أعلى مراتب الإيمان، ونسبة الأول إليه كنسبة الإسلام إلى الإحسان وإنما يكون محمودًا إذا لم يوقع في القنوط واليأس من روح اللّه، ولهذا قال شيخ الإسلام: هذا الخوف ما حجزك عن معاصي اللّه، فما زاد على ذلك، فهو غير محتاج إليه.
بقي قسم رابع وهو الخوف الطبيعي، كالخوف من عدو وسبع وهدم وغرق ونحو ذلك، فهذا لا يذم وهو الذي ذكره اللّه عن موسى عليه الصلاة والسلام في قوله:{فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} 6.
إذا تبين هذا فمعنى قوله تعالى:{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} 7، أي: يخوفكم أولياءه ويوهمكم أنهم ذو بأس وشدة. قال اللّه تعالى:{فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 8. أي: فإذا سول لكم وأوهمكم فتوكلوا على اللّه فإنه كافيكم وناصركم عليهم كما قال تعالى:{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ

------------------------
1 ابن ماجه : الفتن (4008 ,4017) , وأحمد (3/47).
2 سورة إبراهيم آية : 14.
3 سورة الرحمن آية : 46.
4 سورة الطور آية : 26.
5 سورة الإنسان آية : 7.
6 سورة القصص آية : 21.
7 سورة آل عمران آية : 175.
8 سورة آل عمران آية : 175.

ص -419- مِنْ دُونِهِ...} 1، إلى قوله:{قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} 2. وقال تعالى:{فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} 3. قاله ابن كثير.
وقال ابن القيم: ومن كيد عدو اللّه أنه يخوف المؤمنين من جنده وأوليائه لئلا يجاهدوهم ولا يأمروهم بمعروف، ولا ينهوهم عن منكر. فأخبر تعالى أن هذا من كيده وتخويفه، ونهانا أن نخافهم، قال: والمعنى عند جميع المفسرين: يخوفكم بأوليائه قال قتادة: يعظمهم في صدوركم، ولهذا قال: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 4. فكلما قوي إيمان العبد زال من قلبه خوف أولياء الشيطان، وكلما ضعف إيمان العبد قوي خوفه منهم. قلت: فأمر تعالى بإخلاص هذا الخوف له، وأخبر أن ذلك شرط في الإيمان، فمن لم يأت به لم يأت بالإيمان الواجب، ففيه أن إخلاص الخوف للّه من الفرائض.
قال: وقوله تعالى:{إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ...} 5 الآية.
لما نفى تبارك وتعالى عمارة المساجد عن المشركين بقوله تعالى:{مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ...} 6 الآية إذ لا تنفعهم عمارتها مع الشرك، كما قال تعالى:{وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} 7. أثبت تعالى في هذه الآية عمارة المساجد بالعبادة للمؤمنين باللّه تعالى واليوم الآخر، المقيمين الصلاة المؤتين الزكاة، الذين لا يخشون إلا اللّه، ولا يخشون معه إلهًا آخر. كما قال تعالى:{وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً} 8، فهذه هي العمارة النافعة، وهي الخالصة من الشرك، فإنه نار تحرق الأعمال.
وقوله:{وَلَمْ يَخْشَ إِلَّا اللَّهَ} 9. قال ابن عطية: يريد خشية التعظيم والعبادة والطاعة، ولا محالة أن الإنسان يخشى غيره، ويخشى المحاذير الدنيوية، وينبغي أن يخشى في ذلك كله قضاء اللّه وتصريفه.

------------------------
1 سورة الزمر آية : 36.
2 سورة الزمر آية : 38.
3 سورة النساء آية : 76.
4 سورة آل عمران آية : 175.
5 سورة التوبة آية : 18.
6 سورة التوبة آية : 17.
7 سورة الفرقان آية : 23.
8 سورة الأحزاب آية : 39.
9 سورة التوبة آية : 18.

ص -420- قلت: ولهذا قال ابن عباس في الآية: لم يعبد إلا اللّه، فإن الخوف كما قال ابن القيم: عبودية القلب، فلا يصلح إلا للّه، كالذل والإنابة والمحبة والتوكل والرجاء وغيرها من عبودية القلب.
وقوله:{فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} 1. قال ابن أبي طلحة عن ابن عباس يقول: إن أولئك المهتدون، كقوله:{عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} 2. وكل "عسى" في القرآن فهي واجبة. وتضمنت الآية أن من عَمَّر المساجد من المسلمين بالعبادة، هو من المؤمنين كما في حديث: "إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان" قال اللّه:{إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 3". رواه أحمد والترمذي والحاكم.
قال وقوله:{وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ...} 4.
قال ابن كثير: "يقول تعالى مخبرًا عن قوم من الذين يدعون الإيمان بألسنتهم ولم يثبت الإيمان في قلوبهم بأنهم إذا جاءتهم محنة في الدنيا اعتقدوا أنها من نقمة اللّه بهم، فارتدوا عن الإسلام". قال ابن عباس: "يعني فتنته أن يرتد عن دينه إذا أوذي في اللّه". وقال ابن القيم:"الناس إذا أرسل إليهم الرسل بين أمرين: إما أن يقول أحدهم: آمنا، وإما أن لا يقول ذلك، بل يستمر على السيئات والكفر، فمن قال: آمنا امتحنه ربه وابتلاه وفتنه، والفتنة: الابتلاء والاختبار، ليتبين الصادق من الكاذب، ومن لم يقل: آمنا فلا يحسب أنه يعجز اللّه ويفوته ويسبقه فمن آمن بالرسل وأطاعهم، عاداه أعداؤهم وآذوه، فابتلي بما يؤلمه، ومن لم يؤمن بهم، ولم يطعهم، عوقب في الدنيا والآخرة، وحصل له ما يؤلمه، وكان هذا الألم أعظم وأدوم من ألم اتباعهم، فلا بد من حصول الألم لكل نفس آمنت، أو رغبت عن الإيمان، لكن المؤمن يحصل له الألم في الدنيا ابتداء، ثم تكون له العاقبة في الدنيا والآخرة،

------------------------
1 سورة التوبة آية : 18.
2 سورة الإسراء آية : 79.
3 الترمذي : الإيمان (2617) , وابن ماجه : المساجد والجماعات (802) , وأحمد (3/76) , والدارمي : الصلاة (1223).
4 سورة العنكبوت آية : 10.

ص -421- والمعرض عن الإيمان تحصل له اللذة ابتداء، ثم يصير له الألم الدائم. والإنسان لا بد أن يعيش مع الناس، والناس لهم إرادات وتصورات، فيطلبون منه أن يوافقهم عليها، وإن لم يوافقهم آذوه، وعذبوه، وإن وافقهم حصل له الأذى والعذاب، تارة منهم، وتارة من غيرهم، كمن عنده دين وتقى حل بين قوم فجار ظلمة، ولا يتمكنون من فجورهم إلا بموافقته لهم أو سكوته عنهم، فإن وافقهم أو سكت عنهم سلم من شرهم في الابتداء، ثم يتسلطون عليه بالإهانة والأذى أضعاف ما كان يخافه ابتداء لو أنكر عليهم وخالفهم، وإن سلم منهم، فلا بد أن يهان ويعاقب على يد غيرهم، فالحزم كل الحزم بما قالت أم المؤمنين لمعاوية: "من أرضى اللّه بسخط الناس، كفاه اللّه مؤنة الناس ومن أرضى الناس بسخط اللّه، لم يغنوا عنه من اللّه شيئًا". فمن هداه اللّه، وألهمه رشده، ووقاه شر نفسه، امتنع من الموافقة على فعل المحرم، وصبر على عداوتهم، ثم تكون له العاقبة في الدنيا والآخرة، كما كانت للرسل وأتباعهم".
ثم أخبر عن حال الداخل في الإيمان بلا بصيرة، وأنه إذا أوذي في اللّه جعل فتنة الناس له، وهي أذاهم له، ونيلهم إياه بالمكروه، وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم، جعل ذلك في قراره منه وتركه السبب الذي يناله به كعذاب اللّه الذي فر منه المؤمنون بالإيمان. فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب اللّه إلى الإيمان، وتحملوا ما فيه من الألم الزائل المفارق عن قرب، وهذا لضعف بصيرته فر من ألم أعداء الرسل إلى موافقتهم ومتابعتهم، ففر من ألم عذابهم إلى ألم عذاب اللّه، فجعل ألم فتنة الناس في الفرار منه بمنْزلة ألم عذاب اللّه، وغبن كل الغبن إذا استجار من الرمضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر اللّه جنده وأولياءه قال: إني كنت معكم واللّه عليم بما انطوى عليه صدره من النفاق انتهى.
قلت: وإنما حمل ضعيف البصيرة على أن {جَعَلَ فِتْنَةَ النَّاسِ

ص -422- كَعَذَابِ اللَّهِ}، هو الخوف منهم أن ينالوه بما يكره بسبب الإيمان باللّه، وذلك من جملة الخوف من غير اللّه، وهذا وجه مطابقة الآية للترجمة، وفي الآية رد على المرجئة والكرامية، وفيها الخوف على نفسك، والاستعداد للبلاء إذ لا بد منه مع سؤال اللّه العافية.
[من ضعف اليقين أن ترضي الناس بسخط اللّه] .
قال: عن أبي سعيد مرفوعًا: "إن من ضعف اليقين أن ترضي الناس بسخط اللّه، وأن تحمدهم على رزق اللّه، وأن تذمهم على ما لم يؤتك اللّه، إن رزق اللّه لا يجره حرص حريص، ولا يرده كراهية كاره".
 ش: هذا الحديث رواه أبو نعيم في "الحلية"، والبيهقي، وأعله بمحمد بن مروان السدي، وقال: ضعيف، وفيه أيضًا عطية العوفي، أورده الذهبي في الضعفاء والمتروكين، وقال: ضعفوه وموسى بن بلال، قال الأزدي: ساقط.
قلت: إسناده ضعيف، ومعناه صحيح، وتمامه: "وإن اللّه بحكمته جعل الروح والفرح في الرضى واليقين، وجعل الهم والحزن في الشك والسخط".
 قوله: (إن من ضعف اليقين)، قال في "المصباح": والضعف بفتح الضاد في لغة تميم وبضمها في لغة قريش: خلاف القوة والصحة. واليقين المراد به: الإيمان كله كما قال ابن مسعود: "اليقين الإيمان كله، والصبر نصف الإيمان"رواه الطبراني بسند صحيح، ورواه أبو نعيم في "الحلية" والبيهقي في "الزهد"

ص -423- من حديثه مرفوعًا ولا يثبت رفعه. قاله الحافظ: ويدخل في ذلك تحقيق الإيمان بالقدر السابق كما في حديث ابن عباس مرفوعًا: "فإن استطعت أن تعمل بالرضى في اليقين فافعل، وإن لم تستطع فإن في الصبر على ما تكره خيرًا كثيرًا". وفي رواية أخرى في إسنادها ضعف: "قلت: يا رسول اللّه: كيف أصنع باليقين؟ قال: أن تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك"1.
قوله: (أن ترضي الناس بسخط اللّه). أي: تؤثر رضاهم على رضي اللّه، فتوافقهم على ترك المأمور، أو فعل المحظور استجلابًا لرضاهم فلولا ضعف اليقين لما فعلت ذلك، لأن من قوي يقينه علم أن اللّه وحده هو النافع الضار، وأنه لا مُعَوَّل إلا على رضاه، وليس لسواه من الأمر شيء كائنًا ما كان فلا يهاب أحدًا، ولا يخشاه لخوف ضرر يلحقه من جهته كما قال تعالى:{وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً} 2.
قوله: (وأن تحمدهم على رزق اللّه)، أي: تحمدهم وتشكرهم على ما وصل إليك على أيديهم من رزق، بأن تضيفه إليهم وتنسى المنعم المتفضل على الحقيقة وهو اللّه رب العالمين الذي قدر هذا الرزق لك، وأوصله إليك بلطفه ورحمته فإنه لطيف لما يشاء وهو العليم الحكيم فإذا أراد أمرًا قيض له أسبابًا ولا ينافي ذلك حديث: "من لا يشكر الناس لا يشكر اللّه". لأن المراد هنا إضافة النعمة إلى السبب ونسيان الخالق، والمراد بشكر الناس عدم كفر إحسانهم ومجازاتهم على ذلك بما استطعت، فإن لم تجد فجازهم بالدعاء.
قوله: (وأن تذمهم على ما لم يؤتك اللّه)، أي: إذا طلبتهم شيئًا فمنعوك ذممتهم على ذلك، فلو علمت يقينًا أن المتفرد بالعطاء والمنع هو اللّه وحده، وأن المخلوق مُدَبَّر {لا يَمْلِكُ} لنفسه {ضَرّاً وَلا

------------------------
1 أبو داود : السنة (4700).
2 سورة الأحزاب آية : 39.

ص -424- نَفْعاً} فضلاً عن غيره، وأن اللّه لو قدر لك رزقًا; أتاك ولو اجتهد الخلق كلهم في دفعه، وإن أرادك بمنع لم يأتك مرادك ولو اجتمع الخلق كلهم في إيصاله إليك; لقطعت العلائق عن الخلائق وتوجهت بقلبك إلى الخالق تبارك وتعالى، ولهذا قرر ذلك بقوله: "إن رزق اللّه لا يجره حرص حريص ولا يرده كراهية كاره". فلا ترض الخلق بما يسخط اللّه، ولا تحمدهم على رزق اللّه، ولا تذمهم على ما لم يؤتك اللّه طلبًا لحصول رزق من جهتهم، {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}، [فاطر: 2].
قال شيخ الإسلام: اليقين يتضمن اليقين في القيام بأمر اللّه وما وعد اللّه أهل طاعته ويتضمن اليقين بقدر اللّه وخلقه وتدبيره، فإذا أرضيتهم بسخط اللّه لم تكن موقنًا لا بوعد اللّه ولا برزق اللّه، فإنه إنما يحمل الإنسان على ذلك إما ميل إلى ما في أيديهم فيترك القيام فيهم بأمر اللّه لما يرجوه منهم، وإما ضعف تصديقه بما وعد اللّه أهل طاعته من النصر والتأييد والثواب في الدنيا والآخرة، فإنك إذا أرضيت اللّه نصرك ورزقك وكفاك مؤنتهم، وإرضاؤهم بما يسخطه إنما يكون خوفًا منهم، ورجاء لهم وذلك من ضعف اليقين، وإذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك إلى اللّه لا لهم، فإنه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما يقدر، كان ذلك من ضعف يقينك فلا تخفهم ولا ترجهم، ولا تذمهم من جهة نفسك وهواك، ولكن من حمده اللّه ورسوله منهم فهو المحمود، ومن ذمه اللّه ورسوله فهو المذموم، ولما قال بعض وفد بني تميم: "أي محمد أعطني فإن حمدي زين وذمي شين"= قال صلى الله عليه وسلم: "ذاك اللّه"ت.
وفي الحديث أن الإيمان يزيد وينقص، وأن الأعمال داخلة في الإيمان وإلا لم تكن هذه الثلاث من ضعفه وأضدادها من قوته.

ص -425- [من التمس رضي الناس بسخط اللّه سخط اللّه عليه].
قال: وعن عائشة أن رسول اللّه صلى الله عليه وسلم قال: "من التمس رضا اللّه بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط اللّه، سخط اللّه عليه، وأسخط عليه الناس"1. رواه ابن حبان في " صحيحه".
ش: هذا الحديث رواه ابن حبان بهذا اللفظ الذي ذكره المصنف، ورواه الترمذي عن رجل من أهل المدينة. قال: "كتب معاوية إلى عائشة أن اكتبي لي كتابًا توصيني فيه، ولا تكثري علي، فكتبت عائشة إلى معاوية: سلام عليك أما بعد فإني سمعت رسول اللّه صلى الله عليه وسلم يقول: "من التمس رضى اللّه بسخط الناس كفاه اللّه مؤنة الناس، ومن التمس رضا الناس بسخط اللّه وكَّلَه اللّه إلى الناس. والسلام عليك"رواه أبو نعيم وغيره.
قوله: "من التمس"، أي: طلب قال شيخ الإسلام: "وكتبت عائشة إلى معاوية وروي أنها رفعته من أرضى اللّه بسخط الناس كفاه اللّه مؤنة الناس، ومن أرضى الناس بسخط اللّه لم يغنوا عنه من اللّه شيئًا", هذا لفظ المرفوع ولفظ الموقوف: "من أرضى اللّه بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط اللّه عاد حامده من الناس له ذامًّا". هذا اللفظ المأثور عنها، وهذا من أعظم الفقه في الدين والمأثور أحق وأصدق، فإن من أرضى اللّه بسخطهم كان قد اتقاه. وكان عبده الصالح واللّه يتولى الصالحين وهو كافٍ عبده {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} 2. واللّه يكفيه مؤنة الناس بلا ريب، وأما كون الناس كلهم يرضون عنه فقد يحصل ذلك، لكن يرضون إذا سلموا من الإعراض، وإذا تبين لهم العاقبة، ومن أرضى الناس بسخط اللّه لم يغنوا عنه من اللّه شيئًا، كالظالم الذي يعض على يديه، وأما كون حامده ينقلب ذامًّا، فهذا يقع كفرًا ويحصل في العاقبة، فإن العاقبة للتقوى لا تحصل ابتداء

------------------------
1 الترمذي : الزهد (2414).
2 سورة آية الطّلاق : 2-3.

ص -426- عند أهوائهم.
قلت: وإنما يحمل الإنسان على إرضاء الخلق بسخط الخالق هو الخوف منهم، فلو كان خوفه خالصًا للّه لما أرضاهم بسخطه، فإن العبيد فقراء عاجزون لا قدرة لهم على نفع ولا ضر البتة، وما بهم من نعمة فمن اللّه، فكيف يحسن بالموحد المخلص أن يؤثر رضاهم على رضاء رب العالمين الذي له الملك كله، وله الحمد كله، وبيده الخير كله، ومنه الخير كله، {وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ}، [هود، من الآية: 123]، {لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ}، [آل عمران، من الآية: 6]. وقد أخبر تعالى أن ذلك من صفات المنافقين في قوله: {لَأَنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} وما أحسن ما قيل:

إذا صح منك الود يا غاية المنى فكل الذي فوق التراب تراب

قال ابن رجب: فمن تحقق أن كل مخلوق فوق التراب، فهو تراب، فكيف يقدم طاعة من هو تراب على طاعة رب الأرباب؟! أم كيف يرضي التراب بسخط الملك الوهاب؟! {إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}، [صّ، من الآية: 5].
وفي الحديث عقوبة من خاف الناس وآثر رضاهم على رضي اللّه، وأن العقوبة قد تكون في الدين عياذًا باللّه من ذلك. فإن المصيبة في الأديان أعظم من المصيبة في الأموال والأبدان. وفيه شدة الخوف على عقوبات الذنوب، لا سيما في الدين، فإن كثيرًا من الناس يفعل المعاصي ويستهين ولا يرى أثرًا لعقوبتها، ولا يدري المسكين بماذا أُصيب فقد تكون عقوبته في قلبه كما قال تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ} . اللهم إنا نعوذ برضاك من سخطك، وبعفوك من عقوبتك، وبك منك، لا نحصي ثناء عليك أنت كما أثنيت على نفسك.


باب قول اللّه تعالى:{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ...} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -427- [27- باب قول اللّه تعالى:{وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ...}1
[التوكل قسمان]:
قال أبو السعادات: يقال: توكل بالأمر إذا ضمن القيام به، ووكلت أمري إلى فلان، أي: ألجأته واعتمدت عليه فيه، ووكل فلان فلانًا: إذا استكفاه أمره ثقة بكفايته، أو عجز عن القيام بأمر نفسه انتهى.
ومراد المصنف بهذه الترجمة النص على أن التوكل فريضة يجب إخلاصه للّه تعالى لأنه من أفضل العبادات، وأعلى مقامات التوحيد. بل لا يقوم به على وجه الكمال إلا خواص المؤمنين، كما تقدم في صفة السبعين ألفًا الذين يدخلون الجنة بلا حساب ولا عذاب، ولذلك أمر اللّه به في غير آية من القرآن أعظم مما أمر بالوضوء والغسل من الجنابة، بل جعله شرطًا في الإيمان والإسلام ومفهوم ذلك انتفاء الإيمان والإسلام عند انتفائه كما في الآية المترجم لها وقوله تعالى:{إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}2. وقوله تعالى:{فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ}3. وقوله:{رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلاَّ هُوَ فَاتَّخِذْهُ وَكِيلاً}4. وقوله:{أَلاَّ تَتَّخِذُوا مِنْ دُونِي وَكِيلاً}5. وقوله:{وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً}6. وقوله:{فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}7. وغير ذلك من الآيات.
وفي الحديث: "مَنْ سَرَّهُ أن يكون أقوى الناس إيمانًا فليتوكل على اللّه" رواه ابن أبي الدنيا، وأبو يعلى والحاكم وفي حديث آخر "لو أنكم توكلون على اللّه حق توكله لرزقكم كما يرزق الطير تغدو خماصًا وتروح بطانا" . رواه أحمد وابن ماجة. قال الإمام أحمد: التوكل عمل القلب. وقال أبو إسماعيل الأنصاري: التوكل كلة الأمر إلى مالكه والتعويل على وكالته.

------------------------
1 سورة المائدة آية: 23.
2 سورة يونس آية: 84.
3 سورة هود آية: 123.
4 سورة المزمل آية: 9.
5 سورة الإسراء آية: 2.
6 سورة الفرقان آية: 58.
7 سورة التوبة آية: 129.

ص -428- إذا تبين ذلك فمعنى الآية المترجم لها أن موسى عليه السلام أمر قومه بدخول الأرض المقدسة التي كتبها اللّه لهم، ولا يرتدوا على أدبارهم خوفًا من الجبارين، بل يمضوا قدمًا لا يهابونهم ولا يخشونهم، متوكلين على اللّه في هزيمتهم، مصدقين بصحة وعده لهم إن كانوا مؤمنين.
قال ابن القيم: فجعل التوكل على اللّه شرطًا في الإيمان، فدل على انتفاء الإيمان عند انتفائه. وفي الآية الأخرى:{وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}1. فجعل دليل صحة الإسلام التوكل، وقال:{وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}2؟ فذكر اسم الإيمان ههنا دون سائر أسمائهم دليل على استدعاء الإيمان للتوكل، وأن قوة التوكل وضعفه بحسب قوة الإيمان وضعفه، وكلما قوي إيمان العبد كان توكله أقوى، وإذا ضعف الإيمان ضعف التوكل، وإذا كان التوكل ضعيفًا، فهو دليل على ضعف الإيمان ولا بد. واللّه تبارك وتعالى يجمع بين التوكل والعبادة، وبين التوكل والإيمان، وبين التوكل والتقوى، وبين التوكل والإسلام، وبين التوكل والهداية. فظهر أن التوكل أصل لجميع مقامات الإيمان والإحسان، ولجميع أعمال الإسلام، وأن منْزلته منها كمنْزلة الجسد من الرأس، فكما لا يقوم الرأس إلا على البدن، فكذلك لا يقوم الإيمان ومقوماته إلا على ساق التوكل.
قلت: وفي الآية دليل على أن التوكل على اللّه عبادة، وعلى أنه فرض، وإذا كان كذلك فصرفه لغير اللّه شرك. قال شيخ الإسلام: وما رجا أحد مخلوقًا أو توكل عليه إلا خاب ظنه فيه، فإنه مشرك:{وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}3.
قلت: لكن التوكل على غير اللّه قسمان:
أحدهما: التوكل في الأمور التي لا يقدر عليها إلا اللّه، كالذين يتوكلون على الأموات

------------------------
1 سورة يونس آية: 84.
2 سورة آل عمران آية: 122.
3 سورة الحج آية: 31.

ص -429- والطواغيت في رجاء مطالبهم من النصر والحفظ والرزق والشفاعة، فهذا شرك أكبر فإن هذه الأمور ونحوها لا يقدر عليها إلا اللّه تبارك وتعالى.
الثاني: التوكل في الأسباب الظاهرة العادية، كمن يتوكل على أمير أو سلطان، فيما جعله اللّه بيده من الرزق أو دفع الأذى ونحو ذلك. فهذا نوع شرك خفي، والوكالة الجائزة هي توكل الإنسان في فعل مقدور عليه. ولكن ليس له أن يتوكل عليه وإن وكله، بل يتوكل على اللّه ويعتمد عليه في تيسير ما وكله فيه كما قرره شيخ الإسلام.
قال: وقوله:{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ...}1 الآية.
قال ابن عباس في الآية: المنافقون لا يدخل قلوبهم شيء من ذكر اللّه عند أداء فرائضه، ولا يؤمنون بشيء من آيات اللّه، ولا يتوكلون على اللّه، ولا يصلون إذا غابوا، ولا يؤدون زكاة أموالهم، فأخبر اللّه أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال:{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}
 2. فأدوا فرائضه. رواه ابن جرير وابن أبي حاتم. وهذه صفة المؤمن الذي إذا ذكر اللّه وجل قلبه، أي: خاف من اللّه ففعل أوامره، وترك زواجره، فإن وجل القلب من اللّه يستلزم القيام بفعل المأمور، وترك المحظور كما قال تعالى:{وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى}3. ولهذا قال السدي في قوله:{إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}4. هو الرجل يريد أن يظلم، أو قال: يهم بمعصية، فيقال له: اتق اللّه فيجل قلبه. رواه ابن أبي شيبة، وابن جرير، وابن أبي حاتم.
وقوله:{وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}5. قد استدل الصحابة والتابعون ومن تبعهم بهذه الآية وأمثالها على زيادة الإيمان

------------------------
1 سورة الأنفال آية: 2.
2 سورة الأنفال آية: 2.
3 سورة النازعات آية: 41-40.
4 سورة الأنفال آية: 2.
5 سورة الأنفال آية: 2.

ص -430- ونقصانه. قال عمر بن حبيب [الْخُطمي] الصحابي: إن الإيمان يزيد وينقص فقيل له: وما زيادته وما نقصانه؟ قال: إذا ذكرنا اللّه وخشيناه فذلك زيادته، وإذا غفلنا ونسينا وضيعنا فذلك نقصانه. رواه ابن سعد. وقال مجاهد في هذه الآية: الإيمان يزيد وينقص، وهو قول وعمل، رواه ابن أبي حاتم، وحكى الإجماع على ذلك الشافعي وأحمد وأبو عبيد وغيرهم.
وقوله:{وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}1، أي: يعتمدون عليه بقلوبهم مفوضين إليه أمورهم وحده لا شريك له، فلا يرجون سواه، ولا يقصدون إلا إياه، ولا يرغبون إلا إليه، يعلمون أن ما شاء كان، وما لم يشأ لم يكن، وأنه المتصرف في الملك وحده لا شريك له.
وفي الآية وصف المؤمنين حقًّا بثلاث مقامات من مقامات الإحسان وهي: الخوف، وزيادة الإيمان، والتوكل على اللّه وحده.
فإن قيل: إذا كان المؤمن حقًّا هو الذي فعل المأمور وترك المحظور فلماذا لم يذكر إلا خمسة أشياء؟.قيل: لأن ما ذكر مستلزم لما ترك، فإنه ذكر وجل قلوبهم إذا ذكر اللّه، وزيادة إيمانهم إذا تليت عليهم آياته، مع التوكل عليه، وأقام الصلاة على الوجه المأمور به باطنًا وظاهرًا، والإنفاق من المال والمنافع فكان مستلزمًا للباقي. فإن وجل القلب عند ذكر اللّه يقتضي خشيته والخوف منه، وذلك يدعو صاحبه إلى فعل المأمور، وترك المحظور. وكذلك زيادة الإيمان عند تلاوة آيات اللّه يقتضي زيادته علمًا وعملاً، ثم لا بد من التوكل على اللّه فيما لا يقدر عليه إلا اللّه ومن طاعة اللّه فيما يقدر عليه. وأصل ذلك الصلاة، والزكاة، فمن قام بهذه الخمس كما أُمِرَ لزم أن يأتي بسائر الواجبات، بل الصلاة نفسها إذا فعلها كما أمر فهي تنهى عن الفحشاء والمنكر ذكر ذلك شيخ الإسلام.
قال: وقوله:{يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} الآية2.
قال ابن القيم: أي: اللّه وحده كافيك وكافي أتباعك، فلا

------------------------
1 سورة الأنفال آية: 2.
2 سورة الأنفال آية: 64.

ص -431- تحتاجون معه إلى أحد، وقيل: المعنى حسبك اللّه وحسبك المؤمنون. قال ابن القيم: وهذا خطأ محض لا يجوز حمل الآية عليه، فإن الحسب والكفاية للّه وحده كالتوكل والتقوى والعبادة. قال تعالى:{وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ}1. ففرق بين الحسب والتأييد، فجعل الحسب له وحده، وجعل التأييد له بنصره وبعباده، وأثنى على أهل التوحيد من عباده حيث أفردوه بالحسب فقال تعالى:{الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}2. ولم يقولوا: حسبنا اللّه ورسوله، فإذا كان هذا قولهم ومدح الرب تعالى لهم بذلك فكيف يقول لرسوله: اللّه وأتباعك حسبك؟! وأتباعه قد أفردوا الرب تعالى بالحسب، ولم يشركوا بينه وبين رسوله، فكيف يشرك بينه وبينهم في حسب رسوله صلى الله عليه وسلم؟! هذا من أمحل المحال وأبطل الباطل.
ونظير هذا قوله سبحانه:{وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ}3. فتأمل كيف جعل الإيتاء للّه والرسول كما قال:{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ}4.
وجعل الحسب له، فلم يقل: وقالوا حسبنا اللّه ورسوله، بل جعله خالص حقه، كما قال:{إِنَّا إِلَى اللَّهِ رَاغِبُونَ}5. ولم يقل وإلى رسوله، بل جعل الرغبة إليه وحده، كما قال:{وَإِلَى رَبِّكَ فَارْغَبْ}6. فالرغبة والتوكل والإنابة والحسب للّه وحده، كما أن العبادة والتقوى والسجود والنذر والحلف لا يكون إلا له سبحانه وتعالى انتهى كلامه.
وبهذا يتبين مطابقة الآية للترجمة، لأن اللّه تعالى أخبر أنه حسب رسوله، وحسب أتباعه. أي: كافيهم وناصرهم،{فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}، [الحج: من الآية: 78]، وفي ضمن ذلك أمر لهم بإفراده تعالى بالحسب، استكفاء بكفايته تبارك وتعالى وذلك هو التوكل.

------------------------
1 سورة الأنفال آية: 62.
2 سورة آل عمران آية: 173.
3 سورة التوبة آية: 59.
4 سورة الحشر آية: 7.
5 سورة التوبة آية: 59.
6 سورة الشرح آية: 8.

ص -432- قال: وقوله:{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1 .
قال ابن القيم:"أي: كافيه، ومن كان اللّه كافيه وواقيه، فلا مطمع فيه لعدوه، ولا يضره إلا أذى لا بد منه كالحر والبرد والجوع والعطش. وأما أن يضره بما يبلغ به مراده فلا يكون أبدًا، وفرق بين الأذى الذي هو في الظاهر إيذاء، وهو في الحقيقة إحسان إليه، وإضرار بنفسه، وبين الضرر الذي يشتفى به منه. قال بعض السلف: جعل اللّه لكل عمل جزاء من نفسه، وجعل جزاء التوكل عليه نفس كفايته، فقال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}2. ولم يقل: فله كذا وكذا من الأجر، كما قال في الأعمال، بل جعل نفسه سبحانه كافي عبده المتوكل عليه، وحسبه، وواقيه، فلو توكل العبد على اللّه حق توكله، وكادته السموات والأرض ومن فيهن، لجعل له مخرجًا، وكفاه، ونصره، انتهى.
وفي أثر رواه أحمد في "الزهد" عن وهب بن منبه، قال اللّه عزّ وجل في بعض كتبه: "بعزتي إنه من اعتصم بي فإن كادته السموات ومن فيهن، والأرضون بمن فيهن، فإني أجعل له بذلك مخرجًا، ومن لم يعتصم بي، فإني أقطع يديه من أسباب السماء، وأخسف من تحت قدميه الأرض، فأجعله في الهواء ثم أكله إلى نفسه، كفى بي لعبدي مآلاً، إذا كان عبدي في طاعتي أعطيه قبل أن يسألني، وأستجيب له قبل أن يدعوني، فأنا أعلم بحاجته التي ترفق به منه" .
 وفي الآية دليل على فضل التوكل، وأنه أعظم الأسباب في جلب المنافع، ودفع المضار، لأن اللّه علق الجملة الأخيرة على الأولى تعليق الجزاء على الشرط، فيمتنع أن يكون وجود الشرط كعدمه، لأنه تعالى رتب الحكم على الوصف المناسب له، فعلم أن توكله هو سبب كون اللّه حسبًا له، ذكره شيخ الإسلام.
وفيها تنبيه على القيام بالأسباب مع التوكل، لأنه تبارك وتعالى ذكر التقوى، ثم ذكر التوكل، كما قال:{وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}3. فجعل التقوى الذي هو قيام

------------------------
1 سورة الطلاق آية: 3.
2 سورة الطلاق آية: 3.
3 سورة المائدة آية: 11.

ص -433- بالأسباب المأمور بها، فحينئذ إذا توكل على اللّه، فهو حسبه، فالتوكل بدون القيام بالأسباب المأمور بها عجز محض، وإن كان مشوبًا بنوع من التوكل، فلا ينبغي للعبد أن يجعل توكله عجزًا، ولا عجزه توكلاً، بل يجعل توكله من جملة الأسباب التي لا يتم المقصود إلا بها كلها. ذكر معناه ابن القيم.
قال عن ابن عباس: قال:{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1 قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا:{إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً}2 . رواه البخاري.
ش: قوله:{حَسْبُنَا اللَّهُ} أي: كافينا فلا نتوكل إلا عليه، كما قال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}3 أي كافيه. كما قال:{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}4.
قوله:{وَنِعْمَ الْوَكِيلُ} أي: نعم الموكل إليه المتوكل عليه; كما قال تبارك وتعالى:{وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}5. فقد تضمنت هذه الكلمة العظيمة التوكل على اللّه والالتجاء إليه، قال ابن القيم: وهو حسب من توكل عليه، وكافي من لجأ إليه، وهو الذي يؤمن خوف الخائف، ويجير المستجير وهو نعم المولى، ونعم النصير، فمن تولاه، واستنصر به، وتوكل عليه، وانقطع بكليته إليه، تولاه، وحفظه وحرسه، وصانه، ومن خافه، واتقاه آمنه مما يخاف ويحذر، وجلب إليه كل ما يحتاج إليه من المنافع.
قوله: "قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار"، وفي رواية عن " ابن عباس: قال: كان آخر قول إبراهيم عليه السلام حين ألقي في النار.{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}6 " . رواه البخاري، وقد ذكر اللّه القصة في سورة الأنبياء [51-73] عليهم السلام.

------------------------
1 سورة آل عمران آية: 173.
2 سورة آل عمران آية: 173.
3 سورة الطلاق آية: 3.
4 سورة الزمر آية: 36.
5 سورة الحج آية: 78.
6 سورة آل عمران آية: 173.

ص -434- قوله: "وقالها محمد صلى الله عليه وسلم..." إلى آخره، وذلك بعدما كان من أمر أحد ما كان. بلغ النبي صلى الله عليه وسلم وأصحابه أن أبا سفيان ومن معه قد أجمعوا الكرة عليهم فخرج النبي صلى الله عليه وسلم ومعه أبو بكر وعمر وعثمان وعلي، والزبير وسعد وطلحة وعبد الرحمن بن عوف، وحذيفة بن اليمان وعبد اللّه ابن مسعود، وأبو عبيدة بن الجراح في سبعين راكبًا حتى انتهى إلى حمراء الأسد، وهي من المدينة على ثلاثة أميال، ثم ألقى اللّه الرعب في قلب أبي سفيان، فرجع إلى مكة، ومر به ركب من عبد قيس فقال: أين تريدون؟ فقالوا: نرييد المدينة، قال: فهل أنتم مبلغون عني محمدًا رسالة أرسلكم بها إليه؟ قالوا: نعم. قال: فإذا وافيتموه فأخبروه أنَّا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم، فمر الركب برسول اللّه صلى الله عليه وسلم وهو بحمراء الأسد فأخبروه بالذي قال أبو سفيان وأصحابه، فقال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1. والقصة مشهورة في السير والتفاسير.
ففي هاتين القصتين فضل هذه الكلمة وأنها قول إبراهيم ومحمد عليهما الصلاة والسلام في الشدائد، ولهذا جاء في الحديث: "إذا وقعتم في الأمر العظيم فقولوا حسبنا اللّه ونعم الوكيل" . رواه ابن مردويه وأن القيام بالأسباب مع التوكل على اللّه لا يتنافيان، بل يجب على العبد القيام بهما، كما فعل الخليلان عليهما الصلاة والسلام، ولهذا جاء في الحديث الصحيح الذي رواه الإمام أحمد وأبو داود والنسائي عن عوف بن مالك: "أن النبي صلى الله عليه وسلم قضى بين رجلين فقال المقضي عليه لما أدبر: حسبي اللّه ونعم الوكيل، فقال رسول اللّه صلى الله عليه وسلم ردوا علي الرجل. قال: ما قلت؟ قال: قلت: حسبي اللّه ونعم الوكيل فقال رسول اللّه صلى الله عليه وسلم: إن اللّه يلوم على العجز، ولكن عليك بالكيس فإذا غلبك أمر، فقل: حسبي اللّه ونعم الوكيل" . وفي الآية دليل على أن الإيمان يزيد وينقص. قال مجاهد في قوله:{فَزَادَهُمْ إِيمَاناً}. قال:

------------------------
1 سورة آل عمران آية: 173.

ص -435- الإيمان يزيد وينقص، وعلى أن ما يكرهه الإنسان قد يكون خيرًا له، وأن التوكل أعظم الأسباب في حصول الخير، ودفع الشر في الدنيا والآخرة.


باب قول اللّه تعالى:{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[28- باب قول اللّه تعالى:{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}1]
 المراد بهذه الترجمة التنبيه على الجمع بين الرجاء والخوف، ولذلك ذكر بعد هذه الآية قوله تعالى:{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}2. هذا هو مقام الأنبياء والصديقين كما قال تعالى:{أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}3. فابتغاء الوسيلة إليه هو التقرب بحبه وطاعته، ثم ذكر الرجاء والخوف وهذه أركان الإيمان. وقال تعالى:{إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ}4. وقال تعالى عن إبراهيم عليه السلام:{وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ}5. وقال عن شعيب:{قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّنَا}6. فوكلا الأمر إلى مالكه، وقال تعالى عن الملائكة عليهم السلام:{يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}7. وقال النبي صلى الله عليه وسلم: "إني لأعلمكم باللّه وأشدكم له خشية" 8. وكلما قوي إيمان العبد ويقينه قوي خوفه ورجاؤه مطلقًا. قال اللّه تعالى:{إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}9. وقال:{إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} 10. وقالت عائشة:

------------------------
1 سورة الأعراف آية: 99.
2 سورة الحجر آية: 56.
3 سورة الإسراء آية: 57.
4 سورة الأنبياء آية: 90.
5 سورة الأنعام آية: 80.
6 سورة الأعراف آية: 89.
7 سورة النحل آية: 50.
8 البخاري: الإيمان (20 ,43) والصوم (1970) والأدب (6101) , وأبو داود: الصلاة (1368) , وأحمد (6/122) , ومالك: الصيام (641).
9 سورة فاطر آية: 28.
10 سورة المؤمنون، آيات: 57-60.

ص -436- يارسول اللّه هو الرجل يزني ويسرق ويخاف أن يعاقب؟ قال: "لا يا بنت الصديق هو الرجل يصلي ويصوم ويتصدق ويخاف أن لا يقبل منه " . رواه الإمام أحمد والترمذي وابن جرير وابن أبي حاتم والحاكم وصححه.
قال ابن القيم: الخوف من أجلِّ منازل الطريق، وخوف الخاصة أعظم من خوف العامة، وهم إليه أحوج، وهم به أليق وله ألزم، فإن العبد إما أن يكون مستقيمًا أو مائلاً عن الاستقامة. فإن كان مائلاً عن الاستقامة فخوفه من العقوبة على ميله، ولا يصح الإيمان إلا بهذا الخوف، وهو ينشأ من ثلاثة أمور: أحدها: معرفته بالجناية وقبحها، والثاني: تصديق الوعيد وأن اللّه رتب على المعصية عقوبتها، الثالث: أنه لا يعلم أنه يمنع من التوبة، ويحال بينه وبينها إذا ارتكب الذنب فبهذه الأمور الثلاثة يتم له الخوف، وسبب قوتها وضعفها يكون قوة الخوف، وضعفه هذا قبل الذنب، فإذا عمله كان خوفه أشد. وبالجملة فمن استقر في قلبه ذكر الدار الآخرة وجزائها، وذكر المعصية والتوعد عليها، وعدم الوقوف بإتيانه بالتوبة النصوح، هاج من قلبه من الخوف ما لا يملكه، ولا يفارق حتى ينجو وأما إن كان مستقيمًا مع اللّه، فخوفه يكون من جريان الأنفاس لعلمه بأن اللّه مقلب القلوب. وما من قلب إلا وهو بين إصبعين من أصابع الرحمن عزّ وجل فإن شاء أن يقيمه أقامه، وإن شاء أن يزيغه أزاغه، كما ثبت عن النبي صلى الله عليه وسلم وكانت أكثر يمينه: "لا ومقلب القلوب" 1. ويكفي في هذا قوله تعالى:{وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ}2. فأي قرار لمن هذه حاله ومن أحق بالخوف منه، بل خوفه لازم له في كل حال، وإن توارى عنه بغلبة حال أخرى عليه، فالخوف حشو قلبه، ولكن توارى عنه بغلبة غيره، فوجود الشيء غير العلم به، فالخوف الأول ثمرة العلم بالوعد والوعيد، وهذا الخوف ثمرة العلم بقدرة اللّه عزّ وجل وعزته وجلاله، وأنه الفعال لما

------------------------
1 البخاري: القدر (6617) , والترمذي: النذور والأيمان (1540) , والنسائي: الأيمان والنذور (3761 ,3762) , وأبو داود: الأيمان والنذور (3263) , وابن ماجه: الكفارات (2092) , وأحمد (2/25 ,2/68 ,2/127) , والدارمي: النذور والأيمان (2350).
2 سورة الأنفال آية: 24.

ص -437- يريد، وأنه المحرك للقلب المصرف له كيف يشاء، لا إله إلا هو العزيز الحكيم انتهى. فهذا الخوف الثاني هو من خوف المكر.
إذا علمت هذا، فمعنى الآية المترجم لها أن اللّه تبارك وتعالى لما ذكر حال أهل القرى المكذبين للرسل، بين أن الذي حملهم على ذلك هو الأمن من عذاب اللّه، وعدم الخوف منه، كما قال:{أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ}1 ثم بين أن ذلك بسبب الجهل والغرة باللّه، فأمنوا مكره فيما ابتلاهم به من السراء والضراء، بأن يكون استدراجًا، فقال:{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ}2. أي: الهالكون. فدل على وجوب الخوف من مكر اللّه. قال الحسن: من وسع عليه فلم ير أنه يمكر به فلا رأي له، ومن قتر عليه، فلم ير أنه ينظر له فلا رأي له. وقال قتادة: بغت القوم أمر اللّه، وما أخذ اللّه قومًا قط إلا عند سلوتهم وغرتهم ونعمتهم. فلا تغتروا باللّه إنه لا يغتر به إلا القوم الفاسقون.
رواهما ابن أبي حاتم. وفي الحديث: "إذا رأيت اللّه يعطي العبد من الدنيا على معاصيه ما يحب; فإنما هو استدراج" 3. رواه أحمد وابن جرير وابن أبي حاتم. وقال إسماعيل بن رافع: من الأمن من مكر اللّه إقامة العبد على الذنب يتمنى على اللّه المغفرة. رواه ابن أبي حاتم.
قال: وقوله:{قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ}4.
نبه المصنف رحمه اللّه بهذه الآية على الجمع بين الرجاء والخوف، فإذا خاف فلا يقنط من رحمة اللّه، بل يرجوها مع العمل الصالح. كما قال تعالى:{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ}5. فذكر سبحانه

------------------------
1 سورة الأعراف آية: 97-98.
2 سورة الأعراف آية: 99.
3 أحمد (4/145).
4 سورة الحجر آية: 56.
5 سورة البقرة آية: 218.

ص -438- أنهم يرجون رحمة اللّه مع الاجتهاد في الأعمال الصالحة فأما الرجاء مع الإصرار على المعاصي، فذاك من غرور الشيطان; إذا تبين ذلك، فقوله تعالى: ومن يقنط حكاية قول إبراهيم عليه السلام لما بشرته الملائكة بولده إسحاق عليه السلام، ف{قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ}1. استبعادًا لوقوع هذا في العادة مع كبر السن منه ومن زوجته {قَالُوا بَشَّرْنَاكَ بِالْحَقِّ} أي: الذي لا ريب فيه ولا مثنوية، بل هو أمر الذي{إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}2. وإن بعد مثله في العادة التي أجراها فإن ذلك عليه يسير، إذا أراده، فلا تكن من القانطين، أي لا تيأس من رحمة اللّه، قال إبراهيم عليه السلام:{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ}3. فأجابهم بأنه ليس بقانط، ولكن يرجو من اللّه الولد، وإن كان قد كبر، وأسنت امرأته، فإنه يعلم من قدرة اللّه ورحمته ما هو أبلغ من ذلك. قال السدي: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ}4. قال: من ييأس من رحمة ربه. رواه ابن أبي حاتم {إِلاَّ الضَّالُّونَ} قال بعضهم: إلا المخطئون طريق الصواب، أو الكافرون، كقوله:{لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ}5. وفي حديث مرفوع: "الفاجر الراجي لرحمة اللّه أقرب منها من العابد القانط" رواه الحكيم الترمذي والحاكم في "تاريخه".
قال: عن ابن عباس أن رسول اللّه صلى الله عليه وسلم سئل عن الكبائرقال: "الشرك باللّه، واليأس من روح اللّه، والأمن من مكر اللّه" .
 ش: هذا الحديث رواه البزار وابن أبي حاتم من طريق شبيب بن بشر عن عكرمة عن ابن عباس أن رسول اللّه صلى الله عليه وسلم: "كان متكئًا، فدخل عليه رجل، فقال: ما الكبائر؟ فقال: الشرك باللّه" 6. وذكر الحديث. ورجاله ثقات إلا شبيب بن بشر فقال ابن

------------------------
1 سورة الحجر آية: 54.
2 سورة يس آية: 82.
3 سورة الحجر آية: 56.
4 سورة الحجر آية: 56.
5 سورة يوسف آية: 87.
6 أحمد (6/304).

ص -439- معين: ثقة، ولينه ابن أبي حاتم، ومثل هذا يكون حسنًا. وقال ابن كثير: في إسناده نظر، والأشبه أن يكون موقوفًا.
قوله: "الشرك باللّه هو أكبر الكبائر"، إذ مضمونه تنقيص رب العالمين وإلههم ومالكهم وخالقهم الذي لا إله إلا هو، وعدل غيره به، كما قال:{ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}1. فهو أظلم الظلم، وأقبح القبيح، ولهذا لا يغفر إن لم يتب منه، بخلاف غيره من الذنوب، ففي مشيئة اللّه إن شاء غفرها، وإن شاء عذب بها.
قوله: "واليأس من روح اللّه" أي: قطع الرجاء والأمل من اللّه فيما يرومه ويقصده قال تعالى:{وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ}2. وذلك إساءة ظن بكرم اللّه ورحمته وجوده ومغفرته.
قوله: "والأمن من مكر اللّه" أي: من استدراجه للعبد أو سلبه ما أعطاه من الإيمان - نعوذ باللّه من غضبه - وذلك جهل باللّه وبقدرته، وثقة بالنفس وعجب بها.
واعلم أن هذا الحديث لم يرد فيه حصر الكبائر فيما ذكر، بل الكبائر كثيرة، لكن ذكر ما هو أكبرها، أو من أكبرها، ولهذا قال ابن عباس: هي إلى السبعين أقرب منها إلى السبع، رواه ابن جرير، وابن أبي حاتم. وفي رواية هي إلى سبعمائة أقرب منها إلى سبع، غير أنه لا كبيرة مع استغفار، ولا صغيرة مع إصرار.
قال: وعن ابن مسعود قال: "أكبر الكبائر: الإشراك باللّه، والأمن من مكر اللّه، والقنوط من رحمة اللّه، واليأس من روح اللّه" . رواه عبد الرزاق.
ش: هذا الأثر رواه ابن جرير بأسانيد صحاح عن ابن مسعود، قال ابن كثير: وهو صحيح إليه بلا شك، ورواه الطبراني أيضًا.

------------------------
1 سورة الأنعام آية: 1.
2 سورة يوسف آية: 87.

ص -440- قوله: "أكبر الكبائر الإشراك باللّه" . أي: في ربوبيته أو عبادته وهذا بالإجماع.
قوله: "والقنوط من رحمة اللّه" . قال أبو السعادات: هو أشد اليأس من الشيء.
قلت: فعلى هذا يكون الفرق بينه وبين اليأس كالفرق بين الاستغاثة والدعاء، فيكون القنوط من اليأس، وظاهر القرآن أن اليأس أشد لأنه حكم لأهله بالكفر، ولأهل القنوط بالضلال.
وفيه: التنبيه على الجمع بين الرجاء والخوف، فإذا خاف فلا يقنط ولا ييأس، وكان السلف يستحبون أن يقوى في الصحة الخوف، وفي المرض الرجاء، هذه طريقة أبي سليمان وغيره، قال: وينبغي للقلب أن يكون الغالب عليه الخوف فإذا كان الغالب عليه الرجاء فسد، فنسأل اللّه تعالى أن يرزقنا خشيته في الغيب والشهادة إنه على كل شيء قدير.


باب من الإيمان باللّه الصبر على أقدار اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[29- باب من الإيمان باللّه الصبر على أقدار اللّه]
لما كان ببديع حكمته، ولطيف رحمته، قضى أن يبتلي النوع الإنساني بالأوامر والنواهي والمصائب التي قدرها عليهم، وأمرهم بالصبر على ذلك، وافترضه عليهم تسلية لهم وتقوية على ذلك، ووعدهم عليه الثواب بغير حساب كما قال:{إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}1. فعلى هذا يكون الصبر ثلاثة أنواع: صبر على المأمور، وصبر عن المحظور، وصبر على المقدور، ويشملها قوله تعالى:{وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ}2. وقوله تعالى:{الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}3. ولما كان الصبر لا

------------------------
1 سورة الزمر آية: 10.
2 سورة الرعد آية: 22.
3 سورة النحل آية: 42.

ص -441- يحصل إلا باللّه كما قال:{وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللَّهِ}1. أرشد تبارك وتعالى إلى الجمع بينهما. وقال تعالى:{وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا}2. قال الإمام أحمد: ذكر اللّه الصبر في تسعين موضعًا وقال النبي صلى الله عليه وسلم "والصبر ضياء" 3. رواه أحمد ومسلم.
وقال عليه السلام: "ما أُعطي أحد عطاء خيرًا وأوسع من الصبر" 4. رواه البخاري ومسلم. وفي حديث آخر "الصبر نصف الإيمان" 5. رواه أبو نعيم والبيهقي في الشعب. وقال عمر: "وجدنا خير عيشنا بالصبر" . رواه البخاري [معلّقاً قبل: 6470]. وقال علي بن أبي طالب: "ألا إن الصبر من الإيمان بمنْزلة الرأس من الجسد فإذا قطع الرأس بان الجسد، ثم رفع صوته فقال: ألا لا إيمان لمن لا صبر له" . والأحاديث والآثار في ذلك كثيرة.
واشتقاقه من صبر: إذا حبس ومنع، فالصبر حبس النفس عن الجزع، واللسان عن التشكي والسخط، والجوارح عن لطم الخدود، وشق الجيوب ونحوهما ذكره ابن القيم.
قال: وقوله تعالى:{وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}6.
ش: أول الآية:{مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}7. أخبر تعالى أن ما أصاب من مصيبة في الأرض ولا في الأنفس إلا بإذن اللّه، أي: بقدره وأمره كما قال في الآية الأخرى:{إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}8. "قال ابن عباس في قوله: إلا بإذن اللّه: إلا بأمر اللّه" . يعني: من قدره ومشيئته ومن يؤمن باللّه يهد قلبه، أي: ومن أصابته مصيبة فعلم أنها بقضاء اللّه وقدره، فصبر واحتسب واستسلم لقضاء اللّه جازاه اللّه تعالى بهداية قلبه التي هي أصل كل سعادة وخير في الدنيا والآخرة. وقد يخلف

------------------------
1 سورة النحل آية: 127.
2 سورة الطور آية: 48.
3 مسلم: الطهارة (223) , والترمذي: الدعوات (3517) , وابن ماجه: الطهارة وسننها (280) , وأحمد (5/342 ,5/343) , والدارمي: الطهارة (653).
4 البخاري: الزكاة (1469) , ومسلم: الزكاة (1053) , والترمذي: البر والصلة (2024) , والنسائي: الزكاة (2588) , وأبو داود: الزكاة (1644) , وأحمد (3/12 ,3/47 ,3/93) , ومالك: الجامع (1880) , والدارمي: الزكاة (1646).
5 الترمذي: الدعوات (3519) , وأحمد (5/363).
6 سورة التغابن آية: 11.
7 سورة التغابن آية: 11.
8 سورة الحديد آية: 22.

ص -442- عليه أيضًا في الدنيا ما أخذه منه أو خيرًا منه كما قال:{وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}1 . قال ابن عباس: "يهد قلبه باليقين، فيعلم أن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه" . وفي الحديث الصحيح: "عجبًا للمؤمن لا يقضي اللّه له قضاء إلا كان خيراً له، إن أصابته ضراء فصبر كان خيرًا له، وإن أصابته سراء فشكر كان خيرًا له، وليس ذلك لأحد إلا للمؤمن" 2.
وقوله:{وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}3 تنبيه على أن ذلك صادر عن علمه المتضمن لحكمته، وذلك يوجب الصبر والرضى.
قوله: "قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند اللّه فيرضى ويسلم" .
ش: هذا الأثر رواه ابن جرير وابن أبي حاتم عن علقمة وهو صحيح.
وعلقمة هو ابن قيس بن عبد اللّه النخعي الكوفي ولد في حياة النبي صلى الله عليه وسلم وسمع من أبي بكر وعمر وعثمان وعلي وسعد وابن مسعود وعائشة وغيرهم، وهو من كبار التابعين وأجلائهم وعلمائهم وثقاتهم مات بعد الستين.
قوله: "هو الرجل تصيبه المصيبة..." إلى آخره. هذا تفسير للإيمان المذكور في الآية لكنه تفسير باللازم وهو صحيح، لأن هذا اللازم للإيمان الراسخ في القلب، وقريب منه تفسير سعيد بن جبير: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}4. يعني: يسترجع يقول: إنا للّه وإنا إليه راجعون. وفي الآية أن الصبر سبب لهداية القلب، وأن من ثواب الحسنة الحسنة بعدها، وأن الأعمال من الإيمان وفيها إثبات القدر.

------------------------
1 سورة البقرة آية: 155-157.
2 مسلم: الزهد والرقائق (2999) , وأحمد (6/15) , والدارمي: الرقاق (2777).
3 سورة التغابن آية: 11.
4 سورة التغابن آية: 11.

ص -443- قال: وفي صحيح مسلم عن أبي هريرة أن رسول اللّه صلى الله عليه وسلم قال:"اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت" 1 .
ش: قوله: "هما" . أي الاثنتان.
قوله: "بهم كفر" . أي: هما بالناس، أي: فيهم كفر. قال شيخ الإسلام: أي: هاتان الخصلتان هما كفر قائم في الناس. فنفس الخصلتين كفر حيث كانتا في أعمال الكفار، وهما قائمتان بالناس، لكن ليس من قام به شعبة من شعب الكفر يصير كافرًا الكفر المطلق، حتى تقوم به حقيقة الكفر، كما أنه ليس من قام به شعبة من شعب الإيمان يصير مؤمنًا حتى يقوم به أصل الإيمان، وفرق بين الكفر المعرف باللام كما في قوله: "ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة" 2. وبين كفر منكّر في الإثبات.
قوله: "الطعن في النسب" أي: عيبه، ويدخل فيه أن يقال: هذا ليس ابن فلان مع ثبوت نسبه في ظاهر الشرع ذكره بعضهم.
قوله: "والنياحة على الميت" أي: رفع الصوت بالندب بتعديد شمائله لما في ذلك من التسخط على القدر والجزع المنافي للصبر، وذلك كقول النائحة: واعضداه، واناصراه، واكاسياه ونحو ذلك. وفيه دليل على أن الصبر واجب، لأن النياحة منافية له، فإذا حرمت دل على وجوبه وفيه أن من الكفر ما لا ينقل عن الملة.
قال: ولهما عن ابن مسعود مرفوعًا: "ليس منا من ضرب الخدود، وشق الجيوب، ودعى بدعوى الجاهلية" 3.
ش: قوله: "ليس منا" هذا من نصوص الوعيد، وقد جاء عن سفيان الثوري وأحمد كراهة تأويلها ليكون أوقع في النفوس، وأبلغ

------------------------
1 مسلم: الإيمان (67) , وأحمد (2/377 ,2/431 ,2/441 ,2/496).
2 مسلم: الإيمان (82) , والنسائي: الصلاة (464).
3 البخاري: الجنائز (1297) , ومسلم: الإيمان (103) , والترمذي: الجنائز (999) , والنسائي: الجنائز (1860 ,1862 ,1864) , وابن ماجه: ما جاء في الجنائز (1584) , وأحمد (1/386 ,1/432 ,1/442 ,1/456 ,1/465).

ص -444- في الزجر، وقيل أي: ليس من أهل سنتنا وطريقتنا، لأن الفاعل لذلك ارتكب محرمًا، وترك واجبًا. وليس المراد إخراجه من الإسلام بل المراد المبالغة في الردع عن الوقوع في ذلك، كما يقول الرجل لولده عند معاقبته: لست مني ولست منك، فالمراد أن فاعل ذلك ليس من المؤمنين الذين قاموا بواجبات الإيمان.
قوله: "من ضرب الخدود" . قال الحافظ: خص الخد بذلك لكونه الغالب، وإلا فضرب بقية الوجه مثله، قلت: بل ولو ضرب غير الوجه كالصدر، فكما لو ضرب الخد، فيدخل في معنى ضرب الخد، إذ الكل جزع مناف للصبر فيحرم.
قوله: "وشق الجيوب"، جمع جيب وهو الذي يدخل فيه الرأس من الثوب، وكانوا يشقونه حزنًا على الميت. قال الحافظ: والمراد إكمال فتحه إلى آخره. قلت: الظاهر أن فتح بعضه كفتحه كله.
قوله: "ودعا بدعوى الجاهلية" . قال شيخ الإسلام: هو ندب الميت. وقال غيره: هو الدعاء بالويل والثبور. وقال الحافظ: أي: من النياحة ونحوها. وكذا الندب به كقولهم: واجبلاه، وكذا الدعاء بالويل والثبور. وقال ابن القيم: الدعاء بدعوى الجاهلية، كالدعاء إلى القبائل والعصبية للإنسان، ومثله التعصب للمذاهب والطوائف، والمشايخ وتفضيل بعض على بعض في الهوى والعصبية، وكونه منتسبًا إليه يدعو إلى ذلك، ويوالي عليه، ويعادي ويزن الناس به، فكل هذا من دعوى الجاهلية.
قلت: الصحيح أن دعوى الجاهلية يعم ذلك كله، وقد جاء لعن من فعل ما في هذا الحديث عن ابن ماجة، وصححه ابن حبان عن أبي أمامة أن رسول اللّه صلى الله عليه وسلم: "لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور" 1 وهذا يدل على أن هذه الأمور من الكبائر، لأنها مشتملة على التسخط على الرب وعدم

------------------------
1 ابن ماجه: ما جاء في الجنائز (1585).

ص -445- الصبر الواجب، والإضرار بالنفس من لطم الوجه، وإتلاف المال; بشق الثياب وتمزيقها وذكر الميت بما ليس فيه، والدعاء بالويل والثبور والتظلم من اللّه تعالى، وبدون هذا يثبت التحريم الشديد، فأما الكلمات اليسيرة إذا كانت صدقًا لا على وجه النوح والتسخط فلا تحرم، ولا تنافي الصبر الواجب. نص عليه أحمد لما رواه في مسنده عن [عائشة] "أن أبا بكررضي اللّه عنه دخل على النبي صلى الله عليه وسلم بعد وفاته فوضع فمه بين عينيه، ووضع يديه على صدغيه وقال: وانبياه واخليلاه واصفياه" 1. وكذلك صح عن "فاطمة رضي الله عنها أنها ندبت أباها صلى الله عليه وسلم فقالت: يا أبتاه أجاب ربًّا دعاه" . الحديث.
واعلم أن الحديث المشروح لا يدل على النهي عن البكاء أصلاً، وإنما يدل على النهي عما ذكر فيه فقط. وكذلك يدل على النهي عما في معناه كالبكاء برنة، وحلق الشعر، وخمش الوجوه، ونحو ذلك. أما البكاء على وجه الرحمة والرقة ونحو ذلك فيجوز، بل قال شيخ الإسلام: البكاء على الميت على وجه الرحمة حسن مستحب، ولا ينافي الرضى بقضاء اللّه، بخلاف البكاء عليه لفوات حظه منه.
قلت: ويدل لذلك قوله عليه السلام لما مات ابنه إبراهيم: "تدمع العين، ويحزن القلب، ولا نقول إلا ما يرضي الرب وإنا بك يا إبراهيم لمحزونون" 2. وهو في الصحيح وفي الصحيحين عن أسامة بن زيد "أن رسول اللّه صلى الله عليه وسلم انطلق إلى أحد بناته ولها صبي في الموت فرفع إليه الصبي ونفسه تقعقع كأنها شن ففاضت عيناه فقال سعد: ما هذا يا رسول اللّه؟ قال: هذه رحمة جعلها اللّه في قلوب عباده وإنما يرحم اللّه من عباده الرحماء" 3.

------------------------
1 أحمد (6/31).
2 البخاري: الجنائز (1303) , ومسلم: الفضائل (2315) , وأبو داود: الجنائز (3126) , وأحمد (3/194).
3 البخاري: التوحيد (7377) , ومسلم: الجنائز (923) , والنسائي: الجنائز (1868) , وأبو داود: الجنائز (3125) , وأحمد (5/204 ,5/205 ,5/206).

ص -446- قال: وعن أنس أن رسول اللّه صلى الله عليه وسلم قال: "إذا أراد اللّه بعبده الخير عجل له العقوبة في الدنيا وإذا أراد اللّه بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة" 1.
ش: هذا الأثر رواه الترمذي، والحاكم، وحسنه الترمذي وفي إسناده سعد بن سنان. قال الذهبي في موضع: سعد ليس حجة وفي آخر كأنه غير صحيح. وأخرجه الطبراني، والحاكم عن عبد اللّه بن مغفل، وأخرجه ابن عدي عن أبي هريرة، والطبراني عن عمار بن ياسر وحسنه السيوطي.
قوله: "إذا أراد اللّه بعبده الخير عجل له العقوبة في الدنيا" . قال شارح الجامع الصغير: أي: بصب البلاء والمصائب عليه جزاء لما فرط من الذنوب منه، فيخرج منها وليس عليه ذنب يوافي به يوم القيامة، كما يعلم من مقابله الآتي، ومن فعل ذلك به فقد أعظم اللطف به، لأن من حوسب بعمله عاجلاً في الدنيا خف جزاؤه عليه حتى يكفر بالشوكة يشاكها، حتى بالقلم يسقط من الكاتب، فيكفر عن المؤمن بكل ما يلحقه في دنياه حتى يموت على طهارة من دنسه.
قلت: وفي الصحيح: "لا يزال البلاء بالعبد حتى يمشي على الأرض وليس عليه خطيئة" 2. وفي المسند وغيره من حديث أبي هريرة مرفوعًا: "لا يزال البلاء بالمؤمن والمؤمنة في جسده وماله وفي ولده حتى يلقى اللّه وما عليه خطيئة" 3.
قال شيخ الإسلام: المصائب نعمة، لأنها مكفرات للذنوب، ولأنها تدعو إلى الصبر، فيثاب عليها، ولأنها تقتضي الإنابة إلى اللّه والذل له، والإعراض عن الخلق، إلى غير ذلك من المصالح العظيمة فنفس البلاء يكفر اللّه به الخطايا، ومعلوم أن هذا من أعظم النعم، ولو كان رجل من أفجر الناس فإنه لا بد أن يخفف اللّه عنه عذابه بمصائبه. فالمصائب رحمة ونعمة في حق عموم الخلق إلا أن يدخل صاحبها بسببها في معاصي أعظم مما كان قبل ذلك، فتكون

------------------------
1 الترمذي: الزهد (2396).
2 الترمذي: الزهد (2398) , وابن ماجه: الفتن (4023) , وأحمد (1/172) , والدارمي: الرقاق (2783).
3 الترمذي: الزهد (2399) , وأحمد (2/287 ,2/450).

ص -447- شرًّا عليه من جهة ما أصابه في دينه، فإن من الناس من إذا ابتلي بفقر أو مرض أو جوع حصل له من الجزع والسخط والنفاق ومرض القلب، أو الكفر الظاهر، أو ترك بعض الواجبات وفعل بعض المحرمات ما يوجب له ضررًا في دينه بحسب ذلك. فهذا كانت العافية خيرًا له من جهة ما أورثته المصيبة، لا من جهة المصيبة، كما أن من أوجبت له المصيبة صبرًا وطاعة كانت في حقه نعمة دينية، فهي بعينها فعل الرب عزّ وجل رحمة للخلق، واللّه تبارك وتعالى محمود عليها، فإن اقترن بها طاعة كان ذلك نعمة ثانية على صاحبها، وإن اقترن بها للمؤمن معصية، فهذا مما تتنوع فيه أحوال الناس كما تتنوع أحوالهم في العافية، فمن ابتلي فرزق الصبر كان الصبر عليه نعمة في دينه، وحصل له بعد ما كفر من خطاياه رحمة، وحصل له بثنائه على ربه صلاة ربه عليه حيث قال:{أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}1. فحصل له غفران السيئات، ورفع الدرجات وهذا من أعظم النعم. فالصبر واجب على كل مصاب; فمن قام بالصبر الواجب حصل له ذلك. انتهى ملخصًا.
قوله: "وإذا أراد بعبده الشر أمسك عنه"، أي: أخر عنه العقوبة بذنبه.
قوله: "حتى يوافي به يوم القيامة"، هو بضم الياء وكسر الفاء منصوبًا بحتى مبنيًّا للفاعل. قال العزيزي: "أي: لا يجازيه بذنبه في الدنيا حتى يجيء في الآخرة مستوفي الذنوب وافيها فيستوفي ما يستحقه من العقاب".
قلت: وهذا مما يزهد العبد في الصحة الدائمة خوفًا أن تكون طيباته عجلت له في الحياة الدنيا، واللّه تعالى لم يرض الدنيا لعقوبة أعدائه، كما لم يرضها لإثابة أوليائه بل جعل ثوابهم أن أسكنهم في جواره ورضي عنهم. كما قال تعالى:{إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ}2. لهذا "لما ذكر النبي صلى الله عليه وسلم

------------------------
1 سورة البقرة آية: 157.
2 سورة القمر آية: 54-55.

ص -448- الأسقام قال رجل: يا رسول اللّه وما الأسقام؟ واللّه ما مرضت قط قال: قم عنا فلست منا" 1 رواه أبو داود. وهذه الجملة هي آخر الحديث.
فأما قوله: وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء..." إلى آخره فهو أول حديث آخر لكن لما رواهما الترمذي بإسناد واحد عن صحابي واحد جعلهما المصنف كالحديث الواحد.
وفيه من الفوائد أن البلاء للمؤمن من علامات الخير خلافًا لما يظنه كثير من الناس، وفيه الخوف من الصحة الدائمة أن تكون علامة شر، وفيه تنبيه على رجاء اللّه وحسن الظن به فيما يقضيه لك مما تكره، وفيه معنى قوله تعالى:{وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ} الآية2.
قال المصنف: وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء وإن اللّه إذا أحب قومًا ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السخط" 3. حسنه الترمذي.
ش: هذا الحديث رواه الترمذي ولفظه: حدثنا قتيبة، ثنا الليث عن يزيد ابن أبي حبيب عن سعد بن سنان عن أنس قال: قال رسول اللّه صلى الله عليه وسلم: "إذا أراد اللّه بعبده الخير..." 4 الحديث الذي قبل هذا ثم قال: وبهذا الإسناد عن النبي صلى الله عليه وسلم قال: "إن عظم الجزاء..." الحديث. ثم قال: هذا حديث حسن غريب من هذا الوجه. ورواه ابن ماجة وصححه السيوطي. وروى الإمام أحمد عن محمود بن لبيد مرفوعًا: "إذا أحب اللّه قومًا ابتلاهم فمن صبر فله الصبر، ومن جزع فله الجزع" 5. قال المنذري: رواته ثقات.
قوله: "إن عظم الجزاء مع عظم البلاء"، بكسر المهملة وفتح الظاء فيهما، ويجوز ضمها مع سكون الظاء، أي: من كان ابتلاؤه أعظم فجزاؤه أعظم، فعظمة الأجر وكثرة الثواب مع عظم البلاء كيفية وكمية جزاء وفاقًا.

------------------------
1 أبو داود: الجنائز (3089).
2 سورة البقرة آية: 216.
3 الترمذي: الزهد (2396) , وابن ماجه: الفتن (4031).
4 الترمذي: الزهد (2396).
5 أحمد (5/427).

ص -449- قلت: ولما كان الأنبياء عليهم السلام أعظم الناس جزاء كانوا أشد الناس بلاء، كما في حديث سعد: "سئل النبي صلى الله عليه وسلم أي الناس أشد بلاء؟ قال: الأنبياء ثم الأمثل فالأمثل، يبتلى الرجل على حسب دينه فإن كان في دينه صلبًا اشتد بلاؤه، وإن كان في دينه رقة ابتلي على قدر دينه، فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة" 1. رواه الدارمي، وابن ماجة، والترمذي وصححه. وقد يحتج بقوله: "إن عظم الجزاء مع عظم البلاء" . من يقول: إن المصائب والأسقام يثاب عليها غير تكفير الخطايا، ورجح ابن القيم وغيره أن ثوابها تكفير الخطايا فقط إلا إن كانت سببًا لعمل صالح كالتوبة، والاستغفار والصبر والرضى، فإنه حينئذ يثاب على ما تولد منها كما في حديث "إذا سبقت للعبد من اللّه منْزلة لم يبلغها، أو قال: لم ينلها بعمله ابتلاه اللّه في جسده، أو في ولده، أو في ماله، ثم صبره حتى يبلغه المنْزلة التي سبقت له من اللّه عزّ وجل" 2. رواه أبو داود في رواية ابن داسة والبخاري في تاريخه وأبو يعلى في مسنده وحسنه بعضهم. وعلى هذا فيجاب عن الأول "إن عظم الجزاء مع عظم البلاء" . أي: إذا صبر واحتسب.
قوله: "وإن اللّه إذا أحب قومًا ابتلاهم" . صريح في حصول الابتلاء لمن أحبه اللّه، ولما كان الأنبياء عليهم السلام أفضل الأحباب كانوا أشد الناس بلاء، وأصابهم من البلاء في اللّه ما لم يصب أحدًا لينالوا بذلك الثواب العظيم والرضوان الأكبر وليأتسي بهم من بعدهم، ويعلموا أنهم بشر تصيبهم المحن والبلايا فلا يعبدونهم.
فإن قلت: كيف يبتلي اللّه أحبابه؟!
قيل: لما كان أحد لا يخلو من ذنب كان الابتلاء تطهيرًا لهم كما صحت بذلك الأحاديث. وفي أثر إلهي: "أبتليهم بالمصائب لأطهرهم من المعايب" ولأنه زيادة في درجاتهم لما يحصل مع المصيبة للمؤمن من الأعمال الصالحة كما تقدم في

------------------------
1 الترمذي: الزهد (2398) , وابن ماجه: الفتن (4023) , وأحمد (1/172 ,1/173 ,1/180 ,1/185) , والدارمي: الرقاق (2783).
2 أبو داود: الجنائز (3090) , وأحمد (5/272).

ص -450- حديث "إذا سبقت للعبد من اللّه منْزلة..." 1 الحديث. ولأن ذلك يدعو إلى التوبة فإن اللّه تعالى يبتلي العباد بعذاب الدنيا ليتوبوا من الذنوب كما قال تعالى:{لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}2. فمن رزقه اللّه التوبة بسبب المصيبة كان ذلك من أعظم نعم اللّه عليه، ولأن ذلك يحصل به دعاء اللّه والتضرع إليه; ولهذا ذم اللّه من لا يستكين لربه، ولا يتضرع عند حصول البأساء كما قال تعالى:{وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ}3. ودعاء اللّه والتضرع إليه من أعظم النعم، فهذه النعمة والتي قبلها من أعظم صلاح الدين، فإن صلاح الدين في أن يعبد اللّه وحده ويتوكل عليه، وأن لا تدعو مع اللّه إلهًا آخر لا دعاء عبادة، ولا دعاء مسألة. فإذا حصلت لك التوبة التي مضمونها أن تعبد اللّه وحده، وتطيع رسله بفعل المأمور، وترك المحظور، كنت ممن يعبد اللّه، وإذا حصل لك الدعاء الذي هو سؤال اللّه حاجاتك، فتسأله ما تنتفع به، وتستعيذ به مما تستضر به، كان هذا من أعظم نعم اللّه عليك، وهذا كثيرًا ما يحصل بالمصائب. وإذا كانت هذه النعم في المصائب، فأولى الناس بها أحبابه، فعليهم حينئذ أن يشكروا اللّه. لخصت ذلك من كلام شيخ الإسلام رحمه اللّه.
قوله: "فمن رضي فله الرضى" . أي: من رضي بما قضاه اللّه وقدره عليه من الابتلاء فله الرضى من اللّه جزاءً وفاقًا. كما قال تعالى:{رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ}4. وهذا دليل على فضيلة الرضى، وهو أن لا يعترض على الحكم ولا يتسخطه ولا يكرهه، وقد وصى النبي صلى الله عليه وسلم رجلاً فقال: "لا تتهم اللّه في شيء قضاه لك" 5. فإذا نظر المؤمن بالقضاء والقدر في حكمة اللّه ورحمته، وأنه غير متهم في قضائه، دعاه ذلك إلى الرضى، قال ابن مسعود: إن اللّه بقسطه وعلمه جعل الروح والفرح في اليقين والرضى، وجعل الهم والحزن في الشك والسخط. وقال ابن عون: ارْضَ بقضاء اللّه من عسر

------------------------
1 أبو داود: الجنائز (3090) , وأحمد (5/272).
2 سورة الروم آية: 41.
3 سورة المؤمنون آية: 76.
4 سورة البينة آية: 8.
5 أحمد (5/318).

ص -451- ويسر فإن ذلك أقل لهمك، وأبلغ فيما تطلب من أمر آخرتك، واعلم أن العبد لن يصيب حقيقة الرضى حتى يكون رضاه عند الفقر والبلاء كرضاه عند الغنى والرخاء كيف تستقضي اللّه في أمرك، ثم تسخط إن رأيت قضاءه مخالفًا لهواك؟ ولعل ما هويت من ذلك لو وفق لك لكان فيه هلاكك، وترضى قضاءه إذا وافق هواك، وذلك لقلة علمك بالغيب، إذا كنت كذلك ما أنصفت من نفسك، ولا أصبت باب الرضى. ذكره ابن رجب قال: وهذا كلام حسن.
قوله: "ومن سخط"، هو بكسر الخاء قال أبو السعادات: السخط الكراهية للشيء وعدم الرضى به، أي: من سخط أقدار اللّه فله السخط أي: من اللّه وكفى بذلك عقوبة. قال تعالى:{ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}1. وفيه دليل أن السخط من أكبر الكبائر وقد يستدل به على إيجاب الرضى كما هو اختيار ابن عقيل. واختار القاضي عدم الوجوب، ورجحه شيخ الإسلام، وابن القيم. قال شيخ الإسلام: ولم يجئ الأمر به كما جاء الأمر بالصبر، وإنما جاء الثناء على أصحابه ومدحهم. قال وأما ما جاء من الأثر: "من لم يصبر على بلائي، ولم يرض بقضائي فليتخذ ربًّا سواي" . فهذا إسرائيلي ليس يصح عن النبي صلى الله عليه وسلم.
قلت: قد روى الطبراني في الأوسط معناه عن أنس بن مالك رضي اللّه عنه مرفوعًا: "من لم يرض بقضاء اللّه ويؤمن بقدر اللّه، فليلتمس إلهًا غير اللّه" . قال الهيثمي: فيه حزم بن أبي حزم وثقه ابن معين، وضعفه جمع وبقية رجاله ثقات. فإن ثبت هذا دل على وجوبه. قال شيخ الإسلام: وأعلى من ذلك، أي: من الرضى أن يشكر اللّه على المصيبة لما يرى من إنعام اللّه تعالى عليه بها. انتهى.
واعلم أنه لا تنافي بين الرضى وبين الإحساس بالألم فكثير ممن له أنين من وجع وشدة مرض قلبه مشحون من الرضى والتسليم لأمر اللّه.
فإن قيل: ما الفرق بين الرضى والصبر؟

------------------------
1 سورة محمد آية: 28.

ص -452- فالجواب قال طائفة من السلف منهم عمر بن عبد العزيز، والفضيل، وأبو سليمان، وابن المبارك، وغيرهم: إن الراضي لا يتمنى غير حاله التي هو عليها بخلاف الصابر، وقال الخواص: "الصبر دون الرضى، الرضى أن يكون الرجل قبل نزول المصيبة راض بأي ذاك كان، والصبر أن يكون بعد نزول المصيبة يصبر".
قلت: كلام الخواص هذا عزم على الرضى ليس هو الرضى، فإنه إنما يكون بعد القضاء كما في الحديث: "وأسألك الرضى بعد القضاء" 1. لأن العبد قد يعزم على الرضى بالقضاء قبل وقوعه فإذا وقع انفسخت تلك العزيمة، فمن رضي بعد وقوع القضاء فهو الراضي حقيقة. قاله ابن رجب.

------------------------
1 النسائي: السهو (1306).


باب ما جاء في الرياء - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[30- باب ما جاء في الرياء]
أي: من الوعيد ولما كان خلوص العمل من الشرك والرياء شرطًا في قبوله لمنافاة الشرك والرياء للتوحيد، نبه المصنف على ذلك تحقيقًا للتوحيد. والرياء مصدر راءى يرائي مراءاة ورياء; وهو أن يري الناس أنه يعمل عملاً على صفة وهو يضمر في قلبه صفة أخرى، فلا اعتداد ولا ثواب إلا بما خلصت فيه النية للّه تعالى. ذكره القاضي أبو بكر بمعناه، وقال الحافظ: هو مشتق من الرؤية، والمراد به إظهار العبادة لقصد رؤية الناس لها فيحمد صاحبها انتهى. والفرق بينه وبين السمعة أن الرياء هو العمل لرؤية الناس، والسمعة العمل لأجل سماعهم، فالرياء يتعلق بحاسة البصر، والسمعة بحاسة السمع، ويدخل فيه أن يخفي عمله للّه ثم يحدث به الناس.
قال: وقول اللّه تعالى:{قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}1.
يقول تعالى لنبيه صلى الله عليه وسلم: قل يا محمد للناس: إنما أنا بشر مثلكم، أي: في البشرية ولكن اللّه مَنَّ عليّ وفضلني بالرسالة وليس لي من الربوبية ولا من الإلهية شيء، بل ذلك للّه وحده لا شريك له

------------------------
1 سورة الكهف آية: 110.

ص -453- كما قال:{يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}1، أي: معبودكم الذي أدعوكم إلى عبادته إله واحد لا شريك له {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ}2، أي: من كان يخاف لقاء اللّه يوم القيامة. قال شيخ الإسلام: أما اللقاء، فقد فسره طائفة من السلف والخلف بما يتضمن المعاينة والمشاهدة بعد السلوك والسير وقالوا: إن لقاء اللّه يتضمن رؤيته سبحانه وتعالى وأطال في ذلك واحتج له. وقال سعيد ابن جبير: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ}3. قال: من كان يخشى البعث في الآخرة رواه ابن أبي حاتم. {فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}4، أي: كائنًا ما كان. قال ابن القيم أي: كما أنه إله واحد لا إله سواه، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له فكما تفرد بالإلهية يجب أن يفرد بالعبودية، فالعمل الصالح هو الخالص من الرياء، المقيد بالسنة انتهى. وهذان ركنا العمل المتقبل لا بد أن يكون صوابًا خالصًا، فالصواب أن يكون على السنة وإليه الإشارة بقوله: {فَلْيَعْمَلْ عَمَلاً صَالِحاً}5. والخالص: أن يخلص من الشرك الجلي والخفي وإليه الإشارة بقوله:{وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}6. روى عبد الرزاق وابن أبي الدنيا في كتاب الإخلاص وابن أبي حاتم والحاكم عن طاوس قال: "قال رجل يا نبي اللّه إني أقف المواقف أبتغي وجه اللّه وأحب أن يرى موطني فلم يرد عليه شيئًا حتى نزلت هذه الآية: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}، [الكهف، من الآية: 110] " . رواه الحاكم وصححه موصولاً عن طاوس عن ابن عباس.
وفي الآية دليل على الشهادتين، وأن اللّه تعالى فرض على نبينا صلى الله عليه وسلم أن يخبرنا بتوحيد الإلهية، ولا فتوحيد الربوبية لم ينكره الكفار الذين كذبوه وقاتلوه ذكره المصنف.
وفيها تسمية الرياء شركًا. وفيها أن من شروط الإيمان باللّه واليوم الآخر أن لا يشرك بعبادة ربه أحدًا. ففيه التصريح بأن الشرك الواقع من المشركين إنما هو في العبادة لا في الربوبية. وفيها الرد على من قال: أولئك يتشفعون

------------------------
1 سورة الكهف آية: 110.
2 سورة الكهف آية: 110.
3 سورة الكهف آية: 110.
4 سورة الكهف آية: 110.
5 سورة الكهف آية: 110.
6 سورة الكهف آية: 110.

ص -454- بالأصنام ونحن نتشفع بصالح العمل لأنه قال: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}1. فليس بعد هذا بيان، افتتح الآية بذكر براءة النبي صلى الله عليه وسلم الذي هو أقرب الخلق إلى اللّه وسيلة، أي: براءته من الإلهية وختمها بقوله: أحدًا.
واعلم رحمك اللّه أن هذه الآية لا ينتفع بها إلا من ميز بين توحيد الربوبية وبين توحيد الإلهية تمييزًا تامًّا وعرف ما عليه غالب الناس إما طواغيت ينازعون اللّه في توحيد الربوبية الذي لم يصل إليه شرك المشركين، وإما مصدق لهم تابع لهم، وإما شاك لا يدري ما أنزل اللّه على رسوله، ولا يميز بين دين الرسول صلى الله عليه وسلم وبين دين النصارى، ذكره المصنف.
وفيها أن أصل دين النبي صلى الله عليه وسلم الذي بعث به هو الإخلاص كما في هذه الآية وقوله:{كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلاَّ تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ}2 . وذلك هو دعوة الرسل من أولهم إلى آخرهم كما قال تعالى:{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}3. وذلك هو الحنيفية الإبراهيمية جعلنا اللّه من أهلها بمنه وكرمه.
قال: عن أبي هريرةرضي اللّه عنه مرفوعًا قال اللّه تعالى: "أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك معي فيه غيري تركته وشركه"4 رواه مسلم.
ش: قوله: "أنا أغنى الشركاء عن الشرك" لما كان المرائي قاصدًا بعمله اللّه تعالى وغيره، كان قد جعل اللّه تعالى شريكًا، فإذا كان كذلك، فاللّه تعالى هو الغني على الإطلاق، والشركاء بل جميع الخلق فقراء إليه بكل اعتبار، فلا يليق بكرمه وغناه التام أن يقبل العمل الذي جعل له فيه شريك، فإن كماله تبارك وتعالى وكرمه وغناه يوجب أن لا يقبل ذلك ولا يلزم من اسم التفضيل إثبات غنى للشركاء، فقد تقع المفاضلة بين الشيئين وإن كان أحدهما لا فضل فيه كقوله تعالى:{آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ}5. وقوله تعالى:{أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}6.

------------------------
1 سورة الكهف آية: 110.
2 سورة هود آية: 1-2.
3 سورة الأنبياء آية: 25.
4 مسلم: الزهد والرقائق (2985) , وابن ماجه: الزهد (4202) , وأحمد (2/301 ,2/435).
5 سورة النمل آية: 59.
6 سورة الفرقان آية: 24.

ص -455- قوله: "من عمل عملاً أشرك معي فيه غيري"، أي: من قصد بذلك العمل الذي يعمله لوجهي غيري من المخلوقين تركته وشركه. وفي رواية عند ابن ماجة وغير:ه "فأنا منه بريء وهو للذي أشرك"1. قال الطَّيْبِي: الضمير المنصوب في تركته يجوز أن يرجع إلى العمل والمراد من الشرك الشريك.
قال ابن رجب: "واعلم أن العمل لغير اللّه أقسام فتارة يكون رياء محضًا، فلا يراد به سوى مراءاة المخلوقين لغرض دنيوي، كحال المنافقين في صلاتهم كما قال تعالى:{وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ}2. وكذلك وصف اللّه الكفار بالرياء في قوله:{وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ}3. وهذا الرياء المحض لا يكاد يصدر من مؤمن في فرض الصلاة والصيام، وقد يصدر في الصدقة الواجبة، أو الحج أو غيرهما من الأعمال الظاهرة أو التي يتعدى نفعها، فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط، وأن صاحبه يستحق المقت من اللّه والعقوبة، وتارة يكون العمل للّه ويشاركه الرياء، فإن شاركه من أصله، فالنصوص الصحيحة تدل على بطلانه، ثم ذكر أحاديث تدل على ذلك، منها الحديث الذي ذكره المصنف، وحديث شداد بن أوس مرفوعًا: "من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، ومن تصدق يرائي فقد أشرك، وإن اللّه عزّ وجل يقول: أنا خير قسيم لمن أشرك بي فمن أشرك بي شيئًا فإن حشده4 وعمله قليله وكثيره لشريكه الذي أشرك به أنا عنه غني" . رواه أحمد.
وحديث الضحاك بن قيس مرفوعًا إن اللّه عزّ وجل يقول: "أنا خير شريك فمن أشرك معي شريكًا، فهو لشريكي يا أيها الناس أخلصوا أعمالكم للّه عزّ وجل فإن اللّه لا يقبل من الأعمال إلا ما خلص له ولا

------------------------
1 مسلم: الزهد والرقائق (2985) , وابن ماجه: الزهد (4202) , وأحمد (2/301 ,2/435).
2 سورة النساء آية: 142.
3 سورة الأنفال آية: 47.
4 في الطبعة السابقة: جدة.

ص -456- تقولوا: هذا للّه والرحم فإنها للرحم وليس للّه منه شيء، ولا تقولوا هذا للّه ولوجوهكم، فإنه لوجوهكم وليس للّه منه شيء" رواه البزار وابن مردويه والبيهقي بسند قال المنذري: لا بأس به، وحديث أبي أمامة الباهلي: "أن رجلاً جاء إلى رسول اللّه صلى الله عليه وسلم فقال: يا رسول اللّه أرأيت رجلاً غزا يلتمس الأجر والذكر ما له؟ فقال رسول اللّه صلى الله عليه وسلم: لا شيء له فأعادها عليه ثلاث مرات يقول له رسول اللّه صلى الله عليه وسلم: لا شيء له ثم قال: إن اللّه لا يقبل من العمل إلا ما كان له خالصًا وابتغي به وجهه" 1. رواه أبو داود والنسائي بإسناد جيد. ثم قال: فإن خالط نية الجهاد مثلاً نية غير الرياء مثل أخذ أجرة للخدمة، أو أخذ شيء من الغنيمة، أو التجارة، نقص بذلك أجر جهادهم ولم يبطل بالكلية.
وفي صحيح مسلم عن عبد اللّه بن عمرو2 عن النبي صلى الله عليه وسلم: "إن الغزاة إذا غنموا غنيمة تعجلوا ثلثي أجرهم، فإن لم يغنموا شيئًا تم لهم أجرهم" 3.
قلت: هذا لا يدل على أنهم غزوا لأجلها فلا يدل على ثبوت الأجر لمن غزا يلتمس عرضًا. قال: وقد ذكرنا فيما مضى أحاديث تدل على أن من أراد بجهاده عرضًا من الدنيا أنه لا أجر له، وهي محمولة على أنه لم يكن له غرض في الجهاد إلا الدنيا.
قلت: ظاهر حديث أبي هريرة: "أن رجلاً قال: يا رسول اللّه رجل يريد الجهاد وهو يبتغي عرضًا من عرض الدنيا فقال رسول اللّه صلى الله عليه وسلم: لا أجر له. فأعاد عليه ثلاثًا، والنبي صلى الله عليه وسلم يقول: لا أجر له" 4. رواه أبو داود. يدل على أن نية الجهاد إذا خالطها نية أجرة الخدمة أو أخذ شيء من الغنيمة أو التجارة لم يكن له أجر، ويحتمل أن يكون معنى: يريد الجهاد أي: يريد سفر الجهاد ولم ينو الجهاد، إنما نوى عرض الدنيا.
قال ابن رجب، وقال الإمام أحمد: التاجر والمستأجر والمكاري أجرهم على

------------------------
1 النسائي: الجهاد (3140).
2 في الطبعة السابقة: عمر دون الواو وهو خطأ.
3 مسلم: الإمارة (1906) , والنسائي: الجهاد (3125) , وأبو داود: الجهاد (2497) , وابن ماجه: الجهاد (2785) , وأحمد (2/169).
4 أبو داود: الجهاد (2516) , وأحمد (2/366).

ص -457- قدر ما يخلص من نيتهم في غزواتهم، ولا يكونون مثل من جاهد بنفسه، وماله لا يخلط به غيره. وقال أيضًا فيمن يأخذ جعلاً على الجهاد: إذا لم يخرج لأجل الدراهم فلا بأس، كأنه خرج لدينه، فإن أعطي شيئًا أخذه وكذا روي عن عبد اللّه بن عمرو قال: إذا أجمع أحدكم على الغزو، فعوضه اللّه رزقًا فلا بأس بذلك. وأما إن أحدكم إن أعطي درهمًا غزا، وإن لم يعط درهمًا لم يغز، فلا خير في ذلك.
قلت: هذا يدل على الفرق بين ما كانت نية الدنيا مخالطة له من أول مرة، بحيث تكون هي الباعث له على العمل، أو من جملة ما يبعث عليه، كالذي يلتمس الأجر والذكر، فهذا الأجر له وبين ما كانت النية خالصة للّه من أول مرة، ثم عرض له أمر من الدنيا لا يبالي به، سواء حصل له أو لم يحصل، كالذي أجمع على الغزو سواء أعطي أو لم يعط. فهذا لا يضره. ونحوه التجارة في الحج كما قال تعالى:{لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}1. وعلى هذا يُنَزل ما روي عن مجاهد أنه قال في حج الجمال وحج الأجير وحج التاجر: هو تام لا ينقص من أجورهم شيء، أي: لأن قصدهم الأصلي كان هو الحج دون التكسب.
قال: وأما إن كان أصل العمل للّه، ثم طرأ عليه نية الرياء، فإن كان خاطرًا ودفعه، فلا يضره بغير خلاف، وإن استرسل معه، فهل يحبط عمله أم لا يضره ذلك، ويجازى على أصل نيته؟ في ذلك اختلاف بين العلماء من السلف، حكاه الإمام أحمد وابن جرير الطبري، ورجحا أن عمله لا يبطل بذلك، وأنه يجازى بنيته الأولى، وهو مروي عن الحسن البصري وغيره. ويستدل لهذا القول بما أخرجه أبو داود في مراسيله عن عطاء الخراساني: "أن رجلاً قال: يا رسول اللّه إن بني سلمة كلهم يقاتل، فمنهم من يقاتل للدنيا، ومنهم من يقاتل نجدة، ومنهم من يقاتل ابتغاء وجه اللّه [فأيّهم الشّهيد؟]،قال: كلهم إذًا كان أصل أمره أن تكون كلمة اللّه هي العليا" .
 وذكر ابن جرير أن هذا الاختلاف إنما هو

------------------------
1 سورة البقرة آية: 198.

ص -458- في عمل مرتبط آخره بأوله، كالصلاة والصيام والحج، فأما ما لا ارتباط فيه، كالقراءة والذكر، وإنفاق المال ونشر العلم، فإنه ينقطع بنية الرياء الطارئة عليه، ويحتاج إلى تجديد نية. فأما إذا عمل العمل للّه خالصًا، ثم ألقى اللّه له الثناء الحسن في قلوب المؤمنين، ففرح بفضل اللّه ورحمته، واستبشر بذلك; لم يضره.
وفي هذا المعنى جاء في حديث أبي ذر عن النبي صلى الله عليه وسلم أنه "سئل عن الرجل يعمل العمل من الخير، يحمده الناس عليه، فقال: تلك عاجل بشرى المؤمن" 1. رواه مسلم انتهى ملخصًا.
إذا تبين هذا; فقد دل الكتاب والسنة على حبوط العمل بالرياء، وجاء الوعيد بالعذاب عليه، قال اللّه تعالى:{مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ}2. والآية بعدها.
وروى مسلم في صحيحه حديث الثلاثة الذين هم أول من تسعر بهم النار: المقاتل ليقال جريء، والمتعلم ليقال عالم، والمتصدق ليقال جواد. فأما ما رواه البزار وابن منده والبيهقي عن معاذ بن جبل مرفوعًا: "من عمل رياء لا يكتب لا له، ولا عليه" . ذكره السيوطي في الدر ولم أقف على إسناده فما أظنه يثبت، والكتاب والسنة يدلان على خلافه، بل هو موضوع. [الرياء من الشرك الخفي]
قال: وعن أبي سعيد مرفوعًا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى قال: الشرك الخفي; يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل" 3. رواه أحمد.
ش: هذا الحديث رواه أحمد كما قال المصنف، ورواه ابن ماجة، وابن أبي حاتم، والبيهقي، وفيه قصة، ولفظ ابن ماجة والبيهقي: "خرج علينا رسول اللّه صلى الله عليه وسلم ونحن نتذاكر المسيح الدجال فقال ألا أخبركم..." 4. الحديث وفي سنده

------------------------
1 مسلم: البر والصلة والآداب (2642) , وابن ماجه: الزهد (4225) , وأحمد (5/156 ,5/168).
2 سورة هود آية: 15.
3 ابن ماجه: الزهد (4204) , وأحمد (3/30).
4 ابن ماجه: الزهد (4204) , وأحمد (3/30).

ص -459- ضعف1. ومعناه صحيح. وروى ابن خزيمة في صحيحه معناه عن محمود بن لبيد2 قال: "خرج النبي صلى الله عليه وسلم فقال: يا أيها الناس إياكم وشرك السرائر. قالوا: يا رسول اللّه وما شرك السرائر؟ قال: يقوم الرجل فيصلي فيزين صلاته جاهدًا لما يرى من نظر الرجل إليه فذلك شرك السرائر" .
 قوله: "عن أبي سعيد"، هو الخدري تقدمت ترجمته .
قوله: "ألا أخبركم بما هو أخوف عليكم من المسيح الدجال؟" إنما كان الرياء كذلك، لخفائه وقوة الداعي إليه، وعسر التخلص منه لما يزينه الشيطان، والنفس الأمارة في قلب صاحبه.
قوله: "قالوا": بلى. فيه الحرص على العلم، وأن من عرض عليك أن يخبرك بما فيك فلا ينبغي لك رده، بل قابله بالقبول والتعلم.
قوله: "قال: الشرك الخفي"، سمي الرياء شركًا خفيًا، لأن صاحبه يظهر أن عمله للّه، ويخفي في قلبه أنه لغيره، وإنما تزين بإظهاره أنه للّه بخلاف الشرك الجلي. وفي حديث محمود بن لبيد الذي تقدم في باب الخوف من الشرك تسميته بالشرك الأصغر. وعن "شداد بن أوس قال: كنا نعد الرياء على عهد رسول اللّه صلى الله عليه وسلم الشرك الأصغر" . رواه ابن أبي الدنيا في كتاب الإخلاص، وابن جرير في التهذيب والطبراني والحاكم وصححه. فظاهره أنه من الأصغر مطلقًا، وهو ظاهر قول الجمهور. وقال ابن القيم: وأما الشرك الأصغر; فكيسير الرياء والتصنع للخلق، والحلف بغير اللّه، وقول الرجل للرجل: ما شاء اللّه وشئت، وهذا من اللّه ومنك، وأنا باللّه وبك، وما لي إلا اللّه وأنت،

------------------------
1 كلا فإن سنده حسن, وحسنه البوصيري في (الزوائد).
2 في الطبعة السابقة: "لبيدة" وهو خطأ.

ص -460- وأنا متوكل على اللّه وعليك، ولولا اللّه وأنت لم يكن كذا وكذا، وقد يكون هذا شركًا أكبر بحسب حال قائله ومقصده انتهى. ففسر الشرك الأصغر باليسير من الرياء، فدل على أن كثيره أكبر، وضد الشرك الأكبر والأصغر التوحيد والإخلاص، وهو إفراد اللّه تعالى بالعبادة باطنًا وظاهرًا كما قال تعالى:{فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ}1. وقال تعالى:{قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}2 وقال تعالى:{قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي}3. وقيل: الإخلاص استواء أحوال العبد في الظاهر والباطن، والرياء أن يكون ظاهره خيرًا من باطنه، أي: لملاحظة الخلق، والصدق في الإخلاص أن يكون باطنه أعمر من ظاهره.
قوله: "فيصلي فيزين صلاته لما يرى من نظر رجل"4. فسر الشرك الخفي بهذا أن يعمل الرجل العمل للّه، لكن يزيد فيه صفة كتحسينه وتطويله ونحو ذلك، لما يرى من نظر رجل، فهذا هو الشرك الخفي، وهو الرياء، والحامل له على ذلك هو حب الرياسة، والجاه عند الناس. قال الطّيْبِي: وهو من أضر غوائل النفس، وبواطن مكائدها، يبتلى به العلماء والعباد، والمشمرون عن ساق الجد لسلوك طريق الآخرة، فإنهم مهما قهروا أنفسهم، وفطموها عن الشهوات، وصانوها عن الشبهات، عجزت نفوسهم عن الطمع في المعاصي الظاهرة، الواقعة على الجوارح، فطلبت الاستراحة إلى التظاهر بالخير، وإظهار العلم والعمل، فوجدت مخلصًا من مشقة المجاهدة إلى لذة القبول عند الخلق، ولم تقنع باطلاع الخالق تبارك وتعالى، وفرحت بحمد الناس، ولم تقنع بحمد اللّه وحده، فأحب مدحهم،

------------------------
1 سورة الزمر آية: 2-3.
2 سورة الزمر آية: 11.
3 سورة الزمر آية: 14.
4 ابن ماجه: الزهد (4204) , وأحمد (3/30).

ص -461- وتبركهم بمشاهدته وخدمته وإكرامه وتقديمه في المحافل، فأصابت النفس في ذلك أعظم اللذات، وأعظم الشهوات. وهو يظن أن حياته باللّه تعالى وبعبادته، وإنما حياته هذه الشهوة الخفية التي تعمى عن دركها العقول الناقدة1. قد أثبت اسمه عند اللّه من المنافقين، وهو يظن أنه عند اللّه من عباده المقربين. وهذه مكيدة للنفس لا يسلم منها إلا الصديقون، ولذلك قيل: آخر ما يخرج من رؤوس الصديقين حب الرياسة. انتهى كلامه.
وفي الحديث من الفوائد شفقته صلى الله عليه وسلم على أمته ونصحه لهم، وأن الرياء أخوف على الصالحين من فتنة الدجال، والحذر من الرياء ومن الشرك الأكبر، إذ كان صلى الله عليه وسلم يخاف الرياء على أصحابه مع علمهم وفضلهم، فغيرهم أولى بالخوف.

------------------------
1 في الطبعة السابقة: (الظاهر) و (يقتنع) و (فأجبت) و (النافذة).


باب من الشرك إرادة الإنسان بعمله الدنيا - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[31- باب من الشرك إرادة الإنسان بعمله الدنيا]
قد ظن بعض الناس أن هذا الباب داخل في الرياء، وأن هذا مجرد تكرير فأخطأ، بل المراد بهذا أن يعمل الإنسان عملاً صالحًا يريد به الدنيا كالذي يجاهد للقطيفة والخميلة ونحو ذلك، ولهذا سماه النبي صلى الله عليه وسلم عبدًا لذلك بخلاف المرائي، فإنه إنما يعمل ليراه الناس ويعظموه، والذي يعمل لأجل الدراهم والقطيفة ونحو ذلك أعقل من المرائي، لأن ذلك عمل لدنيا يصيبها. والمرائي عمل لأجل المدح، والجلالة في أعين الناس، وكلاهما خاسر نعوذ باللّه من موجبات غضبه، وأليم عقابه. قال:وقوله تعالى:{مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا...}1 .
قال ابن عباس: "من كان يريد الحياة الدنيا أي: ثوابها أي: مآلها وزينتها نوف إليهم: نوفر لهم ثواب أعمالهم

------------------------
1 سورة هود آية: 15.

ص -462- بالصحة والسرور في الأهل والمال والولد، وهم فيها لا يبخسون لا ينقصون، ثم نسختها و {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ} " رواه النحاس في ناسخه.
وقوله: "ثم نسختها"، أي: قيدتها أو خصصتها، فإن السلف كانوا يسمون التقييد والتخصيص نسخًا، وإلا فالآية محكمة. وقال الضحاك: من عمل صالحًا من أهل الإيمان من غير تقوى، عجل له ثواب عمله في الدنيا، واختاره الفراء. قال ابن القيم: وهذا القول أرجح. ومعنى الآية على هذا: من كان يريد بعمله الحياة الدنيا وزينتها. وقالت طائفة: هذه الآية في حق الكفار بدليل قوله:{أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ}1 أي: أنهم لم يعملوا إلا للحياة الدنيا وزينتها .{وَحَبِطَ مَا صَنَعُوا فِيهَا}2. قال بعض المفسرين: أي: وحبط في الآخرة ما صنعوه، أو صنيعهم يعني: لم يكن لهم ثواب، لأنهم لم يريدوا به الآخرة، إنما أرادوا به الدنيا، وقد وفى إليهم ما أرادوا{وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}3 أي: كان عمله في نفسه باطلاً، لأنه لم يعمل لوجه صحيح، والعمل الباطل لا ثواب له. انتهى.
فإن قيل: الآية على القول الأول تقتضي تخليد المؤمن من المريد بعمله الدنيا في النار.
قيل: إن اللّه سبحانه ذكر جزاء من يريد بعمله الحياة الدنيا وزينتها، وهو النار، وأخبر بحبوط عمله وبطلانه، فإذا أحبط ما ينجو به وبطل، لم يبق معه ما ينجيه. فإن كان معه إيمان لم يرد به الحياة الدنيا وزينتها، بل أراد به اللّه والدار الآخرة، لم يدخل هذا الإيمان في العمل الذي حبط وبطل. ونجاة هذا الإيمان من الخلود في النار، وإن دخلها بحبوط عمله الذي به النجاة المطلقة. فالإيمان إيمانان إيمان: يمنع دخول النار، وهو الإيمان الباعث على أن تكون الأعمال للّه وحده يبتغي بها وجهه وثوابه، وإيمان يمنع الخلود في النار، فإن

------------------------
1 سورة هود آية: 16.
2 سورة هود آية: 16.
3 سورة هود آية: 16.

ص -463- كان مع المرائي شيء منه، وإلا كان من أهل الخلود، فالآية لها حكم نظائرها من آيات الوعيد. ذكره ابن القيم.
وقد سئل شيخ الإسلام المصنف عن معنى هذه الآية فأجاب بما ملخصه: ذكر عن السلف من أهل العلم فيها أنواع مما يفعله الناس اليوم، ولا يعرفون معناه.
فمن ذلك العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه اللّه من صدقة وصلاة وإحسان إلى الناس، وترك ظلم، ونحو ذلك مما يفعله الإنسان، أو يتركه خالصًا للّه، لكنه لا يريد ثوابه في الآخرة، إنما يريد أن يجازيه اللّه بحفظ ماله وتنميته، أو حفظه أهله وعياله، أو إدامة النعم عليهم، ولا همة له في طلب الجنة، والهرب من النار، فهذا يعطى ثواب عمله في الدنيا، وليس له في الآخرة من نصيب. وهذا النوع ذكره ابن عباس.
النوع الثاني: وهو أكبر من الأول وأخوف، وهو الذي ذكر مجاهد في الآية أنها نزلت فيه، وهو أن يعمل أعمالاً صالحة، ونيته رياء الناس لا طلب ثواب الآخرة.
النوع الثالث: أن يعمل أعمالاً صالحة يقصد بها مالًا مثل أن يحج لمال يأخذه، لا للّه، أو يهاجر لدنيا يصيبها، أو امرأة يتزوجها، أو يجاهد لأجل المغنم، فقد ذكر أيضًا هذا النوع في تفسير هذه الآية. وكما يتعلم الرجل لأجل مدرسة أهله أو مكسبهم أو رياستهم، أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد، كما هو واقع كثيرًا، وهؤلاء أعقل من الذين قبلهم، لأنهم عملوا لمصلحة يحصلونها، والذين قبلهم عملوا من أجل المدح والجلالة في أعين الناس، ولا يحصل لهم طائل، والنوع الأول أعقل من هؤلاء، لأنهم عملوا للّه وحده لا شريك له، لكن لم يطلبوا منه الخير الكثير الدائم وهو الجنة، ولم يهربوا من الشر العظيم وهو النار.

ص -464- النوع الرابع: أن يعمل بطاعة اللّه مخلصًا في ذلك للّه وحده لا شريك له، لكنه على عمل يكفره كفرًا يخرجه عن الإسلام مثل اليهود والنصارى إذا عبدوا اللّه أو تصدقوا أو صاموا ابتغاء وجه اللّه والدار الآخرة، ومثل كثير من هذه الأمة الذين فيهم كفر أو شرك أكبر يخرجهم من الإسلام بالكلية إذا أطاعوا اللّه طاعة خالصة، يريدون بها ثواب اللّه في الدار الآخرة، لكنهم على أعمال تخرجهم من الإسلام وتمنع قبول أعمالهم. فهذا النوع أيضًا قد ذكر في هذه الآية عن أنس بن مالك وغيره. وكان السلف يخافون منها، قال بعضهم: لو أعلم أن اللّه تقبل مني سجدة واحدة لتمنيت الموت، لأن اللّه يقول:{إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ}1.
ثم قال: بقي أن يقال: إذا عمل الرجل الصلوات الخمس والزكاة والصوم والحج ابتغاء وجه اللّه طالبًا ثواب الآخرة، ثم بعد ذلك عمل أعمالاً قاصدًا بها الدنيا مثل أن يحج فرضه للّه، ثم يحج بعده لأجل الدنيا، كما هو واقع، فهو لما غلب عليه منهما. وقد قال بعضهم: القرآن كثيرًا ما يذكر أهل الجنة الخلص، وأهل النار الخلص، ويسكت عن صاحب الشائبتين وهو هذا وأمثاله. انتهى. وقد أجاد وأفاد رحمه اللّه.
وفي الآية من الفوائد أن الشرك محبط للأعمال، وأن إرادة الدنيا وزينتها بالعمل كذلك، وأن اللّه يجازي الكافر بحسناته، وكذلك طالب الدنيا، ثم يفضي إلى الآخرة وليس له حسنة. الخامسة شدة الوعيد على ذلك. السادسة الفرق بين الحبوط والبطلان.
قال في: الصحيح عن أبي هريرة قال: قال رسول اللّه صلى الله عليه وسلم: "تعس عبد الدينار، وتعس عبد الدرهم، وتعس عبد الخميصة، تعس عبد الخميلة إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد أخذ بعنان فرسه في سبيل اللّه

------------------------
1 سورة المائدة آية: 27.

ص -465- أشعث رأسه، مغبرة قدماه إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يُشَفَّع" 1 .
قوله: "في الصحيح"، أي: صحيح البخاري.
قوله: "تعس عبد الدينار"، هو بكسر العين، ويجوز الفتح، أي: سقط والمراد هنا: هلك، قاله الحافظ. وقال في موضع آخر: وهو ضد سعد، أي: شقي. وقيل معنى التعس: الكبة على الوجه. قال أبو السعادات: يقال: تعس يتعس، إذا عثر، وانكب لوجهه، وهو دعاء عليه بالهلاك.
قوله: "تعس عبد الخميصة"، قال أبو السعادات: هو ثوب خز أو صوف معلم. وقيل: لا تسمى خميصة إلا أن تكون سوداء معلمة، وكانت من لباس الناس قديمًا، وجمعها الخمائص. والخميلة بفتح الخاء المعجمة، قال أبو السعادات: الخميل والخميلة: القطيفة، وهي ثوب له خمل من أي شيء كان، وقيل: الخميل الأسود من الثياب.
قوله: "تعس وانتكس"، قال الحافظ: هو بالمهملة أي: عاوده المرض. وقال أبو السعادات، أي: انقلب على رأسه، وهو دعاء عليه بالخيبة، لأن من انتكس في أمره فقد خاب وخسر. وقال الطيبي: وفيه الترقي بالدعاء عليه، لأنه إذا تعس انكب على وجهه، فإذا انتكس انقلب على رأسه بعد أن سقط.
قوله: "وإذا شيك"، أي: أصابته شوكة فلا انتقش. قال أبو السعادات، أي: إذا شاكته شوكة، فلا يقدر على انتقاشها، وهو إخراجها بالمنقاش. وقال الحافظ: أي: إذا دخلت فيه شوكة لم يجد من يخرجها بالمنقاش، قال: وفي الدعاء عليه بذلك إشارة إلى عكس مقصوده، لأن من عثر فدخلت في رجله الشوكة، فلم يجد من يخرجها يصير عاجزًا عن السعي والحركة في تحصيل مصالح الدنيا.

------------------------
1 البخاري: الجهاد والسير (2887) , والترمذي: الزهد (2375) , وابن ماجه: الزهد (4136).

ص -466- وقال الطّيْبِي: المعنى أنه إذا وقع في البلاء لا يترحم عليه، فإن من وقع في البلاء إذا ترحم له الناس ربما هان الخطب عليه، ويتسلى بعض التسلي، وهؤلاء بخلافه، بل يزيد غيظهم بفرح الأعداء أو شماتتهم.
فإن قيل: لم سماه النبي صلى الله عليه وسلم عبد الدينار والدرهم؟
قيل: لما كان ذلك هو مقصوده ومطلوبه الذي عمل له، وسعى في تحصيله بكل ممكن حتى صارت نيته مقصورة عليه يغضب ويرضى له صار عبدًا له.
قال شيخ الإسلام: فسماه النبي صلى الله عليه وسلم عبد الدينار والدرهم، وعبد القطيفة، وعبد الخميصة، وذكر فيه ما هو دعاء وخبر. وهو قوله: "تعس وانتكس وإذا شيك فلا انتقش"، وهذه حال من أصابه شر لم يخرج منه ولم يفلح لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه، وهذه حال من عبد المال. وقد وصف ذلك بأنه إن أعطي رضي وإن منع سخط كما قال تعالى:{وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ}1. فرضاهم لغير اللّه، وسخطهم لغير اللّه، وهكذا حال من كان متعلقًا برئاسة أو بصورة، أو نحو ذلك من أهواء نفسه إن حصل له رضي، وإن لم يحصل له سخط، فهذا عبد ما يهواه من ذلك، وهو رقيق له، إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته، فما استرق القلب واستعبده، فهو عبده... إلى أن قال: وهكذا أيضًا طالب المال فإن ذلك يستعبده ويسترقه.
وهذه الأمور نوعان: فمنها ما يحتاج إليه العبد كما يحتاج إلى طعامه وشربه ومنكحه ومسكنه ونحو ذلك، فهذا يطلبه من اللّه ويرغب إليه فيه فيكون المال عنده، يستعمله في حاجته بمنْزلة حماره الذي يركبه، وبساطه الذي يجلس عليه من غير أن يستعبدوه فيكون

------------------------
1 سورة التوبة آية: 58.

ص -467- هلوعًا. ومنها ما لا يحتاج إليه العبد، فهذه ينبغي أن لا يعلق قلبه بها، فإذا تعلق قلبه بها، صار مستعبدًا لها وربما صار مستعبدًا معتمدًا على غير اللّه فيها، فلا يبقى معه حقيقة العبودية للّه، ولا حقيقة التوكل عليه، بل فيه شعبة من العبادة لغير اللّه، وشعبة من التوكل على غير اللّه، وهذا من أحق الناس بقوله صلى الله عليه وسلم: "تعس عبد الدرهم، تعس عبد الدينار، وتعس عبد الخميصة تعس عبد الخميلة"1. وهذا هو عبد لهذه الأمور، ولو طلبها من اللّه، فإن اللّه إذا أعطاه إياه رضي، وإن منعه إياها سخط. وإنما عبد اللّه من يرضيه ما يرضي اللّه، ويسخطه ما يسخط اللّه، ويحب ما أحب اللّه ورسوله، ويبغض ما أبغض اللّه ورسوله، ويوالي أولياء اللّه، ويعادي أعداء اللّه فهذا الذي استكمل الإيمان. انتهى ملخصًا.
قوله: "طوبى لعبد"، قال أبو السعادات: طوبى اسم الجنة، وقيل: هي شجرة فيها. قلت: قد روى ابن وهب عن عمرو بن الحارث أن دراجًا حدثه أن أبا الهيثم حدثه عن أبي سعيد في حديث: "فقال رجل: يا رسول اللّه وما طوبى؟ قال: شجرة في الجنة مسيرة مائة سنة ثياب أهل الجنة تخرج من أكمامها"2. رواه حرملة عنه. ورواه أحمد في مسنده من حديث عتبة بن عبد السلمي "جاء أعرابي إلى النبي صلى الله عليه وسلم فسأله عن الحوض وذكر الجنة. ثم قال الأعرابي: "وفيها فاكهة؟ قال: نعم. وفيها شجرة تدعى طوبى... " 3 الحديث. قال الزجاج: في قوله: طوبى لهم. معناه: العيش الطيب. وقال ابن الأنباري: الحال المستطابة لهم، لأنه فعلى من الطيب، وقيل: معناه هنيئًا بطيب العيش لهم وهذه الأقوال ترجع إلى قول واحد.
قوله: "أخذ بعنان فرسه في سبيل اللّه"، أي: في طريق الجهاد.
قوله: "أشعث رأسه"، هو بنصب أشعث صفة لعبد لأنه غير مصروف للصفة ووزن الفعل، ورأسه مرفوع على الفاعلية لأشعث، وهو مغبر الرأس. وفيه فضل إصابة الغبار في سبيل اللّه.

------------------------
1 البخاري: الرقاق (6435) , وابن ماجه: الزهد (4136).
2 أحمد (3/71).
3 أحمد (4/183).

ص -468- قوله: "مغبرة قدماه"، هو كأشعث في الإعراب والمراد به كثرة الغبار له في سبيل اللّه لكثرة جهاده ومصابرته.
قوله: "إن كان في الحراسة" . قال بعضهم: هو بكسر الحاء أي: حماية الجيش ومحافظتهم عن أن يهجم عليهم عدوهم.
قوله: "كان في الحراسة"، أي: امتثل غير مقصر فيها بالنوم والغفلة ونحوهما.
قوله: "وإن كان في الساقة كان في الساقة"، أي: إن جعل في مؤخرة الجيش صار فيها ولزمها. وقال ابن الجوزي: المعنى: أنه خامل الذكر، لا يقصد السمو، فأي موضع اتفق له كان فيه. وقال الخلخالي: المعنى ائتماره لما أمر، وإقامته حيث أقيم لا يفقد من مكانه، وإنما ذكر الحراسة والساقة، لأنهما أشد مشقة وأكثر آفة. قلت: وفيه فضيلة الحرس في سبيل اللّه.
قوله: "إن استأذن لم يؤذن له"، أي: إن استأذن على الأمراء ونحوهم لم يأذنوا له، لأنه ليس بذي جاه ولا يقصد بعمله الدنيا فيطلبها منهم، ويتردد إليهم لأجلها بل هو مخلص للّه.
قوله: "وإن شَفَّع" بفتح أوله وثانيه مبني للفاعل، ويشفع بتشديد الفاء، مبني للمفعول، والمراد واللّه أعلم أنه لا يشفع عند الملوك ونحوهم، لعدم جاهه عندهم وعلى تقدير شفاعته إن شفع لم يشفع بل يردّون شفاعته.
قال بعضهم: قيل: إن هذا إشارة إلى عدم التفاته إلى الدنيا وأربابها بحيث لا يبتغي مالاً ولا جاهًا عند الناس، بل يكون عند اللّه وجيهًا ولم يقبل الناس شفاعته، ويكون عند اللّه شفيعًا مشفعًا، كما في الحديث الذي رواه أحمد [عن أنس بنحوه] ومسلم عن أبي هريرة مرفوعًا "رب أشعث مدفوع بالأبواب لو أقسم على اللّه لأبره" 1. وقال الحافظ: فيه ترك حب الرئاسة والشهرة، وفضل الخمول والتواضع.

------------------------
1 مسلم: البر والصلة والآداب (2622).

ص -469- قلت: وفيه أن هذه الأمور ونحوها لا تكون لهوان المؤمن على اللّه بل لكرامته، وفيه الثناء على المجاهد الموصوف بتلك الصفات. قاله المصنف.


باب من أطاع العلماء والأمراء في تحريم ما أحل اللّه أو تحليل ما حرمه اللّه فقد اتخذهم أربابًا من دون اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[32- باب من أطاع العلماء والأمراء في تحريم ما أحل اللّه أو تحليل ما حرمه اللّه فقد اتخذهم أربابًا من دون اللّه]
 [لا طاعة لمخلوق في معصية الخالق]
ش: لما كانت الطاعة من أنواع العبادة بل هي العبادة فإنها طاعة اللّه بامتثال ما أمر به على ألسنة رسله عليهم السلام ; نبه المصنف رحمه اللّه تعالى بهذه الترجمة على وجوب اختصاص الخالق تبارك وتعالى بها، وأنه لا يطاع أحد من الخلق إلا حيث كانت طاعته مندرجة تحت طاعة اللّه وإلا فلا تجب طاعة أحد من الخلق استقلالاً. والمقصود هنا الطاعة الخاصة في تحريم الحلال أو تحليل الحرام، فمن أطاع مخلوقًا في ذلك غير الرسول صلى الله عليه وسلم فإنه لا ينطق عن الهوى، فهو مشرك كما بينه اللّه تعالى في قوله:{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ}1 أي: علماءهم {أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}2. وفسرها النبي صلى الله عليه وسلم بطاعتهم في تحريم الحلال، وتحليل الحرام كما سيأتي في حديث عدي.
فإن قيل: قد قال اللّه تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ}3.
قيل: هم العلماء، وقيل: هم الأمراء وهما روايتان عن أحمد. قال ابن القيم: والتحقيق بأن الآية تعم الطائفتين.
قيل: إنما تجب طاعتهم إذا أمروا بطاعة اللّه وطاعة رسوله، فكان العلماء مبلغين لأمر اللّه وأمر رسوله، والأمراء منفذين له، فحينئذ تجب طاعتهم تبعًا لطاعة اللّه ورسوله كما قال صلى الله عليه وسلم: "لا طاعة في معصية إنما الطاعة في المعروف" 4. وقال: "على المرء المسلم

------------------------
1 سورة التوبة آية: 31.
2 سورة التوبة آية: 31.
3 سورة النساء آية: 59.
4 البخاري: أخبار الآحاد (7257) , ومسلم: الإمارة (1840) , والنسائي: البيعة (4205) , وأبو داود: الجهاد (2625) , وأحمد (1/82 ,1/94 ,1/124).

ص -470- السمع والطاعة ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة" 1. حديثان صحيحان فليس في هذه الآية ما يخالف آية براءة.
قال: "وقال ابن عباس: "يوشك أن تنْزل عليكم حجارة من السماء. أقول: قال رسول اللّه صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر" .
ش: قوله: "يوشك"، بضم أوله وكسر الشين المعجمة. قال أبو السعادات أي: يقرب ويدنو ويسرع، وهذا الكلام قاله ابن عباس لمن ناظره في متعة الحج. وكان ابن عباس يأمر بها، فاحتج عليه المناظر بنهي أبي بكر وعمر عنها، أي: هما أعلم منك وأحق بالاتباع. فقال هذا الكلام الصادر عن محض الإيمان وتجريد المتابعة للرسول صلى الله عليه وسلم وإن خالفه من خالفه كائنًا من كان، كما قال الشافعي: أجمع العلماء على أن من استبانت له سنة رسول اللّه صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد. فإذا كان هذا كلام ابن عباس لمن عارضه بأبي بكر وعمر وهما [هما]2 فماذا تظنه يقول لمن يعارض سنن الرسول صلى الله عليه وسلم بإمامه وصاحب مذهبه الذي ينتسب إليه؟ ويجعل قوله عيارًا على الكتاب والسنة، فما وافقه قبله، وما خالفه رده، أو تأوله فاللّه المستعان. وما أحسن ما قال بعض المتأخرين:

فإن جاءهم فيه الدليل موافقًا لما كان للآبا إليه ذهاب .

رضوه وإلا قيل: هذا مؤول ويركب للتأويل فيه صعاب .

ولا ريب أن هذا داخل في قوله تعالى:{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ}3.
[التحذير من مخالفة الرسول]
قال المصنف، وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد

------------------------
1 البخاري: الأحكام (7144) , ومسلم: الإمارة (1839) , والترمذي: الجهاد (1707) , وأبو داود: الجهاد (2626) , وابن ماجه: الجهاد (2864) , وأحمد (2/17 ,2/142).
2 سقطت من الطبعة السابقة.
3 سورة التوبة آية: 31.

ص -471- وصحته يذهبون إلى رأي سفيان واللّه تعالى يقول:{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ}1. أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
ش: هذا الكلام عن أحمد رواه عنه الفضل بن زياد وأبو طالب.
قال الفضل عن أحمد: نظرت في المصحف فوجدت طاعة الرسول في ثلاثة وثلاثين موضعًا، ثم جعل يتلو: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ}2 الآية وجعل يكررها ويقول: وما الفتنة إلا الشرك لعله إذا ردّ بعض قوله أن يقع في قلبه شيء من الزيغ فيزيغ قلبه، فيهلكه وجعل يتلو هذه الآية:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}3.
وقال أبو طالب عن أحمد وقيل له: إن قومًا يدعون الحديث، ويذهبون إلى رأي سفيان؟ فقال: أعجب4. لقوم سمعوا الحديث وعرفوا الإسناد وصحته يدعونه ويذهبون إلى رأي سفيان وغيره. قال اللّه:{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}5. وتدري ما الفتنة؟ الكفر قال اللّه تعالى:{وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ}6. فيدعون الحديث عن رسول اللّه صلى الله عليه وسلم وتغلبهم أهواؤهم إلى الرأي. ذكر ذلك شيخ الإسلام.
قلت: وكلام أحمد في ذمه التقليد وإنكار تأليف كتب الرأي كثير مشهور.
قوله: "عرفوا الإسناد"، أي: إسناد الحديث وصحته، أي: صحة الإسناد وصحته دليل على صحة الحديث.
قوله: "يذهبون إلى رأي سفيان"، أي: الثوري الإمام الزاهد العابد الثقة الفقيه، وكان له أصحاب ومذهب مشهور فانقطع.

------------------------
1 سورة النور آية: 63.
2 سورة النور آية: 63.
3 سورة النساء آية: 65.
4 في الطبعة السابقة: أعجبت.
5 سورة النور آية: 63.
6 سورة البقرة آية: 217.

ص -472- ومراد أحمد الإنكار على من يعرف إسناد الحديث وصحته، ثم بعد ذلك يقلد سفيان أو غيره، ويعتذر بالأعذار الباطلة إما بأن الأخذ بالحديث اجتهاد والاجتهاد انقطع منذ زمان، وإما بأن هذا الإمام الذي قلدته أعلم مني، فهو لا يقول إلا بعلم، ولا يترك هذا الحديث مثلاً إلا عن علم، وإما بأن ذلك اجتهاد، ويشترط في المجتهد أن يكون عالمًا بكتاب اللّه عالمًا بسنة رسول اللّه صلى الله عليه وسلم وناسخ ذلك ومنسوخه، وصحيح السنة وسقيمها، عالمًا بوجوه الدلالات، عالمًا بالعربية والنحو والأصول، ونحو ذلك من الشروط التي لعلها لا توجد تامة في أبي بكر وعمر رضي الله عنهما، كما قاله المصنف، فيقال له: هذا إن صح، فمرادهم بذلك المجتهد المطلق، أما أن يكون ذلك شرطًا في جواز العمل بالكتاب والسنة، فكذب على اللّه، وعلى رسوله صلى الله عليه وسلم وعلى أئمة العلماء، بل الفرض والحتم على المؤمن إذا بلغه كتاب اللّه وسنة رسوله صلى الله عليه وسلم وعلم معنى ذلك في أي شيء كان أن يعمل به ولو خالفه من خالفه، فبذلك أمرنا ربنا تبارك وتعالى ونبينا صلى الله عليه وسلم وأجمع على ذلك العلماء قاطبة إلا جهال المقلدين وجفاتهم، ومثل هؤلاء ليسوا من أهل العلم1 كما حكى الإجماع على أنهم ليسوا من أهل العلم أبو عمر بن عبد البر وغيره قال اللّه تعالى:{اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}2. وقال تعالى:{وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ}3. فشهد تعالى لمن أطاع الرسول صلى الله عليه وسلم بالهداية، وعند جفاة المقلدين أن من أطاعه صلى الله عليه وسلم ليس بمهتد إنما المهتدي من عصاه، وعدل عن أقواله، ورغب عن سنته إلى مذهب أو شيخ ونحو ذلك، وقد وقع في هذا التقليد المحرم خلق كثير ممن يدعي العلم والمعرفة بالعلوم، ويصنف التصانيف في

------------------------
1 في الطبعة السابقة: زيادة كلمة "منهم".
2 سورة الأعراف آية: 3.
3 سورة النور آية: 54.

ص -473- الحديث والسنن، ثم بعد ذلك تجده جامدًا على أحد هذه المذاهب، ويرى الخروج عنها من العظائم.
وفي كلام أحمد إشارة إلى أن التقليد قبل بلوغ الحجة لا يذم، إنما المذموم المنكر الحرام الإقامة على ذلك بعد بلوغ الحجة، نعم وينكر الإعراض عن كتاب اللّه، وسنة رسوله صلى الله عليه وسلم والإقبال على تعلم الكتب المصنفة في الفقه استغناء بها عن الكتاب والسنة، بل إن قرؤوا شيئًا من كتاب اللّه وسنة رسوله صلى الله عليه وسلم فإنما يقرءون تبركًا لا تعلمًا وتفقهًا، أو لكون بعض الموقفين وقف على من قرأ البخاري مثلاً، فيقرؤونه لتحصيل الوظيفة لا لتحصيل الشريعة، فهؤلاء من أحق الناس بدخولهم في قول اللّه تعالى:
 {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً}
 1. وقوله تعالى:{وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى...}2 إلى قوله:{وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى}3.
فإن قلت: فماذا يجوز للإنسان من قراءة هذه الكتب المصنفة في المذاهب؟ قيل: يجوز من ذلك قراءتها على سبيل الاستعانة بها على فهم الكتاب والسنة، وتصوير المسائل، فتكون من نوع الكتب الآلية، أما أن تكون هي المقدمة على كتاب اللّه وسنة رسوله صلى الله عليه وسلم الحاكمة بين الناس فيما اختلفوا فيه، المدعو إلى التحاكم إليها دون التحاكم إلى اللّه والرسول صلى الله عليه وسلم فلا ريب أن ذلك مناف للإيمان مضاد له كما قال تعالى:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}4.
فإذا كان التحاكم عند المشاجرة إليها دون اللّه ورسوله، ثم إذا5 قضى اللّه ورسوله أمرًا وجدت الحرج في نفسك، وإن قضى أهل الكتاب بأمر لم تجد حرجًا، ثم إذا قضى الرسول صلى الله عليه وسلم بأمر لم تسلم له، وإذا

------------------------
1 سورة طه آية: 99-101.
2 سورة طه آية: 124.
3 سورة طه آية: 127.
4 سورة النساء آية: 65.
5 في الطبعة السابقة: "إنما" بدل "إذا".

ص -474- قضوا بأمر سلمت له، فقد أقسم اللّه تعالى سبحانه وهو أصدق القائلين بأجل مقسم به، وهو نفسه تبارك وتعالى أنك لست بمؤمن والحالة هذه وبعد ذلك، فقد قال اللّه تعالى:{بَلِ الْإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ وَلَوْ أَلْقَى مَعَاذِيرَهُ}، [سورة القيامة، الآيتان: 1415-].
على أن الأئمة الأربعة وغيرهم من أهل العلم، قد نهوا عن تقليدهم مع ظهور السنة.
كلام أحمد الذي ذكره المصنف كاف عن تكثير النقل عنه.
وقال أبو حنيفة: "إذا جاء الحديث عن الرسول صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصحابة فعلى الرأس والعين، وإذا جاء عن التابعين، فنحن رجال وهم رجال".
وفي روضة العلماء سئل أبو حنيفة إذا قلت قولاً وكتاب اللّه يخالفه؟ قال: اتركوا قولي لكتاب اللّه، قيل: إذا كان قول الرسول يخالفه؟ قال: اتركوا قولي لخبر الرسول صلى الله عليه وسلم قيل: إذا كان قول الصحابة يخالفه؟ قال: اتركوا قولي لقول الصحابة، فلم يقل: هذا الإمام ما يدعيه جفاة المقلدين له أنه لا يقول قولاً يخالف كتاب اللّه، حتى أنزلوه بمنْزلة المعصوم الذي لا ينطق عن الهوى.
وروى البيهقي في السنن عن الشافعي أنه قال: "إذا قلت قولاً وكان عن النبي صلى الله عليه وسلم خلاف قولي فما يصح من حديث رسول اللّه صلى الله عليه وسلم أولى فلا تقلدوني". وقال الربيع: "سمعت الشافعي يقول: إذا وجدتم في كتابي خلاف سنة رسول اللّه صلى الله عليه وسلم فقولوا بسنة رسول اللّه صلى الله عليه وسلم ودعوا ما قلت". وتواتر عنه أنه قال: "إذا صح الحديث أي: بخلاف قولي فاضربوا بقولي الحائط".

ص -475- وقال مالك: "كل أحد يؤخذ من قوله ويترك إلا رسول اللّه صلى الله عليه وسلم".
وكلام الأئمة مثل هذا كثير. فخالف المقلدون ذلك، وجمدوا على ما وجدوه في الكتب المذهبية، سواء كان صوابًا أم خطأ مع أن كثيرًا من هذه الأقوال المنسوبة إلى الأئمة ليست أقوالاً لهم منصوصًا عليها، وإنما هي تفريعات ووجوه واحتمالات وقياس على أقوالهم، ولسنا نقول: إن الأئمة على خطأ، بل هم إن شاء اللّه على هدى من ربهم، وقد قاموا بما أوجب اللّه عليهم من الإيمان بالرسول صلى الله عليه وسلم ومتابعته، ولكن العصمة منتفية عن غير الرسول، فهو الذي {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى}، [سورة النّجم، الآيتان: 3-4]. فما العذر في اتباعهم وترك اتباع الذي لا ينطق عن الهوى؟!
قوله: "لعله"، أي: لعل الإنسان الذي تصح عنده سنة رسول اللّه صلى الله عليه وسلم.
قوله: "إذا رد بعض قوله"، أي: قول النبي صلى الله عليه وسلم.
قوله: "أن يقع في قلبه شيء من الزيغ فيهلك" . هذا تنبيه على أن رد قول الرسول صلى الله عليه وسلم سبب لزيغ القلب الذي هو سبب الهلاك في الدنيا والآخرة، فإذا كانت إساءة الأدب معه في الخطاب سببًا لحبوط الأعمال كما قال تعالى:{لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ}1. فما ظنك برد أحكامه وسنته لقول أحد من الناس كائنًا من كان؟. قال شيخ الإسلام: فإذا كان المخالف عن أمره قد حذر من الكفر والشرك، أو من العذاب الأليم، دل على أنه قد يكون مفضيًا إلى الكفر والعذاب الأليم، ومعلوم أن إفضاءه إلى العذاب هو مجرد فعل المعصية، فإفضاؤه إلى الكفر إنما هو لما يقترن به من استخفاف بحق الآمر، كما فعل إبليس لعنه اللّه.
فإذا علمت أن المخالفة عن أمره صلى الله عليه وسلم سبب للفتنة، التي هي

------------------------
1 سورة الحجرات آية: 2.

ص -476- الشرك والعذاب الأليم في الدنيا والآخرة، علمت أن من رد قوله وخالف أمره لقول أبي حنيفة، أو مالك أو غيرهما، لهم النصيب الكامل، والحظ الوافر من هذه الآية، وهذا الوعيد على مخالفة أمره صلى الله عليه وسلم وقد استدل بهذه الآية كثير من العلماء على أن أصل الأمر للوجوب حتى يقوم دليل على استحبابه.
قال: عن "عدي بن حاتم أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}، [التّوبة، من الآية: 31]، فقلت له: إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل اللّه فتحرمونه، ويحلون ما حرم اللّه فتحلونه؟ فقلت بلى قال: فتلك عبادتهم" 1. رواه أحمد2 والترمذي وحسنه.
ش: هذا الحديث قد روي من طرق3. فرواه ابن سعد، وعبد بن حميد، وابن المنذر، وابن جرير وابن أبي حاتم، والطبراني، وأبو الشيخ، وابن مردويه، والبيهقي في السنن وفيه قصة اختصرها المصنف.
قوله: "عن عدي بن حاتم"، أي: الطائي المشهور وهو ابن عبد اللّه ابن سعد بن الحشرج بفتح المهملة وسكون المعجمة وآخره

------------------------
1 الترمذي: تفسير القرآن (3095).
2 عزو الحديث لأحمد عند الإطلاق يراد به المسند وهذا الحديث ليس في مسنده, والسيوطي في "الدر المنثور" 3/ 230 لم يعزه إليه مع أنه عزاه إلى من هو دون أحمد كما نقل عنه الشارح.
3 للحديث طريق واحد فقط أخرجه الترمذي (3094) وابن جرير (16631) و (16632) و (16633) عن غطيف بن أعين عن مصعب بن سعد عن عدي بن حاتم, وغطيف ضعيف, وقال الترمذي; هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب وغطيف بن أعين ليس بالمعروف في الحديث, أقول: لكن له شاهد موقوف من حديث حذيفة عند ابن جرير (16634) بنحوه ربما يتقوى به. [وقد جزم الشّيخ الألباني رحمه الله بحسنه].

ص -477- جيم، مات مشركًا وعدي يكنى أبا طريف بفتح المهملة صحابي شهير، حسن الإسلام، مات سنة ثمان وستين وله مائة وعشرون سنة.
قوله: "فقلت: إنا لسنا نعبدهم"، عن ظن عدي أن العبادة المراد بها التقرب إليهم بأنواع العبادة، من السجود والذبح والنذر ونحو ذلك فقال: إنا لسنا نعبدهم.
قوله: "أليس يحرمون ما أحل اللّه فتحرمونه..." إلى آخره.
صرح صلى الله عليه وسلم في هذا الحديث بأن عبادة الأحبار والرهبان هي طاعتهم في تحريم الحلال وتحليل الحرام، وهو طاعتهم في خلاف حكم اللّه ورسوله.
قال شيخ الإسلام: وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أربابًا من دون اللّه حيث أطاعوهم في تحليل ما حرم اللّه وعكسه يكونون على وجهين.
أحدهما: أنهم يعلمون أنهم بدلوا دين اللّه، فيتبعونهم على التبديل فيعتقدون تحليل ما حرم اللّه، وتحريم ما أحل اللّه اتباعًا لرؤسائهم مع علمهم أنهم خالفوا دين الرسل فهذا كفر، وقد جعله اللّه ورسوله شركًا وإن لم يكونوا يصلون لهم ويسجدون.
الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحلال، وتحليل الحرام ثابتًا، لكنهم أطاعوهم في معصية اللّه كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصي، فهؤلاء لهم حكم أمثالهم من أهل الذنوب كما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "إنما الطاعة في المعروف" 1.
ثم نقول: اتباع هذا المحلل للحرام والمحرم للحلال إن كان مجتهدًا قصده اتباع الرسول صلى الله عليه وسلم لكن خفي عليه الحق في نفس الأمر، وقد اتقى اللّه ما استطاع، فهذا لا يؤاخذه اللّه بخطئه، بل يثيبه على اجتهاده الذي أطاع به ربه. ولكن من علم أن هذا الخطأ

------------------------
1 صحيح البخاري: كتاب الأحكام (7145) وكتاب أخبار الآحاد (7257) , وصحيح مسلم: كتاب الإمارة (1840) , وسنن النسائي: كتاب البيعة (4205) , وسنن أبي داود: كتاب الجهاد (2625) , ومسند أحمد (1/82 ,1/94 ,1/124).

ص -478- فيما جاء به رسول اللّه صلى الله عليه وسلم ثم اتبعه على خطئه وعدل عن قول الرسول صلى الله عليه وسلم فله نصيب من الشرك الذي ذمه اللّه، لا سيما إن اتبعه في ذلك لهواه ونصره باللسان واليد مع علمه بأنه مخالف للرسول صلى الله عليه وسلم. فهذا شرك يستحق صاحبه العقوبة عليه، ولهذا اتفق العلماء على أنه إذا عرف الحق لا يجوز تقليد أحد في خلافه، وأما إن كان المتبع للمجتهد عاجزًا عن معرفة الحق على التفصيل، وقد فعل ما يقدر عليه مثله من الاجتهاد في التقليد، فهذا لا يؤاخذ إن أخطأ كما في القبلة. وأما إن قلد شخصًا دون نظيره بمجرد هواه، ونصره بيده ولسانه من غير علم أن الحق معه، فهذا من أهل الجاهلية، فإن كان متبوعه مصيبًا لم يكن عمله صالحًا، وإن كان متبوعه مخطئًا، كان آثمًا كمن قال في القرآن برأيه، فإن أصاب فقد أخطأ، وإن أخطأ، فليتبوأ مقعده من النار. انتهى ملخصًا.
قال المصنف: وفيه تغير الأحوال إلى هذه الغاية [حتّى] صار عند الأكثر عبادة الرهبان هي أفضل الأعمال ويسمونها الولاية. وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.
قوله: "صار عند الأكثر عبادة الرهبان هي أفضل الأعمال" . يشير إلى ما يعتقده كثير من الناس فيمن ينتسب إلى الولاية من الضر والنفع، والعطاء والمنع، ويسمون ذلك الولاية والسر ونحو ذلك وهو الشرك.
قوله: "وعبادة الأحبار هي العلم والفقه"، أي: هي التي تسمى اليوم العلم والفقه المؤلف على مذاهب الأئمة ونحوهم، فيطيعونهم في كل ما يطيعونك سواء وافق حكم اللّه أم خالفه، بل لا يعبؤون بما خالف ذلك من كتاب وسنة، بل يريدون كلام اللّه وكلام رسوله لأقوال من قلدوه، ويصرحون بأنه لا يحل العمل بكتاب ولا سنة، وأنه لا يجوز تلقي العلم والهدى منهما، وإنما الفقه والهدى عندهم

ص -479- هو ما وجدوه في هذه الكتب. بل أعظم من ذلك وأطم رمي كثير منهم كلام اللّه وكلام رسوله بأنه لا يفيد العلم ولا اليقين في باب معرفة أسماء اللّه وصفاته وتوحيده، ويسمونها ظواهر لفظية، ويسمون ما وضعه الفلاسفة المشركون القواطع العقلية، ثم يقدِّمونها في باب الأسماء والصفات والتوحيد على ما جاء من عند اللّه، ثم يرمون من خرج عن عبادة الأحبار والرهبان إلى طاعة رب العالمين، وطاعة رسوله وتحكيم ما أنزل اللّه في موارد النّزاع بالبدعة أو الكفر.
قوله: "ثم تغيرت الأحوال إلى أن عبد من ليس من الصالحين"، وذلك كاعتقادهم في كثير ممن ينتسب إلى الولاية من الفساق والمجاذيب.
وقوله: "وعبد بالمعنى الثاني من هو من الجاهلين"، وذلك كاعتقادهم العلم في أناس من جهلة المقلدين فيحسنون لهم البدع والشرك فيطيعونهم، ويظنون أنهم علماء مصلحون {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ}1.

------------------------
1 سورة البقرة آية: 12.


باب قول اللّه تعالى:{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً...} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[33- باب قول اللّه تعالى:{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً...}1] .
 ش: لما كان التوحيد الذي هو معنى شهادة أن لا إله إلا اللّه مشتملاً على الإيمان بالرسول صلى الله عليه وسلم مستلزمًا له، وذلك هو الشهادتان، ولهذا جعلهما النبي صلى الله عليه وسلم ركنًا واحدًا في قوله: "بني الإسلام على خمسٍ: شهادة أن لا إله إلا اللّه، وأن محمدًا

------------------------
1 سورة النساء آية: 60.

ص -480- رسول اللّه، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت من استطاع إليه سبيلا" 1. نبه في هذا الباب على ما تضمنه التوحيد، واستلزمه من تحكيم الرسول صلى الله عليه وسلم في موارد النّزاع، إذ هذا هو مقتضى شهادة أن لا إله إلا اللّه، ولازمها الذي لا بد منه لكل مؤمن، فإن من عرف أن لا إله إلا اللّه، فلا بد من الانقياد لحكم اللّه والتسليم لأمره الذي جاء من عنده على يد رسوله محمد صلى الله عليه وسلم.
فمن شهد أن لا إله إلا اللّه، ثم عدل إلى تحكيم غير الرسول صلى الله عليه وسلم في موارد النّزاع، فقد كذب في شهادته.
وإن شئت قلت: لما كان التوحيد مبنيًا على الشهادتين، إذ لا تنفك إحداهما عن الأخرى لتلازمهما، وكان ما تقدم من هذا الكتاب في معنى شهادة أن لا إله إلا اللّه التي تتضمن حق اللّه على عباده، نبه في هذا الباب على معنى شهادة أن محمدًا رسول اللّه، التي تتضمن حق الرسول صلى الله عليه وسلم فإنها تتضمن أنه عبد لا يعبد، ورسول صادق لا يكذب، بل يطاع ويتبع، لأنه المبلغ عن اللّه تعالى. فله عليه الصلاة والسلام منصب الرسالة، والتبليغ عن اللّه، والحكم بين الناس فيما اختلفوا فيه، إذ هو لا يحكم إلا بحكم اللّه ومحبته على النفس، والأهل والمال والوطن، وليس له من الإلهية شيء، بل هو عبد اللّه ورسوله كما قال تعالى:{وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً}2 وقال صلى الله عليه وسلم: "إنما أنا عبد فقولوا عبد اللّه ورسوله" 3.
ومن لوازم ذلك متابعته وتحكيمه في موارد النّزاع، وترك التحاكم إلى غيره، كالمنافقين الذين يدعون الإيمان به، ويتحاكمون إلى غيره، وبهذا يتحقق العبد بكمال التوحيد وكمال المتابعة، وذلك هو كمال سعادته، وهو معنى الشهادتين.
إذا تبين هذا فمعنى الآية المترجم لها: أن اللّه تبارك وتعالى أنكر على من يدعي الإيمان بما أنزل اللّه على رسوله، وعلى الأنبياء

------------------------
1 البخاري: الإيمان (8) , ومسلم: الإيمان (16) , والترمذي: الإيمان (2609) , والنسائي: الإيمان وشرائعه (5001) , وأحمد (2/26 ,2/92 ,2/120 ,2/143).
2 سورة الجن آية: 19.
3 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).

ص -481- قبله، وهو مع ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب اللّه وسنة رسوله، كما ذكر المصنف في سبب نزولها. قال ابن القيم: والطاغوت: كل من تعدى به حده من الطغيان وهو مجاوزة الحد، فكل ما تحاكم إليه متنازعان غير كتاب اللّه وسنة رسوله صلى الله عليه وسلم فهو طاغوت إذ قد تعدى به حده. ومن هذا كل من عبد شيئًا دون اللّه فإنما عبد الطاغوت، وجاوز بمعبوده حده فأعطاه العبادة التي لا تنبغي له، كما أن من دعا إلى تحكيم غير اللّه تعالى ورسوله صلى الله عليه وسلم فقد دعا إلى تحكيم الطاغوت. وتعلل تصديره سبحانه الآية منكرًا لهذا التحكيم على من زعم أنه قد آمن بما أنزله اللّه على رسوله صلى الله عليه وسلم، وعلى من قبله ثم هو مع ذلك يدعو إلى تحكيم غير اللّه ورسوله صلى الله عليه وسلم، ويتحاكم إليه عند النّزاع وفي ضمن قوله: يزعمون نفي لما زعموه من الإيمان، ولهذا لم يقل: ألم تر إلى الذين آمنوا، فإنهم لو كانوا من أهل الإيمان حقيقة لم يريدوا أن يتحاكموا إلى غير اللّه تعالى ورسوله صلى الله عليه وسلم. ولم يقل فيهم يزعمون فإن هذا إنما يقال غالبًا لمن ادعى دعوى هو فيها كاذب، أو منَزل منْزلة الكاذب، لمخالفته لموجبها وعمله بما ينافيها. قال ابن كثير: والآية ذامة لمن عدل عن الكتاب والسنة وتحاكم إلى ما سواهما من الباطل وهو المراد بالطاغوت ههنا.
وقوله تعالى:{وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}1 .
أي بالطاغوت وهو دليل على أن التحاكم إلى الطاغوت مناف للإيمان مضاد له، فلا يصح الإيمان إلا بالكفر به، وترك التحاكم إليه فمن لم يكفر بالطاغوت لم يؤمن باللّه.
وقوله:{وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}2 .
أي: لأن إرادة التحاكم إلى غير كتاب اللّه وسنة رسوله صلى الله عليه وسلم من طاعة الشيطان، وهو إنما يدعو أحزابه ليكونوا من أصحاب السعير. وفي الآية دليل على أن ترك التحاكم إلى الطاغوت، الذي هو ما سوى

------------------------
1 سورة النساء آية: 60.
2 سورة النساء آية: 60.

ص -482- الكتاب والسنة من الفرائض وأن التحاكم إليه غير مؤمن بل ولا مسلم.
وقوله تعالى:{وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}1.
أي: إذا دُعوا إلى التحاكم إلى ما أنزل اللّه وإلى الرسول أعرضوا إعراضًا مستكبرين كما قال تعالى:{وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ}2 قال ابن القيم: هذا دليل على أن من دعي إلى تحكيم الكتاب والسنة، فلم يقبل، وأبى ذلك أنه من المنافقين. ويصدون هنا لازم لا متعد، وهو بمعنى يعرضون، لا بمعنى يمنعون غيرهم، ولهذا أتى مصدره على صدوداً، ومصدر المتعدي صدًّا. فإذا كان المعرض عن ذلك قد حكم اللّه سبحانه بنفاقهم، فكيف بمن ازداد إلى إعراضه منع الناس من تحكيم الكتاب والسنة، والتحاكم إليهما بقوله وعمله وتصانيفه؟! ثم يزعم مع ذلك أنه إنما أراد الإحسان والتوفيق؛ الإحسان في فعله ذلك، والتوفيق بين الطاغوت الذي حكمه، وبين الكتاب والسنة.
قلت: وهذا حال كثير ممن يدعي العلم والإيمان في هذه الأزمان، إذا قيل لهم: تعالوا نتحاكم إلى ما أنزل اللّه وإلى الرسول رأيتهم يصدون وهم مستكبرون، ويعتذرون أنهم لا يعرفون ذلك، ولا يعقلون، بل لعنهم اللّه بكفرهم فقليلاً ما يؤمنون.
وقوله تعالى:{فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ}3.قال ابن كثير: أي: فكيف بهم إذا ساقتهم المقادير إليك في المصائب بسبب ذنوبهم، واحتاجوا إليك في ذلك. وقال ابن القيم قيل: المصيبة فضيحتهم إذا أنزل القرآن بحالهم،

------------------------
1 سورة النساء آية: 61.
2 سورة النور آية: 48.
3 سورة النساء آية: 62.

ص -483- ولا ريب أن هذا أعظم المصيبة والإضرار فالمصائب التي تصيبهم بما قدمت أيديهم في أبدانهم وقلوبهم وأديانهم بسبب مخالفة الرسول عليه الصلاة والسلام، أعظمها مصائب القلب والدين، فيرى المعروف منكرًا، والهدى ضلالاً، والرشاد غيًّا، والحق باطلاً، والصلاح فسادًا، وهذا من المصيبة التي أصيب بها في قلبه، وهو الطبع الذي أوجبه مخالفة الرسول صلى الله عليه وسلم وتحكيم غيره، قال سفيان الثوري في قوله:{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ}1. قال: هي أن تطبع على قلوبهم.
وقوله تعالى:{ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}2.
قال ابن كثير: أي: يعتذرون ويحلفون إن أردنا بذهابنا إلى غيرك إلا الإحسان والتوفيق، أي: المداراة والمصانعة. وقال غيره: إلا إحسانًا، أي: لا إساءة، وتوفيقًا، أي: بين الخصمين، ولم نرد مخالفة لك، ولا تسخطًا لحكمك.
قلت: فإذا كان هذا حال المنافقين يعتذرون عن أمرهم، ويلبسونه لئلا يظن أنهم قصدوا المخالفة لحكم النبي صلى الله عليه وسلم أو التسخط، فكيف بمن يصرح بما كان المنافقون يضمرونه حتى يزعم أنه من حكم الكتاب والسنة في موارد النّزاع، فهو إما كافر وإما مبتدع ضال!؟ وفعل المنافقين الذي ذكره اللّه عنهم في هذه الآية هو بعينه الذي يفعله المحرفون للكلم عن مواضعه الذين يقولون: إنما قصدنا التوفيق بين القواطع العقلية بزعمهم التي هي الفلسفة والكلام، وبين الأدلة النقلية، ثم يجعلون الفلسفة التي هي سفاهة وضلالة الأصل، ويردون بها ما أنزل اللّه على رسوله من الكتاب والحكمة، زعموا أن ذلك يخالف الفلسفة التي يسمونها القواطع، فتطلبوا له وجوه التأويلات البعيدة، وحملوه على شواذ اللغة التي لا تكاد تعرف.
وقوله تعالى:{أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ}3.

------------------------
1 سورة النور آية: 63.
2 سورة النساء آية: 62.
3 سورة النساء آية: 63.

ص -484- قال ابن كثير: أي: هذا الضرب من الناس هم المنافقون، واللّه أعلم بما في قلوبهم، وسيجزيهم على ذلك، فإنه لا تخفى عليه خافية، فاكتف به يا محمد فيهم، فإنه عالم ببواطنهم وظواهرهم.
وقوله تعالى:{فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً}1.
قال ابن القيم: أمر اللّه رسوله صلى الله عليه وسلم فيهم بثلاثة أشياء:
أحدها: الإعراض عنهم إهانة لهم، وتحقيرًا لشأنهم، وتصغيرًا لأمرهم لا إعراض متاركة وإهمال، وبهذا يعلم أنها غير منسوخة.
الثاني: قوله: وعظهم وهو تخويفهم عقوبة اللّه وبأسه ونقمته إن أصروا على التحاكم إلى غير رسوله صلى الله عليه وسلم وما أنزل عليه.
الثالث: قوله: وقل لهم في أنفسهم قولًا بليغًا، أي: يبلغ تأثيره إلى قلوبهم ليس قولاً لينًا لا يتأثر به المقول له، وهذه المادة تدل على بلوغ المراد بالقول، فهو قول يبلغ به مراد قائله من الزجر والتخويف ويبلغ تأثيره إلى نفس المقول له، ليس هو كالقول الذي يمر على الأذن صفحًا.
وهذا القول البليغ يتضمن ثلاثة أمور:
أحدها: عظم معناه، وتأثر النفوس به.
الثاني: فخامة ألفاظه وجزالتها.
الثالث: كيفية القائل في إلقائه إلى المخاطب فإن القول كالسهم، والقلب كالقوس الذي يدفعه وكالسيف، والقلب كالساعد الذي يضرب به.
وفي متعلق قوله:{فِي أَنْفُسِهِمْ} قولان:
أحدهما: بقوله{بَلِيغاً} أي: قولاً بليغًا في أنفسهم، وهذا حسن من جهة المعنى، ضعيف من جهة الإعراب، لأن صفة الموصوف لا تعمل فيما قبلها.
والقول الثاني: أنه متعلق بقل وفي المعنى على هذا قولان:
أحدهما: قل لهم في أنفسهم خاليًا بهم ليس معهم غيرهم بل

------------------------
1 سورة النساء آية: 63.

ص -485- مسرًّا لهم النصيحة.
والثاني: أن معناه قل لهم في معنى أنفسهم، كما يقال: قل لفلان في كيت وكيت، أي: في ذلك المعنى.
قلت: وهذا القول أحسن.
ثم قال تعالى:{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ}1. قال ابن كثير: أي: إنما فرضت طاعته على من أرسله إليهم. وقال ابن القيم: هذا تنبيه على جلالة منصب الرسالة، وعظم شأنها، وأنه سبحانه لم يرسل رسله عليهم الصلاة والسلام إلا ليطاعوا بإذنه، فتكون الطاعة لهم لا لغيرهم، لأن طاعتهم طاعة مرسلهم، وفي ضمنه أن من كذب رسوله محمدًا صلى الله عليه وسلم فقد كذب الرسل. والمعنى أنك واحد منهم تجب طاعتك، وتتعين عليهم كما وجبت طاعة من قبلك من المرسلين، فإن كانوا قد أطاعوهم كما زعموا وآمنوا بهم، فما لهم لا يطيعونك، ويؤمنون بك؟! والإذن ههنا هو الإذن الأمري لا الكوني، إذ لو كان إذنًا كونيًا قدريًا لما تخلفت طاعتهم، وفي ذكره نكتة وهي أنه بنفس إرساله تتعين طاعته، وإرساله نفسه إذن في طاعته، فلا تتوقف على نص آخر سوى الإرسال بأمر فيه بالطاعة، بل متى تحققت رسالته، وجبت طاعته. فرسالته نفسها متضمنة للإذن في الطاعة. ويصح أن يكون الإذن ههنا إذنًا كونيًا قدريًا، ويكون المعنى: ليطاع بتوفيق اللّه وهدايته، فتضمن الآية الأمرين الشرع والقدر، ويكون فيها دليل على أن أحدًا لا يطيع رسله إلا بتوفيقه وإرشاده وهدايته، وهذا حسن جدًّا. والمقصود أن الغاية من الرسل هي طاعتهم ومتابعتهم، فإذا كانت الطاعة والمتابعة لغيرهم، لم تحصل الفائدة المقصودة من إرسالهم.
وقوله:{وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً}2.
قال ابن القيم: لما علم سبحانه أن المرسل إليهم لا بد لهم من ظلم لأنفسهم، واتباع لأهوائهم، أرشدهم إلى ما يدفع عنهم شر ذلك

------------------------
1 سورة النساء آية: 64.
2 سورة النساء آية: 64.

ص -486- الظلم وموجبه، وهو شيئان:
أحدهما: منهم، وهو استغفارهم ربهم عزّ وجل.
والثاني: من غيرهم وهو استغفار الرسول صلى الله عليه وسلم لهم إذا جاءوه، وانقادوا له، واعترفوا بظلمهم، فمتى فعلوا ذلك وجدوا اللّه توابًا رحيمًا يتوب عليهم فيمحو أثر سيئاتهم ويقيهم شرها، ويزيدهم مع ذلك رحمته وبره وإحسانه.
فإن قلت: فما حظ من ظلم نفسه بعد موت النبي صلى الله عليه وسلم من هذه الآية؟ وهل كلام بعض الناس في دعوى المجيء إلى قبره صلى الله عليه وسلم والاستغفار عنده، والاستشفاع به، والاستدلال بهذه الآية على ذلك صحيح أم لا؟ .
قيل: أما حظ من ظلم نفسه بعد موت النبي صلى الله عليه وسلم من هذه الآية فالاستغفار، وأن يتوب إلى اللّه توبة نصوحًا في كل زمان ومكان، ولا يشترط في صحة التوبة المجيء إلى قبره، والاستغفار عنده بالإجماع. وأما المجيء إلى قبره، والاستغفار عنده، والاستشفاع به، والاستدلال بالآية على ذلك، فهو استدلال على ما لا تدل الآية عليه بوجه من وجوه الدلالات، لأنه ليس في الآية إلا المجيء إليه صلى الله عليه وسلم لا المجيء إلى قبره، واستغفاره لهم، لاستشفاعهم به بعد موته، فعلم أن ذلك باطل، يوضح ذلك أن الصحابة الذين هم أعلم الناس بكتاب اللّه وسنة نبيه صلى الله عليه وسلم ما فهموا هذا من الآية، فعلم أن ذلك بدعة. وأكثر ما استدل به من أجاز ذلك رواية العتبي عن أعرابي مجهول على أن القصة لا نعلم لها إسنادًا. ومثل هذا لو كان حديثًا، أو أثرًا عن صحابي لم يجز الاحتجاج به، ولم يلزمنا حكمه لعدم صحته، فكيف يجوز الاحتجاج في هذا بقصة لا تصح عن بدوي لا يعرف؟!.
ثم قال تعالى:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}1.
قال ابن القيم: أقسم سبحانه بأجل مقسم به، وهو نفسه عزّ وجل

------------------------
1 سورة النساء آية: 65.

ص -487- على أنه لا يثبت لهم الإيمان، ولا يكونون من أهله حتى يحكم لرسوله صلى الله عليه وسلم في جميع موارد النّزاع، وفي جميع أبواب الدين فإن لفظة "ما" من صيغ العموم، ولم يقتصر على هذا حتى ضم إليه انشراح صدورهم بحكمه، بحيث لا يجدون في أنفسهم حرجًا، وهو الضيق والحصر من حكمه، بل يقبلون حكمه بالانشراح، ويقابلونه بالقبول، لا يأخذونه على إغماض، و ]لا]1 يشربونه على قَذَى، فإن هذا مناف للإيمان، بل لا بد أن يكون أخذه بقبول ورضى، وانشراح صدر. ومتى أراد العبد شاهدًا فلينظر في حاله، ويطالع قلبه عند ورود حكمه على خلاف هواه وغرضه، أو على خلاف ما قلد فيه أسلافه من المسائل الكبار وما دونها {بَلِ الأِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ وَلَوْ أَلْقَى مَعَاذِيرَهُ} 2، فسبحان اللّه! كم من حزازة في نفوس كثير من النصوص، وبودهم أن لو لم ترد، وكم من حرارة في أكبادهم منها، وكم من شجى في حلوقهم من موردها، ثم لم يقتصر سبحانه على ذلك حتى ضم إليه قوله:{وَيُسَلِّمُوا تَسْلِيماً}3 فذكر الفعل مؤكدًا له بالمصدر القائم مقام ذكره مرتين، وهو الخضوع والانقياد لما حكم به طوعًا ورضى وتسليما، لا قهرًا أو مصابرة، كما يسلم المقهور لمن قهره كرهًا، بل تسليم عبد مطيع لمولاه وسيده الذي هو أحب شيء إليه، يعلم أن سعادته وفلاحه في تسليماته. انتهى.
وقد ورد في "الصحيح" أن سبب نزولها قصة الزبير لما اختصم هو والأنصاري في شراج الحرة، ولكن الاعتبار بعموم اللفظ لا بخصوص السبب، فإذا كان سبب نزولها مخاصمة في مسيل ماء قضى فيه رسول اللّه صلى الله عليه وسلم بقضاء، فلم يرضه الأنصاري،

------------------------
1 سقطت لا من الطبعة السابقة.
2 سورة القيامة آية: 14-15.
3 سورة النساء آية: 65.

ص -488- فنفى تعالى عنه الإيمان بذلك، فما ظنك بمن لم يرض بقضائه صلى الله عليه وسلم وأحكامه في أصول الدين وفروعه؟! بل إذا دعوا إلى ذلك تولوا وهم معرضون، ولم يكفهم ذلك حتى صدوا الناس عنه، ولم يكفهم ذلك حتى كفروا، أو بدعوا من اتبعه صلى الله عليه وسلم وحكَّمه في أصول الدين وفروعه، ورضي بحكمه في ذلك، ولم يبغ عنه حولاً.
وقوله تعالى:{وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلاَّ قَلِيلٌ مِنْهُمْ}1 .المعنى واللّه أعلم أي: لو أوجبنا عليهم مثل ما أوجبنا على بني إسرائيل من قتلهم أنفسهم، أو خروجهم من ديارهم حين استتيبوا من عبادة العجل {مَا فَعَلُوهُ إِلاَّ قَلِيلٌ مِنْهُمْ}2. وهذا توبيخ لمن لم يحكم الرسول صلى الله عليه وسلم في موارد الشجار، أي: نحن لم نكتب عليهم ذلك، بل إنما أوجبنا عليهم ما في وسعهم، فما لهم لا يحكمونك، ولا يرضون بحكمك؟! .
ثم قال تعالى:{وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً وَإِذاً لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً وَلَهَدَيْنَاهُمْ صِرَاطاً مُسْتَقِيماً}3.
قال ابن القيم: "أخبر تعالى أنهم لو فعلوا ما يعظهم به، وهو أمره ونهيه المقرون بوعده ووعيده لكان فعل أمره، وترك نهيه خيرًا لهم في دينهم ودنياهم، وأشد تثبيتًا لهم على الحق، وتحقيقًا لإيمانهم، وقوة لعزائمهم وإراداتهم، وثباتًا لقلوبهم عند جيوش الباطل، وعند واردات الشبهات المضلة، والشهوات المردية. فطاعة اللّه تعالى ورسوله صلى الله عليه وسلم هي سبب ثبات القلب، وقوته قوة عزائمه وإراداته، ونفاذ بصيرته، وهذا دليل على أن طاعة الرسول صلى الله عليه وسلم تثمر الهداية، وثبات القلب عليها، ومخالفته تثمر زيغ القلب، واضطرابه، وعدم ثباته".
ثم قال تعالى:{وَإِذاً لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً وَلَهَدَيْنَاهُمْ

------------------------
1 سورة النساء آية: 66.
2 سورة النساء آية: 66.
3 سورة النساء آية: 66-68.

ص -489- صِرَاطاً مُسْتَقِيماً}1، فهذه أربعة أنواع من الجزاء المرتب على طاعة الرسول صلى الله عليه وسلم:
أحدها: حصول الخير المطلق بها.
الثاني: التثبت والقوة المتضمن للنصر والغلبة.
والثالث: حصول الأجر العظيم لهم في الآخرة.
والرابع: هدايتهم الصراط المستقيم. وهذه الهداية هي هداية ثانية أوجبتها طاعة الرسول صلى الله عليه وسلم فطاعته صلى الله عليه وسلم ثمرة الهداية السابقة عليها فهي محفوفة بهدايتين: هداية قبلها وهي سبب الطاعة، وهداية بعدها هي ثمرة لها، وهذا يدل على انتفاء هذه الأمور الأربعة عند انتفاء طاعة الرسول صلى الله عليه وسلم.
ثم قال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً}2.
قال ابن القيم: "فأخبر سبحانه أن طاعته وطاعة رسوله صلى الله عليه وسلم توجب مرافقة المنعم عليهم، وهم أهل السعادة الكاملة، وهم أربعة أصناف: النبيون وهم أفضلهم ثم الصديقون وهم بعدهم في الدرجة، ثم الشهداء، ثم الصالحون فهؤلاء المنعم عليهم النعمة التامة وهم السعداء الفائزون، ولا فلاح لأحد إلا بموافقتهم، والكون معهم، ولا سبيل إلى مرافقتهم إلا بطاعة الرسول صلى الله عليه وسلم ولا سبيل إليها إلا بمعرفة سنته وما جاء به فدل على أن من عدم العلم بسنته وما جاء به، فليس له إلى مرافقة هؤلاء سبيل، بل هو ممن يعض على يديه يوم القيامة، ويقول: {يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً}، [الفرقان، من الآية: 27]".
قلت: ما لمن لم يحكم الرسول صلى الله عليه وسلم في موارد النّزاع إلى مرافقة هؤلاء المنعم عليهم سبيل، وكيف يكون له سبيل إلى ذلك، وعنده أن من حكّم الرسول صلى الله عليه وسلم في موارد النّزاع، فهو إما زنديق أو مبتدع، وأنى له بطاعة اللّه ورسوله، وهذا أصل اعتقاده الذي بنى عليه دينه، ومع ذلك َ{وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ } إذا حكّموا غير الرسول صلى الله عليه وسلم ونبذوا حكمه {وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ}.

------------------------
1 سورة النساء آية: 67-68.
2 سورة النساء آية: 69.

ص -490- قال المصنف وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا}1.
قال أبو بكر بن عياش في الآية: "إن اللّه بعث محمدًا صلى الله عليه وسلم إلى أهل الأرض، وهم في فساد فأصلحهم اللّه بمحمد صلى الله عليه وسلم فمن دعا إلى خلاف ما جاء به محمد صلى الله عليه وسلم فهو من المفسدين في الأرض". وقال ابن القيم: "قال أكثر المفسرين: لا تفسدوا فيها بالمعاصي والدعاء إلى غير طاعة اللّه بعد إصلاح اللّه إياها ببعث الرسل، وبيان الشريعة، والدعاء إلى طاعة اللّه، فإن عبادة غير اللّه، والدعوة إلى غيره، والشرك به هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة إنما هو بالشرك به، ومخالفة أمره. فالشرك والدعوة إلى غير اللّه، وإقامة معبود غيره، ومطاع متبع غير رسول اللّه صلى الله عليه وسلم هو أعظم الفساد في الأرض، ولا صلاح لها ولا لأهلها إلا أن يكون اللّه وحده هو المعبود، والدعوة له لا لغيره، والطاعة والاتباع لرسوله ليس إلا.
وغيره إنما تجب طاعته إذا أمر بطاعة الرسول صلى الله عليه وسلم فإذا أمر بمعصيته وخلاف شريعته، فلا سمع له ولا طاعة، ومن تدبر أحوال العالم، وجد كل صلاح في الأرض فسببه توحيد اللّه وعبادته، وطاعة رسوله، وكل شر في العالم، وفتنة وبلاء، وقحط وتسليط عدو وغير ذلك، فسببه مخالفة رسوله، والدعوة إلى غير اللّه ورسوله". انتهى.
وبهذا يتبين وجه مطابقة الآية للترجمة، لأن من يدعو إلى التحاكم إلى غير ما أنزل اللّه وإلى الرسول، فقد أتى بأعظم الفساد.
قال وقوله:{وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}2.
قال أبو العالية في الآية "يعني: لا تعصوا في الأرض، وكان فسادهم ذلك معصية للّه، لأن من عصى اللّه في الأرض، أو أمر بمعصية اللّه، فقد أفسد في الأرض، لأن صلاح الأرض والسماء

------------------------
1 سورة الأعراف آية: 56.
2 سورة البقرة آية: 11.

ص -491- بالطاعة. قلت: ومطابقة الآية للترجمة ظاهر، لأن من دعا إلى التحاكم إلى غير ما أنزل اللّه، فقد أتى بأعظم الفساد. وفي الآية دليل على وجوب إطراح الرأي مع السنة، وإن ادعى صاحبه أنه مصلح، وأن دعوى الإصلاح ليس بعذر في ترك ما أنزل اللّه، والحذر من العجب بالرأي.
قال:{أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ...}1.
قال ابن كثير: "ينكر تعالى على من خرج عن حكم اللّه تعالى المشتمل على كل خير وعدل، الناهي عن كل شر إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة اللّه كما كان أهل الجاهلية يحكمون به من الضلالات والجهالات، كما يحكم به التتار من السياسات المأخوذة عن جنكزخان الذي وضع لهم كتابًا مجموعًا من أحكام اقتبسها من شرائع شتى من الملة الإسلامية وغيرها، وفيها كثير من الأحكام أخذها عن مجرد نظره، فصار في بنيه شرعًا يقدمونه على الحكم بالكتاب والسنة، ومن فعل ذلك، فهو كافر يجب قتاله حتى يرجع إلى حكم اللّه ورسوله، فلا يحكم سواه في قليل ولا كثير، قال تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}2 أي: يريدون .{وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}3 أي: ومن أعدل من اللّه في حكمه لمن عقل عن اللّه شرعه، وآمن وأيقن، وعلم أنه تعالى أحكم الحاكمين، وأرحم بعباده من الوالدة بولدها فإنه تعالى العالم بكل شيء، القادر على كل شيء، العادل في كل شيء.
قلت وفي الآية إشارة إلى أن من ابتغى غير حكم اللّه ورسوله، فقد ابتغى حكم الجاهلية كائنًا ما كان.
[لا يؤمن العبد حتى يكون هواه تبعًا لما جاء به الرسول]
قال: عن عبد اللّه بن عمرو أن رسول اللّه صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعًا لما جئت به" . قال النووي: حديث صحيح رويناه في كتاب "الحجة" بإسناد صحيح.

------------------------
1 سورة المائدة آية: 50.
2 سورة المائدة آية: 50.
3 سورة المائدة آية: 50.

ص -492- ش: هذا الحديث رواه الشيخ أبو الفتح نصر بن إبراهيم المقدسي الشافعي في كتاب "الحجة على تارك المحجة" بإسناد صحيح كما قال المصنف عن النووي، وهو كتاب يتضمن ذكر أصول الدين على قواعد أهل الحديث والسنة. ورواه الطبراني وأبو بكر بن [أبي] عاصم، والحافظ أبو نعيم في "الأربعين" التي شرط في أولها أن تكون من صحاح الأخبار.
وقال ابن رجب: "تصحيح هذا الحديث بعيدًا جدًّا من وجوه..." ذكرها، وتعقبه بعضهم.
قلت: ومعناه صحيح قطعًا وإن لم يصح إسناده. وأصله في القرآن كثير كقوله تعالى:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}1.
وقوله:{وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}2. وقوله:{فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ}3. وغير ذلك من الآيات، فلا يضر عدم صحة إسناده.
قوله: "لا يؤمن أحدكم"، أي: لا يحصل له الإيمان الواجب ولا يكون من أهله.
قوله: "حتى يكون هواه تبعًا لما جئت به" . قال بعضهم: هواه بالقصر، أي: ما يهواه، أي: تحبه نفسه وتميل إليه، ثم المعروف في استعمال الهوى عند الإطلاق أنه الميل إلى خلاف الحق ومنه {وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ}4. وقد يطلق على الميل والمحبة ليشمل الميل للحق وغيره، وربما استعمل في محبة الحق خاصة، والانقياد إليه، كما في حديث صفوان بن عسال أنه سئل هل سمعت النبي صلى الله عليه وسلم يذكر الهوى. الحديث.
قال ابن رجب: "أما معنى الحديث، فهو أن الإنسان لا يكون

------------------------
1 سورة النساء آية: 65.
2 سورة الأحزاب آية: 36.
3 سورة القصص آية: 50.
4 سورة ص آية: 26.

ص -493- مؤمنًا كامل الإيمان الواجب حتى تكون محبته تابعة لما جاء به الرسول صلى الله عليه وسلم من الأوامر والنواهي وغيرها، فيحب ما أمر به ويكره ما نهى عنه. وقد ورد القرآن بمثل هذا في غير موضع، وذم سبحانه من كره ما أحبه اللّه تعالى، أو أحب ما كره اللّه كما قال:{ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}1. وقال:{ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}2. فالواجب على كل مؤمن أن يحب ما أحبه اللّه محبة توجب له الإتيان بما وجب عليه منه، فإن زادت المحبة حتى أتى بما ندب إليه منه كان ذلك فضلاً. وأن يكره ما كرهه اللّه كراهة توجب له الكف عما حرم عليه منه، فازدادت الكراهة حتى أوجبت الكف عما كرهه تنزيهًا كان ذلك فضلاً.
فمن أحب اللّه ورسوله محبة صادقة من قلبه، أوجب ذلك له أن يحب بقلبه ما يحبه اللّه ورسوله ويكره ما يكرهه اللّه ورسوله. ويرضى بما يرضى به اللّه ورسوله، ويسخط ما يسخط اللّه ورسوله، وأن يعمل بجوارحه بمقتضى هذا الحب والبغض.
فإن عمل بجوارحه شيئًا يخالف ذلك، بأن ارتكب بعض ما يكرهه اللّه ورسوله، أو ترك بعض ما يحبه اللّه ورسوله مع وجوبه والقدرة عليه، دل ذلك على نقص محبته الواجبة، فعليه أن يتوب من ذلك، ويرجع إلى تكميل المحبة الواجبة. فجميع المعاصي تنشأ من تقديم هوى النفس على محبة اللّه ورسوله، وقد وصف اللّه المشركين باتباع الهوى في مواضع من كتابه فقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ}3، وكذلك البدع إنما تنشأ من تقديم الهوى على الشرع، ولهذا سمي أهلها أهل الأهواء، وكذلك المعاصي إنما تقع من تقديم الهوى على محبة اللّه ومحبة ما يحبه اللّه وكذلك حب الأشخاص الواجب فيه أن يكون تبعًا لما جاء به الرسول صلى الله عليه وسلم. فيجب على المؤمن محبة ما يحبه اللّه من

------------------------
1 سورة محمد آية: 9.
2 سورة محمد آية: 28.
3 سورة القصص آية: 50.

ص -494- الملائكة والرسل والصديقين، والأنبياء والشهداء والصالحين عمومًا. ولهذا كان علامة وجود حلاوة الإيمان "أن يحب المرء لا يحبه إلا للّه" 1. وتحرم موالاة أعداء اللّه ومن يكرهه اللّه عمومًا، وبهذا يكون الدين كله للّه. و "من أحب للّه، وأبغض للّه، وأعطى للّه، ومنع للّه، فقد استكمل الإيمان" . ومن كان حبه، وبغضه، وعطاؤه، ومنعه لهوى نفسه، كان ذلك نقصًا في إيمانه الواجب، فتجب عليه التوبة من ذلك، والرجوع إلى اتباع ما جاء به الرسول صلى الله عليه وسلم من تقديم محبة اللّه ورسوله، وما فيه رضا اللّه ورسوله على هوى النفس ومرادها. انتهى ملخصًا.
ومطابقة الحديث للباب ظاهرة من جهة أن الرجل لا يؤمن حتى يكون هواه تبعًا لما جاء به الرسول صلى الله عليه وسلم في كل شيء حتى في الحكم وغيره. فإذا حكم بحكم أو قضى بقضاء، فهو الحق الذي لا محيد للمؤمن عنه، ولا اختيار له بعده.
قال المصنف: وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة فقال اليهودي: نتحاكم إلى محمد، عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود، لعلمه أنهم يأخذون الرشوة، فاتفقا على أن يأتيا كاهنًا في جهينة فيتحاكما إليه فنَزلت:{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ...}2.
ش: هذا الأثر رواه ابن جرير، وابن المنذر بنحوه.
قوله: "كان بين رجل من المنافقين، ورجل من اليهود خصومة"، لم أقف على تسمية هذين الرجلين، وقد روى ابن إسحاق وابن المنذر، وابن أبي حاتم قال: كان الجلاس بن الصامت قبل توبته، ومعتب بن قشير، ورافع بن زيد وبشير، كانوا يدعون الإسلام، فدعاهم رجال من قومهم من المسلمين في خصومة كانت بينهم إلى رسول اللّه صلى الله عليه وسلم فدعوهم إلى الكهان حكام الجاهلية فأنزل اللّه فيهم: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ...}3 الآية. فيحتمل أن يكون المنافق

------------------------
1 أحمد (5/375).
2 سورة النساء آية: 60.
3 سورة النساء آية: 60.

ص -495- المذكور في قصة الشعبي أحد هؤلاء، بل روى الثعلبي عن ابن عباس أن المنافق اسمه بشير.
قوله: "عرف أنه لا يأخذ الرشوة"، هي بتثليث الراء قال أبو السعادات: وهو الوصلة إلى الحاجة بالمصانعة، وأصله من الرِّشاء الذي يتوصل به إلى الماء، والراشي: من يعطي الذي يعينه على الباطل، والمرتشي: الآخذ.
قلت: فعلى هذا رشوة الحاكم هي ما يعطاه ليحكم بالباطل، سواء طلبها أم لا. وفيه دليل على شهادة أن محمدًا رسول اللّه، لأن أعداءه يعلمون عدله في الأحكام، ونزاهته عن قذر الرشوة صلى الله عليه وسلم بخلاف حكام الباطل.
قوله: "فاتفقا على أن يأتيا كاهنًا في جهينة" . لم أقف على تسمية هذا الكاهن، وفي قصة رواها ابن جرير، وابن أبي حاتم، عن السدي في سبب نزول الآية قال: فتفاخرت النضير وقريظة، فقالت النضير: نحن أكرم من قريظة، وقالت قريظة: نحن أكرم منكم، فدخلوا المدينة إلى أبي بردة الأسلمي وذكر القصة.
قال المصنف: وقيل: ونزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر فذكر له أحدهما القصة. فقال للذي لم يرض برسول اللّه صلى الله عليه وسلم أكذلك؟ قال: نعم، فضربه بالسيف فقتله.
ش: هذه القصة قد رويت من طرق متعددة من أقربها لسياق المصنف ما رواه الثعلبي وذكره البغوي عن ابن عباس في قوله:{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا...}1. قال: نزلت في رجل من المنافقين يقال له: بشير خاصم يهوديًّا فدعاه اليهودي إلى رسول اللّه صلى الله عليه وسلم ودعاه المنافق إلى كعب بن الأشرف، ثم إنهما احتكما للنبي صلى الله عليه وسلم فقضى لليهودي فلم يرض المنافق، وقال:

------------------------
1 سورة النساء آية: 60.

ص -496- تعال نتحاكم إلى عمر بن الخطاب فقال اليهودي لعمر: قضى لنا رسول اللّه صلى الله عليه وسلم فلم يرض بقضائه. فقال للمنافق: أكذلك؟ قال نعم، فقال عمر: مكانكما حتى أخرج إليكما، فدخل عمر فاشتمل على سيفه، ثم خرج فضرب عنق المنافق حتى برد، ثم قال: هكذا أقضي لمن لم يرض بقضاء اللّه ورسوله، فنَزلت.
وروى الحكيم الترمذي في "نوادر الأصول"، هذه القصة عن مكحول وقال في آخرها: فأتى جبريل عليه السلام رسول اللّه صلى الله عليه وسلم فقال: إن عمر قد قتل الرجل، وفرق اللّه بين الحق والباطل على لسان عمر، فسمي الفاروق. ورواه أبو إسحاق بن دحيم في تفسيره على ما ذكره شيخ الإسلام، وابن كثير، ورواه ابن أبي حاتم، وابن مردويه من طريق ابن لهيعة عن أبي الأسود، وذكر القصة، وفيه: فقال رسول اللّه صلى الله عليه وسلم "ما كنت أظن أن يجترئ عمر على قتل مؤمن" فأنزل اللّه {فَلا وَرَبِّكَ لا يُؤْمِنُونَ...} الآية،1 فهدر دم ذلك الرجل وبرئ عمر من قتله، فكره اللّه أن يسن ذلك بعد، فقال:{وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ...}2 إلى قوله:{وَأَشَدَّ تَثْبِيتاً} 3 .
وبالجملة فهذه القصة مشهورة متداولة بين السلف والخلف تداولاً يغني عن الإسناد، ولها طرق كثيرة، ولا يضرها ضعف إسنادها.
وكعب بن الأشرف المذكور هنا هو طاغوت من رؤساء اليهود وعلمائهم، ذكر ابن إسحاق وغيره أنه كان موادعًا للنبي صلى الله عليه وسلم في جملة من وادعه من يهود المدينة، وكان عربيًا من بني طيئ وكانت أمه من بني النضير قالوا: فلما قتل أهل بدر، شق ذلك عليه، وذهب إلى مكة ورثاهم لقريش، وفضل دين الجاهلية على دين الإسلام حتى أنزل اللّه فيه:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}4. ثم لما رجع إلى المدينة أخذ ينشد الأشعار يهجو بها

------------------------
1 سورة النساء آية: 65.
2 سورة النساء آية: 66.
3 سورة النساء آية: 66.
4 سورة النساء آية: 51.

ص -497- رسول اللّه صلى الله عليه وسلم وشبب بنساء المسلمين حتى آذاهم حتى قال النبي صلى الله عليه وسلم: "من لكعب بن الأشرف، فإنه قد آذى اللّه ورسوله"1 وذكر قصة قتله، وقتله محمد بن مسلمة، وأبو نائلة وأبو عبس بن جبير، وعباد بن بشر رضي الله عنهم.
وفي القصة من الفوائد: أن الدعاء إلى تحكيم غير اللّه ورسوله من صفات المنافقين، ولو كان الدعاء إلى تحكيم إمام فاضل، ومعرفة أعداء رسول اللّه صلى الله عليه وسلم بما كان عليه من العلم والعدل في الأحكام.
وفيها الغضب للّه تعالى، والشدة في أمر اللّه كما فعل عمررضي اللّه عنه.
وفيها أن من طعن في أحكام النبي صلى الله عليه وسلم أو في شيء من دينه قتل كهذا المنافق بل أولى.
وفيها جواز تغيير المنكر باليد، وإن لم يأذن فيه الإمام، وكذلك تعزير من فعل شيئًا من المنكرات التي يستحق عليها التعزير. لكن إذا كان الإمام لا يرضى بذلك، وربما أدى إلى وقوع فرقة أو فتنة فيشترط إذنه في التعزير فقط.
وفيها أن معرفة الحق لا تكفي عن العمل والانقياد، فإن اليهود يعلمون أن محمدًا رسول اللّه ويتحاكمون إليه في كثير من الأمور.

------------------------
1 النسائي: الجهاد (3132).


باب من جحد شيئًا من الأسماء والصفات - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[34- باب من جحد شيئًا من الأسماء والصفات]
أي: من أسماء اللّه وصفاته، والمراد ما حكمه هل هو ناج أو هالك؟ ولما كان تحقيق التوحيد بل التوحيد لا يحصل إلا بالإيمان باللّه والإيمان بأسمائه وصفاته، نبه المصنف على وجوب الإيمان بذلك وأيضًا فالتوحيد ثلاثة أنواع: توحيد الربوبية، وتوحيد الأسماء والصفات، وتوحيد العبادة. والأولان وسيلة إلى الثالث، فهو الغاية والحكمة المقصود بالخلق والأمر. وكلها متلازمة فناسب التنبيه على الإيمان بتوحيد الصفات.
قال: وقول اللّه تعالى:{وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ...}1. أي: يجحدون هذا الاسم، لا أنهم يجحدون اللّه، فإنهم يقرون

------------------------
1 سورة الرعد آية: 30.

ص -498- به كما قال تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}1. والمراد بهذا كفار قريش أو طائفة منهم، فإنهم جحدوا هذا الاسم عنادًا أو جهلًا، ولهذا لما قال النبي صلى الله عليه وسلم لعلي يوم الحديبية: "اكتب: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}. فقالوا: لا نعرف الرحمن ولا الرحيم، وفي بعض الروايات لا نعرف الرحمن إلا رحمن اليمامة"2. يعنون مسيلمة الكذاب، فإنه قبحه اللّه كان قد تسمى بهذا الاسم. وأما كثير من أهل الجاهلية فيقرون بهذا الاسم كما قال بعضهم:
وما يشأ الرحمن يعقد ويطلق
قال ابن كثير: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}3، أي: لا يقرون به، لأنهم يأبون من وصف اللّه بالرحمن الرحيم.
ومطابقة الآية للترجمة ظاهرة، لأن اللّه تعالى سمى جحود اسم من أسمائه كفرًا، فدل على أن جحود شيء من أسماء اللّه وصفاته كفر، فمن جحد شيئًا من أسماء اللّه وصفاته من الفلاسفة، والجهمية والمعتزلة ونحوهم، فله نصيب من الكفر بقدر ما جحد من الاسم أو الصفة، فإن الجهمية والمعتزلة ونحوهم، وإن كانوا يقرون بجنس الأسماء والصفات فعند التحقيق لا يقرون بشيء، لأن الأسماء عندهم أعلام محضة، لا تدل على صفات قائمة بالرب تبارك وتعالى وهذا نصف كفر الذين جحدوا اسم الرحمن.
وقوله:{قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}4. أي: قل يا محمد رادًّا عليهم في كفرهم بالرحمن تبارك وتعالى هو أي: الرحمن عزّ وجل{رَبِّي لا إِلَهَ إِلاَّ هُوَ}5، أي: لا معبود سواه {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}6، أي: إليه مرجعي وأوبتي، وهو مصدر من قول القائل: تبت متابًا وتوبة، قاله ابن جرير. وفي الآية دليل على أن التوكل عبادة، وعلى أن التوبة عبادة،

------------------------
1 سورة الزخرف آية: 87.
2 صحيح مسلم: كتاب الجهاد والسير (1784) , ومسند أحمد (3/268 ,4/86 ,4/328).
3 سورة الرعد آية: 30.
4 سورة الرعد آية: 30.
5 سورة الرعد آية: 30.
6 سورة الرعد آية: 30.

ص -499- وإذا كان كذلك فالتوبة إلى غيره شرك. ولما "قال سارق وقد قطعت يده للنبي صلى الله عليه وسلم اللهم إني أتوب إليك ولا أتوب إلى محمد قال النبي صلى الله عليه وسلم عرف الحق لأهله"1. رواه أحمد.
قال: وفي "صحيح البخاري" "قال علي: حدثوا الناس بما يعرفون أتريدون أن يكذب اللّه ورسوله؟"
ش: هذا الأثر رواه البخاري مسندًا لا معلقًا لكنه في بعض الروايات علقه أولاً ثم ذكر إسناده، وفي بعضها ساق إسناده أولاً فرواه عن عبيد اللّه بن موسى عن معروف بن خربوذ عن أبي الطفيل عن علي به ولفظه: "أتحبون أن يكذب اللّه ورسوله" .
قوله: "بما يعرفون" . أي: بما يفهمون. قال الحافظ: وزاد آدم ابن أبي إياس في كتاب "العلم" له عن عبد اللّه بن داود عن معروف في آخره: ودعوا ما ينكرون. أي: ما يشتبه عليهم فهمه. قال: وفيه دليل على أن المتشابه لا ينبغي أن يذكر عند العامة. ومثله قول ابن مسعود: " ما أنت محدث قومًا حديثًا لا تبلغه عقولهم إلا كان لبعضهم فتنة" . رواه مسلم قال: وممن رأى التحديث ببعض دون بعض أحمد في الأحاديث التي ظاهرها الخروج على السلطان ومالك في أحاديث الصفات، وأبو يوسف في "الغرائب" ومن قَبْلِهم أبو هريرة كما تقدم عنه في الجرابين وأن المراد ما يقع من الفتن، ونحوه عن حذيفة.
وعن الحسن أنه أنكر تحديث أنس للحجاج بقصة العرنيين، لأنه اتخذها وسيلة إلى ما كان يعتمده من المبالغة في سفك الدماء بتأويله الواهي، وضابط ذلك أن يكون ظاهر الحديث يقوي البدعة، وظاهره في الأصل غير مراد فالإمساك عنه عند من يخشى

------------------------
1 أحمد (3/435).

ص -500- عليه الأخذ بظاهره مطلوب انتهى.
وما ذكره عن مالك في أحاديث الصفات ما أظنه يثبت عن مالك، وهل في أحاديث الصفات أكثر من آيات الصفات التي في القرآن؟ فهل يقول مالك أو غيره من علماء الإسلام: إن آيات الصفات لا تتلى على العوام، وما زال العلماء قديمًا وحديثًا من أصحاب النبي صلى الله عليه وسلم ومن بعدهم يقرؤون آيات الصفات، وأحاديثها بحضرة عوام المؤمنين وخواصهم، بل شرط الإيمان هو الإيمان باللّه، وصفات كماله التي وصف بها نفسه في كتابه، أو على لسان رسوله صلى الله عليه وسلم فكيف يكتم ذلك عن عوام المؤمنين؟! بل نقول: من لم يؤمن بذلك فليس من المؤمنين، ومن وجد في قلبه حرجًا من ذلك، فهو من المنافقين.
ولكن هذا من بدع الجهمية وأتباعهم الذين ينفون صفات الرب تبارك وتعالى، فلما رووا أحاديث الصفات مبطلة لمذاهبهم، قامعة لبدعهم تواصوا بكتمانها عن عوام المؤمنين، لئلا يعلموا ضلالهم، وفساد اعتقادهم فاعلم ذلك.
وفي الأثر دليل على أنه إذا خشي ضرر من تحديث الناس ببعض ما يعرفون فلا ينبغي تحديثهم به، وليس ذلك على إطلاق، وإن كثيرًا من الدين والسنن يجهله الناس، فإذا حدثوا به كذبوا بذلك وأعظموه، فلا يترك العالم تحديثهم، بل يعلمهم برفق ويدعوهم بالتي هي أحسن.

ص -501- قال: وروى عبد الرزاق عن معمر عن [ابن] طاوس عن أبيه "عن ابن عباس أنه رأى رجلاً انتفض لما سمع حديثًا عن النبي صلى الله عليه وسلم في الصفات استنكارًا لذلك فقال: ما فرق هؤلاء يجدون رقة عند محكمه، ويهلكون عند متشابهه" . انتهى.
ش: قوله: "روى عبد الرزاق هو ابن همام الصنعاني"، الإمام الحافظ صاحب التصانيف ك: "المصنف" وغيره. روى عنه أحمد بن حنبل ويحيى بن معين، وخلق لا يحصون مات سنة إحدى عشرة ومائتين.
ومعمر هو ابن راشد الأزدي أبو عروة البصري، نزل اليمن، ثقة ثبت، مات سنة أربع وخمسين ومائة، وله ثمان وخمسون سنة.
وابن طاوس هو عبد اللّه بن طاوس اليماني، ثقة فاضل عابد، مات سنة اثنتين وثلاثين ومائة. وأبوه طاوس بن كيسان اليماني ثقة فقيه فاضل من جلة أصحاب ابن عباس وعلمائهم، مات سنة ست ومائة.
قوله: "إنه رأى رجلاً" . لم يسم هذا الرجل.
قوله: "انتفض"، أي: ارتعد لما سمع حديثًا عن النبي صلى الله عليه وسلم فاستنكره، إما لأن عقله لا يحتمله، أو لكونه اعتقد عدم صحته فأنكره.
قوله: "فقال"، أي: ابن عباس وهو عبد اللّهرضي اللّه عنه.
قوله: "ما فرق هؤلاء" . يحتمل وجهين:
أحدهما: أن تكون "ما" استفهامية إنكارية. وفرق بفتح الفاء والراء وهو الخوف والفزع، أي: ما فزع هذا وأضرابه من أحاديث الصفات واستنكارهم لها؟ والمراد الإنكار عليهم، فإن الواجب على

ص -502- العبد التسليم والإذعان والإيمان بما صح عن اللّه وعن رسوله صلى الله عليه وسلم وإن لم يحط به علمًا. ولهذا قال الشافعي: "آمنت باللّه، وبما جاء عن اللّه على مراد اللّه، وآمنت برسول اللّه، وما جاء عن رسول اللّه على مراد رسول اللّه" .
والثاني: أن يكون بفتح الفاء وتشديد الراء، ويجوز تخفيفها. و "ما" نافية أي: ما فرق هذا وأضرابه بين الحق والباطل، ولا عرفوا ذلك، فلهذا قال: يجدون رقة وهي ضد القسوة، أي: لينًا وقبولاً للمحكم، ويهلكون عند متشابهه، أي: ما يشتبه عليهم فهمه، لأن آيات الصفات هي المتشابه كما تقوله الجهمية ونحوهم، ولأن في القرآن متشابهًا لا يعرف معناه كالألفاظ الأعجمية، فإن لفظ التشابه والمتشابه يدلان على بطلان ذلك، وإنما المراد بالمتشابه، أي: ما يشتبه فهمه على بعض الناس دون بعض، فالمتشابه أمر نسبي إضافي، فقد يكون مشتبهًا بالنسبة إلى قوم بينًا جليًا بالنسبة إلى آخرين. ولهذا قال النبي صلى الله عليه وسلم لما خرج على قوم يتراجعون في القرآن فغضب وقال: "بهذا ضلت الأمم قبلكم; باختلافهم على أنبيائهم، وضرب الكتاب بعضه ببعض، وإن القرآن لم ينْزل ليكذب بعضه بعضا، ولكن نزل لأن يصدق بعضه بعضًا، فما عرفتم منه فاعملوا به، وما تشابه عليكم فآمنوا به"1. رواه ابن سعد، وابن الضريس وابن مردويه.
وأما قوله تعالى:{هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} 2 . فقال ابن كثير: يخبر تعالى أن في القرآن آيات محكمات، أي: بينات واضحات الدلالة لا التباس فيها على أحد، ومنه آيات أخر فيها اشتباه في الدلالة على كثير من الناس أو بعضهم. فمن رد ما اشتبه عليه إلى الواضح منه، وحكم محكمه على متشابهه عنده فقد اهتدى، ومن عكس انعكس، ولهذا قال:{هُنَّ أُمُّ الْكِتَابِ}3، أي: أصله الذي يرجع إليه عند الاشتباه{وَأُخَرُ مُتَشَابِهَاتٌ}4، أي: تحتمل دلالتها موافقة المحكم، وقد

------------------------
1 أحمد (2/181).
2 سورة آل عمران آية: 7.
3 سورة آل عمران آية: 7.
4 سورة آل عمران آية: 7.

ص -503- تحتمل أشياء أخرى من حيث اللفظ والتركيب لا من حيث المراد، ولهذا قال تعالى:{فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ}1، أي: ضلال، وخروج عن الحق إلى الباطل {فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ}، أي: إنما يأخذون منه بالمتشابه الذي يمكنهم أن يحرفوه إلى مقاصدهم الفاسدة، وينَزلوه عليها لاحتمال لفظه لما يصرفونه. فأما الحكم، فلا نصيب لهم فيه، لأنه دافع لهم، وحجة عليهم، ولهذا قال:{ابْتِغَاءَ الْفِتْنَةِ}2، أي: الإضلال لأتباعهم، إيهامًا لهم أنهم يحتجون على بدعتهم بالقرآن، وهو حجة عليهم لا لهم. انتهى.
وقال ابن عباس: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ}3، يعني أهل الشك، فيحملون المحكم على المتشابه، والمتشابه على المحكم، ويلبسون، فلبس اللّه عليهم {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ}4. قال: تأويله يوم القيامة لا يعلمه إلا اللّه. رواه ابن جرير، وابن المنذر، وابن أبي حاتم. وقوله: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ}5. تقدم كلام ابن عباس. وقال مقاتل والسدي: يبتغون أن يعلموا ما يكون، وما عواقب الأشياء من القرآن.
قلت: فهذا التأويل الذي انفرد اللّه بعلمه هو العلم بحقائق الأشياء وما تؤول إليه وعواقبها، كالإخبار بما يكون، وما في الجنة من النعيم، وما في النار من العذاب; فإن هذه الأمور وإن علمناها لكن العلم بحقائقها مما لا يعلمه إلا اللّه. ولهذا قال ابن عباس: ليس في الدنيا مما في الجنة إلا الأسماء. فعلى هذا يكون الوقف على الجلالة كما روي عن جماعة من السلف، وقيل: الوقف على قوله:{وَالرَّاسِخُونَ فِي الْعِلْمِ}6، أي: وما يعلم تأويله إلا اللّه والراسخون في العلم. فأما أهل الزيغ فلا يعلمون تأويله، وعلى هذا فالمراد بتأويله هو تفسيره وفهم معناه، وهذا هو المروي عن ابن عباس وجماعة من السلف. قال ابن أبي نجيح عن مجاهد عن "ابن عباس: أنا من الراسخين الذين يعلمون تأويله" . وقال مجاهد: {وَالرَّاسِخُونَ فِي الْعِلْمِ}7، يعرفون تأويله. ويقولون: آمنا به، وكذا قال الربيع بن أنس وغيره.

------------------------
1 سورة آل عمران آية: 7.
2 سورة آل عمران آية: 7.
3 سورة آل عمران آية: 7.
4 سورة آل عمران آية: 7.
5 سورة آل عمران آية: 7.
6 سورة آل عمران آية: 7.
7 سورة آل عمران آية: 7.

ص -504- فقد تبين وللّه الحمد أنه ليس في الآية حجة للمبطلين في جعلهم ما أخبر اللّه به من صفات كماله هو المتشابه، ويحتجون على باطلهم بهذه الآية، فيقال: وأين في الآية ما يدل على مطلوبكم؟ وهل جاء نص عن اللّه أو عن رسول اللّه صلى الله عليه وسلم أنه جعل ما وصف اللّه به نفسه، أو وصفه به رسوله متشابهًا؟! ولكن أصل ذلك أنهم ظنوا أن التأويل المراد في الآية هو صرف اللفظ عن ظاهره إلى ما يحتمله اللفظ لدليل يقترن بذلك، وهذا هو اصطلاح كثير من المتأخرين، وهو اصطلاح حادث، فأرادوا حمل كلام اللّه على هذا الاصطلاح فضلوا ضلالاً بعيدًا، وظنوا أن لنصوص الصفات تأويلاً يخالف ما دلت عليه، لا يعلمه إلا اللّه كما يقوله أهل التجهيل، أو يعلمه المتأولون كما يقوله أهل التأويل. وفي الأثر المشروح دليل على ذكر آيات الصفات، وأحاديثها بحضرة عوام المؤمنين وخواصهم، وأن من رد شيئًا منها أو استنكره بعد صحته، فهو ممن لم يفرق بين الحق والباطل، بل هو من الهالكين وأنه ينكر عليه استنكاره.
قال: ولما سمعت قريش رسول اللّه صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل اللّه: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}1.
ش: هكذا ذكر المصنف هذا الأثر بالمعنى، وقد روى ابن جرير وابن المنذر عن ابن جريج [عن مجاهد] في الآية، قال: هذا "لما كاتب رسول اللّه صلى الله عليه وسلم قريشًا في الحديبية، كتب: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}. فقالوا: لا نكتب الرحمن، ولا ندري ما الرحمن، ولا نكتب إلا باسمك اللهم، فأنزل اللّه {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}" .
وفيه دليل على أن من أنكر شيئًا من الصفات، فهو من الهالكين، لأن الواجب على العبد الإيمان بذلك، سواء فهمه أم لم يفهمه، وسواء قبله عقله أو أنكره. فهذا هو الواجب على العبد في كل ما صح عن اللّه ورسوله صلى الله عليه وسلم وهو الذي ذكر اللّه تعالى عن الراسخين في العلم أنهم {يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}2.

------------------------
1 سورة الرعد آية: 30.
2 سورة آل عمران آية: 7.


باب قول اللّه تعالى:{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا...} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -505- [35- باب قول اللّه تعالى:{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا...}1]
ش: المراد بهذه الترجمة التأدب مع جناب الربوبية عن الألفاظ الشركية الخفية، كنسبة النعم إلى غير اللّه، فإن ذلك باب من أبواب الشرك الخفي، وضده باب من أبواب الشكر كما في الحديث الذي رواه ابن حبان في "صحيحه" عن جابر مرفوعًا: "من أولي معروفًا فلم يجد له جزاء إلا الثناء فقد شكره، ومن كتمه فقد كفره"2. وفي رواية جيدة لأبي داود "من أبلي فذكره فقد شكره، ومن كتمه فقد كفره"3. قال المنذري "من أبلي" أي: من أنعم عليه، الإبلاء الإنعام. فإذا كان ذكر المعروف الذي يقدره اللّه على يدي إنسان من شكره، فذكر معروف رب العالمين، وآلائه وإحسانه ونسبة ذلك إليه أولى بأن يكون شكرًا.
قال المصنف: قال مجاهد ما معناه: هو "قول الرجل: هذا مالي ورثته عن آبائي" .
ش: هذا الأثر رواه ابن جرير وابن أبي حاتم، ولفظه كما في "الدر" قال: المساكن والأنعام وسرابيل الثياب، والحديد يعرفه كفار قريش ثم ينكرونه بأن يقولوا: هذا كان لآبائنا ورثناه عنهم.
قال ابن القيم "ما معناه: لما أضافوا النعمة إلى غير اللّه فقد أنكروا نعمة اللّه بنسبتها إلى غيره، فإن الذي يقول هذا جاحد لنعمة اللّه عليه غير معترف بها، وهو كالأبرص والأقرع اللذين ذكرهما الملك بنعم اللّه عليهما فأنكراها وقالا: إنما ورثنا هذا كابرًا عن كابر، وكونها موروثة عن الآباء أبلغ في إنعام اللّه عليهم إذ أنعم بها على آبائهم ثم ورثهم إياها فتمتعوا هم وآباؤهم بنعمه".
وقال عون بن عبد اللّه: "يقولون: لولا فلان لم يكن كذا" .

------------------------
1 سورة النحل آية: 83.
2 أبو داود: الأدب (4813).
3 أبو داود: الأدب (4813).

ص -506- ش: هذا الأثر رواه ابن جرير وابن المنذر وابن أبي حاتم ولفظه كما في "الدر" "لولا فلان ما أصابني كذا وكذا، ولولا فلان لم أصب كذا وكذا".
وعون هذا هو ابن عبد اللّه بن عتبة بن مسعود الهذلي أبو عبد اللّه الكوفي ثقة عابد مات قبل سنة عشرين ومائة.
قوله: "لولا فلان..."، إلى آخره. قال ابن القيم ما معناه: هذا يتضمن قطع إضافة النعمة عن من لولاه لم تكن، وإضافتها إلى من لم يملك لنفسه ضرًّا ولا نفعًا فضلاً عن غيره، وغايته أن يكون جزءًا من أجزاء السبب أجرى اللّه نعمته على يده، والسبب لا يستقل بالإيجاد وجعله سببًا هو من نعم اللّه عليه. فهو المنعم بتلك النعمة، وهو المنعم بما جعله من أسبابها، فالسبب والمسبب من إنعامه، وهو تعالى كما أنه قد ينعم بذلك السبب، فقد ينعم بدونه ولا يكون له أثر، وقد يسلبه سببيته، وقد يجعل لها معارضًا يقاومها، وقد يرتب على السبب ضد مقتضاه، فهو وحده المنعم على الحقيقة.
قال: وقال ابن قتيبة: "يقولون هذا بشفاعة آلهتنا" .
ش: ابن قتيبة هو عبد اللّه بن مسلم بن قتيبة الدينوري الحافظ، صاحب التفسير والمعارف وغيرها. وثقه الخطيب وغيره، مات سنة سبع وستين ومائتين. أو قبلها.
قوله: "يقولون هذا بشفاعة آلهتنا"، قال ابن القيم: هذا يتضمن الشرك مع إضافة النعمة إلى غير وليها، فالآلهة التي تعبد من دون اللّه أحقر وأذل من أن تشفع عند اللّه، وهي محضرة في الهوان والعذاب مع عابديها وأقرب الخلق إلى اللّه، وأحبهم إليه لا يشفع عنده إلا من بعد إذنه لمن ارتضاه;

ص -507- فالشفاعة بإذنه من نعمه، فهو المنعم بالشفاعة، وهو المنعم بقبولها، وهو المنع بتأهيل المشفع له، إذ ليس كل أحد أهلاً أن يشفع له. فمن المنعم على الحقيقة سواه؟ قال تعالى:{وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}1. فالعبد لا خروج له عن نعمة اللّه وفضله ومنته وإحسانه طرفة عين، لا في الدنيا ولا في الآخرة، ولهذا ذم سبحانه وتعالى من آتاه شيئًا من نعمه ف{قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}2.
قال المصنف: وقال أبو العباس بعد حديث زيد بن خالد الذي فيه أن اللّه تعالى قال: "أصبح من عبادي مؤمن بي وكافر..." 3 الحديث. وقد تقدم وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقًا، ونحو ذلك مما هو جار على ألسنة كثير.
ش: قوله: "وقال أبو العباس"، هو: شيخ الإسلام ابن تيمية رحمه اللّه.
قوله: "قال بعض السلف"، لم أقف على تسمية هذا البعض.
قوله: "كانت الريح طيبة، والملاح حاذقًا"، الملاح: هو سائس السفينة.
والمعنى أن السفن إذا جرين بريح طيبة بأمر اللّه جريًا حسنًا نسبوا ذلك إلى طيب الريح، وحذق الملاح في سياسة السفينة، ونسوا ربهم الذي أجرى لهم الفلك في البحر رحمة بهم كما قال تعالى:{رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيماً}4. فيكون نسبة ذلك إلى طيب الريح وحذق الملاح من جنس نسبة المطر إلى الأنواء. وإن كان المتكلم بذلك لم يقصد أن الريح والملاح هو الفاعل لذلك من دون خلق اللّه وأمره وإنما أراد أنه سبب. لكن لا ينبغي أن يضيف ذلك إلا إلى اللّه وحده; لأن غاية الأمر في ذلك أن يكون الريح والملاح سببًا، أو جزء سبب. ولو شاء الرب تبارك وتعالى لسلبه سببيته، فلم يكن سببًا

------------------------
1 سورة النحل آية: 53.
2 سورة القصص آية: 78.
3 البخاري: الجمعة (1038) , ومسلم: الإيمان (71) , والنسائي: الاستسقاء (1525) , وأبو داود: الطب (3906) , وأحمد (4/117) , ومالك: النداء للصلاة (451).
4 سورة الإسراء آية: 66.

ص -508- أصلاً. فلا يليق بالمنعم عليه المطلوب منه الشكر أن ينسى من بيده الخير كله وهو على كل شيء قدير، ويضيف النعم إلى غيره، بل يذكرها مضافة منسوبة إلى مولاها والمنعم بها، وهو المنعم على الإطلاق كما قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}1. فهو المنعم بجميع النعم في الدنيا والآخرة وحده لا شريك له. فإن ذلك من شكرها، وضده من إنكارها. ولا ينافي ذلك الدعاء والإحسان إلى من كان سببًا أو جزء سبب في بعض ما يصل إليك من النعم من الخلق. قال المصنف: وفيه اجتماع الضدين في القلب.

------------------------
1 سورة النحل آية: 53.


باب قول اللّه:{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[36- باب قول اللّه:{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1]
اعلم أن من تحقيق التوحيد الاحتراز من الشرك باللّه في الألفاظ، وإن لم يقصد المتكلم بها معنى لا يجوز، بل ربما تجري على لسانه من غير قصد، كمن يجري على لسانه ألفاظ من أنواع الشرك الأصغر لا يقصدها.
فإن قيل: الآية نزلت في الأكبر.
قيل: السلف يحتجون بما أنزل في الأكبر على الأصغر، كما فسرها ابن عباس، وغيره فيما ذكره المصنف عنه بأنواع من الشرك الأصغر، وفسرها أيضًا بالشرك الأكبر، وفسرها غيره بشرك الطاعة، وذلك لأن الكل شرك. ومعنى الآية: أن اللّه تبارك وتعالى نهى الناس أن يجعلوا له أندادًا، أي: أمثالاً في العبادة والطاعة، وهم يعلمون أن الذي فعل تلك الأفعال، فهو ربهم وخالقهم، وخالق من قبلهم، وجاعل على الأرض فراشًا، والسماء بناء، والذي أنزل من السماء ماء فأخرج به من أنواع الثمرات رزقًا لهم. فإذا كنتم تعلمون ذلك فلا تجعلوا له أندادًا. قال ابن القيم: فتأمل

------------------------
1 سورة البقرة آية: 22.

ص -509- هذه، وشدة لزومها لتلك المقدمات قبلها، وظفر العقل بها بأول وهلة، وخلوصها من كل شبهة وريب وقادح إذا كان اللّه وحده هو الذي فعل هذه الأفعال، فكيف تجعلون له أندادًا وقد علمتم أنه لا ند له يشاركه في فعله؟!.
[صور من الشرك الأصغر]
قال المصنف: قال ابن عباس في الآية: "الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: واللّه وحياتك يا فلانة، وحياتي. وتقول: لولا كلبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص. وقول الرجل لصاحبه: ما شاء اللّه وشئت، وقول الرجل: لولا اللّه وفلان، لا تجعل فيها فلان هذا كله به شرك" رواه ابن أبي حاتم.
ش: هذا الأثر رواه ابن أبي حاتم، كما قال المصنف وسنده جيد.
قوله: "هو الشرك أخفى من دبيب النمل..." إلى آخره أي: إن هذه الأمور من الشرك خفية في الناس، لا يكاد يتفطن لها ولا يعرفها إلا القليل، وضرب المثل لخفائها بما هو أخفى شيء وهو أثر النمل، فإنه خفي، فكيف إذا كان على صفاة؟ فكيف إذا كانت سوداء، فكيف إذا كانت في ظلمة الليل؟ وهذا يدل على شدة خفائه على من يدعي الإسلام، وعسر التخلص منه، ولهذا جاء في حديث أبي موسى قال: خطبنا رسول اللّه صلى الله عليه وسلم ذات يوم فقال: "أيها الناس اتقوا هذا الشرك، فإنه أخفى من دبيب النمل، فقال له من شاء اللّه أن يقول: وكيف نتقيه وهو أخفى من دبيب النمل يا رسول اللّه؟ قال: "قولوا: اللهم إنا نعوذ بك أن نشرك بك شيئًا نعلمه، ونستغفرك لما لا نعلمه"1. رواه أحمد والطبراني.
قوله: "وهو أن تقول: واللّه وحياتك يا فلانة وحياتي"، أي: إن من الحلف بغير اللّه، الحلف بحياة المخلوق وسيأتي الكلام عليه.
قوله: "وتقول: لولا كلبة هذا لأتانا اللصوص"، أي: السراق.

------------------------
1 أحمد (4/403).

ص -510- والمعنى أن من الشرك نسبة عدم السرقة إلى الكلبة التي إذا رأت السراق نبحتهم، فاستيقظ أهلها وهرب السراق. وربما امتنعوا من إتيان المحل الذي هي فيه خوفًا من نباحها، فيعلم بهم أهلها كما روى ابن أبي الدنيا في "الصمت" عن ابن عباس قال: "إن أحدكم ليشرك حتى يشرك بكلبه يقول: لولاه لسرقنا الليلة" .
قوله: "ولولا البط في الدار لأتى اللصوص" . البط بفتح الموحدة: طائر معروف يتخذ في البيوت، وإذا دخلها غريب صاح1 واستنكره، وهو الإوز بكسر الهمزة وفتح الواو ومعناها كالذي قبله. والواجب نسبة ذلك إلى اللّه تعالى، فهو الذي يحفظ عباده ويكلؤهم بالليل والنهار كما قال تعالى:{قُلْ مَنْ يَكْلأُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ}2.
قوله: "وقول الرجل لصاحبه: ما شاء اللّه وشئت"، وسيأتي الكلام عليها إن شاء اللّه.
قوله: "وقول الرجل: لولا اللّه وفلان لا تجعل فيها فلان"، هكذا ثبت بخط المصنف بلا تنوين، والمعنى: لا تجعل فيها أي: في هذه الكلمة فلانًا فتقول: لولا اللّه وفلان، بل قل: لولا اللّه وحده، ولا تقل: لولا اللّه وفلان فهو نهي عن ذلك.
قوله: "هذا كله به" . أي: باللّه شرك، وأعاد الضمير على اللّه، لأنه قد تقدم ذكر اسمه عزّ وجل فتبين أن هذه الأمور ونحوها من الألفاظ الشركية الخفية كما نص عليه ابن عباس رضي الله عنه.
قال: وعن عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير اللّه فقد كفر أو أشرك"3. رواه الترمذي وحسنه، وصححه الحاكم.

------------------------
1 في الطبعة السابقة: صلح.
2 سورة الأنبياء آية: 42.
3 سنن الترمذي: كتاب النذور والأيمان (1535) , وسنن أبي داود: كتاب الأيمان والنذور (3251) , ومسند أحمد (2/69 ,2/86 ,2/125).

ص -511- ش: قوله: "عن عمر بن الخطاب" . هكذا وقع في الكتاب، وصوابه عن ابن عمر كذلك أخرجه أحمد، وأبو داود، والترمذي، والحاكم. وصححه ابن حبان. وقال الزين العراقي في "أماليه": إسناده ثقات.
قوله: "من حلف بغير اللّه فقد كفر أو أشرك"1. قال بعضهم ما معناه: رواه الترمذي بأو التي للشك، وفي ابن حبان والحاكم عدمها. وفي رواية للحاكم: "كل يمين يحلف بها دون اللّه شرك" وفي "الصحيحين "من حديث ابن عمر مرفوعًا: "إن اللّه ينهاكم أن تحلفوا بآبائكم، من كان حالفًا فليحلف باللّه أو ليصمت" 2. وعن بريدة مرفوعًا: "من حلف بالأمانة فليس منا"3. رواه أبو داود. والأحاديث في ذلك كثيرة، وقد تقدم كلام ابن عباس في عده ذلك من الأنداد، وقال كعب: "إنكم تشركون في قول الرجل: كلا وأبيك، كلا والكعبة، كلا وحياتك، وأشباه هذا، احلف باللّه صادقًا أو كاذبًا، ولا تحلف بغيره" . رواه ابن أبي الدنيا في "الصمت". وأجمع العلماء على أن اليمين لا تكون إلا باللّه، أو بصفاته، وأجمعوا على المنع من الحلف بغيره. قال ابن عبد البر: لا يجوز الحلف بغير اللّه بالإجماع. انتهى ولا اعتبار بمن قال من المتأخرين: إن ذلك على سبيل كراهة التنْزيه، فإن هذا قول باطل. وكيف يقال ذلك لما أطلق عليه الرسول صلى الله عليه وسلم أنه كفر أو شرك، بل ذلك محرم. ولهذا اختار ابن مسعودرضي اللّه عنه أن يحلف باللّه كاذبًا، ولا يحلف بغيره صادقًا. فهذا يدل على أن الحلف بغير اللّه أكبر من الكذب. مع أن الكذب من المحرمات في جميع الملل فدل ذلك أن الحلف بغير اللّه من أكبر المحرمات.
فإن قيل: إن اللّه تعالى أقسم بالمخلوقات في القرآن.
قيل: ذلك يختص باللّه تبارك وتعالى، فهو يقسم بما شاء من خلقه; لما في ذلك من الدلالة على قدرة الرب ووحدانيته، وإلهيته

------------------------
1 سنن الترمذي: كتاب النذور والأيمان (1535) , وسنن أبي داود: كتاب الأيمان والنذور (3251) , ومسند أحمد (2/69 ,2/86 ,2/125).
2 أبو داود: الجهاد (2612) , وأحمد (5/352).
3 الترمذي: الدعوات (3383) , وابن ماجه: الأدب (3800).

ص -512- وعلمه وحكمته وغير ذلك من صفات كماله. وأما المخلوق فلا يقسم إلا بالخالق تعالى، فاللّه تعالى يقسم بما يشاء من خلقه. وقد نهانا عن الحلف بغيره فيجب على العبد التسليم والإذعان لما جاء من عند اللّه. قال الشعبي: الخالق يقسم بما شاء من خلقه والمخلوق لا يقسم إلا بالخالق، قال: ولأن أقسم باللّه فأحنث أحب إلي من أن أقسم بغيره فأبر. وقال مطرف بن عبد اللّه: "إنما أقسم اللّه بهذه الأشياء ليعجب بها المخلوقين، ويعرفهم قدرته لعظم شأنها عندهم، ولدلالتها على خالقها" ذكرهما ابن جرير.
فإن قيل: قد جاء في الحديث أن النبي صلى الله عليه وسلم قال للأعرابي الذي سأله عن أمور الإسلام فأخبره، فقال النبي صلى الله عليه وسلم: "أفلح وأبيه إن صدق" رواه البخاري، وقال للذي سأله: "أي الصدقة أفضل أما وأبيك لَتُنَبِأَنَّه"1. رواه مسلم ونحو ذلك من الأحاديث.
قيل: ذكر العلماء عن ذلك أجوبة.
أحدها: ما قاله ابن عبد البر في قوله: "أفلح وأبيه إن صدق" هذه اللفظة غير محفوظة، وقد جاءت عن راويها إسماعيل بن جعفر "أفلح واللّه إن صدق"2. قال: وهذا أولى من رواية من روى عنه بلفظ: "أفلح وأبيه" لأنها لفظة منكرة تردها الآثار الصحاح، ولم تقع في رواية مالك أصلاً، وزعم بعضهم أن بعض الرواة عنه صحف قوله: "وأبيه" من قوله: "واللّه" انتهى. وهذا جواب عن هذا الحديث الواحد فقط ولا يمكن أن يجاب به عن غيره.
الثاني: أن هذا اللفظ كان يجري على ألسنتهم من غير قصد للقسم به، والنهي إنما ورد في حق من قصد حقيقة الحلف ذكره

------------------------
1 البخاري: الزكاة (1452) , ومسلم: الإمارة (1865) , والنسائي: البيعة (4164) , وأبو داود: الجهاد (2477).
2 البخاري: الإيمان (46) , ومسلم: الإيمان (11) , والنسائي: الصلاة (458) والصيام (2090) والإيمان وشرائعه (5028) , وأبو داود: الصلاة (391) والأيمان والنذور (3252) , وأحمد (1/162) , ومالك: النداء للصلاة (425) , والدارمي: الصلاة (1578).

ص -513- البيهقي وقال النووي: إنه المرضي.
قلت: هذا جواب فاسد، بل أحاديث النهي عامة مطلقة ليس فيها تفريق بين من قصد القسم وبين من لم يقصد، ويؤيد ذلك أن سعد بن أبي وقاصرضي اللّه عنه حلف مرة باللات والعزى، ويبعد أن يكون أراد حقيقة الحلف بهما، ولكنه جرى على لسانه من غير قصد على ما كانوا يعتادونه قبل ذلك، ومع هذا نهاه النبي صلى الله عليه وسلم. غاية ما يقال: أن من جرى ذلك على لسانه من غير قصد معفو عنه، أما أن يكون ذلك أمرًا جائزًا للمسلم أن يعتاده فكلا. وأيضًا فهذا يحتاج إلى نقل أنّ ذلك كان يجري على ألسنتهم من غير قصد للقسم، وأن النهي إنما ورد في حق من قصد حقيقة الحلف وأنى يوجد ذلك؟
الثالث: أن مثل ذلك يقصد به التأكيد لا التعظيم، وإنما وقع النهي عما يقصد به التعظيم.
قلت: وهذا أفسد من الذي قبله، وكأن من قال ذلك لم يتصور ما قال، فهل يراد بالحلف إلا تأكيد المحلوف عليه بذكر من يعظمه الحالف والمحلوف له؟ فتأكيد المحلوف عليه بذكر المحلوف به مستلزم لتعظيمه. وأيضًا فالأحاديث مطلقة ليس فيها تفريق، وأيضًا فهذا يحتاج إلى نقل أن ذلك جائز للتأكيد دون التعظيم وذلك معدوم.
الرابع: أن هذا كان في أول الأمر ثم نسخ، فما جاء من الأحاديث فيه ذكر شيء من الحلف بغير اللّه فهو قبل النسخ، ثم نسخ ذلك ونهي عن الحلف بغير اللّه. وهذا الجواب ذكره الماوردي. قال السهيلي: أكثر الشراح عليه، حتى قال ابن العربي: روي أنه صلى الله عليه وسلم كان يحلف بأبيه حتى نهي عن ذلك قال السهيلي: ولا يصح ذلك، وكذلك قال غيرهم. وهذا الجواب هو الحق، يؤيده أن ذلك كان مستعملاً شائعًا. حتى ورد النهي عن ذلك كما في حديث ابن عمر أن النبي صلى الله عليه وسلم أدرك عمر بن الخطاب يسير في ركب يحلف بأبيه فقال: "ألا إن اللّه ينهاكم أن تحلفوا بآبائكم، من كان حالفًا فليحلف باللّه أو ليصمت"1.

------------------------
1 البخاري: الزكاة (1452) , ومسلم: الإمارة (1865) , والنسائي: البيعة (4164) , وأبو داود: الجهاد (2477).

ص -514- رواه البخاري، ومسلم. وعنه أيضًا قال: قال رسول اللّه صلى الله عليه وسلم "من كان حالفًا فلا يحلف إلا باللّه"1. وكانت قريش تحلف بآبائها فقال: "ولا تحلفوا بآبائكم"2. رواه مسلم. وعن سعد بن أبي وقاصرضي اللّه عنه قال: حلفت مرة باللات والعزى، فقال النبي صلى الله عليه وسلم: "قل لا إله إلا اللّه وحده لا شريك له، ثم انفث عن يسارك ثلاثًا وتعوذ ولا تعد"3. رواه النسائي، وابن ماجة، وهذا لفظه. وفي هذا المعنى أحاديث، فما ورد فيه ذكر الحلف بغير اللّه، فهو جار على العادة قبل النهي، لأن ذلك هو الأصل حتى ورد النهي عن ذلك.
وقوله: "فقد كفر أو أشرك"، أخذ به طائفة من العلماء فقالوا: يكفر من حلف بغير اللّه كفر شرك، قالوا: ولهذا أمره النبي صلى الله عليه وسلم بتجديد إسلامه بقول: لا إله إلا اللّه. فلولا أنه كفر ينقل عن الملة لم يؤمر بذلك. وقال الجمهور: لا يكفر كفرًا ينقله عن الملة، لكنه من الشرك الأصغر كما نص على ذلك ابن عباس وغيره، وأما كونه أمر من حلف باللات والعزى أن يقول: لا إله إلا اللّه، فلأن هذا كفارة له مع استغفاره كما قال في الحديث الصحيح: "ومن حلف فقال في حلفه: واللات والعزى فليقل: لا إله إلا اللّه"4. وفي رواية: "فليستغفر"، فهذا كفارة له في كونه تعاطى صورة تعظيم الصنم، حيث حلف به لا أنه لتجديد إسلامه، ولو قدر ذلك فهو تجديد لإسلامه لنقصه بذلك لا لكفره لكن الذي يفعله عباد القبور إذا طلبت من أحدهم اليمين باللّه، أعطاك ما شئت من الأيمان صادقًا أو كاذبًا. فإذا طلبت منه اليمين بالشيخ أو تربته أو حياته، ونحو ذلك، لم يقدم على اليمين به إن كان كاذبًا. فهذا شرك أكبر بلا ريب، لأن المحلوف به عنده أخوف وأجل وأعظم من اللّه. وهذا ما بلغ إليه شرك عباد الأصنام، لأن جهد اليمين عندهم هو الحلف باللّه كما قال تعالى:{وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ

------------------------
1 أحمد (3/361).
2 البخاري: المناقب (3836) , ومسلم: الأيمان (1646) , والترمذي: النذور والأيمان (1533 ,1534) , والنسائي: الأيمان والنذور (3766 ,3767 ,3768) , وأبو داود: الأيمان والنذور (3249) , وابن ماجه: الكفارات (2094) , وأحمد (2/7 ,2/8 ,2/11 ,2/17 ,2/20 ,2/76 ,2/98 ,2/142) , ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341).
3 أحمد (4/55).
4 النسائي: الزينة (5103).

ص -515- يَمُوتُ}1 فمن كان جهد يمينه الحلف بالشيخ أو بحياته، أو تربته فهو أكبر شركًا منهم، فهذا هو تفصيل القول في هذه المسألة.
والحديث دليل على أنه لا تجب الكفارة بالحلف بغير اللّه مطلقًا، لأنه لم يذكر فيه كفارة للحلف بغير اللّه ولا في غيره من الأحاديث، فليس فيه كفارة إلا النطق بكلمة التوحيد، والاستغفار. وقال بعض المتأخرين: تجب الكفارة بالحلف برسول اللّه صلى الله عليه وسلم خاصة، وهذا قول باطل ما أنزل اللّه به من سلطان، فلا يلتفت إليه وجوابه المنع.
قال المصنف: وقال ابن مسعود: "لأن أحلف باللّه كاذبًا أحب إلي من أن أحلف بغيره صادقًا" .
ش: هكذا ذكر المصنف هذا الأثر عن ابن مسعود ولم يعزه. وقد ذكره ابن جرير بغير سند أيضًا. قال: وقد جاء عن ابن عباس وابن عمر نحوه، ورواه الطبراني بإسناد موقوفًا هكذا. قال المنذري: ورواته رواة الصحيح.
قوله: "لأن أحلف باللّه..." إلى آخره. "أن" هي المصدرية، والفعل بعدها منصوب في تأويل مصدر مرفوع على الابتداء. و "أحب" خبره، ومعناه ظاهر. وإنما رجح ابن مسعودرضي اللّه عنه الحلف باللّه كاذبًا على الحلف بغيره صادقًا، لأن الحلف باللّه توحيد، والحلف بغيره شرك، وإن قدر الصدق في الحلف بغير اللّه فحسنة التوحيد أعظم من حسنة الصدق، وسيئة الكذب أسهل من سيئة الشرك. ذكره شيخ الإسلام. وفيه دليل على أن الحلف بغير اللّه صادقًا أعظم من اليمين الغموس، وفيه دليل على أن الشرك الأصغر أكبر من الكبائر. وفيه شاهد للقاعدة المشهورة وهي: ارتكاب أقل الشرين ضررًا إذا كان لا بد من أحدهما.
قال: وعن حذيفة عن النبي صلى الله عليه وسلم قال: "لا تقولوا ما شاء اللّه

------------------------
1 سورة النحل آية: 38.

ص -516- وشاء فلان، ولكن قولوا ما شاء اللّه ثم شاء فلان"1. رواه أبو داود بسند صحيح.
ش: هذا الحديث رواه أبو داود، كما قال المصنف، ورواه أحمد وابن أبي شيبة، والنسائي، وابن ماجة، والبيهقي وله علة وله شواهد، وهو صحيح المعنى بلا ريب. وسيأتي الكلام على معناه في باب ما شاء اللّه وشئت إن شاء اللّه.
قال: وجاء عن إبراهيم النخعي أنه يكره أن يقول الرجل: أعوذ باللّه وبك، ويجوز أن يقول: باللّه ثم بك. قال: ويقول: لولا اللّه ثم فلان، ولا تقولوا: لولا اللّه وفلان.
هذا الأثر رواه المصنف غير معزو، وقد رواه عبد الرزاق، وابن أبي الدنيا في كتاب "الصمت" عن مغيرة قال: كان إبراهيم يكره أن يقول الرجل: أعوذ باللّه وبك، ويرخص أن يقول: أعوذ باللّه ثم بك، ويكره أن يقول: لولا اللّه وفلان، ويرخص أن يقول: لولا الله ثم فلان، لفظ ابن أبي الدّنيا، وذلك والله أعلم ؛ لأن الواو تقتضي مطلق الجمع; فمنع منها للجمع، لئلا توهم الجمع بين اللّه وبين غيره، كما منع من جمع اسم اللّه، واسم رسوله في ضمير واحد. و"ثم" إنما تقتضي الترتيب فقط، فجاز ذلك لعدم المانع.
ومطابقة الحديثين والأثرين للترجمة ظاهرة على ما فسر به ابن عباس رضي الله عنهما الآية.

------------------------
1 أبو داود: الأدب (4980) , وأحمد (5/384 ,5/393 ,5/398).


باب ما جاء فيمن لم يقنع بالحلف باللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[37- باب ما جاء فيمن لم يقنع بالحلف باللّه]
أي: من الوعيد; لأن ذلك يدل على قلة تعظيمه لجناب الربوبية، إذ القلب الممتلئ بمعرفة عظمة اللّه وجلاله وعزته وكبريائه لا يفعل ذلك.

ص -517- قال: عن ابن عمر أن رسول اللّه صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حَلف باللّه فليصدق، ومن حُلف له باللّه فليرض ومن لم يرض فليس من اللّه"1. رواه ابن ماجة بسند حسن.
ش: هذا الحديث رواه ابن ماجة في "سننه" وترجم عليه "من حُلف له باللّه فليرض" 2. حدثنا محمد بن إسماعيل بن سمرة، ثنا أسباط بن محمد عن محمد بن عجلان، عن نافع عن ابن عمر قال: سمع النبي صلى الله عليه وسلم رجلاً يحلف بأبيه فقال: "لا تحلفوا بآبائكم"3 الحديث. وهذا إسناد جيد على شرط مسلم عند الحاكم وغيره، فإنه متصل ورواته ثقات، بل قد روى مسلم عن ابن عجلان عن نافع عن ابن عمر "أن النبي صلى الله عليه وسلم كان يأتي قباء راكبًا وماشيًا"4. وأصل هذا الحديث في "الصحيحين" عن ابن عمر بلفظ: "لا تحلفوا بآبائكم، من كان حالفًا فليحلف باللّه أو ليصمت"5. وليس فيه هذه الزيادة.
قوله: "لا تحلفوا بآبائكم"6. تقدم ما يتعلق به في الباب قبله.
قوله: "من حلف باللّه فليصدق"7، أي: وجوبًا; لأن الصدق واجب، ولو لم يحلف باللّه فكيف إذا حلف به؟ وأيضًا فالكذب حرام لو لم يؤكد الخبر باسم اللّه فكيف إذا أكده باسم اللّه؟ .
قوله: "ومن حُلف له باللّه فليرض"8 أي: وجوبًا كما يدل عليه قوله: "ومن لم يرض فليس من اللَّه"9. ولفظ ابن ماجة: "ومن لم يرض باللّه فليس من اللّه"10. وهذا وعيد كقوله تعالى:{وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ}11. قال ابن كثير: أي: فقد برئ من اللّه، وهذا عام في الدعاوي وغيرها، ما لم يفض إلى إلغاء حكم شرعي كمن تشهد عليه البينة الشرعية، فيحلف على تكذيبها فلا يقبل حلفه,ولهذا لما "رأى عيسى عليه السلام رجلاً يسرق فقال له: سرقت قال:

------------------------
1 ابن ماجه: الكفارات (2101).
2 ابن ماجه: الكفارات (2101).
3 ابن ماجه: الكفارات (2101).
4 البخاري: الجمعة (1194) , ومسلم: الحج (1399) , والنسائي: المساجد (698) , وأبو داود: المناسك (2040) , وأحمد (2/4 ,2/57 ,2/58 ,2/65 ,2/72 ,2/80 ,2/101 ,2/107 ,2/155) , ومالك: النداء للصلاة (402).
5 البخاري: الأيمان والنذور (6646) , ومسلم: الأيمان (1646) , والترمذي: النذور والأيمان (1534) , وأبو داود: الأيمان والنذور (3249) , وأحمد (2/7 ,2/11 ,2/17 ,2/20 ,2/76 ,2/98 ,2/142) , ومالك: النذور والأيمان (1037) , والدارمي: النذور والأيمان (2341).
6 ابن ماجه: الكفارات (2101).
7 ابن ماجه: الكفارات (2101).
8 ابن ماجه: الكفارات (2101).
9 ابن ماجه: الكفارات (2101).
10 ابن ماجه: الكفارات (2101).
11 سورة آل عمران آية: 28.

ص -518- كلا واللّه الذي لا إله إلا هو، فقال عيسى: آمنت باللّه وكذبت عيني"1. رواه البخاري وفيه وجهان.
أحدهما: قال القرطبي: "ظاهر قول عيسى عليه السلام للرجل سرقت أنه خبر جازم، لكونه أخذ مالاً من حرز في خفية، وقول الرجل: كلا نفي لذلك، ثم أكده باليمين. وقول عيسى: آمنت باللّه وكذبت عيني أي: صدقت من حلف باللّه، وكذبت ما ظهر لي من كون الأخذ سرقة، فإنه يحتمل أن يكون الرجل أخذ ما له فيه حق، أو ما أذن له صاحبه في أخذه، أو أخذه ليقلبه، وينظر فيه ولم يقصد الغصب والاستيلاء".
قلت: وهذا فيه نظر وصدر الحديث يرده وهو قول النبي صلى الله عليه وسلم "رأى عيسى رجلاً يسرق"، فأثبت صلى الله عليه وسلم سرقته.
الثاني: ما قاله ابن القيم: "إن اللّه تعالى كان في قلبه أجل من أن يحلف به أحد كاذبًا. فدار الأمر بين تهمة الحالف، وتهمة بصره، فرد التهمة إلى بصره، كما ظن آدم عليه السلام صدق إبليس لما حلف له أنه ناصح [كما في الأعراف 21]".
قلت: هذا القول أحسن من الأول وهو الصواب إن شاء اللّه تعالى. وحدثت عن المصنف أنه حمل حديث الباب على اليمين في الدعاوي،كمن يتحاكم عند الحاكم فيحكم على خصمه باليمين، فيحلف فيجب عليه أن يرضى.

------------------------
1 البخاري: أحاديث الأنبياء (3444) , ومسلم: الفضائل (2368) , والنسائي: آداب القضاة (5427) , وابن ماجه: الكفارات (2102) , وأحمد (2/314 ,2/383).


باب قول: ما شاء اللّه وشئت - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[38- باب قول: ما شاء اللّه وشئت]
أي ما حكم التكلم بذلك، هل يجوز أم لا؟ وإذا قلنا: لا يجوز فهل هو من الشرك أم لا؟ .
قال: عن قتيلة "أن يهوديًّا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء اللّه وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة وأن يقولوا ما شاء اللّه ثم شئت"1. رواه النسائي وصححه.
ش: هذا الحديث رواه النسائي في "السنن" و "اليوم

------------------------
1 النسائي: الأيمان والنذور (3773) , وأحمد (6/371).

ص -519- والليلة". وهذا لفظه في "اليوم والليلة" أخبرنا يوسف بن عيسى قال: ثنا الفضل بن موسى قال: أنا مسعر عن معبد بن خالد، عن عبد اللّه بن يسار، عن قتيلة امرأة من جهينة "أن يهوديًّا أتى النبي صلى الله عليه وسلم فقال: إنكم تنددون و[إنّكم] تشركون تقولون: ما شاء اللّه وشئت، وتقولون: والكعبة. فأمرهم النبي عليه السلام إذا أرادوا أن يحلفوا أن يقولوا: "ورب الكعبة، ويقول أحدكم: ما شاء اللّه ثم شئت" . ورواه عن أحمد بن حفص حدثني أبي، حدثني إبراهيم بن طهمان، عن مغيرة عن معبد بن خالد عن قتيلة امرأة من جهينة قالت: دخلت يهودية على عائشة فقالت: إنكم تشركون وساق الحديث، ولم يذكر عبد اللّه بن يسار، والمشهور ذكره، وقد رواه ابن سعد، والطبراني، وابن منده، وأشار ابن سعد إلى أنها ليس لها غيره.
قوله: "عن قتيلة"، هو بضم القاف وفتح التاء بعدها مثناة تحتية مصغرًا بنت صيفي الجهنية، أو الأنصارية صحابية.
قوله: "إنكم تشركون تقولون: ما شاء اللّه وشئت" . هذا نص في أن هذا اللفظ من الشرك، لأن النبي صلى الله عليه وسلم أقر اليهودي على تسمية هذا اللفظ تنديدًا أو شركًا. ونهى النبي صلى الله عليه وسلم عن ذلك، وأرشد إلى استعمال اللفظ البعيد من الشرك.
وقول: "ما شاء اللّه ثم شئت"، وإن كان الأولى قول: ما شاء اللّه وحده، كما يدل عليه حديث ابن عباس وغيره، وعلى النهي عن قول: ما شاء اللّه وشئت جمهور العلماء، إلا أنه حكي عن أبي جعفر الداودي ما يقتضي جواز ذلك احتجاجا بقوله تعالى:{وَمَا نَقَمُوا إِلاَّ أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ}1. وقوله:{وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ}2. ونحو ذلك. والصواب القول الأول، فإن النبي صلى الله عليه وسلم أنكر ذلك وقال لمن قال له ذلك: أجعلتني للّه ندًّا. وأقر اليهودي على تسميته تنديدًا وشركا، ومن المحال أن يكون هذا أمرًا جائزًا. وأما ما احتج من القرآن، فقد ذكروا عن ذلك جوابين:

------------------------
1 سورة التوبة آية: 74.
2 سورة الأحزاب آية: 37.

ص -520- أحدهما: أن ذلك للّه وحده، لا شريك له، كما أنه تعالى يقسم بما شاء من مخلوقاته فكذلك هذا.
الثاني: أن قوله: "ما شاء اللّه وشئت"، تشريك في مشيئة اللّه، وأما الآية فإنما أخبر بها عن فعلين متغايرين، فأخبر تعالى أنه أغناهم وأن رسوله أغناهم. وهو من اللّه حقيقة، لأنه الذي قدر ذلك، ومن الرسول صلى الله عليه وسلم حقيقة باعتبار تعاطي الفعل، وكذا الإنعام أنعم اللّه على زيد بالإسلام، والنبي صلى الله عليه وسلم أنعم عليه بالعتق، وهذا بخلاف المشاركة في الفعل الواحد، فالكلام إنما هو فيه، والمنع إنما هو منه.
فإن قلت: قد ذكر النحاة أن "ثم" تقتضي اشتراك المعطوف والمعطوف عليه في الحكم كالواو فلم جاز ذلك بثم؟ ومنع منه الواو. وغاية ما يقال: إن "ثم" تقتضي الترتيب بخلاف الواو، فإنها تقتضي مطلق الجمع، وهذا لا يغير صورة الاشتراك قبل النهي عن ذلك، إنما هو إذا أتى بصورة التشريك جميعًا، وهذا لا يحصل إلا بالواو بخلاف ثم، فإنها لا تقتضي الجمع، إنما تقتضي الترتيب، فإذا أتى بها زالت صورة التشريك والجمع في اللفظ. وأما المعنى، فللّه تعالى ما يختص به من المشيئة، وللمخلوق ما يختص به، فلو أتى بثم وأراد أنه شريك للّه تعالى في المشيئة كلولا اللّه ثم فلان، مثلاً لم يوجد ذلك فالنهي باق بحاله، بل يكون في هذه الصورة أشد ممن أتى بالواو مع عدم هذا الاعتقاد. ويشبه ذلك الجمع بين اسم اللّه واسم غيره في ضمير واحد، ولهذا "أنكره النبي صلى الله عليه وسلم على الخطيب قال: ومن يعصهما فقد غوى، فقال له: بئس الخطيب أنت"1 .
قوله: "فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة"، تقدم ما يتعلق بالحلف بغير اللّه قريبًا.
وفي الحديث من الفوائد: معرفة اليهود بالشرك الأصغر، وكثير ممن يدعي الإسلام لا يعرف الشرك الأكبر، بل يصرف خالص العبادات من الدعاء والذبح، والنذر لغير اللّه ويظن أن ذلك

------------------------
1 مسلم: الجمعة (870) , والنسائي: النكاح (3279) , وأبو داود: الصلاة (1099) والأدب (4981) , وأحمد (4/256 ,4/379).

ص -521- من دين الإسلام، فعلمتَ أن اليهود في ذلك الوقت أحسن حالاً ومعرفة منهم. وفيه فهم الإنسان إذا كان له هوى كما نبه عليه المصنف، وأن المعرفة بالحق لا تستلزم الإيمان ولا العمل، وقبول الحق ممن جاء به، وإن كان عدوًّا مخالفًا في الدين، وإن الحلف بغير اللّه من الشرك الأصغر لا يمرق به الإنسان من الإسلام.
قال: وله أيضًا عن ابن عباس "أن رجلاً قال للنبي صلى الله عليه وسلم ما شاء اللَّه وشئت. قال: "أجعلتني للّه ندًّا ما شاء اللّه وحده"1.
ش: هذا الحديث رواه النسائي، كما قال المصنف لكن في "اليوم والليلة" وهذا لفظه: أخبرنا علي بن خشرم عن عيسى، عن الأجلح عن يزيد بن الأصم عن ابن عباس "أن رجلاً أتى النبي صلى الله عليه وسلم فكلمه في بعض الأمر فقال: ما شاء اللَّه وشئت فقال النبي صلى الله عليه وسلم: أجعلتني للّه عدلاً؟ قل: ما شاء اللّه وحده"2. ورواه ابن ماجة في الكفارات من "السنن" عن هشام بن عمار، عن عيسى نحوه. ولفظه: "إذا حلف أحدكم فلا يقل: ما شاء اللّه وشئت..."3 الحديث. وقد تابع عيسى على هذا الحديث سفيان الثوري، وعبد الرحمن وجعفر بن عون عن الأجلح وكلهم ثقات. وخالفهم القاسم بن مالك وهو ثقة فرواه عن الأجلح، عن أبي الزبير عن جابر، والأول أرجح. ويحتمل أن يكون عن الأجلح عنهما جميعًا.
قوله: "أجعلتني للّه ندًّا"، هذه رواية ابن مردويه، والرواية عند النسائي وابن ماجة "أجعلتني للّه عدلاً" والمعنى واحد. قال ابن القيم: ومن ذلك أي: من الشرك باللّه في الألفاظ قول القائل للمخلوق: ما شاء اللّه وشئت، كما ثبت عن النبي صلى الله عليه وسلم أنه قال له رجل: ما شاء اللّه وشئت، وذكر الحديث المشروح. ثم قال: هذا مع أن اللّه قد أثبت للعبد مشيئة - كقوله:{لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ}4.

------------------------
1 أحمد (1/224).
2 أحمد (1/214).
3 ابن ماجه: الكفارات (2117).
4 سورة التكوير آية: 28.

ص -522- فكيف بمن يقول: أنا متوكل على اللّه وعليك، وأنا في حسب اللّه وحسبك، وما لي إلا اللّه وأنت، وهذا من اللّه ومنك، وهذا من يركات اللّه وبركاتك، واللّه لي في السماء وأنت لي في الأرض. واللّه وحياة فلان أو يقول: نذرًا للّه ولفلان، وأنا تائب للّه ولفلان، وأرجو اللّه وفلانًا. فوازن بين هذه الألفاظ، وبين قول القائل: ما شاء اللّه وشئت، ثم انظر أيهما أفحش. يتبين لك أن قائلها أولى بجواب النبي صلى الله عليه وسلم لقائل تلك الكلمة، وأنه إذا كان قد جعله ندًّا بها، فهذا قد جعل من لا يداني رسول اللّه صلى الله عليه وسلم في شيء من الأشياء، بل لعله أن يكون من أعدائه ندًّا لرب العالمين. فالسجود، والعبادة، والتوكل، والإنابة، والتقوى، والخشية، والتوبة، والنذر، والحلف، والتسبيح، والتكبير، والتهليل، والتحميد، والاستغفار، وحلق الرأس خضوعًا وتعبدًا، والطواف بالبيت والدعاء، كل ذلك محض حق للّه الذي لا يصلح ولا ينبغي لسواه، من ملك مقرب ولا نبي مرسل. وفي "مسند" الإمام أحمد: "أن رجلاً أتى به النبي صلى الله عليه وسلم قد أذنب فلما وقف بين يديه قال: اللهم إني أتوب إليك ولا أتوب إلى محمد فقال: عرف الحق لأهله"1.
قلت: إذا كان هذا كلامه صلى الله عليه وسلم لمن قال له: ما شاء اللّه وشئت فكيف بمن يقول فيه [البوصيري في البردة]؟!:

154-فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم .

ويقول في همزيته:

427-هذه علتي وأنت طبيبي ليس يخفى عليك في القلب داء .

وأشباه هذا من الكفر الصريح.
قال: ولابن ماجة عن الطفيل أخي عائشة لأمها قال: "رأيت كأني أتيت على نفر من اليهود قلت: إنكم لأنتم القوم لولا أنكم تقولون: عُزَيْر بن اللّه. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء اللّه، وشاء محمد. ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن اللّه، قالوا: وإنكم لأنتم القوم لولا أنكم

------------------------
1 أحمد (3/435).

ص -523- تقولون: ما شاء اللّه وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته قال: "هل أخبرت بها أحدًا؟ قلت: نعم قال: فحمد اللّه وأثنى عليه ثم قال: "أما بعد فإن طفيلاً رأى رؤيا أخبر بها من أخبر منكم وإنكم قلتم: كلمة كان يمنعني كذا وكذا أن أنهاكم عنها فلا تقولوا: ما شاء اللّه وشاء محمد ولكن قولوا: ما شاء اللّه وحده" .
 ش: هذا الحديث لم يروه ابن ماجة بهذا اللفظ عن الطفيل، إنما رواه عن حذيفة ولفظه: حدثنا هشام بن عمار ثنا سفيان بن عيينة عن عبد الملك بن عمير، عن ربعي بن حراش، عن حذيفة بن اليمان "أن رجلاً من المسلمين رأى في النوم أنه لقي رجلاً من أهل الكتاب فقال: نعم القوم أنتم لولا أنكم تشركون، تقولون: ما شاء اللّه وشاء محمد، وذكر ذلك للنبي صلى الله عليه وسلم فقال: "أما واللّه إن كنت لأعرفها لكم قولوا: ما شاء اللّه ثم شاء محمد"1. ورواه أحمد والنسائي بنحوه. وفي رواية للنسائي أن الراوي لذلك هو حذيفة نفسه. هذه رواية ابن عيينة، ثم ذكر ابن ماجة حديث الطفيل هذا فساق إسناده ولم يذكر اللفظ. فقال: حدثنا ابن أبي الشوارب، ثنا ابن عوانة عن عبد الملك، عن ربعي بن حراش، عن الطفيل بن سخبرة أخي عائشة لأمها، عن النبي صلى الله عليه وسلم بنحوه، هذا لفظ ابن ماجة. وهكذا رواه حماد بن سلمة وشعبة وابن إدريس عن عبد الملك، فقالوا: عن الطفيل وهو الذي رجحه الحفاظ، وقالوا: ابن عيينة وهم في قوله: عن حذيفة فقد تبين أن هذا الحديث المذكور لم يروه ابن ماجة بهذا اللفظ، لكن رواه أحمد والطبراني بنحو مما ذكره المصنف.

------------------------
1 ابن ماجه: الكفارات (2118) , وأحمد (5/72) , والدارمي: الاستئذان (2699).

ص -524- قوله: "عن الطفيل" هو ابن سخبرة وفي حديثه هذا أنه أخو عائشة لأمها، وكذا قال الحربي. وقال: الذي عندي أن الحارث بن سخبرة قدم مكة، فحالف1 أبا بكر فمات، فخلف أبو بكر على أم رومان فولدت له عبد الرحمن وعائشة، وكان لها من الحارث الطفيل بن الحارث، فهو أخو عائشة لأمها. وقيل غير ذلك. وهو صحابي ليس له إلا هذا الحديث قال البغوي: لا أعلم له غيره.
قوله: "رأيت فيما يرى النائم" . كما روى أحمد، والطبراني.
قوله: "على نفر من اليهود" وفي رواية أحمد، والطبراني: "كأني مررت برهط من اليهود فقلت: من أنتم فقالوا: نحن اليهود. والنفر رهط الإنسان وعشيرته"، وهو اسم جمع يقع على جماعة من الرجال خاصة، ما بين الثلاثة إلى العشرة، ولا واحد له من لفظه. قاله أبو السعادات.
قوله: "فقلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن اللّه"، أي: نعم القوم أنتم لولا ما أنتم عليه من الشرك، والمسبة للّه بنسبة الولد إليه وهذا لفظ الطبراني، ولفظ أحمد قال: أنتم القوم.
قوله: "قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء اللّه وشاء محمد" . عارضوه بذكر شيء مما في المسلمين من الشرك الأصغر فقالوا له: هذا الكلام، أي: نعم القوم أنتم لولا ما فيكم من الشرك.
وكذلك جرى له مع النصارى.
قوله: "فلما أصبحت أخبرت بها من أخبرت" . وفي رواية أحمد: "فلما أصبح أخبر بها من أخبر"، وفي رواية الطبراني: "فلما أصبحت أخبرت بها أناسًا" .

------------------------
1 في الطبعة السابقة: فخالف وهو تصحيف.

ص -525- قوله: "ثم أتيت النبي صلى الله عليه وسلم فأخبرته" . فيه حسن خلقه صلى الله عليه وسلم وعدم احتجابه عن الناس كالملوك بحيث إذا أراد أحد الوصول إليه أمكنه ذلك بلا كلفة ولا مشقة، بل يصلون إليه ويقضي حاجتهم ويخبرونه بما يحتاجون إليه من أمر دينهم ودنياهم، ويقصون عليه ما يرونه في المنام، بل كان صلى الله عليه وسلم يعتني بالرؤيا لأنها من أقسام الوحي، وكان إذا صلى الصبح كثيرًا ما يقول: "هل رأى أحد منكم رؤيا؟"1.
قوله: "فحمد اللّه وأثنى عليه" . وفي رواية أحمد: "فلما أصبحوا خطبهم فحمد اللّه وأثنى عليه" . وفي رواية الطبراني: "فلما صلى الظهر قام خطيبًا" . ففيه مشروعية حمد اللّه والثناء عليه في الخطب، وفيه الخطبة في الأمور المهمة. وأما معنى الحمد، فقد تقدم في باب قول اللّه تعالى:{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً}2. وأما الثناء فقال ابن القيم: هو تكرار المحامد.
قوله: "ثم قال: أما بعد" . في رواية أحمد، والطبراني: "ثم قال: إن طفيلاً رأى رؤيا"، ولم يذكر أما بعد. وفي رواية للطبراني: فقام نبي اللّه على المنبر فقال: "إن أخاكم رأى رؤيا قد حدثكم بما رأى" . فيه مشروعية "أما بعد" في الخطب في هذا الحديث، وإلا فلا يضر فإنها ثابتة في خطبه عليه السلام، وفي غيره.
قوله: "وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها" وفي رواية أحمد، والطبراني "وإنكم كنتم تقولون كلمة كان يمنعني الحياء منكم أن أنهاكم عنها"3. وهذا الحياء منهم ليس على سبيل الحياء من الإنكار عليهم، بل كان صلى الله عليه وسلم يكرهها ويستحيي أن يذكرها، لأنه لم يأمر بإنكارها، فلما جاء الأمر الإلهي بالرؤيا الصالحة أنكرها، ولم يستحي في ذلك.
وفيه دليل على أنها من الشرك الأصغر، إذ لو كانت من الأكبر لأنكرها من أول مرة قالوها. وفيه ما كان عليه النبي صلى الله عليه وسلم من الحياء وأنه من الأخلاق المحمودة.

------------------------
1 البخاري: الجنائز (1386) , ومسلم: الرؤيا (2275) , والترمذي: الرؤيا (2294) , وأحمد (5/8 ,5/10 ,5/14).
2 سورة الأعراف آية: 191.
3 مسلم: صلاة المسافرين وقصرها (770) , والترمذي: الدعوات (3420) , وأبو داود: الصلاة (767) , وأحمد (6/156).

ص -526- قوله: "فلا تقولوا: ما شاء اللّه وشاء محمد، ولكن قولوا: ما شاء اللّه وحده"1. هذا على سبيل الاستحباب وإلا فيجوز أن يقول: ما شاء اللّه ثم شاء فلان كما تقدم. وفيه أن الرؤيا قد تكون سببًا لشرع بعض الأحكام كما في هذا الحديث، وحديث الأذان، وحديث الذكر بعد الصلوات.

------------------------
1 مسلم: صلاة المسافرين وقصرها (770) , والترمذي: الدعوات (3420) , وأبو داود: الصلاة (767) , وأحمد (6/156).


باب من سب الدهر فقد آذى اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[39- باب من سب الدهر فقد آذى اللّه]
 ش: مناسبة هذا الباب لكتاب التوحيد ظاهرة، لأن سب الدهر يتضمن الشرك كما سيأتي بيانه. ولفظ الأذى في اللغة هو لما خف أمره، وضعف أثره من الشرك والمكروه. ذكره الخطابي. قال شيخ الإسلام: وهو كما قال. وهذا بخلاف الضرر، فقد أخبر سبحانه أن العباد لا يضرونه كما قال تعالى:{وَلا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئاً}1. فبين سبحانه أن الخلق لا يضرونه، لكن يؤذونه إذا سبوا مقلب الأمور.
وقال وقول اللّه تعالى:{وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ...}2.
ش: قال ابن كثير: يخبر تعالى عن قول الدهرية من الكفار ومن وافقهم من مشركي العرب في إنكار المعاد{وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا}3. قال ابن جرير: أي: ما حياة إلا حياتنا التي نحن فيها، ولا حياة سواها تكذيبًا منهم بالبعث بعد الموت {نَمُوتُ وَنَحْيَا}4.
قال ابن كثير: أي: يموت قوم ويعيش آخرون، وما ثم معاد ولا قيامة. وهذا يقوله مشركو العرب المنكرون للمعاد، وتقوله الفلاسفة الإلهيون منهم، وهم ينكرون البدأة والرجعة، وتقوله الفلاسفة الدورية المنكرون للصانع، المعتقدون أن في كل ستة وثلاثين ألف سنة يعود كل شيء إلى ما كان عليه. فزعموا أن هذا قد تكرر

------------------------
1 سورة آل عمران آية: 176.
2 سورة الجاثية آية: 24.
3 سورة الجاثية آية: 24.
4 سورة الجاثية آية: 24.

ص -527- مرات لا تتناهى، فكابروا العقول وكذبوا المنقول، ولهذا قالوا {وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ}1. قال ابن جرير: أي: وما يهلكنا فيفنينا إلا مر الليالي والأيام، وطول العمر إنكارًا منهم أن يكون لهم رب يفنيهم ويهلكهم. ثم روى بإسناد على شرط "الصحيحين" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "كان أهل الجاهلية يقولون: إنما يهلكنا الليل والنهار، وهو الذي يهلكنا ويميتنا ويحيينا" . فقال اللّه في كتابه: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ}2. قال فيسبون الدهر فقال اللّه تبارك وتعالى: "يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار"3. قوله:{وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ}4. قال ابن جرير: يعني: من يقين علم {إِنْ هُمْ إِلاَّ يَظُنُّونَ}5. قال ابن كثير: يتوهمون ويتخيلون.
فإن قلت: فأين مطابقة الآية للترجمة إذا كانت خبرًا عن الدهرية المشركين؟
قيل: المطابقة ظاهرة، لأن من سب الدهر فقد شاركهم في سبه، وإن لم يشاركهم في الاعتقاد.
[النهي عن سب الدهر]
قال في "الصحيح" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال اللّه تعالى "يؤذيني ابن آدم يسب الدهر وأنا الدهر أقلب الليل والنهار"6. وفي رواية: "لا تسبوا الدهر فإن الدهر هو اللّه"7 .
ش: قوله: في "الصحيح"، أي: "صحيح البخاري". ورواه أحمد بهذا اللفظ، وأخرجه مسلم بلفظ آخر.
قوله: "يؤذيني ابن آدم يسب الدهر"، فيه أن سب الدهر يؤذي اللّه تبارك وتعالى. قال الشافعي في تأويله واللّه أعلم: إن العرب كان من شأنها أن تذم الدهر، وتسبه عند المصائب التي تنْزل بهم، من موت، أو هرم، أو تلف، أو غير ذلك، فيقولون: إنما يهلكنا

------------------------
1 سورة الجاثية آية: 24.
2 سورة الجاثية آية: 24.
3 مسلم: الإيمان (121) , وأحمد (4/204).
4 سورة الجاثية آية: 24.
5 سورة الجاثية آية: 24.
6 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأحمد (2/238 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/499) , ومالك: الجامع (1846).
7 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499) , ومالك: الجامع (1846).

ص -528- الدهر وهو الليل والنهار، ويقولون: أصابتهم قوارع الدهر، وأبادهم الدهر. فيجعلون الليل والنهار يفعلان الأشياء، فيذمون الدهر بأنه الذي يفنيهم، ويفعل بهم. قال رسول اللّه صلى الله عليه وسلم: "لا تسبوا الدهر"1. على أنه الذي يفنيكم والذي يفعل بكم هذه الأشياء، فإنكم إذا سببتم فاعل هذه الأشياء، فإنما تسبون اللّه تبارك وتعالى، فإنه فاعل هذه الأشياء. انتهى.
قلت: والظاهر أن المشركين نوعان.
أحدهما: من يعتقد أن الدهر هو الفاعل، فيسبه لذلك. فهؤلاء هم الدهرية.
الثاني: من يعتقد أن المدبر للأمور هو اللّه وحده لا شريك له، ولكن يسبون الدهر لما يجري عليهم فيه من المصائب والحوادث، فيضيفون ذلك إليه من إضافة الشيء إلى محله، لا لأنه عندهم فاعل لذلك.
والحديث صريح في النهي عن سب الدهر مطلقًا، سواء اعتقد أنه فاعل أو لم يعتقد ذلك، كما يقع كثيرًا ممن يعتقد الإسلام.
كقول ابن المعتز:

يا دهر ويحك ما أبقيت لي أحدًا‌ وأنت والد سوء تأكل الولدا .

وقول أبي الطيب:

قبحا لوجهك يا زمان كأنه وجه له من كل قبح برقع .

وقول الطرفي:

إن تبتلى بلئام الناس يرفعهم عليك دهر لأهل الفضل قد خانا .

وقول الحريري:

ولا تأمن الدهر الخئون ومكره فكم خامل أخنى عليه ونابه .

ونحو ذلك كثير. وكل هذا داخل في الحديث.
قال ابن القيم: وفي هذا ثلاث مفاسد عظيمة:
أحدها: سبه من ليس أهلاً للسب، فإن الدهر خلق مسخر من

------------------------
1 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499) , ومالك: الجامع (1846).

ص -529- خلق اللّه مقاد لأمره، متذلل لتسخيره، فسابه أولى بالذم والسب منه.
والثانية: أن سبه متضمن للشرك، فإنه إنما سبه لظنه أنه يضر وينفع وأنه مع ذلك ظالم قد ضر من لا يستحق العطاء، ورفع من لا يستحق الرفعة، وحرم من لا يستحق الحرمان. وهو عند شاتميه من أظلم الظلمة وأشعار هؤلاء الظلمة الخونة في سبه كثيرة جدًّا. وكثير من الجهال يصرح بلعنه وتقبيحه.
الثالثة: أن السب منهم إنما يقع على من فعل هذه الأفعال التي لو اتبع الحق فيها أهواءهم لفسدت السموات والأرض، وإذا وافقت أهواءهم حمدوا الدهر وأثنوا عليه، وفي حقيقة الأمر، فرب الدهر هو المعطي المانع الخافض الرافع المعز المذل، والدهر ليس له من الأمر شيء، فمسبتهم الدهر مسبة للّه عزّ وجل ولهذا كانت مؤذية للرب تعالى، فساب الدهر دائر بين أمرين لا بد له من أحدهما: إما مسبة اللّه أو الشرك به، فإنه إن اعتقد أن الدهر فاعل مع اللّه فهو مشرك، وإن اعتقد أن اللّه وحده هو الذي فعل ذلك، وهو يسب من فعله فهو يسب اللّه تعالى. انتهى. وأشار ابن أبي جمرة1 إلى أن النهي عن سب الدهر تنبيه بالأعلى على الأدنى، وأن فيه إشارة إلى ترك سب كل شيء مطلق، إلا ما أذن الشرع فيه، لأن العلة واحدة.
قوله: "وأنا الدهر"، قال الخطابي: معناه: أنا صاحب الدهر، ومدبر الأمور التي ينسبونها إلى الدهر، فمن سب الدهر من أجل أنه فاعل هذه الأمور عاد سبه إلى ربه الذي هو فاعلها، وإنما الدهر زمان جعل ظرفًا لمواقع الأمور.
قلت: ولهذا قال في الحديث: "وأنا الدهر بيدي الأمر أقلب

------------------------
1 في الطبعة السابقة: حمزة وهو تصحيف.

ص -530- الليل والنهار"1. وفي رواية لأحمد: "بيدي الليل والنهار أجده وأبليه وأذهب بالملوك" 2. وفي رواية: "لا تسبوا الدهر فإن اللّه هو الدهر، الأيام والليالي أجددها وأبليها وآتي بملوك بعد ملوك" . قال الحافظ: وسنده صحيح. فقد تبين بهذا خطأ ابن حزم في عده الدهر من أسماء اللّه الحسنى، وهذا غلط فاحش، ولو كان كذلك لكان الذين قالوا:{وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ}3 مصيبين.
قوله: "وفي رواية" . هذه الرواية رواها مسلم وغيره. قال المصنف: وفيه أنه قد يكون سبًّا ولو لم يقصده بقلبه .

------------------------
1 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499).
2 أحمد (2/496).
3 سورة الجاثية آية: 24.


باب التسمي بقاضي القضاة - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[40- باب التسمي بقاضي القضاة]
ونحوه كأقضى القضاة، وحاكم الحكام، أو سيد الناس ونحو ذلك. أي: ما حكم التسمي بذلك هل يجوز أم لا؟
قال في "الصحيح" عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند اللّه رجل يسمى ملك الأملاك، لا مالك إلا اللّه"1. قال سفيان: "مثل شاهان شاه وفي رواية: "أغيظ رجل على اللّه وأخبثه"2.
قوله: "أخنع"، يعني أوضع.
ش: قوله: "في الصحيح" أي: "الصحيحين".
قوله: "إن أخنع" ذكر المصنف أن معناه: أوضع. وهذا التفسير رواه مسلم عن الإمام أحمد، عن أبي عمرو الشيباني، قال عياض: معناه: إنه أشد الأسماء صغارًا، وبنحو ذلك فسره أبو عبيد. والخانع: الذليل، وخنع الرجل: ذل. قال ابن بطال: وإذا كان الاسم أذل الأسماء كان من تسمى به أشد ذلاًّ. وقد فسر الخليل أخنع. أفجر، فقال: الخنع: الفجور. وفي رواية: "أخنى الأسماء"، من الخنا بفتح المعجمة وتخفيف النون مقصور،

------------------------
1 البخاري: الأدب (6205 ,6206) , ومسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244 ,2/315).
2 مسلم: الآداب (2143) , والترمذي: الأدب (2837) , وأبو داود: الأدب (4961) , وأحمد (2/244 ,2/315).

ص -531- وهو الفحش في القول. وفي رواية "اشتد غضب اللّه على من زعم أنه ملك الأملاك" رواه الطبراني.
قوله: "رجل يسمى" . بصيغة المجهول من التسمية، أي: يدعى بذلك ويرضى به. وفي بعض الروايات: تسمى بفتح الفوقانية وتشديد الميم ماضٍ معلوم من التسمي، أي: سمى نفسه.
قوله: "ملك الأملاك" هو بكسر اللام من ملك. والأملاك جمع ملك، ثم أكد النبي صلى الله عليه وسلم التشديد في تحريم التسمي بذلك بقوله: "لا مالك إلا اللّه"، فالذي تسمى بهذا الاسم قد كذب وفجر وارتقى إلى ما ليس له بأهل، بل هو حقيق برب العالمين، فإنه الملك في الحقيقة، فلهذا كان أذل الناس عند اللّه يوم القيامة. والفرق بين الملك والمالك أن المالك هو المتصرف بفعله وأمره، ذكره ابن القيم. فالذي تسمى بملك الأملاك، أو ملك الملوك قد بلغ الغاية في الكفر والكذب. ولقد كان بعض السلاطين المساكين يفتخر بهذا الاسم فأذله اللّه.
قوله: "قال سفيان": هو ابن عيينة تقدمت ترجمته.
قوله: "مثل شاهان شاه" - هو بكسر النون والهاء في آخره، وقد تنون وليست هاء تأنيث فلا يقال بالمثناة أصلاً، وإنما مثَّل سفيان بشاهان شاه لأنه قد كثرت التسمية به في ذلك العصر، فنبه سفيان بأن الاسم الذي ورد الخبر بذمه لا ينحصر في ملك الأملاك، بل كل ما أدى معناه بأي لسان كان، فهو مراد بالذم، ذكره الحافظ. والحديث صريح في تحريم التسمي بملك الأملاك ونحوه، كملك الملوك وسلطان السلاطين.
قال ابن القيم: "لما كان الملك للّه وحده لا ملك على الحقيقة سواه، كان أخنع اسم وأوضعه عنده، وأبغضه له اسم شاهان شاه،

ص -532- أي: ملك الملوك، وسلطان السلاطين، فإن ذلك ليس لأحد غير اللّه. فتسمية غيره بهذا من أبطل الباطل، واللّه لا يحب الباطل وقد ألحق أهل العلم بهذا قاضي القضاة وقالوا: ليس قاضي القضاة إلا من يقضي الحق وهو خير الفاصلين الذي إذا قضى أمرًا فإنما يقول له كن فيكون. ويلي هذا الاسم في القبح والكراهة والكذب سيد الناس وسيد الكل، وليس ذلك إلا لرسول اللّه صلى الله عليه وسلم خاصة كما قال: "أنا سيد ولد آدم"، فلا يجوز لأحد قط أن يقول عن غيره: هو سيد الناس. كما لا يجوز له أن يقول: أنا سيد ولد آدم عليه السلام".
وقال ابن أبي جمرة: "يلتحق بملك الأملاك قاضي القضاة، وإن كان قد اشتهر في بلاد الشرق من قديم الزمان إطلاق ذلك على كبير القضاة. وقد سلم أهل المغرب من هذا، فاسم كبير القضاة عندهم قاضي الجماعة. وقد زعم بعض المتأخرين [هو ابن المنيّر] أن التسمي بقاضي القضاة ونحوها جائز، واستدل له بحديث: "أقضاكم علي" . قال: فيستفاد منه أن لا حرج على من أطلق على قاض أن يكون أعدل القضاة، وأعلمهم في زمانه أقضى القضاة، أو يريد إقليمه، أو بلده". وتعقبه العالم العراقي، فصوب المنع، ورد ما احتج به بأن التفضيل في ذلك وقع في حق من خوطب به، ومن يلتحق بهم، فليس مساويًا لإطلاق التفضيل بالألف واللام. قال: ولا يخفى ما في ذلك من الجرأة وسوء الأدب. ولا عبرة بقول من ولي القضاة، فنعت بذلك، فلذ في سمعه واحتال في الجواز، فإن الحق أحق أن يتبع".

ص -533- قلت: وقد تبين بهذا مطابقة الحديث للترجمة.
قوله: وفي رواية: "أغيظ رجل على اللّه يوم القيامة وأخبثه"1 هذه الرواية رواها مسلم في "صحيحه". قال ابن أبي جمرة: وفي الحديث مشروعية الأدب في كل شيء، لأن الزجر عن ملك الأملاك، والوعيد عليه يقتضي المنع منه مطلقًا سواء أراد من تسمى بذلك أنه ملك على ملوك الأرض، أم على بعضها. وسواء كان محقًّا في ذلك أم مبطلاً، مع أنه لا يخفى الفرق بين من قصد ذلك وكان فيه صادقًا، ومن قصده وكان فيه كاذبًا.
قلت: يعني أن الثاني أشد إثمًا من الأول.

------------------------
1 مسلم: الأقضية (1718) , وأحمد (6/180 ,6/256).


باب احترام أسماء اللّه تعالى وتغيير الاسم لأجل ذلك - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[41- باب احترام أسماء اللّه تعالى وتغيير الاسم لأجل ذلك]
ش: أي: لأجل احترامها وهو تعظيمها. وذلك من تحقيق التوحيد. ويستفاد منه المنع من التسمي بهذا ابتداء من باب الأولى، لكن في الأسماء المختصة باللّه تعالى.
قال: عن أبي شريح أنه كان يسمى أبا الحكم فقال له النبي صلى الله عليه وسلم: "إن اللّه هو الحكم، وإليه الحكم. فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد؟ فقلت: شريح، ومسلم، وعبد اللّه. قال: فمن أكبرهم؟ قلت: شريح. قال: أنت أبو شريح"1. رواه أبو داود وغيره.
ش: هذا الحديث رواه أبو داود كما قال المصنف، ورواه النسائي ولفظ أبي داود من طريق يزيد بن المقدام بن شريح عن أبيه عن جده عن أبيه هانئ، وهو أبو شريح أنه "لما وفد على رسول اللّه صلى الله عليه وسلم مع قومه سمعهم يكنونه بأبي الحكم، فدعاه رسول اللّه صلى الله عليه وسلم فقال: إن اللّه هو الحكم، وإليه الحكم فلم

------------------------
1 سنن النسائي: كتاب آداب القضاة (5387) , وسنن أبي داود: كتاب الأدب (4955).

ص -534- تكنى أبا الحكم؟ فقال: إن قومي إذا اختلفوا في شيء"1 الحديث. قال ابن مفلح: وإسناده جيد، ورواه الحاكم وزاد: "فدعا له ولولده".
قوله: "عن أبي شريح" . هو بضم المعجمة وفتح الراء وآخره مهملة مصغر، واسمه هانئ بن يزيد الكندي، قال الحافظ: وقيل: الحارثي الضبابي قاله المزي. وقيل: المذحجي وقيل: غير ذلك: صحابي نزل الكوفة، ولا عبرة بقول من قال: إنه الخزاعي، ولا من ظن أنه النخعي والد شريح القاضي، فإن ذلك خطأ فاحش.
قوله: "إنه كان يكنى أبا الحكم" . قال بعضهم: الكنية قد تكون بالأوصاف كأبي الفضائل، وأبي المعالي، وأبي الخير، وأبي الحكم. وقد تكون بالنسبة إلى الأولاد كأبي سلمة، وأبي شريح وإلى ما يلابسه كأبي هريرة فإنه عليه السلام رآه ومعه هرة فكناه بأبي هريرة، وقد تكون للعلمية الصرفة كأبي بكر.
قوله: "إن اللّه هو الحكم وإليه الحكم"، أما الحكم فهو من أسماء
اللّه تبارك وتعالى كما في هذا الحديث، وقد ورد عده في الأسماء الحسنى مقرونًا بالعدل، فسبحان اللّه ما أحسن اقتران هذين الاسمين! قال في "شرح السنة" الحكم: هو الحاكم الذي إذا حكم لا يرد حكمه، وهذه الصفة لا تليق بغير اللّه تعالى كما قال تعالى:{وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ}2 وقال بعضهم: عرف الخبر في الجملة الأولى، وأتى بضمير الفصل فدل على الحصر. وإن هذا الوصف مختص به لا يتجاوز إلى غيره.
وأما قوله: "وإليه الحكم"، أي: إليه الفصل بين العباد في الدنيا والآخرة، كما قال تعالى:{لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}3. وقال:{إِنِ الْحُكْمُ إِلاَّ لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ}4 وفيه الدليل على المنع من التسمي بأسماء اللّه المختصة به، والمنع مما يوهم عدم الاحترام لها كالتكني بأبي الحكم ونحوه.

------------------------
1 النسائي: آداب القضاة (5387) , وأبو داود: الأدب (4955).
2 سورة الرعد آية: 41.
3 سورة القصص آية: 88.
4 سورة الأنعام آية: 57.

ص -535- قوله: "إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم" . أي: أنا لم أُكَنّ نفسي بهذه الكنية، وإنما كنت أحكم بين قومي فكنوني بها. وفيه جواز التحاكم إلى من يصلح للقضاء، وإن لم يكن قاضيًا، وأنه يلزم حكمه. ولهذا قال النبي صلى الله عليه وسلم: "ما أحسن هذا" . قال الخلخالي: للتعجب، أي: الحكم بين الناس حسن، ولكن هذه الكنية غير حسنة. وقال غيره: أي: الذي ذكرته من الحكم بالعدل. وقيل: ما أحسن هذا! أي: ما ذكرت من وجه الكنية. قال بعضهم: وهو الأولى. قلت: فعلى هذا يكون حكمه لقومه قبل إسلامه، إذ يبعد أن يكون قاضيًا لهم قبل أن يلقى رسول اللّه صلى الله عليه وسلم ويتعلم منه; لأن هذه القصة كانت بعد إسلامه بقليل، لأنه كان مع وفد قومه حين أسلموا، وقدموا على رسول اللّه صلى الله عليه وسلم. ولا يظن أن رسول اللّه صلى الله عليه وسلم يُحَسِّنُ أمر حكام الجاهلية.
قوله: "قال: شريح ومسلم وعبد اللّه" . صريح في أن الواو لا تقتضي الترتيب وإنما تقتضي مطلق الجمع، فلذا سأل رسول اللّه صلى الله عليه وسلم عن الأكبر، إذ لو كانت دالة على الترتيب لم يحتج إلى سؤال عن أكبرهم.
قوله: "فأنت أبو شريح"، أي رعاية للأكبر منا في التكريم والإجلال، فإن الكبير أولى بذلك. قال في "شرح السنة": فيه أن يكنى الرجل بأكبر بنيه، فإن لم يكن له ابن، فبأكبر بناته. وكذلك المرأة تكنى بأكبر بنيها فإن لم يكن لها ابن فبأكبر بناتها. انتهى. وفيه تقديم الأكبر، وفيه أن استعمال اللفظ الشريف الحسن مكروه في حق من ليس كذلك، ومنه أن يقول المملوك لسيده وغيره: "ربي" نبه عليه ابن القيم.


باب من هزل بشيء فيه ذكر اللّه، أو القرآن أو الرسول - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[42- باب من هزل بشيء فيه ذكر اللّه، أو القرآن أو الرسول]
 ش: أي: إنه يكفر بذلك لاستخفافه بجناب الربوبية والرسالة، وذلك مناف للتوحيد. ولهذا أجمع العلماء على كفر من فعل شيئًا من

ص -536- ذلك فمن استهزأ باللّه، أو بكتابه أو برسوله، أو بدينه، كفر ولو هازلاً لم يقصد حقيقة الاستهزاء إجماعًا.
قال: وقول اللّه تعالى:{وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ...}1.
ش: يقول تعالى مخاطبًا لرسوله صلى الله عليه وسلم: {وَلَئِنْ سَأَلْتَهُمْ}، أي: سألت المنافقين الذين تكلموا بكلمة الكفر استهزاء {لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}2، أي: يعتذرون بأنهم لم يقصدوا الاستهزاء والتكذيب، إنما قصدوا الخوض في الحديث واللعب:{قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}3، لم يعبأ باعتذارهم إما لأنهم كانوا كاذبين فيه، وإما لأن الاستهزاء على وجه الخوض واللعب لا يكون صاحبه معذورًا، وعلى التقديرين فهذا عذر باطل، فإنهم أخطئوا موقع الاستهزاء.
وهل يجتمع الإيمان باللّه، وكتابه، ورسوله، والاستهزاء بذلك في قلب؟! بل ذلك عين الكفر فلذلك كان الجواب مع ما قبله {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}4 .
قال شيخ الإسلام: فقد أمره أن يقول: كفرتم بعد إيمانكم. وقول من يقول: إنهم قد كفروا بعد إيمانهم بلسانهم مع كفرهم أولاً بقلوبهم لا يصح، لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر. فلا يقال: قد كفرتم بعد إيمانكم فإنهم لم يزالوا كافرين في نفس الأمر، وإن أريد: إنكم أظهرتم الكفر بعد إظهاركم الإيمان، فهم لم يظهروا ذلك إلا لخوضهم، وهم مع خوضهم ما زالوا هكذا، بل لما نافقوا وحذروا {أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ}،[التّوبة، من الآية: 64]، تبين ما في قلوبهم من النفاق وتكلموا بالاستهزاء، أي: صاروا كافرين بعد إيمانهم. ولا يدل اللفظ على أنهم ما زالوا منافقين إلى أن قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}5، فاعترفوا ولهذا قيل:{لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ}6، فدل على أنهم لم يكونوا عند أنفسهم قد أتوا كفرًا، بل ظنوا أن ذلك ليس

------------------------
1 سورة التوبة آية: 65.
2 سورة التوبة آية: 65.
3 سورة التوبة آية: 65.
4 سورة التوبة آية: 66.
5 سورة التوبة آية: 65.
6 سورة التوبة آية: 66.

ص -537- بكفر. فتبين أن الاستهزاء بآيات اللّه ورسوله كفر يكفر به صاحبه بعد إيمانه، فدل على أنه كان عندهم إيمان ضعيف، ففعلوا هذا المحرم الذي عرفوا أنه محرم. ولكن لم يظنوه كفرًا وكان كفرًا كفروا به، فإنهم لم يعتقدوا جوازه.
وقوله: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ}1. قال ابن كثير: أي: لا يعفى عن جميعكم، ولا بد من عذاب بعضكم بأنهم كانوا مجرمين بهذه المقالة الفاجرة. قيل: إن الطائفة مخشي بن حُمَير عفا اللّه عنه وتسمى عبد الرحمن، وسأل اللّه أن يقتل شهيدًا لا يعلم مقتله، فقتل يوم اليمامة، ولم يعلم مقتله، ولا من قتله، ولا يدرى له عين ولا أثر. وقيل: إن الطائفة زيد بن وديعة. والأول أشهر، ويحتمل أن اللّه عفا عنهما جميعًا.
وفي الآية دليل على أن الرجل إذا فعل الكفر ولم يعلم أنه كفر لا يعذر بذلك، بل يكفر، وعلى أن الشاك2 كافر بطريق الأولى نبه عليه شيخ الإسلام.
[النهي عن الخوض بآيات الله والاستهزاء بها]
قال: عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة دخل حديث بعضهم في بعض أنه "قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء أرغب بطونًا، ولا أكذب ألسنًا، ولا أجبن عند اللقاء. يعني: رسول اللّه صلى الله عليه وسلم وأصحابه القراء. فقال له عوف بن مالك: كذبت ولكنك منافق، لأخبرن رسول اللّه صلى الله عليه وسلم فذهب عوف إلى رسول اللّه صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول اللّه صلى الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول اللّه إنما كنا نخوض ونلعب ونتحدث حديث الركب نقطع به عنا الطريق قال ابن عمر: كأني أنظر إليه متعلقًا بنسعة3ناقة رسول اللّه صلى الله عليه وسلم وإن الحجارة لتنكب رجليه وهو يقول: إنما كنا نخوض ونلعب فيقول له رسول اللّه صلى الله عليه وسلم: "أباللّه وآياته ورسوله كنتم تستهزئون ما يلتفت إليه وما يزيد عليه" .

------------------------
1 سورة التوبة آية: 66.
2 في الطبعة السابقة: الساب.
3 بكسر فسكون: سير مضفور يجعل زماما للبعير.

ص -538- ش: هذا الأثر ذكره المصنف مجموعًا من رواية ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة، وقد ذكره قبله كذلك شيخ الإسلام. فأما أثر ابن عمر فرواه ابن جرير، وابن أبي حاتم، وغيرهما بنحو مما ذكره المصنف. وأما أثر محمد بن كعب، وزيد بن أسلم، وقتادة فهي معروفة لكن بغير هذا اللفظ.
قوله: "عن ابن عمر" . هو عبد اللّه بن عمر بن الخطاب رضي الله عنهما.
ومحمد بن كعب هو محمد بن كعب بن سليم أبو حمزة القرظي المدني. قال البخاري: إن أباه كان ممن لم ينبت من بني قريظة، وهو ثقة عالم مات سنة عشرين ومئة.
وزيد بن أسلم هو مولى عمر بن الخطاب، والد عبد الرحمن وإخوته، يكنى أبا عبد اللّه، ثقة مشهور مات سنة ست وثلاثين ومئة.
وقتادة هو ابن دعامة وتقدم.
قوله: "دخل حديث بعضهم في بعض"، أي: إن الحديث مجموع من رواياتهم، فلذلك دخل بعضه في بعض.
قوله: "إنه قال رجل في غزوة تبوك"، لم أقف على تسمية القائل لذلك أبهم اسمه في جميع الروايات التي وقفت عليها. ولكن قد ورد تسمية جماعة ممن نزلت فيهم الآية مع اختلاف الرواية فيما قالوه من الكلام. ففي بعض الروايات أنهم قالوا ما ذكره المصنف.
وعن مجاهد في الآية: "قال رجل من المنافقين يحدثنا محمد أن ناقة فلان بواد كذا وكذا في يوم كذا وكذا وما يدريه بالغيب ؟!" . رواه ابن أبي شيبة، وابن المنذر، وابن أبي حاتم. وعن قتادة قال: "بينما رسول اللّه صلى الله عليه وسلم في غزوته إلى تبوك، وبين يديه أناس من المنافقين، فقالوا: يرجو هذا الرجل أن تفتح له قصور الشام وحصونها؟! هيهات هيهات، فأطلع اللّه نبيه على ذلك، فقال نبي اللّه صلى الله عليه وسلم احبسوا علي الركب. فأتاهم فقال: "قلتم كذا، وقلتم كذا. قالوا: يا نبي اللّه إنما كنا نخوض ونلعب" فأنزل اللّه فيهم ما تسمعون. رواه ابن المنذر، وابن أبي حاتم.
وفي رواية جابر بن عبد اللّه عند ابن

ص -539- مردويه: " كان فيمن تخلف من المنافقين بالمدينة وداعه بن ثابت أحد بني عمرو بن عوف، فقيل له: ما خلفك عن رسول اللّه صلى الله عليه وسلم فقال: الخوض واللعب، فأنزل اللّه فيه وفي أصحابه {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ...}" .
وسمى ابن عباس في رواية عند ابن مردويه منهم: وديعة بن ثابت ومخشي بن حمير، وأنهم قالوا: أتحسبون أن قتال بني الأصفر كقتال غيرهم، واللّه لكأنكم غدًا تفرون في الجبال. القصة بكمالها. فيحتمل أنهم قالوا ذلك كله، فإن المنافقين إذا خلوا إلى شياطينهم أخذوا في الاستهزاء باللّه وآياته ورسوله والمؤمنين، فلا يبعد أنهم قالوا ذلك. فكل ذكر بعض كلامهم، والآية تعم ذلك.
وفي هذه الروايات ذكر أسماء القائلين لبعضهم ذلك، منهم: وديعة بن ثابت وقيل وداعة، وزيد ابن وديعة، ومخشي بن حمير الذي تاب اللّه عليه، لكنه لم يقل ذلك إنما حضره.
وفي بعض الروايات أن عبد اللّه بن أُبَيّ هو الذي قال ذلك، لكن ردّه ابن القيم1 بأن ابن أبي تخلف عن غزوة تبوك.
وذكر ابن إسحاق أسماء الذين هموا بالفتك برسول اللّه صلى الله عليه وسلم فعد جماعة، فيحتمل أنهم من المستهزئين، ويحتمل أنهم غيرهم. ولهذا قال تعالى في المستهزئين:{قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}2 وفي الآخرين:{وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ}3 .
قوله: "ما رأينا مثل قرائنا هؤلاء" . القراء جمع قارئ وهم عند السلف الذين يقرؤون القرآن ويعرفون معانيه، أما قراءته من غير فهم لمعناه، فلا يوجد في ذلك العصر، وإنما حدث بعد ذلك من جملة البدع.
قوله: "أرغب بطونًا"، أي: أوسع بطونًا. الرغب والرغيب: الواسع يقال: جوف رغيب وواد رغيب يصفونهم بسعة البطون، وكثرة الأكل، كما روى أبو نعيم عن شريح بن عبيد "أن رجلاً قال لأبي الدرداء: ما بالكم أجبن منا وأبخل إذا سئلتم، وأعظم لقمًا إذا

------------------------
1 كان هنا في الأصل سقط استدركناه من "فتح المجيد" للشيخ عبد الرحمن ابن حسن آل الشيخ رحمهم الله تعالى.
2 سورة التوبة آية: 66.
3 سورة التوبة آية: 74.

ص -540- أكلتم، فأعرض عنه أبو الدرداء ولم يرد عليه شيئًا، وأخبر بذلك عمر بن الخطاب، فانطلق عمر إلى الرجل الذي قال ذلك، فأخذه بثوبه وخنقه، وقاده إلى النبي صلى الله عليه وسلم فقال الرجل: إنما كنا نخوض ونلعب" .
قوله: "فقال له عوف بن مالك": كذبت ولكنك منافق. فيه المبادرة في الإنكار والشدة على المنافقين، وجواز وصف الرجل بالنفاق إذا قال أو فعل ما يدل عليه.
قوله: "لأخبرن رسول اللّه صلى الله عليه وسلم" . فيه أن هذا وما أشبهه لا يكون غيبة ولا نميمة، بل هو من النصح للّه ورسوله، فينبغي الفرق بين الغيبة والنميمة، وبين النصيحة للّه ورسوله، فذكر أفعال المنافقين والفساق لولاة الأمور; ليزجروهم، ويقيموا عليهم أحكام الشريعة ليس من الغيبة والنميمة. انتهى.
قوله: "فوجد القرآن قد سبقه"، أي: جاءه الوحي من اللّه بما قالوه في هذه الآية {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}1، وفيه دلالة على علم اللّه سبحانه، وعلى قدرته وإلهيته، وعلى أن محمدًا رسول اللّه.
قوله: "فجاء ذلك الرجل"، قد تقدم أنه ابن أبي كما رواه ابن المنذر، وابن أبي حاتم عن ابن عمر، لكن ردّه ابن القيم2 [بأن ابن أُبَيّ تخلف عن غزوة تبوك].
وفي هذا الحديث من الفوائد:
أن الإنسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به، وأشدها خطرًا إرادات القلوب فهي كالبحر الذي لا ساحل له. ويفيد الخوف من النفاق الأكبر، فإن اللّه تعالى أثبت لهؤلاء

------------------------
1 سورة التوبة آية: 65.
2 كان هنا في الأصل سقط استدركناه من "فتح المجيد" للشيخ عبد الرحمن ابن حسن آل الشيخ رحمهم الله تعالى.

ص -541- إيمانًا قبل أن يقولوا ما قالوه، كما قال ابن أبي مليكة: "أدركت ثلاثين من أصحاب رسول اللّه صلى الله عليه وسلم كلهم يخاف النفاق على نفسه" نسأل اللّه السلامة والعفو والعافية في الدنيا والآخرة.


باب قول اللّه تعالى:{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي...} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[43- باب قول اللّه تعالى:{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي...} 1]
ذكر المصنف رحمه اللّه تعالى عن ابن عباس وغيره من المفسرين في معنى هذه الآية وما بعدها ما يكفي في المعنى ويشفي.
قوله: قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي. وقوله:{قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}2, قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من اللّه أني له أهل، وهذا معنى قول مجاهد: أوتيته على شرف.
قوله: باب: قول اللّه تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ} الآية 3.
وليس فيما ذكروه اختلاف، وإنما هي أفراد المعنى.
قال ابن كثير رحمه اللّه في معنى قوله تعالى:{ ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ}4، يخبر أن الإنسان في حال الضر يضرع إلى اللّه تعالى وينيب إليه ويدعوه، ثم إذا خوله نعمة منا طغى وبغى وقال:{ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}5، أي لما يعلم من استحقاقي له، ولولا أني عند اللّه حظيظ لما خولني هذا. قال تعالى:{ بَلْ هِيَ فِتْنَةٌ}6، أي ليس الأمر كما زعمتم، بل إنما أنعمنا عليه بهذه النعمة، لنختبره فيما أنعمنا عليه، أيطيع أم يعصي؟ مع علمنا المتقدم بذلك. { بَلْ هِيَ فِتْنَةٌ}7، أي اختبار{وَلَكِنَّ

------------------------
1 سورة فصلت آية: 50.
2 سورة القصص آية: 78.
3 سورة فصلت آية: 50.
4 سورة الزمر آية: 49.
5 سورة الزمر آية: 49.
6 سورة الزمر آية: 49.
7 سورة الزمر آية: 49.

ص -542- أَكْثَرَهُمْ لا يَعْلَمُونَ}1، فلهذا يقولون ما يقولون ويدعون ما يدعون {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ}2، أي قد قال هذه المقالة وزعم هذا الزعم وادعى هذه الدعوى كثير ممن سلف من
الأمم { فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ}3، أي: فما صح قولهم، ولا نفعهم جمعهم وما كانوا يكسبون، كما قال تعالى مخبرًا عن قارون:{ إِذْ قَالَ لَهُ قَوْمُهُ لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ}4. وقال تعالى:{ وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ}5.
وعن أبي هريرة رضي اللّه عنه أنه سمع رسول اللّه صلى اللّه عليه وسلم يقول:"إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى، فأراد اللّه أن يبتليهم فبعث إليهم ملكًا فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به. قال: فمسحه فذهب عنه قذره، فأعطي لونًا حسنًا وجلدًا حسنًا. قال: فأي المال أحب إليك؟ قال: الإبل أو البقر، شك إسحاق، فأعطي ناقة عشراء. وقال: بارك اللّه لك فيها. قال: فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه وأعطي شعرًا حسنًا. فقال: أي المال أحب إليك؟ قال: البقر أو الإبل. فأعطي بقرة حاملاً. قال: بارك اللّه لك فيها. فأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد اللّه إلي بصري فأبصر به الناس، فمسحه فرد اللّه إليه بصره. قال فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والدًا، فأنتج هذان، وولَّد هذا، فكان لهذا واد من الإبل ولهذا واد من البقر ولهذا واد من

------------------------
1 سورة الزمر آية: 49.
2 سورة الزمر آية: 50.
3 سورة الزمر آية: 50.
4 سورة القصص آية: 78-76.
5 سورة سبأ آية: 35.

ص -543- الغنم. قال: ثم إنه أتى الأبرص في صورته وهيأته فقال: رجل مسكين [وابن سبيل] قد انقطعت به الحبال في سفري، فلا بلاغ لي اليوم إلا باللّه ثم بك أسألك بالذي أعطاك اللون الحسن، والجلد الحسن والمال بعيرًا أتبلغ به في سفري. فقال: الحقوق كثيرة فقال: كأني أعرفك؟ ألم تكن أبرص يقذرك الناس؟ فقيرا فأعطاك اللّه عزّ وجل المال؟ فقال: إنما ورثت هذا المال كابرًا عن كابر. فقال: إن كنت كاذبًا فصيرك اللّه إلى ما كنت به، وأتى الأقرع في صورته فقال له مثل ما قال لهذا، وردّ عليه مثل ما ردّ عليه هذا. فقال: إن كنت كاذبًا فصيَّرك اللّه إلى ما كنت. قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا باللّه ثم بك، أسألك بالذي ردّ عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فردّ اللّه إِلَيَّ بصري، فخذ ما شئت ودع ما شئت، فواللّه لا أجهدك اليوم بشيء أخذته للّه. فقال: أمسك مالك فإنما ابتليتم، فقد رضي اللّه عنك وسخط على صاحبيك". أخرجاه.
قوله:"أخرجاه". أي: البخاري ومسلم.
والناقة العشراء: بضم العين وفتح الشين وبالمد: هي الحامل.
قوله:"أنتج". وفي رواية: فنتج; معناه: تولى نتاجها، والناتج للناقة كالقابلة للمرأة.
قوله:"ولَّد هذا". هو بتشديد اللام. أي: تولى ولادتها، وهو بمعنى: أنتج في الناقة، فالمولد والناتج والقابلة بمعنى واحد، لكن هذا للحيوان، وذلك لغيره.
قوله:"انقطعت بي الحبال": هو بالحاء المهملة والباء الموحدة: هي الأسباب.

ص -544- قوله:"لا أجهدك". معناه: لا أشق عليك في رد شيء تأخذه، أو تطلبه من مالي. ذكره النووي.
وهذا حديث عظيم، وفيه معتبر، فإن الأولين جحدا نعمة اللّه، فما أقرا للّه بنعمته، ولا نسبا النعمة إلى المنعم بها، ولا أدّيا حق اللّه، فحل عليهما السخط. وأما الأعمى فاعترف بنعمة اللّه، ونسبها إلى من أنعم عليه بها، وأدّى حق اللّه فيها، فاستحق الرضى من اللّه بقيامه بشكر النعمة لما أتى بأركان الشكر الثلاثة التي لا يقوم الشكر إلا بها، وهي: الإقرار بالنعمة، ونسبتها إلى المنعم، وبذلها فيما يحب.
قال العلامة ابن القيم رحمه اللّه:"أصل الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له، والذل، والمحبة، فمن لم يعرف النعمة، بل كان جاهلاً بها، لم يشكرها، ومن عرفها ولم يعرف المنعم بها، لم يشكرها أيضًا، ومن عرف النعمة والمنعم، لكن جحدها كما يجحدها المنكر لنعمة المنعم عليه بها، فقد كفرها، ومن عرف النعمة والمنعم بها وأقر بها ولم يجحدها، ولكن لم يخضع له ولم يحبه ولم يرض به وعنه، لم يشكره أيضًا، ومن عرفها وعرف المنعم بها وأقر بها وخضع للمنعم بها وأحبه ورضي به وعنه، واستعملها في محابه وطاعته، فهذا هو الشاكر لها. فلا بد في الشكر من علم القلب، وعمل يتبع العلم، وهو الميل إلى المنعم ومحبته والخضوع له".
قوله:"قذرني الناس"، بكراهة رؤيته وقربه منهم.


باب قول اللّه تعالى:{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[44- باب قول اللّه تعالى:{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}1].
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير اللّه، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس في الآية قال: لما تغشى آدم حملت، فأتاهما إبليس، فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعني أو

------------------------
1 سورة الأعراف آية: 190.

ص -545- لأجعلن له قرني أيل فيخرج من بطنك فيشقه ولأفعلن ولأفعلن يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتًا، ثم حملت فأتاهما فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتًا ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1 رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: شركاء في طاعته ولم يكن في عبادته.
وله بسند صحيح عن مجاهد في قوله: {لَئِنْ آتَيْتَنَا صَالِحاً}2.قال: أشفقا أن لا يكون إنسانًا، وذكر معناه عن الحسن وسعيد وغيرهما.
قوله: باب قول اللّه تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}3.
قال الإمام أحمد رحمه اللّه في معنى هذه الآية: حدثنا عبد الصمد حدثنا عمر بن إبراهيم حدثنا قتادة عن الحسن عن سمرة عن النبي صلى اللّه عليه وسلم قال:"لما ولدت حواء طاف بها إبليس، وكان لا يعيش لها ولد، فقال: سميه عبد الحارث فإنه يعيش، فسمته عبد الحارث فعاش، فكان ذلك من وحي الشيطان وأمره"4. رواه أحمد، والترمذي وحسنه، وابن جرير، والحاكم وصححه5. ولهذا ذكر الضمير في آخرها بصيغة الجمع استطرادًا من ذكر الشخص إلى الجنس. ومعنى الآية: أنه تعالى يخبر عن مبدأ الجنس الإنساني، وما فيه للّه من عجائب القدرة، فأوجد هذا الجنس على كثرته واختلاف أنواعه {مِنْ نَفْسٍ وَاحِدَةٍ} ، وهو آدم عليه السلام، {وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا} أي: وطئها و {حَمَلَتْ حَمْلاً خَفِيفاً} ، وذلك

------------------------
1 سورة الأعراف آية: 190.
2 سورة الأعراف آية: 189.
3 سورة الأعراف آية: 190.
4 الترمذي: تفسير القرآن (3077) , وأحمد (5/11).
5 انظر طعن الحافظ ابن كثير في تفسيره 3/ 612 في هذا الحديث وإعلاله من ثلاثة وجوه.

ص -546- الحمل لا تجد المرأة له ألمًا، إنما هي النطفة، ثم العلقة، ثم المضغة.
وقوله: { فَمَرَّتْ بِهِ}، قال مجاهد: استمرت عليه، وقال مهران: استخفته، وقال ابن جرير: استمرت بالماء وقامت به وقعدت {فَلَمَّا أَثْقَلَتْ} ، أي: صارت ذات ثقل بحملها. قال السدي: كبر في بطنها { دَعَوَا اللَّهَ رَبَّهُمَا}1، أي: أن آدم وحواء عليهما السلام، { دَعَوَا اللَّهَ... لَئِنْ آتَيْتَنَا صَالِحاً}2. بشرًا سويًّا. قال ابن عباس: أشفقا أن يكون بهيمة { لَنَكُونَنَّ مِنَ الشَّاكِرِينَ}3، أي: لنشكرك على ذلك. انتهى ملخصًا من ابن كثير وفيه زيادة.
وقوله: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ}4، أي: للّه شركاء فيما آتاهما أي: لم يقوما بشكر ذلك على الوجه المرضي كما وعدا بذلك، بل جعلا لي فيه شركاء فيما أعطيتهما من الولد الصالح، والبشر السوي، بأن سمياه عبد الحارث، فإن من تمام الشكر أن لا يعبد الاسم إلا للّه، وإذا تأملت سياق الكلام من أوله إلى آخره مع ما فسره به السلف تبين قطعًا أن ذلك في آدم وحواء عليهما السلام، فإن فيه غير موضع يدل على ذلك5. والعجب ممن يكذب بهذه القصة، وينسى ما جرى أول مرة ويكابر بالتفاسير المبتدعة، ويترك تفاسير السلف وأقوالهم. وليس المحذور في هذه القصة بأعظم من المحذور في المرة الأولى.
وقوله تعالى: { عَمَّا يُشْرِكُونَ} هذا واللّه أعلم عائد إلى المشركين من القدرية، فاستطرد من ذكر الشخص إلى الجنس وله نظائر في القرآن.
قوله:"قال ابن حزم": هو أبو محمد علي بن أحمد بن سعيد بن حزم الظاهري المشهور صاحب كتاب"الإجماع"و"الإيصال"و"المحلى"وغيرها من المصنفات.

------------------------
1 سورة الأعراف آية: 189.
2 سورة الأعراف آية: 189.
3 سورة الأعراف آية: 189.
4 سورة الأعراف آية: 190.
5 قال ابن كثير 3/ 614: وأما نحن فعلى مذهب الحسن البصري رحمه الله في هذا وأنه ليس المراد من هذا السياق آدم وحواء, وإنما المراد المشركون من ذريته, ولهذا قال تعالى: فتعالى الله عما يشركون.

ص -547- قوله:"اتفقوا": الظاهر أن المراد أجمعوا، فمقصوده حكاية الإجماع لا حكاية الاتفاق على طريقة المتأخرين.
قوله: "حاشا عبد المطلب". قال ابن القيم: "لا تحل التسمية بعبد علي، وعبد الحسين، ولا عبد الكعبة، وقد روى ابن أبي شيبة عن هانئ [ابن يزيد أبي] شريح قال:"وفد على النبي صلى اللّه عليه وسلم قوم فسمعهم يسمون رجلاً عبد الحجر فقال له ما اسمك قال: عبد الحجر. فقال له رسول اللّه صلى اللّه عليه وسلم "إنما أنت عبد اللّه".
فقيل: كيف يتفقون على تحريم الاسم المعبد لغير اللّه؟ وقد صح عنه صلى اللّه عليه وسلم"تعس عبد الدينار"1 الحديث. وصح عنه أنه قال:"أنا النبي لا كذب أنا ابن عبد المطلب"2.
فالجواب: أما قوله:"تعس عبد الدينار". فلم يرد الاسم، وإنما أراد به الوصف والدعاء على من يعبد قلبه الدينار والدرهم، فرضي بعبوديتهما عن عبودية اللّه تبارك وتعالى.
وأما قوله:"أنا ابن عبد المطلب". فهذا ليس من باب إنشاء التسمية بذلك، وإنما هو من باب الإخبار بالاسم الذي عرف به المسمى دون غيره، والإخبار بمثل ذلك على وجه تعريف المسمى لا يحرم. ولا وجه لتخصيص أبي محمد [ابن حزم] ذلك بعبد المطلب خاصة، فقد كان أصحابه يسمون بعبد شمس، وبني عبد الدار بأسمائهم، ولا ينكر عليهم النبي صلى اللّه عليه وسلم ذلك. فباب الإخبار أوسع من الإنشاء فيجوز فيه ما لا يجوز في الإنشاء. انتهى ملخصًا، وهو حسن.
ولكن بقي إشكال وهو أن في الصحابة من اسمه المطلب بن ربيعة ابن الحارث بن عبد المطلب.
فالجواب: أما من اسمه عبد شمس، فغيره النبي صلى اللّه عليه وسلم إلى عبد اللّه كما ذكروا ذلك في تراجمهم، وأما المطلب بن ربيعة فذكر ابن عبد البر أن اسمه عبد المطلب وقال: كان على عهد رسول اللّه صلى اللّه عليه وسلم [ولم] يغير اسمه فيما علمت. وقال الحافظ: وفيما قاله نظر، فإن الزبير أعلم من

------------------------
1 ابن ماجه: الجهاد (2775).
2 البخاري: الحدود (6830) , وأحمد (1/47 ,1/55).

ص -548- غيره بنسب قريش، ولم يذكر أن اسمه إلا المطلب، وقد ذكر العسكري أن أهل النسب إنما يسمونه المطلب.
وأما أهل الحديث فمنهم من يقول: المطلب، ومنهم من يقول: عبد المطلب. وأما عبد يزيد أبو ركانة فذكره الذهبي في"التجريد"وقال أبو ركانة: طلق امرأته وهذا لا يصح، والمعروف أن صاحب القصة ركانة، وروى حديثه أبو داود في"السنن"عن ابن عباس قال: طلق عبد يزيد أبو ركانة وإخوته أم ركانة وذكر الحديث، ثم قال: وحديث نافع بن عجير، وعبد اللّه علي بن يزيد بن ركانة عن أبيه عن جده أن ركانة طلق امرأته البتة، فجعلها النبي صلى اللّه عليه وسلم واحدة، أصح، لأنهم ولد الرجل وأهله، وهم أعلم به. فقد تبين أنه ليس من الصحابة من أولاء ]من] تصح له صحبته. فعلى هذا لا تجوز التسمية بعبد المطلب ولا غيره مما عبد لغير اللّه، وكيف تجوز التسمية وقد أجمع العلماء على تحريم التسمية ب-: عبد النبي، وعبد الرسول، وعبد المسيح، وعبد علي، وعبد الحسين، وعبد الكعبة؟! وكل هذه أولى بالجواز من عبد المطلب لو جازت التسمية به. وأيضًا فقد نص النبي صلى اللّه عليه وسلم على أن التسمية بعبد الحارث من وحي الشيطان، وأمره بعبد المطلب كعبد الحارث، لا فرق بينهما، إلا أن أصدق الأسماء الحارث وهمام، فلعله أولى بالجواز. لا يقال: إن الحارث اسم للشيطان، لأنه وإن كان اسمًا له، فلا فرق في ذلك بين جميع من اسمه الحارث. فلا يجوز التسمية به وإن نوى عبد الحارث بن هشام أو غيره.
فإن قلت: إذا كان ابن حزم قد حكى الإجماع على جواز التسمية بعبد المطلب، فكيف يجوز خلافه؟
قلت: كلام ابن حزم ليس صريحًا في حكاية الإجماع على جواز ذلك بعبد المطلب، فإن لفظه: اتفقوا على تحريم كل اسم معبد لغير اللّه، كعبد العزى، وعبد هبل، وعبد عمرو، وعبد الكعبة، وما أشبه ذلك حاشا عبد المطلب. واتفقوا على إباحة كل اسم بعد ما ذكرنا ما لم يكن

ص -549- اسم نبي، أو اسم ملك إلى آخر كلامه. فيحتمل أن مراده حكاية الخلاف فيه، ويكون التقدير: اتفقوا على تحريم كل اسم معبد لغير اللّه حاشا عبد المطلب، أي: فإنهم لم يتفقوا على تحريمه، بل اختلفوا، ويؤيده أنه قال بعده: واتفقوا على إباحة كل اسم بعد ما ذكرنا إلى آخره. ويكون المراد حاشا عبد المطلب، فلا أحفظ ما قالوا فيه، ويكون سكوتًا منه عن حكاية إجماعًا، أو خلاف فيه، وعلى تقدير أن مراده حكاية الإجماع من جواز ذلك، فليس كل من حكى إجماعًا يسلم له، ولا كل إجماع يكون حجة أيضًا، فكيف والخلاف موجود، والسنة فاصلة بين المتنازعين؟ وغاية حجة من أجازه قوله عليه السلام:"أنا ابن عبد المطلب" ونحوه، أو أن بعض الصحابة اسمه عبد المطلب. وقد تقدم الجواب عن ذلك، وأيضًا فلو كان قوله:"أنا ابن عبد المطلب" حجة على جواز التسمية به لكان قوله:"إنما بنو هاشم، وبنو عبد مناف شيء واحد" حجة على جواز التسمية بعبد مناف، ولكن فرق بين إنشاء التسمية وبين الإخبار بذلك عمن هو اسمه.
وقوله:"في الآية"، أي: المترجم لها
قوله:"تغشاها"، أي: حواء، أي.: وطئها، عليهما السلام.
قوله:"أو لأجعلن له"، أي: لولدكما.
قوله:"قرني أيل". هو بالتثنية أو الإضافة، وأيل بفتح الهمزة وكسر المثناة التحتية المشددة: ذكر الأوعال، والمعنى: أنه يخوفهما بكونه يجعل للولد قرني وعل، فيخرج من بطنها فيشقه كما قال: فيخرج من بطنك فيشقه.
قوله:"ولأفعلن ولأفعلن" يخوفهما بغير ما ذكر، ويزعم أنه يفعل بهما غير ذلك.
قوله:"سمياه عبد الحارث"، قال سعيد ين جبير: كان اسمه في

ص -550- الملائكة الحارث، وكان مراده أن سمياه بذلك، ليكون قد وجد له صورة الإشراك به، فإن هذا من باب كيد إبليس إذا عجز عن الآدمي أن يوقعه في المعصية الكبيرة، قنع منه بالصغيرة، وأيضًا فإنه يحصل له منهما طاعته كما أطاعا أول مرة، كما روى ابن جرير، وابن أبي حاتم عن عبد الرحمن بن زيد بن أسلم قال: قال رسول اللّه صلى اللّه عليه وسلم:"خدعهما مرتين" قال: زيد خدعهما في الجنة وخدعهما في الأرض.
قوله:"فأبيا أن يطيعاه فخرج ميتًا". إلخ. هذا واللّه أعلم من الامتحان فإن الإنسان لا عزم له، وإن عاين ماذا عساه أن يعلن من الآيات إلا بتوفيق اللّه تعالى. فإن الطبيعة البشرية تغلب عليه كما غلبت على الأبوين مرتين، مع ما وقع لهما قبل من التحذير والإنذار عن كيد إبليس وعداوته لهما، ومع ذلك أدركهما حب الولد فسمياه عبد الحارث، وكان ذلك شركًا في التسمية وإن لم يقصدا العبادة للشيطان، بل قصدا به فيما ظنا، إما دفع شره عن حواء، وإما الخوف على الولد من الموت. كما روى عبد بن حميد، وابن أبي حاتم، عن أبي بن كعب قال:"لما حملت حواء، أتاها الشيطان فقال: أتطيعينني ويسلم ولدك؟ سميه عبد الحارث فلم تفعل فولدت فمات، ثم حملت فقال لها مثل ذلك فلم تفعل. ثم حملت الثالثة فقال: أتطيعينني يسلم لك ولدك وإلا فإنه يكون بهيمة فهيبها فأطاعاه". رواه ابن أبي حاتم. قلت: وإسناده صحيح. ورواه سعيد ابن منصور وابن المنذر. وعن ابن عباس قال:"كانت حواء تلد لآدم أولادًا فتعبدهم للّه، وتسميه عبد اللّه وعبيد اللّه ونحو ذلك فيصيبهم الموت، فأتاها إبليس وآدم فقال: إنكما لو تسميانه بغير ما تسميانه لعاش، فولدت له رجلاً فسمياه عبد الحارث ففيه أنزل {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ...} إلى آخر الآية". رواه ابن مردويه.
قوله: شركاء في طاعته ولم يكن في عبادته، أي: لكونهما أطاعاه في التسمية بعبد الحارث، لا أنهما عبداه فهو دليل على

ص -551- الفرق بين شرك الطاعة وبين شرك العبادة. قال بعضهم: تفسير قتادة في هذه الآية بالطاعة، لأن المراد بها على كلام كثير من المفسرين آدم وحواء عليهما السلام، فناسب تفسيرها بالطاعة، لأنهما أطاعا الشيطان في تسمية الولد بعبد الحارث.
وقد استشكله بعض المعاصرين بما حاصله أنهم قد فسروا العبادة بالطاعة، فيلزم على قول قتادة أن يكون الشرك في العبادة.
والجواب: أن تفسير العبادة بالطاعة من التفسير اللازم، فإنه لازم العبادة أن يكون العابد مطيعًا لمن عبده بها، فلذا فسرت بالطاعة. أو يقال: هو من التفسير بالملزوم وإرادة اللازم، أي: لما كانت الطاعة ملزومًا للعبادة، والعبادة لازمة لها، فلا تحصل إلا بالطاعة، جاز تفسيرها بذلك وهو أصح. وبالجملة فلا إشكال في ذلك بحمد اللّه.
فإن قلت: قد سمى النبي صلى اللّه عليه وسلم طاعة الأحبار والرهبان في معصية اللّه عبادة.
قلت: راجع الكلام على حديث عدي يتضح الجواب.
قوله:"أشفقا"، أي: خافا أي: آدم وحواء أن لا يكون إنسانًا. قال أبو صالح: أشفقا أن يكون بهيمة فقال: لئن آتيتنا بشرًا سويًّا. رواه ابن أبي حاتم. وفي هذا أن هبة اللّه للرجل البنت السوية من النعم ذكره المصنف، وذلك أن اللّه سبحانه وتعالى قادر على أن يجعلها غير سوية، وأن يجعلها من غير الجنس. فلا ينبغي للرجل أن يسخط مما وهبه اللّه له كما يفعل أهل الجاهلية، بل يحمد اللّه الذي جعلها بشرية سوية. ولهذا كانت عائشة رضي الله عنها إذا بشرت بمولود لم تسأل إلا عن صورته لا عن ذكوريته وأنوثيته.
قوله:"وذكر". أي: ذكر ابن أبي حاتم فإنه روى ذلك عمن ذكر المصنف معناه عن الحسن، وهو البصري.قوله:"وسعيد"، أي ابن جبير وغيره كالسدي. وغيره.


باب قول اللّه تعالى: { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -552- [45- باب قول اللّه تعالى: { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }1]
يخبر تعالى أن له أسماء وصفها بكونها حسنى أي: حسان. وقد بلغت الغاية في الحسن فلا أحسن منها، كما يدل عليه من صفات الكمال، ونعوت الجلال، فأسماؤه الدالة على صفاته هي أحسن الأسماء وأكملها، فليس في الأسماء أحسن منها، ولا يقوم غيرها مقامها. وتفسير الاسم منها بغيره ليس تفسيرًا بمراد محض، بل هو على سبيل التقريب والتفهيم، فله من كل صفة كمال أحسن اسم وأكمله وأتمه معنى وأبعده، وأنزهه عن شائبة نقص، فله من صفة الإدراكات العليم الخبير دون العالم الفقيه، والسميع البصير دون السامع والباصر، ومن صفات الإحسان البر الرحيم الودود، دون الرفيق والشفيق والمشوق. وكذلك العلي العظيم، دون الرفيع الشريف، وكذلك الكريم، دون السخي. والخالق البارئ المصور، دون الصانع الفاعل المشكل، والعفو الغفور، دون الصفوح الساتر. وكذلك سائر أسماء اللّه تعالى يجري على نفسه أكملها وأحسنها، ولا يقوم غيره مقامه فأسماؤه أحسن الأسماء، كما أن صفاته أكمل الصفات، فلا نعدل عما سمى به نفسه إلى غيره، كما لا يتجاوز ما وصف به نفسه،

------------------------
1 سورة الأعراف آية: 180.

ص -553- ووصفه به رسوله صلى اللّه عليه وسلم إلى ما وصفه به المبطلون.
ومن هنا يتبين لك خطأ من أطلق عليه اسم الصانع والفاعل والمربي ونحوها; لأن اللفظ الذي أطلقه سبحانه على نفسه، وأخبر به عنها أتم من هذا، وأكمل وأجل شأنًا، فإنه يوصف من كل صفة كمال بأكملها وأجلها وأعلاها. فيوصف من الإرادة بأكملها، وهو الحكمة وحصول كل ما يريد بإرادته. كما قال تعالى: { فَعَّالٌ لِمَا يُرِيدُ}، [البروج: 16]، وبإرادة اليسر لا العسر. كما قال تعالى: { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ }1
وبإرادة الإحسان وتمام النعمة على عباده كقوله تعالى: { وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلاً عَظِيماً} 2. فإرادة التوبة له وإرادة الميل لمبتغي الشهوات. وقوله: { مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ }3. وكذلك العليم الخبير أكمل من الفقيه العارف، والكريم الجواد أكمل من السخي، والرحيم أكمل من الشفيق، والخالق البارئ المصور أكمل من الفاعل الصانع; ولهذا لم تجئ هذه في أسمائه الحسنى، فعليك بمراعاة ما أطلقه سبحانه على نفسه من الأسماء والصفات، والوقوف معها وعدم إطلاق ما لم يطلقه على نفسه، ما لم يكن مطابقًا لمعنى أسمائه وصفاته.
وحينئذ فيطلق المعنى لمطابقته لها دون اللفظ، ولا سيما إذا كان مجملًا، أو منقسما، أو ما يمدح به وغيره، فإنه لا يجوز إطلاقه إلا مقيدًا، وهذا كلفظ الفاعل والصانع، فإنه لا يطلق عليه في أسمائه الحسنى إلا إطلاقًا مقيدًا كما أطلقه على نفسه كقوله: { فَعَّالٌ لِمَا يُرِيدُ }،4, وقوله: { وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}5. وقوله: { صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} فإن اسم الفاعل والصانع منقسم المعنى إلى ما يمدح عليه ويذم، فلهذا المعنى - واللّه أعلم - لم يجئ في الأسماء الحسنى المريد، كما جاء فيها السميع

------------------------
1 سورة البقرة آية: 185.
2 سورة النساء آية: 27.
3 سورة المائدة آية: 6.
4 سورة إبراهيم آية: 27.
5 سورة النمل آية: 88.

ص -554- البصير، ولا المتكلم الآمر الناهي، لانقسام مسمى هذه الأسماء، بل وصف نفسه بكمالاتها، وشرف أنواعها.
ومن هنا يعلم غلط بعض المتأخرين، وزلقه الفاحش في اشتقاقه له سبحانه من كل فعل أخبر به عن نفسه اسمًا مطلقًا، وأدخله في أسمائه الحسنى، فاشتق منها اسم الماكر، والمخادع، والفاتن، والمضل، تعالى اللّه عن ذلك علوًّا كبيرًا. انتهى ملخصًا من كلام الإمام ابن القيم.
وقيل: فصل الخطاب في أسماء اللّه الحسنى، هل هي توقيفية أم لا؟
وحاصله أن ما يطلق عليه من باب الأسماء والصفات توقيفي، وما يطلق من باب الإخبار لا يجب أن يكون توقيفيًّا، كالقديم والشيء الموجود، والقائم بنفسه، والصانع، ونحو ذلك.
فادعوه بها، أي: اسألوه، وتوسلوا إليه بها كما تقول: اغفر لي وارحمني إنك أنت الغفور الرحيم. فإن ذلك من أقرب الوسائل وأحبها إليه، كما في"المسند"والترمذي"ألظوا بياذا الجلال والإكرام"1. والحديث الآخر سمع النبي صلى اللّه عليه وسلم رجلاً يدعو وهو يقول: "اللهم إني أسألك بأني أشهد أنك أنت اللّه الذي لا إله إلا أنت، الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوًا أحد، فقال:"والذي نفسي بيده لقد سأل اللّه باسمه الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى"2. رواه الترمذي وغيره.
وقوله عليه السلام:"اللهم إني أعوذ برضاك من سخطك، وبعفوك من عقوبتك، وبك منك، لا نحصي ثناء عليك أنت كما أثنيت على نفسك"3. حديث صحيح رواه مسلم، وغيره.
ومنه:"اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت، المنان، بديع السموات والأرض، يا ذا الجلال والإكرام"4. رواه الترمذي بنحوه، واللفظ لغيره.

------------------------
1 الترمذي: الدعوات (3524).
2 الترمذي: الدعوات (3475) , وابن ماجه: الدعاء (3857).
3 مسلم: الصلاة (486) , والترمذي: الدعوات (3493) , والنسائي: التطبيق (1100 ,1130) والاستعاذة (5534) , وأبو داود: الصلاة (879) , وابن ماجه: الدعاء (3841) , وأحمد (6/58) , ومالك: النداء للصلاة (497).
4 الترمذي: الدعوات (3544) , والنسائي: السهو (1300) , وأبو داود: الصلاة (1495) , وابن ماجه: الدعاء (3858) , وأحمد (3/120 ,3/158 ,3/245 ,3/265).

ص -555- قال ابن القيم: "فهذا سؤال له، وتوسل إليه بحمده وأنه لا إله إلا هو المنان. فهو توسل إليه بأسمائه، وصفاته، وما أحق ذلك بالإجابة، وأعظمه موقعًا عند السؤال! وأعلم أن الدعاء بها أحد مراتب إحصائها الذي قال فيه النبي صلى اللّه عليه وسلم:"إن للّه تسعة وتسعين اسمًا من أحصاها دخل الجنة"1 رواه البخاري، وغيره.
وهي ثلاث مراتب:
المرتبة الأولى: إحصاء ألفاظها، وأسمائها، وعددها.
المرتبة الثانية: فهم معانيها، ومدلولها.
المرتبة الثالثة: دعاؤه بها كما في الآية، وهو نوعان:
دعاء ثناء وعبادة، ودعاء طلب ومسألة، فلا يثني عليه إلا بأسمائه الحسنى، وصفاته العلا، وكذا لا يسأل إلا بها. فلا يقال: يا موجود ويا شيء ويا ذات اغفر لي، بل يسأل في كل مطلوب باسم يكون مقتضيًا لذلك المطلوب. فيكون السائل متوسلاً إليه بذلك الاسم. ومن تأمل أدعية الرسل، لا سيما خاتمهم عليه وعليهم السلام، وجدها مطابقة لهذا كما تقول: رب اغفر لي وارحمني إنك أنت الغفور الرحيم. ولا يحسن: إنك أنت السميع العليم البصير، ولكن أسماؤه تعالى منها ما يطلق عليه مفردًا، وهو غالب الأسماء كالقدير، والسميع، والبصير، والحكيم. فهذا يسوغ أن يدعى به مفردًا، ومقترنًا بغيره. فتقول: يا عزيز، يا حكيم، يا قدير، يا سميع، يا بصير، وإن انفرد كل اسم. وكذلك في الثناء عليه، والخبر عنه. وبه يسوغ لك الإفراد والجمع.
ومنها ما لا يطلق عليه مفردًا، بل مقرونًا بمقابله. كالمانع، والضار، والمنتقم، والمذل، فلا يجوز أن يفرد هذا عن مقابله، فإنه مقرون بالمعطي، والنافع، والعفو، والعزيز والمعز. فهو المعطي المانع، الضار النافع، المنتقم العفو، المعز المذل; لأن الكمال في اقتران كل اسم من هذا بمقابله، لأنه يراد به أنه

------------------------
1 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/427 ,2/499 ,2/503 ,2/516).

ص -556- المتفرد بالربوبية، وتدبير الخلق، والتصرف فيهم إعطاء ومنعًا، ونفعًا وضرًا، وانتقامًا وعفواً، وإعزازًا وإذلالاً. فأما الثناء عليه بمجرد المنع والانتقام والإضرار، فلا يسوغ، فهذه الأسماء الممزوجة يجري الاسمان منها مجرى الاسم الواحد الذي يمتنع فصل بعض حروفه من بعض. ولذلك لم تجئ مفردة، ولم تطلق عليه إلا مقترنة. فلو قلت: يا ضار، يا مانع، يا مذل، لم تكن مثنيًا عليه، ولا حامدًا له حتى تذكر مقابلتها". انتهى ملخصًا من كلام ابن القيم. وفيه بعض زيادة، وبه يظهر الجواب عما قد يرد على ما سبق.
ذكر الأسماء الحسنى التي ورد عدها في الحديث:
لما كان إحصاء الأسماء الحسنى والعمل بها أصلا للعمل بكل معلوم، وكانت سعادة الدنيا والآخرة مرتبة عليها فما حصل من آثارها للعباد، هو الذي أوجب لهم دخول الجنة، ولهذا جاء الحديث الصحيح المتفق عليه أن"من أحصاها دخل الجنة"1. وذكرنا مراتب الإحصاء، لأن العبد محتاج، بل مضطر إلى معرفتها فوق كل ضرورة.
وقد قيل: إن اللّه ذكرها كلها في القرآن. ولا ريب أن اللّه تعالى ذكر أكثرها بلفظها، و[ما] لم يذكره بلفظه، ففي القرآن ما يدل عليه.
قال الترمذي: حدثنا إبراهيم بن يعقوب، أخبرنا صفوان بن صالح، أخبرنا الوليد بن مسلم أخبرنا شعيب بن أبي حمزة: عن أبي الزناد عن الأعرج عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"إن للّه تسعة وتسعين اسمًا من أحصاها دخل الجنة هو اللّه الذي لا إله إلا هو. الرحمن. الرحيم. الملك القدوس. السلام. المؤمن. المهيمن. العزيز. الجبار. المتكبر. الخالق. البارئ. المصور. الغفار. القهار. الوهاب. الرزاق. الفتاح. العليم. القابض. الباسط. الخافض. الرافع. المعز. المذل. السميع.

------------------------
1 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3506 ,3507 ,3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/290 ,2/314 ,2/427 ,2/499 ,2/503 ,2/516).

ص -557- البصير. الحكم. العدل. اللطيف. الخبير. الحليم. العظيم. الغفور. الشكور. العلي. الكبير. الحفيظ. المقيت. الحسيب. الجليل. الكريم. الرقيب. المجيب. الواسع. الحكيم. الودود. المجيد. الباعث. الشهيد. الحق. الوكيل. القوي. المتين. الولي. الحميد. المحصي. المبدئ. المعيد. المحيي. المميت. الحي. القيوم. الواجد. الماجد. الواحد. الأحد. الصمد. القادر. المقتدر. المقدم. المؤخر. الأول. الآخر. الظاهر. الباطن. الوالي. المتعال. البر. التواب. المنعم. المنتقم. العفو. الرؤوف. مالك الملك. ذو الجلال والإكرام. المقسط. الجامع. الغني. المغني. المانع. الضار. النافع. النور. الهادي. البديع. الباقي. الوارث. الرشيد. الصبور"1.
قال الترمذي: هذا حديث غريب جدًّا حدثنا به غير واحد عن صفوان بن صالح، ولا نعرفه إلا من حديث صفوان بن صالح، وهو ثقة عند أهل الحديث.
وقد روي هذا الحديث من غير وجه عن أبي هريرة رضي اللّه عنه عن النبي صلى اللّه عليه وسلم ولا نعلم في كبير شيء من الروايات ذكر الأسماء الحسنى إلا2 في هذا الحديث، وقد روى آدم بن3 أبي إياس هذا الحديث بإسناد غير هذا عن أبي هريرة عن النبي صلى اللّه عليه وسلم وذكر فيه الأسماء، وليس له إسناد صحيح.
قلت: يشير إلى عدد الأسماء سردًا، وإلا فصدر الحديث متفق عليه. وقد خرجه بالعدد المذكور ابن المنذر، وابن خزيمة في"صحيحه"وابن حبان والطبراني، والحاكم في"المستدرك"وغيرهم به، ولم يذكروا فيه"المعطي"، وإسناده صحيح، ولكن المستغرب منه ذكر العدد.
ورواه ابن ماجة من طريق

------------------------
1 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/427 ,2/499 ,2/503 ,2/516).
2 سقطت من الطبعة السابقة: "إلا ".
3 في الطبعة السابقة "عن "وهو خطأ.

ص -558- عبد الملك بن الصنعاني عن زهير بن محمد التميمي عن موسى بن عقبة عن الأعرج، وساق الأسماء، وخالف سياق الترمذي في الترتيب والزيادة والنقص.
فأما الزيادة فهي البارئ الراشد البرهان الشديد الواقي القائم الحافظ الناظر السامع المعطي الأبد المنير التام القديم الوتر".وعبد الملك لين الحديث، وزهير مختلف فيه، وحديث الوليد أصح إسنادًا وأحسن سياقًا، وأجدر أن يكون مرفوعًا ولهذا قال النووي: هو حديث حسن. قال بعضهم: والعلة في كونهما لم يخرجاه بذكر الأسامي تفرد الوليد بن مسلم عالم الشاميين الثقة. وقد قيل: إن العدد المذكور مدرج.
قال في"الإرشاد"ما معناه: ذكر جماعة من الحفاظ المحققين المتقنين أن سرد الأسماء في حديث أبي هريرة مدرج فيه، وأن جماعة من أهل العلم جمعوها من القرآن، كما روي ذلك عن جعفر بن محمد وسفيان بن عيينة، وأبي زيد اللغوي. وقال البيهقي: يحتمل أن يكون التفسير للأسماء وقع من بعض الرواة، ولهذا الاحتمال ترك الشيخان إخراج حديث الوليد في"الصحيح".
قال في"البدر": والدليل على ذلك وجهان:
أحدهما: أن أصحاب الحديث لم يذكروها.
والثاني: أن فيها تغييرًا بزيادة ونقصان، وذلك لا يليق بالمرتبة العليا النبوية، كذا قال، وفيه نظر، فإن الزيادة والنقصان قد تكون من الرواة، وإن كان الحديث صحيحًا كما في غير ذلك من الأحاديث. وقد رواه الطبراني في"الدعاء"، والحاكم وغيرهما، فزادوا "الرب الإله الحنان المنان البارئ"وفي لفظ:"القائم الفرد". وفي لفظ:"القادر"بدل: الفرد و"المغيث الدائم الحميد". وفي لفظ:"الجميل الصادق المولى النصير القديم الوتر الفاطر العلام المليك الأكرم المدبر المالك الشاكر الرفيع ذو الطول، ذو المعارج ذو الفضل الخلاق"، ولا أظنه يثبت، وإن كان بعض العدد صحيحًا. وعد جعفر بن محمد منها:

ص -559- "المنعم المتفضل السريع". وقال ابن حزم: جاءت في إحصائها أحاديث مضطربة، لا يصح منها شيء أصلاً، ونقل عنه أنه قال: صح عندي قريبًا من ثمانين اسما، اشتمل عليها الكتاب، والصحاح من الأخبار، فليطلب الباقي بطريق الاجتهاد.
وقال القرطبي في"شرح الأسماء الحسنى": العجب من ابن حزم ذكر من الأسماء الحسنى نيفًا وثمانين فقط، واللّه يقول:{ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ }1. ثم ساق ما ذكره ابن حزم. وفيه من الزيادة على ما تقدم "الرب الإله الأعلى الأكبر الأعز السيد السبوح الوتر المحسن الجميل الرفيق الدهر".
 وقد عدها الحافظ فزاد "الخفي السريع الغالب العالم الحافظ المستعان". وفي هذا نظر يفهم مما تقدم، وإن كان قد ذكر بعضها فيما لا يثبت من الحديث، فهذه خمسة وستون ومائة اسم، أقربها من جهة الإسناد سياق الترمذي، وما عدا ذلك ففيه أسماء صحيحة ثابتة، وفي بعضها توقف، وبعضها خطأ محض، كالأبد والناظر والسامع والقائم والسريع، فهذه وإن ورد عدادها في بعض الأحاديث، فلا يصح ذلك أصلا.
وكذلك الدهر والفعال والفالق والمخرج والعالم، مع أن هذه لم ترد في شيء من الأحاديث إلا حديث "لا تسبوا الدهر فإن اللّه هو الدهر"2. وقد مضى معناه، وبينا خطأ ابن حزم في عده من الأسماء الحسنى هناك.
واعلم أن الأسماء الحسنى لا تدخل تحت حصر، ولا تحد بعدد فإن للّه تعالى أسماء وصفات استأثر بها في علم الغيب عنده، ولا يعلمها ملك مقرب، ولا نبي مرسل، كما في الحديث الصحيح:"أسألك بكل اسم هو لك سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدًا من خلقك، أو استأثرت به في علم الغيب عندك"3. رواه أحمد وابن حبان في"صحيحه"وغيرهما.
وقال ابن القيم: "فجعل أسماءه ثلاثة أقسام: قسم سمى به نفسه فأظهره لمن شاء من ملائكته أو غيرهم، ولم ينزل به كتابه، وقسم أنزل به كتابه، وتعرف به

------------------------
1 سورة الأنعام آية: 38.
2 البخاري: تفسير القرآن (4826) , ومسلم: الألفاظ من الأدب وغيرها (2246) , وأبو داود: الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499 ,2/506) , ومالك: الجامع (1846).
3 أحمد (1/452).

ص -560- إلى عباده، وقسم استأثر به في علم غيبه، فلم يطلع عليه أحدًا من خلقه، ولهذا قال:"استأثرت به"، أي: انفردت بعلمه، وليس المراد انفراده بالمسمى به، لأن هذا الانفراد ثابت في الأسماء التي أنزل بها كتابه. ومن هذا قوله عليه السلام في حديث الشفاعة:"فيفتح علي من محامده بما لا أحسنه الآن"1. وتلك المحامد هي بأسمائه وصفاته. ومنه قوله:"لا أحصي ثناء عليك أنت كما أثنيت على نفسك"2.
وأما قوله صلى اللّه عليه وسلم:"إن للّه تسعة وتسعين اسمًا من أحصاها دخل الجنة"3. فالكلام جملة واحدة.
وقوله:"من أحصاها دخل الجنة"4. صفة لا خبر مستقبل، والمعنى: له أسماء متعددة من شأنها أن من أحصاها دخل الجنة، وهذا كقولك: لفلان ألف شاة أعدها للأضياف فلا يدل على أنه لا يملك غيرها. وهذا لا خلاف بين العلماء فيه.
وقوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }5، أي: اتركوهم، وأعرضوا عن مجادلتهم، قال ابن القيم: والإلحاد في أسمائه: هو العدول بها وبحقائقها ومعانيها عن الحق الثابت لها، وهو مأخوذ من الميل، كما يدل عليه مادة اللحد، ومنه اللحد وهو الشق في جانب القبر الذي قد مال عن الوسط، ومنه اللمحد في الدين المائل عن الحق إلى الباطل.
إذا عرف هذا فالإلحاد في أسمائه:
أحدها: أن يسمي الأصنام بها، كتسميتهم اللات من الإله، والعزى من العزيز، وتسميتهم الصنم إلهًا، وهذا إلحاد حقيقة، فهم عدلوا بأسمائه إلى أوثانهم وآلهتهم الباطلة.
الثاني: تسميته بما لا يليق بجلاله، كتسمية النصارى له أبًا وتسمية الفلاسفة له موجبًا بذاته، أو علة فاعلة بالطبع، ونحو ذلك.
وثالثها: وصفه بما يتعالى عنه ويتقدس من النقائص، كقول أخبث اليهود: إنه فقير،

------------------------
1 البخاري: تفسير القرآن (4712) , ومسلم: الإيمان (194) , والترمذي: صفة القيامة والرقائق والورع (2434) وصفة الجنة (2557).
2 مسلم: الصلاة (486) , والترمذي: الدعوات (3493) , والنسائي: التطبيق (1100 ,1130) , وأبو داود: الصلاة (879) , وابن ماجه: الدعاء (3841) , وأحمد (6/58) , ومالك: النداء للصلاة (497).
3 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/427 ,2/499 ,2/503 ,2/516).
4 البخاري: الشروط (2736) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي: الدعوات (3506 ,3507 ,3508) , وابن ماجه: الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/290 ,2/314 ,2/427 ,2/499 ,2/503 ,2/516).
5 سورة الأعراف آية: 180.

ص -561- وقولهم: إنه استراح بعد أن خلق خلقه، وقولهم: { يَدُ اللَّهِ مَغْلُولَةٌ}، [المائدة، من الآية: 64]، وأمثال ذلك مما هو إلحاد في أسمائه وصفاته.
ورابعها: تعطيل الأسماء الحسنى عن معانيها، وجحد حقائقها، كقول من يقول من الجهمية وأتباعهم: إنها ألفاظ مجردة، لا تتضمن صفات، ولا معاني، فيطلقون عليه اسم السميع والبصير والحي والرحيم والمتكلم، ويقولون: لا حياة له ولا سمع ولا بصر ولا كلام ولا إرادة تقوم به، وهذا من أعظم الإلحاد فيها عقلاً وشرعًا ولغة وفطرة، وهو يقابل إلحاد المشركين، فإن أولئك أعطوا من أسمائه وصفاته لآلهتهم، وهؤلاء سلبوا كماله، وجحدوها وعطلوها، وكلاهما ألحد في أسمائه، ثم الجهمية وفروخهم متفاوتون في هذا الإلحاد، فمنهم الغالي والمتوسط والمتلوث، وكل من جحد شيئًا مما وصف اللّه به نفسه، أو وصفه به رسوله صلى اللّه عليه وسلم فقد ألحد في ذلك فليقل أو ليستكثر.
وخامسها: تشبيه صفاته بصفات خلقه، تعالى اللّه عما يقول المشبهون علوًّا كبيرًا، فهذا الإلحاد في مقابله إلحاد المعطلة، فإن أولئك نفوا صفات كماله وجحدوها، وهؤلاء شبهوها بصفات خلقه، فجمعهم الإلحاد، وتفرقت بهم طرقه، وبرأ اللّه أتباع رسوله، وورثته القائمين بسنته عن ذلك كله، فلم يصفوه إلا بما وصف به نفسه، ولم يجحدوا صفاته، ولم يشبهوها بصفات خلقه، ولم يعدلوا بها عما أنزلت عليه لفظًا ولا معنى، بل أثبتوا له الأسماء والصفات، ونفوا عنه مشابهة المخلوقات فكان إثباتهم بريئًا من التشبيه، وتنْزيههم خاليًا من التعطيل، لا كمن شبه كأنه يعبد صنمًا، أو عطل حتى كأنه لا يعبد إلا عدمًا، وأهل السنة وسط في النحل، كما أن أهل الإسلام وسط في الملل توقد مصابيح معارفهم: { مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ}، [النّور، من الآية: 35]. {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}، [الأعراف، من الآية: 180] وعيد وتهديد.

ص -562- قوله: {يُلْحِدُونَ فِي أَسْمَائِهِ}، [الأعراف، من الآية: 180] يشركون، أي يشركون غيره في أسمائه كتسميتهم الصنم إلهًا، ويحتمل أن المراد الشرك في العبادة، لأن أسماءه تعالى تدل على التوحيد، فالإشراك بغيره إلحاد في معاني أسمائه سبحانه وتعالى لا سيما مع الإقرار بها، كما كانوا يقرون باللّه ويعبدون غيره، فهذا الاسم وحده أعظم الأدلة على التوحيد، فمن عبد غيره; فقد ألحد في هذا الاسم، وعلى هذا بقية الأسماء، وهذا الأثر لم يروه ابن أبي حاتم عن ابن عباس إنما رواه عن قتادة فاعلم ذلك.
قوله:"وعنه: سمو اللات من الإله، والعزى من العزيز".
هذا الأثر معطوف على سابقه، أي: رواه ابن أبي حاتم عن ابن عباس، وكذلك الأثر الثاني عن الأعمش معطوف على سابقه أي: رواه ابن أبي حاتم عنه.
والأعمش اسمه سليمان بن مهران أبو محمد الكوفي الفقيه ثقة حافظ ورع مات سنة 147 وكان مولده أول سنة 61.
قوله:"يدخلون فيها ما ليس منها"، أي: كتسمية النصارى له أبًا ونحوه كما سبق.


باب لا يقال: السلام على اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[46- باب لا يقال: السلام على اللّه]
لما كان حقيقة لفظ الإسلام السلامة والبراءة والخلاص والنجاة من الشر والعيوب، فإذا قال المسلم: السلام عليكم فهو دعاء للمسلم عليه، وطلب له أن يسلم من الشر كله، واللّه هو المطلوب منه لا المطلوب له، وهو المدعو لا المدعو له، وهو الغني له ما في السموات وما في الأرض، استحال أن يسلم عليه سبحانه وتعالى، بل هو المسلم على عباده كما قال تعالى: { قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى}1 وقال: { وَسَلامٌ عَلَى

------------------------
1 سورة النمل آية: 59.

ص -563- الْمُرْسَلِينَ}1 وقال: { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ }2 فهو السلام ومنه السلام لا إله غيره ولا رب سواه.
في"الصحيح"عن ابن مسعود رضي اللّه عنه قال:"كنا إذا كنا مع رسول اللّه صلى اللّه عليه وسلم في الصلاة قلنا: السلام على اللّه من عباده، السلام على فلان، فقال النبي صلى اللّه عليه وسلم لا تقولوا السلام على اللّه، فإن الله هو السلام"3.
ش: قوله:"في"الصحيح"" أي"الصحيحين".
قوله:"قلنا: السلام على اللّه"، أي: يقولون ذلك في التشهد الأخير كما هو مصرح به في بعض ألفاظ الحديث:"كنا نقول قبل أن يفرض التشهد: السلام على اللّه، فقال النبي صلى اللّه عليه وسلم إن اللّه هو السلام، ولكن قولوا التحيات للّه"4.
قوله:"فقال النبي صلى اللّه عليه وسلم: لا تقولوا السلام على اللّه"، أي: - واللّه أعلم - لما تقدم، ولأن السلام اسمه، كما يرشد إليه آخر الحديث.
قوله:"فإن اللّه هو السلام". أنكر عليه السلام التسليم على اللّه، وأخبر أن ذلك عكس ما يجب له سبحانه، فإن كل سلام ورحمة له ومنه فهو مالكها ومعطيها، وهو السلام. قال ابن الأنباري: أمرهم أن يعرفوه إلى الخلق لحاجتهم إلى السلامة، وقال غيره: وهذا كله حماية منه صلى اللّه عليه وسلم لجناب التوحيد حتى يعرف للّه تعالى ما يستحقه من الأسماء والصفات وأنواع العبادات.
قوله: "السلام على فلان وفلان". اختلف العلماء في معنى السلام المطلوب عند التحية على قولين:
أحدهما: أن المعنى اسم السلام عليكم، والسلام هنا هو اللّه عزّ وجل. ومعنى الكلام: نزلت بركة اسم السلام عليكم، وحملت عليكم فاختير في هذا المعنى من أسمائه اسم السلام دون غيره، ويدل عليه قوله في آخر الحديث.
قوله:"فإن اللّه هو السلام". فهذا صريح في كون السلام اسمًا من أسمائه، فإذا قال المسلم: السلام عليكم;

------------------------
1 سورة الصافات آية: 181.
2 سورة الأحزاب آية: 44.
3 البخاري: الأذان (835) , ومسلم: الصلاة (402) , والنسائي: التطبيق (1168 ,1169) والسهو (1298) , وأبو داود: الصلاة (968) , وابن ماجه: إقامة الصلاة والسنة فيها (899) , وأحمد (1/382 ,1/413 ,1/427 ,1/431 ,1/464) , والدارمي: الصلاة (1340).
4 البخاري: التوحيد (7381) , ومسلم: الصلاة (402) , والنسائي: التطبيق (1168 ,1169) والسهو (1298) , وأبو داود: الصلاة (968) , وابن ماجه: إقامة الصلاة والسنة فيها (899) , وأحمد (1/382 ,1/413 ,1/427 ,1/431) , والدارمي: الصلاة (1340).

ص -564- كان معناه: اسم السلام عليكم، يدل عليه ما رواه أبو داود، عن ابن عمر أن رجلاً سلم على النبي صلى اللّه عليه وسلم فلم يرد عليه حتى استقبل الجدار، ثم تيمم ورد عليه وقال:"إني كرهت أن أذكر اللّه إلا على طهر"1. ففي هذا بيان أن السلام ذكر للّه وإنما يكون ذكرًا إذا تضمنت اسمًا من أسمائه.
الثاني: أن السلام مصدر بمعنى السلامة، وهو المطلوب المدعو به عند التحية، لأنه ينكر بلا ألف ولام، فيجوز أن يقول المسلم: سلام عليكم، ولو كان اسمًا من أسمائه تعالى لم يستعمل كذلك، بل كان يطلق عليه معرفًا كما يطلق على سائر أسمائه الحسنى. فيقال: السلام، المؤمن، المهيمن، فإن التنكير لا يصرف اللفظ إلى معين، فضلاً عن أن يصرفه إلى اللّه وحده، بخلاف المعرف فإنه ينصرف إليه تعيينًا إذا ذكرت أسماؤه الحسنى. ويدل على ذلك عطف الرحمة والبركة عليه في قوله: سلام عليكم ورحمة اللّه وبركاته، ولأنه لو كان اسمًا من أسمائه تعالى لم يستقم الكلام بالإضمار، وذلك خلاف الأصل ولا دليل عليه، ولأنه ليس المقصود من السلام هذا المعنى، وإنما المقصود منه الإيذان بالسلامة خبرًا ودعاء.
قال ابن القيم: "والصواب في مجموعهما أي: القولين، وذلك أن من دعا اللّه بأسمائه الحسنى يسأل في كل مطلوب ويتوسل إليه بالاسم المقتضي لذلك المطلوب المناسب لحصوله، حتى كأن الداعي مستشفع إليه، متوسل به. فإذا قال: رب اغفر لي، وتب علي إنك أنت التواب الرحيم الغفور، فقد سأله أمرين، وتوسل إليه باسمين من أسمائه، مقتضيين لحصول مطلوبه وهذا كثير جدًّا وإذا ثبت هذا فالمقام لما كان مقام2 طلب السلامة التي هي أهم ما عند الرجل أتى في طلبها بصيغة اسم من أسمائه تعالى، وهو السلام الذي تطلب منه السلامة.

------------------------
1 النسائي: الطهارة (38) , وأبو داود: الطهارة (17) , وابن ماجه: الطهارة وسننها (350) , وأحمد (4/345) , والدارمي: الاستئذان (2641).
2 في الطبعة السابقة: هذا المقام لما كان طلب.

ص -565- فتضمن لفظ السلام معنيين. أحدهما: ذكر اللّه تعالى كما في حديث ابن عمر.
والثاني: طلب السلامة وهو مقصود المسلم. فقد تضمن"سلام عليكم"اسمًا من أسماء اللّه، وطلب السلامة منه. انتهى ملخصًا.


باب قول اللهم اغفر لي إن شئت - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[47- باب قول اللهم اغفر لي إن شئت]
ش: لما كان العبد لا غناء له عن رحمة اللّه ومغفرته طرفة عين، بل فقير بالذات إلى الغني بالذات كما قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}1. نهي عن قول ذلك، لما فيه من إيهام الاستغناء عن مغفرة اللّه ورحمته كما سيأتي، وذلك مضاد للتوحيد.
في"الصحيح"عن أبي هريرة أن رسول اللّه صلى اللّه عليه وسلم قال:"لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإن اللّه لا مكره له"2. ولمسلم."وليعظم الرغبة، فإن اللّه لا يتعاظمه شيء أعطاه"3.
ش: قوله:"في"الصحيح""، أي:"الصحيحين".
قوله:"اللهم اغفر لي إن شئت". قال القرطبي: إنما نهى الرسول صلى اللّه عليه وسلم عن هذا القول، لأنه يدل على فتور الرغبة، وقلة الاهتمام بالمطلوب. وكأن هذا القول يتضمن أن هذا المطلوب إن حصل وإلا استغنى عنه، ومن كان هذا حاله لم يتحقق من حاله الافتقار والاضطرار الذي هو روح عبادة الدعاء، وكان ذلك دليلاً على قلة معرفته بذنوبه، وبرحمة ربه. وأيضًا فإنه لا يكون موقنًا بالإجابة. وقد قال عليه السلام:"ادعوا اللّه وأنتم موقنون بالإجابة، واعلموا أن اللّه لا يستجيب دعاء من قلب غافلٍ لاهٍ"4.
قوله:"ليعزم المسألة". قال القرطبي أي: ليجزم في طلبته،

------------------------
1 سورة فاطر آية: 15.
2 البخاري: الدعوات (6339) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وأحمد (2/243 ,2/318 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494).
3 البخاري: الدعوات (6339) والتوحيد (7477) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وابن ماجه: الدعاء (3854) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494).
4 الترمذي: الدعوات (3479).

ص -566- ويحقق رغبته، ويتيقن الإجابة، فإنه إذا فعل ذلك دل على علمه بعظيم ما يطلب من المغفرة والرحمة، وعلى أنه مفتقر إلى ما يطلب مضطر إليه، وقد وعد اللّه المضطر بالإجابة بقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ }1.
قوله:"فإنه لا مكره له". أي: فإن اللّه لا مكره له. هذا لفظ البخاري في الدعوات، ولفظ مسلم عن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وسلم "لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللّهم ارحمني إن شئت، ليعزم المسألة في الدعاء، فإن اللّه صانع ما شاء، لا مكره له"2. قال القرطبي: هذا إظهار لعدم فائدة تقبل الاستغفار والرحمة بالمشيئة. كأن اللّه تعالى لا يضطره إلى فعل شيء دعاء ولا غيره، بل يفعل ما يريد ويحكم ما يشاء. ولذلك قيد اللّه تعالى الإجابة بالمسألة في قوله:{فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ}3. فلا معنى لاشتراط المشيئة بقيله.
قوله:"ولمسلم" أي: من وجه آخر.
قوله:"وليعظم الرغبة" هو بالتشديد، فإن اللّه لا يتعاظمه شيء أعطاه يقال: تعاظم زيد هذا الأمر، أي: كبر عليه وعسر. قال: والرغبة يعني الطلبة والحاجة التي يريد.
وقيل: السؤال والطلب بتكرار الدعاء والإلحاح فيه، والأول أظهر، أي: لسعة جوده وكرمه، لا يعظم عليه إعطاء شيء، بل جميع الموجودات في أمره يسير، وهو أكبر من ذلك، وهذا هو غاية المطالب، فالاقتصار على الداني في المسألة إساءة ظن بجوده وكرمه.

------------------------
1 سورة النمل آية: 62.
2 البخاري: الدعوات (6339) والتوحيد (7477) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي: الدعوات (3497) , وأبو داود: الصلاة (1483) , وابن ماجه: الدعاء (3854) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك: النداء للصلاة (494).
3 سورة الأنعام آية: 41.


باب لا يقول: عبدى وأمتي - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[48- باب لا يقول: عبدى وأمتي]
ش: أي: لما في ذلك من الإيهام من المشاركة في الربوبية، فنهي عن ذلك أدبًا مع جناب الربوبية، وحماية لجناب التوحيد.

ص -567- قال في"الصحيح"عن أبي هريرة أن رسول اللّه صلى اللّه عليه وسلم قال:"لا يقل أحدكم: أطعم ربك، وضيء ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي"1.
ش: قوله:"في الصحيح"، أي:"الصحيحين".
قوله:"لا يقل أحدكم"، هو بالجزم على النهي، والمراد أن يقول ذلك لمملوكه أو مملوك غيره، فالكل منهي عنه.
قوله:"أطعم ربك"، بفتح الهمزة من الإطعام.
قوله:"وضيء ربك"، أمر من الوضوء وفيهما في هذا الحديث زيادة:"اسق ربك"، وكأن المؤلف اختصرها.
قال الخطابي: وسبب المنع أن الإنسان مربوب معبد بإخلاص التوحيد للّه تعالى، وترك الإشراك به، فترك المضاهاة بالاسم لئلا يدخل في معنى الشرك، ولا فرق في ذلك بين الحر والعبد. وأما من لا تعبد عليه من سائر الحيوانات والجمادات، فلا يكره أن يطلق ذلك عليه عند الإضافة كقوله: رب الدار والثوب.
قال ابن مفلح في"الفروع": وظاهر النهي التحريم، وقد يحتمل أنه للكراهية، وجزم به غير واحد من العلماء.
فإن قلت: قد قال اللّه تعالى حكاية عن يوسف عليه السلام: {اذْكُرْنِي عِنْدَ رَبِّكَ}2.وقال النبي صلى اللّه عليه وسلم في اشتراط الساعة:"أن تلد الأمة ربتها"3 فهذا يدل على الجواز.
قيل: فأما الآية ففيها جوابان. أحدهما وهو الأظهر: أن هذا جائز في شرع من قبلنا، وقد ورد شرعنا بخلافه. والثاني: أنه ورد لبيان الجواز، والنهي للأدب والتنْزيه دون التحريم.
وأما الحديث فليس من هذا الباب للتأنيث، والنهي عنه أن يقول ذلك للذكر لما فيه من إيهام المشاركة، وهو معدوم في الأنثى. أو يقال: بحمله على الكراهة في الأنثى أيضًا لورود الحديث بذلك دون الذكر، لأنه لم يرد فيه إلا النهي، ويقال وهو أظهر: إن هذا ليس فيه إلا

------------------------
1 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316).
2 سورة يوسف آية: 42.
3 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/51 ,1/52).

ص -568- وصفها بذلك لا دعاؤها به، وتسميتها به، وفرق بين الدعاء والتسمية، وبين الوصف، كما تقول: زيد فاضل، فتصفه بذلك ولا تسميه به ولا تدعوه به.
قوله:"وليقل سيدي"، قيل: إن الفرق بين الرب والسيد، أن الرب من أسماء اللّه تعالى اتفاقًا، واختلف في السيد هل هو من أسماء اللّه تعالى؟ ولم يأت في القرآن أنه من أسماء اللّه. لكن في حديث عبد اللّه بن الشخير:"السيد اللّه"1. وسيأتي.
فإن قلنا: ليس من أسماء اللّه فالفرق واضح، إذ لا التباس، وإن قلنا: إنه من أسماء اللّه فليس في الشهرة والاستعمال، كلفظ الرب فيحصل الفرق. وأما من حيث اللغة فالسيد من السؤدد وهو التقدم، يقال: ساد قومه إذا تقدمهم، ولا شكر في تقديم السيد على غلامه، فلما حصل الافتراق جاز الإطلاق.
قلت: وحديث ابن الشخير لا ينفي إطلاق لفظ السيد على غير اللّه، بل المراد أن اللّه هو الأحق بهذا الاسم بأنواع العبارات، كما أن غيره لا يسمى به.
"ومولاي". قال النووي: المولى يطلق على ستة عشر معنى، منها الناظر والمولى والمالك، وحينئذ فلا بأس أن يقول: مولاي.
قال في"الفروع"ولا يقل: عبدي وأمتي، كلكم عبيد اللّه، وإماء اللّه. ولا يقل العبد لسيده: ربي. وفي مسلم أيضا:"ولا مولاي فمولاكم اللّه". وظاهر النهي للتحريم. وقد يحتمل أنه

------------------------
1 أبو داود: الأدب (4806) , وأحمد (4/25).

ص -569- للكراهة، وجزم به غير واحد من العلماء كما في"شرح مسلم"انتهى كلامه.
قلت: فظاهر رواية مسلم معارضة لحديث الباب، وأجيب بأن مسلمًا قد بين الاختلاف فيه عن الأعمش، وأن منهم من ذكر هذه الزيادة، ومنهم من حذفها.
قال عياض: وحذفها أصح. فظهر أن اللفظ الأول أرجح، وإنما صرنا للترجيح للتعارض بينهما والجمع متعذر، والعلم بالتاريخ مفقود، فلم يبق إلا الترجيح.
قلت: الجمع ممكن بحمل النهي على الكراهة، أو على خلاف الأولى.
قوله:"ولا يقل أحدكم عبدي وأمتي"، لأن حقيقة العبودية إنما يستحقها اللّه تعالى، ولأن فيها تعظيمًا لا يليق بالمخلوق، وقد بين النبي صلى اللّه عليه وسلم العلة في ذلك. كما رواه أبو داود بإسناد صحيح عن أبي هريرة مرفوعًا:"لا يقولن أحدكم: عبدي وأمتي، ولا يقولن المملوك: ربي وربتي، وليقل المالك: فتاي وفتاتي، وليقل المملوك: سيدي وسيدتي، فإنكم المملوكون، والرب اللّه عزّ وجل"1. ورواه أيضًا بإسناد صحيح موقوفًا، فهذه علة له. وفي رواية لمسلم:"لا يقولن أحدكم: عبدي فإن كلكم عبيد اللّه"2.
قال في"مصابيح الجامع"النهي إنما جاء متوجهًا إلى السيد إذ هو في مظنه الاستطالة، وأما قول الغير: هذا عبد زيد، وهذه أمة خالد فجائز، لأنه يقول إخبارًا أو تعريفًا، وليس في مظنة الاستطالة.
قلت: وهو حسن، وقد رويت أحاديث تدل على ذلك، وقال أبو جعفر النحاس: لا نعلم بين العلماء خلافًا أنه لا ينبغي لأحد أن يقول لأحد من المخلوقين: مولاي، ولا يقول: عبدك وعبدي، وإن كان مملوكًا، وقد حظر رسول اللّه صلى اللّه عليه وسلم على المملوكين، فكيف للأحرار؟.
قوله:"وليقل: فتاي وفتاتي، وغلامي"، أي: لأنها ليست دالة

------------------------
1 البخاري: العتق (2552) , ومسلم: الألفاظ من الأدب وغيرها (2249) , وأبو داود: الأدب (4975) , وأحمد (2/316 ,2/423 ,2/444 ,2/484 ,2/491 ,2/496 ,2/508).
2 مسلم: الألفاظ من الأدب وغيرها (2249) , وأحمد (2/463 ,2/484 ,2/496).

ص -570- على الملك كدلالة عبدي وأمتي، فأرشد عليه السلام إلى ما يؤدي المعنى من السلامة من الإيهام والتعاظم مع أنها تطلق على الحر والمملوك، لكن إضافته تدل على الإخلاص.


باب لا يرد من سئل باللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[49- باب لا يرد من سئل باللّه]
ش: أي: إعظامًا وإجلالاً للّه تعالى أن يسأل به في شيء، ولا يجاب السائل إلى سؤاله ومطلوبه، ولهذا أمر النبي صلى اللّه عليه وسلم بإبرار القسم وتنازعوا هل هو أمر استحباب، أو إيجاب؟ وظاهر كلام شيخ الإسلام التفريق بين أن يقصد إلزامه بالقسم فتجب إجابته، أو يقصد إكرامه فلا تجب عليه. ولهذا أوجب على المقسم في الأولى الكفارة، إذا لم يفعل المحلوف عليه، دون الثانية، لأنه كالأمر، ولا يجب إذا كان للإكرام لأمر النبي صلى اللّه عليه وسلم أبا بكر بوقوفه في الصف ولم يقف، ولأن أبا بكر أقسم على النبي صلى اللّه عليه وسلم ليخبرنه بالصواب والخطأ لما فسر الرؤيا، فقال النبي صلى اللّه عليه وسلم:"لا تقسم". كما في"الصحيحين"قال: لأنه علم أنه لم يقصد الإقسام عليه مع المصلحة المقتضية للكتم.
قال: عن ابن عمر رضي الله عنهما قال: قال رسول اللّه صلى اللّه عليه وسلم:"من استعاذ باللّه فأعيذوه، ومن سأل باللّه فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفًا فكافؤوه، فإن لم تجدوا ما تكافؤوه فادعوا له حتى تروا أنكم قد كافأتموه"1. رواه أبو داود، والنسائي بسند صحيح.
ش: قوله:"من استعاذ باللّه فأعيذوه"، أي: من سألكم أن تدفعوا عنه شركم أو شر غيركم باللّه، كقوله: باللّه عليك أن تدفع عني شر فلان أو شرك، أعوذ باللّه من شرك أو شر فلان ونحو ذلك، فأعيذوه، أي: امنعوه مما استعاذ منه وكفوه عنه لتعظيم اسم اللّه تعالى، ولهذا لما قالت الجونية للنبي صلى اللّه عليه وسلم أعوذ باللّه منك

------------------------
1 النسائي: الزكاة (2567) , وأبو داود: الزكاة (1672) , وأحمد (2/99 ,2/127).

ص -571- قال:"لقد عذت بمعاذ، ألحقي بأهلك"1. ولفظ أبي داود:"من استعاذكم باللّه فأعيذوه ومن سألكم باللّه فأعطوه"2.
قوله:"ومن سأل باللّه فأعطوه". وفي حديث ابن عباس عند أحمد وأبي داود:"ومن سألكم بوجه اللّه فأعطوه". ومعناه ظاهر، وهو أن يقول: أسألك باللّه أو بوجه اللّه ونحو ذلك، أن تفعل أو تعطيني كذا، ويدخل في ذلك القسم عليه باللّه أن يفعل كذا، وظاهر الحديث، وجوب إعطائه ما سأل ما لم يسأل إثمًا، أو قطيعة رحم. وقد جاء الوعيد على ذلك في عدة أحاديث، منها: حديث أبي موسى مرفوعًا:"ملعون من سئل بوجه اللّه، وملعون من يسأل بوجهه ثم منع سائله ما لم يسأل هجرًا". رواه الطبراني. قال في"تنبيه الغافلين": ورجال إسناده رجال الصحيح، إلا شيخه يحيى بن عثمان بن صالح، والأكثر على توثيقه، فإن بلغ هذا الإسناد أو إسناد غيره مبلغًا يحتج به كان ذلك من الكبائر.
وعن أبي عبيد مولى رفاعة بن رافع مرفوعًا"ملعون من سأل بوجه اللّه وملعون من سئل بوجه اللّه فمنع سائله". رواه الطبراني أيضًا. وعن ابن عباس مرفوعًا:"ألا أخبركم بشر الناس: رجل يُسأل باللّه ولا يعطي"3. رواه الترمذي وحسنه، وابن حبان في"صحيحه". وعن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وسلم"ألا أخبركم بشر البرية؟ قالوا: بلى يا رسول اللّه قال: الذي يُسأل باللّه ولا يعطي"4. رواه أحمد.
إذا تبين هذا فهذه الأحاديث دالة على إجابة من سئل باللّه أو أقسم به، ولكن قال شيخ الإسلام: إنما تجب على معين، فلا تجب على سائل يقسم على الناس، وظاهر كلام الفقهاء أن ذلك مستحب كإبرار القسم، والأول أصح.
قوله:"ومن دعاكم فأجيبوه". أي: من دعاكم إلى طعام فأجيبوه فإن كانت وليمة عرس وتوفرت الشروط المبينة في كتب الفقه وجبت الإجابة، وإن كان لغيرها استحب إجابتها، وتجب

------------------------
1 البخاري: الطلاق (5254) , والنسائي: الطلاق (3417) , وابن ماجه: الطلاق (2050).
2 النسائي: الزكاة (2567) , وأبو داود: الأدب (5109) , وأحمد (2/68).
3 الترمذي: فضائل الجهاد (1652) , والنسائي: الزكاة (2569) , ومالك: الجهاد (976) , والدارمي: الجهاد (2395).
4 أحمد (2/396).

ص -572- مطلقًا وهو الصحيح لظاهر الأحاديث، وهي لم تفرق بين وليمة العرس وغيرها، وإن كانت وليمة العرس آكد وأوجب.
قوله:"ومن صنع إليكم معروفًا فكافؤوه". المعروف: اسم جامع لمخير.
وقوله:"فكافؤوه"، أي: على إحسانه بمثله أو خير منه، وقد أشار شيخ الإسلام إلى مشروعية المكافأة، لأن القلوب جبلت على حب من أحسن إليها، فهو إذا أحسن إليه ولم يكافئه يبقى في قلبه نوع تأله لمن أحسن إليه، فشرع قطع ذلك بالمكافأة، فهذا معنى كلامه. وقال غيره: إنما أمر بالمكافأة ليخلص القلب من إحسان الخلق ويتعلق بالحق. ولفظ أبي داود:"من أتى إليكم معروفًا..."1.
قوله:"فإن لم تجدوا ما تكافئوه". هكذا ثبت بحذف النون في خط المصنف، وهكذا هو في غيره من أصول الحديث. قال الطيبي: سقطت من غير ناصب ولا جازم، إما تخفيفًا أو سهوًا من الناسخ.
قوله:"فادعوا له..." إلى إلخ يعني من أحسن إليكم أيَّ إحسان فكافئوه بمثله، فإن لم تقدروا فبالغوا في الدعاء له جهدكم حتى تحصل المسألة، ووجه المبالغة أنه رأى في نفسه تقصيرًا في المجازاة لعدم القدرة عليها، فأحالها إلى اللّه، ونعم المجازي هو، وهذا الحديث رواه أيضًا أحمد بإسناد صحيح، وابن حبان، والحاكم، وصححه النووي. وقد روى الترمذي وصححه النسائي وابن حبان عن أسامة بن زيد مرفوعًا:"من صنع إليكم معروفًا فقال لفاعله: جزاك اللّه خيرًا فقد أبلغ في الثناء"2.

------------------------
1 النسائي: الزكاة (2567) , وأبو داود: الزكاة (1672) والأدب (5109) , وأحمد (2/68).
2 الترمذي: البر والصلة (2035).


باب لا يسأل بوجه اللّه إلا الجنة - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -573- [50- باب لا يسأل بوجه اللّه إلا الجنة]
أي إعظامًا وإجلالاً وإكرامًا لوجه اللّه أن يسأل به إلا غاية المطالب، وهذا من معاني قوله تعالى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالأِكْرَامِ}1.

------------------------
1 سورة الرحمن آية: 27.

قال: عن جابر بن عبد اللّه قال: قال رسول اللّه صلى اللّه عليه وسلم:"لا يسأل بوجه اللّه إلا الجنة"1. رواه أبو داود أيضًا.
ش: قوله:"عن جابر". هو جابر بن عبد اللّه.
قوله:"لا يسأل بوجه اللّه إلا الجنة"2 روي بالنفي والنهي، وروي بالبناء للمجهول، وهو الذي في الأصل، وروي بالخطاب للمفرد، وفيه إثبات الوجه خلافًا للجهمية ونحوهم، فإنهم أَوَّلُوا الوجه بالذات، وهو باطل، إذ لا يسمى ذات الشيء وحقيقته وجهًا، فلا يسمى الإنسان وجها، ولا تسمى يده وجهًا، ولا تسمى رجله وجهًا. والقول في الوجه عند أهل السنة كالقول في بقية الصفات، فيثبتونه للّه على ما يليق بجلاله وكبريائه من غير كيف ولا تحديد، إثبات بلا تمثيل، وتنْزيه بلا تعطيل.
قوله:"إلا الجنة"، كأن يقول:"اللهم إني أسألك بوجهك الكريم أن تدخلني الجنة". وقيل: المراد لا تسألوا من الناس شيئًا بوجه اللّه"كأن يقول: أعطني شيئًا بوجه اللّه، فإن اللّه أعظم من أن يسأل به شيء من الحطام.
قلت: والظاهر أن كلا المعنيين صحيح، قال الحافظ العراقي: "وذكر الجنة إنما هو للتنبيه به على الأمور العظام لا للتخصيص، فلا يسأل بوجهه في الأمور الدنيئة، بخلاف الأمور العظام تحصيلاً أو دفعًا، كما يشير إليه استعاذة النبي صلى اللّه عليه وسلم به".
قلت: والظاهر أن المراد لا يسأل بوجه اللّه إلا الجنة، أو ما هو وسيلة إليها، كالاستعاذة بوجه اللّه من غضبه ومن النار ونحو ذلك مما هو وارد في أدعيته صلى اللّه عليه وسلم وتعوذاته،"ولما نزل قوله تعالى: { قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ}3. قال النبي صلى اللّه عليه وسلم:"أعوذ بوجهك". { أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ }4 قال:"أعوذ بوجهك" رواه البخاري. وهذا الحديث رواه في"المختارة"أيضًا ولكن في

------------------------
1 أبو داود: الزكاة (1671).
2 أبو داود: الزكاة (1671).
3 سورة الأنعام آية: 65.
4 سورة الأنعام آية: 65.

ص -574- إسناده سليمان بن معاذ. قال ابن معين: ليس بشيء، وضعفه عبد الحق وابن القطان.


باب ما جاء في ال "لو" - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[51- باب ما جاء في ال "لو"]
اعلم أن من كمال التوحيد الاستسلام للقضاء والقدر رضا باللّه ربًا فإن هذا من جنس المصائب، والعبد مأمور عند المصائب بالصبر والإرجاع والتوبة. وقول "لو" لا يجدي عليه إلا الحزن والتحسر مع ما يخاف توحيده من نوع المعاندة للقدر الذي لا يكاد يسلم منها من وقع منه هذا إلا ما شاء اللّه، فهذا وجه إيراده هذا الباب في التوحيد.
قال وقول اللّه تعالى: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1.
ش: قال ابن كثير: فسر ما أخفوه في أنفسهم بقوله: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}2 أي: يسرون هذه المقالة عن رسول اللّه صلى اللّه عليه وسلم.
قال ابن إسحاق: حدثني يحيى بن عباد بن عبد اللّه بن الزبير عن أبيه عن عبد اللّه بن الزبير قال الزبير: لقد رأيتُنِي مع رسول اللّه صلى اللّه عليه وسلم حين اشتد الخوف علينا: أرسل اللّه علينا النوم، فما منا رجل إلا ذقنه في صدره فواللّه إني لأسمع قول معتب بن قشير ما أسمعه إلا كالحلم: { لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}. فحفظتها منه وفي ذلك أنزل اللّه عزّ وجل: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}3. لقول معتب. رواه ابن أبي حاتم. قال اللّه تعالى: { قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}4. أي: هذا قدر مقدر من اللّه عزّ وجل وحكم حتم لازم لا محيد عنه ولا مناص منه.

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 سورة آل عمران آية: 154.

ص -575- قلت: فتبين وجه إيراد المصنف الآية على الترجمة، لأن قول"لو"في الأمور المقدرة من كلام المنافقين، ولهذا رد اللّه عليهم ذلك بأن هذا قدر، فمن كتب عليه شيء فلا بد أن يناله، فماذا يغني عنكم قول"لو"و"ليت"إلا الحسرة والندامة؟! فالواجب عليكم في هذه الحالة الإيمان باللّه والتعزي بقدره مع ما ترجون من حسن ثوابه، وفي ذلك عين الفلاح لكم في الدنيا والآخرة، بل يصل الأمر إلى أن تنقلب المخاوف أمانًا والأحزان سرورًا وفرحًا كما قال عمر بن عبد العزيز: أصبحت وما لي سرور إلا في مواقع القضاء والقدر.
قال: وقوله تعالى: { الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا...}1.
ش: روى ابن جرير عن السدي قال: خرج رسول اللّه صلى اللّه عليه وسلم يوم أحد في ألف رجل، وقد وعدهم الفتح إن صبروا، فلما خرجوا رجع عبد اللّه ابن أبي في ثلاثمائة، فتبعهم أبو جابر السلمي يدعوهم، فلما غلبوه وقالوا له: ما نعلم قتالاً ولئن أطعتنا لترجعن معنا فنَزل: { الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا...}2. وعن ابن جريج في الآية. قال: هو عبد اللّه بن أبي { الَّذِينَ... وَقَعَدُوا}3. الذين خرجوا مع النبي صلى اللّه عليه وسلم يوم أحد. رواه ابن جرير، وابن أبي حاتم. فعلى هذا إخوانهم هم المسلمون المجاهدون، وسموا إخوانهم لموافقتهم في الظاهر. وقيل: إخوانهم في النسب لا في الدين. { لَوْ أَطَاعُونَا مَا قُتِلُوا}4. قال ابن كثير: لو سمعوا مشورتنا عليهم في القعود، وعدم الخروج ما قتلوا مع من قتل قال اللّه تعالى: { قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}5. أي: إن كان القعود يسلم به الشخص من القتل والموت فينبغي أنكم لا تموتون، والموت لا بد آت إليكم ولو كنتم في بروج مشيدة. فادفعوا عن أنفسكم الموت إن كنتم صادقين. قال مجاهد: عن جابر بن

------------------------
1 سورة آل عمران آية: 168.
2 سورة آل عمران آية: 168.
3 سورة آل عمران آية: 168.
4 سورة آل عمران آية: 168.
5 سورة آل عمران آية: 168.

ص -576- عبد اللّه نزلت هذه الآية في عبد اللّه بن أبي.
قلت: وكان أشار على رسول اللّه صلى اللّه عليه وسلم يوم أحد بعدم الخروج، فلما قدر اللّه الأمر قال ذلك تصويبًا لرأيه، ورفعًا لشأنه فردّ اللّه عليه وعلى أمثاله { قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}1. فلا تعذرون عن ذلك. فعلم أن ذلك بقضاء اللّه وقدره. أي: يستوي الذي في وسط الصفوف والذي في البروج المشيدة في القتل والموت. بل { لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}2، فلا ينجي حذر من قدر. وفي ضمن ذلك قول"لو"ونحوه في مثل هذا المقام; لأن ذلك لا يجدي شيئًا؛ إذ المقدر قد وقع فلا سبيل إلى دفعه أبدًا. { وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا }3.
قال في"الصحيح"عن أبي هريرة رضي اللّه عنه أن رسول اللّه صلى اللّه عليه وسلم قال:"احرص على ما ينفعك، واستعن باللّه، ولا تعجز. وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر اللّه وما شاء فعل; فإن لو تفتح عمل الشيطان"4.
ش: قوله:"في"الصحيح"" أي:"صحيح مسلم".
قوله:"احرص على ما ينفعك..." إلخ. هذا الحديث اختصره المصنف رحمه اللّه ولفظه أن النبي صلى اللّه عليه وسلم قال:"المؤمن القوي خير وأحب إلى اللّه من المؤمن الضعيف. وفي كل خير، احرص على ما ينفعك"5 إلى آخره.
فقوله عليه السّلام:"المؤمن القوي خير وأحب إلى اللّه من المؤمن الضعيف"6. فيه أن اللّه سبحانه موصوف بالمحبة، وأنه يحب على الحقيقة كما قال: { ُحِبُّهُمْ وَيُحِبُّونَهُ}7. وفيه أنه سبحانه يحب مقتضى أسمائه وصفاته، وما يوافقها فهو القوي، ويحب المؤمن القوي،،هو وتر يحب الوتر، وجميل يحب الجمال، وعليم يحب العلماء، ومحسن

------------------------
1 سورة آل عمران آية: 168.
2 سورة آل عمران آية: 154.
3 سورة الطور آية: 48.
4 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
5 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
6 مسلم: القدر (2664) , وابن ماجه: المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
7 سورة المائدة آية: 54.

ص -577- يحب المحسنين، وصبور يحب الصابرين، وشكور يحب الشاكرين.
قلت: الظاهر أن المراد القوة في أمر اللّه وتنفيذه، والمسابقة بالخير، والأمر بالمعروف والنهي عن المنكر، والصبر على ما يصيب في ذات اللّه ونحو ذلك، لا قوة البدن. ولهذا مدح اللّه الأنبياء بذلك في قوله: { وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأَيْدِي وَالأَبْصَارِ}1. فالأيدي: القوة، والعزائم في تنفيذ أمر اللّه. وقوله: { وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأَيْدِ إِنَّهُ أَوَّابٌ}2.
وقوله:"وفي كل خير"، أي: كل من المؤمن القوي والمؤمن الضعيف على خير وعافية، لاشتراكهما في الإيمان والعمل الصالح. ولكن القوي في إيمانه ودينه أحب إلى اللّه.
وفيه أن محبة المؤمنين تتفاضل فيحب بعضهم أكثر من بعض.
وقوله:"احرص على ما ينفعك"، هو بفتح الراء وكسرها قال ابن القيم: سعادة الإنسان في حرصه على ما ينفعه في معاشه ومعاده. والحرص: هو بذل الجهد واستفراغ الوسع. فإذا صادف ما ينتفع به الحريص كان حرصه محمودًا، وكماله كله في مجموع هذين الأمرين أن يكون حريصًا، وأن يكون حرصه على ما ينتفع به. فإن حرص على ما لا ينفعه أو فعل ما ينفعه بغير حرص، فإنه من الكمال بحسب ما فاته من ذلك، فالخير كله في الحرص على ما ينفع.
قوله:"واستعن باللّه". قال ابن القيم: "لما كان حرص الإنسان وفعله إنما هو بمعونة اللّه، ومشيئته، وتوفيقه، أمره أن يستعين به ليجتمع له مقام { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}، [الفاتحة: 5]، فإن حرصه على ما ينفعه عبادة للّه، ولا تتم إلا بمعونته. فأمره بأن يعبده ويستعين به.
وقال غيره:"استعن باللّه"، أي: اطلب الإعانة في جميع أمورك من اللّه لا من غيره. كما قال تعالى: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ، [الفاتحة: 5]، فإن العبد عاجز لا يقدر على شيء إن لم يعنه

------------------------
1 سورة ص آية: 45.
2 سورة ص آية: 17.

ص -578- اللّه عليه، فلا معين له على مصالح دينه ودنياه إلا اللّه عزّ وجل. فمن أعانه اللّه فهو المعان، ومن خذله فهو المخذول. وقد كان النبي صلى اللّه عليه وسلم يقول في خطبته ويعلم أصحابه أن يقولوا:"الحمد للّه نستعينه ونستهديه"1. ومن دعاء القنوت:"اللهم إنا نستعينك" وأمر معاذ بن جبل أن لا يدع في دبر كل صلاة أن يقول:"اللهم أعني على ذكرك وشكرك وحسن عبادتك"2. وكان ذلك من دعائه صلى اللّه عليه وسلم. ومنه أيضًا:"اللهم أعني ولا تعن علي"3. وإذا حقق العبد مقام الاستعانة وعمل به، كان مستعينًا باللّه عزّ وجل متوكلاً عليه، راغبًا وراهبًا إليه; فيستحق له مقام التوحيد إن شاء اللّه تعالى.
قوله:"ولا تعجز"، وهو بكسر الجيم وفتحها. استعمل الحرص والاجتهاد في تحصيل ما ينفعك من أمر دينك ودنياك التي تستعين بها على صيانة دينك، وصيانة عيالك، ومكارم أخلاقك. ولا تفرط في طلب ذلك، ولا تتعاجز عنه متكلاً على القدر، أو متهاونًا بالأمر. فتنسب للتقصير وتلام على التفريط شرعًا وعقلًا مع إنهاء الاجتهاد نهايته، وبلاغ الحرص غايته. فلا بد من الاستعانة باللّه والتوكل عليه والالتجاء في كل الأمور إليه، فمن ملك هذين الطريقين حصل على خير الدارين.
وقال ابن القيم: "العجز ينافي حرصه على ما ينفعه، وينافي استعانته باللّه، فالحريص على ما ينفعه المستعين باللّه ضد العاجز، فهذا إرشاد له قبل رجوع المقدور إلى ما هو من أعظم أسباب حصوله، وهو الحريص عليه مع الاستعانة بمن أزمة الأمور بيده، ومصدرها منه، ومردها إليه".
قوله:"وإن أصابك شيء…"، إلى آخره. العبد إذا فاته ما لم يقدر له فله حالتان: حالة عجز وهي مفتاح عمل الشيطان فيلقيه

------------------------
1 الترمذي: النكاح (1105) , والنسائي: الجمعة (1404) , وأبو داود: النكاح (2118) , وابن ماجه: النكاح (1892) , وأحمد (1/392 ,1/432) , والدارمي: النكاح (2202).
2 مسلم: العلم (2670) , وأبو داود: السنة (4608) , وأحمد (1/386).
3 الترمذي: الدعوات (3551) , وأبو داود: الصلاة (1510) , وابن ماجه: الدعاء (3830) , وأحمد (1/226).

ص -579- العجز إلى"لو"ولا فائدة في"لو"ههنا، بل هي مفتاح اللوم والجزع والسخط والأسف والحزن، وذلك كله من عمل الشيطان، فنهاه صلى اللّه عليه وسلم عن افتتاح عمله بهذا المفتاح، وأمره بالحالة الثانية، وهي النظر إلى القدر وملاحظته، وأنه لو قدر له لم يفته، ولم يغلبه عليه أحد فلم يبق له ههنا أنفع من شهود القدر، ومشيئة الرب النافذة، التي توجب وجود المقدور وإذا انتفت امتنع وجوده، فلهذا قال:"وإن أصابك شيء"، أي: غلبك الأمر ولم يحصل المقصود بعد بذل جهده والاستعانة باللّه فلا تقل:"لو أني فعلت لكان كذا وكذا ولكن قل قدر اللّه وما شاء فعل". فأرشده إلى ما ينفعه في الحالتين. حالة حصول مطلوبه، وحالة فواته. فلهذا كان هذا الحديث مما لا يستغني عنه العبد أبدًا، بل هو أشد شيء إليه ضرورة، وهو يتضمن إثبات القدر والكسب، والاختيار، والقيام بالعبودية باطنًا وظاهرًا في حالتي حصول المطلوب وعدمه، هذا معنى كلام ابن القيم.
وقال القاضي: قال بعض العلماء: هذا النهي إنما هو لمن قاله معتقدًا ذلك حتما، وأنه لو فعل ذلك لم يصبه قطعًا. فأما من رد ذلك إلى مشيئة اللّه تعالى، وأنه لن يصيبه إلا ما شاء اللّه، فليس من هذا، واستدل بقول أبي بكر الصديق في الغار: لو أن أحدهم رفع رأسه لرآنا. قال القاضي: وهذا ما لا حجة فيه، لأنه أخبر عن مستقبل، وليس فيه دعوى لرد القدر بعد وقوعه. قال: وكذا جميع ما ذكره البخاري فيما يجوز من"اللو"كحديث:"لولا حدثان قومك بالكفر، لأتممت البيت على قواعد إبراهيم"1. و:"لو كنت راجمًا بغير بينة لرجمت هذه"2. و"لولا أن أشق على أمتي لأمرتهم بالسواك"3. وشبه ذلك، وكله مستقبل لا اعتراض فيه على قدر ولا كراهة فيه، لأنه إنما أخبر عن اعتقاده فيما كان يفعل لولا المانع وعما هو في قدرته، فأما ما ذهب فليس في قدرته.
فإن قيل: ما تصنعون بقوله صلى اللّه عليه وسلم:"لو

------------------------
1 الترمذي: العلم (2663) , وأبو داود: السنة (4605) , وابن ماجه: المقدمة (13).
2 أحمد (3/428).
3 الترمذي: النذور والأيمان (1535) , وأبو داود: الأيمان والنذور (3251) , وأحمد (2/34 ,2/69 ,2/86 ,2/125).

ص -580- استقبلت من أمري ما استدبرت ما سقت الهدي، ولجعلتها عمرة؟"1. قيل: هذا كقوله:"لولا حدثان قومك بالكفر"2. ونحوه مما هو خبر عن مستقبل لا اعتراض فيه على قدر، بل هو إخبار لهم أنه لو استقبل الإحرام بالحج; ما ساق الهدي ولا أحرم بالعمرة، بقوله لهم لما أمرهم بفسخ الحج إلى العمرة حثًا لهم وتطييبًا لقلوبهم لما رآهم توقفوا في أمره، فليس من المنهي عنه، بل هو إخبار لهم عما كان يفعل في المستقبل لو حصل، ولا خلاف في جواز ذلك، وإنما ينهى عن ذلك في معارضة القدر مع اعتقاد أن ذلك المانع لو يقع لوقع خلاف المقدور.
قوله:"فإن لو تفتح عمل الشيطان"، أي: من الجزع والعجز واللوم والسخط من القضاء والقدر ونحو ذلك، ولهذا من قالها على وجه النهي عنه، فإن سلم من التكذيب بالقضاء والقدر لم يسلم من المعاندة له، واعتقاد أنه لو فعل ما زعم لم يقع المقدور ونحو ذلك، وهذا من عمل الشيطان.
فإن قيل: ليس في هذا رد للقدر ولا تكذيب به، إذ تلك الأسباب التي تمناها من القدر، فهو يقول: لو أني وقفت لهذا القدر لاندفع به عني ذلك القدر، فإن القدر يدفع بعضه ببعض.
قيل: هذا حق، ولكن ينفع قبل وقوع القدر المكروه، فأما إذا ما وقع فلا سبيل إلى دفعه، وإن كان له سبب إلى دفعه أو تخفيفه بقدر آخر، فهو أولى به من قول: لو كنت فعلت، بل وحقيقته في هذه الحال أن يستقبل فعله الذي يدفع به المكروه، ولا يتمنى ما لا مطمع في وقوعه، فإنه عجز محض واللّه يلوم على العجز، ويحب الكيس ويأمر به، والكيس مباشرة الأسباب التي ربط اللّه بها بمسبباتها النافعة للعبد في معاشه ومعاده. انتهى ملخصًا من كلام ابن القيم.

------------------------
1 البخاري: الجهاد والسير (2856) واللباس (5967) والاستئذان (6267) والرقاق (6500) والتوحيد (7373) , ومسلم: الإيمان (30) , والترمذي: الإيمان (2643) , وابن ماجه: الزهد (4296) , وأحمد (5/228 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).
2 الترمذي: العلم (2663) , وأبو داود: السنة (4605) , وابن ماجه: المقدمة (13).


باب النهي عن سب الريح - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -581- [52- باب النهي عن سب الريح]
ش: أي لأنها مأمورة ولا تأثير لها في شيء إلا بأمر اللّه فسبها كسب الدهر، وقد تقدم النهي عنه، فكذلك الريح.
قال: عن أبي بن كعب رضي اللّه عنه أن رسول اللّه صلى اللّه عليه وسلم قال:"لا تسبوا الريح، فإذا رأيتم ما تكرهون، فقولوا: اللهم إنا نسألك خير هذه الريح وخير ما فيها وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به"1. صححه الترمذي.
ش: قوله:"عن أبي بن كعب"، أي: ابن قيس بن عبيد بن زيد ابن معاوية بن عمرو بن مالك بن النجار الأنصاري الخزرجي أبو المنذر. صحابي بدري جليل وكان من قراء الصحابة وقضاتهم وعلمائهم وله مناقب مشهورة اختلف في سنة موته، فقال الهيثم بن عدي: مات سنة تسعة عشر. وقال خليفة بن خياط: سنة اثنين وثلاثين، يقال فيها مات أبي بن كعب، ويقال: بل مات في خلافة عمر. قلت: وقيل غير ذلك.
قوله:"لا تسبوا الريح"، أي: لا تشتموها ولا تلعنوها للحوق ضرر فيها فإنها مأمورة مقهورة، فلا يجوز سبها، بل تجب التوبة عند التضرر بها وهو تأديب من اللّه تعالى لعباده، وتأديبه رحمة للعباد، فلهذا جاء في حديث أبي هريرة مرفوعًا:"الريح من روح اللّه تأتي بالرحمة وبالعذاب، فلا تسبوها ولكن سلوا اللّه من خيرها وتعوذوا باللّه من شرها" 2. رواه أحمد وأبو داود وابن ماجة. وكونها قد تأتي بالعذاب لا ينافي كونها من رحمة اللّه وعن ابن عباس أن رجلاً لعن الريح عند النبي صلى اللّه عليه وسلم فقال:"لا تلعنوا الريح، فإنها مأمورة، وإنه من لعن شيئًا ليس له بأهل رجعت اللعنة إليه". رواه الترمذي، وقال: غريب.
قال الشافعي: "لا ينبغي شتم الريح فإنها خلق مطيع للّه، وجند من جنوده، يجعلها اللّه رحمة إذا شاء، ونقمة إذا شاء. ثم روي

------------------------
1 الترمذي: الفتن (2252) , وأحمد (5/123).
2 أبو داود: الأدب (5097) , وابن ماجه: الأدب (3727) , وأحمد (2/267).

ص -582- بإسناده حديث منقطع أن رجلاً شكا إلى رسول اللّه صلى اللّه عليه وسلم الفقر، فقال له:"لعلك تسب الريح". وقال مطرف: "لو حبست الريح عن الناس لأنتن ما بين السماء والأرض".
قوله:"فإذا رأيتم ما تكرهون"، أي: من الريح إما شدة حرها، أو بردها، أو قوتها.
قوله: فقولوا:"اللهم إنا نسألك من خير هذه الريح"، أمر صلى اللّه عليه وسلم بالرجوع إلى خالقها وآمرها الذي أزمة الأمور كلها بيده، ومصدرها عن قضائه، فما استجلبت نعمة بمثل طاعته وشكره، ولا استدفعت نقمة بمثل الالتجاء إليه والتعوذ به، والاضطرار إليه والاستكانة له ودعائه، والتوبة إليه والاستغفار من الذنوب.
قالت عائشة: كان رسول اللّه صلى اللّه عليه وسلم إذا عصفت الريح قال:"اللهم إني أسألك من خيرها وخير ما فيها وخير ما أرسلت به، وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به"1. وإذا تخيلت السماء تغير لونه، وخرج ودخل وأدبر وأقبل، فإذا مطرت سري ذلك عنه، فعرفت عائشة ذلك فسألته، فقال:"لعله يا عائشة كما قال قوم عاد:{ فَلَمَّا رَأَوْهُ عَارِضاً مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا}2". رواه البخاري ومسلم، فهذا ما أمر به صلى اللّه عليه وسلم وفعله عند الريح وغيرها من الشدائد المكروهات، فأين هذا ممن يستغيث بغير اللّه من الطواغيت والأموات، فيقولون: يا فلان الزمها أو أزلها. فاللّه المستعان.

------------------------
1 البخاري: تفسير القرآن (4829) , ومسلم: صلاة الاستسقاء (899) , وأبو داود: الأدب (5098) , وابن ماجه: الدعاء (3891) , وأحمد (6/66 ,6/240).
2 سورة الأحقاف آية: 24.


باب قول اللّه تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[53- باب قول اللّه تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ...}1]
 ش: أراد المصنف بهذه الترجمة التنبيه على وجوب حسن الظن باللّه، لأن ذلك من واجبات التوحيد، ولذلك ذم اللّه من أساء الظن

------------------------
1 سورة آل عمران آية: 154.

ص -583- من حسن الظن ما يناسب كل اسم وصفة، لأن كل صفة لها عبودية خاصة، وحسن ظن خاص. وقد جاء الحديث القدسي، قال اللّه تعالى:"أنا عند ظن عبدي بي وأنا معه حين يذكرني"1. رواه البخاري ومسلم. وعن جابر رضي اللّه عنه:"أنه سمع النبي صلى اللّه عليه وسلم قبل موته بثلاثة أيام يقول: لا يموتن أحدكم إلا وهو يحسن الظن باللّه عزّ وجل"2. رواه مسلم وأبو داود. وفي حديث عند أبي داود وابن حبان:"حسن الظن من حسن العبادة"3. رواه الحاكم، ولفظهما:"حسن الظن باللّه من حسن العبادة"4.
قوله: { يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ}5. قال ابن القيم: ثم أخبر عن الكلام الذي صدر عن ظنهم الباطل وهو قولهم: {هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ}6. وقولهم: { لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}7. فليس مقصودهم بالكلمة الأولى والثانية إثبات القدر ورد الأمر كله للّه، ولو كان مقصودهم لما ذموا عليه، ولما حسن الرد عليهم بقوله: { قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}8. ولا كان مصدر هذا الكلام ظن الجاهلية، ولهذا قال غير واحد من المفسرين: إن ظنهم الباطل ههنا هو التكذيب بالقدر، وظنهم أن الأمر لو كان إليهم لكان رسول اللّه صلى اللّه عليه وسلم وأصحابه تبعًا لهم يسمعون منهم، لما أصابهم القتل، ولكان التصرف والظفر لهم، فكذبهم اللّه عزّ وجل في هذا الظن الباطل الذي هو ظن الجاهلية، وهو الظن المنسوب إلى أهل الجهل الذين يزعمون بعد نفاذ القضاء والقدر الذي لم يكن بد من نفاذه: أنهم كانوا قارين على دفعه وأن الأمر لو كان إليهم لما نفذ

------------------------
1 البخاري: التوحيد (7405) , ومسلم: الذكر والدعاء والتوبة والاستغفار (2675) , والترمذي: الزهد (2388) والدعوات (3603) , وابن ماجه: الأدب (3822) , وأحمد (2/251 ,2/354 ,2/391 ,2/413 ,2/445 ,2/480 ,2/482 ,2/515 ,2/517 ,2/524 ,2/534).
2 مسلم: الجنة وصفة نعيمها وأهلها (2877) , وأبو داود: الجنائز (3113) , وابن ماجه: الزهد (4167) , وأحمد (3/293 ,3/315 ,3/325 ,3/330 ,3/334 ,3/390).
3 أبو داود: الأدب (4993) , وأحمد (2/407).
4 الترمذي: الدعوات (3970) , وأبو داود: الأدب (4993) , وأحمد (2/297 ,2/304 ,2/359 ,2/407).
5 سورة آل عمران آية: 154.
6 سورة آل عمران آية: 154.
7 سورة آل عمران آية: 154.
8 سورة آل عمران آية: 154.

ص -584- القضاء، فأكذبهم اللّه بقوله: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}1. فلا يكون إلا ما سبق به قضاؤه وقدره، وجرى به قلمه وكتابه السابق، وما شاء اللّه كان ولا بد، شاء الناس أم أبوا، وما لم يشأ لم يكن، شاءه الناس أو لم يشاؤوه، وما جرى عليكم من الهزيمة والقتل فبأمره الكوني الذي لا سبيل إلى دفعه، سواء كان لكم من الأمر شيء أو لم يكن، فإنكم لو كنتم في بيوتكم وقد كتب القتل على بعضكم; لخرج من كتب عليه القتل من بيته إلى مضجعه ولا بد، سواء كان له من الأمر شيء أو لم يكن. وهذا من أظهر الأشياء إبطالاً لقول القدرية النفاة، الذين يجوزون أن يقع ما لا يشاء اللّه وأن يشاء ما لا يقع.
وقوله: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ}2، أي: يختبر ما فيها من الإيمان والنفاق. فالمؤمن لا يزداد بذلك إلا إيمانًا وتسليمًا، والمنافق ومن في قلبه مرض لا بد أن يظهر ما في قلبه على جوارحه ولسانه.
قوله: {وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ}3، هذه حكمة أخرى، وهي تمحيص ما في قلوب المؤمنين وهو تخليصه وتنقيته وتهذيبه، فإن القلوب يخالطها تغليب الطباع وميل النفوس، وحكم العادة، وتزيين الشيطان، واستيلاء الغفلة مما يضاد ما أودع فيها من الإيمان والإسلام والبر والتقوى فلو تركت في عافية دائمة مستمرة، لم تتخلص من هذه المخاطر ولم تتمحص منه، فاقتضت حكمة العزيز الرحيم أن قيض لها من المحن والبلايا ما يكون كالدواء الكريه لمن عرض له داء إن لم يتداركه طبيب بإزالته وتنقيته ممن هو في جسده، وإلا خيف عليه من الفساد والهلاك، فكانت نعمته سبحانه عليهم بهذه الكثرة والهزيمة، وقتل من قتل منهم تعادل4 نعمته عليهم بنصره،

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 في الطبعة السابقة: "تعاد ".

ص -585- وتأييدهم وظفرهم بقدرتهم، فله عليهم النعمة التامة في هذا وهذا.
قوله: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ}1. يعني أهل الإيمان واليقين والثبات والتوكل الصادق، وهم الجازمون بأن اللّه عزّ وجل سينصر رسوله، وينجز له مأموله، ولهذا قال: {وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ}2، يعني: لا يغشاهم النعاس من القلق: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}3، كما قال في الآية الأخرى: {بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ}4. وهكذا هؤلاء اعتقدوا أن المشركين لما ظهروا تلك الساعة أنها الفاصلة وأن الإسلام قد باء وأهله.
قال ابن القيم: ظن الجاهلية: هو المنسوب إلى أهل الجهل وظن غير الحق، لأنه غير ما يليق بأسمائه الحسنى وصفاته العلا وذاته المبرأة من من كل عيب وسوء، أو خلاف ما يليق بحكمته وحمده وتفرده بالربوبية والإلهية، وما يليق بوعده الصادق الذي لا يخلفه. وقد ذكر المؤلف تفسير ابن القيم لهذه الآية، وهو أحسن ما قيل فيها وسيأتي ما يتعلق به إن شاء اللّه تعالى.
قوله: {يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ}5. هذا أيضًا من حكاية مقال المنافقين. والظاهر أن المعنى: إنا أخرجنا كرهًا، ولو كان الأمر إلينا ما خرجنا، كما أشار إليه ابن أبي بذلك، ولفظه استفهام، ومعناه النفي، أي: ما إن شيء من الأمر، أي: أمر الخروج، وقيل غير ذلك فرد اللّه عليهم بقوله: {إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}6، أي: ليس لكم من الأمر شيء ولا لغيركم، بل الأمر كله للّه، فهو الذي إذا شاء فلا مرد له.
وقوله: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}7، تقدم الكلام عليها في باب ما جاء في ال "لو".
وقوله: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ}8، أي: قدر اللّه هذه الهزيمة

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة آل عمران آية: 154.
4 سورة الفتح آية: 12.
5 سورة آل عمران آية: 154.
6 سورة آل عمران آية: 154.
7 سورة آل عمران آية: 154.
8 سورة آل عمران آية: 154.

ص -586- والقتل، ليختبر اللّه ما في صدوركم بأعمالكم، لأنه قد علمه غيبًا فيعلمه شهادة لأن المجازاة إنما تقع على من يعلم مشاهدة، لا على ما هو معلوم منهم غير مغمور { وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ }1 أي: يطهرها من الشدة والمرض بما يريكم من عجائب آياته وباهر قدرته، وهذا خاص بالمؤمنين دون المنافقين{ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}2 قيل معناه: إن اللّه لا يبتليكم ليعلم ما في صدوركم فإنه عليم بذلك وإنما ابتلاكم ليظهر أسراركم. واللّه أعلم.
قال وقوله: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}3.
ش: قال ابن كثير: يتهمون اللّه تعالى في حكمه، ويظنون بالرسول صلى اللّه عليه وسلم وأصحابه أن يقتلوا ويذهبوا بالكلية، ولهذا قال:{ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ}4
أي: أبعدهم من رحمته{ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}5.
[بعض أنواع ظن السوء برب العالمين]
قال ابن القيم في الآية الأولى: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر أن ما أصابهم لم يكن بقدر اللّه وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره على الدين كله، وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء، لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة; ف-{ ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}6. وأكثر الناس يظنون باللّه ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، فقَلَّ من

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.
3 سورة الفتح آية: 6.
4 سورة الفتح آية: 6.
5 سورة الفتح آية: 6.
6 سورة ص آية: 27.

ص -587- يسلم من ذلك إلا من عرف اللّه وأسماءه وصفاته، وهو موجب حكمته وحمده، فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى اللّه تعالى ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتًا على القدر، وملامة له، يقول: إنه كان ينبغي أن يكون كذا وكذا فمستقل ومستكثر، وفتش نفسك هل أنت سالم؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيًا.

ش: قوله:"فسر هذا الظن بأنه سبحانه لا ينصر رسوله". إلى آخره. هذا تفسير غير واحد من المفسرين وهو مأخوذ من تفسير قتادة والسدي، وذكر ذلك عنهما ابن جرير وغيره بالمعنى.
وقوله:"وإن أمره سيضمحل". أي: سيذهب جملة حتى لا يبقى له أثر. والاضمحلال: ذهاب الشيء جملة.
قوله:"وفسر أن ما أصابهم لم يكن بقدر اللّه وحكمته". قال القرطبي: وقال جويبر عن الضحاك عن ابن عباس في قوله: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}1 يعني التكذيب بالقدر وذلك أنهم تكلموا فيه، فقال اللّه: قل إن الأمر كله للّه، يعني: القدر خيره وشره من اللّه.
وأما تفسيره بإنكار الحكمة، فلم أقف عليه عن السلف، فهو تفسير صحيح فمن أنكر أن ذلك لم يكن لحكمة بالغة يستحق عليها الحمد والشكر، فقد ظن باللّه ظن السوء، وقد أشار تعالى إلى بعض الحكم والغايات المحمودة في ذلك، في سورة"آل عمران"فذكر شيئًا كثيرًا منها في الآية المفسرة: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}2. فهذا بعض الحكمة في ذلك. فمن أنكره، فقد ظن ظن السوء باللّه وحكمته وعلمه ورحمته لكمال علمه وقدرته ورحمته، ولأن من أسمائه الحق، وذلك هو موجب لهيبته وربوبيته.
قوله:"لأنه ظن غير ما يليق به سبحانه". أي: لأن الذي يليق به

------------------------
1 سورة آل عمران آية: 154.
2 سورة آل عمران آية: 154.

ص -588- سبحانه أنه يظهر الحق على الباطل وينصره، فلا يجوز في عقل ولا شرع أن يظهر الباطل على الحق. قال تعالى: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ }1. وقال تعالى: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}2.
قوله:"ولا يليق بحكمته وحمده"، أي: إن الذي يليق بحكمته وحمده أن لا يكون في السموات ولا في الأرض حركة ولا سكون إلا وله في ذلك الحكمة البالغة والحمد الكامل التام عليها، فكيف بمثل هذا الأمر العظيم الذي وقع على سيد المرسلين صلى اللّه عليه وسلم وعلى سادات الأولياء، رضي الله عنهم، فله سبحانه وتعالى في ذلك الحكمة، وله عليه الحمد، بل والشكر. ومن تأمل ما في سورة"آل عمران: [121-179]" في سياق القصة; رأى من ذلك العجب، فمن ظن باللّه تعالى أنه لا يفعل ذلك بقدرة وحكمة يستحق عليها الحمد والشكر، فقد ظن به ظن السوء.
قوله:"فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق"، فهذا ظن السوء، لأنه نسبه - أي سبحانه - إلى ما لا يليق بجلاله وكماله ونعوته وصفاته، فإن حمده وحكمته وعزته تأبى ذلك، وتأبى أن يذل حزبه وجنده وأن تكون النصرة المستقرة والظفر الدائم لأعدائه المشركين المعاندين له، فمن ظن به ذلك، فما عرفه ولا عرف أسماءه وصفاته وكماله.
قوله:"أو أنكر أن يكون ما جرى بقضائه وقدره"، أي: فذلك ظن السوء، لأنه نسبة له إلى ما لا يليق بربوبيته وملكه وعظمته.
قوله:"أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد"، بل زعم أن ذلك لمشيئة مجردة {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}3.
قال ابن القيم: وكذلك من أنكر أن يكون قدر ما قدره من ذلك

------------------------
1 سورة الأنبياء آية: 18.
2 سورة الإسراء آية: 81.
3 سورة ص آية: 27.

ص -589- وغيره لحكمة بالغة وغاية محمودة يستحق عليها الحمد، وأن ذلك إنما صدر عن مشيئة مجردة عن حكمة وغاية مطلوبة هي أحب إليه من فواتها1. وأن تلك الأسباب المكروهة المفضية إليها لا يخرج تقديرها عن الحكمة لانضمامها إلى ما يحب، وإن كانت مكروهة له، فما قدرها سدى ولا شاءها عبثًا، ولا خلقها باطلاً {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}2.
قوله:"ووعده الصادق"؛ لأن اللّه تعالى وعد رسوله صلى اللّه عليه وسلم أن يظهر أمره ودينه على الدين كله {عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التّوبة، من الآية: 33، والصّفّ من الآية: 9]، فمن ظن به تعالى أن دين نبيه سيضمحل ويبطل، ولا يظهر على الدين كله، فقد ظن به ظن السوء، لأنه ظن أنه يخلف الميعاد واللّه تعالى لا يخلف الميعاد.
قوله:"وأكثر الناس يظنون باللّه ظن السوء"، فيما يختص بهم، وفيما يفعله بغيرهم. قال ابن القيم: فمن قنط من رحمته، وأيس من روحه، فقد ظن به ظن السوء، ومن جوز عليه أن يعذب أولياءه مع إحسانهم وإخلاصهم ويسوي بينهم وبين أعدائه، فقد ظن به ظن السوء، ومن ظن أنه يترك خلقه سدى معطلين عن الأمر والنهي، ولا يرسل إليهم رسله، ولا ينْزل إليهم كتبه، فقد ظن به ظن السوء، ومن ظن أنه لن يجمعهم بعد موتهم للثواب والعقاب في دار يجازي فيها المحسن بإحسانه، والمسيء بإساءته، ويبين لخلقه حقيقة ما اختلفوا فيه، ويظهر للعالمين كلهم صدقه، وصدق رسله، وأن أعداءه كانوا هم الكافرين، فقد ظن به ظن السوء، ومن ظن أنه يضيع عليه عمله الصالح الذي عمله خالصًا لوجهه على امتثال أمره، ويبطله عليه بلا سبب من العبد، أو أنه يعاقبه [بما لا صنع له فيه، ولا اختيار له، ولا قدرة ولا إرادة له في

------------------------
1 في الطبعة السابقة: قوتها.
2 سورة ص آية: 27.

ص -590- حصوله، بل يعاقبه] على فعله سبحانه به، أو ظن به أنه يجوز عليه أن يؤيد أعداءه الكاذبين عليه بالمعجزات التي يؤيد بها أنبياءه ورسله، [ويُجْريها على أيديهم ليُضلّوا بها عباده]، وأنه يحسن منه كل شيء حتى يعذب من أفنى عمره في طاعته، أي: كمحمد صلى اللّه عليه وسلم فيخلده في الجحيم، أو في أسفل سافلين، وينعم من استنفد عمره في عداوته، وعداوة رسله ودينه، كأبي جهل فيرفعه إلى أعلى عليين، وكلا الأمرين في الحسن سواء عنده، ولا يعرف امتناع أحدهما، ووقوع الآخر إلا بخبر صادق، وإلا فالعقل لا يقضي بقبح أحدهما، وحسن الآخر، فقد ظن به ظن السوء. ومن ظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل، وتشبيه وتمثيل، وترك الحق لم يخبر به، وإنما رمز إليه1 رموزًا بعيدة، وصرح دائمًا بالتشبيه والتمثيل والباطل، وأراد من خلقه أن يتعبوا أذهانهم وقواهم وأفكارهم في تحريف كلامه عن مواضعه، وتأويله على غير تأويله، وإعانتهم في معرفة أسمائه وصفاته على عقولهم وآرائهم لا على كتابه مع قدرته على أن يصرح لهم بالحق الذي ينبغي التصريح به، ويريحهم من الألفاظ التي توقعهم في اعتقاد الباطل; فقد ظن به ظن السوء، ومن ظن به أن يكون له في ملكه ما لا يشاء ولا يقدر على إيجاده وتكوينه، فقد ظن به ظن السوء، ومن ظن أنه لا سمع له، ولا بصر، ولا علم، ولا إرادة، ولا كلام يقوم به، وأنه لم يكلم أحدًا من الخلق، ولا يتكلم أبدًا، فقد ظن به ظن السوء، ومن ظن أنه ليس فوق سماواته على عرشه بائنًا من خلقه، وأن نسبة ذاته تعالى إلى عرشه كنسبتها إلى أسفل سافلين، وأنه أسفل كما أنه أعلى، وأن من قال: سبحان ربي الأسفل كمن قال: سبحان ربي الأعلى، فقد ظن به أقبح الظن، ومن ظن أنه يحب الكفر والفسوق والعصيان

------------------------
1 في الطبعة السابقة: إليهم.

ص -591- والفساد، ولا يحب الإيمان والبر والطاعة والصلاح، فقد ظن به ظن السوء، ومن ظن أنه لا يحب، ولا يرضى، ولا يغضب، ولا يوالي، ولا يعادي، ولا يقرب من أحد من خلقه، ولا يقرب عنده أحد، وأن ذوات الشياطين في القرب منه، كذوات الملائكة المقربين، فقد ظن به ظن السوء، ومن ظن أنه يسوي بين المتضادين، أو يفرق بين المتساويين في كل وجه، أو يحبط طاعات العمر المديد الخالصة الصواب بكبيرة واحدة تكون بعدها، فيخلده في الجحيم لتلك الكبيرة، كما يخلد من لم يؤمن به طرفة عين، واستنفد عمره في مساخطه، ومعاداة رسله ودينه; فقد ظن به ظن السوء.
وبالجملة فمن ظن به خلاف ما وصف به نفسه، أو وصفه به رسوله، أو عطل حقائق ما وصف به نفسه، ووصفه به رسوله، فقد ظن به ظن السوء، ومن ظن أن له ولدًا أو شريكًا، أو أن أحدًا يشفع عنده بدون إذنه، أو أن بينه وبين خلقه وسائط يرفعون حوائجهم إليه، أو أنه نصب لعباده أولياء من دونه، يتقربون بهم إليه، ويجعلونهم وسائط بينه وبينهم فيدعونهم، ويخافونهم، ويرجونهم; فقد ظن به أقبح الظن وأسوأه، ومن ظن به أنه ينال ما عنده بمعصيته ومخالفته، كما ينال بطاعته، والتقرب إليه، فهو من ظن السوء، ومن ظن أنه إذا ترك لأجله شيئًا لم يعوضه خيرًا منه، أو من فعل شيئًا لأجله، لم يعطه أفضل منه، فقد ظن به ظن السوء، ومن ظن أنه يغضب على عبده، ويعاقبه بغير جرم، ولا سبب من العبد إلا بمجرد المشيئة; فقد ظن به ظن السوء، ومن ظن أنه إذا صدق في الرغبة والرهبة، وتضرع إليه وسأل واستعان به، وتوكل عليه أنه يخيبه، فقد ظن به ظن السوء، ومن ظن أنه يثيبه إذا عصاه، كما يثيبه إذا أطاعه، وسأله ذلك في دعائه، فقد ظن به خلاف ما هو أهله، وما لا يفعله، ومن ظن أنه إذا أغضبه وأسخطه، ووقع في معاصيه، ثم اتخذ من دونه أولياء، ودعا من دونه ملكًا، أو بشرًا حيًا أو ميتًا يرجو بذلك

ص -592- أن ينفعه عند ربه، ويخلصه من عذابه، فقد ظن به ظن السوء، ومن ظن به أنه يسلط على رسوله محمد صلى اللّه عليه وسلم أعداءه تسليطًا مستقرًا دائمًا في حياته ومماته، وابتلاه بهم لا يفارقونه، فلما مات استبدوا بالأمر دون وصيه، وأهل بيته، وسلبوهم حقهم، وأذلوهم من غير جرم، ولا ذنب لأوليائه، وأهل الحق، وهو يرى ذلك، ويقدر على نصرة أوليائه وحزبه، ولا ينصرهم، ثم جعل المبدلين لدينه مضاجعيه صلى اللّه عليه وسلم في حفرته تسلم أمته عليه وعليهم كل وقت، كما تظنه الرافضة; فقد ظن به أقبح الظن. انتهى اختصارًا. وهو ينبهك على إحسان الظن باللّه في كل شيء.
فليعتن اللبيب. اللب: العقل، واللبيب العاقل.
قوله:"ولو فتشت من فتشت لرأيت عنده تعنتًا على القدر"، وملامة له، وأنه كان ينبغي أن يكون كذا وكذا.
قلت: بل يبوحون بذلك، ويصرحون به جهارًا في أشعارهم وكلامهم.
قال ابن عقيل في"الفنون": الواحد من العوام إذا رأى مراكب مقلدة بالذهب والفضة، ودارًا مشيدة مملوءة بالخدم والزينة، قال: انظر إلى إعطائهم مع سوء أفعالهم، ولا يزال يلعنهم، ويذم معطيهم حتى يقول: فلان يصلي الجماعات والجمع، ولا يؤذي الذر، ولا يأخذ ما ليس له، ويؤدي الزكاة إذا كان له مال، ويحج ويجاهد، ولا ينال خلة بقلبه، ويظهر الإعجاب كأنه ينطق إنه لو كانت الشرائع حقًّا لكان الأمر بخلاف ما ترى، وكان الصالح غنيًّا، والفاسق فقيرًا.
قال أبو الفرج ابن الجوزي: وهذه حالة قد شملت خلقًا كثيرًا من العلماء والجهال، أولهم إبليس فإنه نظر بعقله، فقال: كيف يفضل الطين على جوهر النار؟! وفي ضمن اعتراضه: إن حكمتك قاصرة وأنا أجود. واتبع إبليس في تفضيله واعتراضه خلق كثير، مثل الراوندي والمعري، ومن قوله:

ص -593- إذا كان لا يحظى برزقك عاقل وترزق مجنونًا وترزق أحمقا

ولا ذنب يا رب السماء على امرئ رأى منك ما لا ينتهي فتزندقا

[وأمثال ذلك كثير في أولئك الذين ابتعدوا عن كتاب اللّه وسنة رسوله، وانطلقوا إلى أهوائهم، واعتمدوا على عقولهم القاصرة التي جعلتهم يعترضون على اللّه جل وعلا].
وكان أبو طالب المكي يقول: ليس على المخلوق أضر من الخالق. قال ابن الجوزي: ودخلت على صدقة بن الحسين الحداد، وكان فقيهًا غير أنه كان كثير الاعتراض، وكان عليه جرب، فقال: هذا ينبغي أن يكون على حمد لا علي. وكان يتفقد بعض الأكابر أكولاً، فيقول: بعث لي هذا على الكبر وقت لا أقدر على أكله. وكان رجل يصحبني قد قارب ثمانين سنة، كثير الصلاة والصوم، فمرض واشتد به المرض، فقال: إن كان يريد أن أموت فيميتني، وأما هذا التعذيب، فما له معنى، واللّه لو أعطاني الفردوس كان مكفورًا. ورأيت آخر تزيا بالعلم إذا ضاق عليه رزقه يقول: أيشٍ هذا التدبير؟ وعلى هذا كثير من العوام إذا ضاقت أرزاقهم اعترضوا، وربما قالوا: ما يريد يصلي. وإذا رأوا رجلاً صالحًا مؤذيًا قالوا ما يستحق قدحًا في القدر، وكان قد جرى في زماننا تسلط من الظلمة، وقال بعض من تزيا بالدين: هذا حكم بارد. وما فهم ذلك الأحمق، فإن للّه على الظالم ]أن يسلط عليه أظلم منه]، وفي الحمقى من يقول: أي فائدة في خلق الحيات والعقارب، وما علم أن ذلك نموذج لعقوبة المخالف، وهذا أمر قد شاع، ولهذا مددت النفس فيه.
واعلم أن المعترض قد ارتفع أن يكون شريكًا وعلا الخالق بالحكم عليه، وهؤلاء كلهم كفرة، لأنهم رأوا حكمة الخالق قاصرة، وإذا كان قد توقف القلب عن الرضى بحكم الرسول صلى اللّه عليه وسلم يخرج عن الإيمان. قال:{ فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ }1. فكيف يصح الإيمان مع الاعتراض على اللّه؟ وكان في زمن ابن عقيل رجل رأى بهيمة على غاية من السقم، فقال:

------------------------
1 سورة النساء آية: 65.

ص -594- وارحمتي1 لك، واقلة حيلتي في إقامة التأويل لمعذبك. فقال له ابن عقيل: إن لم تقلد على حمل هذا الأمر لأجل رقبتك الحيوانية ومناسبتك الجنسية، فعندك عقل تعرف به حكم الصانع وحكمته يوجب عليك التأويل، فإن لم تجد استطرحت الفاطر العقل، حيث خانك العقل عن معرفة الحكمة في ذلك. انتهى.
قوله:"وفتش نفسك هل أنت سالم؟". قال ابن القيم: أكثر الخلق إلا من شاء اللّه يظنون باللّه غير الحق، وظن السوء، فإن غالب بني آدم يعتقد أنه مبخوس الحق، ناقص الحظ، وأنه يستحق فوق ما أعطاه اللّه، ولسان حاله يقول: ظلمني ربي، ومنعني ما أستحقه، ونفسه تشهد عليه بذلك، وهو بلسانه ينكره، ولا يتجاسر على التصريح به، ومن فتش نفسه، وتغلغل في معرفة دفائنها وطواياها، رأى ذلك فيها كامنًا كمون النار في الزناد، فاقرع زناد من شئت ينبئك شرارها عما في زناده، فليعتن اللبيب الناصح لنفسه بهذا الموضع، وليتب إلى اللّه ويستغفره كل وقت من ظنه بربه ظن السوء، وليظن السوء بنفسه التي هي مأوى كل سوء وصنيع كل شر، المركبة على الجهل والظلم، فهو أولى بظن السوء من أحكم الحاكمين، وأعدل العادلين، وأرحم الراحمين، الغني الحميد الذي له الغنى التام، والحكمة التامة، المنَزَّه عن كل سوء في ذاته وصفاته وأفعاله وأسمائه، فذاته لها الكمال المطلق من كل وجه، وصفاته كذلك وأفعاله كلها حكمة ومصلحة ورحمة وعدل، وأسماؤه كلها حسنى.

فلا تظنن بربك ظن سوء فإن اللّه أولى بالجميل.

ولا تظنن بنفسك قط خيرًا فكيف بظالم جان جهول

وظن بنفسك السوأى تجدها كذاك وخيرها كالمستحيل

وما بك من تقى فيها وخير فتلك مواهب الرب الجليل

------------------------
1 في الطبعة السابقة: وراحمتي.

ص -595- وليس لها ولا منها ولكن من الرحمن فاشكر للدليل.

قوله:"فإن تنج منها". أي: من هذه الخصلة العظيمة.
قوله:"من ذي عظيمة". أي: تنج من شر عظيم.
قوله:"وإني لا إخا لك". هو بكسر الهمزة. أي: أظنك واللّه أعلم.


باب ما جاء في منكري القدر - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[54- باب ما جاء في منكري القدر]
ش: أي من الوعيد. والقدر بالفتح والسكون: ما يقدره اللّه من القضاء. ولما كان توحيد الربوبية لا يتم إلا بإثبات القدر. - قال القرطبي: القدر: مصدر قدرت الشيء بتخفيف الدال أقدره وأقدره قدرًا وقدرًا إذا حصلت بمقداره، ويقال فيه: قدرت أقدر تقديرًا مشدد الدال -، فإذا قلنا: إن اللّه تعالى قدر الأشياء، فمعناه: إنه تعالى علم مقاديرها وأحوالها وأزمانها قبل إيجادها، ثم أوجد منها ما سبق في علمه أنه يوجده على نحو ما سبق في علمه، فلا محدث في العالم العلوي والسفلي إلا هو صادر عن علمه تعالى وقدرته وإرادته، هذا هو المعلوم من دين السلف الماضين الذي دلت عليه البراهين; ذكر المصنف ما جاء في الوعيد فيمن أنكره تنبيهًا على وجوب الإيمان، ولهذا عده النبي صلى اللّه عليه وسلم من أركان الإيمان كما ثبت في حديث جبريل عليه السلام لما سئل عن الإيمان، فقال:"أن تؤمن باللّه وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره قال: صدقت"1. وعن عبد اللّه بن عمرو بن العاص. قال: قال رسول اللّه صلى اللّه عليه وسلم:"إن اللّه تعالى كتب مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة قال: وكان عرشه على الماء"2. وعن ابن عمر رضي الله عنهما قال: قال رسول اللّه صلى اللّه عليه وسلم:"كل شيء بقدر حتى العجز والكيس"3. رواهما مسلم في"صحيحه"وعن علي رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"لا يؤمن عبد حتى يؤمن

------------------------
1 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51 ,1/52 ,2/107).
2 مسلم: القدر (2653) , والترمذي: القدر (2156) , وأحمد (2/169).
3 مسلم: القدر (2655) , وأحمد (2/110) , ومالك: الجامع (1663).

ص -596- بأربع:يشهد أن لا إله إلا اللّه، وأني رسول اللّه بعثني بالحق، ويؤمن بالموت، والبعث بعد الموت، ويؤمن بالقدر"1.
رواه الترمذي، وابن ماجة، والحاكم في"مستدركه". والأحاديث في ذلك كثيرة جدًّا، قد أفردها العلماء بالتصنيف.
قال البغوي في"شرح السنة": الإيمان بالقدر فرض لازم، وهو أن يعتقد أن اللّه تعالى خالق أعمال العباد خيرها وشرها كتبها عليهم في اللوح المحفوظ قبل أن يخلقهم. قال اللّه تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}2. فالإيمان والكفر،[والطاعة والمعصية كلها بقضاء اللّه وقدره وإرادته ومشيئته غير أنه يرضى الإيمان والطاعة]3. ووعد عليهما الثواب، ولا يرضى الكفر والمعصية وأوعد عليهما بالعقاب. قال اللّه تعالى: {وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}4.قال: والقدر سر من أسرار اللّه تعالى لم يطلع عليه ملكًا مقربًا، ولا نبيًا مرسلاً، ولا يجوز الخوض فيه والبحث عنه بطريق العقل، بل يعتقد أن اللّه تعالى خلق الخلق، فجعلهم فريقين: أهل يمين خلقهم للنعيم فضلاً، وأهل شمال خلقهم للجحيم عدلاً. قال اللّه تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالأِنْسِ }5. وقد"سأل رجل علي بن أبي طالب رضي اللّه عنه فقال: يا أمير المؤمنين أخبرني عن القدر. قال: طريق مظلم، فلا تسلكه، فأعاد السؤال فقال: بحر عميق لا تلجه، فأعاد السؤال فقال: سر اللّه خفي عليك فلا تفشه".
وقال شيخ الإسلام: "مذهب أهل السنة في هذا الباب وغيره ما دل عليه الكتاب والسنة، وكان عليه السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان، وهو أن اللّه خالق كل شيء وربه ومليكه، وقد دخل في ذلك جميع الأعيان القائمة بأنفسها وصفاتها القائمة بها من أفعال العباد وغير أفعال

------------------------
1 الترمذي: القدر (2145) , وابن ماجه: المقدمة (81).
2 سورة الصافات آية: 96.
3 ما بين المعقفين استدركناه من شرح السنة.
4 سورة إبراهيم آية: 27.
5 سورة الأعراف آية: 179.

ص -597- العباد، وأنه سبحانه ما شاء كان وما لم يشأ لم يكن، فلا يكون في الوجود شيء إلا بمشيئته وقدرته، لا يمتنع عليه شيء شاءه، بل هو قادر على كل شيء، ولا يشاء شيئًا إلا وهو قادر عليه، وأنه سبحانه يعلم ما كان وما يكون، وما لم يكن لو كان كيف كان يكون، فقد دخل في ذلك أفعال العباد وغيرها، وقد قدر مقادير الخلائق قبل أن يخلقهم، قدر أرزاقهم وآجالهم وأعمالهم، وكتب ذلك وكتب ما يصيرون إليه من سعادة وشقاوة، فهم يؤمنون بخلقه لكل شيء، وقدرته على كل شيء، ومشيئته لكل ما كان، وعلمه بالأشياء قبل أن تكون، وتقديره لها وكتابته إياها قبل أن تكون. وغلاة القدرية ينكرون علمه المتقدم وكتابته السابقة، ويزعمون أنه أمر ونهي، وهو لا يعلم من يطيعه ممن يعصيه، بل الأمر أنف، أي: مستأنف.
وهذا القول أول ما حدث في الإسلام بعد انقراض عصر الخلفاء الراشدين، وبعد إمارة معاوية بن أبي سفيان في زمن الفتنة التي كانت بين ابن الزبير وبين أمية في آخر عصر عبد اللّه بن عمر، وعبد اللّه بن عباس وغيرهما من الصحابة، وكان أول من ظهر ذلك عنه بالبصرة معبد الجهني، فلما بلغ الصحابة قول هؤلاء تبرءوا منهم وأنكروا مقالتهم، ثم لما كثر خوض الناس في القدر صار جمهورهم يقر بالعلم المتقدم والكتاب السابق، ولكن ينكرون عموم مشيئة اللّه وعموم خلقه وقدرته، ويظنون أنه لا معنى لمشيئته إلا أمره، فما شاء فقد أمر به، وما لم يشأ لم يأمر به; فلزمهم أنه قد يشاء ما لا يكون، ويكون ما لا يشاء. وأنكروا أن يكون اللّه خالقًا لأفعال العباد، أو قادرًا عليها، أو أن يخص بعض عباده من النعم مما يقتضي إيمانهم به وطاعتهم له.
وزعموا أن نعمته التي بها يمكن الإيمان والعمل الصالح على الكفار كأبي جهل وأبي لهب مثل نعمته بذلك على أبي بكر وعمر وعثمان وعلي، بمنْزلة رجل دفع إلى والديه بمال قسمه بينهم بالسوية، ولكن هؤلاء أحدثوا أعمالهم الصالحة، وهؤلاء أحدثوا أعمالهم

ص -598- الفاسدة من غير نعمة خص اللّه بها المؤمنين، وهذا قول باطل، وقد قال اللّه تعالى: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ}1. وقال: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ}2.
وقال ابن القيم ما معناه: مراتب القضاء والقدر أربع مراتب:
الأولى: علم الرب سبحانه بالأشياء قبل كونها.
الثانية: كتابة ذلك عنده في الأزل قبل خلق السموات والأرض.
الثالثة: مشيئته المتناولة لكل موجود فلا خروج لكائن كما لا خروج له عن علمه.
الرابعة: خلقه لها وإيجاده وتكوينه، فاللّه خالق كل شيء، وما سواه مخلوق.
[الإيمان بالقدر خيره وشره]
قال: وقال ابن عمر: "والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبًا ثم أنفقه في سبيل اللّه ما قبله اللّه منه حتى يؤمن بالقدر. ثم استدل بقول النبي صلى اللّه عليه وسلم:"الإيمان أن تؤمن باللّه وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره"3 رواه مسلم.
ش: قوله:"وقال ابن عمر": هو عبد اللّه بن عمر بن الخطاب.
قوله:"لو كان لأحدهم مثل أحد ذهبًا، ثم أنفقه في سبيل اللّه ما قبله اللّه منه..." إلخ. هذا قول ابن عمر لغلاة القدرية الذين أنكروا أن يكون اللّه تعالى عالمًا بشيء من أعمال العباد قبل وقوعها منهم، وإنما يعلمها بعد كونها منهم كما تقدم عنهم. قال القرطبي: ولا شك في تكفير من يذهب إلى ذلك، فإنه جحد معلوم من الشرع بالضرورة،

------------------------
1 سورة الحجرات آية: 17.
2 سورة الحجرات آية: 8-7.
3 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51 ,1/52 ,2/107).

ص -599- ولذلك تبرأ منهم ابن عمر، وأفتى بأنهم لا تقبل منهم أعمالهم ولا نفقاتهم، وأنهم كمن قال اللّه فيهم:{ وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ}1. وهذا المذهب قد ترك اليوم، فلا يعرف من ينسب إليه من المتأخرين من أهل البدع المشهورين. فقال شيخ الإسلام لما ذكر كلام ابن عمر هذا: وكذلك كلام ابن عباس، وجابر بن عبد اللّه، وواثلة بن الأسقع وغيرهم من الصحابة والتابعين لهم بإحسان إلى يوم الدين، وسائر أئمة المسلمين فيهم كثير، حتى قال فيهم الأئمة، كمالك، والشافعي، وأحمد بن حنبل وغيرهم: "إن المنكرين لعلم اللّه المتقدم ينكرون القدر"2.
وقوله:"ثم استدل بقول النبي صلى اللّه عليه وسلم"الإيمان أن تؤمن باللّه، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره"3. فجعل النبي صلى اللّه عليه وسلم في هذا الحديث كأنه لما سئل عن الإسلام، ذكر أركان الإسلام الخمسة لأنها أصل الإسلام، ولما سئل عن الإيمان أجاب بقوله:"أن تؤمن باللّه..." إلى آخره. فيكون المراد حينئذ بالإيمان جنس تصديق القلب، وبالإسلام جنس العمل، والقرآن والسنة مملوءان بإطلاق الإيمان على الأعمال، كما هما مملوءان بإطلاق الإسلام على الإيمان الباطن، مع ظهور دلالتهما أيضًا على الفرق بينهما، ولكن حيث أفرد أحد الاسمين دخل فيه الآخر، وإنما يفرق بينهما حيث فرق بين الاسمين، ومن أراد تحقيق ما أشرنا إليه فليراجع كتاب"الإيمان"الكبير لشيخ الإسلام.
إذا تبين هذا، فوجه استدلال ابن عمر بالحديث من جهة أن النبي صلى اللّه عليه وسلم عد الإيمان بالقدر من أركان الإيمان، فمن أنكره لم يكن مؤمنًا، إذ الكافر

------------------------
1 سورة التوبة آية: 54.
2 كلمة القدر لم تكن في الأصل, ولكن يقتضيها سياق الكلام.
3 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/27 ,1/28 ,1/51 ,1/52 ,2/107).

ص -600- بالبعض كافر بالكل، فلا يكون مؤمنًا متقيًا، واللّه لا يقبل إلا من المتقين.
وهذا قطعة من حديث جبريل عليه السلام، وقد أخرجه مسلم بطوله أول كتاب الإيمان في"صحيحه"من حديث يحيى بن يعمر عن ابن عمر، ولفظه:"عن يحيى بن يعمر قال: كان أول من قال في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين أو معتمرين، فقلنا: لو لقينا أحدًا من أصحاب رسول اللّه صلى اللّه عليه وسلم فسألناه عما يقول هؤلاء في القدر، فوفق لنا عبد اللّه بن عمر بن الخطاب داخلاً المسجد، فاكتنفته أنا وصاحبي، أحدنا عن يمينه، والآخر عن شماله، فظننت أن صاحبي سيكل الكلام إلي، فقلت: يا أبا عبد الرحمن إنه قد ظهر قبلنا أناس يقرؤون القرآن ويتقفرون1 العلم، وذكر من شأنهم وأنهم يزعمون أن لا قدر، وأن الأمر أنف. قال: فإذا لقيت أولئك فأخبرهم أني بريء منهم، وأنهم برآء مني، والذي يحلف به عبد اللّه بن عمر: لو أن لأحدهم مثل أحد ذهبًا فأنفقه، ما قبله اللّه منه حتى يؤمن بالقدر. ثم قال: حدثني أبي عمر بن الخطاب قال: بينما نحن عند رسول اللّه صلى اللّه عليه وسلم ذات يوم، إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد حتى جلس إلى النبي صلى اللّه عليه وسلم فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، فقال: يا محمد أخبرني عن الإسلام.... وذكر الحديث.
وقوله:"خيره وشره"، أي: خير القدر وشره، أي: أنه تعالى قدر الخير والشر قبل خلق الخلق، وأن جميع الكائنات بقضائه وقدره وإرادته، لقوله تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}2. {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}3. {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}4

------------------------
1 أي يطلبونه ويتتبعونه.
2 سورة الفرقان آية: 2.
3 سورة الصافات آية: 96.
4 سورة القمر آية: 49.

ص -601- وغير ذلك.
فإن قلت: كيف قال:"وتؤمن بالقدر خيره وشره"وقد قال في الحديث:"والشر ليس إليك"1.
قيل: إثبات الشر في القضاء والقدر إنما هو بالإضافة إلى العبد، والمفعول إن كان مقدرًا عليه، فهو بسبب جهله وظلمه وذنوبه، لا إلى الخالق، فله في ذلك من الحكم ما تقصر عنه أفهام البشر، لأن الشر إنما هو بالذنوب وعقوباتها في الدنيا والآخرة، فهو شر بالإضافة إلى العبد، أما بالإضافة إلى الرب سبحانه وتعالى، فكله خير وحكمة، فإنه صادر عن حكمه وعلمه، وما كان كذلك فهو خير محض بالنسبة إلى الرب سبحانه وتعالى، إذ هو موجب أسمائه وصفاته، ولهذا قال:"والشر ليس إليك"، أي: تمتنع إضافته إليك بوجه من الوجوه، فلا يضاف الشر إلى ذاته وصفاته، ولا أسمائه ولا أفعاله، فإن ذاته منْزهة عن كل شر، وصفاته كذلك، إذ كلها صفات كمال، ونعوت جلال، لا نقص فيها بوجه من الوجوه، وأسماؤه كلها حسنى ليس فيها اسم ذم ولا عيب، وأفعاله حكمة ورحمة ومصلحة وإحسان وعدل، لا تخرج عن ذلك البتة، وهو المحمود على ذلك كله، فتستحيل إضافة الشر إليه، فإنه ليس شر في الوجود إلا الذنوب وعقوبتها، وكونها ذنوبًا تأتي من نفس العبد، فإن سبب الذنب الظلم والجهل، وهما في نفس العبد. فإنه ذات مستلزمة للجهل والظلم، وما فيه من العلم والعدل فإنما حصل له بفضل اللّه عليه، وهو أمر خارج عن نفسه، فمن أراد اللّه به خيرًا أعطاه الفضل فصدر منه الإحسان والبر والطاعة، ومن أراد به شرًّا أمسكه عنه وخلاه ودواعي نفسه وطبعه وموجبها، فصدر عنه موجب الجهل والظلم من كل شر وقبيح، وليس منعه من ذلك شرًّا، وللّه في ذلك الحكمة التامة، والحجة البالغة، فهذا عدله، وذلك فضله يؤتيه من يشاء واللّه ذو الفضل العظيم، وهو العلي الحكيم. هذا معنى كلام ابن القيم، وهو الحق.

------------------------
1 مسلم: صلاة المسافرين وقصرها (771) , والترمذي: الدعوات (3421 ,3422 ,3423) , والنسائي: الافتتاح (897) , وأبو داود: الصلاة (760) , وأحمد (1/102).

ص -602- وحاصله أن الشر راجع إلى مفعولاته، لا إلى ذاته وصفاته، ويتبين ذلك بمثال وللّه المثل الأعلى. لو أن ملكًا من ملوك العدل كان معروفًا بقمع المخالفين وأهل الفساد، مقيمًا للحدود والتعزيرات الشرعية على أرباب أصحابها، لعدوا ذلك خيرًا يحمده عليه الملوك، ويمدحه الناس ويشكرونه على ذلك، فهو خير بالنسبة إلى الملوك، يمدح ويثنى به ويشكر عليه وإن كان شرًّا بالنسبة إلى من أقيم عليه، فرب العالمين أولى بذلك، لأن له الكمال المطلق من جميع الوجوه والاعتبارات. وأيضًا فلولا الشر هل كان يعرف الخير؟ فإن الضد لا يعرف إلا بضده، فإن لم تحط به خبرًا فاذكر كلام ابن عقيل في الباب الذي قبل هذا، وأسلم تسلم، واللّه أعلم.
[ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك].
قال:"وعن عبادة بن الصامت أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك، سمعت رسول اللّه صلى اللّه عليه وسلم يقول:" إن أول ما خلق اللّه القلم، فقال: [له] اكتب. قال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة"، يا بني سمعت رسول اللّه صلى اللّه عليه وسلم يقول: "من مات على غير هذا فليس مني"1.
ش قوله:"يا بني إنك لن تجد طعم الإيمان..." إلى آخره. ابنه هذا هو الوليد بن عبادة كما صرح به الترمذي في روايته، وفيه أن للإيمان طعمًا، وهو كذلك، فإن له حلاوة وطعمًا، من ذاقه تسلى به عن الدنيا وما عليها وقد قال النبي صلى اللّه عليه وسلم:"ثلاث من كن فيه وجد حلاوة الإيمان..."2. الحديث وإنما يكون العبد كذلك إذا كان مؤمنًا بالقدر، إذ يمتنع أن توجد الثلاث فيه وهو لا يؤمن بالقدر بل يكذب به ويرد على اللّه كلامه وعلى الرسول صلى اللّه عليه وسلم مقالته، فإن المحبة التامة تقتضي المتابعة التامة، فمن لم يؤمن بالقدر، لم

------------------------
1 أبو داود: السنة (4700).
2 البخاري: الإيمان (16) , ومسلم: الإيمان (43) , والترمذي: الإيمان (2624) , والنسائي: الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه: الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/230 ,3/248 ,3/288).

ص -603- يكن اللّه ورسوله أحب إليه مما سواهما، فلا يجد حلاوة الإيمان ولا طعمه، بل إن كان منكرًا للعلم القديم، فهو كافر كما تقدم، ولهذا روي عن بعض الأئمة القدرية الكبار بإسناد صحيح أنه قال لما ذكر حديث ابن مسعود رضي اللّه عنه:"حدثني الصادق المصدوق...". الحديث: لو سمعت الأعمش يقول هذا لكذبته، ولو سمعت زيد بن وهب يقول هذا لأجبته، ولو سمعت عبد اللّه بن مسعود يقول هذا ما قبلته، ولو سمعت رسول اللّه صلى اللّه عليه وسلم يقول هذا لرددته، وذكر كلمة بعدها. فهذا كفر صريح نعوذ باللّه من موجبات غضبه، وأليم عقابه.
وقد بين في الحديت كيفية الإيمان بالقدر: أن يعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه، وهذا كما قال النبي صلى اللّه عليه وسلم في حديث جابر رضي اللّه عنه:"لا يؤمن عبد حتى يؤمن بالقدر خيره وشره حتى إن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه"1. رواه الترمذي.
والمعنى: أن العبد لا يؤمن حتى يعلم أن ما يصيبه إنما أصابه في القدر، أي: ما قدر عليه من الخير والشر، لم يكن ليخطئه، أي: يجاوزه فلا يصيبه، وإنما أخطأه من الخير والشر في القدر، أي: لم يقدر عليه، لم يكن ليصيبه، كما قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}2. وقال تعالى: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}3.
قوله:"إن أول ما خلق اللّه القلم"، قال شيخ الإسلام: قد ذكرنا أن للسلف في العرش والقلم أيهما خلق قبل الآخر قولين، كما ذكر ذلك الحافظ أبو العلاء الهمداني وغيره.
أحدهما: أن القلم خلق أولاً، كما أطلق ذلك غير واحد، وهذا هو الذي يفهم من ظاهر كتب المصنفين في"الأوائل"للحافظ أبو

------------------------
1 الترمذي: القدر (2144).
2 سورة الحديد آية: 22.
3 سورة التوبة آية: 51.

ص -604- عروبة الحراني ولد القاسم الطبراني، للحديث الذي رواه أبو داود في"سننه"عن عبادة ابن الصامت، وذكر الحديث المشروح.
والثاني: أن العرش خلق أولاً. قال الإمام عثمان بن سعيد الدارمي في تصنيفه في"الرد على الجهمية1": حدثنا محمد بن كثير العبدي، أنبأنا سفيان الثوري، ثنا أبو هاشم، عن مجاهد، عن ابن عباس قال:"إن اللّه كان على عرشه قبل أن يخلق شيئًا، فكان أول ما خلق اللّه القلم، فأمره أن يكتب ما هو كائن، وأن ما يجري على الناس على أمر قد فرغ منه" وكذلك ذكر الحافظ أبو بكر البيهقي في كتاب"الأسماء والصفات"لما ذكر بدء الخلق، ثم ذكر حديث الأعمش، عن المنهال بن عمرو، عن سعيد بن جبير،"عن ابن عباس أنه سئل عن قول اللّه تعالى:{ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ }2. على أي شيء [كان الماء]؟ قال: على متن الريح". وروى حديث القاسم بن [أبي بزة]، عن سعيد بن جبير، عن ابن عباس أنه كان يحدث أن رسول اللّه صلى اللّه عليه وسلم قال:"أول شيء خلقه اللّه القلم، وأمره فكتب كل شيء يكون" قال البيهقي: "وإنما أراد - واللّه أعلم - أول شيء خلقه بعد خلق الماء والريح والعرش، وذلك في حديث عمران بن حصين الذي أشار إليه، وهو ما رواه البخاري من غير وجه مرفوعًا عنه:"كان اللّه ولم يكن شيء قبله وكان عرشه على الماء، ثم خلق السموات والأرض، وكتب في الذكر كل شيء"3. ورواه البيهقي كما رواه محمد بن هارون الروياني في"مسنده"وعثمان بن سعيد الدارمي وغيرهما، من حديث الثقات المتفق على ثقتهم، عن أبي إسحاق، عن الأعمش، عن جامع بن شداد، عن صفوان بن محرز،

------------------------
1 وهو من مطبوعات المكتب الإسلامي.
2 سورة هود آية: 7.
3 مسلم: الفتن وأشراط الساعة (2941) , وأبو داود: الملاحم (4310) , وابن ماجه: الفتن (4069) , وأحمد (2/201).

ص -605- عن عمران بن حصين عن النبي صلى اللّه عليه وسلم قال:"كان اللّه ولم يكن شيء غيره، وكان عرشه على الماء، ثم كتب في الذكر كل شيء، ثم خلق السموات". وذكر أحاديث وآثارًا، ثم قال ما معناه: فثبت في النصوص الصحيحة أن العرش خلق أولاً.
وقال ابن كثير: "قال قائلون: خلق القلم أولاً، وهذا اختيار ابن جرير وابن الجوزي وغيرهما".
قال ابن جرير: "وبعد القلم السحاب الرقيق، وبعده العرش، واحتجوا بحديث عبادة".
والذي عليه الجمهور أن العرش مخلوق قبل ذلك، كما دل على ذلك الحديث الذي رواه مسلم في"صحيحه"يعني حديث عبد اللّه بن عمرو بن العاص الذي تقدم. قالوا: وهذا التقدير هو كتابته بالقلم المقادير، وقد دل الحديث أن ذلك بعد خلق العرش، فثبت تقديم العرش على القلم الذي كتب به المقادير كما ذهب إلى ذلك الجماهير. ويحمل حديث القلم على أنه أول المخلوقات من هذا العالم. انتهى بمعناه.
قوله:"اكتب مقادير كل شيء حتى تقوم الساعة". قال شيخ الإسلام: وكذلك في حديث ابن عباس وغيره، وهذا يبين أنه إنما أمره حينئذ أن يكتب مقدار هذا الخلق إلى قيام الساعة، لم يكن حينئذ ما يكون بعد ذلك.
قوله:"من مات على غير هذا لم يكن مني". أي: لأنه إذا كان جاحدًا للعلم القديم فهو كافر، كما قال كثير من أئمة السلف: ناظروا القدرية بالعلم، فإن أقروا به خصموا، وإن جحدوا كفروا. يريدون أن من أنكر العلم القديم السابق بأفعال العباد، وأن اللّه قسمهم قبل خلقهم إلى شقي وسعيد، وكتب ذلك عنده في كتاب حفيظ، فقد كذب القرآن، فيكفر بذلك، كما نص عليه الشافعي وأحمد وغيرهما، وإن أقروا بذلك وأنكروا أن اللّه خلق أفعال العباد، وشاءها وأرادها بينهم إرادة كونية قدرية، فقد خصموا، لأن ما أقروا به حجة عليهم فيما أنكروه. وفي تكفير هؤلاء نزاع مشهور، وبالجملة فهم

ص -606- أهل بدعة شنيعة، والرسول صلى اللّه عليه وسلم بريء منهم، كما هو بريء من الأولين.
وقد بيض المصنف آخر هذا الحديث ليعزوه، وقد رواه أبو داود وهذا لفظه، ورواه أحمد والترمذي وغيرهما.
[من لم يؤمن بالقدر خيره وشره أحرقه اللَّه بالنار]
قال: وفي رواية لابن وهب قال: قال رسول اللّه صلى اللّه عليه وسلم:"فمن لم يؤمن بالقدر خيره وشره أحرقه اللَّه بالنار".
 ش: قوله:"وفي رواية لابن وهب". هو الإمام الحافظ عبد اللّه بن وهب بن مسلم القرشي مولاهم المصري الفقيه، ثقة إمام مشهور عابد، له مصنفات، منها"الجامع"وغيره، مات سنة سبع وتسعين ومائة وله اثنان وسبعون سنة.
قوله:"أحرقه اللّه بالنار"، أي: لكفره أو بدعته إن كان ممن يقر بالعلم السابق وينكر خلق أفعال العباد، فإن صاحب البدعة متعرض للوعيد كأصحاب الكبائر، بل أعظم.
قال: وفي"المسند"و"السنن""عن أبن الديلمي قال: أتيت أُبَيَّ بن كعب فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل اللّه يذهبه من قلبي. فقال: لو أنفقت مثل أحد ذهبًا ما قبله اللّه منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار. قال: فأتيت عبد اللّه بن مسعود وحذيفة بن اليمان، وزيد بن ثابت، كلهم حدثني بمثل ذلك عن النبي صلى اللّه عليه وسلم". حديث صحيح رواه الحاكم في"صحيحه".
ش: قوله: وفي"المسند"، أي"مسند الإمام أحمد"، و"السنن" أي"سنن أبي داود"وابن ماجة فقط، بمعنى ما ذكر المصنف، وفيه زيادة اختصرها المصنف، ولفظ ابن ماجة: حدثنا علي بن محمد، حدثنا إسحاق بن سليمان، قال: سمعت أبا سنان عن وهب بن خالد الحمصي"عن ابن الديلمي قال: وقع في

ص -607- نفسي شيء من هذا القدر خشيت أن يفسد علي ديني وأمري، فأتيت أُبَيَّ بن كعب، فقلت: يا أبا المنذر إنه قد وقع في قلبي شيء من هذا القدر، فخشيت على ديني وأمري، فحدثني من ذلك بشيء لعل اللّه أن ينفعني. فقال: لو أن اللّه عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيرًا لهم من أعمالهم، ولو كان لك مثل أحد ذهبًا أو مثل جبل أحد تنفقه في سبيل اللّه ما قبل منك حتى تؤمن بالقدر فتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، وإنك إن مت على غير هذا دخلت النار، ولا عليك أن تأتي يا أخي عبد اللّه بن مسعود فتسأل، فأتيت عبد اللّه فسألته، فذكر مثل ما قال أبي، وقال لي: لا عليك أن تأتي حذيفة، فأتيت حذيفة فسألته، فقال مثل ما قال: ائت زيد بن ثابت فاسأله، فأتيت زيد بن ثابت فسألته فقال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول: "لو أن اللّه عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيرًا لهم من أعمالهم، ولو كان مثل أحد أو مثل جبل أحد ذهبًا تنفقه في سبيل اللّه ما قبله اللّه منك حتى تؤمن بالقدر كله، فتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، وإنك إن مت على غير هذا دخلت النار". هذا حديث ابن ماجة. ولفظ أبي داود كما ذكره المصنف إلا أنه قال: ثم أتيت عبد اللّه بن مسعود فقال مثل ذلك، ثم أتيت حذيفة بن اليمان فقال مثل ذلك، ثم أتيت زيد بن ثابت فحدثني عن النبي صلى اللّه عليه وسلم بمثل ذلك.
قوله:"عن ابن الديلمي". هو عبد اللّه بن فيروز الديلمي. وفيروز قاتل الأسود العنسي الكذاب. وعبد اللّه هذا ثقة من كبار التابعين، بل ذكره بعضهم في الصحابة. والديلمي نسبة إلى جبل الديلم، وهو من أبناء الفرس الذين بعثهم كسرى إلى اليمن.
قوله:"وقع في نفسي شيء من القدر". أي: شك أو اضطراب يؤدي إلى شك فيه، أو جحد له.

ص -608- قوله:"لو أنفقت مثل أحد ذهبًا ما قبله اللّه منك". هذا تمثيل على سبيل الفرض لا تحديد، إذ لو فرض إنفاق ملء السموات والأرض كان ذلك.
قوله:"حتى تؤمن بالقدر". أي: بأن جميع الأمور الكائنة خيرها وشرها، وحلوها ومرها، ونفعها وضرها، وقليلها وكثيرها، وكبيرها وصغيرها بقضائه وقدره وإرادته ومشيئته وأمره، كما ذكر عن علي رضي اللّه عنه 1.

------------------------
1 إلى هنا قام المؤلف رحمه الله بشرح هذا الكتاب ولم يتيسر له إتمامه, وقد التمسنا من الأستاذ العلامة الشيخ محمد بن إبراهيم بارك الله فيه أن يتمم شرحه, ولكن الوقت لم يسعفه, فلم نر بدا من إتمام هذا النقص بنقل ما تبقى من أبواب الكتاب مع الشرح من كتاب "فتح المجيد شرح كتاب التوحيد "للشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب رحمهم الله تعالى وبالله التوفيق.


باب ما جاء في المصورين - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -609- [55- باب ما جاء في المصورين]
عن أبي هريرة رضي اللّه عنه قال رسول اللّه صلى اللّه عليه وسلم قال اللّه تعالى:"ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة، أو ليخلقوا شعيرة"1. أخرجاه.
ولهما عن عائشة رضي الله عنها: أن رسول اللّه صلى اللّه عليه وسلم قال:"أشد الناس عذابًا يوم القيامة الذين يضاهؤون بخلق اللّه"2.
ولهما عن ابن عباس: سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم"3.
ولهما عنه مرفوعًا"من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ"4.
ولمسلم عن"أبي الهياج قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول اللّه صلى اللّه عليه وسلم؟ "أن لا تدع صورة إلا طمستها، ولا قبرًا مشرفًا إلا سويته"5.
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع اللّه، لقوله:"ومن أظلم ممن ذهب يخلق كخلقي".
الثالثة: التنبيه على قدرته، وعجزهم، لقوله:"فليخلقوا ذرة أو حبة أو شعيرة".
الرابعة: التصريح بأنهم أشد الناس عذابًا.
الخامسة: أن اللّه يخلق بعدد كل صورة نفسًا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
ش: قوله: باب ما جاء في المصورين.
أي: من عظيم عقوبة اللّه لهم وعذابه. وقد ذكر النبي صلى اللّه عليه وسلم العلة، وهي المضاهاة بخلق اللّه، لأن اللّه تعالى له الخلق والأمر، فهو رب كل شيء ومليكه، وهو خالق كل شيء، وهو الذي صور جميع المخلوقات، وجعل فيها الأرواح التي تحصل بها الحياة، كما قال اللّه تعالى:{ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ}6. فالمصور لما صور الصورة على شكل ما خلقه اللّه تعالى من إنسان وبهيمة صار مضاهيًا لخلق اللّه، فصار ما صور عذابًا له يوم القيامة، وكلف أن ينفخ فيها الروح وليس بنافخ. فكان أشد الناس عذابًا، لأن ذنبه من أكبر الذنوب.

------------------------
1 البخاري: التوحيد (7559) , ومسلم: اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527).
2 البخاري: اللباس (5954).
3 مسلم: اللباس والزينة (2110).
4 البخاري: البيوع (2225) والتعبير (7042) , ومسلم: اللباس والزينة (2110) , والترمذي: اللباس (1751) , والنسائي: الزينة (5358 ,5359) , وأبو داود: الأدب (5024) , وأحمد (1/216 ,1/241 ,1/246 ,1/308 ,1/350 ,1/359 ,1/360).
5 مسلم: الجنائز (969) , والترمذي: الجنائز (1049) , والنسائي: الجنائز (2031) , وأبو داود: الجنائز (3218) , وأحمد (1/96).
6 سورة السجدة آية: 7- 9.

ص -610- فإذا كان هذا فيمن صور صورة على مثال ما خلقه اللّه تعالى من الحيوان، فكيف بحال من سوى المخلوق برب العالمين، وشبهه بخلقه، وصرف له شيئا من العبادة التي ما خلق اللّه الخلق إلا ليعبدوه وحده بما لا يستحقه غيره من كل عمل يحبه اللّه من العبد ويرضاه؟!
فتسوية المخلوق بالخالق بصرف حقه لمن لا يستحقه من خلقه، وجعله شريكًا له فيما اختص به تعالى وتقدس، هو أعظم ذنب عصي اللّه تعالى به. ولهذا أرسل رسله، وأنزل كتبه، لبيان هذا الشرك والنهي عنه، وإخلاص العبادة بجميع أنواعها للّه تعالى. فنجى اللّه تعالى رسله ومن أطاعهم، وأهلك من جحد التوحيد، واستمر على الشرك والتنديد، فما أعظمه من ذنب!{ إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1 {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2.
قال المصنف رحمه الله تعالى: ولمسلم (969) عن أبي الهياج، قال: قال لي عليّ: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ "ألاّ تدع صورة إلا طمستها، ولا قبراً مشرفاً إلاّ سويته".
قوله:"ولمسلم عن أبي الهياج الأسدي" - حيان بن حصين -.
قال: قال لي علي رضي اللّه عنه. هو أمير المؤمنين علي بن أبي طالب رضي اللّه عنه.
قوله:"ألا أبعثك على ما بعثني عليه رسول اللّه صلى اللّه عليه وسلم؟ "أن لا تدع صورة إلا طمستها، ولا قبرًا مشرفًا إلا سويته".
فيه تصريح بأن النبي صلى اللّه عليه وسلم بعث عليًّا لذلك. أما الصور: فلمضاهاتها لخلق اللّه، وأما تسوية القبور، فلما في تعليتها من الفتنة بأربابها وتعظيمها، وهو من ذرائع الشرك ووسائله، فصرف الهمم إلى هذا وأمثاله من مصالح الدين ومقاصده وواجباته.
ولما وقع التساهل في هذه الأمور وقع المحذور، وعظمت

------------------------
1 سورة النساء آية: 48.
2 سورة الحج آية: 31.

ص -611- الفتنة بأرباب القبور، وصارت محطًا لرحال العابدين المعظمين لها، فصرفوا لها جل العبادة من الدعاء والاستعانة والاستغاثة، والتضرع لها، والذبح لها، والنذور، وغير ذلك من كل شرك محرّم محظور.
قال العلامة ابن القيم رحمه اللّه: "ومن جمع بين سنة رسول اللّه صلى اللّه عليه وسلم في القبور وما أمر به، وما نهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم، رأى أحدهما مضادًا للآخر، مناقضًا له بحيث لا يجتمعان أبدًا.
فنهى رسول اللّه صلى اللّه عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها وإليها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد، ويسمونها مشاهد مضاهاة لبيوت اللّه، ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها، ونهى عن أن تتخذ عيدًا، وهؤلاء يتخذونها أعيادًا، ومناسك، ويجتمعون لها كاجتماعهم للعيد أو أكثر.
وأمر بتسويتها، كما روى مسلم في"صحيحه"عن أبي الهياج الأسدي... - فذكر حديث الباب - وحديث ثمامة بن شفي، وهو عند مسلم أيضًا قال:"كنا مع فضالة بن عبيد بأرض الروم برودس، فتوفي صاحب لنا، فأمر فضالة بقبره فسوي، ثم قال: "سمعت رسول اللّه صلى اللّه عليه وسلم يأمر بتسويتها"1. وهؤلاء يبالغون في مخالفة هذين الحديثين، يرفعونها عن الأرض كالبيت، ويعقدون عليها القباب. ونهى عن تجصيص القبر والبناء عليه، كما روى مسلم في"صحيحه"عن جابر رضي اللّه عنه قال:"نهى رسول اللّه صلى اللّه عليه وسلم عن تجصيص القبر، وأن يقعد عليه، وأن يبنى عليه ونهى عن الكتابة عليها"2.
كما روى أبو داود في"سننه"عن جابر: أن رسول اللّه صلى اللّه عليه وسلم "نهى عن تجصيص القبور، وأن يكتب عليها"3. قال الترمذي: حديث حسن صحيح. وهؤلاء يتخذون عليها الألواح، ويكتبون عليها القرآن وغيره، ونهى أن يزاد عليها غير

------------------------
1 مسلم: الجنائز (968) , والنسائي: الجنائز (2030) , وأبو داود: الجنائز (3219) , وأحمد (6/18 ,6/21).
2 مسلم: الجنائز (970) , والترمذي: الجنائز (1052) , والنسائي: الجنائز (2027 ,2028 ,2029) , وأبو داود: الجنائز (3225) , وابن ماجه: ما جاء في الجنائز (1562) , وأحمد (3/295 ,3/332 ,3/339 ,3/399).
3 مسلم: الجنائز (970) , والترمذي: الجنائز (1052) , والنسائي: الجنائز (2028 ,2029) , وابن ماجه: ما جاء في الجنائز (1562 ,1563) , وأحمد (3/295 ,3/332 ,3/339).

ص -612- ترابها؛ كما روى أبو داود عن جابر أيضًا: أن رسول اللّه صلى اللّه عليه وسلم "نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه"1. وهؤلاء يزيدون عليه الآجر والجص والأحجار. قال إبراهيم النخعي: كانوا يكرهون الآجر على قبورهم.
والمقصود أن هؤلاء المعظمين للقبور، المتخذينها أعيادًا، الموقدين عليها السرج، الذين يبنون عليها المساجد والقباب مناقضون لما أمر به رسول اللّه صلى اللّه عليه وسلم محادون لما جاء به، وأعظم ذلك اتخاذها مساجد، وإيقاد السرج عليها وهو من الكبائر، وقد صرح الفقهاء من أصحاب أحمد وغيرهم بتحريمه. قال أبو محمد المقدسي: "ولو أبيح اتخاذ السرج عليها لم يلعن من فعله، ولأن فيه تضييعًا للمال في غير فائدة، وإفراطًا في تعظيم القبور أشبه تعظيم الأصنام". قال: "ولا يجوز اتخاذ المساجد على القبور لهذا الخبر، ولأن النبي صلى اللّه عليه وسلم قال:"لعن اللّه اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا"2. متفق عليه. ولأن تجصيص القبور بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب إليها، وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم والتمسح بها والصلاة عندها". انتهى.
وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجًا، ووضعوا لها مناسك، حتى صنف بعض غلاتهم في ذلك كتابًا سماه"مناسك حج المشاهد"، مضاهاة منه بالقبور للبيت الحرام، ولا يخفى أن هذا مفارقة لدين الإسلام، ودخول في دين عباد الأصنام، فانظر إلى هذا التباين العظيم بين ما شرعه رسول اللّه صلى اللّه عليه وسلم وقصده من النهي عما تقدم ذكره في القبور، وبين ما شرعه هؤلاء وقصدوه.
ولا ريب أن في ذلك من المفاسد ما يعجز عن حصره. فمنها:
تعظيم الموقع في الافتتان بها.
ومنها: اتخاذها أعيادًا.
ومنها: السفر

------------------------
1 مسلم: الجنائز (970) , والترمذي: الجنائز (1052) , والنسائي: الجنائز (2027) , وأبو داود: الجنائز (3225) , وابن ماجه: ما جاء في الجنائز (1562 ,1563) , وأحمد (3/295 ,3/332 ,3/339).
2 البخاري: الصلاة (436) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255 ,6/274) , والدارمي: الصلاة (1403).

ص -613- إليها.
ومنها: مشابهة عباد الأصنام بما يفعل عندها من العكوف عليها والمجاورة عندها، وتعليق الستور عليها، وسندانتها وعبادها يرجحون المجاورة عندها على المجاورة عند المسجد الحرام، ويرون سدانتها أفضل من خدمة المساجد، والويل عندهم لقيمها ليلة يطفأ القنديل المعلق عليها.
ومنها: النذر لها ولسدنتها.
ومنها: اعتقاد المشركين فيها أن بها يكشف البلاء، وينصر على الأعداء، ويستنْزل غيث السماء، وتفرج الكروب، وتقضى الحوائج، وينصر المظلوم، ويجار الخائف إلى غير ذلك.
ومنها: الدخول في لعنة اللّه ورسوله باتخاذ المساجد عليها، وإيقاد السرج عليها.
ومنها: الشرك الأكبر الذي يفعل عندها.
ومنها: إيذاء أصحابها بما يفعله المشركون بقبورهم، فإنهم يؤذيهم ما يفعل عند قبورهم، ويكرهونه غاية الكراهية، كما أن المسيح عليه السلام يكره ما يفعله النصارى عند قبره، وكذلك غيره من الأنبياء والمشايخ يؤذيهم ما يفعله أشباه النصارى عند قبورهم، ويوم القيامة يتبرؤون منهم، كما قال تغالى:{ وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً}1. وقال اللّه تعالى للمشركين:{ فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ}2. وقال تعالى:{ وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ...}3.وقال تعالى:{ وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}4.
ومنها: إماتة السنن وإحياء البدع.
ومنها: تفضيلها على خير

------------------------
1 سورة الفرقان آية: 17-18.
2 سورة الفرقان آية: 19.
3 سورة المائدة آية: 116.
4 سورة سبأ آية: 40-41.

ص -614- البقاع وأحبها إلى اللّه، فإن عباد القبور يقصدونها مع التعظيم والاحترام، والخشوع ورقة القلب، والعكوف بالهمة على الموتى ما لا يفعلونه في المساجد، ولا يحصل لهم فيها نظيره ولا قريبًا منه.
ومنها: أن الذي شرعه الرسول صلى اللّه عليه وسلم عند زيارة القبور إنما هو تذكر الآخرة، والإحسان إلى المزور بالدعاء له والترحم عليه، والاستغفار له، وسؤال العافية له، فيكون الزائر محسنًا إلى نفسه وإلى الميت، فقلب هؤلاء المشركون الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت ودعاءه والدعاء به، وسؤاله حوائجهم، واستنْزال البركة منه، ونصره لهم على الأعداء، ونحو ذلك، فصاروا مسيئين إلى أنفسهم وإلى الميت.
وكان رسول اللّه صلى اللّه عليه وسلم قد نهى الرجال عن زيارة القبور سدًّا للذريعة. فلما تمكن التوحيد في قلوبهم أذن لهم في زيارتها على الوجه الذي شرعه، ونهاهم أن يقولوا هجرًا، ومن أعظم الهجر: الشرك عندها قولاً وفعلاً. وفي"صحيح مسلم"عن أبي هريرة رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"زوروا القبور، فإنها تذكركم الموت"1. وعن ابن عباس رضي الله عنهما قال:"مر رسول اللّه صلى اللّه عليه وسلم بقبور المدينة، فأقبل عليهم بوجهه. فقال: السلام عليكم يا أهل القبور، يغفر اللّه لنا ولكم، أنتم سلفنا ونحن بالأثر"2. رواه أحمد والترمذي وحسنه.
فهذه الزيارة التي شرعها رسول اللّه صلى اللّه عليه وسلم لأمته، وعلمهم إياها. هل تجد فيها شيئًا مما يعتمده أهل الشرك والبدع؟ أم تجدها مضادة لما هم عليه من كل وجه؟ وما أحسن ما قال مالك بن أنس رحمه اللّه: "لن يصلح آخر هذه الأمة إلا ما أصلح أولها". ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم، ونقص إيمانهم، أعرضوا عن ذلك بما أحدثوه من البدع والشرك.

------------------------
1 مسلم: الجنائز (976) , والنسائي: الجنائز (2034) , وأبو داود: الجنائز (3234) , وابن ماجه: ما جاء في الجنائز (1569 ,1572) , وأحمد (2/441).
2 الترمذي: الجنائز (1053).

ص -615- ولقد جرد السلف الصالح التوحيد وحموا جانبه، حتى كان أحدهم إذا سلم على النبي صلى اللّه عليه وسلم ثم أراد الدعاء استقبل القبلة، وجعل ظهره إلى جدار القبر، ثم دعا. ونص على ذلك الأئمة الأربعة أنه يستقبل القبلة وقت الدعاء، حتى لا يدعو عند القبر، فإن الدعاء عبادة، وفي الترمذي وغيره مرفوعاً:"الدعاء هو العبادة"1. فجرد السلف العبادة للّه، ولم يفعلوا عند القبور منها إلا ما أذن فيه رسول اللّه صلى اللّه عليه وسلم من الدعاء لأصحابها والاستغفار لهم والترحم عليهم.
وأخرج أبو داود عن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وسلم:"لا تجعلوا بيوتكم قبورًا، ولا تجعلوا قبري عيدًا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم"2. وإسناده جيد، ورواته ثقات مشاهير.
وقوله:"ولا تجعلوا بيوتكم قبورًا"3. أي: لا تعطلوها عن الصلاة فيها والدعاء والقراءة، فتكون بمنْزلة القبور، فأمر بتحري النافلة في البيوت، ونهى عن تحري النافلة عند القبور، وهذا ضد ما عليه المشركون من النصارى وأشباههم. ثم إن في تعظيم القبور، واتخاذها أعيادًا، من المفاسد العظيمة التي لا يعلمها إلا اللّه ما يغضب لأجله كل من في قلبه وقار للّه وغيرة على التوحيد، وتهجين وتقبيح للشرك، ولكن ما لجرح بميت إيلام.
فمن المفاسد: اتخاذها أعيادًا والصلاة إليها، والطواف بها، وتقبيلها واستلامها، وتعفير الخدود على ترابها، وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية وقضاء الديون، وتفريج الكربات وإغاثة اللهفات، وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم.
فلو رأيت غلاة المتخذين لها عيدًا، وقد نزلوا عن الأكوار

------------------------
1 الترمذي: تفسير القرآن (2969 ,3247) والدعوات (3372) , وأبو داود: الصلاة (1479) , وابن ماجه: الدعاء (3828) , وأحمد (4/267).
2 أبو داود: المناسك (2042) , وأحمد (2/367).
3 أبو داود: المناسك (2042) , وأحمد (2/284 ,2/337 ,2/367 ,2/378 ,2/388).

ص -616- والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباه، وقبلوا الأرض، وكشفوا الرؤوس، وارتفعت أصواتهم بالضجيج، وتباكوا حتى تسمع لهم النشيج، ورأوا أنهم قد أربوا في الربح على الحجيج، فاستغاثوا بمن لا يبدئ ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا دنوا منها صلوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر ما لم يحرزه من صلى إلى القبلتين، فتراهم حول القبر ركعًا سجدًا، يبتغون فضلاً من الميت ورضوانًا، وقد ملؤوا أكفهم خيبة وخسرانًا. فلغير اللّه - بل للشيطان - ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات، ويسأل من تفريج الكربات، وإغاثة اللهفات، وإغناء ذوي الفاقات، ومعافاة ذوي العاهات والبليات، ثم انثنوا بعد ذلك حول القبر طائفين، تشبيهًا له بالبيت الحرام الذي جعله اللّه مباركًا وهدى للعالمين، ثم أخذوا في التقبيل والاستلام. أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام؟ ثم عفروا لديه تلك الجباه والخدود التي يعلم اللّه أنها لم تعفر كذلك بين يديه في السجود. ثم كملوا مناسك حج القبر بالتقصير هناك والحلاق، واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند اللّه من خلاق، وقد قربوا لذلك الوثن القرابين، وكانت صلاتهم ونسكهم وقربانهم لغير اللّه رب العالمين، فلو رأيتهم يهنئ بعضهم بعضًا ويقول: أجزل اللّه لنا ولكم أجرًا وافرًا وحظًّا، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجة القبر بحجة المتخلف إلى البيت الحرام. فيقول: لا ولا بحجك كل عام!!
هذا، ولم نتجاوز فيما حكيناه عنهم، ولا استقصينا جميع بدعهم وضلالهم، إذ هي فوق ما يخطر بالبال، أو يدور في الخيال، وهذا مبدأ عبادة الأصنام في قوم نوح كما تقدم.
وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور سد الذريعة إلى هذا المحظور، وأن صاحب الشرع أعلم بعاقبة ما نهى عنه وما

ص -617- يؤول إليه، وأحكم في نهيه عنه وتوعده عليه، وأن الخير والهدى في اتباعه وطاعته، والشر والضلال في معصيته ومخالفته. انتهى كلامه رحمه الله.


باب ما جاء في كثرة الحلف - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[56 باب ما جاء في كثرة الحلف]
وقول اللّه تعالى:{ وَاحْفَظُوا أَيْمَانَكُمْ }1.
عن أبي هريرة رضي اللّه عنه قال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"الحلف منفقة للسلعة، ممحقة للكسب"2. أخرجاه.
وعن سلمان: أن رسول اللّه صلى اللّه عليه وسلم قال"ثلاثة لا يكلمهم اللّه ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل اللّه بضاعته، ولا يشتري إلا بيمينه، ولا يبيع إلا بيمينه"3. رواه الطبراني بسند صحيح.
وفي الصحيح عن عمران بن حصين رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم. - قال عمران: فلا أدري: أذكر بعد قرنه مرتين أو ثلاثًا؟ - ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون ويظهر فيهم السمن"4.
وفيه عن ابن مسعود: أن النبي صلى اللّه عليه وسلم قال:"خير الناس قرني ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"5.
وقال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة، ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى اللّه عليه وسلم على القرون الثلاثة أو الأربعة، وذكر ما يحدث.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
قوله: "باب ما جاء في كثرة الحلف".
أي: من النهي عنه والوعيد. وقول اللّه تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ }6.
قال ابن جرير: "لا تتركوها بغير تكفير". وذكر غيره من المفسرين عن ابن عباس يريد: لا تحلفوا. وقال آخرون: احفظوا أيمانكم عن الحنث فلا تحنثوا.
والمصنف أراد من الآية المعنى الذي ذكره ابن عباس; فإن القولين متلازمان، فيلزم من كثرة الحلف كثرة الحنث مع ما يدل عليه من الاستخفاف وعدم التعظيم للّه، وغير ذلك مما ينافي كمال التوحيد الواجب أو عدمه.
قوله:"عن أبي هريرة رضي اللّه عنه قال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"الحلف منفقة للسلعة، ممحقة للبركة"7. أخرجاه. أي: البخاري ومسلم. وأخرجه أبو داود والنسائي.
والمعنى: أنه إذا حلف على سلعة أنه أعطي فيها كذا وكذا، أو أنه اشتراها بكذا وكذا، وقد يظنه المشتري صادقًا فيما حلف عليه، فيأخذها بزيادة على قيمتها، والبائع كذاب، وحلف طمعًا في الزيادة، فيكون قد عصى اللّه تعالى، فيعاقب بمحق البركة، فإذا ذهبت بركة كسبه دخل عليه من النقص أعظم من تلك الزيادة التي دخلت عليه بسبب حلفه، وربما ذهب ثمن تلك السلعة رأسًا، وما عند اللّه لا ينال إلا بطاعته، وإن تزخرفت الدنيا للعاصي، فعاقبتها اضمحلال وذهاب وعقاب.

------------------------
1 سورة المائدة آية: 89.
2 البخاري: البيوع (2087) , ومسلم: المساقاة (1606) , والنسائي: البيوع (4461) , وأبو داود: البيوع (3335) , وأحمد (2/235 ,2/242 ,2/413).
3 البخاري: المساقاة (2369) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجه: التجارات (2207) والجهاد (2870) , وأحمد (2/253 ,2/480).
4 البخاري: المناقب (3650) , ومسلم: فضائل الصحابة (2535) , والترمذي: الفتن (2221 ,2222) , والنسائي: الأيمان والنذور (3809) , وأبو داود: السنة (4657) , وأحمد (4/426 ,4/427 ,4/436 ,4/440).
5 البخاري: المناقب (3651) , ومسلم: فضائل الصحابة (2533) , والترمذي: المناقب (3859) , وابن ماجه: الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/434 ,1/438 ,1/442 ,4/267 ,4/276 ,4/277).
6 سورة المائدة آية: 89.
7 البخاري: البيوع (2087) , ومسلم: المساقاة (1606) , والنسائي: البيوع (4461) , وأبو داود: البيوع (3335) , وأحمد (2/235 ,2/242 ,2/413).

ص -618- قوله:"وعن سلمان رضي اللّه عنه أن رسول اللّه صلى اللّه عليه وسلم قال:"ثلاثة لا يكلمهم اللّه ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل اللّه بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه"1. رواه الطبراني بسند صحيح.
و"سلمان"لعله سلمان الفارسي، أبو عبد اللّه، أسلم مقدم النبي صلى اللّه عليه وسلم المدينة وشهد الخندق، روى عنه أبو عثمان النهدي، وشرحبيل بن السمط وغيرهما. قال النبي صلى اللّه عليه وسلم:"سلمان منا أهل البيت، إن اللّه يحب من أصحابي أربعة: عليًّا، وأبا ذر، وسلمان، والمقداد"2. أخرجه الترمذي وابن ماجة.
قال الحسن: كان سلمان أميرًا على ثلاثين ألفًا يخطب بهم في عباءة يفترش نصفها ويلبس نصفها. توفي في خلافة عثمان رضي اللّه عنه. قال أبو عبيدة سنة ست وثلاثين عن ثلاثمائة وخمسين سنة. ويحتمل أنه سلمان بن عامر بن أوس الضبي.
قوله:"ثلاثة لا يكلمهم اللّه"3. نفي كلام الرب تعالى وتقدس عن هؤلاء العصاة دليل على أنه يكلم من أطاعه، وأن

------------------------
1 البخاري: المساقاة (2369) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجه: التجارات (2207) والجهاد (2870) , وأحمد (2/253 ,2/480).
2 الترمذي: المناقب (3718) , وابن ماجه: المقدمة (149) , وأحمد (5/351).
3 البخاري: المساقاة (2369) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجه: التجارات (2207) والجهاد (2870) , وأحمد (2/253 ,2/480).

ص -619- الكلام صفة من صفات كماله، والأدلة على ذلك من الكتاب والسنة أظهر شيء وأبينه، وهذا هو الذي عليه أهل السنة والجماعة من المحققين قيام الأفعال باللّه سبحانه، وأن الفعل يقع بمشيئته تعالى وقدرته شيئًا فشيئًا ولم يزل متصفًا به، فهو حادث الآحاد قديم النوع، كما يقول ذلك أئمة أصحاب الحديث وغيرهم من أصحاب الشافعي وأحمد وسائر الطوائف، كما قال تعالى:{ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}1. فأتى بالحروف الدّالة على الاستقلال، والأفعال الدالة على الحال والاستقبال أيضًا، وذلك في القرآن كثير.
قال شيخ الإسلام ابن تيمية رحمه اللّه: فإذا قالوا لنا - يعني النفاة -: فهذا يلزمه أن تكون الحوادث قائمة به؟ ومن أنكر هذا قبلكم من السلف والأئمة؟! ونصوص القرآن والسنة تتضمن ذلك مع صريح العقل. ولفظ الحوادث مجمل، فقد يراد به الأعراض والنقائص، واللّه تعالى منَزه عن ذلك - ولكن يقوم به ما يشاء من كلامه وأفعاله ونحو ذلك، مما دل عليه الكتاب والسنة. والقول الصحيح: هو قول أهل العلم والحديث الذين يقولون: لم يزل اللّه متكلما إذا شاء، كما قال ابن المبارك وأحمد بن حنبل وغيرهما من أئمة السنة. ا ه-.
قلت: ومعنى قيام الحوادث به تعالى، قدرته عليها، وإيجاده لها بمشيئته وأمره. واللّه أعلم.
قوله:"ولا يزكيهم ولهم عذاب أليم"2. لما عظم ذنبهم عظمت عقوبتهم، فعوقبوا بهذه الثلاث التي هي أعظم العقوبات.
قوله:"أشيمط زان"، صغره تحقيرًا له وذلك لأن داعي المعصية ضعف في حقه، فدل على أن الحامل له على الزنا محبة المعصية والفجور، وعدم خوفه من اللّه، وضعف الداعي إلى المعصية مع فعلها يوجب تغليظ العقوبة عليه، بخلاف الشاب; فإن قوة داعي الشهوة منه قد تغلبه مع خوفه من اللّه، وقد يرجع على نفسه بالندم، ولومها على المعصية، فينتهي ويراجع. وكذا العائل المستكبر ليس

------------------------
1 سورة يس آية: 82.
2 البخاري: المساقاة (2358) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجه: التجارات (2207) والجهاد (2870) , وأحمد (2/253 ,2/480).

ص -620- له ما يدعوه إلى الكبر، لأن الداعي إلى الكبر في الغالب كثرة المال والنعم والرياسة. و"العائل"الفقير لا داعي له إلى أن يستكبر، فاستكباره مع عدم الداعي إليه يدل على أن الكبر طبيعة له، كامن في قلبه، فعظمت عقوبته، لعدم الداعي إلى هذا الخلق الذميم الذي هو من أكبر المعاصي.
قوله:"ورجل جعل اللّه بضاعته" بنصب الاسم الشريف، أي: الحلف به، جعله بضاعته، لملازمته له وغلبته عليه. وهذه أعمال تدل على أن صاحبها إن كان موحدًا فتوحيده ضعيف، وأعماله ضعيفة بحسب ما قام بقلبه وظهر على لسانه وعمله من تلك المعاصي العظيمة على قلة الداعي إليها. نسأل اللّه السلامة والعافية، ونعوذ باللّه من كل عمل لا يحبه ربنا ولا يرضاه.
قوله:"وفي"الصحيح"، أي:"صحيح مسلم". وأخرجه أبو داود والترمذي. ورواه البخاري بلفظ:"خيركم".
 قوله: وفي الصّحيح عن عمران بن حصين رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: فلا أدري: أذكر بعد قرنه مرتين أو ثلاثًا؟ - ثم إن بعدكم قومًا يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون ويظهر فيهم السمن"1.
ش: قوله:"وفي الصّحيح"، أي: صحيح مسلم.
قوله:"خير أمتي قرني"2 لفضيلة أهل ذلك القرن في العلم والإيمان، والأعمال الصالحة التي يتنافس فيها المتنافسون، ويتفاضل فيها العاملون، فغلب الخير فيها وكثر أهله، وقلَّ الشر فيها وأهله، واعتز فيها الإسلام والإيمان، وكثر فيها العلم والعلماء.
"ثم الذين يلونهم"، فضلوا على من بعدهم لظهور الإسلام

------------------------
1 البخاري: المناقب (3650) , ومسلم: فضائل الصحابة (2535) , والترمذي: الفتن (2221 ,2222) , والنسائي: الأيمان والنذور (3809) , وأبو داود: السنة (4657) , وأحمد (4/426 ,4/427 ,4/436 ,4/440).
2 البخاري: المناقب (3650) , ومسلم: فضائل الصحابة (2535) , والترمذي: الفتن (2221 ,2222) , والنسائي: الأيمان والنذور (3809) , وأبو داود: السنة (4657) , وأحمد (4/426 ,4/427 ,4/436 ,4/440).

ص -621- فيهم، وكثرة الداعي إليه، والراغب فيه والقائم به، وما ظهر فيه من البدع أنكر واستعظم وأزيل، كبدعة الخوارج والقدرية والرافضة فهذه البدع وإن كانت قد ظهرت، فأهلها في غاية الذل والمقت والهوان والقتل فيمن عاند منهم ولم يتب.
قوله:"فلا أدري أذكر بعد قرنه مرتين أو ثلاثًا؟". هذا شك من راوي الحديث عمران بن حصين رضي اللّه عنه. والمشهور في الروايات: أن القرون المفضلة ثلاثة، الثالث دون الأولين في الفضل، لكثرة ظهور البدع فيه، لكن العلماء متوافرون، والإسلام فيه ظاهر، والجهاد فيه قائم، ثم ذكر ما وقع بعد القرون الثلاثة من الجفاء في الدين وكثرة الأهواء. فقال:"ثم إن بعدكم قومًا يشهدون ولا يستشهدون" لاستخفافهم بأمر الشهادة، وعدم تحريهم للصدق، وذلك لقلة دينهم، وضعف إسلامهم.
قوله:"ويخونون ولا يؤتمنون"، يدل على أن الخيانة قد غلبت على كثير منهم أو أكثرهم.
قوله:"وينذرون ولا يوفون"، أي لا يؤدون ما وجب عليهم، فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم، وعدم إيمانهم.
قوله:"ويظهر فيهم السمن"، لرغبتهم في الدنيا، ونيل شهواتهم والتنعم بها، وغفلتهم عن الدار الآخرة والعمل لها.
وفي حديث أنس:"لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقوا ربكم". قال أنس: سمعته من نبيكم صلى اللّه عليه وسلم"1. فما زال الشر يزيد في الأمة، حتى ظهر الشرك والبدع في كثير منهم، حتى فيمن ينتسب إلى العلم، ويتصدر للتعليم والتصنيف.
قلت: بل قد دعوا إلى الشرك والضلال والبدع، وصنفوا في ذلك نظمًا ونثرًا، فنعوذ باللّه من موجبات غضبه.

------------------------
1 البخاري: الفتن (7068) , والترمذي: الفتن (2206) , وأحمد (3/132 ,3/177 ,3/179).

ص -622- قوله: وفيه عن ابن مسعود رضي اللّه عنه أن النبي صلى اللّه عليه وسلم قال:"خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"1.
قال إبراهيم: كانوا يضربوننا على الشّهادة والعهد، ونحن صغار.
قلت: وهذه حال من صرف رغبته إلى الدنيا، ونسي المعاد، فخف أمر الشهادة واليمين عنده تحملاً وأداء، لقلة خوفه من اللّه وعدم مبالاته بذلك. وهذا هو الغالب على الأكثر، واللّه المستعان. فإذا كان هذا قد وقع في صدر الإسلام الأول فما بعده أكبر بأضعاف، فكن من الناس على حذر.
قوله:"قال إبراهيم" - هو النخعي -: كانوا يضربوننا على الشهادة والعهد ونحن صغار. وذلك لكثرة علم التابعين وقوة إيمانهم ومعرفتهم بربهم، وقيامهم بوظيفة الأمر بالمعروف والنهي عن المنكر; لأنه من أفضل الجهاد، ولا يقوم الدين إلا به.
وفي هذا الرغبة في تمرين الصغار على طاعة ربهم، ونهيهم عما يضرهم، ذلك فضل اللّه يؤتيه من يشاء واللّه ذو الفضل العظيم.

------------------------
1 البخاري: المناقب (3651) , ومسلم: فضائل الصحابة (2533) , والترمذي: المناقب (3859) , وابن ماجه: الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/434 ,1/438 ,1/442 ,4/267 ,4/276 ,4/277).


باب ما جاء في ذمة اللّه وذمة نبيه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

قال الْمصنِّف - رحمه الله تعالى -:
[57- باب ما جاء في ذمة اللّه وذمة نبيه]
وقوله:{ وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}1.
وعن بريدة قال:"كان رسول اللّه صلى اللّه عليه وسلم إذا أمر أميرًا على جيش أو سرية، أوصاه بتقوى اللّه ومن معه من المسلمين خيرًا، فقال: اغزوا باسم اللّه، في سبيل اللّه، قاتلوا من كفر باللّه.اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدًا. وإذا لقيت عدوك من المشركين، فادعهم إلى ثلاث خصال - أو خلال - فأيتهن ما أجابوك فاقبل منهم، وكف عنهم. ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين. فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم اللّه تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم، وكف عنهم، فإن هم أبوا فاستعن باللّه وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة اللّه وذمة نبيه، فلا تجعل لهم ذمة اللّه وذمة نبيه، ولكن اجعل لهما ذمتك وذمة أصحابك، فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة اللّه وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنْزلهم على حكم اللّه، فلا تنْزلهم، ولكن أنزلهم على حكمك، فإنك لا تدري: أتصيب فيهم حكم اللّه أم لا؟"2. رواه مسلم.
فيه مسائل:
الأولى: الفرق بين ذمة اللّه وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرًا.
الثالثة: قوله:"اغزوا باسم اللّه في سبيل اللّه".
الرابعة: قوله:"قاتلوا من كفر باللّه".
الخامسة: قوله:"استعن باللّه وقاتلهم".
السادسة: الفرق بين حكم اللّه وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة، بحكم لا يدري: أيوافق حكم اللّه أم لا؟.
قوله:"باب ما جاء في ذمة اللّه وذمة رسوله".
وقول اللّه تعالى: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}3.
قال العماد ابن كثير: "وهذا مما يأمر اللّه تعالى به، وهو الوفاء بالعهود والمواثيق، والمحافظة على الأيمان المؤكدة. ولهذا

------------------------
1 سورة النحل آية: 91.
2 مسلم: الجهاد والسير (1731) , والترمذي: الديات (1408) والسير (1617) , وأبو داود: الجهاد (2613) , وابن ماجه: الجهاد (2858) , وأحمد (5/352 ,5/358) , والدارمي: السير (2439).
3 سورة النحل آية: 91.

ص -623- قال:{ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}1. ولا تعارض بين هذا وقوله:{ وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأَيْمَانِكُمْ}2. وبين قوله{ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ}3، أي: لا تتركوها بلا تكفير. وبين قوله صلى اللّه عليه وسلم في"الصحيحين":"إني واللّه إن شاء اللّه لا أحلف على يمين فأرى غيرها خيرًا منها إلا أتيت الذي هو خير منها وتحللتها - وفي رواية - وكفرت عن يميني"4. لا تعارض بين هذا كله وبين الآية المذكورة هنا وهي: { وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}5؛ لأن هذه الأيمان المراد بها: الداخلة في العهود والمواثيق، لا الأيمان الواردة على حث أو منع، ولهذا قال مجاهد في الآية: يعني: الحلف أي: حلف الجاهلية.
ويؤيده ما رواه الإمام احمد عن جبير بن مطعم قال: قال رسول اللّه صلى اللّه عليه وسلم:"لا حلف في الإسلام، وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة"6. وكذا رواه مسلم، ومعناه: أن الإسلام لا يحتاج معه إلى الحلف الذي كان أهل الجاهلية يفعلونه، فإن في التمسك بالإسلام حماية كفاية عما كانوا فيه.
وقوله تعالى:{ إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}7، تهديد ووعيد لمن نقض الأيمان بعد توكيدها.

------------------------
1 سورة النحل آية: 91.
2 سورة البقرة آية: 224.
3 سورة المائدة آية: 89.
4 البخاري: الأيمان والنذور (6680) , ومسلم: الأيمان (1649) , وابن ماجه: الكفارات (2107) , وأحمد (4/401 ,4/404 ,4/418).
5 سورة النحل آية: 91.
6 مسلم: فضائل الصحابة (2530) , وأبو داود: الفرائض (2925) , وأحمد (4/83).
7 سورة النحل آية: 91.

ص -624- قوله:"عن بريدة"، هو ابن الحصيب الأسلمي. وهذا الحديث من رواية ابنه سليمان عنه. قاله في"المفهم".
قوله:"قال: كان رسول اللّه صلى اللّه عليه وسلم إذا أمر أميرًا على جيش أو سرية أوصاه في خاصته بتقوى اللّه تعالى"، فيه من الفقه: تأمير الأمراء، ووصيتهم. قال الحربي: السرية: الخيل تبلغ أربعمائة ونحوها. والجيش: ما كان أكثر من ذلك. وتقوى اللّه: التحرز بطاعته من عقوبته. قلت: وذلك بالعمل بما أمر اللّه به والانتهاء عما نهى عنه.
قوله:"ومن معه من المسلمين خيرًا"، أي: ووصاه بمن منهم أن يفعل معهم خيرًا; من الرفق بهم، والإحسان إليهم، وخفض الجناح لهم، وترك التعاظم عليهم.
وقوله:"اغزوا باسم اللّه"، أي: اشرعوا في فعل الغزو مستعينين باللّه مخلصين له.
قلت: فتكون الباء في"باسم اللّه" هنا للاستعانة، والتوكل على اللّه.
قوله:"قاتلوا من كفر باللّه"، هذا العموم يشمل جميع أهل

ص -625- الكفر المحاربين وغيرهم، وقد خصص منهم من له عهد، والرهبان والنسوان، ومن لم يبلغ الحلم، وقد قال متصلاً به "ولا تقتلوا وليدًا"، وإنما نهى عن قتل الرهبان والنسوان، لأنه لا يكون منها قتال غالبًا، وإن كان منهم قتال أو تدبير قتلوا.
قلت: وكذلك الذراري والأولاد.
قوله:"ولا تغلوا ولا تغدروا ولا تمثلوا"، الغلول: الأخذ من الغنيمة من غير قسمتها. والغدر: نقض العهد. والتمثيل هنا: التشويه بالقتيل، كقطع أنفه وأذنه والعبث به. ولا خلاف في تحريم الغلول والغدر، وفي كراهية المثلة.
قوله:"وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خلال - أو خصال"، الرواية بأل للشك وهو من بعض الرواة، ومعنى الخلال والخصال واحد.
قوله:"فأيتهن ما أجابوك فاقبل منهم وكف عنهم"، قيدناه عمن يوثق بعلمه وتقييده بنصب"أيتهن"على أن يعمل فيها"أجابوك"لا على إسقاط حرف الجر. و"ما"زائدة. ويكون تقدير الكلام: فإلى أيتهن أجابوك فاقبل منهم، كما تقول: جئتك إلى كذا وفي كذا، فيعدى إلى الثاني بحرف الجر.
قلت: فيكون في ناصب"أيتهن"وجهان: ذكرهما الشارح. الأول: منصوب على الاشتغال. والثاني: على نزع الخافض.
قوله:"ثم ادعهم إلى الإسلام"، كذا وقعت الرواية في جميع نسخ كتاب مسلم"ثم ادعهم"بزيادة"ثم"والصواب إسقاطها. كما روي في غير كتاب مسلم. كمصنف أبي داود، وكتاب الأموال لأبي عبيد; لأن ذلك هو ابتداء تفسير الثلاث الخصال.
وقوله:"ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين"، يعني المدينة. وكان في أول الأمر وجوب الهجرة إلى المدينة

ص -626- على كل من دخل في الإسلام، وهذا يدل على أن الهجرة واجبة على كل من آمن من أهل مكة وغيرهم.
قوله:"فإن أبوا أن يتحولوا"، يعني: أن من أسلم ولم يهاجر ولم يجاهد لا يعطى من الخمس ولا من الفيء شيئًا. وقد أخذ الشافعي رحمه اللّه بالحديث في الأعراب، فلم ير لهم من الفيء شيئًا، وإنما لهم الصدقة المأخوذة من أغنيائهم فترد على فقرائهم، كما أن أهل الجهاد وأجناد المسلمين لا حق لهم في الصدقة عنده، ومصرف كل مال في أهله. وسوى مالك رحمه اللّه وأبو حنيفة رحمهما اللّه بين المالين، وجوزا صرفهما للضعيف.
قوله:"فإن هم أبوا فاسألهم الجزية"، فيه حجة لمالك وأصحابه، والأوزاعي في أخذ الجزية من كل كافر، عربيًا كان أو غيره، كتابيًا كان أو غيره. وذهب أبو حنيفة رحمه اللّه إلى أنها تؤخذ من الجميع، إلا من مشركي العرب ومجوسهم. وقال الشافعي: لا تؤخذ إلا من أهل الكتاب، عربًا كانوا أو عجمًا، وهو قول الإمام أحمد في ظاهر مذهبه، وتؤخذ من المجوس.
قلت: لأن النبي صلى اللّه عليه وسلم أخذها منهم، وقال:"سنوا بهم سنة أهل الكتاب".
وقد اختلفوا في القدر المفروض من الجزية، فقال مالك: أربعة دنانير على أهل الذهب، وأربعون درهمًا على أهل الورِق، وهل ينقص منها الضعيف أو لا؟ قولان. وقال الشافعي: فيه دينار على الغني والفقير، وقال أبو حنيفة رحمه اللّه، والكوفيون: على الغني ثمانية وأربعون درهمًا، والوسط أربعة وعشرون درهمًا، والفقير اثنا عشر درهمًا وهو قول أحمد بن حنبل رحمه اللّه.
قال يحيى بن يوسف الصرصري الحنبلي رحمه اللّه:

وقاتل يهودًا والنصارى وعصبة ال مجوس فإن هم سلموا الجزية اصدد.

على الأدون اثني عشر درهمًا افرضن وأربعة منبعد عشر ينزيّد.

لأوسطهم حالاً، ومن كان موسرًا ثمانية مع أربعين لتنقد

ص -627- وتسقط عن صبيانهم ونسائهم وشيخ لهم فانٍ وأعمى ومقعد

وذي الفقر والمجنون أو عبد مسلم ومن وجبت منهم عليه فيهتدي

وعند مالك وكافة العلماء على الرجال الأحرار البالغين العقلاء دون غيرهم، وإنما تؤخذ ممن كان تحت قهر المسلمين، لا ممن نأى بداره ويجب تحويلهم إلى بلاد المسلمين أو حربهم.
وقوله:"وإذا حاصرت أهل حصن"، الكلام إلى آخره فيه حجة لمن يقول من الفقهاء وأهل الأصول: إن المصيب في مسائل الاجتهاد واحد، وهو المعروف من مذهب مالك وغيره، ووجه الاستدلال به: أنه صلى اللّه عليه وسلم قد نص على أن اللّه تعالى قد حكم حكمًا معينًا في المجتهدات، فمن وافقه فهو المصيب، ومن لم يوافقه فهو المخطئ.
قوله:"وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة اللّه وذمة نبيه..."، الحديث. الذمة: العهد، وتخفر: تنقض. يقال: أخفرت الرجل: إذا نقضت عهده، وخفرته: أجرته، ومعناه: أنه خاف من نقض من لم يعرف حق الوفاء للعهد، كجملة الأعراب، فكأنه يقول: إن وقع نقض من متعد معتد، كان نقض عهد الخلق أهون من نقض عهد اللّه تعالى. واللّه أعلم.
قوله:"وقول نافع وقد سئل عن الدعوة قبل القتال"، ذكر فيه: أن مذهب مالك يجمع فيه بين الأحاديث في الدعوة قبل القتال. قال: وهو أن مالكًا قال: لا يقاتل الكفار قبل أن يدعوا، ولا تلتمس غرتهم إلا أن يكونوا قد بلغتهم الدعوة، فيجوز أن تلتمس غرتهم.
وهذا الذي صار إليه مالك هو الصحيح، لأن فائدة الدعوة أن يعرف العدو أن المسلمين لا يقاتلون للدنيا ولا للعصبية، وإنما يقاتلون للدين، فإذا علموا بذلك أمكن أن يكون ذلك سببًا مميلاً لهم إلى الانقياد إلى الحق، بخلاف ما إذا جهلوا مقصود المسلمين، فقد

ص -628- يظنون أنهم يقاتلون للملك وللدنيا فيزيدون عتوًّا وبغضًا. واللّه أعلم.


باب ما جاء في الإقسام على اللّه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

[58- باب ما جاء في الإقسام على اللّه]
 عن جندب بن عبد اللّه رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"قال رجل: واللّه لا يغفر اللّه لفلان، فقال اللّه عزّ وجل: من ذا الذي يتألى علي أن لا أغفر لفلان؟ إني قد غفرت له، وأحبطت عملك"1. رواه مسلم.
وفي حديث أبي هريرة: أن القائل رجل عابد. قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته.
فيه مسائل:
الأولى: التحذير من التألي على اللّه.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله:"إن الرجل ليتكلم بالكلمة"إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
ش: قوله:"باب ما جاء في الإقسام على اللّه".
ذكر المصنف فيه حديث جندب بن عبد اللّه قال: قال رسول اللّه صلى اللّه عليه وسلم:"قال رجل: واللّه لا يغفر اللّه لفلان. قال اللّه عزّ وجل: من ذا الذي يتألى علي أن لا أغفر لفلان، إني قد غفرت له وأحبطت عملك"2. رواه مسلم.
قوله:"يتألى"، أي: يحلف، والألية بالتشديد الحلف. وصح من حديث أبي هريرة.
قال البغوي في"شرح السنة"- وساق بالسند إلى"عكرمة بن عمار [نا ضمضم بن حوس]- قال: دخلت مسجد المدينة فناداني شيخ قال: يا يمامي، تعال، وما أعرفه، قال: لا تقولن لرجل: واللّه لا يغفر لك أبدًا ولا يدخلك الجنة. قلت: ومن أنت يرحمك اللّه؟ قال: أبو هريرة، قال: فقلت: إن هذه كلمة يقولها أحدنا لبعض أهله إذا غضب، أو لزوجته أو لخادمه، قال: فإني سمعت رسول اللّه صلى اللّه عليه وسلم يقول: "إن رجلين كانا في بني إسرائيل متحابين، أحدهما مجتهد في العبادة، والآخر كأنه يقول: مذنب،

------------------------
1 مسلم: البر والصلة والآداب (2621).
2 مسلم: البر والصلة والآداب (2621).

ص -629- فجعل يقول: أقصر عما أنت فيه. قال فيقول: خلني وربي، قال: فوجده يومًا على ذنب استعظمه. فقال: أقصر، فقال: خلني وربي، أبعثت علي رقيبًا، فقال: واللّه لا يغفر اللّه لك ولا يدخلك الجنة أبدًا. قال: فبعث اللّه إليهما ملكًا، فقبض أرواحهما، فاجتمعا عنده، فقال للمذنب: ادخل الجنة برحمتي، وقال للآخر: أتستطيع أن تحظر على عبدي رحمتي؟ قال: لا يا رب. قال اذهبوا به إلى النار". قال أبو هريرة: "والذي نفسي بيده، تكلم بكلمة أوبقت دنياه وآخرته". رواه أبو داود في"سننه"وهذا لفظه عن أبي هريرة رضي اللّه عنه يقول: "كان رجلان في بني إسرائيل متآخيين فكان أحدهما يذنب، والآخر يجتهد في العبادة. فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصر، فوجده يومًا على ذنب فقال له: أقصر، فقال: خلني وربي، أبعثت علي رقيبًا؟ قال: واللّه لا يغفر اللّه لك، ولا يدخلك الجنة. فقبضت أرواحهما فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالمًا، أو كنت على ما في يدي قادرًا؟ فقال للمذنب: اذهب فادخل الجنة برحمتي، وقال للآخر: اذهبوا به إلى النار"1.
قوله:"وفي حديث أبي هريرة أن القائل رجل عابد" يشير إلى قوله في هذا الحديث"أحدهما مجتهد في العبادة"، وفي هذه الأحاديث: بيان خطر اللسان، وذلك يفيد التحرز من الكلام، كما في حديث معاذ قلت:"يا رسول اللّه وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجوههم - أو قال: على مناخرهم - إلا حصائد ألسنتهم؟"2. واللّه أعلم.

------------------------
1 أبو داود: الأدب (4901) , وأحمد (2/323 ,2/362).
2 الترمذي: الإيمان (2616) , وابن ماجه: الفتن (3973) , وأحمد (5/231 ,5/237).


باب لا يستشفع باللّه على خلقه - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

ص -630- قال الْمصنِّف - رحمه الله تعالى -:
[59- باب لا يستشفع باللّه على خلقه]
عن جبير بن مطعم رضي اللّه عنه قال:"جاء أعرابي إلى النبي صلى اللّه عليه وسلم فقال: يا رسول اللّه، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع باللّه عليك، وبك على اللّه، فقال النبي صلى اللّه عليه وسلم: "سبحان اللّه! سبحان اللّه! فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك، أتدري ما اللّه؟ إن شأن اللّه أعظم من ذلك إنه لا يستشفع باللّه على أحد" وذكر الحديث. رواه أبو داود.
فيه مسائل:
الأولى: إنكاره على من قال"نستشفع باللّه عليك".
الثانية: تغيره تغيرًا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله"نستشفع بك على اللّه".
الرابعة: التنبيه على تفسير سبحان اللّه.
الخامسة: أن المسلمين يسألونه صلى اللّه عليه وسلم الاستسقاء.
ش: قوله:"باب لا يستشفع باللّه على خلقه".
وذكر الحديث وسياق أبي داود في"سننه"أتم مما ذكره المصنف رحمه اللّه ولفظه: عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال:"أتى رسول اللّه صلى اللّه عليه وسلم أعرابي فقال: يا رسول اللّه، جهدت الأنفس، وضاعت العيال، ونهكت الأموال، وهلكت الأنعام، فاستسق اللّه لنا، فإنا نستشفع بك على اللّه، ونستشفع باللّه عليك، وقال رسول اللّه صلى اللّه عليه وسلم ويحك أتدري ما تقول؟ وسبح رسول اللّه صلى اللّه عليه وسلم فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك، إنه لا يستشفع باللّه على أحد من خلقه، شأن اللّه أعظم من ذلك، ويحك، أتدري ما اللّه؟ إن عرشه على سمواته لهكذا - وقال بأصابعه مثل القبة عليه - وإنه ليئط به أطيط الرحل بالراكب"1. قال ابن بشار في حديثه:"إن اللّه فوق عرشه، وعرشه فوق سمواته"2.
قال الحافظ الذهبي [في العلو]: رواه أبو داود بإسناد حسن عنده في"الرد على الجهمية"من حديث محمد بن إسحاق بن يسار.
قوله:"ويحك إنه لا يستشفع باللّه على أحد من خلقه"، فإنه تعالى رب كل شيء ومليكه، والخير كله بيده، لا مانع لما أعطى،

------------------------
1 أبو داود: السنة (4726).
2 أبو داود: السنة (4726).

ص -631- ولا معطي لما منع، ولا راد لما قضى،{ وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً}، [فاطر، من الآية: 44]. {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}، [يّ-س: 82]. والخلق وما في أيديهم ملكه يتصرف فيهم كيف يشاء، وهو الذي يشفع الشافع إليه، ولهذا أنكر على الأعرابي.
قوله:"وسبح اللّه كثيرًا وعظمه"؛ لأن هذا القول لا يليق بالخالق سبحانه وبحمده، وإن شأن اللّه أعظم من ذلك.
وفي هذا الحديث: إثبات علو اللّه على خلقه، وأن عرشه فوق سمواته.
وفيه: تفسير الاستواء بالعلو كما فسره الصحابة والتابعون والأئمة، خلافًا للمعطلة والجهمية والمعتزلة ومن أخذ عنهم، كالأشاعرة ونحوهم ممن ألحد في أسماء اللّه وصفاته، وصرفها عن المعنى الذي وضعت له ودلت عليه، من إثبات صفات اللّه تعالى التي دلت على كماله جل وعلا، كما عليه السلف الصالح والأئمة ومن تبعهم ممن تمسك بالسنة، فإنهم أثبتوا ما أثبته اللّه لنفسه وأثبته له رسوله من صفات كماله، على ما يليق بجلاله وعظمته، إثباتًا بلا تمثيل، وتنْزيهًا بلا تعطيل.
قال العلامة ابن القيم رحمه اللّه تعالى في"مفتاح دار السعادة"- بعد كلام سبق فيما يعرف العبد بنفسه وبربه من عجائب مخلوقاته - قال بعد ذلك:
"والثاني: أن يتجاوز هذا إلى النظر بالبصيرة الباطنة، فتفتح له أبواب السماء، فيجول في أقطارها وملكوتها وبين ملائكتها، ثم يفتح له باب بعد باب حتى ينتهي به سير القلب إلى عرش الرحمن، فينظر سعته وعظمته وجلاله ومجده ورفعته ويرى السموات السبع والأرضين السبع بالنسبة إليه كحلقة ملقاة بأرض فلاة، ويرى الملائكة حافين من حول العرش لهم زجل بالتسبيح والتحميد، والتقديس والتكبير، والأمر ينَزل من فوقه بتدبير الممالك والجنود التي لا يعلمها إلا ربها ومليكها، فينْزل الأمر بإحياء قوم وإماتة آخرين، وإعزاز قوم

ص -632- وإذلال آخرين، وإنشاء ملك وسلب ملك، وتحويل نعمة من محل إلى محل وقضاء الحاجات على اختلافها وتبيانها وكثرتها; من جبر كسير، وإغناء فقير، وشفاء مريض، وتفريج كرب، ومغفرة ذنب، وكشف ضر، ونصر مظلوم، وهداية حيران، وتعليم جاهل ورد آبق، وأمان خائف، وإجارة مستجير، ومدد لضعيف، وإغاثة لملهوف، وإعانة لعاجز، وانتقام من ظالم، وكف لعدوان، فهي مراسيم دائرة بين العدل والفضل والحكمة والرحمة، تنفذ في أقطار العوالم، لا يشغله سمع شيء منها من سمع غيره، ولا تغلطه كثرة المسائل والحوائج على اختلاف لغاتها وتباينها واتحاد وقتها، ولا يتبرم بإلحاح الملحين، ولا تنقص ذرة من خزائنه،{ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ}، [آل عمران، من الآية: 6، و18]. فحينئذ يقوم القلب بين يدي الرحمن مطرقًا لهيبته، خاشعًا لعظمته، عاليًا لعزته، فيسجد بين يدي الملك الحق المبين سجدة لا يرفع رأسه منها إلى يوم المزيد، فهذا سفر القلب وهو في وطنه وداره ومحل ملكه، وهذا من أعظم آيات الله، وعجائب صنعه، فيا له من سفرٍ ما أبركَه وأروحه! وأعظم ثمرته وربحه! وأجل منفعته وأحسن عاقبته! سفر هو حياة الأرواح، ومفتاح السعادة، وغنيمة العقول والألباب لا كالسفر الذي هو قطعة من العذاب" ا ه- كلامه رحمه اللّه.
وأما الاستشفاع بالرسول صلى اللّه عليه وسلم في حياته، فالمراد به استجلاب دعائه وليس خاصًا به صلى اللّه عليه وسلم بل كل حي صالح يرجى أن يستجاب له، فلا بأس أن يطلب منه أن يدعو للسائل بالمطالب الخاصة أو العامة، كما قال النبي صلى اللّه عليه وسلم لعمر لما أراد أن يعتمر من المدينة:"لا تنسنا يا أخيّ من صالح دعائك"1. وأما الميت، فإنما يشرع في حقه الدعاء له على جنازته وعلى قبره وفي غير ذلك. وهذا هو الذي يشرع في حق الميت.
وأما دعاؤه، فلم يشرع، بل قد دل الكتاب والسنة على النهي عنه والوعيد عليه، كما قال تعالى:{ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ

------------------------
1 الترمذي: الدعوات (3562) , وأبو داود: الصلاة (1498) , وابن ماجه: المناسك (2894).

ص -633- قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}1. فبين اللّه تعالى أن دعاء من لا يسمع ولا يستجيب شرك يكفر به المدعو يوم القيامة، أي: ينكره ويعادي من فعله، كما في آية الأحقاف {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}2. فكل ميت أو غائب لا يسمع ولا يستجيب ولا ينفع ولا يضر. والصحابة رضي الله عنهم، لا سيما أهل السوابق منهم كالخلفاء الراشدين، لم ينقل عن أحد منهم ولا عن غيرهم أنهم أنزلوا حاجاتهم بالنبي صلى اللّه عليه وسلم بعد وفاته، حتى في أوقات الجدب.
كما وقع لعمر رضي اللّه عنه لما خرج ليستسقي بالناس خرج بالعباس عم النبي صلى اللّه عليه وسلم فأمره أن يستسقي لأنه حي حاضر يدعو ربه، فلو جاز أن يستسقى بأحد بعد وفاته لاستسقى عمر رضي اللّه عنه والسابقون الأولون بالنبي صلى اللّه عليه وسلم.
وبهذا يظهر الفرق بين الحي والميت، لأن المقصود من الحي دعاؤه إذا كان حاضرًا، فإنهم في الحقيقة إنما توجهوا إلى اللّه بطلب دعاء من يدعوه ويتضرع إليه، وهم كذلك يدعون ربهم، فمن تعدى المشروع إلى ما لا يشرع ضل وأضل. ولو كان دعاء الميت خيرًا لكان الصحابة إليه أسبق وعليه أحرص، وبهم أليق، وبحقه أعلم وأقوم. فمن تمسك بكتاب اللّه نجا، ومن تركه واعتمد على عقله، هلك. وباللّه التوفيق.

------------------------
1 سورة فاطر آية: 13-14.
2 سورة الأحقاف آية: 6.


باب ما جاء في حماية المصطفى صلى اللّه عليه وسلم حمى التوحيد، وسده طرق الشرك - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

قال الْمصنِّف - رحمه الله تعالى -:
[60- باب ما جاء في حماية المصطفى صلى اللّه عليه وسلم حمى التوحيد، وسده طرق الشرك]
عن عبد اللّه بن الشخير رضي اللّه عنه قال:"انطلقت في وفد بني عامر إلى رسول اللّه صلى اللّه عليه وسلم فقلنا: أنت سيدنا فقال: السيد اللّه تبارك وتعالى. قلنا: وأفضلنا فضلاً، وأعظمنا طولاً، فقال: قولوا بقولكم، أو بعض

ص -634- قولكم، ولا يستجرينكم الشيطان"1. رواه أبو داود بسند جيد. وعن أنس رضي اللّه عنه أن أناسًا قالوا: يا رسول اللّه، يا خيرنا، وابن خيرنا، وسيدنا وابن سيدنا. فقال:"يا أيها الناس، قولوا بقولكم ولا يستهوينكم الشيطان، أنا محمد عبد اللّه ورسوله، ما أحب أن ترفعوني فوق منْزلتي التي أنزلني اللّه عزّ وجل"2. رواه النسائي بسند جيد.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا
الثالثة: قوله:"لا يستجرينكم الشيطان"مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله"ما أحب أن ترفعوني فوق منزلتي".
قوله: باب ما جاء في حماية المصطفى صلى اللّه عليه وسلم حمى التوحيد وسده طرق الشرك.
حمايته صلى اللّه عليه وسلم حمى التوحيد عما يشوبه من الأقوال والأعمال التي يضمحل معها التوحيد أو ينقص، وهذا كثير في السنة الثابتة عنه صلى اللّه عليه وسلم كقوله:"لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد اللّه ورسوله"3.
وتقدم قوله:"إنه لا يستغاث بي، وإنما يستغاث باللّه عز وجل"، ونحو ذلك. ونهى عن التمادح وشدد القول فيه، كقوله لمن مدح إنسانًا:"ويلك قطعت عنق صاحبك..." الحديث. أخرجه أبو داود عن عبد الرحمن بن أبي بكرة عن أبيه أن رجلاً أثنى على رجل عند النبي صلى اللّه عليه وسلم فقال له:"قطعت عنق صاحبك ثلاثًا". وقال: "إذا لقيتم المداحين، فاحثوا في وجوههم التراب"4. أخرجه مسلم والترمذي وابن ماجة عن المقداد ابن الأسود.
وفي هذا الحديث نهى عن أن يقولوا: أنت سيدنا، وقال:"السيد اللّه تبارك وتعالى". ونهاهم أن يقولوا: وأفضلنا فضلاً وأعظمنا طولاً. وقال:"لا يستجرينكم الشيطان".
 وكذلك قوله في حديث أنس أن ناسًا قالوا: يا رسول اللّه، يا خيرنا وابن خيرنا وسيّدنا وابن سيّدنا. فقال:"يا أيّها النّاس، قولوا: بقولكم، ولا يستهوينكم الشّيطان..." إلخ. كره صلى اللّه عليه وسلم أن يواجهوه بالمدح فيفضي بهم إلى الغلو، وأخبر صلى اللّه عليه وسلم أن مواجهة المادح للممدوح بمدحه - ولو بما هو فيه - من عمل الشيطان، لما تقضي محبة المدح إليه من تعاظم الممدوح في نفسه، وذلك ينافي كمال التوحيد.

------------------------
1 أبو داود: الأدب (4806) , وأحمد (4/25).
2 أحمد (3/249).
3 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23).
4 مسلم: الزهد والرقائق (3002) , والترمذي: الزهد (2393) , وأبو داود: الأدب (4804) , وابن ماجه: الأدب (3742) , وأحمد (6/5).

ص -635- فإن العبادة لا تقوم إلا بقطب رحاها الذي لا تدور إلا عليه، وذلك غاية الذل في غاية المحبة، وكمال الذل يقتضي الخضوع والخشية والاستكانة للّه تعالى، وأنه لا يرى نفسه إلا في مقام الذم لها، والمعاتبة لها في حق ربه، وكذلك الحب لا تحصل غايته إلا إذا كان يحب ما يحبه اللّه، ويكره ما يكرهه اللّه من الأقوال والأعمال والإرادات، ومحبة المدح من العبد لنفسه تخالف ما يحبه اللّه منه، والمادح يغره من نفسه فيكون آثمًا، فمقام العبودية يقتضي كراهة المدح رأسًا، والنهي عنه صيانة لهذا المقام، فمتى أخلص العبد الذل للّه والمحبة له، خلصت أعماله وصحت، ومتى أدخل عليها ما يشوبها من هذه الشوائب، دخل على مقام العبودية بالنقص أو الفساد، وإذا أداه المدح إلى التعاظم في نفسه والإعجاب بها، وقع في أمر عظيم ينافي العبودية الخاصة، كما في الحديث:"الكبرياء ردائي، والعظمة إزاري، فمن نازعني شيئًا منهما عذبته"1. وفي الحديث:"لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر"2. وهذه الآفات قد تكون محبة المدح سببًا لها وسلمًا إليها، والعجب يأكل الحسنات كما تأكل النار الحطب، وأما المادح فقد يفضي به المدح إلى أن ينْزل الممدوح منْزلة لا يستحقها، كما يوجد كثيرًا من أشعارهم من الغلو الذي نهى عنه الرسول صلى اللّه عليه وسلم وحذر أمته أن يقع منهم، فقد وقع الكثير منه حتى صرحوا فيه بالشرك في الربوبية والإلهية والملك، كما تقدمت الإشارة إلى شيء من ذلك.
والنبي صلى اللّه عليه وسلم لما أكمل اللّه له مقام العبودية صار يكره أن يمدح صيانة لهذا المقام، وأرشد الأمة إلى ترك ذلك نصحًا لهم، وحماية لمقام التوحيد عن أن يدخله ما يفسده أو يضعفه، من الشرك ووسائله {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ }3. ورأوا أن فعل ما نهاهم صلى اللّه عليه وسلم عن فعله قربة من أفضل القربات، وحسنة من أعظم الحسنات.

------------------------
1 مسلم: البر والصلة والآداب (2620) , وأبو داود: اللباس (4090) , وابن ماجه: الزهد (4174) , وأحمد (2/442).
2 مسلم: الإيمان (91) , والترمذي: البر والصلة (1998 ,1999) , وأبو داود: اللباس (4091) , وابن ماجه: المقدمة (59) والزهد (4173) , وأحمد (1/399 ,1/412 ,1/416 ,1/451).
3 سورة البقرة آية: 59.

ص -636- وأما تسمية العبد بالسيد، فاختلف العلماء في ذلك.
قال العلامة ابن القيم في"بدائع الفوائد": "اختلف الناس في جواز إطلاق السيد على البشر، فمنعه قوم، ونقل عن مالك، واحتجوا بقول"النبي صلى اللّه عليه وسلم لما قيل له: يا سيدنا قال"السيد اللّه تبارك وتعالى"1. وجوزه قوم، واحتجوا بقول النبي صلى اللّه عليه وسلم للأنصار"قوموا إلى سيدكم"2. وهذا أصح من الحديث الأول. قال هؤلاء: السيد أحد ما يضاف إليه، فلا يقال للتميمي: سيد كندة، ولا يقال: الملك سيد البشر. قال: وعلى هذا فلا يجوز أن يطلق على اللّه هذا الاسم وفي هذا نظر، فإن السيد إذا أطلق عليه تعالى، فهو في منْزلة المالك، والمولى، والرب، لا بمعنى الذي يطلق على المخلوق. انتهى.
قلت: فقد صح عن ابن عباس رضي الله عنهما أنه قال في معنى قول اللّه تعالى:{ قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً }3، أي: إلهًا وسيدًا، وقال في قول اللّه تعالى:{ اللَّهُ الصَّمَدُ}4، إنه السيد الذي كمل في جميع أنواع السّؤدد. وقال أبو وائل: هو السّيد الذي انتهى سؤدده. وأما استدلالهم بقول النبي صلى اللّه عليه وسلم للأنصار"قوموا إلى سيدكم"5، فالظاهر: أن النبي صلى اللّه عليه وسلم لم يواجه سعدًا به، فيكون في هذا المقام تفصيل. واللّه أعلم.

------------------------
1 أبو داود: الأدب (4806) , وأحمد (4/25).
2 البخاري: الجهاد والسير (3043) , ومسلم: الجهاد والسير (1768) , وأبو داود: الأدب (5215) , وأحمد (3/22 ,3/71).
3 سورة الأنعام آية: 164.
4 سورة الإخلاص آية: 2.
5 البخاري: الجهاد والسير (3043) , ومسلم: الجهاد والسير (1768) , وأبو داود: الأدب (5215) , وأحمد (3/22 ,3/71).


باب ما جاء في قول اللّه تعالى:{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ - تيسير العزيز الحميد

تيسير العزيز الحميد في شرح كتاب التوحيد

قال الْمصنِّف - رحمه الله تعالى -:
[الخاتمة] [61- باب ما جاء في قول اللّه تعالى:{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ...}1]
عن ابن مسعود رضي اللّه عنه قال:"جاء حبر من الأحبار إلى رسول اللّه صلى اللّه عليه وسلم فقال: يا محمد، إنا نجد أن اللّه يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع. فيقول: أنا الملك.

------------------------
1 سورة الزمر آية: 67.

ص -637- فضحك النبي صلى اللّه عليه وسلم حتى بدت نواجذه، تصديقًا لقول الحبر. ثم قرأ: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ...}الآية. متّفق عليه.
وفي رواية لمسلم:"والجبال والشجر على إصبع، ثم يهزهن، فيقول: أنا الملك، أنا اللّه"1.
وفي رواية للبخاري:"يجعل السموات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع"2. أخرجاه.
ولمسلم عن ابن عمر مرفوعًا:"يطوي اللّه السموات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟"3.
وروي عن ابن عباس قال: "ما السموات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم".
 وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول اللّه صلى اللّه عليه وسلم:"ما السموات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس".
 قال: وقال أبو ذر رضي اللّه عنه سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض".
 وعن ابن مسعود قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء. واللّه فوق العرش; لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم بن زر عن عبد اللّه.
ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد اللّه.
قاله الحافظ الذهبي رحمه اللّه تعالى قال: وله طرق.
وعن العباس بن عبد المطلب رضي اللّه عنه قال: قال رسول اللّه صلى اللّه عليه وسلم:"هل تدرون كم بين السماء والأرض؟ قلنا: اللّه ورسوله أعلم. قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة. وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، واللّه تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم". أخرجه أبو داود وغيره.
فيه مسائل:
الأولى: تفسير قوله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ }4
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى اللّه عليه وسلم لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي صلى اللّه عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول اللّه صلى اللّه عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السموات في اليد اليمنى والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: كخردلة في كف أحدكم.
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن اللّه فوق العرش.
السابعة عشرة: كم بين السماء والأرض. الثامنة عشرة: كثف كل سماء مائة سنة.
التاسعة عشرة: أن البحر الذي فوق السموات أسفله وأعلاه خمسمائة سنة واللّه أعلم.
قوله: باب ما جاء في قول اللّه تعالى:{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}5.
أي: من الأحاديث والآثار في معنى هذه الآية الكريمة.
قال العماد بن كثير رحمه اللّه تعالى: "يقول تعالى: ما قدر المشركون اللّه حق قدره، حتى عبدوا معه غيره، وهو العظيم الذي لا أعظم منه، القادر على كل شيء، المالك لكل شيء، وكل شيء تحت قهره وقدرته". قال مجاهد: "نزلت في قريش"، وقال السدي: "ما عظموه حق تعظيمه"، وقال محمد بن كعب: "لو قدروه حق قدره ما كذبوه"، وقال علي بن أبي طلحة عن ابن عباس: "هم الكفار الذين لم يؤمنوا بقدرة اللّه عليهم، فمن آمن أن اللّه على كل شيء قدير، فقد قدر اللّه حق قدره، ومن لم يؤمن بذلك فلم يقدر اللّه حق قدره".
وقد وردت أحاديث كثيرة متعلقة بهذه الآية، الطريق فيها وفي أمثالها من مذهب السلف وهو إمرارها كما جاءت من غير تكييف ولا تحريف. وذكر حديث ابن مسعود كما ذكره المصنف رحمه اللّه في هذا الباب، قال: ورواه البخاري في صحيحه في غير موضع ومسلم، والإمام أحمد والترمذي والنسائي كلهم من حديث سليمان بن مهران وهو الأعمش عن إبراهيم عن عبيدة عن ابن مسعود بنحوه.
قال الإمام أحمد: حدثنا معاوية، حدثنا الأعمش، عن إبراهيم،

------------------------
1 البخاري: تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم: صفة القيامة والجنة والنار (2786) , والترمذي: تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
2 البخاري: تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم: صفة القيامة والجنة والنار (2786) , والترمذي: تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
3 البخاري: التوحيد (7413) , ومسلم: صفة القيامة والجنة والنار (2788) , وابن ماجه: المقدمة (198) والزهد (4275) , وأحمد (2/87).
4 سورة الزمر آية: 67.
5 سورة الزمر آية: 67.

ص -638- عن علقمة عن عبد اللّه قال:"جاء رجل من أهل الكتاب إلى النبي صلى اللّه عليه وسلم فقال: يا أبا القاسم، أبلغك أن اللّه تعالى يجعل الخلائق على إصبع، السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلائق على إصبع، فيقول: أنا الملك؟ فضحك رسول اللّه صلى اللّه عليه وسلم حتى بدت نواجذه ، قال: وأنزل اللّه عزّ وجل: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ ...} " الآية. وهكذا رواه البخاري ومسلم والنسائي من طرق عن الأعمش به.
وقال الإمام أحمد: حدثنا الحسين بن حسن الأشقر، حدثنا أبو كدينة عن عطاء عن أبي الضحى عن ابن عباس قال:"مر يهودي برسول اللّه صلى اللّه عليه وسلم وهو جالس فقال: كيف تقول يا أبا القاسم يوم يجعل اللّه السموات على ذه - وأشار بالسبابة - والأرض على ذه، والجبال على ذه، وسائر الخلائق على ذه؟ كل ذلك يشير بإصبعه، فأنزل اللّه:{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ }". وكذا رواه الترمذي في التفسير بسنده عن أبي الضحى مسلم بن صبيح به، وقال: حسن صحيح غريب، لا نعرفه إلا من هذا الوجه.
ثم قال البخاري: حدثنا سعيد بن عفير حدثنا الليث حدثني عبد الرحمن بن خالد بن مسافر عن ابن شهاب عن أبي سلمة بن عبد الرحمن، أن أبا هريرة رضي اللّه عنه قال: سمعت رسول اللّه صلى اللّه عليه وسلم يقول:"يقبض اللّه الأرض، ويطوي السماء بيمينه، فيقول: أنا الملك، أين ملوك الأرض؟" تفرد به من هذا الوجه، ورواه مسلم من وجه آخر وقال البخاري في موضع آخر: حدثنا مقدم بن محمد حدثنا عمي القاسم بن يحيى عن عبيد اللّه عن نافع عن ابن عمر رضي الله عنهما قال:"إن رسول اللّه صلى اللّه عليه وسلم قال: إن اللّه تعالى يقبض يوم القيامة الأرضين على إصبع، وتكون السماء بيمينه، ثم يقول: أنا الملك". تفرد به أيضًا من هذا الوجه، ورواه مسلم من وجه آخر.

ص -639- وقد رواه الإمام أحمد من طريق آخر بلفظ أبسط من هذا السياق وأطول فقال: حدثنا عفان، حدثنا حماد بن سلمة، أنبأنا إسحاق بن عبد اللّه بن أبي طلحة، عن عبيد اللّه بن مقسم عن ابن عمر"أن رسول اللّه صلى اللّه عليه وسلم قرأ هذه الآية ذات يوم على المنبر: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}. ورسول اللّه صلى اللّه عليه وسلم يقول هكذا بيده يحركها يقبل بها ويدبر، يمجد الرب تعالى نفسه:"أنا الجبار المتكبر، أنا الملك، أنا العزيز، أنا الكريم، فرجف برسول اللّه صلى اللّه عليه وسلم المنبر حتى قلنا: ليخرن1 به" اه.

------------------------
1 في الطبعة السابقة: ليخزن وهو تصحيف.

ص -640- قوله:"ولمسلم عن ابن عمر – الحديث"، كذا في رواية مسلم. قال الحميدي: وهي أتم، وهي عند مسلم من حديث سالم عن أبيه. وأخرجه البخاري من حديث عبيد اللّه عن نافع عن ابن عمر رضي الله عنهما قال:"إن اللّه يقبض يوم القيامة الأرضين، وتكون السماء بيمينه"1. وأخرجه مسلم من حديث عبيد اللّه بن مقسم.
قلت: وهذه الأحاديث وما في معناها تدل على عظمة اللّه، وعظيم قدرته وعظم مخلوقاته، وقد تعرف سبحانه وتعالى إلى عباده بصفاته، وعجائب مخلوقاته، وكلها تعرف تدل على كماله، وأنه هو المعبود وحده، لا شريك له في ربوبيته وإلهيته، وتدل على إثبات الصفات له على ما يليق بجلال اللّه وعظمته إثباتًا بلا تمثيل وتنْزيهًا بلا تعطيل، وهذا هو الذي دلت عليه نصوص الكتاب والسنة وعليه سلف الأمة وأئمتها ومن تبعهم بإحسان، واقتفى أثرهم على الإسلام والإيمان.

------------------------
1 البخاري: المزارعة (2324) , ومسلم: فضائل الصحابة (2388) , والترمذي: المناقب (3695) , وأحمد (2/245 ,2/382).

ص -641- وتأمل ما في هذه الأحاديث الصحيحة من تعظيم النبي صلى اللّه عليه وسلم ربه بذكر صفات كماله على ما يليق بعظمته وجلاله وتصديقه اليهود فيما أخبروا به عن اللّه من الصفات التي تدل على عظمته، وتأمل ما فيها من إثبات علو اللّه تعالى على عرشه، ولم يقل النبي صلى اللّه عليه وسلم في شيء منها: إن ظاهرها غير مراد، أو أنها تدل على تشبيه صفات اللّه بصفات خلقه، فلو كان هذا حقًّا بلغه أمينه أمته، فإن اللّه أكمل به الدين، وأتم به النعمة فبلغ البلاغ المبين، صلوات اللّه وسلامه عليه وعلى آله وصحبه ومن تبعهم إلى يوم الدين. وتلقى الصحابة رضي الله عنهم عن نبيهم صلى اللّه عليه وسلم ما وصف به ربه من صفات كماله ونعوت جلاله، فآمنوا به، وآمنوا بكتاب اللّه وما تضمنه من صفات ربهم جل وعلا، كما قال تعالى:{وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}1. وكذلك التابعون لهم بإحسان وتابعوهم، والأئمة من المحدثين والفقهاء كلهم وصف اللّه بما وصف به نفسه ووصفه به رسوله صلى اللّه عليه وسلم ولم يجحدوا شيئًا من الصفات، ولا قال أحد منهم: إن ظاهرها غير مراد، ولا إنه يلزم من إثباتها التشبيه، بل أنكروا على من قال ذلك غاية الإنكار، فصنفوا في رد هذه الشبهات المصنفات الكبار المعروفة الموجودة بأيدي أهل السنة والجماعة.
قال شيخ الإسلام أحمد بن تيمية رحمه اللّه تعالى: وهذا كتاب اللّه
من أوله إلى آخره وسنة رسول اللّه صلى اللّه عليه وسلم وكلام الصحابة والتابعين، وكلام سائر الأئمة مملوءة كلها بما هو نص أو ظاهر أن اللّه تعالى فوق كل شيء، وأنه فوق العرش فوق السموات مستو على عرشه مثل قوله تعالى:{إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}2 وقوله تعالى:{إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}3 وقوله تعالى:{بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ}4 وقوله تعالى:{ذِي الْمَعَارِجِ تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}5 وقوله تعالى:{ يُدَبِّرُ الأَمْرَ مِنَ

------------------------
1 سورة آل عمران آية: 7.
2 سورة فاطر آية: 10.
3 سورة آل عمران آية: 55.
4 سورة النساء آية: 158.
5 سورة المعارج آية: 4-3.

ص -642- السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ}1 وقوله تعالى:{يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}2 وقوله تعالى:{هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ}3 وقوله تعالى:{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}4 وقوله تعالى:{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ}5. فذكر التوحيدين في هذه الآية. وقوله تعالى:{اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}6 وقوله تعالى:{تَنْزِيلاً مِمَّنْ خَلَقَ الأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 7 وقوله تعالى:{وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} 8 وقوله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} 9 وقوله تعالى :{هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}10 فذكر عموم علمه وعموم قدرته وعموم إحاطته وعموم رؤيته، وقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُور ُأَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ}11 وقوله تعالى: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} 12 وقوله تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} 13 وقوله تعالى: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي

------------------------
1 سورة السجدة آية: 5.
2 سورة النحل آية: 50.
3 سورة البقرة آية: 29.
4 سورة الأعراف آية: 54.
5 سورة يونس آية: 3.
6 سورة الرعد آية: 2.
7 سورة طه آية: 5-4.
8 سورة آية: 59-58.
9 سورة آية: 5-4.
10 سورة الحديد آية: 4.
11 سورة الملك آية: 17-16.
12 سورة فصلت آية: 42.
13 سورة الزمر آية: 1.

ص -643- صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً}1. انتهى كلامه رحمه اللّه.
قلت: وقد ذكر الأئمة رحمهم اللّه تعالى فيما صنفوه في الرد على نفاة الصفات من الجهمية والمعتزلة والأشاعرة ونحوهم أقوال الصحابة والتابعين. فمن ذلك ما رواه الحافظ الذهبي في كتاب"العلو". وغيره بالأسانيد الصحيحة عن أم سلمة زوج النبي صلى اللّه عليه وسلم أنها قالت في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}2. قال: الاستواء غير مجهول، والكيف غير معقول، والإقرار به إيمان، والجحود به كفر. رواه ابن المنذر واللالكائي وغيرهما بأسانيد صحاح [مختصر العلوّ 111]. قال: وثبت عن سفيان بن عيينة رحمه اللّه تعالى أنه قال:"لما سئل ربيعة بن أبي عبد الرحمن: كيف الاستواء؟ قال: الاستواء غير مجهول، والكيف غير معقول، ومن اللّه الرسالة، وعلى الرسول البلاغ، وعلينا التصديق".
وقال ابن وهب:"كنا عند مالك فدخل رجل فقال: يا أبا عبد اللّه {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ فأطرق مالك رحمه اللّه وأخذته الرحضاء. وقال: الرحمن على العرش استوى، كما وصف نفسه، ولا يقال: كيف؟ و"كيف"عنه مرفوع، وأنت صاحب بدعة. أخرجوه. رواه البيهقي بإسناد صحيح عن ابن وهب، ورواه عن يحيى بن يحيى أيضًا. ولفظه قال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب والسؤال عنه بدعة. قال الذهبي: فانظر إليهم كيف أثبتوا الاستواء للّه، وأخبروا أنه معلوم لا يحتاج لفظه إلى تفسير، ونفوا عنه الكيفية. قال البخاري في"صحيحه": قال مجاهد: استوى: علا على العرش. وقال إسحاق ابن راهويه: سمعت غير واحد من المفسرين يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي: ارتفع. وقال محمد بن جرير الطبري في

------------------------
1 سورة آية: 37-36.
2 سورة طه آية: 5.

ص -644- قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي: علا وارتفع.
وشواهده في أقوال الصحابة والتابعين وأتباعهم. فمن ذلك قول عبد اللّه ابن رواحة رضي اللّه عنه:

شهدت بأن وعد اللّه حق وأن النار مثوى الكافرينا

وأن العرش فوق الماء طاف وفوق العرش رب العالمينا

وتحمله ملائكة شداد ملائكة الإله مسومينا

وروى الدارمي والحاكم والبيهقي بأصح إسناد إلى علي بن الحسين بن شقيق قال:"سمعت عبد اللّه بن المبارك يقول: نعرف ربنا بأنه فوق سبع سماواته على العرش استوى، بائن من خلقه، ولا نقول كما قالت الجهمية". قال الدارمي: حدثنا حسن بن الصباح البزار، حدثنا علي بن الحسين ابن شقيق"عن ابن المبارك: قيل له: كيف نعرف ربنا؟ قال: بأنه فوق السماء السابعة على العرش بائن من خلقه".
وقد تقدم قول الأوزاعي: كنا - والتابعون متوافرون - نقول: إن اللّه تعالى ذكره بائن من خلقه، ونؤمن بما وردت به السنة.
وقال أبو عمر الطلمنكي في كتاب"الأصول": أجمع المسلمون من أهل السنة على أن اللّه استوى على عرشه بذاته. وقال في هذا الكتاب أيضًا: أجمع أهل السنة على أن اللّه تعالى استوى على عرشه على الحقيقة لا على المجاز، ثم ساق بسنده عن مالك قوله: اللّه في السماء وعلمه في كل مكان، ثم قال في هذا الكتاب: أجمع المسلمون من أهل السنة أن معنى قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ }1، ونحو ذلك من القرآن: أن ذلك علمه، وأن اللّه فوق السماوات بذاته مستو على عرشه كيف شاء، وهذا لفظه في كتابه.
وهذا كثير في كلام الصحابة والتابعين والأئمة، أثبتوا ما أثبته اللّه في كتابه على لسان رسوله على الحقيقة على ما يليق بجلال اللّه وعظمته، ونفوا عنه مشابهة المخلوقين، ولم يمثلوا، ولم

------------------------
1 سورة الحديد آية: 4.

ص -645- يكيفوا كما ذكرنا ذلك عنهم في هذا الباب.
وقال الحافظ الذهبي: "وأول وقت سمعت مقالة مَن أنكر أن اللّه فوق عرشه: هو الجعد بن درهم، وكذلك أنكر جميع الصفات، وقتله خالد بن عبد اللّه القسري وقصته مشهورة، فأخذ هذه المقالة عنه الجهم بن صفوان إمام الجهمية، فأظهرها واحتج لها بالشبهات، وكان ذلك في آخر عصر التابعين، فأنكر مقالته أئمة ذلك العصر مثل الأوزاعي، وأبي حنيفة ومالك، والليث بن سعد، والثوري، وحماد بن زيد، وحماد بن سلمة، وابن المبارك، ومن بعدهم من أئمة الهدى، فقال الأوزاعي إمام أهل الشام على رأس الخمسين ومائة عند ظهور هذه المقالة ما أخبرنا عبد الواسع الأبهري بسنده إلى أبي بكر البيهقي: أنبأنا أبو عبد اللّه الحافظ، أخبرني محمد بن علي الجوهري - ببغداد - حدثنا إبراهيم بن الهيثم، حدثنا محمد بن كثير المصيصي"سمعت الأوزاعي يقول: كنا - والتابعون متوافرون - نقول: إن اللّه فوق عرشه، ونؤمن بما وردت به السنة من صفاته" أخرجه البيهقي في"الصفات"ورواته أئمة ثقات".
وقال الإمام الشافعي رحمه اللّه تعالى: "للّه أسماء وصفات لا يسع أحدًا ردها، ومن خالف بعد ثبوت الحجة عليه كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل، ونثبت هذه الصفات وننفي عنه التشبيه، كما نفى عنه نفسه فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }1 اه من فتح الباري.
قوله:"وعن العباس بن عبد المطلب ساقه المصنف رحمه اللّه مختصرًا". والذي في"سنن أبي داود":
عن"العباس بن عبد المطلب قال: "كنت في البطحاء في عصابة فيهم رسول اللّه صلى اللّه عليه وسلم فمرت بهم سحابة، فنظر إليها، فقال: ما تسمون هذه؟ قالوا: السحاب، قال: والمزن قالوا: والمزن. قال: والعنان. قالوا: والعنان - قال أبو داود: لم أتقن العنان جيدًا - قال: هل تدرون ما بعد بين السماء

------------------------
1 سورة الشورى آية: 11.

ص -646- والأرض؟ قالوا: لا ندري، قال: إن بعد ما بينهما إما واحدة، أو اثنتان، أو ثلاث وسبعون سنة، ثم السماء التي فوقها كذلك، حتى عدد سبع سماوات، ثم فوق السابعة بحر بين أسفله، وأعلاه مثل ما بين سماء إلى سماء، ثم فوق ذلك ثمانية أوعال، بين أظلافهم وركبهم مثل ما بين سماء إلى سماء ثم على ظهورهم العرش، وبين أسفله وأعلاه، كما بين سماء إلى سماء، ثم اللّه تبارك تعالى فوق ذلك". وأخرجه الترمذي وابن ماجة، وقال الترمذي: حسن غريب1.
وقال الحافظ الذهبي: رواه أبو داود بإسناد حسن، وروى الترمذي نحوه من حديث أبي هريرة وفيه "بعد ما بين سماء إلى سماء خمسمائة عام". ولا منافاة بينهما، لأن تقدير ذلك بخمسمائة عام هو على سير القافلة مثلا، ونيف وسبعون سنة على سير البريد، لأنه يصح أن يقال: بيننا وبين مصر عشرون يوما باعتبار سير العادة، وثلاثة أيام باعتبار سير البريد، وروى شريك بعض هذا الحديث عن سماك فوقفه، هذا آخر كلامه.
قلت: فيه التصريح بأن اللّه فوق عرشه كما تقدم في الآيات المحكمات، والأحاديث الصحيحة وفي كلام السلف من الصحابة والتابعين وتابعيهم. وهذا الحديث له شواهد في"الصحيحين"وغيرهما، ولا عبرة بقول من ضعفه، لكثرة شواهده التي يستحيل دفعها، وصرفها عن ظواهرها.
وهذا الحديث كأمثاله يدل على عظمة اللّه وكماله، وعظم مخلوقاته، وأنه المتصف بصفات الكمال التي وصف بها نفسه في كتابه، ووصفه بها رسول اللّه صلى اللّه عليه وسلم وعلى كمال قدرته، وأنه هو المعبود وحده لا شريك له، دون كل ما سواه. وباللّه التوفيق.
والحمد للّه رب العالمين. وصلى اللّه وسلم على سيدنا محمد، وعلى آله وصحبه أجمعين

------------------------
1 هو حديث ضعيف في سنده عبد الله بن عميرة. قال الذهبي: فيه جهالة.


كتاب التوحيد - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -5-

كتاب التوحيد للإمام المجدد محمد بن عبد الوهاب 1115- 1206هـ رحمه الله
وكتاب القول السديد في مقاصد التوحيد
للشيخ عبدالرحمن بن ناصر بن سعدي 1307- 1376هـ رحمه الله
اعتنى به وخرج أحاديثه د. المرتضى الزين أحمد
بسم الله الرحمن الرحيم
إن الحمد للّه نحمده ونستعينه ونستغفره، ونعوذ باللّه من شرور أنفسنا وسيئات أعمالنا، من يهده اللّه فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا اللّه وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} 1. {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}2. {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} 3.
أما بعد: فإن أصدق الحديث كلام اللّه، وخير الهدي هدي محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار4.
أما بعد، فإن توحيد اللّه وإفراده بالعبادة أساس هذا الدين، وهو الغاية التي خلق اللّه الثقلين- الجن والإنس- لتحقيقها، قال اللّه تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 5. وقد أمر اللّه تعالى الناس كلهم بعبادته كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}6. ولقد بعث سبحانه الرسل كلهم للدعوة لتوحيده وإفراده بالعبادة {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}7، {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1آل عمران: 102.
2النساء: 1.
3الأحزاب: 70- 71.
4هذه تسمى خطبة الحاجة التي كان رسول الله - صلى الله عليه وسلم - يستفتح بها خطبه ومواعظه، رواه مسلم في صحيحه: كتاب الجمعة باب خطبته صلى الله عليه وسلم في الجمعة (6/153) مع شرح النووي، والبيهقي في سننه (3/214)، وأحمد في مسنده (1/ 392) وغيرهم..
5الذاريات: 56.
6البقرة: 21.
7النحل: 36.
8الزخرف: 45.

ص -6-

وهذا المبدأ مع وضوحه وأهميته تساهل فيه كثير من الناس، وزهد فيه كثير من الدعاة، وقال بعضهم: إن الاهتمام بهذا الأصل والدعوة إليه يفرق المسلمين ويمزق وحدتهم، وحسبهم أن يقول المسلم: لا إله إلا الله بلسانه، ويصلي ويصوم، ويؤدي بقية أركان الإسلام، ولا مانع عند هؤلاء أن يكون المسلم بهذه الصفة ولو كان ينقض توحيده بدعاء الأموات والاستغاثة بهم. ولهذا- وغيره- فإن الدعوة إلى بيان توحيد اللّه، وتوضيح نواقضه والتحذير منها، وبيان حقيقة ما دعا إليه رسول الله - صلى الله عليه وسلم - وحمايته - صلى الله عليه وسلم - لتوحيد الله وتحذيره من الشرك وأسبابه من الأمور الهامة التي يجب على الدعاة الاهتمام بها، وتقديمها في دعوتهم إلى اللّه على كل شيء، ومن الكتب التي بينت هذه الأمور، ووضحت حقيقة التوحيد (كتاب التوحيد) لشيخ الإسلام محمد بن عبد الوهاب- رحمه الله- الإِمام المجدد.
شروح هذا الكتاب:
لقد لقي كتابه هذا عناية كبيرة من العلماء، وشرحه جماعة منهم، فمن ذلك:-
(1) تيسير العزيز الحميد للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب 1233هـ.
(2) فتح المجيد بشرح كتاب التوحيد للشيخ عبد الرحمن بن حسن آل الشيخ 1285هـ.
(3) القول السديد شرح في مقاصد التوحيد للشيخ عبد الرحمن بن ناصر السعدي 1376هـ.
كتاب القول السديد:
ومن هذه الشروح كتاب (القول السديد) للشيخ عبد الرحمن بن ناصر السعدي - رحمه الله- وهو شرح مختصر وسهل العبارة، قد وصفه مؤلفه- رحمه الله- بقوله:

ص -7-

(فقد سبق أن كتبنا تعليقاً لطيفاً في مواضع من (كتاب التوحيد) لشيخ الإِسلام محمد بن عبد الوهاب- قدس الله روحه.) 1، وذكر- رحمه الله- أن (كتاب التوحيد): (يشتمل على توحيد الإِلهية والعبادة: يذكر أحكامه، وحدوده، وشروطه، وفضله، وبراهينه، وأصوله، وتفاصيله، وأسبابه، وثمراته، ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل) 2.
وقد بيَّن الشيخ عبد الرحمن بن ناصر السعدي- رحمه الله- هذه المسائل- وغيرها- بياناً لا يستغني عنه الراكبون في هذا الفن، وقد عبر عن ذلك في نهاية كتابه بقوله: (وهذا آخر التعليق المختصر على (كتاب التوحيد)، وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد، ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول، وبه تقوم العلوم كلها، والحمد للّه على تيسيره ومنته) 3.
وتتشرف (دار التحف النفائس الدولية) التي تتولى إصدار (سلسلة كتب ورسائل في العقيدة) أن يكون أول إصدار لهذه السلسلة هذا الكتاب (القول السديد في مقاصد التوحيد) مساهمة منها في نشر عقيدة السلف الصالح، والدعوة إلى توحيد الله، ولقد حرصت في هذه الطبعة على إتقانها مقابلة وتصحيحاً وإخراجها إخراجاً جيداً، خالية من الأخطاء - إن شاء الله - وتخريج أحاديثها بذكر اسم الكتاب، ورقم الجزء، والصفحة، ورقم الحديث- إن وجد- وبيان درجة الحديث من حيث الصحة والضعف بنقل أقوال علماء الحديث في ذلك، وقد اعتمدنا في هذه الطبعة على الطبعة التي نشرتها (الرئاسة العامة لإِدارات البحوث العلمية والإِفتاء والدعوة والإِرشاد). وقد تم طبعها في (شركة الطباعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1القول السديد، ص: 3.
2القول السديد، ص: 3.
3القول السديد، ص: 186.

ص -8-

ومن رحمته أنه ينزل كل ليلة إلى السماء الدنيا يستعرض حاجات العباد حين يبقى ثلث الليل الآخر. فيقول: "لا أسأل عن عبادي غيري، من ذا الذي يدعوني فأستجيب له، من ذا الذي يسألني فأعطيه، من ذا الذي يستغفرني فأغفر له"1 حتى يطلع الفجر، فهو ينزل كما يشاء ويفعل كما يريد.
{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 2.
ويعتقدون أنه الحكيم، الذي له الحكمة التامة في شرعه وقدره، فما خلق شيئا عبثا، ولا شرع الشرائع إلا للمصالح والحكم.
وأنه التواب العفو الغفور، يقبل التوبة عن عباده، ويعفو عن السيئات، ويغفر الذنوب العظيمة للتائبين والمستغفرين والمنيبين.
وهو الشكور الذي يشكر القليل من العمل، ويزيد الشاكرين من فضله.
ويصفونه بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم من الصفات الذاتية، كالحياة الكاملة، والسمع والبصر، وكمال القدرة، والعظمة والكبرياء، والمجد والجلال والجمال، والحمد المطلق، ومن صفات الأفعال المتعلقة بمشيئته وقدرته، كالرحمة، والرضا، والسخط، والكلام، وأنه يتكلم بما يشاء كيف يشاء، وكلماته لا تنفد، ولا تبيد.
وأن القرآن كلام الله غير مخلوق، منه بدأ، وإليه يعود.
وأنه لم يزل ولا يزال موصوفا بأنه يفعل ما يريد، ويتكلم بما شاء، ويحكم على عباده بأحكامه القدرية وأحكامه الشرعية، وأحكامه الجزائية.
فهو الحاكم المالك، ومن سواه مملوك محكوم عليه، فلا خروج للعباد عن ملكه ولاعن حكمه. ويؤمنون بما جاء به الكتاب وتواترت به السنة: أن المؤمنين يرون ربهم تعالى عيانا جهرة، وأن نعيم رؤيته والفوز برضوانه أكبر النعيم وألذه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب التهجد, باب الدعاء والصلاة من آخر الليل (1 / 384) حديث رقم (1094). ومسلم: كتاب صلاة المسافرين, باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه (1 / 522) حديث رقم (758) دون الجملة الأولى: (لا أسأل عن عبادي غيري).
2 سورة الشورى آية : 11.

ص -9-

وأن من مات على غير الإيمان والتوحيد فهو مخلد في نار جهنم أبدا، وأن أرباب الكبائر إذا ماتوا على غير توبة، ولا حصل لهم مكفر لذنوبهم ولا شفاعة، فإنهم وإن دخلوا النار لا يخلدون فيها، ولا يبقى في النار أحد في قلبه مثقال حبة خردل من إيمان إلا خرج منها.
وأن الإيمان يشمل عقائد القلوب وأعمالها، وأعمال الجوارح وأقوال اللسان، فمن قام بها على الوجه الأكمل فهو المؤمن حقا، الذي استحق الثواب وسلم من العقاب، ومن انتقص منها شيئا نقص من إيمانه بقدر ذلك. ولذلك كان الإيمان يزيد بالطاعة وفعل الخير، وينقص بالمعصية والشر.
ومن أصولهم السعي والجد فيما ينفع من أمور الدين والدنيا مع الاستعانة بالله. فهم حريصون على ما ينفعهم ويستعينون بالله.
وكذلك يحققون الإخلاص لله في جميع حركاتهم، ويتبعون رسول الله في الإخلاص للمعبود، والمتابعة للرسول، والنصيحة للمؤمنين أتباع طريقهم.
فصل
ويشهدون أن محمدا عبده ورسوله أرسله الله بالهدى ودين الحق ليظهره على الدين كله، وأنه أولى بالمؤمنين من أنفسهم، وهو خاتم النبيين، أرسل إلى الإنس والجن بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا، أرسله بصلاح الدين وصلاح الدنيا، وليقوم الخلق بعبادة الله ويستعينوا برزقه على ذلك.
ويعلمون أنه أعلم الخلق وأصدقهم وأنصحهم، وأعظمهم بيانا، فيعظمونه ويحبونه، ويقدمون محبته على محبة الخلق كلهم، ويتبعونه في أصول دينهم وفروعه.
ويقدمون قوله وهديه على قول كل أحد وهديه. ويعتقدون أن الله جمع له من الفضائل والخصائص والكمالات ما لم يجمعه

ص -10-

لأحد، فهو أعلى الخلق مقاما وأعظمهم جاها، وأكملهم في كل فضيلة، لم يبق خير إلا دل أمته عليه، ولا شر إلا حذرهم منه.
وكذلك يؤمنون بكل كتاب أنزله الله، وكل رسول أرسله الله، لا يفرقون بين أحد من رسله.
ويؤمنون بالقدر كله، وأن جميع أعمال العباد- خيرها وشرها- قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيها مشيئته، وتعلقت بها حكمته، حيث خلق للعباد قدرة وإرادة، تقع بها أقوالهم وأفعالهم بحسب مشيئتهم، لم يجبرهم على شيء منها بل مختارين لها، وخص المؤمنين بأن حبب إليهم الإيمان وزينه في قلوبهم، وكره إليهم الكفر والفسوق والعصيان بعدله وحكمته.
ومن أصول أهل السنة : أنهم يدينون بالنصيحة لله، ولكتابه، ورسوله، ولأئمة المسلمين وعامتهم، ويأمرون بالمعروف، وينهون عن المنكر على ما توجبه الشريعة، ويأمرون ببر الوالدين وصلة الأرحام، والإحسان إلى الجيران والمماليك والمعاملين، ومن له حق، وبالإحسان إلى الخلق أجمعين.
ويدعون إلى مكارم الأخلاق ومحاسنها، وينهون عن مساوئ الأخلاق وأرذلها.
ويعتقدون أن أكمل المؤمنين إيمانا ويقينا أحسنهم أعمالا وأخلاقا، وأصدقهم أقوالا، وأهداهم إلى كل خير وفضيلة، وأبعدهم من كل رذيلة. ويأمرون بالقيام بشرائع الدين، على ما جاء عن نبيهم فيها وفي صفاتها ومكملاتها، والتحذير عن مفسداتها ومنقصاتها. ويرون الجهاد في سبيل الله ماضيا مع البر والفاجر، وأنه ذروة سنام الدين، جهاد العلم والحجة، وجهاد السلاح، وأنه فرض على كل مسلم أن يدافع عن الدين بكل ممكن ومستطاع.

ص -11-

السعودية المحدودة) عام 1404 هـ الموافق 1984 م. ولعلها من أتقن طبعاته، ولعل الله ييسر لنا الحصول على أصول هذا الكتاب (مخطوطاته)، حتى يتسنى لنا نشره وتحقيقه تحقيقاً أكثر اتقاناً وتنقيحاً.
ونسأل الله أن ينفع بهذا الكتاب في تصحيح المفاهيم، وبيان حقيقة ما جاء به رسول الله - صلى الله عليه وسلم - إنه ولي ذلك والقادر عليه.
المرتضى الزين أحمد
الرياض 4 / 4/ 1416 هـ

ص -12-

مقدمة
القول السديد في مقاصد التوحيد
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد: فقد سبق أن كتبنا تعليقا لطيفا في مواضع من كتاب التوحيد لشيخ الإسلام (محمد بن عبد الوهاب) قدس الله روحه، فحصل فيه نفع ومعونة للمشتغلين، ومساعدة للمعلمين ; لما فيه من التفصيلات النافعة مع الوضوح التام. وطبع بمطبعة الإمام ثم نفدت نسخه مع كثرة الطلب عليه. ودعت الحاجة الشديدة إلى إعادة طبعه ونشره، وفي هذه المرة بدا لي أن أقدم أمام ذلك مقدمة مختصرة تحتوي على مجملات عقائد أهل السنة، في الأصول وتوابعها، فأقول مستعينا بالله:

ص -13-

مقدمة
تشتمل على صفوة عقيدة أهل السنة وخلاصتها
المستمدة من الكتاب والسنة
وذلك أنهم يؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره.
فيشهدون أن الله هو الرب الإله المعبود، المتفرد بكل كمال، فيعبدونه وحده مخلصين له الدين.
فيقولون: إن الله هو الخالق البارئ، المصور الرزاق المعطي المانع المدبر لجميع الأمور.
وإنه المألوه المعبود الموحد المقصود، وإنه الأول الذي ليس قبله شيء، الآخر الذي ليس بعده شيء، الظاهر الذي ليس فوقه شيء، الباطن الذي ليس دونه شيء.
وإنه العلي الأعلى بكل معنى واعتبار، علو الذات وعلو القدر، وعلو القهر.
وإنه على العرش استوى، استواء يليق بعظمته وجلاله، ومع علوه المطلق وفوقيته، فعلمه محيط بالظواهر والبواطن، والعالم العلوي والسفلي، وهو مع العباد بعلمه، يعلم جميع أحوالهم، وهو القريب المجيب.
وأنه الغني بذاته عن جميع مخلوقاته، والكل إليه مفتقرون في إيجادهم وإيجاد ما يحتاجون إليه في جميع الأوقات، ولا غنى لأحد عنه طرفة عين، وهو الرءوف الرحيم، الذي ما بالعباد من نعمة دينية ولا دنيوية ولا دفع نقمة إلا من الله، فهو الجالب للنعم، الدافع للنقم.

ص -14-

ومن أصولهم الحثُّ على جمع كلمة المسلمين، والسعي في تقريب قلوبهم وتأليفها، والتحذير من التفرق والتعادي والتباغض، والعمل بكل وسيلة توصل إلى هذا.
ومن أصولهم النهي عن أذية الخلق في دمائهم وأموالهم وأعراضهم وجميع حقوقهم، والأمر بالعدل والإنصاف في جميع المعاملات، والندب إلى الإحسان والفضل فيها.
ويؤمنون بأن أفضل الأمم أمة محمد صلى الله عليه وسلم وأفضلهم أصحاب رسول الله صلى الله عليه وسلم خصوصا الخلفاء الراشدون، والعشرة المشهود لهم بالجنة، وأهل بدر، وبيعة الرضوان والسابقون الأولون من المهاجرين والأنصار. فيحبون الصحابة ويدينون لله بذلك. وينشرون محاسنهم ويسكتون عما قيل عن مساوئهم.
ويدينون لله باحترام العلماء الهداة وأئمة العدل، ومن لهم المقامات العالية في الدين والفضل المتنوع على المسلمين، ويسألون الله أن يعيذهم من الشك والشرك والشقاق والنفاق وسوء الأخلاق، وأن يثبتهم على دين نبيهم إلى الممات.
هذه الأصول الكلية بها يؤمنون ولها يعتقدون، وإليها يدعون.

ص -15-

بسم الله الرحمن الرحيم
كتاب التوحيد
وقول الله- تعالى-: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ }1 .
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2 .
وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً (}3 .
وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}4 .
وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ }5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 سورة النحل آية : 36.
3 سورة الإسراء آية : 23-24.
4 سورة النساء آية : 36.
5 سورة الأنعام آية : 151- 153.

ص -16-

قال ابن مسعود: من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى:
{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيما}1 الآية 2 .
وعن معاذ بن جبل رضي الله عنه قال: (كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: "يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله"؟ قلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا، قلت: يا رسول الله، أفلا أبشر الناس ؟ قال: لا تبشرهم فيتكلوا" أخرجاه في الصحيحين 3 .
فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد؛ لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 4.
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151- 153.
2 رواه الترمذي (السنن) 5 / 264 (كتاب تفسير القرآن) (باب ومن سورة الأنعام) حديث رقم 3070 وقال: (هذا حديث حسن غريب). وفي إسناده (داود الأودي) وهو داود بن يزيد الأودي قال فيه ابن حجر في (التقريب) 1 / 235: ضعيف. اهـ.
3 رواه البخاري في صحيحه: كتاب الجهاد باب اسم الفرس والحمار (3 / 1049) حديث رقم (2701). ومسلم: كتاب الإيمان, باب الدليل على أن من مات على التوحيد دخل الجنة قطعا (1 / 58) حديث رقم (30).
4 سورة الكافرون آية : 3.

ص -17-

معنى قوله- تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}1 .
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف وفيها عشر مسائل:
أولاها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء. وفيها ثماني عشرة مسألة بدأها الله بقوله: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}2 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}3 ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}4 .
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله- تعالى - بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}5 .
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسئول عما لا يعلم: الله ورسوله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 سورة الإسراء آية : 22.
3 سورة الإسراء آية : 39.
4 سورة الإسراء آية : 39.
5 سورة النساء آية : 36.

ص -18-

العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.
[التعليق:]
كتاب التوحيد:
هذه الترجمة تدل على مقصود هذا الكتاب من أوله إلى آخره.
ولهذا استغني بها عن الخطبة، أي أن هذا الكتاب يشتمل على توحيد الإلهية والعبادة بذكر أحكامه، وحدوده وشروطه، وفضله وبراهينه، وأصوله وتفاصيله، وأسبابه وثمراته ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل.
اعلم أن التوحيد المطلق : العلم والاعتراف بتفرد الرب بصفات الكمال، والإقرار بتوحده بصفات العظمة والجلال، وإفراده وحده بالعبادة.
وهو ثلاثة أقسام:
أحدها: توحيد الأسماء والصفات:
وهو اعتقاد انفراد الرب- جل جلاله- بالكمال المطلق من جميع الوجوه بنعوت العظمة، والجلالة والجمال التي لا يشاركه فيها مشارك بوجه من الوجوه، وذلك بإثبات ما أثبته الله لنفسه، أو أثبته له رسوله صلى الله عليه وسلم من جميع الأسماء والصفات، ومعانيها وأحكامها الواردة في الكتاب والسنة على الوجه اللائق بعظمته وجلاله، من غير نفي لشيء منها ولا تعطيل ولا تحريف ولا تمثيل.

ص -19-

ونفي ما نفاه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من النقائص والعيوب، وعن كل ما ينافي كماله.
الثاني: توحيد الربوبية :
بأن يعتقد العبد أن الله هو الرب المتفرد بالخلق والرزق والتدبير الذي ربى جميع الخلق بالنعم، وربى خواص خلقه- وهم الأنبياء وأتباعهم- بالعقائد الصحيحة، والأخلاق الجميلة، والعلوم النافعة، والأعمال الصالحة، وهذه هي التربية النافعة للقلوب والأرواح المثمرة لسعادة الدارين.
الثالث: توحيد الإلهية ويقال له: توحيد العبادة:
وهو العلم والاعتراف بأن الله ذو الألوهية والعبودية على خلقه أجمعين، وإفراده وحده بالعبادة كلها وإخلاص الدين لله وحده، وهذا الأخير يستلزم القسمين الأولين ويتضمنهما؛ لأن الألوهية التي هي صفة تعم أوصاف الكمال وجميع أوصاف الربوبية والعظمة، فإنه المألوه المعبود لما له من أوصاف العظمة والجلال، ولما أسداه إلى خلقه من الفواضل والأفضال، فتوحده تعالى بصفات الكمال وتفرده بالربوبية يلزم منه أن لا يستحق العبادة أحد سواه.
ومقصود دعوة الرسل من أولهم إلى آخرهم: الدعوة إلى هذا التوحيد.
فذكر المصنف في هذه الترجمة من النصوص ما يدل على أن الله خلق الخلق لعبادته والإخلاص له، وأن ذلك حقه الواجب المفروض عليهم. فجميع الكتب السماوية وجميع الرسل دعوا إلى هذا التوحيد، ونهوا عن ضده من الشرك والتنديد، وخصوصا محمد صلى الله عليه وسلم.
وهذا القرآن الكريم، فإنه أمر به وفرضه وقرره أعظم تقرير، وبينه أعظم بيان، وأخبر أنه لا نجاة ولا فلاح ولا سعادة إلا بهذا التوحيد، وأن جميع الأدلة العقلية والنقلية والأفقية والنفسية أدلة وبراهين على هذا الأمر بهذا التوحيد ووجوبه.

ص -20-

فالتوحيد هو حق الله الواجب على العبيد، وهو أعظم أوامر الدين وأصل الأصول كلها، وأساس الأعمال.

ص -21-


باب فضل التوحيد وما يكفر من الذنوب - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ

مُهْتَدُونَ}1.
عن عبادة بن الصامت قال: قال رسول الله :صلى الله عليه وسلم "من شهد أن لا

إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله

ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله

الجنة على ما كان من العمل"خرجاه 2.
ولهما في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي

بذلك وجه الله "3 .
وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال:

"قال موسى - عليه السلام -: يا رب علمني شيئا أذكرك وأدعوك به. قال: قل يا

موسى لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن

السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله إلا الله في

كفة، مالت بهن لا إله إلا الله"رواه ابن حبان والحاكم وصححه 4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.
2 رواه البخاري: كتاب الأنبياء باب قوله تعالى: (يا أهل الكتاب لا تغلوا في دينكم)

(3 / 1267) حديث رقم (3252). ومسلم: كتاب الإيمان, باب الدليل على أن من

مات على التوحيد دخل الجنة قطعا (1 / 57). حديث رقم (28).
3 جزء من حديث رواه البخاري: كتاب الصلاة, باب المساجد في البيوت (1 / 164)

حديث رقم (415). ومسلم: كتاب المساجد ومواضع الصلاة باب الرخصة في

التخلف عن الجماعة بعذر (1 / 455- 456) حديث رقم (33).
4 رواه ابن حبان (موارد الظمآن) ص 577 حديث رقم (2324). والحاكم (

المستدرك) 1 / 528 وقال: (هذا حديث صحيح الإسناد ولم يخرجاه). وقال

الذهبي: (صحيح وفي تصحيح إسناده نظر؛ لأنه من رواية دراج عن أبي الهيثم

وهي رواية متكلم فيها). قال ابن حجر (تقريب التهذيب) 1 / 235: (صدوق في

حديثه عن أبي الهيثم ضعيف. اهـ).

ص -22-

وللترمذي- وحسنه- عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا: لأتيتك بقرابها مغفرة"1 .
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: "لا إله إلا الله"، وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل "لا إله إلا الله ".
التاسعة: التنبيه لرجحانها بجميع المخلوقات مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"أنه ترك الشرك ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1(سنن الترمذي) 5 / 548 (كتاب الدعوات) (باب فضل التوبة والاستغفار...) حديث رقم (3540) وقال: (هذا حديث غريب لا نعرفه إلا من هذا الوجه). وفي (تحفة الأشراف) 1 / 102 قال الترمذي: (حسن غريب لا نعرفه إلا من هذا الوجه).

ص -23-

الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل ".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.
[التعليق:]
باب: فضل التوحيد وما يكفر من الذنوب:
لما ذكر في الترجمة السابقة وجوب التوحيد، وأنه الفرض الأعظم على جميع العبيد، ذكر هنا فضله وهو آثاره الحميدة ونتائجه الجميلة، وليس شيء من الأشياء له من الآثار الحسنة، والفضائل المتنوعة مثل التوحيد. فإن خير الدنيا والآخرة من ثمرات هذا التوحيد وفضائله.
فقول المؤلف رحمه الله: "وما يكفر من الذنوب"من باب عطف الخاص على العام؛ فإن مغفرة الذنوب وتكفير الذنوب من بعض فضائله وآثاره كما ذكر شواهد ذلك في الترجمة.
ومن فضائله: أنه السبب الأعظم لتفريج كربات الدنيا والآخرة ودفع عقوبتهما.
ومن أجل فوائده أنه يمنع الخلود في النار.
إذا كان في القلب منه أدنى مثقال حبة خردل. وأنه إذا كمل في القلب يمنع دخول النار بالكلية.
ومنها: أنه يحصل لصاحبه الهدى الكامل والأمن التام في الدنيا والآخرة

ص -24-

ومنها: أنه السبب الوحيد لنيل رضا الله وثوابه، وأن أسعد الناس بشفاعة محمد صلى الله عليه وسلم من قال: لا إله إلا الله خالصا من قلبه.
ومن أعظم فضائله: أن جميع الأعمال والأقوال الظاهرة والباطنة متوقفة في قبولها وفي كمالها، وفي ترتب الثواب عليها على التوحيد، فكلما قوي التوحيد والإخلاص لله كملت هذه الأمور وتمت.
ومن فضائله: أنه يسهل على العبد فعل الخير وترك المنكرات ويسليه عن المصيبات، فالمخلص لله في إيمانه وتوحيده تخف عليه الطاعات لما يرجو من ثواب ربه ورضوانه، ويهون عليه ترك ما تهواه النفس من المعاصي، لما يخشى من سخطه وعقابه.
ومنها: أن التوحيد إذا كمل في القلب حبب الله لصاحبه الإيمان وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، وجعله من الراشدين.
ومنها: أنه يخفف عن العبد المكاره ويهون عليه الآلام.
فبحسب تكميل العبد للتوحيد والإيمان، يتلقى المكاره والآلام بقلب منشرح ونفس مطمئنة وتسليم ورضا بأقدار الله المؤلمة.
ومن أعظم فضائله: أنه يحرر العبد من رق المخلوقين والتعلق بهم وخوفهم ورجائهم والعمل لأجلهم، وهذا هو العز الحقيقي والشرف العالي.
ويكون مع ذلك متألها متعبدا لله، لا يرجو سواه ولا يخشى إلا إياه، ولا ينيب إلا إليه، وبذلك يتم فلاحه ويتحقق نجاحه.
ومن فضائله التي لا يلحقه فيها شيء: أن التوحيد إذا تم وكمل في القلب وتحقق تحققا كاملا بالإخلاص التام، فإنه يصير القليل من عمله كثيرا، وتضاعف أعماله وأقواله بغير حصر ولا حساب، ورجحت كلمة الإخلاص في ميزان العبد بحيث لا تقابلها السماوات والأرض وعمارها من جميع خلق الله، كما في

ص -25-

حديث أبي سعيد المذكور في الترجمة، وفي حديث البطاقة التي فيها لا إله إلا الله التي وزنت تسعة وتسعين سجلا من الذنوب، كل سجل يبلغ مد البصر، وذلك لكمال إخلاص قائلها، وكم ممن يقولها لا تبلغ هذا المبلغ؛ لأنه لم يكن في قلبه من التوحيد والإخلاص الكامل مثل ولا قريب مما قام بقلب هذا العبد.
ومن فضائل التوحيد: أن الله تكفل لأهله بالفتح والنصر في الدنيا، والعز والشرف وحصول الهداية والتيسير لليسرى وإصلاح الأحوال والتسديد في الأقوال والأفعال.
ومنها: أن الله يدافع عن الموحدين أهل الإيمان شرور الدنيا والآخرة، ويمن عليهم بالحياة الطيبة والطمأنينة إليه والطمأنينة بذكره، وشواهد هذه الجمل من الكتاب والسنة كثيرة معروفة والله أعلم.

ص -26-


باب من حقق التوحيد دخل الجنة بغير حساب - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}1 وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}2 .
عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقض البارحة ؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت. قال: فما صنعت ؟ قلت: ارتقيت. قال: فما حملك على ذلك ؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم ؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: "لا رقية إلا من عين أو حمة "قال: قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب3. ثم نهض فدخل منزله، فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم: وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.
2 سورة المؤمنون آية : 59.
3 رواه البخاري في (الصحيح) 3 / 1251 (كتاب الأنبياء) (باب وفاة موسى وذكره بعده). حديث رقم (3229) ولم يسق لفظه. وفي (كتاب الطب) (باب من اكتوى أو كوى غيره وفضل من لم يكتو). 5 / 2157 حديث رقم (5378) وفي مواضع أخرى. ورواه- أيضا- مسلم في (الصحيح) 1 / 199 (كتاب الإيمان) (باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب). حديث رقم (220) واللفظ المذكور له.

ص -27-

فقال:هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: ادع الله أن يجعلني منهم. قال: أنت منهم. ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم. فقال:سبقك بها عكاشة".
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه ؟
الثالثة: ثناؤه - سبحانه - على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأت وحده.
الخامسة عشرة: ثمرة هذا العلم وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: "قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا". فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم"علم من أعلام النبوة.

ص -28-

العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.
[التعليق:]
باب: من حقق التوحيد دخل الجنة بغير حساب
وهذا الباب تكميل للباب الذي قبله وتابع له. فإن تحقيق التوحيد تهذيبه وتصفيته من الشرك الأكبر والأصغر، ومن البدع القولية الاعتقادية، والبدع الفعلية العملية، ومن المعاصي، وذلك بكماله الإخلاص لله في الأقوال والأفعال والإرادات، وبالسلامة من الشرك الأكبر المناقض لأصل التوحيد، ومن الشرك الأصغر المنافي لكماله، وبالسلامة من البدع والمعاصي التي تكدر التوحيد، وتمنع كماله وتعوقه عن حصول آثاره.
فمن حقق توحيده بأن امتلأ قلبه من الإيمان والتوحيد والإخلاص، وصدقته الأعمال بأن انقادت لأوامر الله طائعة منيبة مخبتة، إلى الله ولم يجرح ذلك بالإصرار على شيء من المعاصي، فهذا الذي يدخل الجنة بغير حساب، ويكون من السابقين إلى دخولها وإلى تبوء المنازل منها.
ومن أخص ما يدل على تحقيقه: كمال القنوت لله، وقوة التوكل على الله بحيث لا يلتفت القلب إلى المخلوقين في شأن من شئونه، ولا يستشرف إليهم بقلبه، ولا يسألهم بلسان مقاله أو حاله، بل يكون ظاهره وباطنه وأقواله وأفعاله وحبه وبغضه وجميع أحواله كلها مقصودا بها وجه الله، متبعا فيها رسول الله.
والناس في هذا المقام العظيم درجات: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} 1 وليس تحقيق التوحيد بالتمني ولا بالدعاوى الخالية من الحقائق، ولا بالحلي العاطلة، وإنما ذلك بما وقر في القلوب من عقائد الإيمان وحقائق الإحسان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 132.

ص -29-

وصدقته الأخلاق الجميلة، والأعمال الصالحة الجليلة.
فمن حقق التوحيد على هذا الوجه حصلت له جميع الفضائل المشار إليها في الباب السابق بأكملها والله أعلم.

ص -30-


باب الخوف من الشرك - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب الخوف من الشرك
وقول الله (: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1 .
وقال الخليل - عليه السلام -: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}2 .
وفي الحديث: "أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء"3
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو من دون الله ندا دخل النار"رواه البخاري 4 .
ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار"5 .
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة إبراهيم آية : 35.
3 رواه الإمام أحمد (المسند) 5 / 249 428. والبغوي في (شرح السنة) 14 / 323- 324 حديث رقم (4135) من طريقين عن محمود بن الربيع. قال المنذري (الترغيب والترهيب) 1 / 57: (رواه أحمد بإسناد جيد). وقال ابن حجر في (بلوغ المرام) ص 302: (أخرجه أحمد بإسناد حسن. اهـ).
4 رواه البخاري: كتاب التفسير باب قوله: ومن الناس من يتخذ من دون الله أندادا, (4 / 1636) حديث رقم (4227).
5 رواه مسلم: كتاب الإيمان باب من مات لا يشرك بالله شيئا دخل الجنة ومن مات مشركا دخل النار (1 / 94) حديث رقم (93).

ص -31-

الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 1 .
العاشرة: فيه تفسير (لا إله إلا الله) كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
[التعليق:]
باب: الخوف من الشرك
الشرك في توحيد الإلهية والعبادة ينافي التوحيد كل المنافاة. وهو نوعان: شرك أكبر جلي، وشرك أصغر خفي.
فأما الشرك الأكبر:
فهو أن يجعل لله ندا يدعوه كما يدعو الله، أو يخافه أو يرجوه أو يحبه كحب الله، أو يصرف له نوعا من أنواع العبادة، فهذا الشرك لا يبقى مع صاحبه من التوحيد شيء، وهذا المشرك الذي حرم الله عليه الجنة ومأواه النار.
ولا فرق في هذا بين أن يسمي تلك العبادة التي صرفها لغير الله عبادة، أو يسميها توسلا، أو يسميها بغير ذلك من الأسماء، فكل ذلك شرك أكبر ; لأن العبرة بحقائق الأشياء ومعانيها دون ألفاظها وعباراتها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 36.

ص -32-

وأما الشرك الأصغر:
فهو جميع الأقوال والأفعال التي يتوسل بها إلى الشرك، كالغلو في المخلوق الذي لا يبلغ رتبة العبادة، وكالحلف بغير الله ويسير الرياء ونحو ذلك.
فإذا كان الشرك ينافي التوحيد، ويوجب دخول النار والخلود فيها، وحرمان الجنة إذا كان أكبر، ولا تتحقق السعادة إلا بالسلامة منه، كان حقا على العبد أن يخاف منه أعظم خوف، وأن يسعى في الفرار منه ومن طرقه ووسائله وأسبابه، ويسأل الله العافية منه كما فعل ذلك الأنبياء والأصفياء وخيار الخلق. وعلى العبد أن يجتهد في تنمية الإخلاص في قلبه وتقويته، وذلك بكمال التعلق بالله تألها، وإنابة وخوفا ورجاء وطمعا وقصدا لمرضاته وثوابه في كل ما يفعله العبد، وما يتركه من الأمور الظاهرة والباطنة، فإن الإخلاص بطبيعته يدفع الشرك الأكبر والأصغر، وكل من وقع منه نوع من الشرك فلضعف إخلاصه.

ص -33-


باب الدعاء إلى شهادة أنه لا إله إلا الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب الدعاء إلى شهادة أنه لا إله إلا الله
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1 .
عن ابن عباس - رضي الله عنهما -: "أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن، قال له إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله- وفي رواية-: إلى أن يوحدوا الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب"أخرجاه 2.
ولهما عن سهل بن سعد رضي الله عنه "أن رسول الله صلى الله عليه وسلم قال يوم خيبر: لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم، أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها، فقال: "أين علي بن أبي طالب"؟ فقيل: هو يشتكي عينيه، قال: فأرسلوا إليه، فأتي به، فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال: "نفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 رواه البخاري: كتاب المغازي باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع (4 / 1580) حديث رقم (4090). ومسلم: كتاب الإيمان باب الدعاء إلى الشهادتين وشرائع الإسلام (1 / 50) حديث رقم (19).

ص -34-

فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم"1 . يدوكون: أي يخوضون.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسوله الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص ; لأن كثيرا من الناس لو دعا إلى الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: - وهي من أهمها-: إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أنه يبدأ به قبل كل شيء حتى الصلاة.
التاسعة: أن معنى: "أن يوحدوا الله"معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب فضائل الصحابة, باب مناقب علي ابن أبي طالب (3 / 1357) حديث رقم (3498). ومسلم: كتاب فضائل الصحابة باب من فضائل علي ابن أبي طالب - رضي الله عنه - (4 / 1872) حديث رقم (2406).

ص -35-

الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: "لأعطين الراية". إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة، وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر؛ لحصولها لمن لم يسع لها، ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: "على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله:"أخبرهم بما يجب عليهم".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.
[التعليق:]
باب: الدعاء إلى شهادة أن لا إله إلا الله
وهذا الترتيب الذي صنعه المؤلف في هذه الأبواب في غاية المناسبة، فإنه ذكر في الأبواب السابقة وجوب التوحيد وفضله، والحث عليه وعلى تكميله، والتحقق

ص -36-

به ظاهرا وباطنا، والخوف من ضده، وبذلك يكمل العبد نفسه.
ثم ذكر في هذا الباب تكميله لغيره بالدعوة إلى شهادة (أن لا إله إلا الله)، فإنه لا يتم التوحيد حتى يكمل العبد جميع مراتبه، ثم يسعى في تكميل غيره- وهذا هو طريق جميع الأنبياء-؛ فإنهم أول ما يدعون قومهم إلى عبادة الله وحده لا شريك له، وهي طريقة سيدهم وإمامهم صلى الله عليه وسلم؛ لأنه قام بهذه الدعوة أعظم قيام، ودعا إلى سبيل ربه بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن، لم يفتر ولم يضعف حتى أقام الله به الدين، وهدى به الخلق العظيم، ووصل دينه ببركة دعوته إلى مشارق الأرض ومغاربها، وكان يدعو بنفسه ويأمر رسله وأتباعه أن يدعوا إلى الله وإلى توحيده قبل كل شيء; لأن جميع الأعمال متوقفة في صحتها وقبولها على التوحيد.
فكما أن على العبد أن يقوم بتوحيد الله، فعليه أن يدعو العباد إلى الله بالتي هي أحسن، وكل من اهتدى على يديه فله مثل أجورهم من غير أن ينقص من أجورهم شيء.
وإذا كانت الدعوة إلى الله، وإلى شهادة أن لا إله إلا الله فرضا على كل أحد، كان الواجب على كل أحد بحسب مقدوره.
فعلى العالم من بيان ذلك، والدعوة والإرشاد والهداية أعظم مما على غيره ممن ليس بعالم.
وعلى القادر ببدنه ويده أو ماله أو جاهه وقوله أعظم مما على من ليست له تلك القدرة.
قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 1. ورحم الله من أعان على الدين ولو بشطر كلمة، وإنما الهلاك في ترك ما يقدر عليه العبد من الدعوة إلى هذا الدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 16.

ص -37-


باب تفسير التوحيد وشهادة أن لا إله إلا الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً (}1 .
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ(}2
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}3 الآية.
وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}4 .
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله ("5 .
وشرح هذه الترجمة ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها. وهي تفسير التوحيد وتفسير الشهادة. وبينهما بأمور واضحة:
منها: آية الإسراء بين فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
ومنها: آية براءة بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الزخرف آية : 26-28.
3 سورة التوبة آية : 31.
4 سورة البقرة آية : 165.
5 رواه مسلم: كتاب الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله ويقيموا الصلاة إلخ (1 / 53) حديث رقم (23).

ص -38-

وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
ومنها: قول الخليل - عليه السلام - للكفار:
{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي} 1.
فاستثنى من المعبودين ربه. وذكر – سبحانه - أن هذه البراءة، وهذه الموالاة هي تفسير شهادة أن لا إله إلا الله، فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ ?} 2 .
ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}3. ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله ؟ وكيف بمن لم يحب إلا الند وحده ولم يحب الله ؟
ومنها: قوله صلى الله عليه وسلم: "من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله"4 .
وهذا من أعظم ما يبين معنى: "لا إله إلا الله"فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه، فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه! وحجة ما أقطعها للمنازع!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية: 26-27.
2 سورة الزخرف آية: 28.
3 سورة البقرة آية : 167.
4 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).

ص -39-

[ التعليق: ]
باب: تفسير التوحيد وشهادة أن لا إله إلا الله
هما بمعنى واحد، فهو من باب عطف المترادفين.
وهذه المسألة أكبر المسائل وأهمها كما قال المصنف- رحمه الله-.
وحقيقة تفسير التوحيد:
العلم والاعتراف بتفرد الرب بجميع صفات الكمال وإخلاص العبادة له.
وذلك يرجع إلى أمرين:
الأمر الأول: نفي الألوهية كلها عن غير الله، بأن يعلم ويعتقد أنه لا يستحق الإلهية ولا شيئا من العبودية أحد من الخلق لا نبي مرسل، ولا ملك مقرب ولا غيرهما، وأنه ليس لأحد من الخلق في ذلك حظ ولا نصيب.
والأمر الثاني: إثبات الألوهية لله تعالى وحده لا شريك له، وتفرده بمعاني الألوهية كلها، وهي نعوت الكمال كلها، ولا يكفي هذا الاعتقاد وحده حتى يحققه العبد بإخلاص الدين كله لله، فيقوم بالإسلام والإيمان والإحسان وبحقوق الله وحقوق خلقه، قاصدا بذلك وجه الله، وطالبا رضوانه وثوابه.
ويعلم أن من تمام تفسيرها وتحقيقها البراءة من عبادة غير الله، وأن اتخاذ أنداد يحبهم كحب الله أو يطيعهم كطاعة الله، أو يعمل لهم كما يعمل لله ينافي معنى لا إله إلا الله أشد المنافاة.
وبين المصنف - رحمه الله - أن من أعظم ما يبين معنى لا إله إلا الله قوله صلى الله عليه وسلم: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله"فلم يجعل مجرد التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع

ص -40-

لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ولا دمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ولا دمه. فتبين بذلك أنه لا بد من اعتقاد وجوب عبادة الله وحده لا شريك له، ومن الإقرار بذلك اعتقادا ونطقا، ولا بد من القيام بعبودية الله وحده طاعة لله وانقيادا، ولا بد من البراءة مما ينافي ذلك عقلا وقولا وفعلا.
ولا يتم ذلك إلا بمحبة القائمين بتوحيد الله وموالاتهم ونصرتهم، وبغض أهل الكفر والشرك ومعاداتهم، لا تغني في هذا المقام الألفاظ المجردة، ولا الدعاوى الخالية من الحقيقة، بل لا بد أن يتطابق العلم والاعتقاد والقول والعمل، فإن هذه الأشياء متلازمة متى تخلف واحد منها تخلفت البقية والله أعلم.

ص -41-


باب من الشرك لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب من الشرك لبس الحلقة والخيط ونحوها لرفع البلاء أو دفعه
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}1 .
وعن عمران بن حصين رضي الله عنه "أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: "ما هذه"؟ قال: من الواهنة. فقال: "انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا"رواه أحمد بسند لا بأس به2 .
وله عن عقبة بن عامر مرفوعا: "من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له"3
وفي رواية: "من تعلق تميمة فقد أشرك"45. ولابن أبي حاتم عن حذيفة 6 : أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ}7

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 رواه الإمام أحمد (المسند) 4 / 445. وفي إسناده (المبارك) وهو ابن فضالة أبو فضالة البصري. قال ابن حجر (تقريب التهذيب) 2 / 227: (صدوق يدلس ويسوي). ومن طريق أبي عامر الحزاز عن الحسن عن عمران بنحوه رواه ابن حبان (1411). والحاكم 4 / 216 وصححه ووافقه الذهبي.
) 3 (المسند) 4 / 154. وفي إسناده (خالد بن عبيد) وهو المعافري. قال ابن حجر (تعجيل المنفعة ص 114: (رجال حديثه موثوقون). والحاكم 4 / 216 وصححه ووافقه الذهبي.
4 أحمد (4/156).
5 (المسند) 4 / 156 عن عقبة بن عامر الجهني. قال الهيثمي (مجمع الزوائد) 5 / 103: (رجال أحمد ثقات). ا هـ.
6 ذكره ابن كثير (التفسير) 4 / 55 معلقا, ولم يعزه لمخرجه من طريق حماد بن سلمة عن عاصم ابن أبي النجود عن عروة قال: دخل حذيفة على مريض... نحوه ومع تعليق إسناده فيه (عاصم ابن أبي النجود). قال ابن حجر (تقريب التهذيب) 1 / 383: (صدوق له أوهام, وحديثه في الصحيحين مقرون). اهـ.
7 سورة يوسف آية : 106.

ص -42-

فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح، فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة، بل تضر لقوله: "لا تزيدك إلا وهنا ".
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له. أي ترك الله له.
[التعليق:]
باب: من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وهذا الباب يتوقف فهمه على معرفة أحكام الأسباب.
وتفصيل القول فيها: أنه يجب على العبد أن يعرف في الأسباب ثلاثة أمور:
أحدها: أن لا يجعل منها سببا إلا ما ثبت أنه سبب شرعا أو قدرا.
ثانيها: أن لا يعتمد العبد عليها، بل يعتمد على مسببها ومقدرها، مع

ص -43-

قيامه بالمشروع منها، وحرصه على النافع منها.
ثالثها: أن يعلم أن الأسباب مهما عظمت وقويت فإنها مرتبطة بقضاء الله وقدره لا خروج لها عنه، والله تعالى يتصرف فيها كيف يشاء: إن شاء أبقى سببيتها جارية على مقتضى حكمته ليقوم بها العباد، ويعرفوا بذلك تمام حكمته، حيث ربط المسببات بأسبابها والمعلولات بعللها، وإن شاء غيرها كيف يشاء لئلا يعتمد عليها العباد، وليعلموا كمال قدرته، وأن التصرف المطلق والإرادة المطلقة لله وحده، فهذا هو الواجب على العبد في نظره وعمله بجميع الأسباب.
إذا علم ذلك فمن لبس الحلقة أو الخيط أو نحوهما قاصدا بذلك رفع البلاء بعد نزوله، أو دفعه قبل نزوله فقد أشرك ; لأنه إن اعتقد أنها هي الدافعة الرافعة فهذا الشرك الأكبر.
وهو شرك في الربوبية حيث اعتقد شريكا مع الله في الخلق والتدبير.
وشرك في العبودية حيث تأله لذلك وعلق به قلبه طمعا ورجاء لنفعه، وإن اعتقد أن الله هو الدافع الرافع وحده ولكن اعتقدها سببا يستدفع بها البلاء، فقد جعل ما ليس سببا شرعيا ولا قدريا سببا، وهذا محرم وكذب على الشرع وعلى القدر.
أما الشرع فإنه ينهى عن ذلك أشد النهي، وما نهى عنه فليس من الأسباب النافعة.
وأما القَدَر فليس هذا من الأسباب المعهودة ولا غير المعهودة التي يحصل بها المقصود، ولا من الأدوية المباحة النافعة.
وكذلك هو من جملة وسائل الشرك؛ فإنه لا بد أن يتعلق قلب متعلقها بها، وذلك نوع شرك ووسيلة إليه.
فإذا كانت هذه الأمور ليست من الأسباب الشرعية التي شرعها على لسان نبيه التي يتوسل بها إلى رضاء الله وثوابه، ولا من الأسباب القدرية التي قد علم أو

ص -44-

جرب نفعها مثل الأدوية المباحة كان المتعلق بها متعلقا قلبه بها راجيا لنفعها، فيتعين على المؤمن تركها ليتم إيمانه وتوحيده؛ فإنه لو تم توحيده لم يتعلق قلبه بما ينافيه، وذلك أيضا نقص في العقل حيث التعلق بغير متعلق ولا نافع بوجه من الوجوه، بل هو ضرر محض. والشرع مبناه على تكميل أديان الخلق بنبذ الوثنيات والتعلق بالمخلوقين، وعلى تكميل عقولهم بنبذ الخرافات والخزعبلات، والجد في الأمور النافعة المرقية للعقول، المزكية للنفوس، المصلحة للأحوال كلها دينيها ودنيويها والله أعلم.

ص -45-


باب ما جاء في الرقى والتمائم - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه "أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت"1 .
وعن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك"رواه أحمد وأبو داود.2 .
وعن عبد الله بن عكيم مرفوعا: "من تعلق شيئا وكل إليه "رواه أحمد والترمذي.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الجهاد باب ما قيل في الجرس ونحوه في أعناق الإبل (3 / 1094) حديث رقم (2843). ومسلم: كتاب اللباس والزينة باب كراهة قلادة الوتر في رقبة البعير (3 / 1672-1673) حديث رقم (2115).
2 رواه أحمد (1 / 381). وأبو داود في كتاب الطب باب في تعليق التمائم (4 / 9) حديث رقم (3883). قال المنذري (مختصر سنن أبي داود) 5 / 363: (والراوي عن زينب مجهول). اهـ. وقد وصف عند الإمام أحمد وأبي داود بأنه (ابن أخي زينب), ووصف في (سنن ابن ماجه) 2 / 1167 بأنه (ابن أخت زينب).
3 رواه أحمد (4 / 310 و 311). والترمذي (السنن) 4 / 403 (كتاب الطب) (باب ما جاء في كراهية التعليق). حديث رقم (2072) وقال: (وحديث عبد الله بن عكيم إنما نعرفه من حديث محمد بن عبد الرحمن ابن أبي ليلى، وعبد الله بن عكيم لم يسمع من النبي (، وكان في زمن النبي ( يقول: كتب إلينا رسول الله (). وفي إسناده- أيضا- (محمد بن عبد الرحمن ابن أبي ليلى) وقد ضعفه العلماء لسوء حفظه كما في (ميزان الاعتدال) 3 / 614. وللحديث شاهد يتقوى به رواه النسائي (السنن) 7 / 112 من طريق أبي داود ثنا عنه عباد بن ميسرة المنقري عن الحسن عن أبي هريرة مرفوعا وفيه: "ومن تعلق شيئا وكل إليه". قال الذهبي في (ميزان الاعتدال) 2 / 378: (هذا الحديث لا يصح للين عباد وانقطاعه). وهذا تضعيف لا يمنع من تقوية حديث عبد الله بن عكيم، وترقيته لمرتبة الحسن لغيره. والله أعلم.

ص -46-

"التمائم": شيء يعلق على الأولاد يتقون به العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه. منهم ابن مسعود رضي الله عنه.
و"الرقى": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
و"التولة": هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وروى أحمد عن رويفع، قال: قال لي رسول الله صلى الله عليه وسلم: "يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه"1 .
وعن سعيد بن جبير قال: "من قطع تميمة من إنسان كان كعدل رقبة"رواه وكيع.
وله عن إبراهيم قال: "كانوا يكرهون التمائم كلها من القرآن وغير القرآن".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1(المسند) 4 / 108 أوله: (كان أحدنا في زمان رسول الله ( يأخذ جمل أخيه... مطولا وفي إسناده (ابن لهيعة). قال ابن حجر (تقريب التهذيب) 1 / 444: (صدوق خلط بعد احتراق كتبه، ورواية ابن المبارك وابن وهب عنه أعدل من غيرها, وله في مسلم بعض شيء مقرون). وليس هذا من روايتهما عنه, إلا أنه منجبر بمتابعة (المفضل بن فضالة) له عند أبي داود (السنن) 1 / 34 (كتاب الطهارة) (باب ما ينهى عنه أن يستنجى به). حديث رقم (36) وسكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 1 / 36، وفي إسناده (عياش بن عباس القتباني). ولعل صوابه ما ذكره المزي (تهذيب الكمال) 3 / 1365 في ترجمة (المفضل بن فضالة بن عبيد المصري) أنه يروي عن (عبد الله بن عياش بن عباس القتباني). وللحديث طريق أخرى رواها النسائي (السنن) 8 / 135- 136 (كتاب الزينة) (باب عقد اللحية) عن حيوة بن شريح عن عياش بن عباس، وإسناده صحيح رجاله ثقات. والله أعلم.

ص -47-

فيه مسائل:
الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟
السادسة: أن تعليق الأوتار على الدواب من العين من ذلك.
السابعة: الوعيد الشديد على من علق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله بن مسعود.
[التعليق:]
باب:
ما جاء في الرقى والتمائم
أما التمائم فهي: تعاليق تتعلق بها قلوب متعلقيها، والقول فيها كالقول في الحلقة والخيط كما تقدم.
فمنها: ما هو شرك أكبر كالتي تشتمل على الاستغاثة بالشياطين أو غيرهم من المخلوقين.
فالاستغاثة بغير الله فيما لا يقدر عليه إلا الله شرك كما سيأتي إن شاء الله.
ومنها: ما هو محرم كالتي فيها أسماء لا يفهم معناها؛ لأنها تجر إلى الشرك.
وأما التعاليق التي فيها قرآن أو أحاديث نبوية أو أدعية طيبة محترمة فالأولى

ص -48-

تركها لعدم ورودها عن الشارع، ولكونها يتوسل بها إلى غيرها من المحرم ; ولأن الغالب على متعلقها أنه لا يحترمها ويدخل بها المواضع القذرة.
أما الرقى ففيها تفصيل:
فإن كانت من القرآن أو السنة أو الكلام الحسن، فإنها مندوبة في حق الراقي؛ لأنها من باب الإحسان، ولما فيها من النفع، وهي جائزة في حق المرقي، إلا أنه لا ينبغي له أن يبتدئ بطلبها، فإن من كمال توكل العبد وقوة يقينه أن لا يسأل أحدا من الخلق لا رقية ولا غيرها، بل ينبغي إذا سأل أحدا أن يدعو له أن يلحظ مصلحة الداعي والإحسان إليه، بتسببه لهذه العبودية له مع مصلحة نفسه، وهذا من أسرار تحقيق التوحيد ومعانيه البديعة التي لا يوفق للتفقه فيها والعمل بها إلا الكمل من العباد.
وإن كانت الرقية يدعى بها غير الله ويطلب الشفاء من غيره، فهذا هو الشرك الأكبر؛ لأنه دعاء واستغاثة بغير الله.
فافهم هذا التفصيل، وإياك أن تحكم على الرقى بحكم واحد مع تفاوتها في أسبابها وغاياتها.

ص -49-


باب من تبرك بشجرة أو حجر ونحوهما - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب من تبرك بشجرة أو حجر ونحوهما
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}1 .
عن أبي واقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}2 لتركبن سنن من كان قبلكم"رواه الترمذي وصححه 3 .
فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا، فغيرهم أولى بالجهل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19- 23.
2 سورة الأعراف آية : 138.
3(السنن) 4 / 475 (كتاب الفتن) (باب ما جاء لتركبن سنن من كان قبلكم). حديث رقم (2180) وقال: (هذا حديث حسن صحيح). ولفظه: (أن رسول الله ( لما خرج إلى خيبر مر بشجرة يقال لها ذات أنواط...) الحديث.

ص -50-

السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم لم يعذرهم بل رد عليهم بقوله: "الله أكبر إنها السنن لتتبعن سنن من كان قبلكم "فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير- وهو المقصود- أنه أخبر أن طلبهم كطلب بني إسرائيل لما قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً?}1 .
التاسعة: أن نفي هذا من معنى"لا إله إلا الله"مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: "ونحن حدثاء عهد بكفر"فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية؛ لقوله: "إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر. أما: "من ربك"فواضح، وأما"من نبيك"فمن إخباره بأنباء الغيب. وأما "ما دينك"فمن قولهم: {اجْعَلْ لَنَا إِلَهاً}2 إلى آخره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 138.
2 سورة الأعراف آية : 138.

ص -51-

الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة؛ لقولهم: "ونحن حدثاء عهد بكفر".
[التعليق:]
باب: من تبرك بشجرة أو حجر ونحوهما
أي فإن ذلك من الشرك ومن أعمال المشركين، فإن العلماء اتفقوا على أنه لا يشرع التبرك بشيء من الأشجار والأحجار والبقع والمشاهد وغيرها. فإن هذا التبرك غلو فيها، وذلك يتدرج به إلى دعائها وعبادتها، وهذا هو الشرك الأكبر كما تقدم انطباق الحد عليه، وهذا عام في كل شيء حتى مقام إبراهيم وحجرة النبي صلى الله عليه وسلم وصخرة بيت المقدس وغيرها من البقع الفاضلة.
وأما استلام الحجر الأسود وتقبيله، واستلام الركن اليماني من الكعبة المشرفة، فهذا عبودية لله وتعظيم لله وخضوع لعظمته، فهو روح التعبد.
فهذا تعظيم للخالق وتعبد له، وذلك تعظيم للمخلوق وتأله له.
فالفرق بين الأمرين كالفرق بين الدعاء لله الذي هو إخلاص وتوحيد، والدعاء للمخلوق الذي هو شرك وتنديد.

ص -52-


باب ما جاء في الذبح لغير الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب ما جاء في الذبح لغير الله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ }1 .
وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}2 عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: "لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض"رواه مسلم 3 .
وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب". قالوا: وكيف ذلك يا رسول الله ؟ قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئا دون الله (، فضربوا عنقه، فدخل الجنة"رواه أحمد 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 رواه مسلم: كتاب الأضاحي باب تحريم الذبح لغير الله تعالى, ولعن فاعله (3 / 1567) حديث رقم (1978).
4 لم أقف عليه من حديث طارق بن شهاب, وقد وقفت عليه من حديث طارق بن شهاب عن سلمان رواه الإمام أحمد (الزهد) ص 15 – 16. ووقع في النسخة المطبوعة (عن سليمان) وهو تحريف, والصواب أنه (عن سلمان). وقد رواه أبو نعيم في (الحلية) 1 / 203 في ترجمة (سلمان الفارسي) كلاهما من طريق أبي معاوية حدثنا الأعمش عن سليمان بن ميسرة عن طارق بن شهاب عن سلمان قال: دخل رجل الجنة في ذباب... فذكره موقوفا, وإسناده صحيح رجاله ثقات, وله طريقان آخران ذكرهما أبو نعيم معلقة، ولم يسق ألفاظهما حيث قال عقب روايته: (رواه شعبة عن قيس بن مسلم عن طارق مثله, ورواه جرير من- كذا- منصور عن المنهال بن عمرو عن حيان بن مرشد عن سلمان نحوه). وهو وإن كان موقوفا فلعله مما لا مجال للرأي فيه. والله أعلم.

ص -53-

فيه مسائل:
الأولى: تفسير {قُلْ إِنَّ صَلاتِي وَنُسُكِي}1 .
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ}2 .
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق الله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك من الأرض فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم ; لأنه لو كان كافرا لم يقل: "دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح: "الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك "3 .
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 رواه البخاري. كتاب الرقاق, باب الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك (5 / 2380) حديث رقم (6123).

ص -54-

[التعليق:]
باب: ما جاء في الذبح لغير الله
أي أنه شرك، فإن نصوص الكتاب والسنة صريحة في الأمر بالذبح لله، وإخلاص ذلك لوجهه، كما هي صريحة بذلك في الصلاة، فقد قرن الله الذبح بالصلاة في عدة مواضع من كتابه.
وإذا ثبت أن الذبح لله من أجل العبادات وأكبر الطاعات، فالذبح لغير الله شرك أكبر مخرج عن دائرة الإسلام.
فإن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده: (أن يصرف العبد نوعا أو فردا من أفراد العبادة لغير الله).
فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر.
فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء.
كما أن حد الشرك الأصغر هو: (كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة).
فعليك بهذين الضابطين للشرك الأكبر والأصغر، فإنه مما يعينك على فهم الأبواب السابقة واللاحقة من هذا الكتاب، وبه يحصل لك الفرقان بين الأمور التي يكثر اشتباهها والله المستعان.

ص -55-


باب لا يذبح لله بمكان يذبح فيه لغير الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب لا يذبح لله بمكان يذبح فيه لغير الله
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}1 .
وعن ثابت بن الضحاك رضي الله عنه قال: "نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم فقال: "هل كان فيها وثن من أوثان الجاهلية يعبد ؟ "قالوا: لا قال: "فهل كان فيها عيد من أعيادهم ؟"قالوا: لا. فقال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم"رواه أبو داود وإسناده على شرطهما 2 .
فيه مسائل:
الأولى: تفسير قوله: {لا تَقُمْ فِيهِ أَبَداً}3 .
الثانية: أن المعصية قد تؤثر في الأرض وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2(السنن) 3 / 607 (كتاب الأيمان والنذور) (باب ما يؤمر به من الوفاء بالنذر) حديث رقم (1313) قال الحافظ ابن حجر في (التلخيص الحبير) 4 / 198: (رواه أبو داود من حديث ثابت بن الضحاك بسند صحيح). اهـ.
3 سورة التوبة آية : 108.

ص -56-

التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
[التعليق:]
باب: لا يذبح لله بمكان يذبح فيه لغير الله
ما أحسن اتباع هذا الباب بالباب الذي قبله، فالذي قبله من المقاصد وهذا من الوسائل، ذاك من باب الشرك الأكبر، وهذا من وسائل الشرك القريبة، فإن المكان الذي يذبح فيه المشركون لآلهتهم تقربا إليها وشركا بالله قد صار مشعرا من مشاعر الشرك، فإذا ذبح فيه المسلم ذبيحة ولو قصدها لله، فقد تشبه بالمشركين وشاركهم في مشعرهم، والموافقة الظاهرة تدعو إلى الموافقة الباطنة والميل إليهم.
ومن هذا السبب نهى الشارع عن مشابهة الكفار في شعارهم وأعيادهم وهيئاتهم ولباسهم، وجميع ما يختص بهم إبعادا للمسلمين عن الموافقة لهم في الظاهر التي هي وسيلة قريبة للميل والركون إليهم، حتى إنه نهى عن الصلاة النافلة في أوقات النهي التي يسجد المشركون فيها لغير الله خوفا من التشبه المحذور.


باب من الشرك النذر لغير الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -57- باب من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} .
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} .
وفي الصحيح عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه".
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.


باب من الشرك: الاستعاذة بغير الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس ص -58- باب من الشرك: الاستعاذة بغير الله
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}1.
وعن خولة بنت حكيم - رضي الله عنها - قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك"رواه مسلم2 .
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث ; لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع، لا يدل على أنه ليس من الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.
2 رواه مسلم: كتاب الذكر والدعاء والتوبة والاستغفار, باب في التعوذ من سوء القضاء ودرك الشقاء وغيره (4 / 2080- 2081) حديث رقم (2708).


باب من الشرك: أن يستغيث بغير الله أو يدعو غيره - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -59- باب من الشرك: أن يستغيث بغير الله أو يدعو غيره
وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}1 .
وقوله: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}2 .
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}3 .
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}4 .
وروى الطبراني بإسناده: أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله"5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106-107.
2 سورة العنكبوت آية : 17.
3 سورة الأحقاف آية : 5-6.
4 سورة النمل آية : 62.
5 عزاه الهيثمي للطبراني في (المعجم الكبير) عن عبادة بن الصامت، ولم أقف على مسنده في المطبوع من (المعجم الكبير). قال الهيثمي في (مجمع الزوائد) 10 / 159: (رواه الطبراني, ورجاله رجال الصحيح غير ابن لهيعة، وهو حسن الحديث, وقد رواه أحمد بغير هذا السياق, وهو في الأدب في باب القيام). اهـ.

ص -60-

فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}1 .
الثالثة: أن هذا هو الشرك الأكبر.
الرابعه: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة 2 .
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه الأمور هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان بأنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 أي الآية (17) من سورة العنكبوت.

ص -61-

[التعليق:]

باب: من الشرك: النذر لغير الله
باب: من الشرك: الاستعاذة بغير الله
باب: من الشرك: أن يستغيث بغير الله أو يدعو غيره.
متى فهمت الضابط السابق في حد الشرك الأكبر، وهو أن (من صرف شيئا من العبادة لغير الله فهو مشرك).
فهمت هذه الأبواب الثلاثة التي والى المصنف بينها.
فإن النذر عبادة مدح الله الموفين به، وأمر النبي صلى الله عليه وسلم بالوفاء بنذر الطاعة، وكل أمر مدحه الشارع أو أثنى على من قام به أو أمر به فهو عبادة.
فإن العبادة (اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة). والنذر من ذلك.
وكذلك أمر الله بالاستعاذة به وحده من الشرور كلها، وبالاستغاثة به في كل شدة ومشقة، فهذه إخلاصها لله إيمان وتوحيد، وصرفها لغير الله شرك وتنديد.
والفرق بين الدعاء والاستغاثة، أن الدعاء عام في كل الأحوال والاستغاثة هي الدعاء لله في حالة الشدائد، فكل ذلك يتعين إخلاصه لله وحده، وهو المجيب لدعاء الداعين المفرج لكربات المكروبين، ومن دعا غيره من نبي أو ملك أو ولي أو غيرهم أو استغاث بغير الله فيما لا يقدر عليه إلا الله فهو مشرك كافر، وكما أنه خرج من الدين فقد تجرد أيضا من العقل، فإن أحدا من الخلق ليس عنده من النفع والدفع مثقال ذرة لا عن نفسه ولا عن غيره، بل الكل فقراء إلى الله في كل شئونهم.


باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -62-

باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 1 .
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}2.
وفي الصحيح3 عن أنس رضي الله عنه قال: "شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته. فقال: "كيف يفلح قوم شجوا نبيهم ؟"فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}4 .
وفيه5 عن ابن عمر - رضي الله عنهما -: أنه سمع رسول الله صلى الله عليه وسلم يقول - إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: "اللهم العن فلانا وفلانا".
بعدما يقول: "سمع الله لمن حمده ربنا ولك الحمد"، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}6 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191-192.
2 سورة فاطر آية : 13-14.
3 رواه البخاري معلقا: كتاب المغازي, باب قول الله تعالى: (ليس لك من الأمر شيء). (4 / 1493). ورواه مسلم: كتاب الجهاد والسير باب غزوة أُحد (3 / 1417) حديث رقم (1791). ولفظه: (كيف يفلح قوم شجوا نبيهم, وكسروا رباعيته وهو يدعوهم إلى الله؟ فأنزل الله...) الحديث.
4 سورة آل عمران آية : 128.
5 رواه البخاري: كتاب المغازي باب قوله تعالى: (ليس لك من الأمر شيء) (4 / 1493- 1494) حديث رقم (3842).
6 سورة آل عمران آية : 128.

ص -63-

وفي رواية 1: "يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} 2 .
وفيه عن أبي هريرة رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 3. فقال: "يا معشر قريش- أو كلمة نحوها- اشتروا أنفسكم، لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب: لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم: لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد: سليني من مالي ما شئت، لا أغني عنك من الله شيئا"4 .
فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها شجهم نبيهم وحرصهم على قتله، ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}5 .
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُم ?}6 فتاب عليهم فآمنوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: مع فتح الباري 7 / 365 حديث رقم (4070) كتاب المغازي باب قوله تعالى: {ليس لك من الأمر شيء} وهو مرسل؛ لأنه من رواية سالم بن عبد الله بن عمر وقد وصلها أحمد (2 / 93). والترمذي: كتاب تفسير القرآن باب من سورة آل عمران (5 / 212) حديث رقم (3004). وقال: (هذا حديث حسن غريب). اهـ.
2 سورة آل عمران آية : 128.
3 سورة الشعراء آية : 214.
4 رواه البخاري: كتاب التفسير تفسير سورة الشعراء باب قوله تعالى: (وأنذر عشيرتك الأقربين) (4 / 1787- 1788) حديث رقم (4493). ومسلم: كتاب الإيمان باب قوله تعالى: (وأنذر عشيرتك الأقربين) (1 / 192- 193) حديث رقم (206).
5 سورة آل عمران آية : 128.
6 سورة آل عمران آية : 128.

ص -64-

الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} 1 .
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: "لا أغني عنك من الله شيئا"حتى قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئا"2. فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم تبين له التوحيد وغربة الدين.
[التعليق:]
باب: قول الله تعالى:
{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} 3 .
هذا شروع في براهين التوحيد وأدلته، فالتوحيد له من البراهين النقلية والعقلية ما ليس لغيره.
فتقدم أن التوحيدين: توحيد الربوبية وتوحيد الأسماء والصفات من أكبر براهينه وأضخمها، فالمتفرد بالخلق والتدبير، والمتوحد في الكمال المطلق من جميع الوجوه هو الذي لا يستحق العبادة سواه.
وكذلك من براهين التوحيد معرفة أوصاف المخلوقين ومن عبد مع الله، فإن جميع ما يعبد من دون الله من ملك وبشر ومن شجر وحجر وغيرها كلهم فقراء إلى الله، عاجزون ليس بيدهم من النفع مثقال ذرة، ولا يخلقون شيئا وهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.
2 البخاري : الوصايا (2753) , ومسلم : الإيمان (206) , والنسائي : الوصايا (3646 ,3647) , وأحمد (2/448) , والدارمي : الرقاق (2732).
3 سورة الأعراف آية : 191.

ص -65-

يخلقون، ولا يملكون ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، والله تعالى هو الخالق لكل مخلوق وهو الرازق لكل مرزوق، المدبر للأمور كلها، الضار النافع، المعطي المانع، الذي بيده ملكوت كل شيء، وإليه يرجع كل شيء، وله يقصد ويصمد ويخضع كل شيء.
فأي برهان أعظم من هذا البرهان الذي أعاده الله وأبداه في مواضع كثيرة من كتابه وعلى لسان رسوله، فهو دليل عقلي فطري كما أنه دليل سمعي نقلي على وجوب توحيد الله وأنه الحق، وعلى بطلان الشرك.
وإذا كان أشرف الخلق على الإطلاق لا يملك نفع أقرب الخلق إليه وأمسهم به رحما فكيف بغيره ؟ فتبا لمن أشرك بالله وساوى به أحدا من المخلوقين، لقد سلب عقله بعدما سلب دينه.
فنعوت الباري تعالى وصفات عظمته وتوحده في الكمال المطلق أكبر برهان على أنه لا يستحق العبادة إلا هو. وكذلك صفات المخلوقات كلها، وما هي عليه من النقص والحاجة والفقر إلى ربها في كل شئونها، وأنه ليس لها من الكمال، إلا ما أعطاها ربها من أعظم البراهين على بطلان إلهية شيء منها.
فمن عرف الله وعرف الخلق اضطرته هذه المعرفة إلى عبادة الله وحده، وإخلاص الدين له والثناء عليه، وحمده وشكره بلسانه وقلبه وأركانه، وانصرف تعلقه بالمخلوقين خوفا ورجاء وطمعا، والله أعلم.


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -66-

باب قول الله تعالى:
{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ ?}1.
وفي الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ } فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض- وصفه سفيان بكفه، فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها، الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا ؟ فيصدق بتلك الكلمة التي سمعت من السماء"2 .
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله تعالى أن يوحي بالأمر، وتكلم بالوحي أخذت السماوات منه رجفة، - أو قال: رعدة - شديدة خوفا من الله (، فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 رواه البخاري: كتاب التفسير تفسير سورة سبأ باب: (حتى إذا فزع عن قلوبهم) (4 / 1804) حديث رقم (4522).

ص -67-

يا جبريل ؟ فيقول جبريل: قال: الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله "1 .
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}2.
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل يجيبهم بعد ذلك بقوله:"قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم؛ لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن أبي عاصم (السنة) 1 / 226-227 حديث رقم (515) من طريق نعيم بن حماد ثنا الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر عن عبد الله ابن أبي زكريا عن رجاء بن حيوة عن النواس بن سمعان الكلابي... الحديث بنحوه وإسناده ضعيف لأجل الوليد بن مسلم. قال ابن حجر (تقريب التهذيب) 2 / 336: (ثقة لكنه كثير التدليس والتسوية). ونص بعض العلماء على أنه ليس لهذا الحديث أصل قال الذهبي (الميزان) 4 / 268: (قال أبو زرعة الدمشقي: عرضت على دحيم حديثا حدثناه نعيم بن حماد عن الوليد بن مسلم عن ابن جابر عن ابن أبي زكريا عن رجاء بن حيوة عن النواس بن سمعان: إذا تكلم الله بالوحي. فقال دحيم: لا أصل له). اهـ.
2 سورة سبأ آية : 23.

ص -68-

الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل كيف يتعلقون بواحدة ولا يعتبرون بمائة ؟.
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي خوفا من الله (.
الثانية والعشرون: أنهم يخرون لله سجدا.
[التعليق:]
باب: قول الله تعالى:
{حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ} 1 .
وهذا أيضا برهان عظيم آخر على وجوب التوحيد وبطلان الشرك، وهو ذكر النصوص الدالة على كبرياء الرب وعظمته التي تتضاءل وتضمحل عندها عظمة المخلوقات العظيمة، وتخضع له الملائكة والعالم العلوي والسفلي، ولا تثبت أفئدتهم عندما يسمعون كلامه، أو تتبدى لهم بعض عظمته ومجده، فالمخلوقات بأسرها خاضعة لجلاله، معترفة بعظمته ومجده خاضعة له خائفة منه، فمن كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.

ص -69-

هذا شأنه فهو الرب الذي لا يستحق العبادة والحمد والثناء والشكر والتعظيم والتأله إلا هو، ومن سواه ليس له من هذا الحق شيء.
فكما أن الكمال المطلق والكبرياء والعظمة ونعوت الجلال والجمال المطلق كلها لله لا يمكن أن يتصف بها غيره، فكذلك العبودية الظاهرة والباطنة كلها حقه تعالى الخاص الذي لا يشاركه فيه مشارك بوجه.


باب الشفاعة - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -70-

باب الشفاعة
وقول الله (: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}1 .
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ ?}2 .
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ ?}3 .
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى }4 .
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ }5 .
قال أبو العباس6 : "نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونا لله ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى }7.
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم: "أنه يأتي فيسجد لربه ويحمده- لا يبدأ بالشفاعة أولا- ثم يقال له: "ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع"8
.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.
2 سورة الزمر آية : 44.
3 سورة البقرة آية : 255.
4 سورة النجم آية : 26.
5 سورة سبأ آية : 22-23.
6 هو الإمام أحمد بن تيمية رحمه الله تعالى.
7 سورة الأنبياء آية : 28.
8 جزء من حديث الشفاعة الطويل. رواه البخاري: كتاب الأنبياء باب قول الله عز وجل: (ولقد أرسلنا نوحا إلى قومه) (3 / 1215- 1216) حديث رقم (3162). ومسلم: كتاب الإيمان باب أدنى أهل الجنة منزلة فيها (1 / 184, 186) حديث رقم (194) من حديث أبي هريرة رضي الله عنه.

ص -71-

وقال أبو هريرة له صلى الله عليه وسلم: "من أسعد الناس بشفاعتك ؟ قال: من قال: لا إله إلا الله خالصا من قلبه"1. فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله. وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص". انتهى كلامه.
فيه مسائل:
الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة بل يسجد، فإذا أذن له شفع.
السادسة: من أسعد الناس بها ؟.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.
[التعليق:]
باب: الشفاعة
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب العلم باب الحرص على الحديث (1 / 49) حديث رقم (99).

ص -72-

إنما ذكر المصنف الشفاعة في تضاعيف هذه الأبواب؛ لأن المشركين يبررون شركهم ودعاءهم للملائكة والأنبياء والأولياء بقولهم: نحن ندعوهم مع علمنا أنهم مخلوقون ومملوكون، ولكن حيث إن لهم عند الله جاها عظيما ومقامات عالية، ندعوهم ليقربونا إلى الله زلفى وليشفعوا لنا عنده، كما يتقرب إلى الوجهاء عند الملوك والسلاطين، ليجعلوهم وسائط لقضاء حاجاتهم وإدراك مآربهم. وهذا من أبطل الباطل، وهو تشبيه الله العظيم ملك الملوك الذي يخافه كل أحد، وتخضع له المخلوقات بأسرها بالملوك الفقراء المحتاجين للوجهاء والوزراء في تكميل ملكهم ونفوذ قوتهم.
فأبطل الله هذا الزعم وبين أن الشفاعة كلها له، كما أن الملك كله له، وأنه لا يشفع عنده أحد إلا بإذنه، ولا يأذن إلا لمن رضي قوله وعمله، ولا يرضى إلا توحيده وإخلاص العمل له. فبين أن المشرك ليس له حظ ولا نصيب من الشفاعة.
وبين أن الشفاعة المثبتة التي تقع بإذنه إنما هي الشفاعة لأهل الإخلاص خاصة وأنها كلها منه، رحمة منه وكرامة للشافع، ورحمة منه وعفوا عن المشفوع له، وأنه هو المحمود عليها في الحقيقة، وهو الذي أذن لمحمد صلى الله عليه وسلم فيها وأناله المقام المحمود.
فهذا ما دل عليه الكتاب والسنة في تفصيل القول في الشفاعة.
وقد ذكر المصنف - رحمه الله - كلام الشيخ تقي الدين في هذا الموضع وهو كاف شاف. فالمقصود في هذا الباب ذكر النصوص الدالة على إبطال كل وسيلة وسبب يتعلق به المشركون بآلهتهم، وأنه ليس لها من الملك شيء، لا استقلالا ولا مشاركة ولا معاونة ولا مظاهرة ولا من الشفاعة شيء.
وإنما ذلك كله لله وحده، فتعين أن يكون المعبود وحده.


باب قول الله تعالى: {إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -73-

باب قول الله تعالى: {إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}1
في الصحيح2 عن ابن المسيب عن أبيه قال: "لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل. فقال له: "يا عم: قل لا إله إلا الله، كلمة أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب ؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله. فقال النبي صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك"فأنزل الله ( {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}3 .
وأنزل في أبي طالب: {إنَّك َ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}4 .
فيه مسائل:
الأولى: تفسير {إنَّك َ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}5 .
الثانية: تفسير {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ }6 .
الثالثة: - وهي المسألة الكبيرة-: تفسير قوله: "قل لا إله إلا الله". بخلاف ما عليه من يدعي العلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 رواه البخاري: كتاب التفسير تفسير سورة القصص باب "إنك لا تهدي من أحببت ولكن الله يهدي من يشاء"(4 / 1788- 1789) حديث رقم (4494). ومسلم: كتاب الإيمان باب الدليل على صحة إسلام من حضره الموت, ما لم يشرع في النزع وهو الغرغرة..... (1 / 54) حديث رقم (24).
3 سورة التوبة آية : 113.
4 سورة القصص آية : 56.
5 سورة القصص آية : 56.
6 سورة التوبة آية : 113.

ص -74-

الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: "قل لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: الشبهة للمبطلين في ذلك لاستدلال أبى جهل بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم، لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن القصة أنهم لم يجادلوه إلا بها مع مبالغته صلى الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.
[التعليق:]
باب: قول الله تعالى:
{إنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}1
وهذا الباب أيضا نظير الباب الذي قبله، وذلك أنه إذا كان صلى الله عليه وسلم هو أفضل الخلق على الإطلاق، وأعظمهم عند الله جاها وأقربهم إليه وسيلة، لا يقدر على هداية من أحب هداية التوفيق، وإنما الهداية كلها بيد الله، فهو الذي تفرد بهداية القلوب كما تفرد بخلق المخلوقات فتبين أنه الإله الحق.
وأما قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 2 فالمراد بالهداية هنا: هداية البيان وهو صلى الله عليه وسلم المبلغ عن الله وحيه الذي اهتدى به الخلق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة الشورى آية : 52.

ص -75-

باب من الشرك النذر لغير الله
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} .
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} .
وفي الصحيح عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه" .
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.


باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

باب: ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله - عز وجل-: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ }1 .
وفي الصحيح عن ابن عباس - رضي الله عنهما - في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً ?}2 قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم، عبدت"3 .
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم 4 .
وعن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرت النصارى ابن مري،م إنما أنا عبد فقولوا: عبد الله ورسوله"أخرجاه 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة نوح آية : 23.
3 رواه البخاري: كتاب التفسير, تفسير سورة نوح باب: (ولا تذرن ودا ولا سواعا ولا يغوث ويعوق) (4 / 1873) حديث رقم (4636).
4 إغاثة اللهفان (1 / 184).
5 رواه البخاري: كتاب الأنبياء باب قول الله تعالى: (واذكر في الكتاب مريم إذ انتبذت من أهلها) (3 / 1271) حديث رقم (3261). ولم يروه مسلم.

ص -76-

وقال: قال رسول الله صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"12 .
ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "هلك المتنطعون". قالها ثلاثا"3.
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث على وجه الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل.
فالأول: محبة الصالحين.
والثاني: فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : مناسك الحج (3057).
2 رواه النسائي في (السنن) 5 / 268 (كتاب مناسك الحج) (باب التقاط الحصى). وابن ماجه في (السنن) 2 / 1008 (كتاب المناسك) (باب قدر حصى الرمي) حديث رقم (3029). والإمام أحمد في (المسند) 1 / 215 و 347 ثلاثتهم من حديث ابن عباس - رضي الله عنهما -. قال شيخ الإسلام في (اقتضاء الصراط المستقيم) ص 106: (هذا إسناد صحيح على شرط مسلم). اهـ.
3 رواه مسلم: كتاب العلم باب هلك المتنطعون (4 / 2055) حديث رقم (2670).

ص -77-

التاسعة: معرفة الشيطان بما تئول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يئول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها.
الثالثة عشرة: معرفة شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: - وهي أعجب وأعجب- قراءتهم إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله: "لا تطروني كما أطرت النصارى ابن مريم "فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.
[التعليق:]
باب:
ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
والغلو: هو مجاوزة الحد بأن يجعل للصالحين من حقوق الله الخاصة به شيء، فإن حق الله الذي لا يشاركه فيه مشارك هو الكمال المطلق والغنى المطلق

ص -78-

والتصرف المطلق، من جميع الوجوه، وأنه لا يستحق العبادة والتأله أحد سواه.
فمن غلا بأحد من المخلوقين حتى جعل له نصيبا من هذه الأشياء، فقد ساوى به رب العالمين، وذلك أعظم الشرك.
ومن رفع أحدا من الصالحين فوق منزلته التي أنزله الله بها فقد غلا فيه، وذلك وسيلة إلى الشرك وترك الدين. والناس في معاملة الصالحين ثلاثة أقسام:
أهل الجفاء الذين يهضمونهم حقوقهم، ولا يقومون بحقهم من الحب والموالاة لهم والتوقير والتبجيل.
وأهل الغلو الذين يرفعونهم فوق منزلتهم التي أنزلهم الله بها.
وأهل الحق الذين يحبونهم ويوالونهم، ويقومون بحقوقهم الحقيقية، ولكنهم يبرءون من الغلو فيهم، وادعاء عصمتهم، والصالحون أيضا يتبرءون من أن يدعوا لأنفسهم حقا من حقوق ربهم الخاصة، كما قال الله عن عيسى صلى الله عليه وسلم: {سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}1 .
واعلم أن الحقوق ثلاثة:
حق خاص لله لا يشاركه فيه مشارك، وهو التأله له وعبادته وحده لا شريك له، والرغبة والإنابة إليه حبا وخوفا ورجاء.
وحق خاص للرسل، وهو توقيرهم وتبجيلهم والقيام بحقوقهم الخاصة.
وحق مشترك وهو الإيمان بالله ورسله وطاعة الله ورسله ومحبة الله ومحبة رسله، ولكن هذه لله أصلا وللرسل تبعا لحق الله.
فأهل الحق يعرفون الفرقان بين هذه الحقوق الثلاثة، فيقومون بعبودية الله وإخلاص الدين له، ويقومون بحق رسله وأوليائه على اختلاف منازلهم ومراتبهم. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 116.


باب: ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟ - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -79-

باب: ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟
في الصحيح عن عائشة "أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح- أو العبد الصالح - بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله"1 فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل.
ولهما2 عنها قالت: "لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال - وهو كذلك -: "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد"، يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا"3 أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا. ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الصلاة باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد (1 / 165) حديث رقم (417). ومسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد (1 / 375- 376) حديث رقم (528).
2 رواه البخاري: كتاب الصلاة باب الصلاة في البيعة (1 / 168) حديث رقم (425). ومسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد (1 / 377) حديث رقم (531) عن عائشة وابن عباس.
3 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34) , والدارمي : الصلاة (1403).

ص -80-

تتخذوا القبور مساجد، فإني أنهاكم عن ذلك"1
فقد نهى عنه في آخر حياته، ثم إنه لعن- وهو في السياق- من فعله.
والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو معنى قولها: خشي أن يتخذ مسجدا. فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا"2 .
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد"ورواه أبو حاتم في صحيحه.3
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا أولا، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب المساجد ومواضع الصلاة باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها (1 / 377, 378) حديث رقم (532).
2 رواه البخاري: كتاب الصلاة, باب قول النبي (: جُعلت لي الأرض مسجدا وطهورا (1 / 168) حديث رقم (427). ومسلم: كتاب المساجد ومواضع الصلاة (1 / 370- 371) حديث رقم (521) عن جابر بن عبد الله رضي الله عنه.
3 (المسند) 1 / 435. وابن حبان كما في (موارد الظمآن) ص 104 حديث رقم (340) و (341) ولم يسق لفظ الطريق الثاني. قال ابن تيمية (اقتضاء الصراط المستقيم) 2 / 674: (وروى الإمام أحمد في مسنده بإسناد جيد عن عبد الله بن مسعود الحديث).

ص -81-

الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها مسجدا، وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهما الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.
الثالثة عشرة: مما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.


باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -82-

باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"1 .
ولابن جرير2 بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} 3 قال: كان يلت لهم السويق، فمات فعكفوا على قبره.
وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج 4 .
وعن ابن عباس - رضي الله عنهما - قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج"5 رواه أهل السنن 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (الموطأ- مع تنوير الحوالك) 1 / 185- 186 (جامع الصلاة) مرسلا.
2 (جامع البيان عن تأويل آي القرآن) 27 / 35.
3 سورة النجم آية : 19.
4 رواه البخاري: كتاب التفسير باب (أفرأيتم اللات والعزى) (4 / 1841) حديث رقم (4578).
5 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
6 رواه أبو داود (السنن) 3 / 558 (كتاب الجنائز) (باب في زيارة النساء القبور) حديث رقم (3236). والترمذي (السنن) 2 / 136- 137 (كتاب الصلاة) (باب ما جاء في كراهية أن يتخذ على القبر مسجدا). حديث رقم (320). وقال: (حديث حسن). اهـ. وتعقبه المنذري في (مختصر سنن أبي داود) 4 / 349 بقوله: (وفيما قاله نظر). ثم حكى أقوال الأئمة في تضعيف أبي صالح باذام- ويقال باذان- مولى أم هانئ بنت أبي طالب. وقال ابن حجر (تقريب التهذيب) 1 / 93 في ترجمته: (ضعيف مدلس). والحديث رواه- أيضا- النسائي (السنن) 4 / 94- 95 (كتاب الجنائز) (باب التغليظ في اتخاذ السرج على القبور). وابن ماجه (السنن) 1 / 502 (كتاب الجنائز) (باب ما جاء في النهي عن زيارة النساء القبور) حديث 1575 دون قوله: (والمتخذين...) من طريق باذام. وقال الألباني: (قد جاء غالب الحديث من طرق أخرى: فلعن زائرات القبور رواه ابن ماجه. ولعن المتخذين على القبور المساجد متواتر عنه (). (سلسلة الأحاديث الضعيفة) 1 / 259 حديث رقم 225.

ص -83-

فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: - وهي من أهمها- صفة معرفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر وذكر معنى التسمية.
التاسعة: لعنه زوارات القبور.
العاشرة: لعنه من أسرجها.
[التعليق:]
باب: ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده ؟
باب: ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
ما ذكر المصنف في البابين يتضح بذكر تفصيل القول فيما يفعل عند قبور الصالحين وغيرهم.
وذلك أن ما يفعل عندها نوعان: مشروع وممنوع.
أما المشروع فهو ما شرعه الشارع من زيارة القبور على الوجه الشرعي من غير شد رحل، يزورها المسلم متبعا للسنة فيدعو لأهلها عموما، ولأقاربه ومعارفه خصوصا، فيكون محسنا إليهم بالدعاء لهم وطلب العفو والمغفرة والرحمة لهم،

ص -84-

ومحسنا إلى نفسه باتباع السنة وتذكر الآخرة والاعتبار بها والاتعاظ.
أما الممنوع فإنه نوعان:
أحدهما: محرم ووسيلة للشرك كالتمسح بها والتوسل إلى الله بأهلها، والصلاة عندها، وكإسراجها والبناء عليها، والغلو فيها وفي أهلها إذا لم يبلغ رتبة العبادة.
والنوع الثاني: شرك أكبر كدعاء أهل القبور والاستغاثة بهم، وطلب الحوائج الدنيوية والأخروية منهم، فهذا شرك أكبر، وهو عين ما يفعله عباد الأصنام مع أصنامهم.
ولا فرق في هذا بين أن يعتقد الفاعل لذلك أنهم مستقلون في تحصيل مطالبه، أو متوسطون إلى الله، فإن المشركين يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1. {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه}2 .
فمن زعم أنه لا يكفر من دعا أهل القبور حتى يعتقد أنهم مستقلون بالنفع ودفع الضرر، وأن من اعتقد أن الله هو الفاعل وأنهم وسائط بين الله وبين من دعاهم واستغاث بهم [لم] يكفر.
من زعم ذلك فقد كذب ما جاء به الكتاب والسنة، وأجمعت عليه الأمة من أن من دعا غير الله فهو مشرك كافر في الحالين المذكورين، سواء اعتقدهم مستقلين أو متوسطين. وهذا معلوم بالضرورة من دين الإسلام.
فعليك بهذا التفصيل الذي يحصل به الفرقان في هذا الباب المهم الذي حصل به من الاضطراب والفتنة ما حصل، ولم ينج من فتنته إلا من عرف الحق واتبعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 3.
2 سورة يونس آية : 18.


باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -85-

باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}1 .
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي؛ فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن 2 ورواته ثقات.
وعن علي بن الحسين رضي الله عنه أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني حيث كنتم" رواه في المختارة 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128-129.
2 (السنن) 2 / 534 (كتاب المناسك) (باب في زيارة القبور) حديث رقم (2042) قال شيخ الإسلام ابن تيمية (اقتضاء الصراط المستقيم) ص 321 عقب ذكره للحديث بإسناد أبي داود: (وهذا إسناده حسن؛ فإن رواته كلهم ثقات مشاهير، لكن عبد الله بن نافع الصائغ الفقيه المدني صاحب مالك فيه لين لا يقدح في حديثه). وصحح النووي إسناده في (الأذكار المنتخبة من كلام سيد الأبرار () ص 106. وفي تصحيح إسناده نظر؛ لأن فيه (عبد الله بن نافع) وهو ابن أبي نافع الصائغ. قال فيه الحافظ ابن حجر (تقريب التهذيب) 1 / 456: (ثقة صحيح الكتاب، وفي حفظه لين).
3 (الأحاديث المختارة) للضياء المقدس 2 / 49 حديث رقم (428) دون قوله (وصلوا عليّ...). وفي إسناده (علي بن عمر) وهو ابن علي بن الحسين). قال ابن حجر (تقريب التهذيب) 2 / 41: (مستور). ونسبه في المطبوع (علي بن عمر بن الحسين وجاء في أصله (تهذيب الكمال) 2 / 986 (علي بن عمر بن علي بن الحسين).

ص -86-

فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلي في المقبرة.
الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
[التعليق:]
باب: ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
من تأمل نصوص الكتاب والسنة في هذا الباب، رأى نصوصا كثيرة تحث على القيام بكل ما يقوي التوحيد وينميه ويغذيه، من الحث على الإنابة إلى الله وانحصار تعلق القلب بالله رغبة ورهبة، وقوة الطمع في فضله وإحسانه والسعي لتحصيل ذلك، وإلى التحرر من رق المخلوقين وعدم التعلق بهم بوجه من الوجوه، أو الغلو في أحد منهم، والقيام التام بالأعمال الظاهرة والباطنة، وتكميلها وخصوصا حث النصوص على روح العبودية وهو الإخلاص التام لله وحده.
ثم في مقابلة ذلك نهى عن أقوال وأفعال فيها الغلو بالمخلوقين، ونهى عن التشبه بالمشركين؛ لأنه يدعو إلى الميل إليهم.

ص -87-

ونهى عن أقوال وأفعال يخشى أن يتوصل بها إلى الشرك، كل ذلك حماية للتوحيد.
ونهى عن كل سبب يوصل إلى الشرك، وذلك رحمة بالمؤمنين ليتحققوا بالقيام بما خلقوا له من عبودية الله الظاهرة والباطنة وتكميلها، لتكمل لهم السعادة والفلاح.
وشواهد هذه الأمور كثيرة معروفة.


باب: ما جاء أن بعض هذه الأمة يعبد الأوثان - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -88-

باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1 .
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}2 .
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}3 .
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله: اليهود والنصارى ؟ قال: "فمن ؟" أخرجاه 4 .
ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة المائدة آية : 60.
3 سورة الكهف آية : 21.
4 رواه البخاري, كتاب الاعتصام بالكتاب والسنة, باب قول النبي (: لتتبعن سنن من كان قبلكم (6 / 2669) حديث رقم (6889). ومسلم: كتاب العلم, باب اتباع سنن اليهود والنصارى (4 / 2054) حديث رقم (2669).

ص -89-

بيضتهم، وإن ربي قال: يا محمد، إني إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا"1.
ورواه البرقاني في صحيحه، وزاد: "وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى"2 .
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها-: ما معنى الإيمان بالجبت والطاغوت في هذا الموضع ؟ هو اعتقاد قلب ؟ أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها ؟.
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة- أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الفتن وأشراط الساعة, باب هلاك الأمة بعضهم ببعض (4 / 2215) حديث رقم (2889).
2 هذه الزيادة رواها من حديث ثوبان مولى رسول الله ( أبو داود: (السنن) 4 / 451- 452 (باب في ذكر الفتن ودلائلها) حديث رقم (4252). وابن ماجه: (السنن) 2 / 1304 (كتاب الفتن) (باب ما يكون في الفتن) حديث رقم (3952). والإمام أحمد (المسند) 5 / 278 و 284. والحديث سكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 6 / 136- 138.

ص -90-

السابعة: تصريحه بوقوعها: أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب: خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق، وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم، ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر بخلاف الجنوب والشمال.
وإخباره بأنه أعطي الكنزين.
وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع.
وإخباره بإهلاك بعضهم بعضا، وسبي بعضهم بعضا، وخوفه على أمته من الأئمة المضلين.
وإخباره بظهور المتنبئين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة.
وكل هذا وقع كما أخبر، مع أن كل واحدة منها من أبعد ما يكون في العقول.

ص -91-

الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.
[التعليق:]
باب: ما جاء أن بعض هذه الأمة يعبد الأوثان
مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمر واقع في هذه الأمة لا محالة، والرد على من زعم أن من قال: لا إله إلا الله، وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بأهل القبور ودعائهم، وسمى ذلك توسلا لا عبادة فإن هذا باطل.
فإن الوثن اسم جامع لكل ما عبد من دون الله لا فرق بين الأشجار والأحجار والأبنية، ولا بين الأنبياء والصالحين والطالحين في هذا الموضع- وهو العبادة- فإنها حق الله وحده، فمن دعا غير الله أو عبده فقد اتخذه وثنا وخرج بذلك عن الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشرك وملحد وكافر ومنافق، والعبرة بروح الدين وحقيقته لا بمجرد الأسامي والألفاظ التي لا حقيقة لها.


باب ما جاء في السحر - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -92-

باب ما جاء في السحر
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} 1 .
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 2 قال عمر: الجبت: السحر، والطاغوت: الشيطان3 . وقال جابر: "الطواغيت كهان كان ينزل عليهم الشيطان، في كل حي واحد".
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات". قالوا: يا رسول الله وما هن ؟ قال: "الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة النساء آية : 51.
3 رواه البخاري (الصحيح) 4 / 1673 (كتاب التفسير) (باب وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط) [سورة المائدة: 6] معلقا. قال ابن حجر (فتح الباري) 8 / 252: (وصله عبد بن حميد في تفسيره, ومسدد في مسنده, وعبد الرحمن بن رستة في كتاب الإيمان... وإسناده قوي). اهـ.
4 رواه البخاري: كتاب الوصايا باب قول الله تعالى (إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا) (3 / 1017, 1018) حديث رقم (2615). ومسلم: كتاب الإيمان باب بيان الكبائر وأكبرها (1 / 92) حديث رقم (89).

ص -93-

وعن جندب مرفوعا: "حد الساحر ضربه بالسيف"رواه الترمذي. وقال: الصحيح أنه موقوف.1 وفي صحيح البخاري عن بجالة بن عبدة قال: "كتب عمر بن الخطاب رضي الله عنه أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر2". وصح "عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها، فقتلت3"وكذلك صح عن جندب4 .
قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت والفرق بينهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (سنن الترمذي) 4 / 60 (كتاب الحدود) (باب ما جاء في حد السحر) حديث رقم (1460) وقال: (هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه, وإسماعيل بن مسلم المكي يضعف في الحديث... والصحيح عن جندب موقوف). وضعف المرفوع- أيضا- الحافظ ابن حجر في (فتح الباري) 10 / 236 وقال: (في سنده ضعف). اهـ.
2 رواه البخاري: كتاب فرض الخمس باب الجزية والموادعة مع أهل الذمة والحرب (3 / 1151) حديث رقم (2987). لكن لم يذكر قتل السواحر. أما الحديث بلفظه فقد رواه أحمد (1 / 190 - 191). وأبو داود: كتاب الخراج والإمارة والفيء باب في أخذ الجزية من المجوس (3 / 431) حديث رقم (3043), وصححه الألباني في صحيح أبي داود (2624).
3 رواه البيهقي (السنن الكبرى) 8 / 136 (كتاب القسامة) (باب تكفير الساحر وقتله إن كان ما يسحر به كلام كفر صريح).
4 قال البخاري (التاريخ الكبير) 2 / 221 في ترجمة (جندب بن كعب): (قاتل الساحر). ثم روى بسنده قال: حدثنا إسحاق حدثنا خالد الواسطي عن خالد الحذاء عن أبي عثمان كان عند الوليد رجل يلعب، فذبح إنسانا وأبان رأسه فعجبنا, فأعاد رأسه فجاء جندب الأزدي فقتله. وهذا إسناد صحيح رجاله ثقات. ورواه- أيضا- البيهقي (السنن الكبرى) 8 / 136 (كتاب القسامة) (باب تكفير الساحر وقتله إن كان ما يسحر به كلام كفر صريح).

ص -94-

الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر فكيف بعده ؟.


باب بيان شيء من أنواع السحر - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -95-

باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه، أنه سمع النبي صلى الله عليه وسلم قال: "إن العيافة والطرق والطيرة من الجبت".
قال عوف: العيافة: زجر الطير. والطرق: الخط يخط بالأرض. والجبت: قال الحسن: إنه الشيطان. إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه المسند منه1 .
وعن ابن عباس - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود وإسناده صحيح2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الإمام أحمد (المسند) 3 / 477 و 5 / 60 كما ذكر المؤلف, وأبو داود في (السنن) 4 / 228 (كتاب الطب) (باب في الخط وزجر الطير) حديث رقم (3907), والنسائي في (الكبرى) في (كتاب التفسير) كما في (تحفة الأشراف) 8 / 275 وابن حبان (موارد الظمآن) ص 345 حديث رقم (1426). قال النووي (رياض الصالحين) ص 591 حديث رقم (1678): (رواه أبو داود بإسناد حسن). وضعفه بالاضطراب الألباني في (غاية المرام في تخريج الحلال والحرام) ص 184 لاختلاف الرواة في إسناده عن عوف- وهو ابن أبي جميلة- حيث قال بعضهم: (حيان) لم ينسبه. وقال بعضهم: (حيان أبي العلاء). وقال بعضهم: (حيان بن العلاء). وقال بعضهم: (حبان بن مخارق أبي يعلى).
2(السنن) 4 / 226 (كتاب الطب) (باب في النجوم) حديث رقم (3905) ولفظه: (من اقتبس علما من النجوم) ولم يقل (شعبة). ورواه- أيضا- ابن ماجه (السنن) 2 / 1228 (كتاب الأدب) (باب تعلم النجوم). قال النووي (رياض الصالحين) ص 591 حديث رقم (1679): (رواه أبو داود بإسناد صحيح). وقال مثله الذهبي كما عزاه إليه المناوي في (فيض القدير) 6 / 80. وذكر أنه في (الكبائر), وقد ذكر الإمام الذهبي هذا الحديث في (الكبائر) في (الكبيرة السادسة والأربعون) ولم أقف على ما نسبه إليه المناوي - رحمه الله -.

ص -96-

وللنسائي من حديث أبي هريرة: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وُكِلَ إليه"1. وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: "ألا هل أنبئكم ما العضه ؟ هي النميمة: القالة بين الناس" رواه مسلم2. ولهما عن ابن عمر - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "إن من البيان لسحرا"3.
فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من أنواع السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 7 / 112 (كتاب تحريم الدم) (الحكم في السحرة) حديث رقم (4079). قال الذهبي (ميزان الاعتدال) 2 / 378: (هذا الحديث لا يصح للين عباد وانقطاعه). يريد بالانقطاع رواية الحسن له عن أبي هريرة, ولقوله: (من تعلق شيئا وكل إليه). شاهد من حديث عبد الله بن عكيم يرتقي به المنزلة الحسن لغيره، وقد تقدم (باب ما جاء في الرقى والتمائم).
2 رواه مسلم: كتاب البر والصلة والآداب, باب تحريم النميمة (4 / 2012) حديث رقم (2606) وزاد فيه: (وأن محمدا ( قال: أن الرجل يصدق حتى يكتب عند الله صديقا, ويكذب حتى يكتب كذابا).
3 رواه البخاري: كتاب النكاح باب الخطبة (5 / 1976) حديث رقم (4851) من حديث ابن عمر - رضي الله عنهما -. ومسلم: كتاب الجمعة باب تخفيف الصلاة والخطبة (2 / 594) حديث رقم: (869) عن عمار بن ياسر رضي الله عنه.

ص -97-

[التعليق:]
باب: السحر
وباب: شيء من أنواع السحر
وجه إدخال السحر في أبواب التوحيد أن كثيرا من أقسامه لا يتأتى إلا بالشرك، والتوسل بالأرواح الشيطانية إلى مقاصد الساحر، فلا يتم للعبد توحيد حتى يدع السحر كله قليله وكثيره. ولهذا قرنه الشارع بالشرك، فالسحر يدخل في الشرك من جهتين: من جهة ما فيه من استخدام الشياطين ومن التعلق بهم، وربما تقرب إليهم بما يحبون ليقوموا بخدمته ومطلوبه. ومن جهة ما فيه من دعوى علم الغيب، ودعوى مشاركة الله في علمه وسلوك الطرق المفضية إلى ذلك، وذلك من شعب الشرك والكفر.
وفيه أيضا من التصرفات المحرمة والأفعال القبيحة كالقتل والتفريق بين المتحابين والصرف والعطف والسعي في تغيير العقول، وهذا من أفظع المحرمات، وذلك من الشرك ووسائله، ولذلك تعين قتل الساحر لشدة مضرته وإفساده. ومن أنواعه الواقعة في كثير من الناس النميمة، لمشاركتها للسحر في التفريق بين الناس، وتغيير قلوب المتحابين وتلقيح الشرور. فالسحر أنواع ودركات بعضها أقبح وأسفل من بعض.


باب ما جاء في الكهان ونحوهم - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -98-

باب ما جاء في الكهان ونحوهم
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "من أتى عرافا فسأله عن شيء فصدقه، لم تقبل له صلاة أربعين يوما1". وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه أبو داود2.
وللأربعة والحاكم، وقال: صحيح على شرطهما، عن:3 "من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلى الله عليه وسلم4". ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب السلام باب تحريم الكهانة وإتيان الكهَّان (4 / 1751) حديث رقم: (2230). دون زيادة لفظة: "فصدقه". وهي عند أحمد (4 / 68) (5 / 380).
2 (السنن) 4 / 225 (كتاب الطب) (باب في الكاهن) حديث رقم (3904). قال الترمذي (السنن) 1 / 242 حديث (135): (وضعف محمد هذا الحديث من قبل إسناده). وقال المناوي (فيض القدير) 6 / 24: (قال البغوي: سنده ضعيف. وهو كما قال. وقال ابن سيد الناس: فيه أربع علل: التفرد عن غير ثقة وهو موجب للضعف, وضعف رواته, والانقطاع, ونكارة متنه. وأطال في بيانه. وقال الذهبي في (الكبائر) ليس إسناده بالقائم... وقال البخاري: لا يعرف لأبي تميمة سماع من أبي هريرة). اهـ.
3 قال الشيخ عبد الرحمن بن حسن آل الشيخ في "فتح المجيد"ص 256: (هكذا بيض المصنف لاسم الراوي, وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا).
4 ليس هو عند الأربعة بلفظ: (من أتى عرافا أو كاهنا)، وإنما رووه بلفظ: (من أتى كاهنا) فقط دون ذكر العراف. ولفظ المؤلف رواه الحاكم- كما قال- (المستدرك) 1 / 88 وقال: (هذا حديث صحيح على شرطهما جميعا من حديث ابن سيرين ولم يخرجاه). وقال الذهبي: (على شرطهما). وقال المناوي (فيض القدير) 6 / 23: (قال الحافظ العراقي في أماليه: حديث صحيح, ورواه عنه البيهقي في (السنن) 8 / 135. فقال الذهبي: إسناده قوي). اهـ.

ص -99-

وعن عمران بن حصين مرفوعا: "ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم" رواه البزار بإسناد جيد1. ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: "ومن أتى" إلى آخره2.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك. وقيل: هو الكاهن.
والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير. وقال أبو العباس ابن تيمية: العراف اسم للكاهن والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق. وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم-: "ما أرى من فعل ذلك له عند الله من خلاق"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبراني (المعجم الكبير) 10 / 93 حديث رقم (10005). قال الهيثمي (مجمع الزوائد) 5 / 118: (رجال الكبير والبزار ثقات). وقال المنذري (الترغيب والترهيب) 4 / 36: (رواه البزار وأبو يعلى بإسناد جيد موقوفا). ولم أقف عليه في (كشف الأستار عن زوائد البزار) للهيثمي (كتاب الطب) منه.
2 كما في (كشف الأستار) 3 / 399- 400 (كتاب الطب) (باب الطيرة والكهانة والسحر) حديث رقم (3044) من طريق شيبان عن أبي حمزة العطار عن الحسن عن عمران بن حصين مرفوعا، وزاد فيه: (ومن عقد عقدة أو قال عُقد عُقدة). قال البزار: (قد روى بعضه من غير وجه، فأما بتمامه ولفظه فلا نعلمه إلا عن عمران بهذا الطريق, وأبو حمزة بصري لا بأس به). وقال الهيثمي (مجمع الزوائد) 5 / 117: (رواه البزار ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة). اهـ. ورواه- أيضا- البزار كما في (كشف الأستار) 3 / 339 (كتاب الطب) (باب الطيرة والكهانة والسحر). حديث رقم (3043) من طريق زمعة عن سلمة بن وهرام عن عكرمة عن ابن عباس مرفوعا نحوه. قال البزار: (لا نعلمه يروي عن النبي ( إلا من هذا الوجه). قال الهيثمي (مجمع الزوائد) 5 / 117: (فيه زمعة بن صالح وهو ضعيف). اهـ.
3 رواه عبد الرزاق (المصنف) 11 / 26 حديث رقم (19805) نحوه.

ص -100-

فيه مسائل:
الأولى: أنه لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.
[التعليق:]
باب: ما جاء في الكهان ونحوهم
أي من كل من يدعي علم الغيب بأي طريق من الطرق. وذلك أن الله تعالى هو المنفرد بعلم الغيب، فمن ادعى مشاركة الله في شيء من ذلك بكهانة أو عرافة أو غيرهما، أو صدق من ادعى ذلك، فقد جعل لله شريكا فيما هو من خصائصه، وقد كذب الله ورسوله. وكثير من الكهانة المتعلقة بالشياطين لا تخلو من الشرك، والتقرب إلى الوسائط التي تستعين بها على دعوى العلوم الغيبية، فهو شرك من جهة دعوى مشاركة الله في علمه الذي اختص به، ومن جهة التقرب إلى غير الله. وفيه إبعاد الشارع للخلق عن الخرافات المفسدة للأديان والعقول.


باب ما جاء في النشرة - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -101- باب ما جاء في النشرة
عن جابر: أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان"1. رواه أحمد بسند جيد، وأبو داود وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله. وفي البخاري2 عن قتادة: قلت لابن المسيب: "رجل به طب أو يؤخذ عن امرأته، أتحل عنه أو ينشر ؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه"ا هـ.
وروي عن الحسن أنه قال: "لا يحل السحر إلا ساحر". قال ابن القيم: "النشرة حل السحر عن المسحور، وهي نوعان: أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. والثاني: النشرة بالرؤية والتعوذات والأدوية والدعوات المباحة فهذا جائز".
فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه، مما يزيل الإشكال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (المسند) 3 /294. و(سنن أبي داود) 4 /201 (كتاب الطب) (باب في النشرة) حديث رقم (3868). وإسناده حسن لأجل (عقيل بن معقل) وهو ابن منبه اليماني ابن أخي وهب قال ابن حجر (تقريب التهذيب) 2 /29: (صدوق).
2 (الصحيح) 5 /2175 (كتاب الطب) (باب هل يستخرج السحر, وقال قتادة: قلت لسعيد بن المسيب: رجل به طب... فذكره معلقا. قال ابن حجر (تغليق التغليق) 5 /49): (وصله الطبري في "تهذيب الآثار"، إسناده صحيح). اهـ. وكذا وصله ابن عبد البر في (التمهيد) وصحح ابن حجر إسناده أيضا.

ص -102- [التعليق:]
باب: النشرة
وهو حل السحر عن المسحور، ذكر فيه المصنف كلام ابن القيم في التفصيل بين الجائز منه والممنوع، وفيه كفاية.


باب ما جاء في التطير - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -103- باب ما جاء في التطير
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}1.
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}2 عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا عدوى، ولا طيرة، ولا هامة، ولا صفر" أخرجاه.3 زاد مسلم: "ولا نوء، ولا غول"4. ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا عدوى، ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل ؟ قال: الكلمة الطيبة"5 ولأبي داود بسند صحيح، عن عروة بن عامر، قال: "ذُكِرَت الطِّيَرَة ُعند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة يس آية : 19.
3 رواه البخاري: كتاب الطب, باب لا هامة ولا صفر (5 /2171-2172) حديث رقم (5425). ومسلم: كتاب السلام باب لا عدوى ولا طيرة ولا هامة ولا صفر (4 /1742) حديث رقم (2220).
4 رواه مسلم: كتاب السلام باب لا عدوى ولا طيرة ولا هامة ولا صفر ولا نوء ولا غول (4 /1744) حديث رقم (2220) و(2222) قوله: (لا نوء) من حديث أبي هريرة, وقوله: (لا غول) من حديث جابر.
5 رواه البخاري: كتاب الطب باب لا عدوى (5 /2178) حديث رقم: (5440). ومسلم: كتاب السلام باب الطيرة والفأل وما يكون فيه من الشؤم (4 /1746) من حديث أنس بن مالك - رضي الله عنه - برقم (2224).

ص -104- فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"1 .
وله من حديث ابن مسعود مرفوعا: "الطيرة شرك، الطيرة شرك، وما منا إلا... ولكن الله يذهبه بالتوكل" رواه أبو داود والترمذي وصححه2. وجعل آخره من قول ابن مسعود. ولأحمد من حديث ابن عمرو: "من ردته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك ؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طلبك، ولا إله غيرك"3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 4 /235 (كتاب الطب) (باب في الطيرة) حديث رقم (3919) قال المنذري (مختصر سنن أبي داود) 5 /379: (عروة- هذا- قيل فيه القرشي وقيل فيه: الجهني حكاهما البخاري. وقال أبو القاسم الدمشقي: ولا صحبة له تصح. وذكر البخاري وغيره أنه سمع من ابن عباس, فعلى هذا يكون الحديث مرسلا). وقال ابن حجر (تهذيب التهذيب) 7 /185: (عروة بن عامر القرشي, ويقال: الجهني روى عن النبي ( مرسلا في الطيرة). وقال: (أثبت غير واحد له صحبة, وشك فيه بعضهم, وروايته عن بعض الصحابة لا تمنع أن يكون صحابيا, والظاهر أن رواية حبيب عنه منقطعة). قلت: وهذا الحديث من رواية حبيب - وهو ابن أبي ثابت – عنه. وانظر - أيضا - (الإصابة في تمييز الصحابة) 6 /415 في ترجمة (عروة بن عامر).
2 (سنن أبي داود) 4 /230 (كتاب الطب) (باب في الطيرة) حديث رقم (3910) و (سنن الترمذي) 4 /161 (كتاب السير) (باب ما جاء في الطيرة) حديث رقم (1614). وقال: (هذا حديث حسن صحيح). اهـ. وقال - أيضا-: (سمعت محمد بن إسماعيل يقول: كان سليمان بن حرب يقول في هذا الحديث: وما منا ولكن الله يذهبه بالتوكل. قال سليمان: هذا عندي من قول عبد الله بن مسعود: وما منا). اهـ.
3 (المسند) 2 /220 من طريق حسن ثنا ابن لهيعة أنا ابن هبيرة عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو مرفوعا... الحديث. وإسناده ضعيف لأجل ابن لهيعة. قال ابن حجر (تقريب التهذيب) 1 /444: (صدوق خلط بعد احتراق كتبه ورواية ابن المبارك وابن وهب عنه أعدل من غيرهما). وهذا من رواية الحسن بن موسى الأشيب عنه.

ص -105- وله من حديث الفضل بن عباس: "إنما الطيرة ما أمضاك أو ردك"1
فيه مسائل:
الأولى: التنبيه على قوله: {إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ}2 مع قوله {قَالُوا طَائِرُكُمْ مَعَكُمْ}
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.
[التعليق:]
باب: الطيرة
وهو التشاؤم بالطيور والأسماء والألفاظ والبقاع وغيرها، فنهى الشارع عن التطير وذم المتطيرين، وكان يحب الفأل ويكره الطيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (المسند) 1 /213 من طريق حماد بن خالد ثنا ابن علاثة عن مسلمة الجهني قال: سمعته يحدث عن الفضل بن عباس قال: خرجت مع رسول الله ( يوما... وفي آخره: إنما الطيرة ما أمضاك أو ردك. و(ابن علاثة) هو محمد بن عبد الله بن علاثة. قال ابن حجر (تقريب التهذيب) 2 /179: (صدوق يخطئ). اهـ.
2 سورة الأعراف آية : 131.

ص -106- والفرق بينهما: أن الفأل الحسن لا يخل بعقيدة الإنسان ولا بعقله، وليس فيه تعليق القلب بغير الله، بل فيه من المصلحة: النشاط والسرور وتقوية النفوس على المطالب النافعة.
وصفة ذلك أن يعزم العبد على سفر أو زواج أو عقد من العقود، أو على حالة من الأحوال المهمة ثم يرى في تلك الحال ما يسره، أو يسمع كلاما يسره مثل يا راشد أو سالم أو غانم، فيتفاءل ويزداد طمعه في تيسير ذلك الأمر الذي عزم عليه، فهذا كله خير وآثاره خير، وليس فيه من المحاذير شيء. وأما الطيرة فإنه إذا عزم على فعل شيء من ذلك من الأمور النافعة في الدين أو في الدنيا، فيرى أو يسمع ما يكره أثر في قلبه أحد أمرين، أحدهما أعظم من الآخر:
أحدهما: أن يستجيب لذلك الداعي فيترك ما كان عازما على فعله أو بالعكس، فيتطير بذلك وينكص عن الأمر الذي كان عازما عليه، فهذا كما ترى قد علق قلبه بذلك المكروه غاية التعليق وعمل عليه، وتصرف ذلك المكروه في إرادته وعزمه وعمله، فلا شك أنه على هذا الوجه أثر على إيمانه وأخل بتوحيده وتوكله، ثم بعد هذا لا تسأل عما يحدثه له هذا الأمر من ضعف القلب ووهنه وخوفه من المخلوقي،ن وتعلقه بالأسباب وبأمور ليست أسبابا، وانقطاع قلبه من تعلقه بالله، وهذا من ضعف التوحيد والتوكل، ومن طرق الشرك ووسائله، ومن الخرافات المفسدة للعقل.
الأمر الثاني: أن لا يستجيب لذلك الداعي، ولكنه يؤثر في قلبه حزنا وهما وغما، فهذا وإن كان دون الأول لكنه شر وضرر على العبد، وضعف لقلبه وموهن لتوكله، وربما أصابه مكروه فظن أنه من ذلك الأمر فقوي تطيره، وربما تدرج إلى الأمر الأول.
فهذا التفصيل يبين لك وجه كراهة الشارع للطيرة وذمها، ووجه منافاتها للتوحيد والتوكل. وينبغي لمن وجد شيئا من ذلك، وخاف أن تغلبه الدواعي الطبيعية أن يجاهد نفسه على دفعها ويستعين الله على ذلك، ولا يركن إليها بوجه ليندفع الشر عنه.


باب ما جاء في التنجيم - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -107- باب ما جاء في التنجيم
قال البخاري في صحيحه1: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به" انتهى. وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق. وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه2.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدَّق بشيء من السحر، ولو عرف أنه باطل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري معلقا. كتاب بدء الخلق، باب في النجوم (3/1168 – 1169).
2 (المسند) 4 / 399 و(موارد الظمآن) ص 335 حديث رقم (1380) و (1381). قال الهيثمي (مجمع الزوائد) 5 / 74: (رواه أحمد وأبو يعلى والطبراني, ورجال أحمد وأبي يعلى ثقات). اهـ ورواه- أيضا- الحاكم (المستدرك) 4 / 146 وقال: (هذا حديث صحيح الإسناد ولم يخرجاه). وقال الذهبي: (صحيح). اهـ. وفي تصحيح إسناده نظر؛ لأن فيه (أبا حريز) وهو عبد الله بن الحسين ألأزدي. قال الذهبي (ميزان الاعتدال) 2 / 406: (فيه شيء). وقال المزي (تهذيب الكمال) 2 / 675: (استشهد به البخاري في الصحيح وروى له في الأدب). وقال ابن حجر (هدي الساري) ص 457: (وثقه أبو زرعة واختلف فيه قول يحيى بن معين, وضعفه النسائي). اهـ.

ص -108- [التعليق:]
باب: ما جاء في التنجيم
التنجيم نوعان:
نوع يسمى علم التأثير: وهو الاستدلال بالأحوال الفلكية على الحوادث الكونية، فهذا باطل ودعوى لمشاركة الله في علم الغيب الذي انفرد به، أو تصديق لمن ادعى ذلك، وهذا ينافي التوحيد لما فيه من هذه الدعوى الباطلة، ولما فيه من تعلق القلب بغير الله، ولما فيه من فساد العقل لأن سلوك الطرق الباطلة وتصديقها من مفسدات العقول والأديان.
النوع الثاني: علم التسيير: وهو الاستدلال بالشمس والقمر والكواكب على القبلة والأوقات والجهات، فهذا النوع لا بأس به، بل كثير منه نافع قد حث عليه الشارع، إذا كان وسيلة إلى معرفة أوقات العبادات، أو إلى الاهتداء به في الجهات. فيجب التفريق بين ما نهى عنه الشارع وحرمه، وبين ما أباحه أو استحبه أو أوجبه، فالأول هو المنافي للتوحيد دون الثاني.


باب ما جاء في الاستسقاء بالأنواء - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -109- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }1 وعن أبي مالك الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة". وقال: "النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب" رواه مسلم2. ولهما عن زيد بن خالد رضي الله عنه قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: هل تدرون ماذا قال ربكم ؟. قالوا: الله ورسوله أعلم، قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب"3 .
ولهما4 من حديث ابن عباس معناه. وفيه: قال بعضهم: لقد صدق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 رواه مسلم: كتاب الجنائز، باب التشديد في النياحة (2 / 644) حديث رقم (934).
3 رواه البخاري: كتاب الاستسقاء باب قول الله تعالى : ( وتجعلون رزقكم أنكم تكذبون) (1 / 351) حديث رقم (991). ومسلم: كتاب الإيمان، باب بيان كفر من قال مطرنا بالنوء (1/ 83 - 84) حديث رقم (71).
4 رواه مسلم: كتاب الإيمان، باب بيان كفر من قال مطرنا بالنوء (1 / 84) حديث رقم (73) ولفظه: عن ابن عباس قال: مطر الناس على عهد النبي (. فقال النبي (: "أصبح من الناس شاكر ومنهم كافر. قالوا: هذه رحمة الله . وقال بعضهم: لقد صدق نوء كذا وكذا" قال: فنزلت هذه الآية: {فلا أقسم بمواقع النجوم} حتى بلغ (وتجعلون رزقكم أنكم تكذبون) الواقعة آية (75- 82). والحديث رواه مسلم ولم يروه البخاري كما عزاه المؤلف - رحمه الله -. ولم يعزه المزي في (تحفة الأشراف) 4 / 469 حديث رقم (5672) للبخاري.

ص -110- نوء كذا وكذا، فأنزل الله هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ? وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ ?إِنَّهُ لَقُرْآنٌ كَرِيمٌ? فِي كِتَابٍ مَكْنُونٍ? لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُون َ? تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ ?أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ? وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }1 .
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج عن الملة.
الخامسة: قوله: "أصبح من عبادي مؤمن بي وكافر" بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: "لقد صدق نوء كذا وكذا".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها لقوله: "أتدرون ماذا قال ربكم؟"
العاشرة: وعيد النائحة.
[التعليق:]
باب: الاستسقاء بالنجوم
لما كان من التوحيد الاعتراف لله بتفرده بالنعم ودفع النقم، وإضافتها إليه قولا واعترافا، واستعانة بها على طاعته كان قول القائل: مطرنا بنوء كذا وكذا، ينافي هذا المقصود أشد المنافاة لإضافة المطر إلى النوء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75-82.

ص -111- والواجب إضافة المطر وغيره من النعم إلى الله، فإنه الذي تفضل بها على عباده. ثم الأنواء ليست من الأسباب لنزول المطر بوجه من الوجوه، وإنما السبب عناية المولى ورحمته وحاجة العباد وسؤالهم لربهم بلسان الحال ولسان المقال، فينزل عليهم الغيث بحكمته ورحمته في الوقت المناسب لحاجتهم وضرورتهم. فلا يتم توحيد العبد حتى يعترف بنعم الله الظاهرة والباطنة عليه وعلى جميع الخلق، ويضيفها إليه ويستعين بها على عبادته وذكره وشكره. وهذا الموضع من محققات التوحيد، وبه يعرف كامل الإيمان وناقصه.


باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -112- باب
قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ }2 عن أنس أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" أخرجاه3.
ولهما عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار"4. وفي رواية: "لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله"إلى آخره5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة التوبة آية : 24.
3 رواه البخاري: كتاب الإيمان باب حب الرسول ( من الإيمان (1 /14) حديث رقم (15). ومسلم: كتاب الإيمان باب وجوب محبة رسول الله ( أكثر من الأهل والولد والوالد والناس أجمعين (1 /67) حديث رقم (44).
4 رواه البخاري: كتاب الإيمان, باب حلاوة الإيمان (1 /14) حديث رقم (16). ومسلم: كتاب الإيمان باب بيان خصال من اتصف بهن وجد حلاوة الإيمان (1 /66) حديث رقم (43).
5 رواه البخاري: كتاب الأدب باب الحب في الله (5 /2246) حديث رقم (5694). وتمامه: "وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله, وحتى يكون الله ورسوله أحب إليه مما سواهما".

ص -113- وعن ابن عباس قال: "من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان- وإن كثرت صلاته وصومه- حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا" رواه ابن جرير1. وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 2 قال: المودة3.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثه: وجوب [تقديم] محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} 4 .
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف عليه من قول ابن عباس عند ابن جرير, ووقفت عليه عند ابن المبارك (الزهد) ص 121 حديث رقم (353) (باب جليس الصدق). وفي إسناده (ليث) وهو ابن أبي سليم. قال ابن حجر (تقريب التهذيب) 2 /138: (صدوق اختلط أخيرا ولم يتميز حديثه فترك). اهـ.
2 سورة البقرة آية : 166.
3 رواه ابن جرير (جامع البيان عن تأويل آي القرآن) 2 /43 من طريق محمد بن عمرو ثنا أبو عاصم عن عيسى قال أخبرني قيس بن سعد عن عطاء عن ابن عباس قوله.
4 سورة البقرة آية : 166.
5 وهي الآباء والأبناء والإخوان والأزواج والعشيرة والأموال والتجارة والمساكن.

ص -114- الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.
[التعليق:]
باب:
قول الله تعالى: ?{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
أصل التوحيد وروحه: إخلاص المحبة لله وحده، وهي أصل التأله والتعبد له، بل هي حقيقة العبادة، ولا يتم التوحيد حتى تكمل محبة العبد لربه، وتسبق محبته جميع المحاب وتغلبها، ويكون لها الحكم عليها بحيث تكون سائر محاب العبد تبعا لهذه المحبة التي بها سعادة العبد وفلاحه. ومن تفريعها وتكميلها الحب في الله، فيحب العبد ما يحبه الله من الأعمال والأشخاص، ويبغض ما يبغضه الله من الأشخاص والأعمال، ويوالي أولياءه ويعادي أعداءه، وبذلك يكمل إيمان العبد وتوحيده.
أما اتخاذ أنداد من الخلق يحبهم كحب الله، ويقدم طاعتهم على طاعة الله، ويلهج بذكرهم ودعائهم فهذا هو الشرك الأكبر الذي لا يغفره الله، وصاحب هذا الشرك قد انقطع قلبه من ولاية العزيز الحميد، وتعلق بغيره ممن لا يملك له شيئا، وهذا السبب الواهي الذي تعلق به المشركون سينقطع يوم القيامة أحوج ما يكون العبد لعمله، وستنقلب هذه المودة والموالاة بغضا وعداوة.
واعلم أن أنواع المحبة ثلاثة أقسام:
الأول: محبة الله التي هي أصل الإيمان والتوحيد.
الثاني: المحبة في الله وهي محبة أنبياء الله ورسله وأتباعهم، ومحبة ما يحبه الله من الأعمال والأزمنة والأمكنة وغيرهم، وهذه تابعة لمحبة الله ومكملة لها.
الثالث: محبة مع الله وهي محبة المشركين لآلهتهم وأندادهم من شجر وحجر وبشر وملك، وغيرها، وهي أصل الشرك وأساسه.


باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -116- باب قول الله تعالى
{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ }2 وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}3. وعن أبي سعيد رضي الله عنه مرفوعا: "إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره" 4 .
وعن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: "من التمس رضا الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة التوبة آية : 18.
3 سورة العنكبوت آية : 10.
4 رواه أبو نعيم (الحلية) 5 /106, 10 /41 من طريق علي بن محمد بن مروان - وهو السدي - ثنا أبي ثنا عمرو بن قيس الملائي عن عطية عن أبي سعيد مرفوعا. قال أبو نعيم: (غريب من حديث عمرو, تفرد به علي بن محمد بن مروان عن أبيه). وقال المناوي (فيض القدير) 2 /539 حكاية عن البيهقي: (محمد بن مروان السدي أحد رجاله ضعيف). وقال: وفيه - أيضا - عطية العوفي أورده الذهبي في الضعفاء والمتروكين وقال: ضعفوه. وللحديث طريق أخرى رواها أبو نعيم (الحلية) 10 /41 من طريق شيخه أبي الفتح ابن الحمصي أحمد بن الحسين بن محمد بن سهل فذكر أن علي بن جعفر البغدادي حدثهم قال: قال أبو موسى الدؤلي: ثنا أبو يزيد البسطامي ثنا أبو عبد الرحمن السفدي عن عمرو بن قيس الملائي عن عطية عن أبي سعيد الخدري مرفوعا. وقال: (وهذا الحديث مما ركب على أبي يزيد, والحمل فيه على شيخنا أبي الفتح فقد عثر منه على غير حديث ركبه). وفيه- أيضا- عطية العوفي المتقدم.

ص -117- بسخط الناس - رضي الله عنه - وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه، وأسخط عليه الناس" رواه ابن حبان في صحيحه1.
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسه: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.
[التعليق:]
باب: قول الله تعالى:
{إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ?}2 الآية.
هذا الباب عقده المصنف - رحمه الله - لوجوب تعلق الخوف والخشية بالله وحده، والنهي عن تعلقه بالمخلوقين، وبيان أنه لا يتم التوحيد إلا بذلك. ولا بد في هذا الموضع من تفصيل يتضح به الأمر ويزول الاشتباه. اعلم أن الخوف والخشية تارة يقع عبادة، وتارة يقع طبيعة وعادة وذلك بحسب أسبابه ومتعلقاته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ( موارد الظمآن) ص 370 حديث رقم (1541) و (1542) (كتاب الإمارة) (باب فيمن يرضي الله بسخط الناس) من طريقين عن عائشة. قال المناوي (فيض القدير) 6 /51: (رمز المصنف- يعني السيوطي- لحسنه). وأورده الألباني في (صحيح الجامع) (6097) وصححه.
2 سورة آل عمران آية : 175.

ص -118- فإن كان الخوف والخشية خوف تأله وتعبد، وتقرب بذلك الخوف إلى من يخافه، وكان يدعو إلى طاعة باطنة وخوف سري يزجر عن معصية من يخافه، كان تعلقه بالله من أعظم واجبات الإيمان، وتعلقه بغير الله من الشرك الأكبر الذي لا يغفره الله ; لأنه أشرك في هذه العبادة التي هي من أعظم واجبات القلب غير الله مع الله، وربما زاد خوفه من غير الله على خوفه من الله. وأيضا فمن خشي الله وحده على هذا الوجه فهو مخلص موحد، ومن خشي غيره فقد جعل لله ندا في الخشية، كمن جعل لله ندا في المحبة. وذلك كمن يخشى من صاحب القبر أن يوقع به مكروها، أو يغضب عليه فيسلبه نعمة أو نحو ذلك، مما هو واقع من عباد القبور. وإن كان الخوف طبيعيا كمن يخشى من عدو أو سبع أو حية أو نحو ذلك مما يخشى ضرره الظاهري، فهذا النوع ليس عبادة، وقد يوجد من كثير من المؤمنين ولا ينافي الإيمان. وهذا إذا كان خوفا محققا قد انعقدت أسباب الخوف فليس بمذموم. وإن كان هذا خوفا وهميا كالخوف الذي ليس له سبب أصلا، أو له سبب ضعيف فهذا مذموم يدخل صاحبه في وصف الجبناء، وقد تعوذ صلى الله عليه وسلم من الجبن فهو من الأخلاق الرذيلة، ولهذا كان الإيمان التام والتوكل والشجاعة تدفع هذا النوع، حتى إن خواص المؤمنين وأقوياءهم تنقلب المخاوف في حقهم أمنا، وطمأنينة لقوة إيمانهم وشجاعتهم الشجاعة القلبية، وكمال توكلهم، ولهذا أتبعه بهذا الباب.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِين} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -119- باب
قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }1.
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }2 وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}3 وعن ابن عباس قال: "{حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ ?} قالها إبراهيم - عليه السلام - حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}4"رواه البخاري والنسائي5.
فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم - عليه الصلاة والسلام - ومحمد صلى الله عليه وسلم في الشدائد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.
2 سورة الأنفال آية : 2.
3 سورة الطلاق آية : 3.
4 سورة آل عمران آية :173.
5 رواه البخاري: كتاب التفسير, باب "الذين قال لهم الناس إن الناس قد جمعوا لكم"(4 /1662) حديث رقم (4287). والنسائي في التفسير من الكبرى, كما في تحفة الأشراف (5 /238). والنسائي- أيضا- في (عمل اليوم والليلة) ص393 حديث رقم (603).

ص -120- [التعليق:]
باب:
قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }1 .
التوكل على الله من أعظم واجبات التوحيد والإيمان، وبحسب قوة توكل العبد على الله يقوى إيمانه، ويتم توحيده، والعبد مضطر إلى التوكل على الله والاستعانة به في كل ما يريد فعله أو تركه من أمور دينه أو دنياه. وحقيقة التوكل على الله: أن يعلم العبد أن الأمر كله لله، وأنه ما شاء الله كان وما لم يشأ لم يكن، وأنه هو النافع الضار المعطي المانع، وأنه لا حول ولا قوة إلا بالله، فبعد هذا العلم يعتمد بقلبه على ربه في جلب مصالح دينه ودنياه، وفي دفع المضار، ويثق غاية الوثوق بربه في حصول مطلوبه، وهو مع هذا باذل جهده في فعل الأسباب النافعة.
فمتى استدام العبد هذا العلم وهذا الاعتماد والثقة فهو المتوكل على الله حقيقة، وليبشر بكفاية الله له ووعده للمتوكلين، ومتى علق ذلك بغير الله فهو شرك، ومن توكل على غير الله، وتعلق به، وكل إليه وخاب أمله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -121- باب
قول الله تعالى
{أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ }1
وقوله: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ }2. وعن ابن عباس: "أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟ فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله"3. وعن ابن مسعود قال: "أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله" رواه عبد الرزاق4.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 سورة الحجر آية : 56.
3 رواه البزار كما في (كشف الأستار) 1 /71 حديث رقم (106). وابن أبي حاتم كما في (تفسير ابن كثير) 1 /484 عند تفسير قوله تعالى: {إن تجتنبوا كبائر ما تنهون عنه} الآية (31) البقرة من طريق شبيب بن بشر عن عكرمة عن ابن عباس مرفوعا. قال ابن كثير: (وفي إسناده نظر, والأشبه أن يكون موقوفا، فقد روي عن ابن مسعود نحو ذلك). وقال الهيثمي (مجمع الزوائد) 1 /104: (رجاله موثوقون). وحسن إسناده السيوطي في (الدر المنثور) 2 /147، والعراقي في (تخريج إحياء علوم الدين) 4 /17.
4 (المصنف) 10 /459-460 حديث رقم (19701) من طريق معمر عن أبي إسحاق عن وبرة عن عامر بن الطفيل عن ابن مسعود قال: (أكبر الكبائر) الحديث. قال ابن كثير (التفسير) 1 /484: (هو صحيح إليه بلا شك). وقال الهيثمي (مجمع الزوائد) 1 /104: (إسناده صحيح). اهـ.

ص -122- [التعليق:]
باب:
قول الله تعالى {أَفَأَمِنُوا مَكْرَ اللَّهِ}1 .
مقصود الترجمة أنه يجب على العبد أن يكون خائفا من الله، راجيا له راغبا راهبا، إن نظر إلى ذنوبه وعدل الله وشدة عقابه خشي ربه وخافه، وإن نظر إلى فضله العام والخاص وعفوه الشامل رجا وطمع، إن وفق لطاعة رجا من ربه تمام النعمة بقبولها، وخاف من ردها بتقصيره في حقها، وإن ابتلي بمعصية رجا من ربه قبول توبته ومحوها، وخشي بسبب ضعف التوبة والالتفات للذنب أن يعاقب عليها، وعند النعم والمسار يرجو الله دوامها والزيادة منها والتوفيق لشكرها، ويخشى بإخلاله بالشكر من سلبها، وعند المكاره والمصائب يرجو الله دفعها وينتظر الفرج بحلها، ويرجو أيضا أن يثيبه الله عليها حين يقوم بوظيفة الصبر، ويخشى من اجتماع المصيبتين فوات الأجر المحبوب، وحصول الأمر المكروه إذا لم يوفق للقيام بالصبر الواجب، فالمؤمن الموحد في كل أحواله ملازم للخوف والرجاء وهذا هو الواجب وهو النافع، وبه تحصل السعادة، ويخشى على العبد من خلقين رذيلين:
أحدهما: أن يستولي عليه الخوف حتى يقنط من رحمة الله وروحه.
الثاني: أن يتجارى به الرجاء حتى يأمن مكر الله وعقوبته، فمتى بلغت به الحال إلى هذا، فقد ضيع واجب الخوف والرجاء اللذين هما من أكبر أصول التوحيد وواجبات الإيمان.
وللقنوط من رحمة الله واليأس من روحه سببان محذوران: أحدهما: أن يسرف العبد على نفسه ويتجرأ على المحارم فيصر عليها ويصمم على الإقامة على المعصية، ويقطع طمعه من رحمة الله؛ لأجل أنه مقيم على الأسباب التي تمنع الرحمة، فلا يزال كذلك حتى يصير له هذا وصفا وخلقا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.

ص -123- لازما، وهذا غاية ما يريده الشيطان من العبد، ومتى وصل إلى هذا الحد لم يرج له خير إلا بتوبة نصوح وإقلاع قوي.
الثاني: أن يقوى خوف العبد بما جنت يداه من الجرائم، ويضعف علمه بما لله من واسع الرحمة والمغفرة، ويظن بجهله أن الله لا يغفر له ولا يرحمه ولو تاب وأناب، وتضعف إرادته فييأس من الرحمة، وهذا من المحاذير الضارة الناشئة من ضعف علم العبد بربه، وما له من الحقوق، ومن ضعف النفس وعجزها ومهانتها. فلو عرف هذا ربه ولم يخلد إلى الكسل، لعلم أن أدنى سعي يوصله إلى ربه، وإلى رحمته وجوده وكرمه.
وللأمن من مكر الله أيضا سببان مهلكان: أحدهما: إعراض العبد عن الدين وغفلته عن معرفة ربه وما له من الحقوق، وتهاونه بذلك فلا يزال معرضا غافلا مقصرا عن الواجبات، منهمكا في المحرمات، حتى يضمحل خوف الله من قلبه، ولا يبقى في قلبه من الإيمان شيء؛ لأن الإيمان يحمل على خوف الله وخوف عقابه الدنيوي والأخروي.
السبب الثاني: أن يكون العبد عابدا جاهلا معجبا بنفسه مغرورا بعمله، فلا يزال به جهله حتى يدل بعمله ويزول الخوف عنه، ويرى أن له عند الله المقامات العالية، فيصير آمنا من مكر الله متكلا على نفسه الضعيفة المهينة، ومن هنا يخذل ويحال بينه وبين التوفيق؛ إذ هو الذي جنى على نفسه. فبهذا التفصيل تعرف منافاة هذه الأمور للتوحيد.


باب من الإيمان بالله: الصبر على أقدار الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -124- باب من الإيمان بالله: الصبر على أقدار الله
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ }1. قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.
وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت"2.
ولهما عن ابن مسعود مرفوعا: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية"3.
وعن أنس أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة".
وقال النبي صلى الله عليه وسلم: "إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط" حسنه الترمذي4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 رواه مسلم: كتاب الإيمان باب إطلاق اسم الكفر على الطعن في السن والنياحة (1 /82) حديث رقم (67).
3 رواه البخاري: كتاب الجنائز باب ليس منا من شق الجيوب (1 /435) حديث رقم (1232). ومسلم: كتاب الإيمان باب تحريم ضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية. (1 /99) حديث رقم (103).
4 (السنن) 4 /601 (كتاب الزهد) (باب ما جاء في الصبر على البلاء) حديث رقم (2396) وقال: (هذا حديث حسن غريب من هذا الوجه). اهـ. قال المناوي (فيض القدير) 1 /258: (قال الذهبي في موضع سعد: ليس بحجة, وفي موضع آخر كأنه غير صحيح). اهـ. وسعد المشار إليه هو (سعد بن سنان).

ص -125- فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: علامة إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.
[التعليق:]
باب: من الإيمان بالله: الصبر على أقدار الله
أما الصبر على طاعة الله، والصبر عن معصيته، فهو ظاهر لكل أحد أنهما من الإيمان بل هما أساسه وفرعه، فإن الإيمان كله صبر على ما يحبه الله ويرضاه ويقرب إليه، وصبر عن محارم الله. فإن الدين يدور على ثلاثة أصول: تصديق خبر الله ورسوله، وامتثال أمر الله ورسوله، واجتناب نهيهما. فالصبر على أقدار الله المؤلمة داخل في هذا العموم، ولكن خص بالذكر لشدة الحاجة إلى معرفته والعمل به.

ص -126- فإن العبد متى علم أن المصيبة بإذن الله، وأن لله أَتَمَّ الحكمة في تقديرها، وله النعمة السابغة في تقديرها على العبد رضي بقضاء الله، وسلم لأمره وصبر على المكاره، تقربا إلى الله، ورجاء لثوابه، وخوفا من عقابه، واغتناما لأفضل الأخلاق، فاطمأن قلبه وقوي إيمانه وتوحيده.


باب ما جاء في الرياء - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -127- باب ما جاء في الرياء
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً }1. وعن أبي هريرة مرفوعا: قال الله تعالى: "أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه" رواه مسلم2.
وعن أبي سعيد مرفوعا: "ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى. قال: الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته، لما يرى من نظر رجل" رواه أحمد3.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.
الرابعة: أن من الأسباب أنه خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن المرء يصلي لله، لكن يزينها لما يرى من نظر رجل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.
2 رواه مسلم: كتاب الزهد والرقائق، باب من أشرك في عمله غير الله (4 /2289) حديث رقم (2985).
3 (المسند) 3 /30. وابن ماجه (السنن) 2 /1406 (كتاب الزهد) (باب الرياء والسمعة) من طريق ربيح بن عبد الرحمن ابن أبي سعيد الخدري عن أبيه عن أبي سعيد قال: خرج علينا رسول الله ( ونحن نتذاكر المسيح الدجال الحديث. قال البوصيري (مصباح الزجاجة) 3 /296: (هذا إسناد حسن, كثير بن زيد وربيح بن عبد الرحمن مختلف فيهما). اهـ.


باب من الشرك: إرادة الإنسان بعمله الدنيا - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -128- باب من الشرك: إرادة الإنسان بعمله الدنيا
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ ?أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ }1. في الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع"2 .
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط.
الخامسة: قوله:"تعس وانتكس".
السادسة: قوله:"وإذا شيك فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15-16.
2 رواه البخاري: كتاب الجهاد باب الحراسة في الغزو في سبيل الله (3 /1057-1058) حديث رقم (2730).

ص -129- [التعليق:]
باب: ما جاء في الرياء
ثم قال:
باب: من الشرك: إرادة الإنسان بعمله الدنيا
اعلم أن الإخلاص لله أساس الدين، وروح التوحيد والعبادة، وهو أن يقصد العبد بعمله كله وجه الله وثوابه وفضله، فيقوم بأصول الإيمان الستة وشرائع الإسلام الخمس، وحقائق الإيمان التي هي الإحسان، وبحقوق الله، وحقوق عباده، مكملا لها قاصدا بها وجه الله والدار الآخرة، لا يريد بذلك رياء ولا سمعة ولا رياسة، ولا دنيا، وبذلك يتم إيمانه وتوحيده. ومن أعظم ما ينافي هذا مراءاة الناس والعمل لأجل مدحهم وتعظيمهم، أو العمل لأجل الدنيا، فهذا يقدح في الإخلاص والتوحيد.
واعلم أن الرياء فيه تفصيل: فإن كان الحامل للعبد على العمل قصد مراءاة الناس، واستمر على هذا القصد الفاسد، فعمله حابط وهو شرك أصغر، ويخشى أن يتذرع به إلى الشرك الأكبر. وإن كان الحامل على العمل إرادة وجه الله مع إرادة مراءاة الناس، ولم يقلع عن الرياء بعمله، فظاهر النصوص أيضا بطلان هذا العمل. وإن كان الحامل للعبد على العمل وجه الله وحده، ولكن عرض له الرياء في أثناء عمله، فإن دفعه وخلص إخلاصه لله لم يضره، وإن ساكنه واطمأن إليه نقص العمل، وحصل لصاحبه من ضعف الإيمان والإخلاص بحسب ما قام في

ص -130- قلبه من الرياء، وتقاوم العمل لله وما خالطه من شائبة الرياء. والرياء آفة عظيمة، ويحتاج إلى علاج شديد، وتمرين النفس على الإخلاص، ومجاهدتها في مدافعة خواطر الرياء والأغراض الضارة، والاستعانة بالله على دفعها لعل الله يخلص إيمان العبد ويحقق توحيده.
وأما العمل لأجل الدنيا وتحصيل أغراضها:
فإن كانت إرادة العبد كلها لهذا المقصد، ولم يكن له إرادة لوجه الله والدار الآخرة، فهذا ليس له في الآخرة من نصيب. وهذا العمل على هذا الوصف لا يصدر من مؤمن؛ فإن المؤمن ولو كان ضعيف الإيمان، لا بد أن يريد الله والدار الآخرة.
وأما من عمل العمل لوجه الله ولأجل الدنيا، والقصدان متساويان أو متقاربان، فهذا وإن كان مؤمنا فإنه ناقص الإيمان والتوحيد والإخلاص، وعمله ناقص لفقده كمال الإخلاص. وأما من عمل لله وحده وأخلص في عمله إخلاصا تاما، ولكنه يأخذ على عمله جعلا ومعلوما يستعين به على العمل والدين، كالجعالات التي تجعل على أعمال الخير، وكالمجاهد الذي يترتب على جهاده غنيمة أو رزق، وكالأوقاف التي تجعل على المساجد والمدارس والوظائف الدينية لمن يقوم بها، فهذا لا يضر أخذه في إيمان العبد وتوحيده لكونه لم يرد بعمله الدنيا، وإنما أراد الدين وقصد أن يكون ما حصل له معينا له على قيام الدين.
ولهذا جعل الله في الأموال الشرعية كالزكوات وأموال الفيء وغيرها جزءا كبيرا لمن يقوم بالوظائف الدينية والدنيوية النافعة، كما قد عرف تفاصيل ذلك. فهذا التفصيل يبين لك حكم هذه المسألة كبيرة الشأن، ويوجب لك أن تنزل الأمور منازلها والله أعلم.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -131- باب من أطاع العلماء والأمراء في تحريم ما أحل الله
أو تحليل ما حرمه فقد اتخذهم أربابا
وقال ابن عباس: "يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم وتقولون: قال أبو بكر وعمر". وقال أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته، ويذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }1 أتدري ما الفتنة ؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء ولا من الزيغ فيهلك. وعن "عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ }2. فقلت له: إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه. فقلت: بلى. قال: فتلك عبادتهم" رواه أحمد والترمذي وحسّنه3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة التوبة آية: 31.
3 لم أقف عليه في مسند الإمام أحمد. ورواه الترمذي في (السنن) 5 /278 (كتاب تفسير القرآن) (باب ومن سورة التوبة) حديث رقم (3095) وقال: (هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب, وغطيف بن أعين ليس بمعروف في الحديث). اهـ. وقد حسنه شيخ الإسلام في الإيمان ص (64).

ص -132- فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -133- باب قول الله تعالى
{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}1.
وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ }2 .
وقوله: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ }3 {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}4. وعن عبد الله بن عمرو، أن رسول الله صلى الله عليه وسلم: قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"5 قال النووي: "حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60-61.
2 سورة البقرة آية : 11.
3 سورة الأعراف آية : 56.
4 سورة المائدة آية : 50.
5 ذكره النووي في (الأربعين) ص 107 وقال: (حديث حسن صحيح). اهـ والمراد بكتاب الحجة (كتاب الحجة على تاركي سلوك طريق المحجة) لابن الفتح نصر بن إبراهيم المقدسي. والحديث رواه ابن أبي عاصم (السنة) 1 /12 حديث رقم (15). والبغوي (شرح السنة) 1 /212 حديث رقم (104) من طريق نعيم بن حماد بن عبد الوهاب بن عبد المجيد الثقفي عن هشام بن حسان عن محمد بن سيرين عن عقبة بن أوس عن عبد الله بن عمرو بن العاص مرفوعا. قال ابن رجب (جامع العلوم والحكم) ص 364 متعقبا النووي تصحيح الحديث: (تصحيح هذا الحديث بعيد جدا من وجوه: 1- منها: أنه حديث ينفرد به نعيم بن حماد المروزي, ونعيم هذا وإن كان وثقه جماعة من الأئمة, وخرج له البخاري فإن أئمة الحديث كانوا يحسنون به الظن لصلابته في السنة, وتشدده في الرد على أهل الأهواء، وكانوا ينسبونه إلى أنه يتهم, ويشبه عليه في بعض الأحاديث, فلما كثر عثورهم على مناكيره حكموا عليه بالضعف... وأين كان أصحاب عبد الوهاب الثقفي؟ وأصحاب ابن سيرين؟ عن هذا الحديث حتى ينفرد به نعيم. 2- ومنها: أنه قد اختلف على نعيم في إسناده. ثم حكى الاختلاف. 3- ومنها: أن في إسناده عقبة بن أوس السدوسي البصري، ويقال فيه يعقوب بن أوس، ثم حكى خلاف العلماء في توثيقه وتضعيفه. 4- وذكر عن الغلابي في (تاريخه): يزعمون أنه- يعني عقبة بن أوس- لم يسمع من عبد الله بن عمرو, وإنما يقول: قال عبد الله بن عمرو, فعلى هذا تكون رواياته عن عبد الله بن عمرو منقطعة). والله أعلم.

ص -134- وقال الشعبي: "كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد- عرف أنه لا يأخذ الرشوة-. وقال المنافق: نتحاكم إلى اليهود- لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}"1. وقيل: نزلت في "رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله :صلى الله عليه وسلم أكذلك؟ قال: نعم، فضربه بالسيف فقتله"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (جامع البيان) لابن جرير 5 /97 من طرق عن داود عن عامر الشعبي مرسلا.
2 ذكره معلقا الواحدي (أسباب النزول) ص 107 – 108 في التحاكم إلى كعب بن الأشرف فقال: وقال الكلبي عن أبي صالح عن ابن عباس: نزلت في رجلين من المنافقين... فذكره مطولا، وكذا ذكره معلقا البغوي (معالم التنزيل- بهامش تفسير الخازن المسمى لباب التأويل في معاني التنزيل) 1 /552 وجعله عن أبي صالح وابن عباس وهو تحريف. وهذا الإسناد مع تعليقه فيه (الكلبي) وهو محمد بن السائب بن بشر. قال ابن حجر (تقريب التهذيب) 2 /163: (متهم بالكذب ورمي بالرفض). وللحديث طريق أخرى عن ابن عباس رواها الواحدي (أسباب النزول) ص 106-107. والطبراني (المعجم الكبير) 11 /373 حديث رقم (12045) من طريق أبي اليمان حدثنا صفوان بن عمرو عن عكرمة عن ابن عباس قال: كان أبو برزة الأسلمي كاهنا يقضي بين اليهود فيما يتنافرون إليه, فتنافر إليه أناس من أسلم فأنزل الله تعالى: {ألم تر إلى الذين يزعمون} إلى قوله (توفيقا). قال الهيثمي في (مجمع الزوائد) 7 /6: (رجاله رجال الصحيح). اهـ. وذكره الشيخ مقبل في (الصحيح المسند من أسباب النزول) ص 45.

ص -135- فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ }1 .
الثالثة: تفسير آية الأعراف: {وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا ?}2 .
الرابعة: تفسير: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}3 .
الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
[التعليق:]
باب: من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا
باب:
قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ}4 .
ووجه ما ذكره المصنف ظاهر، فإن الرب والإله هو الذي له الحكم القدري، والحكم الشرعي، والحكم الجزائي، وهو الذي يؤله ويعبد وحده لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة الأعراف آية : 56.
3 سورة المائدة آية : 50.
4 سورة النساء آية : 60.

ص -136- شريك له، ويطاع طاعة مطلقة فلا يعصى، بحيث تكون الطاعات كلها تبعا لطاعته، فإذا اتخذ العبد العلماء والأمراء على هذا الوجه، وجعل طاعتهم هي الأصل، وطاعة الله ورسوله تبعا لها فقد اتخذهم أربابا من دون الله يتألههم ويحاكم إليهم، ويقدم حكمهم على حكم الله ورسوله، فهذا هو الكفر بعينه؛ فإن الحكم كله لله، كما أن العبادة كلها لله.
والواجب على كل أحد أن لا يتخذ غير الله حكما، وأن يرد ما تنازع فيه الناس إلى الله ورسوله، وبذلك يكون دين العبد كله لله، وتوحيده خالصا لوجه الله.
وكل من حاكم إلى غير حكم الله ورسوله فقد حاكم إلى الطاغوت، وإن زعم أنه مؤمن فهو كاذب.
فالإيمان لا يصح ولا يتم إلا بتحكيم الله ورسوله في أصول الدين وفروعه، وفي كل الحقوق كما ذكره المصنف في الباب الآخر. فمن حاكم إلى غير الله ورسوله فقد اتخذ ذلك ربا، وقد حاكم إلى الطاغوت.


باب من جحد شيئا من الأسماء والصفات - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -137- باب من جحد شيئا من الأسماء والصفات
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ }1. وفي صحيح البخاري: قال علي: "حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟"2. وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن "ابن عباس: أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء ؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه؟"انتهى3. ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 رواه البخاري: كتاب العلم باب من خص بالعلم قوما دون قوم كراهية ألا يفهموا (1 /59) حديث رقم (127).
3 (المصنف) 11 /423 حديث رقم (20895). والحديث المشار إليه في (الصفات) رواه عبد الرزاق – أيضا - في (المصنف) 11 /422 حديث رقم (20893) من حديث أبي هريرة- رضي الله عنه- مرفوعا: "تحاجت الجنة والنار فقالت النار: أوثرت بالمتكبرين والمتجبرين. وقالت الجنة: فما لي لا يدخلني إلا ضعفاء الناس وسقطهم وعرتهم؟ فقال الله للجنة: إنما أنت رحمتي أرحم بك من أشاء من عبادي, وقال للنار: إنما أنت عذابي أعذب بك من أشاء من عبادي, ولكل واحدة منكما ملؤها, فأما النار فإنهم يلقون فيها {وتقول هل من مزيد} فلا تمتلئ حتى يضع رجله- أو قال: قدمه- فيها فتقول: قط قط قط, فهنالك تملأ وتنزوي بعضها إلى بعض، ولا يظلم الله من خلقه أحدا, وأما الجنة فإن الله ينشئ لها ما شاء". اهـ.
4 سورة الرعد آية : 30.

ص -138- فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسه: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.
[التعليق:]
باب: من جحد شيئا من الأسماء والصفات
أصل الإيمان وقاعدته التي ينبني عليها هو الإيمان بالله، وبأسمائه وصفاته. وكلما قوي علم العبد بذلك وإيمانه به، وتعبد لله بذلك قوي توحيده، فإذا علم أن الله متوحد بصفات الكمال متفرد بالعظمة والجلال والجمال ليس له في كماله مثيل، أوجب له ذلك أن يعرف ويتحقق أنه هو الإله الحق، وأن إلهية ما سواه باطلة، فمن جحد شيئا من أسماء الله وصفاته فقد أتى بما يناقض التوحيد وينافيه، وذلك من شعب الكفر.


باب قول الله تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ } - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -139- باب قول الله تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ }1.
قال مجاهد ما معناه: "هو قول الرجل: هذا مالي ورثته عن آبائي". وقال عون بن عبد الله: لولا فلان لم يكن كذا. وقال ابن قتيبة: "يقولون: هذا بشفاعة آلهتنا". وقال أبو العباس بعد حديث زيد بن خالد الذي فيه: أن الله تعالى قال: "أصبح من عبادي مؤمن بي وكافر"2. الحديث - وقد تقدم-: "وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير [ من الناس]".
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير [ من الناس ].
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.
[التعليق:]
باب:
قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.
2 تقدم تخريجه انظر ص (109) حاشية رقم (2) (باب ما جاء في الاستسقاء بالأنواء).
3 سورة النحل آية : 83.

ص -140- الواجب على الخلق إضافة النعم إلى الله قولا واعترافا كما تقدم، وبذلك يتم التوحيد، فمن أنكر نعم الله بقلبه ولسانه فذلك كافر ليس معه من الدين شيء.
ومن أقر بقلبه أن النعم كلها من الله وحده، وهو بلسانه تارة يضيفها إلى الله، وتارة يضيفها إلى نفسه وعمله وإلى سعي غيره كما هو جار على ألسنة كثير من الناس، فهذا يجب على العبد أن يتوب منه، وأن لا يضيف النعم إلا إلى موليها، وأن يجاهد نفسه على ذلك، ولا يتحقق الإيمان والتوحيد إلا بإضافة النعم إلى الله قولا واعترافا.
فإن الشكر الذي هو رأس الإيمان مبني على ثلاثة أركان: اعتراف القلب بنعم الله كلها عليه وعلى غيره. والتحدث بها والثناء على الله بها. والاستعانة بها على طاعة المنعم وعبادته، والله أعلم.


باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -141- باب
قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ }1
قال ابن عباس في الآية: "الأنداد: هو الشرك، أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لآتانا اللصوص، ولولا البط في الدار لآتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا، هذا كله به شرك". رواه ابن أبي حاتم2. وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر، أو أشرك" رواه الترمذي وحسنه، وصححه الحاكم3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.
2 قال ابن كثير (التفسير) 1 /57-58: قال ابن أبي حاتم حدثنا أحمد بن عمرو بن أبي عاصم حدثنا أبو عمرو حدثنا أبو الضحاك ابن مخلد أبو عاصم حدثنا شبيب بن بشر حدثنا عكرمة عن ابن عباس في قول الله عز وجل: (فلا تجعلوا لله أندادا) الحديث بنحوه. وفي إسناده (شبيب ابن بشر) وهو النجلي. قال ابن حجر (تهذيب التهذيب) 4 /306: (قال الدوري عن ابن معين ثقة... وقال أبو حاتم: لين الحديث حديثه حديث الشيوخ، وذكره ابن حبان في الثقات وقال: يخطئ كثيرا). اهـ.
3 لم أقف عليه عند الترمذي والحاكم عن (عمر بن الخطاب) - رضي الله عنه -، وإنما وقفت عليه عندهما عن ابن عمر, رواه الترمذي (السنن) 4 /110 (كتاب النذور والأيمان) (باب ما جاء في كراهية الحلف بغير الله) حديث رقم (1535) وقال: (هذا حديث حسن). اهـ. والحاكم في (المستدرك) 1 /18 (كتاب الأيمان) وقال: (هذا حديث صحيح على شرط الشيخين فقد احتجا بمثل هذا الإسناد وخرجاه في الكتاب, وليس له علة ولم يخرجاه). ورواه في موضع آخر (المستدرك) 4 /297 (كتاب الأيمان والنذور) وقال: (هذا حديث صحيح على شرط الشيخين ولم يخرجاه). اهـ.

ص -142- وقال ابن مسعود: "لأن أحلف بالله كاذبا، أحب إلي من أن أحلف بغيره صادقا"1. وعن حذيفة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح2.
وجاء عن إبراهيم النخعي: أنه يكره: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك، قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان.
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة - رضي الله عنهم - يفسرون الآية النازلة في الشرك الأكبر بأنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه عبد الرزاق (المصنف) 8 /469 (كتاب الأيمان والنذور) (باب الأيمان ولا يحلف إلا بالله). حديث رقم (15929) من طريق الثوري عن أبي سلمة عن وبرة قال: قال عبد الله- لا أدري ابن مسعود أو ابن عمر-: لأن أحلف بالله كاذبا... مثله. قال الهيثمي (مجمع الزوائد) 4 /177: (رواه الطبراني في الكبير ورجاله رجال الصحيح). اهـ. وأبو سلمة المذكور في إسناد عبد الرزاق لم أهتد إليه. ورواية الطبراني المشار إليها في (المعجم الكبير) 9 /205 حديث رقم (8902) من طريق مسعر بن كدام عن وبرة بن عبد الرحمن قال: قال عبد الله: لأن أحلف ... الحديث.
2 (السنن) 5 /259 (كتاب الأدب) (باب لا يقال خبثت نفسي) حديث رقم (4980) وسكت عليه أبو داود ثم المنذري في (مختصر سنن أبي داود) 7 /274.

ص -143- [التعليق:]
باب: قول الله تعالى:
{فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1 .
الترجمة السابقة على قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً }2 الآية، يقصد بها الشرك الأكبر بأن يجعل لله ندا في العبادة والحب والخوف والرجاء وغيرها من العبادات. وهذه الترجمة المراد بها الشرك الأصغر كالشرك في الألفاظ كالحلف بغير الله، وكالتشريك بين الله وبين خلقه في الألفاظ ك: لولا الله وفلان وهذا بالله وبك، وكإضافة الأشياء ووقوعها لغير الله كلولا الحارس لآتانا اللصوص، ولولا الدواء الفلاني لهلكت، ولولا حذق فلان في المكسب الفلاني لما حصل فكل هذا ينافي التوحيد.
والواجب أن تضاف الأمور ووقوعها ونفع الأسباب إلى إرادة الله وإلى الله ابتداء، ويذكر مع ذلك مرتبة السبب ونفعه، فيقول: لولا الله ثم كذا ليعلم أن الأسباب مربوطة بقضاء الله وقدره. فلا يتم توحيد العبد حتى لا يجعل لله ندا في قلبه وقوله وفعله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.
2 سورة البقرة آية : 165.


باب ما جاء فيمن لم يقنع بالحلف بالله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -144- با ب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله" رواه ابن ماجه بسند حسن1.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.
[التعليق:]
باب: ما جاء فيمن لم يقنع بالحلف بالله
ويراد بهذا إذا توجهت اليمين على خصمك وهو معروف بالصدق أو ظاهره الخير والعدالة، فإنه يتعين عليك الرضا والقناعة بيمينه؛ لأنه ليس عندك يقين يعارض صدقه. وما كان عليه المسلمون من تعظيم ربهم وإجلالهم يوجب عليك أن ترضى بالحلف بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 1 /679 (كتاب الكفارات) (باب من حلف له بالله فليرض) حديث رقم (2101). قال البوصيري (مصباح الزجاجة) 2 /143: (هذا إسناد صحيح رجاله ثقات). وقال الألباني (الإرواء) 8 /314: (هذا إسناد صحيح رجاله ثقات كما قال البوصيري في الزوائد). وفي تصحيح إسناده نظر؛ لأن فيه (محمد بن عجلان). قال ابن حجر (تقريب التهذيب) 2 /190: (صدوق إلا أنه اختلطت عليه أحاديث أبي هريرة).

ص -145- وكذلك لو بذلت له اليمين بالله فلم يرض إلا بالحلف بالطلاق، أو دعاء الخصم على نفسه بالعقوبات، فهو داخل في الوعيد؛ لأن ذلك سوء أدب وترك لتعظيم الله، واستدراك على حكم الله ورسوله.
وأما من عرف منه الفجور والكذب، وحلف على ما تيقن كذبه فيه، فإنه لا يدخل تكذيبه في الوعيد للعلم بكذبه، وأنه ليس في قلبه من تعظيم الله ما يطمئن الناس إلى يمينه، فتعين إخراج هذا النوع من الوعيد؛ لأن حالته متيقنة والله أعلم.


باب قول ما شاء الله وشئت - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -146- باب قول ما شاء الله وشئت
عن قُتَيْلَة: "أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت" رواه النسائي وصححه1.
وله أيضا عن ابن عباس: "أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده"2 ولابن ماجه، عن الطفيل أخي عائشة لأمها، قال: "رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم، لولا أنكم تقولون عزير ابن الله، قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت. ثم أتيت النبي صلى الله عليه وسلم فأخبرته. قال: هل أخبرت بها أحدا؟ قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 7 /6 (كتاب الأيمان والنذور) (باب الحلف بالكعبة) ولم أقف على تصحيح النسائي له, وقال ابن حجر (الإصابة في تمييز الصحابة) 13 /94: (سنده صحيح). اهـ.
2 (عمل اليوم والليلة) ص 545 - 546 (النهي أن يقال: ما شاء الله وشاء فلان) حديث رقم (988) وابن ماجه (السنن) 1 /684 (كتاب الكفارات) (باب النهي أن يقال ما شاء الله وشئت). حديث رقم (2117) فال البوصيري (مصباح الزجاجة) 2 /150: (هذا إسناد فيه الأجلح بن عبد الله مختلف فيه، ضعفه أحمد وأبو حاتم وأبو داود وابن سعد, ووثقه ابن معين والعجلي ويعقوب بن سفيان, وباقي رجال الإسناد ثقات).

ص -147- وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده "1 .
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: "أجعلتني لله ندا؟ ". فكيف بمن قال: يا أكرم الخلق ما لي من ألوذ به سواك والبيتين بعده ؟
الرابعة: أن هذا ليس من الشرك الأكبر؛ لقوله: "يمنعني كذا وكذا".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.
[التعليق:]
باب: قول: ما شاء الله وشئت
هذه الترجمة داخلة في الترجمة السابقة {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} 2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 1 /685 (كتاب الكفارات) (باب النهي أن يقال: ما شاء الله وشئت). حديث رقم (2118) ولم يسق لفظه. قال البوصيري (مصباح الزجاجة) 2 /152: (هذا إسناد صحيح رجاله ثقات على شرط مسلم).
2 سورة البقرة آية : 22.


باب من سب الدهر فقد آذى الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -148- باب من سب الدهر فقد آذى الله
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ }1.
وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار2". وفي رواية: "لا تسبوا الدهر؛ فإن الله هو الدهر"3.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله:"فإن الله هو الدهر".
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.
[التعليق:]
باب: من سب الدهر فقد سب الله
وهذا واقع كثير في الجاهلية، وتبعهم على هذا كثير من الفساق والمجان والحمقى، إذا جرت تصاريف الدهر على خلاف مرادهم جعلوا يسبون الدهر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.
2 رواه البخاري: كتاب التفسير تفسير سورة الجاثية، باب وما يهلكنا إلا الدهر (4 /1825 - 1826) رقم (4549) ومسلم: كتاب الألفاظ من الأدب، باب النهي عن سب الدهر (4 /1762) رقم (2246).
3 رواه مسلم: كتاب الألفاظ من الأدب، باب النهي عن سب الدهر (4 /1763) حديث رقم (2246) عن أبي هريرة - رضي الله عنه -.

ص -149- والوقت، وربما لعنوه. وهذا ناشئ من ضعف الدين ومن الحمق والجهل العظيم، فإن الدهر ليس عنده من الأمر شيء، فإنه مدبر مصرف، والتصاريف الواقعة فيه تدبير العزيز الحكيم، ففي الحقيقة يقع العيب والسب على مدبره. وكما أنه نقص في الدين فهو نقص في العقل، فيه تزداد المصائب ويعظم وقعها، ويغلق باب الصبر الواجب، وهذا مناف للتوحيد.
أما المؤمن فإنه يعلم أن التصاريف واقعة بقضاء الله وقدره وحكمته، فلا يتعرض لعيب ما لم يعبه الله ولا رسوله، بل يرضى بتدبير الله ويسلم لأمره، وبذلك يتم توحيده وطمأنينته.


باب التسمي بقاضي القضاه ونحوه - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -150- باب التسمي بقاضي القضاه ونحوه
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن أَخْنَعَ اسْمٍ عند الله، رَجُلٌ تسمى ملك الأملاك، لا مالك إلا الله"1. قال سفيان: مثل شَاهَانْ شَاهْ.
وفي رواية: "أغيظ رجل على الله يوم القيامة وأخبثه"2 قوله: "أخنع" يعني: أوضع.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لإجلال الله سبحانه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الأدب، باب أبغض الأسماء إلى الله (5 /2292) حديث رقم (5853). ومسلم: كتاب الآداب باب تحريم التسمي بملك الأملاك, وبملك الملوك (3 /1688) حديث رقم (2143).
2 رواه مسلم: كتاب الآداب، باب تحريم التسمي بملك الأملاك، وبملك الملوك (3 /1688) حديث رقم (2143). وتمام الحديث: "وأغيظه عليه رجل كان يسمى ملك الأملاك، لا ملك إلا الله".


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -151- باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن أبي شريح: أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: "إن الله هو الحكم، وإليه الحكم، فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد ؟ قلت: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم ؟ قلت: شريح، قال: فأنت أبو شريح" رواه أبو داود وغيره1.
فيه مسائل:
الأولى: احترام صفات الله وأسماء الله ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
[التعليق:]
باب: التسمي بقاضي القضاة ونحوه
وباب: احترام أسماء الله وتغيير الاسم لذلك
وهاتان الترجمتان من فروع الباب السابق، وهو أنه يجب أن لا يجعل لله ند في النيات والأقوال والأفعال، فلا يسمى أحد باسم فيه نوع مشاركة لله في أسمائه وصفاته، كقاضي القضاة وملك الملوك ونحوها، وحاكم الحكام، أو بأبي الحكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /240 (كتاب الأدب) (باب في تفسير الاسم القبيح) حديث (4955). ورواه- أيضا- النسائي (السنن) 8 /226-227 (كتاب آداب القضاء) (باب إذا حكموا رجلا فقضى بينهم). وسكت عليه أبو داود ثم المنذري (مختصر سنن أبي داود) 7 /254. وفي إسناده (يزيد بن المقدام بن شرع). قال ابن حجر (تقريب التهذيب) 2 /371: (صدوق أخطأ عبد الحق في تضعيفه). فالإسناد لأجله حسن لذاته.

ص -152- ونحوه، وكل هذا حفظ للتوحيد ولأسماء الله وصفاته، ودفع لوسائل الشرك حتى في الألفاظ التي يخشى أن يتدرج منها إلى أن يظن مشاركة أحد لله في شيء من خصائصه وحقوقه.


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -153- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ }1.
وعن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة - دخل حديث بعضهم في بعض- "أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء، فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته. فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عناء الطريق. قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه"2.
فيه مسائل:
الأولى: - وهي العظيمة- أن من هزل بهذا، أنه كافر.
الثانية: أن هذا تفسير الآية فيمن فعل ذلك كائنا من كان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 حديث ابن عمر رواه ابن جرير (جامع البيان عن تأويل آي القرآن - محمود شاكر) 14 /333 حديث رقم (16912), وحديث محمد بن كعب رواه ابن جرير حديث رقم (16916), وحديث زيد بن أسلم رواه ابن جرير حديث رقم (16911) وحديث قتادة رواه ابن جرير حديث (16914) وحديث (16915).

ص -154- الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله، والغلظة على أعداء الله.
الخامسة: أن من الأعذار ما لا ينبغي أن يقبل.
[التعليق:]
باب: من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
أي فإن هذا مناف للإيمان بالكلية، ومخرج من الدين ; لأن أصل الدين الإيمان بالله وكتبه ورسله. ومن الإيمان تعظيم ذلك، ومن المعلوم أن الاستهزاء والهزل بشيء من هذه أشد من الكفر المجرد ; لأن هذا كفر وزيادة احتقار وازدراء. فإن الكفار نوعان: معرضون ومعارضون. فالمعارض المحارب لله ورسوله، القادح بالله وبدينه ورسوله أغلظ كفرا وأعظم فسادا.
والهازل بشيء منها من هذا النوع.


باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}

القول السديد شرح كتاب التوحيد ط النفائس

ص -155- باب ما جاء في قول الله تعالى
{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ 1
قال مجاهد: "هذا بعملي، وأنا محقوق به". وقال ابن عباس: "يريد من عندي". وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي }2 قال قتادة: "على علم مني بوجوه المكاسب". وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة، أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن، ويذهب عني الذي قد قذرني الناس به، قال: فمسحه، فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق- فأعطي ناقة عشراء، فقال: بارك الله لك فيها. قال: فأتى الأقرع، فقال: أي شيء أحب إليك ؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها.
قال: وأتى الأعمى فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: فأي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.

ص -156- المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج هذان وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال- بعيرا أتبلغ به في سفري -، فقال: الحقوق كثيرة، فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا، فأعطاك الله ( المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال: ثم إنه أتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله، فقال: أمسك مالك، فإنما ابتليتم، فقد رضي الله عنك وسخط على صاحبيك" أخرجاه.1
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي ?}2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الأنبياء، باب حديث أبرص وأعمى وأقرع بني إسرائيل (3 /1276) (حديث رقم (3277). ومسلم: كتاب الزهد والرقائق (4 /2275-2277) حديث رقم (2964).
2 سورة فصلت آية : 50.

ص -157- الثالثة: ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}1 .
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.
[التعليق:]
باب:
قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}2 .
مقصود هذه الترجمة أن كل من زعم أن ما أوتيه من النعم والرزق فهو بكده وحذقه وفطنته، أو أنه مستحق لذلك لما يظن له على الله من الحق، فإن هذا مناف للتوحيد؛ لأن المؤمن حقا من يعترف بنعم الله الظاهرة والباطنة ويثني على الله بها، ويضيفها إلى فضله وإحسانه، ويستعين بها على طاعته، ولا يرى له حقا على الله، وإنما الحق كله لله، وأنه عبد محض من جميع الوجوه، فبهذا يتحقق الإيمان والتوحيد، وبضده يتحقق كفران النعم، والعجب بالنفس والإدلال الذي هو من أعظم العيوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 78.
2 سورة فصلت آية : 50.


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -158- باب قول الله تعالى
{فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } 1
قال ابن حزم: "اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب"2.
وعن ابن عباس في الآية: قال: "لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعاني أو لأجعلن له قرني أيل فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتا، فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: جَعَلاَ لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا" رواه ابن أبي حاتم3.
وله بسند صحيح عن قتادة قال: "شركاء في طاعته، ولم يكن في عبادته".
وله بسند صحيح عن مجاهد، في قوله: {لَئِنْ آتَيْتَنَا صَالِحا}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 وذلك لأن تسميته بهذا الاسم لا محذور فيها؛ لأن أصله من عبودية الرق.
3 ذكره ابن كثير (التفسير) 2 /275 من طريق عبد الله بن المبارك عن شريك عن خصيف عن سعيد بن جبير عن ابن عباس في قوله تعالى: (فلما آتاهما صالحا) [الأعراف: 190] ثم قال: (وكأنه- والله أعلم- أصله مأخوذ من أهل الكتاب, فإن ابن عباس رواه عن أبي بن كعب كما رواه ابن أبي حاتم حدثنا أبي حدثنا أبو الجماهر حدثنا سعيد- يعني ابن بشير- عن عقبة عن قتادة عن مجاهد عن ابن عباس عن أبي بن كعب قال: لما حملت حواء أتاها الشيطان). وقال ابن كثير: (وهذه الآثار يظهر عليها- والله أعلم- أنها من آثار أهل الكتاب). اهـ. وقال في بيان المراد في هذا السياق: (وأما نحن فعلى مذهب الحسن البصري- رحمه الله- في هذا وأنه ليس المراد من هذا السياق آدم وحواء، وإنما المراد من ذلك المشركون من ذريته). اهـ.
4 سورة الأعراف آية : 189.

ص -159- قال: "أشفقا أن لا يكون إنسانا". وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.
[التعليق:]
باب:
قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1.
مقصود الترجمة أن من أنعم الله عليهم بالأولاد، وكمل الله النعمة بهم بأن جعلهم صالحين في أبدانهم، وتمام ذلك أن يصلحوا في دينهم، فعليهم أن يشكروا الله على إنعامه، وأن لا يعبدوا أولادهم لغير الله، أو يضيفوا النعم لغير الله، فإن ذلك كفران للنعم مناف للتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ } - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -160- باب قول الله تعالى
{وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1 الآية.
ذكر ابن أبي حاتم2 عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ}3 يشركون.
وعنه: "سموا اللات من الإله، والعزى من العزيز".
وعن الأعمش: "يدخلون فيها ما ليس منها".
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
[التعليق:]
باب:
قول الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى}4 إلى آخر الآية
أصل التوحيد إثبات ما أثبته الله لنفسه، أو أثبته له رسوله من الأسماء الحسنى، ومعرفة ما احتوت عليه من المعاني الجليلة، والمعارف الجميلة، والتعبد لله بها ودعاؤه بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 (الدر المنثور) 3 /149 وفيه (واللات من الله...).
3 سورة الأعراف آية : 180.
4 سورة الأعراف آية : 180.

ص -161- فكل مطلب يطلبه العبد من ربه من أمور دينه ودنياه. فليتوسل إليه باسم مناسب له من أسماء الله الحسنى، فمن دعاه لحصول رزق فليسأله باسمه الرزاق، ولحصول رحمة ومغفرة فباسمه الرحيم الرحمن البر الكريم العفو الغفور التواب ونحو ذلك.
وأفضل من ذلك أن يدعوه بأسمائه وصفاته دعاء العبادة، وذلك باستحضار معاني الأسماء الحسنى وتحصيلها في القلوب حتى تتأثر القلوب بآثارها ومقتضياتها، وتمتلئ بأجل المعارف.
فمثلا أسماء العظمة والكبرياء والمجد والجلال والهيبة تملأ القلوب تعظيما لله وإجلالا له.
وأسماء الجمال والبر والإحسان والرحمة والجود تملأ القلب محبة لله وشوقا له وحمدا له وشكرا.
وأسماء العز والحكمة والعلم والقدرة تملأ القلب خضوعا لله وخشوعا وانكسارا بين يديه.
وأسماء العلم والخبرة والإحاطة والمراقبة والمشاهدة تملأ القلب مراقبة لله في الحركات والسكنات، وحراسة للخواطر عن الأفكار الردية والإرادات الفاسدة.
وأسماء الغنى واللطف تملأ القلب افتقارا واضطرارا إليه، والتفاتا إليه كل وقت، في كل حال.
فهذه المعارف التي تحصل للقلوب بسبب معرفة العبد بأسمائه وصفاته، وتعبده بها لله لا يحصل العبد في الدنيا أجل ولا أفضل ولا أكمل منها، وهي أفضل العطايا من الله لعبده، وهي روح التوحيد وروحه.
ومن انفتح له هذا الباب انفتح له باب التوحيد الخالص، والإيمان الكامل الذي لا يحصل إلا لِلْكُمَّل من الموحدين.

ص -162- وإثبات الأسماء والصفات هو الأصل لهذا المطلب الأعلى.
وأما الإلحاد في أسماء الله وصفاته فإنه ينافي هذا المقصد العظيم أعظم منافاة.
والإلحاد أنواع:
إما أن ينفي الملحد معانيها كما تفعله الجهمية ومن تبعهم.
وإما بتشبيهها بصفات المخلوقين كما يفعله المشبهة من الرافضة وغيرهم.
وإما بتسمية المخلوقين بها كما يفعله المشركون حيث سموا اللات من الإله، والعزى من العزيز، ومناة من المنان، فاشتقوا لها من أسماء الله الحسنى، فشبهوها بالله ثم جعلوا لها من حقوق العبادة ما هو من حقوق الله الخاصة.
فحقيقة الإلحاد في أسماء الله: هو الميل بها عن مقصودها لفظا أو معنى، تصريحا أو تأويلا أو تحريفا، وكل ذلك مناف للتوحيد والإيمان.


باب لا يقال السلام على الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -163- باب لا يقال السلام على الله
في الصحيح عن ابن مسعود رضي الله عنه قال: كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان. فقال النبي صلى الله عليه وسلم: "لا تقولوا السلام على الله، فإن الله هو السلام"1 .
فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي لا تصلح لله.
[التعليق:]
باب: لا يقال السلام علي الله
وقد بين صلى الله عليه وسلم هذا المعنى بقوله: "فإن الله هو السلام" فهو تعالى السلام السالم من كل عيب ونقص، وعن مماثلة أحد من خلقه له، وهو المسلم لعباده من الآفات والبليات، فالعباد لن يبلغوا ضره فيضروه، ولن يبلغوا نفعه فينفعوه، بل هم الفقراء إليه، المحتاجون إليه في جميع أحوالهم، وهو الغني الحميد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب صفة الصلاة، باب ما يتخير من الدعاء بعد التشهد وليس بواجب (1 /287) حديث رقم ( 800). ومسلم: كتاب الصلاة باب التشهد في الصلاة (1 /301- 302) حديث رقم (402).


باب قول: اللهم اغفر لي إن شئت - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -164- باب قول: اللهم اغفر لي إن شئت
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له"1. ولمسلم: "وليعظم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه"2 .
 فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله:"ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
[التعليق:]
باب: قول: اللهم اغفر لي إن شئت
الأمور كلها وإن كانت بمشيئة الله وإرادته، فالمطالب الدينية كسؤال الرحمة والمغفرة، والمطالب الدنيوية المعينة على الدين كسؤال العافية والرزق وتوابع ذلك، قد أمر العبد أن يسألها من ربه طلبا ملحا جازما، وهذا الطلب عين العبودية ومحلها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب الدعوات، باب ليعزم المسألة فإنه لا مكره له (5 /2334). حديث رقم (5980). ومسلم: كتاب الذكر والدعاء باب العزم بالدعاء ولا يقل إن شئت (4 /2063) حديث رقم (2679).
2 رواه مسلم: كتاب الذكر والدعاء، باب العزم بالدعاء ولا يقل إن شئت (4 /2063) حديث رقم (2679).

ص -165- ولا يتم ذلك إلا بالطلب الجازم الذي ليس فيه تعليق بالمشيئة؛ لأنه مأمور به، وهو خير محض لا ضرر فيه، والله تعالى لا يتعاظمه شيء.
وبهذا يظهر الفرق بين هذا وبين سؤال بعض المطالب المعينة التي لا يتحقق مصلحتها ومنفعتها، ولا يجزم أن حصولها خير للعبد. فالعبد يسأل ربه ويعلقه على اختيار ربه له أصلح الأمرين، كالدعاء المأثور: "اللهم أحيني إذا كانت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي"1 وكدعاء الاستخارة.
فافهم هذا الفرق اللطيف البديع بين طلب الأمور النافعة المعلوم نفعها وعدم ضررها، وأن الداعي يجزم بطلبها ولا يعلقها، وبين طلب الأمور التي لا يدري العبد عن عواقبها، ولا رجحان نفعها على ضررها، فالداعي يعلقها على اختيار ربه الذي أحاط بكل شيء علما وقدرة ورحمة ولطفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المرضى (5671). ومسلم : الذكر والدعاء والتوبة والاستغفار (2680). والترمذي : الجنائز (971). والنسائي : الجنائز (1820 ,1821 ,1822). وأبو داود : الجنائز (3108). وابن ماجه : الزهد (4265). وأحمد (3/101 ,3/104 ,3/171 ,3/195 ,3/208 ,3/247 ,3/281).


باب: لا يقول: عبدي وأمتي - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -166- باب: لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضىء ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي"1.
فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.
[التعليق:]
باب: لا يقل عبدي وأمتي
وهذا على وجه الاستحباب أن يعدل العبد عن قول عبدي وأمتي إلى فتاي وفتاتي، تحفظا عن اللفظ الذي فيه إيهام ومحذور ولو على وجه بعيد، وليس حراما، وإنما الأدب كمال التحفظ بالألفاظ الطيبة التي لا توهم محذورا بوجه.
فإن الأدب في الألفاظ دليل على كمال الإخلاص، خصوصا هذه الألفاظ التي هي أمس بهذا المقام.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب العتق، باب كراهية التطاول على الرقيق (2 /901) حديث رقم (2414). ومسلم: كتاب الألفاظ من الأدب، باب حكم إطلاق لفظة العبد والأمة والمولى والسيد (4 /1764) حديث رقم (2249).


باب لا يرد من سأل بالله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -167- باب لا يرد من سأل بالله
عن ابن عمر - رضي الله عنهما -، قال: قال رسول الله صلى الله عليه وسلم: "من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" رواه أبو داود والنسائي بسند صحيح1.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: "حتى تروا أنكم قد كافأتموه".

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه أبو داود (السنن) 2 /310 (كتاب الزكاة) (باب عطية من سأل بالله) حديث رقم (1672). والنسائي (السنن) 5 /82 (كتاب الزكاة) (باب من سأل بالله عز وجل). والحاكم في (المستدرك) 1 /412 وقال: (هذا حديث صحيح على شرط الشيخين). وقال الذهبي: (على شرطهما). والحديث سكت عليه أبو داود ثم المنذري (مختصر سنن أبي داود) 3 /253 وإسناده رجاله ثقات ليس فيه إلا ما يخشى من عنعنة الأعمش له عن مجاهد.


باب لا يسأل بوجه الله إلا الجنة - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -168- باب لا يسأل بوجه الله إلا الجنة
عن جابر، قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلا الجنة" رواه أبو داود1.
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
[التعليق:]
باب: لا يرد من سأل بالله
وباب: لا يسأل بوجه الله إلا الجنة
الباب الأول خطاب للمسئول:
وأنه إذا أدلى على الإنسان أحد بحاجة وتوسل إليه بأعظم الوسائل، وهو السؤال بالله، أن يجيبه احتراما وتعظيما لحق الله، وأداء لحق أخيه حيث أدلى بهذا السبب الأعظم.
والباب الثاني خطاب للسائل:
وأن عليه أن يحترم أسماء الله وصفاته، وأن لا يسأل شيئا من المطالب الدنيوية بوجه الله، بل لا يسأل بوجهه إلا أهم المطالب وأعظم المقاصد وهي الجنة بما فيها من النعيم المقيم، ورضا الرب والنظر

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 (السنن) 2/309 – 310 (كتاب الزكاة) (باب كراهية المسألة بوجه الله تعالى) حديث رقم (1671). قال المنذري (مختصر السنن) 2/252: (في إسناده سليمان بن معاذ قال الدارقطني: سليمان بن معاذ وهو سليمان بن قرم تكلم فيه غير واحد). وقال المناوي (فيض القدير) 6/451: (قال في المهذب: سليمان بن معاذ قال ابن معين: (ليس بشيء. وقال عبد الحق وابن القطان: ضعيف) اهـ.

ص -169- إلى وجهه الكريم والتلذذ بخطابه، فهذا المطلب الأسنى هو الذي يسأل بوجه الله.
وأما المطالب الدنيوية والأمور الدنيئة وإن كان العبد لا يسألها إلا من ربه، فإنه لا يسألها بوجهه.


باب ما جاء في اللَّوْ - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -170- باب ما جاء في اللَّوْ
وقول الله تعالى: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1 .
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}2 .
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله، ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا. ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان3".
 فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: "لو" إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.
[التعليق:]
باب: ما جاء في اللَّوْ
اعلم أن استعمال العبد للفظة: "لو" تقع على قسمين: مذموم ومحمود

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 168.
3 رواه مسلم: كتاب القدر باب في الأمر بالقوة وترك العجز والاستعانة بالله وتفويض المقادير لله (4 /2052) حديث رقم (2664). وأوله: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير, أحرص".

ص -171- أما المذموم فأن يقع منه أو عليه أمر لا يحبه فيقول: لو أني فعلت كذا لكان كذا، فهذا من عمل الشيطان؛ لأن فيه محذورين:
أحدهما: أنها تفتح عليه باب الندم والسخط والحزن الذي ينبغي له إغلاقه، وليس فيها نفع.
الثاني: أن في ذلك سوء أدب على الله وعلى قدره، فإن الأمور كلها والحوادث دقيقها وجليلها بقضاء الله وقدره، وما وقع من الأمور فلا بد من وقوعه، ولا يمكن رده، فكان في قوله: لو كان كذا أو لو فعلت كذا كان كذا، نوع اعتراض ونوع ضعف إيمان بقضاء الله وقدره. ولا ريب أن هذين الأمرين المحذورين لا يتم للعبد إيمان ولا توحيد إلا بتركهما.
وأما المحمود من ذلك فأن يقولها العبد تمنيا للخير. كقوله صلى الله عليه وسلم: "لو استقبلت من أمري ما استدبرت ما سقت الهدي ولأهللت بالعمرة"1.
وقوله في الرجل المتمني للخير: "لو أن لي مثل مال فلان، لعملت فيه مثل عمل فلان"2.
و "لو صبر أخي موسى لقص الله علينا من نبأهما"3 أي في قصته مع الخضر.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه البخاري, كتاب الحج, باب تقضي الحائض المنسك كلها إلا الطواف بالبيت (2 /594- 595) حديث رقم (1568). ومسلم: كتاب الحج، باب بيان وجوه الإحرام (2 /883- 884) حديث رقم (1216). وهو جزء من حديث طويل عن جابر بن عبد الله - رضي الله عنهما -.
2 رواه الترمذي (السنن) 4 /562 (كتاب الزهد) (باب ما جاء مثل الدنيا مثل أربعة نفر) حديث (2325) وقال: (حسن صحيح). اهـ.
3 رواه البخاري: كتاب الأنبياء باب حديث الخضر مع موسى - عليهما السلام - (3 /1246- 1248) رقم (3220). ومسلم: كتاب الفضائل, باب فضائل الخضر عليه السلام (4 /1850-1852) حديث رقم (2380) وهو جزء من حديث طويل عن أبي بن كعب - رضي الله عنه -.

ص -172- وكما أن (لو) إذا قالها متمنيا للخير فهو محمود.
فإذا قالها متمنيا للشر فهو مذموم. فاستعمال (لو) تكون بحسب الحال الحامل عليها.
إن حمل عليها الضجر والحزن وضعف الإيمان بالقضاء والقدر أو تمنى الشر كان مذموما.
وإن حمل عليها الرغبة في الخير والإرشاد والتعليم كان محمودا، ولهذا جعل المصنف الترجمة محتملة للأمرين.


باب النهي عن سب الريح - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -173- باب النهي عن سب الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا

تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح

وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر

ما أمرت به" صححه الترمذي1.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.
[التعليق:]
باب: النهي عن سب الريح
وهذا نظير ما سبق في سب الدهر، إلا أن ذلك الباب عام في سب جميع حوادث

الدهر، وهذا خاص بالريح، ومع تحريمه فإنه حمق وضعف في العقل والرأي، فإن

الريح مصرفة مدبرة بتدبير الله وتسخيره، فالساب لها يقع سبه على من صرفها،

ولولا أن المتكلم بسب الريح لا يخطر هذا المعنى في قلبه غالبا لكان الأمر أفظع

من ذلك، ولكن لا يكاد يخطر بقلب مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 (السنن) 4 /521 (كتاب الفتن) (باب النهي عن سب الرياح) حديث رقم (

2252). وقال: (هذا حديث حسن صحيح). اهـ. وقال: (وفي الباب عن عائشة,

وأبي هريرة, وعثمان ابن أبي العاص, وأنس, وابن عباس, وجابر, قلت: وفي

إسناد حديث أبي (محمد بن فضيل). قال ابن حجر (تقريب التهذيب) 2 /201: (

صدوق)


باب قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -174- باب قول الله تعالى
{يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 1.
وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}2 .
قال ابن القيم في الآية الأولى:
"فسر هذا بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل، وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم وأن يظهره على الدين كله، وهذا هو ظن السوء، الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة الفتح آية : 6.

ص -175- فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
وإلا فإني لا إخالك ناجيا".

فإن تنج منها تنج من ذي عظيمة
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.
[التعليق:]
باب: قول الله تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّة}1
وذلك أنه لا يتم للعبد إيمان ولا توحيد حتى يعتقد جميع ما أخبر الله به من أسمائه وصفاته وكماله، وتصديقه بكل ما أخبر إليه به من أسمائه وصفاته وكماله، وتصديقه بكل ما أخبر به، وأنه يفعله، وما وعد به من نصر الدين، وإحقاق الحق، وإبطال الباطل، فاعتقاد هذا من الإيمان، وطمأنينة القلب بذلك من الإيمان.
وكل ظن ينافي ذلك فإنه من ظنون الجاهلية المنافية للتوحيد ; لأنها سوء ظن بالله ونفي لكماله وتكذيب لخبره وشك في وعده. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.


باب ما جاء في منكري القدر - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -176- باب ما جاء في منكري القدر
وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" رواه مسلم1.
وعن عبادة بن الصامت: أنه قال لابنه: يا بني، إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب ؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة" يا بني، سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مني"2.
وفي رواية لأحمد: "إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة"3. وفي رواية لابن وهب: قال رسول الله صلى الله عليه وسلم: "فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار"4 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان ووجوب الإيمان بإثبات قدر الله ... (1 /36, 38) حديث رقم (8). جزء من حديث جبريل المشهور وهو في صحيح مسلم من حديث عمر بن الخطاب وأبي هريرة - رضي الله عنهما -.
2 رواه باللفظ المذكور أبو داود في (السنن) 5 /76 (كتاب السنة) (باب في القدر) حديث رقم (4700). سكت عنه أبو داود ثم المنذري في (مختصر سنن أبي داود) 7 /69 وله طرق كثيرة يصح بها. انظر (السنة) لابن أبي عاصم 1 /48-49.
3 (المسند) 5 / 317 من حديث عبادة بن الصامت.
4 (القدر) لابن وهب ص 121 حديث رقم (26) من طريق عمر بن محمد أن سليمان بن مهران حدثه قال: قال عبادة بن الصامت الحديث. وإسناده منقطع بين (سليمان بن مهران) وهو الأعمش، وكان مولده أول إحدى وستين. (تهذيب التهذيب) 4 /223 وبين (عبادة بن الصامت) وقد توفي سنة أربع وثلاثين (التقريب) ص 292.

ص -177- وفي المسند والسنن عن ابن الديلمي، قال: أتيت أبي بن كعب، فقلت له: في نفسي شيء من القدر، فحدثني بشيء، لعل الله يذهبه من قلبي، فقال: "لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار". قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم حديث صحيح، رواه الحاكم في صحيحه1.
فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار بأن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (السنن) 5 /75 (كتاب السنة) (باب في القدر) حديث رقم (4699). وابن ماجه (السنن) 1 /29-30 (المقدمة) (باب في القدر) حديث رقم (77). والإمام أحمد (المسند) 5 /82. ولم أقف عليه في (المستدرك) للحاكم ولعله أراد ابن حبان في (صحيحه) (موارد الظمآن) ص450 حديث رقم (1817). قال المنذري في (مختصر السنن) 7 /69: (وفي إسناده سعيد بن سنان الشيباني, وثقه يحيى بن معين وغيره, وتكلم الإمام أحمد وغيره). وقال فيه ابن حجر في (تقريب التهذيب) 1 /298: (صدوق له أوهام). وصححه الألباني في تخريج (السنة) لابن أبي عاصم 1 /109.

ص -178- [التعليق:]
باب: ما جاء في منكري القدر
قد ثبت بالكتاب والسنة وإجماع الأمة: أن الإيمان بالقدر أحد أركان الإيمان، وأنه ما شاء الله كان، وما لم يشأ لم يكن، فمن لم يؤمن بهذا فإنه ما آمن بالله حقيقة.
فعلينا أن نؤمن بجميع مراتب القدر: فنؤمن أن الله بكل شيء عليم، وأنه كتب في اللوح المحفوظ جميع ما كان وما يكون إلى يوم القيامة، وأن الأمور كلها بخلقه وقدرته وتدبيره.
ومن تمام الإيمان بالقدر: العلم بأن الله لم يجبر العباد على خلاف ما يريدون، بل جعلهم مختارين لطاعتهم ومعاصيهم.


باب ما جاء في المصورين - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -179- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة" أخرجاه1.
ولهما عن عائشة - رضي الله عنها -، أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله"2.
ولهما عن ابن عباس، سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم"3.
ولهما عنه مرفوعا: "من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري (الصحيح) 6 /2747 (كتاب التوحيد) (باب قول الله تعالى: والله خلقكم وما تعملون ) حديث رقم (7120). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صور غير ممتهنة بالفرش ونحوه.... (3 /1671) رقم (2111).
2 رواه البخاري: كتاب اللباس، باب ما وطئ من التصاوير (5 /2221) حديث رقم (5610). ومسلم: كتاب اللباس والزينة، باب تحريم تصوير صورة الحيوان.... (3 /1668) حديث رقم (2106).
3 رواه البخاري: كتاب البيوع، باب بيع التصاوير التي ليس فيها روح (2 /775) حديث رقم (2112). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان... (3 /1670- 1671) حديث رقم (2110) واللفظ لمسلم.
4 رواه البخاري: كتاب اللباس، باب من صور صورة كلف أن ينفخ فيها وليس بنافخ (5 /2223) حديث رقم (5618). ومسلم: كتاب اللباس والزينة باب تحريم تصوير صورة الحيوان... (3 /1671) حديث رقم (2110).

ص -180- ولمسلم عن أبي الهياج: قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم "أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته"1 .
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة وهو ترك الأدب مع الله لقوله: "ومن أظلم ممن ذهب يخلق كخلقي".
الثالثة: التنبيه على قدرته وعجزهم لقوله: (فليخلقوا ذرة) أو(شعيرة).
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
[التعليق:]
باب: ما جاء في المصورين
وهذا من فروع الباب السابق أنه لا يحل أن يجعل لله ندا في النيات والأقوال والأفعال، والند المشابه ولو بوجه بعيد. فاتخاذ الصور الحيوانية تشبه بخلق الله، وكذب على الخلقة الإلهية، وتمويه وتزوير، فلذلك زجر الشارع عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب الجنائز، باب الأمر بتسوية القبر (2 /666) حديث رقم (969).


باب ما جاء في كثرة الحلف - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -181- باب ما جاء في كثرة الحلف
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1 .
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة، ممحقة للكسب" أخرجاه2.
وعن سلمان، أن رسول الله صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه" رواه الطبراني بسند صحيح3.
وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم- قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثة ؟ - ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 رواه البخاري: كتاب البيوع، باب يمحق الله الربا ويربي الصدقات (2 /735) حديث رقم (1981). ومسلم: كتاب المساقاة باب النهي عن الحلف في البيع (3 /1228) حديث رقم (1606). في البخاري: (ممحقة للبركة), وفي مسلم: (ممحقة للربح).
3 (المعجم الكبير) 6 /301 حديث رقم (6111)، و(المعجم الصغير) 2 /21 من طريق سعيد بن عمرو الأشعثي حدثنا حفص بن غياث عن عاصم الأحول عن أبي عثمان النهدي عن سلمان الفارسي مرفوعا وقال: لم يروه عن عاصم الأحفص. قال الهيثمي (مجمع الزوائد) 4 /78: (رواه الطبري في الثلاثة إلا أنه قال في (الصغير) و(الأوسط): (ثلاثة لا يكلمهم الله, ولا يزكيهم ولهم عذاب أليم). فذكره ورجاله رجال الصحيح). اهـ ولفظه في (الكبير): (ثلاثة لا ينظر الله إليهم يوم القيامة: أشيمط زان...) الحديث.
4 رواه البخاري: كتاب فضائل أصحاب النبي (, باب فضائل أصحاب النبي ( (3 /1335), حديث رقم ( 3450). ومسلم: كتاب فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم (4 /1964) حديث رقم (2535).

ص -182- وفيه عن ابن مسعود، أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته"1.
وقال إبراهيم: "كانوا يضربوننا على الشهادة والعهد ونحن صغار".
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع إلا بيمينه ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
[التعليق:]
باب: ما جاء في كثرة الحلف
أصل اليمين إنما شرعت تأكيدا للأمر المحلوف عليه، وتعظيما للخالق، ولهذا وحب أن لا يحلف إلا لله، وكان الحلف بغيره من الشرك.
ومن تمام هذا التعظيم أن لا يحلف بالله إلا صادقا.
ومن تمام هذا التعظيم أن يحترم اسمه العظيم عن كثرة الحلف بالكذب، وكثرة الحلف تنافي التعظيم الذي هو روح التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري: كتاب فضائل أصحاب النبي (، باب فضائل أصحاب النبي (3 /1335) حديث رقم (3451). ومسلم: كتاب فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم (4 /1962-1963) حديث رقم (2533) (210).


باب ما جاء في ذمة الله وذمة نبيه - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -183- باب ما جاء في ذمة الله وذمة نبيه
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}1 .
عن بريدة، قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش، أو سرية أوصاه بتقوى الله، ومن معه من المسلمين خيرا. فقال: "اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال- أو خلال- فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فأقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا؟" رواه مسلم2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 رواه مسلم: كتاب الجهاد والسير، باب تأمير الإمام الأمراء على البعوث ووصيته إياهم بآداب الغزو وغيرها. (3 /1356-1358) حديث رقم (1731).

ص -184- فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: "اغزوا بسم الله في سبيل الله".
الرابعة: قوله:"قاتلوا من كفر بالله".
الخامسة: قوله:"استعن بالله وقاتلهم".
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟.
[التعليق:]
باب: ما جاء في ذمة الله وذمة نبيه
المقصود من هذه الترجمة البعد والحذر من التعرض للأحوال التي يخشى منها نقض العهود والإخلال بها، بعدما يجعل للأعداء المعاهدين ذمة الله وذمة رسوله. فإنه متى وقع النقض في هذه الحال كان انتهاكا من المسلمين لذمة الله وذمة نبيه، وتركا لتعظيم الله، وارتكابا لأكبر المفسدتين كما نبه عليه صلى الله عليه وسلم.
وفي ذلك أيضا تهوين للدين والإسلام وتزهيد للكفار به، فإن الوفاء بالعهود خصوصا المؤكدة بأغلظ المواثيق من محاسن الإسلام الداعية للأعداء المنصفين إلى تفضيله واتباعه.


باب ما جاء في الإقسام على الله - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -185- باب ما جاء في الإقسام على الله
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قال رجل: والله لا يغفر الله لفلان، فقال الله ( من ذا الذي يتألى علي أن لا أغفر لفلان ؟ إني قد غفرت له وأحبطت عملك" رواه مسلم1.
وفي حديث أبي هريرة2: أن القائل رجل عابد، قال أبو هريرة: "تكلم بكلمة أوبقت دنياه وآخرته".
فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة"إلى آخره.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 رواه مسلم: كتاب البر والصلة والآداب، باب النهي عن تقنيط الإنسان من رحمة الله تعالى (4 /2023) حديث رقم (2621). وتمامه: (أو كما قال). اهـ.
2 رواه أبو داود في (السنن) 5 /207 (كتاب الأدب) (باب النهي عن البغي) حديث رقم (4901) وأوله: (كان رجلان في بني إسرائيل...). قال المنذري (مختصر سنن أبي داود) 7 /225: (في إسناده علي بن ثابت الجزري قال الأزدي: ضعيف. وقال أبو حاتم: يكتب حديثه. وقال ابن معين: ثقة. وقال أبو زرعة: ثقة لا يأس به). وقال ابن حجر (تقريب التهذيب) 1 /32: (صدوق ربما أخطأ, وقد ضعفه الأزدي بلا حجة). اهـ.


باب لا يستشفع بالله على خلقه - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -186- باب لا يستشفع بالله على خلقه
عن جبير بن مطعم رضي الله عنه قال: "جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: سبحان الله، سبحان الله! " فلا زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال النبي صلى الله عليه وسلم "ويحك! أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه" وذكر الحديث، رواه أبو داود1.
فيه مسائل:
الأولى: الإنكار على من قال: "نستشفع بالله عليك".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: "نستشفع بك على الله".
الرابعة: التنبيه على تفسير "سبحان الله".
الخامسة: أن المسلمين يسألونه الاستسقاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /94 (كتاب السنة) (باب في الجهمية) حديث رقم (4726) قال المنذري (مختصر سنن أبي داود) 7 /97: (قال أبو بكر البزار: وهذا الحديث لا نعلمه يروى عن النبي ( من وجه من الوجوه إلا من هذا الوجه, ولم يقل فيه محمد بن إسحاق حدثني يعقوب بن عقبة). وقال: (ومحمد بن إسحاق مدلس, وإذا قال المدلس: عن فلان ولم يقل حدثنا أو سمعت أو أخبرنا لا يحتج بخبره, وإلى هذا أشار البزار مع أن ابن إسحاق إذا صرح بالسماع اختلف الحفاظ في الاحتجاج بحديثه فكيف إذا لم يصرح به...). وقد ناقش ابن القيم- رحمه الله- في (تهذيب السنن) 7 /94 تعليل المنذري هذا مناقشة طويلة. والحديث ضعفه الألباني في تخريج (السنة) لابن أبي عاصم 1 /252 حديث رقم (575). ولم أقف على قوله (إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه). في سنن أبي داود, ووقفت عليه في (السنة) لابن أبي عاصم 1 /252 حديث رقم (575). وفي سنن أبي داود- أيضا- مكان قوله: (نهكت الأنفس) (نهكت الأموال).

ص -187- [التعليق:]
باب: الإقسام على الله
وباب: لا يستشفع بالله علي خلقه
وهذان الأمران من سوء الأدب في حق الله، وهو مناف للتوحيد.
أما الإقسام على الله فهو في الغالب من باب العجب بالنفس والإدلال على الله، وسوء الأدب معه، ولا يتم الإيمان حتى يسلم من ذلك كله. وأما الاستشفاع بالله على خلقه فهو تعالى أعظم شأنا من أن يتوسل به إلى خلقه ; لأن رتبة المتوسل به غالبا دون رتبة المتوسل إليه، وذلك من سوء الأدب مع الله، فيتعين تركه، فإن الشفعاء لا يشفعون عنده إلا بإذنه، وكلهم يخافونه، فكيف يعكس الأمر فيجعل هو الشافع، وهو الكبير العظيم الذي خضعت له الرقاب، وذلت له الكائنات بأسرها.


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -188- باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشِّخِّير رضي الله عنه قال: "انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال: السيد: الله تبارك وتعالى. قلنا: وأفضلنا فضلا، وأعظمنا طولا. فقال: قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان" رواه أبو داود بسند جيد1.
وعن أنس رضي الله عنه أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال: "يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله (" رواه النسائي بسند جيد2.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: "أنت سيدنا".
الثالثة: قوله: "لا يستهوينكم الشيطان" مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: "ما أحب أن ترفعوني فوق منزلتي".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (السنن) 5 /154-155 (كتاب الأدب) (باب في كراهية التمادح) حديث رقم (4806) قال ابن حجر (فتح الباري) 5 /179: (رجاله ثقات، وقد صححه غير واحد). وقال المناوي (فيض القدير) 4 /152: (سكت عليه أبو داود ثم المنذري). اهـ.
2 (عمل اليوم والليلة) ص250 حديث رقم (249) (ذكر اختلاف الأخبار في قول القائل سيدنا وسيدي). من طريق أبي بكر بن نافع حدثنا بهز حدثنا حماد بن سلمة ثنا ثابت عن أنس. الحديث بنحوه. وله طريق أخرى عن أنس عند الإمام أحمد (المسند) 3 /241 وطريقان آخران عن حماد به رواهما الإمام أحمد- أيضا- (المسند) 3 /153 و249. قال ابن عبد الهادي (الصارم المنكي) ص 246: (وفي المسند بإسناد صحيح على شرط مسلم عن أنس... الحديث).

ص -189- [التعليق:]
باب: ما جاء في حماية المصطفى حمى التوحيد وسده طرق الشرك
تقدم1 نظير هذه الترجمة وأعادها المصنف اهتماما بالمقام، فإن التوحيد لا يتم ولا يحفظ ولا يحصن إلا باجتناب جميع الطرق المفضية إلى الشرك، والفرق بين البابين أن الأول فيه حماية التوحيد بسد الطرق الفعلية، وهذا الباب فيه حمايته وسده بالتأدب والتحفظ بالأقوال.
فكل قول يفضي إلى الغلو الذي يخشى منه الوقوع في الشرك، فإنه يتعين اجتنابه ولا يتم التوحيد إلا بتركه.
والحاصل أن تمام التوحيد بالقيام بشروطه وأركانه ومكملاته ومحققاته، وباجتناب نواقضه ومنقصاته ظاهرا وباطنا، قولا وفعلا وإرادة واعتقادا.
وقد مضى من التفاصيل ما يوضح ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ص85 (باب ما جاء في حماية المصطفى ( جناب التوحيد، وسده كل طريق يوصل إلى الشرك).


باب ما جاء في قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - القول السديد - ط النفائس

القول السديد شرح كتاب التوحيد ط النفائس

ص -190- باب ما جاء في قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1
عن ابن مسعود رضي الله عنه قال: "جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 2"متفق عليه3.
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله"4.
وفي رواية للبخاري: "يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع" أخرجاه5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.
2 البخاري : تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
3 رواه البخاري: كتاب التفسير, باب وما قدروا الله حق قدره (4 /1812) حديث رقم (4533). ومسلم: كتاب صفات المنافقين, كتاب صفة القيامة والجنة والنار. (4 /2147) حديث رقم (2786). وليس فيهما قوله: (الماء على إصبع, والثرى على إصبع).
4 رواه مسلم: كتاب صفات المنافقين وأحكامهم, كتاب صفة القيامة والجنة والنار (4 /2147) حديث رقم (2786).
5 رواه البخاري: كتاب التفسير, باب وما قدروا الله حق قدره (4 /1812) حديث رقم (4533). ومسلم: كتاب صفات المنافقين, كتاب صفة القيامة والجنة والنار. (4 /2147) حديث رقم (2786).

ص -191- ولمسلم عن ابن عمر مرفوعا: "يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟"1 .
وروي عن ابن عباس قال: "ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم"2.
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس"3 .
قال: وقال أبو ذر رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم: كتاب صفات المنافقين وأحكامهم, كتاب صفة القيامة والجنة والنار (4 /2148) حديث رقم (2788).
2 رواه ابن جرير (التفسير) 24 /17 في تفسير قوله تعالى: (بل الله فاعبد وكن من الشاكرين وما قدروا الله حق قدره) , الآية من طريق معاذ بن هشام ثنى أبي عن عمرو بن مالك عن أبي الجوزاء عن ابن عباس مثله. إلا أنه قال: (يد الله) مكان (كف الرحمن). وفي إسناده (عمرو بن مالك) وهو الفكري أبو مالك ذكره ابن أبي حاتم (الجرح والتعديل) 6 /259 ولم يذكر فيه جرحا ولا تعديلا. وقال ابن حبان (المجروحين) 3 /114 في ترجمة ابنه (يحيى بن عمرو بن مالك): (.. فيكون هو وأبوه جميعا متروكين). وقال ابن عدي في ترجمة (أبي الجوزاء) وهو أوس بن عبد الله الربعي: (حدث عنه عمرو بن مالك قدر عشرة أحاديث غير محفوظة). (تهذيب التهذيب) 1 /384.
3 (تفسير ابن جرير) 3 /7-8 (وابن زيد) هو عبد الرحمن بن زيد بن أسلم. قال الذهبي (العلو) ص91: (هذا مرسل, وعبد الرحمن ضعيف). اهـ.
4 ذكره ابن جرير- معلقا- (التفسير) 3 /8 بمثل لفظ المؤلف, وذكره الذهبي (العلو) ص89- 90 من طريق يحيى بن سعيد العبشمي حدثنا ابن جريج عن عطاء عن عبيد بن عمير عن أبي ذر قلت: يا رسول الله أي آية أعظم؟ قال: "آية الكرسي, ما السموات السبع في الكرسي ألا كحلقة ملقاة في أرض فلاة, وفضل العرش على الكرسي كفضل الغلاة على تلك الحلقة". وقال: (وأحسب العبشمي هو الأموي صدوق وإلا فهو آخر, والخبر منكر). اهـ.

ص -192- وعن ابن مسعود، قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله، ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي - رحمه الله تعالى -، قال: وله طرق1.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "هل تدرون كم بين السماء والأرض؟ "قلنا: الله ورسوله أعلم، قال: "بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم" أخرجه أبو داود وغيره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قول الذهبي في (العلو) ص 39 لكنه قال: (والكرسي فوق الماء والله فوق الكرسي). ولم يذكر العرش. والحديث رواه ابن خزيمة (كتاب التوحيد) ص 105 و 106 (باب ذكر استواء خالقنا العلي الأعلى). ورواه في موضع آخر ص 376-377 (باب ذكر موضع عرش الله عز وجل قبل خلق السموات). ورواه الذهبي (العلو) ص 39. وصحح إسناده في موضع آخر من (العلو) ص 64. وصحح إسناده- أيضا- ابن القيم (اجتماع الجيوش الإسلامية) ص 100.

ص -193- فيه مسائل:
الأولى: تفسير قوله تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1 .
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم ولم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر ذلك للنبي صلى الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك منه صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين، وأن السماوات في اليد اليمنى والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: "كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماوات.
العاشرة: عظمة العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء ؟.
الثالثة عشرة: كم بين السماء السابعة والكرسي ؟
الرابعة عشرة: كم بين الكرسي والماء ؟
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض ؟
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أعلاه وأسفله[مسيرة] خمسمائة سنة، والله سبحانه وتعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.

ص -194- والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
[التعليق:]
باب: قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}1 .
ختم المصنف - رحمه الله تعالى - كتابه بهذه الترجمة. وذكر النصوص الدالة على عظمة الرب العظيم وكبريائه، ومجده وجلاله وخضوع المخلوقات بأسرها لعزه ; لأن هذه النعوت العظيمة والأوصاف الكاملة أكبر الأدلة والبراهين على أنه المعبود وحده، المحمود وحده، الذي يجب أن يذل له غاية الذل والتعظيم وغاية الحب والتأله، وأنه الحق وما سواه باطل، وهذه حقيقة التوحيد ولبه وروحه، وسر الإخلاص.
فنسأل الله أن يملأ قلوبنا من معرفته ومحبته والإنابة إليه، إنه جواد كريم، وهذا آخر التعليق المختصر على كتاب التوحيد وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد، ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول، وبه تقوم العلوم كلها. والحمد لله على تيسيره ومنته.
وصلى الله على محمد وعلى آله وصحبه وسلم تسليما.

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الزمر آية : 67.


مقدمة - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[مقدمة]
القول السديد شرح كتاب التوحيد

(/)

بسم الله الرحمن الرحيم
مقدمة بقلم العلامة الشيخ عبد الرحمن بن ناصر بن سعدي وهي تشتمل على صفوة عقيدة أهل السنة وخلاصتها المستمدة من الكتاب والسنة.
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد: فقد سبق أن كتبنا تعليقا لطيفا في موضوعات كتاب التوحيد لشيخ الإسلام (محمد بن عبد الوهاب) قدس الله روحه، فحصل فيه نفع ومعونة للمشتغلين، ومساعدة للمعلمين، لما فيه من التفصيلات النافعة مع الوضوح التام. وطبع بمطبعة الإمام ثم نفدت نسخه مع كثرة الطلب عليه. ودعت الحاجة الشديدة إلى إعادة طبعه ونشره، وفي هذه المرة بدا لي أن أقدم أمام ذلك مقدمة مختصرة تحتوي على مجملات عقائد أهل السنة، في الأصول وتوابعها، فأقول مستعينا بالله.
وذلك أنهم يؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره.

(1/3)

فيشهدون أن الله هو الرب الإله المعبود، المتفرد بكل كمال، فيعبدونه وحده مخلصين له الدين.
فيقولون: إن الله هو الخالق البارئ المصور الرزاق المعطي المانع المدبر لجميع الأمور.
وأنه المألوه المعبود الموحد المقصود، وأنه الأول الذي ليس قبله شيء، الآخر الذي ليس بعده شيء، الظاهر الذي ليس فوقه شيء، الباطن الذي ليس دونه شيء.
وأنه العلي الأعلى بكل معنى واعتبار، علو الذات وعلو القدر، وعلو القهر.
وأنه على العرش استوى، استواء يليق بعظمته وجلاله، ومع علوه المطلق وفوقيته، فعلمه محيط بالظواهر والبواطن، والعالم العلوي والسفلي، وهو مع العباد بعلمه، يعلم جميع أحوالهم، وهو القريب المجيب.
وأنه الغني بذاته عن جميع مخلوقاته، والكل إليه مفتقرون في إيجادهم وإيجاد ما يحتاجون إليه في جميع الأوقات، ولا غنى لأحد عنه طرفة عين، وهو الرؤوف الرحيم، الذي ما بالعباد من نعمة دينية ولا دنيوية ولا دفع نقمة إلا من الله، فهو الجالب للنعم، الدافع للنقم.

(1/4)

ومن رحمته أنه ينزل كل ليلة إلى السماء الدنيا يستعرض حاجات العباد حين يبقى ثلث الليل الآخر. فيقول: " لا أسأل عن عبادي غيري، من ذا الذي يدعوني فأستجيب له، من ذا الذي يسألني فأعطيه، من ذا الذي يستغفرني فأغفر له حتى يطلع الفجر "، فهو ينزل كما يشاء ويفعل ما يريد.
{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}
ويعتقدون أنه الحكيم، الذي له الحكمة التامة في شرعه وقدره، فما خلق شيئا عبثا، ولا شرع الشرائع إلا للمصالح والحكم.
وأنه التواب العفو الغفور، يقبل التوبة عن عباده، ويعفو عن السيئات، ويغفر الذنوب العظيمة للتائبين والمستغفرين والمنيبين.
وهو الشكور الذي يشكر القليل من العمل، ويزيد الشاكرين من فضله.
ويصفونه بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم من الصفات الذاتية، كالحياة الكاملة، والسمع والبصر، وكمال القدرة، والعظمة والكبرياء، والمجد والجلال والجمال، والحمد المطلق، ومن صفات الأفعال المتعلقة بمشيئته وقدرته،

(1/5)

كالرحمة، والرضا، والسخط، والكلام، وأنه يتكلم بما يشاء كيف يشاء، وكلماته لا تنفد، ولا تبيد.
وإن القرآن كلام الله غير مخلوق، منه بدأ، وإليه يعود.
وأنه لم يزل ولا يزال موصوفا بأنه يفعل ما يريد، ويتكلم بما شاء، ويحكم على عباده بأحكامه القدرية وأحكامه الشرعية، وأحكامه الجزائية. فهو الحاكم المالك، ومن سواه مملوك محكوم عليه، فلا خروج للعباد عن ملكه ولا عن حكمه.
ويؤمنون بما جاء به الكتاب وتواترت به السنة: أن المؤمنين يرون ربهم تعالى عيانا جهرة، وأن نعيم رؤيته والفوز برضوانه أكبر النعيم واللذة.
وأن من مات على غير الإيمان والتوحيد فهو مخلد في نار جهنم أبدا، وأن أرباب الكبائر إذا ماتوا على غير توبة ولا حصل لهم مكفر لذنوبهم ولا شفاعة فإنهم وإن دخلوا النار لا يخلدون فيها، ولا يبقى في النار أحد في قلبه مثقال حبة خردل من إيمان إلا خرج منها.
وأن الإيمان يشمل عقائد القلوب وأعمالها، وأعمال الجوارح وأقوال اللسان، فمن قام بها على الوجه الأكمل فهو المؤمن حقا، الذي استحق الثواب وسلم من العقاب، ومن انتقص منها شيئا

(1/6)

نقص من إيماله بقدر ذلك. ولذلك كان الإيمان يزيد بالطاعة وفعل الخير، وينقص بالمعصية والشر.
ومن أصولهم السعي والجد فيما ينفع من أمور الدين والدنيا، مع الاستعانة بالله. فهم حريصون على ما ينفعهم ويستعينون بالله.
وكذلك يحققون الإخلاص لله في جميع حركاتهم، ويتبعون رسول الله في الإخلاص للمعبود، والمتابعة للرسول، والنصيحة للمؤمنين واتباع طريقهم.
ويشهدون أن محمدا عبده ورسوله أرسله الله بالهدى ودين الحق ليظهره على الدين كله، وأنه أولى بالمؤمنين من أنفسهم، وهو خاتم النبيين، أرسل إلى الإنس والجن بشيرا ونذيرا، إلى الله بإذنه وسراجا منيرا، أرسله بصلاح الدين وصلاح الدنيا، وليقوم الخلق بعبادة الله ويستعينوا برزقه على ذلك.
ويعملون أنه أعلم الخلق وأصدقهم وأنصحهم، وأعظمهم بيانا، فيعظمونه ويحبونه، ويقدمون محبته على محبة الخلق كلهم، ويتبعونه في أصول دينهم وفروعه.
ويقدمون قوله وهديه على قول كل أحد وهديه.
ويعتقدون أن الله جمع له من الفضائل والخصائص والكمالات ما لم يجمعه لأحد، فهو أعلى الخلق مقاما وأعظمهم جاها.

(1/7)

وأكملهم في كل فضيلة، لم يبق خير إلا دل أمته عليه، ولا شر إلا حذرهم منه.
وكذلك يؤمنون بكل- كتاب أنزله الله، وكل رسول أرسله الله، لا يفرقون بين أحد من رسله.
ويؤمنون بالقدر كله، وأن جميع أعمال العباد- خيرها وشرها- قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيها مشيئته، وتعلقت بها حكمته، حيث خلق للعباد قدرة وإرادة، تقع بها أقوالهم وأفعالهم بحسب مشيئتهم، لم يجبرهم على شيء منها بل مختارين لها، وخص المؤمنين بأن حبب إليهم الإيمان وزينه في قلوبهم، وكره إليهم الكفر والفسوق والعصيان بعدله وحكمته.
ومن أصول أهل السنة: أنهم يدينون بالنصيحة لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم، ويأمرون بالمعروف، وينهون عن المنكر على ما توجبه الشريعة، ويأمرون ببر الوالدين وصلة الأرحام، والإحسان إلى الجيران والمماليك والمعاملين، ومن له حق، وبالإحسان إلى الخلق أجمعين.
ويدعون إلى مكارم الأخلاق ومحاسنها، وينهون عن مساوئ الأخلاق وأرذلها.

(1/8)

ويعتقدون أن أكمل المؤمنين إيمانا ويقينا أحسنهم أعمالا وأخلاقا، وأصدقهم أقوالا، وأهداهم إلى كل خير وفضيلة، وأبعدهم من كل رذيلة.
ويأمرون بالقيام بشرائع الدين، على ما جاء عن نبيهم فيها وفي صفاتها ومكملاتها، والتحذير عن مفسداتها ومنقصاتها.
ويرون الجهاد في سبيل الله ماضيا مع البر والفاجر، وأنه ذروة سنام الدين. جهاد العلم والحجة. وجهاد السلاح. وأنه فرض على كل مسلم أن يدافع عن الدين بكل ممكن ومستطاع.
ومن أصولهم الحث على جمع كلمة المسلمين، والسعي في تقريب قلوبهم وتأليفها، والتحذير من التفرق والتعادي والتباغض والعمل بكل وسيلة توصل إلى هذا.
ومن أصولهم النهي عن أذية الخلق في دمائهم وأموالهم وأعراضهم وجميع حقوقهم، والأمر بالعدل والإنصاف في جميع المعاملات، والندب إلى الإحسان والفضل فيها.
ويؤمنون بأن أفضل الأمم أمة محمد صلى الله عليه وسلم، وأفضلهم أصحاب رسول الله صلى الله عليه وسلم خصوصا الخلفاء الراشدون والعشرة المشهود لهم بالجنة وأهل بدر، وبيعة الرضوان والسابقون الأولون من المهاجرين والأنصار. فيحبون الصحابة ويدينون لله بذلك.

(1/9)

وينشرون محاسنهم ويسكتون عما قيل عن مساوئهم.
ويدينون لله باحترام العلماء الهداة وأئمة العدل، ومن لهم المقامات العالية في الدين والفضل المتنوع على المسلمين، ويسألون الله أن يعيذهم من الشك والشرك والشقاق والنفاق وسوء الأخلاق، وأن يثبتهم على دين نبيهم إلى الممات.
هذه الأصول الكلية بها يؤمنون ولها يعتقدون، وإليها يدعون.

(1/10)

[كتاب التوحيد] [قول الله تعالى وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ]
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}
وقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا - وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّي ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا}
وقوله: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا}
وقوله:

(1/11)

{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ - وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ - وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}

(1/12)

قال ابن مسعود: " من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا} الآية ".

(1/13)

«وعن معاذ بن جبل رضي الله عنه، قال: كنت رديف النبي صلى الله عليه وسلم على حمار، فقال لي: " يا معاذ، أتدري ما حق الله على العباد وما حق العباد على الله "؟ قلت: الله ورسوله أعلم؟ قال: " حق الله على العباد أن يعبدوه ولا يشركوا به شينا، وحق العباد على الله أن لا يعذب من لا يشرك به

(1/14)

شيئا " قلت: يا رسول الله، أفلا أبشر الناس؟ قال: " لا تبشرهم فيتكلوا» . أخرجاه في الصحيحين.
فيه مسائل: الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد: لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة: أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه معنى قوله- تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} الآية [البقرة: 256] .
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف، وفيها عشر مسائل.

(1/15)

أولاها: النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء.
وفيها ثماني عشرة مسألة بدأها الله بقوله:
{لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا}
وختمها بقوله:
{وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا}
ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله- تعالى- بقوله:
{وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا}
الثانية عشرة: التنبيه على وصية رسول الله صلى الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.

(1/16)

السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسؤول عما لا يعلم: الله ورسوله أعلم.
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلى الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

كتاب التوحيد هذه الترجمة تدل على مقصود هذا الكتاب من أوله إلى آخره.
ولهذا استغني بها عن الخطبة، أي أن هذا الكتاب يشتمل على توحيد الإلهية والعبادة بذكر أحكامه، وحدوده وشروطه، وفضله وبراهينه، وأصوله وتفاصيله، وأسبابه وثمراته ومقتضياته، وما يزداد به ويقويه، أو يضعفه ويوهيه، وما به يتم أو يكمل.
اعلم أن التوحيد المطلق: العلم والاعتراف بتفرد الرب بصفات الكمال، والإقرار بتوحده بصفات العظمة والجلال، وإفراده وحده بالعبادة.
وهو ثلاثة أقسام: أحدها: توحيد الأسماء والصفات: وهو اعتقاد انفراد الرب- جل جلاله- بالكمال المطلق من جميع الوجوه بنعوت العظمة، والجلال والجمال التي لا يشاركه فيها مشارك بوجه من الوجوه، وذلك بإثبات ما أثبته الله لنفسه، أو أثبته له رسوله صلى الله عليه وسلم من جميع الأسماء والصفات ومعانيها وأحكامها الواردة في الكتاب والسنة على الوجه اللائق بعظمته وجلاله من غير نفي لشيء منها ولا تعطيل ولا تحريف ولا تمثيل، ونفي ما نفاه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من النقائص والعيوب، وعن كل ما ينافي كماله.
الثاني: توحيد الربوبية: بأن يعتقد أن الله هو الرب المتفرد بالخلق والرزق والتدبير الذي ربى جميع الخلق بالنعم وربيى خواص خلقه- وهم الأنبياء وأتباعهم- بالعقائد الصحيحة، والأخلاق الجميلة، والعلوم النافعة، والأعمال الصالحة، وهذه هي التربية النافعة للقلوب والأرواح المثمرة لسعادة الدارين.
الثالث: توحيد الإلهية ويقال له توحيد العبادة: وهو العلم والاعتراف بأن الله ذو الألوهية والعبودية على خلقه أجمعين، وإفراده وحده بالعبادة كلها وإخلاص الدين لله وحده، وهذا الأخير يستلزم القسمين الأولين ويتضمنهما، لأن الألوهية التي هي صفة تعم أوصاف الكمال وجميع أوصاف الربوبية والعظمة، فإنه المألوه المعبود لما له من أوصاف العظمة والجلال، ولما أسداه إلى خلقه من الفواضل والأفضال، فتوحده تعالى بصفات الكمال وتفرده بالربوبية يلزم منه أن لا يستحق العبادة أحد سواه.
* ومقصود دعوة الرسل من أولهم إلى آخرهم: الدعوة إلى هذا التوحيد.
فذكر المصنف في هذه الترجمة من النصوص ما يدل على أن الله خلق الخلق لعبادته والإخلاص له، وأن ذلك حقه الواجب المفروض عليهم.
فجميع الكتب السماوية وجميع الرسل دعوا إلى هذا التوحيد، ونهوا عن ضده من الشرك والتنديد، وخصوصا محمد صلى الله عليه وسلم.
وهذا القرآن الكريم، فإنه أمر به وفرضه وقرره أعظم تقرير، وبئنه أعظم بيان، وأخبر أنه لا نجاة ولا فلاح ولا سعادة إلا بهذا التوحيد، وأن جميع الأدلة العقلية والنقلية والأفقية والنفسية أدلة وبراهين على هذا الأمر بهذا التوحيد ووجوبه.
فالتوحيد هو حق الله الواجب على العبيد، وهو أعظم أوامر الدين وأصل الأصول كلها، وأساس الأعمال.

(1/17)


باب فضل التوحيد وما يكفر من الذنوب - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب فضل التوحيد وما يكفر من الذنوب]
وقوله الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}
عن عبادة بن الصامت قال: قال قال رسول الله صلى الله عليه وسلم: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل» . أخرجاه.

(1/18)

ولهما في حديث عتبان: «فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله» .
وعن أبي سعيد الخدري رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: «قال موسى عليه السلام: يا رب علمني شيئا أذكرك وأدعوك به، قال: قل يا موسى لا إله إلا الله، قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة، ولا إله الله في كفة، مالت بهن لا إله إلا الله» . رواه ابن حبان والحاكم وصححه.

(1/19)

وللترمذي - وحسنه - عن أنس: سمعت رسول الله صلى الله عليه وسلم يقول: «قال الله تعالى: يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا: لأتيتك بقرابها مغفرة» .
فيه مسائل: الأولى: سعة فضل الله.

(1/20)

الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: " لا إله إلا الله " وتبين لك خطأ المغرورين.

(1/21)

السابعة: التنبيه للشرط الذي في حديث عتبان.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل " لا إله إلا الله ".
التاسعة: التنبيه لرجحانها بجميع المخلوفات مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: «فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله» أن ترك الشرك ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد صلى الله عليه وسلم عبدي الله ورسوليه.

(1/22)

الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: " على ما كان من العمل ".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

باب فضل التوحيد وما يكفر من الذنوب * لما ذكر في الترجمة السابقة وجوب التوحيد، وأنه الفرض الأعظم على جميع العبيد، ذكر هنا فضله وهو آثاره الحميدة ونتائجه الجميلة، وليس شيء من الأشياء له من الآثار الحسنة، والفضائل المتنوعة، مثل التوحيد فإن خير الدنيا والآخرة من ثمرات هذا التوحيد وفضائله.
* فقول المؤلف رحمه الله: (وما يكفر من الذنوب) من باب عطف الخاص على العام، فإن مغفرة الذنوب وتكفير الذنوب من بعض فضائله وآثاره كما ذكر شواهد ذلك في الترجمة.
* ومن فضائله: أنه السبب الأعظم لتفريج كربات الدنيا والآخرة ودفع عقوبتهما.
ومن أجل فوائده أنه يمنع الخلود في النار. إذا كان في القلب منه أذى مثقال حبة خردل.
وأنه إذا كمل في القلب يمنع دخول النار بالكلية.
* ومنها: أنه يحصل لصاحبه الهدى الكامل والأمن التام في الدنيا والآخرة.
* ومنها: أنه السبب الوحيد لنيل رضا الله وثوابه، وأن أسعد الناس بشفاعة محمد صلى الله عليه وسلم من قال لا إله إلا الله خالصا من قلبه.
* ومن أعظم فضائله: أن جميع الأعمال والأقوال الظاهرة والباطنة متوقفة في قبولها وفي كمالها وفي ترتب الثواب عليها على التوحيد، فكلما قوي التوحيد والإخلاص لله كملت هذه الأمور وتمت.
* ومن فضائله: أنه يسهل على العبد فعل الخير وترك المنكرات ويسليه عن المصبيات، فالمخلص لله في إيمانه وتوحيده تخف عليه الطاعات لما يرجو من ثواب ربه ورضوانه، ويهون عليه ترك ما تهواه النفس من المعاصي، لما يخشى من سخطه وعقابه.
* ومنها: أن التوحيد إذا كمل في القلب حب الله لصاحبه الإيمان وزينه في قلبه، وكره إليه الكفر والفسوق والعصيان، وجعله من الراشدين.
* ومنها: أنه يخفف عن العبد المكاره ويهون عليه الآلام. فبحسب تكميل العبد للتوحيد والإيمان، وتلقيه المكاره والآلام بقلب منشرح ونفس مطمئنة وتسليم ورضا بأقدار الله المؤلمة.
* ومن أعظم فضائله: أنه يحرر العبد من رق المخلوقين والتعلق بهم وخوفهم ورجائهم والعمل لأجلهم، وهذا هو العز الحقيقي والشرف العالي.
ويكون مع ذلك متألها متعبدا لله، لا يرجو سواه ولا يخشى إلا إياه، ولا ينيب إلا إليه، وبذلك يتم فلاحه ويتحقق نجاحه.
* ومن فضائله التي لا يلحقه فيها شيء: أن التوحيد إذا تم وكمل في القلب وتحقق تحققا كاملا بالإخلاص التام فإنه يصير القليل من عمله كثيرا، وتضاعف أعماله وأقواله بغير حصر ولا حساب، ورجحت كلمة الإخلاص في ميزان العبد بحيث لا تقابلها السماوات والأرض وعمارها من جميع خلق الله كما في حديث أبي سعيد المذكور في الترجمة، وفي حديث البطاقة التي فيها لا إله إلا الله التي وزنت تسعة وتسعين سجلا من الذنوب، كل سجل يبلغ مد البصر. وذلك لكمال إخلاص قائلها، وكم ممن يقولها لا تبلغ هذا المبلغ، لأنه لم يكن في قلبه من التوحيد والإخلاص الكامل مثل ولا قريب مما قام بقلب هذا العبد.
* ومن فضائل التوحيد: أن الله تكفل لأهله بالفتح والنصر في الدنيا والعز والشرف وحصول الهداية والتيسير لليسرى وإصلاح الأحوال والتسديد في الأقوال والأفعال.
* ومنها: أن الله يدافع عن الموحدين أهل الإيمان شرور الدنيا والآخرة، ويمن عليهم بالحياة الطيبة والطمأنينة إليه والطمأنينة بذكره، وشواهد هذه الجمل من الكتاب والسنة كثيرة معروفة والله أعلم.

(1/23)


باب من حقق التوحيد دخل الجنة بغير حساب - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من حقق التوحيد دخل الجنة بغير حساب]
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} وقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ}

(1/24)

عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت، قال: فما صنعت قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن عن بريدة بن الحصيب أنه قال: «لا رقية إلا من عين أو حمة» . قال: قد أحسن من انتهى

(1/25)

إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: «عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظنت أنهم أمتي، فقيل لي: هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك. ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب» . ثم نهض فدخل منزله، فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم: وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا.
وذكروا أشياء، فخرج علهم رسول صلى الله عليه وسلم فأخبروه فقال: «هم الذين لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون» . فقام عكاشة بن محصن، فقال: ادع الله أن يجعلني منهم، قال: «أنت منهم» ، ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم فقال: «سبقك بها عكاشة» .
* فيه مسائل: الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.

(1/26)

الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة بمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه، عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.

(1/27)

السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: «أنت منهم» علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.

باب من حقق التوحيد دخل الجنة بغير حساب وهذا الباب تكميل للباب الذي قبله وتابع له.
فإن تحقيق التوحيد تهذيبه وتصفيته من الشرك الأكبر والأصغر، ومن البدع القولية الاعتقادية، والبدع الفعلية العملية، ومن المعاصي، وذلك بكمال الإخلاص لله في الأقوال والأفعال والإرادات، وبالسلامة من الشرك الأكبر المناقض لأصل التوحيد، ومن الشرك الأصغر المنافي لكماله، وبالسلامة من البدع والمعاصي التي تكدر التوحيد، وتمنع كماله وتعوقه عن حصول آثاره.
فمن حقق توحيده بأن امتلأ قلبه من الإيمان والتوحيد والإخلاص، وصدقته الأعمال بأن انقادت لأوامر الله طائعة منيبة مخبتة إلى الله ولم يجرح ذلك بالإصرار على شيء من المعاصي، فهذا الذي يدخل الجنة بغير حساب، ويكون من السابقين إلى دخولها وإلى تبوء المنازل منها.
ومن أخص ما يدخل في تحقيقه: كمال القنوت لله وقوة التوكل على الله بحيث لا يلتف القلب إلى المخلوقين في شأن من شؤونه، ولا يستشرف إليهم بقلبه، ولا يسألهم بلسان مقاله أو حاله، بل يكون ظاهره وباطنه، وأقواله وأفعاله، وحبه وبغضه، وجميع أحواله كلها مقصودا بها وجه الله، متبعا فيها رسول الله.
والناس في هذا المقام العظيم درجات: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}
وليس تحقيق التوحيد بالتمني ولا بالدعاوى الخالية من الحقائق، ولا بالحلى العاطلة، وإنما ذلك بما وقر في القلوب من عقائد الإيمان وحقائق الإحسان وصدقته الأخلاق الجميلة، والأعمال الصالحة الجليلة.
فمن حقق التوحيد على هذا الوجه حصلت له جميع الفضائل المشار إليها في الباب السابق بأكملها والله أعلم.

(1/28)


باب الخوف من الشرك - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب الخوف من الشرك]
وقول الله عز وجل: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}
وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ}
وفي الحديث: «أخوف ما أخاف عليكم الشرك الأصغر» ، فسئل عنه؟ فقال: «الرياء» .
وعن ابن مسعود - رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «من مات وهو يدعو لله ندا دخل النار» . رواه البخاري.
ولمسلم عن جابر - رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: «من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار» . رواه البخاري.

(1/29)

فيه مسائل: الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.

(1/30)

الثامنة: المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ}
العاشرة: فيه تفسير (لا إله إلا الله) كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.

باب الخوف من الشرك الشرك في توحيد الإلهية والعبادة ينافي التوحيد كل المنافاة وهو نوعان: شرك أكبر جلي، وشرك أصغر خفي.
فأما الشرك الأكبر: فهو أن يجعل لله ندا يدعوه كما يدعو الله أو يخافه أو يرجوه أو يحبه كحب الله، أو يصرف له نوعا من أنواع العبادة، فهذا الشرك لا يبقى مع صاحبه من التوحيد شيء، وهذا المشرك الذي حرم الله عليه الجنة ومأواه النار. ولا فرق في هذا بين أن يسمي تلك العبادة التي صرفها لغير الله عبادة، أو يسميها توسلا، أو يسميها بغير ذلك من الأسماء فكل ذلك شرك أكبر، لأن العبرة بحقائق الأشياء ومعانيها دون ألفاظها وعباراتها.
وأما الشرك الأصغر: فهو جميع الأقوال والأفعال التي يتوسل بها إلى الشرك، كالغلو في المخلوق الذي لا يبلغ رتبة العبادة، وكالحلف بغير الله ويسير الرياء ونحو ذلك.
فإذا كان الشرك ينافي التوحيد ويوجب دخول النار والخلود فيها وحرمان الجنة إذا كان أكبر، ولا تتحقق السعادة إلأ بالسلامة منه، كان حقا على العبد أن يخاف منه أعظم خوف وأن يسعى في الفرار منه ومن طرقه ووسائله وأسبابه، ويسأل الله العافية منه كما فعل ذلك الأنبياء والأصفياء وخيار الخلق.
وعلى العبد أن يجتهد في تنمية الإخلاص في قلبه وتقويته، وذلك بكمال التعلق بالله تألها وإنابة وخوفا ورجاء وطمعا وقصدا لمرضاته وثوابه في كل ما يفعله العبد وما يتركه من الأمور الظاهرة والباطنة، فإن الإخلاص بطبيعته يدفع الشرك اثبر والأصغر، وكل من وقع منه نوع من الشرك فلضعف إخلاصه.

(1/31)


باب الدعوة إلى شهادة أن لا إله إلا الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب الدعوة إلى شهادة أن لا إله إلا الله]
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}
وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم: لما بعث معاذا إلى اليمن، قال: «إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» .

(1/32)

وفي رواية-: «إلى أن يوحدوا الله فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة

(1/33)

فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب» . أخرجاه.
ولهما عن سهل بن سعد - رضي الله عنه-: أن رسول الله صلى الله عليه وسلم: قال يوم خيبر: «لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه» . فبات الناس يدوكون ليلتهم، أيهم يعطاها، فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم: كلهم يرجو أن يعطاها، فقال: «أين علي بن أبي طالب» ؟ . فقيل: هو يشتكي عينيه، فأرسلوا إليه فأتي به، فبصق في عينيه ودعا له فبريء كأن لم يكن به وجع، فأعطاه الراية، فقال: «انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم» يدوكون: أي يخوضون.
فيه مسائل: الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلى الله عليه وسلم.
الثانية: التنبيه على الإخلاص، لأن كثيرا من الناس لو دعا إلى

(1/34)

الحق، فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: أنه تنزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: وهي من أهمها-: إبعاد المسلم عن المشركين لا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء حتى الصلاة.
التاسعة: أن معنى: " أن يوحدوا الله " معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.

(1/35)

الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: " لأعطين الراية ". الخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة، وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: " على رسلك ".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله: " أخبرهم بما

(1/36)

يجب عليهم ".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.

باب الدعوة إلى شهادة أن لا إله إلا الله وهذا الترتيب الذي صنعه المؤلف في هذا الأبواب في غاية المناسبة، فإنه ذكر في الأبواب السابقة وجوب التوحيد وفضله، والحث عليه وعلى تكميله، والتحقق به ظاهرا وباطنا، والخوف من ضده، وبذلك يكمل العبد نفسه.
ثم ذكر في هذا الباب تكميله لغيره بالدعوة إلى شهادة (أن لا إله إلا الله) فإنه لا يتم التوحيد حتى يكمل العبد جميع مراتبه ثم يسعى في تكميل غيره- وهذا هو طريق جميع الأنبياء- فإنهم أول ما يدعون قومهم إلى عبادة الله وحده لا شريك له، وهي طريقة سيدهم وإمامهم صلى الله عليه وسلم: لأنه قام بهذه الدعوة أعظم قيام ودعا إلى سبيل ربه بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن- لم يفتر ولم يضعف حتى أقام الله به الدين، وهدى به الخلق العظيم، ووصل دينه ببركة دعوته إلى مشارق الأرض ومغاربها- وكان يدعو بنفسه ويأمر رسله وأتباعه أن يدعوا إلى الله وإلى توحيده قبل كل شيء لأن جميع الأعمال متوقفة في صحتها وقبولها على التوحيد.
فكما أن على العبد أن يقوم بتوحيد الله فعليه أن يدعو العباد إلى الله بالتي هي أحسن، وكل من اهتدى على يديه فله مثل أجورهم من غير أن ينقص من أجورهم شيء.
وإذا كانت الدعوة إلى الله، وإلى شهادة أن لا إله إلا الله فرضا على كل أحد، كان الواجب على كل أحد بحسب مقدوره.
فعلى العالم من بيان ذلك والدعوة والإرشاد والهداية أعظم مما على غيره ممن ليس بعالم.
وعلى القادر ببدنه ويده أو ماله أو جاهه وقوله أعظم مما على من ليست له تلك القدرة.
قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} ورحم الله من أعان على الدين ولو بشطر كلمة، وإنما الهلاك في ترك ما يقدر عليه العبد من الدعوة إلى هذا الدين.

(1/37)


باب تفسير التوحيد وشهادة أن لا إله إلا الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب تفسير التوحيد وشهادة أن لا إله إلا الله]
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا}
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ - وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} الآية [التوبة: 31] .

(1/38)

وقوله: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ}
وفي الصحيح عن النبي صلى الله عليه وسلم: أنه قال: «من قال لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله عز وجل» .

(1/39)

وشرح هذه الترجمة: ما بعدها من الأبواب. فيه أكبر المسائل وأهمها. وهي تفسير التوحيد وتفسير الشهادة. وبينها بأمور واضحة: * منها: آية الإسراء. بين فيها الرد على المشركين الذين يدعون

(1/40)

الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
* ومنها: آية براءة بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله.
وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا مع أن تفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم.
* ومنها: قول الخليل عليه السلام للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي}
فاستثنى من المعبودين ربه.
وذكر سبحانه أن هذه البراءة وهذه الموالاة هي تفسير شهادة أن لا أله إلا الله، فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}
* ومنها: آية البقرة في الكفار الذين قال الله فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}
ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند أكبر من حب الله؟ وكيف بمن لم يحب إلا الند وحده ولم يحب الله؟
* ومنها: قوله صلى الله عليه وسلم:: «من قال لا إله إلا الله وكفر بما يعبد من دون

(1/41)

الله حرم ماله ودمه وحسابه على الله» .
وهذا من أعظم ما يبين معنى: " لا أله إلا الله " فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ولا دمه، فيا لها من مسألة ما أعظمها وأجلها، ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع.

باب تفسير التوحيد وشهادة أن لا إله إلا الله هما بمعنى واحد، فهو من باب عطف المترادفين.
وهذه المسألة أكبر المسائل وأهمها كما قال المصنف- رحمه الله-.
وحقيقة تفسير التوحيد: العلم والاعتراف بتفرد الرب بجميع صفات الكمال وإخلاص العبادة له.
وذلك يرجع إلى أمرين:
الأمر الأول: نفي الألوهية كلها عن غير الله، بأن يعلم ويعتقد أنه لا يستحق الإلهية ولا شيئا من العبودية أحد من الخلق لا نبي مرسل، ولا ملك مقرب ولا غيرهما، وأنه ليس لأحد من الخلق في ذلك حظ ولا نصيب.
والأمر الثاني: إثبات الألوهية لله تعالى وحده لا شريك له وتفرده بمعالي الألوهية كلها، وهي نعوت الكمال كلها، ولا يكفي هذا الاعتقاد وحده حتى يحققه العبد بإخلاص كلمة أنه الدين لله، فيقوم بالإسلام والإيمان والإحسان وبحقوق الله وحقوق خلقه، قاصدا بذلك وجه الله، وطالبا رضوانه وثوابه. .
ويعلم أن من تمام تفسيرها وتحقيقها البراءة من عبادة غير الله، وأن اتخاذ أنداد يحبهم كحب الله أو يطيعهم كطاعة الله أو يعمل لهم كما يعمل لله ينافي معنى: لا إله إلا الله أشد المنافاة.
وبين المصنف رحمه الله: أن من أعظم ما يبين معنى لا أله إلا الله قوله صلى الله عليه وسلم: «من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله» . فلم يجعل مجرد التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ولا دمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله فإن شك أو توقف لم يحرم ماله ولا دمه.
فتبين بذلك أنه: لا بد من اعتقاد وجوب عبادة الله وحده لا شريك له، ومن الإقرار بذلك اعتقادا ونطقا، ولا بد من القيام بعبادة الله وحده طاعة لله وانقيادا، ولا بد من البراءة مما ينافي ذلك عقدا وقولا وفعلا.
ولا يتم ذلك إلا بمحبة القائمين بتوحيد الله وموالاتهم ونصرتهم، وبغض أهل الكفر والشرك ومعاداتهم، لا تغني في هذا المقام الألفاظ المجردة، ولا الدعاوى الخالية من الحقيقة، بل لا بد أن يتطابق العلم والاعتقاد والقول والعمل، فإن هذه الأشياء متلازمة متى تخلف واحد منها تخلفت البقية والله أعلم.

(1/42)


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه]
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}
عن عمران بن حصين رضي الله عنه: أن «النبي صلى الله عليه وسلم: رأى رجلا في يده حلقة من صفر، فقال: " ما هذه "؟ قال: من الواهنة، فقال: " انزعها فإنها لا تزيدك إلا وهنًا، فإنك لو مت وهي عليك ما أفلحت أبدا» . رواه أحمد بسند لا بأس به.
وله عن عقبة بن عامر مرفوعا: «من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له» .

(1/43)

وفي رواية: «من تعلق تميمة فقد أشرك» .
ولابن أبي حاتم عن حذيفة: أنه رأى رجلا في يده خيط من الحمى، فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ}

(1/44)

فيه مسائل: الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهو عليه ما أفلح، فيه شاهد لكلام الصحابة أن الشرك الأصغر أكبر من الكبائر.

(1/45)

الثالثة: أنه لم يعذر بالجهالة.
الرابعة: لأنها لا تنفع في العاجلة، بل تضر لقوله: " لا تزيدك إلا وهنا ". .
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع من العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له. أي ترك الله له.

باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه وهذا الباب يتوقف فهمه على معرفة أحكام الأسباب.
وتفصيل القول فيها: أنه يجب على العبد أن يعرف في الأسباب ثلاثة أمور:
أحدها: أن لا يجعل منها سببا إلا ما ثبت أنه سبب شرعا أو قدرا.
ثانيها: أن لا يعتمد العبد عليها، بل يعتمد على مسببها ومقدرها، مع قيامه بالمشروع منها، وحرصه على النافع منها.
ثالثها: أن يعلم أن الأسباب مهما عظمت وقويت فإنها مرتبطة بقضاء الله وقدره لا خروج لها عنه، والله تعالى يتصرف فيها كيف يشاء: إن شاء أبقى سببيتها جارية على مقتضى حكمته ليقوم بها العباد ويعرفوا بذلك تمام حكمته حيث ربط المسببات بأسبابها والمعلولات بعللها، وإن شاء غيرها كيف يشاء لئلا يعتمد عليها العباد وليعلموا كمال قدرته، وأن التصرف المطلق والإرادة المطلقة لله وحده، فهذا هو الواجب على العبد في نظره وعمله بجميع الأسباب.
إذا علم ذلك فمن لبس الحلقة أو الخيط أو نحوهما قاصدا بذلك رفع البلاء بعد نزوله، أو دفعه قبل نزوله فقد أشرك، لأنه إن اعتقد أنها هي الدافعة الرافعة فهذا الشرك الأكبر. وهو شرك في الربوبية حيث اعتقد شريكا مع الله في الخلق والتدبير.
وشرك في العبودية حيث تأله لذلك وعلق به قلبه طمعا ورجاء لنفعه، وإن اعتقد أن الله هو النافع الرافع وحده ولكن اعتقدها سببا يستدفع بها البلاء فقد جعل ما ليس سببا شرعيا ولا قدريا سببا، وهذا محرم وكذب على الشرع وعلى القدر.
أما الشرع فإنه ينهى عن ذلك أشد النهي، وما نهى عنه فليس من الأسباب النافعة.
وأما القدر فليس هذا من الأسباب المعهودة ولا غير المعهودة التي يحصل بها المقصود، ولا من الأدوية المباحة النافعة. وكذلك هو من جملة وسائل الشرك فإنه لا بد أن يتعلق قلب متعلقها بها، وذلك نوع شرك ووسيلة إليه.
فإذا كانت هذه الأمور ليست من الأسباب الشرعية التي شرعها على لسان نبيه التي يتوسل بها إلى رضاء الله وثوابه، ولا من الأسباب القدرية التي قد علم أو جرب نفعها مثل الأدوية المباحة كان المتعلق بها متعلقا قلبه بها راجيا لنفعها، فيتعين على المؤمن تركها ليتم إيمانه وتوحيده فإنه لو تم توحيده لم يتعلق قلبه بما ينافيه، وذلك أيضا نقص في العقل حيث تعلق بغير متعلق ولا نافع بوجه من الوجوه، بل هو ضرر محض.
والشرع مبناه على تكميل أديان الخلق بنبذ الوثنيات والتعلق بالمخلوقين، وعلى تكميل عقولهم بنبذ الخرافات والخزعبلات، والجد في الأمور النافعة المرقية للعقول، المزكية للنفوس، المصلحة للأحوال كلها دينيها ودنيويها والله أعلم.

(1/46)


باب ما جاء في الرقي والتمائم - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الرقي والتمائم]
في الصحيح عن أبي بشير الأنصاري رضي الله عنه: أنه «كان مع رسول الله صلى الله عليه وسلم: في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر، أو قلادة إلا قطعت» .

(1/47)

وعن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم: يقول: «إن الرقى والتمائم والتولة شرك» . رواه أحمد وأبو داود.
" التمائم ": شيء يعلق على الأولاد من العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه.

(1/48)

منهم ابن مسعود رضي الله عنه.
و" الرقى ": هي التي تسمى العزائم، وخص منها الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة.
و" التولة ": هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
وعن عبد الله بن عكيم مرفوعا: «من تعلق شيئا وكل إليه» . رواه أحمد والترمذي.
وروى أحمد عن رويفع، قال: قال لي رسول الله صلى الله عليه وسلم: «يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه» .
وعن سعيد بن جبير قال: من قطع تميمة من إنسان كان كعدل رقبة. رواه وكيع.
وله عن إبراهيم قال:
كانوا يكرهون التمائم كلها من القرآن وغير القرآن.
فيه مسائل: الأولى: تفسير الرقي والتمائم.

(1/49)

الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟ .
السادسة: أن تعليق الأوتار على الدواب من العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله.

باب ما جاء في الرقي والتمائم أما التمائم فهي: تعاليق تتعلق بها قلوب متعلقيها. والقول فيها كالقول في الحلقة والخيط كما تقدم.
فمنها: ما هو شرك أكبر كالتي تشتمل على الاستغاثة بالشياطين أو غيرهم من المخلوقين. فالاستغاثة بغير الله فيما لا يقدر عليه إلا الله شرك كما سيأتي إن شاء الله.
ومنها: ما هو محرم كالتي فيها أسماء لا يفهم معناها لأنها تجر إلى الشرك.
وأما التعاليق التي فيها قرآن أو أحاديث نبوية أو أدعية طيبة محترمة فالأولى تركها لعدم ورودها عن الشارع ولكونها يتوسل بها إلى غيرها من المحرم، ولأن الغالب على متعلقها أنه لا يحترمها ويدخل بها المواضع القذرة.
أما الرقى ففيها تفصيل: فإن كانت من القرآن أو السنة أو الكلام الحسن فإنها مندوبة في حق الراقي لأنها من باب الإحسان، ولما فيها من النفع، وهي جائزة في حق المرقي، إلا أنه لا ينبغي له أن يبتدئ بطلبها، فإن من كمال توكل العبد وقوة يقينه أن لا يسأل أحدا من الخلق لا رقية ولا غيرها، بل ينبغي إذا سأل أحدا أن يدعو له أن يلحظ مصلحة الداعي والإحسان إليه بتسببه لهذه العبودية له مع مصلحة نفسه، وهذا من أسرار تحقيق التوحيد ومعانيه البديعة التي لا يوفق للتفقه فيها والعمل بها إلا الكمل من العباد.
وإن كانت الرقية يدعى بها غير الله ويطلب الشفاء من غيره، فهذا هو الشرك الأكبر لأنه دعاء واستغاثة بغير الله.
فافهم هذا التفصيل، وإياك أن تحكم على الرقى بحكم واحد مع تفاوتها في أسبابها وغاياتها.

(1/50)


باب من تبرك بشجر أو حجر ونحوهما - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من تبرك بشجر أو حجر ونحوهما]
وقول الله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى}
عن أبي واقد الليثي قال: «خرجنا مع رسول الله صلى الله عليه وسلم: إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: " الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتركبن سنن من كان قبلكم» . رواه الترمذي وصححه.

(1/51)

فيه مسائل: الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا، فغيرهم أولى بالجهل.
السادسة: أن لهم من الحنسات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلى الله عليه وسلم: لم يعذرهم بل رد عليهم بقوله: «الله أكبر إنها السنن لتتبعن سنن من كان قبلكم» . فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير- وهو المقصود- أنه أخبر أن طلبهم

(1/52)

كطلب بني إسرائيل لما قالوا لموسى {اجْعَلْ لَنَا إِلَهًا}
التاسعة: أن نفي هذا من معنى " لا إله إلا الله " مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا.
الحادية عشرة: أن الشرك فيه أكبر وأصغر لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: " ونحن حدثاء عهد بكفر " فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: التكبير عند التعجب خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية، لقوله: " إنها السنن ".
الثامنة عشرة: أن هذا علم من أعلم النبوة لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن

(1/53)

فإنه قاله لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر.
وأما: " من ربك " فواضح وأما " من نبيك " فمن إخباره بأنباء الغيب. وأما " ما دينك " فمن قولهم " اجعل لنا إلها " إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة لقوله: " ونحن حدثاء عهد بكفر ".

باب من تبرك بشجر أو حجر ونحوهما أي فإن ذلك من الشرك، ومن أعمال المشركين، فإن العلماء اتفقوا على أنه لا يشرع التبرك بشيء من الأشجار والأحجار والبقع والمشاهد وغيرها. فان هذا التبرك غلو فيها وذلك يتدرج به إلى دعائها وعبادتها، وهذا هو الشرك الأكبر كما تقدم انطباق الحد عليه، وهذا عام في كل شيء حتى مقام إبراهيم وحجرة النبي، صلى الله عليه وسلم: وصخرة بيت المقدس وغيرها من البقع الفاضلة.
وأما استلام الحجر الأسود وتقبيله واستلام الركن اليماني من الكعبة المشرفة فهذا عبودية لله وتعظيم لله وخضوع لعظمته فهو روح التعبد.
فهذا تعظيم للخالق وتعبد له، وذلك تعظيم للمخلوق وتأله له.
فالفرق بين الأمرين كالفرق بين الدعاء لله الذي هو إخلاص وتوحيد، والدعاء للمخلوق الذي هو شرك وتنديد.

(1/54)


باب ما جاء في الذبح لغير الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الذبح لغير الله]
وقول الله تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}
وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}
عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم: بأربع كلمات: «لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض» . رواه مسلم.

(1/55)

وعن طارق بن شهاب أن رسول الله صلى الله عليه وسلم: قال: «دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب ". قالوا: وكيف ذلك يا رسول الله؟ قال: " مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل، فضربوا عنقه، فدخل الجنة» . رواه أحمد.

(1/56)

فيه مسائل: الأولى: تفسير: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي}
الثانية: تفسير: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق لله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك من الأرض فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين كيف صبر

(1/57)

ذلك على القتل ولم يوافقهم على طلباتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا لم يقل: " دخل النار في ذباب ".
الثانية عشرة: فيه شاهد للحديث الصحيح: " الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك ".
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

باب ما جاء في الذبح لغير الله أي أنه شرك، فإن نصوص الكتاب والسنة صريحة في الأمر بالذبح لله، وإخلاص ذلك لوجهه، كما هي صريحة بذلك في الصلاة، فقد قرن الله الذبح بالصلاة في عدة مواضع من كتابه.
وإذا ثبت أن الذبح لله من أجل العبادات وأكبر الطاعات، فالذبح لغير الله شرك أكبر مخرج عن دائرة الإسلام.
فإن حد الشرك الأكبر وتفسيره الذي يجمع أنواعه وأفراده: (أن يصرف العبد نوعا من أفراد العبادة لغير الله) .
فكل اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص، وصرفه لغيره شرك وكفر.
فعليك بهذا الضابط للشرك الأكبر الذي لا يشذ عنه شيء.
كما أن حد الشرك الأصغر هو: (كل وسيلة وذريعة يتطرق منها إلى الشرك الأكبر من الإرادات والأقوال والأفعال التي لم تبلغ رتبة العبادة) .
فعليك بهذين الضابطين للشرك الأكبر والأصغر، فإنه مما يعينك على فهم الأبواب السابقة واللاحقة من هذا الكتاب، وبه يحصل لك الفرقان بين الأمور التي يكثر اشتباهها والله المستعان.

(1/58)


باب لا يذبح لله بمكان يذبح فيه لغير الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يذبح لله بمكان يذبح فيه لغير الله]
وقول الله تعالى: {لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}
عن ثابت بن الضحاك رضي الله عنه قال: «نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلى الله عليه وسلم: فقال: " هل كان فيها وثن من أوثان الجاهلية يعبد؟ " قالوا: لا قال: " فهل كان فيها عيد من أعيادهم؟ ". قالوا: لا فقال رسول الله صلى الله عليه وسلم: أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم» . رواه أبو داود وإسناده على شرطهما.

(1/59)

فيه مسائل: الأولى: تفسير قوله: {لَا تَقُمْ فِيهِ أَبَدًا}
الثانية: أن المعصية قد تؤثر في الأرض وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.

(1/60)

الثامنة: لا يجوز الوفاء بما نذر في تلك البقعة لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.

باب لا يذبح لله بمكان يذبح فيه لغير الله ما أحسن اتباع هذا الباب بالباب الذي قبله، فالذي قبله من المقاصد وهذا من الوسائل، ذاك من باب الشرك الأكبر، وهذا من وسائل الشرك القريبة فإن المكان الذي يذبح فيه المشركون لآلهتهم تقربا إليها وشركا بالله قد صار مشعرا من مشاعر الشرك، فإذا ذبح فيه المسلم ذبيحة ولو قصدها لله، فقد تشبه بالمشركين وشاركهم في مشعرهم، والموافقة الظاهرة تدعوى إلى الموافقة الباطنة والميل إليهم.
ومن هذا السبب نهى الشارع عن مشابهة الكفار في شعارهم وأعيادهم وهيئاتهم ولباسهم وجميع ما يختص بهم إبعادا للمسلمين عن الموافقة لهم في الظاهر التي هي وسيلة قريبة للميل والركون إليهم، حتى إنه نهى عن الصلاة النافلة في أوقات النهي التي يسجد المشركون فيها لغير الله خوفا من التشبه المحذور.

(1/61)


باب من الشرك النذر لغير الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك النذر لغير الله]
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا}
وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}
وفي الصحيح عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم: قال: «من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه» .
فيه مسائل: الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.

(1/62)


باب من الشرك الاستعاذة بغير الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك الاستعاذة بغير الله]
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا}
عن خولة بنت حكيم رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم: يقول: «من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك» . رواه مسلم.
فيه مسائل: الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث، لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع، لا يدل على أنه ليس من الشرك.

(1/63)


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك أن يستغيث بغير الله أو يدعو غيره]
وقول الله تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ - وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}

(1/64)

وقوله: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ - وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}
وروى الطبراني بإسناده: أنه كان في زمن النبي صلى الله عليه وسلم: منافق

(1/65)

يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: «إنه لا يستغاث بي وإنما يستغاث بالله» .
وفيه مسائل: الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ}
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.

(1/66)

العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه هي سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة.
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلى الله عليه وسلم حمى التوحيد والتأدب مع الله.

باب من الشرك النذر لغير الله
باب من الشرك الاستعاذة بغير الله
باب من الشرك أن يستغيث بغير الله أو يدعو غيره متى فهمت الضابط السابق في حد الشرك الأكبر وهو أن (من صرف شيئا من العبادة لغير الله فهو مشرك) .
فهمت هذه الأبواب الثلاثة التي والى المصنف بيانها.
فإن النذر عبادة مدح الله الموفين به، وأمر النبي صلى الله عليه وسلم بالوفاء بنذر الطاعة، وكل أمر مدحه الشارع أو أثنى على من قام به أو أمر به فهو عبادة.
فإن العبادة (اسم جامع لكل ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة) والنذر من ذلك.
وكذلك أمر الله بالاستعاذة به وحده من الشرور كلها، وبالاستغاثة به في كل شدة ومشقة، فهذه إخلاصها لله إيمان وتوحيد، وصرفها لغير الله شرك وتنديد.
والفرق بين الدعاء والاستغاثة، أن الدعاء عام في كل الأحوال والاستغاثة هي الدعاء لله في حالة الشدائد، فكل ذلك يتعين إخلاصه لله وحده، وهو المجيب لدعاء الداعين المفرج لكربات المكروبين، ومن دعا غيره من نبي أو ملك أو ولي أو غيرهم أو استغاث بغير الله فيما لا يقدر عليه إلا الله فهو مشرك كافر، وكما أنه خرج من الدين فقد تجرد أيضا من العقل، فإن أحدا من الخلق ليس عنده من النفع والدفع مثقال ذرة لا عن نفسه ولا عن غيره، بل الكل فقراء إلى الله في كل شؤونهم.

(1/67)


باب قول الله تعالى أيشركون ما لا يخلق شيئا وهم يخلقون - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى أيشركون ما لا يخلق شيئا وهم يخلقون]
َ - وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ}
وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ - إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}

(1/68)

وفي الصحيح عن أنس رضي الله عنه قال: شج النبي صلى الله عليه وسلم يوم أحد وكسرت رباعيته. فقال: «كيف يفلح قوم شجوا نبيهم» ؟ فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}
وفيه عن ابن عمر رضي الله عنهما: أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: «اللهم العن فلانا وفلانا» . بعدما يقول: «سمع الله لمن حمده ربنا ولك الحمد» ، فأنزل الله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} الآية.

(1/69)

وفي رواية: «يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} » .
وفيه عن أبي هريرة رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} فقال: «يا معشر قريش- أو كلمة نحوها- اشتروا أنفسكم، لا أغنى عنكم من الله شيئا، يا عباس بن عبد المطلب: لا أغني عنك من الله شيئا، يا صفية

(1/70)

عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا» .
فيه مسائل: الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها شجهم نبيهم وحرصهم على قتله ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ} فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.

(1/71)

التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعن المعين في القنوت.
الحادية عشرة: قصته صلى الله عليه وسلم لما أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}
الثانية عشرة: جده صلى الله عليه وسلم في هذا الأمر بحيث فعل ما نسب بسببه إلى الجنون وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: «لا أغني عنك من الله شيئا» ، حتى قال: «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» . فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس، تبين له التوحيد وغربة الدين.

باب قول الله تعالى {أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ}
هذا شروع في براهين التوحيد وأدلته، فالتوحيد لله من البراهين النقلية والعقلية ما ليس لغيره.
فتقدم أن التوحيدين: توحيد الربوبية وتوحيد الأسماء والصفات من كبر براهينه وأضخمها، فالمتفرد بالخلق والتدبير، والمتوحد في الكمال المطلق من جميع الوجوه هو الذي لا يستحق العبادة سواه.
وكذلك من براهين التوحيد معرفة أوصاف المخلوقين ومن عبد مع الله، فإن جميع ما يعبد من دون الله من ملك وبشر ومن شجر وحجر وغيرها كلهم فقراء إلى الله، عاجزون ليس بيدهم من النفع مثقال ذرة، ولا يخلقون شيئا وهم يخلقون، ولا يملكون ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، والله تعالى هو الخالق لكل مخلوق، وهو الرازق لكل مرزوق، المدبر للأمور كلها، الضار النافع، المعطي المانع، الذي بيده ملكوت كل شيء، وإليه يرجع كل شيء، وله يقصد ويصمد ويخضع كل شيء.
فأي برهان أعظم من هذا البرهان: الذي أعاده الله وأبداه في مواضع كثيرة من كتابه وعلى لسان رسوله، فهو دليل عقلي فطري كما أنه دليل سمعي نقلي على وجوب توحيد الله وأنه الحق، وعلى بطلان الشرك.
وإذا كان أشرف الخلق على الإطلاق لا يملك نفع أقرب الخلق إليه وأمسهم به رحما فكيف بغيره؟ فتبا لمن أشرك بالله وساوى به أحدا من المخلوقين، لقد سلب عقله بعد ما سلب دينه.
فنعوت الباري تعالى وصفات عظمته وتوحده في الكمال المطلق اكبر برهان على أنه لا يستحق العبادة إلا هو.
وكذلك صفات المخلوقات كنها، وما هي عليه من النقص والحاجة والفقر إلى ربها في كل شؤونها، وأنه ليس لها من الكمال، إلا ما أعطاها ربها من أعظم البراهين على بطلان إلهية شيء منها.
فمن عرف الله وعرف الخلق اضطرته هذه المعرفة إلى عبادة الله وحده، وإخلاص الدين له والثناء عليه، وحمده وشكره بلسانه وقلبه وأركانه وانصرف تعلقه بالمخلوقين خوفا ورجاء وطمعا، والله أعلم.

(1/72)


باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ]
وفي الصحيح عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} فيسمعها مسترق السمع، ومسترق

(1/73)

السمع هكذا بعضه فوق بعض- وصفه سفيان بن عيينة بكفه، فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه. فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء» .
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «إذا أراد الله تعالى أن يوحي بالأمر، وتكلم بالوحي أخذت السماوات منه رجفة، - أو قال: رعدة- شديدة خوفا من الله عز وجل، فإذا سمع ذلك أهل السماوات صعقوا وخروا سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال الحق، وهو العلي الكبير. فيقولون كلهم مثل ما قال جبربل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل» .
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا ما تعلق على الصالحين، وهي الآية التي قيل إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
الرابعة: سبب سؤالهم عن ذلك.

(1/74)

الخامسة: أن جبريل يجيبهم بعد ذلك بقوله: (قال كذا وكذا) .
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقول لأهل السماوات كلهم لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها وتارة يلقيها في أذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس الباطل كيف يتعلقون بواحدة ولا يعتبرون بمائة.
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.

(1/75)

الحادية والعشرون: التصريح أن تلك الرجفة والغشي خوف من الله عز وجل.
الثانية والعشرون: أنهم يخرون لله سجدا.

باب قول الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}
وهذا أيضا برهان عظيم آخر على وجوب التوحيد وبطلان الشرك، وهو ذكر النصوص الدالة على كبرياء الرب وعظمته التي تتضاءل وتضمحل عندها عظمة المخلوقات العظيمة، وتخضع له الملائكة والعالم العلوي والسفلي ولا تثبت أفئدتهم عندما يسمعون كلامه أو تتبدى لهم بعض عظمته ومجده، فالمخلوقات بأسرها خاضعة لجلاله، معترفة بعظمته ومجده، خاضعة له خائفة منه، فمن كان هذا شأنه فهو الرب الذي لا يستحق العبادة والحمد والثناء والشكر والتعظيم والتأله إلا هو، ومن سواه ليس له من هذا الحق شيء. فكما أن الكمال المطلق والكبرياء والعظمة ونعوت الجلال والجمال المطلق كلها لله لا يمكن أن يتصف بها غيره، فكذلك العبودية الظاهرة والباطنة كلها حقه تعالى الخاص الذي لا يشاركه فيه مشارك بوجه.

(1/76)


باب الشفاعة - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب الشفاعة]
وقول الله عز وجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا}
وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}

(1/77)

وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ - وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}

(1/78)

قال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونا لله ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}
فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم: أنه يأتي فيسجد لربه ويحمده- لا يبدأ بالشفاعة أولا- ثم يقال له: " ارفع رأسك، وقل تسمع، وسل تعط، واشفع تشفع ".
«وقال أبو هريرة له صلى الله عليه وسلم: من أسعد الناس بشفاعتك؟ قال: " من قال لا إله إلا الله خالصا من قلبه» . فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا

(1/79)

لأهل التوحيد والإخلاص. انتهى كلامه.
فيها مسائل: الأولى: تفسير الآيات.
الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود.
الخامسة: صفة ما يفعله صلى الله عليه وسلم أنه لا يبدأ بالشفاعة بل يسجد، فإذا أذن له شفع.
السادسة: من أسعد الناس بها.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.

باب الشفاعة إنما ذكر المصنف الشفاعة في تضاعيف هذه الأبواب، لأن المشركين يبررون شركهم ودعاءهم للملائكة والأنبياء والأولياء بقولهم: نحن ندعوهم مع علمنا أنهم مخلوقون مملوكون، ولكن حيث إن لهم عند الله جاها عظيما ومقامات عالية، ندعوهم ليقربونا إلى الله زلفى وليشفعوا لنا عنده، كما يتقرب إلى الوجهاء عند الملوك والسلاطين، ليجعلوهم وسائط لقضاء حاجاتهم وإدراك مآربهم.
وهذا من أبطل الباطل، وهو تشبيه الله العظيم ملك الملوك الذي يخافه كل أحد وتخضع له المخلوقات بأسرها بالملوك الفقراء المحتاجين للوجهاء والوزراء في تكميل ملكهم ونفوذ قوتهم.
فأبطل الله هذا الزعم وبين أن الشفاعة كلها له، كما أن الملك كله له، وأنه لا يشفع عنده أحد إلا بإذنه، ولا يأذن إلا لمن رضي قوله وعمله، ولا يرضى إلا توحيده وإخلاص العمل له.
فبين أن المشرك ليس له حظ ولا نصيب من الشفاعة.
وبين أن الشفاعة المثبتة التي تقع بإذنه إنما هي الشفاعة لأهل الإخلاص خاصة وأنها كلها منه، رحمة منه وكرامة للشافع، ورحمة منه وعفوا عن المشفوع له، وأنه هو المحمود عليها في الحقيقة، وهو الذي أذن لمحمد صلى الله عليه وسلم فيها وأناله المقام المحمود.
فهذا ما دل عليه الكتاب والسنة في تفصيل القول في الشفاعة.
وقد ذكر المصنف رحمه الله كلام الشيخ تقي الدين في هذا الموضع وهو كاف شاف.
فالمقصود في هذا الباب ذكر النصوص الدالة على إبطال كل وسيلة وسبب يتعلق به المشركون بآلهتهم، وأنه ليس لها من الملك شيء، لا استقلالا ولا مشاركة ولا معاونة ولا مظاهرة، ولا من الشفاعة شيء.
وإنما ذلك كله لله وحده، فتعين أن يكون المعبود وحده.

(1/80)


باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ]
ُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}
في الصحيح عن ابن المسيب عن أبيه قال: «لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل. فقال له: " يا عم: قل لا إله إلا الله، كلمة أحاج لك بها عند الله "، فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلى الله عليه وسلم فأعادا، فكان آخر ما

(1/81)

قال: هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله، فقال النبي صلى الله عليه وسلم: " لأستغفرن لك ما لم أنه عنك» ، فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}
وأنزل الله في أبي طالب: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}
فيه مسائل: الأولى: تفسير: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}
الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}
الثالثة: - وهي المسألة الكبيرة-: تفسير قوله: " قل لا إله إلا الله ". بخلاف ما عليه من يدعي العلم.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذ قال للرجل: " قل لا إله إلا الله " فقبح الله مَن أبو جهل أعلم

(1/82)

منه بأصل الإسلام.
الخامسة: جده صلى الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلى الله عليه وسلم استغفر له فلم يغفر له بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: استدلال الجاهلية بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين لأن في القصة أنهم لم يجادلوه إلا بها مع مبالغته صلى الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.

باب قول الله تعالى {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ}
وهذا الباب أيضا نظير الباب الذي قبله، وذلك أنه إذا كان صلى الله عليه وسلم وهو أفضل الخلق على الإطلاق وأعظمهم عند الله جاها وأقربهم إليه وسيلة، لا يقدر على هداية من أحب هداية التوفيق وإنما الهداية كلها بيد الله، فهو الذي تفرد بهداية القلوب كما تفرد بخلق المخلوقات فتبين أنه الإله الحق.
وأما قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}
فالمراد بالهداية هنا: هداية البيان. وهو صلى الله عليه وسلم المبلغ عن الله وحيه الذي اهتدى به الخلق.

(1/83)


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين]
وقول الله- عز وجل- {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ}

(1/84)

وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا} قال: " هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا ولم تعبد حتى إذ هلك أولئك ونسي العلم، عبدت ".
وقال ابن القيم: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم.
وعن عمر أن رسول الله صلى الله عليه وسلم قال: «لا تطروني كما أطرت

(1/85)

النصارى ابن مريم إنما أنا عبد.
فقولوا: عبد الله ورسوله» . أخرجاه.
وقال: قال رسول الله صلى الله عليه وسلم: «إياكم والغلو، فإنما أهلك من كان قبلكم الغلو» .
ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «هلك المتنطعون» قالها ثلاثا.
فيه مسائل: الأولى: أن من فهم هذا الباب وبابين بعده تبين غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
الثانية: معرفة أول شرك حدث في الأرض أنه كان بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل.
فالأول: محبة الصالحين.

(1/86)

والثاني: فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية التي في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه والباطل يزيد.
الثامنة: فيه شاهد لما نقل عن بعض السلف أن البدع سبب الكفر. " وأنها أحب إلى إبليس من المعصية لأن المعصية يتاب منها والبدعة لا يتاب منها ".
التاسعة: معرفة الشيطان بما تؤول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية وهي النهي عن الغلو ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.

(1/87)

الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها.
الثالثة عشرة: معرفة عظم شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: - وهي أعجب العجب- قراءتهم [أي أهل البدع] إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.
السابعة عشرة: البيان العظيم في قوله: «لا تطروني كما أطرت النصارى ابن مريم» . فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.

(1/88)

التاسعة عشرة: التصريح بأنها لم تعبد حتى نسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين والغلو هو مجاوزة الحد بأن يجعل للصالحين من حقوق الله الخاصة به شيء، فإن حق الله الذي لا يشاركه فيه مشارك هو الكمال المطلق والغنى المطلق والتصرف المطلق، من جميع الوجوه، وأنه لا يستحق العبادة والتأله أحد سواه.
فمن غلا بأحد المخلوقين حتى جعل له نصيبا من هذه الأشياء فقد ساوى به رب العالمين، وذلك أعظم الشرك.
* واعلم أن الحقوق ثلاثة:
حق خاص لله لا يشاركه فيه مشارك وهو التأله له وعبادته وحده لا شريك له، والرغبة والإنابة إليه حبا وخوفا ورجاء.
وحق خاص للرسل وهو توقيرهم وتبجيلهم والقيام بحقوقهم الخاصة.
وحق مشترك وهو الإيمان بالله ورسله وطاعة الله ورسله ومحبة الله ومحبة رسله، ولكن هذه لله أصلا وللرسل تبعا لحق الله.
فأهل الحق يعرفون الفرقان بين هذه الحقوق الثلاثة، فيقومون بعبودية الله وإخلاص الدين له، ويقومون بحق رسله وأوليائه على اختلاف منازلهم ومراتبهم. والله أعلم (1)
_________
(1) يراجع كتاب تيسير العزيز الحميد " في نفس الباب ".

(1/89)


باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده]
باب
ما جاء في التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده في الصحيح عن عائشة أن أم سلمة «ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: " أولئك إذا مات فيهم الرجل الصالح- أو العبد الصالح- بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله» . فهؤلاء جمعوا بين فتنتين: فتنة القبور وفتنة التماثيل.
ولهما عنها قالت: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال وهو كذلك: «لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد» يحذر ما صنعوا، ولولا ذلك أبرز قبره، غير أنه خشي أن يتخذ مسجدا. أخرجاه.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: «إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا. ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر

(1/90)

خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك» .
فقد نهى عنه في آخر حياته ثم إنه لعن- وهو في السياق- من فعله. والصلاة عندها من ذلك، وإن لم يبن مسجد، وهو معنى قولها: خشي أن يتخذ مسجدا. فإن الصحابة لم يكونوا ليبنوا حول- قبره مسجدا وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلى الله عليه وسلم: «جعلت لي الأرض مسجدا وطهورا» .
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: «إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد» . ورواه أبو حاتم في صحيحه.
فيه مسائل: الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلى الله عليه وسلم في ذلك. كيف بين لهم هذا

(1/91)

أولا، ثم قبل موته صلى الله عليه وسلم قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها مسجدا، وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلى الله عليه وسلم من شدة النزع.

(1/92)

الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.
* * *


باب ما جاء في أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله]
باب
ما جاء في أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله روى مالك في الموطأ: أن رسول الله صلى الله عليه وسلم قال: «اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد» .

(1/93)

ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى}
قال: كان يلت لهم السويق، فمات فعكفوا على قبره.
وكذا قال أبو الجوزاء عن ابن عباس: كان يلت لهم السويق للحاج.

(1/94)

وعن ابن عباس رضي الله عنهما قال: «لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج» . رواه أهل السنن.

(1/95)

فيه مسائل: الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلى الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: - وهي من أهمها- صفة معرفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر وذكر معنى التسمية.
التاسعة: لعنة زوارات القبور.
العاشرة: لعنة من أسرجها.

باب
ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله ما ذكر المصنف في البابين يتضح بذكر تفصيل القول فيما يفعل عند قبور الصالحين وغيرهم.
وذلك أن ما يفعل عندها نوعان: مشروع وممنوع.
أما المشروع فهو ما شرعه الشارع من زيارة القبور على الوجه الشرعي من غير شد رحل، يزورها المسلم متبعا للسنة فيدعو لأهلها عموما ولأقاربه ومعارفه خصوصا فيكون محسنا إليهم بالدعاء لهم وطلب العفو والمغفرة والرحمة لهم، ومحسنا إلى نفسه باتباع السنة وتذكر الآخرة والاعتبار بها والاتعاظ.
وأما الممنوع فإنه نوعان:
أحدهما: محزم ووسيلة للشرك كالتمسح بها والتوسل إلى الله بأهلها، والصلاة عندها، وكإسراجها والبناء عليها، والغلو فيها وفي أهلها إذا لم يبلغ رتبة العبادة.
والنوع الثاني: شرك أكبر كدعاء أهل القبور والاستغاثة بهم وطلب الحوائج الدنيوية والأخروية منهم، فهذا شرك أكبر، وهو عين ما يفعله عباد الأصنام مع أصنامهم.
ولا فرق في هذا بين أن يعتقد الفاعل لذلك أنهم مستقلون في تحصيل مطالبه، أو متوسطون إلى الله، فإن المشركين يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} {وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ}
فمن زعم أنه لا يكفر من دعا أهل القبور حتى يعتقد أنهم مستقلون بالنفع ودفع الضرر، وأن من اعتقد أن الله هو الفاعل وأنهم وسائط بين الله وبين من دعاهم واستغاث بهم يكفر.
من زعم ذلك فقد كذب ما جاء به الكتاب والسنة، وأجمعت عليه الأمة من أن من دعا غير الله فهو مشرك كافر في الحالين المذكورين سواء اعتقدهم مستقلين أو متوسطين.
وهذا معلوم بالضرورة من دين الإسلام. فعليك بهذا التفصيل الذي يحصل به الفرقان في هذا الباب المهم الذي حصل به من الاضطراب والفتنة ما حصل، ولم ينج من فتنته إلا من عرف الحق واتبعه.

(1/96)


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك]
باب
ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ - فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي، فان صلاتكم تبلغني حيث كنتم» .
رواه أبو داود بإسناد حسن. ورواته ثقات.

(1/97)

وعن علي بن الحسين رضي الله عنه: أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم، فيدخل فيها فيدعو فنهاه، وقال، ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: «لا تتخذوا قبري عيدا، ولا بيوتكم

(1/98)

قبورا، وصلوا علي فإن تسليمكم يبلغني أين كنتم» . رواه في المختارة.
فيه مسائل: الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، ومع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: لأنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليل ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلى الله عليه وسلم البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.

باب
ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك من تأمل نصوص الكتاب والسنة في هذا الباب رأى نصوصا كثيرة تحث على القيام بكل ما يقوي التوحيد وينميه ويغذيه، من الحث على الإنابة إلى الله وانحصاره في تعلق القلب بالله رغبة ورهبة، وقوة الطمع في فضله وإحسانه والسعي لتحصيل ذلك، وإلى التحرر من رق المخلوقين وعدم التعلق بهم بوجه من الوجوه، أو الغلو في أحد منهم، والقيام التام بالأعمال الظاهرة والباطنة وتكميلها وخصوصا حث النصوص على روح العبودية وهو الإخلاص التام لله وحده.
ثم في مقابلة ذلك نهى عن أقوال وأفعال فيها الغلو بالمخلوقين، ونهى عن التشبه بالمشركين لأنه يدعو إلى الميل إليهم.
ونهى عن أقوال وأفعال يخشى أن يتوصل بها إلى الشرك كل ذلك حماية للتوحيد.
ونهى عن كل سبب يوصل إلى الشرك، وذلك رحمة بالمؤمنين ليتحققوا بالقيام بما خلقوا له من عبودية الله الظاهرة والباطنة وتكميلها، لتكمل لهم السعادة والفلاح.
وشواهد هذه الأمور كثيرة معروفة.

(1/99)


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء أن بعض هذه الأمة يعبد الأوثان]
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلَاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلًا}
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}

(1/100)

وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا}
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «لتتبعن سنن من كان قبلكم، حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه ". قالوا: يا رسول الله: اليهود والنصارى؟ قال: " فمن؟!» . أخرجاه.
ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، وإن ربي قال: يا محمد، إني إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم،

(1/101)

ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا» .
ورواه البرقاني في صحيحه، وزاد: «وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم حتى يأتي أمر الله تبارك وتعالى» .
وفيه مسائل: الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها-: ما معنى الإيمان بالجبت والطاغوت في هذا الموضع؟ هل هو اعتقاد قلب؟ أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟ .
الخامسة: قولهم: أن الكفار الذين يعرفون كفرهم أهدى

(1/102)

سبيلا من المؤمنين.
السادسة: - وهي المقصودة بالترجمة - أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد في جموع كثيرة.
السابعة: التصريح بوقوعها: أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة: العجب العجاب: خروج من يدعي النبوة مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح، وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما ومضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى: أنهم مع قلتهم لا يضرهم من خذلهم، ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة:
منها إخباره بالله زوى له المشارق والمغارب، وأخبر

(1/103)

بمعنى ذلك فوقع كما أخبر بخلاف الجنوب والشمال.
وإخباره بأنه أعطي الكنزين.
وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع.
وإخباره بإهلاك بعضهم بعضا، وسبي بعضهم بعضا، وخوفه على أمته من الأئمة المضلين.
وإخباره بظهور المتنبنين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة. وكل هذا وقع كما أخبر مع أن كل واحدة منها أبعد ما يكون في العقول.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.

باب ما جاء أن بعض هذه الأمة يعبد الأوثان مقصود هذه الترجمة الحذر من الشرك والخوف منه، وأنه أمر واقع في هذه الأمة لا محالة، والرد على من زعم أن من قال: لا أنه إلا الله، وتسمى بالإسلام أنه يبقى على إسلامه ولو فعل ما ينافيه من الاستغاثة بأهل القبور ودعائهم، وسمى ذلك توسلا لا عبادة فإن هذا باطل.
فإن الوثن اسم جامع لكل ما عبد من دون الله لا فرق بين الأشجار والأحجار والأبنية، ولا بين الأنبياء والصالحين والطالحين في هذا الموضع- وهو العبادة- فإنها حق الله وحده، فمن دعا غير الله أو عبده فقد اتخذه وثنا وخرج بذلك عن الدين، ولم ينفعه انتسابه إلى الإسلام، فكم انتسب إلى الإسلام من مشرك وملحد وكافر، منافق. والعبرة بروح الدين وحقيقته لا بمجرد الأسامي والألفاظ التي لا حقيقة لها.

(1/104)


باب ما جاء في السحر - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في السحر]
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ}
وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}
قال عمر: الجبت: السحر، والطاغوت: الشيطان. وقال جابر: " الطواغيت كهان ينزل عليهم الشيطان، في كل حي واحد ".
وعن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «اجتنبوا السبع الموبقات " قالوا: يا رسول الله وما هن؟ قال: " الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات» .
وعن جندب مرفوعا: «حد الساحر ضربه بالسيف» . رواه الترمذي. وقال: الصحيح أنه موقوف.
وفي صحيح البخاري عن بجالة بن عبدة قال: كتب عمر بن الخطاب رضي الله عنه: أن اقتلوا كل ساحر وساحرة،

(1/105)

قال: فقتلنا ثلاث سواحر.
وصح عن حفصة رضي الله عنها أنها أمرت بقتل جارية لها سحرتها، فقتلت. وكذلك صح عن جندب، قال أحمد: عن ثلاثة من أصحاب النبي صلى الله عليه وسلم.
فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر فكيف بعده؟ .

(1/106)


باب بيان شيء من أنواع السحر - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب بيان شيء من أنواع السحر]
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قطن بن قبيصة عن أبيه، أنه سمع النبي صلى الله عليه وسلم قال: «إن العيافة والطرق والطيرة من الجبت» .

(1/107)

قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض. والجبت: قال الحسن: رنة الشيطان. إسناده جيد.
ولأبي داود والنسائي وابن حبان في صحيحه المسند منه.
وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد» . رواه أبو داود وإسناده صحيح.
وللنسائي من حديث أبي هريرة: «من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه» .
وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: «ألا هل أنبئكم ما العضه؟ هي النميمة، القالة بين الناس» . رواه مسلم.

(1/108)

ولهما عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «إن من البيان لسحرا» .
فيه مسائل: الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من أنواع السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.

باب السحر
وباب شيء من أنواع السحر وجه إدخال السحر في أبواب التوحيد أن كثيرا من أقسامه لا يتأتى إلا بالشرك والتوسل بالأرواح الشيطانية، إلى مقاصد الساحر فلا يتم للعبد توحيد حتى يدع السحر كله قليله وكثيره.
ولهذا قرنه الشارع بالشرك، فالسحر يدخل في الشرك من جهتين:
من جهة ما فيه من استخدام الشياطين ومن التعلق بهم وربما تقرب إليهم بما يحبون ليقوموا بخدمته ومطلوبه.
ومن جهة ما فيه من دعوى علم الغيب ودعوى مشاركة الله في علمه وسلوك الطرق المفضية إلى ذلك، وذلك من شعب الشرك والكفر.
وفيه أيضا من التصرفات المحرمة والأفعال القبيحة كالقمل والتفريق بين المتحابين والصرف والعطف والسعي في تغيير العقول، وهذا من أفظع المحرمات، وذلك من الشرك ووسائله ولذلك تعين قتل الساحر لشدة مضرته وإفساده.
ومن أنواعه الواقعة في كثير من الناس النميمة، لمشاركتها للسحر في التفريق بين الناس، وتغيير قلوب المتحابين وتلقيح الشرور.
فالسحر أنواع ودركات بعضها أقبح وأسفل من بعض.

(1/109)


باب ما جاء في الكهان ونحوهم - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الكهان ونحوهم]
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: «من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما» .
وعن أبي هريرة عن النبي صلى الله عليه وسلم قال: «من أتى كاهنا

(1/110)

فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» رواه أبو داود.
وللأربعة والحاكم، وقال: صحيح على شرطهما، عن أبي هريرة رضي الله عنه: «من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» . ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا.
وعن عمران بن حصين مرفوعا: «ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» . رواه البزار بإسناد جيد.
ورواه الطبراني بإسناد حسن من حديث ابن عباس دون قوله " ومن أتى " إلى آخره.
قال البغوي: العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك.
وقيل: هو الكاهن: هو الذي يخبر عن المغيبات في المستقبل.
وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تميمة: العراف اسم للكاهن

(1/111)

والمنجم والرمال ونحوهم، ممن يتكلم في معرفة الأمور بهذه الطرق.
وقال ابن عباس في قوم يكتبون " أبا جاد " وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق.
فيه مسائل: الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له.
الخامسة: ذكر من سحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.

باب ما جاء في الكهان ونحوهم أي من كل من يدعي علم الغيب بأي طريق من الطرق.
وذلك أن الله تعالى هو المنفرد بعلم الغيب. فمن ادعى مشاركة الله في شيء من ذلك بكهانة أو عرافة أو غيرهما أو صدق من ادعى ذلك، فقد جعل لله شريكا فيما هو من خصائصه، وقد كذب الله ورسوله.
وكثير من الكهانة المتعلقة بالشياطين لا تخلو من الشرك، والتقرب إلى الوسائط التي تستعين بها على دعوى العلوم الغيبية، فهو شرك من جهة دعوى مشاركة الله في علمه الذي اختص به، ومن جهة التقرب إلى غير الله.
وفيه إبعاد الشارع للخلق عن الخرافات المفسدة للأديان والعقول.

(1/112)


باب ما جاء في النشرة - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في النشرة]
عن جابر: أن رسول الله صلى الله عليه وسلم سئل عن النشرة فقال: «هي من عمل الشيطان» . رواه أحمد بسند جيد، وأبو داود وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كفه.
وفي البخاري عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. اهـ.
وروي عن الحسن أنه قال: لا يحل السحر إلا ساحر.
قال ابن القيم: النشرة حل السحر عن المسحور، وهي نوعان:
حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه

(1/113)

يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة فهذا جائز.
فيه مسائل: الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه، مما يزيل الإشكال.

باب النشرة وهو حل السحر عن المسحور، ذكر فيه المصنف كلام ابن القيم في التفصيل بين الجائز منه والممنوع، وفيه كفاية.

(1/114)


باب ما جاء في التطير - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في التطير]
وقول الله تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ}
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}

(1/115)

عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «لا عدوى، ولا طيرة، ولا هامة، ولا صفر» . أخرجاه.
زاد مسلم: «ولا نوء، ولا غول» .
ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم: «لا عدوى، ولا طيرة، ويعجبني الفأل "، قالوا: وما الفأل؟ قال: " الكلمة الطيبة» .

(1/116)

ولأبي داود بسند صحيح، عن عقبة بن عامر، قال: «ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: " أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره، فليمل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك» .
وله من حديث ابن مسعود مرفوعا: «الطيرة شرك، الطيرة شرك، وما منا إلا. . . ولكن الله يذهبه بالتوكل» . رواه أبو

(1/117)

داود والترمذي وصححه. وجعل آخره من قول ابن مسعود.
ولأحمد من حديث ابن عمرو: «من ردته الطيرة عن حاجته فقد أشرك "، قالوا: فما كفارة ذلك؟ قال: " أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك» .
وله من حديث الفضل بن عباس: «إنما الطيرة ما أمضاك أو ردك» .
فيه مسائل: الأولى: التنبيه على قوله: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} مع قوله: {طَائِرُكُمْ مَعَكُمْ}
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهيته لا يضر، بل يذهبه الله بالتوكل.

(1/118)

التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.

باب الطيرة وهو التشاؤم بالطيور والأسماء والألفاظ والبقاع وغيرها، فنهى الشارع عن التطير وذم المتطيرين، وكان يحب الفأل ويكره الطيرة.
والفرق بينهما: أن الفأل الحسن لا يدخل بعقيدة الإنسان ولا بعقله، وليس فيه تعليق القلب بغير الله، بل فيه من المصلحة: النشاط والسرور وتقوية النفوس على المطالب النافعة.
وصفة ذلك أن يعزم العبد على سفر أو زواج أو عقدة من العقود أو على حالة من الأحوال المهمة ثم يرى في تلك الحال ما يسره، أو يسمع كلاما يسره مثل يا راشد أو سالم أو غانم، فيتفاءل ويزداد طمعه في تيسير ذلك الأمر الذي عزم عليه، فهذا كله خير وآثاره خير، وليس فيه من المحاذير شيء.
وأما الطيرة فإنه إذا عزم على فعل شيء من ذلك من الأمور النافعة في الدين وفي الدنيا، فيرى أو يسمع ما يكره أثر في قلبه أحد أمرين، أحدهما أعظم من الآخر.
أحدهما: أن يستجيب لذلك الداعي فيترك ما كان عازما على فعله أو بالعكس، فيتطير بذلك وينكص عن الأمر الذي كان عازما عليه، فهذا كما ترى قد علق قلبه بذلك المكروه غاية التعليق وعمل عليه، وتصرف ذلك المكروه في إرادته وعزمه وعمله، فلا شك أنه على هذا الوجه أثر على إيمانه وأخل بتوحيده وتوكله، ثم بعد هذا لا تسال عما سيحدثه له هذا الأمر من ضعف القلب ووهنه وخوفه من المخلوقين وتعلقه بالأسباب وبأمور ليست أسبابا، وانقطاع قلبه من تعلقه بالله، وهذا من ضعف التوحيد والتوكل ومن طرق الشرك ووسائله، ومن الخرافات المفسدة للعقل.
الأمر الثاني: أن لا يستجيب لذلك الداعي ولكنه يؤثر في قلبه حزنا وهما وغما، فهذا وإن كان دون الأول لكنه شر وضرر على العبد، وضعف لقلبه وموهن لتوكله، وربما أصابه مكروه فظن أنه من ذلك الأمر فقوي تطيره، وربما تدرج إلى الأمر الأول.
فهذا التفصيل يبين لك وجه كراهة الشارع للطيرة وذمها، ووجه منافاتها للتوحيد والتوكل.
وينبغي لمن وجد شيئا من ذلك وخاف أن تغلبه الدواعي الطبيعية أن يجاهد نفسه على دفعها ويستعين بالله على ذلك، ولا يركن إليها بوجه ليندفع الشر عنه.

(1/119)


باب ما جاء في التنجيم - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في التنجيم]
قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به. انتهى.

(1/120)

وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه، ذكره حرب عنهما.
ورخص في تعلم المنازل أحمد وإسحاق.
وعن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: «ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر» . رواه أحمد وابن حبان في صحيحه.
فيه مسائل: الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر، ولو عرف أنه باطل.

باب ما جاء في التنجيم التنجيم نوعان: نوع يسمى علم التأثير: وهو الاستدلال بالأحوال الفلكية على الحوادث الكونية، فهذا باطل ودعوى لمشاركة الله في علم الغيب الذي انفرد به، أو تصديق لمن ادعى ذلك، وهذا ينافي التوحيد لما فيه من هذه الدعوى الباطلة، ولما فيه من تعلق القلب بغير الله، ولما فيه من فساد العقل، لأن سلوك الطرق الباطلة وتصديقها من مفسدات العقول والأديان.
النوع الثاني: علم التسيير: وهو الاستدلال بالشمس والقمر والكواكب على القبلة والأوقات والجهات، فهذا النوع لا بأس به، بل كثير منه نافع قد حث عليه الشارع، إذا كان وسيلة إلى معرفة أوقات العبادات، أو إلى الاهتداء به في الجهات.
فيجب التفريق بين ما نهى عنه الشارع وحرمه وبين ما أباحه أو استحبه أو أوجبه، فالأول هو المنافي للتوحيد دون الثاني.

(1/121)


باب ما جاء في الاستسقاء بالأنواء - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الاستسقاء بالأنواء]
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} وعن أبي مالك الأشعري رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة» .

(1/122)

وقال: «النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب» . رواه مسلم.
ولهما عن زيد بن خالد رضي الله عنه، قال: «صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلفا انصرف أقبل على الناس فقال: " هل تدرون ماذا قال ربكم "؟ . قالوا: الله ورسوله أعلم، قال: " قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب» .
ولهما من حديث ابن عباس معناه، وفيه: قال بعضهم: " لقد صدق نوء كذا وكذا، فأنزل الله هذه الآية: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {تُكَذِّبُونَ}

(1/123)

فيه مسائل: الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: إن من الكفر ما لا يخرج من الملة.
الخامسة: قوله: " أصبح من عبادي مؤمن بي وكافر " بسب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: " لقد صدق نوء كذا وكذا ".
التاسعة: إخراج العالم للمتعلم المسألة بالاستفهام عنها لقوله: " أتدرون ماذا قال ربكم؟ ".
العاشرة: وعيد النائحة.

باب الاستسقاء بالنجوم لما كان من التوحيد الاعتراف لله بتفرده بالنعم ودفع النقم، وإضافتها إليه قولا واعترافا بها على طاعته كان قول القائل: مطرنا بنوء كذا وكذا، ينافي هذا المقصود أشد المنافاة لإضافة المطر إلى النوء.
والواجب إضافة المطر وغيره من النعم إلى الله، فإنه الذي تفضل على عباده.
ثم الأنواء ليست من الأسباب لنزول المطر بوجه من الوجوه، وإنما السبب عناية المولى ورحمته وحاجة العباد وسؤالهم لربهم بلسان الحال ولسان المقال، فينزل عليهم الغيث بحكمته ورحمته بالوقت المناسب لحاجتهم وضرورتهم.
فلا يتم توحيد العبد حتى يعترف بنعم الله الظاهرة والباطنة عليه وعلى جميع الخلق، ويضيفها إليه ويستعين بها على عبادته وذكره وشكره.
وهذا الموضع من محققات التوحيد، وبه يعرف كامل الإيمان وناقصه.

(1/124)


باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ]
ِ} وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ}

(1/125)

عن أنس أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» أخرجاه.
ولهما عنه، قال: قال رسول الله صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار» .

(1/126)

وفي رواية: «لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله» إلى آخره.
وعن ابن عباس، قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان- وإن كثرت صلاته وصومه- حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا ". رواه ابن جرير.
وقال ابن عباس قي قوله: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}
قال: المودة.

(1/127)

فيه مسائل: الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب [تقديم] محبته صلى الله عليه وسلم على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.

باب قول الله تعالى {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
أصل التوحيد وروحه: إخلاص المحبة لله وحده وهي أصل التأله والتعبد له، بل هي حقيقة العبادة، ولا يتم التوحيد حتى تكمل محبة العبد لربه، وتسبق محبته جميع المحاب وتغلبها، ويكون لها الحكم عليها بحيث تكون سائر محاب العبد تبعا لهذه المحبة التي بها سعادة العبد وفلاحه.
ومن تفريعها وتكميلها الحب في الله، فيحب العبد ما يحبه الله من الأعمال والأشخاص، ويبغض ما يبغضه الله من الأشخاص والأعمال، ويوالي أولياءه ويعادي أعداءه، وبذلك يكمل إيمان العبد وتوحيده.
أما اتخاذ أنداد من الخلق يحبهم كحب الله، ويقدم طاعتهم على طاعة الله، ويلهج بذكرهم ودعائهم فهذا هو الشرك الأكبر الذي لا يغفره الله، وصاحب هذا الشرك قد انقطع قلبه من ولاية العزيز الحميد، وتعلق بغيره ممن لا يملك له شيئا، وهذا السبب الواهي الذي تعلق به المشركون سينقطع يوم القيامة أحوج ما يكون العبد لعمله، وستنقلب هذه المودة والموالاة بغضا وعداوة.
واعلم أن أنواع المحبة ثلاثة أقسام: الأول: محبة الله هي أصل الإيمان والتوحيد.
الثاني: المحبة في الله وهي محبة أنبياء الله ورسله وأتباعهم، ومحبة ما يحبه الله من الأعمال والأزمنة والأمكنة وغيرهم، وهذه تابعة لمحبة الله ومكملة لها.
الثالث: محبة مع الله وهي محبة المشركين لآلهتهم وأندادهم من شجر وحجر وبشر وملك وغيرها وهي أصل الشرك وأساسه.
وهنا قسم رابع: وهو المحبة الطبيعية التي تتبع ما يلائم العبد ويوافقه من طعام وشراب ونكاح ولباس وعشرة وغيرها، وهذه إذا كانت مباحة، فإن أعانت على محبة الله وطاعته دخلت في باب العبادات، وإن صدت عن ذلك وتوسل بها إلى ما لا يحبه الله دخلت في المنهيات، وإلا بقيت من أقسام المباحات. والله أعلم.

(1/128)


باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يخوف أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يخوف أَوْلِيَاءَهُ فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ]
وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}

(1/129)

عن أبي سعيد رضي الله عنه مرفوعا: «إن من ضعف اليقين: أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله. إن رزق الله لا يجرّه حرص حريص، ولا يرده كراهية كاره» .

(1/130)

وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: «من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه، وأسخط عليه الناس» . رواه ابن حبان في صحيحه.
فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.

(1/131)

الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

باب قول الله تعالى {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} الآية [آل عمران: 175]
هذا الباب عقده المصنف رحمه الله لوجوب تعلق الخوف والخشية بالله وحده، والنهي عن تعلقه بالمخلوقين، وبيان أنه لا يتم التوحيد إلا بذلك.
ولا بد في هذا الموضع من تفصيل يتضح به الأمر ويزول الاشتباه.
اعلم أن الخوف والخشية تارة يقع عبادة، وتارة يقع طبيعة وعادة وذلك بحسب أسبابه ومتعلقاته.
فإن كان الخوف والخشية خوف تأله وتعبد وتقرب بذلك الخوف إلى من يخافه وكان يدعو إلى طاعة باطنة وخوف سري يزجر عن معصية من يخافه كان تعلقه بالله من أعظم واجبات الإيمان، وتعلقه بغير الله من الشرك الأكبر الذي لا يغفره الله؟ ؛ لأنه أشرك في هذه العبادة- التي هي من أعظم واجبات القلب- غير الله مع الله، وربما زاد خوفه من غير الله على خوفه لله.
وأيضا فمن خشي الله وحده على هذا الوجه فهو مخلص موحد، ومن خشي غيره فقد جعل لله ندا في الخشية، كمن جعل لله ندا في المحبة؛ وذلك كمن يخشى من صاحب القبر أن يوقع به مكروها، أو يغضب عليه فيسلبه نعمة أو نحو ذلك، مما هو واقع من عباد القبور.
وإن كان الخوف طبيعيا كمن يخشى من عدو أو سبع أو حية أو نحو ذلك مما يخشى ضرره الظاهري، فهذا النوع ليس عبادة، وقد يوجد من كثير من المؤمنين ولا ينافي الإيمان.
وهذا إذا كان خوفا محققا قد انعقدت أسبابه فليس بمذموم.
وإن كان هذا خوفا وهميا كالخوف الذي ليس له سبب أصلا، أو له سبب ضعيف فهذا مذموم يدخل صاحبه في وصف الجبناء، وقد تعوذ صلى الله عليه وسلم من الجبن فهو من الأخلاق الرذيلة، ولهذا كان الإيمان التام والتوكل والشجاعة تدفع هذا النوع، حتى أن خواص المؤمنين وأقوياءهم تنقلب المخاوف في حقهم أمنا وطمأنينة لقوة إيمانهم وشجاعتهم الشجاعة القلبية، وكمال توكلهم، ولهذا أتبعه بهذا الباب.

(1/132)


باب قول الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين]
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}
وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}

(1/133)

وعن ابن عباس قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} قالها إبراهيم عليه السلام حين ألقي في النار، وقال محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} رواه البخاري والنسائي.
فيه مسائل: الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم عليه الصلاة والسلام ومحمد صلى الله عليه وسلم في الشدائد.

باب قول الله تعالى {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}
التوكل على الله من أعظم واجبات التوحيد والإيمان، وبحسب قوة توكل العبد على الله يقوى إيمانه، ويتم توحيده، والعبد مضطر إلى التوكل على الله والاستعانة به في كل ما يريد فعله أو تركه من أمور دينه أو دنياه.
وحقيقة التوكل على الله: أن يعلم العبد أن الأمر كله لله، وأنه ما شاء الله كان وما لم يشأ لم يكن، وأنه هو النافع الضار المعطي المانع، وأنه لا حول ولا قوة إلا بالله، فبعد هذا العلم يعتمد بقلبه على ربه في جلب مصالح دينه ودنياه، وفي دفع المضار، ويثق غاية الوثوق بربه في حصول مطلوبه، وهو مع هذا باذل جهده في فعل الأسباب النافعة.
فمتى استدام العبد هذا العلم وهذا الاعتماد والثقة فهو المتوكل على الله حقيقة، وليبشر بكفاية الله له ووعده للمتوكلين، ومتى علق ذلك بغير الله فهو مشرك، ومن توكل على غير الله، وتعلق به، وكل إليه وخاب أمله.

(1/134)


باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ]
وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}

(1/135)

وعن ابن عباس: أن رسول الله صلى الله عليه وسلم سئل عن الكبائر، فقال: «الشرك بالله، واليأس من روح الله، والأمن من مكر الله» .
وعن ابن مسعود قال: «أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله» رواه عبد الرزاق.

(1/136)

فيه مسائل: الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.

(1/137)

الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ} مقصود الترجمة أنه يجب على العبد أن يكون خائفا من الله، راجيا له راغبا راهبا، إن نظر إلى ذنوبه وعدل الله وشدة عقابه خشي ربه وخافه، وإن نظر إلى فضله العام والخاص وعفوه الشامل رجا وطمع، وإن وفق لطاعة رجا من ربه تمام النعمة بقبولها، وخاف من ردها بتقصيره في حقها، وإن ابتلي بمعصيته رجا من ربه قبول توبته ومحوها، وخشي بسبب ضعف التوبة والالتفات للذنب أن يعاقب عليها وعند النعم واليسار يرجو الله دوامها والزيادة منها والتوفيق لشكرها، ويخشى بإخلاله بالشكر من سلبها، وعند المكاره والمصائب يرجو الله دفعها وينتظر الفرج بحلها، ويرجو أيضا أن يثيبه الله عليها حين يقوم بوظيفة الصبر، ويخشى من اجتماع المصيبتين فوات الأجر المحبوب، وحصول الأمر المكروه إذا لم يوفق للقيام بالصبر الواجب، فالمؤمن الموحد في كل أحوله ملازم للخوف والرجاء وهذا هو الواجب، وهو النافع، وبه تحصل السعادة ويخشى على العبد من خلقين رذيلين:
أحدهما: أن يستولي عليه الخوف حتى يقنط من رحمة الله وروحه.
الثاني: أن يتجارى به الرجاء حتى يأمن مكر الله وعقوبته، فمتى بلغت به الحال إلى هذا فقد ضيع واجب الخوف والرجاء اللذين هما من أكبر أصول التوحيد وواجبات الإيمان.
وللقنوط من رحمة الله واليأس من روحه سببان محذوران:
أحدهما: أن يسرف العبد على نفسه ويتجرأ على المحارم فيصر عليها ويصمم على الإقامة على المعصية، ويقطع طمعه من رحمة الله، لأجل أنه مقيم على الأسباب التي تمنع الرحمة، فلا يزال كذلك حتى يصير له هذا وصفا وخلقا لازما، وهذا غاية ما يريده الشيطان من العبد، ومتى وصل إلهي هذا الحد لم يرج له خير إلا بتوبة نصوح وإقلاع قوي.
الثاني: أن يقوى خوف العبد بما جنت يداه من الجرائم ويضعف علمه بما لله من واسع الرحمة والمغفرة، ويظن بجهله أن الله لا يغفر له ولا يرحمه ولو تاب وأناب، وتضعف إرادته فييأس من الرحمة، وهذا من المحاذير الضارة الناشئة من ضعف علم العبد بربه، وماله من الحقوق، ومن ضعف النفس وعجزها ومهانتها.
فلو عرف هذا ربه ولم يخلد إلى الكسل، لعلم أن أدنى سعي يوصله إلى ربه، وإلى رحمته وجوده وكرمه.
وللأمن من مكر الله أيضا سببان مهلكان:
أحدهما: إعراض العبد عن الدين وغفلته عن معرفة ربه وماله من الحقوق، وتهاونه بذلك فلا يزال معرضا غافلا مقصرا عن الواجبات، منهمكا في المحرمات، حتى يضمحل خوف الله من قلبه، ولا يبقى في قلبه من الإيمان شيء، لأن الإيمان يحمل على خوف الله وخوف عقابه الدنيوي والأخروي. السبب الثاني: أن يكون العبد عابدا جاهلا معجبا بنفسه مغرورا بعمله فلا يزال به جهله حتى يدل بعمله ويزول الخوف عنه، ويرى أن له عند الله المقامات العالية، فيصير آمنا من مكر الله متكلا على نفسه الضعيفة المهينة، ومن هنا يخذل ويحال بينه وبين التوفيق، إذ هو الذي جنى على نفسه.
فبهذا التفصيل تعرف منافاة هذه الأمور للتوحيد.

(1/138)


باب من الإيمان بالله الصبر على أقدار الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الإيمان بالله الصبر على أقدار الله]
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}
قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم.

(1/139)

وفي صحيح مسلم عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: «اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت» .
ولهما عن ابن مسعود مرفوعا: «ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية» .
وعن أنس أن رسول الله صلى الله عليه وسلم قال: «إذا أراد الله بعبده الخير عجل له بالعقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة» .
وقال النبي صلى الله عليه وسلم: «إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط» . حسنه الترمذي.
فيه مسائل: الأولى: تفسير آية التغابن.

(1/140)

الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.

باب من الإيمان بالله الصبر على أقدار الله أما الصبر على طاعة الله، والصبر عن معصيته، فهو ظاهر لكل أحد أنهما من الإيمان بل هما أساسه وفرعه، فإن الإيمان كله صبر على ما يحبه الله ويرضاه ويقرب إليه، وصبر عن محارم الله.
فإن الدين يدور على ثلاثة أصول:
تصديق خبر الله ورسوله، وامتثال أمر الله ورسوله، واجتناب نهيهما.
فالصبر على أقدار الله المؤلمة داخل في هذا العموم، ولكن خص بالذكر لشدة الحاجة إلى معرفته والعمل به.
فإن العبد متى علم أن المصيبة بإذن الله، وأن الله أتم الحكمة في تقديرها، وله النعمة السابغة في تقديرها على العبد رضي بقضاء الله وسلم لأمره وصبر على المكاره، تقربا إلى الله، ورجاء لثوابه، وخوفا من عقابه، واغتناما لأفضل الأخلاق، فاطمأن قلبه وقوي إيمانه وتوحيده.

(1/141)


باب ما جاء في الرياء - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الرياء]
وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}
وعن أبي هريرة مرفوعا: قال الله تعالى: «أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه» رواه مسلم.
وعن أبي سعيد مرفوعا: «ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ " قالوا: بلى يا رسول الله قال: " الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته، لما يرى من نظر رجل» رواه أحمد.
فيه مسائل: الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.

(1/142)

الرابعة: أن من الأسباب أنه خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن المرء يصلي لله، لكن يزينها لما يرى من نظر رجل إليه.

(1/143)


باب من الشرك إرادة الإنسان بعمله الدنيا - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من الشرك إرادة الإنسان بعمله الدنيا]
وقول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ - أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}

(1/144)

وفي الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع» .

(1/145)

فيه مسائل: الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.

(1/146)

الرابعة: تفسير ذلك بأنه إن أعطي رضي وإن لم يعط سخط.
الخامسة: قوله: " تعس وانتكس ".
السادسة: قوله: " تعس وانتكس ".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.

باب ما جاء في الرياء
ثم قال
باب من الشرك إرادة الإنسان بعمله الدنيا اعلم أن الإخلاص لله أساس الدين، وروح التوحيد والعبادة، وهو أن يقصد العبد بعمله كله وجه الله وثوابه وفضله، فيقوم بأصول الإيمان الستة وشرائع الإسلام الخمس، وحقائق الإيمان التي هي الإحسان، وبحقوق الله، وحقوق عباده، مكملا لها قاصدا بها وجه الله والدار الآخرة، لا يريد بذلك رياء ولا سمعة ولا رياسة ولا دنيا، وبذلك يتم إيمانه وتوحيده.
ومن أعظم ما ينافي هذا مراءاة الناس والعمل لأجل مدحهم وتعظيمهم، أو العمل لأجل الدنيا، فهذا يقدح في الإخلاص والتوحيد.
واعلم أن الرياء فيه تفصيل:
فإن كان الحامل للعبد على العمل قصد مراءاة الناس، واستمر على هذا القصد الفاسد، فعمله حابط وهو شرك أصغر، ويخشى أن يتذرع به إلى الشرك الأكبر.
وإن كان الحامل للعبد على العمل إرادة وجه الله مع إرادة مراءاة الناس، ولم يقلع عن الرياء بعمله، فظاهر النصوص أيضا بطلان هذا العمل.
وإن كان الحامل للعبد على العمل وجه الله وحده، ولكن عرض له الرياء في أثناء عمله، فإن دفعه وخلص إخلاصه لله لم يضره، وإن ساكنه واطمأن إليه نقص العمل، وحصل لصاحبه من ضعف الإيمان والإخلاص بحسب ما قام في قلبه من الرياء، وتقاوم العمل لله وما خالطه من شائبة الرياء.
والرياء آفة عظيمة، ويحتاج إلى علاج شديد، وتمرين النفس على الإخلاص، ومجاهدتها في مدافعة خواطر الرياء والأغراض الضارة، والاستعانة بالله على دفعها لعل الله يخلص إيمان العبد ويحقق توحيده.
وأما العمل لأجل الدنيا وتحصيل أغراضها: فإن كانت إرادة العبد كلها لهذا القصد، ولم يكن له إرادة لوجه الله والدار الآخرة، فهذا ليس له في الآخرة من نصيب.
وهذا العمل على هذا الوصف لا يصدر من مؤمن، فان المؤمن ولو كان ضعيف الإيمان، لا بد أن يريد الله والدار الآخرة.
وأما من عمل العمل لوجه الله ولأجل الدنيا، والقصدان متساويان أو متقاربان فهذا وإن كان مؤمنا فإنه ناقص الإيمان والتوحيد والإخلاص، وعمله ناقص لفقده كمال الإخلاص.
وأما من عمل لله وحده وأخلص في عمله إخلاصا تاما ولكنه يأخذ على عمله جعلا ومعلوما يستعين به على العمل والدين، كالجعالات التي تجعل على أعمال الخبر، وكالمجاهد الذي يترتب على جهاده غنيمة أو رزق، وكالأوقاف التي تجعل على المساجد والمدارس والوظائف الدينية لمن يقوم بها، فهذا لا يضر أخذه في إيمان العبد وتوحيده لكونه لم يرد بعمله الدنيا، وإنما أراد الدين وقصد أن يكون ما حصل له معينا له على قيام الدين.
ولهذا جعل الله في الأموال الشرعية كالزكوات وأموال الفيء وغيرها جزءا كبيرا لمن يقوم بالوظائف الدينية والدنيوية النافعة، كما قد عرف تفاصيل ذلك.
فهذا التفصيل يبين لك حكم هذه المسألة كبيرة الشأن ويوجب لك أن تنزل الأمور منازلها والله أعلم.

(1/147)


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله]
باب
من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟
وقال أحمد بن حنبل: " عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}
أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ".
«وعن عدي بن حاتم: أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}
فقلت له: إنا لسنا نعبدهم. قال: " أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه ". فقلت: بلى. قال:

(1/148)

" فتلك عبادتهم» . رواه أحمد والترمذي وحسنه.
فيه مسائل: الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.

(1/149)


باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ]
ِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا - وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا - فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا} وقوله: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}
وقوله: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ}
وعن عبد الله بن عمر، أن رسول الله صلى الله عليه وسلم قال: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» . قال النووي: حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح.

(1/150)

وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد - عرف أنه لا يأخذ الرشوة- وقال المنافق: نتحاكم إلى اليهود- لعلمه أنهم يأخذون الرشوة- فاتفقا أن يأتيا كاهنا في جهينة ليتحاكما إليه، فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} الآية.
وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم، فضربه بالسيف فقتله.
فيه مسائل: الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ} الآية.
الثالثة: تفسير آية الأعراف: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا}
الرابعة: تفسير {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}
الخامسة: ما قاله الشعبي في سبب نزول الآية الأولى.

(1/151)

السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلى الله عليه وسلم.
* * *

(1/152)

والواجب على كل أحد أن لا يتخذ غير الله حكما، وأن يرد ما تنازع فيه الناس إلى الله ورسوله، وبذلك يكون دين العبد كله لله وتوحيده خالصا لوجه الله.
وكل من حاكم إلى غير حكم الله ورسوله فقد حاكم إلى الطاغوت، وإن زعم أنه مؤمن فهو كاذب.
فالإيمان لا يصح ولا يتم إلا بتحكيم الله ورسوله في أصول الدين وفروعه، وفي كل الحقوق كما ذكره المصنف في الباب الآخر.
فمن تحاكم إلى غير الله ورسوله فقد اتخذ ذلك ربا، وقد حاكم إلى الطاغوت.

باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا من دون الله
وباب قول الله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ}
ووجه ما ذكره المصنف ظاهر، فإن الرب والإله هو الذي له الحكم القدري، والحكم الشرعي، والحكم الجزائي، وهو الذي يؤله ويعبد وحده لا شريك له، ويطاع طاعة مطلقة فلا يعصى، بحيث تكون الطاعات كلها تبعا لطاعته، فإذا اتخذ العبد العلماء والأمراء على هذا الوجه، وجعل طاعتهم هي الأصل، وطاعة الله ورسوله تبعا لها فقد اتخذهم أربابا من دون الله يتألههم ويتحاكم إليهم، ويقدم حكمهم على حكم الله ورسوله، فهذا هو الكفر بعينه، فإن الحكم كله لله، كما أن العبادة كلها لله.

(1/153)


باب من جحد شيئا من الأسماء والصفات - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من جحد شيئا من الأسماء والصفات]
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}
وفي صحيح البخاري: قال علي: حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟ .
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فرق هؤلاء؟ يجدون رقة عند

(1/154)

محكمه، ويهلكون عند متشابهه؟ انتهى.
ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن، أنكروا ذلك، فأنزل الله فيهم: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}
فيه مسائل: الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه أهلكه.

باب من جحد شيئا من الأسماء والصفات أصل الإيمان وقاعدته التي ينبني عليها هو الإيمان بالله، وبأسمائه، وصفاته.
وكلما قوي علم العبد بذلك وإيمانه به، وتعبد لله بذلك قوي توحيده، فإذا علم أن الله متوحد بصفات الكمال متفرد بالعظمة والجلال والجمال ليس له في كماله مثيل، أوجب له ذلك أن يعرف ويتحقق أنه هو الإله الحق، وأن إلهية ما سواه باطلة، فمن جحد شيئا من أسماء الله وصفاته فقد أتى بما يناقض التوحيد وينافيه، وذلك من شعب الكفر.

(1/155)


باب قول الله تعالى يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ]
قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا.

(1/156)

وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس - بعد حديث زيد بن خالد الذي فيه: أن الله تعالى قال: «أصبح من عبادي مؤمن بي وكافر» ، الحديث- وقد تقدم-: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير.
فيه مسائل: الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.

باب قول الله تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}
الواجب على الخلق إضافة النعم إلى الله قولا واعترافا كما تقدم، وبذلك يتم التوحيد، فمن أنكر نعم الله بقلبه ولسانه فذلك كافر ليس معه من الدين شيء.
ومن أقر بقلبه أن النعم كلها من الله وحده، وهو بلسانه تارة يضيفها إلى الله، وتارة يضيفها إلى نفسه وعمله وإلى سعي غيره كما هو جار على ألسنة كثير من الناس، فهذا يجب على العبد أن يتوب منه، وأن لا يضيف النعم إلا إلى موليها، وأن يجاهد نفسه على ذلك ولا يتحقق الإيمان إلا بإضافة النعم إلى الله قولا واعترافا.
فإن الشكر الذي هو رأس الإيمان مبني على ثلاثة أركان:
اعتراف القلب بنعم الله كلها عليه وعلى غيره.
والتحدث بها والثناء على الله بها.
والاستعانة بها على طاعة المنعم وعبادته، والله أعلم.

(1/157)


باب قول الله تعالى فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ]
قال ابن عباس - في الآية-: الأنداد: هو الشرك، أخفي من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا، هذا كله به شرك رواه ابن أبي حاتم.

(1/158)

وعن عمر بن الخطاب رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «من حلف بغير الله فقد كفر، أو أشرك» . رواه الترمذي وحسنه، وصححه الحاكم.
وقال ابن مسعود: لأن أحلف بالله كاذبا، أحب إلي من أن أحلف بغيره صادقا.
وعن حذيفة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: «لا تقولوا ما شاء الله وشاء فلان ولكن قولوا: ما شاء الله ثم شاء فلان» . رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي: أنه يكره: أعوذ بالله وبك، ويجوز

(1/159)

أن يقول: بالله ثم بك، قال: ويقول: لولا الله ثم فلان، ولا يقول: لولا الله وفلان.
فيه مسائل: الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة رضي الله عنهم يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.

باب قول الله تعالى {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ}
الترجمة السابقة على قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا} الآية، يقصد بها الشرك اثبر بأن يجعل لله ندا في العبادة والحب والخوف والرجاء وغيرها من العبادات.
وهذه الترجمة المراد بها الشرك الأصغر كالشرك في الألفاظ كالحلف بغير الله، وكالتشريك بين الله وبين خلقه في الألفاظ كلولا الله وفلان وهذا بالله وبك، وكإضافة الأشياء ووقوعها لغير الله كلولا الحارس لأتانا اللصوص، ولولا الدواء الفلاني لهلكت. ولولا حذق فلان في المكسب الفلاني لما حصل. . فكل هذا ينافي التوحيد.
والواجب أن تضاف الأمور ووقوعها ونفع الأسباب إلى إرادة الله وإلى الله ابتداء، ويذكر مع ذلك مرتبة السبب ونفعه، فيقول: لولا الله ثم كذا ليعلم أن الأسباب مربوطة بقضاء الله وقدره.
فلا يتم توحيد العبد حتى لا يجعل لله ندا في قلبه وقوله وفعله.

(1/160)


باب ما جاء فيمن لم يقنع بالحلف بالله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء فيمن لم يقنع بالحلف بالله]
عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: «لا تحلفوا بآبائكم، من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض فليس من الله» . رواه ابن ماجه بسند حسن.

(1/161)

فيه مسائل: الأولى: النهي عن الحلف بالآباء.
الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.

باب من لم يقنع في الحلف بالله ويراد بهذا إذا توجهت اليمين على خصمك وهو معروف بالصدق أو ظاهره الخير والعدالة، فإنه يتعين عليك الرضا والقناعة بيمينه؛ لأنه ليس عندك يقين يعارض صدقه.
وما كان عليه المسلمون من تعظيم ربهم وإجلالهم يوجب عليك أن ترضى بالحلف بالله.
وكذلك لو بذلت له اليمين بالله فلم يرض إلا بالحلف بالطلاق، أو دعاء الخصم على نفسه بالعقوبات، فهو داخل في الوعيد؛ لأن ذلك سوء أدب وترك لتعظيم الله، واستدراك على حكم الله ورسوله.
وأما من عرف منه الفجور والكذب، وحلف على ما تيقن كذبه فيه، فإنه لا يدخل تكذيبه في الوعيد للعلم بكذبه، وأنه ليس في قلبه من تعظيم الله ما يطمئن الناس إلى يمينه، فتعين إخراج هذا النوع من الوعيد لأن حالته متيقنة والله أعلم.

(1/162)


باب قول ما شاء الله وشئت - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول ما شاء الله وشئت]
عن قتيلة: «أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت» ، رواه النسائي وصححه.
وله أيضا عن ابن عباس: «أن رجلا قال للنبي صلى الله عليه وسلم ما شاء الله وشئت، فقال: " أجعلتني لله ندا؟ ما شاء الله وحده» .
ولابن ماجه، «عن الطفيل أخي عائشة لأمها، قال: رأيت كأني أتيت على نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون عزير ابن الله، قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى، فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء

(1/163)

محمد، فلفا أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: " هل أخبرت بها أحدا؟ ". قلت: نعم، قال: فحمد الله وأثنى عليه، ثم قال: " أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده» .
فيه مسائل: الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلى الله عليه وسلم: «أجعلتني لله ندا» . فكيف بمن قال: يا أكرم الخلق ما لي من ألوذ به سواك. والبيتين بعده؟ .
الرابعة: أن هذا ليس من الشرك الأكبر لقوله: «يمنعني كذا وكذا» .
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.

باب قول ما شاء الله وشئت هذه الترجمة داخلة في الترجمة السابقة {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا}

(1/164)


باب من سب الدهر فقد آذى الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من سب الدهر فقد آذى الله]
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ}
وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: «قال الله تعالى: يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار» . وفي رواية: «لا تسبوا الدهر، فإن الله هو الدهر» .

(1/165)

فيه مسائل: الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
الثالثة: التأمل في قوله: «فإن الله هو الدهر» .
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.

باب من سب الدهر فقد سب الله وهذا واقع كثيرا في الجاهلية، وتبعهم على هذا كثير من الفساق والمجان والحمقى، إذا جرت تصاريف الدهر على خلاف مرادهم جعلوا يسبون الدهر والوقت، وربما لعنوه.
وهذا ناشئ من ضعف الدين ومن الحمق والجهل العظيم، فإن الدهر ليس عنده من الأمر شيء، فإنه مدبر مصرف والتصاريف الواقعة فيه تدبير العزيز الحكيم، ففي الحقيقة يقع العيب والسب على مدبره.
وكما لأنه نقص في الدين فهو نقص في العقل، فبه تزداد المصائب ويعظم وقعها ويغلق باب الصبر الواجب، وهذا مناف للتوحيد.
أما المؤمن فإنه يعلم أن التصاريف واقعة بقضاء الله وقدره وحكمته، فلا يتعرض لعيب ما لم يعبه الله ولا رسوله، بل يرضى بتدبير الله ويسلم لأمره وبذلك يتم توحيده وطمأنينته.

(1/166)


باب التسمي بقاضي القضاة ونحوه - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب التسمي بقاضي القضاة ونحوه]
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: «إن أخنع اسم عند الله، رجل تسمى ملك الأملاك، لا مالك إلا الله» .
قال سفيان: مثل شاهان شاه.
وفي رواية: «أغيظ رجل على الله يوم القيامة وأخبثه» .
قوله: " أخنع " يعني: أوضع.
فيه مسائل: الأولى: النهي عن التسمي بملك الأملاك.
الثانية: أن ما في معناه مثله كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لأجل الله تعالى سبحانه.

(1/167)


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك]
عن أبي شريح: أنه كان يكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: «إن الله هو الحكم، وإليه الحكم "، فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال: " ما أحسن هذا! فمالك من الولد؟ " قلت: شريح، ومسلم، وعبد الله، قال: " فمن أكبرهم؟ " قلت: شريح، قال: " فأنت أبو شريح» . رواه أبو داود وغيره.

(1/168)

فيه مسائل: الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.

باب التسمي بقاضي القضاة ونحوه
وباب احترام أسماء الله وتغيير الاسم لذلك وهاتان الترجمتان من فروع الباب السابق، وهو أنه يجب أن لا يُجعل لله ند في النيات والأقوال والأفعال، فلا يسمى أحد باسم فيه نوع مشاركة لله في أسمائه وصفاته، كقاضي القضاة وملك الملوك ونحوها، وحاكم الحكام، أو بأبي الحكم ونحوه، وكل هذا حفظ للتوحيد ولأسماء الله وصفاته، ودفع لوسائل الشرك حتى في الألفاظ التي يخشى أن يتدرج منها إلى أن يظن مشاركة أحد لله في شيء من خصائصه وحقوقه.

(1/169)


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول]
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة دخل

(1/170)

حديث بعضهم في بعض- أنه قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنًا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء، فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم فذهب عوف إلى رسول الله صلى الله عليه وسلم، ليخبره، فوجد القرآن قد سبقه، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته. فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عناء الطريق، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب، فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ما يلتفت إليه وما يزيده عليه.
فيه مسائل: الأولى: - وهي العظيمة- أن من هزل بهذا فإنه كافر.
الثانية: أن هذا تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.

(1/171)

الرابعة: الفرق بين العفو الذي يحبه الله، وبين الغلظة على أعداء الله.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول أي فإن هذا مناف للإيمان بالكلية، ومخرج من الدين؛ لأن أصل الدين الإيمان بالله وكتبه ورسله.
ومن الإيمان تعظيم ذلك، ومن المعلوم أن الاستهزاء والهزل بشيء من هذه أشد من الكفر المجرد؛ لأن هذا كفر وزيادة احتقار وازدراء.
فإن الكفار نوعان: معرضون ومعارضون.
فالمعارض المحارب لله ورسوله، القادح بالله وبدينه ورسوله أغلظ كفرا وأعظم فسادا.
والهازل بشيء منها من هذا النوع.

(1/172)


ما جاء في قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في قول الله تعالى وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي]
وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ}
قال مجاهد: هذا بعملي، وأنا محقوق به.
وقال ابن عباس: يريد من عندي.

(1/173)

وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}
قال قتادة: على علم مني بوجوه المكاسب.
وقال آخرون: على علم من الله أني له أهل، وهذا معنى قول مجاهد: أوتيته على شرف.
وعن أبي هريرة، أنه سمع رسول الله صلى الله عليه وسلم يقول: «إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن وجلد حسن، ويذهب عنني الذي قد قذرني الناس به، قال: فمسحه، فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق - فأعطي ناقة عشراء، وقال: بارك الله لك فيها.
قال: فأتى الأقرع، فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به، فمسحه فذهب عنه، وأعطي شعرا حسنا، فقال: أي المال أحب إليك؟ قال: البقر، أو الإبل، فأعطي بقرة حاملا، قال: بارك الله لك فيها.
قال: فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطي شاة والدا، فأنتج

(1/174)

هذان وولّد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال- بعيرا أتبلغ به في سفري، فقال: الحقوق كثيرة، فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا، - فأعطاك الله عز وجل المال؟ فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: وأتى الأقرع في صورته، فقال له مثل ما قاله لهذا، ورد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله، فقال: أمسك مالك، فإنما ابتليتم، فقد رضي الله عنك وسخط على

(1/175)

صاحبيك» . أخرجاه.
فيه مسائل: الأولى: تفسير الآية.
الثانية: ما معنى: {لَيَقُولَنَّ هَذَا لِي}
الثالثة: ما معنى قوله: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.

باب قول الله تعالى {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}
مقصود هذه الترجمة أن كل من زعم أن ما أوتيه من النعم والرزق فهو بكده وحذقه وفطنته، أو أنه مستحق لذلك لما يظن له على الله من الحق فإن هذا مناف للتوحيد؛ لأن المؤمن حقا من يعترف بنعم الله الظاهرة والباطنة ويثني على الله بها، ويضيفها إلى فضله وإحسانه، ويستعين بها على طاعته ولا يرى له حفا على الله، وإنما الحق كله لله، وأنه عبد محض من جميع الوجوه، فبهذا يتحقق الإيمان والتوحيد، ويضده يتحقق كفران النعم والعجب بالنفس والإدلال الذي هو من أعظم العيوب.

(1/176)


باب قول الله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا]
فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
قال ابن حزم: اتفقوا على تحريم كل اسم معبّد لغير الله، كعبد عمر، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب.
وعن ابن عباس - في معنى الآية-: قال: لما تغشاها آدم حملت، فأتاهما إبليس فقال: إني صاحبكما الذي أخرجكما من الجنة لتطيعانني أو لأجعلن له قرني أيل فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن، يخوفهما، سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا، ثم حملت، فأتاهما، فقال مثل قوله فأبيا أن

(1/177)

يطيعاه، فخرج ميتا، ثم حملت، فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث، فذلك قوله: {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة، قال: شركاء في طاعته، ولم يكن في عبادته.
وله بسند صحيح عن مجاهد، في قوله:
{لَئِنْ آتَيْتَنَا صَالِحًا}
قال: أشفقا أن لا يكون إنسانا. وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل: الأولى: تحريم كل اسم معبد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.

باب قول الله تعالى {فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}
مقصود الترجمة أن من أنعم الله عليهم بالأولاد، وكمل الله لهم النعمة بهم بأن جعلهم صالحين في أبدانهم، وتمام ذلك أن يصلحوا في دينهم، فعليهم أن يشكروا الله على إنعامه وأن لا يعبدوا أولادهم لغير الله، أو يضيفوا النعم لغير الله، فإن ذلك كفران للنعم مناف للتوحيد.

(1/178)


باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ]
ذكر ابن أبي حاتم عن ابن عباس: {يُلْحِدُونَ فِي أَسْمَائِهِ} يشركون.
وعنه: سموا اللات من الإله، والعزى من العزيز.
وعن الأعمش: يدخلون فيها ما ليس منها.

(1/179)

فيه مسائل: الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.

(1/180)

الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.

باب قول الله تعالى {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}
أصل التوحيد إثبات ما أثبته الله لنفسه، أو أثبته له رسوله من الأسماء الحسنى، ومعرفة ما احتوت عليه من المعاني الجليلة، والمعارف الجميلة، والتعبد لله بها ودعاؤه بها.
فكل مطلب يطلبه العبد من ربه من أمور دينه ودنياه. فليتوسل إليه باسم مناسب له من أسماء الله الحسنى، فمن دعاه لحصول الرزق فليسأله باسمه الرزاق، ولحصول رحمة ومغفرة فباسمه الرحيم الرحمن البر الكريم العفو الغفور التواب ونحو ذلك.
وأفضل من ذلك أن يدعوه بأسمائه وصفاته دعاء العبادة، وذلك باستحضار معاني الأسماء الحسنى وتحصيلها في القلوب حتى تتأثر القلوب بآثارها ومقتضياتها، وتمتلئ بأجل المعارف.
فمثلا أسماء العظمة والكبرياء والمجد والجلال والهيبة تملأ القلوب تعظيما لله وإجلالا له.
وأسماء الجمال والبر والإحسان والرحمة والجود تملأ القلب محبة لله وشوقا له وحمدا وشكرا.
وأسماء العز والحكمة والعلم والقدرة تملأ القلب خضوعا لله وخشوعا وانكسارا بين يديه.
وأسماء العلم والخبرة والإحاطة والمراقبة والمشاهدة تملأ القلب مراقبة لله في الحركات والسكنات وحراسة للخواطر عن الأفكار الردية والإرادات الفاسدة.
وأسماء الغنى واللطف تملأ القلب افتقارا واضطرارا إليه، والتفاتا إليه كل وقت، في كل حال.
فهذه المعارف التي تحصل للقلوب بسبب معرفة العبد بأسمائه وصفاته، وتعبده بها لله لا يحصل العبد في الدنيا أجل ولا أفضل ولا أكمل منها، وهي أفضل العطايا من الله لعبده، وهي روح التوحيد وروحه.
ومن انفتح له هذا الباب انفتح له باب التوحيد الخالص، والإيمان الكامل الذي لا يحصل إلا للكمل من الموحدين.
وإثبات الأسماء والصفات هو الأصل لهذا المطلب الأعلى.
وأما الإلحاد في أسماء الله وصفاته فإنه ينافي هذا المقصد العظيم أعظم منافاة.
والإلحاد أنواع: إما أن ينفي الملحد معانيها كما تفعله الجهمية ومن تبعهم.
وإما بتشبيهها بصفات المخلوقين كما يفعله المشبهة من الرافضة وغيرهم. وإما بتسمية المخلوقين بها كما يفعله المشركون حيث سموا اللات من الإله، والعزى من العزيز، ومناة من المنان، فاشتقوا لها من أسماء الله الحسنى، فشبهوها بالله ثم جعلوا لها من حقوق العبادة ما هو من حقوق الله الخاصة.
فحقيقة الإلحاد في أسماء الله هو الميل بها عن مقصودها لفظا أو معنى، تصريحا أو تأويلا أو تحريفا، وكل ذلك مناف للتوحيد والإيمان.

(1/181)


باب لا يقال السلام على الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يقال السلام على الله]
في الصحيح عن ابن مسعود رضي الله عنه، قال: «كنا إذا كنا مع النبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان، فقال النبي صلى الله عليه وسلم: " لا تقولوا السلام على الله، فإن الله هو السلام» .
فيه مسائل: الأولى: تفسير السلام.
الثانية: أنه تحية.

(1/182)

الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.

باب لا يقال السلام على الله وقد بين صلى الله عليه وسلم هذا المعنى بقوله: «فإن الله هو السلام» فهو تعالى السلام السالم من كل عيب ونقص، وعن مماثلة أحد من خلقه له، وهو المسلم لعباده من الآفات والبليات، فالعباد لن يبلغوا ضره فيضروه، ولن يبلغوا نفعه فينفعوه، بل هم الفقراء إليه، المحتاجون إليه في جميع أحوالهم، وهو الغني الحميد.

(1/183)


باب قول اللهم اغفر لي إن شئت - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول اللهم اغفر لي إن شئت]
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له» .

(1/184)

ولمسلم: «وليعظم الرغبة فإن الله لا يتعاظمه شيء أعطاه» .
فيه مسائل: الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: «ليعزم المسألة» .
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.

باب قول اللهم اغفر لي إن شئت الأمور كلها وإن كانت بمشيئة الله وإرادته، فالمطالب الدينية كسؤال الرحمة والمغفرة، والمطالب الدنيوية المعينة على الدين كسؤال العافية والرزق وتوابع ذلك، قد أمر العبد أن يسألها من ربه طلبا ملحا جازما، وهذا الطلب عين العبودية ومخها.
ولا يتم ذلك إلا بالطلب الجازم الذي ليس فيه تعليق بالمشيئة، لأنه مأمور به، وهو خير محض لا ضرر فيه، والله تعالى لا يتعاظمه شيء.
وبهذا يظهر الفرق بين هذا وبين سؤال بعض المطالب المعينة التي لا يتحقق مصلحتها ومنفعتها، ولا يجزم أن حصولها خير للعبد. فالعبد يسأل ربه ويعلقه على اختيار ربه له أصلح الأمرين، كالدعاء المأثور: " اللهم أحيني إذا كانت الحياة خيرا لي، وتوفني إذا علمت الوفاة خيرا لي ". وكدعاء الاستخارة.
فافهم هذا الفرق اللطيف البديع بين طلب الأمور النافعة المعلوم نفعها وعدم ضررها، وأن الداعي يجزم بطلبها ولا يعلقها، وبين طلب الأمور التي لا يدري العبد عن عواقبها، ولا رجحان نفعها على ضرها، فالداعي يعلقهما على اختيار ربه الذي أحاط بكل شيء علما وقدرة ورحمة ولطفا.

(1/185)


باب لا يقول عبدي وأمتي - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يقول عبدي وأمتي]
في الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «لا يقل أحدكم أطعم ربك، وضئ ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي» .
فيه مسائل: الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.

(1/186)

الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.

باب لا يقول عبدي وأمتي وهذا على وجه الاستحباب أن يعدل العبد عن قول عبدي وأمتي إلى فتاي وفتاتي، تحفظا عن اللفظ الذي فيه إيهام ومحذور ولو على وجه بعيد، وليس حراما، وإنما الأدب كمال التحفظ بالألفاظ الطيبة التي لا توهم محذورا بوجه. فإن الأدب في الألفاظ دليل على كمال الإخلاص، خصوصا هذه الألفاظ التي هي أمس بهذا المقام.

(1/187)


باب لا يرد من سأل بالله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يرد من سأل بالله]
عن ابن عمر رضي الله عنهما، قال: قال النبي صلى الله عليه وسلم: «من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه» . رواه أبو داود والنسائي بسند صحيح.
فيه مسائل: الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: «حتى تروا أنكم قد كافأتموه» .

(1/188)


باب لا يسأل بوجه الله إلا الجنة - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يسأل بوجه الله إلا الجنة]
عن جابر، قال: قال رسول الله صلى الله عليه وسلم: «لا يسأل بوجه الله إلا الجنة» . رواه أبو داود.

(1/189)

فيه مسائل: الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.

باب لا يرد من سأل بالله
وباب لا يسأل بوجه الله إلا الجنة الباب الأول خطاب للمسؤول: وأنه إذا أدلى على الإنسان أحد بحاجة وتوسل إليه بأعظم الوسائل، وهو السؤال بالله، أن يجيبه احتراما وتعظيما لحق الله، وأداء لحق أخيه حيث أدلى بهذا السبب الأعظم.
والباب الثاني خطاب للسائل: وأن عليه أن يحترم أسماء الله وصفاته، وأن لا يسأل شيئا من المطالب الدنيوية بوجه الله، بل لا يسأل بوجهه إلا أهم المطالب وأعظم المقاصد وهي الجنة بما فيها من النعيم المقيم، ورضا الرب والنظر إلى وجهه الكريم والتلذذ بخطابه، فهذا المطلب الأسنى هو الذي يسأل بوجه الله.
وأما المطالب الدنيوية والأمور الدنية وإن كان العبد لا يسألها إلا من ربه فإنه لا يسألها بوجهه.

(1/190)


باب ما جاء في اللو - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في اللو]
وقول الله تعالى: {يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}
وقوله: {الَّذِينَ قَالُوا لِإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}

(1/191)

وفي الصحيح عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: «احرص على ما ينفعك، واستعن بالله، ولا تعجز، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان» .

(1/192)

فيه مسائل: الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: " لو " إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.

باب ما جاء في اللو اعلم أن استعمال العبد للفظة: " لو " على قسمين: مذموم ومحمود.
أما المذموم فكأن يقع منه أو عليه أمر لا يحبه فيقول: لو أني فعلت كذا لكان كذا، فهذا من عمل الشيطان، لأن فيه محذورين:
أحدهما: أنها تفتح عليه باب الندم والسخط والحزن الذي ينبغي له إغلاقه وليس فيها نفع.
الثاني: أن في ذلك سوء أدب على الله وعلى قدره فإن الأمور كلها والحوادث دقيقها وجليلها بقضاء الله وقدره، وما وقع من الأمور فلا بد من وقوعه، ولا يمكن رده، فكان في قوله: لو كان كذا أو لو فعلت كذا كان كذا، نوع اعتراض ونوع ضعف إيمان بقضاء الله وقدره.
ولا ريب أن هذين الأمرين المحذورين لا يتم للعبد إيمان ولا توحيد إلا بتركهما.
وأما المحمود من ذلك فأن يقولها العبد تمنيا للخير أو تعليما للعلم والخير.
كقوله صلى الله عليه وسلم: «لو استقبلت من أمري ما استدبرت لما سقت الهدي ولأهللت بالعمرة» ، وقوله في الرجل المتمني للخير: «لو أن لي مثل مال فلان لعملت فيه مثل عمل فلان» ، و «لو صبر أخي موسى ليقص الله علينا من نبأهما» . أي في قصته مع الخضر.
وكما أن " لو " إذا قالها متمنيا للخير فهو محمود، فإذا قالها متمنيا للشر فهو مذموم.
فاستعمال " لو " تكون بحسب الحال الحامل عليها.
إن حمل عليها الضجر والحزن وضعف الإيمان بالقضاء والقدر أو تمني الشر كان مذموما.
وإن حمل عليها الرغبة في الخير والإرشاد والتعليم كان محمودا ولهذا جعل المصنف الترجمة محتملة للأمرين.

(1/193)


باب النهي عن سب الريح - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب النهي عن سب الريح]
عن أبي بن كعب رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: «لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به» . صححه الترمذي.
فيه مسائل: الأولى: النهي عن سب الريح.

(1/194)

الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير، وقد تؤمر بشر.

باب النهي عن سب الريح وهذا نظير ما سبق في سب الدهر، إلا أن ذلك الباب عام في سب جميع حوادث الدهر، وهذا خاص بالريح، ومع تحريمه فإنه حمق وضعف في العقل والرأي، فإن الريح مصرفة مدبرة بتدبير الله وتسخيره فالساب لها يقع سبه على من صرفها، ولولا أن المتكلم بسب الريح لا يخطر هذا المعنى في قلبه غالبا لكان الأمر أفظع من ذلك، ولكن لا يكاد يخطر بقلب مسلم.

(1/195)


باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب قول الله تعالى يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ]
ٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لَا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}
وقوله: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}
قال ابن القيم في الآية الأولى:
فسر هذا الظن بأنه سبحانه لا ينصر رسوله وأن أمره سيضمحل.

(1/196)

وفسر بأن ما أصابه لم يكن بقدر الله وحكمته.
ففسر بإنكار الحكمة وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم وأن يظهره الله على الدين كله.
وهذا هو ظن السوء، الذي ظنه المنافقون والمشركون في سورة الفتح.
وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله

(1/197)

بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله وليستغفره من ظنه بربه ظن السوء.
ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم؟
فإن تنج منها تنج من ذي عظيمة ... وإلا فإني لا إخالك ناجيا
فيه مسائل: الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

باب قول الله تعالى {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}
وذلك أنه لا يتم للعبد إيمان ولا توحيد حتى يعتقد جميع ما أخبر الله به من أسمائه وصفاته وكماله وتصديقه بكل ما أخبر به، وأنه يفعله، وما وعد به من نصر الدين وإحقاق الحق وإبطال الباطل، فاعتقاد هذا من الإيمان، وطمأنينة القلب بذلك من الإيمان.
وكل ظن ينافي ذلك فإنه من ظنون الجاهلية المنافية للتوحيد؛ لأنها سوء ظن بالله ونفي لكماله، وتكذيب لخبره وشك في وعده. والله أعلم.

(1/198)


باب ما جاء في منكري القدر - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في منكري القدر]
وقال ابن عمر: والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: «الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره» . رواه مسلم.
وعن عبادة بن الصامت: أنه قال لابنه: يا بني، إنك لن تجد

(1/199)

طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: «إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة» . يا بني، سمعت رسول الله صلى الله عليه وسلم يقول: «من مات على غير هذا فليس مني» .
وفي رواية لأحمد: «إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة» .
وفي رواية لابن وهب قال رسول الله صلى الله عليه وسلم: «فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار» .
وفي المسند والسنن عن ابن الديلمي، قال: أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء، لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم. حديث صحيح، رواه الحاكم في صحيحه.

(1/200)

وفيه مسائل: الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل شبهته، وذلك أنه م نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.

باب ما جاء في منكري القدر قد ثبت بالكتاب والسنة وإجماع الأمة: أن الإيمان بالقدر أحد أركان الإيمان، وأنه ما شاء الله كان، وما لم يشأ لم يكن، فمن لم يؤمن بهذا فإنه ما آمن بالله حقيقة.
فعلينا أن نؤمن بجميع مراتب القدر: فنؤمن أن الله بكل شيء عليم، واعده كتب في اللوح المحفوظ جميع ما كان وما يكون إلى يوم القيامة وأن الأمور كلها بخلقه وقدرته وتدبيره.
ومن تمام الإيمان بالقدر: العلم بأن الله لم يجبر العباد على خلاف ما يريدون بل جعلهم مختارين لطاعاتهم ومعاصيهم.

(1/201)


باب ما جاء في المصورين - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في المصورين]
عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة» . أخرجاه.
ولهما عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: «أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله» .
ولهما عن ابن عباس، سمعت رسول الله صلى الله عليه وسلم يقول: «كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم» .
ولهما عنه مرفوعا: «من صور صورة في الدنيا كلف أن ينفخ

(1/202)

فيها الروح، وليس بنافخ» .
ولمسلم عن أبي الهياج قال: قال لي علي ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: " أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته ".
فيه مسائل: الأولى: التغليط الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله، لقوله: " ومن أظلم ممن ذهب يخلق كخلقي ".
الثالثة: التنبيه على قدرته وعجزهم؛ لقوله: " فليخلقوا ذرة أو حبة أو شعيرة ".
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.

باب ما جاء في المصورين وهذا من فروع الباب السابق أنه لا يحل أن يجعل لله ندا في النيات والأقوال والأفعال، والند هو المشابه ولو بوجه بعيد.
فاتخاذ الصور الحيوانية تشبه بخلق الله، وكذب على الخلقة الإلهية وتمويه وتزوير، فلذلك زجر الشارع عنه.

(1/203)


باب ما جاء في كثرة الحلف - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في كثرة الحلف]
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}
عن أبي هريرة رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: «الحلف منفقة للسلعة، ممحقة للكسب» . أخرجاه.
وعن سلمان، أن رسول الله صلى الله عليه وسلم قال: «ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه» . رواه الطبراني بسند صحيح.

(1/204)

وفي الصحيح عن عمران بن حصين رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم- قال عمران: فلا أدري أذكر بعد قربه مرتين أو ثلاثة؟ - ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويطهر فيهم السمن» .
وفيه عن ابن مسعود، أن النبي صلى الله عليه وسلم قال: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته» .
وقال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.
فيه مسائل: الأولى: الوصية بحفظ الإيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.

(1/205)

السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة وذكر ما حدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.

باب ما جاء في كثرة الحلف أصل اليمين إنما شرعت تأكيدا للأمر المحلوف عليه، وتعظيما للخالق، ولهذا وجب أن لا يحلف إلا بالله، وكان الحلف بغيره من الشرك.
ومن تمام هذا التعظيم أن لا تحلف بالله إلا صادقا.
ومن تمام هذا التعظيم أن يحترم اسمه عن كثرة الحلف، فالكذب وكثرة الحلف تنافي التعظيم الذي هو روح التوحيد.

(1/206)


باب ما جاء في ذمة الله وذمة نبيه - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في ذمة الله وذمة نبيه]
وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}
وعن بريدة، قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش، أو سرية أوصاه بتقوى الله، ومن معه من المسلمين خيرا. فقال: «اغزوا بسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا

(1/207)

ولا تغدروا ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال- أو خلال- فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم.
وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله؛ ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب فيهم حكم الله أم لا؟» . رواه مسلم.

(1/208)

فيه مسائل: الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: " اغزوا بسم الله في سبيل الله ".
الرابعة: قوله: " قاتلوا من كفر بالله ".
الخامسة: قوله: " استعن بالله وقاتلهم ".
السادسة: الفرق بين حكم الله وحكم العلماء.
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا؟

باب ما جاء في ذمة الله وذمة نبيه المقصود من هذه الترجمة البعد والحذر من التعرض للأحوال التي يخشى منها نقض العهود والإخلال بها، بعدما يجعل للأعداء المعاهدين ذمة الله وذمة رسوله.
فأنه متى وقع النقض في هذه الحال كان انتهاكا من المسلمين لذمة الله وذمة نبيه، وتركا لتعظيم الله وارتكابا لأكبر المفسدتين كما نبه عليه صلى الله عليه وسلم.
وفي ذلك أيضا تهوين للدين والإسلام وتزهيد للكفار به، فإن الوفاء بالعهود خصوصا المؤكدة بأغلظ المواثيق من محاسن الإسلام الداعية للأعداء المنصفين إلى تفضيله واتباعه.

(1/209)


باب ما جاء في الإقسام على الله - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في الإقسام على الله]
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى علي أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك» . رواه مسلم.
وفي حديث أبي هريرة: أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته.
فيه مسائل: الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: " إن الرجل ليتكلم بالكلمة " إلى آخره.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.
* * *

(1/210)


باب لا يستشفع بالله على خلقه - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب لا يستشفع بالله على خلقه]
عن جبير بن مطعم رضي الله عنه، قال: «جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: " سبحان الله، سبحان الله! " فما زال يسبح حتى عرف ذلك في وجوه أصحابه. ثم قال: " ويحك! أتدري ما الله؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه» . وذكر الحديث، رواه أبو داود.

(1/211)

فيه مسائل: الأولى: إنكار على من قال: " نستشفع بالله عليك ".
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: " نستشفع بك على الله ".
الرابعة: التنبيه على تفسير " سبحان الله ".
الخامسة: أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء.

باب الإقسام على الله
وباب لا يستشفع بالله على خلقه وهذان الأمران من سوء الأدب في حق الله، وهو مناف للتوحيد. أما الإقسام على الله فهو في الغالب من باب العجب بالنفس والإدلال على الله، وسوء الأدب معه، ولا يتم الإيمان حتى يسلم من ذلك كله.
وأما الاستشفاع بالله على خلقه فهو تعالى أعظم شأنا من أن يتوسل به إلى خلقه، لأن رتبة المتوسل به غالبا درن رتبة المتوسل إليه، وذلك من سوء الأدب مع الله، فيتعين تركه، فإن الشفعاء لا يشفعون عنده إلا بإذنه، وكلهم يخافونه فكيف يعكس الأمر فيجعل هو الشافع، وهو الكبير العظيم الذي خضعت له الرقاب، وذلت له الكائنات بأسرها.

(1/212)


باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك]
باب
ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك عن عبد الله بن الشخير رضي الله عنه، قال: «انطلقت في وفد بني عامر إلى رسول صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال: " السيد الله تبارك وتعالى "، قلنا: وأفضلنا فضلا، وأعظمنا طولا، فقال: " قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان» . رواه أبو داود بسند جيد.

(1/213)

وعن أنس رضي الله عنه: «أن ناسا قالوا: يا رسول الله، يا خيرنا وابن خيرنا وسيدنا وابن سيدنا، فقال: يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، وما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل» . رواه النسائي بسند جيد.
فيه مسائل: الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: " أنت سيدنا ".
الثالثة: قوله: " لا يستجرينكم الشيطان " مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: " ما أحب أن ترفعوني فوق منزلتي ".

باب
ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك تقدم نظير هذه الترجمة وأعادها المصنف اهتماما بالمقام، فإن التوحيد لا يتم ولا يحفظ ويحصن إلا باجتناب جميع الطرق المفضية إلى الشرك، والفرق بين البابين أن الأول فيه حماية التوحيد بسد الطرق الفعلية، وهذا الباب فيه حمايته وسده بالتأدب والتحفظ بالأقوال.
فكل قول يفضي إلى الغلو الذي يخشى منه الوقوع في الشرك فإنه يتعين اجتنابه ولا يتم التوحيد إلا بتركه.
والحاصل أن تمام التوحيد بالقيام بشروطه وأركانه ومكملاته ومحققاته، وباجتناب نواقضه ومنقصاته ظاهرا وباطنا، قولا وفعلا وإرادة واعتقادا.
وقد مضى من التفاصيل ما يوضح ذلك.

(1/214)


باب ما جاء في قول الله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ - القول السديد - ط الوزارة

القول السديد شرح كتاب التوحيد ط الوزارة

[باب ما جاء في قول الله تعالى وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ]
ِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}
عن ابن مسعود رضي الله عنه قال: «جاء حبر الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على أصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك، ثم قرأ: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية» .

(1/215)

وفي رواية لمسلم: «والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله» .
وفي رواية للبخاري: «يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع» . أخرجاه.
ولمسلم عن ابن عمر مرفوعا: «يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟» .

(1/216)

وروي عن ابن عباس قال: «ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم» .
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: «ما السماوات السبع في الكرسي إلأ كدراهم سبعة ألقيت في ترس» . قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: «ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض» .
وعن ابن مسعود، قال: «بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم» .
أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله. ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قاله الحافظ الذهبي رحمه الله تعالى، قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: «هل تدرون كم بين السماء والأرض؟ " قلنا: الله ورسوله أعلم، قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى

(1/217)

سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر، بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك، وليس يخفي عليه شيء من أعمال بني آدم» . أخرجه أبو داود وغيره.
فيه مسائل: الأولى: تفسير قوله [تعالى] : {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم، ولم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر النبي صلى الله عليه وسلم صدقه ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك منه صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين وأن السماوات في اليد اليمنى والأرضين في اليد الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.

(1/218)

الثامنة: قوله: " كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أدق العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء؟ .
الثالثة عشرة كم بين السماء السابعة والكرسي؟ .
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض؟ .
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أعلاه وأسفله [مسيرة] خمسمائة سنة، والله أعلم.
والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.

باب قول الله تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}
ختم المصنف رحمه الله تعالى كتابه بهذه الترجمة.
وذكر النصوص الدالة على عظمة الرب العظيم وكبريائه، ومجده وجلاله وخضوع المخلوقات بأسرها لعزه، لأن هذه النعوت العظيمة والأوصاف الكاملة أكبر الأدلة والبراهين على أنه المعبود وحده، والمحمود وحده، الذي يجب أن يبذل له غاية الذل والتعظيم وغاية الحب والتأله، وأنه الحق وما سواه باطل، وهذه حقيقة التوحيد ولبه وروحه وسر الإخلاص.
فنسأل الله أن يملأ قلوبنا من معرفته ومحبته والإنابة إليه، إنه جواد كريم.
وهذا آخر التعليق المختصر على كتاب التوحيد وتوضيح مقاصده، وقد حوى من غرر مسائل التوحيد. ومن التقاسيم والتفصيلات النافعة ما لا يستغني عنه الراغبون في هذا الفن الذي هو أصل الأصول وبه تقوم العلوم كلها.
والحمد لله على تيسيره ومنته.
وصلى الله على محمد وعلى أنه وصحبه وسلم تسليما.

(1/219)


مفدمة - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -3- فتح المجيد شرح كتاب التوحيد
تأليف: عبد الرحمن بن حسن آل الشيخ
تحقيق: محمد حامد الفقي
بسم الله الرحمن الر حيم
 مفدمة
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين كالمبتدعة والمشركين، وأشهد أن لا إله إلا الله وحده لا شريك له، إله الأولين والآخرين، وقيوم السماوات والأرضين. وأشهد أن محمدا عبده ورسوله، وخيرته من خلقه أجمعين. اللهم صل على محمد وعلى آل محمد وأصحابه، ومن تبعهم بإحسان إلى يوم الدين. وسلم تسليما كثيرا.
أما بعد: فإن كتاب التوحيد الذي ألفه الإمام شيخ الإسلام "محمد بن عبد الوهاب"1 أجزل الله له الأجر والثواب، وغفر له ولمن أجاب دعوته إلي يوم يقوم الحساب قد جاء بديعا في معناه: من بيان التوحيد ببراهينه، وجمع جملا من أدلته لإيضاحه وتبيينه. فصار علما للموحدين، وحجة على الملحدين. فانتفع به الخلق الكثير، والجم الغفير. فإن هذا الإمام -رحمه الله- في مبدأ منشئه قد شرح الله صدره للحق المبين، الذي بعث الله به المرسلين: من إخلاص العبادة بجميع أنواعها لله رب العالمين، وإنكار ما كان عليه الكثير من شرك المشركين، فأعلى الله همته، وقوى عزيمته، وتصدى لدعوة أهل نجد إلى التوحيد، الذي هو أساس الإسلام والإيمان، ونهاهم عن عبادة الأشجار والأحجار والقبور، والطواغيت والأوثان، وعن الإيمان بالسحرة والمنجمين والكهان، فأبطل الله بدعوته كل بدعة وضلالة يدعو إليها كل شيطان، وأقام الله به علم الجهاد، وأدحض به شبه المعارضين من أهل الشرك والعناد، ودان بالإسلام أكثر أهل تلك البلاد، الحاضر منهم والباد، وانتشرت دعوته ومؤلفاته في الآفاق، حتى أقر له بالفضل من كان من أهل الشقاق، إلا من استحوذ عليه الشيطان، وكره إليه الإيمان، فأصر على العناد والطغيان. وقد أصبح أهل جزيرة العرب بدعوته، كما قال قتادة -رحمه الله- عن حال أول هذه الأمة: "إن المسلمين لما قالوا: "لا إله إلا الله" أنكر ذلك المشركون وكبرت عليهم، وضاق بها إبليس وجنوده، فأبى الله إلا أن يمضيها ويظهرها، ويفلجها وينصرها على من ناوأها، إنها كلمة من خاصم بها فلج، ومن قاتل
بها نصر، إنما يعرفها أهل هذه الجزيرة التي يقطعها الراكب في ليال قلائل، ويسير من الدهر في فئام من الناس، لا يعرفونها ولا يقرون بها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولد في العيينة سنة 1115 وتوفي بالدرعية سنة 1206 رحمه الله.

ص -4- وقد شرح الله صدور كثير من العلماء لدعوته، وسروا واستبشروا بطلعته، وأثنوا عليه نثرا ونظما.
فمن ذلك ما قاله عالم صنعاء: محمد بن إسماعيل الأمير1 في هذا الشيخ -رحمه الله تعالى-:

وقد جاءت الأخبار عنه بأنه يعيد لنا الشرع الشريف بما يبدي

وينشر جهرا ما طوى كل جاهل ومبتدع منه فوافق ما عندي

ويعمر أركان الشريعة هادما مشاهد ضل الناس فيها عن الرشد

أعادوا بها معنى سواع ومثله يغوث وود بئس ذلك من ود

وقد هتفوا عند الشدائد باسمها كما يهتف المضطر بالصمد الفرد

وكم عقروا في سوحها من عقيرة أهلت لغير الله جهرا على عمد

وكم طائف حول القبور مقبل ومستلم الأركان منهن بالأيدي

وقال شيخنا عالم الأحساء أبو بكر حسين بن غنام -رحمه الله تعالى- فيه:2

لقد رفع المولى به رتبة الهدى بوقت به يعلى الضلال ويرفع

سقاه نمير الفهم مولاه فارتوى وعام بتيار المعارف يقطع

فأحيا به التوحيد بعد اندراسه وأوهى به من مطلع الشرك مهيع

سما ذروة المجد التي ما ارتقى لها سواه ولا حاذى فناها سميذع

وشمر في منهاج سنة أحمد يشيد ويحيي ما تعفى ويرفع

يناظر بالآيات والسنة التي أمرنا إليها في التنازع نرجع

فأضحت به السمحاء يبسم ثغرها وأمسى محياها يضيء ويلمع

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 ولد بصنعاء سنة 1059 وتوفي في شعبان سنة 1182 وكان إماما جليلا, له المؤلفات الكثيرة النافعة, منها: سبل السلام شرح بلوغ المرام, ومنحة الغفار على ضوء النهار, والعدة على شرح العمدة لابن دقيق العيد, وشرح التنقيح في علوم الحديث.
2 قالها في رثاء الشيخ رحمه الله, وهي تسعة وثلاثون بيتا مذكورة بتمامها في كتاب "عنوان المجد في تاريخ نجد" في حوادث سنة 1206 (ج1 ص95) توفي ابن غنام سنة 1225 وله ترجمة في عنوان المجد (ج1 ص149).

ص -5- وعاد به نهج الغواية طامسا وقد كان مسلوكا به الناس ترتع

وجرت به نجد ذيول افتخارها وحق لها بالألمعي ترفع

فآثاره فيها سوام سوافر وأنواره فيها تضيء وتلمع

وأما كتابه المذكور فموضوعه في بيان ما بعث به الله رسله: من توحيد العبادة، وبيانه بالأدلة من الكتاب والسنة، وذكر ما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر ونحوه، وما يقرب من ذلك أو يوصل إليه.
وقد تصدى لشرحه حفيد المصنف، وهو الشيخ سليمان بن عبد الله -رحمه الله تعالى-1 فوضع عليه شرحا أجاد فيه وأفاد، وأبرز فيه من البيان ما يجب أن يطلب منه ويراد، وسماه "تيسير العزيز الحميد في شرح كتاب التوحيد".
وحيث أطلق "شيخ الإسلام" فالمراد به أبو العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية، و "الحافظ" فالمراد به أحمد بن حجر العسقلاني.
ولما قرأت شرحه رأيته أطنب في مواضع، وفي بعضها تكرار يستغنى بالبعض منه عن الكل ولم يكمله، فأخذت في تهذيبه وتقريبه وتكميله، وربما أدخلت فيه بعض النقول المستحسنة تتميما للفائدة، وسميته "فتح المجيد بشرح كتاب التوحيد".
وأسأل الله أن ينفع به كل طالب للعلم ومستفيد، وأن يجعله خالصا لوجهه الكريم، وموصلا من سعى فيه إلى جنات النعيم، ولا حول ولا قوة إلا بالله العلي العظيم.
قال المصنف رحمه الله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان عالما فاضلا بارعا في الحديث والتفسير والفقه, آمرا بالمعروف ناهيا عن المنكر, صادق الاتصال بالله, قتل -رحمه الله- في آخر سنة 1233، وشى به بعض المنافقين إلى إبراهيم باشا ابن محمد علي باشا بعد دخوله الدرعية واستيلائه عليها, فأحضره إبراهيم، وأظهر بين يديه آلات اللهو والمنكر إغاظة للشيخ, ثم أخرجه إلى المقبرة وأمر العساكر أن يرموه بالرصاص جميعا فمزقوا جسمه -رحمه الله ورضي عنه- . اهـ. (عنوان المجد ج1 ص210).

ص -6- "بسم الله الرحمن الرحيم"
ابتدأ كتابه بالبسملة اقتداء بالكتاب العزيز، وعملا بحديث:
" كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الر حيم فهو أقطع "1 أخرجه ابن حبان من طريقين. قال ابن الصلاح: " والحديث حسن" 2.
ولأبي داود وابن ماجه: " كل أمر ذي بال لا يبدأ فيه بالحمد لله، أو بالحمد فهو أقطع "3.
ولأحمد: " كل أمر ذي بال لا يفتتح بذكر الله، فهو أبتر أو أقطع "4. وللدارقطني عن أبي هريرة مرفوعا: " كل أمر ذي بال لا يبدأ فيه بذكر الله فهو أقطع "5.
والمصنف قد اقتصر في بعض نسخه على البسملة، لأنها من أبلغ الثناء والذكر للحديث المتقدم. وكان النبي صلي الله عليه وسلم يقتصر عليها في مراسلاته، كما في كتابه لهرقل عظيم الروم6. ووقع لي نسخة بخطه -رحمه الله تعالى- بدأ فيها بالبسملة، وثنى بالحمد والصلاة على النبي صلي الله عليه وسلم وآله.
وعلى هذا فالابتداء بالبسملة حقيقي، وبالحمدلة نسبي إضافي، أي بالنسبة إلى ما بعد الحمد يكون مبدوءا به.
والباء في "بسم الله" متعلقة بمحذوف، واختار كثير من المتأخرين كونه فعلا خاصا متأخرا.
أما كونه فعلا؛ فلأن الأصل في العمل للأفعال.
وأما كونه خاصا؛ فلأن كل مبتدئ بالبسملة في أمر يضمر ما جعل البسملة مبدأ له.
وأما كونه متأخرا، فلدلالته على الاختصاص، وأدخل في التعظيم، وأوفق للوجود; ولأن أهم ما يبدأ به ذكر الله تعالى.
وذكر العلامة ابن القيم -رحمه الله تعالى- لحذف العامل فوائد، منها: أنه موطن لا ينبغي أن يتقدم فيه غير ذكر الله. ومنها: أن الفعل إذا حذف صح الابتداء بالبسملة في كل عمل وقول وحركة، فكان الحذف أعم. انتهى ملخصا.
وباء "بسم الله" للمصاحبة. وقيل: للاستعانة. فيكون التقدير: بسم الله أؤلف حال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4840) , وابن ماجه : النكاح (1894).
2 ضعيف جدا: الحديث بهذا اللفظ ليس عند ابن حبان، وإنما الذي عنده بلفظ: "بحمد الله" رقم [(1), (2)- الإحسان] وسيأتي تخريجه عند أبي داود وابن ماجة. وإنما أخرجه بهذا اللفظ: الخطيب في الجامع لأخلاق الراوي (1210) ومن طريقه السمعاني في أدب الإملاء ص (51), ورواه السبكي في طبقات الشافعية (1/6) من طريق الرهاوي الذي أخرجه هو أيضا في الأربعين له كما أشار إلى ذلك غير واحد من أهل العلم. وهو حديث ضعيف جدا ضعفه الحافظ كما نقله عنه صاحب الفتوحات الربانية (3/290). وضعفه السيوطي في الجامع بهذا اللفظ وحسنه بلفظ: "بحمد الله" . وقال الألباني في الإرواء رقم (1) "ضعيف جدا ولا تغتر بمن حسنه" . ا هـ.
3 ضعيف: أبو داود: كتاب الأدب (4840): باب الهدى في الكلام. وابن ماجة: كتاب النكاح (1894): باب خطبة النكاح وفي رواية أبي داود: "بالحمد فهو أجذم" وأشار إلى أنه مرسل, ومع ذلك فقد حسنه ابن الصلاح والنووي والعراقي، وأما الحافظ في الفتح (1/8) فأشار إلى أن في إسناده مقالا . وضعفه الألباني في الإرواء برقم (2).
4 ابن ماجه : النكاح (1894) , وأحمد (2/359).
5 ضعيف: أحمد (2/359). والدارقطني (1/229) وأشار إلى أنه مرسل والحديث هو نفسه الرواية التي مرت بتخريج رقم [2].
6 رواه البخاري في حديث أبي سفيان الطويل الذي رواه عن ابن عباس في كتاب بدء الوحي.

ص -7- .......................................................................................................
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كوني مستعينا بذكره، متبركا به. وأما ظهوره في: {اقْرَأْ بِاسْمِ رَبِّكَ}1 وفي: {بِسْمِ اللَّهِ مَجْرَاهَا}2؛ فلأن المقام يقتضي ذلك كما لا يخفى.
والاسم مشتق من السمو وهو العلو. وقيل: من الوسم وهو العلامة؛ لأن كل ما سمي فقد نوه باسمه ووسم.
قوله: "الله" قال الكسائي والفراء: أصله الإله، حذفوا الهمزة، وأدغموا اللام في اللام، فصارتا لاما واحدة مشددة مفخمة. قال العلامة ابن القيم -رحمه الله-: الصحيح: أنه مشتق، وأن أصله الإله كما هو قول سيبويه وجمهور أصحابه إلا من شذ. وهو الجامع لمعاني الأسماء الحسنى والصفات العلى. والذين قالوا بالاشتقاق إنما أرادوا أنه دال على صفة له تعالى. وهي الإلهية كسائر أسمائه الحسنى، كالعليم والقدير،
والسميع، والبصير; ونحو ذلك. فإن هذه الأسماء مشتقة من مصادرها بلا ريب، وهي قديمة، ونحن لا نعني بالاشتقاق إلا أنها ملاقية لمصادرها في اللفظ والمعنى، لا أنها متولدة منه تولد الفرع من أصله. وتسمية النحاة للمصدر والمشتق منه: أصلا وفرعا، ليس معناه أن أحدهما متولد من الآخر، وإنما هو باعتبار أن أحدهما يتضمن الآخر وزيادة.
قال أبو جعفر ابن جرير: "الله" أصله "الإله" أسقطت الهمزة التي هي فاء الاسم فالتقت اللام التي هي عين الاسم واللام الزائدة وهي ساكنة فأدغمت في الأخرى، فصارتا في اللفظ لاما واحدة مشددة. وأما تأويل "الله" فإنه على معنى ما روي لنا عن عبد الله بن عباس قال: "هو الذي يألهه كل شيء ويعبده كل خلق ". لما وساق بسنده عن الضحاك عن عبد الله بن عباس قال: " الله ذو الألوهية والعبودية على خلقه أجمعين ". فإن قال لنا قائل: وما دل على أن الألوهية هي العبادة وأن الإله هو المعبود، وأن له أصلا في فعل ويفعل، وذكر بيت رؤبة بن العجاج3:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العلق آية : 1.
2 سورة هود آية : 41.
3 كذا في الأصل، والعبارة ناقصة. ونصها: فإن قال لنا قائل: فهل لذلك في فعل ويفعل أصل كان منه بناء هذا الاسم؟ قيل: أما سماعا من العرب فلا، ولكن استدلالا. فإن قال: وما دل على أن الألوهية هي العبادة وأن الإله هو المعبود, وأن له أصلا في فعل يفعل؟ قيل: لا تمانع العرب في الحكم لقول القائل يصف رجلا بعبادة الله ويطلب مما عند الله: "تأله فلان" بالصحة ولا خلاف. ومن ذلك قول رؤبة. إلخ.

ص -11- لله در الغانيات المده سبحن واسترجعن من تألهي1"

يعني من تعبدي وطلبي الله بعملي. ولا شك أن التأله التفعل، من أله يأله، وأن معنى "أله" إذا نطق به: عبد الله. وقد جاء منه مصدر يدل على أن العرب قد نطقت منه بفعل يفعل بغير زيادة. وذلك ما حدثنا به سفيان بن وكيع وساق السند إلى ابن عباس: "أنه قرأ {وَيَذَرَكَ وَآلِهَتَكَ}"3" قال: عبادتك. ويقول: إنه كان يعبد ولا يعبد ". وساق بسند آخر عن ابن عباس: "ويذرك وآلهتك. قال: إنما كان فرعون يعبد ولا يعبد". وذكر مثله عن مجاهد، ثم قال: فقد بين قول ابن عباس ومجاهد هذا: أن "أله" "عبد" وأن الإلهة مصدره، وساق حديثا عن أبي سعيد مرفوعا: 2" أن عيسى أسلمته أمه إلى الكتاب ليعلمه. فقال له المعلم: اكتب بسم الله. فقال عيسى: أتدري ما الله؟ الله إله الآلهة ".
قال العلامة ابن القيم -رحمه الله-: لهذا الاسم الشريف عشر خصائص لفظية، وساقها. ثم قال: وأما خصائصه المعنوية فقد قال أعلم الخلق صلي الله عليه وسلم:
3 " لا أحصي ثناء عليك أنت كما أثنيت على نفسك " وكيف نحصي خصائص اسم لمسماه كل كمال على الإطلاق، وكل مدح وحمد، وكل ثناء وكل مجد، وكل جلال وكل كمال، وكل عز وكل جمال، وكل خير وإحسان وجود وفضل وبر فله ومنه؟ فما ذكر هذا الاسم في قليل إلا كثره، ولا عند خوف إلا أزاله ولا عند كرب إلا كشفه، ولا عند هم وغم إلا فرجه، ولا عند ضيق إلا وسعه، ولا تعلق به ضعيف إلا أفاده القوة، ولا ذليل إلا أناله العز، ولا فقير إلا أصاره غنيا، ولا مستوحش إلا آنسه، ولا مغلوب إلا أيده ونصره، ولا مضطر إلا كشف ضره، ولا شريد إلا آواه. فهو الاسم الذي تكشف به الكربات، وتستنزل به البركات، وتجاب به الدعوات، وتقال به العثرات، وتستدفع به السيئات،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في اللسان: مدهه يمدهه مدها, مثل مدحه, والجمع: المده, أي المستحقات المدح لحسنهن وجمالهن. والتأله: التنسك والتعبد. واسترجعن: قلن إنا لله وإنا إليه راجعون.
2 موضوع: ابن جرير (1/42). وسيورده المؤلف أيضا مرفوعا بلفظ "إن عيسى ابن مريم قال: الرحمن: رحمن الآخرة والدنيا, والرحيم رحيم الآخرة" وهو عند ابن جرير أيضا والحديث موضوع. قال ابن عدي كما في الميزان (1/153): باطل وحكم ابن الجوزي بوضعه في كتابه الموضوعات (1/203 , 204). وأقره السيوطي في اللآلي (1/172). وابن عراق في تنزيه الشريعة (1/231). والشوكاني في الفوائد المجموعة (1374).
3 مسلم : الصلاة (486) , والترمذي : الدعوات (3493) , والنسائي : التطبيق (1100 ,1130) , وأبو داود : الصلاة (879) , وابن ماجه : الدعاء (3841) , وأحمد (6/58) , ومالك : النداء للصلاة (497).

ص -12- وتستجلب به الحسنات. وهو الاسم الذي قامت به الأرض والسماوات، وبه أنزلت الكتب، وبه أرسلت الرسل، وبه شرعت الشرائع، وبه قامت الحدود، وبه شرع الجهاد، وبه انقسمت الخليقة إلى السعداء والأشقياء، وبه خقت الحاقة، ووقعت الواقعة، وبه وضعت الموازين القسط ونصب الصراط، وقام سوق الجنة والنار، وبه عبد رب العالمين وحمد، وبحقه بعثت الرسل، وعنه السؤال في القبر ويوم البعث والنشور، وبه الخصام وإليه المحاكمة، وفيه الموالاة والمعاداة، وبه سعد من عرفه وقام بحقه،
وبه شقي من جهله وترك حقه; فهو سر الخلق والأمر. وبه قاما وثبتا، وإليه انتهيا، فالخلق به وإليه ولأجله. فما وجد خلق ولا أمر ولا ثواب ولا عقاب إلا مبتدئا منه ومنتهيا إليه. وذلك موجبه ومقتضاه {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ}1 إلى آخر كلامه -رحمه الله تعالى-.
قوله: {الرَّحْمَنِ الرَّحِيمِ}2 قال ابن جرير: حدثني السري بن يحيى حدثنا عثمان بن زفر سمعت العرزمي يقول: "الرحمن بجميع الخلق، والرحيم بالمؤمنين".
وساق بسنده عن أبي سعيد - يعني الخدري - قال: قال رسول الله صلي الله عليه وسلم3 " إن عيسى ابن مريم قال: الرحمن: رحمن الآخرة والدنيا. والرحيم: رحيم الآخرة "4.
قال ابن القيم -رحمه الله تعالى-: 5 " فاسمه "الله" دل على كونه مألوها معبودا. يألهه الخلائق محبة وتعظيما وخضوعا، ومفزعا إليه في الحوائج والنوائب. وذلك مستلزم لكمال ربوبيته ورحمته، المتضمنين لكمال الملك والحمد، وإلهيته وربوبيته ورحمانيته وملكه مستلزم لجميع صفات كماله؛ إذ يستحيل ثبوت ذلك لمن ليس بحي، ولا سميع، ولا بصير، ولا قادر، ولا متكلم، ولا فعال لما يريد، ولا حكيم في أقواله وأفعاله. فصفات الجلال والجمال أخص باسم "الله"، وصفات الفعل والقدرة والتفرد بالضر والنفع "العطاء والمنع ونفوذ المشيئة وكمال القوة وتدبير أمر الخليقة أخص باسم الرب"، وصفات الإحسان والجود والبر والحنان والمنة والرأفة واللطف أخص باسم "الرحمن".
وقال -رحمه الله- أيضا: " "الرحمن" دال على الصفة القائمة به سبحانه. "والرحيم" دال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 191.
2 سورة الفاتحة آية : 1.
3 قطعة من حديث لعائشة رضي الله عنها ص11 لا أحصي ثناء. رواه مسلم: كتاب الصلاة (486) (222): باب ما يقال في الركوع والسجود.
4 تقدم تخريجه برقم [4] ص 12 وهو موضوع حديث عيسى عليه الصلاة والسلام.
5 في مدارج السالكين (ج1 ص18).

ص -13- على تعلقها بالمرحوم. وإذا أردت فهم هذا فتأمل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}1 {إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ}2 ولم يجئ قط رحمان بهم".
وقال: "" إن أسماء الرب تعالى هي أسماء ونعوت.، فإنها دالة على صفات كماله، فلا تنافي فيها بين العلمية والوصفية، فالرحمن اسمه تعالى ووصفه، فمن حيث هو صفة
جرى تابعا لاسم الله ومن حيث هو اسم ورد في القرآن غير تابع; بل ورد الاسم العلم كقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}3". انتهى ملخصا.
الحمد لله، وصلى الله على محمد وعلى آله وسلم4.
قوله {الْحَمْدُ لِلَّهِ} معناه الثناء بالكلام على الجميل الاختياري على وجه التعظيم. فمورده: اللسان والقلب. والشكر يكون باللسان والجنان والأركان. فهو أعم من الحمد متعلقا، وأخص منه سببا; لأنه يكون في مقابلة النعمة، والحمد أعم سببا وأخص متعلقا; لأنه يكون في مقابلة النعمة وغيرها. فبينهما عموم وخصوص وجهي، يجتمعان في مادة وينفرد كل واحد عن الآخر في مادة.
قوله: "وصلى الله على محمد وعلى آله وسلم" أصح ما قيل في معنى صلاة الله على عبده: ما ذكره البخاري -رحمه الله تعالى- عن أبي العالية قال: " صلاة الله على عبده ثناؤه عليه عند الملائكة ". وقرره ابن القيم -رحمه الله- ونصره في كتابيه: "جلاء الأفهام"، و"بدائع الفوائد".
قلت: وقد يراد بها الدعاء، كما في المسند عن علي مرفوعا: " الملائكة تصلي على أحدكم ما دام في مصلاه: اللهم اغفر له الله ارحمه "5.
قوله: "وعلى آله" أي أتباعه على دينه، نص عليه الإمام أحمد هنا وعليه أكثر الأصحاب. وعلى هذا فيشمل الصحابة وغيرهم من المؤمنين 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 43.
2 سورة التوبة آية : 117.
3 سورة طه آية : 5.
4 هذه الجملة في بعض النسخ دون بعض.
5 صحيح , ص 13 قول علي رضي الله عنه. أحمد (1/144). وقال الهيثمي في المجمع (2/36): "وفيه عطاء بن السائب وهو ثقة لكنه اختلط في آخر عمره" ا.هـ. والحديث صحيح ثابت من حديث أبي هريرة. أخرجه البخاري: كتاب الأذان (659): باب من جلس ينتظر الصلاة وفضل المساجد. ومسلم: كتاب المساجد (649) (273): باب فضل صلاة الجماعة وانتظار الصلاة.
6 انظر تفصيل ذلك في كتاب: "جلاء الأفهام في الصلاة على خير الأنام" للعلامة المحقق ابن القيم -رحمه الله-، فإنه استوفى المذاهب في ذلك, وبين الحق فيها, وأن المراد من الآل أتباعه الذين آمنوا به.

[ اذهب الى الاعلى ]

ص -11- كتاب التوحيد
كتاب: مصدر كتب يكتب كتابا وكتابة وكتبا، ومدار المادة على الجمع. ومنه: تكتب بنو فلان، إذا اجتمعوا. والكتيبة لجماعة الخيل، والكتابة بالقلم لاجتماع الكلمات والحروف. وسمي الكتاب كتابا: لجمعه ما وضع له.
والتوحيد نوعان: توحيد في المعرفة والإثبات، وهو توحيد الربوبية والأسماء والصفات. وتوحيد في الطلب والقصد، وهو توحيد الإلهية والعبادة.
قال العلامة ابن القيم -رحمه الله-: " وأما التوحيد الذي دعت إليه الرسل ونزلت به الكتب فهو نوعان: توحيد في المعرفة والإثبات، وتوحيد في الطلب والقصد. فالأول: هو إثبات حقيقة ذات الرب تعالى وصفاته وأفعاله وأسمائه وتكلمه بكتبه وتكليمه لمن شاء من عباده، وإثبات عموم قضائه وقدره وحكمته، وقد أفصح القرآن عن هذا النوع جد الإفصاح; كما في أول سورة الحديد، وسورة طه، وآخر الحشر، وأول تنزيل السجدة، وأول آل عمران، وسورة الإخلاص بكمالها، وغير ذلك.
النوع الثاني: ما تضمنته سورة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ}1، وقوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}2. وأول سورة تنزيل الكتاب وآخرها. وأول سورة المؤمن ووسطها وآخرها، وأول سورة الأعراف وآخرها، وجملة سورة الأنعام، وغالب سور القرآن. بل كل سورة في القرآن فهي متضمنة لنوعي التوحيد، شاهدة به داعية إليه.
فإن القرآن إما خبر عن الله وأسمائه وصفاته وأفعاله وأقواله، فهو التوحيد العلمي الخبري. وإما دعوة إلى عبادته وحده لا شريك له وخلع ما يعبد من دونه، فهو التوحيد الإرادي الطلبي. وإما أمر ونهي، وإلزام بطاعته وأمره ونهيه، فهو حقوق التوحيد ومكملاته. وإما خبر عن إكرام أهل التوحيد وما فعل بهم في الدنيا وما يكرمهم به في الآخرة، فهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكافرون آية : 1.
2 سورة آل عمران آية : 64.

ص -12- جزاء توحيده. وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال، وما يحل بهم في العقبى من العذاب، فهو جزاء من خرج عن حكم التوحيد. فالقرآن كله في التوحيد، وحقوقه وجزائه، وفي شأن الشرك وأهله وجزائهم". انتهى. قال شيخ الإسلام: " التوحيد الذي جاءت به الرسل إنما يتضمن إثبات الإلهية لله وحده بأن يشهد أن لا إله إلا الله، لا يعبد إلا إياه، ولا يتوكل إلا عليه، ولا يوالي إلا له، ولا يعادي إلا فيه، ولا يعمل إلا لأجله. وذلك يتضمن إثبات ما أثبته لنفسه من الأسماء والصفات. قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ}1، وقال تعالى: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ}2، وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}3، وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}4. وأخبر عن كل نبي من الأنبياء أنهم دعوا الناس إلى عبادة الله وحده لا شريك له. وقال: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}5، وقال عن المشركين: " {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ}6، {وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}7 وهذا في القرآن كثير.
وليس المراد بالتوحيد: مجرد توحيد الربوبية. وهو اعتقاد أن الله وحده خلق العالم، كما يظن ذلك من يظنه من أهل الكلام والتصوف. ويظن هؤلاء أنهم إذا أثبتوا ذلك بالدليل فقد أثبتوا غاية التوحيد. وأنهم إذا شهدوا هذا وفنوا فيه فقد فنوا في غاية التوحيد، فإن الرجل لو أقر بما يستحقه الرب تعالى من الصفات، ونزهه عن كل ما ينزه عنه، وأقر بأنه وحده خالق كل شيء، لم يكن موحدا حتى يشهد أن لا إله إلا الله وحده، فيقر بأن الله وحده هو الإله المستحق للعبادة، ويلتزم بعبادة الله وحده لا شريك له، و"الإله" هو المألوه المعبود الذي يستحق العبادة. وليس هو الإله بمعنى القادر على الاختراع.
فإذا فسر المفسر "الإله" بمعنى القادر على الاختراع واعتقد أن هذا المعنى هو أخص وصف الإله. وجعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 163.
2 سورة النحل آية : 51.
3 سورة المؤمنون آية : 117.
4 سورة الزخرف آية : 45.
5 سورة الممتحنة آية : 4.
6 سورة الصافات آية : 35.
7 سورة الصافات آية : 36.

ص -13- إثبات هذا هو الغاية في التوحيد - كما يفعل ذلك من يفعله من متكلمة الصفاتية، وهو الذي يقولونه عن أبي الحسن وأتباعه - لم يعرفوا حقيقة التوحيد الذي بعث الله به رسوله صلي الله عليه وسلم ، فإن مشركي العرب كانوا مقرين بأن الله وحده خالق كل شيء.
وكانوا مع هذا مشركين. قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ}1. قالت طائفة من السلف: "تسألهم من خلق السماوات والأرض ؟ فيقولون:
الله. وهم مع هذا يعبدون غيره2 ". قال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَقُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ}3، فليس كل من أقر بأن الله تعالي رب كل شيء وخالقه يكون عابدا له دون ما سواه، داعيا له دون ما سواه، راجيا له خائفا منه دون ما سواه، يوالي فيه ويعادي فيه، ويطيع رسله ويأمر بما أمر به، وينهى عما نهى عنه. وعامة المشركين أقروا بأن الله خالق كل شيء، وأثبتوا الشفعاء الذين يشركونهم به، وجعلوا له أندادا. قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُون قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}4، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}5 ، وقال تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ}6، وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}7. ولهذا كان أتباع هؤلاء8 من يسجد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 106.
2 ذكره ابن كثير عن ابن عباس ومجاهد وعطاء وعكرمة والشعبي وقتادة والضحاك وعبد الرحمن بن زيد بن أسلم.
3 سورة المؤمنون آية : 84-85-86-87-88-89.
4 سورة الزمر آية : 43-44.
5 سورة يونس آية : 18.
6 سورة الأنعام آية : 94.
7 سورة البقرة آية : 165.
8 أي ممن يزعمون معرفة التوحيد على هذا المعنى, ككثير ممن ينتسبون إلى الإسلام, ويشتغل بالسحر الذي هو عبادة الكواكب والشياطين بأنواع العزائم والبخور، وذبح الحيوان الأسود أو الأحمر وغير ذلك مما سيأتي تفصيله.

ص -14- للشمس والقمر والكواكب ويدعوها، ويصوم وينسك لها ويتقرأ إليها1. ثم يقول: إن هذا ليس بشرك، إنما الشرك إذا اعتقدت أنها المدبرة لي، فإذا جعلتها سببا وواسطة لم أكن مشركا، ومن المعلوم بالاضطرار من دين الإسلام أن هذا شرك"". انتهى كلامه.
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}2
قوله: " وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" بالجر عطف على التوحيد؛ ويجوز الرفع على الابتداء.
قال شيخ الإسلام: " العبادة هي طاعة الله بامتثال ما أمر الله به على ألسنة الرسل".
وقال أيضا: " العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة".
قال ابن القيم: " ومدارها على خمس عشرة قاعدة، من كملها كمل مراتب العبودية".
وبيان ذلك: أن العبادة منقسمة على القلب واللسان والجوارح. والأحكام التي للعبودية خمسة: واجب ومستحب وحرام ومكروه ومباح. وهن لكل واحد من القلب واللسان والجوارح.
وقال القرطبي: " أصل العبادة التذلل والخضوع، وسميت وظائف الشرع على المكلفين عبادات؛ لأنهم يلتزمونها ويفعلونها خاضعين متذللين لله تعالى"".
ومعنى الآية: أن الله تعالى أخبر أنه ما خلق الجن والإنس إلا لعبادته، فهذا هو الحكمة في خلقهم.
قلت: وهي الحكمة الشرعية الدينية.
قال العماد ابن كثير: " وعبادته هي طاعته بفعل المأمور وترك المحظور. وذلك هو حقيقة دين الإسلام؛ لأن معنى الإسلام: الاستسلام لله تعالى، المتضمن غاية الانقياد والذل والخضوع" . انتهى.
وقال أيضا في تفسير هذه الآية: ومعنى الآية أن الله خلق الخلق ليعبدوه وحده لا شريك له. فمن أطاعه جازاه أتم الجزاء، ومن عصاه عذبه أشد العذاب، وأخبر أنه غير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي يذبح لها الذبائح, ويصنع الأطعمة, كما يفعل الحاج لبيت الله من المناسك.
2 سورة الذاريات آية : 56.

ص -15- محتاج إليهم، بل هم الفقراء في جميع أحوالهم وهو خالقهم ورازقهم. وقال علي ابن أبي طالب رضي الله عنه في الآية: " إلا لآمرهم أن يعبدوني وأدعوهم إلى عبادتي"?. وقال مجاهد: "إلا لآمرهم وأنهاهم" اختاره الزجاج وشيخ الإسلام. قال:
ويدل على هذا قوله: {أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً}1. قال الشافعي: "لا يؤمر ولا ينهى". وقال في القرآن في غير موضع: {اعْبُدُوا رَبَّكُمُ} {اتَّقُوا رَبَّكُمُ}، فقد أمرهم بما خلقوا له وأرسل الرسل بذلك. وهذا المعنى هو الذي قصد بالآية قطعا، وهو الذي يفهمه جماهير المسلمين ويحتجون بالآية عليه.
قال: وهذه الآية تشبه قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ بِإِذْنِ}2. ثم قد يطاع وقد يعصى. وكذلك ما خلقهم إلا لعبادته، ثم قد يعبدون وقد لا يعبدون، وهو سبحانه لم يقل: إنه فعل الأول: وهو خلقهم ليفعل بهم كلهم. الثاني: وهو عبادته، ولكن ذكر أنه فعل الأول ليفعلوا هم الثاني، فيكونوا هم الفاعلين له، فيحصل لهم بفعله سعادتهم ويحصل ما يحبه ويرضاه منه ولهم. انتهى. ويشهد لهذا المعنى: ما تواترت به الأحاديث.
فمنها: ما أخرجه مسلم في صحيحه عن أنس بن مالك رضي الله عنه عن النبي صلي الله عليه وسلم قال:
" يقول الله تعالى لأهون أهل النار عذابا: لو كانت لك الدنيا وما فيها ومثلها معها أكنت مفتديا بها؟ فيقول: نعم. فيقول: قد أردت منك أهون من هذا وأنت في صلب آدم، أن لا تشرك - أحسبه قال: ولا أدخلك النار - فأبيت إلا الشرك "3 فهذا المشرك قد خالف ما أراده الله تعالى منه: من توحيده وأن لا يشرك به شيئا، فخالف ما أراده الله منه فأشرك به غيره. وهذه هي الإرادة الشرعية الدينية كما تقدم.
فبين الإرادة الشرعية الدينية والإرادة الكونية القدرية عموم وخصوص مطلق، يجتمعان في حق المخلص المطيع، وتنفرد الإرادة الكونية القدرية في حق العاصي. فافهم ذلك تنج من جهالات أرباب الكلام وتابعيهم.
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 4.قال: وقوله: " {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}"

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القيامة آية : 36.
2 سورة النساء آية : 64.
3 رواه الإمام أحمد والبخاري.
4 سورة النحل آية : 36.

ص -16- الطاغوت: مشتق من الطغيان، وهو مجاوزة الحد. قال عمر بن الخطاب رضي الله عنه: "الطاغوت الشيطان"1. وقال جابر رضي الله عنه: "الطاغوت كهان كانت تنزل عليهم الشياطين" رواهما ابن أبي حاتم. وقال مالك: "الطاغوت كل ما عبد من دون الله".
قلت: وذلك المذكور بعض أفراده، وقد حده العلامة ابن القيم حدا جامعا فقال: الطاغوت كل ما تجاوز به العبد حده: من معبود أو متبوع أو مطاع. فطاغوت كل قوم: من يتحاكمون إليه غير الله ورسوله، أو يعبدونه من دون الله، أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة لله. فهذه طواغيت العال،م إذا تأملتها وتأملت أحوال الناس معها، رأيت أكثرهم أعرض عن عبادة الله تعالى إلى عبادة الطاغوت، وعن طاعة رسول الله صلي الله عليه وسلم إلى طاعة الطاغوت ومتابعته.
وأما معنى الآية: فأخبر تعالى أنه بعث في كل طائفة من الناس رسولا بهذه لكلمة: {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} أي أعبدوا الله وحده واتركوا عبادة ما سواه، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} 2. وهذا معنى "لا إله إلا الله" فإنها هي العروة الوثقى.
قال العماد ابن كثير في هذه الآية: "" كلهم - أي الرسل - يدعو إلى عبادة الله وينهى عن عبادة ما سواه، فلم يزل سبحانه يرسل إلى الناس الرسل بذلك منذ حدث الشرك في بني آدم في قوم نوح الذين أرسل إليهم، وكان أول رسول بعثه الله تعالى إلى أهل الأرض إلى أن ختمهم بمحمد صلي الله عليه وسلم، الذي طبقت دعوته الإنس والجن في المشارق والمغارب، وكلهم كما قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}3، وقال تعالى في هذه الآية الكريمة: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن كثير عن حسان بن قائد العبيسي عن عمر قال: "إن الجبت السحر، والطاغوت الشيطان, وإن الشجاعة والجبن تكون غرائز في الرجال" إلخ. ثم قال الحافظ: ومعنى قوله في الطاغوت "أنه الشيطان" قوي جدا, فإنه يشمل كل شر كان عليه أهل الجاهلية من عبادة الأوثان, والتحاكم إليها, والاستنصار بها. وكذلك رواه ابن جرير.
2 سورة البقرة آية : 256.
3 سورة الأنبياء آية : 25.

ص -17- اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}1 فكيف يسوغ لأحد من المشركين بعد هذا أن يقول: {لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ}2 فمشيئة الله تعالى الشرعية عنهم منفية؛ لأنه نهاهم عن ذلك على ألسن رسله، وأما مشيئته الكونية - وهي تمكينهم من ذلك قدرا - فلا حجة لهم فيها؛ لأنه تعالى خلق النار وأهلها من الشياطين والكفرة، وهو لا يرضى لعباده الكفر، وله في ذلك الحجة البالغة والحكمة القاطعة، ثم إنه تعالى قد أخبر أنه أنكر عليهم بالعقوبة في الدنيا بعد إنذار الرسل، فلهذا قال: {فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} انتهى.
قلت: وهذه الآية تفسير الآية التي قبلها. وذلك قوله: {فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} فتدبر.
ودلت هذه الآية على أن الحكمة في إرسال الرسل، دعوتهم أممهم إلى عبادة الله وحده، والنهي عن عبادة ما سواه، وأن هذا هو دين الأنبياء والمرسلين وإن اختلفت شريعتهم. كما قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}3، وأنه لا بد في الإيمان من عمل القلب والجوارح.
قال: قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}4 قال مجاهد: "قضى" يعني وصى. وكذا قرأ أبي بن كعب وابن مسعود وغيرهم. ولابن جرير عن ابن عباس: "وقضى ربك، يعني أمر".
وقوله تعالى: {أَلا تَعْبُدُوا إِلا إِيَّاهُ} المعنى، أن تعبدوه وحده دون ما سواه، وهذا معنى "لا إله إلا الله".
قال ابن القيم -رحمه الله تعالى-: والنفي المحض ليس توحيدا، وكذلك الإثبات بدون النفي، فلا يكون التوحيد إلا متضمنا للنفي والإثبات. وهذا هو حقيقة التوحيد.
وقوله: " {وَبِالْوَالِدَيْنِ إِحْسَاناً}" أي وقضى أن تحسنوا بالوالدين إحسانا، كما قضى، بعبادته وحده لا شريك له. كما قال تعالى في الآية الأخرى{إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً َاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً}5 .
{أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ}6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 36.
2 سورة النحل آية : 35.
3 سورة المائدة آية : 48.
4 سورة الإسراء آية : 23.
5 سورة الإسراء آية : 23-24.
6 سورة لقمان آية : 14.

ص -18- وقوله: " {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا}" أي لا تسمعهما قولا سيئا، حتى ولا التأفيف الذي هو أدنى مراتب القول السيء {وَلا تَنْهَرْهُمَا} أي لا يصدر منك إليهما فعل قبيح، كما قال عطاء ابن أبي رباح: " لا تنفض يديك عليهما".
ولما نهاه عن الفعل القبيح والقول القبيح أمره بالفعل الحسن والقول الحسن فقال: {وَقُلْ لَهُمَا قَوْلاً كَرِيماً} أي لينا طيبا بأدب وتوقير. وقوله: {اخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} أي تواضع لهما {وَقُلْ رَبِّ ارْحَمْهُمَا} أي في كبرهما وعند وفاتهما {كَمَا رَبَّيَانِي صَغِيراً}.
وقد ورد في بر الوالدين أحاديث كثيرة، منها:
الحديث المروي من طرق عن أنس وغيره " أن رسول الله صلي الله عليه وسلم لما صعد المنبر قال: آمين، آمين، آمين. فقالوا: يا رسول الله على ما أمنت؟ قال: أتاني جبريل فقال: يا محمد، رغم أنف امرئ ذكرت عنده فلم يصل عليك قل: آمين، فقلت: آمين. ثم قال: رغم أنف امرئ دخل عليه شهر رمضان ثم خرج ولم يغفر له، قل: آمين، فقلت: آمين. ثم قال: رغم أنف امرئ أدرك أبويه أو أحدهما فلم يدخلاه الجنة، قل: آمين، فقلت آمين " 1. وروى الإمام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عن أنس: ابن أبي شيبة والبزار في مسنديهما من طريق سلمة بن وردان عنه, وسلمة ضعيف. ورواه الحاكم في المستدرك وقال: صحيح الإسناد، وابن حبان في ثقاته وصحيحه, والطبراني في الكبير, والبخاري في بر الوالدين, والبيهقي في شعب الإيمان, والضياء المقدسي في المختارة, كلهم عن كعب بن عجرة, ورجاله ثقات. وأخرجه ابن حبان في الصحيح والثقات والطبراني ورجاله ثقات عن مالك بن الحويرث, ورواه البخاري في الأدب المفرد والطبراني في تهذيبه والدارقطني في الأفراد. وأشار إليه الترمذي وأخرجه النسائي وابن السني في اليوم والليلة، والضياء المقدسي في المختارة, كلهم عن جابر بن عبد الله. وأخرجه البزار والطبراني عن عمار بن ياسر. وأخرجه البزار عن ابن مسعود. وأخرجه الطبراني عن ابن عباس وأبي ذر. وأخرجه ابن خزيمة وابن حبان في صحيحيهما عن أبي هريرة وهو عند البيهقي في الدعوات مختصرا. وعند الترمذي وأحمد وقال الترمذي: حسن غريب. وأخرجه الدارقطني في الأفراد، والبزار في مسنده، والطبراني في الكبير عن جابر بن سمرة, وأخرجه البزار والطبراني وابن أبي عاصم عن عبد الله بن الحرث بن جزء الزبيدي.

ص -19- أحمد من حديث أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم: " رغم أنف، ثم رغم أنف، ثم رغم أنف رجل أدرك والديه، أحدهما أو كلاهما، لم يدخل الجنة "1. قال العماد ابن كثير: صحيح من هذا الوجه عن أبي بكرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم : " ألا أنبئكم بأكبر الكبائر; قلنا: بلى يا رسول الله، قال: الإشراك بالله، وعقوق الوالدين. وكان متكئا فجلس فقال: ألا وقول الزور، ألا وشهادة الزور، فما زال يكررها حتى قلنا: ليته سكت "2 رواه البخاري ومسلم. وعن عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله صلي الله عليه وسلم:
 " رضى الرب في رضى الوالدين، وسخطه في سخط الوالدين "3 رواه الترمذي وصححه ابن حبان والحاكم. عن أسيد الساعدي رضي الله عنه قال: " بينا نحن جلوس عند النبي صلي الله عليه وسلم إذ جاءه رجل من بني سلمة فقال: يا رسول الله، هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ فقال: نعم، الصلاة عليهما والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما "5 رواه أبو داود وابن ماجه. والأحاديث في هذا المعنى كثيرة جدا .
وقوله: {اعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 6?قال العماد ابن كثير -رحمه الله-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2551) , وأحمد (2/346).
2 البخاري : الأدب (5976) , ومسلم : الإيمان (87) , والترمذي : البر والصلة (1901) وتفسير القرآن (3019) , وأحمد (5/36 ,5/38).
3 البخاري: كتاب الأدب (5976): باب عقوق الوالدين من الكبائر. ومسلم: كتاب الإيمان (87) (143): باب بيان الكبائر وأكبرها. الترمذي كتاب البر والصلة (1899): باب الفضل في رضا الوالدين وابن حبان (2026 - موارد). والحاكم (4/151 , 152) وصححه على شرط مسلم وأقره الذهبي قال الألباني في الصحيحة (2/30): "وهو كما قالا". وقال الأرناؤوط في تخريج شرح السنة (12/13): "وسنده صحيح" والحق أن الحديث إسناده ضعيف. فإن في إسناده عطاء العامري وهو مجهول الحال ما روى عنه غير ابنه يعلى كما قال أبو الحسن القطان كما في التهذيب (7/220). وقال الذهبي في الميزان (3/78): "لا يعرف إلا بابنه". وفي التقريب (2/23): "مقبول". ولم يرو له مسلم بل روى له البخاري في الأدب وأبو داود والترمذي والنسائي.
4 سورة النساء آية : 36.
5 أبو داود : الأدب (5142) , وابن ماجه : الأدب (3664).
6 قال في قرة العيون: وهذه الآية تبين العبادة التي خلقوا لها أيضا. فإنه تعالى قرن الأمر بالعبادة التي فرضها بالنهي عن الشرك الذي حرمه، وهو الشرك في العبادة فدلت هذه الآية على أن اجتناب الشرك شرط في صحة العبادة فلا تصح بدونه أصلا كما قال تعالى: 88:6 (ولو أشركوا لحبط عنهم ما كانوا يعملون)، وقال تعالى: 39: 65 , 66 (ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين )فتقديم المعمول يفيد الحصر أي بل الله فاعبده وحده لا غيره، كما في فاتحة الكتاب: (إياك نعبد وإياك نستعين), وقرر تعالى هذا التوحيد بقوله: 11:39 (قل إني أمرت أن أعبد الله مخلصا له الدين), والدين هو العبادة بفعل ما أمر به وترك ما نهى عنه, كما قال العلامة ابن القيم -رحمه الله تعالى-: والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني وتقدم أن أصله وأساسه توحيد العبادة فلا تغفل عما تقدم.

ص -20- في هذه الآية: "" يأمر الله تعالى عباده بعبادته وحده لا شريك له فإنه الخالق الرازق المتفضل على خلقه في جميع الحالات، وهو المستحق منهم أن يوحدوه ولا يشركوا به شيئا من مخلوقاته"". انتهى.
وهذه الآية هي التي تسمى آية الحقوق العشرة، وفي بعض النسخ المعتمدة من نسخ هذا الكتاب تقديم هذه الآية على آية الأنعام، ولهذا قدمتها لمناسبة كلام ابن مسعود الآتي لآية الأنعام، ليكون ذكره بعدها أنسب.
وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً}1 الآيات2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 في قرة العيون: وقد وقع الأكثر من متأخري هذه الأمة في هذا الشرك الذي هو أعظم المحرمات، كما وقع فيه أهل الجاهلية قبل مبعث النبي صلى الله عليه وسلم, عبدوا القبور والمشاهد والأشجار والأحجار والطواغيت والجن, كما عبد أولئك اللات والعزى ومناة وهبل وغيرها من الأصنام والأوثان, واتخذوا هذا الشرك دينا، ونفروا إذا دعوا إلى التوحيد أشد نفرة، واشتد غضبهم لمعبوداتهم كما قال تعالى 39: 45 (وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون) وقال تعالى: 46:17 (وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا ) وقال: 35:37 , 36 (أنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ويقولون أئنا لتاركو آلهتنا لشاعر مجنون) علموا أن لا إله إلا الله تنفي الشرك الذي وقعوا فيه, وأنكروا التوحيد الذي دلت عليه. فصار أولئك المشركون أعلم بمعنى هذه الكلمة "لا إله إلا الله" من أكثر متأخري هذه الأمة، لا سيما أهل العلم منهم الذين لهم دراية في بعض الأحكام وعلم الكلام، فجهلوا توحيد العبادة فوقعوا في الشرك المنافي له وزينوه, وجهلوا توحيد الأسماء والصفات وأنكروه، فوقعوا في نفيه أيضا وصنفوا فيه الكتب؛ لاعتقادهم أن ذلك حق وهو باطل, وقد اشتدت غربة الإسلام حتى عاد المعروف منكرا والمنكر معروفا, فنشأ على هذا الصغير, وهرم عليه الكبير. وقد قال النبي صلى الله عليه وسلم: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ" وقد قال صلى الله عليه وسلم: (افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة, وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة. قالوا: ومن هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه وأصحابي) وهذا الحديث قد صح من طرق كما ذكره العماد ابن كثير وغيره من الحفاظ، وهو في السنن وغيرها. ورواه محمد بن نصر في كتاب الاعتصام, وقد وقع ما أخبر به النبي صلى الله عليه وسلم بعد القرون الثلاثة. فلهذا عم الجهل بالتوحيد الذي هو أصل دين الإسلام; فإن أصله أن لا يعبد إلا الله وأن لا يعبد إلا بما شرع, وقد ترك هذا وصارت عبادة الأكثرين مشوبة بالشرك والبدع, ولكن الله تعالى وله الحمد لم يخل الأرض من قائم له بحججه, وداع إليه على بصيرة, لكيلا تبطل حجج الله وبيناته التي أنزلها على أنبيائه ورسله، فله الحمد والشكر على ذلك.

ص -21- قال العماد ابن كثير -رحمه الله-: " يقول تعالى لنبيه ورسوله محمد صلي الله عليه وسلم: " قل " لهؤلاء المشركين الذين عبدوا غير الله، وحرموا ما رزقهم الله، " تعالوا " أي هلموا وأقبلوا " أتل " أقص عليكم {ما حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}1 حقا، لا تخرصا ولا ظنا، بل وحيا منه وأمرا من عنده {ما حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} وكان في الكلام محذوفا دل عليه السياق تقديره: وصاكم ألا تشركوا به شيئا، ولهذا قال في آخر الآية {ذَلِكُمْ وَصَّاكُمْ بِهِ}ا هـ.
قلت: فيكون المعنى: حرم عليكم ما وصاكم بتركه من الإشراك به، وفي المغني لابن هشام في قوله تعالى: " ألا تشركوا به شيئا" سبعة أقوال: أحسنها: هذا الذي ذكره ابن كثير، ويليه: بين لكم ذلك لئلا تشركوا، فحذفت الجملة من أحدهما، وهي " وصاكم " وحرف الجر وما قبله من الأخرى. ولهذا إذا سئلوا عما يقول لهم رسول الله صلي الله عليه وسلم قالوا: يقول: " اعبدوا الله ولا تشركوا به شيئا واتركوا ما يقول آباؤكم "2 كما قال أبو سفيان لهرقل3 وهذا هو الذي فهمه أبو سفيان وغيره من قول رسول الله صلي الله عليه وسلم لهم!: " قولوا لا إله إلا الله تفلحوا "4.
وقوله تعالى: {وَبِالْوَالِدَيْنِ إِحْسَاناً} قال القرطبي: الإحسان إلى الوالدين برهما وحفظهما وصيانتهما وامتثال أمرهما، وإزالة الرق عنهما، وترك السلطنة عليهما، و " إحسانا " نصب على المصدرية، وناصبه فعل من لفظه تقديره: وأحسنوا بالوالدين إحسانا.
وقوله: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ}5 الإملاق: الفقر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 البخاري : بدء الوحي (7).
3 رواه البخاري - في بدء الوحي, في حديث أبي سفيان الطويل.
4 صحيح:- أخرجه ابن خزيمة (1/82)، والبيهقي (1/76)، والدارقطني (3/44 , 45)، والحاكم (2/611 , 612) وقال: صحيح الإسناد ووافقه الذهبي. وقال شمس الحق آبادي في التعليق المعنى (3/44): "رواته كلهم ثقات". وفي الباب: عن مدرك, رواه الطبراني ورجاله ثقات مجمع الزوائد (6/21) وعن شيخ من بني مالك بن كنانة. رواه أحمد (4/63), (5/371 , 376) وقال الهيثمي (6/22): "رجاله رجال الصحيح".
5 سورة الأنعام آية : 151.

ص -22- أي لا تئدوا بناتكم خشية العيلة والفقر، فإني رازقكم وإياهم، وكان منهم من يفعل ذلك بالذكور خشية الفقر، ذكره القرطبي. وفي الصحيحين عن ابن مسعود رضي الله عنه: " قلت: يا رسول الله، أي الذنب أعظم عند الله؟ قال: أن تجعل لله ندا وهو خلقك. قلت: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك. قلت: ثم أي ؟ قال: أن تزاني بحليلة جارك "1 ثم تلا رسول الله صلي الله عليه وسلم {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا}2.
وقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}3 قال ابن عطية: " نهي عام عن جميع أنواع الفواحش، وهي المعاصي. و "ظهر" و "بطن" حالتان تستوفيان أقسام ما جعلتا له من الأشياء". انتهى .
وقوله: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ} في الصحيحين.
عن ابن مسعود رضي الله عنه مرفوعا: " لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة "4
وقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ}5 قال ابن عطية: " ذلكم " إشارة إلى هذه المحرمات والوصية الأمر المؤكد المقرر. وقوله: {لَعَلَّكُمْ تَعْقِلُونَ} {لعل} للتعليل أي إن الله تعالى وصانا بهذه الوصايا لنعقلها عنه ونعمل بها، وفي تفسير الطبري الحنفي: ذكر أولا " تعقلون " ثم " تذكرون " ثم " تتقون "؛ لأنهم إذا عقلوا تذكروا فخافوا واتقوا.
وقوله: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ}6 قال ابن عطية: هذا نهي عام عن القرب الذي يعم وجوه التصرف، وفيه سد الذريعة، ثم استثنى ما يحسن وهو السعي في نمائه. قال مجاهد: التي هي أحسن: التجارة فيه. وقوله: {حَتَّى يَبْلُغَ أَشُدَّهُ} قال مالك وغيره: هو الرشد وزوال السفه مع البلوغ،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأدب (6001) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431).
2 سورة الفرقان آية : 69-70.
3 سورة الأنعام آية : 151.
4 البخاري: كتاب الديات (6878): باب قول الله تعالى: (أن النفس بالنفس والعين بالعين)، ومسلم: كتاب القسامة (1676) (25): باب ما يباح به دم المسلم.
5 سورة الأنعام آية : 151.
6 سورة الأنعام آية : 152.

ص -23- روي نحو هذا عن زيد بن أسلم والشعبي وربيعة وغيرهم.
وقوله: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} قال ابن كثير: يأمر تعالى بإقامة العدل في الأخذ والإعطاء {لا نُكَلِّفُ نَفْساً إِلا وُسْعَهَا} أي من اجتهاد بأداء الحق وأخذه، فإن أخطأ بعد استفراغ الوسع وبذل جهده فلا حرج عليه.
وقوله: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} هذا أمر بالعدل في القول والفعل على القريب والبعيد. قال الحنفي: العدل في القول في حق الولي والعدو لا يتغير في الرضى والغضب، بل يكون على الحق وإن كان ذا قربى فلا يميل إلى الحبيب والقريب {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}1.
وقوله: {وَبِعَهْدِ اللَّهِ أَوْفُوا} قال ابن جرير: وبوصية الله تعالى التي وصاكم بها فأوفوا. وإيفاء ذلك بأن يطيعوه بما أمرهم به ونهاهم عنه. وأن يعملوا بكتابه وسنة رسوله صلي الله عليه وسلم، وذلك هو الوفاء بعهد الله. وكذا قال غيره.
وقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} تتعظون وتنتهون عما كنتم فيه.
وقوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}2 قال القرطبي: "" هذه آية عظيمة عطفها على ما تقدم. فإنه نهى وأمر وحذر عن اتباع غير سبيله على ما بينته الأحاديث الصحيحة وأقاويل السلف. و " أن " في موضع نصب. أي أتلو أن هذا صراطي، عن الفراء والكسائي. ويجوز أن يكون خفضا. أي وصاكم به وبأن هذا صراطي. قال: والصراط الطريق الذي هو دين الإسلام. " مستقيما " نصب على الحال ومعناه مستويا قيما لا اعوجاج فيه. فأمر باتباع طريقه الذي طرقه على لسان محمد صلي الله عليه وسلم وشرعه، ونهايته الجنة، وتشعبت منه طرق، فمن سلك الجادة نجا، ومن خرج إلى تلك الطرق أفضت به إلى النار. قال الله تعالى: {وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} أي تميل". انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 8.
2 سورة الأنعام آية : 153.

ص -24- وروى الإمام أحمد والنسائي والدارمي وابن أبي حاتم والحاكم - وصححه - عن ابن مسعود رضي الله عنه قال:
" خط رسول الله صلي الله عليه وسلم خطا بيده، ثم قال: هذا سبيل الله مستقيما، ثم خط خطوطا عن يمين ذلك الخط وعن شماله ثم قال: وهذه سبل ليس منها سبيل إلا وعليه شيطان يدعو إليه "1 ثم قرأ {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ} الآية.
وعن مجاهد: ولا تتبعوا السبل، قال: البدع والشهوات.
قال ابن القيم -رحمه الله-: ولنذكر في الصراط المستقيم قولا وجيزا، فإن الناس قد تنوعت عباراتهم عنه بحسب صفاته ومتعلقاته، وحقيقته شيء واحد، وهو طريق الله الذي نصبه لعباده موصلا لهم إليه، ولا طريق إليه سواه، بل الطرق كلها مسدودة على الخلق إلا طريقه الذي نصبه على ألسن رسله، وجعله موصلا لعبادة الله، وهو إفراده بالعبادة، وإفراد رسله بالطاعة، فلا يشرك به أحدا في عبادته ولا يشرك برسوله صلي الله عليه وسلم أحدا في طاعته. فيجرد التوحيد، ويجرد متابعة الرسول صلي الله عليه وسلم وهذا كله
قال ابن مسعود: من أراد أن ينظر إلى وصية محمد صلي الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئاً} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً}2 الآية.
مضمون "شهادة أن لا إله إلا الله، وأن محمدا رسول الله" فأي شيء فسر به الصراط المستقيم فهو داخل في هذين الأصلين. ونكتة ذلك، أن تحبه بقلبك وترضيه بجهدك كله، فلا يكون في قلبه موضع إلا معمورا بحبه، ولا يكون لك إرادة إلا متعلقة بمرضاته. فالأول يحصل بتحقيق شهادة أن لا إله إلا الله، والثاني يحصل بتحقيق شهادة أن محمدا رسول الله. وهذا هو الهدى ودين الحق، وهو معرفة الحق والعمل به، وهو معرفة ما بعث الله به رسوله والقيام به، وقل ما شئت من العبارات التي هذا آخيتها3 وقطب رحاها. قال: وقال سهل بن عبد الله: " عليكم بالأثر والسنة، فإني أخاف أنه سيأتي عن قليل زمان إذا ذكر إنسان النبي صلي الله عليه وسلم والاقتداء به في جميع أحواله ذموه ونفروا عنه وتبرءوا منه وأذلوه وأهانوه " اهـ4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/435) , والدارمي : المقدمة (202).
2 سورة الأنعام آية : 151- 153.
3 الآخية- بالمد والتشديد- حبيل, أو عويد يعرض في الحائط ويدفن طرفاه فيه ويصير طرفه كالعروة تشد فيها الدابة, وجمعها: الأواخي.
4 حسن: الترمذي: كتاب التفسير (3070): باب ومن سورة الأنعام. وقال الترمذي: حديث حسن غريب وهو كما قال: والطبراني في الكبير (10060) أيضا. وحسنه الأرناؤوط في تخريج جامع الأصول (2/137).

ص -25- قوله: "قال ابن مسعود: من أراد أن ينظر إلى وصية محمد صلي الله عليه وسلم التي عليها خاتمه فليقرأ " {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} - إلى قوله-: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} الآية".
قوله: "ابن مسعود" هو عبد الله بن مسعود بن غافل - بمعجمة وفاء - ابن حبيب الهذلي أبو عبد الرحمن، صحابي جليل من السابقين الأولين، وأهل بدر وأحد والخندق وبيعة الرضوان ومن كبار علماء الصحابة، أمره عمر على الكوفة، ومات سنة اثنتين وثلاثين رضي الله عنه.
وهذا الأثر رواه الترمذي وحسنه، وابن المنذر وابن أبي حاتم والطبراني بنحوه.
وقال بعضهم: معناه من أراد أن ينظر إلى الوصية التي كأنها كتبت وختم عليها فلم تغير ولم تبدل فليقرأ " قل تعالوا " إلى آخر الآيات، شبهها بالكتاب الذي كتب ثم ختم فلم يزد فيه ولم ينقص. فإن النبي صلي الله عليه وسلم لم يوص إلا بكتاب الله، كما قال فيما رواه مسلم: " وإني تارك فيكم ما إن تمسكتم به لن تضلوا: كتاب الله "1، وقد روى عبادة بن الصامت قال: قال رسول الله صلي الله عليه وسلم: "أيكم يبايعني على هؤلاء الآيات الثلاث؟ ثم تلا قوله: " {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}2 حتى فرغ من الثلاث الآيات". ثم قال:" من وفى بهن فأجره على الله، ومن انتقص منهن شيئا فأدركه الله به في الدنيا كانت عقوبته، ومن أخره إلى الآخرة كان أمره إلى الله إن شاء آخذه وإن شاء عفا عنه "3. رواه ابن أبي حاتم والحاكم وصححه ومحمد بن نصر في الاعتصام4.
قلت: ولأن النبي صلي الله عليه وسلم لم يوص أمته إلا بما وصاهم الله تعالى به على لسانه. وفي كتابه الذي أنزله {تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ}5 وهذه الآيات وصية الله تعالى ووصية رسوله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : المناقب (3788) , وأحمد (3/14 ,3/17 ,3/26 ,3/59).
2 سورة الأنعام آية : 151.
3 مسلم: كتاب الحج (1218) (147): باب حجة النبي صلى الله عليه وسلم من حديث جابر الطويل، والنسائي : البيعة (4161) , وأحمد (5/314).
4 ابن أبي حاتم كما في تفسير ابن كثير (2/191)، والحاكم (2/318) في تفسير سورة الأنعام. وصححه ووافقه الذهبي من طريق سفيان بن حسين عن الزهري عن أبي إدريس الخولاني عن عبادة به وسفيان بن حسين قال الحافظ في التقريب (1/310) "ثقة في غير الزهري باتفاقهم".
5 سورة النحل آية : 89.

ص -26- قوله: " وعن معاذ بن جبل قال: "كنت رديف النبي صلي الله عليه وسلم على حمار، فقال لي: " يا معاذ أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: الله ورسوله أعلم. قال: حق الله على العباد: أن يعبدوه ولا يشركوا به شيئا. وحق العباد على الله أن لا يعذب من لا يشرك به شيئا قلت: يا رسول الله، أفلا أبشر الناس؟ قال: لا تبشرهم فيتكلوا " أخرجاه في الصحيحين".
هذا الحديث في الصحيحين من طرق. وفي بعض رواياته نحو مما ذكره المصنف.
و"معاذ بن جبل" رضي الله عنه هو ابن عمرو بن أوس الأنصاري الخزرجي أبو عبد الرحمن، صحابي مشهور من أعيان الصحابة، شهد بدرا وما بعدها. وكان إليه المنتهى في العلم والأحكام والقرآن رضي الله عنه. وقال النبي صلي الله عليه وسلم: " معاذ يحشر يوم القيامة أمام العلماء برتوة "1. 2 أي بخطوة، قال في القاموس: "" والرتوة الخطوة وشرف من الأرض، وسويعة من الزمان، والدعوة، والفطرة، ورمية بسهم أو نحو ميل أو مدى البصر. والراتي العالم الرباني". انتهى.
وقال في النهاية: إنه يتقدم العلماء برتوة أي برمية سهم. وقيل: بميل. وقيل: مد البصر. وهذه الثلاثة أشبه بمعنى الحديث. مات معاذ سنة ثماني عشرة بالشام في طاعون عمواس. وقد استخلفه النبي صلي الله عليه وسلم على أهل مكة يوم الفتح يعلمهم دينهم.
قوله: "كنت رديف النبي صلى الله عليه وسلم" فيه جواز الإرداف على الدابة، وفضيلة معاذ رضي الله عنه.
قوله: "على حمار" في رواية: اسمه عفير، قلت: أهداه إليه المقوقس صاحب مصر.
وفيه: تواضعه صلي الله عليه وسلم لركوب الحمار والإرداف عليه، خلافا لما عليه أهل الكبر.
قوله: "أتدري ما حق الله على العباد" أخرج السؤال بصيغة الاستفهام؛ ليكون أوقع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن حجر في الإصابة: أخرجه محمد بن عثمان بن أبي شيبة في تاريخه من مرسل أبي عون الثقفي، وأورده ابن عساكر في تاريخ دمشق من طرق عن محمد بن الخطاب.
2 صحيح: روي من حديث عمر بن الخطاب مرفوعا. أخرجه ابن سعد (2/348,590)، وأبو نعيم في الحلية (1/228) وإسناده ضعيف كما في الصحيحة (3/82)، ومن مراسيل محمد بن كعب وأبي عون والحسن البصري. وهي عند ابن سعد (2/347) وهي مراسيل صحيحة. كما قال الألباني (3/83) الصحيحة ثم قال: "وبالجملة فالحديث بمجموع هذه الطرق صحيح بلا شك ولا يرتاب في ذلك من له معرفة بهذا العلم الشريف" اهـ.

ص -27- في النفس وأبلغ في فهم المتعلم. و"حق الله على العباد" هو ما يستحقه عليهم. و " حق العباد على الله " معناه أنه متحقق لا محالة؛ لأنه قد وعدهم ذلك جزاء لهم على توحيده {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ}1.
قال شيخ الإسلام: كون المطيع يستحق الجزاء هو استحقاق إنعام وفضل، ليس هو استحقاق مقابلة، كما يستحق المخلوق على المخلوق، فمن الناس من يقول: لا معنى للاستحقاق، إلا أنه أخبر بذلك ووعده صدق، ولكن أكثر الناس يثبتون استحقاقا زائدا على هذا، كما دل عليه الكتاب والسنة. قال تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}2 لكن أهل السنة يقولون: هو الذي كتب على نفسه الرحمة وأوجب على نفسه الحق، لم يوجبه عليه مخلوق. والمعتزلة يدعون أنه واجب عليه بالقياس على المخلوق، وأن العباد هم الذين أطاعوه بدون أن يجعلهم مطيعين له، وأنهم يستحقون الجزاء بدون أن يكون هو الموجب، وغلطوا في ذلك، وهذا الباب غلطت فيه الجبرية والقدرية أتباع جهم، والقدرية النافية.
قوله: "قلت: الله ورسوله أعلم" فيه حسن الأدب من المتعلم، وأنه ينبغي لمن سئل عما لا يعلم أن يقول ذلك، بخلاف أكثر المتكلفين.
قوله: "أن يعبدوه ولا يشركوا به شيئا" أي يوحدوه بالعبادة. ولقد أحسن العلامة ابن القيم رحمه الله حيث عرف العبادة بتعريف جامع فقال:

وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان

وعليهما فلك العبادة دائر ما دار حتى قامت القطبان

"ومداره بالأمرأمر رسوله لا بالهوى والنفس والشيطان6"

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الروم آية : 6.
2 سورة الروم آية : 47.
3 البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وأحمد (5/228 ,5/230). 4 يعني أن الخصومة إنما وقعت بين النبي صلى الله عليه وسلم وبين المشركين في تحقيق "لا إله إلا الله" المكونة من جملتين: إحداهما نفي والثانية إثبات. فالأولى تنفي كل الآلهة التي يدعيها الناس. والثانية تثبت الإلهية لله وحده. يعني ينبغي أن يكفر بكل معبود لتخلص العبادة لله.
5 سورة الكافرون آية : 3.
6 في قرة العيون:

حق الإله عبادة بالأمر لا بهوى النفوس فذاك للشيطان

من غير إشراك به شيئا هما سبب النجاة فحبذا السببان

لم ينج من غضب الله وناره إلا الذي قامت به الأصلان

والناس بعد فمشرك بإلهه أو ذو ابتداع أو له الوصفان

وحق العباد على الله أن لا يعذب من لا يشرك به شيئا. ليس على الله حق واجب بالعقل كما تزعم المعتزلة. لكن هو سبحانه جعل ذلك على نفسه تفضلا وإحسانا على الموحدين المخلصين الذين لم يلتفتوا في إرادتهم ومهماتهم ورغباتهم ورهباتهم إلى أحد سواه, ولم يتقربوا بما يقولونه ويعملونه من الطاعات إلا إليه وحده والله أعلم.

ص -28- قوله: "ولا يشركوا به شيئا" أي يوحدوه بالعبادة، فلا بد من التجرد من الشرك في العبادة، من لم يتجرد من الشرك لم يكن آتيا بعبادة الله وحده، بل هو مشرك قد جعل لله ندا. وهذا معنى قول المصنف -رحمه الله-:
"وفيه أن العبادة هي التوحيد؛ لأن الخصومة فيه، وفي بعض الآثار الإلهية: " إني والجن والإنس في نبأ عظيم، أخلق ويعبد غيري، وأرزق ويشكر سواي، خيري إلى العباد نازل، وشرهم إلي صاعد، أتحبب إليهم بالنعم، ويتبغضون إلي بالمعاصي ".
قوله: " وحق العباد على الله ألا يعذب من لا يشرك به شيئا " قال الحافظ: " اقتصر على نفي الإشراك؛ لأنه يستدعي التوحيد بالاقتضاء، ويستدعي إثبات الرسالة
باللزوم؛ إذ من كذب رسول الله صلي الله عليه وسلم فقد كذب الله، ومن كذب الله فهو مشرك، وهو مثل قول القائل: ومن توضأ صحت صلاته، أي مع سائر الشروط". ا هـ.
قوله: "أفلا أبشر الناس" فيه استحباب بشارة المسلم بما يسره، وفيه ما كان عليه الصحابة من الاستبشار بمثل هذا. قاله المصنف -رحمه الله-.
قوله: "لا تبشرهم فيتكلوا" أي يعتمدوا على ذلك فيتركوا التنافس في الأعمال. وفي رواية: "فأخبر بها معاذ عند موته تأثما" أي تحرجا من الإثم. قال الوزير أبو المظفر: "لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة، فأما الأكياس الذين إذا سمعوا بمثل هذا زادوا في الطاعة، ورأوا أن زيادة النعم تستدعي زيادة الطاعة، فلا وجه لكتمانها عنهم".

ص -29- وفي الباب من الفوائد غير ما تقدم: الحث على إخلاص العبادة لله، وأنها لا تنقع مع الشرك، بل لا تسمى عبادة. والتنبيه على عظمة حق الوالدين، وتحريم عقوقهما. والتنبيه على عظمة الآيات المحكمات في سورة الأنعام. وجواز كتمان العلم للمصلحة.
قوله: "أخرجاه" أي البخاري ومسلم. و"البخاري" -رحمه الله- هو الإمام محمد بن إسماعيل بن إبراهيم بن بردزبه الجعفي مولاهم، الحافظ الكبير صاحب الصحيح والتاريخ والأدب المفرد وغير ذلك من مصنفاته. روى عن الإمام أحمد بن حنبل والحميدي وابن المديني وطبقتهم. وروى عنه مسلم والنسائي والترمذي والفربري راوي الصحيح. ولد سنة أربع وتسعين ومائة، ومات سنة ست وخمسين ومائتين.
و "مسلم" -رحمه الله- هو ابن حجاج بن مسلم أبو الحسين القشيري النيسابوري، صاحب الصحيح والعلل والوجدان وغير ذلك. روى عن أحمد بن حنبل ويحيي بن معين وأبي خيثمة وابن أبي شيبة وطبقتهم، وروى عن البخاري. وروى عنه الترمذي وإبراهيم بن محمد بن سفيان راوي الصحيح وغيرهما، ولد سنة أربع ومائتين ومات سنة إحدى وستين ومائتين بنيسابور رحمهما الله.

ص -30- الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه معنى قوله: " {مَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}1.
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف وفيها عشر مسائل2. أولها: النهي عن الشرك.
العاشرة: الآياث المحكمات في سورة الإسراء وفيها ثمانية عشر مسألة بدأها الله بقوله: " {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}3 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}4 ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}.
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}5.
الثانية عشرة: التنبيه على وصية رسول الله صلي الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها6 أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 التي هي الوصايا العشر. وأولها وأهمها (ألا تشركوا بالله شيئا) .
3 سورة الإسراء آية : 22.
4 سورة الإسراء آية : 39.
5 سورة النساء آية : 36.
6 لا يعرفها أكثر الصحابة؛ لأن النبي أمر معاذا أن يكتمها عن الناس مخافة أن يتكلوا على سعة رحمة الله ويتركوا العمل، فلم يخبر بها إلا عند موته تأثما. فلذلك لم يعرفها أكثر الصحابة في حياة معاذ.
(7) يعني العلم الزائد على القدر المحتاج إليه في إقامة الدين, وإلا لم يجز بدليل وعيد الله الشديد على كتمان العلم في قوله: (إن الذين يكتمون ما أنزلنا من

ص -31- الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسئول عما لا يعلم: "الله ورسوله أعلم".
العشرون: جواز تخصيص بعض الناس بالعلم1 دون بعض.
الحادية والعشرون: تواضعه صلي الله عليه وسلم لركوب الحمار، مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
 البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون إلا الذين تابوا وأصلحوا وبينوا). وقوله: ( وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه ) وقول النبي صلى الله عليه وسلم: (ليبلغ الشاهد منكم الغائب) .


باب" فضل التوحيد وما يكفر من الذنوب" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب" فضل التوحيد1 وما يكفر من الذنوب"
 وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}2 .
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب بيان فضل التوحيد وما يكفر من الذنوب" "باب" خبر مبتدأ محذوف تقديره هذا. "قلت" ويجوز أن يكون مبتدأ خبره محذوف تقديره هذا. و"ما" يجوز أن تكون موصولة والعائد محذوف، أي وبيان الذي يكفره من الذنوب، ويجوز أن تكون مصدرية، أي وتكفيره الذنوب، وهذا الثاني أظهر.
قوله: "وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: والمراد بالتوحيد توحيد العبادة، وهو إفراد الله تعالى بأنواع العبادة الباطنة والظاهرة. كالدعاء والذبح والنذر ونحوه كما قال تعالى: 40: 14 (فادعوا الله مخلصين له الدين ولو كره الكافرون). وقال تعالى: 40: 65 (فادعوه مخلصين له الدين ).
2 سورة الأنعام آية : 82.

ص -32- وَهُمْ مُهْتَدُونَ}". قال ابن جرير: حدثني المثني - وساق بسنده - عن الربيع بن أنس قال: "الإيمان الإخلاص لله وحده".
وقال ابن كثير في الآية: أي هؤلاء الذين أخلصوا العبادة لله وحده، ولم يشركوا به شيئا هم الآمنون يوم القيامة، المهتدون في الدنيا والآخرة. وقال زيد بن أسلم وابن إسحاق: هذا من الله على فصل القضاء بين إبراهيم وقومه.
وعن ابن مسعود: "لما نزلت هذه الآية قالوا: فأينا لم يظلم نفسه؟ فقال رسول الله صلي الله عليه وسلم: ليس بذلكم، ألم تسمعوا إلى قول لقمان: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}1 ". وساقه البخاري بسنده2 فقال: حدثنا عمر بن حفص بن غياث حدثنا أبي حدثنا الأعمش حدثني إبراهيم عن علقمة عن عبد الله رضي الله عنه قال: "لما نزلت {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}3 قلنا: يا رسول الله، أينا لا يظلم نفسه؟ قال: ليس كما تقولون، لم يلبسوا إيمانهم بظلم، بشرك. أولم تسمعوا إلى قول لقمان لابنه: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} ?4.
ولأحمد بنحوه عن عبد الله قال: "لما نزلت {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}5 شق ذلك على أصحاب رسول الله صلي الله عليه وسلم ، فقالوا: يا رسول الله، فأينا لا يظلم نفسه؟ قال: إنه ليس الذي تعنون، ألم تسمعوا ما قال العبد الصالح: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}6 إنما هو الشرك". وعن عمر أنه فسره بالذنب، فيكون المعنى: الأمن من كل عذاب. وقال الحسن والكلبي: "أولئك لهم الأمن، في الآخرة، وهم مهتدون في الدنيا" 7.
قال شيخ الإسلام: والذي شق عليهم أنهم ظنوا أن الظلم المشروط عدمه هو ظلم العباد نفسه، وأنه لا أمن ولا اهتداء إلا لمن لم يظلم نفسه، فبين لهم النبي صلي الله عليه وسلم ما دلهم على أن الشرك ظلم في كتاب الله، فلا يحصل الأمن والاهتداء إلا لمن لم يلبس إيمانه بهذا الظلم، فإن من لم يلبس إيمانه بهذا الظلم كان من أهل الأمن والاهتداء، كما كان من أهل الاصطفاء في قوله: " {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة لقمان آية : 13.
2 في قصة إبراهيم عليه السلام من أحاديث الأنبياء.
3 سورة الأنعام آية : 82.
4 البخاري: كتاب الأنبياء (3636): باب قول الله تعالى: (واتخذ الله إبراهيم خليلا ).
5 سورة الأنعام آية : 82.
6 سورة لقمان آية : 13.
7 صحيح: رواه أحمد (1/378) وسنده صحيح على شرط الشيخين.

ص -33- وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ}1. وهذا لا ينفي أن يؤاخذ أحدهم بظلمه لنفسه بذنب إذا لم يتب كما قال تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}2 وقد سأل أبو بكر الصديق رضي الله عنه النبي صلي الله عليه وسلم فقال: " يا رسول الله، أينا لم يعمل سوءا؟ فقال: يا أبا بكر ألست تنصب؟ ألست تحزن؟ أليس يصيبك اللأواء؟ فذلك ما تجزون به "3 فبين أن المؤمن الذي إذا مات دخل الجنة قد يجزى بسيئاته في الدنيا بالمصائب. فمن سلم من أجناس الظلم الثلاثة: الشرك، وظلم العباد، وظلمه لنفسه بما دون الشرك، كان له الأمن التام والاهتداء التام، ومن لم يسلم من ظلمه لنفسه كان له الأمن والاهتداء المطلق، بمعنى أنه لا بد أن يدخل الجنة كما وعد بذلك في الآية الأخرى. وقد هداه الله إلى الصراط المستقيم الذي تكون عاقبته فيه إلى الجنة، ويحصل له من نقص الأمن والاهتداء بحسب ما نقص من إيمانه بظلمه لنفسه، وليس مراد النبي صلي الله عليه وسلم بقوله: " إنما هو الشرك " أن من لم يشرك الشرك الأكبر يكون له الأمن التام والاهتداء التام، فإن أحاديثه الكثيرة مع نصوص القرآن تبين أن أهل الكبائر معرضون للخوف; لم يحصل لهم الأمن التام والاهتداء التام اللذين يكونون بهما مهتدين إلى الصراط المستقيم، صراط الذين أنعم الله عليهم; من غير عذاب يحصل لهم. بل معهم أصل الاهتداء إلى هذا الصراط، ومعهم أصل نعمة الله عليهم ولا بد لهم من دخول الجنة. وقوله: " إنما هو الشرك " إن أراد الأكبر، فمقصوده أن من لم يكن من أهله فهو آمن مما وعد به المشركون من عذاب الدنيا والآخرة، وإن كان مراده جنس الشرك، يقال: ظلم العبد نفسه، كبخله لحب المال ببعض الواجب هو شرك أصغر. وحبه ما يبغضه الله تعالى حتى يقدم هواه على محبة الله الشرك أصغر ونحو ذلك. فهذا فاته من الأمن والاهتداء بحسبه، ولهذا كان السلف يدخلون الذنوب في هذا الشرك بهذا الاعتبار انتهى ملخصا4.
وقال ابن القيم -رحمه الله-: قوله: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}5. قال الصحابة: "وأينا يا رسول الله لم يلبس إيمانه بظلم؟ قال: ذلك الشرك. ألم تسمعوا قول العبد الصالح: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}6 " لما أشكل عليهم المراد بالظلم فظنوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 32.
2 سورة الزلزلة آية : 7-8.
3 صحيح: أحمد (1/11)، وابن حبان (1734, 1735 - موارد)، والحاكم (4/73) وصححه ووافقه الذهبي. وصححه الأرناؤوط في تخريجه لمسند أبي بكر الصديق لأبي بكر المروزي (111) لشواهده وطرقه.
4 من كتاب الإيمان لشيخ الإسلام ابن تيمية رضي الله عنه.
5 سورة الأنعام آية : 82.
6 سورة لقمان آية : 13.

ص -34- أن ظلم النفس داخل فيه.
وأن من ظلم نفسه أي ظلم كان لم يكن آمنا ولا مهتديا. أجابهم -صلوات الله وسلامه عليه- بأن الظلم الرافع للأمن والهداية على الإطلاق هو الشرك. وهذا والله هو الجواب الذي يشفي العليل ويروي الغليل؛ فإن الظلم المطلق التام هو الشرك الذي هو وضع العبادة في غير موضعها. والأمن والهدى المطلق: هما الأمن في الدنيا والآخرة، والهدى إلى الصراط المستقيم. فالظلم المطلق التام رافع للأمن وللاهتداء المطلق التام، ولا يمنع أن يكون الظلم مانعا من مطلق الأمن ومطلق الهدى، فتأمله. فالمطلق للمطلق، والحصة للحصة. اهـ. ملخصا1.
قوله: "عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: "من شهد أن لا إله إلاّ الله وحده لا شريك له، وأنّ محمّداً عبده ورسوله، وأنّ عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنّة حقّ والنّار حقّ، أدخله الله الجنّة على ما كان من العمل ". أخرجاه".
عبادة بن الصامت بن قيس الأنصاري الخزرجي أبو الوليد أحد النقباء، بدري مشهور، مات بالرملة سنة أربع وثلاثين، وله اثنتان وسبعون سنة. وقيل: عاش إلى خلافة معاوية رضي الله عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في قرة العيون: قال تعالى: 35:32 (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير) فالظالم لنفسه هو الذي خلط عملا صالحا وآخر سيئا، فهو تحت مشيئة الله: إن شاء غفر له, وإن شاء أخذه بذنبه, ونجاه بتوحيده من الخلود في النار. وأما المقتصد فهو الذي عمل بما أوجب الله عليه وترك ما حرم عليه فقط, وهذه حال الأبرار. وأما السابق فهو الذي حصل له كمال الإيمان باستفراغه وسعه في طاعة الله علما وعملا، فهذان لهم الأمن التام والاهتداء التام في الدنيا والآخرة. فالكل للكل, والحصة للحصة؛ لأن كمال الإيمان يمنع صاحبه من المعاصي وعقوباتها, فلم يلق ربه بذنب يعاقب به كما قال تعالى: 4: 147 (ما يفعل الله بعذابكم إن شكرتم وآمنتم)، وهذا الذي ذكرته في معنى هذه الآية هو ما قرره شيخ الإسلام ابن تيمية -رحمه الله تعالى-، وابن القيم -رحمه الله- في معناها, وهو الذي دل عليه القرآن, وهو قول أهل السنة والجماعة خلافا لأهل البدع من الخوارج والمعتزلة ونحوهم.

ص -35- قوله: " من شهد أن لا إله إلا الله " أي من تكلم بها عارفا لمعناها، عاملا بمقتضاها، باطنا وظاهرا، فلا بد في الشهادتين من العلم واليقين والعمل بمدلولها; كما قال الله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ}1، وقوله: {إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}2. أما النطق بها من غير معرفة لمعناها ولا يقين ولا عمل بما تقتضيه: من البراءة من الشرك، وإخلاص القول والعمل: قول القلب واللسان، وعمل القلب والجوارح فغير نافع بالإجماع3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية : 19.
2 سورة الزخرف آية : 86.
3 قال في قرة العيون: وقد تضمنت هذه الكلمة العظيمة نفيا وإثباتا, فنفت الإلهية عن كل ما سوى الله بقولك: (لا إله)، وأثبتت الإلهية لله بقولك: (إلا الله) قال تعالى: 3: 18 (شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم), فكم ضل بسبب الجهل بمعناها من ضل وهم الأكثرون, فقلبوا حقيقة المعنى فأثبتوا الإلهية المنفية لمن نفيت عنه من المخلوقين أرباب القبور والمشاهد والطواغيت والأشجار والأحجار والجن وغير ذلك, واتخذوا ذلك دينا وشبهوا وزخرفوا, واتخذوا التوحيد بدعة وأنكروه على من دعاهم إليه; فلم يعرفوا منها ما عرف أهل الجاهلية من كفار قريش ونحوهم. (*) فإنهم عرفوا معناها وأنكروا ما دلت عليه من الإخلاص كما قال تعالى: 37: 36,35 (إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ويقولون أئنا لتاركو آلهتنا لشاعر مجنون)، والمشركون من أواخر هذه الأمة أنكروا ما أنكره أولئك على من دعاهم إلى ترك عبادة ما كانوا يعبدونه من دون الله من الموتى والقبور والمشاهد والطواغيت ونحوها، فأولئك عرفوا هذا المعنى وأنكروه، وهؤلاء جهلوا هذا المعنى وأنكروه، فلهذا تجده يقول: لا إله إلا الله, وهو يدعو مع الله غيره. سبب ذلك أن عرب الجاهلية هم أهل لغة القرآن الفصحاء، فلا يجهلون شيئا من معنى التوحيد الذي قرره. وأما هؤلاء الذين فشا فيهم اليوم شرك العبادة فليسوا من أهل ملكة هذه اللغة، وإنما يدينون بالاصطلاحات التي تلقاها بعضهم من بعض من كلامية وعامية. وإذا كان مثل الفخر الرازي من أكبر أئمة متكلميهم وأصولييهم أخطأ في فهم معنى الإله في تفسير قوله تعالى: (قالوا يا موسى اجعل لنا إلها كما لهم آلهة) , فما الظن بمن دونه من علمائهم، دع عامتهم ودهماءهم؟ هل يستغرب منهم الجهل بأن من دعا ميتا أو صالحا حيا فيما لا يدعى فيه إلا الله, أو طاف بقبره ونذر له يكون عابدا له ومتخذا له إلها ؟!!.

ص -36- قال القرطبي في المفهم على صحيح مسلم: " باب لا يكفي مجرد التلفظ بالشهادتين، بل لا بد من استيقان القلب هذه الترجمة تنبيه على فساد مذهب غلاة المرجئة، القائلين بأن التلفظ بالشهادتين كاف في الإيمان. وأحاديث هذا الباب تدل على فساده، بل هو مذهب معلوم الفساد من الشريعة لمن وقف عليها؛ ولأنه يلزم منه تسويغ النفاق، والحكم للمنافق بالإيمان الصحيح. وهو باطل قطعا" ا هـ.
وفي هذا الحديث ما يدل على هذا. وهو قوله: "من شهد" فإن الشهادة لا تصح إلا إذا كانت عن علم ويقين وإخلاص وصدق.
قال النووي: "هذا حديث عظيم جليل الموقع; وهو أجمع - أو من أجمع - الأحاديث المشتملة على العقائد. فإنه صلي الله عليه وسلم جمع فيه ما يخرج من ملل الكفر على اختلاف عقائدهم وتباعدها. فاقتصر صلي الله عليه وسلم في هذه الأحرف على ما يباين جميعهم"ا هـ.
ومعنى "لا إله إلا الله" لا معبود بحق إلا الله. وهو في غير موضع من القرآن، ويأتيك في قول البقاعي صريحا. قوله: " وحده " تأكيد للإثبات {لا شَرِيكَ لَهُ}1 تأكيد للنفي. قاله الحافظ. كما قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ}2 وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ}3، وقال: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}4، فأجابوه ردا عليه بقولهم: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا}5، وقال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}6.
فتضمن ذلك نفي الإلهية عما سوى الله، وهي العبادة. وإثباتها لله وحده لا شريك له، والقرآن من أوله إلى آخره يبين هذا ويقرره ويرشد إليه.
فالعبادة بجميع أنواعها إنما تصدر عن تأله القلب بالحب والخضوع والتذلل رغبا ورهبا، وهذا كله لا يستحقه إلا الله تعالى، كما تقدم في أدلة هذا الباب وما قبله. فمن صرف من ذلك شيئا لغير الله فقد جعله لله ندا، فلا ينفعه مع ذلك قول ولا عمل.
"ذكر كلام العلماء في معنى "لا إله إلا الله ".
قد تقدم كلام ابن عباس، وقال الوزير أبو المظفر في الإفصاح: قوله: "شهادة أن لا إله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 163.
2 سورة البقرة آية : 163.
3 سورة الأنبياء آية : 25.
4 سورة الأعراف آية : 65.
5 سورة الأعراف آية : 70.
6 سورة الحج آية : 62.

ص -37- إلا الله" يقتضي أن يكون الشاهد عالما بأنه لا إله إلا الله، كما قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ}1 قال: واسم "الله" بعد "إلا" من حيث إنه الواجب له الإلهية، فلا يستحقها غيره سبحانه. قال: وجملة الفائدة في ذلك: أن تعلم أن هذه الكلمة مشتملة على الكفر بالطاغوت والإيمان بالله، فإنك لما نفيت الإلهية وأثبت الإيجاب لله سبحانه كنت ممن كفر بالطاغوت وآمن بالله.
وقال ابن القيم في البدائع2 ردا لقول من قال: إن المستثنى مخرج من المستثنى منه. قال ابن القيم: بل هو مخرج من المستثنى منه وحكمه، فلا يكون داخلا في المستثنى; إذ لو كان كذلك لم يدخل الرجل في الإسلام بقوله: "لا إله إلا الله"؛ لأنه لم يثبت الإلهية لله تعالى، وهذه أعظم كلمة تضمنت بالوضع نفي الإلهية عما سوى الله، وإثباتها له بوصف الاختصاص، فدلالتها على إثبات إلهيته أعظم من دلالة قولنا: "الله إله" ولا يستريب أحد في هذا البتة. انتهى بمعناه.
وقال أبو عبد الله القرطبي في نفسيره: "لا إله إلا الله": أي لا معبود إلا هو.
وقال الزمخشري: الإله من أسماء الأجناس كالرجل والفرس، يقع على كل معبود بحق أو باطل، ثم غلب على المعبود بحق.
وقال شيخ الإسلام: الإله هو المعبود المطاع؛ فإن الإله هو المألوه، والمألوه هو الذي يستحق أن يعبد، وكونه يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب، المخضوع له غاية الخضوع، قال: فإن الإله هو المحبوب المعبود الذي تألهه القلوب بحبها، وتخضع له وتذل له، وتخافه وترجوه، وتنيب إليه في شدائدها، وتدعوه في مهماتها، وتتوكل عليه في مصالحها، وتلجأ إليه وتطمئن بذكره، وتسكن إلى حبه، وليس ذلك إلا لله وحده، ولهذا كانت "لا إله إلا الله" أصدق الكلام، وكان أهلها أهل الله وحزبه، والمنكرون لها أعداءه وأهل غضبه ونقمته، فإذا صحت صح بها كل مسألة وحال وذوق، وإذا لم يصححها العبد فالفساد لازم له في علومه وأعماله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية : 19.
2 بدائع الفوائد للعلامة ابن القيم "ج3 ص56" وهو بحث قيم جدا في الاستثناء والمستثنى.

ص -38- وقال ابن القيم: "الإله" هو الذي تألهه القلوب محبة وإجلالا وإنابة، وإكراما وتعظيما وذلا وخضوعا وخوفا ورجاء وتوكلا.
وقال ابن رجب: "الإله" هو الذي يطاع فلا يعصى، هيبة له وإجلالا، ومحبة وخوفا ورجاء، وتوكلا عليه، وسؤالا منه ودعاء له، ولا يصلح هذا كله إلا لله عز وجل، فمن أشرك مخلوقا في شيء من هذه الأمور التي هي من خصائص الإلهية كان
ذلك قدحا في إخلاصه في قول: "لا إله إلا الله" وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك.
وقال البقاعي: لا إله إلا الله، أي انتفاء عظيما أن يكون معبود بحق غير الملك الأعظم؛ فإن هذا العلم هو أعظم الذكرى المنجية من أهوال الساعة، وإنما يكون علما إذا كان نافعا، وإنما يكون نافعا إذا كان مع الإذعان والعمل بما تقتضيه، وإلا فهو جهل صرف.
وقال الطيبي: "الإله" فعال بمعنى مفعول، كالكتاب بمعنى المكتوب، من أله إلهة أي عبد عبادة. قال الشارح: وهذا كثير في كلام العلماء وإجماع منهم.
فدلت "لا إله إلا الله" على نفي الإلهية عن كل ما سوى الله تعالى كائنا ما كان، وإثبات الإلهية لله وحده دون كل ما سواه، وهذا هو التوحيد الذي دعت إليه الرسل ودل عليه القرآن من أوله إلى آخره، كما قال تعالى عن الجن: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً}1، فلا إله إلا الله لا تنفع إلا من عرف مدلولها نفيا وإثباتا، واعتقد ذلك وقبله وعمل به. وأما من قالها من غير علم واعتقاد وعمل، فقد تقدم في كلام العلماء أن هذا جهل صرف، فهي حجة عليه بلا ريب.
فقوله في الحديث: "وحده لا شريك له" تأكيد وبيان لمضمون معناها. وقد أوضح الله ذلك وبينه في قصص الأنبياء والمرسلين في كتابه المبين، فما أجهل عباد القبور بحالهم! وما أعظم ما وقعوا فيه من الشرك المنافي لكلمة الإخلاص لا إله إلا الله! فإن مشركي العرب ونحوهم جحدوا لا إله إلا الله لفظا ومعنى، وهؤلاء المشركون أقروا بها لفظا وجحدوها معنى، فتجد أحدهم يقولها وهو يأله غير الله بأنواع العبادة، كالحب والتعظيم، والخوف والرجاء، والتوكل والدعاء، وغير ذلك من أنواع العبادة. بل زاد شركهم على شرك العرب بمراتب،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 1-2.

ص -39- فإن أحدهم إذا وقع في شدة أخلص الدعاء لغير الله تعالى، ويعتقدون أنه أسرع فرجا لهم من الله، بخلاف حال المشركين الأولين; فإنهم كانوا يشركون في الرخاء، وأما في الشدائد فإنما يخلصون لله وحده، كما قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}1 الآية. فبهذا يتبين أن مشركي أهل هذه الأزمان أجهل بالله وبتوحيده من مشركي العرب ومن قبلهم2.
"وقوله: "وأن محمدا عبده ورسوله" أي وشهد بذلك، وهو معطوف على ما قبله على نية تكرار العامل، ومعنى "العبد" هنا المملوك العابد، أي أنه مملوك لله تعالى. والعبودية الخاصة وصفه، كما قال تعالى: {ألَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}3 فأعلى مراتب العبد العبودية الخاصة والرسالة، فالنبي صلي الله عليه وسلم أكمل الخلق في هاتين الصفتين الشريفتين. وأما الربوبية والإلهية فهما حق الله تعالى، لا يشركه في شيء منهما ملك مقرب ولا نبي مرسل. وقوله: "عبده ورسوله" أتى بهاتين الصفتين وجمعهما دفعا للإفراط والتفريط، فإن كثيرا ممن يدعي أنه من أمته أفرط بالغلو قولا وفعلا، وفرط بترك متابعته، واعتمد على الآراء المخالفة لما جاء به، وتعسف في تأويل أخباره وأحكامه بصرفها عن مدلولها والصدوف عن الانقياد لها مع اطراحها؛ فإن شهادة أن محمدا رسول الله تقتضي الإيمان به وتصديقه فيما أخبر، وطاعته فيما أمر، الانتهاء عما عنه نهى وزجر; وأن يعظم أمره ونهيه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية : 65.
2 في قرة العيون: "قلت" وهؤلاء المتأخرون جهلوا معنى الإله، وقلبوا حقيقة المعنى إلى معنى توحيد الربوبية، وهو القدرة على الاختراع فأثبتوا ما نفته (لا إله إلا الله) من الشرك وأنكروا ما أثبتته من إخلاص العبادة لله جهلا منهم، وقد قال تعالى: 39:2 فاعبد الله مخلصا له الدين. قال محيي الدين النووي: اعلم أن باب الأمر بالمعروف والنهي عن المنكر قد ضيع من أزمان متطاولة، ولم يبق في هذه الأزمان إلا رسوم قليلة جدا وهو باب عظيم , به قوام الأمر وملاكه, وإذا كثر الخبث عم العقاب الصالح والطالح. وقوله في هذه الأزمان يعني القرن الخامس والسادس, وإذا كان كذلك فما الظن بالقرن العاشر وما بعده وقد استحكمت فيها الغربة. ولشيخنا محمد بن عبد الوهاب -رحمه الله تعالى- في تفسير هذه الكلمة كلام بديع واضح لم يسبق إلى مثله فليراجع لمسيس الحاجة إليه.
3 سورة الزمر آية : 36.

ص -40- ولا يقدم عليه قول أحد كائنا من كان1. والواقع اليوم وقبله - ممن يتنسب إلى العلم من القضاة والمفتين -.
خلاف ذلك، والله المستعان.
وروى الدارمي في مسنده عن عبد الله بن سلام رضي الله عنه أنه كان يقول: " إنا لنجد صفة رسول الله صلي الله عليه وسلم: إنا أرسلناك شاهدا ومبشرا ونذيرا وحرزا للأميين، أنت عبدي ورسولي، سميته المتوكل، ليس بفظ ولا غليظ، ولا صخاب بالأسواق، ولا يجزي بالسيئة مثلها، ولكن يعفو ويتجاوز، ولن أقبضه حتى يقيم الملة المتعوجة بأن يشهد أن لا إله إلا الله، يفتح به أعينا عميا وآذانا صما وقلوبا غلفا2 ". قال عطاء بن يسار: وأخبرني أبو واقد الليثي أنه سمع كعبا يقول مثل ما قال ابن سلام3.
قوله: "وأن عيسى عبد الله ورسوله" أي خلافا لما يعتقده النصارى أنه الله أو ابن الله، أو ثالث ثلاثة، تعالى الله عما يقولون علوا كبيرا {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ}4 فلا بد أن يشهد أن عيسى عبد الله ورسوله5 على علم ويقين بأنه مملوك لله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وأن لا تعارض بقول أحد؛ لأن غيره -صلى الله عليه وسلم- يجوز عليه الخطأ، والنبي -صلى الله عليه وسلم- قد عصمه الله تعالى, وأمرنا بطاعته والتأسي به وتوعدنا على ترك طاعته بقوله تعالى: 33: 36 (وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم) الآية. وقال: 63:24 (فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم). قال الإمام أحمد رحمه الله تعالى: "أتدري ما الفتنة؟ الفتنة الشرك ; لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك". وقد وقع التفريط في المتابعة وتركها وتقديم أقوال من يجوز عليهم الخطأ على قوله صلى الله عليه وسلم لا سيما من العلماء كما لا يخفى.
2 صحيح: الدارمي (1/5) في المقدمة: باب صفة النبي في الكتب قبل مبعثه. وأخرجه البخاري عن عبد الله بن عمرو بن العاص في كتاب البيوع (2125): باب كراهية السخب في الأسواق ثم أشار إلى رواية ابن سلام هذه. وأخرجه الآجري في الشريعة ص (449) من طريق آخر عن ابن سلام وإسناده صحيح.
3 آخر روايه الدارمي "ج1 ص5" وفي الرواية عن كعب: "نجده مكتوبا في التوراة".
4 سورة المؤمنون آية : 91.
5 في قرة العيون: فيه بيان الحق الذي يجب اعتقاده كما في الآيات المحكمات، وما فيها من الرد على كفار النصارى وهم ثلاث طوائف: طائفة قالوا: إن عيسى هو الله، وطائفة قالوا: ابن الله، وطائفة قالوا: ثالث ثلاثة. يعنون عيسى وأمه. فبين الله تعالى في كتابه الحق وأبطل الباطل فقال: (يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرا لكم إنما الله إله واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وكفى بالله وكيلا) والآيات بعدها. وقال تعالى: (لقد كفر الذين قالوا إن الله هو المسيح ابن مريم) في مواضع من سورة المائدة، وأخبر تعالى عما قاله المسيح عليه السلام وهو في المهد.

ص -41- خلقه من أنثى بلا ذكر، كما قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}1 فليس ربا ولا إلها. سبحان الله عما يشركون. قال تعالى: {فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاًِيًّا قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ2}. وقال: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعاً}3، ويشهد المؤمن أيضا ببطلان قول أعدائه اليهود: إنه ولد بغي، لعنهم الله تعالى. فلا يصح إسلام أحد علم ما كانوا يقولونه حتى يبرأ من قول الطائفتين جميعا في عيسى عليه السلام، ويعتقد ما قاله الله تعالى فيه: أنه عبد الله ورسوله.
قوله: "وكلمته" إنما سمي عيسى -عليه السلام- كلمة لوجوده بقوله تعالى: " كن " كما قاله السلف من المفسرين. قال الإمام أحمد في الرد على الجهمية4: "بالكلمة التي ألقاها إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 59.
2 في قرة العيون: فبين تعالى الصراط المستقيم الذي من سلكه نجا ومن خرج منه هلك. وقال تعالى: (إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون الحق من ربك فلا تكن من الممترين) فبين تعالى الصراط المستقيم بيانا شافيا ووافيا، وأقام حججه على توحيده فأحق الحق وأبطل الباطل ولو كره المشركون.
3 سورة النساء آية : 172.
4 صفحة 20 طبعة عيسى الحلبي وأولاده في باب: ثم إن الجهمي ادعى أمرا فقال: إنا وجدنا آية في كتاب الله تدل على أن القرآن مخلوق. فقلنا: أي آية؟ قال: قول الله: (إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم) وعيسى مخلوق.

ص -42- مريم حين قال له: "كن" فكان عيسى بكن، وليس عيسى هو "كن"، ولكن بكن كان، فكن من الله تعالى قول، وليس "كن" مخلوقا، وكذب النصارى والجهمية على الله في أمر عيسى" انتهى.
قوله: "ألقاها إلى مريم" قال ابن كثير: خلقه بالكلمة التي أرسل بها جبريل إلى مريم فنفخ فيها من روحه بأمر ربه عز وجل، فكان عيسى بإذن الله عز وجل، فهو ناشئ عن الكلمة التي قال له: "كن فكان"، والروح التي أرسل بها: هو جبريل عليه السلام.
وقوله: "وروح منه"1. قال أبي بن كعب: "عيسى روح من الأرواح التي خلقها الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظاهر أن معنى "وروح منه" أنه كغيره من بني آدم الذي يقول الله فيه: (فإذا سويته ونفخت فيه من روحي) كما مثل له في الآية الأخرى بأنه مثل آدم. والله أعلم. وقال في قرة العيون: أي من الأرواح التي استخرجها من صلب آدم -عليه السلام- وأخذ عليها العهد على أنه تعالى ربهم وإلههم كما قال تعالى:(وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا)الآية. وروح عيسى من تلك الأرواح التي خلقها الله تعالى . وذكر ابن جرير عن وهب بن منبه قال: "نفخ جبريل في جيب درع مريم حتى وصلت النفخة إلى الرحم فاشتملت عليه". وعن السدي أن النفخة دخلت في صدرها فحملت. وقال ابن جريج: يقولون إنما نفخ في جيب درعها وكمها انتهى مختصرا. فجبريل نفخ والله خلق بقول: "كن" فكان. كما قال تعالى: (فإذا سويته ونفخت فيه من روحي ) فسبحان من لا يخلق غيره ولا يعبد سواه. وقد أورد بعض النصارى على بعض علماء المسلمين قول الله تعالى: (وروح منه) . فقال في الجواب: هذا ليس خاصا بعيسى عليه السلام بل المخلوقات كذلك كلها. كما قال تعالى: (وسخر لكم ما في السماوات وما في الأرض جميعا منه) أي خلقا وإيجادا، وعيسى كذلك خلقه وأوجده كسائر مخلوقاته. وفي هذا الحديث الرد على اليهود أعداء الله وأعداء أنبيائه ورسله؛ فإنهم كانوا هم والنصارى على طرفي نقيض فنسبوه إلى أنه ولد بغي, قاتلهم الله. فأكذبهم الله تعالى في كتابه وأبطل قولهم كما أبطل قول الغلاة من النصارى فيما تقدم من الآيات ونحوها. فالنصارى غلوا في عيسى ابن مريم -عليه السلام- أعظم الغلو والكفر والضلال, واليهود جفوا في حقه غاية الجفاء, وكلاهما قد ضل ضلالا بعيدا, نبه الله تعالى في مواضع كثيرة من كتابه وبين تعالى الحق والصدق، ورفع قدر المسيح -عليه السلام- وجعله من أولي العزم الخمسة المذكورين في سورة الأحزاب (7:33 والشورى 13:42) وأمر نبيه -صلى الله عليه وسلم- أن يصبر كما صبروا فقال: (واصبر كما صبر أولو العزم من الرسل)، فهم أفضل الرسل على التحقيق، والنبي -صلى الله عليه وسلم- أفضلهم -صلوات الله وسلامه- عليه وعلى جميع الأنبياء والمرسلين ومن تبعهم بإحسان إلى يوم الدين.

ص -43- تعالى واستنطقها بقوله: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}1 بعثه الله إلى مريم فدخل فيها". رواه عبد بن حميد وعبد الله بن أحمد في زوائد المسند، وابن جرير وابن أبي حاتم وغيرهم. قال الحافظ: ووصفه بأنه منه، فالمعنى أنه كائن منه، كما في قوله تعالى: {سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ}2 فالمعنى أنه كائن منه؛ كما أن معنى الآية الأخرى أنه سخر هذه الأشياء كائنة منه، أي أنه مكون ذلك وموجده بقدرته وحكمته.
قال شيخ الإسلام: المضاف إلى الله تعالى إذا كان معنى لا يقوم بنفسه ولا
والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل.. "3 أخرجاه.
بغيره من المخلوقات وجب أن يكون صفة لله تعالى قائمة به، وامتنع أن تكون إضافته إضافة مخلوق مربوب. وإذا كان المضاف عينا قائمة بنفسها كعيسى وجبريل -عليهما السلام- وأرواح بني آدم امتنع أن تكون صفة لله تعالى; لأن ما قام بنفسه لا يكون صفة لغيره.
لكن الأعيان المضافة إلى الله تعالى على وجهين:
أحدهما: أن تضاف إليه لكونه خلقها وأبدعها; فهذا شامل لجميع المخلوقات، كقولهم: سماء الله، وأرض الله. فجميع المخلوقين عبيد الله، وجميع المال مال الله.
الوجه الثاني: أن يضاف إليه لما خصه به من معنى يحبه ويأمر به ويرضاه; كما خص البيت العتيق لعبادة فيه لا تكون في غيره. وكما يقال في مال الخمس والفيء: هو مال الله ورسوله. ومن هذا الوجه: فعباد الله هم الذين عبدوه وأطاعوا أمره. فهذه إضافة تتضمن ألوهيته وشرعه دينه، وتلك إضافة تتضمن ربوبيته وخلقه. ا هـ ملخصا.
قوله: " والجنة حق والنار حق " أي وشهد أن الجنة التي أخبر بها الله تعالى في كتابه أنه أعدها للمتقين حق، أي ثابتة لا شك فيها، وشهد أن النار التي أخبر بها تعالى في كتابه أنه أعدها للكافرين حق كذلك ثابتة، كما قال تعالى: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}4. وقال تعالى: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}5.وقال تعالى{فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 172.
2 سورة الجاثية آية : 13.
3 البخاري : أحاديث الأنبياء (3435) , ومسلم : الإيمان (28) , والترمذي : الإيمان (2638) , وأحمد (5/313 ,5/318). 4 سورة الحديد آية : 21.
5 سورة البقرة آية : 24.

ص -44- أُعِدَّتْ لِلْكَافِرِينَ} وفي الآيتين ونظائرهما دليل على أن الجنة والنار مخلوقتان الآن، خلافا للمبتدعة1. وفيهما الإيمان بالمعاد.
ولهما في حديث عتبان: " فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله "2.
وقوله: " أدخله الله الجنة على ما كان من العمل " هذه الجملة جواب الشرط. وفي رواية: "أدخله الله من أي أبواب الجنة الثمانية شاء". قال الحافظ: معنى قوله: "على ما كان من العمل" أي من صلاح أو فساد؛ لأن أهل التوحيد لا بد لهم من دخول الجنة. ويحتمل أن يكون معنى قوله: "على ما كان من العمل" أن يدخل أهل الجنة على حسب أعمال كل منهم في الدرجات.
قال القاضي عياض: ما ورد في حديث عبادة يكون مخصوصا لمن قال ما ذكره صلي الله عليه وسلم وقرن بالشهادتين حقيقة الإيمان والتوحيد الذي ورد في حديثه، فيكون له من الأجر ما يرجح على سيئاته، ويوجب له المغفرة والرحمة ودخول الجنة لأول وهلة.
قال: "ولهما في حديث عتبان:
" فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله "".
قوله: "ولهما" أي البخاري ومسلم في صحيحيهما بكماله. وهذا طرف من حديث طويل أخرجه الشيخان 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: ومن لم يؤمن بالجنة والنار فقد كفر بالقرآن والرسل؛ فإن الله تعالى بين الجنة وما أعد فيها من النعيم المقيم, وذكر أنها دار المتقين, وذكر النار وما فيها من العذاب وأنه أعدها لمن كفر به وأشرك.
2 البخاري : الصلاة (425) , ومسلم : الإيمان (33).
3 في قرة العيون: اختصره المصنف وذكر منه ما يناسب الترجمة وهو قوله: "من قال لا إله إلا الله يبتغي بذلك وجه الله" وهذا هو حقيقة معناها الذي دلت عليه هذه الكلمة من الإخلاص ونفي الشرك, والصدق والإخلاص متلازمان لا يوجد أحدهما بدون الآخر, فإن لم يكن مخلصا فهو مشرك ومن لم يكن صادقا فهو منافق, والمخلص أن يقولها مخلصا الإلهية لمن لا يستحقها غيره وهو الله تعالى, وهذا التوحيد هو أساس الإسلام الذي قاله الخليل عليه السلام: (ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك). وقالت بلقيس: (رب إني ظلمت نفسي وأسلمت مع سليمان لله رب العالمين). وقال الخليل عليه السلام: (إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين). والحنيف: هو الذي ترك الشرك رأسا وتبرأ منه وفارق أهله وعاداهم، وأخلص أعماله الباطنة والظاهرة لله وحده, كما قال تعالى: (ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى) فإسلام الوجه هو إخلاص العبادة المنافي للشرك والنفاق، وهو معنى الآية ونحوها إجماعا. فهذا هو الذي يعنيه قوله: (لا إله إلا الله)، ولهذا قال تعالى: (فقد استمسك بالعروة الوثقى)، وهذا بخلاف من يقولها وهو يدعو غير الله ويستغيث به من ميت أو غائب لا ينفع ولا يضر, كما ترى عليه أكثر الخلق, فهؤلاء وإن قالوها فقد تلبسوا بما يناقضها; فلا تنفع قائلها إلا بالعلم بمدلولها نفيا وإثباتا. والجاهل بمعناها وإن قالها لا تنفعه لجهله بما وضعت له الوضع العربي الذي أريد منها من نفي الشرك, وكذلك إذا عرف معناها بغير تيقن له, فإذا انتفى اليقين وقع الشك. ومما قيدت به في الحديث قوله -صلى الله عليه وسلم-: "غير شاك" فلا تنفع إلا من قالها بعلم ويقين لقوله: "صدقا من قلبه, خالصا من قلبه" وكذلك من قالها غير صادق في قوله. فإنها لا تنفعه لمخالفة القلب اللسان كحال المنافقين الذين يقولون بألسنتهم ما ليس في قلوبهم. وكذلك حال المشرك فلا تقبل من مشرك لمنافاة الشرك للإخلاص, ولما دلت عليه هذه الكلمة مطابقة فإنها دلت على نفي الشرك والبراءة منه، والإخلاص لله وحده لا شريك له مطابقة. ومن لم يكن كذلك لم ينفعه قوله: "لا إله إلا الله" كما هو حال كثير من عبدة الأوثان يقولون: "لا إله إلا الله" وينكرون ما دلت عليه من الإخلاص ويعادون أهله وينصرون الشرك وأهله. وقال الخليل -عليه السلام- لأبيه وقومه 43: 26 , 27 , 28: (إنني براء مما تعبدون إلا الذي فطرني فإنه سيهدين وجعلها كلمة باقية في عقبه ) وهي "لا إله إلا الله" وقد عبر عنها الخليل بمعناها الذي وضعت له ودلت عليه, وهو البراءة من الشرك وإخلاص العبادة لله وحده لا شريك له كما تقدم تقريره, وكذلك من قالها ولم يقبل ما دلت عليه من الإخلاص، كان قوله لهذه الكلمة كذبا منه، بل قد عكس مدلولها فأثبت ما نفته من الشرك ونفى ما أثبتته من الإخلاص. فهذا الذي ذكرناه هو حال الأكثرين من هذه الأمة بعد القرون الثلاثة, وسبب ذلك الجهل بمعناها واتباع الهوى فيصدفه عن اتباع الحق وما بعث الله به رسله من توحيده الذي شرعه لعباده ورضيه لهم.

ص -45- وعتبان بكسر المهملة بعدها مثناة فوقية ثم موحدة، ابن مالك بن عمرو بن العجلان الأنصاري، من بني سالم بن عوف، صحابي مشهور، مات في خلافة معاوية.

ص -46- وأخرج البخاري في صحيحه بسنده عن قتادة قال: حدثنا أنس بن مالك أن النبي صلي الله عليه وسلم ومعاذ رديفه على الرحل قال: " يا معاذ، قال: لبيك يا رسول الله وسعديك. قال: يا معاذ، قال: لبيك يا رسول الله وسعديك. قال: يا معاذ، قال: لبيك يا رسول الله وسعديك - ثلاثا - قال: ما من أحد يشهد أن لا إله إلا الله وأن محمدا رسول الله صدقا من قلبه إلا حرمه الله تعالى على النار. قال: يا رسول الله، أفلا أخبر به الناس فيستبشروا؟ قال: إذا يتكلوا. فأخبر بها معاذ عند موته تأثما "1 وساق بسند آخر: حدثنا معتمر قال: سمعت أبي، قال: سمعت أنسا قال: ذكر لي أن النبي صلي الله عليه وسلم قال لمعاذ بن جبل: " من لقي الله لا يشرك به شيئا دخل الجنة. قال: ألا أبشر الناس؟ قال: لا، إني أخاف أن يتكلوا ".
 قلت: فتبين بهذا السياق معنى شهادة أن لا إله إلا الله، وأنها تتضمن ترك الشرك لمن قالها بصدق ويقين وإخلاص.
قال شيخ الإسلام وغيره: في هذا الحديث ونحوه أنها فيمن قالها ومات عليها، كما جاءت مقيدة بقوله: "خالصا من قلبه غير شاك فيها بصدق ويقين" فإن حقيقة التوحيد انجذاب الروح إلى الله تعالى جملة، فمن شهد أن لا إله إلا الله خالصا من قلبه دخل الجنة؛ لأن الإخلاص هو انجذاب القلب إلى الله تعالى بأن يتوب من الذنوب توبة نصوحا، فإذا مات على تلك الحال نال ذلك، فإنه قد تواترت الأحاديث بأنه: " يخرج من النار من قال لا إله إلا الله، وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة "2.
وتواترت بأن كثيرا ممن يقول لا إله إلا الله يدخل النار ثم يخرج منها، وتواترت بأن الله حرم على النار أن تأكل أثر السجود من ابن آدم، فهؤلاء كانوا يصلون ويسجدون لله، وتواترت بأنه يحرم على النار من قال لا إله إلا الله، ومن شهد أن لا إله إلا الله وأن محمدا رسول الله، لكن جاءت مقيدة بالقيود الثقال، وأكثر من يقولها لا يعرف الإخلاص، وأكثر من يقولها إنما يقولها تقليدا أو عادة، ولم تخالط حلاوة الإيمان بشاشة قلبه. وغالب من يفتن عند الموت وفي القبور أمثال هؤلاء، كما في الحديث: "سمعت الناس يقولون شيئا فقلته3 ". وغالب أعمال هؤلاء إنما هي تقليد واقتداء بأمثالهم، وهم من أقرب الناس من قوله تعالى: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (128) , ومسلم : الإيمان (32).
2 البخاري : التوحيد (7410) , ومسلم : الإيمان (193) , والترمذي : صفة جهنم (2593) , وابن ماجه : الزهد (4312) , وأحمد (3/116 ,3/173 ,3/276).
3 في حديث البراء بن عازب الذي رواه أصحاب السنن وغيرهم في سؤال القبر.
4 سورة الزخرف آية: 23.

ص -47- وحينئذ فلا منافاة بين الأحاديث؛ فإنه إذا قالها بإخلاص ويقين تام لم يكن في هذه الحال مصرا على ذنب أصلا، فإن كمال إخلاصه ويقينه يوجب أن يكون الله أحب إليه من كل شيء، فإذا لا يبقى في قلبه إرادة لما حرم الله، ولا كراهة لما أمر الله. وهذا هو الذي يحرم على النار وإن كانت له ذنوب قبل ذلك، فإن هذا الإيمان وهذا الإخلاص، وهذه التوبة وهذه المحبة وهذا اليقين، لا تترك له ذنبا إلا محي عنه كما يمحو الليل النهار، فإذا قالها على وجه الكمال المانع من الشرك الأكبر والأصغر، فهذا غير مصر على ذنب أصلا، فيغفر له ويحرم على النار. وإن قالها على وجه خلص به من الشرك الأكبر دون الأصغر، ولم يأت بعدها بما يناقض ذلك، فهذه الحسنة لا يقاومها شيء من السيئات فيرجح بها ميزان الحسنات، كما في حديث البطاقة1.
فيحرم على النار. ولكن تنقص درجته في الجنة بقدر ذنوبه، وهذا بخلاف من رجحت سيئاته بحسناته ومات مصرا على ذلك؛ فإنه يستوجب النار. وإن قال لا إله إلا الله وخلص بها من الشرك الأكبر ولكنه لم يمت على ذلك، بل أتى بعدها بسيئات رجحت على حسنة توحيده، فإنه في حال قولها كان مخلصا لكنه أتى بذنوب أوهنت ذلك التوحيد والإخلاص فأضعفته، وقويت نار الذنوب حتى أحرقت ذلك، بخلاف المخلص المستيقن؛ فإن حسناته لا تكون إلا راجحة على سيئاته ولا يكون مصرا على سيئات، فإن مات على ذلك دخل الجنة.
وإنما يخاف على المخلص أن يأتي بسيئة راجحة، فيضعف إيمانه فلا يقولها بإخلاص ويقين مانع من جميع السيئات، ويخشى عليه من الشرك الأكبر والأصغر، فإن سلم من الأكبر بقي معه من الأصغر; فيضيف إلى ذلك سيئات تنضم إلى هذا الشرك فيرجح جانب السيئات، فإن السيئات تضعف الإيمان واليقين، فيضعف: قول لا إله إلا الله، فيمتنع الإخلاص بالقلب، فيصير المتكلم بها كالهاذي أو النائم، أو من يحسن صوته بالآية من القرآن من غير ذوق طعم وحلاوة، فهؤلاء لم يقولوها بكمال الصدق واليقين، بل يأتون بعدها بسيئات تنقض ذلك بل يقولونها من غير يقين وصدق ويحيون على ذلك، ويموتون على ذلك، ولهم سيئات كثيرة تمنعهم من دخول الجنة. فإذا كثرت الذنوب ثقل على اللسان قولها، وقسا القلب عن قولها، وكره العمل الصالح وثقل عليه سماع القرآن، واستبشر بذكر غير الله، واطمأن إلى الباطل، واستحلى الرفث،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سيأتي في صفحة 50 .

ص -48- ومخالطة أهل الغفلة، وكره مخالطة أهل الحق، فمثل هذا إذا قالها قال بلسانه ما ليس في قلبه، وبفيه ما لا يصدقه عمله.
قال الحسن: " ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في القلوب وصدقته الأعمال. فمن قال خيرا وعمل خيرا قبل منه، ومن قال خيرا وعمل شرا لم يقبل منه " وقال بكر بن عبد الله المزني: " ما سبقهم أبو بكر بكثرة صيام ولا صلاة ولكن بشيء وقر في قلبه ".
فمن قال: لا إله إلا الله ولم يقم بموجبها بل اكتسب مع ذلك ذنوبا، وكان صادقا في قولها موقنا بها، لكن له ذنوب أضعفت صدقه ويقينه، وانضاف إلى ذلك الشرك الأصغر العملي، فرجحت هذه السيئات على هذه الحسنة، ومات مصرا على الذنوب، بخلاف من يقولها بيقين وصدق، فإنه إما أن لا يكون مصرا على سيئة أصلا، ويكون توحيده المتضمن لصدقه ويقينه رجح حسناته. والذين يدخلون النار ممن يقولها: إما أنهم لم يقولوها بالصدق واليقين التام المنافيين للسيئات أو لرجحانها، أو قالوها واكتسبوا بعد ذلك سيئات رجحت على حسناتهم، ثم ضعف لذلك صدقهم ويقينهم، ثم لم يقولوها بعد ذلك بصدق ويقين تام؛ لأن الذنوب قد أضعفت ذلك الصدق واليقين من قلوبهم، فقولها من مثل هؤلاء لا يقوى على محو السيئات فترجح سيئاتهم على حسناتهم. انتهى ملخصا.
وقد ذكر هذا كثير من العلماء، كابن القيم وابن رجب وغيرهم. قلت: وبما قرره شيخ الإسلام تجتمع الأحاديث.
قال: وفي الحديث دليل على أنه لا يكفي في الإيمان النطق من غير اعتقاد وبالعكس.
وفيه تحريم النار على أهل التوحيد الكامل، وفيه أن العمل لا ينفع إلا إذا كان خالصا لوجه الله تعالى على ما شرعه على لسان رسوله صلي الله عليه وسلم.
"تنبيه" قال القرطبي في تذكرته: قوله في الحديث "من إيمان" أي من أعمال الإيمان التي هي من أعمال الجوارح. فيكون فيه دلالة على أن الأعمال الصالحة من الإيمان، والدليل على أنه أراد بالإيمان ما قلناه، ولم يرد مجرد الإيمان الذي هو التوحيد ونفي الشركاء والإخلاص بقول لا إله إلا الله ما في الحديث نفسه من قوله: "أخرجوا - ثم بعد ذلك يقبض سبحانه قبضة فيخرج قوما لم يعملوا خيرا قط" - يريد بذلك التوحيد المجرد من الأعمال. ا هـ ملخصا من شرح سنن ابن ماجه.

ص -49- قال المصنف -رحمه الله-: " وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلي الله عليه وسلم قال:
 " قال موسى عليه السلام: يا رب، علمني شيئا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: كل عبادك يقولون هذا. قال: يا موسى لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله " رواه ابن حبان والحاكم وصححه" 1.
أبو سعيد: اسمه سعد بن مالك بن سنان بن عبيد الأنصاري الخزرجي، صحابي جليل وأبوه كذلك. استصغر أبو سعيد بأحد، وشهد ما بعدها. مات بالمدينة سنة ثلاث أو أربع أو خمس وستين. وقيل: سنة أربع وسبعين.
قوله: "أذكرك" أي أثني عليك به "وأدعوك" أي أسألك به.
قال: قل: يا موسى لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة،
قوله: "قل يا موسى لا إله إلا الله"2 فيه أن الذاكر بها يقولها كلها، ولا يقتصر على لفظ الجلالة، ولا على "هو" كما يفعله غلاة جهال المتصوفة، فإن ذلك بدعة وضلال.
قوله: "كل عبادك يقولون هذا" ثبت بخط المصنف بالجمع، والذي في الأصول "يقول" بالإفراد مراعاة للفظة "كل"، وهو في المسند من حديث عبد الله بن عمرو بلفظ الجمع كما ذكره المصنف على معنى "كل"، ومعنى قوله: "كل عبادك يقولون هذا" أي إنما أريد شيئا تخصني به من بين عموم عبادك، وفي رواية: - بعد قوله: "كل عبادك يقولون هذا – قل: لا إله إلا الله، قال: لا إله إلا أنت يا رب، إنما أريد شيئا تخصني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: ابن حبان (2324) – موارد، والحاكم (1/528) وصححه ووافقه الذهبي. وقال الهيثمي في المجمع (10/82) بعد ما عزاه لأبي يعلى: "ورجاله وثقوا على ضعف فيهم". وضعفه الأرناؤوط في تخريج شرح السنة (5/55).
2 قال في قرة العيون: فلا نافية للجنس نفيا عاما إلا ما استثني، وخبرها محذوف تقديره لا إله إلا الله. قال تعالى: (ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير) , فإلهيته تعالى هي الحق وكل ما سواه من الآلهة فإلهيته باطلة كما في هذه الآية ونظائرها. فهذه كلمة عظيمة هي العروة الوثقى وكلمة التقوى وكلمة الإخلاص, وهي التي قامت بها السماوات والأرض, وشرعت لتكميلها السنة والفرض, ولأجلها جردت سيوف الجهاد, وبها ظهر الفرق بين المطيع والعاصي من العباد. فمن قالها وعمل بها صدقا وإخلاصا وقبولا, ومحبة وانقيادا أدخله الله الجنة على ما كان من العمل.

ص -50- به".
ولما كان بالناس - بل بالعالم كله - من الضرورة إلى لا إله إلا الله ما لا نهاية له، كانت من أكثر الأذكار وجودا، وأيسرها حصولا، وأعظمها معنى. والعوام والجهال يعدلون عنها إلى الدعوات المبتدعة التي ليست في الكتاب ولا في السنة.
قوله: "وعامرهن غيري"1 هو بالنصب عطف على السماوات، أي لو أن السموات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في قرة العيون: أي كل من في السماوات والأرض. وقوله: "غيري" استثنى ممن في السماوات نفسه؛ لأنه العلي الأعلى تعالى وتقدس كما قال تعالى: 255:2 (وهو العلي العظيم ), علو القهر

ص -51- السبع ومن فيهن من العمار غير الله تعالى، والأرضين السبع ومن فيهن، وضعوا في كفة الميزان ولا إله إلا الله في الكفة الأخرى، مالت بهن لا إله إلا الله.
=وروى الإمام أحمد عن عبد الله بن عمرو عن النبي صلي الله عليه وسلم:" أن نوحا - عليه السلام - قال لابنه عند موته: آمرك بلا إله إلا الله، فإن السماوات السبع والأرضين السبع لو وضعت في كفة، ولا إله إلا الله في كفة رجحت بهن لا إله إلا الله، ولو أن السماوات السبع والأرضين السبع كن حلقة مبهمة لقصمتهن لا إله إلا الله "1.
قوله: "في كفة" هو بكسر الكاف وتشديد الفاء، أي كفة الميزان.
قوله: "مالت بهن" أي رجحت. وذلك لما اشتملت عليه من نفي الشرك، وتوحيد الله الذي هو أفضل الأعمال. وأساس الملة والدين، فمن قالها بإخلاص ويقين، وعمل بمقتضاها ولوازمها وحقوقها، واستقام على ذلك، فهذه الحسنة لا يوازنها شيء; كما قال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}2.
ودل الحديث على أن "لا إله الا الله" أفضل الذكر. كحديث عبد الله بن عمرو مرفوعا: وعلو القدر وعلو الذات. فالثلاثة كلها صفته ودلت على كماله كما قال تعالى: 5:20 (الرحمن على العرش استوى) 59:25 (ثم استوى على العرش الرحمن ) الآية. في سبعة مواضع من كتابه (53:7 و3:1 و13: 2 و32: 4 و4:47) كما قال تعالى: 10:35 (إليه يصعد الكلم الطيب والعمل الصالح يرفعه) وقال تعالى: 50:16 (يخافون ربهم من فوقهم) وقال تعالى: 4:70 (تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة) 55:3 (إني متوفيك ورافعك إلي) وأمثال هذه الآيات. فمن سلب علو الله تعالى على خلقه فقد خالف صريح الكتاب والسنة، وألحد في أسمائه وصفاته ومعنى هذه الكلمة: نفي الإلهية عن كل شيء سوى ما استثنى بها وهو الله تعالى. لكن هذه الكلمة العظيمة لا يحصل رجحانها إلا في حق من أتى بقيودها التي قيدت بها في الكتاب والسنة, وقد ذكر الله سبحانه في سورة براءة وغيرها كثيرا ممن يقولها ولم ينفعهم قولها، كحال أهل الكتاب والمنافقين على كثرتهم وتنوعهم في نفاقهم، فلم تنفعهم مع ما قام بهم من ترك تلك القيود. (فمنهم) من يقولها جاهلا بما وضعت له، وبما دلت عليه من نفي الشرك والبراءة منه، والصدق والإخلاص وغيرها. كعدم القبول ممن دعي إليها علما وعملا, وترك الانقياد بالعمل بما تقتضيه كحال أكثر من يقولها قديما وحديثا, ولكن في أواخر هذه الأمة أكثر. (ومنهم) من يمنعه من محبتها والعمل بها ما قام بقلبه من كبر أو هوى أو غير ذلك من الأسباب وهي كثيرة، منها: قوله تعالى: 24:9 (قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين) . وأما أهل الإيمان الخالص فهم الذين أتوا بهذه الكلمة، واجتمعت لهم قيودها التي قيدت بها علما ويقينا، وصدقا وإخلاصا ومحبة وقبولا وانقيادا، وعادوا فيه ووالوا فيه وأحبوا فيه وأبغضوا فيه. وقد ذكرهم الله تعالى في مواضع من سورة براءة وغيرها وخصهم بالثناء عليهم والعفو عنهم، وأعد لهم جنته وأنجاهم من النار; كما قال تعالى: 100:9 (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم)، فهؤلاء ومن اتبعهم هم أهل "لا إله إلا الله", وغير هذه من الآيات في الثناء عليهم وما أعد لهم في الدار الآخرة. فمن تدبر القرآن وعرف تفاوت الخلق في محبة ربهم وتوحيده والعمل بطاعته والهرب من معصيته وإيثار ما يحبه تعالى رغبة وعملا، وترك ما يكرهه خشية ورجاء, واعتبر الناس بأحوالهم وأقوالهم وأعمالهم ونياتهم وما هم فيه من التفاوت البعيد; تبين له خطأ المغرورين؛ كما في الحديث الصحيح عن النبي -صلى الله عليه وسلم- أنه قال: "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (2/169,170,225). وصححه الحاكم (1/48,49) ووافقه الذهبي. وقال الهيثمي (4/220): "ورجال أحمد ثقات" اهـ. وقال الألباني في الصحيحة (1/210): "وسنده صحيح" اهـ.
2 سورة الأحقاف آية : 13.

ص -52- " خير الدعاء دعاء يوم عرفة، وخير ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير "1 رواه أحمد والترمذي، وعنه أيضا مرفوعا: " يصاح برجل من أمتي على رءوس الخلائق يوم القيامة فينشر له تسعة وتسعون سجلا، كل سجل منها مد البصر، ثم يقال: أتنكر من هذا شيئا؟ أظلمك كتبتي الحافظون؟ فيقول لا يا رب. فيقال: أفلك عذر أو حسنة؟ فيهاب الرجل فيقول: لا، فيقال: بلى إن لك عندنا حسنة وأنه لا ظلم عليك اليوم، فيخرج له بطاقة فيها: أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله. فيقول: يا رب ما هذه البطاقة مع هذه السجلات، فيقال إنك لا تظلم، فتوضع السجلات في كفة، والبطاقة في كفة فطاشت السجلات وثقلت البطاقة " رواه الترمذي وحسنه. والنسائي وابن حبان والحاكم. وقال: صحيح على شرط مسلم، وقال الذهبي في تلخيصه: صحيح 2.
قال ابن القيم - رحمه الله -: "فالأعمال لا تتفاضل بصورها وعددها، وإنما تتفاضل بتفاضل ما في القلوب، فتكون صورة العملين واحدة وبينهما من التفاضل كما بين السماء والأرض. قال: وتأمل حديث البطاقة التي توضع في كفة ويقابلها تسعة وتسعون سجلا كل سجل منها مد البصر، فتثقل البطاقة وتطيش السجلات، فلا يعذب. ومعلوم أن كل موحد له هذه البطاقة وكثير منهم يدخل النار بذنوبه".
قوله: "رواه ابن حبان والحاكم" ابن حبان اسمه محمد بن حبان - بكسر المهملة وتشديد الموحدة - ابن أحمد بن حبان بن معاذ، أبو حاتم التميمي البستي الحافظ صاحب التصانيف: كالصحيح، والتاريخ، والضعفاء، والثقات وغير ذلك. قال الحاكم: كان من أوعية العلم في الفقه واللغة والحديث والوعظ، ومن عقلاء الرجال. مات سنة أربع وخمسين وثلاثمائة بمدينة بست - بضم الموحدة وسكون المهملة -.
رواه ابن حبان والحاكم وصححه.
وللترمذي - وحسنه - عن أنس: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة "3.
وأما الحاكم فاسمه محمد بن عبد الله بن محمد النيسابوري أبو عبد الله الحافظ، ويعرف بابن البيع، ولد سنة إحدى وعشرين وثلاثمائة، وصنف التصانيف، كالمستدرك وتاريخ نيسابور وغيرهما، ومات سنة خمس وأربعمائة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الدعوات (3585).
2 صحيح: الترمذي: كتاب الإيمان (2639): باب ما جاء فيمن يموت وهو يشهد أن لا إله إلا الله، وقال حسن غريب. وابن ماجة: كتاب الزهد (4300): باب ما يرجى من رحمة الله يوم القيامة، وابن حبان (2524 - موارد)، والحاكم (1/6), (2/188 , 189) وقال: صحيح على شرط مسلم ووافقه الذهبي. قال الألباني في الصحيحة (1/213): "وهو كما قالا" اهـ. والحديث ليس في سنن النسائي كما عزاه المؤلف وراجع تحفة الأشراف (6/342).
3 صحيح: الترمذي: كتاب الدعوات (3540): باب فضل التوبة والاستغفار وما ذكر من رحمة الله لعباده. وقال الترمذي: حديث حسن غريب. والحديث صحيح لشواهده الكثيرة، وقد شرحه العلامة ابن رجب في جامع العلوم والحكم "الحديث الثاني والأربعين" وقد أفردناه بالشرح والتحقيق وأسميناه أسباب المغفرة فليراجع التخريج هناك.

ص -53- قال المصنف - رحمه الله -: "وللترمذي; وحسنه، عن أنس: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم; إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة1" ذكر المصنف - رحمه الله - الجملة الأخيرة من الحديث، وقد رواه الترمذي بتمامه فقال: عن أنس قال: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تبارك وتعالى: يا ابن آدم; إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي; يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالي يا ابن آدم إنك لو أتيتني " الحديث.
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
الترمذي: اسمه محمد بن عيسى بن سورة - بفتح المهملة - ابن موسى بن الضحاك السلمي أبو عيسى، صاحب الجامع وأحد الحفاظ، كان ضرير البصر، روى عن قتيبة وهناد والبخاري وخلق. مات سنة تسع وسبعين ومائتين.
وأنس: هو ابن مالك بن النضر الأنصاري الخزرجي، خادم رسول الله صلي الله عليه وسلم خدمه عشر سنين، وقال له: " اللهم أكثر ماله وولده، وأدخله الجنة "2 مات سنة اثنتين وقيل: ثلاث وتسعين، وقد جاوز المائة.
والحديث قد رواه الإمام أحمد من حديث أبي ذر بمعناه، وهذا لفظه:" ومن عمل قراب الأرض خطيئة ثم لقيني لا يشرك بي جعلت له مثلها مغفرة3" ورواه مسلم، وأخرجه الطبراني من حديث ابن عباس عن النبي صلي الله عليه وسلم قوله: "لو أتيتني بقراب الأرض" بضم القاف: وقيل بكسرها والضم أشهر وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: في هذا الحديث ما يبين معنى "لا إله إلا الله" التي رجحت بجميع المخلوقات, وجميع السيئات; وأن ذلك هو ترك الشرك قليله وكثيره, وذلك يقتضي كمال التوحيد فلا يسلم من الشرك إلا من حقق توحيده، وأتى بما تقتضيه كلمة الإخلاص من العلم واليقين والصدق والإخلاص والمحبة والقبول والانقياد، وغير ذلك مما تقتضيه تلك الكلمة العظيمة كما قال تعالى: (يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم). الشعراء 88 و 89 .
2 البخاري : الدعوات (6334) , ومسلم : المساجد ومواضع الصلاة (660) وفضائل الصحابة (2480 ,2481) , والترمذي : المناقب (3827) , وأحمد (3/108 ,3/188).
3 صحيح: الطبراني في الكبير (12346) والصغير (2/20 , 21) وقال الهيثمي (10/216): "رواه الطبراني في الثلاثة وفيه إبراهيم بن إسحاق الصيني وقيس بن الربيع وكلاهما مختلف في توثيقه وبقية رجاله رجال الصحيح) اهـ. والحديث صحيح لغيره وذلك لشواهده الكثيرة وراجع تخريج رقم [37].

ص -54- ملؤها أو ما يقارب ملئها.
قوله: "ثم لقيتني لاتشرك بي شيئا" شرط ثقيل في الوعد بحصول المغفرة، وهو السلامة من الشرك: كثيره وقليله، صغيره وكبيره. ولا يسلم من ذلك إلا من سلم الله تعالى، وذلك هو القلب السليم كما قال تعالى: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}1.
 السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: " لا إله إلا الله"، وتبين لك خطأ المغرورين 2.
قال ابن رجب: من جاء مع التوحيد بقراب الأرض خطايا لقيه الله بقرابها مغفرة - إلى أن قال - فإن كمل توحيد العبد وإخلاصه لله تعالى فيه، وقام بشروطه بقلبه ولسانه وبجوارحه، أو بقلبه ولسانه عند الموت، أوجب ذلك مغفرة ما قد سلف من الذنوب كلها، ومنعه من دخول النار بالكلية. فمن تحقق بكلمة التوحيد قلبه أخرجت منه كل ما سوى الله: محبة وتعظيما، وإجلالا ومهابة وخشية وتوكلا، وحينئذ تحرق ذنوبه وخطاياه كلها، وإن كانت مثل زبد البحر. ا هـ ملخصا.
قال العلامة ابن القيم - رحمه الله تعالى - في معنى الحديث: "ويعفى لأهل التوحيد المحض الذي لم يشوبوه بالشرك ما لا يعفى لمن ليس كذلك. فلو لقي الموحد الذي لم يشرك بالله شيئا ألبته ربه بقراب الأرض خطايا أتاه بقرابها مغفرة; ولا يحصل هذا لمن نقص توحيده؛ فإن التوحيد الخالص الذي لا يشوبه شرك لا يبقى معه ذنب؛ لأنه يتضمن من محبة الله وإجلاله وتعظيمه، وخوفه ورجائه وحده ما يوجب غسل الذنوب ولو كانت قراب الأرض، فالنجاسة عارضة والدافع لها قوي". اهـ.
وفي هذا الحديث: كثرة ثواب التوحيد، وسعة كرم الله وجوده ورحمته، والرد على الخوارج الذين يكفرون المسلم بالذنوب، وعلى المعتزلة القائلين بالمنزلة بين المنزلتين، وهي الفسوق، ويقولون ليس بمؤمن ولا كافر، ويخلد في النار. والصواب
قول أهل السنة: أنه لا يسلب عنه اسم الإيمان، ولا يعطاه على الإطلاق، بل يقال: هو مؤمن عاص، أو مؤمن بإيمانه، فاسق بكبيرته. وعلى هذا يدل الكتاب والسنة وإجماع سلف الأمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 88-89.
2 كثير من الناس يخطئون في فهم أحاديث: "من قال لا إله إلا الله دخل الجنة" فيظنون بأن التلفظ بها يكفي وحده للنجاة من النار ودخول الجنة، وليس كذلك، فإن من يظن ذلك من المغرورين لم يفهم "لا إله إلا الله" لأنه لم يتدبرها. إذ أن حقيقة معناها: البراءة من كل معبود، والتعهد بتجريد كل أنواع العبادة لله سبحانه وحده، والقيام بها على الوجه الذي يحبه ويرضاه. فمن لم يقم بحقها من العبادة، أو قام ببعض أنواع العبادة، ثم عبد مع الله غيره من دعاة الأولياء والصالحين والنذر لهم ونحو ذلك؛ فإنه يكون هادما لها، فلا تنفعه دعواه ولا تغني عنه شيئا، ولو كان مجرد قولها كافيا لم يقع من المشركين ما وقع من محاربة الرسول صلى الله عليه وسلم ومعاداته. قال الله تعالى: (فاعلم أنه لا إله إلا الله)- وقال - (إلا من شهد بالحق وهم يعلمون), فمن لم يوف بها ويعمل بمقتضاها لا ينفعه التلفظ. وكل من جعل شيئا من أنواع العبادة لغير الله فهو إما جاهل بمعناها، أو كاذب في ادعائه الإيمان، وأولئك هم المغرورون (الأخسرون أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا).

ص -55- وعن عبد الله بن مسعود رضي الله عنه قال: " لما أسري برسول الله صلي الله عليه وسلم انتهي به إلى سدرة المنتهى، فأعطي ثلاثا: أعطي الصلوات الخمس، وخواتيم سورة البقرة، وغفر لمن لا يشرك بالله من أمته شيئا: المقحمات "1 رواه مسلم.
قال ابن كثير في تفسيره: وأخرج الإمام أحمد والترمذي وابن ماجه والنسائي عن أنس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (173) , والترمذي : تفسير القرآن (3276) , والنسائي : الصلاة (451) , وأحمد (1/387).

ص -56- بن مالك قال: "قرأ رسول الله صلي الله عليه وسلم هذه الآية {هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ}1 وقال: " قال ربكم: أنا أهل أن أتقى فلا يجعل معي إله، فمن اتقى أن يجعل معي إلها كان أهلا أن أغفر له2".
 قال المصنف - رحمه الله -: "تأمل الخمس اللواتي في حديث عبادة فإنك إذا جمعت بينه وبين حديث عتبان تبين لك معنى قوله: "لا إله إلا الله". وتبين لك خطأ المغرورين.
وفيه أن الأنبياء يحتاجون للتنبيه على فضل "لا إله إلا الله"، والتنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه. وفيه إثبات الصفات خلافا للمعطلة. وفيه أنك إذا عرفت حديث أنس وقوله في حديث عتبان: " إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله " تبين لك أن ترك الشرك ليس قولها باللسان فقط".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المدثر آية : 56.
2 أحمد (3/142 , 243). والترمذي: كتاب التفسير (3328): باب ومن سورة الحشر، والنسائي في الكبرى كما في تحفة الأشراف (1/139)، وابن ماجة: كتاب الزهد (4299): باب ما يرجى من رحمة الله يوم القيامة. وضعفه الترمذي بقوله: "هذا حديث غريب, وسهيل ليس بالقوي في الحديث" اهـ. وسهيل هو ابن أبي حزم القطيعي ضعيف كما في التقريب (1/338).

ص -57- السابعة: التنبيه للشرط في حديث عتبان 1.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: " فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله " أنه ترك الشرك، ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو قوله: "يبتغي بها وجه الله" ومن قالها يبتغي بها وجه الله لابد أن يعمل ويخلص عمله لله.


باب" من حقق التوحيد دخل الجنة بغير حساب" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب" من حقق التوحيد دخل الجنة بغير حساب"
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من حقق التوحيد دخل الجنة بغير حساب" أي ولا عذاب.
"قلت": تحقيقه تخليصه وتصفيته من شوائب الشرك والبدع والمعاصي 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وتحقيق التوحيد عزيز في الأمة لا يوجد إلا في أهل الإيمان الخلص الذين أخلصهم الله واصطفاهم من خلقه كما قال تعالى في يوسف - عليه السلام -: 24:12 (كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين) بفتح اللام, وفي قراءة (المخلصين) بكسرها, وهم في صدر هذه الأمة كثيرون وفي آخرها هم الغرباء، وقد قلوا، وهم الأعظمون قدرا عند الله. وقال تعالى عن خليله - عليه السلام -: 6: 78 , 79 (قال يا قوم إني بريء مما تشركون إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين) أي أخلصت ديني وأفردت عبادتي للذي فطر السماوات والأرض أي خلقهما وابتدعهما على غير مثال سبق (حنيفا) أي في حال كوني حنيفا أي مائلا عن الشرك إلى التوحيد. ولهذا قال: (وما أنا من المشركين) , ونظائر هذه الآية في القرآن كثير. كقوله: (ومن أحسن دينا ممن أسلم وجهه لله وهو محسن واتبع ملة إبراهيم حنيفا واتخذ الله إبراهيم خليلا )، وقال تعالى: (ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى) .قال العماد ابن كثير رحمه الله تعالى في الآية: يقول تعالى مخبرا عمن أسلم وجهه لله أي أخلص له العمل وانقاد لأوامره واتبع شرعه, ولهذا قال: (وهو محسن) أي في عمله واتباع ما أمر به وترك ما عنه زجر. فدلت هذه الآية العظيمة على أن كمال الإخلاص إنما يوجد بترك الشرك والبراءة منه وممن فعله كما تقدم في الباب قبل هذا.

ص -58- قال الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}1 وصف إبراهيم - عليه السلام - بهذه الصفات التي هي الغاية في تحقيق التوحيد:
الأولى: أنه كان أمة; أي قدوة وإماما معلما للخير. وما ذاك إلا لتكميله مقام الصبر واليقين اللذين تنال بهما الإمامة في الدين.
الثانية: قوله: "قانتا" قال شيخ الإسلام: "القنوت دوام الطاعة، والمصلي إذا أطال قيامه أو ركوعه أو سجوده فهو قانت. قال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}4 " اهـ ملخصا.
الثالثة: أنه كان حنيفا "قلت" قال العلامة ابن القيم: " "الحنيف" المقبل على الله، المعرض عن كل ما سواه". اهـ.
الرابعة: أنه ما كان من المشركين، أي لصحة إخلاصه وكمال صدقه، وبعده عن الشرك3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.

2 سورة الزمر آية : 9.
3 قال العلامة ابن القيم - رحمه الله - في مفتاح دار السعادة في الوجه 147 من فضل العلم: "إن الله أثنى على إبراهيم خليله بقوله: (إن إبراهيم كان أمة) الآية. فهذه أربعة أنواع من الثناء، افتتحها بأنه "أمة" وهو القدوة الذي يؤتم به. قال ابن مسعود: "الأمة: المعلم للخير" وهي فعلة- بضم الفاء- من الائتمام كالقدوة, وهو الذي يقتدى به. والفرق بين "الأمة" و "الإمام" من وجهين: أحدهما: أن الإمام كل ما يؤتم به, سواء كان بقصده وشعوره أو لا, ومنه سمي الطريق إماما. كقوله تعالى: (وإن كان أصحاب الأيكة لظالمين فانتقمنا منهم وإنهما لبإمام مبين) أي بطريق واضح لا يخفى على السالك. ولا يسمى الطريق أمة. الثاني: أي "الأمة" فيه زيادة معنى. وهو الذي جمع صفات الكمال في العلم والعمل, وهو الذي بقي فيها فردا وحده, فهو الجامع لخصال تفرقت في غيره, فكأنه باين غيره باجتماعها فيه، وتفرقها أو عدمها في غيره. ولفظ "الأمة" يشعر بهذا المعنى , لما فيه من الميم المضعفة الدالة على الضم بمخرجها وتكريرها, وكذلك ضم أوله. فإن الضمة من الواو ومخرجها، فيضم عند النطق بها. وأتى بالتاء الدالة على الوحدة كالغرفة واللقمة. ومنه الحديث: "إن زيد بن عمرو بن نفيل يبعث يوم القيامة أمة وحده" فالضم والاجتماع لازم لمعنى الأمة. ومنه سميت الأمة التي هي آحاد الأمم , لأنهم الناس المجتمعون على دين واحد أو في عصر واحد. الثاني: قوله: "قانتا" قال ابن مسعود: "القانت": المطيع. والقنوت يفسر بأشياء كلها ترجع إلى دوام الطاعة. الثالث: قوله: "حنيفا" والحنيف: المقبل على الله. ويلزم من هذا المعنى ميله عما سواه, فالميل لازم معنى الحنيف، لا أنه موضوعه لغة. الرابع: قوله: "شاكرا لأنعمه" والشكر للنعم مبني على ثلاثة أركان: الإقرار بالنعمة، وإضافتها إلى المنعم بها، وصرفها في مرضاته والعمل فيها بما يجب. فلا يكون العبد شاكرا إلا بهذه الثلاثة. والمقصود: أنه سبحانه مدح خليله بأربع صفات كلها ترجع إلى العلم والعمل بموجبه وتعليمه ونشره، فعاد الكمال كله إلى العلم والعمل بموجبه ودعوة الخلق إليه". اهـ.
وقال في قرة العيون: قال العماد ابن كثير - رحمه الله تعالى -: يمدح الله تعالى عبده ورسوله وخليله إبراهيم إمام الحنفاء: بتبرئته من المشركين ومن اليهودية والنصرانية والمجوسية. و"الأمة" هو الإمام الذي يقتدى به. و"القانت" هو الخاشع المطيع, والحنيف: المنحرف قصدا عن الشرك إلى التوحيد, ولهذا قال: (ولم يك من المشركين). وقال مجاهد: كان إبراهيم أمة أي مؤمنا وحده, والناس كلهم إذ ذاك كفار. قلت: وكلا القولين حق . فقد كان الخليل - عليه السلام - كذلك. وقول مجاهد - والله أعلم - لما كان الخليل كذلك في ابتداء دعوته ونبوته ورسالته عليه السلام , فمدحه الله تعالى بتبرئته من المشركين; كما قال تعالى: 41:19 , 42 (واذكر في الكتاب إبراهيم إنه كان صديقا نبيا إذ قال لأبيه يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا) الآيات (43-50) وقوله 83:37 , 84 (وإن من شيعته لإبراهيم إذ جاء ربه بقلب سليم) الآيات 85-113) فهذا - والله أعلم - كان في ابتداء دعوته عليه الصلاة والسلام ولم يكن إذ ذاك على وجه الأرض مسلم غيره. وبذلك جاء الحديث. وقوله: (ولم يك من المشركين) فقد فارق المشركين بالقلب واللسان والأركان, وأنكر ما كانوا عليه من الشرك بالله في عبادته وكسر الأصنام، وصبر على ما أصابه في ذات الله. وهذا هو تحقيق التوحيد وهو أساس الدين ورأسه. كما قال تعالى: 131:12 (إذ قال له ربه أسلم قال أسلمت لرب العالمين) وأنت تجد أكثر من يقول "لا إله إلا الله" ويدعي الإسلام يفعل الشرك بالله في عبادته. بدعوة من لا يضر ولا ينفع من الأموات والغائبين والطواغيت والجن وغيرهم، ويحبهم ويواليهم, ويخافهم ويرجوهم, وينكر على من دعا إلى عبادة الله وحده وترك عبادة ما سواه, ويزعم أن ذلك بدعة وضلالة, ويعادي من عمل به وأحبه وأنكر الشرك وأبغضه, وبعضهم لا يعد التوحيد علما ولا يلتفت إليه لجهله به وعدم محبته فالله المستعان.

ص -59- قلت: يوضح هذا قوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ}1 أي على دينه من إخوانه المرسلين، قاله ابن جرير - رحمه الله تعالى -: {إذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ}2، وذكر تعالى عن خليله - عليه السلام - أنه قال لأبيه آزر: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلاً جَعَلْنَا نَبِيّاً}3 فهذا هو تحقيق التوحيد. وهو البراءة من الشرك وأهله، واعتزالهم والكفر بهم وعداوتهم وبغضهم. فالله المستعان.
قال المصنف - رحمه الله - في هذه الآية: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}4 لئلا يستوحش سالك الطريق من قلة السالكين {قَانِتاً لِلَّهِ} لا للملوك ولا للتجار المترفين {حَنِيفًا} لا يميل يمينا ولا شمالا; كفعل العلماء المفتونين {لَمْ يَكُ مِنَ الْمُشْرِكِينَ}5 خلافا لمن
كثر سوادهم وزعم أنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الممتحنة آية : 4.
2 سورة الممتحنة آية : 4.
3 سورة مريم آية : 48-49.
4 سورة النحل آية : 120.
5 سورة النحل آية : 120.

ص -60- من المسلمين". ا هـ.
وقد روى ابن أبي حاتم عن ابن عباس في قوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}1 على الإسلام. ولم يك في زمانه أحد على الإسلام غيره.
قلت: ولا منافاة بين هذا وبين ما تقدم: من أنه كان إماما يقتدى به في الخير.
قال: وقوله تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}23.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.
2 سورة المؤمنون آية : 57-58-59.
3 في قرة العيون: قال العماد ابن كثير: أي مع إحسانهم وعملهم الصالح مشفقون من الله وخائفون وجلون من مكره بهم; كما قال الحسن البصري: "المؤمن من جمع إحسانا وشفقا, والمنافق من جمع إساءة وأمنا". (والذين هم بآيات ربهم يؤمنون) , أي يؤمنون بآيات الله الكونية والشرعية لقوله تعالى عن مريم: 12:66 (وصدقت بكلمات ربها وكتبه وكانت من القانتين), أي أيقنت أن ما كان فهو من قدر الله وقضائه, وما شرعه الله إن كان أمرا فهو ما يحبه الله ويرضاه, وإن كان نهيا فهو ما يكرهه ويأباه, وإن كان خبرا فهو حق.

ص -61- وصف المؤمنين السابقين إلى الجنة فأثنى عليهم بالصفات التي أعظمها: أنهم بربهم لا يشركون. ولما كان المرء قد يعرض له ما يقدح في إسلامه: من شرك جلي أو خفي، نفى ذلك عنهم، وهذا هو تحقيق التوحيد الذي حسنت بهم أعمالهم وكملت ونفعتهم.
قلت: قوله: "حسنت وكملت" هذا باعتبار سلامتهم من الشرك الأصغر، وأما الشرك الأكبر فلا يقال في تركه ذلك، فتدبر. ولو قال الشارح: صحت لكان أقوم.
قال ابن كثير: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} أي لا يعبدون مع الله غيره، بل يوحدونه ويعلمون أنه لا إله إلا الله أحد صمد، لم يتخذ صاحبة ولا ولدا وأنه لا نظير له1.
قال المصنف: عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير، فقال: "أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا. ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت. قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة " قال قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلي الله عليه وسلم أنه قال:
" عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد. إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه. فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب، ثم نهض فدخل منزله. فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلي الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فترك الشرك يتضمن كمال التوحيد ومعرفته على الحقيقة ومحبته وقبوله والدعوة إليه, كما قال تعالى: (قل إنما أمرت أن أعبد الله ولا أشرك به إليه أدعو وإليه مآب), وتضمنت هذه الآية كمال التوحيد وتحقيقه وبالله التوفيق.

ص -62- وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلي الله عليه وسلم فأخبروه، فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون، وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: يا رسول الله، ادع الله أن يجعلني منهم، قال: أنت منهم. ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم فقال: سبقك بها عكاشة ".
 هكذا أورده المصنف غير معزو، وقد رواه البخاري مختصرا ومطولا، ومسلم واللفظ له، والترمذي والنسائي.
عن حصين بن عبد الرحمن قال: "كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت، قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟
قوله: "عن حصين بن عبد الرحمن" هو السلمي،1 أبو الهذيل الكوفي. ثقة، مات سنة ست وثلاثين ومائة، وله ثلاث وتسعون سنة.
وسعيد بن جبير: هو الإمام الفقيه من جلة أصحاب ابن عباس، روايته عن عائشة وأبي موسى مرسلة. وهو كوفي مولى لبني أسد، قتل بين يدي الحجاج سنة خمس وتسعين ولم يكمل الخمسين.
قوله: "انقض" هو بالقاف والضاد المعجمة أي سقط. "والبارحة" هي أقرب ليلة مضت. قال أبو العباس ثعلب: يقال قبل الزوال: رأيت الليلة، وبعد الزوال: رأيت البارحة، وكذا قال غيره، وهي مشتقة من برح إذا زال.
قوله: "أما إني لم أكن في صلاة" قال في مغنى اللبيب: "أما" بالفتح والتخفيف على وجهين: أحدهما: أن تكون حرف استفتاح بمنزلة "ألا" فإذا وقعت "أن" بعدها كسرت. الثاني: أن تكون بمعنى حقا، أو أحق. وقال آخرون: هي كلمتان الهمزة للاستفهام و "ما" اسم بمعنى شيء، أي أذلك الشيء حق، فالمعنى أحق هذا؟ وهو الصواب. و "ما" نصب على الظرفية، وهذه تفتح "أن" بعدها". انتهى.
والأنسب هنا هو الوجه الأول، والقائل هو حصين، خاف أن يظن الحاضرون أنه رآه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: الحارثي, من تابعي التابعين. عن الشعبي.

ص -63- وهو يصلي، فنفى عن نفسه إبهام العبادة، وهذا يدل على فضل السلف وحرصهم على الإخلاص وبعدهم عن الرياء والتزين بما ليس فيهم.
قوله: "ولكني لدغت" بضم أوله وكسر ثانيه. قال أهل اللغة: يقال لدغته العقرب وذوات السموم، إذا أصابته بسمها، وذلك بأن تأبره بشوكتها.
قوله: "قلت: ارتقيت" لفظ مسلم: "استرقيت" أي طلبت من يرقيني.
قوله: "فما حملك على ذلك" فيه طلب الحجة على صحة المذهب.
قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة " قال: قد أحسن من انتهى إلى ما
قوله: "حديث حدثناه الشعبي" اسمه: عامر بن شراحيل الهمداني، ولد في خلافة عمر، وهو من ثقات التابعين وفقهائهم1 مات سنة ثلاث ومائة.
قوله: "عن بريدة" بضم أوله وفتح ثانيه تصغير بردة. ابن الحصيب - بضم الحاء وفتح الصاد المهملتين - ابن الحارث الأسلمي، صحابي شهير. مات سنة ثلاث وستين. قاله ابن سعد.
قوله: " لا رقية إلا من عين أو حمة " . وقد رواه أحمد وابن ماجه عنه مرفوعا.ورواه أحمد وأبو داود والترمذي عن عمران بن حصين به مرفوعا. قال الهيثمي: "رجال أحمد ثقات" 2.
والعين: هي إصابة العائن غيره بعينه. والحمة - بضم المهملة وتخفيف الميم - سم العقرب وشبهها.
قال الخطابي: ومعنى الحديث: لا رقية أشفى وأولى من رقية العين والحمة، وقد رقى النبي صلي الله عليه وسلم ورقي.
قوله:"قد أحسن من انتهى إلى ما سمع" أي من أخذ بما بلغه من العلم وعمل به فقد أحسن بخلاف من يعمل بجهل، أولا يعمل بما يعلم؛ فإنه مسيء آثم.وفيه فضيلة علم السلف وحسن أدبهم 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روى عن عمر وعلي وابن مسعود ولم يسمع منهم. وعن أبي هريرة وعائشة وجرير وابن عباس وخلق. قال الشعبي: ما كتبت سوداء في بيضاء. يعني أنه كان معتنيا بالحفظ.
2 صحيح:أحمد (4/436). وأبو داود: كتاب الطب (3384): باب في تعليق التمائم: والترمذي: كتاب الطب (2057): باب ما جاء في الرخصة في الرقية عن عمران بن حصين وإسناده صحيح كما قال الأرناؤوط في تخريج شرح السنة (12/162). وصححه الألباني في صحيح الجامع (7373) وتخريج المشكاة (4557) ورواه مسلم (220) (374) عن بريدة موقوفا. وهو عند ابن ماجة عنه (3513) مرفوعا وفي إسناده أبو جعفر الرازي "سيئ".
3 في قرة العيون: فيه حسن الأدب مع العلم وأهله، وأن من فعل شيئا سئل عن مستنده في فعله هل كان مقتديا أم لا؟ ومن لم يكن معه حجة شرعية فلا عذر له بما فعله, ولهذا ذكر ابن عبد البر الإجماع على أن المقلد ليس من أهل العلم. فتفطن لهذا.

ص -64- قوله: "ولكن حدثنا ابن عباس" هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلي الله عليه وسلم. دعا له فقال: " اللهم فقهه في الدين، وعلمه التأويل "1 فكان كذلك. مات بالطائف سنة ثمان وستين.
قال المصنف - رحمه الله - "وفيه عمق علم السلف لقوله: "قد أحسن من انتهى إلى ما سمع" ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني".
قوله: "عرضت علي الأمم" وفي الترمذي والنسائي من رواية عبثر بن القاسم عن حصين بن عبد الرحمن "أن ذلك كان ليلة الإسراء" 2. قال الحافظ: فإن كان ذلك محفوظا كان فيه قوة لمن ذهب إلى تعدد الإسراء، وأنه وقع بالمدينة أيضا. "قلت" وفي هذا نظر 3.
النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد. إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه،
قوله: "فرأيت النبي ومعه الرهط" والذي في صحيح مسلم "الرهيط" بالتصغير لا غير; وهم الجماعة دون العشرة. قاله النووي.
قوله:"والنبي ومعه الرجل والرجلان; والنبي وليس معه أحد" فيه الردعلى من احتج بالكثرة 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في عدة مواضع من صحيحه.
2 صحيح: الترمذي: كتاب صفة القيامة (2446): باب (16) وقال الترمذي: حسن صحيح والنسائي في الكبرى كما في تحفة الأشراف (4/410).
3 في قرة العيون: فالله أعلم متى عرضت, وعرضها أن الله تبارك وتعالى أراه مثالها إذا جاءت الأنبياء ومن تبعهم. فمن نجا بالإيمان بالله وما بعث به أنبياءه ورسله من دينه الذي شرعه لهم، وهو عبادته وحده لا شريك له وترك عبادة ما سواه, والأخذ بما أمرهم به وترك ما نهاهم عنه كما قال تعالى عن قوم نوح: 71: 2 (قال يا قوم إني لكم نذير مبين أن اعبدوا الله واتقوه وأطيعون) فعبادته وتوحيده وطاعته بامتثال ما أمرهم به, وترك ما نهاهم عنه, وطاعة رسوله. هذا هو الدين, أن لا يعبد إلا الله, وأن لا يعبد الله إلا بما شرع، فعلا وتركا, وأن يقدم طاعة رسوله على ما يحبه ويهواه.
4 في قرة العيون: أي يبعث في قومه فلا يتبعه منهم أحد كما قال تعالى: 15: 10 (ولقد أرسلنا من قبلك في شيع الأولين وما يأتيهم من رسول إلا كانوا به يستهزئون) وفيه دليل على أن الناجي من الأمم هم القليل، والأكثرون غلبت عليهم الطبائع البشرية فعصوا الرسل فهلكوا; كما قال تعالى: 6: 16 (وإن تطع أكثر من في الأرض يضلوك عن سبيل الله ) وقال: 101:7 (وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين) وقال: 42:30 (قل سيروا في الأرض فانظروا كيف كان عاقبة الذين من قبل كان أكثرهم مشركين) وأمثال هذه الآيات في القرآن كثير. والناجون- وإن كانوا أقل القليل- فهم السواد الأعظم؛ فإنهم الأعظمون قدرا عند الله وإن قلوا. فليحذر المسلم أن يغتر بالكثرة وقد اغتر بهم كثيرون حتى بعض من يدعي العلم، اعتقدوا في دينهم ما يعتقده الجهال الضلال ولم يلتفتوا إلى ما قاله الله ورسوله.

ص -65- قوله: "إذ رفع لي سواد عظيم" المراد هنا الشخص الذي يرى من بعيد.
قوله: "فظننت أنهم أمتي"؛ لأن الأشخاص التي ترى في الأفق لا يدرك منها إلا الصورة. وفي صحيح مسلم: "ولكن انظر إلى الأفق" ولم يذكره المصنف; فلعله سقط في الأصل الذي نقل الحديث منه. والله أعلم.
قوله: "فقيل له: هذا موسى وقومه" أي موسى بن عمران كليم الرحمن، وقومه: اتباعه على دينه من بني إسرائيل1.
فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فيه فضيلة اتباع موسى من بني إسرائيل ممن آمن منهم بالرسل. والكتب التي أنزلها الله: التوراة, والإنجيل، والزبور، والفرقان وغيرها. وكانت بنو إسرائيل قبل التفرق كثيرين وفيهم الأنبياء, ثم بعد ذلك حدث ما حدث من اليهود, وهذا الحديث يدل على أن التابع لموسى - عليه السلام - كثيرون جدا, وقد قال تعالى: 45:16 (وفضلناهم على العالمين) , أي في زمانهم. وذلك أن في زمانهم وقبله ممن كفر بالله خلقا لا يحصون، كحزب جالوت وبختنصر وأمثالهم. ففضل الله بني إسرائيل بالإيمان فصاروا أفضل أهل زمانهم، وحدث فيهم ما ذكر الله في سورة البقرة وغيرها من معصيتهم لأنبيائهم واختلافهم في دينهم, وقد ذكره الله تعالى محتجا به على اليهود الذين كفروا بمحمد صلى الله عليه وسلم، فتدبر ما ذكره الله تعالى من أحوالهم بعد الاختلاف.

ص -66- قوله: "فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب"، أي لتحقيقهم التوحيد، وفي رواية ابن فضيل: "ويدخل الجنة من هؤلاء من أمتك سبعون ألفا". وفي حديث أبي هريرة في الصحيحين: "أنهم تضيء وجوههم إضاءة القمر ليلة البدر". وروى الإمام أحمد والبيهقي في حديث أبي هريرة: "فاستزدت ربي فزادني مع كل ألف سبعين ألفا". قال الحافظ: وسنده جيد12.
قوله: "ثم نهض" أي قام. قوله: "فخاض الناس في أولئك" خاض بالخاء والضاد المعجمتين. وفي هذا إباحة المناظرة والمباحثة في نصوص الشرع على وجه
صحبوا رسول الله صلي الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلي الله عليه وسلم فأخبروه، فقال: هم الذين لا يسترقون،
الاستفادة وبيان الحق، وفيه عمق علم السلف لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل. وفيه حرصهم على الخير. ذكره المصنف3.
قوله: "فقال: هم الذين لا يسترقون" هكذا ثبت في الصحيحين وهو كذلك في حديث ابن مسعود في مسند أحمد. وفي رواية لمسلم:
"ولا يرقون" قال شيخ الإسلام ابن تيمية:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (2/359): وقال الحافظ في الفتح (11/410): "وسنده جيد" ا.هـ وصححه الألباني في الصحيحة (1486) لشواهده.
2 في قرة العيون: فيه فضيلة هذه الأمة وأنهم أكثر الأمم تابعا لنبيهم صلى الله عليه وسلم، وقد كثروا في عهد الصحابة - رضي الله عنهم -, وفي وقت الخلفاء الراشدين ومن بعدهم, فملأوا القرى والأمصار والقفار, وكثر فيهم العلم, واجتمعت لهم الفنون في العلوم النافعة, فما زالت هذه الأمة على السنة في القرون الثلاثة المفضلة، وقد قلوا في آخر الزمان. قال شيخنا - رحمه الله تعالى - في مسائله: ((وفيه فضيلة هذه الأمة بالكمية والكيفية, فالكمية الكثرة والعدد, والكيفية فضيلتهم في صفاتهم)).
3 في قرة العيون: وفيه أيضا فضل الصحابة رضي الله عنهم في مذاكرتهم العلم وحرصهم على فهم ما حدثهم به نبيهم صلى الله عليه وسلم حرصا على العمل به, وفيه جواز الاجتهاد فيما لم يكن فيه دليل؛ لأنهم قالوا ما قالوا باجتهادهم, ولم ينكر صلى الله عليه وسلم ذلك عليهم, لكن المجتهد إذا لم يكن معه دليل لا يجوز له أن يجزم بصواب نفسه, بل يقول: لعل الحكم كذا وكذا كقول الصحابة - رضي الله عنهم - في هذا الحديث.

ص -67- هذه الزيادة وهم من الراوي، لم يقل النبي صلي الله عليه وسلم "ولا يرقون"، وقد قال النبي صلي الله عليه وسلم - وقد سئل عن الرقي -:" من استطاع منكم أن ينفع أخاه فلينفعه " 1 وقال: " لا بأس بالرقى ما لم تكن شركا " 2 قال: وأيضا فقد رقى جبريل النبي صلي الله عليه وسلم ورقى النبي صلي الله عليه وسلم أصحابه3 قال: والفرق بين الراقي والمسترقي: أن المسترقي سائل مستعط ملتفت إلى غير الله بقلبه، والراقي محسن. قال: وإنما المراد وصف السبعين ألفا بتمام التوكل; فلا يسألون غيرهم أن يرقيهم ولا يكويهم. وكذا قال ابن القيم4.
قوله: "ولا يكتوون" أي لا يسألون غيرهم أن يكويهم كما لا يسألون غيرهم أن يرقيهم; استسلاما للقضاء وتلذذا بالبلاء.
قلت: والظاهر أن قوله: "لا يكتوون" أعم من أن يسألوا ذلك أو يفعل ذلك باختيارهم. أما الكي في نفسه فجائز كما في الصحيح عن جابر بن عبد الله: " أن النبي صلي الله عليه وسلم بعث إلى أبي بن كعب طبيبا فقطع له عرقا وكواه "5.
وفي صحيح البخاري عن أنس: 6 " أنه كوى من ذات الجنب7 والنبي صلي الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم والإمام أحمد وابن ماجة عن جابر - رضي الله عنه -.
2 رواه مسلم وأبو داود عن عوف بن مالك.
3 رقى جبريل النبي صلى الله عليه وسلم من السحر; كما في البخاري من حديث عائشة. وقد ثبت في البخاري وغيره رقى كثيرة من قول النبي صلى الله عليه وسلم عن عائشة وأنس وابن مسعود وغيرهم.
4 في قرة العيون: فتركوا الشرك رأسا, ولم ينزلوا حوائجهم بأحد فيسألونه الرقية فيما فوقها, وتركوا الكي وإن كان يراد للشفاء, والحامل لهم على ذلك قوة توكلهم على الله، وتفويضهم أمورهم إليه, وأن لا تتعلق قلوبهم بشيء سواه في ضمن ما دبره وقضاه. فلا يرغبون إلا إلى ربهم, ولا يرهبون إلا منه, ويعتقدون أن ما أصابهم بقدره واختياره لهم, فلا يفزعون إلا إليه وحده في كشف ضرهم. قال تعالى عن يعقوب عليه السلام: 12: 86 (إنما أشكو بثي وحزني إلى الله) .
5 مسلم : السلام (2207) , وأبو داود : الطب (3864) , وابن ماجه : الطب (3493) , وأحمد (3/315).
6 مسلم: كتاب السلام (2207) (73): باب لكل داء دواء واستحباب التداوي.
7 قال في النهاية: ((ذات الجنب: الدمل الكبيرة التي تظهر في باطن الجنب وينفجر إلى داخل. وقلما يسلم صاحبها)) اهـ. ولعلها: السل والله أعلم.

ص -68- وسلم حي " وروى الترمذي وغيره عن أنس أن النبي صلي الله عليه وسلم " كوى أسعد بن زرارة من الشوكة "12.
وفي صحيح البخاري عن ابن عباس مرفوعا: " الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار، وأنا أنهى أمتي عن الكي "3. وفي لفظ: " وما أحب أن أكتوي4".
قال ابن القيم - رحمه الله -: قد تضمنت أحاديث الكي أربعة أنواع:
"أحدها" فعله.
"والثاني" عدم محبته.
"والثالث" الثناء على من تركه.
"والرابع" النهي عنه. ولا تعارض بينها بحمد الله؛ فإن فعله يدل على جوازه، وعدم محبته له لا يدل على المنع منه، وأما الثناء على تاركه فيدل على أن تركه أولى وأفضل، وأما النهي عنه فعلى سبيل الاختيار والكراهة.
قوله: "ولا يتطيرون" أي لا يتشاءمون بالطيور ونحوها. وسيأتي إن شاء الله تعالى بيان الطيرة وما يتعلق بها في بابها.
قوله: " وعلى ربهم يتوكلون" ذكر الأصل الجامع الذي تفرعت عنه هذه الأفعال والخصال وهو التوكل على الله، وصدق الالتجاء إليه، والاعتماد بالقلب عليه، الذي هو نهاية تحقيق التوحيد الذي يثمر كل مقام شريف: من المحبة والرجاء والخوف، والرضا به ربا وإلها، والرضا بقضائه.
واعلم أن الحديث لا يدل على أنهم لا يباشرون الأسباب أصلا; فإن مباشرة الأسباب في الجملة أمر فطري ضروري، لا انفكاك لأحد عنه; بل نفس التوكل: مباشرة لأعظم الأسباب كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}5 أي كافيه. وإنما المراد أنهم يتركون الأمور المكروهة مع حاجتهم إليها; توكلا على الله
تعالى، كالاكتواء والاسترقاء، فتركهم له لكونه سببا مكروها، لا سيما والمريض يتشبث - فيما يظنه سببا لشفائه - بخيط العنكبوت.
وأما مباشرة الأسباب والتداوي على وجه لا كراهة فيه، فغير قادح في التوكل، فلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في النهاية, الشوكة: حمرة تعلو الوجه والجسد.
2 صحيح: الترمذي: كتاب الطب (2050): باب ما جاء في الرخصة في ذلك. وقال الترمذي: حديث حسن غريب وابن حبان (1404- موارد). وقال ابن مفلح في الآداب الشرعية (3/101): "إسناده ثقات" اهـ.
3 البخاري : الطب (5680) , وابن ماجه : الطب (3491) , وأحمد (1/245).
4 البخاري: كتاب الطب (5680), (5681): باب الشفاء في ثلاث.
5 سورة الطلاق آية : 3.

ص -69- يكون تركه مشروعا، لما في الصحيحين عن أبي هريرة مرفوعا: " ما أنزل الله من داء إلا أنزل له شفاء، علمه من علمه، وجهله من جهله "1 وعن أسامة بن شريك قال:." كنت عند النبي صلي الله عليه وسلم وجاءت الأعراب، فقالوا: يا رسول الله أنتداوى؟ قال: نعم. يا عباد الله تداووا; فإن الله عز وجل لم يضع داء إلا وضع له شفاء، غير داء واحد. قالوا: وما هو; قال: الهرم " رواه أحمد 2.
وقال ابن القيم - رحمه الله تعالى -: "وقد تضمنت هذه الأحاديث إثبات الأسباب والمسببات، وإبطال قول من أنكرها، والأمر بالتداوي، وأنه لا ينافي التوكل، كما لا ينافيه دفع ألم الجوع والعطش، والحر والبرد بأضدادها، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب التي نصبها الله تعالى مقتضية لمسبباتها قدرا وشرعا، وأن تعطيلها يقدح في نفس التوكل، كما يقدح في الأمر والحكمة. ويضعفه من حيث يظن معطلها أن تركها أقوى في التوكل، فإن تركها عجز ينافي التوكل الذي حقيقته اعتماد القلب على الله تعالى في حصول ما ينفع العبد في دينه ودنياه، ودفع ما يضره في دينه ودنياه. ولا بد مع هذا الاعتماد من مباشرة الأسباب، وإلا كان معطلا للحكمة والشرع، فلا يجعل العبد عجزه توكلا ولا توكله عجزا".
وقد اختلف العلماء في التداوي هل هو مباح وتركه أفضل، أو مستحب، أو واجب؟.
فالمشهور عن أحمد: الأول؛ لهذا الحديث وما في معناه، والمشهور عند الشافعية الثاني، حتى ذكر النووي في شرح مسلم: أنه مذهبهم ومذهب جمهور السلف وعامة الخلف، واختاره الوزير أبو المظفر قال: ومذهب أبي حنيفة أنه مؤكد حتى يدانى به الوجوب. قال: ومذهب مالك أنه يستوي فعله وتركه؛ فإنه قال: لا بأس بالتداوي ولا بأس بتركه.
وقال شيخ الإسلام: "ليس بواجب عند جماهير الأئمة، وإنما أوجبه طائفة قليلة من أصحاب الشافعي وأحمد".
فقوله: "فقام عكاشة بن محصن" هو بضم العين وتشديد الكاف، ومحصن بكسر الميم وسكون الحاء وفتح الصاد المهملتين، ابن حرثان - بضم المهملة وسكون الراء بعدها مثلثة -

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3438) , وأحمد (1/377).
2 البخاري: كتاب الطب (5678); باب ما أنزل الله داء إلا أنزل له شفاء وليس عنده جملة "علمه من علمه وجهله من جهله). وإنما هي عند أحمد (1/377 , 413 , 453) من طرق وصححها الألباني في الصحيحة (451). وأما مسلم: فقد رواه من حديث جابر بلفظ: "لكل داء دواء فإذا أصيب دواء الداء برأ بإذن الله). مسلم: كتاب السلام (2204) (69): باب لكل داء دواء.

ص -70- الأسدي: من بني أسد بن خزيمة. كان من السابقين إلى الإسلام ومن أجمل الرجال. هاجر وشهد بدرا وقاتل فيها، واستشهد في قتال الردة مع خالد بن الوليد بيد طليحة الأسدي سنة اثنتي عشرة، ثم أسلم طليحة بعد ذلك وجاهد الفرس يوم القادسية مع سعد ابن أبي وقاص، واستشهد في وقعة الجسر المشهورة.
قوله: "فقال: يا رسول الله ادع الله أن يجعلني منهم، فقال: أنت منهم" وللبخاري في رواية: "فقال: اللهم اجعله منهم". وفيه: طلب الدعاء من الفاضل1.
قوله: "ثم قام رجل آخر" ذكره مبهما ولا حاجة بنا إلى البحث عن اسمه2.
قوله: "فقال: سبقك بها عكاشة" قال القرطبي: "لم يكن عند الثاني من الأحوال ما كان عند عكاشة، فلذلك لم يجبه؛ إذ لو أجابه لجاز أن يطلب ذلك كل من كان حاضرا فيتسلسل الأمر، فسد الباب بقوله ذلك". اهـ.
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فيه أن شفاعة الحي لمن سأله الدعاء إنما كانت بدعائه, وبعد الموت قد تعذر ذلك بأمور لا تخفى على من له بصيرة, فمن سأل ميتا أو غائبا فقد سأله ما لا يقدر عليه إلا الله, وكل من سأل أحدا ما لا يقدر عليه إلا الله فقد جعله ندا لله كما كان المشركون كذلك. وقال تعالى 2: 22 (فلا تجعلوا لله أندادا وأنتم تعلمون) , أنه ربكم وخالقكم ومن قبلكم, وأسبغ عليكم نعمه ظاهرة وباطنة فلا ترغبوا عنه إلى غيره, بل أخلصوا له العبادة بجميع أنواعها فيما تطلبونه من قليل أو كثير. وقوله: "أنت منهم" لما كان يعلمه صلى الله عليه وسلم من إيمانه وفضله وجهاده كما في الحديث: "لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم, فقد غفرت لكم".
2 في قرة العيون: والظاهر أنه أراد - صلوات الله وسلامه عليه - سد الذريعة؛ لئلا يتتابع الناس بسؤال ذلك فيسأله من ليس أهلا له. وذلك منه صلى الله عليه وسلم تعريض كما لا يخفى.

ص -71- الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه – عليه الصلاة والسلام -.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القبلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: " قد أحسن من انتهى إلى ما سمع. ولكن كذا وكذا". فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلي الله عليه وسلم.


باب الخوف من الشرك - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -72- باب الخوف من الشرك.
 وقول الله عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المصنف - رحمه الله تعالى -: "وفيه استعمال المعاريض وحسن خلقه صلي الله عليه وسلم".
قوله: باب "الخوف من الشرك" وقول الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
قال ابن كثير: "أخبر تعالى أنه {لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} أي لا يغفر لعبد لقيه وهو مشرك {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} أي من الذنوب لمن يشاء من عباده". انتهى.
فتبين بهذه الآية أن الشرك أعظم الذنوب؛ لأن الله تعالى أخبر أنه لا يغفره لمن لم يتب منه، وما دونه من الذنوب فهو داخل تحت المشيئة إن شاء غفره لمن لقيه به، وإن شاء عذبه به، وذلك يوجب للعبد شدة الخوف من الشرك الذي هذا شأنه عند الله؛ لأنه أقبح القبيح وأظلم الظلم، وتنقص لرب العالمين، وصرف خالص حقه لغيره، وعدل غيره به؛ كما قال تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}2، ولأنه مناقض للمقصود بالخلق والأمر، مناف له من كل وجه، وذلك غاية المعاندة لرب العالمين، والاستكبار عن طاعته والذل له، والانقياد لأوامره الذي لا صلاح للعالم إلا بذلك، فمتى خلا منه خرب وقامت القيامة، كما قال صلي الله عليه وسلم: " لا تقوم الساعة حتى لا يقال في الأرض الله الله "3 رواه مسلم4 ولأن الشرك تشبيه للمخلوق بالخالق تعالى، ومشاركة في خصائص الإلهية: من ملك الضر والنفع، والعطاء والمنع، الذي يوجب تعلق الدعاء والخوف والرجاء والتوكل، وأنواع العبادة كلها بالله وحده، فمن علق ذلك بمخلوق فقد شبهه بالخالق، وجعل من لا يملك لنفسه ضرا ولا موتا ولا حياة ولا نشورا، شبيها بمن له الحمد كله، وله الخلق كله، وله الملك كله، واليه يرجع الأمر كله، وبيده الخير كله، فأزمة الأمور كلها بيده سبحانه ومرجعها إليه، فما شاء كان وما لم يشأ لم يكن. لا مانع لما أعطى ولا معطي لما منع، الذي إذا فتح للناس رحمة فلا ممسك لها، وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم. فأقبح التشبيه تشبيه العاجز الفقير بالذات بالقادر الغني بالذات. ومن خصائص الإلهية: الكمال المطلق من جميع الوجوه، الذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة الأنعام آية : 1.
3 مسلم : الإيمان (148) , والترمذي : الفتن (2207) , وأحمد (3/107 ,3/162 ,3/201 ,3/259 ,3/268).
4 مسلم: كتاب الإيمان (148) (234): باب ذهاب الإيمان آخر الزمان.

ص -73- لا نقص فيه بوجه من الوجوه. وذلك يوجب أن تكون العبادة كلها له وحده، والتعظيم والإجلال، والخشية والدعاء، والرجاء والإنابة; والتوكل والتوبة والاستعانة، وغاية الحب مع غاية الذل. كل ذلك يجب عقلا وشرعا وفطرة أن يكون لله وحده، ويمتنع عقلا وشرعا وفطرة أن يكون لغيره. فمن فعل شيئا من ذلك لغيره فقد شبه ذلك الغير بمن لا شبيه له ولا مثيل له، ولا ند له، وذلك أقبح التشبيه وأبطله. فلهذه الأمور وغيرها أخبر - سبحانه وتعالى - أنه لا يغفره، مع أنه كتب على نفسه الرحمة. هذا معنى كلام ابن القيم رحمه الله.
وفي الآية رد على الخوارج المكفرين بالذنوب. وعلى المعتزلة القائلين بأن أصحاب الكبائر يخلدون في النار، وليسوا عندهم بمؤمنين ولا كفار.
ولا يجوز أن يحمل قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1 على التائب؛ فإن التائب من الشرك مغفور له كما قال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}2 فهنا عمم وأطلق؛ لأن المراد به التائب، وهناك خص وعلق؛ لأن المراد به من لم يتب. هذا ملخص قول شيخ الإسلام3.
قوله: "وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}4"
الصنم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة الزمر آية : 53.
3 في قرة العيون: قال النووي - رحمه الله تعالى -: ((أما دخول المشرك النار فهو على عمومه فيدخلها ويخلد فيها, ولا فرق بين الكتابي اليهودي والنصراني, وبين عبدة الأوثان وسائر الكفرة, ولا فرق عند أهل الحق بين الكافر عنادا وغيره, ولا بين من خالف ملة الإسلام وبين من انتسب إليها ثم حكم بكفره بجحده وغير ذلك. وأما دخول من مات غير مشرك الجنة فهو مقطوع به, لكن إن لم يكن صاحب كبيرة مصرا عليها ومات على ذلك فهو تحت المشيئة، فإن عفي عنه دخل الجنة أولا وإلا عذب في النار، ثم أخرج منها وأدخل الجنة)). اهـ. قلت: هذا قول أهل السنة والجماعة، لا اختلاف بينهم في ذلك. وهذه الآية من أعظم ما يوجب الخوف من الشرك؛ لأن الله تعالى قطع المغفرة عن المشرك وأوجب له الخلود في النار وأطلق ولم يقيد, ثم قال: (ويغفر ما دون ذلك لمن يشاء) فخصص وقيد فيما دون الشرك, فهذا الذنب الذي هذا شأنه لا يأمل أن يقع فيه فلا يرجى له معه نجاة, إن لم يتب معه قبل الوفاة.
4 سورة إبراهيم آية : 35.

ص -74- ما كان منحوتا على صورة، والوثن ما كان موضوعا على غير ذلك. ذكره الطبري عن مجاهد.
قلت: وقد يسمى الصنم وثنا كما قال الخليل1 - عليه السلام - {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً}2 الآية ويقال: إن الوثن أعم، وهو قوي، فالأصنام أوثان كما أن القبور أوثان.
قوله: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}3 أي اجعلني وبني في جانب عن عبادة الأصنام، وباعد بيننا وبينها. وقد استجاب الله تعالى دعاءه، وجعل بنيه أنبياء، وجنبهم عبادة الأصنام، وقد بين ما يوجب الخوف من ذلك بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}4 فإنه هو الواقع في كل زمان. فإذا عرف الإنسان أن كثيرا وقعوا في الشرك الأكبر وضلوا بعبادة الأصنام: أوجب ذلك خوفه من أن يقع فيما وقع فيه الكثير من الشرك الذي لا يغفره الله.
قال إبراهيم التيمي: " من يأمن البلاء بعد إبراهيم؟ " رواه ابن جرير وابن أبي حاتم.
فلا يأمن الوقوع في الشرك إلا من هو جاهل به وبما يخلصه منه: من العلم بالله، وبما بعث به رسوله من توحيده، والنهي عن الشرك به5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الخلة: أخص من المحبة, ولذلك اختص الله بها الخليلين: إبراهيم ومحمدا عليهما من الله أفضل الصلاة والسلام. ويقول النبي صلى الله عليه وسلم: "لو كنت متخذا أحدا خليلا لاتخذت أبا بكر، ولكن الله اتخذني خليلا" رواه البخاري.
2 سورة العنكبوت آية : 17.
3 سورة إبراهيم آية : 35.
4 سورة إبراهيم آية : 36.
5 في قرة العيون: فإذا كان الخليل إمام الحنفاء الذي جعله الله أمة واحدة, وابتلاه بكلمات فأتمهن, وقال: (وإبراهيم الذي وفى) وأمر بذبح ولده فامتثل أمر ربه, وكسر الأصنام واشتد نكيره على أهل الشرك, ومع ذلك يخاف أن يقع في الشرك الذي هو عبادة الأصنام؛ لعلمه أنه لا يصرفه عنه إلا الله بهدايته وتوفيقه, لا بحوله هو وقوته. فهذا أمر لا يؤمن الوقوع فيه. وقد وقع فيه الأذكياء من هذه الأمة بعد القرون المفضلة فاتخذت الأصنام وعبدت, فالذي خافه الخليل - عليه السلام - على نفسه وبنيه وقع فيه أكثر الأمة بعد القرون المفضلة, فبنيت المساجد والمشاهد على القبور، وصرفت لها العبادات بأنواعها, واتخذ ذلك دينا, وهي أوثان وأصنام كأصنام قوم نوح واللات والعزى ومناة وأصنام العرب وغيرهم. فما أشبه ما وقع في آخر هذه الأمة بحال أهل الجاهلية من مشركي العرب وغيرهم, بل وقع ما هو أعظم من الشرك في الربوبية مما يطول عده (*) فذكر - عليه السلام - السبب الذي أوجب له الخوف عليه وعلى ذريته بقوله (رب إنهن أضللن كثيرا من الناس ), وقد ضلت الأمم بعباة الأصنام في زمن الخليل وقبله وبعده. فمن تدبر القرآن عرف أحوال الخلق وما وقعوا فيه من الشرك العظيم الذي بعث الله أنبياءه ورسله بالنهي عنه والوعيد على فعله, والثواب على تركه. وقد هلك من هلك بإعراضه عن القرآن, وجهله بما أمر الله به ونهى عنه. نسأل الله الثبات على الإسلام والاستقامة على ذلك إلى أن نلقى الله على التوحيد، إنه ولي ذلك والقادر عليه, ولا حول ولا قوة إلا بالله العلي العظيم. وقال تعالى عن عيسى: (إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم ), رد أمرهم إلى الله كما رده محمد - عليه السلام -, وقد بين الله تعالى فيما أنزله على نبيه محمد صلى الله عليه وسلم حكمه في أهل الشرك بأنه لا يغفره لهم فلا معارضة، وقد بين حكمه فيهم في هذا الكتاب العزيز الذي 41: 42 ( لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد) . (*) فإن أكثر الناس يعتقدون أن الأقطاب الأربعة وعلى رأسهم القطب الغوث يتصرفون في الكون بالإحياء والإماتة والرزق والضر والنفع وأن مجلس أوليائهم تعرض عليه شئون العالم. اقرأ كتاب الشعراني, و "الإبريز" للدباغ, وكتب التيجانية وغيرها من كتب أولئك الضالين المضلين، تجد الشرك الذي ما كان يخطر على بال أبي حهل وإخوانه؛ لأنهم لم يكونوا بوقاحة هؤلاء وفجورهم.

ص -75- وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء "1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المصنف: "وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء" أورد المصنف هذا الحديث مختصرا غير معزو. وقد رواه الإمام أحمد والطبراني
والبيهقي، وهذا لفظ أحمد: حدثنا يونس حدثنا ليث عن يزيد - يعني ابن الهاد - عن عمرو عن محمود بن لبيد أن رسول الله - صلى الله عليه وسلم – قال: " إن أخوف ما أخاف عليكم الشرك الأصغر. قالوا: وما الشرك الأصغر يا رسول الله؟ قال: الرياء، يقول الله تعالى يوم القيامة إذا جازى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراءون في الدنيا فانظروا هل تجدون عندهم جزاء؟ "2.
قال المنذري: ومحمود بن لبيد رأى النبي صلي الله عليه وسلم ولم يصح له منه سماع فيما أرى. وذكر ابن أبي حاتم أن البخاري قال: له صحبة، ورجحه ابن عبد البر والحافظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (5/428)، والطبراني في الكبير (4301). وصححه الألباني في الصحيحة (951) وصحيح الجامع (1551).
2 مسند أحمد (5/428 ,5/429).

ص -76- وقد رواه الطبراني بأسانيد جيدة عن محمود بن لبيد عن رافع بن خديج. مات محمود سنة ست وتسعين، وقيل سنة سبع وتسعين. وله تسع وتسعون سنة.
قوله: "إن أخوف ما أخاف عليكم الشرك الأصغر" هذا من شفقته صلي الله عليه وسلم بأمته ورحمته ورأفته بهم، فلا خير إلا دلهم عليه وأمرهم به، ولا شر إلا بينه لهم وأخبرهم به ونهاهم عنه; كما قال صلي الله عليه وسلم فيما صح عنه:" ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم - الحديث1". فإذا كان الشرك الأصغر مخوفا على أصحاب رسول الله صلي الله عليه وسلم مع كمال علمهم وقوة إيمانهم، فكيف لا يخافه وما فوقه من هو دونهم في العلم والإيمان بمراتب؟ خصوصا إذا عرف أن أكثر علماء الأمصار اليوم لا يعرفون من التوحيد إلا ما أقر به المشركون، وما عرفوا معنى الإلهية التي نفتها كلمة الإخلاص عن كل ما سوى الله2.
وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "3 رواه البخاري.
وأخرج أبو يعلى وابن المنذر عن حذيفة بن اليمان عن أبي بكر عن النبي صلي الله عليه وسلم قال: " الشرك أخفى من دبيب النمل. قال أبو بكر: يا رسول الله، وهل الشرك إلا ما عبد من دون الله أو ما دعي مع الله؟ قال: ثكلتك أمك، الشرك فيكم أخفى من دبيب النمل " الحديث. وفيه: " أن تقول أعطاني الله وفلان، والند أن يقول الإنسان: لولا فلان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جزء من حديث رواه مسلم: كتاب الإمارة (1844) (46): باب وجوب الوفاء ببيعة الخلفاء.
2 في قرة العيون: فإذا كان يخافه صلى الله عليه وسلم على أصحابه الذين وحدوا الله بالعبادة، ورغبوا إليه وإلى ما أمرهم به من طاعته، فهاجروا وجاهدوا من كفر به، وعرفوا ما دعاهم إليه نبيهم, وما أنزله الله في كتابه من الإخلاص والبراءة من الشرك، فكيف لا يخاف من لا نسبة له إليهم في علم ولا عمل مما هو أكبر من ذلك؟ وقد أخبر صلى الله عليه وسلم عن أمته بوقوع الشرك الأكبر فيهم بقوله في حديث ثوبان الآتي ذكره: "حتى يلحق قبائل من أمتي بالمشركين, وحتى تعبد فئام من أمتي الأوثان" وقد جرى ما أخبر به صلى الله عليه وسلم، وعمت به البلوى في أكثر الأقطار حتى اتخذوه دينا مع ظهور الآيات المحكمات, والأحاديث الصحيحة في النهي عنه والتخويف منه كما قال تعالى: 72:5 (إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار)، وقال: 30:22 , 31 (فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور حنفاء لله غير مشركين به) , وهذا هو تحقيق التوحيد كما تقدم في الباب قبله. ثم قال تعالى محذرا عباده من الشرك: (ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق). ومن لم تخوفه هذه الآيات وتزجره عن الشرك في العبادة إذا تدبرها فلا حيلة فيه.
3 البخاري : تفسير القرآن (4497) , وأحمد (1/374 ,1/402 ,1/407 ,1/462 ,1/464).

ص -77- قتلني فلان " ا هـ من الدر1.
قال المصنف: وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "2 رواه البخاري 3.
قال ابن القيم - رحمه الله -: "الند الشبيه، يقال: فلان ند فلان، وند يده، أي مثله وشبيهه" اهـ. قال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}4.
ولمسلم عن جابر رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار "5.
قوله: " من مات وهو يدعو من دون الله ندا" أي يجعل لله ندا في العبادة، يدعوه ويسأله ويستغيث به دخل النار.
قال العلامة ابن القيم - رحمه الله -:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

وهو اتخاذ الند للرحمن أيا كان مـن حجر ومن إنسـان

يدعوه، أو يرجوه ثم يخافه ويحبـه كمحبـة الديان

واعلم أن اتخاذ الند على قسمين:
الأول: أن يجعله لله شريكا في أنواع العبادة أو بعضها كما تقدم، وهو شرك أكبر.
والثاني: ما كان من نوع الشرك الأصغر كقول الرجل: ما شاء الله وشئت ولولا الله وأنت. وكيسير الرياء، فقد ثبت أن النبي صلي الله عليه وسلم لما قال له رجل:" ما شاء الله وشئت، قال: أجعلتني لله ندا؟ بل ما شاء الله وحده "6رواه أحمد وابن أبي شيبة والبخاري في الأدب المفرد والنسائي وابن ماجه. وقد تقدم حكمه في باب فضل التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أبو يعلى ص (19, 20) مصورة المكتب الإسلامي. وابن المنذر كما في الدر المنثور (4/54). والحديث صححه الأرناؤوط في تخريج مسند أبي بكر (17) وذلك لشواهده الكثيرة.
2 البخاري : تفسير القرآن (4497) , وأحمد (1/462).
3 في قرة العيون: وهذا الحديث فيه التحذير من الشرك أيضا والتخويف منه. والند: المثل والشبيه, فمن دعا ميتا أو غائبا وأقبل عليه بوجهه وقلبه رغبة إليه ورهبة منه سواء سأله أو لم يسأله فهذا هو الشرك الذي لا يغفره الله, ولهذا حرم الله تعالى اتخاذ الشفعاء وأنكره على من فعل ذلك أشد الإنكار؛ لكونه ينافي الإخلاص الذي هو إقبال القلب والوجه للشفيع في كل ما يخافه العبد ويرجوه ويتقرب به ويدين به. ومن المعلوم أنه إذا التفت للشفيع يسأله فقد أعرض بوجهه وقلبه عن الله تعالى وذلك ينافي الإخلاص. ويأتي بيان ذلك في باب الشفاعة إن شاء الله تعالى.
4 سورة البقرة آية : 22.
5 مسلم : الإيمان (93) , وأحمد (3/325 ,3/344 ,3/374 ,3/391).
6 حسن: أحمد (1/214 , 224 , 283 , 347) والبخاري في الأدب المفرد (783) والنسائي في عمل اليوم والليلة (995). وابن ماجة: كتاب الكفارات (2117): باب النهي أن يقال ما شاء الله وشئت. من حديث ابن عباس رضي الله عنهما وحسنه الأرناؤوط في تخريج مسند أبي بكر (ص55). وحسنه الألباني في الصحيحة (139).

ص -78- وفيه: بيان أن دعوة غير الله فيما لا يقدر عليه إلا الله شرك جلي، كطلب الشفاعة من الأموات؛ فإنها ملك لله تعالى وبيده، ليس بيد غيره منها شيء، وهو الذي يأذن للشفيع أن يشفع فيمن لاقى الله بالإخلاص والتوحيد من أهل الكبائر، كما يأتي تقريره في باب الشفاعة إن شاء الله تعالى.
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة. ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام
قال المصنف - رحمه الله تعالى -: "ولمسلم عن جابر أن رسول الله صلي الله عليه وسلم قال: " من لقي الله لا يشرك به شيئا دخل الجنة. ومن لقيه يشرك به شيئا دخل النار ".
 جابر: هو ابن عبد الله بن عمرو بن حرام - بمهملتين - الأنصاري ثم السلمي - بفتحتين - صحابي جليل هو وأبوه، ولأبيه مناقب مشهورة - رضي الله عنهما -1 مات بالمدينة بعد السبعين، وقد كف بصره، وله أربع وتسعون سنة.
قوله: "من لقي الله لا يشرك به شيئا" قال القرطبي: أي لم يتخذ معه شريكا في الإلهية، ولا في الخلق، ولا في العبادة، ومن المعلوم من الشرع المجمع عليه عند أهل السنة: أن من مات على ذلك فلا بد له من دخول الجنة، وإن جرت عليه قبل ذلك أنواع من العذاب والمحنة. وأن من مات على الشرك لا يدخل الجنة ولا يناله من الله رحمة، ويخلد في النار أبد الآباد، من غير انقطاع عذاب ولا تصرم آماد.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}2.
العاشرة: فيه تفسير " لا إله إلا الله" كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
وقال النووي: أما دخول المشرك النار فهو على عمومه، فيدخلها ويخلد فيها، ولا فرق فيه بين الكتابي اليهودي والنصراني، وبين عبدة الأوثان وسائر الكفرة، ولا فرق عند أهل الحق بين الكافر عنادا وغيره، ولا بين من خالف ملة الإسلام وبين من انتسب إليها ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان عبد الله والد جابر من الذين بايعوا رسول الله صلى الله عليه وسلم بيعة العقبة، وجعله النبي صلى الله عليه وسلم نقيب بني سلمة. ثم حضر بدرا. وقتل يوم أحد, فأخذ يبكي عليه ولده جابر وأخته فاطمة بنت عمرو فقال رسول الله صلى الله عليه وسلم: "تبكيه أو لا تبكيه, لا زالت الملائكة تظله بأجنحتها حتى رفعتموه" .
2 سورة إبراهيم آية : 36.

ص -79- حكم بكفره بجحده وغير ذلك1.
وأما دخول من مات غير مشرك الجنة فهو مقطوع له به. لكن إن لم يكن صاحب كبيرة مات مصرا عليها دخل الجنة أولا. وإن كان صاحب كبيرة مات مصرا عليها فهو تحت المشيئة. فإن عفا الله عنه دخل الجنة أولا، وإلا عذب في النار ثم أخرج من النار وأدخل الجنة.
وقال غيره: اقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء، واستدعائه إثبات الرسالة باللزوم؛ إذ من كذب رسل الله فقد كذب الله، ومن كذب الله فهو مشرك، وهو كقولك: من توضأ صحت صلاته. أي مع سائر الشروط، فالمراد: من مات حال كونه مؤمنا بجميع ما يجب الإيمان به إجمالا في الإجمالي وتفصيلا في التفصيلي2 انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أنهم مستوون في الخلود في النار, ولكنهم متفاوتون في دركاتها. ولا يظلم ربك أحدا مثقال ذرة.
2 يعني خالطت حلاوة هذا الإيمان بشاشة قلبه فأثمرت الأعمال الصالحة والأخلاق الفاضلة. وإلا فكم من مدع لهذا الإيمان الإجمالي والتفصيلي وهو عري عنه إجمالا وتفصيلا.


باب" الدعاء إلى شهادة لا إله إلا الله " - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -80- باب" الدعاء إلى شهادة لا إله إلا الله "
 وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب الدعاء إلى شهادة أن لا إله إلا الله"
لما ذكر المصنف - رحمه الله - التوحيد وفضله، وما يوجب الخوف من ضده. نبه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه، بل يجب عليه أن يدعو إلى الله تعالى بالحكمة والموعظة الحسنة، كما هو سبيل المرسلين وأتباعهم. كما قال الحسن البصري لما تلا قوله تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}2 فقال: "هذا حبيب الله، هذا ولي الله، هذا صفوة الله، هذا خيرة الله، هذا أحب أهل الأرض إلى الله، أجاب الله في دعوته، ودعا الناس إلى ما أجاب الله فيه من دعوته، وعمل صالحا في إجابته، وقال: إنني من المسلمين. هذا خليفة الله" 3.
قال - رحمه الله -: وقوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}4.
قال أبو جعفر ابن جرير: "يقول - تعالى ذكره - لنبيه محمد صلي الله عليه وسلم " قل " يا محمد " هذه " الدعوة التي أدعو إليها، والطريقة التي أنا عليها، من الدعاء إلى توحيد الله، وإخلاص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة فصلت آية : 33.
3 ذكره العماد ابن كثير في تفسير الآية (33) من سورة فصلت عن عبد الرزاق عن معمر عن الحسن البصري - رحمه الله -. ويعني الحسن بذلك: أن الصدق في حب الله وعبادته وطاعته يستلزم ولا بد الدعوة إلى ذلك والجهاد فيه. لأن من أحب الله أحب كل ما أحبه الله وكل من أحب الله، وكره كل ما كره ومن كره، وأحب أن يكون الناس كلهم معه في حب الله.
4 سورة يوسف آية : 108.

ص -81- العبادة له دون الآلهة والأوثان، والانتهاء إلى طاعته وترك معصيته " سبيلي " طريقتي ودعوتي، "أَدْعُو إِلَى اللَّهِ" تعالى وحده لا شريك له " على بصيرة " بذلك ويقين علم مني به " أنا " ويدعو إليه على بصيرة أيضا من اتبعني وصدقني وآمن بي. {وَسُبْحَانَ اللَّهِ}1 " يقول له تعالى ذكره: وقل: تنزيها لله تعالى وتعظيما له من أن يكون له شريك في ملكه أو معبود سواه في سلطانه. {وَمَا أَنَا مِنَ الْمُشْرِكِينَ}2 يقول: وأنا بريء من أهل الشرك به، لست منهم ولا هم مني". انتهى.
قال في شرح المنازل: يريد أن تصل باستدلالك إلى أعلى درجات العلم وهي البصيرة التي تكون نسبة المعلوم فيها إلى القلب كنسبة المرئي إلى البصر، وهذه هي الخصيصة التي اختص بها الصحابة عن سائر الأمة، وهي أعلى درجات العلماء. قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي}3 أي أنا وأتباعي على بصيرة. وقيل: "من اتبعني" عطف على المرفوع في "أدعو" أي أنا أدعو إلى الله على بصيرة، ومن اتبعني كذلك يدعو إلى الله تعالى على بصيرة، وعلى القولين: فالآية تدل على أن اتباعه هم أهل البصائر الداعون إلى الله تعالى، ومن ليس منهم فليس من أتباعه على الحقيقة والموافقة، وإن كان من أتباعه على الانتساب والدعوى.
قال المصنف - رحمه الله -: "فيه مسائل: منها التنبيه على الإخلاص؛ لأن كثيرا ولو دعا إلى الحق فهو يدعو إلى نفسه. ومنها: أن البصيرة من الفرائض. ومنها: أن من دلائل حسن التوحيد أنه تنزيه لله تعالى عن المسبة. ومنها: أن من قبح الشرك كونه مسبة لله تعالى. ومنها: إبعاد المسلم عن المشركين لا يصير منهم ولو لم يشرك" ا هـ.
وقال العلامة ابن القيم - رحمه الله تعالى - في معنى قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ}4 الآية ذكر سبحانه مراتب الدعوة وجعلها ثلاثة أقسام بحسب حال المدعو: فإنه إما أن يكون طالبا للحق محبا له، مؤثرا له على غيره إذا عرفه، فهذا يدعى بالحكمة، ولا يحتاج إلى موعظة وجدال. وإما أن يكون مشتغلا بضد الحق. لكن لو عرفه آثره واتبعه، فهذا يحتاج إلى الموعظة بالترغيب والترهيب. وإما أن يكون معاندا معارضا، فهذا يجادل بالتي هي أحسن. فإن رجع وإلا انتقل معه إلى الجدال إن أمكن. انتهى.
قال: "وعن ابن عباس - رضي الله عنهما -: " أن رسول الله صلي الله عليه وسلم لما بعث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة يوسف آية : 108.
3 سورة يوسف آية : 108.
4 سورة النحل آية : 125.

ص -82- معاذا إلى اليمن قال: إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله " - وفي رواية: إلى أن يوحدوا الله - " فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب " أخرجاه1.
قال الحافظ: كان بعث معاذ إلى اليمن سنة عشر، قبل حج النبي صلي الله عليه وسلم، كما ذكره المصنف - يعني البخاري في أواخر المغازي - وقيل: كان ذلك في آخر سنة تسع عند منصرفه صلي الله عليه وسلم من تبوك.
رواه الواقدي بإسناده إلى كعب بن مالك. وأخرجه ابن سعد في الطبقات عنه، واتفقوا على أنه لم يزل على اليمن إلى أن قدم في خلافة أبي بكر رضي الله عنه، ثم توجه إلى الشام فمات بها.
قال شيخ الإسلام: ومن فضائل معاذ رضي الله عنه أنه صلي الله عليه وسلم بعثه إلى اليمن مبلغا عنه، ومفقها ومعلما وحاكما.
قوله: " إنك تأتي قوما من أهل الكتاب " قال القرطبي: "يعني به اليهود والنصارى، لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب، وإنما نبهه على ذلك ليتهيأ لمناظرتهم.
وقال الحافظ: هو كالتوطئة للوصية لجمع همته عليها".
قوله: " فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله "2 "شهادة" رفع على أنه اسم "يكن" مؤخر. و "أول" خبرها مقدم. ويجوز العكس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب المغازي (4347): باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع. ومسلم: كتاب الإيمان (19) (29): باب الدعاء إلى الشهادتين وشرائع الإسلام.
2 في قرة العيون: وكانوا يقولونها لكنهم جهلوا معناها الذي دلت عليه من إخلاص العبادة لله وحده وترك عبادة ما سواه, فكان قولهم "لا إله إلا الله " لا ينفعهم لجهلهم بمعنى هذه الكلمة، كحال أكثر المتأخرين من هذه الأمة, فإنهم كانوا يقولونها مع ما كانوا يفعلونه من الشرك بعبادة الأموات والغائبين والطواغيت والمشاهد، فيأتون بما ينافيها فيثبتون ما نفته من الشرك باعتقادهم وقولهم وفعلهم, وينفون ما أثبتته من الإخلاص كذلك, وظنوا أن معناها القدرة

ص -83- قوله: "وفي رواية: إلى أن يوحدوا الله" هذه الرواية ثابتة في كتاب التوحيد من صحيح البخاري. وأشار المصنف بذكر هذه الرواية إلى التنبيه على معنى "شهادة أن لا إله إلا الله"؛ فإن معناها توحيد الله بالعبادة ونفي عبادة ما سواه. وفي رواية: " "فليكن أول ما تدعوهم إليه عبادة الله" " وذلك هو الكفر بالطاغوت والإيمان بالله، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}1 والعروة الوثقى هي "لا إله إلا الله". وفي رواية للبخاري فقال: " ادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله ".
 قلت: لا بد في شهادة أن لا إله إلا الله من سبعة شروط لا تنفع قائلها إلا باجتماعها: أحدها: العلم المنافي للجهل. الثاني: اليقين المنافي للشك. الثالث: القبول المنافي للرد. الرابع: الانقياد المنافي للترك. الخامس: الإخلاص المنافي
للشرك.السادس: الصدق المنافي للكذب. السابع: المحبة المنافية لضدها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.

ص -84- وفيه دليل على أن التوحيد - الذي هو إخلاص العبادة لله وحده لا شريك له وترك عبادة ما سواه - هو أول واجب. ولهذا كان أول ما دعت إليه الرسل - عليهم السلام - {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}1 وقال نوح: {أَلا تَعْبُدُوا إِلاَّ اللَّهَ}2 وفيه معنى "لا إله إلا الله" مطابقة3.
قال شيخ الإسلام: "وقد علم بالاضطرار من دين الرسول صلي الله عليه وسلم، واتفقت عليه الأمة أن أصل الإسلام وأول ما يؤمر به الخلق: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، فبذلك يصير الكافر مسلما، والعدو وليا، والمباح دمه وماله معصوم الدم والمال. ثم إن كان ذلك من قلبه فقد دخل في الإيمان وإن قاله بلسانه دون قلبه فهو في ظاهر الإسلام دون باطن الإيمان، قال: وأما إذا لم يتكلم بها مع القدرة فهو كافر باتفاق المسلمين باطنا وظاهرا، عند سلف الأمة وأئمتها وجماهير العلماء" اهـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 32.
2 سورة هود آية : 2.
3 في قرة العيون: وأما قول المتكلمين ومن تبعهم: إن أول واجب معرفة الله بالنظر والاستدلال، فذلك أمر فطري فطر الله عليه عباده, ولهذا كان مفتتح دعوة الرسل أممهم إلى توحيد العبادة: (أن اعبدوا الله ما لكم من إله غيره) أي لا تعبدوا إلا الله. قال تعالى: 21: 25 (وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون)، وقال تعالى: 14: 10 (قالت رسلهم أفي الله شك فاطر السماوات والأرض) .
قال العماد ابن كثير - رحمه الله تعالى -: ((هذا يحتمل شيئين: "أحدهما" أفي وجوده شك؟ فإن الفطرة شاهدة بوجوده ومجبولة على الإقرار به, فإن الاعتراف به ضروري في الفطر السليمة. "والمعنى الثاني" أفي إلهيته وتفرده بوجوب العبادة له شك؟ وهو الخالق لجميع الموجودات فلا يستحق العبادة إلا هو وحده لا شريك له؛ فإن غالب الأمم كانت مقرة بالصانع ولكن تعبد معه غيره من الوسائط التي يظنون أنها تقربهم من الله زلفى)) اهـ.
قلت: وهذا الاحتمال الثاني يتضمن الأول. روى أبو جعفر ابن جرير بسنده عن عكرمة ومجاهد وعامر أنهم قالوا: ليس أحد إلا وهو يعلم أن الله خلقه وخلق السماوات والأرض فهذا إيمانهم. وعن عكرمة أيضا تسألهم من خلق السماوات والأرض؟ فيقولون: الله فذلك إيمانهم وهم يعبدون غيره.
وتقدم أن "لا إله إلا الله " قد قيدت بالكتاب والسنة بقيود ثقال. منها: العلم واليقين والإخلاص والصدق والمحبة والقبول والانقياد, والكفر بما يعبد من دون الله. فإذا اجتمعت هذه القيود لمن قالها نفعته هذه الكلمة، وإن لم تجتمع هذه لم تنفعه، والناس متفاوتون في العلم بها والعمل، فمنهم من ينفعه قولها ومنهم من لاينفعه كما لا يخفى.

ص -85- " فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم.
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المصنف - رحمه الله تعالى -: "وفيه أن الإنسان قد يكون عالما1 وهو لا يعرف معنى "لا إله إلا الله" أو يعرفه ولا يعمل به".
قلت: فما أكثر هؤلاء - لا كثرهم الله تعالى -.
قوله: " فإن هم أطاعوك لذلك " أي شهدوا وانقادوا لذلك. " فأعلمهم أن الله افترض عليهم خمس صلوات " فيه: أن الصلاة أعظم واجب بعد الشهادتين. قال النووي ما معناه: أنه يدل على أن المطالبة بالفرائض في الدنيا لا تكون إلا بعد الإسلام. ولا يلزم من ذلك أن لا يكونوا مخاطبين بها، ويزاد في عذابهم بسببها في الآخرة. والصحيح أن الكفار مخاطبون بفروع الشريعة المأمور به والمنهي عنه. وهذا قول الأكثرين. اهـ.
قوله: " فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم". 2 فيه دليل على أن الزكاة أوجب الأركان بعد الصلوات، وأنها تؤخذ من الأغنياء وتصرف إلى الفقراء، وإنما خص النبي صلي الله عليه وسلم الفقراء؛ لأن حقهم في الزكاة آكد من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني عالما بعلوم الدنيا; أو عالما حافظا لعلوم الدين ولكنها لا تمس قلبه ولا عقيدته؛ لأنه تعلمها للدنيا وليقال عالم. فهو محترف العلم، وقد يكون بارعا حاذفا في هذه الحرفة ولكنه لا ينتفع في نفسه بعلمه؛ لأن علمه في ناحية وعقيدته ودينه مع تقليد العوام والجمهور في ناحية أخرى، وهذا حال أكثر العلماء الرسميين اليوم أصلحهم الله.
2 في قرة العيون: فيه أن الزكاة لا تنفع إلا من وحد الله وصلى الصلوات بشروطها وأركانها وواجباتها. والزكاة قرينة الصلوات في كتاب الله تعالى، ويدل على هذه الجملة قوله تعالى: 5:98 (وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة). فمن أتى بهذه الأمور أتى ببقية الأركان لقوة الداعي إلى ذلك؛ لأن ذلك يقتضي الإتيان بها لزوما. قال تعالى: 9: 5 (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم). قال أنس في الآية: "توبتهم: خلع الأوثان وعبادتهم ربهم وإقام الصلاة وإيتاء الزكاة". وعن ابن مسعود مرفوعا: "أمرت بإقام الصلاة وإيتاء الزكاة, ومن لم يزك فلا صلاة له ".

ص -86- حق بقية الأصناف الثمانية.
وفيه: أن الإمام هو الذي يتولى قبض الزكاة وصرفها: إما بنفسه أو نائبه، فمن امتنع عن أدائها إليه أخذت منه قهرا.
وفي الحديث دليل على أنه يكفي إخراج الزكاة في صنف واحد، كما هو مذهب مالك وأحمد.
وفيه: أنه لا يجوز دفعها إلى غني ولا إلى كافر غير المؤلف، وأن الزكاة واجبة في مال الصبي والمجنون، كما هو قول الجمهور ؛ عموم الحديث.
قلت: والفقير إذا أفرد في اللفظ تناول المسكين وبالعكس، كنظائره. كما قرره شيخ الإسلام.
قوله: " إياك وكرائم أموالهم " بنصب "كرائم" على التحذير، وجمع كريمة. قال صاحب المطالع: "هي الجامعة للكمال الممكن في حقها: من غزارة لبن، وجمال صورة، وكثرة لحم وصوف". ذكره النووي "قلت" وهي خيار المال وأنفسه وأكثره ثمنا.
وفيه: أنه يحرم على العامل في الزكاة أخذ كرائم المال، ويحرم على صاحب المال إخراج شرار المال. بل يخرج الوسط، فإن طابت نفسه بالكريمة جاز2.
قوله: " واتق دعوة المظلوم "3 أي اجعل بينك وبينها وقاية بالعدل وترك الظلم، وهذان الأمران يقيان من رزقهما من جميع الشرور دنيا وأخرى. وفيه تنبيه على التحذير من جميع أنواع الظلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الزكاة (1395 ,1458 ,1496) والمغازي (4347) والتوحيد (7372) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
2 في قرة العيون: تحذير له من أن يتجاوز ما شرعه الله ورسوله في الزكاة, وهو أخذها من أوساط المال؛ لأن ذلك سبب لإخراجها بطيب نفس ونية صحيحة. وكل ما زاد على المشروع فلا خير فيه. وهذا أصل ينبغي التفطن له.
3 في قرة العيون: يدل على أن العامل إذا زاد على المشروع صار ظالما لمن أخذ ذلك منه، ودعوة المظلوم مقبولة ليس بينها وبين الله حجاب يمنع قبولها. فعلى العامل أن يتحرى العدل فيما استعمل فيه، فلا يظلم بأخذ زيادة على الحق، ولا يحابي بترك شيء منه, فعليه أن يقصد العدل من الطرفين, والله أعلم.

ص -87- قوله: "فإنه" أي الشأن " ليس بينها وبين الله حجاب " هذه الجملة مفسرة لضمير الشأن، أي فإنها لا تحجب عن الله فيقبلها.
وفي الحديث أيضا قبول خبر الواحد العدل، ووجوب العمل به. وبعث الإمام العمال لجباية الزكاة. وأنه يعظ عماله وولاته، ويأمرهم بتقوى الله تعالى ويعلمهم، وينهاهم عن الظلم ويعرفهم سوء عاقبته. والتنبيه على التعليم بالتدريج. قاله المصنف.
قلت: ويبدأ بالأهم فالأهم.
واعلم أنه لم يذكر في الحديث الصوم والحج، فأشكل ذلك على كثير من العلماء.
قال شيخ الإسلام: أجاب بعض الناس: أن بعض الرواة اختصر الحديث وليس كذلك. فإن هذا طعن في الرواة؛ لأن ذلك إنما يقع في الحديث الواحد; مثل حديث وفد عبد القيس 1 حيث ذكر بعضهم الصيام وبعضهم لم يذكره، فأما الحديثان المنفصلان فليس الأمر فيها كذلك، ولكن عن هذا جوابان:
أحدهما: أن ذلك بحسب نزول الفرائض، وأول ما فرض الله الشهادتين ثم الصلاة. فإنه أمر بالصلاة في أول أوقات الوحي، ولهذا لم يذكر وجوب الحج، كعامة الأحاديث، إنما جاء في الأحاديث المتأخرة.
الجواب الثاني: أنه كان يذكر في كل مقام ما يناسبه. فيذكر تارة الفرائض التي يقاتل عليها: كالصلاة والزكاة. ويذكر تارة الصلاة والصيام لمن لم يكن عليه زكاة، ويذكر تارة الصلاة والزكاة والصوم. فإما أن يكون قبل فرض الحج; وإما أن يكون المخاطب بذلكض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري ومسلم عن ابن عباس: "أن عبد القيس وفدوا على النبي صلى الله عليه وسلم فقال: ممن القوم؟ فقالوا: من ربيعة. قال: مرحبا بالوفد غير خزايا ولا ندامى. فقالوا: يا رسول الله إن بيننا وبينك هذا الحي من كفار مضر، وإنا لا نصل إليك إلا في شهر حرام، فمرنا بأمر فصل نأخذ به ونأمر به من وراءنا وندخل به الجنة. فقال: آمركم بأربع: وأنهاكم عن أربع آمركم بالإيمان بالله وحده. أتدرون ما الإيمان بالله؟ شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وأن تعطوا الخمس من المغنم" - الحديث وكان وفد عبد القيس في سنة تسع. (*).
(*) (وكان وفد عبد القيس في سنة تسع) في هذا نظر والأظهر أنهم وفدوا قبل فتح مكة لقولهم: (إن بيننا وبينك هذا الحي من كفار مضر)، ومعلوم أن أهل مكة هم رؤوس كفار مضر وقادتها، وقد أسلموا عام الفتح وذلك سنة ثمان, وقد استنبط الحافظ ابن كثير - رحمه الله - في تاريخه البداية, هذا المعنى من هذا السياق - والله أعلم -.

ص -88- لا حج عليه. وأما الصلاة والزكاة فلهما شأن ليس لسائر الفرائض ولهذا ذكر الله تعالى في كتابه القتال عليهما؛ لأنهما عبادتان ظاهرتان بخلاف الصوم، فإنه أمر باطن من جنس الوضوء والاغتسال من الجنابة، ونحو ذلك مما يؤتمن عليه العبد، فإن الإنسان يمكنه أن لا ينوي الصوم وأن يأكل سرا، كما يمكنه أن يكتم حدثه وجنابته، وهو يذاكر في الأعمال الظاهرة التي يقاتل الناس عليها ويصيرون مسلمين بفعلها. فلهذا علق ذلك بالصلاة والزكاة دون الصوم، وإن كان واجبا كما في آيتي براءة1 نزلت بعد فرض الصيام باتفاق الناس. وكذلك لما بعث معاذا إلى اليمن لم يذكر في حديثه الصوم؛ لأنه تبع وهو باطن، ولا ذكر الحج؛ لأن وجوبه خاص ليس بعام، ولا يجب في العمر إلا مرة. انتهى بمعناه 2.
قوله: "أخرجاه" أي البخاري ومسلم، وأخرجه أيضا أحمد وأبو داود والترمذي والنسائي وابن ماجه.
قال: "ولهما عن سهل بن سعد رضي الله عنه: أن رسول الله صلي الله عليه وسلم قال يوم خيبر: "لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم، أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلي الله عليه وسلم كلهم يرجو أن يعطاها، فقال: أين علي ابن أبي طالب؟ فقيل: هو يشتكي عينيه. قال: فأرسلوا إليه فأتي به، فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هما قوله تعالى: (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم) الآية الخامسة. ومثلها الآية الحادية عشرة، وخاتمتها: (فإخوانكم في الدين ونفصل الآيات لقوم يعلمون).
2 ولعل الصواب ما أجاب به بعض العلماء من اختصار الراوي للحديث. وليس في ذلك طعن في الرواة؛ لأنهم كانوا يروون الحديث بحسب الظروف والمناسبات. فقد تكون المناسبة مقتضية لبعض الحديث فيقتصر على هذا البعض. وذلك كثير جدا; كما تراه في البخاري وغيره - والله أعلم -.

ص -89- فأعطاه الراية، قال: انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم "1.
"يدوكون" أي يخوضون.
قوله: "عن سهل بن سعد" أي ابن مالك بن خالد الأنصاري الخزرجي الساعدي، أبي العباس صحابي شهير، وأبوه صحابي أيضا، مات سنة ثمان وثمانين وقد جاوز المائة.
قوله: "قال يوم خيبر" وفي الصحيحين عن سلمة بن الأكوع قال:
" كان علي رضي الله عنه قد تخلف عن النبي صلي الله عليه وسلم في خيبر، وكان أرمد، فقال: أنا أتخلف عن رسول الله صلى الله عليه وسلم؟ فخرج علي رضي الله عنه فلحق بالنبي صلي الله عليه وسلم، فلما كان مساء الليلة التي فتحها الله عز وجل في صباحها، قال صلي الله عليه وسلم: لأعطين الراية - أو ليأخذن الراية - غدا رجل يحبه الله ورسوله، أو قال: يحب الله ورسوله، يفتح الله على يديه. فإذا نحن بعلي وما نرجوه، فقالوا: هذا علي، فأعطاه رسول الله صلي الله عليه وسلم الراية ففتح الله عليه " 2.
قوله: "لأعطين الراية" قال الحافظ: في رواية بريدة: "إني دافع اللواء إلى رجل يحبه الله ورسوله" وقد صرح جماعة من أهل اللغة بترادفها، ولكن روى أحمد والترمذي من حديث ابن عباس: " كانت راية رسول الله صلي الله عليه وسلم سوداء، ولواؤه أبيض "3 ومثله عند الطبراني عن.
الناس يدوكون ليلتهم: أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلي الله عليه وسلم كلهم
بريدة. وعند ابن عدي عن أبي هريرة وزاد: "مكتوب فيه: لا إله إلا الله محمد رسول الله"4.
قوله: " يحب الله ورسوله ويحبه الله ورسوله " فيه فضيلة عظيمة لعلي رضي الله عنه.
قال شيخ الإسلام: ليس هذا الوصف مختصا بعلي ولا بالأئمة؛ فإن الله ورسوله يحب كل مؤمن تقي يحب الله ورسوله، لكن هذا الحديث من أحسن ما يحتج به على النواصب الذين لا يتولونه، أو يكفرونه أو يفسقونه كالخوارج. لكن هذا الاحتجاج لا يتم على قول الرافضة الذين يجعلون النصوص الدالة على فضائل الصحابة كانت قبل ردتهم، فإن الخوارج تقول في علي مثل ذلك، ولكن هذا باطل؛ فإن الله تعالى ورسوله لا يطلق مثل هذا المدح على من يعلم الله أنه يموت كافرا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (2975) , ومسلم : فضائل الصحابة (2407) , وأحمد (4/51).
2 البخاري: كتاب فضائل الصحابة(3702): باب مناقب علي بن أبي طالب. ومسلم: كتاب فضائل الصحابة ( 3407 ) (35): باب من مناقب علي بن أبي طالب.
3 الترمذي : الجهاد (1681) , وابن ماجه : الجهاد (2818).
4 البخاري: كتاب فضائل الصحابة (3701): باب مناقب علي بن أبي طالب. ومسلم: كتاب فضائل الصحابة (2406)(34): باب من فضائل علي بن أبي طالب. وقال: حديث حسن غريب، والطبراني (1161) عن بريدة. وقال في المجمع (5/ 321): "وفيه حيان بن عبيد الله. قال الذهبي: بيض له ابن أبي حاتم فهو مجهول وبقية رجال أبي يعلى ثقات " اهـ. والحديث حسنه الأرناؤوط في تخريج شرح السنة (10/ 404) وزيادة "مكتوب فيه لا إله إلا الله " عند الطبراني في الأوسط كما قال الهيثمي في المجمع (5/ 321) عن ابن عباس وفيها حيان بن عبيد الله أيضا.

ص -90- وفيه إثبات صفة المحبة خلاقا للجهمية ومن أخذ عنهم 1.
قوله: " يفتح الله على يديه " صريح في البشارة بحصول الفتح، فهو علم من أعلام النبوة.
قوله: " فبات الناس يدوكون ليلتهم " بنصب "ليلتهم" و "يدوكون" قال المصنف: يخوضون. أي فيمن يدفعها إليه. وفيه حرص الصحابة على الخير واهتمامهم به، وعلو مرتبتهم في العلم والإيمان.
قوله: "أيهم" هو برفع "أي" على البناء لإضافتها وحذف صدر صلتها.
قوله: " فلما أصبحوا غدوا على رسول الله صلي الله عليه وسلم كلهم يرجو أن يعطاها ". وفي
يرجو أن يعطاها ". فقال: أين علي ابن أبي طالب؟ فقيل: هو يشتكي عينيه.
رواية أبي هريرة عند مسلم أن عمر قال: " ما أحببت الإمارة إلا يومئذ "2.
قال شيخ الإسلام:إن في ذلك شهادة النبي صلي الله عليه وسلم لعلي بإيمانه باطنا وظاهرا وإثباتا لموالاته لله تعالى ورسوله ووجوب موالاة المؤمنين له، وإذا شهد النبي صلي الله عليه وسلم لمعين بشهادة أو دعا له أحب كثير من الناس أن يكون له مثل تلك الشهادة ومثل ذلك الدعاء، وإن كان النبي يشهد بذلك لخلق كثير ويدعو لخلق كثير، وهذا كالشهادة بالجنة لثابت بن قيس3 وعبد الله بن سلام4 وإن كان شهد بالجنة لآخرين، والشهادة بمحبة الله ورسوله للذي ضرب في الخمر5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وفيه فضيلة لعلي رضي الله عنه بما خصه من إعطاء الراية, ودعوته أهل خيبر إلى الإسلام; وقتالهم إذا لم يقبلوا. وفيه مشروعية الدعوة إلى الإسلام.
2 مسلم: كتاب فضائل الصحابة (5 0 24) (33): باب من فضائل علي بن أبي طالب.
3 قال له النبي صلى الله عليه وسلم: " هو من أهل الجنة" في حديث طويل حين جلس في بيته حزينا عند نزول (لا ترفعوا صوتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون) وكان ثابت رفيع الصوت, فقال: أنا الذي كنت أرفع صوتي- الحديث رواه الإمام أحمد (ج 3 ص 137)، ورواه مسلم. في كتاب الإيمان حديث 187.
4 عن سعد بن أبي وقاص قال: "ما سمعت النبي صلى الله عليه وسلم يقول لأحد يمشي على الأرض: أنه من أهل الجنة إلا لعبد الله بن سلام" رواه البخاري في مناقب الأنصار، ورواه مسلم والترمذي وابن ماجة.
5 روى البخاري عن عمر قال: "كان رجل يسمى عبد الله ويلقب حمارا، وكان يضحك رسول الله وكان يشرب الخمر فيؤتى به فيقيم عليه الحد فلعنه بعض الصحابة، فقال - صلى الله عليه وسلم - : "لا تلعنه فإنه يحب الله ورسوله " الحديث.

ص -91- قوله: "فقال أين علي ابن أبي طالب" فيه سؤال الإمام عن رعيته; وتفقد أحوالهم.
قوله: " فقيل هو يشتكي عينيه " أي من الرمد، كما في صحيح مسلم عن سعد ابن أبي وقاص فقال:
" ادعوا لي عليا فأتي به أرمد "1. الحديث، وفي نسخة صحيحة بخط المصنف: " فقيل: هو يشتكي عينيه، فأرسل إليه " مبني للفاعل، وهو ضمير مستتر في الفعل راجع إلى النبي صلي الله عليه وسلم، ويحتمل أن يكون مبنيا لما لم يسم فاعله. ولمسلم من طريق إياس بن سلمة بن الأكوع عن أبيه قال: " فأرسلني إلى علي فجئت به أقوده أرمد ".
قوله: "فبصق" بفتح الصاد، أي تفل.
قوله: " ودعا له فبرأ" هو بفتح الراء والهمزة، أي عوفي في الحال، عافية كاملة كأن لم يكن به وجع من رمد ولا ضعف بصر.
وعند الطبراني من حديث علي: " فما رمدت ولا صدعت منذ دفع النبي صلي الله عليه وسلم إلي الراية ". وفيه دليل على الشهادتين2.
قوله: "فأعطاه الراية" قال المصنف: "فيه الإيمان بالقدر لحصولها لمن لم يسع; ومنعها عمن سعى".
وفيه: أن فعل الأسباب المباحة أو الواجبة أو المستحبة لا ينافي التوكل.
قوله: " وقال: انفذ على رسلك " بضم الفاء. أي امض، و "رسلك" بكسر الراء وسكون السين، أي على رفقك من غير عجلة. و "ساحتهم" فناء أرضهم وهو ما حولها.
وفيه: الأدب عند القتال وترك العجلة والطيش، والأصوات التي لا حاجة إليها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: كتاب فضائل الصحابة (2404) (32): باب من فضائل علي بن أبي طالب.
2 حسن. الحديث بهذا اللفظ قال عنه الهيثمي في المجمع (9/122). "رواه أحمد وأبو يعلى باختصار ورجالهما رجال الصحيح غير أم موسى وحديثها مستقيم " اهـ. أما رواية الطبراني عن علي فهي بنحو هذه الرواية وقال عنها الهيثمي (9/122) أن إسنادها حسن.

ص -92- وفيه: أمر الإمام عماله بالرفق من غير ضعف ولا انتقاض عزيمة; كما يشير إليه قوله: " ثم ادعهم الى الإسلام "1 أي الذي هو معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإن شئت قلت الإسلام: شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله، وما اقتضته الشهادتان من إخلاص العبادة لله وحده، وإخلاص الطاعة لرسوله صلي الله عليه وسلم. ومن هنا طابق الحديث الترجمة كما قال تعالى لنبيه ورسوله: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}2.
قال شيخ الإسلام - رحمه الله -: والإسلام هو الاستسلام لله، وهو الخضوع له والعبودية له. كذا قال أهل اللغة.
وقال - رحمه الله تعالى -: ودين الإسلام الذي ارتضاه الله وبعث به رسله: هو الاستسلام له وحده، فأصله في القلب. والخضوع له وحده بعبادته وحده دون ما سواه. فمن عبده وعبد معه إلها آخر لم يكن مسلما، ومن استكبر عن عبادته لم يكن مسلما، وفي الأصل: هو من باب العمل، عمل القلب والجوارح. وأما الإيمان فأصله تصديق القلب وإقراره ومعرفته، فهو من باب قول القلب المتضمن عمل القلب. انتهى.
فتبين أن أصل الإسلام هو التوحيد ونفي الشرك في العبادة وهو دعوة جميع المرسلين، وهو الاستسلام لله تعالى بالتوحيد، والانقياد له بالطاعة فيما أمرهم به على ألسن رسله; كما قال تعالى عن نوح أول رسول أرسله {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ}3.
وأخبرهم بما يجب عليهم من حق الله تعالى فيه،
وفيه: مشروعية الدعوة قبل القتال، لكن إن كانوا قد بلغتهم الدعوة جاز قتالهم ابتداء؛ لأن النبي صلي الله عليه وسلم أغار على بني المصطلق وهم غارون4. وإن كانوا لم تبلغهم الدعوة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: هذا هو شاهد الترجمة, وهكذا ينبغي لأهل الإسلام أن يكون قصدهم بجهادهم هداية الخلق إلى الإسلام والدخول فيه, وينبغي لولاة الأمر أن يكون هذا هو معتمدهم ومرادهم ونيتهم.
2 سورة آل عمران آية : 64.
3 سورة نوح آية : 3.
4 الغار: الغافل. وقال البخاري: غزوة بني المصطلق من خزاعة. وهي المريسيع. قال ابن إسحاق: وذلك سنة ست. وقال موسى بن عقبة: سنة أربع. وقال النعمان بن راشد عن الزهري: "أن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون, وأنعامهم تسقى على الماء, فقتل مقاتلتهم وسبى ذراريهم. وأصاب يومئذ جويرية بنت الحارث ". وبنو المصطلق بطن شهير من خزاعة. وسبب غزوهم: أن النبي صلى الله عليه وسلم بلغه أن الحارث بن ضرار سيدهم أبا جويرية يجمع الناس ويستعد لقتاله. ففاجأهم رسول الله وهم غافلون, وأسر منهم أكثرهم وأسلم الحارث بن ضرار.

ص -93- وجبت دعوتهم.
قوله: " وأخبرهم بما يجب عليهم من حق الله تعالى فيه "12 أي في الإسلام إذا أجابوك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3701) , ومسلم : فضائل الصحابة (2406) , وأبو داود : العلم (3661) , وأحمد (5/333).
2 في قرة العيون: فيه مما أمر به وشرعه من حقوق "لا إله إلا الله " وهذا يدل على أن الأعمال من الإيمان خلافا للأشاعرة والمرجئة في قولهم: إنه القول. وزعموا أن الإيمان هو مجرد التصديق, وتركوا ما يدل عليه الكتاب والسنة؛ لأن الدين ما أمر الله به فعلا وما نهى عنه تركا. وفيه الرد على المشركين المستدلين على الشرك بكرامات الأولياء لدلالتها على فضلهم. وأمير المؤمنين علي رضي الله عنه وقع له من الكرامات ما لم يقع لغيره. وقد خد الأخاديد وأضرمها بالنار وقذف فيها من غلا فيه أو اعتقد فيه بعض ما كان يعتقده هؤلاء المشركون مع أهل البيت وغيرهم. فصار من أشد الصحابة رضي الله عنه بعدا عن الشرك, وشدة على من أشرك حتى أحرقهم بالنار (*). وكذلك عمر بن الخطاب - رضي الله عنه - ما أعطي من الكرامات صار من أبعد الصحابة عن الشرك وذرائعه. وهؤلاء أفضل أهل الكرامات فما زادهم ذلك إلا قوة في التوحيد; وشدة على أهل الشرك والتنديد, كما جرى لعمر - رضي الله عنه - في الاستسقاء بالعباس وتعمية قبر دانيال لما وجده الصحابة في بيت مال الهرمزان, كما أن المعجزات إنما زادت الرسل قوة في الدعوة إلى التوحيد وشدة على أهل الشرك والإنكار عليهم وجهادهم, ولكن قد يقع من الأحوال الشيطانية لمن استحوذ عليه الشيطان فأنساه ذكر ربه ما قد يلتبس على الجهال الذين تلبسوا بالشرك; ويظنون أن ذلك كرامات, وهي من مكر الشيطان; وإغوائه لمن لم يعرف الحق من الباطل, وقد قال تعالى لنبيه محمد صلى الله عليه وسلم :43: 43 (فاستمسك بالذي أوحي إليك إنك على صراط مستقيم) فكذلك يجب على كل أحد أن يطلب الحق من القرآن بتدبره؛ فإنه الصراط المستقيم ولا يلتفت إلى ما زخرفته الشياطين كما اغتر به من اغتر في هذه الأمة من قبلهم. (*) هو عبد الله بن سبأ اليهودي وشيعته. والقصة في البخاري. وفيه: من أداء الفرائض على الوجه الشرعي والنهي عن تعدي الحدود التي حدها الله بين الحلال والحرام; وذلك من الإيمان. فالحلال ما أحله الله, والحرام ما حرمه الله; والدين ما شرعه الله, فإذا أخذ بالإسلام الذي هو التوحيد والإخلاص, وأحل ما أحله الله تعالى وحرم ما حرم الله تعالى وأمر بذلك وجاهد عليه, فقد قام بما وجب. وبالله التوفيق.

ص -94- فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم "1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
إليه فأخبرهم بما يجب من حقوقه التي لا بد لهم من فعلها: كالصلاة والزكاة، كما في حديث أبي هريرة: " فإذا فعلوا ذلك فقد منعوا مني دماءهم وأموالهم إلا بحقها " 2 ولما قال عمر لأبي بكر في قتاله مانعي الزكاة: " كيف تقاتل النساء وقد قال رسول الله صلي الله عليه وسلم: أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله. فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها. قال أبو بكر: فإن الزكاة حق المال، والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلي الله عليه وسلم لقاتلتهم على منعها".
وفيه: بعث الإمام الدعاة إلى الله تعالى، كما كان النبي صلي الله عليه وسلم وخلفاؤه الراشدون يفعلون، كما في المسند عن عمر بن الخطاب رضي الله عنه أنه قال في خطبته: " ألا إني والله ما أرسل عمالي إليكم ليضربوا أبشاركم ولا ليأخذوا أموالكم. ولكن أرسلهم إليكم ليعلموكم دينكم وسننكم "3.
قوله: " فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم " "أن" مصدرية واللام قبلها مفتوحة لأنها لام القسم، و(أن) والفعل بعدها في تأويل مصدر، رفع على الابتداء والخبر (خير) و (حمر) بضم المهملة وسكون الميم، جمع أحمر، و (النعم) بفتح النون والعين المهملة، أي خير لك من الإبل الحمر، وهي أنفس أموال العرب.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلي الله عليه وسلم.
الثانية: التنبيه على الإخلاص؛ لأن كثيرا لو دعا إلى الحق فهو يدعو إلى نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3701) , ومسلم : فضائل الصحابة (2406) , وأبو داود : العلم (3661) , وأحمد (5/333).
2 (1 و 2) رواهما البخاري ومسلم وغيرهما.
3 إسناده ضعيف: أحمد (1/41). وقال الهيثمي في المجمع (5/ 211): "رواه أحمد في حديث طويل وأبو فراس لم أر من جرحه ولا وثقه, وبقية رجاله ثقات " اهـ. وأبو فراس النهدي قال في الميزان (4/ 561): لا يعرف وفي التقريب (2/462) مقبول.

ص -95- الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: أنه تنزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: - وهي أهمها - إبعاد المسلم عن المشركين لا يصير منهم، ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى " أن يوحدوا الله" لا معنى: شهادة أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
مصدرية واللام قبلها مفتوحة لأنها لام القسم. وأن والفعل بعدها في تأويل مصدر، رفع على الابتداء والخبر "خير". و "حمر" بضم المهملة وسكون الميم، جمع أحمر. و "النعم" بفتح النون والعين المهملة، أي خير لك من الإبل الحمر. وهي أنفس أموال العرب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.

ص -96- التاسعة عشرة: قوله: " لأعطين الراية" ألخ علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: " على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله: " أخبرهم بما يجب ".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا
قال النووي: "وتشبيه أمور الآخرة بأمور الدنيا إنما هو للتقريب إلى الأفهام; وإلا فذرة من الآخرة خير من الأرض بأسرها وأمثالها معها".
وفيه: فضيلة من اهتدى على يديه رجل واحد، وجواز الحلف على الخبر والفتيا ولو لم يستحلف.


باب" تفسير التوحيد وشهادة أن لا إله إلا الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب" تفسير التوحيد وشهادة أن لا إله إلا الله"
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب تفسير التوحيد وشهادة أن لا إله إلا الله".
قلت: هذا من عطف الدال على المدلول1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: لأن التوحيد هو معنى هذه الكلمة العظيمة, وذلك يتبين بما ساقه من الآيات والحديث؛ لما فيها من زيادة البيان وكشف ما أشكل من ذلك, وإقامة الحجة على من غلط في معنى "لا إله إلا الله " من أهل الجهل والإلحاد.

ص -97- فإن قيل: قد تقدم في أول الكتاب من الآيات ما يبين معنى "لا إله إلا الله" وما تضمنته من التوحيد كقوله تعالى: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ}1 وسابقها ولاحقها. وكذلك ما ذكره في الأبواب بعدها، فما فائدة هذه الترجمة؟.
قيل: هذه الآيات المذكورات في هذا الباب فيها مزيد بيان بخصوصها لمعنى كلمة الإخلاص وما دلت عليه: من توحيد العبادة. وفيها: الحجة على من تعلق على الأنبياء والصالحين يدعوهم ويسألهم؛ لأن ذلك هو سبب نزول بعض هذه الآيات، كالآية الأولى {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ}2. أكثر المفسرين على أنها نزلت فيمن يعبد المسيح وأمه، والعزير والملائكة، وقد نهى الله عن ذلك أشد النهي، كما في هذه الآية من التهديد والوعيد على ذلك. وهذا يدل على أن دعاءهم من دون الله شرك بالله ينافي التوحيد، وينافي شهادة أن لا إله إلا الله؛ فإن التوحيد أن لا يدعى إلا الله وحده. وكلمة الإخلاص نفت هذا الشرك، لأن دعوة غير الله تأليه وعبادة له.
و "الدعاء مخ العبادة"3.
وفي هذه الآية: أن المدعو لا يملك لداعيه كشف ضرر ولا تحويله من مكان إلى مكان، ولا من صفة إلى صفة، ولو كاز المدعو نبيا أو ملكا. وهذا يقرر بطلان دعوة كل مدعو من دون الله كائنا من كان؛ لأن دعوته تجعل داعيه أحوج ما كان إليها؛ لأنه أشرك مع الله من لا ينفعه ولا يضره. وهذه الآية تقرر التوحيد ومعنى لا إله إلا الله.
وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}45 يبين أن هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 23.
2 سورة الإسراء آية : 56.
3 ضعيف: لفظ حديث ضعيف أخرجه الترمذي: كتاب الدعوات (3371): باب ما جاء في فضل الدعاء وقال الترمذي: هذا حديث غريب. وضعفه الألباني في تخريج المشكاة (1 233) وضعيف الجامع (3003). (*) رواه الترمذي عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم .
4 سورة الإسراء آية : 57.
5 في قرة العيون: أي أولئك الذين يدعوهم أهل الشرك ممن لا يملك كشف الضر ولا تحويله من الملائكة والأنبياء والصالحين كالمسيح وأمه والعزير، فهؤلاء دينهم التوحيد وهو بخلاف من دعاهم من دون الله ووصفهم بقوله: (يبتغون إلى ربهم الوسيلة أيهم أقرب)، فيطلبون القرب من الله بالإخلاص له وطاعته فيما أمر, وترك ما نهاهم عنه. وأعظم القرب التوحيد الذي بعث الله به أنبياءه ورسله، وأوجب عليهم العمل به والدعوة إليه، وهذا الذي يقربهم إلى الله أي إلى عفوه ورضاه، ووصف ذلك بقوله: (ويرجون رحمته ويخافون عذابه)، فلا يرجون أحدا سواه ولا يخافون غيره, وذلك هو توحيده؛ لأن ذلك يمنعهم من الشرك, ويوجب لهم الطمع في رحمة الله والهرب من عقابه, والداعي لهم - والحالة هذه - قد عكس الأمر, وطلب منهم ما كانوا ينكرون من الشرك بالله في دعائهم لمن كانوا يدعونه من دون الله. ففيه معنى قوله: 35: 14 (ويوم القيامة يكفرون بشرككم) وقوله: 46: 6 (وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين). وفيه: الرد على من ادعى أن شرك المشركين إنما هو بعبادة الأصنام، وتبين بهذه الآية أن الله تعالى أنكر على من دعا معه غيره من الأنبياء والصالحين والملائكة ومن دونهم, وأن دعاء الأموات والغائبين لجلب نفع أو دفع ضر هو من الشرك الأكبر الذي لا يغفره الله, وأن ذلك ينافي ما دلت عليه كلمة الإخلاص . فتدبر هذه الآية العظيمة يتبين لك التوحيد, وما ينافيه من الشرك والتنديد، فإنها نزلت فيمن يعبد الملائكة والمسيح وأمه والعزير، فهم المعنيون بقوله: (قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا ). ثم بين تعالى أن هؤلاء المشركين قد خالفوا من كانوا يدعونه في دينه فقال: (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب) وقدم المعمول لأنه يفيد الحصر, يعني يبتغون إلى ربهم الوسيلة لا إلى غيره. وأعظم الوسائل إلى الله تعالى التوحيد الذي بعث به الله أنبياءه ورسله، وخلق الخلق لأجله. ومن التوسل إليه: التوسل بأسمائه وصفاته, كما قال تعالى: 7: 180 (ولله الأسماء الحسنى فادعوه بها) وكما ورد في الأذكار المأثورة من التوسل بها في الدعوات كقوله صلى الله عليه وسلم (اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض يا ذا الجلال والإكرام)، وقوله: (اللهم إني أسألك بأنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد، ولم يكن له كفوا أحد) وغير ذلك من الأعمال الصالحة الخالصة التي لم يشبها شرك. فالتوسل إلى الله هو بما يحبه ويرضاه, لا بما يكرهه ويأباه من الشرك الذي نزه نفسه عنه بقوله: (سبحان الله عما يشركون) وقوله: (سبحان الله وما أنا من المشركين) وقوله في الإنكار على من اتخذ الشفعاء 10: 18 (قل أتنبئون الله بما لا يعلم في السماوات ولا في الأرض سبحانه وتعالى عما يشركون). وأمثال هذه الآيات في القرآن كثير يأمر عباده بإخلاص العبادة له، وينهاهم عن عبادة ما سواه, ويعظم عقوبته كما قد جرى على الأمم المكذبة للرسل فيما جاءوهم به من التوحيد والنهي عن الشرك. فأوقع الله تعالى بهم ما أوقع كقوم نوح وعاد وثمود ونحوهم؛ فإنهم عصوا الرسل فيما أمروهم به من التوحيد وتمسكوا بالشرك، وقالوا لنوح: 11: 27 (وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي). وقالوا لهود: 11: 53 (ما جئتنا ببينة وما نحن بتاركي آلهتنا عن قولك وما نحن لك بمؤمنين) الآيات. وقالوا لصالح: 11: 62 (قد كنت فينا مرجوا قبل هذا أتنهانا أن نعبد ما يعبد آباؤنا). وقالوا لشعيب 11: 87 (أصلاتك تأمرك أن نترك ما يعبد آباؤنا). فتدبر ما قص الله تعالى في كتابه مما دعت إليه الرسل وما أوقع بمن عصاهم؛ فإن الله تعالى أقام به الحجة على كل مشرك إلى يوم القيامة. وأما ما ورد في معنى الآية عن ابن مسعود قال: "كان ناس من الإنس يعبدون ناسا من الجن، فأسلم الجن وتمسك هؤلاء بدينهم" . فإنه لا يخالف ما تقدم؛ لأن هذه الآية حجة على كل من دعا مع الله وليا من الأولين والآخرين, كما قال شيخ الإسلام ابن تيمية رحمه الله تعالى في هذه الآية: "وهذه الأقوال كلها حق؛ فإن الآية تعم من كان معبوده عابدا لله سواء كان من الملائكة والجن أو من البشر.

ص -98- أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}1.
سبيل الأنبياء والمرسلين ومن تبعهم من المؤمنين. قال قتادة: " تقربوا إليه بطاعته والعمل بما يرضيه "

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.

ص -99- وقرأ ابن زيد {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 1. قال العماد ابن كثير: "وهذا لا خلاف فيه بين المفسرين". وذكره عن عدة من أئمة التفسير.
قال العلامة ابن القيم - رحمه الله تعالى -: في هذه الآية ذكر المقامات الثلاث: الحب، وهو ابتغاء التقرب إليه. والتوسل إليه بالأعمال الصالحة. والرجاء والخوف. وهذا هو حقيقة التوحيد وحقيقة دين الإسلام كما في المسند عن بهز بن حكيم عن أبيه عن جده أنه قال للنبي صلي الله عليه وسلم: "والله يا رسول الله ما أتيتك إلا بعدما حلفت عدد أصابعي هذه أن لا آتيك، فبالذي بعثك بالحق ما بعثك به؟ قال: الإسلام. قال: وما الإسلام؟ قال: أن تسلم قلبك وأن توجه وجهك إلى الله، وأن تصلي الصلوات المكتوبة، وتؤدي الزكاة المفروضة " وأخرج محمد بن نصر المروزي من حديث خالد بن معدان عن أبي هريرة قال: قال رسول الله صلي الله عليه وسلم: " إن للإسلام صوى ومنارا كمنار الطريق2 من ذلك أن تعبد الله ولا تشرك به شيئا، وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان، والأمر بالمعروف والنهي عن المنكر "3 وهذا معنى قوله تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الأُمُورِ}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أن جميع الصالحين الذين يدعوهم المشركون ويستغ يثون بهم إما توسلا إلى الله ليقضي حوائجهم, وإما استقلالا, بأن يطلبوا منهم قضاء الحاجة معتقدين بأن الله وهبهم التكوين والتصرف، أولئك الصالحون مشتغلون بأنفسهم يدعون الله لها ويتوسلون إليه بعبادته مخلصين له الدين خائفين عذابه راجين رحمته, وإذا لم يملكوا لأنفسهم نفعا ولا دفع ضر, فكيف يملكون لغيرهم ضرا أو نفعا؟ .
2 الصوى : الأعلام المنصوبة من الحجارة في المفازة المجهولة يستدل بها على الطريق, واحدتها صوة - كقوة- أراد أن للإسلام طرائق وأعلاما يهتدى بها.
3 حسن: أحمد (5/3) "من طريق أبي قزعة الباهلي عن حكيم بن معاوية بن حيدة عن أبيه وليس عن بهز بن حكيم عن أبيه عن جده كما وهم ابن القيم وإسناده حسن ". أفاده الدوسري في النهج السديد (328) ورواه الحاكم (1/ 21) بمعناه من حديث أبي هريرة. وصححه الألباني في الصحيحة لطرقه (333) وفي تخريج الإيمان لأبي عبيد القاسم بن سلام رقم (3).

ص -100- ( وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}1 أي "لا إله إلا الله".
فتدبر كيف عبر الخليل - عليه السلام - عن هذه الكلمة العظيمة بمعناها الذي دلت عليه ووضعت له2 من البراءة من كل ما يعبد من دون الله من المعبودات الموجودة في الخارج: كالكواكب والهياكل والأصنام التي صورها قوم نوح على صور الصالحين: ود وسواع ويغوث ويعوق ونسر، وغيرها من الأوثان والأنداد التي كان يعبدها المشركون بأعيانها. ولم يستثن من جميع المعبودات إلا الذي فطره، وهو الله وحده لا شريك له، فهذا هو الذي دلت عليه كلمة الإخلاص مطابقة. كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}4. فكل عبادة يقصد بها غير الله: من دعاء وغيره فهي باطلة، وهي الشرك الذي لا يغفره الله، قال تعالى: {ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ}5.
وقوله تعالى: {اتَّخَذُوا أَحْبَارَهُم وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27-28.
2 في قرة العيون: فعبر عن المنفي بها قوله: (إنني براء مما تعبدون) وعبر عما أثبتته بقوله: (إلا الذي فطرني) فقصر العبادة على الله وحده، ونفاها عن كل ما سواه ببراءته من ذلك. فما أحسن التفسير لهذه الكلمة وما أعظمه. قال العماد ابن كثير في قوله تعالى: (وجعلها كلمة باقية في عقبه): أي هذه الكلمة وهي عبادة الله وحده لا شريك له وخلع ما سواه من الأوثان، وهي لا إله إلا الله; جعلها في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم عليه (لعلهم يرجعون) أي إليها. قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله: (وجعلها كلمة باقية في عقبه). يعني "لا إله إلا الله" لا يزال في ذريته من يقولها.
3 سورة التوبة آية : 31.
4 سورة الحج آية : 62.
5 سورة غافر آية : 73-74.

ص -101- ابْنَ مَرْيَمَ ْ1}2 وفي الحديث الصحيح:
أن النبي صلي الله عليه وسلم تلا هذه الآية على عدي بن حاتم الطائي فقال: " يا رسول الله، لسنا نعبدهم. قال: أليس يحلون لكم ما حرم الله فتحلونه، ويحرمون ما أحل الله فتحرمونه؟ قال: بلى. قال النبي صلي الله عليه وسلم: فتلك عبادتهم "34.
فصارت طاعتهم في المعصية عبادة لغير الله وبها اتخذوهم أربابا، كما هو الواقع في هذه الأمة، وهذا من الشرك الأكبر المنافي للتوحيد الذي هو مدلول شهادة لا إله إلا الله.
فتبين بهذه الآية أن كلمة الإخلاص نفت هذا كله لمنافاته لمدلول هذه الكلمة، فأثبتوا ما نفته من الشرك وتركوا ما أثبتته من التوحيد.
وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}5 فكل من اتخذ ندا لله يدعوه من دون الله، ويرغب إليه ويرجوه لما يؤمله منه من قضاء حاجاته وتفريج كرباته - كحال عباد القبور والطواغيت والأصنام - فلا بد أن يعظموهم ويحبوهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأحبار: هم العلماء. والرهبان: هم العباد. قال السدي: استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم. ولهذا قال تعالى في الآية: (وما أمروا إلا ليعبدوا إلها واحدا لا إله إلا هو سبحانه عما يشركون) فصار ذلك عبادة لهم. وجعلوا أحبارهم ورهبانهم مشرعين في تحليل ما حرم الله وتحريم ما أحل الله; فاتخذوهم بذلك أربابا؛ لأن التشريع من خصائص الربوبية كما أن العبادة من مستحقات الربوبية. وقال تعالى: 3: 80 (ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا أيأمركم بالكفر بعد إذ أنتم مسلمون).
2 في قرة العيون: أي اتخذوه ربا بعبادتهم له من دون الله. وقال تعالى: 5: 117,116 (إذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا ما دمت فيهم فلما توفيتي كنت أنت الرقيب عليهم وأنت على كل شيء شهيد). فمن تدبر هذه الآيات تبين له معنى "لا إله إلا الله "، وتبين له التوحيد الذي جحده أكثر من يدعي العلم في هذه القرون وما قبلها من متأخري هذه الأمة, وقد عمت البلوى بالجهل بعد القرون الثلاثة لما وقع الغلو في قبور أهل البيت وغيرهم وبنيت عليها المساجد, وبنيت لهم المشاهد، فاتسع الأمر وعظمت الفتنة في الشرك المنافي للتوحيد لما حدث الغلو في الأموات وتعظيمهم بالعبادة. فبهذه الأمور التي وقع فيها الأكثر, وعاد المعروف منكرا والمنكر معروفا, والبدعة سنة والسنة بدعة، نشأ على هذا الصغير, وهرم عليه الكبير، وقد قال صلى الله عليه وسلم : "بدأ الإسلام غريبا وسيعود غريبا كما بدأ, فطوبى للغرباء الذين يصلحون إذا فسد الناس" وفي رواية: " يصلحون ما أفسد الناس ".
3 حسن: الترمذي: كتاب التفسير (3095): باب ومن سورة التوبة. والبيهقي (10/ 116) وعزو الحديث لأحمد وهم كما أفاده الدوسري. والحديث حسنه الألباني في غاية المرام ص (20).
4 رواه الإمام أحمد والترمذي وحسنه وابن جرير مطولا.
5 سورة البقرة آية : 165.

ص -102- لذلك؛ فإنهم أحبوهم مع الله وإن كانوا يحبون الله تعالى1.
ويقولون "لا إله إلا الله" ويصلون ويصومون، فقد أشركوا بالله في المحبة بمحبة غيره وعبادة غيره. فاتخاذهم الأنداد يحبونهم كحب الله يبطل كل قول يقولونه وكل عمل يعملونه؛ لأن المشرك لا يقبل منه عمل ولا يصح منه. وهؤلاء وإن قالوا: "لا إله إلا الله" فقد تركوا كل قيد قيدت به هذه الكلمة العظيمة: من العلم بمدلولها؛ لأن المشرك جاهل بمعناها، ومن جهله بمعناها جعل لله شريكا في المحبة وغيرها، وهذا هو الجهل المنافي للعلم بما دلت عليه من الإخلاص، ولم يكن صادقا في قولها؛ لأنه لم ينف ما نفته من الشرك، ولم يثبت ما أثبتته من الإخلاص، وترك اليقين أيضا؛ لأنه لو عرف معناها وما دلت عليه لأنكره أو شك فيه، ولم يقبله وهو الحق، ولم يكفر بما يعبد من دون الله؛ كما في الحديث. بل آمن بما يعبد من دون الله باتخاذه الند ومحبته له وعبادته إياه من دون الله، كما قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}2؛ لأنهم أخلصوا له الحب فلم يحبوا إلا إياه، ويحبون من أحب ويخلصون أعمالهم جميعا لله، ويكفرون بما عبد من دون الله.
فبهذا يتبين لمن وفقه الله تعالى لمعرفة الحق وقبوله دلالة هذه الآيات العظيمة على معنى شهادة أن لا إله إلا الله، وعلى التوحيد الذي هو معناها الذي دعا إليه جميع المرسلين. فتدبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هم في الواقع ما أحبوا الله حقيقة؛ لأن حب الله لا يكون إلاعن معرفة بالله بأسمائه وصفاته. ومن أحب الله على الحقيقة لا يمكن أن يتخذ من دونه ندا. وليس معنى (كحب الله) أي كحبهم لله. ولكن معناها - والله أعلم -: يحبونهم حبا من جنس الحب الذي لا يكون إلا لله. وهو حب العبادة: غاية الحب في غاية الذل والتعظيم. فهذا هو الحب الذي ينشأ عنه الدعاء واللجأ والضراعة وطلب تفريج الكروب ونحوها، مما يجرده المؤمنون لله وحده وهم أشد حبا لله، والمشركون يجردونه لأوليائهم أو يشركونهم مع الله، ولا يرجون لله وقارا. وقال في قرة العيون: الأنداد: الأمثال والنظراء, كما قال العماد ابن كثير وغيره من المفسرين. فكل من صرف من العبادة شيئا لغير الله رغبة إليه أو رهبة منه, فقد اتخذه ندا لله؛ لأنه أشرك مع الله فيما لا يستحقه غيره. قال العلامة ابن القيم - رحمه الله تعالى -: ((فتوحيد المحبوب ألا يتعدد محبوبه أي مع الله بعبادته له, وتوحيد الحب أن لا يبقى في قلبه بقية حب حتى يبذلها له, فهذا الحب وإن سمي عشقا فهو غاية صلاح العبد ونعيمه وقرة عينه، وليس لقلبه صلاح ولا نعيم إلا بأن يكون الله وسوله أحب إليه مما سواهما, وأن لا تكون محبته لغير الله, فلا يحب إلا الله; كما في الحديث الصحيح: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما, وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود إلى الكفر كما يكره أن يلقى في النار" ومحبة رسوله هي من محبته، ومحبة المرء إن كانت لله فهي من محبته, وإن كانت لغير الله فهي منقصة لمحبة الله مضعفة لها. ويصدق هذه المحبة بأن يكون كراهته لأبغض الأشياء إلى محبوبه - وهو الكفر- بمنزلة كراهته لإلقائه في النار أو أشد. ولا ريب أن هذا من أعظم المحبة؛ فإن الإنسان لا يقدم على محبة نفسه شيئا, فإذا قدم محبة الإيمان بالله على نفسه بحيث لو خير بين الكفر وإلقائه في النار لاختار أن يلقى في النار ولا يكفر, كان أحب إليه من نفسه. وهذه المحبة هي فوق ما يجده العشاق من محبة محبوبيهم, بل لا نظير لهذه المحبة; كما لا مثيل لمن تعلقت به, وهي محبة تقتضي تقديم المحبوب فيها على النفس والمال والولد, وتقتضي كمال الذل والخضوع والتعظيم والإجلال والطاعة والانقياد ظاهرا وباطنا, وهذا لا نظير له في محبة مخلوق ولو كان المخلوق من كان, ولهذا من أشرك بين الله وبين غيره في المحبة الخاصة كان شركا لا يغفره الله كما قال تعالى: (ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله). والصحيح أن معنى الآية: أن الذين آمنوا أشد حبا لله من أصحاب الأنداد لأندادهم; كما تقدم أن محبة المؤمنين لربهم لا يماثلها محبة مخلوق أصلا, كما لا يماثل محبوبهم غيره. وكل أذى في محبة غيره فهو نعيم في محبته, وكل مكروه في محبة غيره فهو قرة عين في محبته. انتهى.
2 سورة البقرة آية : 165.

ص -103- قال: وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}1 الآية. يتبين معنى هذه الآية بذكر ما قبلها، وهو قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}2.
قال ابن كثير - رحمه الله -: يقول تعالى: " قل " يا محمد3 للمشركين الذين عبدوا غير الله {ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} من الأصنام والأنداد، وارغبوا إليهم؛ فإنهم لا يملكون كشف الضر عنكم، أي بالكلية " ولا تحويلا " أي ولا أن يحولوه إلى غيركم.
والمعنى: أن الذي يقدر على ذلك هو الله وحده لا شريك له، الذي له الخلق والأمر. قال العوفي عن ابن عباس في الآية: " كان أهل الشرك يقولون: نعبد الملائكة والمسيح وعزيرا، وهم الذين يدعون. يعني الملائكة والمسيح وعزيرا ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الإسراء آية : 56.
3 يستعمل المفسرون هذا الخطاب كثيرا; تفسيرا لخطاب الله. ولكن يلاحظ أن الله لم يخاطب رسوله ولا مرة واحدة بهذا الخطاب "يا محمد"، بل كل خطاب الله "يا أيها النبي يا أيها الرسول " فينبغي أن يكون ذلك كذلك; والله أعلم.

ص -104- وروى البخاري في الآية عن ابن مسعود رضي الله عنه قال: ناس من الجن كانوا يعبدون فأسلموا. وفي رواية: " كان ناس من الإنس يعبدون ناسا من الجن فأسلم الجن وتمسك هؤلاء بدينهم "1.
وقول ابن مسعود هذا يدل على أن الوسيلة هي الإسلام، وهو كذلك على كلا القولين.
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}2
وقال السدي عن أبي صالح عن ابن عباس في الآية قال: "عيسى وأمه وعزير". وقال مغيرة عن إبراهيم: كان ابن عباس يقول في هذه الآية: "هم عيسى وعزير والشمس والقمر". وقال مجاهد: "عيسى وعزير والملائكة".
وقوله: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}3 لا تتم العبادة إلا بالخوف والرجاء، فكل داع دعا دعاء عبادة أو استغاثة لا بد له من ذلك: فإما أن يكون خائفا وإما أن يكون راجيا، وإما أن يجتمع فيه الوصفان.
قال شيخ الإسلام - رحمه الله تعالى - في هذه الآية، لما ذكر أقوال المفسرين: "وهذه الأقوال كلها حق؛ فإن الآية تعم من كان معبوده عابدا لله، سواء كان من الملائكة أو من الجن أو من البشر. والسلف في تفسيرهم يذكرون جنس المراد بالآية على نوع التمثيل، كما يقول الترجمان لمن سأله: ما معنى الخبز؟ فيريه رغيفا. فيقول: هذا. فالإشارة إلى نوعه لا إلى عينه، وليس مرادهم بذلك تخصيص نوع من شمول الآية. فالآية خطاب لكل من دعا من دون الله مدعوا، وذلك المدعو يبتغي إلى الله الوسيلة ويرجو رحمته ويخاف عذابه، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين سواء كان بلفظ الاستغاثة أو غيرها فقد تناولته هذه الآية، كما تتناول من دعا الملائكة والجن; فقد نهى الله تعالى من دعائهم، وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، ولا يرفعونه بالكلية ولا يحولونه من موضع إلى موضع، كتغيير صفته أو قدره، ولهذا قال: {وَلا تَحْوِيلا} فذكر نكرة تعم أنواع التحويل. فكل من دعا ميتا أو غائبا من الأنبياء والصالحين أو دعا الملائكة، فقد دعا من لا يغيثه ولا يملك كشف الضر عنه ولا تحويله" اهـ.
وفي هذه الآية رد على من يدعو صالحا ويقول: أنا لا أشرك بالله شيئا، الشرك عبادة الأصنام.
قال: وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أما الرواية الأولى فهي في البخاري: كتاب التفسير (4715): باب (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة) . وأما الرواية الثانية: ففي البخاري: كتاب التفسير (4714): باب "قل ادعوا الذين زعمتم من دونه".
2 سورة الزخرف آية : 26-27-28.
3 سورة الإسراء آية : 57.

ص -105- الآية. قال ابن كثير: يقول تعالى مخبرا عن عبده ورسوله وخليله إمام الحنفاء، ووالد من بعث بعده من الأنبياء، الذي تنتسب إليه قريش في نسبها
ومذهبها: أنه تبرأ من أبيه وقومه في عبادتهم الأوثان فقال: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}1 أي هذه الكلمة وهي عبادة الله وحده لا شريك له، وخلع ما سواه من الأوثان، وهي "لا إله إلا الله"2 جعلها في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم - عليه السلام - {لَعَلَّهُمْ يَرْجِعُونَ} أي إليها.
قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} يعني "لا إله إلا الله" لا يزال في ذريته من يقولها.
وروى ابن جرير عن قتادة {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي} قال: كانوا يقولون: الله ربنا. {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}3 فلم يبرأ من ربه. رواه عبد بن حميد. وروى ابن جرير وابن المنذر عن قتادة {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}4 قال: " الإخلاص والتوحيد لا يزال في ذريته من يعبد الله ويوحده ". قلت: فتبين أن معنى "لا إله إلا الله " توحيد الله بإخلاص العبادة له والبراءة من كل ما سواه. قال المصنف - رحمه الله - "وذكر سبحانه أن هذه البراءة وهذه الموالاة، هي شهادة أن لا إله إلا الله". وفي هذا المعنى يقول العلامة الحافظ ابن القيم - رحمه الله - في الكافية الشافية:

وإذا تولاه امرؤ دون الورى طرا تولاه العظيم الشان"

قال: وقوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}5 الآية. الأحبار: هم العلماء. والرهبان: هم العباد. وهذه الآية قد فسرها رسول الله صلي الله عليه وسلم لعدي بن حاتم، وذلك أنه لما جاء مسلما دخل على رسول الله صلي الله عليه وسلم فقرأ عليه هذه الآية. قال: فقلت:
" إنهم لم يعبدوهم. فقال: بلى. إنهم حرموا عليهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27.
2 فإن " لا إله إلا الله " مطابقة لقوله: (إنني براء مما تعبدون إلا الذي فطرني)؛ لأن كلتيهما مركبة من جملتين: نفي, وهي "لاإله" و"إنني براء مما تعبدون" وإثبات: وهي "إلا الله " و"الذي فطرني " فينبغي أن يلاحظ المسلم عند نطقه بكلمة الشهادة ذلك ويحققه علما وعملا.
3 سورة الزخرف آية : 87.
4 سورة الزخرف آية : 28.
5 سورة التوبة آية : 31.

ص -106- الحلال وحللوا لهم الحرام فاتبعوهم، فذلك عبادتهم إياهم " رواه أحمد والترمذي وحسنه، وعبد بن حميد وابن أبي حاتم والطبراني من طرق1.
قال السدي: استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم. ولهذا قال تعالى: {أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}2، فإن " الحلال ما أحله الله، والحرام ما حرمه الله، والدين ما شرعه الله ".
فظهر بهذا أن الآية دلت على أن من أطاع غير الله ورسوله. وأعرض عن الأخذ بالكتاب والسنة في تحليل ما حرم الله، أو تحريم ما أحله الله، وأطاعه في معصية الله، واتبعه فيما لم يأذن به الله، فقد اتخذه ربا ومعبودا وجعله لله شريكا، وذلك ينافي التوحيد الذي هو دين الله الذي دلت عليه كلمة الإخلاص "لا إله إلا الله"؛ فإن الإله هو المعبود، وقد سمى الله تعالى طاعتهم عبادة لهم، وسماهم أربابا، كما قال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً}3 أي شركاء لله تعالى في العبادة {يَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}4 وهذا هو الشرك. فكل معبود رب، وكل مطاع ومتبع على غير ما شرعه الله ورسوله فقد اتخذه المطيع المتبع ربا ومعبودا; كما قال تعالى في آية الأنعام: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}5. وهذا هو وجه مطابقة الآية للترجمة، ويشبه هذه الآية في المعنى قوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}6 والله أعلم.
قال شيخ الإسلام في معنى قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}: "وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أربابا حيث أطاعوهم في تحليل ما حرم الله وتحريم ما أحل الله، يكونون على وجهين أحدهما: أن يعلموا أنهم بدلوا دين الله فيتبعونهم على هذا التبديل، فيعتقدون تحليل ما حرم الله أو تحريم ما أحل الله؛ اتباعا لرؤسائهم مع علمهم أنهم خالفوا دين الرسل. فهذا كفر، وقد جعله الله ورسوله شركا، وإن لم يكونوا يصلون لهم ويسجدون لهم. فكان من اتبع غيره في خلاف الدين مع علمه أنه خلاف للدين، واعتقد ما قاله ذلك دون ما قاله الله ورسوله، مشركا مثل هؤلاء.
الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحرام وتحليل الحلال ثابتا، لكنهم أطاعوهم في معصية الله; كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص، فهؤلاء لهم حكم أمثالهم من أهل الذنوب، كما قد ثبت عن النبي صلي الله عليه وسلم أنه قال: " إنما الطاعة في المعروف "7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (80).
2 سورة التوبة آية : 31.
3 سورة آل عمران آية : 80.
4 سورة آل عمران آية : 80.
5 سورة الأنعام آية : 121.
6 سورة الشورى آية : 21.
7 البخاري: كتاب المغازي (4340): باب سرية عبد الله بن حذافة السهمي. كتاب أخبار الآحاد (7257): باب ما جاء في إجازة الخبر الواحد، كتاب الأحكام (7145): باب السمع والطاعة للإمام ما لم تكن معصية. ومسلم: كتاب الإمارة (1840) (40): باب وجوب طاعة الأمراء من غير معصية الله.

ص -107- ثم ذلك المحرم للحلال والمحلل للحرام إن كان مجتهدا قصده اتباع الرسل لكن خفي عليه الحق في نفس الأمر، وقد اتقى الله ما استطاع، فهذا لا يؤاخذه الله بخطئه بل يثيبه على اجتهاده الذي أطاع به ربه. ولكن من علم أن هذا أخطأ فيما جاء به الرسول ثم اتبعه على خطئه وعدل عن قول الرسول، فهذا له نصيب من هذا الشرك الذي ذمه الله، لا سيما إن اتبع ذلك هواه ونصره باليد واللسان، مع علمه أنه مخالف للرسول، فهذا شرك يستحق صاحبه العقوبة عليه. ولهذا اتفق العلماء على أنه إذا عرف الحق لا يجوز له تقليد أحد في خلافه، وإنما تنازعوا في جواز التقليد للقادر على الاستدلال. وإن كان عاجزا عن إظهار الحق الذي يعلمه. فهذا يكون كمن عرف أن دين الإسلام حق وهو بين النصارى، فإذا فعل ما يقدر عليه من الحق لا يؤاخذ بما عجز عنه، وهؤلاء كالنجاشي وغيره. وقد أنزل الله في هؤلاء الآيات من كتابه كقوله تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ}1. وقوله: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ}2 الآية. وقوله: {وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ}3. وأما إن كان المتبع للمجتهد عاجزا عن معرفة الحق على التقصيل وقد فعل ما يقدر عليه مثله: من الاجتهاد في التقليد، فهذا لا يؤاخذ إن أخطأ كما في القبلة.
وأما من قلد شخصا دون نظيره بمجرد هواه، ونصره بيده ولسانه من غير علم أن معه الحق؟ فهذا من أهل الجاهلية، وإن كان متبوعه مصيبا لم يكن عمله صالحا، وإن كان متبوعه مخطئا كان آثما. كمن قال في القرآن برأيه، فإن أصاب فقد أخطأ، وإن أخطأ فليتبوأ مقعده من النار. وهؤلاء من جنس مانع الزكاة الذي تقدم فيه الوعيد، ومن جنس عبد الدينار والدرهم والقطيفة والخميصة؛ فإن ذلك لما أحب المال منعه من عبادة الله وطاعته وصار عبدا له، وكذلك هؤلاء فيكون فيهم شرك أصغر، ولهم من الوعيد بحسب ذلك. وفي الحديث: "إن يسير الرياء شرك" وهذا مبسوط عند النصوص التي فيها إطلاق الكفر والشرك على كثير من الذنوب"4. انتهى.
وقال أبو جعفر ابن جرير في معنى قول الله تعالى: {وَتَجْعَلُونَ لَهُ أَنْدَاداً}5 "أي وتجعلون لمن خلق ذلك أندادا وهم الأكفاء من الرجال تطيعونهم في معاصي الله". انتهى.
قلت: كما هوالواقع من كثير من عباد القبور.
قال: وقوله {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}6 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 199.
2 سورة المائدة آية : 83.
3 سورة الأعراف آية : 159.

4 صحيح. جزء من حديث طويل رواه ابن ماجة: كتاب الفتن (3989): باب من ترجى له السلامة من الفتن. وإسناده ضعيف كما في الصحيحة (4/185). وأخرجه الحاكم (1/4) من طريق آخر وقال: صحيح لا علة له ووافقه الذهبي. وهو كما قالا وراجع النهج السديد ص (329).
5 سورة فصلت آية : 9.
6 سورة البقرة آية : 165.

ص -108- قال العماد ابن كثير - رحمه الله -: "يذكر الله حال المشركين به في الدنيا ومآلهم في الدار الآخرة، حيث جعلوا لله أندادا، أي أمثالا ونظراء يعبدونهم معه ويحبونهم كحبه، وهو الله لا إله إلا هو، ولا ضد له ولا ند له، ولا شريك معه. وفي الصحيحين عن عبد الله بن مسعود رضي الله عنه قال: قلت: " يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك "1.
وقوله: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}2 ولحبهم لله تعالى وتمام معرفتهم به وتوقيرهم وتوحيدهم لا يشركون به شيئا، بل يعبدونه وحده ويتوكلون عليه، ويلجئون في جميع أمورهم إليه. ثم توعد تعالى المشركين به، الظالمين لأنفسهم بذلك. فقال تعالى: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً}3. قال بعضهم: تقدير الكلام: لو عاينوا العذاب لعلموا حينئذ أن القوة لله جميعا، أي أن الحكم له وحده لا شريك له، فإن جميع الأشياء تحت قهره وغلبته وسلطانه {وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ}4. كما قال تعالى: {فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ}5. يقول: لو علموا ما يعانون هناك وما يحل بهم من الأمر الفظيع المنكر الهائل على شركهم وكفرهم لاتنهوا عما هم فيه من الضلال. ثم أخبر عن كفرهم بأعوانهم وتبرؤ المتبوعين من التابعين. فقال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا}6 تبرأت منهم الملائكة الذين كانوا يزعمون أنهم يعبدونهم في الدار الدنيا، فتقول الملائكة7: {تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ}8. ويقولون:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (15).
2 سورة البقرة آية : 165.
3 سورة البقرة آية : 165.
4 سورة البقرة آية : 165.
5 سورة الفجر آية : 25-26.
6 سورة البقرة آية : 166.
7 قال العماد ابن كثير في تفسير سورة القصص: ((وقوله تعالى: (وقال الذين حق عليهم القول) يعني الشياطين والمردة والدعاة إلى الكفر (ربنا هؤلاء الذين أغوينا أغويناهم كما غوينا تبرأنا إليك ما كانوا إيانا يعبدون) فشهدوا عليهم أنهم أغووهم، ثم تبرأوا من عبادتهم)) اهـ. والدعاة إلى الكفر: هم من بني آدم ممن كانوا رؤساء وشيوخا لأولئك الغاوين كأصحاب الطرق الصوفية، فإنهم الذين زينوا لمريديهم ومتبوعيهم الشرك والكفر بالله ورسوله. فإن أساس طرقهم الشيطانية: أن يعبد المريد شيخه بأنواع التعظيم والخوف واعتقاد أنه جاسوس قلبه يدخل ويخرج والمريد لا يشعر. وأنه قبل أن يذكر الله يستحضر الشيخ في قلبه. ويعظمونهم بأنواع الطاعة العمياء أحياء وأمواتا- كما هو مدون في كتبهم- من شروط المريد وما يسمونه العهد الوثيق. وتجد أكثر هذا الكفر والضلال في كتب الشعراني. وأما آيات سورة الأحقاف فإنها صريحة في أن الذين يكفرون بشرك المشركين: هم من عباد الله الصالحين الذين اتخذهم الناس آلهة بعد موتهم, واتخذوا قبورهم أوثانا، وما كانوا يحبون ذلك ولا يرضون به; من أمثال الحسين وإخوته وأبيه وأبنائهم، والإمام الشافعي في مصر، وأبي حنيفة وعبد القادر في بغداد ونحوهم, فإنهم يتبرأون يوم القيامة من أولئك المشركين.
8 سورة القصص آية : 63.

ص -109- {سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}1. والجن أيضا يتبرأون منهم ويتنصلون من عبادتهم لهم، كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}2" انتهى كلامه.
روى ابن جرير عن مجاهد في قوله تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّه}3 مباهاة ومضاهاة للحق سبحانه بالأنداد {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}4 من الكفار لأوثانهم.
قال المصنف - رحمه الله تعالى -: "ومن الأمور المبينة لتفسير التوحيد وشهادة أن لا إله إلا الله: آية البقرة في الكفار الذين قال الله تعالى فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} ذكر أنهم يحبون أندادهم كحب الله. فدل على أنهم يحبون الله حبا عظيما، فلم يدخلوا في الإسلام، فكيف بمن أحب الند أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده؟" اهـ.
ففي الآية بيان أن من أشرك مع الله تعالى غيره في المحبة فقد جعله شريكا لله في العبادة واتخذه ندا من دون الله، وأن ذلك هو الشرك الذي لا يغفره الله، كما قال تعالى في أولئك: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}5. وقوله: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ}6 المراد بالظلم هنا الشرك. كقوله: {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}7 كما تقدم. فمن أحب الله وحده، وأحب فيه وله فهو مخلص، ومن أحبه وأحب معه غيره فهو مشرك; كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}8
قال شيخ الإسلام ابن تيمية - رحمه الله - ما معناه: فمن رغب إلى غير الله في قضاء حاجة أو تفريج كربة، لزم أن يكون محبا له، ومحبته هي الأصل في ذلك. انتهى. فكلمة الإخلاص "لا إله إلا الله" تنفي كل شرك في أي نوع كان من أنواع العبادة، وتثبت العبادة بجميع أفرادها لله تعالى. وقد تقدم بيان أن "الإله هو المألوه الذي تألهه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 41.
2 سورة الأحقاف آية : 5-6.
3 سورة البقرة آية : 165.
4 سورة البقرة آية : 165.
5 سورة البقرة آية : 167.
6 سورة البقرة آية : 165.
7 سورة الأنعام آية : 82.
8 سورة البقرة آية : 21-22.

ص -110- القلوب بالمحبة وغيرها من أنواع العبادة" فلا إله إلا الله، نفت ذلك كله عن غير الله، وأثبتته لله وحده. فهذا هو ما دلت عليه كلمة الإخلاص مطابقة، فلا بد من معرفة معناها واعتقاده وقبوله، والعمل به باطنا وظاهرا والله أعلم.
قال العلامة ابن القيم - رحمه الله تعالى -: "فتوحيد المحبوب أن لا يتعدد محبوبه أي مع الله تعالى بعبادته له، وتوحيد الحب: أن لا يبقى في قلبه بقية حب حتى يبذلها له، فهذا الحب - وإن سمي عشقا - فهو غاية صلاح العبد ونعيمه وقرة عينه، وليس لقلبه صلاح ولا نعيم إلا بأن يكون الله ورسوله أحب إليه من كل ما سواهما، وأن تكون محبته لغير الله تابعة لمحبة الله تعالى، فلا يحب إلا الله، ولا يحب إلا لله، كما في الحديث الصحيح: " ثلاث من كن فيه "1 الحديث 2. ومحبة رسول الله صلي الله عليه وسلم هي من محبة الله، ومحبة المرء إن كنت لله فهي من محبته، وإن كانت لغير الله فهي منقصة لمحبة الله مضعفة لها، ويصدق هذه المحبة بأن تكون كراهيته لأبغض الأشياء إلى محبوبه - وهو الكفر - بمنزلة كراهيته لإلقائه في النار أو أشد، ولا ريب أن هذا من أعظم المحبة، فإن الإنسان لا يقدم على محبة نفسه وحياته شيئا، فإذا قدم محبة الإيمان بالله على نفسه بحيث لو خير بين الكفر وبين إلقائه في النار لاختار أن يلقى في النار ولا يكفر، كان أحب إليه من نفسه، وهذه المحبة هي فوق ما يجده العشاق المحبون من محبة محبوبيهم، بل لا نظير لهذه المحبة؛ كما لا مثل لمن تعلقت به، وهي محبة تقتضي تقديم المحبوب فيها على النفس والمال والولد. وتقتضي كمال الذل والخضوع والتعظيم والإجلال والطاعة والانقياد ظاهرا وباطنا. وهذا لا نظير له في محبة المخلوق، ولو كان المخلوق من كان. ولهذا من أشرك بين الله وبين غيره في هذه المحبة الخاصة كان مشركا شركا لا يغفره الله؛ كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}3. والصحيح: أن معنى الآية: أن الذين آمنوا أشد حبا لله من أهل الأنداد لأندادهم. كما تقدم أن محبة المؤمنين لربهم لا يماثلها محبة مخلوق أصلا، كما لا يماثل محبوبهم غيره. وكل أذى في محبة غيره فهو نعيم في محبته. وكل مكروه في محبة غيره فهو قرة عين في محبته. ومن ضرب لمحبته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (16) , ومسلم : الإيمان (43) , والترمذي : الإيمان (2624) , والنسائي : الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه : الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/176 ,3/206 ,3/230 ,3/248 ,3/251 ,3/272 ,3/275 ,3/278 ,3/288).
2 رواه البخاري عن أنس بلفظ: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار".
3 سورة البقرة آية : 165.

ص -111- الأمثال التي في محبة المخلوق للمخلوق: كالوصل، والهجر والتجني بلا سبب من المحب، وأمثال ذلك مما يتعالى الله عنه علوا كبيرا، فهو مخطئ أقبح الخطأ وأفحشه، وهو حقيق بالإبعاد والمقت". انتهى.
وفي الصحيح عن النبي صلي الله عليه وسلم أنه قال: " من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله "قوله في الصحيح: أي صحيح مسلم عن أبي مالك الأشجعي عن أبيه عن النبي صلي الله عليه وسلم فذكره.
وأبو مالك: اسمه سعد بن طارق، كوفي ثقة مات في حدود الأربعين ومائة. وأبوه طارق بن أشيم - بالمعجمة والمثناة التحتية وزن أحمر - ابن مسعود الأشجعي، صحابي له أحاديث. قال مسلم: "لم يرو عنه غير ابنه".
وفي مسند الإمام أحمد عن أبي مالك قال: وسمعته يقول للقوم: " من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل " ورواه الإمام أحمد من طريق يزيد بن هارون قال: أخبرنا أبو مالك الأشجعي عن أبيه. ورواه أحمد عن عبد الله بن إدريس قال: سمعت أبا مالك قال: قلت لأبي - الحديث. ورواية الحديث بهذا اللفظ تفسر "لا إله إلا الله".
قوله: " من قال لا إله إلا الله وكفر بما يعبد من دون الله " اعلم أن النبي صلي الله عليه وسلم علق عصمة المال والدم في هذا الحديث بأمرين: الأول: قول "لا إله إلا الله" عن علم ويقين، كما هو قيد في قولها في غير ما حديث كما تقدم. والثاني: الكفر بما يعبد من دون الله، فلم يكتف باللفظ المجرد عن المعنى. بل لا بد من قولها والعمل بها1.
قلت: وفيه معنى {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}2.
قال المصنف - رحمه الله تعالى -: "وهذا من أعظم ما يبين معنى لا إله إلا الله؛ فإنه لم يجعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فيه دليل أنه لا يحرم ماله ودمه إلا إذا قال لا إله إلا الله، وكفر بما يعبد من دون الله, فإن قالها ولم يكفر بما يعبد من دون الله فدمه وماله حلال؛ لكونه لم ينكر الشرك ويكفر به, ولم ينفه كما نفته لا إله إلا الله. فتأمل هذا الموضوع فإنه عظيم النفع.
2 سورة البقرة آية : 256.

ص -112- التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو تردد لم يحرم ماله ودمه. فيا لها من مسألة ما أجلها ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع!" انتهى.
قلت: وهذا هو الشرط المصحح لقوله: "لا إله إلا الله" فلا يصح قولها بدون هذا الخمس التي ذكرها المصنف - رحمه الله - أصلا. قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}1.
وقال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}2 أمر بقتالهم حتى يتوبوا من الشرك ويخلصوا أعمالهم لله تعالى، ويقيموا الصلاة، ويؤتوا الزكاة، فإن أبوا عن ذلك أو بعضه قوتلوا إجماعا.
وفي صحيح مسلم عن أبي هريرة مرفوعا: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله "3 وفي الصحيحين عن ابن عمر قال: قال رسول الله صلي الله عليه وسلم: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة، ويؤتوا الزكاة. فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله " وهذان الحديثان تفسير الآيتين: آية الأنفال، وآية براءة. وقد أجمع العلماء على أن من قال: "لا إله إلا الله" ولم يعتقد معناها ولم يعمل بمفتضاها، أنه يقاتل حتى يعمل بما دلت عليه من النفي والإثبات.
قال أبو سليمان الخطابي - رحمه الله - في قوله: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" معلوم أن المراد بهذا أهل عبادة الأوثان، دون أهل الكتاب؛ لأنهم يقولون: "لا إله إلا الله"، ثم يقاتلون ولا يرفع عنهم السيف".
وقال القاضي عياض: اختصاص عصمة المال والنفس بمن قال: "لا إله إلا الله" تعبير عن الإجابة إلى الإيمان، وأن المراد بذلك مشركو العرب وأهل الأوثان، فأما غيرهم ممن يقر بالتوحيد، فلا يكتفى في عصمته بقول: "لا إله إلا الله"؛ إذ كان بقولها في كفره. انتهى ملخصا.
وقال النووي: لا بد مع هذا من الإيمان بجميع ما جاء به الرسول صلي الله عليه وسلم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 39.
2 سورة التوبة آية : 5.
3 البخاري : الجهاد والسير (2946) , ومسلم : الإيمان (21) , والترمذي : الإيمان (2606) , والنسائي : الجهاد (3090 ,3095) وتحريم الدم (3971 ,3972 ,3974 ,3976 ,3977 ,3978) , وأبو داود : الجهاد (2640) , وابن ماجه : المقدمة (71) والفتن (3927 ,3928) , وأحمد (1/11 ,2/377 ,2/423 ,2/502 ,2/528 ,3/300 ,3/332 ,3/339 ,3/394).

ص -113- كما جاء في الرواية: " ويؤمنوا بي وبما جئت به ".
وقال شيخ الإسلام لما سئل عن قتال التتار فقال: "كل طائفة ممتنعة عن التزام شرائع الإسلام الظاهرة من هؤلاء القوم أو غيرهم؛ فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه؛ كما قاتل أبو بكر والصحابة - رضي الله عنهم - مانعي الزكاة، وعلى هذا اتفق الفقهاء بعدهم. قال: فأيما طائفة امتنعت عن بعض الصلوات المفروضات، أو الصيام، أو الحج، أو عن التزام تحريم الدماء، أو الأموال، أو الخمر أو الميسر، أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو غير ذلك من التزام واجبات الدين ومحرماته التي لا عذر لأحد
ومنها: قول الخليل - عليه السلام – للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي}1 فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}2.
ومنها: آية البقرة في الكفار الذين قال فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}3 ذكر أنهم يحبون أندادهم كحب الله،4 فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام. فكيف بمن أحب الند أكبر5 من حب الله؟ فكيف بمن لم يحب إلا الند وحده؟ ولم يحب الله؟ في جحودها أو تركها، التي يكفر الواحد بجحودها. فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافا بين العلماء. قال: وهؤلاء عند المحققين ليسوا بمنزلة البغاة، بل هم خارجون عن الإسلام". انتهى.
قوله: "وحسابه على الله" أي الله تبارك وتعالى هو الذي يتولى حساب الذي يشهد بلسانه بهذه الشهادة، فإن كان صادقا جازاه بجنات النعيم، وإن كان منافقا عذبه العذاب الأليم. وأما في الدنيا فالحكم على الظاهر، فمن أتى بالتوحيد ولم يأت بما ينافيه ظاهرا والتزم شرائع الإسلام وجب الكف عنه.
قلت: وأفاد الحديث أن الإنسان قد يقول: "لا إله إلا الله" ولا يكفر بما يعبدون
ومنها: قوله صلي الله عليه وسلم: " من قال لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله "6 وهذا من أعظم ما يبين معنى: " لا إله إلا الله" فإنه لم يجعل التلفظ بها عاصما للذم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله. فإن شك أو توقف لم يحرم ماله ودمه.
فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع!.
من دون الله فلم يأت بما يعصم دمه وماله كما دل على ذلك الآيات المحكمات والأحاديث.
قوله: "وشرح هذه الترجمة ما بعدها من الأبواب"7 قلت: وذلك أن ما بعدها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27.
2 سورة الزخرف آية : 28.
3 سورة البقرة آية : 167.
4 الظاهر أن المعنى: أنهم يحبون أندادهم من جنس حب الله الذي هو حب التعظيم والذل والخضوع؛ لأنه ليس كل حب يكون عبادة حتى يكون فيه تعظيم وخضوع. ولذلك قال: "كحب الله" ولم يقل: كحبهم لله. فهم في الوقت الذي يحبونهم أعظم الحب, يخافونهم أشد الخوف، معتقدين أنهم يخلفون عليهم خيرا مما ينذرونه لهم، ويذبحونه لهم من طيب مالهم ويرجون منهم المساعدة والمعونة على كشف الضر ودفع البأساء, ويحذرون انتقامهم بحرق زرعهم وإهلاك أولادهم وأنفسهم, ويروون عن سدنتهم روايات مكذوبة في تأييد دعاويهم تهويلا عليهم وتمكينا للضلال والشرك من أنفسهم، فهم لا يرجون لله وقارا كما يرجون لهم، ولا يخشون الله كما يخشونهم. فتجرد أنفسهم بسخاء في سبيل التقرب إلى أولئك الموتى من أوليائهم بما لا تجود بعشره في سبيل الله; برا للوالدين أو صلة للأرحام أو إطعاما لجار بائس, أو مسكين من أهل قريته. هذا شأن عباد القبور والموتى اليوم. دقق في أحوالهم وطبقها على آيات المشركين في القرآن تجدهم زادوا على مشركي الجاهلية الأولى. والله المستعان, ولا حول ولا قوة إلا بالله.
5 إن من تحقق محبة مشركي زماننا لآلهتهم التي يسمونها بالأولياء يعلم يقينا أنهم يحبونها أكثر من محبتهم لله؟ ويتصدقون لوجوهها بما لا يقدرون أن يتصدقوا بعشره لوجه الله.
6 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).
7 في قرة العيون: فقد ذكر فيها - رحمه الله تعالى - ما يبين التوحيد وما ينافيه, وما يقرب منه, وما يوصل إليه من الوسائل, وبيان ما كان عليه السلف من بعدهم عن الشرك في العبادة وشدة إنكارهم له وجهادهم على ذلك، وقد جمع هذا الكتاب على اختصاره من بيان التوحيد ما لا يعذر أحد عن معرفته وطلبه بإقبال وتدبر. وكذلك الرد على أهل الأهواء جميعهم, فمن حفظه واستحضره وجد ذلك واستغنى به عن غيره في الرد على كل مبتدع, فتدبره تجد ذلك بينا. وسيأتي التنبيه على ذلك إن شاء الله تعالى.

ص -114- من الأبواب فيه ما يبين التوحيد ويوضح معنى "لا إله إلا الله". وفيه أيضا: بيان أشياء كثيرة من الشرك الأصغر والأكبر ما يوصل إلى ذلك من الغلو والبدع، مما تركه من مضمون "لا إله إلا الله"، فمن عرف ذلك وتحققه، تبين له معنى "لا إله إلا الله" وما دلت عليه من الإخلاص ونفي الشرك، وبضدها تتبين الأشياء، فبمعرفة الأصغر من الشرك يعرف ما هو أعظم منه من الشرك الأكبر المنافي للتوحيد، وأما الأصغر فإنما ينافي كماله، فمن اجتنبه فهو الموحد حقا، وبمعرفة وسائل الشرك والنهي عنها لتجتنب تعرف الغايات التي نهى عن الوسائل لأجلها، فإن اجتناب ذلك كله يستلزم التوحيد والإخلاص بل يقتضيه.
وفيه أيضا من أدلة التوحيد إثبات الصفات وتنزيه الرب تعالى عما لا يليق بجلاله، وكل ما يعرف بالله من صفات كماله وأدلة ربوبيته يدل على أنه هو المعبود وحده، وأن العبادة لا تصلح إلا له، وهذا هو التوحيد، ومعنى شهادة أن لا إله إلا الله


باب:"من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -116- باب:"من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه"
وقوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من الشرك لبس الحلقة والخيط ونحوهما، لرفع البلاء أو دفعه" رفعه: إزالته بعد نزوله. دفعه: منعه قل نزوله.
قال: "وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ}".
قال ابن كثير: أي لا تستطيع شيئا من الأمر {قُلْ حَسْبِيَ اللَّهُ} أي الله كافي من توكل عليه {عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} كما قال هود - عليه السلام - حين قال قومه: {إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}2. قال مقاتل في معنى الآية: فسألهم النبي صلي الله عليه وسلم فسكتوا. أي لأنهم لا يعتقدون ذلك فيها3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة هود آية : 54-55-56.
3 في قرة العيون: فإذا كان آلهتهم التي يدعون من دون الله لا قدرة لها على كشف ضر أراده الله بعبده، أو إمساك رحمة أنزلها على عبده، فيلزمهم بذلك أن يكون الله تعالى هو معبودهم وحده لزوما لا محيد لهم عنه. وذكر تعالى مثل هذا السؤال عن خليله إبراهيم لمن حاجه في الله فقال: 2: 258 (أنا أحيي وأميت قال إبراهيم فإن الله يأتي بالشمس من المشرق فأت بها من المغرب فبهت الذي كفر والله لا يهدي القوم الظالمين). فأقام الله تعالى الحجة على المشركين بما يبطل شركهم بالله وتسويتهم غيره به في العبادة بضرب الأمثال وغير ذلك, وهذا في القرآن كثير كقوله تعالى: 22: 73 (يا أيها الناس ضرب مثلا فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب). وقال تعالى: (مثل الذين اتخذوا من دون الله أولياء كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون إن الله يعلم ما يدعون من دونه من شيء وهو العزيز الحكيم وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون). وقال: (والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون أموات غير أحياء وما يشعرون أيان يبعثون). ذكر العماد ابن كثير - رحمه الله تعالى - في هذه الآية ما رواه ابن أبي حاتم عن قيس بن الحجاج عن حنش الصنعاني عن ابن عباس مرفوعا: "احفظ الله يحفظك, احفظ الله تجده تجاهك, تعرف إلى الله في الرخاء يعرفك في الشدة, إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله, واعلم أن الأمة لو اجتمعوا على أن يضروك بشيء لم يكتبه الله عليك لم يضروك، ولو اجتمعوا على أن ينفعوك بشيء لم يكتبه الله لك لم ينفعوك, جفت الصحف ورفعت الأقلام واعمل لله بالشكر في اليقين، واعلم أن في الصبر على ما تكره خيرا كثيرا, وأن النصر مع الصبر, وأن الفرج مع الكرب, وأن مع العسر يسرا.

ص -117- عن عمران بن حصين رضي الله عنه " أن النبي صلي الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: ما هذا؟ قال من الواهنة. فقال: انزعها فإنها لا تزيدك إلا وهنا؛ فإنك لو مت وهي عليك ما أفلحت أبدا "1 رواه أحمد بسند لا بأس به.
وإنما كانوا يدعونها على معنى أنها وسائط وشفعاء عند الله، لا على أنهم يكشفون الضر، ويجيبون دعاء المضطر، فهم يعلمون أن ذلك لله وحده. كما قال تعالى: {إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُون ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}2.
قلت: فهذه الآية وأمثالها تبطل تعلق القلب بغير الله في جلب نفع أو دفع ضر، وأن ذلك شرك بالله. وفي الآية بيان أن الله تعالى وسم أهل الشرك بدعوة غير الله والرغبة إليه من دون الله. والتوحيد ضد ذلك. وهو أن لا يدعو إلا الله، ولا يرغب إلا إليه، ولا يتوكل إلا عليه، وكذا جميع أنواع العبادة لا يصلح منها شيء لغير الله. كما دل على ذلك الكتاب والسنة وإجماع سلف الأمة وأئمتها كما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3531) , وأحمد (4/445).
2 سورة النحل آية : 53-54.

ص -118- قال: "وعن عمران بن حصين "أن النبي صلي الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال ما هذه؟ قال: من الواهنة. قال: انزعها فإنها لا تزيدك إلا وهنا; فإنك لو مت وهي عليك ما أفلحت أبدا " رواه أحمد بسند لا بأس به".
قال الإمام أحمد: حدثنا خلف بن الوليد حدثنا المبارك عن الحسن قال: أخبرني عمران بن حصين "أن النبي صلي الله عليه وسلم أبصر على عضد رجل حلقة – قال: أراها من صفر - فقال: ويحك ما هذه؟ قال: من الواهنة. قال: أما إنها لا تزيدك إلا وهنا. انبذها عنك؛ فإنك لو مت وهي عليك ما أفلحت أبدا "1 رواه ابن حبان في صحيحه فقال: " فإنك إن مت وكلت إليها ". والحاكم، وقال: صحيح الإسناد. وأقره الذهبي.
وقال الحاكم: أكثر مشايخنا على أن الحسن سمع من عمران. وقوله في الإسناد: "أخبرني عمران" يدل على ذلك2.
قوله: "عن عمران بن حصين" أي ابن عبيد بن خلف الخزاعي، أبو نجيد - بنون وجيم – مصغر، صحابي ابن صحابي، أسلم عام خيبر، ومات سنة اثنتين وخمسين بالبصرة.
قوله: "رأى رجلا" في رواية الحاكم: " دخلت على رسول الله صلي الله عليه وسلم وفي عضدي حلقة صفر، فقال: ما هذه؟ " الحديث. فالمبهم في رواية أحمد هو عمران راوي الحديث. قوله: "ما هذه" يحتمل أن الاستفهام للاستفسار عن سبب لبسها، ويحتمل أن يكون للإنكار، وهو أشهر.
قوله: "من الواهنة" قال أبو السعادات:3 الواهنة عرق يأخذ في المنكب وفي اليد كلها، فيرقى منها. وقيل: هو مرض يأخذ في العضد، وهي تأخذ الرجال دون النساء4 وإنما نهى عنها؛ لأنه إنما اتخذها على أنها تعصمه من الألم، وفيه اعتبار المقاصد5.
قوله: " انزعها فإنها لا تزيدك إلا وهنا " النزع هو الجذب بقوة، أخبر أنها لا
تنفعه بل تضره وتزيده ضعفا. وكذلك كل أمر نهى عنه فإنه لا ينفع غالبا وإن نفع بعضه فضره أكبر من نفعه.
قوله: " فإنك لو مت وهي عليك ما أفلحت أبدا " لأنه شرك. والفلاح هو الفوز والظفر والسعادة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3531) , وأحمد (4/445).
2 أحمد (4/ 445) واللفظ له، وابن حبان (1411- موارد)، والحاكم (4/ 216) وإسناده ضعيف. وابن ماجة (3531) بنحوه وراجع النهج السديد (100).
3 هو ابن الأثير, ولد سنة 544 وتوفي سنة 606 له عدة تآليف. منها النهاية في غريب الحديث.
4 ومن هذا الباب: ما يفعله الجاهليون اليوم من إلباس أولادهم خلاخيل الحديد وغيره، يعتقدون أن ذلك يحفظهم من الموت الذي أخذ إخوتهم الذين ماتوا قبلهم. ومنه لبس حلقة الفضة للبركة أو لمنع البواسير, ولبس خواتيم لها فصوص مخصوصة للحفظ من الجن وغيرها.
5 في قرة العيون: وإنما نهاه عنها لكونه أنها تمنع عنه هذا الداء أو ترفعه, فأمره صلى الله عليه وسلم بنزعها لذلك وأخبر أنها لا تزيده إلا وهنا; فإن المشرك يعامل بنقيض قصده؛ لأنه علق قلبه بما لا ينفعه ولا يدفع عنه, فإذا كان هذا بحلقة صفر فما الظن بما هو أطم وأعظم؟ كما وقع من عبادة القبور والمشاهد وغيرها كما لا يخفى على من له أدنى مسكة من عقل.

ص -119- قال المصنف - رحمه الله تعالى -: "فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر الكبائر، وأنه لم يعذر بالجهالة. وفيه الإنكار بالتغليظ على من فعل مثل ذلك".
قوله: "رواه أحمد بسند لا بأس به" هو الإمام أحمد بن محمد بن حنبل بن هلال بن أسد بن إدريس بن عبد الله بن حسان بن عبد الله بن أنس بن عوف بن قاسط بن مازن بن شيبان بن ذهل بن ثعلبة بن عكابة بن صعب بن علي بن بكر بن وائل بن قاسط بن هنب بن أفصى بن دعمى بن جديلة بن أسد بن ربيعة بن نزار بن معد بن عدنان الإمام العالم أبو عبد الله الذهلي ثم الشيباني المروزي، ثم البغدادي، إمام أهل عصره وأعلمهم بالفقه والحديث، وأشدهم ورعا ومتابعة للسنة، وهو الذي يقول فيه بعض أهل السنة: عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، أتته الدنيا فأباها، والشبه فنفاها. خرج به من مرو وهو حمل، فولد ببغداد سنة أربع وستين ومائة في شهر ربيع الأول. وطلب أحمد العلم سنة وفاة مالك، وهي سنة تسع وسبعين، فسمع من هشيم وجرير بن عبد الحميد وسفيان بن عيينة ومعتمر بن سليمان ويحيى بن سعيد القطان ومحمد بن إدريس الشافعي ويزيد بن هارون وعبد الرزاق وعبد الرحمن بن مهدي وخلق لا يحصون بمكة والبصرة والكوفة وبغداد واليمن وغيرها من البلاد. روى عنه ابناه صالح وعبد الله، والبخاري ومسلم وأبو داود وإبراهيم الحربي وأبو زرعة الرازي الدمشقي وعبد الله ابن أبي الدنيا وأبو بكر الأثرم وعثمان بن سعيد الدارمي وأبو القاسم البغوي، وهو آخر من حدث عنه، وروى عنه من شيوخه عبد الرحمن بن مهدي والأسود بن عامر، ومن أقرانه علي بن المديني ويحيى بن معين. قال البخاري: مرض أحمد لليلتين خلتا من ربيع الأول ومات يوم الجمعة لاثنتي عشرة خلت منه. وقال حنبل: مات يوم الجمعة في ربيع الأول سنة إحدى وأربعين ومائتين وله سبع وسبعون سنة. وقال ابنه عبد الله والفضل بن زياد: مات في ثاني عشر ربيع الآخر - رحمه الله تعالى -.

ص -120- وله عن عقبة بن عامر مرفوعا: " من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له "1 وفي رواية: " من تعلق تميمة فقد أشرك "2.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وله عن عقبة بن عامر مرفوعا: " من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له " وفي رواية3:
 " من تعلق تميمة فقد أشرك " 4. الحديث الأول رواه الإمام أحمد كما قال المصنف، ورواه أيضا أبو يعلى والحاكم، وقال: صحيح الإسناد وأقره الذهبي. قوله: "وفي رواية" أي من حديث آخر رواه أحمد فقال: حدثنا عبد الصمد بن عبد الوارث حدثنا عبد العزيز بن مسلم حدثنا يزيد ابن أبي منصور عن دجين الحجري عن عقبة بن عامر الجهني " أن رسول الله صلي الله عليه وسلم أقبل إليه رهط فبايع تسعة وأمسك عن واحد، فقالوا: يا رسول الله، بايعت تسعة وأمسكت عن هذا؟ فقال: إن عليه تميمة فأدخل يده فقطعها، فبايعه وقال: من تعلق تميمة فقد أشرك " ورواه الحاكم بنحوه. ورواته ثقات.
ولابن أبي حاتم عن حذيفة " أنه رأى رجلا في يده خيط من الحمى فقطعه،
قوله: "عن عقبة بن عامر" صحابي مشهور فقيه فاضل، ولي إمارة مصر لمعاوية ثلاث سنين، ومات قريبا من الستين. قوله: " من تعلق تميمة "5 أي علقها متعلقا بها قلبه في طلب خير أو دفع شر. قال المنذري: "خرزة كانوا يعلقونها يرون أنها تدفع عنهم الآفات، وهذا جهل وضلالة؛ إذ لا مانع ولا دافع غير الله تعالى".
وقال أبو السعادات: "التمائم جمع تميمة وهي خرزات كانت العرب تعلقها على أولادهم يتقون بها العين في زعمهم، فأبطلها الإسلام".
قوله: " فلا أتم الله له " دعاء عليه.
قوله: " ومن تعلق ودعة " بفتح الواو وسكون المهملة. قال في مسند الفردوس: "شيء يخرج من البحر يشبه الصدف يتقون به العين".
قوله: " فلا ودع الله له " بتخفيف الدال. أي لا جعله في دعة وسكون. قال أبو السعادات: وهذا دعاء عليه. قوله: "وفي رواية: من تعلق تميمة فقد أشرك" قال أبو السعادات: إنما جعلها شركا؛ لأنهم أرادوا دفع المقادير المكتوبة عليهم، وطلبوا دفع الأذى من غير الله الذي هو دافعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (4/154)، والحاكم (4/ 216, ,417)، وابن حبان (1413- موارد). وإسناده ضعيف كما أشار إلى ذلك الألباني في الصحيحة (1/ 810).
2 أحمد (4/156)، والحاكم (4/219) وقال المنذري في الترغيب (4/307)، والهيثمي في المجمع (5/103): "ورواة أحمد ثقات" اهـ. وصححه الألباني في الصحيحة (492).
3 ضعيف. أحمد (4/ 154) والحاكم (4/ 216, ,417) وابن حبان (1413- موارد) وإسناده ضعيف كما أشار إلى ذلك الألباني في الصحيحة (1/ 810).
4 في قرة العيون: وهذا الحديث فيه التصريح بأن تعليق التمائم شرك لما يقصده من علقها لدفع ما يضره أو جلب ما ينفعه، وهذا أيضا ينافي كمال الإخلاص الذي هو معنى لا إله إلا الله؛ لأن المخلص لا يلتفت قلبه لطلب نفع أو دفع ضر من سوى الله كما تقدم في قوله: (ومن أحسن دينا ممن أسلم وجهه لله وهو محسن). فكمال التوحيد لا يحصل إلا بترك ذلك وإن كان من الشرك الأصغر فهو عظيم, فإذا كان هذا قد خفي على بعض الصحابة - رضي الله عنهم - في عهد النبوة فكيف لا يخفى على من هو دونهم في العلم والإيمان بمراتب بعد ما حدث من البدع والشرك؟ كما في الأحاديث الصحيحة، وتقدمت الإشارة إلى ذلك. وهذا مما يبين معنى لا إله إلا الله أيضا فإنها نفت كل الشرك قليله وكثيره كما قال تعالى: 3: 18 .
5 أحمد (4/154).

ص -121- قال المصنف - رحمه الله -: "ولابن أبي حاتم عن حذيفة أنه " رأى رجلا في يده خيط من الحمى فقطعه، وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ}1".
قال ابن أبي حاتم: حدثنا محمد بن الحسين بن إبراهيم بن أشكاب حدثنا يونس بن محمد حدثنا حماد بن سلمة عن عاصم الأحول عن عروة قال: " دخل حذيفة على مريض، فرأى في عضده سيرا فقطعه أو انتزعه ثم قال: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ}".
 وابن أبي حات:م هو الإمام أبو محمد عبد الرحمن بن أبي حاتم محمد بن إدريس
وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ}2".
فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام الصحابة: إن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة، بل تضر؛ لقوله " لا تزيدك إلا وهنا".
الرازي التميمي الحنظلي الحافظ، صاحب الجرح والتعديل والتفسير وغيرهما، مات سنة سبع وعشرين وثلاثمائة.
وحذيفة: هو ابن اليمان. واسم اليمان: حسيل بمهملتين مصغرا، ويقال: حسل - بكسر ثم سكون - العبسي بالموحدة، حليف الأنصار، صحابي جليل من السابقين، ويقال له: صاحب السر3 وأبوه أيضا صحابي، مات حذيفة في أول خلافة علي رضي الله عنه سنة ست وثلاثين.
قوله: "رأى رجلا في يده خيط من الحمى" أي عن الحمى. وكان الجهال يعلقون التمائم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 106.
2 سورة يوسف آية : 106.
3 لأن النبي صلى الله عليه وسلم استصحبه في عودته من غزوة تبوك حين أخذ في طريق العقبة التي كان المنافقون كمنوا عندها؛ لينفروا راحلة رسول الله صلى الله عليه وسلم ليقع عنها فيموت. فأطلعه الله على ما بيتوا وأعلمه بأسمائهم. فأعلم رسول الله - صلى الله عليه وسلم - حذيفة بأسمائهم إذ ناداهم بأسمائهم حين حاذاهم. ثم استكتم حذيفة أسماءهم اتقاء الفتنة. ولم يكن عند حذيفة سر في الدين, كما يدعي الضالون من الصوفية. لأن الإسلام علانية لا سر فيه, وإنما الأسرار في النصرانية وكنائسها وقسسها ورهبانيتها.

ص -122- والخيوط ونحوها لدفع الحمى1 وروى وكيع عن حذيفة: " أنه دخل على مريض يعوده فلمس عضده، فإذا فيه خيط، فقال: ما هذا؟ قال: شيء رقي لي فيه، فقطعه وقال: لو مت وهو عليك ما صليت عليك ". وفيه إنكار مثل هذا، وإن كان يعتقد أنه سبب، فالأسباب لا يجوز منها إلا ما أباحه الله تعالى ورسوله مع عدم الاعتماد عليها. وأما التمائم والخيوط والحروز والطلاسم ونحو ذلك مما يعلقه الجهال فهو شرك يجب إنكاره وإزالته بالقول والفعل، وإن لم يأذن فيه صاحبه.
قوله: "وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ}2" استدل حذيفة رضي الله عنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولا يزال هذا معتقدا عند أهل الجاهلية الثانية، يتخذون خيوطا يعقدونها بأيدي من اسمه محمد, وبعض ذلك يعملونه يوم الجمعة, وبعض ذلك يعملونه على مقاس باب الكعبة ثم يعقدونه أربعين عقدة ممن أسماؤهم محمد, ويقرأون عند كل عقدة قل هو الله أحد، ويزعمون أن هذا الخيط نافع من العقم، فلا تلبسه عقيم في زعمهم إلا وتحمل. وهذا من أعظم الانحطاط إلى أحط دركات البكم والصمم والعمى, بل إلى البهيمية أن يعتقد في خيوط. ومثله اتخاذ سبع من أنواع الحبوب تعلق في كيس مع سرة الطفل وأشباه ذلك كثير فاش فيمن يتسمون بأسماء إسلامية، وهم من أجهل المشركين الشرك الأكبر. ولا حول ولا قوة إلا بالله.
2 سورة يوسف آية : 106.

ص -123- الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه1.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع2 الله له. أي ترك الله له.
بالآية على أن هذا شرك3 ففيه صحة الاستدلال على الشرك الأصغر بما
أنزله الله في الشرك الأكبر؛ لشمول الآية له ودخول في مسمى الشرك، وتقدم معنى هذه الآية عن ابن عباس وغيره في كلام شيخ الإسلام وغيره. والله أعلم. وفي هذه الآثار عن الصحابة: ما يبين كمال علمهم بالتوحيد وما ينافيه أو ينافي كماله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إنما وكله الله إليه؛ لأنه أعرض عن رحمة ربه واستغنى عن الله وتمسك بالسبب الأضعف بل نمسك بلا شيء, فوكله إلى ما تمسك به فلم ينفعه شيئا.
2 ودع: فسره المصنف بترك أي فلا ترك الله له ما يحب. وفسره غيره بأنه دعاء عليه ألا يجعله الله في دعة ولا سكون. 3 في قرة العيون: فإذا كان يقع مثل هذا في تلك القرون المفضلة، فكيف يؤمن أن يقع ما هو أعظم منه؟ لكن لغلبة الجهل به وقع منهم أعظم مما وقع من مشركي العرب وغيرهم في الجاهلية مما قد تقدم التنبيه عليه, حتى إن كثيرا من العلماء في هذه القرون اشتد نكيرهم على من أنكر الشرك الأكبر، فصاروا هم والصحابة - رضي الله عنهم - على طرفي نقيض, فالصحابة ينكرون القليل من الشرك; وهؤلاء ينكرون على من أنكر الشرك الأكبر، ويجعلون النهي عن هذا الشرك بدعة وضلالة، وكذلك كانت حال الأمم مع الأنبياء والرسل جميعهم فيما بعثوا به من توحيد الله تعالى وإخلاص العبادة له وحده, والنهي عن الشرك به, وقد بعث الله تعالى خاتم رسله محمدا صلى الله عليه وسلم بذلك كما بعث به من قبله, فعكس هؤلاء المتأخرون ما دعا إليه رسول الله صلى الله عليه وسلم مشركي العرب وغيرهم, فنصر هؤلاء ما نهى عنه من الشرك غاية النصرة، وأنكروا التوحيد الذي بعث به غاية الإنكار؛ فإنه صلى الله عليه وسلم لما قال لقريش: (قولوا لا إله إلا الله تفلحوا) عرفوا معناها الذي وضعت له وما أريد منها فقالوا: 38: 5 و 6 و7 (أجعل الآلهة إلها واحدا إن هذا لشيء عجاب) الآيات. وقال تعالى: (إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون). وفي صحيح البخاري وغيره في سؤال هرقل لأبي سفيان عن النبي صلى الله عليه وسلم قال له: (فماذا يأمركم قلت: يقول: اعبدوا الله وحده ولا تشركوا به شيئا, واتركوا ما يقول آباؤكم, ويأمرنا بالصلاة والصدق والعفاف والصلة).


باب: ما جاء في الرقى والتمائم - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -124- باب: ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه " أنه كان مع رسول الله صلي الله عليه وسلم في بعض أسفاره فأرسل رسولا أن لا يبقين في رقبة بعير قلاة من وتر أو قلاة إلا قطعت "1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الرقى والتمائم".
أي من النهي وما ورد عن السلف في ذلك.
قوله: "في الصحيح عن أبي بشير الأنصاري أنه كان مع النبي صلي الله عليه وسلم في بعض أسفاره فأرسل رسولا: "أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت " هذا الحديث في الصحيحين.
قوله: "عن أبي بشير" بفتح أوله وكسر المعجمة، قيل: اسمه قيس بن عبيد قاله ابن سعد. وقال ابن عبد البر: لا يوقف له على اسم صحيح، وهو صحابي شهد الخندق ومات بعد الستين. ويقال: إنه جاوز المائة.
قوله: "في بعض أسفاره" قال الحافط: لم أقف على تعيينه.
قوله: "فأرسل رسولا" هو زيد بن حارثة. روى ذلك الحارث ابن أبي أسامة في مسنده قاله الحافظ.
قوله: "أن لا يبقين" بالمثناة التحتية والقاف المفتوحتين، و"قلادة" مرفوع على أنه فاعل. و "الوتر" بفتحتين، واحد أوتار القوس. وكان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره وقلدوا به الدواب؛ اعتقادا منهم أنه يدفع عن الدابة العين3.
قوله: " أو قلادة إلا قطعت " معناه: أن الراوي شك هل قال شيخه: قلادة من وتر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (3005) , ومسلم : اللباس والزينة (2115) , وأبو داود : الجهاد (2552) , وأحمد (5/216) , ومالك : الجامع (1745).
2 أبو داود : الطب (3883) , وابن ماجه : الطب (3530) , وأحمد (1/381).
3 وأصل معنى القلادة: ما يوضع في العنق من الحلي والزينة للنساء، والحبل يوضع في عنق الدابة لتقاد به. ومثل ذلك ما يعلقه بعض الناس اليوم على السيارات من صورة قرد ونحوه، وما يضعه بعضهم على أبواب البيوت والحوانيت من حدوة حمار أو حصان, وتعليق سنابل من الحنطة أو غير ذلك كله من عمل الجاهلية المنهي عنه أشد النهي، وقد يصل إلى الشرك الأكبر عند بعضهم حين يعتقد فيه أنه هو الذي يدفع حقيقة الضر والسوء.

ص -125- أو قال: قلادة وأطلق ولم يقيده؟ ويؤيد الأول ما روي عن مالك: أنه سئل عن القلادة؟ فقال: "ما سمعت بكراهتها إلا في الوتر". ولأبي داود: "ولا قلادة" بغير شك.
قال البغوي في شرح السنة: "تأول مالك أمره - عليه الصلاة والسلام - بقطع القلائد على أنه من أجل العين. وذلك أنهم كانوا يشدون تلك الأوتار والتمائم ويعلقون عليها العوذ، يظنون أنها تعصمهم من الآفات، فنهاهم النبي صلي الله عليه وسلم عنها وأعلمهم أنها لا ترد من أمر الله شيئا".
قال أبو عبيد: "كانوا يقلدون الإبل الأوتار; لئلا تصيبها العين، فأمرهم النبي صلي الله عليه وسلم بإزالتها إعلاما لهم بأن الأوتار لا ترد شيئا". وكذا قال ابن الجوزي وغيره.
قال الحافظ:."ويؤيده حديث عقبة بن عامر، رفعه: " من تعلق تميمة فلا أتم الله له "1 رواه أبو داود. وهي ما علق من القلائد خشية العين ونحو ذلك". انتهى.
قال المصنف: "وعن ابن مسعود: سمعت رسول الله صلي الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك " رواه أحمد وأبو داود".
وفيه قصة. ولفظ أبي داود: " عن زينب امرأة عبد الله بن مسعود قالت: "إن عبد الله رأى في عنقي خيطا; فقال: ما هذا؟ قلت: خيط رقي لي فيه. قالت: فأخذه ثم قطعه ثم قال: أنتم آل عبد الله لأغنياء عن الشرك2 سمعت رسول الله صلي الله عليه وسلم يقول: إن الرقى والتمائم والتولة شرك فقلت: لقد كانت عيني تقذف، وكنت أختلف إلى فلان اليهودي، فإذا رقى سكنت. فقال عبد الله: إنما ذلك عمل الشيطان، كان ينخسها بيده، فإذا كف عنها. إنما كان يكفيك أن تقولي كما كان رسول الله صلي الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (91). وهو ليس موجودا عند أبي داود كما عزاه المؤلف.
2 من أول الحديث إلى هنا ليس في سنن أبي داود في باب تعليق التمائم. وهو عند ابن ماجة بلفظ: "كانت عجوز تدخل علينا من الحمرة, وكان لنا سرير طويل القوائم، وكان عبد الله إذا دخل تنحنح وصوت, فدخل يوما, فلما سمعت صوته احتجبت منه، فجاء فجلس إلى جانبي فمسني فوجد مس خيط، فقال: ما هذا؟ فقلت رقي لي فيه من الحمى، فجذبه فقطعه فرمى به, ثم قال: لقد أصبح آل عبد الله أغنياء عن الشرك. سمعت رسول الله صلى الله عليه وسلم ... إلخ".

ص -126- وسلم يقول: أذهب الباس، رب الناس، واشف أنت الشافي، لا شفاء إلا شفاؤك شفاء لا يغادر سقما " ورواه ابن ماجه وابن حبان والحاكم وقال: صحيح، وأقره الذهبي1.
قوله: "إن الرقى". قال المصنف: "هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلي الله عليه وسلم من العين والحمة" يشير إلى أن الرقى الموصوفة بكونها شركا هي التي يستعان فيها بغير الله، وأما إذا لم يذكر فيها إلا بأسماء الله وصفاته وآياته; والمأثور عن النبي صلي الله عليه وسلم فهذا حسن جائز أو مستحب.
قوله: "فقد رخص فيه رسول الله صلي الله عليه وسلم من العين والحمة" كما تقدم ذلك في باب من حقق التوحيد. وكذا رخص في الرقى من غيرها; كما في صحيح مسلم عن عوف بن مالك: " كنا نرقى في الجاهلية، فقلنا: يا رسول الله كيف ترى في ذلك؟ فقال: اعرضوا علي رقاكم، لا بأس بالرقى ما لم تكن شركا "2 وفي الباب أحاديث كثيرة.
قال الخطابي: وكان عليه السلام قد رقى ورقي، وأمر بها وأجازها، فإذا كانت بالقرآن وبأسماء الله فهي مباحة أو مأمور بها، وإنما جاءت الكراهة والمنع فيما كان منها بغير لسان العرب، فإنه ربما كان كفرا أو قولا يدخله شرك. قلت: من ذلك ما كان على مذاهب الجاهلية التي يتعاطونها، وأنها تدفع عنهم الآفات، ويعتقدون أن ذلك من قبل الجن ومعونتهم. وبنحو هذا ذكر الخطابي.
وقال شيخ الإسلام: " كل اسم مجهول فليس لأحد أن يرقي به فضلا عن أن يدعو به، ولو عرف معناه؛ لأنه يكره الدعاء بغير العربية، وإنما يرخص لمن لا يحسن العربية، فأما جعل الألفاظ الأعجمية شعارا فليس من دين الإسلام3" .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (1/381) وأبو داود: كتاب الطب (3883): باب في تعليق التمائم وابن ماجة كتاب الطب (3530): باب في تعليق التمائم، والحاكم (4/418,417) وصححه على شرط الشيخين ووافقه الذهبي. وابن حبان (1412- موارد). وصححه الألباني في الصحيحة (331).
2 مسلم : السلام (2200) , وأبو داود : الطب (3886).
3 وذلك مثل قول أرباب الطرق الصوفية في أورادهم: "كركدن كرددن دهده, أصباءوات أهيا شراهيا جلجلوت" وأمثالها مما يقولون عنه أنه ذكر الله, فهذا كله ليس من دين الإسلام في شيء؛ لأن الإسلام عربي متين, وهذا وغيره يدل على أن أصل هذه الطرق الصوفية خدعة يهودية هندية فارسية يونانية. كادوا بها للمسلمين ففرقوهم شيعا وأحزابا، وملأوا قلوبهم من الشرك في الإلهية والشرك في الربويية. فوصلوا من ذلك إلى ما يريدون من تقويض الدولة الإسلامية.

ص -127- وقال السيوطي: " قد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن تكون بكلام الله أو بأسمائه وصفاته، وباللسان العربي وما يعرف معناه، وأن يعتقد أن الرقية لا تؤثر بذاتها بل بتقدير الله تعالى" .
قوله: "والتمائم". قال المصنف: "شيء يعلق على الأولاد من العين". وقال الخلخالي: التمائم جمع تميمة، وهي ما يعلق بأعناق الصبيان من خرزات وعظام لدفع العين، وهذا منهي عنه؛ لأنه لا دافع إلا الله، ولا يطلب دفع المؤذيات إلا بالله وبأسمائه وصفاته.
فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه. و"الرقى": هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، رخص فيه رسول الله صلي الله عليه وسلم من العين والحمة
قال المصنف: "لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه. منهم ابن مسعود".
اعلم أن العلماء من الصحابة والتابعين فمن بعدهم اختلفوا في جواز تعليق التمائم التي من القرآن وأسماء الله وصفاته، فقالت طائفة: يجوز ذلك، وهو قول عبد الله بن عمرو بن العاص1، وهو ظاهر ما روي عن عائشة. وبه قال أبو جعفر الباقر وأحمد في رواية. وحملوا الحديث على التمائم التي فيها شرك.
وقالت طائفة: لا يجوز ذلك. وبه قال ابن مسعود وابن عباس. وهو ظاهر قول حذيفة وعقبة بن عامر وابن عكيم، وبه قال جماعة من التابعين، منهم: أصحاب ابن مسعود وأحمد في رواية اختاره كثير من أصحابه، وجزم بها المتأخرون، واحتجوا بهذا الحديث وما في معناه2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرواية بذلك ضعيفة، ولا تدل على هذا ; لأن فيها أن ابن عمرو وكان يحفظه أولاده الكبار. ويكتبه في ألواح ويعلقه في عنق الصغار فالظاهر أنه كان يعلقه في اللوح ليحفظه الصغير لا على أنه تميمة، والتميمة تكتب في ورقة لا في لوح. وبدليل تحفيظه الكبار. وكيفما كان فهو عمل فردي من عبد الله بن عمرو لا يترك به حديث رسول الله، وعمل كبار الصحابة الذين لم يعملوا مثل عبد الله بن عمرو رضي الله عنهم.
2 في قرة العيون: والمقصود بيان أن هذه الأمور الشركية وإن خفيت فقد نهى عنها رسول الله -صلى الله عليه وسلم- وأصحابه، لكمال علمهم بما دلت عليه لا إله إلا الله من نفي الشرك قليله وكثيره؛ لتعلق القلب بغير الله في دفع الضر أو جلب نفع، وقد عمت البلوى بما هو أعظم من ذلك بأضعاف مضاعفة, فمن عرف هذه الأمور الشركية المذكورة في هذين البابين عرف ما وقع مما هو أعظم من ذلك كما تقدم بيانه, وفيه ما كان عليه رسول الله صلى الله عليه وسلم من التحذير من الشرك والتغليظ في إنكاره، وإن كان من الشرك الأصغر فهو أكبر من الكبائر.

ص -128- قلت: هذا هو الصحيح لوجوه ثلاثة تطهر للمتأمل: الأول: عموم النهي ولا مخصص للعموم. والثاني: سد الذريعة؛ فإنه يفضي إلى تعليق ما ليس كذلك. الثالث:
و"التولة": شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
أنه إذا علق فلا بد أن يمتهنه المعلق بحمله معه في حال قضاء الحاجة والاستنجاء ونحو ذلك1.
وتأمل هذه الأحاديث وما كان عليه السلف -رضي الله تعالى عنهم- يتبين لك بذلك غربة الإسلام، خصوصا إن عرفت عظيم ما وقع فيه الكثير بعد القرون المفضلة من تعظيم القبور واتخاذ المساجد عليها، والإقبال إليها بالقلب والوجه، وصرف جل الدعوات والرغبات والرهبات وأنواع العبادات التي هي حق الله تعالى إليها من دونه، كما قال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}2 ونظائرها في القرآن أكثر من أن تحصر.
قوله: "التولة". قال المصنف: "هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته". وبهذا فسرها ابن مسعود راوي الحديث: كما في صحيح ابن حبان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولأن فعل ذلك استهزاء أشد استهزاء بآيات الله، ومناقضة لما جاءت به. (*) ومحادة لله ولرسوله, فإن الله أنزل القرآن هدى للناس وبينات من الهدى والفرقان وشفاء لما في الصدور ولا يزيد الظالمين إلا خسارا. وإنه لتذكرة للمتقين. وإنه لحسرة على الكافرين. وإنه لحق اليقين. ولم ينزل القرآن ليتخذ حجبا وتمائم، ولا ليتلاعب به المتأكلون به الذين يشترون به ثمنا قليلا، والذين يقرءونه على المقابر وأمثال ذلك مما ذهب بحرمة القرآن، وجرأ الرؤساء على ترك الحكم به. (*) قوله: (ولأن فعل ذلك استهزاء أشد استهزاء بآيات الله, ومناقضة لما جاءت به) إلخ. أقول: هذه فيها نظر, والصواب أن تعليق التمائم ليس من الاستهزاء بالدين بل من الشرك الأصغر, ومن التشبه بالجاهلية, وقد يكون شركا أكبر على حسب ما يقوم بقلب صاحب التعليق من اعتقاد النفع فيها، وأنها تنفع وتضر دون الله عز وجل, وما أشبه هذا الاعتقاد. أما إذا اعتقد أنها سبب للسلامة من العين أو الجن ونحو ذلك فهذا من الشرك الأصغر؛ لأن الله سبحانه لم يجعلها سببا, بل نهى عنها وحذر وبين أنها شرك على لسان رسوله -صلى الله عليه وسلم-، وما ذاك إلا لما يقوم بقلب صاحبها من الالتفات إليها والتعلق بها، ولو كان تعليقها استهزاء بآيات الله سبحانه لكان ذلك كفرا وردة عن الإسلام، كما قال الله عز وجل: (قل أبالله وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم) الآية. ولا نعلم أحدا من أهل العلم قال: إن تعليق التمائم استهزاء بآيات الله، ولأن الواقع من المعلقين يخالف ذلك؛ فإنهم إنما يعلقون التمائم من القرآن والسنة رجاء نفعها وبركتها, لا لقصد الاستهزاء بها, وهذا بين واضح لمن تأمل. والله المستعان.
2 سورة يونس آية : 106-107.

ص -129- والحاكم: " قالوا: يا أبا عبد الرحمن، هذه الرقى والتمائم قد عرفناها. فما التولة؟ قال: شيء نصنعه للنساء يتحببن به إلى أزواجهن "1 قال الحافظ: " التولة - بكسر المثناة وفتح الواو واللام مخففا - شيء كانت المرأة تجلب به محبة زوجها، وهو ضرب من السحر2 والله أعلم".
وكان من الشرك لما يراد به من دفع المضار وجلب المنافع من غير الله تعالى.
قال المصنف: " وعن عبد الله بن عكيم مرفوعا: " من تعلق شيئا وكل إليه " رواه أحمد والترمذي". ورواه أبو داود والحاكم. وعبد الله بن عكيم هو بضم المهملة مصغرا، ويكنى أبا معبد الجهني الكوفي. قال البخاري: أدرك زمن النبي صلي الله عليه وسلم ولا يعرف له سماع صحيح. وكذا قال أبو حاتم. قال الخطيب: سكن الكوفة وقدم المدائن في حياة حذيفة، وكان ثقة. وذكر ابن سعد عن غيره أنه مات في ولاية الحجاج.
قوله: " من تعلق شيئا وكل إليه " التعلق يكون بالقلب، ويكون بالفعل، ويكون بهما3. وكل إليه أي وكله الله إلى ذلك الشيء الذي تعلقه، فمن تعلق بالله وأنزل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1تفسير ابن مسعود راوي الحديث عند ابن حبان (1412-موارد)، والحاكم (4/418) وصححه ووافقه الذهبي.
2 وإن زعم الذين يصنعونها للنساء أنهم مسلمون ومتدينون, وأن ما يكتبونه من القرآن وأسماء الله؛ فإنهم يفعلون ذلك تضليلا بالقرآن وإلحادا فيه؛ لأنهم يكتبونه على طريقة اليهود حروفا مقطعة وبمداد خاص، ويمزجونه بأدعية جاهلية وبخطوط يزعمونها على صورة خاتم سليمان الذي كان فيه سر ملكه، كما يزعم اليهود الذين يعتقدون كفر سليمان، وأنه كان يسخر الجن بالسحر لا بمعجزة من الله. وعلى هذه العقيدة اليهودية الدجالون الذين يكتبون التمائم والتولات, ويزعمون أن للحروف والأسماء خداما يقومون بما يطلب منهم من الأعمال السحرية، ويتخذون أنواعا من البخور والأدوات المخصوصة التي يوحي بها شياطينهم، وكل ذلك من الكفر العظيم.
3 في قرة العيون: التعلق يكون بالقلب وينشأ عنه القول والفعل، وهو التفات القلب عن الله إلى شيء يعتقد أنه ينفعه أو يدفع عنه كما تقدم بيانه في الأحاديث في هذا الباب والذي قبله، وهو ينافي قوله تعالى: (بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون). فإن كان من الشرك الأصغر فهو ينافي كمال التوحيد , وإن كان من الشرك الأكبر كعبادة أرباب القبور والمشاهد والطواغيت ونحو ذلك فهو كفر بالله, وخروج عن دين الإسلام، ولا يصح معه قول ولا عمل.

ص -130- حوائجه به والتجأ إليه، وفوض أمره إليه، كفاه وقرب إليه كل بعيد ويسر له كل عسير، ومن تعلق بغيره أو سكن إلى رأيه وعقله ودوائه وتمائمه ونحو ذلك، وكله الله إلى ذلك وخذله، وهذا معروف بالنصوص والتجارب. قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1.
قال الإمام أحمد: حدثنا هشام بن القاسم حدثنا أبو سعيد المؤدب حدثنا من سمع عطاء الخراساني قال: " لقيت وهب بن منبه -وهو يطوف بالبيت- فقلت: حدثني حديثا أحفظه عنك في مقامي هذا وأوجز. قال: نعم، أوحى الله تبارك وتعالى إلى داود: يا داود، أما وعزتي وعظمتي لا يعتصم بي عبد من عبادي دون خلقي، أعرف ذلك من نيته، فتكيده السماوات السبع ومن فيهن والأرضون السبع ومن فيهن إلا جعلت له من بينهن مخرجا. أما وعزتي وعظمتي لا يعتصم عبد من عبادي بمخلوق دوني، أعرف ذلك من نيته، إلا قطعت أسباب السماء من يده، وأسخت الأرض من تحت قدميه، ثم لا أبالي بأى أوديتها هلك ".
قال المصنف: وروى الإمام أحمد عن رويفع قال: قال رسول الله صلي الله عليه وسلم: " يا رويفع; لعل الحياة ستطول بك، فأخبر الناس أن من عقد لحيته أو تقلد وترا أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه " الحديث. رواه الإمام أحمد عن يحيى بن إسحاق والحسن بن موسى الأشيب كلاهما عن ابن لهيعة. وفيه قصة اختصرها المصنف. وهذا لفظ حسن: حدثنا ابن لهيعة حدثنا عياش بن عباس عن شييم بن بيتان قال: حدثنا رويفع بن ثابت قال: " كان أحدنا في زمن رسول الله صلي الله عليه وسلم يأخذ جمل أخيه على أن يعطيه النصف مما غنم وله النصف، حتى إن أحدنا ليصير له النصل والريش وللآخر القدح. " ثم قال لي رسول الله صلي الله عليه وسلم - الحديث. ثم رواه أحمد عن يحيى بن غيلان حدثني الفضل حدثنا عياش بن عباس أن شييم بن بيتان أخبره أنه سمع شيبان القتباني - الحديث2 ابن لهيعة فيه مقال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.
2 الحديث رواه أبو داود في باب ما ينهى عنه أو يستنجى به: حدثنا يزيد بن خالد بن عبد

ص -131- وفي الإسناد الثاني شيبان القتباني، قيل: فيه مجهول. وبقية رجالهما ثقات.
قوله: "فأخبر الناس" دليل على وجوب إخبار الناس، وليس هذا مختصا برويفع، بل كل من كان عنده علم ليس عند غيره مما يحتاج إليه الناس وجب إعلامهم به، فإن اشترك هو وغيره في علم ذلك فالتبليغ فرض كفاية. قاله أبو زرعة في شرح سنن أبي داود.
قوله: " لعل الحياة ستطول بك " فيه علم من أعلام النبوة؛ فإن رويفعا طالت حياته إلى سنة ست وخمسين فمات ببرقة من أعمال مصر أميرا عليها، وهو من الأنصار، وقيل مات سنة ثلاث وخمسين.
قوله: "أن من عقد لحيته" بكسر اللام لا غير، والجمع لحى بالكسر والضم قاله الجوهري.
قال الخطابي: أما نهيه عن عقد اللحية فيفسر على وجهين: أحدهما: ما كانوا يفعلونه في الحرب، كانوا يعقدون لحاهم، وذلك من زي بعض الأعاجم يفتلونها ويعقدونها. قال أبو السعادات: تكبرا وعجبا. ثانيهما: أن معناه معالجة الشعر ليتعقد ويتجعد، وذلك من فعل أهل التأنيث. وقال أبو زرعة ابن العراقي: والأولى حمله على عقد اللحية في الصلاة، كما دلت عليه رواية محمد بن الربيع.

ص -132- وفيه: "أن من عقد لحيته في الصلاة"1.
قوله: "أو تقلد وترا" أي جعله قلادة في عنقه أو عنق دابته. وفي رواية محمد بن الربيع: "أو تقلد وترا- يريد تميمة". فإذا كان هذا فيمن تقلد وترا فكيف بمن تعلق بالأموات وسألهم قضاء الحاجات وتفريج الكربات، الذي جاء النهي عنه وتغليظه في الآيات المحكمات؟
قوله: "أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه" قال النووي: أي بريء من فعله. وهذا خلاف الظاهر. والنووي كثيرا ما يتأول الأحاديث بصرفها عن ظاهرها فيغفر الله تعالى له.
وفي صحيح مسلم عن ابن مسعود رضي الله عنه مرفوعا: " لا تستنجوا بالروث ولا العظام فإنه زاد إخوانكم من الجن "2 وعليه لا يجزي الاستنجاء بهما كما هو ظاهر مذهب أحمد؛ لما روى ابن خزيمة والدارقطني عن أبي هريرة
وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة " رواه وكيع.
وله عن إبراهيم قال: " كانوا يكرهون التمائم كلها، من القرآن وغير القرآن ".
فيه مسائل:
الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟.
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله.
" أن النبي صلي الله عليه وسلم نهى أن يستنجى بعظم أو روث، وقال: إنهما لا يطهران "3.
قوله: " وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة " رواه وكيع" هذا عند أهل العلم له حكم الرفع؛ لأن مثل ذلك لا يقال بالرأي ويكون هذا مرسلا؛ لأن سعيدا تابعي4 وفيه فضل قطع التمائم لأنها شرك.
ووكيع: هو ابن الجراح بن وكيع الكوفي، ثقة إمام، صاحب تصانيف منها الجامع وغيره. روى عنه الإمام أحمد وطبقته. مات سنة سبع وتسعين ومائة.
قوله: "وله عن إبراهيم قال: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن "

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: قلت ويشبه هذا ما يفعله كثير من فتل أطراف الشارب فيترك أطرافه لذلك وهي بعضه. وفي حديث زيد بن أرقم قال: قال رسول الله صلى الله عليه وسلم:(من لم يأخذ من شاربه فليس منا) رواه أحمد والنسائي والترمذي وقال: صحيح. وفي الصحيح: ( خالفوا المشركين احفوا الشوارب واعفوا اللحى) وذلك يدل على الوجوب, وذكر ابن حزم الإجماع على أنه فرض فيتعين النهي عن ذلك.
2 مسلم: كتاب الصلاة (1450) (150): باب الجهر بالقراءة في الصبح والقراءة على الجن.
3 إسناده ضعيف: الدارقطني (1/56) وقال: إسناده صحيح، وفي إسناده الحسن بن الفرات منكر الحديث كما قال أبو حاتم وراجع النهج السديد (115).
4 في قرة العيون: فعلى هذا يجب النهي عن تعليق التمائم والترغيب في قطعها وأن ذلك مما يجب, وفيه مع ما تقدم أنه شرك, وبيان حال السلف -رضي الله عنهم- من تعظيم الشرك قليله وكثيره والنهي عنه, فلما اشتدت غربة الإسلام في أواخر هذه الأمة صار إنكار هذا وما هو أعظم منه أعظم المنكرات حتى عند من ينتسب إلى العلم كما لا يخفى.

ص -133- وإبراهيم: هو الإمام إبراهيم بن يزيد النخعي الكوفي، يكنى أبا عمران ثقة من كبار الفقهاء. قال المزي: دخل على عائشة، ولم يثبت له سماع معها. مات سنة ست وتسعين، وله خمسون سنة أو نحوها.
قوله: "كانوا يكرهون التمائم" إلى آخره، مراده بذلك أصحاب عبد الله بن مسعود، كعلقمة، والأسود وأبي وائل والحارث بن سويد، وعبيدة السلماني ومسروق والربيع بن خثيم، وسويد بن غفلة وغيرهم، وهم من سادات التابعين. وهذه الصيغة يستعملها إبراهيم في حكاية أقوالهم كما بين ذلك الحافظ كالعراقي وغيره.


باب:" من تبرك بشجرة أو حجر ونحوهما" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" من تبرك بشجرة أو حجر ونحوهما"
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاتَ وَمَنَاةَ الثَّالِثَةَ الأُخْرَى}1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من تبرك بشجر أو حجر ونحوهما" كبقعة وقبر ونحو ذلك، أي فهو مشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19-20.

ص -134- قوله: "قول الله تعالى: {أَفَرَأَيْتُمُ اللاتَ وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} الآيات". وكانت اللات لثقيف، والعزى لقريش وبني كنانة، ومناة لبني هلال. وقال ابن هشام: كانت لهذيل وخزاعة.
فأما "اللات" فقرأ الجمهور بتخفيف التاء، وقرأ ابن عباس وابن الزبير ومجاهد وحميد وأبو صالح ورويس بتشديد التاء.
فعلى الأولى قال الأعمش: سموا اللات من الإله، والعزى من العزيز. قال ابن جرير: وكانوا قد اشتقوا اسمها من اسم الله تعالى، فقالوا: اللات مؤنثة منه، تعالى الله عن قولهم علوا كبيرا. قال: وكذا العزى من العزيز.
وقال ابن كثير: اللات كانت صخرة بيضاء منقوشة عليها بيت بالطائف له أستار وسدنة، وحوله فناء معظم عند أهل الطائف، وهم ثقيف ومن تبعها يفتخرون به على من عداهم من أحياء العرب بعد قريش. قال ابن هشام: فبعث رسول الله صلي الله عليه وسلم المغيرة بن شعبة فهدمها وحرقها بالنار.
وعلى الثانية قال ابن عباس: " كان رجلا يلت السويق للحاج، فلما مات عكفوا على قبره " ذكره البخاري. قال ابن عباس: " كان يبيع السويق والسمن عند صخرة
ويسلؤه عليها، فلما مات ذلك الرجل عبدت ثقيف تلك الصخرة إعظاما لصاحب السويق "1 وعن مجاهد نحوه وقال: " فلما مات عبدوه". رواه سعيد بن منصور. وكذا روى ابن أبي حاتم عن ابن عباس: "أنهم عبدوه" وبنحو هذا قال جماعة من أهل العلم.
قلت: لا منافاة بين القولين؛ فإنهم عبدوا الصخرة والقبر تأليها وتعظيما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي النهاية: السلاء السمن. وفي فتح الباري (ج8 ص433): وأخرج ابن أبي حاتم من طريق عمرو بن مالك عن أبي الجوزاء عن ابن عباس -ولفظه في زيادة- " وكان يلت السويق على الحجر, فلا يشرب منه أحد إلا سمن, فعبدوه". واختلف في اسم هذا الرجل, فعن مجاهد: "كان رجلا في الجاهلية على صخرة بالطائف وعليها له غنم فكان يسلؤ من رسلها. ويأخذ من زبيب الطائف والأقط فيجعل منه حيسا ويطعم من يمر به من الناس. فلما مات عبدوه". وزعم بعض الناس أنه عامر بن الظرب. اهـ مختصرا.

ص -135- ولمثل هذا بنيت المشاهد والقباب على القبور واتخذت أوثانا. وفيه بيان أن أهل الجاهلية كانوا يعبدون الصالحين والأصنام.
وأما "العزى" فقال ابن جرير: كانت شجرة عليها بناء وأستار بنخلة - بين مكة والطائف - كانت قريش يعظمونها. كما قال أبو سفيان يوم أحد: "لنا العزى ولا عزى لكم". فقال رسول الله صلي الله عليه وسلم: " قولوا: الله مولانا ولا مولى لكم "1. وروى النسائي وابن مردويه عن أبي الطفيل قال:2. " لما فتح رسول الله صلي الله عليه وسلم مكة بعث خالد بن الوليد إلى نخلة - وكانت بها العزى ، وكانت على ثلاث سمرات - فقطع السمرات، وهدم البيت الذي كان عليها، ثم أتى النبي صلي الله عليه وسلم فأخبره. فقال: ارجع فإنك لم تصنع شيئا، فرجع خالد، فلما أبصرته السدنة أمعنوا في الجبل وهم يقولون: يا عزى يا عزى، فأتاها خالد فإذا امرأة عريانة ناشرة شعرها تحفن التراب على رأسها فعمها بالسيف فقتلها. ثم رجع إلى رسول الله صلي الله عليه وسلم فأخبره. فقال: تلك العزى " قلت: وكل هذا وما هو أعظم منه يقع في هذه الأزمنة عند ضرائح الأموات وفي المشاهد.
وأما "مناة" فكانت بالمشلل عند قديد بين مكة والمدينة، وكانت خزاعة والأوس والخزرج يعظمونها ويهلون منها للحج. وأصل اشتقاقها: من اسم الله المنان، وقيل: لكثرة ما يمنى - أي يراق - عندها من الدماء للتبرك بها. قال البخاري -رحمه الله- في حديث عروة عن عائشة "-رضي الله عنها-: "إنها صنم بين مكة والمدينة". قال ابن هشام: " فبعث رسول الله صلي الله عليه وسلم عليا فهدمها عام الفتح ". فمعنى الآية كما قال القرطبي: أن فيها حذفا تقديره: أفرأيتم هذه الآلهة، أنفعت أو ضرت، حتى تكون شركاء لله تعالى ؟.
وقوله: {أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى}3 قال ابن كثير: تجعلون له ولدا وتجعلون ولده أنثى وتختارون لكم الذكور؟ قوله: {تِلْكَ إِذاً قِسْمَةٌ ضِيزَى}4 أي جور وباطلة. فكيف تقاسمون ربكم هذه القسمة التي لو كانت بين مخلوقين كانت جورا وسفها فتنزهون أنفسكم عن الإناث وتجعلونهن لله تعالى. وقوله: {إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ}5 أي من تلقاء أنفسكم {مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} أي من حجة {إِنْ يَتَّبِعُونَ إِلا الظَّنَّ}6 أي ليس لهم مستند إلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الشروط (2734) , وأبو داود : الجهاد (2765).
2 البخاري: كتاب المغازي (4043): باب غزوة أحد من حديث البراء بن عازب رضي الله عنه.
3 سورة النجم آية : 21.
4 سورة النجم آية : 22.
5 سورة النجم آية : 23.
6 سورة النجم آية : 28.

ص -136- حسن ظنهم بآبائهم الذين سلكوا هذا المسلك الباطل قبلهم1 {وَمَا تَهْوَى الأَنْفُسُ} وإلا حظ أنفسهم في رياستهم وتعظيم آبائهم
عن أبي واقد الليثي قال: " خرجنا مع رسول الله صلي الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات
الأقدمين. قوله: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}2 قال ابن كثير: " ولقد أرسل الله تعالى إليهم الرسل بالحق المنير والحجة القاطعة، ومع هذا ما اتبعوا ما جاءوهم به ولا انقادوا له" ا هـ.
ومطابقة الآيات للترجمة من جهة أن عباد هذه الأوثان إنما كانوا يعتقدون حصول البركة معها بتعظيمها ودعائها والاستعانة بها والاعتماد عليها في حصول ما يرجونه منها، ويؤملونه ببركاتها وشفاعتها وغير ذلك، فالتبرك بقبور الصالحين كاللات، وبالأشجار كالعزى ومناة3 من ضمن فعل أولئك المشركين مع تلك الأوثان، فمن فعل مثل ذلك واعتقد في قبر أو حجر أو شجر فقد ضاهى عباد هذه الأوثان فيما كانوا يفعلونه معها من هذا الشرك، على أن الواقع من هؤلاء المشركين مع معبوديهم أعظم مما وقع من أولئك. فالله المستعان.
قوله: " عن أبي واقد الليثي قال: " خرجنا مع رسول الله صلي الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظن هنا: ظن المشركين بأوليائهم أنها تسمع الدعاء وتجيب؛ فإنهم ليس لهم علم بذلك لا من طريق حواسهم, ولا من خبر صادق، وإنما هو مما يشيعه السدنة ترويجا لتجارتهم الخاسرة. ويزيد الجاهلين تعلقا بأوليائهم من دون الله: ما تهوى أنفسهم من قضاء حاجاتهم بغير الأسباب الكونية، فهم يعظمون أولئك الموتى لهوى أنفسهم وقضاء وطرهم لا حبا في الإيمان والمؤمنين. ولذلك تراهم يتنقلون من ميت إلى آخر إذا لم يجدوا مسألتهم قضيت عند الأول. وهكذا ترى السدنة إذا انتقلوا من وظيفة عند هذا الولي الذي كان في نظرهم كبيرا أصبح الولي الذي انتقلوا عند قبره أعظم بركة وأكثر كرامات. والله يقول: إن هؤلاء جميعا لا يتبعون إلا هوى أنفسهم وهم كاذبون أعظم الكذب في دعواهم حب الأولياء والصالحين.
2 سورة النجم آية : 23.
3 ما كانوا يتبركون بالعزى ومناة على أنها أحجار مجردة, وإنما كانوا يعتقدون فيها البركة من العزى التي كانت امرأة يزعمون أنها ولية ودفنت عند هذه الشجيرات. وكذلك مناة. ولذلك سموا الأشجار العزى والحجر مناة; كما يسمي الناس اليوم النحاس الذي يقام على القبر حسينا وزينب وغيرهما من الصالحين, فهم يتبركون بها على هذه العقيدة الجاهلية.

ص -137- لها ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلي الله عليه وسلم: الله أكبر إنها السنن قلتم، والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتركبن سنن من كان قبلكم " رواه الترمذي وصححه1.
أبو واقد: اسمه الحارث بن عوف، وفي الباب عن أبي سعيد وأبي هريرة قاله الترمذي، وقد رواه أحمد وأبو يعلى وابن أبي شيبة والنسائي وابن جرير وابن المنذر وابن أبي حاتم والطبراني بنحوه.
قوله: "عن أبي واقد" قد تقدم ذكر اسمه في قول الترمذي، وهو صحابي مشهور مات سنة ثمان وستين وله خمس وثمانون سنة.
قوله: "خرجنا مع رسول الله صلي الله عليه وسلم إلى حنين" وفي حديث عمرو بن عوف وهو عند ابن أبي حاتم وابن مردويه والطبراني قال: " غزونا مع رسول الله صلي الله عليه وسلم يوم الفتح، ونحن ألف ونيف حتى إذا كنا بين حنين والطائف " الحديث.
قوله: "ونحن حدثاء عهد بكفر" أي قريب عهدنا بالكفر، ففيه دليل على أن غيرهم ممن تقدم إسلامه من الصحابة لا يجهل هذا، وأن المنتقل من الباطل الذي اعتاده قلبه لا يأمن أن يكون في قلبه بقية من تلك العادة. ذكره المصنف رحمه الله.
قوله: "وللمشركين سدرة يعكفون عندها". العكوف هو الإقامة على الشيء في المكان، ومنه قول الخليل -عليه السلام-: {إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ}2، وكان عكوف المشركين عند تلك السدرة تبركا بها وتعظيما لها3. وفي حديث عمرو: "كان يناط بها السلاح فسميت ذات أنواط وكانت تعبد من دون الله".
قوله: "وينوطون بها أسلحتهم" أي يعلقونها عليها للبركة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: الترمذي: كتاب الفتن (2180): باب ما جاء لتركبن سنن من كان قبلكم. وقال الترمذي: حديث حسن صحيح. وأحمد (5/218)، وابن جرير (9/31 , 32)، والطبراني في الكبير (3290), (3294). وصححه الأرناؤوط في تخريج جامع الأصول (10/34).
2 سورة الأنبياء آية : 52.
3 كما يعكف اليوم عباد القبور عندها ويجاورون, معتقدين أن لهم بذلك الزلفى والقربى، ويعتقد الجاهلون لهم ذلك فيعاونونهم بالنذور لتلك القبور والصدقات قربة لأولئك الموتى. وكل ذلك من الشرك الأكبر.

ص -138- أنواط. فقال رسول الله :صلي الله عليه وسلم الله أكبر، إنها السنن قلتم، والذي نفسي بيده، كما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}
 قلت: ففي هذا بيان أن عبادتهم لها بالتعظيم والعكوف والتبرك، وبهذه الأمور الثلاثة عبدت الأشجار ونحوها.
قوله: " فقلنا: يا رسول الله اجعل لنا ذات أنواط " قال أبو السعادات: سألوه أن يجعل لهم مثلها فنهاهم عن ذلك. وأنواط: جمع نوط، وهو مصدر سمي بها المنوط. ظنوا أن هذا أمر محبوب عند الله وقصدوا التقرب به، وإلا فهم أجل قدرا من أن يقصدوا مخالفة النبي صلي الله عليه وسلم.
قوله: "فقال رسول الله صلي الله عليه وسلم: الله أكبر" وفي رواية: "سبحان الله". والمراد تعظيم الله تعالى وتنزيهه عن هذا الشرك بأي نوع كان، مما لا يجوز أن يطلب أو يقصد به غير الله، وكان النبي صلي الله عليه وسلم يستعمل التكبير والتسبيح في حال التعجب تعظيما لله وتنزيها له إذا سمع من أحد ما لا يليق بالله مما فيه هضم للربوبية أو الإلهية.
قوله: "إنها السنن" بضم السين أي الطرق.
قوله: " قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجعل لنا إلها كما لهم آلهة " شبه مقالتهم هذه بقول بني إسرائيل، بجامع أن كلا طلب أن يجعل له ما يألهه ويعبده من دون الله، وإن اختلف اللفظان فالمعنى واحد، فتغيير الاسم لا يغير الحقيقة.
ففيه الخوف من الشرك، وأن الإنسان قد يستحسن شيئا يظن أنه يقربه إلى الله، وهو أبعد ما يبعده من رحمته ويقربه من سخطه، ولا يعرف هذا على الحقيقة إلا من عرف ما وقع في هذه الأزمان من كثير من العلماء والعباد مع أرباب القبور، من الغلو فيها وصرف جل العبادة لها، ويحسبون أنهم على شيء وهو الذنب الذي لا يغفره الله.
قال الحافظ أبو محمد عبد الرحمن بن إسماعيل الشافعي المعروف بابن أبي شامة في كتاب البدع والحوادث: " ومن هذا القسم أيضا ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد وإسراج مواضع مخصوصة في كل بلد، يحكي لهم حاك أنه رأى في

ص -139- منامه بها أحدا ممن شهر بالصلاح والولاية، فيفعلون ذلك ويحافظون عليه مع تضييعهم لفرائض الله تعالى وسننه، ويظنون أنهم متقربون بذلك، ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لها، وهي من عيون وشجر وحائط وحجر. وفي مدينة دمشق من ذلك مواضع متعددة كعوينة الحمى خارج باب توما، والعمود المخلق داخل باب الصغير، والشجرة الملعونة خارج باب النصر في نفس قارعة الطريق سهل الله قطعها واجتثاثها من أصلها، فما أشبهها بذات أنواط الواردة في الحديث1 انتهى.
وذكر ابن القيم - رحمه الله - نحو ما ذكره أبو شامة، ثم قال: فما أسرع أهل الشرك إلى اتخاذ الأوثان من دون الله ولو كانت ما كانت، ويقولون: إن هذا الحجر وهذه الشجرة وهذه العين تقبل النذر; أي تقل العبادة من دون الله; فإن النذر عبادة وقربة يتقرب بها الناذر إلى المنذور له، وسيأتي ما يتعلق بهذا الباب عند قوله صلي الله عليه وسلم:" اللهم لا تجعل قبري وثنا يعبد "2.
وفي هذه الجملة من الفوائد: أن ما يفعله من يعتقد في الأشجار والقبور والأحجار من التبرك بها والعكوف عندها والذبح لها هو الشرك، ولا يغتر بالعوام والطغام، ولا يستبعد كون الشرك بالله تعالى يقع في هذه الأمة، فإذا كان بعض الصحابة ظنوا ذلك حسنا، وطلبوه من النبي صلي الله عليه وسلم حتى بين لهم أن ذلك كقول بني إسرائيل: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ}3 فكيف لا يخفى على من دونهم في العلم والفضل بأضعاف مضاعفة مع غلبة الجهل وبعد العهد بآثار النبوة؟! بل خفي عليهم عظائم الشرك في الإلهية والربويية، فأكبروا فعله واتخذوه قربة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي مصر كذلك من هذه القبور المنامية ونحوها كقبر الحسين وزينب - رضي الله عنهما -، وكثير مما يسمى بالأربعين، بناء على عقيدة أخبث من عقيدة أهل الجاهلية الأولى, وهي عقيدة أن الولي يتشكل في أربعين جسما. وزعم الدباغ مبالغة في الوقاحة والضلال أنه يكون للولي ثلاثمائة وستون جسما، وكم في غير مصر من هذه المواضع الشركية من قبور وأشجار وأحجار، عجل الله بتطهير البلاد منها كما طهر الحجاز بيد جلالة الملك عبد العزيز آل سعود, مد الله في حياته, ووفق أبناءه للقيام بمثل عمله الصالح وأعلى بهم منار الإسلام.
2 البخاري : الفرائض (6764) , ومسلم : الفرائض (1614) , والترمذي : الفرائض (2107) , وأبو داود : الفرائض (2909) , وابن ماجه : الفرائض (2729 ,2730) , وأحمد (5/200 ,5/201 ,5/202 ,5/208 ,5/209) , والدارمي : الفرائض (2998 ,3000 ,3001).
3 سورة الأعراف آية : 138.

ص -140- وفيها: أن الاعتبار في الأحكام بالمعاني لا بالأسماء، ولهذا جعل النبي صلي الله عليه وسلم طلبتهم كطلبة بني إسرائيل، ولم يلتفت إلى كونهم سموها ذات أنواط. فالمشرك مشرك وإن سمى شركه ما سماه، كمن يسمي دعاء الأموات والذبح والنذر لهم ونحو ذلك تعظيما ومحبة، فإن ذلك هو الشرك وإن سماه ما سماه. وقس على ذلك.
قوله: " لتركبن سنن من كان قبلكم " بضم1 الموحدة وضم السين أي طرقهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي اليهود والنصارى, وقد وقع كما أخبر به - صلى الله عليه وسلم - في هذه الأمة فركبوا طريق من كان قبلهم ممن ذكرنا كما هو في الأحاديث الصحيحة، كحديث: "لتتبعن سنن من كان قبلكم حذو القذة بالقدة حتى لو دخلوا جحر ضب لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن؟" وهو في الصحيحين عن أبي سعيد الخدري - رضي الله عنه _. وفي رواية: "ومن الناس إلا أولئك؟".

ص -141- ومناهجهم، وقد يجوز فتح السين على الأفراد أي طريقهم. وهذا خبر صحيح. والواقع من كثير من هذه الأمة يشهد له.
وفيه علم من أعلام النبوة من حيث إنه وقع كما أخبر به صلي الله عليه وسلم.
وفي الحديث: النهي عن التشبه بأهل الجاهلية وأهل الكتاب فيما كانوا يفعلونه، إلا ما دل على أنه من شريعة محمد صلي الله عليه وسلم.

ص -142- فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا1.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك؛ لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلي الله عليه وسلم لم يعذرهم في الأمر بل رد عليهم بقوله: " الله أكبر، إنها السنن، لتتبعن سنن من كان قبلكم " فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير، وهو المقصود: أنه أخبر أن طلبتهم كطلبة بني إسرائيل لما قالوا لموسى {اجْعَلْ لَنَا إِلَهاً}2.
التاسعة: أن نفي هذا من معنى " لا إله إلا الله" مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا3.
الثانية عشرة: قولهم: " ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك.
التابعون من ساداتهم في العلم والدين وأهل الأسوة. فلا يجوز أن يقاس على رسول الله صلي الله عليه وسلم أحد من الأمة، وللنبي صلي الله عليه وسلم في حال الحياة خصائص كثيرة لا يصلح أن يشاركه فيها غيره.
الثالثة عشرة: التكبير عند التعجب، خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: " إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة؛ لكونه وقع كما أخبر.
التاسعة عشرة: أن ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر، أما " من ربك " ؟ فواضح. وأما " من نبيك؟" فمن إخباره بأنباء الغيب. وأما " ما دينك؟" فمن قولهم: " اجعل لنا" إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة، لقولهم: ونحن حدثاء عهد كفر.
ومنها: أن في المنع عن ذلك سدا لذريعة الشرك كما لا يخفى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أنهم لم يطلبوا منه أن يجعل لهم إلها يعبدونه من دون الله؛ لأنهم كانوا أجل وأعقل من ذلك, وإنما طلبوا شجرة يأذن لهم النبي فيها فيتبركون بها ويعلقون عليها أسلحتهم دون أن يصلوا أو يتصدقوا لها، فبين لهم أن ما طلبوا من التبرك ولو لم يكن صلاة ولا صياما ولا صدقة هو الشرك بعينه. وفيه إبطال لشبهة مشركي هذا الزمان وزعمهم أن ما يفعلونه تبرك وتعظيم لا بأس به.
2 سورة الأعراف آية : 138.
3 ليس ما طلبوه من الشرك الأصغر، ولو كان منه لما جعله النبي نظير قول نبي إسرائيل (اجعل لنا إلها) وأقسم على ذلك, بل هو من الشرك الأكبر كما أن ما طلبه بنو إسرائيل من الأكبر. وإنما لم يكفروا بطلبهم؛ لأنهم حدثاء عهد بالإسلام; ولأنهم لم يفعلوا ما طلبوه ولم يقدموا عليه بل سألوا النبي فتأمل.


باب:" ما جاء في الذبح لغير الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" ما جاء في الذبح لغير الله"
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المصنف - رحمه الله -: "وفيه التنبيه على مسائل القبر، أما من ربك؟ فواضح، وأما من نبيك؟ فمن إخباره بأنباء الغيب، وأما ما دينك؟ فمن قولهم اجعل لنا إلها إلخ. وفيه: أن الشرك لا بد أن يقع في هذه الأمة خلافا لمن ادعى خلاف ذلك، وفيه الغضب عند التعليم، وأن ما ذم الله به اليهود والنصارى فإنه قاله لنا لنحذره" قاله المصنف - رحمه الله
وأما ما ادعاه بعض المتأخرين من أنه يجوز التبرك بآثار الصالحين فممنوع من وجوه:
منها: أن السابقين الأولين من الصحابة ومن بعدهم لم يكونوا يفعلون ذلك مع غير النبي صلي الله عليه وسلم، لا في حياته ولا بعد موته، ولو كان خيرا لسبقونا إليه، وأفضل الصحابة أبو بكر وعمر وعثمان وعلي - رضي الله عنهم -. وقد شهد لهم رسول الله صلي الله عليه وسلم فيمن شهد له بالجنة; وما فعله أحد من الصحابة والتابعين مع أحد من هؤلاء السادة، ولا فعله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}1.
قوله "باب ما جاء في الذبح لغير الله" من الوعيد وأنه شرك بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162-163.

ص -143- قوله: "وقول الله تعالى: {قُلْ إِنَّ صَلاتِي 1 وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} الآية".
قال ابن كثير: "يأمره الله تعالى أن يخبر المشركين الذين يعبدون غير الله وبذبحون له: بأنه أخلص لله صلاته وذبيحته؛ لأن المشركين يعبدون الأصنام ويذبحون لها، فأمره الله تعالى بمخالفتهم والانحراف عما هم فيه والإقبال بالقصد والنية والعزم على الإخلاص لله تعالى. قال مجاهد: النسك الذبح في الحج والعمرة".
وقال الثوري عن السدي عن سعيد بن جبير: ونسكي ذبحي. وكذا قال الضحاك. وقال غيره: {وَمَحْيَايَ وَمَمَاتِي} أي وما آتيه في حياتي، وما أموت عليه من الإيمان والعمل الصالح {لِلَّهِ رَبِّ الْعَالَمِينَ}3 خالصا لوجهه {لا شَرِيكَ لَهُ وَبِذَلِكَ} الإخلاص {أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} أي من هذه الأمة لأن إسلام كل نبي متقدم.
قال ابن كثير: وهو كما قال: فإن جميع الأنبياء قبله كانت دعوتهم إلى الإسلام، وهو عبادة الله وحده لا شريك له. كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ}4 وذكر آيات في هذا المعنى.
ووجه مطابقة الآية للترجمة: أن الله تعالى تعبد عباده بأن يتقربوا إليه بالنسك، كما تعبدهم بالصلاة وغيرها من أنواع العبادات؛ فإن الله تعالى أمرهم أن يخلصوا جميع أنواع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: يشمل الفرائض والنوافل، والصلوات كلها عبادة، وقد اشتملت على نوعي الدعاء: دعاء المسألة ودعاء العبادة، فما كان فيها من السؤال والطلب فهو دعاء مسألة، وما كان فيها من الحمد والثناء والتسبيح والركوع والسجود وغير ذلك من الأركان والواجبات فهو دعاء عبادة، وهذا هو التحقيق في تسميتها صلاة؛ لأنها اشتملت على نوعي الدعاء الذي هو صلاة لغة وشرعا "*" قرره شيخ الإسلام وابن القيم - رحمهما الله تعالى -. (*) وهي مأخوذة من "الصلة"؛ لأنها الصلة والمنحة التي وصل الله بها حبيبه محمد - صلى الله عليه وسلم - ومنحه إياها في ليلة الوصل الأعظم: ليلة المعراج. وهي أقوى صلة بين العبد وبين ربه؛ لأنه فيها يناجي ربه كما في الأحاديث, ومن ثم كانت قرة عين رسول الله – صلى الله عليه وسلم - وكانت مفزعه عند كل أمر يهمه. وكانت الفارق بين المسلم والكافر. فمن تركها فلا حظ له في الإيمان بالله وحبه، ولا صلة بينه وبين ربه مهما حاول.

3 سورة الأنعام آية : 162.
4 سورة الأنبياء آية : 25.

ص -144- العبادة له دون كل ما سواه، فإذا تقربوا إلى غير الله بالذبح أو غيره من أنواع العبادة، فقد جعلوا لله شريكا في عبادته، ظاهر في قوله: {لا شَرِيكَ لَهُ}1 نفى أن يكون الله تعالى شريك في هذه العبادات، وهو بحمد الله واضح2.
قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}3 قال شيخ الإسلام - رحمه الله تعالى -: "أمره الله أن يجمع بين هاتين العبادتين، وهما الصلاة والنسك، الدالتان على القرب والتواضع والافتقار وحسن الظن وقوة اليقين، وطمأنينة القلب إلى الله وإلى عدته، عكس حال أهل الكبر والنفرة، وأهل الغنى عن الله الذين لا حاجة لهم في صلاتهم إلى ربهم، والذين لا ينحرون له خوفا من الفقر، ولهذا جمع بينهما في قوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} - الآية. والنسك: الذبيحة لله تعالى ابتغاء وجهه؛ فإنهما أجل ما يتقرب به إلى الله، فإنه أتى فيهما بالفاء الدالة على السبب; لأن فعل ذلك سبب للقيام بشكر ما أعطاه الله تعالى من الكوثر. وأجل العبادات البدنية: الصلاة; وأجل العبادات المالية: النحر. وما يجتمع للعبد في الصلاة لا يجتمع له في غيرها، كما عرفه أرباب القلوب الحية، وما يجتمع له في النحر إذا قارنه الإيمان والإخلاص، من قوة اليقين وحسن الظن أمر عجيب، وكان النبي صلي الله عليه وسلم كثير الصلاة، كثير النحر". اهـ.
 قلت: وقد تضمنت الصلاة من أنواع العبادات كثيرا، فمن ذلك الدعاء والتكبير، والتسبيح والقراءة، والتسميع والثناء، والقيام والركوع، والسجود والاعتدال، وإقامة الوجه لله تعالى، والإقبال عليه بالقلب; وغير ذلك مما هو مشروع في الصلاة، وكل هذه الأمور من أنواع العبادة التي لا يجوز أن يصرف منها شيء لغير الله، وكذلك النسك يتضمن أمورا من العبادة كما تقدم في كلام شيخ الإسلام - رحمه الله تعالى -.
قوله: وعن علي ابن أبي طالب قال: " حدثني رسول الله صلي الله عليه وسلم بأربع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 163.
2 في قرة العيون: والمقصود أن هذه الآية دلت على أن أقوال العبد وأعماله الباطنة والظاهرة لا يجوز أن يصرف منها شيء لغير الله كائنا من كان، فمن صرف منها شيئا لغير الله فقد وقع فيما نفاه تعالى من الشرك بقوله: (وما أنا من المشركين). والقرآن كله في تقرير هذا التوحيد في عبادته وبيانه ونفي الشرك والبراءة منه.
3 سورة الكوثر آية : 2.

ص -145- كلمات: لعن الله من ذبح لغير الله; ولعن الله من لعن والديه ولعن الله من آوى محدثا; ولعن الله من غير منار الأرض " رواه مسلم من طرق وفيه قصة.
ورواه الإمام أحمد كذلك عن أبي طفيل قال: " قلنا لعلي: أخبرنا بشيء أسره إليك رسول الله صلي الله عليه وسلم فقال: ما أسر إلي شيئا كتمه الناس; ولكن سمعته يقول: لعن الله من ذبح لغير الله، ولعن الله من آوى محدثا، ولعن الله من لعن والديه، ولعن الله من غير تخوم الأرض، يعنى المنار "1.
وعلي ابن أبي طالب: هو الإمام أمير المؤمنين أبو الحسن الهاشمي ابن عم النبي صلي الله عليه وسلم وزوج ابنته فاطمة الزهراء; كان من أسبق السابقين الأولين، ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة، ورابع الخلفاء الراشدين، ومناقبه مشهورة رضي الله عنه، قتله ابن ملجم الخارجي في رمضان سنة أربعين.
قوله: "لعن الله" اللعن: البعد عن مظان الرحمة ومواطنها. قيل: واللعين والملعون من حقت عليه اللعنة، أو دعي عليه بها. قال أبو السعادات: أصل اللعن: الطرد والإبعاد من الله، ومن الخلق السب والدعاء.
قال شيخ الإسلام - رحمه الله - ما معناه: إن الله تعالى يلعن من استحق اللعنة بالقول كما يصلي سبحانه على من استحق الصلاة من عباده. قال تعالى: {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ}3 وقال: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً}4 وقال: {مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً}5. والقرآن كلامه تعالى أوحاه إلى جبريل - عليه السلام - وبلغه رسوله محمدا صلي الله عليه وسلم. وجبريل سمعه منه كما سيأتي في الصلاة إن شاء الله تعالى، فالصلاة ثناء الله تعالى كما تقدم. فالله تعالى هو المصلي وهو المثيب، كما دل على ذلك الكتاب والسنة; وعليه سلف الأمة. قال الإمام أحمد - رحمه الله -: "لم يزل الله متكلما إذا شاء".
قوله: "من ذبح لغير الله" قال شيخ الإسلام - رحمه الله تعالى -: " {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ}67 ظاهره: أنه ما ذبح لغير الله، مثل أن يقول: هذا ذبيحة لكذا.
وإذا كان هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1
3 سورة الأحزاب آية : 43-44.
4 سورة الأحزاب آية : 64.
5 سورة الأحزاب آية : 61.
6 سورة البقرة آية : 173.
7 وفي سورة المائدة الآية الثالثة. وسورة الأنعام الآية (145)، وسورة النحل الآية (115) (وما أهل لغير الله به) وأصل الإهلال: رفع الصوت والإعلام. فالمقصود بما أهل به لغير الله: ما أعلن عنه أنه منذور به لغير الله. سواء كان هذا الإهلال والإعلام قبل الذبح كأن يقال: هذه شاة السيدة فلانة والسيد فلان، فيعرف الناس ذلك, وأنها مهل بها لغير الله ولو سمى الذابح باسم الله، فإن هذه التسمية اللفظية لاغية، والعبرة بالإهلال الحقيقي بما انطوى عليه من قصد التقرب، به لغير الله. (وكذلك أيضا ما سمى من الطعام أو الشراب أو غيره نذرا وقربة لغير الله. فكل طعام ليوزع على العاكفين عند هذه القبور والطواغيت) (*) باسمها وعلى بركتها هو مما أهل به لغير الله.

ص -146- هو المقصود فسواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبحه للحم وقال فيه: باسم المسيح أو نحوه. كما أن ما ذبحناه متقربين به إلى الله كان أذكى وأعظم مما ذبحناه للحم، وقلنا عليه: بسم الله. فإذا حرم ما قيل فيه باسم المسيح أو الزهرة، فلأن يحرم ما قيل فيه لأجل المسيح أو الزهرة أو قصد به ذلك أولى؛ فإن العبادة لغير الله أعظم كفرا من الاستعانة بغير الله، وعلى هذا فلو ذبح لغير الله متقربا إليه يحرم1 وإن قال فيه باسم الله، كما قد يفعله طائفة من منافقي هذه الأمة الذين يتقربون إلى الكواكب بالذبح والبخور ونحو ذلك2 وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال. لكن يجتمع في الذبيحة مانعان: الأول: أنه مما أهل به لغير الله. والثاني: أنها ذبيحة مرتد. ومن هذا الباب: ما يفعله الجاهلون بمكة من الذبح للجن،3 ولهذا روي عن النبي صلي الله عليه وسلم أنه نهى عن ذبائح الجن". اهـ4.
قال الزمخشري: "كانوا إذا اشتروا دارا أو بنوها أو استخرجوا عينا ذبحوا ذبيحة خوفا أن تصيبهم الجن، فأضيفت إليهم الذبائح لذلك". وذكر إبراهيم المروزي: أن ما ذبح عند استقبال السلطان تقربا إليه، أفتى أهل بخارى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بل يكون هذا الذبح شركا أكبر. (ومن يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار).
2 وهم الذين يكتبون الحجب والتمائم والتعاويذ ونحوها, فإنهم يتحرون بها يوم السبت في ساعة كذا أو غيره من الأيام والساعات، ويذبحون ويبخرون عند نزول الكوكب الفلاني في منزلة كذا ونحو كذا, وهم في البلاد الإسلامية كثير - لا كثرهم الله -، ويعتقد العامة فيهم الصلاح والتقوى, مع أنهم مشركون مرتدون مفسدون للعقول بدجلهم بهذه التمائم والحجب، ومتخذون آيات الله هزوا, ومتقربون بهذه المناسك لغير الله. فيا لله ما أشد غربة الإسلام! وإنا لله وإنا إليه راجعون.
3 وفي غير مكة باسم الزار وإخراج الجن المتلبس بالإنس. ويدقون لذلك الطبول. (*) قوله: (وكذلك أيضا ما يسمى من الطعام والشراب أو غيره نذرا أو قربة لغير الله, فكل طعام يصنع ليوزع على العاكفين عند هذه القبور والطواغيت) إلخ. أقول: هذا المقام فيه تفصيل: فإن كان المراد من ذلك من أن هذا الشرك لكونه عبادة لغير الله وتقربا إليه فهذا صحيح؛ لأنه لا يجوز لأحد أن يعبد غير الله بشيء من العبادات لا نبيا ولا غيره, ولا ريب أن تقديم الطعام والشراب والنقود وغير ذلك للأموات من الأنبياء والأولياء أو غيرهم أو للأصنام ونحوها رغبة ورهبة, داخل في عبادة غير الله؛ لأن العبادة لله هي ما أمر الله به ورسوله, أما إن كان مراد الشيخ حامد أن النقود والطعام والشراب والحيوانات الحية التي قدمها ملاكها للأنبياء والأولياء وغيرهم يحرم أخذها والانتفاع بها، فذلك غير صحيح؛ لأنها أموال ينتفع بها قد رغب عنها أهلها، وليست في حكم الميتة فوجب أن تكون مباحة لمن أخذها, كسائر الأموال التي تركها أهلها لمن أرادها, كالذي يتركه الزراع وجذاذ النخل من السنابل والتمر للفقراء, ويدل على ذلك أن النبي - صلى الله عليه وسلم - أخذ الأموال التي في خزائن اللات, وقضى منها دين عروة بن مسعود الثقفي, ولم ير تقديمها للات مانعا من أخذها عند القدرة عليها. ولكن يجب على من رأى من يفعل ذلك من الجهلة والمشركين أن ينكر عليه، ويبين له أن ذلك من الشرك حتى لا يظن أن سكوته عن الإنكار أو أخذه لها إن أخذ منها شيئا دليل على جوازها وإباحة التقرب بها إلى غير الله سبحانه, ولأن الشرك أعظم المنكرات فوجب إنكاره على من فعله، لكن إذا كان الطعام مصنوعا من لحوم ذبائح المشركين أو شحمها أو مرقها فإنه حرام؛ لأن ذبيحتهم في حكم الميتة فتحرم، وينجس بها ما خالطته من الطعام, بخلاف الخبز ونحوه ما لم يخالطه شيء من ذبائح المشركين فإنه حل لمن أخذه, وهكذا النقود ونحوها كما تقدم والله أعلم.
4 موضوع: رواه البيهقي في سننه (9/314) عن أبي هريرة مرفرعا وأورده ابن الجوزي في الموضوعات وحكم بوضعه الألباني في الضعيفة (240) وقال: "والعمدة في النهي عن هذه الذبائح الأحاديث الصحيحة في النهي عن الطيرة والله أعلم" ا.هـ.

ص -147- بتحريمه; لأنه مما أهل به لغير الله.
قوله: " لعن الله من لعن والديه " يعني أباه وأمه وإن عليا. وفي الصحيح: أن رسول الله صلي الله عليه وسلم قال:
" من الكبائر شتم الرجل والديه، قالوا: يا رسول الله، وهل يشتم الرجل والديه؟ قال: نعم يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه "1.
قوله: " "لعن الله من آوى محدثا" " أي منعه من أن يؤخذ معه الحق الذي وجب عليه. و"آوى" بفتح الهمزة ممدودة أي ضمه إليه وحماه.
قال أبو السعادات: أويت إلى المنزل، وأويت غيري; وآويته. وأنكر بعضهم المقصور المتعدي.
وأما "محدثا" فقال أبو السعادات: يروى بكسر الدال وفتحها على الفاعل
والمفعول، فمعنى الكسر: من نصر جانيا وآواه وأجاره من خصمه، وحال بينه وبين أن يقتص منه. وبالفتح: هو الأمر المبتدع نفسه، ويكون معنى الإيواء فيه الرضى به والصبر عليه; فإنه إذا رضي بالبدعة وأقر فاعلها ولم ينكر عليه فقد آواه.
قال ابن القيم - رحمه الله تعالى -: "هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه، فكلما كان الحدث في نفسه أكبر كانت الكبيرة أعظم".
قوله: "ولعن الله من غير منار الأرض" بفتح الميم علامات حدودها. قال أبو السعادات في النهاية - في مادة "تخم" - :ملعون من غير تخوم الأرض أي معالمها واحدودها، وحدها تخم قيل: أراد حدود الحرم خاصة. وقيل: هو عام في جميع الأرض، وأراد المعالم التي يهتدى بها في الطريق. وقيل: هو أن يدخل الرجل في ملك غيره فيقتطعه ظلما. قال: ويروى "تخوم" بفتح التاء على الإفراد وجمعه تخم بضم التاء والخاء".اهـ.
وتغييرها: أن يقدمها أو يؤخرها، فيكون هذا من ظلم الأرض الذي قال فيه النبي صلي الله عليه وسلم:
 " من ظلم شبرا من الأرض طوقه يوم القيامة من سبع أرضين "2 ففيه جواز لعن أهل الظلم من غير تعيين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: كتاب الإيمان (90) (146): باب بيان الكبائر وأكبرها من حديث عبد الله بن عمرو رضي الله عنهما.
2 رواه الإمام أحمد والبخاري ومسلم وغيرهم عن عائشة, وعن سعيد بن زيد رضي الله عنهما.

ص -148- وأما لعن الفاسق المعين ففيه قولان: أحدهما: أنه جائز. اختاره ابن الجوزي وغيره. والثاني: لا يجوز. اختاره أبو بكر عبد العزيز وشيخ الإسلام.
قوله: "وعن طارق بن شهاب أن رسول الله صلي الله عليه وسلم قال: " دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟ قال: مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئا. قالوا لأحدهما: قرب. قال: ليس عندي شي أقرب. قالوا: قرب ولو ذبابا، فقرب ذبابا. فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل فضربوا عنقه، فدخل الجنة " رواه أحمد"1.
قال ابن القيم - رحمه الله -: قال الإمام أحمد رحمه الله2 حدثنا أبو معاوية حدثنا الأعمش عن سليمان بن ميسرة عن طارق بن شهاب يرفعه قال: " دخل رجل الجنة في ذباب " -الحديث.
وطارق بن شهاب: هو البجلي الأحمس، أبو عبد الله. رأى النبي صلي الله عليه وسلم وهو رجل. قال البغوي: نزل الكوفة. وقال أبو داود: رأى النبي صلي الله عليه وسلم ولم يسمع منه شيئا. قال الحافظ: إذا ثبت أنه لقي النبي صلي الله عليه وسلم فهو صحابي، وإذا ثبت أنه لم يسمع منه فروايته عنه مرسل صحابي وهو مقبول على الراجح; وكانت وفاته - على ما جزم به ابن حبان - سنة ثلاث وثمانين.
قوله: " دخل الجنة رجل في ذباب " أي من أجله.
قوله: "قالوا: وكيف ذلك يا رسول الله؟" كأنهم تقالوا ذلك، وتعجبوا منه. فبين
لهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح موقوفا: رواه أحمد في الزهد (15 , 16), وأبو نعيم في الحلية (1/203) عن طارق بن شهاب عن سلمان الفارسي موقوفا بسند صحيح أفاده الدوسري في النهج السديد.
2 الحديث في كتاب الزهد ص15 س18، وفي الحلية ج1 ص203 موقوفا فيهما كليهما على سليمان في الزهد وعلى سلمان في الحلية. وهو خطأ في الحلية؛ لأن الحافظ ابن حجر قال في تعجيل المنفعة: ((سليمان بن ميسرة الأحمسي عن طارق بن شهاب، وعنه الأعمش وحبيب بن أبي ثابت, وثقه ابن معين. وقال ابن حبان في ثقات التابعين: روى عن طارق بن شهاب وله صحبة، وقال ابن خلفون في الثقات: وثقه العجلي ويحيى والنسائي)). اهـ.

ص -149- صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب. قال: ليس عندي شيء أقرب. قالوا له: قرب ولو ذبابا. فقرب ذبابا، فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئا دون الله عز وجل: فضربوا عنقه فدخل الجنة " رواه أحمد.
فيه مسائل: الأولى: تفسير {قُلْ إِنَّ صَلاتِي وَنُسُكِي}1.
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ}2.
لهم النبي صلي الله عليه وسلم ما صير هذا الأمر الحقير عندهم عظيما يستحق هذا عليه الجنة، ويستوجب الآخر عليه النار.
قوله: " فقال: مر رجلان على قوم لهم صنم " الصنم: ما كان منحوتا على صورة، ويطلق عليه الوثن كما مر 3.
قوله: "لا يجاوزه" أي لا يمر به ولا يتعداه أحد حتى يقرب إليه شيئا وإن قل.
قوله: " قالوا له: قرب ولو ذبابا فقرب ذبابا فخلوا سبيله; فدخل النار " في هذا بيان عظمة الشرك، ولو في شيء قليل، وأنه يوجب النار4. كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}5.
وفي هذا الحديث: التحذير من الوقوع في الشرك، وأن الإنسان قد يقع فيه وهو لا يدري أنه من الشرك الذي يوجب النار.
وفيه: أنه دخل النار بسبب لم يقصده ابتداء، وإنما فعله تخلصا من شر أهل الصنم.
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق لله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم6.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم؛ لأنه لو كان كافرا لم يقل " دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح " الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك "7.
وفيه: أن ذلك الرجل كان مسلما قبل ذلك، وإلا فلو لم يكن مسلما لم يقل دخل النار في ذباب.
وفيه: أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان، ذكره المصنف بمعناه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 قال في النهاية: كل ما عبد من دون الله بل كل ما يشغل عن الله يقال له: صنم.
4 في قرة العيون: لأنه قصد غير الله بقلبه أو انقاد بعمله فوجبت له النار, ففيه معنى حديث مسلم الذي تقدم في باب الخوف من الشرك عن جابر مرفوعا: "من لقي الله لا يشرك به شيئا دخل الجنة, ومن لقيه يشرك به دخل النار". فإذا كان هذا فيمن قرب للصنم ذبابا فكيف بمن يستسمن الإبل والبقر والغنم ليتقرب بنحرها وذبحها لمن كان يعبده من دون الله, من ميت أو غائب, أو طاغوت أو مشهد أو شجر, أو حجر أو غير ذلك؟ وكان هؤلاء المشركون في أواخر هذه الأمة يعدون ذلك أفضل من الأضحية في وقتها الذي شرعت فيه, وربما اكتفى بعضهم بذلك عن أن يضحي لشدة رغبته وتعظيمه ورجائه لمن كان يعبده من دون الله; وقد عمت البلوى بهذا وما هو أعظم منه.
5 سورة المائدة آية : 72.
6 الظاهر أنه ليس متخلصا وإلا لم يدخل النار; (إلا من أكره وقلبه مطمئن بالإيمان).
7 البخاري : الشهادات (2650) , ومسلم : الهبات (1623) , والنسائي : النحل (3681 ,3682 ,3683) , وأحمد (4/273).

ص -150- الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم، حتى عند عبدة الأوثان.
قوله: " وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل " ففيه بيان فضيلة التوحيد والإخلاص1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: ففيه معرفة قدر الشرك في قلوب أهل الإيمان ونفرتهم عنه وصلابتهم في الإخلاص, كما في حديث أنس الذي في البخاري وغيره الآتي - إن شاء الله تعالى -: "ثلاث من كن فيه وجد حلاوة الإيمان" , وفيه: "وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار". وفيه: تفاوت الناس في الإيمان؛ لأن هذا الرجل الذي قرب الذباب لم يكن له عمل يستحق به دخول النار قبل ما فعله مع هذا الصنم, كما هو ظاهر الحديث والله أعلم.

ص -151- قال المصنف - رحمه الله -: "وفيه معرفة قدر الشرك في قلوب المؤمنين كيف صبر على القتل ولم يوافقهم على طلبتهم مع كونهم لم يطلبوا منه إلا العمل الظاهر".


باب:" لا يذبح لله بمكان يذبح فيه لغير الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" لا يذبح لله بمكان يذبح فيه لغير الله"
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب: لا يذبح لله بمكان يذبح فيه لغير الله تعالى"2.
"لا" نافية ويحتمل انها للنهي وهو أظهر. قوله: "وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً}3 الآية" قال المفسرون: إن الله تعالى نهى رسوله عن الصلاة في مسجد الضرار، والأمة تبع له في ذلك، ثم إنه تعالى حثه على الصلاة في مسجد قباء الذي أسس من أول يوم بني على التقوى، وهي طاعة الله ورسوله صلي الله عليه وسلم وجمعا لكلمة المؤمنين، ومعقلا ومنزلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 في قرة العيون: أشار - رحمه الله تعالى - إلى ما كان الناس يفعلونه في نجد وغيرها قبل دعوتهم إلى التوحيد من ذبحهم للجن لطلب الشفاء منهم لمرضاهم، ويتخذون للذبح لهم مكانا مخصوصا في دورهم. فنفى الله سبحانه الشرك بهذه الدعوة الإسلامية. فلله الحمد على زوال الشرك والبدع والفساد بطلعة الداعي إلى توحيد رب العالمين.
3 سورة التوبة آية : 108.

ص -152- للإسلام وأهله، ولهذا جاء في الحديث الصحيح أن رسول الله صلي الله عليه وسلم قال: " صلاة في مسجد قباء كعمرة " 1 وفي الصحيح.
" أن رسول الله صلي الله عليه وسلم كان يزور قباء راكبا وماشيا "2. وقد صرح أن المسجد المذكور في الآية هو مسجد قباء جماعة من السلف، منهم ابن عباس، وعروة; وعطية، والشعبي، والحسن وغيرهم.
قلت: ويؤيده قوله في الآية: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا}3 وقيل: هو مسجد رسول الله صلي الله عليه وسلم؛ لحديث أبي سعيد قال: " تمارى رجلان في المسجد الذي أسس على التقوى من أول يوم، فقال رجل: هو مسجد قباء. وقال الآخر: هو مسجد رسول الله صلي الله عليه وسلم فقال رسول الله صلي الله عليه وسلم: هو مسجدي هذا4 " رواه مسلم، وهو قول عمر وابنه وزيد بن ثابت وغيرهم.
قال ابن كثير: وهذا صحيح. ولا منافاة بين الآية والحديث؛ لأنه إذا كان مسجد قباء قد أسس على التقوى من أول يوم، فمسجد رسول الله صلي الله عليه وسلم بطريق أولى، وهذا بخلاف مسجد الضرار الذي أسس على معصية الله كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ}5 فلهذه الأمور نهى الله نبيه عن القيام فيه للصلاة. وكان الذين بنوه جاءوا إلى النبي صلي الله عليه وسلم قبل خروجه إلى غزوة تبوك فسألوه أن يصلي فيه، وأنهم إنما بنوه للضعفاء وأهل العلة في الليلة الشاتية، فقال: " إنا على سفر; ولكن إذا رجعنا - إن شاء الله - فلما قفل - عليه السلام - راجعا إلى المدينة; ولم يبق بينه وبينها إلا يوم أو بعضه نزل الوحي بخبر المسجد، فبعث إليه فهدمه قبل قدومه إلى المدينة. "67.
وجه مناسبة الآية للترجمة: أن المواضع المعدة للذبح لغير الله يجب اجتناب الذبح فيها لله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: الترمذي: كتاب الصلاة (324): باب ما جاء في الصلاة في مسجد قباء. وحسنه وابن ماجة: كتاب إقامة الصلاة (1411): باب ما جاء في الصلاة في مسجد قباء والحاكم (1/487) من حديث أسيد بن ظهير الأنصاري وصححه الأرناؤوط في تخريج شرح السنة (2/344) لشواهده.
2 البخاري: كتاب فضل الصلاة في مسجد مكة والمدينة (1193): باب من أتى مسجد قباء كل سبت. ومسلم: كتاب الحج (1399) (515): باب فضل مسجد قباء وفضل الصلاة فيه من حديث ابن عمر رضي الله عنهما.
3 سورة التوبة آية : 108.
4 مسلم: كتاب الحج (1398) (514): باب بيان أن المسجد الذي أسس على التقوى هو مسجد النبي صلى الله عليه وسلم بالمدينة.
5 سورة التوبة آية : 107.
6 ضعيف. رواه إسحاق كما في تفسير ابن كثير (2/388)، وابن جرير (11/17,18) عن جماعة من التابعين مرسلا وفيه عنعنة ابن إسحاق. أفاده الدوسري في النهج السديد (71).
7 كان أبو عامر الفاسق الخزرجي قد ذهب إلى هرقل بعد غزوة أحد, يستعديه على رسول الله صلى الله عليه وسلم فوعده هرقل ومناه، فأرسل جماعة من قومه من أهل النفاق والريب يعدهم ويمنيهم أنه سيقدم بجيش يقاتل به رسول الله صلى الله عليه وسلم، ويغلبه ويرده عما هو فيه, وأمرهم أن يتخذوا له معقلا يقدم عليهم فيه من يقدم من عنده لأداء كتبه، ويكون مرصدا له إذا قدم عليهم, فبنوا هذا المسجد، والذي هدمه بأمر النبي صلى الله عليه وسلم وحرقه مالك بن الدخشم أخو بني سالم بن عوف ومعن بن عدي أو أخوه عامر بن عدي.

ص -153- كما أن هذا المسجد لما أعد لمعصية الله صار محل غضب لأجل ذلك، فلا تجوز الصلاة فيه لله. وهذا قياس صحيح يؤيده حديث ثابت بن الضحاك الآتي.
قوله: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا}1 روى الإمام أحمد وابن خزيمة وغيرهما عن عويم بن ساعدة الأنصاري:
" أن النبي صلي الله عليه وسلم أتاهم في مسجد قباء فقال: إن الله قد أحسن عليكم الثناء بالطهور في قصة مسجدكم، فما هذا الطهور الذي تطهرون به؟ فقالوا: والله يا رسول الله ما نعلم شيئا إلا أنه كان لنا جيران من اليهود فكانوا يغسلون أدبارهم من الغائط، فغسلنا كما غسلوا " وفي رواية عن جابر وأنس: " هو ذاك فعليكموه " رواه ابن ماجه وابن أبي حاتم والدارقطني والحاكم2.
قوله: {وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}3 قال أبو العالية: إن الطهور بالماء لحسن ولكنهم المتطهرون من الذنوب. وفيه إثبات صفة المحبة، خلافا للأشاعرة ونحوهم.
عن ثابت بن الضحاك رضي الله عنه قال: " نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلي الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد ؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول الله صلي الله عليه وسلم أوف بنذرك؛ فإنه لا وفاء
قوله: "وعن ثابت بن الضحاك قال: " نذر رجل 4 أن ينحر إبلا ببوانة، فسأل النبي صلي الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول الله صلي الله عليه وسلم: أوف بنذرك؛ فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم "5 رواه أبو داود، وإسناده على شرطهما.
قوله: "عن ثابت بن الضحاك" أي ابن خليفة الأشهلي، صحابي مشهور، روى عنه أبو قلابة وغيره. مات سنة أربع وستين.
قوله: "ببوانة" بضم الباء وقيل بفتحها. قال البغوي: موضع في أسفل مكة دون يلملم. قال أبو السعادات: هضبة من وراء ينبع.
قوله: " فهل كان فيها وثن من أوثان الجاهلية يعبد؟" فيه المنع من الوفاء بالنذر إذا كان في المكان وثن ولو بعد زواله. قاله المصنف - رحمه الله -.
قوله: "فهل كان فيها عيد من أعيادهم؟".
قال شيخ الإسلام - رحمه الله -:6 "العيد:
لنذر في معصية الله، ولا فيما لا يملك ابن آدم " رواه أبو داود وإسناده على شرطهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 حسن: أحمد (3/422) وابن خزيمة (83)، والطبراني في الكبير (17/140) وفي الصغير (2/23)، والحاكم (1/155) وصححه ووافقه الذهبي. والرواية الأخرى من حديث جابر وأنس عند ابن ماجة كتاب الطهارة (355): باب الاستنجاء بالماء. والدارقطني (1/62)، والحاكم (1/55), (2/334) وصححها ووافقه الذهبي. والحديث حسن لغيره لكثرة شواهده وطرقه وراجع النهج السديد ص (71:73).
3 سورة التوبة آية : 108.
4 روى أبو داود بعد هذا الحديث عن سارة بنت مقسم الثقفي أنها قالت: سمعت ميمونة بنت كردم قالت: "خرجت مع أبي في حجه فرأيت رسول الله - صلى الله عليه وسلم - وسمعت الناس يقولون: رسول الله - صلى الله عليه وسلم - ،فجعلت أبده بصري, فدنا إليه أبي وهو على ناقة, ومعه درة كدرة الكتاب، فسمعت الأعراب والناس يقولون الطبطبية الطبطبية. فدنا إليه أبي فأخذ بقدمه, قالت فأقر له ووقف فاستمع منه، فقال: يا رسول الله, إني نذرت إن ولد لي ولد ذكر أن أنحر على رأس بوانة في عقبة من الثنايا عدة من الغنم - قال: لا أعلم إلا أنها قالت خمسين - فقال رسول الله: هل بها من الأوثان شيء؟ قال: لا. قال: فأوف بما نذرت لله - الحديث".
5 صحيح: أبو داود: كتاب الأيمان والنذور (3313): باب ما يؤمر به من الوفاء بالنذر. وصححه الحافظ في التلخيص (4/180) وصححه الألباني في تخريج المشكاة (3437) وصحيح الجامع (2548).
6 في كتاب اقتضاء الصراط المستقيم.

ص -154- اسم لما يعود من الاجتماع العام على وجه معتاد عائد، إما بعود السنة أو الأسبوع أو الشهر أو نحو ذلك1 والمراد به هنا الاجتماع المعتاد من اجتماع أهل الجاهلية. فالعيد يجمع أمورا منها يوم عائد، كيوم الفطر ويوم الجمعة، ومنها اجتماع فيه، ومنها أعمال تتبع ذلك من العبادات والعادات، وقد يختص العيد بمكان بعينه، وقد يكون مطلقا، وكل من هذه الأمور قد يسمى عيدا. فالزمان كقول النبي صلي الله عليه وسلم في يوم الجمعة: " إن هذا يوم قد جعله الله للمسلمين عيدا "2. والاجتماع والأعمال كقول ابن عباس: " شهدت العيد مع رسول الله صلي الله عليه وسلم "3 والمكان كقول النبي صلي الله عليه وسلم: " لا تتخذوا قبري عيدا "4. وقد يكون لفظ العيد اسما لمجموع اليوم والعمل فيه وهو الغالب، كقول النبي صلي الله عليه وسلم " دعهما يا أبا بكر فإن لكل قوم عيدا " 5 انتهى6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهي التي يسميها الناس اليوم الموالد والذكرانات التي ملأت البلاد باسم الأولياء، وهي نوع من العبادة لهم (*) وتعظيمهم. ولذلك لا يذكر الناس ويعرفون إلا من أقيمت له هذه الذكرانات ولو كان أجهل خلق الله وأفسقهم. فكلما كسدت سوق طاغوت من هؤلاء قام السدنة بهذا العيد لتحيا في نفوس العامة عبادته وتكثر الهدايا والقرابين باسمه. وقد امتلأت البلاد الإسلامية بهذه الذكرانات, وعمت بها المصيبة وعادت بها الجاهلية إلى بلاد الإسلام، ولا حول ولا قوة إلا بالله. ولم ينج منها إلا نجد والحجاز فيما نعلم بفضل الله ثم بفضل آل سعود الذين قاموا بحماية دعوة الشيخ محمد عبدالوهاب.
2 ابن ماجه : إقامة الصلاة والسنة فيها (1098) , ومالك : الطهارة (146).
3 البخاري : الجمعة (962) , ومسلم : صلاة العيدين (884 ,886) , والنسائي : صلاة العيدين (1569) , وأبو داود : الصلاة (1142) , وابن ماجه : إقامة الصلاة والسنة فيها (1273) , وأحمد (1/220 ,1/226 ,1/232 ,1/286 ,1/331 ,1/345 ,1/368) , والدارمي : الصلاة (1603 ,1610).
4 مسلم : صلاة المسافرين وقصرها (780) , والترمذي : فضائل القرآن (2877) , وأبو داود : المناسك (2042) , وأحمد (2/367).
5 البخاري: كتاب العيدين (952): باب سنة العيدين لأهل الإسلام. ومسلم كتاب صلاة العيدين (892)(16): باب الرخصة في اللعب الذي لا معصية فيه في أيام العيد من حديث عائشة رضي الله عنها.
6 في قرة العيون: وقد أحدث هؤلاء المشركون أعيادا عند القبور التي تعبد من دون الله ويسمونها عيدا كمولد البدوي بمصر وغيره، بل هي أعظم لما يوجد فيها من الشرك والمعاصي العظيمة. قال المصنف - رحمه الله تعالى -: وفيه استفصال المفتي والمنع من الوفاء بالنذر بمكان عيد الجاهلية ولو بعد زواله. قلت: وفيه المنع من اتخاذ آثار المشركين محلا للعبادة؛ لكونها صارت محلا لما حرم الله من الشرك والمعاصي, والحديث وإن كان في النذر فيشمل كل ما كان عبادة لله فلا نفعل في هذه الأماكن الخبيثة التي اتخذت محلا لما يسخط الله تعالى, فبهذا صار الحديث شاهدا للترجمة والمصنف - رحمه الله تعالى - لم يرد التخصيص بالذبح وإنما ذكر الذبح كالمثال.وقد استشكل جعل محل اللات بالطائف مسجدا. والجواب والله أعلم: أنه لو ترك هذا المحل في هذه البلدة لكان يخشى أن تفتتن به قلوب الجهال فيرجع إلى جعله وثنا, كما كان يفعل فيه أولا فجعله مسجدا والحالة هذه ينسى فيها ما كان يفعل فيه ويذهب به أثر الشرك بالكلية، فاختص هذا المحل لهذه العلة وهي قوة المعارض والله أعلم. (*) قوله: (وهي نوع من العبادة لهم) إلخ. أقول: هذا فيه إجمال, والصواب التفصيل بأن يقال: من أقام المولد لقصد التقرب إلى صاحبه ورجاء نفعه وبركته, أو لكي يدفع عن مقيم المولد بعض الضرر ونحو ذلك, فهذا تعتبر إقامته المولد عبادة لصاحبه، فإن دعاه مع ذلك أو استغاث به أو نذر له أو ذبح له أو فعل معه شيئا من بقية أنواع العبادة، صار ذلك شركا إلى شرك, وهذا هو الذي يفعله الكثيرون ممن يقيم الموالد للنبي - صلى الله عليه وسلم -, أو للحسين - رضي الله عنه - أو للبدوي أو غيرهم. أما من أقام المولد لقصد التقرب إلى الله سبحانه ظنا منه أن ذلك من العبادات التي يحبها الله, فهذا لا يكون عابدا لصاحب المولد إذا لم يقع منه شيء من الشرك في احتفال المولد, ولكنه قد أتى بدعة لم يشرعها الله سبحانه ولا رسوله - صلى الله عليه وسلم -, ولا فعلها السلف الصالح رضي الله عنهم ولو كان قصده حسنا؛ لأن العبادات توقيفية لا يجوز الإتيان بشيء منها إلا بتشريع من الله ورسوله – صلى الله عليه وسلم -, ولقد عظمت المصيبة بهذه الموالد وحصل بها من الشرك والفساد ما لا يحصيه إلا الله عز وجل, فإنا لله وإنا إليه راجعون, ونسأل الله أن يصلح أحوال المسلمين ويمنحهم الفقه في الدين ويوفقهم لاتباع السنة وترك البدعة إنه سميع قريب.

ص -155- قال المصنف: "وفيه استفصال المفتي والمنع من الوفاء بالنذر بمكان عيد الجاهلية ولو بعد زواله". قلت: وفيه سد الذريعة وترك مشابهة المشركين، والمنع مما هو وسيلة إلى ذلك. قوله: "فأوف بنذرك" هذا يدل على أن الذبح لله في المكان الذي يذبح فيه المشركون لغير الله. أي في محل أعيادهم، معصية؛ لأن قوله: "فأوف بنذرك" تعقيب
للوصف بالحكم بالفاء، وذلك يدل على أن الوصف سبب الحكم. فيكون سبب الأمر بالوفاء خلوه عن هذين الوصفين. فلما قالوا: "لا" قال: "أوف بنذرك" وهذا يقتضي أن كون البقعة مكانا لعيدهم، أو بها وثن من أوثانهم: مانع من الذبح بها ولو نذره. قاله شيخ الإسلام.
وقوله: " فإنه لا وفاء لنذر في معصية الله " دليل على أن هذا نذر معصية لو قد وجد في المكان بعض الموانع. وما كان من نذر المعصية فلا يجوز الوفاء به بإجماع العلماء.
واختلفوا هل تجب فيه كفارة يمين؟ على قولين: هما روايتان عن أحمد. أحدهما: يجب

ص -156- وهو المذهب. وروي عن ابن مسعود وابن عباس. وبه قال أبو حنيفة وأصحابه; لحديث عائشة - رضي الله عنها - مرفوعا: " لا نذر في معصية، وكفارته كفارة يمين "1 رواه أحمد وأهل السنن2 واحتج به أحمد وإسحاق. والثاني: لا كفارة عليه. وروي ذلك عن مسروق والشعبي والشافعي؛ لحديث الباب. ولم يذكر فيه كفارة. وجوابه: أنه ذكر الكفارة في الحديث المتقدم. والمطلق يحمل على المقيد.
قوله: "ولا فيما لا يملك ابن آدم" قال في شرح المصابيح: يعني إذا أضاف النذر إلى معين لا يملكه بأن قال: إن شفى الله مريضي فلله علي أن أعتق عبد فلان ونحو ذلك. فأما إذا التزم في الذمة شيئا; بأن قال: إن شفى الله مريضي فلله علي أن أعتق رقبة، وهو في تلك الحال لا يملك ولا قيمتها، فإذا شفي مريضه ثبت ذلك في ذمته.
قوله: "رواه أبو داود وإسناده على شرطهما" أي البخاري ومسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (6/247)، وأبو داود (3290,3291) كتاب الأيمان والنذور: باب من رأى عليه كفارة إذا كان في معصية. والترمذي (1524): كتاب النذور: باب ما جاء عن رسول الله أن لا نذر في معصية. والنسائي (7/26 , 27) كتاب الأيمان والنذور: باب كفارة النذر, وابن ماجة (2125) كتاب الكفارات: باب النذر في المعصية. وهو حديث صحيح صححه الألباني في الإرواء (2590).
2 قال الترمذي: هذا حديث لا يصح؛ لأن الزهري لم يسمع هذا الحديث من أبي سلمة، وقال غيره: لم يسمعه الزهري من أبي سلمة، وإنما سمعه من سليمان بن أرقم وسليمان متروك. وقال مثل هذا أبو داود بعد إخراجه إياه.

ص -157- فيه مسائل:
الأولي: تفسير قوله {لا تَقُمْ فِيهِ أَبَداً}1.
الثانية: أن المعصية قد تؤثر في الأرض. وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية، ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
وأبو داود: اسمه سليمان بن الأشعث بن إسحاق بن بشير بن شداد الأزيد السجستاني صاحب الإمام أحمد، ومصنف السنن والمراسيل وغيرهما، ثقة إمام حافظ من كبار العلماء مات سنة خمس وسبعين ومائتين. رحمه الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.


باب:" من الشرك النذر لغير الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" من الشرك النذر لغير الله"
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}1. وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}2.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب: من الشرك النذر لغير الله تعالى".
أي لكونه عبادة يجب الوفاء به إذا نذره لل،. فيكون النذر لغير الله تعالى شركا في العبادة.
وقوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}3 فالآية دلت على وجوب الوفاء بالنذر ومدح من فعل ذلك طاعة لله ووقاء بما تقرب به إليه.
وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}.
قال ابن كثير: "يخبر تعالى أنه عالم بجميع ما يعمله العاملون من الخيرات، من النفقات والمنذورات، وتضمن ذلك مجازاته على ذلك أوفر الجزاء للعاملين ابتغاء وجهه". اهـ.
إذا علمت ذلك، فهذه النذور الواقعة من عباد القبور، تقربا بها إليهم ليقضوا لهم حوائجهم وليشفعوا لهم، كل ذلك شرك في العبادة بلا ريب. كما قال تعالى: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 7.
2 سورة البقرة آية : 270.
3 سورة الإنسان آية : 7.
4 سورة الأنعام آية : 136.

ص -158- قال شيخ الإسلام - رحمه الله -: وأما ما نذر لغير الله كالنذر للأصنام والشمس
والقمر والقبور ونحو ذلك، فهو بمنزلة أن يحلف بغير الله من المخلوقات. والحالف بالمخلوقات لا وفاء عليه ولا كفارة، وكذلك العاذر للمخلوقات. فإن كلاهما شرك. والشرك ليس له حرمة، بل عليه أن يستغفر الله من هذا ويقول ما قال النبي صلي الله عليه وسلم:" من حلف وقال في حلفه: واللات والعزى فليقل لا إله إلا الله "12. وقال فيمن نذر سمعة أو نحوها دهنا لتنور به ويقول: إنها تقبل النذر كما يقوله بعض الضالين. وهذا النذر معصية باتفاق المسلمين لا يجوز الوفاء به، وكذلك إذا نذر مالا للسدنة أو المجاورين العاكفين بتلك البقعة. فإن فيهم شبها من السدنة التي كانت عند اللات والعزى ومناة، يأكلون أموال الناس بالباطل ويصدون عن سبيل الله. والمجاورون هناك فيهم شبه من الذين قال فيهم الخليل عليه السلام {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ}3 ؟ والذين اجتاز بهم موسى - عليه السلام - وقومه، قال تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ}4. فالنذر لأولئك السدنة والمجاورين في هذه البقاع نذر معصية. وفيه شبه من النذر لسدنة الصلبان والمجاورين عندها، أو لسدنة الأبداد في الهند5 والمجاورين عندها 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري كتاب الأيمان والنذور (6650): باب لا يحلف باللات والعزى ولا بالطواغيت, ومسلم: كتاب الإيمان (1647) (5): باب من حلف باللات والعزى فليقل لا إله إلا الله من حديث عائشة رضي الله عنها.
2 رواه البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة عن أبي هريرة رضي الله عنه.
3 سورة الأنبياء آية : 52.
4 سورة الأعراف آية : 138.
5 في القاموس : البد - بضم الباء - الصنم ، معرب ، بد والجمع بددة –كقردة - وأبداد كخرج وأخراج . وهو اسم لصنم من أصنام الهنود.
6 في قرة العيون: وذلك لأن الناذر لله وحده علق رغبته به وحده لعلمه بأنه تعالى ما شاء كان وما لم يشأ لم يكن, وأنه لا مانع لما أعطى ولا معطي لما منع، فتوحيد القصد هو توحيد العبادة, ولهذا ترتب عليه وجوب الوفاء فيما نذره طاعة لله, والعبادة إذا صرفت لغير الله صار ذلك شركا بالله لالتفاته إلى غيره تعالى فيما يرغب فيه أو يرهب، فقد جعله شريكا لله في العبادة، فيكون قد أثبت ما نفته (لا إله إلا الله) من إلهية غير الله ولم يثبت ما أثبتته من الإخلاص, وكل هذه الأبواب التي ذكرها المصنف - رحمه الله تعالى - تدل على أن من أشرك مع الله غيره بالقصد والطلب فقد خالف ما نفته "لا إله إلا الله" فعكس مدلولها فأثبت ما نفته ونفى ما أثبتته من التوحيد، وهذا معنى قول شيخنا. وشرح هذه الترجمة ما بعدها من الأبواب. فكل شرك وقع أو قد يقع فهو ينافي كلمة الإخلاص وما تضمنته من التوحيد.

ص -159- وقال الرافعي في شرح المنهاج:
"وأما النذر للمشاهد التي على قبر ولي أو شيخ أو على اسم من حلها من الأولياء، أو تردد في تلك البقعة من الأولياء والصالحين، فإن قصد الناذر بذلك - وهو الغالب أو الواقع من قصود العامة - تعظيم البقعة والمشهد، أو الزاوية، أو تعظيم من دفن بها أو نسبت إليه، أو بنيت على اسمه فهذا النذر باطل غير منعقد؛ فإن معتقدهم أن لهذه الأماكن خصوصيات، ويرون أنها مما يدفع بها البلاء.
ويستجلب بها النعماء، ويستشفى بالنذر لها من الأدواء حتى إنهم ينذرون لبعض الأحجار لما قيل لهم: إنه استند إليها عبد صالح، وينذرون لبعض القبور السرج والشموع والزيت، ويقولون: إنها تقبل النذر كما يقوله البعض يعنون بذلك أنه يحصل به الغرض المأمول من شفاء مريض; أو قدوم غائب أو سلامة مال، وغير ذلك من أنواع نذر المجازاة، فهذا النذر على هذا الوجه باطل لا شك فيه، بل نذر الزيت والشمع ونحوهما للقبور باطل مطلقا. ومن ذلك نذر الشموع الكثيرة العظيمة وغيرها لقبر الخليل - عليه السلام -، ولقبر غيره من الأنبياء والأولياء؛ فإن الناذر لا يقصد بذلك الإيقاد على القبر إلا تبركا وتعظيما، ظانا أن ذلك قربة، فهذا مما لا ريب في بطلانه، والإيقاد المذكور محرم، سواء انتقع به هناك منتفع أم لا.
قال الشيخ قاسم الحنفي في شرح درر البحار:
النذر الذي ينذره أكثر العوام على ما هو مشاهد، كأن يكون للإنسان غائب أو مريض أو له حاجة، فيأتي إلى بعض الصلحاء ويجعل على رأسه سترة; ويقول: يا سيدي فلان إن رد الله غائبي أو عوفي مريضي، أو قضيت حاجتي فلك من الذهب كذا، أو من الفضة كذا، أو من الطعام كذا، أو من الماء كذا، أو من الشمع والزيت كذا. فهذا النذر باطل بالإجماع لوجوه، منها: أنه نذر لمخلوق، والنذر للمخلوق لا يجوز؛ لأنه عبادة والعبادة لا تكون لمخلوق، ومنها: أن المنذور له ميت، والميت لا يملك. ومنها أنه ظن أن الميت يتصرف في الأمور دون الله، واعتقاد ذلك كفر - إلى أن قال -: إذا علمت هذا فما يؤخذ من الدراهم والشمع والزيت وغيرها، وينقل إلى ضرائح الأولياء تقربا إليها فحرام بإجماع المسلمين.
وفي الصحيح عن عائشة - رضي الله عنها - أن رسول الله صلي الله عليه وسلم قال: " من نذر أن يطيع الله فليطعه،
نقله عنه ابن نجيم في البحر الرائق، ونقله المرشدي في تذكرته وغيرهما عنه، وزاد: قد

ص -160- ابتلي الناس بهذا لا سيما في مولد البدوي1.
وقال الشيخ صنع الله الحلبي الحنفي في الرد على من أجاز الذبح والنذر للأولياء: فهذا الذبح والنذر إن كان على اسم فلان فهو لغير الله، فيكون باطلا. وفي التنزيل {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}2، {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَه ُ}3 والنذر لغير الله إشراك مع الله، كالذبح لغيره.
قوله: " وفي الصحيح عن عائشة – رضي الله عنها – أن رسول الله صلى الله عليه وسلم – قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه".
 قوله: "في الصحيح" أي صحيح البخاري.
قوله: "عن عائشة" هي أم المؤمنين، زوج النبي صلي الله عليه وسلم وابنة الصديق - رضي الله عنهما- تزوجها النبي صلي الله عليه وسلم وهي ابنة سبع سنين، ودخل بها وهي ابنة تسع4 وهي أفقه النساء مطلقا، وهي أفضل أزواج النبي صلي الله عليه وسلم إلا خديجة ففيها خلاف5 ماتت سنة سبع وخمسين على الصحيح - رضي الله عنها -.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد البدوي بطنطا لا يعرف له تاريخ صحيح, واضطربت الأقوال فيه، والمشهور أنه كان جاسوسا لدولة الملثمين. وكان داهية في المكر والخديعة. وقبره أكبر الأصنام في الديار المصرية; مثل هبل الأكبر أو اللات في الجاهلية. يؤتى عنده من أنواع الشرك الأكبر, وتقدم له النذور ويجعل له الفلاحون النصف والربع في أنعامهم وزروعهم, بل وأولادهم، فيأتي الرجل بنصف مهر ابنته ويضعه في الصندوق قائلا: هذا نصيبك يا بدوي، ويقام له كل عام ثلاثة موالد، يشد الرحال إليها الناس من أقصى القطر المصري، ويجتمع في المولد أكثر من ثلاثمائة ألف حاج إلى هذا الصنم الأكبر. عجل الله بهدمه وحرقه هو وغيره من كل صنم في مصر وغيرها.
2 سورة الأنعام آية : 121.
3 سورة الأنعام آية : 162-163.
4 عقد عليها قبل الهجرة بسنة، وبنى بها بعد الهجرة بسبعة أشهر تقريبا.
5 في قرة العيون: بل لا يقال: خديجة أفضل ولا عائشة أفضل. والتحقيق أن لخديجة من الفضائل في بدء الوحي ما ليس لعائشة من سبقها إلى الإيمان بالنبي - صلى الله عليه وسلم - ،وتأييده في تلك الحال التي بدئ بالوحي فيها كما في صحيح البخاري وغيره, فما زالت كذلك حتى توفيت - رضي الله عنها - قبل الهجرة, ولعائشة من العلم والأحاديث والأحكام ما ليس لخديجة لعلمها بأحوال النبي صلى الله عليه وسلم ونزول القرآن وبيان الحلال والحرام, وكان الصحابة - رضي الله عنهم - بعد وفاته صلى الله عليه وسلم يرجعون إليها فيما أشكل عليهم من أحوال النبي - صلى الله عليه وسلم - وحديثه - صلوات الله وسلامه عليه - ورضي عن أصحابه وأزواجه.

ص -161- ومن نذر أن يعصي الله فلا يعصه "1.
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.
قوله: " من نذر أن يطيع الله فليطعه " أي فليفعل ما نذره من طاعة الله. وقد أجمع العلماء على أن من نذر طاعة لشرط يرجوه، كإن شفى الله مريضي فعلي أن أتصدق بكذا ونحو ذلك وجب عليه، إن حصل له ما علق نذره على حصوله. وحكي عن أبي حنيفة: أنه لا يلزم الوفاء إلا بما جنسه واجب بأصل الشرع كالصوم، وأما ما ليس كذلك كالاعتكاف فلا يجب عليه الوفاء به.
قوله: " ومن نذر أن يعصي الله فلا يعصه " زاد الطحاوي: "وليكفر عن يمينه" وقد أجمع العلماء على أنه لا يجوز الوفاء بنذر المعصية.
قال الحافظ: اتفقوا على تحريم النذر في المعصية، وتنازعوا: هل ينعقد موجبا للكفارة أم لا؟ وتقدم. وقد يستدل بالحديث على صحة النذر في المباح; كما هو مذهب أحمد وغيره، يؤيده ما رواه أبو داود عن عمرو بن شعيب عن أبيه عن جده، وأحمد والترمذي عن بريدة: " أن امرأة قالت: يا رسول الله إني نذرت أن أضرب على رأسك بالدف،
فقال: أوفي بنذرك "2. وأما نذر اللجاج والغضب فهو يمين عند أحمد، فيخير بين فعله وكفارة يمين؛ لحديث عمران بن حصين مرفوعا: " لا نذر في غضب، وكفارته كفارة يمين "3 رواه سعيد بن منصور وأحمد والنسائي، فإن نذر مكروها كالطلاق استحب أن يكفر ولا يفعله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2125 ,2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
2 صحيح: أبو داود (3312) كتاب الأيمان والنذور: باب ما يؤمر به من الوفاء بالنذر وإسناده حسن, وأحمد (5/353 , 356) والترمذي، (3690) كتاب المناقب :باب في مناقب عمر بن الخطاب وقال: حسن صحيح غريب. وقال الألباني في الإرواء (8/314): ((إسناده صحيح على شرط مسلم)).
3 ضعيف: أحمد (4/433,440,443)، والنسائي (7/28) كتاب الأيمان والنذور: باب كفارة النذر. وضعفه الألباني في الإرواء (2587).


باب:" من الشرك الاستعاذة بغير الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -162- باب:" من الشرك الاستعاذة بغير الله"
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله باب "من الشرك الاستعاذة بغير الله".
"الاستعاذة" الالتجاء والاعتصام، ولهذا يسمى المستعاذ به: معاذا وملجأ. فالعائذ بالله قد هرب مما يؤذيه أو يهلكه إلى ربه ومالكه واعتصم واستجار به والتجأ إليه، وهذا تمثيل، وإلا فما يقوم بالقلب من الالتجاء إلى الله; والاعتصام به، والانطراح بين يدي الرب، والافتقار إليه والتذلل له أمر لا تحيط به العبارة. قاله ابن القيم - رحمه الله -.
وقال ابن كثير: "الاستعاذة هي الالتجاء إلى الله والالتصاق بجنابه من شر كل ذي شر. والعياذ يكون لدفع الشر. واللياذ لطلب الخير". انتهى.
قلت: وهي من العبادات التي أمر الله تعالى بها عباده; كما قال تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}1. وأمثال ذلك في القرآن كثير كقوله: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}2 و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ}3. فما كان عبادة لله فصرفه لغير الله شرك في العبادة، فمن صرف شيئا من هذه العبادات لغير الله جعله شريكا لله في عبادته، ونازع الرب في إلهيته، كما أن من صلى لله وصلى لغيره يكون عابدا لغير الله ولا فرق، كما سيأتي تقريره قريبا إن شاء الله تعالى.
قوله: وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 36.
2 سورة الفلق آية : 1.
3 سورة الناس آية : 1.
4 في قرة العيون: قال أبو جعفر بن جرير - رحمه الله تعالى - في تفسيره هذه الآية عن ابن عباس - رضي الله عنه - قال: كان رجال من الإنس يبيت أحدهم بالوادي في الجاهلية، فيقول: أعوذ بعزيز هذا الوادي فزادهم ذلك إثما. وقال بعضهم: فزاد الإنس والجن باستعاذتهم بالجن باستعاذتهم بعزيزهم جراءة عليهم وازدادوا هم بذلك إثما. وقال مجاهد: فازداد الكفار طغيانا، وقال ابن زيد: وزادهم الجن خوفا.

ص -163- قال ابن كثير: أي كنا نرى أن لنا فضلا على الإنس؛ لأنهم كانوا يعوذون بنا، أي إذا نزلوا واديا أو مكانا موحشا من البراري وغيرها كما كانت عادة العرب في جاهليتها يعوذون بعظيم ذلك المكان من الجان أن يصيبهم بشيء يسوءهم، كما كان أحدهم يدخل بلاد أعدائه في جوار رجل كبير وذمامه وخفارته، فلما رأت الجن أن الإنس يعوذون بهم من خوفهم منهم زادوهم رهقا، أي خوفا وإرهابا وذعرا، حتى يبقوا أشد منهم مخافة وأكثر تعوذا بهم - إلى أن قال - قال أبو العالية والربيع وزيد بن أسلم: "رهقا" أي خوفا. وقال العوفي عن ابن عباس: "فزادوهم رهقا" أي إثما، وكذا قال قتادة" اهـ.
وذاك أن الرجل من العرب كان إذا أمسى بواد قفر وخاف على نفسه قال: أعوذ بسيد هذا الوادي من سفهاء قومه، يريد كبير الجن. وقد أجمع العلماء على أنه لا يجوز الاستعاذة بغير الله.
وقال ملا علي قاري الحنفي: لا يجوز الاستعاذة بالجن، فقد ذم الله الكافرين على ذلك وذكر الآية وقال: قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ}1 فاستمتاع الإنس بالجني في قضاء حوائجه وامتثال أوامره وإخباره بشيء من المغيبات، واستمتاع الجني بالإنسي تعظيمه إياه، واستعاذته به وخضوعه له. انتهى ملخصا.
قال المصنف: "وفيه أن كون الشيء يحصل به منفعة دنيوية لا يدل على أنه ليس من الشرك".
قوله: "وعن خولة بنت حكيم قالت: سمعت رسول الله صلي الله عليه وسلم يقول: " من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك " رواه مسلم.
هي خولة بنت حكيم بن أمية السلمية، يقال: لها أم شريك، ويقال: إنها هي الواهبة2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.
2 التي وهبت نفسها للنبي صلى الله عليه وسلم.

ص -164- وكانت قبل تحت عثمان بن مظعون.
قال ابن عبد البر: وكانت صالحة فاضلة.
قوله: " أعوذ بكلمات الله التامات " شرع الله لأهل الإسلام أن يستعيذوا به بدلا عما يفعله أهل الجاهلية من الاستعاذة بالجن، فشرع الله للمسلمين أن يستعيذوا بأسمائه وصفاته.
قال القرطبي: قيل: معناه الكاملات التي لا يلحقها نقص ولا عيب، كما يلحق كلام البشر. وقيل: معناه الشافية الكافية. وقيل: الكلمات هنا هي القرآن؛ فإن الله أخبر عنه بأنه: {هُدىً وَشِفَاءٌ}1 .وهذا الأمر على جهة الإرشاد إلى ما يدفع به الأذى.
ولما كان ذلك استعاذة بصفات الله تعالى كان من باب المندوب إليه المرغب فيه، وعلى هذا فحق المستعيذ بالله أو بأسمائه وصفاته أن يصدق الله في التجائه إليه، ويتوكل في ذلك عليه; ويحضر ذلك في قلبه; فمتى فعل ذلك وصل إلى منتهى طلبه ومغفرة ذنبه.
قال شيخ الإسلام - رحمه الله -: "وقد نص الأئمة كأحمد وغيره على أنه لا يجوز الاستعاذة بمخلوق. وهذا مما استدلوا به على أن كلام الله غير مخلوق. قالوا: لأنه ثبت عن النبي صلي الله عليه وسلم أنه استعاذ بكلمات الله وأمر بذلك، ولهذا نهى العلماء عن التعازيم والتعاويذ التي لا يعرف معناها خشية أن يكون فيها شرك".
وقال ابن القيم: "ومن ذبح للشيطان ودعاه، واستعاذ به وتقرب إليه بما يحب فقد عبده، وإن لم يسم ذلك عبادة ويسميه استخداما، وصدق، هو استخدام من الشيطان له، فيصير من خدم الشيطان وعابديه، وبذلك يخدمه الشيطان; لكن خدمة الشيطان له ليست خدمة عباد؛، فإن الشيطان لا يخضع له ولا يعبده كما يفعل هو به" اهـ.
قوله: {مِنْ شَرِّ مَا خَلَقَ}3 قال ابن القيم - رحمه الله -: أي من كل شر في أي مخلوق قام به الشر من حيوان أو غيره، إنسيا كان أو جنيا، أو هامة4 أو دابة، أو ريحا أو صاعقة، أو أي نوع كان من أنواع البلاء في الدنيا والآخرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 44.
3 سورة الفلق آية : 2.
4 الهامة: ما كان أهل الجاهلية يتوهمونه طائرا أو شبهه تتصور فيه روح المقتول لا تزال تنادي على قبره بالأخذ بثأره. وهي خرافة من خرافاتهم أبطلها الإسلام, وفي الصحيح أن النبي صلى الله عليه وسلم قال: "لا عدوى ولا طيرة ولا هامة ولا صفر".

ص -165- و "ما" هاهنا موصولة، وليس المراد بها العموم الإطلاقي، بل المراد التقييدي الوصفي. والمعنى: من شر كل مخلوق فيه شر، لا من شر كل ما خلقه الله؛ فإن الجنة والملائكة والأنبياء ليس فيهم شر، والشر يقال على شيئين: على الألم، وعلى ما يفضي إليه.
قوله: " لم يضره شيء حتى يرتحل من منزله ذلك " قال القرطبي: "هذا خبر صحيح وقول صادق علمنا صدقه دليلا وتجربة؛ فإني منذ سمعت هذا الخبر عملت عليه فلم يضرني شيء إلى أن تركته، فلدغتني عقرب بالمهدبة ليلا، فتفكرت في نفسي فإذا بي قد نسيت أن أتعوذ بتلك الكلمات".
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك الحديث؛ لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة. قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك.


باب:" من الشرك أن يستغيث بغير الله أو يدعو غيره" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" من الشرك أن يستغيث بغير الله أو يدعو غيره"
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من الشرك أن يستغيث بغير الله أو يدعو غيره".
قال شيخ الإسلام - رحمه الله -: الاستغاثة هي طلب الغوث، وهو إزالة الشدة كالاستنصار طلب النصر، والاستعانة طلب العون.
وقال غيره: الفرق بين الاستغاثة والدعاء أن الاستغاثة لا تكون إلا من المكروب، والدعاء أعم من الاستغاثة؛ لأنه يكون من المكروب وغيره. فعطف الدعاء على الاستغاثة من عطف العام على الخاص. فبينهما عموم وخصوص مطلق، يجتمعان في مادة وينفرد

ص -166- الدعاء عنها في مادة; فكل استغاثة دعاء، وليس كل دعاء استغاثة.
وقوله: "أو يدعو غيره" اعلم أن الدعاء نوعان: دعاء عبادة; ودعاء مسألة، ويراد به في القرآن هذا تارة، وهذا تارة، ويراد به مجموعهما. فدعاء المسألة هو طلب ما ينفع الداعي من جلب نفع أو كشف ضر، ولهذا أنكر الله على من يدعو أحدا من دونه ممن لا يملك ضرا ولا نفعا; كقوله تعالى: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}1. وقوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ}2. وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}3.
قال شيخ الإسلام رحمه الله: فكل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العباده، قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ}4. وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ}5. وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}6. وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ}7. وأمثال هذا في القرآن في دعاء المسألة أكثر من أن يحصر، وهو يتضمن دعاء العبادة؛ لأن السائل أخلص سؤاله لله، وذلك من أفضل العبادات، وكذلك الذاكر لله والتالي لكتابه ونحوه، طالب من الله في المعنى، فيكون داعيا عابدا.
فتبين بهذا من قول شيخ الإسلام أن دعاء العبادة مستلزم لدعاء المسألة، كما أن دعاء المسألة متضمن لدعاء العبادة، وقد قال تعالى عن خليله: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً}8 فصار الدعاء من أنواع العبادة، فإن قوله {عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً}9 كقول زكريا:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 76.
2 سورة الأنعام آية : 71.
3 سورة يونس آية : 106.
4 سورة الأعراف آية : 55.
5 سورة الأنعام آية : 40-41.
6 سورة الجن آية : 18.
7 سورة الرعد آية : 14.
8 سورة مريم آية : 48-49.
9 سورة مريم آية : 48.

ص -167- {قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً}1. وقد أمر الله تعالى به في مواضع من كتابه كقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}2. وهذا هو دعاء المسألة المتضمن للعبادة; فإن الداعي يرغب إلى المدعو ويخضع له ويتذلل.
وضابط هذا: أن كل أمر شرعه الله لعباده وأمرهم به ففعله لله عبادة، فإذا صرف من تلك العبادة شيئا لغير الله فهو مشرك مصادم لما بعث الله به رسوله من قوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي}3.
وسيأتي لهذا مزيد بيان إن شاء الله تعالى.
قال شيخ الإسلام - رحمه الله - في الرسالة السنية: "فإذا كان على عهد النبي صلي الله عليه وسلم ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضا من الإسلام لأسباب منها: الغلو في بعض المشايخ; بل الغلو في علي ابن أبي طالب، بل الغلو في المسيح، فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعا من الإلهية مثل أن يقول: يا سيدي فلان انصرني أو أغثني; أو ارزقني، أو أنا في حسبك، ونحو هذه الأقوال. فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وإلا قُتل؛ فإن الله - سبحانه وتعالى - إنما أرسل الرسل، وأنزل الكتب؛ ليُعبد وحده لا شريك له، ولا يُدعَى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل المسيح والملائكة والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق أو تُنزل المطر أو تنبت النبات، وإنما كانوا يعبدونهم أو يعبدون قبورهم أو يعبدون صورهم، يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}4 {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}5 فبعث الله سبحانه رسله تنهى عن أن يُدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة". اهـ.
وقال أيضا: "من جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم كفر إجماعا".
نقله عن صاحب الفروع وصاحب الإنصاف وصاحب الإقناع وغيرهم. وذكره شيخ الإسلام ونقلته عنه في الرد على ابن جِرْجيس في مسألة الوسائط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 4.
2 سورة الأعراف آية : 55-56.
3 سورة الزمر آية : 14.
4 سورة الزمر آية : 3.
5 سورة يونس آية : 18.

ص -168- وقال ابن القيم - رحمه الله -: ومن أنواعه - يعني الشرك - طلب الحوائج من الموتى، والاستغاثة بهم والتوجه إليهم. وهذا أصل شرك العالم، فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعا ولا ضرا، فضلا عمن استغاث به أو سأله أن يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده، وسيأتي تتمة كلامه في باب الشفاعة إن شاء الله تعالى.
وقال الحافظ محمد بن عبد الهادي - رحمه الله - في رده على السبكي في قوله: "إن المبالغة في تعظيمه - أي الرسول - واجبة".
إن أريد به المبالغة بحسب ما يراه كل أحد تعظيما، حتى الحج إلى قبره والسجود له، والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع، ويملك لمن استغاث به من دون الله الضر والنفع، وأنه يقضي حوائج السائلين ويفرج كربات المكروبين، وأنه يشفع قيمن يشاء، ويدخل الجنة من يشاء فدعوى المبالغة في هذا التعظيم مبالغة في الشرك، وانسلاخ من جملة الدين.
وفي الفتاوي البزازية من كتب الحنفية: قال علماؤنا: من قال أرواح المشايخ حاضرة تعلم: يكفر.
وقال الشيخ صنع الله الحنفي رحمه الله - في كتابه في الرد على من ادعى أن للأولياء تصرفات في الحياة وبعد الممات على سبيل الكرامة: هذا وإنه قد ظهر الآن فيما بين المسلمين جماعات يَدّعون أن للأولياء تصرفات بحياتهم وبعد مماتهم، ويستغاث بهم في الشدائد والبليات وبهممهم تكشف المهمات، فيأتون قبورهم وينادونهم في قضاء الحاجات، مستدلين أن ذلك منهم كرامات وقالوا: منهم أبدال ونقباء، وأوتاد ونجباء، وسبعون وسبعة، وأربعون وأربعة، والقطب هو الغوث للناس، وعليه المدار بلا التباس، وجوزوا لهم الذبائح والنذور، وأثبتوا لهم فيهما الأجور، قال: وهذا كلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي والعذاب السرمدي؛ لما فيه من روائح الشرك المحقق، ومصادمة الكتاب العزيز المصدق، ومخالفة لعقائد الأئمة وما اجتمعت عليه الأمة. وفي التنزيل: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}1.
ثم قال: فأما قولهم: إن للأولياء تصرفات في حياتهم وبعد الممات، فيرده قوله تعالى: {أَإِلَهٌ مَعَ اللَّهِ}2 {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ}3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 115.
2 سورة النمل آية : 60.
3 سورة الأعراف آية : 54.

ص -169- {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}1 ونحوها من الآيات الدالة على أنه المنفرد بالخلق والتدبير والتصرف والتقدير، ولا شيء لغيره في شيء ما بوجه من الوجوه، فالكل تحت ملكه وقهره تصرفا وملكا، وإماتة وخلقا. وتمدح الرب - تبارك وتعالى - بانفراده بملكه في آيات من كتابه كقوله: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ}2 {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}3 وذكر آيات في هذا المعنى.
ثم قوله: فقوله في الآيات كلها "من دونه" أي من غيره. فإنه هام يدخل فيه من اعتقدته، من ولي وشيطان تستمده، فإن من لم يقدر على نصر نفسه كيف يمد غيره؟ إلى أن قال: إن هذا لقول وخيم، وشرك عظيم، إلى أن قال: وأما القول بالتصرف بعد الممات فهو أشنع وأبدع من القول بالتصرف في الحياة. قال جل ذكره:
{إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}4، {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّىً}5، {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ}6 {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ}7 وفي الحديث: " إذا مات ابن آدم انقطع عمله إلا من ثلاث "8 الحديث9.
فجميع ذلك وما هو نحوه دال على انقطاع الحس والحركة من الميت، وأن أرواحهم ممسكة وأن أعمالهم منقطعة عن زيادة ونقصان، فدل ذلك على أنه ليس للميت تصرف في ذاته فضلا عن غيره. فإذا عجز عن حركة نفسه، فكيف يتصرف في غيره؟ فالله سبحانه يخبر أن الأرواح عنده، وهؤلاء الملحدون يقولون: إن الأرواح مطلقة متصرفة {قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ}10.
قال: وأما اعتقادهم أن هذه التصرفات لهم من الكرامات، فهو من المغالطة؛ لأن الكرامة شيء من عند الله يكرم به أولياءه، لا قصد لهم فيه ولا تحدي، ولا قدرة ولا علم، كما في قصة مريم بنت عمران، وأسيد بن حضير، وأبي مسلم الخولاني.
قال: وأما قولهم فيستغاث بهم في الشدائد، فهذا أقبح مما قبله وأبدع لمصادمته قوله جل ذكره: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}11 {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 189.
2 سورة فاطر آية : 3.
3 سورة فاطر آية : 13-14.
4 سورة الزمر آية : 30.
5 سورة الزمر آية : 42.
6 سورة آل عمران آية : 185.
7 سورة المدثر آية : 38.
8 مسلم: كتاب الوصية (1631) (14): باب ما يلحق الإنسان من الثواب بعد وفاته من حديث أبي هريرة رضي الله عنه.
9 رواه مسلم وأبو داود والترمذي والنسائي عن أبي هريرة.
10 سورة البقرة آية : 140.
11 سورة النمل آية : 62.

ص -170- هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ}1 وذكر آيات في هذا المعنى، ثم قال: فإنه - جل ذكره - قرر أنه الكاشف للضر لا غيره، وأنه المنفرد بإجابة المضطرين، وأنه المستغاث لذلك كله، وأنه القادر على دفع الضر، القادر على إيصال الخير. فهو المنفرد بذلك، فإذا تعين هو - جل ذكره - خرج غيره من ملك ونبي وولي.
قال: والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسية في قتال، أو إدراك عدو أو سبع أو نحوه، كقولهم: يا لزيد، يا للمسلمين، بحسب الأفعال الظاهرة، وأما الاستغاثة بالقوة والتأثير أو في الأمور المعنوية من الشدائد، كالمرض وخوف الغرق والضيق والفقر وطلب الرزق ونحوه فمن خصائص الله لا يطلب فيه غيره.
قال: وأما كونهم معتقدين التأثير منهم في قضاء حاجاتهم كما تفعله جاهلية العرب والصوفية الجهال، وينادونهم ويستنجدون بهم، فهذا من المنكرات. فمن اعتقد أن لغير الله من نبي أو ولي أو روح أو غير ذلك في كشف كربة وغيره على وجه الإمداد منه: أشرك مع الله، إذ لا قادر على الدفع غيره ولا خير إلا خيره.
قال: وأما ما قالوا إن منهم أبدالا ونقباء وأوتادا ونجباء وسبعين وسبعة وأربعين وأربعة والقطب هو الغوث للناس. فهذا من موضوعات إفكهم. كما ذكره القاضي المحدث في سراج المريدين، وابن الجوزي وابن تيمية. انتهى باختصار.
والمقصود أن أهل العلم ما زالوا ينكرون هذه الأمور الشركية التي عمت بها البلوى واعتقدها أهل الأهواء، فلو تتبعنا كلام العلماء المنكرين لهذه الأمور الشركية لطال الكتاب. والبصير النبيل يدرك الحق من أول دليل، ومن قال قولا بلا برهان فقوله ظاهر البطلان، مخالف ما عليه أهل الحق والإيمان المتمسكون بمحكم القرآن، المستجيبون لداعي الحق والإيمان. والله المستعان وعليه التكلان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 63-64.

ص -171- قال: وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ َ}1.
قال ابن عطية: معناه قيل لي: "ولا تدع" فهو عطف على "أقم" وهذا الأمر والمخاطبة للنبي صلي الله عليه وسلم. إذا كانت هكذا فأحرى أن يحذر من ذلك غيره. والخطاب خرج مخرج الخصوص وهو عام للأمة.
قال أبو جعفر ابن جرير في هذه الآية: يقول - تعالى ذكره -: ولا تدع يا محمد من دون معبودك وخالقك شيئا لا ينفعك في الدنيا ولا في الآخرة، ولا يضرك في دين ولا دنيا، يعني بذلك الآلهة والأصنام، يقول: لا تعبدها راجيا نفعها أو خائفا ضرها فإنها لا تنفع ولا تضر. فإن فعلت ذلك فدعوتها من دون الله {فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}3 يقول من المشركين بالله الظالم لنفسه4.
قلت: وهذه الآية لها نظائر كقوله: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}5. وقوله: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلا هُوَ}6. ففي هذه الآيات بيان أن كل مدعو يكون إلها، والإلهية حق لله لا يصلح منها شيء لغيره. ولهذا قال: {لا إِلَهَ إِلا هُوَ}7 كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}8 وهذا هو التوحيد الذي بعث الله به رسله، وأنزل به كتبه; كما قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}9. والدين: كل ما يدان الله به من العبادات الظاهرة والباطنة. وفسره ابن جرير في تفسيره بالدعاء، وهو فرد من أفراد العبادة، على عادة السلف في التفسير، يفسرون الآية ببعض أفراد معناها، فمن صرف منها شيئا لقبر أو صنم أو وثن أو غير ذلك، فقد اتخذه معبودا وجعله شريكا لله في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
3 سورة يونس آية : 106.
4 فالظلم في هذه الآية هو الشرك كما قال تعالى على لسان لقمان وهو يعظ ابنه: (31: 13) {يا بني لا تشرك بالله إن الشرك لظلم عظيم} بل هو أظلم الظلم كما في الحديث عن ابن مسعود: "أظلم الظلم أن تجعل لله ندا وهو خلقك"؛ لأنه اغتصاب حق الربوبية من العبادة والدعاء والنذر ونحوه, وصرفه للعبد الذي لا يستحقه.
5 سورة الشعراء آية : 213.
6 سورة القصص آية : 88.
7 سورة القصص آية : 88.
8 سورة الحج آية : 62.
9 سورة البينة آية : 5.

ص -172- الإلهية التي لا يستحقها إلا هو، كما قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}1. فتبين بهذه الآية ونحوها أن دعوة غير الله كفر وشرك وضلال.
وقوله: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ}23 فإنه المنفرد بالملك والقهر، والعطاء والمنع، والضر والنفع، دون كل ما سواه. فيلزم من ذلك أن يكون هو المدعو وحده، المعبود وحده; فإن العبادة لا تصلح إلا لمالك الضر والنفع. ولا يملك ذلك ولا شيئا منه غيره تعالى، فهو المستحق للعبادة وحده، دون من لا يضر ولا ينفع. وقوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}5. وَقَالَ {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}6. فهذا ما أخبر به الله تعالى في كتابه من تفرده بالإلهية والربوبية، ونصب الأدلة على ذلك. فاعتقد عبّاد القبور والمشاهد نقيض ما أخبر به الله تعالى، واتخذوهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 117.
2 سورة يونس آية : 107.
3 في قرة العيون: هذا في حق المستغيث أخبر الله تعالى أنه هو الذي يتفضل على من سأله، ولا يقدر أحد أن يمنعه شيئا من فضل الله عليه. فهو المعطي والمانع, لا مانع لما أعطى, ولا معطي لما منع. وفي هذا المعنى ما في حديث ابن عباس. وفيه: "واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك". فمن تدبر هذه الآية وما في معناها علم أن ما وقع فيه الأكثر من دعوة غير الله هو الظلم العظيم, والشرك الذي لا يغفر, وأنهم قد أثبتوا ما نفته "لا إله إلا الله" من الشرك في الإلهية; ونفوا ما أثبتته من الإخلاص كما قال تعالى: (39: 2) (فاعبد الله مخلصا له الدين ألا لله الدين الخالص ).
والدين هو طاعة الله فيما أمر به وشرعه, ونهى عنه وحرمه. وأعظم ما أمر به التوحيد والإخلاص، وأن لا يقصد العبد بشيء من عمله سوى الله تعالى الذي خلقه لعبادته, وأرسل بذلك رسله, وأنزل به كتبه (لئلا يكون للناس على الله حجة بعد الرسل) وأعظم ما نهى عنه: الشرك به في ربوبيته وإلهيته.
5 سورة الزمر آية : 38.
6 سورة فاطر آية : 2.

ص -173- شركاء لله في استجلاب المنافع ودفع المكاره، بسؤالهم والالتجاء إليهم بالرغبة والرهبة والتضرع، وغير ذلك من العبادات التي لا يستحقها إلا الله تعالى، واتخذوهم شركاء لله في ربوبيته وإلهيته. وهذا فوق شرك كفار العرب القائلين: {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1، {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}2 فإن أولئك يدعونهم ليشفعوا لهم ويقربوهم إلى الله، وكانوا يقولون في تلبيتهم: لبيك، لا شريك لك إلا شريكا هو لك تملكه وما ملك.
وأما هؤلاء المشركون فاعتقدوا في أهل القبور والمشاهد ما هو أعصم من ذلك، فجعلوا لهم نصيبا من التصرف والتدبير، وجعلوهم معاذا لهم وملاذا في الرغبات والرهبات {سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ}3.
وقوله: {وَهُوَ الْغَفُورُ الرَّحِيمُ}4 أي لمن تاب إليه.
قال: "وقوله تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}5".
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}6.
يأمر تعالى عباده بابتغاء الرزق منه وحده دون ما سواه ممن لا يملك لهم رزقا من السماوات والأرض شيئا، فتقديم الظرف يفيد الاختصاص. وقوله: {وَاعْبُدُوهُ} من عطف العام على الخاص؛ فإن ابتغاء الرزق عنده من العبادة التي أمر الله بها.
قال العماد ابن كثير - رحمه الله تعالى -: {فَابْتَغُوا} أي فاطلبوا {عِنْدَ اللَّهِ الرِّزْقَ} أي لا عند غيره. لأنه المالك له، وغيره لا يملك شيئا من ذلك: {وَاعْبُدُوهُ} أي أخلصوا له العبادة وحده لا شريك له {وَاشْكُرُوا لَهُ} أي على ما أنعم عليكم {إِلَيْهِ تُرْجَعُونَ} أي يوم القيامة فيجازي كل عامل بعمله.
قال: "وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}7".
نفى سبحانه أن يكون أحد أضل ممن يدعو غيره. وأخبر أنه لا يستجيب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 3.
2 سورة يونس آية : 18.
3 سورة الطور آية : 43.
4 سورة يونس آية : 107.
5 سورة العنكبوت آية : 17.
6 سورة الأحقاف آية : 5.
7 سورة الأحقاف آية : 5-6.

ص -174- له ما طلب منه إلى يوم القيامة. والآية تعم كل ما يدعى من دون الله، كما قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}1. وفي هذه الآية أخبر أنه لا يستجيب وأنه غافل عن داعيه {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}2 فتناولت الآية كل داع وكل مدعو من دون الله3.
 {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}4.
قال أبو جعفر ابن جرير في قوله: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}5 يقول - تعالى ذكره -: وإذا جُمع الناس ليوم القيامة في موقف الحساب كانت هذه الآلهة التي يدعونها في الدنيا لهم أعداء؛ لأنهم يتبرءون منهم {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}6 يقول - تعالى ذكره -: وكانت آلهتهم التي يعبدونها في الدنيا بعبادتهم جاحدين؛ لأنهم يقولون يوم القيامة: ما أمرناهم ولا شعرنا بعبادتهم إيانا. تبرأنا إليك منهم يا ربنا، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً}7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 56.
2 سورة الأحقاف آية : 6.
3 في قرة العيون: وأخبر أن المدعو لا يستجيب لما طلب منه من ميت أو غائب, أو ممن لا يقدر على الاستجابة مطلقا من طاغوت ووثن, فليس لمن دعا غير الله إلا الخيبة والخسران. ثم قال تعالى: (وهم عن دعائهم غافلون) كما قال في آية يونس (10: 28 , 29) (ويوم نحشرهم جميعا ثم نقول للذين أشركوا مكانكم أنتم وشركاؤكم فزيلنا بينهم وقال شركاؤهم ما كنتم إيانا تعبدون فكفى بالله شهيدا بيننا وبينكم إن كنا عن عبادتكم لغافلين ) ثم قال: (46: 6) (وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين). فلا يحصل للمشرك يوم القيامة إلا نقيض قصده, فيتبرأ منه ومن عبادته وينكر ذلك عليه أشد الإنكار، وقد صار المدعو للداعي عدوا; ثم أخبر تعالى أن ذلك الدعاء عبادة بقوله: {وكانوا بعبادتهم كافرين} فدلت أيضا على أن دعاء غير الله عبادة له وأن الداعي له في غايه الضلال. وقد وقع من هذا الشرك في هذه الأمة ما عم وطم, حتى أظهر الله من يبينه بعد أن كان مجهولا عند الخاصة والعامة إلا من شاء الله تعال،; وهو في الكتاب والسنة في غاية البيان، لكن القلوب انصرفت إلى ما زين لها الشيطان, كما جرى للأمم مع الأنبياء والمرسلين لما دعوهم إلى توحيد الله جرى لهم من شدة العداوة ما ذكره الله تعالى, كما قال تعالى: (51: 52 , 53) {كذلك ما أتى الذين من قبلهم من رسول الله إلا قالوا ساحر أو مجنون أتواصوا به بل هم قوم طاغون}. ويشبه هذه الآية في المعنى (35: 13 , 14){ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير} أخبر تعالى أن ذلك الدعاء شرك بالله وأنه لا يغفره لمن لقيه به، فتدبر هذه الآيات وما في معناها كقوله: (72: 18) {وأن المساجد لله فلا تدعوا مع الله أحدا} (72: 20) (قل إنما أدعو ربي ولا أشرك به أحدا) وهو في القرآن أكثر من أن يستقصى.
4 سورة الأحقاف آية : 6.
5 سورة الأحقاف آية : 6.
6 سورة الأحقاف آية : 6.
7 سورة الفرقان آية : 17-18.

ص -175- قال ابن جرير: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ}1 من الملائكة والإنس والجن2 وساق بسنده عن مجاهد قال: عيسى وعزير والملائكة.
ثم قال: يقال تعالى ذكره3 قالت الملائكة الذين كان هؤلاء المشركون يعبدونهم من دون الله وعيسى: تنزيها لك يا ربنا وتبرئة مما أضاف إليك هؤلاء المشركون {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ}4 نواليهم {أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ}5 انتهى.
قلت: وأكثر ما يستعمل الدعاء في الكتاب والسنة واللغة ولسان الصحابة ومَن بعدهم من العلماء: في السؤال والطلب، كما قال العلماء من أهل اللغة وغيرهم: الصلاة لغة الدعاء، وقد قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}6 الآيتين وقال: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً}7، وَقَالَ: {وَإِذَا مَسَّ الأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً}8، وَقَالَ: {وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ}9 وَقَالَ: {لا يَسْأَمُ الْأِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ}10 الآية. وقال: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ}11 الآية.
وفي حديث أنس مرفوعا: " الدعاء مخ العبادة "12 وفي الحديث الصحيح: " ادعوا الله وأنتم موقنون بالإجابة "13 .وفي آخر: " من لم يسأل الله يغضب عليه "14 وحديث: "ليس شيء أكرم على الله من الدعاء "15 رواه أحمد والترمذي وابن ماجه وابن حبان والحاكم وصححه. وقوله: "الدعاء سلاح المؤمن وعماد الدين ونور السماوات والأرض"16 رواه الحاكم وصححه. وقوله:" سلوا الله كل شيء حتى الشِّسع إذا انقطع "17 الحديث. وقال ابن عباس رضي الله عنه: " أفضل العبادة الدعاء "18 وقرأ {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}19 الآية.20 رواه ابن المنذر والحاكم وصححه. وحديث: " اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان "21 الحديث.
وحديث: 22" اللهم إني أسألك بأنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد " وأمثال هذا في الكتاب والسنة أكثر من أن يحصر، في الدعاء الذي هو السؤال والطلب، فمن جحد كون السؤال والطلب عبادة فقد صادم النصوص وخالف اللغة واستعمال الأمة سلفا وخلفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 17.
2 سياق ابن جرير هكذا; يقول تعالى ذكره: ويوم نحشر هؤلاء المكذبين بالساعة العابدين الأوثان وما يعبدون من دون الله من الملائكة والإنس والجن.
3 أي عند تفسير قوله تعالى: (قالوا سبحانك -إلى قوله- وكانوا قوما بورا) .
4 سورة الفرقان آية : 18.
5 سورة سبأ آية : 41.
6 سورة فاطر آية : 13.
7 سورة الأنعام آية : 63.
8 سورة يونس آية : 12.
9 سورة فصلت آية : 51.
10 سورة فصلت آية : 49.
11 سورة الأنفال آية : 9.
12 تقدم تخريجه برقم [77].
13 حسن: الترمذي: (3479): كتاب الدعوات: باب (66)، والحاكم (1/ 493) من حديث أبي هريرة وحسنه الألباني لشواهده. وراجع الصحيحة (596) وصحيح الجامع (243).
14 حسن: أحمد (2/ 442 , 443)، والترمذي (3373) كتاب الدعوات: باب [22]، وابن ماجة [3827] كتاب الدعاء: باب فضل الدعاء، والحاكم [1/ 491] والبخاري في الأدب المفرد [658] من حديث أبي هريرة وقال الحافظ ابن كثير في تفسيره (4/ 85): إسناده لا بأس به وحسنه الأرناءوط في تخريج جامع الأصول (4/ 166) وصححه الألباني في صحيح الجامع (2414).
15 حسن: أحمد (2/ 362) والترمذي (3370) في الدعوات: باب ما جاء في فضل الدعاء وحسنه وابن ماجة [3829] في الدعاء: باب فضل الدعاء وابن حبان (2397)، والحاكم (1/ 490) وصححه ووافقه الذهبي وحسنه الألباني في صحيح الجامع (3268) وحسنه الأرناؤوط في تخريج شرح السنة (د/ 188).
16 موضوع: الحاكم (1/ 492)، وأبو يعلى كما في المجمع (10/ 147) وقال الهيتمي: "وفيه محمد بن الحسن بن أبي يزيد وهو متروك" ا هـ وأشار إلى أنه حديث موضوع الألباني في الضعيفة (179).
17 موضوع: الحاكم (1/ 492)، وأبو يعلى كما في المجمع (10/ 147)، وقال الهيتمي: "وفيه محمد بن الحسن بن أبي يزيد وهو متروك" ا هـ وأشار إلى أنه حديث موضوع الألباني في الضعيفة (179).
18 موطأ مالك : كتاب النداء للصلاة (498) وكتاب الحج (963).
19 سورة غافر آية : 60.
20 حسن: أخرجه الحاكم (1/ 49) من طريقين عن ابن عباس وحسنه الألباني في الصحيحة (1579).
21 صحيح: جزء من حديث طويل رواه أبو داود (1495) كتاب الدعاء، والنسائي (3/ 52): كتاب السهو: باب الدعاء بعد الذكر وقد دعا به النبي صلى الله عليه وسلم عقب التشهد، وابن ماجة في الدعاء (3858): باب اسم الله الأعظم من حديث أنس وصححه ابن حبان (2382- موارد)، والحاكم (1/ 503 , 504) ووافقه الذهبي وقال الأرناؤوط في تخريج شرح السنة (1/ 36 , 37 ) وإسناده صحيح. ا هـ .
22 صحيح: جزء من حديث طويل لبريدة رضي الله عنه رواه أبو داود: كتاب الصلاة (1493): باب الدعاء، والنسائي في السهو (3/ 52): باب الدعاء بعد الذكر والترمذي: كتاب الدعوات (3475) باب جامع الدعوات عن النبي صلى الله عليه وسلم وابن ماجة بنحوه: في الدعاء (3857): باب اسم الله الأعظم، وأحمد (5/ 360) وصححه ابن حبان (2383- موارد)، والحاكم (1/ 504) وأقره الذهبي وقال الأرناؤوط في تخريج شرح السنة (1/ 38) "وإسناده صحيح".

ص -176- وأما ما تقدم من كلام شيخ الإسلام، وتبعه العلامة ابن القيم رحمهما الله تعالى من أن الدعاء نوعان: دعاء مسألة ودعاء عبادة. وما ذكر بينهما من التلازم وتضمن أحدهما للآخر. فذلك باعتبار كون الذاكر والتالي والمصلي والمتقرب بالنسك وغيره طالبا في المعنى. فيدخل في مسمى الدعاء بهذا الاعتبار، وقد شرع الله تعالى في الصلاة الشرعية من دعاء المسألة ما لا تصح الصلاة إلا به; كما في الفاتحة وبين السجدتين وفي التشهد، وذلك عبادة كالركوع والسجود. فتدبر هذا المقام يتبين لك جهل الجاهلين بالتوحيد.
ومما يبين هذا المقام ويزيده إيضاحا قول العلامة ابن القيم - رحمه الله تعالى - في قوله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ}1: وهذا الدعاء المشهور أنه دعاء المسألة. قالوا: كان النبي صلي الله عليه وسلم يدعو ربه ويقول مرة: "يا الله"، ومرة: "يا رحمن"، فظن المشركون أنه يدعو إلهين فأنزل الله هذه الآية. ذكر هذا عن ابن عباس - رضي الله عنهما -. وقيل: إن الدعاء هنا بمعنى التسمية، والمعنى: أيّ اسم سميتموه به من أسماء الله تعالى، إما "الله" وإما "الرحمن" فله الأسماء الحسنى. وهذا من لوازم المعنى في الآية. وليس هو عين المراد. بل المراد بالدعاء معناه المعهود المطّرد في القرآن. وهو دعاء السؤال ودعاء الثناء.
ثم قال: إذا عرف هذا فقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً}2 يتناول نوعي الدعاء لكنه ظاهر في دعاء المسألة متضمن لدعاء العبادة، ولهذا أمر بإخفائه. قال الحسن: "بين دعاء السر ودون العلانية سبعون ضعفا. ولقد كان المسلمون يجتهدون في الدعاء ولم يسمع لهم صوت إن كان إلا همسا بينهم وبين ربهم". وقوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}3 يتناول نوعي الدعاء، وبكل منهما فسرت الآية. قيل: أعطيه إذا سألني، وقيل: أثيبه إذا عبدني; وليس هذا من استعمال اللفظ في حقيقته ومجازه، بل هذا استعماله في حقيقته الواحدة المتضمنة للأمرين جميعا. وهذا يأتي في مسألة الصلاة وأنها نقلت عن مسماها في اللغة وصارت حقيقة شرعية، واستعملت في هذه العبادة مجازا للعلاقة بينهما وبين المسمى اللغوي، وهي باقية على الوضع اللغوي، وضم إليها أركان وشرائط. فعلى ما قررناه لا حاجة إلى شيء من ذلك؛ فإن المصلي من أول صلاته إلى آخرها لا ينفك عن دعاء: إما دعاء عبادة وثناء، أو دعاء طلب ومسألة، وهو في الحالين داع. اهـ مخلصا من البدائع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 110.
2 سورة الأعراف آية : 55.
3 سورة البقرة آية : 186.

ص -177- قال: "وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}1" بين تعالى أن المشركين من العرب ونحوهم، قد علموا أنه لا يجيب المضطر ويكشف السوء إلا الله وحده2، فذكر ذلك سبحانه محتجا عليهم في اتخاذهم الشفعاء من دونه، ولهذا قال: {أَإِلَهٌ مَعَ اللَّهِ}3 يعني يفعل ذلك. فإذا كانت آلهتهم لا تجيبهم في حال الاضطرار فلا يصلح أن يجعلوها شركاء لله الذي يجيب المضطر إذا دعاه ويكشف السوء وحده. وهذا أصح ما فسرت به الآية كسابقتها من قوله: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}4. ولاحقتها إلى قوله: {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُون أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}5 .
فتأمل هذه الآيات يتبين لك أن الله تعالى احتج على المشركين بما أقروا به
وروى الطبراني بإسناده " أنه كان في زمن النبي صلي الله عليه وسلم منافق يؤذي المؤمنين، قال بعضهم: قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق، فقال النبي: إنه لا يُستغاث بي، وإنما يستغاث بالله " 6.
على ما جحدوه من قَصْر العبادة جميعها عليه، كما في فاتحة الكتاب {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}7 .
قال أبو جعفر ابن جرير: قوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ}8 إلى قوله: {قَلِيلاً مَا تَذَكَّرُونَ} يقول - تعالى ذكره -: "أم ما تشركون بالله خير، أم الذي يجيب المضطر إذا دعاه ويكشف السوء النازل به عنه؟ وقوله: {وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ}9 يقول: يستخلف بعد أمواتكم في الأرض منكم خلفاء أحياء يخلفونهم، وقوله: {أَإِلَهٌ مَعَ اللَّهِ}10 أإله سواه يفعل هذه الأشياء بكم وينعم عليكم هذه النعم ؟ وقوله: {قَلِيلاً مَا تَذَكَّرُونَ}11

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النمل آية : 62.
2 في قرة العيون: وهذا مما أقر به مشركو العرب وغيرهم في جاهليتهم كما قال تعالى: (30: 65) (فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم إلى البر إذا هم يشركون) أخبر تعالى أنهم يخلصون الدعاء له إذا وقعوا في شدة.
3 سورة النمل آية : 60.
4 سورة النمل آية : 60-61.
5 سورة النمل آية : 63-64.
7 سورة الفاتحة آية : 5.
8 سورة النمل آية : 62.
9 سورة النمل آية : 62.
10 سورة النمل آية : 62.
(5) سورة النمل آية : 62.
(6) ضعيف: رواه الطبراني كما في المجمع (10/159). وفي إسناده ضعف، فيه ابن لهيعة ضعيف مختلط، وراجع النهج السديد (161).

ص -178- يقول تذكرا قليلا من عظمة الله وأياديه عندكم تذكرون، وتعتبرون حجج الله عليكم يسيرا. فلذلك أشركوا بالله غيره في عبادته". اهـ.
قوله: "وروى الطبراني أنه كان في زمن النبي منافق يؤذي المؤمنين. فقال بعضهم: قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق، فقال النبي صلي الله عليه وسلم : "إنه لا يستغاث بي; وإنما يستغاث بالله".
الطبراني: هو الإمام الحافظ سليمان بن أحمد بن أيوب اللخمي الطبراني، صاحب المعاجم الثلاثة وغيرها. روى عن النسائي وإسحاق بن إبراهيم الديري وخلق كثير. مات سنة ستين وثلاثمائة. روى هذا الحديث عن عبادة بن الصامت رضي الله عنه.
قوله: "أنه كان في زمن النبي صلي الله عليه وسلم منافق يؤذي المؤمنين" لم أقف على اسم هذا المنافق.
قلت: هو عبد الله بن أبيّ كما صرح به ابن أبي حاتم في روايته.
قوله: "فقال بعضهم" أي الصحابة رضي الله عنهم هو أبو بكر رضي الله عنه.
فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص .
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}1 .
الثالثة: أن هذا هو الشرك الأكبر .
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين .
الخامسة: تفسير الآية التي بعدها .
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا .
السابعة: تفسير الآية الثالثة.2
الثامنة: إن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه .
التاسعة: تفسير الآية الرابعة .
العاشرة: أنه لا أضل ممن دعا غير الله .
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.3
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو الداعي وعداوته له.
قوله: "قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق"؛ لأنه صلي الله عليه وسلم يقدر على كف أذاه. 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 يعني (فابتغوا عند الله الرزق واعبدوه واشكروا له إليه ترجعون).
3 يعني أن المدعو غافل عن دعاء الداعي بما هو مشغول به في قبره من نعيم، إن كان من المؤمنين الصالحين, كالحسين وأبيه – رضي الله عنهما -, أو من عذاب أليم, كالتجاني المشرك الخبيث، وابن عربي الحاتمي أكبر الدعاة إلى وحدة الوجود، وابن الفارض وأشباههما ممن اتخذه الناس وليا معبودا لعظم ما بني عليه من القبة، أو بالظنون واتباع الأهواء، وهم كثير جدا, بل أكثر أولئك الطواغيت منهم، ومن أرباب الطرق الدجالين.
(4) في قرة العيون : فلعله أراد أن النبي صلى الله عليه وسلم كان يترك المنافقين أن يفعل بهم ما يستحقونه مخافة أن يفتتن بعض المؤمنين من قبيلة المنافق ، وفي السنة ما يدل على ذلك، كما فعل مع ابن أبي وغيره. وقيل: إن النبي صلى الله عليه وسلم كان يقدر أن يغيثهم من ذلك المنافق فيكون نهيه صلى الله عليه وسلم عن الاستغاثة به حماية لجناب التوحيد، وسدا لذرائع الشرك ، كنظائره مما للمستغاث به قدرة عليه مما كان يستعمل لغة وشرعا مخافة أن يقع من أمته استغاثة بمن لا يضر ولا ينفع ولا يسمع ولا يستجيب من الأموات والغائبين ، والطواغيت والشياطين والأصنام وغير ذلك . وقد وقع من هذا الشرك العظيم ما عمت به البلوى مما تقدم ذكره حتى أنهم أشركوه مع الله في ربوبيته وتدبير أمر خلقه كما أشركوهم معه في ألوهيته وعبوديته؛ والوسائل لها حكم الغايات في النهي عنها والله أعلم.

ص -179- الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو .
الرابعة عشرة: كفر المدعو بتلك العبادة .
الخامسة عشرة: هي سبب كونه أضل الناس .
السادسة عشرة: تفسير الآية الخامسة.1
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين .
الثامنة عشرة: حماية المصطفى صلي الله عليه وسلم حِمى التوحيد والتأدب مع الله.
قوله: "إنه لا يستغاث بي; وإنما يستغاث بالله" فيه النص على أنه لا يستغاث بالنبي صلي الله عليه وسلم ولا بمن دونه. كره صلي الله عليه وسلم أن يستعمل هذا اللفظ في حقه، وإن كان مما يقدر عليه في حياته؛ حماية لجناب التوحيد، وسدا لذرائع الشرك، وأدبا وتواضعا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سورة (10: 49) (قل لا أملك لنفسي ضرا ولا نفعا إلا ما شاء الله) .

ص -180- لربه، وتحذيرا للأمة من وسائل الشرك في الأقوال والأفعال. فإذا كان فيما يقدر عليه صلي الله عليه وسلم في حياته، فكيف يجوز أن يستغاث به بعد وفاته ويطلب منه أمور لا يقدر عليها إلا الله عز وجل؟ كما جرى على ألسنة كثير من الشعراء كالبوصيري1 والبرعي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مثل قوله في البردة: يا أكرم الخلق ما لي من ألوذ به سواك عند حدوث الحادث العمم. ويزعمون أن البوصيري أعظم من مدح النبي صلى الله عليه وسلم ويذكرونه أكثر مما يذكرون حسان بن ثابت وغيره من الصحابة - رضي الله عنهم -; لأنهم في زعمهم لم يبلغوا من الغلو والإطراء ما بلغ البوصيري. وهذا هو الغلو الذي جر إلى الشرك والكفر برسول الله صلى الله عليه وسلم كما كفرت النصارى بعيسى بن مريم - عليه السلام - من طريق هذا الغلو. وقد حذرنا الله منه في كتابه الكريم بقوله: (4: 171) (يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق). وحذرنا النبي صلى الله عليه وسلم فيما رواه البخاري ومسلم: " لا تطروني كما أطرت النصارى عيسى بن مريم، فأنا عبد الله ورسوله" صلى الله عليه وسلم . وإنما تعظيمه صلى الله عليه وسلم وحبه باتباع سنته وإقامة ملته ودفع كل ما يلصقه الجاهلون بها من الخرافات. فقد ترك أكثر الناس هذا وشغلوا بهذا الغلو والإطراء الذي أوقعهم في هذا الشرك العظيم. ونحمد الله أن عافانا بفضله وجعلنا مؤمنين برسول الله صلى الله عليه وسلم معظمين له ومحبين بما يحبه الله ورسوله لنا على مثل ما كان عليه الصحابة والتابعون لهم بإحسان. وقد عظمت المصيبة بهذا الشرك حتى اتخذ أعداء الرسول -الزاعمون جهلا وكذبا حبه- هذه البردة وردا كالقرآن وأعظم من القرآن; وكتبوها مجودة بماء الذهب كما كتبوا القرآن, وربما اشتدت عنايتهم بها أكثر من القرآن. فلا حول ولا قوة إلا بالله.


باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -181- باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 1.
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وغيرهم، من الاستغاثة بمن لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، ويعرضون عن الاستغاثة بالرب العظيم القادر على كل شيء الذي له الخلق والأمر وحده، وله الملك وحده، لا إله غيره ولا رب سواه. قال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلا مَا شَاءَ اللَّهُ}2 في مواضع من القرآن3 {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً}4. فأعرض هؤلاء عن القرآن واعتقدوا نقيض ما دلت عليه هذه الآيات المحكمات، وتبعهم على ذلك الضلال الخلق الكثير والجم الغفير، فاعتقدوا الشرك بالله دينا، والهدى ضلالا، فإنه لله وإنا إليه راجعون. فما أعظمها من مصيبة عمت بها البلوى‍‍ فعاندوا أهل التوحيد وبدعوا أهل التجريد; فالله المستعان.
قوله: "باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}5".
قوله: {أَيُشْرِكُونَ} أي في العبادة. قال المفسرون: في هذه الآية توبيخ وتعنيف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191.
2 سورة الأعراف آية : 188.
3 يعني (أمن يجيب المضطر إذا دعاه) فبالجمع بين الآيتين يظهر أنه لا يقدر أحد من المدعوين أن يجيب الداعي إلا الله. 4 سورة الجن آية : 21.
5 في قرة العيون: وهذا مما احتج به تعالى على المشركين لما وقع منهم من اتخاذ الشفعاء والشركاء في العبادة؛ لأنهم مخلوقون فلا يصلح أن يكونوا شركاء لمن هم خلقه وعبيده. وأخبر أنهم مع ذلك لا يستطيعون لهم نصرا, أي لمن سألهم النصرة (ولا أنفسهم ينصرون) فإذا كان المدعو لا يقدر على أن ينصر نفسه فلأن لا ينصر غيره من باب الأولى.فبطل تعلق المشرك بغير الله بهذين الدليلين العظيمين, وهو كونهم عبيدا لمن خلقهم لعبادته، والعبد لا يكون معبودا. الدليل الثاني: أنه لا قدرة لهم على نفع أنفسهم فكيف يرجى منهم أن ينفعوا غيرهم. فتدبر هذه الآية وأمثالها في القرآن العظيم.

ص -182- للمشركين في عبادتهم مع الله تعالى ما لا يخلق شيئا وهو مخلوق، والمخلوق لا يكون شريكا للخالق في العبادة التي خلقهم لها، وبيّن أنهم لا يستطيعون لهم نصرا ولا أنفسهم ينصرون، فكيف يشركون به من لا يستطيع نصر عابديه ولا نصر نفسه؟ وهذا برهان ظاهر على بطلان ما كانوا يعبدونه من دون الله، وهذا وصف كل مخلوق، حتى الملائكة والأنبياء والصالحين. وأشرف الخلق محمد صلي الله عليه وسلم قد كان يستنصر ربه على المشركين ويقول:
"اللهم أنت عضدي ونصيري، بك أحول وبك أصول، وبك أقاتل "1.
وهذا كقوله: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}2. وقوله: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}3. وقوله: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلا بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}4 .
فكفى بهذه الآيات برهانا على بطلان دعوة غير الله كائنا من كان. فإن كان نبيا أو صالحا فقد شرفه الله تعالى بإخلاص العبادة له، والرضاء به ربا ومعبودا، فكيف يجوز أن يجعل العابد معبودا مع توجيه الخطاب إليه بالنهي عن هذا الشرك كما قال تعالى: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}5. وَقَالَ: {إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ}6. فقد أمر عباده من الأنبياء والصالحين وغيرهم بإخلاص العبادة له وحده، ونهاهم أن يعبدوا معه غيره، وهذا هو دينه الذي بعث به رسله، وأنزل به كتبه، ورضيه لعباده، وهو دين الإسلام، كما روى البخاري عن أبي هريرة في سؤال جبريل - عليه السلام - قال:
" يا رسول الله، ما الإسلام؟ قال: الإسلام أن تعبد الله ولا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة المفروضة، وتصوم ومضان "7 الحديث.
وقول الله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أخرجه أبو داود (2623) في الجهاد: باب ما يدعى عند اللقاء، والترمذي (3584) في الدعوات: باب في الدعاء إذا غزا من حديث أنس. وصحح إسناده الألباني في تخريج الكلم الطيب (125) وقال: ولبعضه شاهد من حديث صهيب أخرجه أحمد (6/ 16) بسند صحيح, ا هـ .
2 سورة الفرقان آية : 3.
3 سورة الأعراف آية : 188.
4 سورة الجن آية : 21-22-23.
5 سورة القصص آية : 88.
6 سورة يوسف آية : 40.
7 البخاري: كتاب الإيمان (50): باب سؤال جبريل النبي صلى الله عليه وسلم . ورواه أيضا مسلم (9), (10) كتاب الإيمان: باب الإسلام والإيمان والإحسان.

ص -183- وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}1
إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}2 يخبر تعالى عن حال المدعوين من دونه من الملائكة والأنبياء والأصنام وغيرها بما يدل على عجزهم وضعفهم وأنهم قد انتفت عنهم الأسباب التي تكون في المدعو وهي الملك، وسماع الدعاء، والقدرة على استجابته، فمتى لم توجد هذه الشروط تامة بطلت دعوته فكيف إذا عُدمت بالكلية؟ فنفى عنهم الملك بقوله: {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}3 قال ابن عباس ومجاهد وعكرمة، وعطاء والحسن وقتادة "القطمير: اللفافة التي تكون على نواة التمر". كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ}4. وَقَالَ: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ}5 ونفى عنهم سماع الدعاء بقوله: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا}؛ لأنهم ما بين ميت وغائب عنهم، مشتغل بما خلق له، مسخر بما أمر به كالملائكة، ثم قال: {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}؛ لأن ذلك ليس لهم; فإن الله تعالى لم يأذن لأحد من عباده في دعاء أحد منهم، لا استقلالا ولا واسطة، كما تقدم بعض أدلة ذلك. وقوله: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} فتبين بهذا أن دعوة غير الله
شرك.6 وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 13-14.
2 في قرة العيون: يخبر الخبير أن الملك له وحده، والملوك وجميع الخلق تحت تصرفه وتدبيره, ولهذا قال: (والذين تدعون من دونه ما يملكون من قطمير) فإن من كانت هذه صفته فلا يجوز أن يرغب في طلب نفع أو دفع ضر إلى أحد سواه تعالى وتقدس، بل يجب إخلاص الدعاء له الذي هو من أعظم أنواع العبادة، وأخبر تعالى أن ما يدعوه أهل الشرك لا يملك شيئا وأنهم لا يسمعون دعاء من دعاهم. ولو فرض أنهم يسمعون فلا يستجيبون لداعيهم وأنهم يوم القيامة يكفرون بشركهم, أي ينكرونه ويتبرءون ممن فعله معهم; ذلك الدعاء شرك به, وأنه لا يغفره لمن لقيه به, فأهل الشرك ما صدقوا الخبير ولا أطاعوه فيما حكم به وشرع, بل قالوا: إن الميت يسمع; ومع سماعه ينفع; فتركوا الإسلام والإيمان رأسا كما ترى عليه الأكثرين من جهلة هذه الأمة.
3 سورة فاطر آية : 13.
4 سورة النحل آية : 73.
5 سورة سبأ آية : 22-23.
6 وتبين أنهم كانوا يدعون عبادا صالحين يتبرءون من الشرك الذي هو دعاء غير الله، ويتبرءون من أولئك المشركين الزاعمين حب أولئك الصالحين وأنهم محسوبون عليهم.

ص -184- عَلَيْهِمْ ضِدّاً}1 وقوله تعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}2. قال ابن كثير: يتبرأون منكم، كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}3 .
قال وقوله: {لا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}4 أي ولا يخبرك بعواقب الأمور ومآلها وما تصير إليه مثل خبير بها. قال قتادة: يعني نفسه تبارك وتعالى. فإنه أخبر بالواقع لا محالة.
قلت: والمشركون لم يسلموا للعليم الخبير ما أخبر به عن معبوداتهم فقالوا: تملك وتسمع وتستجيب وتشفع لمن دعاها 5، ولم يلتفتوا إلى ما أخبر به الخبير من أن كل معبود يعادي عابده يوم القيامة ويتبرأ منه، كما قال تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}6 أخرج ابن جرير عن ابن جريج قال: قال مجاهد: {إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} 7. قال يقول ذلك كل شيء كان يعبد من دون الله.
فالكيِّس يستقبل هذه الآيات التي هي الحجة والنور والبرهان بالإيمان والقبول والعمل، فيجرد أعماله لله وحده دون كل ما سواه ممن لا يملك لنفسه نفعا ولا دفعا، فضلا عن غيره.
قوله: "وفي الصحيح عن أنس رضي الله عنه قال: شُجَّ النبي صلي الله عليه وسلم يوم أحد وكسرت رباعيته. فقال: كيف يفلح قوم شجوا نبيهم؟ فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}8".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 81-82.
2 سورة فاطر آية : 14.
3 سورة الأحقاف آية : 5-6.
4 سورة فاطر آية : 14.
5 يعني قالوا ذلك بلسان حالهم؛ لأنهم أصروا على دعائهم والاستغاثة بهم بعد أن وبخهم الله بأن الذي يستغاث به ويدعى لا بد أن يكون سميعا بصيرا بيده الخير. والذي يدل على أنهم لم يكونوا يقولون ذلك بصريح القول: ما حكى الله من جواب قوم إبراهيم وأبيه لما سألهم (هل يسمعونكم إذ تدعون أو ينفعونكم أو يضرون ) فإنهم أعرضوا عن الجواب الصريح عن السؤال. وقالوا: (بل وجدنا آباءنا كذلك يفعلون ) فجوابهم هذا حيدة عن الجواب المطابق للسؤال.
6 سورة يونس آية : 28-29-30.
7 سورة يونس آية : 29.
8 سورة آل عمران آية : 128.

ص -185- قوله: "في الصحيح" أي الصحيحين. علقه البخاري. قال: وقال حميد وثابت عن أنس. ووصله أحمد والترمذي والنسائي عن حميد عن أنس. ووصله مسلم عن ثابت عن أنس. وقال ابن إسحاق في المغازي: حدثنا حميد الطويل عن أنس قال: " كسرت رباعية النبي صلي الله عليه وسلم يوم أحد وشج وجهه، فجعل الدم يسيل على وجهه، وجعل يمسح الدم وهو يقول: كيف يفلح قوم خضبوا وجه نبيهم وهو يدعوهم إلى ربهم؟ فأنزل الله الآية "1 .
قوله: "شُجَّ النبي صلي الله عليه وسلم" قال أبو السعادات: الشج في الرأس خاصة في الأصل، وهو أن يضربه بشيء فيجرحه فيه ويشقه، ثم استعمل في غيره من الأعضاء، وذكر ابن هشام من حديث أبي سعيد الخدري أن عتبة ابن أبي وقاص هو الذي كسر رباعية النبي صلي الله عليه وسلم السفلى وجرح شفته العليا2. وأن عبد الله بن شهاب الزهري هو الذي شجه في وجهه، وأن عبد الله بن قمئة جرحه في وجنته، فدخلت حلقتان من حلق
يوم أحد وكُسرت رباعيته، فقال: كيف يفلح قوم شجوا نبيهم؟ فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
المِغْفَر في وجنته3وأن مالك بن سنان مصّ الدم من وجه رسول الله صلى الله عليه وسلم وازدرده. فقال له " لن تمسك النار "
قال القرطبي: "والرباعية بفتح الراء وتخفيف الياء - وهي كل سن بعد ثنية - قال النووي رحمه الله: وللإنسان أربع رباعيات".
قال الحافظ: "والمراد أنها كسرت، فذهب منها فلقة ولم تقلع من أصلها".
قال النووي: وفي هذا وقوع الأسقام والابتلاء بالأنبياء - صلوات الله وسلامه عليهم - لينالوا بذلك جزيل الأجر والثواب. ولتعرف الأمم ما أصابهم ويأتسوا بهم".
قال القاضي: "وليعلم أنهم من البشر تصيبهم محن الدنيا، ويطرأ على أجسامهم ما يطرأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري معلقا (7/ 281) في المغازي: غزوة أحد باب قول الله تعالى: (ليس لك من الأمر شيء) . حديث حميد فوصله أحمد والترمذي والنسائي من طرق عن حميد كما في الفتح (7/ 365). أما حديث ثابت فوصله مسلم (1791) في الجهاد والسير, باب غزوة أحد من رواية حماد بن سلمة عن ثابت عن أنس رضي الله عنه.
2 روى ابن إسحاق من حديث سعد بن أبي وقاص قال: "فما حرصت على قتل رجل قط حرصي على قتل أخي عتبة لما صنع برسول الله صلى الله عليه وسلم يوم أحد".
3 في الطبراني من حديث أبي أمامة قال: "رمى عبد الله بن قمئة رسول الله صلى الله عليه وسلم يوم أحد فشج وجهه وكسرت رباعيته فقال: خذها وأنا ابن قمئة. فقال رسول الله صلى الله عليه وسلم وهو يمسح الدم عن وجهه: مالك أقمأك الله. فسلط الله عليه تيس جبل, فلم يزل ينطحه حتى قطعه قطعة قطعة".

ص -186- على أجسام البشر ليتيقن أنهم مخلوقون مربوبون. ولا يفتتن بما ظهر على أيديهم من المعجزات ويلبس الشيطان من أمرهم ما لبسه على النصارى وغيرهم" انتهى.
قلت: يعني من الغلو والعبادة.
قوله: "يوم أُحد" هو شرقي المدينة. قال صلي الله عليه وسلم : " أُحد جبل يحبنا ونحبه "12 وهو جبل معروف كانت عنده الواقعة المشهورة. فأضيفت إليه.
وفيه عن ابن عمر - رضي الله عنهما - أنه سمع رسول الله صلي الله عليه وسلم يقول - إذا رفع رأسه من الركوع قي الركعة الأخيرة من الفجر -: " اللهم العن فلانا وفلانا بعد ما يقول: سمع لله لمن حمده، ربنا ولك الحمد، فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}3 " الآية. 4
قوله: "كيف يفلح قوم شجوا نبيهم" زاد مسلم: " كسروا رباعيته وأدموا وجهه "5.
قوله: "فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}6"7 قال ابن عطية: كأن النبي صلي الله عليه وسلم لحقه في تلك الحال يأس من فلاح كفار قريش; فقيل له بسبب ذلك: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} أي عواقب الأمور بيد الله، فامض أنت لشأنك، ودُم على الدعاء لربك.
وقال ابن إسحاق: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}8 في عبادي إلا ما أمرتك به فيهم. قوله: "وفيه عن ابن عمر - رضي الله عنهما - أنه سمع رسول الله صلي الله عليه وسلم يقول - إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر:- " اللهم العن فلانا وفلانا " بعدما يقول: سمع الله لمن حمده، ربنا ولك الحمد. فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}9 وفي رواية. " يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام " فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري كتاب الزكاة (1481): باب خرص الثمر. ومسلم: كتاب الحج (1392) (503): باب أحد جبل يحبنا ونحبه من حديث أبي حميد الساعدي رضي الله عنه وللبخاري: كتاب الاعتصام (7333): باب ما ذكر النبي صلى الله عليه وسلم وحض على اتفاق أهل العلم، ومسلم: كتاب الحج (1365) (462): باب فضل المدينة: وكتاب الحج (1393) (504): باب أحد جبل يحبنا ونحبه من حديث أنس بن مالك رضي الله عنه.
2 رواه البخاري في الصحيح عن أنس.
3 سورة آل عمران آية : 128.
4البخاري: كتاب المغازي (4069): باب قوله تعالى: (ليس لك من الأمر شيء) من حديث ابن عمر رضي الله عنهما. ومسلم : النذر (1641) , وأبو داود : الأيمان والنذور (3316) , وأحمد (4/430) , والدارمي : السير (2505).
5
6 سورة آل عمران آية : 128.
7 في قرة العيون: وقد قال تعالى: (قل إن الأمر كله لله) وقال تعالى: (ألا له الخلق والأمر تبارك الله رب العالمين). والآيات في هذا المعنى كثيرة, والمقصود أن الذي له الأمر كله والملك كله لا يستحق غيره شيئا من العبادة, ولهذا المعنى قال لنبيه صلى الله عليه وسلم: (إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين). فالذي ليس له من الأمر شيء وهو خيرة الله من خلقه ما زال يدعو الناس أن يخلصوا العبادة للذي له الأمر كله وهو الله تعالى, فهذا دينه صلى الله عليه وسلم الذي بعث به، وأمر أن يبلغه أمته ويدعوهم إليه كما تقدم في باب الدعاء إلى شهادة أن لا إله إلا الله, فإياك أن تتبع سبيلا غير سبيل المؤمنين الذي شرعه الله ورسوله لهم وخصهم به.
8 سورة آل عمران آية : 128.
9 سورة آل عمران آية : 128.

ص -187- قوله: "وفيه" أي في صحيح البخاري. ورواه النسائي.
قوله: "عن ابن عمر" هو عبد الله بن عمر بن الخطاب، صحابي جليل، شهد له رسول الله صلي الله عليه وسلم بالصلاح، مات سنة ثلاث وسبعين في آخرها أو في أول التي تليها.
قوله: "أنه سمع رسول الله" هذا القنوت على هؤلاء بعدما شج وكسرت رباعيته يوم أُحد.
قوله: "اللهم العن فلانا وفلانا" قال أبو السعادات: أصل اللعن الطرد والإبعاد من الله. ومن الخلق السب والدعاء. وتقدم كلام شيخ الإسلام - رحمه الله -.
قوله: "فلانا وفلانا" يعني صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام، كما بينه في الرواية الآتية.
وفيه: جواز الدعاء على المشركين بأعيانهم في الصلاة، وأن ذلك لا يضر في الصلاة.
قوله: "بعدما يقول: سمع الله لمن حمده" قال أبو السعادات: أي أجاب حمده وتقبله. وقال السهيلي: مفعول "سمع" محذوف؛ لأن السمع متعلق بالأقوال والأصوات دون غيرها فاللام تؤذن بمعنى زائد وهو الاستجابة للسمع، فاجتمع في الكلمة الإيجاز والدلالة على الزائد، وهو الاستجابة لمن حمده.
وقال ابن القيم رحمه الله ما معناه: "سمع الله لمن حمده" باللام المتضمنة معنى استجاب له. ولا حذف وإنما هو مضمن.
قوله: "وربنا لك الحمد" في بعض روايات البخاري بإسقاط الواو. قال ابن دقيق العيد: كأن إثباتها دال على معنى زائد; لأنه يكون التقدير: ربنا استجب ولك الحمد. فيشتمل على معنى الدعاء ومعنى الخبر.
قال شيخ الإسلام: والحمد ضد الذم، والحمد يكون على محاسن المحمود مع المحبة له. كما أن الذم يكون على مساويه مع البغض له.

ص -188- وكذا قال ابن القيم: وفرق بينه وبين المدح بأن الإخبار عن محاسن الغير إما أن يكون إخبارا مجردا عن حب وإرادة، أو يكون مقرونا بحبه وإرادته. فإن كان الأول فهو المدح، وإن كان الثاني فهو الحمد. فالحمد إخبار عن محاسن المحمود مع حبه وإجلاله وتعظيمه. ولهذا كان خبرا يتضمن الإنشاء بخلاف المدح، فإنه خبر مجرد. فالقائل إذا قال: "الحمد لله" أو قال: "ربنا ولك الحمد" تضمن كلامه الخبر عن كل ما يحمد عليه تعالى باسم جامع محيط متضمن لكل فرد من أفراد الجملة المحققة والمقدرة، وذلك يستلزم إثبات كل كمال يحمد عليه الرب تعالى، ولهذا لا تصلح هذه اللفظة على هذا الوجه ولا تنبغي إلا لمن هذا شأنه، وهو الحميد المجيد.
وفيه: التصريح بأن الإمام يجمع بين التسميع والتحميد، وهو قول الشافعي وأحمد وخالف في ذلك مالك وأبو حنيفة، وقالا: يقتصر على "سمع الله لمن حمده".
قوله: "وفي رواية: يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام".
وذلك لأنهم رءوس المشركين يوم أحد، هم وأبو سفيان ابن حرب، فما استجيب له صلي الله عليه وسلم فيهم بل أنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ}2 فتاب عليهم فأسلموا وحسن إسلامهم. وفي كله معنى شهادة أن لا إله إلا الله الذي له الأمر كله، يهدي من يشاء بفضله ورحمته، ويضل من يشاء بعدله وحكمته.
وفي هذا من الحجج والبراهين ما يبين بطلان ما يعتقده عبّاد القبور في الأولياء والصالحين. بل في الطواغيت من أنهم ينفعون من دعاهم، ويمنعون من لاذ بحماهم. فسبحان من حال بينهم وبين فهم الكتاب. وذلك عدله سبحانه، وهو الذي يحول بين المرء وقلبه، وبه الحول والقوة.
قوله: وفيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم حين أنزل الله عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}3 قال: " قام رسول الله صلي الله عليه وسلم حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} فقال:
يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم لا أغني عنكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المغازي (4070) , والترمذي : تفسير القرآن (3005) , وأحمد (2/118).
2 سورة آل عمران آية : 128.
3 سورة الشعراء آية : 214.

ص -189- من الله شيئا. يا عباس بن عبد المطلب لا أغني عنك من الله شيئا. يا صفية عمة رسول الله لا أغني عنك من الله شيئا. يا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئا "1 .
قوله: "وفيه" أي وفي صحيح البخاري.
قوله: "عن أبي هريرة" اختلف في اسمه. وصحح النووي أن اسمه عبد الرحمن بن صخر، كما رواه الحاكم في المستدرك عن أبي هريرة قال: "كان اسمي في الجاهلية عبد الرحمن". وروى الدولابي بإسناده عن أبي هريرة "أن النبي صلي الله عليه وسلم سماه عبد الله". وهو دَوْسِي من فضلاء الصحابة وحفاظهم، حفظ عن النبي صلي الله عليه وسلم أكثر مما حفظه غيره2 مات سنة سبع أو ثمان أو تسع وخمسين، وهو ابن ثمان وسبعين سنة.
قوله: "قام رسول الله صلي الله عليه وسلم" في الصحيح من رواية ابن عباس: " صعد رسول الله صلي الله عليه وسلم على الصفا " .
قوله: "حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}3" عشيرة الرجل: هم بنو أبيه الأدنون أو قبيلته؛ لأنهم أحق الناس ببرِّك وإحسانك الديني والدنيوي; كما قال
قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغني عنكم من الله شيئا.
تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}4. وقد أمره الله تعالى أيضا بالنذارة العامة، كما قال تعالى: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}5. {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ}6 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (4771) في تفسير سورة الشعراء باب قوله تعالى: (وأنذر عشيرتك الأقربين) . وفي الوصايا: (2753) باب هل يدخل النساء والأولاد في الأقارب.
2 روى البخاري في أول البيوع عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن أن أبا هريرة قال: "إنكم تقولون: إن أبا هريرة يكثر الحديث عن رسول الله صلى الله عليه وسلم، ويقولون: ما بال المهاجرين والأنصار لا يحدثون عن رسول الله صلى الله عليه وسلم بمثل حديث أبي هريرة؟ وأن إخوتي من المهاجرين كان يشغلهم الصفق بالأسواق، وكنت ألزم رسول الله صلى الله عليه وسلم على ملء بطني، فأشهد إذا غابوا, وأحفظ إذا نسوا, وكان يشغل إخواني من الأنصار عمل أموالهم، وكنت امرءا مسكينا من مساكين الصفة أعي حين ينسون. وقد قال رسول الله صلى الله عليه وسلم في حديث يحدثه: أنه لن يبسط أحد ثوبه حتى أقضي مقالتي هذه ثم يجمع إليه ثوبه إلا وعى ما أقول. فبسطت نمرة علي حتى إذا قضى رسول الله صلى الله عليه وسلم مقالته جمعتها إلى صدري، فما نسيت من مقالة رسول الله صلى الله عليه وسلم تلك من شيء".
3 سورة الشعراء آية : 214.
4 سورة التحريم آية : 6.
5 سورة يس آية : 6.
6 سورة إبراهيم آية : 44.

ص -190- قوله: "يا معشر قريش" المعشر الجماعة.
قوله: "أو كلمة نحوها" هو بنصب "كلمة" عطف على ما قبله.
قوله: "اشتروا أنفسكم" أي بتوحيد الله وإخلاص العبادة له وحده لا شريك له وطاعته فيما أمر به، والانتهاء عما نهى عنه. فإن ذلك هو الذي ينجي من عذاب الله لا الاعتماد على الأنساب والأحساب؛ فإن ذلك غير نافع عند رب الأرباب.
قوله: "لا أغني عنكم من الله شيئا"1 فيه حجة على من تعلق على الأنبياء والصالحين، ورغب إليهم ليشفعوا له وينفعوه، أو يدفعوا عنه؛ فإن ذلك هو الشرك الذي حرمه الله تعالى، وأقام نبيه صلي الله عليه وسلم بالإنذار عنه، كما أخبر تعالى عن المشركين في قوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}2 {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}3. فأبطل الله ذلك ونزه نفسه عن هذا الشرك، وسيأتي تقرير هذا المقام إن شاء الله تعالى. وفي صحيح البخاري: " يا بني عبد مناف لا أغني عنكم من الله شيئا ".
 قوله: "يا عباس بن عبد المطلب" بنصب "بن" ويجوز في "عباس" الرفع والنصب. وكذا في قوله: " يا صفية عمة رسول الله، ويا فاطمة بنت محمد " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: هذا هو معنى ما تقدم من أنه تعالى هو المتصرف فى خلقه بما شاء مما اقتضته حكمته في خلقه وعلمه بهم, والعبد لا يعلم إلا ما علمه الله, ولا ينجو أحد من عذابه وعقابه إلا بإخلاص العبادة له وحده والبراءة من عبادة ما سواه. كما قال تعالى: (5: 72) (إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار ). والنبي صلى الله عليه وسلم في هذا الحديث أنذر الأقربين نذارة خاصة، وأخبر أنه لا يغني عنهم من الله شيئا, وبلغهم وأعذر إليهم. فأنذر قريشا ببطونها وقبائل العرب في مواسمها، وأنذر عمه وعمته وابنته وهم أقرب الناس إليه, وأخبر أنه لا يغني عنهم من الله شيئا إذا لم يؤمنوا به ويقبلوا ما جاء به من التوحيد وترك الشرك به، وسائر شرائع الإسلام وعباداته.
2 سورة الزمر آية : 3.
3 سورة يونس آية : 18.

ص -191- قوله: "سليني من مالي ما شئت".1 بيّن رسول الله صلي الله عليه وسلم أنه لا ينجي من عذاب الله إلا الإيمان والعمل والصالح.
وفيه: أنه لا يجوز أن يسأل العبد إلا ما يقدر عليه من أمور الدنيا. وأما الرحمة والمغفرة والجنة والنجاة من النار ونحو ذلك من كل ما لا يقدر عليه إلا الله تعالى، فلا يجوز أن يطلب إلا منه تعالى; فإن ما عند الله لا ينال إلا بتجريد التوحيد، والإخلاص له بما شرعه ورضيه لعباده أن يتقربوا إليه به، فإذا كان لا ينفع بنته ولا عمه ولا عمته ولا قرابته إلا ذلك، فغيرهم أولى وأحرى. وفي قصة عمه أبي طالب معتبر.
فانظر إلى الواقع الآن من كثير من الناس من الالتجاء إلى الأموات والتوجه إليهم بالرغبات والرهبات، وهم عاجزون لا يملكون لأنفسهم ضرا ولا نفعا فضلا عن غيرهم يتبين لك أنهم ليسوا على شيء {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}2 أظهر لهم الشيطان الشرك في قالب محبة الصالحين، وكل صالح يبرأ إلى الله من هذا الشرك في الدنيا ويوم يقوم الأشهاد. ولاريب أن محبة الصالحين إنما تحصل
فيه مسائل:
الأولى: تفسير الآيتين 3.
الثانية: قصة أُحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمّنون في الصلاة .
الرابعة: أن المدعو عليهم كفار .
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها شجّهم نبيهم وحرصهم على قتله. ومنها: التمثيل بالقتلى مع أنهم بنو عمهم .
السادسة: أنزل الله عليه في ذلك {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}4 .
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ}5 فتاب عليهم فآمنوا .
الثامنة: القنوت في النوازل .
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم .
العاشرة: لعن المعيّن في القنوت .
الحادية عشرة: قصته صلي الله عليه وسلم لما أُنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}6 .
الثانية عشرة: جده صلي الله عليه وسلم بحيث فعل ما نُسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن .
الثالثة عشرة: قوله للأبعد والأقرب: لا أغني عنك من الله شيئا حتى قال: يا فاطمة بنت محمد لا أغني عنك من الله شيئا. فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه صلي الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، تبين له التوحيد وغربة الدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: لأن هذا هو الذي يقدر عليه صلى الله عليه وسلم، وما كان أمره إلى الله سبحانه فلا قدرة لأحد عليه كما في هذا الحديث, ولما مات أبو طالب وكان يحوط رسول الله صلى الله عليه وسلم ويحميه ولم ينكر ملة عبد المطلب من الشرك بالله، وقال صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك "، فأنزل الله تعالى: (9: 113) (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم) فأخبر أن أبا طالب من أصحاب النار لما مات على غير شهادة أن لا إله إلا الله, فلم ينفعه حمايته النبي صلى الله عليه وسلم من أن يكون من المشركين، ولا الاعتراف بأن النبي صلى الله عليه وسلم على الحق بدون البراءة من الشرك؛ لأنه لم يبرأ من ملة أبيه، فكل تعلق على غير الله من طلب شفاعة أو غيرها شرك بالله يكون عليه وبالا في الدنيا والآخرة, والشفاعة لا تكون إلا لأهل الإخلاص خاصة, كما قال تعالى: (6: 51) (وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع). والآيات في هذا المعنى كثيرة وكذلك الأحاديث والله أعلم. وسيأتي في باب الشفاعة إن شاء الله تعالى.
2 سورة الأعراف آية : 30.
3 يعني قوله تعالى: (لا يستطيعون لهم نصرا) وقوله: (ما يملكون من قطمير)؛ لأنه إذا كان النبي صلى الله عليه وسلم وهو سيد ولد آدم لا يغني عن قرابته شيئا. فغيره أولى ان يعجز عن ضر أو نفع لنفسه أو لغيره.
4 سورة آل عمران آية : 128.
5 سورة آل عمران آية : 128.
6 سورة الشعراء آية : 214.

ص -192- بموافقتهم في الدين، ومتابعتهم في طاعة رب العالمين، لا باتخاذهم أندادا من دون الله يحبونهم كحب الله إشراكا بالله، وعبادة لغير الله، وعداوة لله ورسوله والصالحين من عباده، كما قال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}1 .
قال العلامة ابن القيم - رحمه الله - في هذه الآية بعد كلام سبق: "ثم نفى أن يكون قال لهم غير ما أُمر به وهو محض التوحيد، فقال: {مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ}. ثم أخبر أن شهادته عليهم مدة مقامه فيهم، وأنه بعد الوفاة لا اطلاع له عليهم، وأن الله عز وجل المنفرد بعد الوفاة بالاطلاع عليهم فقال: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 116-117.

ص -193- فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} وصف الله سبحانه بأن شهادته فوق كل شهادة وأعم" اهـ.
قلت: ففي هذا بيان أن المشركين خالفوا ما أمر الله به رسله من توحيده الذي هو دينهم الذي اتفقوا عليه، ودعوا الناس إليه، وفارقوهم فيه إلا من آمن، فكيف يقال لمن دان بدينهم، وأطاعهم فيما أمروا به من إخلاص العبادة لله وحده: إنه قد تنقّصهم بهذا التوحيد الذي أطاع به ربه، واتبع فيه رسله - عليهم السلام -، ونزه به ربه عن الشرك الذي هو هضم للربوبية، وتنقّص للإلهية وسوء ظن برب العالمين؟
والمشركون هم أعداء الرسل وخصماؤهم في الدنيا والآخرة، وقد شرعوا لأتباعهم أن يتبرءوا من كل مشرك ويكفروا به، ويبغضوه ويعادوه في ربهم ومعبودهم {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 149.


باب: قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِير ُ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -194- باب: قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِير ُ}1
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}2"3 .
قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}4 أي زال الفزع عنها. قاله ابن عباس وابن عمر وأبو عبد الرحمن السلمي والشعبي والحسن وغيرهم.
وقال ابن جرير: قال بعضهم: الذين فزع عن قلوبهم: الملائكة. قالوا: وإنما فزّع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة سبأ آية : 23.
3 في قرة العيون: وهذه الآيات تقطع عروق الشرك بأمور أربعة: (الأول) أنهم لا يملكون مثقال ذرة مع الله، والذي لا يملك مثقال ذرة في السموات ولا في الأرض لا ينفع ولا يضر, فالله تعالى هو الذي يملكهم ويدبرهم ويتصرف فيهم وحده. (الثاني) قوله: (وما لهم فيهما من شرك) أي في السموات والأرض, أي وما لهم فيهما من شرك مثقال ذرة من السموات والأرض. (الثالث) قوله: (وما لهم منهم من ظهير) والظهير: المعين، فليس لله معين من خلقه, بل هو الذي يعينهم على ما ينفعهم لكمال غناه عنهم, وضرورتهم إلى ربهم فيما قل وكثر من أمور دنياهم وأخراهم. (الرابع) قوله: (ولا تنفع الشفاعة عنده إلا لمن أذن له) فلا يشفع عنده أحد إلا بإذنه. وأخبر تعالى أن من اتخذ شفيعا من دونه حرم شفاعة الشفعاء, قال تعالى: (10: 18) ( ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السموات ولا في الأرض سبحانه وتعالى عما يشركون)؛ لأن اتخاذ الشفعاء شرك لقوله تعالى في حقهم: ( سبحانه وتعالى عما يشركون). والمشرك منفية الشفاعة في حقه كما قال تعالى: (74: 48) (فما تنفعهم شفاعة الشافعين ) وقال: (6: 94) (ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهرركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون)، وذلك أن متخذ الشفيع لا بد أن يرغب إليه ويدعوه ويرجوه ويخافه ويحبه لما يؤمله منه وهذه من أنواع العبادة التي لا يصرف منها شيء لغير الله، وذلك هو الشرك الذي ينافي الإخلاص.
4 سورة سبأ آية : 23.

ص -195- عن قلوبهم من غشية تصيبهم عند سماعهم كلام الله بالوحي 1.
وقال ابن عطية: في الكلام حذف يدل عليه الظاهر. كأنه قال: ولا هم شفعاء كما تزعمون أنتم، بل هم عبدة مسلمون لله أبدا; يعني منقادون، حتى إذا فزع عن قلوبهم. والمراد الملائكة على ما اختاره ابن جرير وغيره.
قال ابن كثير: وهو الحق الذي لا مرية فيه; لصحة الأحاديث فيه والآثار.
وقال أبو حيان: تظاهرت الأحاديث عن رسول الله صلي الله عليه وسلم أن قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}2 إنما هي الملائكة إذا سمعت الوحي إلى جبريل يأمره الله به سمعت كَجرِّ سلسلة الحديد على الصفوان، فتفزع عند ذلك تعظيما وهيبة. قال: وبهذا المعنى - من ذكر الملائكة في صدر الآية - تتسق هذه الآية على الأولى، ومن لم يشعر أن الملائكة مشار إليهم من أول قوله: " الذين زعمتم " لم تتصل له هذه الآية بما قبلها 3.
قوله: " قالوا ماذا قال ربكم " ولم يقولوا ماذا خلق ربنا؟ ولو كان كلام الله مخلوقا لقالوا: ماذا خلق؟. انتهى من شرح سنن ابن ماجه.
ومثله الحديث: " ماذا قال ربنا يا جبريل؟ ". وأمثال هذا في الكتاب والسنة كثير.
قوله: {قَالُوا الْحَقَّ} أي قال الله الحق. وذلك لأنهم إذا سمعوا كلام الله صعقوا ثم إذا أفاقوا أخذوا يسألون، فيقولون: ماذا قال ربكم؟ فيقولون: قال الحق.
قوله: {وَهُوَ الْعَلِيُّ الْكَبِيرُ}4 علو القدر وعلو القهر وعلو الذات، فله العلو الكامل من جميع الوجوه، كما قال عبد الله بن المبارك لما قيل له: بما نعرف ربنا ؟ قال: "بأنه على عرشه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره عن ابن مسعود من عدة طرق, وساق بسنده حديث أبي هريرة الذي رواه البخاري الآتي بعد صفحة. وقد قال البخاري في تفسير سورة الحجر عن علي بن عبد الله. قلت لسفيان: إن إنسانا روى عنك عن عمرو عن عكرمة عن أبي هريرة أنه قرأ "فرغ" بضم الفاء والراء المثقلة المهملة وبالغين المعجمة فقال سفيان: هكذا قرأ عمرو، ويعني ابن دينار. فلا أدري سمعه هكذا أم لا؟ قال الحافظ: وهذه القراءة رويت عن الحسن وقتادة ومجاهد، والقراءة المشهورة بالزين والعين المهملة. وقرأهما ابن عامر مبنيا للفاعل. ومعناه بالزاي والعين المهملة: أدهش الفزع عنهم. ومعنى التي بالراء والغين المعجمة ذهب عن قلوبهم ما حل فيها.
2 سورة سبأ آية : 23.
3 قال أبو حيان: ولهذا اضطرب المفسرون في تفسيرها.
4 سورة سبأ آية : 23.

ص -196- بائن من خلقه" تمسكا منه بالقرآن لقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}2 في سبعة مواضع من القرآن.
قوله: {الْكَبِيرُ} أي الذي لا أكبر منه ولا أعظم منه تبارك وتعالى.
قوله: "في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، حتى إذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير، فيسمعها مسترق السمع، - ومسترق السمع هكذا بعضه فوق بعض. " وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا:؟ كذا وكذا. فيصدق بتلك الكلمة التي سمعت من السماء".3
ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم
قوله: "في الصحيح" أي صحيح البخاري 4.
قوله: "إذا قضى الله الأمر في السماء" أي إذا تكلم الله بالأمر الذي يوحيه إلى جبريل بما أراده، كما صرح به في الحديث الآتي، وكما روى سعيد بن منصور وأبو داود وابن جرير عن ابن مسعود: " إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كجر السلسلة على الصفوان "5.
وروى ابن أبي حاتم وابن مردويه عن ابن عباس قال: " لما أوحى الجبار إلى محمد صلي الله عليه وسلم دعا الرسول من الملائكة ليبعثه بالوحي، فسمعت الملائكة صوت الجبار يتكلم بالوحي. فلما كشف عن قلوبهم سألوا عما قال الله. فقالوا: الحق. وعلموا أن الله لا يقول إلا حقا "6.
قوله: "ضربت الملائكة بأجنحتها خضعانا لقوله" أي لقول الله تعالى. قال الحافظ:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية : 5.
2 سورة الفرقان آية : 59.
3 البخاري (4800) في تفسير سورة سبأ باب (حتى إذا فزع عن قلوبهم) (4701) في التفسير: سورة الحجر: باب (إلا من استرق السمع فأتبعه شهاب مبين) .
4 رواه في تفسير قوله: (إلا من استرق السمع) من سورة الحجر, وفي تفسير سورة سبأ وغيره هذين الموضعين. حدثنا علي بن عبد الله حدثنا سفيان بن عيينة حدثنا عمرو بن دينار عن عكرمة عن أبي هريرة. ورواه مسلم وأبو داود نحو هذا.
5 أخرجه البخاري معلقا بنحوه في كتاب الترحيد (13/ 452 , 453). ووصله أبو داود (4738) في السنة: باب في القرآن. وابن خزيمة في التوحيد (ص 145). والبيهقي في الأسماء والصفات (ص 201). وغيرهم بإسناد صحيح وقد اختلف فيه على وقفه ورفعه كما في الفتح (13/ 456).
6 البخاري (2210): كتاب بدء الخلق: باب ذكر الملائكة.

ص -197- خضعانا بفتحتين من الخضوع. وفي رواية بضم أوله وسكون ثانيه. وهو مصدر بمعنى خاضعين.
قوله: "كأنه سلسلة على صفوان" أي كأن الصوت المسموع سلسلة على صفوان وهو الحجر الأملس.
ذلك، حتى إذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير، فيسمعها مسترق السمع- ومسترق السمع هكذا بعضه فوق بعض وصفه سفيان بكفه، فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته.
قوله: "ينفذهم ذلك" هو بفتح التحتية وسكون النون وضم الفاء والذال المعجمة "ذلك" أي القول، والضمير في "ينفذهم" للملائكة، أي ينفذ ذلك القول الملائكة أي يخلص ذلك القول ويمضي فيهم حتى يفزعوا منه. وعند ابن مردويه من حديث ابن عباس: " فلا ينزل على أهل سماء إلا صعقوا ". وعند أبي داود وغيره مرفوعا " إذا تكلم الله بالوحي سمع أهل السماء الدنيا صلصلة كجر السلسلة على الصفا فيصعقون، فلا يزالون كذلك حتى يأتيهم جبريل " الحديث.
قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}1 تقدم معناه.
قوله: {قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ}2 أي قالوا: قال الله الحق، علموا أن الله لا يقول إلا الحق.
قوله: "فيسمعها مسترق السمع" أي يسمع الكلمة التي قضاها الله، وهم الشياطين يركب بعضهم بعضا.
وفي صحيح البخاري عن عائشة مرفوعا: " إن الملائكة تنزل في العنان - وهو السحاب - فتذكر الأمر قُضِيَ في السماء، فتسترق الشياطين السمع; فتوحيه إلى الكهان "3 .
قوله: "ومسترق السمع هكذا وصفه سفيان بكفه" أي وصف ركوب بعضهم فوق بعض.
وسفيان: هو ابن عيينة أبو محمد الهلالي الكوفي ثم المكي، ثقة حافظ، فقيه إمام حجة، مات سنة ثمان وتسعين ومائة، وله إحدى وتسعون سنة.
ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يُدركه، فيكذب معها مائة كذبة. فقال:
قوله: "فحرّفها" بحاء مهملة وراء مشددة وفاء. قوله: "وبدّد" أي فرق بين أصابعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة سبأ آية : 23.
3 صحيح: أبو داود (4738): كتاب السنة: باب في القرآن من حديث ابن مسعود رضي الله عنه. وراجع رقم [145].

ص -198- قوله: "فيسمع الكلمة فيلقيها إلى من تحته" أي يسمع الفوقاني الكلمة فيلقيها إلى آخر تحته، ثم يلقيها إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن. قوله: "فربما أدركه الشهاب قبل أن يلقيها" الشهاب: هو النجم الذي يرمى به; أي ربما أدرك الشهاب المسترق، وهذا يدل على أن الرمي بالشهب قبل المبعث. لما روى أحمد وغيره - والسياق له في المسند من طريق معمر -: أنبأنا الزهري عن علي بن الحسين عن ابن عباس قال:
" كان رسول الله صلي الله عليه وسلم جالسا في نفر من أصحابه - قال عبد الرزاق: من الأنصار- قال: فرُمي بنجم عظيم فاستنار، قال: ما كنتم تقولون إذا كان مثل هذا في الجاهلية؟ قال: كنا نقول: لعله يولد عظيم أو يموت - قلت للزهري: أكان يرمى بها في الجاهلية؟ قال: نعم، ولكن غلظت حين بعث النبي صلي الله عليه وسلم - قال: فإنها لا يرمى بها لموت أحد ولا لحياته، ولكن - ربنا تبارك - اسمه إذا قضى أمرا سبح حملة العرش، ثم سبح أهل السماء الذين يلونهم ثم الذين يلونهم، حتى يبلغ التسبيح هذه السماء الدنيا. ثم يستخبر أهل السماء الذين يلون حملة العرش، فيقول الذين يلون حملة العرش لحملة العرش: ماذا قال ربكم؟ فيخبرونهم، ويخبر أهل كل سماء حتى ينتهي الخبر إلى هذه السماء، وتخطف الجن السمع فيرمون; فما جاءوا به على وجهه فهو حق، ولكنهم يقرفون فيه ويزيدون "12 قال عبد الله: قال أبي: قال عبد الرزاق: أليس قد قال لنا يوم كذا وكذا، كذا وكذا؟ فيصدّق بتلك الكلمة التي سُمعت من السماء 3"4.
وعن النوّاس بن سمعان رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، ويخطف الجن ويرمون ". وفي رواية له: " لكنهم يزيدون فيه ويقرفون وينقصون "5.
قوله: "فيكذب معها مائة كذبة" أي الكاهن أو الساحر.
و"كذبة" بفتح الكاف وسكون الذال المعجمة.
قوله: "فيقال أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟" هكذا في نسخة بخط

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد في المسند (1/ 218). ورواه مسلم أيضا في السلام (2229) (124): باب تحريم الكهنة وإتيان الكهان. والترمذي (3222) في تفسير سورة سبأ وقال: هذا حديث حسن صحيح.
2 قال الحافظ ابن كثير: وقد أخرجه مسلم في صحيحه من حديث صالح بن كيسان والأوزاعي ويونس ومعقل بن عبد الله, أربعتهم عن الزهري عن علي بن الحسين عن ابن عباس عن رجل من الأنصار.
3 يعني أن قول الكاهن والساحر والعراف قد يصادف بعض الواقع؛ فيغتر الجاهلون المخرفون بذلك، ويحتجون بهذه المصادفة على تصديق كذبه الذي لا يعد، وهو مبني على افتراء الكذب على الله ودعوى معرفة الغيب الذي لا يعلمه إلا الله. وسيأتي بيانه في باب الكهان.
4 البخاري : تفسير القرآن (4701) , والترمذي : تفسير القرآن (3223) , وابن ماجه : المقدمة (194).
5 مسلم : السلام (2229) , والترمذي : تفسير القرآن (3224) , وأحمد (1/218).

ص -199- المصنف، وكالذي في صحيح البخاري سواء.
قال المصنف "وفيه قبول النفوس للباطل; كيف يتعلقون بواحدة ولا يعتبرون بمائة كذبة؟".
وفيه: أن الشيء إذا كان فيه شيء من الحق فلا يدل على أنه حق كله، فكثيرا ما يلبس أهل الضلال الحق بالباطل ليكون أقبل لباطلهم، قال تعالى: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ}1.
وفي هذه الأحاديث وما بعدها وما في معناها: إثبات علو الله تعالى على خلقه على ما يليق بجلاله وعظمته، وأنه تعالى لم يزل متكلما إذا شاء بكلام يسمعه الملائكة، وهذا قول أهل السنة قاطبة سلفا وخلفا. خلافا للأشاعرة والجهمية; ونفاة المعتزلة. فإياك أن تلتفت إلى ما زخرفه أهل التعطيل، وحسبنا الله ونعم الوكيل.
قوله: "وعن النواس بن سمعان قال: قال رسول الله صلي الله عليه وسلم :" إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة- أو قال رعدة- شديدة رجفة- أو قال: رعدة- شديدة خوفا من الله عز وجل . فإذا سمع ذلك أهل السماوات صُعقوا وخرُّوا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال: الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل "23".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 42.
2 ضعيف: ابن أبي حاتم كما في تفسير ابن كثير (3/ 537)، ورواه أيضا ابن خزيمة في التوحيد (ص 144), وابن أبي عاصم في السنة (515).وضعفه الألباني في تخريجه للسنة (1/ 227).
3 في قرة العيون: قوله "أن يوحي بالأمر" فيه بيان معنى ما تقدم في الحديث قبله من قوله: "إذا قضى الله الأمر". قوله: "تكلم بالوحي" فيه التصريح بأنه يتكلم بالوحي فيوحيه إلى جبريل - عليه السلام - ، ففيه الرد على الأشاعرة في قولهم أن القرآن عبارة عن كلام الله. قوله: "أخذت السموات منه رجفة أو قال رعدة شديدة خوفا من الله - عز وجل -, في هذه معرفة عظمة الله، ويوجب للعبد شدة الخوف منه تعالى، وفيه إثبات العلو. قوله: (فإذا سمع ذلك أهل السموات صعقوا وخروا لله سجدا) هيبة وتعظيما لربهم وخشية لما سمعوا من كلامه تعالى وتقدس. قوله: "فيكون أول من يرفع رأسه جبريل"؛ لأنه ملك الوحي عليه السلام. قوله: "فيكلمه الله من وحيه بما أراد" فيه التصريح بأنه تعالى يوحي إلى جبريل بما أراده من أمره كما تقدم في أول الحديث. قوله: "ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها". وهذا ايضا من أدلة علو الرب تعالى وتقدس. قوله: "ماذا قال ربنا يا جبريل؟ فيقول: (قال الحق وهو العلي الكبير). فيقولون كلهم مثل ما قال جبريل; فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل" وهذا دليل بأنه تعالى قال ويقول, وأهل البدع من الجهمية ومن تلقى عنهم كالأشاعرة جحدوا ما أثبته الله تعالى في كتابه وأثبته رسوله صلى الله عليه وسلم في سنته من علوه وكلامه وغير ذلك من صفات كماله التي أثبتها له رسوله، والمؤمنون من الصحابة والتابعين وتابعيهم من أهل السنة والجماعة على ما يليق بجلال الله وعظمته.

ص -200- هذا الحديث رواه ابن أبي حاتم بسنده كما ذكره العماد ابن كثير في تفسيره.
النواس بن سمعان: بكسر السين، بن خالد الكلابي، ويقال: الأنصاري صحابي. ويقال: إن أباه صحابي أيضا.
قوله: "إذا أراد الله أن يوحي بالأمر" إلى آخره. فيه النص على أن الله تعالى يتكلم بالوحي، وهذا من حجة أهل السنة على النفاة: لم يزل الله متكلما إذا شاء.
قوله: "أخذت السماوات منه رجفة" السماوات مفعول مقدم، والفاعل "رجفة" أي أصاب السماوات من كلامه تعالى رجفة، أي ارتجفت. وهو صريح في أنها تسمع كلامه تعالى، كما روى ابن أبي حاتم عن عكرمة. قال: " إذا قضى الله أمرا تكلم - تبارك وتعالى - رجفت السماوات والأرض والجبال، وخرت الملائكة كلهم سجدا خوفا من الله عز وجل . فإذا سمع ذلك أهل السماوات صُعقوا وخروا سجدا،
 قوله: "أو قال: رعدة شديدة" شك من الراوي. هل قال النبي صلي الله عليه وسلم رجفة، أو قال رعدة. والراء مفتوحة فيهما.
قوله: "خوفا من الله عز وجل" وهذا ظاهر في أن السماوات تخاف الله، بما يجعل

ص -201- تعالى فيها من الإحساس ومعرفة من خلقها. وقد أخبر تعالى أن هذه المخلوقات العظيمة تسبحه كما قال تعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً}1. وقال تعالى: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً}2. وقال تعالى: {وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ}3 وقد قرر العلامة ابن القيم - رحمه الله - أن هذه المخلوقات تسبح لله وتخشاه حقيقة، مستدلا بهذه الآيات وما في معناها.
وفي البخاري عن ابن مسعود قال: " كنا نسمع تسبيح الطعام وهو يؤكل "4 وفي حديث أبي ذر: " أن النبي صلي الله عليه وسلم أخذ في يده حصيات، فسُمع لهن تسبيح "5 - الحديث وفي الصحيح: قصة حنين الجذع الذي كان يخطب عليه النبي صلي الله عليه وسلم قبل اتخاذ المنبر6.ومثل هذا كثير.
قوله: "صُعقوا وخروا لله سجدا" الصعوق هو الغشي، ومعه السجود.
فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال: الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل،
قوله: "فيكون أول من يرفع رأسه جبريل" بنصب "أول" خبر يكون مقدم على اسمها، ويجوز العكس. ومعنى جبريل: عبد الله; كما روى ابن جبير وغيره عن علي بن الحسين قال: كان اسم جبريل: عبد الله، واسم ميكائيل عُبيد الله; وإسرافيل عبد الرحمن. وكل شيء رجع إلى "ايل" فهو مُعبّد لله عز وجل . وفيه فضيلة جبريل - عليه السلام -. كما قال تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ}7.
قال ابن كثير - رحمه الله تعالى -: إن هذا القرآن لتبليغ رسول كريم. وقال أبو صالح في الآية8: "جبريل يدخل في سبعين حجابا من نور بغير إذن".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 44.
2 سورة مريم آية : 90.
3 سورة البقرة آية : 74.
4 جزء من حديث طويل رواه البخاري (3579): كتاب المناقب: باب علامات النبوة في الإسلام.
5 ضعيف: قال الهيثمي في المجمع (8/ 299): رواه البزار بإسنادين ورجال أحدهما ثقات وفي بعضهم ضعف.. وأشار إلى طريق آخر له عند الطبراني في الأوسط، وضعفه الحافظ في الفتح (6/ 592).
6 البخاري (3583), (3584) كتاب المناقب: باب علامات النبوة في الإسلام. من حديث ابن عمر وجابر رضي الله عنهما.
7 سورة التكوير آية : 19-21.
8 أي في قوله: (ذي قوة عند ذي العرش مكين) كما ساق ذلك الحافظ ابن كثير، وقد نقلها الشارح رحمه الله مختصرة.

ص -202- ولأحمد بإسناد صحيح عن ابن مسعود قال: " رأى رسول الله صلي الله عليه وسلم جبريل في صورته وله ستمائة جناح; كل جناح منها قد سد الأفق، يسقط من جناحه من التهاويل والدر والياقوت ما الله به عليم "1. فإذا كان هذا عظم هذه المخلوقات فخالقها أعظم وأجلّ وأكبر. فكيف يسوّى به غيره في العبادة: دعاء وخوفا ورجاء وتوكلا وغير ذلك من العبادات التي لا يستحقها غيره؟ فانظر إلى حال الملائكة وشدة خوفهم من الله تعالى، وقد قال تعالى: {بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ}2 .
فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل .
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا ما تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}3 .
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبرائيل يجيبهم بعد ذلك بقوله: "قال كذا وكذا" .
السادسة: ذكر أن أول من يرفع رأسه جبرائيل.
السابعة: أنه يقول لأهل السماوات كلهم، لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات بكلام الله.
العاشرة: أن جبرائيل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
قوله: "ثم ينتهي جبريل بالوحي إلى حيث أمره الله عز وجل من السماء والأرض"

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (1/ 395 , 398 , 407 , 412 , 460). وصححه الألباني في صحيح الجامع (3458) وأول الحديث حتى قوله "ستمائة جناح". عند البخاري (3232) في بدء الخلق: باب إذا قال أحدكم آمين.. ومسلم (174) (280) كتاب الإيمان: باب في ذكر سدرة المنتهى.
2 سورة الأنبياء آية : 26-29.
3 سورة سبأ آية : 23.

ص -203- وهذا تمام الحديث.
والآيات المذكورة في هذا الباب والأحاديث تقرر التوحيد الذي هو مدلول شهادة أن لا إله إلا الله؛ فإن الملك العظيم الذي تُصعق الأملاك من كلامه خوفا منه ومهابة، وترجف منه المخلوقات، الكامل في ذاته وصفاته، وعلمه وقدرته وملكه وعزه، وغناه عن جميع خلقه. وافتقارهم جميعا إليه، ونفوذ تصرفه وقدره فيهم لعلمه وحكمته، لا يجوز شرعا ولا عقلا أن يجعل له شريك من خلقه في عبادته التي هي حقه عليهم، فكيف يجعل المربوب ربا، والعبد معبودا؟ أين ذهبت عقول المشركين؟ سبحان الله عما يشركون.
وقال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْداً}1 من أولهم إلى آخرهم تزجرهم عن ذلك الشرك وتنهاهم عن عبادة ما سوى الله. انتهى من شرح سنن ابن ماجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 93.

ص -204- الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهاب.
الرابعة عشره: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أُذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدُق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سُمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة، ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.
الحادية والعشرون: أن تلك الرجفة والغشي خوفا من الله عز وجل .
الثانية والعشرون: أنهم يخرون لله سجدا.


باب الشفاعة - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب الشفاعة1
وقول الله عز وجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}2. وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}3.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب الشفاعة" أي بيان ما أثبته القرآن منها وما نفاه، وحقيقة ما دل القرآن على إثباته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: الشفاعة نوعان. شفاعة منفية في القرآن; وهي الشفاعة للكافر والمشرك. قال تعالى: (2: 254) (من قبل أن يأتي يوم لا بيع فيه ولا خلة ولا شفاعة). وقال: (74: 48) (فما تنفعهم شفاعة الشافعين). وقال: (2: 48) (واتقوا يوما لا تجزي نفس عن نفس شيئا ولا يقبل منها شفاعة ولا يؤخذ منها عدل ولا هم ينصرون) ونحو هذه الآيات كقوله: (10: 18 ) (ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السموات ولا في الأرض ). يخبر تعالى أن من اتخذ هؤلاء شفعاء عند الله أنه لا يعلم أنهم يشفعون له بذلك، وما لا يعلمه لا وجود له، فنفى وقوع الشفاعة وأخبر أنها شرك بقوله: (سبحانه وتعالى عما يشركون). وقال تعالى: (39: 3) (والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم فيما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار) فأبطل شفاعة من اتخذ شفيعا بزعم أنه يقربه إلى الله، وهو يبعده عنه وعن رحمته ومغفرته؛ لأنه جعل الله شريكا يرغب إليه ويرجوه ويتوكل عليه ويحبه كما يحب الله تعالى أو أعظم. "النوع الثاني" الشفاعة التي أثبتها القرآن وهي خالصة لأهل الإخلاص; وقيدها تعالى بأمرين: الأول: إذنه للشافع أن يشفع كما قال تعالى: (من ذا الذي يشفع عنده إلا بإذنه). وإذنه تعالى لا يصدر إلا إذا رحم عبده الموحد المذنب; فإذا رحمه الله تعالى أذن للشافع أن يشفع له. الأمر الثاني: رضاه عمن أذن لشافع أن يشفع فيه. كما قال تعالى: (ولا يشفعون إلا لمن ارتضى) فالإذن بالشفاعة له بعد الرضاء; كما في هذه الآية, وهو سبحانه لا يرضى إلا التوحيد.
2 سورة الأنعام آية : 51.
3 سورة الزمر آية : 44.

ص -205- قوله: "وقول الله عز وجل {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا}" المخافة والتحذير منها.
قوله: "به" قال ابن عباس: "بالقرآن" {الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} "وهم المؤمنون" وعن الفضيل بن عياض: "ليس كل خلقه عاتب، إنما عاتب الذين يعقلون; فقال: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} وهم المؤمنون أصحاب العقول الواعية".
قوله: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} قال الزجاج: موضع "ليس" نصب على الحال، كأنه قال: متخلين من كل ولي وشفيع. والعامل فيه "يخافون".
قوله: {لَعَلَّهُمْ يَتَّقُونَ} أي فيعملون في هذه الدار عملا ينجيهم الله به من عذاب يوم القيامة 1.
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}23. وقبلها {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ}4. وهذه كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}5. فبين تعالى في هذه الآيات وأمثالها أن وقوع الشفاعة على هذا الوجه منتف وممتنع، وأن اتخاذهم شفعاء شرك; يتنزه الرب تعالى عنه. وقد قال تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}6. فبين تعالى أن دعواهم أنهم يشفعون لهم بتأليههم، أن ذلك منهم إفك وافتراء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وتركوا التعلق على الشفعاء وغيرهم؛ لأنه ينافي الإخلاص الذي لا يقبل الله من أحد عملا بدونه.
2 سورة الزمر آية : 44.
3 في قرة العيون: دلت الآية على أن الشفاعة له سبحانه؛ لأنها لا تقع إلا لأهل التوحيد بإذنه سبحانه وتعالى، كما قال تعالى في الآية السابقة, وقال تعالى: (10: 3) (يدبر الأمر ما من شفيع إلا من بعد إذنه ذلكم الله ربكم). فلا شفاعة إلا لمن هي له سبحانه, ولا تقع إلا ممن أذن له فيها. فتدبر هذه الآيات العظيمة في اتخاذ الشفعاء.
4 سورة الزمر آية : 43.
5 سورة يونس آية : 18.
6 سورة الأحقاف آية : 28.

ص -206- وقوله تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}1 أي هو مالكها، فليس لمن تُطلب منه شيء منها، وإنما تطلب ممن يملكها دون كل من سواه؛ لأن ذلك عبادة وتأليه لا يصلح إلا لله.
قال البيضاوي: لعله رد لما عسى أن يجيبوا به، وهو أن الشفعاء أشخاص مقربون.
وقوله تعالى: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}2 تقرير لبطلان اتخاذ الشفعاء من دونه، لأنه مالك الملك، فاندرج في ذلك ملك الشفاعة، فإذا كان هو مالكها بطل أن تطلب ممن لا يملكها4 {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}5 .
قال ابن جرير: نزلت لما قال الكفار: ما نعبد أوثاننا6 هذه إلا ليقربونا إلى الله زلفى. قال الله تعالى: {لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}7.
قال: "وقوله {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}" قد تبين مما تقدم من الآيات أن الشفاعة التي نفاها القرآن هي التي تطلب من غير الله. وفي هذه الآية بيان أن الشفاعة إنما تقع في الدار الآخرة بإذنه، كما قال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 8، فبين أنها لا تقع لأحد إلا بشرطين: إذن الرب تعالى للشافع أن يشفع; ورضاه عن المأذون بالشفاعة فيه، وهو تعالى لا يرضى من الأقوال والأعمال الظاهرة والباطنة إلا ما أريد به وجهه، ولقي العبد به ربه مخلصا غير شاك في ذلك، كما دل على ذلك الحديث الصحيح.9 وسيأتي ذلك مقررا أيضا في كلام شيخ الإسلام رحمه الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 44.
2 سورة البقرة آية : 107.
4 في قرة العيون: فليس لأحد في ملكه مثقال ذرة دونه سبحانه وبحمده, والإسلام هو أن تسلم قلبك وجوارحك لله بالإخلاص كما في المسند عن بهز بن حكيم عن أبيه عن جده أنه قال لرسول الله صلى الله عليه وسلم: (فبالذي بعثك بالحق له ما بعثك به؟ قال: الإسلام. قال: وما الإسلام؟ قال: أن تسلم قلبك، وأن توجه وجهك إلى الله; وأن تصلي الصلاة المكتوبة, وأن تؤدي الزكاة المفروضة) والآيات في بيان الإخلاص كثيرة, وهو أن لا يلتفت القلب ولا الوجه في جميع الأعمال كلها إلا لله وحده. كما قال تعالى:{فادعوا الله مخلصين له الدين} فأمر تعالى بإخلاص الدعاء له وحده، وأخبر أنه الدين الذي تصح معه الأعمال وتقبل. قال شيخ الإسلام: ((الإخلاص محبة الله وإرادة وجهه)).
5 سورة الأنبياء آية : 28.
6 الأولى "ما نعبد أولياءنا" ولم أجد هذه الجملة كلها في تفسير ابن جرير.
7 سورة الزمر آية : 44.
8 سورة طه آية : 109.
9 وفي ذلك أحاديث كثيرة منها: حديث أبي أمامة رضي الله عنه قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: أرأيت رجلا غزا يلتمس الأجر والذكر ما له؟ فقال رسول الله صلى الله عليه وسلم: "لا شيء له"، فأعادها ثلاث مرات يقول له رسول الله: "لا شيء له". ثم قال: "إن الله لا يقبل من العمل إلا ما كان له خالصا وابتغي به وجهه" رواه النسائي في الجهاد (6/ 25): باب من غزا يلتمس الأجر والذكر. وإسناده حسن كما قال الحافظ العراقي في تخريج الإحياء (4/ 328)، وحسنه الألباني في الصحيحة (52). وراجع أول كتاب الترغيب والترهيب للمنذري فهناك أحاديث كثيرة جدا بهذا المعنى.

ص -207- وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}1.
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}2.
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}". قال ابن كثير - رحمه الله -: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}. كقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}3. {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ}4. فإذا كان هذا في حق الملائكة المقربين 5، فكيف ترجون أيها الجاهلون شفاعة هذه الأنداد عند الله; وهو لم يشرع عبادتها ولا أذن فيها، بل قد نهى عنها على ألسنة جميع رسله; وأنزل بالنهي عن ذلك جميع كتبه؟
قال:"وقوله تعالى" {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ} .
قال ابن القيم - رحمه الله تعالى - في الكلام على هذه الآيات: "وقد قطع الله الأسباب التي يتعلق بها المشركون جميعها. فالمشرك إنما يتخذ معبوده لما يحصل له من النفع، والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع: إما مالك لما يريده عابده منه، فإن لم يكن مالكا كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 26.
2 سورة سبأ آية : 22-23.
3 سورة البقرة آية : 255.
4 سورة سبأ آية : 23.
5 في قرة العيون: فإذا كان هذا في حق الملائكة الذين وصفهم الله تعالى بقوله: (21: 26 – 29) (بل عباد مكرمون) الآيات. فظهر من هذه الآيات المحكمات ما يبين حقيقة الشفاعة المثبتة في القرآن التي هي ملك الله لا يملكها غيره. وقيد حصولها بقيدين كما في هذه الآية وغيرها كما تقدم قريبا: إذنه للشافع أن يشفع كما قال تعالى: (من ذا الذي يشفع عنده إلا بإذنه). والثاني: رضاه عمن أراد رحمته ممن أذنب من الموحدين. فاختصت الشفاعة بأهل الإخلاص خاصة، وأن اتخاذ الشفعاء بلا إذن من دين المشركين قد أنكره الله عليهم فيما تقدم من الآيات.

ص -208- شريكا للمالك، فإن لم يكن شريكا له كان معينا له وظهيرا، فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده. فنفى الله سبحانه المراتب الأربع نفيا مرتبا; متنقلا من الأعلى إلى الأدنى; فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك، وهي الشفاعة بإذنه. فكفى بهذه الآية نورا وبرهانا وتجريدا للتوحيد، وقطعا لأصول الشرك ومواده لمن عقلها. والقرآن مملوء من أمثالها ونظائرها، ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له، ويظنونها في نوع وقوم قد خَلوا من قبل ولم يُعقبوا وارثا، فهذا هو الذي يحول بين القلب وبين فهم القرآن. ولعمر الله; إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم أو شر منهم أو دونهم، وتناول القرآن لهم كتناوله لأولئك.
ثم قال: ومن أنواعه- أي الشرك- طلب الحوائج من الموتى والاستغاثة بهم، وهذا أصل شرك العالم. فإن الميت قد انقطع عمله وهو لا يملك لنفسه نفعا ولا ضرا، فضلا عمن استغاث به وسأله أن يشفع له إلى الله. وهذا من جهله بالشافع والمشفوع عنده؛ فإنه لا يقدر أن يشفع له عند الله إلا بإذنه، والله لم يجعل استغاثته وسؤاله سببا لإذنه، وإنما السبب كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن، وهو بمنزلة من استعان في حاجته بما يمنع حصولها، وهذه حالة كل مشرك، فجمعوا بين الشرك بالمعبود وتغيير دينه، ومعاداة أهل التوحيد، ونسبة أهله إلى التنقص بالأموات، وهم قد تنقصوا الخالق بالشرك، وأولياءه الموحدين بذمهم وعيبهم ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص; إذ ظنوا أنهم راضون منهم بهذا، وأنهم أمروهم به، وأنهم يوالونهم عليه، وهؤلاء هم أعداء الرسل في كل زمان ومكان، وما أكثر المستجيبين لهم‍! وما نجى من شرك هذا الشرك الأكبر إلا من جَرّد توحيده لله، وعادى المشركين في الله، وتقرب بمقتهم إلى الله، واتخذ الله وحده وليه وإلهه ومعبوده، فجرد حبه لله وخوفه لله، ورجاءه لله، وذله لله، وتوكله على الله، واستعانته بالله، والتجاءه إلى الله، واستغاثته بالله، وقصده لله، متبعا لأمره متطلبا لمرضاته، إذا سأل سأل الله، وإذا استعان استعان بالله، وإذا عمل عمل لله. فهو لله وبالله ومع الله. انتهى كلامه رحمه الله تعالى".
وهذا الذي ذكره هذا الإمام في معنى الآية هو حقيقة دين الإسلام، كما قال تعالى: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 125.

ص -209- قال أبو العباس: "نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره مِلْك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة. فبيّن أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}1، فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلي الله عليه وسلم أنه "يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا. ثم يقال له " ارفع رأسك وقُلْ يُسَمعْ وسَلْ تُعْطَ، واشفع تشفع "2.
قوله: "قال أبو العباس" هذه كنية شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني إمام المسلمين رحمه الله.
"نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه; أو يكون عونا لله. فلم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب; كما قال تعالى: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}3. فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلي الله عليه وسلم: " أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولا. ثم يقال له: ارفع رأسك وقل يسمع، وسل تعطه، واشفع تشفع " وقال له أبو هريرة: " من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصا من قلبه "4 فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله، وحقيقتها: أن الله - سبحانه وتعالى - هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود. فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين النبي صلي الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص " انتهى".
وقال أبو هريرة: " من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصا من قلبه "5 فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بين النبي صلي الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص". اهـ كلامه.
قوله: "وقال أبو هريرة" إلى آخره. هذا الحديث رواه البخاري والنسائي عن أبي هريرة، ورواه أحمد وصححه ابن حبان وفيه: " وشفاعتي لمن قال لا إله إلا الله مخلصا، يصدق قلبه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 28.
2جزء من حديث الشفاعة الطويل. رواه البخاري: كتاب الأنبياء (3340): باب قول الله عز وجل: (ولقدأرسلنا نوحا إلى قومه) وفي التفسير (4712): باب قوله تعالى: (ذرية من حملنا مع نوح إنه كان عبدا شكورا) ومسلم: كتاب الإيمان (194) (327) باب أدنى أهل الجنة منزلة فيها من حديث أبي هريرة رضي الله عنه. وراجع نظم المتناثر ص 149 . وكتاب الشفاعة للشيخ مقبل بن هادي الوادعي.
3 سورة الأنبياء آية : 28.
4 البخاري : العلم (99) , وأحمد (2/373).
5 البخاري : العلم (99) , وأحمد (2/373).

ص -210- لسانه; ولسانه قلبه "1 وشاهده في صحيح مسلم عن أبي هريرة قال: قال رسول الله صلي الله عليه وسلم :
 " لكل نبي دعوة مستجابة، فتعجل كل نبي دعوته، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة. فهي نائلة إن شاء الله من مات لا يشرك بالله شيئا "2 .
وقد ساق المصنف - رحمه الله - كلام شيخ الإسلام هنا، فقام مقام الشرح والتفسير لما في هذا الباب من الآيات، وهو كاف واف بتحقيق مع الإيجاز. والله أعلم.
وقد عرّف الإخلاص بتعريف حسن فقال: "الإخلاص محبة الله وحده وإرادة وجهه". اهـ.
وقال ابن القيم - رحمه الله - في معنى حديث أبي هريرة: "تأمل هذا الحديث كيف جعل أعظم الأسباب التي تُنال بها شفاعته تجريد التوحيد، عكس ما عند المشركين أن الشفاعة تنال باتخاذهم شفعاء وعبادتهم وموالاتهم، فقلب النبي صلي الله عليه وسلم ما في زعمهم الكاذب، وأخبر أن سبب الشفاعة تجريد التوحيد، فحينئذ يأذن الله للشافع أن يشفع. ومن جهل المشرك اعتقاده أن من اتخذه وليا أو شفيعا أنه يشفع له وينفعه عند الله،
كما يكون خواص الولاة والملوك تنفع من والاهم، ولم يعلموا أنه لا يشفع عنده أحد إلا بإذنه في الشفاعة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب العلم (99): باب الحرص على الحديث, والنسائي في الكبرى كما في تحفة الأشراف (9/ 483) وأحمد (2/ 307 , 518). وابن حبان (2594).
2 مسلم: كتاب الإيمان (199) (338): باب اختباء النبي صلى الله عليه وسلم دعوة الشفاعة لأمته.

ص -211- ولا يأذن في الشفاعة إلا لمن رضي قوله وعمله، كما قال في الفصل الأول: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ}1. وفي الفصل الثاني: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}2 وبقي فصل ثالث، وهو أنه لا يرضى من القول والعمل إلا توحيده واتباع رسوله صلي الله عليه وسلم . فهذه ثلاثة فصول تقطع شجرة الشرك من قلب مَن عقلها ووعاها". اهـ.
وذكر أيضا - رحمه الله تعالى - أن الشفاعة ستة أنواع:
"الأول" الشفاعة الكبرى التي يتأخر عنها أولو العزم - عليهم الصلاة والسلام - حتى تنتهي إليه صلي الله عليه وسلم فيقول: " أنا لها"، وذلك حين يرغب الخلائق إلى الأنبياء ليشفعوا لهم إلى ربهم حتى يريحهم من مقامهم في الموقف. وهذه شفاعة يختص بها لا يشركه فيها أحد 3.
"الثاني" شفاعته لأهل الجنة في دخولها. وقد ذكرها أبو هريرة في حديثه الطويل المتفق عليه .
"الثالث" شفاعته لقوم من العصاة من أمته قد استوجبوا النار بذنوبهم; فيشفع لهم أن لا يدخلوها .
"الرابع" شفاعته في العصاة من أهل التوحيد الذين يدخلون النار بذنوبهم. والأحاديث بها متواترة عن النبي صلي الله عليه وسلم . وقد أجمع عليها الصحابة وأهل السنة قاطبة، وبدّعوا من أنكرها، وصاحوا به من كل جانب ونادوا عليه بالضلال .
"الخامس" شفاعته لقوم من أهل الجنة في زيادة ثوابهم ورفعة درجاتهم، وهذه مما لم ينازع فيها أحد. وكلها مختصة بأهل الإخلاص الذين لم يتخذوا من دون الله وليا ولا شفيعا، كما قال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}4.
فيه مسائل:
الأولى: تفسير الآيات .
الثانية: صفة الشفاعة المنفية .
الثالثة: صفة الشفاعة المثبتة .
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود .
الخامسة: صفة ما يفعله صلي الله عليه وسلم أنه لا يبدأ بالشفاعة، بل يسجد فإذا أُذن له شَفَع .
السادسة: من أسعد الناس بها .
السابعة: أنها لا تكون لمن أشرك بالله .
الثامنة: بيان حقيقتها .
"السادس" شفاعته في بعض أهله الكفار من أهل النار حتى يخفف عذابه، وهذه خاصة بأبي طالب وحده

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 سورة الأنبياء آية : 28.
3 جزء من حديث أنس الطويل في الشفاعة العظمى. رواه البخاري: كتاب التوحيد (7510): باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم. ومسلم (193) (326) كتاب الإيمان: باب أدنى أهل الجنة منزلة فيها.
4 سورة الأنعام آية : 51.


باب: قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -212- باب: قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}1.
 وفي الصحيح عن ابن المسيب عن أبيه قال: " لما حضرت أبا طالب الوفاة
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}".
سبب نزول هذه الآية موت أبي طالب على ملة عبد المطلب، كما سيأتي بيان ذلك في حديث الباب. وإنك لتهدي
قال ابن كثير - رحمه الله تعالى -: يقول تعالى لرسوله: إنك يا محمد لا تهدي من أحببت، أي ليس إليك ذلك، إنما عليك البلاغ والله يهدي من يشاء. وله الحكمة البالغة، والحجة الدامغة، كما قال تعالى: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}2. وقال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}3.
قلت: والمنفي هنا هداية التوفيق والقبول فإن أمر ذلك إلى الله، وهو القادر عليه. وأما الهداية المذكورة في قول الله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}4 فإنها هداية الدلالة والبيان، فهو المبيِّن عن الله، والدالُّ على دينه وشرعه.
وقوله: "في الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله صلي الله عليه وسلم وعنده عبد الله ابن أبي أمية وأبو جهل، فقال له: يا عم قل: لا إله إلا الله، كلمة أحاج لك بها عند الله. فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلي الله عليه وسلم فأعادا. فكان آخرَ ما قال: هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله. فقال النبي صلي الله عليه وسلم: لأستغفرن لك ما لم أُنْهَ عنك. فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}5. وأنزل الله في أبي طالب {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة البقرة آية : 272.
3 سورة يوسف آية : 103.
4 سورة الشورى آية : 52.
5 سورة التوبة آية : 113.

ص -213- جاءه رسول الله صلي الله عليه وسلم وعنده عبد الله بن أمية وأبو جهل. فقال له: يا عم قل لا إله إلا الله، كلمة أحاج لك بها عند الله. فقالا له: أترغب عن ملة عبد المطلب؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "في الصحيح" أي في الصحيحين.1 وابن المسيب: هو سعيد بن المسيب بن حزن بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم القرشي المخزومي، أحد العلماء والفقهاء الكبار السبعة من التابعين. اتفق أهل الحديث على أن مراسيله أصح المراسيل. وقال ابن المديني: لا أعلم في التابعين أوسع علما منه. مات بعد التسعين وقد ناهز الثمانين.
وأبوه المسيب صحابي، بقي إلى خلافة عثمان رضي الله عنه وكذلك جده حَزْن، صحابي استشهد باليمامة.
قوله: "لما حضر أبا طالب الوفاة" أي علاماتها ومقدماتها.
قوله: "جاء رسول الله صلي الله عليه وسلم" يحتمل أن يكون المسيب حضر مع الاثنين. فإنهما من بني مخزوم، وهو أيضا مخزومي، وكان الثلاثة إذ ذاك كفارا، فقتل أبو جهل على كفره وأسلم الآخران.
قوله: "يا عم" منادى مضاف يجوز فيه إثبات الياء وحذفها; حذفت الياء هنا، وبقيت الكسرة دليلا عليها.
قوله: "قل لا إله إلا الله" أمره أن يقولها لعلم أبي طالب بما دلت عليه من نفي الشرك بالله وإخلاص العبادة له وحده، فإن من قالها عن علم ويقين فقد برئ من الشرك والمشركين ودخل في الإسلام؛ لأنهم يعلمون ما دلت عليه، وفي ذلك الوقت لم يكن بمكة إلا مسلم أو كافر. فلا يقولها إلا من ترك الشرك وبرئ منه. ولما هاجر النبي صلي الله عليه وسلم وأصحابه إلى المدينة كان فيها المسلمون الموحدون، والمنافقون الذين يقولونها بألسنتهم وهم يعرفون معناها، لكن لا يعتقدونها، لما في قلوبهم من العداوة والشك والريب، فهم مع المسلمين بظاهر الأعمال دون الباطن; وفيها اليهود؛ وقد أقرهم رسول الله صلي الله عليه وسلم لما هاجر، ووادعهم بأن لا يخونوه ولا يظاهروا عليه عدوا كما هو مذكور في كتب الحديث والسير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب التفسير (4772): باب إنك لا تهدي من أحببت ولكن الله يهدي من يشاء. ومسلم: كتاب الإيمان (24) (39): باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع.

ص -214- قوله: "كلمة" قال القرطبي: بالنصب على أنه بدل من "لا إله إلا الله"، ويجوز الرفع على أنه خبر مبتدأ محذوف.
قوله: "أحاج لك بها عند الله" هو بتشديد الجيم من المحاجة، والمراد بها بيان الحجة بها لو قالها في تلك الحال. وفيه دليل على أن الأعمال بالخواتيم؛ لأنه لو قالها في تلك الحال معتقدا ما دلت عليه مطابقة من النفي والإثبات لنفعته.
قوله: "فقالا له: أترغب عن ملة عبد المطلب؟" ذكراه الحجة الملعونة التي يحتج بها المشركون على المرسلين، كقول فرعون لموسى: {فَمَا بَالُ الْقُرُونِ الأُولَى}1. وكقوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}2.
قوله: "فأعاد عليه النبي صلي الله عليه وسلم فأعادا"3 فيه معرفتهما لمعنى "لا إله إلا الله"؛ لأنهما عرفا أن أبا طالب لو قالها لبرئ من ملة عبد المطلب. فإن ملة عبد المطلب هي الشرك بالله في إلهيته. وأما الربوبية فقد أقروا بها كما تقدم. وقد قال عبد المطلب لأبرهة: "أنا رب الإبل، والبيت له رب يمنعه منك". وهذه المقالة منهما عند قول النبي صلي الله عليه وسلم لعمه قل "لا إله إلا الله" استكبارا عن العمل بمدلولها. كما قال الله تعالى عنهما وعن أمثالهما من أولئك المشركين: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}4 فرد عليهم بقوله: {بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ}5. فبين تعالى أن استكبارهم عن قول "لا إله إلا الله" لدلالتها على نفي عبادتهم الآلهة التي كانوا يعبدونها من دون الله؛ فإن دلالة هذه الكلمة على نفي ذلك دلالة تضمن، ودلالتها عليه وعلى الإخلاص دلالة مطابقة.
ومن حكمة الرب تعالى في عدم هداية أبي طالب إلى الإسلام ليبين لعباده أن
وأبى أن يقول: لا إله إلا الله. فقال النبي صلي الله عليه وسلم " لأستغفرن لك ما لم أُنْهَ عنك". فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}6. وأنزل الله ذلك إليه، وهو القادر عليه دون من سواه، فلو كان عند النبي صلي الله عليه وسلم - الذي هو أفضل خلقه - من هداية القلوب وتفريج الكروب; ومغفرة الذنوب، والنجاة من العذاب،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية : 51.
2 سورة الزخرف آية : 23.
3 في قرة العيون: فيه مضرة أصحاب السوء والحذر من قربهم والاستماع لهم. ففيه معنى قول الناظم: إذا ما صحبت القوم فاصحب خيارهم ولا تصحب الأردى فتردى مع الردى.
4 سورة الصافات آية : 35-36.
5 سورة الصافات آية : 37.
6 سورة التوبة آية : 113.

ص -215- ونحو ذلك شيء; لكان أحق الناس بذلك وأولاهم به عمه الذي كان يحوطه ويحميه وينصره ويؤويه، فسبحان من بهرت حكمته العقول! وأرشد العباد إلى ما يدلهم على معرفته وتوحيده، وإخلاص العمل له وتجريده.
قوله: "فكان آخر ما قال" الأحسن فيه الرفع على أنه اسم "كان" وجملة "هو" وما بعدها الخبر.
قوله: "هو على ملة عبد المطلب" الظاهر أن أبا طالب قال: "أنا" فغيره الراوي استقباحا للفظ المذكور، وهو من التصرفات الحسنة; قاله الحافظ.
قوله: "وأبى أن يقول لا إله إلا الله" قال الحافظ: "هذا تأكيد من الراوي في نفي وقوع ذلك من أبي طالب".
قال المصنف - رحمه الله - "وفيه الرد على من زعم إسلام عبد المطلب وأسلافه، ومضرة أصحاب السوء على الإنسان، ومضرة تعظيم الأسلاف".
أي إذا زاد على المشروع بحيث تجعل أقوالهم حجة يرجع إليها عند التنازع. قوله: "فقال النبي صلي الله عليه وسلم لأستغفرن لك ما لم أُنه عنك" قال النووي: وفيه جواز الحلف من غير استحلاف. وكان الحلف هنا لتأكيد العزم على الاستغفار تطييبا لنفس أبي طالب.
وكانت وفاة أبي طالب بمكة قبل الهجرة بقليل.
قال ابن فارس: مات أبو طالب ولرسول الله صلي الله عليه وسلم تسع وأربعون سنة وثمانية أشهر وأحد عشر يوما.
وتوفيت خديجة أم المؤمنين - رضي الله عنها - بعد موت أبي طالب بثمانية أيام.
قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى}نزلت في أبي طالب

ص -216- وأنزل الله في أبي طالب {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ 1}2 "3.
فيه مسائل:
الأولى: تفسير {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}4 . الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}5 الآية، أي ما ينبغي لهم ذلك. وهو خبر بمعنى النهي، والظاهر أن هذه الآية نزلت في أبي طالب. فإن الآيتين بالفاء المفيدة للترتيب في قوله: "فأنزل الله" بعد قوله: " لأستغفرن لك ما لم أنه عنك " يفيد ذلك.
وقد ذكر العلماء لنزول هذه الآية أسبابا أخر، فلا منافاة؛ لأن أسباب النزول قد تتعدد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الهداية تطلق على خلق الهدى في القلب وتحويله من الضلال والكفر والفسوق إلى الهدى والإيمان والطاعة، وتسديده على صراط الله المستقيم وتثبيته عليه، وهذه مختصة بالله تعالى؛ لأنه هو الذي يقلب القلوب ويصرفها، ويهدي من يشاء ويضل من يشاء. ومن يهد الله فما له من مضل، ومن يضلل فما له من هاد. وهي المنفية في الآية عن النبي – صلى الله عليه وسلم –وعن غيره من باب أولى. فمن ادعاها من مشايخ الطرق الصوفية ونحوهم، وزعم أنه يدخل قلوب مريديه وتلاميذه ويعلم ما فيها ويصرفها على ما يريد، فهو كاذب ضال مضل. ومن صدق ذلك فهو ضال مكذب لله ولرسوله.
وتطلق على العلم والدلالة والإرشاد بالقرائن ونحوه على طريق النجاة والسعادة، وهذه يقدر عليها المخلوق وهي المثبتة للنبي – صلى الله عليه وسلم – في قوله تعالى: (وإنك لتهدي إلى صراط مستقيم).
وقد أوجب الله على أهل العلم أن يقوموا بها فيرشدوا الناس ويهدوهم بالأمر بالمعروف والنهي عن المنكر إلى صراط الله المستقيم. وأكثر الناس لا يميز الفرق بين الهدايتين. فبعضهم يعتدي على الحدود وبعضهم يترك الأمر بالمعروف والنهي عن المنكر، محتجا بالآية (إنك لا تهدي من أحببت ..) إلخ. وهذا وذاك جهل وضلال.
2 سورة القصص آية : 56.
3 البخاري : الجنائز (1360) , ومسلم : الإيمان (24) , والنسائي : الجنائز (2035) , وأحمد (5/433).
4 سورة القصص آية : 56.
5 سورة التوبة آية : 113.

ص -217- قال الحافظ: "أما نزول الآية الثانية فواضح في قصة أبي طالب. وأما نزول الآية التي قبلها ففيه نظر، ويظهر أن المراد أن الآية المتعلقة بالاستغفار نزلت بعد أبي طالب بمدة، وهي عامة في حقه وحق غيره، ويوضح ذلك ما يأتي في التفسير،1
الثالثة: هي المسألة الكبيرة، تفسير قوله: " قل: لا إله إلا الله" بخلاف ما عليه من يدعي العلم 2.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلي الله عليه وسلم إذ قال للرجل: " قل: لا إله إلا الله" فقبح الله مَن أبو جهل أعلم منه بأصل الإسلام .
الخامسة: جده صلي الله عليه وسلم ومبالغته في إسلام عمه .
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه .
السابعة: كونه صلي الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان .
التاسعة: مضرة تعظيم الأسلاف والأكابر .
العاشرة: استدلال الجاهلية بذلك .
فأنزل الله بعد ذلك {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}3 الآية. ونزل في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}4 كله ظاهر في أنه مات على غير الإسلام. ويضعف ما ذكره السهيلي أنه روي في بعض كتب المسعودي أنه أسلم؛ لأن مثل ذلك لا يعارض ما في الصحيح". انتهى.
وفيه تحريم الاستغفار للمشركين وموالاتهم ومحبتهم; لأنه إذا حرم الاستغفار لهم فموالاتهم ومحبتهم أولى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ساق البخاري قصة موت أبي طالب في كتاب الجنائز في الباب الحادي والثمانين. ولم يتكلم عليه الحافظ في الفتح, بل حوله إلى التفسير. وساقه في تفسير سورة براءة فحول الحافظ تفصيل القول فيه إلى سورة القصص.
2 كثير من أدعياء العلم يجهلون "لا إله إلا الله" فيحكمون على كل من تلفظ بها بالإسلام ولو كان مجاهرا بالكفر الصراح, كعبادة القبور والموتى والأوثان, واستحلال المحرمات المعلوم تحريمها من الدين ضرورة، والحكم بغير ما أنزل الله واتخاذ أحبارهم ورهبانهم أربابا من دون الله, ولو كانت لهؤلاء الجهلة قلوب يفقهون بها لعلموا أن معنى "لا إله إلا الله" البراءة من عبادة غير الله; وإعطاء العهد والميثاق بالقيام بأداء حق الله في العبادة, يدل على ذلك قول الله: (فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى). وقد شهد النبي صلى الله عليه وسلم للخوارج بكثرة الصلاة والصيام وقراءة القرآن المشحون بلا إله إلا الله. ومع ذلك فقد حكم عليهم بالكفر وبأنهم يمرقون من الدين كما يمرق السهم من الرمية، وقال: "لو أدركتهم لقتلتهم قتل عاد" كما في الصحيحين. ولو كان مجرد التلفظ بلا إله إلا الله كافيا، ما وقعت الحرب والعداء بين الرسول صلى الله عليه وسلم وبين المشركين الذين كانوا يفهمون (لا إله إلا الله) أكثر مما يفهمها أدعياء العلم في هذا الزمن. ولكن طبع الله على قلوبهم فهم لا يفقهون.
3 سورة التوبة آية : 113.
4 سورة القصص آية : 56.

ص -218- الحادية عشرة: الشاهد لكون الأعمال بالخواتيم؛ لأنه لو قالها لنفعته .
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن في القصة أنهم لم يجادلوه إلا بها. مع مبالغته صلي الله عليه وسلم وتكريره؛ فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.


باب: "ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين"
وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين".
قوله: "تركهم" بالجر عطفا على المضاف إليه. وأراد المصنف - رحمه الله تعالى - بيان ما يئول إليه الغلو في الصالحين من الشرك بالله في الإلهية الذي هو أعظم ذنب عُصي الله به، وهو ينافي التوحيد الذي دلت عليه كلمة الإخلاص: شهادة أن لا إله إلا الله.
قوله: "وقول الله عز وجل": {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ}2 الغلو: هو الإفراط في التعظيم بالقول والاعتقاد، أي لا ترفعوا المخلوق عن منزلته التي أنزله الله فتنزلوه المنزلة التي لا تنبغي إلا لله. والخطاب - وإن كان لأهل الكتاب - فإنه عام يتناول جميع الأمة، تحذيرا لهم أن يفعلوا بنبيهم صلي الله عليه وسلم فعل النصارى في عيسى، واليهود في العزير3 كما قال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة النساء آية : 171.
3 في قرة العيون: وقد وقع ذلك الشرك في العبادة في هذه الأمة نظما ونثرا كما في كلام البوصيري والبرعي وغيرهما، وفيما فعلوه من الغلو والشرك محادة لله ولكتابه ولرسوله صلى الله عليه وسلم; فأين ما وقع فيه هؤلاء الجهلة من قول من قال للنبي صلى الله عليه وسلم: (أنت سيدنا وابن سيدنا وخيرنا وابن خيرنا)، فكره ذلك صلى الله عليه وسلم أشد الكراهة؟ كما سيأتي في الكلام على هذا الحديث - إن شاء الله تعالى -, وقول القائل: "ما شاء الله وشئت"، فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده".

ص -219- مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ}1 ولهذا قال النبي صلي الله عليه وسلم: " لا تطروني كما أطرت النصارى ابن مريم "2 ويأتي.
فكل من دعا نبيا أو وليا من دون الله فقد اتخذه إلها، وضاهأ النصارى في شركهم، وضاهأ اليهود في تفريطهم. فإن النصارى غلوا في عيسى - عليه السلام -، واليهود عادوه وسبوه وتنقصوه. فالنصارى أفرطوا، واليهود فرطوا. وقال تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ}3. ففي هذه الآية وأمثالها الرد على اليهود والنصارى.
قال شيخ الإسلام - رحمه الله -: ومن تشبه من هذه الأمة باليهود والنصارى، وغلا في الدين بإفراط فيه أو تفريط فقد شابههم. قال: وعلي رضي الله عنه حرق الغالية من الرافضة، فأمر بأخاديد خُدّت لهم عند باب كِندة4 فقذفهم فيها. واتفق الصحابة على قتلهم. لكن ابن عباس مذهبه أن يُقتلوا بالسيف من غير تحريق. وهو قول أكثر العلماء.
قوله: "في الصحيح عن ابن عباس - رضي الله عنهما - في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}5
فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا; ولم تُعبد، حتى إذا هلك أولئك ونُسي العلم عُبدت". قوله: "وفي الصحيح" أي صحيح البخاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 16.
2 البخاري: كتاب أحاديث الأنبياء (3445): باب قول الله تعالى: (واذكر في الكتاب مريم إذ انتبذت من أهلها.) من حديث عمر بن الخطاب رضي الله عنه.
3 سورة المائدة آية : 75.
4 باب من أبواب الكوفة. الغلاة المحرقون: هم عبد الله بن سبأ اليهودي وأتباعه. قالوا: إن عليا إلههم, فنهاهم فلم ينتهوا فحرقهم. وإنما أراد ابن سبأ بذلك إحداث فتنة, وخلق شيع; وفتح ثغرة في صفوف المسلمين. وقد حدث ما أراد هذا اليهودي الملعون. ووجد في الناس كثير ممن أطاعه وأله عليا وأبناءه وكفر بالله ورسوله وعادى عليا والمؤمنين. ولا حول ولا قوة إلا بالله.
5 سورة نوح آية : 23.

ص -220- وهذا الأثر اختصره المصنف. ولفظ ما في البخاري: عن ابن عباس - رضي الله عنهما - قال: "صارت الأوثان التي في قوم نوح في العرب بعد. أما "ودّ" فكانت لكلب بدومة الجندل. وأما "سواع" فكانت لهذيل. وأما "يغوث" فكانت لمراد ثم لبني غطيف بالجرف عند سبأ. وأما "يعوق" فكانت لهمدان. وأما "نسر" فكات لحمير لآل ذي الكلاع: أسماء رجال صالحين في قوم نوح - إلى آخره". وروى عكرمة والضحاك وابن إسحاق نحو هذا.
قال ابن جرير: حدثنا ابن حميد قال: حدثنا مهران عن سفيان عن موسى عن محمد بن قيس "أن يغوث ويعوق ونسرا كانوا قوما صالحين من بني آدم، وكان لهم أتباع يقتدون بهم. فلما ماتوا قال أصحابهم: لو صورناهم كان أشوق لنا إلى العبادة; فصوروهم، فلما ماتوا وجاء آخرون دب إليهم إبليس فقال: إنما كانوا يعبدونهم، وبهم يُسقون المطر. فعبدوهم".
قوله: "أن انصبوا" هو بكسر الصاد المهملة.
قوله: "أنصابا" جمع نُصب، والمراد به هنا الأصنام المصورة على صور أولئك الصالحين التي نصبوها في مجالسهم، وسموها بأسمائهم. وفي سياق حديث ابن عباس ما يدل على أن الأصنام تسمى أوثانا. فاسم الوثن يتناول كل معبود من دون الله، سواء كان ذلك المعبود قبرا أو مشهدا أو صورة أو غير ذلك 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فصارت هذه الأصنام بهذا التصوير على صور الصالحين سلما إلى عبادتها. وكل ما عبد من دون الله, من قبر أو مشهد, أو صنم, أو طاغوت، فالأصل في عبادته هو الغلو. كما لا يخفى على ذوي البصائر. كما جرى لأهل مصر وغيرهم؛ فإن أعظم آلهتهم أحمد البدوي، وهو لا يعرف له أصل ولا فضل ولا علم ولا عبادة. ومع هذا فصار أعظم آلهتهم مع أنه لا يعرف إلا أنه دخل المسجد يوم الجمعة فبال فيه ثم خرج ولم يصل. ذكره السخاوي عن أبي حيان. فزين لهم الشيطان عبادته فاعتقدوا أنه يتصرف في الكون، ويطفئ الحريق وينجي الغريق, وصرفوا له الإلهية والربوبية وعلم الغيب, وكانوا يعتقدون أنه يسمعهم ويستجيب لهم من الديار البعيدة. وفيهم من يسجد على عتبة حضرته. وكان أهل العراق ومن حولهم كأهل عمان يعتقدون في عبد القادر الجيلاني; كما يعتقد أهل مصر في البدوي. وعبد القادر من متأخري الحنابلة وله كتاب الغنية, وغيره ممن قبله وبعده من الحنابلة أفضل منه في العلم والزهد, لكن فيه زهد وعبادة, وفتنوا به أعظم فتنة. كما جرى من الرافضة مع أهل البيت. وسبب ذلك الغلو دعوى أن له كرامات، وقد جرت الكرامات لمن هو خير منه وأفضل كبعض الصحابة والتابعين, وهكذا حال أهل الشرك مع من فتنوا به. وأعظم من هذا عبادة أهل الشام لابن عربي، وهو إمام أهل الوحدة الذين هم أكفر أهل الأرض وأكثر من يعتقد فيه هؤلاء لا فضل له ولا دين كأناس بمصر وغيره, وجرى في نجد قبل هذه الدعوة مثل هذا. وفي الحجاز واليمن وغيرها من عبادة الطواغيت والأشجار والأحجار والقبور ما عمت به البلوى, كعبادتهم للجن وطلبهم للشفاعة منهم. والأصل في ذلك الغلو تزيين الشيطان. وذكر أهل السير أن التلبية من عهد إبراهيم - عليه السلام -: "لبيك اللهم لبيك لا شريك لك لبيك"، حتى كان عمرو بن لحي الخزاعي فبينما هو يلبي تمثل له الشيطان في صورة شيخ يلبي معه فقال: "لبيك لا شريك لك"، فقال الشيخ: "إلا شريكا هو لك". فأنكر ذلك عمرو وقال ما هذا؟ فقال الشيخ: "تملكه وما ملك". فإنه لا بأس بهذا. فقالها عمرو. فدانت بها العرب.

ص -221- وسموها بأسمائهم. ففعلوا لم تُعْبد. حتى إذا هلك أولئك ونُسي العلم عُبدت "1
قوله: "حتى إذا هلك أولئك" أي الذين صوروا تلك الأصنام.
قوله: "ونُسي العلم". ورواية البخاري: "وينسخ" وللكشميهني: "ونسخ العلم" أي درست آثاره بذهاب العلماء، وعم الجهل حتى صاروا لا يميزون بين التوحيد والشرك، فوقعوا في الشرك ظنا منهم أنه ينفعهم عند الله.
قوله: "عبدت" لما قال لهم إبليس: إن من كان قبلكم كانوا يعبدونهم وبهم يُسقون المطر، هو الذي زين لهم عبادة الأصنام وأمرهم بها، فصار هو معبودهم في الحقيقة. كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌوَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ}2. وهذا يفيد الحذر
وقال ابن القيم: قال غير واحد من السلف " لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
من الغلو ووسائل الشرك، وإن كان القصد بها حسنا. فإن الشيطان أدخل أولئك في الشرك من باب الغلو في الصالحين والإفراط في محبتهم، كما قد وقع مثل ذلك في هذه الأمة: أظهر لهم الغلو والبدع في قالب تعظيم الصالحين ومحبتهم؛ ليوقعهم فيما هو أعظم من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4920).
2 سورة يس آية : 60-61-62.

ص -222- ذلك من عبادتهم لهم من دون1 الله. وفي رواية: "أنهم قالوا: ما عظّم أوّلنا هؤلاء إلا وهم يرجون شفاعتهم عند الله" أي يرجون شفاعة أولئك الصالحين الذين صوروا تلك الأصنام على صورهم وسموها بأسمائهم. ومن هنا يعلم أن اتخاذ الشفعاء ورجاء شفائهم بطلبها منهم: شرك بالله، كما تقدم بيانه في الآيات المحكمات.
قوله: "وقال ابن القيم - رحمه الله -: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
قوله: "وقال ابن القيم رحمه الله" هو الإمام العلامة محمد ابن أبي بكر بن أيوب الزرعي الدمشقي المعروف بابن قيم الجوزية. قال الحافظ السخاوي: العلامة الحجة المتقدم في سعة العلم ومعرفة الخلاف وقوة الجنان، المجمع عليه بين
الموافق والمخالف; صاحب التصانيف السائرة والمحاسن الجمة. مات سنة إحدى وخمسين وسبعمائة.
قوله: "وقال غير واحد من السلف" هو بمعنى ما ذكره البخاري وابن جرير إلا أنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وما جر إلى هذا الغلو الذي أدى إلى عبادتهم من دون الله إلا تعظيم قبورهم، وبناء القباب عليها, وسترها بالأستار, وإيقاد السرج, وقيام السدنة وشياطين الإنس عندها لدعوة الناس إلى عبادتها بأنواع النذور فيعود عليهم من تلك الأموال. وإلا فكم من عباد صالحين من الصحابة وأفاضل العلماء الذين كان لهم قدم صدق في الإسلام مدفونون في مقابر مصر والشام وغيرهما; هم أفضل آلاف المرات من أمثال البدوي والدسوقي; بل نعالهم أشرف وأكرم من هذا البدوي وأضرابه لا يعرفهم أولئك المشركون؛ لأنهم لم ينصب على قبورهم تلك الأنصاب ولم تتخذ عليها تلك الأوثان. ولذلك كان الذي يزعم أنه يزور للموعظة وتذكر الدار الآخرة, تلك القبور التي نصبت عليها هذه الأنصاب والمقاصير من أجهل الناس وأبعدهم عن هدى الإسلام الذي لا يعرف تلك القباب، وإنما يعرف القبور التي لا يبنى عليها ولا يكتب عليها ولا تستر بالأستار الحرير وغيرها؛ فإنه من أمحل المحال الاتعاظ بهذه الأوثان والأنصاب, ومن أعظم الجهل أن تسمى هذه قبورا تسن زيارتها كما تسن زيارة القبور التي وصفها رسول الله صلى الله عليه وسلم وأمر بها. فنسألك اللهم أن تعجل بهدم هذه الأوثان وتطهير الأرض منها كلها تحقيقا لما أمر به نبيك صلى الله عليه وسلم، وبعث علي بن أبي طالب به إلى اليمن صيانة للتوحيد من قذر الشرك الذي أعظم أسبابه هذه القبور.

ص -223- ذكر عكوفهم على قبورهم قبل تصويرهم تماثيلهم. وذلك من وسائل الشرك بل هو الشرك؛ لأن العكوف لله في المساجد عبادة. فإذا عكفوا على القبور صار عكوفهم تعظيما ومحبة: عبادة لها.
قوله: "ثم طال عليهم الأمد فعبدوهم" أي طال عليهم الزمان. وسبب تلك العبادة والموصل إليها هو ما جرى من الأولين من التعظيم بالعكوف على قبورهم، ونصب صورهم في مجالسهم، فصارت بذلك أوثانا تعبد من دون الله، كما ترجم به المصنف - رحمه الله تعالى -. فإنهم تركوا بذلك دين الإسلام الذي كان أولئك عليه قبل حدوث وسائل هذا الشرك، وكفروا بعبادة تلك الصور واتخذوهم شفعاء. وهذا أول شرك حدث في الأرض.
قال القرطبي: "وإنما صوّر أوائلهم الصور ليتأسوا بهم ويتذكروا أفعالهم الصالحة، فيجتهدوا كاجتهادهم، ويعبدوا الله عند قبورهم. ثم خلفهم قوم جهلوا مرادهم، فوسوس لهم الشيطان أن أسلافهم كانوا يعبدون هذه الصور ويعظمونها" اهـ.
قال ابن القيم - رحمه الله -: "وما زال الشيطان يوحي إلى عُبّاد القبور ويُلقي إليهم أن البناء والعكوف عليها من محبة أهل القبور من الأنبياء والصالحين، وأن الدعاء عندها مستجاب، ثم ينقلهم من هذه المرتبة إلى الدعاء بها، والإقسام على الله بها، فإن شأن الله أعظم من أن يقسم عليه أو يسأل بأحد من خلقه.
فإذا تقرر ذلك عندهم نقلهم منه إلى دعائه وعبادته; وسؤاله الشفاعة من دون الله، واتخاذ قبره وثنا تعلق عليه القناديل والستور، ويطاف به ويستلم ويقبّل، ويحج إليه ويذبح عنده، فإذا تقرر ذلك عندهم نقلهم منه إلى دعاء الناس إلى عبادته، اتخاذه عيدا ومنسكا، ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم. وكل هذا مما قد
علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله صلي الله عليه وسلم من تجديد التوحيد، وأن لا يعبد إلا الله.
فإذا تقرر ذلك عندهم، نقلهم منه إلى أن من نهى عن ذلك فقد تنقص أهل هذه الرتب العالية وحطهم عن منزلتهم، وزعم أنه لا حرمة لهم ولا قدر، فغضب المشركون واشمأزت قلوبهم، كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}1. وسرى ذلك في نفوس كثير من الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين، حتى عادوا أهل التوحيد ورموهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 45.

ص -224- بالعظائم ونفّروا الناس عنهم، ووالوا أهل الشرك وعظموهم، وزعموا أنهم أولياء الله وأنصار

ص -225- دينه ورسوله، ويأبى الله ذلك {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ}1" اهـ كلام ابن القيم رحمه الله.
وفي القصة فوائد ذكرها المصنف رحمه الله 2.
ومنها: رد الشبه التي يسميها أهل الكلام عقليات، ويدفعون بها ما جاء به الكتاب والسنة، من توحيد الصفات، وإثباتها على ما يليق بجلال الله وعظمته وكبريائه.
ومنها: مضرة التقليد.
ومنها: ضرورة الأمة إلى ما جاء به الرسول صلي الله عليه وسلم علما وعملا بما يدل عليه الكتاب والسنة فإن ضرورة العبد إلى ذلك فوق كل ضرورة.
قوله: "وعن عمر رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم. إنما أنا عبد; فقولوا: عبد الله ورسوله "4 أخرجاه.
قوله: "عن عمر" هو ابن الخطاب بن نفيل- بنون وفاء مصغرا- العدوي أمير المؤمنين وأفضل الصحابة بعد الصديق - رضي الله عنهم -. ولي الخلافة عشر سنين ونصفا، فامتلأت الدنيا عدلا، وفتحت في أيامه ممالك كسرى وقيصر. واستشهد في ذي الحجة سنة ثلاث وعشرين رضي الله عنه .
قوله: "لا تطروني كما أطرت النصارى ابن مريم"5 الإطراء مجاوزة الحد في المدح والكذب عليه. قاله أبو السعادات. وقال غيره: أي لا تمدحوني بالباطل، ولا تجاوزوا الحد في مدحي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 34.
2 كان الشارح - رحمه الله - قد ذكرها بنقص السادسة والحادية عشرة والسابعة عشرة والثامنة عشرة فاكتفينا بنص المصنف - - رحمه الله - لعدم التكرار.
3 حيث إن النبي أخبر -وهو الصادق- أن بعض هذه الأمة يتبع سنن أهل الكتاب في اتباع الهوى والقول على الله بلا علم، وابتداع دين لم يشرعه الله. فقد وقع ما نهى عنه النبي صلى الله عليه وسلم؛ فإن كثيرا ممن ينتسب إلى الإسلام يطري النبي غاية الإطراء، فيعتقد فيه أنه يعلم الغيب وأنه لا يخفى عليه شيء في الأرض ولا في السماء. وقد نفى الله عنه ذلك في القرآن فقال: (قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء). (قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب) (قل ما كنت بدعا من الرسل وما أدري ما يفعل بي ولا بكم). فكفروا به واعتقدوا ما أوحته إليهم الشياطين. وكثير منهم يعتقدون أنه يتصرف في الدنيا بعد موته ويزور من شاء في المشارق والمغارب. وقد بلغت الوقاحة بالدجال أحمد التيجاني أن زعم أن النبي صلى الله عليه وسلم يحضر مجلس مكائه وتصديته ومجالس كل من اتبعه في طريقه الضال, فصار هؤلاء الزائفون إذا جلسوا للغط واللغو الذي يسمونه صلاة الفاتح, ويزعمون بوقاحتهم وفجورهم أن المرة الواحدة منها أفضل من القرآن ستة آلاف مرة. وينشرون ثوبا أبيض في وسط حلقتهم ليجلس عليه النبي والخلفاء, وإنما زعم الدجال التيجاني هذا تمويها على أشباه الأنعام العامة ليتبعوه على دجله وباطله، ويريهم أنه أتى بما لم يسبق إليه. وصدق فإنه لم يسبق إلى هذه الوقاحة في الكفر فنعوذ بالله من عمى القلوب, وشرع ما لم يأذن به الله. بل تكاد السموات يتفطرن منه. وبعضهم يعتقد أن النبي صلى الله عليه وسلم يزوره ويشرع له من الدين ما يخالف شرعه الذي أتمه الله وأكمله وارتضاه دينا قبل موته صلى الله عليه وسلم، ادعى ذلك الشعراني في كتاب العهود المحمدية. وزعم أن شيخه الخواص كان لا يفارق النبي صلى الله عليه وسلم طرفة عين، وهذا كله كذب وبهتان. فكم وقع بين الصحابة مع الخلافات ما كان أولى أن يجيئهم فيها النبي صلى الله عليه وسلم ليرجعهم فيها إلى الصواب الذي يطفئ الفتنة، لو أمكن ظهوره. ولكنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور. وبعضهم يعتقد أن السموات والأرض وما بينهما مملوءة بالنبي، ولو كشف عنا الحجاب لرأيناه عيانا; فإذا سمع أهل الغرور هذه الخرافة أفنوا أعمارهم في الخلوات يهمهمون ويزمزمون, وأنفقوا أموالهم كلها على الدجالين المشعوذين الذين أغووهم، كل ذلك طمعا في المحال أن يروا النبي عيانا مالئا السماء والأرض وما بينهما; وقد انجر بنا الكلام إلى ذكر شيء من باطلهم تحذيرا لمن لم يقع في حبائلهم وإنذارا لمن وقع، وهذا نزر يسير مما نعرفه عنهم، وهو مسطور في كتبهم وأساطيرهم المطبوعة المنشورة, وليعلم الناظر في هذا أني كنت على عقيدتهم الخبيثة سنين فأنقذني الله منها على يد بعض المصلحين، فاستيقظت من نوع البدعة الذميمة فلاحت لي أنوار شمس السنة, فالحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله.
4 تقدم تخريجه برقم [160] ولم يروه مسلم. وهذا الحديث مما انفرد به البخاري عن مسلم وراجع تخريجه والكلام عليه في شرح عشرون حديثا للبخاري ص (169 , 170).
5 في قرة العيون: كما قال تعالى: (4: 171) (يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه). قوله: "إنما أنا عبد فقولوا عبد الله ورسوله" أمرهم صلى الله عليه وسلم أن لا يتجاوزوا هذا القول. وقد أمر الله عباده بالصلاة والسلام عليه؛ لأن أشرف مقامات الأنبياء; العبودية الخاصة والرسالة.

ص -226- قوله: "إنما أنا عبد فقولوا: عبد الله ورسوله" أي لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى عليه السلام فادّعوا فيه الإلهية. وإنما أنا عبد الله ورسوله، فصفوني بذلك كما وصفني ربي، فقولوا: عبد الله ورسوله، فأبى المشركون إلا مخالفة أمره وارتكاب نهيه، وعظموه بما نهاهم عنه وحذرهم منه، وناقضوه أعظم مناقضة، وضاهوا النصارى في غلوهم وشركهم، ووقعوا في المحذور، وجرى منهم من الغلو والشرك شعرا ونثرا ما يطول عده; وصنفوا فيه مصنفات.
وقد ذكر شيخ الإسلام - رحمه الله - عن بعض أهل زمانه1 أنه جوّز الاستغاثة بالرسول صلي الله عليه وسلم في كل ما يستغاث فيه بالله، وصنف في ذلك مصنفا رده شيخ الإسلام، وردّه موجود بحمد الله. ويقول: إنه يعلم مفاتيح الغيب التي لا يعلمها إلا الله. وذكر لهم أشياء من هذا النمط. نعوذ بالله من عمى البصيرة.
قال رسول الله صلي الله عليه وسلم: " إياكم والغلو، فإنما أهلك من كان قبلكم الغلو "2. ولمسلم
وقد اشتهر في نظم البوصيري قوله:

يا أكرم الخلق ما لي من ألوذ به" سواك عند حدوث الحادث العمم"

وما بعده من الأبيات التي مضمونها إخلاص الدعاء واللياذ والرجاء والاعتماد في أضيق الحالات، وأعظم الاضطرار لغير الله، فناقضوا الرسول صلي الله عليه وسلم بارتكاب ما نهى عنه أعظم مناقضة، وشاقوا الله ورسوله أعظم مشاقة، وذلك أن الشيطان أظهر لهم هذا الشرك العظيم في قالب محبة النبي صلي الله عليه وسلم وتعظيمه، وأظهر لهم التوحيد والإخلاص الذي بعثه الله به في قالب تنقيصه، وهؤلاء المشركون هم المتنقصون الناقصون، أفرطوا في تعظيمه بها نهاهم عنه أشد النهي، وفرطوا في متابعته، فلم يعبئوا بأقواله وأفعاله، ولا رضوا بحكمه ولا سلموا له، وإنما يحصل تعظيم الرسول صلي الله عليه وسلم بتعظيم أمره ونهيه، والاهتداء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو علي بن يعقوب بن جبريل البكري المتوفي يوم الاثنين سابع ربيع الآخر سنة 724 هـ والرد عليه اسمه تلخيص كتاب الاستغاثة طبع بالمطبعة السلفية سنة 1346 على نفقة جلالة إمام الموحدين ناصر السنة وقامع البدعة, الملك الصالح الموفق عبد العزيز آل سعود, أيده الله بنصره وأطال حياته المباركة في خدمة الإسلام، ووفق ولي عهده المعظم صاحب السمو الملكي الأمير الأجل سعود إلى مثل ما يقوم به والده العظيم من نشر راية الإسلام وإعلاء كلمته, بطبع الكتب النافعة, وإقامة حدود الله.
2 النسائي : مناسك الحج (3057).

ص -227- بهديه، واتباع سنته، والدعوة إلى دينه الذي دعا إليه ونُصرته، وموالاة من عمل به، ومعاداة من خالفه. فعكس أولئك المشركون ما أراد الله ورسوله علما وعملا، وارتبكوا ما نهى عنه ورسوله. فالله المستعان.
قوله: "وقال رسول الله صلي الله عليه وسلم: " إياكم والغلو فإنما أهلك من كان قبلكم الغلو " .
هذا الحديث ذكره المصنف بدون ذكر راويه. وقد رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس.
وهذا لفظ رواية أحمد1 عن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلي الله عليه وسلم غداة جَمْع: " هلم القُطْ لي. فلقطتُ له حصيات هن حصى الخذف. فلما وضعهن في يده قال: نعم بأمثال هؤلاء فارموا. وإياكم والغلو في الدين، فإنما هلك من كان قبلكم بالغلو في الدين "2
قال شيخ الإسلام: هذا عام في جميع أنواع الغلو في الاعتقادات والأعمال، وسبب هذا اللفظ العام رمي الجمار، وهو داخل فيه، مثل الرمي بالحجارة الكبار، بناء على أنه أبلغ من الصغار. ثم علله بما يقتضي مجانبة هدي من كان قبلنا إبعادا عن الوقوع فيما هلكوا به؛ فإن المشارك لهم في بعض هديهم يخاف عليه من الهلاك.
قوله: "ولمسلم عن ابن مسعود أن رسول الله صلي الله عليه وسلم قال: " هلك المتنطعون " قالها ثلاثا" .
قال الخطابي: " المتنطع المتعمق في الشيء، المتكلف البحث عنه على مذاهب أهل
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب .
الثانية: معرفة أول شرك حدث في الأرض أنه بشبهة الصالحين .
الثالثة: أول شيء غُيِّر به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم .
الرابعة: قبول البدع مع كون الشرائع والفطر تردها .
الخامسة: أن سبب ذلك كله مزج الحق بالباطل، فالأول: محبة الصالحين. والثاني: فعل أُناس من أهل العلم شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره .
السادسة: تفسير الآية التي في سورة نوح .
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ورواه أيضا الإمام أحمد وأبو داود, وإنما اقتصر المصنف على ما هو أرجح وأقوى.
2 صحيح أحمد (1/ 215 , 347). ابن ماجة (3029) كتاب المناسك: باب قدر حصى الرمي ولم يروه الترمذي. وإنما هو عند النسائي أيضا (5/ 268) في المناسك: باب التقاط الحصى وقال شيخ الإسلام ابن تيمية في الاقتضاء (ص 106): إسناده صحيح على شرط مسلم. ووافقه الألباني في الصحيحة (1283).

ص -228- الكلام الداخلين فيما لا يعنيهم، الخائضين فيما لا تبلغه عقولهم".
ومن التنطع: الامتناع من المباح مطلقا، كالذي يمتنع من أكل اللحم والخبز،
السابعة: جبلة الآدمي1 في كون الحق ينقص في قلبه والباطل يزيد .
الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر .
التاسعة: معرفة الشيطان بما تئول إليه البدعة، ولو حسن قصد الفاعل .
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما تئول إليه .
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح .
الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها .
الثالثة عشرة: معرفة شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها .
الرابعة عشرة: وهي أعجب، وأعجب قراءتهم إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم، حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، فاعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال .
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة .
ومن لبس الكتان والقطن، ولا يلبس إلا الصوف، ويمتنع من نكاح النساء، ويظن أن هذا من الزهد المستحب. قال الشيخ تقي الدين: " فهذا جاهل ضال". انتهى.
وقال ابن القيم -رحمه الله-: قال الغزالي: " والمتنطعون في البحث والاستقصاء".
وقال أبو السعادات: " هم المتعمقون الغالون في الكلام، المتكلمون بأقصى حلوقهم. مأخوذ من النطع، وهو الغار الأعلى من الفم، ثم استعمل في كل متعمق قولا وفعلا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجبلة بكسرتين فلام مشددة وكخشبة أيضا الخلقة والطبيعة; والمعنى أن الإنسان مجبول على نقصان الحق في قلبه وزيادة الباطل إلا من رحم الله، وأنزل في قلوبهم السكينة؛ فإن إيمانهم لا يزال يزيد ولا ينقص.

ص -229- وقال النووي: " فيه كراهة التقعر في الكلام بالتشدق وتكلف الفصاحة، واستعمال وحشي اللغة ودقائق الإعراب في مخاطبة العوام ونحوهم".
قوله: "قالها ثلاثا" أي قال هذه الكلمة ثلاث مرات، مبالغة في التعليم والإبلاغ، فقد بلغ البلاغ المبين. صلوات الله وسلامه عليه وعلى آله وصحبه أجمعين.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك .
السابعة عشرة: البيان العظيم في قوله: " لا تطروني كما أطرت النصارى ابن مريم "1 فصلوات الله وسلامه على من بلغ البلاغ المبين .
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين .
التاسعة عشرة: التصريح بأنها لم تعبد حتى نُسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده .
العشرون: أن سبب فقد العلم موت العلماء .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47) , ومالك : الحدود (1558).


باب: " ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟"
في الصحيح " عن عائشة أن أم سلمة ذكرت لرسول الله صلي الله عليه وسلم كنيسة رأتها بأرض
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟".
أي الرجل الصالح؛ فإن عبادته هي الشرك الأكبر. وعبادة الله عنده وسيلة إلى

ص -230- عبادته، ووسائل الشرك محرمة; لأنها تؤدي إلى الشرك الأكبر وهو أعظم الذنوب.
قوله: "في الصحيح: "عن عائشة -رضي الله عنها- أن أم سلمة ذكرت لرسول الله صلي الله عليه وسلم كنيسة رأتها بأرض الحبشة 1 وما فيها من الصور. فقال: " أولئك إذا مات فيهم الرجل الصالح -أو العبد الصالح-، بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله "2. فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل".
قوله: "في الصحيح" أي الصحيحين.
قوله: "أن أم سلمة" هي هند بنت أبي أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم القرشية المخزومية، تزوجها رسول الله صلي الله عليه وسلم بعد أبي سلمة سنة أربع. وقيل: الحبشة وما فيها من الصور، فقال: أولئك إذا مات فيهم الرجل الصالح -أو العبد الصالح-، بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله "3 .
ثلاث; وكانت قد هاجرت مع أبي سلمة إلى الحبشة4 ماتت سنة اثنتين وستين.
قوله: "ذكرت لرسول الله" وفي الصحيحين: " أن أم حبيبة وأم سلمة ذكرتا ذلك لرسول الله صلي الله عليه وسلم". و"الكنسية" بفتح الكاف وكسر النون: معبد النصارى.
قوله: "أولئك" بكسر الكاف، خطاب للمرأة.
قوله: "إذا مات فيهم الرجل الصالح أو العبد الصالح" هذا- والله أعلم- شك من بعض رواة الحديث: هل قال النبي صلي الله عليه وسلم هذا أو هذا؟ ففيه التحري في الرواية. وجواز الرواية بالمعنى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لأن دين الحبشة: النصرانية. وقد أسلم النجاشي وجماعة من أهلها لما هاجر إليها جعفر بن أبي طالب ومن معه من المسلمين: الهجرة الأولى.
2 البخاري: كتاب الصلاة (427): باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد؟ ومسلم: كتاب المساجد ومواضع الصلاة (528 (16) باب النهي عن بناء المساجد على القبور.
3 إنما كانوا شرار الخلق؛ لأنهم ضلوا وأضلوا وسنوا لمن بعدهم الغلو في القبور وأهلها المفضي بالغالين إلى عبادتها، وكل من فعل فعلهم من هذه الأمة التي سبق عليها القول بأن بعضها يتبع سنن المشركين من أهل الكتاب فهو مثلهم, وفي مثل هؤلاء ورد الحديث الذي في الصحيح: "ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة". وقال تعالى: (ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم بغير علم) الآية.
4 ثم عادت مع زوجها أبي سلمة إلى مكة, وهاجر أبو سلمة إلى المدينة, وحبسها بنو المغيرة بمكة سنة; ثم لحقت بزوجها في المدينة; وتوفي أبو سلمة رضي الله عنه سنة أربع من الهجرة.

ص -231- قوله: "وصوروا فيه تلك الصور" الإشارة إلى ما ذكرت أم سلمة وأم حبيبة من التصاوير التي في الكنيسة.
قوله: "أولئك شرار الخلق عند الله" وهذا يقتضي تحريم بناء المساجد على القبور، وقد لعن صلي الله عليه وسلم من فعل ذلك كما سيأتي.
قال البيضاوي: لما كانت اليهود والنصارى يسجدون لقبور الأنبياء تعظيما لشأنهم، ويجعلونها قبلة يتوجهون في الصلاة نحوها، واتخذوها أوثانا لعنهم النبي صلي الله عليه وسلم .
قال القرطبي: وإنما صور أوائلهم الصور ليتأسوا بها ويتذكروا أعمالهم
فهؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
الصالحة، فيجتهدوا كاجتهادهم; ويعبدوا الله عند قبورهم، ثم خلفهم قوم جهلوا مرادهم ووسوس لهم الشيطان أن أسلافهم كانوا يعبدون هذه الصور ويعظمونها. فحذر النبي صلي الله عليه وسلم عن مثل ذلك، سدا للذريعة المؤدية إلى ذلك 1.
قوله: "فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل" هذا من كلام شيخ الإسلام ابن تيمية -رحمه الله تعالى-، ذكره المصنف -رحمه الله- تنبيها على ما وقع من شدة الفتنة بالقبور والتماثيل؛ فإن الفتنة بالقبور كالفتنة بالأصنام أو أشد.
قال شيخ الإسلام -رحمه الله-: " وهذه العلة التي لأجلها نهى الشارع صلي الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: ولم يذكر غير بناء المساجد والتصوير؛ لكونه ذريعة إلى عبادة من بنوا عليه المسجد وصوروا صورته، فبذلك صاروا شرار الخلق. فانظر إلى ما وقع في هذه الأمة من ذرائع الشرك والوقوع فيه مما هو أعظم من هذا, كالبناء على القبور وتعظيمها وعبادتها ومع ذلك يعتقدونه دينا وهو الشرك الذي حرمه الله, وأرسل الرسل وأنزل الكتب بالنهي عنه.

ص -232- عن اتخاذ المساجد على القبور؛ لأنها هي التي أوقعت كثيرا من الأمم إما في الشرك الأكبر أو فيما دونه من الشرك. فإن النفوس قد أشركت بتماثيل الصالحين، وتماثيل يزعمون أنها طلاسم الكواكب ونحو ذلك؛ فإن الشرك بقبر الرجل الذي يُعتقد صلاحه أقرب إلى النفوس من الشرك بخشبة أو حجر. ولهذا تجد أهل الشرك يتضرعون عندها، ويخشعون ويخضعون، ويعبدون بقلوبهم عبادة لا يفعلونها في بيوت الله ولا وقت السحر، ومنهم من يسجد لها، وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا يرجونه في المساجد؛ فلأجل هذه المفسدة حسم النبي صلي الله عليه وسلم مادتها، حتى نهى عن الصلاة في المقبرة مطلقا، وإن لم يقصد المصلي بركة البقعة بصلاته، كما يقصد بصلاته بركة المساجد، كما نهى عن الصلاة وقت طلوع الشمس وغروبها؛ لأنها أوقات يقصد فيها المشركون الصلاة للشمس، فنهى أمته عن الصلاة حينئذ وإن لم يقصد ما قصده المشركون; سدا للذريعة. وأما إذا قصد الرجل الصلاة عند القبور متبركا بالصلاة في تلك البقعة فهذا عين المحادّة لله ولرسوله، والمخالفة لدينه، وابتداع دين لم يأذن به الله؛ فإن المسلمين قد أجمعوا على ما علموه بالاضطرار من دين الرسول صلي الله عليه وسلم أن الصلاة عند القبور منهي عنها، وأنه صلي الله عليه وسلم لعن من اتخذها مساجد، فمن أعظم المحدثات وأسباب الشرك: الصلاة عندها واتخاذها مساجد، وبناء المساجد عليها. وقد تواترت النصوص عن النبي صلي الله عليه وسلم بالنهي عن ذلك والتغليظ فيه. وقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها متابعة منهم للسنة الصحيحة الصريحة. وصرح أصحاب أحمد وغيرهم من أصحاب مالك والشافعي بتحريم ذلك. وطائفة أطلقت الكراهة والذي ينبغي أن تحمل على كراهة التحريم; إحسانا للظن بالعلماء، وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله صلي الله عليه وسلم لعن فاعله والنهي عنه" اهـ كلامه رحمه الله تعالى.
قوله: "ولهما عنها- أي عن عائشة رضي الله عنها- قالت: " لما نُزل برسول الله صلي الله عليه وسلم طَفِق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال - وهو كذلك -: لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا. ولولا ذلك أبرز

ص -233- قبره، غير أنه خشي أن يتخذ مسجدا "1 أخرجاه".
قوله: "ولهما" أي البخاري ومسلم. وهو يغني عن قوله في آخره "أخرجاه" .
قوله: "لما نزل" هو بضم النون وكسر الزاي. أي نزل به ملك الموت والملائكة الكرام عليهم السلام.
قوله: "طفق" بكسر الفاء وفتحها، والكسر أفصح. وبه جاء القرآن، ومعناه جعل.
قوله: "خميصة" بفتح المعجمة والصاد المهملة. كساء له أعلام.
قوله: "فإذا اغتم بها كشفها" أي عن وجهه.
قوله: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد2 يبين أن من فعل مثل ذلك حل عليه من اللعنة ما حل على اليهود والنصارى.
قوله: "يحذر ما صنعوا" الظاهر أن هذا من كلام عائشة -رضي الله عنها-؛ لأنها فهمت من قول النبي صلي الله عليه وسلم ذلك تحذير أمته من هذا الصنيع الذي كانت تفعله اليهود والنصارى في قبور أنبيائهم؛ فإنه من الغلو في الأنبياء، ومن أعظم الوسائل إلى الشرك. ومن غربة الإسلام أن هذا الذي لعن رسول الله صلي الله عليه وسلم فاعليه- تحذيرا لأمته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نزل: بضم النون وكسر الزاي أي نزل به علامات الوفاة، وخاف على أمته أن يتخذوا قبره مسجدا، ويغلوا فيه فيشركون بالله كما فعل الذين لعنهم فحذرهم من ذلك, جزاه الله خير الجزاء.
2 هذا هو الشاهد للترجمة؛ لأن النبي صلى الله عليه وسلم لعنهم على تحري الصلاة عندها، وإن كان المصلي إنما يصلي لله. فمن كان يصلي عند القبور ويتخذها مساجد فهو ملعون؛ لأنه ذريعة إلى عبادتها، فكيف إذا عبد المقبور فيها بأنواع العبادة، وسأله ما لا قدرة له عليه. وهذا هو الغاية التي يكون اتخاذ القبور مساجد ذريعة إليها. وليست اللعنة خاصة باليهود والنصارى لأشخاصهم أو أزمانهم أو أسمائهم, وإنما هي لأعمالهم, وكذلك من فعل فعلهم، فمن فعل ما هو أعظم من فعلهم أولى باللعن, وإنما أراد صلى الله عليه وسلم تحذير أمته أن يتعرضوا لما تعرض له اليهود والنصارى من اللعنة؛ ولذلك قالت عائشة "يحذر ما صنعوا، ولولا ذلك لأبرز قبره".

ص -234- أن يفعلوه معه صلي الله عليه وسلم ومع الصالحين من أمته- قد فعله الخلق الكثير من متأخري هذه الأمة، واعتقدوه قربة من القربات، وهو من أعظم السيئات والمنكرات، وما شعروا أن ذلك محادة لله ورسوله.
قال القرطبي في معنى الحديث: " وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها كما كان السبب في عبادة الأصنام". انتهى.
إذ لا فرق بين عبادة القبر ومن فيه وعبادة الصنم، وتأمل قول الله تعالى عن نبيه يوسف بن يعقوب حيت قال: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ}1 نكرة في سياق النفي تعم كل شرك. قوله: "ولولا ذلك" أي ما كان يحذر من اتخاذ قبر النبي صلي الله عليه وسلم مسجدا لأبرز قبره، وجعل مع قبور الصحابة الذين كانت قبورهم في البقيع.
قوله: "غير أنه خشي أن يتخذ مسجدا" روي بفتح الخاء وضمها، فعلى الفتح يكون هو الذي خشي ذلك صلي الله عليه وسلم وأمرهم أن يدفنوه في المكان الذي قبض فيه. وعلى
ولمسلم: عن جندب بن عبد الله قال: سمعت النبي صلي الله عليه وسلم قبل أن يموت بخمس
رواية الضم يحتمل أن يكون الصحابة هم الذين خافوا أن يقع ذلك من بعض الأمة، قلم يبرزوا قبره، خشية أن يقع ذلك من بعض الأمة غلوا وتعظيما بما أبدى وأعاد من النهي والتحذير منه ولعن فاعله.
قال القرطبي: " ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلي الله عليه وسلم فأعلوا حيطان تربته وسدوا المداخل إليها، وجعلوها محدقة بقبره صلي الله عليه وسلم ثم خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين، فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يمكنوا أحدا من استقبال قبره" . 2 انتهى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 38.
2 وكان هذا الوضع قد جعل القبر لاصقا بالجدار الذي فيه باب جبريل، ولكن قد أزيل هذا الوضع وأخلي حول القبر من جهاته الأربع, وأصبح كثير من المصلين يستقبلونه ممن يكون في الموضع الخاص بالأغوات, وفي المكان الخاص بالنساء, وأصبح عرضة لأن يطاف به. وقد رأيت كثيرا من العامة يطوفون به، ويحاولون التمسح به لولا منع الجند الذين خصصتهم الحكومة السعودية لذلك المنع، ومهما حرص الجند على أداء وظيفتهم، فلن يمكنهم ولا أي قوة أن تمنع هذا منعا باتا, اللهم إلا العلم الذي ينير قلوب الجمهور الإسلامي ويعرفهم حقيقة محبة النبي صلى الله عليه وسلم، وأنها إنما تكون بإتباع دينه كما كان أصحابه -رضي الله عنهم- يفعلون, وهم أشد الناس حبا لله ولرسوله. وأن يعود الناس إلى الأمر الأول الذي كان عليه السلف الصالح في كل شئونهم, فعند ذلك لا حاجة لجند ولا قوة. والله يهدي الناس إلى ما فيه صلاح دينهم ودنياهم.

ص -235- قوله: "ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلي الله عليه وسلم قبل أن يموت بخمس وهو يقول: " إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا; كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك ".
وهو يقول: " إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا،
قوله: "عن جندب بن عبد الله" أي ابن سفيان البجلي، وينسب إلى جده، صحابي مشهور، مات بعد الستين.
قوله: "إني أبرأ إلى الله أن يكون لي منكم خليل" أي أمتنع عما لا يجوز لي أن أفعله. والخلة فوق المحبة. والخليل هو المحبوب غاية الحب، مشتق من الخلة - بفتح الخاء - وهي تخلل المودة في القلب، كما قال الشاعر:

قد تخللت مسلك الروح مني وبذا سمي الخليل خليلا

هذا هو الصحيح في معناها. كما ذكره شيخ الإسلام وابن القيم وابن كثير وغيرهم رحمهم الله تعالى.
قال القرطبي: " وإنما كان ذلك؛ لأن قلبه صلي الله عليه وسلم قد امتلأ من محبة الله وتعظيمه ومعرفته فلا يسع خلة غيره".
قوله: "فإن الله قد اتخذني خليلا" فيه بيان أن الخلة فوق المحبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد ذكر الشارح بعد هذا بعض ما ذكر المصنف من المسائل المستنبطة من حديث الباب حذفناها لعدم التكرار.

ص -236- قال ابن القيم رحمه الله: " وأما ما يظنه بعض الغالطين من أن المحبة أكمل من الخلة، وأن إبراهيم خليل الله، ومحمد حبيب الله فمن جهلهم، فإن المحبة عامة، والخلة خاصة وهي نهاية المحبة. وقد أخبر النبي صلي الله عليه وسلم أن الله قد اتخذه خليلا ونفى أن يكون له خليل غير ربه، مع إخباره بحبه لعائشة ولأبيها، ولعمر بن الخطاب، ومعاذ بن جبل وغيرهم -رضي الله عنهم-. وأيضا فإن الله يحب التوابين ويحب المتطهرين ويحب الصابرين، وخلته خاصة بالخليلين".
قوله: "ولو كنت متخذا خليلا لاتخذت أبا بكر خليلا" فيه بيان أن الصديق أفضل الصحابة. وفيه الرد على الرافضة وعلى الجهمية وهما شر أهل البدع، وأخرجهم بعض السلف من الثنتين والسبعين فرقة. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد. قاله المصنف -رحمه الله-، وهو كما قال بلا ريب 1.
وفيه إشارة إلى خلافة أبي بكر؛ لأن من كانت محبته لشخص أشد كان أولى به من غيره. وقد استخلفه على الصلاة بالناس، وغضب صلي الله عليه وسلم لما قيل يصلي بهم عمر2، وذلك في مرضه الذي توفي فيه صلي الله عليه وسلم .
واسم أبي بكر: عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة الصديق الأكبر، خليفة رسول الله صلي الله عليه وسلم وأفضل الصحابة بإجماع من يعتد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فإن أول من فعل ذلك العبيديون الذين زعموا كذبا أنهم فاطميون. شيدوا للحسين رضي الله عنه وبرأه الله منهم ومن شيعتهم ومحبيهم- قبرا بالقاهرة، ورفعوا عليه قبة عظيمة وبنوا له المسجد المشهور الذي بالقاهرة, يقام فيه من الأعمال الشركية ما يغضب الله ورسوله وآل بيته وكل من في قلبه حب الله ورسوله والإيمان الصحيح. وقد صنف كثير من العلماء السالفين في بيان كذب أولئك العبيديين وبيان نحلتهم الكافرة الفاجرة، وأنهم كانوا يظهرون الرفض ويبطنون الكفر. وممن كتب في ذلك الإمام أبو بكر الباقلاني في كتاب نفيس سماه كشف الأسرار وهتك الأستار; والإمام ابن الجوزي وغيرهم. انظر في ذلك البداية والنهاية للعماد ابن كثير في حوادث سنة 402 (ج 11 ص 249).
2 الذي قال ذلك وعرضه: عائشة -رضي الله عنها- كما في صحيح البخاري: قالت: "إن أبا بكر رجل أسيف, لا يملك نفسه إذا صلى. فمر عمر يصلي بالناس. فقال النبي صلى الله عليه وسلم: "إنكن صواحب يوسف, مروا أبا بكر فليصل بالناس" .

ص -237- بقوله من أهل العلم. مات في جمادى الأولى سنة ثلاث عشرة، وله ثلاث وستون سنة رضي الله عنه .
قوله: "ألا" حرف استفتاح "ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد - الحديث" قال الخلخالي: وإنكار النبي صلي الله عليه وسلم صنيعهم هذا مخرج على وجهين: أحدهما: أنهم يسجدون لقبور الأنبياء تعظيما.
الثاني: أنهم يجوزون الصلاة في مدافن الأنبياء والتوجه إليها حالة الصلاة، نظرا منهم بذلك إلى عبادة الله والمبالغة في تعظيم الأنبياء. والأول: هو الشرك الجلي. والثاني: الخفي. فلذلك استحقوا اللعن.
قوله: "فقد نهى عنه في آخر حياته" أي كما في حديث جندب. وهذا من كلام شيخ الإسلام. وكذا ما بعده.
ثم إنه لعن وهو في السياق مَن فعله. والصلاة عندها من ذلك وإن لم يُبن مسجد.
قوله: "ثم إنه لعن، وهو في السياق1 مَن فعله" كما في حديث عائشة.
قلت: فكيف يسوغ بعد هذا التغليظ من سيد المرسلين أن تعظم القبور ويبنى عليها، ويصلى عندها وإليها؟ هذا أعظم مشاقة ومحادّة لله تعالى ولرسوله لو كانوا يعقلون.
قوله: "الصلاة عندها من ذلك، وإن لم يبن مسجد" أي من اتخاذها مساجد الملعون فاعله.
وهذا يقتضي تحريم الصلاة عند القبور وإليها.
وعن أبي سعيد الخدري رضي الله عنه مرفوعا: " الأرض كلها مسجد إلا المقبرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في سياق الموت، أصله "سواق" قلبت الواو ياء لكسر السين, كأن روحه تساق لتخرج من البدن, وسياق وسواق مصدران من ساق يسوق.

ص -238- والحمام "1 رواه أحمد وأهل السنن وصححه ابن حبان والحاكم.
قال ابن القيم -رحمه الله-: وبالجملة فمن له معرفة بالشرك وأسبابه وذرائعه وفهم عن رسول الله صلي الله عليه وسلم مقاصده، جزم جزما لا يحتمل النقيض أن هذه المبالغة واللعن والنهي بصيغته - صيغة "لا تفعلوا"، وصيغة "إني أنهاكم عن ذلك"- ليس لأجل النجاسة، بل هو لأجل نجاسة الشرك اللاحقة لمن عصاه، وارتكب ما عنه نهاه، واتبع هواه، ولم يخش ربه ومولاه، وقل نصيبه أو عُدم من "لا إله إلا الله" فإن هذا وأمثاله من النبي صلي الله عليه وسلم صيانة لحمى التوحيد أن يلحقه الشرك ويغشاه، وتجريد له وغضب لربه،
وهو معنى قولها: "خشي أن يتخذ مسجدا"؛ فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا. وكل موضع قُصد الصلاة فيه فقد اتُّخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلي الله عليه وسلم: " جُعلت لي الأرض مسجدا وطهورا "2 .
أن يعدل به سواه، فأبى المشركون إلا معصية لأمره وارتكابا لنهيه، وغرهم الشيطان بأن هذا تعظيم لقبور المشايخ والصالحين. وكلما كنتم لها أشد تعظيما وأشد فيهم غلوا كنتم بقربهم أسعد، ومن أعدائهم أبعد، ولعمر الله، من هذا الباب دخل الشيطان على عبّاد يعوق ويغوث ونسر; ودخل على عباد الأصنام منذ كانوا إلى يوم القيامة; فجمع المشركون بين الغلو فيهم والطعن في طريقتهم، فهدى الله أهل التوحيد لسلوك طريقتهم وإنزالهم منازلهم التي أنزلهم الله إياها من العبودية وسلب خصائص الإلهية عنهم.
قال الشارح -رحمه الله تعالى-: وممن علل بخوف الفتنة بالشرك: الإمام الشافعي، وأبو بكر الأثرم، وأبو محمد المقدسي، وشيخ الإسلام وغيرهم -رحمهم الله-. وهو الحق الذي لا ريب فيه.
قوله: "فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا" أي لما علموا من تشديده في ذلك وتغليظه النهي عنه، ولعن من فعله.
قوله: "وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا" أي وإن لم يبن مسجد، بل كل موضع يصلى فيه يسمى مسجدا، يعني وإن لم يقصد بذلك، كما إذا عرض لمن أراد أن يصلي فأوقع الصلاة في ذلك الموضع الذي حانت الصلاة عنده من غير أن يقصد ذلك الموضع بخصوصه، فصار بفعل الصلاة فيه مسجدا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (3/ 83). أبو داود: كتاب الصلاة (492): باب في المواضع التي لا تجوز فيها الصلاة، والترمذي: كتاب أبواب الصلاة (317): باب ما جاء أن الأرض كلها مسجد إلا المقبرة والحمام. وابن ماجة: كتاب المساجد (745): باب المواضع التي يكره فيها الصلاة. وابن حبان (338- موارد). والحاكم (1/ 251): وصححه الشيخ شاكر في تعليقه على الترمذي. والألباني في أحكام الجنائز (137). (*) قال شيخ الإسلام ابن تيمية في الفتاوى (ج 19/ 26): "علة النهي أن ذلك ذريعة إلى الشرك مع أن المقابر تكون أيضا مأوى للشياطين" ا هـ .
2 البخاري : التيمم (335) , ومسلم : المساجد ومواضع الصلاة (521) , والنسائي : الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي : الصلاة (1389).

ص -239- قوله: "كما قال صلي الله عليه وسلم: " جعلت لي الأرض مسجدا وطهورا "12" أي فسمى الأرض مسجدا، تجوز الصلاة في كل بقعة منها إلا ما استثنى من المواضع التي لا تجوز الصلاة فيها، كالمقبرة ونحوها.
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا. " إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد "3 ورواه أبو حاتم في صحيحه.
قال البغوي في شرح السنة: " أراد أن أهل الكتاب لم تبح لهم الصلاة إلا في بيعهم وكنائسهم; فأباح الله لهذه الأمة الصلاة حيث كانوا، تخفيفا عليهم وتيسيرا، ثم خص من جميع المواضع: الحمام والمقبرة والمكان النجس". انتهى.
قوله: "ولأحمد بسند جيد عن ابن مسعود مرفوعا: " إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد ". ورواه أبو حاتم ابن حبان في صحيحه" 4.
قوله: "إن من شرار الناس" بكسر الشين جمع شرير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب الصلاة (438): باب قول النيي صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا " ومسلم: كتاب المساجد (523) (5) من حديث جابر بن عبد الله رضي الله عنه.
2 رواه البخاري ومسلم عن جابر رضي الله عنه, وفيه زيادة: "فأيما رجل أدركته الصلاة فليصل حيث أدركته".
3 صحيح. أحمد (1/ 435). ابن حبان (340) في الصلاة: باب ما جاء في الصلاة في الحمام والمقبرة. وقال ابن تيمية في الاقتضاء (158): وإسناده جيد وصححه الشيخ أحمد شاكر في تعليقه على المسند (3844 , 4143) وصححه الألباني في تحذير الساجد (ص 19).
4 في قرة العيون: (قلت) وقد وقع هذا في الأمة كثيرا كما وقع في أهل الجاهلية قبل مبعث النبي صلى الله عليه وسلم كما لا يخفى على ذوي البصائر. وقد زاد هؤلاء المتأخرون من هذه الأمة على ما وقع من أهل الجاهلية من هذا الشرك بأمور: (منها) أنهم يخلصون عند الاضطرار لغير الله وينسون الله. (ومنها) أنهم يعتقدون أن آلهتهم من الأموات يتصرفون في الكون دون الله. وجمعوا بين نوعي الشرك في الإلهية والربوبية, وقد سمعنا ذلك منهم مشافهة, ومن ذلك قول ابن كمال من أهل عمان وأمثاله: إن عبد القادر الجيلاني يسمع من دعاه ومع سماعه ينفع, فزعم أنه يعلم الغيب وهو ميت، فلقد ذهب عقل هذا وضل فكفر بما أنزله الله في كتابه كقوله: (35: 14) (إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير). فما صدقوا الخبير فيما أخبر به عن آلهتهم التي كانوا يعبدونها من دون الله, ولا آمنوا بما أنزله الله في كتابه بل بالغوا وعاندوا في رده وكذبوا وألحدوا، وكابروا المعقول والمنقول فالله المستعان.

ص -240- قوله: "من تدركهم الساعة وهم أحياء" أي مقدماتها، كخروج الدابة، وطلوع الشمس من مغربها. وبعد ذلك ينفخ في الصور نفخة الفزع.
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل .
الثانية: النهي عن التماثيل وغِلظ الأمر في ذلك .
قوله: "والذين يتخذون القبور مساجد" معطوف على خبر إن في محل نصب على نية تكرار العامل، أي وإن من شرار الناس الذين يتخذون القبور مساجد أي بالصلاة عندها وإليها، وبناء المساجد عليها، وتقدم في الأحاديث الصحيحة أن هذا من عمل اليهود والنصارى، وأن النبي صلي الله عليه وسلم لعنهم على ذلك، تحذيرا للأمة أن يفعلوا مع نبيهم وصالحيهم مثل اليهود والنصارى. فما رفع أكثرهم بذلك رأسا، بل اعتقدوا أن هذا الأمر قربة لله تعالى، وهو مما يبعدهم عن الله ويطردهم عن رحمته ومغفرته. والعجب أن أكثر من يدعي العلم ممن هو من هذه الأمة لا ينكرون ذلك، بل ربما استحسنوه ورغّبوا في فعله، فلقد اشتدت غربة الإسلام وعاد المعروف منكرا والمنكر معروفا، والسنة بدعة والبدعة سنة، نشأ على هذا الصغير وهرم عليه الكبير.
قال شيخ الإسلام: " أما بناء المساجد على القبور فقد صرح عامة الطوائف بالنهي عنه، متابعة للأحاديث الصحيحة. وصرح أصحابنا وغيرهم من أصحاب مالك والشافعي بتحريمه. قال: ولا ريب في القطع بتحريمه، ثم ذكر الأحاديث في ذلك "إلى أن قال" وهذه المساجد المبنية على قبور الأنبياء والصالحين، أو الملوك وغيرهم تتعين إزالتها بهدم أو غيره. هذا مما لا أعلم فيه خلافا بين العلماء المعروفين".
وقال ابن القيم -رحمه الله-: " يجب هدم القباب التي بنيت على القبور؛ لأنها أُسست على معصية الرسول صلي الله عليه وسلم، وقد أفتى جماعة من الشافعية بهدم ما في القرافة من الأبنية، منهم ابن الجميزي والظهير الترميني وغيرهما".
وقال القاضي ابن كج: " ولا يجوز أن تجصص القبور، ولا أن يبنى عليها قباب، ولا غير قباب، والوصية بها باطلة

ص -241- الثالثة: العبرة في مبالغته صلي الله عليه وسلم في ذلك. كيف بيّن لهم هذا أولا، ثم قبل موته بخمس، قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
وقال الأذرعي: " وأما بطلان الوصية ببناء القباب وغيرها من الأبنية وإنفاق الأموال الكثيرة، فلا ريب في تحريمه".
وقال القرطبي في حديث جابر رضي الله عنه: " نهى أن يجصص القبر أو يبنى عليه " 1: " وبظاهر هذا الحديث قال مالك، وكره البناء والجص على القبور. وقد أجازه غيره، وهذا الحديث حجة عليه".
وقال ابن رشد: " كره مالك البناء على القبر وجعل البلاطة المكتوبة، وهو من بدع أهل الطول، أحدثوه إرادة الفخر والمباهاة والسمعة، وهو مما لا اختلاف عليه".
وقال الزيلعي في شرح الكنز: " ويكره أن يبنى على القبر. وذكر قاضي خان: أنه لا يجصص القبر ولا يبنى عليه؛ لما روي عن النبي صلي الله عليه وسلم أنه نهى عن التجصيص والبناء فوق القبر. والمراد بالكراهة - عند الحنفية رحمهم الله - كراهة التحريم. وقد ذكر ذلك ابن نجيم في شرح الكنز".
وقال الشافعي -رحمه الله-: " أكره أن يعظم مخلوق، حتى يجعل قبره مسجدا مخافة الفتنة عليه وعلى من بعده من الناس". وكلام الشافعي -رحمه الله- يبين أن مراده بالكراهة كراهة التحريم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: كتاب الجنائز (970) (94): باب النهي عن تجصيص القبر والبناء عليه.

ص -242- التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها وبين من تقوم عليه الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور وهم أول من بنى عليها المساجد. الثانية عشرة: ما بُلي به صلي الله عليه وسلم من شدة الفزع.
الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.
قال الشارح -رحمه الله تعالى-: " وجزم النووي رحمه الله في شرح المهذب بتحريم البناء مطلقا، وذكر في شرح مسلم نحوه أيضا".
وقال أبو محمد عبد الله بن أحمد بن قدامة إمام الحنابلة صاحب المصنفات الكبار كالمغني، والكافي وغيرهما -رحمه الله تعالى-: " ولا يجوز اتخاذ المساجد على القبور؛ لأن النبي صلي الله عليه وسلم قال: " لعن الله اليهود والنصارى "1 الحديث، وقد روينا أن ابتداء عبادة الأصنام: تعظيم الأموات واتخاذ صورهم، والتمسح بها والصلاة عندها". انتهى 2.
قال شيخ الإسلام ابن تيمية -رحمه الله-: " وأما المقبرة فلا فرق فيها بين الجديدة والعتيقة، انقلبت تربتها أو لم تنقلب. ولا فرق بين أن يكون بينه وبين الأرض حائل أو لا; لعموم الاسم وعموم العلة؛ ولأن النبي صلي الله عليه وسلم لعن الذين اتخذوا قبور أنبيائهم مساجد، ومعلوم أن قبور الأنبياء لا تنجس".
وبالجملة فمن علل النهي عن الصلاة في المقبرة بنجاسة التربة خاصة فهو بعيد عن مقصود النبي صلي الله عليه وسلم، ثم لا يخلو أن يكون القبر قد بني عليه مسجد، فلا يصلي في هذا المسجد سواء صلى خلف القبر أو أمامه بغير خلاف في المذهب؛ لأن النبي صلي الله عليه وسلم قال: " إن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك "3. وخص قبور الأنبياء لأن عكوف الناس على قبورهم أعظم; واتخاذها مساجد أشد، وكذلك إن لم يكن عليه بني مسجد، فهذا قد ارتكب حقيقة المفسدة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم [166].
2 وقد صرح ابن حجر الهيتمي المكي في كتابه الكبائر: (( أن بناء القباب على القبور من الكبائر المحرمة بالنص الصريح. وأن الواجب على ملوك المسلمين وأمرائهم وولاتهم أن يهدموا هذه القباب ويبدأوا بقبة الإمام الشافعي )) .
3 تقدم تخريجه برقم [167].

ص -243- التي كان النهي عن الصلاة عند القبور من أجلها، فإن كل مكان صلي فيه يسمى مسجدا، كما قال صلي الله عليه وسلم : " جعلت لي الأرض مسجدا وطهورا "1. وإن كان موضع قبر أو قبرين. وقال بعض أصحابنا: لا يمنع الصلاة فيها؛ لأنه لا يتناولها اسم المقبرة، وليس في كلام أحمد ولا بعض أصحابه هذا الفرق، بل عموم كلامهم يقتضي منع الصلاة عند كل قبر. وقد تقدم عن علي رضي الله عنه أنه قال: " لا أصلي في حمام ولا عند قبر " .
فعلى هذا ينبغي أن يكون النهي متناولا لحريم القبر وفنائه، ولا تجوز الصلاة في مسجد بني في مقبرة، سواء كان له حيطان تحجز بينه وبين القبور أو كان مكشوفا.
قال في رواية الأثرم: " إذا كان المسجد بين القبور لا يصلى فيه الفريضة، وإن كان بينها وبين المسجد حاجز فرخص أن يصلى فيه على الجنائز، ولا يصلى فيه على غير الجنائز. وذكر حديث أبي مرثد عن النبي صلي الله عليه وسلم: " لا تصلوا على القبور "2. وقال: إسناده جيد". انتهى.
ولو تتبعنا كلام العلماء في ذلك لاحتمل عدة أوراق. فتبين بهذا أن العلماء -رحمهم الله- بينوا أن علة النهي ما يؤدي إليه ذلك من الغلو فيها وعبادتها من دون الله كما هو الواقع والله المستعان.
وقد حدث بعد الأئمة الذين يعتد بقولهم أناس كثر في أبواب العلم بالله اضطرابهم، وغلظ عن معرفة ما بعث الله به رسوله من الهدى والعلم حجابهم، فقيدوا نصوص الكتاب والسنة بقيود أوهنت الانقياد، وغيّروا بها ما قصده الرسول صلي الله عليه وسلم بالنهي وأراد. فقال بعضهم: النهي عن البناء على القبور يختص المقبرة المسبلة، والنهي عن الصلاة فيها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم [169].
2 مسلم: كتاب الجنائز (972) (98): باب النهي عن الجلوس على القبر والصلاة عليه.

ص -244- لتنجسها بصديد الموتى، وهذا كله باطل من وجوه: منها: أنه من القول على الله بلا علم. وهو حرام بنص الكتاب.
ومنها: أن ما قالوه لا يقتضي لعن فاعله والتغليظ عليه، وما المانع له أن يقول: من صلى في بقعة نجسة فعليه لعنة الله. ويلزم على ما قاله هؤلاء أن النبي صلي الله عليه وسلم لم يبين العلة، وأحال الأمة في بيانها على من يجيء بعده صلي الله عليه وسلم وبعد القرون المفضلة والأئمة، وهذا باطل قطعا وعقلا وشرعا؛ لما يلزم عليه من أن الرسول صلي الله عليه وسلم عجز عن البيان أو قصر في البلاغ، وهذا من أبطل الباطل؛ فإن النبي صلي الله عليه وسلم بلغ البلاغ المبين، وقدرته في البيان فوق قدرة كل أحد، فإذا بطل اللازم بطل الملزوم.
ويقال أيضا: هذا اللعن والتغليظ الشديد إنما هو فيمن اتخذ قبور الأنبياء مساجد، وجاء في بعض النصوص ما يعم الأنبياء وغيرهم، فلو كانت هذه هي العلة لكانت منتفية في قبور الأنبياء، لكون أجسادهم طرية لا يكون لها صديد يمنع من الصلاة عند قبورهم، فإذا كان النهي عن اتخاذ المساجد عند القبور يتناول قبور الأنبياء بالنص، علم أن العلة ما ذكره هؤلاء العلماء الذين قد نقلت أقوالهم، والحمد لله على ظهور الحجة وبيان المحجة. والحمد لله الذي هدانا لهذا، وما كنا لنهتدي لولا أن هدانا الله.


باب: "ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله"
روى مالك في الموطأ أن رسول الله صلي الله عليه وسلم قال: " اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (530) , والنسائي : الجنائز (2047) , وأحمد (2/246).

ص -245- "روى مالك في الموطأ أن رسول الله صلي الله عليه وسلم قال: " اللهم لا تجعل قبري وثنا يعبد; اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "1".
هذا الحديث رواه مالك مرسلا عن زيد بن أسلم، عن عطاء بن يسار: أن رسول الله صلي الله عليه وسلم قال: الحديث ". ورواه ابن أبي شيبة في مصنفه عن ابن عجلان عن زيد بن أسلم به، ولم يذكر عطاء. ورواه البزار عن زيد عن عطاء عن أبي سعيد الخدري مرفوعا.
وله شاهد عند الإمام أحمد بسنده عن سهيل ابن أبي صالح عن أبيه عن أبي هريرة رفعه: " اللهم لا تجعل قبري وثنا، لعن الله قوما اتخذوا قبور أنبيائهم مساجد "2 قوله: "روى مالك في الموطأ" هو الإمام مالك بن أنس بن مالك ابن أبي عامر ابن عمرو الأصبحي، أبو عبد الله المدني، إمام دار الهجرة وأحد الأئمة الأربعة، وأحد المتقنين للحديث، حتى قال البخاري: " أصح الأسانيد مالك عن نافع عن ابن عمر". مات سنة تسع وسبعين ومائة. وكان مولده سنة ثلاث وتسعين. وقيل: أربع وتسعين.
وقال الواقدي: بلغ تسعين سنة.
قوله: "اللهم لا تجعل قبري وثنا يعبد" قد استجاب الله دعاءه كما قال ابن القيم -رحمه الله تعالى-:

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

حتى غدت أرجاؤه بدعائه في عزة وحماية وصيان

ودل الحديث على أن قبر النبي صلي الله عليه وسلم لو عبد لكان وثنا، لكن حماه الله تعالى بما حال بينه وبين الناس فلا يوصل إليه. ودل الحديث على أن الوثن هو ما يباشره العابد من القبور والتوابيت التي عليها. وقد عظمت الفتنة بالقبور لتعظيمها وعبادتها، كما قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وذلك أنه صلى الله عليه وسلم خاف أن يقع في أمته في حقه، كما وقع من اليهود والنصارى في حق أنبيائهم من عبادتهم من دون الله، وسبب ذلك الغلو فيها كما قال تعالى: (يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل). وكذلك رغب صلى الله عليه وسلم إلى ربه أن لا يجعل قبره وثنا يعبد, وقد عبدت القبور بأنواع العبادة كما لا يخفى, وتقدم في حديث عائشة -رضي الله عنها- "ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا". وقد استجاب الله دعوة نبيه صلى الله عليه وسلم وصان قبره، وأحاطه بثلاثة جدران.
2 صحيح. مالك في الموطأ (رقم 85) في قصر الصلاة في السفر: باب جامع الصلاة. عن عطاء بن يسار مرسلا. وابن أبي شيبة (3/ 345) عن زيد بن أسلم مرسلا. ووصله أحمد في المسند (2/ 246) من حديث أبي هريرة ووصله البزار (440- كشف الأستار) من حديث أبي سعيد الخدري. وصححه الألباني في تحذير الساجد (ص 18 , 19).

ص -246- عبد الله بن مسعود رضي الله عنه: " كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير، وينشأ فيها الصغير، تجري على الناس يتخذونها سنة، إذا غُيّرت قيل: غيرت السنة "1 انتهى.
ولخوف الفتنة نهى عمر عن تتبع آثار النبي صلي الله عليه وسلم .
قال ابن وضاح: سمعت عيسى بن يونس يقول: " أمر عمر بن الخطاب رضي الله عنه بقطع الشجرة التي بويع تحتها النبي صلي الله عليه وسلم "2 3 فقطعها؛ لأن الناس كانوا يذهبون فيصلون تحتها; فخاف عليهم الفتنة".
وقال المعرور بن سويد: "صليت مع عمر بن الخطاب بطريق مكة صلاة الصبح. ثم رأى الناس يذهبون مذاهب، فقال: أين يذهب هؤلاء؟ فقيل: يا أمير المؤمنين، مسجد صلى فيه النبي صلي الله عليه وسلم فهم يصلون فيه، فقال: إنما هلك من كان قبلكم بمثل هذا، كانوا يتتبعون آثار أنبيائهم ويتخذونها كنائس وبيعا، فمن أدركته الصلاة في هذه المساجد فليصل، ومن لا فليمض ولا يتعمدها".
وفي مغازي ابن إسحاق من زيادات يونس بن بكير عن أبي خلدة خالد بن دينار. حدثنا أبو العالية قال: "لما فتحنا تستر وجدنا في بيت مال الهرمزان سريرا عليه رجل ميت، عند رأسه مصحف، فأخذنا المصحف فحملناه إلى عمر; فدعا له كعبا فنسخه بالعربية، فأنا أول رجل قراه من العرب، قرأته مثل ما أقرأ القرآن. فقلت لأبي العالية: ما كان فيه؟ قال: سيرتكم وأموركم ولحون كلامكم وما هو كائن بعد. قلت: فماذا صنعتم بالرجل؟ قال: حفرنا له بالنهار ثلاثة عشر قبرا متفرقة. فلما كان الليل دفناه وسوينا القبور كلها لنُعميّه على الناس لا ينبشونه. قلت: وما يرجون منه؟ قال: كانت السماء إذا حبست عنهم برزوا بسريره فيمطرون. فقلت: من كنتم تظنون الرجل؟ قال: رجل يقال له: دانيال. فقلت: منذ كم وجدتموه مات؟ قال: منذ ثلاثمائة سنة. قلت: ما كان تغيّر منه شيء؟ قال: لا، إلا شعيرات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. أخرجه الدارمي (1/ 60). والحاكم (4/ 514)، وابن عبد البر في جامع بيان العلم (1/ 188). وصححه الألباني في صلاة التراويح ص (50). وقال: وهذا الأثر وإن كان موقوفا فهو في حكم الرفع؛ لأن ما فيه من التحدث عن أمور غيبية لا تقال إلا بالوحي، فهو من أعلام نبوته صلى الله عليه وسلم فقد تحققت كل جملة فيه.. والحديث في مصادره مطول وقد اختصر هنا المصنف.
2 قال الحافظ في الفتح (7/ 448): "وجدت عند ابن سعد بإسناد صحيح عن نافع أن عمر بلغه أن قوما يأتون الشجرة فيصلون عندها فتوعدهم ثم أمر بقطعها فقطعت" ا هـ .
3 كان ذلك في صلح الحديبية. وهي الشجرة التي ذكرها الله تعالى في سورة الفتح: (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة); وذلك حين أشاع الناس أن عثمان بن عفان قتلته قريش حين بعثه النبي صلى الله عليه وسلم سفيرا بينه وبين قريش, فقال: لا نبرح حتى نناجز القوم, ودعا رسول الله الناس إلى البيعة، فكانت بيعة الرضوان على الموت, وكان المبايعون ألفا وأربعمائة, ثم أتى رسول الله أن الذي كان من أمر عثمان باطل. والقصة رواها البخاري ومسلم وغيرهما من أصحاب السير والمغازي.

ص -247- من قفاه، إن لحوم الأنبياء لا تبليها الأرض 1.
 {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} قال ابن القيم -رحمه الله-: " ففي هذه القصة ما فعله المهاجرون والأنصار -رضي الله عنهم- من تعمية قبره لئلا يفتتن به، ولم يبرزوه للدعاء عنده والتبرك به; ولو ظفر به المتأخرون لجالدوا عليه بالسيف ولعبدوه من دون الله".
قال شيخ الإسلام -رحمه الله-: وهو إنكار منهم لذلك; فمن قصد بقعة يرجو الخير بقصدها ولم يستحب الشارع قصدها- فهو من المنكرات، وبعضه أشد من بعض، سواء قصدها ليصلي عندها أو ليدعو عندها، أو ليقرأ عندها أو ليذكر الله عندها، أو لينسك عندها بحيث يخص تلك البقعة بنوع من العبادة التي لم يشرع تخصيصها به لا نوعا ولا عينا، إلا أن ذلك قد يجوز بحكم الاتفاق لا لقصد الدعاء فيها، كمن يزورها ويسلم عليها، ويسأل الله العافية له وللموتى، كما جاءت به السنة. وأما تحري الدعاء عندها بحيث يستشعر أن الدعاء هناك أجوب منه في غيره، فهذا هو المنهي عنه. انتهى ملخصا.
قوله: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" فيه تحريم البناء على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكرها الطبري (ج 4 ص 220) في حوادث سنة 17 قال: قيل لأبي سبرة هذا جسد دانيال في هذه المدينة. قال: وما لنا بذلك؟ فأقره بأيديهم، ثم ذكر خبر دانيال وسبي بختنصر له من بيت المقدس وموته بالسوس; فكان هنالك يستسقى بجسده, فلما فتحها المسلمون أتوا به فأقروه في أيديهم; حتى إذا ولى أبو سبرة عنهم إلى جندي سابور أقام أبو موسى بالسوس، وكتب إلى عمر فيه. إلخ القصة. وقد ذكرها أبو عبيد في الأموال ص 343 رقم 876 عن قتادة قال: "لما فتحت السوس وعليهم أبو موسى الأشعري وجدوا دانيال في إبرن, وإذا إلى جانبه مال موضوع وكتاب فيه: من شاء أتى فاستقرض منه إلى أجل, فإن أتى به إلى ذلك الأجل وإلا برص. فكتب إليه عمر: كفنه وحنطه وصل عليه ثم ادفنه كما دفنت الأنبياء صلوات الله عليهم. وانظر ماله فاجعله في بيت مال المسلمين. قال: فكفنه في قباطي بيض وصلى عليه ودفنه". وقال البلاذري: ص 371 "ورأى أبو موسى في قبلتهم بيتا وعليه ستر فسأل عنه فقيل: إن فيه جثة دانيال النبي, فإنهم كانوا أقحطوا, فسألوا أهل بابل دفعه إليهم ليستسقوا به ففعلوا. وكان بختنصر سبى دانيال وأتى به إلى بابل فقبض بها. فكتب أبو موسى بذلك إلى عمر, فكتب إليه عمر أن كفنه وادفنه. فسكر أبو موسى نهرا حتى إذا انقطع دفنه ثم أجرى الماء عليه".

ص -248- القبور، وتحريم الصلاة عندها، وأن ذلك من الكبائر. وفي القِرَى للطبري1 من أصحاب مالك عن مالك أنه كره أن يقول: زرت قبر النبي صلي الله عليه وسلم، وعلل ذلك بقوله صلي الله عليه وسلم: " اللهم لا تجعل قبري وثنا يعبد "2 الحديث. كره إضافة هذا اللفظ إلى القبر؛ لئلا يقع التشبه بفعل أولئك، سدا للذريعة.
قال شيخ الإسلام -رحمه الله تعالى-: " ومالك قد أدرك التابعين، وهم أعلم الناس بهذه المسألة، فدل ذلك على أنه لم يكن معروفا عندهم ألفاظ زيارة قبر النبي صلي الله عليه وسلم - إلى أن قال- وقد ذكروا في أسباب كراهته لأن يقول: "زرت قبر النبي صلي الله عليه وسلم"؛ لأن هذا اللفظ قد صار كثير من الناس يريد به الزيارة البدعية، وهو قصد الميت لسؤاله ودعائه، والرغبة إليه في قضاء الحوائج، ونحو ذلك مما يفعله كثير من الناس، فهم يعنون بلفظ الزيارة مثل هذا. وهذا ليس بمشروع باتفاق الأئمة. وكره مالك أن يتكلم بلفظ مجمل يدل على معنى فاسد، بخلاف الصلاة والسلام عليه؛ فإن ذلك مما أمر الله به. أما لفظ الزيارة في عموم القبور فلا يفهم منها مثل هذا المعنى. ألا ترى إلى قوله:" فزوروا القبور فإنها تذكركم الآخرة "5 مع زيارته لقبر أمه؛ فإن هذا يتناول قبور الكفار، فلا يفهم من ذلك زيارة الميت لدعائه وسؤاله والاستغاثة به، ونحو ذلك مما يفعله أهل الشرك والبدع، بخلاف ما إذا كان المزور معظما في الدين كالأنبياء والصالحين؛ فإنه كثيرا ما يعني بزيارة قبورهم هذه الزيارة البدعية الشركية، فلهذا كره مالك ذلك في مثل هذا، وإن لم يكره ذلك في موضع آخر ليس فيه هذه المفسدة". اهـ.
وفيه: أن النبي صلي الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه. ذكره المصنف رحمه الله تعالى.
"ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: "أفرأيتم اللات والعزى" قال كان يلت لهم السويق، فمات فعكفوا على قبره، وكذا قال أبو الجوزاء عن ابن عباس قال: "كان يلت السويق للحاج".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب "القرى لقاصد أم القرى" تأليف المحب الطبري.
2 تقدم تخريجه برقم [176].
3 سورة النجم آية : 19.
4 السويق: دقيق الحنطة أو الشعير. ولته: بله بالماء أو السمن, والحاج بمعنى الحجاج.
5 الحديث أخرجه مسلم في الجنائز (976) (108) باب استئذان النبي ربه في زيارة قبر أمه من حديث أبي هريرة وفيه: "فزوروا القبور فإنها تذكر الموت". أما قوله صلى الله عليه وسلم: "فزوروا القبور فإنها تذكركم الآخرة" فأخرجه الترمذي (1054) من حديث بريدة وابن ماجة (1571) من حديث ابن مسعود. وصححه الألباني في أحكام الجنائز ص (178 , 179).

ص -249- قوله: "ولابن جرير" هو الإمام الحافظ محمد بن جرير بن يزيد الطبري، صاحب التفسير والتاريخ والأحكام وغيرها. قال ابن خزيمة: لا أعلم على الأرض أعلم من محمد بن جرير، وكان من المجتهدين لا يقلد أحدا. وله أصحاب يتفقهون على مذهبه ويأخذون بأقواله. ولد سنة أربع وعشرين ومائتين، ومات ليومين بقيا من شوال سنة عشرة وثلاثمائة.
قوله: "عن سفيان" الظاهر: أنه سفيان بن سعيد بن مسروق الثوري أبو عبد الله الكوفي، ثقة حافظ فقيه إمام عابد كان مجتهدا; وله أتباع يتفقهون على مذهبه. مات سنة إحدى وستين ومائة، وله أربع وستون سنة.
قوله: "عن منصور" هو ابن المعتمر بن عبد الله السلمي ثقة ثبت فقيه. مات سنة اثنتين وثلاثين ومائة.
قوله: "عن مجاهد" هو ابن جبر - بالجيم والموحدة - أبو الحجاج المخزومي مولاهم المكي، ثقة إمام في التفسير، أخذ عن ابن عباس وغيره -رضي الله عنهم-، مات سنة أربع ومائة. قاله يحيى القطان. وقال ابن حبان: مات سنة اثنتين أو ثلاث ومائة وهو ساجد، ولد سنة إحدى وعشرين في خلافة عمر رضي الله عنه .
قوله: "كان يلت السويق لهم فمات فعكفوا على قبره" في رواية: "فيطعم من يمر من الناس. فلما مات عبدوه، وقالوا: هو اللات" رواه سعيد بن منصور.
ومناسبته للترجمة: أنهم غلوا فيه لصلاحه حتى عبدوه وصار قبره وثنا من أوثان المشركين.
قوله: "وكذا قال أبو الجوزاء" هو أوس بن عبد الله الربعي، بفتح الراء والباء، مات سنة ثلاث وثمانين.
قال البخاري: حدثنا مسلم وهو ابن إبراهيم حدثنا أبو الأشهب1 حدثنا أبو الجوزاء عن ابن عباس قال: " كان اللات رجلا يلت سويق الحجاج "2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو الأشهب هو جعفر بن حيان التيمي السعدي العطاردي الحذاء الأعمى. مات سنة 165 .
2 البخاري: كتاب التفسير (4859): باب "أفرأيتم اللات والعزى".

ص -250- قال ابن خزيمة: وكذا العزى، وكانت شجرة عليها بناء وأستار بنخلة بين مكة والطائف، كانت قريش يعظمونها، كما قال أبو سفيان يوم أحد: "لنا العزى ولا عزى لكم".
قوله: " وعن ابن عباس رضي الله عنهما قال: " لعن رسول الله صلي الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج "1. رواه أهل السنن".
قلت: وفي الباب حديث أبي هريرة وحديث حسان بن ثابت. فأما حديث أبي هريرة فرواه أحمد والترمذي وصححه.2 وحديث حسان أخرجه ابن ماجه من رواية عبد الرحمن بن حسان بن ثابت عن أبيه قال: " لعن رسول الله صلي الله عليه وسلم زوارات القبور "3.
وحديث ابن عباس هذا في إسناده أبو صالح مولى أم هانئ، وقد ضعفه بعضهم ووثقه بعضهم.4 قال علي بن المديني عن يحيى القطان: "لم أر أحدا من أصحابنا ترك أبا صالح مولى أم هانئ. وما سمعت أحدا من الناس يقول فيه شيئا، ولم يتركه شعبة ولا زائدة ولا عبد الله بن عثمان". قال ابن معين: " ليس به بأس، ولهذا أخرجه ابن السكن في صحيحه". انتهى من الذهب الإبريز عن الحافظ المزي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف بهذا اللفظ. أبو داود: كتاب الجنائز (3236): باب في زيارة القبور. الترمذي في الصلاة (320): باب كراهية أن يتخذ القبر مسجدا. والنسائي في الجنائز (4/ 94 , 95): باب التغليظ في إتخاذ السرج على القبور. وابن ماجة في الجنائز (1575): باب ما جاء في النهي عن زيارة القبور. بدون قوله: "المتخذين عليها المساجد والسرج". وضعفه الإمام مسلم وغيره بهذه الزيادة. وضعفه الألباني في الضعيفة (225) وتحذير الساجد (43 , 44) بهذا السياق، والحديث صحيح بدون هذه الزيادة كما سيأتي في تخريج رقم [183].
2 أخرجه الترمذي من طريق عمر بن أبي سلمة عن أبيه عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم لعن زوارات القبور". وقال: هذا حسن صحيح. وأخرجه ابن حبان في صحيحه. قال الترمذي: وفي الباب عن عائشة وحسان بن ثابت. وحديث حسان بن ثابت رواه الإمام أحمد في مسنده أيضا، وروى ابن حبان في صحيحه عن عبد الله بن عمرو حديث فاطمة بنت رسول الله صلى الله عليه وسلم في عزائها أهل ميت في ميتهم, فقال لها: "لعلك بلغت معهم الكدى؟ قالت: معاذ الله وقد سمعتك تذكر فيها ما تذكر. قال: لو بلغت الكدى معهم ما رأيت الجنة حتى يراها جد أبيك".
3 صحيح. أما حديث أبي هريرة. فعند أحمد (2/ 337 , 356). والترمذي (1056) كتاب الجنائز: باب ما جاء في كراهية زيارة القبور للنساء. وابن ماجة (1576) كتاب الجنائز: باب ما جاء في النهي عن زيارة النساء القبور. وقال الترمذي: حديث حسن صحيح. وأما حديث حسان بن ثابت. فعند أحمد (3/ 442 , 443). وابن ماجة (1574) كتاب الجناثز: باب ما جاء في النهي عن زيارة النساء القبور. والحاكم (374/ 1). وقد مر من حديث ابن عباس. والحديث صحيح لغيره دون الزيادة المتقدمة في حديث ابن عباس كما قرره الألباني في تحذير الساجد (43) وصحيح الجامع (4985) والضعيفة (225).
4 وأبو صالح اسمه باذام, أو باذان. وقد صرح في هذا الحديث بالتحديث عن ابن عباس فانتفت تهمة التدليس; ثم قد حسن الترمذي هذا الحديث، وإن كان الحافظ المنذري قد تعقبه عليه. وقال الحافظ ابن القيم في تهذيب سنن أبي داود في باب كراهية اتخاذ القبور مساجد. وفي صحيح أبي حاتم عن أبي صالح عن ابن عباس قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج". قال أبو حاتم: أبو صالح هذا اسمه مهران ثقة. وليس بصاحب الكلبي، ذاك اسمه باذام. وقال الإشبيلي: هو باذام صاحب الكلبي، وهو عندهم ضعيف جدا، وكان شيخنا أبو الحجاج المزي يرجح هذا أيضا. اهـ.

ص -251- قال شيخ الإسلام -رحمه الله تعالى-: وقد جاء عن النبي صلي الله عليه وسلم من طريقين: فعن أبي هريرة رضي الله عنه: " أن رسول الله صلي الله عليه وسلم لعن زوارات القبور "1 وذكر حديث ابن عباس. ثم قال: ورجال هذا ليس رجال هذا، فلم يأخذه أحدهما عن الآخر. وليس في الإسنادين من يتهم بالكذب. ومثل هذا حجة بلا ريب. وهذا من أجود الحسن الذي شرطه الترمذي؛ فإنه جعل الحسن ما تعددت طرقه ولم يكن فيه متهم، ولم يكن شاذا، أي مخالفا لما ثبت بنقل الثقات، وهذا الحديث تعددت طرقه وليس فيها متهم ولا خالفه أحد من الثقات، هذا لو كان عن صاحب واحد، فكيف إذا كان رواه عن صاحب وذاك عن آخر؟ فهذا كله يبين أن الحديث في الأصل معروف.
والذين رخصوا في الزيارة اعتمدوا على ما روي عن عائشة -رضي الله عنها- أنها زارت قبر أخيها عبد الرحمن وقالت: " لو شهدتك ما زرتك "2. وهذا يدل على أن الزيارة ليست مستحبة للنساء كما تستحب للرجال؛ إذ لو كان كذلك لاستحبت زيارته سواء شهدته أم لا.
قلت: فعلى هذا لا حجة فيه لمن قال بالرخصة.
وهدا السياق لحديث عائشة رواه الترمذي من رواية عبد الله ابن أبي مُليكة
عنها، وهو يخالف سياق الأثرم له عن عبد الله ابن أبي مليكة أيضا: " أن عائشة -رضي الله عنها- أقبلت ذات يوم من المقابر، فقلت لها: يا أم المؤمنين أليس نهى رسول الله صلي الله عليه وسلم عن زيارة القبور؟ قالت: نعم نهى عن زيارة القبور، ثم أمر بزيارتها"3 .
فأجاب شيخ الإسلام -رحمه الله- عن هذا وقال: ولا حجة في حديث عائشة؛ فإن المحتج عليها احتج بالنهي العام، فدفعت ذلك بأن النهي منسوخ، ولم يذكر لها المحتج النهي الخاص بالنساء الذي فيه لعنهن على الزيارة. يبين ذلك قولها: " قد أمر بزيارتها " فهذا يبين أنه أمر بها أمرا يقتضي الاستحباب، والاستحباب إنما هو ثابت للرجال خاصة. ولو كانت تعتقد أن النساء مأمورات بزيارة القبور لكانت تفعل ذلك كما يفعله الرجال، ولم تقل لأخيها لما زرتك واللعن صريح في التحريم، والخطاب بالإذن في قوله: فزوروها لم يتناول النساء فلا يدخلن في الحكم الناسخ، والعام إذا عرف أنه بعد الخاص لم يكن ناسخا له عند جمهور العلماء، وهو مذهب الشافعي وأحمد في أشهر الروايتين عنه، وهو المعروف عند أصحابه، فكيف إذا لم يعلم أن هذا العام بعد الخاص؟ إذ قد يكون قوله: " لعن الله زوارات القبور " بعد إذنه للرجال في الزيارة. يدل على أنه قرنه بالمتخذين عليها المساجد والسرج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الجنائز (1056) , وابن ماجه : ما جاء في الجنائز (1576).
2 الترمذي : الجنائز (1055).
3 صحيح: الحديث بهذا السياق عند الحاكم (1/ 376)، وعنه البيهقي (4/ 78) وسكت عنه الحاكم، وقال الذهبي: صحيح. وقال الحافظ العراقي في تخريج الإحياء (4/ 418) "رواه ابن أبي الدنيا في القبور, والحاكم بإسناد جيد". وراجع أحكام الجنائز ص (181). أما سياق الترمذي: كتاب الجنائز (1055): باب ما جاء في الرخصة في زيارة القبور فهو باللفظ الذي تقدم وفيه: "لو شهدتك ما زرتك".

ص -252- ومعلوم أن اتخاذ المساجد والسرج المنهي عنها محكم، كما دلت عليه الأحاديث الصحيحة وكذلك الآخر.
والصحيح: أن النساء لم يدخلن في الإذن في زيارة القبور لعدة أوجه:
أحدها: أن قوله صلي الله عليه وسلم فزوروها صيغة تذكير، وإنما يتناول النساء أيضا على سبيل التغليب. لكن هذا فيه قولان، قيل: إنه يحتاج إلى دليل منفصل، وحينئذ فيحتاج تناول ذلك للنساء إلى دليل منفصل. وقيل: إنه يحتمل على ذلك عند الإطلاق. وعلى هذا فيكون دخول النساء بطريق العموم الضعيف، والعام لا يعارض
الأدلة الخاصة ولا ينسخها عند جمهور العلماء، ولو كان النساء داخلات في هذا الخطاب لاستحب لهن الزيارة للقبور. وما علمنا أحدا من الأئمة استحب لهن زيارة القبور، ولا كان النساء على عهد النبي صلي الله عليه وسلم وخلفائه الراشدين يخرجن إلى زيارة القبور.
ومنها: أن النبي صلي الله عليه وسلم علل الإذن للرجال بأن ذلك: " يذكر الموت، ويرقق القلب، وتدمع العين "1 هكذا في مسند أحمد. ومعلوم أن المرأة إذا فتح لها هذا الباب أخرجها إلى الجزع والندب والنياحة؛ لما فيها من الضعف وقلة الصبر. وإذا كانت زيارة النساء مطنة وسببا للأمور المحرمة؛ فإنه لا يمكن أن يحد المقدار الذي لا يفضي إلى ذلك; ولا التمييز بين نوع ونوع، ومن أصول الشريعة: أن الحكمة إذا كانت خفية أو منتشرة علق الحكم بمظنتها. فيحرم هذا الباب سدا للذريعة، كما حرم النظر إلى الزينة الباطنة، وكما حرم الخلوة بالأجنبية وغير ذلك. وليس في ذلك من المصلحة ما يعارض هذه المفسدة؛ فإنه ليس في ذلك إلا دعاؤها للميت، وذلك ممكن في بيتها.
ومن العلماء من يقول: التشييع كذلك، ويحتج بقوله صلي الله عليه وسلم: " ارجعن مأزورات غير مأجورات، فإنكن تفتن الحي وتؤذين الميت"2 وقوله لفاطمة: " أما إنك لو بلغت معهم الكدى لم تدخلي الجنة "3 ويؤيده ما ثبت في الصحيحين من أنه نهى النساء عن اتباع الجنائز "4 ومعلوم أن قوله صلي الله عليه وسلم: " من صلى على جنازة فله قيراط ومن تبعها حتى تدفن فله قيراطان "5 هو أدل على العموم من صيغة التذكير؛ فإن لفظ "من" يتناول الرجال والنساء باتفاق الناس، وقد علم بالأحاديث الصحيحة أن هذا العموم لم يتناول النساء لنهي النبي صلي الله عليه وسلم لهن عن اتباع الجنائز، فإذا لم يدخلن في هذا العموم فكذلك في ذلك بطريق الأولى. انتهى ملخصا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. أحمد (3/ 237, 250). وهو عند الحاكم أيضا (1/ 375 , 376). وحسنه الألباني في أحكام الجنائز (ص 180).
2 ضعيف. ابن ماجة (1578) كتاب الجنائز: باب ما جاء في اتباع النساء الجنائز. والبيهقي (4/ 77) من حديث علي رضي الله عنه. وضعفه النووي في المجموع (5/ 224) والبوصيري في الزوائد وضعفه الألباني في ضعيف الجامع (873).
3 ضعيف. أحمد (2/ 168 , 169). وأبو داود (3123) كتاب الجنائز: باب التعزية. والنسائي: في كتاب الجنائز 4/ , 27 , 28): باب النعي, وضعفه النووي في المجموع (5/ 224) والمنذري في مختصر السنن (4/ 289) والكدى: هي المقابر كما في اللسان.
4 البخاري: كتاب الجنائز (1278) باب اتباع النساء الجنائز. ومسلم: كتاب الجنائز (938) (34) باب نهي النساء عن اتباع الجنائز من حديث أم عطية رضي الله عنها.
5 الحديث بهذا اللفظ. أخرجه مسلم: كتاب الجنائز (945) (53): باب فضل الصلاة على الجنازة واتباعها. من حديث أبي هريرة. وهو عند البخاري بنحوه كتاب الجنائز (1325): يا من انتظر حتى تدفن. وعند مسلم (946) (57) من حديث ثوبان أيضا.

ص -253- قلت: ويكون الإذن في زيارة القبور مخصوصا للرجال، خص بقوله: " لعن الله زوّرات القبور... الحديث " فيكون من العام المخصوص.
وعما استدل به القائلون بالنسخ أجوبة أيضا.
منها: أن ما ذكروه عن عائشة وفاطمة -رضي الله عنهما- معارض بما ورد عنهما في هذا الباب فلا يثبت به نسخ.
ومنها: أن قول الصحابي وفعله ليس حجة على الحديث بلا نزاع. وأما تعليمه عائشة كيف تقول إذا زارت القبور ونحو ذلك، فلا يدل على نسخ ما دلت عليه الأحاديث الثلاثة من لعن زائرات القبور، لاحتمال أن يكون ذلك قبل هذا النهي الأكيد والوعيد الشديد والله أعلم.
قال محمد بن إسماعيل الصنعاني -رحمه الله- في كتابه تطهير الاعتقاد: " فإن هذه القباب والمشاهد التي صارت أعظم ذريعة إلى الشرك والإلحاد، وأكبر وسيلة إلى هدم الإسلام وخراب بنيانه: غالب - بل كل - من يعمرها هم الملوك والسلاطين والرؤساء والولاة، إما على قريب لهم أو على من يحسنون الظن فيه من فاضل أو عالم أو صوفي أو فقير أو شيخ كبير، ويزوره الناس الذين يعرفونه زيارة الأموات من دون توسل به ولا هتف باسمه، بل يدعون له ويستغفرون حتى ينقرض من يعرفه أو أكثرهم، فيأتي من بعدهم فيجد قبرا قد شيد عليه البناء، وسرجت عليه الشموع، وفرش بالفراش الفاخر، وأرخيت عليه الستور، وألقيت عليه الأوراد والزهور، فيعتقد أن ذلك لنفع أو دفع ضر، وتأتيه السدنة يكذبون على الميت بأنه فعل وفعل، وأنزل بفلان الضر وبفلان النفع، حتى يغرسوا في جبلته كل باطل، والأمر ما ثبت في الأحاديث النبوية من لعن1 من أسرج على القبور وكتب عليها وبنى عليها. وأحاديث ذلك واسعة معروفة؛ فإن ذلك في نفسه منهي عنه، ثم هو ذريعة إلى مفسدة عظيمة". انتهى.
ومنه تعلم مطابقة الحديث للترجمة والله أعلم.
قوله: "والمتخذين عليها المساجد" تقدم شرحه في الباب قبله.
قوله: "السُّرُج" قال أبو محمد المقدسي: " لو أبيح اتخاذ السرج عليها لم يلعن من فعله؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تطهير الاعتقاد: ولهذا الأمر ثبت في الأحاديث النبوية اللعن على من أسرج القبور إلخ.

ص -254- لأن فيه تضييعا للمال في غير فائدة; وإفراطا في تعظيم القبور أشبه بتعظيم الأصنام".
وقال ابن القيم -رحمه الله-: " اتخاذها مساجد وإيقاد السرج عليها من الكبائر" 1.
قوله: "رواه أهل السنن" يعني أبا داود والترمذي وابن ماجه فقط ولم يروه النسائي 2.
الثانية: تفسير العبادة .
الثالثة: أنه صلي الله عليه وسلم لم يستعذ إلا مما يُخاف وقوعه .
الرابعة: قَرْنه بهذا اتخاذ قبور الأنبياء مساجد 3.
الخامسة: ذكر شدة الغضب من الله .
السادسة: وهي من أهمها، صفة معرفة عبادة اللات التي هي أكبر الأوثان .
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية .
التاسعة: لعنة زوارات القبور.
العاشرة: لعنة من أسرجها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد عده ابن حجر الهيتمي في الكبائر أيضا.
2 بل رواه النسائي كما تقدم في تخريج رقم [182].
3 يعني أنه لما قرن بذلك الدعاء اتخاذ القبور مساجد علم أن اتخادها مساجد ذريعة إلى إتخاذها أوثانا.


باب: ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد "وسده كل طريق يوصل إلى الشرك - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد "وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك".
الجناب: هو الجانب. والمراد حمايته عما يقرب منه أو يخالطه من الشرك وأسبابه.

ص -255- قوله: "وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}1".
قال ابن كثير -رحمه الله-: يقول الله تعالى ممتنا على المؤمنين بما أرسل إليهم رسولا من أنفسهم أي من جنسهم وعلى لغتهم، كما قال إبراهيم -عليه السلام-: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ}2. وقال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ}3. وقال تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ}4 أي منكم، كما قال جعفر ابن أبي طالب للنجاشي; والمغيرة بن شعبة لرسول كسرى: " إن الله بعث فينا رسولا منا نعرف نسبه وصفته، ومدخله ومخرجه، وصدقه وأمانته " وذكر الحديث.
قال سفيان بن عيينة عن جعفر بن محمد عن أبيه في قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ}5 قال: " لم يصبه شيء من ولادة الجاهلية "6.
وقوله: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ}7 أي يعز عليه الشيء الذي يعنت أمته ويشق عليها8، ولهذا جاء في الحديث المروي من طرق عنه صلي الله عليه وسلم أنه قال: " بعثت بالحنيفية السمحة "9. وفي الصحيح: " إن هذا الدين يسر "10. وشريعته كلها سمحة سهلة كاملة، يسيرة على من يسرها الله عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128-129.
2 سورة البقرة آية : 129.
3 سورة آل عمران آية : 164.
4 سورة التوبة آية : 128.
5 سورة التوبة آية : 128.
6 ثم ذكر ابن كثير الحديث: "خرجت من نكاح ولم أخرج من سفاح". وقد وصل هذا من وجه آخر. كما قال الحافظ أبو محمد الحسن بن عبد الرحمن الرامهرمزي في كتابه: الفاصل بين الراوي والواعي: وقد استدل بعض الجاهلين بهذا على إيمان آباء النبي صلى الله عليه وسلم وهذا من عظيم جهلهم، فليس فيه أي دليل؛ لأن في البخاري من حديث عائشة أنهم كانوا في الجاهلية لهم نكاح هو نكاح الناس اليوم.
7 سورة التوبة آية : 128.
8 في قرة العيون: ووجه الدلالة بالآية أنه صلى الله عليه وسلم يعز عليه كل ما يؤثم الأمة ويشق عليهم، وأعظم ما يؤثم الأمة ويشق عليهم الشرك بالله قليله وكثيره، ووسائله وما يقرب منه من كبائر الذنوب، وقد بالغ صلى الله عليه وسلم في النهي عن الشرك وأسبابه أعظم مبالغة كما لا يخفى, وقد كانت هذه حالة أصحابه -رضي الله عنهم- في قطعهم الخيوط التي يرقى للمريض فيها، ونحو ذلك من تعليق التمائم.
9 حسن. جاء من طرق كثيرة كما قال المصنف: من حديث حبيب بن أبي ثابت مرسلا, ومن حديث أبي أمامة وجابر وعائشة موصولا. والحديث ضعفه الألباني في غاية المرام (8) من حديث جابر ومرسل حبيب فقط. وحسن بهما الحديث في بحث جيد تظهر عليه أمارات التأدب مع العلماء. ص (333: 335).
10 جزء من حديث أخرجه البخاري: كتاب الإيمان (39): باب الدين يسر. من حديث أبي هريرة رضي الله عنه.

ص -256- قوله: {حَرِيصٌ عَلَيْكُمْ} أي على هدايتكم ووصول النفع الدنيوي والأخروي إليكم. وعن أبي ذر رضي الله عنه1 قال:
{حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}2.
" تركنا رسول الله صلي الله عليه وسلم وما طائر يقلب جناحيه في الهواء إلا وهو يذكر لنا منه علما "3 أخرجه الطبراني. قال4: وقال رسول الله صلي الله عليه وسلم: " ما بقي شيء يقرب من الجنة ويباعد من النار إلا وقد بينته لكم "5.
وقوله: {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}6، كما قال تعالى: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ}7. وهكذا أمره تعالى في هذه الآية الكريمة، وهي قوله: {فَإِنْ تَوَلَّوْا} أي عما جئتم به من الشريعة العظيمة المطهرة الكاملة {فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}8.
قلت: فاقتضت هذه الأوصاف التي وصف بها رسول الله صلي الله عليه وسلم في حق أمته أن أنذرهم وحذرهم الشرك الذي هو أعظم الذنوب، وبيّن لهم ذرائعه الموصلة إليه، وأبلغ في نهيهم عنها، ومن ذلك تعظيم القبور والغلو فيها، والصلاة عندها وإليها، ونحو ذلك مما يوصل إلى عبادتها كما تقدم، وكما سيأتي في أحاديث الباب.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا، وصلوا عليَّ؛ فإن صلاتكم تبلغني حيث كنتم "9 رواه أبو داود بإسناد حسن. ورواته ثقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ساق ابن كثير سند الطبراني إلى أبي ذر.
2 سورة التوبة آية : 128-129.
3 صحيح. الطبراني في الكبير [16471]، وأخرجه أحمد أيضا (5/153,162). وصححه الأرناؤوط في تخريج ابن حبان برقم (65).
4 أي قال أبو ذر: وهو من رواية الطبراني أيضا. وقد ذكر الحافظ ابن كثير بعد هذا الحديث من طريق الإمام أحمد عن ابن عباس حديث الملكين اللذين أتيا رسول الله صلى الله عليه وسلم في المنام، وقعد أحدهما عند رجليه والآخر عند رأسه. ثم ضربا له ولأمته المثل. وروى عدة أحاديث في هذا المعنى في رحمة النبي صلى الله عليه وسلم.
5 جاء الحديث بنحوه عن ابن مسعود مطولا وفيه: "ليس من عمل يقرب إلى الجنة إلا قد أمرتكم به, ولا عمل يقرب إلى النار إلا قد نهيتكم عنه.." الحديث. أخرجه الحاكم (2/4)، وذكره المنذري في الترغيب (3/7) ونسبه للحاكم فقط. وراجع كلام الشيخ أحمد شاكر في تعليقه على الحديث على كتاب الرسالة للشافعي ص (94,95).
6 سورة التوبة آية : 128.
7 سورة الشعراء آية : 215-216-217.
8 سورة التوبة آية : 129.
9 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -257- قوله: "وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم "1 رواه أبو داود بإسناد حسن. ورواته ثقات"2.
قوله: " لا تجعلوا بيوتكم قبورا " قال شيخ الإسلام: أي لا تعطلوها من الصلاة فيها والدعاء والقراءة، فتكون بمنزلة القبور، فأمر بتحري العبادة في البيوت ونهى عن تحريها عند القبور، عكس ما يفعله المشركون من النصارى ومن تشبه بهم من هذه الأمة.
وفي الصحيحين عن ابن عمر مرفوعا: " اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا "3.
وفي صحيح مسلم عن ابن عمر مرفوعا: " لا تجعلوا بيوتكم مقابر؛ فإن الشيطان يفر من البيت الذي يسمع سورة البقرة تقرأ فيه "4.
قوله: " ولا تجعلوا قبري عيدا " قال شيخ الإسلام رحمه الله تعالى: " العيد اسم لما يعود من الاجتماع العام على وجه معتاد، عائدا إما بعود السنة أو بعود الأسبوع أو الشهر ونحو ذلك".
وقال ابن القيم -رحمه الله تعالى-: العيد ما يعتاد مجيئه وقصده من زمان ومكان، مأخوذ من المعاودة والاعتياد. فإذا كان اسما للمكان فهو المكان الذي يقصد فيه الاجتماع وانتيابه للعبادة وغيرها، كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله عيدا للحنفاء ومثابة، كما جعل أيام العيد فيها عيدا. وكان للمشركين أعياد زمانية ومكانية. فلما جاء الله بالإسلام أبطلها وعوض الحنفاء منها عيد الفطر وعيد النحر وأيام منى، كما عوضهم من أعياد المشركين المكانية بالكعبة ومنى ومزدلفة وعرفة والمشاعر".
قوله: " وصلوا علي فإن صلاتكم تبلغني حيث كنتم ".
قال شيخ الإسلام -رحمه الله تعالى-: " يشير بذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبُعدكم، فلا حاجة لكم إلى اتخاذه عيدا".
قوله: " لا تجعلوا بيوتكم قبورا " تقدم كلام شيخ الإسلام في معنى الحديث قبله اهـ.
قوله: "وعن علي بن الحسين رضي الله عنه " أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلي الله عليه وسلم فيدخل فيها فيدعو، فنهاه وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلي الله عليه وسلم؟ قال: لا تتخذوا قبري عيدا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. تقدم تخريجه برقم [117].
2 في قرة العيون: قال الحافظ محمد بن عبد الهادي: هو حديث حسن، جيد الإسناد, وله شواهد يرتقي بها إلى درجة الصحة. نهاهم صلى الله عليه وسلم أن يهجروا بيوتهم عن الصلاة فيها, كما تهجر القبور عن الصلاة إليها, مخافة الفتنة بها, وما يفضي إلى عبادتها من دون الله؛ لأن النهي عن ذلك قد تقرر عندهم, فنهاهم أن يجعلوا بيوتهم كذلك.
3 البخاري: كتاب الصلاة (432): باب كراهية الصلاة في المقابر. ومسلم: كتاب صلاة المسافرين وقصرها (777) (208): باب استحباب صلاة النافلة في بيتها وجوازها في المسجد.
4 مسلم: كتاب صلاة المسافرين وقصرها (780) (212): باب استحباب صلاة النافلة في بيته وجوزها في المسجد. (*) وهو عن أبي هريرة وليس ابن عمر كما ذكر المصنف.

ص -258- ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني أين كنتم ". رواه في المختارة".
هذا الحديث والذي قبله جيدان حسنا الإسنادين.
أما الأول فرواه أبو داود وغيره من حديث عبد الله بن نافع الصائغ قال: أخبرني ابن أبي ذئب عن سعيد المقبري عن أبي هريرة فذكره، ورواته ثقات مشاهير، لكن عبد الله بن نافع قال فيه أبو حاتم: ليس بالحافظ، تعرف وتنكر. وقال ابن معين: هو ثقة. وقال أبو زرعة: لا بأس به. قال شيخ الإسلام -رحمه الله-: " ومثل هذا إذا كان
لحديثه شواهد علم أنه محفوظ، وهذا له شواهد متعددة". وقال الحافظ محمد بن عبد الهادي:" " هو حديث حسن جيد الإسناد، وله شواهد يرتقي بها إلى درجة الصحة". وأما الحديث الثاني فرواه أبو يعلى والقاضي إسماعيل والحافظ الضياء محمد بن عبد الواحد المقدسي في المختارة.
قال شيخ الإسلام رحمه الله تعالى: " فانظر هذه السنة كيف مخرجها من أهل المدينة، وأهل البيت الذين لهم من رسول الله صلي الله عليه وسلم قرب النسب وقرب الدار; لأنهم إلى ذلك أحوج من غيرهم، فكانوا له أضبط". اهـ.
وقال سعيد بن منصور في سننه: حدثنا عبد العزيز بن محمد أخبرني سهيل ابن أبي سهل قال: " رآني الحسن بن الحسن بن علي ابن أبي طالب -رضي الله عنهم- عند القبر، فناداني، وهو في بيت فاطمة -رضي الله عنها- يتعشى، فقال: هلم إلى العشاء. فقلت: لا أريده. فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلي الله عليه وسلم . فقال: إذا دخلت المسجد فسلم. ثم قال: إن رسول الله صلي الله عليه وسلم قال: لا تتخذوا قبري عيدا، ولا تتخذوا بيوتكم مقابر، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم، لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، ما أنتم وبني بالأندلس إلا سواء "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في قرة العيون: وهذا أيضا له قرب النسب وقرب الدار، فنهى عن المجيء إلى القبر للدعاء عنده. فالمجيء إلى القبر للسلام عليه وتحري إجابة الدعاء ليس مما شرعه الله ورسوله لهذه الأمة. ولو كان مشروعا لما تركه الخلفاء والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان من سادات أهل البيت وأئمة التابعين, ولما أنكروا على من فعله, وقولهم هو الحجة, وهو الذي دلت عليه الأحاديث, كحديث عاثشة وحديث الباب وغيرهما, لعلم السلف بما أراده النبي صلى الله عليه وسلم بنهيه عن الغلو، وخوفه مما وقع ممن غلا في الدين, واتبع غير سبيل المؤمنين; كما قال تعالى: (4: 115) (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا). ولما حدث الشرك بأرباب القبور في هذه الأمة وتعظيمها وعبادتها صارت تشد الرحال إليها لقصد دعائها والاستغاثة بها, وبذل نفيس المال تقربا إليها وتعظيم سدنتها. فيا لها من مصيبة ما أعظمها! نسأل الله السلامة من هذا الشرك وما يقرب منه أو يوصل إليه.

ص -259- وقال سعيد أيضا: حدثنا حبان بن علي حدثنا محمد عجلان عن أبي سعيد مولى المهري قال: قال رسول الله صلي الله عليه وسلم: " لا تتخذوا قبري عيدا ولا بيوتكم قبورا، وصلوا علي فإن صلاتكم تبلغني "1.
قال شيخ الإسلام: فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث، لا سيما وقد احتج به من أرسله. وذلك يقتضي ثبوته عنده هذا لو لم يُرْوَ من وجوه مسندة غير هذين، فكيف وقد تقدم مسندا؟
قوله: "علي بن الحسين" أي ابن علي ابن أبي طالب، المعروف بزين العابدين رضي الله عنه أفضل التابعين من أهل بيته وأعلمهم. قال الزهري: ما رأيت قرشيا أفضل منه. مات سنة ثلاث وتسعين على الصحيح. وأبوه الحسين سِبْط رسول الله صلي الله عليه وسلم وريحانته، حفظ عن النبي صلي الله عليه وسلم، واستشهد يوم عاشوراء سنة إحدى وستين، وله ست وخمسون سنة رضي الله عنه.
قوله: "أنه رأى رجلا يجيء إلى فرجة" بضم الفاء وسكون الراء، وهي الكوة في الجدار والخوخة ونحوهما.
قوله: "فيدخل فيها فيدعو فنهاه" هذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها.
قال شيخ الإسلام -رحمه الله تعالى-: ما علمت أحدا رخص فيه؛ لأن ذلك نوع من اتخاذه عيدا، ويدل أيضا على أن قصد القبر للسلام إذا دخل المسجد ليصلي منهي عنه؛ لأن ذلك لم يشرع، وكره مالك لأهل المدينة كلما دخل الإنسان المسجد أن يأتي قبر النبي صلي الله عليه وسلم؛ لأن السلف لم يكونوا يفعلون ذلك، قال: " ولن يُصلح آخر هذه الأمة إلا ما أصلح أولها ". وكان الصحابة والتابعون -رضي الله عنهم- يأتون إلى مسجد النبي صلي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المظالم والغصب (2463) , ومسلم : المساقاة (1609) , والترمذي : الأحكام (1353) , وأبو داود : الأقضية (3634) , وابن ماجه : الأحكام (2335) , وأحمد (2/240 ,2/274 ,2/327 ,2/396 ,2/447 ,2/463) , ومالك : الأقضية (1462).

ص -260- عليه وسلم فيصلون، فإذا قضوا الصلاة قعدوا أو خرجوا، ولم يكونوا يأتون القبر للسلام؛ لعلمهم أن الصلاة والسلام عليه في الصلاة أكمل وأفضل، وأما دخولهم عند قبره للصلاة والسلام عليه هناك، أو للصلاة والدعاء فلم يشرعه لهم; بل نهاهم عنه في قوله: " لا تتخذوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني ". فبين أن الصلاة تصل إليه من بعد وكذلك السلام، ولعن من اتخذ قبور الأنبياء مساجد. وكانت الحجرة في زمانهم يُدخَل إليها من الباب، إذ كانت عائشة -رضي الله عنها- فيها، وبعد ذلك إلى أن بني الحائط الآخر، وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون عليه، لا للسلام ولا للصلاة، ولا للدعاء لأنفسهم ولا لغيرهم، ولا لسؤال عن حديث أو علم، ولا كان الشيطان يطمع فيهم حتى يسمعهم كلاما أو سلاما فيظنون أنه هو كلمهم وأفتاهم، وبين لهم الأحاديث، أو أنه قد رد عليهم السلام بصوت يسمع من خارج، كما طمع الشيطان في غيرهم فأضلهم عند قبره1 وقبر غيره، حتى ظنوا أن صاحب القبر يأمرهم وينهاهم ويفتيهم ويحدثهم في الظاهر، وأنه يخرج من القبر ويرونه خارجا من القبر، ويظنون أن نفس أبدان الموتى خرجت تكلمهم، وأن روح الميت تجسدت لهم فرأوها كما رآهم النبي صلي الله عليه وسلم ليلة المعراج.
والمقصود: أن الصحابة -رضي الله عنهم- لم يكونوا يعتادون الصلاة والسلام عليه عند قبره كما يفعله من بعدهم من الخلوف، وإنما كان بعضهم يأتي من خارج فيسلم عليه إذا قدم من سفر، كما كان ابن عمر يفعله. قال عبيد الله بن عمر عن نافع: " كان ابن عمر إذا قدم من سفر أتى قبر النبي صلي الله عليه وسلم فقال: السلام عليك يا رسول الله. السلام عليك يا أبا بكر. السلام عليك يا أبتاه ثم ينصرف "2 قال عبيد الله ما نعلم أحدا من أصحاب النبي صلي الله عليه وسلم فعل ذلك إلا ابن عمر وهذا يدل على أنه لا يقف عند القبر للدعاء إذا سلم كما يفعله كثير.
قال شيخ الإسلام -رحمه الله-: " لأن ذلك لم ينقل عن أحد من الصحابة، فكان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومن ذلك الحكاية المفترأة المنسوبة إلى الشيخ أحمد الرفاعي، وأنه طلب من النبي صلى الله عليه وسلم مد يده ليقبلها ففعل, وخرجت اليد فقبلها. فانظر بالله كيف استطاعت شياطين الجن والإنس أن تلعب بعقول أولئك المخبولين, المحرومين من كل علم وعقل ودين! ولا حول ولا قوة إلا بالله.
2 صحيح. أخرجه إسماعيل القاضي في فضل الصلاة على النبي صلى الله عليه وسلم رقم (20) وصححه الألباني لطرقه وشواهده في تخريج الكتاب المذكور ص (34).

ص -261- بدعة محضة". وفي المبسوط: قال مالك: لا أرى أن يقف عند قبر النبي صلي الله عليه وسلم، ولكن
يسلم ويمضي. ونص أحمد أنه يستقبل القبلة ويجعل الحجرة عن يساره لئلا يستدبره.
وبالجملة فقد اتفق الأئمة على أنه إذا دعا لا يستقبل القبر. وتنازعوا: هل يستقبله عند السلام عليه أم لا؟ وفي الحديث دليل على منع شد الرحال إلى قبره صلي الله عليه وسلم وإلى غيره من القبور والمشاهد؛ لأن ذلك من اتخاذها أعيادا. بل من أعظم أسباب الإشراك بأصحابها. وهذه هي المسألة التي أفتى بها شيخ الإسلام -رحمه الله- أعني من سافر لمجرد زيارة قبور الأنبياء والصالحين- ونقل فيها اختلاف العلماء، فمن مبيح لذلك كالغزالي وأبي محمد المقدسي. ومن مانع لذلك كابن بطة وابن عقيل، وأبي محمد الجويني، والقاضي عياض. وهو قول الجمهور، نص عليه مالك ولم يخالفه أحد من الأئمة، وهو الصواب؛ لما في الصحيحين عن أبي سعيد عن النبي صلي الله عليه وسلم قال: " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا، والمسجد الأقصى "1. فدخل في النهي شدها لزيارة القبور والمشاهد، فإما أن يكون نهيا، وإما أن يكون نفيا. وجاء في رواية بصيغة النهي، فتعين أن يكون للنهي، ولهذا فهم منه الصحابة -رضي الله عنهم- المنع - كما في الموطأ والمسند والسنن – .
عن بصرة ابن أبي بصرة الغفاري أنه قال لأبي هريرة - وقد أقبل من الطور -: لو أدركتك قبل أن تخرج إليه لما خرجت سمعت رسول الله صلي الله عليه وسلم يقول: " لا تعمل المطي إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى "2. وروى الإمام أحمد وعمر بن شبّة في أخبار المدينة بإسناد جيد عن قزعة قال:
" أتيت ابن عمر فقلت: إني أريد الطور. فقال: إنما تشد الرحال إلى ثلاثة مساجد: المسجد الحرام، ومسجد المدينة، والمسجد الأقصى. فدع عنك الطور ولا تأته "3. فابن عمر وبصرة ابن أبي بصرة جعلا الطور مما نهي عن شد الرحال إليه؛ لأن اللفظ الذي ذكراه فيه النهي عن شدها إلى غير الثلاثة مما يقصد به القربة، فعلم أن المستثنى منه عام في المساجد وغيرها، وأن النهي ليس خاصا بالمساجد، ولهذا نهيا عن شدها إلى الطور مستدلين بهذا الحديث. والطور إنما يسافر من يسافر إليه لفضيلة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب فضل الصلاة في مسجد مكة والمدينة (1197): باب مسجد بيت المقدس. ومسلم: كتاب الحج (827) (415): باب سفر المرأة مع محرم إلى حج وغيره.
2 صحيح: مالك (1/108) في الجمعة: باب ما جاء في الساعة التي في يوم الجمعة. وأحمد (6/7,397). والنسائي (3/113,115) في الجمعة باب الساعة التي يستجاب فيها الدعاء يوم الجمعة. وصححه الألباني في أحكام الجنائز ص(226). وصحيح الجامع (7248).
3 رواه أحمد (3/64,93) عن أبي سعيد الخدري وفيه شهر بن حوشب وهو مضطرب الحديث، والحديث ثابت عدا فقرة: "إلى مسجد يبتغي فيه الصلاة" فهي ضعيفة لتفرد شهر بها. أفاده الدوسري في النهج السديد (237).

ص -262- البقعة. فإن الله سماه "الوادي المقدس، والبقعة المباركة". وكلّم كليمه موسى -عليه السلام- هناك، وهذا هو الذي عليه الأئمة الأربعة وجمهور العلماء، ومن أراد بسط القول في ذلك والجواب عما يعارضه، فعليه بما كتبه شيخ الإسلام مجيبا لابن الأخنائي1 فيما اعترض به على ما دلت عليه الأحاديث الصحيحة، وأخذ به العلماء وقياس الأولى; لأن المفسدة في ذلك ظاهرة.
وأما النهي عن زيارة غير المساجد الثلاثة فغاية ما فيها: أنها لا مصلحة في ذلك توجب شد الرحال، ولا مزية تدعو إليه. وقد بسط القول في ذلك الحافظ محمد بن عبد الهادي في كتاب الصارم المنكي في رده على السبكي، وذكر فيه علل الأحاديث الواردة في زيارة قبر النبي صلي الله عليه وسلم وذكر هو وشيخ الإسلام -رحمهما الله تعالى- أنه لا يصح منها حديث عن النبي صلي الله عليه وسلم ولا عن أحد من أصحابه، مع أنها لا تدل على محل النزاع؛ إذ ليس فيها إلا مطلق الزيارة، وذلك لا ينكره أحد بدون شد الرحال، فيحمل على الزيارة الشرعية التي ليس فيها شرك ولا بدعة.
قوله: "رواه في المختارة" المختارة: كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على الصحيحين.
ومؤلفه: هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ ضياء الدين الحنبلي أحد الأعلام. قال الذهبي: أفنى عمره في هذا الشأن مع الدين المتين،
فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذه الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلي الله عليه وسلم في البرزخ تُعرَض أعمال أمته في الصلاة والسلام عليه2.
والورع والفضيلة التامة والإتقان. فالله يرحمه ويرضى عنه.
وقال شيخ الإسلام: " تصحيحه في مختاراته خير من تصحيح الحاكم بلا ريب". مات سنة ثلاث وأربعين وستمائة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قاضي المالكية في عصره, والرد عليه مطبوع بهامش الرد على البكري، على نفقة جلالة الملك الصالح المصلح: الملك عبد العزيز آل سعود. أدام الله تأييده ونصره.
2 يريد المصنف -رحمه الله- أن النبي صلى الله عليه وسلم لا يعرض عليه من أعمالنا إلا الصلاة والسلام عليه فقط, لا كما يظنه المبتدعون أن كل الأعمال تعرض عليه، فإن وجد خيرا حمد الله، وإن وجد غير ذلك استغفر, مستدلين على ذلك بحديث: أوهى من بيت العنكبوت، ومعرضين عن صحاح النصوص من الكتاب والسنة التي رواها البخاري ومسلم.


باب: " ما جاء أن بعض هذه الأمة يعبد الأوثان" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -263- باب: " ما جاء أن بعض هذه الأمة يعبد الأوثان"
وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "ما جاء أن بعض هذه الأمة يعبد الأوثان".
"وقول الله تعالى: {{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}".
"الوثن" يطلق على ما قصد بنوع من أنواع العبادة من دون الله من القبور والمشاهد وغيرها؛ لقول الخليل -عليه السلام-: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً}2 . ومع قوله: {قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ}3. وقوله: {قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ}4. فبذلك يعلم أن الوثن يطلق على الأصنام وغيرها مما عبد من دون الله كما تقدم في الحديث.
قوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} روى ابن أبي حاتم عن عكرمة قال: جاء حُيَيّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة العنكبوت آية : 17.
3 سورة الشعراء آية : 71.
4 سورة الصافات آية : 95.

ص -264- بن أخطب وكعب بن الأشرف إلى أهل مكة فقالوا لهم: أنتم أهل الكتاب وأهل العلم، فأخبرونا عنا وعن محمد. فقالوا: ما أنتم وما محمد؟ فقالوا: نحن نصل الأرحام، وننحر الكوماء، ونسقي الماء على اللبن، ونفك العناة، ونسقي الحجيج. ومحمد صنبور، قطع أرحامنا، واتبعه سراق الحجيج من غفار. فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلا. فأنزل الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ( مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}2.
وفي مسند أحمد عن ابن عباس نحوه.
قال عمر بن الخطاب رضي الله عنه: " الجبت: السحر، والطاغوت: الشيطان ". وكذلك قال ابن عباس وأبو العالية ومجاهد والحسن وغيرهم. وعن ابن عباس وعكرمة وأبي مالك: " الجبت: الشيطان- زاد ابن عباس-: بالحبشية ". وعن ابن عباس أيضا: "الجبت: الشرك". وعنه: "الجبت: الأصنام". وعنه: "الجبت: حيي بن أخطب".
وعن الشعبي: "الجبت: الكاهن". وعن مجاهد: "الجبت: كعب بن الأشرف" قال الجوهري: "الجبت: كلمة تقع على الصنم والكاهن والساحر" ونحو ذلك3.
قال المصنف -رحمه الله تعالى-: " وفيه معرفة الإيمان بالجبت والطاغوت في هذا الموضع هل هو اعتقاد قلب، أو هو موافقة أصحابها، مع بغضها ومعرفة بطلانها؟".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن كثير: وقد روي هذا من غير وجه عن ابن عباس وجماعة من السلف. وقال الإمام أحمد عن عكرمة عن ابن عباس قال: "لما قدم كعب بن الأشرف مكة قالت قريش: ألا ترى هذا الصنبور المنبتر من قومه يزعم أنه خير منا، ونحن أهل الحجيج وأهل السدانة وأهل السقاية. قال: أنتم خير. قال: فنزلت فيهم: إن شانئك هو الأبتر). ونزل (ألم تر إلى الذين أوتوا نصيبا من الكتاب) الآية. و"الكوماء" الناقة العظيمة السنام لسمنها. و"العناة" جمع "عان" وهو الأسير. و"الصنبور" الأبتر الذي لا عقب له. وأصله سعفة تنبت في جذع النخلة لا في الأرض, وقيل: هي النخلة المنفردة التي دق أسفلها. أرادوا أنه إذا بلغ انقطع ذكره كما يذهب الصنبور لأنه لا عقب له.
2 سورة المائدة آية : 60.
3 زاد ابن كثير عن الجوهري: وفي الحديث: "الطيرة والعيافة والطرق من الجبت". قال ابن كثير: رواه الإمام أحمد عن قبيصة بن مخارق.

ص -265- قوله: "وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}".
يقول تعالى لنبيه محمد صلي الله عليه وسلم: قل يا محمد: هل أخبركم بشر جزاء عند الله يوم القيامة مما تظنونه بنا؟ وهم أنتم أيها المتصفون بهذه الصفات المفسرة بقوله: {مَنْ لَعَنَهُ اللَّهُ} أي أبعده من رحمته {وَغَضِبَ عَلَيْهِ} أي غضبا لا يرضى بعده أبدا {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ}1. وقد قال الثوري عن علقمة بن مرثد عن المغيرة بن عبد الله اليشكري عن المعرور بن سويد أن ابن مسعود رضي الله عنه قال: " سئل رسول الله صلي الله عليه وسلم عن القردة والخنازير، أهي مما مسخ الله؟ فقال: إن الله لم يهلك قوما - أو قال: لم يمسخ قوما - فجعل لهم نسلا ولا عقبا، وإن القردة والخنازير كانت قبل ذلك ". رواه مسلم2.
قال البغوي في تفسيره: {قُلْ} يا محمد " هل أنبئكم " أخبركم {بِشَرٍّ مِنْ {ذلكم} الذي ذكرتم، يعني قولهم: لم نر أهل دين أقل حظا في الدنيا والآخرة منكم، ولا دينا شرا من دينكم، فذكر الجواب بلفظ الابتداء وإن لم يكن الابتداء شرا; لقوله تعالى: {قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ{ذَلِكُمُ{النَّارُ}3.
وقوله: {مَثُوبَةً} ثوابا وجزاء، نصب على التفسير {عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ} أي هو من لعنه الله {وَغَضِبَ عَلَيْهِ} يعني اليهود {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} فالقردة أصحاب السبت، والخنازير كفار مائدة عيسى. وعن علي ابن أبي طلحة عن ابن عباس: " أن المسخين كلاهما من أصحاب السبت، فشبابهم مسخوا قردة وشيوخهم مسخوا خنازير ".
{وَعَبَدَ الطَّاغُوتَ} أي وجعل منهم من عبد الطاغوت، أي أطاع الشيطان فيما
سول له، وقرأ ابن مسعود4 "عبدوا الطاغوت"، وقرأ حمزة و "عُبُد" بضم الباء، و "الطاغوت "

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.
2 رواه مسلم في كتاب القدر في باب بيان أن الآجال والأرزاق لا تزيد ولا تنقص من وجهين: أولهما: عن أبي بكر بن أبي شيبة; وأبي كريب عن مسعر. وهذا هو الذي فيه: "ولا عقبا". والثاني: عن إسحاق بن إبراهيم الحنظلي وحجاج بن الشاعر واللفظ لحجاج: وليس فيه "ولا عقبا".
3 سورة الحج آية : 72.
4 في البغوي: وتصدقها قراءة ابن مسعود.

ص -266- بجر التاء1 أراد العبد. وهما لغتان: عبد بسكون الباء، وعبد بضمها، مثل سبْع وسبُع2 وقرأ الحسن "وعبد الطاغوت " على الواحد3.
وفي تفسير الطبرسي: " قرأ حمزة وحده "وعبُد الطاغوتِ" بضم الباء وجر التاء، والباقون "وعبَد الطاغوتَ" بنصب الباء وفتح التاء. وقرأ ابن عباس وابن مسعود وإبراهيم النخعي والأعمش وأبان بن تغلب "وعُبُدَ الطاغوتِ" بضم العين والباء وفتح الدال وخفض التاء، قال: وحجة حمزة في قراءته "وعبُد الطاغوت" أنه يحمله على ما عمل فيه "جعل" كأنه: وجعل منهم عبد الطاغوت. ومعنى "جعل" "خلق". كقوله: {وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ}4. وليس "عبد" لفظ جمع؛ لأنه ليس من أبنية الجموع شيء على هذا البناء، ولكنه واحد يراد به الكثرة، ألا ترى أن في الأسماء المفردة المضافة إلى المعارف ما لفظه لفظ الإفراد ومعناه الجمع، كما في قوله تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا}5. ولأن بناء فعل يراد به المبالغة والكثرة نحو يَقُظَ ودَنُس; وكأن تقديره: أنه ذهب في عبادة الطاغوت كل مذهب.
وأما من فتح فقال {وَعَبَدَ الطَّاغُوتَ}6 فإنه عطفه على بناء المضي الذي في الصلة: وهو قوله: {لَعَنَهُ اللَّهُ}، وأفرد الضمير في "عبد" وإن كان المعنى فيه الكثرة؛ لأن الكلام محمول على لفظه دون معناه، وفاعله ضمير "من" كما أن فاعل الأمثلة المعطوف عليها ضمير "من" فأفرد لحمل ذلك جميعا على اللفظ. وأما قوله: {وَعَبَدَ الطَّاغُوتَ} فهو جمع عبد7.
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}8.
وقال أحمد بن يحيى: عُبُد جمع عابد; كبازل وبُزل، وشارف وشُرف، وكذلك عبد جمع عابد. ومثله عباد وعُبّاد". اهـ.
وقال شيخ الإسلام في قوله: {وَعَبَدَ الطَّاغُوتَ}9 الصواب أنه معطوف على ما قبله من الأفعال، أي من لعنه وغضب عليه، ومن جعل منهم القردة والخنازير ومن عبد الطاغوت. قال: والأفعال المتقدمة الفاعل فيها اسم الله، مظهرا أو مضمرا. وهنا الفاعل اسم من عبد الطاغوت. وهو الضمير في "عبد" ولم يعد سبحانه "من" لأنه جعل هذه الأفعال صفة لصنف واحد وهم اليهود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فيكون على الإضافة, على أن المعنى: وجعل منهم خدم الطاغوت, أي خدامه وعبيده.
2 في تفسير البغوي وقيل: هو جمع العباد وقرأ الحسن إلخ.
3 آخر النقل عن البغوي.
4 سورة الأنعام آية : 1.
5 سورة إبراهيم آية : 34.
6 سورة المائدة آية : 60.
7 قال ابن كثير: على أنه جمع الجمع. عبد عبيد عبد; مثل ثمار ثمر.
8 سورة الكهف آية : 21.
9 سورة المائدة آية : 60.

ص -267- قوله: {أُولَئِكَ شَرٌّ مَكَاناً} مما تظنون بنا {وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}. وهذا من باب استعمال أفعل التفضيل فيما ليس في الطرف الآخر له مشارك كقوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}1. قاله العماد ابن كثير في تفسيره، وهو ظاهر.
قوله: "وقول الله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}". والمراد أنهم فعلوا مع الفتية بعد موتهم ما يذم فاعله؛ لأن النبي صلي الله عليه وسلم قال: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد "2 أراد تحذير أمته أن يفعلوا كفعلهم.
قوله: "عن أبي سعيد رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لتتبعن سَنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ "3 أخرجاه". وهذا سياق مسلم.
قوله: "سنن" بفتح المهملة أي طريق من كان قبلكم. قال المهلب: الفتح أولى.
قوله: "حذو القذة بالقذة" بنصب "حذو" على المصدر. والقذة بضم القاف واحدة القذذ وهو ريش السهم. أي لتتبعن طريقهم في كل ما فعلوه، وتشبهوهم قي ذلك كما تشبه قذة السهم القذة الأخرى. وبهذا تظهر مناسبة الآيات للترجمة. وقد وقع كما أخبر، وهو عَلَم من أعلام النبوة.
قوله: " " حتى لو دخلوا جحر ضب لدخلتموه ". وفي حديث آخر: " حتى لو كان فيهم من يأتي أمه علانية لكان في أمتي من يفعل ذلك "4. أراد صلي الله عليه وسلم أن أمته لا تدع شيئا مما كان يفعله اليهود والنصارى إلا فعلته كله لا تترك منه شيئا. ولهذا قال سفيان بن عيينة: " من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عُبادنا ففيه شبه من النصارى ". اهـ.
قلت: فما أكثر الفريقين، لكن من رحمة الله تعالى ونعمته أن جعل هذه الأمة لا تجتمع على ضلالة كما في حديث ثوبان الآتي قريبا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 24.
2 تقدم تخريجه برقم [166].
3 205- ضعيف. هو جزء من حديث أخرجه الترمذي: كتاب الإيمان (2641) باب ما جاء في افتراق هذه الأمة. وقال الترمذي: حديث غريب. والحاكم (1/128,129). وضعفه المناوي في فيض القدير (5/347).
4 الترمذي : الإيمان (2641).

ص -268- قوله: " قالوا يا رسول الله، اليهود والنصارى؟ قال: فمن؟" هو برفع "اليهود" خبر مبتدأ محذوف; أي أهُم اليهود والنصارى الذين نتبع سننهم؟ ويجوز النصب بفعل محذوف تقديره: تعني. قوله: "قال: فمن؟" استفهام إنكاري. أي فمن هم غير أولئك؟
قوله: "ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، وإن ربي قال: يا محمد، إذا قضيت قضاء فإنه لا يرد، وأني أعطيتك لأمتك أن لا أهلكها بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا ". ورواه البرقاني في صحيحه وزاد: " وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وأنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتي يأتي أمر الله تبارك وتعالى "1.
هذا الحديث رواه أبو داود في سننه وابن ماجه بالزيادة التي ذكرها المصنف.
قوله; "عن ثوبان" هو مولى النبي صلي الله عليه وسلم، صحبه ولازمه، ونزل بعده الشام، ومات بحمص سنة أربع وخمسين.
قوله: " " زوى لي الأرض " قال التوربشتي: " زويت الشيء جمعته وقبضته، يريد تقريب البعيد منها حتى اطلع عليه اطلاعه على القريب. وحاصله أنه طوى له الأرض وجعلها مجموعة كهيئة كف في مرآة ينظره". قال الطيبي: " أي جمعها، حتى بصرت ما تملكه أمتي من أقصى المشارق والمغارب منها".
قوله: " " وإن أمتي سيبلغ ملكها ما زوي لي منها " قال القرطبي: " هذا الخبر وجد مخبره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : المقدمة (10) والفتن (3952) , وأحمد (5/278 ,5/279 ,5/284) , والدارمي : المقدمة (209).

ص -270- قوله: " فيستبيح بيضتهم" قال الجوهري: بيضة كل شيء حوزته. وبيضة القوم ساحتهم، وعلى هذا فيكون معنى الحديث: أن الله تعالى لا يسلط العدو على كافة المسلمين حتى يستبيح جميع ما حازوه من البلاد والأرض، ولو اجتمع عليهم من بأقطار الأرض وهي جوانبها. وقيل: بيضتهم معظمهم وجماعتهم، وإن قلوا.
قوله: " " حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا ". والظاهر أن "حتى" عاطفة، أو تكون لانتهاء الغاية، أي إن أمر الأمة ينتهي إلى أن يكون بعضهم يهلك بعضا. وقد سلط بعضهم على بعض كما هو الواقع، وذلك لكثرة اختلافهم وتفرقهم.
قوله: " " وإن ربي قال: يا محمد، إذا قضيت قضاء فإنه لا يرد " قال بعضهم: أي إذا حكمت حكما مبرما نافذا فإنه لا يرد بشيء، ولا يقدر أحد على رده، كما قال النبي صلي الله عليه وسلم: " ولا راد لما قضيت "1.
قوله: "رواه البرقاني في صحيحه" هو الحافظ الكبير أبو بكر أحمد بن محمد بن أحمد بن غالب الخوارزمي الشافعي، ولد سنة ست وثلاثين وثلاثمائة، ومات سنة خمس وعشرين وأربعمائة. قال الخطيب: " كان ثبتا ورعا، لم نر في شيوخنا أثبت منه، عارفا بالفقه كثير التصانيف، صنف مسندا ضمنه ما اشتمل عليه الصحيحان. وجمع حديث الثوري وحديث شعبة وطائفة".
وهذا الحديث رواه أبو داود بتمامه بسنده إلى أبي قلابة عن أبي أسماء عن ثوبان رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " إن الله - أو قال: إن ربي - زوى لي الأرض فأريت مشارق الأرض ومغاربها، وأن ملك أمتي سيبلغ ما زوى لي منها، وأُعطيت الكنزين: الأحمر والأبيض، وإني سألت لأمتي أن لا يهلكها بسنة عامة2 ولا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال لي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جزء من حديث أخرجه الطبراني بسند صحيح كما قال الحافظ في فتح الباري (11/513) من حديث المغيرة بن شعبة رضي الله عنه. وأصل الحديث في صحيح البخاري بدون هذا الجزء. البخاري: كتاب القدر (6615): باب لا مانع لما أعطى الله.
2 الذي في سنن أبي داود (ج4 ص15) مع شرح عون المعبود - وهي طبعة هندية مصححة بدقة- "بسنة بعامة". وقال في عون المعبود: وفي رواية مسلم: "بسنة بعامة" في باب الفتن.

ص -271- يا محمد إني إذا قضيت قضاء فإنه لا يرد، ولا أهلكهم بسنة عامة، ولا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بين أقطارها - أو قال: بأقطارها - حتى يكون بعضهم يهلك بعضا، وحتى يكون بعضهم يسبي بعضا، وإنما أخاف على أمتي الأئمة المضلين، وإذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة، ولا تقوم الساعة حتى يلحق قبائل من أمتي بالمشركين، وحتى تعبد قبائل من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق- قال ابن عيسى: ظاهرين ثم اتفقا- لا يضرهم من خالفهم حتى يأتي أمر الله تعالى "1.
وروى أبو داود أيضا عن عبد الله بن مسعود رضي الله عنه عن النبي صلي الله عليه وسلم أنه قال: " تدور رَحَى الإسلام لخمس وثلاثين; أو ست وثلاثين، أو سبع وثلاثين، فإن يهلكوا فسبيل من هلك، وإن يقم لهم دينهم يقم سبعين عاما، قال: قلت: أمِمّا بقي أو مما مضى؟ قال: مما مضى "32.
وروى في سننه أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " يتقارب الزمان وينقص العلم; وتظهر الفتن، ويلقى الشح; ويكثر الهرج، قيل: يا رسول الله أيّهْ هو؟ قال: القتل القتل "4.
قوله: " وإنما أخاف على أمتي الأئمة المضلين " أي الأمراء والعلماء والعباد فيحكمون فيهم بغير علم فيضلونهم،5 كما قال تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا}6. وكان بعض هؤلاء يقول لأصحابه: من كان له حاجة فيأت إلى قبري فإني أقضيها له، ولا خير في رجل يحجبه عن أصحابه ذراع من تراب، ونحو هذا. وهذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في عون المعبود: إسناده صحيح.
2 صحيح. أبو داود: كتاب الفتن والملاحم (4254): باب ذكر الفتن ودلائلها. وأحمد أيضا (1/390,393). وصححه الألباني في الصحيحة (974) وصحيح الجامع (2931).
3 قال الحافظ أبو الحجاج يوسف المزي في كتاب الأطراف: وأخرجه البخاري في الصحيح في الأدب وفي الفتن; ومسلم في القدر, وأبو داود في الفتن.
4 صحيح أبو داود: كتاب الفتن والملاحم (4255): باب ذكر الفتن ودلائلها وهذا تقصير. (*) فالحديث أخرجه البخاري: كتاب الفتن (7061): باب ظهور الفتن. ومسلم: كتاب العلم (11) (57): باب رفع العلم وقبضه وظهور الجهل والفتن في آخر الزمان.
5 في قرة العيون: كما قال تعالى: (6: 119) (وإن كثيرا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين) وقال: (71:37) (ولقد ضل قبلهم أكثر الأولين). وأمثال هذه الآيات كثير, وعن زياد بن حدير قال: قال لي عمر: "هل تعرف ما يهدم الإسلام؟ قلت: لا, قال: يهدمه زلة العالم, وجدال المنافق بالكتاب، وحكم الأئمة المضلين". رواه الدارمي.
6 سورة الأحزاب آية : 67.

ص -272- هو الضلال البعيد، يدعو أصحابه إلى أن يعبدوه من دون الله، ويسألوه ما لا يقدر عليه من قضاء حاجاتهم وتفريج كرباتها. وقد قال تعالى: {يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُيَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ}1.
وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}2. وقال تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}3. وأمثال هذا في القرآن كثير، يبين الله تعالى به الهدى من الضلال.
ومن هذا الضرب: مَنْ يدّعي أنه يصل مع الله إلى حال تسقط فيها عنه التكاليف; ويدعي أن الأولياء يُدعون ويستغاث بهم في حياتهم ومماتهم، وأنهم ينفعون ويضرون ويدبرون الأمور على سبيل الكرامة، وأنه يطلع على اللوح المحفوظ، يعلم أسرار الناس وما في ضمائرهم; ويجوز بناء المساجد على قبور الأنبياء والصالحين وإيقادها بالسرج ونحو ذلك من الغلو والإفراط والعبادة لغير الله، فما أكثر هذا الهذيان والكفر والمحادة لله ولكتابه ولرسوله!
وقوله صلي الله عليه وسلم: " وانما أخاف على أمتي الأئمة المضلين " أتى بإنما التي قد تأتي للحصر بيانا لشدة خوفه على أمته من أئمة الضلال; وما وقع في خَلَد النبي صلي الله عليه وسلم من ذلك إلا لما أطلعه الله عليه من غيبه أنه سيقع نظير ما في الحديث قبله من قوله: " لتتبعن سنن من كان قبلكم "4 الحديث.
وعن أبي الدرداء رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " إن أخوف ما أخاف على أمتي الأئمة المضلون "5. رواه أبو داود الطيالسي. وعن ثوبان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إنما أخاف على أمتي الأئمة المضلين "6 رواه الدارمي.
وقد بين الله تعالى في كتابه صراطه المستقيم الذي هو سبيل المؤمنين. فكل من أحدث حدثا ليس في كتاب الله ولا في سنة رسوله صلي الله عليه وسلم فهو ملعون وحدثه مردود، كما قال صلي الله عليه وسلم: " من أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين. لا يقبل الله منه يوم القيامة صرفا ولا عدلا "7. وقال: " من أحدث في أمرنا ما ليس منه فهو رد "8. وقال:" كل محدثة بدعة وكل بدعة ضلالة "9. وهذه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية : 12-13.
2 سورة الفرقان آية : 3.
3 سورة العنكبوت آية : 17.
4 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).
5 صحيح. الطيالسي (975). وأحمد (6/441) والطبراني. وفيه راويان لم يسميا كما قال الهيثمي في المجمع (5/239). والحديث صحيح لشواهده. وراجع مجمع الزوائد (5/239,240). وصححه الألباني في الصحيحة (1582) وصحيح الجامع (1547). (*) وعزو الحديث لأبي داود كما فعل المؤلف وهم.
6 صحيح: الدارمي (1/70), (2/311). وإسناده صحيح على شرط مسلم كما قال الألباني في الصحيحة (4/110). والحديث أخرجه أيضا: أحمد (5/278,284). وأبو داود: كتاب الفتن (4252): باب ذكر الفتن ودلائلها. وابن ماجة: كتاب الفتن (3952): باب ما يكون من الفتن وراجع تخريج رقم [206].
7 البخاري: كتاب فضائل المدينة (1870): باب حرم المدينة. كتاب الفرائض (6755): باب إثم من تبرأ من مواليه. ومسلم: كتاب الحج (1370) (467): باب فضل المدينة. من حديث علي رضي الله عنه. والبخاري: كتاب الاعتصام (7306): باب إثم من آوى محدثا. ومسلم: كتاب الحج (1366) (463): باب فضل المدينة من حديث أنس رضي الله عنه.
8 البخاري: كتاب الصلح (2697): باب إذا اصطلحوا على صلح جور فالصلح مردود, ومسلم: كتاب الأقضية (1718). (17): باب نقض الأحكام الباطلة ورد محدثات الأمور من حديث عائشة رضي الله عنها.
9 صحيح. وهو جزء من حديث العرباض بن سارية أخرجه أبو داود: كتاب السنة (4607): باب لزوم السنة. وأحمد في المسند (4/127) وغيرهما وهو حديث صحيح. راجع السنة لابن أبي عاصم (27). وفي الباب عن ابن مسعود عند ابن ماجة (46). وعن جابر عند النسائي (3/188).

ص -273- أحاديث صحيحة. ومدار أصول الدين وأحكامه على هذه الأحاديث ونحوها. وقد بين الله تعالى هذا الأصل في مواضع من كتابه العزيز، كما قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}1. وقال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ}2. ونظائرها في القرآن كثير.
وعن زياد بن حُدَير قال: قال لي عمر رضي الله عنه: " وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان.
" هل تعرف ما يهدم الإسلام؟ قلت: لا، قال: يهدمه زَلَة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين "3 رواه الدارمي.
وقال يزيد بن عمير: " كان معاذ بن جبل رضي الله عنه لا يجلس مجلسا للذكر إلا ويقول: الله حكم قسط: هلك المرتابون وفيه: فاحذروا زيغة الحكيم؛ فإن الشيطان قد يقول الضلالة على لسان الحكيم، وقد يقول المنافق كلمة الحق. قلت لمعاذ: وما يدريني -رحمك الله- أن الحكيم قد يقول كلمة الضلالة؟ والمنافق قد يقول كلمة الحق؟ فقال: اجتنب من كلام الحكيم المشتبهات التي يقول: ما هذه؟ ولا يثنيك ذلك عنه؛ فإنه لعله أن يراجع الحق، وتلق الحق إذا سمعته; فإن على الحق نورا "4. رواه أبو داود وغيره.
قوله: " وإذا وقع السيف لم يرفع إلى يوم القيامة ". وكذلك وقع فإن السيف لما وقع بقتل عثمان رضي الله عنه لم يرفع; وكذلك يكون إلى يوم القيامة، ولكن قد يكثر تارة ويقل أخرى، ويكون في جهة ويرتفع عن أخرى5.
قوله: " ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين " "الحي" واحد الأحياء وهي القبائل. وفي رواية أبي داود: " حتى يلحق قبائل من أمتي بالمشركين "6.
والمعنى: أنهم يكونون معهم ويرتدون. برغبتهم عن أهل الإسلام ويلحقون بأهل الشرك.
وقوله: " حتى تعبد فئام من أمتي الأوثان " "الفئام" بكسر الفاء مهموز: الجماعات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 3.
2 سورة الجاثية آية : 18.
3 صحيح. الدارمي (1/71) في المقدمة: باب في كراهية أخذ الرأي. وقال الألباني في تخريج المشكاة (1/89): "وسنده صحيح" ا هـ.
4 صحيح. أبو داود: كتاب السنة (4611): باب لزوم السنة. وإسناده صحيح.
5 قال في قرة العيون: وفيه ما هو حق, كقتال أهل التوحيد لأهل الشرك بالله, وجهادهم على تركهم الشرك, وقد من الله بذلك على من أقامهم في آخر هذا الزمان بالدعوة إلى توحيده, لكن أهل الشرك بدأوهم بالقتال, وأظهرهم الله عليهم كما لا يخفى على من تدبر آيات هذا الدين في هذه الأزمنة. ا هـ.
6 ابن ماجه : النكاح (1936).

ص -274- الكبيرة، قاله أبو السعادات. وفي رواية أبي داود: " وحتى تعبد قبائل من أمتي الأوثان ".
وهذا هو شاهد الترجمة، ففيه الرد على من قال بخلافه من عباد القبور الجاحدبن لما يقع منهم من الشرك بالله بعبادتهم الأوثان. وذلك لجهلهم بحقيقة التوحيد وما يناقضه من الشرك والتنديد;1 فالتوحيد هو أعظم مطلوب، والشرك هو أعظم الذنوب.
وفي معنى هذا الحديث: ما في الصحيحين عن أبي هريرة رضي الله عنه مرفوعا: " لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخَلَصة قال: وذو الخلصة طاغية دوس التي كانوا يعبدون في الجاهلية "2 وروى ابن حبان عن معمر قال: إن عليه الآن بيتا مبنيا مغلقا.
قال العلامة ابن القيم -رحمه الله- في قصة هدم اللات، لما أسلمت ثقيف: " فيه أنه لا يجوز إبقاء مواضع الشرك والطواغيت بعد القدرة على هدمها وإبطالها يوما واحدا، وكذا حكم المشاهد التي بنيت على القبور والتي اتخذت أوثانا تعبد من دون الله، والأحجار التي تقصد للتبرك والنذر لا يجوز إبقاء شيء منها على وجه الأرض مع القدرة على إزالتها، وكثير منها بمنزلة اللات والعزى ومناة، أو أعظم شركا عندها وبها. فاتبع هؤلاء سنن من كان قبلهم; وسلكوا سبيلهم حذو القذة بالقذة، وغلب الشرك على أكثر النفوس، لظهور الجهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وقد استحكمت الفتنة بعبادة الأوثان حتى إنه لا يعرف أحد في هذه القرون المتأخرة أنكر ما وقع من ذلك حتى أقام الله شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى- الذي أنكره ونهى عنه، ودعا الناس إلى تركه وإلى أن يعبدوا الله وحده لا شريك له في ألوهيته وأسمائه وصفاته، فرماه الملوك وأتباعهم عن قوس العداوة، فأظهره الله بالحجة, وأعز أنصاره على من ناوأهم. وبلغت دعوته مشارق الأرض ومغاربها; ولكن من الناس منهم من عرف ومنهم من أنكر. وانتفع بدعوته الكثير من أهل نجد والحجاز وعمان وغيرها. فلله الحمد على هذه النعمة العظيمة جعلنا الله لها شاكرين. قال أبو طاهر -غفر الله لهما-: وإنما أظهره الله بتوفيق آل سعود للانضواء تحت راية التوحيد الذي دعا إليه الشيخ ابن عبد الوهاب. فكان لحديدهم مع بينات الشيخ هذا الأثر في ظهور كلمة التوحي،د وقيام دولة مرهوبة الجانب لأهل التوحيد تصديقا لقول الله تعالى: (57: 25) (وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب) والله نسأل أن يديم توفيقهم ويوفق ملوك المسلمين لمثل ما وفقهم له.
2 البخاري: كتاب الفتن (7116): باب تغير الزمان حتى تعبد الأوثان. ومسلم: كتاب الفتن (2906) (51): باب لا تقوم الساعة حتى تعبد دوس ذا الخلصة.

ص -275- وخفاء العلم، وصار المعروف منكرا والمنكر معروفا، والسنة بدعة والبدعة سنة، وطمست الأعلام، واشتدت غربة الإسلام، وقلّ العلماء; وغلب السفهاء، وتفاقم الأمر، واشتد البأس; وظهر الفساد، في البر والبحر بما كسبت أيدي الناس، ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين; ولأهل الشرك والبدع مجاهدين، إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين". اهـ ملخصا.
قلت: فإذا كان هذا في القرن السابع وقبله، فما بعده أعظم فسادا كما هو الواقع.
قوله: "وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي " قال القرطبي: وقد جاء عددهم معينا في حديث حذيفة قال: قال رسول الله صلي الله عليه وسلم: " يكون في أمتي كذابون دجالون سبع وعشرون; منهم أربع نسوة "1 أخرجه أبو نعيم، وقال: هذا حديث غريب". انتهى.
وحديث ثوبان أصح من هذا.
قال القاضي عياض: عدّ من تنبأ من زمن رسول الله صلي الله عليه وسلم إلى الآن ممن اشتهر بذلك وعرف واتبعه جماعة على ضلالة، فوجد هذا العدد فيهم، ومن طالع كتب الأخبار والتواريخ عرف صحة هذا2.
وقال الحافظ: وقد ظهر مصداق ذلك في زمن رسول الله صلي الله عليه وسلم، فخرج مسيلمة الكذاب باليمامة، والأسود العنسي باليمن، وفي خلافة أبي بكر: طليحة بن خويلد في بني أسد بن خزيمة، وسجاح في بني تميم، وقتل الأسود قبل أن يموت النبي صلي الله عليه وسلم، وقتل مسيلمة في خلافة أبي بكر رضي الله عنه، قتله وحشي قاتل حمزة يوم أحد، وشاركه في قتل مسيلمة يوم اليمامة رجل من الأنصار، وتاب طليحة ومات على الإسلام في زمن عمر رضي الله عنه . ونقل أن سجاح تابت أيضا. ثم خرج المختار ابن أبي عبيد الثقفي وغلب على الكوفة في أول خلافة ابن الزبير، وأظهر محبة أهل البيت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. أبو نعيم في الحلية (4/179) وقال: غريب تفرد به معاذ بن هشام عن أبيه موجودا في كتابه ا هـ وإسناده حسن.
2 للسيد صديق حسن خان كتاب "الإذاعة لما كان ويكون بين يدي الساعة". عد فيه أولئك الدجالين إلى زمنه، وعد منهم الدجال الإفرنجي الخبيث غلام أحمد القادياني الهندي قبحه الله وأخزاه, ومن اتبعه على كفره, فإنه ما قام بفتنته وادعى المهدوية ثم النبوة إلا بإيعاز ومساعدة دولة نصرانية, سياستها التفريق لجماعات المسلمين.

ص -276- ودعا الناس إلى طلب قتلة الحسين، فتتبعهم فقتل كثيرا ممن باشر ذلك، وأعان عليه. فأحبه الناس، ثم ادعى النبوة وزعم أن جبريل -عليه السلام- يأتيه. ومنهم الحارث الكذاب، خرج في خلافة عبد الملك بن مروان فقتل. وخرج في خلافة بني العباس جماعة.
وليس المراد بالحديث من ادعى النبوة مطلقا؛ فإنهم لا يحصون كثرة لكون غالبهم تنشأ دعوته عن جنون أو سوداء. وإنما المراد من قامت له شوكة وبدا له شبهة كمن وصفنا. وقد أهلك الله تعالى من وقع له منهم ذلك وبقي منهم من يلحقه بأصحابه وآخرهم الدجال الأكبر.
قوله: " " وأنا خاتم النبيين ". قال الحسن: الخاتم: الذي ختم به يعني أنه آخر النبيين؛ كما قال تعالى {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}1. وإنما ينزل عيسى ابن مريم في آخر الزمان حاكما بشريعة ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله، تبارك وتعالى "2.
محمد صلي الله عليه وسلم مصليا إلى قبلته. فهو كأحد أمته، بل هو أفضل هذه الأمة. قال النبي صلي الله عليه وسلم: " والذي نفسي بيده لينزلن فيكم ابن مريم حكما مقسطا، فليكسرن الصليب، وليقتلن الخنزير، وليضعن الجزية "3.
قوله: " ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم " قال يزيد بن هارون وأحمد بن حنبل: "إن لم يكونوا أهل الحديث فلا أدري من هم؟ ".
قال ابن المبارك وعلي بن المديني، وأحمد بن سنان والبخاري وغيرهم: "إنهم أهل الحديث". وعن ابن المديني رواية: "هم العرب". واستدل برواية من روى هم أهل الغرب، وفسر الغرب بالدلو العظيمة؛ لأن العرب هم الذين يستقون بها.
قال النووي: يجوز أن تكون الطائفة جماعة متعددة من أنواع المؤمنين ما بين شجاع وبصير بالحرب، وفقيه ومحدث ومفسر، وقائم بالأمر بالمعروف والنهي عن المنكر، وزاهد وعابد، ولا يلزم أن يكونوا مجتمعين في بلد واحد، بل يجوز اجتماعهم في قطر واحد، وافتراقهم في أقطار الأرض، ويجوز أن يجتمعوا في البلد الواحد، وأن يكونوا في بعض دون بعض منه. ويجوز إخلاء الأرض من بعضهم أولا فأولاً إلى أن لا يبقى إلا فرقة واحدة ببلد واحد، فإذا انقرضوا جاء أمر الله. اهـ ملخصا مع زيادة فيه. قاله الحافظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 40.
2 البخاري : العلم (71) , ومسلم : الإمارة (1037), و(1920)، وأحمد (4/93)، و (5/279)، والترمذي: الفتن (2229).
3 البخاري: كتاب البيوع (2222): باب قتل الخنزير. ومسلم: كتاب الإيمان (155) (242): باب نزول عيسى بن مريم حاكما بشريعة نبينا محمد صلى الله عليه وسلم. من حديث أبي هريرة رضي الله عنه.

ص -277- قال القرطبي: " وفيه دليل على أن الإجماع حجة؛ لأن الأمة إذا اجتمعت فقد دخل فيهم الطائفة المنصورة" 1.
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها- ما معنى الإيمان بالجبت والطاغوت، هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة- أن هذا لا بد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
قال المصنف -رحمه الله-: " وفيه الآية العظيمة: أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم، وفيه البشارة بأن الحق لا يزول بالكلية". قلت: واحتج به الإمام أحمد على أن الاجتهاد لا ينقطع ما دامت هذه الطائفة موجودة.
قوله: " حتى يأتي أمر الله" الظاهر أن المراد به ما روي من قبض من بقي من المؤمنين بالريح الطيبة; ووقوع الآيات العظام، ثم لا يبقى إلا شرار الناس، كما روى الحاكم أن عبد الله بن عمر قال: " لا تقوم الساعة إلا على شرار الخلق، هم شر أهل الجاهلية "2. فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المراد من الإجماع: إجماع كل من يعتد به من هذه الأمة في جميع أقطار الأرض، ومعرفة ذلك غير متيسرة إلا فيما هو معلوم بالضرورة كالصلوات والصيام ونحوه, ولذلك يروى عن الشافعي وأحمد: أن من ادعى الإجماع بعد الصحابة فقد أخطأ.
2 صحيح. الحاكم (4/456,457). وصححه ووافقه الذهبي. (*)وهذا تقصير فالحديث عند مسلم: كتاب الإمارة (1924) (176): باب قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم".

ص -278- عقبة بن عامر لعبد الله: اعلم ما تقول، وأما أنا فسمعت النبي صلي الله عليه وسلم يقول: " لا تزال عصابة من أمتي يقاتلون على أمر الله ظاهرين لا يضرهم من خالفهم حتى تأتيهم الساعة وهم على ذلك "1. قال عبد الله: " ويبعث الله ريحا ريحها المسك، ومسها مس الحرير، فلا تترك أحدا في قلبه مثقال ذرة من إيمان إلا قبضته; ثم يبقى شرار الناس فعليهم تقوم الساعة ".
وفي صحيح مسلم: " لا تقوم الساعة حتى لا يقال في الأرض الله الله "2.
وعلى هذا فالمراد بقوله في حديث عقبة وما أشبهه: "حتى تأتيهم الساعة" ساعتهم. وهي وقت موتهم بهبوب الريح. ذكره الحافظ.
وقد اختلف في محل هذه الطائفة، فقال ابن بطال: إنها تكون في بيت المقدس، كما رواه الطبراني من حديث أبي أمامة: " قيل: يا رسول الله، أين هم؟ قال: ببيت المقدس "3. وقال معاذ بن جبل رضي الله عنه:
"هم بالشام". وفي كلام الطبري ما يدل على أنه لا يجب أن تكون في الشام أو في بيت المقدس دائما، بل قد تكون في موضع آخر في بعض الأزمنة.الثامنة: العجب العجاب: خروج من يدعي النبوة، مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة. وأن الرسول حق وأن القرآن حق. وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح. وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية، كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيهن من الآيات العظيمة. منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر، بخلاف الجنوب والشمال.
وإخباره بأنه أُعطي الكنزين.
وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف وأنه لا يرفع إذا وقع.
وإخباره بظهور المتنبئين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة.
قلت: ويشهد له الواقع وحال أهل الشام وأهل بيت المقدس، فإنهم من أزمنة طويلة لا يعرف فيهم من قام بهذا الأمر بعد شيخ الإسلام ابن تيمية رضي الله عنه وأصحابه في القرن السابع وأول الثامن؛ فإنهم كانوا في زمانهم على الحق يدعون إليه، ويناظرون عليه، ويجاهدون فيه. وقد يجيء من أمثالهم بعد بالشام من يقوم مقامهم بالدعوة إلى الحق والتمسك بالسنة. والله على كل شيء قدير4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1924).
2 تقدم تخريجه برقم [57].
3 إسناده ضعيف. الطبراني في الكبير (7643). وإسناده ضعيف فيه عمرو بن عبد الله الشيباني الحضرمي. قال الذهبي في ديوان الضعفاء (3188): تابعي مجهول أفاده الدوسري (262) النهج السديد.
4 البخاري: كتاب المناقب (3641): باب [28].

ص -279- ومما يؤيد هذا أن أهل الحق والسنة في زمن الأئمة الأربعة وتوافر العلماء في ذلك الزمان وقبله وبعده لم يكونوا في محل واحد، بل هم في غالب الأمصار في الشام منهم الأئمة، وفي الحجاز وفي مصر، وفي العراق واليمن، وكلهم على الحق يناضلون، ويجاهدون أهل البدع، ولهم المصنفات التي صارت أعلاما لأهل السنة; وحجة على كل مبتدع.
فعلى هذا، فهذه الطائفة قد تجتمع وقد تتفرق، وقد تكون في الشام، وقد تكون في غيره، فإن حديث أبي أمامة وقول معاذ لا يفيد حصرها بالشام، وإنما يفيد أنها تكون في الشام في بعض الأزمان لا في كلها.
وكل جملة من هذا الحديث علم من أعلام النبوة؛ فإن كل ما أخبر به النبي صلي الله عليه وسلم في هذا الحديث وقع كما أخبر صلي الله عليه وسلم .
وقوله: "تبارك وتعالى" قال ابن القيم -رحمه الله-: البركة نوعان: أحدهما: بركة
هي فَعَلة والفعل منها بارك، ويتعدى بنفسه تارة وبأداة "على" تارة، وبأداة "في" تارة، والمفعول منها مبارك، وهو ما جعل منها كذلك، فكان مباركا بجعله تعالى.
والنوع الثاني: بركة تضاف إليه إضافة الرحمة والعزة، والفعل منها تبارك، ولهذا لا يقال لغيره ذلك، ولا يصلح إلا له عز وجل فهو سبحانه المتبارك، وعبده ورسوله المبارك، كما قال المسيح -عليه السلام- : {وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ}1 فمن يبارك الله فيه وعليه فهو المبارك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 31.

ص -280- وأما صفة تبارك فمختصة به، كما أطلقه على نفسه في قوله: {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}1 . {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}2. أفلا تراها كيف اطردت في القرآن جارية عليه مختصة به، لا تطلق على غيره، وجاءت على بناء السعة والمبالغة، كتعالى وتعاظم ونحوه، فجاء بناء "تبارك" على بناء "تعالى" الذي هو دال على كمال العلو ونهايته، فكذلك تبارك دال على كمال بركته ووعظمته ووسعتها. وهذا معنى قول من قال من السلف: "تبارك" تعاظم. وقال ابن عباس -رضي الله عنهما-: " جاء بكل بركة" .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 54.
2 سورة الملك آية : 1.


باب " ما جاء في السحر" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب " ما جاء في السحر"
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في السحر" أي والكهانة.
السحر في اللغة: عبارة عما خفي ولطُف سببه، ولهذا جاء الحديث: 2 " إن من البيان لسحرا "3. وسمي السحر سحرا؛ لأنه يقع خفيا آخر الليل. قال أبو محمد المقدسي في الكافي: "" السحر عزائم ورُقى وعقد يؤثر في القلوب والأبدان، فيمرض ويقتل، ويفرق بين المرء وزوجه". قال الله تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}4. وقال سبحانه: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ}5. يعني السواحر اللاتي يعقدن في سحرهن وينفثن في عقدهن. ولولا أن للسحر حقيقة لم يأمر الله بالاستعاذة منه.
وعن عائشة -رضي الله عنها-: أن النبي صلي الله عليه وسلم سُحر حتى إنه ليخيل إليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 جزء من حديث. أخرجه البخاري: كتاب النكاح (5146): باب الخطبة. من حديث ابن عمر -رضي الله عنهما-. وأخرجه مسلم: كتاب الجمعة (869) (47): باب تخفيف الصلاة والخطبة.
3 رواه مالك وأحمد والبخاري وأبو داود والترمذي عن ابن عمر.
4 سورة البقرة آية : 102.
5 سورة الفلق آية : 4.

ص -281- أنه يفعل الشيء وما يفعله، وأنه قال لها ذات يوم: " أتاني ملكان، فجلس أحدهما عند رأسي والآخر عند رجلي، فقال: ما وجع الرجل؟ قال: مطبوب. قال: ومن طبه؟ قال: لبيد بن الأعصم في مشط ومِشاطة وفي جَف طلعة ذكر في بئر ذروان "2 رواه البخاري.
قال: "وقول الله تعالى: {عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}3". قال ابن عباس: "من نصيب". قال قتادة: وقد علم أهل الكتاب فيما عهد إليهم: أن الساحر لا خلاق له في الآخرة. وقال الحسن: ليس له دين.
فدلت الآية على تحريم السحر، وكذلك هو محرم في جميع أديان الرسل -عليهم السلام-، كما قال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}4. وقد نص أصحاب أحمد أنه يكفر بتعلمه وتعليمه. وروى عبد الرزاق 5عن صفوان بن سليم قال: قال رسول الله صلي الله عليه وسلم: " من تعلم شيئا من السحر قليلا كان أو كثيرا كان آخر عهده من الله "6. وهذا مرسل.
واختلفوا: هل يكفر الساحر أو لا؟ فذهب طائفة من السلف إلى أنه يكفر. وبه قال مالك وأبو حنيفة وأحمد -رحمهم الله-. قال أصحابه: إلا أن يكون سحره بأدوية وتدخين وسقي شيء يضر فلا يكفر.
وقال الشافعي: " إذا تعلم السحر قلنا له: صف لنا سحرك، فإن وصف ما يوجب الكفر; مثل ما اعتقده أهل بابل من التقرب إلى الكواكب السبعة، وأنها تفعل ما يلتمس منها فهو كافر، وإن كان لا يوجب الكفر فإن اعتقد إباحته كفر". اهـ. وقد سماه الله كفرا بقوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}7. وقوله: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا}8. قال ابن عباس في قوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}: وذلك أنهما علما الخير والشر والكفر والإيمان، فعرفا أن السحر من الكفر. قال: "وقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}9" تقدم الكلام عليهما في الباب قبله. وفيه أن السحر من الجبت. قاله المصنف -رحمه الله-.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 البخاري : بدء الخلق (3268) , ومسلم : السلام (2189) , وابن ماجه : الطب (3545) , وأحمد (6/57).
3 سورة البقرة آية : 102.
4 سورة طه آية : 69.
5 228- موضوع. عبد الرزاق (10/184). وفيه إبراهيم بن محمد بن أبي يحيى الأسلمي. قال ابن معين: كذاب رافضي. وقال النسائي والدارقطني وأحمد بن حنبل: متروك. راجع الميزان (1/57:61).
6 وأخرجه مسلم أيضا: كتاب السلام (2189) (43): باب السحر.
7 سورة البقرة آية : 102.
8 سورة البقرة آية : 102.
9 سورة النساء آية : 51.

ص -282- قوله: "قال عمر رضي الله عنه: " الجبت: السحر. والطاغوت: الشيطان " هذا الأثر رواه ابن أبي حاتم وغيره.
قوله: "وقال جابر: " الطواغيت: كهان كان ينزل عليهم الشيطان، في كل حي واحد ". هذا الأثر رواه ابن أبي حاتم بنحوه مطولا عن وهب بن منبه قال: سألت جابر بن عبد الله عن الطواغيت التي كانوا يتحاكمون إليها، فقال: إن في جهينة واحدا، وفي أسلم واحدا، وفي هلال واحدا، وفي كل حي واحدا، وهم كهان كانت تنزل عليهم الشياطين "1.
قوله: "قال جابر" هو ابن عبد الله بن حرام الأنصاري2.
عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " اجتنبوا السبع الموبقات.
قوله: "الطواغيت كهان" أراد أن الكهان من الطواغيت: فهو من أفراد المعنى.
قوله: "كان ينزل عليهم الشيطان" أراد الجنس لا الشيطان الذي هو إبليس خاصة، بل تنزل عليهم الشياطين ويخاطبونهم ويخبرونهم بما يسترقون من السمع، فيصدقون مرة ويكذبون مائة.
قوله: "في كل حي واحد" الحي واحد الأحياء، وهم القبائل; أي في كل قبيلة كاهن يتحاكمون إليه ويسألونه عن الغيب، وكذلك كان الأمر قبل مبعث النبي صلي الله عليه وسلم فأبطل الله ذلك بالإسلام وحرست السماء بكثرة الشهب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي يستخلص من كلام السلف -رضي الله عنهم-: أن الطاغوت كل ما صرف العبد وصده عن عبادة الله وإخلاص الدين والطاعة لله ولرسوله، سواء في ذلك الشيطان من الجن والشيطان من الإنس, والأشجار والأحجار وغيرها. ويدخل في ذلك بلا شك: الحكم بالقوانين الأجنبية عن الإسلام وشرائعه وغيرها من كل ما وضعه الإنسان ليحكم به في الدماء والفروج والأموال, وليبطل بها شرائع الله, من إقامة الحدود وتحريم الربا والزنا والخمر ونحو ذلك، مما أخذت هذه القوانين تحللها وتحميها بنفوذها ومنفذيها. والقوانين نفسها طواغيت, وواضعوها ومروجوها طواغيت. وأمثالها من كل كتاب وضعه العقل البشري ليصرف عن الحق الذي جاء به رسول الله صلى الله عليه وسلم إما قصدا أو من غير قصد من واضعه، فهو طاغوت.
2 توفي جابر سنة74، وقيل: سنة77, وكان عمره أربعا وتسعين سنة.

ص -283- قوله: "وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " اجتنبوا السبع الموبقات، قالوا: يا رسول الله وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق; وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات ".
كذا أورده المصنف غير معزو. وقد رواه البخاري ومسلم.
قوله: "اجتنبوا" أي أبعدوا، وهو أبلغ من قوله: دعوا واتركوا؛ لأن النهي عن القربان أبلغ، كقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}1.
قوله: "الموبقات" بموحدة وقاف. أي المهلكات. وسميت هذه موبقات؛ لأنها تهلك فاعلها في الدنيا بما يترتب عليها من العقوبات، وفي الآخرة من العذاب.
وفي حديث ابن عمر عند البخاري في الأدب المفرد والطبري في التفسير، وعبد الرزاق مرفوعا وموقوفا قال:
الكبائر تسع- وذكر السبعة المذكورة- وزاد: والإلحاد في الحرم، وعقوق الوالدين" 2. ولابن أبي حاتم عن علي قال: " الكبائر- فذكر السبع- إلا مال اليتيم، وزاد: العقوق، والتعرب بعد الهجرة، وفراق الجماعة، ونكث الصفقة ".
قال الحافظ: ويحتاج عندي هذا الجواب عن الحكمة في الاقتصار على سبع.
ويجاب: بأن مفهوم العدد ليس بحجة وهو ضعيف، أو بأنه أعلم أولا بالمذكورات، ثم أعلم بما زاد. فيجب الأخذ بالزائد، أو أن الاقتصار وقع بحسب المقام بالنسبة إلى السائل.
وقد أخرج الطبراني وإسماعيل القاضي عن ابن عباس أنه قيل له: " الكبائر سبع ". قال: "هن أكثر من سبع وسبع". وفي رواية: "هي إلى سبعين أقرب". وفي رواية: "إلى السبعمائة"3.
قوله: "قال الشرك بالله" هو أن يجعل لله ندا يدعوه ويرجوه، ويخافه كما يخاف الله، بدأ به؛ لأنه أعظم ذنب عصى الله به، كما في الصحيحين عن ابن مسعود: " سألت النبي صلي الله عليه وسلم أي الذنب أعظم عند الله؟ قال: أن تجعل لله ندا وهو خلقك "4. الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 حسن. البخاري في الأدب المفرد (8). وابن جرير في تفسيره (5/26). عن ابن عمر موقوفا بسند صحيح. وأخرجه البيهقي. عن ابن عمر مرفوعا (409). وحسنه الألباني في الإرواء (3/156) لشواهده.
3 قد ألف الحافظ عبد الرحمن بن رجب -رحمه الله- كتابا في عد الكبائر. طبع. ولشيخ الإسلام محمد بن عبد الوهاب رحمه الله: كتاب مسائل الجاهلية, هو كذلك في عد الكبائر.
4 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).

ص -284- وأخرج الترمذي بسنده عن صفوان بن عسال قال: " قال يهودي لصاحبه: اذهب بنا إلى هذا النبي، فقال له صاحبه: لا تقل نبي، إنه لو سمعك لكان له أربع أعين، فأتيا رسول الله صلي الله عليه وسلم فسألاه عن تسع آيات بينات، فقال النبي صلي الله عليه وسلم: لا تشركوا بالله شيئا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا النفس التي حرم الله إلا بالحق، ولا تمشوا ببريء إلى ذي سلطان ليقتله، ولا تسحروا، ولا تأكلوا الربا، ولا تقذفوا محصنة، ولا تولوا للفرار يوم الزحف، وعليكم خاصة اليهود أن لا تعدوا في السبت. فقبلا يديه ورجليه. وقالا: نشهد أنك نبي " 1 الحديث. وقال: حسن صحيح.
قوله: "السحر" تقدم معناه. وهذا وجه مناسبة الحديث للترجمة.
وقوله: " " وقتل النفس التي حرم الله " أي حرم قتلها. وهي نفس المسلم المعصوم.
قوله: "إلا بالحق" أي بأن تفعل ما يوجب قتلها، كالشرك، والنفس بالنفس، والزاني بعد الإحصان، وكذا قتل المعاهد، كما في الحديث: " من قتل معاهدا لم يرح رائحة الجنة "2.
واختلف العلماء فيمن قتل مؤمنا متعمدا، وهل له توبة أم لا ؟ فذهب ابن عباس وأبو هريرة وغيرهما إلى أنه لا توبة له، استدلالا بقوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا}3وقال ابن عباس: " نزلت هذه الآية وهي آخر ما نزل، وما نسخها شيء". وفي رواية: "لقد نزلت في آخر ما نزل، وما نسخها شيء حتى قبض رسول الله صلي الله عليه وسلم وما نزل وحي" 4
وروي في ذلك آثار تدل لما ذهب إليه هؤلاء، كما عند الإمام أحمد والنسائي وابن المنذر عن معاوية: سمعت رسول الله صلي الله عليه وسلم يقول: " كل ذنب عسى الله أن يغفره إلا الرجل يموت كافرا، أو الرجل يقتل مؤمنا متعمدا ?"5.
وذهب جمهور الأمة سلفا وخلفا إلى أن القاتل له توبة فيما بينه وبين الله، فإن تاب وأناب وعمل صالحا بدل الله سيئاته حسنات، كما قال تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامايُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناًإِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً}6. الآيات.
قوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً}7 قال أبو هريرة وغيره: " هذا جزاؤه إن جازاه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. الترمذي: كتاب الاستئذان (2733): باب ما جاء في قبلة اليد والرجل وقال: حسن صحيح. كتاب التفسير (3144) باب: ومن تفسير سورة بني إسرائيل. وقال: حسن صحيح. وأشار إلى ضعفه ابن كثير في التفسير (3/67).
2 البخاري : الجزية (3166) , والنسائي : القسامة (4750) , وابن ماجه : الديات (2686) , وأحمد (2/186).
3 سورة النساء آية : 93.
4 البخاري: كتاب التفسير (4590): باب ومن يقتل مؤمنا متعمدا فجزاؤه جهنم، ومسلم: كتاب التفسير (3023) (16).
5 صحيح. أحمد (4/99). والنسائي (7/81): كتاب تحريم الدم. وصححه الألباني لشواهده في الصحيحة (511).
6 سورة الفرقان آية : 68-69-70.
7 سورة النساء آية : 93.

ص -285- وقد روي عن ابن عباس ما يوافق قول الجمهور، فروى عبد بن حميد والنحاس عن سعيد بن عبادة أن ابن عباس رضي الله عنه كان يقول: "لمن قتل مؤمنا توبة". وكذلك ابن عمر -رضي الله عنهما-. وروى مرفوعا: "أن جزاءه جهنم إن جازاه".
قوله: "وأكل الربا" أي تناوله بأي وجه كان، كما قال تعالى: {الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس}1 الآيات. قال ابن دقيق العيد: "" وهو مجرب لسوء الخاتمة، نعوذ بالله من ذلك".
قوله: "وأكل مال اليتيم" يعني التعدي فيه. وعبر بالأكل؛ لأنه أعم وجوه الانتفاع، كما قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً}2.
قوله: " والتولي يوم الزحف " أي الإدبار عن الكفار وقت التحام القتال، وإنما يكون كبيرة إذا فر إلى غير فئة أو غير متحرف لقتال. كما قيد به في الآية3.
وعن جندب مرفوعا: " حد الساحر ضربه بالسيف "4. رواه الترمذي، وقال: الصحيح أنه موقوف.
قوله: "وقذف المحصنات الغافلات المؤمنات" وهو بفتح الصاد: المحفوظات من الزنا، وبكسرها: الحافظات فروجهن منه، والمراد بالحرائر العفيفات، والمراد رميهن بزنا أو لواط. والغافلات، أي عن الفواحش وما رمين به. فهو كناية عن البريئات; لأن الغافل بريء عما بُهت به. والمؤمنات، أي بالله تعالى احترازا من قذف الكافرات.
قوله: "وعن جندب مرفوعا: " حد الساحر ضربه بالسيف ". رواه الترمذي وقال: الصحيح أنه موقوف".
قوله: "عن جندب" ظاهر صنيع الطبراني في الكبير أنه جندب بن عبد الله البجلي. لا جندب الخير الأزدي قاتل الساحر؛ فإنه رواه في ترجمة جندب البجلي من طريق خالد العبد عن الحسن عن جندب عن النبي صلي الله عليه وسلم . وخالد العبد ضعيف. قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 275.
2 سورة النساء آية : 10.
3 في سورة الأنفال (8: 15و16) (يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفا فلا تولوهم الأدبار ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ).
4 ضعيف. الترمذي: كتاب الحدود (1460): باب ما جاء في حد الساحر. والحديث ضعفه الحافظ في الفتح (10/236). وضعفه الألباني في ضعيف الجامع (2698).

ص -286- الحافظ: والصواب أنه غيره. وقد رواه ابن قانع والحسن بن سفيان من وجهين عن الحسن عن جندب الخير: "أنه جاء إلى ساحر فضربه بالسيف حتى مات; وقال: سمعت رسول الله صلي الله عليه وسلم يقول ... فذكره". وجندب الخير: هو جندب بن كعب، وقيل: جندب بن زهير، وقيل: هما واحد، كما قال ابن حبان: أبو عبد الله الأزدي الغامدي صحابي. روى ابن السكن من حديث بريدة أن النبي صلي الله عليه وسلم قال: " يضرب ضربة واحدة فيكون أمة واحدة ".
قوله: " " حد الساحر ضربه بالسيف ". وروي بالهاء وبالتاء، وكلاهما صحيح.
وبهذا الحديث أخذ مالك وأحمد وأبو حنيفة فقالوا: يقتل الساحر. وروي ذلك عن عمر، وعثمان، وابن عمر، وحفصة، وجندب بن عبد الله، وجندب بن كعب،
وفي صحيح البخاري عن بَجالة بن عَبْدة قال: " كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر ". وصح عن حفصة -رضي الله عنها- " أنها أمرت بقتل جارية سحرتها، فقتلت ". وكذلك صح عن جندب.
وقيس بن سعد، وعمر بن عبد العزيز. ولم ير الشافعي القتل عليه بمجرد السحر إلا إن عمل في سحره ما يبلغ الكفر. وبه قال ابن المنذر، وهو رواية عن أحمد. والأول أولى للحديث ولأثر عمر، وعمل به الناس في خلافته من غير نكير.
قال "وفي صحيح البخاري عن بجالة بن عبدة قال: " كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر " 1.
هذا الأثر رواه البخاري كما قال المصنف -رحمه الله-، لكن لم يذكر قتل السواحر.
قوله: "عن بجالة" بفتح الموحدة بعدها جيم، ابن عبدة بفتحتين، التميمي العنبري بصري ثقة.
قوله: "كتب إلينا عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة". وظاهره أنه يقتل من غير استتابة. وهو كذلك على المشهور عن أحمد، وبه قال مالك؛ لأن علم السحر لا يزول بالتوبة. وعن أحمد يستتاب; فإن تاب قبلت توبته. وبه قال الشافعي؛ لأن ذنبه لا يزيد عن الشرك، والمشرك يستتاب وتقبل توبته، ولذلك صح إيمان سحرة فرعون وتوبتهم.
قوله: "وصح عن " حفصة أنها أمرت بقتل جارية لها سحرتها فقتلت ". هذا الأثر رواه مالك في الموطأ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 237- البخاري: كتاب فرض الخمس (3156): باب الجزية والموادعة مع أهل الذمة والحرب. ولفظه كالآتي: عن بجالة بن عبدة قال: "كنت كاتبا لجزء بن معاوية بن عم الأحنف، فأتانا كتاب عمر بن الخطاب قبل موته بسنة: فرقوا بين كل ذي محرم من المجوس, ولم يكن عمر أخذ الجزية من المجوس".

ص -287- فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت. والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
وحفصة: هي أم المؤمنين بنت عمر بن الخطاب تزوجها النبي صلي الله عليه وسلم بعد خنيس بن حذافة، وماتت سنة خمس وأربعين.
قوله: "وكذلك صح عن جندب" أشار المصنف بهذا إلى قتله الساحر كما رواه البخاري في تاريخه عن أبي عثمان النهدي قال: "كان عند الوليد رجل يلعب، فذبح إنسانا وأبان رأسه فعجبنا، فأعاد رأسه، فجاء جندب الأزدي فقتله". ورواه البيهقي في الدلائل مطولا. وفيه: "فأمر به الوليد فسجن". فذكر القصة بتمامها ولها طرق كثيرة.
قوله: "قال أحمد: عن ثلاثة من أصحاب النبي صلي الله عليه وسلم". أحمد: هو الإمام ابن محمد بن حنبل1.
قوله: "عن ثلاثة" أي صح قتل الساحر عن ثلاثة، أو جاء قتل الساحر عن ثلاثة من أصحاب النبي صلي الله عليه وسلم يعني عمر، وحفصة، وجندبا. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الإمام الجليل, ناصر السنة وقامع البدعة, الصابر المحتسب في الله ولله على ما لقي في نصر دين الله, العلم الحافظ الحجة. ولد سنة 164، ومات سنة241. قال الشافعي -رحمه الله-: ( خرجت من بغداد وما خلفت فيها أفقه ولا أورع ولا أزهد من أحمد بن حنبل ). رحمة الله عليه.

ص -288- السابعة: أنه يُقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده؟


باب: " بيان شيء من أنواع السحر" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " بيان شيء من أنواع السحر"
قال أحمد: حدثنا محمد بن جعفر حدثنا عوف عن حيان بن العلاء حدثنا
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "بيان شيء من أنواع السحر".
قلت: ذكر الشارح -رحمه الله تعالى- هاهنا شيئا من الخوارق وكرامات الأولياء، وذكر ما اغتر به كثير من الناس من الأحوال الشيطانية التي غرت كثيرا من العوام والجهال، وظنوا أنها تدل على ولاية من جرت على يديه ممن هو من أولياء الشيطان لا من أولياء الرحمن، ثم قال: "" ولشيخ الإسلام كتاب "الفرقان بين أولياء الرحمن وأولياء الشيطان" فراجعه". انتهى.
قال -رحمه الله تعالى-: "قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قَطَن بن قبيصة عن أبيه أنه سمع النبي صلي الله عليه وسلم قال: " إنّ العيافة، والطرق، والطيرة من الجبت " قال عوف: العيافة: زجر الطير، والطرق: الخط يخط في الأرض، والجبت: قال الحسن: "رنة الشيطان". إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه: المسند منه".
قوله: "قال أحمد" هو الإمام أحمد بن محمد بن حنبل.
ومحمد بن جعفر هو المشهور بغندر الهذلي البصري، ثقة مشهور، مات سنة ست ومائتين.
وعوف هو ابن أبي جميلة - بفتح الجيم - العبدي البصري، المعروف بعوف الأعرابي، ثقة مات سنة ست أو سبع وأربعين، وله ست وثمانون سنة.
قطن بن قبيصة عن أبيه أنه سمع النبي صلي الله عليه وسلم قال: " إن العيافة والطرق والطيرة من الجبت "1.
قال عوف: "العيافة: زجر الطير. والطرق: الخط يخط بالأرض "2.
والجبت: قال الحسن: " رنة الشيطان". إسناد جيد.
وحيان بن العلاء هو بالتحتية، ويقال: حيان بن مخارق، أبو العلاء البصري، مقبول.
وقطن، بفتحتين أبو سهل البصري صدوق.
قوله: "عن أبيه" هو قبيصة - بفتح أوله - ابن مخارق - بضم الميم - أبو عبد الله الهلالي. صحابي، نزل البصرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1ضعيف. أحمد (3/477), (5/60)، وأبو داود: كتاب الطب (3907): باب في الخط وزجر الطير, والنسائي في الكبرى كما في تحفة الأشراف (8/275)، وابن حبان (1426-موارد). وضعفه الألباني في تخريج رياض الصالحين (1668).
2 هو ما يسمونه خط الرمل وعلمه, وهو ذائع بين أهل العصر, ولبعضهم فيه تأليف، وقد يتعيش به كثير من المتكهنين يغرون به البله والجهلة; زاعمين أنهم يطلعون على المغيبات وهم كاذبون; فإن هذا العلم بل الجهل لا يقصد به إلا خداع الناس، وأكل أموالهم بالباطل, وقد بحثت في قواعده فوجدته -كما ذكرت لك- رجما بالغيب، وهو من الجبت كما في الحديث. فيجب على المؤمنين بالله الكفر به. ومثله ما يسمونه علم قراءة الكف، وقراءة الفنجان، ومناجاة حب البن ونحوه. كل ذلك دجل وسحر واستمتاع كل من شياطين الجن والإنس ببعضهم. نسأل الله العافية للمسلمين من هذه الأمراض الفتاكة.

ص -289- قوله:" إن العيافة والطرق والطيرة من الجبت ". قال عوف: العيافة: زجر الطير، والتفاؤل بأسمائها وأصواتها وممرها، هو من عادات العرب، وكثير في أشعارهم. يقال: عاف يعيف عيفا، إذا زجر وحدس وظن.
قوله: "والطرق: الخط يخط بالأرض" كذا فسره عوف، وهو كذلك.
وقال أبو السعادات: هو الضرب بالحصى الذي يفعله النساء. وأما الطيرة فيأتي الكلام عليها في بابها إن شاء الله تعالى.
قوله: "من الجبت" أي السحر. قال القاضي: والجبت في الأصل الفشل الذي لا خير فيه، ثم استعير لما يعبد من دون الله، وللساحر والسحر.
قوله: "قال الحسن: رنة الشيطان" قلت: ذكر إبراهيم بن محمد بن مفلح أن في تفسير بقي بن مخلد أن إبليس رن أربع رنات: رنة حين لُعن، ورنة حين أُهبط;
ولأبي داود والنسائي وابن حبان في صحيحه المسند منه.
وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلي الله عليه وسلم: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد "1. رواه أبو داود، وإسناده صحيح.
ورنة حين ولد رسول الله صلي الله عليه وسلم، ورنة حين نزلت فاتحة الكتاب. قال سعيد بن جبير: "لما لعن الله تعالى إبليس تغيرت صورته عن صورة الملائكة، ورن رنة، فكل رنة منها في الدنيا إلى يوم القيامة ". رواه ابن أبي حاتم. وعن سعيد بن جبير عن ابن عباس قال: "لما فتح رسول الله صلي الله عليه وسلم مكة رن إبليس رنة اجتمعت إليه جنوده". رواه الحافظ الضياء في المختارة. الرنين: الصوت. وقد رن يرن رنينا، وبهذا يظهر معنى قول الحسن -رحمه الله تعالى-.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1حسن. أبو داود: كتاب الطب (3905): باب في النجوم، وأحمد (1/277,311)، وابن ماجة كتاب الأدب (3726): باب تعلم النجوم. وصححه الألباني في صحيح الجامع (5950)، وفي الصحيحة (793).

ص -290- قوله: "ولأبي داود وابن حبان في صحيحه: المسند منه" ولم يذكر التفسير الذي فسره به عوف. وقد رواه أبو داود بالتفسير المذكور بدون كلام الحسن.
قوله: "وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلي الله عليه وسلم: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد ". رواه أبو داود بإسناد صحيح". وكذا صححه النووي والذهبي ورواه أحمد وابن ماجه.
قوله: "من اقتبس" قال أبو السعادات: " قبست العلم واقتبسته إذا علمته" اهـ1.
قوله: "شعبة" أي طائفة من علم النجوم. والشعبة الطائقة. ومنه الحديث: ?" الحياء شعبة من الإيمان "2. أي جزء منه.
وللنسائي من حديث أبي هريرة: " من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك. ومن تعلق شيئا وكل إليه "3.
قوله: "فقد اقتبس شعبة من السحر" المحرم تعلمه. قال شيخ الإسلام -رحمه الله تعالى-: " فقد صرح رسول الله صلي الله عليه وسلم بأن علم النجوم من السحر". وقال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}4.
قوله: "زاد ما زاد" أي كلما زاد من تعلم علم النجوم زاد في الإثم الحاصل بزيادة الاقتباس5 من شعبه، فإن ما يعتقده في النجوم من التأثير باطل، كما أن تأثير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أصله مأخوذ من القبس, وهو القليل من النار ليستدفئ به. قال موسى لأهله: (امكثوا إني آنست نارا لعلي آتيكم منها بقبس أو أجد على النار هدى).
2 البخاري : الإيمان (9) , ومسلم : الإيمان (35) , والنسائي : الإيمان وشرائعه (5006) , وأبو داود : السنة (4676) , وابن ماجه : المقدمة (57) , وأحمد (2/414 ,2/442).
3 ضعيف. النسائي: كتاب تحريم الدم (7/112) (4079): باب الحكم في السحرة. وضعفه الذهبي في الميزان (2/378). وضعفه الألباني في ضعيف الجامع (5714).
4 سورة طه آية : 69.
5 الوعيد لمن يتعلم منه ما يؤدي إلى الكفر كادعاء علم الغيب، كما في كتيب ينسب إلى أبي معشر، وهو شائع بين السحرة الذين يتسمون بأسماء إسلامية يغرون به النساء وضعفة العقول. وقد تمدن الشياطين وإخوانهم من سحرة هذا الزمان في البلاد المتمدنة، فاخترعوا أسماء للسحر جديدة وصورا كذلك, مثل اسم التنويم المغناطيسي، ومناجاة الأرواح، واستحضارها بأنواع من الحيل والتعازيم المتمدنة أيضا.

ص -291- السحر باطل1.
قوله: "وللنسائي من حديث أبي هريرة رضي الله عنه: " من عقد عقدة ثم نفث فيها فقد سحر. ومن سحر فقد أشرك. ومن تعلق شيئا وكل إليه " هذا حديث ذكره المصنف من حديث أبي هريرة وعزاه للنسائي. وقد رواه النسائي مرفوعا وحسنه ابن مفلح.
قوله: "وللنسائي" هو الإمام الحافظ أحمد بن شعيب بن علي بن سنان بن بحر بن دينار أبو عبد الرحمن صاحب السنن وغيرها. وروى عن محمد بن المثنى وابن بشار وقتيبة وخلق، وكان إليه المنتهى في العلم بعلل الحديث، مات سنة ثلاث وثلاثمائة، وله ثمان وثمانون سنة رحمه الله تعالى.
قوله: "من عقد عقدة ثم نفث فيها فقد سحر" اعلم أن السحرة إذا أرادوا عمل السحر عقدوا الخيوط ونفثوا على كل عقدة، حتى ينعقد ما يريدون من السحر، قال الله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ}2 يعني السواحر اللاتي يفعلن ذلك، والنفث هو النفخ مع الريق، وهو دون التفل. والنفث فعل الساحر، فإذا تكيفت نفسه بالخبث والشر الذي يريده المسحور، ويستعين عليه بالأرواح الخبيثة نفخ في تلك العقدة نفخا معه ريق، فيخرج من نفسه الخبيثة نفس ممازج للشر والأذى مقارن للريق الممازج لذلك، وقد يتساعد هو والروح الشيطانية على أذى المسحور فيصيبه بإذن الله الكوني القدري لا الشرعي، قاله ابن القيم -رحمه الله تعالى-.
قوله: " " ومن سحر فقد أشرك " نص في أن الساحر مشرك؛ إذ لا يتأتى السحر بدون الشرك كما حكاه الحافظ عن بعضهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 علم النجوم علمان: علم يعرف به سيرها ومدارها ومنازلها وأبعادها وأحجامها. وهذا علم الفلك لا بأس بتعلمه والعمل به. وعلم يعرف بالعلم الروحاني, يزعمون أنه معرفة روحانية النجوم والكواكب وتأثيرها في الأرض ومن عليها بالأمراض والحروب والضيق والسعة والموت والحياة، والسعادة والشقاوة بين الزوجين إذا عقد قرانهما عند اقتران كذا من النجوم والكواكب بكذا. ولهم في ذلك ما يسمونه بالطالع, ويعملون جدولا بالحوادث التي ستحدث في العام كله من حوادث عامة وخاصة. وهذا هو الدجل والكذب. وهو نوع من السحر واستخدام الشياطين والقول على الله بلا علم.
2 سورة الفلق آية : 4.

ص -292- قوله: " ومن تعلق شيئا وكل إليه " أي من تعلق قلبه شيئا; بحيث يعتمد عليه ويرجوه، وكله الله إلى ذلك الشيء.1 فمن تعلق على ربه وإلهه وسيده ومولاه رب كل شيء ومليكه، كفاه ووقاه وحفظه وتولاه، فنعم المولى ونعم النصير. قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}2. ومن تعلق على السحرة والشياطين وغيرهم من المخلوقين، وكله الله إلى من تعلقه فهلك، ومن تأمل ذلك في أحوال الخلق ونظر بعين البصيرة رأى ذلك عيانا، وهذا من جوامع الكلم. والله أعلم.
قال: "وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " ألا هل أنبئكم ما العَضْه؟ هي النميمة: القالة بين الناس ". رواه مسلم".
هي النميمة: القالة بين الناس "3 رواه مسلم. ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلي الله عليه وسلم قال: " إن من البيان لسحرا "4.
قوله: "ألا هل أنبئكم" أخبركم و "العضه" بفتح المهملة وسكون المعجمة; قال أبو السعادات: هكذا يروى في كتب الحديث. والذي في كتب الغريب "ألا أنبئكم ما العِضَه" بكسر العين وفتح الضاد. قال الزمخشري: أصلها "العضهة" فعلة من العضه وهو البهت. فحذفت لامه، كما حذفت من السنة والسفه، وتجمع على "عضين"، ثم فسره بقوله: "هي النميمة: القالة بين الناس"، فأطلق عليها "العضه"؛ لأنها لا تنفك من الكذب والبهتان غالبا. ذكره القرطبي.
وذكر ابن عبد البر عن يحيى ابن أبي كثير قال: "يفسد النمام والكذاب في ساعة ما لا يفسد الساحر في سنة". وقال أبو الخطاب في عيون المسائل: ومن السحر السعي بالنميمة والإفساد بين الناس. قال في الفروع: ووجهه أنه يقصد الأذى بكلامه وعمله على وجه المكر والحيلة، أشبه السحر، وهذا يعرف بالعرف والعادة أنه يؤثر وينتج ما يعمله السحر أو أكثر، فيعطى حكمه تسوية بين المتماثلين أو المتقاربين. لكن يقال: الساحر إنما يكفر لوصف السحر وهو أمر خاص ودليله خاص، وهذا ليس بساحر. وإنما يؤثر عمله ما يؤثره فيعطى حكمه إلا فيما اختص به من الكفر وعدم قبول التوبة. انتهى ملخصا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومن قصر تعلق قلبه على الله وحده كفاه كما قال تعالى: (65:3) (ومن يتوكل على الله فهو حسبه). وقال: (وعلى الله فتوكلوا إن كنتم مؤمنين). وهذا التعلق هو روح الإيمان وخلاصة التوحيد, فمن تعلق قلبه بغير الله يرجوه في دفع ضر أو جلب نفع فقد أشرك بالله أعظم الشرك.
2 سورة الزمر آية : 36.
3 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).
4 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).

ص -293- وبه يظهر مطابقة الحديث للترجمة. وهو يدل على تحريم النميمة، وهو مجمع عليه. قال ابن حزم -رحمه الله-:" اتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة". وفيه دليل على أنها من الكبائر.
قوله: "القالة بين الناس". قال أبو السعادات: أي كثرة القول وإيقاع الخصومة بين الناس. ومنه الحديث: " فشت القالة بين الناس "1.
قال: "ولهما عن ابن عمر أن رسول الله صلي الله عليه وسلم قال: " إن من البيان لسحرا ". البيان: البلاغة والفصاحة. قال صعصعة
فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.
بن صوحان: "صدق نبي الله؛ فإن الرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق، فيسحر القوم ببيانه فيذهب بالحق". وقال ابن عبد البر: " تأولته طائفة على الذم؛ لأن السحر مذموم، وذهب أكثر أهل العلم وجماعة أهل الأدب إلى أنه على المدح؛ لأن الله تعالى مدح البيان. قال: وقد قال عمر بن عبد العزيز لرجل سأله عن حاجة فأحسن المسألة فأعجبه قوله. قال: "هذا والله السحر الحلال"". انتهى.
والأول أصح، والمراد به البيان الذي فيه تمويه على السامع وتلبيس، كما قال بعضهم:

في زخرف القول تزيين لباطله والحق قد يعتريه سوء تعبير

مأخوذ من قول الشاعر:

تقول هذا مُجاج النحل تمدحه وإن تشأ قلت ذا قيء الزنابير

مدحا وذما وما جاوزت وصفهما والحق قد يعتريه سوء تعبير

قوله: " إن من البيان لسحرا ". هذا من التشبيه البليغ؛ لكون ذلك يعمل عمل السحر، فيجعل الحق في قالب الباطل، والباطل في قالب الحق، فيستميل به قلوب الجهال، حتى يقبلوا الباطل وينكروا الحق، ونسأل الله الثبات والاستقامة على الهدى.
وأما البيان الذي يوضح الحق ويقرره، ويبطل الباطل ويبينه، فهذا هو الممدوح، وهكذا حال الرسل وأتباعهم، ولهذا علت مراتبهم في الفضائل وعظمت حسناتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).

ص -294- وبالجملة فالبيان لا يحمد إلا إذا لم يخرج إلى حد الإسهاب والإطناب،
وتغطية الحق، وتحسين الباطل. فإذا خرج إلى هذا فهو مذموم، وعلى هذا تدل الأحاديث كحديث الباب وحديث: " إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة بلسانها " 1. رواه أحمد وأبو داود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. أحمد (2/165,187). أبو داود: كتاب الأدب (5005): باب ما جاء في المتشدق في الكلام والترمذي: كتاب الأدب (2853): باب ما جاء في الفصاحة والبيان وقال: حديث حسن غريب. من حديث عبد الله بن عمرو بن العاص -رضي الله عنهما-. وحسنه الألباني في الصحيحة (880).


باب: " ما جاء في الكهان ونحوهم" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في الكهان ونحوهم"
روى مسلم في صحيحه عن بعض أزواج النبي صلي الله عليه وسلم عن النبي صلي الله عليه وسلم قال: " من
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الكهان ونحوهم".
"الكاهن" هو الذي يأخذ عن مسترق السمع، وكانوا قبل المبعث كثيرا. وأما بعد المبعث فإنهم قليل؛ لأن الله تعالى حرس السماء بالشهب، وأكثر ما يقع في هذه الأمة ما يخبر به الجن أولياءهم من الإنس عن الأشياء الغائبة بما يقع في الأرض من الأخبار، فيظنه الجاهل كشفا وكرامة1، وقد اغتر بذلك كثير من الناس يظنون المخبر لهم بذلك عن الجن وليا لله، وهو من أولياء الشيطان، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 والواقع أن ذلك من تآلف روح الشيطان القرين مع روح قرينه الإنسان الخبيث، فيتناجيان ويتكلم الشيطان مع قرينه بما يحب من الأخبار التي يتلقاها الشيطان عن الشيطان الآخر قرين الإنسان الآخر. وهكذا فإن لكل إنسان قرينا من الشيطان كما جاء ذلك في القرآن والسنة. فيخبر شيطان الإنس بما أوحى إليه شيطان الجن من أخبار السائل وأحواله في منزله وخصوصية نفسه مما ألقاه إليه الشيطان القرين, فيظن الجهلة والمغفلون أن ذلك عن صلاح وتقوى وكرامات، وأنه بصلاحه قد كشف الحجاب عنه. وهذا من أضل الضلال ومن أعظم الخذلان، وإن اعتقده وخدع به كثير ممن ينتسب إلى ظاهر العلم والصلاح.

ص -295- يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ}1.
قوله: " روى مسلم في صحيحه عن بعض أزواج النبي صلي الله عليه وسلم عن النبي صلي الله عليه وسلم قال:
" من أتى عرافا فسأله عن شيء فصدقه بما يقول، لم تقبل له صلاة أربعين يوما ".
قوله: "عن بعض أزواج النبي صلي الله عليه وسلم" هي حفصة، ذكره أبو مسعود الثقفي؛ لأنه ذكر هذا الحديث في الأطراف في مسندها.
قوله: " من أتى عرافا" سيأتي بيان العراف إن شاء الله تعالى. وظاهر هذا الحديث أن الوعيد مرتب على مجيئه وسؤاله، سواء صدقه أو شك في خبره. فإن في بعض روايات الصحيح: " من أتى عرافا فسأله عن شيء، لم تقبل له صلاة أربعين ليلة ".
قوله: " لم تقبل له صلاة" إذا كانت هذه حال السائل، فكيف بالمسئول؟ قال النووي وغيره: معناه أنه لا ثواب له فيها، وإن كانت مجزئة بسقوط الفرض عنه، ولا بد من هذا التأويل في هذا الحديث; فإن العلماء متفقون على أنه لا يلزم من أتى العراف إعادة صلاة أربعين ليلة. اهـ ملخصا.
وفي الحديث النهي عن إتيان الكاهن ونحوه قال القرطبي: " يجب على من قدر على ذلك من محتسب وغيره أن يقيم من يتعاطى شيئا من ذلك من الأسواق وينكر عليهم أشد النكير، وعلى من يجيء إليهم، ولا يغتر بصدقهم في بعض الأمور، ولا بكثرة من يجيء إليهم ممن ينتسب إلى العلم؛ فإنهم غير راسخين في العلم، بل من الجهال بما في إتيانهم من المحذور".
وعن أبي هريرة عن النبي صلي الله عليه وسلم قال: " من أتى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.

ص -296- كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "1 رواه أبو داود.
وللأربعة والحاكم –وقال: صحيح على شرطهما- عن النبي صلي الله عليه وسلم2: " من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "3.
قال: "عن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم ". رواه أبو داود"4.
وفي رواية أبي داود: " أو أتى امرأة - قال مسدد: امرأته حائضا- أو أتى امرأة. قال مسدد: امرأته في دبرها - فقد برئ مما أنزل على محمد صلي الله عليه وسلم ". فناقل هذا الحديث من السنن حذف منه هذه الجملة، واقتصر على ما يناسب الترجمة.
قال: "وللأربعة والحاكم- وقال: صحيح على شرطهما- عن النبي صلي الله عليه وسلم: " من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم ".
هكذا بيض المصنف لاسم الراوي. وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا.
قوله " من أتى كاهنا" قال بعضهم: لا تعارض بين هذا وبين حديث: " من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة ". هذا على قول من يقول: هو كفر دون كفر، أما على قول من يقول بظاهر الحديث فيسأل عن وجه الجمع بين الحديثين. وظاهر الحديث أنه يكفر متى اعتقد صدقه بأي وجه كان. وكان غالب الكهان قبل النبوة إنما كانوا يأخذون عن الشياطين.
قوله: " فقد كفر بما أنزل على محمد صلي الله عليه وسلم". قال القرطبي: " المراد بالمنزل الكتاب والسنة". اهـ. وهل الكفر في هذا الموضع كفر دون كفر، فلا ينقل عن الملة، أم يتوقف فيه فلا يقال: يخرج عن الملة ولا لا يخرج؟ وهذا أشهر الروايتين عن أحمد رحمه الله تعالى.
قال: "ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا": أبو يعلى اسمه أحمد بن علي بن المثنى الموصلي الإمام صاحب التصانيف كالمسند وغيره. روى عن يحيى بن معين وأبي خيثمة وأبي بكر ابن أبي شيبة وخلق، وكان من الأئمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/429) , والدارمي : الطهارة (1136)، وصححه الألباني في الإرواء (2006).
2 بياض بالأصل.
3 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/476) , والدارمي : الطهارة (1136).
4 صحيح: أحمد (2/429). والبيهقي (8/135). والحاكم (1/8). عن أبي هريرة مرفوعا وقال: صحيح على شرط الشيخين ووافقه الذهبي. قال الألباني في الإرواء (7/69): "وهو كما قالا" ا هـ .

ص -297- الحفاظ; مات سنة سبع وثلاثمائة.
وهذا الأثر رواه البزار أيضا ولفظه:" من أتى كاهنا أو ساحرا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم " 1. وفيه دليل على كفر الكاهن والساحر؛ لأنهما يدعيان علم الغيب وذلك كفر، والمصدق لهما يعتقد ذلك ويرضى به، وذلك كفر أيضا2.
قال: "وعن عمران بن حصين رضي الله عنه مرفوعا: 3 " ليس منا من تَطير أو تُطيِّر له، أو تَكهن أو تُكهِّن له، أو سَحر أو سُحر له. ومن أتى كاهنا فصدقه بما يقول، فقد كفر بما أُنزل على محمد" ( رواه البزار بإسناد جيد).
ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى" إلى آخره.
قال البغوي: " العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك".
له. ومن أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم ". رواه البزار بإسناد جيد، ورواه الطبراني في الأوسـط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى كاهنا " " إلى آخره".
قوله: "ليس منا"4 فيه وعيد شديد يدل على أن هذه الأمور من الكبائر، وتقدم أن الكهانة والسحر كفر.
قوله: "من تطير" أي فعل الطيرة "أو تطير له" أي قبل قول المتطير له وتابعه، كذا معنى "أو تكهن أو تكهن له" كالذي يأتي الكاهن ويصدقه ويتابعه، وكذلك من عمل الساحر له السحر.
فكل من تلقى هذه الأمور عمن تعاطاها فقد برئ منه رسول الله صلي الله عليه وسلم؛ لكونها إما شركا كالطيرة، أو كفرا كالكهانة والسحر. فمن رضي بذلك وتابع عليه فهو كالفاعل لقبوله الباطل واتباعه.
قوله: "رواه البزار" هو أحمد بن عمرو بن عبد الخالق، أبو بكر البزار البصري صاحب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جيد. البزار (2067- كشف الأستار). وقال المنذري في الترغيب (4/36): "رواه البزار وأبو يعلى بإسناد جيد موقوفا) ا هـ . وقال الحافظ في الفتح (10/217): إسناده جيد.
2 وذلك لأن في الكتاب المنزل: ( إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير ). وقال في سورة الأنعام: ( وعنده مفاتح الغيب لا يعلمها إلا هو ). وقال في سورة الجن: ( عالم الغيب فلا يظهر على غيبه أحدا من ارتضى من رسول ). فمن صدق العراف والكاهن فقد كذب بهذه الآيات, ومن كذبها كفر.
3 حسن. قال المنذري في الترغيب (4/33): "رواه البزار بإسناد جيد" ا هـ . وقال الهيثمي (5/117): "ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة" ا هـ . أما حديث ابن عباس فقال عنه المنذري (4/33): "إسناده حسن" ا هـ .
4 فيه دليل على نفي الإيمان الواجب, وهو لا ينافي ما تقدم من أن الطيرة شرك، وأن الكهانة كفر.

ص -298- المسند الكبير. وروى عن ابن بشار وابن المثنى وخلق، مات سنة اثنتين وتسعين ومائتين.
قوله: "قال البغوي إلى آخره" البغوي - بفتحتين - هو الحسين بن مسعود الفراء الشافعي، صاحب التصانيف وعالم أهل خراسان، كان ثقة فقيها زاهدا، مات في شوال سنة ست عشرة وخمسمائة رحمه الله تعالى.
وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: " العراف اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق". قوله: "العرّاف: الذي يدعي معرفة الأمور" ظاهره: أن العراف هو الذي يخبر عن الوقائع كالسرقة وسارقها والضالة ومكانها.
وقال شيخ الإسلام ابن تيمية -رحمه الله تعالى-: " إن العراف اسم للكاهن والمنجم والرمال ونحوهم، كالحازر الذي يدعي علم الغيب أو يدعي الكشف".
وقال أيضا: " والمنجم يدخل في اسم العراف، وعند بعضهم هو معناه".
وقال أيضا: " والمنجم يدخل في اسم الكاهن عند الخطابي وغيره من العلماء، وحكى ذلك عن العرب. وعند آخرين: هو من جنس الكاهن، وأسوأ حالا منه، فيلحق به من جهة المعنى".
وقال الإمام أحمد: " العرافة طَرَف من السحر. والساحر أخبث". وقال أبو السعادات: "" العراف المنجم، والحازر الذي يدعي علم الغيب، وقد استأثر الله تعالى به".
وقال ابن القيم رحمه الله تعالى: " من اشتهر بإحسان الزجر عندهم سموه عائفا وعرافا".
والمقصود من هذا: معرفة أن من يدعي معرفة علم الشيء من المغيبات فهو إما داخل في

ص -299- اسم الكاهن، وإما مشارك له في المعنى فيلحق به. وذلك أن إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان يكون بالكشف. ومنه ما هو من الشياطين، ويكون بالفأل والزجر والطيرة والضرب بالحصى والخط في الأرض والتنجيم والكهانة والسحر، ونحو هذا من علوم الجاهلية، ونعني بالجاهلية كل من ليس من أتباع الرسل -عليهم السلام-، كالفلاسفة والكهان والمنجمين، وجاهلية العرب الذين كانوا قبل مبعث النبي صلي الله عليه وسلم؛ فإن هذه علوم لقوم ليس لهم علم بما جاءت به الرسل صلي الله عليه وسلم1، وكل هذه الأمور يسمى صاحبها كاهنا أو عرافا أو في معناهما، فمن أتاهم فصدقهم يما يقولون لحقه الوعيد. وقد ورث هذه العلوم عنهم أقوام فادعوا بها علم الغيب الذي استأثر الله بعلمه، وادعوا أنهم أولياء وأن ذلك كرامة.
ولا ريب أن من ادعى الولاية، واستدل بإخباره ببعض المغيبات فهو من أولياء الشيطان لا من أولياء الرحمن، إن الكرامة أمر يجريه الله على يد عبده المؤمن التقي، إما بدعاء أو أعمال صالحة لا صنع للولي فيها، ولا قدرة له عليها، بخلاف من يدعي أنه ولي ويقول للناس: اعلموا أني أعلم المغيبات; فإن هذه الأمور قد تحصل بما ذكرنا من الأسباب، وإن كانت أسبابا محرمة كاذبة في الغالب، ولهذا قال النبي صلي الله عليه وسلم في وصف الكهان: " فيكذبون معها مائة كذبة " 2. فبين أنهم يصدقون مرة ويكذبون مائة، وهكذا حال من سلك سبيل الكهان ممن يدعي الولاية والعلم بما في ضمائر الناس، مع أن نفس دعواه دليل على كذبه؛ لأن في دعواه الولاية تزكية النفس المنهي عنها بقوله تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ} 3. وليس هذا من شأن الأولياء؛ فإن شأنهم الإزراء على نفوسهم وعيبهم لها; وخوفهم من ربهم، فكيف يأتون الناس ويقولون: اعرفوا أننا أولياء، وأنا نعلم الغيب؟ وفي ضمن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومعنى الجاهلية: الإعراض عن العلم المنزل من الله على رسله هدى ورحمة, والاعتماد على التقاليد والعادات والظنون والتخرصات, وما يوحي به الشياطين, ويحددها قول الله تعالى: وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا وقد عادت الجاهلية إلى الناس اليوم مثل الجاهلية الأولى وشرا منها, ولا يمنع وجود القرآن والحديث؛ لأنهم اتخذوهما مهجورين, فوجودهما حجة عليهم فقط, ولا يغرنك منهم عمائم ولحى وصور فما وراءها إلا جاهلية وعقلية عامية، قد تكون شرا من عقلية من يتبعون أذناب الإبل والبقر، ومن لم يجعل الله له نورا فما له من نور.
2 جزء من حديث عائشة. أخرجه البخاري: كتاب بدء الخلق (2210): باب ذكر الملائكة. ومسلم: كتاب السلام (2228) (122): باب تحريم الكهانة وإتيان الكهان.
3 سورة النجم آية : 32.

ص -300- ذلك طلب المنزلة في قلوب الخلق واقتناص الدنيا بهذه الأمور. وحسبك بحال الصحابة والتابعين -رضي الله عنهم-، وهم سادات الأولياء، أفكان عندهم من هذه الدعاوى والشطحات شيء؟ لا والله، بل كان أحدهم لا يملك نفسه من البكاء إذا قرأ القرآن، كالصديق رضي الله عنه، وكان عمر رضي الله عنه
وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم-: " ما أرى مَن فعل ذلك له عند الله من خلاق ".
يسمع نشيجه من وراء الصفوف يبكي في صلاته، وكان يمر بالآية في ورده من الليل فيمرض منها ليالي يعودونه، وكان تميم الداري يتقلب على فراشه ولا يستطيع النوم إلا قليلا خوفا من النار، ثم يقوم إلى صلاته. ويكفيك في صفات الأولياء ما ذكره الله تعالى في صفاتهم في سورة الرعد والمؤمنين والفرقان والذاريات والطور1. فالمتصفون بتلك الصفات هم الأولياء الأصفياء، لا أهل الدعوى والكذب ومنازعة رب العالمين فيما اختص به من الكبرياء والعظمة وعلم الغيب، بل مجرد دعواه علم الغيب كفر، فكيف يكون المدعي لذلك وليا لله؟ ولقد عظم الضرر واشتد الخطب بهؤلاء المفترين الذين ورثوا هذه العلوم عن المشركين، ولبسوا بها على خفافيش القلوب. نسأل الله السلامة والعافية في الدنيا والآخرة.
قوله: "وقال ابن عباس في قوم يكتبون أبا جاد إلى آخره". هذا الأثر رواه الطبراني عن ابن عباس مرفوعا. وإسناده ضعيف. ولفظه: " رُبّ معلم حروف أبي جاد دارس في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله تعالى: (13: 19و20) ( إنما يتذكر أولوا الألباب الذين يوفون بعهد الله ولا ينقضون الميثاق) الآيات إلى 24. وقوله: (13: 30) (الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب). وقوله: (57:22) (إن الذين هم عن خشية ربهم مشفقون) الآيات إلى (61). وقوله: (63:25) (وعباد الرحمن الذين يمشون على الأرض هونا وإذا خاطبهم الجاهلون قالوا سلاما) الآيات إلى (76). وقوله: (51 : 15) (إن المتقين في جنات وعيون) الآيات إلى (19). وقوله: (17:52) (إن المتقين في جنات ونعيم) الآيات إلى (28). هذا وفي القرآن الكريم صفات المؤمنين كثرة جدا; بل أكثر آي القرآن في وصف الإيمان وأهله; وهم أولياء الله الذين لا خوف عليهم ولا هم يحزنون. ومن أدل الدلائل على أن الجهل ضرب على القلوب نطاقا كثيفا أن يعتقد الناس هذه الدرجة الرفيعة لعباد الرحمن في قوم يبولون على ثيابهم وهم في غاية القذر والوسخ, ولا يركعون لله ركعة; وقد سلبوا كل نعمة إلا الحيوانية; وربما تكلم الشيطان على ألسنتهم بالكلمة يفتن بها أولئك الجاهلين, ولا قوة إلا بالله.

ص -301- النجوم ليس له عند الله خلاق
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تُكُهِّن له.
الرابعة: ذكر من تُطير له.
الخامسة: ذكر من سُحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.
يوم القيامة " 1ورواه أحمد بن زنجويه عنه بلفظ: " رب ناظر في النجوم، ومتعلم حروف أبي جاد ليس له عند الله خلاق ".
قوله: "ما رأى" يجوز فتح الهمزة بمعنى: لا أعلم. ويجوز ضمها بمعنى: لا أظن.
وكتابة "أبي جاد" وتعلمها لمن يدعي بها علم الغيب هو الذي يسمى علم الحرف2، وهو الذي جاء فيه الوعيد، فأما تعلمها للتهجي وحساب الجمل فلا بأس به.
قوله: "وينظرون في النجوم" أي ويعتقدون أن لها تأثيرا كما سيأتي في باب التنجيم. وفيه من الفوائد عدم الاغترار بما يؤتاه أهل الباطل من معارفهم وعلومهم، كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 موضوع: الطبراني في الكبير (10980) عن ابن عباس مرفوعا. وقال الهيثمي (5/117): "وفيه خالد بن زيد العمري وهو كذاب" ا هـ . وأما الموقوف عن ابن عباس فرواه عبد الرزاق (11/26)، والبيهقي (8/139) عن ابن عباس وسنده صحيح.
2 وينسبه الدجالون المشركون إلى جعفر الصادق، ولهم في ذلك كلام كثير في منتهى الكفر، والظاهر أنه من وضع الرافضة الذين استجابوا لسلفهم اليهود فأعملوا في هدم الإسلام كل معول.
3 سورة غافر آية : 83.


باب: " ما جاء في النُّشْرة" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في النُّشْرة"
عن جابر أن رسول الله صلي الله عليه وسلم سئل عن النُّشرة؟ فقال: " هي من عمل الشيطان ?"1. رواه أحمد بسند جيد. وأبو داود وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في النشرة".
بضم النون; كما في القاموس. قال أبو السعادات: النشرة ضرب من العلاج والرقية،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/294). وأبو داود: كتاب الطب (3868): باب في النشرة. وقال ابن مفلح في الآداب الشرعية (3/73): "إسناده جيد" ا هـ . وحسنه الحافظ في الفتح (10/233).

ص -302- يعالج به من يظن أن به مسا من الجن، سميت نشرة؛ لأنه ينشر بها عنه ما خامره من الداء، أي يكشف ويزال.
قال الحسن: النشرة من السحر. وقد نشرت عنه تنشيرا، ومنه الحديث: " فلعل طبا أصابه، ثم نشره بقل أعوذ برب الناس " أي رقاه.
وقال ابن الجوزي: " النشرة حل السحر عن المسحور، ولا يكاد يقدر عليه إلا من يعرف السحر".
قال: "عن جابر -رضي الله عنهما- أن رسول الله صلي الله عليه وسلم: " سئل عن النشرة؟ فقال: هي من الشيطان ". رواه أحمد بسند جيد، وأبو داود وقال: سئل أحمد عنها، فقال: ابن مسعود يكره هذا كله".
هذا الحديث رواه أحمد ورواه عنه أبو داود في سننه. والفضل بن زياد في كتاب المسائل عن عبد الرزاق عن عقيل بن معقل بن منبه عن جابر فذكره. قال ابن مفلح: إسناد جيد. وحسن الحافظ إسناده.
قوله: "سئل عن النشرة" والألف واللام في "النشرة" للعهد، أي النشرة المعهودة التي كان أهل الجاهلية يصنعونها هي من عمل الشيطان.
قوله: "وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله" أراد أحمد
وفي البخاري عن قتادة: " قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيُحل عنه أو يُنْشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه ". اهـ.
وروي عن الحسن أنه قال: " لا يحل السحر إلا ساحر ".
-رحمه الله- أن ابن مسعود يكره النشرة التي هي من عمل الشيطان كما يكره تعليق التمائم مطلقا.
قوله: "وللبخاري عن قتادة: قلت لابن المسيب: " رجل به طب أو يؤخذ عن امرأته أيُحَل عنه، أو يُنَشّر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم يُنه عنه ".
قوله: "عن قتادة" هو ابن دعامة- بكسر الدال- الدوسي، ثقة فقيه من أحفظ التابعين. قالوا: إنه ولد أكمه، مات سنة بضع عشرة ومائة.

ص -303- قوله: "رجل به طب" بكسر الطاء أي سحر، يقال: طُبّ الرجل- بالضم- إذا سحر. ويقال: كنوا عن السحر بالطب تفاؤلا، كما يقال للديغ: سليم.
وقال ابن الأنباري: " الطب من الأضداد، يقال لعلاج الداء: طب، والسحر من الداء يقال له: طب".
قوله: "يؤخّذ" بفتح الواو مهموزة وتشديد الخاء المعجمة وبعدها ذال معجمة. أي يحبس عن امرأته ولا يصل إلى جماعها. والأخذة- بضم الهمزة- الكلام الذي يقوله الساحر.
قوله: "أيُحل" بضم الياء وفتح الحاء مبني للمفعول.
قوله: "أو ينشر" بتشديد المعجمة.
قوله: "لا بأس به" يعني أن النشرة لا بأس بها؛ لأنهم يريدون بها الإصلاح، أي إزالة السحر، ولم ينه عما يراد به الإصلاح، وهذا من ابن المسيب يحمل على نوع من النشرة لا يعلم أنه سحر.
قوله: "وروى الحسن أنه قال: " لا يَحُل السحر إلا ساحر " هذا الأثر ذكره ابن الجوزي في جامع المسانيد.
والحسن هو ابن أبي الحسن واسمه: يسار- بالتحتية والمهملة- البصري الأنصاري مولاهم، ثقة فقيه، إمام من خيار التابعين. مات سنة عشر ومائة رحمه الله، وقد قارب التسعين.
قال ابن القيم: " النشرة حل السحر عن المسحور. وهي نوعان: " أحدهما" حل بسحر مثله، وهو الذي من عمل الشيطان. وعليه يُحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. " والثاني" النشرة بالرقية والتعوذات والأدوية والدعوات المباحة. فهذا جائز".
فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه عما يزيل الإشكال.
قوله: "قال ابن القيم: النشرة حل السحر عن المسحور. وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان إلى آخره". ومما جاء في صفة النشرة الجائزة: ما رواه ابن أبي حاتم وأبو الشيخ عن ليث ابن أبي سليم قال: "بلغني أن هؤلاء الآيات شفاء من السح

ص -304- بإذن الله، تقرأ في إناء فيه ماء، ثم يصب على رأس المسحور1 الآية التي في سورة يونس: {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ}2. وقوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ}3 إلى آخر الآيات الأربع. وقوله: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}4.
وقال ابن بطال: " في كتاب وهب بن منبه: أنه يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء ويقرأ فيه آية الكرسي والقواقل، ثم يحسو منه ثلاث حسوات، ثم يغتسل به يذهب عنه كل ما به، هو جيد للرجل إذا حبس عن أهله".
قلت: قول العلامة ابن القيم: " والثاني النشرة بالرقية والتعوذات والدعوات والأدوية المباحة فهذا جائز" يشير -رحمه الله- إلى مثل هذا، وعليه يحمل كلام من أجاز النشرة من العلماء.
والحاصل: أن ما كان منه بالسحر فيحرم، وما كان بالقرآن والدعوات والأدوية المباحة فجائز. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مثل هذا لا يعمل فه برأي ليث بن أبي سليم، ولا برأي ابن القيم (*) ولا غيرهما; وإنما يعمل بالسنة الثابتة عن رسول الله صلى الله عليه وسلم، ولم يجئ عنه صلى الله عليه وسلم شيء مما يقول ابن أبي سليم ولا ابن القيم. وما ينقل عن وهب بن منبه فعلى سنة الإسرائيليين لا على هدى خير المرسلين. ومن باب هذا التساهل دخلت البدع ثم الشرك الأكبر. وعلى المؤمن الناصح لنفسه أن يعض بالنواجذ على هدي رسول الله صلى الله عليه وسلم والخلفاء الراشدين -رضي الله عنهم-، ويتجنب المحدثات وإن كانت عمن يكون، فكل أحد يؤخذ من قوله ويرد عليه إلا رسول الله صلى الله عليه وسلم. (*) قوله: (مثل هذا لا يعمل فيه برأي ليث بن أبي سليم ولا برأي ابن القيم) الخ. أقول: اعتراض الشيخ خامد على ما ذكره الشارح عن ابن أبي سليم ووهب ابن منبه وابن القيم ليس في محله, بل هو غلط من الشيخ حامد؛ لأن التداوي بالقرآن الكريم والسدر ونحوه من الأدوية المباحة ليس من باب البدع، بل هو من باب التداوي, وقد قال النبي صلى الله عليه وسلم: " عباد الله تداووا ولا تتداووا بحرام ". وثبت في سنن أبي داود في كتاب الطب أن النبي صلى الله عليه وسلم قرأ في ماء في إناء وصبه على المريض, وبهذا يعلم أن التداوي بالسدر، وبالقراءة في الماء وصبه على المرضى ليس فيه محذور من جهة الشرع, إذا كانت القراءة سليمة وكان الدواء مباحا, والله ولي التوفيق.
2 سورة يونس آية : 81-82.
3 سورة الأعراف آية : 118.
4 سورة طه آية : 69.


باب: " ما جاء في التطير" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -305- باب: " ما جاء في التطير"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في التطير".
أي من النهي عنه والوعيد فيه، مصدر تَطيّر يتطير، و "الطِّيرة" بكسر الطاء وفتح الياء، وقد تسكن: اسم مصدر من تطير طيرة، كما يقال تخير خيرة، ولم يجئ في المصادر على هذه الزنة غيرهما، وأصله التطير بالسوانح والبوارح من الطير والظباء وغيرهما، وكان ذلك يصدهم عن مقاصدهم، فنفاه الشارع وأبطله، وأخبر أنه لا تأثير له في جلب نفع ولا دفع ضر.
قال المدائني: "سألت رؤبة بن العجاج قلت: ما السانح؟ قال: ما ولاك ميامنه. قلت: فما البارح؟ قال: ما ولاك مياسره. والذي يجيء من أمامك فهو الناطح والنطيح، والذي يجيء من خلفك فهو القاعد والقعيد".
ولما كانت الطيرة من الشرك المنافي لكمال التوحيد الواجب لكونها من إلقاء الشيطان وتخويفه ووسوسته1 ذكرها المصنف -رحمه الله- في كتاب التوحيد تحذيرا مما ينافي كمال التوحيد الواجب.
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}2.
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}3.
قوله: "وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} الآية" ذكر تعالى هذه الآية في سياق قوله: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ} الآية. المعنى: أن آل فرعون كانوا إذا أصابتهم الحسنة -أي الخُصْب والسعة والعافية، كما فسره مجاهد وغيره- قالوا: لنا هذه، أي نحن الجديرون والحقيقون به، ونحن أهله. وإن تصبهم سيئة. أي بلاء وقحط تطيروا بموسى ومن معه، فيقولون: هذا بسبب موسى وأصحابه أصابنا بشؤمهم. فقال الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ}. قال ابن عباس: "طائرهم: ما قضى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وذلك بتعلق القلب بها خوفا وطمعا, ومنافاتها للتوكل على الله الذي لا ينفع ولا يضر غيره, واعتقاد النفع والضر في طائر ونحوه لا علم عنده ولا قصد, وإنما تذهب وتجيء في ضرورة معايشها وشئونها. فاعتقاد أن لهذه الحركات ذات اليمين وذات الشمال أثرا في جلب خير أو دفع ضر من سخف العقول وفساد الفطر, وتمكن الخرافات والجهل وعمى القلوب. وهذا اعتقاد المنجمين في النجوم التي سخرها الله تعالى تجري في بروجها ومداراتها المستقر لها, اعتقدوا لها تأثيرا في الكون، وهو اعتقاد الصابئة الذين أرسل الله إليهم إبراهيم عليه السلام.
2 سورة الأعراف آية : 131.
3 سورة يس آية : 19.

ص -306- عليهم وقدر لهم". وفي رواية: "شؤمهم عند الله ومن قِبَله" أي إنما جاءهم الشؤم من قبله بكفرهم وتكذيبهم بآياته ورسله.
قوله: {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}1 أي أن أكثرهم جهال لا يدرون. ولو فهموا وعقلوا لعلموا أنه ليس فيما جاء به موسى -عليه السلام- إلا الخير والبركة والسعادة والفلاح لمن آمن به واتبعه.
قوله: " وقوله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ} الآية" المعنى- والله أعلم- :حظكم وما نابكم من شر معكم، بسبب أفعالكم وكفركم ومخالفتكم الناصحين، ليس هو من أجلنا ولا بسببنا. بل ببغيكم وعدوانكم. فطائر الباغي الظالم معه، فما وقع به من الشر فهو سببه الجالب له. وذلك بقضاء الله وقدره وحكمته وعدله; كما قال تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ}2 . ويحتمل أن يكون المعنى: طائركم معكم. أي راجع عليكم، فالتطير الذي حصل لكم إنما يعود عليكم. وهذا من باب القصاص في الكلام. ونظيره قوله -عليه الصلاة والسلام-:
" إذا سلم عليكم أهل الكتاب فقولوا: وعليكم "34 .ذكره ابن القيم رحمه الله.
قوله تعالى: {أَإِنْ ذُكِّرْتُمْ}5 أي من أجل أنَّا ذكرناكم وأمرناكم بتوحيد الله قابلتمونا بهذا الكلام؟ {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}6. قال قتادة: " أإن ذكرناكم بالله تطيرتم بنا؟"
ومناسبة الآيتين للترجمة: أن التطير من عمل أهل الجاهلية والمشركين. وقد ذمهم الله تعالى به ومقتهم; وقد نهى رسول الله صلي الله عليه وسلم عن التطير وأخبر أنه شرك. كما سيأتي في أحاديث الباب.
قال: "وعن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا عدوى ولا طيرة ولا هامة ولا صَفَر " 7. أخرجاه. زاد مسلم: " ولا نوء ولا غول "8".
قال أبو السعادات: "العدوى" اسم من الإعداء. كالدعوى. يقال: أعداه الداء يعديه إعداء: إذا أصابه مثل ما بصاحب الداء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 37.
2 سورة القلم آية : 35-36.
3 البخاري : الاستئذان (6258) , ومسلم : السلام (2163) , وابن ماجه : الأدب (3697) , وأحمد (3/99).
4 رواه البخاري ومسلم وأبو داود والترمذي وابن ماجة عن أنس رضي الله عنه.
5 سورة يس آية : 19.
6 سورة الأعراف آية : 81.
7 البخاري: كتاب الطب (5757): باب لا هامة. دون الزيادة. ومسلم: كتاب السلام (2220) (106): باب لا عدوى ولا طيرة ولا هامة ولا صفر عن أبي هريرة بزيادة "ولا نوء". ومسلم: كتاب السلام (2222) (107): باب لا عدوى ولا طيرة ولا هامة ولا صفر بزيادة "ولا غول".
8 مسلم : السلام (2220) , وأبو داود : الطب (3912) , وأحمد (2/397).

ص -307- وقال غيره: "لا عدوى" هو اسم من الإعداء، وهو مجاوزة العلة من صاحبها إلى غيره، والمنفي نفس سراية العلة أو إضافتها إلى العلة. والأول هو الظاهر.
وفي رواية لمسلم: أن أبا هريرة كان يحدث بحديث لا عدوى، ويحدث عن النبي صلي الله عليه وسلم أنه قال: " لا يُورد مُمرِض على مُصِح "1. ثم إن أبا هريرة اقتصر على حديث: " لا يورد ممرض على مصح ". وأمسك عن حديث: " لا عدوى "، فراجعوه وقالوا: سمعناك تحدث به، فأبى أن يعترف به. قال أبو مسلمة- الراوي عن أبي هريرة-: فلا أدري أنسي أبو هريرة أو نسخ أحد القولين الآخر؟
وقد روى حديث: " لا عدوى " جماعة من الصحابة: أنس بن مالك، وجابر بن عبد الله; والسائب بن يزيد، وابن عمر وغيرهم، وفي بعض روايات هذا الحديث: " وفِرّ من المجذوم كما تفر من الأسد " 2 .
وقد اختلف العلماء في ذلك. وأحسن ما قيل فيه: قول البيهقي، وتبعه ابن الصلاح وابن القيم وابن رجب وابن مفلح وغيرهم: أن قوله: " لا عدوى " على الوجه الذي يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله تعالى، وإن هذه الأمور تعدي بطبعها. وإلا فقد يجعل الله بمشيئته مخالطة الصحيح من به شيء من الأمراض سببا لحدوث ذلك، ولهذا قال: " فر من المجذوم كما تفر من الأسد ". وقال: " لا يورد ممرض على مصح ". وقال في الطاعون: " من سمع به في أرض فلا يقدم عليه " 3. وكل ذلك بتقدير الله تعالى. ولأحمد والترمذي عن ابن مسعود مرفوعا: " لا يعدي شيء قالها ثلاثا، فقال أعرابي: يا رسول الله إن النُّقْبَة4 من الجَرَب تكون بمِشْفَر البعير أو بذنبه في الإبل العظيمة
فتجرب كلها؟ فقال رسول الله صلي الله عليه وسلم: " فمن أجرب الأول؟ لا عدوى ولا طيرة ولا هامة ولا صفر، خلق الله كل نفس وكتب حياتها ومصائبها ورزقها "5. فأخبر صلي الله عليه وسلم أن ذلك كله بقضاء الله وقدره، والعبد مأمور باتقاء أسباب الشر إذا كان في عافية. فكما أنه يؤمر أن لا يلقي نفسه في الماء وفي النار، مما جرت العادة أنه يهلك أو يضر، فكذلك اجتنب مقاربة المريض كالمجذوم، والقدوم على بلد الطاعون؛ فإن هذه كلها أسباب للمرض والتلف،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2221) , وأحمد (2/434).
2 أخرجه البخاري تعليقا: كتاب الطب (10/158): باب الجذام وقد وصله أبو نعيم في المستخرج بسند صحيح وراجع الفتح (10/158)، النسائي : الخيل (3578) , وأبو داود : الجهاد (2513) , وأحمد (4/148) , والدارمي : الجهاد (2405).
3 صحيح. أحمد (1/440), والترمذي: كتاب القدر (2143): باب ما جاء لا عدوى ولا هامة ولا صفر. وإسناده صحيح كما قال الألباني في الصحيحة (3/143).
4 (1) النقبة -بضم النون وسكون القاف والباء الموحدة- أول شيء يظهر من الجرب، وجمعها: نقب؛ لأنها تنقب الجلد أي تخرقه.
5 الترمذي : الحدود (1448) , والنسائي : قطع السارق (4971 ,4972 ,4975) , وأبو داود : الحدود (4391) , وابن ماجه : الحدود (2591) , وأحمد (3/380) , والدارمي : الحدود (2310).

ص -308- فالله سبحانه هو خالق الأسباب ومسبباتها، لا خالق غيره ولا مقدر غيره. وأما إذا قوي التوكل على الله والإيمان بقضاء الله وقدره، فقويت النفس على مباشرة بعض هذه الأسباب اعتمادا على الله ورجاء منه أن لا يحصل به ضرر، ففي هذه الحال تجوز مباشرة ذلك، لا سيما إذا كانت مصلحة عامة أو خاصة، وعلى هذا يحمل الحديث الذي رواه أبو داود والترمذي.
" أن النبي صلي الله عليه وسلم أخذ بيد مجذوم فأدخلها معه في القصعة، ثم قال: كل بسم الله ثقة بالله وتوكلا عليه" 1. وقد أخذ به الإمام أحمد. وروي ذلك عن عمر وابنه وسلمان -رضي الله عنهم-. ونظير ذلك ما روي عن خالد بن الوليد رضي الله عنه أنه أكل السم. ومنه مَشي سعد ابن أبي وقاص وأبي مسلم الخولاني على متن البحر. قال ابن رجب -رحمه الله-.
قوله: "ولا طيرة" قال ابن القيم -رحمه الله تعالى-: " يحتمل أن يكون نفيا أو نهيا أي لا تطيروا، ولكن قوله في الحديث: " لا عدوى ولا صفر ولا هامة " يدل على أن المراد النفي وإبطال هذه الأمور التي كانت الجاهلية تعانيها، والنفي في هذا أبلغ من النهي؛ لأن النفي يدل على بطلان ذلك وعدم تأثيره، والنهي إنما يدل على المنع منه".
وفي صحيح مسلم عن معاوية بن الحكم أنه قال لرسول الله صلي الله عليه وسلم: " ومنا أناس يتطيرون. قال: ذلك شيء يجده أحدكم في نفسه فلا يصدنكم " 2. فأخبر أن تأذيه وتشاؤمه بالطيرة إنما هو في نفسه وعقيدته، لا في المتطير به، فوهمه وخوفه وإشراكه هو الذي يطيره ويصده لما رآه وسمعه، فأوضح صلي الله عليه وسلم لأمته الأمر، وبيّن لهم فساد الطيرة؛ ليعلموا أن الله سبحانه لم يجعل لهم عليها علامة، ولا فيها دلالة، ولا نصبها سببا لما يخافونه ويحذرونه، ولتطمئن قلوبهم، وتسكن نفوسهم إلى وحدانيته تعالى التي أرسل بها رسله، وأنزل بها كتبه، وخلق لأجلها السماوات والأرض، وعمر الدارين الجنة والنار بسبب التوحيد، فقطع صلي الله عليه وسلم علق الشرك من قلوبهم؛ لئلا يبقى فيها علقة منها، ولا يتلبسوا بعمل من أعمال أهل النار البتة.
فمن استمسك بعروة التوحيد الوثقى، واعتصم بحبله المتين، وتوكل على الله، قطع هاجس الطيرة من قبل استقرارها، وبادر خواطرها من قبل استمكانها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أبو داود: كتاب الطب (3925): باب في الطيرة. الترمذي: كتاب الأطعمة (1818): باب ما جاء في الأكل مع المجذوم. وابن ماجة: كتاب الطب (3542): باب الجذام وإسناده ضعيف. وضعفه الألباني في ضعيف الجامع (4200).
2 مسلم: كتاب السلام (537) (121): باب تحريم الكهانة وإيان الكهان.

ص -309- قال عكرمة: " كنا جلوسا عند ابن عباس، فمر طائر يصيح، فقال رجل من القوم: خير خير. فقال له ابن عباس: لا خير ولا شر ". فبادره بالإنكار عليه لئلا يعتقد تأثيره في الخير والشر. وخرج طاوس مع صاحب له في سفر، فصاح غراب، فقال الرجل: خير. فقال طاوس: وأي خير عند هذا؟ لا تصحبني. اهـ ملخصا.
وقد جاءت أحاديث ظن بعض الناس أنها تدل على جواز الطيرة، كقوله صلي الله عليه وسلم: " الشؤم في ثلاث: في المرأة، والدابة، والدار " 1. ونحو هذا.
قال ابن القيم -رحمه الله تعالى-: " إخباره صلي الله عليه وسلم بالشؤم في هذه الثلاثة ليس فيه إثبات الطيرة التي نفاها الله سبحانه، وإنما غايته أن الله سبحانه قد يخلق منها أعيانا مشئومة على من قاربها وساكنها، وأعيانا مباركة لا يلحق من قاربها منها شؤم ولا شر، وهذا كما يعطي سبحانه الوالدين ولدا مباركا يريان الخير على وجهه، ويعطي غيرهما ولدا مشئوما يريان الشر على وجهه، وكذلك ما يعطاه العبد من ولاية وغيرها، فكذلك الدار والمرأة والفرس. والله سبحانه خالق الخير والشر والسعود والنحوس، فيخلق بعض هذه الأعيان سعودا مباركة، ويقضي بسعادة من قاربها وحصول اليمن والبركة له. ويخلق بعضها نحوسا يتنحس بها من قاربها. وكل ذلك بقضائه وقدره، كما خلق سائر الأسباب وربطها بمسبباتها المتضادة والمختلفة، كما خلق المسك وغيره من الأرواح الطيبة ولذذ بها من قاربها من الناس. وخلق ضدها وجعلها سببا لألم من قاربها من الناس، والفرق بين هذين النوعين مدرك بالحس، فكذلك في الديار والنساء والخيل. فهذا لون والطيرة الشركية لون". انتهى.
قوله: "ولا هامة" بتخفيف الميم على الصحيح. قال الفراء: الهامة طير من طير الليل. كأنه يعني البومة. قال ابن الأعرابي: " كانوا يتشاءمون بها إذا وقعت على بيت أحدهم، يقول: نَعَتْ إليّ نفسي أو أحدا من أهل داري، فجاء الحديث بنفي ذلك وإبطاله".
قوله: "ولا صفر" بفتح الفاء، روى أبو عبيدة في غريب الحديث عن رؤبة أنه قال: " هي حية تكون في البطن تصيب الماشية والناس، وهي أعدى من الجرب عند العرب. وعلى هذا فالمراد بنفيه ما كانوا يعتقدونه من العدوى". وممن قال بهذا: سفيان بن عيينة والإمام أحمد والبخاري وابن جرير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب الجهاد (2858): باب ما يذكر من شؤم الفرس. مسلم: كتاب السلام (2225) (116): باب الطيرة والفأل, وما يكون فيه من الشؤم. من حديث ابن عمر -رضي الله عنهما- بنحوه، وأخرجه بهذا اللفظ الترمذي: كتاب الأدب (2824): باب ما جاء في الشؤم. والنسائي في الخيل (6/220): باب شؤم الخيل. وابن ماجة: كتاب النكاح (995): باب ما يكون فيه اليمن والشؤم. وأحمد (2/8,38). من حديث ابن عمر أيضا.

ص -310- وقال آخرون: المراد به شهر صفر، والنفي لما كان أهل الجاهلية يفعلونه في النسيء، وكانوا يحلون المحرم ويحرمون صفر مكانه، وهو قول مالك.
وروى أبو داود عن محمد بن راشد عمن سمعه يقول: أن أهل الجاهلية يتشاءمون بصفر، ويقولون: إنه شهر مشئوم; فأبطل النبي صلي الله عليه وسلم ذلك. قال ابن رجب: ولعل هذا القول أشبه الأقوال، والتشاؤم بصفر هو من جنس الطيرة المنهي عنها، وكذلك التشاؤم بيوم من الأيام كيوم الأربعاء، وتشاؤم أهل الجاهلية بشوال في النكاح فيه خاصة. قوله: "ولا نوء" النوء واحد الأنواء، وسيأتي الكلام عليه في بابه إن شاء الله تعالى.
قوله: "ولا غول" هو بالضم اسم، وجمعه أغوال وغيلان، وهو المراد هنا.
قال أبو السعادات: الغول واحد الغيلان، وهو جنس من الجن والشياطين كانت العرب تزعم أن الغول في الفلاة تتراءى للناس، تتلون تلونا في صور شتى وتغولهم، أي تضلهم عن الطريق وتهلكهم، فنفاه النبي صلي الله عليه وسلم وأبطله. فإن قيل: ما معنى النفي وقد قال النبي صلي الله عليه وسلم: 1 " إذا تغولت الغيلان فبادروا بالأذان "2؟ أجيب عنه: بأن ذلك كان في الابتداء، ثم دفعها الله عن عباده. أو يقال: المنفي ليس وجود الغول، بل ما يزعمه العرب من تصرفه في نفسه، أو يكون المعنى بقوله: "لا غول " أنها لا تستطيع أن تضل أحدا مع ذكر الله والتوكل عليه. ويشهد له الحديث الآخر: " لا غول ولكن السعالي سحرة الجن " أي ولكن في الجن سحرة لهم تلبيس وتخييل. ومنه الحديث: " إذا تغولت الغيلان فبادروا بالأذان ". أي ادفعوا شرها بذكر الله. وهذا يدل على أنه لم يرد بنفيها أو عدمها. ومنه حديث أبي أيوب: " كان لي تمر في سَهوة فكانت الغول تجيء فتأخذ".
ولهما عن أنس قال: قال رسول الله صلي الله عليه وسلم: " لا عدوى ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل؟ قال: الكلمة الطيبة "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أخرجه أحمد (3/382,305) من حديث جابر رضي الله عنه. وسنده ضعيف كما أشار إلى ذلك الحافظ في تخريج الأذكار. ورواه الطبراني في الأوسط كما في الجامع الصغير عن أبي هريرة, وضعفه الألباني أيضا في ضعيف الجامع (535). وقال الهيثمي في المجمع (10/134): (( فيه عدي بن الفضل متروك )) ا هـ .
2 قال السيوطي في الجامع الصغير: (( رواه الطبراني في الأوسط عن أبي هريرة وهو ضعيف )).
3 البخاري : الطب (5757) , مسلم : السلام (2224) , والترمذي : السير (1615)، وأبو داود : الطب (3911) , وأحمد (2/420 ,2/434)، (3/173).

ص -311- قوله: ولهما عن أنس قال: قال رسول الله صلي الله عليه وسلم: " لاعدوى ولا طيرة، ويعجبني الفأل، قالوا: وما الفأل؟ قال: الكلمة الطيبة".
قوله: "ويعجبني الفأل" قال أبو السعادات: الفأل، مهموز فيما يسر ويسوء، والطيرة لا تكون إلا فيما يسوء، وربما استعملت فيما يسر. يقال: تفاءلت بكذا وتفاولت، على التحقيق والقلب، وقد أولع الناس بترك الهمزة تخفيفا، وإنما أحب الفأل؛ لأن الناس إذا أمّلوا فائدة الله ورجوا عائدته عند كل سبب ضعيف أو قوي فهم على خير، وإذا قطعوا آمالهم ورجاءهم من الله تعالى كان ذلك من الشر. وأما الطيرة فإن فيها سوء الظن بالله وتوقع البلاء. والتفاؤل: أن يكون رجل مريض فيسمع آخر يقول: يا سالم، أو يكون طالب ضالة فيسمع آخر يقول: يا واجد، فيقع في ظنه أنه يبرأ من مرضه ويجد ضالته. ومنه الحديث: " قيل يا رسول الله ما الفأل؟ قال: الكلمة الطيبة ".
قوله: "قالوا: وما الفأل؟ قال: الكلمة الطيبة". بيّن صلي الله عليه وسلم أن الفأل يعجبه، فدل على أنه ليس من الطيرة المنهي عنها.
قال ابن القيم -رحمه الله تعالى-: ليس في الإعجاب بالفأل ومحبته شيء من الشرك، بل ذلك إبانة عن مقتضى الطبيعة وموجب الفطرة الإنسانية التي تميل إلى ما يوافقها ويلائمها، كما أخبرهم صلي الله عليه وسلم: " أنه حبب إليه من الدنيا النساء والطي?"1، وكان يحب الحلواء والعسل، ويحب حسن الصوت بالقرآن والأذان ويستمع إليه، ويحب معالي الأخلاق ومكارم الشيم. وبالجملة يحب كل كمال وخير وما يفضي إليهما، والله سبحانه قد جعل في غرائز الناس الإعجاب بسماع الاسم الحسن ومحبته، وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك، فإذا قرعت هذه الأسماء الأسماع استبشرت بها النفوس وانشرح لها الصدر، وقوي بها القلب، وإذا سمعت أضدادها أوجب لها ضد هذه الحال. فأحزنها ذلك، وأثار لها خوفا وطيرة وانكماشا وانقباضا عما قصدت له وعزمت عليه; فأورث لها ضررا في الدنيا ونقصا في الإيمان ومقارفة الشرك.
وقال الحليمي: " وإنما كان صلي الله عليه وسلم يعجبه الفأل؛ لأن التشاؤم سوء ظن بالله تعالى بغير سبب محقق، والتفاؤل حسن ظن به، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. وذلك من حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "حبب إلي من الدنيا: النساء والطيب, وجعلت قرة عيني في الصلاة ". أخرجه أحمد (3/128,199,285)، والنسائي (7/61) في عشرة النساء: باب حب النساء. وصححه الألباني في صحيح الجامع (3119).

ص -312- قوله: " ولأبي داود بسند صحيح عن عقبة بن عامر قال: " ذكرت الطيرة عند رسول الله صلي الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك ".
قوله: "عن عقبة بن عامر" هكذا وقع في نسخ التوحيد، وصوابه: عن عروة بن عامر كذا أخرجه أحمد وأبو داود وغيرهما. وهو مكي اختلف في نسبه; فقال أحمد: عن عروة بن عامر القرشي، وقال غيره: الجهني. واختلف في صحبته، فقال الماوردي: له صحبة، وذكره ابن حبان في ثقات التابعين. وقال المزي: لا صحبة له تصح.
قوله: "فقال: أحسنها الفأل" قد تقدم أن النبي صلي الله عليه وسلم كان يعجبه الفأل. وروى الترمذي وصححه عن أنس رضي الله عنه: " أن النبي صلي الله عليه وسلم كان إذا خرج لحاجته يحب أن يسمع: يا نجيح، يا راشد " 1. وروى أبو داود عن بريدة: " أن النبي صلي الله عليه وسلم كان لا يتطير من شيء، وكان إذا بعث عاملا سأله عن اسمه، فإذا أعجبه فرح به، وإن كره اسمه رئي كراهية ذلك في وجهه " 2. وإسناده حسن. وهذا فيه استعمال الفأل.
قال ابن القيم: " أخبر صلي الله عليه وسلم أن الفأل من الطيرة وهو خيرها، فأبطل الطيرة، وأخبر أن الفأل منها ولكنه خير منها، ففصل بين الفأل والطيرة لما بينهما من الامتياز والتضاد، ونفع أحدهما ومضرة الآخر، ونظير هذا: منعه من الرقى بالشرك، وإذنه في الرقية إذا لم يكن فيها شرك؛ لما فيها من المنفعة الخالية من المفسدة".
قوله: "ولا ترد مسلما" قال الطيبي: " تعريض بأن الكافر بخلافه".
قوله: " اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت ". أي لا تأتي الطيرة بالحسنات ولا تدفع المكروهات، بل أنت وحدك لا شريك لك الذى تأتي بالحسنات وتدفع السيئات. و "الحسنات" هنا النعم، و "السيئات" المصائب؛ كقوله: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح الترمذي: كتاب السير (1616): باب ما جاء في الطيرة. وقال: حسن غريب صحيح. وصححه الألباني في صحيح الجامع (4854).
2 صحيح. أبو داود: كتاب الطب (3920): باب في الطيرة. وحسنه الحافظ في الفتح (10/215). (*) وأخرجه أحمد أيضا (5/347-348). وصححه الألباني في الصحيحة (762).

ص -313- عِنْدِكَ قُل كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}1. ففيه نفي تعليق القلب بغير الله في جلب نفع أو دفع ضر، وهذا هو التوحيد، وهو دعاء مناسب لمن وقع في قلبه شيء من الطيرة، وتصريح بأنها لا تجلب نفعا ولا تدفع ضرا، ويعد من اعتقدها سفيها مشركا.
قوله: "ولا حول ولا قوة إلا بك" استعانة بالله تعالى على فعل التوكل، وعدم الالتفات إلى الطيرة التي قد تكون سببا لوقوع المكروه عقوبة لفاعلها. وذلك الدعاء إنما يصدر عن حقيقة التوكل الذي هو أقوى الأسباب في جلب الخيرات ودفع المكروهات.
و"الحول" التحول والانتقال من حال إلى حال. و "القوة" على ذلك بالله وحده لا شريك له. ففيه التبري من الحول والقوة والمشيئة بدون حول الله وقوته ومشيئته. وهذا هو التوحيد في الربوبية، وهو الدليل على توحيد الإلهية الذي هو إفراد الله تعالى بجميع أنواع العبادة، وهو توحيد القصد والإرادة، وقد تقدم بيان ذلك بحمد الله.
قوله: "وعن ابن مسعود رضي الله عنه مرفوعا: " الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل " 2. رواه أبو داود والترمذي وصححه. وجعل آخره من قول ابن مسعود".
ورواه ابن ماجه وابن حبان. ولفظ أبي داود: " الطيرة شرك، الطيرة شرك، الطيرة شرك ثلاثا ". وهذا صريح في تحريم الطيرة، وأنها من الشرك لما فيها من تعلق القلب على غير الله تعالى.
قال ابن حمدان: " تكره الطيرة". وكذا قال غيره من أصحاب أحمد.
قال ابن مفلح: " والأولى القطع بتحريمها؛ لأنها شرك، وكيف يكون الشرك مكروها الكراهية الاصطلاحية؟"
قال في شرح السنن: " وإنما جعل الطيرة من الشرك؛ لأنهم كانوا يعتقدون أن يُذْهِبُه بالتوكل "3. رواه أبو داود والترمذي وصححه. وجعل آخره من قول ابن مسعود.
ولأحمد من حديث ابن عمرو: " مَنْ رَدَّته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك؟
الطيرة تجلب لهم نفعا أو تدفع عنهم ضرا إذا عملوا بموجبها، فكأنهم أشركوا مع الله تعالى".
قوله: "وما منا إلا" قال أبو القاسم الأصبهاني والمنذري: " في الحديث إضمار. التقدير: وما منا إلا وقد وقع في قلبه شيء من ذلك". اهـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 78-88.
2 صحيح: أبو داود: كتاب الطب (3910): باب في الطيرة. الترمذي: كتاب السير (1614): باب ما جاء في الطيرة وقال: هذا حديث حسن صحيح. ابن ماجة: كتاب الطب (3538): باب من كان يعجبه الفأل ويكره الطيرة. ابن حبان (1427- موارد). وصححه الألباني في الصحيحة برقم (429). وزيادة: "وما منا إلا... " مدرجة كما نص على ذلك البخاري وغيره. راجع الترغيب والترهيب للمنذري (4/64).
3 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/440).

ص -314- وقال الخلخالي: " حذف المستثنى لما يتضمنه من الحالة المكروهة. وهذا من أدب الكلام".
قوله: "ولكن الله يذهبه بالتوكل" أي لكن لما توكلنا على الله في جلب النفع ودفع الضر أذهبه الله عنا بتوكلنا عليه وحده.
قوله: "وجعل آخره من قول ابن مسعود" قال ابن القيم: " وهو من الصواب; فإن الطيرة نوع من الشرك".
قال: " ولأحمد من حديث ابن عمرو: مَنَ رَدَّته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك؟ قال: أن تقول: " اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك".
هذا الحديث رواه أحمد والطبراني عن عبد الله بن عمرو بن العاص، وفي إسناده ابن لهيعة1 وبقية رجاله ثقات.
قوله: "من حديث ابن عمرو" وهو عبد الله بن عمرو بن العاص بن وائل السهمي أبو محمد. وقيل: أبو عبد الرحمن; أحد السابقين المكثرين من الصحابة وأحد العبادلة الفقهاء، مات في ذي الحجة ليالي الحرة على الأصح بالطائف2.
قوله: " من ردته الطيرة عن حاجته فقد أشرك ". وذلك أن الطيرة هي التشاؤم بالشيء المرئي أو المسموع، فإذا رده شيء من ذلك عن حاجته التي عزم عليها كإرادة السفر ونحوه، فمنعه عما أراده وسعى فيه ما رأى وما سمع تشاؤما، فقد دخل في الشرك. كما تقدم، فلم يخلص توكله على الله بالتفاته إلى ما سواه فيكون للشيطان منه نصيب.
قوله: "فما كفارة ذلك؟" إلى آخره. فإذا قال ذلك وأعرض عما وقع في قلبه، ولم يلتفت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عبد الله بن لهيعة الحضرمي الغافقي المصري، قاضيها وعالمها ومسندها. قال الإمام أحمد: احترقت كتبه. وهو صحيح الكتاب. ومن كتب عنه قديما فسماعه صحيح. مات سنة 174.
2 واقعة الحرة وفتنة الحرة: الموقعة التي كانت من أهل الشام في أهل المدينة, بعث يزيد بن معاوية أهل الشام لقتال أهل المدينة حين امتنعوا عن بيعته، فغلبوا على أهلها واستباحوها ثلاثا, وقتل خلق كثير من أصحاب رسول الله صلى الله عليه وسلم ورضي عنهم، وكان ذلك سنة خمس وستين. (*) قوله: (وكان ذلك سنة خمس وستين) أقول: الصواب سنة ثلاث وستين.

ص -315- إليه، كفّر الله عنه ما وقع في قلبه ابتداء لزواله عن قلبه بهذا الدعاء المتضمن للاعتماد على الله وحده، والإعراض عما سواه.
وتضمن الحديث أن الطيرة لا تضر من كرهها ومضى في طريقه، وأما من لا يخلص توكله على الله واسترسل مع الشيطان في ذلك، فقد يعاقب بالوقوع فيما يكره؛ لأنه أعرض عن واجب الإيمان بالله، وأن الخير كله بيده، فهو الذي يجلبه لعبده بمشيئته وإرادته، وهو الذي يدفع عنه الضر وحده بقدرته ولطفه وإحسانه، فلا خير إلا منه، وهو الذي يدفع الشر عن عبده، فما أصابه من ذلك فبذنبه، كما قال تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}1.
قوله: "وله من حديث الفضل بن عباس: " إنما الطيرة ما أمضاك أو ردك ".
فيه مسائل:
الأولى: التنبيه على قوله: " ألا إنما طائركم عند الله"، مع قوله: {طَائِرُكُمْ مَعَكُمْ}.
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.
هذا الحديث عند الإمام أحمد من حديث الفضل بن عباس قال: " خرجت مع رسول الله صلي الله عليه وسلم يوما، فبرّح ظبي، فمال في شقه فاحتضنته، فقلت: يا رسول الله تطيرت، فقال: إنما الطيرة ما أمضاك أو ردك ". وفي إسناده انقطاع، أي بين مسلمة راويه وبين الفضل. وهو الفضل بن العباس بن عبد المطلب ابن عم النبي صلي الله عليه وسلم . قال ابن معين: قتل يوم اليرموك. وقال غيره: قتل يوم مرج الصفر سنة ثلاث عشرة وهو ابن اثنتين وعشرين سنة. وقال أبو داود: قتل بدمشق. كان عليه درع رسول الله صلي الله عليه وسلم .
قوله: " إنما الطيرة ما أمضاك أو ردك ". هذا حد الطيرة المنهي عنها: أنها ما يحمل الإنسان على المضي فيما أراده، ويمنعه من المضي فيه كذلك. وأما الفأل الذي كان يحبه النبي صلي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 79.

ص -316- عليه وسلم فيه نوع بشارة، فيسر به العبد ولا يعتمد عليه بخلاف ما يمضيه أو يرده، فإن للقلب عليه نوع اعتماد. فافهم الفرق والله أعلم.


باب: " ما جاء في التنجيم" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في التنجيم"
قال البخاري في صحيحه: قال قتادة: " خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في التنجيم".
قال شيخ الإسلام -رحمه الله-: " التنجيم هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية".
وقال الخطابي: " علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي ستقع في مستقبل الزمان، كأوقات هبوب الرياح ومجيء المطر، وتغير الأسعار; وما في معناها من الأمور التي يزعمون أنها تدرك معرفتها بمسير الكواكب في مجاريها، واجتماعها وافتراقها، يدّعون أن لها تأثيرا في السفليات، وهذا منهم تحكم على الغيب، وتعاط لعلم قد استأثر الله به، ولا يعلم الغيب سواه".
قوله: "قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث:

ص -317- زينة للسماء، ورجوما للشياطين; وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به".
هذا الأثر علقه البخاري في صحيحه. وأخرجه عبد الرزاق وعبد بن حميد وابن جرير وابن المنذر وغيرهم. وأخرجه الخطيب في كتاب النجوم عن قتادة، ولفظه قال: "إنما جعل الله هذه النجوم لثلاث خصال: جعلها زينة للسماء، وجعلها يهتدى بها، وجعلها رجوما للشياطين. فمن تعاطى فيها غير ذلك فقد قال برأيه، وأخطأ حظه وأضاع نصيبه; وتكلف ما لا علم له به، وإن ناسا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة: من أعرس بنجم كذا وكذا، كان كذا وكذا، ومن سافر بنجم كذا وكذا، كان كذا وكذا. ولعمري ما من نجم إلا يولد به الأحمر والأسود، والطويل والقصير، والحسن والدميم، وما علم هذه النجوم وهذا الدابة وهذا الطائر بشيء من هذا الغيب، ولو أن أحدا علم الغيب لعلمه آدم الذي خلقه الله بيده، وأسجد له ملائكته وعلمه أسماء كل شيء" انتهى1.
فتأمل ما أنكره هذا الإمام مما حدث من المنكرات في عصر التابعين. وما زال الشر يزداد في كل عصر بعدهم حتى بلغ الغاية في هذه الأعصار، وعمت به البلوى في جميع الأمصار فمقل ومستكثر، وعز في الناس من ينكره، وعظمت المصيبة به في الدين. فإنا لله وإنا إليه راجعون.
قوله: "خلق الله هذه النجوم لثلاث". قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ}2. وقال تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}3. وفيه إشارة إلى أن النجوم في السماء الدنيا، كما روى ابن مردويه عن ابن مسعود رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " أما السماء الدنيا فإن الله خلقها من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وقول قتادة -رحمه الله تعالى- يدل على أن علم التنجيم هذا قد حدث في عصره، فأوجب له إنكاره على من اعتقده وتعلق به، هذا العلم مما ينافي التحيد ويوقع في الشرك؛ لأنه ينسب الحوادث إلى غير من أحدثها، وهو الله سبحانه بمشيئته وإرادته كما قال تعالى: (3:35) ( هل من خالق غير الله يرزقكم من السماء والأرض ). وقال: (27:65) ( قل لا يعلم من في السموات والأرض الغيب إلا الله وما يشعرون أيان يبعثون) .
2 سورة الملك آية : 5.
3 سورة النحل آية : 16.

ص -318- دخان، وجعل فيها سراجا وقمرا منيرا، وزينها بمصابيح، وجعلها رجوما للشياطين، وحفظا من كل شيطان رجيم ".
قوله: "وعلامات" أي دلالات على الجهات "يهتدى بها" أي يهتدي بها الناس في ذلك. كما قال تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ}1 أي لتعرفوا بها جهة قصدكم، وليس المراد أنه يهتدى بها في علم الغيب، كما يعتقده المنجمون، وقد تقدم وجه بطلانه وأنه لا حقيقة له كما قال قتادة: "فمن تأول فيها غير ذلك" أي زعم فيها غير ما ذكر الله في كتابه من هذه الثلاث فقد أخطأ، حيث زعم شيئا ما أنزل الله به من سلطان، وأضاع نصيبه من كل خير؛ لأنه شغل نفسه بما يضره ولا ينفعه.
فإن قيل: المنجم قد يصدق؟ قيل: صدقه كصدق الكاهن، ويصدق في كلمة ويكذب في مائة. وصدقه ليس عن علم، بل قد يوافق قدرا، فيكون فتنة في حق من صدقه.
وعن ابن عباس -رضي الله عنهما- في قوله: {وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ وَعَلامَاتٍ}2. فقوله: "علامات" معطوف على ما تقدم مما ذكره في الأرض، ثم استأنف فقال: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}3. ذكره ابن جرير عن ابن عباس بمعناه.
وقد جاءت الأحاديث عن النبي صلي الله عليه وسلم بإبطال علم التنجيم، كقوله: 4 " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد " 5.
وعن رجاء بن حيوة أن النبي صلي الله عليه وسلم قال: " إن مما أخاف على أمتي: التصديق بالنجوم، والتكذيب بالقدر، وحيف الأئمة " رواه عبد بن حميد. وعن أبي مِحجن مرفوعا: " أخاف على أمتي ثلاثا: حيف الأئمة، وإيمانا بالنجوم، وتكذيبا للقدر " 6. رواه ابن عساكر، وحسنه السيوطي.
وكره قتادة تعلُّم منازل القمر، ولم يُرَخِّص ابن عيينة فيه. ذكره حرب عنهما.
ورخص في تعلم المنازل أحمد وإسحاق.
وعن أنس رضي الله عنه مرفوعا: " أخاف على أمتي بعدي خصلتين: تكذيبا بالقدر; وإيمانا بالنجوم " 7. رواه أبو يعلي وابن عدي والخطاب في كتاب النجوم، وحسنه السيوطي أيضا. والأحاديث في ذم التنجيم والتحذير منه كثيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 97.
2 سورة النحل آية : 15-16.
3 سورة النحل آية : 16.
4 تقدم تخريجه برقم [239].
5 رواه الإمام أحمد وأبو داود وابن ماجة عن ابن عباس.
6 صحيح، أما حديث رجاء بن حيوة فمرسل. وأما حديث أبي محجن فأخرجه ابن عبد البر في جامع بيان العلم (2/39) أيضا وإسناده ضعيف كما في الصحيحة (3/119). والحديث له شواهد كثيرة عن أبي الدرداء وأنس وغيرهما يرتقي بها إلى درجة الصحة كما قال الألباني في الصحيحة (1127).
7 حسن أبو يعلى في مسنده (1023)، وابن عدي في الكامل (4/1350). وإسناده ضعيف فيه يزيد الرقاشي إلا أن للحديث شواهد. وراجع تخريج (272). فالحديث كما قال المناوي في الفيض (1/204): "حسن لغيره".

ص -319- قوله: "وكره قتادة تعلم منازل القمر. ولم يرخص ابن عيينة فيه. ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق".
قال الخطابي: " أما علم النجوم الذي يدرك من طريق المشاهدة والخبر الذي يعرف به الزوال، وتعلم به جهة القبلة فإنه غير داخل فيما نهى عنه. وذلك أن معرفة رصد الظل ليس شيئا أكثر من أن الظل ما دام متناقصا فالشمس بعد صاعدة نحو وسط السماء من الأفق الشرقي، وإذا أخذ في الزيادة فالشمس هابطة من وسط السماء نحو الأفق الغربي، وهذا علم يصح إدراكه بالمشاهدة، إلا أن أهل هذه الصناعة قد دبروها بما اتخذوه من الآلات التي يستغني الناظر فيها عن مراعاة مدته ومراصدته. وأما ما يستدل به من النجوم على جهة القبلة؛ فإنها كواكب رصدها أهل الخبرة من الأئمة الذين لا نشك في عنايتهم بأمر الدين، ومعرفتهم بها وصدقهم فيما أخبروا به عنها، مثل أن يشاهدها بحضرة الكعبة، ويشاهدها على حال الغيبة عنها، فكان إدراكهم الدلالة منها بالمعاينة، وإدراكنا ذلك بقبول خبرهم؛ إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في معرفتهم". انتهى1.
وروى ابن المنذر عن مجاهد أنه كان لا يرى بأسا أن يتعلم الرجل منازل القمر. وروي عن إبراهيم أنه كان لا يرى بأسا أن يتعلم الرجل من النجوم ما يهتدي به. قال ابن رجب: " والمأذون في تعلمه التسيير لا علم التأثير؛ فإنه باطل محرم، قليله وكثيره. وأما علم التسيير فيتعلم ما يحتاج إليه منه للاهتداء، ومعرفة القبلة والطرق جائز عند الجمهور".
قوله: "ذكره حرب عنهما" هو الإمام الحافظ حرب بن إسماعيل أبو محمد الكرماني، الفقيه من جلة أصحاب الإمام أحمد. روى عن أحمد وإسحاق وابن المديني وابن معين وغيرهم. وله كتاب المسائل التي سئل عنها الإمام أحمد وغيره، مات سنة ثمانين ومائتين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وحقيقة علم الفلك: معرفة حركات النجوم والكواكب وتنقلاتها ومنازلها. وقد اخترع لمعرفة ذلك آلات حاسبة ومنظارات مقربة; ومراصد كاملة الأسباب والآلات عرفوا بها شيئا كثيرا جدا من العوالم العلوية، حتى أصبحت كأنها على هذه الأرض. وكل ذلك لا يصح أن يختلف فيه مطلقا; لأنه كعلم الحساب. أما أن ينسب إلى هذه النجوم والكواكب شيء من الحوادث على الأرض من موت أو حياة أو حرب أو سلم يكون في المستقبل، فهذا هو الذي لا شك في كذبه وأنه ضلال.

ص -320- وأما إسحاق فهو ابن إبراهيم بن مخلد أبو أيوب الحنظلي النيسابوري، الإمام المعروف بابن راهويه. روى عن ابن المبارك وأبي أسامة وابن عيينة وطبقتهم. قال أحمد: إسحاق عندنا إمام من أئمة المسلمين. روى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم، وروى هو أيضا عن أحمد. مات سنة تسع وثلاثين ومائتين.
قال: "وعن أبي موسى رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر ". رواه أحمد وابن حبان في صحيحه".
هذا الحديث رواه أيضا الطبراني والحاكم وقال: صحيح. وأقره الذهبي. وتمامه: " ومن مات وهو يدمن الخمر سقاه الله من نهر الغوطة: نهر يجري من فروج المومسات; يؤذي أهل النار ريح فروجهن " .
قوله: "وعن أبي موسى" هو عبد الله بن قيس بن سليم بن حضّار - بفتح المهملة وتشديد الضاد- أبي موسى الأشعري. صحابي جليل. مات سنة خمسين.
قوله: " ثلاثة لا يدخلون الجنة ". هذا من نصوص الوعيد التي كره السلف
الخمر، ومصدق بالسحر، وقاطع الرحم " 1. رواه أحمد وابن حبان في صحيحه.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.
تأويلها. وقالوا: أمِرُّوها كما جاءت، ومن تأولها فهو على خطر من القول على الله بلا علم. وأحسن ما يقال: إن كل عمل دون الشرك والكفر المخرج عن ملة الإسلام، فإنه يرجع إلى مشيئة الله، فإن عذّبه فقد استوجب العذاب، وإن غفر له فبفضله وعفوه ورحمته.
قوله: "مدمن الخمر" أي المداوم على شربها.
قوله: "وقاطع الرحم" يعني القرابة كما قال تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ}2 الآية.
قوله: "ومصدق بالسحر" أي مطلقا. ومنه التنجيم; لما تقدم من الحديث. وهذا وجه مطابقة الحديث للترجمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أبو داود : الجهاد (2705)، وأحمد (4/399)، وابن حبان (1380,1381-موارد)، والحاكم (4/146)، وإسناده ضعيف، وضعفه الألباني في ضعيف الجامع (2597).
2 سورة محمد آية : 22.

ص -321- قال الذهبي في الكبائر: " ويدخل فيه تعلم السيميا وعملها، وعقد المرء عن زوجته، ومحبة الزوج لامرأته وبغضها وبغضه، وأشباه ذلك بكلمات مجهولة. قال: وكثير من الكبائر- بل عامتها إلا الأقل- يجهل خلق من الأمة تحريمه، وما بلغه الزجر فيه; ولا الوعيد عليه". اهـ.


باب: " ما جاء في الاستسقاء بالأنواء" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في الاستسقاء بالأنواء"
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الاستسقاء بالأنواء".
أي من الوعيد، والمراد: نسبة السقيا ومجيء المطر إلى الأنواء. جمع "نوء" وهي منازل القمر. قال أبو السعادات: وهي ثمان وعشرون منزلة، ينزل القمر كل ليلة منزلة منها. ومنه قوله تعالى: {الْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ}2. يسقط في الغرب كل ثلاث عشرة ليلة منزلة مع طلوع الفجر، وتطلع أخرى مقابلتها ذلك الوقت من المشرق، فتنقضي جميعها مع انقضاء السنة. وكانت العرب تزعم أن مع سقوط المنزلة وطلوع رقيبها يكون مطر، وينسبونه إليها، ويقولون: "مطرنا بنوء كذا وكذا". وإنما سمي نوءا؛ لأنه إذا سقط الساقط منها ناء الطالع بالمشرق، أي نهض وطلع.
قال: "وقوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}. روى الإمام أحمد والترمذي"- وحسنه- وابن جرير وابن أبي حاتم والضياء في المختارة عن علي رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " {وَتَجْعَلُونَ رِزْقَكُمْ} يقول: شكركم {أَنَّكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 سورة يس آية : 39.

ص -322- تُكَذِّبُونَ} تقولون: مطرنا بنوء كذا وكذا: بنجم كذا وكذا " 1. وهذا أولى ما فسرت به الآية. وروي ذلك عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم. وهو قول جمهور المفسرين. وبه يظهر وجه استدلال المصنف -رحمه الله- بالآية.
قال ابن القيم -رحمه الله-: أي تجعلون حظكم من هذا الرزق الذي به حياتكم: التكذيب به، يعني القرآن. قال الحسن: تجعلون حظكم ونصيبكم من القرآن أنكم تكذبون. قال: وخسر عبد لا يكون حظه من القرآن إلا التكذيب.
قوله: "عن أبي مالك الأشعري رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب; والطعن في الأنساب، والاستسقاء بالنجوم; والنياحة " . وقال: " النائحة إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران ودرع من جرب ". رواه مسلم". أبو مالك: اسمه الحارث بن الحارث الشامي. صحابي تفرد عنه بالرواية أبو سلام. وفي الصحابة أبو مالك الأشعري اثنان غير هذا.
قوله: "أربع في أمتي من أمر الجاهلية لا يتركونهن" ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك، مع كونها من أعمال الجاهلية المذمومة المكروهة المحرمة. والمراد بالجاهلية هنا: ما قبل المبعث، سموا بذلك لفرط جهلهم. وكل ما يخالف ما جاء به الرسول صلي الله عليه وسلم فهو جاهلية، فقد خالفهم رسول الله صلي الله عليه وسلم في كثير من أمورهم أو أكثرها، وذلك يدرك بتدبر القرآن ومعرفة السنة. ولشيخنا -رحمه الله- مصنف لطيف، ذكر فيه ما خالف رسول الله صلي الله عليه وسلم فيه أهل الجاهلية، بلغ مائة وعشرين مسألة2.
قال شيخ الإسلام -رحمه الله تعالى-: " أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم ذما لمن لم يتركه، وهذا يقتضي أن كل ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أحمد (1/108,131) والترمذي: كتاب التفسير (3295): باب ومن سورة الواقعة وقال: حسن غريب صحيح. وابن جرير (27/119) وابن أبي حاتم كما في تفسير ابن كثير (4/299). وفي إسناده عبد الأعلى بن عامر الثعلبي ضعيف، وقد جاء موقوفا على ابن عباس رواه سعيد بن منصور في سننه، وإسناده صحيح كما في الفتح (2/522).
2 كتاب مسائل الجاهلية طبع في المطبعة السلفية، وهو نفيس جدا ككل كتب شيخ الإسلام التي تفيض علما ونورا، رحمه الله.

ص -323- الإسلام; وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها،
الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم،
ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم، وهذا كقوله تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى}1. فإن في ذلك ذما للتبرج وذما لحال الجاهلية الأولى، وذلك يقتضي المنع من مشابهتهم في الجملة.
قوله: "الفخر بالأنساب" أي التعاظم على الناس بالآباء ومآثرهم; وذلك جهل عظيم، إذ لا كرم إلا بالتقوى، كما قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}2. وقال تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ}3.
ولأبي داود عن أبي هريرة مرفوعا: " إن الله قد أذهب عنكم عُبِّية الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي، أو فاجر شقي، الناس بنو آدم وآدم خلق من تراب، ليدعن رجال فخرهم بأقوام إنما هم فحم من فحم جهنم، أو ليكونن أهون على الله من الجعلان " 4.
قوله: "والطعن في الأنساب" أي الوقوع فيها بالعيب والتنقص. ولما عَيّر أبو ذر رضي الله عنه رجلا بأمه5 قال له النبي صلي الله عليه وسلم: 6 " أعيرته بأمه؟ إنك امرؤ فيك جاهلية ". متفق عليه. فدل على أن الطعن في الأنساب من عمل الجاهلية; وأن المسلم قد يكون فيه شيء من هذه الخصال المسماة بجاهلية ويهودية ونصرانية، ولا يوجب ذلك كفره ولا فسقه. قاله شيخ الإسلام رحمه الله.
قوله: "والاستسقاء بالنجوم" أي نسبة المطر إلى النوء وهو سقوط النجم. كما أخرج الإمام أحمد وابن جرير عن جابر السوائي قال: سمعت رسول الله صلي الله عليه وسلم يقول: " أخاف على أمتي ثلاثا: استسقاء بالنجوم، وحيف السلطان، وتكذيبا بالقدر " 7.
فإذا قال قائلهم: مطرنا بنجم كذا أو بنوء كذا. فلا يخلو إما أن يعتقد أن له تأثيرا في إنزال المطر، فهذا شرك وكفر. وهو الذي يعتقده أهل الجاهلية كاعتقادهم أن دعاء الميت والغائب يجلب لهم نفعا، أو يدفع عنهم ضرا. أو أنه يشفع بدعائهم إياه، فهذا هو الشرك الذي بعث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 33.
2 سورة الحجرات آية : 13.
3 سورة سبأ آية : 37.
4 حسن. أبو داود: كتاب الأدب (5116): باب في التفاخر بالأحساب. وحسنه المنذري في الترغيب (3/614)، وصححه ابن تيمية في الاقتضاء (ص73).
5 وإنما عيره بسوادها فقط. فقال له: يا ابن السوداء. فكيف بالناس اليوم وقد أطلقوا لأقلامهم وألسنتهم العنان؟.
6 278- البخاري: كتاب الإيمان (30); باب المعاصي من أمر الجاهلية واللفظ له. ومسلم: كتاب الإيمان (1661) (38): باب إطعام المملوك مما يأكل وإلباسه مما يلبس. عن أبي ذر رضي الله عنه، وأبو داود : الأدب (5157) , وأحمد (5/161).
7 صحيح. أحمد (5/89,90). وصححه الألباني لشواهده في السنة لابن أبي عاصم رقم (324) وراجع تخريج رقم [272].

ص -324- الله رسوله صلي الله عليه وسلم بالنهي عنه وقتال من فعله. كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ}1. والفتنة الشرك، وإما أن يقول: مطرنا بنوء كذا مثلا، لكن مع اعتقاده أن المؤثر هو الله وحده. لكنه أجرى العادة بوجود المطر عند سقوط ذلك النجم، والصحيح: أنه يحرم نسبة ذلك إلى النجم ولو على طريق المجاز، فقد صرح ابن مفلح في الفروع: بأنه يحرم قول: "مطرنا بنوء كذا". وجزم في الإنصاف بتحريمه ولو على طريق المجاز، ولم يذكر خلافا. وذلك أن القائل لذلك نسب ما هو من فعل الله تعالى الذي لا يقدر عليه غيره إلى خلق مسخر لا ينفع ولا يضر، ولا قدرة له على شيء، فيكون ذلك شركا أصغر. والله أعلم.
قوله: "والنياحة" أي رفع الصوت بالندب على الميت2؛ لأنها تَسخُّط بقضاء الله، وذلك ينافي الصبر الواجب، وهي من الكبائر لشدة الوعيد والعقوبة.
وقال: " النائحة إذا لم تتب قبل موتها تقام يوم القيامة، وعليها سربال من قطران ودرع من جرب "3. رواه مسلم.
قوله: "والنائحة إذا لم تتب قبل موتها" فيه تنبيه على أن التوبة تكفر الذنب وإن عظم، هذا مجمع عليه في الجملة، ويكفر أيضا بالحسنات الماحية والمصائب، ودعاء المسلمين بعضهم لبعض، وبالشفاعة بإذن الله، وعفو الله عمن شاء ممن لا يشرك به شيئا. وفي الحديث عن ابن عمر مرفوعا: " إن الله تعالى يقبل توبة العبد ما لم يغرغر " 4. رواه أحمد والترمذي وابن ماجه وابن حبان.
قوله: "تقام يوم القيامة وعليها سربال من قطران ودرع من جرب" قال القرطبي: السربال واحد السرابيل، وهي الثياب والقُمُص، يعني أنهن يلطخن بالقطران، فيكون لهن كالقمص; حتى يكون اشتعال النار بأجسادهن أعظم، ورائحتهن أنتن، وألمهن بسبب الجرب أشد. وروي عن ابن عباس: إن القطران هو النحاس المذاب5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 39.
2 وضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية.
3 مسلم : الجنائز (934) , وابن ماجه : ما جاء في الجنائز (1581) , وأحمد (5/342 ,5/344).
4 حسن. أحمد (2/132.153) والترمذي: كتاب الدعوات (3537): باب في فضل التوبة والاستغفار. وحسنه. وابن ماجة: كتاب الزهد (4253): باب ذكر التوبة. وابن حبان (2249-موارد). وحسنه الألباني في صحيح الجامع (1899).
5 ذكر ذلك الحافظ ابن كثير وغيره عند تفسير قوله تعالى: (14: 49، 50) ( وترى المجرمين يومئذ مقرنين في الأصفاد سرابيلهم من قطران ).

ص -325- قال: "ولهما1 عن زيد بن خالد قال: " صلى لنا رسول الله صلي الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: أتدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب "2".
زيد بن خالد الجهني صحابي مشهور، مات سنة ثمان وستين، وقيل: غير ذلك، وله خمس وثمانون سنة.
قوله: "صلى لنا رسول الله صلي الله عليه وسلم" أي بنا، فاللام بمعنى الباء. قال الحافظ: وفيه إطلاق ذلك مجازا، وإنما الصلاة لله.
قوله: "بالحديبية" بالمهملة المضمومة وتخفيف يائها وتثقل3.
قوله: "على إثر سماء كانت من الليل" بكسر الهمزة وسكون المثلثة على المشهور: وهو ما يعقب الشيء.
قوله: "سماء" أي مطر؛ لأنه ينزل من السحاب، والسماء يطلق على كل ما ارتفع.
قوله: "فلما انصرف" أي من صلاته، أي التفت إلى المأمومين، كما يدل عليه
قوله: "أقبل على الناس" ويحتمل أنه أراد السلام.
قوله: "هل تدرون" لفظ استفهام ومعناه التنبيه. وفي النسائي: " ألم تسمعوا ما قال ربكم الليلة؟ "4. وهذا من الأحاديث القدسية. وفيه إلقاء العالم على أصحابه المسألة ليختبرهم.
فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من
قوله: "قالوا الله ورسوله أعلم" فيه حسن الأدب للمسئول عما لا يعلم أن يكل العلم إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الصلاة في باب يستقبل الإمام الناس إذا سلم; وفي الاستسقاء في باب قول الله تعالى: ( وتجعلون رزقكم أنكم تكذبون)، ورواه مسلم في كتاب الإيمان (71) (125): باب بيان كفر من قال مطرنا بالنوء.
2 البخاري : الجمعة (1038) , ومسلم : الإيمان (71) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).
3 قرية على حدود الحرم، وتسمى الآن الشميسي. وكان فيها صلح الحديبية بين رسول الله صلى الله عليه وسلم والمشركين سنة ست من الهجرة، وكان هذا الصلح الفتح المبين.
4 صحيح. أحمد (4/116)، النسائي (3/164,165). وصححه الألباني في صحيح الجامع (1326).

ص -326- عالمه. وذلك يجب1.
قوله: "أصبح من عبادي" الإضافة هنا للعموم بدليل التقسيم إلى مؤمن وكافر كقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ}2.
قوله: "مؤمن بي وكافر" إذا اعتقد أن للنوء تأثيرا في إنزال المطر فهذا كفر؛ لأنه أشرك في الربوبية، والمشرك كافر. وإن لم يعتقد ذلك فهو من الشرك الأصغر؛ لأنه نسب نعمة الله إلى غيره، ولأن الله لم يجعل النوء سببا لإنزال المطر فيه، وإنما هو فضل من الله ورحمة يحبسه إذا شاء وينزله إذا شاء.
ودل هذا الحديث على أنه لا يجوز لأحد أن يضيف أفعال الله إلى غيره ولو على سبيل المجاز. وأيضا الباء تحتمل معاني، وكلها لا تصدق بهذا اللفظ، فليست للسببية ولا للاستعانة، لما عرفت من أن هذا باطل. ولا تصدق أيضا على أنها للمصاحبة؛ لأن المطر قد يجيء في هذا الوقت وقد لا يجيء فيه، وإنما يجيء المطر في الوقت الذي أراد الله مجيئه فيه برحمته وحكمته وفضله، فكل معنى تحمل عليه الباء في هذا اللفظ المنهي عنه فاسد. فيظهر على هذا تحريم هذه اللفظة مطلقا لفساد المعنى.3 وقد تقدم القطع بتحريمه في كلام صاحب الفروع والإنصاف.
قال المصنف -رحمه الله-: "وفيه التفطن للإيمان في هذا الموضع" يشير إلى أنه الإخلاص.
قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب "4.
قوله: "فأما من قال: مطرنا بفضل الله ورحمته" فالفضل والرحمة صفتان لله، ومذهب أهل السنة والجماعة: أن ما وصف الله به نفسه ووصفه به رسوله من صفات الذات: كالحياة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وردهم هذا إنما كان يصح حينما كان الرسول صلى الله عليه وسلم في حياته الدنيا حاضر المجلس؛ فإن الواجب رد العلم إلى الله ثم إليه. وأما بعد أن مات وفارق هذه الدنيا, فلا ينبغي رد العلم إلا إلى الله وحده. فمن الخطأ استعمال الناس هذه الجملة الآن وقولهم: "الله ورسوله أعلم".
2 سورة التغابن آية : 2.
3 وكذلك مثلها مما يستعمله الجاهلون, كقولهم: يا ربنا بمحمد وببنته، ونحو ذلك من ألفاظ في توسلاتهم ودعواتهم الجاهلية.
4 البخاري : الأذان (846) والجمعة (1038) , ومسلم : الإيمان (71) , وأبو داود : الطب (3906) , وأحمد (4/117).

ص -327- والعلم، وصفات الأفعال; كالرحمة التي يرحم بها عباده، كلها صفات لله قائمة بذاته ليست قائمة بغيره، فتفطن لهذا فقد غلط فيه طوائف.
وفي هذا الحديث: إن نعم الله لا يجوز أن تضاف إلا إليه وحده، وهو الذي يحمد عليها، وهذه حال أهل التوحيد.
قوله: "وأما من قال: مطرنا بنوء كذا وكذا" إلى آخره، تقدم ما يتعلق بذلك. قال المصنف -رحمه الله-: "وفيه التفطن للكفر في هذا الموضع".
يشير إلى أن نسبة النعمة إلى غير الله كفر، ولهذا قطع بعض العلماء بتحريمه، وإن لم يعتقد تأثير النوء بإنزال المطر; فيكون من كفر النعم، لعدم نسبتها إلى الذي أنعم بها، ونسبتها إلى غيره، كما سيأتي في قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَ}1.
قال القرطبي في شرح حديث زيد بن خالد: " وكانت العرب إذا طلع نجم من الشرق، وسقط آخر من المغرب فحدث عند ذلك مطر أو ريح، فمنهم من ينسبه إلى الطالع، ومنهم من ينسبه إلى الغارب نسبة إيجاد واختراع، ويطلقون ذلك القول المذكور في الحديث. فنهى الشارع عن إطلاق ذلك؛ لئلا يعتقد أحد اعتقادهم ولا يتشبه بهم في نطقهم". انتهى.
قوله: " فمنهم من ينسبه نسبة إيجاد" يدل على أن بعضهم كان لا يعتقد ذلك، كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ}2. فدل على أن منهم من يعرف ويقر بأن الله هو الذي أوجد المطر، وقد يعتقد هؤلاء أن للنوء فيه شيئا من التأثير، والقرطبي في شرحه لم يصرح أن العرب كلهم يعتقدون ذلك المعتقد الذي ذكره. فلا اعتراض عليه بالآية للاحتمال المذكور.
ولهما من حديث ابن عباس معناه، وفيه: " قال بعضهم: لقد صدق نوء كذا وكذا. فأنزل الله هذه الآيات: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ

ص -328- قوله: "ولهما من حديث ابن عباس بمعناه، وفيه: قال بعضهم: "لقد صدق نوء كذا وكذا. فأنزل الله هذه الآيات {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}1. وبلفظه عن ابن عباس قال: "مطر الناس على عهد النبي صلي الله عليه وسلم، فقال النبي صلي الله عليه وسلم: أصبح من الناس شاكر، ومنهم كافر. قالوا: هذه رحمة الله. وقال بعضهم: لقد صدق نوء كذا وكذا ". فقال: فنزلت هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} ".
هذا قسم من الله عز وجل يقسم بما يشاء من خلقه على ما شاء. وجواب القسم {إِنَّهُ لَقُرْآنٌ كَرِيمٌ}. فتكون "لا" صلة لتأكيد النفي; فتقدير الكلام: ليس الأمر كما زعمتم في القرآن أنه سحر، أو كهانة، بل هو قرآن كريم. قال ابن جرير: قال بعض أهل العربية: معنى قوله: " {فَلا أُقْسِمُ} فليس الأمر كما تقولون، ثم استؤنف القسم بعد فقيل: أقسم بمواقع النجوم. قال ابن عباس: يعني نجوم القرآن، فإنه نزل جملة ليلة القدر من السماء العليا إلى السماء الدنيا، ثم نزل مفرقا في السنين بعد2، ثم قرأ ابن عباس هذه الآية. ومواقعها: نزولها شيئا بعد شيء. وقال مجاهد: مواقع النجوم: مطالعها ومشارقها. واختاره ابن جرير. وعلى هذا فتكون المناسبة بين المقسم به والمقسم عليه- وهو القرآن- من وجوه:
أحدها: أن النجوم جعلها الله يهتدى بها في ظلمات البر والبحر، وآيات القرآن يهتدى بها في ظلمات الغي والجهل، فتلك هداية في الظلمات الحسية، والقرآن هداية في الظلمات المعنوية، فجمع بين الهدايتين مع ما في النجوم من الزينة الظاهرة، وفي القرآن من الزينة الباطنة، ومع ما في النجوم من الرجوم للشياطين، وفي القرآن من رجوم شياطين الجن والإنس. والنجوم آياته المشهودة العيانية، والقرآن آياته المتلوة السمعية، مع ما في مواقعها عند الغروب من العبرة والدلالة على آياته القرآنية ومواقعها عند النزول. ذكره ابن القيم رحمه الله.
وقوله: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ}3 قال ابن كثير: أي وإن هذا القسم الذي أقسمت به لقسم عظيم لو تعلمون عظمته لعظمتم المقسم به عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75-76-77-78-79-80-81-82.
2 الآية تدل على أنه ما زال في الكتاب المكنون حتى كان ينزل به جبريل منجما، فكان ينزل مباشرة إلى النبي صلى الله عليه وسلم، ولا مفهوم لما قاله بعض المفسرين: إنه نزل إلى السماء الدنيا مرة، ثم كان ينزل بعد ذلك إلى رسول صلى الله عليه وسلم منها.
3 سورة الواقعة آية : 76.

ص -329- وقوله: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ}1 هذا هو المقسم عليه، وهو القرآن، أي إنه وحي الله وتنزيله وكلامه، لا كما يقول الكفار: إنه سحر أو كهانة، أو شعر. بل هو قرآن كريم أي عظيم كثير الخير؛ لأنه كلام الله.
قال ابن القيم -رحمه الله تعالى-: " فوصفه بما يقتضي حسنه وكثرة خيره ومنافعه وجلالته؛ فإن الكريم هو البهي الكثير الخير العظيم; وهو من كل شيء أحسنه وأفضله. والله سبحانه وتعالى وصف نفسه بالكرم ووصف به كلامه، ووصف به عرشه، ووصف به ما كثر خيره وحسن منظره من النبات وغيره، ولذلك فسر السلف "الكريم" بالحسن. قال الأزهري: الكريم اسم جامع لما يحمد، والله تعالى كريم جميل الفعال، وإنه لقرآن كريم يحمد لما فيه من الهدى والبيان والعلم والحكمة".
وقوله: {فِي كِتَابٍ مَكْنُونٍ}2 أي في كتاب معظم محفوظ موقر. قاله ابن كثير.
وقال ابن القيم -رحمه الله تعالى-: " اختلف المفسرون في هذا; فقيل: هو اللوح المحفوظ، والصحيح أنه الكتاب الذي بأيدي الملائكة، وهو المذكور في قوله: {فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ}3. ويدل على أنه الكتاب الذي بأيدي الملائكة قوله: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ}4 فهذا يدل على أنه بأيديهم يمسونه".
لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِين أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ}5.
قوله: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} قال ابن عباس -رضي الله عنهما-: "لا يمسه إلا المطهرون. قال: الكتاب الذي في السماء". وفي رواية: "لا يمسه إلا المطهرون يعني الملائكة". وقال قتادة: "لا يمسه عند الله إلا المطهرون". فأما في الدنيا فإنه يمسه المجوسي النجس والمنافق الرجس". واختار هذا القول كثيرون، منهم ابن القيم -رحمه الله- ورجحه. وقال ابن زيد: زعمت قريش أن هذا القرآن تنزلت به الشياطين، فأخبر الله تعالى أنه لا يمسه إلا المطهرون، كما قال تعالى: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ}6. قال ابن كثير: هذا قول جيد. وهو لا يخرج عن القول قبله. وقال البخاري -رحمه الله تعالى- في صحيحه في هذه الآية: "لا يجد طعمه إلا من آمن به".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 77.
2 سورة الواقعة آية : 78.
3 سورة عبس آية : 13-14-15-16.
4 سورة الواقعة آية : 79.
5 سورة الواقعة آية : 75-76-77-78-79-80-81.
6 سورة الشعراء آية : 210-211-212.

ص -330- قال ابن القيم -رحمه الله-: " هذا من إشارة الآية وتنبيهها، وهو أنه لا يلتذ به وبقراءته وفهمه وتدبره إلا من يشهد أنه كلام الله تكلم به حقا، وأنزله على رسوله وحيا، لا ينال معانيه إلا من لم يكن في قلبه حرج منه بوجه من الوجوه".
وقال آخرون: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} أي من الجنابة والحدث. قالوا: ولفظ الآية خبر معناه الطلب. قالوا: والمراد بالقرآن هاهنا المصحف. واحتجوا على ذلك بما رواه مالك في الموطأ عن عبد الله بن محمد ابن أبي بكر بن محمد بن عمرو بن حزم: إن في الكتاب الذي كتبه رسول الله صلي الله عليه وسلم لعمرو بن حزم: " أن لا يمس القرآن إلا طاهر " 1 2.
وقوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}3. قال ابن كثير: هذا القرآن منزل من رب العالمين، وليس كما يقولون: إنه سحر أو كهانة أو شعر، بل هو الحق الذي لا مرية فيه; وليس وراءه حق نافع. وفي هذه الآية: أنه كلام الله تكلم به.
قال ابن القيم -رحمه الله-: ونظيره: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي}4. وقوله: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ}5 هو إثبات علو الله تعالى على خلقه؛ فإن النزول والتنزيل الذي تعقله العقول وتعرفه الفطر هو وصول الشيء من أعلى إلى أسفل، ولا يرد عليه قوله: {وَأَنْزَلَ لَكُمْ مِنَ الأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ}6 ؛ لأنا نقول: إن الذي أنزلها فوق سماواته. فأنزلها لنا بأمره.
قال ابن القيم -رحمه الله-: " وذكر التنزيل مضافا إلى ربوبيته للعالمين المستلزمة لملكه لهم وتصرفه فيهم، وحكمه عليهم، وإحسانه إليهم، وإنعامه عليهم، وأن من هذا شأنه مع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. مالك في الموطأ (1/199) في كتاب القرآن: باب الأمر بالوضوء لمن مس القرآن, مرسلا. وصححه الألباني لطرقه وشواهده في الإرواء (122). وقال: "والنفس تطمئن لصحة هذا الحديث لا سيما وقد احتج به إمام أهل السنة أحمد بن حنبل.... " ا هـ .
2 قال الحافظ ابن كثير: ورواه أبو داود في المراسيل من حديث الزهري. قال: قرأت في صحيفة عند أبي بكر بن محمد بن عمرو بن حزم الخ. قال: ومثل هذا لا ينبغي الأخذ به. وقد أسنده الدارقطني عن عمرو بن حزم وعبد الله بن عمر وعثمان بن أبي العاص. وفي إسناد كل منهما نظر. وقال الحافظ في التلخيص الحبير: (( وقد ضعف النووي وابن كثير في الإرشاد وابن حزم حديث حكيم بن حزام وحديث عمرو بن حزم جميعا )). والضمير في الآية يعود على الكتاب المكنون; فهي صريحة في أنهم الملائكة. والمقصود بالآية - ما قال ابن زيد - الرد على قريش زعمها أنه تنزلت به الشياطين، فليس في الآية دليل ولا شبه دليل لمن يقول: إن المصحف لا يمسه إلا طاهر.
3 سورة الواقعة آية : 80.
4 سورة السجدة آية : 13.
5 سورة النحل آية : 102.
6 سورة الزمر آية : 6.

ص -331- الخلق كيف يليق به مع ربوبيته التامة أن يتركهم سدى، ويدعهم هَمَلًا، ويخلقهم عبثا. لا يأمرهم ولا ينهاهم ولا يثيبهم ولا يعاقبهم؟ فمن أقر بأنه رب العالمين أقر بأن القرآن تنزيله على رسوله. واستدل بكونه رب العالمين على ثبوت رسالة رسوله وصحة ما جاء به، وهذا الاستدلال أقوى وأشرف من الاستدلال بالمعجزات والخوارق، وإن كانت دلالتها أقرب إلى أذهان عموم الناس. وذلك إنما تكون لخواص العقلاء".
قوله: {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ}1. قال مجاهد: " أتريدون أن تمالئوهم فيه وتركنوا إليهم " ؟
{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}2 3.
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج من الملة.
قال ابن القيم -رحمه الله تعالى-: " ثم وبخهم على وضعهم الإدهان في غير موضعه، وأنهم يداهنون فيما حقه أن يصدع به ويعرف به، ويعض عليه بالنواجذ; وتثنى عليه الخناصر; وتعقد عليه القلوب والأفئدة، ويحارب ويسالم لأجله، ولا يلتوى عنه يمنة ولا يسرة; ولا يكون للقلب التفات إلى غيره، ولا محاكمة إلا إليه، ولا مخاصمة إلا به; ولا اهتداء في طرق المطالب العالية إلا بنوره، ولا شفاء إلا به; فهو روح الوجود، وحياة العالم; ومدار السعادة; وقائد الفلاح، وطريق النجاة، وسبيل الرشاد، ونور البصائر. فكيف تطلب المداهنة بما هذا شأنه، ولم ينزل للمداهنة، وإنما نزل بالحق وللحق، والمداهنة إنما تكون في باطل قوي لا تمكن إزالته، أو في حق ضعيف لا تمكن إقامته، فيحتاج المداهن إلى أن يترك بعض الحق ويلتزم بعض الباطل، فأما الحق الذي قام به كل حق فكيف يداهن به؟".
قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}. تقدم الكلام عليها أول الباب; والله تعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 81.
2 سورة الواقعة آية : 82.
3 283- مسلم: كتاب الإيمان (73) (127): باب بيان كفر من قال مطرنا بنوء كذا. * وحديث ابن عباس هذا ليس عند البخاري كما عزاه المؤلف هنا.

ص -332- الخامسة: قوله: " أصبح من عبادي مؤمن بي وكافر " بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله " لقد صدق نوء كذا وكذا".
التاسعة: إخراج العالم للتعليم للمسألة بالاستفهام عنها لقوله: "أتدرون ماذا قال ربكم"؟
العاشرة: وعيد النائحة.


باب "قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب "قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}".
لما كانت محبته سبحانه هي أصل دين الإسلام الذي يدور عليه قطب رحاه، فبكمالها يكمل، وبنقصها ينقص توحيد الإنسان، نبه المصنف على ذلك بهذه الترجمة.
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} الآية. قال في شرح المنازل: " أخبر تعالى أن من أحب من دون الله شيئا كما يحب الله تعالى فهو ممن اتخذ من دون الله أندادا، فهذا ند في المحبة لا في الخلق والربوبية؛ فإن أحدا من أهل الأرض لا يثبت هذا الند، بخلاف ند المحبة؛ فإن أكثر أهل الأرض قد اتخذوا من دون الله أندادا في الحب والتعظيم. ثم قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}2. وفي تقدير الآية قولان: أحدهما: والذين آمنوا أشد حبا لله من أصحاب الأنداد لأندادهم وآلهتهم التي يحبونها ويعظمونها من دون الله.
وروى ابن جرير عن مجاهد في قوله تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} ؛ مباهاة ومضاهاة للحق بالأنداد. {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} من الكفار لأوثانهم. ثم روي عن ابن زيد قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة البقرة آية : 165.

ص -333- هؤلاء المشركون أندادهم آلهتهم التي عبدوا مع الله يحبونهم كما يحب الذين آمنوا بالله، والذين آمنوا أشد حبا لله من حبهم آلهتهم". 1 انتهى.
والثاني: والذين آمنوا أشد حبا لله من المشركين بالأنداد لله، فإن محبة المؤمنين خالصة، ومحبة أصحاب الأنداد قد ذهبت أندادهم بقسط منها، والمحبة الخالصة أشد من المشتركة. والقولان مرتبان على القولين في قوله تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}2 فإن فيها قولين أيضا: أحدهما: يحبونهم كما يحبون الله، فيكون قد أثبت لهم محبة الله، ولكنها محبة أشركوا فيها مع الله تعالى أندادهم. والثاني: أن المعنى يحبون أندادهم كما يحب المؤمنون الله، ثم بين تعالى أن محبة المؤمنين لله أشد من محبة أصحاب الأنداد لأندادهم .
وكان شيخ الإسلام ابن تيمية -رحمه الله- يرجح القول الأول، ويقول: إنما ذموا بأن شرّكوا بين الله وبين أندادهم في المحبة ولم يخلصوها لله كمحبة المؤمنين له، وهذه التسوية المذكورة في قوله تعالى: حكاية عنهم، وهم في النار أنهم يقولون لآلهتهم وأندادهم وهي محضرة معهم في العذاب: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}3. ومعلوم أنهم ما سووهم برب العالمين في الخلق والربوبية4، وإنما سووهم به في المحبة والتعظيم، وهذا أيضا هو العدل المذكور في قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}5 به غيره في العبادة التي هي المحبة والتعظيم.
وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}6. وهذه تسمى آية المحنة. قال بعض السلف: ادعى قوم محبة الله فأنزل الله تعالى آية المحنة {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} إشارة إلى دليل المحبة وثمرتها وفائدتها. فدليلها وعلامتها: اتباع الرسول صلي الله عليه وسلم، وفائدتها وثمرتها: محبة المرسل لكم، فما لم تحصل منكم المتابعة فمحبتكم له غير حاصلة، ومحبته لكم منتفية.
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مدارج السالكين أول الجزء الثالث من طبعة المنار.
2 سورة البقرة آية : 165.
3 سورة الشعراء آية : 97-98.
4 في قرة العيون: وقد وقع الشرك في الربوبية أيضا في كثير من الخاصة والعامة في آخر هذه الأمة، فاعتقدوا أن لهؤلاء الأموات تصرفا في الكون ونحو ذلك.
5 سورة الأنعام آية : 1.
6 سورة آل عمران آية : 31.

ص -334- يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ}1 ذكر لها أربع علامات:
إحداها: أنهم أذلة على المؤمنين. قيل: معناه أرقاء رحماء مشفقين عاطفين عليهم، فلما ضمّن "أذلة" هذا المعنى عداه بأداة "على". قال عطاء -رحمه الله-: للمؤمنين كالولد لوالده وكالعبد لسيده، وعلى الكافرين كالأسد على فريسته، {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}2.
العلامة الثالثة3: الجهاد في سبيل الله بالنفس واليد والمال واللسان. وذلك تحقيق دعوى المحبة.
العلامة الرابعة: أنهم لا تأخذهم في الله لومة لائم. وهذه علامة صحة المحبة. فكل محب أخذه اللوم على محبوبه فليس بمحب على الحقيقة. وقال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}4. فذكر المقامات الثلاثة: الحب. وهو ابتغاء القرب إليه، والتوسل إليه بالأعمال الصالحة. والرجاء والخوف يدل على أن ابتغاء الوسيلة أمر زائد على رجاء الرحمة وخوف العذاب، ومن المعلوم قطعا أنه لا يتنافس إلا في قرب من يحب قربه، وحب قربه تبع لمحبة ذاته; بل محبة ذاته أوجبت محبة القرب منه. وعند الجهمية والمعطلة: ما من ذلك كله شيء فإنه عندهم لا تقرب ذاته من شيء، ولا يقرب من ذاته شيء، ولا يحب، فأنكروا حياة القلوب، ونعيم الأرواح وبهجة النفوس، وقرة العيون وأعلى نعيم الدنيا والآخرة. ولذلك ضربت قلوبهم بالقسوة وضرب دونهم ودون الله حجاب على معرفته ومحبته; فلا يعرفونه ولا يحبونه ولا يذكرونه إلا عند تعطيل أسمائه وصفاته، فذكرهم أعظم آثامهم وأوزارهم; بل يعاقبون من يذكره بأسمائه وصفاته ونعوت جلاله ويرمونهم بالأدواء التي هم أحق بها وأهلها، وحسب ذي البصيرة وحياة القلب ما يرى على كلامهم من القسوة والمقت والتنفير عن محبة الله تعالى ومعرفته وتوحيده والله المستعان.
وقال -رحمه الله تعالى- أيضا: لا تحد المحبة بحد أوضح منها، فالحدود لا تزيدها إلا
خفاء، فحدها وجودها، ولا توصف المحبة بوصف أظهر من المحبة، وإنما يتكلم الناس في أسبابها وموجباتها وعلاماتها وشواهدها وثمراتها وأحكامها. وأجمع ما قيل في ذلك: ما ذكره أبو بكر الكتاني عن الجنيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 54.
2 سورة الفتح آية : 29.
3لم يذكر الثانية. ولعله اكتفى بما في كلام عطاء من الإشارة إليها بقوله: وعلى الكافرين.
4 سورة الإسراء آية : 57.

ص -335- قال أبو بكر: "جرت مسألة في المحبة بمكة - أعزها الله في أيام الموسم- فتكلم الشيوخ فيها; وكان الجنيد أصغرهم سنا، فقالوا: هات ما عندك يا عراقي، فأطرق رأسه ودمعت عيناه; ثم قال: عبد ذاهب عن نفسه، متصل بذكر ربه، قائم بأداء حقوقه، ناظر إليه بقلبه; أحرق قلبه أنوار هيبته، وصفا شرابه من كأس مودته، وانكشف له الحياء من أستار غيبه، فإن تكلم فبالله، وإن نطق فعن الله، وإن تحرك فبأمر الله; وإن سكن فمع الله، فهو لله وبالله ومع الله. فبكى الشيوخ وقالوا: ما على هذا مزيد، جبرك الله يا تاج العارفين".
وذكر رحمه الله تعالى: أن الأسباب الجالبة للمحبة عشرة:
أحدها: قراءة القرآن بالتدبر والتفهم لمعانيه وما أريد به.
الثاني: التقرب إلى الله تعالى بالنوافل بعد الفرائض.
الثالث: دوام ذكره على كل حال باللسان والقلب والعمل والحال، فنصيبه من المحبة على قدر هذا.
الرابع: إيثار محابه على محابك عند غلبات الهوى.
الخامس: مطالعة القلب لأسمائه وصفاته ومشاهدتها، وتقلبه في رياض هذه المعرفة وميادينها.
السادس: مشاهدة بره وإحسانه ونعمه الظاهرة والباطنة.
السابع: - وهو أعجبها- انكسار القلب بين يديه.
الثامن: الخلوة وقت النزول الإلهي1، وتلاوة كتابه ثم ختم ذلك بالاستغفار والتوبة.
التاسع: مجالسة المحبين الصادقين، والتقاط أطايب ثمرات كلامهم، ولا تتكلم إلا إذا ترجحت مصلحة الكلام وعلمت أن فيه مزيدا لحالك ومنفعة لغيرك.
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}2 .
العاشر: مباعدة كل سبب يحول بين القلب وبين الله عز وجل . فمن هذه الأسباب العشرة وصل المحبون إلى منازل المحبة، ودخلوا على الحبيب.
قوله: "وقول الله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1وذلك إذا مضى ثلثا الليل كما في حديث النزول.
2 سورة التوبة آية : 24.

ص -336- وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}".
أمر الله نبيه صلي الله عليه وسلم أن يتوعد من أحب أهله وماله وعشيرته وتجارته ومسكنه فآثارها، أو بعضها على فعل ما أوجبه الله عليه من الأعمال التي يحبها الله تعالى ويرضاها، كالهجرة والجهاد ونحو ذلك.
قال العماد ابن كثير -رحمه الله تعالى-: أي إن كانت هذه الأشياء {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا} أي انتظروا ماذا يحل بكم من عقابه. روى الإمام أحمد وأبو داود- واللفظ له- من حديث أبي عبد الرحمن السلمي عن عطاء الخراساني عن نافع عن ابن عمر -رضي الله عنهما- قال: سمعت رسول الله صلي الله عليه وسلم يقول: " إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد، سلط الله عليكم ذلا لا ينزعه عنكم حتى تراجعوا دينكم " 1.
فلا بد من إيثار ما أحبه الله من عبده وأراده على ما يحبه العبد ويريده، فيحب ما يحبه الله ويبغض ما يبغضه، ويوالي فيه ويعادي فيه، ويتابع رسوله صلي الله عليه وسلم كما تقدم في آية المحنة ونظائرها.
عن أنس أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين "2 أخرجاه.
قوله: "وعن أنس رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين ". أخرجاه" أي البخاري ومسلم.
قوله: "لا يؤمن أحدكم" أي الإيمان الواجب، والمراد كماله، حتى يكون الرسول أحب إلى العبد من ولده ووالده والناس أجمعين، بل ولا يحصل هذا الكمال إلا بأن يكون الرسول أحب إليه من نفسه، كما في الحديث: " أن عمر بن الخطاب رضي الله عنه قال: يا رسول الله لأنت أحب إلي من كل شيء إلا من نفسي. فقال: والذي نفسي بيده حتى أكون أحب إليك من نفسك. فقال له عمر: فإنك الآن أحب إلي من نفسي. فقال: الآن يا عمر "3. رواه البخاري.
فمن قال: إن المنفي هو الكمال، فإن أراد الكمال الواجب الذي يذم تاركه ويعرض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. أحمد (2/ 28 , 42 , 84). وأبو داود: كتاب البيوع (3462): باب في النهي عن العينة. وقال الألباني في الصحيحة (1/ 15): "وهو حديث صحيح لمجموع طرقه".
2 البخاري : الإيمان (15) , ومسلم : الإيمان (44) , والنسائي : الإيمان وشرائعه (5013) , وابن ماجه : المقدمة (67) , وأحمد (3/177 ,3/275) , والدارمي : الرقاق (2741).
3 البخاري : الأيمان والنذور (6632) , وأحمد (4/233 ,4/336 ,5/293).

ص -337- للعقوبة فقد صدق; وإن أراد أن المنفي الكمال المستحب، فهذا لم يقع قط في كلام الله ورسوله صلي الله عليه وسلم . قاله شيخ الإسلام رحمه الله.
فمن ادعى محبة النبي صلي الله عليه وسلم بدون متابعته وتقديم قوله على قول غيره فقد كذب، كما قال تعالى: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ}1. فنفى الإيمان عمن تولى عن طاعة الرسول صلي الله عليه وسلم، لكن كل مسلم يكون محبا بقدر ما معه من الإسلام، وكل مسلم لا بد أن يكون مؤمنا وإن لم يكن مؤمنا الإيمان المطلق؛ لأن ذلك لا يحصل إلا لخواص المؤمنين.
قال شيخ الإسلام رحمه الله: " وعامة الناس إذا أسلموا بعد كفر، أو ولدوا على الإسلام والتزموا شرائعه، وكانوا من أهل الطاعة لله ورسوله، فهم مسلمون ومعهم إيمان مجمل، لكن دخول حقيقة الإيمان إلى قلوبهم يحصل شيئا فشيئا إن أعطاهم الله ذلك، وإلا فكثير من الناس لا يصلون إلى اليقين ولا إلى الجهاد; ولو شككوا لشكوا، ولو أمروا بالجهاد لما جاهدوا؛ إذ ليس عندهم من علم اليقين ما يدرأ الريب، ولا عندهم من قوة الحب لله ورسوله ما يقدمونه على الأهل والمال، فهؤلاء إن عوفوا من المحنة ماتوا ودخلوا الجنة; وإن ابتلوا بمن يدخل عليهم شبهات توجب ريبهم، فإن لم ينعم الله عليهم بما يزيل الريب وإلا صاروا مرتابين، وانتقلوا إلى نوع من النفاق". انتهى.
وفي هذا الحديث: أن الأعمال من الإيمان؛ لأن المحبة عمل القلب.
وفيه: أن محبة الرسول واجبة تابعة لمحبة الله لازمة لها؛ فإنها محبة لله ولأجله، تزيد بزيادة محبة الله في قلب المؤمن وتنقص بنقصها، وكل من كان محبا لله فإنما يحب في الله ولأجله كما يحب الإيمان والعمل الصالح. وهذه المحبة ليس فيها شيء من شوائب الشرك كالاعتماد عليه ورجائه في حصول مرغوب منه أو دفع مرهوب منه. وما كان فيها ذلك فمحبته مع الله لما فيها من التعلق على غيره والرغبة إليه من دون الله، فبهذا يحصل التمييز بين المحبة في الله ولأجله، التي هي من كمال التوحيد، وبين المحبة مع الله التي هي محبة الأنداد من دون الله، لما يتعلق في قلوب المشركين من الإلهية التي لا تجوز إلا لله وحده.
قوله: "ولهما عنه - أي البخاري ومسلم، عن أنس رضي الله عنه- قال: قال رسول الله صلي الله عليه وسلم : " ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 47.

ص -338- أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار "1 وفي رواية: " لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله "2 إلخ".
قوله: "ثلاث" أي ثلاث خصال. قوله: "من كن فيه" أي وجدت فيه تامة.
قوله: "وجد بهن حلاوة الإيمان" الحلاوة هنا هي التي يعبر عنها بالذوق لما يحصل به من لذة القلب ونعيمه وسروره وغذائه، وهي شيء محسوس يجده أهل الإيمان في قلوبهم.
قال السيوطي -رحمه الله- في التوشيح: "وجد حلاوة الإيمان" فيه استعارة تخييلية، شبه رغبة المؤمن في الإيمان بشيء حلو، وأثبت له لازم ذلك الشيء، وأضافه إليه".
وقال النووي: " معنى حلاوة الإيمان استلذاذ الطاعات وتحمل المشاق، وإيثار ذلك على أغراض الدنيا، ومحبة العبد لله بفعل طاعته وترك مخالفته، وكذلك الرسول صلي الله عليه وسلم".
قال يحيى بن معاذ: " حقيقة الحب في الله: أن لا يزيد بالبر ولا ينقص بالجفاء". قوله: "أن يكون الله ورسوله أحب إليه مما سواهما" يعني بالسوي: ما يحبه الإنسان بطبعه، كمحبة الولد والمال والأزواج ونحوها، فتكون "أحب" هنا على بابها. وقال الخطابي: " المراد بالمحبة هنا حب الاختيار لا حب الطبع كذا قال. وأما المحبة الشركية التي قد تقدم بيانها، فقليلها وكثيرها ينافي محبة الله ورسوله". وفي بعض الأحاديث.
" أحبوا الله بكل قلوبكم " 3. فمن علامات محبة الله ورسوله: أن يحب ما يحبه الله ويكره ما يكرهه الله، ويؤثر مرضاته على ما سواه، ويسعى في
وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار ".
مرضاته ما استطاع; ويبعد عما حرمه الله ويكرهه أشد الكراهة، ويتابع رسوله ويمتثل أمره ويترك نهيه، كما قال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}4، فمن آثر أمر غيره على أمره وخالف ما نهى عنه، فذلك عَلَم على عدم محبته لله ورسوله؛ فإن محبة الرسول من لوازم محبة الله، فمن أحب الله وأطاعه أحب الرسول وأطاعه. ومن لا فلا; كما في آية المحنة ونظائرها. والله المستعان.
قال شيخ الإسلام -رحمه الله تعالى-: " أخبر النبي صلي الله عليه وسلم أن هذه الثلاث من كُنّ فيه وجد حلاوة الإيمان؛ لأن وجود الحلاوة للشيء يتبع المحبة له. فمن أحب شيئا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (16) , ومسلم : الإيمان (43) , والترمذي : الإيمان (2624) , والنسائي : الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه : الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/176 ,3/206 ,3/230 ,3/248 ,3/251 ,3/272 ,3/275 ,3/278 ,3/288).
2 البخاري : الأدب (6041).
3 ضعيف: رواه البيهقي في الدلائل كما في الدر المنثور (3/ 67). عن أبي سلمة بن عبد الرحمن مرسلا فهو ضعيف لإرساله. أفاده الدوسري في النهج السديد (356).
4 سورة النساء آية : 80.

ص -339- واشتهاه، إذا حصل له مراده؛ فإنه يجد الحلاوة واللذة والسرور بذلك، واللذة أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى. قال: فحلاوة الإيمان المتضمنة للذة والفرح تتبع كمال محبة العبد لله، وذلك بثلاثة أمور: تكميل هذه المحبة وتفريغها، ودفع ضدها. فتكميلها أن يكون الله ورسوله أحب إلى العبد مما سواهم؛ فإن محبة الله ورسوله لا يكتفى فيها بأصل الحب، بل لا بد أن يكون الله ورسوله أحب إليه مما سواهما.
قلت: ومحبة الله تعالى تستلزم محبة طاعته؛ فإنه يحب من عبده أن يطيعه. والمحب يحب ما يحبه محبوبه ولا بد.
ومن لوازم محبة الله أيضا: محبة أهل طاعته، كمحبة أنبيائه ورسله والصالحين من عباده، فمحبة ما يحبه الله ومن يحبه الله من كمال الإيمان، كما في حديث ابن عباس الآتي. قال: وتفريغها. أن يحب المرء لا يحبه إلا لله، قال: ودفع ضدها أن يكره ضد الإيمان كما يكره أن يقذف في النار". انتهى.
قوله: "أحب إليه مما سواهما" فيه جمع ضمير الله تعالى وضمير رسوله صلي الله عليه وسلم، وفيه قولان:
وفي رواية: " لا يجد أحد حلاوة الإيمان حتى "1 إلى آخره.
أحدهما: أنه ثنى الضمير هنا إيماء إلى أن المعتبر هو المجموع المركب من المحبتين، لا كل واحدة؛ فإنها وحدها لاغية. وأمر بالإفراد في حديث الخطيب2 إشعارا بأن كل واحد من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأدب (6041).
2 وذلك ما رواه مسلم وأبو داود والنسائي من حديث عدي بن حاتم: "أن خطيبا خطب عند النبي صلى الله عليه وسلم فقال: من يطع الله تعالى ورسوله فقد رشد ومن يعصهما فقد غوى. فقال له صلى الله عليه وسلم: بئس الخطيب أنت. قل: من يعص الله تعالى ورسوله فقد غوى". قال النووي: (( سبب الإنكار عليه أن الخطبة شأنها البسط والإيضاح, واجتناب الإشارات والرموز. قال: ولهذا ثبت أن رسول الله كان إذا تكلم بكلمة أعادها ثلاثا لتفهم عنه, قال: وإنما ثنى الضمير في قوله: "أن يكون الله ورسوله أحب إليه مما سواهما"؛ لأنه ليس خطبة وعظ، وإنما هو تعليم حكم, فكلما قل لفظه كان أقرب إلى حفظه بخلاف الخطبة ))اهـ. أقول: ولعلها حادثة حال لها ظروفها التي اقتضت أن يقول رسول الله صلى الله عليه وسلم ذلك والله أعلم.

ص -340- العصيانين مستقل باستلزام الغواية؛ إذ العطف في تقدير التكرير، والأصل استقلال كل من المعطوفين في الحكم.
الثاني: حمل حديث الخطيب على الأدب والأولى، وهذا هو الجواز. وجواب ثالث: وهو أن هذا وارد على الأصل، وحديث الخطيب ناقل فيكون أرجح.
قوله: "كما يكره أن يقذف في النار" أي يستوي عنده الأمران. وفيه رد على الغلاة الذين يتوهمون أن صدور الذنب من العبد نقص في حقه مطلقا وإن تاب منه. والصواب: أنه إن لم يتب كان نقصا وإن تاب فلا، ولهذا كان المهاجرون والأنصار -رضي الله عنهم- أفضل هذه الأمة، مع كونهم في الأصل كفارا فهداهم الله إلى الإسلام، والإسلام يمحو ما قبله، وكذلك الهجرة. كما صح الحديث بذلك.
قوله: "وفي رواية: لا يجد أحد" هذه الرواية أخرجها البخاري في الأدب من صحيحه. ولفظها: " لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله منه، وحتى يكون الله ورسوله أحب إليه مما سواهما "1
وقد تقدم أن المحبة هنا عبارة عما يجده المؤمن من اللذة والبهجة والسرور والإجلال والهيبة ولوازم ذلك. قال الشاعر:

أهابك إجلالا وما بك قدرة عليّ ولكن ملء عين حبيبها

قوله: "وعن ابن عباس -رضي الله عنهما- قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان، وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا ". رواه ابن جرير". وأخرج ابن أبي شيبة وابن أبي حاتم الجملة الأولى منه فقط.
قوله: "من أحب في الله" أي أحب أهل الإيمان بالله وطاعته من أجل ذلك.
قوله: "وأبغض في الله" أي أبغض من كفر بالله وأشرك به وفسق عن طاعته؛ لأجل ما فعلوه مما يسخط الله وإن كانوا أقرب الناس إليه، كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ}2 الآية. قوله: "ووالى في الله" هذا والذي قبله من لوازم محبة العبد لله تعالى، فمن أحب الله تعالى أحب فيه، ووالى أولياءه، وعادى أهل معصيته وأبغضهم، وجاهد أعداءه ونصر أنصاره. وكلما قويت محبة العبد لله في قلبه قويت هذه الأعمال المترتبة عليها; وبكمالها يكمل توحيد العبد، ويكون ضعفها على قدر ضعف محبة العبد لربه، فمقل ومستكثر ومحروم.
قوله: "فإنما تنال ولاية الله بذلك" أي توليه لعبده. و "ولاية" بفتح الواو لا غير: أي الأخوة3 والمحبة والنصرة، وبالكسر الإمارة، والمراد هنا الأول. ولأحمد والطبراني عن النبي صلي الله عليه وسلم قال: ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا " . رواه ابن جرير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (55) , والنسائي : البيعة (4197 ,4198) , وأبو داود : الأدب (4944) , وأحمد (4/102).
2 سورة المجادلة آية : 22.
3 لعل كلمة "الأخوة" زائدة أو مبدلة عن كلمة أخرى تناسب المقام.

ص -341- " لا يجد العبد صريح الإيمان حتى يحب لله ويبغض لله، فإذا أحب لله وأبغض لله، فقد استحق الولاية لله " 1 . وفي حديث آخر: " أوثق عرى الإيمان الحب في الله، والبغض في الله عز وجل " 2 . رواه الطبراني.
قوله: "ولن يجد عبد طعم الإيمان" إلى آخره. أي لا يحصل له ذوق الإيمان ولذته وسروره، وإن كثرت صلاته وصومه حتى يكون كذلك، أي حتى يحب في الله، ويبغض في الله، ويعادي في الله; ويوالي فيه. وفي حديث أبي أمامة مرفوعا: " من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان " 3 . رواه أبو داود.
قوله: "وقد صارت عامة مؤاخاة الناس على أمر الدنيا. وذلك لا يجدي على أهله شيئا" أي لا ينفعهم بل يضرهم، كما قال تعالى: {الأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/ 430). وقال الهيثمي في المجمع (1/ 89): "وفيه رشدين بن سعد وهو منقطع ضعيف" ا.هـ.
2 حسن. الطبراني في الكبير (10531), (10537) من حديث ابن مسعود. وقال الهيثمي في المجمع (7/ 260 , 261): رواه الطبراني بإسنادين ورجاله أحدهما رجال الصحيح. وحسنه الألباني لشواهده في صحيح الجامع (2536). وراجع الصحيحة (1728).
3 صحيح. أبو داود: كتاب السنة (4681): باب الدليل على زيادة الإيمان ونقصانه. وصححه الألباني في الصحيحة (380) وصحيح الجامع (5841).

ص -342- إِلا الْمُتَّقِينَ}1 . فإذا كانت البلوى قد عمت بهذا في زمن ابن عباس خير القرون، فما زاد الأمر بعد ذلك إلا شدة، حتى وقعت الموالاة على الشرك والبدع والفسوق والعصيان. وقد وقع ما أخبر به صلي الله عليه وسلم بقوله:
وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}2 قال: المودة". فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلي الله عليه وسلم على النفس والأهل والمال.
الرابعة: نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
" بدأ الإسلام غريبا وسيعود غريبا كما بدأ " 3 4 . وقد كان الصحابة -رضي الله عنهم- من المهاجرين والأنصار في عهد نبيهم صلي الله عليه وسلم، وعهد أبي بكر وعمر -رضي الله عنهما- يؤثر بعضهم بعضا على نفسه محبة في الله وتقربا إليه. كما قال تعالى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}5. وعن ابن عمر رضي الله عنهما قال: " "لقد رأيتنا على عهد رسول الله صلي الله عليه وسلم، وما منا أحد يرى أنه أحق بديناره ودرهمه من أخيه المسلم" ". رواه ابن ماجه.
قوله: " وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} قال: "المودة". هذا الأثر رواه عبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم والحاكم وصححه.
قوله: "قال: المودة" أي التي كانت بينهم في الدنيا خانتهم أحوج ما كانوا إليها، وتبرأ بعضهم من بعض; كما قال تعالى: {وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ}6.
قال العلامة ابن القيم في قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ}7 الآيتين: فهؤلاء المتبوعون كانوا على الهدى وأتباعهم ادعوا أنهم على طريقهم ومنهاجهم، وهم مخالفون لهم سالكون غير طريقهم، ويزعمون أن محبتهم لهم تنفعهم مع مخالفتهم، فيتبرءون منهم يوم القيامة؛ فإنهم اتخذوهم أولياء من دون الله، وهذا حال كل من اتخذ من دون الله وأولياء، يوالي لهم، ويعادي لهم، ويرضى لهم، ويغضب لهم؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 67.
2 سورة البقرة آية : 166.
3 مسلم: كتاب الإيمان (145) و(146): باب بيان الإسلام بدأ غريبا وسيعود غريبا من حديث ابن عمر -رضي الله عنهما-. ومن حديث أبي هريرة رضي الله عنه.
4 رواه مسلم وابن ماجة عن أبي هريرة. والترمذي وابن ماجة عن ابن مسعود. وقد شرحه الحافظ ابن رجب شرحا نفيسا سماه " كشف الكربة في وصف حال أهل الغربة" طبع مرارا.
5 سورة الحشر آية : 9.
6 سورة العنكبوت آية : 25.
7 سورة البقرة آية : 166.

ص -343- فإن أعماله كلها باطلة، يراها يوم القيامة حسرات عليه مع كثرتها وشدة تعبه فيها ونصبه؛ إذ لم يجرد موالاته ومعاداته وحبه وبغضه وانتصاره وإيثاره لله ورسوله، فأبطل الله عز وجل ذلك العمل كله. وقطع تلك الأسباب، فينقطع يوم القيامة كل سبب وصلة ووسيلة ومودة كانت لغير الله، ولا يبقى إلا السبب الواصل بين العبد وربه، وهو حظه من الهجرة إليه وإلى رسوله وتجريده عبادته لله وحده ولوازمها: من الحب والبغض، والعطاء والمنع، والموالاة والمعاداة، والتقريب والإبعاد، وتجريد متابعة رسول الله صلي الله عليه وسلم تجريدا محضا بريئا من شوائب الالتفات إلى غيره، فضلا عن الشرك بينه وبين غيره; فضلا عن تقديم قول غيره عليه.
فهذا السبب هو الذي لا ينقطع بصاحبه، وهذه هي النسبة التي بين العبد وربه، وهي نسبة العبودية المحضة، وهي آخيته التي يجول ما يجول وإليها مرجعه، ولا تتحقق إلا بتجريده متابعة الرسل صلوات الله وسلامه عليهم، إذ هذه العبودية إنما جاءت على ألسنتهم، وما عرفت إلا بهم ولا سبيل إليها إلا بمتابعتهم. وقد قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}1. فهذه هي الأعمال التي كانت في الدنيا على غير سنة رسله وطريقتهم ولغير وجهه، يجعلها الله هباء منثورا لا ينتفع منها صاحبها بشيء أصلا. وهذا من أعظم الحسرات على العبد يوم القيامة: أن يرى سعيه ضائعا. وقد سعد أهل السعي النافع بسعيهم. انتهى ملخصا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}2.
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية3 أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 23.
2 سورة البقرة آية : 166.
3 هي الآباء والأبناء والإخوان والأزواج والعشيرة والأموال والتجارة والمساكن.


باب: قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -344- باب: قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}".
الخوف من أفضل مقامات الدين وأجلها، وأجمع أنواع العبادة التي يجب إخلاصها لله تعالى. قال الله تعالى: {وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ}2. وقال تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}3. وقال تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ}4. وقال تعالى: {فَإِيَّايَ فَارْهَبُونِ}5. وقال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ}6. وأمثال هذه الآيات في القرآن كثير.
والخوف من حيث هو على ثلاثة أقسام:
أحدها: خوف السر، وهو أن يخاف من غير الله من وثن أو طاغوت أو يصيبه بما يكره، كما قال تعالى عن قوم هود -عليه السلام- إنهم قالوا له: {إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِ جَمِيعًا ثُمَّ لا تُنْظرُونِ}7. وقال تعالى: {وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ}8. وهذا هو الواقع من عباد القبور ونحوها من الأوثان يخافونها، ويخوفون بها أهل التوحيد إذا أنكروا عبادتها وأمروا بإخلاص العبادة لله، وهذا ينافي التوحيد.
الثاني: أن يترك الإنسان ما يجب عليه، خوفا من بعض الناس، فهذا محرم، وهو نوع من الشرك بالله المنافي لكمال التوحيد. وهذا هو سبب نزول هذه الآية. كما قال تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة الأنبياء آية : 28.
3 سورة النحل آية : 50.
4 سورة الرحمن آية : 46.
5 سورة النحل آية : 51.
6 سورة المائدة آية : 44.
7 سورة هود آية : 54-55.
8 سورة الزمر آية : 36.

ص -345- حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ}1 الآية.
وفي الحديث: " إن الله تعالى يقول للعبد يوم القيامة: ما منعك إذ رأيت المنكر أن لا تغيره؟ فيقول: رب خشية الناس. فيقول: إياي كنت أحق أن تخشى " 2 3 .
الثالث: الخوف الطبيعي، وهو الخوف من عدو أو سبع أو غير ذلك. فهذا لا يذم، كما قال تعالى في قصة موسى -عليه السلام-: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ}4 الآية.
ومعنى قوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} أي يخوفكم أولياءه {فَلا تَخَافُوهُمْ وَخَافُونِ}5. وهذا نهي من الله تعالى للمؤمنين أن يخافوا غيره، وأمر لهم أن يقصروا خوفهم على الله، فلا يخافون إلا إياه. وهذا هو الإخلاص الذي أمر الله به عباده ورضيه منهم. فإذا أخلصوا له الخوف وجميع العبادة أعطاهم ما يرجون، وأمنهم من مخاوف الدنيا والآخرة، كما قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ}6 الآية.
قال العلامة ابن القيم -رحمه الله تعالى-: " ومن كيد عدو الله: أنه يخوف المؤمنين من جنده وأوليائه؛ لئلا يجاهدوهم، ولا يأمروهم بمعروف، ولا ينهوهم عن منكر. وأخبر تعالى أن هذا من كيد الشيطان وتخويفه. ونهانا أن نخافهم. قال: والمعنى عند جميع المفسرين: يخوفهم بأوليائه. قال قتادة: يعظمهم في صدوركم. فكلما قوي
وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}7.
إيمان العبد زال خوف أولياء الشيطان من قلبه، وكلما ضعف إيمانه قوي خوفه منهم. فدلت هذه الآية على أن إخلاص الخوف من كمال شروط الإيمان".
قوله: "وقول الله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ} الآية".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173-174-175.
2 صحيح. أحمد (3/ 27 , 29 , 77) وابن حبان (1845) وابن ماجة: كتاب الفتن: (4008); باب الأمر بالمعروف والنهي عن المنكر عن أبي سعيد الخدري وصححه الألباني في صحيح الجامع (1814).
3 رواه ابن ماجة عن أبي سعيد بلفظ: "لا يحقر أحدكم نفسه; قالوا: يا رسول الله, كيف يحقر أحدنا نفسه؟ قال: يرى أمرا لله فيه مقال ثم لا يقول فيه، فيقول الله يوم القيامة: ما منعك أن تقول في كذا: كذا وكذا؟ فيقول: خشيت الناس. فيقول: فإياي كنت أحق أن تخشى". ذكره ابن كثير عند تفسير قول الله تعالى في سورة المائدة: ( لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ). الآيات.
4 سورة القصص آية : 21.
5 سورة آل عمران آية : 175.
6 سورة الزمر آية : 36.
7 سورة التوبة آية : 18.

ص -346- أخبر تعالى أن مساجد الله لا يعمرها إلا أهل الإيمان بالله واليوم الآخر، الذين آمنوا بقلوبهم وعملوا بجوارحهم، وأخلصوا له الخشية دون من سواه، فأثبت لهم عمارة المساجد بعد أن نفاها عن المشركين؛ لأن عمارة المساجد بالطاعة والعمل الصالح، والمشرك وإن عمل فعمله {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}1، أو {كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ}2. وما كان كذلك فالعدم خير منه، فلا تكون المساجد عامرة إلا بالإيمان الذي معظمه التوحيد مع العمل الصالح الخالص من شوائب الشرك والبدع، وذلك كله داخل في مسمى الإيمان المطلق عند أهل السنة والجماعة.
قوله: {يَخْشَ إِلا اللَّهَ} قال ابن عطية: " يريد خشية التعظيم والعبادة والطاعة، ولا محالة أن الإنسان يخشى المحاذير الدنيوية، وينبغي أن يخشى في ذلك كله قضاء الله وتصريفه".
وقال ابن القيم رحمه الله: " الخوف عبودية القلب، فلا يصلح إلا لله، كالذل والإنابة والمحبة والتوكل والرجاء وغيرها من عبودية القلب".
قوله: {فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}. قال ابن أبي طلحة عن ابن عباس -رضي الله عنهما-: يقول: " إن أولئك هم المهتدون، وكل " عسى " في القرآن فهي واجبة 3". وفي الحديث:
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}4 الآية.
 " إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان " 5. قال الله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِر ِ}6. رواه أحمد والترمذي والحاكم عن أبي سعيد الخدري.
قوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}7 .
قال ابن كثير -رحمه الله تعالى-: يقول تعالى مخبرا عن صفات قوم من المكذبين الذين يدّعون الإيمان بألسنتهم، ولم يثبت في قلوبهم: أنهم إذا جاءتهم محنة وفتنة في الدنيا اعتقدوا أنها من نقمة الله بهم، فارتدوا عن الإسلام. قال ابن عباس -رضي الله عنهما-: "يعني فتنته أن يرتد عن دينه إذا أوذي في الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 39.
2 سورة إبراهيم آية : 18.
3 قال ابن كثير: قال ابن عباس: "كقوله لنبيه صلى الله عليه وسلم: ( عسى أن يبعثك ربك مقاما محمودا ). وهي الشفاعة. وقال محمد بن إسحاق بن يسار: "وعسى" في القرآن من الله حق".
4 سورة العنكبوت آية : 10.
5 ضعيف. أحمد (3/ 68 , 76)، والترمذي: كتاب التفسير (3093): باب ومن سورة التوبة, والحاكم (1/ 212 , 213 , (2/ 332). وإسناده ضعيف. وضعفه الألباني في المشكاة (723) وضعيف الجامع (608).
6 سورة التوبة آية : 18.
7 سورة العنكبوت آية : 10.

ص -347- وقال ابن القيم رحمه الله تعالى: " الناس إذا أرسل إليهم الرسل بين أمرين: إما أن يقول أحدهم: آمنا، وإما أن لا يقول ذلك. بل يستمر على السيئات والكفر، فمن قال: آمنا امتحنه ربه وابتلاه وفتنه. والفتنة الابتلاء والاختبار، ليتبين الصادق من الكاذب، ومن لم يقل: آمنا. فلا يحسب أنه يعجز الله ويفوته ويسبقه. فمن آمن بالرسل وأطاعهم عاداه أعداؤهم وآذوه وابتلي بما يؤلمه، ومن لم يؤمن بهم ولم يطعهم عوقب في الدنيا والآخرة وحصل له ما يؤلمه، وكان هذا الألم أعظم وأدوم من ألم أتباعهم. فلا بد من حصول الألم لكل نفس آمنت أو رغبت عن الإيمان، لكن المؤمن يحصل له الألم في الدنيا ابتداء ثم تكون له العاقبة في الدنيا والآخرة، والمعرض عن الإيمان تحصل له اللذة ابتداء ثم يصير في الألم الدائم; والإنسان لا بد أن يعيش مع الناس، والناس لهم إرادات وتصورات، فيطلبون منه أن يوافقهم عليها، وإن لم يوافقهم آذوه وعذبوه; وإن وافقهم حصل له العذاب تارة منهم وتارة من غيرهم، كمن عنده دين وتقى حل بين قوم فجار ظلمة لا يتمكنون من فجورهم وظلمهم إلا بموافقته لهم أو سكوته عنهم، فإن وافقهم أو سكت عنهم سلم من شرهم في الابتداء، ثم يتسلطون عليه بالإهانة والأذى أضعاف ما كان يخافه ابتداء لو أنكر عليهم وخالفهم، وإن سلم منهم فلا بد أن يهان ويعاقب على يد غيرهم.
فالحزم كل الحزم بما قالت أم المؤمنين عائشة -رضي الله عنها- لمعاوية رضي الله عنه: " من أرضى الله بسخط الناس كفاه الله مئونة الناس، ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا " 1 .
فمن هداه الله وألهمه رشده ووقاه شر نفسه امتنع من الموافقة على فعل المحرم وصبر على عداوتهم، ثم تكون له العاقبة في الدنيا والآخرة، كما كانت للرسل وأتباعهم.
ثم أخبر تعالى عن حال الداخل في الإيمان بلا بصيرة، وأنه إذا أوذي في الله جعل فتنة الناس له، وهي أذاهم ونيلهم إياه بالمكروه، وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم، جعل ذلك في فراره منه وتركه السبب الذي يناله به: كعذاب الله الذي فر منه المؤمنون بالإيمان.
فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب الله إلى الإيمان، وتحملوا ما فيه من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي عن عائشة عن النبي صلى الله عليه وسلم وسيأتي في ص 342 .

ص -348- الألم الزائل المفارق عن قرب. وهذا لضعف بصيرته فر من ألم أعداء الرسل إلى موافقتهم ومتابعتهم، ففر من ألم عذابهم إلى ألم عذاب الله، فجعل ألم فتنة الناس في الفرار منه بمنزلة عذاب الله، وغُبن كل الغبن إذ استجار من الرمضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر الله جنده وأولياءه قال: إني كنت معكم، والله أعلم بما انطوى عليه صدره من النفاق". انتهى.
وفي الآية رد على المرجئة والكرامية. ووجهه: أنه لم ينفع هؤلاء قولهم: آمنا بالله. مع عدم صبرهم على أذى من عاداهم في الله، فلا ينفع القول والتصديق بدون العمل. فلا يصدق الإيمان الشرعي على الإنسان إلا باجتماع الثلاثة: التصديق بالقلب وعمله، والقول باللسان، والعمل بالأركان. وهذا قول أهل السنة والجماعة سلفا وخلفا، والله سبحانه وتعالى أعلم.
وفيه الخوف من مداهنة الخلق في الحق. والمعصوم من عصمه الله.
قوله: " عن أبي سعيد مرفوعا. " إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله; إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره " 1".
هذا الحديث رواه أبو نعيم في الحلية والبيهقي، وأعله بمحمد بن مروان السدي وقال: ضعيف. وفيه أيضا عطية العوفي: ذكره الذهبي في الضعفاء والمتروكين. ومعنى الحديث صحيح، وتمامه: " وإن الله بحكمته جعل الروح والفرح في الرضى واليقين، وجعل الهم والحزن في الشك والسخط " 2.
قوله: "إن من ضعف اليقين" الضعف بضم ويحرك، ضد القوة، ضعف ككرم ونصر، ضعفا، وضعفة، وضعافية، فهو ضعيف وضعوف وضعفان. والجمع: ضعاف وضعفاء وضعفة وضعفى، أو الضعَف - بالفتح- في الرأي وبالضم في البدن، فهي ضعيفة وضعوف. و "اليقين" كمال الإيمان. قال ابن مسعود: " اليقين الإيمان كله، والصبر نصف الإيمان " رواه أبو نعيم في الحلية، والبيهقي في الزهد من حديثه مرفوعا: قال: ويدخل في ذلك تحقيق الإيمان بالقدر السابق، كما في حديث ابن عباس مرفوعا. 3" فإن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أبو نعيم في الحلية (5/ 106), (10/ 41)، والبيهقي في الشعب (1/ 151 , 152). وضعفه الألباني في ضعيف الجامع (2007).
2 صحيح موقوفا. وعلقه البخاري في صحيحه (1/ 47) كتاب الإيمان. وقال الحافظ في الفتح (1/ 48): وصله الطبراني بسند صحيح.. "وأخرجه أبو نعيم في الحلية والبيهقي في الزهد من حديثه مرفوعا ولا يثبت رفعه" ا.هـ.
3 ضعيف. الرواية الأولى جزء من حديث رواه الحاكم (3/ 541)، وأبو نعيم في الحلية (1/ 314) بإسناد ضعيف. والرواية الثانية أخرجها الآجري في الشريعة ص (198) بسند ضعيف أيضا، والحديث ضعفه ابن رجب في جامع العلوم والحكم ص (184).

ص -349- استطعت أن تعمل بالرضى في اليقين فافعل، فإن لم تستطع فإن في الصبر على ما تكره خيرا كثيرا ". وفي رواية " قلت: يا رسول الله كيف أصنع باليقين؟ قال: أن تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك "1 .
قوله: "أن ترضي الناس بسخط الله" أي تؤثر رضاهم على رضا الله، وذلك إذا لم يقم بقلبه من إعظام الله وإجلاله وهيبته، ما يمنعه من استجلاب رضا المخلوق بما يجلب له سخط خالقه وربه ومليكه الذي يتصرف في القلوب، ويفرج الكروب ويغفر الذنوب. وبهذا الاعتبار يدخل في نوع من الشرك؛ لأنه آثر رضا المخلوق على رضا الله، وتقرب إليه بما يسخط الله، ولا يسلم من هذا إلا من سلمه الله، ووفقه لمعرفته ومعرفة ما يجوز على الله من إثبات صفاته على ما يليق بجلاله، وتنزيهه تعالى عن كل ما ينافي كماله، ومعرفة توحيده من ربوبيته وإلهيته وبالله التوفيق.
قوله: "وأن تحمدهم على رزق الله" أي على ما وصل إليك من أيديهم، بأن تضيفه إليهم وتحمدهم عليه. فإن المتفضل في الحقيقة هو الله وحده الذي قدره لك وأوصله إليك، وإذا أراد أمرا قيّض له أسبابا. ولا ينافي هذا حديث:
" من لا يشكر الناس لا يشكر الله "23؛ لأن شكرهم إنما هو بالدعاء لهم لكون الله ساقه على أيديهم فتدعو لهم أو تكافئهم; لحديث: " ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه " 4 5. فإضافة الصنيعة إليهم لكونهم صاروا سببا في إيصال المعروف إليك، والذي قدره وساقه هو الله وحده.
قوله: "وأن تذمهم على ما لم يؤتك الله"؛ لأنه لم يقدر لك ما طلبته على أيديهم، فلو قدره لك لساقته المقادير إليك. فمن علم أن المتفرد بالعطاء والمنع هو الله وحده، وأنه هو الذي يرزق العبد بسبب وبلا سبب، ومن حيث لا يحتسب، لم يمدح مخلوقا على رزق ولم يذمه على منع، ويفوض أمره إلى الله، ويعتمد عليه في أمر دينه ودنياه. وقد قرر النبي هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (26) , ومسلم : الإيمان (83) , والترمذي : فضائل الجهاد (1658) , والنسائي : مناسك الحج (2624) والجهاد (3130) , وأحمد (2/264) , والدارمي : الجهاد (2393).
2 البخاري : الجهاد والسير (2786) , ومسلم : الإمارة (1888) , والترمذي : فضائل الجهاد (1660) , والنسائي : الجهاد (3105) , وأبو داود : الجهاد (2485) , وابن ماجه : الفتن (3978) , وأحمد (3/37).
3 رواه أبو داود والترمذي - وقال: حسن صحيح - ، وابن حبان عن أبي هريرة.
4 صحيح. جزء من حديث ابن عمر أوله: "من استعاذكم بالله فأعيذوه، ومن سألكم بالله فأعطوه، ومن دعاكم فأجيبوه, ومن صنع... الحديث". رواه أبو داود: كتاب الزكاة (1673): باب عطية من سأل بالله. والنسائي: كتاب الزكاة (5/ 82): باب من سأل بالله عز وجل. وقال الأرناؤوط في تخريج جامع الأصول (11/ 692) وإسناده صحيح ا.هـ. وصححه الألباني في الصحيحة (254).
5 رواه أبو داود والنسائي بإسناد صحيح. كذا في كشف الخفاء.

ص -350- المعنى بقوله في الحديث: " إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره ". كما قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}1 .
 قال شيخ الإسلام -رحمه الله-: " اليقين يتضمن اليقين في القيام بأمر الله وما وعد الله أهل طاعته، ويتضمن اليقين بقدر الله وخلقه وتدبيره، فإذا أرضيتهم بسخط الله لم تكن موقنا لا بوعده ولا برزقه؛ فإنه إنما يحمل الإنسان على ذلك إما ميل إلى ما في أيديهم، فيترك القيام فيهم بأمر الله لما يرجوه منهم، وإما ضعف تصديقه بما وعد الله أهل طاعته من النصر والتأييد والثواب في الدنيا والآخرة. فإنك إذا أرضيت الله نصرك ورزقك وكفاك مئونتهم. وإرضاؤهم بما يسخطه إنما يكون خوفا منهم ورجاء لهم، وذلك من ضعف اليقين. وإذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك إلى الله لا لهم. فإنه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما لم يقدّر كان
وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " من التمس رضا الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس "2 رواه ابن حبان في صحيحه.
ذلك من ضعف يقينك، فلا تخفهم ولا ترجهم ولا تذمهم من جهة نفسك وهواك; ولكن من حمده الله ورسوله منهم فهو المحمود، ومن ذمه الله ورسوله منهم فهو المذموم. ولما قال بعض وفد بني تميم: "أي محمد أعطني؛ فإن حمدي زَيْن وذَمِّي شَين ". قال النبي صلى الله عليه وسلم " ذاك الله " 3. ودل الحديث على أن الإيمان يزيد وينقص، وأن الأعمال من مسمى الإيمان".
قوله: "وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " من التمس رضا الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله، سخط الله عليه وأسخط عليه الناس ". رواه ابن حبان في صحيحه".
هذا الحديث رواه ابن حبان بهذا اللفظ، ورواه الترمذي عن رجل من أهل المدينة قال: "كتب معاوية رضي الله عنه إلى عائشة -رضي الله عنها-: أن اكتبي لي كتابا توصيني فيه، ولا تكثري علي، فكتبت عائشة -رضي الله عنها- إلى معاوية: سلام عليك، أما بعد:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 2.
2 صحيح. ابن حبان (1542- موارد). والترمذي: كتاب الزهد (2414) باب (64). وصححه الألباني في صحيح الجامع (5973).
3 حسن. أحمد (3/ 488), (6/ 393 , 394) عن الأقرع بن حابس, والترمذي كتاب التفسير (3267): باب ومن سورة الحجرات وقال: حديث حسن غريب من حديث البراء, وحسنه الأرناؤوط في تخريج جامع الأصول (2/ 363).

ص -351- فإني سمعت رسول الله صلى الله عليه وسلم يقول: " من التمس رضا الله بسخط الناس، كفاه الله مئونة الناس، ومن التمس رضا الناس بسخط الله، وكله الله إلى الناس ". والسلام عليك. ورواه أبو نعيم في الحلية.
قوله: "من التمس" أي طلب.
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
قال شيخ الإسلام: " وكتبت عائشة إلى معاوية، وروي أنها رفعته: " من أرضى الله بسخط الناس، كفاه الله مئونة الناس، ومن أرضى الناس بسخط الله، لم يغنوا عنه من الله شيئا ". هذا لفظ المرفوع. ولفظ الموقوف: "من أرضى الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط الله عاد حامده من الناس له ذاما". وهذا من أعظم الفقه في الدين؛ فإن من أرضى الله بسخطهم كان قد اتقاه وكان عبده الصالح، والله يتولى الصالحين، والله كاف عبده {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاًوَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ}1. والله يكفيه مئونة الناس بلا ريب. وأما كون الناس كلهم يرضون عنه قد لا يحصل ذلك; لكن يرضون عنه إذا سلموا من الأغراض ،وإذا تبين لهم العاقبة. "ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا" كالظالم الذي يعض على يديه. وأما كون حامده ينقلب ذاما، فهذا يقع كثيرا ويحصل في العاقبة. فإن العاقبة للتقوى لا تحصل ابتداء عند أهوائهم". اهـ.
وقد أحسن من قال:

إذا صح منك الود يا غاية المنى فكل الذي فوق التراب تراب

قال ابن رجب -رحمه الله-: فمن تحقق أن كل مخلوق فوق التراب فهو تراب، فكيف يقدم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 2-3.

ص -352- طاعة من هو تراب على طاعة رب الأرباب؟ أم كيف يرضى التراب بسخط الملك الوهاب؟ إن هذا لشيء عجاب.
وفي الحديث: عقوبة من خاف الناس وآثر رضاهم على الله، وأن العقوبة قد تكون في الدين، عياذا بالله من ذلك. كما قال تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ}1 .
الخامسة: علامة ضعفه. ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 77.


باب: قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}". قال أبو السعادات: " يقال: توكل بالأمر. إذا ضمن القيام به; ووكلت أمري إلى فلان. إذا اعتمدت عليه; ووكل فلان فلانا إذا استكفاه أمره ثقة بكفايته; أو عجزا عن القيام بأمر نفسه". اهـ.
وأراد المصنف -رحمه الله- بهذه الترجمة بالآية بيان أن التوكل فريضة يجب إخلاصه لله تعالى; فإن تقديم المعمول يفيد الحصر. أي وعلى الله فتوكلوا لا على غيره، فهو من أجمع أنواع العبادة وأعظمها، لما ينشأ عنه من الأعمال الصالحة، فإنه إذا اعتمد على الله في جميع أموره الدينية والدنيوية، دون كل من سواه صح إخلاصه ومعاملته مع الله تعالى، فهو من أعظم منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}2. فلا يحصل كمال التوحيد بأنواعه الثلاثة إلا بكمال التوكل على الله; كما في هذه الآية، وكما قال تعالى: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}3. وقوله: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً}4. والآيات في الأمر به كثيرة جدا. قال الإمام أحمد رحمه الله: "التوكل عمل القلب".
وقال ابن القيم في معنى الآية المترجم بها: فجعل التوكل على الله شرطا في الإيمان فدل على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.
2 سورة الفاتحة آية : 5.
3 سورة يونس آية : 84.
4 سورة المزمل آية : 9.

ص -353- انتفاء الإيمان عند انتفائه; وفي الآية الأخرى: {وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}1. فجعل دليل صحة الإسلام التوكل، وكلما قوي إيمان العبد كان توكله أقوى، وإذا ضعف الإيمان ضعف التوكل، وإذا كان التوكل ضعيفا كان دليلا على ضعف الإيمان ولا بد. والله تعالى يجمع بين التوكل والعبادة، وبين التوكل والإيمان وبين التوكل والتقوى، وبين التوكل والإسلام، وبين التوكل والهداية.
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}2 .
فظهر أن التوكل أصل لجميع مقامات الإيمان والإحسان، ولجميع أعمال الإسلام، وأن منزلته منها كمنزلة الجسد من الرأس، فكما لا يقوم الرأس إلا على البدن فكذلك لا يقوم الإيمان ومقاماته وأعماله إلا على ساق التوكل.
قال شيخ الإسلام -رحمه الله تعالى-: وما رجا أحد مخلوقا ولا توكل عليه إلا خاب ظنه فيه؛ فإنه مشرك {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}3 .
قال الشارح -رحمه الله تعالى-: قلت: لكن التوكل على الله قسمان: أحدهما: التوكل في الأمور التي لا يقدر عليها إلاّ الله، كالذين يتوكلون على الأموات والطواغيت في رجاء مطالبهم من نصر، أو حفظ أو رزق أو شفاعة. فهذا شرك أكبر.
الثاني: التوكل في الأسباب الظاهرة، كمن يتوكل على أمير أو سلطان فيما أقدره الله تعالى عليه من رزق، أو دفع أذى ونحو ذلك، فهو نوع شرك أصغر. والوكالة الجائزة هي توكيل الإنسان الإنسان في فعل ما يقدر عليه نيابة عنه، لكن ليس له أن يعتمد عليه في حصول ما وُكل فيه، بل يتوكل على الله في تيسير أمره الذي يطلبه بنفسه أو نائبه، وذلك من جملة الأسباب التي يجوز فعلها، ولا يعتمد عليها بل يعتمد على المسبب الذي أوجد السبب والمسبب.
قال: "وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآيات".
قال ابن عباس في الآية: "المنافقون لا يدخل في قلوبهم شيء من ذكر الله عند أداء فرائضه، ولا يؤمنون بشيء من آيات الله، ولا يتوكلون على الله، ولا يصلون إذا غابوا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 84.
2 سورة الأنفال آية : 2.
3 سورة الحج آية : 31.

ص -354- ولا يؤدون زكاة أموالهم، فأخبر الله أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}، فأدوا فرائضه" 1. رواه ابن جرير وابن أبي حاتم. ووجل القلب من الله يستلزم القيام بفعل ما أمر به وترك ما نهى
وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}2 .
عنه. قال السدي: {الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}3 هو الرجل يريد أن يظلم، أو قال: يهم بمعصية، فيقال له: اتق الله، اتّق الله، فيجل قلبه4 . رواه ابن أبي شيبة وابن جرير.
قوله: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}5. استدل الصحابة -رضي الله عنهم- والتابعون، ومن تبعهم من أهل السنة بهذه الآية ونظائرها على زيادة الإيمان ونقصانه.
قال عمير بن حبيب الصحابي: " إن الإيمان يزيد وينقص، فقيل له: وما زيادته ونقصانه؟ قال: إذا ذكرنا الله وخشيناه فذلك زيادته، وإذا غفلنا ونسينا وضيعنا فذلك نقصانه ". رواه ابن سعد.
وقال مجاهد: "الإيمان يزيد وينقص وهو قول وعمل". رواه ابن أبي حاتم. وحكى الإجماع على ذلك الشافعي وأحمد وأبو عبيد وغيرهم رحمهم الله تعالى.
قوله: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي يعتمدون عليه بقلوبهم مفوضين إليه أمورهم، فلا يرجون سواه ولا يقصدون إلا إياه، ولا يرغبون إلا إليه، يعلمون أن ما شاء كان وما لم يشأ لم يكن، وأنه المتصرف في الملك وحده، والمعبود وحده لا شريك له. وفي الآية وصف المؤمنين حقا بثلاث مقامات من مقامات الإحسان، وهي: الخوف، وزيادة الإيمان، والتوكل على الله وحده. وهذه المقامات تقتضي كمال الإيمان وحصول أعماله الباطنة والظاهرة. مثال ذلك الصلاة، فمن أقام الصلاة وحافظ عليها وأدى الزكاة كما أمره الله استلزم ذلك العمل بما يقدر عليه من الواجبات وترك جميع المحرمات، كما قال تعالى: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ}6.
قال: وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}. قال ابن القيم "-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تمامه عند ابن جرير: "وإذا تليت عليهم آياته زادتهم إيمانا . يقول: تصديقا. وعلى ربهم يتوكلون. يقول: لا يرجون غيره" .
2 سورة الأنفال آية : 64.
3 سورة الأنفال آية : 2.
4 عند ابن جرير: هو الرجل يريد أن يظلم أو يهم بمعصية, أحسبه قال: فينزع عنه.
5 سورة الأنفال آية : 2.
6 سورة العنكبوت آية : 45.

ص -355- رحمه الله-: " أي الله وحده كافيك وكافي أتباعك، فلا تحتاجون معه إلى أحد". وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله.
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1.
وقيل: المعنى حسبك الله وحسبك المؤمنون.
قال ابن القيم -رحمه الله-: " وهذا خطأ محض لا يجوز حمل الآية عليه; فإن الحسب والكفاية لله وحده كالتوكل والتقوى والعبادة. قال الله تعالى: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ}2. ففرق بين الحسب والتأييد، فجعل الحسب له وحده، وجعل التأييد له بنصره وبعباده، وأثنى على أهل التوحيد من عباده حيث أفردوه بالحسب، فقال تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}3. ولم يقولوا: حسبنا الله ورسوله. ونظير هذا قوله سبحانه: {وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ}4. فتأمل كيف جعل الإيتاء لله والرسول، وجعل الحسب له وحده، فلم يقل: وقالوا: حسبنا الله ورسوله، بل جعله خالص حقه، كما قال: {إِنَّا إِلَى اللَّهِ رَاغِبُونَ}. فجعل الرغبة إليه وحده، كما قال تعالى: {إِلَى رَبِّكَ فَارْغَبْ}5. فالرغبة والتوكل والإنابة والحسب لله وحده، كما أن العبادة والتقوى والسجود والنذر والحلف لا يكون إلا له سبحانه وتعالى". انتهى.
وبهذا يتبين مطابقة الآية للترجمة. فإذا كان هو الكافي لعبده وجب ألا يتوكل إلا عليه، ومتى التفت بقلبه إلى سواه وكله الله إلى من التفت إليه، كما في الحديث: " من تعلق شيئا وكل إليه " 6 .
قال: "وقول الله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}".
قال ابن القيم -رحمه الله- وغيره: أي كافيه. ومن كان الله كافيه وواقيه فلا مطمع فيه لعدوه، ولا يضره إلا أذى لا بد منه، كالحر والبرد والجوع والعطش. وأما أن يضره بما يبلغ به مراده منه فلا يكون أبدا، وفرق بين الأذى الذي هو في الظاهر إيذاء وفي الحقيقة إحسان وإضرار بنفسه; وبين الضرر الذي يتشفى به منه. قال بعض السلف: " جعل الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.
2 سورة الأنفال آية : 62.
3 سورة آل عمران آية : 173.
4 سورة التوبة آية : 59.
5 سورة الشرح آية : 8.
6 304- تقدم تخريجه برقم (98).

ص -356- لكل عمل جزاء من نفسه، وجعل جزاء التوكل عليه نفس كفايته، فقال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} فلم يقل: فله كذا وكذا من الأجر كما قال في
وعن ابن عباس قال: " حسبنا الله ونعم الوكيل، قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1 " رواه البخاري والنسائي2.
الأعمال، بل جعل نفسه سبحانه كافي عبده المتوكل عليه وحسبه وواقيه. فلو توكل العبد على الله حق توكله، وكادته السموات والأرض ومن فيهن، لجعل الله له مخرجا، وكفاه رزقه ونصره". انتهى.
وفي أثر رواه أحمد في الزهد عن وهب بن منبه قال: "قال الله عز وجل في بعض كتبه: بعزتي إنه من اعتصم بي فكادته السماوات بمن فيهن والأرضون بمن فيهن، فإني أجعل له من ذلك مخرجا، ومن لم يعتصم بي فإني أقطع يديه من أسباب السماء، وأخسف من تحت قدميه الأرض، فأجعله في الهواء ثم أكله إلى نفسه، كفى بي لعبدي مآلا. إذا كان عبدي في طاعتي أعطيه قبل أن يسألني، وأستجيب له قبل أن يدعوني، فأنا أعلم بحاجته التي نرفق به منه".
وفي الآية دليل على فضل التوكل، وأنه أعظم الأسباب في جلب المنافع ودفع المضار؛ لأن الله تعالى علق الجملة الأخيرة على الأولى تعليق الجزاء على الشرط، فيمتنع أن يكون وجود الشرط كعدمه؛ لأن الله تعالى رتب الحكم على الوصف المناسب له، فعلم أن توكله هو سبب كون الله حسبا له.
وفيها: تنبيه على القيام بالأسباب مع التوكل؛ لأنه تعالى ذكر التقوى ثم ذكر التوكل; كما قال تعالى: {وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}3. فجعل التوكل مع التقوى الذي هو قيام الأسباب المأمور بها. فالتوكل بدون القيام بالأسباب المأمور بها عجز محض، وإن كان مشوبا بنوع من التوكل، فلا ينبغي للعبد أن يجعل توكله عجزا ولا عجزه توكلا، بل يجعل توكله من جملة الأسباب التي لا يتم المقصود إلا بها كلها. ذكره ابن القيم بمعناه.
قال: "وعن ابن عباس -رضي الله عنهما- قال: " حسبنا الله ونعم الوكيل ". قالها
إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173.
2 البخاري: كتاب التفسير (4563): باب الذين قال لهم الناس إن الناس قد جمعوا لكم، والنسائي في التفسير من الكبرى ( كما في تحفة الأشراف (5/ 238 ).
3 سورة المائدة آية : 11.

ص -357- جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1 رواه البخاري.
قوله "حسبنا الله" أي كافينا، فلا نتوكل إلا عليه. قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}2 .
قوله: {وَنِعْمَ الْوَكِيلُ} أي نعم الموكول إليه، كما قال تعالى: {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}3 ومخصوص "نعم" محذوف تقديره "هو".
قال ابن القيم -رحمه الله-: " هو حسب من توكل عليه وكافي من لجأ إليه، وهو الذي يؤمن خوف الخائف، ويجير المستجير، فمن تولاه واستنصر به وتوكل عليه; وانقطع بكليته إليه تولاه وحفظه وحرسه وصانه. ومن خافه واتقاه، أمنه مما يخاف ويحذر، ويجلب إليه ما يحتاج إليه من المنافع".
قوله: "قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار". قال تعالى: {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الأَخْسَرِينَ}4 .
قوله: "وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}". وذلك بعد منصرف قريش والأحزاب من أُحد "بلغه أن أبا سفيان ومن معه قد أجمعوا الكرة عليهم، فخرج النبي صلى الله عليه وسلم في سبعين راكبا حتى انتهى إلى حمراء الأسد، فألقى الله الرعب في قلب أبي سفيان، فرجع إلى مكة بمن معه، ومر به ركب من عبد القيس فقال: أين تريدون؟ قالوا: نريد المدينة. قال: فهل أنتم مبلغون محمدا عني رسالة؟ قالوا: نعم. قال: فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم. فمر الركب برسول الله صلى الله عليه وسلم وهو بحمراء الأسد، فأخبروه بالذي قال أبو سفيان. فقال: حسبنا والله ونعم الوكيل ". ففي هاتين القصتين فضل هذه الكلمة العظيمة، وأنها قول الخليلين -عليهما الصلاة والسلام- في الشدائد. وجاء في الحديث:

فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة: أنها قول إبراهيم ومحمد صلى الله عليه وسلم في الشدائد.
" إذا وقعتم في الأمر العظيم فقولوا: حسبنا الله ونعم الوكيل " 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173.
2 سورة الزمر آية : 36.
3 سورة الحج آية : 78.
4 سورة الأنبياء آية : 86-87-88.
5ضعيف. رواه أحمد (1/326)، وابن مردويه عن أبي هريرة مرفوعا كما في الجامع الصغير، وضعفه المناوي في فيض القدير (1/ 455)، وضعفه الألباني في ضعيف الجامع (829).


باب: قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -358- باب: قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}". قصد المصنف -رحمه الله- بهذه الآية التنبيه على أن الأمن من مكر الله من أعظم الذنوب، وأنه ينافي كمال التوحيد، كما أن القنوط من رحمة الله كذلك، وذلك يرشد إلى أن المؤمن يسير إلى الله بين الخوف والرجاء، كما دل على ذلك الكتاب والسنة، وأرشد إليه سلف الأمة والأئمة.
ومعنى الآية: أن الله -تبارك وتعالى- لما ذكر حال أهل القرى المكذبين للرسل بيّن أن الذي حملهم على ذلك هو الأمن من مكر الله وعدم الخوف منه، كما قال تعالى: {أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ}2 أي الهالكون. وذلك أنهم أمنوا مكر الله لما استدرجهم بالسراء والنعم، فاستبعدوا أن يكون ذلك مكرا.
قال الحسن -رحمه الله-: " من وسع الله عليه فلم ير أنه يمكر به فلا رأي له " .
وقال قتادة: " بَغَت القومَ أمر الله، وما أخذ الله قوما قط إلا عند سلوتهم ونعمتهم وغرتهم. فلا تغتروا بالله " 3.
وفي الحديث: " إذا رأيت الله يعطي العبد من الدنيا على معاصيه ما يحب، فإنما هو استدراج "4. رواه أحمد وابن جرير وابن أبي حاتم.
وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} 5 .
وقال إسماعيل بن رافع: " من الأمن من مكر الله إقامة العبد على الذنب يتمنى على الله المغفرة" " رواه ابن أبي حاتم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 سورة الأعراف آية : 97-98-99.
3 307- صحيح. أحمد (4/ 145)، وابن جرير في تفسيره (7/ 115). وحسنه العراقي في تخريج الإحياء (4/ 132)، وصححه العلامة الألباني في الصحيحة (413).
4 البخاري : التوحيد (7423) , وأحمد (2/335 ,2/339).
5 سورة الحجر آية : 56.

ص -359- وهذا هو تفسير المكر في قول بعض السلف: " يستدرجهم الله بالنعم إذا عصوه، ويملي لهم ثم يأخذهم أخذ عزيز مقتدر".
وهذا هو معنى المكر والخديعة ونحو ذلك، ذكره ابن جرير بمعناه.
قال: "وقول الله تعالى: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}". القنوط: استبعاد الفرج واليأس منه، وهو يقابل الأمن من مكر الله، وكلاهما ذنب عظيم، وتقدم ما فيه لمنافاته لكمال التوحيد.
وذكر المصنف -رحمه الله تعالى- هذه الآية مع التي قبلها تنبيها على أنه لا يجوز لمن خاف الله أن يقنط من رحمته، بل يكون خائفا راجيا، يخاف ذنوبه ويعمل بطاعته، ويرجو رحمته، كما قال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}1. وقال: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ}2. فالرجاء مع المعصية وترك الطاعة غرور من الشيطان، ليوقع العبد في المخاوف مع ترك الأسباب المنجية من المهالك، بخلاف حال أهل الإيمان الذين أخذوا بأسباب النجاة خوفا من الله تعالى وهربا من عقابه; وطمعا في المغفرة ورجاء لثوابه.
والمعنى: أن الله تعالى حكى قول خليله إبراهيم -عليه السلام-، لما بشرته الملائكة بابنه إسحاق {قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ}3؛ لأن العادة أن الرجل إذا كبر سنه وسن زوجته استبعد أن يولد له منها، والله على كل شيء قدير. فقالت الملائكة: " {بَشَّرْنَاكَ بِالْحَقِّ}4 الذي لا ريب فيه؛ فإن الله إذا أراد شيئا إنما يقول له: كن فيكون. {فَلا تَكُنْ مِنَ الْقَانِطِينَ}5 أي من الآيسين، فقال -عليه السلام-: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ} فإنه يعلم من قدرة الله ورحمته ما هو أبلغ من ذلك وأعظم; لكنه- والله أعلم- قال ذلك على وجه التعجب.
قوله: {إِلا الضَّالُّونَ} قال بعضهم: إلا المخطئون طريق الصواب، أو إلا الكافرون.
وعن ابن عباس أن رسول الله صلى الله عليه وسلم سئل عن الكبائر فقال: " الشرك بالله واليأس من روح الله، والأمن من مكر الله " .
 كقوله: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ الْكَافِرُونَ}6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 9.
2 سورة البقرة آية : 218.
3 سورة الحجر آية : 54.
4 سورة الحجر آية : 55.
5 سورة الحجر آية : 55.
6 سورة يوسف آية : 87.

ص -360- قوله: "وعن ابن عباس -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟ فقال: " الشرك بالله، واليأس من روح الله، والأمن من مكر الله " 1". هذا الحديث رواه البزار وابن أبي حاتم من طريق شبيب بن بشر عن عكرمة عن ابن عباس، ورجاله ثقات إلا شبيب بن بشر. فقال ابن معين: ثقة. ولينه أبو حاتم. وقال ابن كثير: في إسناده نظر، والأشبه أن يكون موقوفا.
قوله: "الشرك بالله" هو أكبر الكبائر. قال ابن القيم -رحمه الله-: " الشرك بالله هضم للربوبية وتنقص للإلهية، وسوء ظن برب العالمين". انتهى.
ولقد صدق ونصح. قال تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}2 وقال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}3. ولهذا لا يغفره الله إلا بالتوبة منه.
قوله: "واليأس من روح الله" أي قطع الرجاء والأمل من الله فيما يخافه ويرجوه، وذلك إساءة ظن بالله، وجهل به وبسعة رحمته وجوده ومغفرته.
قوله: "والأمن من مكر الله" أي من استدراجه للعبد وسلبه ما أعطاه من الإيمان، نعوذ بالله من ذلك. وذلك جهل بالله وبقدرته، وثقة بالنفس وعجب بها.
واعلم أن هذا الحديث لم يرد به حصر الكبائر في الثلاث، بل الكبائر كثيرة، وهذه الثلاث من أكبر الكبائر المذكورة في الكتاب والسنة، وضابطها ما قاله المحققون من العلماء: كل ذنب ختمه الله بنار أو لعنة أو غضب أو عذاب. زاد شيخ الإسلام ابن تيمية -رحمه الله-: أو نفي الإيمان. قلت: ومن برئ منه رسول الله صلى الله عليه وسلم أو قال: " ليس منا من فعل كذا وكذا " .
وعن ابن عباس -رضي الله عنهما-: " هي إلى سبعمائة أقرب منها إلى سبع، غير أنه لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار " .
وعن ابن مسعود قال: " أكبر الكبائر: الإشراك بالله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. البزار (106- كشف الأستار)، وابن أبي حاتم كما في تفسير ابن كثير (1/ 485). وحسنه العراقي في تخريج الإحياء (4/ 17)، وحسنه الألباني في صحيح الجامع (4479).
2 سورة الأنعام آية : 1.
3 سورة لقمان آية : 13.

ص -361- والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله ". رواه عبد الرزاق1.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.
قوله: وعن ابن مسعود رضي الله عنه قال: " أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله " رواه عبد الرزاق.
ورواه ابن جرير بأسانيد صحاح عن ابن مسعود رضي الله عنه .
قوله: "أكبر الكبائر الإشراك بالله" أي في ربوبيته أو عبادته. وهذا بالإجماع.
قوله: "والقنوط من رحمة الله" قال أبو السعادات: هو أشد اليأس. وفيه التنبيه على الرجاء والخوف، فإذا خاف فلا يقنط ولا ييأس، بل يرجو رحمة الله. وكان السلف يستحبون أن يقوى في الصحة الخوف، وفي المرض الرجاء. وهذه طريقة أبي سليمان الداراني وغيره. قال: ينبغي للقلب أن يكون الغالب عليه الخوف، فإذا غلب الرجاء الخوف فسد القلب. قال تعالى: {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ}2. وقال: {يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ}3. قال تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ}4. وقال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}5 الآية. قدم الحذر على الرجاء في هذه الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. عبد الرزاق (10/ 459 , 460)، وابن جرير (5/ 26). وقال ابن كثير في تفسيره (1/ 484): "وهو صحيح إليه بلا شك" ا.هـ. وقال الهيثمي (1/ 104): "وإسناده صحيح" ا.هـ.
2 سورة الملك آية : 12.
3 سورة النور آية : 37.
4 سورة المؤمنون آية : 60-61.
5 سورة الزمر آية : 9.


باب: " من الإيمان بالله: الصبر على أقدار الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " من الإيمان بالله: الصبر على أقدار الله"
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من الإيمان بالله الصبر على أقدار الله". قال الإمام أحمد: ذكر الله تعالى الصبر في تسعين موضعا من كتابه. وفي الحديث الصحيح: " الصبر ضياء " 1. رواه أحمد ومسلم. وللبخاري ومسلم مرفوعا: " ما أعطي أحد عطاء خيرا وأوسع من الصبر "2 .
قال عمر رضي الله عنه: " وجدنا خير عيشنا بالصبر " 3رواه البخاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جزء من حديث أبي مالك الأشعري مسلم: كتاب الطهارة (223) (1): باب فضل الوضوء، وأحمد (5/ 343 , 344).
2 البخاري : الزكاة (1469) , ومسلم : الزكاة (1053) , والترمذي : البر والصلة (2024) , والنسائي : الزكاة (2588) , وأبو داود : الزكاة (1644) , وأحمد (3/93) , ومالك : الجامع (1880) , والدارمي : الزكاة (1646).
3 البخاري معلقا (11/ 303) كتاب الرقاق. وقال الحافظ في الفتح (11/ 303): وقد وصله أحمد في كتاب الزهد بسند صحيح عن مجاهد قال: قال عمر..." ا.هـ.

ص -362- قال علي رضي الله عنه: " إن الصبر من الإيمان بمنزلة الرأس من الجسد - ثم رفع صوته- فقال: ألا إنه لا إيمان لمن لا صبر له ". واشتقاقه: من صبر إذا حبس ومنع. والصبر: حبس النفس عن الجزع، وحبست اللسان عن التشكي والتسخط، والجوارح عن لطم الخدود وشق الجيوب ونحوهما. ذكره ابن القيم -رحمه الله-. واعلم أن الصبر ثلاثة أقسام: صبر على ما أمر الله به، وصبر عما نهى عنه، وصبر على ما قدره من المصائب.
وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}1. قال علقمة: " هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم".
قوله: "وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}".
وأول الآية: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ}2 أي بمشيئته وإرادته وحكمته، كما قال في الآية الأخرى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}3 وقال: {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}4. قوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}. قال ابن عباس في قوله: {إِلا بِإِذْنِ اللَّهِ} "إلا بأمر الله" يعني عن قدره ومشيئته. {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} أي من صابته مصيبة فعلم أنها بقدر الله فصبر واحتسب واستسلم لقضاء الله، هدى الله قلبه، وعوضه عما فاته من الدنيا هدى في قلبه، ويقينا صادقا. وقد يخلف عليه ما كان أخذ منه.
قوله: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}5 تنبيه على أن ذلك إنما يصدر عن علمه المتضمن لحكمته، وذلك يوجب الصبر والرضا.
قوله: "قال علقمة: " هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم ".
هذا الأثر رواه ابن جرير وابن أبي حاتم. وعلقمة: هو ابن قيس بن عبد الله النخعي الكوفي. ولد في حياة النبي صلى الله عليه وسلم، وسمع من أبي بكر وعمر وعثمان وعلي وسعد وابن مسعود وعائشة وغيرهم -رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 سورة التغابن آية : 11.
3 سورة الحديد آية : 22.
4 سورة البقرة آية : 156-157.
5 سورة البقرة آية : 282.

ص -363- عنهم-. وهو من كبار التابعين وأجلائهم وعلمائهم وثقاتهم مات بعد الستين.
قوله: "هو الرجل تصيبه المصيبة" إلخ. هذا الأثر رواه الأعمش عن أبي ظبيان، قال: كنا عند علقمة فقرئ عليه هذه الآية {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}1 قال: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم. هذا سياق ابن جرير.
وفي هذا دليل على أن الأعمال من مسمى الإيمان. قال سعيد بن جبير: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} يعني يسترجع. يقول: إنا لله وإنا إليه راجعون. وفي الآية بيان أن الصبر سبب لهداية القلب، وأنها ثواب الصابرين.
قوله: "وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت " 2". أي هما بالناس كفر حيث كانتا من أعمال الجاهلية، وهما قائمتان بالناس ولا يسلم منهما إلا من سلمه الله تعالى ورزقه علما وإيمانا يستضيء به. لكن ليس من قام به شعبة من شعب الكفر يصير كافرا كالكفر المطلق، كما أنه ليس من قام به شعبة من شعب الإيمان يصير مؤمنا الإيمان المطلق. وفرق بين الكفر المعرف باللام كما في قوله: " ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة " 3 4 وبين كفر منكر في الإثبات.
قوله: "الطعن في النسب" أي عيبه، يدخل فيه أن يقال: هذا ليس ابن فلان مع ثبوت نسبه.
هما بهم كفر: الطعن في النسب، والنياحة على الميت "5 .
ولهما عن ابن مسعود مرفوعا: " ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية "6 .
قوله: "والنياحة على الميت" أي رفع الصوت بالندب وتعداد فضائل الميت، لما فيه من التسخط على القدر المنافي للصبر، كقول النائحة: واعضداه، واناصراه، ونحو ذلك. وفيه دليل على أن الصبر واجب، وأن من الكفر ما لا ينقل عن الملة.
قوله: "ولهما عن ابن مسعود مرفوعا: " ليس منا من ضرب الخدود; وشق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 مسلم: كتاب الإيمان (67) (121): باب إطلاق اسم الكفر على الطعن في النسب والنياحة.
3 أخرجه مسلم: كتاب الإيمان (82) (134): باب بيان إطلاق اسم الكفر على من ترك الصلاة، وذلك من حديث جابر بن عبد الله مرفوعا بلفظ: "إن بين الرجل وبين الشرك والكفر ترك الصلاة". أما الرواية بهذا اللفظ فهي عند ابن ماجة من حديث أنس (1080).
4 رواه أحمد ومسلم وأبو داود والنسائي عن جابر بن عبد الله بألفاظ متقاربة.
5 مسلم : الإيمان (67) , وأحمد (2/496).
6 البخاري : الجنائز (1297) , ومسلم : الإيمان (103) , والترمذي : الجنائز (999) , والنسائي : الجنائز (1860 ,1862 ,1864) , وابن ماجه : ما جاء في الجنائز (1584) , وأحمد (1/386 ,1/432).

ص -364- الجيوب، ودعا بدعوى الجاهلية ". هذا من نصوص الوعيد، وقد جاء عن سفيان الثوري وأحمد كراهية تأويلها ليكون أوقع في النفوس; وأبلغ في الزجر، وهو يدل على أن ذلك ينافي كمال الإيمان الواجب.
قوله: "من ضرب الخدود" وقال الحافظ: " خُص الخد لكونه الغالب، وإلا فضرب بقية الوجه مثله". قوله: "وشق الجيوب" هو الذي يدخل فيه الرأس من الثوب، وذلك من عادة أهل الجاهلية حزنا على الميت.
قوله: "ودعا بدعوى الجاهلية" قال شيخ الإسلام -رحمه الله تعالى-: هو ندب الميت. وقال غيره: هو الدعاء بالويل والثبور. وقال ابن القيم -رحمه الله-: " الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية، ومثله التعصب إلى المذاهب والطوائف والمشايخ، وتفضيل بعضهم على بعض، يدعو إلى ذلك ويوالي عليه ويعادي، فكل هذا من دعوى الجاهلية".
وعند ابن ماجه وصححه ابن حبان عن أبي أمامة: " أن رسول الله صلى الله عليه وسلم لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور " 1.
وهذا يدل على أن هذه الأمور من الكبائر، وقد يعفى عن الشيء اليسير من ذلك إذا كان صدقا، وليس على وجه النوح والتسخط. نص عليه أحمد -رحمه الله-؛ لما وقع لأبي بكر وفاطمة -رضي الله عنهما- لما توفي رسول الله صلى الله عليه وسلم .
وليس في هذه الأحاديث ما يدل على النهي عن البكاء، لما في الصحيح: أن رسول الله صلى الله عليه وسلم لما مات ابنه إبراهيم قال: " تدمع العين ويحزن القلب، ولا نقول إلا ما يرضي الرب، وإنا بك يا إبراهيم لمحزونون " 2 3 وفي الصحيحين.
عن أسامة بن زيد رضي الله عنه " أن رسول الله صلى الله عليه وسلم انطلق إلى إحدى بناته4 ولها صبي في الموت، فرفع إليه ونفسه تقعقع كأنها شن، ففاضت عيناه، فقال سعد: ما هذا يا رسول الله؟ قال: هذه رحمة جعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء " 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. ابن ماجة: كتاب الجنائز (1585): باب ما جاء في النهي عن ضرب الخدود وشق الجيوب وابن حبان (737- موارد) وصححه البوصيري في الزوائد. وحسنه الألباني في صحيح الجامع (4968).
2 البخاري: كتاب الجنائز (1303): باب قول النبي صلى الله عليه وسلم إنا بك لمحزونون مسلم: كتاب الفصائل (2315) (62): باب رحمته صلى الله عليه وسلم الصبيان والعيال.
3 رواه البخاري وغيره.
4 هي زينب كما في صحيح البخاري.
5 البخاري: كتاب الجنائز (1284): باب قول النبي صلى الله عليه وسلم يعذب الميت ببعض بكاء أهله عليه.... مسلم: كتاب الجنائز (923) (11): باب البكاء على الميت.

ص -365- قوله: "وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة " 1 .
هذا الحديث رواه الترمذي والحاكم. وحسنه الترمذي. وأخرجه الطبراني والحاكم عن عبد الله بن مغفل. وأخرجه ابن عدي عن أبي هريرة، والطبراني عن عمار بن ياسر.
قوله: " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا ". أي يصب عليه البلاء والمصائب لما فرط من الذنوب منه، فيخرج منها وليس عليه ذنب يوافي به يوم القيامة.
قال شيخ الإسلام -رحمه الله تعالى-: المصائب نعمة؛ لأنها مكفرات للذنوب، وتدعو إلى الصبر فيثاب عليها. وتقتضي الإنابة إلى الله والذل له; والإعراض عن الخلق، إلى غير ذلك من المصالح العظيمة. فنفس البلاء يكفر الله به الذنوب والخطايا وهذا من أعظم النعم. فالمصائب رحمة ونعمة في حق عموم الخلق، إلا أن يدخل صاحبها بسببها في معاصي أعظم مما كان قبل ذلك، فيكون شرا عليه من جهة ما أصابه في دينه، فإن من الناس من إذا ابتلي بفقر أو مرض أو وجع، حصل له من النفاق والجزع ومرض القلب والكفر الظاهر، وترك بعض الواجبات وفعل بعض المحرمات ما يوجب له الضرر في دينه، فهذا كانت العافية خيرا له من جهة ما أورثته المصيبة لا من جهة نفس المصيبة، كما أن من أوجبت له المصيبة صبرا وطاعة، كانت في حقه نعمة دينية، فهي بعينها فعل الرب عز وجل ورحمة للخلق، والله تعالى محمود عليها، فمن ابتلي فرزق الصبر كان الصبر عليه نعمة في دينه، وحصل له بعد ما كفر من خطاياه رحمة، وحصل له بثنائه على ربه صلاة ربه عليه، قال تعالى: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ}2. وحصل له غفران السيئات ورفع الدرجات. فمن قام بالصبر الواجب حصل له ذلك. انتهى ملخصا.
وقال صلى الله عليه وسلم: " إن عظم الجزاء مع عظم البلاء،
قوله: "وإذا أراد بعبده الشر أمسك عنه" أي أخر عنه العقوبة بذنبه. "حتى يوافي به يوم القيامة" وهو بضم الياء وكسر الفاء منصوبا بحتى مبنيا للفاعل.
قال العزيزي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. الترمذي: كتاب الزهد (2396): باب ما جاء في الصبر على البلاء. وقال: هذا حديث حسن غريب. والحاكم (1/ 349 , 4/ 376 , 377). وصححه الألباني لشواهده وطرقه في الصحيحة (1220).
2 سورة البقرة آية : 157.

ص -366- أي لا يجازيه بذنبه في الدنيا حتى يجيء في الآخرة مستوفر الذنوب وافيها، فيستوفي ما يستحقه من العقاب. وهذه الجملة هي آخر الحديث. فأما قوله: " وقال النبي صلى الله عليه وسلم: " إن عظم الجزاء مع عظم البلاء " إلى آخره"، فهو أول حديث آخر، لكن لما رواهما الترمذي بإسناد واحد وصحابي واحد جعلهما المصنف كالحديث الواحد.
وفيه التنبيه على حسن الرجاء وحسن الظن بالله فيما يقضيه لك، كما قال تعالى: " {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}1 .
قوله: "وقال النبي صلى الله عليه وسلم: " إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السخط ". حسنه الترمذي".
قال الترمذي: حدثنا قتيبة ثنا الليث عن يزيد ابن أبي حبيب عن سعد بن سنان عن أنس، فذكر الحديث السابق ثم قال: وبهذا الإسناد عن النبي صلى الله عليه وسلم أنه قال: "إن عظم الجزاء " الحديث. ثم قال: هذا حديث حسن غريب من هذا الوجه. ورواه ابن ماجه.
وإن الله تعالى إذا أحب قوما ابتلاهم. فمن رضي فله الرضا، ومن سخط فله السخط " 2. حسنه الترمذي.
وروى الإمام أحمد عن محمود بن لبيد رفعه: " إذا أحب الله قوما ابتلاهم، فمن صبر فله الصبر، ومن جزع فله الجزع "3 قال المنذري: رواته ثقات. قوله: "إن عظم الجزاء" بكسر العين وفتح الظاء فيها. ويجوز ضمها مع سكون الظاء أي من كان ابتلاؤه أعظم كمية وكيفية. وقد يحتج بهذا الحديث من يقول: إن المصائب يثاب عليها مع تكفير الخطايا. ورجح ابن القيم أن ثوابها تكفير الخطايا فقط، إلا إذا كانت سببا لعمل صالح، كالصبر والرضا والتوبة والاستغفار، فإنه حينئذ يثاب على ما تولد منها، وعلى هذا يقال في معنى الحديث: إن عظم الجزاء مع عظم البلاء إذا صبر واحتسب.
قوله: "وإن الله إذا أحب قوما ابتلاهم" ولهذا ورد في حديث سعد " سئل صلى الله عليه وسلم أي الناس أشد بلاء؟ قال: الأنبياء، ثم الأمثل فالأمثل; يبتلى الرجل على حسب دينه، فإن كان في دينه صلابة اشتد بلاؤه، وإن كان في دينه رقة ابتلي على قدر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 216.
2 حسن. الترمذي: كتاب الزهد (2396): باب ما جاء في الصبر على البلاء. وابن ماجة: كتاب الفتن (4031): باب الصبر على البلاء من حديث أنس. وحسنه الألباني في الصحيحة (146). وحسنه الأرناؤوط في تخريج شرح السنة (5/ 245).
3 صحيح. أحمد (5/ 427 , 429). وقال المنذري في الترغيب (4/ 283)، والهيثمي في المجمع (2/ 291)، والحافظ (10/ 108): "رواته ثقات". وصححه الألباني في صحيح الجامع (282).

ص -367- الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.
قوله: "فمن رضي فله الرضا" أي من الله تعالى; والرضا قد وصف الله تعالى به نفسه في مواضع من كتابه كقوله تعالى: {جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ}2. ومذهب السلف وأتباعهم من أهل السنة: إثبات الصفات التي وصف الله بها نفسه، ووصفه بها رسول الله صلى الله عليه وسلم على ما يليق بجلاله وعظمته إثباتا بلا تمثيل وتنزيها بلا تعطيل، فإذا رضي الله تعالى عنه حصل له كل خير، وسلم من كل شر. والرضى هو أن يسلم العبد أمره إلى الله، ويحسن الظن به، ويرغب في ثوابه، وقد يجد لذلك راحة وانبساطا محبة لله وثقة به، كما قال ابن مسعود رضي الله عنه: " إن الله بقسطه وعدله جعل الروح والفرح في اليقين والرضا، وجعل لهم الحزن في الشك والسخط " .
قوله: "ومن سخط" وهو بكسر الخاء، قال أبو السعادات: السخط: الكراهية للشيء وعدم الرضا به. أي من سخط على الله فيما دبره فله السخط، أي من الله، وكفى بذلك عقوبة. وقد يستدل به على وجوب الرضا، وهو اختيار ابن عقيل. واختار القاضي عدم الوجوب، ورجحه شيخ الإسلام وابن القيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. أحمد (1/ 172 , 174 , 180 , 185) والترمذي: كتابه الزهد (2398): باب ما جاء في الصبر على البلاء وقال: حديث حسن صحيح. وابن ماجة: كتاب الفتن (4023): باب الصبر على البلاء والدارمي (2/ 320). ورواه أيضا النسائي في الكبرى [ كما في تحفة الأشراف (3/ 318) ]. وصححه الألباني في الصحيحة (143). وصححه الأرناءوط في تخريج شرح السنة (5/ 245).
2 سورة البينة آية : 8.

ص -368- قال شيخ الإسلام: ولم يجئ الأمر به كما جاء الأمر بالصبر، وإنما جاء الثناء على أصحابه. قال:
وأما ما يروى: " من لم يصبر على بلائي ولم يرض بقضائي فليتخذ ربا سوائي " 1. فهذا إسرائيلي لم يصح عن النبي صلى الله عليه وسلم .
قال شيخ الإسلام: " وأعلى من ذلك- أي من الرضا- أن يشكر الله على المصيبة لما يرى من إنعام الله عليه بها". ا هـ والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أخرجه البيهقي في الشعب (1/ 149 , 150) من حديث أنس -رضي الله عنه- بإسناد ضعيف, ورواه ابن حبان في المجروحين (1/ 327)، والطبراني في الكبير (22/ 320) عن أبي هند الداري، وضعفه ابن حبان. وقال العراقي (كما في فيض القدير 4/ 47): إسناده ضعيف جدا. وراجع النهج السديد (410).


باب: " ما جاء في الرياء" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في الرياء"
 وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الرياء" .
أي من النهي والتحذير. قال الحافظ: " هو مشتق من الرؤية. والمراد به إظهار العبادة لقصد رؤية الناس لها فيحمدون صاحبها. والفرق بينه وبين السمعة: أن الرياء لما يُرى من العمل كالصلاة. والسمعة لما يُسمع كالقراءة والوعظ والذكر، ويدخل في ذلك التحدث بما عمله".
قوله: "وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}" أي ليس لي من الربوبية ولا من الإلهية شيء، بل ذلك كله لله وحده لا شريك له أوحاه إليّ {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} أي يخافه {فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.

ص -369- قوله: "أحدا" نكرة في سياق النهي تعم، وهذا العموم يتناول الأنبياء والملائكة والصالحين والأولياء وغيرهم.
قال شيخ الإسلام -رحمه الله-: أما اللقاء فقد فسره طائفة من السلف والخلف بما يتضمن المعاينة، وقالوا: لقاء الله يتضمن رؤيته سبحانه وتعالى يوم القيامة، وذكر الأدلة على ذلك.
قال ابن القيم -رحمه الله تعالى- في الآية: أي كما أن الله واحد لا إله سواه، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له، فكما تفرد بالإلهية يجب أن يفرد بالعبودية، فالعمل الصالح: هو الخالص من الرياء المقيد بالسنة.
وفي الآية دليل على أن أصل الدين الذي بعث الله به رسوله صلى الله عليه وسلم والمرسلين
وعن أبي هريرة مرفوعا: " قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه "1. رواه مسلم.
قبله، هو إفراده تعالى بأنواع العبادة، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}2. والمخالف لهذا الأصل من هذه الأمة أقسام: إما طاغوت ينازع الله في ربوبيته وإلهيته; ويدعو الناس إلى عبادته، أو طاغوت يدعو الناس إلى عبارة الأوثان، أو مشرك يدعو غير الله ويتقرب إليه بأنواع العبادة أو بعضها، أو شاك في التوحيد: أهو حق أم يجوز أن يجعل لله شريك في عبادته؟ أو جاهل يعتقد أن الشرك دين يقرب إلى الله، وهذا هو الغالب على أكثر العوام لجهلهم وتقليدهم من قبلهم، لما اشتدت غربة الدين ونسي العلم بدين المرسلين.
قوله: وعن أبي هريرة رضي الله عنه مرفوعا " قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه ". رواه مسلم.
قوله: "من عمل عملا أشرك معي فيه غيري". أي من قصد بعمله غيري من المخلوقين تركته وشركه. ولابن ماجه: " فأنا بريء وهو الذي أشرك "3. قال الطيبي: " الضمير المنصوب في قوله: "تركته" يجوز أن يرجع إلى العمل".
قال ابن رجب -رحمه الله-: 4 واعلم أن العمل لغير الله أقسام: فتارة يكون رياء محضا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الزهد والرقائق (2985) , وابن ماجه : الزهد (4202) , وأحمد (2/301 ,2/435).
2 سورة الأنبياء آية : 25.
3 ابن ماجه : الزهد (4202) , وأحمد (2/301 ,2/435).
4 في شرح حديث إنما الأعمال بالنيات من جامع العلوم والحكم.

ص -370- كحال المنافقين. كما قال تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلاً}1. وهذا الرياء المحض لا يكاد يصدر عن مؤمن في فرض الصلاة والصيام. وقد يصدر في الصدقة أو الحج الواجب أو غيرهما من الأعمال الظاهرة أو التي يتعدى نفعها، فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط، وأن صاحبه يستحق المقت من الله والعقوبة.
وتارة يكون العمل لله ويشاركه الرياء، فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه. وذكر أحاديث تدل على ذلك منها: هذا الحديث وحديث شداد بن أوس مرفوعا: " من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، ومن تصدق يرائي فقد أشرك، وإن الله عز وجل يقول: أنا خير قسيم لمن أشرك بي، فمن أشرك بي شيئا فإن جِدّة عمله وقليله وكثيره لشريكه الذي أشرك به. أنا عنه غني " 2. رواه أحمد. وذكر أحاديث في المعنى ثم قال: فإن خالط نية الجهاد مثلا نية غير الرياء، مثل أخذ أجرة الخدمة، أو أخذ شيء من الغنيمة أو التجارة نقص بذلك أجر جهاده ولم يبطل بالكلية.
قال ابن رجب: وقال الإمام أحمد -رحمه الله-: التاجر والمستأجر والمكري أجرهم على قدر ما يخلص من نياتهم في غزواتهم، ولا يكونون مثل من جاهد بنفسه وماله لا يخلط به غيره.
وقال أيضا فيمن يأخذ جُعل الجهاد: إذا لم يخرج لأجل الدراهم فلا بأس، كأنه خرج لدينه إن أُعطي شيئا أخذه. وروى عن عبد الله بن عمرو -رضي الله عنهما- قال: " إذا أجمع أحدكم على الغزو فعوضه الله رزقا فلا بأس بذلك، وأما إن أحدكم أُعطي دراهم غزا وإن لم يعط لم يغز فلا خير في ذلك ".
وروي عن مجاهد -رحمه الله- أنه قال في حج الجمّال وحج الأجير، وحج التاجر: "هو تام لا ينقص من أجرهم شيء". أي لأن قصدهم الأصلي كان هو الحج دون التكسب. قال: وأما إن كان أصل العمل لله ثم طرأ عليه نية الرياء، فإن كان خاطرا ثم دفعه فلا يضره بغير خلاف، وإن استرسل معه فهل يحبط عمله أم لا فيجازى على أصل نيته؟ في ذلك اختلاف بين العلماء من السلف قد حكاه الإمام أحمد وابن جرير، ورجحا أن عمله لا يبطل بذلك، وأنه
وعن أبي سعيد مرفوعا: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله. قال: الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل "3 رواه أحمد.
يجازى بنيته الأولى، وهو مروي عن الحسن وغيره. وفي هذا المعنى جاء حديث أبي ذر عن النبي صلى الله عليه وسلم: " أنه سئل عن الرجل يعمل العمل من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 142.
2 أحمد (4/ 125 , 126)، والحاكم (4/ 329). وقال الهيثمي: (10/ 221): "وفيه شهر بن حوشب وثقه أحمد وغيره, وضعفه غير واحد".
3 ابن ماجه : الزهد (4204).

ص -371- الخير يحمده الناس عليه، فقال: تلك عاجل بشرى المؤمن "1. رواه مسلم. انتهى ملخصا. قلت: وتمام هذا المقام يتبين في شرح حديث أبي سعيد إن شاء الله تعالى.
قوله: "وعن أبي سعيد رضي الله عنه مرفوعا: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله. قال: الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل " 2. رواه أحمد".
وروى ابن خزيمة في صحيحه عن محمود بن لبيد قال: " خرج علينا رسول الله صلى الله عليه وسلم فقال: يا أيها الناس، إياكم وشرك السرائر، قالوا: يا رسول الله، وما شرك السرائر؟ قال: يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الرجل إليه، فذلك شرك السرائر " 3.
قوله: "عن أبي سعيد الخدري" وتقدم.
قوله: "الشرك الخفي" سماه خفيا؛ لأن صاحبه يظهر أن عمله لله وقد قصد به غيره، أو شركه فيه بتزيين صلاته لأجله. وعن شداد بن أوس قال: " كنا نعد الرياء على عهد رسول الله صلى الله عليه وسلم
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.
الرابعة: أن من الأسباب: أنه تعالى خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله لكن يزينها لما يرى من نظر رجل إليه.
الشرك الأصغر " 4. رواه ابن أبي الدنيا في كتاب الإخلاص، وابن جرير في التهذيب، والطبراني والحاكم وصححه.
قال ابن القيم: " وأما الشرك الأصغر فكيسير الرياء والتصنع للخلق والحلف بغير الله، وقول الرجل للرجل: ما شاء الله وشئت، وهذا من الله ومنك، وأنا بالله وبك، وما لي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2642) , وابن ماجه : الزهد (4225) , وأحمد (5/156).
2 صحيح. أحمد (3/ 30) وحسنه الألباني في صحيح الترغيب (1/ 17) وصحيح الجامع (2604). ورواه أيضا ابن ماجة: كتاب الزهد (240) باب الرياء والسمعة وحسنه البوصيري في الزوائد.
3 صحيح. ابن خزيمة (937) وحسنه الألباني في صحيح الترغيب (1/ 17).
4 حسن. الطبراني (7160) والحاكم (4/ 329) وصححه ووافقه الذهبي. وصححه الألباني في صحيح الترغيب (1/ 18).

ص -372- إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا الله وأنت لم يكن كذا وكذا. وقد يكون هذا شركا أكبر بحسب حال قائله ومقصده". انتهى.
ولا خلاف أن الإخلاص شرط لصحة العمل وقبوله، وكذلك المتابعة، كما قال الفضيل بن عياض -رحمه الله- في قوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}1. قال: "أخلصه وأصوبه، قيل: يا أبا علي، ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل، وإذا كان صوابا ولم يكن خالصا لم يقبل حتى يكون خالصا صوابا، فالخالص ما كان لله، والصواب ما كان على السنة".
وفي الحديث عن الفوائد: شفقة النبي صلى الله عليه وسلم على أمته ونصحه لهم، وأن الرياء أخوف على الصالحين من فتنة الدجال. فإذا كان النبي صلى الله عليه وسلم يخافه على سادات الأولياء مع قوة إيمانهم وعلمهم، فغيرهم ممن هو دونهم بأضعاف أولى بالخوف من الشرك أصغره وأكبره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 7.


باب: " من الشرك إرادة الإنسان بعمله الدنيا" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " من الشرك إرادة الإنسان بعمله الدنيا"
 وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من الشرك إرادة الإنسان بعمله الدنيا".
فإن قيل: فما الفرق بين هذه الترجمة وبين ترجمة الباب قبله؟
قلت: بينهما عموم وخصوص مطلق، يجتمعان في مادة، وهو ما إذا أراد الإنسان بعمله التزين عند الناس والتصنع لهم والثناء، فهذا رياء كما تقدم بيانه، كحال المنافقين. وهو أيضا إرادة الدنيا بالتصنع عند الناس، وطلب المدحة منهم والإكرام. ويفارق الرياء بكونه عمل عملا صالحا، أراد به عرضا من الدنيا، كمن يجاهد ليأخذ مالا، كما في الحديث.
" تعس عبد الدينار " 2. أو يجاهد للمغنم أو غير ذلك من الأمور التي ذكرها شيخنا عن ابن عباس رضي الله عنه وغيره من المفسرين في معنى قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا}. وأراد المصنف -رحمه الله- بهذه الترجمة، وما بعدها أن العمل لأجل الدنيا شرك ينافي كمال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15-16.
2 جزء من حديث أبي هريرة الذي أخرجه البخاري: كتاب الجهاد (2887): باب الحراسة في الغزو في سبيل الله وسيأتي برقم (232).

ص -373- التوحيد الواجب، ويحبط الأعمال، وهو أعظم من الرياء، لأن مريد الدنيا قد تغلب إرادته تلك على كثير من عمله، وأما الرياء فقد يعرض له في عمل دون عمل، ولا يسترسل معه، والمؤمن يكون حذرا من هذا وهذا.
قال: "وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}".
قال ابن عباس رضي الله عنه: "من كان يريد الحياة الدنيا" أي ثوابها. وزينتها: أي مالها. نوف أي نوفر لهم ثواب أعمالهم بالصحة والسرور في المال والأهل والولد. "وهم فيها لا يبخسون" لا ينقصون، ثم نسختها {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ}1 الآيتين. رواه النحاس في ناسخه.
قوله: "ثم نسختها" أي قيدتها. فلم تبق الآية على إطلاقها2 . وقال قتادة: " من كانت الدنيا همه وطلبته ونيته جازاه الله بحسناته في الدنيا، ثم يفضي إلى الآخرة وليس له حسنة يعطى بها جزاء. وأما المؤمن فيجازى بحسناته في الدنيا ويثاب عليها في الآخرة " ذكره ابن جرير بسنده، ثم ساق حديث أبي هريرة 3 عن ابن المبارك عن حيوة بن شريح قال: حدثني الوليد ابن أبي الوليد أبو عثمان أن عقبة بن مسلم حدثه أن شُفيّ بن ماتع الأصبحي حدثه "أنه دخل المدينة فإذا هو برجل قد اجتمع عليه الناس، فقال: من هذا؟ فقالوا: أبو هريرة. قال: فدنوت منه حتى قعدت بين يديه، وهو يحدث الناس. فلما سكت وخلا قلت: أنشدك بحق وبحق لما حدثتني حديثا سمعته من رسول الله صلى الله عليه وسلم عقلته وعلمته. قال: فقال أبو هريرة: أفعل، لأحدثنك حديثا حدثنيه رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 18.
2 من العجيب جدا دعوى النسخ (*). فإن الآيتين في معنى واحد. وتفسير النسخ بتقييد مطلقها -يعني بالمشيئة- كذلك غير واضح, والظاهر أنها لا تثبت رواية عن ابن عباس -رضي الله عنهما-. (*) قوله: (من العجيب جدا دعوى النسخ) إلخ. أقول: ليس في ذلك ما يتعجب منه؛ لأن معنى النسخ عند السلف أوسع من معناه عند الفقهاء؛ لأن السلف يطلقون النسخ على تقييد المطلق وتخصيص العام؛ لكونهما غيرا المعنى المفهوم من النص المطلق والنص العام, ومعلوم أن آية هود مطلقة ظاهرها أن مريد الدنيا بأعماله يعطى مراده, وآية الأسرى بينت أنه لا يعطى من ذلك إلا ما شاء الله، وإن ذلك أيضا لا يحصل إلا لمن أراده الله, فاتضح من ذلك أن طالب الدنيا بأعماله قد يعطى مراده إذا شاء الله ذلك, وقد يعمل ولا يحصل له ما أراد؛ لأن الله سبحانه لم يشأ ذلك, وهذا واضح جدا, والله أعلم.
3 صحيح. أخرجه الترمذي: كتاب الزهد (2382): باب ما جاء في الرياء والسمعة. وقال: حديث حسن غريب. وابن حبان (2502- موارد)، والحاكم (1/ 418 , 419)، وصححه ووافقه الذهبي، وصححه الألباني في صحيح الترغيب (1/ 13: 15). وصحيح الجامع (1709).

ص -374- صلى الله عليه وسلم في هذا البيت ما فيه أحد غيري وغيره، ثم نَشَغ أبو هريرة نَشْغة1 ثم أفاق فقال: لأحدثنك حديثا حدثنيه رسول الله صلى الله عليه وسلم في هذا البيت ما فيه غيري أحد وغيره. ثم نَشَغ أبو هريرة نَشْغة أخرى، ثم مال خارا على وجهه; واشتد به طويلا. ثم أفاق فقال: حدثني رسول الله صلى الله عليه وسلم: " إن الله -تبارك وتعالى- إذا كان يوم القيامة نزل إلى القيامة ليقضي بينهم، وكل أمة جاثية. فأول من يدعو به رجل جمع القرآن، ورجل قُتل في سبيل الله، ورجل كثير المال. فيقول الله تبارك وتعالى للقارئ: ألم أعلمك ما أنزلت على رسولي؟ قال: بلى يا رب. قال: فماذا عملت فيما علمت؟ قال: كنت أقوم آناء الليل وآناء النهار. فيقول الله له: كذبت، وتقول له الملائكة: كذبت. ويقول الله له: بل أردت أن يقال: فلان قارئ فقد قيل ذلك. ويؤتى بصاحب المال فيقول الله له: ألم أوسّع عليك حتى لم أدعك تحتاج إلى أحد؟ قال: بلى يا رب، قال: فما عملت فيما آتيتك؟ قال: كنت أصل الرحم وأتصدق. فيقول الله له: كذبت، وتقول له الملائكة: كذبت، ويقول الله: بل أردت أن يقال: فلان جواد، فقد قيل ذلك. ويؤتى بالذي قتل في سبيل الله فيقال له: فبماذا قتلت؟ فيقول: أمرت بالجهاد في سبيلك فقاتلت حتى قتلت. فيقول الله له: كذبت، وتقول له الملائكة: كذبت، ويقول الله له: بل أردت أن يقال: فلان جريء فقد قيل ذلك. ثم ضرب رسول الله صلى الله عليه وسلم على ركبتي فقال: يا أبا هريرة، أولئك الثلاثة أول خلق الله تسعّر بهم النار يوم القيامة " 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نشغ بفتح النون والشين المعجمة وبعدها غين معجمة; أي شهق حتى كاد يغشى عليه أسفا وخوفا.
2 تمام الحديث عند ابن جرير وغيره: "قال أبو عثمان الوليد: فأخبرني عقبة أن شفيا هو الذي دخل على معاوية فأخبره بهذا. قال أبو عثمان: وحدثني العلاء بن أبي حكيم، أنه كان سيافا لمعاوية قال: فدخل عليه رجل فحدثه بهذا عن أبي هريرة, فقال معاوية: وقد فعل بهؤلاء هذا؟ فكيف بمن بقي من الناس؟ ثم بكى معاوية بكاء شديدا حتى ظننا أنه هلك, وقلنا: قد جاء هذا الرجل بشر. ثم أفاق معاوية ومسح عن وجهه فقال: صدق الله ورسوله ( من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون). قال المنذري: ورواه ابن خزيمة في صحيحه.

ص -375- وقد سئل شيخنا المصنف -رحمه الله- عن هذه الآية فأجاب بما حاصله: ذكر عن السلف فيها أنواع مما يفعله الناس اليوم ولا يعرفون معناه.
فمن ذلك: العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه الله: من صدقة وصلاة، وصلة وإحسان إلى الناس، وترك ظلم، ونحو ذلك مما يفعله الإنسان أو يتركه خالصا لله، لكنه لا يريد ثوابه في الآخرة، إنما يريد أن يجازيه الله بحفظ ماله وتنميته، أو حفظ أهله وعياله، أو إدامة النعمة عليهم، ولا همة له في طلب الجنة والهرب من النار، فهذا يعطى ثواب عمله في الدنيا وليس له في الآخرة من نصيب. وهذا النوع ذكره ابن عباس.
النوع الثاني: وهو أكبر من الأول وأخوف، وهو الذي ذكره مجاهد في الآية أنها نزلت فيه: وهو أن يعمل أعمالا صالحة ونيته رياء الناس، لا طلب ثواب الآخرة.
النوع الثالث: أن يعمل أعمالا صالحة يقصد بها مالا، مثل أن يحج لمال يأخذه أو يهاجر لدنيا يصيبها، أو امرأة يتزوجها، أو يجاهد لأجل المغنم، فقد ذكر أيضا هذا النوع في تفسير هذه الآية، كما يتعلم الرجل لأجل مدرسة أهله أو مكسبهم أو رياستهم، أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد، كما هو واقع كثيرا.
النوع الرابع: أن يعمل بطاعة الله مخلصا في ذلك لله وحده لا شريك له، لكنه على عمل يكفّره كفرا يخرجه عن الإسلام، مثل اليهود والنصارى إذا عبدوا الله، أو تصدقوا أو صاموا ابتغاء وجه الله والدار الآخرة، ومثل كثير من هذه الأمة الذين فيهم كفر أو شرك أكبر يخرجهم من الإسلام بالكلية، إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة، لكنهم على أعمال تخرجهم من الإسلام وتمنع قبول أعمالهم، فهذا النوع أيضا قد ذكر في هذه الآية عن أنس بن مالك وغيره. وكان السلف يخافون منها، فقال بعضهم: لو أعلم أن الله تقبل مني سجدة واحدة لتمنيت الموت؛ لأن الله تعالى يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ}1 .
ثم قال: بقي أن يقال: إذا عمل الرجل الصلوات الخمس والزكاة والصوم والحج ابتغاء وجه الله، طالبا ثواب الآخرة، ثم بعد ذلك عمل أعمالا قاصدا بها الدنيا، مثل أن يحج فرضه لله، ثم يحج بعده لأجل الدنيا كما هو واقع، فهو لما غلب عليه منهما. وقد قال بعضهم: القرآن كثيرا ما يذكر أهل الجنة الخلّص وأهل النار الخلص، ويسكت عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 27.

ص -376- صاحب الشائبتين، وهو هذا وأمثاله اهـ.
في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس وإذا شيك فلا انتقش،
قوله: "في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش. طوبى لعبد أخذ بعنان فرسه في سبيل الله أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع "1.
قوله: "في الصحيح" أي صحيح البخاري. قوله: "تعس" هو بكسر العين ويجوز الفتح، أي سقط، والمراد هنا هلك. قاله الحافظ. وقال في موضع آخر: وهو ضد سعد أي شقي. قال أبو السعادات: يقال: تعس يتعس إذا عثر وانكب لوجهه، وهو دعاء عليه بالهلاك.
قوله: "عبد الدينار" هو المعروف من الذهب كالمثقال في الوزن.
قوله: "تعس عبد الدرهم" وهو من الفضة، قدره الفقهاء بالشعير وزنا، وعندنا منه درهم من ضرب بني أمية، وهو زنة خمسين حبة شعير وخُمسا حبة، سماه عبدا له؛ لكونه هو المقصود بعمله، فكل من توجه بقصده لغير الله فقد جعله شريكا له في عبوديته كما هو حال الأكثر.
قوله: "تعس عبد الخميصة" قال أبو السعادات: هي ثوب خز أو صوف معلم. وقيل: لا تسمى خميصة إلا أن تكون سوداء معلَّمة، وتجمع على خمائص. والخميلة بفتح الخاء المعجمة.
وقال أبو السعادات: ذات الخمل، ثياب لها خَمَل من أي شيء كان.
قوله: "تعس وانتكس" قال الحافظ: هو بالمهملة، أي عاوده المرض. وقال أبو السعادات: أي انقلب على رأسه، وهو دعاء عليه بالخيبة. قال الطيبي: فيه الترقي
بالدعاء عليه؛ لأنه إذا تعس انكب على وجهه. وإذا انتكس انقلب على رأسه بعد أن سقط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (2887) , وابن ماجه : الزهد (4136).

ص -377- قوله: "وإذا شيك" أي أصابته شوكة "فلا انتقش" أي فلا يقدر على إخراجها بالمنقاش قاله أبو السعادات. والمراد أن من كانت هذه حاله فإنه يستحق أن يدعى عليه بما يسوءه في العواقب، ومن كانت هذه حاله فلا بد أن يجد أثر هذه الدعوات في الوقوع فيما يضره في عاجل دنياه وآجل أخراه.
قال شيخ الإسلام -رحمه الله-: فسماه النبي صلى الله عليه وسلم عبد الدينار والدرهم وعبد القطيفة وعبد الخميصة. وذكر فيه ما هو دعاء بلفظ الخبر، وهو قوله: "تعس وانتكس وإذا شيك فلا انتقش"، وهذه حال من إذا أصابه شر لم يخرج منه ولم يفلح؛ لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه، وهذه حال من عبد المال.
وقد وصف ذلك بأنه "إن أُعطي رضي، وإن مُنِع سخط" كما قال تعالى: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ}1 . فرضاؤهم لغير الله، وسخطهم لغير الله، وهكذا حال من كان متعلقا منها برياسة أو صورة ونحو ذلك من أهواء نفسه، إن حصل له رضي، وإن لم يحصل له سخط، فهذا عبد ما يهواه من ذلك وهو رقيق له؛ إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته، فما استرق القلب واستعبده فهو عبده - إلى أن قال:-
وهكذا أيضا طالب المال، فإن ذلك يستعبده ويسترقه. وهذه الأمور نوعان: فمنها ما يحتاج إليه العبد، كما يحتاج إلى طعامه وشرابه ومنكحه ومسكنه ونحو ذلك; فهذا يطلب من الله ويرغب إليه فيه. فيكون المال عنده يستعمله في حاجته بمنزلة حماره الذي يركبه، وبساطه الذي يجلس عليه من غير أن يستعبده فيكون هلوعا.
ومنها: ما لا يحتاج إليه العبد، فهذا ينبغي أن لا يعلق قلبه بها، فإذا تعلق قلبه بها صار مستعبدا لها، وربما صار مستعبدا ومعتمدا على غير الله فيها، فلا يبقى معه حقيقة العبودية لله ولا حقيقة التوكل عليه، بل فيه شعبة من العبادة لغير الله وشعبة من التوكل على غير الله، وهذا من أحق الناس بقوله صلى الله عليه وسلم: " تعس عبد الدينار; تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة ". وهذا هو عبد لهذه الأمور ولو طلبها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 58.

ص -378- طلبها من الله؛ فإن الله إذا أعطاه إياها رضي، وإن منعه إياها سخط، وإنما عبد الله من يرضيه ما يرضي الله ويسخطه ما يسخط الله، ويحب ما أحبه الله ورسوله ويبغض لله ورسوله، ويوالي أولياء الله ويعادي أعداء الله، فهذا الذي استكمل الإيمان. انتهى ملخصا.
قوله: "طوبى لعبد" قال أبو السعادات: "طوبى" اسم الجنة، وقيل: هي شجرة فيها. ويؤيد هذا ما روى ابن وهب بسنده عن أبي سعيد قال: "قال رجل: يا رسول الله وما طوبى؟ قال: شجرة في الجنة مسيرة مائة سنة، ثياب أهل الجنة تخرج من أكمامها".
ورواه الإمام أحمد: حدثنا حسن بن موسى سمعت عبد الله بن لهيعة حدثنا دراج أبو السمح أن أبا الهيثم1 حدثه عن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم " أن رجلا قال: يا رسول الله، طوبى لمن رآك وآمن بك; قال: طوبى لمن رآني وآمن بي، وطوبى ثم طوبى ثم طوبى لمن آمن بي ولم يرني. قال له رجل: وما طوبى؟ قال: شجرة في الجنة مسيرة مائة عام، ثياب أهل الجنة تخرج من أكمامها " 2.
وله شواهد في الصحيحين وغيرهما. وقد روى ابن جرير عن وهب بن منبه هاهنا أثرا غريبا عجيبا. قال وهب -رحمه الله-: "إن في الجنة شجرة يقال لها: طوبى يسير الراكب في ظلها مائة عام لا يقطعها: زهرها رياط، وورقها برود3 وقضبانها عنبر، وبطحاؤها ياقوت، وترابها كافور، ووحلها مسك، يخرج من أصلها أنهار الخمر واللبن والعسل، وهي مجلس لأهل الجنة، بينما هم في مجلسهم إذ أتتهم الملائكة من ربهم يقودون نجبا مزمومة بسلاسل من ذهب، وجوهها كالمصابيح من حسنها، ووبرها كخز المرعزي من لينه، عليها رحال ألواحها من ياقوت، ودفوفها من ذهب وثيابها من سندس وإستبرق، فينيخونها ويقولون: إن ربنا أرسلنا إليكم لتزوروه وتسلموا عليه. قال: فيركبونها، قال: فهي أسرع من الطائر، وأوطأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن لهيعة وأبو الهيثم ضعيفان. كما صرح بذلك الإمامان أحمد وأبو داود. وقد روى البخاري ومسلم من حديث سهل بن سعد أن رسول الله -صلى الله عليه وسلم- قال: " إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها ".
2 صحيح: أحمد (3/ 71)، وابن حبان (2625- موارد). وصححه الألباني في الصحيحة (1241)، وصحيح الجامع (3818) لشواهده وطرقه.
3 الرياط: جمع ريطة -بفتح الراء المهملة- ثوب كالملاءة. قيل: كل ثوب رقيق لين. والبرد: كالعباءة (*). (*) قوله: (والبرد كالعباءة) فيه نظر, والصواب أن البرد لا يشبه العباءة بل هو نوع آخر, قال في القاموس ما نصه: (البرد بالضم: ثوب مخطط جمعه أبراد وأبرد وبرود, وأكسية يلتحق بها. الواحدة بالهاء) انتهى.

ص -379- من الفراش. خَبّا من غير مِهنة، يسير الراكب إلى جنب أخيه وهو يكلمه ويناجيه، لا تصيب أُذن راحلة منها أُذن صاحبتها، ولا برك راحلة برك صاحبتها، حتى إن الشجرة لتنتحي عن طريقهم لئلا تفرق بين الرجل وأخيه. قال: فيأتون إلى الرحمن الرحيم فيسفر لهم عن وجهه الكريم حتى ينظروا إليه، فإذا رأوه قالوا: اللهم أنت السلام ومنك السلام، وحق لك الجلال والإكرام. قال: فيقول -تبارك وتعالى- عند ذلك: أنا السلام ومني السلام وعليكم حقت رحمتي ومحبتي، مرحبا بعبادي الذين خشوني بالغيب وأطاعوا أمري. قال: فيقولون: ربنا إنا لم نعبدك حق عبادتك، ولم نقدرك حق قدرك، فائذن لنا بالسجود قدامك. قال: فيقول الله: إنها ليست بدار نصب ولا عبادة، ولكنها دار ملك ونعيم، وإني قد رفعت عنكم نصب العبادة، فسلوني ما شئتم، بأن لكل رجل منكم أمنيته. فيسألونه، حتى إن أقصرهم أمنية ليقول: ربي، تنافس أهل الدنيا في دنياهم فتضايقوا فيها، رب فآتني من كل شيء كانوا فيه من يوم خلقتها إلى أن انتهت الدنيا. فيقول الله تعالى: لقد قَصّرت بك اليوم أمنيتك، ولقد سألت دون منزلتك، هذا لك مني وسأتحفك بمنزلتي؛ لأنه ليس في عطائي نكد ولا قِصَر يَدٍ.
قال: ثم يقول: اعرضوا على عبادي ما لم تبلغ أمانيهم ولم يخطر على بال. قال: فيعرضون عليهم حتى تقصر بهم أمانيهم1 التي في أنفسهم، فيكون فيما يعرضون عليهم براذين مُقرّنة على كل أربعة منها سرير من ياقوتة واحدة، على كل سرير منها قبة من ذهب مفزعة، في كل قبة منها فرش من فرش الجنة مظاهرة، في كل قبة منها جاريتان من الحور العين، على كل جارية منهن ثوبان من ثياب الجنة، وليس في الجنة لون إلا وهو فيهما، ولا ريح طيب إلا قد عبق بهما، ينفذ ضوء وجوههما غلظ القبة، حتى يظن من يراهما أنهما من دون القبة، يرى مخهما من فوق سوقهما
كالسلك الأبيض في ياقوتة حمراء، يريان له من الفضل على صحابته كفضل الشمس على الحجارة أو أفضل، ويرى لهما مثل ذلك. ثم يدخل عليهما فيحييانه ويقبلانه ويعانقانه ويقولان له: والله ما ظننا أن الله يخلق مثلك، ثم يأمر الله تعالى الملائكة فيسيرون بهم صفا في الجنة حتى ينتهي كل رجل منهم إلى منزلته التي أعدت له".
وقد روى هذا الأثر ابن أبي حاتم بسنده عن وهب بن منبه وزاد: "فانظروا إلى مواهب ربكم الذي وهب لكم، فإذا بقباب في الرفيق الأعلى، وغرف مبنية بالدر والمرجان أبوابها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ابن جرير: "حتى يقضوهم أمانيهم". وفي ابن كثير: "حتى تقصر بهم أمانيهم".

ص -380- من ذهب وسررها من ياقوت، وفرشها من سندس وإستبرق، ومنابرها من نور، يفور من أبوابها وعراصها نور مثل شعاع الشمس، عنده مثل الكوكب الدري في النهار المضيء، وإذا بقصور شامخة في أعلى عليين من الياقوت يزهو نورها، فلولا أنه مسخر إذا لالتمع الأبصار، فما كان من تلك القصور من الياقوت الأبيض فهو مفروش بالحرير الأبيض، وما كان منها من الياقوت الأخضر فهو مفروش بالسندس الأخضر، وما كان منها من الياقوت الأصفر فهو مفروش بالأرجوان الأصفر، مبوبة بالزمرد الأخضر والذهب الأحمر والفضة البيضاء، قوائمها وأركانها من الجوهر، وشُرَفها من قباب من لؤلؤ، وبروجها غرف من المرجان. فلما انصرفوا إلى ما أعطاهم ربهم قربت لهم براذين من ياقوت أبيض منفوخ فيها الروح، تحتها الولدان المخلدون، بيد كل وليد منهم حكمة برذون من تلك البراذين، ولجمها وأعنتها من فضة بيضاء منظومة بالدر والياقوت، سرر موضونة مفروشة بالسندس والإستبرق، فانطلقت بهم تلك البراذين تزف، فينظرون رياض الجنة، فلما انتهوا إلى منازلهم وجدوا الملائكة قعودا على منابر من نور ينتظرونهم ليزوروهم ويصافحوهم ويهنئوهم كرامة ربهم، فلما دخلوا قصورهم وجدوا فيها جميع ما تطاول به عليهم وما سألوا وما تمنوا، وإذا على باب كل قصر من تلك القصور أربعة جنان: جنتان ذواتا أفنان، وجنتان مدهامتان، وفيهما عينان نضاختان، وفيهما من كل فاكهة زوجان، وحور مقصورات في الخيام. فلما تبوءوا منازلهم واستقروا قرارهم قال لهم ربهم: {فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقّاً قَالُوا نَعَمْ}1. قال: هل رضيتم ثواب ربكم؟ قالوا: ربنا رضينا فارض عنا. قال: فبرضائي عنكم أحللتكم داري ونظرتم إلى وجهي، فعند ذلك قالوا: {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ}2. وهذا سياق غريب وأثر عجيب، ولبعضه شواهد في الصحيحين3 .
وقال خالد بن معدان: "إن في الجنة شجرة يقال لها: طوبى، ضُروع كلها، ترضع صبيان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 44.
2 سورة فاطر آية : 34-35.
3 قال هذا الحافظ ابن كثير في تفسير قوله تعالى في سورة الرعد: (13: 29) ( الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب). وقال فيه ابن كثير: إنه سياق غريب وأثر عجيب اهـ. وظاهر عليه صبغة الإسرائيليات الملفقة. وكم لوهب بن منبه وكعب الأحبار من هذه الخرافات والآثار السخيفة التي تمجها الفطر السليمة، وقد فتن الناس بهذه الإسرائيليات وفسدت بها عقائد كثير منهم ولا حول ولا قوة إلا بالله.

ص -381- أهل الجنة، وإن سَقْط المرأة يكون في نهر من أنهار الجنة يتقلب فيه حتى تقوم القيامة، فيبعث ابن أربعين سنة" رواه ابن أبي حاتم.
قوله: "أخذ بعنان فرسه في سبيل الله" أي في جهاد المشركين.
قوله: "أشعث" مجرور بالفتحة؛ لأنه اسم لا ينصرف للوصفية ووزن الفعل. و "رأسه" مرفوع على الفاعلية، وهو طائر الشعر، شغله الجهاد في سبيل الله عن التنعم بالأدهان وتسريح الشعر.
قوله: "مغبرة قدماه" هو بالجر صفة ثانية لعبد.
قوله: "إن كان في الحراسة كان في الحراسة" هو بكسر الحاء أي حمى الجيش عن أن يهجم العدو عليهم.
قوله: "كان في الحراسة" أي غير مقصر فيها ولا غافل، وهذا اللفظ يستعمل في حق من قام بالأمر على وجه الكمال. قوله: "وإن كان في الساقة كان في الساقة" أي في مؤخرة الجيش، يقلب نفسه في مصالح الجهاد، فكل مقام يقوم فيه إن كان ليلا أو نهارا، رغبة في ثواب الله وطلبا لمرضاته ومحبة لطاعته.
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أُعطي رضي، وإن لم يُعط سخط.
الخامسة: قوله: "تعس وانتكس".
السادسة: قوله: "وإذا شيك فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
قال ابن الجوزي -رحمه الله-: " وهو خامل الذكر لا يقصد السمو ". وقال الخلخالي: " المعنى ائتماره بما أمر، وإقامته حيث أقيم، لا يفقد من مقامه، وإنما ذكر الحراسة والساقة؛ لأنهما أشد مشقة". انتهى. وفيه فضل الحراسة في سبيل الله.
قوله: "إن استأذن لم يؤذن له" أي إن استأذن على الأمراء ونحوهم لم يؤذن له؛ لأنه لا جاه له عندهم ولا منزلة؛ لأنه ليس من طلابها، وإنما يطلب ما عند الله لا يقصد بعمله سواه.
قوله: "وإن شفع" بفتح أوله وثانيه "لم يشفّع" بفتح الفاء مشددة. يعني لو
ألجأته الحال إلى أن يشفع في أمر يحبه الله ورسوله لم تقبل شفاعته عند الأمراء ونحوهم.
وروى الإمام أحمد ومسلم عن أبي هريرة مرفوعا: " رب أشعث مدفوع بالأبواب لو أقسم على الله لأبره

ص -382- وروى الإمام أحمد أيضا عن مصعب بن ثابت بن عبد الله بن الزبير قال: قال عثمان "-رضي الله عنه وهو يخطب على منبره-: " إني محدثكم حديثا سمعته من رسول الله صلى الله عليه وسلم . لم يكن يمنعني أن أحدثكم به إلا الظن بكم. سمعت رسول الله صلى الله عليه وسلم يقول: حرس ليلة في سبيل الله أفضل من ألف ليلة يقام ليلها ويصام نهارها "2.
وروى الحافظ ابن عساكر في ترجمة عبد الله بن المبارك: قال عبد الله بن محمد قاضي نصيبين: حدثني محمد بن إبراهيم ابن أبي سكينة أنه أملى عليه عبد الله بن المبارك هذه الأبيات بطرسوس وواعده الخروج. وأنشدها معه إلى الفضيل بن عياض في سنة سبع وسبعين ومائة. قال:

يا عابد الحرمين لو أبصرتنا‌‌‌ لعلمت أنك في العبادة تلعب

من كان يخضب خده بدموعه فنحورنا بدمائنا تتخضب

أو كان يتعب خيله في باطل فخيولهم يوم الصبيحة تتعب

ريح العبير لكم ونحن عبيرنا رَهَج السنابك والغبار الأطيب

ولقد أتانا من مقال نبينا قول صحيح صادق لا يكذب

لا يستوي غبار خيل الليل في أنف امرئ ودخان نار تلهب

هذا كتاب الله ينطق بيننا ليس الشهيد بميت لا يكذب

قال: فلقيت الفضيل بكتابه في المسجد الحرام، فلما قرأه ذرفت عيناه فقال: صدق أبو عبد الرحمن ونصحني، ثم قال: أنت ممن يكتب الحديث؟ قلت: نعم، قال لي: اكتب هذا الحديث، وأملى عليّ الفضيل بن عياض: حدثنا منصور بن المعتمر عن أبي صالح عن أبي هريرة: " أن رجلا قال: يا رسول الله علمني عملا أنال به ثواب المجاهدين في سبيل الله، فقال: هل تستطيع أن تصلي فلا تفتر، وتصوم فلا تفطر؟ فقال: يا رسول الله أنا أضعف من أن أستطيع ذلك، ثم قال النبي صلى الله عليه وسلم: فوالذي نفسي بيده لو طُوِّقت ذلك ما بلغت، فضل المجاهدين في سبيل الله، أما علمت أن فرس المجاهد لَيْسَتَنُّ في طِوَله فيكتب له بذلك حسنات " ؟3 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : فضائل الجهاد (1667) , وابن ماجه : الجهاد (2766) , وأحمد (1/64) , والدارمي : الجهاد (2424). وضعّفه الألباني في ضعيف الجامع (2703).
2 البخاري: كتاب الجهاد (2785): باب فضل الجهاد والسير من حديث أبي هريرة بنحوه.
3 روى البخاري حديث سؤال الرجل هذا عن أبي هريرة. وفيه: فقال أبو هريرة: "فإن فرس المجاهد ليستن يمرح في طوله فيكتب له حسنات". والطول: الحبل. والاستنان: العدو. وروى مسلم مثله قريبا منه في فضل الجهاد في سبيل الله.


باب: " من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أربابا من دون الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -383- باب: " من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أربابا من دون الله"
 وقال ابن عباس: " يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟ " .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من أطاع من العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أربابا من دون الله".
لقول الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}1. وتقدم تفسير هذا في أصل المصنف -رحمه الله- عند ذكر حديث عدي بن حاتم رضي الله عنه .
قوله: "وقال ابن عباس -رضي الله عنهما- " يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟ ".
قوله: "يوشك" بضم أوله وكسر الشين المعجمة أي يقرب ويسرع.
وهذا القول من ابن عباس -رضي الله عنهما- جواب لمن قال له: إن أبا بكر وعمر "-رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.

ص -384- عنهما- لا يريان التمتع بالعمرة إلى الحج، ويريان أن إفراد الحج أفضل أو ما هو معنى هذا، وكان ابن عباس يرى أن التمتع بالعمرة إلى الحج واجب ويقول: " إذا طاف بالبيت وسعى بين الصفا والمروة سبعة أشواط، فقد حل من عمرته شاء أم أبى "؛ لحديث سراقة بن مالك حين أمرهم النبي صلى الله عليه وسلم أن يجعلوها عمرة، ويحلوا إذا طافوا بالبيت وسعوا بين الصفا والمروة، فقال سراقة: " يا رسول الله ألِعامنا هذا أم للأبد؟ فقال: بل للأبد "1. والحديث في الصحيحين.
وحينئذ فلا عذر لمن استفتى أن ينظر في مذاهب العلماء وما استدل به كل إمام، ويأخذ من أقوالهم ما دل عليه الدليل إذا كان له ملكة يقتدر بها على ذلك. كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}2.
وللبخاري ومسلم وغيرهما أن النبي صلى الله عليه وسلم قال: " لو استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت " 3 4. هذا لفظ البخاري في حديث عائشة -رضي الله عنها-. ولفظه في حديث جابر: " افعلوا ما أمرتكم به، فلولا أني سقت الهدي لفعلت مثل الذي أمرتكم "5 في عدة أحاديث تؤيد قول ابن عباس.
وبالجملة فلهذا قال ابن عباس لما عارضوا الحديث برأي أبي بكر وعمر -رضي الله عنهما-: " يوشك أن تنزل عليكم حجارة من السماء ". الحديث.
وقال الإمام مالك -رحمه الله تعالى-: " ما منا إلا راد ومردود عليه، إلا صاحب هذا القبر صلى الله عليه وسلم". وكلام الأئمة في هذا المعنى كثير.
وما زال العلماء -رحمهم الله- يجتهدون في الوقائع، فمن أصاب منهم فله أجران، ومن أخطأ فله أجر، كما في الحديث6 7 . لكن إذا استبان لهم الدليل أخذوا به وتركوا اجتهادهم. وأما إذا لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب العمرة (1785): باب عمرة التنعيم بلفظ: ألكم هذه خاصة يا رسول الله؟ فال: "لا بل للأبد" ومسلم: كتاب الحج (1216) (141): باب بيان وجوه الإحرام.. من حديث جابر بن عبد الله رضي الله عنهما.
2 سورة النساء آية : 59.
3 البخاري: كتاب الحج (1651): باب تقضي الحائض المناسك كلها إلا الطواف بالبيت، كتاب العمرة (1785): باب عمرة التنعيم، كتاب التمني (7230): باب قول -النبي صلى الله عليه وسلم-: لو استقبلت من أمري ما استدبرت . ومسلم: كتاب الحج (1216) (143): باب بيان وجوه الإحرام، واللفظ له في الرواية التي ذكرها المؤلف من حديث جابر -رضي الله عنه- والبخاري: كتاب التمني (7229) باب قول النبي -صلى الله عليه وسلم-: لو استقبلت من أمري ما استدبرت. ومسلم: كتاب الحج (1211) (130); باب بيان وجوه الإحرام من حديث عائشة -رضي الله عنها-.
4 قال ذلك حين أمرهم في حجة الوداع أن يفسحوا حجهم إلى العمرة, ليكونوا متمتعين. ووجدوا في أنفسهم من ذلك لقرب ذهابهم إلى منى, وقصر المدة التي يقيمونها في مكة متمتعين بنسائهم حتى قالوا: "نذهب إلى منى ومذاكيرنا تقطر منيا". انظر: زاد المعاد في حجة الرسول -صلى الله عليه وسلم -.
5 البخاري : الحج (1568).
6 وذلك في حديث عمرو بن العاص رضي الله عنه أن رسول الله -صلى الله عليه وسلم- قال: " إذا حكم الحاكم فاجتهد ثم أصاب فله أجران وإذا حكم فاجتهد ثم أخطا فله أجر ". أخرجه البخاري: كتاب الاعتصام (7352): باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ. مسلم: كتاب الأقضية (1716) (15): باب بيان أجر الحاكم إذا اجتهد فأصاب أو أخطأ.
7 "إذا اجتهد الحاكم فأصاب فله أجران وإذا أخطأ فله أجر".

ص -385- يبلغهم الحديث أو لم يثبت عن النبي صلى الله عليه وسلم عندهم في حديث، أو ثبت وله معارض أو مخصص ونحو ذلك، فحينئذ يسوغ للإمام أن يجتهد. وفي عصر الأئمة الأربعة -رحمهم الله تعالى- إنما كان طلب الأحاديث ممن هي عنده باللقى والسماع، ويسافر الرجل في طلب الحديث إلى الأمصار عدة سنين. ثم اعتنى الأئمة بالتصانيف ودونوا الأحاديث ورووها بأسانيدها، وبينوا صحيحها من حسنها من ضعيفها. والفقهاء صنفوا في كل مذهب، وذكروا حجج المجتهدين، فسهل الأمر على طالب العلم، وكل إمام يذكر الحكم بدليله عنده، وفي كلام ابن عباس -رضي الله عنهما- ما يدل على أن من يبلغه الدليل فلم يأخذ به- تقليدا لإمامه- فإنه يجب الإنكار عليه بالتغليظ لمخالفته الدليل.
وقال الإمام أحمد: حدثنا أحمد بن عمر البزاز، حدثنا زياد بن أيوب، حدثنا أبو عبيدة الحداد عن مالك بن دينار عن عكرمة عن ابن عباس قال: " ليس منا أحد إلا يؤخذ من قوله ويدع غير النبي صلى الله عليه وسلم " .
وعلى هذا فيجب الإنكار على من ترك الدليل لقول أحد من العلماء كائنا من كان، ونصوص الأئمة على هذا، وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد التي لا دليل فيها يرجع إليه من كتاب ولا سنة، فهذا هو الذي عناه بعض العلماء بقوله: لا إنكار في مسائل الاجتهاد. وأما من خالف الكتاب والسنة فيجب الرد عليه كما قال ابن عباس والشافعي ومالك وأحمد، وذلك مجمع عليه، كما تقدم في كلام الشافعي رحمه الله تعالى.
قوله: وقال الإمام أحمد: "عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}1.صلى الله عليه وسلم صلى الله عليه وسلم( فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}2. أتدري ما الفتنة؟ الفتنة: الشرك، لعلّه إذا ردّ بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ".
أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
هذا الكلام من الإمام أحمد -رحمه الله- رواه عنه الفضل بن زياد وأبو طالب. قال الفضل عن أحمد: "نظرت في المصحف فوجدت طاعة الرسول صلى الله عليه وسلم في ثلاث وثلاثين موضعا، ثم جعل يتلو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة النور آية : 63.

ص -386- {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} الآية. فذكر من قوله: الفتنة الشرك - إلى قوله: - فيهلك". ثم جعل يتلو هذه الآية: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيما ً}1 .
وقال أبو طالب عن أحمد وقيل له: "إن قوما يدعون الحديث ويذهبون إلى رأي سفيان وغيره، فقال: أعجب لقوم سمعوا الحديث وعرفوا الإسناد وصحته يدعونه ويذهبون إلى رأي سفيان وغيره، قال الله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} أتدري ما الفتنة؟ الفتنة: الكفر. قال الله تعالى: {وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ}2 فيدعون الحديث عن رسول الله صلى الله عليه وسلم وتغلبهم أهواؤهم إلى الرأي". ذكر ذلك عنه شيخ الإسلام -رحمه الله تعالى-.
قوله: "عرفوا الإسناد" أي إسناد الحديث وصحته، فإذا صح إسناد الحديث فهو صحيح عند أهل الحديث وغيرهم من العلماء.
وسفيان: هو الثوري الإمام الزاهد العابد الثقة الفقيه، وكان له أصحاب يأخذون عنه، ومذهبه مشهور يذكره العلماء -رحمهم الله- في الكتب التي يذكر فيها مذاهب الأئمة، كالتمهيد لابن عبد البر، والاستذكار له، وكتاب الإشراف على مذاهب الأشراف لابن المنذر، والمحلى لابن حزم، والمغني لأبي محمد عبد الله بن أحمد بن قدامة الحنبلي. وغير هؤلاء.
فقول الإمام أحمد -رحمه الله-: "عجبت لقوم عرفوا الإسناد وصحته " إلخ إنكار منه لذلك، وأنه يؤول إلى زيغ القلوب الذي يكون به المرء كافرا. وقد عمت البلوى بهذا المنكر خصوصا ممن ينتسب إلى العلم، نصبوا الحبائل في الصد عن الأخذ بالكتاب والسنة، وصدوا عن متابعة الرسول صلى الله عليه وسلم وتعظيم أمره ونهيه، فمن ذلك قولهم:
لا يستدل بالكتاب والسنة إلا المجتهد. والاجتهاد قد انقطع3 ويقول: هذا الذي قلدته أعلم منك بالحديث وبناسخه ومنسوخه، ونحو ذلك من الأقوال التي غايتها ترك متابعة الرسول صلى الله عليه وسلم الذي لا ينطق عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 65.
2 سورة البقرة آية : 217.
3 في قرة العيون: وقد أخطأوا في ذلك. وقد استدل الإمام أحمد -رحمه الله- بقوله –صلى الله عليه وسلم- : "لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك " أن الاجتهاد لا ينقطع.

ص -387- الهوى، والاعتماد على قول من يجوز عليه الخطأ، وغيره من الأئمة يخالفه، ويمنع قوله بدليل، فما من إمام إلا والذي معه بعض العلم لا كله.
فالواجب على كل مكلف إذا بلغه الدليل من كتاب الله وسنة رسوله وفهم معنى ذلك: أن ينتهي إليه ويعمل به، وإن خالفه من خالفه، كما قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}1. وقال تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}2. وقد تقدم حكاية الإجماع على ذلك، وبيان أن المقلد ليس من أهل العلم، وقد حكى أيضا أبو عمر ابن عبد البر وغيره الإجماع على ذلك.
قلت: ولا يخالف في ذلك إلا جهال المقلدة، لجهلهم بالكتاب والسنة، ورغبتهم عنهما، وهؤلاء وإن ظنوا أنهم قد اتبعوا الأئمة فإنهم في الحقيقة قد خالفوهم، واتبعوا غير سبيلهم. كما قدمنا من قول مالك والشافعي وأحمد، ولكن في كلام أحمد -رحمه الله- إشارة إلى أن التقليد قبل بلوغ الحجة لا يذم، وإنما ينكر على من بلغته الحجة وخالفهم لقوم إمام من الأئمة، وذلك إنما ينشأ عن الإعراض عن تدبر كتاب الله وسنة رسوله، والإقبال على كتب من تأخروا والاستغناء بها عن الوحيين، وهذا يشبه ما وقع من أهل الكتاب الذين قال الله فيهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}3، كما سيأتي بيان ذلك في حديث عدي بن حاتم، فيجب على من نصح نفسه إذا قرأ كتب العلماء ونظر فيها، وعرف أقوالهم أن يعرضها على ما في الكتاب والسنة؛ فإن كل مجتهد من العلماء ومن تبعه وانتسب إلى مذهبه لا بد أن يذكر دليله، والحق في المسألة واحد، والأئمة مثابون على اجتهادهم، فالمنصف يجعل النظر في كلامهم وتأمله طريقا إلى معرفة المسائل واستحضارها ذهنا، وتمييزا للصواب من الخطأ بالأدلة التي يذكرها المستدلون، ويعرف بذلك من هو أسعد بالدليل من العلماء فيتبعه، والأدلة على هذا الأصل في كتاب الله أكثر وفي السنة كذلك، كما أخرج أبو داود بسنده عن أناس من أصحاب معاذ: " أن رسول الله صلى الله عليه وسلم لما أراد أن يبعث معاذا إلى اليمن قال: كيف تقضي إذا عرض لك قضاء؟ قال: أقضي بكتاب الله تعالى. قال: فإن لم تجد في كتاب الله؟ قال: فبسنة رسول الله صلى الله عليه وسلم. قال: فإن لم تجد في سنة رسول الله صلى الله عليه وسلم ولا في كتاب الله؟ قال: أجتهد رأيي ولا آلو. قال: فضرب رسول الله صلى الله عليه وسلم صدره وقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 3.
2 سورة العنكبوت آية : 51.
3 سورة التوبة آية : 31.

ص -388- الحمد لله الذي وفق رسولَ رسولِ الله لما يرضي رسول الله " 1. وساق بسنده عن الحارث بن عمر عن أناس من أصحاب معاذ بن جبل رضي الله عنه: "أن رسول الله صلى الله عليه وسلم لما بعثه إلى اليمن - بمعناه".
والأئمة -رحمهم الله- لم يقصروا في البيان، بل نهوا عن تقليدهم إذا استبانت السنة، لعلمهم أن من العلم شيئا لم يعلموه، وقد يبلغ غيرهم، وذلك كثير كما لا يخفى على من نظر في أقوال العلماء.
قال أبو حنيفة -رحمه الله-: " إذا جاء الحديث عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصحابة -رضي الله عنهم- فعلى الرأس والعين، وإذا جاء عن التابعين فنحن رجال وهم رجال".
وقال: " إذا قلت قولا وكتاب الله يخالفه فاتركوا قولي لكتاب الله". قيل: إذا كان قول رسول الله صلى الله عليه وسلم يخالفه؟ قال: " اتركوا قولي لخبر الرسول صلى الله عليه وسلم". وقيل: إذا كان قول الصحابة يخالفه؟ قال: " اتركوا قولي لقول الصحابة".
وقال الربيع: " سمعت الشافعي -رحمه الله- يقول: إذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه وسلم فخذوا سنة رسول الله صلى الله عليه وسلم، ودعوا ما قلت".
وقال: " إذا صح الحديث بما يخالف قولي فاضربوا بقولي الحائط".
عن عدي بن حاتم أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ
وقال مالك: " كل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم".
وتقدم له مثل ذلك، فلا عذر لمقلد بعد هذا. ولو استقصينا كلام العلماء في هذا لخرج عما قصدناه من الاختصار، وفيما ذكرناه كفاية لطالب الهدى2 .
قوله: "لعله إذا رد بعض قوله" أي قول الرسول صلى الله عليه وسلم "أن يقع في قلبه شيء من الزيغ فيهلك" نبه -رحمه الله- أن رد قول الرسول صلى الله عليه وسلم سبب لزيغ القلب، وذلك هو الهلاك في الدنيا والآخرة كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منكر. أبو داود: كتاب الأقضية (3592), (3593): باب اجتهاد الرأي في القضاء، والترمذي : الأحكام (1327), وأحمد (5/236 ,5/242) , والدارمي : المقدمة (168). وضعفه البخاري والترمذي والعقيلي والدارقطني وابن حزم وابن طاهر وابن الجوزي والذهبي والسبكي وابن حجر وغيرهم. راجع الضعيفة للألباني (881).
2 في قرة العيون: فعلى من اشتغل بمصنفات أهل مذهبه أن ينظر في أقوال المخالفين وما استدلوا به متبعا للدليل مع من كان معه. وبالله التوفيق.
3 سورة الصف آية : 5.

ص -389- قال شيخ الإسلام -رحمه الله- في معنى قول الله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}1: " فإذا كان المخالف لأمره قد حذر من الكفر والشرك، أو من العذاب الأليم، دل على أنه قد يكون مفضيا إلى الكفر والعذاب الأليم، ومعلوم أن إفضاءه إلى العذاب الأليم هو مجرد فعل المعصية، فإفضاؤه إلى الكفر إنما هو لما يقترن به من الاستخفاف في حق الأمر; كما فعل إبليس لعنه الله تعالى"اهـ. وقال أبو جعفر ابن جرير -رحمه الله تعالى- عن الضحاك: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ} قال: "يطبع على قلبه فلا يؤمن أن يظهر الكفر بلسانه فتضرب عنقه".
قال أبو جعفر ابن جرير: " أدخلت "عن" لأن معنى الكلام فليحذر الذين يلوذون عن أمره ويدبرون عنه معرضين".
قوله: "أو يصيبهم" في عاجل الدنيا عذاب من الله موجع على خلافهم أمر رسول الله صلى الله عليه وسلم .
قوله: "عن عدي بن حاتم رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ}2 الآية.
( وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}3. فقلت له: " إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ فقلت: بلى. قال: فتلك عبادتهم ". رواه أحمد والترمذي وحسنه4.
فقلت: "إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ فقلت، بلى، قال: فتلك عبادتهم". رواه أحمد والترمذي وحسنه".
هذا الحديث قد روي من طرق; فرواه ابن سعد وعبد بن حميد وابن المنذر وابن جرير وابن أبي حاتم والطبراني، وأبو الشيخ وابن مردويه والبيهقي. قوله: "عن عدي بن حاتم" أي الطائي المشهور.
وحاتم: هو ابن عبد الله بن سعد بن الحشرج- بفتح الحاء- المشهور بالسخاء والكرم، قدم عدي على النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة التوبة آية : 31.
3 سورة التوبة آية : 31.
4 تقدم تخريجه برقم (80).

ص -390- في شعبان سنة تسع من الهجرة، فأسلم وعاش مائة وعشرين سنة.
وفي الحديث دليل على أن طاعة الأحبار والرهبان في معصية الله عبادة لهم من دون الله، ومن الشرك الأكبر الذي لا يغفره الله؛ لقوله تعالى في آخر الآية: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}. ونظير ذلك قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}1. وهذا قد وقع فيه كثير من الناس مع من قلدوهم، لعدم اعتبارهم الدليل إذا خالف المقلد، وهو من هذا الشرك.
ومنهم من يغلو في ذلك ويعتقد أن الأخذ بالدليل والحالة هذه يكره، أو يحرم، فعظمت الفتنة. ويقول: هم أعلم منا بالأدلة، ولا يأخذ بالدليل إلا المجتهد، وربما تفوهوا بذم من يعمل بالدليل، ولا ريب أن هذا من غربة الإسلام كما قال شيخنا -رحمه الله- في المسائل:
" فتغيرت الأحوال، وآلت إلى هذه الغاية فصارت عند الأكثر عبادة الرهبان هي أفضل الأعمال، ويسمونها ولاية، وعبادة الأحبار هي العلم والفقه. ثم تغيرت الحال إلى أن عبد من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين".
فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.
وأما طاعة الأمراء ومتابعتهم فيما يخالف ما شرعه الله ورسوله فقد عمت بها البلوى قديما وحديثا في أكثر الولاة بعد الخلفاء الراشدين وهلم جرا. وقد قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}2. وعن زياد بن حُدير قال: قال لي عمر رضي الله عنه: "هل تعرف ما يهدم الإسلام؟ قلت: لا، قال: يهدمه زلة العالم، وجدال المنافق بالقرآن، وحكم الأئمة المضلين". رواه الدارمي. جعلنا الله وإياكم من الذين يهدون بالحق وبه يعدلون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 121.
2 سورة القصص آية : 50.


باب: قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا به} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -391- باب: قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا به}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
باب "قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ}1 الآيات.
قال العماد ابن كثير -رحمه الله تعالى-: " والآية ذامة لمن عدل عن الكتاب والسنة وتحاكم إلى ما سواهما من الباطل; وهو المراد بالطاغوت هاهنا".
وتقدم ما ذكره العلامة ابن القيم -رحمه الله- في حده للطاغوت، وأنه كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع، فكل من حاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم، فقد حاكم إلى الطاغوت الذي أمر الله تعالى عباده المؤمنين أن يكفروا به; فإن التحاكم ليس إلا إلى كتاب الله وسنة رسوله صلى الله عليه وسلم ومن كان يحكم بهما، فمن تحاكم إلى غيرهما فقد تجاوز به حده، وخرج عما شرعه الله ورسوله صلى الله عليه وسلم، وأنزله منزلة لا يستحقها.
وكذلك من عبد شيئا دون الله فإنما عبد الطاغوت، فإن كان المعبود صالحا صارت عبادة العابد له راجعة إلى الشيطان الذي أمره بها، كما قال تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.

ص -392- مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}1. وكقوله: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}2. وإن كان ممن يدعو إلى عبادة نفسه أو كان شجرا أو حجرا أو قبرا أو غير ذلك، مما يتخذه المشركون أصناما على صور الصالحين والملائكة وغير ذلك، فهي من الطاغوت الذي أمر الله تعالى عباده أن يكفروا بعبادته، ويتبرءوا منه; ومن عبادة كل معبود سوى الله كائنا من كان، وهذا كله من عمل الشيطان وتسويله، فهو الذي دعا إلى كل باطل وزينه لمن فعله; وهذا ينافي التوحيد الذي هو معنى شهادة أن لا إله إلا الله. فالتوحيد: هو الكفر بكل طاغوت عبده العابدون من دون الله، كما قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}3. وكل من عبد غير الله فقد جاوز به حده وأعطاه من العبادة ما لا يستحقه.
قال الإمام مالك -رحمه الله-: "الطاغوت ما عُبد من دون الله".
وكذلك من دعا إلى تحكيم غير الله ورسوله فقد ترك ما جاء به الرسول صلى الله عليه وسلم ورغب عنه، وجعل لله شريكا في الطاعة، وخالف ما جاء به رسول الله صلى الله عليه وسلم فيما أمره الله تعالى به في قوله: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ}4. وقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}5. فمن خالف ما أمر الله به ورسوله صلى الله عليه وسلم بأن حكم بين الناس بغير ما أنزل الله، أو طلب ذلك اتباعا لما يهواه ويريده، فقد خلع ربقة الإسلام والإيمان من عنقه، وإن زعم أنه مؤمن، فإن الله تعالى أنكر على من أراد ذلك، وأكذبهم في زعمهم الإيمان لما في ضمن قوله: "يزعمون" من نفي إيمانهم؛ فإن "يزعمون" إنما يقال غالبا لمن ادعى دعوى هو فيها كاذب لمخالفته لموجبها وعمله بما ينافيها، يحقق هذا قوله: "وقد أمروا أن يكفروا به"؛ لأن الكفر بالطاغوت ركن التوحيد كما في آية البقرة، فإذا لم يحصل هذا الركن لم يكن موحدا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 28-29-30.
2 سورة سبأ آية : 40-41.
3 سورة الممتحنة آية : 4.
4 سورة المائدة آية : 49.
5 سورة النساء آية : 65.

ص -393- والتوحيد هو أساس الإيمان الذي تصلح به جميع الأعمال وتفسد بعدمه؛ كما أن ذلك بين في قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}1 الآية. وذلك أن التحاكم إلى الطاغوت إيمان به. وقوله: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}2 يبين تعالى في هذه الآية
وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودا فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلا إِحْسَاناً وَتَوْفِيقاً}3 .
أن التحاكم إلى الطاغوت مما يأمر به الشيطان ويزينه لمن أطاعه، ويبين أن ذلك مما أضل به الشيطان من أضله; وأكده بالمصدر، ووصفه بالبعد، فدل على أن ذلك من أعظم الضلال وأبعده عن الهدى.
ففي هذه الآية أربعة أمور:
الأول: أنه من إرادة الشيطان. الثاني: أنه ضلال. الثالث: تأكيده بالمصدر. الرابع: وصفه بالبعد عن سبيل الحق والهدى. فسبحان الله ما أعظم هذا القرآن وما أبلغه! وما أدله على أنه كلام رب العالمين، أوحاه إلى رسوله الكريم، وبلغه عبده الصادق الأمين -صلوات الله وسلامه عليه-.
قوله: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودا}. بين تعالى أن هذه صفة المنافقين، وأن من فعل ذلك أو طلبه، وإن زعم أنه مؤمن فإنه في غاية البعد عن الإيمان.
قال العلامة ابن القيم -رحمه الله تعالى-: " هذا دليل على أنه من دُعي إلى تحكيم الكتاب والسنة فأبى أنه من المنافقين".
قوله: {ويَصُدُّونَ} لازم وهو بمعنى يعرضون؛ لأن مصدره "صدودا" فما أكثر من اتصف بهذا الوصف! خصوصا ممن يدعي العلم؛ فإنهم صدوا عما توجبه الأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم إلى أقوال من يخطئ كثيرا ممن ينتسب إلى الأئمة الأربعة في تقليدهم من لا يجوز تقليده، واعتمادهم على قول من لا يجوز الاعتماد على قوله، ويجعلون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 سورة النساء آية : 60.
3 سورة النساء آية : 60-61-62.

ص -394- قوله المخالف لنص الكتاب والسنة وقواعد الشريعة هو المعتمد عندهم الذي لا تصح الفتوى إلا به. فصار المتبع للرسول صلى الله عليه وسلم بين أولئك غريبا، كما تقدم التنبيه على هذا في الباب الذي قبل هذا.
وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}1.
فتدبر هذه الآيات وما بعدها يتبين لك ما وقع فيه غالب الناس من الإعراض عن الحق، وترك العمل به في أكثر الوقائع. والله المستعان.
قوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}2. قال أبو العالية في الآية: يعني لا تعصوا في الأرض؛ لأن من عصى الله في الأرض أو أمر بمعصية الله فقد أفسد في الأرض؛ لأن صلاح الأرض والسماء إنما هو بطاعة الله ورسوله. وقد أخبر تعالى عن إخوة يوسف -عليه السلام- في قوله تعالى: {ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ}3 - إلى قوله -: {قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ وَمَا كُنَّا سَارِقِينَ}4. فدلت الآية على أن كل معصية فساد في الأرض.
ومناسبة الآية للترجمة: أن التحاكم إلى غير الله ورسوله من أعمال المنافقين، وهو من الفساد في الأرض.
وفي الآية: التنبيه على عدم الاغترار بأقوال أهل الأهواء وإن زخرفوها بالدعوى. وفيها التحذير من الاغترار بالرأي ما لم يقم على صحته دليل من كتاب الله وسنة رسوله صلى الله عليه وسلم، فما أكثر من يصدق بالكذب ويكذب بالصدق إذا جاءه! وهذا من الفساد في الأرض ويترتب عليه من الفساد أمور كثيرة، تخرج صاحبها عن الحق وتدخله في الباطل. نسأل الله العفو والعافية والمعافاة الدائمة في الدين والدنيا والآخرة.
فتدبر تجد ذلك في حال الأكثر إلا من عصمه الله، ومن عليه بقوة داعي الإيمان، وأعطاه عقلا كاملا عند ورود الشهوات، وبصرا نافذا عند ورود الشبهات، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}5
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}6 .
قوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا}7 قال أبو بكر ابن عياش في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة البقرة آية : 11.
3 سورة يوسف آية : 70.
4 سورة يوسف آية : 73.
5 سورة الأعراف آية : 56.
6 سورة المائدة آية : 50.
7 سورة الأعراف آية : 56.

ص -395- الآية: " إن الله بعث محمدا صلى الله عليه وسلم إلى أهل الأرض وهم في فساد، فأصلحهم الله بمحمد صلى الله عليه وسلم، فمن دعا إلى خلاف ما جاء به محمد صلى الله عليه وسلم فهو من المفسدين في الأرض".
وقال ابن القيم -رحمه الله-: " قال أكثر المفسرين: لا تفسدوا فيها بالمعاصي والدعاء إلى غير طاعة الله بعد إصلاح الله لها ببعث الرسل، وبيان الشريعة والدعاء إلى طاعة الله؛ فإن عبادة غير الله والدعوة إلى غيره والشرك به هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة إنما هو بالشرك به ومخالفة أمره، فالشرك والدعوة إلى غير الله وإقامة معبود غيره، ومطاع متبع غير رسول الله صلى الله عليه وسلم، هو أعظم فساد في الأرض، ولا صلاح لها ولا لأهلها إلا أن يكون الله وحده هو المعبود المطاع، والدعوة له لا لغيره، والطاعة والاتباع لرسوله ليس إلا، وغيره إنما تجب طاعته إذا أمر بطاعة الرسول صلى الله عليه وسلم، فإذا أمر بمعصيته وخلاف شريعته فلا سمع ولا طاعة. ومن تدبر أحوال العالم وجد كل صلاح في الأرض فسببه توحيد الله وعبادته وطاعة رسوله، وكل شر في العالم وفتنة وبلاء وقحط وتسليط عدو وغير ذلك فسببه مخالفة رسوله، والدعوة إلى غير الله ورسوله". اهـ.
ووجه مطابقة هذه الآية للترجمة: أن التحاكم إلى غير الله ورسوله من أعظم ما يفسد الأرض من المعاصي، فلا صلاح لها إلا بتحكيم كتاب الله وسنة رسوله صلى الله عليه وسلم، وهو سبيل المؤمنين، كما قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}1 .
قوله: "وقول الله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}".
قال ابن كثير -رحمه الله-: " ينكر تعالى على من خرج عن حكم الله تعالى المشتمل على كل خير، الناهي عن كل شر، وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون به من الجهالات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 115.

ص -396- والضلالات كما يحكم به التتار من السياسات المأخوذة عن جنكيز خان، الذي وضع لهم " الياسق"، وهو عبارة عن كتاب أحكام قد اقتبسها من شرائع شتى من اليهودية والنصرانية والملة الإسلامية، وفيها كثير من الأحكام أخذها عن مجرد نظره وهواه.
فصارت في بنيه شرعا يقدمونها على الحكم بالكتاب والسنة، فمن فعل ذلك فهو كافر يجب قتاله حتى يرجع إلى حكم الله ورسوله، فلا يحكم بسواه في قليل ولا كثير".1
قوله: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}2 استفهام إنكار، أي لا حكم أحسن من حكمه تعالى. وهذا من باب استعمال أفعل التفضيل فيما ليس له في الطرف الآخر مشارك، أي ومن أعدل من الله حكما لمن عقل عن الله شرعه، وآمن وأيقن أنه تعالى أحكم الحاكمين، وأرحم بعباده من الوالدة بولدها، العليم بمصالح عباده القادر على كل شيء، الحكيم في أقواله وأفعاله وشرعه وقدره؟
وفي الآية، التحذير من حكم الجاهلية واختياره على حكم الله ورسوله، فمن فعل ذلك فقد أعرض عن الأحسن، وهو الحق، إلى ضده من الباطل.
قوله: "عن عبد الله بن عمرو -رضي الله عنهما-: أن رسول الله صلى الله عليه وسلم قال: " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به "3. قال النووي: " حديث صحيح رويناه في كتاب الحجة بإسناد صحيح".
هذا الحديث رواه الشيخ أبو الفتح نضر بن إبراهيم المقدسي الشافعي في كتاب: "الحجة على تارك المحجة" بإسناد صحيح كما قاله المصنف -رحمه الله- عن النووي. ورواه الطبراني وأبو بكر بن عاصم، والحافظ أبو نعيم في الأربعين التي شرط لها أن تكون من صحيح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومثل هذا وشر منه من اتخذ من كلام الفرنجة قوانين يتحاكم إليها في الدماء والفروج والأموال, ويقدمها على ما علم وتبين له من كتاب الله وسنة رسوله -صلى الله عليه وسلم- . فهو بلا شك كافر مرتد إذا أصر عليها ولم يرجع إلى الحكم بما أنزل الله. ولا ينفعه أي اسم تسمى به, ولا أي عمل من ظواهر أعمال الصلاة والصيام ونحوها.
2 سورة المائدة آية : 50.
3 ضعيف. مختصر الحجة على تارك المحجة (رقم 25- بترقيمي) مخطوط بدار الكتب، وأخرجه البغوي في شرح السنة (1/ 213)، وابن أبي عاصم في السنة (1/ 12). وعزاه الألباني في تخريج المشكاة (1/ 59) إلى الحسن بن سفيان في الأربعين (ق 95/ 1), والقاسم بن عساكر في أربعينه وقال: حديث غريب. وأعله الحافظ ابن رجب في جامع العلوم والحكم (364) بثلاث علل. وضعفه الألباني في تخريج المشكاة (1/ 59).

ص -397- الأخبار، وشاهده في القرآن قوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}1 الآية. وقوله: " {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ}2. وقوله: " {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ}3، ونحوه هذه الآيات.
قوله: "لا يؤمن أحدكم" أي لا يكون من أهل كمال الإيمان الواجب الذي وعد الله أهله عليه بدخول الجنة والنجاة من النار. وقد يكون في درجة أهل الإساءة والمعاصي من أهل الإسلام.
قوله: "حتى يكون هواه تبعا لما جئت به". "الهوى" بالقصر، أي ما يهواه وتحبه نفسه وتميل إليه، فإن كان الذي تحبه وتميل إليه نفسه ويعمل به تابعا لما جاء به رسول الله صلى الله عليه وسلم لا يخرج عنه إلى ما يخالفه. فهذه صفة أهل الإيمان المطلق. وإن كان بخلاف ذلك أو في بعض أحواله أو أكثرها انتفى عنه من الإيمان كماله الواجب، كما في حديث أبي هريرة: " لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن "4 5 يعني أنه بالمعصية ينتفي عنه كمال الإيمان الواجب، وينزل عنه في درجة الإسلام، وينقص إيمانه، فلا يطلق عليه الإيمان إلا بقيد المعصية أو الفسوق. فيقال: مؤمن عاص، أو يقال: مؤمن بإيمانه فاسق بمعصيته; فيكون معه مطلق الإيمان الذي لا يصح إسلامه إلا به.6
كما قال تعالى: {فتحرير رقبة مؤمنة}7. والأدلة على ما عليه سلف الأمة وأئمتها -أن الإيمان: قول وعمل ونية يزيد بالطاعة وينقص بالمعصية، من كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 65.
2 سورة الأحزاب آية : 36.
3 سورة القصص آية : 50.
4 البخاري: كتاب الأشربة (5578): باب قول الله تعالى: إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون . ومسلم: كتاب الإيمان (57) (100): باب نقصان الإيمان بالمعاصي ونفيه عن المتلبس بالمعصية على إرادة نفي كماله.
5 رواه البخاري ومسلم.
6 في قرة العيون: وهذا التوحيد الذي لا يشوبه شرك ولا كفر. وهذا هو الذي يذهب إليه أهل السنة والجماعة خلافا للخوارج والمعتزلة؛ فإن الخوارج يكفرون بالذنوب، والمعتزلون لا يطلقون عليه الإيمان، ويقولون بتخليده في النار, وكلا الطائفتين ابتدع في الدين وترك ما دل عليه الكتاب والسنة. وقد قال تعالى: (4: 48) ( إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ). فقيد مغفرة ما دون الشرك بالمشيئة، وتواترت الأحاديث بما يحقق ما ذهب إليه أهل السنة. فقد أخرج البخاري وغيره عن أنس عن النبي صلى الله عليه وسلم قال: " يخرج من النار من قال: لا إله إلا الله وفي قلبه وزن شعيرة من خير, ويخرج من النار من قال: لا إله إلا الله، وفي قلبه وزن برة من خير، ويخرج من النار من قال: لا إله إلا الله، وفي قلبه وزن ذرة من خير ".
7 سورة النساء آية : 92.

ص -398- أكثر من أن تحصر، فمن ذلك قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ}1 أي صلاتكم إلى بيت المقدس قبل تحويل القبلة، وقول النبي صلى الله عليه وسلم لوفد عبد القيس: "آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده؟ شهادة أن لا إله إلا الله "2. الحديث، وهو في الصحيحين والسنن. والدليل على أن الإيمان يزيد قوله تعالى: {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً}3 الآية.
وقوله: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً}4 الآية. خلافا لمن قال: إن الإيمان هو القول، وهم المرجئة، وإن قال: من الإيمان هو التصديق كالأشاعرة. ومن المعلوم عقلا وشرعا أن نية الحق تصديق، والعمل به تصديق، وقول الحق تصديق، وليس مع أهل البدع ما ينافي قول أهل السنة والجماعة ولله الحمد والمنة. قال الله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} - إلى قوله -: {أُولَئِكَ الَّذِينَ صَدَقُوا}5 . أي فيما عملوا به في هذه الآية من الأعمال الظاهرة والباطنة. وشاهده في كلام العرب قولهم: حملة صادقة. وقد سمى الله تعالى الهوى المخالف لما جاء به الرسول صلى الله عليه وسلم إلها، فقال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}6 قال بعض المفسرين: لا يهوى شيئا إلا ركبه.
قال ابن رجب -رحمه الله-: أما معنى الحديث: فهو أن الإنسان لا يكون مؤمنا كامل الإيمان الواجب، حتى تكون محبته تابعة لما جاء به الرسول صلى الله عليه وسلم من الأوامر والنواهي وغيرها. فيحب ما أمر به ويكره ما نهي عنه، وقد ورد القرآن بمثل هذا المعنى في غير موضع، وذم سبحانه من كره ما أحبه الله أو أحب ما كرهه الله كما قال تعالى: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}7. فالواجب على كل مؤمن أن يحب ما أحبه الله محبة توجب له الإتيان بما أوجب عليه منه، فإن زادت المحبة حتى أتى بما ندب إليه منه كان ذلك فضلا، وأن يكره ما يكرهه الله كراهة توجب له الكف عما حرم عليه منه، فإن زادت الكراهة حتى أوجبت الكف عما كرهه تنزيها كان ذلك فضلا. فمن أحب الله ورسوله محبة صادقة من قلبه أوجب ذلك له أن يحب بقلبه ما يحب الله ورسوله، ويكره ما يكرهه الله ورسوله، فيرضى ما يرضى به الله ورسوله، ويسخط ما يسخط الله ورسوله، ويعمل بجوارحه بمقتضى هذا الحب والبغض، فإن عمل بجوارحه شيئا يخالف ذلك، بأن ارتكب بعض ما يكرهه الله ورسوله وترك ما يحبه الله ورسوله مع وجوبه والقدرة عليه، دل ذلك على نقص محبته الواجبة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 143.
2البخاري: كتاب الإيمان (53): باب أداء الخمس من الإيمان. ومسلم: كتاب الإيمان (17) (24): باب الأمر بالإيمان بالله تعالى ورسوله صلى الله عليه وسلم وشرائع الدين وأبو داود: كتاب الأشربة (3692): باب في الأوعية والترمذي: كتاب الإيمان (2611): باب ما جاء في إضافة الفرائض إلى الإيمان. والنسائي: كتاب الإيمان (8/ 120): باب آداء الخمس، وأحمد (4/113).
3 سورة المدثر آية : 31.
4 سورة التوبة آية : 124.
5 سورة البقرة آية : 177.
6 سورة الجاثية آية : 23.
7 سورة محمد آية : 28.

ص -399- فعليه أن يتوب من ذلك ويرجع إلى تكميل المحبة الواجبة التي هي ركن العبادة إذا كملت، فجميع المعاصي تنشأ عن تقديم هوى النفس على محبة الله ورسوله.
وقال الشعبي: " كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد، -لأنه عرف أنه لا يأخذ الرشوة-، وقال المنافق: نتحاكم إلى اليهود، لعلمه أنهم يأخذون الرشوة. فاتفقا أن يأتيا كاهنا في جُهينة فيتحاكما إليه " 1. فنزلت {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}2 الآية.
وقد وصف الله المشركين بأتباع الهوى في مواضع من كتابه، فقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ}3. وكذلك البدع إنما تنشأ من تقديم الهوى على الشرع. ولهذا سمي أهلها أهل الأهواء، وكذلك المعاصي إنما تنشأ من تقديم الهوى على محبة الله ومحبة ما يحبه، وكذلك حب الأشخاص: الواجب فيه أن يكون تبعا لما جاء به الرسول صلى الله عليه وسلم، فيجب على المؤمن محبة ما يحبه الله من الملائكة والرسل والأنبياء والصديقين والشهداء والصالحين عموما; ولهذا كان من علامات وجود حلاوة الإيمان: أن يحب المرء لا يحبه إلا لله4 فتحرم موالاة أعداء الله ومن يكرهه الله عموما، وبهذا يكون الدين كله لله. ومن أحب لله وأبغض لله، وأعطى لله ومنع لله فقد استكمل الإيمان، ومن كان حبه وبغضه وعطاؤه ومنعه لهوى نفسه كان ذلك نقصا في إيمانه الواجب، فتجب التوبة من ذلك. انتهى ملخصا.
ومناسبة الحديث للترجمة: بيان الفرق بين أهل الإيمان وأهل النفاق والمعاصي في أقوالهم وأفعالهم وإرادتهم.
قوله: "وقال الشعبي". هو عامر بن شراحيل الكوفي، عالم أهل زمانه;
وقيل: " نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف. ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم. فضربه بالسيف فقتله".
وكان حافظا علامة ذا فنون. كان يقول: "ما كتبت سوداء في بيضاء"5، وأدرك خلقا كثيرا من الصحابة، وعاش بضعا وثمانين سنة. قاله الذهبي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف بهذا اللفظ. رواه ابن جرير (5/ 97) مرسلا. وأما السبب الذي ذكره المصنف بقوله: "وقيل: نزلت في رجلين... فموضوع. فقد علقه الواحدي في أسباب النزول ص 107 , 108، والبغوي في تفسيره (1/ 552). وفي إسناده كذاب. وقد صح في سبب نزول هذه الآية ما أخرجه الطبراني (12045) وغيره عن ابن عباس قال: "كان أبو بردة الأسلمي كاهنا يقضي بين اليهود فيما يتنافرون إليه, فتنافر إليه أناس من المسلمين فأنزل الله تعالى: ( ألم تر إلى الذين يزعمون ) الآية. قال الهيثمي (7/ 6): رجاله رجال الصحيح, وقال الحافظ في الإصابة (4/ 19): وسنده جيد; وأفاده الدوسري في النهج السديد (449).
2 سورة النساء آية : 60.
3 سورة القصص آية : 50.
4 لما روى البخاري وغيره: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود إلى الكفر بعد أن أنقذه الله منه، كما يكره أن يقذف في النار".
5 لشدة حفظه واستغنائه به عن الكتابة.

ص -400- وفيما قاله الشعبي ما يبين أن المنافق يكون أشد كراهة لحكم الله ورسوله من اليهود والنصارى، ويكون أشد عداوة منهم لأهل الإيمان. كما هو الواقع في هذه الأزمنة وقبلها من إعانة العدو على المسلمين، وحرصهم على إطفاء نور الإسلام والإيمان، ومن تدبر ما في التاريخ وما وقع منهم من الوقائع عرف أن هذا حال المنافقين قديما وحديثا، وقد حذر الله نبيه صلى الله عليه وسلم من طاعتهم والقرب منهم، وحضه على جهادهم في مواضع من كتابه، قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ}1 الآية. وقي قصة عمر رضي الله عنه وقتله المنافق الذي طلب التحاكم إلى كعب بن الأشرف اليهودي دليل على قتل من أظهر الكفر والنفاق، وكان كعب بن الأشرف هذا شديد العداوة للنبي صلى الله عليه وسلم والأذى له، والإظهار لعداوته فانتقض به عهده، وحل به قتله. وروى مسلم في صحيحه عن عمر: سمعت جابرا يقول: قال رسول الله صلى الله عليه وسلم: " من لكعب بن الأشرف؟ فإنه قد آذى الله ورسوله، قال محمد بن مسلمة: يا رسول الله، أتحب أن أقتله؟ قال: نعم، قال: ائذن لي فلأقلْ، قال: قل، فأتاه فقال له، وذكر ما بينهما وقال: إن هذا الرجل قد أراد صدقة وقد عنّانا. فلما سمعه قال: وأيضا والله لتملنه، قال: إنا قد اتبعناه الآن، ونكره أن ندعه حتى ننظر إلى أي شيء يصير أمره، قال: وقد أردت أن تسلفني سلفا، قال: فما ترهنني؟ قال: ما تريد؟ قال: ترهنني نساءكم؟ قال: أنت أجمل العرب، أنرهنك نساءنا؟ قال: ترهنوني أولادكم؟ قال: يُسبُّ ابن أحدنا فيقال: رُهن في وسقين من تمر. ولكن نرهنك اللامة- يعني السلاح- قال: فنعم. وواعده أن يأتيه بالحارث وأبي عبس ابن جبر وعباد بن بشر. قال: فجاءوا فدعوه ليلا فنزل إليهم. -قال سفيان: قال غير عمرو:- قالت له امرأته: إني أسمع صوتا كأنه صوت دم، قال: إنما هذا محمد بن مسلمة ورضيعه وأبو نائلة2؛ إن الكريم لو دعي إلى طعنة ليلا لأجاب. قال محمد: إني إذا جاء فسوف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 73.
2 قال النووي: هكدا هو في جميع النسخ. قال القاضي -رحمه الله-: قال لنا شيخنا القاضي الشهيد: صوابه أن يقال: إنما هو محمد ورضيعه أبو نائلة. وكذا ذكر أهل السير أن أبا نائلة كان رضيعا لمحمد بن مسلمة. ووقع في صحيح البخاري: "ورضيعي أبو نائلة".

ص -401- أمد يدي إلى رأسه، فإذا استمكنت منه فدونكم، قال: فلما نزل وهو متوشح. فقالوا: نجد منك ريح الطيب، قال: نعم، تحتي فلانة أعطر نساء العرب، قال: فتأذن لي أن أشم منه؟ قال: نعم. فشم، فتناول فشم، ثم قال: أتأذن لي أن أعود؟ قال: فاستمكن من رأسه. ثم قال: دونكم. قال: فقتلوه " 1.
وفي قصة عمر: بيان أن المنافق المغموض بالنفاق إذا أظهر نفاقه قتل، كما في الصحيحين وغيرهما:
أن النبي صلى الله عليه وسلم إنما ترك قتل من أظهر نفاقه منهم تأليفا للناس؛ فإنه قال: " لا يتحدث الناس أن محمدا يقتل أصحابه " 2. فصلوات الله وسلامه عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم كتاب الجهاد والسير (1801) (119): باب قتل كعب بن الأشرف طاغوت اليهود. من حديث جابر بن عبد الله -رضي الله عنهما-. وهذا تقصير، فالحديث أخرجه البخاري أيضا: كتاب الرهن (2510): باب رهن السلاح.
2 البخاري: كتاب المناقب (3518): باب ما ينهى من دعوى الجاهلية. مسلم: كتاب البر والصلة (2584) (63): باب نصر الأخ ظالما أو مظلوما. من حديث جابر بن عبد الله -رضي الله عنهما-.


باب: من جحد شيئا من الأسماء والصفات - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: من جحد شيئا من الأسماء والصفات، وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من جحد شيئا من الأسماء والصفات. وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} .
 سبب نزول هذه الآية معلوم مذكور في كتب التفسير وغيرها. وهو أن مشركي قريش جحدوا اسم "الرحمن" عنادا. وقال تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى}2. و"الرحمن" اسمه وصفته، دل هذا الاسم على أن الرحمة وصفه سبحانه، وهي من صفات الكمال; فإذا كان المشركون جحدوا اسما من أسمائه تعالى، وهو من الأسماء التي دلت على كماله سبحانه وبحمده، فجحود معنى هذا الاسم ونحوه من الأسماء يكون كذلك، فإن جهم بن صفوان ومن تبعه يزعمون أنها لا تدل على صفة قائمة بالله تعالى، وتبعهم على ذلك طوائف من المعتزلة والأشاعرة وغيرهم.
فلهذا كفرهم كثيرون من أهل السنة. قال العلامة ابن القيم -رحمه الله تعالى-:

ولقد تقلد كفرهم خمسون في عشر من العلماء في البلدان

واللالكائي الإمام حكاه عن هم بل حكاه قبله الطبراني

فإن هؤلاء الجهمية ومن وافقهم على التعطيل جحدوا ما وصف الله به نفسه ووصفه به رسوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 سورة الإسراء آية : 110.

ص -402- من صفات كماله ونعوت جلاله، وبنوا هذا التعطيل على أصل باطل أصّلوه من عند أنفسهم فقالوا: هذه الصفات هي صفات الأجسام. فيلزم من إثباتها أن يكون الله جسما، هذا منشأ ضلال عقولهم، لم يفهموا من صفات الله إلا ما فهموه من خصائص صفات المخلوقين، فشبهوا الله في ابتداء آرائهم الفاسدة بخلقه، ثم عطلوه من صفات كماله، وشبهوه بالناقصات والجمادات والمعدومات; فشبهوا أولا
وفي صحيح البخاري قال علي: " حدثوا الناس بما يعرفون؛ أتريدون أن يُكَذَّب الله ورسوله؟ " 1.
وعطلوا ثانيا، وشبهوه ثالثا بكل ناقص ومعدوم، فتركوا ما دل عليه الكتاب والسنة من إثبات ما وصف الله به نفسه ووصفه به رسوله على ما يليق بجلاله وعظمته. وهذا هو الذي عليه سلف الأمة وأئمتها؛ فإنهم أثبتوا لله ما أثبته له رسوله صلى الله عليه وسلم إثباتا بلا تمثيل، وتنزيها بلا تعطيل، فإن الكلام في الصفات فرع عن الكلام في الذات يحتذى حذوه، فكما أن هؤلاء المعطلة يثبتون لله ذاتا لا تشبه الذوات، فأهل السنة يقولون ذلك ويثبتون ما وصف الله به نفسه ووصفه به رسوله من صفات كماله ونعوت جلاله، لا تشبه صفاته صفات خلقه; فإنهم آمنوا بكتاب الله وسنة رسوله صلى الله عليه وسلم ولم يتناقضوا، وأولئك المعطلة كفروا بما في الكتاب والسنة من ذلك وتناقضوا. فبطل قول المعطلين بالعقل والنقل ولله الحمد والمنة، وإجماع أهل السنة من الصحابة والتابعين وتابعيهم وأئمة المسلمين.
وقد صنف العلماء -رحمهم الله تعالى- في الرد على الجهمية والمعطلة والمعتزلة والأشاعرة وغيرهم في إبطال هذه البدع، وما فيها من التناقض والتهافت: كالإمام أحمد -رحمه الله تعالى- في رده المشهور، وكتاب السنة لابنه عبد الله، وصاحب الحيدة عبد العزيز الكتاني في رده على بشر المريسي، وكتاب السنة لأبي عبد الله المروزي، ورد عثمان بن سعيد على الكافر العنيد. وهو بشر المريسي، وكتاب التوحيد لإمام الأئمة محمد بن خزيمة الشافعي، وكتاب السنة لأبي بكر الخلال، وأبي عثمان الصابوني الشافعي، وشيخ الإسلام الأنصاري، وأبي عمر بن عبد البر النمري، وخلق كثير من أصحاب الأئمة الأربعة وأتباعهم، وأهل الحديث. ومن متأخريهم: أبو محمد عبد الله بن أحمد بن قدامة، وشيخ الإسلام ابن تيمية وأصحابه وغيرهم -رحمهم الله تعالى-. فلله الحمد والمنة على بقاء السنة وأهلها مع تفرق الأهواء وتشعب الآراء. والله أعلم.
قوله: "وفي صحيح البخاري قال علي رضي الله عنه: " حدثوا الناس بما يعرفون؛ أتريدون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب العلم (127): باب من خص بالعلم قوما دون قوم كراهية لا يفهموا.

ص -403- أن يُكَذَّب الله ورسوله؟ ".
"علي": هو أمير المؤمنين أبو الحسن علي ابن أبي طالب، وأحد الخلفاء الراشدين. وسبب هذا القول - والله أعلم - ما حدث في خلافته من كثرة إقبال الناس على الحديث، وكثرة القصاص وأهل الوعظ. فيأتون في قصصهم بأحاديث لا تعرف من هذا القبيل1 فربما استنكرها بعض الناس وردها. وقد يكون لبعضها أصل أو معنى صحيح، فيقع بعض المفاسد لذلك، فأرشدهم أمير المؤمنين رضي الله عنه إلى أنهم لا يحدثون عامة الناس إلا بما هو معروف ينفع الناس في أصل دينهم وأحكامه، من بيان الحلال من الحرام الذي كلفوا به علما وعملا، دون ما يشغل عن ذلك مما قد يؤدي إلى رد الحق وعدم قبوله فيفضي بهم إلى التكذيب، ولا سيما مع اختلاف الناس في وقته، وكثرة خوضهم وجدلهم.
وقد كان شيخنا المصنف -رحمه الله- لا يحب أن يقرأ على الناس إلا ما ينفعهم في أصل دينهم، وعباداتهم ومعاملاتهم الذي لا غنى لهم عن معرفته، وينهاهم عن القراءة في مثل كتب ابن الجوزي: كالمنعش، والمرعش، والتبصرة؛ لما في ذلك من الإعراض عما هو أوجب وأنفع، وفيها ما الله به أعلم مما لا ينبغي اعتقاده. والمعصوم من عصمه الله.
وقد كان أمير المؤمنين معاوية ابن أبي سفيان ينهى القصاص عن القصص; لما في قصصهم من الغرائب والتساهل في النقل وغير ذلك; ويقول: " لا يقص إلا أمير أو مأمور " 2. وكل هذا محافظة على لزوم الثبات على الصراط
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: " أنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد كان هؤلاء القصاص لعدم تحريهم الصدق سببا في وضع كثير من الأحاديث على رسول الله -صلى الله عليه وسلم- , ذكرها أئمة الجرح والتعديل, وحذروا الناس منها. ودونوا دواوين الصحاح والسنن والمسانيد. فلا ينبغي لأحد اليوم أن ينسب إلى النبي -صلى الله عليه وسلم- حديثا إلا بذكر من خرجه, وخير وأولى أن يشفعه ببيان درجته من الصحة أو الضعف، إذا كان في غير الصحيحين.
2 ثبت هذا مرفوعا عن النبي -صلى الله عليه وسلم- من حديث عوف بن مالك بلفظ: " لا يقص إلا أمير, أو مأمور, أو مختال". أخرجه أبو داود: كتاب العلم (3665): باب في القصص. وأحمد (6/22 ، 6/27 ، 6/29). وصححه الألباني في صحيح الجامع (7630).

ص -404- رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات - استنكارا لذلك- فقال: ما فَرَقُ هؤلاء؟ يجدون رِقّة عند مُحكمه، ويهلكون عند متشابهه " 1. انتهى.
المستقيم علما وعملا ونية وقصدا، وترك كل ما كان وسيلة إلى الخروج عنه من البدع ووسائلها، والله الموفق للصواب، ولا حول ولا قوة إلا بالله.
قوله: "وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: " أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فَرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه ". قوله: "وروى عبد الرزاق" هو ابن همام الصنعاني المحدث، محدث اليمن صاحب التصانيف، أكثر الرواية عن معمر بن راشد صاحب الزهري، وهو شيخ عبد الرزاق يروي عنه كثيرا.
ومعمر- بفتح الميمين وسكون العين- أبو عروة ابن أبي عمرو راشد الأزدي الحراني ثم اليماني، أحد الأعلام من أصحاب محمد بن شهاب الزهري يروي عنه كثيرا.
قوله: "عن ابن طاوس" هو عبد الله بن طاوس اليماني. قال معمر: " كان من أعلم الناس بالعربية". وقال ابن عيينة: مات سنة اثنتين وثلاثين ومائة.
قوله: "عن أبيه" هو طاوس بن كيسان الجندي -بفتح الجيم والنون- الإمام العلم، قيل: اسمه ذَكوان. قاله ابن الجوزي.
قلت: وهو من أئمة التفسير ومن أوعية العلم، قال في تهذيب الكمال: عن الوليد الموقري عن الزهري قال: " قدمت على عبد الملك بن مروان فقال: من أين قدمت يا زهري؟ قال: قلت: من مكة، قال: ومن خلفت يسودها وأهلها؟ قلت: عطاء ابن أبي رباح. قال: فمن العرب أم من الموالي؟ قلت: من الموالي. قال: فبم سادهم؟ قال: قلت: بالديانة والرواية. قال: إن أهل الديانة والرواية لينبغي أن يسودوا. قال: فمن يسود أهل اليمن؟ قلت: طاوس بن كيسان. قال: فمن العرب أم من الموالي؟ قال: قلت: من الموالي. قال: فبم سادهم؟ قلت: بما ساد به عطاء. قال: إنه لينبغي ذلك. قال: فمن يسود أهل مصر؟ قلت: يزيد بن حبيب. قال: فمن العرب أم من الموالي؟ قال: قلت: من الموالي. قال: فمن يسود أهل الشام؟ قلت: مكحول. قال: فمن العرب أم من الموالي؟ قلت: من الموالي، عبد نوبي أعتقته امرأة من هذيل. قال: فمن يسود أهل الجزيرة؟ قلت: ميمون بن مهروان. قال: فمن العرب أم من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. أخرجه ابن أبي عاصم في السنة (485). وقال الألباني في تخريج السنة: "إسناده صحيح رجاله ثقات على شرط مسلم غير ابن ثور واسمه محمد وهو ثقة اتفافا" ا.هـ.

ص -405- الموالي؟ قال: قلت: من الموالي. قال: فمن يسود أهل خراسان؟ قال: قلت: الضحاك بن مزاحم. قال: فمن العرب أم من الموالي؟ قال: قلت: من الموالي. قال: فمن يسود أهل البصرة؟ قال: قلت: الحسن البصري. قال: فمن العرب أم من الموالي؟ قلت: من الموالي. قال: ويلك، ومن يسود أهل الكوفة؟ قال: قلت: إبراهيم النخعي. قال: فمن العرب أم من الموالي؟ قال: قلت: من العرب. قال: ويلك يا زهري فرجت عني، والله لتسودن الموالي على العرب في هذا البلد حتى يخطب لها على المنابر والعرب تحتها. قال: قلت: يا أمير المؤمنين، إنما هو دين، مَن حفظه ساد، ومن ضيعه سقط " .
قوله: "عن ابن عباس" قد تقدم، وهو حبر الأمة وترجمان القرآن، ودعا له النبي صلى الله عليه وسلم وقال: " اللهم فقهه في الدين وعلمه التأويل " 1.
وروى عنه أصحابه أئمة التفسير: كمجاهد، وسعيد بن جبير، وعطاء ابن أبي رباح، وطاوس وغيرهم.
قوله: "ما فرق هؤلاء ؟" يستفهم من أصحابه، يشير إلى أناس ممن يحضر مجلسه من عامة الناس، فإذا سمعوا شيئا من محكم القرآن ومعناه حصل معهم فَرق أي خوف، فإذا سمعوا شيئا من أحاديث الصفات انتفضوا كالمنكرين له، فلم يحصل منهم الإيمان الواجب الذي أوجبه الله تعالى على عباده المؤمنين2. قال الذهبي: حدث وكيع عن إسرائيل بحديث: "إذا جلس الرب على الكرسي" فاقشعر رجل عند وكيع، فغضب وكيع وقال: "أدركنا الأعمش وسفيان يحدثون بهذه الأحاديث ولا ينكرونها". أخرجه عبد الله بن أحمد في كتاب الرد على الجهمية. وربما حصل معهم من عدم تلقيه بالقبول ترك ما وجب من الإيمان به، فتشبه حالهم حال من قال الله فيهم: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}3. فلا يسلم من الكفر إلا من عمل بما وجب عليه في ذلك من الإيمان بكتاب الله كله واليقين، كما قال تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (44).
2 قال الشيخ -رحمه الله- في قرة عيون الموحدين: وقد ظهر من البدع في زمن ابن عباس بدعة القدرية كما في صحيح مسلم وغيره، فقتل من دعاتهم غيلان. قتله هشام بن عبد الملك لما أصر على قوله بنفي القدر. ثم بعد ذلك أظهر الجعد بن درهم بدعة الجهمية, فقتله خالد بن عبد الله القسري يوم الأضحى بعد صلاة العيد بمكة. اهـ.
3 سورة البقرة آية : 85.

ص -406- يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الأَلْبَابِ}1. فهؤلاء الذين ذكرهم ابن عباس -رضي الله عنهما- تركوا ما وجب عليهم من الإيمان بما لم يعرفوا معناه من القرآن، وهو حق لا يرتاب فيه مؤمن، وبعضهم يفهم منه غير المراد من المعنى الذي أراد الله فيحمله على غير معناه، كما جرى لأهل البدع: كالخوارج والرافضة والقدرية، ونحوهم ممن يتأول بعض آيات القرآن على بدعته. وقد وقع منهم الابتداع والخروج عن الصراط المستقيم; فإن الواقع من أهل البدع وتحريفهم لمعنى الآيات يبين معنى قول ابن عباس.
وسبب هذه البدع جهل أهلها وقصورهم في الفهم، وعدم أخذ العلوم الشرعية على وجهها، وتلقيها من أهلها العارفين لمعناها الذين وفقهم الله تعالى لمعرفة
المراد، والتوفيق بين النصوص، والقطع بأن بعضها لا يخالف بعضا، ورد المتشابه إلى المحكم. وهذه طريقة أهل السنة والجماعة في كل زمان ومكان، فلله الحمد لا نحصي ثناء عليه.
" ذكر ما ورد عن علماء السلف في المتشابه"
قال في الدر المنثور: أخرج الحاكم – وصححه-2 عن ابن مسعود عن النبي صلى الله عليه وسلم قال: " كان الكتاب الأول ينزل من باب واحد على حرف واحد، فنزل القرآن من سبعة أبواب على سبعة أحرف: زجر، وأمر، وحلال، وحرام، ومحكم، ومتشابه، وأمثال. فأحلوا حلاله، وحرموا حرامه، وافعلوا ما أمرتم به، وانتهوا عما نهيتم عنه، واعتبروا بأمثاله واعملوا بمحكمه وآمنوا بمتشابهه، وقولوا آمنا به كل من عند ربنا ". قال: وأخرج عبد بن حميد عن قتادة في قوله تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ}3 الآية. قال: طلب القوم التأويل، فأخطأوا التأويل وأصابوا الفتنة، وطلبوا ما تشابه منه فهلكوا بين ذلك. وأخرج عبد بن حميد وابن جرير وابن أبي حاتم عن ابن عباس في قوله: {آيَاتٌ مُحْكَمَاتٌ}4 قال: "منهن قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}5 إلى ثلاث آيات، ومنهن " {وقضى ربك ألا تعبدوا إلا إياه}6 إلى آخر الآيات".
وأخرج ابن جرير من طريق أبي مالك عن أبي صالح عن ابن عباس، وعن مُرّة عن ابن مسعود وناس من الصحابة -رضي الله عنهم-: "المحكمات الناسخات التي يعمل بهن، والمتشابهات المنسوخات".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 7.
2 352- حسن: الحاكم (1/ 553). وحسنه الألباني في الصحيحة (587) لطرقه.
3 سورة آل عمران آية : 7.
4 سورة آل عمران آية : 7.
5 سورة الأنعام آية : 151.
6 سورة الإسراء آية : 23.

ص -407- ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر " الرحمن " أنكروا ذلك. فأنزل الله فيهم {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}1 .
وأخرج عبد بن حميد وابن جرير وابن أبي حاتم عن إسحاق بن سويد أن يحيى بن يعمر وأبا فاختة تراجعا هذه الآية {هُنَّ أُمُّ الْكِتَابِ}2 فقال أبو فاختة: "هن فواتح السور، منها يستخرج القرآن {الم ذَلِكَ الْكِتَابُ} منها استخرجت البقرة، و {الم اللَّهُ لا إِلَهَ إِلا هُوَ}3 منها استخرجت آل عمران. وقال يحيى: هن اللاتي فيهن الفرائض، والأمر والنهي والحلال والحرام، والحدود وعماد الدين".4
وأخرج ابن جرير عن محمد بن جعفر بن الزبير قال: "المحكمات فيهن حجة الرب وعصمة العباد، ودفع الخصوم والباطل، ليس فيه تصريف ولا تحريف عما وضعت عليه. "وأخر متشابهات" في الصدق، لهن تصريف وتحريف وتأويل، ابتلى الله بهن العباد كما ابتلاهم بالحلال والحرام، لا يصرفن إلى الباطل ولا يحرفن عن الحق".
وأخرج ابن أبي حاتم عن مقاتل بن حيان إنما قال: {هُنَّ أُمُّ الْكِتَابِ}؛ لأنه ليس من أهل دين لا يرضى بهن. {وَأُخَرُ مُتَشَابِهَاتٌ}5 يعني فيما بلغنا "الم" و "المص" و "المر".
قلت: وليس في هذه الآثار ونحوها ما يشعر بأن أسماء الله تعالى وصفاته من المتشابه، وما قال النفاة من أنها من المتشابه دعوى بلا برهان.
قوله: "ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل الله فيهم {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}. روى ابن جرير عن قتادة: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} ذكر لنا أن نبي الله صلى الله عليه وسلم زمن الحديبية حين صالح قريشا كتب "هذا ما صالح عليه محمد رسول الله، فقال مشركو قريش:"6 لئن كنت رسول الله ثم قاتلناك لقد ظلمناك، ولكن أكتب: هذا ما صالح عليه محمد بن عبد الله. فقال أصحاب رسول الله صلى الله عليه وسلم: يا رسول الله دعنا نقاتلهم. فقال: لا. اكتبوا كما يريدون: إني محمد بن عبد الله. فلما كتب الكاتب "بسم الله
فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يُفضي إلى تكذيب الله ورسوله ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك وأنه أهلكه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 سورة آل عمران آية : 7.
3 سورة آل عمران آية : 1-2.
4 تمام الأثر عند ابن جرير: "وضرب لذلك مثلا. فقال: أم القرى مكة. وأم خراسان مرو. وأم المسافرين: الذي يجعلون إليه أمرهم. ويعنى بهم في سفرهم. قال: فذاك أمهم".
5 سورة آل عمران آية : 7.
6 الذي كان يقول ذلك هو سهيل بن عمرو الذي ندبته قريش ليتولى عنها عقد هذا الصلح مع رسول الله -صلى الله عليه وسلم-.

ص -408- الرحمن الر حيم" قالت قريش: أما الرحمن فلا نعرفه. وكان أهل الجاهلية يكتبون باسمك اللهم. فقال أصحابه: دعنا نقاتلهم. قال: لا. ولكن اكتبوا كما يريدون". وروي أيضا عن مجاهد قال: قوله: {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}1. قال: "هذا ما كاتب عليه رسول الله صلى الله عليه وسلم قريشا في الحديبية; كتب "بسم الله الرحمن الرحيم" قالوا: لا تكتب الرحمن، لا ندري ما الرحمن؟ لا نكتب إلا باسمك اللهم. قال الله تعالى: {وهم يكفرون بالرحمن} الآية.
وروي أيضا عن ابن عباس -رضي الله عنهما- قال: "كان رسول الله صلى الله عليه وسلم يدعو ساجدا: يا رحمن يا رحيم، فقال المشركون: هذا يزعم أنه يدعو واحدا وهو يدعو مثنى مثنى، فأنزل الله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}2 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 سورة الإسراء آية : 110.


باب: قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}1
قول مجاهد ما معناه: " هو قول الرجل: هذا مالي ورثته عن آبائي".
وقال عون بن عبد الله: " يقولون لولا فلان لم يكن كذا".
وقال قتيبة: " يقولون: هذا بشفاعة آلهتنا".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}".
ذكر المصنف -رحمه الله- ما ذكر بعض العلماء في معناها. وقال ابن جرير: فإن أهل التأويل اختلفوا في المعني بالنعمة. فذكر عن سفيان عن السدي {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.

ص -409- يُنْكِرُونَهَا}. قال: "محمد صلى الله عليه وسلم". وقال آخرون: بل معنى ذلك أنهم يعرفون أن ما عدد الله تعالى ذكره في هذه السورة من النعم من عند الله، وأن الله هو المنعم عليهم بذلك، ولكنهم ينكرون ذلك، فيزعمون أنهم ورثوه عن آبائهم.
وأخرج عن مجاهد: " "يعرفون نعمة الله ثم ينكرونها". قال: هي المساكن والأنعام وما يرزقون منها، والسرابيل من الحديد والثياب، تعرف هذا كفار قريش ثم تنكره، بأن تقول: هذا كان لآبائنا فورثونا إياه". وقال آخرون: معنى ذلك أن الكفار إذا قيل لهم: من رزقكم؟ أقروا بأن الله هو الذي يرزقهم ثم ينكرونه بقولهم: رزقنا ذلك بشفاعة آلهتنا.
وذكر المصنف مثل هذا عن ابن قتيبة، وهو أبو محمد عبد الله بن مسلم بن قتيبة الدينوري قاضي مصر1 النحوي اللغوي، صاحب المصنفات البديعة المفيدة المحتوية على علوم جمة، اشتغل ببغداد وسمع الحديث على إسحاق بن راهويه وطبقته. توفي سنة ست وسبعين ومائتين.
وقال أبو العباس -بعد حديث زيد بن خالد الذي فيه أن الله تعالى قال: " أصبح من عبادي مؤمن بي وكافر " الحديث. وقد تقدم-: " وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير".
وقال آخرون: ما ذكره المصنف "عن عون بن عبد الله بن عتبة بن مسعود الهذلي" أبو عبد الله الكوفي الزاهد عن أبيه وعائشة وابن عباس، وعنه قتادة وأبو الزبير والزهري، وثقه أحمد وابن معين. قال البخاري: مات بعد العشرين ومائة {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}2 قال: "إنكارهم إياها أن يقول الرجل: لولا فلان ما كان كذا وكذا، ولولا فلان ما أصبت كذا وكذا". واختار ابن جرير القول الأول، واختار غيره أن الآية تعم ما ذكره العلماء في معناها. وهو الصواب والله أعلم.
قوله: "قال مجاهد" هو شيخ التفسير: الإمام الرباني، مجاهد بن جبر المكي مولى بني مخزوم. قال الفضل بن ميمون: سمعت مجاهدا يقول: عرضت المصحف على ابن عباس مرات; أقفه عند كل آية وأسأله فيم نزلت؟ وكيف نزلت؟ وكيف معناها؟ توفي سنة اثنتين ومائة. وله ثلاث وثمانون سنة -رحمه الله-.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله قاضي الدينور; فإنه لم يتول القضاء إلا فيها.
2 سورة النحل آية : 83.

ص -410- قوله: "وقال أبو العباس" هو شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية الإمام الجليل -رحمه الله بعد حديث زيد بن خالد- وقد تقدم في باب ما جاء في الاستسقاء بالأنواء. قال: " وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة; والملاح حاذقا. ونحو ذلك مما هو جار على ألسنة كثير". اهـ.
وكلام شيخ الإسلام يدل على أن حكم هذه الآية عام فيمن نسب النعم إلى غير الله الذي أنعم بها، وأسند أسبابها إلى غيره، كما هو مذكور في كلام المفسرين المذكور بعضه هنا.
قال شيخنا -رحمه الله-: " وفيه اجتماع الضدين في القلب، وتسمية هذا الكلام إنكارا للنعمة".
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.


باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 1.
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}". الند: المثل والنظير. وجعل الند لله: هو صرف أنواع العباده أو شيء منها لغير الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.

ص -411- كحال عبدة الأوثان الذين يعتقدون فيمن دعوه ورجوه أنه ينفعهم ويدفع عنهم، ويشفع لهم. وهذه الآية في سياق قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1. قال العماد ابن كثير -رحمه الله- في تفسيره: قال أبو العالية: لا تجعلوا لله أندادا أي عدلاء شركاء، وهكذا قال الربيع بن أنس وقتادة والسدي وأبو مالك وإسماعيل ابن أبي خالد.
وقال ابن عباس: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} أي لا تشركوا بالله شيئا من الأنداد التي لا تنفع ولا تضر، وأنتم تعلمون أنه ربكم لا رب لكم يرزقكم غيره، وقد علمتم أن الذي يدعوكم الرسول إليه من توحيده هو الحق الذي لا شك فيه. وكذلك قال قتادة. وعن قتادة ومجاهد: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} قال: أكفاء من الرجال تطيعونهم في معصية الله. وقال ابن زيد: الأنداد هي الآلهة التي جعلوها معه وجعلوا لها مثل ما جعلوا له. وعن ابن عباس {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} أشباها، وقال مجاهد: "فلا تجعلوا لله أندادا وأنتم تعلمون". قال: تعلمون أنه إله واحد في التوراة والإنجيل. وذكر حديثا في معنى هذه الآية الكريمة، وهو ما في مسند أحمد: عن الحارث الأشعري أن نبي الله صلى الله عليه وسلم قال: " إن الله أمر يحيى بن زكريا -عليه السلام- بخمس كلمات أن يعمل بهن، وأن يأمر بنى إسرائيل أن يعملوا بهن، وأنه كاد أن يبطئ بها. فقال له عيسى -عليه السلام-: إن الله أمرك بخمس كلمات أن تعمل بهن وتأمر بني إسرائيل أن يعملوا بهن، فإما أن تبلغهن وإما أن أبلغهن. فقال: يا أخي; إني أخشى إن سبقتني أن أُعذب أو يخسف بي. قال: فجمع يحيى بن زكريا بني إسرائيل في بيت المقدس، حتى امتلأ المسجد وقُعد على الشرف. فحمد الله وأثنى عليه ثم قال: إن الله أمرني بخمس كلمات أن أعمل بهن وآمركم أن تعملوا بهن: أولاهن: أن تعبدوا الله ولا تشركوا به شيئا، فإن مثل ذلك كمثل رجل اشترى عبدا من خالص ماله بذهب أو ورق; فجعل يعمل ويؤدي غَلّته إلى غير سيده، فأيكم يسره أن يكون عبده كذلك؟ وإن الله خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئا. وآمركم بالصلاة؛ فإن الله ينصب وجهه لوجه عبده ما لم يلتفت، فإذا صليتم فلا تلتفتوا. وآمركم بالصيام; فإن مثل ذلك كمثل رجل معه صرة من مسك في عصابة كلهم يجد ريح المسك. وإن خلوف فم الصائم أطيب عند الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 21-22.

ص -412- من ريح المسك. وآمركم بالصدقة; فإن مثل ذلك كمثل رجل أسره العدو فشدوا يديه إلى عنقه، وقدموه ليضربوا عنقه، فقال لهم: هل لكم أن أفتدي نفسي منكم؟ فجعل يفتدي بالقليل والكثير حتى فك نفسه. وآمركم بذكر الله كثيرا; فإن مثل ذلك كمثل رجل طلبه العدو سراعا في أثره، فأتى حصنا حصينا فتحصن فيه، وإن العبد أحصن ما يكون من الشيطان إذا كان في ذكر الله. قال: وقال رسول الله صلى الله عليه وسلم: وأنا آمركم بخمس الله أمرني بهن: الجماعة والسمع والطاعة، والهجرة; والجهاد في سبيل الله؛ فإنه من خرج من الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلا أن يراجع، ومن دعا بدعوى الجاهلية فهو من جُثى1 جهنم. قالوا: يا رسول الله وإن صلى وصام؟ فقال: وإن صلى وصام وزعم أنه مسلم، فادعوا المسلمين بأسمائهم التي سماهم الله عز وجل المسلمين المؤمنين عباد الله" 2.
وهذا حديث حسن، والشاهد منه في هذه الآية قوله: "إن الله خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئا". وهذه الآية دالة على توحيد الله تعالى بالعبادة وحده لا شريك له. وقد استدل بها كثير من المفسرين على وجود الصانع، وهي دالة على ذلك بطريق الأولى. والآيات الدالة على هذا المقام في القرآن كثيرة جدا. وسئل أبو نواس عن ذلك فأنشد:

تأمل في نبات الأرض وانظر إلى آثار ما صنع المليك

عيون من لجين ناظرات بأحداق هي الذهب السبيك

على قضب الزبرجد شاهدات بأن الله ليس له شريك

وقال ابن المعتز:

فيا عجبا كيف يعصى الإل ه أم كيف يجحده الجاحد؟

وفي كل شيء له آية تدل على أنه واحد

قوله: "وعن ابن عباس -رضي الله عنهما- في الآية: "الأنداد: هو الشرك، أخفى من دبيب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجثا: بضم الميم وفتح الثاء المثلثة مقصورا -جمع جثو بضم الجيم- وهو الشيء المجموع . قال ابن الأثير: وتروى هذه الكلمة "جثي" بضم الجيم وكسر الثاء وتشديد الياء.. جمع جاث: وهو الذي يجلس على ركبتيه.
2 صحيح. أحمد (4/ 130 , 202 , 344)، وصححه ابن حبان (1550- موارد)، والحاكم (1/ 421 , 422)، ووافقه الذهبي. وصححه الألباني في صحيح الترغيب (1720).

ص -413- النمل على صفاة سوداء في ظلمة الليل. وهو أن تقول: والله وحياتك يا فلان وحياتي. وتقول: لولا كليبة هذه لأتانا اللصوص. ولولا البط في الدار لأتانا اللصوص. وقول الرجل لصاحبه: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا. هذا كله به شرك". رواه ابن أبي حاتم" بين ابن عباس -رضي الله عنهما- أن هذا كله من الشرك، وهو الواقع اليوم على ألسن كثير ممن لا يعرف التوحيد ولا الشرك، فتنبه لهذه الأمور؛ فإنها من المنكر العظيم الذي يجب النهي عنه والتغليظ فيه؛ لكونه من أكبر الكبائر. وهذا من ابن عباس -رضي الله عنهما- شبيه بالأدنى من الشرك على الأعلى.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من حلف بغير الله فقد كفر، أو أشرك " 1. رواه الترمذي وحسنه، وصححه الحاكم. وقال ابن مسعود: " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا " 2.
"وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من حلف بغير الله فقد كفر أو أشرك " 3. رواه الترمذي وحسنه وصححه الحاكم". قوله: "فقد كفر أو أشرك" يحتمل لي أن يكون شكا من الراوي، ويحتمل أن تكون أو بمعنى الواو، فيكون قد كفر وأشرك. ويكون من الكفر الذي هو دون الكفر الأكبر، كما هو من الشرك الأصغر. وورد مثل هذا عن ابن مسعود بهذا اللفظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. الترمذي: كتاب الأيمان والنذور (1535): باب ما جاء في كراهية الحلف بغير الله. والحاكم (1/ 18), (4/ 297) وصححه ووافقه الذهبي. من حديث ابن عمر -رضي الله عنهما-، وصححه الألباني في صحيح الجامع (6080). والحديث رواه أيضا أبو داود: كتاب الأيمان والنذور (3251): باب كراهية الحلف بالآباء.
2 صحيح. رواه الطبراني في الكبير (8902) بإسناد صحيح. وقال المنذري في الترغيب (3/ 607). وكذا الهيثمي في المجمع (4/ 177): "ورواته رواة الصحيح" ا.هـ.
3 وذلك لأن حقيقة اليمين والقصد منه: إنما هو تأكيد الحالف قوله بالقسم بالمحلوف به الذي يقدر أن ينتقم منه ويعاقبه إن كان كاذبا. ولذلك ترى أكثر العامة يحلفون بالله كذبا غير مبالين. فإذا استحلفوا بمن يعظمونه من الموتى والأولياء، ويعتقدون له السر والتصرف تكعكعوا وصدقوا، وإن كان في ذلك ذهاب بعض ما يحرصون عليه من منفعة, يضحون بها خوفا من عقاب وانتقام وتصرف ذلك الولي فيهم. ويؤكدون اعتقادهم هذا بحكايات مكذوبة يذيعها سدنة هذه المعابد الوثنية لجر النفع المادي باعتقاد العامة في أوليائهم. فيحكون أن رجلا سرق سمكة مملحة، وأكلها فاستحلفه المسروق منه بالله فأقسم بالله ثلاث مرات بأنه لم يأخذها ولم يرها فلم يحصل له شيء. فاستحلفه بأحمد البدوي فما كاد يلفظ الاسم حتى سبقت السمكة من بطنه ولفظها. وذلك منهم اعتقاد أن البدوي أغير وأعز وأقدر من الله. قبحهم الله وأخزاهم.

ص -414- قوله: "وقال ابن مسعود: " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ".
ومن المعلوم أن الحلف بالله كاذبا كبيرة من الكبائر، لكن الشرك أكبر من الكبائر، وإن كان أصغر كما تقدم بيان ذلك. فإذا كان هذا حال الشرك الأصغر فكيف
بالشرك الأكبر الموجب للخلود في النار؟ كدعوة غير الله والاستغاثة به، والرغبة إليه، وإنزال حوائجه به; كما هو حال الأكثر من هذه الأمة في هذه الأزمان وما قبلها: من تعظيم القبور، واتخاذها أوثانا، والبناء عليها، واتخاذها مساجد، وبناء المشاهد باسم الميت لعبادة من بنيت باسمه وتعظيمه، والإقبال عليه بالقلوب والأقوال والأعمال. وقد عظمت البلوى بهذا الشرك الأكبر الذي لا يغفره الله، وتركوا ما دل عليه القرآن العظيم من النهي عن هذا الشرك وما يوصل إليه. قال الله تعالى: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ}1. كفرهم الله تعالى بدعوتهم من كانوا يدعونه من دونه في دار الدنيا. وقد قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}2. وقال تعالى: {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً}3. وهؤلاء المشركون عكسوا الأمر فخالفوا ما بلغ به الأمة وأخبر به عن نفسه صلى الله عليه وسلم، فعاملوه بما نهاهم عنه من الشرك بالله والتعلق على غير الله حتى قال قائلهم:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذا بيدي فضلا وإلا فقل يا زلة القدم

ـــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 37.
2 سورة الجن آية : 18.
3 سورة الجن آية : 20-21.

ص -415- فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

فانظر إلى هذا الجهل العظيم حيث اعتقد أنه لا نجاة له إلا بعياذه ولياذه بغير الله، وانظر إلى هذا الإطراء العظيم الذي تجاوز الحد في الإطراء الذي نهى عنه صلى الله عليه وسلم بقوله: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله ". رواه مالك وغيره1 2 . وقد قال تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ}3 .
وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان "4 رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي " أنه يكره أعوذ بالله وبك. ويجوز أن يقول: بالله ثم بك. قال ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان".
فانظر إلى هذه المعارضة العظيمة للكتاب والسنة والمحادة لله ورسوله. وهذا الذي يقوله هذا الشاعر5 هو الذي في نفوس كثير خصوصا ممن يدعون العلم والمعرفة. ورأوا قراءة هذه المنظومة ونحوها لذلك وتعظيمها من القربات فإنا لله وإنا إليه راجعون.
قوله: "وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله، ثم شاء فلان ". رواه أبو داود بسند صحيح".
وذلك لأن المعطوف بالواو يكون مساويا للمعطوف عليه، لكونها إنما وضعت لمطلق الجمع، فلا تقتضي ترتيبا ولا تعقيبا. وتسوية المخلوق بالخالق شرك إن كان في الأصغر- مثل هذا- فهو أصغر، وإن كان في الأكبر فهو أكبر، كما قال الله تعالى عنهم في الدار الآخرة: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}6 بخلاف المعطوف بثم؛ فإن المعطوف بها يكون متراخيا عن المعطوف عليه بمهملة، فلا محذور لكونه صار تابعا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (160). ولم يروه مالك كما قال المؤلف هنا.
2 رواه البخاري عن ابن عباس عن عمر في باب قول الله تعالى: واذكر في الكتاب مريم من كتاب أحاديث الأنبياء، وفي كتاب الحدود في باب رجم الحبلى في الزنا إذا أحصنت. قال الحافظ في الفتح (ج 6 ص 314) تقول: أطريت فلانا: مدحته فأفرطت في مدحه.
3 سورة الأنعام آية : 50.
4 صحيح: أبو داود: كتاب الأدب (4980): باب لا يقال خبثت نفسي، وأحمد (5/384 ,5/398). وصححه الألباني في الصحيحة (137).
5 هو البوصيري في قصيدته المشهورة بالبردة التي هي عند الناس بمنزلة القرآن، وربما عظمها بعضهم أكثر. فإنه يواظب على قراءتها أكثر مما يواظب على قراءة القرآن.
6 سورة الشعراء آية : 97-98.

ص -416- قوله: "وعن إبراهيم النخعي "أنه يكره أن يقول الرجل: أعوذ بالله وبك. ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان".
وقد تقدم الفرق بين ما يجوز وما لا يجوز من ذلك. هذا إنما هو في الحي
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.
الحاضر الذي له قدرة وسبب في الشيء. وهو الذي يجري في حقه مثل ذلك. وأما في حق الأموات الذين لا إحساس لهم بمن يدعوهم، ولا قدرة لهم على نفع ولا ضر، فلا يقال في حقهم شيء من ذلك. فلا يجوز التعلق عليه بشيء ما بوجه من الوجوه، والقرآن يبين ذلك وينادي بأنه يجعلهم آلهة إذا سُئلوا شيئا من ذلك، أو رغب إليهم أحد بقوله أو عمله الباطن أو الظاهر، فمن تدبر القرآن ورزق فهمه صار على بصيرة من دينه وبالله التوفيق. والعلم لا يؤخذ قسرا وإنما يؤخذ بأسباب ذكرها بعضهم في قوله:

أخي لن تنال العلم إلا بستة سأنبيك عن تفصيلها ببيان

ذكاء وحرص واجتهاد وبلغة وإرشاد أستاذ وطول زمان

وأعظم من هذه الستة من رزقه الله تعالى الفهم والحفظ، وأتعب نفسه في تحصيله فهو الموفق لمن شاء من عباده، كما قال تعالى {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً}1.

والجهل داء قاتل وشفاؤه أمران في التركيب متفقان

نص من القرآن أو من سنة وطبيب ذاك العالم الرباني

والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيان

علم بأوصاف الإله وفعله وكذلك الأسماء للرحمن

والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني

والكل في القرآن والسنن التي جاءت عن المبعوث بالقرآن
بسواهما إلا من الهذيان

والله ما قال امرؤ متحذلق

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 113.


باب: " ما جاء فيمن لم يقنع بالحلف بالله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -417- باب: " ما جاء فيمن لم يقنع بالحلف بالله"
 عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: " لا تحلفوا بآبائكم. من حُلف له بالله فليُصَدِّق. ومن حُلف له بالله فليرض، ومن لم يرض فليس من الله "1. رواه ابن ماجه بسند حسن.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء فيمن لم يقنع بالحلف بالله"
"عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: " لا تحلفوا بآبائكم من حُلف بالله فليصدق، ومن حُلف له بالله فليرض، ومن لم يرض فليس من الله ". رواه ابن ماجه بسند حسن".
قوله: "لا تحلفوا بآبائكم" تقدم النهي عن الحلف بغير الله عموما.
قوله: "من حلف بالله فليصدق" هذا مما أوجبه الله على عباده وحضّهم عليه في كتابه. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ}2. وقال: {وَالصَّادِقِينَ وَالصَّادِقَاتِ}3 وقال: {فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَهُمْ}4. وهو حال أهل البر، كما قال تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} - إلى قوله-: {أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ}5 .
وقوله: " من حُلف له بالله فليرض، ومن لم يرض فليس من الله ". أما إذا لم يكن له بحكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. ابن ماجة: كتاب الكفارات (2101): باب من حلف له بالله فليرض. وصححه الألباني في الإرواء (2765) وصحيح الجامع (7124).
2 سورة التوبة آية : 119.
3 سورة الأحزاب آية : 35.
4 سورة محمد آية : 21.
5 سورة البقرة آية : 177.

ص -418- فيه مسائل:
الأولى: النهي عن الحلف بالآباء .
الثانية: الأمر للمحلوف له بالله أن يرضى .
الثالثة: وعيد من لم يرض .
بحكم الشريعة على خصمه إلا اليمين فأحلفه، فلا ريب أنه يجب عليه الرضا. وأما إذا كان فيما يجري بين الناس مما قد يقع في الاعتذارات من بعضهم لبعض ونحو ذلك، فهذا من حق المسلم على المسلم أن يقبل منه إذا حلف له معتذرا أو متبرئا من تهمة، ومن حقه عليه أن يحسن به الظن إذا لم يتبين خلافه، كما في الأثر عن عمر رضي الله عنه: " ولا تظنن بكلمة خرجت من مسلم شرا وأنت تجد لها في الخير محملا ".
وفيه: من التواضع والألفة والمحبة وغير ذلك من المصالح التي يحبها الله ما لا يخفى على من له فهم. وذلك من أسباب اجتماع القلوب على طاعة الله، ثم إنه يدخل في حسن الخلق الذي هو أثقل ما يوضع في ميزان العبد، كما في الحديث1، وهو من مكارم الأخلاق.
فتأمل أيها الناصح لنفسه ما يصلحك مع الله تعالى: من القيام بحقوقه وحقوق عباده، وإدخال السرور على المسلمين، وترك الانقباض عنهم والترفع عليهم؛ فإن فيه من الضرر ما لا يخطر بالبال ولا يدور بالخيال.
وبسط هذه الأمور وذكر ما ورد فيها مذكور في كتب الأدب وغيرها، فمن رزق ذلك والعمل بما ينبغي العمل به منه وترك ما يجب تركه من ذلك، دل على وفور دينه، وكمال عقله. والله الموفق والمعين لعبده الضعيف المسكين. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي- وقال: حسن صحيح-، وابن حبان عن أبي الدرداء -رضي الله عنه- أن النبي -صلى الله عليه وسلم- قال: " ما من شيء أثقل في ميزان المؤمن يوم القيامة من خلق حسن, وإن الله ليبغض الفاحش البذيء ". ورواه أبو داود مختصرا.


باب: "قول "ما شاء الله وشئت" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "قول "ما شاء الله وشئت"
 عن قتيلة " أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون. تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت "1. رواه النسائي وصححه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول ما شاء الله وشئت".
"عن قتيلة " أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. النسائي: كتاب الأيمان والنذور (7/ 6): باب الحلف بالكعبة، وأحمد (6/371). وصححه الألباني في الصحيحة (136).

ص -419- تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت ". رواه النسائي وصححه".
قوله: "عن قتيلة" بمثناة مصغرة بنت صيفي الأنصارية صحابية مهاجرة، لها حديث في سنن النسائي، وهو المذكور في الباب. ورواه عنها عبد الله بن يسار الجعفي.
وفيه: قبول الحق ممن جاء به كائنا من كان. وفيه: بيان النهي عن الحلف بالكعبة، مع أنها بيت الله التي حجها وقصدها بالحج والعمرة فريضة. وهذا يبين أن النهي عن الشرك بالله عام لا يصلح منه شيء، لا لملك مقرب ولا نبي مرسل، ولا للكعبة التي هي بيت الله في أرضه. وأنت ترى ما وقع من الناس اليوم من الحلف بالكعبة وسؤالها ما لا يقدر عليه إلا الله. ومن المعلوم أن الكعبة لا تضر ولا تنفع. وإنما شرع الله لعباده الطواف بها والعبادة عندها وجعلها للأمة قبلة، فالطواف بها
وله أيضا: عن ابن عباس " أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده "1.
مشروع والحلف بها ودعاؤها ممنوع. فميز أيها المكلف بين ما يشرع وما يمنع، وإن خالفك من خالفك من جهلة الناس الذين هم كالأنعام، بل هم أضل سبيلا.
قوله: "إنكم تشركون. تقولون: ما شاء الله وشئت". والعبد وإن كانت له مشيئة فمشيئته تابعة لمشيئة الله، ولا قدرة له على أن يشاء شيئا إلا إذا كان الله قد شاءه، كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}2. وقوله: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} 3 .
وفي هذه الآيات والأحاديث: الرد على القدرية والمعتزلة، نفاة القدر الذين يثبتون للعبد مشيئة تخالف ما أراده الله تعالى من العبد وشاءه. وسيأتي ما يبطل قولهم في "باب ما جاء في منكري القدر" إن شاء الله تعالى، وأنهم مجوس هذه الأمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الكفارات (2117) , وأحمد (1/224).
2 سورة التكوير آية : 28-29.
3 سورة الإنسان آية : 30-31.

ص -420- وأما أهل السنة والجماعة فتمسكوا بالكتاب والسنة في هذا الباب وغيره. واعتقدوا أن مشيئة العبد تابعة لمشيئة الله تعالى في كل شيء مما يوافق ما شرعه الله وما يخالفه، من أفعال العباد وأقوالهم. فالكل بمشيئة الله وإرادته. فما وافق ما شرعه رضيه وأحبه، وما خالفه كرهه من العبد، كما قال تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ}1 الآية. وفيه: بيان أن الحلف بالكعبة شرك، فإن النبى صلى الله عليه وسلم أقر اليهودي على قوله: "إنكم تشركون".
قوله: "وله أيضا عن ابن عباس -رضي الله عنهما-2 " أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. قال: أجعلتني لله ندا؟ بل ما شاء الله وحده ".
ولابن ماجه عن الطفيل أخي عائشة لأمها قال: " رأيت فيما يرى النائم كأني أتيت على نفر من اليهود، فقلت: من أنتم؟ قالوا: نحن اليهود. قلت: إنكم لأنتم القوم، لولا أنكم تقولون عزير ابن الله. قالوا: وإنكم لأنتم
هذا يقرر ما تقدم من أن هذا شرك، لوجود التسوية في العطف بالواو.
وقوله: "أجعلتني لله ندا" 3. فيه بيان أن من سوّى العبد بالله ولو في الشرك الأصغر، فقد جعله ندا لله شاء أم أبى، خلافا لما يقوله الجاهلون مما يختص بالله تعالى من عباده، وما يجب النهي عنه من الشرك بنوعيه. ومن يرد الله به خيرا يفقهه في الدين.
قوله4 "ولابن ماجه عن الطفيل أخي عائشة لأمها قال: " رأيت فيما يرى النائم كأني أتيت على نفر من اليهود فقلت: من أنتم؟ قالوا: نحن اليهود، قلت: إنكم لأنتم القوم، لولا أنكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 7.
2 قال ابن كثير: ج 1 ص 104 وقال سفيان بن سعيد الثوري عن الأجلح - عن يزيد بن الأصم عن ابن عباس- وساقه. رواه ابن مردويه، وأخرجه النسائي وابن ماجة من حديث عيسى بن يونس عن الأجلح عنه. وهذا كله صيانة وحماية لجناب التوحيد. والله أعلم.
3 لفظ حديث. أخرجه البخاري: كتاب العلم (71): باب من يرد الله به خيرا يفقهه في الدين. ومسلم: كتاب الزكاة (1037) (100): باب النهي عن المسألة. من حديث معاوية -رضي الله عنه-.
4 قال ابن كثير في التفسير (ج 1 ص 104): وقال حماد بن سلمة: حدثنا عبد الملك بن عمير عن ربعي بن حراش عن الطفيل بن سخبرة أخي عائشة لأمها - وساقه - ثم قال: هكذا رواه ابن مردويه في تفسير الآية. وأخرجه ابن ماجة من وجه آخر عن عبد الملك بن عمير به بنحوه.

ص -421- تقولون: عزير ابن الله. قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: من أنتم؟ قالوا: نحن النصارى. قلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته فقال: هل أخبرت به أحدا؟ قلت: نعم. قال: فحمد الله وأثنى عليه. ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: من أنتم؟ قالوا: نحن النصارى. قلت: إنكم لأنتم القوم، لولا أنكم تقولون المسيح ابن الله. قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته فقال: هل أخبرت بها أحدا؟ قلت: نعم. قال: فحمد الله وأثنى عليه. ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده ".
قوله: "عن الطفيل أخي عائشة لأمها" هو الطفيل بن عبد الله بن سَخْبرة أخو عائشة لأمها، صحابي له حديث عند ابن ماجه، وهو ما ذكره المصنف في الباب.
وهذه الرؤيا حق أقرها رسول الله صلى الله عليه وسلم وعمل بمقتضاها، فنهاهم أن يقولوا: ما شاء الله وشاء محمد، وأمرهم أن يقولوا: "ما شاء الله وحده".
وهذا الحديث والذي قبله أمرهم فيه أن يقولوا: "ما شاء الله وحده". ولا ريب أن هذا أكمل في الإخلاص وأبعد عن الشرك من أن يقولوا: "ثم شاء فلان"؛ لأن فيه التصريح بالتوحيد المنافي للتنديد في كل وجه. فالبصير يختار لنفسه أعلى مراتب الكمال في مقام التوحيد والإخلاص.
قوله: "كان يمنعني كذا وكذا أن أنهاكم عنها" ورد في بعض الطرق: "أنه كان يمنعه

ص -422- الحياء منهم"1 وبعد هذا الحديث الذي حدثه به الطفيل عن رؤياه خطبهم صلى الله عليه وسلم فنهى عن ذلك نهيا بليغا، فما زال صلى الله عليه وسلم يبلغهم حتى أكمل الله له الدين وأتم له به النعمة، وبلّغ البلاغ المبين، صلوات الله وسلامه عليه وعلى آله وصحبه أجمعين.
وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده "2.
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة : قوله صلى الله عليه وسلم: "أجعلتني لله ندا" فكيف بمن قال: "ما لي من ألوذ به سواك" والبيتين بعده.
الرابعة: أن هذا ليس من الشرك الأكبر لقوله: "يمنعني كذا وكذا".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.
وفيه معنى قوله صلى الله عليه وسلم: " الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة " 3 4 .
قلت: وإن كانت رؤيا منام فهي وحي يثبت بها ما يثبت بالوحي أمرا ونهيا. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لعل الذي كان يمنعه -صلى الله عليه وسلم- أنه لم يكن الله أوحى إليه فيها شيئا. فلما أوحى إليه بلغه. أما الحياء في تبليغ الأوامر والنواهي (*) فهذا ما لا يليق برسول الله -صلى الله عليه وسلم- والله أعلم. (*) قوله: (أما الحياء في تبليغ الأوامر والنواهي) إلخ. أقول: هذا كلام جيد, والجواب عن الرواية التي ذكرها الشارح وهي قوله: (ورد في بعض الطرق أنه كان يمنعه الحياء منهم) أن يقال: إن صحت هذه الرواية فمعنى ذلك أنه كان -عليه الصلاة والسلام- يستحي منهم أن ينهاهم عن شيء لم يوح إليه أن ينهى عنه, وإن كان هو يستحسن تركه, فلما جاءه الوحي بالنهي عنه بسبب الرؤيا المذكورة نهاهم عن ذلك, كما أمرهم -صلى الله عليه وسلم- بالتماس ليلة القدر في السبع الأواخر من رمضان لما تواطئت رؤياهم على أنها في السبع الأواخر، وكان ذلك سببا لشرعية مزيد الاجتهاد في السبع المذكورة.
2 صحيح: ابن ماجة: كتاب الكفارات (2118): باب النهي أن يقال ما شاء الله وشئت. وصححه الألباني في الصحيحة لشواهده (138).
3 البخاري; كتاب التعبير (6987): باب الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة. ومسلم: كتاب الرؤيا (2264) (7). من حديث عبادة بن الصامت.
4 هذا الحديث إنما يخبر به النبي -صلى الله عليه وسلم- عما كان يرى قبل النبوة وهو يتحنث في غار حراء من الرؤيا التي كانت تجيء مثل فلق الصبح. وذلك في الدور الذي كان يهيئه الله فيه لتلقي الوحي، وكان ذلك الدور ستة أشهر، وهي بالنسبة إلى مدة النبوة الثلاثة والعشرين سنة جزء من ستة وأربعين جزءا منها. والله أعلم. قوله: (هذا الحديث إنما يخبر به النبي -صلى الله عليه وسلم- عما كان يرى قبل النبوة) إلخ. يريد الشيخ حامد -رحمه الله- بهذا الكلام أن قول النبي -صلى الله عليه وسلم- عن الرؤيا الصالحة: أنها جزء من ستة وأربعين جزءا من النبوة, أنه خبر عما قد وقع ومضى, وليس الأمر كذلك بل الروايات الواردة في هذا الباب تدل على أن مراد النبي -صلى الله عليه وسلم- الخبر عن جنس الرؤيا في الماضي والمستقبل، وأنها تفيد وتحصل بها البشرى، وأن فائدتها جزء من أجزاء النبوة المتضمنة الأخبار عن المغيبات, ولهذا اختلفت ألفاظ الروايات في ذلك، ففي بعضها: جزء من خمسة وأربعين جزءا, وفي بعضها: جزء من ستة وأربعين جزءا، وفي بعضها: جزء من سبعين جزءا من النبوة, وفي بعضها غير ذلك. ولو كان المراد ما قاله الشيخ حامد لم تتنوع العبارات عنها, ووجه التنوع -والله أعلم- أن الرؤيا الصالحة في حد ذاتها تختلف بحسب صلاح الرائي وما يكتنف رؤياه من القرائن والشواهد الدالة على صدق الرؤيا, وقد نص العلماء على ما ذكرناه قال النووي -رحمه الله- في شرح مسلم ما نصه: (قال القاضي: أشار الطبري إلى أن هذا الاختلاف راجع إلى اختلاف حال الرائي، فالمرء الصالح تكون رؤياه جزء من ستة وأربعين جزءا، والفاسق جزء من سبعين جزءا, وقيل: المراد أن الخفي منها جزء من سبعين، والجلي جزء من ستة وأربعين). ثم نقل عن الخطابي عن بعض أهل العلم نحو ما قاله الشيخ حامد, ثم نقل عن المازري ما نصه: (وقيل: المراد أن للمنامات شبها مما حصل له وميز به من النبوة بجزء من ستة وأربعين). انتهى. والله أعلم.


باب: " من سَبَّ الدهر فقد آذى الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " من سَبَّ الدهر فقد آذى الله"
 وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من سب الدهر فقد آذى الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.

ص -423- وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ}.
قال العماد ابن كثير في تفسيره: يخبر تعالى عن دهرية الكفار، ومن وافقهم من مشركي العرب في إنكار المعاد: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ} ما ثم إلا هذه الدار، يموت قوم ويعيش آخرون، وما ثم معاد ولا قيامة. وهذا يقوله مشركو العرب المنكرون للمعاد، ويقوله الفلاسفة الإلهيون منهم، وهم ينكرون البدأة والرجعة. وتقول الفلاسفة الدهرية الدورية، المنكرون للصانع، المعتقدون أن في كل ستة وثلاثين ألف سنة يعود كل شيء إلى ما كان عليه، وزعموا أن هذا قد تكرر مرات لا تتناهى، فكابروا المعقول وكذبوا المنقول، ولهذا قالوا: {وَمَا يُهْلِكُنَا إِلا الدَّهْرُ}. قال الله تعالى: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ} أي يتوهمون ويتخيلون. فأما الحديث الذي أخرجه صاحبا الصحيح وأبو داود والنسائي
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " قال الله تعالى: يؤذيني ابن آدم يسب الدهر وأنا الدهر، أقلب الليل والنهار "1.
من رواية سفيان ابن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " يقول الله تعالى: يؤذيني ابن آدم، يسب الدهر وأنا الدهر، بيدي الأمر، أقلب الليل والنهار " 2.
وفي رواية: " لا تسبوا الدهر؛ فإني أنا الدهر "3.
وفي رواية: " لا يقل ابن آدم: يا خيبة الدهر؛ فإني أنا الدهر، أرسل الليل والنهار، فإذا شئت قبضتهما "4 اهـ 5.
قال في شرح السنة: حديث متفق على صحته أخرجاه من طريق معمر من أوجه عن أبي هريرة قال: ومعناه أن العرب كان من شأنها ذم الدهر أي سبه عند النوازل؛ لأنهم كانوا ينسبون إليه ما يصيبهم من المصائب والمكاره فيقولون: أصابتهم قوارع الدهر وأبادهم الدهر، فإذا أضافوا إلى الدهر ما نالهم من الشدائد سبوا فاعلها، فكان مرجع سبها إلى الله عز وجل؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7491) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأبو داود : الأدب (5274) , وأحمد (2/238).
2 في ابن كثير: "أقلب ليله ونهاره".
3 مسلم: كتاب الألفاظ من الأدب (2246) (5): باب النهي عن سب الدهر. من حديث أبي هريرة أيضا، وأحمد (6/158).
4 مسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/275 ,2/318) , ومالك : الجامع (1846).
5 هذه الرواية ليست في نسخ ابن كثير المطبوعة بأيدينا. وهي في تفسير البغوي.

ص -424- إذ هو الفاعل في الحقيقة للأمور التي يصنعونها، فنهوا عن سب الدهر. ا هـ باختصار.
وقد أورده ابن جرير بسياق غريب جدا بهذا الطريق1 . قال: "كان أهل الجاهلية يقولون: إنما يهلكنا الليل والنهار، وهو الذي يهلكنا ويميتنا ويحيينا، فقال الله في كتابه: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ}2. ويسبون الدهر. فقال الله عز وجل: " يؤذيني ابن آدم يسب الدهر، وأنا الدهر بيدي الأمر، أقلب الليل والنهار" .
 وكذا رواه ابن أبي حاتم عن أحمد بن منصور عن سريج بن النعمان عن ابن عيينة مثله. ثم روى عن يونس عن ابن وهب عن الزهري عن أبي سلمة عن أبي هريرة: سمعت رسول الله صلى الله عليه وسلم يقول: "يقول الله تعالى: يسب ابن آدم الدهر وأنا الدهر، بيدي الليل والنهار "3. وأخرجه صاحب الصحيح والنسائي من حديث يونس بن يزيد به.
وقال محمد بن إسحاق عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: يقول الله عز وجل: " استقرضت عبدي فلم يعطني، ويسبني عبدي، يقول: وادهراه، وأنا الدهر ". قال الشافعي وأبو عبيد وغيرهما من الأئمة في تفسير قوله: " لا تسبوا الدهر؛ فإن الله هو الدهر " 4: كانت العرب في جاهليتها إذا أصابهم شدة أو بلاء أو نكبة قالوا: يا خيبة الدهر، فيسندون تلك الأفعال إلى الدهر ويسبونه، وإنما فاعلها هو الله تعالى. فكأنما إنما سبوا الله سبحانه؛ لأنه فاعل ذلك في الحقيقة، فلهذا نهى عن سب الدهر بهذا الاعتبار؛ لأن الله هو الدهر الذي يعنونه ويسندون إليه تلك الأفعال. هذا أحسن ما قيل في تفسيره - وهو المراد - والله أعلم.
وقد غلط ابن حزم ومن نحا نحوه من الظاهرية في عدهم "الدهر" من الأسماء الحسنى أخذا من هذا الحديث. اهـ.
وقد بين معناه في الحديث بقوله: "أقلب الليل والنهار". وتقليبه: تصرفه تعالى فيه بما يحبه الناس ويكرهونه.
وفي رواية: " لا تسبوا الدهر؛ فإن الله هو الدهر "5.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى الله.
الثالثة: التأمل في قوله: " فإن الله هو الدهر ".
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.
وفي هذا الحديث زيادة لم يذكرها المصنف رحمه الله تعالى، وهي قوله: "بيدي الأمر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي من طريق سفيان بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "كان أهل الجاهلية " إلخ.
2 سورة الجاثية آية : 24.
3 الترمذي : تفسير القرآن (3058) , وابن ماجه : الفتن (4014).
4 أحمد (1/129) (2/ 300 , 506). وابن خزيمة (2479)، والحاكم (1/ 418) وإسناده ضعيف. والفقرة الأخيرة من الحديث بلفظ: "يشتمني ابن آدم يقول وادهراه..." عند ابن أبي عاصم في السنة (598). وإسنادها حسن كما قال الألباني.
5 مسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/395 ,2/491 ,2/499).

ص -425- قوله: "وفي رواية: " لا تسبوا الدهر؛ فإن الله هو الدهر ".
معنى هذه الرواية: هو ما صرح به في الحديث من قوله: " وأنا الدهر; أقلب الليل والنهار ". يعني أن ما يجري فيه من خير وشر بإرادة الله وتدبيره، بعلم منه تعالى وحكمة، لا يشاركه في ذلك غيره. ما شاء كان وما لم يشأ لم يكن، فالواجب عند ذلك حمده في الحالتين، وحسن الظن به سبحانه وبحمده، والرجوع إليه بالتوبة والإنابة، كما قال تعالى: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ}1. وقال تعالى: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ}2. ونسبة الفعل إلى الدهر ومسبته كثيرة، كما في أشعار المولدين، كابن المعتز والمتنبي وغيرهما. وليس منه وصف السنين بالشدة ونحو ذلك كقوله تعالى: {ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ}3 الآية.
وقال بعض الشعراء:

إن الليالي من الزمان مهولة تطوى وتنشر بينها الأعمار

فقصارهن مع الهموم طويلة وطوالهن مع السرور قصار

وقال أبو تمام:

أعوام وصل كاد يُنسى طيبها ذكري النوى فكأنها أيام

ثم انبرت أيام هجر أعقبت نحوي أسى فكأنها أعوام

ثم انقضت تلك السنون وأهلها فكأنها وكأنهم أحلام

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 168.
2 سورة الأنبياء آية : 35.
3 سورة يوسف آية : 48.


باب: "التسمي بقاضي القضاة ونحوه" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "التسمي بقاضي القضاة ونحوه"
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب التسمي بقاضي القضاة ونحوه".
ذكر المصنف -رحمه الله- هذه الترجمة إشارة إلى النهي عن التسمي بقاضي القضاة قياسا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأدب (6206) , ومسلم : الآداب (2143) , والترمذي : الأدب (2837) , وأبو داود : الأدب (4961) , وأحمد (2/244).

ص -426- على ما في حديث الباب؛ لكونه شبهه في المعنى فينهى عنه.
قوله: "في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله " 1.
لأن هذا اللفظ إنما يصدق على الله تعالى، فهو ملك الأملاك لا ملك أعظم ولا أكبر منه، مالك الملك ذو الجلال والإكرام. وكل ملك يؤتيه الله من يشاء من عباده فهو عارية يسرع ردها إلى المعير، وهو الله تعالى، ينزع الملك من ملكه تارة وينزع الملك
قال سفيان: " مثل شاهان شاه".
منه تارة2 فيصير لا حقيقة له سوى اسم زال مسماه. وأما رب العالمين فملكه دائم كامل لا انتهاء له، بيده القسط يخفضه ويرفعه; ويحفظ على عباده أعمالهم بعلمه سبحانه وتعالى، وما تكتبه الحفظة عليهم، فيجازي كل عامل بعمله إن خيرا فخير وإن شرا فشر. كما ورد في الحديث: " اللهم لك الحمد كله، ولك الملك كله، وبيدك الخير كله، وإليك يرجع الأمر كله، أسألك من الخير كله، وأعوذ بك من الشر كله "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري ومسلم وأبو داود والترمذي. قال العزيزي في الشرح الكبير: وفي الباب غيره أيضا. وفي قرة العيون: لأن هذا اللفظ إنما يصدق على الله فهو ملك الأملاك؛ لأنه هو الملك في الحقيقة له الملك وله الحمد وهو على كل شيء قدير، يتصرف في الملوك وغيرهم بمشيئته وإرادته كما قال تعالى: 3: 26 ( قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير) الآية. فلا ينبغي أن يعظم المخلوق بما يشبه ما يعظم به الخالق جل وعلا, وما كان مثل ذلك فينهى عنه كالذي ترجم به المصنف; لأنه لا يصدق هذا المعنى إلا على الله, فلا يصلح أن يسمى به المخلوق؛ لأن كل لفظ يقتضي التعظيم والكمال لا يكون إلا له -تعالى وتقدس- دون غيره.
2 قال تعالى: 3: 26 ( قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء ).
3 أحمد (5/395).

ص -427- قوله: "قال سفيان" يعني ابن عيينة "مثل شاهنشاه1 " عند العجم عبارة عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن كثير في البداية والنهاية (ج 12 ص 43) في حوادث سنة 429: وفي رمضان منها لقب جلال الدولة - السلجوقي - شاهنشاه الأعظم، ملك الملوك بأمر الخليفة القائم لله، وخطب له بذلك على المنابر, فنفرت العامة من ذلك, ورموا الخطباء بالآجر, ووقعت فتنة شديدة بسبب ذلك. واستفتوا القضاة والفقهاء في ذلك، فأفتى أبو عبد الله الصيمري -الشافعي- أن هذه الأسماء يعتبر فيها القصد والنية. وقد قال تعالى: ( إن الله قد بعث لكم طالوت ملكا). وقال: ( وكان وراءهم ملك ). وإذا كان في الأرض ملوك جاز أن يكون بعضهم فوق بعض وأعظم من بعض، وليس في ذلك ما يوجب النكير. والمماثلة بين الخالق والمخلوقين. وكتب القاضي أبو الطيب الطبري: "أن إطلاق (ملك الملوك) جائز، ويكون معناه: ملك ملوك الأرض. وإذا جاز أن يقال: كافي الكفاة وقاضي القضاة; جاز أن يقال: ملك الملوك, وإذا كان في اللفظ ما يدل على أن المراد به ملك ملوك الأرض زالت الشبهة. ومنه قولهم: اللهم أصلح الملك, فيصرف الكلام إلى المخلوقين". وكتب التميمي الحنبلي نحو ذلك.=

ص -428- ملك الأملاك. ولهذا مثل به سفيان؛ لأنه عبارة عنه بلغة العجم.

ص -429- ..وفي رواية: " أغيظ رجل على الله يوم القيامة وأخبثه "1 .
قوله: " أخنع " يعني أوضع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الآداب (2143) , وأحمد (2/315).

ص -430- قوله: "وفي رواية " أغيظ رجل على الله وأخبثه ".
قوله: "أغيظ" من الغيظ وهو مثل الغضب والبغض، فيكون بغيضا إلى الله مغضوبا عليه1 . والله أعلم.
قوله: "وأخبثه" وهو يدل أيضا على أن هذا خبيث عند الله، فاجتمعت في حقه هذه الأمور لتعاظمه في نفسه وتعظيم الناس له بهذه الكلمة التي هي من أعظم التعظيم، فتعظمه في نفسه وتعظيم الناس له بما ليس له بأهل، وضعه عند الله يوم القيامة، فصار أخبت الخلق وأبغضهم إلى الله وأحقرهم؛ لأن الخبيث البغيض عند الله يكون يوم القيامة أحقر الخلق وأخبثهم، لتعاظمه في نفسه على خلق الله بنعم الله.
قوله: "أخنع: يعني أوضع"2 هذا هو معنى "أخنع"، فيفيد ما ذكرنا في معنى "أغيظ" أنه يكون حقيرا بغيضا عند الله.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: إن ما في معناه مثله كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لأجل الله سبحانه.
وفيه التحذير من كل ما فيه تعاظم. كما أخرج أبو داود عن أبي مجلز قال: خرج معاوية رضي الله عنه على ابن الزبير وابن عامر، فقام ابن عامر وجلس ابن الزبير. فقال معاوية لابن عامر: اجلس; فإني سمعت رسول الله صلى الله عليه وسلم يقول: " من أحب أن يتمثل له الرجال قياما، فليتبوأ مقعده من النار " 3. وأخرجه الترمذي أيضا، وقال: حسن.
وعن أبي أمامة رضي الله عنه قال: " خرج علينا رسول الله صلى الله عليه وسلم متكئا على عصا، فقمنا إليه. فقال: لا تقوموا كما تقوم الأعاجم، يعظم بعضهم بعضا " 4. رواه أبو داود.
قوله: "أغيظ رجل" هذا من الصفات التي تمر كما جاءت، وليس شيء مما ورد في الكتاب والسنة إلا ويجب اتباع الكتاب والسنة في ذلك، وإثباته على وجه يليق بجلال الله وعظمته تعالى، إثباتا بلا تمثيل وتنزيها بلا تعطيل كما تقدم، والباب كله واحد. وهذا هو قول أهل السنة والجماعة من الصحابة والتابعين فمن بعدهم من الفرق الناجية من الثلاث والسبعين فرقة.
وهذا التفرق والاختلاف إنما حدث في أواخر القرن الثالث وما بعده، كما لا يخفى على من له معرفة بما وقع في الأمة من التفرق والاختلاف والخروج عن الصراط المستقيم، والله المستعان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ويؤيده "اشتد غضب الله على من زعم أنه ملك الأملاك" أخرجه الطبراني.
2 "أخنع" بفتح الهمزة والنون بينهما معجمة ساكنة أي أدخلها في الخنوع، وهو الذل والضعة والهوان, ذكره الزمخشري. وفي رواية: "أخنى" من الخنا بمعنى الفحش في القول، ويحتمل أن يكون من قولهم: أخنى عليه الدهر أي أهلكه. وذكر أبو عبيد أنه ورد بلفظ: "أنخع" بتقديم النون على الخاء المعجمة وهو بمعنى أهلك. قال ابن بطال: وإذا كان الاسم أذل الأسماء كان من تسمى به أشد ذلا يوم القيامة أي أشدهم ذلا وصغارا. وفي قرة العيون: وهذا من الصفات التي تمر كما جاءت من غير تحريف ولا تأويل, ولا تشبيه ولا تمثيل. والله أعلم.
3 صحيح: أبو داود: كتاب الأدب (5229): باب في قيام الرجل للرجل، والترمذي: كتاب الأدب (2754): باب ما جاء في كراهية قيام الرجل للرجل. وصححه الألباني في الصحيحة برقم (357).
4 ضعيف: أبو داود: كتاب الأدب (5230): باب في قيام الرجل للرجل. وضعفه الألباني في الضعيفة (346) بقوله: "ضعيف، وفي إسناده اضطراب وضعف وجهالة" . اهـ.


باب: " احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك"
 عن أبي شريح أنه كان يكنى أبا الحكم. فقال له النبي صلى الله عليه وسلم " إن الله هو الحَكَم، وإليه الحُكْمُ.
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك".
"عن أبي شريح أنه كان يكنى أبا الحكم. فقال له النبي صلى الله عليه وسلم: "

ص -431- إن الله هو الحكم وإليه الحكم، فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد؟ قلت: شريح ومسلم وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح " 1. رواه أبو داود وغيره".
قوله: "عن أبي شريح" قال في خلاصة التذهيب: هو أبو شريح الخزاعي اسمه خويلد بن عمرو2 أسلم يوم الفتح، له عشرون حديثا، اتفقا على حديثين وانفرد البخاري بحديث، وروى عنه أبو سعيد المقبري ونافع بن جبير وطائفة. قال ابن سعد: مات بالمدينة سنة ثمان وستين. وقال الشارح: اسمه هانئ بن يزيد الكندي قاله الحافظ. وقيل: الحارث الضبابي قاله المزي.
قوله: "يكنى" الكنية ما صدر بأب أو أم ونحو ذلك واللقب ما ليس كذلك3 كزين العابدين ونحوه.
وقول النبي صلى الله عليه وسلم: " إن الله هو الحكم وإليه الحكم ". فهو سبحانه الحكم في الدنيا والآخرة، يحكم بين خلقه في الدنيا بوحيه الذي أنزل على أنبيائه ورسله، وما من قضية إلا ولله فيها حكم بما أنزل على نبيه من الكتاب والحكمة، وقد يسر الله معرفة أكثر ذلك لأكثر العلماء من هذه الأمة; فإنها لا تجتمع على ضلالة؛ فإن العلماء وإن اختلفوا في بعض الأحكام فلا بد أن يكون المصيب فيهم واحدا، فمن رزقه الله تعالى قوة الفهم، وأعطاه ملكة يقتدر بها على فهم الصواب من أقوال العلماء يسر له ذلك بفضله ومنه عليه وإحسانه إليه، فما أجلها من عطية! فنسأل الله من فضله.
قوله: "وإليه الحكم في الدنيا والآخرة" كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}4. وقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}5. فالحكم إلى الله هو الحكم إلى كتابه، والحكم إلى رسوله هو الحكم إليه في حياته وإلى سنته بعد وفاته.6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أبو داود: كتاب الأدب (4955); باب في تغيير الاسم القبيح، والنسائي: كتاب آداب القضاء (8/ 226): باب إذا حكموا رجلا فقضى بينهم. وصححه الألباني في الإرواء (2615)، وصحيح الجامع (1841).
2 وبهامش الخلاصة: وقيل: عمرو بن خويلد. وقيل هانئ بن عمرو. وقيل: خويلد بن شريح بن عمرو. كذا في الكنى من كتاب ابن الملقن وجامع الأصول.
3 في كتب العربية: اللقب: ما أشعر بمدح أو ذم, كزين العابدين ونحوه.
4 سورة الشورى آية : 10.
5 سورة النساء آية : 59.
6 يعني رد الحكم إلى الله: رد الحكم إلى كتابه, ورد الحكم إلى الرسول -صلى الله عليه وسلم- رد الحكم إليه في حياته, ثم رده إلى سنته بعد وفاته صلى الله عليه وسلم.

ص -432- 1 وقد قال صلى الله عليه وسلم لمعاذ لما بعثه إلى اليمن: " بم تحكم؟ قال: بكتاب الله. قال: فإن لم تجد؟ قال: بسنة رسول الله صلى الله عليه وسلم . قال: فإن لم تجد؟ قال: أجتهد رأيي. فقال: الحمد لله الذي وفق رسول رسول الله إلى ما يرضي رسول الله "2. فمعاذ من أجل علماء الصحابة بالأحكام ومعرفة الحلال من الحرام، ومعرفة أحكام الكتاب والسنة. ولهذا ساغ له الاجتهاد إذا لم يجد للقضية حكما في كتاب الله، ولا في سنة رسوله صلى الله عليه وسلم، بخلاف ما يقع اليوم وقبله من أهل التفريط في الأحكام ممن يجهل حكم الله في كتابه وسنة رسوله، فيظن أن الاجتهاد يسوغ له مع الجهل بأحكام الكتاب والسنة وهيهات.3
فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد؟ قال: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح "4 رواه أبو داود وغيره.
وأما يوم القيامة فلا يحكم بين الخلق إلا الله عز وجل إذا نزل لفصل القضاء بين العباد، فيحكم بين خلقه بعلمه، وهو الذي لا يخفى عليه خافية من أعمال خلقه: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}5.
والحكم يوم القيامة إنما هو بالحسنات والسيئات، فيؤخذ للمظلوم من الظالم من حسناته بقدر ظلامته إن كان له حسنات، وإن لم يكن له حسنات أخذ من سيئات المظلوم، فطرح على سيئات الظالم لا يزيد على هذا مثقال ذرة، ولا ينقص هذا عن حقه بمثقال ذرة.
قوله: "فإن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين فقال: ما أحسن هذا! ". فالمعنى- والله أعلم- أن أبا شريح لما عرف منه قومه أنه صاحب إنصاف وتحر للعدل بينهم ومعرفة ما يرضيهم من الجانبين صار عندهم مرضيا وهذا هو الصلح؛ لأن مداره على الرضى لا على الإلزام. ولا على الكهان وأهل الكتاب من اليهود والنصارى، ولا على الاستناد إلى أوضاع أهل الجاهلية من أحكام كبرائهم وأسلافهم التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (340).
2 الترمذي : الأحكام (1327) , وأبو داود : الأقضية (3592) , وأحمد (5/230 ,5/236 ,5/242) , والدارمي : المقدمة (168).
3 وبخلاف الصنف الآخر: الذين يعنون بأقوال الناس وآرائهم فيحفظونها متونا وشروحا مهما كانت معقدة وطويلة, ثم يقدمونها في العبادات والأحكام بين يدي الله ورسوله, فإنا لله وإنا إليه راجعون. ماذا حرم الناس من خير وهدى وعز وسلطان بهذا العزل لكتاب الله وسنة رسوله عن وظيفتها.
4 النسائي : آداب القضاة (5387) , وأبو داود : الأدب (4955).
5 سورة النساء آية : 40.

ص -433- تخالف حكم الكتاب والسنة، كما قد يقع اليوم كثيرا، كحال الطواغيت الذين لا يلتفتون إلى حكم الله ولا إلى حكم رسوله، وإنما المعتمد عندهم ما حكموا به بأهوائهم وآرائهم.1
فيه مسائل:
الأولى: احترام أسماء الله وصفاته، ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
وقد يلتحق بهذا بعض المقلدة لمن لم يسغ تقليده، فيعتمد على قول من قلده ويترك ما هو الصواب الموافق لأصول الكتاب والسنة. والله المستعان.
وقول رسول الله صلى الله عليه وسلم: " فما لك من الولد؟ قال: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح ". فيه تقديم الأكبر في الكنية وغيرها غالبا. وجاء هذا المعنى في غير ما حديث والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وأما ما يحكم به الجهلة من الأعراب, ونحوهم من سوالف آبائهم وأهوائهم فليس من هذا الباب؛ لما فيه من النهي العديد والخروج عن حكم الله ورسوله إلى ما يخالفه, كما قال تعالى: 5: 44 ( ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ). وهذا كثير, فمن الناس من يحكم بين الخصمين برأيه وهواه, ومنهم من يتبع في ذلك سلفه ويحكم بما كانوا يحكمون به, وهذا كفر إذا استقر وغلب على من تصدى لذلك ممن يرجع الناس إليه إذا اختلفوا. اهـ. والنص الصريح في إبطال حكم السوالف من حكام البدو غير المتدينين هو قوله تعالى: ( أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون ). وأبو شريح كان من قضاة الجاهلية قبل الإسلام, ولذلك كنوه "بأبي الحكم"، فأنكرها عليه النبي -صلى الله عليه وسلم- وغيرها, ولفظ "الحكم" بفتحتين لا ينهى عنه في الإسلام؛ لقوله تعالى: ( فابعثوا حكما من أهله وحكما من أهلها). وذلك لأنه يحكم بما شرعه الله من صلح وإصلاح, وقد أذن الله للمؤمنين بأن يحكموا بين الناس بالعدل.


باب: " من هزل بشيء فيه ذكر الله أو القرآن أو الرسول" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " من هزل بشيء فيه ذكر الله أو القرآن أو الرسول"
 وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول" أي فقد كفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.

ص -434- قوله: "وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}.
قال العماد ابن كثير -رحمه الله- في تفسيره: قال أبو معشر المدني عن محمد بن كعب القرظي وغيره قالوا: " قال رجل من المنافقين: ما أرى مثل قرائنا هؤلاء؟ أرغبنا بطونا1 وأكذبنا ألسنًا، وأجبننا عند اللقاء، فرفع ذلك إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله إنما كنا نخوض ونلعب، ونتحدث حديث الركب نقطع به عنا الطريق، فقال: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ}. وإن رجليه ليسفعان2 الحجارة، وما يلتفت إليه رسول الله صلى الله عليه وسلم وهو متعلق بنِسْعَة ناقة رسول الله صلى الله عليه وسلم "3 .
عن ابن عمر ومحمد بن كعب، وزيد بن أسلم وقتادة - دخل حديث بعضهم في بعض - أنه قال رجل في غزوة تبوك: "ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنًا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء. فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم . فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب. فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ ل وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ ا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}، ما يلتفت إليه وما يزيده عليه ".
وقال عبد الله بن وهب: أخبرني هشام بن سعد عن زيد بن أسلم عن عبد الله بن عمر قال: " قال رجل في غزوة تبوك في مجلس: ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء. فقال رجل في المجلس: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم . فبلغ ذلك رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تفسير ابن كثير وتفسير ابن جرير: "ما أرى قراءنا هؤلاء إلا أرغبنا بطونا".
2 سفع الطائر ضريبته- كمنع- لطمها بجناحيه, وسفع فلان فلانا لطمه وضربه, والمعنى أن الحجارة تضرب رجليه من سرعة المسير وأنه مشغول عن ذلك.
3 النسعة- بكسر النون وسكون المهملة سير مضفور يجعل زماما للبعير وغيره (*). (*) قوله: (النسعة بكسر النون وسكون المهملة سير مضفور يجعل زمانا للبعير وغيره). أقول في قوله: يجعل زمانا للبعير نظر، والصواب أن النسعة حبل يشد به الرحل ولا يطلق على الزمام. قال في القاموس: (النسع بالكسر سير ينسج عريضا على هيئة أعنة النعال, يشد به الرحال، والقطعة منه نسعة, وسمي نسعا لطوله. انتهى المقصود.

ص -435- صلى الله عليه وسلم ونزل القرآن، قال عبد الله بن عمر: وأنا رأيته متعلقا بحِقْب ناقة رسول الله صلى الله عليه وسلم تنكبه الحجارة، وهو يقول يا رسول الله إنما كنا نخوض ونلعب، ورسول الله صلى الله عليه وسلم يقول: {وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}1 " 2.وقد رواه الليث عن هشام بن سعد بنحو هذا.
وقال ابن إسحاق: "وقد كان جماعة من المنافقين منهم: وديعة بن ثابت أخو بني أمية بن زيد بن عمرو بن عوف، ورجل من أشجع حليف لبني سلمة يقال له مخشي بن حمير، يشيرون إلى رسول الله صلى الله عليه وسلم وهو منطلق إلى تبوك، فقال بعضهم لبعض: أتحسبون جلاد بنى الأصفر كقتال العرب بعضهم بعضا؟ والله لكأنا بكم غدا
مقرنين في الجبال، إرجافا وترهيبا للمؤمنين. فقال مخشي بن حمير: والله لوددت أني أقاضي على أن يُضْرَب كل رجل منا مائة جلدة; وأنا نتفلت أن ينزل فينا قرآن لمقالتكم هذه، وقال رسول الله صلى الله عليه وسلم فيما بلغني لعمار بن ياسر: أدرك القوم فإنهم قد احترقوا، فسلهم عما قالوا، فإن أنكروا فقل: بل قلتم: كذا وكذا وكذا، فانطلق إليهم عمار، فقال ذلك لهم، فأتوا رسول الله صلى الله عليه وسلم يعتذرون إليه. فقال وديعة بن ثابت - ورسول الله واقف على راحلته- فجعل يقول وهو آخذ بحقها: يا رسول الله إنما كنا نخوض ونلعب. فقال مخشي بن حمير: يا رسول الله قعد بي اسمي واسم أبي، فكان الذي عناه أي بقوله تعالى: {نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ}3 في هذه الآية: مخشي ابن حمير فسمي عبد الرحمن، وسأل الله أن يقتل شهيدا لا يُعلم بمكانه، فقتل يوم اليمامة فلم يوجد له أثر". وقال عكرمة في تفسير هذه الآية: "كان رجل ممن إن شاء الله عفا عنه يقول: اللهم إني أسمع آية أنا أعني بها تقشعر منها الجلود، وتجل منها القلوب. اللهم فاجعل وفاتي قتلا في سبيلك، لا يقول أحد أنا غسلت، أنا كفنت، أنا دفنت. قال: فأصيب يوم اليمامة، فما أحد من المسلمين إلا وقد وجد غيره".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65-66.
2 حسن: رواه ابن جرير (10/ 119)، وابن أبي حاتم (4/ 64) عن ابن عمر وإسناد ابن أبي حاتم حسن، كما قال الشيخ مقبل في الصحيح المسند ص (71). قال الدوسري: وأما روايات محمد بن كعب وزيد بن أسلم وقتادة فهي مرسلة، وقد أخرجها ابن جرير (10/ 119 , 120).
3 سورة التوبة آية : 66.

ص -436- وقوله: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}1 أي بهذه المقالة التي استهزأتم بها {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} أي مخشي بن حمير {نُعَذِّبْ طَائِفَةَ} أي لا يعفى عن جميعكم، ولا بد من عذاب بعضكم {إِنَّهُمْ كَانُوا مُجْرِمِينَ}2 أي بهذه المقالة الفاجرة الخاطئة. انتهى.
قال شيخ الإسلام: " وقد أمره الله تعالى أن يقول لهم: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}3 وقول من يقول: إنهم كفروا بعد إيمانهم بلسانهم مع كفرهم أولا بقلوبهم لا يصح؛ لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر، فلا يقال: قد كفرتم بعد إيمانكم؛ فإنهم لم يزالوا كافرين في نفس الأمر، وإن أريد أنكم أظهرتم الكفر بعد إظهاركم الإيمان، فهم لم يظهروا للناس إلا لخواصهم، وهم مع خواصهم ما زالوا كذلك، ولا يدل اللفظ على أنهم ما زالوا منافقين".
وقال -رحمه الله- في موضع آخر: فقد أخبر أنهم كفروا بعد إيمانهم مع قولهم: إنما تكلمنا بالكفر من غير اعتقاد له; بل إنما كنا نخوض ونلعب. وبين أن الاستهزاء بآيات الله كفر. ولا يكون هذا إلا ممن شرح صدرا بهذا الكلام، ولو كان الإيمان في قلبه لمنعه أن يتكلم بهذا الكلام، والقرآن يبين أن إيمان القلب يستلزم العمل الظاهر بحسبه. كقوله تعالى: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ}4 - إلى قوله -: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}5.
فنفى الإيمان عمن تولى عن طاعة الرسول، وأخبر أن المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم سمعوا وأطاعوا، فبين أن هذا من لوازم الإيمان". انتهى.
وفيه: بيان أن الإنسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به6 وأشدها خطرا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 66.
2 سورة الدخان آية : 37.
3 سورة التوبة آية : 66.
4 سورة النور آية : 47.
5 سورة النور آية : 51.
6 ومن هذا الباب الاستهزاء بالعلم وأهله، وعدم احترامهم لأجله قوله: (ومن هذا الباب الاستهزاء بالعلم وأهله وعدم احترامهم لأجله) أقول: هذا القول فيه إجمال, والصواب التفصيل فإن كان الاستهزاء بالعلم الشرعي أو بالعلماء لأجله فلا شك أن ذلك ردة عن الإسلام؛ لأنه تنقص لما عظمه الله واستخفاف به, وفي ضمن ذلك احتقاره والتكذيب به, أما إن كان الاستهزاء بالعلماء يرجع إلى أمر آخر كالملابس أو حرص بعضهم على الدنيا أو اعتيادهم خلاف ما عليه الناس من العوائد التي لا تعلق لها بالشرع، أو لما يشبه ذلك، فهذا وأشباهه لا يكون ردة عن الإسلام؛ لأنه لا يرجع إلى الدين، وإنما يرجع الى أمور أخرى. والله سبحانه وتعالى أعلم.

ص -437- فيه مسائل:
الأولى: وهي العظيمة أن من هزل بهذا إنه كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.
إرادات القلوب. فهي كالبحر الذي لا ساحل له. ويفيد الخوف من النفاق الأكبر؛ فإن الله تعالى أثبت لهؤلاء إيمانا قبل أن يقولوا ما قالوه، كما قال ابن أبي مليكة: " أدركت ثلاثين من أصحاب رسول الله صلى الله عليه وسلم كلهم يخاف النفاق على نفسه " 1. نسأل الله السلامة والعفو والعافية في الدنيا والآخرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا (1/ 109). ووصله ابن أبي خيثمة في تاريخه، وكذا محمد بن نصر المروزي في كتاب الإيمان له، وأبو زرعة الدمشقي في تاريخه كما قال الحافظ في الفتح (1/ 110).


باب: قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ

فتح المجيد شرح كتاب التوحيد

باب: قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} 1.
 قال مجاهد: " هذا بعملي وأنا محقوق به ". وقال ابن عباس: "يريد من عندي".
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}2. قال قتادة: " على علم مني بوجوه المكاسب ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}" الآية.
ذكر المصنف -رحمه الله تعالى- عن ابن عباس وغيره من المفسرين في معنى هذه الآية، وما بعدها ما يكفي في المعنى ويشفي.
قوله: "قال مجاهد: " هذا بعملي وأنا محقوق به ". وقال ابن عباس: " يريد من عندي" . وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}. قال قتادة: " على علم مني بوجوه المكاسب ". وقال آخرون: " على علم من الله أني له أهل ". وهذا معنى قول مجاهد: أوتيته على شرف".
وليس فيما ذكروه اختلاف وإنما هي أفراد المعنى.
قال العماد ابن كثير -رحمه الله- في معنى قوله تعالى: {إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ}3. " يخبر أن الإنسان في حال الضر يضرع إلى الله تعالى وينيب إليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.
3 سورة الزمر آية : 49.

ص -438- ويدعوه، ثم إذا خوله نعمة منه طغى وبغى و {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} أي لما يعلم الله من استحقاق له، ولولا أني عند الله حظيظ لما خولني هذا1 . قال تعالى: {بَلْ هِيَ فِتْنَةٌ}2 أي ليس الأمر كما زعم، بل إنما أنعمنا عليه بهذه النعمة لنختبره فيما أنعمنا عليه أيطيع أم يعصي؟ مع علمنا المتقدم بذلك {بَلْ هِيَ فِتْنَةٌ} 3 أي اختبار {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}4 فلهذا يقولون ما يقولون، ويدعون ما يدعون {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ}5 أي قد قال هذه المقالة وزعم هذا الزعم، وادعى هذه الدعوى كثير ممن سلف من الأمم {فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ}6 أي فما صح قولهم، ولا نفعهم جمعهم، وما كانوا يكسبون.
كما قال تعالى مخبرا عن قارون: {إِذْ قَالَ لَهُ قَوْمُهُ لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَوَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَقَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ}7. وقال تعالى: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ}8". اهـ.
"وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة..." 9 الحديث.10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تفسير ابن كثير زيادة: قال قتادة: "على علم عندي: على خير عندي".
2 سورة الزمر آية : 49.
3 في ابن كثير: "مع علمنا بذلك فهي فتنة".
4 سورة الأنعام آية : 37.
5 سورة الزمر آية : 50.
6 سورة الحجر آية : 84.
7 سورة القصص آية : 76-77-78.
8 سورة سبأ آية : 35.
9 البخاري: كتاب أحاديث الأنبياء (3464): باب حديث أبرص وأعمى وأقرع في نبي إسرائيل. ومسلم: كتاب الزهد والرقائق (2964) (10).
10 وقد حذفناه من الشرح منعا للتكرار.

ص -439- "أخرجاه" أي البخاري ومسلم. والناقة العشراء- بضم العين وفتح الشين وبالمد- هي الحامل.
قوله: "فأنتج" وفي رواية: "فنتج" معناه تولى نتاجها، والناتج للناقة كالقابلة للمرأة.
فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قذرني الناس به. قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا. قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق- فأعطي ناقة عُشَراء، وقال: بارك الله لك فيها. قال فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به. فمسحه فذهب عنه، وأعطي شعرا حسنا. فقال: أي المال أحب إليك؟ قال: البقر أو الإبل. فأعطي بقرة حاملا. قال: بارك الله لك فيها. فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري فأبصر به الناس. فمسحه فرد الله إليه بصره. قال: فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والدا. فأنتج هذان وولد هذا. فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته. فقال: رجل مسكين قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال بعيرا أتبلَّغ به في سفري، فقال: الحقوق كثيرة. فقال: كأني أعرفك، ألم تكن أبرص
قوله: "ولّد هذا" هو بتشديد اللام، أي تولى ولادتها، وهو بمعنى "أنتج" في الناقة، فالمولد والناتج والقابلة بمعنى واحد، لكن هذا للحيوان، وذلك لغيره.
وقوله: "انقطعت بي الحبال" هو بالحاء المهملة والباء الموحدة: هي الأسباب. قوله: "لا أجهدك" معناه: لا أشق عليك في رد شيء تأخذ، أو تطلب من مالي. ذكره النووي.
وهذا الحديث عظيم، وفيه معتبر: فإن الأولين جحدا نعمة الله، فما أقرا لله بنعمة، ولا نسبا النعمة إلى المنعم بها، ولا أديا حق الله فيها فحل عليهما السخط. وأما الأعمى

ص -440- فاعترف بنعمة الله، ونسبها إلى من أنعم عليه بها، وأدى حق الله فيها، فاستحق الرضا من الله بقيامه بشكر النعمة لما أتى بأركان الشكر الثلاثة التي لا يقوم الشكر إلا بها. وهي الإقرار بالنعمة ونسبتها إلى المنعم وبذلها فيما يجب.
يقذرك الناس فقيرا، فأعطاك الله عز وجل المال. فقال: إنما ورثت هذا المال كابرا عن كابر. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري. فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك، فإنما ابتُليتم، فقد رضي الله عنك وسخط على صاحبيك " أخرجاه.
فيه مسائل:
قال العلامة ابن القيم -رحمه الله-:1 " أصل الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له، والذل والمحبة، فمن لم يعرف النعمة بل كان جاهلا بها لم يشكرها، ومن عرفها ولم يعرف المنعم بها لم يشكرها أيضا، ومن عرف النعمة والمنعم لكن جحدها كما يجحد المنكر لنعمة المنعم عليه بها فقد كفرها، ومن عرف النعمة والمنعم بها، وأقر بها ولم يجحدها، ولكن لم يخضع له ولم يحبه ويرض به وعنه، لم يشكره أيضا، ومن عرفها وعرف المنعم بها وأقر بها، وخضع للمنعم بها، وأحبه ورضي به وعنه، واستعملها في محابه وطاعته، فهذا هو الشاكر لها، فلا بد في الشكر من علم القلب، وعمل يتبع العلم، وهو الميل إلى المنعم ومحبته والخضوع له".
قوله: "قذرني الناس" بكراهة رؤيته وقربه منهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في مدارج السالكين ج 2 ص 135-144.

ص -441- الأولى: تفسير الآية.
الثانية: ما معنى: "ليقولن هذا لي".
الثالثة: ما معنى قوله: "إنما أوتيته على علم عندي".
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.


باب: "قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله "باب قول الله: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}.
قال الإمام أحمد -رحمه الله- في معنى هذه الآية: حدثنا عبد الصمد حدثنا عمر بن إبراهيم حدثنا قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال: " لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولد فقال: سميِّه عبد الحارث فإنه يعيش، فسمته عبد الحارث فعاش. وكان ذلك من وحي الشيطان وأمره "2 3 . وهكذا رواه ابن جرير عن محمد بن بشار بندار عن عبد الصمد بن عبد الوارث به. ورواه الترمذي في تفسير هذه الآية عن محمد بن المثنى عن عبد الصمد به، وقال: هذا حديث حسن غريب، لا نعرفه إلا من حديث عمر بن إبراهيم، ورواه بعضهم عن عبد الصمد ولم يرفعه. ورواه الحاكم في مستدركه من حديث عبد الصمد مرفوعا، وقال: هذا حديث صحيح الإسناد، ولم يخرجاه. ورواه الإمام أبو محمد ابن أبي حاتم في تفسيره عن أبي زرعة الرازي عن هلال بن فياض عن عمر بن إبراهيم به مرفوعا4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 ضعيف: أحمد (5/ 11). والترمذي: كتاب التفسير (3077) باب: ومن سورة الأعراف. والحاكم (2/ 545). وابن جرير (15513). وضعفه الحافظ ابن كثير (2/ 274). وضعفه الألباني في الضعيفة (342) وراجع تعليق الشيخ أحمد شاكر على تفسير الطبري (13/ 309).
3 الترمذي : تفسير القرآن (3077) , وأحمد (5/11).
4 قال الحافظ ابن كثير: والغرض أن هذا الحديث معلول من ثلاثة أوجه:
أحدها: أن عمر بن إبراهيم هذا هو البصري. وقد وثقه ابن معين. ولكن قال حاتم الرازي: لا يحتج به. ولكن رواه ابن مردويه من حديث المعتمر عن أبيه عن الحسن عن سمرة مرفوعا. فالله أعلم.
الثاني: أنه قد روي من قول سمرة نفسه, وليس مرفوعا. كما قال ابن جرير.
الثالث: أن الحسن نفسه فسر الآية بغير هذا. فلو كان هذا عنده عن سمرة مرفوعا لما عدل عنه- ثم ساق ابن كثير الروايات عن الحسن بمثل ما روى ابن جرير عنه، ثم قال: هذه أسانيد صحيحة عن الحسن: أنه فسر الآية بذلك; وهو من أحسن التفاسير وأولى ما حملت عليه الآية. ولو كان هذا الحديث عنده محفوظا عن رسول الله صلى الله عليه وسلم لما عدل عنه هو ولا غيره, ولا سيما مع تقواه وورعه. فهذا يدلك على أنه موقوف على الصحابي, ويحتمل أنه تلقاه عن بعض أهل الكتاب من آمن منهم, مثل كعب أو وهب بن منبه أو غيرهما كما سيأتي بيانه إن شاء الله, إلا أننا برئنا من عهدة المرفوع. والله أعلم اهـ. وقال الإمام أبو محمد بن حزم في كتاب الملل والنحل: (( وهذا الذي نسبوه إلى آدم من أنه سمى ابنه عبد الحارث خرافة موضوعة مكذوبة من تأليف من لا دين له ولا حياء، لم يصح سندها قط، وإنما نزلت الآية في المشركين على ظاهرها )) .اهـ.

ص -442- وقال ابن جرير: حدثنا ابن وكيع، حدثنا سهيل بن يوسف عن عمرو عن الحسن {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1 قال: " كان هذا في بعض أهل الملل ولم يكن آدم ". وحدثنا بشر بن معاذ قال: حدثني يزيد، حدثنا سعيد عن قتادة قال: كان الحسن يقول: " هم اليهود والنصارى، رزقهم الله أولادا فهوّدوا ونصّروا ". وهذا إسناد صحيح عن الحسن -رحمه الله-.
قال العماد ابن كثير في تفسيره: وأما الآثار: فقال محمد بن إسحاق عن داود بن الحصين عن عكرمة عن ابن عباس قال: " كانت حواء تلد لآدم -عليه السلام- أولادا فتعبدهم لله وتسميهم عبد الله وعبيد الله ونحو ذلك، فيصيبهم الموت، فأتاهما إبليس فقال: أما إنكما لو تسميانه بغير الذي تسميانه به لعاش، فولدت له رجلا فسماه عبد الحارث، ففيه أنزل الله " {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} الآية. وقال العوفي عن ابن عباس: " فأتاهما الشيطان فقال: هل تدريان ما يولد لكما؟ أم هل تدريان ما يكون، أبهيمة أم لا؟ وزين لهما الباطل، إنه لغوي مبين; وقد كانت قبل ذلك ولدت ولدين فماتا، فقال لهما الشيطان: إنكما إن لم تسمياه بي لم يخرج سويا، ومات كما مات الأول. فسميا ولدهما عبد الحارث، فذلك قوله تعالى: " {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}.
وذكر مثله عن سعيد بن جبير عن ابن عباس. ورواه ابن أبي حاتم. وقد تلقى هذا الأثر عن ابن عباس جماعة من أصحابه كمجاهد وعكرمة وسعيد بن جبير، ومن الطبقة الثانية: قتادة والسدي وجماعة من الخلف; ومن المفسرين والمتأخرين جماعات لا يحصون كثرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.

ص -443- قال العماد ابن كثير: وكأن أصله - والله أعلم - مأخوذ من أهل الكتاب1.
قلت: وهذا بعيد جدا.
قوله: "قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمرو وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب".
ابن حزم: هو عالم الأندلس، أبو محمد علي بن أحمد بن سعيد بن حزم القرطبي الظاهري. صاحب التصانيف، توفي سنة ست وخمسين وأربعمائة. وله اثنتان وسبعون سنة.
وعبد المطلب هذا: هو جد رسول الله صلى الله عليه وسلم. وهو ابن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان، وما فوق عدنان مختلف فيه. ولا ريب أنهم من ذرية إسماعيل بن إبراهيم الخليل -عليهما السلام-.
حكى -رحمه الله- اتفاق العلماء على تحريم كل ما عبد لغير الله؛ لأنه شرك في الربوبية والإلهية; لأن الخلق كلهم ملك لله وعبيد له، استعبدهم لعبادته وحده، وتوحيده في ربوبيته وإلهيته، فمنهم من عبد الله ووحده في ربوبيته وإلهيته، ومنهم من أشرك به في إلهيته وأقر له بربوبيته وأسمائه وصفاته، وأحكامه القدرية جارية عليهم ولا بد، كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً}2 فهذه هي العبودية العامة. وأما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن كثير: وهذه الآثار يظهر عليها -والله أعلم- أنها من آثار أهل الكتاب, أما نحن فعلى مذهب الحسن البصري في هذا, وأنه ليس المراد من هذا السياق آدم وحواء, وإنما المشركون من ذريته، ولهذا قال: ( فتعالى الله عما يشركون ).
فائدة: قال شيخنا العلامة الشيخ عبد الله بن حسن آل الشيخ- أطال الله حياته لنفع المسلمين- (( أما قوله تعالى في آخر الآية: ( فتعالى الله عما يشركون ) فليس المراد به آدم وحواء؛ لأن الكلام قد تم قبله, وهذا ابتداء كلام مستأنف, وإنما المراد به المشركون، وما ساقه الشارح -رحمه الله- في قوله: ( فلما آتاهما صالحا جعلا له شركاء فيما آتاهما ) هو القول المعتمد الذي يدل عليه ظاهر القرآن)). اهـ.
2 سورة مريم آية : 93.

ص -444- العبودية الخاصة فإنها تختص بأهل الإخلاص والطاعة، كما قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}1 ونحوها.
قوله: "حاشا عبد المطلب" هذا استثناء من العموم المستفاد من كل، وذلك أن تسميته بهذا الاسم لا محذور فيها؛ لأن أصله من عبودية الرق، وذلك أن المطلب أخو هاشم قدم المدينة، وكان ابن أخيه شيبة هذا قد نشأ في أخواله بني النجار من الخزرج؛ لأن هاشما تزوج فيهم امرأة، فجاءت منه بهذا الابن، فلما شب في أخواله، وبلغ سن التمييز سافر به عمه المطلب إلى مكة بلد أبيه وعشيرته2، فقدم به مكة وهو رديفه، فرآه أهل مكة وقد تغير لونه بالسفر، فحسبوه عبدا للمطلب، فقالوا: هذا عبد المطلب، فعلق به هذا الاسم وركبه، فصار لا يذكر ولا يدعى إلا به3 فلم يبق للأصل معنى مقصود. وقد قال النبي صلى الله عليه وسلم: " أنا ابن عبد المطلب " 4 5. وقد صار معظما في قريش والعرب، فهو سيد قريش وأشرفهم في جاهليته، وهو الذي حفر زمزم وصارت له السقاية وفي ذريته من بعده. و عبد الله والد رسول الله صلى الله عليه وسلم أحد بني عبد المطلب، وتوفي في حياة أبيه.
وعن ابن عباس في الآية قال: " لما تغشاها آدم حملت، فأتاهما إبليس. فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعنني أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن، يخوفهما. سمياه عبد الحارث. فأبيا أن يطيعاه، فخرج ميتا. ثم حملت، فأتاهما فقال مثل قوله، فأبيا أن يطيعاه فخرج ميتا. ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد، فسمياه عبد الحارث. فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} ". رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: " شركاء في طاعته، ولم يكن في عبادته ".
وله بسند صحيح عن مجاهد في قوله: {لئن آتيتنا صالحا}6 قال: " أشفقا أن لا يكون إنسانا " وذكر معناه عن الحسن وسعيد وغيرهما.
قال الحافظ صلاح الدين العلائي في كتاب الدرة السنية في مولد خير البرية: " كان سن أبيه عبد الله حين حملت منه آمنة برسول الله صلى الله عليه وسلم نحو ثمانية عشر عاما، ثم ذهب إلى المدينة ليمتار منها تمرا لأهله، فمات بها عند أخواله بني عدي بن النجار، والنبي صلى الله عليه وسلم حملٌ على الصحيح". انتهى.
قلت: وصار النبي صلى الله عليه وسلم لما أوضعته أمه في كفالة جده عبد المطلب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 36.
2 وكانت أمه سلمى قد شرط أبوها عمرو بن زيد الخزرجي النجاري على هاشم أن تلد عنده بالمدينة، فولدت له شيبة. ومات هاشم في الشام فبقي شيبة بالمدينة عند أخواله بني عدي بن النجار سبع سنين حتى ذهب عمه المطلب إليه وأحضره إلى مكة.
3 واسمه العلم: شيبة الحمد.
4 البخاري : الجهاد والسير (2864) , ومسلم : الجهاد والسير (1776) , والترمذي : الجهاد (1688) , وأحمد (4/280 ,4/281).
5 روى البخاري ومسلم عن البراء بن عازب- وسأله رجل من قيس-: أفررتم عن رسول الله يوم حنين؟ فقال: "لكن رسول الله لم يفر. كانت هوزان رماة وإنا لما حملنا عليهم انكشفوا، فأكببنا على الغنائم فاستقبلتنا بالسهام. ولقد رأيت رسول الله صلى الله عليه وسلم على بغلته البيضاء، وأن أبا سفيان آخذ بزمامها يقول: "أنا النبي لا كذب، أنا ابن عبد المطلب، اللهم نزل نصرك". وكنا إذا حمي البأس اتقينا برسول الله. وأن الشجاع الذي يحاذي به".
6 سورة الأعراف آية : 189.

ص -445- قال الحافظ الذهبي: وتوفي أبوه عبد الله وللنبي صلى الله عليه وسلم ثمانية وعشرون شهرا، وقيل أقل من ذلك، وقيل: وهو حمل. توفي بالمدينة، وكان قد قدمها ليمتار تمرا، وقيل: بل مر بها راجعا من الشام، وعاش خمسة وعشرين سنة. قال الواقدي: " وذلك أثبت الأقاويل في سنه ووفاته. وتوفيت أمه آمنة بالأبواء وهي راجعة به صلى الله عليه وسلم إلى مكة من زيارة أخوال أبيه بني عدي بن النجار، وهو يومئذ ابن ست سنين ومائة يوم. وقيل: ابن أربع سنين. فلما ماتت أمه حملته أم أيمن مولاته إلى جده، فكان في كفالته إلى أن توفي جده، وللنبي صلى الله عليه وسلم ثمان سنين فأوصى به إلى عمه أبي طالب". ا هـ.
قوله: "وعن ابن عباس -رضي الله عنهما- في الآية". قد قدمنا نظيره عن ابن عباس في المعنى.
قوله: "وله بسند صحيح عن قتادة قال: " شركاء في طاعته ولم يكن في عبادته ". قال شيخنا -رحمه الله-: " إن هذا الشرك في مجرد تسمية، لم يقصدا حقيقته التي يريدها إبليس، وهو محمل حسن يبين أن ما وقع من الأبوين من تسميتهما ابنهما عبد الحارث إنما هو مجرد تسمية لم يقصدا تعبيده لغير الله. وهذا معنى قول قتادة: شركاء في طاعته ولم يكن في عبادته".

ص -446- فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله1.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: إن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتسمية عبد علي وعبد الحسين وغلام الحسين, وعبد النبي وعبد الرسول.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1 الآية. - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1 الآية.
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}"2 الآية.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " إن لله تسعة وتسعين اسما، مائة إلا واحدا، من أحصاها دخل الجنة، وهو وتر يحب الوتر "3. أخرجاه في الصحيحين من حديث سفيان بن عيينة. ورواه البخاري عن أبي اليمان عن أبي الزناد عن الأعرج عنه.
وأخرجه الجوزجاني عن صفوان بن صالح عن الوليد بن مسلم عن شعيب بسنده مثله 4. وزاد بعد قوله: " يحب الوتر-: هو الله الذي لا إله إلا هو، الرحمن; الرحيم; الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المصور، القهار، الغفار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 في قرة عيون الموحدين: أراد -رحمه الله- بهذه الترجمة الرد على من يتوسل بالأموات، وأن المشروع هو التوسل بالأسماء الحسنى والصفات العليا, والأعمال الصالحة.
3 البخاري : الشروط (2736) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي : الدعوات (3506) , وابن ماجه : الدعاء (3860) , وأحمد (2/258 ,2/314).
4 البخاري: كتاب التوحيد (7392): باب إن لله مائة اسم إلا واحدا.

ص -447- المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي الحميد، المحصي، المبدئ، المعيد، المحيي، المميت، الحي، القيوم، الواجد، الماجد، الواحد، الأحد، الفرد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأول، الآخر، الظاهر، الباطن، الوالي، المتعالي، البر، التواب، المنتقم، العفو، الرءوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، المعطي، المانع، الضار، النافع، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور "1. ثم قال الترمذي: هذا حديث غريب.
وقد روي من غير وجه عن أبي هريرة 2، ولا نعلم في كثير من الروايات ذكر الأسماء إلا في هذا الحديث. والذي عول عليه جماعة من الحفاظ أن سرد الأسماء في هذا الحديث مدرج فيه. وإنما ذلك كما رواه الوليد بن مسلم وعبد الملك بن محمد الصنعاني عن زهير بن محمد أنه بلغه عن غير واحد من أهل العلم أنهم قالوا ذلك. أي أنهم جمعوها من القرآن، كما روي عن جعفر بن محمد وسفيان وأبي زيد اللغوي والله أعلم.
هذا ما ذكره العماد ابن كثير في تفسيره. ثم قال: ليعلم أن الأسماء الحسنى ليست منحصرة في تسعة وتسعين. بدليل ما رواه أحمد عن يزيد بن هارون عن فضيل بن مرزوق عن أبي سلمة الجهني عن القاسم بن عبد الرحمن عن أبيه عن عبد الله بن مسعود عن رسول الله صلى الله عليه وسلم قال: " ما أصاب أحدا قط هم ولا حزن فقال: اللهم إني عبدك ابن عبدك; ابن أمتك، ناصيتي بيدك، ماض فيّ حكمك، عدل فيّ قضاؤك. أسألك اللهم بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن العظيم ربيع قلبي ونور صدري، وجلاء حزني، وذهاب همي وغمي. إلا أذهب الله همه وحزنه، وأبدله مكانه فرحا. فقيل: يا رسول الله: ألا نتعلمها؟ فقال: بلى. ينبغي لمن سمعها أن يتعلمها " 3. وقد أخرجه أبو حاتم وابن حبان في صحيحه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الدعوات (3507) , وابن ماجه : الدعاء (3861).
2 ضعيف: الترمذي: كتاب الدعوات (3507): باب رقم (83). وقال: حديث غريب. وابن حبان (2384- موارد)، والحاكم (1/ 16). وأشار إلى ضعفه ابن تيمية في الفتاوى (22/ 482)، وابن كثير في تفسيره (2/ 269)، وابن حزم في المحلى (8/ 31). وضعفه الألباني في ضعيف الجامع (1943)، والأرناؤوط في تخريج جامع الأصول (4/ 174 , 175).
3 صحيح: أحمد (1/ 391)، وابن حبان (2372- موارد). وصححه ابن القيم في بدائع الفوائد (1/ 166)، وفي شفاء العليل (274), وصححه الألباني في الصحيحة (199).

ص -448- وقال العوفي عن ابن عباس في قوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1. قال: " إلحاد الملحدين: أن دعوا اللات في أسماء الله ". وقال ابن جريج عن مجاهد: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}. قال: " اشتقوا اللات من الله، واشتقوا العزى من العزيز ".
وقال قتادة: " يلحدون: يشركون ". وقال علي ابن أبي طلحة عن ابن عباس: " الإلحاد التكذيب ".
وأصل الإلحاد في كلام العرب: العدول عن القصد، والميل والجور والانحراف. ومنه اللحد في القبر؛ لانحرافه إلى جهة القبلة عن سمت الحفر. قال ابن القيم رحمه الله تعالى:

وحقيقة الإلحاد فيها الميل بالإشـ ـراك والتعطيل والنكران

وأسماء الرب تعالى كلها أسماء وأوصاف تعرف بها تعالى إلى عباده، ودلت على كماله جل وعلا.
وقال -رحمه الله-: " فالإلحاد إما بجحدها وإنكارها، وإما بجحد معانيها وتعطيلها وإما بتحريفها عن الصواب وإخراجها عن الحق بالتأويلات، وإما أن يجعلها أسماء لهذه المخلوقات كإلحاد أهل الاتحاد؛ فإنهم جعلوها أسماء هذا الكون محمودها ومذمومها. حتى قال زعيمهم: هو المسمى بمعنى كل اسم ممدوح عقلا وشرعا وعرفا. وبكل اسم مذموم عقلا وشرعا وعرفا. تعالى الله عما يقولون علوا كبيرا". انتهى.
قلت: والذي عليه أهل السنة والجماعة قاطبة، متقدمهم ومتأخرهم: إثبات الصفات التي وصف الله بها نفسه، ووصفه به رسول الله صلى الله عليه وسلم على ما يليق بجلال الله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}2. وأن الكلام في الصفات فرع عن الكلام في الذات، يحتذي حذوه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 سورة الشورى آية : 11.

ص -449- ومثاله، فكما أنه يجب العلم بأن الله ذاتا حقيقة لا تشبه شيئا من ذوات المخلوقين، فله صفات حقيقة لا تشبه شيئا من صفات المخلوقين، فمن جحد شيئا مما وصف الله نفسه أو وصفه به رسوله، أو تأوله على غير ما ظهر من معناه فهو جهمي قد اتبع غير سبيل المؤمنين. كما قال تعالى: ? {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}1.
وقال العلامة ابن القيم -رحمه الله تعالى- أيضا:
"فائدة جليلة"
ما يجري صفة أو خبرا على الرب تبارك وتعالى أقسام:
أحدها: ما يرجع إلى نفس الذات، كقولك ذات وموجود.
الثاني: ما يرجع إلى صفاته ونعوته، كالعليم والقدير، والسميع والبصير.
الثالث: ما يرجع إلى أفعاله، كالخالق والرازق.
الرابع: التنزيه المحض، ولا بد من تضمنه ثبوتا; إذ لا كمال في العدم المحض، كالقدوس والسلام.
الخامس: - ولم يذكره أكثر الناس- وهو الاسم الدال على جملة أوصاف عديدة لا تختص بصفة معينة، بل دال على معان، نحو المجيد العظيم الصمد؛ فإن المجيد من اتصف بصفات متعددة، من صفات الكمال، ولفظه يدل على هذا؛ فإنه موضوع للسعة والزيادة والكثرة، فمنه " استمجد المرخ والعفار" 2، وأمجد الناقة، علفها. ومنه "رب العرش المجيد" صفة للعرش لسعته وعظمته وشرفه. وتأمل كيف جاء هذا الاسم مقترنا بطلب الصلاة من الله على رسوله كما علمناه صلى الله عليه وسلم؛ لأنه في مقام طلب المزيد والتعرض لسعة العطاء، وكثرته ودوامه. فأتى في هذا المطلوب باسم يقتضيه; كما تقول: اغفر لي وارحمني إنك أنت الغفور الرحيم، فهو راجع إلى التوسل إليه بأسمائه وصفاته، وهو من أقرب الوسائل وأحبها إليه. ومنه الحديث الذي في الترمذي: " ألِظُّوا بيا ذا الجلال والإكرام " 3.
ومنه: " اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان، بديع السماوات والأرض، يا ذا الجلال والإكرام " 4. فهذا سؤال له توسل إليه بحمده، وأنه لا إله إلا هو
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
المنان، فهو توسل إليه بأسمائه وصفاته. وما أحق ذلك بالإجابة وأعظمه موقعا عند المسئول! وهذا باب عظيم من أبواب التوحيد.
السادس: صفة تحصل من اقتران أحد الاسمين والوصفين بالآخر. وذلك قدر زائد على مفرديهما نحو الغني الحميد، الغفور القدير، الحميد المجيد، وهكذا عامة الصفات المقترنة والأسماء المزدوجة في القرآن؛ فإن الغني صفة كمال، والحمد كذلك، واجتماع الغنى مع الحمد كمال آخر، فله ثناء من غناه، وثناء من حمده، وثناء من اجتماعهما، وكذلك الغفور القدير، والحميد المجيد، والعزيز الحكيم، فتأمله فإنه أشرف المعارف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 115.
2 المرخ: شجر سريع الوري والاشتعال. والعفار- كسحاب- شجر يتخذ منه الزناد, والمراد: كثرت النار; ويضرب المثل للكثرة.
3 صحيح: الترمذي: كتاب الدعوات (3524 , 3525) باب رقم (92)، أحمد (1/ 177)، والنسائي في الكبرى (كما في تحفة الأشراف [3/ 167]) من حديث أنس رضي الله عنه. وصححه الألباني في الصحيحة (1536) لطرقه وشواهده.
4 صحيح: جزء من حديث أنس بن مالك رضي الله عنه قال: كنت جالسا مع النبي صلى الله عليه وسلم في المسجد ورجل يصلي فقال: اللهم.. أخرجه أحمد (3/ 120 , 158 , 245 , 265)، وأبوداود: كتاب الصلاة (1495) باب الدعاء، والترمذي: كتاب الدعوات (3544) باب خلق الله مائة رحمة، والنسائي: كتاب السهو (3/ 53) باب الدعاء بعد الذكر، وابن ماجة: كتاب الدعاء (3858) باب اسم الله الأعظم. وصححه الحاكم، ووافقه الذهبي (1/ 503 , 504)، وابن حبان (2382- موارد). وصححه الأرناؤوط في تخريج شرح السنة (5/ 36 , 37).


باب "لا يقال " السلام على الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -450- باب "لا يقال " السلام على الله"
في الصحيح عن ابن مسعود رضي الله عنه قال: " كنا إذا كنا مع النبي صلى الله عليه وسلم في
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يقال: السلام على الله".
قوله: "في الصحيح عن ابن مسعود إلخ". هذا الحديث رواه البخاري ومسلم وأبو داود والنسائي وابن ماجه من حديث شقيق بن سلمة عن عبد الله بن مسعود رضي الله عنه قال: " كنا إذا جلسنا مع رسول الله صلى الله عليه وسلم في الصلاة قلنا: السلام على الله قبل عباده; السلام على فلان وفلان " 1. الحديث وفي آخره ذكر التشهد الأخير. رواه الترمذي من حديث الأسود بن يزيد عن ابن مسعود.
وذكر في الحديث سبب النهي عن ذلك بقوله: " فإن الله هو السلام ومنه السلام " 2. وقد كان النبي صلى الله عليه وسلم إذا انصرف من الصلاة المكتوبة يستغفر ثلاثا ويقول: " اللهم أنت السلام ومنك السلام، تباركت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب صفة الصلاة (835): باب ما يتخير من الدعاء بعد التشهد وليس بواجب، ومسلم: كتاب الصلاة (402) (58): باب التشهد في الصلاة: باب تخيير الدعاء بعد الصلاة على النبي، وابن ماجة: في إقامة الصلاة (899): باب ما جاء في التشهد من حديث شقيق بن سلمة عن عبد الله بن مسعود -رضي الله عنه-.
2 الترمذي: في الصلاة (289): باب ما جاء في التشهد. من حديث الأسود بن يزيد عن عبد الله بن مسعود رضي الله عنه. وأخرجه النسائي أيضا (2/ 237 , 238) من هذا الطريق أيضا.

ص -451- يا ذا الجلال والإكرام "1 .
الصلاة قلنا: السلام على الله قبل عباده، السلام على فلان وفلان. فقال النبي صلى الله عليه وسلم: لا تقولوا: السلام على الله؛ فإن الله هو السلام "2 .
وفي الحديث: " إن هذا هو تحية أهل الجنة لربهم تبارك وتعالى " 3.
وفي التنزيل ما يدل على أن الرب -تبارك وتعالى- يسلم عليهم في الجنة 4. كما قال تعالى: {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ}5 .
ومعنى قوله: "إن الله هو السلام" إن الله سالم من كل نقص ومن كل تمثيل، فهو الموصوف بكل كمال، المنزه عن كل عيب ونقص.
قال العلامة ابن القيم في بدائع الفوائد: " السلام اسم مصدر. وهو من ألفاظ الدعاء. يتضمن الإنشاء والإخبار، فجهة الخبر فيه لا تناقض الجهة الإنشائية، وهو معنى السلام المطلوب عند التحية. وفيه قولان مشهوران:
الأول: أن السلام هنا هو الله عز وجل . ومعنى الكلام: نزلت بركته عليكم ونحو ذلك. فاختير في هذا المعنى من أسمائه عز وجل اسم "السلام" دون غيره من الأسماء.
الثاني: أن السلام مصدر بمعنى السلامة، وهو المطلوب المدعو به عند التحية. ومن حجة أصحاب هذا القول: أنه يأتي منكرا، فيقول المسلم: "سلام عليكم"، ولو كان اسما من أسماء الله لم يستعمل كذلك. ومن حجتهم: أنه ليس المقصود من السلام هذا المعنى، وإنما المقصود منه الإيذان بالسلامة خبرا ودعاء".
قال العلامة ابن القيم -رحمه الله-: وفصل الخطاب أن يقال: الحق في مجموع القولين. فكل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (6/145).
2 مسلم : الصلاة (402) , والنسائي : السهو (1298) , وأبو داود : الصلاة (968) , وابن ماجه : إقامة الصلاة والسنة فيها (899) , وأحمد (1/382 ,1/413) , والدارمي : الصلاة (1340).
3 أخرجه مسلم: كتاب المساجد (591) (135): باب استحباب الذكر بعد الصلاة وبيان صفته. من حديث ثوبان رضي الله عنه.
4 منكر. جزء من حديث طويل رواه ابن أبي الدنيا، وأبو نعيم معضلا. ورفعه منكر كما قال المنذري في الترغيب والترهيب (4/ 271).
5 سورة يس آية : 58.


باب" قول: " اللهم اغفر لي إن شئت" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -452- باب" قول: " اللهم اغفر لي إن شئت"
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له "1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول: اللهم اغفر لي إن شئت".
يعني أن ذلك لا يجوز لورود النهي عنه في حديث الباب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الدعوات (6339) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي : الدعوات (3497) , وأبو داود : الصلاة (1483) , وأحمد (2/463 ,2/486) , ومالك : النداء للصلاة (494).

ص -453- قوله: "في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لا يقل أحدكم اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت. ليعزم المسألة فإن الله لا مكره له ". بخلاف العبد؛ فإنه قد يعطي السائل مسألته لحاجته إليه، أو لخوفه أو رجائه، فيعطيه مسألته وهو كاره. فاللائق بالسائل للمخلوق أن يعلق حصول حاجته على مشيئة المسئول; مخافة أن يعطيه وهو كاره، بخلاف رب العالمين؛ فإنه –تعالى- لا يليق به ذلك لكمال غناه عن جميع خلقه، وكمال جوده وكرمه، وكلهم فقير إليه، محتاج لا يستغني عن ربه طرفة عين، وعطاؤه كلام.
وفي الحديث: " يمين الله ملأى لا يغيضها نفقة، سحاء الليل والنهار. أرأيتم ما أنفق منذ خلق السماوات والأرض؟ فإنه لم يغض ما في يمينه; وفي يده الأخرى القسط يخفضه ويرفعه " 1 2. يعطي تعالى لحكمة ويمنع لحكمة وهو الحكيم الخبير. فاللائق بمن سأل الله أن يعزم المسألة، فإنه لا يعطي عبده شيئا عن كراهة ولا عن عظم مسألة. وقد قال بعض الشعراء فيمن يمدحه:

ويعظم في عين الصغير صغارها ويصغر في عين العظيم العظائم

وهذا بالنسبة إلى ما في نفوس أرباب الدنيا، وإلا فإن العبد يعطي تارة ويمنع أكثر، ويعطي كرها، والبخل عليه أغلب. وبالنسبة إلى حاله هذه فليس عطاؤه بعظيم، وأما ما يعطيه الله تعالى عباده فهو دائم مستمر، يجود بالنوال قبل السؤال من حين وضعت النطفة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7419) , ومسلم : الزكاة (993) , والترمذي : تفسير القرآن (3045) , وابن ماجه : المقدمة (197) , وأحمد (2/313 ,2/500).
2 رواه البخاري في عدة مواضع من الجامع، ومسلم عن أبي هريرة وفيه زيادة: "وكان عرشه على الماء" بعد "خلق السماوات والأرض". وفي تفسير سورة هود من البخاري أول الحديث: "أنفق أنفق عليك, وقال: "يد الله ملأى... الحديث" قال الحافظ في الفتح: " وترد رواية: "يمين الله" على من فسر اليد هنا بالنعمة, وأبعد منه من فسرها بالخزائن ". اهـ. ومعنى: "يغيضها" ينقصها, يقال: غاض الماء إذا نقص. ومعنى: "سحاء" أي دائمة الصب والعطاء الكبير.

ص -454- في الرحم. فنعمه على الجنين في بطن أمه دارّة، يربيه أحسن تربية، فإذا وضعته أمه عطف عليه والديه ورباه بنعمه حتى يبلغ أشده، يتقلب في نعم الله مدة حياته، فإن كانت حياته على الإيمان والتقوى، ازدادت نعم الله تعالى عليه إذا توفاه أضعاف أضعاف ما كان عليه في الدنيا من النعم التي لا يقدر قدرها إلا الله، مما أعده الله تعالى لعباده المؤمنين المتقين. وكل ما يناله العبد في الدنيا من النعم، وإن كان بعضها على يد مخلوق فهو بإذن الله وإرادته وإحسانه إلى عبده، فالله تعالى هو المحمود على النعم كلها، فهو الذي شاءها وقدّرها وأجراها عن كرمه وجوده وفضله، فله النعمة وله الفضل وله الثناء الحسن.
قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ}1. وقد يمنع سبحانه عبده إذا سأله لحكمة وعلم بما يصلح عبده من العطاء والمنع، وقد يؤخر ما سأله عبده لوقته المقدر، أو ليعطيه أكثر. فتبارك الله رب العالمين.
ولمسلم: " وليعظم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه "2 .
فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: " ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
وقوله: "ولمسلم: "وليعظم الرغبة" أي في سؤاله ربه حاجته; فإنه يعطي العظائم كرما وجودا وإحسانا. فالله تعالى لا يتعاظمه شيء أعطاه، أي ليس شيء عنده بعظيم، وإن عظم في نفس المخلوق؛ لأن سائل المخلوق لا يسأله إلا ما يهون عليه بذله بخلاف رب العالمين، فإن عطاءه كلام {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}3. فسبحان من لا يقدر الخلق قدره، لا إله غيره ولا رب سواه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 53.
2 مسلم : الذكر والدعاء والتوبة والاستغفار (2679).
3 سورة يس آية : 82.


باب " لا يقول عبدي وأَمَتي - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -455- باب " لا يقول عبدي وأَمَتي
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال، " لا يقل أحدكم أطعم ربك وضئ ربك، وليقل سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل فتاي وفتاتي وغلامي "1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

قوله: "باب لا يقول: عبدي وأمتي".
ذكر الحديث الذي في الصحيح "عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:
" لا يقولن أحدكم: أطعم ربك، وضِّئْ ربك. وليقل: سيدي ومولاي. ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي " .
هذه الألفاظ المنهي عنها وإن كانت تطلق لغة، فالنبي صلى الله عليه وسلم نهى عنها تحقيقا للتوحيد، وسدا لذرائع الشرك؛ لما فيها من التشريك في اللفظ؛ لأن الله تعالى هو رب العباد جميعهم. فإذا أطلق على غيره شاركه في الاسم، فينهى عنه لذلك. وإن لم يقصد بذلك التشريك في الربوبية التي هي وصف الله تعالى. وإنما المعنى أن هذا مالك له. فيطلق عليه هذا اللفظ بهذا الاعتبار. فالنهي عنه حسما لمادة التشريك بين الخالق والمخلوق، وتحقيقا للتوحيد، وبعدا عن الشرك حتى في اللفظ. وهذا من أحسن مقاصد الشريعة؛ لما فيه من تعظيم الرب تعالى، وبعده عن مشابهة المخلوقين، فأرشدهم صلى الله عليه وسلم إلى ما يقوم مقام هذه الألفاظ. وهو قوله: "سيدي ومولاي" وكذا قوله: " ولا يقل أحدكم عبدي وأمتي "؛ لأن العبيد عبيد الله، والإماء إماء الله. قال الله تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً}2. ففي إطلاق هاتين الكلمتين على غير الله تشريك في اللفظ، فنهاهم عن ذلك تعظيما لله تعالى وأدبا وبعدا عن الشرك وتحقيقا للتوحيد. وأرشدهم إلى أن يقولوا: "فتاي وفتاتي وغلامي". وهذا من باب حماية المصطفى صلى الله عليه وسلم جناب التوحيد، فقد بلّغ صلى الله عليه وسلم أمته كل ما فيه لهم نفع، ونهاهم عن كل ما فيه نقص في الدين. فلا خير إلا دلهم عليه، خصوصا في تحقيق التوحيد، ولا شر إلا حذرهم منه، خصوصا ما يقرب من الشرك لفظا وإن لم يقصد به. وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب العتق (2552): باب كراهية التطاول على الرقيق. ومسلم: كتاب الألفاظ من الأدب (2449) (15) باب حكم إطلاق لفظة العبد والأمة والمولى والسيد.
2 سورة مريم آية : 93.

ص -456- فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة : تعليم الأول قول: فتاي، وفتاتي، وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.


باب " لا يرد من سأل بالله - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب " لا يرد من سأل بالله
عن ابن عمر -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: " من سأل بالله فأعطوه،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يرد من سأل بالله".
ظاهر الحديث1 النهي عن رد السائل إذا سأل بالله، لكن هذا العموم يحتاج إلى تفصيل بحسب ما ورد في الكتاب والسنة، فيجب إذا سأل السائل ما له فيه حق كبيت المال أن يجاب فيعطى منه على قدر حاجته وما يستحقه وجوبا، وكذلك إذا سأل المحتاج من في ماله فضل فيجب أن يعطيه على حسب حاله ومسألته، خصوصا إذا سأل من لا فضل عنده، فيستحب أن يعطيه على قدر حال المسئول ما لا يضر به ولا يضر عائلته، وإن كان مضطرا وجب أن يعطيه ما يدفع ضرورته.
ومقام الإنفاق من أشرف مقامات الدين، وتفاوت الناس فيه بحسب ما جبلوا عليه من الكرم والجود وضدهما من البخل والشح. فالأول محمود في الكتاب والسنة. والثاني مذموم فيهما. وقد حث الله تعالى عباده على الإنفاق لعظم نفعه وتعديه وكثرة ثوابه. قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌالشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَاللَّهُ وَاسِعٌ عَلِيمٌ}2.
وقال تعالى: {وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ}3. وذلك الإنفاق من خصال البر المذكورة في قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (301).
2 سورة البقرة آية : 267-268.
3 سورة الحديد آية : 7.

ص -457- وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ}1 الآية. فذكره بعد ذكر أصول الإيمان وقبل ذكر الصلاة. ذلك- والله أعلم- لتعدي نفعه. وذكره –تعالى- في الأعمال التي أمر بها عباده، وتعبدهم بها ووعدهم عليها الأجر العظيم. قال تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً}2 .
وكان النبي صلى الله عليه وسلم يحث أصحابه على الصدقة حتى النساء، نصحا للأمة وحثا لهم على ما ينفعهم عاجلا وآجلا. وقد أثنى الله سبحانه على الأنصار -رضي الله عنهم- بالإيثار، فقال تعالى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ}3. والإيثار من أفضل خصال المؤمن كما تفيده هذه الآية الكريمة، وقد قال تعالى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً}4 .
والآيات والأحاديث في فضل الصدقة كثيرة جدا، ومن كان سعيه للآخرة رغب في هذا ورغّب، وبالله التوفيق.
قوله: " من دعاكم فأجيبوه ". هذا من حقوق المسلمين بعضهم على بعض: إجابة دعوة المسلم، وتلك من أسباب الألفة والمحبة بين المسلمين.
قوله: " ومن صنع إليكم معروفا فكافئوه ". ندبهم صلى الله عليه وسلم على المكافأة على المعروف؛ فإن المكافأة على المعروف من المروءة التي يحبها الله ورسوله، كما دل عليه هذا الحديث، ولا يهمل المكافأة على المعروف إلا اللئام من الناس. وبعض اللئام يكافئ على الإحسان بالإساءة، كما يقع كثيرا من بعضهم. نسأل الله العفو والعافية في الدنيا والآخرة، بخلاف حال أهل التقوى والإيمان فإنهم يدفعون السيئة بالحسنة طاعة لله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 177.
2 سورة الأحزاب آية : 35.
3 سورة الحشر آية : 9.
4 سورة الإنسان آية : 8-9.

ص -458- ومحبة لما يحبه لهم ويرضاه، كما قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَوَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِوَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ}1. وقال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ}2. وهم الذين سبقت لهم من الله تعالى السعادة.
لم تجدوا ما تكافئونه فادعوا له، حتى تُروا أنكم قد كافأتموه "3. رواه أبو داود والنسائي بسند صحيح.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل الله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: حتى تروا أنكم قد كافأتموه.
قوله: " فإن لم تجدوا ما تكافئونه فادعوا له ". أرشدهم صلى الله عليه وسلم إلى أن الدعاء في حق من لم يجد المكافأة مكافأة للمعروف، فيدعو له على حسب معروفه.
قوله: "تُروا- بضم التاء تظنوا- أنكم قد كافأتموه" ويحتمل أنها مفتوحة بمعنى تعلموا. ويؤيده ما في سنن أبي داود من حديث ابن عمر: "حتى تعلموا" 4. فتعين الثاني للتصريح به. وفيه: "من سألكم بالله فأجيبوه" 5. أي إلى ما سأل. فيكون بمعنى: أعطوه. وعند أبي داود في رواية أبي نُهيك عن ابن عباس: " من سألكم بوجه الله فأعطوه " 6. وفي رواية عبيد الله القواريري لهذا الحديث: "ومن سألكم بالله" 7، كما في حديث ابن عمر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 96-97.
2 سورة فصلت آية : 34-35.
3 النسائي : الزكاة (2567) , وأبو داود : الزكاة (1672) , وأحمد (2/99 ,2/127).
4 أبو داود: كتاب الأدب (5109): باب في الرجل يستعيذ من الرجل من حديث ابن عمر.
5 عند أبي داود: "ومن سألكم بالله فأعطوه".
6 أبو داود: كتاب الأدب (5108): باب في الرجل يستعيذ من الرجل من حديث ابن عباس. ولفظه: "من سألكم بالله فأعطوه".
7 أبو داود: كتاب الأدب (5108): باب في الرجل يستعيذ من الرجل من حديث ابن عباس. وهو بهذا اللفظ من حديث ابن عمر -رضي الله عنهما-.


باب: " لا يسأل بوجه الله إلا الجنة - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " لا يسأل بوجه الله إلا الجنة
عن جابر قال: قال رسول الله صلى الله عليه وسلم: " لا يسأل بوجه الله إلا الجنة "1. رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يُسأل بوجه الله إلا الجنة".
ذكر فيه حديث جابر رواه أبو داود عن جابر قال: قال رسول الله صلى الله عليه وسلم : " لا يسأل بوجه الله إلا الجنة " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أبو داود: كتاب الزكاة (1671): باب كراهية المسألة بوجه الله عز وجل. وضعفه ابن القطان وغيره كما في فيض القدير (2/ 220). وضعفه الألباني في ضعيف الجامع (6366).

ص -459- وهنا سؤال: وهو أنه قد ورد في دعاء النبي صلى الله عليه وسلم عند منصرفه من الطائف حين كذبه أهل الطائف ومن في الطائف من أهل مكة، فدعا النبي صلى الله عليه وسلم بالدعاء المأثور: " اللهم إليك أشكو ضعف قوتي، وقلة حيلتي، وهواني على الناس. أنت رب المستضعفين وأنت ربي، إلى من تكلني؟ إلى بعيد يتجهمني، أو إلى عدو ملكته أمري؟ إن لم يك بك غضب عليّ فلا أبالي، غير أن عافيتك هي أوسع لي ". وفي آخره: " أعوذ بنور وجهك الذي أشرقت له الظلمات وصلح عليه أمر الدنيا والآخرة، أن يحل عليّ غضبك، أو ينزل بيّ سخطك. لك العتبى حتى ترضى، ولا حول ولا قوة إلا بالله " 1 2. والحديث المروي في الأذكار: " اللهم أنت أحق من ذُكر وأحق من عُبد " - 3 وفي آخره -: " أعوذ بنور وجهك
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
الذي أشرقت له السماوات والأرض ". وفي حديث آخر: " أعوذ بوجه الله الكريم، وباسم الله العظيم، وبكلماته التامة من شر السامة واللامة، ومن شر ما خلقت، أي رب ومن شر هذا اليوم ومن شر ما بعده، ومن شر الدنيا والآخرة "4. وأمثال ذلك في الأحاديث المرفوعة بالأسانيد الصحيحة أو الحسان.
فالجواب: أن ما ورد من ذلك فهو في سؤال ما يقرب إلى الجنة أو ما يمنعه من الأعمال التي تمنعه من الجنة، فيكون قد سأل بوجه الله وبنور وجهه ما يقرب إلى الجنة كما في الحديث الصحيح: " اللهم إني أسألك الجنة وما يقرب إليها من قول وعمل، وأعوذ بك من النار وما يقرب إليها من قول وعمل " 5. بخلاف ما يختص بالدنيا كسؤال المال والرزق والسعة في المعيشة رغبة في الدنيا، مع قطع النظر عن كونه أراد بذلك ما يعينه على عمل الآخرة. فلا ريب أن الحديث يدل على المنع من أن يسأل حوائج دنياه بوجه الله، وعلى هذا فلا تعارض بين الأحاديث كما لا يخفى. والله أعلم.
وحديث الباب من جملة الأدلة المتواترة في الكتاب والسنة على إثبات الوجه لله تعالى؛ فإنه صفة كمال، وسلبه غاية النقص والتشبيه بالناقصات، كسلبهم جميع الصفات أو بعضها. فوقعوا في أعظم مما فروا منه، تعالى الله عما يقول الظالمون علوا كبيرا. وطريقة أهل السنة والجماعة سلفا وخلفا: الإيمان بما وصف الله به نفسه في كتابه، ووصفه به رسوله صلى الله عليه وسلم في سنته على ما يليق بجلال الله وعظمته، فيثبتون له ما أثبته لنفسه في كتابه، وأثبته له رسوله صلى الله عليه وسلم وينفون عنه مشابهة المخلوق، فكما أن ذات الرب لا تشبه الذوات فصفاته كذلك لا تشبه الصفات، فمن نفاها فقد سلبه الكمال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: رواه الطبراني في الكبير من حديث عبد الله بن جعفر, وقال الهيثمي (6/ 35) بعد أن عزاه للطبراني: "وفيه ابن إسحاق وهو مدلس ثقة وبقية رجاله ثقات". والحديث ضعفه الأرناؤوط في تخريج زاد المعاد (3/ 130). وضعفه الألباني في تخريح فقه السيرة لمحمد الغزالي ص (135, 136).
2 رواه ابن إسحاق والطبراني عن عبد الله بن جعفر.
3 ضعيف: أخرجه الطبراني في الكبير (8027) عن أبي أمامة. وقال الهيثمي (10/ 117): "وفيه فضال بن جبير وهو ضعيف مجمع على ضعفه" ا. هـ.
4 مسلم : صلاة المسافرين وقصرها (805) , والترمذي : فضائل القرآن (2883) , وأحمد (4/183).
5 صحيح: جزء من حديث أخرجه أحمد ( 3/474)، (6/ 134 , 146 , 147)، أبو داود: الصلاة (792)، وابن ماجة: كتاب الدعاء (3846): باب الجوامع من الدعاء من حديث عائشة -رضي الله عنها-. وصححه ابن حبان (2413- موارد)، والحاكم (1/ 521 , 522)، ووافقه الذهبي. وصححه الألباني في الصحيحة (1542) وصحيح الجامع (1287).


باب: " ما جاء في اللّوِّ" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -460- باب: " ما جاء في اللّوِّ"
وقول الله تعالى: {يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في اللو".
أي من الوعيد والنهي عنه عند الأمور المكروهة، كالمصائب إذا جرى بها القدر لما فيه من الإشعار بعدم الصبر والأسى على ما فات، مما لا يمكن استدراكه، فالواجب التسليم للقدر، والقيام بالعبودية الواجبة وهو الصبر على ما أصاب العبد مما يكره. والإيمان بالقدر أصل من أصول الإيمان الستة. وأدخل المصنف -رحمه الله- أداة التعريف على "لو"، وهذه في هذا المقام لا تفيد تعريفا كنظائرها؛ لأن المراد هذا اللفظ كما قال الشاعر:

رأيت الوليـد بن اليزيد مباركـا شديـدا بـأعبـاء الخلافة كاهله

وقوله: "وقول الله عز وجل: {يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}".
قاله بعض المنافقين يوم أحد؛ لخوفهم وجزعهم وخورهم.
قال ابن اسحاق: فحدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عبد الله بن الزبير قال: قال الزبير: " لقد رأيتني مع رسول الله صلى الله عليه وسلم حين اشتد الخوف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.

ص -461- علينا أرسل الله علينا
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}1 .
النوم. فما منا رجل إلا ذقنه في صدره، قال: فوالله إني لأسمع قول معتب بن قشير ما أسمعه إلا كالحلم: لو كان لنا من الأمر شيء ما قتلنا هاهنا. فحفظتها منه، وفي ذلك أنزل الله عز وجل: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} لقول معتب " 2. رواه ابن أبي حاتم.
قال الله تعالى: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}3 أي هذا قدر مقدّر من الله عز وجل، وحكم حتم لازم لا محيد عنه ولا مناص منه.
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} الآية.
قال العماد ابن كثير: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}: أي لو سمعوا مشورتنا عليهم بالقعود وعدم الخروج ما قتلوا مع من قتل. قال الله تعالى: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}4 أي إذا كان القعود يسلم به الشخص من القتل والموت، فينبغي لكم أن لا تموتوا، والموت لا بد آت إليكم، ولو كنتم في بروج مشيدة، فادفعوا عن أنفسكم الموت إن كنتم صادقين. قال مجاهد عن جابر بن عبد الله: "نزلت هذه الآية في عبد الله بن أبيّ وأصحابه" يعني أنه هو الذي قال ذلك. وأخرج البيهقي عن أنس أن أبا طلحة قال: " غشينا النعاس ونحن في مصافنا يوم أحد، فجعل يسقط سيفي وآخذه ويسقط وآخذه. قال: والطائفة الأخرى - المنافقون- ليس لها هم إلا أنفسهم، أجبن قوم وأرعبه، وأخذله للحق، {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} إنما هم أهل ريب وشك بالله عز وجل " .
قوله: {قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} يعني لا يغشاهم النعاس عن القلق والجزع والخوف {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}5 .
قال شيخ الإسلام -رحمه الله-: " لما ذكر ما وقع من عبد الله بن أبيّ في غزوة أحد قال: فلما انخذل يوم أحد وقال: "يدع رأيي ورأيه ويأخذ برأي الصبيان؟" أو كما قال.. انخذل معه خلق كثير، كان كثير منهم لم ينافق قبل ذلك. فأولئك كانوا مسلمين وكان معهم إيمان، هو الضوء الذي ضرب الله به المثل. فلو ماتوا قبل المحنة والنفاق لماتوا على الإسلام، ولم يكونوا من المؤمنين حقا الذين امتحنوا فثبتوا على المحنة، ولا من المنافقين حقا الذين ارتدوا عن الإيمان بالمحنة. وهذا حال كثير من المسلمين في زماننا أو أكثرهم، إذا ابتلوا بالمحنة التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 168.
2 حسن: رواه ابن إسحاق كما قال ابن كثير في تفسيره (1/ 418). وابن جرير (4/ 94) عن الزبير بسند حسن: وانظر النهج السديد (532).
3 سورة آل عمران آية : 154.
4 سورة آل عمران آية : 168.
5 سورة آل عمران آية : 154.

ص -462- يتضعضع فيها أهل الإيمان ينقص إيمانهم كثيرا، وينافق كثير منهم. ومنهم من يظهر الردة إذا كان العدو غالبا، وقد رأينا من هذا ورأى غيرنا من هذا ما فيه عبرة. وإذا كانت العافية، أو كان المسلمون ظاهرين على عدوهم كانوا مسلمين، وهم مؤمنون بالرسل باطنا وظاهرا، لكنه إيمان لا يثبت على المحنة، ولهذا يكثر في هؤلاء ترك الفرائض وانتهاك المحارم، وهؤلاء من الذين قالوا آمنا، فقيل لهم: {لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الأِيمَانُ فِي قُلُوبِكُمْ}1 أي الإيمان المطلق الذي أهله هم المؤمنون حقا؛ فإن هذا هو الإيمان إذا أطلق في كتاب الله تعالى، كما دل عليه الكتاب والسنة، فلم يحصل لهم ريب عند المحن التي تقلقل الإيمان في القلوب". انتهى.
قوله: وقد رأينا من هذا ورأى غيرنا ما فيه عبرة.
قلت: ونحن كذلك رأينا من ذلك ما فيه عبرة عند غلبة العدو، من إعانتهم العدو على المسلمين، والطعن في الدين، وإظهار العداوة والشماتة، وبذل الجهد في إطفاء نور الإسلام، وذهاب أهله، وغير ذلك مما يطول ذكره. والله المستعان.
قوله: "في الصحيح" أي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:
"احرص .. الحديث" 2.
وإن أصابك شيء فلا تقل: لو أنني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان "3 .
اختصر المصنف -رحمه الله- هذا الحديث، وتمامه: عن النبي صلى الله عليه وسلم أنه قال: " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك ". أي في معاشك ومعادك. والمراد الحرص على فعل الأسباب التي تنفع العبد في دنياه وأخراه مما شرعه الله تعالى لعباده من الأسباب الواجبة والمستحبة والمباحة، ويكون العبد في حال فعله السبب مستعينا بالله وحده دون كل ما سواه ليتم له سببه وينفعه، ويكون اعتماده على الله تعالى في ذلك; لأن الله تعالى هو الذي خلق السبب والمسبب، ولا ينفعه سبب إلا إذا نفعه الله به، فيكون اعتماده في فعل السبب على الله تعالى. ففعل السبب سنة، والتوكل على الله توحيد. فإذا جمع بينهما تم له مراده بإذن الله.
قوله: "ولا تعجزن" النون نون التأكيد الخفيفة، نهاه صلى الله عليه وسلم عن العجز

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجرات آية : 14.
2 جزء من حديث أبي هريرة الذي أخرجه. مسلم: كتاب القدر (2664) (34) باب في الأمر بالقوة وترك العجز...
3 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) , وأحمد (2/366 ,2/370).

ص -463- وذمه، والعجز مذموم شرعا وعقلا، وفي الحديث: " الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني " 1 2. فأرشده صلى الله عليه وسلم في هذا الحديث إذا أصابه ما يكره أن لا يقول: لو أني فعلت كذا لكان كذا وكذا، ولكن يقول: قد قَدَّرَ الله وما شاء فعل، أي هذا قدر الله، والواجب التسليم للقدر والرضى به، واحتساب الثواب عليه.
قوله: "فإن "لو" تفتح عمل الشيطان" أي لما فيها من التأسف على ما فات والتحسر ولوم القدر، وذلك ينافي الصبر والرضى، والصبر واجب، والإيمان بالقدر
فرض، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ}3 .
قال أمير المؤمنين علي ابن أبي طالب رضي الله عنه: " الصبر من الإيمان بمنزلة الرأس من الجسد ". وقال الإمام أحمد: "ذكر الله الصبر في تسعين موضعا من القرآن".
قال شيخ الإسلام رحمه الله- وذكر حديث الباب بتمامه- ثم قال في معناه: لا تعجز عن مأمور، ولا تجزع عن مقدور، ومن الناس من يجمع كلا الشرين، فأمر النبي صلى الله عليه وسلم بالحرص على النافع والاستعانة بالله، والأمر يقتضي الوجوب، وإلا فالاستحباب، ونهى عن العجز وقال: " إن الله يلوم على العجز " 4. والعاجر ضد "الذين هم ينتصرون" فالأمر بالصبر والنهي عن العجز مأمور به في مواضع كثيرة; وذلك لأن الإنسان بين أمرين: أمر أُمر بفعله، فعليه أن يفعله ويحرص عليه ويستعين الله ولا يعجز. وأمرٌ أصيب به من غير فعله. فعليه أن يصبر عليه ولا يجزع منه. ولهذا قال بعض العقلاء- ابن المقفع أو غيره-: الأمور أمران: أمر فيه حيلة فلا تعجز عنه، وأمر لا حيلة فيه فلا تجزع منه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أخرجه أحمد (4/ 124) والترمذي: كتاب صفة القيامة (2459): باب رقم (25). وابن ماجة: كتاب الزهد (4260): باب ذكر الموت والاستعداد له من حديث شداد بن أوس. وصححه الحاكم على شرط البخاري (1/ 57) وتعقبه الذهبي بقوله: "لا والله وأبو بكر واه" ا. هـ. أي أبو بكر بن أبي مريم, وضعفه الألباني في تخريج رياض الصالحين (67).
2 رواه أحمد والترمذي- وحسنه-، والحاكم وقال: " صحيح على شرط البخاري "، وتعقبه الذهبي بأن فيه ابن أبي مريم وهو واه. وهذا من حديث شداد بن أوس. وهو عندهم بدون كلمة "الأماني".
3 سورة الحديد آية : 22-23.
4 ضعيف: أخرجه أحمد (6/ 25). وأبو داود: كتاب الأقضية (3627): باب الرجل يحلف على حقه. من حديث عوف بن مالك الأشجعي -رضي الله عنه-, وضعفه الألباني في تخريج الكلم الطيب (137)، وضعيف الجامع (1759).

ص -464- وهذا في جميع الأمور لكن عند المؤمن: الذي فيه حيلة هو ما أمره الله به، وأحبه له؛ فإن الله لم يأمره إلا بما فيه حيلة له، إذ لا يكلف الله نفسا إلا وسعها، وقد أمره بكل خير له فيه حيلة. وما لا حيلة له فيه هو ما أصيب به من غير فعله. واسم الحسنات والسيئات يتناول قسمين: فالأفعال مثل قوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا}1. ومثل قوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا}2. ومثل قوله تعالى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}3. ومثل قوله تعالى: {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ}4 إلى آيات كثيرة من هذا الجنس والله أعلم.
فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: " لو " إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك، وهو العجز.
والقسم الثاني. ما يجري على العبد بغير فعله من النعم والمصائب. كما قال تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}5. والآية قبلها، فالحسنة في هاتين الآيتين: النعم. والسيئة: المصائب، هذا هو الثاني من القسمين.
وأظن شيخ الإسلام -رحمه الله- ذكره في هذا الموضع، ولعل الناسخ أسقطه والله أعلم.
ثم قال -رحمه الله-: " فإن الإنسان ليس مأمورا أن ينظر إلى القدر عندما يؤمر به من الأفعال، ولكن عندما يجري عليه من المصائب التي لا حيلة له في دفعها، فما أصابك بفعل الآدميين أو بغير فعلهم، فاصبر عليه وارض وسلم. قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}6. ولهذا قال آدم لموسى:
"أتلومني على أمر قَدّره الله عليّ قبل أن أخلق بأربعين سنة؟ فحج آدم موسى" 7؛ لأن موسى قال له: "لماذا أخرجتنا ونفسك من الجنة" 8. فلامه على المصيبة التي حصلت بسبب فعله، لا لأجل كونها ذنبا. وأما كونه لأجل الذنب- كما يظنه طوائف من الناس- فليس مرادا بالحديث؛ فإن آدم -عليه السلام- كان قد تاب من
الذنب. والتائب من الذنب كمن لا ذنب له. ولا يجوز لوم التائب باتفاق الناس". انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 160.
2 سورة الإسراء آية : 7.
3 سورة الشورى آية : 40.
4 سورة البقرة آية : 81.
5 سورة النساء آية : 79.
6 سورة التغابن آية : 11.
7 البخاري: كتاب القدر (6614): باب تحاج آدم وموسى عند الله. ومسلم: كتاب القدر (2652) باب حجاج آدم وموسى -عليهما السلام-. من حديث أبي هريرة -رضي الله عنه-.
8 رواه البخاري ومسلم وأبو داود والترمذي عن عمر بن الخطاب.

ص -465- قال العلامة ابن القيم رحمه الله: تضمن هذا الحديث أصولا عظيمة من أصول الإيمان:
أحدها: أن الله سبحانه موصوف بالمحبة وأنه يحب حقيقة.
الثاني: أنه يحب مقتضى أسمائه وصفاته وما يوافقها، فهو القوي ويحب المؤمن القوي، وهو وتر ويحب الوتر، وجميل يحب الجمال; وعليم يحب العلماء، ونظيف يحب النظافة، ومؤمن يحب المؤمنين، ومحسن يحب المحسنين، وصابر يحب الصابرين، وشاكر يحب الشاكرين.
ومنها: أن محبته للمؤمنين تتفاضل، فيحب بعضهم أكثر من بعض.
ومنها: أن سعادة الإنسان في حرصه على ما ينفعه في معاشه ومعاده. والحرص هو بذل الجهد واستفراغ الوسع. فإذا صادف ما ينتفع به الحريص كان حرصه محمودا، وكماله كله في مجموع هذين الأمرين: أن يكون حريصا، وأن يكون حرصه على ما ينتفع به، فإن حرص على ما لا ينفعه أو فعل ما ينفعه من غير حرص؛ فإنه من الكمال بقدر ما فاته من ذلك، فالخير كله في الحرص على ما ينفع.
ولما كان حرص الإنسان وفعله إنما هو بمعونة الله ومشيئته وتوفيقه أمره أن يستعين بالله ليجتمع له مقام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}1. فإن حرصه على ما ينفعه عبادة لله تعالى. ولا يتم إلا بمعونته فأمره أن يعبده وأن يستعين به. فالحريص على ما ينفعه، المستعين بالله ضد العاجز. فهذا إرشاد له قبل وقوع المقدور إلى ما هو من أعظم أسباب حصوله، وهو الحرص عليه مع الاستعانة بمن أزمة الأمور بيده ومصدرها منه ومردها إليه.
فإن فاته ما لم يقدر له فله حالتان: عجز. وهو مفتاح عمل الشيطان; فيلقيه العجز إلى "لو" ولا فائدة من "لو" هاهنا، بل هي مفتاح اللوم والعجز والسخط والأسف والحزن، وذلك كله من عمل الشيطان. فنهاه صلى الله عليه وسلم عن افتتاح عمله بهذا الافتتاح، وأمره بالحالة الثانية، وهي النظر إلى القدر وملاحظته، وأنه لو قدر له لم يفته ولم يغلبه عليه أحد، قلم يبق له هاهنا أنفع من شهود القدر، ومشيئة الرب النافذة التي توجب وجوب
المقدور، وإن انتفت امتنع وجوده; ولهذا قال: " فإن غلبك أمر فلا تقل: لو أني فعلت كذا وكذا، ولكن قل: قدر الله وما شاء فعل "2. فأرشده إلى ما ينفعه في الحالتين: حالة حصول المطلوب، وحالة فواته، فلهذا كان هذا الحديث مما لا يستغني عنه العبد أبدا، بل هو أشد إليه ضرورة، وهو يتضمن إثبات القدر والكسب والاختيار، والقيام بالعبودية ظاهرا وباطنا في حالتي حصول المطلوب وعدمه، وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفاتحة آية : 5.
2 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) , وأحمد (2/366).


"باب النهي عن سب الريح" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -466- "باب النهي عن سب الريح"
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها، وشر ما أمرت به "1. صححه الترمذي.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير وقد تؤمر بشر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب النهي عن سب الريح".
" عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها، وشر ما أمرت به ". صححه الترمذي".
لأنها- أي الريح- إنما تهب عن إيجاد الله تعالى وخلقه لها وأمره; لأنه هو الذي أوجدها وأمرها، فمسبتها مسبة للفاعل، وهو الله سبحانه، كما تقدم في النهي عن سب الدهر، وهذا يشبهه. ولا يفعله إلا أهل الجهل بالله ودينه وبما شرعه لعباده، فنهى أهل الإيمان عما يقوله أهل الجهل والجفاء، وأرشدهم إلى ما يجب أن يقال عند هبوب الرياح، فقال: " إذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به "2. يعني إذا رأيتم ما تكرهون من الريح إذا هبت، فارجعوا إلى ربكم بالتوحيد وقولوا: " اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها، وشر ما أمرت به " .
ففي هذا عبودية لله وطاعة له ولرسوله، واستدفاع للشرور به، وتعرض لفضله ونعمته، وهذه حال أهل التوحيد والإيمان، خلافا لحال أهل الفسوق والعصيان الذين حُرموا ذوق طعم التوحيد الذي هو حقيقة الإيمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: الترمذي: كتاب الفتن (2252): باب ما جاء في النهي عن سب الرياح وقال الترمذي: حديث حسن صحيح، وأحمد (5/123). وصححه الألباني لشواهده وطرقه في صحيح الجامع (7192).
2 الترمذي : الفتن (2252) , وأحمد (5/123).


باب: قول الله تعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -467- باب: قول الله تعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {ظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ} الآية".
وهذه الآية ذكرها الله تعالى في سياق قوله تعالى في ذكر وقعة أُحد: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ}. يعني أهل الإيمان والثبات والتوكل الصادق، وهم الجازمون بأن الله تعالى ينصر رسوله صلى الله عليه وسلم وينجز له مأموله، ولهذا قال: {وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} يعني لا يغشاهم النعاس من الجزع والقلق والخوف {يظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}، كما قال تعالى: {بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْماً بُوراً}2.
وهكذا هؤلاء اعتقدوا أن المشركين لما ظهروا تلك الساعة ظنوا أنها الفيصلة، وأن الإسلام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة الفتح آية : 12.

ص -468- قد باد وأهله، وهذا شأن أهل الريب والشك إذا حصل أمر من الأمور الفظيعة تحصل لهم هذه الأمور الشنيعة.
عن ابن جريج قال: " قيل لعبد الله بن أبي: قُتل بنو الخزرج اليوم. قال: وهل لنا من الأمور من شيء؟ " .
قال العلامة ابن القيم -رحمه الله تعالى- في الكلام على ما تضمنته وقعة أُحد1: وقد فسر هذا الظن الذي لا يليق بالله سبحانه بأنه لا ينصر رسوله، وأن أمره سيضمحل وأنه يسلمه للقتل، وفسر بظنهم أن ما أصابهم لم يكن بقضاء الله وقدره ولا حكمة له
وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}2 .
قال ابن القيم في الآية الأولى: " فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله وأن يظهره الله على الدين كله. وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح. وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يُديلُ الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة،
فيه. ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم، وأن يظهره على الدين كله. وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح حيث يقول: " {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}3. وإنما كان هذا هو ظن السوء وظن الجاهلية- وهو المنسوب إلى أهل الجهل- وظن غير الحق؛ لأنه ظن غير ما يليق بأسمائه الحسنى وصفاته العليا، وذاته المبرأة من كل عيب وسوء، وخلاف ما يليق بحكمته وحمده وتفرده بالربوبية والإلهية، وما يليق بوعده الصادق الذي لا يخلفه، وبكلمته التي سبقت لرسله أنه ينصرهم ولا يخذلهم، ولجنده بأنهم هم الغالبون.
فمن ظن به أنه لا ينصر رسله ولا يتم أمره ولا يؤيده، ويؤيد حزبه ويعليهم ويظفرهم بأعدائهم ويظهرهم، وأنه لا ينصر دينه وكتابه، وأنه يُديل الشرك على التوحيد، والباطل على الحق إدالة مستقرة، يضمحل معها التوحيد والحق اضمحلالا لا يقوم بعده أبدا، فقد ظن بالله ظن السوء، ونسبه إلى خلاف ما يليق بجلاله وكماله وصفاته ونعوته؛ فإن حمده وعزته وحكمته وإلهيته تأبى ذلك، وتأبى أن يُذل حزبه وجنده، وأن تكون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد المعاد (ج 2 ص 103-106) وقد بسط القول في ذلك أيضا في إغاثة اللهفان.
2 سورة الفتح آية : 6.
3 سورة الفتح آية : 6.

ص -469- فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده، فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله وليستغفره من ظنه بربه ظن السوء. ولو فتّشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر وفتش نفسك هل أنت سالم؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النصرة المستقرة والظفر الدائم لأعدائه المشركين به العادلين به. فمن ظن به ذلك فما عرفه ولا عرف أسماءه ولا عرف صفاته وكماله. وكذلك من أنكر أن يكون ذلك بقضائه وقدره، فما عرفه ولا عرف ربوبيته وملكه وعظمته. وكذلك من أنكر أن يكون قدر ما قدره من ذلك وغيره لحكمة بالغة وغاية محمودة يستحق الحمد عليها، وأن ذلك إنما صدر عن مشيئة مجردة عن حكمته، وغاية مطلوبه هي أحب إليه من فواتها، وأن تلك الأسباب المكروهة له المفضية إليها، لا يخرج تقديرها عن الحكمة؛ لإفضائها إلى ما يحب وإن كانت مكروهة له، فما قدرها سدى ولا شاءها عبثا ولا خلقها باطلا. {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}1.
وأكثر الناس يظنون بالله غير الحق ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وعرف أسماءه وصفاته، وعرف موجب حكمته وحمده. فمن قنط من رحمته وأيس من روحه فقد ظن به ظن السوء. ومن جوّز عليه أن يعذب أولياءه مع إحسانهم وإخلاصهم، ويسوي بينهم وبين أعدائه فقد ظن به ظن السوء. ومن ظن أنه يترك خلقه سدى معطلين عن الأمر والنهي، لا يرسل إليهم رسله ولا ينزل عليهم كتبه، بل يتركهم هَمَلا كالأنعام، فقد ظن به ظن السوء. ومن ظن أنه لن يجمع عبيده بعد موتهم للثواب والعقاب في دار يجازى المحسن فيها بإحسانه والمسيء بإساءته، ويبين لخلقه حقيقة ما اختلفوا فيه، ويظهر للعالمين كلهم صدقه وصدق رسله، وأن أعداءه كانوا هم الكاذبين فقد ظن به ظن السوء.
ومن ظن أنه يضيع عليه عمله الصالح الذي عمله خالصا لوجهه على امتثال أمره، ويبطله عليه فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
بلا سبب من العبد، وأنه يعاقبه بما لا صنع له فيه ولا اختيار له ولا قدرة ولا إرادة له في حصوله، بل يعاقبه على فعله هو سبحانه به، أو ظن به أنه يجوز عليه أن يؤيد أعداءه الكاذبين عليه بالمعجزات التي يؤيد بها أنبياءه ورسله، ويجريها على أيديهم ليضلوا بها عباده، وأنه يحسن منه كل شيء حتى تعذيب من أفنى عمره في طاعته فيخلده في الجحيم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 27.

ص -470- في أسفل سافلين، وينعم من استنفد عمره في عداوته وعداوة رسله ودينه فيرفعه إلى أعلى عليين، وكلا الأمرين في الحسن عنده سواء، ولا يعرف امتناع أحدهما ووقوع الآخر إلا بخبر صادق، وإلا فالعقل لا يقضي بقبح أحدهما وحسن الآخر، فقد ظن به ظن السوء. ومن ظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل وتشبيه وتمثيل، وترك الحق لم يخبر به وإنما رمز إليه رموزا بعيدة، وأشار إليه إشارات ملغزة ولم يصرح به، وصرح دائما بالتشبيه والتمثيل والباطل، وأراد من خلقه أن يتعبوا أذهانهم وقواهم وأفكارهم في تحريف كلامه عن مواضعه، وتأويله على غير تأويله، ويتطلبوا له وجوه الاحتمالات المستكرهة والتأويلات التي هي بالألغاز والأحاجي1 أشبه منها بالكشف والبيان، وأحالهم في معرفة أسمائه وصفاته على عقولهم وآرائهم لا على كتابه، بل أراد منهم أن لا يحملوا كلامه على ما يعرفونه من خطابهم ولغتهم، مع قدرته على أن يصرح لهم بالحق الذي ينبغي التصريح به، ويريحهم من الألفاظ التي توقعهم في اعتقاد الباطل فلم يفعل; بل سلك بهم خلاف طريق الهدى والبيان، فقد ظن به ظن السوء؛ فإنه إن قال: إنه غير قادر على التعبير عن الحق باللفظ الصريح الذي عبر به هو وسلفه فقد ظن بقدرته العجز، وإن قال: إنه قادر ولم يبين، وعدَل عن البيان وعن التصريح بالحق إلى ما يوهم، بل يوقع في الباطل المحال والاعتقاد الفاسد، فقد ظن بحكمته ورحمته ظن السوء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يقال: كلمة محجية: مخالفة المعنى للفظ. وهي إما من معنى الناحية, وتقديرها أنها جاءت من غير حجاها, أو من معنى الفطنة وهي الأحجية والأحجوة. قال صاحب المثل السائر: وأما اللغز والأحجية فإنهما شيء واحد, وهو كل معنى يستخرج بالحدس والحزر لا بدلالة اللفظ عليه حقيقة ولا مجازا. ولا يفهم منه غرضه. انتهى من هامش الأصل نقلا عن سر الليال.

ص -471- ومن ظن أنه هو وسلفه عبروا عن الحق بصريحه دون الله ورسوله، وأن الهدى والحق في كلامهم وعباراتهم، وأما كلام الله فإنما يؤخذ من ظاهره التشبيه والتمثيل والضلال، وظاهر كلام المتهوكين والحيارى هو الهدى والحق، فهذا أسوأ الظن بالله.فكل هؤلاء من الظانين بالله ظن السوء، ومن الظانين بالله غير الحق ظن الجاهلية.
ومن ظن به أن يكون في مُلكه ما لا يشاء ولا يقدر على إيجاده وتكوينه، فقد ظن بالله ظن السوء. ومن ظن أنه كان معطلا من الأزل إلى الأبد عن أن يفعل، ولا يوصف حينئذ بالقدرة على الفعل، ثم صار قادرا عليه بعد أن لم يكن قادرا، فقد ظن به ظن السوء.
ومن ظن أنه لا يسمع ولا يبصر ولا يعلم الموجودات، ولا عدد السماوات ولا النجوم، ولا بني آدم وحركاتهم وأفعالهم، ولا يعلم شيئا من الموجودات في الأعيان، فقد ظن به ظن السوء. ومن ظن به أنه لا سمع له ولا بصر ولا علم ولا إرادة، ولا كلام يقوم به، وأنه لا يكلم أحدا من الخلق ولا يتكلم أبدا، ولا قال، ولا يقول، ولا له أمر ولا نهي يقوم به، فقد ظن به ظن السوء.

ص -472- ومن ظن به أنه ليس فوق سماواته على عرشه بائن من خلقه، وأن نسبة ذاته إلى عرشه كنسبتها إلى أسفل سافلين; وإلى الأمكنة التي يرغب عن ذكرها، وأنه أسفل كما أنه أعلى، وأن من قال: سبحان ربي الأسفل كان كمن قال: سبحان ربي الأعلى، فقد ظن به أقبح الظن وأسوأه.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.
ومن ظن أنه يحب الكفر والفسوق والعصيان، ويحب الفساد كما يحب الإيمان والبر والطاعة والإصلاح، فقد ظن به السوء. ومن ظن به أنه لا يحب ولا يرضى، ولا يغضب ولا يسخط، ولا يوالي ولا يعادي، ولا يقرب من أحد من خلقه، ولا يقرب منه أحد، وأن ذوات الشياطين في القرب من ذاته كذوات الملائكة المقربين وأوليائه المفلحين، فقد ظن به ظن السوء.
ومن ظن به أنه يسوي بين المتضادين، أو يفرق بين المتساويين من كل وجه، أو يحبط طاعات العمر المديد الخالصة الصواب بكبيرة واحدة تكون بعدها، فيخلد فاعل تلك الطاعات في الجحيم أبد الآبدين بتلك الكبيرة، ويحبط بها جميع طاعاته ويخلده في العذاب كما يخلد من لم يؤمن به طرفة عين، واستنفد ساعات عمره في مساخطة ومعاداة رسله ودينه، فقد ظن به ظن السوء.
ومن ظن به أن له ولدا أو شريكا، أو أن أحدا يشفع عنده بدون إذنه، أو أن بينه وبين خلقه وسائط يرفعون حوائجهم إليه، وأنه نصب لعباده أولياء من دونه يتقربون بهم إليه، ويتوصلون بهم إليه، ويجعلونهم وسائط بينه وبينهم، فيدعونهم ويخافونهم ويرجونهم فقد ظن به أقبح الظن وأسوأه.
ومن ظن به أنه ينال ما عنده بمعصيته ومخالفته، كما يناله بطاعته والتقرب إليه، فقد ظن به خلاف حكمته، وخلاف موجب أسمائه وصفاته، وهو من ظن السوء. ومن ظن به أنه إذا ترك شيئا من أجله لم يعوضه خيرا منه، أو من فعل شيئا لأجله لم يعطه أفضل منه، فقد ظن به ظن السوء.
ومن ظن به أنه يغضب على عبده ويعاقبه ويحرمه بغير جرم، ولا سبب من العبد إلا بمجرد المشيئة ومحض الإرادة، فقد ظن به ظن السوء.
ومن ظن به أنه إذا صدقه في الرغبة والرهبة، وتضرع إليه وسأله واستعان به، وتوكل عليه أنه يخيبه ولا يعطيه ما سأله، فقد ظن به ظن السوء، وظن به خلاف ما هو أهله.
ومن ظن أنه يثيبه إذا عصاه كما يثيبه إذا أطاعه، وسأله ذلك في دعائه، فقد ظن به خلاف ما تقتضيه حكمته وحمده، وخلاف ما هو أهله وما لا يفعله.

ص -473- ومن ظن به أنه إذا أغضبه وأسخطه وأوضع في معاصيه، ثم اتخذ من دونه أولياء ودعا من دونه ملكا أو بشرا حيا أو ميتا يرجو بذلك أن ينفعه عند ربه ويخلصه من عذابه، فقد ظن به ظن السوء.
فأكثر الخلق بل كلهم- إلا من شاء الله- يظنون بالله غير الحق وظن السوء؛ فإن غالب بني آدم يعتقد أنه مبخوس الحق ناقص الحظ، وأنه يستحق فوق ما شاءه الله وأعطاه. ولسان حاله يقول: ظلمني ربي ومنعني ما أستحقه ونفسه تشهد عليه بذلك، وهو بلسانه ينكره ولا يتجاسر على التصريح به. ومن فتش نفسه وتغلغل في معرفة طواياها، رأى ذلك فيها كامنا كمون النار في الزناد، فاقدح زناد من شئت ينبئك شراره عما في زناده، ولو فتشت من فتشت لرأيت عنده تعنتا "وتعتبا" على القدر وملامة له، واقتراحا عليه خلاف ما جرى به، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك هل أنت سالم من ذلك؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

فليعتن اللبيب الناصح لنفسه بهذا الموضع، وليتب إلى الله ويستغفره في كل وقت من ظنه بربه ظن السوء، وليظن السوء بنفسه التي هي مادة كل سوء ومنبع كل شر، المركبة على الجهل والظلم. فهي أولى بظن السوء من أحكم الحاكمين، وأعدل العادلين، وأرحم الراحمين الغني الحميد، الذي له الغنى التام، والحمد التام، والحكمة التامة، المنزه عن كل سوء في ذاته وصفاته وأفعاله وأسمائه، فذاته لها الكمال المطلق من كل وجه، وصفاته كذلك، وأفعاله كلها حكمة ومصلحة ورحمة وعدل، وأسماؤه كلها حسنى.

فلا تظنن بربك ظن سوء فإن الله أولى بالجميل

ولا تظنن بنفسك قط خيرا فكيف بظالم جان جهول

وقل: يانفس مأوى كل سوء أترجو الخير من ميت بخيل

وظن بنفسك السوأى تجدها كذاك وخيرها كالمستحيل

وما بك من تقى فيها وخير فتلك مواهب الرب الجليل

وليس لها ولا منها و لكن ن الرحمن فاشكر للدليل ا هـ.

قوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}1. قال ابن جرير في تفسيره: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ} الظانين بالله أنه لن ينصرك وأهل الإيمان بك على أعدائك، ولن يُظهر كلمته فيجعلها العليا على كلمة الكافرين به. وذلك كان السوء من ظنونهم التي ذكرها الله في هذا الموضع. يقول -تعالى ذكره-: على المنافقين والمنافقات والمشركين والمشركات الذين ظنوا هذا الظن دائرة السوء. يعني دائرة العذاب تدور عليهم به.
واختلف القراء في قراءة ذلك: فقرأته عامة قراء الكوفة {دَائِرَةُ السَّوْءِ} بفتح السين. وقرأ بعض قراء البصرة "دائرة السوء" بالضم. وكان الفراء يقول: الفتح أفشى في السين. وقلّ ما تقول العرب "دائرة السوء" بضم السين.
وقوله: {وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ}1 يعني ونالهم الله بغضب منه ولعنهم. يقول: وأبعدهم فأقصاهم من رحمته {وَأَعَدَّ لَهُمْ جَهَنَّمَ}1 يقول: وأعد لهم جهنم يصلونها يوم القيامة {وَسَاءَتْ مَصِيراً} يقول: وساءت جهنم منزلا يصير إليه هؤلاء المنافقون والمنافقات والمشركون والمشركات.
وقال العماد ابن كثير -رحمه الله تعالى-: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}1 أي يتهمون الله في حكمه، ويظنون بالرسول صلى الله عليه وسلم وأصحابه أن يقتلوا ويذهبوا بالكلية؛ ولهذا قال تعالى: {عَلَيْهِمْ دَائِرَةُ السَّوْءِ}. وذكر في معنى الآية الأخرى نحوا مما ذكره ابن جرير -رحمهما الله تعالى-.
قوله: " قال ابن القيم -رحمه الله تعالى-" الذي ذكره المصنف في المتن قدمته لاندراجه في كلامه الذي سقته من أوله إلى آخره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية : 6.


باب: " ما جاء في منكري القدر" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -474- باب: " ما جاء في منكري القدر"
وقال ابن عمر: " والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أُحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر ". ثم استدل بقول النبي صلى الله عليه وسلم: " الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره "1. رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في منكري القدر" أي من الوعيد الشديد ونحو ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (8) , والترمذي : الإيمان (2610) , والنسائي : الإيمان وشرائعه (4990) , وأبو داود : السنة (4695) , وابن ماجه : المقدمة (63) , وأحمد (1/27 ,1/28).

ص -475- أخرج أبو داود عن عبد العزيز ابن أبي حازم عن أبيه عن ابن عمر -رضي الله عنهما- عن النبي صلى الله عليه وسلم قال: " القدرية مجوس هذه الأمة، إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم " 1 2.
وعن عمر مولى غُفرة عن رجل من الأنصار عن حذيفة - وهو ابن اليمان- رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: " لكل أمة مجوس، ومجوس هذه الأمة الذين يقولون: لا قدر، من مات منهم فلا تشهدوا جنازته ومن مرض منهم فلا تعودوه، وهم شيعة الدجال، وحق على الله أن يلحقهم بالدجال " 3 4.
قوله: "وقول ابن عمر: والذي نفسي بيده" إلخ. حديث ابن عمر أخرجه مسلم وأبو داود والترمذي والنسائي وابن ماجه عن يحيى بن يعمر قال: " كان أول من تكلم في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين، أو معتمرين. فقلنا: لو لقينا أحدا من أصحاب رسول الله صلى الله عليه وسلم فسألناه عما يقول هؤلاء في القدر؟ فوفق الله تعالى لنا عبد الله بن عمر داخلا في المسجد، فاكتنفته أنا وصاحبي، فظننت أن صاحبي سيكل الكلام إليّ، فقلت: أبا عبد الرحمن، إنه قد ظهر قِبلنا أناس يقرءون القرآن، ويتقفّرون العلم5 يزعمون أن لا قدر، وأن الأمر أُنف،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن: أبو داود: كتاب السنة (4691: باب في القدر وحسنه الألباني في السنة لابن أبي عاصم (338, 339) لشواهده وطرقه الكثيرة فليراجع.
2 قال في عون المعبود (ج 4 ص 357) قال الخطابي: إنما جعلهم مجوسا لمضاهاة مذهبهم مذاهب المجوس في قولهم بالأصلين, وهما النور والظلمة، يزعمون أن الخير من فعل النور, والشر من فعل الظلمة. وكذلك القدرية يضيفون الخير إلى الله, والشر إلى غيره.اهـ. وقال المنذري: هذا منقطع. أبو حازم- سلمة بن دينار- لم يسمع من ابن عمر. وقد روى هذا الحديث من طرق عن ابن عمر، ليس فيها شيء يثبت- اهـ.
3 حسن: أحمد (5/ 406 , 407) وأبو داود: كتاب السنة (4692): باب في القدر. وحسنه الألباني في تخريج السنة لابن أبي عاصم (329).
4 قال المنذري: عمر مولى غفرة- بضم الغين وسكون الفاء- لا يحتج بحديثه. ورجل من الأنصار مجهول، وقد روي من طرق أخرى عن حذيفة. ولا يثبت.
5 يقال: اقتفرت الأثر, أي تتبعته وقفوته. فمعنى يتقفرون العلم أي يتطلبونه.

ص -476- فقال: إذا لقيت أولئك فأخبرهم أني منهم بريء، وأنهم مني برآء. والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهبا، فأنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر.
ثم قال: حدثني عمر بن الخطاب رضي الله عنه قال: " بينما نحن جلوس عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد، حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه. وقال: يا محمد أخبرني عن الإسلام؟ قال رسول الله صلى الله عليه وسلم: الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. قال: صدقت. فعجبنا له يسأله ويصدقه. قال: فأخبرني عن الإيمان ؟ قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره. قال: صدقت. قال: فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك. قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل. قال فأخبرني عن أماراتها؟ قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان. قال: فانطلق. فلبثت ثلاثا. وفي رواية: مليا. ثم قال: يا عمر أتدري من السائل؟ قلت: الله ورسوله أعلم. قال: فإنه جبريل أتاكم يعلمكم دينكم " 1.
ففي هذا الحديث أن الإيمان بالقدر من أصول الإيمان الستة المذكورة، فمن لم يؤمن بالقدر خيره وشره فقد ترك أصلا من أصول الدين وجحده، فيشبه من قال الله فيهم: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}3 الآية.
قوله: "وعن عبادة" قد تقدم ذكره في باب فضل التوحيد، وحديثه هذا رواه أبو داود ورواه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: كتاب الإيمان (8) (1): باب بيان الإيمان والإسلام والإحسان، وأبو داود: كتاب السنة (4695): باب في القدر، والترمذي: كتاب الإيمان (2610): باب ما جاء في وصف جبريل للنبي صلى الله عليه وسلم الإيمان والإسلام، والنسائي: كتاب الإيمان (8/ 97): باب نعت الإسلام وابن ماجة في المقدمة (63): باب في الايمان.
3 سورة البقرة آية : 85.

ص -477- الإمام أحمد بكماله1 قال: حدثنا الحسن بن سوار حدثنا ليث عن معاوية عن أيوب بن زياد; حدثني عبادة بن الوليد بن عبادة حدثني أبي قال: دخلت على عبادة وهو مريض أتخايل فيه الموت، فقلت: يا أبتاه أوصني واجتهد لي، فقال: أجلسوني. قال: يا بني إنك لن تجد طعم الإيمان، ولن تبلغ حقيقة العلم بالله حتى تؤمن بالقدر خيره وشره. قلت: يا أبتاه فكيف لي أن أعلم ما خير القدر وشره؟ قال: تعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك.
يا بني سمعت رسول الله صلى الله عليه وسلم يقول: " إن أول ما خلق الله القلم; فقال له: اكتب. فجرى في تلك الساعة بما هو كائن إلى يوم القيامة. يا بني، إن مت ولست على ذلك دخلت النار " ورواه الترمذي بسنده المتصل إلى عطاء ابن أبي رباح عن الوليد بن عبادة عن أبيه، وقال: حسن صحيح وغريب 2.
وفي هذا الحديث ونحوه: بيان شمول علم الله تعالى وإحاطته بما كان ويكون في الدنيا والآخرة، كما قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}34.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند (ج 5 ص 317) وهو عند أبي داود أخصر مما عند أحمد، ومن طريق جعفر بن مسافر الهذلي أخبرنا يحيى بن حسان أخبرنا الوليد بن رباح عن إبراهيم بن أبي جميلة عن أبي حفصة قال: قال عبادة بن الصامت لابنه الحديث. وسكت عنه المنذري.
2 صحيح: أحمد (5/ 317) وأبو داود: كتاب السنة (4700): باب في القدر. وأما رواية الترمذي فهي عنده في موضعين. كتاب القدر (2155): باب [17] وقال: حديث غريب. كتاب التفسير (3319): باب ومن سورة ن وقال: حديث حسن غريب. وفي الباب عن ابن عباس، وصححه الألباني لطرقه وشواهده في السنة لابن أبي عاصم (102 , 103 , 104 , 105).
3 سورة الطلاق آية : 12.
4 في قرة العيون: والآيات في إثبات القدر كثيرة, وقد استدل العلماء على إثبات القدر بشمول القدرة والعلم, كما في الآية.

ص -478- وقد قال الإمام أحمد -رحمه الله- لما سئل عن القدر قال: "القدر قدرة الرحمن". واستحسن ابن عقيل هذا من أحمد -رحمه الله-.
والمعنى: أنه لا يمنع عن قدرة الله شيء، ونفاة القدر قد جحدوا كمال قدرة الله

ص -479- فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة : أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
تعالى فضلوا عن سواء السبيل. وقد قال بعض السلف: " ناظروهم بالعلم، فإن أقروا به خصموا وإن جحدوه كفروا".
قوله: "وفي المسند وسنن أبي داود عن ابن الديلمي" وهو أبو بسر - بالسين المهملة، وبالباء المضمومة-. ويقال: أبو بشر- بالشين المعجمة وكسر الباء- وبعضهم صحح الأول. واسمه: عبد الله بن فيروز. ولفظ أبي داود: قال: " لو أن الله عذب أهل سماواته وأهل أرضه، عذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم، ولو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار "1. قال: فأتيت عبد الله بن مسعود فقال مثل ذلك، ثم أتيت حذيفة بن اليمان فقال مثل ذلك، قال ثم أتيت زيد بن ثابت، قال: فحدثني عن النبي صلى الله عليه وسلم مثل ذلك2. وأخرجه ابن ماجه.
وقال العماد ابن كثير -رحمه الله-: عن سفيان عن منصور عن ربعي بن حراش عن رجل عن علي ابن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " لا يؤمن عبد حتى يؤمن بأربع: يشهد أن لا إله إلا الله وأني رسول الله بعثني بالحق، ويؤمن بالبعث بعد الموت، ويؤمن بالقدر خيره وشره " 3. وكذا رواه الترمذي عن النضر بن شميل عن شعبة عن منصور به. ورواه من حديث أبي داود الطيالسي عن شعبة عن ربعي عن علي فذكره.
وقد ثبت في صحيح مسلم من رواية عبد الله بن وهب وغيره عن أبي هانئ الخولاني عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: " إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة.- زاد ابن وهب-: وكان عرشه على الماء " 4. رواه الترمذي وقال: حديث حسن غريب.
وكل هذه الأحاديث وما في معناها فيها الوعيد الشديد على عدم الإيمان بالقدر، وهي الحجة على نفاة القدر من المعتزلة وغيرهم. ومن مذهبهم: تخليد أهل المعاصي في النار، وهذا الذي اعتقدوه من أكبر الكبائر وأعظم المعاصي. وفي الحقيقة إذا اعتبرنا إقامة الحجة عليهم بما تواترت به نصوص الكتاب والسنة من إثبات القدر، فقد حكموا على أنفسهم بالخلود في النار إن لم يتوبوا. وهذا لازم لهم على مذهبهم هذا، وقد خالفوا ما تواترت به أدلة الكتاب والسنة من إثبات القدر، وعدم تخليد أهل الكبائر من الموحدين في النار5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (947) , والترمذي : الجنائز (1029) , والنسائي : الجنائز (1991) , وأحمد (3/266 ,6/32 ,6/40 ,6/97 ,6/231).
2 قال في عون المعبود (ج 4 ص 362) فيصير الحديث مرفوعا. قال المنذري: وفي إسناده أبو سفيان الشيباني، وثقه ابن معين وغيره، وتكلم فيه أحمد وغيره.
3 صحيح: الترمذي: كتاب القدر (2145): باب ما جاء في الإيمان بالقدر خيره وشره. وابن ماجة في المقدمة (81); باب في القدر والطيالسي (1/ 22). وصححه الألباني في صحيح الجامع (7460).
4 مسلم: كتاب القدر (2653) (16): باب حجج آدم وموسى عليهما السلام. والترمذي: كتاب القدر (2156): باب رقم [15].
5 في قرة العيون: وهذا الذي اعتقدوه من أكبر الكبائر وأعظم البدع، وكثير منهم وافقوا الجهمية في نفي صفات الرب -تعالى وتقدس-.

ص -480- الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: إن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.


باب: " ما جاء في المصورين" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في المصورين"
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة، أو ليخلقوا شعيرة "1. أخرجاه.
ولهما عن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " أشد الناس عذابا يوم القيام الذين يضاهئون بخلق الله " 2.
ولهما عن ابن عباس سمعت رسول الله صلى الله عليه وسلم يقول: " كل مصور في النار، يُجعل له بكل صورة صورها نفس يعذب بها في جهنم " 3.
ولهما عنه مرفوعا: " من صور صورة في الدنيا، كُلِّفَ أن ينفخ فيها الروح وليس بنافخ "4.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في المصورين" أي من عظيم عقوبة الله لهم وعذابه.
وقد ذكر النبي صلى الله عليه وسلم من العلة: وهي المضاهاة بخلق الله؛ لأن الله تعالى له الخلق والأمر، فهو رب كل شيء ومليكه، وهو خالق كل شيء وهو الذي صور جميع المخلوقات، وجعل فيها الأرواح التي تحصل بها الحياة، كما قال تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ}5. فالمصور لما صور الصورة على شكل ما خلقه الله تعالى من إنسان وبهيمة صار مضاهئا لخلق الله. فصار ما صوره عذابا له يوم القيامة، وكلف أن ينفخ فيها الروح وليس بنافخ، فكان أشد الناس عذابا; لأن ذنبه من أكبر الذنوب.
فإذا كان هذا فيمن صور صورة على مثال ما خلقه الله تعالى من الحيوان، فكيف بحال من سوّى المخلوق برب العالمين وشبهه بخلقه، وصرف له شيئا من العبادة التي ما خلق الله الخلق إلا ليعبدوه وحده بما لا يستحقه غيره من كل عمل يحبه الله من العبد ويرضاه؟ فتسوية المخلوق بالخالق بصرف حقه لمن لا يستحقه من خلقه، وجعله شريكا له فيما اختص به تعالى وتقدس، هو أعظم ذنب عُصي الله تعالى به. ولهذا أرسل رسله وأنزل كتبه لبيان هذا الشرك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7559) , ومسلم : اللباس والزينة (2111) , وأحمد (2/232).
2 البخاري: كتاب اللباس (5954): باب ما وطئ من التصوير. ومسلم: كتاب اللباس والزينة (2106) (92): باب تحريم تصوير صورة الحيوان.
3 أخرجه البخاري بنحوه: كتاب البيوع (2225): باب بيع التصاوير التي ليس فيها روح. ومسلم: كتاب اللباس والزينة (2110) (99): باب تحريم تصوير صورة الحيوان واللفظ له.
4 البخاري : التعبير (7042) , ومسلم : اللباس والزينة (2110) , والترمذي : اللباس (1751) , والنسائي : الزينة (5358 ,5359) , وأبو داود : الأدب (5024) , وأحمد (1/216 ,1/241).
5 مسلم : الجنائز (969) , والترمذي : الجنائز (1049) , والنسائي : الجنائز (2031) , وأبو داود : الجنائز (3218) , وأحمد (1/96).
5 سورة السجدة آية : 7-8-9.

ص -481- والنهي عنه، وإخلاص العبادة بجميع أنواعها لله تعالى. فنجى الله تعالى رسله ومن أطاعهم، وأهلك من جهد التوحيد، واستمر على الشرك والتنديد، فما أعظمه من ذنب! {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1. {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2. قوله: "ولمسلم عن أبي الهياج الأسدي- حيان بن حصين- قال: قال لي علي رضي الله عنه" هو أمير المؤمنين علي ابن أبي طالب رضي الله عنه.
قوله: " " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة الحج آية : 31.
3 في قرة العيون: فهذا ما صح عن النبي صلى الله عليه وسلم من إنكار هذه الأمور وإزالتها 2: 59 ( فبدل الذين ظلموا قولا غير الذي قيل لهم). فأكثروا التصوير واستعملوه وأكثروا البناء على القبور وزخرفوها وجعلوها أوثانا، وزعموه دينا، وهو أعظم المنكرات وأكبر السيئات, تعظيما للأموات وغلوا، وعبادة لغير الله بأنواع العبادة التي هي حق الله على عباده.

ص -482- فيه مسائل:
الأولى: التغليظ الشديد في المصورين.

ص -483- الثانية: التنبيه على العلة وهو ترك الأدب مع الله. لقوله: " ومن أظلم ممن ذهب يخلق كخلقي "1.
فيه تصريح بأن النبي صلى الله عليه وسلم بعث عليا لذلك. أما الصور فلمضاهاتها لخلق الله. وأما تسوية القبور فلما في تعليتها من الفتنة بأربابها وتعظيمها، وهو من ذرائع الشرك ووسائله. فصرف الهمم إلى هذا وأمثاله من مصالح الدين ومقاصده وواجباته. ولما وقع التساهل في هذه الأمور وقع المحذور، وعظمت الفتنة بأرباب القبور، وصارت محطا لرحال العابدين المعظمين لها. فصرفوا لها جلّ العبادة: من الدعاء والاستعانة والاستغاثة، والتضرع لها، والذبح لها، والنذور، وغير ذلك من كل شرك محظور.
قال العلامة ابن القيم -رحمه الله-: 2 ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به ونهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم. رأى أحدهما مضادا للآخر، مناقضا له بحيث لا يجتمعان أبدا. فنهى رسول الله صلى الله عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها وإليها. ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد، ويسمونها مشاهد مضاهاة لبيوت الله. ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها. ونهى عن أن تتخذ عيدا، وهؤلاء يتخذونها أعيادا ومناسك، ويجتمعون لها كاجتماعاتهم للعيد أو أكثر، وأمر بتسويتها.
كما روى مسلم في صحيحه عن أبي الهياج الأسدي- فذكر حديث الباب- وحديث ثمامة بن شُفَي وهو عند مسلم أيضا قال: " كنا مع فضالة بن عبيد بأرض الروم بدردس، فتوفي صاحب لنا، فأمر فضالة بقبره فسوي، ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها "3. وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها عن الأرض كالبيت; ويعقدون عليها القباب. ونهى عن تجصيص القبر والبناء عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : اللباس (5953) , ومسلم : اللباس والزينة (2111) , وأحمد (2/232 ,2/259).
2 في إغاثة اللهفان الجزء الأول.
3 مسلم : الجنائز (968) , والنسائي : الجنائز (2030) , وأبو داود : الجنائز (3219).

ص -484- الثالثة: التنبيه على قدرته وعجزهم لقوله: " فليخلقوا ذرة أو حبة أو شعيرة ".
الرابعة: التصريح بأنهم أشد الناس عذابا.

ص -485- الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.

ص -486- السادسة: أنه يكلف أن ينفخ فيها الروح.

ص -487- السابعة: الأمر بطمسها إذا وجدت.
كما روى مسلم في صحيحه عن جابر رضي الله عنه قال: " نهى رسول الله صلى الله عليه وسلم عن تجصيص القبر وأن يعقد عليه، وأن يبنى عليه "1. ونهى عن الكتابة عليها، كما روى أبو داود في سننه. عن جابر أن رسول الله صلى الله عليه وسلم: " نهى عن تجصيص القبور، وأن يكتب عليها " 2. قال الترمذي: " حديث حسن صحيح ". وهؤلاء يتخذون عليها الألواح، ويكتبون عليها القرآن وغيره، ونهى أن يزاد عليها غير ترابها.
كما روى أبو داود عن جابر أيضا أن رسول الله صلى الله عليه وسلم " نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه " 3. وهؤلاء يزيدون عليه الآجر والجص والأحجار4 .
قال إبراهيم النخعي: كانوا يكرهون الآجر على قبورهم.
والمقصود: أن هؤلاء المعظمين للقبور المتخذينها أعيادا، الموقدين عليها السرج; الذين يبنون عليها المساجد والقباب مناقضون لما أمر به رسول الله صلى الله عليه وسلم محادون لما جاء به، وأعظم ذلك اتخاذها مساجد، وإيقاد السرج عليها، وهو من الكبائر. وقد صرح الفقهاء من أصحاب أحمد وغيرهم بتحريمه.
قال أبو محمد المقدسي: " ولو أُبيح اتخاذ السرج عليها لم يلعن من فعله، ولأن فيه تضييعا للمال في غير فائدة، وإفراطا في تعظيم القبور أشبه تعظيم الأصنام. قال: ولا يجوز اتخاذ المساجد على القبور لهذا الخبر، ولأن النبي صلى الله عليه وسلم قال: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد. يحذر ما صنعوا "5 . متفق عليه. ولأن تخصيص القبور بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب إليها، وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم، والتمسح بها والصلاة عندها". انتهى.
وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجا. ووضعوا لها مناسك حتى صنف بعض غلاتهم في ذلك كتابا وسماه "مناسك حج المشاهد" مضاهاة منه القبور بالبيت الحرام، ولا يخفى أن هذا مفارقة لدين الإسلام، ودخول في دين عباد الأصنام، فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله صلى الله عليه وسلم وقصده، من النهي عما تقدم ذكره في القبور، وبين ما شرعه هؤلاء وقصدوه، ولا ريب أن في ذلك من المفاسد ما يعجز عن حصره.
فمنها: تعظيمها الموقع في الافتتان بها. ومنها: اتخاذها أعيادا. ومنها: السفر إليها. ومنها: مشابهة عباد الأصنام بما يفعل عندها من العكوف عليها والمجاورة عندها وتعليق الستور عليها وسدانتها، وعُبّادها يرجحون المجاورة عندها على المجاورة عند المسجد الحرام، ويرون سدانتها أفضل من خدمة المساجد، والويل عندهم لقيِّمها ليلة يطفئ القنديل المعلق عليها. ومنها: النذر لها ولسدنتها. ومنها: اعتقاد المشركين فيها أن بها يكشف البلاء وينصر على الأعداء، ويستنزل غيث السماء، وتفرج الكروب، وتقضى الحوائج، وينصر المظلوم، ويجار الخائف إلى غير
ذلك. ومنها: الدخول في لعنة الله ورسوله باتخاذ المساجد عليها وإيقاد السرج عليها. ومنها: الشرك الأكبر الذي يفعل عندها.
ومنها: إيذاء أصحابها بما يفعله المشركون بقبورهم. فإنهم يؤذيهم ما يفعل عند قبورهم، ويكرهونه غاية الكراهية، كما أن المسيح -عليه السلام- يكره ما يفعله النصارى عند قبره، وكذلك غيره من الأنبياء والأولياء والمشايخ يؤذيهم ما يفعله أشباه النصارى عند قبورهم. ويوم القيامة يتبرءون منهم، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً}6. قال الله تعالى للمشركين: {فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ}7. وقال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}8 الآية وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}9.
ومنها:10 إماتة السنن وإحياء البدع.
ومنها: تفضيلها على خير البقاع وأحبها إلى الله، فإن عُبّاد القبور يقصدونها مع التعظيم والاحترام والخشوع ورقة القلب، والعكوف بالهمة على الموتى بما لا يفعلونه في المساجد، ولا يحصل لهم فيها نظيره ولا قريبا منه.
ومنها:11 أن الذي شرعه الرسول صلى الله عليه وسلم عند زيارة القبور إنما هو تذكّر الآخرة، والإحسان إلى المزور بالدعاء له، والترحم عليه، والاستغفار له، وسؤال العافية له;
فيكون الزائر محسنا إلى نفسه وإلى الميت. فقلب هؤلاء المشركون الأمر وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت، ودعاءه والدعاء به، وسؤاله حوائجهم، واستنزال البركة منه، ونصره لهم على الأعداء، ونحو ذلك. فصاروا مسيئين إلى أنفسهم وإلى الميت. وكان رسول الله صلى الله عليه وسلم قد نهى الرجال عن زيارة القبور سدا للذريعة. فلما تمكن التوحيد في قلوبهم أذن لهم في زيارتها على الوجه الذي شرعه، ونهاهم أن يقولوا هُجرا، ومن أعظم الهجر: الشرك عندها قولا وفعلا.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " زوروا القبور؛ فإنها تذكر الموت " 12 13 .
وعن ابن عباس -رضي الله عنهما- قال: " مر رسول الله صلى الله عليه وسلم بقبور المدينة، فأقبل عليهم بوجهه فقال: السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر "14. رواه أحمد والترمذي وحسنه15.
فهذه الزيارة التي شرعها رسول الله صلى الله عليه وسلم لأمته، وعلمهم إياها، هل تجد فيها شيئا مما يعتمده أهل الشرك والبدع؟ أم تجدها مضادة لما هم عليه من كل وجه؟ وما أحسن ما قال مالك بن أنس -رحمه الله-: "لن يصلح آخر هذه الأمة إلا ما أصلح أولها". ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم ونقص إيمانهم، عوضوا عن ذلك بما أحدثوه من البدع والشرك.
ولقد جرد السلف الصالح التوحيد وحموا جانبه، حتى كان أحدهم إذا سلم على النبي صلى الله عليه وسلم ثم أراد الدعاء استقبل القبلة، وجعل ظهره إلى جدار القبر ثم دعا16 ونص على ذلك الأئمة الأربعة: أنه يستقبل القبلة وقت الدعاء حتى لا يدعو عند القبر، فإن الدعاء عبادة.
وفي الترمذي وغيره: " الدعاء هو العبادة " 17. فجرد السلف العبادة لله، ولم يفعلوا عند القبور منها إلا ما أذن فيه رسول الله صلى الله عليه وسلم من الدعاء لأصحابها، والاستغفار لهم والترحم عليهم. وأخرج أبو داود عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم "18. وإسناده جيد ورواته ثقات مشيرا إلى قوله: " لا تجعلوا بيوتكم قبورا ". أي لا تعطلوها عن الصلاة فيها والدعاء والقراءة، فتكون بمنزلة القبور، فأمر بتحري النافلة في البيوت ونهى عن تحري النافلة عند القبور، وهذا ضد ما عليه المشركون من النصارى وأشباههم.
ثم إن19 في تعظيم القبور واتخاذها أعيادا من المفاسد العظيمة التي لا يعلمها إلا الله، ما يغضب لأجله كل من في قلبه وقار لله وغيرة على التوحيد، وتهجين وتقبيح للشرك، ولكن ما لجرح بميت إيلام.
فمن المفاسد: اتخاذها أعيادا والصلاة إليها والطواف بها وتقبيلها واستلامها، وتعفير الخدود على ترابها وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية، وقضاء الدين، وتفريج الكربات، وإغاثة اللهفات وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم. فلو رأيت غلاة المتخذين لها عيدا، وقد نزلوا عن الأكوار والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباه، وقبّلوا الأرض، وكشفوا الرءوس، وارتفعت أصواتهم بالضجيج، وتباكوا حتى تسمع لهم النشيج، ورأوا أنهم قد أربوا في الربح على الحجيج، فاستغاثوا بمن لا يبدئ ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا دنوا منها صلوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر، ولا أجر من صلى إلى القبلتين!! فتراهم حول القبر رُكّعا وسجدا يبتغون فضلا من الميت ورضوانا، وقد ملئوا أكفهم خيبة وخسرانا.
فلغير الله- بل للشيطان- ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات، ويُسأل من تفريج الكربات، وإغاثة اللهفات، وإغناء ذوي الفاقات، ومعافاة ذوي العاهات والبليات، ثم انثنوا بعد ذلك حول القبر طائفين، تشبيها له بالبيت الحرام الذي جعله الله مباركا وهدى للعالمين. ثم أخذوا في التقبيل والاستلام. أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام؟ ثم عفروا لديه تلك الجباه والخدود، التي يعلم الله أنها لم تعفر كذلك بين يديه في السجود، ثم كملوا مناسك حج القبر بالتقصير هناك والحِلاق، واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق، وقد قربوا لذلك الوثن القرابين، وكانت صلاتهم ونسكهم وقربانهم لغير الله رب العالمين، فلو رأيتهم يهنئ بعضهم بعضا ويقول: أجزل الله لنا ولكم أجرا وافرا وحظا، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجة القبر بحجة المتخلف إلى البيت الحرام، فيقول: لا، ولا بحجك كل عام.
هذا ولم نتجاوز فيما حكيناه عنهم، ولا استقصينا جميع بدعهم وضلالهم; إذ هي فوق ما يخطر بالبال، ويدور في الخيال، وهذا مبدأ عبادة الأصنام في قوم نوح كما تقدم. وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور، سد
الذريعة إلى هذا المحظور. وأن صاحب الشرع أعلم بعاقبة ما نهى عنه وما يئول إليه، وأحكم في نهيه عنه وتوعده عليه، وأن الخير والهدى في اتباعه وطاعته، والشر والضلال في معصيته ومخالفته. اهـ كلامه -رحمه الله تعالى-20.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (970) , والترمذي : الجنائز (1052) , والنسائي : الجنائز (2028) , وأبو داود : الجنائز (3225) , وأحمد (3/295 ,3/339).
2 صحيح: أبو داود: كتاب الجنائز (3225); باب في البناء على القبر بلفظ: "نهى أن يقعد على القبر وأن يتجصص ويبنى عليه". والترمذي: كتاب الجنائز (1052). بلفظ: "نهى النبي صلى الله عليه وسلم أن تجصص القبور وأن يكتب عليها أو أن يبنى عليها, وأن توطأ". وصححه الألباني في أحكام الجنائز ص (204).
3 صحيح: أبو داود: كتاب الجنائز (3225): باب في البناء على القبر. وصححه الألباني لطرقه في أحكام الجنائز ص (204).
4 اختصر المؤلف كلام ابن القيم هنا وحذف منه ما يأتي: "ونهى عمر بن عبد العزيز أن يبنى القبر بآجر، وأوصى أن لا يفعل ذلك بقبره، وأوصى الأسود بن يزيد أن لا تجعلوا على قبري آجرا. وأوصى أبو هريرة حين حضرته الوفاة أن لا يضربوا على قبره فسطاطا. وكره الإمام أحمد أن يضرب على القبر فسطاطا ". اهـ إغاثة اللهفان "ج 1 ص 103".
5 البخاري : الجنائز (1330) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255 ,6/274) , والدارمي : الصلاة (1403).
6 سورة الفرقان آية : 17-18.
7 سورة الفرقان آية : 19.
8 سورة المائدة آية : 116.
9 سورة سبأ آية : 40-41.
10 اختصر المؤلف من كلام ابن القيم ما يأتي: ومنها: مشابهة اليهود والنصارى في اتخاذ المساجد والسرج عليها. ومنها: محادة الله ورسوله، ومناقضة ما شرعه فيها. ومنها: التعب العظيم مع الوزر الكبير والإثم العظيم.
11 زاد في الإغاثة: ومنها: أن ذلك يتضمن عمارة المشاهد وخراب المساجد, ودين الله الذي بعث به رسوله بضد ذلك. ولهذا لما كانت الرافضة من أبعد الناس عن العلم والدين عمروا المشاهد وخربوا المساجد.
12 جزء من حديث أبي هريرة. أخرجه مسلم: كتاب الجنائز (976) (108): باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه. وتقدم تخريجه برقم [180].
13 حذف المؤلف -رحمه الله- من كلام ابن القيم حديث علي عند الإمام أحمد: "إني كنت نهيتكم عن زيارة القبور, فزوروها فإنها تذكر الآخرة".
14 الترمذي: كتاب الجنائز (1053): باب ما يقول الرجل إذا دخل المقابر. وضعفه الألباني في أحكام الجنائز ص (197) وفي ضعيف الجامع (3371). والحديث لم يروه الإمام أحمد كما قال المؤلف.
15 حذف المؤلف -رحمه الله- حديث ابن مسعود: "كنت نهيتكم عن زيارة القبور, فزوروا القبور؛ فإنها تزهد في الدنيا وتذكر الآخرة". رواه ابن ماجة. وحديث أبي سعيد: "كنت نهيتكم عن زيارة القبور فزوروها؛ فإن فيها عبرة". رواه الإمام أحمد.
16 قال ابن القيم: فقال سلمة بن وردان: "رأيت أنس بن مالك رضي الله عنه يسلم على النبي صلى الله عليه وسلم، ثم يسند ظهره إلى جدار القبر ثم يدعو".
17 صحيح: أبو داود: كتاب الصلاة (1479): باب الدعاء، والترمذي: كتاب الدعوات (3372): باب في فضل الدعاء، والنسائي في الكبرى كما في تحفة الأشراف (9/ 30)، وابن ماجة: كتاب الدعاء (3828): باب فضل الدعاء، وأحمد (4/ 267) من حديث النعمان [بن] بشير رضي الله عنه. وصححه الترمذي، وابن حبان (2396)، والحاكم (1/ 490 , 491)، ووافقه الذهبي. وصححه الألباني في صحيح الجامع (3401). وصححه الأرناؤوط في تخريج شرح السنة (1384).
18 أبو داود : المناسك (2042) , وأحمد (2/284 ,2/337 ,2/367 ,2/378 ,2/388).
19 الذي في نسخ إغاثة اللهفان التي بأيدينا المخطوطة والمطبوعة أن قول المؤلف -رحمه الله-: "ثم إن في تعظيم القبور" إلخ فصل متقدم قبل ما نقله المؤلف هنا.
20 اختصره المؤلف -رحمه الله تعالى-، وتصرف فيه بالتقديم والتأخير على حسب ما بيدنا من نسخ إغاثة اللهفان. والله يرحم الجميع ويغفر لنا ولهم.


باب: " ما جاء في كثرة الحلف" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -488- باب: " ما جاء في كثرة الحلف"
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1.
عن أبي هريرة رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب "2. أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في كثرة الحلف" أي من النهي عنه والوعيد. "وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}".
قال ابن جرير: لا تتركوها بغير تكفير. وذكر غيره من المفسرين عن ابن عباس يريد لا تحلفوا. وقال آخرون: احفظوا أيمانكم عن الحنث فلا تحنثوا. والمصنف أراد من الآية المعنى الذي ذكره ابن عباس، فإن القولين متلازمان، فيلزم من كثرة الحلف كثرة الحنث مع ما يدل عليه من الاستخفاف، وعدم التعظيم لله، وغير ذلك مما ينافي كمال التوحيد الواجب أو عدمه.
"عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب ". أخرجاه". أي البخاري ومسلم. وأخرجه أبو داود والنسائي. والمعنى: أنه إذا حلف على سلعته أنه أعطي فيها كذا وكذا، أو أنه اشتراها بكذا وكذا، وقد يظنه المشتري صادقا فيما حلف عليه فيأخذها بزيادة على قيمتها، والبائع كذاب وحلف طمعا في الزيادة، فيكون قد عصى الله تعالى، فيعاقب بمحق البركة، فإذا ذهبت بركة كسبه دخل عليه من النقص أعظم من تلك الزيادة التي دخلت عليه بسبب حلفه، وربما ذهب ثمن تلك السلعة رأسا. وما عند الله لا ينال إلا بطاعته، وإن تزخرفت الدنيا للعاصي فعاقبتها اضمحلال وذهاب وعقاب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 البخاري : البيوع (2087) , ومسلم : المساقاة (1606) , والنسائي : البيوع (4461) , وأبو داود : البيوع (3335) , وأحمد (2/242 ,2/413).

ص -489- قوله: "وعن سلمان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشَيْمِط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه " 1. رواه الطبراني بسند صحيح" .
وسلمان: لعله سلمان الفارسي أبو عبد الله، أسلم مقدم النبي صلى الله عليه وسلم المدينة، وشهد الخندق، روى عنه أبو عثمان النهدي وشرحبيل بن السمط وغيرهما. قال النبي صلى الله عليه وسلم: " سلمان منا أهل البيت2، إن الله يحب من أصحابي أربعة: عليا، وأبا ذر، وسلمان، والمقداد"?. أخرجه الترمذي وابن ماجه . قال الحسن: كان سلمان أميرا على ثلاثين ألفا يخطب بهم في عباءة يفترش نصفها ويلبس نصفها. وتوفي في خلافة عثمان رضي الله عنه قال أبو عبيدة: سنة ست وثلاثين عن ثلاثمائة وخمسين سنة. ويحتمل أنه سلمان بن عامر بن أوس الضبي.
قوله: "ثلاثة لا يكلمهم الله"3 نفي كلام الرب -تعالى وتقدس- عن هؤلاء
ولا يزكيهم ولهم عذاب أليم: أُشَيْمِط زان، وعائل مستكبر، ورجل جعل " الله" بضاعته لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه ". رواه الطبراني بسند صحيح .
العصاة دليل على أنه يكلم من أطاعه. وأن الكلام صفة من صفات كماله. والأدلة على ذلك من الكتاب والسنة أظهر شيء وأبينه. وهذا هو الذي عليه أهل السنة والجماعة من المحققين قيام الأفعال بالله سبحانه، وأن الفعل يقع بمشيئته تعالى وقدرته شيئا فشيئا، ولم يزل متصفا به. فهو حادث الآحاد قديم النوع، كما يقول ذلك أئمة أصحاب الحديث وغيرهم من أصحاب الشافعي وأحمد وسائر الطوائف، كما قال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}4. فأتى بالحروف الدالة على الاستقبال والأفعال الدالة على الحال والاستقبال أيضا. وذلك في القرآن كثير.
قال شيخ الإسلام ابن تيمية -رحمه الله-: " فإذا قالوا لنا يعني النفاة: فهذا يلزمه أن تكون الحوادث قائمة به. قلنا: ومن أنكر هذا قبلكم من السلف والأئمة؟ ونصوص القرآن والسنة تتضمن ذلك مع صريح العقل. ولفظ الحوادث مجمل، فقد يراد به الأعراض والنقائص، والله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: الطبراني في الكبير (6111) وفي الصغير (2/ 21). وقال الهيثمي في المجمع (4/ 78): "ورواته محتج بهم في الصحيح" ا هـ. وصححه الألباني في صحيح الجامع (3067).
2 ضعيف: هذا الحديث هو في الأصل حديثان إلا أن المصنف جعلهما حديثا واحدا. أما الأول: منهما بلفظ: "سلمان منا أهل البيت". أخرجه الطبراني في الكبير (6040). والحاكم (3/ 598) وإسناده ضعيف جدا، وضعفه العجلوني في كشف الخفا، وضعفه جدا الألباني في ضعيف الجامع (3272). أما الثاني: بلفظ: "إن الله أمرني بحب أربعة... الحديث". أخرجه الترمذي: كتاب المناقب (3718) باب (21)، وابن ماجة في المقدمة (149) وغيرهما، وإسناده ضعيف. وضعفه الألباني في ضعيف الجامع (1566).
3 في قرة العيون: هذا وعيد شديد في حقهم؛ لأنه قد تواتر أنه –تعالى- يكلم أهل الإيمان ويكلمونه في عرصات القيامة. والأدلة على ذلك في الكتاب والسنة أظهر شيء وأبينه. وفيه الرد على الجهمية والأشاعرة نفاة صفة الكلام.
4 سورة يس آية : 82.

ص -490- تعالى منزه عن ذلك، ولكن يقوم به ما يشاء من كلامه وأفعاله ونحو ذلك: مما دل عليه الكتاب والسنة. والقول الصحيح: هو قول أهل العلم والحديث الذين يقولون: لم يزل الله متكلما إذا شاء، كما قال ابن المبارك وأحمد بن حنبل وغيرهما من أئمة السنة". اهـ.
قلت: ومعنى قيام الحوادث به تعالى: قدرته عليها وإيجاده لها بمشيئته وأمره. والله أعلم.
قوله: " ولا يزكيهم ولهم عذاب أليم". لما عظم ذنبهم عظمت عقوبتهم، فعوقبوا بهذه الثلاث التي هي أعظم العقوبات.
قوله: "أشيمط زان" صغره تحقيرا له1؛ وذلك لأن داعي المعصية ضعف في حقه، فدل على أن الحامل له على الزنا: محبة المعصية والفجور، وعدم خوفه من الله. وضعف الداعي إلى المعصية مع فعلها يوجب تغليظ العقوبة عليه; بخلاف
الشاب، فإن قوة داعي الشهوة منه قد تغلبه مع خوفه من الله، وقد يرجع على نفسه بالندم، ولومها على المعصية فينتهي ويراجع.
وكذا العائل المستكبر ليست له ما يدعوه إلى الكبر؛ لأن الداعي إلى الكبر في الغالب كثرة المال والنعم والرياسة. و "العائل" الفقير، لا داعي له إلى أن يستكبر، فاستكباره مع عدم الداعي إليه يدل على أن الكبر طبيعة له، كامن في قلبه، فعظمت عقوبته لعدم الداعي إلى هذا الخلق الذميم الذي هو من أكبر المعاصي.
قوله: "ورجل جعل الله بضاعته" بنصب الاسم الشريف، أي الحلف به، جعله بضاعته لملازمته له وغلبته عليه. وهذه أعمال تدل على أن صاحبها إن كان موحدا فتوحيده ضعيف وأعماله ضعيفة، بحسب ما قام بقلبه وظهر على لسانه وعمله من تلك المعاصي العظيمة على قلة الداعي إليها. نسأل الله السلامة والعافية، ونعوذ بالله من كل عمل لا يحبه ربنا ولا يرضاه.
قوله: "وفي الصحيح" أي صحيح مسلم. وأخرجه أبو داود والترمذي، ورواه البخاري بلفظ "خيركم" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تصغير أشمط; وهو الذي بشعره شمط أي شيب.
2 بل رواه باللفظين, فرواية: "خير أمتي أهل قرني" في فضائل الصحابة. ورواية: "خيركم" في عدة مواضع منه.

ص -491- قوله: "عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم- قال عمران؟ فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟- ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السِّمَن "1.
قوله: "خير أمتي قرني" لفضيلة أهل ذلك القرن في العلم والإيمان والأعمال الصالحة التي يتنافس فيها المتنافسون، ويتفاضل فيها العاملون، فغلب الخير فيها وكثر أهله، وقلّ الشر فيها وأهله، واعتز فيها الإسلام والإيمان، وكثر فيها العلم والعلماء. "ثم الذين يلونهم" فضّلوا على من بعدهم لظهور الإسلام فيهم، وكثرة الداعي إليه والراغب فيه والقائم به. وما ظهر فيه من البدع أنكر واستعظم وأُزيل، كبدعة الخوارج والقدرية والرافضة، فهذه البدع وإن كانت قد ظهرت فأهلها في غاية الذل والمقت والهوان والقتل فيمن عاند منهم ولم يتب.
قوله: " فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟" هذا شك من راوي الحديث عمران بن حصين رضي الله عنه . والمشهور في الروايات: أن القرون المفضلة ثلاثة، الثالث دون الأولين في الفضل، لكثرة البدع فيه، لكن العلماء متوافرون والإسلام فيه ظاهر والجهاد فيه قائم، ثم ذكر ما وقع بعد القرون الثلاثة من الجفاء في الدين، وكثرة الأهواء.
فقال: " "ثم إن بعدكم قوما يشهدون ولا يستشهدون " لاستخفافهم بأمر الشهادة وعدم تحريهم للصدق، وذلك لقلة دينهم وضعف إسلامهم.
قوله: "ويخونون ولا يؤتمنون" يدل على أن الخيانة قد غلبت على كثير منهم أو أكثرهم. "وينذرون ولا يوفون" أي لا يؤدون ما وجب عليهم، فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم وعدم إيمانهم.
قوله: "ويظهر فيهم السمن" لرغبتهم في الدنيا، ونيل شهواتهم والتنعم بها، وغفلتهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3650) , ومسلم : فضائل الصحابة (2535) , والترمذي : الفتن (2221) , والنسائي : الأيمان والنذور (3809) , وأبو داود : السنة (4657) , وأحمد (4/427 ,4/440).

ص -492- عن الدار الآخرة والعمل لها. وفي حديث أنس: " لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقوا ربكم "1. قال أنس: سمعته من نبيكم صلى الله عليه وسلم فما زال الشر يزيد في الأمة حتى ظهر الشرك
وفيه عن ابن مسعود أن النبي صلى الله عليه وسلم قال: " خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته "2.
وقال إبراهيم: " " كانوا يضربوننا على الشهادة والعهد ونحن صغار" " .
والبدع في كثير منهم حتى فيمن ينتسب إلى العلم ويتصدر للتعليم والتصنيف3 .
قلت: بل قد دعوا إلى الشرك والضلال والبدع، وصنفوا في ذلك نظما ونثرا فنعوذ بالله من موجبات غضبه.
قوله: " وفيه عن ابن مسعود رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: " خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته " 4".
قلت: وهذه حال من صرف رغبته إلى الدنيا ونسي المعاد، فخف أمر الشهادة واليمين عنده تحملا وأداء؛ لقلة خوفه من الله وعدم مبالاته بذلك، وهذا هو الغالب على الأكثر. والله المستعان. فإذا كان هذا قد وقع في صدر الإسلام الأول فما بعده أكثر بأضعاف. فكان الناس على حذر.
قوله: "قال إبراهيم -هو النخعي-: " كانوا يضربوننا على الشهادة والعهد ونحن صغار "

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الفتن (7068) , والترمذي : الفتن (2206) , وأحمد (3/132 ,3/177).
2 البخاري : المناقب (3651) , ومسلم : فضائل الصحابة (2533) , والترمذي : المناقب (3859) , وابن ماجه : الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/442).
3 في قرة العيون: فحدث التفرق والاختلاف في الدين، أو حدث الغلو في أهل البيت من بني بويه في المشرق، لما كان لهم دولة، وبنوا المساجد على القبور وغلوا في أربابها، وظهرت دولة القرامطة وظهر فيهم الكفر والإلحاد في شرائع الدين، ومذهبهم معروف وظهر فيهم من البدع ما يطول عده، وكثر الاختلاف والخوض في أصول الدين, وما زال أهل السنة على الحق، ولكن كثرت البدع والأهواء حتى عاد المعروف منكرا والمنكر معروفا، نشأ على هذا الصغير وهرم عليه الكبير.
4 في قرة العيون: في هذا الحديث أن خير القرون ثلاثة بلا شك.

ص -493- وذلك لكثرة علم التابعين، وقوة إيمانهم ومعرفتهم بربهم، وقيامهم بوظيفة
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة، وذكر ما يحدث.
السابعة: أن الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
الأمر بالمعروف والنهي عن المنكر؛ لأنه من أفضل الجهاد، ولا يقوم الدين إلا به. وفي هذا رغبة في تمرين الصغار على طاعة ربهم ونهيهم عما يضرهم، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.


باب: "ما جاء في ذمة الله وذمة نبيه - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "ما جاء في ذمة الله وذمة نبيه
وقوله: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في ذمة الله وذمة رسوله وقول الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً} الآية".
قال العماد ابن كثير: وهذا مما يأمر الله تعالى به وهو الوفاء بالعهود والمواثيق، والمحافظة على الأيمان المؤكدة. ولهذا قال: {وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}. ولا تعارض بين هذا وقوله: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ}2، وبين قوله: {ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 سورة البقرة آية : 224.

ص -494- أَيْمَانَكُمْ}1 أي لا تتركوها بلا تكفير. وبين قوله صلى الله عليه وسلم في الصحيحين: " إني والله "-إن شاء الله- لا أحلف على يمين فأرى غيرها خيرا منها، إلا أتيت الذي هو خير منها وتحللتها - وفي رواية -: وكفرت عن يميني " 2. لا تعارض بين هذا كله وبين الآية المذكورة هنا، وهي {وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} ؛ لأن هذه الأيمان المراد بها الداخلة في العهود والمواثيق، لا الأيمان الواردة على حث أو منع، ولهذا قال مجاهد في الآية: يعني الحلف أي حلف الجاهلية. ويؤيده ما رواه الإمام أحمد عن جبير بن مطعم قال: قال رسول الله صلى الله عليه وسلم: " لا حلف في الإسلام، وإنما حلف كان في الجاهلية لم يزده الإسلام إلا شدة "3. وكذا رواه مسلم. ومعناه أن الإسلام لا يحتاج معه إلى الحلف الذي كان أهل الجاهلية يفعلونه; فإن في التمسك بالإسلام كفاية عما كانوا فيه.
وقوله تعالى: {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}4 تهديد ووعيد لمن نقض الأيمان بعد توكيدها.
قوله: "عن بريدة" هو ابن الحصيب الأسلمي. وهذا الحديث من رواية ابنه سليمان عنه. قاله في المفهم.
قوله: "قال: " كان رسول الله صلى الله عليه وسلم إذا أمّر أميرا على جيش أو سرية أوصاه في خاصته بتقوى الله تعالى " فيه من الفقه تأمير الأمراء ووصيتهم.
قال الحربي: السرية: الخيل تبلغ أربعمائة ونحوها. والجيش ما كان أكثر من ذلك. وتقوى الله: التحرز بطاعته من عقوبته. قلت: وذلك بالعمل بما أمر الله به والانتهاء عما نهى عنه.
اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا. وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال -أو خلال-: فأيتهن ما أجابوك فاقبل منهم وكف
قوله: "ومن معه من المسلمين خيرا" أي ووصاه بمن معه أن يفعل معهم خيرا: من الرفق بهم، والإحسان إليهم، وخفض الجناح لهم، وترك التعاظم عليهم.
قوله: "اغزوا باسم الله" هذا أي اشرعوا في فعل الغزو مستعينين بالله مخلصين له. قلت: فتكون الباء في "بسم الله" هنا للاستعانة والتوكل على الله.
قوله: " قاتلوا من كفر بالله " هذا العموم يشمل جميع أهل الكفر المحاربين وغيرهم. وقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 البخاري : كفارات الأيمان (6721) , ومسلم : الأيمان (1649) , وابن ماجه : الكفارات (2107) , وأحمد (4/401).
3 مسلم : فضائل الصحابة (2530) , وأبو داود : الفرائض (2925) , وأحمد (4/83).
4 سورة النحل آية : 91.

ص -495- خصص منهم من له عهد والرهبان والنسوان، ومن لم يبلغ الحلم، وقد قال متصلا به: " ولا تقتلوا وليدا ". وإنما نهى عن قتل الرهبان والنسوان؛ لأنه لا يكون منهم قتال غالبا. وإن كان منهم قتال أو تدبير قتلوا.
قلت: وكذلك الذراري والأولاد.
قوله: " ولا تغُلُّوا ولا تغدروا ولا تمثلوا ". الغلول: الأخذ من الغنيمة من غير قسمتها. والغدر: نقض العهد. والتمثيل هنا: التشويه بالقتيل، كقطع أنفه وأذنه والعبث به. ولا خلاف في تحريم الغلول والغدر، وفي كراهية المثلة.
قوله: " وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خلال -أو خصال- ". الرواية بالشك وهو من بعض الرواة. ومعنى الخلال والخصال واحد.
قوله: " فأيتهن ما أجابوك فاقبل منهم وكف عنهم ". قيدناه عمن يوثق بعلمه وتقييده بنصب "أيتهن" على أن يعمل فيها "أجابوك" لا على إسقاط حرف الجر. و "ما" زائدة. ويكون تقدير الكلام: فإلى أيتهن أجابوك فاقبل منهم. كما تقول: جئتك إلى كذا وفي كذا، فيعدى إلى الثاني بحرف جر.
قلت: فيكون في ناصب "أيتهن" وجهان: ذكرهما الشارح. الأول: منصوب على الاشتغال. والثاني: على نزع الخافض.
عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم. قوله: "ثم ادعهم إلى الإسلام" كذا وقعت الرواية في جميع نسخ كتاب مسلم. "ثم ادعهم" بزيادة "ثم" والصواب إسقاطها. كما روي في غير كتاب مسلم، كمصنف أبي داود، وكتاب الأموال لأبي عبيد؛ لأن ذلك هو ابتداء تفسير الثلاث الخصال.
وقوله: "ثم ادعهم إلى التحول إلى دار المهاجرين" يعني المدينة. وكان في أول

ص -496- الأمر وجوب الهجرة إلى المدينة على كل من دخل في الإسلام، وهذا يدل على أن الهجرة واجبة على كل من آمن من أهل مكة وغيرهم 1.
قوله: "فإن أبوا أن يتحولوا" يعني أن من أسلم ولم يهاجر ولم يجاهد لا يُعطى من الخمس ولا من الفيء شيئا. وقد أخذ الشافعي -رحمه الله- بالحديث في الأعراب، فلم ير لهم من الفيء شيئا، وإنما لهم الصدقة المأخوذة من أغنيائهم فترد على فقرائهم، كما أن أهل الجهاد وأجناد المسلمين لا حق لهم في الصدقة عنده; ومصرف كل مال في أهله. وسوّى مالك -رحمه الله- وأبو حنيفة -رحمه الله- بين المالين، وجوّزا صرفهما للضعيف.
قوله: " فإن هم أبوا فاسألهم الجزية ". فيه حجة لمالك وأصحابه والأوزاعي في أخذ الجزية من كل كافر: عربيا كان أو غيره; كتابيا كان أو غيره. وذهب أبو حنيفة رحمه الله إلى أنها تؤخذ من الجميع إلا من مشركي العرب ومجوسهم. وقال الشافعي: لا تؤخذ إلا من أهل الكتاب عربا كانوا أو عجما. وهو قول الإمام أحمد في ظاهر مذهبه، وتؤخذ من المجوس. قلت: لأن النبي صلى الله عليه وسلم أخذها منهم. وقال: " سنوا بهم سنة أهل الكتاب "2 .
وقد اختلفوا في القدر المفروض من الجزية: فقال مالك: أربعة دنانير على أهل الذهب، وأربعون درهما على أهل الورق، وهل ينقص منها الضعيف أو لا؟ قولان. قال الشافعي: فيه دينار على الغني والفقير. وقال أبو حنيفة -رحمه الله- والكوفيون: على الغني ثمانية وأربعون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وكذلك إذا ظهرت المعاصي في بلدة. نص عليه الفقهاء في كتبهم ا هـ. يعني إذا غلبت المعاصي وأهلها ولم يقدر ولا يجد سبيلا للإنكار عليهم. أما إذا وجد السبيل لإقامة الحجة، فإن بقاءه يكون واجبا لتبليغ الدين خصوصا إذا كان يدعو إلى التوحيد ومحاربة الشرك والبدع، ويجد من يسمع له ويصغي إليه وينتفع بدعوته. والله الموفق.
2 الترمذي : الطلاق (1184) , وأبو داود : الطلاق (2194) , وابن ماجه : الطلاق (2039). رواه مالك في الموطأ (1/ 278) في الزكاة: باب جزية أهل الكتاب والمجوس. وله شواهد تقويه، وراجع جامع الأصول (2/ 660 , 661) بتحقيق الأرناؤوط.

ص -497- درهما، والوسط أربعة وعشرون درهما. والفقير اثنا عشر درهما. وهو قول أحمد بن حنبل -رحمه الله-.
قال يحيى بن يوسف الصرصري الحنبلي رحمه الله:

وقاتل يهودا والنصارى وعصبةالمج وس فإن هم سلموا الجزية أصدد

على الأدون اثني عشر درهما افرضن وأربعة من بعد عشرين زيد

لأوسطهم حالا ومن كان موسرا ثمانية مع أربعين لتنقد

وتسقط عن صبيانهم ونسائهم وشيخ لهم فان وأعمى ومقعد

وذي الفقر والمجنون أو عبد مسلم ومن وجبت منهم عليه فيهتدي

وعند مالك وكافة العلماء على الرجال الأحرار البالغين العقلاء دون غيرهم، وإنما تؤخذ ممن كان تحت قهر المسلمين لا ممن نأى بداره، ويجب تحويلهم إلى بلاد المسلمين أو حربهم..
قوله: "وإذا حاصرت أهل حصن" الكلام إلى آخره فيه حجة لمن يقول من الفقهاء وأهل الأصول: إن المصيب في مسائل الاجتهاد واحد. وهو المعروف من مذهب مالك وغيره. ووجه الاستدلال به أنه صلى الله عليه وسلم قد نص على أن الله تعالى قد حكم حكما معينا في المجتهدات، فمن وافقه فهو المصيب ومن لم يوافقه فهو المخطئ.
لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم ولكن أنزلهم على حكمك؛ فإنك لا تدري أتصيب فيهم حكم الله أم لا؟ "1. رواه مسلم.
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين .
الثانية: الإرشاد إلى أقل الأمرين خطرا .
الثالثة: قوله: " اغزوا بسم الله في سبيل الله " .
الرابعة: قوله: " قاتلوا من كفر بالله " .
الخامسة: قوله: " استعن بالله وقاتلهم " .
السادسة: الفرق بين حكم الله وحكم العلماء.
قوله: " " وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه ". الحديث". الذمة العهد، وتخفر تنقض يقال: أخفرت الرجل إذا نقضت عهده، وخفرته أجرته، ومعناه أنه خاف من نقض من لم يعرف حق الوفاء بالعهد، كجملة الأعراب. فكأنه يقول: إن وقع نقض من متعد معتد كان نقض عهد الخلق أهون من نقض عهد الله تعالى. والله أعلم.
قوله: "وقول نافع وقد سئل عن الدعوة قبل القتال2 ذكر فيه أن مذهب مالك يجمع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجهاد والسير (1731) , والترمذي : الديات (1408) والسير (1617) , وأبو داود : الجهاد (2613) , وابن ماجه : الجهاد (2858) , وأحمد (5/358) , والدارمي : السير (2439).
2 ليس في نسخ المتن التي بأيدينا قول نافع هذا فليحرر.

ص -498- بين الأحاديث في الدعوة قبل القتال. قال: وهو أن مالكا قال: لا يقاتل الكفار قبل أن يُدْعَوا، ولا تلتمس غرتهم إلا أن يكونوا قد بلغتهم الدعوة، فيجوز أن تلتمس غرتهم. وهذا الذي صار إليه مالك هو الصحيح؛ لأن فائدة الدعوة أن يعرف العدو أن المسلمين لا يقاتلون للدنيا ولا للعصبية، وإنما يقاتلون للدين فإذا علموا بذلك
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا.
أمكن أن يكون ذلك سببا مميلا لهم إلى الانقياد إلى الحق، بخلاف ما إذا جهلوا مقصود المسلمين، فقد يظنون أنهم يقاتلون للملك وللدنيا فيزدادون عتوا وبغضا. والله أعلم.


باب: " ما جاء في الإقسام على الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في الإقسام على الله"
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى عليّ أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك " 1. رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الإقسام على الله".
ذكر المصنف فيه حديث "جندب بن عبد الله قال: قال رسول الله صلى الله عليه وسلم : " قال رجل: والله لا يغفر الله لفلان. قال الله عز وجل: من ذا الذي يتألى عليّ أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك ". رواه مسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 440- مسلم: كتاب البر والصلة (2621) (137): باب النهي عن تقنيط الإنسان من رحمة الله تعالى.

ص -499- قوله: "يتألى" أي يحلف. والألية بالتشديد الحلف. وصح من حديث أبي هريرة قال البغوي في شرح السنة- وساق بالسند إلى عكرمة بن عمار- قال: " دخلت مسجد المدينة فناداني شيخ قال: يا يمامي، تعال، وما أعرفه; قال: لا تقولن لرجل: والله لا يغفر الله لك أبدا ولا يدخلك الجنة. قلت: ومن أنت يرحمك الله؟ قال: أبو هريرة، فقلت: إن هذه كلمة يقولها أحدنا لبعض أهله إذا غضب، أو لزوجته أو لخادمه، قال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: إن رجلين كانا في بني إسرائيل متحابين، أحدهما مجتهد في العبادة، والآخر كأنه يقول مذنب، فجعل يقول: أقصر عما أنت فيه. قال: فيقول: خلّني وربي، قال: فوجده يوما على ذنب استعظمه فقال: اقصر، فقال: خلني وربي، أبعثت عليّ رقيبا؟ فقال: والله لا يغفر الله لك ولا يدخلك الجنة أبدا. قال: فبعث الله إليهما ملكا، فقبض أرواحهما، فاجتمعا عنده; فقال للمذنب: ادخل الجنة برحمتي. وقال للآخر: أتستطيع أن تحظر على عبدي رحمتي؟ قال: لا يا رب، قال: اذهبوا به إلى النار. قال أبو هريرة: والذي نفسي بيده لتكلم بكلمة أوبقت دنياه وآخرته ". ورواه أبو داود في سننه، وهذا لفظه عن أبي هريرة رضي الله عنه يقول: " كان رجلان في بني إسرائيل متآخيين فكان أحدهما يذنب، والآخر مجتهد في العبادة. فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصر، فوجده يوما على ذنب فقال له: أقصر، فقال: خلني وربي أبعثت عليّ رقيبا؟ قال: والله لا يغفر الله لك ولا يدخلك الجنة، فقبضت أرواحهما، فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالما؟ أو كنت على ما في يدي قادرا؟ فقال للمذنب: اذهب فادخل الجنة، وقال للآخر: اذهبوا به إلى النار " .
قوله: " وفي حديث أبي هريرة أن القائل رجل عابد" يشير إلى قوله في هذا الحديث: "أحدهما مجتهد في العبادة". وفي هذه الأحاديث بيان خطر اللسان، وذلك يفيد التحرز من الكلام، كما في حديث معاذ: " قلت: يا رسول الله، وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن: البغوي في شرح السنة (4187) من طريق عكرمة بن عمار عن ضمضم بن جوس عن أبي هريرة, وحسن إسناده الأرناؤوط في تخريجه لشرح السنة هناك. وأبو داود كتاب الأدب (4901): باب في النهي عن البغي وأخرجه أيضا أحمد (2/ 323 , 363).

ص -500- أمك يا معاذ، وهل يكب الناس في النار على وجوههم - أو قال: على مناخرهم- إلا حصائد ألسنتهم " 1 2. والله أعلم. فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شِراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة" إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: رواه أحمد (5/ 231 , 237). والترمذي: كتاب الإيمان (2616): باب ما جاء في حرمة الصلاة. وابن ماجة: كتاب الفتن (3973): باب كف اللسان في الفتنة. وصححه الألباني في صحيح الجامع (5012).
2 رواه أحمد والترمذي وابن ماجة. وقال الترمذي: حسن صحيح. وفي قرة العيون: وفيه معنى قوله صلى الله عليه وسلم: " إن الرجل ليتكلم بالكلمة ما يظن أن تبلغ ما بلغت، يكتب الله له بها سخطه إلى يوم يلقاه ".


باب: لا يستشفع بالله على خلقه - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -501- باب: لا يستشفع بالله على خلقه
عن جُبير بن مطعم رضي الله عنه قال: " جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله نُهِكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: سبحان الله! سبحان الله! فما زال
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يستشفع بالله على خلقه".
وذكر الحديت1 وسياق أبي داود في سننه أتم مما ذكره المصنف -رحمه الله- ولفظه:
"عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال: " أتى رسول الله صلى الله عليه وسلم أعرابي فقال: يا رسول الله، جهدت الأنفس، وضاعت العيال، ونهكت الأموال، وهلكت الأنعام، فاستسق الله لنا، فإنا نستشفع بك على الله، ونستشفع بالله عليك، قال رسول الله صلى الله عليه وسلم: ويحك، أتدري ما تقول؟ وسبح رسول الله صلى الله عليه وسلم، فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك، إنه لا يستشفع بالله على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أن المصنف ساق حديث جبير بن مطعم ناسبا له إلى أبي داود ولكنه اختصره.

ص -502- الاستواء بالعلو كما فسره الصحابة والتابعون والأئمة، خلافا للمعطلة والجهمية والمعتزلة ومن أخذ عنهم، كالأشاعرة ونحوهم ممن ألحد في أسماء الله وصفاته، وصرفها عن المعنى الذي وضعت له، ودلت عليه من إثبات صفات الله –تعالى- التي دلت على كماله جل وعلا، كما عليه السلف الصالح والأئمة ومن تبعهم ممن تمسك
فيه مسائل:
الأولى: إنكاره على من قال: " نستشفع بالله عليك".
الثانية: تغيره تغيرا عُرف في وجوه أصحابه من هذه الكلمة.
بالسنة، فإنهم أثبتوا ما أثبته الله لنفسه وأثبته له رسوله من صفات كماله على ما يليق بجلاله وعظمته إثباتا بلا تمثيل، وتنزيها بلا تعطيل.
قال العلامة ابن القيم -رحمه الله تعالى- في مفتاح دار السعادة - بعد كلام سبق فيما يُعرّف العبد بنفسه وبربه من عجائب مخلوقاته- قال بعد ذلك:
" والثاني: أن يتجاوز هذا إلى النظر بالبصيرة الباطنة فتفتح له أبواب السماء; فيجول في أقطارها وملكوتها وبين ملائكتها، ثم يفتح له باب بعد باب حتى ينتهي به سير القلب إلى عرش الرحمن، فينظر سعته وعظمته وجلاله ومجده ورفعته، ويرى السماوات السبع والأرضين السبع بالنسبة إليه كحلقة ملقاة بأرض فلاة، ويرى الملائكة حافين من حول العرش لهم زجل بالتسبيح والتحميد والتقديس والتكبير، والأمر ينزل من فوقه بتدبير الممالك والجنود التي لا يعلمها إلا ربها ومليكها، فينزل الأمر بإحياء قوم وإماتة آخرين، وإعزاز قوم وإذلال آخرين; وإنشاء ملك وسلب ملك، وتحويل نعمة من محل إلى محل، وقضاء الحاجات على اختلافها وتبيانها وكثرتها: من جبر كسير، وإغناء فقير; وشفاء مريض، وتفريج كرب، ومغفرة ذنب، وكشف ضر ونصر مظلوم، وهداية حيران، وتعليم جاهل، ورد آبق، وأمان خائف، وإجارة مستجير، ومدد لضعيف، وإغاثة لملهوف، وإعانة لعاجز، وانتقام من ظالم، وكف لعدوان، فهي مراسيم دائرة بين العدل والفضل، والحكمة والرحمة، تنفذ في أقطار العوالم، لا يشغله سمع شيء منها عن سمع غيره، ولا تغلطه كثرة المسائل والحوائج على اختلاف لغاتها وتبيانها واتحاد وقتها، ولا يتبرم بإلحاح الملحين، ولا تنقص ذرة من خزائنه، لا إله إلا هو العزيز الحكيم. فحينئذ يقوم القلب بين يدي الرحمن مطرقا لهيئته خاشعا لعظمته عانيا لعزته، فيسجد بين يدي الملك الحق المبين، سجدة لا يرفع رأسه منها إلى يوم المزيد، فهذا سفر القلب، وهو في وطنه وداره ومحل ملكه، وهذا من أعظم آيات الله وعجائب صنعه، فيا له من سفر ما أبركه وأروحه! وأعظم

ص -503- الثالثة: أنه لم ينكر عليه قوله: " نستشفع بك على الله".
الرابعة: التنبيه على تفسير سبحان الله.
الخامسة: أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء.
ثمرته وربحه! وأجل منفعته وأحسن عاقبته! سفر هو حياة الأرواح، ومفتاح السعادة، وغنيمة العقول والألباب، لا كالسفر الذي هو قطعة من العذاب". اهـ كلامه رحمه الله.
وأما الاستشفاع بالرسول صلى الله عليه وسلم في حياته فالمراد به استجلاب دعائه، وليس خاصا به صلى الله عليه وسلم، بل كل حي صالح يرجى أن يستجاب له، فلا بأس أن يطلب منه أن يدعو للسائل بالمطالب الخاصة والعامة.
كما قال النبي صلى الله عليه وسلم لعمر لما أراد أن يعتمر من المدينة: " لا تنسنا يا أخي من صالح دعائك " 1 2. وأما الميت فإنما يشرع في حقه الدعاء له على جنازته وعلى قبره وفي غير ذلك. وهذا هو الذي يشرع في حق الميت، وأما دعاؤه فلم يشرع، بل قد دل الكتاب والسنة على النهي عنه والوعيد عليه; كما قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}3. فبين الله تعالى أن دعاء من لا يسمع ولا يستجيب شرك يكفر به المدعو يوم القيامة، أي ينكره ويعادي من فعله، كما في آية الأحقاف: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}4. فكل ميت أو غائب لا يسمع ولا يستجيب ولا ينفع ولا يضر. والصحابة -رضي الله عنهم-، لا سيما أهل السوابق منهم كالخلفاء الراشدين، لم ينقل عن أحد منهم ولا عن غيرهم أنهم أنزلوا حاجتهم بالنبي صلى الله عليه وسلم بعد وفاته، حتى في أوقات الجدب، كما وقع لعمر رضي الله عنه 5 لما خرج ليستسقي بالناس خرج بالعباس عم النبي صلى الله عليه وسلم، فأمره أن يستسقي؛ لأنه حي حاضر يدعو ربه6. فلو جاز أن يستسقي بأحد بعد وفاته لاستسقى عمر رضي الله عنه والسابقون الأولون بالنبي صلى الله عليه وسلم . وبهذا يظهر الفرق بين الحي والميت؛ لأن المقصود من الحي دعاؤه إذا كان حاضرا. فإنهم في الحقيقة إنما توجهوا إلى الله بطلب دعاء من يدعوه ويتضرع إليه، وهم كذلك يدعون ربهم، فمن تعدى المشروع إلى ما لا يشرع ضل وأضل. ولو كان دعاء الميت خيرا لكان الصحابة إليه أسبق وعليه أحرص، وبهم أليق، وبحقه أعلم وأقوم. فمن تمسك بكتاب الله نجا، ومن تركه واعتمد على عقله هلك. وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: جزء من حديث ابن عمر أن عمر استأذن النبي صلى الله عليه وسلم في العمرة فأذن له فقال... الحديث. أخرجه أبو داود: كتاب الصلاة (1498): باب الدعاء، والترمذي: كتاب الدعوات (3562): باب رقم (121)، وابن ماجة: كتاب المناسك (2894): باب فضل دعاء الحاج وإسناده ضعيف. وضعفه الألباني في تخريج المشكاة (2248)، وضعيف الجامع (6292).
2 رواه أبو داود وأحمد في المسند (ج 1 ص 29 وج 2 ص 59) عن عبد الله بن عمر "أن عمر استأذن النبي صلى الله عليه وسلم في العمرة, فأذن له. فقال: يا أخي أشركنا في صالح دعائك; ولا تنسنا". قال عبد الرزاق في حديثه: فقال عمر: "ما أحب أن لي بها ما طلعت عليه الشمس" لقوله: يا أخي.
3 سورة فاطر آية : 13-14.
4 سورة الأحقاف آية : 6.
5 صحيح البخاري: كتاب الاستسقاء (1010): باب سؤال الناس الإمام الاستسقاء إذا قحطوا. من حديث أنس رضي الله عنه.
6 رواه البخاري. وقد حصل ذلك في عام الرمادة سنة ثمان عشرة, ودام القحط تسعة أشهر. قال الحافظ في الفتح (ج 2 ص 339): وقد بين الزبير بن بكار في الأنساب صفة ما دعا به العباس في هذه الواقعة، والوقت الذي وقعت فيه. فأخرج بإسناده أن العباس لما استسقى به عمر قال: "اللهم إنه لم ينزل بلاء إلا بذنب, ولم يكشف إلا بتوبة; وقد توجه القوم إليك بي لمكاني من نبيك. وهذه أيدينا إليك بالذنوب، ونواصينا إليك بالتوبة, فاسقنا الغيث". فأرخت السماء مثل الجبال حتى أخصبت الأرض وعاش الناس.


باب:" ما جاء في حماية النبي صلى الله عليه وسلم حِمى التوحيد، وسدِّه طرق الشرك" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -504- باب:" ما جاء في حماية النبي صلى الله عليه وسلم حِمى التوحيد، وسدِّه طرق الشرك"
 عن عبد الله بن الشخير رضي الله عنه1 قال: " انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال: السيد الله -تبارك وتعالى-. قلنا: وأفضلنا
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"قوله: باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد، وسده طرق الشرك".
حمايته صلى الله عليه وسلم حمى التوحيد عما يشوبه من الأقوال والأعمال التي يضمحل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في أسد الغابة: عبد الله بن الشخير بن عوف بن كعب بن وفدان بن الحريش.. العامري ثم الكعبي ثم من بني الحريش، وهو بطن من بني عامر بن صعصعة، له صحبة. سكن البصرة- ثم ساق بسنده إلى مطرف بن عبد الله بن الشخير عن أبيه أنه قال: "قدمت على رسول الله صلى الله عليه وسلم في رهط من بني عامر; فقالوا: يا رسول الله، أنت سيدنا، وأنت والدنا، وأنت أفضلنا علينا فضلا، وأنت أطولنا علينا طولا, وأنت الجفنة الغراء, وأنت وأنت. فقال: قولوا بقولكم ،ولا يستهوينكم الشيطان". وقولهم: "أنت الجفنة الغراء". كانت العرب تدعو السيد المطعام (جفنة)؛ لأنه يضعها ويطعم الناس فيها, فسمي باسمها. و(الغراء) البيضاء أي أنها مملوءة بالشحم والدهن. قاله أبو السعادات في النهاية.

ص -505- معها التوحيد أو ينقص1، وكذا كثير في السنة الثابتة عنه صلى الله عليه وسلم كقوله: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله " 2وتقدم. وقوله: " إنه لا يستغاث بي وإنما يستغاث بالله عز وجل " 3ونحو ذلك. ونهى عن التمادح وشدد القول فيه، كقوله لمن مدح إنسانا: " ويلك قطعت عنق صاحبك "4 الحديث. أخرجه أبو داود عن عبد الرحمن ابن أبي بكرة عن أبيه: " أن رجلا أثنى على رجل عند النبي صلى الله عليه وسلم فقال له: قطعت عنق صاحبك - ثلاثا "5 وقال: " إذا لقيتم المداحين فاحثوا في وجوههم التراب " 6 أخرجه مسلم والترمذي وابن ماجه عن المقداد بن الأسود.
وفي هذا الحديث: "نهى عن أن يقولوا: أنت سيدنا. وقال: السيد الله -تبارك وتعالى-". ونهاهم أن يقولوا: "وأفضلنا فضلا وأعظمنا طولا" وقال: " لا يستجرينكم الشيطان " .
وكذلك قوله في حديث أنس: " أن ناسا قالوا: يا رسول الله يا خيرنا وابن خيرنا " إلخ. كره صلى الله عليه وسلم أن يواجهوه بالمدح فيفضي بهم إلى الغلو. وأخبر صلى الله عليه وسلم أن مواجهة
وسيدنا وابن سيدنا. فقال: يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله7، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل ". رواه النسائي بسند جيد.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: : ما ينبغي أن يقول مَنْ قيل له: أنت سيدنا .
المادح للممدوح بمدحه- ولو بما هو فيه- من عمل الشيطان؛ لما تفضي محبة المدح إليه من تعاظم الممدوح في نفسه، وذلك ينافي كمال التوحيد؛ فإن العبادة لا تقوم إلا بقطب رحاها الذي لا تدور إلا عليه، وذلك غاية الذل في غاية المحبة، وكمال الذل يقتضي الخضوع والخشية والاستكانة لله تعالى، وأن لا يرى نفسه إلا في مقام الذم لها والمعاتبة لها في حق ربه، وكذلك الحب لا تحصل غايته إلا إذا كان يحب ما يحبه الله، ويكره ما يكرهه الله من الأقوال والأعمال والإرادات، ومحبة المدح من العبد لنفسه تخالف ما يحبه الله منه، والمادح يغره من نفسه فيكون آثما، فمقام العبودية يقتضي كراهة المدح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وقد اشتمل هذا الكتاب- على اختصاره- على أكثر ذلك، والنهي عما ينافي التوحيد أو يضعفه، يعرف ذلك من تدبره وعرف ما تضمنه بابا بابا.
2 تقدم تخريجه برقم (160).
3 447- تقدم تخريجه برقم (135).
4 البخاري : الشهادات (2662) , ومسلم : الزهد والرقائق (3000) , وأبو داود : الأدب (4805) , وابن ماجه : الأدب (3744) , وأحمد (5/45 ,5/47).
5 البخاري : الشهادات (2662) والأدب (6061) , ومسلم : الزهد والرقائق (3000) , وأبو داود : الأدب (4805) , وأحمد (5/41).
6 مسلم: كتاب الزهد (2002) (69): باب النهي عن المدح إذا كان فيه إفراط والترمذي: كتاب الزهد (2393): باب ما جاء في كراهية المدحة والمداحين. وابن ماجة: كتاب الأدب (3742): باب المدح. والحديث أخرجه أبو داود أيضا: كتاب الأدب (4804): باب في كراهية التمادح.
7رواه مسلم من حديث أبي سعد وأبي هريرة, ورواه أبو داود وابن ماجة وابن حبان.

ص -506- رأسا، والنهي عنه صيانة لهذا المقام، فمتى أخلص العبد الذل لله والمحبة له خلصت أعماله وصحت، ومتى أدخل عليها ما يشوبها من هذه الشوائب دخل على مقام العبودية بالنقص أو الفساد. وإذا أداه المدح إلى التعاظم في نفسه والإعجاب بها وقع في أمر عظيم ينافي العبودية الخاصة كما في الحديث: " الكبرياء ردائي والعظمة إزاري، فمن نازعني شيئا منهما عذبته "1 2 . وفي الحديث:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2620) , وأبو داود : اللباس (4090) , وأحمد (2/442).
2 رواه أحمد عن عبد الله بن عمرو بن العاص. (*) بإسناد رجاله رجال الصحيح. (*) قوله: (رواه أحمد عن عبد الله بن عمرو بن العاص) إلخ. أقول: وأخرجه مسلم في صحيحه من حديث عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: " لا يدخل النار أحد في قلبه مثقال حبة خردل من إيمان، ولا يدخل الجنة أحد في قلبه مثقال حبة خردل من كبرياء ".

ص -507- الثالثة: قوله: " لا يستجرينكم الشيطان "، مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: " ما أحب أن ترفعوني فوق منزلتي " .
" لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر " 1 2. وهذه الآفات قد تكون محبة المدح سببا لها وسلما إليها، والعجب يأكل الحسنات كما تأكل النار الحطب. وأما المادح فقد يفضي به المدح إلى أن ينزل الممدوح منزلة لا يستحقها، كما يوجد كثيرا في أشعارهم من الغلو الذي نهى عنه الرسول صلى الله عليه وسلم، وحذر أمته أن يقع منهم، فقد وقع الكثير منه حتى صرحوا فيه بالشرك في الربوبية والإلهية والملك، كما تقدمت الإشارة إلى شيء من ذلك. والنبي صلى الله عليه وسلم لما أكمل الله له مقام العبودية صار يكره أن يمدح، صيانة لهذا المقام، وأرشد الأمة إلى ترك ذلك نصحا لهم، وحماية لمقام التوحيد عن أن يدخله ما يفسده، أو يضعفه من الشرك ووسائله. " {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ}3، ورأوا أن فعل ما نهاهم صلى الله عليه وسلم عن فعله قربة من أفضل القربات، وحسنة من أعظم الحسنات!
وأما تسمية العبد بالسيد فاختلف العلماء في ذلك.
قال العلامة ابن القيم في بدائع الفوائد: " اختلف الناس في جواز إطلاق السيد على البشر. فمنعه قوم، ونقل عن مالك. واحتجوا بقول النبي صلى الله عليه وسلم لما قيل له: "يا سيدنا" قال: " السيد الله تبارك وتعالى " 4. وجوّزه قوم، واحتجوا بقول النبي صلى الله عليه وسلم للأنصار: " قوموا إلى سيدكم " 5 6. وهذا أصح من الحديث الأول. قال هؤلاء: السيد أحد ما يضاف إليه، فلا يقال للتميمي: سيد كِندة، ولا يقال: الملك سيد البشر. قال: وعلى هذا فلا يجوز أن يطلق على الله هذا الاسم، وفي هذا نظر؛ فإن السيد إذا أطلق عليه تعالى فهو في منزلة المالك، والمولى والرب، لا بمعنى الذي يطلق على المخلوق". انتهى.
قلت: فقد صح عن ابن عباس -رضي الله عنهما- أنه قال في معنى قول الله تعالى: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً}7: "أي إلها وسيدا". وقال في قول الله تعالى: {اللَّهُ الصَّمَدُ}8: " أنه السيد الذي كمل في جميع أنواع السؤدد ". وقال أبو وائل: " هو السيد الذي انتهى سؤدده ". وأما استدلالهم بقول النبي صلى الله عليه وسلم للأنصار: " قوموا إلى سيدكم ". فالظاهر أن النبي صلى الله عليه وسلم لم يواجه سعدا به، فيكون في هذا المقام تفصيل والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (91) , والترمذي : البر والصلة (1998 ,1999) , وأبو داود : اللباس (4091) , وابن ماجه : المقدمة (59) والزهد (4173) , وأحمد (1/412 ,1/416).
2 في قرة العيون: فأعلى مراتب العبد هاتان الصفتان: العبودية الخاصة والرسالة. وللنبي صلى الله عليه وسلم أكملهما. وقد أخبر الله تعالى أنه وملائكته يصلون عليه، وأثنى عليه بأحسن ثناء وأبلغه, وشرح له صدره ووضع عنه وزره ورفع له ذكره، فلا يذكر في الأذان والتشهد والخطب إلا ذكر معه. صلوات الله وسلامه عليه.
3 سورة البقرة آية : 59.
4 تقدم تخريجه برقم (450).
5 البخاري : الجهاد والسير (3043) , ومسلم : الجهاد والسير (1768) , وأبو داود : الأدب (5215) , وأحمد (3/22 ,3/71).
6 قال هذا حين رأى سعد بن معاذ آتيا على حمار قد أسندوه؛ لأنه كان مريضا من جرح أصابه من المشركين في الخندق. وقد دعا به رسول الله صلى الله عليه وسلم ليحكم في بني قريظة بعد أن حاصرهم، وقبلوا أن ينزلوا على حكم سعد, فكان هذا القول منه صلى الله عليه وسلم؛ لأنه مريض ولا يستطيع أن ينزل عن الحمار وحده، فأمرهم أن يقوموا لينزلوه، ولأنه جاء لهذه القضية, فأراد أن يجعل له من التعظيم ما يناسب هذه الواقعة. وكان سعد بن معاذ سيد الأوس ورئيسهم -رضي الله عنهم-.
7 سورة الأنعام آية : 164.
8 سورة الإخلاص آية : 2.


باب:ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1 .
عن ابن مسعود رضي الله عنه قال: " جاء حَبْر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.

ص -508- يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}" أي من الأحاديث والآثار في معنى هذه الآية الكريمة.
قال العماد ابن كثير -رحمه الله تعالى-: يقول تعالى: ما قدر المشركون الله حق قدره حتى عبدوا معه غيره، وهو العظيم الذي لا أعظم منه، القادر على كل شيء المالك لكل شيء، وكل شيء تحت قهره وقدرته. قال مجاهد: نزلت في قريش. وقال السُّدِّي: " ما عظموه حق عظمته ". وقال محمد بن كعب: " لو قدروه حق قدره ما كذبوه ". وقال علي ابن أبي طلحة عن ابن عباس: " هم الكفار الذين لم يؤمنوا بقدرة الله عليهم، فمن آمن أن الله على كل شيء قدير، فقد قدر الله حق قدره، ومن لم يؤمن بذلك فلم يقدر الله حق قدره ".
وقد وردت أحاديث كثيرة متعلقة بهذه الآية1 ، الطريق فيها وفي أمثالها مذهب السلف، وهو إمرارها كما جاءت من غير تكييف ولا تحريف... وذكر حديث ابن مسعود كما ذكره المصنف -رحمه الله- في هذا الباب قال: ورواه البخاري في غير موضع من صحيحه. والإمام أحمد ومسلم والترمذي والنسائي كلهم من حديث سليمان بن مهران، وهو الأعمش عن إبراهيم عن عبيدة عن ابن مسعود بنحوه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب التفسير (4811): باب وما قدروا الله حق قدره كتاب التوحيد: (7414 , 7415): باب قول الله تعالى: لما خلقت بيدي (7451) باب قول الله تعالى: إن الله يمسك السماوات والأرض أن تزولا (7513) باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم. ومسلم: كتاب صفات المنافقين (2786) (69): كتاب صفة القيامة والجنة والنار. وأحمد (1/ 457). والترمذي: كتاب التفسير (3238): باب ومن سورة الزمر.

ص -509- والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع. فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر. ثم قرأ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 1. وفي رواية لمسلم: " والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا المالك أنا الله "2 .
وفي رواية للبخاري: " يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع "3. أخرجاه.
قال الإمام أحمد: حدثنا معاوية حدثنا الأعمش، عن إبراهيم عن علقمة عن عبد الله قال: " جاء رجل من أهل الكتاب إلى النبي صلى الله عليه وسلم فقال: يا أبا القاسم أبَلغك أن الله تعالى يجعل الخلائق على إصبع، والسماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلائق على إصبع، فيقول: أنا الملك. فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر. قال: وأنزل الله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 4 الآية. وهكذا رواه البخاري ومسلم والنسائي من طرق عن الأعمش به.
وقال الإمام أحمد: حدثنا الحسين بن حسن الأشقر، حدثنا أبو كدينة5 عن عطاء عن أبي الضحى عن ابن عباس قال: " مر يهودي برسول الله صلى الله عليه وسلم وهو جالس، فقال: كيف تقول يا أبا القاسم يوم يجعل الله السماوات على ذه - وأشار بالسبابة- والأرض على ذه، والجبال على ذه، وسائر الخلق على ذه؟ كل ذلك يشير بأصابعه، فأنزل الله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 6. وكذا رواه الترمذي في التفسير بسنده عن أبي الضحى مسلم بن صبيح به. وقال: " حسن صحيح غريب لا نعرفه إلا من هذا الوجه".
ثم قال البخاري: حدثنا سعيد بن عفير حدثنا الليث حدثني عبد الرحمن بن خالد بن مسافر عن ابن شهاب عن أبي سلمة بن عبد الرحمن أن أبا هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " يقبض الله الأرض ويطوي السماء بيمينه، فيقول: أنا الملك، أين ملوك الأرض؟ " 7. تفرد به من هذا الوجه، ورواه مسلم من وجه آخر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4811) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/429 ,1/457).
2 البخاري : التوحيد (7414 ,7415) , ومسلم : صفة القيامة والجنة والنار (2786) , وأحمد (1/378).
3 البخاري : تفسير القرآن (4811) والتوحيد (7513) , ومسلم : صفة القيامة والجنة والنار (2786) , وأحمد (1/457).
4 مسلم : صفة القيامة والجنة والنار (2786) , وأحمد (1/378).
5 اسمه يحيى بن المهلب البجلي الكوفي. قال الحافظ ابن حجر في تقريب التهذيب: صدوق من السابعة روى له الترمذي والنسائي أيضا.
6 الترمذي : تفسير القرآن (3240) , وأحمد (1/251).
7 البخاري : الرقاق (6519) , ومسلم : صفة القيامة والجنة والنار (2787) , وابن ماجه : المقدمة (192) , وأحمد (2/374) , والدارمي : الرقاق (2799).

ص -510- ولمسلم عن ابن عمر مرفوعا: " يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك أين الجبارون؟ أين المتكبرون؟ "1 .
وروي عن ابن عباس قال: " ما السماوات السبع والأرضون السبع في كف الرحمن، إلا كخردلة في يد أحدكم " .
وقال البخاري في موضع آخر: حدثنا مقدم بن محمد حدثنا عمي القاسم بن يحيى عن عبيد الله عن نافع عن ابن عمر -رضي الله عنهما- قال: إن رسول الله صلى الله عليه وسلم قال: " إن الله تعالى يقبض يوم القيامة الأرضين على إصبع، وتكون السماء بيمينه، ثم يقول: أنا الملك "2 تفرد به أيضا من هذا الوجه. ورواه مسلم من وجه آخر.
وقد رواه الإمام أحمد من طريق آخر بلفظ أبسط من هذا السياق وأطول فقال: حدثنا عفان حدثنا حماد بن سلمة، أنبأنا إسحاق بن عبد الله ابن أبي طلحة عن عبيد الله بن مقسم عن ابن عمر " أن رسول الله صلى الله عليه وسلم قرأ هذه الآية ذات يوم على المنبر {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 3 ورسول الله صلى الله عليه وسلم يقول هكذا بيده يحركها، يقبل بها ويدبر، يمجد الرب تعالى نفسه: أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز، أنا الكريم. فرجف برسول الله صلى الله عليه وسلم المنبر حتى قلنا: ليخرّنّ به " 4 اهـ.
قوله: "ولمسلم عن ابن عمر - الحديث" كذا في رواية مسلم. قال الحميدي وهي أتم، وهي عند مسلم من حديث سالم عن أبيه. وأخرجه البخاري من حديث عبيد الله عن نافع عن ابن عمر -رضي الله عنهما- قال: " إن الله يقبض يوم القيامة الأرضين، وتكون السماء بيمينه "5 . وأخرجه مسلم من حديث عبيد الله بن مقسم.
قلت: وهذه الأحاديث وما في معناها تدل على عظمة الله وعظيم قدرته وعظم
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: " ما السماوات السبع في الكرسي، إلا كدراهم سبعة ألقيت في تُرس " .
 قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: " ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض " 6.
وعن ابن مسعود قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم ". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله 7.
مخلوقاته. وقد تعرف -سبحانه وتعالى- إلى عباده بصفاته وعجائب مخلوقاته، وكلها تعرف وتدل على كماله، وأنه هو المعبود وحده لا شريك له في ربوبيته وإلهيته8، وتدل على إثبات الصفات له على ما يليق بجلال الله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل، وهذا هو الذي دلت عليه نصوص الكتاب والسنة، وعليه سلف الأمة وأئمتها ومن تبعهم بإحسان، واقتفى أثرهم على الإسلام والإيمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : صفة القيامة والجنة والنار (2788) , وابن ماجه : المقدمة (198).
2 البخاري : التوحيد (7415) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378).
3 سورة الزمر آية : 67.
4 صحيح: أحمد (2/ 72) وابن خزيمة في التوحيد ص (71) وابن أبي عاصم في السنة (546) وإسناده صحيح على شرط مسلم كما قال الألباني في تخريج السنة لابن أبي عاصم (546).
5 أحمد (1/195).
6 صحيح: رواه ابن أبي شيبة في كتاب العرش (رقم 58- الكويت)، والذهبي في العلو (150- مختصر الألباني)، والبيهقي في الأسماء والصفات ص (510) من حديث أبي ذر. وصححه الألباني في الصحيحة (109)، ومختصر العلو (ص 130).
7 حسن: رواه ابن خزيمة في التوحيد ص (105 , 106 , 376 , 377). ورواه الذهبي في العلو (64)، والبيهقي في الأسماء (ص 401) وإسناده حسن, وصححه ابن القيم في اجتماع الجيوش الإسلامية ص (100) الذهبي في العلو أيضا. وقال الهيثمي في المجمع (1/ 86): " رواه الطبراني ورجاله رجال الصحيح ". ا هـ.
8 في قرة العيون: وأن العبادة لا تصلح إلا له سبحانه وبحمده، ولا يصلح منها شيء لملك مقرب ولا لنبي مرسل، ولا لمن دونهما.

ص -511- وتأمل ما في هذه الأحاديث الصحيحة من تعظيم النبي صلى الله عليه وسلم ربه بذكر صفات كماله على ما يليق بعظمته وجلاله، وتصديقه اليهود فيما أخبروا به عن الله من الصفات التي تدل على عظمته، وتأمل ما فيها من إثبات علو الله تعالى على عرشه، ولم يقل النبي صلى الله عليه وسلم في شيء منها: إن ظاهرها غير مراد، وإنها تدل تشبيه صفات الله بصفات خلقه، فلو كان هذا حقا بلّغه أمينه أمته، فإن الله أكمل به الدين، وأتم به النعمة فبلّغ
ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قال الحافظ الذهبي -رحمه الله تعالى-. قال: وله طرق.
البلاغ المبين. صلوات الله وسلامه عليه وعلى آله وصحبه ومن تبعهم إلى يوم الدين. وتلقى الصحابة -رضي الله عنهم- عن نبيهم صلى الله عليه وسلم ما وصف به ربه من صفات كماله ونعوت جلاله، فآمنوا به وآمنوا بكتاب الله وما تضمنه من صفات ربهم جل وعلا، كما قال تعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}1. وكذلك التابعون لهم بإحسان وتابعوهم، والأئمة من المحدثين والفقهاء كلهم وصف الله بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم ولم يجحدوا شيئا من الصفات، ولا قال أحد منهم: إن ظاهرها غير مراد، ولا أنه يلزم من إثباتها التشبيه، بل أنكروا على من قال ذلك غاية الإنكار، فصنفوا في رد هذه الشبهات المصنفات الكبار المعروفة الموجودة بأيدي أهل السنة والجماعة.
قال شيخ الإسلام أحمد بن تيمية -رحمه الله تعالى-: " وهذا كتاب الله من أوله إلى آخره وسنة رسوله صلى الله عليه وسلم، وكلام الصحابة والتابعين، وكلام سائر الأئمة مملوءة كلها بما هو نص أو ظاهر أن الله تعالى فوق كل شيء، وأنه فوق العرش فوق السماوات مستو على عرشه، مثل قوله تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}2. وقوله تعالى: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}3. وقوله تعالى: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ}4. وقوله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 7.
2 سورة فاطر آية : 10.
3 سورة آل عمران آية : 55.
4 سورة النساء آية : 158.

ص -512- {ذِي الْمَعَارِجِ تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}1 وقوله تعالى: {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ}2. وقوله تلى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}3. وقوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ}4. وقوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}5. وقوله: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ}6 الآية. فذكر التوحيدين في هذه الآية. قوله تعالى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}7. وقوله تعالى: {تَنْزِيلاً مِمَّنْ خَلَقَ الأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}8. وقوله تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً}9. وقوله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ}10. وقوله: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}11. فذكر عموم علمه وعموم قدرته وعموم إحاطته وعموم رؤيته. وقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ}12.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المعارج آية : 3-4.
2 سورة السجدة آية : 5.
3 سورة النحل آية : 50.
4 سورة البقرة آية : 29.
5 سورة الأعراف آية : 54.
6 سورة يونس آية : 3.
7 سورة الرعد آية : 2.
8 سورة طه آية : 4-5.
9 سورة الفرقان آية : 58-59.
10 سورة السجدة آية : 4-5.
11 سورة الحديد آية : 4.
12 سورة الملك آية : 16-17.

ص -513- وقوله تعالى: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ}1. وقوله: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ}2. وقوله تعالى: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً}3". انتهى كلامه -رحمه الله-.
قلت: وقد ذكر الأئمة -رحمهم الله تعالى- فيما صنفوه في الرد على نفاة الصفات من الجهمية والمعتزلة والأشاعرة ونحوهم أقوال الصحابة والتابعين. فمن ذلك ما رواه الحافظ الذهبي في كتاب العلو وغيره بالأسانيد الصحيحة عن أم سلمة زوج النبي صلى الله عليه وسلم أنها قالت في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4. قالت: " الاستواء غير مجهول، والكيف غير معقول، والإقرار به إيمان، والجحود به كفر ". رواه ابن المنذر
واللالكائي وغيرهما بأسانيد صحاح. قال: وثبت عن سفيان بن عيينة -رحمه الله تعالى- أنه قال: لما سئل ربيعة ابن أبي عبد الرحمن: كيف الاستواء؟ قال: " الاستواء غير مجهول، والكيف غير معقول، ومن الله الرسالة، وعلى الرسول البلاغ; وعلينا التصديق " . وقال ابن وهب: كنا عند مالك فدخل رجل فقال: " يا أبا عبد الله "الرحمن على العرش استوى" كيف استوى؟ فأطرق مالك -رحمه الله- وأخذته الرّحضاء وقال: الرحمن على العرش استوى، كما وصف نفسه، ولا يقال: كيف؟ و"كيف" عنه مرفوع، وأنت صاحب بدعة، أخرجوه". رواه البيهقي بإسناد صحيح عن ابن وهب. ورواه عن يحيى بن يحيى أيضا، ولفظه: قال: "" الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة".
قال الذهبي: فانظر إليهم كيف أثبتوا الاستواء لله، وأخبروا أنه معلوم لا يحتاج لفظه إلى تفسير، ونفوا عنه الكيفية، قال البخاري في صحيحه: قال مجاهد "استوى" علا على العرش. وقال إسحاق بن راهويه: سمعت غير واحد من المفسرين يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}5 اي ارتفع. وقال محمد بن جرير الطبري في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي علا وارتفع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 42.
2 سورة الزمر آية : 1.
3 سورة غافر آية : 36-37.
4 سورة طه آية : 5.
5 سورة طه آية : 5.

ص -514- وشواهده في أقوال الصحابة والتابعين وأتباعهم. فمن ذلك قول عبد الله بن رواحة رضي الله عنه

شهدت بأن وعد الله حق وأن النار مثوى الكافرينا

وأن العرش فوق الماء طاف وفوق العرش رب العالمينا

وتحمله ملائكة شداد ملائكة الإله مسومينا

وروى الدارمي والحاكم والبيهقي بأصح إسناد إلى علي بن الحسين بن شقيق، قال: سمعت عبد الله بن المبارك يقول: " نعرف ربنا بأنه فوق سبع سماواته على العرش استوى، بائن من خلقه، ولا نقول كما قالت الجهمية ". قال الدارمي: حدثنا الحسن بن الصباح البزار حدثنا علي بن الحسين بن شقيق عن ابن المبارك: قيل له: " كيف نعرف ربنا؟ قال: بأنه فوق السماء السابعة على العرش بائن من خلقه " .
وقد تقدم قول الأوزاعي: " كنا - والتابعون متوافرون - نقول: إن الله -تعالى ذكره- بائن من خلقه، ونؤمن بما وردت به السنة " .
وقال أبو عمر الطلمنكي في كتاب الأصول: أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته. وقال في هذا الكتاب أيضا: أجمع أهل السنة على أن الله تعالى استوى على عرشه على الحقيقة لا على المجاز. ثم ساق بسنده عن مالك قوله: " الله في السماء وعلمه في كل مكان ". ثم قال في هذا الكتاب: " أجمع المسلمون من أهل السنة أن معنى قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ}1 ونحو ذلك من القرآن: أن ذلك علمه، وأن الله فوق السماوات بذاته مستو على عرشه كيف شاء".وهذا لفظه في كتابه.
وهذا كثير في كلام الصحابة والتابعين والأئمة، أثبتوا ما أثبته الله في كتابه على لسان رسوله على الحقيقة على ما يليق بجلال الله وعظمته، ونفوا عنه مشابهة المخلوقين، ولم يمثلوا ولم يكيفوا، كما ذكرنا ذلك عنهم في هذا الباب.
وقال الحافظ الذهبي: وأول وقت سمعت مقالة من أنكر أن الله فوق عرشه: هو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 4.

ص -515- الجعد بن درهم. وكذلك أنكر جميع الصفات. وقتله خالد بن عبد الله القسري وقصته مشهورة، فأخذ هذه المقالة عنه الجهم بن صفوان إمام الجهمية، فأظهرها واحتج لها بالشبهات، وكان ذلك في آخر عصر التابعين، فأنكر مقالته أئمة ذلك العصر مثل الأوزاعي وأبي حنيفة، ومالك والليث بن سعد والثوري، وحماد بن زيد، وحماد بن سلمة وابن المبارك ومن بعدهم من أئمة الهدى. فقال الأوزاعي إمام أهل الشام على رأس الخمسين ومائة عند ظهور هذه المقالة: ما أخبرنا عبد الواسع الأبهري بسنده إلى أبي بكر البيهقي: أنبأنا أبو عبد الله الحافظ، أخبرني محمد بن علي الجوهري- ببغداد- حدثنا إبراهيم بن الهيثم حدثنا محمد بن كثير المصيصي سمعت الأوزاعي يقول: " كنا- والتابعون متوافرون- نقول: إن الله فوق عرشه. ونؤمن بما وردت به السنة من صفاته ". أخرجه البيهقي في الصفات ورواته أئمة ثقات.
وقال الإمام الشافعي -رحمه الله تعالى-: " لله أسماء وصفات لا يسع أحدا ردها، ومن خالف بعد ثبوت الحجة عليه كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل،
عن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم. قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكِثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم " 1. أخرجه أبو داود وغيره.
ونثبت هذه الصفات وننفي عنه التشبيه، كما نفى عن نفسه فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}2 ".اهـ من فتح الباري.
قوله: "عن العباس بن عبد المطلب" ساقه المصنف -رحمه الله- مختصرا، والذي في سنن أبي داود: عن العباس بن عبد المطلب قال: " كنت في البطحاء في عصابة فيهم رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أبو داود: كتاب السنة (4723), (4724), (4725): باب في الجهمية والترمذي: كتاب التفسير (3320): باب ومن سورة الحاقة. وابن ماجة في المقدمة (193): باب فيما أنكرت الجهمية. وأحمد (1/ 206 , 207) وغيرهم. وضعفه الذهبي في العلو ص (49 , 50). وضعفه الألباني في تخريج السنة لابن أبي عاصم (577).
2 سورة الشورى آية : 11.

ص -516- صلى الله عليه وسلم، فمرت بهم سحابة فنظر إليها فقال: "ما تسمون هذه؟" قالوا: السحاب. قال: "والمزن" قالوا: والمزن. قال: و"العنان". قالوا. والعنان- قال أبو داود: لم أتقن العنان جيدا- قال: "هل تدرون ما بعد ما بين السماء والأرض؟" قالوا: لا ندري. قال: "إن بعد ما بينهما إما واحدة أو اثنتان أو ثلاث وسبعون سنة، ثم السماء التي فوقها كذلك، حتى عد سبع سماوات، ثم فوق السابعة بحر بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم فوق ذلك ثمانية أوعال، بين أظلافهم وركبهم مثل ما بين سماء إلى سماء، ثم على ظهورهم العرش بين أسفله وأعلاه كما بين سماء إلى سماء، ثم الله تعالى فوق ذلك" 1. وأخرجه الترمذي وابن ماجه وقال الترمذي: " حسن غريب ". وقال الحافظ الذهبي: " رواه أبو داود بإسناد حسن" 2. وروى الترمذي نحوه من حديث أبي هريرة وفيه: " ما بين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : تفسير القرآن (3320) , وأبو داود : السنة (4723) , وابن ماجه : المقدمة (193).
2 في إسناده الوليد بن أبي ثور لا يحتج بحديثه. وقد ساقه أبو داود من غير طريق الوليد. وقال العلامة ابن القيم في تهذيب سنن أبي داود: أما رد الحديث بالوليد بن أبي ثور ففاسد؛ فإن الوليد لم ينفرد به بل تابعه عليه إبراهيم بن طهمان كلاهما عن سماك. ومن طريقه رواه أبو داود. ورواه أيضا عمرو بن أبي قيس عن سماك. ومن حديثه رواه الترمذي عن عبد بن حميد أخبرنا عبد الرحمن بن سعد عن عمرو بن أبي قيس. اهـ. ورواه ابن ماجة من حديث الوليد بن أبي ثور عن سماك. وأي ذنب للوليد في هذا; وأي تعلق عليه؟ وإنما ذنبه روايته ما يخالف قول الجهمية وهي علته المؤثرة عند القوم اهـ.

ص -517- سماء إلى سماء خمسمائة عام ". ولا منافاة بينهما؛ لأن تقدير ذلك بخمسمائة عام هو على سير القافلة مثلا، ونيف وسبعون سنة على سير البريد؛ لأنه يصح أن يقال: بيننا وبين مصر عشرون يوما باعتبار سير العادة، وثلاثة أيام باعتبار سير البريد. وروى شريك بعض هذا الحديث عن سماك فوقفه. هذا آخر كلامه 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في قرة العيون: قلت: وهذا الحديث له شواهد في الصحيحين وغيرهما مع ما يدل عليه صريح القرآن، فلا عبرة بقول من ضعفه. وقد ابتدأ المصنف -رحمه الله تعالى- هذا المصنف العظيم ببيان توحيد الإلهية؛ لأن أكثر الأمة ممن تأخر قد جهلوا هذا التوحيد, وأتوا بما ينافيه من الشرك والتنديد, فقام ببيان التوحيد الذي دعت إليه الرسل ونهوهم عما كانوا عليه من الشرك المنافي لهذا التوحيد. فالدعوة إلى ذلك هي أهم الأمور وأوجبها لمن وفقه الله لفهمه, وأعطاه القدرة على الدعوة إليه, والجهاد لمن خالفه ممن أشرك بالله في عبادته، فقرر هذا التوحيد كما ترى في هذه الأبواب، ثم ختم كتابه بتوحيد الأسماء والصفات؛ لأن أكثر العامة ليس لهم التفات الى هذا العلم الذي خاض فيه من ينتسب إلى العلم. وأما من ينتسب إلى العلم فهم أخذوا عمن خاض في هذه العلوم, وأحسنوا الظن بأهل الكلام, وظنوا أنهم على شيء, فقبلوا ما وجدوه عنهم, فقرروا مذهب الجهمية, وألحدوا في توحيد الأسماء والصفات، وخالفوا ما دلت عليه نصوص الكتاب والسنة، وما عليه سلف الأمة وأئمة الحديث والتفسير من المتقدمين، وما زال أهل السنة متمسكين بذلك لكنهم قلوا، فهدى الله هذا الإمام إلى معرفة أنواع التوحيد فقررها بأدلتها, فلله الحمد على توفيقه وهدايته إلى الحق حين اشتدت غربة الإسلام، فضل عنه من ضل من أهل القرى والأمصار.وغيرهم. وبالله التوفيق. فقد اجتمع في هذا المصنف أنواع التوحيد الثلاثة التي أشار إليها العلامة ابن القيم -رحمه الله تعالى- بقوله:.

والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيان

علم بأوصاف الإله وفعل وكـذلك الأسماء للرحمـن

والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني

وصلى الله على سيد المرسلين, وإمام المتقين, محمد وعلى آله وصحبه أجمعين.

ص -518- فيه مسائل:
الأولى: تفسير قوله: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1 .
الثانية: إن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم، لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم صدقه ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين وأن السماوات في اليد اليمنى. والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: " كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
قلت: فيه التصريح بأن الله فوق عرشه كما تقدم في الآيات المحكمات، والأحاديث الصحيحة، وفي كلام السلف من الصحابة والتابعين وتابعيهم، وهذا الحديث له شواهد في الصحيحين وغيرهما، ولا عبرة بقول مَن ضعّفه لكثرة شواهده التي يستحيل دفعها وصرفها عن ظواهرها.
وهذا الحديث كأمثاله يدل على عظمة الله وكماله وعظم مخلوقاته، وأنه المتصف بصفات الكمال التي وصف بها نفسه في كتابه، ووصفه بها رسول الله صلى الله عليه وسلم، وعلى كمال قدرته، وأنه هو المعبود وحده لا شريك له دون كل ما سواه.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء مائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات أسفله وأعلاه خمسمائة سنة. والله أعلم. والحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
وبالله التوفيق، والحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.
كمل مقابلة وتصحيحا وقراءة على يد شيخنا العلامة المحقق الفهامة، بقية أهل الاستقامة: الشيخ عبد الله بن الشيخ حسن آل الشيخ - متع الله بحياته - سنة 1362.
نبذة مختصرة من ترجمة الشيخ عبد الرحمن بن حسن
مؤلف فتح المجيد
قال الشيخ ابن بشر في كتاب "عنوان المجد" في حوادث سنة 1241: وفيها أقبل من مصر الشيخ العالم النحرير، البحر الزاخر الغزير، مفيد الطالبين، المحفوف بعناية رب العالمين، جامع أنواع العلوم الشرعية، ومحقق العلوم الدينية، والأحاديث النبوية، والآثار السلفية، وارث العلم كابرا عن كابر، الذي صارت الأصاغر بإفادته شيوخا أكابر، قاضي قضاة الإسلام والمسلمين مفتي فِرق الأنام الموحدين، وناصر سنة سيد المرسلين، الموفق للصواب في الجواب; الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب، قدم على الإمام تركي بن عبد الله -قدس الله روحه-، ففرح وأكرمه غاية الإكرام، واغتبط بطلعته خاص المسلمين والعام، فعظموه وقاموا بما يستحقه من الإعظام، وبذل نفسه للطالبين وانتفع بعلمه كثير من المستفيدين - ثم ذكر العلماء الأفاضل من آل الشيخ وغيرهم الذي استفادوا من الشيخ وانتفعوا بعلمه وتخرجوا عليه، وهم جملة كثيرة. ثم قال: فضربت إليه آباط الإبل من أقطار نجد والأحساء، وظهرت آثار البركات من تعليمه وفشا. كيف لا وهو من شجرة مباركة أضاء نور طالعها للمسلمين وفشا، ولاح وميض برقه حين غشى، فكاد سنا برقه يذهب بالأبصار، يهدي الله لنوره من يشاء. اللهم يا سميع الدعاء، يا إله الأرض والسماء، نسألك بأسمائك الحسنى أن تجزيهم عنا وعن المسلمين أحسن ما جزيت من دعا إلى توحيدك، وأن تجعل العلم النافع فيهم وفي عقبهم باقيا إلى يوم لقائك وشهودك.
وقد صنف الشيخ عبد الرحمن بن حسن مصنفات في الأصول والفروع، أكثرها ردا على أهل المقالات، ومن غلط منهم في الصفات، وله مصنف فيما يحل ويحرم من الحرير، فمن طالعه دله على علمه الغزير، ردا على من أباح لبس المحرمة الروغان التي ابتلي الناس بلبسها في هذا الزمان، واختصر شرح التوحيد للشيخ سليمان بن عبد الله بن شيخ الإسلام الذي سبق ذكره؛ لأنه مات قبل أن يتمه.
وكان كثيرا ما يتعهده أهل بلدان نجد بالمراسلات والنصائح، ويعلمهم ما يجب عليهم من أمر دينهم، ويذكرهم نعمة هذا الدين; واجتماع شمل أهل الإسلام عليهم; وما منّ الله به على أهل نجد في آخر هذا الزمان. والحمد لله أولا وآخرا، وصلى الله على سيدنا محمد وآله وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.


باب " حق الله على العباد وحق العباد على الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -1- كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء المرسلين
تأليف: عبد الرحمن بن حسن بن محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
 تقديم
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وبعد: فهذا كتاب "قرة عيون الموحدين" للعلامة الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب، المتوفي سنة "1285 " هـ، وقد وضع فيه بعض الحواشي المفيدة على كتاب جده شيخ الإسلام في عصره الشيخ محمد بن عبد الوهاب النجدي التميمي المتوفى سنة "1206 " هـ، الذي دعا إلى توحيد الله عز وجل وعدم الإشراك به، وقد تبعه في ذلك حفيده الشيخ عبد الرحمن، فوضع بعض الحواشي المختصرة في كتابه هذا الذي سماه "قرة عيون الموحدين "، وإنه بحق قرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين، الذين دعوا إلى عبادة الله وحده وعدم الإشراك به، فبين الشيخ عقيدة التوحيد، وحذر مما يعد من الشرك الذي تساهل الناس فيه في عصرنا الحاضر، كالتمائم، والتبرك بالأحجار والأشجار وغيرهما، وبين أنه لا تجوز العبادة إلا لله تعالى، وأن الذبح أيضا لا يجوز إلا لله، وكذلك النذور لا تجوز إلا لله، وأن من الشرك أن يستغيث الإنسان بغير الله تعالى وأنه ينبغي أن لا يسأل غير الله تعالى، ولا يستعين إلا بالله، وقد قال رسول الله صلي الله عليه وسلم لابن عمه عبد الله بن عباس رضي الله عنهما: " وإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله "1 وقال تعالى في القرآن الكريم: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ }2.
وبين رحمه الله أن سبب كفر بني آدم، الغلو في الصالحين حتى صارت كالأوثان تعبد من دون الله، وحذر الناس من السحر والكهانة، والتطير والتنجيم والاستسقاء بالأنواء، وبين أن من الشرك الحلف بغير الله تعالى، وأن على المؤمن أن يسأل الله تعالى بأسمائه الحسنى، وصفاته العلى، وبين أيضا رحمه الله أن رسول الله صلي الله عليه وسلم حمى التوحيد وسد طرق الشرك، ومن أراد في هذا شرحا وافيا فعليه أيضا بكتاب "فتح المجيد شرح كتاب التوحيد" الذي هو شرح أيضا للمؤلف نفسه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الترمذي : صفة القيامة والرقائق والورع (2516) , وأحمد (1/293 ,1/303 ,1/307).
2 سورة يونس آية : 107.

ص -2- على كتاب جده "التوحيد"، فإنه قد أجاد فيه، وأفاد، جزاه الله تعالى خيرا.
وإننا نقدم للناس هذه الرسالة في وقت أحوج ما نكون فيه إلى تصحيح عقائد المسلمين والرجوع بها إلى النبع الصافي من كتاب الله عز وجل وسنة رسوله صلي الله عليه وسلم وهي تعطينا صورة صادقة لما كانت عليه عقيدة الأمة الإسلامية في قرونها الخيرة التي تلقوها عن أئمتهم، وهي عقيدة السلف الصالح، وهي العقيدة السليمة والطريقة المستقيمة التي ينبغي على كل مسلم أن يسلك سبيلها، وأن يسير على منهاجها، نسأل الله تبارك وتعالى أن يميتنا على عقيدة أهل السنة والجماعة، وأن يحشرنا مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقا، ذلك الفضل من الله وكفي بالله عليما.
وآخر دعوانا أن الحمد لله رب العالمين.
كتبه خادم السنة النبوية
عبد القادر الأرناؤوط
 مقدمة المحقق
بسم الله الرحمن الرحيم
الحمد لله الذي لا إله إلا هو وحده، والصلاة والسلام على محمد وآله وصحبه، وبعد، اعتمدت في تحقيق كتاب "قرة عيون الموحدين" على طبعة الأستاذ محمد رشيد رضا رحمه الله تعالى، الذي هو حاشية على "كتاب التوحيد" لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى، المطبوعة بمطبعة المنار سنة 1346هـ، وقد رأينا أن الفائدة لا تتم من الكتاب إلا إذا كان مصدر بكتاب التوحيد كاملا فكان عملنا:
1- صدرت "كتاب التوحيد" في أعلى الصفحات.
2- جعلت "كتاب قرة عيون الموحدين" حاشية له وبحرف مغاير للأول.
خرجت أحاديث الكتابين، وذلك بالرجوع إلى كتب السنة المطهرة، وإلى كتب الشيخين محمد ناصر الدين الألباني وعبد القادر الأرناؤوط، وألحقت بالكتاب فهرسا لأطراف الحديث وآخر لموضوعات الكتاب.
وأسأل الله تعالى أن ينفع بهذا الكتاب ويقر به عيون الموحدين، الذين يتبعون رسالاته ويخشونه ولا يخشون أحدا سواه.
وآخر دعوانا أن الحمد لله رب العالمين.
بشير محمد عيون

[ اذهب الى الاعلى ]

ص -3- بسم الله الرحمن الرحيم
الحمد لله، وصلى الله على محمد وعلى آله وسلم
1- باب " حق الله على العباد وحق العباد على الله "
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ}1.
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2 الآية.
..................................................................................................
بسم الله الرحمن الرحيم
رب يسر وأعن يا كريم
 { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} الكلام على البسملة بين مذكور في الشرح، والبداءة بها سنة، كما فعل البخاري وغيره من العلماء اتباعا للسنة في مراسلات النبي صلي الله عليه وسلم للملوك وغيرهم، وفي الأمر بالبداءة بها حديث معروف3. "كتاب التوحيد"المراد بالتوحيد توحيد العبادة، وكل رسول يفتتح دعوته لقومه بهذا التوحيد: {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ }4 كما في سورة الأعراف وهود وغيرهما. وقول الله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ }5 دلت الآية على أن الله تعالى خلق الخلق لحكمة عظيمة، وهي القيام بما وجب عليهم من عبادته وحده بترك عبادة ما سواه، ففعل الأول وهو خلقهم ليفعلوا هم الثاني وهي العبادة.
قال شيخ الإسلام: العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة. وقال أيضا: والعبادة اسم يجمع كمال الحب لله ونهايته، وكمال الذل لله ونهايته،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 سورة النحل آية : 36.
3 الحديث ضعيف لاضطراب الرواة فيه عن الزهري , وكل من رواه عنه موصولا ضعيف أو السند إليه ضعيف , والصحيح عنه مرسلا. والله أعلم. انظر الإرواء رقم (1) و"الأذكار" للنووي طبعتنا رقم (339).
4 سورة المؤمنون آية : 32.
5 سورة الذاريات آية : 56.

ص -4- وقوله: { وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ
..................................................................................................
فالحب الخلي عن ذل والذل الخلي عن حب لا يكون عبادة، وإنما العبادة ما يجمع كمال الأمرين. وقال أيضا: وأما ما خلقوا له من محبة الله تعالى ورضاه فهو إرادته الدينية، فذلك مذكور في قوله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ }1 2.
وقول الله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ }3 الآية. يخبر تعالى أنه بعث في كل قرن وطائفة من الأمم رسولا يدعوهم إلى عبادة الله وحده، وينهاهم عن عبادة ما زينه الشيطان لهم وأوقعهم فيه من عبادة ما سواه، فمنهم من هدى الله ووحده تعالى بالعبادة وأطاع رسله، ومنهم من حقت عليه الضلالة فأشرك مع الله غيره بعبادته، ولم يقبل هدى الله الذي جاءت به الرسل، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ}4. وهذا التوحيد الذي خلقوا له ودعوا إليه هو توحيد الإلهية، توحيد القصد والطلب.
وأما توحيد الربوبية وتوحيد الأسماء والصفات وتوحيد الأفعال، فهو توحيد العلم والاعتقاد، وأكثر الأمم قد أقروا به لله. وأما توحيد الإلهية فأكثرهم قد جحدوه، كما قال تعالى عن قوم هود لما قال لهم : {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}5 {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ }6 وقال مشركو قريش: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}7، وهذه الآية وهي قوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}8، هذه الآية تبين معنى الآية قبلها وكذلك الآيات بعدها، وأن المراد بالعبادة التي خلقوا لها هي العبادة الخالصة التي لم يلبسها شرك بعبادة شيء سوى الله كائنا ما كان، فلا تصح الأعمال إلا بالبراءة من عبادة كل ما يعبد من دون الله، والله تعالى خلق الثقلين ليعبدوه، فمنهم من فعل، ومنهم من أشرك وكفر، كما قال تعالى في هذه الآية:{ فَمِنْهُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 انظر: كتاب العبودية ص 454 المطبوع ضمن مجموعة التوحيد ص 454، طبعتنا.
3 سورة النحل آية : 36.
4 سورة الأنبياء آية : 25.
5 سورة اأعراف آية : 65.
6 سورة الأعراف آية : 70.
7 سورة ص آية : 5.
8 سورة النحل آية : 36.

ص -5- مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ }1.وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ بِإِذْنِ اللَّهِ }2 يبين أن حكمة الرب في خلقه للجن والإنس لا تقتضي أن كلا يفعل ما خلق له وأرسلت الرسل لأجله، ولهذه الحكمة أهلك الله من لم يعبده وحده، ولم يقبل ما جاءت به رسله، وشرع قتالهم لنبيه صلي الله عليه وسلم وأتباعه، فمنهم من أطاع وهم الأقلون، ومنهم من عصى وهم الأكثرون.
وهذا التوحيد هو دين الإسلام الذي لا يقبل الله من أحد دينا سواه، كما قال الكريم ابن الكريم ابن الكريم يوسف عليهم السلام: {إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ }3، وهذا هو الدين الذي بعث الله به رسله، وأنزل به كتبه، وأمر الرسل أن يقيموه، كما قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ}4، وقال لنبيه محمد صلي الله عليه وسلم: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}5، فأمره أن يعبده وحده وأن يدعو الأمة إلى ذلك. والقرآن كله في هذا التوحيد وبيانه وجزائه والرد على من جحده، كما قال تعالى: { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ. هْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}6 وفي حديث معاذ الذي رواه أبو داود والترمذي وقال: حديث حسن صحيح، قال: قلت يا رسول الله دلني على عمل يدخلني الجنة ويباعدني عن النار، فقال: "سألت عن عظيم، وإنه ليسير على من يسره الله عليه: تعبد الله ولا تشرك به شيئا، وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان- وذكر الحج - ثم قال: ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ " قلت: بلى يا رسول الله. قال: "رأس الأمر الإسلام وعموده الصلاة وذروه سنامه الجهاد في سبيل الله "7.
فدل على أن الإسلام هو التوحيد، والفرائض من حقوقه. وقد أجمع الفقهاء على أن الإسلام شرط لصحة الصلاة وغيرها من الأعمال، وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 36.
2 سورة النساء آية : 64.
3 سورة يوسف آية : 40.
4 سورة الشورى آية : 13.
5 سورة الرعد آية : 36.
6 سورة المائدة آية : 15-16.
7 لم يروه أبو داود , وإنما الترمذي رقم (2619) في الإيمان: باب ما جاء في حرمة الصلاة , وأحمد في "المسند" 5/ 231 و 234 و237 و 245 و 246 , وابن ماجه رقم (3973) في الفتن: باب كف اللسان في الفتنة، وصححه الحاكم 2 / 413 ووافقه الذهبي , وقال الترمذي: هذا حديث حسن صحيح , وهو كما قالوا. انظر "الإرواء" رقم (413).

ص -6- {وَبِالْوَالِدَيْنِ إِحْسَاناً}1 الآية. وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً }2الآيه. وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئاً }
..................................................................................................
مقتضى الشهادتين شهادة أن لا إله إلا الله، وشهادة أن محمدا رسول الله. فمعنى شهادة أن لا إله إلا الله: نفي الشرك والبراءة منه وممن فعله، وإخلاص العبادة لله وحده، والإيمان بالرسول وطاعته وهو معنى الآية الثالثة، وهي قوله تعالى: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ }3 أي أمر ووصى. فقوله: " أَلا تَعْبُدُوا " فيه معنى "لا إله" وقوله: " إِلا إِيَّاهُ " فيه معنى " إِلا اللَّهَ ". وهذا معنى كلمة الإخلاص كما قال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً }4 فقوله: " أَلا تَعْبُدُوا " فيه معنى "لا إِلَهَ" وقوله: " إِلا اللَّهَ " هو المستثنى في كلمة الإخلاص فسبحان الله كيف خفي هذا مع بيانه ووضوحه على الأذكياء من متأخري هذه الأمة؟.
وقول الله تعالى: { اعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً }5 - الآية.
وهذه الآية تبين العبادة التي خلقوا لها أيضا، فإنه تعالى قرن الأمر بالعبادة التي فرضها بالنهي عن الشرك الذي حرمه وهو الشرك في العبادة، فدلت هذه الآية على أن اجتناب الشرك شرط في صحة العبادة، فلا تصح بدونه أصلا، كما قال تعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ }6، وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ. بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ }7، فتقديم المعمول يفيد الحصر، أي بل الله فاعبد وحده لا غير، كما في فاتحة الكتاب { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ }8.
وقرر تعالى هذا التوحيد بقوله: { قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ }9.
والدين هو العبادة بفعل ما أمر به وترك ما نهى عنه، كما قال العلامة ابن القيم رحمه الله تعالى:
والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني.
وتقدم أن أصله وأساسه توحيد العبادة، فلا تغفل عما تقدم.
قوله: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 23.
2 سورة النساء آية : 36.
3 سورة الإسراء آية : 23.
4 سورة آل عمران آية : 64.
5 سورة النساء آية : 36.
6 سورة الأنعام آية : 88.
7 سورة الزمر آية : 65-66.
8 سورة الفاتحة آية : 5.
9 سورة الزمر آية : 11.

ص -7- إِحْسَاناً }1 أي حرم عليكم الشرك الذي نهاكم عنه بقوله: { أَلا تُشْرِكُوا بِهِ شَيْئاً }2 فالشرك أعظم ذنب عصي الله به أكبره وأصغره.
وقد وقع الأكثر من متأخري هذه الأمة في هذا الشرك الذي هو أعظم المحرمات، كما وقع في الجاهلية قبل مبعث النبي صلي الله عليه وسلم، عبدوا القبور والمشاهد والأشجار والأحجار والطواغيت والجن، كما عبد أولئك اللات والعزى ومناة وهبل وغيرها من الأصنام والأوثان، واتخذوا هذا الشرك دينا ونفروا إذا دعوا إلى التوحيد أشد نفرة، واشتد غضبهم لمعبوداتهم، كما قال تعالى: { وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ }3، وقال تعالى: { وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُوراً }4، وقال: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ. وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ }5.
علموا أن لا إله إلا الله تنفي الشرك الذي وقعوا فيه، وأنكروا التوحيد الذي دلت عليه، فصار أولئك المشركون أعلم بمعنى هذه الكلمة: "لا إله إلا الله" من أكثر متأخري هذه الأمة، لا سيما أهل العلم منهم الذين لهم دراية في بعض الأحكام وعلم الكلام، فجهلوا توحيد العبادة، فوقعوا في الشرك المنافي له وزينوه، وجهلوا توحيد الأسماء والصفات وأنكروه، فوقعوا في نفيه أيضا. وصنفوا فيه الكتب لاعتقادهم أن ذلك حق وهو باطل.
وقد اشتدت غربة الإسلام حتى عاد المعروف منكرا، والمنكر معروفا، فنشأ على هذا الصغير، وهرم عليه الكبير، وقد قال النبي صلي الله عليه وسلم: " بدأ الإسلام غريبا وسيعود غريبا كما بدأ"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 سورة الأنعام آية : 151.
3 سورة الزمر آية : 45.
4 سورة الإسراء آية : 46.
5 سورة الصافاتآية : 35-36.
6 رواه مسلم رقم (145) (146) في الإيمان: باب بيان الإسلام بدأ غريبا وسيعود غريبا من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما , وتمامه: " وهو يأخذ يأرز بين المسجدين , كما تأرز الحية في حجرها " , ورواه أحمد 2/ 389, وابن ماجه رقم (3987) من حديث أبي هريرة رضي الله عنه , وتمامه: " فطوبى للغرباء" , وأحمد 4/73 من حديث عبد الرحمن بن سنة وتمامه: " قيل: يا رسول الله! من الغرباء؟ قال: " الذين يصلحون إذا فسد الناس" , ورواه أحمد 1 / 184 من حديث سعد بن أبي وقاص رضي الله عنه , ورواه أحمد 1 / 398 , والدارمي (2758) , والترمذي رقم (2631) , وابن ماجه رقم (3988) من حديث عبد الله بن مسعود رضي الله عنه. وللحافظ ابن رجب الحنبلي رحمه الله رسالة في هذه الأحاديث وشرحها سماها " كشف الكربة في وصف أهل الغربة" وقد طبعت أكثر من مرة.

ص -8- قال ابن مسعود رضي الله عنه: "من أراد أن ينظر إلى وصية محمد صلي الله عليه وسلم التي عليها خاتمه، فليقرأ ‏ تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ }1 إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً }" الآية.2.
..................................................................................................
وقد قال صلي الله عليه وسلم: " افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة، قالوا: ومن هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه اليوم وأصحابي" 3.
وهذا الحديث قد صح من طرق، كما ذكره العماد ابن كثير وغيره من الحفاظ، وهو في "السنن" وغيرها، ورواه محمد بن نصر في "كتاب الاعتصام".
وقد وقع ما أخبر به النبي صلي الله عليه وسلم بعد القرون الثلاثة، فلهذا عم الجهل بالتوحيد الذي هو أصل دين الإسلام، فإن أصله أن لا يعبد إلا الله، وأن لا يعبد إلا بما شرع، وقد ترك هذا وصارت عبادة الأكثرين مشوبة بالشرك والبدع، لكن الله تعالى - وله الحمد - لم يخل الأرض من قائم له بحججه، وداع إليه على بصيرة؛ لكي لا تبطل حجج الله وبيناته التي أنزلها على أنبيائه ورسله، فله الحمد والشكر على ذلك.
قوله: "التي عليها خاتمه " شبه هذه الوصية بوصية كتبت فختمت، أي فلم تتغير ولم تتبدل، أراد أن النبي صلي الله عليه وسلم لم يزل يدعو الأمة من حين بعثه الله تعالى إلى أن توفاه - صلوات الله وسلامه عليه - إلى ما تضمنته هذه الآيات المحكمات أمرا ونهيا، كما قال تعالى عن خليله عليه السلام: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ. وَوَصَّى بِهَا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 رواه الترمذي رقم (3072) في التفسير من سورة الأنعام، والطبراني في الأوسط رقم (1208)، وقال الترمذي: وهذا حديث حسن غريب.
3 قال الألباني في " الأحاديث الصحيحة" رقم (1492): رواه ابن ماجه رقم (3992) وابن أبي عاصم. في "السنة" (63)، واللالكائي في " شرح السنة" (1/23/1) من طريقين عن عباد بن يوسف حدثني صفوان بن عمرو عن راشد بن سعد عن عوف بن مالك مرفوعا قلت: وهذا إسناد جيد , رجاله ثقات معروفون غير عباد بن يوسف وهو الكندي الحمصي , وقد ذكره ابن حبان في "الثقات" ووثقه غيره، وروى عنه جمع. وللحديث شواهد ا هـ.

ص -9- إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} وعن معاذ بن جبل رضي الله عنه قال: " كنت رديف النبي صلي الله عليه وسلم على حمار فقال لي: " يا معاذ! أتدري ما حق الله على العباد، وما حق العباد على الله؟" فقلت: الله ورسوله أعلم. قال: " فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا"، فقلت: يا رسول الله أفلا أبشر الناس؟ قال: " لا تبشرهم فيتكلوا "أخرجاه في " الصحيحين"1 .
..................................................................................................
قوله: " وعن معاذ بن جبل رضي عنه، قال: كنت رديف النبي صلي الله عليه وسلم على حمار فقال لي: يا معاذ أتدري ما حق الله على العباد، وما حق العباد، على الله.".
فساقه المصنف - رحمه الله تعالى - هنا لتضمنه معنى الآيات التي تقدمت، وذلك قوله: " حق الله على العباد أن يعبدوه ولا يشركوا به شيئا "2.
قال العلامة ابن القيم رحمه الله تعالى:

حق الإله عبادة بالأمر لا من غير إشراك به شيئا هما

لم ينج من غضب الإله وناره والناس بعد فمشرك بالهه

بهوى النفوس فذاك للشيطان سبب النجاة فحبذا السببان

إلا الذي قامت به الأصلان أو ذو ابتداع أو له الوصفان

"وحق العباد على الله أن لا يعذب من لا يشرك به شيئا"، ليس على الله حق واجب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2856) في الجهاد: باب اسم الفرس والحمار , ورقم (5967) في اللباس : باب حمل صاحب الدابة غيره بين يديه , ورقم (6267) في الاستئذان: باب من أجاب بـ لبيك وسعديك، ورقم (6500) في الرقاق: باب من جاهد نفسه , ورقم (7373) في التوحيد: باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تبارك وتعالى , ومسلم رقم (30) في الإيمان: باب الدليل على أن من مات على التوحيد دخل الجنة قطعا , والترمذي رقم (2645) في الإيمان: باب ما جاء في افتراق هذه الأمة , وأحمد في " المسند " 3/ 260 و 261 , وابن ماجه رقم (4296) في الزهد: باب ما يرجى من رحمة الله يوم القيامة.
2 البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وابن ماجه : الزهد (4296) , وأحمد (3/260 ,5/228 ,5/229 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).

ص -10- فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد، لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}1.
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت; ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ }2 الآية.
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام "151-153" عند السلف، وفيها عشر مسائل، أولها النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشرة مسألة، بدأها الله بقوله: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}3 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}4، ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ }5.
بالعقل كما تزعم المعتزلة، لكن هو سبحانه أحق ذلك على نفسه تفضلا وإحسانا على الموحدين المخلصين الذين لم يلتفتوا في إرادتهم ومهماتهم ورغباتهم ورهباتهم إلى أحد سواه، ولم يتقربوا بما يقولونه ويعملونه من الطاعات إلا إليه وحده، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكافرون آية : 3 و 5.
2 سورة البقرة آية : 256.
3 سورة الإسراء آية : 22.
4 سورة الإسراء آية : 39.
5 سورة الإسراء آية : 39.

ص -11- الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقول: { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً }1
الثانية عشرة: التنبيه على وصية رسول الله صلي الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله تعالى علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عثرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسئول عما لا يعلم: الله ورسوله أعلم.
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلي الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 36.


باب فضل التوحيد وما يكفر من الذنوب - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

2- باب فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}1 الآية.
..................................................................................................
"باب فضل التوحيد " الباب هو المدخل إلى الشيء. قوله: "وما يكفر من الذنوب". "ما " مصدرية أي وتكفيره الذنوب. ويجوز أن تكون موصولة والعائد محذوف، أي والذي يكفره من الذنوب، والمراد بالتوحيد توحيد العبادة، وهو إفراد الله تعالى بأنواع العبادة الباطنة والظاهرة. كالدعاء والذبح والنذر ونحوه، كما قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.

ص -12- عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم، وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل "أخرجاه1.
ولهما في حديث عتبان: " فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله "2.
 {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ}3، وقال تعالى: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ }4.
..................................................................................................
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}5. واللبس الخلط. والمراد بالظلم هنا الشرك الأكبر؛ لما ثبت في حديث ابن مسعود وغيره مرفوعا: "إنما هو الشرك ألم تسمعوا إلى قول العبد الصالح { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (3435) في الأنبياء: باب قول الله تعالى: {يا أهل الكتاب لا تغلوا في دينكم}، ومسلم رقم (28) في الإيمان: باب الدليل على أن من مات على التوحيد دخل الجنة قطعا، والترمذي رقم (2640) في الإيمان: باب ما جاء فيمن يموت وهو يشهد أن لا إله إلا الله , وأحمد في "المسند" 5 / 314.
2 البخاري رقم (425) في الصلاة: باب المساجد في البيوت , ورقم (1186) و (5401) و (6423) و(6938)، ومسلم في الإيمان: رقم (33) و (263) في المساجد: باب الرخصة في التخلف عن الجماعة , وأحمد في " المسند" 4 / 44 و5 /449.
3 سورة غافر آية : 14.
4 سورة غافر آية : 65.
5 سورة الأنعام آية : 82.
6 البخاري رقم (32) في الإيمان: باب ظلم دون ظلم , ورقم (3360) في الأنبباء: باب قول الله تعالى: {واتخذ الله إبراهيم خليلا} ورقم (3428 و 3429) باب: قول الله تعالى:{ولقد آتينا لقمان الحكمة} ورقم (4629) في التفسير سورة الأنعام: باب (ولم يلبسوا إيمانهم بظلم) ورقم (4776) وفي تفسير سورة لقمان: باب " لا تشرك بالله إن الشرك لظلم عظيم " ورقم (6918) في استتابة المرتدين: باب إثم من أشرك بالله وعقوبته في الدنيا والآخرة , ورقم (6937): باب ما جاء في المتأولين , ومسلم رقم (124) في الإيمان: باب بيان حكم عمل الكافر إذا أسلم بعد , والترمذي رقم (3069) في التفسير: باب ومن سورة الأنعام , وأحمد في " المسند" 1 / 424 من حديث عبد الله بن مسعود - رضي الله عنه -.

ص -13- أراد أن من لم يجتنب الشرك لم يحصل له أمن ولا اهتداء بالكلية. وأما من سلم منه فيحصل له من الأمن والاهتداء بحسب مقامه في الإسلام والإيمان. فلا يحصل الأمن التام والاهتداء التام إلا لمن لم يلق الله بكبيرة مصرا عليها. وأما إن كان للموحد ذنوب لم يتب منها حصل له من الأمن والاهتداء بحسب توحيده. وفاته منه بقدر معصيته، كما قال: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ }1.
فالظالم لنفسه هو الذي خلط عملا صالحا وآخر سيئا. فهو تحت مشيئة الله إن شاء غفر له وإن شاء أخذه بذنبه ونجاه بتوحيده من الخلود في النار.
وأما المقتصد فهو الذي عمل بما أوجب الله عليه، وترك ما حرم عليه فقط، وهذه حال الأبرار.
وأما السابق فهو الذي حصل له كمال الإيمان باستفراغه وسعه في طاعة الله علما وعملا.
فهذان لهم الأمن التام والاهتداء التام في الدنيا والآخرة، فالكل للكل والحصة للحصة، لأن كمال الإيمان يمنع صاحبه من المعاصي وعقوباتها، فلم يلق ربه بذنب يعاقب به، كما قال تعالى: {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ }2. وهذا الذي ذكرته في معنى هذه الآية هو ما قرره شيخ الإسلام ابن تيمية - رحمه الله تعالى -، وابن القيم - رحمه الله - في معناها، وهو الذي دل عليه القرآن، وهو قول أهل السنة والجماعة، خلافا لأهل البدع من الخوارج والمعتزلة ونحوهم.
قوله: "من شهد" لا ريب أن الشهادة لا تكون شهادة إلا إذا كانت عن علم ويقين وصدق، وأما مع الجهل والشك فلا تعتبر ولا تنفع، فيكون الشاهد والحالة هذه كاذبا لجهله بمعنى الذي شهد به، وقد تضمنت هذه الكلمة العظيمة نفيا وإثباتا، فنفت الإلهية عن كل ما سوى الله بقولك: "لا إله"، وأثبتت الإلهية لله وحده بقولك: "إلا الله". قال تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ}3.
فكم ضل بسبب الجهل بمعناها من ضل وهم الأكثرون، فقلبوا حقيقة المعنى فأثبتوا الإلهية المنفية لمن نفيت عنه من المخلوقين أرباب القبور والمشاهد والطواغيت والأشجار والأحجار والجن وغير ذلك. واتخذوا ذلك دينا وشبهوا وزخرفوا واتخذوا التوحيد بدعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 32.
2 سورة النساء آية : 147.
3 سورة آل عمران آية : 18.

ص -14- وأنكروه على من دعاهم إليه، فلم يعرفوا منها ما عرف أهل الجاهلية من كفار قريش ونحوهم1 فإنهم عرفوا معناها وأنكروا ما دلت عليه من الإخلاص، كما قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ. وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}2. والمشركون من أواخر هذه الأمة أنكروا ما أنكره أولئك على من دعاهم إلى ترك عبادة ما كانوا يعبدونه من دون الله من القبور والمشاهد والطواغيت ونحوها، فأولئك عرفوا هذا المعنى وأنكروه، وهؤلاء جهلوا هذا المعنى وأنكروه، فلهذا تجده يقول لا إله إلا الله، وهو يدعو مع الله غيره.
قال ابن القيم - رحمه الله تعالى -: الإله هو الذي تألهه القلوب محبة وإجلالا وإنابة وإكراما وتعظيما، وذلا وخضوعا وخوفا ورجاء وتوكلا.
وقال الوزير أبو المظفر - رحمه الله تعالى - في "الإفصاح" قوله: شهادة أن لا إله إلا الله يقتضي أن يكون الشاهد عالما بأن لا إله إلا الله، كما قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ}3. قال: واسم الله مرتفع بعد إلا من حيث إنه الواجب له الإلهية، فلا يستحقها غيره سبحانه. قال: وجملة الفائدة في ذلك أن تعلم أن هذه الكلمة مشتملة على الكفر بالطاغوت وعلى الإيمان بالله، فإنك لما نفيت الإلهية وأثبت الإيجاب لله كنت ممن كفر بالطاغوت، وآمن بالله.
وقال ابن رجب رحمه الله تعالى: الإله هو الذي يطاع فلا يعصى هيبة له وإجلالا ومحبة وخوفا ورجاء وتوكلا عليه وسؤالا منه ودعاء له، ولا يصلح ذلك كله إلا لله عز وجل، فمن أشرك مخلوقا في شيء من هذه الأمور التي هي من خصائص الإلهية كان قدحا في إخلاصه في قول لا إله إلا الله، وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك.
وقال البقاعي: "لا إله إلا الله"، أي انتفى نفيا عظيما أن يكون معبود بحق غير الملك الأعظم قال: وهذا العلم هو من أعظم الذكرى المنجية من أهوال الساعة، وإنما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الأستاذ محمد رشيد - رحمه الله تعالى -: سبب ذلك أن عرب الجاهلية هم أهل لغة القرآن الفصحاء فلا يجهلون شيئا من معنى التوحيد الذي قرره. وأما هؤلاء الذين فشا فيهم شرك العبادة فليسوا من أهل ملكة هذه اللغة , وإنما يدينون بالاصطلاحات التي تلقاها بعضهم من بعض من كلامية وعامية , وإذا كان مثل الفخر الرازي من أكبر أئمة متكلميهم وأصوليهم أخطأ في فهم معنى الإله في تفسير: " قالوا يا موسى اجعل لنا إلها كما لهم آلهة " , فما الظن بمن دونه من علمائهم , دع عامهم ودهماءهم؟ هل يستغرب منهم الجهل بأن من دعا ميتا أو صالحا حيا فيما لا يدعى فيه إلا الله , أو طاف بقبره ونذر له يكون عابدا له , ومتخذا له إلها اهـ.
2 سورة الصافات آية : 35-36.
3 سورة محمد آية : 19.

ص -15- يكون علما إذا كان نافعا، وإنما يكون نافعا إذا كان مع الإذعان والعمل بما تقتضيه، وإلا فهو جهل صرف.
"قلت ": وهؤلاء المتأخرون جهلوا معنى الإله، وقلبوا حقيقة المعنى إلى معنى توحيد الربوبية، وهو القدرة على الاختراع فأثبتوا ما نفته "لا إله إلا الله" من الشرك، وأنكروا ما أثبتته من إخلاص العبادة لله جهلا منهم، وقد قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}1.
قال محيي الدين النووي: اعلم أن باب الأمر بالمعروف والنهي عن المنكر، قد ضيع من أزمان متطاولة، ولم يبق في هذه الأزمان إلا رسوم قليلة جدا، وهو باب عظيم به قوام الأمر وملاكه، وإذا كثر الخبث عم العقاب الصالح والطالح.
قوله: في هذه الأزمان يعني القرن الخامس والسادس، وإذا كان كذلك فما الظن بالقرن العاشر وما بعده، وقد استحكمت فيها الغربة، ولشيخنا محمد بن عبد الوهاب - رحمه الله تعالى - في تفسير هذه الكلمة كلام بديع واضح لم يسبق إلى مثله، فليراجع لمسيس الحاجة إليه.
قوله في الحديث: "وحده لا شريك له" تأكيد لمعنى لا إله إلا الله الذي دلت عليه ووضعت له من باب اللف والنشر المقدم والمؤخر، وهو بيان لمعنى هذه الكلمة؛ لأنها دلت بجملتها على التوحيد، فلا إله تنفي الشرك في العبادة قليله وكثيره، وبينه بقوله: "لا شريك له" في إلهيته وهي العبادة.
وقوله: "وحده" هو معنى "إلا الله" فهو الإله الحق وحده دون كل ما سواه من أهل السماوات والأرض، كما دلت على ذلك الآيات المحكمات ومتواتر الأحاديث، فتدبر هذا البيان يطلعك على بطلان قول من يقول بجواز دعوة غير الله، والله تعالى يقول لنبيه: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}2 وغيرها من الآيات الآتي ذكرها إن شاء الله تعالى.
فقوله: "وحده" تأكيد للإثبات.
وقوله: "لا شريك له" تأكيد للنفي.
وقوله: "وأن محمدا عبده ورسوله " أي وشهد أن محمدا عبده ورسوله، أي بصدق ويقين، وذلك يقتضي اتباعه وتعظيم أمره ونهيه ولزوم سنته صلي الله عليه وسلم، وأن لا تعارض بقول أحد؛ لأنه غيره صلي الله عليه وسلم يجوز عليه الخطأ، والنبي صلي الله عليه وسلم قد عصمه الله تعالى وأمرنا بطاعته والتأسي به، والوعيد على ترك طاعته بقوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 2.
2 سورة الشعراء آية : 213.

ص -16- أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ }1 الآية.وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}2.
قال الإمام أحمد - رحمه الله تعالى -: أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
وقد وقع في التفريط في المتابعة وتركها وتقديم أقوال من يجوز عليهم الخطأ على قوله صلي الله عليه وسلم لا سيما من العلماء كما لا يخفى.
قوله: "وأن عيسى عبد الله ورسوله " فيه بيان الحق الذي يجب اعتقاده كما في الآيات المحكمات، وما فيه من الرد على كفار النصارى وهم ثلاث طوائف: طائفة قالوا: إن عيسى هو الله. وطائفة قالوا: ابن الله. وطائفة قالوا: ثالث ثلاثة: يعنون عيسى وأمه، فبين تعالى في كتابه الحق وأبطل الباطل فقال: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً}3 والآيات بعدها.
وقال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } في مواضع من المائدة 4.
وأخبر تعالى عما قاله المسيح - عليه السلام - وهو في المهد فقال تعالى: {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً . يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً . فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً. قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً. وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً. وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً. وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً. ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ. مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ. وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} 5.
فبين تعالى الصراط المستقيم الذي من سلكه نجا ومن خرج عنه هلك، وقال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ. الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ}6 فبين تعالى الصراط المستقيم بيانا شافيا ووافيا وأقام حججه على توحيده فأحق الحق وأبطل الباطل ولو كره المشركون.
قوله: { وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ } أي قوله: كن، فخلقه بكن فكان، ففيه إثبات صفة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 36.
2 سورة النور آية : 63.
3 سورة النساء آية : 171.
4 آية : 17، 72.
5 سورة مريم آية : 27-36.
6 سورة آل عمران آية : 59-60.

ص -17- الكلام لله تعالى خلافا للجهمية أيضا.
قوله: {وَرُوحٌ مِنْهُ} أي من الأرواح التي استخرجها من صلب آدم عليه السلام، وأخذ عليها العهد على أنه تعالى ربهم وإلههم، كما قال تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا }1 الآيات. وروح عيسى من تلك الأرواح التي خلقها الله تعالى.
وذكر ابن جرير عن وهب بن منبه قال: نفخ جبريل في جيب درع مريم حتى وصلت النفخة إلى الرحم فاشتملت. وعن السدي أن النفخة دخلت في صدرها فحملت. وقال ابن جريح: يقولون إنما نفخ في جيب درعها وكمها. انتهى مختصرا. فجبريل نفخ والله خلق يقول كن فكان كما قال تعالى: {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي }2، فسبحان من لا يخلق غيره ولا يعبد سواه، وقد أورد بعض النصارى على بعض علماء المسلمين قول الله تعالى: { وَرُوحٌ مِنْهُ }، فقال في الجواب: هذا ليس خاصا بعيسى عليه السلام بل المخلوقات كذلك كلها كما قال تعالى: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ }3 أي خلقا وإيجادا، وعيسى كذلك خلقه وأوجده كسائر مخلوقاته، وفي هذا الحديث الرد على اليهود أعداء الله وأعداء أنبيائه ورسله فإنهم كانوا هم والنصارى في طرفي نقيض، فنسبوه إلى أنه ولد بغي قاتلهم الله فأكذبهم الله تعالى في كتابه وأبطل قولهم كما أبطل قول الغلاة من النصارى فيما تقدم من الآيات ونحوها.
فالنصارى غلوا في عيسى ابن مريم عليه السلام أعظم الغلو والكفر والضلال، واليهود جفوا في حقه غاية الجفاء، وكلاهما قد ضل ضلالا بعيدا، نبه الله تعالى في مواضع كثيرة من كتابه، وبين تعالى الحق والصدق ورفع قدر المسيح عليه السلام، وجعله من أولي العزم الخمسة المذكورين في سورة الأحزاب والشورى، وأمر نبيه صلي الله عليه وسلم أن يصبر كما صبروا فقال: { فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ }4 فهم أفضل الرسل على التحقيق، والنبي صلي الله عليه وسلم أفضلهم صلوات الله وسلامه عليه، وعلى جميع الأنبياء والمرسلين ومن تبعهم بإحسان إلى يوم الدين.
قوله: "وأن الجنة حق" أعدها الله للمؤمنين يوم القيامة، وما فيها من القصور والثمار والفواكه والنعيم المقيم والنظر إلى وجه الله الكريم، كما قال تعالى: { عَطَاءً غَيْرَ مَجْذُوذٍ }5، وقال: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ }6.
"والنار حق" أعدها الله تعالى لمن كفر به وأشرك في إلهيته وربوبيته، وألحد في أسمائه وصفاته. ومن لم يؤمن بالجنة والنار فقد كفر بالقرآن والرسل، فإن الله تعالى بين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 172 - 174.
2 سورة الحجر آية : 29.
3 سورة الجاثية آية : 13.
4 سورة الأحقاف آية : 35.
5 سورة هود آية : 108.
6 سورة السجدة آية : 17.

ص -18- الجنة وما أعد فيها من النعيم المقيم، وذكر أنها دار المتقين، وذكر النار وما فيها من العذاب وأنه أعدها لمن كفر به وأشرك.
قوله: "أدخله الله الجنة على ما كان من العمل" جواب من الشرطية أي من شهد أن لا إله إلا الله إلى آخره أدخله الله الجنة، أي بإخلاصه وصدقه والإيمان برسوله وما أرسل به، وخالف النصارى واليهود في الغلو والجفاء في حق عيسى، وعلم يقينا أنه عبد الله ورسوله، وآمن بالجنة والنار، فمن كان كذلك أدخله الله الجنة، وإن كان مقصرا وله ذنوب فهذه الحسنة العظيمة ترجح بجميع السيئات، فتدبر هذا الحديث فإنه عظيم والله أعلم.
قوله: "ولهما" أي البخاري ومسلم وهذا حديث طويل اختصره المصنف وذكر منه ما يناسب الترجمة وهو قوله: "من قال لا إله إلا الله يبتغي بذلك وجه الله"، وهذا هو حقيقة معناها الذي دلت عليه هذه الكلمة من الإخلاص ونفي الشرك، والصدق والإخلاص متلازمان لا يوجد أحدهما بدون الآخر، فإن من لم يكن مخلصا فهو مشرك، ومن لم يكن صادقا فهو منافق، والمخلص أن يقولها مخلصا الإلهية لمن لا يستحقها غيره وهو الله تعالى، وهذا التوحيد هو أساس الإسلام الذي قال الخليل عليه السلام: { رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ }1. وقالت بلقيس: { رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ }2، وقال الخليل عليه السلام: { إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ }3 والحنيف هو الذي ترك الشرك رأسا وتبرأ معه وفارق أهله وعاداهم، وأخلص أعماله الباطنة والظاهرة لله وحده، كما قال تعالى: { وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى }4 فإسلام الوجه هو إخلاص العبادة المنافي للشرك والنفاق وهو معنى الآية ونحوها إجماعا، فهذا هو الذي ينفعه قول: "لا إله إلا الله "، ولهذا قال تعالى: { فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى }5، وهذا بخلاف من يقولها وهو يدعو غير الله ويستغيث به من ميت أو غائب لا ينفع ولا يضر، كما ترى عليه أكثر الخلق فهؤلاء وإن قالوها، فقد تلبسوا بما يناقضها فلا تنفع قائلها إلا بالعلم بمدلولها نفيا وإثباتا، والجاهل بمعناها وإن قالها لا تنفعه لجهله بما وضعت له الوضع العربي الذي أريد منها من نفي الشرك، وكذلك إذا عرف معناها بغير تيقن له، فإذا انتفى اليقين وقع الشك.
ومما قيدت به في الحديث قوله صلي الله عليه وسلم: "غير شاك" فلا تنفع إلا من قالها بعلم ويقين لقوله صدقا من قلبه خالصا من قلبه، وكذلك من قالها غير صادق في قوله، فإنها لا تنفعه لمخالفة القلب اللسان كحال المنافقين الذين يقولون بألسنتهم ما ليس في قلوبهم، وكذلك حال المشرك فلا تقبل من مشرك لمنافاة الشرك للإخلاص، ولما دلت عليه هذه الكلمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 128.
2 سورة النمل آية : 44.
3 سورة الأنعام آية : 79.
4 سورة لقمان آية : 22.
5 سورة البقرة آية : 256.

ص -19- وعن أبي سعيد الخدري عن رسول الله صلي الله عليه وسلم قال: " قال موسى: يا رب، علمني شيئا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا، قال: يا موسى، لو أن السماوات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله "رواه ابن حبان، والحاكم وصححه 1.
مطابقة، فإنها دلت على نفي الشرك والبراءة منه، والإخلاص لله وحده لا شريك له مطابقة، ومن لم يكن كذلك لم ينفعه قوله لا إله إلا الله، كما هو حال كثير من عبدة الأوثان يقولون لا إله إلا الله وينكرون ما دلت عليه من الإخلاص، ويعادون أهله وينصرون الشرك وأهله، وقد قال الخليل عليه السلام لأبيه وقومه: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ . إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ . وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ }2. وهي لا إله إلا الله، وقد عبر عنها الخليل بمعناها الذي وضعت له ودلت عليه، وهو البراءة من الشرك وإخلاص العبادة لله وحده لا شريك له، كما تقدم تقريره، وكذلك من قالها ولم يقبل ما دلت عليه من الإخلاص كان قوله لهذه الكلمة كذبا منه، بل قد عكس مدلولها فأثبت ما نفته من الشرك، ونفي ما أثبتته من الإخلاص.
فهذا الذي ذكرناه هو حال الأكثرين من هذه الأمة بعد القرون الثلاثة، وسبب ذلك الجهل بمعناها واتباع الهوى، فيصرفه عن اتباع الحق، وما بعث الله به رسله من توحيده الذي شرعه لعباده ورضيه لهم.
قوله: لا إله إلا الله ف "لا" نافية للجنس نفيا عاما إلا ما استثنى، وخبرها محذوف تقديره لا إله إلا الله. قال تعالى: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ }3 فإلهيته تعالى هي الحق، وكل ما سواه من الآلهة فإلهيته باطلة، كما في هذه الآية ونظائرها فهذه كلمة عظيمة هي العروة الوثقى، وكلمة التقوى وكلمة الإخلاص، وهي التي قامت بها السماوات والأرض، وشرعت لتكميلها السنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه النسائي في "عمل اليوم والليلة" رقم (834) و(1141) , وقال الحافظ في " الفتح " 11 / 208 : أخرجه النسائي بسند صحيح , وصححه ابن حبان رقم (2324) , والبغوي في " شرح السنة" 5 / 54 و 55 من حديث دراج أبي السمح عن أبي الهيثم عن أبي سعيد الخدري , ورواية دراج عن أبي الهيثم ضعيفة , ومع ذلك فقد صححه الحاكم 1 / 528 ووافقه الذهبي. وقال الهيثمي في " المجمع " 10/ 82: رواه أبو يعلى ورجاله وثقوا , وفيهم ضعف.
2 سورة آية : 26-27.
3 سورة الحج آية : 62.

ص -20- والفرض ولأجلها جردت سيوف الجهاد، وبها ظهر الفرق بين المطيع والعاصي من العباد. فمن قالها وعمل بها صدقا وإخلاصا، وقبولا ومحبة وانقيادا، أدخله الله الجنة على ما كان من العمل، وفي الحديث الصحيح: " أفضل الدعاء يوم عرفة، وأفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير "1. وفي حديث عبد الله بن عمرو مرفوعا: " يصاح برجل من أمتي على رءوس الخلائق يوم القيامة، فينشر له تسعة وتسعون سجلا كل سجل منها مد البصر ثم يقال: أتنكر من هذا شيئا؟. فيقول: لا يا رب فيقال: ألك عذر أو حسنة؟ فيهاب الرجل فيقول: لا، فيقال: بلى إن لك عندنا حسنة وإنه لا ظلم عليك، فيخرج له بطاقة فيها أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله. فيقول: يا رب ما هذه البطاقة مع هذه السجلات؟ فيقال: إنك لا تظلم، فتوضع السجلات في كفة والبطاقة في كفة، فطاشت السجلات وثقلت البطاقة "رواه الترمذي وحسنه2.
قوله: " لو أن السماوات السبع وعامرهن غيري "أي كل من في السماوات والأرض. وقوله "غيري" استثنى ممن في السماوات نفسه لأنه العلي الأعلى تعالى وتقدس كما قال تعالى {وَهُوَ الْعَلِيُّ الْعَظِيمُ}3 علو القهر وعلو القدرة وعلو الذات، فالثلاثة كلها صفته ودلت على كماله، كما قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4 { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ }5 في سبعة مواضع من كتابه كما قال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}6. وقال تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ }7 وقال تعالى: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ}8، وقال تعالى: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ }9، وأمثال هذه الآيات. فمن سلب علو الله تعالى على خلقه فقد خالف صريح الكتاب والسنة وألحد في أسمائه وصفاته، ومعنى هذه الكلمة نفي الإلهية عن كل شيء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مالك في " الموطأ " 1 / 214 - 215 في القرآن : باب ما جاء في الدعاء , من حديث طلحة بن عبيد الله بن كريز وهو مرسل صحيح الإسناد , والترمذي رقم (3579) في الدعوات: باب في دعاء يوم عرفة من حديث عمرو بن شعيب عن أبيه عن جده , وفي سنده عند الترمذي: محمد ابن أبي حميد ابراهيم الأنصاري الزرقي أبو ابراهيم المدني , لقبه حماد وهو ضعيف كما قال الحافظ في "التقريب". فالحديث ثابت بمجموع شواهده كما قال الألباني في "الأحاديث الصحيحة". رقم (1503).
2 الترمذي رقم (2641) في الإيمان: باب ما جاء فيمن يموت وهو يشهد أن لا إله إلا الله , وأحمد في "المسند" 2/ 213 , وابن ماجه رقم (4300) في الزهد: باب ما يرجى من رحمة الله عز وجل يوم القيامة , وإسناده صحيح , وصححه ابن حبان رقم (2524) "موارد"، والحاكم 1 / 6 و 529. انظر " الأحاديث الصحيحة " رقم (135).
3 سورة البقرة آية : 255.
4 سورة طه آية : 5.
5 سورة الفرقان آية : 59.
6 سورة فاطر آية : 10.
7 سورة النحل آية : 50.
8 سورة المعارج آية : 4.
9 سورة آل عمران آية : 55.

ص -21- سوى ما استثنى بها وهو الله تعالى، وفيه النص على أن الأرضين سبع كالسماوات، لكن هذه الكلمة العظيمة لا يحصل رجحانها إلا في حق من أتى بقيودها التي قيدت بها في الكتاب والسنة، وقد ذكر سبحانه في سورة براءة وغيرها كثيرا ممن يقولها ولم ينفعهم قولها، كحال أهل الكتاب والمنافقين على كثرتهم وتنوعهم في نفاقهم، فلم تنفعهم مع ما قام بهم من ترك تلك القيود، "فمنهم " من يقولها جاهلا بما وضعت له وبما دلت عليه من نفي الشرك والبراءة منه والصدق والإخلاص وغيرها كعدم القبول ممن دعا إليها علما وعملا، وترك الانقياد بالعمل بما تقتضيه كحال أكثر من يقولها قديما وحديثا، ولكن في أواخر هذه الأمة أكثر. "ومنهم " من يمنعه من محبتها والعمل بها ما قام بقلبه من كبر أو هوى أو غير ذلك من الأسباب وهي كثيرة منها قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ }1 إلى قوله: {فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}2.
وأما أهل الايمان الخلص فهم الذين أتوا بهذه الكلمة، واجتمعت لهم قيودها التي قيدت بها علما ويقينا وصدقا وإخلاصا ومحبة وقبولا وانقيادا، وعادوا فيه ووالوا فيه وأحبوا فيه وأبغضوا فيه، وقد ذكرهم تعالى في مواضع من سورة براءة وغيرها وخصهم بالثناء عليهم، والعفو عنهم، وأعد لهم جنته وأنجاهم من النار كما قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}3، وقال: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}4 فهؤلاء ومن اتبعهم بإحسان هم أهل لا إله إلا الله وغير هذه من الآيات في الثناء عليهم وما أعد لهم في الدار الآخرة، فمن تدبر القرآن وعرف تفاوت الخلق في محبة ربهم وتوحيده والعمل بطاعته والهرب من معصيته، وإيثار ما يحبه تعالى رغبة وعملا وترك ما يكرهه خشية ورجاء، واعتبر الناس بأحوالهم وأقوالهم وأعمالهم ونياتهم وإرادتهم وما هم عليه من التفاوت البعيد تبين له خطأ المغرورين كما في الحديث الصحيح عن النبي صلي الله عليه وسلم أنه قال: " الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني "5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 24.
2 سورة التوبة آية : 24.
3 سورة التوبة آية : 71.
4 سورة التوبة آية : 100.
5 الترمذي رقم (2461) في صفة القيامة: باب رقم (26) وحسنه , وأحمد في "المسند" 4 / 124 , وابن ماجه رقم (4260) في الزهد: باب ذكر الموت والاستعداد له من حديث شداد بن أوس - رضي الله عنه -، وصححه الحاكم 1 / 57 , وفي سنده. أبو بكر ابن أبي مريم الغساني وهو ضعيف , وقال الذهبي: لا والله أبو بكر واه , فالحديث ضعيف كما قال الألباني في " ضعيف الجامع" رقم (4310).

ص -22- وللترمذي وحسنه عن أنس: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم; لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة "1.
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية " 82 " التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده، تبين لك معنى قول: " لا إله إلا الله" وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
قوله: وللترمذي وحسنه عن أنس: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة "2.
في هذا الحديث ما بين معنى "لا إله إلا الله" التي رجحت بجميع المخلوقات، وجميع السيئات وأن ذلك هو ترك الشرك قليله وكثيره، وذلك يقتضي كمال التوحيد، فلا يسلم من الشرك إلا من حقق توحيده وأتى بما تقتضيه كلمة الإخلاص من العلم واليقين والصدق والإخلاص والمحبة والقبول والانقياد، وغير ذلك مما تقتضيه تلك الكلمة العظيمة كما قال تعالى: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ. إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي (3534) في الدعوات: باب غفران الذنوب مهما عظمت من حديث أنس وحسنه , ورواه الدارمي (2791) , وأحمد في " المسند" 5 / 172 من حديث أبي ذر , والطبراني من حديث ابن عباس , وهو حديث حسن كما قال الألباني في " الأحاديث الصحيحة" رقم (127).
2 الترمذي : الدعوات (3540).
3 سورة الشعراء آية : 88-89.

ص -23- الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات، خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: " فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله "1 أنه ترك الشرك، ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوله.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله" " على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (425) , ومسلم : المساجد ومواضع الصلاة (33).


باب من حقق التوحيد دخل الجنة بغير حساب - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

3- باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}
..................................................................................................
باب من حقق التوحيد دخل الجنة بغير حساب
أي ولا عذاب، وتحقيقه تصفيته وتخليصه من شوائب الشرك والبدع والإصرار على الذنوب، فمن كان كذلك فقد حقق توحيده، وتحقيق التوحيد عزيز في الأمة لا يوجد إلا في أهل الإيمان الخلص الذين أخلصهم الله واصطفاهم من خلقه كما قال تعالى في يوسف عليه السلام: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ}1 وفي قراءة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 24.

ص -24- " المخلصين " وهم في صدر الأمة كثيرون وفي آخرها هم الغرباء وقد قلوا، وهم الأعظمون قدرا عند الله. وقال تعالى عن خليله عليه السلام: {يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ. إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1. أي أخلصت ديني وأفردت عبادتي للذي فطر السماوات والأرض، أي خلقهما وابتدعهما على غير مثال سبق. حنيفا: أي في حال كوني حنيفا أي مائلا عن الشرك إلى التوحيد، ولهذا قال: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ}2، ونظائر هذه الآية في القرآن كثير كقــوله: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}3، وقال تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى }4
قال العماد ابن كثير رحمه الله تعالى: في الآية يقول تعالى مخبرا عمن أسلم وجهه لله أي أخلص له العمل وانقاد لأوامره واتبع شرعه، ولهذا قال: {وَهُوَ مُحْسِنٌ } أي في عمله واتباع ما أمر به وترك ما عنه زجر، فدلت هذه الآية العظيمة على أن كمال الإخلاص إنما يوجد بترك الشرك والبراءة منه وممن فعله، كما تقدم في الباب قبل هذا.
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}5 قال العماد ابن كثير - رحمه الله - تعالى: يمدح الله تعالى عبده ورسوله وخليله إبراهيم إمام الحنفاء بتبرئته من المشركين ومن اليهودية والنصرانية والمجوسية. والأمة: هو الإمام الذي يقتدى به. والقانت: هو الخاشع المطيع. والحنيف: المنحرف قصدا عن الشرك إلى التوحيد، ولهذا قال: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}6، وقال مجاهد: " كان إبراهيم أمة أي مؤمنا وحده والناس كلهم إذ ذاك كفار "
"قلت ": وكلا القولين حق فقد كان الخليل - عليه السلام – كذلك، وقول مجاهد- والله أعلم- لما كان الخليل كذلك في ابتداء دعوته ونبوته ورسالته عليه السلام فمدحه الله تعالى بتبرئته من المشركين كما قال تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً. إِذْ قَالَ لأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً}7 الآيات، وقوله: {وَإِنَّ مِنْ شِيعَتِهِ لإِبْرَاهِيمَ. إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ}8 فهذا- والله أعلم- كان في ابتداء دعوته عليه الصلاة والسلام ولم يكن إذ ذاك على وجه الأرض مسلم غيره وبذلك جاء الحديث9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 78-79.
2 سورة الأنعام آية : 79.
3 سورة النساء آية : 125.
4 سورة لقمان آية : 22.
5 سورة النحل آية : 120.
6 سورة النحل آية : 120.
7 سورة مريم آية : 41-42.
8 سورة الصافات آية : 83-84.
9 البخاري رقم (2217) في كتاب البيوع: باب شراء المملوك من الحربي وهبته وعتقه , وفي كتب أخرى , ومسلم رقم (2371) في الفضائل: باب من فضائل ايراهيم الخليل صلى الله عليه وسلم , وأبو داود رقم (2212) , والترمذي رقم (3165) من حديث أبي هريرة رضي الله عنه.

ص -25- وقال: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ. وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ. وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}1.
 ..................................................................................................
وقوله: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} فقد فارق المشركين بالقلب واللسان والأركان، وأنكر ما كانوا عليه من الشرك بالله في عبادته، وكسر الأصنام وصبر على ما أصابه في ذات الله، وهذا هو تحقيق التوحيد وهو أساس الدين ورأسه كما قال تعالى: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ}2 وأنت تجد أكثر من يقول لا إله إلا الله، ويدعي الإسلام، يفعل الشرك بالله في عبادته بدعوة من لا يضر ولا ينفع من الأموات والغائبين والطواغيت والجن وغيرهم، ويحبهم ويواليهم ويخافهم ويرجوهم، وينكر على من دعا إلى عبادة الله وحده وترك عبادة ما سواه، ويزعم أن ذلك بدعة وضلالة، ويعادي من عمل به وأحبه وأنكر الشرك وأبغضه، وبعضهم لا يعد التوحيد علما ولا يلتفت إليه لجهله به وعدم محبته، فالله المستعان.
وقوله: "وقول الله تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} إلى قوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} قال العماد ابن كثير - رحمه الله تعالى -: أي من إحسانهم وعملهم الصالح مشفقون من الله خائفون وجلون من مكره بهم كما قال الحسن البصري: " المؤمن من جمع إحسانا وشفقا. والمنافق من جمع إساءة وأمنا " {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ}3 أي يؤمنون بآيات الله الكونية والشرعية لقوله تعالى عن مريم: {وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ}4 أي أيقنت أن ما كان فهو من قدر الله وقضائه وما شرعه الله، وإن كان أمرا فهو ما يحبه الله ويرضاه وإن كان نهيا فهو ما يكرهه الله ويأباه، وإن كان خبرا فهو حق كما قال تعالى: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}5 أي لا يعبدون معه غيره بل يوحدونه ويعلمون أنه لا إله إلا الله الأحد الصمد الذي لا يتخذ صاحبة ولا ولدا وأنه لا نظير له.. انتهى.
"قلت": فترك الشرك يتضمن كمال التوحيد ومعرفته على الحقيقة ومحبته وقبوله والدعوة إليه كما قال تعالى: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}6 وتضمنت هذه الآية كمال التوحيد وتحقيقه وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 57-59.
2 سورة البقرة آية : 131.
3 سورة المؤمنون آية : 58.
4 سورة التحريم آية : 12.
5 سورة المؤمنون آية : 59.
6 سورة الرعد آية : 36.

ص -26- عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت، قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة "1 قال: قد أحسن
..................................................................................................
قوله: "عن حصين بن عبد الرحمن " هو الحارثي من تابعي التابعين عن الشعبي.
قال: "كنت عند سعيد بن جبير " هو الوالبي مولاهم الفقيه عن ابن عباس وخلق، قال اللالكائي: ثقة إمام حجة. قتله الحجاج بن يوسف فما أمهله الله بعده. قوله: "فقال: أيكم رأى الكوكب الذي انقض البارحة " يعني كوكبا رجم به تلك الليلة، يقال البارحة لليلة الماضية إذا زالت الشمس، وأما قبل الزوال فيقال: الليلة. قوله "فقلت: أنا " أي أنا رأيته "ثم قلت: أما إني لم أكن في صلاة " قال ذلك حذرا من الشرك لئلا يظن الحاضرون أنه قام من الليل للعبادة فيكون قد ادعى لنفسه ما لم يفعله، فما أشد حذر التابعين ومن قبلهم من الشرك دقيقه وجليله، والحذر من أن يحمد بما لم يفعله. فما أعز من سلم من الشرك كما سيأتي.
قوله: "ولكن حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: " حدثنا عن بريدة ابن الحصيب أنه قال: " لا رقية إلا من عين أو حمة "2.
هذا الحديث قد روي مرفوعا، والشعبي اسمه عامر بن شراحيل الحميري الشعبي الإمام، روى عن عمر وعلي وابن مسعود ولم يسمع منهم. وعن أبي هريرة وعائشة وجرير وابن عباس وخلق. قال الشعبي: ما كتبت سوداء في بيضاء توفي سنة ثلاث ومائة. وبريدة هو ابن الحصيب ابن عبد الله بن الحارثي الأسلمي، أسلم قبل بدر وعمل على اليمن في أيام النبي صلي الله عليه وسلم صحابي مشهور.
قوله: " لا رقية إلا من عين أو حمة "3 هذا- والله أعلم- في أول الأمر ثم رخص في الرقى إذا كانت بحق، والله اعلم.
قوله: "قد أحسن من انتهى إلى ما سمع ".
فيه حسن الأدب مع العلم وأهله، وأن من فعل شيئا سئل عن مستنده في فعله هل كان مقتديا أم لا، ومن لم يكن معه حجة شرعية فلا عذر له بما فعله. ولهذا ذكر ابن عبد البر الإجماع على أن المقلد ليس من أهل العلم فتفطن لهذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (220) , وأحمد (1/271).
2 مسلم : الإيمان (220) , وأحمد (1/271).
3 مسلم : الإيمان (220) , وأحمد (1/271).

ص -27- من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلي الله عليه وسلم أنه قال: " عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد إذ رفع لي سواد عظيم، فظننت أنهم ،
..................................................................................................
قوله: "ولكن حدثنا ابن عباس " هو عبد الله بن عباس بن عبد المطلب بن هاشم، ابن عم النبيى حبر الأمة وترجمان القرآن، دعا له النبي صلي الله عليه وسلم فقال: " اللهم فقهه في الدين وعلمه التأويل "1 وصار آية في العلم والفهم وكثرة ما روى من الأحاديث على أنه من صغار الصحابة لكن طلب الحديث من كبار الصحابة فحفظ الأكثر مما كان عندهم رضي الله عنهم أجمعين.
قوله: "أن النبي صلي الله عليه وسلم قال: عرضت علي الأمم ".
قلت: فالله أعلم متى عرضت، وعرضها أن الله تبارك وتعالى أراه مثالها إذا جاءت الأنبياء ومن تبعهم. فمن نجا بالإيمان بالله وما بعث به أنبياءه ورسله من دينه الذي شرعه لهم، وهو عبادته وحده لا شريك له وترك عبادة ما سواه، والأخذ بما أمرهم به وترك ما نهاهم عنه كما قال تعالى عن قوم نوح: {قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ. أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ}2 فعبادته وتوحيده وطاعته بامتثال ما أمرهم به وترك ما نهاهم عنه وطاعة رسوله. هذا هو الدين أن لا يعبد إلا الله، وأن لا يعبد إلا بما شرع فعلا وتركا، وأن يقدم طاعة رسوله على ما يحبه ويهواه.
قوله: "فرأيت النبي ومعه الرهط " الرهط: العشره فما دون "والنبي ومعه الرجل والرجلان " أي أتباعه "والنبي وليس معه أحد " أي يبعث في قومه، فلا يتبعه منهم أحد. كما قال تعالى: {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الأَوَّلِينَ. وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ}3، وفيه دليل على أن الناجي من الأمم هم القليل، والأكثر غلبت عليهم الطباع البشرية، فعصوا الرسل فهلكوا كما قال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ }4 وقال: {وَمَا وَجَدْنَا لأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه بهذا اللفظ أحمد 1/ 266 و 314 و328 و 335 , وكذلك الطبراني وانظر "مجمع الزوائد" (9/ 276 ورواه البخاري رقم (143) في الوضوء: باب وضع الماء عند الخلاء , بلفظ: "اللهم فقه في الدين" , ومسلم رقم (2477) في فضائل الصحابة: باب فضائل عبد الله بن عباس رضي الله عنهما , دون قوله " في الدين " والبخاري رقم (75 و 3756 و 7270) بلفظ " اللهم علمه الكتاب " , والبخاري رقم (3756) بلفظ (اللهم علمه الحكمة).
2 سورة آية : 2-3.
3 سورة الحجر آية : 10-11.
4 سورة الأنعام آية : 116.

ص -28- فقيل لي:هذا موسى وقومه، ولكن انظر إلى الأفق، فنظرت، فإذا سواد عظيم، فقيل لي: انظر إلى الأفق الآخر فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب. ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا
..................................................................................................
 لَفَاسِقِينَ}1وقال: {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ}2 وأمثال هذه الآيات في القرآن كثير. والناجون - وإن كانوا أقل القليل - فهم السواد الأعظم، فإنهم الأعظمون قدرا عند الله وإن قلوا. فليحذر المسلم أن يغتر بالكثرة، وقد اغتر بهم كثيرون، حتى بعض من يدعي العلم اعتقدوا في دينهم ما يعتقده الجهال الضلال، ولم يلتفتوا إلى ما قاله الله ورسوله.
قوله: " إذ رفع لي سواد عظيم فظننت أنهم أمتي فقيل لي: هذا موسى وقومه "فيه فضيلة أتباع موسى من بني إسرائيل ممن آمن منهم بالرسل والكتب التي أنزلها الله، التوراة والإنجيل والزبور والفرقان وغيرها. وكانت بنو إسرائيل قبل التفرق كثيرين وفيهم الأنبياء، ثم بعد ذلك حدث ما حدث من اليهود، وهذا الحديث يدل على أن التابع لموسى - عليه السلام - كثيرون جدا. وقد قال تعالى: {وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ}3 أي في زمانهم وذلك أن في زمانهم وقبله ممن كفر بالله خلقا لا يحصون، كحزب جالوت وبختنصر وأمثالهم، ففضل الله بني إسرائيل بالإيمان، فصاروا أفضل أهل زمانهم، وحدث فيهم ما ذكر الله في سورة البقرة وغيرها من معصيتهم لأنبيائهم واختلافهم في دينهم، وقد ذكره الله تعالى محتجا به على اليهود الذين كفروا بمحمد صلي الله عليه وسلم، فتدبر ما ذكره الله تعالى من أحوالهم بعد الاختلاف. قوله: "ثم نظرت فإذا سواد عظيم ". وفي رواية "قد سد الأفق "، "فقيل لي هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب ". فيه فضيلة هذه الأمة وأنهم أكثر الأمم تابعا لنبيهم صلي الله عليه وسلم، وقد كثروا في عهد الصحابة رضي الله عنهم. وفي وقت الخلفاء الراشدين ومن بعدهم فملئوا القرى والأمصار والقفاز وكثر فيهم العلم، واجتمعت لهم الفنون في العلوم النافعة، فما زالت في هذه الأمة على السنة في القرون الثلاثة المفضلة. وقد قلوا في آخر الزمان، قال شيخنا - رحمه الله تعالى - في مسائله: وفيه فضيلة هذه الأمة بالكمية والكيفية، فالكمية الكثرة والعدد والكيفية فضيلتهم في صفاتهم، كما في هذا الحديث بقوله: "ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب ".
قوله: "ثم نهض فدخل منزله فخاض الناس في أولئك " أي: الحاضرون في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 102.
2 سورة الروم آية : 42.
3 سورة الجاثية آية : 16.

ص -29- رسول الله صلي الله عليه وسلم وقال بعضهم: فلعلهم الذي ولدوا في الإسلام فلم يشركوا بالله شيئا، وذكروا أشياء، فخرج عليهم رسول الله صلي الله عليه وسلم فقال: ما الذي تخوضون فيه فأخبروه، فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون، فقام عكاشة بن محصن. فقال: ادع الله أن
..................................................................................................
ذكرهم هذا الحديث، وفيه أيضا فضل الصحابة رضي الله عنهم في مذاكرتهم العلم وحرصهم على فهم ما حدثهم به نبيهم صلي الله عليه وسلم حرصا على العمل به. وفيه جواز الاجتهاد فيما لم يكن فيه دليل لأنهم قالوا ما قالوا باجتهادهم، ولم ينكر صلي الله عليه وسلم ذلك عليهم، لكن المجتهد إذا لم يكن معه دليل، لا يجوز له أن يجزم بصواب نفسه، بل يقال: لعل الحكم كذا وكذا كقول الصحابة - رضي الله عنهم - في هذا الحديث.
قوله: " فخرج عليهم رسول الله صلي الله عليه وسلم فأخبروه فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون "أي لا يطلبون الرقية من أحد ولا يكتوون إذا كان فيهم ما يستشفي بالكي منه، ولا يتطيرون والطيرة شرك فتركوا الشرك رأسا ولم ينزلوا حوائجهم بأحد فيسألونه الرقية فما فوقها وتركوا الكي، وإن كان يراد للشفاء. والحامل لهم على ذلك قوة توكلهم على الله وتفويضهم أمورهم إليه. وأن لا تتعلق قلوبهم بشيء سواه في ضمن ما دبره وقضاه فلا يرغبون إلا إلى ربهم، ولا يرهبون إلا منه ويعتقدون أن ما أصابهم بقدره واختياره لهم، فلا يفزعون إلا إليه وحده في كشف ضرهم، قال تعالى عن يعقوب - عليه السلام -: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ }1.
قوله: "فقام عكاشة بن محصن " صحابي مشهور شهد بدرا والمشاهد كلها مع النبي صلي الله عليه وسلم وهو من بني أسد بن خزيمة قتله طليحة بن خويلد شهيدا، وكان قد سار مع خالد بن الوليد لقتال أهل الردة فقاتل بني أسد لردتهم عن الإسلام، وكان فيهم طليعة وقد ادعى النبوة وصدقوه، فأكرم الله عكاشة على يده لما كان كافرا ثم بعد ذلك هداه الله إلى الإسلام، وجاهد الفرس مع سعد بن أبي وقاص، وصار له في الفرس وقائع معروفة في السير، وكان ممن استشهد في قتالهم في وقعة الحيرة المشهورة.
قوله: "فقال يا رسول الله ادع الله أن يجعلني منهم " فيه أن شفاعة الحي لمن سأله الدعاء إنما كانت بدعائه، وبعد الموت قد تعذر ذلك بأمور لا تخفى على من له بصيرة. فمن سأل ميتا أو غائبا فقد سأل ما لا يقدر عليه. وكل من سأل أحدا ما لا يقدر عليه إلا الله فقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 86.

ص -30- يجعلني منهم. قال: " أنت منهم"، ثم قام رجل فقال: ادع الله أن يجعلني منهم. فقال: " سبقك بها عكاشة "1.
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
جعله ندا لله كما كان المشركون كذلك، وقال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}2 أنه ربكم وخالقكم ومن قبلكم، وأسبغ عليكم نعمه ظاهرة وباطنة فلا ترغبوا عنه إلى غيره بل أخلصوا له العبادة بجميع أنواعها فيما تطلبونه من قليل أو كثير.
قوله: "أنت منهم " لما كان يعلمه صلي الله عليه وسلم من إيمانه وفضله وجهاده كما في الحديث " لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم "3.
قوله: " ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم فقال: سبقك بها عكاشة "والظاهر أنه أراد صلوات اللة وسلامه عليه سد الذريعة، لئلا يتتابع الناس بسؤال ذلك فيسأله من ليس أهلا له. وذلك منه صلي الله عليه وسلم تعريض كما لا يخفى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (3410) في الأنبياء: باب وفاة موسى , ورقم (5705) في الطب: باب من اكتوى أو كوى , ورقم (5752) باب من لم يرق , ورقم (6472) في الرقاق: باب (ومن يتوكل على الله فهو حسبه) , ورقم (6541) باب يدخل الجنة سبعون ألفا بغير حساب , ومسلم رقم (220) في الإيمان: باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب , والترمذي رقم (2448) في صفة القيامة: باب رقم (17) وأحمد في " المسند" 1/ 271 , والدارمي رقم (2810) في الرقاق: باب يدخل الجنة سبعون ألفا من أمتي بغير حساب. انظر ما قال الحافظ في "الفتح" 11/06-409.
2 سورة البقرة آية : 22.
3 البخاري رقم (3007) في الجهاد: باب الجاسوس وفي كتب أخرى , ومسلم رقم (2494) في فضائل الصحابة: باب من فضائل أهل بدر رضي الله عنهم , والترمذي رقم (3202) , وأحمد 1/ 80 من حديث علي رضي الله عنه.

ص -31- السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: " أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.


باب الخوف من الشرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

4- باب الخوف من الشرك
وقول الله عز وجل { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }
 باب الخوف من الشرك
وقول الله عز وجل {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }1 قال النووي رحمه الله تعالى: أما دخول المشرك النار فهو على عمومه فيدخلها ويخلد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.

ص -32- وقال الخليل عليه السلام: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ }1.
..................................................................................................
فيها. ولا فرق بين الكتابي اليهودي والنصراني وبين عبدة الأوثان وسائر الكفرة. ولا فرق عند أهل الحق بين الكافر عنادا وغيره. ولا بين من خالف ملة الإسلام وبين من انتسب إليها ثم حكم بكفره بجحده وغير ذلك. وأما دخول من مات غير مشرك الجنة فهو مقطوع به لكن إن لم يكن صاحب كبيرة مصرا عليها ومات على ذلك فهو تحت المشيئة فإن عفي عنه دخل الجنة أولا وإلا عذب في النار ثم أخرج منها وأدخل الجنة.. انتهى.
"قلت ":هذا قول أهل السنة والجماعة لا اختلاف بينهم في ذلك، وهذه الآية من أعظم ما يوجب الخوف من الشرك لأن الله تعالى قطع المغفرة عن المشرك، وأوجب له الخلود في النار وأطلق ولم يقيد، ثم قال: { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }2 فخصص وقيد فيما دون الشرك، فهذا الذنب الذي هذا شأنه لا يأمن أن يقع فيه، فلا يرجى له معه نجاة إن لم يتب منه قبل الوفاة.
قوله: "وقال الخليل عليه السلام: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ }3 أي إبراهيم عليه السلام خليل الرحمن. والخلة أخص من المحبة، ولهذا اختص بها الخليلان إبراهيم ومحمد صلي الله عليه وسلم { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ }4 وهذا أيضا يخيف العبد، فإذا كان الخليل إمام الحنفاء الذي جعله الله أمة واحدة وابتلاه بكلمات فأتمهن وقال: { وَإِبْرَاهِيمَ الَّذِي وَفَّى }5 وأمر بذبح ولده فامتثل أمر ربه. وكسر الأصنام واشتد نكيره على أهل الشرك. ومع ذلك يخاف أن يقع في الشرك الذي هو عبادة الأصنام لعلمه أنه لا يصرفه عنه إلا الله بهدايته وتوفيقه لا بحوله هو وقوته وما أحسن ما قال إبراهيم التيمي: ومن يأمن البلاء بعد إبراهيم؟ فهذا أمر لا يؤمن الوقوع فيه وقد وقع فيه الأذكياء من هذه الأمة بعد القرون المفضلة فاتخذت الأوثان وعبدت. فالذي خافه الخليل - عليه السلام - على نفسه وبنيه وقع فيه أكثر الأمة بعد القرون المفضلة، فبنت المساجد والمشاهد على القبور، وصرفت لها العبادات بأنواعها، واتخذ ذلك دينا وهي أوثان وأصنام كأصنام قوم نوح واللات والعزى ومناة وأصنام العرب وغيرهم. فما أشبه ما وقع في آخر هذه الأمة بحال أهل الجاهلية من مشركي العرب وغيرهم. بل وقع ما هو أعظم من الشرك في الربوبية مما يطول عده. فذكر - عليه السلام - السبب الذي أوجب له الخوف عليه وعلى ذريته بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ }6 وقد ضلت الأمم بعبادة الأصنام في زمن الخليل وقبله وبعده، فمن تدبر القرآن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 35.
2 سورة النساء آية : 48.
3 سورة إبراهيم آية : 35.
4 سورة إبراهيم آية : 35.
5 سورة النجم آية : 37.
6 سورة إبراهيم آية : 36.

ص -33- وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه؟ فقال: " الرياء "1.
..................................................................................................
عرف أحوال الخلق وما وقعوا فيه من الشرك العظيم الذي بعث الله أنبياءه ورسله بالنهي عنه، والوعيد على فعله، والثواب على تركه، وقد هلك من هلك بإعراضه عن القرآن وجهله بما أمر الله به ونهى عنه، نسأل الله الثبات على الإسلام والاستقامة على ذلك إلى أن نلقى الله على التوحيد، إنه ولي ذلك والقادر عليه "ولا حول ولا قوة إلا بالله العلي العظيم "، وقال تعالى: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}2 رد أمرهم إلى الله كما رد عليه السلام. وقد بين الله تعالى فيما أنزله على نبيه محمد صلي الله عليه وسلم حكمه في أهل الشرك بأنه لا يغفره لهم فلا معارضة، وقد بين حكمه فيهم في هذا الكتاب العزيز {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ}3.
وقوله: "وفي الحديث " لأصحابه صلي الله عليه وسلم " أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال: الرياء "4.
وهذا الحديث رواه الإمام أحمد والطبراني والبيهقي عن محمود بن لبيد، فإذا كان يخافه صلي الله عليه وسلم على أصحابه الذين وحدوا الله بالعبادة، ورغبوا إليه وإلى ما أمرهم به من طاعته، فهاجروا وجاهدوا من كفر به، وعرفوا ما دعاهم إليه نبيهم، وما أنزله الله في كتابه من الإخلاص والبراءة من الشرك، فكيف لا يخاف من لا نسبة له إليهم في علم ولا عمل مما هو أكبر من ذلك! وقد أخبر صلي الله عليه وسلم عن أمته بوقوع الشرك الأكبر فيهم بقوله في حديث ثوبان الآتي ذكره: " حتى يلحق قبائل من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان "5، وقد جرى ما أخبر به صلي الله عليه وسلم وعمت به البلوى في أكثر الأقطار حتى اتخذوه دينا مع ظهور الآيات المحكمات، والأحاديث الصحيحة في النهي عنه والتخويف منه، كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ }6. وقال: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ. حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ}7 وهذا هو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند " 5/ 428 و 429 من حديث محمود بن لبيد رضي الله عنه , والبغوي في " شرح السنة " , والطبراني في " الكبير" وهو حديث صحيح. انظر: "الأحاديث الصحيحة" رقم (951).
2 سورة المائدة آية : 118.
3 سورة فصلت آية : 42.
4 أحمد (5/428).
5 الترمذي : الفتن (2219) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278).
6 سورة المائدة آية : 72.
7 سورة آية : 30-31.

ص -34- وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "1 رواه البخاري ".
ولمسلم عن جابر رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من لقي الله لا
..................................................................................................
تحقيق التوحيد، كما تقدم في الباب قبله. ثم قال تعالى محذرا عباده من الشرك {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2 ومن لم تخوفه هذه الآيات وتزجره عن الشرك في العبادة إذا تدبرها فلا حيلة فيه.
قوله: "وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "رواه البخاري ".
وهذا الحديث فيه التحذير من الشرك أيضا، والتخويف منه، والند المثل والشبيه، فمن دعا ميتا أو غائبا وأقبل إليه بوجهه وقلبه رغبة إليه ورهبة منه سواء سأله أم لم يسأله، فهذا هو الشرك الذي لا يغفره الله. ولهذا حرم الله تعالى اتخاذ الشفعاء، وأنكره على من فعل ذلك أشد الإنكار، لكونه ينافي الإخلاص الذي هو إقبال القلب والوجه على الله في كل ما يخافه العبد ويرجوه ويتقرب به ويدين به، ومن المعلوم أنه إذا التفت للشفيع يسأله، فقد أعرض بوجهه وقلبه عن الله تعالى، وذلك ينافي الإخلاص، ويأتي بيان ذلك في باب الشفاعة إن شاء الله تعالى.
قوله: "من لقي الله لا يشرك به شيئا "، هذا هو الإخلاص كما تقدم. وقوله: "ومن لقيه يشرك به شيئا دخل النار ". هذا هو الشرك فمن لقي الله بالشرك دخل النار قل أو كثر. أما الشرك الأكبر فلا عمل معه ويوجب الخلود في النار، كما تقدم في معنى الآيات. وأما الأصغر كيسير الرياء، وقول الرجل ما شاء الله وشئت، وقوله: ما لي إلا الله وأنت، ونحو ذلك. فهذا لا يكفر إلا برجحان السيئات بالحسنات. قال بعض العلماء: اقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء واستدعائه إثبات الرسالة باللزوم؛ إذ من كذب رسل الله فقد كذب الله، ومن كذب الله فهو مشرك. فالمراد من مات حال كونه مؤمنا بجميع ما يجب الإيمان به إجمالا في الإجمالي، وتفصيلا في التفصيلي ا هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (1238) في الجنائز: باب من كان آخر كلامه لا إله إلا الله، ورقم (4497) في تفسير سورة البقرة: باب قوله تعالى: (ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله)، ورقم (6683) في الأيمان والنذور: باب إذا قال: والله لا أتكلم اليوم فصلى أو قرأ أو سبح أو كبر أو حمد أو هلل فهو على نيته، وأحمد في "المسند" 1/462 و464.
2 سورة الحج آية : 31.

ص -35- يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار "1.
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر، لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ }2.
العاشرة: فيه تفسير " لا إله إلا الله"، كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (93) في الإيمان: باب من مات لا يشرك بالله شيئا دخل الجنة , ومن مات مشركا دخل النار , وأحمد في " المسند " 3/ 345.
2 سورة إبراهيم آية : 36.


باب الدعاء إلى شهادة أن لا إله إلا الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

5- باب الدعاء إلى شهادة أن لا إله إلا الله
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1.
..................................................................................................
قال أبو جعفر بن جرير: يقول - تعالى ذكره - لنبيه محمد صلي الله عليه وسلم "قل " يا محمد "هذه " الدعوة التي أدعو إليها والطريقة التي أنا عليها من الدعاء إلى توحيد الله وإخلاص العبادة له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.

ص -36- عن ابن عباس - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم لما بعث معاذا إلى اليمن قال له: " إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله- وفي رواية: إلى أن يوحدوا الله- فإن هم أطاعوك
..................................................................................................
دون الآلهة والأوثان، والانتهاء إلى طاعته وترك معصيته "سبيلي " طريقتي ودعوتي { أَدْعُو إِلَى اللَّهِ عَلَى }1 وحده لا شريك له { عَلَى بَصِيرَةٍ } بذلك ويقين علم مني به "أنا و " يدعو إليه على بصيرة أيضا { وَمَنِ اتَّبَعَنِي } وصدقني وآمن بي { سُبْحَانَ اللَّهِ } يقول - تعالى ذكره -: وقل تنزيها لله وتعظيما له من أن يكون له شريك في ملكه أو معبود سواه في سلطانه { وَمَا أَنَا مِنَ الْمُشْرِكِينَ }2 يقول: وأنا بريء من أهل الشرك به، لست منهم ولا هم مني اهـ.
وهذه الآية تدل على أن أتباعه هم أهل البصائر الداعون إلى الله تعالى، ومن ليس منهم فليس من أتباعه على الحقيقة والموافقة، وإن كان من أتباعه على الانتساب والدعوى، قاله العلامة ابن القيم رحمه الله. وقد قال تعالى: { قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ }3 وما زال النبي صلي الله عليه وسلم وأصحابه يدعون إلى ما أمر الله به من الدعوة إلى توحيده في العبادة والنهي عن الشرك به ويجاهدون على ذلك. والآيات في الأمر بذلك كثيرة جدا.
قوله: "وعن ابن عباس - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم لما بعث معاذا إلى اليمن قال له: " إنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله "الحديث. وأهل الكتاب المذكورون في هذا الحديث من كان في اليمن من اليهود والنصارى إذ ذاك قوله: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله " وكانوا يقولونها، لكنهم جهلوا معناها الذي دلت عليه من إخلاص العبادة لله وحده وترك عبادة ما سواه. فكان قولهم لا إله إلا الله لا ينفعهم لجهلهم بمعنى هذه الكلمة كحال أكثر المتأخرين من هذه الأمة؛ فإنهم كانوا يقولونها مع ما كانوا يفعلونه من الشرك بعبادة الأموات والغائبين والطواغيت والمشاهد، فيأتون بما ينافيها فيثبتون ما نفته من الشرك باعتقادهم وقولهم وفعلهم، وينفون ما أثبتته من الإخلاص كذلك، وظنوا أن معناها القدرة على الاختراع تقليدا للمتكلمين من الأشاعرة وغيرهم وهذا هو توحيد الربوبية الذي أقر به المشركون فلم يدخلهم في الإسلام كما قال تعالى: { قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ }4 إلى قوله: { فَأَنَّى تُسْحَرُونَ } وقوله: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة الأنعام آية : 79.
3 سورة الرعد آية : 36.
4 سورة المؤمنون آية : 84.

ص -37- وَالأَبْصَارَ }1.
إلى قوله: { وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ }2، وأمثال هذه الآيات في القرآن كثير. وهذا التوحيد قد أقر به مشركو الأمم وأقر به أهل الجاهلية الذين بعث فيهم محمد صلي الله عليه وسلم فلم يدخلهم في الإسلام؛ لأنهم قد جحدوا ما دلت عليه هذه الكلمة من توحيد الإلهية، وهو إخلاص العبادة ونفي الشرك والبراءة منه كما قال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ }3، فهذا التوحيد هو أصل الإسلام، وقال تعالى: {إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ }4، وقال: { فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ }5 وقال تعالى: { ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ }6 وقال تعالى: { فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ . أَلا لِلَّهِ الدِّينُ الْخَالِصُ }7، وأمثال هذه الآيات في بيان التوحيد الذي دعت إليه الرسل ونزلت به الكتب في القرآن كثير. وسنذكر بعض ذلك إن شاء الله تعالى في هذا التعليق.
قوله: "فليكن أول " منصوب على أنه خبر يكن مقدم و "شهادة " اسمها مؤخر ويجوز العكس، وفيه دليل أن توحيد العبادة هو أول واجب؛ لأنه أساس الملة وأصل دين الإسلام. وأما قول المتكلمين ومن تبعهم: إن أول واجب معرفة الله بالنظر والاستدلال فذلك أمر فطري فطر الله عليه عباده. ولهذا كان مفتتح دعوة الرسل أممهم إلى توحيد العبادة { أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ }8 أي لا تعبدوا إلا الله، قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ }9، وقال تعالى: { قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ }10، قال العماد ابن كثير - رحمه الله تعالى -: هذا يحتمل شيئين: أحدهما: أفي وجوده شك؟ فإن الفطر شاهدة بوجوده ومجبولة على الإقرار به، فإن الاعتراف به ضروري في الفطر السليمة "والمعنى الثاني ": أفي إلهيته وتفرده بوجوب العبادة له شك وهو الخالق لجميع الموجودات، فلا يستحق العبادة إلا هو وحده لا شريك له، فإن غالب الأمم كانت مقرة بالصانع، ولكن تعبد معه غيره من الوسائط التي يظنون أنها تنفعهم أو تقربهم من الله زلفى اهـ.
"قلت ": وهذا الاحتمال الثاني يتضمن الأول، وروى أبو جعفر بن جرير بسنده عن عكرمة ومجاهد وعامر أنهم قالوا: " ليس أحد إلا وهو يعلم أن الله خلقه وخلق السماوات والأرض فهذا إيمانهم "، وعن عكرمة أيضا تسألهم: من خلق السماوات والأرض؟ فيقولون الله، فذلك إيمانهم وهم يعبدون غيره. وتقدم أن لا إله إلا الله قد قيدت بالكتاب والسنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 31.
2 سورة يونس آية : 31.
3 سورة آل عمران آية : 64.
4 سورة يوسف آية : 40.
5 سورة الروم آية : 43.
6 سورة غافر آية : 12.
7 سورة آية : 2-3.
8 سورة المؤمنون آية : 32.
9 سورة الأنبياء آية : 25.
10 سورة إبراهيم آية : 10.

ص -38- لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة
..................................................................................................
بقيود ثقال، منها: العلم واليقين والإخلاص والصدق والمحبة والقبول والانقياد والكفر بما يعبد من دون الله. فإذا اجتمعت هذه القيود لمن قالها نفعته هذه الكلمة، وإن لم تجتمع هذه لم تنفعه، والناس متفاوتون في العلم بها والعمل، فمنهم من ينفعه قولها ومنهم من لا ينفعه كما لا يخفى.
قوله: " فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة "فيه دليل على أن المشرك لا يطالب بفعل الصلاة إلا إذا أسلم بتركه الشرك باطنا وظاهرا؛ لأن الإسلام شرط لصحة العبادة كما قال النووي - رحمه الله - ما معناه: إنه يدل على أن المطالبة بالفرائض في الدنيا لا تكون إلا بعد الإسلام ولا يلزم من ذلك أن لا يكونوا مخاطبين بها، ويزاد في عذابهم في الآخرة، والصحيح أن الكفار مخاطبون بفروع الشريعة المأمور به والمنهي عنه، وهذا قول الأكثرين.
قوله: " فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم ".
فيه أن الزكاة لا تنفع إلا من وحد الله وصلى الصلوات الخمس بشروطها وأركانها وواجباتها. والزكاة قرينة الصلوات في كتاب الله تعالى، ويدل على هذه الجملة قوله تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}1 فمن أتى بهذه الأمور أتى ببقية الأركان لقوة الداعي إلى ذلك؛ لأن ذلك يقتضي الإتيان بها لزوما.
قال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ }2 قال أنس في الآية: توبتهم خلع الأوثان وعبادتهم ربهم وإقام الصلاة وإيتاء الزكاة. وعن ابن مسعود مرفوعا " أمرت بإقام الصلاة وإيتاء الزكاة ومن لم يزك فلا صلاة له "3. وقال ابن زيد:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البينة آية : 5.
2 سورة التوبة آية : 5.
3 قال الهيثمي في "المجمع" 3 / 62 : رواه الطبراني في "الكبير" وله إسناد صحيح , وهو موقوف في حكم المرفوع.

ص -39- المظلوم، فإنه ليس بينها وبين الله حجاب "أخرجاه1.
و"لهما" عن سهل بن سعد - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم قال يوم
 ..................................................................................................
 " أبى الله أن تقبل الصلاة إلا بالزكاة "! وفيه بيان مصرف الزكاة.
قوله: " فإن هم أطاعوك لذلك فإياك وكرائم أموالهم "2 تحذيرا له من أن يتجاوز ما شرعه الله ورسوله في الزكاة، وهو أخذها من أوساط المال؛ لأن ذلك سبب لإخراجها بطيب نفس ونية صحيحة وكل ما زاد على المشروع فلا خير فيه وهذا أصل ينبغي التفطن له.
قوله: "واتق دعوة المظلوم " يدل على أن العامل إذا زاد على المشروع صار ظالما لمن أخذ ذلك منه، ودعوة المظلوم مقبولة ليس بينها وبين الله حجاب يمنع قبولها3. وفيه التحذير من الظلم مطلقا فعلى العامل أن يتحرى العدل فيما استعمل فيه، فلا يظلم بأخذ زيادة على الحق ولا يحابي بترك شيء منه، فعليه أن يقصد العدل من الطرفين والله أعلم.
قوله: "عن سهل بن سعد " أي ابن مالك بن خالد الأنصاري الخزرجي الساعدي أبو العباس صحابي شهير، أبوه صحابي أيضا مات سنة ثمان وثمانين وقد جاوز المائة.
قوله: " أن رسول الله صلي الله عليه وسلم قال يوم خيبر لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه "الحديث. فيه البشارة بالفتح وهو علم من أعلام النبوة وقد وقع كما أخبر رسول الله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (1395) في الزكاة: باب وجوب الزكاة , ورقم (1458): باب لا تؤخذ كرائم أموال الناس في الصدقة , ورقم (1496): باب تؤخذ الصدقة من الأغنياء وترد في الفقراء , ورقم (2448) في المظالم: باب الاتقاء والحذر من دعوة المظلوم , ورقم (4347) في المغازي: باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع , ورقم (7371- 7372) في التوحيد: باب ما جاء في دعاء النبي صلى الله عليه وسلم إلى توحيد الله تبارك وتعالى , ومسلم رقم (19) في الإيمان: باب الدعاء الى الشهادتين وشرائع الاسلام , والترمذي رقم (625) في الزكاة: باب ما جاء في كراهية أخذ المال في الصدقة وأبو داود رقم (1584) في الزكاة: باب الكنز ما هو؟ وزكاة الحلي , والنسائي 5/ 55 في الزكاة: باب إخراج الزكاة من بلد إلي بلد. وأحمد في " المسند" 1 / 233.
2 قوله: " وكرائم أموالهم" الكرائم جمع كريمة قال صاحب "المطالع" : هي جامعه الكمال الممكن في حقها , من غزارة لبن وجمال صورة أو كثرة لحم أو صوف.
3 قوله: "فإنه ليس بينها وبين الله حجاب " أي أنها مسموعة لا ترد.

ص -40- خيبر: " لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه فبات الناس يدوكون ليلتهم أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلي الله عليه وسلم كلهم يرجو أن يعطاها. فقال: " أين علي بن أبي طالب؟" فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأتي به. فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال: " انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا، خير لك من حمر النعم "1 يدوكون: أي يخوضون.
..................................................................................................
قوله: "يحبه الله ورسوله" قال شيخ الإسلام: ليس هذا الوصف مختصا بعلي ولا بالأئمة؛ فإن الله ورسوله يحب كل مؤمن تقي يحب الله ورسوله لكن هذا الحديث من أحسن ما يحتج به على النواصب الذين لا يتولونه أو يكفرونه أو يفسقونه كالخوارج، لكن هذا الاحتجاج لا يتم على قول الرافضة الذين يجعلون النصوص الدالة على فضائل الصحابة كانت قبل ردتهم، فإن الخوارج تقول في علي مثل ذلك لكن هذا باطل، فإن الله ورسوله لا يطلق مثل هذا المدح على من يعلم الله أنه يموت كافرا. وفيه إثبات صفة المحبة لله خلافا للجهمية ومن أخذ عنهم، وفيه فضيلة أخرى لعلي رضي الله عنه بما خصه به من إعطاء الراية ودعوته أهل خيبر إلى الإسلام وقتالهم إذا لم يقبلوا، وقد جرى له رضي الله عنه في قتالهم كرامات مذكورة في السير والمغازي، وفيه مشروعية الدعوة إلى الإسلام الذي أساسه شهادة أن لا إله إلا الله؛ لقوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ }2 الآية.
قوله: " فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه "قال المصنف - رحمه الله تعالى -: "فيه الإيمان بالقدر لحصولها لمن لم يسع ومنعها عمن سعى".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2942) في الجهاد: باب دعاء النبي صلى الله عليه وسلم إلى الإسلام وفي النبوة رقم (3009) باب فضل من أسلم على يديه رجل , ورقم (3701) في فضائل الصحابة: باب مناقب علي ابن أبي طالب رضي الله عنه , ورقم (4210) في المغازي: باب غزوة خيبر , ومسلم رقم (2406) في فضائل الصحابة: باب من فضائل علي ابن أبي طالب رضي الله عنه , وأحمد في "المسند" 5/ 333.
قوله: " حمر النعم " هي الإبل الحمر , وهي أنفس أموال العرب , يضربون بها المثل في نفاسة الشيء , وإنه ليس هناك أعظم منه.
2 سورة آل عمران آية : 104.

ص -41- قوله: "فأرسل إليه " أي النبي صلي الله عليه وسلم أرسل إليه من يأتيه به، وفي صحيح مسلم أن الذي جاء به سعد بن أبي وقاص رضي الله عنه، وعن إياس بن سلمة عن أبيه أن الذي جاء به سلمة رضي الله عنه.
قوله: "فبصق في عينيه " أي: تفل. قوله: "ودعا له فبرأ ". هو بفتح الراء والهمزة، أي عوفي في الحال عافية كاملة، وذلك بدعوة النبي صلي الله عليه وسلم كما في الحديث فدعا فاستجيب له عليه السلام، وفيه علم من أعلام النبوة أيضا، وذلك كله بالله ومن الله وحده، وهو الذي يملك الضر والنفع والعطاء والمنع، لا إله غيره ولا رب سواه.
قوله: " أنفذ" هو بضم الفاء والهمزة. قوله: "على رسلك " أمره أن يسير إليهم بأدب وأناة "حتى تنزل بساحتهم " الساحة هي ما قرب من حصونهم.
قوله: "ثم ادعهم إلى الإسلام " هذا هو شاهد الترجمة وهكذا ينبغي لأهل الإسلام أن يكون قصدهم بجهادهم هداية الخلق إلى الإسلام والدخول فيه، وينبغي لولاة الأمر أن يكون هذا هو معتمدهم ومرادهم ونيتهم، قال شيخ الإسلام: دين الإسلام الذي ارتضاه الله وبعث به رسله هو الاستسلام لله وحده فأصله في القلب، والخضوع لله وحده بعبادته دون ما سواه، فمن عبده وحده وعبد معه إلها آخر لم يكن مسلما، ومن استكبر عن عبادته لم يكن مسلما، وأما الإيمان فأصله تصديق القلب وإقراره ومعرفته.
وقوله: "وأخبرهم بما يجب عليهم من حق الله تعالى فيه "، مما أمر به وشرعه من حقوق لا إله إلا الله، وهذا يدل على أن الأعمال من الإيمان خلافا للأشاعرة والمرجئة في قولهم: إنه القول وزعموا أن الإيمان هو مجرد التصديق وتركوا ما دل عليه الكتاب والسنة؛ لأن الدين ما أمر الله به فعلا، وما نهى عنه تركا. وفيه الرد على المشركين المستدلين على الشرك بكرامات الأولياء لدلالتها على فضلهم، وأمير المؤمنين علي رضي الله عنه وقع له من الكرامات ما لم يقع لغيره، وقد خد الأخاديد وأضرمها بالنار، وقذف فيها من غلا فيه أو اعتقد فيه بعض ما كان يعتقده هؤلاء المشركون مع أهل البيت وغيرهم، فصار من أشد الصحابة رضي الله عنه بعدا عن الشرك وشدة على من أشرك حتى أحرقهم بالنار1.
وكذلك عمر بن الخطاب رضي الله عنه مع ما أعطي من الكرامات صار من أبعد الصحابة عن الشرك وذرائعه. وهؤلاء أفضل أهل الكرامات، فما زادهم ذلك إلا قوة في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر " الفتح " 12 / 267 - 273 في استتابة المرتدين : باب حكم المرتد والمرتدة.

ص -42- فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبعه صلي الله عليه وسلم
..................................................................................................
التوحيد، وشدة على أهل الشرك والتنديد، كما جرى لعمر رضي الله عنه في الاستسقاء بالعباس1 وتعمية قبر دانيال، لما وجده الصحابة في بيت مال الهرمزان، كما أن المعجزات إنما زادت الرسل قوة في الدعوة إلى التوحيد وشدة على أهل الشرك والإنكار عليهم وجهادهم، لكن قد يقع من الأحوال الشيطانية لمن استحوذ عليه الشيطان فأنساه ذكر ربه ما قد يلتبس على الجهال الذين تلبسوا بالشرك، ويظنون أن ذلك كرامات وهي من مكر الشيطان وإغوائه لمن لم يعرف الحق من الباطل، وقد قال تعالى لنبيه محمد صلي الله عليه وسلم: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ}2 فكذلك يجب على كل أحد أن يطلب الحق من القرآن بتدبره، فإنه الصراط المستقيم، ولا يلتفت إلى ما زخرفته الشياطين، كما اغتر به من اغتر في هذه الأمة ومن قبلهم.
قوله: "وأخبرهم بما يجب عليهم من حق الله تعالى " فيه من أداء الفرائض على الوجه الشرعي، والنهي عن تعدي الحدود التي حدها الله بين الحلال والحرام، وذلك من الإيمان، فالحلال ما أحله الله، والحرام ما حرمه الله، والدين ما شرعه الله، فإذا أخذ بالإسلام الذي هو التوحيد والإخلاص، وأحل ما أحله الله تعالى وحرم ما حرمه الله تعالى، وأمر بذلك وجاهد عليه، فقد قام بما وجب وبالله التوفيق.
قوله: "فوالله " فيه جواز الحلف على ما أفتى به. قوله: " لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم "حمر بسكون الميم: الإبل الحمر وهي أنفس الأموال عند العرب، وفيه الترغيب في الدعوة إلى الله وطلب الهداية لمن أراد الله هدايته ليحصل للداعي إلى الحق هذه الفضيلة العظيمة بهداية من اهتدى، فلا ينبغي التفريط في هذه المطالب العالية وبالله التوفيق.
قوله: "يدوكون " أي يخوضون: بين المصنف - رحمه الله تعالى - معنى هذه اللفظة بأن المراد خوض السامعين في هذا الخير وتمني حصوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (1010) في الاستسقاء: باب سؤال الناس الإمام إذا قحطوا , ورقم (3710) في فضائل الصحابة: باب ذكر العباس بن عبد المطلب رضي الله عنه , من حديث أنس رضي الله عنه.
2 سورة الزخرف آية : 43.

ص -43- الثانية: التنبيه على الإخلاص. لأن كثيرا لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيها لله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: - وهي من أهمها- إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: " أن يوحدوا الله" معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب، وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم- فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: " لأعطين الراية" إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم وشغلهم تلك الليلة عن بشارة الفتح.

ص -44- الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: " على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة، لقوله: " أخبرهم بما يجب عليهم".
الثامنة والعشرون: المعرفة بحق الله تعالى في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.


باب تفسير التوحيد وشهادة أن لا إله إلا الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -45- 6- باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ }1 الآية.
..................................................................................................
باب تفسير التوحيد وشهادة أن لا إله إلا الله
من عطف الدال على المدلول؛ لأن التوحيد هو معنى هذه الكلمة العظيمة، وذلك يتبين بما ساقه من الآيات والحديث لما فيها من زيادة البيان وكشف ما أشكل من ذلك، وإقامة الحجة على من غالط في معنى "لا إله إلا الله " من أهل الجهل والإلحاد.
قوله: "وقول الله تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ }2 أي أولئك الذين يدعوهم أهل الشرك ممن لا يملك كشف الضر ولا تحويله من الملائكة والأنبياء والصالحين كالمسيح وأمه والعزير، فهؤلاء دينهم التوحيد وهو بخلاف من دعاهم من دون الله، ووصفهم بقوله: { يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ }3 فيطلبون القرب من الله بالإخلاص له وطاعته فيما أمر، وترك ما نهاهم عنه. وأعظم القرب التوحيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الإسراء آية : 57.
3 سورة الإسراء آية : 57.

الذي بعث الله به أنبياءه ورسله وأوجب عليهم العمل به والدعوة إليه، وهذا الذي يقربهم إلى الله أي إلى عفوه ورضاه، ووصف ذلك بقوله: { وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ }1 فلا يرجون أحدا سواه ولا يخافون غيره، وذلك هو توحيده؛ لأن ذلك يمنعهم من الشرك ويوجب لهم الطمع في رحمة الله والهرب من عقابه، والداعي لهم والحالة هذه قد عكس الأمر وطلب منهم ما كانوا ينكرون من الشرك بالله في دعائهم لمن كانوا يدعونه من دون الله، ففيه معنى قوله: { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ }2 وقوله: { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }3 وفيه الرد على من ادعى أن شرك المشركين إنما هو بعبادة الأصنام، وتبين بهذه الآية أن الله تعالى أنكر على من دعا معه غيره من الأنبياء والصالحين والملائكة ومن دونهم، وأن دعاء الأموات والغائبين لجلب نفع أو دفع ضر من الشرك الأكبر الذي لا يغفره الله، وأن ذلك ينافي ما دلت عليه كلمة الإخلاص، فتدبر هذه الآية العظيمة يتبين لك التوحيد، وما ينافيه من الشرك والتنديد، فإنها نزلت فيمن يعبد الملائكة والمسيح وأمه والعزير فهم المعنيون بقوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً }4، ثم بين تعالى أن هؤلاء المشركين قد خالفوا من كانوا يدعونه في دينه فقال: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ }5، وقدم المعمول لأنه يفيد الحصر، يعني يبتغون إلى ربهم الوسيلة لا إلى غيره، وأعظم الوسائل إلى الله تعالى التوحيد الذي بعث الله به أنبياءه ورسله وخلق الخلق لأجله.
ومن التوسل إليه التوسل بأسمائه وصفاته كما قال تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا }6 وكما ورد في الأذكار المأثورة من التوسل بها في الدعوات كقوله: " اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض يا ذا الجلال والإكرام "7. وقوله: " اللهم إني أسألك بأنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد "8وغير ذلك من الأعمال الصالحة الخالصة التي لم يشبها شرك، فالتوسل إلى الله هو بما يحبه ويرضاه لا بما يكرهه ويأباه من الشرك الذي نزه نفسه عنه بقوله: { سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ }9، وقوله: { وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ }10، وقوله في الإنكار على من اتخذ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة فاطر آية : 14.
3 سورة الأحقاف آية : 6.
4 سورة الإسراء آية : 56.
5 سورة الإسراء آية : 57.
6 سورة الأعراف آية : 180.
7 أبو داود رقم (1495) في الصلاة: باب الدعاء , والترمذي رقم (3538) في الدعوات: باب رقم 109، والنسائي 3 / 52 في السهو : باب الدعاء بعد الذكر , وأحمد 3/ 120 , وابن ماجه رقم (3858) , من حديث أنس رضي الله عنه , وصححه ابن حبان رقم (2382) " موارد "، والحاكم 1 / 503 و 504 ووافقه الذهبي وهو كما قالا.
8 أبو داود رقم (1492) في الصلاة: باب الدعاء , والترمذي رقم (2471) في الدعوات: باب ما جاء في جامع الدعوات عن رسول الله صلى الله عليه وسلم , وابن ماجه رقم (3857) , وأحمد في "المسند " 5/ 360 وهو حديث صحيح , وصححه ابن حبان رقم (2383) والحاكم 1/ 504 ووافقه الذهبي , من حديث بريدة رضي الله عنه , ولفظه أن النبي صلى الله عليه وسلم سمع رجلا يقول : "اللهم إني أسألك... " الحديث.
9 سورة الطور آية : 43.
10 سورة يوسف آية : 108.

ص -46- وقوله: { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ . إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ }1 الآية.
..................................................................................................
الشفعاء: { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }2 وأمثال هذه الآيات في القرآن كثير، يأمر عباده بإخلاص العبادة له، وينهاهم عن عبادة ما سواه ويعظم عقوبته كما جرى على الأمم المكذبة للرسل فيما جاءوهم به من التوحيد والنهي عن الشرك، فأوقع الله تعالى بهم ما أوقع كقوم نوح وعاد وثمود ونحوهم؛ فإنهم عصوا الرسل فيما أمروهم به من التوحيد وتمسكوا بالشرك وقالوا لنوح: { وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا }3، وقالوا لهود: { مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ }4 الآيات. وقالوا لصالح: { قَدْ كُنْتَ فِينَا مَرْجُوّاً قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا }5، وقالوا لشعيب: { أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا }6. فتدبر ما قص الله تعالى في كتابه مما دعت إليه الرسل وما أوقع بمن عصاهم؛ فإن الله تعالى أقام به الحجة على كل مشرك إلى يوم القيامة، وأما ما ورد في معنى الآية عن ابن مسعود قال: " كان ناس من الإنس يعبدون ناسا من الجن فأسلم الجن وتمسك هؤلاء بدينهم . "
"قلت ": وهذا لا يخالف ما تقدم؛ لأن هذه الآية حجة على كل من دعا مع الله وليا من الأولين والآخرين كما قال شيخ الإسلام ابن تيمية - رحمه الله تعالى - في هذه الآية، وهذه الأقوال كلها حق؛ فإن الآية تعم من كان معبوده عابدا لله سواء كان من الملائكة أو من الجن أو من البشر.
وقوله: { وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ . إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ }7 الآيات. الكلمة هي لا إله إلا الله بإجماع أهل العلم، وقد عبر عنها الخليل عليه السلام بمعناها الذي أريد به فعبر عن المنفي بها بقوله: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ }8، وعبر عما أثبتته بقوله: { إِلا الَّذِي فَطَرَنِي }9 فقصر العبادة على الله وحده ونفاها عن كل ما سواه ببراءته من ذلك، فما أحسن التفسير لهذه الكلمة وما أعظمه. قال العماد ابن كثير في قوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27.
2 سورة يونس آية : 18.
3 سورة هود آية : 27.
4 سورة هود آية : 53.
5 سورة هود آية : 62.
6 سورة هود آية : 87.
7 سورة آية : 26-27.
8 سورة الزخرف آية : 26.
9 سورة الزخرف آية : 27.

ص -47- وقوله: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ }1 الآية.
..................................................................................................
تعالى: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ }2 أي هذه الكلمة وهي عبادة الله وحده لا شريك له وخلع ما سواه من الأوثان، وهي لا إله إلا الله جعلهما في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم عليه السلام { لَعَلَّهُمْ يَرْجِعُونَ } أي إليها. قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ }3: يعني لا إله إلا الله لا يزال في ذريته من يقولها.
وقوله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ }4 الآية. الأحبار: هم العلماء. والرهبان: هم العباد. وهذه الآية قد فسرها رسول الله صلي الله عليه وسلم لعدي بن حاتم، وذلك أنه لما جاء مسلما دخل على رسول الله صلي الله عليه وسلم فقرأ عليه هذه الآية. قال: فقلت: إنهم لم يعبدوهم قال: " بلى إنهم حرموا عليهم الحلال وحللوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم "5 رواه أحمد والترمذي وحسنه، وعبد بن حميد وابن أبي حاتم والطبراني من طرق6. قال السدي: استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم، ولهذا قال تعالى: { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ }7، فصار ذلك عبادة لهم وصاروا به لهم أربابا من دون الله وقد قال تعالى: { وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ }8.
قوله: "وَالْمَسِيحَ ابْنَ مَرْيَمَ" أي اتخذوه ربا بعبادتهم له من دون الله، وقال تعالى: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ }9 إلى قوله: { مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 سورة الزخرف آية : 28.
3 سورة الزخرف آية : 28.
4 سورة التوبة آية : 31.
5 الترمذي : تفسير القرآن (3095).
6 رواه الترمذي رقم (3094) في التفسير: باب تفسير سورة التوبة , وابن جرير الطبري 14/ 210 رقم (61632) و (61633) من طرق عن عدي بن حاتم رضي الله عنه أنه دخل على رسول الله صلى الله عليه وسلم وهو يقرأ هذه الآية: (اتخذوا أحبارهم ورهبانهم أربابا من دون الله) قال: فقلت: إنهم لم يعبدوهم فقال: "بلى , إنهم حرموا عليهم الحلال وأحلوا لهم الحرام , فاتبعوهم , فذلك عبادتهم إياهم " , وهو حديث حسن بشواهده , ذكره السيوطي في " الدر المنثور " 3/ 230 , وزاد نسبته لابن سعد وعبد بن حميد , وابن المنذر , وابن أبي حاتم , والطبراني وأبي الشيخ , وابن مردويه , والبيهقي في " سننه ", وهكذا (اتخذوا أحبارهم ورهبانهم اربابا من دون الله) , أنهم اتبعوهم فيما حللوا وحرموا , وانظر الطبري رقم (16634) عن حذيفة رضي الله عنه.
7 سورة التوبة آية : 31.
8 سورة آل عمران آية : 80.
9 سورة المائدة آية : 116.

ص -48- وقوله: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }1 الآية.
..................................................................................................
 شَهِيدٌ }2.فمن تدبر هذه الآيات تبين له معنى لا إله إلا الله، وتبين له التوحيد الذي جحده أكثر من يدعي العلم في هذه القرون وما قبلها من متأخري هذه الأمة، وقد عمت البلوى بالجهل به بعد القرون الثلاثة لما وقع الغلو في قبور أهل البيت وغيرهم، وبنيت عليها المساجد، وبنيت لهم المشاهد، فاتسع الأمر وعظمت الفتنة في الشرك المنافي للتوحيد لما حدث الغلو في الأموات وتعظيمهم بالعبادة، فبهذه الأمور التي وقع فيها الأكثر عاد المعروف منكرا والمنكر معروفا، والبدعة سنة والسنة بدعة، نشأ على هذا الصغير، وهرم عليه الكبير، وقد قال صلي الله عليه وسلم: " بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء الذين يصلحون إذا فسد الناس "3 وفي رواية "يصلحون ما أفسد الناس".
قوله: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }4 الآية. الأنداد: الأمثال والنظراء كما قال العماد بن كثير وغيره من المفسرين. فكل من صرف من العبادة شيئا لغير الله رغبة إليه أو رهبة منه فقد اتخذه ندا لله؛ لأنه أشرك مع الله فيما لا يستحقه غيره. قال العلامة ابن القيم -رحمه الله تعالى -: فتوحيد المحبوب أن لا يتعدد محبوبه أي مع الله بعبادته له، وتوحيد الحب لا يبقي في قلبه بقية حب حتى يبذلها له، فهذا الحب وإن سمي عشقا فهو في غاية صلاح العبد ونعيمه وقرة عينة، وليس لقلبه صلاح ولا نعيم إلا بأن يكون الله ورسوله أحب إليه مما سواهما، وأن لا تكون محبته لغير الله فلا يحب إلا الله كما في الحديث الصحيح: "ثلاث من كن فيه" الحديث5.
ومحبة رسوله هي من محبته، ومحبة المرء إن كانت لله فهي من محبته، وإن كانت لغير الله فهي منقصة لمحبة الله مضعفة لها، ويصدق هذه المحبة بأن تكون كراهته لأبغض الأشياء إلى محبوبه، وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 117.
2 سورة البقرة آية : 165.
3 أخرجه أبو عمرو الداني في "السنن الواردة في الفتن " (1/ 25) , من حديث عبد الله بن مسعود رضي الله عنه , ومن طريق آخر أخرجه الآجري في "الغرباء" (1/2) , والترمذي (2630) وله شاهدان من حديث سعد ابن أبي وقاص وعبد الله بن عمرو رضي الله عنهما , وهو حديث صحيح. انظر " الأحاديث الصحيحة " رقم (1273).
4 سورة البقرة آية : 165.
5 رواه البخاري رقم (16) في الإيمان: باب حلاوة الإيمان ورقم (21) في الإيمان: باب من كره أن يعود في الكفر كما يكره أن يلقى في النار ورقم (6041) في الأدب: باب الحب في الله , ورقم (6941) في الإكراه: باب من اختار الضرب والقتل والهوان على الكفر , ومسلم رقم (43) في الإيمان: باب بيان خصال من اتصف بهن وجد حلاوة الإيمان , والترمذي رقم (2926) في الإيمان: باب رقم (10) , والنسائي 8 / 96 في الإيمان باب حلاوة الإبمان , وابن ماجه رقم (4033) في الفتن: باب الصبر على البلاء , وأحمد في " المسند " 3 / 103 و 172 و 174 و 207 و 230 و 248 و 275 و 278 و288 من حديث أنس رضي الله عنه. قوله: "وجد بهن حلاوة الإيمان "قال العلماء: معنى حلاوة الإيمان: استلذاذ الطاعات وتحمل المشقات في رضى الله عز وجل ورسوله صلى الله عليه وسلم، وإيثار ذلك على عرض الدنيا , ومحبة العبد ربه سبحانه وتعالى , بفعل طاعاته وترك مخالقته , وكذلك محبة رسول الله صلى الله عليه وسلم.

ص -49- وفي " الصحيح " عن النبي صلي الله عليه وسلم أنه قال: " من قال: لا إله إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله عز وجل "1.
..................................................................................................
الكفر، بمنزلة كراهته لإلقائه في النار أو أشد، ولا ريب أن هذا من أعظم المحبة، فإن الإنسان لا يقدم على محبة نفسه شيئا، فإذا قدم محبة الإيمان بالله على نفسه بحيث لو خير بين الكفر وإلقائه في النار لاختار أن يلقى في النار ولا يكفر كان أحب إليه من نفسه، وهذه المحبة هي فوق ما يجده العشاق من محبة محبوبهم، بل لا نظير لهذه المحبة كما لا مثل لمن تعلقت به، وهي محبة تقتضي تقديم المحبوب فيها على النفس والمال والولد، وتقتضي كمال الذل والخضوع والتعظيم والإجلال والطاعة الانقياد ظاهرا وباطنا، وهذا لا نظير له في محبة مخلوق ولو كان المخلوق من كان، ولهذا من شرك بين الله وبين غيره في المحبة الخاصة كان شركا لا يغفره الله.
قال تعالى: { مِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ }2 الآية. والصحيح أن معنى الآية أن الذين آمنوا أشد حبا لله من أصحاب الأنداد لأندادهم كما تقدم أن محبة المؤمنين لربهم لا يماثلها محبة مخلوق أصلا كما لا يماثل محبوبهم غيره، وكل أذى في محبة غيره فهو نعيم في محبته، وكل مكروه في محبة غيره فهو قرة عين في محبته. انتهى.
قوله "في الصحيح " أي صحيح مسلم: "عن أبي مالك الأشجعي عن أبيه عن النبي صلي الله عليه وسلم " فذكره، وأبو مالك اسمه سعد بن طارق كوفي ثقة مات في حدود الأربعين.
قوله: " من قال لا إله إلا الله وكفر بما يعبد من دون الله ". اعلم أن النبي صلي الله عليه وسلم علق عصمة المال والدم بأمرين في هذا الحديث: "الأول " قول لا إله إلا الله عن علم ويقين، كما هو قيد في قولها في غير ما حديث. "والثاني " الكفر بما يعبد من دون الله، لكن ذكر في هذا الحديث "وكفر " تأكيدا لما دلت عليه، لأن المقام عظيم يقتضي التأكيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم رقم (23) في الإيمان: باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله، وأحمد في (المسند) 3/ 472 من حديث طارق بن أشيم الأشجعي والد أبي مالك رضي الله عنهما.
2 سورة البقرة آية : 165.

ص -50- وشرح هذه الترجمة، ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها، وهي تفسير التوحيد، وتفسير الشهادة، وبينها بأمور واضحة.
منها آية الإسراء بين فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
..................................................................................................
قوله: "حرم ماله ودمة وحسابه على الله عز وجل "، فيه دليل على أنه لا يحرم ماله ودمه إلا إذا قال: لا إله إلا الله، وكفر بما يعبد من دون الله، فإن قالها ولم يكفر بما يعبد من دون الله، فدمه وماله حلال لكونه لم ينكر الشرك ويكفر به، ولم ينفه كما نفته لا إله إلا الله، فتأمل هذا الموضع فإنه عظيم النفع.
قال شيخنا: "وهذا من أعظم ما بين معنى لا إله إلا الله، فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك. بل ولا كونه لا يدعو الله وحده لا شريك له، بل لا يحرم دمه وماله حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه، فيا لها من مسألة ما أجلها، ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع". انتهى.
قوله: "وحسابه على الله عز وجل "، أي الله تعالى هو الذي يتولى حسابه، فإن كان صادقا جازاه بجنات النعيم، وإن كان منافقا عذبه العذاب الأليم، وأما في الدنيا فالحكم على الظاهر.
قوله: "وشرح هذه الترجمة وما بعدها من الأبواب "، فقد ذكر فيها - رحمه الله تعالى - ما يبين التوحيد وما ينافيه، وما يقرب منه، وما يوصل إليه من الوسائل، وبيان ما كان عليه السلف من بعدهم عن الشرك في العبادة، وشدة إنكارهم له وجهادهم على ذلك، وقد جمع هذا الكتاب على اختصاره من بيان التوحيد ما لا يعذر عن معرفته وطلبه بإقبال وتدبر، وكذلك الرد على أهل الأهواء جميعهم، فمن حفظه واستحضره وجد ذلك واستغنى به عن غيره في الرد على كل مبتدع فتدبره تجد ذلك بينا، وسيأتي التنبيه على ذلك - إن شاء الله تعالى -.

ص -51- ومنها آية براءة، بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء في المعصية، لا دعاؤهم إياهم.
ومنها قول الخليل – عليه السلام - للكفار: { إِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ. إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ }1 فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله، فقال: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ }2.
ومنها آية البقرة في الكفار الذين قال الله فيهم: { وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ }3 ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما، ولم يدخلهم في الإسلام، فكيف بمن أحب الند حبا أكبر من حب الله؟! فكيف بمن لم يحب إلا الند وحده، ولم يحب الله؟!
ومنها قوله صلي الله عليه وسلم: " من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله "، وهذا من أعظم ما يبين معنى " لا إله إلا الله"؛ فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه. فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27.
2 سورة الزخرف آية : 28.
3 سورة البقرة آية : 167.


باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -52- 7- باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وقول الله تعالى: { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ }1 الآية.
..................................................................................................
باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء ودفعه
أي لرفعه إذا نزل ودفعه قبل أن ينزل، يعني إذا كان هذا هو القصد فتعلق قلبه في دفع ضر مما قد نزل ومما لم ينزل، قد صرحت الأحاديث بأن هذا من الشرك بالله.
قوله: وقول الله تعالى: { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ }2 قال مقاتل: فسألهم النبي صلي الله عليه وسلم فسكتوا لأنهم لا يعتقدون ذلك فيها.
"قلت ": فإذا كانت آلهتهم التي يدعون من دون الله لا قدرة لها على كشف ضر أراده الله بعبده، أو تمسك رحمة أنزلها على عبده فيلزمهم بذلك أن يكون الله تعالى هو معبودهم وحده لزوما لا محيد لهم عنه. وذكر تعالى مثل هذا السؤال عن خليله إبراهيم لمن حاجه في الله فقال: { أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ }3، فأقام تعالى الحجة على المشركين بما يبطل شركهم بالله وتسويتهم غيره به في العبادة بضرب الأمثال وغير ذلك، وهذا في القرآن كثير كقوله تعالى: { يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ }4، وقال تعالى: { مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ. إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ . وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ }5، وقال: { وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ. أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ }6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة الزمر آية : 38.
3 سورة البقرة آية : 258.
4 سورة الحج آية : 73.
5 سورة العنكبوت آية : 41-43.
6 سورة النحل آية : 20-21.

ص -53- عن عمران بن حصين - رضي الله عنهما - " أن النبي صلي الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: " ما هذا؟" قال: من الواهنة. فقال: " انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا "1 رواه أحمد بسند لا بأس به.
..................................................................................................
ذكر العماد ابن كثير - رحمه الله تعالى - في هذه الآية ما رواه ابن أبي حاتم عن قيس بن الحجاج عن حنش الصنعاني عن ابن عباس مرفوعا " احفظ الله يحفظك، احفظ الله تجده تجاهك، تعرف إلى الله في الرخاء يعرفك في الشدة، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعوا على أن يضروك بشيء لم يكتبه الله عليك لم يضروك، ولو اجتمعوا على أن ينفعوك بشيء لم يكتبه الله لك لم ينفعوك، جفت الصحف ورفعت الأقلام، واعمل لله بالشكر في اليقين، واعلم أن في الصبر على ما تكره خيرا كثيرا، وأن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسرا "2 قوله: "عمران بن حصين " أي ابن عبيد بن خلف الخزاعي أبو نجيد بنون وجيم مصغر، صحابي ابن صحابي أسلم عام خيبر ومات سنة اثنتين وخمسين بالبصرة.
قوله: "رأى رجلا " في رواية الحاكم: " دخلت على رسول الله صلي الله عليه وسلم وفي عضدي حلقة صفر فقال ما هذه؟ " الحديث، فالمبهم في رواية أحمد هو عمران راوي الحديث.
قوله: "ما هذه؟ " الظاهر أنه للإنكار عليه.
قوله: "من الواهنة " قال أبو السعادات: الواهنة عرق يأخذ في المنكب وفي اليد كلها فيرقى منها، وقيل هو مرض يأخذ في العضد، وهي تأخذ الرجال دون النساء، وإنما نهاه عنها لكونه يظن أنها تمنع عنه هذا الداء أو ترفعه، فأمره صلي الله عليه وسلم بنزعها لذلك وأخبر أنها لا تزيده

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في " المسند " 4 / 445 , وابن ماجه (3531) في الطب: باب تعليق التمائم , وصححه ابن حبان (1410) (1411) " موارد "، والحاكم 4/ 216 ووافقه الذهبي.
2 الترمذي رقم (2518) في صفة القيامة: باب رقم (60) وأحمد في " المسند" 1 / 293 و 303 و 307 , والحاكم 3/ 541 و 542 من حديث عبد الله بن عباس رضي الله عنهما , وهو حديث صحيح بمجموع طرقه. انظر "جامع العلوم والحكم " لابن رجب الحنبلي ص 161- 174 , و" المقاصد الحسنة " للسخاوي في حديث: " لن يغلب عسر يسرين ".

ص -54- وله عن عقبة بن عامر رضي الله عنه مرفوعا: " من تعلق تميمة فلا أتم الله
..................................................................................................
إلا وهنا، فإن المشرك يعامل بنقيض قصده؛ لأنه علق قلبه بما لا ينفعه ولا يدفع عنه، فإذا كان هذا بحلقة صفر فما الظن بما هو أطم وأعظم كما وقع من عبادة القبور والمشاهد والطواغيت وغيرها كما لا يخفى على من له أدنى مسكة من عقل، قال المصنف - رحمه الله تعالى -: "فيه شاهد لكلام بعض الصحابة أن الشرك الأصغر أكبر من الكبائر، وأنه لم يعذر بالجهالة". لقوله: "فإنك لو مت وهي عليك ما أفلحت أبدا "، والفلاح هو الفوز والظفر والسعادة.
قوله: "رواه أحمد بسند لا بأس به " هو الإمام أحمد بن محمد بن هلال بن أسد الشيباني أبو عبد الله المروزي ثم البغدادي، إمام أهل عصره وأعلمهم بالفقه والحديث وأشدهم ورعا، وهو الذي يقول فيه بعض أهل السنة: عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، أتته الدنيا فأباها، والشبه فنفاها. روى عن الشافعي وزيد بن هارون وعبد الرحمن بن مهدي ويحيى القطان وابن عيينة وعبد الرزاق وخلق لا يحصون، مات سنة إحدى وأربعين ومائتين، وله سبع وسبعون سنة - رحمه الله تعالى -.
قوله: "وله عن عقبة بن عامر مرفوعا: " من علق تميمة فلا أتم الله له، ومن علق ودعة فلا ودع الله له ". وفي رواية: " من علق تميمة فقد أشرك ".
عقبة بن عامر صحابي مشهور ففيه فاضل، ولي إمارة مصر لمعاوية ثلاث سنين، ومات قريبا من الستين.
وهذا الحديث فيه التصريح بأن تعليق التمائم شرك لما يقصده من علقها لدفع ما يضره أو جلب ما ينفعه، وهذا أيضا ينافي كمال الإخلاص الذي هو معنى لا إله إلا الله؛ لأن المخلص لا يلتفت قلبه لطلب نفع أو دفع ضر من سوى الله، كما تقدم في قوله: { وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ }1 ، فكمال التوحيد لا يحصل إلا بترك ذلك، وإن كان من الشرك الأصغر فهو عظيم، فإذا كان قد خفي على بعض الصحابة - رضي الله عنهم - في عهد النبوة فكيف لا يخفى على من هو دونهم في العلم والإيمان بمراتب بعدما حدث من البدع والشرك؟ كما في الأحاديث الصحيحة، وتقدمت الإشارة إلى ذلك. وهذا مما يبين معنى لا إله إلا الله أيضا، فإنها نفت كل الشرك قليله وكثيره، كما قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 125.

ص -55- له، ومن تعلق ودعة فلا ودع الله له ". وفي رواية: " من تعلق تميمة فقد أشرك "1.
..................................................................................................
ولابن أبي حاتم عن حذيفة، أنه رأى رجلا في يده خيط من الحمى فقطعه، وتلا قوله: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ }2.
 { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ }3
قوله: "فلا أتم الله له " دعاء عليه، وكذلك قوله: "فلا ودع الله له " أي لا جعله في دعة وسكون.
قوله: " ولابن أبي حاتم أنه رأى رجلا في يده خيط من الحمى فقطعه "، وتلا قوله تعالى: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ }4.
ابن أبي حاتم هو الإمام أبو محمد عبد الرحمن بن أبي حاتم محمد بن إدريس المرادي التميمي الحنظلي صاحب الجرح والتعديل والتفسير وغيرها، مات سنة سبع وعشرين وثلاثمائة. وحذيفة هو ابن اليمان واسم اليمان حسيل بمهملتين مصغر، ويقال حسل بكسر ثم سكون، العبسي بالموحدة، حليف الأنصار صحابي جليل من السابقين، ويقال له صاحب السر، وأبوه صحابي أيضا. مات حذيفة في أول خلافة علي سنة ست وثلاثين.
قوله: "رأى رجلا في يده خيط من الحمى فقطعه وتلا قوله تعالى: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ }5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأولى رواها أحمد في " المسند " 4/ 154 , وابن حبان (1413) " موارد "، والحاكم 4/ 417 وفيها ضعف. والرواية الثانية رواها أحمد في " المسند " 4/ 156 , ورواها أيضا الحاكم 4 / 417 , وهو حديث صحيح. قوله: "تعلق" أي علق وتعلق بها قلبه , وقد جاءت في ابن حبان: "علق" وكذا في " مجموعة التوحيد " طبعة المنار , وما أثبتناه موافق للمسند و "فتح المجيد". انظر "الأحاديث الصحيحة " رقم (492).
2 سورة يوسف آية : 106.
3 سورة آل عمران آية : 18.
4 سورة يوسف آية : 106.
5 سورة يوسف آية : 106.

ص -56- فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام
..................................................................................................
فيه دليل على أن هذا شرك، وأن الصحابة رضي الله عنهم يستدلون بالآيات التي نزلت في الشرك الأكبر على الأصغر لدخوله في الشرك المنهي عنه في الآيات والأحاديث عموما وخصوصا لما قد عرفت أنه ينافي كمال الإخلاص. إذا كان مثل هذا، وقد خافه صلي الله عليه وسلم على الصحابة، كما تقدم في قوله: " أخوف ما أخاف عليكم الشرك الأصغر "1، فإذا كان يقع مثل هذا في تلك القرون المفضلة، فكيف يؤمن أن يقع ما هو أعظم منه؟ لكن لغلبة الجهل به وقع منهم أعظم مما وقع من مشركي العرب وغيرهم في الجاهلية، مما قد تقدم التنبيه عليه حتى إن كثيرا من العلماء في هذه القرون اشتد نكيرهم على ما أنكر الشرك الأكبر، فصاروا هم والصحابة - رضي الله عنهم - في طرفي نقيض، فالصحابة ينكرون القليل من الشرك، وهؤلاء ينكرون على من أنكر الشرك الأكبر، ويجعلون النهي عن هذا الشرك بدعة وضلالة، وكذلك كانت حال الأمم مع الأنبياء والرسل جميعهم فيما بعثوا به من توحيد الله تعالى وإخلاص العبادة له وحده، والنهي عن الشرك به، وقد بعث الله تعالى خاتم رسله محمدا صلي الله عليه وسلم بذلك كما بعث به من قبله، فعكس هؤلاء المتأخرون ما دعا إليه رسول الله صلي الله عليه وسلم مشركي العرب وغيرهم، فنصر هؤلاء ما نهى عنه من الشرك غاية النصرة، وأنكروا التوحيد الذي بعث به غاية الإنكار، فإنه صلي الله عليه وسلم لما قال لقريش: " قولوا لا إله إلا الله تفلحوا "2 عرفوا معناها الذي وضعت له وأريد منها فقالوا: { أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }3 الآيات. وقال تعالى: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ }4، وفي صحيح البخاري وغيره في سؤال هرقل لأبي سفيان عن النبي صلي الله عليه وسلم قال له: فماذا يأمركم؟ قلت: يقول: "اعبدوا الله وحده لا تشركوا به شيئا واتركوا ما يقول آباؤكم". ويأمرنا بالصلاة والصدقة والعفاف والصلة5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (33).
2 أحمد (3/492).
3 سورة ص آية : 5.
4 سورة الصافات آية : 35.
5 البخاري رقم (7) في بدء الوحي: باب رقم (6) , ورقم (51) في الإيمان: باب رقم (38) , وفي كتب وأبواب أخر , ومسلم رقم (1773) في الجهاد: باب كتاب النبي صلى الله عليه وسلم إلى هرقل يدعوه إلى الإسلام , والترمذي رقم (2718) في الاستئذان: باب ما جاء كيف يكتب لأهل الشرك , وأحمد في " المسند" 1 / 262 - 263 , من حديث عبد الله بن عباس رضي الله عنهما.

ص -57- الصحابة: إن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة بل تضر؛ لقوله: " لا تزيدك إلا وهنا".
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له، أي لا ترك الله له.


باب ما جاء في الرقى والتمائم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

8- باب ما جاء في الرقى والتمائم
في " الصحيح " عن أبي بشير الأنصاري رضي الله عنه أنه كان مع
..................................................................................................
قوله: "باب ما جاء في الرقى والتمائم " أي من النهي عما لا يجوز من ذلك.
قوله: في الصحيح " عن أبي بشير الأنصاري رضي الله عنه أنه كان مع النبي صلي الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت "هذا الحديث في الصحيحين واسم أبي بشير قيس بن عبيد قاله ابن سعد. وقال ابن عبد البر: لا يوقف له على اسم صحيح، وهو صحابي شهد الخندق ومات بعد الستين، ويقال إنه جاوز المائة.
قوله: "فأرسل رسولا " هو زيد بن حارثة، روى ذلك الحارث بن أبي أسامة في مسنده، قال الحافظ. قوله: "أن لا يبقين " بفتح الياء والقاف ويحتمل أن يكون بضم الياء

ص -58- رسول الله صلي الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت1.
وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلي الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك "2 رواه أحمد وأبو داود.
..................................................................................................
المثناة وكسر القاف، والوتر بفتحتين واحد أوتار القوس، وكان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره، وقلدوا به الدواب اعتقادا منهم بهذا أنه يدفع عن الدابة العين، ولهذا أمر صلي الله عليه وسلم بقطع الأوتار التي علقت على الإبل، لما كان أهل الجاهلية يعتقدون ذلك فيها.
قوله: "أو قلادة إلا قطعت " يحتمل أن ذلك شك من الراوي، ولأبي داود "ولا قلادة" بغير شك، فعلى هذه الرواية تكون أو بمعنى الواو.
قال البغوي في شرح السنة: "تأول مالك أمره عليه السلام بقطع القلائد على أنه من أجل العين، وذلك أنهم كانوا يشدون تلك الأوتار والتمائم والقلائد ويعلقون عليها العوذ يظنون أنها تعصمهم من الآفات، فنهاهم النبي صلي الله عليه وسلم عنها وأعلمهم أن الأوتار لا ترد من أمر الله شيئا". قال أبو عبيد: "كانوا يقلدون الإبل أوتارا لئلا تصيبها العين، فأمرهم النبي صلي الله عليه وسلم بإزالتها إعلاما لهم بأن الأوتار لا ترد شيئا".
قوله: وعن ابن مسعود رضي الله عنه قال: " سمعت رسول الله صلي الله عليه وسلم يقول: إن الرقى والتمائم والتولة شرك "رواه أحمد وأبو داود " ولفظ أبي داود عن زينب امرأة عبد الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري رقم (3005) في الجهاد: باب ما قيل في الجرس ونحوه في أعناق الابل , ومسلم رقم (2115) في اللباس والزينة: باب كراهية قلادة الوتر في رقبة البعير , وأبو داود رقم (2552) في الجهاد: باب تقليد الخيل بالأوتار , وأحمد في " المسند " 5 / 216 , ومالك في " الموطأ " 2 / 937 في صفة النبي صلى الله عليه وسلم : باب ما جاء في نزع المعاليق والجرس من العنق.
2 رواه أبو داود رقم (3883) في الطب: باب في تعليق التمائم , وابن ماجه (3530) في الطب: باب تعليق التمائم , وأحمد في (المسند) 1/ 381 , والحاكم 4 / 418 وصححه ووافقه الذهبي وهو كما قالا.انظر " الأحاديث الصحيحة " رقم (331). قال الخطابي: التولة: ضرب من السحر , قال الأصمعي: وهو الذي يحبب المرأة إلى زوجها. وأما الرقى فالمنهي عنه ما كان منها بغير لسان العرب فلا يدرى ما هو؟ ولعله قد يدخله سحر أو كفر، فأما إذا كان مفهوم المعنى , وكان فيه ذكر الله تعالى , فإنه مستحب متبرك به , والله أعلم.

ص -59- وعن عبد الله بن عكيم مرفوعا: " من تعلق شيئا وكل إليه "1 رواه أحمد والترمذي.
التمائم: شيء يعلق على الأولاد من العين، لكن إذا كان المعلق من القرآن، فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
الرقى: هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلي الله عليه وسلم من العين والحمى.
والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
..................................................................................................
ابن مسعود أن عبد الله رأى في عنقي خيطا فقال: ما هذا؟ قلت: خيط رقي لي فيه، قالت: فأخذه فقطعه ثم قال: أنتم آل عبد الله الأغنياء عن الشرك، سمعت رسول الله صلي الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك "، قال المصنف - رحمه الله تعالى -: "لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود - رضي الله عنه - ". والمقصود بيان أن هذه الأمور الشركية وإن خفيت فقد نهى عنها رسول الله صلي الله عليه وسلم وأصحابه لكمال علمهم بما دلت عليه لا إله إلا الله من نفي الشرك قليله وكثيره؛ لتعلق القلب بغير الله في دفع ضر أو جلب نفع، وقد عمت البلوى بما هو أعظم من ذلك بأضعاف مضاعفة، فمن عرف هذه الأمور الشركية المذكورة في هذين البابين عرف ما وقع مما هو أعظم من ذلك كما تقدم بيانه، وفيه ما كان عليه رسول الله صلي الله عليه وسلم من التحذير من الشرك والتغليظ في إنكاره، وإن كان من الشرك الأصغر فهو أكبر من الكبائر، وقد تقدم دليله في الباب قبل هذا.
وقوله: "وعن عبد الله بن عكيم مرفوعا " من تعلق شيئا وكل إليه "رواه أحمد والترمذي " وعبد الله بن عكيم بضم المهملة مصغرا ويكنى أبا معبد الجهني الكوفي. قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند " 4/ 211 , والترمذي رقم (2073) في الطب: باب ما جاء في التعاليق وهو حديث حسن كما قال الألباني في " صحيح الترمذي رقم (1691).

ص -60- وروى أحمد عن رويفع قال: قال لي رسول الله صلي الله عليه وسلم: "يا رويفع! لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه "1.
..................................................................................................
الخطيب: سكن الكوفة وقدم المدائن في حياة حذيفة وكان ثقة.
قوله: " من تعلق شيئا وكل إليه "2 التعلق يكون بالقلب وينشأ عنه القول والفعل، وهو التفاف القلب عن الله إلى شيء يعتقد أنه ينفعه أو يدفع عنه كما تقدم بيانه في الأحاديث في هذا الباب والذي قبله، وهو ينافي قوله تعالى: { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ }3، فإن كان من الشرك الأصغر فهو ينافي كمال التوحيد، وإن كان من الشرك الأكبر كعبادة أرباب القبور والمشاهد والطواغيت ونحو ذلك فهو كفر بالله، وخروج من دين الإسلام، ولا يصح معه قول ولا عمل.
قوله: "وكل إليه " أي وكله الله إليه، إلى ما علق قلبه به من دون الله، ومن وكله الله إلى غيره ضل وهلك، قال الإمام أحمد: حدثنا هشام بن قاسم حدثنا أبو سعيد المؤدب حدثنا من سمع عطاء الخراساني قال: لقيت وهب بن منبه وهو يطوف بالبيت فقلت: حدثني بحديث أحفظه عنك في مقامي هذا وأوجز، قال: نعم، أوحى الله إلى داود - عليه السلام - " يا داود أما وعزتي وعظمتي لا يعتصم بي عبد من عبيدي دون خلقي أعرف ذلك من نيته فتكيده السماوات السبع ومن فيهن والأرضون السبع ومن فيهن إلا جعلت له من بينهن فرجا ومخرجا، أما وعزتي وعظمتي ما يعتصم عبد من عبيدي بمخلوق دوني أعرف ذلك من نيته إلا قطعت أسباب السماء من يده وأسخت الأرض من تحت قدميه ثم لا أبالي بأي واد هلك "وشاهد هذا في القرآن فتدبر.
قوله: وروى أحمد عن رويفع قال: قال لي رسول الله :صلي الله عليه وسلم " يا رويفع لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة، أو عظم، فإن محمدا بريء منه ". رويفع هو ابن ثابت بن السكن بن عدي بن الحارث الأنصاري نزل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابو داوود رقم 36 في الطهارة : باب ما ينهى عنه وما يستنجى به، والنسائي 8/135 في الزينة: باب عقد اللحية ، واحمد في المسند 4/108،109، وهو حديث صحيح كما قال الألباني في صحيح الجامع رقم 7787.
2 الترمذي : الطب (2072).
3 سورة البقرة آية : 112.

ص -61- مصر وولي برقة، له ثمانية أحاديث. قال عبد الغني: ولي طرابلس فافتتح أفريقية سنة سبع وأربعين. وقال ابن يونس: توفي ببرقة سنة ست وخمسين. قوله: "لعل الحياة تطول بك " فقد طالت حياته رضي الله عنه كما أخبر النبي صلي الله عليه وسلم. قوله: "فأخبر الناس أن من عقد لحيته ". قال الخطابي: "أما نهيه عن عقد اللحية فيفسر على وجهين: "أحدهما " ما كانوا يفعلونه في الحرب، كانوا يعقدون لحاهم، وذلك من زي بعض الأعاجم يفتلونها ويعقدونها، قال أبو السعادات: تكبرا أو عجبا. "ثانيهما " أن معناه معالجة الشعر ليتعقد ويتجعد" انتهى. قلت: ويشبه هذا ما يفعله كثير من فتل أطراف الشارب فيترك أطرافه لذلك وهي بعضه، وفي حديث زيد بن أرقم قال: قال رسول الله صلي الله عليه وسلم: " من لم يأخذ من شاربه فليس منا "1رواه أحمد والنسائي والترمذي وقال: صحيح. وفي الصحيح: " خالفوا المشركين احفوا الشوارب واعفوا اللحى "2. وذلك يدل على الوجوب، وذكر ابن حزم الإجماع على أنه فرض فيتعين النهي عن ذلك.
قوله: "أو تقلد وترا " فيه مع ما تقدم أنه شرك لما كانوا يقصدونه بتعليقه على الدواب وغيرها.
قوله: "أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه " هذا دليل على أن هذا والذي قبله من الكبائر؛ لأن قوله: "إن محمدا بريء منه " يدل على ذلك، وقال النووي رحمه الله تعالى: أي بريء من فعله فهذا التأويل بعيد لعود الضمير إلى "من "، وقد ورد النهي عن الاستنجاء بالروث والعظام في أحاديث صحيحة كما لا يخفى، منها ما رواه مسلم في صحيحه عن ابن مسعود مرفوعا: " لا تستنجوا بالروث ولا العظام فإنه زاد إخوانكم من الجن "3 ولما روى ابن خزيمة والدارقطني عن أبي هريرة:" نهى أن يستنجى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي رقم (2762) في الأدب: باب ما جاء في قص الشارب , والنسائي 1/ 15 في الطهارة: باب قص الشارب , وأحمد في " المسند " 4 / 366 و 368 , وهو حديث صحيح كما قال الألباني في " صحيح الجامع " رقم (6409).
2 البخاري رقم (5892) في اللباس: باب تقليم الأظفار , ورقم (5893) باب إعفاء اللحى , ومسلم رقم (259) في الطهارة: باب خصال الفطرة , وأبو داود رقم (199) في الترجل: باب في أخذ الشارب , والترمذي رقم (2764) في الأدب: باب ما جاء في إعفاء اللحية , والنسائي 1 / 16 في الطهارة: باب إحفاء الشارب وإعفاء اللحى , وأحمد في " المسند" 2 / 16 , من حديث عبد الله بن عمر رضي الله عنهما.
3 مسلم رقم (450) في الصلاة: باب الجهر بالقراءة في الصبح والقراءة على الجن , والترمذي رقم (18) في الطهارة: باب ما جاء في كراهية ما يستنجى به , والنسائي 1 / 37 - 38 فيه: باب النهي عن الاستطابة بالعظم , وأبو داود رقم (39) في الطهارة: باب ما ينهى عنه أن يستنجى به , انظر روايات الحديث في " جامع الأصول " رقم (5138).

ص -62- وعن سعيد بن جبير رضي الله عنه قال: " من قطع تميمة من إنسان كان كعدل رقبة "رواه وكيع. وله عن إبراهيم قال: كانوا يكرهون التمائم كلها، من القرآن وغير القرآن.
...........................................................................................
 بعظم أو روث وقال: إنهما لا يطهران" 1، وعنه: لا يجزي الاستنجاء بهما كما هو ظاهر مذهب أحمد.
قوله: "وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة "رواه وكيع " هذا عند أهل العلم له حكم الرفع؛ لأن مثل ذلك لا يقال بالرأي فيكون هذا مرسلا؛ لأن سعيدا تابعي، فعلى هذا يجب النهي عن تعليق التمائم والترغيب في قطعها وأن ذلك مما يجب، وفيه مع ما تقدم أنه شرك، وبيان حال السلف - رضي الله عنهم - من تعظيم الشرك قليله وكثيره والنهي عنه، فلما اشتدت غربة الإسلام في أواخر هذه الأمة صار إنكار هذا وما هو أعظم منه أعظم المنكرات حتى عند من ينتسب إلى العلم كما لا يخفى، ووكيع هو ابن الجراح بن وكيع الكوفي ثقة إمام صاحب تصانيف منها الجامع وغيره، روى عنه الإمام أحمد وطبقته مات سنه سبع وتسعين ومائة.
قوله: "وله عن إبراهيم قال: كانوا يكرهون التمائم كلها من القرآن وغير القرآن " إبراهيم هو الإمام إبراهيم بن يزيد النخعي الكوفي يكنى أبا عمران ثقة من كبار الفقهاء مات سنة ست وتسعين وله خمسون سنة أو نحوها قوله: "كانوا يكرهون " أراد أصحاب عبد الله ابن مسعود كعلقمة والأسود وأبي وائل والحارث بن سويد وعبيدة السلماني ومسروق والربيع بن خثيم وسويد بن غفلة وغيرهم وهم من سادات التابعين، وفي زمانهم كانوا يطلقون الكراهة على المحرم، وهذا القول الصحيح؛ لأن ما كان من غير القرآن قد تقدم النهي عنه بلا ريب، وأما إذا كان من القرآن فيتعين النهي عنه لأمور ثلاثة: "منها " دخوله في عموم المنهي عنه. "ومنها " كونه ذريعة إلى تعليق ما ليس من القرآن فيفضي إلى عدم إنكارها. "الثالث " أن تعليق القرآن يكون سببا في امتهانه فلا بد أن يدخل به الخلاء ونحوه. قال المصنف - رحمه الله تعالى -: والرقى هي التي تسمى العزائم وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلي الله عليه وسلم من العين والحمة، والتولة هي شيء يصنعونه يزعمون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدارقطني 1/56 وقال: إسناده صحيح.

ص -63- فيه مسائل:
الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمى ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء: هل هي من ذلك أم لا؟.
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم" النخعي "لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله بن مسعود.


باب من تبرك بشجر أو حجر ونحوهما - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

9- باب من تبرك بشجر أو حجر ونحوهما
وقول الله تعالى: { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى. وَمَنَاةَ الثَّالِثَةَ الأُخْرَى. أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى. تِلْكَ إِذاً قِسْمَةٌ ضِيزَى } 1 الآيات.
..................................................................................................
أنه يحبب المرأة إلى زوجها والرجل إلى امرأته. قال الحافظ: التولة بكسر المثناة وفتح الواو واللام مخففا شيء كانت المرأة تجلب به محبة زوجها وهو ضرب من السحر والله أعلم.
قوله: "باب من تبرك بشجرة أو حجر ونحوهما " كبقعة وقبر ومشهد ونحو ذلك، ومن اسم شرط والجواب محذوف تقديره فقد أشرك بالله.
قوله: وقول الله تعالى: { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى. وَمَنَاةَ الثَّالِثَةَ الأُخْرَى } الآيات.
هذه الأوثان الثلاثة هي أعظم أوثان أهل الجاهلية من أهل الحجاز، فاللات لأهل الطائف ومن حولهم من العرب، والعزى لقريش وبني كنانة، ومناة لبني هلال، وقال ابن هشام:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19-22.

ص -64- عن أبي واقد الليثي قال: " خرجنا مع رسول الله صلي الله عليه وسلم إلى حنين ونحن
..................................................................................................
كانت لهذيل وخزاعة. واللات بتخفيف التاء في قراءة الجمهور، وقرأ ابن عباس وابن الزبير ومجاهد وحميد وأبو صالح ورويس عن يعقوب بتشديد التاء، فعلى الأولى قال الأعمش: سموا اللات من الإله، والعزى من العزيز، وقال ابن كثير: اللات كانت صخرة بيضاء منقوشة، عليها بيت بالطائف له أستار وسدنة، وحوله فناء معظم عند أهل الطائف وهم ثقيف ومن تبعها، يفتخرون بها على من عداهم من أحياء العرب بعد قريش. قاله ابن هشام1. وعلى الثانية قال ابن عباس: كان رجلا يلت السويق للحاج فمات فعكفوا على قبره، ذكره البخاري2.
"قلت ": ولا منافاة بين ما ذكره البخاري وغيره من عبادتهم الصخرة التي كان يلت السويق عليها باسمه وعبادة قبره لما مات، وأما العزى فقال ابن جرير: كانت صخرة عليها بناء وأستار بنخلة بين مكة والطائف كانت قريش يعظمونها كما قال أبو سفيان يوم أحد: لنا العزى ولا عزى لكم. قال رسول الله صلي الله عليه وسلم: " قولوا: الله مولانا ولا مولى لكم "3. ومناسبة هذه الآية للترجمة أن عبادة المشركين للعزى، إنما كان بالتفات القلوب رغبة إليها في حصول ما يرجونه ببركتها من نفع أو دفع ضر، فصارت أوثانا تعبد من دون الله، وذلك من شدة ضلال أهل الشرك وفساد عقولهم كما قال تعالى: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ }4، فصار عبادة القبور وعبادة الشجر والحجر هو شرك المشركين، وقد جرى ذلك وما هو أعظم منه في أواخر هذه الأمة.
قوله: "عن أبي واقد " هو صحابي مشهور مات سنة ثمان وستين، وله خمس وثمانون سنة قوله: "خرجنا مع رسول الله صلي الله عليه وسلم " يشير إلى أهل مكة ممن إسلامه قريب إذ ذاك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي في " تفسير القرطبي " قال هشام - يعني ابن الكلبي المؤرخ -: فبعث رسول الله صلى الله عليه وسلم المغيرة بن شعبة فهدمها وحرقها بالنار - أي اللات.
2 البخاري رقم (4859) في تفسير سورة النجم: باب قوله تعالى: (أفرأيتم اللات والعزى) دون قوله: فلما مات عكفوا على قبره.
3 البخاري رقم (3039) في الجهاد: باب ما يكره من التنازع والاختلاف في الحرب , ورقم (3986) و (4043) و (4067) و (4561) , وأحمد في " المسند " 4 / 293 من حديث البراء بن عازب رضي الله عنهما.
4 سورة يونس آية : 18.

ص -65- حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط. فمررنا بسدرة، قلنا: يا رسول الله! اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلي الله عليه وسلم: "الله أكبر! إنها السنن،
..................................................................................................
قوله: "إلى حنين " هو اسم واد بشرقي مكة معروف قاتل فيه صلي الله عليه وسلم هوازن كما قال تعالى: { وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً }1. والوقعة مشهورة عند أهل المغازي والسير وغيرهم، وما جرى فيها من النصر وأخذ أموالهم وسبي ذراريهم ونسائهم كما في الآية الكريمة: { وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً }2.
قوله: "ونحن حدثاء عهد بكفر، يشير إلى أهل مكة الذين أسلموا قريبا، فلذلك خفي عليهم هذا الشرك المذكور في الحديث بخلاف من تقدم إسلامه.
قوله: "وللمشركين سدرة يعكفون عندها " عبادة لها وتعظيما وتبركا لما كانوا يعتقدونه فيها من البركة. قوله: "يقال لها ذات أنواط " هو برفع التاء كما لا يخفى. قوله: "ينوطون بها أسلحتهم" أي يعلقونها.
قوله: " فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم "3 أي للمشركين "ذات أنواط " ظنوا أن النبي صلي الله عليه وسلم لو جعل لهم ذلك لجاز اتخاذها لحصول البركة لمن اعتقدها فيها. وأنواط جمع نوط وهو مصدر سمي به المنوط. قوله: "فقال النبي صلي الله عليه وسلم الله أكبر " تعظيما لله تعالى عن أن يجعل له شريك في عبادته التي هي حقه على عباده كما قال تعالى: { وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ }4 وقال تعالى: { فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ }5 وهو الإخلاص، والشرك ينافي ذلك، وتقدم معنى الحنيف وتضمنت هاتان الآيتان وما في معناهما التوحيد الذي دلت عليه "لا إله إلا الله " نفيا وإثباتا كما تقدم بيانه، فمن التفت قلبه إلى غير الله لطلب نفع أو دفع ضر فقد أشرك، والقرآن كله في تقدير هذا الأصل العظيم الذي هو أصل دين الإسلام الذي لا يقبل الله من أحد دينا سواه.
قوله: "السنن " بضم السين أي الطرق يشير إلى الطرق التي تخالف دينه الذي شرعه تعالى لعباده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 25.
2 سورة التوبة آية : 26.
3 الترمذي : الفتن (2180) , وأحمد (5/218).
4 سورة يونس آية : 105.
5 سورة الروم آية : 43.

ص -66- قلتم- والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ لتركبن سنن من كان قبلكم "رواه الترمذي وصححه1.
فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
.................................................................................................
قوله: "قلتم- والذي نفسي بيده- " حلف على ذلك تأكيدا لهذا الخبر وتعظيما له "كما قالت بنو إسرائيل لموسى": { اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ }2 وإن لم يسموها آلهة، أخبر أن التبرك بالأشجار يجعلها آلهة وإن لم يسموها آلهة؛ ولذلك شبه قولهم هذا بقول بني إسرائيل لموسى: { اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ }3، فظهر بهذا الحديث أن التعلق على الأشجار والأحجار وغيرها لطلب البركة بها شرك في العبادة كشرك عباد الأصنام.
قوله: "لتركبن سنن من كان قبلكم " أي اليهود والنصارى، وقد وقع كما أخبر به صلي الله عليه وسلم في هذه الأمة فركبوا طريق من كان قبلهم ممن ذكرنا كما هو في الأحاديث الصحيحة كحديث: " لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه" قالوا يا رسول الله: اليهود والنصارى؟ قال: "فمن؟ "4 وهو في الصحيحين عن أبي سعيد الخدري رضي الله عنه، وفي رواية: "ومن الناس إلا أولئك؟" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي رقم (2181) في الفتن: باب ما جاء " لتركبن سنن من كان قبلكم " , وقال الترمدي: حديث حسن صحيح , وهو كما قال , ورواه أيضا أحمد في " المسند218/5 , وقال الترمذي: وفي الباب عن أبي سعيد وأبي هريرة.
2 سورة الأعراف آية : 138.
3 سورة الأعراف آية : 138.
4 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).
5 سيأتي تخريجه ص (123).

ص -67- السابعة: أن النبي صلي الله عليه وسلم لم يعذرهم، بل رد عليهم بقوله: " الله أكبر إنها السنن، لتتبعن سنن من كان قبلكم "فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير وهو المقصود: أنه أخبر أن طلبتهم كطلبة بني إسرائيل لما قالوا لموسى: { اجْعَلْ لَنَا إِلَهاً }1.
التاسعة: أنه نفي هذا من معنى " لا إله إلا الله" مع دقته وخفائه على أولئك.
العاشرة: أن حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر; لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: ونحن حدثاء عهد بكفر، فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: ذكر التكبير عند التعجب، خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: " إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة؛ لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر. أما " من ربك؟" فواضح، وأما " من نبيك؟" فمن إخباره بأنباء الغيب، وأما " ما دينك؟" فمن قولهم: { اجْعَلْ لَنَا إِلَهاً }2 إلخ.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة لقولهم: ونحن حدثاء عهد بكفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 138.
2 سورة الأعراف آية : 138.


باب ما جاء في الذبح لغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -68- 10- باب ما جاء في الذبح لغير الله
 وقول الله تعالى: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ . لا شَرِيكَ لَهُ }1 الآية، وقوله: { فَصَلِّ لِرَبِّكَ وَانْحَرْ }2.
..................................................................................................
قوله: "باب ما جاء في الذبح لغير الله. وقول الله تعالى: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ . لا شَرِيكَ لَهُ } الآية.
قال ابن كثير - رحمه الله تعالى -: "يأمره تعالى أن يخبر المشركين الذين يعبدون غير الله ويذبحون له أنه أخلص لله صلاته وذبيحته؛ لأن المشركين يعبدون الأصنام ويذبحون لها، فأمره تعالى بمخالفتهم والانحراف عما هم فيه، والإقبال بالقصد والنية والعزم على الإخلاص لله تعالى" انتهى. فالصلوات الخمس هي أعظم فرائض الإسلام بعد الشهادتين.
قوله: "صلاتي " يشمل الفرائض والنوافل، والصلوات كلها عبادة. وقد اشتملت على نوعي الدعاء: دعاء المسألة ودعاء العبادة، فما كان فيها من السؤال والطلب فهو دعاء مسألة، وما كان فيها من الحمد والثناء والتسبيح والركوع والسجود وغير ذلك من الأركان والواجبات هو دعاء عبادة، وهذا هو التحقيق في تسميتها صلاة؛ لأنها اشتملت على نوعي الدعاء الذي هو صلاة لغة وشرعا. قرره شيخ الإسلام وابن القيم - رحمهما الله تعالى -.
قوله: "ونسكي " قال الثوري عن السدي عن سعيد بن جبير "نسكي" ذبحي، وكذلك قال الضحاك. قوله: "ومحياي ومماتي " أي ما آتيه في حياتي وما أموت عليه من الإيمان والعمل الصالح "لله رب العالمين " خالصا لوجهه، "لا شريك له وبذلك أمرت وأنا أول المسلمين " أي من هذه الأمة، وهذا قول أئمة التفسير، والمقصود أن هذه الآية دلت على أن أقوال العبد وأعماله الباطنة والظاهرة لا يجوز أن يصرف منها شيء لغير الله كائنا من كان، فمن صرف منها شيئا لغير الله فقد وقع فيما نفاه تعالى من الشرك بقوله: { وَمَا أَنَا مِنَ الْمُشْرِكِينَ }3 والقرآن كله في تقرير هذا التوحيد في عبادته وبيانه ونفي الشرك والبراءة منه.
قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ }4 قال شيخ الإسلام: "أمره أن يجمع بين هاتين العبادتين وهما الصلاة والنسك الدالتان على القرب والتواضع والافتقار وحسن الظن وقوة اليقين وطمأنينة القلب إلى الله وإلى عدته عكس أهل الكبر والنفرة وأهل الغنى عن الله الذين

ــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 163-164.
2 سورة الكوثر آية : 2.
3 سورة الأنعام آية : 79.
4 سورة الكوثر آية : 2.

ص -69- عن علي رضي الله عنه قال: حدثني رسول الله صلي الله عليه وسلم بأربع كلمات: " لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن
..................................................................................................
لا حاجة لهم في صلاتهم إلى ربهم، والذين لا ينحرون له خوفا من الفقر، ولهذا جمع بينهما في قوله: { قُلْ إِنَّ صَلاتِي وَنُسُكِي }1 الآية" اهـ. وقد قال تعالى: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ }2 الآية.
قوله: "عن علي رضي الله عنه " وعلي بن أبي طالب هو الإمام أبو الحسن الهاشمي ابن عم النبي صلي الله عليه وسلم، وزوج ابنته فاطمة الزهراء - رضي الله عنهما - كان من أسبق السابقين الأولين، ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة ورابع الخلفاء الراشدين، ومناقبه مشهورة رضي الله عنه قتله ابن ملجم الخارجي في رمضان سنة أربعين.
قال أبو السعادات: أصل اللعن الطرد والإبعاد من الله.
قوله: "من ذبح لغير الله " قال شيخ الإسلام: قوله: "وما أهل به لغير الله " ظاهره أنه ما ذبح لغير الله مثل أن يقال هذا ذبيحة لكذا، وإذا كان هذا هو المقصود فسواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبح للحم، وقال فيه باسم المسيح ونحوه كما أن ما ذبحناه متقربين به إلى الله كان أزكى وأعظم مما ذبحناه للحم وقلنا عليه باسم الله، فإذا حرم ما قيل فيه باسم المسيح والزهرة فلأن يحرم ما قيل فيه لأجل المسيح أو الزهرة أو قصد به ذلك أولى، فإن العبادة لغير الله أعظم كفرا من الاستعانة بغير الله، فعلى هذا لو ذبح لغير الله متقربا إليه يحرم وإن قال فيه بسم الله كما قد يفعله طائفة من منافقي هذه الأمة الذين يتقربون إلى الكواكب بالذبح والبخور ونحو ذلك، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال.. إلخ، ومن ذلك الذبح للجن.
قوله: " لعن الله من لعن والديه "يعني أباه وأمه وإن علوا، وفي الصحيح أن رسول الله صلي الله عليه وسلم قال: " من الكبائر شتم الرجل والديه قالوا: يا رسول الله وهل يشتم الرجل والديه؟ قال: نعم يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه "3.
قوله: " لعن الله من آوى محدثا "وهو بفتح الهمزة ممدودة أي ضمه إليه وحماه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة المائدة آية : 3.
3 البخاري رقم (5973) في الأدب: باب لا يسب الرجل والديه , ومسلم رقم (90) , والترمذي رقم (1903) , وأبو داود رقم (5141) , من حديث عبد الله بن عمرو بن العاص رضي الله عنهما.

ص -70- الله من غير منار الأرض "رواه مسلم1.
وعن طارق بن شهاب أن رسول الله صلي الله عليه وسلم قال: " دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟!
 ..................................................................................................
وأما "محدثا " فقال أبو السعادات: يروى بكسر الدال وفتحها على الفاعل والمفعول. فمعنى الكسر من نصر جانيا وآواه وأجاره من خصمه، وحال بينه وبين أن يقتص منه، والفتح هو الأمر المبتدع نفسه، ويكون معنى الإيواء فيه الرضى به والنصر. فإنه إذا ارتضى بالبدعة وأقر فاعلها ولم ينكر عليه فقد آواه، قال ابن القيم - رحمه الله تعالى -: "هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه فكلما كان الحدث في نفسه أكبر كانت الكبيرة أعظم".
قوله: " لعن الله من غير منار الأرض "بفتح الميم علامات حدودها وهي التي توضع لتمييز حق الشركاء إذا اقتسموا ما بينهم في الأرض والدور، قال في النهاية: أي معالمها وحدودها "قلت " وذلك بأن يرفع ما جعل علامة على تمييز حقه من حق شريكه فيأخذ من حق شريكه بعضه فهذا ظلم عظيم، وفي الحديث: " من ظلم شبرا من الأرض طوقه من سبع أرضين يوم القيامة "2 فما أجهل أكثر الخلق حتى وقعوا بجهلهم وظلمهم فيما يضرهم في دنياهم وأخراهم، وذلك لضعف الإيمان بالمعاد والحساب على الأعمال والجنة والنار نسأل الله العفو والعافية في الدنيا والآخرة.
قوله: "عن طارق بن شهاب " البجلي الأحمسي أبو عبد الله، قال أبو داود: رأى النبي صلي الله عليه وسلم ولم يسمع منه شيئا. قال الحافظ: إذا ثبت أنه لقي النبي صلي الله عليه وسلم فهو صحابي، وإذا ثبت أنه لم يسمع منه فروايته عنه مرسل صحابي وهو مقبول على الراجح، وكانت وفاته على ما جزم به ابن حبان سنة ثلاث وثمانين، قال ابن القيم - رحمه الله تعالى -: قال الإمام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (1978) (43) , و (44) , و (45) في الأضاحي: باب تحريم الذبح لغير الله ولعن فاعله , والنسائي 7 / 232 في الضحايا : باب من ذبح لغير الله.
2 البخاري رقم (2453) في المظالم: باب إثم من ظلم شيئا من الأرض , ورقم (3195) في بدء الخلق: باب ما جاء في سبع أرضين , ومسلم رقم (1610) في المساقاة: باب تحريم الظلم وغصب الأرض وغيرها , وأحمد في " المسند " 6/ 64 و 79 و 252 و 259 من حديث عائشة رضي الله عنها. قوله: " طوقه" قال الخطابي: "له وجهان: أحدهما أن معناه أنه - يكلف نقل ما ظلم منها في القيامة إلى المحشر , ويكون كالطوق في عنقه , لا أنه طوق حقيقة. الثاني معناه أنه يعاقب بالخسف إلى سبع أرضين , أي فتكون كل أرض في تلك الحالة طوقا في عنقه" اهـ. (الفتح 5 / 104).

ص -71- قال: " مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا، فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئا دون الله عز وجل، فضربوا عنقه فدخل الجنة "1 رواه أحمد.
..................................................................................................
أحمد - رحمه الله تعالى -: حدثنا أبو معاوية الأعمش عن سليمان بن ميسرة عن طارق بن شهاب يرفعه قال: "دخل الجنة رجل في ذباب" الحديث.
قوله: "في ذباب " أي من أجله. قوله "قالوا وكيف ذلك يا رسول الله؟ " كأنهم - والله أعلم - تقالوا هذا العمل وتقريب الذباب للصنم، فبين لهم النبي صلي الله عليه وسلم أن من فعل هذا وما هو أعظم منه وجبت له النار.
قوله: " مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، فقال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا، فخلوا سبيله فدخل النار "؛ لأنه قصد غير الله بقلبه أو انقاد بعمله فوجبت له النار، ففيه معنى حديث مسلم الذي تقدم في باب الخوف من الشرك عن جابر مرفوعا: " من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار "2 فإذا كان هذا فيمن قرب للصنم ذبابا فكيف بمن يستسمن الإبل والبقر والغنم ليتقرب بنحرها وذبحها لمن كان يعبده من دون الله من ميت أو غائب أو طاغوت أو مشهد أو شجر أو حجر أو غير ذلك؟ وكان هؤلاء المشركون في أواخر هذه الأمة يعدون ذلك أفضل من الأضحية في وقتها الذي شرعت فيه، وربما اكتفى بعضهم بذلك عن أن يضحي لشدة رغبته وتعظيمه ورجائه لمن كان يعبده من دون الله، وقد عمت البلوى بهذا وما هو أعظم منه.
قوله: " وقالوا للآخر: قرب قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل، فضربوا عنقه فدخل الجنة "ففيه معرفة قدر الشرك في قلوب أهل الإيمان ونفرتهم عنه وصلابتهم في الإخلاص كما في حديث أنس الذي في البخاري وغيره الآتي إن شاء الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في كتاب "الزهد" صقحة (15) عن طارق بن شهاب عن سلمان الفارسي رضي الله عنه وهو موقوف صحيح , وفي كتاب "الزهد" سليمان بدل سلمان وهو خطأ.
2 تقدم تخريجه ص (35) رقم (1).

ص -72- فيه مسائل:
الأولى: تفسير { إِنَّ صَلاتِي وَنُسُكِي }1.
الثانية: تفسير { فَصَلِّ لِرَبِّكَ وَانْحَرْ }2.
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق لله فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك من الأرض وحق جارك، فتغيرها بتقديم أو بتأخير.
السابعة: الفرق بين لعن المعين، ولعن أهل المعصية على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل، ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا منه إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا لم يقل: " دخل النار في ذباب ".
تعالى: " ثلاث من كن فيه وجد حلاوة الإيمان "وفيه " وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار "3، وفيه تفاوت الناس في الإيمان؛ لأن هذا الرجل الذي قرب الذباب لم يكن له عمل يستحق به دخول النار قبل ما فعله مع هذا الصنم كما هو ظاهر الحديث، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 تقدم تخريجه ص (48) رقم (2).

ص -73- الثانية عشرة: فيه شاهد للحديث الصحيح: " الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك "1.
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (6488) في الرقاق: باب الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك , من حديث عبد الله بن مسعود رضي الله عنه وهو عند أحمد في " المسند" 1 / 387 و 413 و 442. قال ابن بطال: فيه أن الطاعة موصلة إلى الجنة , وأن المعصية مقربة إلى النار , وأن الطاعة والمعصية فد تكون في أيسر الأشياء. وقال ابن الجوزي: معنى الحديث أن تحصيل الجنة سهل بتصحيح القصد وفعل الطاعة , والنار كذلك بموافقة الهوى وفعل المعصية. (الفتح 11/ 321).


باب لا يذبح لله بمكان يذبح فيه لغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

11- باب لا يذبح لله بمكان يذبح فيه لغير الله
وقوله تعالى: { لا تَقُمْ فِيهِ أَبَداً }1 الآية.
..........................................................................................
قوله: "باب لا يذبح لله بمكان يذبح فيه لغير الله ".
أشار - رحمه الله تعالى - إلى ما كان الناس يفعلونه في نجد وغيرها قبل دعوتهم إلى التوحيد من ذبحهم للجن لطلب الشفاء منهم لمرضاهم، ويتخذون للذبح لهم مكانا مخصوصا في دورهم، فنفى الله سبحانه الشرك بهذه الدعوة الإسلامية، فلله الحمد على زوال الشرك والبدع والفساد بطلعة الداعي إلى توحيد رب العالمين.
قوله: "وقول الله تعالى: { لا تَقُمْ فِيهِ أَبَداً } الآية" أي مسجد الضرار المذكور في قوله: { وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ. لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ }2 وهو مسجد قباء، فقد أسس على التقوى من أول يوم قدم فيه صلي الله عليه وسلم المدينة مهاجرا، وكان أهل مسجد الضرار قد بنوه قبل خروج النبي صلي الله عليه وسلم إلى غزوة تبوك، فأتوه فسألوه أن يصلي فيه وذكروا له أنهم بنوه للضعفاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 سورة التوبة آية : 107.

ص -74- عن ثابت بن الضحاك رضي الله عنه قال: " نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلي الله عليه وسلم فقال: " هل كان فيها وثن من أوثان الجاهلية يعبد؟" قالوا: لا. قال: " فهل كان فيها عيد من أعيادهم؟" قالوا: لا. فقال
 .........................................................................................
وأهل العلة في الليلة الشاتية فقال: "إنا على سفر ولكن إذا رجعنا إن شاء الله"، فلما قفل عليه السلام راجعا إلى المدينة ولم يبق بينه وبينها إلا يوم أو بعضه نزل الوحي بخبر المسجد، فبعث إليه وهدمه قبل قدومه إلى المدينة صلوات الله وسلامه عليه، وأنزل الله فيه هذه الآيات. ووجه مطابقة الآية للترجمة أن هذا المسجد لما أسس على معصية الله والكفر به صار محل غضب، فنهى الله نبيه صلي الله عليه وسلم أن يقوم فيه لوجود العلة المانعة، وخرج مخرج الخصوص والنهي عام، وما كان مثله من الأمكنة فإنه يعطى حكمه؛ لأن المعصية صيرته محلا خبيثا وأثرت فيه بالنهي عن العبادة فيه، ويقابل ذلك المساجد وهي أشرف بقاع الأرض، قال تعالى: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ. رِجَالٌ }1 الآية. فما أحسن هذا القياس، ويأتي تقريره في الحديث في الباب إن شاء الله تعالى.
قوله: "عن ثابت بن الضحاك " أي ابن خليفة الأشهلي صحابي مشهور روى عنه أبو قلابة وغيره مات سنة أربع وستين. قوله: "ببوانة " بضم الباء وقيل بفتحها. قال البغوي: موضع في أسفل مكة دون يلملم. قال أبو السعادات: هضبة من وراء ينبع. قوله: "فهل كان فيها وثن من أوثان الجاهلية يعبد؟ " فيه المنع من الوفاء بالنذر إذا كان في المكان وثن ولو بعد زواله قاله المصنف - رحمه الله تعالى - وهو شاهد الترجمة. قوله: "فهل كان فيها عيد من أعيادهم؟ " قال شيخ الإسلام: "العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائد إما بعود السنة أو بعود الأسبوع أو الشهر ونحوه، والمراد به هنا الاجتماع المعتاد من اجتماع أهل الجاهلية، فالعيد يجمع أمورا: "منها " يوم عائد كيوم الفطر ويوم الجمعة. ومنها اجتماع فيه، ومنها أعمال تتبع ذلك من العبادات والعادات، وقد يختص العيد بمكان بعينه، وقد يكون مطلقا، وكل من هذه الأمور قد يسمى عيدا، في الزمان كقول النبي صلي الله عليه وسلم في يوم الجمعة: " إن هذا يوم جعله الله للمسلمين عيدا "2، وللاجتماع والأعمال كقول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 36.
2 أحمد في " المسند " 2 / 303 و 532 من حديث أبي هريرة رضي الله عنه , ومالك في " الموطأ" 1/65 في الطهارة: باب ما جاء في السواك عن ابن السباق مرسلا , وقد وصله ابن ماجه رقم (1098) في إقامة الصلاة : باب ما جاء في الزينة يوم الجمعة من حديث ابن عباس - رضي الله عنهما -, وهو حديث حسن.

ص -75- رسول الله صلي الله عليه وسلم: أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما يملك ابن آدم "1 رواه أبو داود، وإسناده على شرطهما-
...............................................................................................
ابن عباس :رضي الله عنه شهدت العيد مع رسول الله صلي الله عليه وسلم2 والمكان كقول النبي صلي الله عليه وسلم " لا تتخذوا قبري عيدا "3، وقد يكون لفظ العيد اسما لمجموع اليوم والعمل فيه وهو الغالب كقول النبي صلي الله عليه وسلم " دعهما يا أبا بكر فإن لكل قوم عيدا "4" انتهى.
وقد أحدث هؤلاء المشركون أعيادا عند القبور التي تعبد من دون الله ويسمونها عيدا، كمولد البدوي بمصر وغيره، بل هي أعظم لما يوجد فيها من الشرك والمعاصي العظيمة، قال المصنف - رحمه الله تعالى -: وفيه استفصال المفتي والمنع من الوفاء بالنذر بمكان عيد الجاهلية ولو بعد زواله.
"قلت" وفيه المنع من اتخاذ آثار المشركين محلا للعبادة؛ لكونها صارت محلا لما حرم الله من الشرك والمعاصي، والحديث وإن كان في النذر فيشمل كل ما كان عبادة لله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود رقم (3313) في الأيمان والنذور : باب ما يؤمر به من الوفاء بالنذر , وإسناده صحيح , كما قال الألباني في " صحيح الجامع" رقم (2548). انظر كلام شيخ الإسلام ابن تيمية حول هذا الموضوع في كتابه القيم الجليل "اقتضاء الصراط المستقيم " ص طبعة دار البيان بدمشق. "بوانة" هي هضبة من وراء ينبع قريبة من ساحل البحر , وقيل: إنها بفتح الباء. قال الخطابي: "في الحديث دليل على أن من نذر طعاما أو ذبحا بمكة أو في غيره من البلدان لم يجز أن يجعله لفقراء غير أهل هذا المكان , وهذا على مذهب الشافعي وأجازه غيره لغير أهل ذلك المكان".
2 البخاري رقم (98) في العلم: باب عظة الإمام النساء وتعليمهن , وفي أبواب وكتب أخرى , والنسائي 3 / 192 في صلاة العيد: باب موعظة الإمام النساء بعد الفراغ من الخطبة , وأبو داود رقم (1146) في الصلاة: باب ترك الأذان في العيد , وأحمد 1/ 242.
3 وهو حديث صحيح انظر "فضل الصلاة على النبي صلى الله عليه وسلم " لاسماعيل القاضي رقم (20) و(30).
4 البخاري رقم (949) في العيدين: باب الحراب والدرق يوم العيد , ورقم (952) باب سنة العيدين لأهل الاسلام، وفي أبواب وكتب أخرى , ومسلم رقم (892) فيه: باب الرخصة في اللعب الذي لا معصية فيه , والنسائي 3 / 195- 197 فيه: باب اللعب في المسجد يوم العيد ونظر النساء إلى ذلك , من حديث عائشة رضي الله عنها.

ص -76- فيه مسائل:
الأولى: تفسير قوله: { لا تَقُمْ فِيهِ أَبَداً }1
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسلة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
فلا تفعل في هذه الأماكن الخبيثة التي اتخذت محلا لما يسخط الله تعالى، فبهذا الحديث شاهد للترجمة، والمصنف - رحمه الله تعالى - لم يرد التخصيص بالذبح، وإنما ذكر الذبح كالمثال، وقد استشكل جعل محل اللات بالطائف مسجدا، والجواب- والله أعلم- أنه لو ترك هذا المحل في هذه البلدة لكان يخشى أن تفتتن به قلوب الجهال فيرجع إلى جعله وثنا كما كان يفعل فيه أولا، فجعله مسجدا والحالة هذه ينسى ما كان يفعل فيه، ويذهب به أثر الشرك بالكلية، فاختصر هذا المحل لهذه العلة وهي قوة المعارض والله أعلم.
قوله: "فأوف بنذرك " وذلك لعدم المانع. قوله: " فإنه لا وفاء لنذر في معصية الله "فالحديث دل على أن اتخاذ أماكن الشرك والمعاصي لا يجوز أن يعبد الله فيها، ونذر ذلك معصية لا يجوز الوفاء به. قوله: "ولا فيما لا يملك ابن آدم". قال في شرح المصابيح: يعني إذا أضاف النذر إلى معين لا يملكه، بأن قال: إن شفى الله مريضي فلله علي أن أعتق عبد فلان ونحو ذلك، فأما إذا التزم في الذمة بأن قال: إن شفى الله مريضي فلله علي أن أعتق رقبة، وهو في تلك الحال لا يملكها ولا قيمتها، فإذا شفى الله مريضه ثبت ذلك في ذمته. قوله: "رواه أبو داود وإسناده على شرطهما " أي البخاري ومسلم. وأبو داود اسمه سليمان بن الأشعث بن إسحاق بن بشير بن شداد الأزدي السجستاني صاحب الإمام أحمد بن حنبل، ومصنف السنن والمراسيل وغيرها، ثقة إمام حافظ من كبار العلماء، مات سنة خمس وسبعين ومائتين - رحمه الله تعالى -.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.

ص -77- العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.


باب من الشرك النذر لغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

12- باب من الشرك النذر لغير الله
وقول الله تعالى: { يُوفُونَ بِالنَّذْرِ }1 وقوله: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ }2
..................................................................................................
"باب من الشرك النذر لغير الله "
 "وقول الله تعالى: { يُوفُونَ بِالنَّذْرِ } الآية ".
قال العماد ابن كثير - رحمه الله تعالى -: "أي يتعبدون لله تعالى فيما أوجبه عليهم من فعل الطاعات الواجبة بأصل الشرع وما أوجبوه على أنفسهم بطريق النذر".
قوله: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } قال ابن كثير: "يخبر الله تعالى بأنه عالم بجميع ما يعمله العاملون من النفقات والمنذورات، وتضمن ذلك مجازاتهم على ذلك أوفر الجزاء للعاملين به ابتغاء وجهه". قال شيخ الإسلام - رحمه الله تعالى -: "وأما النذر لغير الله كالنذر للأصنام والشمس والقمر والقبور ونحو ذلك فهو شرك، وقال فيمن نذر للقبور ونحوها دهنا لتنور به ويقول: إنها تقبل النذر كما يقوله بعض المشركين، فهذا النذر معصية باتفاق المسلمين لا يجوز الوفاء به، وكذلك إذا نذر مالا للسدنة أو المجاورين العاكفين بتلك البقعة؛ فإن فيهم شبها من السدنة التي كانت عند العزى ومناة يأكلون أموال الناس بالباطل ويصدون عن سبيل الله، والمجاورون هناك فيهم شبه من الذين قال فيهم الخليل عليه السلام: { مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ }3، فالنذر لأولئك السدنة والمجاورين في هذه البقاع نذر معصية وفيه شبه من النذر لسدنة الصلبان والمجاورين عندها، انتهى. وذلك لأن الناذر لله وحده علق رغبته به وحده لعلمه بأنه تعالى ما شاء كان وما لم يشأ لم يكن، وأنه لا مانع لما أعطى ولا معطي لما منع، فتوحيد القصد هو توحيد العبادة، ولهذا ترتب عليه وجوب الوفاء فيما نذره طاعة لله، والعبادة إذا صرفت لغير الله صار ذلك شركا بالله؛ لالتفاته إلى غيره تعالى فيما يرغب فيه أو يرهب فقد جعله شريكا لله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 7.
2 سورة البقرة آية : 270.
3 سورة الأنبياء آية : 52.

ص -78- في العبادة، فيكون قد أثبت ما نفته "لا إله إلا الله " من إلهية غير الله ولم يثبت ما أثبتته من الإخلاص، وكل هذه الأبواب التي ذكرها المصنف - رحمه الله تعالى - تدل على أن من أشرك مع الله غيره بالقصد والطلب فقد خالف ما نفته "لا إله إلا الله "، فعكس مدلولها فأثبت ما نفته ونفي ما أثبتته من التوحيد، وهذا معنى قول شيخنا: وشرح هذه الترجمة ما بعدها من الأبواب. فكل شرك وقع أو قد يقع فهو ينافي كلمة الإخلاص وما تضمنته من التوحيد.
قال الرافعي في شرح المنهاج: "وأما النذر للمشاهد التي على قبر ولي أو شيخ أو على اسم من حلها من الأولياء، أو تردد في تلك البقعة أو المشهد أو الزاوية، أو تعظيم من دفن بها أو نسبت إليه أو بنيت على اسمه، فهذا النذر باطل غير منعقد؛ فإن معتقدهم أن لهذه الأماكن خصوصيات، ويرون أنها مما يدفع به البلاء، ويستجلب به النعماء، ويستشفى بالنذر لهما من الأدواء، حتى إنهم لينذرون لبعض الأحجار لما قيل لهم: إنه استند إليها عبد صالح، وينذرون لبعض القبور السرج والشمع والزيت ويقولون: القبر الفلاني أو المكان الفلاني يقبل النذر، يعنون بذلك أنه يحصل به الغرض المأمول من شفاء مريض أو قدوم غائب وسلامة مال وغير ذلك من أنواع نذر المجازاة، فهذا النذر على هذا الوجه باطل لا شك فيه بل نذر الزيت والشمع ونحوهما للقبور باطل مطلقا، ومن ذلك نذر الشموع الكثيرة العظيمة وغيرها لقبر إبراهيم الخليل - عليه السلام -، ولقبر غيره من الأنبياء والأولياء؛ فإن الناذر لا يقصد بذلك إلا الإيقاد على القبر تبركا وتعظيما ظانا أن ذلك قربة فهذا مما لا ريب في بطلانه، والإيقاد المذكور محرم سواء انتفع به منتفع أم لا".
وقال الشيخ قاسم الحنفي في شرح درر البحار: "النذر الذي ينذره أكثر العوام على ما هو مشاهد كأن يكون لإنسان غائب أو مريض أو له حاجة فيأتي إلى بعض الصلحاء ويجعل على رأسه سترة، ويقول: يا سيدي فلان إن رد الله غائبي أو قضيت حاجتي فلك من الذهب كذا أو من الفضة كذا أو من الطعام كذا أو من الماء كذا أو من الشمع والزيت كذا، فهذا النذر باطل بالإجماع لوجوه: "منها " أنه نذر لمخلوق، والنذر للمخلوق لا يجوز؛ لأنه عبادة والعبادة لا تكون لمخلوق. ومنها أن المنذور له ميت، والميت لا يملك شيئا، ومنها أنه ظن أن الميت يتصرف في الأمور دون الله تعالى عز وجل واعتقاد ذلك كفر- إلى أن قال: إذا علمت هذا فما يؤخذ من الدراهم والشمع والزيت ينتقل إلى ضرائح الأولياء تقربا إليهم فحرام بإجماع المسلمين"، نقله عنه ابن نجيم في البحر الرائق، ونقله المرشدي في تذكرته وغيرهما عنه، وزاد: "وقد ابتلي الناس بهذا لا سيما في مولد البدوي"، وقال الشيخ صنع الله الحلبي الحنفي - رحمه الله - في الرد على من أجاز الذبح والنذر للأولياء: "فهذا الذبح والنذر إن كان

ص -79- وفي " الصحيح " عن عائشة - رضي الله عنها - أن رسول الله صلي الله عليه وسلم قال: " من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه "1.
..................................................................................................
على اسم فلان فهو لغير الله تعالى فيكون باطلا، وفي التنزيل { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ }2 { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ }3 والنذر لغير الله إشراك مع الله كالذبح لغيره. انتهى.
قوله: "وفي الصحيح " أي صحيح البخاري.
قوله: "عن عائشة " هي أم المؤمنين زوج النبي صلي الله عليه وسلم وابنة الصديق رضي الله عنه، وأعلم النساء بحديث رسول الله صلي الله عليه وسلم، تزوجها النبي صلي الله عليه وسلم وهي بنت سبع ودخل بها وهي ابنة تسع، وأفضل أزواج النبي صلي الله عليه وسلم إلا خديجة ففيها خلاف، بل لا يقال خديجة أفضل ولا عائشة أفضل، والتحقيق أن لخديجة من الفضائل في بدء الوحي ما ليس لعائشة من سبقها إلى الإيمان بالنبي صلي الله عليه وسلم، وتأييده في تلك الحال التي بدئ بالوحي فيها كما في صحيح البخاري4 وغيره ما زالت كذلك حتى توفيت رضي الله عنها قبل الهجرة، ولعائشة من العلم بالأحاديث والأحكام ما ليس لخديجة لعلمها بأحوال النبي صلي الله عليه وسلم ونزول القرآن وبيان الحلال والحرام، وكان الصحابة رضي الله عنه، بعد وفاته صلي الله عليه وسلم يرجعون إليها فيما أشكل عليهم من أحوال النبي صلي الله عليه وسلم وحديثه، صلوات الله وسلامه عليه، ورضي عن أصحابه وأزواجه، توفيت سنة سبع وخمسين رضي الله عنها.
قوله: " من نذر أن يطيع الله فليطعه "؛ لأنه نذره لله خالصا فوجب عليه الوفاء به فصار عبادة، وقد أجمع العلماء على أن من نذر طاعة لشرط يرجوه كإن شفى الله مريضي فعلي أن أتصدق بكذا ونحو ذلك، وجب عليه إن حصل له ما علق نذره على حصوله، إلا أن أبا حنيفة قال: لا يلزمه الوفاء إلا بما جنسه واجب بأصل الشرع كالصوم وأما ما ليس كذلك فلا يوجب عليه الوفاء به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري رقم (6696) في الأيمان والنذور : باب النذر في الطاعة , ورقم (6700) :باب النذر فيما لا يملك , وأحمد في "المسند" 6 / 36 و 41 , وأبو داود رقم ( 3289 ) في الأيمان والنذور , والترمذي رقم (1526) في النذور : باب من نذر أن يطيع الله فليطعه , والنسائي 7 /17 في الأيمان والنذور : باب النذر في المعصية , وابن ماجه رقم (2126) في الكفارات :باب النذر في المعصية.
2 سورة الأنعام آية : 121.
3 سورة آية : 162.
4 البخاري رقم (3) في بدء الوحي باب كيف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم.

ص -80- فيه مسائل:
الأولى: وجوب الوفاء بالنذر
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.


باب من الشرك الاستعاذة بغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

13- باب من الشرك الاستعاذة بغير الله
وقول الله تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً }1.
..................................................................................................
قوله: " ومن نذر أن يعصي الله فلا يعصه "2 زاد الطحاوي " وليكفر عن يمينه"، وقد أجمع العلماء أنه لا يجوز الوفاء بنذر المعصية، واختلفوا هل تجب فيه كفارة يمين؟ على قولين هما روايتان عن أحمد "أحدهما" تجب وهو المذهب، وروي عن ابن مسعود وابن عباس، وبه قال أبو حنيفة وأصحابه.
قوله: "باب من الشرك الاستعاذة بغير الله "، الاستعاذة الالتجاء والاعتصام، فالعائذ قد هرب إلى ربه والتجأ إليه مما يخافه عموما وخصوصا، قال ابن القيم - رحمه الله تعالى -: "وما يقوم بالقلب من الالتجاء والاعتصام به والانطراح بين يدي الرب والافتقار إليه والتذلل له أمر لا تحيط به العبارة"، انتهى. وقد أمر الله عباده في كتابه بالاستعاذة به في مواضع كقوله: { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ }3 وقال: { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ }4 وفي المعوذتين وغير ذلك، فهو عبادة لا يجوز أن تصرف لغير الله كغيرها من أنواع العبادة.
قوله: وقول الله تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً }5 قال أبو جعفر بن جرير - رحمه الله تعالى - في تفسيره هذه الآية: عن ابن عباس - رضي الله عنهما - قال: كان رجال من الإنس يبيت أحدهم بالوادي في الجاهلية فيقول: أعوذ بعزيز هذا الوادي فزادهم لذلك إثما، وقال بعضهم: فزاد الإنس الجن باستعاذتهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.
2 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
3 سورة الأعراف آية : 200.
4 سورة النحل آية : 98.
5 سورة الجن آية : 6.

ص -81- وعن خولة بنت حكيم - رضي الله عنها - قالت: سمعت رسول الله صلي الله عليه وسلم يقول: " من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم
 ..................................................................................................
بالجن باستعاذتهم بعزيزهم جرأة عليهم وازدادوا هم بذلك إثما، وقال مجاهد: فازداد الكفار طغيانا، وقال ابن زيد: وزادهم الجن خوفا، وقد أجمع العلماء على أنه لا تجوز الاستعاذة بغير الله. وقال ملا علي قاري الحنفي - رحمه الله -: "لا تجوز الاستعاذة بالجن فقد ذم الله الكافرين على ذلك وذكر الآية وقال تعالى: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا }1 الآية. فاستمتاع الإنسي بالجني في قضاء حوائجه وامتثال أوامره وإخباره بشيء من المغيبات، واستمتاع الجني بالإنسي تعظيمه إياه واستعاذته به وخضوعه له" انتهى ملخصا، قال المصنف - رحمه الله تعالى -: "وفيه أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك".
"خولة بنت حكيم " بن أمية السلمية يقال لها أم شريك، ويقال: إنها هي الواهبة، وكانت قبل تحت عثمان بن مظعون، قال ابن عبد البر: "وكانت صالحة فاضلة".
قوله: " أعوذ بكلمات الله التامات "شرع الله لأهل الإسلام أن يستعيذوا به لا كما يفعل أهل الجاهلية من الاستعاذة بالجن، فشرع الله تعالى للمسلمين أن يستعيذوا بأسمائه وصفاته. قال القرطبي - رحمه الله تعالى -: قيل معناه الكاملات التي لا يلحقها نقص ولا عيب كما يلحق كلام البشر، وقيل معناه الكافية الشافية، قيل: الكلمات هنا هي القرآن، فإن الله أخبر عنه أنه هدى وشفاء، وهذا الأمر على جهة الإرشاد إلى ما يدفع به الأذى، وعلى هذا فحق المستعيذ بالله تعالى وبأسمائه وصفاته أن يصدق الله في التجائه إليه ويتوكل في ذلك عليه ويحضر ذلك في قلبه، فمن فعل ذلك وصل إلى منتهى طلبه ومغفرة ذنبه، قال شيخ الإسلام - رحمه الله تعالى -: وقد نص الأئمة كأحمد وغيره على أنه لا يجوز الاستعاذة بمخلوق، وهذا مما استدلوا به على أن كلام الله ليس بمخلوق، قالوا: لأنه ثبت عن النبي صلي الله عليه وسلم أنه استعاذ بكلمات الله وأمر بذلك، ولهذا نهى العلماء عن التعازيم والتعاويذ التي لا يعرف معناها خشية أن يكون فيها شرك، قال ابن القيم - رحمه الله تعالى -: ومن ذبح للشيطان ودعاه واستعاذ به وتقرب إليه بما يحب فقد عبده إن لم يسم ذلك عبادة، ويسميه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.

ص -82- يضره شيء حتى يرحل من منزله ذلك "1 رواه مسلم.
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث؛ لأن العلماء استدلوا به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به مصلحة دنيوية من كف شر، أو جلب نفع لا يدل على أنه ليس من الشرك.
..................................................................................................
استخداما وصدق، هو استخدام من الشيطان له فيصير من خدم الشيطان وعابديه، ولذلك يخدمه الشيطان، لكن خدمة الشيطان له ليست خدمة عبادة، فإن الشيطان لا يخضع له ولا يعبده كما يفعل هو به.
قوله: { مِنْ شَرِّ مَا خَلَقَ }2 قال ابن القيم: من شر كل ذي شر، في أي مخلوق قام به الشر من حيوان أو غيره إنسيا أو جنيا أو هامة أو دابة أو ريحا أو صاعقة، أي نوع كان من أنواع البلاء في الدنيا والآخرة، و"ما" هاهنا موصولة ليس إلا، وليس المراد بها العموم الإطلاقي بل المراد التقييدي الوصفي، والمعنى من شر كل مخلوق فيه شر لا من شر كل ما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (2708) في الذكر والدعاء: باب في التعوذ من سوء القضاء، ورواه أيضا أحمد في " المسند " 6/ 377 و 409 , والترمذي رقم (3433) في الدعوات: باب ما جاء ما يقول إذا نزل منزلا , وابن ماجه (3547) في الطب: باب الفزع والأرق وما يتعوذ منه.
2 سورة الفلق آية : 2.


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -83- 14- باب من الشرك أن يستغيث بغير الله أو يدعو غيره
وقول الله تعالى: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ
..................................................................................................
خلقه الله، فإن الجنة والأنبياء والملائكة ليس فيهم شر، والشر يقال على شيئين: على الألم وعلى ما يفضي إليه1.
قوله: "باب من الشرك أن يستغيث بغير الله تعالى أو يدعو غيره " قال شيخ الإسلام - رحمه الله تعالى -: "الاستغاثة هي طلب الغوث وهو إزالة الشدة كالاستنصار طلب النصر، والاستعانة طلب العون".اهـ.
"قلت " فبين الاستغاثة والدعاء عموم وخصوص مطلق يجتمعان في مادة وهو دعاء المستغيث، وينفرد الدعاء الذي هو مطلق الطلب أو السؤال من غير المستغيث، وقد نهى تعالى عن دعاء غيره الأخص والأعم في كتابه، كما يأتي بيانه، فكل ما قصد به غير الله مما لا يقدر عليه إلا الله كدعوة الأموات والغائبين فهو من الشرك الذي لا يغفره الله، والأدلة على ذلك من القرآن والسنة أكثر من أن تحصر.
وقوله: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ }2 ففي هذه الآية النهي عن أن يدعى أحد من دونه تعالى، وأخبر تعالى أن غيره لا يضر ولا ينفع. قوله: { فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ }3 والظلم في هذه الآية هو الشرك كما قال تعالى عن لقمان: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ }4 وقوله: { وَإِنْ يَمْسَسْكَ اللَّهُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الأستاذ محمد رشيد رضا - رحمه الله تعالى -: "لا بد أن يريد بالألم الحسي والمعنوي , ولو قال الضرر لكان أعم , ولعله تفسير للشر في الحديث , لا للشر المطلق". وقال الراغب: "الشر الذي يرغب عنه كل الناس والخير ضده , وقسمهما إلى مطلق ومقيد , ويرد عليه (وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم) , وأطلق في القرآن على العمل وعلى المكان وعلى الكفار , وعلى الصم البكم الذين لا يعقلون الشيء , وهو أعم الألفاظ" اهـ.
2 سورة يونس آية : 106.
3 سورة يونس آية : 106.
4 سورة لقمان آية : 13.

ص -84- فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ. وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ }1 الآية { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ }2، وقوله: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ }3 الآيتان، وقوله: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ }4.
..................................................................................................
 بِضُرٍّ فَلا كَاشِفَ لَهُ } هذا في حق المستغيث، أخبر الله تعالى أنه هو الذي يتفضل على من سأله ولا يقدر أحد أن يمنعه شيئا من فضل الله عليه فهو المعطي والمانع، لا مانع لما أعطى، ولا معطي لما منع، وفي هذا المعنى ما في حديث ابن عباس.
وفيه: " واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك "5 فمن تدبر هذه الآية وما في معناها علم أن ما وقع فيه الأكثر من دعوة غير الله هو الظلم العظيم، والشرك الذي لا يغفر، وأنهم قد أثبتوا ما نفته لا إله إلا الله من الشرك في الإلهية، ونفوا ما أثبتته من الإخلاص كما قال تعالى: { فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ. أَلا لِلَّهِ الدِّينُ الْخَالِصُ }6 والدين هو طاعة الله فيما أمر به وشرعه ونهى عنه وحرمه، وأعظم ما أمر به التوحيد والإخلاص، وأن لا يقصد العبد بشيء من عمله سوى الله تعالى الذي خلقه لعبادته، وأرسل بذلك رسله، وأنزل به كتبه { لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ }7، وأعظم ما نهى عنه الشرك به في ربوبيته وإلهيته. قوله: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }8.
فهذه الآية تبين وتوضح ما تقرر في الآية قبلها، فأخبر تعالى أنه لا أضل ممن يدعو أحدا من دونه كائنا من كان، وأخبر أن المدعو لا يستجيب لما طلب منه من ميت أو غائب أو ممن لا يقدر على الاستجابة مطلقا من طاغوت ووثن، فليس لمن دعا غير الله إلا الخيبة والخسران، ثم قال تعالى: { وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ }9 كما قال في آية يونس: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ }10 إلى قوله: { فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ }11. ثم قال: { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }12 فلا يحصل للمشرك يوم القيامة إلا نقيض قصده، فيتبرأ منه ومن عبادته، وينكر ذلك عليه أشد الإنكار، وقد صار المدعو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية : 106-107.
2 سورة العنكبوت آية : 17.
3 سورة الأحقاف آية : 5 – 6.
4 سورة النمل آية : 62.
5 تقدم تخريجه ص (53) رقم (2).
6 سورة الزمر آية : 2-3.
7 سورة النساء آية : 165.
8 سورة الأحقاف آية : 5-6.
9 سورة الأحقاف آية : 5.
10 سورة يونس آية : 28.
11 سورة يونس آية : 29.
12 سورة الأحقاف آية : 6.

ص -85- وروى الطبراني بإسناده أنه كان في زمن النبي صلي الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق. فقال النبي صلي الله عليه وسلم: " إنه لا يستغاث بي، وإنما يستغاث بالله عز وجل "1.
..................................................................................................
للداعي عدوا، ثم أخبر تعالى أن ذلك الدعاء عبادة بقوله: { وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }2 فدلت أيضا على أن دعاء غير الله عبادة له، وأن الداعي له في غاية الضلال، وقد وقع من هذا الشرك في هذه الأمة ما طم وعم حتى أظهر الله من يبينه بعد أن كان مجهولا عند الخاصة والعامة إلا من شاء الله تعالى، وهو في الكتاب والسنة في غاية البيان.
لكن القلوب انصرفت إلى ما زين لها الشيطان كما جرى للأمم مع الأنبياء والمرسلين لما دعوهم إلى توحيد الله، جرى لهم من شدة العداوة ما ذكره الله تعالى كما قال تعالى: { كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلاَّ قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ . أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ }3 ويشبه هذه الآية في المعنى { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ. إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ }4 أخبر الله تعالى أن ذلك الدعاء شرك بالله وأنه لا يغفره لمن لقيه به، فتدبر هذه الآيات وما في معناها كقوله: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً }5 { قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً }6 وهو في القرآن أكثر من أن يستقصى.
قوله: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ }7، وهذا مما أقر به مشركو العرب وغيرهم في جاهليتهم كما قال تعالى: { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ }8 أخبر تعالى أنهم يخلصون الدعاء له إذا وقعوا في شدة. قال أبو جعفر بن جرير - رحمه الله تعالى -: يقول تعالى: { أَإِلَهٌ مَعَ اللَّهِ}9 يفعل هذه الأشياء بكم وينعم عليكم؟ وقوله: { قَلِيلاً مَا تَذَكَّرُونَ } يقول تذكرا قليلا من عظمة الله وأياديه عندكم تذكرون وتعتبرون حجح الله عليكم يسيرا فلذلك أشركتم بالله غيره في عبادته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وذكره الهيثمي في "مجمع الزوائد" 10/ 159 , وقال الطبراني: ورجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث " أقول: وابن لهيعة خلط بعد احتراق كتبه". وأخرجه أحمد في "المسند" 5/ 317 ولفظه عنده: فقال النبي صلى الله عليه وسلم : " لا يقام لي , إنما يقام لله تبارك وتعالى" , وفي سنده أيضا ابن لهيعة وراو لم يسم , وانظر (مجمع الزوائد) (8/ 40).
2 سورة الأحقاف آية : 6.
3 سورة الذاريات آية : 52-53.
4 سورة فاطر آية : 13-14.
5 سورة الجن آية : 18.
6 سورة الجن آية : 20.
7 سورة النمل آية : 62.
8 سورة العنكبوت آية : 65.
9 سورة النمل آية : 60.

ص -86- فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ }1.
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
"وروى الطبراني " هو الإمام الحافظ سليمان بن أحمد بن أيوب اللخمي الطبراني صاحب المعاجم الثلاثة وغيرها، روى عن النسائي وإسحاق بن إبراهيم الديري وخلق كثير، مات سنة ستين وثلاثمائة روى هذا الحديث عن عبادة بن الصامت رضي الله عنه. قوله: "فقال بعضهم: قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق " الحديث، قال شيخ الإسلام ابن تيمية - رحمه الله تعالى -: إن النبي صلي الله عليه وسلم كان يقدر أن يغيثهم منه "قلت ": فلعله أراد أن النبي صلي الله عليه وسلم كان يقدر أن يترك المنافقين يفعل بهم ما يستحقونه ولكنه لم يفعل مخافة أن يفتتن بعض المؤمنين من قبيلة المنافق، وفي السنة ما يدل على ذلك كما فعل مع ابن أبي وغيره. وقيل: إن النبي صلي الله عليه وسلم كان يقدر أن يغيثهم من ذلك المنافق فيكون نهيه صلي الله عليه وسلم عن الاستغاثة به حماية لجناب التوحيد، وسدا لذرائع الشرك كنظائره مما للمستغاث به قدرة عليه مما كان يستعمل لغة وشرعا مخافة أن يقع من أمته الاستغاثة بمن لا يضر ولا ينفع، ولا يسمع ولا يستجيب من الأموات والغائبين والطواغيت والشياطين والأصنام وغير ذلك، وقد وقع من هذا الشرك العظيم ما عمت به البلوى كما تقدم ذكره حتى إنهم أشركوهم مع الله في ربوبيته وتدبير أمر خلقه، كما أشركوهم معه في إلهيته وعبوديته، والوسائل لها حكم الغايات في النهي عنها والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.

ص -87- العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه الأمور سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة " من سورة الأحقاف".
السابعة عشرة: الأمر العجيب وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلي الله عليه وسلم حمى التوحيد والتأدب مع الله عز وجل.


باب "في التوحيد وغربة الدين - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

15- باب "في التوحيد وغربة الدين"
 قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ. وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً }1 الآية. وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}2 الآية.
..................................................................................................
قوله: باب قول الله تعالى: { أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ. وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ }3. وهذا مما احتج به تعالى على المشركين لما وقع منهم من اتخاذ الشفعاء والشركاء في العبادة؛ لأنهم مخلوقون فلا يصلح أن يكونوا هم شركاء لمن هم خلقه وعبيده، وأخبر أنهم مع ذلك لا يستطيعون لهم نصرا أي لمن سألهم النصرة "ولا أنفسهم ينصرون"، فإذا كان المدعو لا يقدر أن ينصر نفسه فلأن لا ينصر غيره من باب الأولى، فبطل تعلق المشرك بغير الله بهذين الدليلين العظيمين، وهو كونهم عبيدا لمن خلقهم لعبادته والعبد لا يكون معبودا، "الدليل الثاني " أنه لا قدرة لهم على نفع أنفسهم فكيف يرجى منهم أن ينفعوا غيرهم، فتدبر هذه الآية وأمثالها في القرآن العظيم، وقوله: { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ ، إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191-192.
2 سورة فاطر آية : 13.
3 سورة آية الأعراف: 191-192.

ص -88- وفي " الصحيح " عن أنس قال: " شج النبي صلي الله عليه وسلم يوم أحد وكسرت
..................................................................................................
 وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ }1إلى قوله- { وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ }2 ابتدأ تعالى هذه الآيات بقوله: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ }3 يخبر الخبير أن الملك له وحده والملوك وجميع الخلق تحت تصرفه وتدبيره، ولهذا قال: { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ }4 فإن من كانت هذه صفته فلا يجوز أن يرغب في طلب نفع أو دفع ضر إلى أحد سوى الله تعالى وتقدس، بل يجب إخلاص الدعاء له الذي هو من أعظم أنواع العبادة، وأخبر تعالى أن ما يدعوه أهل الشرك لا يملك شيئا وأنهم لا يسمعون دعاء من دعاهم، ولو فرض أنهم يسمعون فلا يستجيبون لداعيهم، وأنهم يوم القيامة يكفرون بشركهم أي ينكرونه ويتبرءون ممن فعله معهم، فهذا الذي أخبر به الخبير { إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ }5 وأخبر أن ذلك الدعاء شرك به وأنه لا يغفره لمن لقيه به، فأهل الشرك ما صدقوا الخبير ولا أطاعوه فيما حكم به وشرع، بل قالوا: إن الميت يسمع، ومع سماعه ينفع، فتركوا الإسلام والإيمان رأسا كما ترى عليه الأكثرين من جهلة هذه الأمة.
قوله في الصحيح عن أنس قال: " شج النبي صلي الله عليه وسلم يوم أحد وكسرت رباعيته فقال: كيف يفلح قوم شجوا نبيهم؟ "6 فنزلت { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }7 الآية وفيه عن ابن عمر رضي الله عنه أنه " سمع رسول الله صلي الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: اللهم العن فلانا وفلانا بعد ما يقول: سمع الله لمن حمده ربنا ولك الحمد "فأنزل الله تعالى: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }8 الآية. وفي رواية: " يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام "فنزلت { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } وأسلم هؤلاء وحسن إسلامهم.
قوله: "في الصحيح " أي الصحيحين علقه البخاري عن حميد عن ثابت عن أنس، ووصله أحمد والترمذي والشافعي عن حميد عن أنس، وقد قال تعالى: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}9، وقال تعالى: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ }10. والآيات في هذا المعنى كثيرة، والمقصود أن الذي له الأمر كله والملك كله لا يستحق غيره شيئا من العبادة، ولهذا المعنى قال لنبيه صلي الله عليه وسلم: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ }11، فالذي ليس له من الأمر شيء هو وخيرة الله من خلقه ما زال يدعو الناس أن يخلصوا العبادة للذي له الأمر كله وهو الله تعالى، فهذا دينه صلي الله عليه وسلم الذي بعث به وأمر أن يبلغه أمته ويدعوهم إليه، كما تقدم في باب الدعاء إلى شهادة أن لا إله إلا الله، فإياك أن تتبع سبيلا غير سبيل المؤمنين الذي شرعه الله ورسوله لهم وخصهم به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية : 13-14.
2 سورة فاطِر آية : 14.
3 سورة فاطر آية : 13.
4 سورة فاطر آية : 13.
5 سورة آل عمران آية : 5.
6 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3002 ,3003) , وابن ماجه : الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).
7 سورة آل عمران آية : 128.
8 سورة آل عمران آية : 128.
9 سورة آل عمران آية : 154.
10 سورة الأعراف آية : 54.
11 سورة القصص آية : 56.

ص -89- رباعيته، فقال: " كيف يفلح قوم شجوا نبيهم؟ "1 فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}2 3.
و"فيه" عن ابن عمر رضي الله عنهما أنه " سمع رسول الله صلي الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: " اللهم العن فلانا وفلانا" بعدما يقول: " سمع الله لمن حمده، ربنا ولك الحمد" "4 فأنزل الله: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }. وفي رواية: " يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام، فنزلت { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 5
و"فيه" عن أبي هريرة رضي الله عنه قال: قام رسول الله صلي الله عليه وسلم حين أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ }6 قال: " يا معشر قريش- أو
 ..................................................................................................
قوله: "وفيه عن أبي هريرة " أي في صحيح البخاري، واختلف في اسم أبي هريرة وصححه النووي أن اسمه عبد الرحمن بن صخر، وهو دوسي من حفاظ الصحابة، حفظ من الحديث ما لم يحفظه غيره، كما في صحيح البخاري عن وهب بن منبه عن أخيه: سمعت أبا هريرة رضي الله عنه يقول: " ما من أحد من أصحاب رسول الله صلي الله عليه وسلم أكثر حديثا عنه مني، إلا ما كان من عبد الله بن عمرو، فإنه كان يكتب ولا أكتب "7 مات سنة سبع أو ثمان أو تسع وخمسين، وهو ابن ثمان وسبعين سنة. وهذا الحديث له طرق كثيرة في الصحيحين والمسند والسنن وغيرها.
قوله "يا معشر قريش" أو كلمة نحوها "اشتروا أنفسكم "،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3002 ,3003) , وابن ماجه : الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).
2 سورة آل عمران آية : 128.
3 رواه البخاري معلقا 7/ 365 في المغازي: غزوة أحد , باب قوله تعالى: (ليس لك من الأمر شيء) , قال البخاري: قال حميد وثابت عن أنس : شج النبي صلى الله عليه وسلم يوم أحد فقال: " كيف يفلح قوم شجوا نبيهم " فنزلت (ليس لك من الأمر شيء). أما حديث حميد فوصله أحمد والترمذي والنسائي من طرق عن حميد , وأما حديث ثابت فوصله مسلم (1791) في الجهاد والسير: باب غزوة أحد من رواية حماد بن سلمة عن ثابت عن أنس رضي الله عنه. قوله: " شج : أي حصل جرح في رأسه الشريف , والجراحة إذا كانت في الوجه أو الرأس تسمى شجة.
4 البخاري : المغازي (4070) , والترمذي : تفسير القرآن (3004 ,3005) , والنسائي : التطبيق (1078) , وأحمد (2/147).
5 البخاري رقم (4069- 4070) في المغازي: باب قوله تعالى : (ليس لك من الأمر شيء) , ورقم (4559) في التفسير: باب (ليس لك من الأمر شيء) , ورقم (7346) في الاعتصام بالكتاب والسنة: باب قول الله تعالى: (ليس لك من الأمر شيء).
6 سورة الشعراء آية : 214.
7 البخاري رقم (613) في العلم: باب كتابة العلم , والترمذي (2670).

ص -90- كلمة نحوها- اشتروا أنفسكم، لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلي الله عليه وسلم لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد، سليني من مالي ما شئت لا أغني عنك من الله شيئا "1.
..................................................................................................
أي بالإيمان بالله ورسوله واتباعه فيما جاءكم به، مما أنزل عليه من توحيد الله تعالى في العبادة، وترك ما كنتم تعبدونه من دونه من الأوثان والأصنام، فإنهم بعد ذلك الشرك صاروا عبيدا لمن لا يضر ولا ينفع، ولا يستجيب ولا يسمع إلا هو، وهم قد عرفوا أن ما كانوا يفعلونه من عبادة غير الله شرك بالله، فإنهم كانوا يقولون في تلبيتهم: "لبيك لا شريك لك، إلا شريكا هو لك تملكه وما ملك". فسبحان الله كيف جاز في عقولهم أن المملوك يكون شريكا لمالكه، وقد قال تعالى:.{ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْقِلُونَ بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ }
 قوله: "لا أغني عنكم من الله شيئا" هذا هو معنى ما تقدم من أنه تعالى هو المتصرف في خلقه بما شاء مما اقتضته حكمته في خلقه وعلمه بهم، والعبد لا يعلم إلا ما علمه الله، ولا ينجو أحد من عذابه وعقابه إلا بإخلاص العبادة له وحده والبراءة من عبادة ما سواه، كما قال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ }2، والنبي صلي الله عليه وسلم في هذا الحديث أنذر الأقربين نذارة خاصة، وأخبر أنه لا يغني عنهم من الله شيئا، وبلغهم وأعذر إليهم، فأنذر قريشا ببطونها وقبائل العرب في مواسمها، وأنذر عمه وعمته وابنته وهم أقرب الناس إليه، وأخبر أنه لا يغني عنهم من الله شيئا، إذا لم يؤمنوا به ويقبلوا ما جاء به من التوحيد وترك الشرك به.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2753) في الوصايا: باب هل يدخل النساء والأولاد في الأقارب , ورقم (3537) في الأنبياء : باب من انتسب إلى آبائه في الإسلام والجاهلية , ورقم (4771) في تفسير سورة الشعراء: باب (وأنذر عشيرتك الأقربين) , ومسلم رقم (206) في الإيمان: باب قوله تعالى: (وأنذر عشيرتك الأقربين) , والترمذي رقم (3184) في التفسير: باب ومن سورة الشعراء , والنسائي 6 / 248 , في الوصايا: باب إذا أوصى لعشيرته الأقربين.
2 سورة المائدة آية : 72.

ص -91- فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار. منها: شجهم نبيهم وحرصهم على قتله، ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }1
السابعة: قوله: { أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ }2 فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعنة المعين في القنوت.
..................................................................................................
قوله: "سليني من مالي ما شئت " لأن هذا هو الذي يقدر عليه صلي الله عليه وسلم وما كان أمره إلى الله سبحانه فلا قدرة لأحد عليه كما في هذا الحديث. ولما مات أبو طالب وكان يحوط رسول الله صلي الله عليه وسلم ويحميه ولم ينكر ملة عبد المطلب من الشرك بالله. وقال صلي الله عليه وسلم: " لأستغفرن لك ما لم أنه عنك "3، فأنزل الله تعالى: { ما كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ }4، فأخبر أن أبا طالب من أصحاب النار لما مات على غير شهادة أن لا إله إلا الله فلم ينفعه حمايته النبي صلي الله عليه وسلم من أن يكون من المشركين ولا الاعتراف بأن النبي صلي الله عليه وسلم على الحق بدون البراءة من الشرك؛ لأنه لم يبرأ من ملة أبيه، فكل تعلق على غير الله من طلب لشفاعة أو غيرها شرك بالله يكون عليه وبالا في الدنيا والآخرة، والشفاعة لا تكون إلا لأهل الإخلاص خاصة كما قال تعالى: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ }5 والآيات في هذا المعنى كثيرة، وكذلك الأحاديث.، والله أعلم، وسيأتي في باب الشفاعة إن شاء الله تعالى.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 128.
2 سورة آل عمران آية : 128.
3 البخاري : الجنائز (1360) , ومسلم : الإيمان (24) , والنسائي : الجنائز (2035) , وأحمد (5/433).
4 سورة التوبة آية : 113.
5 سورة الأنعام آية : 51.

ص -92- الحادية عشرة: قصته صلي الله عليه وسلم لما أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ }1.
الثانية عشرة: جده صلي الله عليه وسلم في هذا الأمر، بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: " لا أغني عنك من الله شيئا حتى قال: " يا فاطمة بنت محمد لا أغني عنك من الله شيئا "2 فإذا صرح صلي الله عليه وسلم وهو سيد المرسلين أنه لا يغني عن سيدة نساء العالمين، وأمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس الآن، تبين له التوحيد وغربة الدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.
2 البخاري : الوصايا (2753) , ومسلم : الإيمان (204 ,206) , والنسائي : الوصايا (3644 ,3646 ,3647) , وأحمد (2/333 ,2/350 ,2/360 ,2/398 ,2/448 ,2/519) , والدارمي : الرقاق (2732).


باب "في بيان الحجة علي إبطال الشرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

16- باب "في بيان الحجة علي إبطال الشرك"
قول الله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}1
..................................................................................................
قوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } أي زال عنها الفزع قاله ابن عباس وغيره. ذكر تعالى هذه الآية في سياق قوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ }2. وقال ابن جرير: قال بعضهم: الذين فزع عن قلوبهم الملائكة قالوا: وإنما فزع عن قلوبهم من غشية تصيبهم عند سماع كلام الله عز وجل بالوحي. قال ابن كثير: وهو الحق الذي لا مرية فيه لصحة الأحاديث فيه والآثار، وقال أبو حيان تظاهرت الأحاديث عن رسول الله صلي الله عليه وسلم أن قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } إنما هي في الملائكة إذا سمعت الوحي إلى جبريل، وأمر الله تعالى به سمعت كجر السلسلة الحديد على الصفوان فتفزع عند ذلك تعظيما وهيبة قال: وبهذا المعنى من ذكر الملائكة في صدر الآيات تتسق هذه الآية على الأولى، ومن لم يشعر أن الملائكة مشار إليهم من أول قوله: {الَّذِينَ زَعَمْتُمْ} لم تتصل هذه الآية بما قبلها.
وهذه الآيات تقطع عروق الشرك بأمور أربعة:
"الأول " أنهم لا يملكون مثقال ذرة مع الله، والذي لا يملك مثقال ذرة في السماوات والأرض لا ينفع ولا يضر، فهو تعالى هو الذي يملكهم ويدبرهم ويتصرف فيهم

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة سبأ آية : 22.

ص -93- وفي " الصحيح "1. عن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه
..................................................................................................
وحده. "الثاني " قوله: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ }2 أي في السماوات والأرض أي وما لهم شرك مثقال ذرة من السماوات والأرض. "الثالث " قوله: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}3، والظهير المعين فليس لله معين من خلقه، بل هو الذي يعينهم على ما ينفعهم لكمال غناه عنهم، وضرورتهم إلى ربهم فيما قل وكثر من أمور دنياهم وأخراهم. "الرابع " قوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ }4 فلا يشفع عنده أحد إلا بإذنه. وأخبر تعالى أن من اتخذ شفيعا من دونه حرم شفاعة الشفعاء، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}5؛ لأن اتخاذ الشفعاء شرك لقوله تعالى في حقهم {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}6، والمشرك منفية عنه الشفاعة في حقه كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}7، وقال: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ}8 وذلك أن متخذ الشفيع لا بد أن يرغب إليه ويدعوه ويرجوه ويخافه ويحبه لما يؤمله منه، وهذه من أنواع العبادة التي لا يصرف منها شيء لغير الله، وذلك هو الشرك الذي ينافي الإخلاص.
قوله: "في الصحيح " أي صحيح البخاري، ففي هذا الحديث أن من عرف الله تعالى ذل له تعظيما ومهابة وخوفا لا سيما عند سماع كلامه تعالى؛ لأن قوله "إذا قضى الله الأمر" أي بكلامه ووحيه إلى جبريل، وقوله "في السماء" يدل على العلو ففيه إثبات كلام الله وعلوه على خلقه على ما يليق بجلاله وعظمته إثباتا بلا تمثيل، وتنزيها بلا تعطيل، وهذا الحديث ونحوه مما احتج به أهل السنة على الجهمية والأشاعرة والكلابية وغيرهم من أهل البدع ممن ألحد بالتعطيل في أسماء الله وصفاته. قوله: "خضعانا" مصدر خضع. قوله: "لقوله" صريح في أنهم سمعوا قوله، وأنه بصوت وأن ذلك ينفذ جميع الملائكة أي

ــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (4701) في تفسير سورة الحجر: باب (إلا من استرق السمع فأتبعه شهاب مبين)، ورقم (4800) في تفسير سورة سبأ: باب (حتى إذا فزع عن قلوبهم) , ورقم (7481) في التوحيد: باب قول الله تعالى: (ولا تنفع الشفاعة عنده إلا لمن أذن له).
2 سورة سبأ آية : 22.
3 سورة سبأ آية : 22.
4 سورة سبأ آية : 23.
5 سورة يونس آية : 18.
6 سورة يونس آية : 18.
7 سورة المدثر آية : 48.
8 سورة الأنعام آية : 94.

ص -94- سلسلة على صفوان ينفذهم ذلك { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }1. فيسمعها مسترقو السمع- ومسترق السمع، هكذا بعضه فوق بعض، وصفه سفيان بكفه فحرفها وبدد أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مئة كذبة. فيقال: أليس قد قال لنا يوم كذا " وكذا": كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء ".
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، أخذت السماوات منه رجفة- أو
..................................................................................................
يسمعونه كلهم، قوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } أي زال عنها الفزع. قوله: "فيسمعها مسترق السمع" أي الكلمة التي سمعتها الملائكة وتحدثوا بها، قوله: "ومسترق السمع بعضه فوق بعض هكذا وصفه سفيان" راوي الحديث وهو ابن عيينة "بكفه ".
قوله: "فيسمع الكلمة " يعني مسترق السمع "فيلقيها إلى من تحته " من الشياطين "ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن " الحديث قوله: "فيكذب معها " أي الساحر أو الكاهن مائة كذبة "فيصدق بتلك الكلمة التي سمعت من السماء " لقبول الناس للباطل.
قوله: "وعن النواس بن سمعان " وسمعان بكسر السين ابن خالد الكلابي، ويقال له الأنصاري، صحابي ويقال: إن أباه صحابي أيضا. وقوله: "إذا أراد الله تعالى " فالإرادة صفة من صفات الله عز وجل، وهي نوعان شرعية وقدرية كما قال تعالى: { وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا }2 الآية { فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا }3، وقال: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ }4 ونحو هذه الآيات. قوله: "أن يوحي بالأمر " فيه بيان معنى ما تقدم في الحديث قبله من قوله "إذا قضى الله الأمر".
قوله: "تكلم بالوحي " فيه التصريح بأنه يتكلم بالوحي، فيوحيه إلى جبريل - عليه السلام -، ففيه الرد على الأشاعرة في قولهم إن القرآن عبارة عن كلام الله. قوله: "أخذت

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة الإسراء آية : 16.
3 سورة الكهف آية : 82.
4 سورة يس آية : 82.

ص -95- قال رعدة شديدة- خوفا من الله عز وجل. فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال:{ الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل "1.
فيه مسائل:
الأولى: تفسير الآية.
..................................................................................................
السماوات منه رجفة- أو قال رعدة شديدة- خوفا من الله عز وجل " في هذه معرفة عظمة الله، ويوجب للعبد شدة الخوف منه تعالى، وفيه إثبات العلو. قوله: "فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا " هيبة وتعظيما لربهم وخشية لما سمعوا من كلامه تعالى وتقدس. قوله: "فيكون أول من يرفع رأسه جبريل"؛ لأنه ملك الوحي عليه السلام.
قوله: "فيكلمه الله من وحيه بما أراد " فيه التصريح بأنه تعالى يوحي إلى جبريل بما أراده من أمره كما تقدم في أول الحديث. قوله: "ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها " وهذا أيضا من أدلة علو الرب تعالى وتقدس. قوله: "ماذا قال ربنا يا جبريل؟ فيقول: { قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }2 فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل " وهذا دليل بأنه تعالى قال ويقول. وأهل البدع من الجهمية ومن تلقى عنهم كالأشاعرة جحدوا ما أثبته الله تعالى في كتابه، وأثبته رسوله صلي الله عليه وسلم في سنته من علوه وكلامه وغير ذلك من صفات كماله التي أثبتها لنفسه، وأثبتها له رسوله والمؤمنون من الصحابة والتابعين وتابعيهم من أهل السنة والجماعة على ما يليق بجلال الله وعظمته- تشبيهات اختلقوها ما أنزل الله بها من سلطان.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن أبي حاتم والطبراني من حديث النواس بن سمعان - رضي الله عنه - قال ابن كثير - رحمه الله -: وقد روى ابن أبي حاتم من حديث العوفي عن ابن عباس، وعن قتادة أنهما فسرا هذه الآية بابتداء إيحاء الله تعالى إلى محمد صلى الله عليه وسلم , بعد الفترة التي كانت بينه وبين عيسى عليه السلام , ولا شك أن هذا أولى ما دخل في هذه الآية.
2 سورة سبأ آية : 23.

ص -96- الثانية: ما فيها من الحجة على إبطال الشرك خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: { قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }1.
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل هو الذي يجيبهم بعد ذلك بقوله: " قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقوله لأهل السماوات كلهم؛ لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الأنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق في بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟!
التاسعة عشرة: كونهم يلقي بعضهم إلى بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي خوفا من الله عز وجل.
الثانية والعشرون: أنهم يخرون لله سجدا.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.


باب الشفاعة - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -97- 17- باب الشفاعة
وقول الله تعالى: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ }1.
..................................................................................................
قوله: "باب الشفاعة " الشفاعة نوعان: "النوع الأول " شفاعة منفية في القرآن، وهي الشفاعة للكافر والمشرك. قال تعالى: { مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ }2، وقال: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ }3، وقال: { وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ }4، ونحو هذه الآيات كقوله: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ }5. يخبر تعالى أن من اتخذ هؤلاء شفعاء عند الله، أنه لا يعلم أنهم يشفعون له بذلك وما لا يعلمه لا وجود له، فنفى وقوع هذه الشفاعة، وأخبر أنها شرك بقوله: { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }6. وقال تعالى: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }7 إلى قوله: { إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ }8. فأبطل شفاعة من اتخذ شفيعا يزعم أنه يقربه إلى الله وهو يبعده عنه وعن رحمته ومغفرته؛ لأنه جعل لله شريكا يرغب إليه ويرجوه ويتوكل عليه ويحبه، كما يحب الله تعالى أو أعظم.
"النوع الثاني " الشفاعة التي أثبتها القرآن، وهي خالصة لأهل الإخلاص وقيدها تعالى بأمرين:
"الأمر الأول " إذنه للشافع أن يشفع، كما قال تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ }9. وإذنه تعالى لا يصدر إلا إذا رحم عبده الموحد المذنب، فإذا رحمه تعالى أذن للشافع أن يشفع له.
"الأمر الثاني " رضاه عمن أذن للشافع أن يشفع فيه، كما قال تعالى: { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى }10، فالإذن بالشفاعة له بعد الرضا كما في هذه الآية، وهو سبحانه لا يرضى إلا التوحيد.
قوله: "وأنذر " الإنذار هو الإعلام بأسباب المخالفة والتحذير منها. قوله: "به " أي القرآن { الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ } وهم أهل الإخلاص الذين لم يتخذوا لهم شفيعا، بل أخلصوا قصدهم وطلبهم وجميع أعمالهم لله وحده، ولم يلتفتوا إلى أحد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.
2 سورة البقرة آية : 254.
3 سورة المدثر آية : 48.
4 سورة البقرة آية : 48.
5 سورة يونس آية : 18.
6 سورة يونس آية : 18.
7 سورة الزمر آية : 3.
8 سورة الزمر آية : 3.
9 سورة البقرة آية : 255.
10 سورة الأنبياء آية : 28.

ص -98- وقوله: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً }1.
..................................................................................................
سواه فيما يرجون نفعه ويخافون ضره. قال الفضيل بن عياض: " ليس كل خلقه عاتب إنما عاتب الذين يعقلون ".
قوله: { لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ }2، قال الزجاج: موضع ليس نصب على الحال كأنه قال متخلين من ولي وشفيع، والعامل فيه يخافون.
قوله: { لَعَلَّهُمْ يَتَّقُونَ } أي فيعملون في هذه الدار عملا ينجيهم الله به من عذاب يوم القيامة، وتركوا التعلق على الشفعاء وغيرهم؛ لأنه ينافي الإخلاص الذي لا يقبل الله من أحد عملا بدونه.
قوله: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً }3 دلت الآية أن الشفاعة له سبحانه، لأنها لا تقع إلا لأهل التوحيد بإذنه سبحانه وتعالى، كما قال تعالى في الآية السابقة. وقال تعالى: { يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ }4 الآية، فلا شفاعة إلا لمن هي له سبحانه؛ ولا تقع إلا ممن أذن له فيها، فتدبر هذه الآيات العظيمة في اتخاذ الشفعاء5.
وقوله: { لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ }6 يبطل التعلق على غيره سبحانه؛ لأنه الذي انفرد بملك كل شيء فليس لأحد في ملكه مثقال ذرة دونه سبحانه وبحمده، والإسلام هو أن تسلم قلبك وجوارحك لله بالإخلاص، كما في المسند عن بهز بن حكيم عن أبيه عن جده أنه قال لرسول الله صلي الله عليه وسلم: " فبالذي بعثك بالحق ما بعثك به؟ قال: "الإسلام" قال: وما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 44.
2 سورة الأنعام آية : 51.
3 سورة الزمر آية : 44.
4 سورة يونس آية : 3.
5 الشفاعة أنواع: منها ما هو متفق عليه بين الأمة , ومنها ما خالف فيه المعتزلة ونحوهم من أهل البدع. النوع الأول: الشفاعة الأولى , وهي العظمى الخاصة بنبينا صلى الله عليه وسلم من بين سائر إخوانه من الأنبياء والمرسلين - صلوات الله عليهم أجمعين -. النوع الثاني والثالث: شفاعته صلى الله عليه وسلم في أقوام قد تساوت حسناتهم وسيئاتهم , فيشفع فيهم ليدخلوا الجنة , وفي أقوام آخرين قد أمر به الى النار ألا يدخلوها. النوع الرابع: شفاعته صلى الله عليه وسلم في رفع درجات من يدخل الجنة فيها فوق ما كان يقتضيه ثواب أعمالهم. النوع الخامس: الشفاعة في أقوام يدخلون الجنة بغير حساب. النوع السادس: الشفاعة في تخفيف العذاب عمن يستحقه، كشفاعته في عمه أبي طالب أن يخفف عنه عذابه. النوع السابع: شفاعته صلى الله عليه وسلم أن يؤذن لجميع المؤمنين في دخول الجنة. النوع الثامن: شفاعته في أهل الكبائر من أمته ممن دخل النار فيخرجون منها. اهـ ملخصا " شرح العقيدة الطحاوية " بتحقيقنا ص 223- 231 طبعة دار البيان بدمشق.
6 سورة البقرة آية : 107.

ص -99- وقوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ }1.
وقوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى }2
وقوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ }3 الآيتين.
..................................................................................................
الإسلام؟ قال: " أن تسلم قلبك وأن توجه وجهك إلى الله، وأن تصلي الصلاة المكتوبة، وتؤدي الزكاة المفروضة "4، والآيات في بيان الإخلاص كثيرة، وهو أن لا يلتفت القلب ولا الوجه في جميع الأعمال كلها إلا لله وحده، كما قال تعالى: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ }5، فأمره تعالى بإخلاص الدعاء له وحده، وأخبر أنه الدين الذي تصح معه الأعمال وتقبل. قال شيخ الإسلام: "الإخلاص محبة الله وإرادة وجهه".
قوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ }6 تقدم معنى هذه الآية.
قوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى }، فإذا كان هذا في حق الملائكة الذين وصفهم الله تعالى بقوله: { بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُون يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ }7، فظهر من هذه الآيات المحكمات ما يبين حقيقة الشفاعة المثبتة في القرآن التي هي ملك لله لا يملكها غيره، وقيد حصولها بقيدين كما في هذه الآية وغيرها، كما تقدم قريبا إذنه للشافع أن يشفع، كما قال تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ }، ورضاه عمن أراد رحمته ممن أذنب من الموحدين، فاختصت الشفاعة بأهل الإخلاص خاصة، وأن اتخاذ الشفعاء من دين المشركين قد أنكره الله عليهم فيما تقدم من الآيات.
قوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ } الآيتين. قال أبو العباس: "نفى الله عما سواه كل ما يتعلق به المشركون "...إلخ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 سورة النجم آية : 26.
3 سورة سبأ آية : 22.
4 رواه أحمد 5 / 3 وإسناده حسن.
5 سورة غافر آية : 14.
6 سورة البقرة آية : 255.
7 سورة آية : 26-29.

ص -100- وقال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى }1. فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلي الله عليه وسلم " أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولا، ثم يقال له: ارفع رأسك، وقل تسمع، وسل تعط، واشفع تشفع "2.
وقال له أبو هريرة: " من أسعد الناس بشفاعتك يا رسول الله؟ قال: من قال لا إله إلا الله خالصا من قلبه "3 فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته: أن الله سبحانه وهو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليكرمه وينال المقام المحمود، فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين النبي صلي الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
فيه مسائل:
الأولى: تفسير الآيات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 28.
2 هو جزء من حديث الشفاعة العظمى الطويل الذي رواه البخاري رقم (3340) في أحاديث الأنبياء: باب قول الله تعالى: (ولقد أرسلنا نوحا إلى قومه) ورقم (3361) باب قوله تعالى: (واتخذ الله إبراهيم خليلا) , ورقم (4712) في تفسير سورة بني إسرائيل: باب قوله تعالى: (ذرية من حملنا مع نوح إنه كان عبدا شكورا) , ومسلم (194) في الإيمان: باب أدنى أهل الجنة منزلة فيها، والترمذي رقم (2436) في صفة القيامة: باب ما جاء في الشفاعة , وأحمد في "المسند" 2/ 436 و540 من حديث أبي هريرة رضي الله عنه.
3 البخاري رقم (99) في العلم: باب عظة الإمام النساء , ورقم (6570) في الرقاق: باب يدخل الجنة سبعون ألفا بغير حساب , وأحمد في " المسند" 2/ 373.

ص -101- الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود.
الخامسة: صفة ما يفعله صلي الله عليه وسلم، وأنه لا يبدأ بالشفاعة أولا، بل يسجد، فإذا أذن الله له شفع.
السادسة: من أسعد الناس بها؟.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.


باب " في أن الأعمال بالخواتيم، ومضرة تعظيم الأسلاف والأكابر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

18- باب " في أن الأعمال بالخواتيم، ومضرة تعظيم الأسلاف والأكابر"
قول الله تعالى: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ }1 الآية. وفي " الصحيح " عن ابن المسيب عن أبيه قال: " " لما حضرت أبا طالب الوفاة جاءه
..................................................................................................
قوله: باب قول الله تعالى: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }. قال ابن كثير - رحمه الله تعالى -: يقول تعالى لرسوله صلي الله عليه وسلم وإنك يا محمد لا تهدي من أحببت، أي ليس إليك ذلك إنما عليك البلاغ والله يهدي من يشاء، وله الحكمة البالغة والحجة الدامغة، كما قال تعالى: { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }2، وقــال: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ }3. قلت: والمنفي ها هنا هداية التوفيق والقبول، فإن أمر ذلك إلى الله وحده وهو القادر عليه. وأما الهداية المذكورة في قوله تعالى: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ }4. فإنها هداية الدلالة والبيان، فهو المبين عن الله والدال على دينه وشرعه.
قوله: وفي الصحيح عن ابن المسيب أي في الصحيحين، وابن المسيب هو سعيد بن المسيب بن حزن بن أبي وهب بن عمرو بن عائن بن عمران بن مخزوم القرشي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة البقرة آية : 272.
3 سورة يوسف آية : 103.
4 سورة الشورى آية : 52.

ص -102- رسول الله صلي الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: " يا عم، قل لا إله إلا الله، كلمة أحاج لك بها عند الله"، فقالا له: أترغب عن ملة عبد
..................................................................................................
المخزومي، أحد العلماء والفقهاء الكبار السبعة من التابعين، اتفق أهل الحديث أن مراسيله أصح المراسيل، وقال ابن المديني: لا أعلم في التابعين أوسع علما منه، مات في التسعين وقد ناهز الثمانين، وأبوه المسيب صحابي بقي إلى خلافة عثمان رضي الله عنه وكذلك جده حزن صحابي استشهد باليمامة.
قوله: "لما حضرت أبا طالب الوفاة" أي علاماتها ومقدماتها.
قوله: "جاءه رسول الله صلي الله عليه وسلم" يحتمل أن يكون المسيب حضر مع الاثنين، فإنهما من بني مخزوم وهو أيضا مخزومي، وكان الثلاثة إذ ذاك كفارا، فقتل أبو جهل على كفره وأسلم الآخران.
قوله: "يا عم قل لا إله إلا الله" أمره بقولها لعلم أبي طالب بأنها دلت على نفي الشرك بالله، وإخلاص العبادة له وحده، فإن من قالها عن علم ويقين وقبول، فقد أنكر الشرك وتبرأ منه، وكذلك الحاضرون يعلمون بما دلت عليه من نفي الشرك والبراءة منه، ولهذا عارضوا قول النبي صلي الله عليه وسلم بقولهم: أترغب عن ملة عبد المطلب؟ لأن ملة عبد المطلب الشرك بعبادة الأوثان، كما كانت قريش وغيرهم في جاهليتهم كذلك.
قوله: "كلمة " قال القرطبي بالنصب على أنه بدل من لا إله إلا الله، ويجوز الرفع على أنه خبر مبتدأ محذوف. قوله: "أحاج لك بها عند الله" لأنه لو قالها في تلك الحال لقبلت منه ودخل بها في الإسلام.
قوله: "فقالا له: أترغب عن ملة عبد المطلب؟" ذكراه الحجة الملعونة التي يحتح بها المشركون على المرسلين، كقول فرعون لموسى: { قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى }1، وكقوله تعالى: { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ }2.
قوله: "فأعاد عليه النبي صلي الله عليه وسلم فأعادا" فيه مضرة أصحاب السوء والحذر من قربهم والاستماع لهم، ففيه معنى قول الناظم:

إذا ما صحبت القوم فاصحب خيارهم ولا تصحب الأردى فتردى مع الردى

قوله: "فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية : 51.
2 سورة الزخرف آية : 23.

ص -103- المطلب؟! فأعاد عليه النبي صلي الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله. فقال النبي صلي الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك " فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}1 الآية. وأنزل الله في أبي طالب: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }2 3.
..................................................................................................
قال الحافظ: "هو تأكيد من الراوي في نفي وقوع ذلك من أبي طالب"، قال المصنف - رحمه الله تعالى -: "وفيه الرد على من زعم إسلام عبد المطلب وأسلافه".
قوله: فقال النبي صلي الله عليه وسلم: " لأستغفرن لك ما لم أنه عنك "اللام لام القسم. قال النووي: "فيه جواز الحلف من غير استحلاف". قال ابن فارس: "مات أبو طالب ولرسول الله صلي الله عليه وسلم تسع وأربعون سنة وثمانية أشهر وأحد عشر يوما، وتوفيت خديجة أم المؤمنين - رضي الله عنها - بعد موت أبي طالب بثمانية أيام".
قوله: فأنزل الله : عز وجل { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ }4، والظاهر أن هذه الآية نزلت في أبي طالب، فإن الإتيان بالفاء المفيدة للترتيب في قوله"فأنزل الله" بعد قوله "لأستغفرن لك ما لم أنه عنك" يفيد ذلك، وقد ذكر العلماء لسبب نزول هذه الآية أسبابا أخر فلا منافاة، الآية الواحدة قد يتعدد نزولها، وفيه تحريم الاستغفار للمشركين وموالاتهم ومحبتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 113.
2 سورة القصص آية: 56.
3 البخاري رقم (1360) في الجنائز: باب إذا قال المشرك عند الموت: لا إله إلا الله , ورقم (3884) في مناقب الأنصار: باب قصة أبي طالب , ورقم (4675) في تفسير سورة براءة: باب قوله تعالى: {ما كان للنبي والذين آمنوا أن يستغفروا للمشركين} , ورقم (4772) في تفسير سورة القصص ورقم (6681) في الأيمان والنذور: باب إذا قال: والله لا أتكلم اليوم فصلى أو قرأ... إلخ ومسلم رقم (24) في الإيمان: باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع... إلخ , والنسائي 4/ 90- 91 في الجنائز: باب النهي عن الاستغفار للمشركين , وأحمد في " المسند" 5 / 168 و 433 , من حديث المسيب بن حزن رضي الله عنه. قوله: " لما حضرت أبا طالب الوفاة. المراد قربت وفاته وحضرت دلائلها , وذلك قبل المعاينة والنزع , ولو كان في حال المعاينة والنزع لما نفعه الإيمان.
4 سورة التوبة آية : 113.

ص -104- فيه مسائل:
الأولى: تفسير قوله: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }1.
الثانية: تفسير قوله: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ }2 الآية.
الثالثة:- وهي المسألة الكبرى تفسير قوله صلي الله عليه وسلم: "قل: لا إله إلا الله" بخلاف ما عليه من يدعي العلم. الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلي الله عليه وسلم إذا قال للرجل: "قل لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلي الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلي الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: الشبهة للمبطلين في ذلك، لاستدلال أبي جهل بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم؛ لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته صلي الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم، اقتصروا عليها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة التوبة آية : 113.


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -105- 19- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله : عز وجل { يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ }1.
وفي "الصحيح": عن ابن عباس - رضي الله عنهما - في قول الله تعالى: { وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً }2.
..................................................................................................
قوله: "باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين " قد أنذر صلي الله عليه وسلم أمته من الغلو، وأبلغ في الإنذار تحذيرا عما وقع من جهالة هذه الأمة كما سيأتي ذكره.
قوله: { يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ }3 الآية. الغلو هو الإفراط في التعظيم بالقول والاعتقاد، أي لا ترفعوا المخلوق عن منزلته التي أنزله الله، والخطاب وإن كان لأهل الكتاب فهو تحذير لهذه الأمة أن يفعلوا مع نبيهم صلي الله عليه وسلم كما فعلت النصارى مع المسيح وأمه، واليهود مع العزير، وقد وقع ذلك الشرك في العبادة في هذه الأمة نظما ونثرا كما في كلام البوصيري والبرعي وغيرهما، وفيما فعلوه من الغلو والشرك محادة لله ولكتابه ولرسول الله صلي الله عليه وسلم فأين ما وقع فيه هؤلاء الجهلة من قول من قال للنبي صلي الله عليه وسلم: "أنت سيدنا وابن سيدنا وخيرنا وابن خيرنا". فكره ذلك صلي الله عليه وسلم أشد الكراهة - كما سيأتي في الكلام على هذا الحديث إن شاء الله تعالى4 وقول القائل: ما شاء الله وشئت - فقال: "أجعلتني لله ندا؟ بل ما شاء الله وحده"5. قال شيخ الإسلام: "ومن تشبه من هذه الأمة باليهود والنصارى وغلا في الدين بإفراط فيه أو تفريط فقد شابههم. قال: وعلي رضي الله عنه حرق الغالية من الرافضة، فأمر بأخاديد خدت لهم عند باب كندة فقذفهم فيها، واتفق الصحابة على قتلهم، لكن ابن عباس مذهبه أن يقتلوا بالسيف من غير تحريق، وهو قول أكثر العلماء".
قوله: في الصحيح أي صحيح البخاري، وهذا الأثر اختصره المصنف - رحمه الله -، والذي في البخاري عن ابن عباس: صارت الأوثان التي في قوم نوح في العرب بعد، أما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة نوح آية : 23.
3 سورة النساء آية : 171.
4 انظر ص (258).
5 انظر ص (211).

ص -106- قال: " " هذه أسماء رجال صالحين من قوم نوح. فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا، ولم تعبد حتى إذا هلك أولئك ونسخ العلم، عبدت "1.
وقال ابن القيم: "قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثليهم؟ ثم طال عليهم الأمد فعبدوهم".
..................................................................................................
ود فكانت لكلب بدومة الجندل، وأما سواع فكانت لهذيل، وأما يغوث فكانت لمراد ثم لبني غطيف بالجرف عند سبأ، وأما يعوق فكانت لهمدان، وأما نسر فكانت لحمير لآل ذي الكلاع. أسماء رجال صالحين في قوم نوح، إلى آخره.
قوله: "أن انصبوا" بكسر المهملة قوله "أنصابا" جمع نصب وهي الأصنام التي صوروها على صور الصالحين.
قوله: "ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت" الذي في البخاري "ونسخ العلم" فلعل الذي هنا رواية، فصارت هذه الأصنام بهذا التصوير على صور الصالحين سلما إلى عبادتها، وكل ما عبد من دون الله من قبر أو مشهد أو صنم أو طاغوت فالأصل في عبادته هو الغلو كما لا يخفى على ذوي البصائر كما جرى لأهل مصر وغيرهم؛ فإن أعظم آلهتهم أحمد البدوي وهو لا يعرف له أصل ولا فضل ولا علم ولا عبادة، ومع هذا فصار أعظم آلهتهم مع أنه لا يعرف إلا أنه دخل المسجد يوم الجمعة فبال فيه ثم خرج ولم يصل، ذكره السخاوي عن أبي حيان، فزين لهم الشيطان عبادته فاعتقدوا أنه يتصرف في الكون ويطفئ الحريق وينجي الغريق، وصرفوا له الإلهية والربوبية وعلم الغيب، وكانوا يعتقدون أنه يسمعهم ويستجيب لهم من الديار البعيدة، وفيهم من يسجد على عتبة حضرته، وكان أهل العراق ومن حولهم كأهل عمان يعتقدون في عبد القادر الجيلاني كما يعتقد أهل مصر في البدوي، وعبد القادر من متأخري الحنابلة وله كتابة الغنية، وغيره ممن قبله وبعده من الحنابلة من هو أفضل منه في العلم والزهد، لكن فيه زهد وعبادة وفتنوا به أعظم فتنة كما جرى من الرافضة مع أهل البيت، وسبب ذلك الغلو دعوى أن له كرامات، وقد جرت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (4940) في تفسير سورة نوح.

ص -107- وعن عمر أن رسول الله صلي الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم; إنما أنا عبد، فقولوا: عبد الله ورسوله "أخرجاه1.
..................................................................................................
الكرامات لمن هو خير منه وأفضل كبعض الصحابة والتابعين، وهكذا حال أهل الشرك مع من فتنوا به، وأعظم من هذا عبادة أهل الشام لابن عربي وهو إمام أهل الوحدة الذين هم أكفر أهل الأرض وأكثر من أن يعتقد فيه هؤلاء، لا فضل له ولا دين كأناس بمصر وغيرها، وجرى في نجد قبل هذه الدعوة مثل هذا، وفي الحجاز واليمن وغيرهما من عبادة الطواغيت والأشجار والأحجار والقبور ما عمت به البلوى كعبادتهم للجن وطلبهم الشفاعة منهم، والأصل في ذلك الغلو تزيين الشيطان. وذكر أهل السير أن التلبية من عهد إبراهيم - عليه السلام -: "لبيك اللهم لبيك لا شريك لك لبيك " حتى كان عمرو بن لحي الخزاعى فبينما هو يلبي تمثل له الشيطان في صورة شيخ يلبي معه فقال: لبيك لا شريك لك، فقال الشيخ: إلا شريكا هو لك. فأنكر ذلك عمرو وقال: ما هذا؟ فقال الشيخ: تملكه وما ملك. فإنه لا بأس بهذا، فقالها عمرو فدانت بها العرب.
قوله: عن عمر هو ابن الخطاب بن نفيل - بنون وفاء مصغر - العدوي أمير المؤمنين، وأفضل الصحابة بعد الصديق رضي الله عنه ولي الخلافة عشر سنين ونصفا فامتلأت الدنيا عدلا، وفتحت في أيامه ممالك كسرى وقيصر واستشهد في ذي الحجة سنة ثلاث وعشرين من الهجرة.
قوله: "لا تطروني" الإطراء هو الغلو، "كما أطرت النصارى ابن مريم"، كما قال تعالى: { يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ }2 قوله: " إنما أنا عبد فقولوا: عبد الله ورسوله "3 أمرهم صلي الله عليه وسلم أن لا يتجاوزوا هذا القول، وقد أمر الله عباده بالصلاة والسلام عليه؛ لأن أشرف مقامات الأنبياء العبودية الخاصة والرسالة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري فقط رقم (3445) في أحاديث الأنبباء: باب قول الله تعالى: (واذكر في الكتاب مريم إذ انتبذت ) ورقم (6830) في المحاربين: باب رجم الحبلى في الزنا إذا أحصنت , وليس عند مسلم , وقد أخطأ في ذلك أيضا صاحب " المشكاة " الخطيب التبريزي , ورواه أيضا الدارمي رقم (2787) في الرقاق باب قول النبي صلى الله عليه وسلم : " لا تطروني " , وأحمد في "المسند" 1/ 23 و 24 و47 و 55.
2 سورة النساء آية : 171.
3 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).

ص -108- ولمسلم عن ابن عباس قال: قال رسول الله صلي الله عليه وسلم " إياكم والغلو; فإنما أهلك من كان قبلكم الغلو "1.
ولمسلم عن ابن مسعود أن رسول الله صلي الله عليه وسلم قال: " هلك المتنطعون قالها ثلاثا "2.
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
..................................................................................................
قوله: وقال: قال رسول الله صلي الله عليه وسلم: " إياكم والغلو فإنما أهلك من كان قبلكم الغلو "هذا الحديث ذكره المصنف رحمه الله تعالى بدون ذكر رواية، وقد رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس وهذا اللفظ رواية أحمد عن ابن عباس، قال شيخ الإسلام: "هذا عام في جميع أنواع الغلو في الاعتقادات والأعمال".
قوله: ولمسلم عن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " هلك المتنطعون "3 قالها ثلاثا. قال الخطابي: المتنطع المتعمق في الشيء المتكلف في البحث عنه على مذهب أهل الكلام الداخلين فيما لا يعنيهم، الخائضين فيما لا تبلغه عقولهم. وقال أبو السعادات: هم المتعمقون الغالون في الكلام المتكلمون بأقصى حلوقهم، وقال النووي: فيه كراهة التقعر في الكلام بالتشدق، وتكلف الفصاحة واستعمال وحشي اللغة ودقائق الإعراب في مخاطبة القوم ونحوهم. قوله: قالها ثلاثا أي قال هذه الكلمة ثلاث مرات مبالغة في التعليم والإبلاغ، فقد بلغ البلاغ المبين صلوات الله وسلامه عليه وعلى آله وأصحابه أجمعين. ووجه مناسبة هذا الحديث للترجمة أن الغلو من التنطع والزيادة لما فيه من الخروج إلى ما يوصل إلى الشرك بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند " 1/ 215 و 347 , والنسائي 5/ 268 في المناسك: باب التقاط الحصى، وابن ماجه رقم (3029) في المناسك: باب في قدر حصى الرمي , وصححه ابن حبان رقم (1011) والحاكم 1/ 466 ووافقه الذهبي , وهو حديث صحيح. انظر " الأحاديث الصحيحة" رقم (1283).
2 مسلم رقم (2670) في العلم: باب هلك المتنطعون، ورواه أيضا أحمد في " المسند" 1 / 386 , وأبو داود رقم (4608) في السنة: باب في لزوم السنة.
3 مسلم : العلم (2670) , وأبو داود : السنة (4608) , وأحمد (1/386).

ص -109- الثانية: معرفة أول شرك حدث على وجه الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل، فالأول محبة الصالحين، والثاني فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه، والباطل يزيد.
الثامنة: أن فيه شاهدا لما نقل عن السلف أن البدعة سبب الكفر.
التاسعة: معرفة الشيطان بما تؤول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو، ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل، والحكمة في إزالتها.
الثالثة عشرة: معرفة عظم شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب وأعجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه، فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح أنهم لا يريدون إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.

ص -110- السابعة عشرة: البيان العظيم في قوله صلي الله عليه وسلم: " لا تطروني كما أطرت النصارى ابن مريم "1 فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسخ العلم، ففيها معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

20- باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟!
في " الصحيح " عن عائشة - رضي الله عنها -: " أن أم سلمة ذكرت لرسول الله صلي الله عليه وسلم كنيسة رأتها بأرض بالحبشة وما فيها من الصور. فقال: أولئك إذا مات فيهم الرجل الصالح - أو العبد الصالح - بنوا على قبره مسجدا،
..................................................................................................
قوله: "باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده "، فكل ما كان وسيلة إلى الشرك فهو حرام؛ لكونه يوقع في الشرك بالله وعبادة ما سواه، كما في الأحاديث.
قوله: في الصحيح أي الصحيحين. قوله: أن أم سلمة هي هند بنت أبي أمية بن المغيرة بن عمرو بن مخزوم القرشية المخزومية، تزوجها النبي صلي الله عليه وسلم بعد أبي سلمة سنة أربع، وقيل ثلاث، وكانت قد هاجرت مع أبي سلمة إلى الحبشة، توفيت سنة اثنتين وستين. قوله: ذكرت لرسول الله صلي الله عليه وسلم.
وفي الصحيحين أن أم حبيبة وأم سلمة، ذكرتا ذلك لرسول الله .صلي الله عليه وسلم "والكنيسة" بفتح الكاف والنون: متعبد النصارى. قوله: "رأتها بأرض الحبشة وما فيها من الصور "؛ لأن أم سلمة هاجرت مع زوجها أبي سلمة إلى الحبشة، ثم رجعا إلى مكة فهاجرا منها إلى المدينة، والحبشة دينهم النصرانية وفيهم من أسلم. قوله: "فقال: أولئك " بكسر الكاف خطاب للمرأة. قوله: "إذا مات فيهم الرجل الصالح أو العبد الصالح "، هذا - والله أعلم - شك من الراوي.

ص -111- وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة"، فهؤلاء جمعوا بين الفتنتين، فتنة القبور، وفتنة التماثيل "1.
و"لهما" عنها: قالت: " لما نزل برسول الله صلي الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا كشفها عن وجهه، فقال - وهو كذلك -: "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد " يحذر ما صنعوا، لولا ذلك
..................................................................................................
قوله: "أولئك شرار الخلق عند الله"، ولم يذكر غير بناء المساجد والتصوير؛ لكونه ذريعة إلى عبادة من بنوا عليه المسجد وصوروا صورته، فبذلك صاروا أشرار الخلق، فانظر إلى ما وقع في هذه الأمة من ذرائع الشرك والوقوع فيه، مما هو أعظم من هذا، كالبناء على القبور وتعظيمها وعبادتها، ومع ذلك يعتقدونه دينا، وهو الشرك الذي حرمه الله وأرسل الرسل وأنزل الكتب بالنهي عنه.
قوله: فهؤلاء جمعوا بين الفتنتين فتنة القبور وفتنة التماثيل. هذا من كلام شيخ الإسلام ابن تيمية - رحمه الله تعالى -، لم يذكره المصنف - رحمه الله تعالى -؛ لأن ذلك معلوم عند من يقرأ هذا الكتاب.
قوله: "الخميصة " كساء له أعلام، والشاهد للترجمة قوله صلي الله عليه وسلم: " لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد "،فلعنهم صلي الله عليه وسلم على تحري الصلاة عندها، وإن كان المصلي إنما يصلي لله، فمن كان يصلي عند القبور ويتخذها مساجد فهو ملعون لأنه ذريعة إلى عبادتها فكيف إذا عبد أهل القبور والغائبين بأنواع العبادة وسألهم ما لا قدرة لهم عليه؟ وهذا هو الغاية التي يكون اتخاذ القبور مساجد ذريعة إليها، واللعنة ليست مختصة باليهود والنصارى، بل تعم من فعل فعلهم وما هو أعظم منه، هذا هو الذي أراده صلي الله عليه وسلم من لعنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (427) في الصلاة: باب هل تنبش قبور مشركي الجاهلية , ورقم (434) في الصلاة. باب الصلاة في البيعة , ورقم (1341) في الجنائز: باب بناء المسجد على القبر , ورقم (3873) في مناقب الأنصار: باب هجرة الحبشة , ومسلم رقم (528) في المساجد ومواضع الصلاة: باب النهي عن بناء المسجد على القبور واتخاذ الصور فيها , والنهي عن اتخاذ القبور مساجد , والنسائي 2/ 42 في المساجد: باب النهي عن اتخاذ القبور مساجد , وأحمد في " المسند" 6/ 51 من حديث أم سلمة رضي الله عنها.

ص -112- أبرز قبره، غير أنه خشي أن يتخذ مسجدا "أخرجاه1.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلي الله عليه وسلم قبل موته بخمس وهو يقول: " إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا، لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم
 ..................................................................................................
اليهود والنصارى على هذا الفعل تحذيرا لأمته أن يفعلوا ما فعلته اليهود والنصارى، فيقع بهم من اللعنة ما وقع بهم. قوله: "ولولا ذلك " أي ما كان يحذر من اتخاذ قبر النبي صلي الله عليه وسلم مسجدا لأبرز قبره مع قبور أصحابه بالبقيع.
قوله: "غير أنه خشي أن يتخذ مسجدا " روي بفتح الخاء وضمها، فعلى الفتح يكون هو الذي خشي صلي الله عليه وسلم وأمرهم أن يدفنوه في المكان الذي قبض فيه، وعلى رواية الضم يحتمل أن يكون الصحابة هم الذين خافوا أن يقع ذلك من بعض الأمة فلم يبرزوا قبره خشية أن يقع ذلك من بعض الأمة غلوا وتعظيما؛ لما أبدى وأعاد من النهي والتحذير ولعن فاعله. قال القرطبي: "ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلي الله عليه وسلم فأعلوا حيطان تربته، وسدوا المداخل إليها وجعلوها محدقة بقبره صلي الله عليه وسلم، خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يتمكن أحد من استقبال قبره" اهـ. "قلت " فبذلك صان الله قبره وقبل دعوته بقوله: " اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "2.
قوله: "عن جندب بن عبد الله " أي ابن سفيان البجلي وينسب إلى جده، صحابي مشهور مات بعد الستين، قال شيخ الإسلام - رحمه الله تعالى -: أما بناء المساجد على القبور

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (435) في الصلاة: باب الصلاة في البيعة , ورقم (1330) في الجنائز: باب ما يكره من اتخاذ المساجد على القبور , ورقم (1390) باب ما جاء في قبر النبي صلى الله عليه وسلم وأبي بكر وعمر - رضي الله عنهما -, ورقم (3453) في أحاديث الأنبياء: باب ما ذكر عن بني اسرائيل , ورقم (4441 و4443) في المغازي: باب مرض النبي صلى الله عليه وسلم ووفاته , ورقم (5815) في اللباس: باب الأكسية والخمائص، ومسلم رقم (531) في المساجد ومواضع الصلاة.
2 مالك : النداء للصلاة (416).

ص -113- مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك "1.
فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله، والصلاة عندها من ذلك وإن لم يبن مسجد، وهو معنى قولها: خشي أن يتخذ مسجدا؛ فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا. وكل موضع قصد الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال :صلي الله عليه وسلم " جعلت لي الأرض مسجدا وطهورا "2.
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: " إن من شرار
..................................................................................................
فقد صرح عامة الطوائف بالنهي عنه للأحاديث الصحيحة، وصرح أصحابنا وغيرهم من أصحاب مالك والشافعي بتحريمه، قال: ولا ريب في القطع بتحريمه، ثم ذكر الأحاديث في ذلك - إلى أن قال: - وهذه المساجد المبنية على قبور الأنبياء والصالحين والملوك وغيرهم تتعين إزالتها بهدم أو غيره، وهذا مما لا أعلم فيه خلافا بين العلماء المعروفين.
قوله: فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله. والصلاة عندها من ذلك وإن لم يبن مسجد. وهو معنى قولها: "خشي أن يتخذ مسجدا: فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلي الله عليه وسلم: " جعلت لي الأرض مسجدا وطهورا "3.
هذا ذكره شيخنا وهو من تقرير شيخ الإسلام ابن تيمية - رحمهما الله تعالى - على هذه الأحاديث.
قوله: ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: " إن من شرار الناس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (532) في المساجد ومواضع الصلاة: باب النهي عن بناء المساجد على القبور.
2 البخاري رقم (335) في التيمم , ورقم (438) في الصلاة: باب قول النبي صلى الله عليه وسلم : جعلت لي الأرض مسجدا وطهورا , ومسلم رقم (521) في المساجد ومواضع الصلاة , والنسائي 1/ 210- 211 في الغسل: باب التيمم بالصعيد , من حديث جابر بن عبد الله - رضي الله عنهما -, وفي الباب عن أبي هريرة وحذيفة وأبي أمامة وأبى ذر وعبد الله بن عمرو , وعبد الله بن عباس , وعلي ابن أبي طالب - رضي الله عنهم -. انظر " الإرواء " رقم (285).
3 البخاري : التيمم (335) , ومسلم : المساجد ومواضع الصلاة (521) , والنسائي : الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي : الصلاة (1389).

ص -114- من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد "1 ورواه أبو حاتم ابن حبان في " صحيحه ".
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح. ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل، وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلي الله عليه وسلم في ذلك كيف بين لهم هذا أولا، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
..................................................................................................
 من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد "ورواه أبو حاتم في صحيحه.
قلت: وقد وقع هذا في الأمة كثيرا كما وقع في أهل الجاهلية قبل مبعث النبي صلي الله عليه وسلم كما لا يخفى على ذوي البصائر، وقد زاد هؤلاء المتأخرون من هذه الأمة على ما وقع من أهل الجاهلية من هذا الشرك بأمور: "منها " أنهم يخلصون عند الاضطرار لغير الله وينسون الله. "ومنها " أنهم يعتقدون أن آلهتهم من الأموات يتصرفون في الكون دون الله، وجمعوا بين نوعي الشرك في الإلهية والربوبية، وقد سمعنا ذلك منهم مشافهة، ومن ذلك قول ابن كمال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في "المسند" 1/ 435 وإسناده جيد كما قال الشارح , وصححه ابن حبان (340) في الصلاة: باب ما جاء في الصلاة في الحمام والمقبرة.

ص -115- العاشرة: أنه قرن بين من اتخذها مساجد وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما شر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة، وهم الرافضة والجهمية، وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلي الله عليه وسلم من شدة النزع.
الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -116- 21- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك في " الموطأ": أن رسول الله صلي الله عليه وسلم قال: " اللهم لا تجعل
..................................................................................................
من أهل عمان وأمثاله: إن عبد القادر الجيلاني يسمع من دعاه ومع سماعه ينفع، فزعم أنه يعلم الغيب وهو ميت فلقد ذهب عقل هذا وضل، فكفر بما أنزله الله في كتاب كقوله: { إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ }1 فما صدقوا الخبير فيما أخبر به عن آلهتهم التي كانوا يعبدونها من دون الله، ولا آمنوا بما أنزله الله في كتابه، بل بالغوا وعاندوا في رده وكذبوا وألحدوا وكابروا المعقول والمنقول فالله المستعان.
قوله: "باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله " روى مالك في الموطأ أن رسول الله صلي الله عليه وسلم قال: " اللهم لا تجعل قبري وثنا يعبد، اشتد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 14.

قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "1.
ولابن جرير بسنده عن سفيان عن منصور عن مجاهد في قوله تعالى: { فَرَأَيْتُمُ اللاتَ وَالْعُزَّى }2 قال: كان يلت لهم السويق فمات فعكفوا على قبره. وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
وعن ابن عباس - رضي الله عنهما - قال: " لعن رسول الله صلي الله عليه وسلم زائرات
............................................................................................
 غضب الله على قوم اتخذوا قبور أنبيائهم مساجد ".
وذلك أنه صلي الله عليه وسلم خاف أن يقع من أمته في حقه كما وقع من اليهود والنصارى في حق أنبيائهم من عبادتهم من دون الله، وسبب ذلك الغلو فيهم كما قال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ }3، وكذلك رغب صلي الله عليه وسلم إلى ربه أن لا يجعل قبره وثنا يعبد، وقد عبدت القبور بأنواع العبادة كما لا يخفى، وتقدم في حديث عائشة - رضي الله عنها -: " ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا "وقد استجاب الله دعوة نبيه صلي الله عليه وسلم وصان قبره وأحاطه بثلاثة جدران كما قال العلامة ابن القيم - رحمه الله تعالى -.

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

قوله: ولابن جرير هو أبو جعفر ابن جرير صاحب التفسير الكبير، وهو أجل التفاسير وأحسنها وهو من أئمة المسلمين المجتهدين وله كتاب الأحكام - رحمه الله تعالى -. قوله: "كان يلت لهم السويق فمات فعكفوا على قبره" فيه شاهد للترجمة؛ فإنهم غلوا فيه لأجل صلاحه واتخذوه وثنا بتعظيمه وعبادته، وصار من أكبر أوثان أهل الجاهلية.
قوله: وعن ابن عباس - رضي الله عنهما -. قال: " لعن رسول الله صلي الله عليه وسلم زائرات القبور

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مالك في " الموطأ" رقم (85) في قصر الصلاة في السفر: باب جامع الصلاة مرسلا , ورواه أحمد في "المسند" 2 / 246 من حديث أبي هريرة - رضي الله عنه - مسندا بلفظ : " اللهم لا تجعل قبري وثنا , لعن الله قوما اتخذوا قبور أنبيائهم مساجد " , ورواه أيضا ابن سعد وأبو نعيم في " الحلية 7/ 317 , وهو حديث صحيح.
2 سورة النجم آية : 19.
3 سورة المائدة آية : 77.

ص -117- والمتخذين عليها المساجد، والسرج "رواه أهل السنن1.
فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلي الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: وهي من أهمها: معرفة صفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
التاسعة: لعنة زوارات القبور.
العاشرة: لعنة من أسرجها.
............................................................................................
 والمتخذين عليها المساجد والسرج "رواه أهل السنن.
وهذا الحديث صحيح صححه شيخ الإسلام ابن تيمية - رحمه الله تعالى -، ويكفيك في الاحتجاح به رواية أهل السنن له، ولم يذكر أحد منهم له علة، ولا معارض له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (3236) في الجنائز: باب في زيارة القبور , والترمذي (320) في الصلاة: باب كراهية أن يتخذ على القبر مسجدا , والنسائي 4/ 94 و 95 في الجنائز: باب التغليظ في اتخاذ السرج على القبور , وابن ماجه (1575) في الجنائز: باب ما جاء في النهي عن زيارة القبور , ورواه أيضا أحمد في"المسند" 1/229 و287 و 324 و337 , وفيه أبو صالح مولى أم هانئ , وهو ضعيف , ولكن الفقرة الأولى من الحديث " لعن رسول الله صلى الله عليه وسلم زوارات القبور " صحيحة , فقد رواها من حديث أبي هريرة أحمد في " المسند" 2/ 337 و 356 , والترمذي (1056)، وابن ماجه (1576) , وقال الترمذي: هذا حديث حسن صحيح , ورواها من حديث حسان أحمد 3/ 442 و 443 , وابن ماجه (1574) , والحاكم 1/ 374 وهو حديث صحيح بشواهده. انظر " الإرواء" رقم (761) , (774) وعلى كل فإن إيقاد السرج على القبور وثنية لا يرضاها الإسلام.


ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -118- 22- باب ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ }1.
عن أبي هريرة رضي الله عنه قال: قال رسول الله :صلي الله عليه وسلم " لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني
............................................................................................
قوله: "باب ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك " قد تقدم فيما سلف من الأبواب قبل هذا.
قوله: وقول الله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ }2 ووجه الدلالة بالآية أنه صلي الله عليه وسلم يعز عليه كل ما يؤثم الأمة ويشق عليهم، وأعظم ما يؤثم الأمة ويشق عليهم الشرك بالله قليله وكثيره ووسائله وما يقرب منه من كبائر الذنوب، وقد بالغ صلي الله عليه وسلم في النهي عن الشرك وأسبابه أعظم مبالغة كما لا يخفى، وقد كانت هذه حال أصحابه - رضي الله عنهم - في قطعهم الخيوط التي رقي للمريض فيها ونحو ذلك من تعليق التمائم. قوله: عن أبي هريرة رضي الله عنه قال: قال رسول الله :صلي الله عليه وسلم " لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني حيث كنتم "رواه أبو داود بإسناد حسن، ورواته ثقات. قال الحافظ محمد بن عبد الهادي: "هو حديث حسن جيد الإسناد وله شواهد يرتقي بها إلى درجة الصحة". نهاهم صلي الله عليه وسلم أن يهجروا بيوتهم عن الصلاة فيها كما تهجر القبور عن الصلاة إليها مخافة الفتنة بها وما يفضي إلى عبادتها من دون الله؛ لأن النهي عن ذلك قد تقرر عندهم فنهاهم أن يجعلوا بيوتهم كذلك.
قوله: " ولا تجعلوا قبري عيدا "فيه شاهد للترجمة، قال شيخ الإسلام: "العيد اسم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128.
2 سورة التوبة آية : 128.

ص -119- حيث كنتم "1 رواه أبو داود بإسناد حسن، ورواته ثقات.
وعن علي بن الحسين: أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلي الله عليه وسلم، فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلي الله عليه وسلم قال: " لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي، فإن تسليمكم يبلغني أين كنتم "2 رواه في " المختارة ".
..................................................................................................
لما يعود من الاجتماع العام على وجه معتاد، عائدا إما بعود السنة أو بعود الأسبوع أو الشهر أو نحو ذلك"، وقال ابن القيم - رحمه الله -: "العيد ما يعتاد مجيئه وقصده من زمان ومكان، مأخوذ من المعاودة والاعتياد، فإدا كان اسما للمكان فهو الذي يقصد فيه الاجتماع وانتيابه للعبادة أو لغيرها، كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله عيدا للحنفاء ومثابة. كما جعل أيام العيد فيها عيدا، وكان للمشركين أعياد زمانية ومكانية، فلما جاء الله بالإسلام أبطلها وعوض الحنفاء منها عيد الفطر وعيد النحر وأيام منى كما عوضهم عن أعياد المشركين المكانية بالكعبة ومنى ومزدلفة وعرفة والمشاعر".
قوله: وعن علي بن الحسين - رضي الله عنهما – "أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلي الله عليه وسلم فيدخل فيها فيدعو فنهاه.. ". الحديث. هذا الحديث رواه أبو يعلى والقاضي إسماعيل والحافظ الضياء في المختارة.
قال شيخ الإسلام: "فانظر هذه السنة كيف مخرجها من أهل المدينة وأهل البيت الذين لهم من رسول الله صلي الله عليه وسلم قرب النسب وقرب الدار؛ لأنهم إلى ذلك أحوج من غيرهم فكانوا له أضبط". انتهى.
قوله: "عن علي بن الحسين " أي ابن علي بن أبي طالب المعروف بزين العابدين - رضي الله عنهم - أفضل التابعين من أهل بيته وأعلمهم، قال الزهري: "ما رأيت قرشيا أفضل منه"، مات سنة ثلاث وتسعين على الصحيح.
قوله: أنه رأى رجلا يجيء إلى فرجة بضم الفاء وسكون الراء، وهي الكوة في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (2042) في المناسك: باب في زيارة القبور , ورواه أيضا أحمد في " المسند " 2/ 367 , والحسن بن أحمد بن ابراهيم بن فيل البالسي أبو طاهر في جزئه من حديث أبي هريرة - رضي الله عنه -, وإسناده حسن , ورواه أيضا إسماعيل القاضي في " فضل الصلاة على النبي صلى الله عليه وسلم " رقم (20) و (30) وغيره، وهو حديث صحيح بطرقه وشواهده.
2 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -120- الجدار والخوخة ونحوهما، قوله: فيدخل فيها فيدعو فنهاه، وهذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها. قال شيخ الإسلام: ما علمت أحدا رخص فيه؛ لأن ذلك نوع من اتخاذه عيدا، ويدل أيضا على أن قصد القبر للسلام إذا دخل ليصلي منهي عنه؛ لأن ذلك لم يشرع، وكره مالك لأهل المدينة كلما دخل إنسان المسجد أن يأتي قبر النبي صلي الله عليه وسلم؛ لأن السلف لم يكونوا يفعلون ذلك. قال: "ولن يصلح آخر هذه الأمة إلا ما أصلح أولها" وكان الصحابة والتابعون - رضي الله عنهم - يأتون إلى مسجد النبي صلي الله عليه وسلم فيصلون، فإذا قضوا الصلاة قعدوا وخرجوا، ولم يكونوا يأتون القبر للسلام لعلمهم أن الصلاة والسلام عليه عند دخول المسجد هو السنة، وأما دخولهم عند قبره للصلاة والسلام عليه هناك أو للصلاة والدعاء فلم يشرعه لهم بل نهاهم عنه في قوله: " لا تتخذوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني "، فبين أن الصلاة تصل إليه من بعد وكذلك السلام، ولعن من اتخذ قبور الأنبياء مساجد، وكانت الحجرة في زمانهم يدخل إليها من الباب لما كانت عائشة - رضي الله عنها – فيها، وبعد ذلك إلى أن بني الحائط الآخر، وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون إليه لا لسلام ولا لصلاة ولا لدعاء لأنفسهم ولا لغيرهم ولا لسؤال عن حديث أو علم، ولا كان الشيطان يطمع فيهم حتى يسمعهم كلاما أو سلاما فيظنون أنه هو كلمهم وأفتاهم وبين لهم الأحاديث، وأنه قد رد عليهم السلام بصوت يسمع من خارج كما طمع الشيطان في غيرهم فأضلهم عند قبره وقبر غيره حتى ظنوا أن صاحب القبر يأمرهم وينهاهم ويحدثهم في الظاهر، وأنه يخرج من القبر ويرونه خارجا من القبر، ويظنون أن نفس أبدان الموتى خرجت تكلمهم، وأن أرواح الموتى تجسدت لهم فرأوها، والمقصود أن الصحابة - رضوان الله عليهم - لم يكونوا يعتادون الصلاة والسلام عليه عند قبره كما يفعل من بعدهم من الخلوف.
قال سعيد بن منصور في "سننه" حدثنا عبد العزيز بن محمد: أخبرني سهيل بن أبي سهيل قال: رآني الحسن بن علي بن الحسن بن علي بن أبي طالب عند قبر النبي صلي الله عليه وسلم فناداني وهو في بيت فاطمة يتعشى، فقال: هلم إلى العشاء قلت: لا أريده. قال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلي الله عليه وسلم، فقال: إذا دخلت المسجد فسلم، ثم قال لي: إن رسول الله صلي الله عليه وسلم قال: " لا تتخذوا قبري عيدا ولا تتخذوا بيوتكم قبورا وصلوا علي فإن صلاتكم تبلغني حيثما كنتم. لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد "ما أنتم ومن بالأندلس إلا سواء.
"قلت " وهو أيضا له قرب النسب وقرب الدار فنهى عن المجيء إلى القبر للدعاء

ص -121- فيه مسائل:
 الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلي الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
* * *
عنده، فالمجيء إلى القبر للسلام عليه وتحري إجابة الدعاء ليس مما شرعه الله ورسوله لهذه الأمة ولو كان مشروعا لما تركه الخلفاء والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان من سادات أهل البيت وأئمة التابعين، ولما أنكروا على من فعله، وقولهم هو الحجة وهو الذي دلت عليه الأحاديث كحديث عائشة وحديث الباب وغيرهما، لعلم السلف بما أراده النبي صلي الله عليه وسلم بنهيه عن الغلو وخوفه مما وقع ممن غلا في الدين واتبع غير سبيل المؤمنين كما قال تعالى: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً }1 ولما حدث الشرك بأرباب القبور في هذه الأمة وتعظيمها وعبادتها صارت تشد الرحال إليها لقصد دعائها والاستغاثة بها وبذل نفيس المال تقريبا إليها وتعظيم سدنتها. فيا لها مصيبة ما أعظمها! نسأل الله السلامة من هذا الشرك وما يقرب منه أو يوصل إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 115.


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -122- 23- باب ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ }1 وقوله تعالى: { قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ }2.
..................................................................................................
قوله: "باب ما جاء أن بعض هذه الأمة تعبد الأوثان ". الوثن يطلق على كل من قصد بنوع من أنواع العبادة من دون الله من صنم أو قبر أو غيره لقول الخليل عليه السلام: { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً }3 مع قوله: { قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ }4.
قوله: وقول الله تعالى { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } روى ابن أبي حاتم عن عكرمة قال: جاء حيي بن أخطب وكعب بن الأشرف إلى أهل مكة فقالوا: أنتم أهل الكتاب وأهل العلم فأخبرونا عنا وعن محمد، فقالوا: ما أنتم ومحمد؟ فقالوا: نحن نصل الأرحام، وننحر الكوماء ونسقي الماء على اللبن ونفك العناة ونسقي الحجيح، ومحمد صنوبر قطع أرحامنا، واتبعه سراق الحجيج من غفار فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلا، فأنزل الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ } إلى قوله: { هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً }5.
وقوله: { قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ }6 الآية قال البغوي في تفسيره: " "قل " يا محمد" هَلْ أُنَبِّئُكُمْ " أخبركم " بِشَرٍّ مِنْ ذَلِكَ " يعني قولهم: لم نر أهل دين أقل حظا في الدنيا والآخرة منكم ولا دينا شرا من دينكم، فذكر الجواب بلفظ الابتداء كقوله { قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ }"7.
وقوله: "مثوبة " ثوابا وجزاء نصب على التفسير { لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ }8 فالقردة: أصحاب السبت، والخنازير: كفار مائدة عيسى، وعن علي بن أبي طلحة عن ابن عباس أن المسخين كلاهما من أصحاب السبت،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة المائدة آية : 60.
3 سورة العنكبوت آية : 17.
4 سورة الشعراء آية : 71.
5 سورة النساء آية : 51.
6 سورة المائدة آية : 60.
7 سورة الحج آية : 72.
8 سورة المائدة آية : 60.

ص -123- وقوله تعالى: { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً }1.
عن أبي سعيد رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه قالوا: يا رسول الله اليهود والنصارى؟ قال: فمن؟ "أخرجاه2.
.............................................................................................
فشبابهم مسخوا قردة، ومشايخهم مسخوا خنازير {وَعَبَدَ الطَّاغُوتَ } أي وجعل منهم من عبد الطاغوت أي أطاع الشيطان فيما سول له. وفي تفسير الطبري قرأ حمزة "وَعَبُدِ الطَّاغُوتِ " بضم الباء وجر التاء، وقرأ ابن عباس وابن مسعود وإبراهيم النخعي والأعمش وأبان بن تغلب وَعُبُدَ الطَّاغُوتِ بضم العين والباء وفتح الدال وخفض التاء.
قوله: "أُولَئِكَ شَرٌّ مَكَانًا " مما تظنون بنا "وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ " وهذا من باب استعمال أفعل التفضيل فيما ليس في الطرف الآخر مشارك كقـوله: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً }3 قاله ابن كثير.
قوله: "عن أبي سعيد أن رسول الله صلي الله عليه وسلم قال: " لتتبعن سننن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ "أخرجاه ". وهذا سياق مسلم، فبين صلي الله عليه وسلم في هذا أن كل ما وقع من أهل الكتاب مما ذمهم الله به في هذه الآيات وغيرها لا بد أن يقع جميعه في هذه الأمة وهو الشاهد للترجمة.
قوله: "سنن " بفتح المهملة أي طريق من كان قبلكم.
قوله: "حذو القذة " بنصب حذو على المصدر، والقذة بضم القاف واحدة القذذ وهو ريش السهم، أي لتتبعن طريقهم في كل ما فعلوه وتشبهوهم في ذلك كما تشبه قذة السهم القذة الأخرى كما أخبر صلي الله عليه وسلم. قال سفيان بن عينية: "من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى"، انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 21.
2 البخاري رقم (3456) في أحاديث الأنبياء: باب ما ذكر عن بني اسرائيل , ورقم (7320) في الاعتصام بالكتاب والسنة : باب قول النبي : " لتتبعن سنن من كان قبلكم " , ومسلم رقم (2669) في العلم: باب اتباع سنن اليهود والنصارى , وأحمد في (المسند) 3/ 84 و 89 و 94 من حديث أبي سعيد الخدري - رضي الله عنه -, وليس السياق لمسلم , ولا اللفظ لأحدهما , ورواه البخاري رقم (7319) في الاعتصام: باب قول النبي : " لتتبعن سنن من كان قبلكم " , وابن ماجه في "سننه" رقم (3994) في الفتن: باب افتراق الأمم , وأحمد في " المسند" 2 / 327 115 و 450 و و527 من حديث أبي هريرة رضي الله عنه , وجملة " حذو القذة بالقذة" ليست في "الصحيحين" وإنما هي عند أحمد في " المسند" 4 / 125 من حديث شداد بن أوس - رضي الله عنه – بلفظ: " ليحملن شرار هذه الأمة على سنن الذين خلوا من قبلكم أهل الكتاب , حذو القذة بالقذة " ولفظه عند مسلم: " لتتبعن سنن الذبن من قبلكم شبرا بشبر وذراعا بذراع , حتى لو دخلوا في جحر ضب لاتبعتموهم , قلنا يا رسول الله ! اليهود والنصارى قال: فمن؟ ".
3 سورة الفرقان آية : 24.

ص -124- ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي
................................................................................................
قوله: عن ثوبان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين "الحديث. هذا الحديث رواه أبو داود في سننه وابن ماجه1 بالزيادة التي ذكرها المنصف رحمه الله.
قوله: "عن ثوبان " وهو مولى النبي صلي الله عليه وسلم ولازمه ونزل بعده الشام ومات بحمص سنة أربع وخمسين.

قوله "زوى لي الأرض" قال التوربشتي: "زويت الشيء جمعته وقبضته، يريد تقريب البعيد منها حتى اطلع عليه اطلاعه على القريب صلي الله عليه وسلم وحاصله أنه طوى له الأرض وجعلها مجموعة كهيئة كف في مرآة ينظره. قال الطيبي: جمعها لي حتى أبصرت ما تملكه أمتي من أقصى المشارق والمغارب منها".
قوله: "وإن أمتي سيبلغ ملكها ما زوي لي منها" قال القرطبي: هذا الخبر وجد مخبره كما قال، وكان ذلك من دلائل نبوته صلي الله عليه وسلم وذلك أن ملك أمته اتسع إلى أن بلغ أقصى طنجة بالنون والجيم، الذي هو منتهى عمارة المغرب، إلى أقصى المشرق مما وراء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود رقم (4252) في الفتن والملاحم: باب ذكر الفتن ودلائلها , وابن ماجه رقم (3952) في الفتن: باب ما يكون من الفتن , وأحمد في " المسند" 5/ 278 و 284 من حديث ثوبان رضي الله عنه , وإسناده صحيح , ورواه الترمذي مختصرا من حديث ثوبان رضي الله عنه , رقم (2230) في الفتن: باب ما جاء في الأئمة المضلين , ورواه أحمد في " المسند" 4 / 123 من حديث شداد بن أوس رضي الله عنه.

ص -125- منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة عامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم. وإن ربي قال: يا محمد إني إذا قضيت قضاء فإنه لا يرد، وإني
...........................................................................................
خراسان والنهر، وكثير من بلاد الهند والسند والصين، ولم يتسع ذلك الاتساع من جهة الجنوب والشمال ولذلك لم يذكر - عليه السلام - أنه أريه، ولا أخبر أن ملك أمته يبلغه. قوله: زوي لي منها يحتمل أن يكون مبنيا للفاعل وأن يكون مبنيا للمفعول.
قوله: "وأعطيت الكنزين الأحمر والأبيض" قال القرطبي: يعني به كنز كسرى وهو ملك الفرس، وقيصر وهو ملك الروم وقصورهما وبلادهما، وقد قال صلي الله عليه وسلم: "والذي نفسي بيده لتنفقن كنوزهما في سبيل الله" وعبر بالأحمر عن كنز قيصر؛ لأن الغالب عندهم كان الذهب، وبالأبيض عن كنز كسرى؛ لأن الغالب عندهم كان الجوهر والفضة، ووجد ذلك في خلافة عمر.
قوله: " وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة "1 هكذا ثبت في أصل المصنف بالباء وهي رواية صحيحة في صحيح مسلم وفي بعضها بحذفها. قال القرطبي: "وكأنها زائدة لأن عامة صفة السنة، والسنة: الجدب الذي يكون به الهلاك العام. قوله: "من سوى أنفسهم" أي من غيرهم من الكفار من إهلاك بعضهم بعضا وسبى بعضهم بعضا كما هو مبسوط في التاريخ. قوله: "فيستبيح بيضتهم" قال الجوهري: "بيضة كل شيء حوزته وبيضة القوم ساحتهم، وعلى هذا فيكون معنى الحديث أن الله لا يسلط العدو على كافة المسلمين حتى يستبيح جميع ما جازوه من البلاد والأرض، ولو اجتمع عليهم من بأقطار الأرض وهي جوانبها، وقيل: بيضتهم معظمهم وجماعتهم وإن قلوا".
قوله: "حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا " الظاهر أن حتى هنا لانتهاء الغاية، أي أن أمر أمته ينتهي إلى أن يكون بعضهم يهلك بعضا.
قوله: " وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد "2 هذا كما في الحديث "ولا راد لما قضيت3 ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
2 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952).
3 قطعة من حديث جابر - رضي الله عنه - أن رسول الله صلى الله عليه وسلم كان إذا صلى قال: "لا إله إلا الله وحده لا شريك له , له الملك وله الحمد , يحيي ويميت , وهو على كل شيء قدير , اللهم لا مانع لما أعطيت , ولا معطي لما منعت , ولا راد لما قضيت , ولا ينفع ذا الجد منك الجد" رواه البزار وإسناده حسن , كما قال الهيثمي في "المجمع" 10 / 103. انظر " الفتح " 2/ 333 و 11/ 512.

ص -126- أعطيتك لأمتك أن لا أهلكهم بسنة عامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم بأقطارها - أو قال من بين أقطارها - حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا "1.
ورواه البرقاني في " صحيحه " وزاد: " وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة
 ...........................................................................................
قوله: ورواه البرقاني في صحيحه هو الحافظ الكبير أبو بكر أحمد بن محمد بن غالب الخوارزمي الشافعي، ولد سنة ست وثلاثين وثلاثمائة، ومات سنة خمس وعشرين وأربعمائة، قال الخطيب: "كان ثبتا ورعا، ولم نر في شيوخنا أثبت منه، عارفا بالفقه كثير التصانيف مسندا ضمنه ما اشتمل عليه الصحيحان، وجمع حديث الثوري وحديث شعبة وطائفة".
قوله: " وإنما أخاف على أمتي الأئمة المضلين "2 أي الأمراء والعلماء والعباد فيحكمون فيهم بغير علم فيضلونهم كما قال تعالى: { وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ }3، وقال: { وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الأَوَّلِينَ }4 وأمثال هذه الآيات كثير، وعن زياد بن حدير قال: قال لي عمر: "هل تعرف ما يهدم الإسلام؟ قلت: لا، قال: يهدمه زلة العالم وجدال المنافق بالكتاب، وحكم الأئمة المضلين" رواه الدارمي5.
قوله: " وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة "، وقد وقع ذلك ومازالت الأمة كذلك، نسأل الله العافية في الدنيا والآخرة، وفيه ما هو حق كقتال أهل التوحيد لأهل الشرك بالله وجهادهم على تركهم الشرك، وقد من الله بذلك على من أقامهم في آخر هذا الزمان بالدعوة إلى توحيده، لكن أهل الشرك بدءوهم بالقتال وأظهرهم الله عليهم كما لا يخفى على من تدبر آيات هذا الدين في هذه الأزمنة.
قوله: " ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين "الحي واحد الأحياء وهي القبائل: وفي رواية أبي داود " حتى يلحق قبائل من أمتي بالمشركين وكم وكم "6.
قوله: " وحتى تعبد فئام من أمتي الأوثان "والفئام مهموز: الجماعات الكثيرة، قاله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (2889) في الفتن وأشراط الساعة: باب هلاك هذه الأمة بعضهم ببعض.
2 الترمذي : الفتن (2229) , وأحمد (5/278 ,5/284) , والدارمي : المقدمة (209).
3 سورة الأنعام آية : 119.
4 سورة الصافات آية : 71.
5 الدارمي رقم (220) في المقدمة: باب في كراهية أخذ الرأي، وإسناده ضعيف. قال الهيثمي في " المجمع" 7 / 332 : رواه أحمد (5 / 396) والطبراني في "الكبير" و " الأوسط " والبزار , ورجال البزار رجال الصحيح.
6 الترمذي : الفتن (2219) , وابن ماجه : الفتن (3952) , وأحمد (5/278).

ص -127- حتى يلحق حي من أمتي بالمشركين، وحتى يعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي "1 " ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم
 .............................................................................................
أبو السعادات. وهذا هو شاهد الترجمة، وقد استحكمت الفتنة بعبادة الأوثان حتى إنه لا يعرف أحد في هذه القرون المتأخرة أنكر ما وقع من ذلك، حتى أقام الله شيخ الإسلام محمد بن عبد الوهاب - رحمه الله تعالى - الذي أنكره ونهى عنه ودعا الناس إلى تركه، وإلى أن يعبدوا الله تعالى وحده لا شريك له في ربوبيته وألوهيته وأسمائه وصفاته، فرماه الملوك وأتباعهم بقوس العداوة، فأظهره الله بالحجة وأعز أنصاره على من ناوأهم، وبلغت دعوته مشارق الأرض ومغاربها ولكن من الناس من عرف ومنهم من أنكر، فانتفع بدعوته الكثير، من أهل نجد والحجاز وعمان وغيرها، فلله الحمد على هذه النعمة العظيمة جعلنا الله شاكرين.
قوله: " وأنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي "قال القرطبي: قد جاء عددهم معينا في حديث حذيفة قال: قال رسول الله صلي الله عليه وسلم " يكون في أمتي كذابون دجالون سبع وعشرون منهم أربع نسوة "2 أخرجه أبو نعيم وقال: هذا حديث غريب، وحديث ثوبان أصح من هذا. قال القاضي عياض: عد من تنبأ من زمن رسول الله صلي الله عليه وسلم إلى الآن ممن اشتهر بذلك وعرف واتبعه جماعة على ضلالته فوجد هذا العدد فيهم، ومن طالع كتب الأخبار والتاريخ عرف صحة هذا، وآخرهم الدجال الأكبر.
قوله: " وأنا خاتم النبيين "قال الحسن: الخاتم الذي ختم به، يعني أنه آخر النبيين كما قال تعالى: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ }3 وإنما ينزل عيسى - عليه السلام - في آخر الزمان حاكما بشريعة محمد صلي الله عليه وسلم، مصليا إلى قبلته فهو كآحاد أمته، بل هو أفضل هذه الأمة.
قوله: " ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم "قال النووي: يجوز أن تكون الطائفة جماعة متعددة من أنواع المؤمنين ما بين شجاع وبصير بالحرب، وفقيه ومحدث ومفسر وقائم بالأمر بالمعروف والنهي عن المنكر وزاهد وعابد، ولا يلزم أن يكونوا مجتمعين في بلد واحد، بل يجوز اجتماعهم في قطر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2229) , وأحمد (5/278 ,5/284) , والدارمي : المقدمة (209).
2 قال الهيثمي في " المجمع" 7 / 332 : رواه أحمد (5 / 396) والطبران،ي في "الكبير" و " الأوسط "، والبزار , ورجال البزار رجال الصحيح.
3 سورة الأحزاب آية : 40.

ص -128- حتى يأتي أمر الله تبارك وتعالى "1.
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها -: معنى الإيمان بالجبت والطاغوت في هذا الموضع؟: هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟.
...............................................................................................
واحد وافتراقهم في أقطار الأرض، ويجوز أن يجتمعوا في بلد واحد وأن يكونوا في بعض دون بعض منه، ويجوز إخلاء الأرض منهم أولا فأولا إلى أن لا يبقى إلا فرقة واحدة ببلد واحد، فإذا انقرضوا جاء أمر الله، انتهى ملخصا مع زيادة فيه قاله الحافظ.
قال المصنف: "وفيه الآية العظيمة أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم والبشارة بأن الحق لا يزول بالكلية".
قوله: "حتى يأتي أمر الله" الظاهر أن المراد به ما روي من قبض من بقي من المؤمنين بالريح الطيبة ووقوع الآيات العظام، ثم لا يبقى إلا شرار الناس.
وقوله: تبارك وتعالى قال ابن القيم رحمه الله: البركة هي فعلة والفعل منها بارك، ويتعدى بنفسه تارة وبأداة "على" تارة، وبأداة "في" تارة. والمفعول منها مبارك وهو ما جعل منها كذلك فكان مباركا بجعله تعالى. "والنوع الثاني" بركة تضاف إليه إضافة الرحمة والعزة والفعل منها تبارك، ولهذا لا يقال لغيره ذلك ولا يصح إلا له عز وجل فهو سبحانه المتبارك وعبده ورسوله المبارك، وأما صفته تبارك فمختصة به كما أطلقها على نفسه في قوله: { تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } { بَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }2 أفلا تراها كيف اطردت في القرآن جارية عليه مختصة به لا تطلق على غيره، وجاءت على بناء السعة والمبالغة كتعالى وتعاظم ونحوه، فجاء بناء تبارك على بناء تعالى الذي هو دال على كمال العلو ونهايته، فكذلك تبارك دال على كمال بركته وعظمتها وسعتها، وهذا معنى قول من قال من السلف: تبارك تعاظم. وقال ابن عباس: جاء بكل بركة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وابن ماجه : المقدمة (10) والفتن (3952) , وأحمد (5/278).
2 سورة الملك آية : 1.

ص -129- الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة - أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة : العجب العجاب: خروج من يدعي النبوة مثل المختار، مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق، وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح. وقد خرج المختار في آخر عصر الصحابة، وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة. منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر، بخلاف الجنوب والشمال. وإخباره بأنه أعطي الكنزين، وإخباره بإجابة دعوته لأمته في الاثنتين، وإخباره بأنه منع الثالثة، وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع، وإخباره بإهلاك بعضهم بعضا وسبي بعضهم بعضا، وخوفه على أمته من الأئمة المضلين، وإخباره بظهور المتنبئين في هذه الأمة، وإخباره ببقاء الطائفة المنصورة وكل هذا وقع كما أخبر، مع أن كل واحد منها من أبعد ما يكون في العقول.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.


باب ما جاء في السحر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -130- 24- باب ما جاء في السحر
وقول الله تعالى: { وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ }1 وقوله: { يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ }2.
قال عمر: "الجبت ": السحر، "والطاغوت ": الشيطان. وقال جابر: الطواغيت: كهان كان ينزل عليهم الشيطان في كل حي واحد.
..........................................................................................
قوله: "باب ما جاء في السحر " أي والكهانة - السحر في اللغة عبارة عما خفي ولطف سببه، ولهذا جاء في الحديث: " إن من البيان لسحرا "3، وهذا من التشبيه البليغ شبهه بالسحر لكونه بالبيان يحصل منه ما يحصل من السحر قال أبو محمد المقدسي في الكافي: السحر عزائم ورقى، ومنه ما يؤثر في القلوب والأبدان، فيمرض ويقتل ويفرق بين المرء وزوجه، قال تعالى: { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ }4 وقال: { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ }5 يعني السواحر اللاتي ينفثن في سحرهن. ولولا أن للسحر حقيقة لم يأمر بالاستعاذة منه، واختلفوا هل يكفر الساحر أو لا؟ فذهب طائفة من السلف إلى أنه يكفر، وبه قال مالك وأبو حنيفة وأحمد، قال أصحابه: إلا أن يكون سحره بأدوية وتدخين وسقي شيء يضر فلا يكفر.
ومما يدل على أنه كفر قوله تعالى: { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ }6 وقوله: { يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ }7 قال عمر: الجبت: السحر. والطاغوت: الشيطان. وتقدم كلام ابن القيم رحمه الله تعالى في حد الطاغوت، وأن له أفرادا منها عبادة غير الله، فالمعبود طاغوت كما دلت عليه الآيات، ومنهم الكهان ومن يحكم بغير الحق أو يأمره بما يخالف الحق، أو يرضى به وغير ذلك.
قوله: "الطواغيت كهان" أراد أن الكهان من الطواغيت. قوله: "كان ينزل عليهم الشيطان" أراد الجنس لا الشيطان الذي هو إبليس خاصة، بل تنزل عليهم الشياطين ويخاطبونهم ويخبرونهم بما يسترقونه من السمع فيصدقون مرة، ويكذبون مائة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة النساء آية : 51.
3 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
4 سورة البقرة آية : 102.
5 سورة الفلق آية : 4.
6 سورة البقرة آية : 102.
7 سورة النساء آية : 51.

ص -131- وعن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " اجتنبوا السبع الموبقات قالوا: يا رسول الله وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات "1.
..............................................................................................
قوله: وعن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " اجتنبوا السبع الموبقات قالوا يا رسول الله وما هن؟ قال: الشرك بالله، والسحر وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات "كذا أورده المصنف رحمه الله تعالى إلى غير معزو، وقد رواه البخاري ومسلم.
اجتنبوا أي ابعدوا وهو أبلغ من قوله: دعوا أو اتركوا؛ لأن النهي عن القربان أبلغ كقوله تعالى: { وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ }2 قوله الموبقات بموحدة وقاف أي المهلكات، وسميت هذه موبقات؛ لأنها تهلك فاعلها في الدنيا بما يترتب عليها من العقوبات، وفي الآخرة من العذاب، وفي حديث ابن عمر عند البخاري في الأدب المفرد مرفوعا قال: "الكبائر تسع3 " وذكر السبعة المذكورة "والإلحاد في الحرم وعقوق الوالدين".
قوله: "قال: الشرك بالله" هو أن يجعل لله ندا يدعوه أو يرجوه كما يرجو الله قال العلامة ابن القيم رحمه الله تعالى:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).
2 سورة الأنعام آية : 151.
3 أبو داود رقم (2875) في الوصايا: باب التشديد في أكل مال اليتيم , والنسائي 6/ 257 في الوصايا: باب اجتناب أكل مال اليتيم , والحاكم 1/ 59 و 4/ 259 , والبيهقي 3 / 408 - 409 من طريق عبد الحميد بن سنان عن عبيد بن عمير عن أبيه أنه حدثه - وكانت له صحبة - أن رسول الله صلى الله عليه وسلم قال في حجة الوداع: " ألا إن أولياء الله المصلون من يقيم الصلوات الخمس التي كتبن عليه , ويصوم رمضان يحتسب صومه , يرى أنه عليه حق , ويعطي زكاة ماله يحتسبها ويجتنب الكبائر التي نهى الله عنها , ثم إن رجلا سأله فقال: يا رسول الله ما الكبائر , فقال: هن تسع: إشراك بالله... " الحديث , وهو حديث حسن كما قال الألباني في " الإرواء" رقم (690).

ص -132- وهو اتخاذ الند للرحمن أيا ‌كان من حجر ومن إنسان

يدعوه أو يرجوه ثم يخافه وبحبه كمحبة الديان

وبدأ به لأنه أعظم ذنب عصي الله به كما قال تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ }1 "والسحر" تقدم تعريفه.
قوله: "وقتل النفس التي حرم الله إلا بالحق" أي نفس المسلم المعصوم وقتل المعاهد كما في الحديث " من قتل معاهدا لم يرح رائحة الجنة "2. وذهب ابن عباس وأبو هريرة إلى أنه لا توبة لمن قتل مؤمنا متعمدا، وذهب جمهور الأمة سلفا وخلفا إلى أن القاتل له توبة فيما بينه وبين الله، فإن تاب وأناب وعمل صالحا بدل الله سيئاته حسنات كما قال تعالى: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً } إلى قوله { إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً }3.
قوله: "وأكل الربا" أي تناوله بأي وجه كما قال تعالى {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ }4 الآيات. قال ابن دقيق العيد: "وهو يجر لسوء الخاتمة نعوذ بالله من ذلك". قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ}5 وفي الحديث "الربا نيف وسبعون حوبا أيسرها مثل أن ينكح الرجل أمه ".
قوله: "وأكل مال اليتيم" يعني التعدي فيه، وعبر بالأكل لأنه أعم وجوه الانتفاع كما قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً}6 قوله: "والتولي يوم الزحف" أي الإدبار عن الكفار وقت التحام القتال كما قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة لقمان آية : 13.
2 البخاري رقم (3166) في الجزية والموادعة: باب إثم من قتل معاهدا بغير جرم , من حديث عبد الله بن عمرو رضي الله عنه , وتتمته ".. وإن ريحها توجد من مسيرة أربعين عاما " , والنسائي : القسامة (4750) , وابن ماجه : الديات (2686) , وأحمد (2/186).
3 سورة الفرقان آية : 68 - 70.
4 سورة البقرة آية : 275.
5 سورة آل عمران آية : 130.
6 سورة النساء آية : 10.

ص -133- وعن جندب مرفوعا: " حد الساحر ضربه بالسيف "1 رواه الترمذي، وقال: الصحيح أنه موقوف.
وفي " صحيح البخاري " عن بجالة بن عبدة قال: " كتب عمر بن
..............................................................................................
تعالى: {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ}2 قوله: "وقذف المحصنات الغافلات المؤمنات" وهو بفتح الصاد المحفوظات من الزنا، وبكسرها الحافظات فروجهن منه، والمراد الحرائر العفيفات قال تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ }3 الآية.
قوله: عن جندب رواه الطبراني في ترجمة جندب بن عبد الله البجلي قال الحافظ: "والصواب أنه غيره وقد رواه ابن قانع والحسن بن سفيان من وجهين عن الحسن عن جندب الخير: أنه جاء إلى ساحر فضربه بالسيف حتى مات، وقال: سمعت رسول الله صلي الله عليه وسلم يقول.. فذكره".
قوله: "حد الساحر ضربه بالسيف " روي بالهاء وبالتاء وكلاهما صحيح. وبهذا الحديث أخذ أحمد ومالك وأبو حنيفة فقالوا: يقتل الساحر. وروي ذلك عن عمر وعثمان وابن عمر وحفصة وجندب بن عبد الله وجندب بن كعب وقيس بن سعد وعمر بن عبد العزيز. ولم ير الشافعي عليه القتل بمجرد السحر إلا إن عمل في سحر ما يبلغ الكفر به. قال ابن المنذر: وهو رواية عن أحمد والأول أولى للحديث والأثر عن عمر، وعمل به الناس في خلافته من غير نكير.
قوله: وفي صحيح البخاري عن بجالة بن عبدة قال: " كتب عمر أن اقتلوا كل ساحرة فقتلنا ثلاث سواحر "هذا الأثر رواه البخاري كما قال المصنف لكن لم يذكر قتل السواحر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي رقم (1460) في الحدود: باب ما جاء في حد الساحر , والحاكم 4/ 360 في الحدود: باب حد الساحر وضربه بالسيف , والدارقطني 3 / 114 , والبيهقي 8/ 136. في إسناده إسماعيل بن مسلم المكي أبو اسحاق وهو ضعيف الحديث.
2 سورة الأنفال آية : 16.
3 سورة النور آية : 23.

ص -134- الخطاب: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر "1
وصح عن " حفصة - رضي الله عنها -: أنها أمرت بقتل جارية لها سحرتها،
.................................................................................................................
قوله: عن بجالة بفتح الموحدة بعدها جيم ابن عبدة بفتحتين التميمي العنبري بصري ثقة.
قوله: " كتب عمر بن الخطاب أن اقتلوا كل ساحر وساحرة "وظاهره أنه يقتل من غير استتابة، وهو كذلك على المشهور عن أحمد، وبه قال مالك؛ لأن علم السحر لا يزول بالتوبة، وعن أحمد يستتاب فإن تاب قبلت توبته: وبه قال الشافعي؛ لأن ذنبه لا يزيد على الشرك والمشرك يستتاب وتقبل توبته، ولذلك صح إيمان سحرة فرعون وتوبتهم.
قوله: وصح عن " حفصة - رضي الله عنها - أنها أمرت بقتل جارية لها سحرتها فقتلت "هذا الأثر رواه مالك في الموطأ، وحفصة هي أم المؤمنين بنت عمر بن الخطاب تزوجها النبي صلي الله عليه وسلم بعد خنيس بن حذافة وماتت سنة خمس وأربعين.
وقوله: "وكذا صح عن جندب " أشار المصنف بهذا إلى قتل الساحر كما رواه البخاري في تاريخه عن أبي عثمان النهدي قال: كان عند الوليد رجل يلعب فذبح إنسانا وأبان رأسه، فعجبنا فأعاد رأسه، فجاء جندب الأزدي فقتله. ورواه البيهقي في الدلائل مطولا وفيه: فأمر به الوليد فسجن فذكر القصة بتمامها ولها طرق كثيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري مختصرا , ولم يذكر قتل السحرة رقم (3156) في فرض الخمس: باب الجزية والموادعة مع أهل الذمة والحرب , ولفظه: عن بجالة بن عبدة قال: كنت كاتبا لجزء بن معاوية الأحنف , فأتانا كتاب عمر بن الخطاب - رضي الله عنه - قيل موته بسنة: فرقوا بين كل ذي محرم من المجوس , ولم يكن عمر أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف - رضي الله عنه - أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر , وبنحوه رواه الترمذي رقم (1586) في أبواب السير : باب ما جاء في أخذ الجزية من المجوس , ورواه باللفط الذي ذكره المصنف أحمد في "المسند" 1/ 190 و 191 , ورواه بنحوه أبو عبيد القاسم بن سلام في " الأموال" صفحة (40)، وأبو داود رقم (3043) في الخراج والإمارة والفيء : باب في أخذ الجزية من المجوس , وإسناده حسن.

ص -135- فقتلت1 . وكذلك صح عن جندب "قال أحمد: عن ثلاثة من أصحاب النبي صلي الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت، والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده؟!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مالك في "الموطأ" 2 / 872 بلاغا , وإسناده منقطع.


باب بيان شيء من أنواع السحر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

25- باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء،
..................................................................................................
قوله: "قال أحمد عن ثلاثة من أصحاب النبي صلي الله عليه وسلم " أحمد هو الإمام أحمد بن حنبل أي صح قتل الساحر عن ثلاثة.
باب بيان شيء من أنواع السحر
قوله : قال أحمد حدثنا محمد بن جعفر: حدثنا عوف عن حيان بن العلاء حدثنا قطن ابن قبيصة
هو الإمام أحمد بن محمد بن حنبل، ومحمد هو ابن جعفر المشهور بغندر الهذلي البصري ثقة مشهور مات سنة ست ومائتين. وعوف هو ابن أبي جميلة بفتح الجيم العبدي البصري المعروف بعوف الأعرابي ثقة مات سنة ست أو سبع وأربعين، وله ست وثمانون سنة. وحيان بن العلاء بالتحتية، ويقال حيان بن مخارق أو العلاء البصري مقبول. وقطن بفتحتين أبو سهلة البصري صدوق.

ص -136- حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلي الله عليه وسلم قال: " إن العيافة والطرق والطيرة من الجبت "1.
قال عوف: العيافة: زجر الطير. والطرق: الخط يخط بالأرض. والجبت: قال الحسن: رنة الشيطان. إسناده جيد، ولأبي داود والنسائي وابن حبان في " صحيحه " المسند منه.
....................................................................................................................
قوله عن أبيه هو قبيصة بفتح أوله ابن مخارق بضم الميم أبو عبد الله الهلالي صحابي نزل البصرة.
قوله: "إن العيافة والطرق والطيرة من الجبت، قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض " والطيرة التفاؤل بأسمائها وأصواتها وممرها وهو من عادة العرب، وكثير في أشعارهم يقال: عاف يعيف إذا زجر وحدس وظن.
قوله: "شعبة" أي طائفة ومنه الحديث: " الحياء شعبة من الإيمان "2 أي جزء منه.
قوله: "والطرق الخط يخط بالأرض " هكذا فسره عوف وهو كذلك. قال أبو السعادات: هو الضرب بالحصى الذي يفعله النساء.
قوله: والجبت أي السحر.
قوله: "قال الحسن رنة الشيطان " "قلت " ذكر إبراهيم بن محمد بن مفلح أن في تفسير بقي بن مخلد أن إبليس رن أربع رنات: رنة حين لعن، ورنة حين أهبط، ورنة حين ولد رسول الله صلي الله عليه وسلم، ورنة حين أنزلت فاتحة الكتاب. وروى الحافظ الضياء في المختارة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في"المسند" 3/ 477 و 5/ 60 , وأبو داود رقم (3907) في الطب: باب في الخط وزجر الطير , وابن حبان (1426) "موارد" في الطب : باب ما جاء في الطيرة , وفي سنده حبان بن العلاء , وقيل: عن عوف بن حبان لم ينسب , وقيل: عن حيان أبي العلاء , وقال ابن حبان: حبان بن مخارق أبو العلاء , وهو مجهول , لم يوثقه غير ابن حبان , وباقي رجاله ثقات , ومع ذلك فقد حسنه الإمام النووي في " رياض الصالحين" رقم (1684) طبعة دار البيان بدمشق.
2 البخاري : الإيمان (9) , ومسلم : الإيمان (35) , والترمذي : الإيمان (2614) , والنسائي : الإيمان وشرائعه (5004 ,5005 ,5006) , وأبو داود : السنة (4676) , وابن ماجه : المقدمة (57) , وأحمد (2/414 ,2/442 ,2/445 ,2/501).

ص -137- وعن ابن عباس - رضي الله عنهما - قال: قال رسول الله صلي الله عليه وسلم: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد "1 رواه أبو داود، وإسناده صحيح.
وللنسائي من حديث أبي هريرة :رضي الله عنه " من عقد عقدة ثم نفث
.....................................................................................................................
الرنين: الصوت، وقد رن يرن رنينا، وبهذا يظهر معنى قول الحسن رضي الله عنه.
قوله: المسند منه لم يذكروا قول عوف.
قوله: "وعن ابن عباس رضي الله عنه قال: رسول الله صلي الله عليه وسلم: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد "رواه أبو داود بإسناد صحيح " ولذا صححه النووي والذهبي ورواه أحمد وابن ماجه.
قوله: "من اقتبس " قال أبو السعادات: قبست العلم وأقبست إذا علمته. انتهى.
قوله: "فقد اقتبس شعبة من السحر " المحرم تعليمه. قال شيخ الإسلام: فقد صرح رسول الله صلي الله عليه وسلم بأن علم النجوم من السحر. وقد قال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}2 قوله: "زاد ما زاد " أي كلما زاد من تعلم النجوم زاد في السحر وفي الإثم الحاصل بزيادة الاقتباس من شعبه، فإن ما يعتقدونه في النجوم من التأثير باطل كما أن تأثير السحر باطل والله أعلم.
قوله: "وللنسائي من حديث أبي هريرة: " من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه ". هذا الحديث ذكره المصنف رحمه الله تعالى من حديث أبي هريرة وعزاه للنسائي، وقد رواه النسائي مرفوعا وحسنه ابن مفلح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند" 1/ 277 و 311، وأبو داود رقم (3905) في الطب: باب في النجوم , وابن ماجه (3726): باب تعلم النجوم , وهو حديث صحيح كما قال الألباني في " الأحاديث الصحيحة " رقم (793).
2 سورة طه آية : 69.

ص -138- فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه "1. وعن ابن مسعود، أن رسول الله صلي الله عليه وسلم قال: " ألا هل أنبئكم ما العضة؟ هي النميمة: القالة بين الناس "2 رواه مسلم.
....................................................................................................................
قوله: وللنسائي هو الإمام الحافظ أحمد بن شعيب بن علي بن سنان بن بحر بن دينار، أبو عبد الرحمن صاحب السنن الكبرى والمجتبى وغيرهما، روى عن محمد بن المثنى وابن بشار وقتيبة وخلق وكان إليه المنتهى في العلم بعلل الحديث، مات سنة ثلاث وثلاثين وثلاثمائة وله ثمانون سنة.
قوله: " من عقد عقدة ثم نفث فيها فقد سحر "قال تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ}3 يعني السواحر اللاتي يفعلن ذلك، والنفث هو دون التفل.
وقوله: " ومن تعلق شيئا وكل إليه "أي من علق قلبه بشيء بحيث يرجوه ويخافه وكله الله إلى ذلك الشيء، ومن قصر تعلقه على الله وحده كفاه ووقاه كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ }4، وقال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}5، ومن تعلق قلبه بغير الله في رجاء نفع أو دفع ضر فقد أشرك.
قوله: وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " ألا هل أنبئكم ما العضة؟ هي النميمة: القالة بين الناس "رواه مسلم.
قوله: "ألا أنبئكم ما العضه؟ " بفتح المهملة وسكون المعجمة ثم فسرها بقوله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه النسائي 7/ 112 في تحريم الدم: باب الحكم في السحرة , وهو حديث ضعيف. والفقرة الأخيرة: "ومن تعلق شيئا وكل إليه" لها شاهد من حديث عبد الله بن عكيم - رضي الله عنه -,عند الترمذي رقم (2073) في الطب: باب ما جاء في كراهية التعليق , وعند أحمد 4/ 310 و 311، والحاكم 4/ 216 , وفي سنده محمد بن عبد الرحمن ابن أبي ليلى , وهو سيء الحفظ ولكنه يصلح شاهدا لهذه الفقرة فتتقوى هذه الفقرة.
2 رقم (2606) في البر والصلة والأداب: باب تحريم النميمة. وأحمد (1/437). قوله: " العضة" , هذه اللفظة رددها على وجهين: أحدهما العضة والثاني العضة؟ والثاني هو الأشهر في كتب الحديث وغريبه , والأول أشهر في كتب اللغة. وتقدير الحديث والله أعلم: ألا أنبئكم ما العضة الفاحش الغليظ التحريم.
3 سورة الفلق آية : 4.
4 سورة الطلاق آية : 3.
5 سورة المائدة آية : 23.

ص -139- و"لهما" عن ابن عمر - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم قال: "إن من البيان لسحرا "1.
............................................................................................................
"هي النميمة " فأطلق عليها العضة؛ لأن النمام يعمل عمل الساحر. وذكر ابن عبد البر عن يحيى بن أبي كثير قال: "يفسد النمام والكذاب في ساعة ما لا يفسد الساحر في سنة". وقال أبو الخطاب في عيون المسائل: "ومن السحر السعي بالنميمة والإفساد بين الناس". قال ابن حزم: "واتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة". وفيه دليل على أنها من الكبائر.
قوله: "القالة بين الناس " ومنه الحديث: "ففشت القالة بين الناس" أي كثرة القول وإيقاع الخصومة.
قوله: "ولهما عن ابن عمر أن رسول الله صلي الله عليه وسلم قال: " إن من البيان لسحرا "2 "
البيان الفصاحة والبلاغة. قال ابن عبد البر: تأوله طائفة على الذم؛ لأن السحر مذموم. وذهب أكثر أهل العلم وجماعة أهل الأدب إلى أنه على المدح؛ لأن الله تعالى مدح البيان، قال: وقال عمر بن عبد العزيز - رحمه الله تعالى - لرجل سأله عن حاجة فأحسن المسألة فأعجبه قوله: " هذا والله السحر الحلال "انتهى، والأول أصح، والمراد به البيان الذي فيه تمويه على السامع وتلبيس كما قال بعضهم.

في زخرف القول تزيين لباطله والحق قد يعتريه سوء تعبير

مأخوذ من قول الآخر:

تقول هذا مجاج النحل تمدحه وإن تشا قلت ذا قيء الزنانير

مدحا وذما وما جاوزت وصفهما والحق قد يعتريه سوء تعبير

قوله: " إن من البيان لسحرا "هذا من التشبيه البليغ؛ لكون ذلك يعمل عمل السحر فيجعل الحق في قالب الباطل والباطل في قالب الحق. فيستميل به قلوب الجهال حتى يقبل الباطل وينكر الحق. وأما البيان الذي يوضح الحق ويقرره، ويبطل الباطل ويبينه، فهذا هو الممدوح، وهكذا حال الرسل وأتباعهم ولهذا علت مراتبهم في الفضائل وعظمت حسناتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (5146) في النكاح : باب الخطبة , رقم (5767) في الطب : باب إن من البيان سحرا، ومالك في " الموطأ " 2/ 986 في الكلام: باب ما يكره من الكلام , وأبو داود رقم (5007) في الأدب: باب ما جاء في المتشدق في الكلام , والترمذي رقم (2029) في البر والصلة: باب ما جاء في أن من البيان سحرا , وأحمد في " المسند 2 / 16 و 59 و 63 و 94 من حديث عبد الله بن عمر - رضي الله عنهما -, ورواه أيضا مسلم رقم (869) في الجمعة: باب تخفيف الصلاة والخطبة , وأحمد في " المسند" 4/ 363 من حديث عمار بن ياسر رضي الله عنه , وأبو داود رقم (5011) , وأحمد في"المسند" 1/ 269 و 303 و 309 و 313 و 327 و 332 من حديث عبد الله بن عباس - رضي الله عنهما -, وأحمد في " المسند" 3 / 470 من حديث معن بن يزيد السلمي - رضي الله عنه -, وأبو داود رقم (5012) من حديث بريدة رضي الله عنه.
2 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).

ص -140- فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من بعض الفصاحة منه.


باب ما جاء في الكهان ونحوهم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

26- باب ما جاء في الكهان ونحوهم
روى مسلم في " صحيحه " عن بعض أزواج النبي صلي الله عليه وسلم عن النبي صلي الله عليه وسلم
.......................................................................................................
قوله: "باب ما جاء في الكهان ونحوهم " الكاهن هو الذي يأخذ عن مسترق السمع وكانوا قبل المبعث كثيرا، وأما بعد المبعث فإنهم قلوا؛ لأن الله حرس السماء بالشهب، وأكثر ما يقع في هذه الأمة ما يخبر به الجن مواليهم من الإنس عن الأشياء الغائبة مما يقع في الأرض من الأخبار، فيظنه الجاهل كشفا وكرامة، وقد اغتر بذلك كثير من الناس يظنون ذلك المخبر لهم عن الجن وليا لله وهو من أولياء الشيطان كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ }1 الآية.

ـــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.

ص -141- قال: " من أتى عرافا فسأله عن شيء فصدقه بما يقول، لم تقبل له صلاة أربعين يوما "1.
وعن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "2 رواه أبو داود.
.................................................................................................
قوله: عن بعض أزواج النبي صلي الله عليه وسلم هي حفصة، ذكره أبو مسعود الثقفي؛ لأنه ذكر هذا الحديث في "الأطراف" في مسندها قال البغوي: "العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك، وقيل: هو الكاهن والكاهن، هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير". وقال شيخ الإسلام: "العراف اسم للكاهن والمنجم والرمال ونحوهم". وقال أيضا: "والمنجم يدخل في اسم العراف". وقال ابن القيم: "من اشتهر بإحسان الزجر عندهم سموه عائفا وعرافا".
قوله: "لم تقبل له صلاة أربعين يوما " قال النووي وغيره ما معناه: أنه لا ثواب له فيها، وإن كانت مجزية بسقوط الفرض عنه. ولا بد من هذا التأويل في هذا الحديث، فإن العلماء متفقون على أنه لا يلزم من أتى العراف إعادة صلاة أربعين ليلة انتهى ملخصا.
قوله: وعن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "3 رواه أبو داود وفي رواية أبي داود: "أو امرأته " قال مسدد: "امرأته حائضا " "أو أتى امرأة ". قال مسدد: "امرأته في دبرها فقد بريء مما أنزل على محمد صلي الله عليه وسلم ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (2230) في السلام: باب تحريم الكهانة عن بعض أزواج النبي صلى الله عليه وسلم ولفظه: " من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة". وجملة " فصدقه بما يقول" ليست عند مسلم , وإنما هي عند أحمد في " المسند "4 / 68 و 5 / 380 عن بعض أزواج النبي صلى الله عليه وسلم , ولفظه عند أحمد: " من أتى عرافا فصدقه بما يقول لم تقبل له صلاة أربعين يوما ".
2 رواه أحمد في " المسند" 2/ 408 و 429 و 476 , وأبو داود رقم (3904) في الطب: باب في الكاهن , والترمذي رقم (135) في الطهارة: باب ما جاء في كراهية إتيان الحائض , والدارمي (1141) , وابن ماجه رقم (639) في الطهارة: باب النهي عن إتيان الحائض من حديث أبي هريرة - رضي الله عنه -, وهو حديث صحيح , انظر الإرواء رقم (2006).
3 أبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي : الطهارة (1136).

ص -142- وللأربعة1، والحاكم وقال: صحيح على شرطهما عن " أبي هريرة رضي الله عنه": " من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "2.
ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا 3.
وعن عمران بن حصين رضي الله عنه مرفوعا: " ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما
 ....................................................................................................................
قوله: وللأربعة والحاكم. وقال: صحيح على شرطهما عن... " من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "هكذا بيض المصنف لاسم الراوي، وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا.
قوله: " من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "قال القرطبي المراد بالمنزل: الكتاب والسنة.
قوله: ولأبي يعلي بسند جيد عن ابن مسعود مثله مرفوعا. أبو يعلى اسمه أحمد بن علي بن المثني الموصلي الإمام صاحب التصانيف كالمسند وغيره. روى عن يحيى بن معين وأبي خيثمة وأبي بكر بن أبي شيبة وخلق، وكان من الأئمة الحفاظ مات سنة سبع وثلثمائة، وهذا الأثر رواه البزار أيضا، ولفظه: " من أتى كاهنا أو ساحرا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "وفي هذه الأحاديث التصريح بكفره.
قوله: "ليس منا " دليل على نفي الإيمان الواجب، وهو لا ينافي ما تقدم من أن الطيرة شرك والكهانة كفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي : الطهارة (1136).
2 رواه أحمد في " المسند" 2/ 429 , والحاكم1 / 8، والبيهقي 7/ 198 من حديث أبي هريرة - رضي الله عنه -, وهو حديث صحيح كما قال الألباني في " آداب الزفاف" ص (29).
3 قال الهيثمي في "المجمع" 5 / 118 : رواه الطبراني في " الكبير " و" الأوسط " والبزار , ورجال " الكبير " والبزار ثقات.

ص -143- يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "رواه البزار بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى... " إلى آخره 1.
قال البغوي: العراف: "الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك. وقيل: هو الكاهن. والكاهن هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير". وقال أبو العباس ابن تيمية: "العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق". " وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم-: ما أرى
......................................................................................................
قوله: "رواه البزار " هو أحمد بن عمرو ابن عبد الخالق أبو بكر البزار البصري صاحب المسند الكبير، روى عن ابن المثني وخلق. مات سنة اثنتين وتسعين ومائتين.
قوله: " قال ابن عباس في قوم يكتبون أبا جاد وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق "2. هذا الأثر رواه الطبراني عن ابن عباس مرفوعا وإسناده ضعيف. قوله: "ما أرى " يجوز فتح الهمزة بمعنى لا أعلم، ويجوز ضمها بمعنى لا أظن، وكتابة أبي جاد وتعلمها لمن يدعي بها علم الغيب هو الذي يسمى علم الحروف، وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره المنذري في "الترغيب والترهيب" 4/ 33 , وقال: رواه البزار بإسناد جيد , ورواه الطبراني من حديث ابن عباس - رضي الله عنهما -دون قوله: " ومن أتى..." إلخ بإسناد حسن , وذكره الهيثمي في " مجمع الزوائد " 5/ 117 من حديث عمران بن حصين - رضي الله عنه -, وقال في آخره : "رواه البزار ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة" , كما ذكره من حديث ابن عباس رضي الله عنهما 5 / 117 دون قوله: " ومن أتى.. " وهو حديث صحيح بشواهده كما قال الألباني في " صحيح الجامع " رقم (5311).
2 ذكره الهيثمي في " مجمع الزوائد " 5 / 118 , وقال: رواه الطبراني , وفيه خالد بن يزيد العمري وهو كذاب , وقال الألباني في " الأحاديث الضعيفة " رقم (417): موضوع. قوله: " أبا جاد" هو علم الحرف.

ص -144- من فعل ذلك له عند الله من خلاق ".
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له..
الخامسة: ذكر من سحر له
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.


باب ما جاء في النشرة - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

27- باب ما جاء في النشرة
عن جابر أن رسول الله صلي الله عليه وسلم سئل عن النشرة؟ فقال: "هي من عمل
..............................................................................................................
الذي فيه الوعيد، وأما تعلمها للتهجي وحساب الجمل فلا بأس به.
قوله: "وينظرون في النجوم " أي ويعتقدون أن لها تأثيرا في باب التنجيم. وفيه الحذر من كل علم لا تعلم صحته من كتاب الله وسنة رسوله صلي الله عليه وسلم، وقد ورد النهي عنها والتحذير من قرب أهلها وسؤالهم وتصديقهم فيما أخبروا به من باطلهم، فما أكثر من يغتر بهذه الأمور.
قوله: "باب ما جاء في النشرة " بضم النون كما في القاموس. قال أبو السعادات: "النشرة ضرب من العلاج والرقية يعالح به من كان يظن أن به مسا من الجن، سميت نشرة؛ لأنه ينشر بها عنه ما خامره من الداء أي يكشف ويزال. قال ابن الجوزي: "النشرة: حل السحر عن المسحور ولا يكاد يقدر عليه إلا من يعرف السحر".

ص -145- الشيطان "1 رواه أحمد بسند جيد. وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي " البخاري " عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه أن ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. ا هـ2.
....................................................................................................................
قوله: عن جابر أن رسول الله صلي الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان "، رواه أحمد بسند جيد وأبو داود، وقال سئل أحمد عنها فقال: ابن مسعود يكره هذا كله. هذا الحديث رواه أحمد ورواه عنه أبو داود في سننه، وحسن الحافظ إسناده، قوله: "سئل عن النشرة " الألف واللام في النشرة للعهد أي النشرة المعهودة التي كان أهل الجاهلية يصنعونها وهي من عمل الشيطان.
قوله: عن قتادة. هو ابن دعامة بكسر الدال، ثقة فقيه حافظ من أحفظ التابعين وأئمة التفسير قالوا: إنه ولد أكمه، مات سنة بضع عشرة ومائة.
قوله: "رجل به طب ". بكسر الطاء أي سحر، يقال: طب الرجل بالضم إذا سحر.
قوله: يؤخذ بفتح الواو مهموزا وتشديد الخاء المعجمة وبعدها ذال معجمة أي يحبس عن امرأته لا يصل إلى جماعها، والأخذة بضم الهمزة: الكلام الذي قاله الساحر.
قوله: أيحل بضم الياء وفتح الحاء مبني للمفعول.
قوله: أو ينشر بتشديد المعجمة. قوله: "لا بأس به " يعني أن النشرة لا بأس بها؛ لأنهم يريدون بها الإصلاح، وهذا من ابن المسيب يحمل على نوع من النشرة لا يعلم أنه سحر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في"المسند" 3 / 294 , وأبو داود رقم (3868) في الطب : باب في النشرة , وإسناده حسن.
2 رواه البخاري تعليقا 10 / 232 في الطب: باب هل يستخرج السحر , قال الحافظ في " الفتح" 10 / 233: "وصله أبو بكر الأثرم في " كتاب السنن" من طريق إبان العطار عن قتادة , ومثله عن طريق هشام الدستوائي عن قتادة بلفظ: " يلتمس من يداويه , فقال: إنما نهى الله عما يضر , ولم ينه عما ينفع ".

ص -146- وروي عن " الحسن أنه قال: لا يحل السحر إلا ساحر "1 قال ابن القيم: النشرة: حل السحر عن المسحور، وهي نوعان:
أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يجب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.
....................................................................................................................
قوله: وروي عن الحسن أنه قال: " لا يحل السحر إلا ساحر "هذا الأثر ذكره ابن الجوزي في جامع المسانيد، والحسن هو ابن أبي الحسن واسمه يسار بالتحتية والمهملة، البصري الأنصاري مولاهم ثقة فقيه إمام من خيار التابعين، مات سنة عشر ومائة وقد قارب التسعين. ومما جاء في صفة النشرة الجائزة ما روى ابن أبي حاتم وأبو الشيخ عن ليث بن أبي سليم قال: بلغني أن هؤلاء الآيات شفاء من السحر بإذن الله تعالى، تقرأ في إناء فيه ماء، ثم يصب على رأس المسحور: الآية التي في سورة يونس {مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}2 إلى قوله: {وَلَوْ كَرِهَ الْمُجْرِمُونَ}3، وقوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ}4 إلى آخر الآيات الأربع، وقوله: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}5 وقال ابن بطال: "في كتاب وهب بن منبه: أن يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء ويقرأ فيه آية الكرسي والقواقل، ثم يحسو منه ثلاث حسوات، ثم يغتسل به يذهب عنه كل ما به، وهو جيد للرجل إذا حبس عن أهله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في " الفتح " 10 / 233 : "أخرجه الطبري في " التهذيب " من طريق يزيد بن زريع عن قتادة عن سعيد بن المسيب أنه كان لا يرى بأسا إذا كان بالرجل سحر أن يمشي إلى من يطلق عنه , فقال: هو صلاح" , قال الحافظ: "قال قتادة: وكان الحسن يكره ذلك , يقول: لا يعلم ذلك إلا ساحر قال: فقال سعيد بن المسيب: إنما نهى الله عما يضر ولم ينه عما ينفع".
2 سورة يونس آية : 81.
3 سورة يونس آية : 82.
4 سورة الأعراف آية : 118.
5 سورة طه آية : 69.

ص -147- فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهى عنه والمرخص فيه مما يزيل الإشكال.


باب ما جاء في التطير - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

28- باب ما جاء في التطير
وقول الله تعالى: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ }1.
......................................................................................................................
قوله: "باب ما جاء في التطير ".
أي من النهي عنه والوعيد. والطيرة بكسر الطاء، وفتح الياء وقد تسكن اسم مصدر من تطير طيرة، وأصله التطير بالسوانح والبوارج من الطير والظباء وغيرهما، وكان ذلك التطير يصدهم عن مقاصدهم، فنفاه الشرع وأبطله وأخبر أنه لا تأثير له في جلب نفع ودفع ضر. قال المدائني: سألت رؤبة بن العجاج قلت: ما السانح؟ قال: ما ولاك ميامنه، قلت: فما البارح؟ قال: ما ولاك مياسره، والذي يجيء من أمامك هو الناطح والنطيح، والذي يجيء من خلفك هو القاعدة والقعيد.
قوله: "وقول الله تعالى: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ }2 وذكر تعالى هذه الآية في سياق قوله: { فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ }3 أي نحن الجديرون والحقيقون به ونحن أهله "وَإِنْ تُصِبْهُمْ سَيِّئَةٌ" أي بلاء وقحط " يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ" فيقولون: هذا بسبب موسى وأصحابه أصابنا بشؤمهم. فقال تعالى: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ }4. قال ابن عباس: طائرهم ما قضى عليهم وقدر لهم. وفي رواية: شؤمهم عند الله ومن قبله. أي إنما جاءهم الشؤم من قبله بكفرهم وتكذيبهم بآياته ورسله.
قوله: "وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ" أي أن أكثرهم جهال لا يدرون، ولو فهموا وعقلوا لعلموا أنه ليس فيما جاء به موسى - عليه السلام - إلا الخير والبركة والسعادة والفلاح لمن آمن به واتبع قوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة الأعراف آية : 131.
3 سورة الأعراف آية : 131.
4 سورة الأعراف آية : 131.

ص -148- وقوله: { قَالُوا طَائِرُكُمْ مَعَكُمْ }1 الآية. عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا عدوى، ولا
...................................................................................................................
وقوله: { قَالُوا طَائِرُكُمْ مَعَكُمْ } الآية المعنى حظكم وما نالكم من شر معكم بسبب أفعالكم وكفركم ومخالفتكم الناصحين، ليس هو من أجلنا ولا بسببنا بل ببغيكم وعدوانكم، فطائر الباغي الظالم معه، فما وقع به من الشرور فهو سببه الجالب له، وذلك بقضاء الله وقدره وحكمته وعدله.
قوله: { أَإِنْ ذُكِّرْتُمْ } أي من أجل أنا ذكرناكم وأمرناكم بتوحيد الله قابلتمونا بهذا الكلام { بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ }. قوله: "لا عدوى " قال أبو السعادات: العدوى اسم من الأعداء كالدعوى يقال: أعداه الداء يعديه إعداء إذا أصابه مثل ما بصاحب الداء.
قوله: "ولا طيرة " قال ابن القيم: "يحتمل أن يكون نفيا أو نهيا أي لا تطيروا، ولكن قوله في الحديث: " ولا عدوى ولا صفر ولا هامة "يدل على أن المراد النفي وإبطال هذه الأمور التي كانت الجاهلية تعانيها، والنفي في هذا أبلغ من النهي؛ لأن النفي يدل على بطلان ذلك وعدم تأثيره والنهي إنما يدل على المنع منه. قال عكرمة: كنا جلوسا عند ابن عباس فمر طائر يصيح، فقال رجل من القوم: خير، خير، فقال له ابن عباس: لا خير ولا شر، فبادره بالإنكار عليه لئلا يعتقد تأثيره في الخير والشر. وخرج طاووس مع صاحب له في سفر فصاح غراب فقال الرجل: خير، فقال طاووس: وأي خير عند هذا، لا تصحبني". انتهى ملخصا.
قوله: "ولا هامة " بتخفيف الميم على الصحيح. قال الفراء: الهامة طير من طير الليل، كان يعني البومة. قال ابن الأعرابي: كانوا يتشاءمون بها إذا وقعت على بيت أحدهم يقول: نعت إلي نفسي أو أحدا من أهل داري، فجاء الحديث بنفي ذلك وإبطاله. وقوله: "ولا صفر " بفتح الفاء، روى أبو عبيدة في غريب الحديث عن رؤبة أنه قال: هي حية تكون في البطن تصيب الماشية والناس وهي أعدى من الجرب عند العرب، وعلى هذا فالمراد بنفيه ما كانوا يعتقدونه من العدوى، وممن قال بهذا سفيان بن عيينة والإمام أحمد والبخاري وابن جرير وقال: المراد به شهر صفر. والنفي لما كان أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس آية : 19.

ص -149- طيرة، ولا هامة، ولا صفر "أخرجاه. زاد مسلم: " ولا نوء، ولا غول "1.
و "لهما" عن أنس قال: قال رسول الله صلي الله عليه وسلم: " لا عدوى ولا طيرة;
.....................................................................................................................
الجاهلية يفعلونه في النسيء، وكانوا يحلون المحرم ويحرمون صفر مكانه. وهذا قول مالك. وروى أبو داود عن محمد بن راشد عمن سمعه يقول: إن أهل الجاهلية يتشائمون بصفر ويقولون إنه شهر مشئوم، فأبطل ذلك النبي صلي الله عليه وسلم. قال ابن رجب: ولعل هذا أشبه الأقوال، والتشاؤم بصفر كتشاؤم أهل الجاهلية بشوال بالنكاح فيه خاصة.
قوله: "ولا نوء " سيأتي الكلام عليه في بابه.
قوله: "ولا غول " هو بالضم اسم وجمعه أغوال وغيلان وهو المراد هنا، والمعنى بقوله: لا غول أنها لا تستطيع أن تضل أحدا مع ذكر الله والتوكل عليه، ومنه الحديث: " إذا تغولت الغيلان فبادروا بالأذان "2 أي ادفعوا شرها بذكر الله تعالى.
قوله: "ولهما عن أنس قال: قال رسول الله صلي الله عليه وسلم " لا عدوى ولا طيرة ويعجبني الفأل قالوا: وما الفأل؟ قال: الكلمة الطيبة ".
قال أبو السعادات: الفأل مهموز فيما يسر ويسوء، والطيرة لا تستعمل إلا فيما يسوء وربما استعملت فيما يسر. قوله: "قالوا: وما الفأل؟ قال: الكلمة الطيبة " بين صلي الله عليه وسلم أن الفأل يعجبه، فدل على أنه ليس من الطيرة المنهي عنها. قال ابن القيم: "ليس الإعجاب بالفأل ومحبته بشيء من الشرك، بل ذلك إبانة عن مقتضى الطبيعة وموجب الفطرة الإنسانية التي تميل إلى ما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري رقم (5757) في الطب: باب لا هامة , ومسلم رقم (2220) (102) في السلام: باب لا عدوى ولا طيرة ولا هامة ولا صفر من حديث أبي هريرة رضي الله عنه. والرواية الثانية رواها مسلم رقم (2220) (106) من حديث أبي هريرة رضي الله عنه بزيادة: " ولا نوء " , ومن حديث جابر بن عبد الله رضي الله عنهما بزيادة: " ولا غول " رقم (2222) (107).
2 أحمد في"المسند" 3 / 381- 382 , وابن ابي شيبة في " المصنف " (12/ 44 / 1)، وأبو يعلى (593- 594) , وابن السني في " عمل اليوم والليلة" رقم (523) من حديث جابر بن عبد الله - رضي الله عنهما -, وإسناده ضعيف ورجاله ثقات، وإنما علته الانقطاع بين الحسن البصري وجابر فإنه لم يسمع منه كما قال الألباني في (الأحاديث الضعيفة) رقم (1140).

ص -150- ويعجبني الفأل قالوا: يا رسول الله وما الفأل؟ قال: الكلمة الطيبة "1.
ولأبي داود بسند صحيح عن عروة بن عامر قال: " ذكرت الطيرة عند رسول الله صلي الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك "2.
...................................................................................................
يوافقها ويلائمها، والله تعالى جعل في غرائز الناس من الإعجاب بسماع الاسم الحسن ومحبته وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك. فإذا سمعت الأسماع أضدادها أوجب لها ضد هذه الحال فأحزنتها، وأثار ذلك لها خوفا وتطيرا وانكماشا وانقباضا عما قصدته وعزمت عليه، فأورث لها ضررا في الدنيا ونقصا في الإيمان ومقارفة للشرك".
قوله: "عن عقبة بن عامر " هكذا وقع في نسخ التوحيد، وصوابه عن عروة بن عامر القرشي كذا أخرجه أحمد وأبو داود وغيرهما. وهو مكي اختلف في نسبه فقال أحمد: عن عروة بن عامر القرشي، وقال غيره الجهني، واختلف في صحبته، فقال الماوردي: له صحبة، وذكره ابن حبان في ثقات التابعين. وقال المزي: لا صحبة له تصح، قال ابن القيم: أخبر صلي الله عليه وسلم أن الفأل من الطيرة وهو خيرها، فأبطل الطيرة وأخبر أن الفأل منها ففضل بين الفأل والطيرة لما بينهما من الامتياز والتضاد ونفع أحدهما ومضرة الآخر.
قوله: "ولا ترد مسلما " قال الطيبي: تعريض بأن الكافر بخلافه.
قوله: " اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك "أي لا تأتي الطيرة بالحسنات ولا تدفع المكروهات بل أنت وحدك لا شريك لك الذي تأتي بالحسنات وتدفع السيئات. والحسنات هنا: النعم، والسيئات: المصائب، ففيه نفي تعلق القلب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري رقم (5756) في الطب: باب الفأل ورقم (5776): باب لا عدوى , ومسلم رقم (2224) في السلام: باب الطيرة والفأل , وأبو داود رقم (3916) في الطب: باب في الطيرة، والترمذي رقم (1615) في السير: باب ما جاء في الطيرة , وابن ماجه رقم (3537) في الطب: باب من كان يعجبه الفأل... إلخ , وأحمد في"المسند" 3 / 118 و 130 و 154 و173 و178 و 276.
2 رواه أبو داود رقم (3719) في الطب: باب في الطيرة , وإسناده ضعيف، وعروة بن عامر قال الحافظ: مختلف في صحبته. وانظر جامع الأصول (5801).

ص -151- وعن ابن مسعود مرفوعا: " الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل "1 رواه أبو داود، والترمذي وصححه وجعل آخره من قول ابن مسعود.
.....................................................................................................................
بغير الله في جلب نفع أو دفع ضر، وهذا هو التوحيد وهو دعاء مناسب لمن وقع في قلبه شيء من الطيرة، وتصريح بأنها لا تجلب نفعا ولا تدفع ضرا، ويعد من اعتقدها سفيها مشركا.
قوله: "ولا حول ولا قوة إلا بك "، والحول التحول والانتقال من حال إلى حال والقوة على ذلك بالله وحده، ففيه التبري من الحول والقوة والمشيئة بدون حول الله وقوته ومشيئته، وهذا هو التوحيد في الربوبية، وهو الدليل على توحيد الإلهية الذي هو إفراد الله تعالى بجميع أنواع العبادة وهو توحيد القصد والإرادة وقد تقدم بيان ذلك بحمد الله.
قوله: "وعن ابن مسعود مرفوعا: "الطيرة شرك. الطيرة شرك وما منا إلا... ولكن الله يذهبه بالتوكل "، رواه أبو داود والترمذي وصححه، وجعل آخره من قول ابن مسعود " ولفظ أبي داود: "الطيرة شرك " ثلاثا، وهذا صريح في تحريم الطيرة وأنها من الشرك لما فيها من تعلق القلب بغير الله، قال ابن مفلح: الأولى القطع بتحريمها؛ لأنها شرك، وكيف يكون الشرك مكروها الكراهة الاصطلاحية. قوله: "وما منا إلا " قال أبو القاسم الأصبهاني والمنذري: في الحديث إضمار التقدير: وما منا إلا وقد وقع في شيء من ذلك. انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (3910) في الطب: باب في الطيرة، والترمذي رقم (1614) في السير: باب ما جاء في الطيرة، وأحمد 1/438 وقال: هذا حديث حسن صحيح، وهو كما قال. ورواه ابن حبان (1427) "موارد"، وابن ماجه رقم (3538)، قال الحافظ في الفتح 10/181: "وما منا إلا" من كلام ابن مسعود –رضي الله عنه – أدرج في الخبر، وقد بينه سليمان بن حرب شيخ البخاري فيما حكاه الترمذي عن البخاري عنه". قال الحافظ: "وإنما جعل ذلك شريكا لاعتقادهم أن ذلك يجلب نفعا أو يدفع خيرا فكأنهم أشركوا مع الله تعالى".
وقوله: "ولكن الله يذهب بالتوكل" إشارة إلى أن من وقع له ذلك، فسلم لله ولم يعبأ بالطيرة أنه لا يؤاخذ بما عرض له من ذلك. انظر: "الأحاديث الصحيحة" رقم (420).
قال الخطابي: "قوله وما منا إلا" معناه إلا من يعتريه التطير". وقال محمد بن إسماعيل البخاري: كان سليمان بن حرب ينكر هذا ويقول: هذا الحرف ليس من قول رسول الله – صلى الله عليه وسلم -، وكأنه قول ابن مسعود – رضي الله عنه -.

ص -152- ولأحمد من حديث ابن عمرو: " ومن ردته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك؟ قال: أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك "1.
.....................................................................................................................
قوله: "ولكن الله يذهبه بالتوكل " لكن إذا توكلنا على الله في جلب النفع ودفع الضر أذهبه الله تعالى عنا بتوكلنا عليه وحده.
قوله: وجعل آخره من قول ابن مسعود قال ابن القيم: وهو الصواب فإن الطيرة نوع من الشرك.
قوله: ولأحمد من حديث ابن عمرو: " من ردته الطيرة عن حاجته فقد أشرك قالوا: فما كفارة ذلك ؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك "هذا الحديث رواه أحمد والطبراني عن عبد الله بن عمرو بن العاص، وفي إسناده ابن لهيعة وبقية رجاله ثقات.
قوله: "من حديث ابن عمرو " هو عبد الله بن عمرو بن العاص بن وائل السهمي أبو محمد، وقيل أبو عبد الرحمن أحد السابقين المكثرين من الصحابة. وأحد العبادلة الفقهاء، مات في ذي الحجة ليالي الحرة على الصحيح بالطائف. قوله: " من ردته الطيرة عن حاجته فقد أشرك "2 وذلك أن الطيرة هي التشاؤم بالمرئي والمسموع، فإذا ردته عن سفر أو عمل أو حاجة فقد أشرك بما يخامر قلبه من الخوف من ذلك فيكون شركا بهذا الاعتبار. قوله: "قالوا فما كفارة ذلك؟ قال: أن يقول اللهم لا خير إلا خيرك ".. إلخ. فيه تفويض الأمور إلى الله تقديرا وتدبيرا وخلقا، والبراءة مما فيه تعلق بغير الله تعالى كائنا من كان.
قوله: "ولا إله غيرك " أي لا معبود مستحق سواك. فإذا قال ذلك وأعرض عما وقع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند " 2/220 , وذكر5 الهيثمي في " مجمع الزوائد5/105 من حديث عبد الله بن عمرو بن العاص رضي الله عنهما , وقال: "رواه أحمد والطبراني , وفي سنده ابن لهيعة وهو ضعيف", وباقي رجاله ثقات. قال الألباني في الأحاديث الصحيحة رقم (1065): قلت: الضعف في حديث ابن لهيعة إنما هو في غير رواية العبادلة عنه , وإلا فحديثهم عنه صحيح , فالحديث صحيح.
2 أحمد (2/220).

ص -153- وله من حديث الفضل بن العباس - رضي الله عنهما -: " إنما الطيرة ما أمضاك أو ردك "1.
فيه مسائل:
الأولى: التنبيه على قوله: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ }2 مع قوله: {طَائِرُكُمْ مَعَكُمْ}
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك بل مستحب.
السابعة: تفسير الفأل.
.....................................................................................................................
في قلبه ولم يلتفت إليه واستمر على فعل ما عزم عليه توكلا على الله وتفويضا إليه، كفر الله عنه ما وقع في قلبه من ذلك.
قوله: "وله من حديث الفضل بن العباس - رضي الله عنهما -: " إنما الطيرة ما أمضاك أو ردك "" هذا الحديث عند الإمام أحمد من حديث الفضل بن العباس قال: خرجت مع رسول الله صلي الله عليه وسلم فساقه إلى أن قال: " إنما الطيرة ما أمضاك أو ردك "و " الفضل " هو ابن العباس بن عبد المطلب ابن عم النبي صلي الله عليه وسلم قال ابن معين: قتل يوم اليرموك وقال غيره: قتل يوم مرج الصفر سنة ثلاث عشرة وهو ابن اثنتين وعشرين سنة، وقال أبو داود: قتل بدمشق، وكان عليه درع النبي صلي الله عليه وسلم قوله: " إنما الطيرة ما أمضاك أو ردك "3 هذا حد الطيرة المنهي عنها أنها ما يحمل الإنسان على المضي فيما أراد، أو يمنعه من المضي فيه كذلك، وأما الفأل الذي كان يحبه صلي الله عليه وسلم فيه نوع بشارة فيسر به العبد ولا يعتمد عليه، بخلاف الطيرة، فافهم الفرق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند 1/213 وفي سنده ضعف وانقطاع.
2 سورة الأعراف آية : 131.
3 أحمد (1/213).

ص -154- الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقوله من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.


باب ما جاء في التنجيم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

29- باب ما جاء في التنجيم
قال البخاري في " صحيحه": قال قتادة: " خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به "1 ا هـ.
.....................................................................................................
قوله: "باب ما جاء في التنجيم " قال شيخ الإسلام: "هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية". وقال الخطابي: "علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي ستقع في مستقبل الزمان، كأوقات هبوب الرياح ومجيء المطر وتغير الأسعار، وما في معناها من الأمور التي يزعمون أنها تدرك معرفتها بمسير الكواكب في مجاريها واجتماعها وافتراقها، يدعون أن لها تأثيرا في السفليات، وهذا منهم تحكم على الغيب وتعاط لعلم قد استأثر الله به فلا يعلم الغيب سواه". قوله: "قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه وتكلف ما لا علم له به " انتهى.
هذا الأثر علقه البخاري في صحيحه، وأخرجه عبد الرزاق وعبد بن حميد وابن جرير وابن المنذر وغيرهم، وأخرجه الخطيب في كتاب النجوم عن قتادة بلفظ أطول من هذا. وقول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 295/6 تعليقا قال الحافظ في " الفتح": "وصله عبد بن حميد من طريق شيبان عنه، وزاد في آخره: "وإن ناسا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة: من غرس بنجم كذا كان كذا , ومن سافر بنجم كذا كان كذا , ولعمري ما من النجوم نجم إلا ويولد به الطويل والقصير والأحمر والأبيض والحسن والدميم , وما علم هذ. النجوم وهذه الدابة وهذا الطاثر شيء من هذا الغيب" اهـ.

ص -155- وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه. ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق.
....................................................................................................
قتادة - رحمه الله - يدل على أن علم التنجيم هذا قد حدث في عصره فأوجب له إنكاره على من اعتقده وتعلق به، وهذا العلم مما ينافي التوحيد ويوقع في الشرك؛ لأنه ينسب الحوادث إلى غير من أحدثها وهو سبحانه بمشيئته وإرادته كما قال تعالى: { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ }1 وقال: { قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ }2. قـوله: " خلق الله هذه النجوم لثلاث "قال تعالى: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ }3. وفيه إشارة إلى أن النجوم في السماء الدنيا كما روى ابن مردويه عن ابن مسعود قال: قال رسول الله صلي الله عليه وسلم: " أما السماء الدنيا فإن الله خلقها من دخان "ثم رفعها"، وجعل فيها سراجا وقمرا منيرا، وزينها بمصابيح "النجوم"، وجعلها رجوما للشياطين، وحفظها من كل شيطان رجيم "4 قوله: "وعلامات" أي دلالات على الجهات يهتدى بها أي يهتدي بها الناس في ذلك كما قال تعالى: { وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ }5 أي ليعرفوا بها جهة قصدهم، فإن قيل: المنجم قد يصدق، قيل: صدقه كصدق الكاهن يصدق في كلمة ويكذب في مائة، وصدقه ليس عن علم، بل قد يوافق قدرا فيكون فتنة في حق من صدقه.
قوله: "وكره قتادة تعلم منازل القمر، ولم يرخص فيه ابن عيينة، ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق". قال الخطابي: "أما علم النجوم الذي يدرك من طريق المشاهدة، والخبر الذي يعرف به الزوال وتعلم به جهة القبلة، فإنه غير داخل فيما نهي عنه، وذلك أن معرفة هذا العلم يصح علمه بالمشاهدة. وأما ما يستدل به من النجوم على جهة القبلة فإنها من الكواكب، رصدها أهل الخبرة بها الذين لا شك في عنايتهم بأمر الدين ومعرفتهم بها وصدقهم فيما أخبروا به، مثل أن يشاهدها بحضرة الكعبة ويشاهدها على حال الغيبة عنها فكان إدراكهم الدلالة منها بالمعاينة، وإدراكنا ذلك بقبول خبرهم إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في معرفتهم" انتهى. وروى ابن المنذر عن مجاهد أنه لا يرى بأسا أن يتعلم الرجل من النجوم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 3.
2 سورة النمل آية : 65.
3 سورة الملك آية : 5.
4 ذكره الحافظ السيوطي في "الدر المنثور 95/4 , ونسبه لابن مردويه فقط , ولم يتكلم عليه بشيء، وليس عندنا سنده لنحكم عليه.
5 سورة الأنعام آية : 97.

ص -156- وعن أبي موسى قال: قال رسول الله صلي الله عليه وسلم: " ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر "1 رواه أحمد وابن حبان في " صحيحه ".
.....................................................................................................................
ما يهتدي به. قال ابن رجب: "والمأذون في تعلمه علم التسيير لا علم التأثير، فإنه باطل محرم قليله وكثيره، أما علم التسيير فيتعلم منه ما يحتاج إليه للاهتداء ومعرفة القبلة والطرق جائز عند الجمهور".
قوله: ذكره حرب عنهما هو الإمام الحافظ حرب بن إسماعيل أبو محمد الكرماني الفقيه من أجلة أصحاب الإمام أحمد، روى عن أحمد وإسحاق وابن المدينى وابن معين وغيرهم، وله كتاب المسائل التي سأل عنها الإمام أحمد وغيره، مات سنة ثمانين ومائتين، وأما إسحاق فهو ابن إبراهيم بن مخلد بن يعقوب الحنظلي النيسابوري الإمام المعروف بابن راهويه، روى عن ابن المبارك وأبي أسامة وابن عيينة وطبقتهم، قال أحمد: إسحاق عندنا من أئمة المسلمين، وروى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم، وروى هو أيضا عن أحمد، مات سنة تسع وثلاتين ومائتين.
قوله: "وعن أبي موسى " قال: قال رسول الله صلي الله عليه وسلم "ثلاثة لا يدخلون الجنة " الحديث. هذا الحديث رواه أيضا الطبراني والحاكم وقال: صحيح، وأقره الذهبي.
قوله: "عن أبي موسى " هو عبد الله بن قيس بن سليم بن حضار بفتح المهملة وتشديد الضاد، أبو موسى الأشعري صحابي جليل مات سنة خمسين.
قوله: "ثلاثة لا يدخلون الجنة " الشاهد للترجمة "ومصدق بالسحر " وفي هذا الحديث كما تقدم في نظائره كقوله: " من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "2 واختار الأمام أحمد - رحمه الله تعالى - أن مثل هذه الأحاديث تمر كما جاءت من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند 4/399 , وابن حبان (1380) و(1381) "موارد" في الأشربة : باب في حد من الخمر , والحاكم في المستدرك 4/146 في الأشربة : باب ذكر ثلاثة لا يدخلون الجنة وصححه الحاكم 146/4 ووافقه الذهبي , قال الألباني في الأحاديث الصحيحة رقم (678): حديث حسن.
2 تقدم تخريجه ص (141) رقم (2).

ص -157- فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.


باب ما جاء في الاستسقاء بالأنواء - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

30- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }1
....................................................................................................
غير تأويل. قال الذهبي في الكبائر: "ويدخل فيه تعلم السيمياء وعلمها، وعقد المرء من زوجته، ومحبة الزوج لامرأته وبغضها وبغضه، وأشباه ذلك بكلمات مجهولة". انتهى باختصار.
قوله: "باب ما جاء في الاستسقاء بالأنواء وقول الله تعالى { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } " أي من الوعيد، والمراد نسبة السقي ومجيء المطر إلى الأنواء، جمع نوء وهي منازل القمر. قال أبو السعادات: وهي ثمان وعشرون منزلة ينزل القمر كل ليلة منزلة منها كما قال تعالى: { وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ }2 يسقط في المغرب كل ثلاث عشرة ليلة منزلة له مع طلوع الفجر، وتطلع أخرى مقابلتها ذلك الوقت من المشرق وكانت العرب تزعم أن مع سقوط المنزلة وطلوع رقيبها يكون مطر، وينسبونه إلى النجم الساقط ويقولون: مطرنا بنوء كذا وكذا، وإنما سمي نوءا؛ لأنه إذا سقط منها الساقط ناء الطالع بالمشرق أي نهض وطلع.
قوله تعالى: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } روى الإمام أحمد والترمذي وحسنه وابن جرير وابن أبي حاتم والضياء في المختارة عن علي رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم {وَتَجْعَلُونَ رِزْقَكُمْ}
يقول شكركم: {أَنَّكُمْ تُكَذِّبُونَ} تقولون مطرنا بنوء كذا وكذا3 روي ذلك عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 سورة يس آية : 39.
3 الترمذي (3291) في التفسير : باب ومن سورة الواقعة, وأحمد 1/89 و108 و131 وفي إسناده عبد الأعلى بن عامر الثعلبي وهو ضعيف.

.

ص -158- عن أبي مالك الأشعري رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب،
 ....................................................................................................................
وهو قول جمهور المفسرين وبه يظهر وجه استدلال المصنف - رحمه الله تعالى - بالآية. وقال ابن القيم: أي تجعلون حظكم من هذا الرزق الذي به حياتكم التكذيب به يعني القرآن، قال الحسن: تجعلون حظكم ونصيبكم من القرآن أنكم تكذبون، قال: وخسر عبد لا يكون حظه من القرآن إلا التكذيب.
قوله: "وعن أبي مالك الأشعري " أبو مالك اسمه الحارث الشامي صحابي تفرد عنه بالرواية أبو سلام وفي الصحابة أبو مالك الأشعري اثنان غير هذا.
قوله: "أربع في أمتي من أمر الجاهلية لا يتركونهن " ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك مع كونها من أعمال الجاهلية. يدل على أنه يجب على كل مسلم أن يجتنبها، والمراد بالجاهلية هنا ما قبل المبعث، وفاعلها آثم يجب أن ينهى عنها، ومتى وجد الشرك وجدت هذه الأمور المنكرة وغيرها من المنكرات. قال شيخ الإسلام: أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم ذما لمن لم يتركه، وهذا يقتضي أن كل ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين الإسلام، وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها، ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم، وهذا كقوله تعالى: { وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى }1 فإن في ذلك ذما للتبرج، وذما لحال أهل الجاهلية الأولى، وذلك يقتضي المنع من مشابهتهم في الجملة.
قوله: "والفخر بالأحساب " أي التعاظم على الناس بالآباء ومآثرهم وذلك جهل عظيم إذ لا كرم إلا بالتقوى كما قال تعالى: { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ }2 ولأبي داود عن أبي هريرة مرفوعا: " وإن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي أو فاجر شقي، الناس بنو آدم وآدم خلق من تراب، ليدعن رجال فخرهم بأقوام إنما هم فحم جهنم، أو ليكونن أهون على الله من الجعلان "3 الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 33.
2 سورة الحجرات آية : 13.
3 أبو داود رقم (5116) في الأدب: باب في التفاخر بالأحساب، ورواه أيضا بنحوه وأخصر منه أحمد في "المسند" 2/524، والترمذي رقم (2950 – 2951) في المناقب: باب في فضل الشام واليمن, وهو حديث حسن، كما قال الألباني في "صحيح الجامع" رقم (1783).

ص -159- والاستسقاء بالنجوم، والنياحة. وقال: النائحة إن لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب "1 رواه مسلم.
............................................................................................
قوله: "والطعن في الأنساب " أي الوقوع فيها بالعيب والنقص، ولما عير أبو ذر رجلا بأمه قال النبي صلي الله عليه وسلم: " أعيرته بأمه؟ إنك امرؤ فيك جاهلية "2 متفق عليه، فدل على أن الطعن في الأنساب من عمل أهل الجاهلية، وأن المسلم قد يكون فيه شيء من هذه الخصال المسماة بجاهلية ويهودية ونصرانية ولا يوجب ذلك كفره ولا فسقه، قاله شيخ الإسلام - رحمه الله تعالى -.
قوله: "واستسقاء بالنجوم " تقدم معناه، فإذا قال قائلهم: مطرنا بنجم كذا وبنوء كذا فلا يخلو، إما أن يعتقد أن له تأثيرا في نزول المطر، فهذا شرك وكفر لنسبة المطر لغير من أنزله وهو الله وحده، وإما مع إطلاق هذا اللفظ فقد صرح ابن مفلح في "الفروع" بتحريمه، وكذلك صاحب "الإنصاف" ولم يذكرا خلافا.
قوله: والنياحة أي رفع الصوت بالندب على الميت وضرب الخدود وشق الجيوب ونحو ذلك، وهي من الكبائر لشدة الوعيد والعقوبة كما في هذا الحديث.
قوله: "النائحة إذا لم تتب قبل موتها " فيه تنبيه على أن التوبة تكفر الذنب.
قوله: " تقام يوم القيامة وعليها سربال من قطران ودرع من جرب "السربال واحد السرابيل وهي الثياب والقمص، هذه سرابيل أهل النار يعني يلطخن بالقطران حتى يكون اشتعال النار بأجسادهن أعظم، ورائحتهن أنتن، وروي عن ابن عباس أن القطران هو النحاس المذاب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (934) في الجنائز , باب التشديد في النياحة وأحمد في المسند342/5 و343 و 344 من حديث أبي مالك الأشعري رضي الله عنه 0.
2 البخاري رقم (30) في الإيمان: باب المعاصي من أمر الجاهلية، ورقم (2545) في العتق: باب قول النبي صلى الله عليه وسلم : " العبيد إخوانكم فأطعموهم مما تأكلون , ورقم (6050) في الأدب: باب ما ينهى من السباب واللعن , ومسلم رقم (1661) في الإيمان: باب إطعام المملوك مما يأكل... ، وأبو داود رقم (5157) في الأدب: باب في حق المملوك , والترمذي رقم (1946) في البر: باب الإجسان إلى الخدم , وأحمد في " المسند " 5/ 161.

ص -160- و " لهما " عن زيد بن خالد رضي الله عنه قال: " صلى رسول الله صلي الله عليه وسلم صلاة الصبح بالحديبية على أثر سماء كانت من الليل ; فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم ؟" قالوا: الله ورسوله أعلم. قال: قال: "أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكواكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب "1.
...............................................................................................
قوله: وعن زيد بن خالد الجهني صحابي مشهور مات سنة ثمان وستين، وقيل غير ذلك، وله خمس وثمانون سنة. قوله: "صلى لنا " أي بنا، قال الحافظ: "وفيه إطلاق ذلك مجازا". قوله: "بالحديبية " بتخفيف يائها وقد تثقل.
قوله: على إثر بكسر الهمزة وسكون الثاء المثلثة على المشهور وهو ما يعقب الشيء.
قوله: "سماء " أي مطر.
قوله: "فلما انصرف من صلاته " أي إلى المأمومين.
قوله: "هل تدرون " لفظ استفهام ومعناه التنبيه، وفي النسائي: "ألم تسمعوا ما قال ربكم الليلة "‘ وفيه إلقاء العالم المسألة على أصحابه ليختبرهم.
قوله: "قالوا: الله ورسوله أعلم " فيه حسن الأدب للمسئول إذا سئل عما لا يعلم أن يكل العلم إلى عالمه، وذلك يجب.
قوله: "أصبح من عبادي مؤمن بي "؛ لأنه نسب الفعل إلى فاعله الذي لا يقدر عليه غيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (846) في الأذان: باب يستقبل الإمام الناس إذا سلم , ورقم (038 1) في الاستسقاء: باب قول الله تعالى: (وتجعلون رزقكم أنكم تكذبون)، ورقم (4147) في المغازي: باب غزوة الحديبية , ورقم (7503) في التوحيد: باب قول الله تعالى: (يريدون أن يبدلوا كلام الله)، ومسلم رقم (71) في الإيمان: باب بيان كفر من قال: مطرنا بالنوء , وأبو داود رقم (06 39) في الطب: باب في النجوم , والنسائي 3/ 165 في الاستسقاء: باب كراهية الاستمطار بالكوكب , وأحمد في " المسند 4/117.

ص -161- و "لهما" من حديث ابن عباس معناه، وفيه قال بعضهم: لقد صدق نوء كذا وكذا. فأنزل الله هذه الآية: { فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ }1 إلى قوله: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }2 3.
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج عن الملة.
الخامسة: قوله: " أصبح من عبادي مؤمن بي وكافر "بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: " لقد صدق نوء كذا وكذا".
التاسعة: : إخراج العالم للمتعلم المسألة بالاستفهام عنها، لقوله: "أتدرون ماذا قال ربكم؟ ".
...................................................................................................................
قوله: وكافر إذا اعتقد أن للنوء تأثيرا في إنزال المطر، فهذا لأنه شرك في الربوبية والمشرك كافر.
قوله: " فأما من قال مطرنا بفضل الله ورحمته "فالفضل والرحمة صفتان لله تعالى.
قوله: "ولهما من حديث ابن عباس معناه، وفيه: قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله تعالى هذه الآية: { فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ }4 "إلى قوله " "تُكَذِّبُونَ " تقدم معناه قريبا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75.
2 سورة الواقعة آية : 82.
3 ليس عند البخاري وإنما هو عند مسلم فقط رقم (73) في الإيمان باب بيان كفر من قال مطرنا بالنوء.
4 سورة الواقعة آية : 75.


باب "من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -162- 31- باب "من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر"
قول الله تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }1 الآية.
وقوله: { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ }2.
عن أنس أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى أكون أحب
...............................................................................................
قوله: باب قول الله تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } قال في شرح المنازل: "أخبر تعالى أن من أحب شيئا من دون الله كما يحب الله فهو ممن اتخذ من دون الله أندادا، فهذا ند في المحبة لا في الخلق والربوبية، فإن أحدا من أهل الأرض لا يثبت هذا الند بخلاف ند المحبة فإن أكثر أهل الأرض قد اتخذوا من دون الله أندادا في المحبة والتعظيم" اهـ. "قلت ": وقد وقع الشرك في الربوبية أيضا في كثير من الخاصة والعامة في آخر هذه الأمة فاعتقدوا أن لهؤلاء الأموات تصرفا في الكون ونحو ذلك. قوله:{ قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ } إلى قوله: { أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} الآية. قال ابن كثير: "إن كانت هذه الأشياء أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا أي انتظروا ماذا يحل بكم من عقابه".
قوله: "لا يؤمن " أي الإيمان الواجب، والمراد كماله حتى يكون الرسول صلي الله عليه وسلم أحب إلى العبد من ولده ووالده والناس أجمعين، وذلك يقتضي تعظيم أمره ونهيه واتباعه في ذلك دون من سواه، ومن كان كذلك فقد أحب الله كما في آية المحبة.
قوله: أخرجاه أي البخاري ومسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة التوبة آية : 24.

ص -163- إليه من ولده ووالده والناس أجمعين "1 أخرجاه.
و"لهما" عنه قال: قال رسول الله :صلي الله عليه وسلم " ثلاث من كن فيه وجد بهن
....................................................................................................
قوله: "ولهما عنه " أي البخاري ومسلم عن أنس - قال: قال رسول الله صلي الله عليه وسلم الحديث.
قوله: "ثلاث " أي خصال، - قال شيخ الإسلام: أخبر النبي صلي الله عليه وسلم أن هذه الثلاث من كن فيه وجد حلاوة الإيمان؛ لأن وجود الحلاوة للشيء يتبع المحبة له، فمن أحب شيئا واشتهاه إذا حصل له مراده فإنه يجد الحلاوة واللذة والسرور بذلك، واللذة أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى. قال: فحلاوة الإيمان المتضمنة للذة والفرح تتبع كمال محبة العبد لله وذلك بثلاثة أمور: تكميل هذه المحبة وتفريغها ودفع ضدها، فتكميلها أن يكون الله ورسوله أحب إليه مما سواهما؛ فإن محبة الله ورسوله لا يكتفى فيها بأصل الحب، بل لا بد أن يكون الله ورسوله أحب إليه مما سواهما. "قلت ": ومن لازم محبة الله محبة أنبيائه ورسله وملائكته وكتبه والصالحين من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم 15 في الإيمان : باب حب الرسول – صلى الله عليه وسلم - من الإيمان ومسلم رقم 44 في الإيمان : باب وجوب محبة الرسول صلى الله عليه وسلم أكثر من الأهل والولد والوالد والناس أجععين , والنسائي 8/ 114- 115 في الإيمان: باب علامة الإيمان , وابن ماجه رقم (67) في المقدمة: باب في الإيمان، والدارمي رقم (2744) في الرقاق: باب رقم 29 0 قال القرطبي: "كل من آمن بالنبي صلى الله عليه وسلم إيمانا صحيحا لا يخلو عن وجدان شيء من تلك المحبة الراجحة , غير أنهم متفاوتون، فمنهم من أخذ من تلك المرتبة بالحظ الأوفى , ومنهم من أخذ منها بالحط الأدنى , كمن كان مستغرقا في الشهوات محجوبا في الغفلات في أكثر الآوقات , لكن الكثير منهم إذا ذكر النبي صلى الله عليه وسلم اشتاق إلى رؤيته , بحيث يؤثرها على أهله وولده ووالده , ويبذل نفسه في الأمور الخطيرة , ويجد غير ذلك من نفسه وجدانا لا تردد فيه , وشوهد من هذا الجنس من يؤثر زيارة قبره ورؤية مواضع آثاره على جميع ما ذكر , لما وقر في قلوبهم من محبته , غير أن ذلك سريع الزوال بتوالي الغفلات , والله المستعان". انتهى ملخصا. (الفتح 1/ 60). قوله: "لا يؤمن" قال العلماء - رحمهم الله -: معناه لا يؤمن الإيمان التام , وإلا فأصل الإيمان يحصل لمن لم يكن بهذه الصفة. قال ابن بطال والقاضي عياض وغيرهما: المحبة ثلاثة أقسام: محبة إجلال وإعظام كمحبة الوالد، ومحبة شفقة ورحمة كمحبة الولد , ومحبة مشاكلة واستحسان كمحبة سائر الناس، فجمع صلى الله عليه وسلم أصنات المحبة في محبته.

ص -164- حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار "وفي رواية: " لا يجد أحد حلاوة الإيمان حتى... "1 إلى آخره.
وعن ابن عباس - رضي الله عنهما - قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد
 .........................................................................................
عباده، وكراهة ما يكره سبحانه ومعاداة أعدائه، وموالاة أوليائه، فلا يحصل كمال محبة الله الواجبة إلا بكمال ذلك وإيثاره على ما تهواه النفوس مما يخالف ذلك.
قوله: "أحب إليه مما سواهما " ثنى الضمير هنا لتلازم المحبتين والله أعلم.
قوله: "كما يكره أن يقذف في النار " أي يستوي عنده الأمران.
قوله: "وفي رواية: "لا يجد" " هي عند البخاري في الأدب المفرد ولفظه: " لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله منه. وحتى يكون الله ورسوله أحب إليه مما سواهما "2.
قوله: "من أحب في الله " أي أحب أهل الإيمان بالله وطاعته من أجل ذلك.
قوله: "وأبغض في الله " أي أبغض من كفر بالله وأشرك به وعصاه لارتكابه ما يسخط الله، وإن كان أقرب الناس إليه، كما قال تعالى: { لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ }3. قوله: "ووالى في الله " بالمحبة والنصرة بحسب القدرة.
قوله: "وعادى في الله " من كان عدوا لله ممن أشرك وكفر وظاهر بالمعاصي، فتجب عداوته بما يقدر عليه.
قوله: "فإنما تنال ولاية الله بذلك " أي توليه لعبده، وولاية بفتح الواو. وفي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (48) رقم (2).
2 البخاري : الأدب (6041).
3 سورة المجادلة آية : 22.

ص -165- عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا. وذلك لا يجدي على أهله شيئا "1 رواه ابن جرير.
وقال ابن عباس في قوله تعالى: { وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ }2 قال: المودة3.
..................................................................................................
الحديث " أوثق عرى الإيمان الحب في الله والبغض في الله عز وجل "4 رواه الطبراني.
قوله: " ولن يجد عبد طعم الإيمان... "إلى آخره، أي لا يحصل له ذوق الإيمان وبهجته ولذته وسروره والفرح به، وإن كثرت صلاته وصومه، حتى يكون كذلك. قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ}5. قوله: "وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئا "، يعني أنه إذا ضعف داعي الإيمان أحب دنياه، وأحب لها وواخى لأجلها، وهذا هو الغالب على أكثر الخلق محبة دنياهم وإيثار ما يهوونه على ما يحبه الله ورسوله، وذلك لا يجدي على أهله شيئا، بل يضر في العاجل والآجل فالله المستعان.
قوله: "وقال ابن عباس في قوله { ِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ }6 قال: المودة "، أي التي كانت بينهم خانتهم أحوج ما كانوا إليها، قال تعالى: { إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند3/ 430 من حديث عمرو بن الجموح - رضي الله عنه – بلفظ: "لا يحق للعبد حق صريح الإيمان حتى يحب لله تعالى ويبغض لله تعالى , فإذا أحب لله وأبغض لله فقد استحق الولاء من الله..." وإسناده ضعيف , وذكر5 الهيثمي في " مجمع الزوائد 1/ 89 من حديث عمرو بن الحمق - رضي الله عنه – بلفط: "لا يجد العبد صريح الإيمان حتى يحب لله , ويبغض لله , فإذا أحب لله وأبغض لله فقد استحق الولاية..." وقال: رواه الطبراني في الكبير , وفيه رشدين بن سعد , وهو ضعيف. وقد صح الحديث الذي رواه أبو داود (4681) , والترمذي (2523) وأحمد 3/ 440 من أحب لله , وأبغض لله , وأعطى لله , ومنع لله فقط استكمل الإيمان. انظر الأحاديث الصحيحة " رقم (380).
2 سورة البقرة آية : 166.
3 هذا الأثر رواه عبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم , والحاكم 272/2 وصححه ووافقه الذهبي، وهو كما قالا.
4 الطبراني (537) من حديث أبي ذر، وأبو داود الطيالسي (378) من حديث ابن مسعود، وأحمد 4/286 من حديث البراء. قال في الأحاديث الصحيحة (1728): "فالحديث بمجموع طرقه يرتقي إلى درجة الحسن على الأقل، والله أعلم" ا?.
5 سورة يونس آية : 58.
6 سورة البقرة آية : 166.

ص -166- فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلي الله عليه وسلم وتقديمها على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: { وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ }1.
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كانت الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 166.


باب "اليقين يضعف ويقوى - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

32- باب "اليقين يضعف ويقوى"
قول الله تعالى: { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ }1
{ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ }2 الآية.
..................................................................................................
قوله: "باب قول الله تعالى: { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ }3 قال العلامة ابن القيم - رحمه الله تعالى -: "ومن كيد عدو الله أنه يخوف المؤمنين جنده وأولياءه لئلا يجاهدوهم، ولا يأمروهم بمعروف، ولا ينهوهم عن منكر، وأخبر تعالى أن هذا من كيد الشيطان وتخويفه، ونهانا أن نخافهم، قال: والمعنى عند جميع المفسرين: يخوفهم بأوليائه. قال قتادة: يعظمهم في صدوركم فكلما قوي إيمان العبد زال من قلبه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة العنكبوت آية : 25.
3 سورة آل عمران آية : 175.

ص -167- وقوله: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ }1 الآية. وقوله: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ }2 الآية.
.......................................................................................................
خوف أولياء الشيطان، وكلما ضعف إيمانه قوي خوفه معهم، فدلت هذه الآية على أن الخلاص من الخوف من كمال شروط الإيمان. وسبب نزول الآية مذكور في التفاسير والسير".
قوله: "وقول الله تعالى: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ }3 " أخبر تعالى أن مساجد الله لا يعمرها إلا أهل الإيمان بالله واليوم الآخر، الذين آمنوا بقلوبهم وعملوا بجوارحهم، وأخلصوا له الخشية دون من سواه، فلا تكون المساجد عامرة إلا بالإيمان الذي معظمه التوحيد مع العمل الصالح الخالص من شوائب الشرك والبدع، وذلك كله داخل في مسمى الإيمان المطلق عند أهل السنة والجماعة.
قوله: "وَلَمْ يَخْشَ إِلَّا اللَّهَ" قال ابن عطية: يريد خشية التعظيم والعبادة والطاعة، ولا محالة أن الإنسان يخشى المحاذير الدنيوية، وينبغي أن يخشى في ذلك كله قضاء الله وتصريفه. "قلت ": لأن النفع والضر إنما يكون بمشيئته وإرادته، فما شاء كان وما لم يشأ لم يكن. وقال ابن القيم - رحمه الله تعالى -: "والخوف عبودية القلب، فلا يصلح إلا لله: كالذل والمحبة والتوكل والرجاء وغيرها من عبودية القلب".
قوله: { فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ }4 قال ابن أبي طلحة عن ابن عباس يقول: إن أولئك هم المهتدون، وكل عسى في القرآن فهي واجبة.
قوله: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ }5 الآية. قال ابن القيم: "الناس إذا أرسل إليهم الرسل بين أمرين: إما أن يقول أحدهم آمنا، وإما أن لا يقول ذلك، بل يستمر على السيئات والكفر، فمن قال آمنا امتحنه ربه وابتلاه. والفتنة: الابتلاء والاختبار، ومن لم يقل آمنا فلا يحسب أنه يعجز الله ويفوته ويسبقه، فلا بد من حصول الألم لكل نفس آمنت، أو رغبت عن الإيمان، لكن المؤمن يحصل له الألم في الدنيا ابتداء، ثم تكون له العاقبة في الدنيا والآخرة، والمعرض عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 18.
2 سورة العنكبوت آية : 10.
3 سورة التوبة آية : 18.
4 سورة التوبة آية : 18.
5 سورة العنكبوت آية : 10.

ص -168- عن أبي سعيد رضي الله عنه مرفوعا: " إن من ضعف اليقين أن ترضي
.......................................................................................................
الإيمان تحصل له اللذة ابتداء، ثم يصير له الألم الدائم، والإنسان لا بد أن يعيش مع الناس، والناس لهم تصورات وإرادات، فيطلبون منه أن يوافقهم عليها، وإن لم يوافقهم آذوه وعذبوه، وإن وافقهم حصل له العذاب تارة منهم وتارة من غيرهم - إلى أن قال: فالحزم كل الحزم في الأخذ بما قالت أم المؤمنين لمعاوية: " من أرضى الله بسخط الناس كفاه الله مؤونة الناس، ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا "1.
فمن هداه الله وألهمه رشده ووقاه شر نفسه امتنع من الموافقة على فعل المحرم وصبر على عداوتهم، ثم تكون له العاقبة في الدنيا والآخرة، كما كانت للرسل وأتباعهم. ثم أخبر تعالى عن حال الداخل في الإيمان، وأنه إذا أوذي في الله جعل فتنة الناس له هي أذاهم، ونيلهم إياه بالمكروه - وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم - جعل ذلك في فراره منه، وتركه السبب الذي يناله به كعذاب الله الذي فر منه المؤمنون بالإيمان، فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب الله إلى الإيمان، وتحملوا ما فيه من الألم الزائل المفارق عن قريب، وهذا من ضعف بصيرته فر من ألم أعداء الرسل إلى موافقتهم ومتابعتهم، ففر من ألم عذابهم إلى ألم عذاب الله، فجعل ألم فتنة عذاب الناس في الفرار منه بمنزلة عذاب الله، وغبن كل الغبن إذا استجار من الرمضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر الله جنده وأولياءه، قال: إني كنت معكم والله عليم بما انطوى عليه صدره من النفاق" اهـ.
قوله: وعن أبي سعيد مرفوعا: " إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص ولا ترده كراهية كاره "2.
هذا الحديث رواه أبو نعيم في "الحلية" والبيهقي وأعله بمحمد بن مروان السدي، وقال ضعيف، وتمام هذا الحديث: " وأنه بحكمته جعل الروح والفرح في الرضا واليقين، وجعل الهم والحزن في الشك والسخط ".
قوله: "إن من ضعف اليقين " الضعف بفتح وسكون وتضم ضاده مع سكون العين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سيأتي تخريجه ص (172).
2 أبو نعيم في الحلية 5/106 و 10/41 , والبيهقي في شعب الإيمان رقم (207)، وفي إسناده محمد بن مروان السدي متهم بالكذب انظر فيض القدير 2/539 للمناوي و " ضعيف الجامع " (2007 ).

ص -169- الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره ".
.......................................................................................................
وتحرك عينه مع فتح الضاد: ضد القوة. قال ابن مسعود: اليقين الإيمان كله، والصبر نصف الإيمان.
قوله: "أن ترضي الناس بسخط الله " أي أن تؤثر رضاهم على ما يرضي الله، وذلك إذا لم يقم بقلبه من إعظام الله وإجلاله وهيبته ما يمنعه من إيثار رضى المخلوق بما يجلب له سخط خالقه وربه ومليكه الذي يتصرف في القلب. وبهذا الاعتبار يدخل في نوع من الشرك؛ لأنه آثر رضى المخلوق على رضى الله، وتقرب إليه بما يسخط الله، ولا يسلم من هذا إلا من سلمه الله تعالى.
قوله: "وأن تحمدهم على رزق الله " أي على ما وصل إليك من أيديهم بأن تضيفه إليهم وتحمدهم عليه، والله تعالى هو الذي كتبه لك وسيره لك، فإذا أراد أمرا قيض له أسبابا، ولا ينافي هذا حديث: " من لا يشكر الناس لا يشكر الله "1 لكون الله ساقه على أيديهم فتدعو لهم أو تكافئهم لحديث " من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافئتموه "2. قوله: "وأن تذمهم على ما لم يؤتك الله " لأنه لم يقدر لك ما طلبته على أيديهم فلو قدر ساقه إليك. فمن علم أن الله وحده هو المتفرد بالعطاء والمنع بمشيئته وإرادته، وأنه الذي يرزق العبد بسبب وبلا سبب، ومن حيث لا يحتسب لم يسأل حاجته إلا من الله وحده، ولعل ما منع من ذلك يكون خيرا له، ويحسن الظن بالله سبحانه ولا يرغب إلا إليه ولا يخاف إلا من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري في " الأدب المفرد رقم (218)، وأبو داود رقم (385)، وابن حبان رقم (2070) "موارد"، وأحمد في " المسند" 2/295 و 2 30 و 388 و 492 من حديث أبي هريرة - رضي الله عنه -, وهو حديث صحيح. انظر الأحاديث الصحيحةرقم (417).
2 البخاري في " الأدب المفرد رقم (216)، وأبو داود رقم (1672) , والنسائي 1/358 , وأحمد في (المسند 68/2 و 96 و 99 ، والبيهقي (199/4) من حديث ابن عمر - رضي الله عنهما - وصححه ابن حبان رقم (2071)، والحاكم 1/412، ووافقه الذهبي وهو كما قالا. انظر "الأحاديث الصحيحة" رقم (254).

ص -170- وعن عائشة - رضي الله عنها -: أن رسول الله صلي الله عليه وسلم قال: " من التمس رضى الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس "رواه ابن حبان في " صحيحه "1.
.....................................................................................................................
ذنبه، وقد قرر هذا المعنى في الحديث بقوله: " إن رزق الله لا يجره حرص حريص، ولا ترده كراهية كاره ".
وقال شيخ الإسلام: اليقين يتضمن القيام بأمر الله تعالى وما وعد الله به أهل طاعته، ويتضمن اليقين بقدر الله وخلقه وتدبيره. فإذا أرضيتهم بسخط الله ولم تكن موقنا لا بوعده ولا برزقه فإنه إنما يحمل الإنسان على ذلك إما ميل إلى ما في أيديهم فيترك القيام فيهم بأمر الله لما يرجوه منهم. وإما ضعف تصديقه بما وعد الله أهل طاعته من النصر والتأييد والثواب في الدنيا والآخرة، فإنك إذا أرضيت الله نصرك ورزقك وكفاك مؤنتهم. وإرضاؤهم بما يسخطه، إنما يكون خوفا منهم ورجاء لهم وذلك من ضعف اليقين. وأما إذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك إلى الله لا لهم، فإنه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما لم يقدر لك كان ذلك من ضعف يقينك، فلا تخفهم ولا ترجهم ولا تذمهم من جهة نفسك وهواك، ولكن من حمده الله ورسوله منهم فهو المحمود، ومن ذمه الله ورسوله منهم فهو المذموم، ودل الحديث على أن الإيمان يزيد وينقص، وأن الأعمال من مسمى الإيمان.
قوله: "من التمس " أي طلب، قال شيخ الإسلام: "وكتبت عائشة إلى معاوية ويروى أنها رفعته: " من أرضى الله بسخط الناس كفاه الله مؤنة الناس، ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا "هذا لفظ المرفوع، ولفظ الموقوف: " من أرضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط الله عاد حامده من الناس ذاما "وهذا من أعظم الفقه في الدين، فإن من أرضى الله بسخطهم كان قد اتقاه، وكان عبده الصالح، والله يتولى الصالحين، والله كاف عبده. { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ }2 والله يكفيه مؤنة الناس بلا ريب، ومن أرضى الناس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي رقم (2416) في الزهد: باب رقم 64، وأبو نعيم في الحلية8/188، وابن حبان رقم (1541) و (1542) "موارد" من حديث عائشة - رضي الله عنها -, وهوحديث صحيح كما قال الألباني في " صحيح الجامع" رقم (5886) و(5973).
2 سورة آية : 2-3.

ص -171- فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.


باب "التوكل من شروط الإيمان - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

33- باب "التوكل من شروط الإيمان"
 قول الله تعالى: { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }1.
...............................................................................................................
بسخط الله لم يغنوا عنه من الله شيئا كالظالم الذي يعض على يديه، وأما كون حامده ينقلب ذاما فهذا يقع كثيرا ويحصل في العاقبة فإن العاقبة للتقوى لا تحصل ابتداء عند أهوائهم". انتهى.
قوله: "باب قول الله تعالى: { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } ". قال أبو السعادات يقال: توكل بالأمر إذا ضمن القيام به، وأراد المصنف بهذه الترجمة بالآية بيان أن التوكل فريضة يجب إخلاصه لله؛ لأنه من أجمع أنواع العبادة الباطنة، فإن تقديم المعمول يفيد الحصر، فلا يحصل كمال التوحيد بأنواعه الثلاثة إلا بكمال التوكل على الله كما في هذه الآية. قال الإمام أحمد: "التوكل عمل القلب". قال ابن القيم في الآية المترجم بها: "فجعل التوكل على الله شرطا في الإيمان، فدل على انتفاء الإيمان عند انتفائه". قال شيخ الإسلام: "وما رجا أحد مخلوقا أو توكل عليه إلا خاب ظنه فيه فإنه شرك { وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.

ص -172- وقوله: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ }1 الآية.
وقوله: { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ }2.
...............................................................................................................
الرِّيحُ فِي مَكَانٍ سَحِيقٍ }3" اهـ. والتوكل قسمان: أحدهما التوكل في الأمور التي لا يقدر عليها إلا الله كالتوكل على الأموات والغائبين ونحوهم من الطواغيت، فهذا شرك أكبر لا يغفره الله إلا بالتوبة منه. وأما التوكل على الأحياء الحاضرين والسلطان ونحوهم فيما أقدرهم الله عليه من رزق أو دفع أذى ونحو ذلك فهو نوع شرك أصغر، والمباح أن يوكل شخصا بالنيابة عنه في التصرف فيما له التصرف فيه من أمور دنياه كالبيع والشراء والإجارة والطلاق والعتاق وغير ذلك فهذا جائز بالإجماع، لكن لا يقول: توكلت عليه بل يقول وكلته فإنه لو وكله فلا بد أن يتوكل في ذلك على الله سبحانه.
قوله: "وقول الله تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } الآية ". قال ابن عباس في الآية: المنافقون لا يدخل في قلوبهم شيء من ذكر الله عند أداء فرائضه. ولا يؤمنون بشيء من آيات الله ولا يتوكلون على الله، ولا يصلون إذا غابوا، ولا يؤدون زكاة أموالهم، فأخبر تعالى أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } فأدوا فرائضه، رواه ابن جرير وابن أبي حاتم، وقال السدي في قوله: { الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } هو الرجل يريد أن يظلم، أو قال يهم بمعصية فيقال له: اتق الله فيوجل قلبه. رواه ابن أبي شيبة وابن جرير.
قوله: { وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً }4 استدل الصحابة والتابعون ومن تبعهم من أهل السنة بهذه الآية ونظائرها على زيادة الإيمان ونقصانه.
قوله: { وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }5 أي يعتمدون عليه، ويفوضون إليه أمورهم، فلا يرجون سواه، ولا يقصدون إلا إياه، وهو من أعظم الأسباب في حصول المطالب الدنيوية والأخروية، وفي الآية وصف المؤمنين حقا بثلاث مقامات من مقامات الإحسان تستلزم حصول أعمال الإيمان الواجبة والمستحبة.
قوله: { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ }6 قال ابن القيم: "أي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 2.
2 سورة الأنفال آية : 64.
3 سورة الحج آية : 31.
4 سورة الأنفال آية : 2.
5 سورة الأنفال آية : 2.
6 سورة الأنفال آية : 64.

ص -173- وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1
عن ابن عباس رضي الله عنهما قال: " " حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ" قالها إبراهيم صلي الله عليه وسلم حين ألقي في النار، وقالها محمد صلي الله عليه وسلم حين قالوا له: " إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ" "2 رواه البخاري والنسائي.
...............................................................................................................
وحده كافيك وكافي أتباعك فلا تحتاجون معه إلى أحد". وهذا اختيار شيخ الإسلام ابن تيمية.
قوله: "وقول الله تعالى: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } " قال ابن القيم وغيره: "أي كافيه، ومن كان الله كافيه وواقيه، فلا مطمع فيه لعدو ولا يضره إلا أذى لا بد منه كالحر والبرد والجوع والعطش، وأما أن يضره بما يبلغ به مراده فلا يكون أبدا. قال بعض السلف: جعل الله لكل عمل جزاء من نفسه، وجعل جزاء التوكل عليه نفس كفايته فقال: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } أي كافيه فلم يقل فله كذا وكذا من الأجر كما قال في الأعمال، بل جعل الله سبحانه نفسه كافي عبده المتوكل عليه وحسبه وواقيه، فلو توكل العبد على الله حق توكله وكادته السماوات والأرض ومن فيهن لجعل له مخرجا وكفاه ونصره"، انتهى.
قوله: "حَسْبُنَا اللَّهُ " تقدم معناه.
قوله: "وَنِعْمَ الْوَكِيلُ " أي نعم من توكل عليه المتوكلون، ومخصوص "نعم" محذوف تقديره نعم الوكيل الله.
قوله: قالها إبراهيم عليه السلام حين ألقي في النار قال تعالى: { قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ }3 الآية.
قوله: وقالها محمد صلي الله عليه وسلم حين قالوا له: { إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ }4 وذلك بعد منصرف قريش والأحزاب من أحد، فمر بهم ركب من عبد القيس فقالوا: أين تريدون ؟ قالوا: نريد المدينة. قالوا: هل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.
2 البخاري رقم (4563 , 4564) في التفسير باب تفسير سورة آل عمران، ولم أجده عند النسائي ولعله في "الكبرى".
3 سورة الأنبياء آية : 68-69.
4 سورة آل عمران آية : 173.

ص -174- فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم ومحمد صلي الله عليه وسلم في الشدائد.


باب "في الوعيد من أمن مكر الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

34- باب "في الوعيد من أمن مكر الله"
 قول الله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ }1
...................................................................................................................
أنتم مبلغون عنا محمدا رسالة ؟ قالوا: نعم، قالوا: فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم. فمر الركب برسول الله صلي الله عليه وسلم وهو بحمراء الأسد فأخبروه بالذي قال أبو سفيان فقال: "حسبنا الله ونعم الوكيل " وفي الحديث: " إذا وقعتم في الأمر العظيم فقولوا: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ "2.
باب قوله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ } أراد المصنف رحمه الله تعالى أن الأمن من مكر الله يدل على ضعف الإيمان، فلا يبالي صاحبه بما ترك من الواجبات وفعل من المحرمات، لعدم خوفه من الله بما فعل أو ترك، وهذا من أعظم الذنوب وأجمعها للعيوب. ومعنى الآية أن الله - تبارك وتعالى - لما ذكر حال أهل القرى المكذبين للرسل، بين أن الذي حملهم على ذلك هو الأمن من مكر الله وعدم الخوف منه، وذلك أنهم أمنوا مكر الله لما استدرجهم بالسراء والنعم فاستبعدوا أن يكون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 رواه ابن مردويه من حديث أبي هريرة - رضي الله عنه-، وهو حديث ضعيف كما قال الألباني في "ضعيف الجامع" رقم (829).

ص -175- وقوله: { وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ }1.
عن ابن عباس - رضي الله عنهما - " أن رسول الله صلي الله عليه وسلم سئل عن الكبائر، فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله "23.
...................................................................................................................
ذلك مكرا، قال الحسن: من وسع عليه فلم ير أنه يمكر به فلا رأي له. وقال قتادة: بغت القوم أمر الله وما أخذ قوم قط إلا عند سلوتهم وغرتهم فلا تغتروا بالله. وقال إسماعيل بن رافع: من الأمن من مكر الله إقامة العبد على الذنب يتمنى على الله المغفرة. رواه ابن أبي حاتم. قوله: { وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ }4 القنوط استبعاد الفرج واليأس منه، وهو يقابل الأمن من مكر الله، وكلا الأمرين ذنب عظيم، لما في القنوط من سوء الظن بالله. قوله: {إِلاَّ الضَّالُّونَ} أي عن الهدى.
قوله: وعن ابن عباس - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم " سئل عن الكبائر فقال: الشرك بالله واليأس من روح الله والأمن من مكر الله "هذا الحديث رواه البزار وابن أبي حاتم من طريق شبيب بن بشر. قال ابن معين: ثقة، ولينه ابن أبي حاتم. وقال ابن كثير: في إسناده نظر والأشبه أن يكون موقوفا.
قوله: "الشرك بالله " وهو أكبر الكبائر. ولهذا بدأ به. قال ابن القيم - رحمه الله تعالى -: "الشرك هضم للربوبية وتنقص للإلهية، وسوء ظن برب العالمين". انتهى. قوله: "واليأس من روح الله " أي قطع الرجاء والأمل من الله تعالى فيما يخافه ويرجوه، وذلك إساءة طن بالله وجهل به وسعة رحمته وجوده ومغفرته.
قوله: "والأمن من مكر الله " أي من استدراجه للعبد وسلبه ما أعطاه من الإيمان، نعوذ بالله من ذلك. وذلك جهل بالله وبقدرته وثقة بالنفس وعجب بها. وهذه الثلاث من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 56.
2 البخاري : الشهادات (2653) , ومسلم : الإيمان (88) , والترمذي : البيوع (1207)، وتفسير القرآن (3018) , والنسائي : تحريم الدم (4010) والقسامة (4867) , وأحمد (3/131 ,3/134).
3 ذكره الهيثمي في مجمع الزوائد 1/104 من حديث عبد الله بن عباس - رضي الله عنهما - وقال في آخره : رواه البزار والطبراني ورجاله موثقون. أقول: ويشهد له حديث عبد الله بن مسعود الذي سيأتي بعد قليل , ذكره الشارح من رواية عبد الرزاق، وذكره الهيثمي في " مجمع الزوائد من رواية الطبراني في "الكبير" 1/ 104 , وقال: إسناده صحيح.
4 سورة الحجر آية : 56.

ص -176- وعن ابن مسعود رضي الله عنه قال: " أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله "1 رواه عبد الرزاق.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الهيثمي في " مجمع الزوائد " 1/104 وقال رواه الطبراني وإسناده صحيح.


باب من الإيمان بالله الصبر على أقدار الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

35- باب من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى: { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ }1.
...................................................................................................................
أكبر الكبائر فهي كبيرة جدا نسأل الله اجتنابها. وذكر هذه الثلاث لجمعها للشر كله وبعدها عن الخير، وقد وقع فيها الكثير قديما وحديثا، نسأل الله العافية في الدنيا والآخرة.
قوله: "والقنوط من رحمة الله " قال أبو السعادات: هو أشد اليأس وينبغي للقلب أن يكون الغالب عليه الخوف، فإذا غلب الرجاء في حال الصحة فسد القلب. قال تعالى: { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ }2. وقال: { يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ }3.
قوله: "باب من الإيمان بالله الصبر على أقدار الله " قال الإمام أحمد: ذكر الله الصبر في تسعين موضعا من كتابه، وفي الحديث الصحيح: "الصبر ضياء"4 رواه أحمد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 سورة الملك آية : 12.
3 سورة النور آية : 37.
4 مسلم رقم (223) في الطهارة باب فضل الوضوء، والترمذي رقم (3512) في الدعوات باب رقم (91)، والنسائي 5/ 5 و 6 في الزكاة: باب وجوب الزكاة , وفي " عمل اليوم والليلة" رقم (168- 169)، وأحمد في المسند 5/342 و 344 و 443 , والدارمي رقم (659) في الوضوء: باب ما جاء في الطهور , وابن ماجه رقم (280) في المقدمة: باب الوضوء شطر الإيمان من حديث أبي مالك الأشعري - رضي الله عنه -, ولفظه: " الطهور شطر الإيمان , والحمد لله تملأ الميزان , وسبحان الله والحمد لله تملآن- أو تملأ- ما بين السموات والأرض , والصلاة نور , والصدقة برهان , والصبر ضياء، والقران حجة لك أو عليك، كل الناس يغدو, فبائع نفسه فمعتقها أو موبقها.

ص -177- قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم.
...................................................................................................................
ومسلم. قال عمر رضي الله عنه: " وجدنا خير عيشنا بالصبر "1 رواه البخاري. قال علي :رضي الله عنه " إن الصبر من الإيمان بمنزلة الرأس من الجسد، ثم رفع صوته فقال: إنه لا إيمان لمن لا صبر له ". واعلم أن الصبر على ثلاثة أقسام: صبر على ما أمر الله به، وصبر على ما نهى عنه، وصبر على ما قدره الله من المصائب، زاد شيخ الإسلام: والصبر عن الأهواء المخالفة للشرع.
قوله: "وقول الله تعالى: { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ }2 " وأول الآية { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ }3 أي بمشيئته وإرادته كما قال في الآية الأخرى: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ }4 قوله: "قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم " هذا الأثر رواه ابن جرير وابن أبي حاتم وروي عن ابن مسعود. و "علقمة " هو ابن قيس بن عبد الله النخعي الكوفي، ولد في حياة النبي صلي الله عليه وسلم، وسمع من أبي بكر وعمر وعثمان وعلي وابن مسعود وعائشة وغيرهم، وهو من كبار التابعين وعلمائهم وثقاتهم، مات بعد الستين. وفي هذا الأثر دليل على أن الأعمال من مسمى الإيمان.
وفي الآية بيان أن من ثواب الصبر هداية القلب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري تعليقا11/303 في الرقاق: باب الصبر عن محارم الله (إنما يوفى الصابرون أجرهم بغير حساب). قال الحافط في الفتح: "وقد وصله أحمد في كتاب " الزهد" بسند صحيح عن مجاهد قال: قال عمر. وأخرجه أبو نعيم في الحلية من طريق أحمد كذلك , وأخرجه عبد الله بن المبارك في "كتاب الزهد" من وجه آخرعن مجاهد به، وأخرجه الحاكم من رواية مجاهد عن سعيد بن المسيب عن عمر". ا?.
2 سورة التغابن آية : 11.
3 سورة التغابن آية : 11.
4 سورة الحديد آية : 22.

ص -178- وفي " صحيح مسلم" عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت "1.
و "لهما" عن ابن مسعود مرفوعا: " ليس منا من ضرب الخدود، أو شق
...................................................................................................................
قوله: وفي صحيح مسلم عن أبي هريرة أن رسول الله صلي الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر: الطعن في النسب والنياحة على الميت "أي هما بالناس كفر حيث كانتا من أعمال الجاهلية وهما قائمتان بالناس ولا يسلم منهما إلا من سلمه الله، فأطلق الكفر على من قامت به خصلة من هاتين الخصلتين، لكن ليس من قام به شعبة من شعب الكفر يصير كافرا الكفر المطلق، كما أنه ليس من قام به شعبة من شعب الإيمان يصير مؤمنا الإيمان المطلق، ففرق بين الكفر المعروف باللام كما في قوله: " ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة "2 وبين كفر منكر في الإثبات.
قوله: "الطعن في النسب " أي عيبه، ويدخل فيه أن يقال: هذا ليس ابن فلان مع ثبوت نسبه3.
قوله: "والنياحة على الميت " أي رفع الصوت بالندب، وتعداد فضائله لما فيه من السخط على قدر الله المنافي للصبر.
قوله: "من ضرب الخدود " قال الحافظ: خص الخد لكونه الغالب وإلا فضرب بقية الوجه مثله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (67) في الإيمان: باب إطلاق اسم الكفر على الطعن في النسب والنياحة , وأحمد في المسند "2/377 و 431 و441 و 596.
2 مسلم رقم (82) في الإيمان: باب إطلاق اسم الكفر على من ترك الصلاة , أبو داود رقم (4678) في السنة: باب فى رد الإرجاء , والترمذي رقم (2622) في الإيمان: باب ما جاء في ترك الصلاة، وأحمد في " المسند " 3/370 و 389، والدارمي رقم (1236) في الصلاة: باب في تارك الصلاة، وابن ماجه (1078) في إقامة الصلاة: باب ما جاء فيمن ترك الصلاة من حديث جابر بن عبد الله - رضي الله عنهما -, ولفظه عند مسلم: "بين الرجل وبين الشرك والكفر ترك الصلاة "، "ليس بين العبد وبين الكفر والشرك إلا ترك الصلاة".
3 قال الأستاذ محمد رشيد رضا - رحمه الله تعالى -: "يريد بثبوته عدم وجود دلائل ظاهرة , أو حكم شرعي ينفيه , فلا يجوز الطعن بمستور النسب ومجهوله , بل الناس مأمونون على أنسابهم" اهـ.

ص -179- الجيوب، أو دعا بدعوى الجاهلية "1.
وعن أنس رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة "2.
...................................................................................................................
قوله: "ودعا بدعوى الجاهلية " قال شيخ الإسلام: هو ندب الميت. وقال ابن القيم: الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية، ومثله التعصب إلى المذاهب والطوائف والمشايخ وتفضيل بعض على بعض، يدعو إلى ذلك ويوالي عليه ويعادي عليه، فكل هذا من دعوى الجاهلية، وقد يعفى عن الشيء اليسير من ذلك إذا كان صدقا كما يعفى عن البكاء إذا كان على غير وجه النوح والتسخط. نص عليه أحمد.
قوله: " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا "3 قال شيخ الإسلام: "المصائب نعمة؛ لأنها مكفرات للذنوب وتدعو إلى الصبر فيثاب عليها، وتقتضي الإنابة إلى الله تعالى والذل له والإعراض عن الخلق إلى غير ذلك من المصالح، فنفس البلاء يكفر الله به الخطايا، وهذا من أعظم النعم، فالمصائب رحمة ونعمة في حق عموم الخلق إلا أن يدخل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (1294) في الجنائز: باب ليس منا من شق الجيوب , ورقم (1297) باب ليس منا من ضرب الخدود , ورقم (1298) باب ما ينهى عن الويل ودعوى الجاهلية عند المصيبة , ورقم (3519) في المناقب: باب ما ينهى من دعوى الجاهلية , ومسلم رقم (103) في الإيمان: باب تحريم ضرب الخدود وشق الجيوب 00 , والترمذي رقم (999) في الجنائز: باب ما جاء في النهي عن ضرب الخدود ..., والنساثي 4/ 20 في الجناثز: باب ضرب الخدود , وأحمد في " المسند1/ 386 و432 و442 و 456 قوله: " أو دعا بدعوى الجاهلية قال القاضي: هي النياحة وندبة الميت والدعاء بالويل وشبهه. والمراد بالجاهلية ما كان في الفترة قبل الإسلام.
2 رواه الترمذي رقم (2398) في الزهد: باب ما جاء في الصبر على البلاء , والحاكم 1/340 من حديث أنس بن مالك رضي الله عنه , واسناده حسن , وله شاهد من حديث عبد الله بن مغفل - رضي الله عنه -, عند أحمد 4/87، والطبراني في " الكبير", والحاكم 1/349، وأبو نعيم في " الحلية" 3/25 والبيهقي في " شعب الإيمان", ومن حديث عمار بن ياسر - رضي الله عنه -, عند الطبراني في "الكبير", ومن حديث أبي هريرة - رضي الله عنه -, عند ابن عدي , فهو حديث صحيح بشواهده انظر " الأحاديث الصحيحة" رقم (1220).
3 الترمذي : الزهد (2396) , وابن ماجه : الفتن (4031).

ص -180- وقال النبي صلي الله عليه وسلم: " إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السخط "حسنه الترمذي 1.
...................................................................................................................
صاحبها بسببها في معاصي أعظم مما كان قبل ذلك، فتكون شرا عليه من جهة ما أصابه في دينه، فإن من الناس من إذا ابتلي بفقر أو مرض أو جوع حصل له من الجزع والنفاق ومرض القلب والكفر الظاهر وترك بعض الواجبات وفعل بعض المحرمات ما يوجب له ضررا في دينه. فهذا كانت العافية خيرا له من جهة ما أورثته المصيبة، لا من جهة نفس المصيبة، كما إن من أوجبت له المصيبة صبرا وطاعة كانت في حقه نعمة دينية. فهي بعينها فعل الرب عز وجل رحمة للخلق، والله تبارك وتعالى محمود عليها، فمن ابتلي فرزق الصبر كان الصبر عليه نعمة في دينه وحصل له مع ما كفر من خطاياه رحمة، وحصل له بثنائه على ربه صلاة ربه عليه قال تعالى: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ }2، وحصل له غفران السيئات ورفع الدرجات. فمن قام بالصبر الواجب حصل له ذلك". ا? ملخصا.
قوله: "قال النبي صلي الله عليه وسلم: "إن عظم الجزاء" بكسر العين وفتح الظاء فيهما ويحتمل ضمهما مع سكون الظاء، قال ابن القيم: "إن عظم الجزاء مع عظم البلاء إذا صبر واحتسب، فإنه حينئذ يثاب على ما تولد منها وهو ظاهر".
قوله: " وإن الله تعالى إذا أحب قوما ابتلاهم "وفي الحديث: " سئل النبي صلي الله عليه وسلم أي الناس أشد بلاء؟ قال: الأنبياء ثم الأمثل فالأمثل.. يبتلى الرجل على حسب دينه، فإن كان في دينه صلابة اشتد بلاؤه. وإن كان في دينه رقة ابتلي على قدر دينه، فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة "3 رواه الدارمي وابن ماجه والترمذي وصححه.
قوله: "من رضي فله الرضى " أي من الله "ومن سخط فله السخط " كذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (2398) في الزهد: باب ما جاء في الصبر على البلاء، ورواه أيضا ابن ماجه رقم (4021) في الفتن: باب الصبر على البلاء من حديث أنس بن مالك - رضي الله عنه -, واسناده حسن كما قال الألباني في " الأحاديث الصحيحة" رقم (146).
2 سورة البقرة آية : 157.
3 الترمذي رقم (2400) في الزهد: باب ما جاء في الصبر على البلاء , وابن ماجه رقم (4023) في الفتن باب الصبر على البلاء، والدارمي رقم (2786) في الرقاق: باب في أشد الناس بلاء, وابن حبان رقم (699) " موارد" والحاكم 1/40 و 41، وأحمد 1/172 و 174 و 180 و 185 من حديث سعد بن أبي وقاص _ رضي الله عنه - وهو حديث صحيح كما قال الألباني في "الأحاديث الصحيحة" رقم (143).

ص -181- فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضى بالبلاء.


باب ما جاء في الرياء - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

36- باب ما جاء في الرياء
وقول الله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ
 ..............................................................................................................
قوله: "باب ما جاء في الرياء " - أي من النهي عنه والتحذير -.
قوله: "وقول الله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ }1 أي ليس لي من الربوبية ولا من الإلهية شيء، بل ذلك كله لله وحده لا شريك له أوحاه إلي { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ }2 ويخافه { فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً }3. قال شيخ الإسلام: "أما اللقاء فقد فسره طائفة من السلف والخلف بما يتضمن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.
2 سورة الكهف آية : 110.
3 سورة الكهف آية : 110.

ص -182- وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً }1 وعن أبي هريرة مرفوعا: " قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه "رواه مسلم 2.
..............................................................................................................
المعاينة وقالوا: لقاء الله يتضمن رؤيته سبحانه وتعالى يوم القيامة"، وذكر الأدلة على ذلك. قال ابن القيم في الآية: "أي كما أنه إله واحد لا إله إلا هو، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له، فكما تفرد بالإلهية يجب أن ينفرد بالعبودية، فالعمل الصالح هو الخالص من الرياء المقيد بالسنة" اهـ. فتضمنت الآية النهي عن الشرك كله قليله وكثيره.
قوله: "من عمل عملا أشرك فيه غيري " أي قصد بعمله غيري من المخلوقين "تركته وشركه " قال الطيبي: الضمير المنصوب في قوله: تركته يجوز أن يرجع إلى العمل. قال ابن رجب: واعلم أن العمل لغير الله أقسام: فتارة يكون رياء محضا كحال المنافقين كما قال تعالى: { يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلاً }3 وهذا الرياء المحض لا يكاد يصدر من مؤمن في فرض الصلاة والصيام، وقد يصدر في فرض الصدقة الواجبة أو الحج أو غيرهما من الأعمال الظاهرة أو التي يتعدى نفعها ; فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط وأن صاحبه يستحق المقت من الله والعقوبة. وتارة يكون العمل لله ويشاركه الرياء، فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه وذكر أحاديث تدل على ذلك منها هذا الحديث، وحديث شداد بن أوس مرفوعا: " من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، وإن الله عز وجل يقول: أنا خير قسيم لمن أشرك بي، فمن أشرك بي شيئا فإن جدة عمله وقليله وكثيره لشريكه الذي أشرك به أنا عنه غني "4 رواه أحمد. قال الإمام أحمد فيمن يأخذ جعلا على الجهاد: إذا لم يخرج لأجل الدراهم فلا بأس كأنه خرج لدينه، فإن أعطي شيئا أخذه - ثم قال: وأما إذا كان أصل العمل لله ثم طرأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.
2 حديث قدسي رواه مسلم رقم (2985) في الزهد والرقائق: باب من أشرك في عمله غير الله , وابن ماجه رقم (4202) في الزهد: باب الرياء والسمعة.
3 سورة النساء آية : 142.
4 أحمد في " المسند 4/126 وهو حديث ضعيف كما قال الألباني في "تخريح المشكاة" رقم (5331).

ص -183- وعن أبي سعيد مرفوعا: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال ؟ قالوا: بلى يا رسول الله! قال: الشرك الخفي، يقوم الرجل فيصلي، فيزين صلاته لما يرى من نظر رجل "1 رواه أحمد 2.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.
الرابعة: أن من الأسباب أنه تعالى خير الشركاء.
الخامسة: خوف النبي صلي الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه
............................................................................................................
عليه نية الرياء، فإن كان خاطرا ثم دفعه فلا يضره بغير خلاف، وإن استرسل معه فهل يحبط عمله أم لا ؟ ويجازى على أصل نيته ؟ في ذلك اختلاف بين العلماء من السلف، قد حكاه الإمام أحمد وابن جرير، ورجحا أن عمله لا يبطل بذلك وأنه يجازى بنيته الأولى وهو مروي عن الحسن وغيره.
قوله: "عن أبي سعيد " هو الخدري وتقدم.
قوله: "الشرك الخفي " سماه خفيا؛ لأنه عمل قلب لا يعلمه إلا الله، ولأن صاحبه يظهر أن عمله لله، وقد قصد غيره أو شركه فيه بتزيين صلاته لأجله. ولا خلاف أن الإخلاص شرط لصحة العمل وقبوله وكذلك المتابعة. قال ابن القيم: "وأما الشرك الأصغر فكيسير الرياء والتصنع للخلق والحلف بغير الله وقول الرجل للرجل: ما شاء الله وشئت، وهذا من الله ومنك، وأنا بالله وبك، وما لي إلا الله وأنت، وأنا متوكل على الله وعليك.. ولولا الله وأنت لم يكن كذا وكذا. وقد يكون هذا أكبر بحسب حال قائله ومقصده". اهـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الزهد (4204) , وأحمد (3/30).
2 في المسند 3/ 30 , وابن ماجه رقم (4204) في الزهد: باب الرياء والسمعة من حديث أبي سعيد الخدري - رضي الله عنه -, وهوحديث حسن كما قال الألباني فى "صحيح الجامع" رقم (2604).


باب من الشرك إرادة الإنسان بعمله الدنيا - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -184- 37- باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا }1 الآيتين.
.....................................................................................................
قوله: "باب من الشرك إرادة الإنسان بعمله الدنيا ". أراد المصنف - رحمه الله - بهذه الترجمة وما بعدها أن العمل لأجل الدنيا كالرياء في بطلان العمل إن استرسل معه، كمن يطلب العلم لتحصيل وظيفة التعليم، كحال أهل المدارس وأئمة المساجد والمجاهدين ونحوهم ممن يقصد بعمله الصالح أمر دنيا، وقد وقع ذلك كثيرا حتى أن منهم من يحرص على سفر الجهاد لما يحصل له فيه من جهة أمير الجيش واجتماعه به وأمره له ونهيه وقربه منه ونحو ذلك.
قوله: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا } الآيتين. قال ابن عباس: "مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا" أي ثوابها "وزينتها" أي مالها "نوف" نوفر "إليهم" ثواب "أعمالهم" بالصحة والسرور في المال والأهل والولد "وَهُمْ فِيهَا لَا يُبْخَسُونَ" لا ينقصون ثم نسختها { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ }2 الآية. رواه البخاري في ناسخه. وأخرج ابن جرير بسنده المتصل عن شفي بن ماتع عن أبي هريرة قال: قال رسول الله صلي الله عليه وسلم: " إن الله - تبارك وتعالى - إذا كان يوم القيامة نزل ليقضي بينهم وكل أمة جاثية، فأول من يدعو به رجل قد جمع القرآن، ورجل قتل في سبيل الله، ورجل كثير المال، فيقول الله تعالى للقارئ: ألم أعلمك ما أنزلت على رسولي؟ قال: بلى يا رب، قال: فماذا عملت فيما علمت؟ قال: كنت أقوم آناء الليل وآناء النهار، فيقول الله كذبت، وتقول له الملائكة: كذبت. ويقول الله تعالى: بل أردت أن يقال فلان قارئ فقد قيل. ويؤتى بصاحب المال فيقول الله له: ألم أوسع عليك حتى لم أدعك تحتاج إلى أحد؟ قال: بلى يا رب. قال: فما عملت فيما آتيتك؟ قال: كنت أصل الرحم وأتصدق. فيقول الله له: كذبت، وتقول له الملائكة: كذبت، ويقول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15 – 16.
2 سورة الإسراء آية : 18.

ص -185- في " الصحيح " عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد القطيفة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة
.........................................................................................................
 الله: بل أردت أن يقال فلان جواد فقد قيل ذلك. ويؤتى بالذي قتل في سبيل الله فيقال له: فبماذا قتلت ؟ فيقول: أمرت بالجهاد في سبيلك فقاتلت حتى قتلت، فيقول الله له: كذبت. وتقول الملائكة: كذبت. ويقول الله: بل أردت أن يقال فلان جريء وقد قيل ذلك، ثم ضرب رسول الله صلي الله عليه وسلم على ركبتي فقال: يا أبا هريرة أولئك الثلاثة أول خلق الله تسعر بهم النار يوم القيامة "1.
قوله: "في الصحيح " أي صحيح البخاري.
قوله: "تعس " بكسر العين ويجوز الفتح أي سقط، والمراد هنا هلك، قاله الحافظ. وقال أبو السعادات. يقال: تعس يتعس إذا عثر وانكب لوجهه، وهو دعاء عليه بالهلاك.
قوله: " تعس عبد الدينار تعس عبد الدرهم "سماه عبدا له لكونه هو المقصود بعمله فصار عبدا له؛ لأنه عبده بذلك العمل.
قوله: "تعس عبد الخميصة " قال أبو السعادات: هي ثوب خز أو صوف معلم، و "الخميلة " بفتح الخاء المعجمة قال أبو السعادات: ذات الخمل، ثياب لها خمل من أي شيء كان، المراد كل ما كان من الدنيا نقدا أو عرضا؛ لأنه ذكر النوعين. قال أبو السعادات: أي انقلب على رأسه، وهو دعاء عليه بالخيبة.
قوله: "وإذا شيك فلا انتقش " أي إذا أصابته شوكة فلا يقدر على إخراجها بالمناقيش قاله أبو السعادات. قال شيخ الإسلام: "فسماه النبي صلي الله عليه وسلم عبد الدينار والدرهم وعبد القطيفة وعبد الخميصة، وذكر ما فيه وهو دعاء عليه بلفظ الخبر، وهو قوله: "تعس وانتكس وإذا شيك فلا انتقش " وهذه حال من إذا أصابه شر لم يخرج منه ولم يفلح لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه. وهذه حال من عبد المال، وقد وصف ذلك بأنه إن أعطي رضي، وإن منع سخط، فرضاه لغير الله وسخطه لغير الله، وهكذا حال من كان متعلقا برياسة أو صورة ونحو ذلك من أهواء نفسه، إن حصل له رضى وإن لم يحصل له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ورواه أيضا مسلم رقم (1905) في الإمارة: باب من قاتل للرياء والسمعة واستحق النار، ولالترمذي رقم (2383) في الزهد: باب ما جاء في الرياء والسمعة، والنسائي 6/23 و 24 في الجهاد: باب من قاتل ليقال: فلان جرئ، وأحمد في "المسند" 2/352.

ص -186- قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع "1.
......................................................................................................
سخط، فهذا عبد ما يهواه من ذلك وهو رقيق له إذ الرق والعبودية في الحقيقة رق القلب وعبوديته، فما استرق القلب واستعبده فهو عبده، إلى أن قال: وهكذا أيضا حال من طلب المال فإن ذلك يستعبده ويسترقه وهذه الأمور نوعان: "فمنها " ما يحتاج إليه العبد كما يحتاج إلى طعامه وشرابه ومنكحه ومسكنه ونحو ذلك، فهذا يطلبه من الله ويرغب إليه فيه، فيكون المال عنده يستعمله في حاجته بمنزلة حماره الذي يركبه، وبساطه الذي يجلس عليه،من غير أن يستعبده فيكون هلوعا، "ومنها " ما لا يحتاج إليه العبد فهذا ينبغي أن لا يعلق قلبه به، فإذا تعلق قلبه صار مستعبدا ومعتمدا على غير الله فلا يبقى معه حقيقة العبودية لله، ولا حقيقة التوكل على الله، بل فيه شعبة من العبادة لغير الله وشعبة من التوكل على غيره، وهذا أحق الناس بقوله صلي الله عليه وسلم: " تعس عبد الدرهم، تعس عبد الدينار، تعس عبد الخميصة، تعس عبد الخميلة "وهذا هو عبد لهذه الأمور، ولو طلبها من الله فإن الله إذا أعطاه إياه رضي، وإن منعه إياها سخط، وإنما عبد الله من يرضيه ما يرضي الله، ويسخطه ما يسخط الله، ويحب ما أحب الله ورسوله، ويبغض ما أبغض الله ورسوله، ويوالي أولياء الله، ويعادي أعداء الله، فهذا الذي استكمل الإيمان". اهـ. ملخصا.
قوله: "طوبى لعبد " رواه الإمام أحمد عن حسن بن موسى قال: سمعت عبد الله بن لهيعة: حدثنا دراج أبو السمح: أن أبا الهيثم حدثه عن أبي سعيد الخدري عن رسول الله صلي الله عليه وسلم أن رجلا قال: يا رسول الله طوبى لمن رآك وآمن بك. قال: " طوبى لمن رآني وآمن بي ثم طوبى ثم طوبى ثم طوبى لمن آمن بي ولم يرني قال له رجل: وما طوبى؟ قال: شجرة في الجنة مسيرة مائة عام، ثياب أهل الجنة تخرج من أكمامها "2 له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2886 و 2887) في الجهاد: باب الحراسة في الغزو وفي سبيل الله مطولا , ومختصرا رقم (6435) في الرقاق: باب ما يتقى من فتنة المال , ورواه أيضأ ابن ماجه مختصرا رقم (4135) و (4136).
2 ابن حبان رقم (2302) "موارد" وأحمد في " المسـند" 3/71 , ورواية دراج أبي السمح عن أبي الهيثم ضعيفة، والحديث صحيح بشواهد , كما قال الألباني في " الأحاديث الصحيحة" رقم (1241).

ص -187- شواهد في الصحيحين.
وقد روى ابن جرير عن وهب بن منبه ها هنا أثرا غريبا عجيبا قال وهب: " إن في الجنة شجرة يقال لها طوبى يسير الراكب في ظلها مائة عام لا يقطعها، زهرها رياط، وورقها برود، وقضبانها عنبر، وبطحاؤها ياقوت، وترابها كافور ووحلها مسك يخرج من أصلها أنهار الخمر واللبن والعسل، وهي مجلس لأهل الجنة فبينا هم في مجلسهم إذ أتتهم الملائكة من ربهم يقودون نجبا مزمومة بسلاسل من ذهب، ووجوهها كالمصابيح من حسنها، ووبرها كخز المرعزى من لينه، عليها رحال ألواحها من ياقوت، ودفوفها من ذهب، وثيابها من سندس وإستبرق فينيخونها ويقولون: إن ربنا أرسلنا إليكم لتزوروه وتسلموا عليه، قال: فيركبونها قال: فهي أسرع من الطائر وأوطأ من الفراش خبا من غير مهنة يسير الرجل إلى جنب أخيه وهو يكلمه ويناجيه لا تصيب أذن راحلة منها أذن صاحبتها، ولا برك راحلة برك الأخرى حتى إن الشجرة لتتنحى عن طريقهم لئلا تفرق بين الرجل وأخيه، قال فيأتون إلى الرحمن الرحيم فيسفر لهم عن وجهه الكريم حتى ينظروا إليه فإذا رأوه قالوا: اللهم أنت السلام ومنك السلام وحق لك الجلال والإكرام. قال: فيقول - تبارك وتعالى - عند ذلك: "أنا السلام ومني السلام وعليكم حقت رحمتي ومحبتي مرحبا بعبادي الذين خشوني بالغيب، وأطاعوا أمري" قال: فيقولون ربنا إنا لم نعبدك حق عبادتك، ولم نقدرك حق قدرك فأذن لنا بالسجود قدامك، قال: فيقول الله: "إنها ليست دار عبادة ولا نصب، ولكنها دار ملك ونعيم، وإني قد رفعت عنكم نصب العبادة فسلوني ما شئتم فإن لكل رجل منكم أمنيته"، فيسألونه حتى إن أقصرهم أمنية ليقول: رب تنافس أهل الدنيا في دنياهم فتضايقوا، رب فآتني مثل كل شيء كانوا فيه من يوم خلقتها إلى أن انتهت الدنيا، فيقول الله تعالى: "لقد قصرت بك أمنيتك، ولقد سألت دون منزلتك، هذا لك مني؛ لأنه ليس في عطائي نكد ولا قصر يد" قال ثم يقول: "اعرضوا على عبادي ما لم تبلغ أمانيهم التي في أنفسهم" فيكون فيما يعرضون عليهم براذين مقرنة على كل أربعة منها سرير من ياقوتة واحدة على كل سرير منها قبة من ذهب مفرغة في كل قبة منها فرش من فرش الجنة مظاهرة، في كل قبة منها جاريتان من الحور العين، على كل جارية منهن ثوبان من ثياب الجنة وليس في الجنة، لون إلا وهو فيها، ولا طيب إلا قد عبق بهما، ينفذ ضوء وجوههما غلظ القبة حتى يظن من يراهما أنهما دون القبة، يرى مخهما من فوق كالسلك الأبيض في ياقوتة حمراء يريان له من الفضل على صحابته كفضل الشمس على الحجارة أو أفضل، ويرى لهما مثل ذلك، ثم يدخل إليهما فيحييانه ويقبلانه ويعانقانه، ويقولان له: ما ظننا أن الله يخلق مثلك. ثم يأمر

ص -188- الله الملائكة فيسيرون بهم صفا في الجنة حتى ينتهي كل رجل منهم إلى منزلته التي أعدت له "اهـ.
قوله: "أشعث " مجرورة بالفتحة؛ لأنه اسم لا ينصرف للوصف ووزن الفعل ورأسه مرفوع على الفاعلية، وهو طائر الشعر أشغله الجهاد في سبيل الله عن التنعم بالأدهان وتسريح الشعر.
قوله: "مغبرة قدماه " هو بالجر صفة ثانية لعبد.
قوله: "إن كان في الحراسة" أي حامية الجيش عن أن يهجم العدو عليهم.
قولهم: "كان في الحراسة" أي غير مقصر فيها ولا غافل.
قوله: "وإن كان في الساقة كان في الساقة" أي في مؤخرة الجيش يقلب نفسه في مصالح الجهاد وبما فيه حفظ المجاهدين من عدوهم. قال الخلخالي: "المعنى ائتماره لما أمر وإقامته حيث أقيم لا يفقد مكانه، وإنما ذكر الحراسة والساقة لأنهما أشد مشقة".
قوله: "إن استأذن لم يؤذن له" أي استأذن على الأمراء ونحوهم، لم يأذنوا له؛ لأنه لا جاه له عندهم ولا منزلة، لأنه ليس من طلابها، وإنما يطلب ما عند الله.
قوله: "وإن شفع لم يشفع" يعني لو ألجأته الحال إلى أن يشفع له في أمر يحبه الله ورسوله، لم تقبل له شفاعة عند الأمراء ونحوهم. وعن عثمان رضي الله عنه قال: سمعت رسول الله صلي الله عليه وسلم يقول: " حرس ليلة في سبيل الله أفضل من ألف ليلة يصام نهارها ويقام ليلها "1 وروى الحافظ ابن عساكر في ترجمة عبد الله بن المبارك هذه الأبيات بطرسوس، وواعده الخروج وأنشدها معه إلى الفضيل بن عياض في سنة سبعين ومائة.

يا عابد الحرمين لو أبصرتنا لعلمت أنك في العبادة تلعب

من كان يخضب خده بدموعه فنحورنا بدمائنا تتخضب

أو كان يتعب خيله في باطل فخيولنا يوم الصبيحة تتعب

ريح العبير لكم ونحن عبيرنا رهج السنابك والغبار الأطيب

ولقد أتانا من مقال نبينا قول صحيح صادق لا يكذب

لا يستوي غبار خيل الله في أنف امرئ ودخان نار تلهب

هذا كتاب الله ينطق بيننا ليس الشهيد بميت، لا يكذب

قال: فلقيت الفضيل بكتابه في المسجد الحرام، فلما قرأه ذرفت عيناه. فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبراني في " الكبير " والبيهقي وصححه الحاكم 2/ 81 ووافقه الذهبي , وقال الألباني في ضعيف الجامع " رقم (2703): حديث ضعيف.

ص -189- فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم: عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي، وإن لم يعط سخط.
الخامسة: قوله: "تعس وانتكس".
السادسة: قوله: "وإذا شيك فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
.......................................................................................................
صدق أبو عبد الرحمن ونصحني، ثم قال: أنت ممن يكتب الحديث ؟ قلت: نعم. قال لي: اكتب هذا الحديث، " كراء حملك كتاب أبي عبد الرحمن إلينا " وأملى علي الفضيل بن عياض: حدثنا منصور بن المعتمر عن أبي صالح عن أبيه، عن أبي هريرة " أن رجلا قال: يا رسول علمني عملا أنال به ثواب المجاهدبن في سبيل الله، فقال: "هل تستطيع أن تصلي فلا تفتر، وتصوم فلا تفطر؟" فقال: يا رسول الله أنا أضعف من أن أستطيع ذلك، ثم قال النبي صلي الله عليه وسلم: فوالذي نفسي بيده لو طوقت ذلك ما بلغت فضل المجاهدين في سبيل الله، أما علمت أن فرس المجاهد ليستن في طوله فيكتب له بذلك حسنات "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه بهذا اللفظ ابن عساكر في "تاريخه" 38/245 , 255 , من حديث محمد بن إبراهيم بن أبي سكينة , قال: أملى علي عبد الله بن المبارك هذه الأبيات فذكرها , وذكر الحديث كما هو هنا. ومحمد بن إبراهيم بن أبي سكينة الحلبي , قال الحافظ في "اللسان": ربما أخطأ , ولم يوثقه غير ابن حبان، وذكره ابن كثير في آخر تفسير سورة آل عمران (1/447)، وقد رواه أحمد في "مسنده" 2/344 بمعناه مختصرا من حديث أبي هريرة - رضي الله عنه -, قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله علمني عملا يعدل الجهاد , قال: لا أجده , قال: هل تستطيع إذا خرج المجاهد أن تدخل مسجدا فتقدم لا تفتر , وتصوم لا تفطر؟ قال: لا أستطيع ,قال: قال أبو هريرة: إن فرس المجاهد يستن في طوله فيكتب له حسنات. ورواه البخاري (2633) , ومسلم (1878) ولفظه: قال أبو هريرة: قيل للنبي صلى الله عليه وسلم: ما يعدل الجهاد في سبيل الله عز وجل؟ قال: لا تستطيعوه قال: فأعادوا عليه مرتين أو ثلائا , كل ذلك يقول: لا تستطيعونه , وقال في الثالئة: "مثل المجاهد في سبيل الله كمثل الصائم القائم القانت بآيات الله لا يفتر من صيام ولا صلاة حتى يرجع المجاهد في سبيل الله تعالى. ورواه النسائي 6/19. وانظر "جامع ا لأ صول " 9 / 480-482.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -190- 38- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
" وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء ; أقول: قال رسول الله صلي الله عليه وسلم وتقولون: قال أبو بكر وعمر؟! ".
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }1 أتدري ماالفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
...................................................................................................................
قوله: "باب من أطاع العلماء والأمراء في تحليل ما حرم الله أو تحريم ما أحل الله فقد اتخذهم أربابا من دون الله " فيه إشارة إلى قوله تعالى: { وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا }2.
قوله: "وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء أقول: قال رسول الله صلي الله عليه وسلم وتقولون: قال أبو بكر وعمر ".
قال الإمام الشافعي - رحمه الله تعالى -: "أجمع العلماء على أن من استبانت له سنة رسول الله صلي الله عليه وسلم لم يكن له أن يدعها لقول أحد"، وقال الإمام مالك - رحمه الله تعالى -: "ما منا إلا راد ومردود عليه إلا صاحب هذا القبر صلي الله عليه وسلم". وعن ابن عباس - رضي الله عنهما - قال: "ليس أحد إلا يؤخذ من قوله ويدع غير النبي صلي الله عليه وسلم".
قوله: "وقال الإمام أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان والله تعالى يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } أتدري ما الفتنة؟ الفتنة: الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ".
قال الإمام أحمد: نظرت في المصحف فوجدت طاعة الرسول في ثلاثة وثلاثين موضعا، ثم جعل يتلو { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }. وسفيان هو الثوري الإمام الزاهد العابد الثقة الفقيه وكان له أصحاب يأخذون عنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة الأحزاب آية : 67.

ص -191- عن " عدي بن حاتم: أنه سمع النبي صلي الله عليه وسلم يقرأ هذه الآية: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ }1 الآية فقلت له: إنا لسنا
.....................................................................................................
ومذهبه مشهور، وقد عمت البلوى بهذا المنكر الذي أنكره الإمام أحمد خصوصا فيمن ينتسب إلى العلم والإفتاء والتدريس، وزعموا أنه لا يأخذ بأدلة الكتاب والسنة إلا المجتهد، والاجتهاد قد انقطع، وقد أخطئوا في ذلك، وقد استدل الإمام أحمد - رحمه الله – بقوله صلي الله عليه وسلم: "لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك"2 أن الاجتهاد لا ينقطع، وحكى ابن عبد البر الإجماع على أن المقلد لا يكون من أهل العلم، والأئمة لم يقصروا في البيان بل نهوا عن تقليدهم إذا استبانت السنة. قال أبو حنيفة: إذا جاء الحديث عن رسول الله صلي الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصحابة - رضي الله عنهم - فعلى الرأس والعين، وإذا جاء عن التابعين فنحن رجال وهم رجال. وقال: إذا قلت قولا وكتاب الله يخالفه فاتركوا قولي لكتاب الله تعالى، قيل: إذا كان قول رسول الله صلي الله عليه وسلم يخالفه ؟ قال: اتركوا قولي لخبر رسول الله صلي الله عليه وسلم. قيل: إذا كان قول الصحابة يخالفه ؟ قال: اتركوا قولي لقول الصحابة. وتقدم قول الإمامين مالك والشافعي. فعلى من اشتغل بمصنفات أهل مذهبه أن ينظر في أقوال المخالفين وما استدلوا به فيكون متبعا للدليل مع من كان معه وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 31.
2 البخاري رقم (3640) في المناقب: باب سؤال المشركين أن يريهم النبي صلى الله عليه وسلم آية , ورقم (7311) في الاعتصام بالكتاب والسـنة: باب قول النبي صلى الله عليه وسلم: " لا تزال طائقة من أمتي ظاهربن" ورقم (7459) في التوحيد: باب قول الله تعالى: (إنما قولنا لشيء إذا أردناه) , ومسلم رقم (1921) في الإمارة: باب قوله صلى الله عليه وسلم: " لاتزال طائقة...." من حديث المغيرة بن شعبة - رضي الله عنه -، وفي الباب عن ثوبان ومعاوية وجابر وعقبة بن عامر وعمران بن حصين وعمر بن الخطاب وأبو هريرة وقرة بن إياس رضي الله عنهم 0 انظر: جامع الأصول الحديث رقم (1048) و (6776) و (6777) و (6778) و (6779) و (7496) و (7832) و (7917) و(8879)0الأحاديث الصحيحة رقم (1952 - 1962). قال القاضي عياض: إنما أراد أحمد أهل السنة والجماعة ومن يعتقد مذهب أهل الحديث. وقال النووي: يجوز أن تكون الطائفة جماعة متعددة من أنواع المؤمنين ما بين شجاع وبصير بالحرب وفقيه ومحدث ومفسر , وقائم بالأمر بالمعروف والنهي عن المنكر , وزاهد وعابد. قال النووي في " شرح مسلم 13/66 - 67 : "وأما هذه الطائفة فقال البخاري: هم أهل العلم وقال أحمد بن حنيل: إن لم يكونوا اهل الحديث فلا أدري من هم".

ص -192- نعبدهم قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه ؟ فقلت: بلى. قال: فتلك عبادتهم "1 رواه أحمد، والترمذي وحسنه.
فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية، حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية. وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.
........................................................................................................
قوله: عن عدي بن حاتم أي الطائي المشهور بالسخاء والكرم، قدم عدي على رسول الله صلي الله عليه وسلم في شعبان سنة تسع من الهجرة فأسلم وعاش مائة وعشرين سنة، وقد أشار المصنف - رحمه الله تعالى - بترجمة الباب إلى هذا الحديث وما في معناه، وفيه دليل على أن طاعة الأحبار والرهبان في معصية الله عبادة لهم من دون الله.
قال شيخنا في المسائل: "فتغيرت الأحوال وآلت إلى هذه الغاية فصار عند الأكثر عبادة الرهبان هي أفضل الأعمال ويسمونها الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من ليس من الصالحين وعبد بالمعنى الثاني من هو من الجاهلين". وعن زياد بن حدير قال: قال لي عمر: هل تعرف ما يهدم الإسلام؟. قلت: لا. قال: يهدمه زلة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين. رواه الدارمي2. جعلنا الله وإياكم من الذين يهدون بالحق وبه يعدلون. فكم ضل من ضل، وزل من زل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (47).
2 تقدم تخريجه ص (126) رقم (2).


باب " الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلي الله عليه وسلم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -193- 39- باب " الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلي الله عليه وسلم "
قول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
.....................................................................................................
قوله: "باب قول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ }1 " الآية.
قال العماد ابن كثير: والآية ذامة لمن عدل عن الكتاب والسنة وتحاكم إلى ما سواهما من الباطل، وهو المراد بالطاغوت ها هنا، وكل من عبد شيئا دون الله بأي نوع كان من أنواع العبادة كالدعاء والاستغاثة فإنما عبد الطاغوت، فإن كان المعبود صالحا كانت عبادة العابد له واقعة على الشيطان الذي أمره بعبادته وزينها له كما قال تعالى: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ }2. وقال تعالى: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ}3 والآية بعدها، وإن كان ممن يدعو إلى عبادة نفسه كالطواغيت، أو كان شجرا أو حجرا أو قبرا كاللات والعزى ومناة وغير ذلك، مما كان يتخذه المشركون لهم أصناما على صور الصالحين والملائكة أو غير ذلك فهي من الطاغوت الذي أمر الله عباده أن يكفروا بعبادته ويتبرءوا منه، ومن عبادة كل معبود سوى الله كائنا من كان، فالتوحيد هو الكفر بكل ما عبد من دون الله كما قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي} الآية4، فلم يستثن من كل معبود إلا الذي فطره سبحانه وتعالى، هذا معنى لا إله إلا الله كما تقدم في قوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ }4 إلى قوله: {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ }5، وكذلك من خالف حكم الله ورسوله بأن حكم بين الناس بغير ما أنزل الله أو مع الجهل بذلك، أو طلب ذلك أن يتبع عليه أو أطاعه فيما لا يعلم أنه حق إذا كان المطيع له لا يبالي أكان أمره حقا أم لا، فهو طاغوت بلا ريب كما قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة سبأ آية : 40-41.
3 سورة يونس آية : 28-29.
4 سورة الممتحنة آية : 4.
5 سورة الممتحنة آية : 4.

ص -194- وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً }1. وقوله: { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ }2. وقوله: { وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا }3 الآية.
.....................................................................................................................
 أَنْ يَكْفُرُوا بِهِ } لأن الكفر بالطاغوت ركن التوحيد كما في آية البقرة، فإذا لم يحصل هذا الركن لم يكن قد نفى ما نفته لا إله إلا الله.
قوله: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} أي بعيدا عن الهدى ففي هذه الآية أربعه أمور:
"الأول " أنه من إرادة الشيطان. "الثاني " أنه ضلال. "الثالث " تأكيده بالمصدر "الرابع " وصفه بالبعد عن سبيل الحق والهدى.
فسبحان الله ما أعظم القرآن وما أنفعه لمن تدبره، وما أبلغه وما أدله على أنه كلام رب العالمين أوحاه إلى رسوله الكريم، وبلغه عبده الصادق الأمين صلوات الله وسلامه عليه.
قوله:{ وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}4، فإن المنافق يكره الحق وأهله ويهوى ما يخالفه من الباطل، وهذه حال أهل النفاق. قال العلامة ابن القيم: هذا دليل على أن من دعي إلى تحكيم الكتاب والسنة فأبى أنه من المنافقين - "قلت ": فما أكثرهم لا كثرهم الله - قال: و"يصدون" لازم وهو بمعنى يعرضون؛ لأن مصدره "صدودا" فما أكثر من اتصف بهذا الوصف خصوصا من يدعي العلم، فإنهم صدوا عما توجبه الأدلة من كتاب الله وسنة رسوله إلى أقوال من يخطئ كثيرا ممن ينتسب إلى مذهب من مذاهب الأربعة في تقليدهم من لا يجوز تقليده فيما يخالف الدليل، فصار المتبع للرسول صلي الله عليه وسلم من أولئك غريبا، وقد عمت البلوى بهذا.
قوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}. قال أبو العالية في الآية: يعني لا تعصوا في الأرض؛ لأن من عصى الله في الأرض أو أمر بمعصية الله فقد أفسد في الأرض؛ لأن صلاح الأرض والسماء إنما هو بطاعة الله ورسوله. ومناسبة الآية للترجمة أن التحاكم إلى غير الله ورسوله من أعمال المنافقين، وهو من الفساد في الأرض، وفي الآية التنبيه على عدم الاغترار بأقوال أهل الأهواء وإن زخرفوها بالدعوى.
قوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا }5 قال أبو بكر بن عياش في الآية:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة البقرة آية : 11.
3 سورة الأعراف آية : 56.
4 سورة النساء آية : 61.
5 سورة الأعراف آية : 56.

ص -195- وقوله: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ }1 الآية.
.....................................................................................................................
إن الله بعث محمدا صلي الله عليه وسلم إلى أهل الأرض وهم في فساد، فأصلحهم الله بمحمد صلي الله عليه وسلم فمن دعا إلى خلاف ما جاء به محمد صلي الله عليه وسلم فهو من المفسدين في الأرض. قال ابن القيم: "قال أكثر المفسرين: لا تفسدوا فيها بالمعاصي والدعاء إلى غير طاعة الله بعد إصلاح الله إياها ببعث الرسل وبيان الشريعة والدعاء إلى طاعة الله، فإن عبادة غير الله والدعوة إلى غيره والشرك به هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة إنما هو بالشرك، والدعوة إلى غير الله وإقامة معبود غيره ومطاع ومتبع غير رسول الله صلي الله عليه وسلم هو أعظم الفساد في الأرض، ولا صلاح لها ولا لأهلها إلا بأن يكون الله وحده هو المعبود المطاع، والدعوة له لا لغيره، والطاعة والاتباع لرسوله ليس إلا، وغيره إنما تجب طاعته إذا أمر بطاعة الرسول صلي الله عليه وسلم فإذا أمر بمعصيته وخلاف شريعته فلا سمع ولا طاعة، ومن تدبر أحوال العالم وجد كل صلاح في الأرض فسببه توحيد الله وعبادته وطاعة رسوله، وكل فتنة في العالم وبلاء وشر وقحط وتسليط عدو وغير ذلك فسببه مخالفة رسوله والدعوة إلى غير الله ورسوله". انتهى. وبما ذكرنا يتبين مطابقة الآية للترجمة.
قوله: "وقول الله تعالى: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ } الآية " قال ابن كثير: ينكر تعالى من خرج عن حكم الله المشتمل على كل خير والنهي عن كل شر، وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله كما كان أهل الجاهلية يحكمون به من الجهالات والضلالات كما يحكم به التتار، من السياسات المأخوذة عن جنكيزخان الذي وضع لهم كتابا مجموعا من أحكام اقتبسه من شرائع شتى وفيها كثير من الأحكام أخذها عن مجرد نظره، وصار في بنيه شرعا يقدمونه على الحكم بالكتاب والسنة، ومن فعل ذلك فهو كافر يجب قتاله حتى يرجع إلى حكم الله ورسوله، فلا يحكم بسواه في قليل ولا كثير.
قوله: ومن أحسن من الله حكما لقوم يوقنون؟استفهام إنكار أي لا حكم أحسن من حكمه، وهذا من باب استعمال أفعل التفضيل فيما ليس له في الطرف الآخر مشارك، أي ومن أعدل من الله حكما لمن عقل عن الله شرعه وآمن وأيقن أنه تعالى أحكم الحاكمين، وأرحم بعباده من الوالدة بولدها، العليم بمصالح عباده القادر على كل شيء الحكيم في أقواله وأفعاله وشرعه وقدره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 50.

ص -196- عن عبد الله بن عمرو - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به "1. قال النووي: حديث صحيح، رويناه في كتاب " الحجة " بإسناد صحيح.
...........................................................................................................
قوله: "عن عبد الله بن عمرو أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به "قال النووي: حديث صحيح رويناه في كتاب الحجة بإسناده صحيح " هذا الحديث رواه الشيخ أبو الفتح نصر بن إبراهيم المقدسي الشافعي في "كتاب الحجة على تارك المحجة " بإسناد صحيح كما قال المصنف عن النووي، ورواه الطبراني وأبو بكر ابن عاصم والحافظ أبو نعيم في الأربعين التي شرط لها أن تكون في صحاح الأخبار. وشاهده في القرآن قال تعالى: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً }2، وقوله: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ }3، وقوله: { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ }4 ونحو هذه الآيات.
قوله: "حتى يكون هواه تبعا لما جئت به" الهوى بالقصر أي ما تهواه وتحبه نفسه، فإن كان الذي يحبه وتميل إليه نفسه ويعمل به تابعا لما جاء به الرسول صلي الله عليه وسلم لا يخرج عنه إلى ما يخالفه، فهذه صفة أهل الإيمان المطلق الذي يوجب لصاحبه الجنة والنجاة من النار، وإن كان بخلاف ذلك أو في بعض أحواله أو أكثرها انتفى عنه من الإيمان كماله الواجب فيطلق عليه مؤمن بقيد، لنقص إيمانه بالمعصية كما في حديث أبي هريرة: " لا يزني الزاني حين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تعقبه الحافظ ابن رجب الحنبلي في "جامع العلوم والحكم" ص 338 – 339 فقال: "تصحيح هذا الحديث بعيد جدا من وجوه:
منها: أنه حديث ينفرد به نعيم بن حماد المروزي، ونعيم هذا وإن كان وثقه جماعة من الأئمة، وخرج له البخاري، فإن أئمة الحديث كانوا يحسنون به الظن لصلابته في السنة وتشدده في الرد على أهل الأهواء، وكانوا ينسبونه إلى أنه يتهم ويشبه عليه في بعض الأحاديث، فلما كثر عثورهم على مناكيره حكموا عليه بالضعف. - ونقل كلام الأئمة، ثم قال -:
ومنها: أنه قد اختلف على نعيم في إسناده، فيروي عنه الثقفي عن هشام، وروي عنه عن الثقفي ، حدثنا بعض مشيختنا، حدثنا هشام، أو غيره، وعلى هذه الرواية يكون الشيخ الثقفي غير معروف عنه. وروي عن الثقفي حدثنا بعض مشيختنا، حدثنا هشام أو غيره، فعلى هذه الرواية فالثقفي رواه عن شيخ مجهول، وشيخه رواه عن غير معين، فتزداد الجهالة في إسناده.
2 سورة النساء آية : 65.
3 سورة الأحزاب آية : 36.
4 سورة القصص آية : 50.

ص -197- يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن "1 فيكون مسلما ومعه مطلق الإيمان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2475) في المظالم: باب النهي بغير إذن صاحبه , رقم (5578) في الأشربة , في فاتحته , رقم (6772) في الحدود: باب الزنا وشرب الخمر , ورقم (0 681) في المحاربين: باب إثم الزناة , ومسلم رقم (57) في الإيمان: باب بيان نقصان الإيمان بالمعاصي ونفيه عن المتلبس بالمعصية , وأبو داود رقم (4689) في السنة: باب الدليل على زيادة الإيمان ونقصانه , والترمذي رقم (2627) في الإيمان: باب ما جاء لا يزني الزاني وهو مؤمن , والنسائي 8/64 في السارق: باب تعظيم السرقة , وأحمد في " المسند" 2/243 و 317 و 376 و 386 و 479 , وابن ماجه رقم (3936) في الفتن: باب النهي عن النهبة من حديث أبي هريرة - رضي الله عنه -. وفي الباب عن عبد الله بن مسعود , وعبد الله بن عباس رضي الله عنهم. انظر " جامع الأصول " رقم (1927)و (9369) و (9370). قال الإمام النووي - رحمه الله تعالى - في " شرحه على صحيح مسلم 2/41 – 42: "هذا الحديث مما اختلف العلماء في معناه، فالقول الصحيح الذي قاله المحققون أن معناه لا يفعل هذه المعاصي وهو كامل الإيمان , وهذا من الألفاظ التي تطلق على نفي الشيء ويراد نفي كماله ومختاره , كما يقال: لا علم إلا ما نفع، ولا مال إلا الإبل، ولا عيش إلا عيش الآخرة , وإنما تأولناه على ما ذكرناه لحديث أبي ذر وغيره , من قال: "لا إله إلا الله دخل الجنة وإن زنى وإن سرق" , وحديث عبادة بن الصامت الصحيح المشهور أنهم بايعوه على أن لا يسرقوا ولا يزنوا ولا يعصوا إلى آخره , ثم قال لهم - صلى الله عليه وسلم -: فمن وفى منكم فأجره على الله , ومن فعل شيئا من ذلك فعوقب في الدنيا فهو كفارته , ومن فعل ولم يعاقب فهو إلى الله تعالى إن شاء عفا عنه وإن شاء عذبه. فهذان الحديثان مع نظائرهما في الصحيح مع قول الله - عز وجل -: {إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء} مع إجماع أهل الحق على أن الزاني والسارق والقاتل وغيرهم من أصحاب الكبائر غير الشرك لا يكفرون بذلك، بل هم مؤمنون ناقصو الإيمان , إن تابوا سقطت عقوبتهم وإن ماتوا مصرين على الكبائر كانوا في المشيئة فإن شاء الله تعالى عفا عنهم وأدخلهم الجنة أولا , وإن شاء عذبهم ثم أدخلهم الجنة , وكل هذه الأدلة تضطرنا إلى تأويل هذا الحديث وشبهه , ثم إن هذا التأويل ظاهر سائغ في اللغة مستعمل فيها كثير، وإذا ورد حديثان مختلفان ظاهرا وجب الجمع بينهما , وقد وردا هنا فيجب الجمع وقد جمعنا , وتأول بعض العلماء هذا الحديث على من فعل ذلك مستحلا له مع علمه بورود الشرع بتحربمه , وقال الحسن وأبو جعفر محمد بن جرير الطبري: معناه ينزع منه اسم المدح الذي يسمى به أولياء الله المومنين , ويستحق اسم الذم فيقال: سارق وزان وفاجر وفاسق , وحكي عن ابن عباس - رضي الله عنهما -: أن معناه ينزع منه نور الإيمان , وفيه حديث مرفوع , وقال المهلب: ينزع منه بصيرته في طاعة الله تعالى , وذهب الزهري إلى أن هذا الحديث وما أشبهه يؤمن بها ويمر على ما جاءت ولا يخاض في معناها وأنا لا نعلم معناها , وقال: أمروها كما أمرها من قبلكم , وقيل في معنى الحديث غير ما ذكرته مما ليس بظاهر بل بعضها غلط فتركتها، وهذه الأقوال التي ذكرتها في تأويله كلها محتملة، والصحيح في معنى الحديث ما قدمناه أولا والله أعلم".

ص -198- وقال الشعبي: " كان بين رجل من المنافقين ورجل من اليهود خصومة; فقال اليهودي: نتحاكم إلى محمد - لأنه عرف أنه لا يأخذ الرشوة -، وقال المنافق: نتحاكم إلى اليهود ; لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه، فنزلت: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ..... } 1 الآية ".
........................................................................
الذي لا يصح إسلامه إلا به، وهذا التوحيد الذي لا يشوبه شرك ولا كفر، وهذا هو الذي يذهب إليه أهل السنة والجماعة خلافا للخوارج والمعتزلة، فإن الخوارج يكفرون بالذنوب، والمعتزلة لا يطلقون عليه الإيمان، ويقولون بتخليده في النار وكلا الطائفتين ابتدع في الدين وترك ما دل عليه الكتاب والسنة. وقد قال تعالى: { ِإنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }2 فقيد مغفرة ما دون الشرك بالمشيئة، وتواترت الأحاديث بما يحقق ما ذهب إليه أهل السنة، فقد أخرج البخاري وغيره عن أنس عن النبي صلي الله عليه وسلم قال: " يخرج من النار من قال لا إله إلا الله وفي قلبه وزن شعيرة من خير، ويخرج من النار من قال لا إله إلا الله وفي قلبه وزن برة من خير ويخرج من النار من قال لا إله إلا الله وفي قلبه وزن ذرة من خير "3.
قوله: "وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد؛ لأنه عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود " إلخ. في قصة عمر وقتله المنافق الذي طلب التحاكم إلى كعب بن الأشرف دليل على قتل من أظهر الكفر والنفاق، وكان كعب بن الأشرف هذا شديد العداوة للنبي صلي الله عليه وسلم والأذى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة النساء آية : 48.
3 قطعة من حديث أنس بن مالك - رضي الله عنه - المطول في الشقاعة رواه البخاري رقم (44) في الإيمان باب زيادة الإيمان ونقصانه , و (4476) و (6565) و (7410) و (7440) و (7509) و (7510) و (7516) , ومسلم رقم (193) في الإيمان: باب أدنى أهل الجنة منزلة منها , وابن ماجه رقم (4312)، وأحمد في " المسند3/ 116 و 244.

ص -199- وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلي الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر فذكر له أحدهما القصة. فقال للذي لم يرض برسول الله صلي الله عليه وسلم: أكذلك ؟ قال: نعم، فضربه بالسيف فقتله.
فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ }1.
الثالثة: تفسير آية الأعراف { وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا }2.
الرابعة: تفسير: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ }3.
الخامسة: ما قاله الشعبي في نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلي الله عليه وسلم.
......................................................................................................
له والإظهار لعداوته فانتقض به عهده، وحل به قتله وقصة قتله مذكورة في كتب الأحاديث4 والسير وغيرها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة الأعراف آية : 56.
3 سورة المائدة آية : 50.
4 البخاري رقم (2510) و(3031 و 3032) و (4037) في المغازي باب قتل كعب بن الأشرف ومسلم رقم (1801)، في الجهاد: باب قتل كعب بن الأشرت طاغوت اليهود , وأبو داود رقم (2768) من حديث جابر بن عبد الله - رضي الله عنهما -.


باب من جحد شيئا من الأسماء والصفات - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -200- 40 - باب من جحد شيئا من الأسماء والصفات
وقول الله تعالى: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }1 الآية.
.....................................................................................................................
قوله "باب من جحد شيئا من الأسماء والصفات. وقول الله تعالى: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }2 الآية " سبب نزول الآية معلوم، وهو أن قريشا جحدوا اسم الرحمن عنادا. قال تعالى: { قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى }3 فالرحمن اسمه وصفته، فالرحمة وصفه القائم به، فإذا كان المشركون جحدوا اسما من أسمائه الذي دل على كماله تعالى فجحدوا معناه كجحود لفظه، فإن الجهمية يزعمون أنها لا تدل على صفة قائمة بالله تعالى، وتبعهم على ذلك طوائف من المعتزلة والأشاعرة، فلهذا كفرهم كثير من أهل السنة. قال العلامة ابن القيم - رحمه الله تعالى -:

ولقد تقلد كفرهم خمسون في عشر من العلماء في البلدان

واللالكائي الإمام حكاه عنهم بل حكاه قبله الطبراني

فإن هؤلاء الجهمية ومن وافقهم من أهل الكلام على التعطيل جحدوا ما وصف الله به نفسه، ووصفه به رسول الله صلي الله عليه وسلم من صفات كماله ونعوت جلاله، وبنوا هذا التعطيل على أصل فاسد أصلوه من عند أنفسهم، ولم يفهموا من صفات الله إلا ما فهموه من خصائص صفات المخلوقين، فشبهوا الله في ابتداء آرائهم الفاسدة بخلقه ثم عطلوه من صفات كماله، وشبهوه بالناقصات والجمادات والمعدومات، فشبهوا أولا، وعطلوا ثانيا، وشبهوا ثالثا بكل ناقص أو معدوم، فتركوا ما دل عليه صريح الكتاب والسنة، وما عليه سلف الأمة من إثبات ما وصف الله به نفسه ووصفه به رسوله على ما يليق بجلاله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }4.
وقد صنف أئمة السنة لما حدثت بدعة الجهمية مصنفات كثيرة في الرد عليهم كالإمام أحمد وابنه عبد الله والخلال وأبي بكر الأثرم وعثمان بن سعيد الدارمي وإمام الأئمة محمد بن خزيمة وأبي عثمان الصابوني وخلق من أئمة السنة لا يمكن حصرهم، وكذلك من بعدهم كأبي محمد موفق الدين وشيخ الإسلام ابن تيمية وابن قيم الجوزية ومن في طبقتهم كالعماد ابن كثير والحافظ ابن الهادي وابن رجب والذهبي وغيرهم من أهل السنة والجماعة، وكتبهم مشهورة موجودة بين أهل السنة والجماعة، فلله الحمد على ظهور الحق ونشره والدعوة إليه والمحافظة عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 سورة الرعد آية : 30.
3 سورة الإسراء آية : 110.
4 سورة الشورى آية : 11.

ص -201- وفي "صحيح البخاري" قال علي: " حدثوا الناس بما يعرفون، أتريدون أن يُكَذَّب الله ورسوله ؟ "1.
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه
.....................................................................................................................
قوله: "قال علي: " حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله؟ "" وهذا، - والله أعلم -، قاله حين كثر القصاص في خلافته وصاروا يذكرون أحاديث ليست من الأحاديث المعروفة، ولهذا كثر الوضع بهذا السبب، وغير المعروف يحتمل أن يكون فيه ما يصح وفيه ما لا يصح؛ فإذا سمعه من لم يعرفه أنكره وربما كان حقا فلا ينبغي التحديث إلا بما صح وثبت واشتهر عند المحدثين والفقهاء، وما ليس كذلك فلا ينبغي أن يحدث به لاحتمال أن يكون غير صحيح، وقد " كان أمير المؤمنين معاوية بن أبي سفيان ينهى عن القصص؛ لما فيه من التساهل في النقل ويقول لا يقص إلا أمير أو مأمور ".
قوله: "وروى عبد الرزاق " هو ابن همام الصنعاني المحدث، محدث اليمن صاحب التصانيف، أكثر الرواية عن معمر بن راشد صاحب الزهري وهو شيخ عبد الرزاق يروي عنه كثيرا، ومعمر بفتح الميمين وسكون العين أبو عروة ابن أبي عمرو راشد الأزدي الحراني ثم اليماني من أصحاب محمد بن شهاب الزهري ويروي عنه كثيرا.
قوله: "عن ابن طاوس " هو عبد الله بن طاوس اليماني، قال معمر: كان من أعلم الناس بالعربية. وقال ابن عيينة: مات سنة اثنتين وثلاثين ومائة.
قوله: "عن أبيه " هو طاوس بن كيسان الجندي بفتح الجيم والنون الإمام العالم، قيل: اسمه ذكوان قاله ابن الجوزي. "قلت " وهو من أئمة التفسير ومن أوعية العلم، قال في تهذيب الكمال عن الوليد الموقري عن الزهري قال: " قدمت على عبد الملك بن مروان فقال: من أين قدمت يا زهري ؟ قال: قلت: من مكة، قال: من خلفت يسودها وأهلها ؟ قلت: عطاء بن أبي رباح، قال: فمن العرب أم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 1/225 تعليقا في العلم : باب من خص بالعلم قوما دون قوم كراهية أن لا يفهموا.

ص -202- رأى رجلا انتفض - لما سمع حديثا عن النبي صلي الله عليه وسلم في الصفات، استنكارا لذلك - فقال: " ما فرق هؤلاء ؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه" "1 انتهى.
.....................................................................................................
من الموالي ؟ قلت: من الموالي، قال: فبم سادهم ؟ قال: قلت: بالديانة والرواية. قال: إن أهل الديانة والرواية لينبغي أن يسودوا، قال: فمن يسود أهل اليمن ؟ قلت: طاوس بن كيسان، قال: فمن العرب أم من الموالي ؟ قال: قلت: من الموالي، قال: فبم سادهم ؟ قلت: بما ساد به عطاء، قال: إنه لينبغي ذلك، قال: فمن يسود أهل مصر ؟ قلت: يزيد بن أبي حبيب. قال: فمن العرب أم من الموالي، قال: قلت: من الموالي، قال: فمن يسود أهل الشام ؟ قلت: مكحول، قال: فمن العرب أم ‎ من الموالي ؟ قلت: من الموالي عبد نوبي أعتقته امرأة من هذيل. قال: فمن يسود أهل الجزيرة ؟ قلت: ميمون بن مهران. قال: فمن العرب أم من الموالي ؟ قلت: من الموالي، قال: فمن يسود أهل خراسان ؟ قال: قلت: الضحاك بن مزاحم، قال: فمن العرب أم من الموالي ؟ قلت: من الموالي، قال: فمن يسود أهل البصرة ؟ قلت: الحسن البصري، قال: فمن العرب أم من الموالي ؟ قال: قلت: من الموالي، قال: ويلك ومن يسود أهل الكوفة ؟ قال: قلت: إبراهيم النخعي، قال: فمن العرب أم من الموالي ؟ قال: قلت: من العرب، قال: ويلك يا زهري فرجت عني والله لتسودن الموالي على العرب حتى يخطب لها على المنابر والعرب تحتها، قال: قلت: يا أمير المؤمنين إنما هو دين من حفظه ساد ومن ضيعه سقط ".
قوله: "ما فرق هؤلاء " يستفهم من أصحابه يشير إلى أناس ممن يحضرون مجلسه، فإذا سمعوا شيئا من محكم القرآن حصل منهم فرق أي خوف، فإذا سمعوا شيئا من أحاديث الصفات انتفضوا كالمنكرين للمعنى، ولا يتم الإيمان إلا بقبول اللفظ بمعناه الذي دل عليه ظاهرا، فإن لم يقبل معناه أو رده أو شك فيه لم يكن مؤمنا به فيكون هلاكا. وقد ظهر من البدع في زمن ابن عباس بدعة القدرية كما في صحيح مسلم وغيره، فقتل من دعاتهم غيلان، قتله هشام بن عبد الملك لما أصر على قوله بنفي القدر، ثم بعد ذلك أظهر الجعد ابن درهم بدعة الجهمية فقتل، قتله خالد بن عبد الله القسري يوم الأضحى بعد صلاة العيد.
قال الذهبي: حدثنا وكيع عن إسرائيل بحديث: "إذا جلس الرب على الكرسي" فاقشعر رجل عند وكيع، فغضب وكيع وقال: "أدركنا الأعمش وسفيان يحدثون بهذه الأحاديث ولا ينكرونها" أخرجه عبد الله في الرد على الجهمية، والواقع من أهل البدع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اسناده صحيح.

ص -203- ولما سمعت قريش رسول الله صلي الله عليه وسلم يذكر: "الرحمن " أنكروا ذلك فأنزل الله فيهم: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }1.
فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمَّد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه هلكة.
......................................................................................................
وتحريفهم لمعنى الآيات يبين معنى قول ابن عباس، وسبب هذه البدع جهل أهلها وقصورهم في الفهم2 وعدم أخذ العلوم الشرعية على وجهها، وتلقيها من أهلها العارفين لمعناها الذين وفقهم الله تعالى لمعرفة المراد، والتوفيق بين النصوص، والقطع بأن بعضها لا يخالف بعضا، ورد المتشابه إلى المحكم، وهذه طريقة أهل السنة والجماعة في كل زمان ومكان، فلله الحمد لا نحصي ثناء عليه.
قوله: "ولما سمعت قريش رسول الله صلي الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل الله فيهم: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }3 الآية " روى ابن جرير عن ابن عباس قال: " كان النبي صلي الله عليه وسلم يدعو ساجدا يا رحمن يا رحيم فقال المشركون: هذا يزعم أنه يدعو واحدا وهو يدعو مثنى مثنى. فأنزل الله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 قال الأستاذ محمد رشيد رضا – رحمه الله - : "لا يعني فهم اللغة العربية؛ فإن الصحابة – رضي الله عنهم – لم يستذكروا شيئا من ذلك، ولم يروا أنهم في حاجة لسؤال النبي - صلى الله عليه وسلم -؛ لأنهم أهل اللغة، عرفوا آيات التنزيل فحالت عندهم دون حمل النصوص على التشبيه، فلم يشبهوا ولم يعطلوا، ولم يبتغوا الفتنة فيتأولوا".
3 سورة الرعد آية : 30.


باب "معرفة النعمة وإنكارها - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -204- 41- باب "معرفة النعمة وإنكارها"
 قول الله تعالى: { يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ }1
قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا.
وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس - بعد حديث زيد بن خالد الذي فيه: " إن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر... " الحديث، وقد تقدم - وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير.
.................................................................................................
قوله: "باب قول الله تعالى: { يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا } الآية " قال ابن جرير: فإن أهل التأويل اختلفوا في المعني بالنعمة فذكر عن سفيان عن السدي " يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا "قال: محمد صلي الله عليه وسلم. وقال آخرون: بل ومعنى ذلك أنهم يعرفون أن ما عدد الله تعالى ذكره في هذه السورة من النعم من عند الله، وأن الله هو المنعم عليهم بذلك، ولكنهم ينكرون ذلك فيزعمون أنهم ورثوه عن آبائهم.
وأخرج عن مجاهد { يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا } قال: هي المساكن والأنعام وما يرزقون منها والسرابيل من الحديد والثياب، يعرف هذا كفار قريش ثم ينكرونه بأن يقولوا: هذا كان لآبائنا فورثونا إياه.
قوله: "وقال عون بن عبد الله يقولون لولا فلان لم يكن كذا " عون بن عبد الله بن عتبة بن مسعود الهذلي أبو عبد الله الكوفي الزاهد، عن أبيه وعائشة وابن عباس، وعنه قتادة وأبو الزبير والزهري، وثقه أحمد وابن معين. قال البخاري: مات بعد العشرين ومائة. واختار ابن جرير القول الأول، واختار غيره أن الآية تعم ما ذكره العلماء في معناها وهو الصواب.
قوله: "وقال شيخ الإسلام ابن تيمية: يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.

ص -205- فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جارٍ على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.


باب "الحلف بغير الله شرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

42- باب "الحلف بغير الله شرك"
 قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً }1.
.....................................................................................................
ذلك مما هو جار على ألسنة كثير.ا هـ. " وكلام شيخ الإسلام يدل على حكم هذه الآية عام فيمن نسب النعم إلى غير الله، وأسند أسبابها إلى غيره مما هو مذكور في كلام المفسرين المذكور بعضه هنا، وذلك من أنواع الشرك كما لا يخفى2.
قوله: "باب قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } الند المثل والنظير، وجعل الند لله هو صرف أنواع العبادة أو شيء منها لغير الله كحال عبدة الأوثان الذين يعتقدون فيمن دعوه ورجوه أنه ينفعهم ويدفع عنهم، ويشفع لهم، قال تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } قال العماد ابن كثير في تفسيره: قال أبو العالية: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } قال: عدلاء شركاء، وهكذا قال الربيع بن أنس وقتادة والسدي وأبو مالك وإسماعيل بن أبي خالد. وقال ابن عباس: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } أي لا تشركوا بالله شيئا من الأنداد التي لا تنفع ولا تضر وأنتم تعلمون أنه ربكم لا يرزقكم غيره، وقد علمتم أن الذي يدعوكم الرسول إليه من توحيده هو الحق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.
2 قال الأستاذ محمد رشيد رضا – رحمه الله تعالى - : "لا يعني عند من يعتقد أن الأسباب مؤثرة بذاتها لا بتسخير الله ونعمته، وأما من يعتقد أن هذه الأسباب سخر ها الله تعالى، ويشكره على ذلك، فلا يضر هذا اللفظ، وقد وصف الله الريح بالطيبة في قوله: {حتى إذا كنتم في الفلك وجرين بهم بريح طيبة}.

ص -206- قال ابن عباس في الآية: " الأنداد: هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا. هذا كله به شرك "رواه ابن أبي حاتم.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من حلف بغير الله فقد كفر أو أشرك "1 رواه الترمذي وحسنه، وصححه الحاكم.
وقال ابن مسعود: " لأن أحلف بالله كاذبا أحب إليَّ من أن أحلف بغيره صادقا "2
...........................................................................................................
الذي لا شك فيه. وقال مجاهد: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ }3 قال: تعلمون أنه إله واحد في التوراة والإنجيل.
قوله: "وعن ابن عباس في الآية: " الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل "" إلخ.. وهذا من ابن عباس تنبيه بالأدنى من الشرك على الأعلى.
قوله: "وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من حلف بغير الله فقد كفر أو أشرك "يحتمل أن يكون شكا من الراوي، ويحتمل أن تكون "أو " بمعنى الواو فيكون قد كفر وأشرك ويكون من باب كفر دون كفر.
قوله: وقال ابن مسعود: " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي رقم (1535) في النذور والإيمان: باب ما جاء في كراهية الحلف بغير الله , وأبو داود رقم (3251) , وأحمد في " المسند "2/69 و 87 و 125 , صححه الحاكم 4/297 وابن حبان رقم (1127) من حديث عبد الله بن عمر - رضي الله عنهما -, وهو حديث صحيح كما قال الألباني في " الإرواء " رقم (2561).
2 قال الهيثمي في " المجمع "4/177 : رواه الطبراني في " الكبير" ورجاله رجال الصحيح , وهو حـديث صحيح كما قال الألباني في الإرواء رقم (2562).
3 سورة البقرة آية : 22.

ص -207- وعن حذيفة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان "1 رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي أنه " يكره أن يقول: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان ".
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة - رضي الله عنهم - يفسرون الآية النازلة في الشرك الأكبر بأنها تعم الأصغر.
...........................................................................................................
صادقا "ومن المعلوم أن الحلف بالله كاذبا من الكبائر، لكن الشرك أكبر من الكبائر وإن كان أصغر كما تقدم.
قوله: "وعن حذيفة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان " وذلك لأن العطف بالواو يقتضي المساواة؛ لأنها في وضعها لمطلق الجمع بخلاف الفاء وثم، وتسوية المخلوق بالخالق بكل نوع من العبادة شرك، وهذا ونحوه من الشرك الأصغر.
قوله: "وعن إبراهيم النخعي أنه " يكره أن يقول أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان " "إبراهيم هو النخعي، وهذا فيما يقدر عليه الحي الحاضر بخلاف من ليس كذلك ممن لا يسمع كلاما ولا يرد جوابا كالأموات والغائبين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (4980) في الأدب: باب لا يقال خبثت نفسي , وأحمد في " المسند" 5/384، والنسائي في " عمل اليوم والليلة" رقم (985) , وعنه ابن السني رقم (666) طبعة دار البيان بدمشق , وهو حديث صحيح. انظر " الأحاديث الصحيحة" رقم (137).

ص -208- الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا، فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.


باب ما جاء فيمن لم يقنع بالحلف بالله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

43- باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم قال: " لا تحلفوا بآبائكم، من حلف له بالله فليصدق، ومن حلف له بالله فليرض. ومن لم يرض فليس من الله "رواه ابن ماجه1 بسند حسن.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
.......................................................................................................
باب ما جاء فيمن لم يقنع بالحلف بالله
قوله: "لا تحلفوا بآبائكم" تقدم أنه لا يجوز الحلف بغير الله في حق كل أحد.
قوله: " من حلف بالله فليصدق "وهذا مما أوجبه الله على عباده قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ}2 وقال: { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ }3.
قوله: " ومن حلف له بالله فليرض، ومن لم يرض فليس من الله "هذا من حق المسلم على المسلم أن يقبل منه إذا حلف له متعذرا، والحديث يدل على الوجوب، ومن حقه عليه أن يحسن به الظن إذا لم يتبين كذبه كما في الأثر عن عمر: "ولا تظننن بكلمة خرجت من أخيك شرا وأنت تجد لها في الخير محملا "، وهو من حسن الخلق ومكارم الأخلاق وكمال العقل وقوة الدين.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (2101) في الكفارات باب من حلف له بالله فليرض، وهو حديث صحيح كما قال الألباني في" الإرواء" رقم (2698).
2 سورة التوبة آية : 119.
3 سورة النحل آية : 105.

ص -209- الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.


باب قول ما شاء الله وشئت - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

44- باب قول ما شاء الله وشئت
عن قتيلة " أن يهوديا أتى النبي صلي الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلي الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت "1 رواه النسائي وصححه.
.....................................................................................................
باب قول ما شاء الله وشئت
قوله: "قتيلة " بمثناة، بنت صيفي الأنصارية صحابية مهاجرة لها حديث في سنن النسائي، وهو المذكور في الباب، ورواه عنها عبد الله بن يسار الجعفي، وفيه قبول الحق ممن جاء به، وفيه بيان النهي عن الحلف بالكعبة وغيرها مع أنها بيت الله التي حجها وقصدها بالحج والعمرة فريضة، وأنت ترى ما وقع مما يخالف ذلك من الحلف بالكعبة ودعائها وكذا مقام إبراهيم، وقلّ من يسلم من هذا ممن يحج من أهل الآفاق وأهل مكة كما كان يفعل بغيرها، والكعبة عظمها الله بأن جعل حجها ركنا من استطاع، وشرع العبادة عندها، وخصها بالفضل، فالمشروع إنما هو الطواف بها والصلاة إليها لا الحلف بها ونحوه من الشرك في العبادة: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ }2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الألباني في الأحاديث الصحيحةرقم (136): أخرجه الطحاوي في "المشكل" 1/357، والحاكم 4/297، والبيهقي 3/216، وأحمد 6/ 371- 372 من طريق المسعودي عن سعيد بن خالد عن عبد الله بن يسار عن قتيلة بنت صيفي امرأة من جهينة قالت: ...، وقال الحاكم صحيح الإسناد ووافقه الذهبي. قلت (الألباني): "المسعودي كان اختلط , لكن تابعه مسعر عن معبد بن خالد به , أخرجه النسائي 7/ 6 بإسناد صحيح , ولعبد الله بن يسار حديث آخر نحو هذا" ا هـ. وانظر الأحاديث الصحيحة رقم (137).
2 سورة البقرة آية : 59.

ص -210- وله أيضا عن ابن عباس: " أن رجلا قال للنبي صلي الله عليه وسلم ما شاء الله وشئت، فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده "1.
ولابن ماجه عن الطفيل أخي عائشة لأمها قالت: "رأيت كأني أتيت على
.......................................................................................................
قوله: "إنكم تشركون، تقولون ما شاء الله وشئت " والعبد وإن كانت له مشيئة فمشيئته تابعة لمشيئة الله كما قال الله تعالى: {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}2، وفي هذه الآية والحديث الرد على القدرية والمعتزلة نفاة القدر الذين يثبتون للعبد مشيئة تخالف ما أراده الله من العبد وما شاءه، وقد قال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}3، وقال تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}4. وفي الحديث: " أول ما خلق الله القلم فقال له: اكتب، فجرى بما هو كائن إلى يوم القيامة "5 وهو في الصحيحين وغيرهما.
قوله: "وله أيضا عن ابن عباس " أن رجلا قال للنبي صلي الله عليه وسلم ما شاء الله وشئت فقال: أجعلتني لله ندا ؟ بل ما شاء الله وحده ".
هذا يبين ما تقدم من أن هذا شرك؛ لأن المعطوف بالواو يساوي المعطوف بالمعطوف عليه؛ لأن الواو وضعت لمطلق الجمع، فلا يجوز أن يجعل المخلوق مثل الخالق في شيء من الإلهية والربوبية ولو في أقل شيء كما تقدم في الرجلين اللذين قرب أحدهما ذبابا للصنم فدخل النار، وفيه أن النبي صلي الله عليه وسلم حَمَى حِمَى التوحيد وسد طرق الشرك في الأقوال والأعمال.
قوله: "عن الطفيل " هو الطفيل بن عبد الله بن سخبرة أخو عائشة لأمها له حديث عند ابن ماجه وهو ما ذكره المصنف - رحمه الله تعالى - في الباب، وهذه الرؤيا حق أقرها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري في " الأدب المفرد " رقم (787) , والنسائي في "عمل اليوم والليلة " رقم (988)، وعنه ابن السني رقم (667) طبعة دار البيان بدمشق , بلفظ " أجعلتني لله عدلا", وأحمد في " المسند" 1/214 و 283 و 347 من حديث ابن عباس - رضي الله عنهما -, ورواه ابن ماجه رقم (2117) في الكفارات: باب النهي أن يقال: ما شاء الله وشئت , بلفظ: "إذا حلف أحدكم فلا يقل ما شاء الله وشئت , ولكن ليقل: ما شاء الله ثم شئت" وهو حديث حسن , وروايته بلفظ: " أجعلتني لله ندا " من رواية ابن مردويه , والمعنى واحد. انظر " الأحاديث الصحيحة" رقم (129).
2 سورة التكوير آية : 29.
3 سورة القمر آية : 49.
4 سورة الفرقان آية : 2.
5 أحمد في " المسند 5/317 , وأبو داود رقم (4700) في السنة: باب في القدر, والترمذي رقم (3316) في تفسير سورة (ن والقلم) , ورقم (2156) في القدر من حديث عبادة بن الصامت - رضي الله عنه -. وهو حديث صحيح. ولم أجده في " الصحيحين " كما قال المصنف - رحمه الله تعالى -.

ص -211- نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله. قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلي الله عليه وسلم فأخبرته. قال: هل أخبرت بها أحدا ؟ قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: أما بعد؛ فإن طفيلا رأى رؤيا، أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده "1.
..................................................................................................
رسول الله صلي الله عليه وسلم وعمل بمقتضاها فنهاهم أن يقولوا: ما شاء الله وشاء محمد، وأمرهم أن يقولوا: ما شاء الله وحده. وقد بلغ صلي الله عليه وسلم البلاغ المبين وأنذر عن الشرك وحذر عن قليله وكثيره، فانظر إلى ما وقع من الشرك العظيم في هذه الأمة ينادون الميت من مسافة شهر أو شهرين أو أكثر، ويعتقدون فيه أنه ينفع ويضر ويسمع ويستجيب من تلك المسافة، وجعلوا الأموات شركاء لله في الملك والتدبير وعلم الغيب وغير ذلك من خصائص الربوبية، وتركوا نبيهم وما جاء به وقاله وما نهى عنه كأنهم لم يسمعوا كتابا ولا سنة، وقد بعثه الله بالنهي عن الشرك كما ترى، فما زال يدعو الناس إلى توحيد الله وإخلاص العبادة له حتى أكمل الله لهم به الدين وأتم عليهم النعمة، لكن رجعوا من الكمال إلى الضلال ومن سبيل النجاة إلى سبيل الهلاك، وهذه وإن كانت رؤيا منام فقد أقرها رسول الله صلي الله عليه وسلم وأخبر أنها حق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن ماجه رقم (2118) في الكفارات: باب النهي أن يقال ما شاء الله وشئت من حديث الطفيل ابن سخبرة أخي عائشة لأمها , ومن حديث ربعي بن حراش عن حذيفة بن اليمان - رضي الله عنه - أن رجلا من المسلمين رأى في النوم أنه لقي رجلا من أهل الكتاب فقال: نعم القوم انتم لولا أنكم تشركون , تقولون ما شاء الله وشاء محمد , وذكر ذلك للنبي صلى الله عليه وسلم فقال: " أما والله إن كنت لأعرفها لكم , قولوا: ما شاء الله ثم شاء محمد", وأحمد 393/5 من حديث حذيفة - رضي الله عنه -. والدارمي رقم (2702) من حديث الطفيل بن سخبرة أخي عائشة لأمها , وهو حديث صحيح كما قال الألباني في " الأحاديث الصحيحة" رقم (137-138).

ص -212- فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلي الله عليه وسلم " أجعلتني لله ندا ؟" فكيف بمن قال:
يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العَمِمِ
والبيتين بعده ؟
: أنها قد تكون الرابعة: أن هذا ليس من الشرك الأكبر، لقوله: يمنعني كذا وكذا.
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة سببا لشرع بعض الأحكام.


باب من سب الدهر فقد آذى الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

45- باب من سب الدهر فقد آذى الله
وقول الله تعالى: { وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ }1 الآية.
في " الصحيح " عن أبي هريرة عن النبي صلي الله عليه وسلم قال: " قال الله تعالى:
 .......................................................................................................
قوله: "باب من سب الدهر فقد آذى الله. وقول الله تعالى: { وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ }. قال العماد ابن كثير في تفسيره: يخبر الله تعالى عن دهرية الكفار ومن وافقهم من مشركي العرب في إنكار المعاد، وقالوا: { مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا }2 أي ما ثم إلا هذه الدار يموت قوم ويعيش آخرون ولا ثم معاد ولا قيامة، وهذا يقوله مشركو العرب المنكرون للمعاد، ويقوله الفلاسفة الإلهيون منهم وهم ينكرون البداءة والرجعة، ولهذا قال عنهم: { وَمَا يُهْلِكُنَا إِلا الدَّهْرُ } قال سبحانه: { وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ }3 أي يتوهمون ويتخيلون.
قوله: "عن أبي هريرة قال: قال رسول الله صلي الله عليه وسلم: " قال الله تعالى: يؤذيني ابن آدم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.
2 سورة الجاثية آية : 24.
3 سورة الجاثية آية : 24.

ص -213- يؤذيني ابن آدم، يسب الدهر، وأنا الدهر أقلب الليل والنهار ".
وفي رواية: " لا تسبوا الدهر، فإن الله هو الدهر "1.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
..................................................................................................
 يسب الدهر وأنا الدهر أقلب الليل والنهار ". وفي رواية: " لا تسبوا الدهر فإن الله هو الدهر "قال في شرح السنة: حديث متفق على صحته أخرجاه من طريق معمر من أوجه عن أبي هريرة قال: "ومعناه أن العرب كانت من شأنها ذم الدهر وسبه عند النوازل؛ لأنهم كانوا ينسبون إليه ما يصيبهم من المصائب والمكاره فيقولون: أصابتهم قوارع الدهر وأبادهم الدهر، فإذا أضافوا إلى الدهر ما نالهم من الشدائد سبوا فاعلها، فكان مرجع سبها إلى الله عز وجل، إذ هو الفاعل في الحقيقة للأمور التي يصفونها فنهوا عن سب الدهر"، انتهى باختصار. ونسبة الفعل إلى الدهر ومسبته كثيرة في أشعار المولدين كابن المعتز والمتنبي وغيرهما، وليس منه وصف السنين بالشدة لقوله تعالى: {ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ }2 الآية. قال بعض الشعراء:

إن الليالي من الزمان مهولة تطوى وتنشر بينها الأعمار

فقصارهن مع الهموم طويلة وطوالهن مع السرور قصار

وقال أبو تمام:

أعوام وصل كاد ينسى طيبها ذكر النوى فكأنها أيام

ثم انبرت أيام هجر أعقبت نحوي أسى فكأنها أعوام

ثم انقضت تلك السنون وأهلها فكأنها وكأنهم أحلام

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 البخاري رقم (4826) في التفسير: تفسير سورة الجاثية , ورقم (6181) في الأدب: باب لا تسبوا الدهر , ورقم (7491) في التوحبد: باب قول الله تعالى: (يريدون أن يبدلوا كلام الله) , ومسلم رقم (2246) (2) في الألقاظ من الأدب: باب النهي عن سب الدهر , وأحمد 2/238 و 272 , والرواية الثانية رواها مسلم رقم (2246) (5) في الألفاظ: باب النهي عن سب الدهر , وأحمد في المسند 2/395 و 491 و 496 و 499 من حديث أبي هريرة - رضي الله عنه -.
2 سورة يوسف آية : 48.

ص -214- الثالثة: التأمل في قوله: " فإن الله هو الدهر ".
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.


باب التسمي بقاضي القضاة ونحوه - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

46- باب التسمي بقاضي القضاة ونحوه
في " الصحيح " عن أبي هريرة عن النبي صلي الله عليه وسلم قال: " إن أخنع اسم عند الله: رجل تسمى ملك الأملاك، لا مالك إلا الله قال سفيان: مثل " شاه شاه". وفي رواية: " أغيظ رجل على الله يوم القيامة وأخبثه "1
قوله: " أخنع " يعني أوضع.
.................................................................................................
باب التسمي بقاضي القضاة ونحوه
قوله: في الصحيح عن أبي هريرة عن النبي صلي الله عليه وسلم قال: " إن أخنع اسم عند الله رجل تسمى ملك الأملاك لا مالك إلا الله "؛ لأن هذا اللفظ إنما يصدق على الله فهو ملك الأملاك؛ لأنه هو الملك في الحقيقة له الملك وله الحمد وهو على كل شيء قدير، يتصرف في الملوك وغيرهم بمشيئته وإرادته كما قال تعالى: { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ }2 الآية، فلا ينبغي أن يعظم المخلوق بما يشبه ما يعظم به الخالق جل وعلا، وما كان مثل ذلك فينهى عنه كالذي ترجم به المصنف ; لأنه لا يصدق هذا المعنى إلا على الله، فلا يصلح أن يسمى به المخلوق؛ لأن كل لفظ يقتضي التعظيم والكمال لا يكون إلا له تعالى وتقدس دون غيره.
قوله: "قال أبو سفيان: مثل شاهان شاه " عند العجم عبارة عن ملك الأملاك ولهذا مثل به سفيان. قوله: "وفي رواية: أغيظ رجل على الله " أغيظ من الغيظ وهو مثل الغضب والبغض فيكون بغيضا إلى الله مغضوبا عليه، وهذا من الصفات التي تمر كما جاءت من غير تحريف ولا تأويل ولا تشبيه ولا تمثيل والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (6205 - 6206) في الأدب باب أبغض الأسماء إلى الله تعالى، ومسلم رقم (2143) في الآداب باب : تحريم التسمي بملك الأملاك وبملك الملوك , ورواه أبو داود رقم (4961) في الأدب باب : ما يكره من الاسماء، وأحمد في "المسند" 2/244.
2 سورة آل عمران آية : 26.

ص -215- فيه مسائل:
 الأولى: النهي عن التسمي بملك الأملاك
الثانية: أن ما في معناه مثله، كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لإجلال الله سبحانه.


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

47- باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن أبي شريح: أنه كان يكنى أبا الحكم، فقال له النبي :صلي الله عليه وسلم "إن الله هو
 ......................................................................................................
قوله: "وأخبثه " وهو يدل أيضا على أن هذا خبيث عند الله إذا رضي بذلك لتعظيم الناس له بما لا يستحقه وعدم إنكاره وكراهته لذلك.
قوله: ""أخنع" يعني أوضع " وهذا المذكور ينافي كمال التوحيد الذي دلت عليه كلمة الإخلاص فيكون فيه شائبة من الشرك وإن لم يكن أكبر.
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
قوله: "عن أبي شريح " هو الخزاعي اسمه خويلد بن عمرو، وأسلم يوم الفتح، له عشرون حديثا اتفقا على حديثين وانفرد البخاري بحديث. وعنه أبو سعيد المقبري ونافع بن جبير وطائفة، قال ابن سعد: مات بالمدينة سنة ثمان وستين.
قوله: "يكنى " الكنية ما صدر بأب أو أم ونحو ذلك كأبي محمد، واللقب ما ليس كذلك كزين العابدين.

ص -216- الحكم وإليه الحكم، فقال: إن قومي إذا اختلفوا في شيء أتوني، فحكمت بينهم، فرضي كلا الفريقين، فقال: ما أحسن هذا ! فما لك من الولد ؟ قلت: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم ؟ قلت: شريح. قال: فأنت أبو شريح "1 رواه أبو داود وغيره.
......................................................................................................
وقوله صلي الله عليه وسلم: " " إن الله هو الحكم وإليه الحكم " أي هو سبحانه الحكم في الدنيا والآخرة، يحكم بين خلقه في الدنيا بوحيه الذي أنزله على أنبيائه ورسله، وما من قضية إلا وله فيها حكم مما أنزله على نبيه من الكتاب والحكمة لكن قد يخفى على المجتهد، فإن المجتهدين وإن اختلفوا في بعض الأحكام فلا بد أن يكون المصيب فيهم واحدا، فمن رزقه الله قوة الفهم وأعطاه ملكة يقتدر بها على فهم الصواب من أقوال العلماء أدرك ما هو الصواب من ذلك.
وقوله: "إليه الحكم " في الدنيا والآخرة كما قال تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ }2. وقال: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ }3 الآية. فالحكم إلى الله هو الحكم إلى كتابه، والحكم إلى رسوله هو الحكم إليه في حياته، وإلى سنته بعد وفاته.
قوله: "فقال: " إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين "" والمعنى - والله أعلم - أن أبا شريح كان مرضيا عندهم يتحرى ما يصلحهم إذا اختلفوا، فيرضون صلحه فسموه حكما، وأما ما يحكم به الجهلة من الأعراب ونحوهم من سوالف آبائهم وأهوائهم فليس من هذا الباب لما فيه من النهي الشديد والخروج عن حكم الله ورسوله إلى ما يخالفه، كما قال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ }4، وهذا كثير فمن الناس من يحكم بين الخصمين برأيه وهواه، ومنهم من يتبع في ذلك سلفه ويحكم بما كانوا يحكمون به، وهذا كفر إذا استقر وغلب على من تصدى لذلك ممن يرجع الناس إليه إذا اختلفوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (4955) في الأدب: باب في تغيير الاسم القبيح , والبخاري في " الأدب المفرد" (811)، والنسائي 226/8 في آداب القضاء: باب إذا حكموا رجلا فقضى بينهم , والبيهقي 10/145 , والحاكم 4/ 279 , وإسناده جيد. الإرواء رقم (2615).
2 سورة الشورى آية : 10.
3 سورة النساء آية : 59.
4 سورة المائدة آية : 44.

ص -217- فيه مسائل:
الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول صلي الله عليه وسلم فهو كافر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

48- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول صلي الله عليه وسلم فهو كافر
وقول الله تعالى: { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ }1.
عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة - دخل حديث بعضهم في بعض -: أنه " قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء - يعني رسول الله صلي الله عليه وسلم
......................................................................................................
قوله صلي الله عليه وسلم: " فما لك من الولد؟ قال: شريح ومسلم وعبد الله. قال: فمن أكبرهم ؟ قلت: شريح. قال فأنت أبو شريح "2، فكناه بالكبير وهو السنة وغيّر كنيته بأبي الحكم؛ لأن الله هو الحكم على الإطلاق، ومنه تسمية الأئمة بالحكام، فينبغي ترك ذلك والنهي عنه لهذا الحديث، وهذا قد حدث في الناس قريبا.
قوله: "باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول " أي فقد كفر "وقول الله تعالى: { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } الآية" قال العماد ابن كثير - رحمه الله تعالى - في تفسيره: "قال أبو معشر المدني عن محمد بن كعب القرظي وغيره قالوا: قال رجل من المنافقين: " ما أرى قراءنا هؤلاء إلا أرغبنا بطونا، وأكذبنا ألسنة، وأجبننا عند

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 النسائي : آداب القضاة (5387) , وأبو داود : الأدب (4955).

ص -218- وأصحابه القراء - فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلي الله عليه وسلم. فذهب عوف إلى رسول الله صلي الله عليه وسلم ليخبره، فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلي الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله ! إنما كنا نخوض ونتحدث حديث الركب، نقطع به عنا الطريق. فقال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله ،صلي الله عليه وسلم وإن الحجارة تنكب رجليه - وهو يقول: إنما كنا نخوض ونلعب - فيقول له رسول الله صلي الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} ما يلتفت إليه وما يزيده عليه ".
فيه مسائل:
الأولى: وهي العظيمة: أن من هزل بهذا فهو كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة والنصيحة لله ولرسوله.
......................................................................................................
اللقاء" فرفع ذلك لرسول الله صلي الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول الله{ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}، فقال: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} إلى قوله "مجرمين"، وإن رجليه لينسفان الحجارة وما يلتفت إليه رسول الله صلي الله عليه وسلم، وهو متعلق بنسعة ناقة رسول الله صلي الله عليه وسلم ".
قوله: { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ }1 أي بهذا المقال الذي استهزأتم به { إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ }2 أي لا يعفى عن جميعكم ولا بد من عذاب بعضكم بأنهم كانوا مجرمين بهذه المقالة الفاجرة الخاطئة" انتهى. وقال شيخ الإسلام - رحمه الله تعالى -: "وقد أمره الله أن يقول: { قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } وقول من يقول: إنهم كفروا بعد إيمانهم بلسانهم مع كفرهم أولا بقلوبهم لا يصح؛ لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر، فلا يقال قد كفرتم بعد إيمانكم، فإنهم لم يزالوا كافرين في نفس الأمر، وإن أريد: إنكم أظهرتم الكفر بعد إظهاركم الإيمان، فهم لم يظهروا للناس إلا لخواصهم وهم مع خواصهم ما زالوا كذلك، ولا يدل اللفظ على أنهم ما زالوا منافقين" اهـ.
وفيه بيان أن الإنسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به، وأشدها خطرا إرادات القلوب فهي كالبحر الذي لا ساحل له، ومن هذا الباب الاستهزاء بالعلم وأهله وعدم احترامهم لأجله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 66.
2 سورة التوبة آية : 66.

ص -219- الرابعة: الفرقة بين العفو الذي يحبه الله وبين الغلظة على أعداء الله.
الخامسة: أن من الأعذار ما لا ينبغي أن يقبل.


باب "التحدث بنعمة الله تعالى وذم جحدها - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

49- باب "التحدث بنعمة الله تعالى وذم جحدها"
 ما جاء في قول الله تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي }1 الآية.
قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي.
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}. قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
......................................................................................................
قوله: "باب ما جاء في قول الله تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي } الآية" ذكر المصنف - رحمه الله تعالى - عن ابن عباس وغيره من المفسرين في هذه الآية ما يكفي ويشفي في المعنى قال: " قال مجاهد: هذا بعملي وأنا محقوق به، وقال ابن عباس: يريد من عندي ".
وقوله: " { قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي }2 قال قتادة:... " إلخ وليس ما ذكروه اختلافا وإنما هو أفراد المعنى.
قوله: "وعن أبي هريرة أنه سمع رسول الله صلي الله عليه وسلم يقول: " إن ثلاثة من بني إسرائيل أبرص وأقرع وأعمى، فأراد الله أن يبتليهم فبعث إليهم ملكا " الحديث.
وهذا حديث عظيم يبين حال من كفر النعم وحال من شكرها، قال ابن القيم: "أصل الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له والذل والمحبة، فمن لم يعرف النعمة بل كان جاهلا بها لم يشكرها، ومن عرفها ولم يعرف المنعم بها لم يشكرها أيضا، ومن عرف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.

ص -220- وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلي الله عليه وسلم يقول: " إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك ؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس، قال: فمسحه، فذهب عنه قذره، وأعطي لونا حسنا وجلدا حسنا. قال: فأي المال أحب إليك ؟ قال: الإبل - أو البقر - شك إسحاق، إلا أن الأبرص أو الأقرع قال أحدهما: الإبل، وقال الآخر: البقر، قال: فأعطي ناقة عشراء، وقال: بارك الله لك فيها. قال: فأتى الأقرع فقال: أي شيء أحب إليك ؟ قال: شعر حسن، ويذهب عني الذي قذرني الناس قال: فمسحه فذهب عنه، وأعطي شعرا حسنا. فقال: أي المال أحب إليك ؟ قال: البقر، أو الإبل، فأعطي بقرة حاملا قال: بارك الله لك فيها.
قال: فأتى الأعمى فقال: أي شيء أحب إليك ؟ قال: أن يرد الله إلي بصري ; فأبصر به الناس، قال: فمسحه فرد الله إليه بصره، قال: فأي المال أحب إليك ؟ قال: الغنم، فأعطي شاة والدا ; فأنتج هذان وَوَلَّدَ هذا. قال: فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته فقال: رجل مسكين وابن
......................................................................................................
النعمة والمنعم لكن جحدها كما يجحد المنكر لنعمة المنعم فقد كفرها، ومن عرف النعمة والمنعم وأقر بها ولم يجحدها ولكن لم يخضع له ويحبه ويرضى به وعنه لم يشكرها أيضا، ومن عرفها وعرف المنعم بها وأقر بها وخضع للمنعم بها وأحبه ورضي عنه واستعملها في محابه وطاعته فهذا هو الشاكر لها، فلا بد في الشكر من علم القلب وعمل يتبع العلم وهو الميل إلى المنعم ومحبته والخضوع له"اهـ.
قوله: "قذرني الناس به " أي بكراهة رؤيته وقربه منهم.

ص -221- سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال، بعيرا أتبلغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا، فأعطاك الله عز وجل المال ؟ فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: أتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد على هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
وأتى الأعمى في صورته وهيئته فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك، فإنما ابتليتم فقد رضي الله عنك، وسخط على صاحبيك "1 أخرجاه.
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: { لَيَقُولَنَّ هَذَا لِي }2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (3464) في أحاديث الأنبباء: باب حديث أبرص وأقرع وأعمى ورقم (6653) في الأيمان والنذور: باب لا يقول ما شاء الله وشئت , ومسلم رقم (2964) في الزهد والرقائق، وفي الحديث الحث على الرفق بالضعفاء وإكرامهم وتبليغهم ما يطلبون مما يمكن , والحذر من كسر قلوبهم واحتقارهم , وفيه التحدث بنعمة الله تعالى وذم جحدها. قال الحافظ في الفتح 6/503 : "وفي الحديث جواز ذكر ما اتفق لمن مضى ليتعظ به من سمعه، ولا يكون ذلك عيبة فيهم , ولعل هذا هو السر في ترك تسميتهم , ولم يفصح بما اتفق لهم بعد ذلك، والذي يظهر أن الأمر فيهم وقع كما قال الملك. وفيه التحذير من كفران النعم والترغيب في شكرها والاعترات بها وحمد الله عليها 0 وفيه فضل الصدقة والحث على الرفق بالضعفاء وإكرامهم وتبليغهم مآربهم. وفيه الزجر عن البخل؛ لأنه حمل صاحبه على الكذب وعلى جحد نعمة الله تعالى" اهـ.
2 سورة فصلت آية : 50.

ص -222- الثالثة: ما معنى قوله { أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي }1.
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 78.


باب " تحريم كل اسم معبد لغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

50- باب " تحريم كل اسم معبد لغير الله "
 قول الله تعالى: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا }1 الآية.
......................................................................................................
قوله: "باب قول الله تعالى: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } قال الإمام أحمد - رحمه الله تعالى - في معنى هذه الآية: حدثنا عمر بن إبراهيم حدثنا قتادة " عن الحسن " عن سمرة عن النبي صلي الله عليه وسلم قال: " لما ولدت حواء طاف بها إبليس - وكان لا يعيش لها - ولد فقال: سميه عبد الحارث فإنه يعيش فسمته عبد الحارث فعاش، فكان ذلك من وحي الشيطان وأمره "2 وقال ابن جرير: حدثنا ابن

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 قال الألباني في الأحاديث الضعيفة " رقم (342): "ضعيف: أخرجه الترمذي رقم (3079)، والحاكم 2/ 2/545، وابن بشران في " الأمالي (2/158)، وأحمد (5/ 11) وغيرهم من طريق عمر بن ابراهيم عن قتادة عن الحسن عن سمرة بن جندب مرفوعا. وقال الترمذي: " حديث حسن غريب لا نعرفه إلا من حديث عمر بن إبراهيم عن قتادة" , وقال الحاكم: صحيح الإسناد ووافقه الذهبي. قلت: وليس كما قالوا , فإن الحسن في سماعه من سمرة خلاف مشهور , ثم هو مدلس ولم يصرح من سمرة، وقال الذهبي في ترجمته من الميزان: " كان الحسن كثير التدليس , فإذا قال في حديث: " عن فلان ضعف احتجاجه. وما يبين ضعف هذا الحديث الذي فسر به قوله تعالى: (فلما آتاهما صالحا جعلا له شركاء فيما آتاهما 000) الآية , وأن الحسن نفسه فسر الآية بغير ما في حديثه هذا , فلو كان عنده صحيحا مرفوعا لما عدل عنه , فقال في تفسيرها: كان هذا في بعض أهل الملل ولم يكن بآدم " , ذكر ذلك ابن كثير (2/274 - 275) من طرق عنه , ثم قال: وهذه أسانيد صحيحة عن الحسن أنه فسر الآية , وهو من أحسن التفاسير وأولى ما حملت عليه الآية. وانظر تمام كلامه فإنه نفيس , ونحوه في (التبيان في أقسام القرآن " (ص 264) لابن القيم" اهـ.

ص -223- قال ابن حزم: اتفقوا على تحريم كل اسم معبَّد لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب. وعن ابن عباس في الآية قال: " لما تغشاها آدم حملت: فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعاني أو لأجعلن له قرني أيّل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن - يخوفهما - سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا. ثم حملت فأتاهما فقال مثل قوله، وأبيا أن يطيعاه، فخرج ميتا. ثم حملت فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله تعالى: {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} "1 رواه ابن أبي حاتم.
......................................................................................................
وكيع: حدثنا سهل بن يوسف عن عمر وعن الحسن {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} قال: كان هذا في بعض الملل ولم يكن بآدم ".
وعن ابن عباس قال: " كانت حواء تلد لآدم عليه السلام أولادا فتعبدهم لله، وتسميه عبد الله وعبيد الله ونحو ذلك فيصيبهم الموت، فأتاها إبليس وآدم فقال: أما إنكما لو تسمّيانه به لعاش فولدت رجلا فسمياه عبد الحارث ففيه أنزل الله تعالى: هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ إلى آخر الآية ".
قوله: "قال ابن حزم " هو عالم الأندلس أبو محمد علي بن أحمد بن سعد بن حزم القرطبي الظاهري صاحب التصانيف توفي سنة ست وخمسين وأربعمائة له اثنتان وسبعون سنة. "اتفقوا على تحريم كل اسم معبَّد لغير الله كعبد عمرو وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب " قلت: وعبد المطلب هذا جد رسول الله صلي الله عليه وسلم وهو ابن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان، وما فوق عدنان مختلف فيه، ولا ريب أنهم من ذرية إسماعيل بن إبراهيم الخليل عليهما السلام. حكى - رحمه الله - اتفاق العلماء على تحريم كل ما عبد لغير الله؛ لأنه شرك في الربوبية والإلهية؛ لأن الخلق كلهم ملك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي رقم (3077)، وأحمد في " المسند" 5/11، وصححه الحاكم 2/545 من حديث عمر بن إبراهيم عن قتادة عن الحسن عن سمرة بن جندب مرفوعا , وهو حديث ضعيف ا هـ. مختصرا عن الأحاديث الضعيفة للألباني رقم (342). وانظر " تفسير ابن كثير " 2/ 274.

ص -224- وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته. وله بسند صحيح عن مجاهد في قوله: " {لَئِنْ آتَيْتَنَا صَالِحًا} قال: أشفقا أن لا يكون إنسانا ". وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:
الأولى: تحريم كل اسم معبَّد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرده تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة، والشرك في العبادة.
......................................................................................................
لله وعبيد له استعبدهم بعبادته وحده وتوحيده في ربوبيته وإلهيته، فمنهم من عبد الله وحده في ربوبيته وإلهيته، ومنهم من أشرك به في إلهيته وأقر له بربوبيته وأسمائه وصفاته، وأحكامه القدرية جارية عليهم ولا بد كما قال الله تعالى: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْداً }1 فهذه العبودية العامة، وأما العبودية الخاصة فإنها تختص بأهل الإخلاص والطاعة كما قال تعالى: { أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ }2 ونحوها.
قوله: "حاشا عبد المطلب " هذا استثناء من العموم؛ لأنه ليس المقصود منه عبودية الرق، وإنما هو اسم علق به لما أتى به عمه المطلب من عند أخواله بني النجار من المدينة، وهو صبي فرأته قريش حين جاء به وقد تغير لونه من السفر فقالوا عبد المطلب، ثم تبين لهم أنه ابن أخيه هاشم فصارت العبودية في هذا الاسم لا حقيقة لها ولا قصد، لكن غلب عليه فصار لا يسمى إلا به، وإلا فاسمه في الأصل شيبة، وقد صار عبد المطلب معظما في قريش والعرب فهو سيد قريش وأشرفهم في جاهليته، وهو الذي حفر زمزم، وما جرى له في حفرها مذكور في السير وكتب الحديث وصارت السقاية له وفي ذريته.
قال شيخنا في معنى قوله: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا }3 إن هذا الشرك بمجرد تسميته لم يقصدا حقيقته التي أرادها إبليس وهذا يزيل الإشكال، وهذا معنى قول قتادة "شركاء في طاعته ولم يكن في عبادته ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 93.
2 سورة الزمر آية : 36.
3 سورة الأعراف آية : 190.


باب "دعاء الله بأسمائه الحسنى وترك من عارض من الجاهلين الملحدين - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -225- 51- باب "دعاء الله بأسمائه الحسنى وترك من عارض من الجاهلين الملحدين"
 قول الله تعالى: { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }1.
......................................................................................................
قوله: " باب قول الله تعالى: { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } " الآية.
أراد - رحمه الله تعالى - بهذه الترجمة الرد على من يتوسل بذوات الأموات، وأن المشروع هو التوسل بالأسماء والصفات والأعمال الصالحة، وعن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إن لله تسعة وتسعين اسما من أحصاها دخل الجنة وهو وتر يحب الوتر "2 أخرجاه في الصحيحين من حديث سفيان.
وأخرجه الجرجاني عن صفوان بن صالح عن الوليد بن مسلم عن شعيب بسنده مثله وزاد بعد قوله يحب الوتر: " هو الله الذي لا إله إلا هو الرحمن، الرحيم، الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المصور، الغفار، القهار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب، المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي، الحميد، المحصي، المبدئ، المعيد، المحيي، المميت، الحي، القيوم، الواحد، الأحد، الماجد، الفرد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأول، الآخر، الظاهر، الباطن، الوالي، المتعالي، البر، التواب، المنتقم، العفو، الرءوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، المعطي، المانع، الضار، النافع، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 البخاري رقم (6410) في الدعوات: باب لله عز وجل مائة اسم غير واحد , ومسلم رقم (2677) في الذكر والدعاء: باب في أسماء الله تعالى وفضل من أحصاها.
3 الترمذي رقم (3502)، وابن ماجه رقم (3861) من رواية الأعرج عن أبي هريرة مرفوعا , وسنده ضعيف، قال الحافظ ابن كثير في " التقسير": "والذي عول عليه جماعة من الحفاط أن سرد الأسماء في هذا الحديث مدرج فيه , وإنما ذلك كما رواه الوليد بن مسلم وعبد الملك بن محمد الصنعاني عن زهير بن محمد أنه بلغه عن غير واحد من أهل العلم أنهم قالوا ذلك , أي أنهم جمعوها من القرآن , كما روى جعفر بن محمد وسفيان بن عيينة وأبو زيد اللغوي والله أعلم". انظر " جامع الأصول رقم (2145).

ص -226- ذكر ابن أبي حاتم عن ابن عباس{ يُلْحِدُونَ فِي أَسْمَائِهِ }: يشركون. وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.
......................................................................................................
ثم قال الترمذي ولا نعلم في كثير من الروايات ذكر الأسماء الحسنى إلا في هذا الحديث، والذي عند بعض الحفاظ أن سرد الأسماء في هذا الحديث مدرج، هذا ما ذكره العماد ابن كثير في تفسيره ثم قال: ليعلم أن الأسماء ليست منحصرة في تسعة وتسعين بدليل ما رواه أحمد عن يزيد بن هارون عن فضيل بن مرزوق عن أبي سلمة الجهني عن القاسم بن عبد الرحمن عن أبيه عن عبد الله بن مسعود أن النبي صلي الله عليه وسلم قال: " ما أصاب أحدا قط هم ولا حزن فقال: اللهم إني عبدك وابن أمتك، ناصيتي بيدك، ماضٍ فيَّ حكمك عدل فيَّ قضاؤك، أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن العظيم ربيع قلبي ونور صدري، وذهاب حزني وجلاء همي وغمي، إلا أذهب الله همه وحزنه وأبدله مكانه فرحا، فقيل: يا رسول الله ألا نتعلمها ؟ فقال: بلى ينبغي لمن سمعها أن يتعلمها "1 2، وقد أخرجه أبو حاتم وابن حبان في صحيحه. وقال قتادة في قوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }قال: يشركون. وقال ابن أبي طلحة عن ابن عباس: " الإلحاد: التكذيب ".
قلت: والشرك تكذيب من المشرك لما أنزله الله في كتابه وبعث به رسوله كما جرى من قريش وغيرهم مع النبي صلي الله عليه وسلم وأصحابه، وكما جرى من المشركين من هذه الأمة فلم يأخذوا بالآيات المحكمات في تحريم الشرك والنهي عنه، بل كذبوا بالصدق واعتمدوا على الكذب على الله وعلى كتابه ورسوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/452).
2 أحمد في المسند 1/391 و 452، وصححه ابن حبان رقم (2372) " موارد" وقال الحاكم 1/509 : "حديث صحيح على شرط مسلم , إن سلم من إرسال عبد الرحمن بن عبد الله عن أبيه فإنه مختلف في سماعه من ابيه" اهـ. وقد ثبت سماعه منه بشهادة جماعة من الأئمة. فالحديث صحيح كما قال الألباني في " الأحاديث الصحيحة" رقم (199).

ص -227- وأصل الإلحاد في كلام العرب العدول من القصد والميل. قال ابن القيم - رحمه الله تعالى -:

وحقيقة الإلحاد فيها الميل بالإش راك والتعطيل والنكران

وأسماء الرب تعالى كلها أسماء وأوصاف دلت على كماله جل وعلا، والذي عليه أهل السنة والجماعة قاطبة متقدمهم ومتأخرهم إثبات الصفات التي وصف الله بها نفسه، ووصفه بها رسوله صلي الله عليه وسلم على ما يليق بجلال الله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }1، وأن الكلام في الصفات فرع عن الكلام في الذات يحتذى حذوه، فكما أنه يجب العلم بأن لله ذاتا حقيقة لا تشبه شيئا من ذوات المخلوقين، فله صفات حقيقة لا تشبه شيئا من صفات المخلوقين، فمن جحد شيئا مما وصف الله به نفسه أو وصفه به رسوله، أو تأوله على غير ما ظهر من معناه فهو جهمي قد اتبع غير سبيل المؤمنين.. قال العلامة ابن القيم - رحمه الله تعالى -: فائدة جليلة ما يجري صفة أو خبرا على الرب تعالى أقسام:
أحدها: ما يرجع إلى نفس الذات كقولك: ذات وموجود.
الثاني: ما يرجع إلى صفات منعوتة كالعليم والقدير والسميع والبصير.
الثالث: ما يرجع إلى أفعاله كالخالق والرازق.
الرابع: التنزيه المحض ولا بد من تضمنه ثبوتا إذ لا كمال في العدم المحض، كالقدوس السلام.
الخامس: ولم يذكره أكثر الناس وهو الاسم الدال على جملة أوصاف عديدة لا يختص بصفة معينة، بل دال على معان نحو المجيد العظيم الصمد، فإن المجيد من اتصف بصفات متعددة من صفات الكمال ولفظه يدل على هذا، فإنه موضوع للسعة والكثرة والزيادة، فمنه استمجد المرخ والعقار، وأمجد الناقة: علفها. ومنه { ذُو الْعَرْشِ الْمَجِيدُ }2 صفة للعرش لسعته وعظمته وشرفه، وتأمل كيف جاء هذا الاسم مقترنا بطلب الصلاة من الله على رسوله كما علمنا صلي الله عليه وسلم؛ لأنه في مقام طلب المزيد والتعرض لسعة العطاء وكثرته ودوامه، فأتى في هذا المطلوب باسم يقتضيه كما تقول: اغفر لي وارحمني إنك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 11.
2 سورة البروج آية: 15.

ص -228- فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامس:. تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
......................................................................................................
أنت الغفور الرحيم فهو راجع إلى التوسل بأسمائه وصفاته، وهو من أقرب الوسائل وأحبها إليه، ومنه الحديث الذي في المسند والترمذي: " ألظوا بياذا الجلال والإكرام "1 ومنه: " اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض ياذا الجلال والإكرام "2، فهذا سؤال له وتوسل إليه بأسمائه وصفاته فما أحق ذلك بالإجابة وأعظمه موقعا عند المسئول، وهذا باب عظيم من أبواب التوحيد.
السادس: صفة تحصل من اقتران أحد الاسمين والوصفين بالآخر، وذلك قدر زائد على مفرديهما نحو الغني الحميد، الغفور القدير، الحميد المجيد. وهكذا عامة الصفات المقترنة والأسماء المزدوجة في القرآن؛ فإن الغنى صفة كمال والحمد كذلك، واجتماع الغنى مع الحمد كمال آخر، فله ثناء من غنائه وثناء من حمده وثناء من اجتماعهما، وكذلك الغفور القدير، والحميد المجيد، والعزيز الحكيم فتأمله فإنه من أشرف المعارف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روي من حديث ربيعة بن عامر اخرجه أحمد 4/177، ورواه أيضا البخاري في "الكبير" 2/1/226، والحاكم 1/498 – 499، وقال: صحيح الإسناد. ووافقه الذهبي. وروي من حديث أنس – رضي الله عنه -: أخرجه الترمذي رقم (3533) في الدعوات: باب رقم (92) وهو حدجيث صحيح كما قال الألباني في " الأحاديث الصحيحة" رقم (1536).
2 تقدم تخريجه ص (45) رقم (1).


باب لا يقال السلام على الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -229- 52- باب لا يقال السلام على الله
في " الصحيح " عن ابن مسعود رضي الله عنه قال: " كنا إذا كنا مع النبي صلي الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، فقال النبي صلي الله عليه وسلم: لا تقولوا السلام على الله، فإن الله هو السلام "1.
......................................................................................................
باب لا يقال السلام على الله
"في الصحيح عن ابن مسعود رضي الله عنه قال: " كنا إذا كنا مع النبي صلي الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده " الحديث.
هذا الحديث رواه البخاري ومسلم وأبو داود وغيرهم عن ابن مسعود، وفي هذا الحديث النهي عن ذلك، وقد " كان النبي صلي الله عليه وسلم إذا انصرف من الصلاة المكتوبة استغفر ثلاثا وقال: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام "2 وفي الحديث أن هذا هو تحية أهل الجنة لربهم تبارك وتعالى.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (835) في الأدان باب ما يتخير من الدعاء بعد التشهد وليس بواجب , ومسلم رقم (402) (58) في الصلاة: باب التشهد في الصلاة , وأبو داود رقم (968) في الصلاة: باب التشهد , وابن ماجه رقم (899) في إقامة الصلاة: باب ما جاء في التشهد. وتتمة الحديث في البخاري: "... ولكن قولوا: التحيات لله والصلوات والطيبات، والسلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا وعلى عباد الله الصالحين , فإنكم إذا قلتم أصاب كل عبد في السماء - أو بين السماء والأرض- أشهدأن لا إله إلا الله , وأشهد أن محمدأ عبده ورسوله , ثم يتخير من الدعاء أعجبه إليه فيدعو".
2 مسلم رقم (591) في المساجد: باب استحباب الذكر بعد الصلاة وبيان صفته , وأبو داود رقم (1513) في الصلاة: باب مايقول الرجل إذا سلم، والترمذي رقم (300) فيه: باب ما يقول إذا سلم من الصلاة , والنسائي 3/68 في السهو: باب الاستغفار بعد التسليم , وفي عمل اليوم والليلة رقم (139)، وابن ماجه رقم (928) في إقامة الصلاة: باب ما يقال بعد التسليم , والدارمي رقم (1355) في الصلاة: باب القول بعد السلام , وأحمد في " المسند" 5/275 و 279 من حديث ثوبان - رضي الله عنه -، ورواه مسلم (592) , وأبو داود (1512)، والترمذي (298) , والنسائي 3/ 69 , وابن ماجه رقم (924) , والدارمي (1354)، وأحمد 6/62 184 و 235 من حديث عائشة رضي الله عنها.
3 روى البخاري رقم (3326) في الأنبياء: باب خلق آدم صلوات الله عليه وذريته ورقم (6227) في الاستئذان: باب بدء السلام ومسلم رقم (2841) في الجنة: باب يدخل الجنة أقوام أفئدتهم مثل أفئدة الطير , وأحمد 2/ 315 من حديث أبي هريرة رضي الله عنه أن رسول الله قال: "لما خلق الله آدم وطوله ستون ذراعا , قال: اذهب فسلم على أولئك , لنفر من الملائكة جلوس , فاستمع إلى ما يحيونك , فإنها تحيتك وتحية ذريتك , فقال: السلام عليكم , فقالوا: السلام عليك ورحمة الله فزادوه: ورحمة الله , فكل من يدخل الجنة على صورة آدم , قال: فلم يزل الخلق ينقص بعده حتى الآن".

ص -230- فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.
......................................................................................................
قوله: "فإن الله هو السلام" أي هو تعالى سالم من كل نقص ومن كل تمثيل فهو الموصوف بكل كمال، المنزه عن كل عيب ونقص.
قال في "البدائع": السلام اسم مصدر، وهو من ألفاظ الدعاء يتضمن الإنشاء والإخبار، فجهة الخبرية فيه لا تناقض الجهة الإنشائية، وهو معنى السلام المطلوب عند التحية، وفيه قولان مشهوران:
"الأول " أن السلام هنا هو الله عز وجل، ومعنى السلام: نزلت بركته عليكم ونحو هذا، فاختير في هذا المعنى من أسمائه عز وجل اسم السلام دون غيره من الأسماء.
"الثاني " أن السلام مصدر بمعنى السلامة وهو المطلوب المدعو به عند التحية، ومن حجة أصحاب هذا القول أنه يأتي منكرا فيقول المسلم: سلام عليكم، ولو كان اسما من أسماء الله لم يستعمل كذا. ومن حجتهم أنه ليس المقصود من السلام هذا المعنى، وإنما المقصود منه الإيذان بالسلامة خبرا أو دعاء.


باب قول: اللهم اغفر لي إن شئت - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -231- 53- باب قول: اللهم اغفر لي إن شئت
في " الصحيح " عن أبي هريرة أن رسول الله صلي الله عليه وسلم قال: " لا يقل
 ...........................................................................................................
قال - رحمه الله تعالى -: وفصل الخطاب أن يقال الحق في مجموع القولين، فكل منهما معه بعض الحق والصواب في مجموعهما، وإنما يتبين ذلك بقاعدة وهي أن حق من دعا الله بأسمائه الحسنى أن يتوسل في كل مطلب، ويسأل بالاسم المقتضي لذلك المطلوب المناسب لحصوله حتى إن الداعي متشفع إلى الله تعالى متوسل به إليه، فإذا قال: رب اغفر لي وتب عليّ إنك التواب الغفور، فقد سأله بأمرين وتوسل إليه باسمين من أسمائه مقتضيين لحصول مطلوبه، فالمقام لما كان مقام طلب السلامة التي هي أهم عند الرجل أتى في لفظها بصيغة اسم من أسماء الله وهو السلام الذي تطلب منه السلامة، وهو مقصود المسلم، فقد تضمن سلام عليكم اسما من أسماء الله تعالى وطلب السلامة منه، فتأمل هذه الفائدة.
وحقيقته البراءة والخلاص والنجاة من الشر والعيوب، وعلى هذا المعنى تدور تصاريفه، فمن ذلك قولك: سلمك الله، ومن دعاء المؤمنين على الصراط: اللهم سلم سلم. ومنه سلم الشيء لفلان أي خلص له وحده كما قال تعالى: { ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ }1 أي خالصا له وحده لا يملكه معه غيره، ومنه السلم ضد الحرب؛ لأن كل واحد من المتحاربين يخلص ويسلم من أذى الآخر، ولهذا بني فيه على المفاعلة فيقال المسالمة مثل المشاركة، ومنه القلب السليم وهو النقي من الدغل والعيب، وحقيقته الذي قد سلم الله وحده فخلص من دغل الشرك وغله ودغل الذنوب والمخالفات، بل هو المستقيم على صدق حبه وحسن معاملته، وهذا هو الذي ضمن له النجاة من عذابه والفوز بكرامته، ومنه أخذ الإسلام فإنه من هذه المادة؛ لأنه الاستسلام والانقياد له والتخلص من شوائب الشرك، فسلم لربه وخلص له كالعبد الذي سلم لمولاه ليس له فيه شركاء متشاكسون، ولهذا ضرب سبحانه هذين المثلين للمسلم الخالص لربه، وللمشرك به.
باب قول اللهم اغفر لي إن شئت
قوله: " لا يقل أحدكم: اللهم اغفر لي إن شئت "الحديث، بخلاف العبد فإنه قد يعطي السائل مسألته لحاجته إليه أو لخوفه أو رجائه فيعطيه مسألته وهو كاره، فاللائق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 29.


باب لا يقول: عبدي وأمتي - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -233- 54- باب لا يقول: عبدي وأمتي
في " الصحيح " عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا يقل أحدكم: أطعم ربك، وَضِّئْ ربك، وليقل: سيدي ومولاي ولا يقل: عبدي وأمتي، وليقل: فتاي وفتاتي، وغلامي "1 2
................................................................................................
قوله: "ولمسلم: "وليعظم الرغبة" في سؤاله ربه حاجته فإنه يعطي العظائم كرما وجودا وإحسانا " فإن الله لا يتعاظمه شيء أعطاه " أي ليس ما أعطى عبده مما سأله عظيم عنده لكمال فضله وجوده، وقد قال بعض الشعراء في مخلوق يمدحه:

وتعظم في عين الصغير صغارها وتصغر في عين العظيم العظائم

والله تعالى أحق بكل مدحة وثناء.
باب لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة أن رسول الله صلي الله عليه وسلم قال: " لا يقل أحدكم أطعم ربك "الحديث، هذه الألفاظ المنهي عنها وإن كانت تطلق لغة، فالنبي صلي الله عليه وسلم نهى عنها تحقيقا للتوحيد وسدا لذرائع الشرك؛ لما فيها من التشريك في اللفظ؛ لأن الله هو رب العباد جميعهم، فإذا أطلق على غيره ما يطلق عليه تعالى وقع الشبه في اللفظ، فينبغي أن يجتنب هذا اللفظ في حق المخلوق من ذلك، فأرشدهم صلي الله عليه وسلم إلى ما يقوم مقام هذا اللفظ وهو قوله: سيدي ومولاي، وكذلك قوله: " لا يقل أحدكم عبدي وأمتي "؛ لأن العبيد عبيد الله، والإماء إماء الله. قال تعالى: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْداً }3 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العتق (2552) , ومسلم : الألفاظ من الأدب وغيرها (2249) , وأحمد (2/316).
2 رواه البخاري رقم (2552) في العتق: باب كراهية التطاول على الرقيق وقوله: عبدي أو أمتي، ومسلم رقم (2249) في الألفاظ من الأدب , وأبو داود رقم (4975- 4976) في الأدب : باب لا يقول المملوك: ربي وربتي , والنسائي في عمل اليوم والليلة رقم (241- 243) , وعنه ابن السني رقم (390)، وأحمد في " المسند" 2/316.
3 سورة مريم آية : 93.

ص -234- فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.


باب لا يرد من سأل بالله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

55- باب لا يرد من سأل بالله
عن ابن عمر قال: قال رسول الله صلي الله عليه وسلم: " من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن
......................................................................................................
باب لا يرد من سأل بالله
ظاهر الحديث النهي عن رد السائل إذا سأل بالله، ويحتمل أن يكون المراد فيما لا مشقة على المسئول ولا ضرر، فيكون من باب مكارم الأخلاق ومعالي الشيم، وربما كان السائل محتاجا أو مضطرا فيجب أن يعطى ما سأله ويأثم المسئول في منعه، فيؤخذ من ماله أضعاف ما منع على وجه يكرهه، فباعتبار هذه الأمور ينبغي لمن أعطاه الله نعمة أن يؤدي حق الله فيها، ويعطي من سأله من فضول نعمة الله عليه خصوصا إذا سأل بالله تعالى فيكون إعطاؤه تعظيما لمن سأل به وهو الله تعالى.
قوله: " من استعاذ بالله فأعيذوه "تعظيما لله تعالى وتقربا إليه بذلك.
قوله: " ومن دعاكم فأجيبوه "هذا من حقوق المسلم على المسلم ومن أسباب الألفة وسلامة الصدر وإكرام الداعي.
قوله: " ومن صنع إليكم معروفا فكافئوه "أي ينبغي المكافأة على المعروف وهو من مكارم الأخلاق، وفيه السلامة من البخل وما يذم به.

ص -235- لم تجدوا ما تكافئونه، فادعوا له حتى تروا أنكم قد كافأتموه "1 رواه أبو داود والنسائي بسند صحيح.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: " حتى تروا أنكم قد كافأتموه ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الزكاة (2567) , وأبو داود : الأدب (5109) , وأحمد (2/68).


باب لا يسأل بوجه الله إلا الجنة - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

56- باب لا يسأل بوجه الله إلا الجنة
عن جابر قال: قال رسول الله صلي الله عليه وسلم: " لا يسأل بوجه الله إلا الجنة "1 رواه أبو داود.
..................................................................................................................
قوله: " فإن لم تجدوا ما تكافئونه فادعوا له "فيه أن الدعاء يقوم مقام المكافأة في حق من لم يجد ما يكافئ به.
قوله: "حتى تُرُوا " بضم التاء أي تظنوا، وفي رواية أبي نهيك عن ابن عباس: " من سألكم بوجه الله فأعطوه "2.
باب لا يسأل بوجه الله إلا الجنة
ذكر فيه حديث جابر رواه أبو داود قال: "قال رسول الله صلي الله عليه وسلم " لا يسأل بوجه الله إلا الجنة ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الزكاة (1671): باب كراهية المسألة بوجه الله عز وجل. وإسناده ضعيف. انظر: "تخريج المشكاة" للألباني رقم (1944).
2 أبو داود : الأدب (5108).

ص -236- فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.


باب ما جاء في اللو - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

57- باب ما جاء في اللو
وقول الله تعالى: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا }1.
....................................................................................................
وهنا سؤال، وهو أنه قد ورد في دعاء النبي صلي الله عليه وسلم عند منصرفه من الطائف حين كذبته ثقيف دعا بالدعاء المأثور: " اللهم أشكو إليك ضعف قوتي، وقلة حيلتي، وهواني على الناس، أنت رب المستضعفين، وأنت ربي إلى من تكلني ؟ إلى بعيد يتجهمني، أو إلى عدو ملكته أمري، إن لم يكن بك غضب علي فلا أبالي، غير أن عافيتك هي أوسع لي، أعوذ بنور وجهك الذي أشرقت له الظلمات، وصلح عليه أمر الدنيا والآخرة، أن يحل علي غضبك أو ينزل بي سخطك، لك العقبى حتى ترضى، ولا حول ولا قوة إلا بالله "2. والحديث المروي في الأذكار: " اللهم أنت أحق من ذكر، وأحق من عبد "3 وفي آخره: " أعوذ بنور وجهك الذي أشرقت له السماوات والأرض "ونحوه في الأحاديث المرفوعة، فيحتمل أن هذا فيما يكرهه العبد لا فيما يحبه ويتمناه، ويحتمل غير هذا، والله أعلم.
باب في ما جاء في اللو
أي من الوعيد والنهي عنه عند الأمور المكروهة كالمصائب إذا جرى بها القدر ونحوها.
وقول الله تعالى: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا }4 قاله بعض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 رواه ابن هشام في "السيرة " 1/ 420، وابن جرير في " تفسيره" 1/80 بغير سند , قال الزرقاني في " شرح المواهب اللدنية" 1/ 305: أورده ابن إسحاق في " السيرة" , ورواه الطبراني في كتاب " الدعاء" من حديث عبد الله بن جعفر , وقال: وهذا مرسل صحابي؛ لأنه ولد بالحبشة فلم يدرك ما حدث به. وقال الهيثمي في "المجمع" 6/35: وفيه ابن إسحاق وهو مدلس , وبقية رجاله ثقات.
3 البخاري : اللباس (5789) , ومسلم : اللباس والزينة (2088) , وأحمد (2/267 ,2/390 ,2/413 ,2/456 ,2/467 ,2/493).
4 سورة آل عمران آية : 154.

ص -237- وقوله: { الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا }1 الآية.
في " الصحيح " عن أبي هريرة أن رسول الله صلي الله عليه وسلم قال: " احرص على ما ينفعك، واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان "2.
................................................................................................
المنافقين يوم أحد لخوفهم وجزعهم وخورهم. قال ابن إسحاق: فحدثني يحيى بن عباد بن عبد الله بن الزبير قال: قال الزبير: " لقد رأيتني مع رسول الله صلي الله عليه وسلم حين اشتد علينا الخوف أرسل الله علينا النوم، فما منا رجل إلا ذقنه في صدره قال: فوالله إني لأسمع قول معتب بن قشير ما أسمعه إلا كالحلم: {لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} فحفظتها منه، وفي ذلك أنزل الله عز وجل: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}لقول معتب "رواه ابن أبي حاتم، وقال مجاهد عن جابر بن عبد الله: نزلت هذه الآية في عبد الله بن أبي، يعني أنه هو الذي قال ذلك.
قوله: "في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " احرص على ما ينفعك واستعن بالله ولا تعجز " " الحديث، اختصر المصنف هذا الحديث وتمامه: " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير "إلى آخره.
قوله: " احرص على ما ينفعك "أي في دنياك وأخراك، وخص ما ينفع دون ما ليس كذلك مما فيه ضرر أو عدم نفع، وذلك لا يخرج عن الواجب والمستحب والمباح إذا كان نافعا.
قوله: "واستعن بالله"؛ لأنه لا يحصل له ذلك إلا إذا كان مستعينا بالله. قوله: "ولا تعجز " نهاه عن العجز؛ لأنه مما يذم به عقلا وشرعا، فما أكثر ذلك في الناس، فكم فوت الإنسان على نفسه من الخير وهو يقدر عليه إذا رغب فيه واستعان بالله، ولا حول ولا قوة إلا بالله. قوله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 168.
2 رواه مسلم رقم (2664) في القدر: باب في الأمر بالقوة وترك العجز , والاستعانة بالله وتفويض المقادير لله عز وجل , وأحمد في " المسند " 2/ 366 و 370 , وابن ماجه رقم (79) و (4618) قوله: "احرص على ما ينفعك " معناه احرص على طاعة الله تعالى والرغبة فيما عنده , واطلب الإعانة من الله على ذلك ولا تعجز ولا تكسل عن طلب الطاعة ولا عن طلب الإعانة.

ص -238- فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: لو، إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.


باب النهي عن سب الريح - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

58- باب النهي عن سب الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح،
 ....................................................................................................
"وإن أصابك شيء فلا تقل لو أني فعلت كذا لكان كذا وكذا ولكن قل: قدر الله "1 لأن ما قدر يكون، فيجب الإيمان بالقدر والتسليم، وأرشده إلى أن يقول: "قدر الله" أي هذا قدر الله، والمبتدأ محذوف وتقديره "هذا قدر الله وما شاء فعل "؛ لأن أفعاله تعالى إنما تصدر عن حكمة وعلم وفضل وعدل { وَلا يَظْلِمُ رَبُّكَ أَحَداً }2 قوله: " فإن لو تفتح عمل الشيطان "أي لما فيها من التأسف على ما فات والحزن فيأثم في ذلك وذلك من عمل الشيطان.
باب النهي عن سب الريح
عن أبي بن كعب أن رسول الله صلي الله عليه وسلم قال: "لا تسبوا الريح" الحديث. لأن الريح خلق من خلق الله مدبر، وإنما تهب بمشيئة الله وقدرته، فيرجع السب إلى من خلقها وسخرها، وأرشد النبي صلي الله عليه وسلم أمته إلى أن يقولوا ما ذكر في الحديث، وهو سؤاله تعالى خيرها وخير ما فيها والاستعاذة به من شرها وشر ما فيها، وقد شرع الله لعباده أن يسألوه ما ينفعهم ويستعيذوا به من شر ما يضرهم، وأن يكون ذلك منهم عبودية لله وحده وطاعة له وإيمانا به، وهذه حال أهل التوحيد والإيمان خلافا لحال أهل الشرك والبدع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) , وأحمد (2/366 ,2/370).
2 سورة الكهف آية : 49.

ص -239- وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به "1 2 صححه الترمذي.
فيه مسائل:
الأول:. النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنه قد تؤمر بخير وقد تؤمر بشر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2252) , وأحمد (5/123).
2 الترمذي رقم (2253) فى الفتن: باب ما جاء في النهي عن سب الريح , والبخاري في " الأدب المفرد " رقم (719) , وأحمد في " المسند " 5/123، والنسائي في " عمل اليوم والليلة " رقم (933- 934)، وعنه ابن السني رقم (298) , وفي سنده حبيب بن أبي ثابت , وهو ثقه فقيه جليل، وكان كثير الإرسال والتدليس وقد عنعنه , ولكن للحديث شواهد يقوى بها , لذا قال الترمذي: هذا حديث حسن صحيح , وفي الباب عن أبي هريرة وعائشة وعثمان بن أبي العاص وأنس وجابر وابن عباس , فالحديث صحيح كما قال الألباني في " صحيح الجامع " رقم (7192).


باب "لا يظن بالله ظن السوء إلا المنافقون والمشركون، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

59- باب "لا يظن بالله ظن السوء إلا المنافقون والمشركون، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته"
 قول الله تعالى: { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ }1 الآية.
....................................................................................................
باب قول الله تعالى: { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ } وهذه الآية ذكرها الله تعالى في سياق قوله: { ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ }2 يعني أهل الإيمان والثبات والتوكل الصادق، وهم الجازمون بأن الله تعالى ينصر رسوله صلي الله عليه وسلم وينجز مأموله، ولهذا قال: { وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ }3 يعني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 154.
3 سورة آل عمران آية : 154.

ص -240- وقوله: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ }1 الآية.
قال ابن القيم في الآية الأولى: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره على الدين كله. وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة
...............................................................................................................
لا يغشاهم النعاس من القلق والجزع والخوف: { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ }2 كما قال تعالى: { بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً }3، وهكذا هؤلاء اعتقدوا أن المشركين لما ظهروا تلك الساعة ظنوا أنها الفيصلة، وأن الإسلام قد باد وأهله، وهذا شأن أهل الريب والشك إذا حصل أمر من الأمور تحصل لهم هذه الأمور الشنيعة.
قال العلامة ابن القيم - رحمه الله -: وقد فسر هذا الظن الذي لا يليق بالله سبحانه بأن لا ينصر رسوله وأن أمره سيضمحل. وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة وإنكار القدر وإنكار أن يتم أمر رسوله، وأن يظهره على الدين كـله هذا هو ظن السـوء { عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً }4.
قوله: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } قال ابن جرير في تفسيره: { الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } أي الظانين بالله أن لن ينصرك وأهل الإيمان بك على أعدائك، وأن يظهر كلمته فيجعلها العليا على كلمة الكافرين به، وذلك كان السوء من ظنونهم التي ذكرها الله في هذا الموضع.
وقال ابن كثير: { وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } أي يتهمون الله في حكمه، ويظنون بالرسول صلي الله عليه وسلم وأصحابه أن يقتلوا ويذهبوا بالكلية، ولهذا قال تعالى: { عَلَيْهِمْ دَائِرَةُ السَّوْءِ } وهذا الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه وما يليق بحكمه وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة فذلك ظن الذين كفروا { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ }5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية : 6.
2 سورة آل عمران آية : 154.
3 سورة الفتح آية : 12.
4 سورة الفتح آية : 6.
5 سورة ص آية : 27.

ص -241- "الفتح "، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره بحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ }1، وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم ؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 27.


باب ما جاء في منكري القدر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -242- 60- باب ما جاء في منكري القدر
وقال ابن عمر: " والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر "ثم استدل بقول النبي صلي الله عليه وسلم: " الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره "1 رواه مسلم.
............................................................................................
قوله: "باب ما جاء في منكري القدر " أي من الوعيد قوله: "قال ابن عمر: والذي نفس ابن عمر بيده " حديث ابن عمر هذا أخرجه مسلم وأبو داود والترمذي والنسائي وابن ماجه عن " يحيى بن يعمر قال: كان أول من تكلم في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد بن عبد الرحمن الحميدي حاجين أو معتمرين فقلنا: لو لقينا أحدا من أصحاب رسول الله صلي الله عليه وسلم فسألناه عما يقول هؤلاء في القدر، فوفق الله لنا عبد الله بن عمر داخلا المسجد، فاكتنفته أنا وصاحبي فظننت أن صاحبي سيكل الكلام إليّ، فقلت: أبا عبد الرحمن إنه ظهر قبلنا أناس يقرءون القرآن، ويتقفرون العلم يزعمون أن لا قدر وأن الأمر أنف، فقال: إذا لقيت أولئك فأخبرهم أني بريء منهم، وأنهم برآء مني، والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهبا فأنفقه ما قبله الله منه حتى يؤمن بالقدر، ثم قال: حدثني عمر بن الخطاب رضي الله عنه قال: كنا جلوسا عند رسول الله صلي الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر لا يرى عليه أثر السفر، ولا يعرفه منا أحد حتى جلس إلى النبي صلي الله عليه وسلم فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، ثم قال يا محمد أخبرني عن الإسلام، قال: الإسلام؟ أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. قال: صدقت، فعجبنا له يسأله ويصدقه. قال: فأخبرني عن الإيمان؟ قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره. قال: صدقت، قال: فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك"قال:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (8) في الإيمان: باب بيان الإيمان والإسلام والإحسان , وأبو داود رقم (4695) في السنة: باب في القدر , والترمذي رقم (2613) في الإيمان: باب ما جاء في وصف جبريل للنبي صلى الله عليه وسلم الإسلام والإيمان , والنسائي 8/97 في الإيمان: باب نعت الإسلام , وابن ماجه رقم (63): باب في الإيمان.

ص -243- وعن عبادة بن الصامت أنه قال لابنه: " يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلي الله عليه وسلم يقول: إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب ؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة، يا بني! سمعت رسول الله صلي الله عليه وسلم يقول: من مات على غير هذا فليس مني "1.
وفي رواية لأحمد: " إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة "2.
وفي رواية لابن وهب قال: قال رسول الله صلي الله عليه وسلم: " فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار ".
...............................................................................................
 صدقت، قال فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل. قال: فأخبرني عن أماراتها؟ قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان. قال فانطلق فلبثنا مليا ثم قال: يا عمر أتدري من السائل؟ قلت: الله ورسوله أعلم. قال: إنه جبريل أتاكم يعلمكم أمر دينكم "3.
قوله: "عن عبادة بن الصامت " حديثه هذا رواه أبو داود، ورواه الإمام أحمد بكماله. قال: حدثنا الحسن بن سوار، حدثنا ليث عن معاوية عن أيوب بن زياد، حدثني عبادة بن الوليد بن عبادة، حدثني أبي قال: " دخلت على عبادة وهو مريض أتخايل فيه الموت، فقلت: يا أبتاه أوصني واجتهد لي، قال: أجلسوني ثم قال: يا بني إنك لن تجد طعم الإيمان، ولن تبلغ حقيقة العلم حتى تؤمن بالقدر خيره وشره، قلت: يا أبتاه وكيف أعلم ما خير القدر وشره؟ قال: أن تعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك، يا بني سمعت رسول الله صلي الله عليه وسلم يقول: إن أول ما خلق الله القلم، فقال له: اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة. يا بني إن مت ولست على ذلك دخلت النار "رواه الترمذي بسنده المتصل إلى عطاء بن أبي رباح، وفي هذا الحديث بيان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص () رقم ().
2 الترمذي : تفسير القرآن (3319) , وأحمد (5/317).
3 مسلم : الإيمان (8) , والترمذي : الإيمان (2610) , والنسائي : الإيمان وشرائعه (4990) , وأبو داود : السنة (4695) , وابن ماجه : المقدمة (63) , وأحمد (1/27 ,1/28 ,1/52 ,2/107).

ص -244- وفي " المسند " و " السنن " عن ابن الديلمي قال: "أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلي الله عليه وسلم "1 حديث صحيح رواه الحاكم في " صحيحه " 2.
.......................................................................................................
شمول علم الله وإحاطته بما كان ويكون، كما في قوله تعالى: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ }3 الآية، والآيات في إثبات القدر كثيرة، وقد استدل العلماء على ثبات القدر بشمول القدرة والعلم كما في الآية. قال الإمام أحمد: القدر قدرة الرحمن. وقال بعض الأئمة في نفاة القدر: ناظروهم بالعلم، فإن أقروا به خصموا، وإن جحدوه كفروا.
قوله: "وفي المسند والسنن عن ابن الديلمي " أبو بسر بالسين المهملة والباء المضمومة، ويقال أبو بشر بالشين المعجمة وكسر الباء، وبعضهم صحح الأول، واسمه عبد الله بن أبي فيروز، ولفظ أبي داود قال: " لو أن الله عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم كانت رحمته خيرا لهم من أعمالهم، ولو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار. فأتيت عبد الله بن مسعود فقال مثل ذلك، ثم أتيت حذيفة بن اليمان فقال مثل ذلك، قال: ثم أتيت زيد بن ثابت، قال: فحدثني عن النبي صلي الله عليه وسلم مثل ذلك "وأخرجه ابن ماجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند 5/182 - 183 و 185 و 189، وأبو داود رقم (4699) في السنة: باب في القدر , وابن ماجه رقم (77) في المقدمة: باب في القدر , وابن حبان رقم (1817) "موارد", وهو حديث صحيح كما قال الألباني في " صحيح ابن ماجه" رقم (62).
2 الحذاق من المحدثين لا يطلقون لفظ الصحيح على " المستدرك" لكثرة الأحاديث الضعيفة والمنكرة الواقعة فيه , وإنما يقولون: أخرجه الحاكم في " مستدركه.
3 سورة الطلاق آية : 12.

ص -245- فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة. الإخبار بأن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلي الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل عنه الشبهة، وذلك أنهم نسبوا الكلام إلى رسول الله صلي الله عليه وسلم فقط.


باب ما جاء في المصورين - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

61- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة "1 أخرجاه.
..............................................................................................
وهذه الأحاديث وما في معناها حجة على نفاة القدر من المعتزلة وغيرهم، ومن مذهبهم تخليد أهل المعاصي في النار، وهذا الذي اعتقدوه من أكبر الكبائر وأعظم البدع، وكثير منهم وافقوا الجهمية في نفي صفات الرب تعالى وتقدس.
قوله: "باب ما جاء في المصورين "، أي من الوعيد، وقد ذكر النبي صلي الله عليه وسلم العلة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (5953) في اللباس: باب نقض الصور, ورقم (7559) في التوحيد: باب قوله تعالى: (والله خلقكم وما تعملون)، ومسلم رقم (2111) في اللباس والزينة: باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صورة غير ممتهنة , وأحمد في " المسند" 2/232 و 259 و 391 و 451 و 527.

ص -246- و " لهما " عن عائشة - رضي الله عنها - أن رسول الله صلي الله عليه وسلم قال: " أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله "1.
و " لهما " عن ابن عباس: سمعت رسول الله صلي الله عليه وسلم يقول: " كل مصور في النار، يجعل له بكل صورة نفس يعذب بها في جهنم "2.
و " لهما " عنه مرفوعا: " من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ "3.
ولمسلم عن أبي الهياج قال: " " قال لي علي: ألا أبعثك على ما بعثني
.....................................................................................................
وهي المضاهاة بخلق الله ; لأن الله تعالى له الخلق والأمر، فلا يجوز أن يشبه بشيء من خلقه سبحانه لما فيه من المضاهاة بخلق الله.
قوله: "ولمسلم عن أبي الهياج "، أبو الهياج هو الأسدي حيان بن حصين. و "علي " هو أمير المؤمنين.
قوله: " ألا أبعثك على ما بعثني عليه رسول الله صلي الله عليه وسلم ؟ أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2479) في المظالم: باب هل تكسر الدنان التي فيها خمر , ورقم (5954- و5955) في اللباس: باب ما وطئ من التصاوير , ورقم (5961) باب من لم يدخل بيتا فيه صورة , ومسلم رقم (2107) (91) في اللباس: باب تحريم صورة الحيوان , و"الموطأ" 2/996 في الاستئذان: باب ما جاء في الصور والتصاوير , والنسائي 8/213 في الزينة: باب التصاوير , وباب ذكر أشد الناس عذابا , وأحمد في " المسند" 6/36 و 83 و 219.
2 البخاري رقم (2225) في البيوع: باب بيع التصاوير التي ليس فيها روح , ورقم (5963) في اللباس: باب من صور صورة كلف يوم القيامة أن ينفخ وما هو بنافخ , ورقم (7042) في التعبير: باب من كذب في حلمه , ومسلم رقم (2110) في اللباس والزينة: باب تحريم تصوير الحيوان وأحمد في " المسند" 1/308 والنسائي 8/ 215 في الزينة: باب ذكر ما يكلف أصحاب الصور يوم القيامة.
3 البخاري رقم (5963) في اللباس: باب من صور صورة كلف أن ينفخ فيها الروح وليس بنافخ، ومسلم رقم (2110) (100) في اللباس والزينة: باب تحريم تصوير الحيوان , والترمذي رقم (1751) في اللباس: باب ما جاء في المصورين , وأحمد في "المسند" 1/216 و 241 و 246 من حديث عبد الله بن عباس رضي الله عنهما.

ص -247- عليه رسول الله صلي الله عليه وسلم ؟ ألا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته"1.
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله لقوله: " ومن أظلم ممن ذهب يخلق كخلقي ".
الثالثة: التنبيه على قدرته وعجزهم، لقوله: " فليخلقوا ذرة أو شعيرة".
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة صورها نفسا يعذب بها في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
.....................................................................................................................
فهذا ما صح عن النبي صلي الله عليه وسلم من إنكار هذه الأمور وإزالتها: { فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ }2 فأكثروا التصوير واستعملوه وأكثروا البناء على القبور وزخرفوها وجعلوها أوثانا. وزعموه دينا وهو أعظم المنكرات وأكبر السيئات، تعظيما للأموات وغُلوا، وعبادة لغير الله بأنواع العبادة التي هي حق الله على عباده.
قال العلامة ابن القيم - رحمه الله تعالى -: "ومن جمع بين سنة رسول الله صلي الله عليه وسلم في القبور وما نهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم، رأى أحدهم مضادا للآخر مناقضا له بحيث لا يجتمعان أبدا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (969) في الجنائز: باب الأمر بتسوية القبر , وأبو داود رقم (3218) في الجنائز: باب في تسوية القبر , والترمذي رقم (1049) في الجنائز: باب ما جاء في تسوية القبور , والنسائي 4/88 و 89 في الجنائز: باب تسوية القبور إذا رفعت , وأحمد في " المسند" 1/96 و 129 من حديث علي رضي الله عنه.
2 سورة البقرة آية : 59.


باب ما جاء في كثرة الحلف - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -248- 62- باب ما جاء في كثرة الحلف
وقول الله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ }1.
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلي الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب "2 أخرجاه.
وعن سلمان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله
......................................................................................................
قوله: "باب ما جاء في كثرة الحلف "، أي من النهي عنه والوعيد.
قوله: "وقول الله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ }
قال ابن جرير: أي لا تتركوها بغير تكفير، وذكر غيره عن ابن عباس: يريد لا تحلفوا. وقال آخرون: { وَاحْفَظُوا أَيْمَانَكُمْ } عن الحنث، فلا تحنثوا. والمعنى يعم القولين.
قوله: "عن أبي هريرة قال سمعت رسول الله صلي الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه "3 رواه الطبراني بسند صحيح.
"أخرجاه ". أي البخاري ومسلم وخرجه أبو داود والنسائي. والمعنى أنه قد يحلف على ثمن السلعة بزيادة على ما اشتريت به أو سميت به، فيأخذها المشتري لظنه أنه صدق. وهذا وإن كان فيه زيادة فهو يمحق البركة، كما جاء في الحديث، والواقع يشهد بصحته، فإن ما عند الله لا ينال إلا بطاعته، وإن تزخرفت الدنيا للعاصي فعاقبتها اضمحلال وذهاب.
قوله: "وعن سلمان " وسلمان لعله سلمان الفارسي أبو عبد الله، أسلم مقدم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 البخاري رقم (2087) في البيوع: باب يمحق الله الربا ويربي الصدقات , ومسلم رقم (1606) في المساقاة: باب النهي عن الحلف في البيع , وأبو داود رقم (3335) في البيوع والإجارات: باب كراهية اليمين في البيع، والنسائي 7/ 246 في البيوع: باب المنقق سلعته بالحلف الكاذب. قوله: "للكسب" في البخاري: "للبركة"، وفي مسلم: "للربح". قوله: " منفقة للسلعة": أي سبب لنفاق المتاع ورواجها في ظن الحالف. قوله: " ممحقة للربح" أي سبب لمحق البركة وذهابها , إما بتلف يلحقه في ماله , أو بإنفاقه في غير ما يعود نفعه إليه في العاجل , أو ثوابه في الآجل.
3 رواه الطبراني في "الكبير" والبيهقي في "شعب الإيمان" من حديث سلمان - رضي الله عنه -, وهو حديث صحيح , ذكره الهيثمي في مجمع الزوائد 4/78 ، وقال: رواه الطبراني في الثلاثة ورجاله رجال الصحيح. انظر" صحيح الجامع" رقم (3067).

ص -249- بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه "3 رواه الطبراني بسند صحيح.
............................................................................................................
النبي صلي الله عليه وسلم المدينة وشهد الخندق، روى عنه أبو عثمان النهدي وشرحبيل بن السمط وغيرهما، قال النبي صلي الله عليه وسلم " سلمان منا أهل البيت "1. "إن الله يحب من أصحابي أربعة: عليا وأبا ذر وسلمان والمقداد "2 أخرجه الترمذي. توفي سلمان في خلافة عثمان، ويحتمل أنه سلمان بن عامر بن أوس الضبي.
قوله: "لا يكلمهم الله" هذا وعيد شديد في حقهم؛ لأنه قد تواتر أنه يكلم أهل الإيمان ويكلمونه في عرصات القيامة، والأدلة على ذلك في الكتاب والسنة أظهر شيء وأبينه، وفيه الرد على الجهمية والأشاعرة نفاة الكلام.
قوله: { وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ}3 وهذا من تمام العقوبة عليهم وفي هذا الوعيد الشديد ما يزجر من له عقل عن هذه الأعمال السيئة ونحوها.
قوله: "أشيمط زان " صغره تحقيرا له وذلك لأن داعي المعصية ضعف حقه، فدل على أن الحامل له على الزنا محبته المعصية والفجور وعدم خشيته لله، وكذلك العائل المستكبر ليس له ما يحمله على الكبر، فدل على أنه خلق له فعظمت العقوبة في حقه لعدم الداعي إلى هذا الخلق الذميم الذي هو من أكبر المعاصي.
قوله: " ورجل جعل الله بضاعته "بنصب الاسم الشريف يعني اليمين بالله عز وجل جعله بضاعة له لكثرة استعماله.

ــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبراني في " الكبير"، والحاكم 3/598 من طريق ابن أبي فديك عن كثير بن عبد الله عن أبيه عن جده , وقال الذهبي: سنده ضعيف. وقال الألباني في " ضعيف الجامع": رقم (3272): ضعيف جدا.
2 الترمذي رقم (3720) في المناقب: باب مناقب علي وقال: هذا حديث حسن غريب , وأحمد 5/351، وابن ماجه (149) في المقدمة: باب فضل سلمان وأبي ذر , وصححه الحاكم 3/130 وقال: صحيح على شرط مسلم , وتعقبه الذهبي فقال: ما خرج مسلم لأبي ربيعة. فالحديث ضعيف.
3 سورة البقرة آية : 174.

ص -250- وفي " الصحيح " عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا ؟ - ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن "1.
.........................................................................................................
قوله: "وفي الصحيح " أي صحيح مسلم وخرجه أبو داود والترمذي ورواه البخاري بلفظ "خيركم".
قوله: " خير أمتي قرني "لكثرة الخير فيهم وقلة الشر، وشدة الإنكار على من خالف الحق وابتدع كالخوارج والقدرية والجهمية ونحوهم "ثم الذين يلونهم" فُضِّلوا على من بعدهم لظهور الإسلام فيهم وكثرة العلم والعلماء، وأما القرن الثالث فظهرت فيهم البدع لكن أنكرها العلماء، وتصدى كثير منهم لإنكارها والرد على من قالها وهم كثيرون.
قوله: "فلا أدري أذكر بعد قرنه مرتين أو ثلاثا " هذا شك من راوي الحديث عمران بن حصين، ثم ذكر ما وقع بعد الثلاثة من الجفاء في الدين وكثرة الأهواء فقال: " ثم إن بعدكم قوما يشهدون ولا يستشهدون "لاستخفافهم بأمر الشهادة، وعدم تحريهم الصدق وكذلك لقلة دينهم وضعف إسلامهم.
قوله: "ويخونون ولا يؤتمنون" يدل على أن الخيانة قد غلبت على كثير منهم أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2651) في الشهادات: باب لا يشهد على شهادة جور إذا شهد , ورقم (3650) في فضائل أصحاب النبي : باب فضائل أصحاب النبي , ورقم (6428) في الرقاق: باب ما يحذر من زهرة الدنيا والتنافس فيها , ورقم (6695) في الأيمان والنذور: باب إثم من لا يفي بالنذر، ومسلم رقم (2535) في فضائل الصحابة: باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم، والترمذي رقم (2222) في الفتن: باب ما جاء في القرن الثالث , ورقم (2303) في الشهادات: باب خير القرون , وأبو داود رقم (4657) في السنة: باب فضل أصحاب رسول الله , والنسائي 7/17 و 18 في الأيمان والنذور: باب الوفاء بالنذر , وأحمد في " المسـند" 4/426 و 427 و 436 و 440 من حديث عمران بن حصين رضي الله عنه. وفي الباب عن ابن مسعود وعمر بن الخطاب والنعمان بن بشير وبريدة الأسلمي رضي الله عنهم.

ص -251- "وفيه" عن ابن مسعود أن النبي صلي الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته "1.
.......................................................................................................
أكثرهم. "وينذرون ولا يوفون" أي لا يؤدون ما وجب عليهم، فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم وعدم إيمانهم.
قوله: "ويظهر فيهم السمن" لرغبتهم في الدنيا وشهواتها، وقلة الإيمان باليوم الآخر، وفي حديث أنس: " لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقوا ربكم "2 قال أنس: سمعته من نبيكم صلي الله عليه وسلم، فما زال الشر يزيد في الأمة حتى ظهر فيهم الشرك والبدع في كثير منهم، حتى فيمن انتسب إلى العلم ويتصدر للتعليم والتصنيف، فحدث التفرق والاختلاف في الدين، وحدث الغلو في أهل البيت من بني بويه في المشرق لما كان لهم دولة، وبنوا المساجد على القبور وغلوا في أربابها، وظهرت دولة القرامطة، وظهر فيهم الكفر والإلحاد في شرائع الدين، ومذهبهم معروف، وظهر فيهم من البدع ما يطول عَدُّه، وكثر الاختلاف والخوض في أصول الدين، وما زال أهل السنة على الحق، ولكن كثرت البدع والأهواء حتى عاد المعروف منكرا والمنكر معروفا، نشأ على هذا الصغير وهرم عليه الكبير.
قوله: "وفيه عن ابن مسعود أن النبي صلي الله عليه وسلم قال: " خير الناس قرني ثم الذين يلونهم " الحديث. في هذا الحديث أن خير القرون ثلاثة من غير شك.
قوله: "ثم يجيء قوم " إلخ. وذلك لضعف الإيمان والرغبة في الدنيا، وأخذها بالقلوب وكثرة المعاصي والذنوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2652) في الشهادات: باب لا يشهد على شهادة جور إذا شهد , ورقم (3651) في فضائل أصحاب النبي صلى الله عليه وسلم رقم (6429) في الرقاق: باب ما يحذر من زهرة الدنيا والتنافس فيها ورقم (6658) في الأيمان والنذور: باب إذا قال: أشهد بالله أو شهدت بالله , ومسلم رقم (2533) في فضائل الصحابة: باب فضل الصحابة ثم الذين يلونهم , والترمذي رقم (3858) في المناقب: باب ماجاء في فضل من رأى النبي صلى الله عليه وسلم.
2 البخاري رقم (7068) في الفتن: باب لا يأتي زمان إلا والذي بعده شر منه , والترمذي رقم (2207) في الفتن: باب رقم (35) , وأحمد في المسند3/132 و 177.

ص -252- قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة، ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلي الله عليه وسلم على القرون الثلاثة، أو الأربعة، وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.


باب ما جاء في ذمة الله وذمة نبيه صلي الله عليه وسلم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

63- باب ما جاء في ذمة الله وذمة نبيه صلي الله عليه وسلم
وقول الله تعالى: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا }1 الآية.
........................................................................................................
قوله: "وقال إبراهيم: " كانوا يضربوننا على الشهادة والعهد ونحن صغار " هكذا حال السلف الصالح محافظة منهم على الدين الذي أكرمهم الله به، فلا يتركون شيئا مما يكره إلا أنكروه، وفيه تمرين الصغار على دينهم بالتعليم.
قوله: "باب ما جاء في ذمة الله وذمة نبيه وقول الله تعالى: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا } الآية ". قال العماد ابن كثير: وهذا مما يأمر الله تعالى به وهو الوفاء بالعهود والمواثيق والمحافظة على الأيمان، ولهذا قال: { وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا }.
قوله: { وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا } هذه الأيمان المراد بها الداخلة في العهود والمواثيق، لا الأيمان الواردة على حث أو منع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.

ص -253- عن بريدة أن رسول الله صلي الله عليه وسلم كان إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيرا، فقال: " اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال - فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن
.........................................................................................................
قوله: { إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ }1 تهديد ووعيد.
قوله: عن "بريدة" هو ابن الحصيب الأسلمي، وهذا الحديث من رواية ابنه سلمان عنه.
قوله: " " كان رسول الله صلي الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله تعالى " فيه من الفقه تأمير الأمراء ووصيتهم. قال الحربي: السرية: الخيل تبلغ أربعمائة ونحوها، والجيش: ما كان أكثر من ذلك. وتقوى الله: التحرز من عقوبته بطاعته.
قوله: "ومن معه من المسلمين خيرا " أي ووصاه بمن معه أن يفعل معهم خيرا من الرفق بهم والإحسان إليهم وخفض الجناح لهم وترك التعاظم عليهم.
قوله: "اغزوا باسم الله" أي اشرعوا في الغزو مستعينين بالله مخلصين له، فتكون الباء في بسم الله للاستعانة بالله والتوكل عليه هنا.
قوله: "قاتلوا من كفر بالله" هذا العموم يشمل جميع أهل الكفر المحاربين من أهل الكتاب وغيرهم، واستثنى منهم من له عهد، وكذلك الذراري والأولاد والنساء والرهبان فلا يقتلون.
قوله: " ولا تغلوا ولا تغدروا ولا تمثلوا "الغلول:الأخذ من الغنيمة من غير قسمتها. قال تعالى: { وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ }2 والغدر: نقض العهد. والتمثيل هنا: التشويه بالقتل، كقطع أنفه وأذنه والعبث به.
قوله: " وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال - "الرواية بأو التي هي للشك والمعنى واحد.
قوله: "فأيتهن ما أجابوك فاقبل منهم وكف عنهم" منصوب بأجابوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 سورة آل عمران آية : 161.

ص -254- أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها أخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى الذي يجري على المؤمنين، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فسلهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه،
........................................................................................................
قوله: "ثم ادعهم إلى الإسلام" كذا وقعت الرواية في جميع نسخ كتاب مسلم ثم ادعهم بزيادة ثم.
قوله: " ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين "يعني المدينة إذ ذاك، وهذا يدل على أن الهجرة واجبة على كل من آمن وهو في بلد الشرك، وكذلك إذا ظهرت المعاصي في بلدة، نص عليه الفقهاء في كتبهم. قوله: "فإن هم أبوا أن يتحولوا منها" يعني أن من أسلم ولم يجاهد ولم يهاجر من البداوة لم يعط من الخمس ولا من الفيء شيء.
قوله: "فإن هم أبوا فاسألهم الجزية" فيه حجة لمالك وأصحابه والأوزاعي في أخذ الجزية من كل كافر عربيا كان أو غيره، كتابيا كان أو غيره. وقد اختلف في القدر المفروض من الجزية، فقال مالك: أربعة دنانير على أهل الذهب، وأربعون درهما على أهل الوَرِق، وقال الشافعي: دينار على الغني والفقير، وقال أبو حنيفة: على الغني ثمانية وأربعون درهما، والوسط أربعة وعشرون درهما، والفقير اثنا عشر درهما، وهو قول أحمد بن حنبل، وعند مالك وكافة العلماء على الرجال الأحرار البالغين دون غيرهم، وإنما تؤخذ ممن كان تحت قهر المسلمين لا ممن نأى بداره، ويجب تحويل النائي إلى بلاد المسلمين أو حربهم.
قوله: "وإذا حاصرت أهل حصن" إلى آخره. فيه حجة لمن يقول من الفقهاء وأهل الأصول: إن المصيب في مسائل الاجتهاد واحد، وهو المعروف من مذهب مالك وغيره.

ص -255- فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم أن تخفروا ذممكم وذمم أصحابكم أهون من أن تخفروا ذمة الله وذمة رسوله، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك. فإنك لا تدري أتصيب حكم الله فيهم أم لا ؟ "1 رواه مسلم.2.
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه صلي الله عليه وسلم وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: " اغزوا بسم الله في سبيل الله ".
الرابعة: قوله: "قاتلوا من كفر بالله".
الخامسة: قوله: "استعن بالله" وحكم العلماء.
السابعة: كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا.
...........................................................................................................
قوله: "وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه" الذمة: العهد، وتخفر: تنقض، يقال: أخفرت الرجل: نقضت عهده، وخفرته: أجرته؛ لأنه لا يؤمن على من أعطى ذمة أن يخفرها، فخفر ذمته أهون من أن يخفر ذمة الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجهاد والسير (1731) , والترمذي : الديات (1408) والسير (1617) , وأبو داود : الجهاد (2612 ,2613) , وابن ماجه : الجهاد (2858) , وأحمد (5/352 ,5/358) , والدارمي : السير (2439).
2 رقم (1731) في الجهاد باب تأمير الإمام الأمراء على البعوث، وأبو داود رقم (2612) و (2613) في الجهاد باب في دعاء المشركين , والترمذي رقم (1617) في السير. باب ما جاء في وصيته صلى الله عليه وسلم في القتال , ورقم (1408) في الديات: باب ما جاء في النهي عن المثلة، والدارمي رقم (2447) في السير: باب في الدعوة الى الإسلام قبل القتال , وابن ماجه رقم (4858) في الجهاد. باب وصية الإمام , وأحمد في " المسند " 5/ 352 و 358.


باب ما جاء في الإقسام على الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -256- 64- باب ما جاء في الإقسام على الله
عن جندب بن عبد الله قال: قال رسول الله صلي الله عليه وسلم " قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: ومن ذا الذي يتألى علي أن لا أغفر لفلان ؟ إني قد غفرت له وأحبطت عملك "رواه مسلم 1.
وفي حديث أبي هريرة أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته.
...........................................................................................................
قوله: "باب ما جاء في الإقسام على الله "، ذكر المصنف فيه حديث جندب بن عبد الله رضي الله عنه قال رسول الله صلي الله عليه وسلم الحديث.
قوله: "يتألى " أي يحلف، والألية بالتشديد: الحلف، وصح من حديث أبي هريرة. ورواه أبو داود عن أبي هريرة قال: سمعت رسول الله صلي الله عليه وسلم يقول: " كان رجلان في بني إسرائيل متواخيين فكان أحدهما يذنب والآخر مجتهد في العبادة، فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصر، فوجده يوما على ذنب فقال له: أقصر، فقال: خلني وربي أبعثت علي رقيبا ؟ فقال: والله لا يغفر الله لك ولا يدخلك الجنة. فقبض أرواحهما فاجتمعا عند رب العالمين فقال لهذا المجتهد: أكنت بي عالما أو على ما في يدي قادرا ؟ وقال للمذنب: اذهب فادخل الجنة برحمتي، وقال للآخر: اذهبوا به إلى النار "2.
قوله: "وفي حديث أبي هريرة أن القائل رجل عابد " يشير إلى قوله في هذا الحديث: "إن أحدهما مجتهد في العبادة"، وفيه معنى قوله صلي الله عليه وسلم " إن الرجل ليتكلم بالكلمة ما يظن أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (2621) في البر والصلة والآداب باب النهي عن تقنيط الإنسان من رحمة الله تعالى.
2 أحمد في المسند 2/323 و 363 , وأبو داود رقم (4901) في الأدب: باب في النهي عن البغي وإسناده حسن.
3 الترمذي رقم (2320) في الزهد: باب في قلة الكلام، والموطأ 2/985 في الكلام: باب ما يؤمر به من التحفظ في الكلام , وأحمد في " المسند" 3/469 , وابن ماجه رقم (3969) في الفتن: باب كف اللسان من الفتنة , وقال الترمذي: هذا حديث حسن صحيح , وهو كما قال. انظر: " الأحاديث الصحيحة " رقم (888).

ص -257- فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله ": إن الرجل ليتكلم بالكلمة" إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.


باب لا يستشفع بالله على خلقه - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

65- باب لا يستشفع بالله على خلقه
عن جبير بن مطعم قال: " جاء أعرابي إلى النبي صلي الله عليه وسلم فقال: يا رسول الله! نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله. فقال النبي صلي الله عليه وسلم: سبحان الله سبحان الله! فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال النبي صلي الله عليه وسلم ويحك، أتدري ما الله ؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله
...........................................................................................................
قوله: "باب لا يستشفع بالله على خلقه ".
وذكر الحديث، وسياق أبي داود أتم مما ذكره المصنف ولفظه: عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال: " أتى النبي صلي الله عليه وسلم أعرابي فقال: يا رسول الله جهدت الأنفس وضاع العيال ونهكت الأموال، فاستسق لنا، فإنا نستشفع بك على الله ونستشفع بالله عليك، فقال النبي صلي الله عليه وسلم ويحك أتدري ما تقول ؟ وسبح رسول الله صلي الله عليه وسلم فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك إنه لا يستشفع بالله على أحد من خلقه، شأن الله أعظم من ذلك، ويحك أتدري ما الله ؟ إن عرشه على سماواته كهكذا، وقال بإصبعه مثل القبة، وإنه لئط به أطيط الرحل بالراكب "قال ابن يسار في حديثه: " الله فوق عرشه، وعرشه فوق سماواته ".
قوله: "ويحك كلمة تقال للزجر ".
قوله: "أتدري ما الله " فيه إشارة إلى قلة علمه بعظمة الله وجلاله.

ص -258- على أحد من خلقه "وذكر الحديث. رواه أبو داود 1.
فيه مسائل:
الأولى: إنكاره على من قال: نستشفع بالله عليه.
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: " نستشفع بك على الله".
الرابعة: التنبيه على تفسير " سبحان الله".
الخامسة: أن المسلمين يسألونه الاستسقاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (4726) في السنة باب في الجهمية , وإسناده ضعيف، كما قال الألباني في " ضعيف الجامع " رقم (6150).


باب ما جاء في حماية النبي صلي الله عليه وسلم حمى التوحيد وسده طرق الشرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

66- باب ما جاء في حماية النبي صلي الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشِّخِّير، قال: " انطلقت في وفد بني عامر إلى النبي صلي الله عليه وسلم فقلنا: أنت سيدنا، فقال: السيد الله تبارك وتعالى. قلنا: وأفضلنا
...........................................................................................................
قوله: " إنه لا يستشفع بالله على أحد من خلقه "؛ لأن الأمر كله بيده تعالى ليس في يد المخلوق منه شيء، لا مانع لما أعطى ولا معطي لما منع تعالى وتقدس، وفي هذا الحديث الرد على الجهمية وإثبات العلو، وهذا الحديث رواه أبو داود ورضيه على عادته فيما كان عنده صحيحا أو حسنا وسكت عليه، وأما الاستشفاع بالرسول في حياته، فإنما هو بدعائه صلي الله عليه وسلم ودعاؤه مستجاب، وأما بعد وفاته فلا يجوز الاستشفاع به كما تقدم تقريره في باب الشفاعة وما قبله، والله تعالى نهى عن اتخاذ الشفعاء في مواضع كثيرة من القرآن، ونفاها في حق من سألها من غير الله.
قوله: "باب ما جاء في حماية النبي صلي الله عليه وسلم حمى التوحيد وسده طرق الشرك " حمايته صلي الله عليه وسلم حمى التوحيد عما يشوبه من الأقوال والأعمال التي يضمحل معها التوحيد أو ينقص،

ص -259- فضلا، وأعظمنا طولا، فقال: قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان "رواه أبو داود بسند جيد 1.
وعن أنس رضي الله عنه " أن ناسا قالوا: يا رسول الله! يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا. فقال: يا أيها الناس! قولوا بقولكم، أو بعض قولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن
...........................................................................................................
وقد اشتمل هذا الكتاب - على اختصاره - على أكثر ذلك، والنهي عما ينافي التوحيد أو يضعفه، يعرف ذلك من تدبره وعرف ما تضمنه بابا بابا.
قوله في حديث أنس: " أن ناسا قالوا يا رسول الله يا خيرنا وابن خيرنا "الحديث، كره ذلك لئلا يكون وسيلة إلى الغلو فيه والإطراء كما تقدم في قوله: " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد، فقولوا عبد الله ورسوله "2 وهذا من كمال نصحه للأمة وشفقته عليهم، حذرهم مما يكون ذريعة إلى الغلو فيه.
وقوله: "أنا محمد عبد الله ورسوله" فأعلى مراتب العبد هاتان الصفتان العبودية الخاصة والرسالة، وللنبي صلي الله عليه وسلم أكملها، وقد أخبر تعالى أنه وملائكته يصلون عليه، وأمر أمته أن يصلوا عليه، وأثنى عليه بأحسن ثناء وأبلغه، وشرح له صدره، ووضع عنه وزره، ورفع له ذكره، فلا يذكر في الأذان والتشهد والخطب، إلا ذكر معه صلوات الله وسلامه عليه.
وأما إطلاق السيد فقد ذكر ابن القيم - رحمه الله تعالى - في بدائع الفوائد ما نصه: "اختلف العلماء في جواز إطلاق السيد على البشر فمنعه قوم، ونقل عن مالك، واحتجوا بقول النبي صلي الله عليه وسلم لما قيل له: أنت سيدنا، فقال: "السيد الله". وجوزه قوم، واحتجوا بقول النبي صلي الله عليه وسلم للأنصار: " قوموا إلى سيدكم" 3 وهذا أصح من الحديث الأول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (4806) في الأدب: باب في كراهية التمادح , وأحمد في " المسند " 4/25، والنسائي في " عمل اليوم والليلة " رقم (245- 247) , وابن السني رقم (387) , وإسناده صحيح.
2 تقدم تخريجه ص (107).
3 البخاري رقم (3043) في الجهاد: باب إذا نزل العدو على حكم رجل، وفي كتب أخرى، ومسلم رقم (1768) فيه: باب جواز قتل من نقض العهد، وأبو داود رقم (5215 – 5216) من حديث أبي سعيد الخدري – رضي الله عنه -.

ص -260- ترفعوني فوق منزلتي التي أنزلني الله عز وجل "1 رواه النسائي بسند جيد 2.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا.
الثالثة: قوله: "ولا يستجرينكم الشيطان" مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: " ما أحب أن ترفعوني فوق منزلتي ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/249).
2 النسائي في " عمل اليوم والليلة رقم (248 و 249)، وأحمد في المسند 3/153 و 241 وهو حديث صحيح.


باب ما جاء في قول الله تعالى { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ } - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

67- باب ما جاء في قول الله تعالى { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ }1 الآية.
...........................................................................................................
قال هؤلاء: السيد أحد ما يضاف إليه، فلا يقال للتميمي: سيد كندة. ولا يقال للملك: سيد البشر، قال: وعلى هذا فلا يجوز أن يطلق على الله هذا الاسم، وفي هذا نظر، فإن السيد إذا أطلق عليه تعالى فهو في منزلة الملك والمولى والرب لا بمعنى الذي يطلق على المخلوق"، انتهى. "قلت ": فقد صح عن ابن عباس - رضي الله عنهما - أنه قال في معنى قول الله تعالى: " اللَّهُ الصَّمَدُ: إنه السيد الذي كمل فيه جميع أنواع السؤدد "2. وقال أبو وائل: هو السيد الذي انتهى سؤدده.
قوله: "باب ما جاء في قول الله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ }3 الآية. أي من الأحاديث والآثار في معنى هذه الآية. قال العماد ابن كثير - رحمه الله تعالى -: ما قدر المشركون الله حق قدره حتى عبدوا معه غيره، وهو العظيم الذي لا أعظم منه، القادر على كل شيء المالك لكل شيء، وكل شيء تحت قهره وقدرته. قال السدي: ما عظموه حق

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.
2 البخاري : الجهاد والسير (3043) , ومسلم : الجهاد والسير (1768) , وأبو داود : الأدب (5215) , وأحمد (3/22 ,3/71).
3 سورة الأنعام آية : 91.

ص -261- عن ابن مسعود رضي الله عنه قال: " جاء حبر من الأحبار إلى رسول الله صلي الله عليه وسلم فقال: يا محمد! إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، ثم يقول: أنا الملك، فضحك النبي صلي الله عليه وسلم حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ رسول الله صلي الله عليه وسلم: وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ الآية ".
 وفي رواية لمسلم: " والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله ".
وفي رواية للبخاري: " يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع "1 أخرجاه.
......................................................................................................
عظمته. وقال محمد بن كعب: " لو قدروه حق قدره ما كذبوه ".
وقد وردت أحاديث كثيرة تتعلق بهذه الآية. الطريق فيها وفي أمثالها مذهب السلف وهو إمرارها كما جاءت من غير تكييف ولا تحريف.
قوله: "عن ابن مسعود قال: " جاء حبر من الأحبار إلى النبي صلي الله عليه وسلم فقال: يا محمد إنا نجد أن الله يجعل السماوات على إصبع " الحديث. وهكذا رواه البخاري ومسلم والنسائي من طرق عن الأعمش به، وقال البخاري: حدثنا سعيد بن عفير قال: حدثنا الليث: حدثني عبد الرحمن بن مسافر عن ابن شهاب عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال: سمعت رسول الله صلي الله عليه وسلم يقول: " يقبض الله الأرض ويطوي السماء بيمينه فيقول: أنا الملك، أين ملوك الأرض ؟ "2 تفرد به من هذا الوجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (4811) في تفسير سورة الزمر: باب قوله تعالى: (وما قدروا الله حق قدره ) , ورقم (7414- 7415) في التوحيد: باب قول الله تعالى: (لما خلقت بيدي) , ورقم (7451): باب قوله تعالى: (إن الله يمسك السموات والأرض أن تزولا) , ورقم (7513): باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم , ومسلم رقم (2786) في صفات المنافقين: باب صفة القيامة والجنة والنار , وأحمد في "المسند" 1/457، والترمذي رقم (3239) في تفسير سورة الزمر.
2 أبو داود : السنة (4604) , وأحمد (4/130).

ص -262- ولمسلم1 عن ابن عمر مرفوعا: " يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون ؟ أين المتكبرون ؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون ؟ أين المتكبرون ؟ "2.
وروي عن ابن عباس، قال: " ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم ".
وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلي الله عليه وسلم: " ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس "3 قال: وقال أبو ذر: سمعت رسول الله صلي الله عليه وسلم يقول: " ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض ".
................................................................................................
قوله: "ولمسلم عن ابن عمر مرفوعا: " يطوي الله عز وجل السماوات، ثم يأخذهن بيده اليمنى ثم يقول: أنا الملك أين الجبارون ؟ أين المتكبرون ؟ ثم يطوي الأرض بشماله، ثم يقول أنا الملك، أين الجبارون ؟ أين المتكبرون ؟ " كذا في رواية مسلم قال الحميدي: وهي أتم.
قلت: وهذه الأحاديث وما في معناها - وهي كثيرة جدا - تدل على عظمة الله وكماله وعظيم قدرته، وفيها الرد على الجهمية والأشاعرة ونحوهم أيضا، وكل ما وصف الله به نفسه ووصفه به رسوله يدل على كماله وعظمته وجلاله، وأن العبادة لا تصلح إلا له سبحانه وبحمده، لا يصلح منها شيء لملك مقرّب ولا نبي مرسل ولا لمن دونهما.
قال شيخ الإسلام أحمد ابن تيمية - رحمه الله تعالى -: "وهذا كتاب الله من أوله إلى آخره وسنة رسوله صلي الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (2788) في صفات المنافقين.
2 البخاري : التوحيد (7413) , ومسلم : صفة القيامة والجنة والنار (2788) , وابن ماجه : المقدمة (198) والزهد (4275) , وأحمد (2/87).
3 لقد ثبت في المرفوع عن أبي ذر الغفاري عن ابن جرير , وابن أبي شيبة , والبيهقي في " الأسماء والصفات بلفظ: " ما السماوات السبع في الكرسي إلا كحلقة ملقاة بأرض فلاة.. " انظر الأحاديث الصحيحة رقم (109).

ص -263- وعن ابن مسعود قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم ". أخرجه ابن مهدي عن حماد بن سلمة، عن عاصم، عن زر، عن عبد الله. ورواه بنحوه المسعودي عن عاصم، عن أبي وائل، عن عبد الله. قال الحافظ الذهبي - رحمه الله تعالى -: قال: وله طرق.
.............................................................................................................
وكلام الصحابة والتابعين، وكلام سائر الأئمة مملوء بما هو إما نص أو ظاهر أن الله تعالى فوق كل شيء، وأنه فوق العرش فوق السماوات مستو على عرشه، وذكر ما يدل على ذلك من الكتاب والسنة. وقال الأوزاعي: كنا - والتابعون متوافرون - نقول: إن الله - تعالى ذكره - فوق عرشه، ونؤمن بما وردت به السنة. وقال أبو عمر الطلمنكي في كتاب الأصول: أجمع المسلمون من أهل السنة على أن الله مستو على عرشه بذاته ذكره الذهبي في كتاب العلو.
وقال أبو عمر الطلمنكي في هذا الكتاب أيضا: أجمع أهل السنة على أن الله تعالى استوى على عرشه بالحقيقة لا على المجاز، ثم قال في هذا الكتاب: أجمع المسلمون من أهل السنـة أن معنى قوله: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ }1 ونحو ذلك من القرآن أن ذلك علمه، وأن الله فوق السماوات بذاته مستو على عرشه كيف شاء. هذا لفظه في كتابه، وقال الحافظ الذهبي: وأول مقالة سمعت مقالة من أنكر أن الله تعالى فوق العرش هو الجعد بن درهم، وكذلك أنكر جميع الصفات، فقتله خالد بن عبد الله القسري وقصته مشهورة، وأخذ هذه المقالة عنه الجهم بن صفوان إمام الجهمية فأظهرها واحتج لها بالشبهات، وكان ذلك في آخر عصر التابعين، فأنكر مقالته أئمة ذلك العصر مثل الأوزاعي وأبي حنيفة ومالك والليث بن سعد والثوري وحماد بن زيد وحماد بن سلمة وابن المبارك ومن بعدهم من أئمة الهدى كالإمام أحمد وخلق من أهل السنة".
قال الإمام الشافعي: "لله أسماء وصفات لا يسع أحدا ردها، ومن خالف بعد ثبوت الحجة عليه كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل، ونثبت هذه الصفات وننفي عنه التشبيه كما نفى عن نفسه فقال: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }2 "اهـ من فتح الباري.
قوله: "وعن العباس بن عبد المطلب" ساقه المصنف مختصرا والذي في سنن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 4.
2 سورة الشورى آية : 11.

ص -264- وعن العباس بن عبد المطلب قال: قال رسول الله صلي الله عليه وسلم: " هل تدرون كم بين السماء والأرض ؟ قلنا: الله ورسوله أعلم، قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم "1 أخرجه أبو داود وغيره.
..........................................................................................................
داود عن العباس بن عبد المطلب قال: " كنت في البطحاء في عصابة فيهم رسول الله صلي الله عليه وسلم فمرت بهم سحابة فنظر إليها فقال: ما تسمون هذه ؟ قالوا: السحاب قال: والمزن قالوا: والمزن قال: والعنان قالوا: والعنان، قال أبو داود: ولم أتقن العنان جدا قال: هل تدرون ما بعد ما بين السماء والأرض ؟ قالوا: لا ندري قال: إن بعد ما بينهما إما واحدة أو ثنتان أو ثلاث وسبعون سنة، ثم السماء فوقها كذلك - حتى عدد سبع سماوات - ثم فوق السابعة بحر بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم فوق ذلك ثمانية أوعال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء، ثم على ظهورهم العرش بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم الله تبارك وتعالى فوق ذلك "2. قال الحافظ الذهبي: رواه أبو داود بإسناد حسن، وروى الترمذي نحوه من حديث أبي هريرة وفيه: " بعد ما بين سماء إلى سماء خمسمائة عام "قال: ولا منافاة بينهما؛ لأن تقدير ذلك بخمسمائة عام هو على سير القافلة مثلا، ونيف وسبعون سنة على سير البريد.
"قلت ": وهذا الحديث له شواهد في الصحيحين وغيرهما، مع ما يدل عليه صريح القرآن، فلا عبرة بقول من ضعفه.
وقد ابتدأ المصنِّف - رحمه الله تعالى - هذا المصنَّف العظيم ببيان توحيد الإلهية؛ لأن أكثر الأمة ممن تأخر قد جهلوا هذا التوحيد، وأتوا بما ينافيه من الشرك والتنديد، فقام ببيان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (4723) و(4724) و(4725) في السنة: باب في الجهمية , والترمذي رقم (331) في تفسير سورة الحاقة , وابن ماجه رقم (193) في المقدمة: باب فيما أنكرت الجهمية , وأحمد في " المسند" 1/206 و207 من حديث العباس بن عبد المطلب رضي الله عنه , وفي سنده عبد الله بن عميرة , قال الذهبي في "الميزان": فيه جهالة.
2 البخاري : الصلاة (393) , والترمذي : الإيمان (2608) , والنسائي : تحريم الدم (3967) والإيمان وشرائعه (5003) , وأبو داود : الجهاد (2641) , وأحمد (3/224).

ص -265- فيه مسائل:
الأولى: تفسير قوله: { وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ }1
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلي الله عليه وسلم لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكرها للنبي صلي الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله صلي الله عليه وسلم عند ذكر الحبر هذا العلم العظيم.
..................................................................................................................
التوحيد الذي دعت إليه الرسل ونهوهم عما كانوا عليه من الشرك المنافي لهذا التوحيد. فالدعوة إلى ذلك هي أهم الأمور وأوجبها لمن وفقه الله لفهمه، وأعطاه القدرة على الدعوة إليه والجهاد لمن حالفه ممن أشرك بالله في عبادته، فقرر هذا التوحيد، كما ترى في هذه الأبواب، ثم ختم كتابه بتوحيد الأسماء والصفات؛ لأن أكثر العامة لم يكن لهم التفات إلى هذا العلم الذي خاض فيه من ينتسب إلى العلم، وأما من ينتسب إلى العلم فهم أخذوا عمن خاض في هذه العلوم، وأحسنوا الظن بأهل الكلام، وظنوا أنهم على شيء، فقبلوا ما وجدوه عنهم، فقرروا مذهب الجهمية، وألحدوا في توحيد الأسماء والصفات، وخالفوا ما دلت عليه نصوص الكتاب والسنة، وما عليه سلف الأمة، وأئمة الحديث والتفسير من المتقدمين.
وما زال أهل السنة متمسكين بذلك، لكنهم قلوا فهدى الله هذا الإمام إلى معرفة أنواع التوحيد، فقررها بأدلتها، فلله الحمد على توفيقه وهدايته إلى الحق حين اشتدت غربة الإسلام، فضلّ عنه من ضل من أهل القرى والأمصار وغيرهم، وبالله التوفيق. فقد اجتمع في هذا المصنف أنواع التوحيد الثلاثة التي أشار إليها العلامة ابن القيم - رحمه الله تعالى - بقوله:

والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيان

علم بأوصاف الإله وفعله كذلك الأسماء للرحمن

والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني

وصلى الله على سيد المرسلين وإمام المتقين، محمد وعلى آله وصحبه أجمعين، وسلم تسليما كثيرا إلى يوم الدين، وآخر دعوانا أن الحمد لله رب العالمين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.

ص -266- الخامسة: التصريح بذكر اليدين: وأن السماوات في اليد اليمنى، والأرضين في اليد الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: "كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماوات
العاشرة. عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أعلاه وأسفله مسيرة خمسمائة سنة. والله سبحانه وتعالى أعلم.
والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا كثيرا.
تم الكتاب
وقد كتب في آخره ما نصه:
تم نسخ ذلك في رجب سنة 1345 بلغ مقابلة وتصحيحا على المشايخ الكرام: الشيخ محمد بن عبد اللطيف، والشيخ سليمان بن سحمان، والشيخ عبد الله المنقري.


مقدمة، تقديم الكتاب، مقدمة المؤلف - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

مقدمة
تقديم الكتاب
...
تقديم الكتاب
"لحضرة صاحب المعالي الأستاذ الجليل الشيخ حسن بن عبد الله آل الشيخ، وزير المعارف"
تربطني بأخي مؤلف هذه التراجم وجامعها فضيلة الشيح عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ رابطة قوية، فهو فضلا عن الصلة العائلية التي تجمعنا فنحن نلتقي دائما نتدارس كثيرا من الأمور العلمية، وعرفت فيه خلال سنوات كثيرة إلمامه الكبير بشتى العلوم، وبخاصة اللغة العربية والتاريخ، وتاريخ الجزيرة العربية بوجه خاص والتوحيد، وله ولع كبير بمطالعة الكتب العلمية وقدرة لا حد لها على سرعة مطالعة الكتب التاريخية، والعثور على ما قد تحتويه من أخطاء.
وبدافع من حبه لهذه الجزيرة وعلمائها فقد عطف منذ أكثر من عامين على جمع هذه التراجم "للعلماء" في محاولة للإبقاء علي ذكراهم، وتسجيل جهودهم وآثارهم العلمية وكفاحهم في الدعوة إلي الله، وإبلاغ شرعه للناس ولاقي في سبيل الحصول على المعلومات التي تحتويها هذه التراجم الكثير من الصعوبة والمشقة. لكنه كان يتقبل ذلك في سبيل تحقيق هدفه الذي آلي نفسه بلوغه ...

(1/7)

وأني إذ أقدم هذه المجموعة من تراجم علمائنا _ عليهم رحمة الله _ فإني أسجل بالشكر والعرفان الجهد الكبير الذي بذله فضيلة المؤلف.
وأسال الله أن يجعل في مؤلفه الفائدة التي نتوخاها جميعا وأن يهيأ _في كل زمان ومكان "لورثة الأنبياء" من يعتني بجهودهم ويبرز كفاحهم ...
والله الموفق. وعليه الاتكال ...
حسن بن عبد الله آل الشيخ

(1/8)

مقدمة المؤلف
...
بسم الله الرحمن الرحيم
الحمد لله احمده وأستعينه واصلي واسلم نبيه محمد وأله وصحبه وبعد، لما رأيت حركة والتأليف، وبعث التراث العلمي الإسلامي في هد العهد الزاهر قائمة على قدم وساق، ورأيت هذه النهضة العلمية التي يتعهدها بعونه ويرعاها بتقديره إمام المسلمين الذي آزر العلم وناصر الإسلام جلالة الملك فيصل بن عبد العزيز آل سعود، أحببت المساهمة ولو بجهد المقل، فجمعت هذه الرسالة في تراجم مشاهير علماء نجد المتوقين1 ابتداء من الشيخ محمد ابن عبد الوهاب إلي هذه اليوم، ووضعت في أولها علماء آل الشيخ مرتبين على أقدمية الوفاة، ويليهم من عداهم من علماء نجد مرتبين أيضا على أقدمية الوفاة، ووضعت في آخرها تراجم بعض رجال النهضة من علماء الأمصار الذين تأثروا بدعوة الإسلام السلفية التي قام بتجديدها الشيخ محمد بن عبد الوهاب، فأعلنوها حربا شعواء على البدع والخرافات وهم صديق بن حسن خان وبشير السهسواني السيد محمود شكري الألوسي والسيد محمد رشيد رضا.
والله أساله الإعانة والتوفيق وهو حسبي ونعم الوكيل.
المؤلف

(1/9)


علماء نجد وغيرهم، الشيخ عمر بن حسن آل الشيخ، الشيخ محمد بن عبد الوهاب، الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، الشيخ سليمان ابن الشيخ عبد الله - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

علماء نجد وغيرهم
الشيخ عمر بن حسن آل الشيخ
...
الشيخ عمر بن حسن آل الشيخ
أحببت في هذه المناسبة أن أتحف القراء بوضع ترجمة في أول هذا الكتاب العلامة الكبير سماحة الشيخ عمر بن الشيخ حسين آل الشيخ، فسجلت هذه الترجمة التالية وذلك بعد أذن من سماحته أمد الله عمره 1
سماحة الشيخ عمر بن الشيخ حسن آل الشيخ:
هو العلامة المحق الجليل المتقن شيخنا الشيخ عمر ابن الشيخ حسن ابن الشيخ حسين ابن الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب رئيس هيئات الأمر بالمعروف في نجد والمنطقة الشرقية وخط "التابلاين""
مولده:
ولد سماحة هذا العالم الشهير بمدينة الرياض عام ألف وثلاثمائة وتسعة عشر من الهجرة ونشأ في كيف والده الشيخ حسن نشأة دينية علمية ولما بلغ السابعة من عمرة أدخله والده مدرسة تحفيظ القرآن عند مقريء بدعي إبراهيم بن عيسي بن رضيان من مشاهير حملة القرآن في زمنه، أتقن القرآن حفظا وتجويدا حيث قرأه على الشيخ البطيحي المشهور في وقته بالحفظ ومعرفة قواعد التجويد لقراءته علي الشيخ ابن سهل الذي تلقى علم القراءات والتجويد على العلامة الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب فقرأ
__________
1 بعد إلحاحي على سماحته المرة تعد المرة أذن لي مد الله في حياته بكتابة هذه الترجمة المتضمنة تاريخ حياته الحافل بجلائل الأعمال النافعة أطال الله عمر سماحته ذخرا للعلم وأهله.

(1/11)

سماحته القرآن على هذا المقرئ المذكور ثم قرأه عن ظهر قلب وهو في الثامنة من عمره على والده الشيخ حسن رحمه الله.
ابتداء طلبه العلم ومشائخه:
شرع سماحته في طلب العلم وهو في السنة التاسعة من عمره فقرأ على والده العلامة كتاب التوحيد عن ظهر قلب وكشف الشبهات وكتاب آداب المشي إلي الصلاة وقرأ عليه متن الآجرومية في النحو وأرجوزة الرحبية في الفرائض وابتدأ بعد ذلك في القراءة على الشيخ العلامة عبد الله بن الشيخ عبد اللطيف فقرأ عليه مجموعة التوحيد غيبا من أولها إلي رسالة بيان النجاة والفكاك حيث وقف على هذه الرسالة بأمر شيخه ثم أعاد قراءة المجموعة على شيخه المذكور ثلاث مرات وعاود القراءة على والده الشيخ حسن فقرأ عليه قطر الندي وشرحه وقرأ عليه ألفية ابن مالك وشرح الرحبية في الفرائض وقرأ على الشيخ حمد بن فارس ملحة الأعراب للحريري وشرحها لبحرق وقرأ عليه ألفية ابن مالك في النحو وقرأ عليه مختصر المقنع وشرحه ثم قرأ على والده الشيخ حسن أصول الفقه ومختصر المقنع وشرحه من أوله إلي آخره _ ثلاث مرات وقرأ عليه رد الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن على داود بن جرجيس _ ثم عاود القراءة على سماحة العلامة الشيخ عبد الله بن الشيخ عبد اللطيف فقرأ عليه صحيح الإمام البخاري وجامع الترمذي وتهذيب السنن للإمام ابن القيم وقرأ عليه متن الطحاوية وشرحها وقرأ على الشيخ العلامة سعد بن حمد بن عتيق تفسير العماد إسماعيل ابن كثير من أوله إلي آخره ومسند الإمام أحمد بن حنبل وقرأ عليه رد الشيخ عبد الله بن عبد الرحمن أبي بطين على داود بن جرجيس وقرأ عليه فتاوى 1 شيخ الإسلام ابن تيمية وقرأ عليه مختصر المقنع وشرحه من أوله إلي الوقف وصحب سماحة أخيه الشيخ عبد الله إلي هجرة الارطاوية لإرشاد البوادي المقيمين بها وتعليمهم واجبات الإسلام والدين فقرأ
__________
1 هي المعروفة بالفتاوى المصرية التي طبعت على نفقة مقبل بن عبد الرحمن الذكير رحمه الله.

(1/12)

عليه ألفية ابن مالك وصحيح الإمام وصحيح الإمام مسلم وسنن أبي داود وقرأ عليه الروض المربع شرح زاد المستقنع من أوله إلي أخره وبعد هذه القراءات الكثيرة قرأ على والده الشيخ حسن بمزاملة أخيه ال االشيخ عبد الله متن المنتهى وشرحه وذلك عام 1339 وكان يتولى القراءة أخوه سماحة الشيخ عبد الله وسماحة المترجم معه نسخة خطية يتابع فيها قراءة أخيه وهذه القراءة المذكورة آخر قراءة له على أشياخه.
إجازاته العلمية:
تحصل على إجازة من الشيخ أحمد الكتاني أثناء وجوده بمكة المكرمة بجميع مروياته وأسانيده المتصلة إلي مؤلفي الأمهات الست وتحصل على إجازة من الشيخ تقي الدين الهلالي بجميع مروياته.
أعمال سماحته:
تقلد وظيفة الأمر بالمعروف والنهي عن المنكر معاونا لابن عمه الشيخ عبد العزيز ابن الشيخ عبد اللطيف بتكليف من الإمام عبد الرحمن بن فيصل رحمه الله عام 1336 وعمر سماحته ذلك اليوم لا يتجاوز السابعة عشرة سنة وفي عام 1345 _ ولاه الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود رئاسة هيئات الأمر بالمعروف بنجد، فقام بواجب ما وكل إليه خير قيام، حيث كان غيورا على محارم الله، قويا في الأمر بالمعروف والنهي عن المنكر لا تأخذه في الله جل وعلا لومة لائم يتتبع أهل الجرائم وينفذ فيهم بدون رأفة ولا هوادة حكم الشرع الشريف فهابه أهل الفسوق من العصاة وانزجروا _ وفي عام 1372 هـ ضمت إلي سماحته المنطقة الشرقية وخط التابلاين وجميع بلدان نجد وقريات الملح إلي وادي الدوائر فصارت جميع هيئات هذه المناطق والبلدان تابعة لسماحته من ذلك التاريخ إلي هذا اليوم متع الله بحياته وأمده بمزيد من الإعانة التوفيق.

(1/13)

مؤلفاته:
له مجموع رسائل أجوبة علمية وجهت إليه من بلدان نجد وغيرها تبلغ ثلاثة مجلدات ونية سماحته متجهة إلي ترتيبها وطبعا إن شاء الله ولسماحته معرفة بالعروض ويقرض الشعر على طريقة العلماء _ له عدة قصائد منها قصيدة رثاء في العلامة الشيخ عبد الله ابن الشيخ عبد اللطيف تبلغ مائة بيت ومطلعها:
على الحبر بحر العلم شمس المعالم ... وبدر الدجا فليبك كل العوالم
بكا بدموع وكفها مترادف ... بعد هتون المد جنات السواجم
قصيدة رثاء في والده العلامة الشيخ حسن تبلغ ستعين بيتا ومطلعها:
على الحبر بحر العلم شيخي ووالدي ... وقطب رحا ذا الدين جم المحامد
وقصيدة تهنئة للملك المرحوم عبد العزيز بن عبد الرحمن بن فيصل آل سعود بمناسبة دخول جلالته الحرمين عام 1343 هـ تبلغ أبياتها مئة وأثني عشر بيتا ومطلعها:
أنجم بدا في الأفق أم ذلك البدر ... أم البار العالي أضاءت له المدر
أم الشمس أضحت ليس من دون أفقها ... سحاب والاغيم هناك ولا قتر
بلى قد تبدى طالع السعد والمنى ... فضاء فضاء الدين وأنفلق الفجر
وسماحته مشهور بالتقوى، يحيي غالب الليل قراءة وتهجدا، ويتابع بين الحج والعمرة كل عام، ويلتقي بكبار علماء الأمصار الوافدين للحج، ويقيم لهم المآدب ويكرمهم، ويناقشهم في مهام الشرع وأصول الدين وفروعه ويقنعهم عند النزاع بدلائل الكتاب والسنة وأقوال سلف الأمة، لأن الله وهبه الإحاطة والشمول وجمع له بين الحفظ والفهم وسعة الاطلاع وقوة الذاكرة، وسرعة البديهة في استحضار نصوص الكتاب والسنة وأقوال أهل العلم من المفسرين والفقهاء وغيرهم الشيء الذي لا يعرفه ويتصوره إلا من قدر له ارتياد

(1/14)

مجالس سماحته والاستماع إلي ما تمليه حفظا من النصوص والأحاديث ومسائل أصول الدين والفقه وغير ذلك من أشعار العرب وشواهد اللغة وأقوال المفسرين وغيرهم من أهل العلم هذا إلي جانب ما يتصف به سماحته من كرم الأخلاق والتواضع الجم فهو على هدي علماء السلف الصالح وسمتهم لا يعرف الكبر إلي قلبه العامر بالإيمان سبيلا.
أبناؤه:
أنعم الله على سماحته ببنين وحفدة حيث أنجب ستة أبناء هم: الشيخ حسن، الشيخ حسين وعبد الله وعبد العزيز ومحمد وعبد المجيد _ ولكل واحد من الشيخ حسن والشيخ حسين عدة أبناء.
مد الله في عمر سماحة المترجم الشيخ عمر وجعلهم قرة عين له ومتع المسلمين ببقائه - وصلي الله على محمد وآله وسلم.

(1/15)

الشيخ محمد بن عبد الوهاب
هو الإمام العلامة الشهير والداعية الإسلامي الكبير، ظهر في أثناء القرن الثاني عشر بنجد فدعا إلي توحيد الله بالعمل والعبادة، وأفراده بالقصد والإرادة فجدد ما أندرس من أصول الملة وقواعد الدين ودعا إلي مذهب السلف الصالح والأئمة السابقين وما كانوا عليه في باب معرفة الله وصفاته من الإثبات ونفي التشبيه وعدم التكييف والتمثيل والتعطيل المصلح الديني الذي طال ما كتب عنه المؤرخون وأشاد بفضله ودعوته المنصفون شيخ الإسلام وعلم الهداة الأعلام صاحب النهضة الدينية والدعوة السلفية موقظ الجزيرة العربية من سبات الأوهام ومحررها _ رحمه الله من عقل البدع وعبادة الأصنام الشيخ محمد ابن الشيخ عبد الوهاب ابن الشيخ سليمان بن على بن محمد بن أحمد بن راشد بن بريد بن محمد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب قاسم بن موسى بن مسعود بن عقبة بن سنيع بن نهشل بن شداد بن زهير بن شهاب بن ربيعة بن أبي سود بن مالك بن حنظلة بن مالك بن زيد مناة ابن تميم بن مر بن آد بن طابخة بن الياس بن مضر بن نزار بن معد بن عدنان.
مولده نشأنه:
ولد - رحمة الله في بلد العيينة 1 من بلدان العارض بنجد سنة خمس عشرة ومائة
__________
1 بلدة العيينة تقع غربا شمالا عن مدينة الرياض وتبعد مسافة خمسة وأربعين كيلو متر وقد أصاب العيينة غور مياه حيث غارت قلبانها نحو ثمانين سنة حتى خربت وخلت من السكان ومن مدة عشرين سنة فاضت آبارها فجأة بالماء العذب الزلال وعمرت وأكتظت بالسكان المزارعين وصارت تمد أسواق الرياض 50% من الخضر يوميا.

(1/16)

وألف من الهجرة، فنشأ بها وقرأ القرآن حتى حفظه وأتقنه قبل بلوغه العشر ثم اشتغل بطلب العلم فقرأ مبادئ العلوم والفقه الحنبلي على والده الشيخ عبد الوهاب ابن الشيخ سليمان بن على وكان _ رحمه الله _ حاد الفهم سريع الإدراك والحفظ. قال عنه أخوه الشيخ سليمان بن عبد الوهاب: كان أبوه يتعجب من فهمه ويعترف بالاستفادة منه مع صغر سنه، ووالده الشيخ عبد الوهاب هو مفتي تلك البلاد وقاضيها، وجده الشيخ سليمان بن على هو مفتي جميع الديار النجدية، آثاره وتصانيفه وفتاواه تدل على غزارة علمه وفقهه، فهو مرجع أهل نجد في زمنه في الفتاوى وكان معاصرا للشيخ منصور بن يونس البهوتي الحنبلي اجتمع به في مكة المشرفة فهو من بيت علم وفضل. ولما بلغ سن الرشد قدمه والده الشيخ عبد الوهاب في إمامة الصلاة فأخذ رحمه الله يؤم الناس ويصلي بهم ثم طلب من والده الحج فأجابه إلى ذلك فأدى فريضة الحج واعتمر عمرة الإسلام وبعد فراغه من الحج والاعتمار قصد المدينة المنورة على ساكنها أفضل الصلاة والسلام وأقام بها قريبا من شهر ثم رجع إلي وطنه العيينة وتزوج بها وشرع في القراءة على والده في الفقه على مذهب الإمام أحمد بن حنبل الشيباني ثم بعد ذلك سافر إلي الحجاز في طلب العلم وأخذ بتردد على علماء مكة المشرفة والمدينة المنورة وأقام بها مدة يقرأ فيها على الشيخ عبد الله بن إبراهيم بن سيف النجدي ثم المدني وعلى العالم الشهير محمد حياة السندي المدني صاحب الحاشية المشهورة على صحيح الإمام البخاري ثم رجع إلي وطنه ومكث فيه سنة ثم رحل إلي البصرة وقرأ بها كثيرا من الحديث والفقه والنحو وكتب بها من الحديث والفقه اللغة ما شاء الله أن يكتب في ذلك الوقت ولازم في البصرة عالما من علمائها الإجلاء وهو الشيخ محمد المجموعي البصري وأخذ الشيخ مدة إقامته في البصرة يدعو إلي توحيد الله جل وعلا ونبذ الإشراك وهجر البدع وأخذ يصرح بذلك ويظهره لكثير من جلسائه بالبصرة قائلا لهم: إن العبادة كلها ولا يجوز صرف شيء منها لسواه وقد استحسن شيخه المجموعي ذلك فأخذ الشيخ محمد يقرر له توحيد العبادة ويوضح له

(1/17)

معني لا إله الله فقبل منه شيخه وانتفع به غير أن أعداء التوحيد وأنصار البدع والتقليد من علماء السوء وأحبار الضلال سعوا فيه عند ملأ البصرة وأعيانها فأخرجوه منها وقت الهاجرة في يوم صائف شديد الحر فخرج _ رحمه الله _ ماشيا على قدميه فلما توسط الدرب بين البصرة والزبير أدركه العطش وأشرف من شدة الظمأ ولهيب الحر على الهلاك والموت فوافاه رجل يقال له أبا حميدان من أهل يلده الزبير وكان معه حمار فرأى على الشيخ الهيبة والوقار ورآه مشرفا على الهلاك فسقاه ماء وحمله على حماره حتى أوصله بلدة الزبير فمكث الشيخ فيها أياما وأراد السفر منها إلي الشام فقصرت به النفقة فانثنى عزمه عن المسير إلي الشام فرجع إلي نجد ومر في طريقه إليها ببلدة الأحساء وحل ضيفا على الشيخ عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي، ثم رجع إلي وطنه حاملا زادا كثيرا من العلم وسلاحا قويا من المعرفة وقصد بلدة حريملاء لعلمه أن والده الشيخ عبد الوهاب انتقل إليها وذلك بعدما مات عبد الله بن معمر أمير العيينة سنة 1139 هـ وتولي بعده حفيده محمد بن حمد بن عبد الله بن معمر الملقب خرفاش فوقع بينه وبين الشيخ عبد الوهاب نزاع فعزله عن القضاء وولى الشيخ محمد إلي بلدة حريملاء جلس عند والده وأخذ يقرأ عليه وبعد فراغه من القراءة على والده يخلو بنفسه ويعكس على دراسة الكتاب والسنة وتفاسير علماء السلف الإجلاء وشروحهم للحديث والسنة وذلك بتدبر وإمعان، فبلغ رحمه الله _ الغاية القصوى والطريقة المثلي في معرقة معاني الكتاب والسنة واستنباط ما فيهما من الأسرار الشرعية والأحكام الدينية وأكب معهما على مطالعة مؤلفات شيخ الإسلام أحمد بن عبد الحليم بن تيمية ومؤلفات تلميذه محمد بن قيم الجوزية، فازداد بهما علما وتحقيقا وعرفانا وقد كتب بخط يده _ رحمة الله _ كثيرا من مؤلفات شيخ الإسلام ابن تيمية لا يزال بعضها موجودا بالمتحف البريطاني بلندن وكثر منه وهو مقيم في حريملاء الإنكار

(1/18)

للبدع والشركيات الموجودة في حريملاء والمنتشرة في دلك الزمن بنجد حتى وقع بينه وبين والده كلام ووقع بينه وبين أهل بلدة حريملاء جدال وخصام ولكنه لم يصدع بالدعوة ويصرح بإنكار الشرك إلا بعد وفاة والده الشيخ عبد الوهاب سنة ألف ومائة وثلاث وخمسين من الهجرة فأشتد إنكاره على الشرك والبدع وأخذ يعلن دعوة التوحيد الذي دعت إليه الرسل من أولهم إلي آخرهم وأخذ ينشر شرائع الإسلام ويكاتب أهل بلدان نجد يأمرهم بعبادة الله وينهاهم عن التعلق على غير الله نم الأولياء والصالحين والأشجار والأصنام وأخذ يأمر بالمعروف وينهى هن المكر ويعاقب عليه وذلك بعد ما تبعه على الحق أناس من أهل حريملاء شدوا أزره وقاموا بامتثال أمره ونصرته فذاع خيره في بلدان نجد فتوافد عليه أناس كثيرون من أهل العارض وغيرهم من قرى نجد فأخذوا يقرأون عليه كتب الحديث والسيرة التفسير والفقه1 وصنف كتاب التوحيد فقرئ عليه في حريملاء ودرس فيه وانتشرت نسخه في نجد غير أنه حدث له _ رحمة الله تعالى _ ما أوجب انتقاله من بلدة حريملاء وذلك أنه خشي وخاف على نفسه الاغتيال بها لان رؤساء هذه البلدة قبيلتان ترجعان إلي أصل واحد من وائل وكل واحدة من هاتين القبيلتين تدعي لنفسها القوة والغلبة والكلمة النافذة ولم يكن لهم رئيس واحد يزع الجميع ويحترمون أمره ويخشونه وكان في البلدة موال لإحدى القبيلتين يسمون آل حمين كثر تعديهم وفسقهم فأراد الشيخ _ رحمه الله _ أن يمنعوا عن الفساد وينفذ فيهم الأمر بالمعروف والنهي عن المنكر، فلما علم هؤلاء الموالي المفسدون بذلك هموا إن يفتكوا بالشيخ ويقتلوه سرا بالليل فجاءوا إليه وتسوروا عليه الجدار فعلم الناس بهم فصاحوا فيهم فهربوا فلم يطمئن الشيخ بعد هذه الحادثة إلي الإقامة في بلدة حريملاء فانتقل منها إلي بلدة العيينة فتلقاه أميرها عثمان بن حمد بن معمر بالقبول والمناصره وأكرمه غاية الإكرام وألزم الخاصة والعامة إن يمتثلوا أمره ويقبلوا
__________
1 ذكر الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب جده أن الشيخ محمدا صنف كتابه التوحيد في البصرة.

(1/19)

قوله وتزوج الشيخ عند عثمان بالجوهرة1 بنت عبد الله بن معمر وكان في العيينة وما حولها كثير من القباب والأوثان والمشاهد على قبور الصحابة ولأولياء وبها كثير من الأشجار ولأحجار التي يعظمونها ويذبحون لها كقبة زيد2 بن الخطاب في الجبيلة وشجرة قريوه وشجرة أبي دجانة والذيبي فأخذ الشيخ _ رحمه الله _ يقرر للأمير عثمان توحيد العبادة ويفسر له معنى لا إله إلا الله وما اشتملت عليه وتضمنته من نفي وإثبات ومضى يبين له الإسلام الصحيح قبل ظهور الشرك وسرب البدع ويطلب منه محو الأوثان وقطع الأشجار وهدم القباب وأزاله المشاهد فأجابه الأمير عثمان إلي ذلك فخرج الشيخ _ رحمه الله _ وخرج معه لأمير عثمان _ عفا الله عنه _ وخرج معهما رجال كثيرون من جند عثمان فأتوا إلي تلك الأماكن المذكورة فقطوا الأشجار وهدموا المشاهد والقباب وكان الشيخ – رحمه الله- هو الذي تولى هدم قبة زيد بن الخطاب بيده فلم يبق بعد ذلك وثن في هذه البلاد التي تحت ولاية عثمان بن معمر.
وبعد هذا أتت امرأة إلي الشيخ واعترفت عنده بما يوجب الرجم وتكرر منها الاعتراف الإقرار، فسأل عنها فوجدها صحيحة القوى كاملة العقل فلقنها الشيخ الإكراه فأقرت واعترفت فأمر عليها فرجمت، فلما حصل ذلك وشاع وتناقلته الأخبار أنزعج ولاة السوء من المترفين وعلماء الضلال وهالهم محو ما ألفوه من المعابد والأوثان وإقامة ما عطلوه من الحدود الشرعية فشنعوا على الشيخ ورموه بالزور والبهتان ففند أقوالهم وأدحض حججهم بأدلة قاطعة من السنة والقرآن، فلما أعيتهم الحجة وأعجزهم البرهان عمدوا إلي المكر والحيلة فأرادوا أن يدركوا بالسيف والسنان ما عجزوا عن إدراكه من قبل
__________
1هي الجوهرة بنت عبد الله بن معمر التي نزل محمد بن سعود بن محمد مقرن في أمانها هو ومن معه بعد ما طلب ذلك، كما ذكر ذلك المؤرخ ابن بشر في سابقة 1139 من تاريخه وهي عمة الأمير عثمان بن حمد عفا الله عنه.
2 هو زيد بن الخطاب أخو عمر بن الخطاب رضي الله عنهما.

(1/20)

بالزور والبهتان فشكوه إلي شيخهم وزعيمهم سليمان بن محمد بن عريعر الحميدي حاكم الأحساء والقطيف في ذلك الزمان فأغروه به وصاحوا عنده وقالوا إن هذا يريد أن يخرجكم من ملككم ويسعى في قطع ما أنتم عليه من الأمور ويبطل المكوس والعشور فخشي ابن عريعر الحميدي أن يستفحل أمر هذا الدعوة السلفية فتلوي بحكمه وتطيح بسلطانه فكتب إلي عثمان بن معمر كتابا يأمره فيه بإخراج الشيخ من بلدته ويهدده فيه إذا هو لم يخرجه بغزوه وقطع مرتبه وكان ابن عريعر قد أجرى لابن معمر مخصصا شهريا فأنصاع ابن معمر لأمره وأمر على الشيخ بمغادرة بلدته.
خروج الشيخ من العيينة:
فخرج الشيخ منها وولي وجهه شطر الدرعية فوصلها وحل ضيفا بها على أحد تلامذته وهو الشيخ أحمد بن سو يلم العريني وذلك سنة 1158 هـ فلما علم بمقدمه أمير الدرعية محمد بن سعود بن محمد بن مقرن أسرع بالمسير إليه ودخل عليه في دار الشيخ أحمد بن سو يلم وقابله بالبشر والحفاوة العظيمة والإكرام وقال له بعد السلام أبشر أيها الشيخ بالنصر والمنعة فقال الشيخ وأنا أبشرك _ إن شاء الله _ بالأجر والعز والتمكين والغلبة وهذه كلمة لا إله إلا الله من تمسك بها ونصرها غنم في الدنيا وربح في الآخرة وهي كلمة التوحيد الذي دعت إليه الرسل وأنزلت به الكتب ثم أخذ الشيخ يخبر الأمير محمد بن سعود بحقيقة الإسلام قبل حدوث الشرك وتسرب البدع ويبين له ما دعا إليه الرسول صلى عليه وسلم من توحيد الله وإفراده جل وعلا بالعبادة دون ما سواه، ويخبره بما نهى عنه الرسول من عباده المخلوقين من البشر وغيرهم من الأشجار والأصنام والأحجار ويذكر له إن ما عليه اليوم أهل نجد من البدع والإشراك ودعاء الأموات هو عين ما كان عليه أهل الجاهلية الأولي قبل بعثة سيد المرسلين من التعلق على غير الله من الأولياء والصالحين وغيرهم من الأصنام والأحجار ولأشجار وقد كان أهل نجد في زمن الشيخ خلعوا ربقة الإسلام والدين وعادوا إلي

(1/21)

ما كان عليه مشركوا العرب الأولين من التعلق على غير الله من الأولياء والصالحين وغيرهم من لأوثان والأصنام الأحجار ينتابون قبر زيد بن الخطاب يسألونه قضاء الحاجات وتفريج الكربات وقبرا يزعمونه قبر ضرار 1 ابن الازور وشجرة تسمى الطرفية يعتقدون فيها كما أعتقد قبلهم في ذات أنواط مشركوا الجاهلية ومغارة يسمونها مغارة بنت الأمير لها قصة زعمهم تاريخية وطاغوتا عندهم يسمى تاجا وثانيا يسمى يوسف وثالثا يسمى شمسانا2 يعبدونهم زاعمين أن لهم تصرفا ونفعا وفحال نخل يختلف إليه نساؤهم إذا لم يلدن أو لم يتزوجن يقلن له يا فحل الفحول نريد ولدا أو زوجا قبل الحول بل كانوا شرا مما ذكرنا وأسوأ حالا مما إليه أشرنا كانوا في جاهلية جهلاء وضلالة نكراء فيهم من كفر الإتحادية3 والحلولية وملاحدة الصوفية ما يرون أنه من الشعب
__________
1 هو ضرار بن الأزور الأسدي قدم على النبي صلى الله عليه وسلم فأسلم وهو الذي قتل فيما بعد مالك بن نويرة بأمر خالد بن الوليد. أستشهد ضرار بن الأزور يوم اليمامة وقيل مكث في اليمامة مجروحا ثم مات قبل أن يرتحل خالد بن الوليد عن اليمامة بيوم وكان ضرار قاتل يوم اليمامة قتالا شديدا حتى قطعت ساقاه جميعا فجعل يحبو على ركبتيه ويقاتل وتطؤه الخليل حتى غلبه الموت وقيل إنه قتل يوم أجنادين وقيل أنه لم يقتل بل توفي في الكوفة في خلافة عمر بن الخطاب رضي الله عنه ولكن الأرجح والأصح أنه قتل باليمامة. راجع لذلك طبقات ابن سعد ج 6 / ص 39 والإصابة ج 3/ ص 1269 وأسد الغابة ج 2 / ص 39 والاستيعاب لابن عبد البر ج 2/ ص 502 والكامل لابن الأثير ج 2 / ص 136.
2 وفي بلدة الرياض آنذاك طاغوت يسمى طالب الحمضي وسيرد له ذكر في رسالة الشيخ محمد بن عبد الوهاب التي كتبها إلي سليمان بن سحيم وذكر الرواة عن طالب الحمضي فضائح لا يليق ذكرها هنا.
3 والدليل على ذلك ما ذكره الشيخ محمد بن عبد الوهاب في رسالته التي كتبها إلي أهل الرياض وأهل منفوحة حيث يقول بالحرف الواحد ما نصه: "وكذلك أيضا من أعظم الناس ضلال متصوفة في معكال وغيره مثل ولد موسى بن جوعان وسلامة بن مانع وغيرهما يتبعون مذهب ابن عربي وابن الفارض وقد ذكر أهل العلم أن ابن عربي من أئمة أهل مذهب الاتحادية وهم أغلظ كفرا من اليهود والنصارى فكل من لم يدخل في دين محمد صلى الله عليه ويتبرأ من دين الاتحادية فهو كافر بريء من الإسلام ولا تصح الصلاة خلفه ولا تقبل شهادته" انتهى ما ذكره شيخ الإسلام محمد بن عبد الوهاب نقلا عن تاريخ ابن غنام طبعة المدني ص 344

(1/22)

الإيمانية والطريقة المحمدية وفيهم من إضاعة الصلوات وشرب المسكرات ما هو معروف مشهور، فلهذا، لما أن بين الشيخ محمد بن عبد الوهاب للأمير محمد بن سعود حقيقة الإسلام والإيمان وأخبره ببطلان ما عليه أهل نجد من عبادة الأوثان والأصنام والأشجار قال له: يا شيخ لاشك عندي أن ما دعوت إليه أنه دين الله الذي أرسل به رسله وأنزل به كتبه وأن ما عليه اليوم أهل نجد من هذه العبادات الباطلة هو كما ذكرت نفس ما كان عليه المشركون الأولون من الكفر بالله والإشراك فابشر بنصرتك وحمايتك وقيام بدعوتك، ولكن أريد أن أشترط عليك شرطين نحن إذا قمنا بنصرتك وجاهدنا معك ودان أهل نجد بالإسلام وقبلوا دعوة التوحيد أخاف أن ترتحل عنا وتستبدل بنا غيرنا والثاني أن لي على أهل الدرعية قانوتا آخذه منهم وقت حصاد الثمار وأخاف أن تقول لا تأخذ منهم شيئا فقال الشيخ أما الشرط الأول فابسط يدك أعاهدك الدم بالدم والهدم بالهدم، وأما الثاني فلعل الله أن يفتح عليك الفتوحات فيعوضك من الغنائم والزكوات ما هو خير منه، فتم التعاهد والاتفاق بينهما رحمهما لله تعالى _ في ذلك المجلس على إظهار دين الله والجهاد في سبيله وطمس مظاهر الإشراك ومحو آثاره واقتلاع جذوره وتصحيح العقائد وتطهير الإسلام وتخليصه مما علق به من الاشراك وألصق به من الخرافات وتعاهدا مع هذا على جمع كلمة أهل نجد وإصلاح فسادهم ولم شعثهم لأن نجدا لم تكن في زمنهما خاضعة لإمارة واحدة يحترمها الجميع وينضوون تحت لوائها بل كانت مفككة الأجزاء كل واحد أمير بلدته وكل واحد يرى الزعيم من في بردته وقد أدى هذا التفرق بأهل نجد إلي الفوضى واضطراب الأمن وسفك الدماء فعمل هذان الإمامان على جمع كلمة أهل نجد وتوحيد صفهم كما عملا على هدايتهم.
فلما تم التعاقد والاتفاق بين الشيخ محمد والأمير محمد بن سعود، قام الشيخ 1 ودخل مع ابن سعود البلد واستقر عبده محترما معززا، فلما استقر
__________
1 لأن دار مضيفه أحمد بن سو يلم خارج بلدة الدرعية

(1/23)

في الدرعية توافد عليه أنصاره الذين كانوا في العيينة ومعهم أناس من رؤساء المعامرة معا كسين لعثمان بن معمر وهاجر إلي الدرعية أناس غيرهم من بلدان نجد وقراها وذلك لما علموا أن الشيخ أقام بالدرعية وعلموا مع هذا أنه منع ونصر، ولما أستوطن الشيخ الدرعية ومكث بها وجد أهلها مثل عامة قرى نجد وبلدانها قد وقعوا في الشرك والبدع والتهاون بالصلاة والزكاة وسائر شعائر الإسلام وأركانه فتصدى لهم الشيخ _ رحمه الله _ بالمناصحة والتذكير وأخذ يأمرهم بالمعروف وينهاهم عن المنكر وأمرهم وأمرهم بتعلم معني لا إله إلا الله وأخبرهم أنها تنفي جميع ما يعبد من دون الله وتثبت العبادة لله وحده دون ما سواه ثم أمرهم بتعلم ثلاثة الأصول ومعرفة معنى الإسلام وأركانه الخمسة التي بني عليها ومعرفة النبي - محمد صلي الله عليه وسلم _ ومعرفة اسمه ونسبة ومبعثه وهجرته ومعرفة ما دعا إليه من الإسلام الصحيح والتوحيد، فلما ذاقوا طعم الإسلام واستقر في قلوبهم معرفة التوحيد بعد جهلهم به وبعدهم عن معرفته أسرب في قلوبهم محبة الشيخ ومحبة من هاجر إليه في الدرعية فأخذ الشيخ _ رحمة الله _ يكاتب الناس وهو مقيم في الدرعية وعلى الأخص الرؤساء والعلماء يوضح لهم معني الإسلام وحقيقة التوحيد ويحضهم على أتباع شرع الله وسنة رسوله صلى الله عليه وسلم ويأمرهم بنبذ البدع والإشراك والإقلاع عن أخذ الرشا وأكل السحت وأخذ يزيل ما وقع في نفوسهم وقام بها من الشبهات وذلك عن طريق المراسلات والمكاتبات، فمنهم من قبل من الشيخ ودان له بدعوة الإسلام الصحيح والدين فثاب إلي الرشد وهجر البدع وتخلى عن عبادة الأوثان والأصنام ومنهم من استكبر وأبى وألب وعادى وأفتى بحل دم الشيخ ودم إخوانه الموحدين وأنصاره ووجوب غزوهم في أرضهم وعقر دارهم.
الجهاد:
فعند ذلك أمر الشيخ محمد بن عبد الوهاب بالجهاد دفاعا عن النفس والأهل والمال وردا لعادية الشرك وطغيان الضلال فحينئذ شمر الإمام محمد بن سعود

(1/24)

ابن محمد بن مقرن عن ساعد الجد ولبي نداء الواجب واستجاب الداعي الجهاد فحمل علم الإسلام ورفع راية التوحيد فأخذ يغزو أنصار الشرك ويجاهد أحزاب الضلال إحدى وعشرين سنة فما ضعف ولا استكان فأعز الله به الدين وأظهر به دعوة الإسلام والتوحيد فأبصر أهل نجد طريق الخير ولرشد ورجعوا عن الغي ودخلوا في دين الله أفواجا فأصبحوا بفضل الله ثم بفضل هذا الدعوة والجهاد المقدس بعد أن كانوا أحزابا متفرقين وأعداء متقاطعين إخوانا متآلفين تجمعهم كلمة لا إله إلا الله محمد رسول الله تحت راية الإسلام الصحيح ولواء التوحيد المطهر فصاروا بعد ذلك مضرب المثل في الوفاء والاستقامة والدين وبعد ذلك أستأثر الله ب الإمام المجاهد العظيم محمد بن سعود بن محمد بن مقرن فتوفاه سنة ألف ومائة وتسع وسبعين من الهجرة فقام بعده في الإمامة وخلفه في مؤزرة الشيخ محمد ومناصرته ابنه الإمام عبد العزيز بن محمد بن سعود فسار سير والده في الدفاع عن الإسلام وحماية الدعوة ومتابعة الجهاد والغزو، ففتح الله عليه الرياض وخرج منه ابن دواس هاربا خائفا لا يلوى على أحد فدخله الإمام عبد العزيز واستولى عليه رحمة الله وملكة وذلك سنة ألف ومائة وسبع وثمانين من الهجرة، وبعد هذا الفتح دانت له نجد كلها واتسع ملكه إلي ما ورائها فملك الأحساء والقطيف والزبارة1 وملك تهامة وما يليها من اليمن والحجار ما عدا الحرمين الشريفين، فأقام العدل رحمة الله تعالى في ربوع هذه الولايات كلها وأقر الأمن فيها ورجع بأهلها إلي الإسلام الصحيح الذي يأمر بعبودية الله وحده وينهي نهيا باتا عن اتخاذ الوسائط والشفعاء وبعد مضي سبع وعشرين سنة من ولاية الإمام عبد العزيز ابن الإمام محمد بن سعود توفى الله المصلح الإسلام العظيم الشيخ محمد بن عبد الوهاب وذلك سنة ألف ومائتين وست من الهجرة عن واحد وتسعين عاما قضاها في تحصيل العلم ونشره والقيام بدعوة الإسلام الصحيح والتوحيد، فقد أخذ عنه _ رحمة الله _
__________
1 الزبارة تقع بين قطر والبحرين وكانت مقر حكام البحرين من آل خليقة في ذلك الوقت.

(1/25)

العلم عدد كثير نذكر في هذه الترجمة المختصرة بعض أعيانهم وهم أبناؤه الأربعة الشيخ عبد الله والشيخ حسين والشيخ علي والشيخ إبراهيم وحفيده الشيخ عبد الرحمن بن حسن والشيخ حمد بن ناصر بن عثمان بن معمر والشيخ عبد العزيز بن عبد الله الحصين والشيخ عبد الرحمن بن نامي والشيخ عبد الرحمن بن خميس الفرضي والشيخ عبد العزيز "أبا" حسين الوهيبي التميمي والشيخ حسن بن عيدان والشيخ عبد العزيز بن سو يلم والشيخ حمد بن راشد العريني والشيخ محمد بن سلطان العوسجي، وأخذ عنه غير هؤلاء خلق كثير تولوا مناصب القضاء والإفتاء والتدريس وقاموا بواجب العلم ونشر دعوة الإسلام والتوحيد في زمنهم _ رحمه الله.
وقد ألف الشيخ محمد _ رحمه الله _ مؤلفات كثيرة مفيدة منها: كتاب التوحيد وكتاب كشف الشبهات ومفيد المستفيد في حكم تارك التوحيد وكتاب الكبائر وكتاب أصول الإيمان وفضائل الإسلام وكتاب أحاديث الفتن ومختصر السيرة النبوية ومختصر زاد المعاد ومختصر الإنصاف والشرح الكبير ومسائل الجاهلية1 ومجموع الحديث رتبة ورحمه الله على أبواب الفقه وكتاب آداب المشي إلي الصلاة واستنباط القرآن وكتاب نصيحة المسلمين بأحاديث خاتم المرسلين وكتب _ رحمة الله _ رسائل كثيرة في تقرير التوحيد وتوضيحه تبلغ مجلدا كبيرا أورد البعض منها الشيخ حسين بن غنام في تأريخه هذا وقد رثاه الشيخ حسين بن غنام بقصيدة مؤثرة تبلغ أبياتها زهاء تسعة وثلاثين بيتا ومطلعها:
إلي الله في كشف الشدائد نفزع ... وليس إلى غير المهيمين مفزع
وكذلك الإمام محمد بن علي الشوكاني لما بلغه نعي الشيخ رثاه بقصيدة طويلة تبلغ أبياتها زهاء مائة بيت ومطلعها:
مصاب دهي قلبي فأذكي غلائلي ... وأصمي بسهم الافتجاع مقاتلي
__________
1 أي المسائل التي خالف رسول الله صلي الله عليه وسلم أهل الجاهلية.

(1/26)

وكان الشيخ _ رحمه الله _ متعبدا يحيي غالب الليل صلاة قراءة وتهجدا وكان _ رحمه الله _ مع هذا متعففا متورعا لا يأكل من بيت المال إلا بالمعروف، وبيت المال في يده ورهن تصرفه، وكان سخيا جوادا توفي _ رحمة الله _ ولم يخلف شيئا من المال ولا العقار غير دارة التي كان يسكنها في حياته رحمه الله بل كان عليه دين كثير أقترضه في إنفاقه على الغرباء والمعوزين من أهل العلم وغيرهم وقد أوفى الله عنه هذا الدين. وقد أنجب الشيخ رحمه الله تعالى ستة أبناء علماء فضلاء هم المشايخ على وحسين وعبد الله وحسن وإبراهيم وعبد العزيز رحم الله الشيخ ورضي عنه وأرضاه وجعل جنة الخلد منزله ومأواه.
وقد بارك الله في ذريته فبلغوا عددا كثيرا وهذه الذرية الكثيرة المباركة جميعهم من أبناء الشيخ الأربعة وهم الشيخ علي والشيخ حسين والشيخ عبد الله والشيخ حسن، وأما الشيخ إبراهيم والشيخ عبد العزيز أبنا الشيخ محمد بن عبد الوهاب فليس لهما ذرية ولا عقب، فآل الشيخ الموجودون اليوم منحدر ون عن أبناء1 الشيخ محمد الأربعة الذين ذكرناهم آنفا رحم الله الشيخ محمد بن عبد الوهاب وبارك في ذريته وأحفاده وجعلهم قادة خير وهذى وصلى الله على محمد وآله وسلم.
__________
1 وضعنا بآخر الكتاب بيانا يتضمن بيان ذرية الشيخ محمد بن عبد الوهاب المنحدرين عن أبنائه الأربعة المذكورين أعلاه رحم الله الجميع إنه سميع مجيب.

(1/27)

الشيخ حسين ابن الشيخ محمد بن عبد الوهاب
هو الشيخ العالم الجليل حسين ابن شيخ الإسلام محمد بن عبد الوهاب ولد بمدينة الدرعية ونشأ بها وقرأ العلم على والده الشيخ محمد بن عبد الوهاب. تولى القضاء في بلدة الدرعية زمن الإمام عبد العزيز بن محمد بن سعود، وكان يصلي بالناس الجمعة في مسجد جامع الدرعية الكبير الواقع في محلة الطريف تحت منازل آل سعود في الجهة الغربية، ويصلي بالناس الفروض الخمسة في مسجد البجيري، وكان جهوري الصوت كفيف البصر. "وقد ورد له ذكر في كتاب لمع الشهاب".
أخذ عنه العلم جماعة منهم أبناه الشيخ على بن حسين والشيخ عبد الرحمن بن حسين والشيخ أحمد الوهيبي والشيخ سعيد بن حجي، توفي _ رحمه الله _ في شهر ربيع الآخر سنة 1224 هـ في وباء أصاب الدرعية. وخلف خمسة أبناء هم الشيخ على بن الشيخ حسين، والشيخ عبد الرحمن ابن الشيخ حسين، والشيخ حمد ابن الشيخ حسين، والشيخ عبد الملك ابن الشيخ حسين وحسن ابن الشيخ حسين، وأحفاده يعرفون اليوم على انفراد هم بآل حسين نسبة إلي جدهم المترجم الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب رحمهم الله وغفر لهم وبارك في أحفادهم وذريتهم إنه سميع مجيب.

(1/28)

الشيخ سليمان ابن الشيخ عبد الله
هو العالم النحرير، والعلامة الذكي الشهير، الفقيه المحدث الأصولي، الشيخ سليمان ابن الشيخ العلامة عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب ولد هذا العالم المتبحر الفقيه سنة ألف ومائتين من الهجرة في بلدة الدرعية، وكانت الدرعية ذلك اليوم في أيام سعدها، وأوج عزها زاخرة بالعلماء الكبار، والجهابذة الحفاظ، من تلاميذ الشيخ محمد بن عبد الوهاب وغيرهم من الوافدين على الدرعية والمقيمين بها من العلماء الإعلام، فنشأ هذا العالم في هذا الوسط العلمي فقرأ القرآن حتى حفظه، ثم أقبل برغبته الشديدة على العلم والطلب، فقرأ على أبيه الشيخ عبد الله، وعلى الشيخ حمد بن ناصر بن عثمان بن معمر، وعلى الشيخ عبد الله فاضل من علماء الدرعية، وعلى الشيخ محمد بن علي بن غريب. وأخذ علم الفرائض عن الشيخ عبد الرحمن بن خميس.
وكان _ رحمة الله _ نادرة في العلم والحفظ والذكاء له المعرفة المتناهية بالحديث، ورجاله وحسنه وضعيفة، يسامي في ذلك أكابر المتقدمين من الحفاظ والمحدثين، عالم بالتفسير وفقه والأصول والنحو، حسن الخط، ليس في زمنه من يخط بالقلم مثله بنجد، وقد تصدى للتدريس1 بالدرعية.
__________
1 جلس لطلبة العلم في فنون العلم وكان يجلس بعد صلاة المغرب في قصر الإمام سعود ويدرس درسا عاما في صحيح الإمام البخاري يحضره الإمام سعود ومعه إخوانه وبنو عمه وبنوه وخلق لا يحصون قال الشيخ عثمان بن بشر وهو يتحدث عن سيرة الإمام سعود فإذا كان بعد صلاة الغرب أجتمع الناس الدرس عنده داخل القصر في سطح مسجد الظهر المذكور وجاء إخوانه وبنو عمه وبنوه وخواصه على عادتهم ثم يأتي سعود على عادته فإذا جلس شرع القارئ في صحيح البخاري وكان العالم الجالس للتدريس سليمان بن عبد الله ابن الشيخ محمد بن عبد بن الوهاب فياله من عالم نحرير وحافظ متقن خبير إذا جلس يتكلم عن الأحاديث وطرقها ورواياتها فكأنه لم يعرف غيرها من إتقانه وحفظه.

(1/29)

مع وجود والده وأعمامه فأخذ عنه العلم خلق كثير من أهل نجد وغيرهم من الوافدين على الدرعية، في ذلك الحين، ولكن مع الأسف لم يقدر لي الإطلاع على أسمائهم وقد ذكر المؤرخ الشهير عثمان بن عبد الله بن بشر في صحيفة 183 من الجزء الأول من تاريخه عنوان المجد. أن الإمام سعود بن عبد العزيز بن محمد ابن سعود، أرسل المترجم له الشيخ سليمان قاضيا لمكة بالمشاركة مع قضاتها السابقين، الذين أقرهم الإمام سعود بن عبد العزيز على قضاء مكة، بعد ما استولى عليها وذكر ابن بشر: أن الشيخ سليمان أقام مدة يقضي بمكة ثم رجع إلي الدرعية.
وقد ألف _ رحمه الله _ مؤلفات نافعة الجليلة تدل على تضلعه رسوخ قدمه في العلم، منها: "تسير العزيز الحميد شرح كتاب التوحيد" لجده شيخ الإسلام محمد بن عبد الوهاب، وهذا الشرح من الله بطبعه ونشره بعد ما كان مخطوطا لا يرى إلا نادرا، وألف الشيخ الدلائل في عدم موالاة أهل الإشراك ورسالة في بيان عدد الجمعة، وحيدة في بابها، لم ينسج أحد على منوالها. وحاشية على المقنع في الفقه لموفق الدين محمد بن عبد الله بن قدامة المقدسي تقع في ثلاث مجلدات ضخام، وقد طبعت هذه الحاشية على نفقة صاحب السمو الشيخ علي ابن الشيخ عبد الله قاسم آل ثاني حاكم قطر سابقا. وألف كتابا سماه "التوضيح عن توحيد الخلاق في جواب أهل العراق "1 رد به على عبد الله أفندي الراوي خطيب مسجد سليمان باشا، وله غير ذلك رسائل كثيرة طبعت مفرقة في مجا ميع الرسائل والمسائل النجدية التي طبعت بمطبعة المنار بمصر أولا، وثانيا بمطبعة أم القرى.
__________
1 طبع كتاب التوضيح عن توحيد الخلاق في جواب أهل العراق بالمطبعة العامرة الشرقية بمصر عام 1319 هـ

(1/30)

وكان _ رحمه الله _ مع ما ذكرنا عنه من الفضل والعلم، شديد الغيرة على حرمات الإسلام والدين، أمارا بالمعروف نهاءا عن المنكر، لا تأخذه في الله لومة لائم، وقد أكرمه الله تعالى بالشهادة سنة ألف ومائتين وثلاث وثلاثين من الهجرة، وذلك عندما وشى به بعض المنافقين، إلي إبراهيم بن محمد علي باشا، عندما إ ستولى على مدينة الدرعية سنة ألف ومائتين وثلاث وثلاثين، فأحضره إبراهيم باشا، وتكلم عليه وأنبه تأنيا شديدا، وأحضر آلات اللهو والمنكر1 بين يديه إغاظة له، ثم أخرجه إلي المقبرة وأمر الجند أن يطلقوا عليه رصاص بنادقهم دفعة واحدة، فأطلقوه عليه فمزق جسمه وفاضت 2 روحه إلي ربه تشكو الظلم، فنعوذ بالله من هذه الوحشية، والقسوة المجردة عن الإنسانية والرحمة.
ونسأل الله أن يتغمد ذلك الشيخ الصابر المجاهد بالرحمة والغفران، وأن يجعله مع الصديقين والشهداء والصالحين، وحسن أولئك رفيقا وصلي الله على محمد وعلى آله وصحبه وسلم.
__________
1 ذكر غير واحد من مؤرخي الخروب الوقائع النجدية المصرية. أن إبراهيم باشا بن محمد علي باشا أخذ معه في غزوه للحجاز ونجد المغنيات وأخذ معه جميع آلات اللهو من المعازف والمنكرات واستصحب معه بعض الضباط الفرنسيين الماجنين، الذين لا يؤمنون بالله ولا باليوم الآخر. هذا وقد ذكر الشيخ عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب في كتابه الذي سماه "المقامات" بالحرف الواحد ما نصه / فأنتهي الأمر إلي الصلح وأعطاهم العهد والميثاق _ يعني بذلك إبراهيم باشا _ على ما في البلد من الرجال والمال. حتى الثمرة التي على النخل. لكن لم يف لهم بما صالحهم عليه لكن الله وفي شره عن أناس في قلبه عليهم حنانه _ أي حنق _ بلغة أهل نجد الدارجة بسبب أناس من أهل نجد. يكتبون فيهم عنده فكف الله يده ويد العسكر وغدروا بسليمات بن عبد الله هو الشيخ المترجم له – وابن كثير عبد الله وآل سو يلم بسبب البغدادي الخبيث. حداه عليهم فاختار الله لهم / انتهى كلام الشيخ عبد الرحمن بن حسن. ونحن لا ندري من هو هذا البغدادي الذي أثر على إبراهيم باشا هذا التأثير. وأملى عليه هذه الشدة والقسوة المجردة عن الإنسانية والرحمة وليت أن الشيخ عبد الرحمن ذكر اسم هذا البغدادي. ولقبه وعرفه لنا.
2 وليس له رحمه الله اليوم عقب.

(1/31)


الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب، الشيخ علي ابن الشيخ محمد بن عبد الوهاب، الشيخ إبراهيم ابن الشيخ محمد بن عبد الوهاب - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب
هو الإمام العلامة الأوحد، الثقة الثبت, التقي الورع المجاهد المحتسب, ذو الهمة العالية والشجاعة المتناهبة, الذي خلف والده شيخ الإسلام محمد بن عبد الوهاب في مؤازرة الإمام1 عبد العزيز بن محمد بن سعود، وخلفه في بث العلم والقيام بدعوة التوحيد ونشرها، والدفاع عنها بالقلم واللسان، والحجة والبيان، عالم نجد بعد أبيه ومفتيها، من له الفتاوى السديدة والأجوبة العديدة، والردود العظيمة من ضربت إليه أكباد الإبل من سائر بلدان نجد وتوالت عليه الأسئلة من جميع قرى نجد ومدنها الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب.
ولد هذا العالم الكبير في الدعية سنة 1165 هـ ونشأ بها في كنف والده نشأة دينية صالحة، وقرأ القرآن حتى حفظة ثم شرع في القراءة على والده شيخ الإسلام محمد بن عبد الوهاب فتفقه في المذاهب الإسلامية، ومهر في علمي الفروع والأصول، وكان مع هذا عالما بارزا في علم التفسير والعقائد وأصول الدين، عارفا بالحديث ومعانيه، وبالفقه وأصوله وعلم النحو واللغة.
__________
1 بعد مضي سبع وعشرين سنة من ولاية الإمام عبد العزيز بن محمد بن سعود توفي المصلح المجدد الشيخ محمد بن عبد الوهاب سنة 1206هـ فخلفه في مؤازرة الإمام عبد العزيز بن محمد بن سعود، وفي القيام بدعوة التوحيد ونشرها المترجم له ابنه الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب.

(1/32)

وله اليد الطولي في جميع العلوم والفنون، كرس جهده وأوقف حياته على تحصيل العلم وتعليمه ونشره تدريسا وتأليفا، فأخذ عنه العلم خلق كثير من فطاحلة علماء تجد وجهابذتهم، نذكر منهم في هذه الترجمة الموجزة أبناءه الثلاثة: الشيخ الإمام سليمان والشيخ عبد الرحمن والشيخ علي، وابن أخيه الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن الوهاب والشيخ علي ابن أخيه الشيخ حسين ابن شيخ الإسلام محمد بن الوهاب، والشيخ محمد بن سلطان والشيخ عثمان بن عبد الجبار بن شبانة، والقاضي عبد العزيز بن حمد بن إبراهيم الوهيبي التميمي، والشيخ أحمد الوهيبي نزيل الأحساء، والشيخ عبد العزيز بن حمد بن ناصر بن عثمان بن معمر صاحب منحة القريب المجيب في الرد على عباد الصليب، والشيخ سعيد بن حجي، والشيخ جمعان بن ناصر، ومسفر بن عبد الرحمن بن جعيلان نزيل فرية العرين من عسير بوادي أبها1 والشيخ إبراهيم بن سيف ومحمد بن الشيخ عبد الله بن أحمد بن عبد القادر الأحسائي.
وكان إلي جانب قيامه بتعليم العلم وبثه ونشر مذهب السلف ودعوة التوحيد والإسلام، مرجع قضاة المملكة السعودية في عهد الإمام عبد العزيز بن محمد بن سعود، وابنه الإمام سعود وابنه الإمام عبد الله، فكان في ذلك الوقت بمثابة رئيس قضاة ومفت وقد ألف مؤلفات كثيرة، منها جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية، رد به _ رحمه الله _ على بعض علماء الزيدية فيما أعترض على دعوة التوحيد السلفية، وألف مختصر السيرة النبوية في مجلد ضخم، والكلمات النافعة في المكفرات والواقعة، طبعت مرارا، وآخرها بالمطبعة السلفية بمصر، وألف منسكا صغيرا للحج، وكتب رسائل وفتاوى كثيرة، لو أفردت على حدة وجمعت لبلغت مجلدا ضخما كبيرا، ولكنها.
__________
1 أصله من وادي الدواسر ونزح منها إلي عسير ونزل قرية العرين بفتح العين وكسر الراء. توفي بها.

(1/33)

طبعت مفرقة في مجاميع الرسائل والنجدية التي طبعت سابقا بمصر وأخيرا بمطبعة أم القرى وكلا الطبعتين المذكورتين الملك المغفور له عبد العزيز بن عبد الرحمن بن فيصل آل سعود _ رحمه الله _ تعالى.
وكان له دروس خاصة يحضرها الإمام سعود عبد العزيز وابنه الإمام عبد الله بن سعود في الدرعية، وقد صحب الأمير1 سعود بن الإمام عبد العزيز بن الإمام محمد بن سعود، بن محمد بن مقرن في دخوله مكة المكرمة في حياة والده الإمام عبد العزيز _ رحمه الله _ وذلك في يوم السبت ثامن شهر محرم الحرام 1218 سنة ألف ومائتين وثماني عشرة من الهجرة.
وكتب حال دخوله مكة المكرمة مع الأمير سعود رسالة وإجابة منه لمن سأله عما يعتقدونه ويدينون الله به، ونحن نوردها بكاملها في هذا الموضع من الترجمة لعظيم فائدتها ولاشتمالها على معاني دعوة الشيخ محمد بن عبد الوهاب ودحضها كذب أعداء الإسلام ودعاة الأباطيل من أنصار الشرك وأعداء التوحيد.
قال_ رحمه الله _ ما نصه:
بسم الله الرحمن الرحيم
الحمد2 لله رب العالمين والصلاة والسلام على نبينا محمد الأمين، وعلى آله وصحبه والتابعين..
__________
1 لقد تخل عن مكة بعدما دخلها بشهر ولم بدخلها بعد إلا سنة 1220 هـ وذلك بعد وفاة والده واستقرت ولايته عليها وعلى جميع الحجاز إلي سنة 1228 هـ عندما ظهر عليه طوسون بن محمد علي باشا وحصل ما حصل من الوقائع والحروب المذكورة في محلها من التواريخ.
2 قال محمد كرد علي في كتابه القديم والحديث الطبعة الأولي سنة 1343 هـ ص166 سطر 6 عن هذه الرسالة ما نصه "ورسالة عبد بن محمد بن عبد الوهاب التي كتبها حين فتح الحرمين الشريفين شاهدة عدل على أنه بريء من تلك الافتراءات التي افتروها على عقائده وعقائد أبيه وبنوا عليها تلك الزلازل والقلاقل وأن مذهبه عين مذهب الأئمة المحدثين والسلف الصالحين وتلك الرسالة منقولة في إتحاف النبلاء من شاء الإطلاع عليها فلير جع إليها" انتهى.

(1/34)

أما بعد فإنا معاشر غزو الموحدين لما من الله علينا _ وله الحمد _ بدخول مكة المشرفة، نصف النهار يوم السبت ثامن شهر محرم الحرام سنة 1318 هـ بعد أن طالب أشراف مكة وعلماؤها وكافة العامة من أمير الغزو سعود حماه الله الأمان. وقد كانوا تواطؤا مع أمراء الحجيج وأمير مكة على قتاله والإقامة في الحرم، لصدروه عن البيت، فلما زحفت أجناد الموحدين ألقى الله الرعب في قلوبهم فتفرقوا شذر مذر، كل واحد يعد الإياب غنيمة له، وبذل حينئذ الأمير الأمان لمن بالحرم الشريف، ودخلنا شعارنا التلبية آمنين محلقين رؤوسنا مقصرين غير خائفين من أحد من المخلوقين، بل من مالك يوم الدين، ومن حين دخل الجند الحرم، وهم على كثرتهم مضبوطون متأدبون، لم يعضدوا شجرا ولم ينفروا به صيدا ولم يريقوا دما الأدم الهدي، أو ما أحل الله من بهيمة الأنعام، على الوجه المشروع، ولما تمت عمرتنا جمعنا الناس ضحوة الأحد وعرض الأمير _ عافاه الله _ على العلماء ما نطلب من الناس ويدعوهم إليه، وهو إخلاص التوحيد لله تعالى وحده، وعرفهم أنه لم يكن بيننا وبينهم خلاف له وقع إلا في أمرين:
أحدهما: إخلاص التوحيد لله تعالى ومعرفة أنواع العبادة وأن الدعاء من جملتها تحقيق معني الشرك، الذي قاتل الناس عليه نبينا محمد صلى الله عليه وسلم، واستمر دعاؤه برهة من الزمان بعد النبوة إلي ذلك التوحيد، وترك الإشراك، قبل أن تفرض عليه أركان الإسلام الأربعة.
والثاني: الأمر بالمعروف والنهي عن المكر الذي لم يبق عندهم إلا اسم، وانمحى أثره ورسمه، فوافقونا على استحسان ما نحن عليه جملة وتفصيلا، وبايعوا الأمير على الكتاب والسنة، وقبل منهم وعفا عنهم كافة، فلم يحصل على أحد منهم أدنى مشقة، ولم يزل يرفق بهم غاية الرفق لاسيما العلماء ويقرر لهم حال اجتماعهم _ وحال انفرادهم _ لدينا ما نحن عليه، ويطلب منهم المناصحة والمذاكرة وبيان الحق وعرفناهم بأن صرح لهم الأمير حال.

(1/35)

اجتماعهم، بأنا قابلون ما أوضحوا برهانه من برهانه من كتاب أو سنة أو أثر عن السلف الصالح كالحلفاء الراشدين المأمورين باتباعهم، لقوله صلى الله عليه وسلم: "فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي" وعن الأئمة الأربعة المجتهدين ومن تلقى العلم عنهم، إلي آخر القرن الثالث، لقوله صلى الله عليه وسلم: "خير كم قرني ثم الذين يلونهم ثم الذين يلونهم" وعرفناهم أنا دائر ون مع الحق أينما دار، وتابعون للدليل الجلي الواضح، ولا نبالي حينئذ بمخالفة ما سلف عليه من قبلنا فلم ينقموا علينا أمرا.
فألحينا عليهم في مسألة طلب الحاجات من الأموات أن بقي لديهم شبهة فذكر بعضهم شبهة أو شبهتين، فرددها بالدلائل القاطعة من الكتاب والسنة، حتى أذعنوا، ولم يبق عند أحد منهم شك ولا ارتياب، فيما قاتلنا الناس عليه أنه الحق الجلي الذي لا غبار عليه وحلفوا لنا الإيمان المعقدة من دون استحلاف لهم على انشراح صدورهم وحزم ضمائرهم، انه لم ببق لديهم شك فيمن قال: يا رسول الله. أو قال: يا ابن عباس. أو عبد القادر أو غيرهم من المخلوقين طاليا بذلك دفع شر أو جلب خير من كل ما لا بقدر عليه إلا الله سبحانه وتعالى، من شفاء المريض والنصر على العدو، والحفظ من المكروه ونحو ذلك، انه مشرك الشرك الأكبر الذي يهدر دمه ويبيح ماله وان كان يعقد أن الفاعل المؤثر في تصريف الكون هو الله وحده، لكنه قصد المخلوقين بالدعاء، متشفعا بهم ومتقربا لهم بقضاء حاجته من الله، بسرهم وبشفاعتهم له فيها أيام البرزخ، وأن ما وضح من البناء على قبور الصالحين صار في هذه الأزمان أصناما تقصد الطلب الحاجات ويتضرع عيدها ويهتف بأهلها في الشدائد كما كانت تفعله الجاهلية الأولى.
وكان من جملتهم مفتي الحنفية الشيخ عبد الملك القلعي وحسين المغربي وعقيل بن يحيى العلوي، فبعد ذلك أزلنا جميع ما كان يعبد بالتعظيم والاعتقاد فيه، ورجاء النفع ودفع الضر بسببه من جميع البناء على القبور وغيرها حتى لم يبق

(1/36)

في البقعة المطهرة طاغوت يعبد فالحمد لله ذلك، ثم رفعت المكوس1 وكسرت آلات التنباك ونودي بتحريمه، وأحرقت أما كن الحشاشين والمشهورين بالفجور ونودي بالمواظبة على الصلاة في الجماعة، وعدم التفرق في ذلك بأن يجتمعوا في كل صلاة على أمام واحد، يكون ذلك الإمام من أحد المقلدين للأربعة رضوان الله عليهم.
واجتمعت الكلمة حينئذ وعبد الله وحده وحصلت الألفة وسقطت الكلفة وأمر2 عليهم، واستتب الأمر من دون سفك دم، ولا هتك عرض، ولا مشقة على أحد، والحمد لله رب العالمين.
ثم دفعت لهم الرسائل المؤلفة للشيخ محمد رحمه الله في التوحيد المتضمنة للبراهين وتقرير الأدلة على ذلك بالآيات المحكمات، والأحاديث المتواترة مما يثلج الصدور، واقتصر من ذلك على رسالة مختصرة للعوام تنشر في مجالسهم وبدرس في محافلهم ويبين لهم العلماء معانيها ليعرفوا التوحيد فيتمسكوا بعروته الوثيقة ويتضح لهم الشرك، فينفروا عنه وهم على بصيرة آمنين.
وكان فيمن حضر مع علماء مكة وشاهد غاب ما صار، حسين بن محمد بن الحسين الإبريقي الحضرمي، ثم الحياني، ولم يزل يتردد علينا ويجتمع بسعود وخاصته من أهل المعرفة، ويسأل عن مسألة الشفاعة التي جرد السيف بسببها من دون حياء ولا خجل، لعدم سابقة جرم له فأخبر ناه بان مذهبنا في أصول الذين مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف التي هي الطريق الأسلم والأعلم والأحكم خلافا لمن قال طريقة الخلف أعلم، وهي أنا نقر آيات الصفات وأحاديثها على ظاهرها، ونكل علمها إلي الله مع اعتقاد حقائقها.
__________
1 أي الضرائب والرسوم ومعنى رفعت أزيلت وألغيت.
2 أمر عليهم عبد المعين بن مساعد.

(1/37)

فان مالكا وهو من أجل علماء السلف لما سئل عن الاستواء في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال: الاستواء معلوم، والكيف مجهول والإيمان به واجب، والسؤال عنه بدعة ونعتقد أن الخير والشر كله بمشيئة الله تعالي، ولا يكون في ملكه إلا ما أراد. فان العبد لا يقدر على خلق أفعاله بل له كسب، رتب عليه الثواب فضلا، والعقاب عدلا لا يجب على الله لعبده شيء، وانه يراه المؤمنون في الآخرة بلا كيف ولا إحاطة.
ونحن أيضا في الفروع على مذهب الإمام أحمد بن حنبل ولا ننكر على من قلد أحد الأئمة الأربعة1 دون غيرهم، لعدم ضبط مذاهب الغير، كالرافضة، والزيدية، والأمامية ونحوهم. لا نقرهم ظاهرا على شيء من مذاهبهم الفاسدة بل نجبرهم على تقليد أحد الأئمة الأربعة، ولا نستحق مرتبة الاجتهاد المطلق ولا نجبرهم على تقليد أحد منا يدعيها، إلا أنا في بعض المسائل، إذا صح لنا نص جلي، من كتاب أو سنة غير منسوخ، ولا مخصص ولا معارض بأقوى منه, وقال به أحد الأئمة الأربعة أخذنا به وتركنا المذهب كامام الصلاة، فنأمر الحنفي والمالكي مثلا بالمحافظة على نحو الطمأنينة في الاعتدال ولا جلوس بين السجدتين لوضوح ذلك، بخلاف جهر الإمام الشافعي بالبسملة فلا نأمره بالإسرار، وشتان ما بين المسألتين فإذا قوي الدليل أرشدناهم بالنص وإن خالف المذهب، وذلك يكون نادرا جدا ولا مانع من الاجتهاد في بعض المسائل دون بعض ولا مناقضة لعدم الاجتهاد.
وقد سبق جمع العلماء انه لا يمكن الوثوق المذاهب الأربعة باختيارات لهم في بعض ولا المسائل، مخالفة للمذهب الملتزمين تقليد صاحبه، أنا نستعين على فهم كتاب
__________
1 قال بعض العلماء انه يمكن الوثوق بأقوال غير الأئمة الأربعة لأن لا توجد كتب مدونة لنقل مذهبهم وإن وجدت فلا يمكن الوثوق بها لأنها لم تنقل إلينا بطريق موثوق به ولم يتلقها الناس عن الشيوخ فهي كتب منقطعة الأستاذ وأيضا فان لا بد من معرفة شروط الأحكام وقيودها ومعرقة أن قائليها لم يرجعوا عنها. وهذا غير ميسور في أقوال غير الأئمة الأربعة.

(1/38)

الله بالتفاسير المتداولة، ومن أجلها لدينا تفسير بن جرير ومختصره لابن كثير الشافعي، وكذلك البغوي، والبيضاوي، والخازن، والحداد، والجلالين وغيرهم، وعلى فهم الحديث بشروح الأئمة المبرزين كالعسقلاني، والقسطلاني، على البخاري، والنووي على مسلم، والمناوي على الجامع الصغير، ونحرص على كتب الحديث خصوصا الأمهات الست وشروحها. ونعتني بسائر الكتب في سائر الفنون أصولا وفروعا، وقواعد وسير ونحو وصرف، وجميع علوم الأمة ولا نأمر بإتلاف شيء من المؤلفات أصلا إلا ما اشتمل على ما يوقع الناس في الشرك كروض الرياحين "1" وما يحصل بسببه خلل في العقائد كعلم المنطق فإنه قد حرمه جمع من العلماء على أنا لا نفحص عن مثل ذلك وكالدلائل "2" إلا إن تظاهر به صاحبه معاندا اتلف عليه، وما اتفق لبعض البدو من إتلاف كتب بعض أهل الطائف، إنما صدر عن بعض الجهلة، وقد زجروا وغيرهم عن مثل ذلك، ومما نحن عليه، أنا لا نرى سبي العرب ولم نفعله ولم نقاتل غيرهم، ولا نرى قتل النساء والصبيان وغير المقاتلة.
وأما يكذب علينا سترا للحق وتلبيسا على الخلق بأنا نفسر القرآن برأينا ونأخذ من الحديث ما وافق إفهامنا من دون مراجعة شرح ولا معول على شيخ وأنا نضع من رتبة نبينا صلى الله عليه وسلم بقولنا: النبي رمة في قبره. وعصا أحدنا أنفع له منه وليس شفاعة وزيارته غير مندوبة وأنه كان لا يعرف معنى لا إله الله حتى نزل عليه {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} مع كون الآية مدنية.
وأنا لا نعتمد على أقوال العلماء فنتلف مؤلفات أهل الذاهب، لكون فيها.
__________
1 روض الرياحين ألفه أحد الغلاة عبد الله بن أسعد بن علي بن سليمان بن فلاح اليافعي نزيل مكة توفي سنة 898.
2 هي دلائل الخيرات مملوءة بالغلو في الرسول صلي الله صلي وسلم ومؤلفها رجل يقال له محمد بن سليمان بن عبد الرحمن الجزولي المغربي نسبة إلي جزولة أو كسولة من بطون البربر الشاذلي طريقة.

(1/39)

الحق والباطل، وأنا مجسمة وأنا نكفر الناس على الإطلاق أهل زماننا، ومن بعد الستمائة الأ من هو على ما نحن عليه, ومن فروع ذلك: أنا لا نقبل بيعة أحد إلا بعد التقرر عليه، أنه كان مشركا وأن أبوية ماتا على الشرك بالله، وأنا ننهى عن الصلاة على النبي صلى الله عليه وسلم، ونحرم زيارة القبور المشروعة مطلقا، وان من دان بما نحن عليه سقطت عنه جميع التبعات، حتى الديون، وأنا لا نرى حق أهل البيت رضوان الله عليهم، وأنا نجبرهم على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراف زوجته الشابة، لتنكح شابا إذا ترافعوا إلينا فلا وجه لذلك.
فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر "1" أولا: كان جوابنا في كل مسألة من ذلك: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} فمن روي عنا شيئا من ذلك أو نسبه إلينا، فقد كذب علينا وافترى، ومن شاهد حالنا وحضر مجالسنا وتحقق ما عندنا علم قطعا أن جميع ذلك وضعه علينا وافتراه أعداء الدين، وإخوان الشياطين، تنفيرا للناس عن الإذعان بإخلاص التوحيد لله بالعبادة وترك أنواع الشرك الذي نص عليه بأن الله لا يغفره ويغفر ما دون ذلك لمن يشاء.
فأنا نعتقد أن من فعل أنواعا من الكبائر، كقتل المسلم بغير حق والزنا وشرب الخمر وتكرر منه ذلك أنه لا يخرج بفعله ذلك عن دائرة الإسلام، ولا يخلد به في دار الانتقام إذا مات موحدا تجميع أنواع العبادة، والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب وانه يسمع سلام المسلم عليه وتسن زيارته صلى الله عليه وسلم إلا أنه لا يشد الرحل إلا لزيارة المسجد"2" والصلاة فيه،
__________
1 من ذكر أولا يريد به حسين بن محمد بن الحسين الإبريقي الحضرمي ثم اللحياني.
2 لقوله صلى الله عليه وسلم: "لا بشد الرحال إلا إلي ثلاثة مساجد" الحديث.

(1/40)

وإذا قصد مع الزيارة فلا بأس.
ومن أنفق نفيس أوقاته بالصلاة عليه، عليه الصلاة والسلام الواردة عنه فاز بسعادة الدارين، وكفي همه وغمه، كما جاء في الحديث عنه، ولا ننكر كرامات الأولياء، ونعترف لهم بالحق، وأنهم على هدى من ربهم مهما ساروا على الطريقة الشرعية، إلا أنهم لا يستحقون شيئا من أنواع العبادات لا حال الحياة ولا بعد الممات ن بل يطلب من يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم، فقد جاء في الحديث "دعاء المرء المسلم مستجاب لأخيه" الحديث. وأمر صلى الله عليه وسلم عمر وعليا بسؤال الاستغفار والدعاء له ففعلا.
وتثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة حسب ما ورد وكذا نثبتها لسائر الأنبياء والملائكة والأولياء والأطفال حسب ما ورد أيضا، ونسألها من المالك لها، والآذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها، كما ورد بأن يقول أحدنا متضرعا إلي الله تعالى: اللهم شفع نبينا محمد صلى الله عليه وسلم فينا يوم القيامة، أو اللهم شفع فينا عبادك الصالحين، أو ملائكتك، أو نحو ذلك مما يطلب من الله لأمتهم، فلا يقال: يا رسول الله، أو: يا ولي الله أسألك الشفاعة أو غيرها. كأدركني، أو غشني، أو اشفني أو انصرني على عدوي، أو نحو ذلك مما لا يقدر عليه إلا الله تعالى، فإذا طلبت ذلك مما ذكر في أيام البرزخ كان من أقسام الشرك، إذ لم يرد بذلك نص من كتاب أو سنة ولا أثر من السلف الصالح على ذلك، بل ورد الكتاب والسنة وإجماع السلف، أن ذلك شرك أكبر، قاتل عليه رسول الله صلى عليه وسلم.
فان قلت: ما تقول في الحلف بغير الله والتوسل به؟
قلت: ننظر إلي حال المقسم أن قصد به التعظيم، كتعظيم الله أو اشد، كما يقع لبعض غلاة المشركين من أهل زماننا، إذا استحلف بشيخه أي

(1/41)

معبوده الذي يعتمد في جميع أموره عليه، لا يرضى أن يحلف إذا كان كاذبا أو شاكا، وإذا استحلف بالله فقط رصي فهو كافر من أقبح المشركين وأجهلهم إجماعا، وإن لم يقصد الحالف التعظيم بل سبق لسانه إليه، فهدا ليس بشرك اكبر فينهي عنه ويؤمر صاحبه بالاستغفار من تلك الهفوة.
أما التوسل وهو أن يقول القائل: اللهم إني أتوسل إليك بجاه بينك محمد صلي الله عليه وسلم، أو تحق نبيك، أو بجاه عبادك الصالحين، أو بحق عبدك فلان، فهدا من أقسام البدعة المذمومة ولم يرد بذلك نص، كرفع الصوت بالصلاة على النبي صلى الله عليه وسلم عند الأذان.
وأما أهل البيت فقد ورد سؤال على الدرعية في مثل ذلك, وعن جواز نكاح الفاطمية بغير الفاطمي، وكان الجواب عليه ما نصه: أهل البيت رضوان الله تعالى عليهم لا شك في طلب حبهم ومودتهم، لما ورد فيه من كتاب وسنة، فيجب محبتهم ومودتهم، إلا أن الإسلام ساوى بين الخلق فلا فضل لأحد على أحد إلا بالتقوى، ولهم مع ذلك التوقير والتكريم والإجلال، ولسائر العلماء مثل ذلك كالجلوس في صدر المجالس والبداية بهم في التكريم، والتقديم في الطريق إلي موضع التكريم ونحو ذلك إذا تقارب أحدهم مع غيره في السن، أو العلم وما أعتيد في بعض البلاد من تقديم صغيرهم وجاهلهم، على من هو أمثل منه، حتى انه إذا لم يقبل يده كل ما صافحه عاتبه وضارمه، أو ضاربه أو خاصمه، فهذا مما لم يرد به نص ولا دل عليه دليل، بل منكر يجب إزالته، ولو قبل يد أحدهم لقدوم من سفر أو لشيخة علم، أو في بعض أو قات أو لطول غيبة، فلا بأس به إلا أنه لما ألف من الجاهلية الأخرى: أن التقبيل صار علما لمن يعتقد فيه أو في أسلافه أو عادة المتكبرين من غيرهم نهينا عنه مطلقا، لاسيما لمن ذكر حسما الذرائع الشرك ما أمكن، وإنما هدمنا بيت السيدة خديجة وقبة المولد وبعض الزوايا المنسوبة لبعض الأولياء حسما لتلك المادة، وتنفيرا عن الإشراك بالله ما أمكن، لقبح شأنه، وأنه لا يغفر، وهو

(1/42)

أقبح من نسبة الولد لله تعالى، إذ الولد كمال في حق المخلوق وإما الشرك فنقص حتى في حق المخلوق لقوله تعالى {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ} الآية. وأما نكاح الفاطمية بغير الفاطمي فجائز إجماعا بل ولا كراهة في ذلك، وقد زوج على عمر بن الخطاب وكفى بهما قدوة، وتزوجت سكينة بيت الحسين بن علي بأربعة ليس فيهم فاطمي بل ولا هاشمي، ولم يزل عمل السلف على ذلك من دون إنكار إلا أنالا نجير أحدا على تزويج موليته ما له تطلب هي أو تمتنع من غير الكفء، والعرب أكفاء بعضهم لبعض.
فما أعتيد في بعض البلاد من المنع دليل التكبر وطلب التعظيم، وقد يحصل بسبب ذلك فساد كبير كما ورد، بل يجوز الإنكار لغير الكفء وقد تزوج زيد _ وهو من الموالي _ زينب أم المؤمنين وهي قرشية، والمسألة معروفة النقول عند أهل المذهب. انتهى.
فان قال قائل منفر عن قبول الحق والإذعان له: يلزم من تقريركم وقطعكم في أن من قال: يا رسول الله، أسألك الشفاعة، أنه مشرك مهدر الدم، أن يقال بكفر غالب الأمة، ولاسيما المتأخرين ولتصريح علمائهم المعتبرين، أن ذلك مندوب وشنوا الغارة على من خالف في ذلك.
قلت: لا يلزم ذلك لان لازم المذهب ليس بمذهب كما هو مقرر، ومثل ذلك لا يلزم أن نكون مجسمة وان قلنا بجهة العلو كما ورد الحديث بذلك، ونحن نقول فمن مات {تِلْكَ أُمَّةٌ قَدْ خَلَتْ} ولا نكفر إلا من بلغته دعوتنا للحق ووضحت له المحجة وقامت عليه الحجة، وأصر مستكبرا معاندا كأغلب من نجاهدهم اليوم يصرون على ذلك الإشراك ويمتنعون من فعل الواجبات ويتظاهرون بأفعال الكبائر المحرمات.
وغير الغالب إنما نجاهد هـ لنصرته لمن هذه حاله ورضاه به ولتكثيره سواد من ذكر والتغليب معه فله حينئذ حكمه في حل جهاده.

(1/43)

وتعتذر عمن مضى بأنهم مخطئون معذورون لعدم عصمتهم من الخطأ والإجماع في ذلك ممنوع قطعا ومن شن الغارة فقد غلط، ولا بدع أن يغلط، فقد غلط من هو خير منه كمثل عمر بن الخطاب رضي الله عنه فلما نبهته المرأة رجع في مسألة المهر وفي غير ذلك في سيرته بل غلط الصحابة وهم جمع ونبينا صلى الله عليه وسلم بين أظهرهم، سار فيهم نوره فقالوا: أجعل لنا ذات أنواط كما لهم ذات أنواط.
فان قلت: هذا فيمن ذهل، فلما نبه انتبه، فما القول فيمن حرر الأدلة وأطلع على كلام الأئمة القدوة، واستمر مصرا على ذلك حتى مات.
قلت: ولا مانع أن نعتذر لمن ذكر ولا نقول أنه كافر ولا كما تعدم أنه مخطئ وإن استمر على خطئه لعدم من يناضل في هذه المسألة في وقته بلسانه وسيفه وسنانه فلم تقم عليه الحجة ولا وضحت له المحجة، بل الغالب على زمان المؤلفين المذكورتين التواطؤ على هجر كلام أئمة السنة في ذلك رأسا، ومن أطلع عليه أعرض عنه قبل أن يتمكن في قلبه، لم يزل أكابرهم تنهى أصاغرهم عن مطلق النظر في ذلك إلا من شاء الله منهم.
هذا وقد رأى معاوية وأصحابه رضي الله عنهم، منابذة أمير المؤمنين على بن أبي طالب رضي الله منهم عنه، بل وقتاله ومناجزته الحرب، وهم في ذلك مخطئون بالإجماع، واستمروا في ذلك الخطأ حتى ماتوا، ولم يشتهر عن أحد من السلف تكفير أحد منهم إجماعا، بل ولا تفسيقه بل أثبتوا لهم أجر الاجتهاد، وإن كانوا مخطئين، كما ذلك مشهور عند أهل السنة.
ونحن كذلك لا نقول بكفر من صحت ديانته وشهر صلاحه وعلم ورعه وزهده، وحسنت سير ته وبلغ من نصحه للأمة، ببذل نفسه لتدريس العلوم النافعة والتأليف فيها، وان كان مخطئا في هذه المسألة أو غيرها، كابن حجر الهيتمي فانا نعرف كلامه في "الدر المنظم" ولا ننكر سعة علمه، ولهذا

(1/44)

نعتني بكتبه "كشرح الأربعين "و "الزواجر "وغيرهما، ونعتمد على نقله إذا نقل لأنه من جملة علماء المسلمين.
هذا ما نحن عليه مخاطبين به له عقل أو علم، وهو متصف بالإنصاف، خال من الميل إلي التعصب والاعتساف، ينظر إلي ما يقال لا إلي من قال، وأما من شانه لزوم مألوفه وعادته، سواء كان حقا أو غير حق ن فقد قال الله تعالى فيهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} عادته وجبلته أن يعرف الحق بالرجال، لا الرجال بالحق، لا نخاطبه وأمثاله إلا بالسيف حتى يستقيم أوده ويصح معوجه، وجنود التوحيد بحمد الله ومنصورة وراياتهم بالسعد والإقبال مشهورة {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} {فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} . وقال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} {وَالْعَاقِبَةُ لِلْمُتَّقِينَ} .
هذا ومما نحن عليه أن البدعة _ وهي ما حدثت بعد القرون الثلاثة _ مذمومة مطلقا خلافا لمن قال حسنة وقبيحة، ولمن قسمها خمسة أقسام، إلا أن أمكن الجمع بأن بقال: الحسنة ما عليه السلف الصالح، شاملة للواجبة والمندوبة والمباحة، ويكون تسميتها بدعة مجازا، والقبيحة: ما عدا ذلك شاملة للمحرمة، والمكروهة، فلا بأس بهذا الجمع فمن البدع المذمومة التي ننهي عنها رفع الصوت في موضع الأذان بغير الأذان سواء كانت آية أو صلاة على النبي صلى الله عليه وسلم، أو ذكرا أو غير ذلك بعد أذان أو في ليلة جمعة أو رمضان أو العيدين، فكل ذلك بدعة مذمومة وقد أبطلنا ما كان مألوفا بمكة من التذكير والترحيم ونحوه، واعترف علماء المذاهب انه بدعة.
ومنها: قراءة الحديث عن أبي هريرة بين يدي خطبة الجمعة، فقد صرح شارح الجامع الصغير انه بدعة

(1/45)

ومنها: الاجتماع في وقت مخصوص على من يقرأ سيرة المولد الشريف اعتقادا انه قربة مطلوبة، دون علم السير، فان ذلك لم يرد.
ومنها: اتخاذ المسابح، فآنا ننهى عن التظاهر باتخاذها.
ومنها: الاجتماع على راتب المشايخ ورفع الصوت وقراءة الفواتح والتوسل بهم في المهمات، كراتب السمان وراتب الحداد ونحوهما، بل قد يستمل ما ذكر على شرك أكبر، فيقاتلون على ذلك، فان سلموا من أرشدوا إلي أنه على هذه الصورة المألوفة غير سنة بل بدعة، فان أبوا عزرهم الحاكم بما يراه رادعا، وأما أحزاب العلماء المنتخبة من الكتاب والسنة، فلا مانع من قراءتها والمواظبة عليها، فان الأذكار والصلاة على النبي صلى الله عليه وسلم والاستغفار وتلاوة القرآن ونحو ذلك مطلوب شاعا، والمعتني بها مأجور فكلما أكثر منه العبد كان أوفر ثوابا لكن على الوجه المشروع من دون تقطيع ولا تغيير ولا تحريف ن وقد قال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} وقال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} وقد ذكره النووي في جمعه كتاب الأذكار، فعلى الحريص على ذلك به ففيه الكفاية للموفق.
ومنها: ما أعتيد في بعض البلاد من قراءة مولد النبي صلى الله عليه وسلم بقصائد بالحان، وتخلط بالصلاة عليه، وبالأذكار والقراءة ويكون بعد الصلاة التراويح، ويعتقدونه على هذه الهيئة من القرب، بل تتوهم العامة أن ذلك من السنن المأثورة، فينهى عن ذلك وأما صلاة التراويح فسنة لا بأس بالجماعة فيها والمواظبة عليها.
ومنها: ما أعتيد في بعض البلاد من صلاة الخمسة الفروض بعد آخر جمعة من رمضان، وهذه من البدع المنكرة إجماعا، فيزجرون من ذلك أشد الزجر.
ومنها: رفع الصوت بالذكر عند حمل الميت وعند رش القبر بالماء وغير ذلك، مما لم يرد عمن سلف، وقد ألف الشيخ الطرطوشي المغربي كتابا

(1/46)

نفيسا سماه "الباعث على إنكار البدع والحوادث"واختصره أبو شامة المغربي، فعلي المعتني بدينه بتحصيله، وإنما ننهى عن البدع المتخذة دينا وقربة، وأما ما لا يتخذ دينا ولا قربة، كالقهوة وإنشاد قصائد الغزل ومدح الملوك، فلا ننهى عنه ما لم يختلط بغيره، أما ذكر أو اعتكاف في مسجد ويعتقد أنه قربة، لأن حسان رد على أمير المؤمنين عمر بن الخطاب، وقال قد أنشدته بين يدي من هو خير منك، فقبل عمر، ويحل كل لعب مباح لأن النبي صلى الله عليه وسلم، أقر الحبشة على اللعب في يوم العيد، في مسجده صلى الله عليه وسلم، ويحل الرجز والحداء في نحو العمارة، والتدريب على الحرب بأنواعه، وما يورث الحماسة فيه، كطبل الحرب دون آلات الملاهي، فإنها محرمة، والفرق ظاهر ولا بأس بدف العرس وقد قال صلى الله عليه وسلم: "بعثت بالحنيفية السمحة، ليعلم يهود أن في ديننا فسحة"
هذا، وعندنا أن الإمام ابن القيم إماما حق من أهل السنة وكتبهم عبدنا من أعز الكتب إلا أنا غير مقلدين لهم في كل مسألة، فان كل أحد يؤخذ من قوله ويترك، إلا نبينا محمدا صلى الله عليه وسلم، ومعلوم مخالفتنا لابن القيم وشيخه في عدة مسائل. منها طلاق الثلاث بلفظ واحد في مجلس، فأنا نقول به تبعا للأئمة الأربعة، ونرى الوقف صحيحا والنذر جائزا ويجب الوفاء به في غير المعصية ومن البدع المنهي عنها قراءة الفواتح للمشايخ بعد الصلوات الخمس، والإطراء في مدحهم والتوسل بهم، على الوجه المعتاد في كثير من البلاد، وبعد مجامع العبادات معتقدين أن ذلك من أكمل القرب، وهو ربما جر إلي الشرك من حيث لا يشعر الإنسان، فان الإنسان يحصل منه الشرك من دون شعور به لخفائه، ولولا ذلك لما استعاذ النبي صلى الله عليه وسلم منه بقوله: "اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم أنك أنت علام الغيوم" وينبغي المحافظة على هذه الكلمات والتحرز من الشرك ما أمكن فان عمر بن الخطاب رضي الله عنه قال: إنما تنقض عرى الإسلام

(1/47)

عروة عروة، إذا دخل في الإسلام من لا يعرف الجاهلية أو كما قال، وذلك انه يفعل الشرك ويعتقد انه قربة، نعوذ بالله من الخالان وزوال الإيمان.
هذا ما حضر في حال المراجعة مع المذكور مدة تردده وهو يطالبني كل حين بنقل ذلك وتحريره، فلما ألح نقلت له هذا من دون مراجعة كتاب، وأنا في غاية الاشتغال بما هو أهم من الغزو، عمن أراد تحقيق ما نحن عليه فليقدم علينا الدرعية فسيرى ما يسر خاطره ويقر ناظره من الدروس في فنون العلم وخصوصا التفسير والحديث ويرى ما يسر بحمد الله وعونه من إقامة شعائر الدين والرفق بالضعفاء والوفود والمساكين، ولا ننكر الطريقة الصوفية وتنزيه الباطن من رذائل المعاصي المتعلقة بالقلب والجوارح، مهما استقام صاحبها على القانون الشرعي والمنهج القويم المرعي، إلا أنا لا نتكلف له تأويلا في كلامه ولا في أفعاله ولا نعول ونستعين ونستنصر ونتوكل في جميع أمورنا إلا على الله تعالى، وهو حسبنا ونعم الوكيل، نعم المولى ونعم النصير، وصلى الله على سيدنا محمد وآله وصحبه وسلم. قال ذلك بن عبد الوهاب عفا الله عنه والمسلمين.
انتهت هذه الرسالة الجليلة المتضمنة لبيان معاني دعوة الإصلاح وشرحها وقد رأيت له _ رحمه الله تعالى _ تصديقا على وقف كائن بمكة المكرمة للشيخ عبد الكبير زيني متوكل، قال في تصديقه.
عليه ما نصه:
الحمد لله رب العالمين والصلاة والسلام على محمد وآله وصحبه أجمعين.أما بعد
فقد نظرت في هذا الوقف فرأيته وقفا صحيحا لازما لا يجوز تغييره ولا تبديله لاشتماله على شروط الوقف الصحيحة قاله عبد الله بن شيخ الإسلام محمد بن عبدا لوهاب "الختم"

(1/48)

ثم ختمه بختمه غير أنه مع الأسف لم يؤرخه اكتفاء بتاريخ ورقة الوقف المصدق عليه، وقد أخذت لهذا التصديق صورة فوتوغرافية وأثبتها هنا.
وكان رحمه الله مع هذا شجاعا مقداما، وقف في باب البجيري المغروف بالدرعية وشهر سيفه وقاتل قتال الأبطال قائلا كلمته الخالدة: بطن الأرض على عز، خير من ظهرها على ذل، حتى العساكر وزحزحهم عن مواقفهم، وذلك في آخر حرب الباشا الدرعية، وقد سلم الله الشيخ ونقله إبراهيم بن محمد علي باشا إلي مصر بعد ما استولى على الدرعية وذلك سنة 1242 هـ ونقل معه ابنه عبد الرحمن وبقي بمصر محدود الإقامة حتى توفي "1" بمصر سنة 1242 هـ.
وقد أنجب ثلاثة أبناء علماء هم: الشيخ سليمان الذي قتله إبراهيم باشا في الدرعية شهيدا، وعلى قتل فيما بعد على يد بعض عساكر الترك بنجد، وعبد الرحمن2 ونقل معه إلي مصر صغيرا وتعلم بها ودرس برواق الحنابلة
__________
1 لقد سها مؤلف تاريخ آل سعود حينما ذكر في ترجمته للشيخ عبد الله المذكور من تاريخه صحيفة 194، وذلك عندما ذكر بطولته وشجاعته التي ذكرناها فذكر بقوله وأخيرا استشهد بالقرب من الدرعية سنة 1244 هـ وهذا خطأ، والصحيح هو ما ذكرناه أن الشيخ عبد الله ابن الشيخ محمد نقل إلي مصر وبقي بها توفي بمصر سنة 1242 هـ.
2 اشتبه على مؤلف تاريخ آل سعود أن الشيخ عبد الرحمن بن عبد الله الذي درس الحنابلة هو الشيخ عبد الرحمن بن حسن فقال في تاريخه المذكور صحيفة 199 بعدما ساق ترجمة مقتضبة للشيخ عبد الرحمن بن حسن ويقول عثمان بن سند الوائلي في تاريخه: مطالع السعود عنه ما نصه: وأما الشيخ عبد الرحمن فقد أدركته في الجامع الأزهر يدرس مذهب الحنابلة وكان شيخ رواق الحنابلة وكان عالما فقيها ذا سمت حسن يظهر عليه التقوى والصلاح ثم يقطع المؤلف كلام ابن سند وفيه ذكر الوفاة ويدرج فيه كلاما من عنده قائلا قدم سنة 1241 هـ على الإمام تركي ولوا ستكمل المؤلف كلام ابن سيد الظهر له جليا أن هذا الشيخ الذي ذكره ابن سند لم يخرج إلي نجد وانه توفي بمصر، فقد صدق عثمان بن سند وأخطأ المؤلف، فان عثمان بن سند أراد عبد الرحمن ابن الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب ولم يرد الشيخ عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب واليك ما ذكر عثمان بن سند قال في صحيفة 106 من تاريخه المذكور المطبوع السلفية تحقيق =

(1/49)

وتوفي بها سنة1273 هـ رحم الله الشيخ عبد الله وجزاه عن الإسلام خير الجزاء وصلى الله على محمد وآله وسلم1
__________
= محب الدين: واعلم بقي للوهابية بقية بمصر ظلوا فيها برغبتهم لأنه صار لهم فيها أولاد وأملاك بمصر مثل الشيخ عبد الرحمن بن عبد الله بن محمد بن عبد الوهاب النجدي وله وله أولاد منهم: أحمد الازجي وعبد الله كاتب وفي قلعة الوجه ومن الذين بقوا في مصر أحمد ابن الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب، وأما الشيخ عبد الرحمن المذكور فقد أدركته في الجامع الأزهر يدرس مذهب الحنابلة سنة 1273 هـ برواق الحنابلة وتوفي سنة 1274 هـ وكان عالما فقيها ذا سمت حسن يظهر عليه التقى والصلاح اهـ. فهذا الشيخ الذي ذكره مختصر كتاب ابن سند وذكر أنه درس برواق الحنابلة ومات بمصر وله بها ذرية معروفة إلي اليوم وقد ذكر المؤرخ الشهير عثمان ابن عبد الله بن بشر في الجزء الأول من تاريخه ص 103 عندما ذكرا بناء الشيخ محمد بن عبد الوهاب وعدد فضائل كل واحد منهم حتى أتى على ذكر الشيخ عبد الله ابن الشيخ محمد فقال ما نصه: وكان آية في العلم ومعرفة فنونه، ثم قال ابن بشر بعدما ذكر الشيخ عبد الله واثني عليه بأنه آية في العلم وفنونه ما نصه: وكان لعبد الله ابن اسمه عبد الرحمن جلى معه إلي مصر وهو صفير ويذكر لي أنه اليوم في رواق الحنابلة في الجامع الأزهر وعنده طلبة علم وله معرفة نامة. أقول: وقد ترجم للشيخ عبد الرحمن ابن الشيخ عبد الله المذكور الشيخ عبد الرزاق البيطار. في كتابه حلية البشر ج2 ص 839.
إذا تقرر هذا عرف أن الذي درس برواق الحنابلة بالجامع الأزهر هو الشيخ عبد الرحمن ابن الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب. وأما الشيخ عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب فلم يدرس برواق الحنابلة، بل أقام بمصر ثمان سنوات وظهر إلي نجد في زمن الإمام تركي بن عبد الله بن محمد بن سعود بسنة 1241 هـ وجدد دعوة التوحيد وتوفي بالرياض سنة 1285هـ كما سيأتي بيان ذلك في ذكر ترجمته في هذا الكتاب أن شاء الله تعالى.

(1/50)

الشيخ علي ابن الشيخ محمد بن عبد الوهاب
هو الشيخ الجليل علي1 ابن شيخ الإسلام محمد بن عبد الوهاب ولد بمدينة الدرعية ونشأ بها. أخذ العلم عن والده الشيخ محمد بن عبد الوهاب ولم يتول القضاء قال الشيخ عثمان بن عبد الله ابن بشر في كتابه عنوان المجد بعد ما ذكر أبناء الشيخ محمد بن عبد الوهاب وأثني على كل واحد منهم:
وأما علي ابن الشيخ فكان عالما جليلا ورعا كثير الخوف من الله وكان يضرب به المثل في الدرعية بالورع والديانة وله معرفة بالفقه والتفسير وغير ذلك وراوده على القضاء فأبي عنه، وأبناؤه صغار ماتوا قبل التحصيل إلا محمدا فانه طالب علم وله معرفة.
انتهى كلام ابن بشر، قلت ولما استولي إبراهيم بن محمد علي باشا على مدينة الدرعية نقل المترجم الشيخ علي ابن الشيخ محمد بن عبد الوهاب إلي مصر مع من نقل من آل الشيخ وبقي بمصر إلي أن توفي بها، وأما ابنه محمد ابن الشيخ علي ابن الشيخ محمد بن عبد الوهاب فلم ينقل مع والده المذكور بل عاش في نجد واستوطن مدينة الرياض زمن الإمام تركي بن عبد الله وقرأ على ابن عمه الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وأنجب ابنين هما الشيخ عبد العزيز بن محمد وعبد الرحمن بن محمد وكل من الأخوين المذكورين الشيخ عبد العزيز بن محمد وأخيه عبد الرحمن بن محمد له اليوم ذرية يعرفون على انفرادهم بآل محمد نسبة إلي جدهم محمد ابن الشيخ علي ابن الشيخ محمد بن عبد الوهاب رحم الله الجميع وغفر لهم وجمع بيننا وبينهم في دار كرامته وجنابه حيث لا خصومة ولا نزاع.
__________
1 الغالب على الظن أن الشيخ علي ابن شيخ الإسلام محمد بن عبد الوهاب توفي سنة 1245 هـ بمصر.

(1/51)

الشيخ إبراهيم ابن الشيخ محمد بن عبد الوهاب
هو الشيخ إبراهيم ين شيخ الإسلام محمد بن عبد الوهاب. ولد بمدينة الدرعية ونشأ بها وقرأ على والده الشيخ محمد بن عبد الوهاب. قال الشيخ عثمان بن عبد الله بن بشر بعد ما ذكر أبناء الشيخ محمد بن عبد الوهاب وأثني على كل واحد منهم.
"وأما إبراهيم ابن الشيخ فرأيت عنده حلقة في التدريس وله معرفة في العلم ولكنه لم يتول القضاء، قرأت عليه في صغري كتاب التوحيد سنة أربع وعشرين ومائتين وألف.
انتهي ما ذكره ابن بشر وقال الشيخ عبد الرحمن بن محمد بن قاسم في الجزء الثاني عشر من الدرر السنية في الأجوبة النجدية ص 46ة طبعة دار الإفتاء ما نصه:
الشيخ إبراهيم ابن الشيخ محمد _ رحمه الله _ هو الثقة العابد الورع، إلي أن قال: ولم أقف له على وفاة ولكنه موجود سنة 1251 هـ في مصر وتوفي بها رحمه الله انتهى كلام الشيخ عبد الرحمن بن محمد بن قاسم.
قلت وليس للشيخ المترجم إبراهيم بن الشيخ محمد بن عبد الوهاب بنجد ذرية _ رحمة الله _ ورحم _ آل الشيخ وجميع المسلمين انه سميع مجيب وصلى الله على محمد.

(1/52)


الشيخ علي ابن الشيخ حسين، الشيخ عبد الرحمن بن الشيخ عبد الله، - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ علي ابن الشيخ حسين
هو الشيخ العالم على ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب ولد بمدينة الدرعية ولا ادري في أي سنة وقرأ على أشياخ وقته من علماء الدرعية وتولي القضاء بمدينة الدرعية من جميلة قضاتها زمن الإمام سعود ابن الإمام عبد العزيز وزمن ابنه الإمام عبد الله بن سعود ولما استولى إبراهيم بن محمد على باشا على الدعية ونقل كبار آل الشيخ إلي مصر هرب المترجم له إلي عمان وقطر وأقام بها حتى تولى الإمام تركي بن عبد الله بن محمد بن سعود ملك نجد فرجع إلي نجد وأقام بمدينة الرياض فعينه الإمام تركي بن عبد الله قاضيا في حوطة بني تميم ثم نقله إلي قضاء مدينة الرياض وبقي بها. وليس لي معرفة بتلامذته ولا بمؤلفاته غير أني رأيت له بعض رسائل في مجموع الرسائل والمسائل النجدية وورد له ذكر في مواضع متفرقة من تاريخ الشيخ عثمان بن عبد الله ابن بشر وسمت أن له قصيدة في رثاء الدرعية مطلعها:
خليلي عوجا عن طريق العواذل ... بمهجر ليلي وابكيا في المنازل
توفي فيما يغلب على الظن آخر سنة ألف ومائتين وسبع وخمسين من الهجرة لأن المؤرخ ابن بشر لم يورد له ذكرا في تأريخه بعد آخر هذه السنة وخلف ابنا هو الشيخ حسين ابن الشيخ علي وهو "1" الجد الأدنى لكل من أصحاب
__________
1 الضمير يعود إلي الشيخ حسين ابن الشيخ علي: وأحفاد الشيخ حسين ابن الشيخ ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب المذكورون أعلاه يعرفون اليوم على انفرادهم بآل حسن نسبة إلي والدهم الشيخ حسن ابن حسين ابن الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن الوهاب رحمه الله.

(1/53)

السماحة والفضيلة الشيخ عبد الله ابن الشيخ حسن ابن الشيخ حسين رئيس القضاة في حياته وأخيه الشيخ عمر ابن الشيخ حسن ابن الشيخ حسين رئيس هيئات الأمر بالمعروف بنجد والمنطقة الشرقية والشيخ حسين ابن الشيخ حسن ابن الشيخ حسين المتوفى قديما في بلدة عمان عام 1329 هـ والشيخ عبد الرحمن ابن الشيخ حسن ابن الشيخ حسين أمام قصر الحكم بمدينة الرياض رحم الله المترجم له الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب وغفر له وعفا عنه إنه سميع مجيب.. وصلى الله على محمد وآله وسلم.

(1/54)

الشيخ عبد الرحمن بن الشيخ عبد الله
هو الشيخ العالم الورع الجليل عبد الرحمن بن الشيخ عبد الله بن شيخ الإسلام محمد بن عبد الوهاب. ولد بمدينة الدرعية سبة ألف ومائتين وتسعين عشرة عشر "1219" وقرأ القرآن ومبادئ العلوم بها ثم نقل مع والده الشيخ عبد الله بن شيخ الإسلام محمد بن عبد الوهاب إلي مصر بعد سقوط الدرعية آخر سنة ألف ومائتين وثلاثين "1233 هـ" ودرس بالجامع الأزهر ولما تخرج تولي مشيخة رواق الحنابلة في الأزهر ودرس عليه أناس كثيرون: قال عنه الشيخ عثمان بن عبد بشر الحنبلي في كتاب عنوان المجد مصورة لندن بالحرف الواحد ما نصه: "وأما عبد الرحمن فإنه جلى مع أبيه إلي مصر في أول طلبه العلم وهو قريب البلوغ قبل أن يتم له الطلب وذكر لنا أنه اليوم في رواق الحنابلة يدرس في الجامع الأزهر وان له معرفة ودراية عظيمة وذكره الشيخ عبد الرزاق البيطار1 فقال عنه ما نصه: الشيخ عبد الرحمن بن محمد بن عبد الوهاب النجدي العالم المشهور والهمام الذي فضله مأثور ولد في بلاد نجد. ثم إن محمد علي باشا وزير مصر لما أمره المرحوم السلطان محمود بمقابلة الوهابيين أرسل ولده إبراهيم باشا ومعه عسكر عظيم من الأكراد والأرناؤوط وعرب مصر الهوارة لمحاربة عبد الله بن سعود أمير نجد فقاتلهم وقتل ونهب وحرق وخرب وأسر عبد الله بن سعود وأرسله إلي مصر فبعثه وإلي مصر إلي
__________
1 حلية البشر في رجال القرن الثالث عشر ج 2 ص 839 طبعة دمشق.

(1/55)

السلطان محمود وأما ... وباقي بيت الشيخ محمد بن عبد الوهاب المعبر عنهم ببيت الشيخ فانه نقلهم جميعا إلي مصر وأسكنهم هناك ورتب لهم معاشات تكفيهم وكان من جملتهم المترجم المرحوم فالتفت إلي الطلب والتعلم والتعليم والاستفادة والإفادة إلي أن صار في الأزهر شيخ رواق الحنابلة وكان ظاهر التقوى والصلاح والزهادة والعبادة ولم يزل على حالته المرضية وطاعته وعبادته وإفادته السنية إلي أن احترمته المنية سنة أربع وسبعين ومائتين وألف _ رحمه الله تعالى _" انتهى كلام الشيخ عبد الرزاق البيطار _ رحمه الله _"وذكره عثمان بن سند البصري النجدي بقوله في كتابه مطالع السعود بطيب أخبار الوالي واود" واعلم أنه بقي للوهابية بقية بمصر ظلوا فيها برغبتهم لأنه صار لهم فيها أولاد وأملاك بمصر مثل الشيخ عبد الرحمن بن محمد بن عبد الوهاب" النجدي وله أولاد منهم أحمد الأزجي وعبد الله كاتب في قلعة الوجه. ومن الذين بقوا بمصر "أحمد بن الشيخ عبد اللطيف" وأما الشيخ عبد الرحمن الذكور فقد أدركته في الجامع الأزهر يدرس مذهب الحنابلة سنة 1273 هـ برواق الحنابلة وتوفي سنة 1274 هـ وكان عالما فقيها ذا سمت حسن يظهر عليه التقى والصلاح. انتهى ما ذكره الشيخ أمين بن حسن الحلواني المدني مختصر كتاب بن سند. إذا عرف هذا فالمترجم الشيخ عبد الرحمن بن الشيخ عبد الله بن شيخ الإسلام محمد بن عبد الوهاب توفي بمصر سنة 1274 هـ وخلف أبناء ثلاثة هم أحمد الأزجي أي الصيدلي وعبد الله ومحمد فأما أحمد الأزجي الصيدلي فأنجب أبنا اسمه عبد الرحمن حقي وابنة اسمها لطيفة وعبد الرحمن حقي بن فؤاد وفاروق والجمهورية توفي بمصر عام 1378 هـ ورثته جريدة الأهرام المصرية في عددها 26171 تاريخ 23 _ 1 _ 1378 هـ وله ابن اسمه أحمد مهندس: وأما عبد الله بن الشيخ عبد الرحمن بن الشيخ عبد الله بن شيخ الإسلام محمد بن عبد الوهاب أخو أحمد الأزجي الصيدلي الآنف الذكر فله أبناء وذرية ضاعوا بمصر حيث لا نعرفهم: وأما محمد أخو أحمد الأزجي

(1/56)

وأخو عبد الله فخرج من مصر عام 1288 هـ إلي نجد واستقر بمدينة الرياض وتزوج بها وأنجب ابنين هما عبد الحميد وعبد اللطيف. فأما عبد الحميد "1" فقد توفي قديما عام 1337 هـ وأما عبد اللطيف لا يزال موجودا يصلي بالناس الفروض الخمسة في مسجد جامع الرياض الكبير نيابة عن الشيخ عبد العزيز بن باز رحم الله المترجم الشيخ عبد الرحمن بن الشيخ عبد الله بن الشيخ محمد ابن عبد الوهاب وغفر له وعفا عنه وصلى الله على محمد وآله وسلم.
__________
1 عبد الحميد أنجب ابنا اسمه صالح موجود وله أبناء.

(1/57)


الشيخ عبد الرحمن بن حسن، الشيخ عبد اللطيف ابن الشيخ عبد الرحمن - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ عبد الرحمن بن حسن
هو العلامة المشهور، صاحب التاريخ الحافل بالجهاد والكفاح، والمشرق بالدعوة والإصلاح، الذي كرس جهده، وأوقف حياته في بث العلم ونشره وجرد قلمه في الذب عن دعوة الإسلام، وعقيدة التوحيد، الإمام الأوحد الرباني والمجدد الثاني الشيخ عبد الرحمن بن حسن حفيد شيخ الإسلام محمد ابن عبد الوهاب.
ولد هذا العالم الكبير سنة ثلاث وتسعين ومائة وألف من الهجرة في بلدة الدرعية، موطن الدعوة ومهد علمائها، وعاصمة ولاتها في ذلك الحين، فنشأ بها وقرأ القرآن حتى حفظه وهو في التاسعة من عمره، ثم لازم دروس العلم وحلق الذكر فقرأ على جده1 شيخ الإسلام محمد بن عبد الوهاب كتاب التوحيد من أوله إلي أبواب السحر وجملة من كتاب آداب المشي إلي الصلاة، وحضر عليه قراءات كثيرة في كتب التفسير والحديث والأحكام.
ثم توفي جده شيخ الإسلام محمد بن عبد الوهاب وهولا يزال في الثالثة
__________
1 قتل والده حسن في وقعة من الوقائع بمكان يسمى غرابة بنجد وتربى في أحضان جده الشيخ محمد رحمه الله.
فائدة من فوائد المترجم له قال الشيخ عبد الرحمن بن حسن ابن الشيخ الإسلام محمد بن عبد الوهاب: الذي استقرت عليه فتوى شيخنا شيخ الإسلام إمام هذه الدعوة الإسلامية أن العقار ونحوه إذا كان في يد إنسان يتصرف فيه تصرف المالك من نحو ثلاث سنين فأكثر ليس فيه منازع في تلك المدة إن القول قول قوله إنه يملكه إلا أن تقوم بينة عادلة تشهد بسبب وضع اليد أنه مستعير أو مستأجر.

(1/58)

عشرة من عمره، فلازم علماء الدرعية وجها بلتها الأعلام، فقرأ على الشيخ حمد بن ناصر بن كتاب المقنع في فقه الإمام أحمد بن حنبل، وقرأ على الشيخ عبد الله بن فاضل من علماء الدرعية، وقرأ على عمه علامة نجد في زمنه وخليفة والده وفاة الشيخ عبد الله ابن شيخ الإسلام محمد عبد الوهاب، وقرأ في الفرائض على عبد الرحمن بن خميس من علماء الدرعية، وقرأ في النحو على العلامة الشيخ حسين بن غنام صاحب التاريخ المشهور.
وبعد هذه القراءات جلس الطلاب العلم يدرسهم علم التوحيد والفقه، ثم ولي قضاء الدرعية زمن الإمام سعود بن عبد العزيز بن محمد بن سعود وزمن ابنه الإمام عبد الله بن سعود، وكان في الدرعية ذلك الحين قضاة كثيرون مرجعهم علامة نجد في زمنه الشيخ عبد الله ابن الشيخ محمد عبد الوهاب، واستمر الشيخ عبد الرحمن في وظيفتي القضاء والتدريس حتى خرج طوسون بن محمد علي باشا لقتال أهل هذه الدعوة السلفية.
فعند ذلك جند الشيخ عبد الرحمن نفسه للدفاع عن الدين والأوطان، فصحب الإمام عبد الله بن سعود بن عبد العزيز بن محمد بن سعود في مسيرة لقتال طوسون فحضر معه وقعة وادي الصفراء1 الوقعة المشهورة بالقرب من المدينة التي حصلت بين طوسون وبين الإمام عبد الله وهزم فيها طوسون هزيمة منكرة.
وبعد هذه الوقعة استمر الشيخ في الدفاع وحضور الوقائع والحروب التي
__________
1 قال الشيخ عثمان بن عبد الله بشر في حوادث السنة المذكورة وفيها أقبل من مصر العالم النحرير البحر الزاخر الغزير مفيد الطالبين المحفوظ بعناية رب العالمين جامع أنواع العلوم الشرعية ومحقق العلوم الدينية والأحاديث النبوية الآثار السلفية العلم كابرا عن الذي صارت الأصاغر بإفادته شيوخا أكابر قاضي قضاة الإسلام والمسلمين مفتي فرق الأنام الموحدين ناصر سنة سيد المرسلين الموفق للصواب في الجواب الشيخ عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب متع الله المسلمين بحياته وأفاض عليهم من علومه وبركاته قدم على الإمام تركي بن عبد الله قدس الله روحه ففرح به وأكرمه غاية الإكرام الخ.... وأفاض في الثناء عليه والتبسط في ترجمته رحم الله الجميع وغفر لهم.

(1/59)

حصلت بين هذه الدعوة السلفية والدولة العثمانية حتى قدر الله سقوط الدرعية واستيلاء إبراهيم بن محمد علي باشا عليها، وعلى جميع الجزيرة العربية فنقله إبراهيم باشا إلي مصر، ومعه حرمه وعائلته وابنه الشيخ عبد اللطيف وذلك في سنة 1233 هـ. وبقي ثمان سنوات بمصر، قرأ فيها على عدة علماء منهم الشيخ حسن القويسني ذكر: انه حضر عليه شرح جمع الجوامع للمحلي، ومختصر السعد في المعاني والبيان، وأجازه بجميع مروياته، ولقي بمصر مفتي الجزائر محمد بن محمود الجزائري الحنفي فقرأ عليه في الأحكام الكبرى للحافظ عبد الحق الاشبيلي، وأجازه بجميع مروياته عن شيخه الشيخ محمود الجزائري، والشيخ علي بن الأمير، ووجد بمصر الشيخ إبراهيم العبيدي المقري شيخ مصر في زمنه في القراءات، فقرأ عليه القرآن ولقي الشيخ أحمد بن سلمونه فقرأ عليه الشاطبية وشرح الجزرية، وقرأ على الشيخ يوسف الصاوي شرح الخلاصة لابن عقيل وقرأ على الشيخ إبراهيم الباجوري شرح الخلاصة للأشموني.
وحضر على محمد الدمنهوري في الاستعارات والكافي في علمي العروض والقوافي وذلك بالجامع الأزهر الشريف عمره الله بالعلم والإيمان وجعله مقر للعمل بالسنة والقرآن.
ولم يزل المترجم له الشيخ عبد الرحمن بن حسن مقيما بمصر ينهل من العلوم ويتزود من الفنون إلي أن رد الله الكرة لأهل نجد على يد الإمام تركي بن عبد الله بن محمد بن سعود، فاستعاد نجدا وطهرها من جميع الأتراك والغزاة وأرجعها إلي الحكم السعودي مرة ثانية بعدما خرجت عنه وذلك سنة 1240 هـ فعند ذلك كتب للشيخ عبد الرحمن يستحثه في القدوم عليه من مصر فحقق الشيخ رغبته وقدم عليه بعد ولايته بسنة عام 1421 هـ ففرح بمقدمه الإمام تركي بن عبد الله بن محمد بن سعود وأكرمه غاية الإكرام.
فقام الشيخ عبد الرحمن بمؤازرة الإمام تركي خير قيام، فاستعان به الإمام تركي على تأسيس دولة إسلامية ونشر دعوة سلفية، أصلح الله بها ما أفسدته

(1/60)

تلك العساكر التركية، فأعادت إلي أهل نجد ما فقدوه من الروح الدينية والقوة المعنوية فاستقر الأمن وساد النظام والعدل.
فأخذ الشيخ عبد الرحمن ينشر العلم ويناصح أهل نجد بالرسائل ويأمرهم بالمعروف ويحثهم على لزوم جماعة المسلمين والسمع والطاعة لولي أمرهم، ولهدا قال: فلبي في تأريخه المسمى "تاريخ نجد ودعوة الشيخ محمد" ص 178 بالحرف الواحد ما نصه: "ثم وصل من مصر شخص آخر بارز هو الشيخ عبد الرحمن بن حسن حفيد محمد بن الوهاب، فاحتل منصب قاضي الرياض ذلك المنصب الذي قدر للشيخ أن يشغله سنوات عديدة يشاركه ابنه وتلميذه الشيخ عبد اللطيف وقد لعب الوالد وابنه دورا مهما في جعل الدين عاملا له أثره في حياة العرب" انتهى كلام فلبي وقد انتهت إلي الشيخ عبد الرحمن رئاسة العلم في زمنه بنجد فأصبح مرجع علمائها وشيخهم حيث جلس الطلاب العلم في نجد فتخرج به خلائق لا يحصون منهم ابنه الشيخ عبد اللطيف قرأ عليه في مصر وقرأ عليه بنجد والشيخ عبد الملك ابن الشيخ حسين بن الشيخ محمد بن عبد الوهاب وأخوه الشيخ عبد الرحمن ابن الشيخ حسين والشيخ حسين بن حمد ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، والشيخ عبد العزيز بن محمد بن علي ابن الشيخ محمد بن عبد الوهاب والشيخ عبد العزيز ابن عثمان بن عبد الجبار بن شبانة والشيخ عبد الرحمن الثميري والشيخ عبد الله بن جبر والشيخ العلامة حمد بن عتيق والشيخ عبد العزيز بن يحيى الفضلي الملهمي والشيخ محمد بن إبراهيم بن عجلان والشيخ عبد الرحمن بن عدوان والشيخ محمد بن إبراهيم بن سيف والشيخ عبد الله بن علي بن مرخان والشيخ علي بن عبد الله بن عيسى والشيخ أحمد بن إبراهيم بن عيسى والشيخ عبد الرحمن بن مانع والشيخ محمد بن عبد الله بن سليم والشيخ حسن بن الشيخ حسين بن الشيخ محمد بن عبد الوهاب والشيخ عبد الله بن نصير والشيخ ناصر بن عيد، واخذ عنه غير هؤلاء خلق كثير يطول عدهم فهو شيخ مشايخ أهل نجد في زمانه بلا نزاع قام ببث العلم ونشر الدعوة وتصدى للرد على زعماء

(1/61)

الضلال ورؤساء البدع المعارضين لدعوة الإخلاص التوحيد التي قام بها جده شيخ الإسلام محمد بن عبد الوهاب.
فرد _رحمه الله _ على داود بن سليمان بن جرجيس العراقي العاني بكتاب سماه القول الفصل النفيس في الرد على داود بن جرجيس، ورد على عثمان بن عبد العزيز بن منصور الناصري برد سماه المقامات، وقد استطرد فيه فأتى على جميع الحروب التي وقعت بين أهل هذه الدعوة السلفية والدولة العثمانية المصرية، فهو بحق رد وتاريخ، ورد _ رحمه الله _ على صاحب السحب الوابلة برد سماه المحجة ورد على عبد الحميد الكشميري بكتاب سماه بيان كلمة التوحيد والرد على الكشميري عبد الحميد وشرح كتاب التوحيد لجده شيخ الإسلام محمد بن عبد الوهاب بكتاب سماه فتح المجيد وعلق على كتاب التوحيد لجده المذكور حاشية مفيدة سماها ابنه العلامة الشيخ عبد اللطيف قرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين وقد طبع هذان الكتابان وعم نفعهما. وله الرد والردع رد على داود بن جرجيس وله _ رحمه الله _ رسائل كثيرة وأجوبة عديدة طبعت ضمن رسائل أئمة الدعوة. وله رسالة في تحريم صيام يوم الشك طبعت بمطبعة المكتب الإسلامي في دمشق وكان رحمه الله متنبها فطنا لدسائس أهل البدع كتب له مرة الشيخ عثمان بن بشر صاحب تاريخ عنوان المجد وقال في آخر دعائه انه على ما يشاء قدير فكتب إليه وقال في أثناء جوابه إن هذه الكلمة اشتهرت على الألسن من غير قصد وهي مثل قول الكثير إذا سأل الله تعالى قال وهو القادر على ما يشاء وهذه الكلمة يقصد بها أهل البدع شرا وكل ما في القرآن وهو على كل شيء قدير وليس في القرآن والسنة ما يخالف ذلك أصلا لأن القدرة شاملة كاملة وهي والعلم صفتان شاملتان تتعلقان بالموجودات والمعدمات وإنما قصد أهل البدع بقولهم وهو القادر على ما يشاء أن القدرة لا تتعلق إلا بما تتعلق به المشيئة النهي1. انتهى
__________
1 الدرر السنية الجزء الثاني عشر ص 63.

(1/62)

وكتب إليه المذكور مرة أخرى يهنئه بقدوم ابنه عبد اللطيف من مصر سنة 1264 هـ. وتوسل إلي الله في دعائه بصفاته الكاملة التي لا يعلمها إلا هو فكتب إليه وقال: "وقد ذكرت وفقك الله في وسيلة دعوتك جزاك الله عني أحسن الجزاء عن تلك الدعوات قلت وأتوسل إليك بصفاتك الكاملة التي لا يعلمها إلا أنت فأعلم أيها الأريب الأديب أن التي لا يعلمها إلا هو كيفية الصفة وأما الصفة فيعلمها أهل العلم بالله كما قال الإمام مالك الاستواء معلوم والكيف مجهول ففرق هذا الإمام بين ما يعلم من معنى الصفة على ما يليق بالله فيقال استواء لا يشبه استواء المخلوق ومعناه ثابت لله كما وصف به نفسه. وأما الكيف فلا يعلمه إلا الله، ولم يزل - رحمه الله - يفتي ويدرس ويكاتب أهل بلدان نجد بالمراسلات والنصائح يحثهم على لزوم جماعة المسلمين ويذكرهم نعمة الإسلام والدين زمن الإمام تركي بن عبد الله ثم زمن ابنه الإمام فيصل حتى توفاه الله عشية يوم السبت حادي عشر ذي القعدة سنة خمس1وثمانين ومائتين وألف في بلدة الرياض فصلي عليه بجامع الرياض ودفن في مقبرة العود وذلك في ولاية الإمام عبد الله بن فيصل وكان- رحمه الله تعالى – سخيا جوادا يتفقد طلاب العلم ويواسيهم ويعطف على الفقراء والمعوزين.
ترجم له عثمان بن بشر في تاريخه عنوان المجد ترجمة طويلة أثني عليه فيها بما هو أهله من الفضل والعلم وكذلك ترجم له المؤرخ الشهير إبراهيم بن صالح بن عيسى ترجمة طويلة في تاريخه عقد الدرر، وقد أنجب _ رحمه الله تعالى _ أولادا خمسة هم: محمد2 والشيخ العلامة الشهير عبد اللطيف وإسحاق
__________
1 وضعنا بعد هذه الترجمة ملحقا يتضمن رواية الشيخ عن مشائخه.
2 قتل محمد بن المترجم له الشيخ عبد الرحمن في حرب الدرعية سنة 1233 هـ وهو بكر أبيه وأكبر أبنائه.

(1/63)

وعبد الله وإسماعيل وكل من هؤلاء الأولاد المذكورين خلف ذرية كثيرة إلا محمدا وإسماعيل، فليس لهما عقب ولا ذرية رحم الله الشيخ عبد الرحمن1 ابن حسن وبارك في أحفاده وعقبه ورحم الله شيخ الإسلام محمد بن عبد الوهاب ورضي عنه وأرضاه وجعل جنة الخلد نزله ومأواه وصلى الله على محمد وآله وصحبه وسلم.
__________
1 عاصر الشيخ عبد الرحمن بن حسن المترجم له ستة من ملوك آل سعود الذين تعاقبوا على الحكم وهم الإمام عبد العزيز بن محمد سعود وابنه الإمام سعود بن عبد العزيز وابنه عبد الله بن سعود ثم الإمام تركي بن عبد الله بن محمد بن سعود وابنه الإمام فيصل بن تركي وابنه عبد الله بن فيصل بن تركي ومات الشيخ في أول حكمه سنة 1285 هـ وقد أورد ذكر الشيخ عبد الرحمن ابن شيخ الإسلام محمد بن عبد الوهاب صاحب تاريخ آل سعود فقال في ص 200 س 15 وفي سنة 1255 هـ "1839مـ" كان قاضيا بلدة الدلم بالخرج وكانت الخرج تحت حكم خورشيد باشا ومع ذلك لم يمسه أحد بسوء": وهذا وهم من مؤلف تاريخ آل سعود والصحيح أن الذي كان قاضيا ببلدة الدلم بالخرج سنة 1255 عبد الرحمن بن حسين ابن الشيخ محمد بن عبد الوهاب وليس الشيخ عبد الرحمن ابن حسن ابن الشيخ محمد بن عبد الوهاب: واليك نص ما ذكره الشيخ عثمان بن عبد الله بن بشر ثم دخلت سنة خمس وخمسين ومائتين وألف وخورشيد باشا إذ ذاك في الخرج ولما تولاها هرب منها أناس كثير إلي الحوطة والحريق لأنهم أهل منعة ولا يعطون الدنية للترك فسكن عندهم الشيخ عبد الرحمن بن حسن والشيخ علي بن حسن وأخوه عبد الملك: وبقي الشيخ عبد الرحمن بن حسين بن الشيخ محمد بن عبد الوهاب قاضيا في الدلم ولا رأى مكروها" فاشتبه على صاحب تاريخ آل سعود وظن انه الشيخ عبد الرحمن بن حسن وللتنبيه والتأريخ حرر.

(1/64)

رواية العلامة الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب عن مشائخه.
قال _ رحمه الله _ فيما كتبه إلي بعض تلامذته من العلماء وقد سأله ممن أخذ عنه من المشائخ في نجد ومصر.. وأما ما طلبت من روايتي عن مشايخي فأقول: أعلم أني قرأت على شيخنا الإمام الجد شيخ الإسلام _ رحمه الله _ كتاب التوحيد من أوله إلي أبواب السحر. وجملة من آداب المشي إلي الصلاة وحضرت عليه عدة مجالس كثيرة في البخاري والتفسير وكتب الأحكام بقراءة شيخنا الشيخ ابنه عبد الله _ رحمهما الله تعالى _ وشيخينا الشيخ ابنه علي رحمهما الله تعالى في كتاب البخاري وقراءة ابنه الشيخ عبد العزيز رحمه الله في سورة البقرة من كتاب ابن كثير وكتاب منتقى الأحكام بقراءة الشيخ عبد الله بن ناصر وغيرهم وسنده رحمه الله تعالى معروف تلقاه عن عدة من علماء المدينة وغيرهم رواية خاصة وعامة منهم محمد حياة السندي والشيخ عبد الله بن إبراهيم الفرضي الحنبلي وقرأت وحضرت جملة كثيرة من الحديث والفقه على الشيخين المشار إليهما أعلاه وشيخنا الشيخ حسين رحمه الله تعالى وحضرت قراءته وأنا إذ ذاك في سن التمييز على والده شيخ الإسلام رحمه الله تعالى وشيخنا الشيخ حمد بن ناصر رحمه الله تعالى. قرأت عليه في مختصر الشرح والمقنع وغيرهما وشيخنا الشيخ عبد الله بن فاضل رحمه الله قرأت عليه في السيرة وشيخنا الشيخ عبد الرحمن بن خميس فرأت عليه في شرح الشنشوري في الفرائض وشيخنا الشيخ أحمد بن حسن الحنبلي قرأت عليه الجزرية للقاضي

(1/65)

زكريا الأنصاري وشيخنا الشيخ أبو بكر حسين بن غنام قرأت عليه شرح الفاكهي على المتممة في النحو.
وأما مشايخنا من أهل مصر فمن فضلائهم في العلم الشيخ حسن القويسني حضرت عليه شرح جمع الجوامع في الأصول للمحلي ومختصر السعد في المعاني والبيان وما فاتني من الكتابين إلا فوات يسير، وأكبر من لقيت بها من العلماء الشيخ عبد الله سويدان وأجازني هو والذي قبله بجميع مروياتهم ودفع لي كل واحد منهما نسخته المتضمنة لأوائل الكتب التي رووها بسندهم إلي الشيخ المحدث عبد الله بن سالم البصري شارح البخاري ولقيت بها الشيخ عبد الرحمن الجبرتي وحدثني بالحديث المسلسل بالأولية بشروطه وهو أول حديث سمعته منه وقرأته عليه سنده حتى انتهيت إلي الإمام سفيان بن عيينة _ رحمه الله عن أبي قابوس مولى عبد الله بن عمرو بن العاص رضي الله عنهما _ أن رسول الله صلى الله عليه وسلم قال: "الراحمون يرحمهم الرحمن تبارك وتعالي ارحموا من في الأرض يرحمكم من في السماء" وأجازني بجمع مرويا ته عن شيخه الشيخ مرتضى 1 الحسيني عن الشيخ عمر بن أحمد بن عقيل عن الشيخ أحمد الجوهري كلاهما عن عبد الله بن سالم البصري وهو يروي عن أبي عبد الله محمد بن علاء الدين البابلي عن الشيخ سالم السنهوري عن النجم الغيطي عن شيخ الإسلام زكريا الأنصاري عن الحافظ شيخ الإسلام أحمد بن علي بن حجر العسقلاني صاحب فتح الباري وأكثر روايات من ذكرنا من مشايخنا للكتب تنتهي إليه
__________
1 هو أبو الفيض السيد محمد بن محمد بن عبد الرزاق الشهير بمرتضي الحسيني الزبيدي – الحنفي مؤلف كتاب تاج العروس من جواهر القاموس في أحد عشر مجلدا طبع عدة مرات وآخر طبعة له بمطبعة حكومة الكويت وتحقيق عبد الستار أحمد فراج عام 1385 هـ - 1965 م ترجم للسيد أبو الفيض الشيخ عبد الرحمن بن حسن الجبرتي في الجزء الثاني من تاريخه عجائب الآثار في التراجم والأخبار ص 208 وص 209 طبعة حسين أفندي شرف وأطنب الجبرتي في ترجمته ومدحه وذكر أنه توفي بمصر سنة 1205 وترجم له عبد الستار أحمد فراج رئيس التحرير بمجمع اللغة العربية في مقدمة الجزء الأول من تاج العروس من جواهر القاموس المطبوع بمطبعة حكومة الكويت عام 1385 هـ_ 1965 م ترجمة وافية تقع في عشر صفحات.

(1/66)

وأما روايتهم للبخاري فرواه الحافظ رحمه الله عن إبراهيم بن أحمد التنوخي عن أحمد بن أبي طالب الحجار عن الحسين بن المبارك الزبيدي الحنبلي عن أبي الوقت عبد الأول بن عيسى بن شعيب السجزي الهروي عن أبي الحسين عن الداودي عن عبد الله بن حمويه السرخي عن الفربري عن الإمام البخاري _ رحمه الله _ وقرأت عليه أسانيده عن شيخه المذكور متصلة إلي مؤلفي الكتب الحديثية كالإمام أحمد ومسلم وأبي داود، والنسائي والترمذي وابن ماجه _ رحمهم الله تعالى _ فأجازني بها وبسند مذهبنا بروايته عن شيخه المذكور، عن السفاريني النابلسي الحنبلي، عن أبي المواهب متصلا إلي أمامنا _ رحمه الله تعالى _.
وأما الشيخ عبد الله بن سويدان فأجازني بجميع ما في نسخة عبد الله بن سالم المعروفة بمصر، ونقلها من أصله فهي إلي الآن موجودة عندنا مسندة إلي الشيخ المذكور بروايته عن شيخه محمد بن أحمد الجوهري عن أبيه أحمد عن شيخه عبد الله بن سالم، وقد تقدم سياق سنده إلي البخاري وأجاز لي رواية مذهب إمامنا بروايته له عن الشيخ أحمد الدمنهوري عن الشيخ أحمد بن عوض عن شيخه محمد الخلوتي عن شيخه الشيخ منصور البهوتي عن الشيخ عبد الرحمن البهوتي عن الشيخ يحيى ابن الشيخ موسى الحجاوي عن أبيه وسند الأب مشهور إلي الإمام أحمد.
وأما الشيخ حسن القويسني فأجازني بجميع ما في نسخة عبد الله بن سالم البصري المذكور بروايته عن الشيخ عبد الله الشرقاوي عن الشيخ محمد بن سالم الحفني عن الشيخ عبد الله بن علي النمرسي عن الشيخ عبد الله بن سالم البصري قال: وأخذت صحيح البخاري جميعه عن الشيخ داود القلعي عن الشيخ أحمد بن جمعة البحيري عن الشيخ مصطفى الاسكندراني المعروف بابن الصباغ عن الشيخ عبد الله بن سالم بسنده المتقدم، قال: وأخذت الصحيح عن شيخنا الشيخ سليمان البحيري عن محمد العشماوي عن الشيخ أبي العز

(1/67)

العجمي عن الشيخ محمد الشويري عن محمد الرملي عن شيخ الإسلام زكريا الأنصاري عن الحافظ ابن حجر العسقلاني عن الشيخ التنوخي عن الشيخ سليمان بن حمزة عن الشيخ علي بن حسين ابن المنير عن أبي الفضل ابن ناصر عن الشيخ عبد الرحمن بن منده عن محمد بن عبد الله بن أبي بكر الجوزقي عن مكي بن عبدان النيسابوري عن الإمام مسلم عن الإمام البخاري رضي الله عنهم أجمعين قلت وبهذا السند روى صحيح مسلم.
ولقيت بمصر مفتي الجزائر محمد بن محمود الجزائري الحنفي الأثري فوجدته حسن العقيدة طويل الباع في العلوم الشرعية وأول حديث حدثنيه المسلسل بالأولية رواه لنا عن شيخه محمود الجزائري بشرطه متصلا إلي سفيان بن عيينة كما تقدم وأجازني بمر وياته عن شيخه المذكور وشيخه علي بن الأمين وقرأت عليه جملة في صحيح مسلم وأول البخاري رواية ابن سعادة بالسند المتصل إلي المؤلف رحمه الله تعالى وقرأت عليه جملة من الأحكام الكبرى للحافظ عبد الحق الاشبيلي رحمه الله وكتبت أسانيده في الثبت الذي كتبته عنه.
وممن وجدت بمصر الشيخ إبراهيم العبيدي المقري شيخ مصر في القراءات يقرأ العشر وقرأت عليه أول القرآن وأما الشيخ أحمد سلمونه فلي به اختصاص كثير وهو رجل حسن الخلق متواضع له اليد الطولي في القراءات والإفادات وقرأت عليه كثيرا من الشاطبية وشرح الجزرية لشيخ الإسلام زكريا الأنصاري وقرأت عليه كثيرا من القرآن وأجاد وأفاد، وهو مالكي المذهب وللذي قبله روايات وأسانيد متصلة إلي القراء السبعة وغيرهم ومنهم الشيخ يوسف الصاوي قرأت عليه الأكثر من شرح الخلاصة لابن عقيل رحمه الله تعالى.
ومنهم إبراهيم البيجوري قرأت عليه شرح الخلاصة للأشموني إلي الإضافة وحضرت عليه في السلم وعلى محمد الدمنهوري في الاستعارات والكافي في علمي العروض والقوافي قرأها لنا بحاشيته بالجامع الأزهر. عمره الله تعالى

(1/68)

بالعلم والإيمان وجعله محلا للعمل بالسنة وجميع المدن والأوطان أنه واسع الامتنان وصلى الله علي أشرف المرسلين سيدنا محمد وعلى آله وصحبه وسلم تسليما.
أملاه الفقير إلي الله تعالى عبد الرحمن بن حسن، أحسن الله إليه بمنه وكرمه وكتبه الفقير إلي الله، إبراهيم بن راشد سنة 1244 هـ ونقله من خطه الفقير إلي رحمة ربه العزيز، محمد بن علي بن محمد البيز، رزقه الله العلم والفضل والعمل وحسن الخاتمة عند حلول الأجل أنه واسع المن كثير الفضل سنة 1334هـ 1
__________
1 سئل شيخنا عبد الرحمن بن حسن رحمه الله تعالى عن تنصيف المهر: وذلك أن الرجل إذا خطب المرأة من الحمولة "أي العشيرة القبلية" وأجابوه وقربوه وعقدوا له على "ريالين" أو نحوها يسمونه "مهرا" ومن المعلوم أن المقصود غيره وربما يقع الطلاق قبل الدخول فما الذي ينتصف هل هو المسمى عند العقد أو "المعتاد" – أجاب _ رحمه الله تعالى بقوله: اعلم أن هذه المسألة تكثر الفكرة فيها ولم نقف على نص صريح فيها ولكن الذي يستقر في القلب ويغلب في الاعتقاد وهو أقرب إلي أصول الشرع أن التنصيف يكون فيما سمى "جهازا" وهو الذي يبذل قبل الدخول في العادة في مثل نساء هذه المرأة "أي المكافئات لها" نسبا وإيسارا ثم وجدنا في الاختيارات "لشيخ الإسلام ابن تيمية" ما يقرر ذلك ويوافقه ولفظه: والشرط المتقدم كالمقارن والاطراد العرفي كاللفظي: قال أبو العباس ورحمه الله تعالى "أي شيخ الإسلام أحمد بن تيمية" وقد سئلت عن مسألة من هذا وقيل ما مهر هذا وقلت ما جرت العادة بأن يؤخذ من الزوج فقال إنما يؤخذ المعجل قبل الدخول: فقلت هذا مهر مثلها انتهى وهو واضح لا غبار عليه ويغلب على ظني أني قد أفتيت به سابقا والله أعلم وصلى الله على محمد وآله وسلم: الجزء الأول من مجموع الرسائل والمسائل النجدية الطبعة الأولي سنة 1346 هـ _ سنة 1928 م بمطبعة المنار بمصر.

(1/69)

الشيخ عبد اللطيف ابن الشيخ عبد الرحمن
هو العلامة الأوحد الكبير علامة العقول ولمنقول حاوي علمي الفروع والأصول كما وصفه بهذا علامة العراق محمود شكري الألوسي: الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب.
ولد هذا العالم المصلح الجليل سنة 1225 ألف ومائتين وخمس وعشرين من الهجرة في مدينة الدرعية موطن دعوة التوحيد ومهد علمائها في ذلك الحين، فنشأ أول ما نشأ بها وقرأ القرآن في صغره ثم أصاب الدرعية ما أصابها من الخراب والتدمير على يد إبراهيم بن محمد علي باشا فنقل الشيخ عبد اللطيف وعمره ثمان سنوات إلي مصر في معية والده الشيخ عبد الرحمن بن حسن وذلك آخر سنة ألف ومائتين وثلاثين من الهجرة فنشأ بها وتزوج فيها وأقام بها إحدى وثلاثين سنة. درس العلم فيها على علماء نجديين ومصريين فمن النجديين والده الشيخ عبد الرحمن بن حسن وابن عمه وخاله الشيخ عبد الرحمن1 ابن الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب. ومن المصريين
__________
1 الشيخ عبد الرحمن بن عبد الله بن محمد عبد الوهاب خال الشيخ عبد اللطيف المذكور أعلاه ترجم له الشيخ عبد الرزاق البيطار الدمشقي في كتابه حلية البشر في رجال القرن الثالث عشر ج 2 ص 839 طبعة دمشق المجمع العلمي قائلا بالحرف الواحد ما نصه: "الشيخ عبد الرحمن بن محمد بن عبد الوهاب الحنبلي النجدي العالم المشهور والهمام الذي فضله مأثور ولد في بلاد نجد ثم إن محمد علي باشا وزير مصر لما أمره المرحوم السلطان محمود بمقاتلة الوهابيين أرسل ولده إبراهيم باشا ومعه معسكر عظيم من الأكراد والأرناؤوط وعرب مصر الهوارة لمحاربة عبد الله بن سعود أمير نجد =

(1/70)

الشيخ العلامة محمد بن محمود بن محمد الجزائري الحنفي والشيخ إبراهيم الباجوري شيخ الجامع الأزهر في زمنه والشيخ مصطفى الأزهري والشيخ أحمد الصعيدي وغيرهم من علماء مصر الأعلام.
وبقي بمصر كما ذكرنا مدة سنين ينهل فيها من العلوم ويتزود من المعارف والفنون حتى بلغ رتبة الإمام في العلم والفضل، فحينئذ خرج إلي نجد وذلك سنة ألف ومائتين وأربع وستين من الهجرة وقدم بلدة الرياض على الإمام فيصل بن الإمام تركي بن عبد الله بن محمد بن سعود وعلى والده الشيخ عبد الرحمن بن حسن وكان والده ظهر قبله من مصر إلي نجد بثلاث وعشرين سنة أي سنة 1241 هـ.
ولما استقر الشيخ عبد اللطيف في مدينة الرياض بضعة أشهر وجلس لطلاب العلم فيها عرف الإمام فيصل ووالده الشيخ عبد الرحمن بن حسن غزارة علمه وسعة إطلاعه وقوة عارضته وقدرته على المناظرة فبعثاه إلي الأحساء لتقرير عقيدة السلف ونشر دعوة التوحيد ومناظرة علمائها في أصول الدين والعقائد لأن الغالب عليهم في ذلك الوقت مذهب الأشاعرة
__________
= فقاتلهم وقتل ونهب وحرق وخرب، وأسر عبد الله بن سعود وأرسله إلي مصر إلي السلطان محمود فصلبه، وأما ... باقي بيت الشيخ محمد بن عبد الوهاب المعبر عنهم ببيت الشيخ فانه نقلهم إلي مصر وأسكنهم هناك ورتب لهم معاشات تكفيهم وكان من جملتهم المترجم المرقوم فالتفت إلي الطلب والتعليم والاستفادة والإفادة إلي أن صار في الأزهر شيخ رواق الحنابلة وكان ظاهر التقوى والصلاح والزهادة والعبادة، ولم يزل على حالته المرضية وطاعته وعبادته وإفادته السنة إلي أن اخترمته المنية سنة أربع وسبعين ومائتين وألف "رحمه الله تعالى" انتهى. ما ذكره الشيخ عبد الرزاق البيطار وفيه خطآن الأول حذفه اسم والد المترجم الشيخ عبد الله فانه كما ذكرنا الشيخ عبد الرحمن ابن الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب. والخطأ الثاني ترحمه على السلطان محمود فما كان يستحق ذلك وليس هذا محل إبراز معائب السلطان محمود والعثمانيين الذين تسلطوا على أهل هذه الدعوة السلفية بغيا وعدوانا والحمد لله أن هذه الدعوة السلفية عادت أعظم مما كانت وان أعداءها بادوا لا تحس منهم أحدا ولا تسمع لهم ركزا أيد الله ولاة هذه الدعوة من ملوك آل سعود وجعلهم أنصارا لدينه انه سميع مجيب" تقدمت ترجمة الشيخ عبد الرحمن ابن الشيخ عبد الله في أول هذا الكتاب"

(1/71)

فقدم الشيخ عبد اللطيف الأحساء سنة ألف ومائتين وأربع وستين من الهجرة وأقام بها سنتين يوضح طريقة السلف وينشر دعوة التوحيد ويناظر بعض علماء الأحساء الذين كانوا علي مذهب أبي الحسن الأشعري القديم وطريقته في التأويل والتعطيل فظهر عليهم بالأدلة وقهرهم بالحجة فأذعنوا له وسلموا فأزال رحمه الله ما تبقى في نفوسهم من رواسب الشبه والتأويل وقرر لهم طريقة أهل السنة والجماعة وما كانوا عليه في باب أسماء الله وصفاته ونعوت جلاله وأخبرهم أن إمامهم أبا الحسن الأشعري هجر مذهب التأويل ورجع إلي ما كان عليه أهل السنة والجماعة كما قرر ذلك وأوضحه في المقالات والإبانة وغيرهما من كتبه فاقتنع علماء الأحساء بذلك وأخذوا على أنفسهم التزام طريق السلف وسلوك مذهب أهل السنة والجماعة.
فعند ذلك رجع الشيخ1 عبد اللطيف إلي الرياض وتساعد هو ووالده الشيخ عبد الرحمن بن حسن بمناصرة الإمام فيصل ابن الإمام تركي ومؤازرته لهما على نشر العلم وبثه وإحياء معالم الدعوة وتجديد ما اندثر منها فملآ نجدا في زمانهما علما وأعادا إلي الدعوة السلفية قوتها ونشاطها بعدما أصيبت بالوقوف ومنيت بالركود أيام الفتن والاضطرابات التي توالت على نجد ذلك الحين.
__________
1 كان الشيخ عبد اللطيف يصحب فيصل في بعض غزواته التي يقوم بها لتأديب العصاة المتمردين ويصطحب معه نحو الاثنين أو الثلاثة من تلامذته يقرأون عليه بحضرة الإمام فيصل في التوحيد وأصول الدين ويتولى الشيخ التعليق على القراءة وشرحها قال المؤرخ الشيخ عثمان بن بشر في معرض حديثه عن إحدى غزوات الإمام فيصل "ثم رحل ونزل المجمعة فركبت للسلام عليه فكان وصولي إلي مخيمة بعد صلاة العصر وإذا بالمسلمين مجتمعون في الصيوان الكبير للدرس فجلس الإمام فيه والمسلمون يمينه وشماله ومن خلفه وبين يديه وجلس الشيخ عبد اللطيف إلي جنبه فأمر القارئ بالقراءة عليه فقرأ في كتاب التوحيد تأليف الشيخ محمد بن عبد الوهاب قدس الله روحه وصدر الباب بقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ} إلي آخر الآية ثم ذكر حديث النواس بن سمعان فتكلم الشيخ بكلام جزل وقول صائب عدل بأوضح إشارة وأحسن عبارة فتعجبت من فصاحته وتحقيقه كأن بين يديه كتاب التفسير كالقرطبي أو ابن جرير أو أبي حيان أو ابن كثير الخ.

(1/72)

وكان رحمه الله إلي جانب ما اتصف به من العلم والفضل قوي الشخصية صادق اللهجة مخلصا لدينه ووطنه، وكان أمارا بالمعروف نهاءاً عن المنكر غيورا على حرمات الإسلام والدين وكان مع هذا عالما ربانيا وزعيما دينيا مهابا محترما عند ولاة الأمور ومن دونهم الخاصة والعامة، كافح عن الإسلام وناضل عن الذين وكرس جهده وأوقف حياته على نشر العلم وبث الدعوة والدفاع عنها في حياة والده. وبعد وفاته _ رحمه الله _ وقد أخذ عنه العلم خلائق من أهل نجد لا يحصون نذكر من فضلائهم في هذه الترجمة الموجزة من يأتي:
تلامذته:
1- علامة نجد في زمنه ابنه الشيخ عبد الله ابن الشيح عبد الليف.
2- وأخاه الشيخ إسحاق ابن الشيخ عبد الرحمن بن حسن آل الشيخ.
3- الفقيه الشيخ حسن بن حسين بن على ابن الشيخ حسين آل الشيخ.
4- الشيخ العلامة حمد بن فارس أخذ عنه علم النحو حتى مهر فيه، وصار أنحى علماء نجد في زمنه.
5- العلامة المؤلف الشهير الشيخ سليمان بن سحمان.
6- العلامة الفقيه محمد بن إبراهيم بن محمود.
7- الشيخ صعب بن عبد الله التو يجري.
8- الشيخ عبد الرحمن بن مانع.
9- الشيخ محمد بن عبد الله بن سليم.
10- الشيخ محمد بن عمر بن سليم.
11- الشيخ عبد الله بن نصير العنزي.
12-الشيخ إبراهيم بن عبد الملك آل الشيخ.

(1/73)

13- الشيخ عبد الله بن مفدى1.
14- الشيخ علي بن عيسى من أهل شقراء.
15- الشيخ المحقق أحمد بن إبراهيم بن عيسى.
16- الشيخ عثمان بن عيسى.
17- الشيخ محمد بن إبراهيم بن سيف.
18- الشيخ عمر بن يوسف.
19-صالح بن قرناس من أهل الرس.
20-الشيخ صالح الشثري من أهل حوطة بني تميم.
21 - الشيخ عبد العزيز بن عبد الجبار من أهل سدير من وهبة تميم.
22 - الشيخ عبد العزيز الصيرامي من أهل الخرج.
23- الشيخ عبد العزيز بن شلوان.
24 -الشيخ أحمد الرجباني.
25-الشيخ عبد الله بن محمد الخرجي.
26- الشيخ عبد الله بن الوهيبي نزيل الأحساء.
27- الشيخ علي بن سليم.
28- الشيخ عبد الله بن جريس.
29-الشيخ عبد الله بن محمد الخرجي.
واخذ عنه خلق غير هؤلاء كثير لا نطيل بذكرهم.
__________
1 تعرف أسرة آل مفدى اليوم بآل فدا بدون ميم. وهم قسمان في ديار القصيم وفي أشيقر ونزح منهم إلي الحجاز أفراد منهم عبد الله بن سليمان بن فداء والد الدكتور عبد العزيز الفداء.

(1/74)

مؤلفاته:
ألف رحمه الله مؤلفات كثيرة نذكر منها ما يأتي:
1- تأسيس التقديس في الرد على داود بن جرجيس "ط"
2- مصباح الظلام في الرد على من كذب على الشيخ الإمام رد به على عثمان عبد بن عبد العزيز بن منصور في "كتابه الذي سماه كشف الغمة".
3- البراهين الإسلامية في الرد على الشبهات الفارسية "خ".
4-تحفة الطالب والجليس في الرد على ابن1 جرجيس "ط"
5- الإتحاف في الرد على الصحاف 2 "خ" وشرع رحمه الله في شرح نونية الإمام ابن القيم ومهد لذلك بكتابة مقدمة طويلة مشتملة على علم جم ومعان عظيمة ولكن المنية وافته قبل إنجاز المشروع.
6- وله رسائل كثيرة 3 كتبها في أغراض متعددة واجتماعية وسياسية لو جمعت على حدة لبلغت مجلدا ضخما ولكنها طبعت مفرقة في مجاميع الرسائل والمسائل النجدية، نورد منها هذه الرسالة أنموذجا لما تتصف به رسائله من الرصانة والبلاغة.
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلي الشيخ عثمان بن منصور أنقذه الله من
__________
1 طبع كتاب تحفة الطالب والجليس على نفقة الشيخ علي بن عبد الله بن ثاني بعنوان دلائل الرسوخ في الرد على المنفوخ الذي سماه بهذا العنوان الشيخ محمد بن عبد العزيز بن مانع رحمه الله.
2 رد به على عبد اللطيف بن عبد المحسن الصحاف.
3 تبلغ نحو أربعمائة صفحة وهي منثورة ومبعثرة في مجاميع الرسائل والمسائل النجدية وفي الدرر السنية في الأجوبة النجدية وحبذا لو تصدى لها أحد أحفاده وجمعها ورتبها وطبعها على حدة ولا أقدر على هذا العمل العظيم من حفيده الشيخ عبد الملك بن إبراهيم ابن العلامة المترجم الشيخ عبد اللطيف.

(1/75)

طوارق الفتن والشرور ورفع همته عن سفاسف الأمور سلام عليكم ورحمة الله وبركاته وبعد، فإني أحمد إليك الله الذي لا إله هو على ما ألبسنا من ملابس فضله التي لا تخلعها الأنداد وأستزيده من بره الذي ليس له انقضاء ولا نفاد.
أما بعد فقد وصل إلينا منك خطان1 فأولها صادف حين الاشتغال بلقاء الأحبة والآل، وأما الثاني فبعد أن ألقيت عصا الترحال وارتاح من ألم شوقه القلب والبال فبمجرد الوقوف على خطك ومطالعة نقشك ووشيك بحثت عن الوجه الذي تدلي به علينا وعن حقيقة المعنى الذي تشير وما هو اللائق في إجابة أمثالك وهل يحسن بنا النسج على منوالك أو نقتصر على موجب {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ} إذ ليس وراءها مزية شرعية لأكون على بصيرة من أمري معرفة للحقائق قبل اقتداح زندي: فأخبرني الثقة بالجرح والتعديل الخبر بما قد شاع عنك من القيل أن صاحب الخط ينتمي إلي ممارسة العلوم المنقول منها والمفهوم غير أنه قد نسب عنه هفوات إن صحت فهي من عظائم المعضلات ولم نقف لها على تصحيح يعتمد ولم نلتفت إلي البحث في متنها والسند اكتفاء بإعراضه عن الابتهاج بهذه الدعوة وهذا الأصل والمذاكرة واستغناء بعدم التفاته إلي المؤاخاة في الله المؤازرة بل كل الناس لديه إخوان والضدان عنده يجتمعان يصاحب عابدي الأوثان ما يصاحب أولياء الرحمن ويأنس بالمنقلب على عقبه كما يأنس بالثابت على الإيمان مع أنه قد شرح2 التوحيد وادعي الإتيان بكل
__________
1 الخطان في لغة أهل نجد الدارجة الرسالتان.
2 المخاطب عثمان بن منصور شرح كتاب التوحيد بشرح سماه فتح الحميد شرح كتاب التوحيد يوجد مخطوطا في مكتبة العم محمد ابن الشيخ عبد الله بن الشيخ عبد اللطيف وقد آلت مكتبته من بعده إلي أبنائه.
ويوجد في مكتبة الشيخ محمد بن عبد اللطيف آل الشيخ قال الشيخ الإمام عبد اللطيف ابن الشيخ عبد الرحمن بن حسن عن ابن منصور وشرحه المذكور في رسالته التي كتبها إلى عبد العزيز بن إبراهيم ابن عبد اللطيف ما نصه: "والرجل فيه رعونة تمنعه من المداراة والتقية. حتى كتابه الذي يزعم أنه =

(1/76)

معنى موجز سديد:
يوما بحزوي ويوما بالعقيق وبال ... عذيب ويوما بالخليصاء
وتارة تنتحي نجدا وآونة ... شعب الغوير وطورا قصر إثيماء
فهو وان ينتسب إلي الحق فقد والى من خرج عنه وعق فقلت إيه له من رجل لو استقام وصارم لولا ما عراه من الانثلام لكني أعلم أن للعلم بركات وللملك لمات فأرجو أن يقوده العلم إلي ثمراته وأن يحول بينه وبين الشيطان وخطواته {اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الْآياتِ لَعَلَّكُمْ تَعْقِلُونَ} والقلب بين إصبعين من أصابع الرحمن كما رواه المحدثون والأعيان فلعل ميت رجائنا يحييه من يحيي عظام الميت وهي رميم، ولهذا أشرت إلي الشيخ الوالد1 اعز الله قدره ورفع بوراثة النبيين مجده وفخره بأن يرد لك الجواب ويعلمك بالخطب أتي من أي باب طمعا لك في الأوبة والفلاح وحرصا على سلوك الهداية والصلاح لئلا تتوهم غير ذلك من الأسباب التي تنقل عنك بالاستطالة في الأعراض والاغتياب إذ هي لا يلتفت إليها المؤمن العاقل ولا يأخذ بها إلا غر مماحل وهي باقية ليوم ترجعون فيه إلي الله ويجزى كل قائل بما زوره وافتراه ولعل الله أن يمن برجوعك إلي الحق بعد الشرود وأن يقضي بصحبتك على توحيد ربنا المعبود، فأني أسر بذلك وأتأسف على تنكب أمثالك والله يقول الحق وهو يهدي السبيل وصلي الله على محمد.
وكان إلي جانب ما يتصف به من بلاغة الأسلوب في رسائله وجزالة اللفظ
__________
= شرح على التوحيد رأيت فيه من الدواهي والمنكرات ما لا يحصيه إلا الله من ذلك فوله في الكلام على قوله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} أن ابن عربي المالكي قال: العبادة هي موافقة القضاء والقدر، وابن عباس يقول: كفر الكافر تسبيخ هذا رأيته بخط ابن نصر الله من أهل بلده "أي بلد بن منصور" في كلامه على التوحيد" نقلا عن الدرر السنية في الأجوبة النجدية ج 9 ص333 إذا عرف هذا فانه يجب إتلاف شرح ابن منصور المذكور فضلا عن طبعه ونشره.
1 يعني بذلك والده العلامة الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب.

(1/77)

فقيها أصوليا ويقرض الشعر، له قصيدة طويلة تبلغ أبياتها ثلاثة وتسعين بيتا رد بها على قصيدة البولاقي المصري التي عارض فيها منظومة الأمير محمد بن إسماعيل الصنعاني في مديحه لشيخ الإسلام محمد بن عبد الوهاب وخلط فيها زيادة على ذلك بين البدع في العبادات والبدع في العادات فتصدى له الشيخ عبد اللطيف ورد عليه بهذه القصيدة التي أشرنا إلي عدد أبياتها وهذا مطلعها:
تبسم وجه النصر في طالع السعد ... وأشرق نور الحق في كوكب الرشد
وأيد نظم للأمير محمد ... فأدبر نحس للطوالع بالسعد
وولى على الأعقاب أفجر عائب ... يرى نفسه جهلا أشد من الأسد
جهول ببولاق المعرة جهله ... صريح ينادي بالتهافت في العقد
إلى آخرها وهي طويلة تبلغ أبياتها كما ذكرنا ثلاثة وتسعين بيتا.
ورد على قصيدة عثمان بن منصور الناصري التي هجا فيها شيخ الإسلام محمد بن عبد الوهاب وأحفاده وامتدح فيها طاغية العراق وداعية الكفر والضلال داود بن سليمان بن جرجيس البغدادي فرد عليه الشيخ بهذه القصيدة التالية:
على وجهها الموسوم بالشؤم والغدر ... شمائل زيغ لا تزال مدى الدهر
لئن سودتها كف باغ وغادر ... فأقلامنا بالرد أنهارها تجري
رسالة مختال تجر ذيولها ... إلى مهمه قفر من العلم والذكر
هدية عثمان إلى شر صاحب ... إلى الجسر من بغداد بالود واليسر
مؤيدة حزب الضلال وشيعة ... إلي درك النيران أعمالها تسري
بها من صريح الإفك أخبث مورد ... وإن ظنها الجهال من خالص التبر
رأيت بها ما يستباح بمثله ... على ناظم سل المهند والسمر
فتعسا لها منظومة ما أضلها ... وأبعدها عن منهج الرشد والبر
أيوصف بالسادات يا عابد الهوى ... دعاة إلي باب الجحيم وما تدري

(1/78)

فما أحوج الإنسان في أمر دينه ... إلى ناصح والصمت أجدر بالحر
أترضى بأن يدعى حسين وخالد ... وزيد وما يدعى مع الله في العسر
وتنصر قوما يعدلون بربهم ... مجاهرة في كل بر وفي بحر
ترى كل موتور ينادي وليجة ... وسأل ما لا يستطاع من الأمر
يرون صوابا من سفاهة رأيهم ... مناشدة الأموات من ساكني القبر
إذا شب حرب لا ينادي وليدها ... ودارت على كره بقاصمة الظهر
وفر على أعقابه كل فارس ... وضاقت بها في حجرها ربة الخدر
وان غشيهم موج من اليم زاخر ... وجاشت على علاتها أنه الصدر
فما يرتجى في كشف ذاك وحله ... وسوى مشهد بالطف في ساحة القصر
وما تربة الجيلي إلا مناتهم ... ومعقلهم في كل كرب وفي يسر
ينادونه سرا على بعد داره ... أغثنا أغثنا بالإجابة والنصر
ويرجونه في كل أمر وحادث ... على أنه كنز المواهب والذخر
وإخوانهم في الغي أضحى مقيلهم ... ومجمعهم عند المشاهد في مصر
بدف ومزمار ونغمة شادن ... مع الرقص بالأرداف في الصحو والسكر
وإن شئت أصل الدين تلقاه عندهم ... لأربابهم تحت الصفائح والصخر
دعاء وذبح واستغاثة عابد ... وإخبات ذي فقر وإلحاح ذي عسر
وفي كل مصر مثل وما الذي ... ذكرت بأعلى ما لدى القوم من كفر
أما جعلوا أمر التصريف ينتهي ... إلي سبعة جحدا لما خط في الذكر
وهذا لعمري في الضلالة غاية ... ومن دونه قول المثلث ذي الكفر
فأين خطاب الأنبياء لقومهم ... وما قد جرى في معرض الأمر والنذر
وأين تقارير الجهابذة الألى ... هم نقلوا نص الشريعة كالبدر
وأين إلى أين الذهاب وكلما ... على ظهرها يأتيك بالخبر الخبر
حنانيك رب العرش من أن يغرني ... كما عرهم ضرب من الزور والهذر

(1/79)

وأين تصانيف المذاهب والذي ... تقرر في أبوابها واضح السطر
يعدون كفرا دون ذا ولديهم ... من الله برهان يلوح على نكر
على الرغم من انف المكارم والعلا ... هجاء إمام الدين نادرة العصر
فيا ويحه أن لم تباشره رحمة ... وعفو وإلا فالمصير إلي "سقر"
تراه لأهل الحق أضحى معاديا ... على غير ذنب أحدثوه ولا غدر
سوى منهج قد أوضحوه وقرروا ... أدلته بالنص والسنن والغر
وقولهم للخلق نصحا ورحمة ... أنيبوا إلي رب السماوات بالشكر
ولا تعبدوا غير المهيمن انه ... مليك جليل قد تفرد بالأمر
فان كان هذا عنده الزيغ والهوى ... ودين فريق النهرواني والجسر
فما صدقت تلك الدعاوى وعودها ... وقد خاب مسعاها فوا ضيعة العسر
على هضبات الشعب من أيمن الحمى ... سلام مشوق لا على جانب الجسر
كروض كساه الوبل وشيا ملونا ... يباكره سحا وأمطاره تجري
ترى جنبات القاع في ضل نبته ... يروحها نفح الشمال إذا تسري
كأن مرور الريح من فوق زهره ... صرير سهام نبلها أبدا يفري
ففي سفحها والشعب اشلاء 1عالم ... أضاءت له الدنيا بكوكبها الدري
وقد كان منهاج الشريعة طامسا ... وأعلام أصل الدين في نوبة الحر
فجرد عزما لا يضاهي بمثله ... وقام قيام الليث في عزمة الصقر
فزالت بهذا الشيخ عنها غياهب ... وعادت كما قد كان في سالف العصر
تجر به نجد ذيول افتخارها ... إلى منهل صاف من الشرك والكفر
عليه من المولى الكريم تحية ... يباشره روح الرياحين بالزهر
وخير صلاة الله ثم سلامه ... على سيد السادات خاتمة الشعر
__________
1 يريد به الشيخ محمد بن عبد الوهاب حيث قبره هناك بشعب "قريوى" بمدينة الدرعية رحمه الله.

(1/80)

وقد عاش رحمه الله بعد وفاة الإمام فيصل حقبة مقدارها إحدى عشرة سنة كانت مملوءة بالحروب والفتن بسبب النزاع الخلاف القائم بين أميرين من أمراء آل سعود هما الإمام عبد الله بن فيصل وأخوه الأمير سعود بن فيصل، وقد وقف الشيخ رحمه الله في هذه الحروب والفتن العمياء التي عصفت بنجد في ذلك الزمن موافق خالدة، تشهد له بالزعامة والإخلاص والنصح لله ولرسوله وعباده المؤمنين وتشهد له أيضا بالوطنية الصادقة والغيرة المتناهية على حرمات الإسلام والمسلمين والوقوف دون استباحة أموالهم وانتهاك أعراضهم في تلك الحروب التي اندلعت نيرانها بين ذينك الأميرين المذكورين ومواقفه هذه تمضمنتها رسائله السياسية التي طبعت مع غالب رسائله بمطابع المنار بمصر ومطبعة أم القرى "1" بمكة ضمن الرسائل النجدية فمن أراد الوقوف عليها فلير أجعها في محلها من الرسائل والمسائل النجدية.
وحسبنا أن نورد منها هذه الرسالة وهي الرسالة الحادية عشرة من رسائله الواقعة في صحيفة 69 من الجزء الثاني من الرسائل والمسائل النجدية التي طبعت بمطابع المنار بمصر وهي تعطينا صورة واضحة عن بعض مواقفه في تلك الحروب والفتن قال رحمه الله تعالى:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلي الأخوين المكرمين زيد بن محمد وصالح بن محمد الشثري سلمهما الله تعالى.. السلام عليكم ورحمة الله وبركاته وبعد، فأحمد إليكما الله الذي لا إله إلا هو على نعمه والخط وصل أوصلكما الله إلي ما يرضيه وما ذكرتماه كان معلوما وموجب تحريره ما بلغني عنكما بعد قدوم
__________
1 وطبعت أخيرا على نفقة صاحب الجلالة أمام المسلمين فيصل بن عبد العزيز بن عبد الرحمن آل سعود باسم الدرر السنية والأجوبة النجدية في بيروت بواسطة دار الإفتاء وهي توزع مجانا على أهل العلم والمعرفة والأدب.

(1/81)

عبد الله1 وغزوه من أهل الفرع2 وما جرى لديكم من الخوض في أمرنا والمراء الغيبة وأن كان قد بلغني أولا كثير من ذلك ولكن بلغني مع ما ذكر تفاصيل ما ظننتها.
فأما ما صدر في حقي من الغيبة والقدح والاعتراض والمسبة نسبتي إلي الهوى والهوى والعصبية فتلك أعراض انتهكت في ذات الله أعدها لديه جل وعلا ليوم فقري وفاقتي وليس الكلام فيها وإنما القصد بيان ما أشكل على الخواص والمنتسبين من طريقتي في هذه الفتنة لعمياء الصماء فأول ذلك مفارقة سعود3 لجماعة المسلمين من خروجه على أخيه4 وقد صدر منا الرد عليه وتسفيه رأيه ونصيحة ولد5 عايض وأمثاله من الرؤساء عن متابعة والإصغاء إليه وصرته وذكرناه ما ورد من الآيات القرآنية ولآثار النبوية بتحريم ما فعل والتغليظ على من نصره ولم نزل على ذلك إلي أن حصلت وقعة جودة6 فثل عرش الولاية وانتثر نظامها وحبس محمد7 بن فيصل وخرج الإمام عبد الله شاردا وفارقه أقاربه
__________
1 هو الإمام عبد الله بن فيصل بن تركي.
2 المراد بالفرع قري تقع جنوب الرياض منها الحوطة والحريق ونعام والحلوة والقويع والعطيان والصدر وهناك بعرب المدينة المدينة المنورة موضع من ديار حرس يسمى الفرع وهذا مما اتفق لفظا واختلف صقعا كما يقولون.
3هو سعود بن فيصل.
4 يعني بقوله أخيه عبد الله بن فيصل أخا سعود بن فيصل.
5 ولد عايض هو محمد بن عايض بن مرعي حاكم عسير في ذلك الوقت وقبل آل سعود.
6. جودة ماء يسمى بهذا الاسم يقع شمال الأحساء حصلت فيه مقتلة عظيمة بين سعود بن فيصل وأخيه محمد بن فيصل وفي هذا العهد الزاهر صارت جودة قرية يسكنها العجمان.
7 وكان محمد بن فيصل يقود حملة من المقاتلة بعثها معه أحوه عبد الله بن فيصل لقتال أخيه سعود بن فيصل فحصلت الهزيمة على محمد بن فيصل وأسره أخوه سعود بن فيصل وأرسله إلى سجن القطيف وذلك في عاشر رمضان سنة 187هـ وبعد هذه الوقعة المشؤومة استنصر عبد الله بن فيصل بالدولة العثمانية فأرسل إلى مدحت باشا يطلب العون منه على أخيه سعود فكان عبد الله كما قيل:
والمستجير بعمرو عند كربته ... كالمستجير من الرمضاء بالنار

(1/82)

وأنصاره وعند وداعه أوصيته بالاعتصام الله وطلب النصر منه وحده وعدم الركون إلي الدولة الخاسرة1 ثم قدم علينا سعود بمن معه من العجمان والدواسر وأهل الفرع وأهل الحريق وأهل الأفلاج وأهل الوادي2 ونحن في قلة وضعف وليس في بلدنا3 من يبلغ الأربعين مقاتلا وخرجت إليه وبدلت جهدي ودافعت عن المسلمين ما استطعت خشية استباحته البلدية، ومعه من الأشرار وفجار القرى من يحثه على ذلك ويتفوه بتكفير بعض رؤساء بلدتنا وبعض الأعراب يطلقه بانتسابهم إلي عبد الله 4 ابن فيصل.
فوقى الله شرإ تلك الفتنة ولطف بنا ودخلها بعد صلح وعقد وما جرى من المظالم والنكث شيء دون ما كنا نتوقعه، وليس الكلام بصدده وإنما الكلام في بيان ما نراه ونعتقده وصارت له ولاية بالغلبة والقهر تنفذ بها أحكامه وتجب طاعته في المعروف كما عليه كافة أهل العلم على تقادم الإعصار ومر الدهور وما قيل من تكفيره لم يثبت لدي فسرت على آثار أهل العلم واقتديت بهم في الطاعة في المعروف وترك الفتنة وما توجب من الفساد على الدين والدنيا والله يعلم أني بار راشد في ذلك ومن أشكل عليه شيء من ذلك فليراجع كتب الإجماع كمصنف ابن حزم ومصنف ابن هبيرة وما ذكره الحنابلة وغيرهم وما ظننت أن هذا يخفي على من له أدني تحصيل وممارسة وقد قيل: سلطان ظلوم خير من فتية تدوم.
__________
1 الدولة الخاسرة يعني بها الدولة العثمانية.
2يعني بهم أهل وادي الدواسر.
3 وليس في بلدنا يعني في بلدة الرياض.
4 لان عبد الله بن فيصل استنصر بالدولة العثمانية فاستغل أعداؤه الموالون لأخيه سعود هذه الغلطة والزلة فكفروه بها وكفوا أنصاره على سبيل التسلسل والتبعية وذلك كله أعراض سياسية حربية فا الإمام عبد الله ابن الإمام فيصل معروف تمسكه بشرائع الدين والإسلام ومعروف يغضه وكراهيته لأعداء الإسلام وقد جوز له هذه الاستعانة وافتاه بها رجل من علماء وقته رد عليه العلامة الشيخ عبد اللطيف في عدة رسائل.

(1/83)

وأما الإمام عبد الله ابن فيصل فقد نصحت له كما تقدم أشد النصح وبعد مجيئه لما اخرج شيعة عبد الله سعودا وقدم من الأحساء ذاكرته في النصيحة وتذكيره بآيات الله وحقه وإيثار مرضاته والتباعد عن أعدائه وأعداء دينه أهل التعطيل والشرك والكفر البواح واظهر1 التوبة والندم، واضمحل أمر سعود وصار مع شرذمة من البادية حول آل مرة والعجمان وصار لعبد الله غلبة ثبتت بها ولايته على ما قرره الحنابلة وغيرهم، كما تقدم أن عليه عمل الناس من إعصار متطاولة ثم ابتلينا بسعود2 وقدم علينا مرة ثانية وجرى ما بلغكم من الهزيمة3 على عبد الله وجنده ومر بالبلدة منهزما لا يلوي على أحد وخشيت من البادية وعجلت إلي سعود كتابا في طلب الأمان لأهل البلدة وكف البادية عنهم وباشرت بنفسي مدافعة الإعراب مع شرذمة قليلة من أهل البلد ابتغاء ثواب الله ومرضاته.
فدخل سعود البلد وتوجه عبد الله إلي الشمال وصارت الغلبة لسعود والحكم يدور مع علته، وأما بعد وفاة سعود 4 فقدم الغزاة ومن معهم من الأعراب العتاة والحضر الطغاة فخشينا الإخلاف وسفك الدماء وقطيعة الأرحام بين حمولة آل مقرن 5 مع غيبة عبد الله 6 وتعذرت مبايعته بل ومكاتبته ومن
__________
1 واظهر التوبة والندم يعني على ما صدر من استجلابه الدولة العثمان وستنصاره بها على أخيه سعود
2 يعني به سعود بن فيصل.
3 يشير إلي ما حصل على عبد الله فيصل الهزيمة في وقعة الجزعة مكان يقع بالقرب من مدينة الرياض جنوبا وقد هزم سعود أخاه عبد الله فتقهقر عبد الله ودخل بلدة الرياض منهزما ثم غادرها هاربا إلي جهة الكويت وقصد بادية قحطان المقيمة على الصبيحية وأقام عندهم فدخل سعود الفيصل بلدة الرياض تعدما عجل له الشيخ عبد اللطيف كتابا بطلب قيه الإمام لأهل بلدة الرياض.
4 هو سعود بن فيصل بن توفي ثامن ذي عشر من الحجة سنة 1291 هـ
5 آل مقرن هم آل سعود وإنما نسبهم الشيخ إلي جدهم مقرن والد جدهم محمد وهو مقرن بن مرخان بن إبراهيم بن موسى بن ربيعة بن مانع بن ربيعة المريدي العنزي.
6 هو عبد الله بن فيصل.

(1/84)

ذكره يخشى على نفسه وما له أفيحسن أن يترك المسلمون وضعفاؤهم سبيا للأعراب والفجار وقد تحدثوا بنهب الرياض قبل البيعة وقد رامها غير عبد الرحمن1ولا يمكن مما نعتهم ومراجعتهم ومن توهم أني وأمثالي أستطيع دفع ذلك مع ضعفي وعدم سلطاني وناصري فهو من أسفه الناس وأضعفهم عقلا وتصورا ومن عرف قواعد الدين وأصول الفقه وما يطلب من تحصيل المصالح ودفع المفاسد لم يشكل عليه شيء من هذا، وليس الخطاب مع الجهلة والغوغاء إنما الخطاب معكم معشر القضاة والمفاتي المتصدين لإفادة الناس وحماية الشريعة المحمدية، وبهذا ثبتت بيعته وانعقدت وصار من ينتظر غائبا لا تصلح به المصالح فيه شبه ممن يقول بوجوب طاعة المنتظر وأنه لا إمامة إلا به ثم أن حمولة 2 آل سعود صارت بينهم شحناء وعدواة، والكل يرى له الألوية بالولاية وصرنا نتوقع كل يوم فتنة وكل ساعة محنة فلطف الله بنا وخرج بن جلوي 3 من البلدة وقتل ابن صنيتان 4 وصار لي إقدام على محاولة عبد الرحمن 5 في الصلح وترك الولاية لأخيه عبد الله فلم آل جهدي في تحصيل ذلك والمشورة عليه مع أني قد أكثرت في ذلك حين ولايته ولم أزل أكرر عليه في ذلك يوما فيوما حتى يسر الله قبل قدوم عبد الله 6 بنحو أربعة أيام أنه وافق على تقديم عبد الله وعزل نفسه ورأى الحق له وانه أولى منه لكبر سنه وقدم إمامته فلما
__________
1 هو الإمام عبد الرحمن بن فيصل وقد بايعه الشيخ عبد اللطيف بالإمامة لعدم حضور عبد الله بن فيصل وبعده عن البلد وذلك بعد وفاة أخيه سعود بن فيصل.
2 الحمولة بلغة أهل نجد الاصطلاحية هي العشيرة.هو الإمام عبد الرحمن بن فيصل وقد بايعه الشيخ عبد اللطيف بالإمامة لعدم حضور عبد الله بن فيصل وبعده عن البلد وذلك بعد وفاة أخيه سعود بن فيصل.
3 وسعود بن جلوي بن تركي بن عبد الله بن محمد بن سعود له اليوم حفيد اسمه فهد بن مشاري بن سعود بن جلوي.
4 هو فهد بن عبد الله بن إبراهيم بن عبد الله بن محمد بن سعود وصنيتان لقب غلب والده عبد الله والدي قتل ابن صنيتان هو محمد بن سعود بن فيصل وقد أنقرض آل صنيتان ولم لهم عقب.
5 هو الإمام عبد الرحمن بن فيصل والد الملك عبد العزيز وسبق أن ذكرنا أن الشيخ عبد اللطيف أعطاه البيعة لعدم حضور أخيه الأكبر عبد الله ثم سعى إليه في التنازل لا حيه.
6هو الإمام عبد الله بن فيصل.

(1/85)

نزل الإمام عبد الله بساحتنا اجتهدت إلي أن محمد بن فيصل يظهر إلي أخيه ويأتي بأمان لعبد الرحمن1 وذويه وأهل البلد وسعيت في فتح الباب اجتهدت في ذلك ومع ذلك كله لما خرجت للسلام عليه فإذا أهل الفرع وجهلة البوادي ومن معهم من المنافقين يستأذنونه في نهب نخيلنا وأموالنا ورأيت معه بعض التغير والعبوس ومن عامل الله ما فقد شيئا ومن ضيع الله ما وجد شيئا ولكنه بعد ذلك أظهر الكرامة ولين الجانب وزعم أن الناس قالوا ونقلوا وبئس مطية الرجل زعموا وتحقق عندي دعواه التوبة وأظهر2 لدي الاستغفار والندم وبايعته على كتاب الله وسنة رسوله، هذا مختصر الفضية ولولا أنكم من طلبة العلم والممارسين الذين يكتفون بالإشارة وأصول المسائل لكتبت رسالة مبسوطة ونقلت من نصوص أهل العلم وإجماعهم ما يكشف الغمة ويزيل اللبسة ومن بقي عليه إشكال فلير شدنا رحمة الله ولو أنكم أرسلتم بما عندكم مما يقرر هذا أو يخالفه وصارت المذاكرة لا نكشف الأمر من أول وهلة ولكنكم صممتم على رأيكم وترك النصيحة من كان عنده علم واغتر الجاهل ولم يعرف ما يدين الله به في هذه القضية وتكلم تغير علم ووقع اللبس والخلط والمراء والاعتداء في دماء المسلمين وأموالهم وأعراضهم هذا بسبب سكوت الفقيه وعدم البحث واستغناء الجاهل بجهله واستقلاله بنفسه.
__________
1 هو الإمام عبد الرحمن بن فيصل وقد سعى الشيخ عبد اللطيف في أخذ الأمان له من أخيه عبد الله.
2 وقول: وأظهر الاستغفار والندم، يريد الإمام عبد الله بن فيصل وسبب استغفاره وندمه وتوبته أنه استعان بالدولة العثمانية على قتال أخيه سعود ابن فيصل وهذا لا يجوز لأنه حرام في الشرع الاستعانة بالمشرك على قتال المسلم ومعلوم أن الدولة العثمانية كانت وثنية تدين بالشرك والبدع وتحميها تقاتل من وحد الله ودعا إلي أفراده بالعبادة. كما جرى لأهل هذه الدعوة السلفية معهم من الوقائع والحروب وما نقم العثمانيون من أهل هذه الدعوة السلفية إلا أنهم آمنوا بالله ورسوله ودعوا إلي أفراد الله جل بالعبادة ودعوا إلي طاعة رسوله صلى الله عليه وسلم فيما أمر واجتناب ما نهى عنه وزجر، وأن لا يعبد الله سبحانه وتعالى إلا بما شرع لا بالأهواء والبدع {َمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} .

(1/86)

وبالجملة فهذا الذي نعتقده وندين الله به، والمسترشد يذاكر ويبحث والظالم والمعتدي حسابه على الله الذي عنده تنكشف السرائر وتظهر مخبآت الصدور والضمائر يوم يتعثر ما في القبور ويحصل ما في الصدور، وأما ما ذكرتم من التنصل والبراءة مما بسب في حقي إليكم فالأمر سهل والجرح جبار ولا حرج ولا عار وأوصيكم بالصدق مع الله واستدراك ما فرطتم فيه من عدم الغلظة على المنافقين الذين الدين فتحوا للشر كل باب وركن إليهم كل منافق كذاب وتأملا قول لله تعالى بعد نهيه عن موالاة الكافرين: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} والسلام عليكم ورحمة الله وبركاته آخر هذه الرسالة السياسية.
وله قصيدتان صور فيهما تلك الفتن الهوجاء والحروب الطاحنة أروع تصوير.
إحداهما نونية ومطلعها:
دع عنك ذكر منازل ومغاني ... وبدور أنس قد بدت وغواني
والأخرى رائية جواب لأبيات وردت عليه من عبد من الرحمن بن عبد الله بن طوق نزيل الأحساء. ونحن نورد قصيدة ابن طوق ونورد جواب الشيخ عبد اللطيف عليها ليعرف القارئ مدى هذه النعمة العظيمة التي نعيشها في هذا العهد الزاهي نعمة جمع الكلمة ووحدة الصف والأمن الشامل والرخاء والاستقرار فيزداد شكرا لله سبحانه على هذه النعم العديدة التي ننعم بها في ظل إمام المسلمين جلالة الملك فيصل بن عبد العزيز آل سعود:
قال ابن طوق:
رسائل شوق دائم متواتر ... إلي فرع شمس الدين بدر المنابر
سلالة مجد من كرام عشائر ... يعيد بديعا من كنوز المحابر

(1/87)

مدارس وحي شرفت بأكابر ... على ملة بيضاء تبدو لسائر
سقى عهدكم عهد الشريعة والتقى ... وتعظيم دين الله أزكى الشعائر
فيا راكبا بلغ سلامي وتحفة ... تعزيه فيما قد مضى في العشائر
وأعظم من ذا يا خليلي كتائب ... تهدم من ربع الهدى كل عامر
ويبدو بها التعطيل والكفر والزنا ... ويعلو من التأذين صوت المزامر
فقد سامنا الأعداء في كل خطة ... واصل نم الإسلام سوم المقامر
أناخ لدنيا للضلالة شيعة ... أبا حوا حمى التوحيد من كل فاجر
وقابلهم بالسهل والرحب عصبة ... على أمة التوحيد أخبث ثائر
يقولون لكنا رضينا تقية ... تعود على أموالنا والذخائر
فضحك ولهو واهتزاز وفرحة ... وألوان مأكول ونشوة ساكر
مجالس كفر لا يعاد مريضها ... يراح إليها في المسا والبواكر
ويرمون أهل الحق بالزيغ ويحهم ... أما رهبوا سيفا لسطوة قاهر
وأما رباع العلم فهي دوارس ... تحن إلي أربابها والمذاكر
مصاب يكاد المستجير فتية ... ينادي بأعلى الصوت هل من مثابر
فجد لي برد منك تبرد لوعتي ... ويحدى به في كل رجب وسامر
وتنصر خلا في هواك مباعدا ... ولولاك لم تبعث به أم عامر
فأكثر وأقلل ما لها الدهر صاحب ... سواك فقابل بالمنى والبشائر
فأجابه الشيخ عبد اللطيف بهذه ... الأبيات التالية التي استهلها بالحنين
إلي أيام الإمام فيصل ابن الإمام تركي ... حيث الاستقرار والهدوء والطمأنينة
ثم ذكر ما حصل بعد عهد الإمام فيصل من الحروب الطاحنة والفوضى الضاربة بسبب النزاع والاختلاف وذهاب الوحدة وتفرق الكلمة. فقال:
رسائل إخوان الصفا والعشائر ... أتتك فقابل بالمى والبشائر
تذكرنا أيام وصل تقادمت ... وعهدا مضى للطيبين الأطاهر
ليالي كانت للسعود مطالعا ... وطائرها في الدهر أيمن طائر

(1/88)

وكان بها ربع المسرة آهلا ... تمتع في روض من العلم زاهر
وفيها الهداة العارفون بربهم ... ذوو العلم والتحقيق أهل البصائر
محابرهم تعلو بها سنة ... مطهرة انعم بها من محابر
مناقبهم في كل مصر شهير ... رسائلهم يغدو يها كل ماهر
وفيهم من الطلاب للعلم عصبة ... إذا قيل من للشكلات البوادر
وفيها الحماة الناصرون لربهم ... معاقلهم شهب القنا والخناجر
وهندية قد أحسن القين صقلها ... مجربة يوم الوغى والتشاجر
ورومية خضراء قد ضم جوفها ... من الجمر ما يفري صميم الضمائر
وكانت بهم تلك الديار منيعة ... محصنة من كل خصم مغامر
غدت بهمو تلك الفتون وشتتوا ... فلست ترى إلا رسوما لزائر
وحل بهم ما حل بالناس قبلهم ... أكابر عرب أو ملوك الأكاسر
وبدلت منهم أوجها لا تسرني ... قبائل يام شعوب الدواسر
يذكرنيهم كل وقت وساعة ... عصائب هلكى من وليد وكابر
وأرملة تبكو بشجو حنينها ... لها رنة بين الربى والمحاجر
وهذا زمان الصبر من لك بالتي ... تفوز بها يوم اختلاف المصادر
ودارت على الإسلام أكبر فتنة ... وسلت سيوف البغي من كل غادر
وذلت رقاب من رجال أعزة ... وكانوا على الإسلام أهل تناصر
وأضحى بنو الإسلام في كل مأزق ... تزور همو غرثى السباع الضوامر
وهتك ستر للحرائر جهرة ... بأيدي غواة من بواد وحاضر
وجاءوا من الفحشاء ما لا يعده ... لبيب ولا يحصيه نظم لشاعر
وبات الأيامى في الشتاء سواغبا ... يبكين أزواجا وخير العشائر
وجاءت غواش يشهد النص أنها ... بما كسبت أيدي الغواة الغوادر
وجر زعيم القوم للحرب دولة ... على ملة الإسلام فعل المكابر

(1/89)

ووازرة في رأيه كل جاهل ... يروح ويغدو آثما غير شاكر
وآخر يبتاع الضلالة بالهدى ... ويختال في ثوب من الكبر وافر
وثالثهم لا يعبأ الدهر بالتي ... تبيد من الإسلام غزم المذاكر
ولكنه يهوى ويعمل للهوى ... ويصبح في بحر من الريب غامر
وقد جاءهم فيما مضى خير ناصح ... إمام هدى يبني رقيع المفاخر
وينقذهم من قعر ظلما مضلة ... لسالكها حر اللظى والمساعر
ويخبرهم أن السلامة في التي ... عليها خيار الصحب من كل شاكر
فلما أتاهم نصر ذي العرش واحتوى ... أكابرهم كنز اللهى والذخائر
سعوا جهدهم في هدم ما قد بنى لهم ... مشائخهم واستنصحوا كل داعر
ساروا لأهل الشرك واستسلموا لهم ... وجاءوا بهم مع الهدى كل عامر
ومذ أرسلوها أرسلوها ذميمة ... بهدم من ربع الهدى كل عامر
وباءوا من الخسران بالصفقة التي ... يبوء بها في دهره كل خاسر
وصار لأهل الرفض والشرك صولة ... وقام بهم سوق الردى والمناكر
وشتت شمل الدين وانبت حبله ... وصار مضاعا بين شر العساكر1
وأذن بالناقوس والطبل أهلها ... ولم يرض بالتوحيد حزب الزامر
__________
1 يريد بذلك عساكر الدولة العثمانية الذين جاءوا مع قائد هم مدحت باشا وتغلبوا على مقاطعة الأحساء وقد شاء الله الذي لا مرد لمشيئته ولا غالب لإرادته أن يكون لعساكر الدولة العثمانية معاودات إلي الممالك السعودية مرة بعد مرة ولكن الله يقيض لهم في كل مرة من ولاة هذه الدعوة السلفية ملوك آل سعودية الأشاوس من يرجعهم على أعقابهم خائبين ويخرجهم كل مرة منها صاغرين ففي المرة الأولي قيض الله لهم البطل العظيم الإمام تركي بن عبد الله بن محمد بن سعود وأخرجهم من نجد قسرا سنة 1240 هـ وفي المرة الثانية قيض الله لهم صقر الجريرة الغلاب الملك الراحل عبد العزيز بن عبد الرحمن فقاتلهم على البكيرية سنة 1322 هـ قتال الأبطال حتى فرق جمعهم ومزق شملهم وتفرقوا شذر مذر وهلك بقيتهم في القفار ولم يرجع منهم إلي بغداد عين تطرف ثم سار إليهم بعد ذلك في الأحساء سنة1331 هـ فأخرجهم منها قسرا نسأل الله أن يديم للإسلام حماة وولاة هذه الدعوة السلفية ملوك آل سعود وأن يديم عز أمام المسلمين جلالة الملك فيصل آل سعود ويطيل عمره انه سميع مجيب.

(1/90)

وأصبح أهل الحق بين معاقب ... وبين طريد في القبائل نافر
فقل للغوى المستجير بضلهم ... ستحشر يوم الدين بين الأصاغر
ويكشف المرتاب أي بضاعة ... أضاع وهل ينجو مجير أم عامر
ويعلم يوم الجميع أي جناية ... جناها وما يلقاه نم مكر ماكر
فيا أمة ضلت سبيل نبيها ... وآثاره يوم اقتحام الكبائر
يعز بكم دين الصليب وآله ... وأنتم بهم ما بين راض وآمر
وتهجر آيات الهدى ومصاحف ... ويحكم بالقانون وسط الدساكر
هوت بكم نحو الجحيم هوادة ... ولذات عيش ناعم غير شاكر
سيبدو لكم من مالك الملك غير ما ... تظنون أن لاقي مزير المقابر
يقول لكم ماذا فعلتم بأمة ... على ناهج مثل النجوم الزواهر
سللتم سيوف البغي فيهم ... مساجدهم من كل داع وذاكر
وواليتمو أهل الجحيم سفاهة ... وكنتم بدين الله أول كافر
نسيتم لنا عهدا أتاكم رسولنا ... به صارخا فوق الذرى والمنابر
فسل ساكن الأحساء هل أنت مؤمن ... بهذا وما يحوي صحيح الدفاتر
وهل نافع لمجرمين اعتذارهم ... إذا دار يوم الجمع سوء الدوائر
فقال الشقي المفتري كنت كارها ... ضعيفا مضاعا بين تلك العساكر
أماني نلقاها لكل متبر ... حقيقتها نبذ الهدى والشعائر
تعود سابا بعد ما كان لامعا ... لكل جهول في المهامه حائر
فان شئت أن تحضي بكل فضيلة ... وتظهر في ثوب من المجد باهر
وتدنو نم الجبار جل جلاله ... إلي غاية فوق العلى والمظاهر
فهاجر إلي رب البرية طالبا ... رضاه وراغم بالهدى كل جائر
وجانب سبيل العادلين بربهم ... ذوي الشرك والتعطيل مع كل غادر
وبادر إلي رفع الشكاية ضارعا ... إلي كاشف البلوى عليم السرائر
ولا تيأسن من صنع ربك انه ... مجيب وان الله أقرب ناصر

(1/91)

ألم تر أن الله يسدي بلطفه ... ويعقب بعد العسر يسرا لصابر
وان الديار الهامدات يمدها ... وبوبل من الوسمي هام وما طر
فتصبح في رغد من العيش ناعم ... وتهتز في ثوب من الحسن فاخر
آخر هذه المنظومة التي صورت لنا تلك الفتن والحروب تصويرا رائعا فرحم الله ناظمها العلامة الشيخ عبد اللطيف ابن الشيخ عبد الرحمن حسن بن ابن شيخ الإسلام محمد بن عبد الوهاب.
حيث عاش بعد وفاة الإمام فيصل ابن تركي عام 1282 هـ حقبة مقدارها إحدى عشرة سنة مملوءة بالفتن والحروب إلي توفي في الرابع عشر من شهر القعدة سنة 1293 هـ ألف ومائتين وثلاث وتسعين من الهجرة عن ثمانية وستين1 عام قضى معظمها في تحصيل العلم ونشره، ثم في الكفاح الدائب والنضال المتواصل عن عقيدة الإسلام والدين والذود عن حياض المسلمين وحرماتهم والوقوف دون استباحة أموالهم وانتهاك أعراضهم في تلك الفتن2 العمياء التي حصلت في هذه الجزيرة أثر وفاة الإمام فيصل ابن الإمام تركي _ رحمة الله _ وقد رثاه الشيخ سليمان بن سحمان والشيخ عبد الرحمن بن عبد الله بن طوق من علماء الأحساء ورثاه غير هما خلق كثير.
__________
1 هذه الثمانية والستون عاما التي عاشها الشيخ عبد اللطيف، منها ثمان سنوات في الدرعية واحدى وثلاثون سنة بمصر وتسع وعشرون سنة قضاها في الرياض بنجد آخرها حروب وفتن.
2 ظلت هذه الفتن التي حصلت بعد وفاة الإمام فيصل ابن الإمام تركي سنة 1282 هـ تعصف بهذه الجزيرة وأصبحت هذه الجزيرة مرتعا للفوضى وسفك الدماء ومسرحا للخلافات القبلية والحروب الأهلية إلي أن شاء الله لها الخير بظهور الملك الراحل عبد العزيز بن عبد الرحمن بن الإمام فيصل آل سعود واستيلائه على مدينة الرياض سنة 1319 هـ، فوجد بعد جهاد طويل وكفاح عظيم أجزاء هذه الجزيرة وكون منها هذه المملكة العظيمة المترامية الأطراف التي تنعم اليوم في ظل خلفه الرائد العظيم إمام المسلمين الملك فيصل بن عبد العزيز آل سعود بنعمة الأمن والدين والخاء والازدهار الاستقرار والتقدم العظيم الشامل لجميع النواحي والميادين أيد الله ملكه وأطال عمره وأدام عزه انه سميع مجيب.

(1/92)

وخلف ثمانية أبناء هم: أحمد والشيخ العلامة عبد الله، وعبد العزيز، والشيخ إبراهيم، والشيخ محمد، والشيخ عمر، وصالح، والشيخ عبد الرحمن.
فأما أحمد فإنه ولد بمصر ولما أراد والده الشيخ عبد اللطيف الخروج من مصر إلي نجد سنة 1264 هـ أبي أحمد الخروج معه وبقي بمصر إلي أن توفي بها ولا يعرف له ذرية بها، وقد أورد اسمه مختصر تاريخ عثمان بن سند النجدي البصري تاريخ مطالع السعود.
وأما السبعة الباقون فإنهم ولدوا للشيخ عبد اللطيف1 بمدينة الرياض ونشأوا بها وتعلموا العلم بها وتوفوا بها _ رحمه الله _، وقد خلف كل واحد من هؤلاء الأبناء السبعة المذكورين ذرية كثيرة موجودين بمدينة الرياض يعرفون عند انفرادهم بآل عبد اللطيف نسبة إلي جدهم المترجم الشيخ عبد اللطيف وأشهرهم علامة نجد في حياته الشيخ محمد بن إبراهيم مفتي الديار السعودية ورئيس قضاتها قبل وفاته _ رحمه الله _ المترجم الشيخ عبد اللطيف2 ابن الشيخ عبد
__________
1 سوى أكبرهم العلامة الشيخ عبد الله فانه ولد ب الأحساء كما سنذكره في ترجمته أن شاء الله تعالى.
2 برجم للعلامة الشيخ عبد اللطيف الشيخ إبراهيم بن صالح في كتابه عقد الدرر ترجمة وافية وترجم له خير الدين الزركلي في الجزء الرابع من كتابه الإعلام، وورد له ذكر في جميع كتب السياح الذين جاءوا مدينة الرياض متنكرين في زمن الإمام فيصل ابن الإمام تركي وابنه الإمام عبد الله مثل بلجريف الرحالة وغيره.
وبلغني أن للعلامة المترجم الشيخ عبد اللطيف ترجمة مقررة على طلاب المعاهد والكليات المربوطة بسماحة الشيخ محمد بن الشيخ إبراهيم رحمه الله ولم يقدر لي الوقوف والاطلاع على هذه الترجمة المذكورة فرحم الله الشيخ عبد اللطيف فحياته متعددة الجوانب وحافلة بجلائل الأعمال تحتاج إلي كتاب قائم بنفسه.

(1/93)

الرحمن، فمثل هذه الترجمة الموجزة لا تفي بجميع مآثره لأن حياته حافلة بجلائل الأعمال ومتعددة النواحي والجوانب تحتاج إلي مؤلف ضخم قائم بنفسه يتحدث عنها بتبسيط وإسهاب.
غفر الله له وأسكنه فسيح جنته وبارك في خلفه وأحفاده انه سميع مجيب، وصلى الله على محمد وآله وسلم.

(1/94)


الشيخ إسحاق، الشيخ عبد العزيز بن محمد، الشيخ إبراهيم بن الشيخ عبد اللطيف، الشيخ حسين ابن الشيخ حسن آل الشيخ - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ إسحاق
هو الشيخ إسحاق ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب، ولد بمدينة الرياض سنة 1276هـ ونشأ بها وأخذ العلم عن أخيه العلامة الشيخ عبد اللطيف ابن الشيخ عبد الرحمن، وعن ابن أخيه الشيخ عبد الله ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن والشيخ عبد الله بن حسين المخضوب والشيخ محمد بن محمود ورحل إلي مصر وجاور بمكة.
ورحل إلي الهند سنة 1309هـ وأحذ عن الشيخ حسين وغيره من علماء الهند، وأخذ عنه العلم فالح بن صغير والشيخ عبد الله السياري والشيخ عبد العزيز بن عبد الله بن عبد الوهاب الشمري والشيخ سالم الحناكي وله رد على المدعو أمين بن حنش وله الجوابات السمعية في الرد على الأسئلة الوافية بوفي في التاسع والعشرين من شهر رجب سنة 1319هـ بمدينة الرياض وخلف ابنين هما الشيخ عبد الرحمن عبد الرحمن1 ومحمد وقد توفي محمد بعده بسنوات ـ رحمهم الله_ وغفر لهم.
__________
1 عبد الرحمن ابن المترجم الشيخ إسحاق من المعمرين حيث يبلغ الآن واحدا وتسعين عاما حيث ولد سنة 1300هـ وله أبناء وأحفاد.

(1/95)

الشيخ عبد العزيز بن محمد
هو الشيخ عبد العزيز بن محمد ابن الشيخ علي ابن شيخ الإسلام محمد بن عبد الوهاب. ولد. بمدينة الرياض ونشأ بها وقرأ القرآن ثم شرع في قراءة العلم على الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وعلى ابنه الشيخ عبد اللطيف.
تولى القضاء في إقليم سدير بنجد لمحمد بن عبد الله بن رشيد أيام تغلبه على نجد ثم نقله إلي قضاء مدينة الرياض.
توفي عام 1319هـ وقد أنجب ستة أبناء وهم: عبد الله1 بن عبد العزيز وعلي2 بن عبد العزيز وإبراهيم3 بن عبد العزيز، ومحمد4 بن عبد العزيز، وصالح بن عبد العزيز، وعبد الرحمن5 بن عبد العزيز.
وله اليوم أحفاد يعرفون مع أحفاد أخيه عبد الرحمن بن محمد ابن الشيخ علي بآل محمد نسبة إلي والد المترجم محمد ابن الشيخ علي ابن شيخ الإسلام محمد بن عبد الوهاب، _ رحم الله الجميع وغفر لهم _.
__________
1 عبد الله بن عبد العزيز هو الجد الأدنى لعبد الرحمن بن سليمان بن عبد الله وزير الزراعة سابقا ومدير بنك الرياض حاضرا.
2 علي بن عبد الله هو والد كل من عبد الرحمن بن علي وسليمان علي، وعبد الله بن علي المتوفي.
3 إبراهيم بن عبد العزيز هو والد كل من عبد الله بن إبراهيم بن عبد العزيز ومحمد بن إبراهيم بن عبد العزيز وعبد العزيز بن إبراهيم بن عبد العزيز.
4 محمد هو والد صالح بن محمد المتوفي قريبا في 23 صفر سنة 1389هـ.
5 عبد الرحمن بن عبد العزيز هو رئيس هيئة الطائف في الوقت الحاضر وله عدة أبناء لا يحضر ني عددهم.

(1/96)

الشيخ إبراهيم بن الشيخ عبد اللطيف
هو العالم الذكي الورع التقي الشيخ إبراهيم ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب.
مولده:
ولد بمدينة الرياض سنة 1280 هـ ونشأ بها وقرأ القرآن نظرا وعن ظهر قلب ثم شرع في قراءة العلم على أخيه الشيخ عبد الله ابن الشيخ عبد اللطيف, والشيخ حمد بن فارس، والشيخ محمد بن محمود.
ثم ولي قضاء مدينة الرياض في أول عهد الملك عبد العزيز بن عبد بن الرحمن بن فيصل آل سعود سنة 1321 هـ واستمر فيه طيلة حياته _ رحمه الله _ وكان إلي جانب قيامه بالقضاء يجلس للتعليم فأخذ عنه العلم عدد غير قليل نذكر منهم في هذه الترجمة الموجزة من بأتي:
تلامذته:
1- الشيخ إبراهيم بن حسين.
2- الشيخ عبد الرحمن بن داود قاضي الخرمة في حياة خالد بن لؤي.
3- الشيخ عبد الله بن حمد الدوسري.
4- الشيخ إبراهيم بن حسين بن فرج.
5- الشيخ سعد بن سعود بن مفلح.

(1/97)

6- الشيخ عبد الرحمن بن سالم من أهل منفوحة.
وغير هؤلاء.
مؤلفاته:
له رسائل وفتاوى وأجوبة على أسئلة علمية طبعت مفرقة في مجاميع الرسائل والمسائل النجدية.
وله منظومة رد بها على أحد المعارضين 1 تبلغ أبياتها أربعة وتسعين بيتا ومطلعها:
الحمد لله حمدا استزيد به ... فضل الإله وأرجو منه رضوانا
وأستعين به في رد خاطئة ... من العراق أتت بغيا وعدوانا
وفاته:
توفي _ رحمه الله _ في الساعة السادسة ليلا من شهر ذي الحجة سنة ألف وثلاثمائة وتسعة وعشرين من الهجرة ووجم الناس لموته وحزنوا عليه حزنا بالغا ورثاه العلماء منهم الشيخ سليمان بن سحمان رثاه بقصيدة مطلعها:
على الحبر بحر العلم شمس الحقائق ... نريق كصوب المد جنات وافق
ورثاه الشيخ عبد الله بن عبد العزيز العنقري بقصيدة مطلعها:
إلي الله نشكو ما دهانا ونفزع ... ونرخي اكفا للدعاء ونرفع
خلف المترجم له الشيخ إبراهيم أربعة أبناءهم: عبد الله2 وسماحة الشيخ محمد والشيخ عبد اللطيف والشيخ عبد الملك وله اليوم أحفاد يعرفون على انفرادهم بآل إبراهيم نسبة إليه _ رحم الله _ الشيخ إبراهيم ابن الشيخ عبد اللطيف فقد كان ورعا تقيا متواضعا عادلا في أحكامه وصلى الله على محمد وآله وسلم.
__________
1 هو أمين بن حنش العراقي.
2 توفي عبد الله وكذلك سماحة الشيخ محمد وكذلك الشيخ عبد اللطيف رحم الله الجميع وغفر لهم وأطال عمر بقيتهم فضيلة الشيخ عبد الملك.
ملحوظة: ترجمنا في هذه الرسالة لسماحة الشيخ محمد ولأخيه الشيخ عبد اللطيف.

(1/98)

الشيخ حسين1 ابن الشيخ حسن آل الشيخ
هو العالم الذكي الشيخ حسين ابن الشيخ حسن ابن الشيخ حسين ابن الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب.
مولده:
ولد بمدينة الرياض عام 1284 من الهجرة ونشأ في كنف والد الشيخ حسن نشأة دينية علمية: ولما بلغ السادسة من عمره أدخله مدرسة تحفيظ القرآن عند مقرئ يدعى عبد الرحمن بن مفيريج فختم القرآن نظرا ثم حفظه غيبا على والده الشيخ حسن وبعد ذلك شرع في قراءة العلم فقرأ على والده وعلى الشيخ العلامة عبد الله ابن الشيخ عبد اللطيف والشيخ محمد بن محمود والشيخ حمد بن فارس والشيخ عبد الله الخرجي.
مؤلفاته:
ألف مؤلفات منها شرح وضعه على متن الأجرومية وحاشية وضعها على متن ملحة الإعراب وألف مختصرا في الفقه غير أن هذه الآثار والمؤلفات فقدت وكان _ يرحمه الله _ شاعرا طويل النفس في الشعر له قصيدة تبلغ سبعين بيتا رد بها على أمين بن حنش العراقي وقصيدة رائية تبلغ مائتي بيت رد بها على قصيدة يوسف النبهاني أملي علي أخوه العلامة الشيخ عمر ابن الشيخ حسن من
__________
1 قدمنا ترجمة الشيخ حسين ابن الشيخ حسن على ترجمة والده الشيخ حسن وفاء بما التزمناه في المقدمة من كون ترتيب التراجم على أقدمية الوفاة ووفاة الشيخ حسين تقدمت على وفاة والده الشيخ حسن – رحم الله الجميع.

(1/99)

حفظه قطعة منها وهي هذه الأبيات التالية:
لك الحمد حمدا لا أطيق له حصرا ... واتبع حمد الله مني له الشكرا
وأسأله عونا على كل مبطل ... ولا سيما الأعمى الذي أيد الكفرا
وذلك شامي لنبهان ينتمي ... وما كان من أهل النباهة والذكرى
ولكنه قد كان وسنان تائها ... كما ألف المخذول من قبله الشعرا
وأبدى مقالا كان أقوى دلاله ... على فسقه طولا على كفره طورا
تخير حرف الراء عجزا وانه ... يعدون حرف الراء ياذا لهم غيرا
وليس بكفء للجواب وانه ... لأدني الورى طرا وقد أشبه الفأرا
ولكن خوفي من غبي يظننا ... تركناه عجزا أو رضينا يما أخرى
أجبناه ردا كافيا في اختصاره ... ونرجو اله الحق يمنحنا الأجرا
إلي أن قال:
وقولك: وهابية ضل سعيهم ... فظنوا الردى خيرا وظنوا الهدى شرا
كذبت لعمر الله ما ضل سعيهم ... ولكنه سعى الذي خالف الأمرا
كمثلك مفتون يرى الشر ضده ... ويحسب فعل الخير من جهله شرا
ومن دان بالتوحيد عندك كافر ... ومن دان بالكفران نال به الأجرا
نزح المترجم له الشيخ حسين إلي عمان1 عام 1325هـ وسكن جزيرة زعاب وأخذ في نشر الدعوة السلفية إلي أن توفي بجزيرة زعاب عام 1329هـ مخلفا أبناء ماتوا بعده وليس له اليوم أبناء ولا أحفاد. وله أسباط 2 هم عبد الله بن فهد بن فيصل بن فرحان آل سعود وأخوه عبد العزيز محمد وله سبط رابع هو عبد الرحمن بن الرحمن بن موسى بن عبد الله بن مرشد _ يرحم الله _ المترجم الشيخ حسين ابن الشيخ حسن فقد كان عالما ذكيا شاعرا بليغا وصلى الله على محمد وآله وسلم.
__________
1 عمان بضم العين وإسكان الميم.
2 الأسباط هم أبناء البنات.

(1/100)


الشيخ عبد الله بن الشيخ عبد اللطيف، الشيخ حسن بن حسين، الشيخ عمر ابن الشيخ عبد اللطيف، الشيخ عبد الرحمن ابن الشيخ عبد اللطيف - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ عبد الله بن الشيخ عبد اللطيف
هو الإمام العامل الجليل مفتي الديار النجدية ومحيي الآثار السلفية، علامة نجد وزعيمها الإسلامي في زمنه الشيخ عبد الله ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب.
ولد هذا العالم الشهير في مدينة الهفوف بالأحساء سنة ألف ومائتين وخمس وستين ونشأ أول ما نشأ بها عند جده لأمه الشيخ عبد الله 1 بن أحمد الوهيبي وقرأ القرآن حتى حفظه نظرا وعن ظهر قلب ثم أتى به والده العلامة الشيخ عبد اللطيف من الأحساء إلي الرياض وهو في الرابعة عشرة من عمره فمكث عند والده وقرأ عليه في التوحيد والفقه الحديث والتفسير وعلى جده الشيخ عبد الرحمن بن حسن وذلك في آخر ولاية فيصل ابن الإمام تركي بن عبد الله ثم توفي والده الشيخ عبد اللطيف سنة ألف ومائتين وثلاث وتسعين فاستوحش لفقده فسافر إلي الأفلاج وأقام بها ثلاث سنوات قرأ في خلالها على الشيخ حمد بن عتيق ثم عاد إلي وطنه وكان قبل رحلته إلي الأفلاج قد مهر في التوحيد والفقه والحديث والتفسير فنبه قدره واشتهر ذكره بالكرم والعلم ورجاحة العقل فجلس في داره لتدريس العلم وضربت إليه آباط الإبل وتوافد إليه الطلاب من جميع آفاق نجد للأخذ عنه والقراءة عليه فصار يعطف على جميع الوافدين إليه من الطلاب وغيرهم من أهل العلم ويواسيهم ويبالغ في إكرامهم ويحثهم على التمسك بأهداب الإسلام والدين ويحضهم على إخلاص النية وإصلاح العمل
__________
1 من وهبة تميم ومن الأسر التي نزحت من نجد إلي الأحساء ولهم بقية بالأحساء وبقية بنجد.

(1/101)

والقيام بواجب الدعوة ونشر العلم والتوحيد، فوضع الله له القبول في النفوس والقى عليه المهابة والوقار وصار مسموع الكلمة نافذ الأمر عند ولاة الأمور وغيرهم من الخاصة والعامة حتى أن الأمير محمد العبد الله الرشيد لما حاصر1 مدينة الرياض وضيق عليها الخناق سنة 1306هـ خرج إليه مع الأمير محمد ابن الإمام فيصل وجلاله الملك عبد العزيز 2 ابن الإمام عبد الرحمن يفاوضونه في ترك الحرب ورفع الحصار عن الرياض أجابهم إلي ذلك وتخلى عن الحرب ورجع من حيث أتى.
وبعد ذلك استمر الشيخ عبد الله على حالته المذكورة من بث العلم وتعليمه وكان يعتمد في معيشته وكرمه الحاتمي على الله ثم على الحرث من الزراعة والنخل وما يصله به الشيخ قاسم بن محمد ثاني حاكم قطر _ رحمه الله _ وبينما الشيخ مستمر وجاد في تعليم العلم ونشره وبث دعوة التوحيد السلفية عن طريق التدريس والمراسلات والنصائح لأهل نجد فوجيء بإعادة محمد بن عبد الله بن رشيد الكرة على مدينة الرياض ومحاصرتها والاستيلاء عليها نهائيا وعلى جميع بلدان نجد وذلك سنة 1308هـ "ألف وثلاثمائة وثمان من الهجرة" فعند ذلك رغب الأمير محمد بن عبد الله بن الرشيد إلي الشيخ في الشخوص إلي مدينة حائل مقر حكمه للانتفاع به في نشر العلم فلم يسع الشيخ إلا طاعة هذا الأمير المتغلب فسافر إلي حائل يصحبه بعض رجال من حاشية الأمير محمد بن رشيد فوصلها واستقر فيها وأقام بها حولا كاملا معززا محترما وجلس طيلة هذه المدة يدرس العلم فأخذ عنه علم العقائد والتوحيد والحديث والتفسير غالب
__________
1 حاصرها بسبب ثورة الإمام عبد الرحمن ابن الإمام فيصل على أمير الرياض لابن رشيد سالم بن علي بن سبهان.
2 كان عمر جلالة عبد العزيز لا يزيد على ثلاث عشرة سنة وقد أعجب الأمير محمد العبد الله الرشيد ذلك اليوم بفصاحة الملك عبد العزيز وجرأته _ رحمه الله _ الملك عبد العزيز.

(1/102)

علماء حائل ولازموه ملازمة تامة لاسيما علماء لبدة1 وبعد ذلك أنعم عليه الأمير محمد بن عبد الله الرشيد بالهبات وأعاده وطنه مكرما سنة 1309هـ فاستمر في نشر العلم وبث الدعوة وإكرام العاني والوافدين فكانت داره2 الواسعة المعروفة "بحي دخنة بالرياض" عامرة بقراءة كتب الحديث والفقه التوحيد والتفسير فتخرج به أفواج من العلماء شغلوا مناصب القضاء وقاموا بواجب الدعوة إلي الله والإرشاد وتدريس العلم وعندما جاء الملك عبد العزيز بن عبد الرحمن آل سعود مجيئه الأول لفتح الرياض عام الصريف سنة 1318هـ وتحصنت حامية ابن رشيد وعلى رأسهم أميرهم عبد الرحمن بن ضبعان في قصر المصمك المعروف بالرياض دخل معهم الشيخ القصر. ولما فك عبد العزيز الحصار عن القصر الحامية ورجع _ رحمه الله _ من حيث أتى خرج الشيخ عبد الله من القصر واستمر في مواصلة نشر العلم وتدريسه ولما تم لجلالة الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود الاستيلاء على مدينة الرياض في الخامس من شهر شوال 1319هـ بايعه الشيخ عبد الله واصفاه الود ومحبه الإخلاص والنصح وصاهره الملك عبد العزيز فالشيخ عبد الله هو جد صاحب الجلالة الملك فيصل بن عبد العزيز بن عبد الرحمن بن فيصل آل سعود لأمه وقد عاش الشيخ _ رحمه الله _ عشرين عاما في ولاية الملك عبد العزيز قضاها في نشر العلم والدعوة إلي الله فتخرج عليه في هذه الحقبة المذكورة خلق كثير نذكر من مشاهير هم وفضلائهم من يأتي:
علامة نجد في زمنه الشيخ محمد بن الشيخ إبراهيم ابن الشيخ عبد اللطيف آل الشيخ مفتي الديار السعودية ورئيس قضائها في حياته _ رحمه الله _
__________
1 لبدة محلة من محلات مدينة حائل.
2 هدمت دار الشيخ عبد الله منذ سنوات في مشروع توسعة الشوارع وبقي منها بقية محاطة بسور توحي إلي المجتاز ببيت الشاعر:
قفا نسأل الدار التي خف أهلها ... متى عهدها بالبر والحسنات
أو بقوله:
منازل آل حماد بن ريد ... على أهليك والنعم السلام

(1/103)

والشيخ صالح بن عبد العزيز بن عبد الرحمن بن حسين آل الشيخ والشيخ محمد بن عثمان الشاوي والشيخ عبد اللطيف ابن الشيخ إبراهيم ابن الشيخ عبد اللطيف مدير المعاهد والكليات في حياته _ رحمه الله _.
والشيخ العلامة عمر بن الشيخ حسن آل الشيخ رئيس هيئات الأمر بالمعروف بالمنطقة الوسطى والشرقية.
وسماحة الشيخ عبد الله ابن الشيخ حسن رئيس القضاة في حياته _ رحمه الله _.
والشيخ عبد العزيز بن صالح بن مرشد والشيخ عبد الرحمن بن سالم الدوسري، والشيخ سالم الحناكي، والشيخ محمد الحناكي وحمد بن محمد بن موسى والشيخ عبد الله بن محمد بن حمد بن دخيل الناصري التميمي من أهل بلدة المذنب بالقصيم والشيخ الزاهد الورع عبد الله بن محمد بن عبد العزيز بن مفدى "فدا" من علماء مدينة بريدة بالقصيم والشيخ حمد بن مزيد قاضي قبة سابقا والشيخ عبد الله خلف بن راشد بن خلف من قبيلة آل خلف المعروفة بمدينة حائل.
والشيخ عثمان بن حمد آل مضيان من أهل بريدة والشيخ عبد الله بن عبد العزيز العنقري قاضي مقاطعة سدير بنجد في حياته _ رحمه الله _ والشيخ عبد الرحمن بن سالم والشيخ عبد العزيز بن محمد الشثري "أبو حبيب" والشيخ عبد الرحمن محمد بن مبارك تولى إمارة الدرعية وقضاءها.
والشيخ عبد الرحمن بن داود قاضي بلدة الخرمة في حياته رحمه الله _.
والشيخ عبد الرحمن بن محمد بن قاسم العاصمي القحطاني جامع الرسائل والمسائل النجدية وجامع فتاوى شيخ الإسلام ابن تيمية والشيخ عبد العزيز بن عبد الله النمر والشيخ سليمان بن عبد الرحمن العمري قاضي المدينة ونقل منها إلي قضاء الأحساء وتوفي بها _ رحمه الله _ وفوزان السابق والشيخ عبد العزيز بن حمد بن عتيق.

(1/104)

والشيخ حمود الحسين1 الشغدلي من علماء حائل وعبد الله بن سليمان السياري والشيخ عبد الله بن حمد الدوسري والشيخ عبد الرحمن بن عودان وناصر بن سعود بن عيسى والشيخ عبد الله بن رشيدان والشيخ فالح بن عثمان الصغير والشيخ فيصل بن عبد العزيز آل مبارك وخلق لا يحصون كثرة.
مؤلفاته:
ألف _ رحمه الله _ رسائل كثيرة2 في أغراض متعددة لو أفردت وجمعت على حدة بلغت مجلدا ولكنها طبعت مفرقة على أجراء مجاميع الرسائل والمسائل النجدية ضمن رسائل أئمة الدعوة وهذه المجاميع طبعت أولا بمطبعة المنار بمصر ثم بمطبعة أم القرى بمكة ثم طبعت بعنوان الدرر السنية في الأجوبة النجدية بمطابع بيروت وبمطابع الرياض بواسطة دار الإفتاء على نفقة الملك فيصل آل سعود أيده الله.
وكان الشيخ _ رحمه الله _ مهيبا وقورا غيورا على حرمات الإسلام والدين آمرا بالمعروف ناهيا عن المنكر لا تأخذه في الله جل وعلا لومة لائم، على سيرة علماء السلف الصالح وسمتهم وما كانوا عليه من الهداية والدين. وكان يصلي بالناس الجمعة ويخطب بهم في المسجد الجامع الكبير ويصلي بهم الأعياد وكان خطيبا مؤثرا حسن القراءة الصوت تبكي خطبته السامعين وتؤثر فيهم تأثيرا بالغا، وكان بينه وبين الشيخ قاسم بن محمد بن ثاني حاكم قطر في حياته صداقة متينة، وكان الشيخ قاسم يحترمه ويجله ويراسله. وكان الملك عبد العزيز يأتي إليه في داره ويحضر دروسه ولا يخرج عن رأيه ومشورته في جميع مسائل العلم والدين، فكان الشيخ _ رحمه الله _ مرجع قضاة نجد في زمنه ومرجع أهل
__________
1 توفي الشيخ حمود الحسين الشغدلي عام 1391 هـ رحمه الله – وكان قدم على الشيخ المترجم عبد الله سنة 1316 هـ بالرياض وأخذ عنه العلم.
2 منها رسالة الاتباع وحضر الغلو في الدين والابتداع وغيرها من رسائله المطبوعة ضمن وسائل علماء دعوة التوحيد المسماة بالرسائل والمسائل النجدية.

(1/105)

الحسبة من الآمرين بالمعروف والمرشدين، وقد أقبلت بوادي الأعراب من أهل نجد في زمنه _ رحمه الله _ على الدين وقراءة القرآن، وتعلم واجبات الإسلام وسكنوا الهجر وسموا بالإخوان والفضل بعد الله في هدايتهم وجمع كلمتهم يرجع إلي اهتمام الملك عبد العزيز بن عبد الرحمن آل سعود بأمور الدين ثم إلي إخلاص الشيخ عبد الله وحسن اختياره للدعاة والمرشدين من أهل العلم الذين وكل إليه جلالة الملك عبد العزيز آل سعود _ رحمه الله _ أمر اختيارهم أمر اختيارهم وابتعاثهم إلي بوادي الأعراب.
كرم الشيخ وجوده:
كان الشيخ مع ما يتصف به من الاتزان وحصافة الرأي والإخلاص في الدعوة جوادا كريما جلب إليه جوده وحسن أخلاقه محبة الناس وإجلالهم، فشاع له الذكر الجميل 1 وتبارى علماء زمنه من أهل نجد وأدباؤهم في الثناء عليه ومدحه وحسبنا أن نورد نموذجا من قصائد علماء نجد في الثناء عليه.
هذه القصيدة التالية للشيخ إبراهيم بن صالح بن عيسى أحد علماء الوشم بنجد:
صحا القلب عن ذكر الحمى والأخاشب ... وعن ندب أطلال عفت بالذنائب
وأقلعت عن شوق ووجد بزينب ... وان تيمت قلبي بزج الحواجب
وأبدلت عن وصف اللوى وظبائه ... حسان الوجوه الناعمات الكواعب
بمدح أمام الدين والحق والهدى ... إلا ذاك "عبد الله" فرع الأطايب
هو العالم النحرير والماجد الذي ... سمى مجده أوج النجوم الثواقب
__________
1 وترجم للشيخ عبد الله ابن الشيخ اللطيف صاحب كتاب فرقة الإخوان الإسلامية بنجد محمد مغيربي فتيح ولكنها ترجمة مملوءة مع الأسف بالتحريف في تأريخ حياة الشيخ واسم والده وتبعه على بعض أخطائه الأستاذ الكبير خير الدين الزركلي في ترجمته للشيخ عبد الله في كتابه الإعلام ج 4 ص 277 ثم استدرك على نفسه وأصلح جميع ما وقع فيه من الأخطاء في مصورة الإعلام الجزء المذكور.

(1/106)

هو العلم الفرد الذي سار ذكره ... بكل القرى من شرقها والمغارب
حليف التقى والعلم والحلم والنهى ... حميد السجايا الشم جم المناقب
شقيق الندى عف الإزار اخو الثنا ... رحيب الفنا جزل الحبا والمواهب
كريم المحيا باسم متهلل ... ثمال لمعتر وكنز لراغب
ضياء علوم أن دجى ليل مشكل ... وغيث سماح هاطل بالرغائب
فصيح بليغ متقن متفنن ... همام له في الفضل أعلى المراتب
لقد نال من نهج البلاغة رتبة ... يقصر عنها كل ساع وراكب
إذا قام يوما فوق اعواد منبر ... خطيبا فيالله من وعظ خاطب
مهيب عليه للوقار سكينة ... حباه بها الرحمن أكرم واهب
إليه لأخذ العلم من كل بلدة ... يشد رجال القوم نجب الركائب
فيلقون حبرا في العلوم مهذبا ... يجلي بشمس العلم ليل الغياهب
يحل الذي أعيا ويكشف ما خفي ... بفكر كعضب للأصابة صائب

(1/107)

يجيب على الفتيا جوابا مسددا ... يزيح الأشكال عن فكر طالب
فيا لك من شهم إذا قال لم يدع ... مقالا لأرباب العلا والمناصب
هو الندب وضاح الجبين كأنما ... أنامله مخلوقة من سحائب
أشم عصامي من النفر الألى ... فضائلهم لم يحصها عد حاسب
مقاول من عليا تميم توارثوا ... كرام المساعي عن جدود مناجب
ولم يزل الشيخ موضع الإجلال والتقدير والإعجاب من الولاة والعلماء فمن دونهم من الخاصة والعامة إلي أن انتقل إلي رحمة الله يوم الجمعة في العشرين من شهر ربيع الأول سنة ألف وثلاثمائة وتسع وثلاثين عن خمس وسبعين سنة قضى معظمها في نشر العلم وبث الدعوة وصلى عليه الناس بالمسجد الجامع الكبير بالرياض وكانوا جمعا غفيرا وحملت جنازته على الأعناق وغصت الأسواق بالمشيعين وخرج معه إلي المقبرة خلق كثير رأسهم جلالة الملك عبد العزيز بن عبد الرحمن آل سعود وقبروه في مقبرة العود بجوار والده الشيخ عبد اللطيف وجده الشيخ عبد الرحمن بن حسن _ رحمهم الله _ جميعا وغفر لهم.
وقد وجم الناس لموته1 وحزنوا عليه حزنا شديدا ورثاه الشعراء والعلماء
__________
1 أنجب الشيخ عبد الله بن الشيخ عبد اللطيف أربعة أبناء هم عبد الملك وعبد اللطيف ومحمد وصالح فأما عبد الملك فكان شهما شجاعا كريما فاضلا قتل في وقعة البكيرية التي حصلت بين الملك عبد العزيز وعبد العزيز بن متعب بن رشيد عام 1322 هـ وكان غازيا مع الملك العزيز وأما صالح فتوفي شابا قيل وفاة والده وأما عبد اللطيف فهو والدي وكان جوادا كريما له معرفة تامة بالأنساب وفيه صراحة متناهية توفي -رحمه الله بمدينة الرياض عام 1374 آخر شهر شعبان وأما محمد فهو صاحب كرم وله حظوة وجاه عند الملوك والولاه وعاش في غنى وسعة وتوفي آخر شعبان بمكة المكرمة عام 1386هـ وخلف ثلاثة أبناء وله أحفاد -رحمة الله - وغفر له.

(1/108)

منهم علامة نجد في زمنه الشيخ محمد بن إبراهيم ابن الشيخ عبد اللطيف رثاه _ رحمه الله _ بقصيدة مطولة تبلغ جملة أبياتها خمسة وخمسين بيتا ومطلعها:
على الشيخ عبد الله بدر المحافل ... نريق كصوب الغاديات الهواطل
ورثاه العلامة الشيخ سليمان بن سحمان بقصيدة طويلة مطلعها:
لقد كسفت شمس العلى والمفاخر ... وقد صاب أهل الدين إحدى الفواقر
ورثاه الشيخ عبد اللطيف بن إبراهيم ابن الشيخ عبد اللطيف بقصيدة طويلة مطلعها:
على الخبر بحر العلم زاكي المناقب ... بكينا عليه بالدموع السواكب
إلي أن قال:
هو الشيخ عبد الله ذو الجود والتقى ... وذو الحلم والإحسان صافي المشارب
ورثاه الشيخ ناصر بن سعود بن عيسى بقصيدة طويلة مطلعها:
قضى الإله الذي فوق السموات ... أن البرية تفنى بالمنيات
نعى النعاة لنا شيخ عمر ين الشيخ حسن بقصيدة مؤثرة طويلة، ورثاه محمد بن عبد الله بن بلهيد بقصيدتين مؤثرتين لا يحضرني مطلعاهما، ورثاه شاعر نجد في زمنه الشيخ محمد بن عبد الله بن عثيمين المتوفى سنة 1363هـ بهذه القصيدة الميمية المؤثرة فقال:

(1/109)

لمثل ذا الخطب فلتبك العيون دما ... فما يماثله خطب وان عظما
أودى الإمام وأودى العلم يتبعه ... والفضل والجود بعد شيخه انصرما
كانت مصائبنا من قبله جللا ... فالآن جب سنام الدين وانهدما
سقى ترى حله شيخ الهدى سحب ... من واسع العفو يهمي وبلها ديما
شيخ مضى طاهر الأخلاق متبعا ... طريقة المصطفى بالله معتصما
بحر من العلم قد فاضت جداوله ... لكنه سائغ في ذوق من طعما
تنشق أصدافه في البحث عن درر ... تهدى إلي الحق مفهوما وملتزما
فكم قواعد فقه قد أبان وكم ... أشاد رسما من العليا قد انثلما
نعى إلينا العلى والبر مصرعه ... والعلم والفضل والإحسان والكرما
هذي الخصال التي كانت تفضله ... على الرجال فأضحى فيهم علما
فليت شعري من للمشكلات إذا ... ما حل منها عويص يبهم الفهما
وللعلوم التي تخفي غوامضها ... على الفحول من الأحبار والعلما

(1/110)

من للأرامل والأيتام ان كلحت ... غبر السنين وأبدت ناجذا خذما
فقل لمن غره في دهره مهل ... فضل يمري بحال الصحة النعما
لا تستطل غفوة الأيام أن لها ... وشك انتباه يري موجودها عدما
أما ترى الشيخ عبد الله كيف مضى ... وكان عقدا نفيسا يفضل القيما
عشنا به حقبة في غبطة فأنى ... عليه ما قد أتى عادا أخا ارما
وقبله اختلست ساما واخوته ... أيدي المنون وافنت بعدهم أمما
لهفي عليه ولهف المسلمين معي ... لو أن لهفا شفى من لاهف سدما
ولهف مدرسة بالعلم يعمرها ... ومسجد كان فيه ينثر الحكما
فالله ينزله عفوا ويرحمه ... فانه جل قدرا أرحم الرحما
ثم الصلاة على من في مصيبته ... لنا العزاء إذا ما حادث عظما
محمد خير مبعوث وشيعته ... وصحبه ما أضاء البرق مبتسما

(1/111)

آخره _ رحم الله _ الشيخ عبد الله ابن الشيخ عبد اللطيف وغفر له فإن له في قلوب جميع أهل نجد منزلة عظيمة لا تسمو إليها أي منزلة ولا أدل على ذلك من بقاء ذكره بالجميل والثناء جاريا على ألسنتهم رغم مرور نيف ونصف قرن من على وفاته وهذا يرجع إلي ما اتصف به من العلم والعمل وكرم الخلق والجود والتواضع الجم والأنصاف وصيانة العلم رحمه الله _ واسكنه فسيح جنانه انه سميع مجيب وصلى الله على محمد وآله وسلم.

(1/112)

الشيخ حسن بن حسين
هو العالم الورع الفاضل التقي الشيخ حسن بن حسين بن الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب، ولد بمدينة الرياض سنة ست وستين ومائتين وألف من الهجرة ونشأ بها وقرأ القرآن حتى حفظه نظرا وعن ظهر قلب ثم شرع في قراءة العلم على الشيخ العلامة عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وابنه العلامة الشيخ عبد اللطيف والشيخ عبد الرحمن بن عدوان تولي قضاء الأفلاج في أيام محمد العبد الله الرشيد ثم نقله من الأفلاج إلي بلدة المجمعة عاصمة سدير فصار قاضيا لها ولكافة بلدان سدير ثم ولاه القضاء في مدينة الرياض.
تلامذته:
أخذ عنه العلم كثير منهم:
أبناه الشيخ عبد الله، والشيخ عمر.
والشيخ محمد بن عبد اللطيف والشيخ عبد الرحمن بن سالم.
والشيخ إبراهيم السياري والشيخ أحمد أبو حسين.
والشيخ محمد بن حميد وغير هؤلاء خلق كثير.
مؤلفاته:
له عدة رسائل في مجموع الرسائل والمسائل النجدية.

(1/113)

وفاته:
توفي _ رحمه الله _ بمدينة الرياض عام 1341هـ في ذي القعدة وصلى عليه عند العصر في جامع الرياض الكبير وأم الناس بالصلاة عليه الشيخ حمد بن فارس وشيعه خلق كثير من الأعيان والعلماء ودفن في مقبرة العود وخلف أربعة أبناء الشيخ حسين توفي في حياة والده ببلدة عمان والشيخ عبد الله رئيس القضاة في حياته _ رحمه الله _ والشيخ عمر رئيس هيئات الأمر بالمعروف بالمنطقة الوسطى والشرقية والشيخ عبد الرحمن إمام القصر _ رحم الله الشيخ حسناً وجميع علماء المسلمين وعامتهم وعفا عنهم انه سميع مجيب.

(1/114)

الشيخ عمر ابن الشيخ عبد اللطيف
هو الشيخ الفاضل عمر ابن الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب. ولد بمدينة الرياض سنة ألف ومائتين وأربع وثمانين من الهجرة ونشأ بها وحفظ القرآن نظرا وعن ظهر قلب ثم شرع في قراءة العلم على أخيه الأكبر الشيخ عبد الله ابن الشيخ عبد الطيف، ولما استولى جلاله الراحل عبد العزيز آل سعود على مدينة الرياض سنة 1319هـ وأخذ في توحيد الجزيرة وتخليص بلدانها من المغتصبين غزا معه عدة غزوات ولما توفي أخوه العلامة الشيخ عبد الله ابن الشيخ عبد اللطيف سنة 1339هـ ولاه الملك عبد العزيز خطابة جامع الرياض الكبير وصلاة العيدين خلفا لأخيه الشيخ عبد الله واستمر في خطابة الجامع وصلاة العيدين إلي أن أسن وضعف جسمه وكان _ يرحمه الله _ كريما وصولا للرحم فيه صراحة صارمة وحسن نية وطيبة قلب.
توفي سنة ألف وثلاثمائة وخمس وستين من الهجرة بمدينة الرياض وصلي عليه بمسجد الجامع الكبير وقبر بمقابر العود وخلف أربعة أبناء هم: عبد الرحمن1 وعبد الله، وعبد اللطيف، وعبد الملك. غفر الله له وأسكنه فسيح جنته انه سميع مجيب وصلى الله على محمد وآله سلم.
__________
1 عبد الرحمن توفي فيما بعد _ رحمه الله _.

(1/115)

الشيخ عبد الرحمن ابن الشيخ عبد اللطيف
هو الشيخ عبد الرحمن ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب. ولد بمدينة الرياض سنة 1288هـ وتوفي والده الشيخ عبد اللطيف سنة 1293هـ فكفله أخوه الشيخ عبد العزيز ابن الشيخ عبد اللطيف ولما بلغ السابعة من عمره أدخله عند مقريء يدعى عبد الرحمن بن مفيريج فحفظ القرآن ثم شرع في قراءة العلم على أخيه العلامة الشيخ عبد الله بن عبد اللطيف وعلى الشيخ محمد بن محمود وعلى الشيخ حمد بن فارس ثم عين قاضيا لهجرة ساجر الهجرة المعروفة في السر بنجد عند سكانها الروقة ثم عين في هجرة عروى سنة 1342 هـ لدى أميرها جهجاه بن حميد، وصحب الملك عبد العزيز بن عبد الرحمن آل سعود في دخوله مكة المكرمة سنة 1343هـ وفي سنة 1350هـ عين قاضيا للخرج إلي سنة 1357هـ حيث استعفى من القضاء وأقام بمدينة الرياض وخطب بالمسجد الجامع الكبير نحو سنة وتوفي _ رحمه الله _ سنة 1366هـ بمدينة الرياض وخلف أربعة أبناء هم الشيخ عبد الله وعبد العزيز ومحمد وحسن، رحمه الله وعفا عنه وبارك في ذرية الشيخ محمد بن عبد الوهاب وجعلهم نصرة لدينه انه سميع مجيب.

(1/116)


الشيخ محمد ابن الشيخ عبد اللطيف، الشيخ صالح بن عبد العزيز، الشيخ عبد الله بن حسن آل الشيخ، الشيخ عبد اللطيف بن إبراهيم، الشيخ محمد بن إبراهيم - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ محمد ابن الشيخ عبد اللطيف
هو العلم الجليل الشيخ محمد ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن ابن حسن ابن شيخ الإسلام محمد بن عبد الوهاب. ولد بمدينة الرياض سنة 1282هـ, ونشأ بها وقرأ القرآن في حياة والده الشيخ عبد اللطيف، ثم اشتغل بالقراءة في العلم على أخيه الشيخ عبد الله بن عبد اللطيف والشيخ محمد بن محمود وغيرهما من علماء وقته، وقد تقلب في عدة وظائف دينية منها قضاء مدينة شقراء وبعثه الملك عبد العزيز سنة 1339هـ إلي عسير وغامد وزهران لبث الدعوة إلي الله سبحانه وكتب رسالة في ذلك وتولى القضاء في الرياض وجلس في داره لطلاب العلم يقرأون عليه. وقد جمع مكتبة عظيمة أكثرها مخطوطات آلت بعده إلي ولده عبد الرحمن وسافر إلي مصر عام 1358هـ لعلاج عينيه. ترجم له خير الدين الزركلي في الأعلام وتوفي _ رحمه الله _ بمدينة الرياض يوم الأحد ثاني جمادى الآخرة سنة 1367هـ وخلف ثلاثة أبناء هم: عبد الرحمن وعبد الله1 وإبراهيم وقد رثاه الشيخ صالح بن سليمان بن سحمان بقصيدة طويلة مطلعها:
زين الورى جد في الترحال رقالا ... وطودها الجبل الراسي لها زالا
رحم الله _ الشيخ محمد ابن الشيخ عبد اللطيف وغفر له وعفا عنه فقد كان جوادا كريما وصلي الله على محمد وآله وسلم.
__________
1 توفي ابنه عبد الله بعد وفاته بخمس سنوات وخلف عدة أبناء منهم الشيخ عبد العزيز بن عبد الله ابن الشيخ محمد ابن الشيخ عبد اللطيف والشيخ عبد العزيز المذكور هو خطيب الجامع الكبير بمدينة الرياض تولى الخطابة بعد وفاة سماحة الشيخ محمد بن إبراهيم – رحمه الله _

(1/117)

الشيخ صالح بن عبد العزيز
هو العالم الورع التقي الفاضل الشيخ صالح بن عبد العزيز ابن الشيخ عبد الرحمن ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب.
مولده:
ولد ببلدة السلمية 1 من بلدان الخرج بنجد عام 1287 هـ وتوفي والده وهو في السابعة من عمره، فانتقل مع والدته إلي مدينة الرياض مقر أخواله وعشيرته فنشا في كفالة ابن عمه الشيخ حسن2 وقرأ عليه القرآن حتى ختمه نظرا وعن ظهر قلب وقرأ عليه مباديء العلوم ومختصرات شيخ الإسلام محمد بن عبد الوهاب، ولما بلغ سن الرشد تزوج واستقل بنفسه وأخذ بأسباب البيع والشراء فمنحه الله التوفيق ووسع له في الرزق ولم يصده ذلك عن تعلم العلم النافع ومواصلة الطلب بل صار له خير حافز ومعين.
مشائخه:
شرع في القراءة على الشيخ عبد الله بن الشيخ عبد اللطيف في العقائد والحديث والتفسير، وقرأ عليه منهاج السنة لشيخ الإسلام أحمد بن تيمية
__________
1 ولد بهذه البلدة لأن جده الشيخ عبد الرحمن ابن الشيخ حسين كان يشغل منصب القضاء في الخرج للإمام تركي ثم لابنه الإمام فيصل.
2 هو الشيخ حسن ابن الشيخ حسين ابن الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب تزوج والدة المترجم له الشيخ صالح بن عبد العزيز بعد وفاة زوجها عبد العزيز فنشأ المترجم له الشيخ صالح في كفالته حتى بلغ سن الرشد ثم استقل بنفسه كما أشرنا في الكلام أعلاه.

(1/118)

تسميعا من أوله إلي آخره ولازمه ملازمة تامة، وقرأ على الشيخ عبد الله الخرجي والشيخ حمد بن فارس في الفرائض وقرأ في الفقه على الشيخ الفقيه محمد بن محمود. وكان _ رحمه الله _ مهايا قوي البنية فيه حمية دينية ووطنية صادقة.
لما استولى الملك عبد العزيز على مدينة الرياض سنة 1319هـ وقضى على حامية ابن رشيد وأمر ببناء سور مدينة الرياض وتحصينها عن العدو بأسرع ما يمكن قام المترجم ببناء قسم كبير من السور بيده وأجرة العمال الذين يساعدونه في البناء على حسابه ثم اخذ بعد ذلك يغزو غزوات عديدة مع الملك عبد العزيز آخرها غزوة جراب 1 وقد جرح في تلك الغزوة وأبلى فيها بلاء عظيما.
توليه قضاء الرياض:
وفي سنة 1337هـ ولاه الملك عبد العزيز آل سعود رحمه الله _ قضاء مدينة الرياض وقراها للحضر وعين قبله لقضاء البوادي الشيخ سعد بن حمد ابن عتيق، وبعد وفاة الشيخ سعد بن حمد بن عتيق ضم إليه الملك قضاء البادية فصار يقضي بين البادية والحاضرة وكان _ رحمه الله _ مثال القاضي النزيه العادل في أحكامه واستمر في وظيفة القضاء المذكورة إلي سنة 1352هـ حيث أصيب بألم شديد في رأسه وعينيه استعفى بسببه عن القضاء فأعفاه الملك عبد العزيز _ رحمه الله _ والح عليه الملك في السفر إلي مصر لعلاج رأسه وعينية فسافر إلي مصر على نفقة الملك عبد العزيز سنة 1354هـ ومكث بها أربعين
__________
1 جراب منهل معروف في شمال جبل مجزل قرب إقليم سدير بنجد ذكره الهمداني في صفة جزيرة العرب ص 128ى وأورد عليه هذا البيت:
سقى الله أمواها عرفت مكانها ... جرابا وملكوما وبذر والغمرا
وذكره البكري:
وجراب حديث فيه وقعة بين الملك عبد العزيز بن عبد الرحمن آل سعود وبين سعود بن عبد العزيز بن رشيد عام 1333هـ.

(1/119)

يوما تحت العلاج ثم رجع بدون جدوى، ولازمه هذا الألم الشديد نحو مدة عشرين سنة.
تدريسه وتلامذته:
كان _ رحمه الله _ في حال صحته وعافيته إماما يصلي بالناس الفروض الخمسة في مسجده الذي يقع في الجهة الشرقية الشمالية "بحي دخنة" 1 ويعرف باسم مسجد ابن شلوان2 فإذا صلى الظهر جلس بهذا المسجد لطلبة العلم يقرأون عليه في زاد المستقنع وغيره من كتب العلم إلي قريب العصر فأخذ عنه العلم عدد كثير أعرف منهم ابنه الشيخ محمدا والشيخ عبد العزيز ابن سوداء.
وفاته:
تمكن منه المرض الذي ذكرناه آنفا وألزمه الفرش مدة خمس سنوات وتوفي آخر شهر شعبان سنة 1372 هـ بمدينة الرياض عن عمر بلغ خمسا وثمانين سنة وحزن عليه الخلق وصلى عليه الناس بالمسجد الجامع الكبير وحمل على أكتاف المشيعين إلي مقبرة العود ودفن بها وخلف ستة أبناء هم: عبد الله 3 والشيخ محمد، وحسين والشيخ إبراهيم 4 وعبد المحسن، وأحمد.
رحم الله فقيد العلم والورع الشيخ صالح بن عبد العزيز غفر له وأسكنه فسيح جناته انه سميع مجيب وصلى الله على محمد وآله وسلم.
__________
1 وهذه محلة من محلات مدينة الرياض.
2 نسبة إلي إمامه الأول عبد العزيز بن شلوان أحد قضاة الرياض زمن الإمام فيصل.
3 توفي ابنه عبد الله عام 1384 هـ تقريبا _ رحمه الله _.
4 ابنه الشيخ إبراهيم ابن الشيخ جامعي ويشغل الآن وظيفة مدير إدارة دار الإفتاء العام.

(1/120)

الشيخ عبد الله بن حسن آل الشيخ
هو صاحب السماحة العلامة الفاضل الجليل الشيخ عبد الله ابن الشيخ حسن بن الشيخ حسين ابن الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب رئيس القضاة في حياته _ رحمه الله _.
ولد هذا العالم الشهير ببلدة الرياض في اليوم الثاني عشر من شهر محرم الحرام سنة ألف ومائتين وسبع وثمانين من الهجرة، ونشأ في أحضان والده الشيخ حسن فقرأ القرآن حتى حفظه وعمره عشر سنوات، ثم حفظه غيبا عن ظهر قلب وشرع بعد ذلك في القراءة وطلب العلم فأخذ العلم عن علماء إجلاء منهم والده علامة زمانه الشيخ حسن ابن الشيخ حسين والشيخ العلامة الجليل عبد الله ابن الشيخ عبد اللطيف والشيخ إسحاق ابن الشيخ عبد الرحمن بن حسن والشيخ محمد بن محمود والشيخ العلامة حمد بن فارس أخذ عنه علم النحو وأخذ عن الشيخ عبد الله بن راشد بن جلعود العنزي علم الفرائض وقرأ على الشيخ العالم الجليل سعد بن حمد بن عتيق في الفقه ومصطلح الحديث وأسماء الرجال والتفسير وأجازه الشيخ يعد فيما تجوز له روايته من كتب الحديث والتفسير وأخذ علم التجويد عن الشيخ علي بن داود تلميذ الشيخ عبد اللطيف بن الشيخ عبد الرحمن.
وعين في أول حياته إماما لمسجد الإمام عبد الرحمن بن فيصل المشهور بمسجد الديوانية وذلك سنة 1323هـ واستمر يصلي به إلي سنة 1337هـ ثم تركة وذلك أن الملك عبد العزيز أحتاج إلي علماء يمتازون بالمعرفة والعلم وطيب

(1/121)

الأخلاق ورحابة الصدر فاختار عدة علماء من أهل نجد وأمرهم بالذهاب إلي الهجر عند رؤساء العشائر والبوادي المعروفين بالإخوان وذلك لبث الدعوة الصحيحة فيهم على المنهج السوي الموافق للكتاب والسنة وتعليمهم واجبات الإسلام وتحذيرهم عن الزيادة الغلو قي الدين.
وكانت هجرة الارطاوية التي يرأسها فيصل بن سلطان الدويش رئيس عشائر مطير من أهم تلك الهجر وأكبرها حيث كان يسكنها في ذلك الوقت ما يربو على عشرين ألفا من المجاهدين، فلم يجد الملك عبد العزيز من يصلح لها إلا الشيخ عبد الله بن حسن فأمره الملك بالذهاب إليها فذهب الشيخ إلي هذه الهجرة المعروفة بالارطاوية وأقام بها سنة وبضعة أشهر، ثم طلبه الملك فرجع إلي الرياض وقد خلف بهذه الهجرة المذكورة أثرا طيبا وذكرا حميدا حيث صار له بين الإخوان المقيمين بها طاعة وإجلال وشهرة بالتقى والعلم والصلاح تربو على الحد والتصور، فلقد أحبه الإخوان المقيمون بتلك الهجرة وودوا لو أقام بينهم مدة حياته فطلبوا من الملك عبد العزيز إبقاء الشيخ عندهم وألحوا في الطلب، ولكن احتياج الملك للشيخ حال بينهم وبين تحقيق رغبتهم لدى الملك، فقد عينه جلالة الملك عبد العزيز قاضيا للجيوش مع جلالته _ رحمه الله _ فباشر ذلك وغزا مع الملك غزوات كثيرة حضر معه فتح مدينة حائل سنة 1340هـ.
ولما جهز جلالة الملك عبد العزيز ابنه جلالة الملك فيصل لتأديب المتمردين في عسير والخرجين عن طاعة الملك عبد العزيز من آل عائض وغيرهم انتدب الملك عبد العزيز الشيخ عبد الله واختاره مرافقا لابنه فيصل وقاضيا للجيش وذلك في شهر شوال آخر سنة 1340هـ فكان فيصل حفظه الله يحترم الشيخ عبد الله ويعمل بمشورته. وقد تم لفيصل النصر على المتمردين والعصاة واستولى على عسير وأمر فيها أحد رجاله سعد بن عفيصان من أهل الخرج وأبقى معه خمسمائة من الجند وعاد فيصل ومعه الشيخ عبد الله إلي والده في الرياض في شهر جمادى الثانية ظافرا منتصرا.

(1/122)

ولما استولت جيوش الملك عبد العزيز على الطائف ومكة المكرمة سنة 1343هـ وسار جلالة الملك عبد العزيز من نجد إلي مكة صحب معه الشيخ عبد الله قاضيا لجيشه فحضر معه الشيخ حصار جدة إلي أن تم تسليمها، فعينه جلالة الملك عبد العزيز إماما وخطيبا للمسجد الحرام فشغل هذا المنصب واستمر فيه إلي أن صدرت الإرادة السنية من الملك عبد العزيز بتعيينه رئيسا للقضاة بالحجاز وذلك سنة 1346هـ ثم اسند إليه الملك زيادة على ذلك الإشراف على الحرمين والمدرسين فيهما واسند إليه وظائف الأمر بالمعروف والنهي عن المنكر وملاحظة المساجد والإشراف عليها واختيار الأئمة وتعييهم وتوزيع الكتب المطبوعة على نفقة الملك عبد العزيز على المستحقين من طلاب العلم والمعرفة.
وأسند إليه مع هذا مهمة اختيار الوعاظ والمرشدين وبعثهم إلي القرى والبوادي لإرشادهم وتعليمهم واجبات الإسلام وأمور الدين، فقام _ رحمه الله تعالى _ بأعباء كل ما أسند إليه خير قيام.
وكان إلي جانب كل ما ذكرناه من الأعمال قائما بنشر العلم وتدريسه في الرياض ثم في الحجاز، فقد أخذ عنه العلم في نجد وفي الحجاز خلق لا يحصون نذكر من فضلائهم في هذه الترجمة بالمقتضبة أخوه العلامة الشيخ عمر بن الشيخ حسن، والشيخ العلامة محمد بن عثمان الشاوى، والشيخ فالح بن عثمان الصغير، والشيخ عبد الرحمن بن داود، والشيخ عبد الرحمن بن عقلا، والشيخ عبد العزيز ابن محمد الشثري الملقب بأبي حبيب، والشيخ عبد العزيز بن سوداء, وعلى بن زيد، وإبراهيم بن حسين. هؤلاء قرأوا عليه العلم في نجد واخذ عنه العلم بالحجاز عدد كثير نذكر من فضلائهم محمد عبد الظاهر أبا السمح إمام الحرم المكي قرأ عليه في التوحيد وأصول الدين والعقائد، والشيخ محمود شويل قرأ عليه في رد عثمان بن سعيد الدارمي وسمع عليه فراءات كثيرة في التوحيد الحديث والتفسير، وقرأ عليه الشيخ سليمان أباظة الأزهري فتح المجيد من أوله إلي آخره، وقرأ عليه علي بن محمد الهندي

(1/123)

كتبا كثيرة وأمر عليه مجموع الرسائل والمسائل النجدية جمع ابن قاسم من أوله إلي آخره وكان هذا المجموع أربع مجلدات كبار أخذ المذكور في قراءتها على الشيخ نحو ثلاث سنوات، وقرأ عليه ابنه الشيخ عبد العزيز بن عبد الله في الفقه والتوحيد وكتاب تيسير العزيز الحميد شرح كتاب التوحيد للشيخ سليمان بن الشيخ عبد الله وكان الكتاب ذلك اليوم مخطوطا غير مطبوع وقد طبع فيما بعد، وقرأ عليه ابنه الشيخ محمد القرآن الكريم وقواعد التجويد ومؤلفات شيخ الإسلام محمد عبد الوهاب, وقرأ عليه ابنه معالي الشيخ حسن وزير المعارف في هذا العهد السعيد مباديء العلوم وختم عليه القرآن الكريم عدة مرات وبالجملة فقد كانت داره الرحيبة المطلة على الحرم الشريف والمعروفة بالداوودية1 عامرة بالقراءات ينتابها رواد العلم وطلاب المعرفة يتزودون من العلوم والفنون.
وقد كان الشيخ _ رحمه الله _ من خيرة البقية الباقية من علماء دعوة التوحيد والدين وقورا مهيبا أمارا بالمعروف نهاءا عن المنكر لا تأخذه في الله لومة لائم، وكان على سمت علماء السلف الصالح وهديهم بعيدا عن مفاتن الحياة والتهالك على الدنيا, مثابرا على أعمال البر والخير وواجبات العلم والدين وقائما بكل ما وكل إليه من أمور المسلمين على الطريقة السوية والوجه الأكمل إلي أن توفاه الله في يوم السبت سابع رجب الساعة الثانية ليلا سنة 1378هـ عن واحد وتسعين عاما أمضاها في نشر العلم وبث الدعوة وخدمة الإسلام ونصرة الدين، وقد وجم الناس لموته _ رحمه الله _ وحزنوا عليه حزنا شديدا وصلوا عليه بالمسجد الحرام وحضر الصلاة عليه سعود بن عبد العزيز وشيعه إلي المقبرة وخرج الناس والأعيان والرؤساء معه، فدفن بمقابر العدل بمكة المكرمة.
__________
1 دخلت مع رباط الداوودية في توسعة مشروع الحرم سنة 1380 هـ تقريبا.
تتخلف الآثار عن أربابها ... حينا ويدركها الفناء فتتبع
_ رحم الله _ الشيخ عبد الله فانه كان من العلماء العاملين والأجواد المحسنين.

(1/124)

وقد رثاه _ رحمه الله _ العلماء ورجال الفضل والأدباء نثرا ونظما وذلك على صفحات الصحف المحلية وحسبنا أن نشير في هذه الترجمة الموجزة إلى بعض من رثاه وهم أخوه العلامة الشيخ عمر بن حسن وابنه معالي الشيخ حسن والشيخ صالح جمال والشيخ عبد الله خياط أحد أئمة الحرم وخطبائه والأستاذ أحمد عبد الغفور عطار والشيخ عبد الله البسام قاضي المستعجلة الثالثة بمكة المكرمة1 والأستاذ مصطفى حسين عطار مدير التعليم بمكة المكرمة والشيح محمد عبد الرحيم قاضي مستعجلة المدينة والشيخ علي بن محمد الهندي والشيخ سعيد بن عبد العزيز بن جندول ومحرر هذه الترجمة عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ وعبد العزيز عبد الرحمن آل الشيخ والشيخ عمر عبد الجبار2 هؤلاء المذكورون رثوه نثرا وقد رثاه شعرا أديب الحجاز وشاعرها الكبير الشيخ أحمد بن إبراهيم الغزاوي نائب رئيس مجلس الشورى بمكة المكرمة والشيخ محمد بن عبد العزيز بن هليل المستشار الشرعي لديوان المظالم والشيخ عبد الله بن محمد بن خميس الكاتب الشهير والأستاذ محمد بن مقحم _ رحمه الله _ لأنه توفي بعد ذلك ورثاه غير من أوردنا أسماءهم خلق كثير وحسبنا أن نذكر في هذه الترجمة المقتضبة مرثية ابنه معالي الشيخ حسن ونعقبها بذكر مرثية الشيخ أحمد بن إبراهيم الغزاوي:
كلمة الشيخ حسن عن والده:
هم يريدون مني أن أتحدث عن والدي والحيرة والتردد يسيطران على مشاعري وأحس إحساسا غريبا لا أستطيع تصويره، يتملك جوانحي وكيف أتحدث عنه والفجيعة بفقده أخرست الألسن وهول رحيله أدمي القلوب؟
__________
1 نقل الشيخ عبد الله البسام بعد ذلك إلي رئاسة محكمة الطائف ثم نقل إلي عضوية هيئة التمييز بالمنطقة الغربية بمكة المكرمة وفضيلته من خيرة رجال العلم والقضاء.
2 توفي الشيخ عمر عبد الجبار بعد الجبار بعد ذلك صباح السبت سادس عشر محرم عام ألف وثلاثمائة وواحد وتسعين من الهجرة وكانت ولادته سنة 1320 هـ بمكة _ رحمه الله _ وعفا عنه وغفر له _.

(1/125)

نعم، كيف أستطيع الحديث عنه وأنا لم أجد في موته أبلغ من الصمت الحزين عليه؟ إنها مهمة صعبة وقاسية تلك التي أحاول أن أدفع بنفسي أو يحاول من أحب أن يدفع بي إليها.
وأنا وبياني العاجز وقلمي المتعثر مجموعة لا أظن أنها مستطيعة أن تبلغ شأوا ولو كان قصيرا في هذا الميدان ولكني أجدها مناسبة كريمة أن أفتتح هذه الرسالة التي جمعت مشاعر الوفاء والنبل مما شاء إخوة كرام أن يشاركونا به في مصابنا الجلل ولهم شكرنا ومن الله الأجر والمثوبة.
وأنا _ حينما أحاول أن أقدم هذه الرسالة _ أجد الجرح الذي أوجده فراقه الأليم _ على غوره لم يندمل وأحس الحزن على مصابنا فيه _ على عمقه _ لم يتوار ولكن لا نقول إلا كما قال الصابرون "أنا الله وأنا إليه راجعون" واعتقد أن من الصعوبة بمكان أن أتحدث عن شخصية والدي _ رحمه الله _ لأنها شخصية متعددة الجوانب ولكن لا أجد ضيرا إذا استعرضت ما يحضرني من صفاته وأقواله إن كنت لست بمستطيع في هذه العجلة أن أكتب كما أريد.
كان _ يرحمه الله _ حريصا كل الحرص على تعاليم دينه، وعلى فضائل الأخلاق وكان صارما في الخير وقويا في التوجيه يتعهدنا بالنصائح الجامعة والمواعظ البالعة ويقول: "إياكم والدنيا والحرص عليها فقليلها يكفي المرء كساء وقوتا ولا تطلبوها بإضعاف دينكم" كان يغضب لو أقيمت الصلاة ثم وجد أحد أفراد حاشيته يؤدي بعض الفوائت ويقول "أن من يتهاون في ركعة قد يؤول به الحال إلي فقدان الاهتمام بأدائها جماعة في أول وقتها إذا حان وقت الأذان" كانت الصلاة شغله الشاغل حتى تؤديها غفر الله له ورضي عنه.
كان حريصا على اتباع السنة كل قول وفعل يكره أشد ما يكره التساهل في مندوب أو مستحب ويقول: احرصوا عليهما لأنهما سياج يحمي الواجب الذي يتحتم القيام به. يحب في الله ويبعض فيه لم يكن حبه ولا بغضه لدنيا أو

(1/126)

جاه أو شرف. كثير العطف على الفقراء والمساكين يؤنسهم بحديثه ويقبل عليهم بوجهه حتى أن أحدهم يقبل عليه وهو يرتجف هيبة ووقارا ثم يتحدث إليه برفق وبساطة حتى يعيد إليه هدوءه وانسه متواضع لا يعرف الكبر ولا العجب سبيلا إلي نفسه وقلبه، بكره التفريط في الوقت وأضاعته، كنت لا أراه إلا ممسكا بكتاب يقرؤه قراءة الباحث المنقب.
ولما ضعف بصره استبدل بقراءته قارئا يصحبه أينما كان وكثيرا ما تشرفت بالقراءة عليه كان لا يدع القراءة إلا ليعود إليها وبين المغرب والعشاء تكون داره أشبه بندوة علمية يحضرها طلبة العلم وكلهم ممسك بكتابه وأحدهم يقرأ حتى يرتفع صوت المؤذن يدعو لصلاة العشاء "عليكم بالدأب على قراءة النافع من الكتب فهي أفضل ما أنفقتم أوقاتكم فيه" كان حريصا على صلة الرحم وكم تحمل في سبيل ذلك من الأذى وكان يلقى الجحود والنكران وكنا نشفق عليه من سماع ما يوجه إليه ولكنه يخلف ظنوننا ويتلقى كل ذلك بهدوء المؤمن الصابر ويقول "هذا لا يضرني" وإذا بلغ به ما سمعه كان يقول: هداهم الله ولقد سمعته ومعي غيري يقول: من نعمة الله علي أنني لم أحدث نفسي يوما بالانتقام لها وقد عودني ربي أن يدافع عني وكان مرافقوه شديدي الدهشة على هذه المواقف الكريمة التي كان يقفها ممن يريد الإساءة إليه إذ كان يقابل إساءتهم بالصفح والتجاوز فعاش سليم الصدر لم يبت ليلة حاقدا على أحد ولم ير غاضبا لنفسه بل لم يكن يغضب إلا إذا تناهى إلي مسامعه انتهاك حرمات الله أو مجاهرة بمنكر أو الإقدام على معصية انه حينذاك يثور ولا يهدأ حتى ينتصر لحدود الله مهما كان معتديها. فعلمنا دروسا كريمة نبيلة قال لي يوما _ ويده اليمني يتخلل بأصابعها لحيته البيضاء _ طيب الله ثراه _ قال: اسمع يا بني لا تحاول يوما أن تنتصر لنفسك فإنك أن كنت على حق فسيدافع الله عنك وأن لم تكن عليه فليكن حديثهم عنك دافعا لك إلي العودة إلي الحق الذي لا أرتضي لك مجاوزته وقال لي يوما: أوصيك بصلة وحمك فصلتها خير لك في دنياك وأخرتك. وكثيرا ما استشهد بالأحاديث النبوية

(1/127)

التي تحث على صلة الرحم ويردد قول رسول الله صلوات الله وسلامه عليه "ليس الواصل بالمكافي" لقد أوذي في حياته ممن هم دونه ولكنه صمد صابرا صافحا مسامحا وعاش حياته كذلك، ثم خرج منها سليم الصدر رفيع المكانة لم يستطع إنسان أن ينال من مكانته وقدره محبوبا مرهوب الجانب لأنه كان صادقا فيما يقول ويفعل. فأجمع الناس _ بحمد الله _ على محبته.
وكان ر يزداد كل يوم إلا عزة ورفعة وكان كثيرا ما يردد: أخشى أن يكون ما أنا فيه استدراج من الله لي فأنا كل يوم في نعمة جديدة. ثم تختلج الكلمات بين شفتيه وهو يكاد يبكي كانت مجالسه عامرة بذكر الله والحث على التواصي بالخير والزهد في الدنيا والتقليل من شأنها والتحسر على ما وصلت إليه حالة المسلمين اليوم من فقدان الموالاة في الله المعاداة فيه. وكان يروي وقائع في هذا المجال تكاد تكون مستحيلة الوقوع لبعد حاضرنا عنها. كان يعلمنا الإخلاص في العمل ويقول: أخلصوا في أداء ما أنيط بكم من أعمال تفوزوا برضاء الله تعالى وحسن توفيقه إنكم مسؤولون عن أعمالكم فراقبوا الله في أدائها على النحو الذي يرضيه أن ما يعطى لكم من هذا المال كمرتب لقاء أعمالكم لا تستحلوه حتى تقوموا بها كاملة ترضي الله.
واشتد به مرضه وكان يتنقل على الكرسي ذي العجلات الأربع ويقول: لماذا لا أذهب لعملي؟ والأطباء يؤكدون ضرورة راحته وعرض ما يراد عرضه عليه في فراشه وهو يقول: هذا مستحيل لا بد من القيام بعملي وكيف يحل لي تركه وأنا أستطيعه؟ وكانت تقوم محاولات عنيفة تنتهي غالبا بهزيمتنا ونصائح الأطباء أمام عزيمته القوية وينقل إلي مقر عمله وهو يحمل آثار المرض رضي الله عنه وأرضاه.
وكان يحمل على الدنيا ويقلل من شأنها وتحذر من الاغترار بها وينحي باللائمة على من يكنزون أموالهم ويقول: لا تنفعهم فهي وبال عليهم في الدنيا والآخرة. وقال لأكثر من واحد من جلسائه: انه يتضايق إذا علم بوجود نقود تفيض عن حاجته لديه

(1/128)

يرحمه الله.. كان نادر المثيل وكانت فجيعتنا بفقده أكبر من الوصف وأجل من التصوير ولئن رزئنا بفقده فإن أهدافه الكريمة وخلائقه الفاضلة ستظل بإذن الله هدفنا ورائدنا.
ولقد مات راضي النفس قرير العين يلهج بذكر الله وينادي وهو في أشد حالات المرض من حوله ويقول: هل صلينا؟. . إذا حضرت الصلاة فأعلموني. ...
كانت هذه كلماته حتى قبيل موته بساعات ولست أزكيه على ربه ولكن أستعرض ما أشرت إليه ليوقظ في نفوسنا الشعور بالعلاقة المتينة التي تربط المسلم بربه والتي يجب أن تظل قوية الأصل متينة الجذور. . رحمه الله رحمة واسعة وأسبغ عليه شآبيب رحمته ورضوانه وجزاه عنا جميعا خير جزاء وأفضله وشمل تقصيره وقصور عمله بعفوه الشامل ورحمته الواسعة ولا حرمنا أجره ولا فتنا بعده ... انه جواد كريم.
وقال الشيخ أحمد إبراهيم الغزاوي يرثي سماحة المترجم له الشيخ عبد الله بن حسن هذه القصيدة المؤثرة البليغة:
ما للعيون بمائها تتحجر ... وقلوبنا بالحزن فيه تفجر
خبر من الرحمن يفجع نعيه ... كانت به التقوى تعز وتفخر
لله عمر في آل الشيخ من أعلامهم ... وجميعهم به التقوى تعز وتفجر
من آل الشيخ من أعلامهم ... وجميعهم بالباقيات مؤزر
لله عمر في الجهاد قضيته ... يزهو به التوحيد وهو يكبر
كافحت فيه عن الشريعة مؤمنا ... وأمرت بالمعروف حيث المنكر
وجعلت دأبك دعوة الصدق التي ... لا يمتري فيها ولا هي تكفر
خلق كأنفاس الربيع مدرع ... بالعلم وهو عن الرسالة يصدر
ما كنت إلا كوكبا متوقدا ... وبك الجوامع كلها تتنور
قبل الآذان إلي الصلاة مبادرا ... والليل داج والرياح تزمجر

(1/129)

في خشية لله دون جمالها ... ما ضمت الدنيا وما هي تؤثر
والحق أنك في خشوعك آية ... ويقينك الحصن الذي لا يقهر
تسعى إلي الصلوات في أوقاتها ... دلجا وتنذر بالهدى وتبشر
بلقاء بيت الله بين حطيمه ... عند المقام مكانك المتخير
كم كنت تدعو للمهيمن هاديا ... ومذكرا وكم انتضاك المنبر
وكم اقتدى بك عالم ومعلم ... ومهلل ومحلق ومقصر
وكم الحجيج أفاض من عرفاته ... حججا وأنت خطيبه المتوقر
هيهات يجحد فضلك القمر الذي ... يشدو به شتى البلاد وتجهر
ما كنت إلا من مصابيح الهدى ... ولك المواقف والعوارف تشهر
تفنى العصور وأنت فيها خالد ... بالصالحات وبالمحامد تذكر
مهما استفاض الشعر فيك مراثيا ... فهو المقصر والمقارب يؤجر
ورجاؤنا في الله أنك عنده ... ممن رضوا عنه وفيه استبشروا
والموت حق والحياة مراحل ... وبنوك دين الله فيهم ينصر
ولنا العزاء بهم في شملهم ... لك قرة وبنورهم نتبصر
يا حافظا لله وهو مودع ... ومطيعة والكائنات تفطر
لك في جنان الخلد ما تجزى به ... ولنا بمن خلفت كنز يبهر
وقد أنجب الشيخ عبد الله بن الشيخ حسن خمسة أبناء هم الشيخ محمد مدير الشؤون الدينية بالمنطقة الغربية، ومعالي الشيخ عبد العزيز وزير المعارف سابقا وخطيب الحرم المكي حاضرا، ومعالي الشيخ حسن وزير المعارف في هذا العهد المبارك السعيد، وقد عرف معالي الشيخ حسن آل الشيخ بكتاباته الإسلامية ومحاربته البدع ومناصرة الإسلام والدين. وكتاب "دورنا في الكفاح" الذي ألفه معاليه بعض من كفاحه ونضاله الدائب عن الإسلام وحرمات الدين، وقد عرف معالي الشيخ حسن زيادة على هذا بتشجيعه لرجال التأليف والإنتاج

(1/130)

من العلماء والأدباء المخلصين لدعوة الإسلام والدين حيثما كانوا حفظ الله معاليه وأسبغ عليه نعمه ظاهرة وباطنة.
وقد خلف الشيخ عبد الله غير هؤلاء الأبناء الثلاثة ابنين هما: إبراهيم وأحمد _ رحم الله _ الشيخ عبد الله وأسكنه فسيح جنته ورضي وأرضاه والحمد لله أولا وآخرا وصلى الله على محمد وآله وسلم.

(1/131)

الشيخ عبد اللطيف بن إبراهيم
هو الفاضل الذكي الشيخ عبد اللطيف بن إبراهيم ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب. ولد بمدينة الرياض عام 1315هـ ونشأ بها وقرأ القرآن نظرا، ثم شرع في قراءة العلم على عمه الشيخ عبد الله ابن الشيخ عبد اللطيف وعلى الشيخ حمد بن فارس وعلى الشيخ سعد بن حمد بن عتيق، وقرأ الفرائض على الشيخ الفرضي عبد الله بن راشد بن جلعود العنزي وتبحر في هذا الفن وشارك في غيره من العلوم.
جلس لطلاب العلم بعد صلاة الغرب في الفرائض وجلس لهم بعد صلاة الفجر في الآجرومية في النحو وتولى إدارة المعهد العلمي عند افتتاحه سنة 1370 هـ ثم صار مديرا عاما للمعاهد والكليات ثم نائبا لأخيه الشيخ محمد رئيس الكليات والمعاهد العلمية.
له معرفة بالعروض ويقرض الشعر، له قصيدة طويلة رثاء في عمه الشيخ عبد الله بن الشيخ عبد اللطيف، وله قصيدة طويلة تبلغ مائتي بيت رد بها على قصيدة صبحي الحلبي مطلعها:
صحى القلب عن ذكر الحسان الكواعب ... وعن مدح بيض فاحمات الذوائب
ووصف لآرام نعمن بوجرة ... وندب لإطلال عفت بالسباسب
وكان إلي جانب ما يقوم به من الأعمال والتدريس يجلس في داره من بعد صلاة الظهر إلي قريب أذان العصر وكاتبه عن يمينه يكتب بين الناس وثائق

(1/132)

البيع والشراء في العقارات من الدور والأراضي والنخيل وقد طبع على نفقته كتاب "رفع الإيهام والاضطراب عن آي الكتاب" للشيخ محمد الأمين الشنقيطي، كما طبع الرد 1 على الجهمية تأليف عثمان 2 بن سعيد الدارمي الشافعي المتوفى سنة 280 هـ.
جزاه الله خيرا، توفي في ثالث شوال عام 1386 هـ بمدينة الرياض وحزن عليه الناس وصلي عليه بجامع الرياض الكبير ودفن بمقبرة العود وخلف ابنين هما عبد الله ومحمد. _ رحمه الله _ وغر له وأسكنه فسيح جنته، انه سميع مجيب.
__________
1 طبع في مطابع منشورات المكتب الإسلامي ببيروت.
2 هو عثمان بن سعيد الدارمي الذي له رد على بشر المريسي واسمه بالكامل عثمان بن سعيد بن خالد الدارمي السجستاني محدث هراة وصاحب كتاب النقض على بشر المريسي الذين طبع بعنوان "رد الإمام عثمان بن سعيد على بشر المريسي العنيد" وذلك بمطبعة أنصار السنة المحمدية بمصر عام 1358 هـ على نفقة محمد حامد الفقي _ رحمه الله _.

(1/133)

الشيخ محمد بن إبراهيم
هو العلامة الجليل الأصولي المحدث الفقيه الشيخ محمد بن الشيخ إبراهيم بن الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب مفتى الديار السعودية ورئيس قضاتها في حياته _ رحمه الله _.
مولده:
ولد في مدينة الرياض في السابع عشر من شهر محرم سنة ألف وثلاثمائة وإحدى عشرة من الهجرة ونشأ في كنف والده الشيخ إبراهيم ولما بلغ الثامنة من عمره أدخله مدرسة تحفيظ القرآن عند مقريء يدعى عبد الرحمن بن مفيريج فختم القرآن نظرا وهو في الحادية عشرة من عمره وطرأ عليه العمى وهو في الرابعة عشرة من عمره فأعاد قراءة القرآن مرة أخرى عن ظهر قلب حتى ختمه وحفظه حفظا تاما ثم شرع في قراءة العلم في مختصرات الشيخ محمد بن عبد الوهاب ومبادىء النحو والفرائض على والده1 الشيخ إبراهيم ثم شرع في القراءة على عمه الشيخ عبد الله ابن الشيخ عبد اللطيف في كتاب التوحيد ثم في العقيد الواسطية والحموية لشيخ الإسلام ابن تيمية وقرأ عليه في أصول التفسير والحديث وقرأ على الشيخ سعد ابن الشيخ حمد بن عتيق في الفقه ومصطلح الحديث ولازمه ملازمه تامة وقرأ على الشيخ حمد بن فارس في
__________
1 كان والده اذ ذاك قاضيا لمدينة الرياض وتوفي عام 1329 هـ انظر ترجمته في أول هذا الكتاب.

(1/134)

الألفية وغيرها من المؤلفات النحوية وقرأ عليه في الفقه وقرأ على الشيخ عبد الله بن راشد بن جلعود العنزي نزيل مدينة الرياض آنذاك في الفرائض ولم يزل مجدا في طلب العلم إلي أن توفي عمه الشيخ عبد الله ابن الشيخ عبد اللطيف سنة 1339 هـ فعينه الملك عبد العزيز بن عبد الرحمن آل سعود خلفا لعمه 1 في الفتيا وإمامة المسجد والتدريس فصار يؤم الناس الفروض الخمسة في مسجد عمه المشهور بمسجد الشيخ بحي دخنة 2 ويجلس فيه لطلبة العلم يقرأون عليه في مختلف العلوم وفي سنة "1345هـ"أرسله جلالة الملك عبد العزيز أل سعود إلي أهل الغطغط لما غلوا في الدين وشددوا فيه تشديدا ينافي الشرع فمكث عندهم ستة شهور يبين لهم معاني الكتاب والسنة وعبارات رسائل علماء دعوة التوحيد السلفية ويحذرهم من العلو ومجاوزة الأمور المحظورة ثم رجع إلي الرياض واستمر في نشر العلم وتعليمه.
طريقة تدريسه أوقات جلوسه:
فكان _ رحمه الله _ إذا صلى الفجر جلس في المسجد يقرأ عليه صغار الطلبة في الآخرومية في النحو، وبعدهم يقرأ عليه متوسطو الطلبة في القطر لابن هشام في النحو، وبعدهم يقرأ عليه كبار الطلبة في ألفية ابن مالك وشرح ابن عقيل، فإذا انتهوا من قراءة النحو في الألفية والشرح فرأوا عليه في الفقه في متن زاد المستقنع غيبا، فإذا قرأ آخرهم وسكت أخذ الشيخ في إعادة ما قرأوه من المتن من حفظه وشرع يتكلم على العبارات ويوضح معاني الكلمات فإذا انتهى شرع أحد الطلاب في قراءة شرح الزاد المسمى الروض المربع شرح زاد المستقنع قراءة ترتيل يقف عند كل فقرة وجملة والشيخ يعلق
__________
1 كان عمه الشيخ عبد الله ابن الشيخ عبد اللطيف في مرض موته أوصى الملك عبد العزيز بن عبد الرحمن آل سعود به خيرا وأخبره بكفاءته العلمية والدينية وأنه بموجب ذلك يصلح أن يكون خليفة بعده في إمامة المسجد والتدريس وحل المشكلات إلي غير ذلك _ رحم الله _ الجميع وغفر لهم وجمع بينهم في دار كرامته أنه سميع مجيب.
2 دخنة محلة من محلات الرياض

(1/135)

على عبارات الشارح وجمله بكلام يوضح المعنى ويزيح الإشكال، ويصور المسائل تصويرا ملموسا يقرب المعاني الفقهية إلي أذهان الطلبة ويقرر قواعدها في نفوسهم لأنه _ رحمه الله _ آخذ بناصية علم الفقه ومتبحرفيه تبحرا عظيما، فإذا انتهى من تقريره على الفقه شرعوا في القراءة عليه في بلوغ المرام، فإذا أشارت الساعة إلي الواحدة نهارا انصرف إلي داره وجلس فيها فإذا حانت الساعة الثالثة جاءه كبار الطلبة وخواصهم وقرأوا عليه إلي الساعة الخامسة نهارا ثم انصرفوا فإذا أذن الظهر خرج وصلى بالناس في المسجد وجاء أهل المطولات وقرأوا عليه في مختلف الكتب بجامع الترمذي وصحيح البخاري وزاد المعاد وهدي خير العباد، فإذا انتهوا قرأ عليه بعض الطلبة في بعض المتون العلمية غيبا مثل كتاب التوحيد والعقيدة الواسطية، فإذا أذن العصر خرج إلي داره وجدد الوضوء ثم رجع وصلى بالناس العصر وجلس في المسجد يقرأ عليه أحد أعيان الطلبة في بعض الردود، فإذا انتهى قرأ عليه جملة من الطلبة في مصطلح الحديث، فإذا انتهوا قرأوا عليه في العقيدة الحموية لشيخ الإسلام ابن تيمية، فإذا بقى على أذان المغرب مقدار نصف ساعة خرج إلي داره فإذا أذن المغرب جاء وصلى بالناس ثم جلس في المسجد للطلبة يقرأون عليه علم الفرائض المواريث، فإذا ختم أذان العشاء قام من حلقة درس الفرائض إلي الصف الأول وتنقل ثم أمر القارىء فشرع يقرأ عليه في تفسير ابن كثير إلي الساعة الثانية والنصف فيأمر بإقامة صلاة العشاء، فإذا أقيمت وصلى بالناس تنقل واوتر وخرج إلي داره وهي قريبة من مسجده واستمر على هذا الترتيب في الدروس بهذه الصفة من عام 1339هـ إلي عام 1380هـ حيث ترك جميع الدروس ما عدا درس الفقه وبلوغ المرام فانه لم يترك الجلوس لهما بعد صلاة الفجر إلي أن حبسه المرض.
وقد تخرج على يديه أفواج من العلماء كثيرون شغلوا مناصب القضاء والتدريس والدعوة إلي الله والإرشاد، وحسبنا أن نشير إلي البعض منهم إشارة موجزة في هذه الترجمة المقتضبة على النحو الآتي:

(1/136)

1_ الشيخ العلامة الجليل عبد الله بن محمد بن حميد، الرئيس العام للإشراف الديني بالمسجد الحرام.
2_ الشيخ عبد العزيز بن باز، رئيس الجامعة الإسلامية في المدينة المنورة.
3- الشيخ عبد الله بن يوسف الوابل نزيل أبها في هذا الوقت.
4_ شيخنا الشيخ عبد الله بن سليمان المسعري رئيس ديوان المظالم.
5_ شيخنا الشيخ عبد العزيز بن ناصر بن رشيد رئيس هيئة التمييز بالمنطقة الشرقية
6_ الشيخ عبد الملك بن إبراهيم ابن الشيخ عبد اللطيف شقيق المترجم رئيس هيئات الأمر بالمعروف بالمنطقة الغربية.
7_ الشيخ عبد العزيز ابن الشيخ عبد الله بن حسن آل الشيخ.
8_ الشيخ صالح 1 ابن الشيخ عبد الله بن حسن آل الشيخ.
9_ الشيخ عبد الرحمن بن فارس أحد قضاة الرياض حاليا.
10_ الشيخ عبد الرحمن بن سعد من بلد ملهم المعروفة بنجد.
11_ الشيخ إبراهيم بن سليمان من آل مبارك أهل بلدة حريملاء تولي قضاء الخرمة والأفلاج وتوفي _ رحمه الله _
12_ الشيخ محمد بن عبد العزيز ابن الشيخ حمد بن عتيق توفي _ رحمه الله _.
13_ الشيخ عبد الله بن عمر بن دهيش رئيس محكمة مكة المكرمة سابقا.
14_ الشيخ سليمان بن عبيد السلمي رئيس محكمة مكة حاليا.
15_ الشيخ عبد العزيز بن عجلان من بلدة نعام المعروفة.
16_ الشيخ محمد بن مسلم آل عثيمين.
__________
1 توفي الشيخ صالح بن عبد العزيز بن محمد عام 1363 هـ تقريبا _ رحمه الله _، وهو شقيق عبد الرحمن بن عبد العزيز رئيس هيئة الأمر بالمعروف بالطائف.

(1/137)

17_ الشيخ عبد الرحمن بن عبد الله بن فريان من أهل مدينة الرياض الأقدمين.
18_ وابنه 1 الشيخ إبراهيم ابن الشيخ محمد بن إبراهيم نائب المفتى الأكبر.
19_ وابنه الشيخ عبد العزيز ابن الشيخ محمد بن إبراهيم مدير المعاهد والكليات.
20_ الشيخ راشد بن صالح بن خنين.
21_ الشيخ سعود بن رشود رئيس محكمة الرياض في حياته _ رحمه الله _
22_ الشيخ ناصر الحناكي.
23_ الشيخ سعد بن غرير.
24_ الشيخ سعد بن محمد بن فصل آل مبارك من آل مبارك أهل بلدة حريملاء.
25_ الشيخ محمد بن مهيزع. أحد قضاه الرياض حاليا.
26_ الشيخ عبد الله بن بكر توفي _ رحمه الله _
27_ محمد السحيباني.
28- صالح السحيباني.
29_ حسن بن مانع.
30_ إبراهيم بن نغيمش.
31_ زيد بن فياض.
32_ محمد ابن الشيخ عبد الرحمن بن قاسم.
33_ عبد العزيز بن محمد بن صالح بن شلهوب.
34_ أحمد بن قاسم.
__________
1 الضمير في قولنا وابنه عائد إلي المترجم له العلامة الشيخ محمد ابن الشيخ إبراهيم.

(1/138)

وقرأ عليه غير هؤلاء خلق كثير لا يحضرني ذكرهم ولا معرفة أسمائهم مؤلفاته:
ألف مؤلفات وكتب رسائل كثيرة وله فتاوى تبلغ مجلدات جمعها ورتبها الشيخ عبد الرحمن بن محمد بن قاسم جامع فتاوى شيخ الإسلام ابن تيمية وله فتاوى غير ما جمعه ابن قاسم تبلغ عدة مجلدات لا تزال محفوظة في ملفات دار الإفتاء بمدينة الرياض. وبلغني أن النية متجهة إلي ترتيبها وتحقيقها وتبويبها والقيام بطبعها، وله مجموعة حديث في الأحكام رتبها على أبوب الفقه لا تزال محفظة في ملفتها، وله معرفة بالعروض ويقرض الشعر على طريقة العلماء له مرثية في عمه الشيخ عبد الله ابن الشيخ عبد اللطيف تبلغ أبياتها خمسة وخمسين بيتا، ومطلعها:
على الشيخ عبد الله بدر المحافل ... نريق كصوب الغاديات الهواطل
وله أربعة أبيات رثاء في الشيخ عمر بن سليم.
سنوردها في ترجمة الشيخ عمر بن سليم _ إن شاء الله _
وظائفه وأعماله التي قام بها:
أستمر في إمامة مسجد عمه الشيخ عبد الله المعروف بمسجد الشيخ وتدريس الطلاب فيه من عام 1339 هـ إلي قبيل وفاته. وفي عام 1373هـ أنشئت دار الإفتاء والإشراف على الشؤون الدينية تحت رئاسة سماحته، وفي عام 1376هـ 1
__________
1 وكان _ يرحمه الله _ لا يدع طالب العلم المبتدى يقرأ عليه في الفقه والمطولات حتى يقرأ يقرأ عليه في مختصرات شيخ الإسلام محمد بن الوهاب وهي شروط الصلاة وأركانها وأربع القواعد وثلاثة الأصول وكشف الشبهات وآداب المشي إلي الصلاة وكتاب التوحيد الذي هو حق الله على العبيد، فإذا قرأ عليه هذه المختصرات عن ظهر قلب سمح له في القراءة عليه في حق مختصر المقنع وغيره من كتب الفقه وفي القراءة في بلوغ المرام وغيره من كتب أحاديث الأحكام وشروحها والروض المربع شرح زاد المستقنع وهذه وقاعدته وقاعدة من تقدمه من علماء دعوة التوحيد السلفية _ رحمهم الله _

(1/139)

أنشئت رئاسة القضاة تحت رئاسة سماحته في نجد والمنطقة الشرقية والمنطقة الشمالية، وبعد وفاة سماحة الشيخ عبد الله بن حسن آل الشيخ _ رحمه الله _ سنة 1378هـ رئيس القضاة بالحجاز والمنطقة الغربية _ ضمت رئاسة القضاة بالحجاز والمنطقة الغربية إلي سماحة المترجم فصار رئيس قضاة المملكة العربية السعودية عامة.
أعمال سماحته المتعلقة بالمدارس والمعاهد والكليات:
في عام 1369هـ عرض سماحته على جلالة الملك عبد العزيز بن عبد الرحمن آل سعود فكرة إنشاء معهد علمي بمدينة رياض، فأمر جلالته – رحمه الله – بإنشاء هذا المعهد وتخصيص مكافآت سخية لطلابه تحت إشراف سماحته، وتم افتتاح هذا المعهد المشار إليه عام 1370هـ واسند سماحته إدارته إلي شقيقه الشيخ عبد اللطيف بن إبراهيم واختار سماحته عددا وفيرا من تلامذته وألحقهم بالسنة الثالثة من العهد المذكور نظرا لقراءتهم عليه وتحصيلهم السابق المعادل للسنة المذكورة.
وفي عام 1373هـ أنشئت كلية الشريعة بمدينة الرياض فالتحق بها خريجو المعهد المذكور، وفي عام 1374هـ تحصل سماحته على أمر ملكي يخوله افتتاح فروع المعهد فأمر سماحته بافتتاح ستة معاهد في كل من بريدة وشقراء والأحساء والمجمعة، ومكة المكرمة وسامطة من أعمال جازان، ثم بدأت فروع هذا المعهد تنتشر في جميع أنحاء هذه المملكة1 وفي عام 1374هـ أنشئت كلية اللغة العربية بمدينة الرياض.
__________
1 وفي عام 1381هـ تم فتح معاهد في كل من المدينة المنورة وحائل وأبها وفي عام 1383هـ افتتح معاهد في كل من الزلفي بنجد. وحوطة بنى تميم ومكة المكرمة وبالجرشي بغامد وفي عام 1384هـ تم افتتاح معاهد في كل من جدة والدمام وتبوك. والدلم بالخرج. والأفلاج وفي عام 1385هـ افتتح معاهد في كل من الطائف والرس بنجد وجازان. وعرعر. والحفر ووادي الدواسر ونجران وفي عام 1386هـ افتتح معاهد في كل من الجوف. وبيشة والبكيرية والباحة =

(1/140)

هذه بعض الأعمال التي كان يقوم بها ويضطلع بأعبائها في حياته، وقد أوردنا ملخصا يتضمن جميع الأعمال المنوطة بسماحته في ملحق خاص وضعناه في آخر هذا المترجمة ليرجع إليه من شاء الإطلاع ومعرفة ما كان ينوء به الفقيد من الأعمال العظيمة التي لا يستطيع القيام بها إلا من كان في مستواه من العلم ورجاحة العقل والاتزان ومعرفة موارد الأمور ومصادرها.
وفاته رحمه الله:
توفي ظهر يوم الأربعاء في الرابع والعشرين من شهر رمضان سنة ألف وثلاثمائة وتسع وثمانين عن عمر بلغ ثمانيا وسبعين سنة وثمانية شهور وثمانية أيام، وانزعج الناس لموته وحزنوا عليه حزنا شديدا وصلوا عليه في الجامع الكبير وأم الصلاة عليه الشيخ عبد العزيز بن باز وبعد فراغهم من الصلاة خرجوا به إلي المقبرة محمولا على الأعناق وكان الجمع عظيما والزحام شديدا وشيعه إمام المسلمين جلالة الملك فيصل آل سعود والعلماء والأمراء والوزراء وجميع سكان مدينة الرياض وقبر بمقبرة العود، وخلف أربعة أبناء هم الشيخ عبد العزيز والشيخ إبراهيم واحمد وعبد الله، وقد رثاه العلماء والأدباء والشعراء نثرا ونظما، ويكفي أن نشير إشارة خاطفة في هذه الترجمة الموجزة إلي بعض من رثاه مرتبين على النحو الآتي:
1_ الشيخ راشد بن صالح بن خنين رثاه نثرا بعنوان "حادث جلل"
2_ الشيخ حمد بن محمد بن فريان.
__________
= وفي عام 1387هـ افتتح معاهد في كل من حوطة سدير: والقويعية والبدايع وحريملاء كما افتتح معهد واحد في رأس الخيمة بعمان بتخفيف الميم وكل هذه المعاهد التي أشرنا إليها تابعة للمعاهد والكليات أما التابع لوزارة المعارف فشيء كثير يفوق التصور أدام الله بقاء أمام المسلمين ونصير العلم والدين جلالة الملك فيصل بن عبد العزيز آل سعود إنه سميع مجيب.

(1/141)

3_ الشيخ سعد بن العزيز بن عبد الرحمن بن رويشد رثاه نثرا بعنوان "فقيد الإسلام"
4_ ابنه عبد الله ابن الشيخ سعد بن عبد العزيز بن رويشد رثاه نثرا بعنوان "فجيعة مملكة في شيخ القضاء وقاضي العلماء".
5_ ورثاه شعرا الشيخ عبد الله بن إدريس بقصيدة تبلغ أبياتها عشرين بيتا ومطلعها:
ما عاش إلا للعلوم وشرعة الأنصاف ... وقضى الحياة مكرم الأوصاف
6_ ورثاه الدكتور محمد عبد المنعم الخفاجي بقصيدة طويلة تبلغ أبياتها زهاء ثلاثة وخمسين بيتا ومطلقها:
أمات الشيخ هل ذهب الإمام ... وطار به إلي الخلد الغمام
7_ ورثاه الدكتور كامل الفقي مدرس بكلية اللغة العربية بالرياض رثاه بقصيدة تبلغ أبياتها اثنين وثلاثين بيتا ومطلعها:
دهي الجزيرة خطب ليس يحتمل ... فلتنفطر مهج ولتنهمر مقل
8_ ورثاه الشيخ محمد بن عبد العزيز بن هليل المستشار الشرعي بديوان المظالم بقصيدة تبلغ أبياتها أربعة وثلاثين بيتا ومطلعها:
على شيخنا الحبر الجليل محمد ... حفيد أمام المسلمين محمد
محقق توحيد الإله بدعوة ... تجلت بنهج مستبشر محمد
9_ ورثاه نجله الشيخ عبد العزيز ابن الشيخ محمد مدير المعاهد والكليات بقصيدة تبلغ أبياتها ثلاثة وعشرين بيتا ومطلعها:
خطب دهي فبكى له العلماء ... وبكت لهول مصابه العقلاء
10_ ورثاه نجله الشيخ إبراهيم ابن الشيخ محمد نائب المفتي الأكبر بقصيدة تبلغ أبياتها ثلاثين بيتا ومطلعها:
مصاب كبير وجرح اليم ... ورزء عظيم وخطب جسيم

(1/142)

ورثاه معالي الشيخ حسن ابن الشيخ عبد الله بن حسن آل الشيخ بهذه الكلمة التي نشرت في الصفحة الأولي من العدد الخاص من جريدة الدعوة عدد 231الاثينين 13شوال عام 1389هـ فقال تحت عنوان "عالم فقدناه":
صنفان من الناس يترك فقدهما فراغا كبيرا وهزة بعيدة المدى بل وربما يؤدي ذهابهما إلي الاضطراب والحسرة، وهم العلماء المحققون والزعماء المخلصون، والأمم في كل مراحل حياتها لا تستغني عن أوليك ولا هؤلاء، لأنها بالعلماء تعرف واجباتها نحو ربها ودينها وتمضي في حياتها على بصيرة، وبالزعماء تنتظم معيشتها فتأمن بهم السبل ولا يمكن لأي إنسان أن يقف صامتا عندما يشهد انحدار أو تهاوي إحدى الدعامات التي يقوم عليها مجتمعه، ونحن بما فقدنا قبل أيام بوفاة صاحب السماحة مفتي الديار السعودية الشيخ محمد بن إبراهيم نجد أنفسنا بشبه الدوامة الحائرة من الأسف والأسى، فالفقيد شخصية علمية لامعة وحياته كانت جهادا متلاحقا في سبيل العلم والتعليم وكان أبرز صفاته بعد علمه الواسع عقله الكبير فلقد كان يتحلى بعقل راجح يحجزه عن الاندفاع والتسرع بل لقد كان عند النوائب صامدا كالطود لا يتزعزع وتلك ميزة ينفرد بها القلائل من الرجال ثم لقد كان _ رحمه الله _ صبورا على التزاماته الكثيرة وجلدا على أدائها وحتى الأيام الأخيرة من حياته يمارس كل واجباته والتزاماته بعزيمة صلبة لا تعرف الملل وميزة الصبر غالية نحتاج إليها الرجال العاملون.
وكلمتي هذه ليست تعدادا لفضائله أو مناقبه فهي تقع تحت حصر لكنها تعبير رمزي لمشاعري نحو فقده وأسفي لوفاته تغمده الله بواسع رحمته وألهمنا جميعا فيه العزاء والصبر وأصلح عقبه و"إنا لله وإنا إليه راجعون". آخر هذه الكلمة التي صورت للقارئ ما كان يتصف به الفقيد من العلم

(1/143)

ورجاحة العقل وما كان يتحلى به من الصبر على ما أنيط به من الأعباء الجسيمة رحمه الله وعفا عنه.
وسيرى القارئ على الصفحة التالية ملحقا في ملخص أعمال سماحته1 التي كان يشغلها ويقوم بأعبائها في حياته تغمده الله برحمته وغفرانه
__________
1 ولا يفوتنا أن نذكر أن سماحته قام بعدة رحلات إلي خارج المملكة منها:
1_رحلته عام 1369هـ إلي مصر لعلاج رجليه من الاكزيميا.
2_ رحلته إلي لندن لعلاج مرض ألم بسماحته عام 1386هـ.
3_رحلة إلي لندن عام 1389هـ للعلاج: وكان _ يرحمه الله _ يتابع بين الحج والعمرة ويصطاف في أخريات أيامه بمدينة الطائف ويزاول جميع أعماله المنوطة به هناك مدة الاصطياف _ رحمه الله _ وغفر له إنه سميع مجيب.

(1/144)

ملحق في ملخص أعمال سماحته:
نلخص أعمال سماحته ومسؤولياته فيما يأتي:
1_ دار الإفتاء.
2_ رئاسة القضاء.
3_ رئاسة الكليات والمعاهد العلمية.
4_ رئاسة الجامعة الإسلامية التي أسست بالمدينة المنورة سنة 1381هـ وبعد وفاه سماحته أسندت رئاستها إلي الشيخ عبد العزيز بن عبد الله بن باز في 15- 9 -1390هـ.
5_ رئاسة دور الأيتام التي ضمت فيما بعد إلي وزارة العمل والشؤون الاجتماعية.
6_ الإشراف على رئاسة تعليم البنات.
7_ رئاسة المعهد العالي للقضاء.
8_ رئاسة المجلس الأعلى لرابطة العالم الإسلامي.
9_ رئاسة المكتبة السعودية التي أنشئت بجوار مسجد سماحته بحي دخنة عام 1370
10_ رئاسة المعهد الإسلامي في نيجريا.
11_ رئاسة المجلس العالي للقضاء.

(1/145)

12_ رئاسة معهد إمام الدعوة.
13_ خطيب الجامع الكبير وإمام العيدين.
14_ إمام مسجد دخنة الكبير المعروف بمسجد الشيخ من عام 1339هـ إلي أن توفي _ رحمه الله _.
15_ الإشراف على نشر الدعوة الإسلامية في إفريقيا.
16_ رئيس مؤسسة الدعوة الإسلامية الصحفية التي تصدر عنها الآن جريدة الدعوة.
17_ بدأ في إنشاء مجلس هيئة1 كبار العلماء وأثبت في ميزانية عام 1389هـ غير أن المنية وافت سماحته _ رحمه الله _ قبل أن يباشر المجلس أعماله.
18_ الإشراف على ترشيح الأئمة والمؤذنين.
19- تعيين الوعاظ والمرشدين.
هذا موجز أعمال سماحته التي كان يضطلع بها في حياته_ رحمه الله _ تعالى _.
__________
1 أنشئ مجلس هيئة كبار العلماء بأمر ملكي رقم 1/138 تاريخ 8/7/1391هـ ونصه "بعون الله تعالى نحن فيصل عبد العزيز آل سعود ملك المملكة العربية السعودية بعد الإطلاع على المادة من الأمر الملكي رقم 1/ 137/ وتأريخ 8/ 7/ 1391هـ أولا يعين المشائخ التالية أسماؤهم أعضاء كبار العلماء:
الشيخ عبد العزيز بن باز، الشيخ عبد الله بن حميد، الشيخ محمد الأمين الشنقيطي، الشيخ سليمان بن عبيد، الشيخ عبد الله خياط، الشيخ صالح بن لحيدان، الشيخ عبد الرزاق عفيفي، الشيخ صالح بن غصون، الشيخ محضار بن عقيل , الشيخ محمد الحركان، الشيخ عبد العزيز بن صالح، الشيخ محمد بن جبير، الشيخ عبد الله غديان، الشيخ عبد الله منيع، الشيخ راشد بن خنين، الشيخ عبد المجيد حسن، الشيخ إبراهيم بن محمد آل الشيخ. نقلا عن جريدة المدينة الخميس 12 رحب 1391السنة الثامنة العدد 2258.

(1/146)


ابن غنام، الشيخ حمد بن ناصر بن معمر، الشيخ عبد العزيز الحصين، الشيخ عبد العزيز بن محمد، الشيخ عثمان بن عبد الجبار بن شبانة - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

ابن غنام
هو الشيخ حسين بن بكر ابن غنام الأحسائي المالكي مذهبا التميمي نسبا.
ولد ببلدة المبرز بالأحساء ونشأ بها وقرأ على علماء وقته في الأحساء، ثم نزح من الأحساء إلي مدينة الدرعية فقدمها على الإمام عبد العزيز بن محمد بن سعود، والشيخ محمد بن عبد الوهاب فأكرماه وأنزلاه المنزلة الرفيعة. فاستقر في الدرعية وجلس فيها لطلبة العلم يقرأون عليه "علم النحو والعروض" فقط، فأخذ عنه جملة من علماء الدرعية نذكر من فضلائهم في هذه الترجمة المقتضبة الشيخ سليمان ابن الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب والشيخ عبد العزيز بن حمد بن ناصر بن معمر والشيخ العلامة عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب.
ألف الشيخ حسين ابن غنام المذكور مؤلفين هما1 "العقد الثمين في أصول الدين" وتاريخ المشهور بتاريخ ابن غنام وقد سماه "روضة الأفكار والإفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام" وهو تاريخ مسجوع سجعا مملا ممقوتا لا يكاد قارئه يخلص من سجعه إلي المعنى المطلوب إلا بعد لأي وجهد، وقد طبع ثلاث طبعات: الأولي سنة 1331هـ بمدينة بومباي بالهند على نفقة الملك عبد العزيز آل سعود _ رحمه الله _ والثانية بمطبعة البابي الحلبي بمصر سنة 1368هـ على نفقة عبد المحسن بن عثمان "أبا بطين" صاحب المكتبة الأهلية سابقا بمدينة الرياض، والطبعة الثالثة سنة 1381هـ بمطبعة المدني.
__________
1 يوجد مخطوطا بالمكتبة السعودية بمدينة الرياض.

(1/147)

بمصر بتحقيق الدكتور ناصر الدين الأسد وملتزم نفقات الطبع الشيخ عبد العزيز ابن الشيخ محمد بن إبراهيم آل الشيخ وقد جرد في هذه الطبعة الأخيرة من الأسجاع الممقوتة، لكن مع الأسف تصرف فيه تصرفا مخلا حيث حذف منه جميع ما حواه من القصائد وهي سبع قصائد، اثنتان لمحمد بن إسماعيل اليمني المشهور بالصنعاني الأولي بائية ومطلعها:
أما آن عما أنت فيه متاب ... وهل لك من بعد البعاد إياب
والثانية الدالية والمشهورة ومطلعها:
سلامي على نجد ومن حل في نجد ... وأن كان تسليمي على البعد لا يجدي
وخمس قصائد للمؤلف الشيخ حسين بن غنام، الأولي هائية ومطلعها:
نفوس الورى إلا القليل ركونها ... إلي الغي لا يلفى لدين حنينها
تبلغ أبياتها ستة وثلاثين بيتا وتقع في ص 71_ 72ج 2طبعة أبا بطين الثانية سينية قالها في مناسبة جلاء دهام بن دواس عن الرياض ومطلعها:
كشف الحق ظلمة الاغلاس ... ومحا الدين جملة الأرجاس
والقصيدة الثالثة عينية قالها في رثاء شيخ الإسلام محمد بن عبد الوهاب ومطلعها:
إلي الله في كشف الشدائد تفزع ... وليس إلي غير المهيمن مفزع
وتبلغ أبياتها تسعة وثلاثين بيتا وتقع في ج 2ص 155-156الطبعة المذكورة.
والقصيدة الرابعة الطائية التي رد بها على قصيدة محمد1 بن عبد الله بن
__________
1هو والد عبد الوهاب بن فيروز وجدير بالذكر أن لعبد الوهاب بن محمد بن عبد الله بن فيروز حاشية غير حاشية المشهورة التي على الروض المربع حاشية ثانية على شرح المنتهى للشيخ منصور البهوتي غير كاملة وقد جردها من هوامش شرح المنتهى محمد بن حميد صاحب السحب الوابلة ذكر ذلك الشيخ محمد بن مانع في هامش ص105من الجزء الثاني من تاريخ الأحساء لان عبد القادر.

(1/148)

فيروز ومطلعها:
على وجهها الموسوم بالشؤم قد خطا ... عروس هوى ممقوتة زارت الشطا
تبلغ أبياتها ستة وسبعين بيتا وتقع في ج 2 ص 190 _ 192من الطبعة المذكورة وسنثبت هذه القصيدة في آخر هذه الترجمة _ إن شاء الله _.
والقصيدة الخامسة الرائية قالها في مناسبة قتل ثويني وتهنئة للأمير سعود ووالده الإمام عبد العزيز بن محمد بن سعود باستيلاء ابنه الأمير سعود على الأحساء ومطلعها:
تلألأ نور الحق وانصدع الفجر ... وديجور ليل الشرك مزقه الظهر
وتبلغ أبياتها مائة وثمانية عشر بيتا وتقع في ج "2" ص237_242من الطبعة المذكورة.
وكل هذه القصائد التي نوهنا عنها حذفت من طبعة المدني بلا إشارة إلي حذفها وحذف أيضا من طبعة المدني رسالة الشيخ حمد بن ناصر بن معمر المسماة "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وهذه الرسالة تقع في ج "2" طبعة أبي بطين وتبتدئ من ص204 إلي ص 232 أي تبلغ ثمانيا وعشرين صفحة.
كما حذف الحديثان المسلسلان بالأولية رواهما الشيخ محمد بن عبد الوهاب إجازة، الأول "الراحمون يرحمهم الرحمن" الحديث والثاني "إذا أراد من يعبده خيرا استعمله" الحديث.
وكل هذا الحذف لم يشر إليه فإذا جاء القارئ الذي لم يسبق له الإطلاع على الأصل ظن أن هذا هو تاريخ ابن غنام بكامله بدون حذف ولا تغيير سوى السجعات حيث نوه عنها في التمهيد والمقدمة إذا علم هذا عدنا إلي ما نحن بصدده من ذكر قصيدة الشيخ حسين بن غنام التي رد بها على قصيدة محمد بن فيروز 1 حيث يقول:
__________
1 هو محمد بن عبد الله بن فيروز والد عبد الوهاب بن فيروز صاحب الحاشية على الروض.

(1/149)

على وجهها الموسوم بالشؤم قد خطا ... عروس هوى ممقوتة زارت الشطا
تخطت فأخطت في المساعي مرامها ... ومرسلها عن نيل مقصوده أخطا
وثارت لنار الشرك تذكي ضرامها ... وسارت فبارت والإله لها قطا
لقد شوهت ما زخرفته يزورها ... كما أنها بالمين قد أحكمت ربطا
وقد جاء منشيها بزور منكر ... وفحش وبهتان يعط به عطا
وحان به داعي العناد لمهيع ... تنكب عن سبل الهداية واشتطا
فضل عن الإرشاد والحق واعتدى ... وغطا أناسا في طريقته غطا
وجاوز منهاج الهداية راضيا ... عن الدين بالدنيا فما نالها بسطا
يحاول تشييدا ورفعا لما وهت ... قواعده فوق البسيطة وانحطا 1
__________
1 المربع شرح زاد المستقنع ومحمد بن عبد الله بن فيروز المذكور من ألد أعداء دعوة الإسلام والتوحيد السلفية. ومطلع قصيدته التي عليها المترجم:
أنامل كف السعد قد أثبتت خطا ... بأقلام أشياخ لنا حررت ضبطا
توفي محمد بن فيروز في بلدة الزبير من أعمال العراق 1216هـ وقيل توفي بسوق الشيوخ من أعمال العراق والله أعلم.

(1/150)

ويسعى بتحريض وتهييج فتنة ... تصير إذا شبت لحاء العدا شمطا
وربك بالمرصاد ممن يريد أن ... يؤسس ركن الشرك من بعد أن حطا
فلا عجب من يعش عن ذكر ربه ... يقيض له الشيطان ينشطه نشطا
لقد خاب مسعى من غدا طول عمره ... يصد عن الوحيد من دان أو شطا
ولا كابن فيروز يروم سفاهة ... دفاعا لحق في البرية قد وطا
وصار يذود الناس عما سفا أتي به ... أجل شفيع في الجزا للوى يعطى
ويدعو إلي نهج الضلالة معلنا ... ومنهاج أهل الزيغ جهلا به أطا
يغالب أمر الله والله غالب ... ويندب من لا يملك الرفع والحطا
ويرجو من المخلوق غوثا ونصرة ... يناديه من بعد أغثنا بلا ابطا
وذاك من الأقدار ما فك نفسه ... ولم يغن عنه المال إذ بذل الشرطا
لئن كان يدعوه لتفريج كربة ... فليس سوى الرحمن ندعو بلا استبطا
فبشراه بالخسران والذل إن سعى ... بهدم لهذا الدين أو وافق الضغطا

(1/151)

ومن جرب الأشياء يكفه ما جرى ... ويلغي أباطيل عن الاهتدا شحطا
وينظر في عقبي الخيانة الردى ... فكل امرىء خان العهود غدا سقطا
وللشهم في تلك القضايا مواعظ ... يرد بها عنه الغواية والهمطا
وكم دولة كادت وقادت جموعها ... فبادت وما فادت وما أدركت مسطا
يريدون إخفاء لما الله مظهر ... وإتمام نور الله بالحفظ قد حيطا
رويدا فوعد الله لا بد واقع ... وقد وعد التمكين من عمل القسطا
ومن عارض الأقدار أو سخط القضا ... فربك قهار له المنع والإعطا
وما ذاك إلا معتد ذو حماقة ... توغل في الابلاس وأغتر وانغطا
فويل له يوم القصاص وحيث لا ... مناص وأهل النار تسرطهم سرطا
سمت عصبة التوحيد عما يشينهم ... وعن وصفهم بالكفر لكنة الأخطى
أيوصف بالطاغوت من جدد الهدى ... وأحيا أصول الدين والسنة الوسطى
وأعلن بالإسلام والدعوة التي ... لها كشط المختار رأس العدا كشطا
وقام بأمر الحق في جاهلية ... وأهل الردى والشرك تحسبه خلطا

(1/152)

وأطلع مولاه نجوم سعوده ... بآل سعود حين ساروا له سبطا
فسبحان من عم العباد بحلمه ... وفي هذه الدنيا بإمهاله غطا
يكفر قوما بالكباب تمسكوا ... وبالهدي والإجماع ما خالفوا شرطا
وما عمموا بالكفر بل خصصوا به ... أناسا من الإشراك أعما أعمالهم حبطا
أفي محكم التنزيل تكفير من دعا ... إلي الله التقوى وإسلام من شطا
أهل الهوى والزيغ والفرق التي ... تحرف وحي الله حازوا الهدى خرطا
وهل جاء في التنزيل والوحي شاهد ... بتحقيق إسلام الروافض قد خطا
ومن قد نحا في الدين سنة صحبه ... ينادي عليهم أنهم خبطوا خبطا
فتبا وسحقا يا لها من مقالة ... من الإفك والبهتان قد سحبت مرطا
لينظر ذو الأحلام والعلم والتقى ... إلي أي قوم في الهدى تبعوا الخطا
وفي غربة الإسلام أعظم شاهد ... بإصلاح من قد قام يدعو الورى ضبطا
وبرهانه العقلي نصرة رهطه ... وتمكينهم في الأرض أكرم بهم رهطا

(1/153)

لقد رفعت أعلامهم بأميرهم ... وأبناه أسد الحرب بل بأسهم أسطى
بهم أسفرت شمس الهدى بعد دجنها ... وزال ظلام الشرك من بعد ما غطا
ذوو الحزم والشديد والعزم والنهى ... وأهل المعالي والفخار بهم نيطا
يذودون عن ورد الدنايا نفوسهم ... ويسخون في نيل المزايا بها سفطا
فقد بذلوا في ذا النفوس فأحرزوا ... به العز يا طوبى لمن أدرك القسطا
وقد ولي الأحسا سعود فأسعدت ... مساعيه أهل الخير فانتظموا سمطا
وأبعد أهل الشرك عنها وأبعدت ... مذاهبهم فيها وما أبصروا غمطا
وقرر أرباب الوظائف كلهم ... وما شاهدوا في كل أوقاتهم هبطا
مدارسهم معمورة بعلومهم ... وما ثبطوا عن نشر أحكامهم ثبطا
وما أبطلت أحكامهم حيثما أتى ... بإبطاله الشرع الشريف وما أخطا
نعم هدمت للرفض فيها كنائس ... وكل شعار الرفض عن أرضها ميطا
وما كان من جور ونكث وبدعة ... ولهو وتابوت بكل الدعا معطى

(1/154)

ولم ينف الأكل من عمل الردى ... ومن كان سبابا لمنطقه مسطا
فليس ترى إلا مفيدا وهاديا ... وعلما وتحديثا بذا تسمع اللغطا
وأمر بمعروف وتنكير منكر ... وتنكيل من قد قارف الذنب والسخطا
وحثا على فعل الصلاة جماعة ... وتوبيخ من عنها قد تخلف أو أبطا
فلله ربي الحمد والشكر دائما ... على نعم لم يحض نظم لها ضبطا
لقد من مولانا علينا بمنة ... وخولنا من فضله خير ما أعطى
وصب علينا من شآبيب بره ... سحائب رحمى قد حوينا بها غبطا
بإنقاذنا من غمرة الشرك والهوى ... ولولاه كنا في غياهبها ورطا
عسى الله يعلى في الجنان محمدا ... ويولي الرضا عبد العزيز الذي وطا
ويحرسه من كل سوء ونسله ... ويبقي سعودا في سعود وفي إبطا
أبا عمر هنيت بل هني الورى ... بما نلت والتوحيد حاز بك البسطا
إليك القرى والمدن ترنو عيونها ... تمناك ترعاها فتملؤها قسطا

(1/155)

وترتاح من عليا سعود ونصره ... وتغبط نجدا والحسا الآن والخطا
فجهز لها المنصور بالبشر تلقه ... وتفرش إكراما لأقدامه بسطا
فقد طرز الإقبال آيات فوزه ... براياته والنصر والفتح قد خطا
ودم شاربا كأس المسرة والهنا ... بأطيب عيش والعدا تأكل الخمطا
وأزكى صلاة يبهر المسك عرفها ... تعم رسولا في الورود لنا فرطا
كذا لآل والأصحاب ما خط كاتب ... ونمق في مرسومه الشكل والنقطا
وفاته:
توفي الشيخ المترجم الشيخ حسين بن غنام بمدينة الدرعية سنة 1225هـ رحمه الله وغفر له، وأسكنه فسيح جنته.

(1/156)

الشيخ حمد بن ناصر بن معمر
هو العالم العلامة المحقق الشيخ حمد بن ناصر بن عثمان معمر النجدي التميمي من آل معمر أهل العيينة، نزح منها واستوطن مدينة الدرعية وقرأ فيها على شيخ الإسلام محمد بن عبد الوهاب وعلى الشيخ أبي بكر حسين بن غنام نزيل الدرعية، صاحب التاريخ المشهور وعلى الشيخ سليمان بن عبد الوهاب أخي الشيخ محمد بن عبد الوهاب، وبعد ذلك جلس للتدريس بمدينة الدرعية فأخذ عنه العلم خلق كثير من أهل الدرعية وغيرهم من أهل نجد الوافدين إليها، نذكر من فضلائهم في هذه الترجمة المقتضبة ما يأتي _ الشيخ العلامة الشهيد سليمان ابن الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب. والشيخ العالم الكبير عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب ونجل المترجم الشيخ عبد العزيز ابن الشيخ حمد بن معمر والشيخ عبد الله بن عبد الرحمن أبا بطين.
وبعد ذلك لما كان في سنة ألف ومائتين واحد عشرة من الهجرة طلب غالب بن مساعد شريف مكة من الإمام عبد العزيز بن محمد بن سعود أن يبعث إليه عالما ليناظر علماء الحرم الشريف في شيء من أمور الدين، فبعث إليه الإمام عبد العزيز المترجم الشيخ حمد بن ناصر بن معمر على رأس ركب من العلماء، فلما وصلوا إلي الحرم الشريف أناخوا رواحلهم أمام قصر الشريف غالب فاستقبلهم بالحفاوة والإكرام وأنزلهم منزلا محترما يليق بهم، فلما طافوا وسعوا للعمرة ونحروا الجزر التي أرسلها معهم الأمير سعود بن عبد

(1/157)

العزيز هديا للحرم واستراحوا أربعة أيام من عناء السفر جمع الشريف غالب علماء الحرم الشريف من أرباب مذاهب الأئمة الأربعة _ ما عدا الحنابلة فوقع بين علماء الحرم ومقدمهم يومئذ في الكلام الشيخ 1عبد الملك القلعي الحنفي وبين الشيخ حمد بن ناصر مناظرة عظيمة في مجالس عديدة بحضرة والي مكة الشريف غالب وبمشهد عظيم من أهل مكة وذلك في شهر رجب من السنة المذكورة سنة 1211هـ فظهر عليهم الشيخ حمد بن ناصر بن معمر بالحجة قهرهم بالحق فسلموا له وأذعنوا وقد سألهم _ رحمه الله _ تعالى ثلاث مسائل الأولى، ما قولكم فيمن دعا نبيا أو وليا واستغاث به في تفريج الكربات كقوله: يا رسول الله، أو يا ابن عباس، أو يا محجوب، أو غيرهم من الأولياء الصالحين.
والثانية، من قال _ لا إله إلا الله، محمد رسول الله، ولم يصل ولم يزك هل يكون مؤمنا؟ والثالثة، قال _ هل يجوز البناء على القبور؟ فعكس علماء الحرم هذه الأسئلة على الشيخ حمد المذكور. وطلبوا منه الإجابة عليها فأجاب عنها _ رحمه الله _ بما يشفي الغليل، ويبتهج به من يتبع الدليل، وأصل الإجابة وحررها لهم في رسالة سماها علماء الدرعية "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وقد أوردها الشيخ حسين بن غنام، في الجزء الثاني من تاريخه _ واختارها الشيخ سليمان بن سحمان مع مختاراته التي جمعها في رسالة وسماها "الهدية السنية والتحفة الوهابية النجدية" فطبعت عدة مرات، ولولا ذلك لأوردناها في ترجمتنا للشيخ حمد بن معمر المذكور، فإنها جليلة القدر عظيمة الفائدة، وقد أشار إلي ما جرى بين الشيخ
__________
1 هو الشيخ عبد الملك بن عبد المنعم بن تاج الذين بن عيد المحسن بن سالم القلعي الحنفي. ولد بمكة وتلقى العلم عن علماء المسجد الحرام وبعد أن أجيز بالتدريس جلس للتدريس بالمسجد الحرام فقرأ عليه خلق كثير ولما قدم إلي مكة محمد علي باشا الألباني بلغه أن الشيخ عبد الملك مريض فزارة توفي سنة 1228هـ وله مؤلفات "1" فتاوى في 3 مجلدات "2" شرح على متن الأجرومية "3" حل الرمز على شرح الكنز.
1 أوردها الشيخ حسين بن غنام في الجزء الثاني من تاريخه بكاملها وحذفت من التاريخ المذكور المطبوع بمطبعة المدني بمصر.

(1/158)

حمد ين ناصر بن معمر، وعلماء مكة من المناظرة الشيخ محمد بن علي الشوكاني. فقال في الجزء الثاني من كتابه "البدر الطالع" ص7 بعد ترجمته للشريف غالب بن مساعد، ما نصه: وبلغنا أنه وصل إلي مكة بعض علماء نجد لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل، تدل على ثبات قدمه، وقدم صاحبه في الدين انتهى كلام الشوكاني.
وللشيخ حمد بن معمر غير هذه الرسالة رسائل كثيرة، أجاب فيها على أسئلة علمية، لو جمعت لبلغت مجلدا ضخما، ولكنها طبعت مفرقة في مجاميع الرسائل والمسائل النجدية، التي طبعت بمطبعة المنار أولا، ثم بمطبعة أم القرى في مكة المكرمة ثانيا، وقد ولاه الإمام سعود بن عبد العزيز بن محمد بن سعود قضاء الدرعية من جملة قضاتها الكثيرين، وبعثه بعدما استولى على الحجاز1 سنة 1220هـ إلي مكة، عند الشريف غالب مشرفا على أحكام قضاة مكة المكرمة، فأقام بمكة نحو أربعة سنوات، ثم توفي بها _ رحمه الله _ سنة ألف ومائتين وخمس وعشرين من الهجرة، في أول شهر ذي الحجة، وصلى عليه الناس تحت الكعبة المشرفة، ثم خرجوا به من الحرم إلي البياضية2 فخرج الإمام سعود بن عبد العزيز من قصره بالبياضية وصلى عليه بعدد كثير من المسلمين صلاة ثانية. قبل أن يدفن ثم دفنوه بعد ذلك بمقبرة البياضية.
قال أحمد بن محمد بن أحمد الحضراوي في تاريخه المخطوط الذي سماه "اللطائف في تاريخ الطائف ما نصه، نقلا منه عن السيد محمد ياسين ميرغني بن عبد الله المحجوب لما ذكر كشف الإمام سعود بن عبد العزيز بن محمد بن سعود للقبة التي فوق صخرة مقام إبراهيم. قال: وكان المباشر له أي لكشف
__________
1 استولى الإمام سعود بن عبد العزيز على الحجاز سنة 1220هـ وبعث المترجم إلي مكة سنة 1221هـ.
2 البياضية تقع بأعلى مكة شرقي القصر العالي المشهور قبل ذلك بقصر السقاف والبياضية محلها محاكم المستعجلات اليوم الواقعة شرقي القصر المذكور.

(1/159)

القبة حمد بن ناصر، يقصد به المترجم له. ثم ذكر بعد كلام لا فائدة في ذكره، انه مات ودفن بالبياضية.
وقد ذكر المؤرخ عثمان بن عبد الله بن بشر في الجزء الأول من تاريخه ص 159طبعة أبي بطين: أن الشيخ حمد 1 بن ناصر بن معمر _ توفي بمكة وخفي عليه أنه دفن بمقبرة البياضية. فلم يذكر ذلك.
وقد خلف الشيخ حمد ابنا عالما هو الشيخ عبد العزيز صاحب "منحة القريب المجيب في الرد على عباد الصليب" وسنورد له ترجمة في هده الرسالة _ رحم الله الشيخ أحمد ورحم ابنه الشيخ عبد العزيز، وجميع مشائخ الإسلام، وعلماء الدين، إنه سميع مجيب. وصلى الله على محمد وسلم.
__________
1 قلت أورد صاحب خلاصة الكلام ذكره في معرض تحدثه عن الصلح الذي تم بين غالب والإمام سعود بن الإمام عبد العزيز قائلا ما نصه: "ثم وصل من الدرعية عشرون رجلا فيهم حمد بن ناصر أحد علمائهم وكان الشريف بجدة وأعطوه كتابا من سعود فيه إتهام أمر الصلح ونزل حمد إلي مسجد عكاش وجمع الناس وقرأ عليهم رسالة محمد بن عبد الوهاب وقبل الشريف بمنع جميع الأمور فأمر بهدم القباب وترك شرب التنباك عدم بيعه وبدخول الناس المسجد عند سماع الأذان لصلاة الجماعة في المسجد وبتدريس رسائل ابن عبد الوهاب، وترك تكرير الجماعة في المسجد الحرام والاقتصار على الأذان في المنابر وترك التسليم والتذكير والترحيم وأبطل ضرب نوبته ونوبة والي جدة فتوجه حمد بن ناصر إلي الدرعية يخبرهم بذلك وأرسل الشريف معه رسولا فرجع بالجواب والشريف باق بجدة" انتهى ما ذكره دحلان مع حذف بعض كلمات عدائية نابية لا يليق ذكرها.

(1/160)

الشيخ عبد العزيز الحصين
هو الشيخ العالم الورع التقي الزاهد عبد العزيز بن عبد الله الحصين الناصري التميمي النجدي الحنبلي. ولد سنة ألف ومائة وأربع وخمسين من الهجرة في بلدة الوقف من قرى الوشم وقرأ القرآن حتى ختمه نظرا وعن ظهر قلب ثم قرأ الفقه في صغره على الشيخ إبراهيم بن محمد بن عبد الله ابن الشيخ محمد بن أحمد إسماعيل قاضي بلد "القرائن"1 في ناحية الوشم، ثم تفقه وقرأ على شيخ الإسلام محمد بن عبد الوهاب أقام مدة سنين يقرأ عليه وكان يكرمه ويعظمه ونصبه قاضيا في ناحية الوشم للإمام عبد العزيز بن محمد بن سعود واستمر في قضاء تلك الناحية زمن الإمام سعود وزمن ابنه الإمام عبد الله بن محمد بن سعود، وقد أرسله الإمام عبد العزيز بن محمد بن سعود والشيخ محمد بن عبد الوهاب سنة 1185هـ إلي والي مكة آنذاك الشريف أحمد بن سعيد لمناظرة علماء مكة وأرسل معه الشيخ رسالة إلي الشريف المذكور وقدم مكة ونزل عند الشريف الملقب بالفعر، واجتمع هو وبعض علماء مكة عنده، وهم يحي بن صالح الحنفي , وعبد الوهاب بن حسن التركي مفتي السلطان، وعبد الغني بن هلال، وتفاوضوا في ثلاث مسائل وقعت المناظرة فيها:
الأول: ما نسب إلي أهل نجد من التكفير بالعموم. والثانية: هدم القباب
__________
1 القرائن اسم يطلق على قريتين متجاورتين واقعتين بالقرب من شقراء إحداهما تسمى غسلة والأخرى تسمى الوقف والظاهر أن المترجم الشيخ عبد العزيز ولد ببلدة الوقف كما اخبرني بذلك محمد بن عمار من أهل بلدة الوقف.

(1/161)

التي على القبور. والثالثة: إنكار دعوة الصالحين لطلب الشفاعة.
فذكر لهم الشيخ عبد العزيز: أن نسبة التكفير إلي أهل نجد بالعموم زور وبهتان عليهم. وأما هدم القباب التي على القبور فهو الحق والصواب كما هو وارد في كثير من الكتب وليس لدى العلماء فيه شك. وأما دعوة الصالحين وطلب الشفاعة منهم الاستغاثة بهم في النوازل فقد نص على تحريمه الأئمة العلماء وقرروا انه من الشرك الذي فعله القدماء ولا يجادل في جوازه إلا كل ملحد أو جاهل، فأحضروا كتب الحنابلة فوجدوا أن الأمر على ما ذكر فاقتنعوا واعترفوا بأن هذا دين الله وقالوا: هذا مذهب الإمام الأعظم وانصرف عنهم الشيخ عبد العزيز مبجلا.
ولما كان سنة ألف ومائتين وأربع من الهجرة أرسل غالب بن مساعد شريف مكة كتابا إلي الإمام عبد العزيز بن محمد بن سعود ذكر له فيه أنه يريد رجلا عارفا من أهل الدين يعرفه حقيقة الأمر ليكون فيه على بصيرة، فأرسل إليه المترجم الشيخ عبد العزيز بن عبد الله الحصين وكتب معه الشيخ محمد كتابا هذا لفظه:
"بسم الله الرحمن الرحيم من محمد بن عبد الوهاب إلي علماء الإسلام في بلد الله الحرام نصر الله بهم دين سيد الأنام عليه أفضل الصلاة والسلام وتابعي الأئمة الأعلام سلام عليكم ورحمة الله وبركاته وبعد جرى علينا من الفتنة ما بلغكم وبلغ غيركم وسببه هدم بنيان في أرضنا على قبور الصالحين ومع هذا نهيناهم عن دعوة الصالحين وأمرناهم بإخلاص الدعاء لله فلما أظهرنا هذه المسالة مع ما ذكرنا من هدم البناء على القبور كبر على العامة وعاضدهم بعض من يدعي العلم لأسباب لا تخفي على مثلكم أعظمها أتباع الهوى مع أسباب أخرى فأشاعوا عنا أنا نسب الصالحين وأنا لسنا على جادة العلماء ورفعوا الأمر إلي المشرق والمغرب فأشاعوا عنا أشياء يستحيى من ذكرها وأنا أخبركم بما نحن عليه بسبب أن مثلكم ما يروج عليه الكذب فنحن ولله الحمد متبعون لا مبتدعون

(1/162)

على مذهب الإمام أحمد بن حنبل وتعلمون أعزكم الله أن المطاع في كثير من البلدان لو تبين بهاتين المسألتين أنها تكبر على العامة الذين درجوا وآباؤهم على ضد ذلك وأنتم تعلمون رحمكم الله أن في ولاية الشريف أحمد بن سعيد وصل إليكم الشيخ عبد العزيز1 بن عبد الله وأشرفتم على ما عندنا بعدما احضروا كتب الحنابلة التي عندنا عمدة كالتحفة والنهاية عند الشافعية فلما طلب منا الشريف غالب أعزه الله ونصره امتثلنا وهو إليكم واصل فان كانت المسألة إجماعا فلا كلام وان كانت مسألة اجتهاد فمعلومكم أنه لا إنكار في مسائل الاجتهاد فمن أفتى بمذهبه في ولايته لا ينكر عليه وأنا أشهد الله وملائكته واشهدكم أني على دين الله ورسوله وأني متبع لأهل العلم والسلام عليكم ورحمة الله وبركاته".
فقدم الشيخ عبد العزيز بن عبد الله الحصين مكة المشرفة فأكرمه غالب وأجتمع به مرات وعرض عليه رسالة الشيخ فعرف ما بها من الحق فأذعن الشريف وأقر بذلك وطلب منه الشيخ عبد العزيز حضور العلماء للمناظرة في التوحيد فأبوا: وقالوا هؤلاء يريدون أن يقطعوا جوائزك التي من أجدادك ويملكون بلادك فارتعش قلبه وطار لبه فرجع الشيخ عبد العزيز إلي نجد وأفهم الإمام عبد العزيز والشيخ محمدا بما حصل من تهرب علماء مكة عن المناظرة. وكان المترجم مع ما اتصف به من الإخلاص للدين زاهدا ليس للدنيا عنده قدر ولا يركن إليها ولا يتعاطاها أمضى عمره وقطع وقته في نسخ الكتب النافعة وطلب العلم وبذله وبلغ من زهده وورعه أنه إذا دخل عليه وقت حصاد الزرع وجذاذ ثمرة النخل _ قوت سنته من الحنطة والتمر من يبت المال وقد بقي عنده شيء من قوت السنة الماضية وثمرتها أعاده لبيت المال ولا يترك عنده منه شيئا وكان _ رحمه الله _ يحب طالب العلم محبة عظيمة كأنه ولده بالتودد إليه وتعليمه وإدخال السرور عليه والقيام بما ينوبه من بيت المال وكانت كلمته.
__________
1 المترجم.

(1/163)

مسموعة وقوله نافد عند الرؤساء ومن دونهم وكان عنده حلقة كبيرة للتدريس من أهل شقراء وأهل الوشم وغيرهم وكان مجلسه في التدريس للفقه من وقت طلوع الشمس إلي ارتفاع النهار وكان إذا فرغ من التدريس رفع يديه ورفع الطلبة أيديهم ثم دعا فأكثر الدعاء والطلبة يؤمنون على دعاته فإذا فرغ من الدعاء قاموا وتفرقوا ولا يحضر ذلك المجلس عند أحد غير الطلبة أو ثنين أو ثلاثة من رؤساء أهل شقراء وله مجالس في التدريس غير ذلك للعامة وقت الظهر والعصر وبين العشائين.
تلامذته:
قرأ عليه وأخذ عنه العلم عدد وفير من قضاة المسلمين منهم العلامة الشهير الشيخ عبد الله بن عبد الرحمن "أبا بطين" والشيخ إبراهيم بن سيف قاضي ناحية سدير للإمام عبد الله بن سعود ثم كان قاضيا لمدينة الرياض زمن الإمام تركي بن عبد الله بن محمد بن سعود وابنه الإمام فيصل، وأخذ عنه أيضا الشيخ غنيم بن سيف والشيخ عبد الله بن سيف اللذان توليا على انفراد القضاء في مدينة عنيزة وغيرها زمن الإمام سعود ابن الإمام عبد العزيز وهما إخوان للشيخ إبراهيم بن سيف الآنف الذكر، وأخذ عنه أيضا القاضي في بلد القرائن في ناحية الوشم زمن الإمام سعود وابنه عبد الله أخوه الشيخ محمد بن عبد الله الحصين الناصري التميمي جد الأسرة المعروفة بآل الحصين، وأخذ عنه أيضا الشيخ علي بن يحيى بن ساعد القاضي في ناحية سدير والشيخ عبد الله1 بن سليمان عبيد قاضي ناحية الجبل زمن الإمام سعود وابنه الإمام عبد الله ثم كان قاضيا في بلد جلاجل في أول ولاية الإمام تركي بن عبد الله والشيخ محمد بن سيف بن خميس قاضي بلد ثرمداء والشيخ إبراهيم بن يحيي قاضي بلد ثرمداء بعد ابن خميس المذكور والشيخ عثمان بن عبد المحسن "أبا حسين"
__________
1 هو الشيخ عبد الله بن سليمان بن محمد بن عبد الرحمن بن محمد بن عبيد من أهل جلاجل توفي سنة 1241هـ في بلدة جلاجل.

(1/164)

قاضي بلد أشيقر ومحمد بن نشوان قاضي حريق نعام في ناحية الجنوب بنجد والشيخ عبد الله القضيبي من أهل بلدة شقراء والشيخ عبد الكريم1 بن معيقل صاحب القرائن وأخذ عنه خلق كثير غير هؤلاء المذكورين.
مؤلفاته:
رأيت له رسالة في الدرر السنية ج2وج 3طبعة دار الإفتاء في موضوع معنى العبادة تبلغ أربعا وستين صفحة وأظن أن له رسائل غيرها في مجموع الرسائل. توفي _ رحمه الله _ في الثاني عشر من رجب سنة 1237هـ وليس له ذرية وآله الحصين الموجودون اليوم من ذرية أخيه الشيخ محمد بن عبد الله الحصين، وقد ترجم للشيخ المترجم عبد العزيز بن عبد الله الحصين الشيخ عثمان بن عبد الله بن بشر في الجزء الأول من كتابه عنوان المجد في حوادث السنة المذكورة سنة 1237هـ2 رحمه الله الجميع وغفر لهم وعفا عنهم وجميع المسلمين انه سميع مجيب وصلى الله على محمد.
__________
1 أبى عن القضاء، وولي الإمارة في ناحية القصيم ثم في ناحية سدير للإمام سعود بن عبد العزيز وكان له معرفة في الفقه وغيره _ رحمه الله _.
2 وقبل أن يترجم له ذكر أن أهل شقراء بعد أيام من مصالحتهم لإبراهيم باشا وشى بهم رجل عند الباشا وقال إنهم ارتحل منهم عدة رجال من أعيانهم وعامتهم إلي الدرعية وأنهم يريدون أن ينقضوا العهد بعدما ترتحل عنهم الخ فأفزع ذلك الباشا فدخل بلدة شقراء مغضبا ومعه عدد كثير من عساكره وجعل العسكر في المسجد ودخل الباشا بيت إبراهيم بن سدحان المعروف جنوب المسجد وأرسل إلي الأمير حمد بن يحيى وهو جريح فجيء به فتكلم عليه بكلام غليظ ثم أرسل إلي الشيخ العالم عبد العزيز الحصين الناصري وكان قد كبر وثقل فجيء به محمولا فأكرمه وأعظمه الخ القصة.
وذكر الرواة أن الشيخ عبد العزيز الحصين لما أرسل إليه الباشا وجيء به ورأى الباشا مغضبا قرأ عليه آيات العفو فقال الباشا باللغة المصرية الدارجة "عفونا ياعكوز عفونا ياعكوز" أي يا عجوز والله أعلم

(1/165)

الشيخ عبد العزيز بن محمد.
هو الشيخ العالم الكبير الملقب بالقاضي عبد العزيز بن الشيخ حمد بن إبراهيم بن حمد بن عبد الوهاب بن عبد الله بن عبد الوهاب بن موسى بن عبد القادر بن راشد بن بريد بن محمد بن بريد بن مشرف الوهيبي التميمي.
سبط الشيخ محمد بن عبد الوهاب ابن ابنته، كان أبوه الشيخ حمد1 بن إبراهيم بن حمد يشغل قضاء بلدة مرأة ثم تركه وقدم على الشيخ محمد بن عبد الوهاب في مدينة الدرعية وتزوج ابنته والدة المترجم له وسكن الدرعية عند الشيخ محمد وأخذ يقرأ عليه وقد ولد المترجم الشيخ عبد العزيز ابن حمد قبل سنة ألف2 ومائة وتسعين وقرأ على الشيخ عبد الله3 بن علي بن غريب وعلي الشيخ عبد الله بن محمد بن عبد الوهاب وغيرهم من علماء الدرعية وتولى القضاء في الدرعية زمن الإمام سعود وابنه الإمام عبد الله ابن الإمام سعود وأرسله الإمام سعود4 في سفارة إلي إمام صنعاء وهو صاحب الأجوبة
__________
1 قال الشيخ عثمان بن عبد العزيز بشر في تأريخه مصورة لندن "في آخر هذه السنة أي سنة 1294هـ وفيها توفي الشيخ حمد بن إبراهيم بن حمد بن عبد الله بن عبد الوهاب بن عبد الله قاضي مرأة قرأ على الشيخ محمد بن عبد الوهاب وتزوج ابنته وسكن الدرعية عنده وولدت منه القاضي عبد العزيز بن حمد".
2 السحب الوابلة.
3 كذا ورد اسمه في السحب الوابلة عبد الله بن غريب وأورد ذكره عثمان بن بشر وذكر أن اسمه محمد بن غريب وهو الصحيح.
4 السحب الوابلة.

(1/166)

المعروفة 1 بالمسائل الشرعية إلي علماء الدرعية أورد ذكره الشيخ عثمان بن عبد الله بن بشر في كتابه "عنوان المجد "في معرض تحدثه عن الصلح الذي تم بين طوسون والإمام عبد الله وذلك بقوله: وبعث عبد الله معهم بكتاب الصلح عبد الله بن محمد بن بنيان صاحب الدرعية والقاضي عبد العزيز بن حمد ليعرضوه على محمد علي صاحب مصر فوصلوا مصر ورجعوا منه وانتظم الصلح. وذكره عبد الرحمن بن حسن الجبرتي بقوله: وفيه وصلت2 هجانة وأخبار ومكاتبات من الديار الحجازية بوقوع الصلح بين طوسون باشا وعبد الله بن سعود الذي تولى بعد أبيه كبيرا على الوهابية وأن عبد الله المذكور ترك الحرب والقتال وأذعن للطاعة وحقن الدماء وحضر من جماعة الوهابية نحو العشرين نفرا إلي طوسون باشا وصل معهم اثنان إلي مصر.
فكأن الباشا لم يعجبه هذا الصلح ولم يظهر عليه علامات الرضى بذلك ولم يحسن نزل الواصلين: ولما اجتمعا به وخاطبهما عاتبهما على المخالفة فاعتذرا وذكرا أن الأمير سعود المتوفى كان فيه عناد وحدة مزاج. .. وأما ابنه الأمير عبد الله فإنه لين الجانب والعريكة ويكره سفك الدماء على طريقة سلفه الأمير عبد العزيز المرحوم فانه كان مسالما حتى أن المرحوم الوزير يوسف باشا حين كان بالمدينة كان بينه وبينه غاية الصداقة ولم يقع بينهما منازعة ولا مخالفة في شيء ولم يحصل التفاقم والخلاف إلا في أيام الأمير سعود ومعظم الأمر من الشريف غالب بخلاف الأمير عبد الله فانه أحسن السيرة وترك الخلاف وأمن الطرق والسبل للحجاج والمسافرين ونحو ذلك من الكلمات والعبارات المستحسنات وانقضى المجلس وانصرفا إلي المحل الذي أمرا بالنزول فيه ومعهما أتراك ملازمون لصحبتهما مع أتباعهما في الركوب والذهاب والإياب فانه
__________
1 المسائل الشرعة إلي علماء الدرعية التي أجاب عليها المترجم له تقع في ص 564 إلي آخر ص584 من الجزء الرابع من مجموعة الرسائل والمسائل النجدية طبعة المنار بمصر عام 1349هـ.
2 تأريخ الجبرتي المسمى العجائب والآثار في التراجم والأخبار المجلد الرابع طبعة حسين شرف الكتبي حوادث شهر شوال عام 1230ص744.

(1/167)

أطلق لهما الأذن إلي أي محل أراداه فكانا يركبان ويمران بالشوارع باتباعهما ومن يصحبهما ويتفرجان البلدة وأهلها ودخلا إلي الجامع الأزهر في وقت لم يكن فيه أحد من المتصدرين للإقراء والتدريس وسألا عن أهل مذهب الإمام أحمد بن حنبل رضي الله عنه وعن الكتب الفقهية المصنفة في مذهبه فقيل انقرضوا من أرض مصر بالكلية واشتريا نسخا من كتب التفسير والحديث مثل الخازن والكشاف والبغوي والكتب الفقهية المجمع على صحتها وغير ذلك وقد اجتمعت بهما مرتين فوجدت منهما إنسا وطلاقة لسان وإطلاعا وتضلعا ومعرفة بالأخبار والنوادر ولهما من التواضع وتهذيب الأخلاق وحسن الأدب في الخطاب والتفقه في الدين واستحضار الفروع الفقهية وإخلاص المذاهب فيما يفوق الوصف، واسم أحدهما عبد الله والآخر عبد العزيز وهو الأكبر حسا ومعنى انتهى كلام عبد الرحمن بن حسن الجبرتي وقال بركهارت وهو يتحدث عن صلح الإمام عبد الله بن سعود وطوسون وعن الرسولين اللذين يحملان اتفاقية الصلح قال ما نصه: وصل الرسولان الوافدان من قبل عبد الله بن سعود وكانا في حاشية طوسون باشا في المدينة إلي القاهرة في أغسطس أثناء تمرد الجنود التي سبق ذكرها أحدهما كان يدعى عبد العزيز وهو أحد أقارب الشيخ محمد بن عبد الوهاب مؤسسة الدعوة والآخر كان أحد ضباط سعود قدما لمحمد علي المعاهدة التي عقدت مع ابنه طوسون باشا ومعها الخطابات التي ذكرت من قبل، وكان عبد العزيز عالما كبيرا أمر الباشا إلي معظم العلماء الأكفاء أن يحتكوا به في الأمور الدينية استفسر عبد العزيز عن كل صغيرة وكبيرة خاصة بالمؤسسات العسكرية والمدنية في مصر واشترى الكتب الكثيرة من الكتب الحربية وأخيرا أثار غيرة محمد علي باشا فأمر جنديين بملازمة الرسولين أينما ذهبا ولما تضايقا من هذا التصرف طلبا الرحيل فورا فأعطى محمد علي كلا منهما حلة من الملابس وثلاثمائة ريال كما أعطاهما خطابا لعبد الله بن سعود بطريقة غامضة مبهمة بخصوص الحرب والسلم وذكر فيها انه

(1/168)

يوافق على المعاهدة التي عقدت مع ابنه على شريطة أن يتخلى الوهابيون عن منطقة الأحساء انتهى ما ذكره بركهارت.
والشاهد ما أوردناه من كلام الجبرتي وبركهارت الاتفاق على غزارة علم المترجم وفضله الشيخ عبد العزيز بن حمد.
انتقل الشيخ عبد العزيز بن حمد بعد خراب الدرعية وسقوطها إلي مدينة1 عنيزة وتولي القضاء فيها ثم تحول إلي سوق الشيوخ بالعراق فولاه شيخ المنتفق قضاءها إلي أن توفي فيما بعد المائتين والأربعين والألف _رحمه الله القاضي الشيخ عبد العزيز بن حمد وغفر له2
__________
1 السحب الوابلة على ضرايح الحنابلة.
2 الغالب على الظن أن المترجم الشيخ عبد العزيز ابن الشيخ حمد ولد عام 1290 وتوفي عام 1241هـ رحمه الله وغفر له.

(1/169)

الشيخ عثمان بن عبد الجبار بن شبانة
هو العالم الفقيه عثمان ابن الشيخ عبد الجبار ابن الشيخ حمد بن شبانة الوهبي التميمي أخذ العلم عن عدة أشياخ كبار منهم ابن عمه الشيخ حمد بن عثمان ابن عبد الله والشيخ حمد التويجري وأخذ أيضا عن العالم عبد المحسن بن نشوان ابن شارخ القاضي في الكويت والزبير وعن الشيخ عبد العزيز بن عيد الأحسائي نزيل الدرعية وكان المترجم له فقيها له قدرة على استحضار أقوال العلماء وله معرفة في التفسير والفرائض والحساب تخرج عليه وانتفع به خلق كثير منهم ابنه القاضي الشيخ عبد العزيز بن عثمان بن عبد الجبار والشيخ عبد الرحمن بن أحمد الثميري قاضي سدير بعد الشيخ عبد الله بن عبد الرحمن "أبا بطين" والشيخ عثمان بن علي بن عيسى قاضي الغاط والزلفي وغيرهم وكان في الغاية من الورع والعبادة والعفاف عينه الإمام عبد العزيز بن محمد بن سعود قاضيا لعسير والمع عند عبد الوهاب"أبو نقطة" المتحمي وأقام هناك مدة ثم رجع وأرسله الإمام عبد العزيز بن محمد بن سعود أيضا قاضيا لعسير عند ابن حرملة وعشيرته ثم أرسله الإمام سعود بن عبد العزيز بن محمد بن سعود قاضيا في عمان وأقام في رأس الخيمة يقضي بين الناس ويدرس طلاب العلم ومعه ابنه حمد ثم رجع ولما توفي عمه محمد قاضي بلدان سدير عينه الإمام سعود مكانه حرملة قاضيا لبلدان سدير واستمر في القضاء زمن الإمام سعود وزمن ابنه الإمام عبد الله وما بعدهما إلي أن توفي في السابع والعشرين من شهر شعبان في عام1 1242هـ ألف ومائتين واثنين وأربعين _ رحمه الله وغفر له وعفا عنه وصلى الله على محمد وآله وسلم.
__________
1 أورد له الشيخ عثمان بن بشر ترجمة في حوادث سنة 1242هـ من الجزء الثاني من تاريخه رحم الله الجميع وغفر لهم.

(1/170)


الشيخ عبد العزيز بن حمد بن معمر، الشيخ أبا بطين، الشيخ حمد بن عتيق، الشيخ محمد بن سليم، الشيخ محمد بن عبد الله بن سليم - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ عبد العزيز بن حمد بن معمر
هو الإمام العلامة الشيخ عبد العزيز بن الشيخ الإمام حمد بن ناصر بن عثمان بن معمر ولد في الدرعية عاصمة الحكم السعودي ومركز الحركة العلمية في ذلك الحين وذلك سنة ألف ومائتين وثلاث من الهجرة ونشأ في وسط العلماء العاملين الذين كانت تزخر بهم الدرعية ونجد في ذلك الزمن فكان من شيوخه والده الشيخ حمد بن ناصر بن معمر والشيخ الإمام عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب والشيخ العلامة المؤرخ أبو بكر حسين بن غنام والشيخ أحمد بن حسن بن رشيد بن عفالق الحنبلي نزيل الدرعية وغيرهم من العلماء فمهر في جميع العلوم والفنون فصار عالما محققا وفقيها متبحرا له اليد الطولي والباع الواسع في التصنيف والتأليف ونشر العلم وتخريج الكثير من الطلاب والرد على المعارضين وله عدة مصنفات وفتاوى ورسائل وأشعار ومن أشهر مصنفاته وأجلها الكتاب المسمى منحة1 القريب العجيب في الرد على عباد
__________
1 طبع بمصر سنة 1358هـ على نفقة شركة فن الطباعة بمصر ... وقد قال في كتابة منحة القريب المجيب بعد الخطبة والديباجة ما نصه "واعلم أن الكتاب الذي قصدنا الرد لباطله يشتمل على مقالتين. المقالة الأولي منها تنقسم إلي قسمين.. الأول / في صحة الشريعة المسيحية.. والثاني / في إثبات صحة كتب العهد الجديد يعني الأناجيل التي يعتمدها أهل النصرانية _ المقالة الثانية تنقسم أيضا إلي قسمين.. الأول / في الرد على اليهود المكذبين..والقسم الثاني / في الرد على المسلمين.. وهذا القسم أرشدك الله لما يرضيه هو الذي قصدنا الرد عليه فيه وأما ما قبله من الأقسام فهو أما في رسالة المسيح وأن دينه صحيح هذا متفق عليه بين المسلمين قبل التبديل والنسخ بشريعة خاتم المرسلين وأما في الرد على اليهود في كفرهم بالإنجيل وقولهم بالزور في المسيح ابن البتول وهذا على الجملة صحيح مقبول لكن تلك الأقسام قد ضمنها النصراني أيضا باطلا كثيرا ومزج بها بهتانا وزورا وسيمر عليك – إن شاء الله _ الرد عليه في ضمن ما كتبناه وذلك القسم الذي نقضناه يشتمل على خمسة فصول الخ ويقع الكتاب المذكور في 322من القطع المتوسط

(1/171)

الصليب ومن مصنفاته أيضا اختصار نظم ابن عبد القوي لمقنع ومنتقى عقد الفرائد وكنز الفوائد يوجد مخطوطة منه بالمكتبة السعودية بالرياض أخذ عنه العلم وانتفع به كثير من العلماء لم يسعدني الحظ بالوقوف على أسمائهم وفي زمنه جرى على الديار النجدية والدولة السعودية ما جرى من التقتيل والتخريب فدمرت الدرعية عاصمة الملك آل سعود في ذلك الحين وتشتت علماؤها وقادة الدعوة الإسلامية الذين كانوا بها أخرجهم إبراهيم1 بن محمد علي باشا من أوطانهم ونفاهم إلي مصر وفر المترجم له الشيخ عبد العزيز بن معمر من الدرعية إلي البحرين وكان لا يزال شابا في العقد الثالث من عمره فأقام بها ولم تنقطع صلته بآل الشيخ الذين نقلوا إلي مصر فكان يكاتب الشيخ عبد الرحمن بن حسن بأشعار يتوجع فيها على ما حل بنجد من الدمار والخراب وكانت الدولة الإفرنجية قد مدت إصبعها في بلاد العرب وفكرت في أن تبسط نفوذها على هاتيك الربوع ومنها بلاد البحرين فإنها كانت مثار خلاف بني الإنكليز والفرنسيين والدولة العثمانية وأرسلت كل واحدة من هذه الدول مندوبا من قبلها فكان مندوب الإنكليز رجلا قسيسا اختارته إنكلترا ليكون أبلغ إلي مقصودها بدهائه وعظيم مكره وليعمل على التبشير وبث الدعاية المسيحية فينشر في تلك البلاد الشبهات والشكوك النصرانية ليفتن الناس عن دينهم إن استطاع وتلك سياسة أوروبا في كل الشرق الإسلامي أعظم ما تهتم له تشكيك الناس في دينهم مصداقا لقوله تعالي: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لو يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} .
فحمل ذلك القسيس الإنكليزي كتابا أورد فيه شبهات نصرانية يزعم فيها تصحيح الملة المسيحية ودفعه إلي أمير البحرين وشيخها عبد الله بن خليفة وقد شحن القسيس كتابه بشكوك وشبهات كثيرة لظنه أنها ستروج على أهل
__________
1 ولد هذا الطاغية إبراهيم باشا بقوله: عام 1203وتوفي بمصر عام 1265قبل وفاة والده بأشهر.

(1/172)

بلك الديار. وطلب القسيس من الشيخ عبد الله1 بن خليفة أن يعرضه على علماء البحرين ليردوا على ما فيه أو يقروا بعجزهم وانقطاع حجتهم فعمد الشيخ ابن خليفة إلي من كان عنده من علماء البحرين وطلب منهم الرد عليه فلما قرأوه وجدوا أنفسهم عاجزين عن الرد عليه فاعتذروا وقالوا: لا نستطيع الرد على ما فيه من الشبه ثم أرسله إلي علماء الأحساء فقالوا مثل ما قال علماء البحرين من إظهار العجز وعدم القدرة على الرد عليه وقال بعضهم: ليس هذا النصراني كفوا أن يجاب فحزن لذلك الشيخ ابن خليفة أشد الحزن واغتم به أشد الاغتمام فلما رأي من حوله من جلسائه وخواصه ما هو فيه من الهم والحزن لعجز علماء البحرين والأحساء عن دفع شبه ذلك القسيس قال له أحدهم: إنه قد نزل بالبحرين شاب من طلبة العلم النجديين فأرى أن تعرضه عليه لعل الله أن يزيح به عنا هذه الغمة. . فأعطاه لكتاب وأوصله إلي الشيخ عبد العزيز وقص عليه الأمر والقصة من أولها إلي آخرها فتناوله الشيخ وأمعن النظر فيه وقال: تأخذون مني دحض هذه الشبه بعد شهر _ إن شاء الله تعالي _ فلبث شهرا واتم الرد وبعث به إلي الأمير وفرح به أشد الفرح ودعي القسيس الإنكليزي وأعطاه الرد فلما طالعه عجب له واندهش جدا لما كان يظنه من عجز علماء البحرين وقال: الرد لا يكون من هنا وإنما يكون من البحر النجد فقال له الأمير: نعم هو أحد طلبة العلم النجديين.
وللشيخ عبد العزيز المترجم له أشعار رائعة لاسيما رثاء الدرعية حين حل بها ما حل من الخراب والتدمير على يد إبراهيم بن محمد علي باشا ومنها القصيدة المعروفة عند علماء الدرعية بالطنانة أوردها الشيخ عثمان بن عبد الله بن بشر في تاريخه ونحن نوردها في هذا الموضع من ترجمته _ رحمه الله _ وهي هذه المقتطفات الآتية
__________
1 هو عبد الله بن أحمد بن محمد بن خليفة ولي أمارة البحرين بعد وفاة أخيه سلمان سنة 1236هـ.

(1/173)

إليك إله العرش أشكو تضرعا ... وأدعوك في الضراء ربي لتسمعا
إلي أن قال:
وكم قتلوا من عصبة الحق فتية ... هداة رضاة ساجدين وركعا
وكم دمروا من مربع كان آهلا ... فقد تركوا الدار الأنيسة بلقعا
فأصبحت الأموال فيهم نهائبا ... أصبحت الأيتام غرثي وجوعا
وفر من الأوطان من كان فاطنا ... وفرق إلف كان مجتمعا معا
إلي أن قال:
مضوا وانقضت أيامهم حين أوردوا ... ثناء وذكرا طيبه قد تضوعا
فجازاهم الله الكريم بفضله ... جنانا ورضوانا من الله ارفعا
فان كانت الأشباح منا تباعدت ... فإن لأرواح المحبين مجمعا
عسى وعسى أن ينصر الله ديننا ... ويجبر منا كل ما قد تصدعا
ويعمر للسمحا ربوعا تهدمت ... ويفتح سبلا للهداية مهيعا
ويظهر نور الحق يعلو ضياؤه ... فيضحي ظلام الشرك والشك مقشعا
إلهي فحقق ذا الرجاء وكن بنا ... رؤوفا رحيما مستجيبا لنا الدعا
إلي أن قال:
ألا أيها الإخوان صبرا فإنني ... أرى الصبر للمقدور خيرا وأنفعا
ولا تيأسوا من كشف ما ناب إنه ... إذا شاء ربي كشف ذاك تمزعا
فما قلت ذا أشكو إلي الخلق نكبة ... "ولا جزعا مما أصاب فأوجعا"
فما كان هذا الأمر إلا بقدرة ... بها قهر الله الخلائق أجمعا
وذلك عن ذنب وعصيان خالق ... أخذنا به حينا فحينا لنرجعا
وقد آن أن نرجو رضاه وعفوه ... وأن نعرف التقصير منا فنقلعا
فيا محسنا قد كنت تحسن دائما ... ويا راحما قد كان عفوك أوسعا

(1/174)

نعوذ بك اللهم من سوء صنعنا ... فان لنا في العفو منك المطمعا
أغثنا أغثنا وادفع الشدة التي ... أصابت وصابت وأكشف الضر وارفعا
فجد وتفضل بالذي أنت أهله ... من العفو والغفران يا غوث من دعا
توفي المترجم الشيخ عبد العزيز ابن الشيخ حمد بن معمر سنة ألف ومائتين وأربع وأربعين من الهجرة ببلدة البحرين وقد رثاه الشيخ أحمد بن علي بن مشرف بقصيدة تبلغ أبياتها ستة وعشرين بيتا مطلعها:
أشمس الهدى غابت أم البدر آفل ... أم النجم أمسى لونه وهو حائل
ورثاه غيره _ رحم الله الجميع وغفر لهم أنه سميع مجيب وصلى الله على محمد وآله وسلم.

(1/175)

الشيخ أبا بطين
هو الإمام العلامة الفقيه الشيخ1 عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس، الملقب كأسلافه أبا بطين _ بضم الباء وفتح الطاء وسكون الياء _ العائذي 2 نسبا، الحنبلي مذهبا، النجدي بلدا.
ولد هذا العالم في بلدة الروضة من بلدان سدير، لعشر بقين من ذي القعدة سنة أربع وتسعين ومائة وألف من الهجرة , ونشأ بها وقرأ على عالمها محمد بن الحاج عبد الله بن طراد الدوسري الحنبلي، فمهر في الفقه، ثم رحل إلي شقراء عاصمة الوشم بنجد واستوطنها، وقرأ على قاضيها الشيخ العلامة الورع التقي عبد العزيز بن عبد الله الحصين _ بضم الحاء الناصري التميمي، تلميذ شيخ الإسلام محمد بن عبد الوهاب.
قرأ عليه في التفسير والحديث والفقه وأصول الدين، حتى برع في ذلك كله، وأخذ عن العلامة أحمد بن حسن بن رشيد العفالقي الأحسائي ثم المدني الحنبلي، وعن الشيخ العلامة حمد بن ناصر بن عثمان بن معمر التميمي،
__________
1 ترجم له صاحب السحب الوابلة على ضرائح الحنابلة وترجم له خير الدين الزركلي في كتابه الأعلام ج4ص232 الطبعة الأخيرة وذكر أنه رحل إلي الشام ولا أدري ما هو مصدره في ذلك.
2 من عائد الظفير ذكر ذلك الشيخ محمد بن مانع في ص179 في تعليقه على مجموعة التوحيد المطبوعة على نفقة علي بن عبد الله آل ثاني. منشورات المكتب الإسلامي بدمشق.

(1/176)

صاحب رسالة "الفواكه العذاب، في الرد على من لم يحكم السنة والكتاب" وجد واجتهد حتى صار إماما من أئمة العلم في زمنه _ رحمه الله _.
ولما تولي الإمام سعود بن عبد العزيز بن محمد بن سعود على الحرمين الشريفين سنة ألف ومائتين وعشرين من الهجرة، ولاه قضاء الطائف فباشره بعفة وتثبت، وعدالة تامة، وتأن في الأحكام، وجلس هناك للتدريس والتعليم، وقرأ عليه جماعة كثيرون في الحديث والتفسير، وعقائد السلف. وقرأ هو على السيد حسين الجفري في النحو1 ثم رجع إلي بلدة شقراء، وصار قاضيا عليها، وعلى جميع بلدان الوشم، وجلس مع القضاء في شقراء للتدريس والتعليم، وأخذ عنه العلم جماعة. منهم: الشيخ محمد بن عبد الله بن سليم، الشيخ محمد بن عمر بن سليم. والشيخ علي بن محمد بن علي بن حمد بن راشد. والشيخ إبراهيم بن حمد بن عيسى وابنه الشيخ احمد، والشيخ علي بن عبد الله بن عيسى. والشيخ سليمان بن عبد الرحمن. والشيخ عبد الله بن عبد الكريم بن معيقل. والشيخ محمد بن عبد الله بن مانع وابنه عبد الرحمن، والشيخ صالح بن حمد بن نصر الله وغيرهم. ثم إن الإمام تركي بن عبد الله بن محمد بن سعود، أرسله إلي بلدة عنيزة قاضيا عليها وعلي جميع بلدان القصيم، وذلك بعد ولاية الإمام تركي بن عبد الله على نجد، بثمان سنوات أي سنة 1248هـ.
وبعد ما قتل الإمام تركي شهيدا، وتولي بعده ابنه الإمام فيصل، أقره على قضاء القصيم، فبقي قاضيا على بلدان القصيم سنين عديدة، وقد قرأ عليه خلق كثير بالقصيم، وتخرجوا عليه وانتفعوا به، وكان _ رحمه الله _ جلدا
__________
1 وذكر الشيخ عثمان ابن الشيخ عبد الله بن بشر أن المترجم تولي القضاء في ساحل عمان للإمام عبد الله بن سعود ابن الإمام عبد العزيز وذلك حينما ذكر ترجمة الإمام عبد الله بن سعود وذكر قضاته.

(1/177)

على التعليم والتدريس، لا يمل ولا يضجر، كريما سخيا ساكنا وقورا، دائم الصمت قليل الكلام، كثير التهجد والعبادة، قليل المجيء إلي الناس. وقد كتب بخط يده المتقن الجيد كتبا كثيرة قيمة، وقد اختصر بدائع الفوائد للإمام ابن القيم وكتب حاشية نفيسة على شرح المنتهى. جاءت في مجلد ضخم، وكتب تعليقات على شرح الدرة المضية شرح 1 عقيدة السفاريني وقد رد على طاغية العراق وداعية الكفر والضلال، داود بن سليمان بن جرجيس البغدادي بكتاب سماه "تأسيس2 التقديس في كشف تلبيس داود بن سليمان جرجيس" وألف ردا ثانيا سماه "الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين" وله فتاوى كثيرة طبعت ضمن رسائل علماء دعوة التوحيد المسماة "بالرسائل والمسائل النجدية" ولما كان في 1270هـ رجع من مدينة عنيزة إلي بلدة شقراء، بسبب إلحاح أهل شقراء على الإمام فيصل في طلب إرجاعه إليهم وأقام بشقراء مستمرا على حالته المذكورة يقضي بين الناس وينشر العلم تأليفا وتدريسا حتى توفي في السابع من جمادى الأولي سنة 1282هـ ولا أعرف له أبناء إلا ابنه عبد العزيز كان من رجال الإمام عبد الله آل فيصل وقتل عبد العزيز3 المذكور سنة 1301هـ في وقعة الحمادة التي حصلت بين الإمام عبد الله ابن الإمام فيصل ومحمد بن عبد الله بن رشيد ولعبد العزيز "أبا بطين" المذكور حفيد هو عبد العزيز مدير مصلحة الأشغال _ رحمه الله _ المترجم الشيخ عبد الله "أبابطين" وغفر له.
__________
1 هي المسماة لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية في عقد الفرقة المرضية النظم والشرح للشيخ أحمد ابن الحاج السفاريني المتوفى 1189هـ ترجم لمحمد بن أحمد السفاريني صاحب مسلك الدرر وصاحب السحب الوابلة.
2 طبع كتاب تأسيس التقديس سنة 1344بمصر بمطبعة عيسى البابي الحلبي.
3 وطبع كتاب الانتصار بالمطبعة السلفية سنة 1378هـ على نفقة الشيخ عبد الملك بن إبراهيم بن عبد اللطيف آل الشيخ.
4 عبد العزيز ابن الشيخ عبد الله "أبا بطين" المذكور هو رسول الإمام عبد الله ابن الإمام فيصل إلي مدحت باشا في القضية التاريخية المعروفة _ رحم الله الجميع وغفر لهم _.

(1/178)

الشيخ حمد بن عتيق
هو العلامة الفاضل المحقق الشيخ حمد بن علي بن محمد بن عتيق بن راشد بن حميضة واشتهر بابن عتيق نسبة إلي جده الثاني عتيق، وكذلك ذريته إنما يعرفون بآل عتيق.
ولد هذا العالم المحقق في بلدة الزلفي من بلدان نجد سنة ألف ومائتين وسبع وعشرين من الهجرة، وقرأ القرآن حتى حفظه، ثم بعد ذلك سمت همته وتاقت نفسه إلي طلب العلم الشريف، فسافر من بلدة الزلفي في سبيل هذه المهمة، فقدم الرياض سنة ألف ومائتين وثلاث وخمسين من الهجرة، وذلك في زمن الإمام فيصل بن تركي بن عبد الله بن محمد بن سعود، فمكث بها تسع سنين يقرا فيها على الشيخ العلامة عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وكان حريصا مجتهدا، فرغ نفسه من جميع المشاغل وأقبل على العلم برغبة شديدة فتخرج على الشيخ عبد الرحمن بن حسن المذكور، فمهر في علم الفقه والعقائد وأصول الدين والتوحيد.
وولاه الإمام فيصل قضاء الخرج ثم الحلوة ثم نقل منها إلي قضاء الأفلاج واستقر بها وجلس لطلاب العلم، يقرأون عليه فتخرج به خلائق لا يحصون كثرة، من أجلهم علامة نجد وزعيمها الديني في زمنه الشيخ عبد الله ابن الشيخ عبد اللطيف، رحل إليه في بلدة الأفلاج عام 1294هـ. وقرأ عليه مدة سنتين. وقرأ عليه ابنه العلامة الجليل الشيخ سعد بن حمد بن عتيق العالم المشهور. وابنه الشيخ عبد العزيز بن حمد بن عتيق، وقد ألف الشيخ المترجم

(1/179)

له حمد بن عتيق مؤلفات كثيرة مفيدة. منها "إبطال التنديد، شرح كتاب التوحيد" ورسالة "بيان النجاة والفكاك" ورسالة "الدفاع عن أهل السنة والإتباع" ورسالة كتبها لصديق بن حسن خان ملك بهوبال ينبهه فيها على أخطاء وقعت في تفسيره، وله غير ذلك رسائل كثيرة، تبلغ مجلدا طبعت مفرقة ضمن رسائل أئمة الدعوة المسماة "بالرسائل والمسائل النجدية"
وقد كان معروفا بقوة الإبمان وصلابة الدين ونشر الدعوة، توفي سنة 1301هـ ألف وثلاثمائة وسنة من الهجرة في بلدة الأفلاج _ رحمه الله وخلف أبناء هم الشيخ سعد بن عتيق، والشيخ عبد العزيز، والشيخ عبد اللطيف، والشيخ عبد الله، وغيرهم من أبنائه وكلهم انتقلوا إلي رحمة الله، وله اليوم أحفاد، يقطنون بلدة الأفلاج، رحم الله الشيخ حمد بن عتيق وغفر له وأسكنه فسيح جنته، وصلى الله على محمد وصحبه وسلم

(1/180)

الشيخ محمد بن سليم
هو الشيخ العلامة محمد بن عمر بن عبد العزيز بن عبد الله بن صالح بن حمد بن سليم، ولد بمدينة بريدة بالقصيم ونشأ بها وقرأ القرآن ثم قرأ العلم على الشيخ عبد الله بن عبد الرحمن المشهور "بأبا بطين" ثم رحل إلي مدينة الرياض وقرأ على العلامة الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وعلى ابنه علامة الشيخ عبد اللطيف ابن الشيخ عبد الرحمن ثم رجع إلي مدينة بريدة ودرس بها وأفتى.
فأخذ عنه العلم بمدينة بريدة خلق كثير نذكر منهم الورع الزاهد الشيخ عبد الله بن محمد بن مفدى "فداء" والشيخ عثمان بن حمد بن مضيان الذي تولى قضاء "أبو عريش" في عهد الملك عبد العزيز بن عبد الرحمن _ رحمه الله _، وأخذ عنه ابنه إبراهيم بن محمد بن عمر وإبراهيم بن حمد بن جاسر1 في بداية أمره وصالح بن كريديس وسليمان بن عبد الله بن حميد وعبد الرحمن بن غيث وابن عمه الشيخ عبد الله بن محمد بن سليم2 قاضي القصيم في حياته _ رحمه الله _ والشيخ عمر بن محمد سليم قاضي القصيم بعد أخيه المذكور
__________
1 إبراهيم بن حمد بن جاسر عرض له شبه فاسدة وفارق علماء دعوة التوحيد السلفية وانحاز إلي الضد والله أعلم بما مات عليه وبما ختم له به.
2 الشيخ عبد الله بن محمد بن سليم وأخوه الشيخ عمر بن محمد بن سليم يجتمعان مع شيخهما المترجم الشيخ محمد بن عمر بن سليم في جدهم صالح بن حمد بن محمد بن سليم.

(1/181)

ولم يزل المترجم الشيخ محمد بن عمر بن سليم قائما بنشر العلم وبث الدعوة إلي الله إلى أن توفي سنة 1308هـ وخلف أبناء نذكر منهم إبراهيم وسليمان وعبد العزيز انتقلوا فيما بعد إلي رحمة الله، وله اليوم أحفاد أشهرهم عبد الله بن إبراهيم ابن الشيخ محمد بن عمر بن سليم، تولي إدارة المدرسة السعودية في مدينة بريدة في أول تأسيسها ثم تولى إدارة المدرسة الأهلية بمدينة الرياض ثم تولى إدارة معهد المعلمين بمدينة بريدة وأظنه لا يزال مديرا للمعهد المذكور _ رحم الله الشيخ المترجم محمد بن عمر بن سليم وغفر له وعفا عنه وجميع علماء المسلمين وعامتهم إنه سميع مجيب.

(1/182)

الشيخ محمد بن عبد الله بن سليم
هو الشيخ العلامة محمد1 بن عبد الله بن حمد بن محمد بن صالح بن حمد بن محمد بن سليم. ولد بمدينة بريدة بالقصيم سنة 1240هـ ونشأ بها وقرأ القرآن نظرا وعن ظهر قلب اشتغل بالعلم فأخذ عن الشيخ عبد الله بن عبد الرحمن المشهور "بأبا بطين" ثم رحل إلي مدنية الرياض فقرأ بها على العلامة الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وابنه الشيخ عبد اللطيف ابن الشيخ عبد الرحمن ثم رجع إلي بلده ولازم الشيخ سلمان بن علي بن مقبل قاضي مدينة بريدة وتوابعها في زمنه. ولما عزم الشيخ سليمان بن علي بن مقبل على السفر إلي مكة المكرمة للإقامة بها والمجاورة بالحرم الشريف أشار على أمير بريدة آنذاك بتولية المترجم الشيخ محمد بن عبد الله بن سليم القضاء فقبل مشورته وولاه القضاء فاستمر قاضيا ومفتيا ومدرسا لطلاب العلم زهاء اثنتين وعشرين سنة وكان بينه وبين الشيخ عبد اللطيف بن الشيخ عبد الرحمن مراسلات موجودة في مجموع الرسائل والمسائل النجدية.
تلامذته:
أخذ عنه العلم خلق كثير نذكر منهم: نجليه الشيخ عبد الله والشيخ عمر _ والشيخ عبد الله بن سليمان بن بلهيد، والزاهد الورع عبد الله بن محمد بن فداء "مفدى" _ وعبد الله بن دخيل قاضي بلدة المذنب وعبد الله
__________
1 يلتقي مع ابن عمه محمد بن عمر في جدهم صالح بن حمد وأصلهم من أهل الدرعية.

(1/183)

ابن محمد قاضي مدينة عنيزة في حياته، وعلي بن مقبل، وعثمان بن حمد بن مضيان، وعبد الرحمن بن عبد العزيز بن عويد، ومحمد بن حمد بن مضيان، وأخذ عنه فوزان عبد العزيز صاحب الشماسية، وعبد الرحمن بن ناصر العجاجي، وعبد العزيز بن عبد الله بن فداء وصالح بن دخيل، وعبد الله بن أحمد آل رواف وغيرهم.
توفي _ رحمه الله _ بمدينة بريدة سنة 1323هـ وخلف ابنين عالمين هما: الشيخ عبد الله والشيخ عمر، وسنورد لكل واحد منهما ترجمة وافية في هذا الكتاب _ إن شاء الله _ رحم الله الجميع وغفر لهم وعفا عنهم إنه سميع مجيب وصلى الله على محمد وآله وسلم.

(1/184)


الشيخ أحمد بن عيسى، الشيخ ابن محمود، الشيخ عيسى بن عكاس، الشيخ إبراهيم بن عيسى، الشيخ حمد بن فارس - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ أحمد بن عيسى
هو الشيخ العلامة أحمد بن إبراهيم بن حمد بن محمد بن حمد بن عبد الله بن عيسى من قبيلة بني زيد القبيلة المشهورة بشقراء وغيرها من البلدان الوشم بنجد وهي قبيلة قضاعية.
مولده:
ولد في بلدة شقراء سنة ثلاث وخمسين ومائتين وألف فقرأ القرآن حتى ختمه ثم شرع في القراءة على الشيخ الفقيه عبد الله بن عبد الرحمن "أبا بطين" ثم ارتحل إلي مدينة الرياض فأخذ عن الشيخ العلامة عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وعن ابنه العلامة الشهير عبد اللطيف ثم توجه إلي مكة لقضاء فريضة الحج وعاد ثم أخذ يتردد على مكة للتجارة وعلى جدة وكان غالب تجارته الأقمشة القطنية وعامل في التجارة والشراء عبد القادرة بن مصطفى التلمساني أحد تجار جدة ومن ذوي الأملاك في القطر المصري، كان يدفع له أربعمائة جنيه ويشتري بألف ويسدد الباقي أقساطا1 ودام التعامل بينه وبين الشيخ التلمساني زمنا طويلا. وكان لصدقه وأمانته ووفائه أثر طيب في نفس الشيخ التلمساني حتى أخذ يبيعه كل ما يحتاج إليه مؤجلا يسدده فيما بعد أقساطا وقال له التلمساني: أني عاملت الناس أكثر
__________
1 يسدد الباقي أقساطا بكفالة مبارك المساعد البسام مولاهم وكان مبارك المذكور من تجار عنيزة بالقصيم مقيما بجدة.

(1/185)

من ثلاثين عاما فما وجدت أحسن من التعامل معك يا وهابي، ويظهر أن ما يشاع عنكم يا أهل نجد مبالغ فيه من خصومكم السياسيين بسبب الحروب التي وقعت بينكم وبين أشراف مكة والمصريين والأتراك. فقد أشاعوا عنكم أقوالا منكرة فسأله الشيخ أحمد أن يبينها له. فقال له الشيخ التلمساني: يقولون إنكم لا تصلون على النبي صلى الله عليه وسلم، ولا تحبونه. فأجابه الشيخ أحمد: سبحانك هذا بهتان عظيم كيف ونحن نعتقد أن من لا يصلي عليه في التشهد الأخير صلاته باطلة ونعتقد أن من لا يحبه كافر، وإنما نحن أهل نجد ننكر الاستغاثة والاستعانة بالأموات، لا نستغيث إلا بالله وحده ولا نستعين إلا به سبحانه كما كان على ذلك سلف الأمة، واستمر النقاش بينه وبين التلمساني ثلاثة أيام وأخيرا هدى الله الشيخ التلمساني للحق وصار موحدا ظاهرا وباطنا، ثم سأله الشيخ التلمساني أن يوضح له وجه الخلاف بينهم وبين خصومهم في باب أسماء الله وصفاته ونعوت جلاله فقال الشيخ أحمد: إنا نعتقد أن الله فوق سماواته بائن عن مخلوقاته مستو على عرشه استواء يليق بجلاله وعظمته من غير تشبيه ولا تجسيم ولا تأويل وهكذا اعتقادنا في جميع آيات الصفات وأحاديثها، كما جاء عن الإمام أبي الحسن الأشعري في كتابيه الإبانة في أصول الديانة ومقالات لإسلاميين واختلاف المصلين ودامت المناظرة بينهما في هذه المسألة خمسة عشر يوما لأن الشيخ التلمساني كان أشعريا درس في الجامع الأزهر كتب العقائد الأشعرية، السنوسية وأم البراهين وشرح الجوهرة وغيرها وقد انتهت هذه المناظرات الطويلة بإقناع الشيخ التلمساني بأن عقيدة السلف هي الأسلم والأحكم والأعلم، ثم بعد هذا صار الشيخ التلمساني _ رحمه الله _ من دعاة العقيدة السلفية وطبع على نفقته كتبا كثيرة كان يوزعها مجانا، مثل "الصارم المنكي في الرد على السبكي" لابن عبد الهادي، والكافية الشافية في الانتصار للفرقة الناجية المعروفة بالنونية للإمام ابن القيم، والاستعاذة من الشيطان الرحيم لابن مفلح والمؤمل في الرجوع إلي

(1/186)

الأمر الأول لأبي شامة المؤرخ الدمشقي والفرقان بين أولياء الرحمن وأولياء الشطان للإمام أحمد بن تيمية _ والرد الوافر لابن ناصر الدين الدمشقي1 مع رسائل أخرى ضمن الرد الوافر، وغاية ألأماني في الرد على النبهاني للسيد محمود شكري الالوسي البغدادي وقد هدى الله كذلك الوجيه الحجازي الشهير الشيخ محمد بن حسين نصيف رحمه الله _ على يد المترجم.
مؤلفاته:
ألف المترجم الشيخ أحمد بن إبراهيم بن عيسى ردودا كثيرة على علماء الضلال وأنصار البدع، منها كتاب تنبيه النبيه والغبي في الرد على المدراسي2 والحلبي وله الرد على ما جاء في خلاصة الكلام من الطعن على الوهابية والافتراء لدحلان "خ" والرد على شبهات المستعينين بغير الله رد به علي شبهات داود ابن سليمان بن جرجيس البغدادي "ط" وكتاب توضيح المقاصد وتصحيح3 القواعد شرح به نونية الإمام ابن القيم "المسماة بالكافية الشافية في الانتصار للفرقة الناجية" طبع بمطابع المكتب الإسلامي بدمشق وهو يقع في جزئين.
__________
1 ابن ناصر الدين هو محمد بن أبي بكر عبد الله بن محمد بن أحمد بن مجاهد بن يوسف بن محمد بن علي القيسي الدمشقي الشافعي الشهير بابن ناصر الدين.
2 كتاب تنبيه النبيه والغبي طبع ضمن مجموعة الرد الوافر لابن ناصر وهو يقع في 85صفحة من القطع الكبير استهله بقوله "الحمد لله علا في سمائه وجلا باليقين قلوب أو ليائه إلي أن قال "أما بعد فقد وقعت على مؤلف لبعض المعاصرين من أهل مدراس حاصله هذيان ووسواس مسمى بالتنبيه والتنزيه فرأيت فيه ألفاظا في غاية الركاكة وكلمات ملحونة لا يتكلمها إلا الحاكة". وقال في آخره: وكان الفراغ من إتمام هذا الرد المبارك يوم الاثنين المبارك ثاني عشر جمادى الآخرة سنة 1320هـ ووافق ذلك بمكة المكرمة حماها الله تعالى وسائر بلاد الإسلام على يد راقمه ومؤلفه أحمد ين إبراهيم بن عيسى"وتحته ما نصه" وكان الفراغ من إتمام طبعه في الثاني والعشرين من شهر شعبان المعظم سنة 1329هـ".
3 كان يوجد منه نسخة مخطوطة في مكتبة الشيخ فوزان السابق سفير الحكومة السعودية في مصر والمتوفى سنة 1373بمصر _ رحمه الله وغفر له _.

(1/187)

تلامذته:
أخذ عنه العلم خلق كثير في نجد والحجاز واعرف منهم الشيخ عبد الستار الدهلوي، والشيخ أبو بكر خوقير الحنبلي والشيخ سعد بن حمد بن عتيق حج ومكث ستة أشهر قرأ فيها على المترجم شرح الزاد " الروض المربع شرح زاد المستقنع"
وقد جالس المترجم الشيخ أحمد بن عيسى أثناء إقامته بمكة وتردده عليها أمير مكة عون بن محمد بن عبد المعين بن عون المتوفى سنة 1323هـ فأقنعه بهدم القباب المشيدة على القبور في مكة وجدة والطائف، فهدمها إلا قبة قبر حواء وقبة قبر خديجة زوج النبي صلى الله عليه وسلم، وقبة قبر ابن عباس بالطائف فانه لم يهدم هذه القباب الثلاث خوفا من السلطان عبد الحميد العثماني أن يعزله عن الإمارة.
وقد رجع المترجم إلي نجد بعدما توفي الشريف عون سنة 1323هـ واستقر بها وولاه الأمير عبد العزيز بن متعب بن رشيد قضاء المجمعة وجميع مقاطعة سدير فبقي في قضاء مقاطعة سدير حتى قتل عبد العزيز بن متعب ودانت المجمعة لجلالة الملك عبد العزيز آل سعود وذلك سنة 1324هـ فعزله الملك عبد العزيز عن القضاء وولي مكانه الشيخ عبد الله بن عبد العزيز العنقري وقد كان المترجم الشيخ أحمد بن عيسى عادلا في القضاء مشكور السيرة عاش فقيرا إلي أن توفي بعد صلاة يوم الجمعة رابع جمادى الآخرة سنة سبع وعشرين وثلاثمائة وألف من الهجرة، وخلفه ابنا لا يزال موجودا إلي اليوم وله أبناء _ رحم الله الشيخ أحمد وغفر له وعفا عنه إنه سميع مجيب.

(1/188)

الشيخ ابن محمود
هو الشيخ الفقيه محمد بن إبراهيم بن محمد بن إبراهيم بن محمود بن منصور بن عبد القادر بن محمد بن علي بن حامد، يمت نسبه إلي علي بن أبي طالب من فاطمة الزهراء رضي الله عنها ويجتمع مع آل حامد المعروفين في السيح من قرى الأفلاج في جدهم حامد المذكور.
مولده:
ولد سنة خمسين ومائتين وألف من الهجرة ببلد ضرماء من بلدان العارض بنجد ونشأ بها بين والديه إلي سن التمييز ثم صار في حضانة أمه وقرأ القرآن حتى ختمه نظرا وعن ظهر قلب ثم اشتغل بقراءة العلم على قاضي بلدة ضرماء آنذاك عبد الله بن نصير وفي سنة خمس وستين ومائتين وألف قدم مدينة الرياض فقرأ فيها على الشيخ العلامة عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وابنه الشيخ عبد اللطيف ابن الشيخ عبد الرحمن والشيخ عبد الرحمن بن عدوان أحد قضاة الرياض في زمنه والشيخ عبد العزيز بن شلوان من قضاء الرياض آنذاك ثم أرسله الإمام فيصل بن الإمام تركي بن عبد الله بن محمد بن سعود لأهل وادي الدواسر قاضيا وأقام عندهم ثلاث سنين ثم أعفي من القضاء ورجع إلي مسقط رأسه بلدة ضرماء ثم عين قاضيا لها ومكث في قضاء بلدة ضرماء إلي سنة 1280هـ وفي سنة 1283هـ بعد وفاة الإمام فيصل نقله الإمام عبد الله ابن الإمام فيصل إلي قضاء مدينة الرياض فاستقر فيها وصار إلي

(1/189)

جانب القضاء يقوم بتدريس الفقه الحنبلي ويصلي بالناس الفروض الخمسة بمسجد الجامع الكبير، فأخذ عنه عدة تلاميذ نذكر من فضلائهم من يأتي:
تلامذته:
الشيخ إبراهيم ابن الشيخ عبد اللطيف.
والشيخ عبد الله ابن الشيخ حسن رئيس القضاة في حياته _ رحمه الله.
والشيخ حسين ابن الشيخ حسن المتوفى في عمان _بتخفيف الميم.
والشيخ محمد ابن الشيخ عبد اللطيف.
والشيخ عمر ابن الشيخ عبد اللطيف
والشيخ عبد الله بن مسلم
والشيخ عبد الرحمن ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن.
والشيخ عبد الله الحجازي.
والشيخ محمد بن عياف آل مقرن.
والشيخ عبد الله بن جريس من أهل ضرماء.
وغير هؤلاء.
توفي المترجم الشيخ محمد بن محمود في مدينة الرياض في شهر صفر 1333هـ عن ثلاث وثمانين سنة وقبر بمقبرة العود _ رحمه الله _ وغفر له. وخلف ثلاثة أبناءهم: عبد الله وعمر وعلي وكلهم انتقلوا إلي رحمة الله ولهم أبناء وأحفاد في بلدة منفوحة.

(1/190)

الشيخ عيسى بن عكاس
هو العلامة الورع التقي الشيخ السلفي عيسى بن عبد الله بن عكاس ينتهي نسبه إلي قبيلة سبيع القبيلة المعروفة بنجد وكان أجداده يسكنون في عنيزة بنجد ثم رحلوا إلي الأحساء عام 956هـ فطابت لهم الإقامة فيها وكثر نسلهم، تزوج والده عبد الله بشريفة بنت أحمد بن إسماعيل المدني سنة 1250هـ فأنجبت أولادا منهم المترجم له وكان مولده بالأحساء عام 1268هـ ونشأ بها.
وكان كفيف البصر له نور ضئيل يشع من إحدى عينيه، فحفظ القرآن الكريم عن ظهر قلب ثم اشتغل بالقراءة على أشياخ وقته بالأحساء فقرأ الفقه المالكي على الشيخ أحمد بن مشرف قاضي الأحساء في حياته والمتوفى عام 1285هـ وقرأ الفقه الحنبلي وعقائد السلف الصالح على الشيخ عبد الرحمن الوهيبي قاضي الأحساء في حياته والمتوفى عام 1282هـ وبعد ما ارتوى من معين المعرفة جلس لطلاب العلم في الأحساء يقرأون عليه في الموطأ وفقه الإمام مالك وفي النحو والحديث والتفسير وعلم العقائد وكان نادرة في الحفظ والاستحضار1 وحسن الهدي والسمت فطلبه الشيخ قاسم بن محمد بن ثاني حاكم فطر للإقامة عنده لنشر العلم وعقيدة السلف فسافر إلي قطر وأقام بها سنة ينشر العلم والعقيدة ثم رجع إلي الأحساء واستمر في تدريس العلم على حالته المذكورة
__________
1 قال عنه فضيلة الشيخ عبد الله بن عمر بن دهش: سمعته يملي كتاب موطأ الإمام مالك من حفظه _ رحمه الله_.

(1/191)

توليه القضاء:
ولما استولي الملك عبد العزيز ابن الإمام عبد الرحمن ابن الإمام فيصل آل سعود على الأحساء في ثمانية وعشرين جمادى الأولي عام 1331هـ عينه قاضيا للأحساء وذلك في غرة محرم عام 1334هـ واستمر في القضاء مدة حياته وكان _ رحمه الله _ يأبى أشد الإباء أن يأخذ على القضاء أجرا زهادة منه وتورعا.
تلامذته:
قرأ عليه وتخرج به عدد غير قليل من أهل الأحساء وغيرهم قبل أن يتولي القضاء وبعد ولايته القضاء تذكر بعضا منهم على النحو الآتي:
1_ الشيخ إبراهيم بن صالح بن عيسى مؤلف كتاب عقد الدرر وكتاب بعض الحوادث الواقعة في نجد.
2_ محمد الباهلي من أهل الرياض النازحين إلي الأحساء.
3_ أحمد بن محمد بن بريك الأحسائي.
4_ الشيخ سيف المدفع قاضي الشارقة بعمان.
5_ عبد العزيز بن سويلم من أهل الرياض النازحين إلي الأحساء.
6_ إبراهيم بن طوق من أهل الدرعية النازحين إلي الأحساء بعد خراب الدرعية.
7_ حسين بن علي بن نفيسة من أهل ضرماء.
8_ حمد بن عبد الرحمن بن عمران من أهل الرياض المقيمين في الأحساء.
9_ فهيد بن سويدان من أهل منفوحة المقيمين بالأحساء.
10_ الشيخ عبد العزيز بن عمر بن عكاس المتوفى عام 1383هـ رحمه الله.
11_ محمد بن سليمان أبا الغنيم من أهل نجد المقيمين بالأحساء.

(1/192)

وقرأ عليه غير هؤلاء خلق كثير من أهل قطر ورأس الخيمة والشارقة وعمان وأم القيوين وقرأ عليه فضيلة الشيخ عبد الله بن عمر بن دهيش قال فضيلته: قرأت عليه الموطأ للإمام مالك قبل وفاته بسنتين أي سنة 1336هـ وقال عنه أيضا: كان الشيخ عيسى بن عكاس يقرر العلوم من حفظه على تلامذته ليلا ونهارا في مسجد بجوار داره وكان في بيته أكثر من ثلاثين طالبا من المتغربين من أهل نجد وعمان وقطر يقوم بنفقتهم من المأكل من ماله الخاص وقال فضيلته عنه أيضا: كان الشيخ عيسى قوي الحجة بلغني أنه لما وردت عليه كتب الإمام صديق بن حسن عالم بهبال من الهند وهي كتاب الدين الخالص للإمام صديق بن حسن والروضة الندية للإمام محمد بن علي الشوكاني وكتب أخرى وذلك عام 1371هـ عارضه في توزيعها أناس من أهل الأحساء وجرب بينه وبينهم مناظرة فقطعهم بالحجة والبرهان وأقام الدليل الواضح بأنها من كتب السلف تدعو إلي التمسك بالكتاب والسنة وعدم التعصب المذهبي فقنعوا واستمر في توزيعها – رحمه الله _ وقال فضيلته أيضا: وكان الشيخ عيسى بن عكاس يقرض الشعر على طريقة العلماء نظم باب الحيض وقد سقط من منظومة شيخه الشيخ أحمد بن مشرف الكتاب العبادات. وكان محبا للدعوة السلفية التي قام بنشرها الإمام محمد بن عبد الوهاب ونصره على ذلك الإمام محمد بن سعود وأحفاده من بعده إلي هذا اليوم خلد الله ملكهم. وقال أيضا وكان الشيخ عيسى محبا للملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود يلهج بالثناء عليه والدعاء له بالعز والنصر والتمكين.
أبناؤه:
تزوج الشيخ عيسى وهو في الخامسة عشر عاما بلطيفة بنت إبراهيم بن إسماعيل بن أحمد المدني ابنة عم والدة فضيلة الشيخ عبد الله بن عمر بن

(1/193)

دهيش لطيفة بنت حسين بن إسماعيل المدني وأنجبت منه خمسة أبناء هم عبد الله وعمر وعثمان وعلي وحسن.
وفاته:
توفي المترجم الشيخ عيسى بن عكاس في رابع شوال عام 1338هـ بالأحساء وخلف أبناءه الخمسة المذكورين آنفا فأما ابنه عبد الله فتوفي بعده وأما عمر فهو الآن في الوقت الحاضر أمام مسجد الجميح بجدة وأما علي وعثمان فكل واحد منهما أمام مسجد بالطائف – رحمه الله الشيخ عيسى بن عكاس وغفر له وأسكنه فسيح جنته وقد رأيت له في صغري وثائق عند والدي في الأحكام بين الناس ووثائق في بيع وشراء العقارات يقول في آخر الوثيقة ما نصه "أملأه الفقير إلي رب الناس عيسى بن عبد الله بن عكاس" ويضع في آخرها ختمه _ رحمه الله _ هذا وقد استقيت مواد ترجمته من فضيلة الشيخ عبد الله بن عمر بن دهيش جزاه الله خيرا ونفع بعلومه وصلى الله على محمد وآله وسلم.

(1/194)

الشيخ إبراهيم بن عيسى
هو الشيخ العالم المؤرخ الشهير إبراهيم بن صالح بن إبراهيم بن محمد بن عبد الرحمن بن حمد بن عبد الله بن عيسى, من قبيلة بني زيد1 سنة القبيلة المعروفة في شقراء وفي غيرها من بلدان الوشم، ولد ببلدة أشيقر2 سنة ألف ومائتين وسبعين من الهجرة ونشأ بها وتلقى العلم فيها على مشاهير علمائها ثم قام برحلات متعددة إلي الهند والأحساء والبصرة والزبير وجد في طلب العلم فأخذ عن الشيخ العلامة عيسى بن عكاس قاضي الأحساء في زمنه ولازمه مدة عشر سنوات واخذ عن الشيخ صالح بن حمد المبيض أحد علماء الحنابلة 3 المقيمين ببلدة الزبير. وأخذ عن ابن عمه الشيخ أحمد بن إبراهيم بن عيسى وكان _ رحمه الله _ ذا قناعة في الدنيا وزهد في المناصب يتباعد عنها ولا يرغبها، فقد طلب منه أعيان مدينة عنيزة أن يتولى القضاء في مدينتهم فأبى
__________
1 بنو زيد عشيرة المترجم يرجعون في أصل نسبهم إلي قضاعة بن مالك بن عمرو بن مرة بن زيد بن مالك بن حمير على رواية علي بن محمد بن حزم في الجمهرة ص444 ورواية القلقشندي في نهاية الأرب ص400 ومن أراد معرفة جميع بطون هذه القبيلة قبيلة بني زيد وأراد معرفة جميع فروعها المنتشرة في بلدان نجد فليراجع كتاب المنتخب في معرفة أنساب العرب لعبد الرحمن بن زيد المغيري اللامي طبعة المدني بمصر.
2 أشيقر بلدة قريبة من شقراء وأكثر سكانها في الزمن الأول إلي ما قبل أربعين سنة وهبة تميم وقد ذكرها الحفصي بقوله: "الأشيقر باليمامة قرية بني عكل قال مضرس بن ربعي:
تحمل من وادي أشيقر حاضره ... وألوى بريعان الخيام أعاصره
3 صالح بن حمد الميبض توفي فيشهر شوال سنة 1315هـ وكان قاضيا لبلدة الزبير _ رحمه الله _.

(1/195)

وكان يجلس لطلبة العلم في بلدة أشيقر في المسجد الجامع بعد طلوع الشمس وفي المسجد الجنوبي بعد صلاة الظهر، وقد كتب بخطه من الفوائد ما يقارب عشرين مجموعا وقد ذكر الشيخ محمد بن عبد العزيز بن مانع في تعليقه1 على مجموعة التوحيد النجدية المطبوعة بمنشورات المكتب الإسلامي في بيروت على نفقة الشيخ علي بن عبد الله بن ثاني صفحة 436: أن للشيخ إبراهيم بن صالح بن عيسى المترجم خمسين ترجمة لعلماء نجد الذين أهمل ذكرهم صاحب السحب الوابلة على ضرائح الحنابلة2.
تلامذته:
وقد أخذ عنه العلم تلاميذ تخرجوا على يديه_ رحمه الله تعالى _ منهم الشيخ عبد الله بن زاحم رئيس قضاء المدينة المنورة في حياته _ رحمه الله _ والشيخ عبد الله بن جاسر رئيس هيئة التمييز بالمنطقة الغربية والشيخ محمد بن
__________
1 محمد بن عبد العزيز بن مانع توفي بمدينة بيروت سنة 1385هـ ونقل إلي قطر ودفن فيه رحمه الله _ وسنورد له ترجمة في هذا الكتاب – إن شاء الله _.
2 صاحب "السحب الوابلة على ضرائح الحنابلة" هو محمد بن عبد الله بن علي بن عثمان بن حميد من أهل مدينة عننيزة المشهورة بالقصيم ولد بها سنة 1236هـ وقرأ العلم على قاضيها آنذاك الشيخ عبد الله بن عبد الرحمن "أبا بطين" ثم رحل إلي مكة المكرمة وقرأ على علمائها في الحرم الشريف ثم قام برحلات إلي اليمن والشام ومصر والعراق وفلسطين ثم عاد إلي مكة وعكف على التدريس بالمسجد الحرام، وألف كتبا منها السحب الوابلة على ضرائح الحنابلة، ترجم فيها العلماء الحنابلة وبدأ من حيث وقف قلم عبد الرحمن بن رحب إلي أن أتى على العلماء المعاصرين لشيخ الإسلام محمد بن عبد الوهاب وترجم لهم وأهمل ذكر علماء دعوة التوحيد السلفية شيخ الإسلام محمد بن عبد الوهاب وتلامذته وابنائه وأحفاده وأهمل ذكر معاصريه اللذين عاش في عصرهما وهما الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وابنه العلامة الشيخ عبد اللطيف بن الشيخ عبد الرحمن وسبب ذلك خلاف عقائدي حصل بين ابن حميد والعلامة الشيخ عبد الرحمن بن حسن فرد عليه الشيخ عبد الرحمن برد سماه "المحجة في الرد على اللجة" واللجة لقب ابن حميد المذكور.

(1/196)

علي البيز قاضي جدة ثم الطائف وغير هؤلاء ممن لم أقف على أسمائهم وقد تصدى المترجم الشيخ إبراهيم بن صالح بن عيسى الخدمة تاريخ نجد وكتابته فكان مما كتبه ذيله على كتاب عنوان المجد في تاريخ للشيخ عثمان بن عبد الله بن بشر النجدي تلبية لأمر جلالة الملك عبد العزيز بن عبد الرحمن آل سعود رحمه الله _ وقد سماه "عقد الدرر فيما وقع في من الحوادث في أواخر القرن الثالث عشر وأول القرن الرابع عشر" وبدأه من السنة التي وقف عليها الشيخ عثمان بن عبد الله بن بشر وهي سنة ألف ومائتين وثمان وستين من الهجرة وألف كتاب "تاريخ بعض الحوادث الواقعة في نجد" وقد لبث _ رحمه الله _ في بلدته أشيقر ينشر العلم تدريسا ويجمع ما يستطيع جمعه من أخبار نجد حتى أرهقته الشيخوخة فانتقل في الحادي عشر من صفر سنة 1342هـ إلي مدينة عنيزة بالقصيم فعاش فيها بقية حياته القصيرة إلي أن وافته المنية في الرابع والعشرين من شهر شوال سنة 1343هـ في مدينة عنيزة وخلف ابنين هما عبد الرحمن وعبد العزيز _ رحمه الله رحمه الله وغفر له وأسكنه فسيح جنته إنه سميع مجيب وصلي الله على محمد وآل وسلم.

(1/197)

الشيخ حمد بن فارس
هو الشيخ حمد بن فارس بن محمد بن رميح من قبيلة سبيع ولد سنة ثلاث وستين ومائتين وألف تقريبا فنشأ على يد والده فارس ورباه تربية طيبة ولازمه ملازمه تامة فتخصص عليه في علم الفرائض والحساب وغيرهما من العلوم ثم قرأ على الشيخ عبد الله بن حسين المخضوب الهاجري1 صاحب الخطب المنبرية المشهورة ثم قرأ على العلامة عبد اللطيف ابن الشيخ عبد الرحمن بن حسن في الفقه والنحو وصار أنحى علماء زمنه بنجد وتولي حفظ بيت المال للأمام عبد الله بن فيصل ثم للإمام عبد الرحمن ثم لجلالة الملك عبد العزيز آل سعود فكانت تجبي إليه زكوات الحبوب والتمور من بلدان نجد 2 ويقوم على حفظها في مخازن معدة لها بقصر الرياض ويقوم بتوزيعها حسب الأوامر العالية وكذلك أوقاف آل سعود وضحاياهم كانت موكولة إليه وهو المسؤول عنه _ رحمه الله _.
وكان له معرفة الفلك وداوم على التعليم في مسجد الشيخ عبد الله ابن
__________
1 توفي الشيخ عبد الله بن حسين المخضوب بالخرج حيث كان قاضيا لها عام 1315هـ.
2 خلفه في حفظ الزكوات إبراهيم بن عبد الله الشايقي وفي أوقاف آل سعود وضحاياهم ابنه محمد بن حمد بن فارس وفي عهد إمام المسلمين الملك فيصل بن عبد العزيز اصدر أمره الكريم إلي الجباة بأن زكوات ثمار كل بلد تعطى فقراؤه فورا ولا تحتاج إلي نقل كما كانت. ونظم أوقاف آل سعود واعتنى بحفظ وصاياهم وأضحيتهم فأسس لها دائرة في بناية خاصة مكتوب عليها "دائرة أوقاف آل سعود" ووكل أمرها إلي لجنة من المشهورين بالأمانة والتقوى تستلم غلالها وتقوم بإخراج معيناتها من الأضاحي وغيرها أيد الله أمام المسلمين بتوفيقه ونصره إنه سميع مجيب.

(1/198)

الشيخ عبد اللطيف من بعد صلاة الصبح إلي الساعة الرابعة نهارا في النحو والفقه وأخذ عنه في هذين العلمين كثير من العلماء لا يحضرني عددهم. وكان _ رحمه الله _ يرى صيام يوم الثلاثين من شهر شعبان إذا حال من دون رؤية الهلال ليلة الثلاثين من شعبان قتر أو غيم وذلك على القول المرجوح _ رحمه الله وعفا عنه وسامحه.
وفاته:
توفي في الساعة العاشرة بعد العصر في الثامن والعشرين من جمادى الآخرة سنة خمس وأربعين وثلاثة وألف وصلي عليه في جامع الرياض وأم الناس في الصلاة عليه الشيخ محمد بن عبد اللطيف آل الشيخ وشيعة خلق كثير ودفن في مقبرة العود وخلف ابنا هو محمد توفي عام 1387هـ وخلف عدة أبناء _ رحم الله _ الشيخ حمدا وابنه محمدا وغفر لهما وجميع المسلمين وصلى الله على محمد وآله وسلم.

(1/199)


الشيخ سلمان بن سحمان، الشيخ سعد بن عتيق، الشيخ عبد الله بن سليم، الشيخ صالح العثمان القاضي - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ سلمان بن سحمان
هو العلامة الشهير صاحب المؤلفات والردود الذي جرد قلمه وسخر يراعه لنصره الإسلام والنضال عن عقيدة التوحيد الشيخ سليمان سحمان بن مصلح بن حمدان بن مسفر بن محمد بن مالك بن عامر الخثعمي التبالي العسيري النجدي. . أصله _ رحمه الله _ من تبالة قرية من أعمال بيشة كانت مضرب المثل في الرخاء والخصب قال لبيد بن ربيعة العامري:
فالضيف والجار الجنيب كأنما ... هبطا "تبالة" مخصبا أهضامها
أصل الشيخ من هذه القرية المشهورة فنزح والده منها إلي مدينة أبها عاصمة عسير فولد الشيخ في قرية1 من أعمال أبها السقا وذلك سنة 1266هـ
__________
1 لما استقر والده بمدينة أبها تزوج امرأة من أهالي القراء محلة من محلات أبها وأنجبت منه ثلاثة أبناء: الشيخ سليمان ومحمدا وعبد الكريم وكاتب قد تزوجت قبل سحمان بزوج ورزقت منه بابن اسمه فايع ولما نزح سحمان من عسير إلي نجد ونزح معه بابنيه الشيخ سليمان ومحمد ترك ابنه عبد الكريم ووالدته بأبها ولما وصل مدينة الرياض فتح مدرسة لتحفيظ القرآن بجوار مسجد الشيخ بحي دخنة وأخذ يعلم أبناء آل الشيخ القرآن وغيرهم من أبناء أهل مدينة الرياض وتزوج امرأة من آل مز يعل سكنة "أبالكباش" من أعمال مدينة الرياض وأنجبت منه ابنا اسمه إسماعيل بن سحمان استشهد في وقعة البكيرية عام 1322هـ وهو غاز في جيش الملك عبد العزيز بن عبد الرحمن آل سعود وخلف ابنا ناصر بن إسماعيل ابن سحمان طالب علم توفي بمدينة الرياض عام 1350هـ أخذ الشيخ سحمان والد المترجم له يعلم القرآن في مدينة الرياض وبعد وفاة الإمام فيصل ابن الإمام تركي بسنتين أي 1284هـ رحل بابنيه الشيخ سليمان ومحمد إلي بلدة العمار من بلدان الأفلاج بنجد وأخذ يدرس أبناء بلدة العمار القرآن إلي أن توفي ببلدة العمار عام 1289هـ فخلفه في تدريس القرآن ابنه محمد وقد أنجب محمد ابنا اسمه عبد العزيز وعبد العزيز أنجب ابنا اسمه عبد الرحمن وعبد الرحمن الذكور هو قاضي مقاطعة الأفلاج حاليا.

(1/200)

ألف ومائتين وستة وستين من الهجرة فنشأ بها في أحضان والده الشيخ سحمان وكان والده فاضلا من حفظة القرآن وطلاب العلم فأقرأ ابنه القرآن حتى ختمه ثم أخذ يلقنه مبادئ العلوم وفي سنة ثمانين بعد المائتين والألف من الهجرة في ولاية محمد بن عائض بن مرعي نزح والده سحمان من عسير إلي نجد واصطحب معه ابنيه المترجم له الشيخ سليمان ومحمد فوصل بهما مدينة الرياض وحل فيها ضيفا مهاجرا عند الإمام فيصل ابن الإمام تركي بن عبد الله بن محمد بن سعود فآواه ورتب له مرتبا يقوم بكفايته وعائلته وكان ذلك في زمن الإمامين الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وابنه الشيخ عبد اللطيف فابتدأ الشيخ سليمان في القراءة على الشيخ عبد الرحمن بن حسن وعلي ابنه الشيخ عبد اللطيف ولازمه ملازمة تامة وصار يكتب له الرسائل والردود وبعد وفاة الإمام فيصل ابن الإمام تركي بسنتين أي 1284هـ انتقل مع والده الشيخ سحمان إلي بلدة العمار من بلدان الأفلاج بنجد وشرع في القراءة على الشيخ حمد بن عتيق ولازمه سبعة عشر عاما وبعد وفاة الشيخ حمد سنة 1301هـ رجع إلي مدينة الرياض وقوى صلته بالعلامة الشيخ عبد الله ابن الشيخ عبد اللطيف، وأخذ في حضور دروس الشيخ عبد بالله ومزاولة الردود وكان جيد الخط فطلبه الإمام عبد الله ابن الإمام فيصل كاتبا عنده فلم يسعه إلا أمره وإجابة طلبه فصار يكتب للإمام عبد الله ابن الإمام فيصل الرسائل ورحل معه إلي مدينة حائل سنة 1305هـ ولما رجع الإمام عبد الله إلي مدينة الرياض سنة 1307هـ تخلف المترجم في مدينة حائل وأكب على نسخ الكتب ليلا ونهارا فتحصل على كتب خطية كثيرة وفي عام 1309هـ رجع إلي مدينة الرياض وانبرى للتأليف والردود ثم تلقى تهديدا من عبد العزيز بن متعب بن رشيد بشأن كتابة الردود ففتر عزمه، ولما شاء الله الخير لهذه الجزيرة واستولى نصير العلم وحامي حمى الشريعة الإسلامية الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود على نجد واستقرت له الأمور قوي ساعد المترجم له فأخذ يحامي عن الإسلام ويرد

(1/201)

على المبتدعين ثم طرأ عليه وأصيب بذهاب بصره عام 1331هـ فبعثه الملك عبد العزيز لعلاج عينيه في البحرين سنة 1332هـ فلم يقدر له الشفاء ورجع بدون فائدة فعاد إلي التأليف والردود بحماس ديني وقوة إسلامية فأخذ يدافع عن الشريعة ويكافح رؤساء الضلال ودعاة البدع الذين ناوأوا دعوة التوحيد السلفية فألف _ رحمه الله _ قبل ذهاب بصره بعد ما طرأ عليه العمى هذه المؤلفات الآتية:
1_ الأسنة الحداد في الرد على علوي الحداد "ط" مرتين.
2_ الصواعق المرسلة الشهابية في الرد على الشبه الشامية "ط" 1
3_ كشف غياهب الظلام عن أوهام جلاء الأوهام "ط" مرتين 2
4_ الضياء الشارق في رد شبهات الماذق المارق "ط" عدة مرات 3
5_ كشف شبهات عبد الكريم البغدادي في تحليله ذبائح الصليب وكفار البوادي "ط".
6_ إرشاد الطالب إلي أهم الطالب "ط"
7_ رسالة الساعة بيان أنها صناعة رد بها على طالب علم أدعى أن الساعة سحر.
8_ تنبيه ذوي الألباب السليمة عن الوقوع في الألفاظ المبتدعة الوخيمة ملاحظات على الشيخ محمد بن مانع في شرحه لعقيدة السفاريني "ط"
__________
1 رد بها على الأقوال المرضية في الرد على الوهابية وهي رسالة صغيرة تبلغ صفحاتها 26 صفحة ألفها رجل من أهل دمشق يدعى أحمد عطاء الكسم وطبعت له بالمطبعة العمومية بمصر عام 1901ميلادية.
2 رد به على كتاب جلاء الأوهام عن مذاهب الأئمة العظام وهذا الكتاب ألفه رجل يدعى مختار بن أحمد المؤيد العظم توفي سنة 1340هـ ومولده ووفاته بدمشق زار مصر وسكن المدينة المنورة مدة له كتب منها فصل الخطاب أو تفليس إبليس من تحرير المرأة ورفع الحجاب ورد الفضول في المسألة الخمر والكحول.
3 الضياء الشارق في رد شبهات الماذق المارق رد به _ رحمه الله _ على جميل صدقي الزهاوي وعلى أباطيله التي ضمنها كتابه الفجر الصادق في الرد على منكر التوسل والكرامات والخوارق وطبعت له في القاهرة "1333" وجميل صدق الزهاوي ملحد زنديق لا يدين بدين ولد ببغداد سنة 1279هـ وتوفي بها سنة 1354هـ وله ديوان شعر "ط".

(1/202)

9_ إقامة الحجة والدليل وإيضاح المحجة والسبيل على ما موه به أهل الكذب والمين من زنادقة.
10_ كشف الشبهات عن رسالة يوسف بن شبيب والقصيدتين.
11_ الجواب المستطاب عما أورده الجاهل المرتاب المسمى متروك "خ"
12_ الجواب المنكي في الرد على الكنكي "خ"
13_ الجواب الفارق بين العمامة والعصائب "ط"
14_ حل الوثاق في أحكام الطلاق "خ".
15_ منهاج أهل الحق والإتباع في مخالفة أهل الجهل والابتداع "ط"
16_ كشف الأوهام والالتباس عن تشبيه بعض الأغبياء من الناس.
17_ التبيان المبدي لشناعة القول المجدي.
18_ الرد على كتاب القول المنيف الذي ألفه عبد الله بن عمرو.
19_ الهدية 1 السنية والتحفة الوهابية "ط"
20_ تبرئة 2 الشيخين الإمامين من تزوير أهل الكذب والمين "ط"
__________
1 الهدية السنية مجموعة خمس رسائل الأولى للإمام عبد العزيز ابن الإمام محمد بن سعود والثانية للشيخ الإمام عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب والثانية رسالة الفواكه العذاب في الرد على من لم يحكم السنة والكتاب للإمام الشيخ حمد بن ناصر بن معمرو والرابعة للشيخ العلامة عبد اللطيف ابن الشيخ عبد الرحمن بن حسن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب والخامسة لابنه الشيخ محمد ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن وبآخر هذه الرسائل منظومة طويلة دالية للمترجم على قصائد ديوان المؤلف لأنه أنشأها بعد ما طبع الديوان.
2 يرد به على قصيدة وشرحها منسوبة للأمير محمد بن إسماعيل الصنعاني ومطلع العصيدة المزورة على الأمير الصنعاني:
رجعت عن النظم الذي قلت في النجدي ... فقد صح لي عنه خلاف الذي عندي
فرد عليه المترجم له الشيخ سليمان بقصيدة
تبلغ أبياتها ثلاثمائة واثنين وثمانين بيتا
ملطلعها:
ألا قل لذي جهل تهور في الرد ... وأظهر مكنونا من الغيظ لا يجدي =

(1/203)

21_ الجيوش الربانية في كشف الشبه العمروية يرد به على عبد الله بن عمرو "خ"
22_ ورسالة جواب الأسئلة عن التكفير والتفسيق والهجر على المعاصي "ط"
23_ رد على العاملي الإمامي صاحب كشف الارتياب "خ"
24_ نظم اختيارات شيخ الإسلام "خ"
25_الرد على عبد الله بن عمرو "خ"
26_ أشعة الأنوار "ط"
وله أجوبة على مسائل طبعت في مجموع الرسائل والمسائل النجدية.
وكان _ رحمه الله _ شاعرا موهابا له ديوان شعر اسماه "عقود الجواهر المنضدة الحسان" طبع قديما في الهند 1 سنة 1333هـ غالبه ردود على شعراء
__________
==
وفاه بتزوير وإفك ومنكر ... وظلم وعدوان على العالم المهدي
وزور نظما للأمير محمد ... وحاشاه من إفك المزور ذي الجحد
لعمري لقد أخطأت رشدك فاتئد ... فلست على نهج من الحق مستبدي
وقد صح أن النظم هذا مقول ... تقوله هذه الغبي على عمد
وما كان هذا النظم منظوم عالم ... نقي تفي بالهدى للورى يهدي
ولكنه جهل صريح مركب ... ومنشئه عن منهج الرشد في بعد
وها أنا ذا أبدي مخازيه جهرة ... وانقض ما يبديه بالحق والرشد
لتعلم أن الفدم هذا مزور ... وأن الذي أبداه من جهله المردي
يخالف ما قال الأمير محمد ... وقرر في التطهير تقرير ذي نقد
وحسبك من هذا ضلالا فرية ... على البعد فضلا عن الأب والجد
فجاء على تزويره بدلائل ... تعود على ما قال بالرد والهد
إذا صح ما قلنا لديك فقوله ... "رجعت عن النظم الذي قلت في النجدي"
رجوع عن الحق الذي هو ذاكر ... عن السلف الماضين من كل ذي رشد
وهي طويلة نجتزي منها بهذا القدر حيث طبعت مع شرحها في كتاب تبرئة الشيخين الإمامين عن تزوير أهل الكذب والمين والكتاب ذكرناه ضمن مؤلفات المترجم له _ رحمه الله _
1 بلغني من حفيده عبد الرحمن بن عبد العزيز ابن الشيخ سليمان إن لجده الشيخ سليمان قصائد كثيرة لم تطبع.

(1/204)

الضلال الذين هاجموا دعوة التوحيد السلفية ورموا بقوافي الشتم وسهام الطعن علماءها وقد بلغ مجموع قصائد هذا الديوان مائة وثماني قصائد وبلغ عدد أبيات هذه القصائد ثمانية آلاف وثمانية وتسعين بيتا. وكان رحمه الله _ طويل النفس في الشعر حتى أن إحدى قصائده بلغت خمسمائة وثلاثين بيتا ورائيته التي رد بها على رائية النبهاني بلغت أربعمائة بيت وكان لا تأتيه قافية هجاء إلا وانبرى للرد عليها وزنا وقافية وإن كانت من أبشع قوافي الشعر وأصعبها وله مع هذا طريقة في ردود الشعر ممتازة ليست لغيره وذلك أنه يستعرض قصيدة المعارض مجزاة ثم يتعقبها بالمناقشة ثم يعاكسها ويأتي على كل بيت من أبياتها بالرد والنقض في جملة أبيات حتى يأتي على جميعها ويستوعبها نقضا وردا
نورد مثالا لبعض ما ذكرنا هذه القصيدة الرائية التي رد بها على رائية يوسف النبهاني1
وقفت على نظم حوى الكفر والشرا ... وصاحبه خب لئيم وقد أجرى
ينابيع كفر في تقاسيم غيه ... فحرر في تقسيمه الإفك والوزرا
__________
1 هو يوسف بن إسماعيل النبهاني نسبة إلي بني نبهان من عرب البادية بفلسطين ولد سنة 1265هـ ونشأ بقرية "اجزم" التابعة لحيفا من شمال فلسطين، ثم سافر إلي مصر سنة 1283هـ وتعلم بالأزهر وسافر إلي الاستانة فعمل في تحرير جريدة "الجوائب" وتصحيح ما يطبع في مطبعتها ورجع إلي بلاد الشام سنة 1296هـ فتنقل في أعمال القضاء إلي أن كان رئيسا لمحكمة الحقوق ببيروت سنة 1305هـ وأقام بها زيادة على عشرين سنة وسافر إلي المدينة المنورة مجاورا ونشبت الحرب العالمية الأولي فعاد إلي قريته "اجزم" وتوفي بها سنة 1350هـ وكان شاعرا طويل النفس وقحا ضالا وثنيا يدعو إلي دعاء الأموات والغائبين له "شواهد الحق في الاستغاثة بسيد الخلق" وله كتب كثيرة حمل فيها بدون حياء ولا وازع من دين على أعلام الإسلام كشيخ الإسلام أحمد بن تيمية وتلميذه محمد بن قيم الجوزية وشيخ الإسلام محمد بن عبد الوهاب والإمام الألوسي صاحب روح المعاني وحفيده محمود شكري الألوسي والشيخ محمد عبده المصري وآخرين وله رائية شعر طويلة أطلق لنفسه فيها عنان البذاءة وهجر القول، فسب فيها شيخ الإسلام محمد بن عبد الوهاب وإخوانه الموحدين السلفيين وقد تصدى له المترجم الشيخ سليمان بن سحمان فرد عليه بهذه القصيدة وهي تبلغ في جملتها أربعمائة بيت من وزن قصيدة النبهاني ورويها جزاه الله خيرا.

(1/205)

ولم يأتنا منها سوى الخامس الذي ... تهور فيه الفدم بالكفر واستجرا
يذم به أهل التقى وذوي النهى ... فسحقا له سحقا فقد أظهر الكفرا
فكان علينا واجبا متعينا ... إجابته لما هذا وأتي هجرا
ولم أك في ردي عليه تعمقا ... بتعقيد ألفاظ كمنظوم ذي الاطرا
ولكن بلفظ مستقيم نظمته ... ليفهمه القاري ومن كان لا يقرا
فطورا أرد الهمط من زور غيه ... وأبدي له خزيا وانشره نشرا
وأعكسه طورا عليه لأنه ... بأرجاسه أولى وأركانه أحرى
فها أنا ذا أنبيك بعض نظامه ... لتعلم أن الفدم ما أحكم الأمرا
ويحسب جهلا أنه بمقاله ... أتي بصواب في مقالته النكرا
فقال الغبي الأحمق الفدم منشدا ... لينشر من أقاله الكفر والشرا
" أولئك. ... ضل سعيهم ... فظنوا الردى خيرا وظنوا الهدى شرا"
فهذا مقال الفدم لا در دره ... ولا نال إلا الخزي والعار والوزرا
وأعجب من ذا لو يرى الرشد أنه ... بذلك أبدى من مخازيه ما أزرى
فمن لم يكن في قلبه حب أحمد ... أعز الورى فخرا وأعظمهم قدرا
فليس لعمري مؤمنا بمحمد ... وما نال إلا الخزي من ذلك والوزرا
ومن أشرك المعصوم في حق ربه ... وأسهب في منظومه المد بالاطرا
فذا كافر بالله جل جلاله ... كهذا الذي أبدى منظومه الكفر
نعم نحن وهابية حنفية ... حنيفية نسقى لمن غاضنا المرا
ومن هاضنا أو غاضنا بمغيضة ... سنصعقه صعقا ونكسره كسرا
وكم من أخي جهل رمانا بجهله ... فعاد حسيرا خاسئا نائلا شرا
بمحكم آيات وسنة أحمد ... نصول على الأعدا ونأطرهم أطرا
وما ضل منا السعي بل كان سعينا ... على ملة المعصوم والسنة الغرا
فلا ندع إلا الله جل جلاله ... ونرجوه في السرا وفي العسر والضرا
فلا يستغيث المسلمون بغيره ... تعالى عن الأنداد من ملك الامرا

(1/206)

نوحده سبحانه بفعاله ... وأفعالنا لله خالصة طرا
وأهل النهى ساكان نجد جدودهم ... هم العرب العربا بهم لم تحط خبرا
قد استعربت منهم قبائل جمة ... سموا بالعلى قدرا وبالمصطفى فخرا
أتم عقول الناس طرا عقولهم ... وأحسنهم خلقا وخلقا فهم احرا
وقد ورثوا مجدا أصيلا مؤثلا ... لأهل الهدى منهم فنالوا به الفخرا
مسيلمة الكذاب ليس بجدهم ... وليس له نسل يقرر أو يدرى
ولا لسجاح 1ويل أمك فاتئد ... فما الفشر إلا ما هذوت به نشرا
وقد أسلمت والشام كان مقرها ... فلو كان من لؤم لكنت به أحرا
وإذ كنت من انباط "اجزم" لم تكن ... من العرب العربا ولا من سموا فخرا
ولم تدر من دين الهدى غير مذهب ... يضلك في الدنيا وخزيك في الأخرا
فما لك والأنساب دعها لمن له ... بها خبرة إذ كان منكم بها أدرى
فعلمك بالانساب أعظم آية ... على جهلك المردي كما قلته جهرا
أتحسب أنا ويل أمك غفلا ... كأنباط من. .. ما حققوا إلا مرا
وقولك فيما قد تهورت ضلة ... وحررته رقما وأودعته كفرا
"إلي الله بالمعصوم لم يتوسلوا" ... نعم هذه حق يعدونها كفرا
على عرف عباد القبور لأنه ... بمعنى الدعا والاستغاثة قد يجرى
فيدعونه جهلا لدى كل كربة ... ومعضلة دهياء تعرو لهم جهرا
وهذا هو الإشراك بالله جهرة ... فتبا لمن يدعو الذي سكن القبرا
وما كان مسنونا فنحن نقره ... على عرف من منكم بسنته أدرى
أولئك أصحاب النبي محمد ... وأتباعهم ممن على نهجه يترى
توسلهم بالمصطفى في حياته ... إذا ما دهاهم فادح أوجب الضرا
__________
1 ليست سجاح من بني تميم قال الحافظ إسماعيل بن كثير في ج 6ج 320 من تاريخه المسمى "البداية والنهاية" بالحرف الواحد ما نصه: "هي سجاح بنت الحارث بن سويد بن عقفان التغلبية من نصارى العرب" وناهيك بالحافظ ابن كثير دراية وحفظا وتدقيقا _ رحمه الله _.

(1/207)

فيأتونه مستشفعين لمادها ... من الكرب أو مستعتب طالب عفرا
فيدعو لهم أن يكشف الله ما بهم ... من الضر واللأوى ويستنزل النصرا
ومن بعد أن مات النبي محمد ... فليس سوى الرحمن يدعونه طرا
بل الله مولاهم ولا شيء غيره ... وبالعمل المرضي يدعونه جهرا طرا
وبالدعوات الصالحات توسلوا ... وإيمانهم بالمصطفى من سما فخرا
وما كان مكروها وكان محرما ... ومخترعا في الدين مبتدعا نكرا
فذاك الذي بالجاه أو بذواتهم ... توسل أو يدعو بهم طالبا أجرا
فما بذوات الأنبياء وجاههم ... أتى النص أن ندعو بهم واضحا يقرا
نعم قدرهم أعلى لدى كل مسلم ... على كل مخلوق وكل بني الغبرا
وتعزيرهم أعلى لدى كل مسلم ... وتوقيرهم إذ كلهم قد علا قدرا
فما ورثوا الكذاب من كان يدعي ... بأن له شطرا وللمصطفى شطرا
لأنهمو قد أخلصوا الأمر كله ... ولم يجعلوا للمصطفى ذلك القدرا
ومن أشرك المخلوق في حق ربه ... فقد جاء بالكفران والقالة النكرا
وانتم ورثتم جهرة كل كافر ... وحققتم الإرث الذي أوجب الكفرا
بصرفكمو ما للإله لغيره ... فلم تجعلوا لله شيئا ولا شطرا
ومن قول هذا المفتري في نظامه ... وقرر هذا في قصيدته جهرا
"أشار رسول الله للشرق ذمه ... وهم أهله لاغرو أن أطلع الشرا"
أقول لعمري ما أصبت وإنما ... دهاك اسم نجد حيث لم تعرف الأمرا
فما شرق دار المصطفى قط نجدنا ... ولكنه نجد. ... فهم أحرى
ومنه بدت تلك الزلازل كلها ... وقد قررت أخبارها للورى سبرا
ففي "الفتح"1 ما يشفر ويطلع عالما ... بتلك المعاني قد أحاط بها خبرا
وما طعنوا في الأشعري أمامكم ... ولكن بأتباع له كسروا كسرا
وللملاتريدي حيث جاء ببدعة ... وللأشعري أشياء منكرة أخرى
__________
1 يعنى به فتح الباري شرح صحيح البخاري.

(1/208)

ووافق أهل الحق في جل ما به ... يقولونه حقا ومن غيرهم نبرا
فبين حقا في الإبانة قوله ... وفي غيرها من كتبه أوضح الأمرا
فلستم على منهاجه وطريقه ... ولكنكم من أمة آثروا السكرا
وتزعم جهلا ويل أمك أننا ... نقول وما حققت أحوالنا سبرا
"بتحقير أحباب الرسول تقربوا ... إليه فنالوا البعد إذ ربحوا الخسرا
وما هذه إلا مقالة آفك ... أراد بها التنفير، ما أعظم الأمرا
فما رجل منا بتحقير شأنهم ... تقرب يا من قال بالزور واستجرا
سوى أن حق الله لله وحده ... جعلنا ولم نجعل لأحبابه شطرا
وتعظيمهم بالإتباع على الهدى ... على المنهج الأسنى نقرره جهرا
وأن لهم فضلا على الناس كلهم ... بما عملوا من صالح هم به أحرى
وأما حقوق الله جل جلاله ... فليس لهم منها ولا ذرة تجري
وما ذاك تحقيرا لهم وتنقصا ... ولكنه تعظيمهم إذ همو أدري
وأعلم بالله العظيم ودينه ... فنالوا به فخرا وأعلوا به قدرا
ونلنا بهذا الاعتقاد سلامة ... ونلتم بذاك الاعتقاد بهم خسرا
ويعتقدون الأنبياء كغيرهم ... سواء عقيب الموت لا خير لا شرا
فليس لهم بعد الممات تصرف ... ولا لسواهم من نبي ساكن الغبرا
فمن يدع غير الله أو يستغث به ... وقد فارق الدنيا وصار إلي الأخرى
فذلك بالرحمن قد كان مشركا ... وهذا هو الأمر الذي أوجب الكفرا
وقد أجمع الأعلام من كل مذهب ... على أن ذا كفر وقد حققوا الأمرا
وما شذ منهم غير من كان رأيه ... على رأي قوم أحدثوا للورى شرا
وساروا على منهاج من ضل سعيه ... ولم يعرفوا الإسلام حقا ولا الكفرا
ولكنهم ضلوا بوهم شفاعة ... دعاهم بها الشيطان واجتال من غرا
وأي دليل من كتاب وسنة ... عن السيد المعصوم معلومة تقرا
وتتلى بإسناد صحيح محقق ... تقرره أعلام سنتنا الغرا

(1/209)

وقولك فيما قد نظمت تهورا ... وأبديته فيما تحرره جهرا
"وقد عذروا من يستغيث بكافر" ... كذبت وقد أبديت في نظمك الهجرا
فما وجدوا عذرا لمن كان كافرا ... ولا وجدوا للمستغيث بهم عذرا
ولا رحلوا للشرك في درا رجسه ... وجابوا إلي أوطانه البر والبحرا
ولا جوزوا للمسلمين رحيلهم ... لزورة خير الخلق في طيبة الغرا
ولكنهم قد جوزوه لمسجد ... يصلي به من رام من ربه الأجرا
ومن بعد صلى يزور محمدا ... ويدعو له لا يدع من سكن القبرا
وفيه حديث في "الصحيح"1 لمسلم ... يقرره من كان يعرفه جهرا
وهي طويلة نكتفي منها بهذا القدر الذي أوردناه.
ورأيت له هذه القصيدة التي ضمنها حنينه إلي وطنه ومسقط رأسه عسير السراة فأحببت أن امتع القراء بإيرادها في هذا الموضع من ترجمته لاشتمالها على مواضع وأماكن تاريخية وجغرافية
قال رحمه الله:
فيا أيها الغادي على ظهر جلعد ... عرندسة وجنا من الضمر الحمر
إذا أنت أزمعت المسير ميمما ... إلي الطول من أرض السراة إلي الوعر
وخلفت أمدار البلاد وجزتها ... بلادا بلادا أو قفارا إلي قفر
وجاوزت شهرانا وناهس بعدنا ... قطعت طريبا من ديار بني صقر
فأشرف على أبها حنانيك قائلا ... ودمعك سفاح على الخد والنحر
سلام على من حلها من ذوي الهدى ... بقية أهل الدين في غابر الدهر
وعرض على أهل "القرا" 2 حيث أنها ... محلة أخوالي وان كنت لا تدري
فسلم على من كان بالله مؤمنا ... ودع كل من يأوي إلي أمة الكفر
__________
1 إشارة إلي ما رواه مسلم من قوله صلى الله عليه وسلم: "لا تشد الرحال إلا إلي ثلاثة مساجد المسجد الحرام ومسجدي هذا ومسجد القدس"
2 القرا محلة من محلات أبها.

(1/210)

وأرض بها نيطت على تمائمي ... تسمى "السقا" دار الهداة أولي الأمر
بلاد بني تمام حيث تواطؤوا ... وآل يزيد من صميم ذوي الفخر
وأبلغ بني الشيخ الأمير محمد ... عليا وعبد الله عنا بلا حصر
سلاما وبلغ عائضا وذوي الهدى ... ومن هو منهم لم يزل سائر الدهر
وإخوتنا عبد الكريم ويافعا1 ... وأبناءهم تسليم مكتئب الصدر
مضى عمره والقلب في عرصاتكم ... وأشواقه تزداد في السر والجهر
ولم أسل عن تذكاركم وأدكاركم ... على البعد واللأوى وفي العسر واليسر
وما زلت في أرض نشأت بربعها ... أحن إليها دائما وامض الذكر
فياليت شعري هل "شدا" بمشيدة2 ... كهدي به حال الطفولة من عمري
وهل حصن زهوان الحصين وجيرة ... حواليه في عز رفيع وفي فخر
وحصن ابن عواض وآل مفرج ... وجيرانهم أهل القريع على الخبر
وصدرى وحصن لابن لاحق حولنا ... ويا ليتنى أدري أكانوا كما أدري
أم الحال قد حالت بهم وتغيرت ... وبدل خير فيهمو كان بالشر
حنانيك خبرني ولا تأل جاهدا ... فإني لدى الأخبار منشرح الصدر
وأختم نظمي بالصلاة مسلما ... على السيد المعصوم ذي المجد والفخر
وأصحابه والآل مع كل تابع ... وتابعهم حقا إلي منتهى الدهر
وقد أقعد في آخر حياته فلزم داره وصار لا يخرج منها ولكنه لم ينقطع عن التأليف والردود عن عقيدة الإسلام إلا قبيل وفاته بسنتين.
تلامذته:
أخذ عنه ابناه صالح وعبد العزيز والشيخ سليمان بن عبد الرحمن بن حمدان والشيخ عبد العزيز بن صالح بن مرشد
__________
1 عبد الكريم أخوه لامه وأبيه ويافع أخوه من أمه فقط
2 شدا: قصر بمدينة أبها

(1/211)

والشيخ عبد الرحمن بن ناصر بن حسين.
وغير هؤلاء ممن لا يحضرني ذكرهم.
وفاته:
توفي _ رحمه الله _ بمدينة الرياض سنة ألف وثلاثمائة وتسع وأربعين من الهجرة وصلى عليه الناس بمسجد جامع الرياض الكبير ودفن في مقبرة العود غفر الله له وعفا عنه وجزاءه عن دفاعه عن الإسلام ونضاله عن الدين خير الجزاء.
وقد أنجب رحمه الله _ ثلاثة أبناء هم: عبد العزيز وصالح وعبد الله فأما عبد العزيز فمات في حياة والده وخلف ابنا اسمه عبد الرحمن أصبح اليوم من طلبة العلم وأما صالح وعبد الله فهما موجودان ولهما أبناء وذرية وصالح سبق أن طلب العلم ولديه معرفة.
والحمد لله أولا وآخرا وصلى الله على محمد وآله وسلم تسليما كثيرا إلي يوم الدين.

(1/212)

الشيخ سعد بن عتيق
هو العلامة الورع الزاهد الشيخ سعد ابن الشيخ حمد بن علي بن محمد بن عتيق بن راشد بن حميضة، اشتهر كوالده بابن عتيق ولد ببلدة العمار من بلدان الأفلاج 1 الناحية المعروفة جنوب نجد سنة تسع وسبعين ومائتين وألف تقريبا، فنشأ في كنف والده الشيخ حمد وقرأ عليه جملة من المتون المؤلفة في توحيد العبادة وتوحيد الأسماء والصفات والفقه والحديث والنحو.
ثم سافر إلي الهند سنة تسع وتسعين ومائتين وألف وقدم بهبال واجتمع بصديق بن حسن خان وقرأ عليه وأخذ عن الشيخ شريف حسين والشيخ محمد بشير السندي والشيخ سلامة الله الهندي وعن الشيخ حسين بن محسن الأنصاري الخزرجي اليماني المقيم بالهند وبقي تسع سنين يقرأ على علماء الحديث المذكورين ثم
__________
1 الأفلاج جمع فلج وهو النهر الصفير وهو اليوم يطلق على ناحية كبيرة من نواحي نجد تقع بين وادي بريك وبلدانه وهي الحوطة والعام والحلوة والصدر والعطيان والمفيجر تقع الأفلاج بين هذه القرى وبين السليل وتبعد عن مدينة الرياض نحو ثلاثمائة كيلومترا وتشتمل الأفلاج على عدة قرى أعرف منها ما يأتي "ليلى" وهي العاصمة "والحمر، والهدار والستارة، والخرفة، وسيح آل حامد، والغيل، والعمار" وبها ولد المترجم له" وحراضة، وواسط، ووسيلا، ومروان، والزريقية، والروضة، والبديعة، وسويدان "جميع هذه القرى يطلق عليها اسم الأفلاج وهي آهل بالسكان وفيها نخيل وقصور ومزارع وأنهار عديدة وماؤها غزير لا ينضب وفيها مدارس بنين وبنات ودوائر حكومية وفيها جميع لوازم الحياة أطال الله عمر إمام المسلمين الملك فيصل آل سعود الذي تقدمت المملكة في عهده تقدما عظيما في شتى المجالات والميادين حفظه الله من كل مكروه وأدام عليه نعمة التوفيق إنه لسميع مجيب.

(1/213)

رجع إلي وطنه وحج وبعد فراغه من الحج مكث بمكة ووجد بها الشيخ أحمد ابن إبراهيم بن عيسى النجدي مجاورا فقرأ عليه الروض المربع شرح زاد المستقنع، وأخذ عن جماعة من علماء مكة المكرمة منهم الشيخ حسب الله الهندي والشيخ عبد الله الزواوي والشيخ أحمد أبو الخير، ثم عاد إلي وطنه وبقي في مسقط رأسه بلدة العمار وتولى قضاء الأفلاج للإمام عبد الله ابن الإمام فيصل ابن الإمام تركي أخريات أيامه واستمر في قضاء الأفلاج مدة ولاة آل رشيد، ولما تولى جلالة الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود ملك نجد نقله إلي مدينة الرياض بجانبه وولاه القضاء في الدماء وجميع القضايا التي تتعلق بالبوادي وإقامة الفروض الخمسة بمسجد الجامع الكبير، وعقد بالجامع المذكور حلقتين للتدريس إحداهما بعد طلوع الشمس والأخرى بعد صلاة الظهر، وكان شديد التحري والضبط في دروسه يضبط الألفاظ ويحترز من اللحن وإن قل، وكان قليل الكلام كثير التثبت، لا يقرأ عليه في كتاب إلا إذا كان قد راجع جميع ما عليه من شروح وحواشي واستوفاها مطالعة، وكان لا يترك الطالب يقرأ عليه من عبارات الفقهاء أكثر من أربع مسائل أو خمس ثم يتبع الكلام عليها منطوقا ومفهوما ويقرر عليها تقريرا واضحا مفيدا يفهمه الطالب ويرسخ في ذهنه.
أخذ العلم عنه خلق كثير نذكر من فضلائهم في هذه الترجمة المقتضبة:
سماحة الشيخ عبد الله بن حسن رئيس القضاة في حياته، والشيخ محمد بن عبد اللطيف وسماحه الشيخ محمد ابن الشيخ إبراهيم ابن الشيخ عبد اللطف مفتي الديار السعودية ورئيس قضائها في حياته _ رحمه الله _، وسماحة الشيخ عمر ابن الشيخ حسن رئيس هيئات الأمر بالمعروف بالمنطقة الوسطى والشرقية، والشيخ عبد اللطيف ابن الشيخ إبراهيم ابن الشيخ عبد اللطيف مدير المعاهد والكليات في حياته – رحمه الله _ والشيخ محمد عثمان الشاوي والشيخ عبد الله بن عبد العزيز العنقري والشيخ عبد الله بن حمد الدوسري والشيخ عبد العزيز بن صالح بن مرشد والشيخ إبراهيم بن سليمان آل مبارك والشيخ

(1/214)

فيصل بن عبد العزيز آل مبارك والشيخ عبد الرحمن بن عودان والشيخ سعود ابن رشود. وأخذ عنه ابنه محمد بن سعد وابن أخيه محمد بن عبد العزيز بن حمد بن عتيق ومحمد بن علي التويجري.
ألف رسالة سماها "حجة التحريض في تحريم الذبح للمريض"
وكان يقرض الشعر على طريقة العلماء، نظم متن "زاد المستقنع، مختصر المقنع" حتى وصل في نظمه إلي الشهادات، وله رسائل طبعت في مجموع الرسائل والمسائل النجدية وقد كف بصره آخر عمره.
وتوفي رحمه الله _ بمدينة الرياض ثالث عشر جمادى لأولى سنة 1349هـ، وخلف أبناء ليس لي معرفة بأسمائهم، وقد رثاه بعض الأدباء والشعراء منهم الشيخ محمد بن عبد الله عثيمين، رثاه بهذه القصيدة الرائية الفريدة:
أهكذا البدر تخفي نوره الحفر ... ويفقد العلم لا عين ولا أثر
خبت مصابيح كنا نستضيء بها ... وطوحت للمغيب الأنجم الزهر
واستحكمت غربة الإسلام وانكسفت ... شمس العلوم التي يهدى بها البشر
تجرم الصالحون المقتدى بهمو ... وقام منهم مقام المبتدا الخير
فلست تسمع إلا كان ثم مضى ... ويلحق الفارط الباقي كما غبروا
فنح على العلم نوح الثاكلات وقل ... وا لهف نفسي على أهل له قبروا

(1/215)

الثابتين على الإيمان جهد همو ... والصادقين فما مانوا ولا ختروا
والعادلين عن الدنيا وزهرتها ... والآمرين بخير بعدما ائتمروا
لم يجعلوا سلما للمال علمهمو ... بل نزهوه فلم يعلق به وضر
هذي المكارم لا تزويق أبنية ... ولا الشفوف التي تكسى بها ولجدر
فابك على العلم الفرد الذي حنت ... بذكر أفعاله الأخبار والسير
من لم يبال بحق الله لائمة ... ولا يحابي امرءا في خده صعر
بحر من العلم قد فاضت جداوله ... أضحى وقد ضمه في بطنه المدر
فليت شعري من للمشكلات إذا ... حارت بغامضها الإفهام والفكر
من للمدارس بالتعليم بعمرها ... ينتابها زمر من بعدها زمر
هذي رسوم علوم الدين تنديه ... ثكلى عليه ولكن عزها القدر
طوتك يا سعد أيام طوت أمما ... كانوا فبانوا وفي الماضين معتبر
إن كان شخصك قد واراه ملحده ... فعلمك الجم في الآفاق منتشر

(1/216)

بنى لكم حمد يا للعتيق علا ... لم يبينها لكمو مال ولا خطر
لكنه العلم يسمو من يسود به ... على الجهول ولو من جده مضر
والعلم إن كان أقوالا بلا عمل ... فليت صاحبه بالجهل منغمر
يا حامل العلم والقرآن إن لنا ... يوما تضم به الماضون والأخر
فيسأل الله كلا عن وظيفته ... فليت شعري بماذا منه نعتذر
وما الجواب إذا قال العليم إذا ... قال الرسول أو الصديق أو عمر
والكل بأتيه مغلول اليدين فمن ... ناج ومن هالك قد لوحت سقر
فجدوا نية لله خالصة ... قوموا فرادى ومثنى واصبر وأومروا
وناصحوا دائما من ولي أمركمو ... فالصفو لا بد يأتي بعده كدر
والله يلطف في الدنيا بنا وبكم ... ويوم يشخص من أهواله البصر
وصل ربي على المختار سيدنا ... شفيعنا يوم نار الكرب تستعر
محمد خير مبعوث وشيعته ... وصحبه ما بدا من افقه قمر
آخرها رحم الله الشيخ سعدا وغفر له وعفا عنه أنه سميع مجيب.

(1/217)

الشيخ عبد الله بن سليم
هو الشيخ التقي الورع الزاهد عبد الله بن الشيخ محمد بن عبد الله بن سليم ولد بمدينة بريدة بالقصيم عام 1287هـ ونشأ بها وقرأ القرآن حتى حفظه نظرا وعن ظهر قلب ثم شرع في قراءة العلم على والده الشيخ محمد وابن عمه الشيخ محمد بن عمر بن سليم ورحل إلي مدنية الرياض فقرأ على الشيخ عبد الله ابن الشيخ عبد اللطيف ثم رجع إلي وطنه ولازم والده ملازمه تامة. ولما أفضت أمارة نجد إلي عبد العزيز بن متعب بن رشيد جرى على المترجم منه محن شديدة وتغريب ولما أنعم الله على أهل نجد بولاية الملك عبد العزيز ولاه قضاء مدينة بريدة وملحقاتها فاستمر في القضاء طيلة حياته – رحمه الله _ مع قيامه بإمامة المسجد الجامع الكبير وخطابة العيدين ونشر العلم وتدريسه.
تلامذته:
أخذ عنه العلم وتتلمذ له خلق كثير منهم
الشيخ عبد الله بن عبد العزيز بن عبدان قاضي مدينة عنيزة حاليا
والشيخ محمد بن صالح المطوع.
والشيخ سليمان المشعلي
والشيخ عثمان بن حمد بن سقيان تولى قضاء "أبو عريش"
من أعمال "جازان"
والشيخ عبد العزيز بن إبراهيم العبادي.
وغير هؤلاء ممن لا يحضرني ذكرهم
توفي في الحادي عشر من شهر محرم عام 1351هـ في مدينة بريدة وحزن عليه الناس ورثاه خلق كثير وخلفه في منصب القضاء أخوه الشيخ عمر ابن الشيخ محمد بن سليم، ولم يخلف عقبا سوى بنات _ رحمه الله _ وغفر له _ إنه سميع مجيب.

(1/218)

الشيخ صالح العثمان القاضي
هو صالح بن عثمان بن حمد بن إبراهيم بن عبد الرحمن القاضي1 من الوهبة من تميم. ولد في عنيزة 10ربيع الآخر سنة 1282هـ وأولع في مطلع عمره بالشعر العربي النبطي حتى برع فيه، ثم أقبل على العلم في جد ونشاط فقرأ على:
1_ الشيخ علي المحمد الراشد.
2_ الشيخ محمد الإبراهيم السناني.
3_ الشيخ صالح بن قرناس.
4- الشيخ عبد العزيز بن محمد المانع، والد مدير المعارف سابقا.
5_ الشيخ عبد الله بن عائض
6_ الشيخ علي بن محمد السناني ثم رحل إلي بريدة للتزود من طلب العلم فقرأ على:
7_ الشيخ سليمان بن مقبل قاضي بريدة آنذاك
8_ الشيخ محمد بن عبد الله بن سليم.
9_ الشيخ محمد بن عمر بن سليم.
وفي سنة 1306هـ سافر إلي القاهرة لاكمال دراسته في الجامع الأزهر فنزل
__________
1 ابن محمد بن أحمد بن منيف بن بسام بن منيف بن عساكر بن عقبة بن ريس بن زاخر بن محمد بن علوي بن وهيب بن قاسم بن موسى بن عقبة بن سنيع بن نهشل بن شداد بن زهير بن شهاب بن ربيعة بن أبي سود بن مالك بن حنظلة بن مالك بن زيد مناة بن تميم.

(1/219)

برواق المغاربة واشتغل بطلب العلم بهمة ونشاط، وفي سنة 1308هـ حدثت معركة المليداء _ بين الأمير محمد بن رشيد وبين أهل القصيم، فبلغه وهو في القاهرة مقتل إخوانه فرجع من القاهرة فلما وصل مكة علم بكذب نبا قتلهم فجاور بمكة ونزل في أحد أربطتها، ويقول حفيده الشيخ محمد بن عثمان بن الشيخ صالح: ولقد مررت مع والدي عثمان حينما حججنا سنة 1363هـ على الرباط الذي كان يسكنه جدي بعد أن دلنا عليه من كان يزوره فيه من أهل عنيزة والآن دخل في توسعة الحرم. ولنعد إلي ما نحن بصدده ذكر بقية مشائخ المترجم حيث قرأ بمكة على كثير من العلماء الأعلام منهم:
1_ الشيخ الأنصاري الذي أجازه بسنده المتصل.
2_ الشيخ إسحاق بن عبد الرحمن بن حسن وكان مجاورا بمكة.
3_ الشيخ أحمد بن عيسى وهو أكثرهم له فائدة وملازمة.
ولم يزل دائبا على تحصيل العلم حتى غضب الشريف على أهل عنيزة فاختفى الشيخ صالح بالمعابدة بينما يستعد للسفر هاربا من عون، إلي أن توفي عون عام 1323هـ والشيخ في اختفائه، إلا أنه أزمع السفر فسافر إلي بلده عنيزة فألح عليه جماعته وأمراء البلد ليتقلد القضاء فامتنع ثم إنه نزولا عن إلحاحهم التزم بالقضاء بعد الشيخ إبراهيم بن جاسر عام 1324هـ.
واستمر فيه إلي آخر يوم من حياته، وكان المرجع في بلده في الفتوى والتدريس والإفادة وهو إمام وخطيب وواعظ جامع عنيزة الكبير مدة حياته فانتفع منه خلق كثير من طلبة العلم والمستمعين.
وكان من تلامذته النابهين:
1_ الشيخ عبد الرحمن السعدي، العالم المشهور.
2_ الشيخ عثمان بن صالح القاضي ابن المترجم.
3_ الشيخ محمد العلي آل تركي، العالم المشهور.
4_ الشيخ صالح الزغيبي، أمام الحرم المدني

(1/220)

5_ الشيخ سليمان بن عبد الرحمن العمري، قاضي الأحساء.
6_ الشيخ علي بن ناصر بن وادي.
7_ الشيخ علي بن محمد السناني.
8_ الشيخ محمد بن عبد العزيز المانع، مدير المعارف سابقا.
9_ الشيخ سليمان السحيمي.
10_ الشيخ عبد الله بن محمد المانع، قاضي عنيزة الورع وابنه.
11- الشيخ محمد بن عبد الله المانع.
12_ الشيخ عبد الله بن عبد العزيز السويل وغيرهم خلق كثير.
كان لا يرى تأليف الكتب ويقول: لم يترك الأول للآخر شيئا، ومع هذا فله حاشية على دليل الطالب وحاشية على رياض الصالحين وله مسودة تاريخ لنجد ومجموعة خطب نفيسة وكلها لم تطبع، وكان آية في العلوم الشرعية والعلوم العربية صاحب إطلاع واسع
أما قضاؤه وأحكامه فهذا مما جعل له الشهرة الواسعة والصيت الذائع لما له من الفراسة في الناس وصفاء الحس والإدراك ولا يزال الناس رغم مضي أربعين سنة على وفاته لا يذكرون إلا أحكامه وفراسته واستنباطه ومعرفته المحق من المبطل وقد ولي القضاء سبعا وعشرين سنة محبوبا مقبولا لدى الخاص والعام وكان على جانب كبير من التواضع وحسن الخلق فكانت مجالسه مفيدة ممتعة.
وقد توفي في اليوم الخامس والعشرين من ربيع الآخر عام 1351هـ رحمه الله تعالى.

(1/221)


الشيخ إبراهيم بن محمد بن ضويان، الشيخ محمد بن عثمان الشاوي، الشيخ عبد العزيز بن بشر، الشيخ عبد الله بن بلهيد - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ إبراهيم بن محمد بن ضويان
هو الشيخ العالم الفقيه المؤرخ النسابة إبراهيم بن ضويان يمت بنسبه إلي قبيلة آل زهير التي تنسب إلي قبيلة بني صخر1 ولد _ رحمه الله _ بمدينة الرس بالقصيم سنة ألف مائتين وخمس وسبعين من الهجرة ونشأ بها وقرأ على علمائها منهم الشيخ صالح بن قرناس بن عبد الرحمن بن قرناس ثم رحل إلي مدينتي عنيزة وبريدة بالقصيم فقرأ على الشيخ عبد العزيز بن 2 محمد بن مانع وعلى الشيخ العلامة محمد بن عمر بن سليم ثم عاد إلي الرس وتولى القضاء بها وتدريس العلم في مسجدها فتخرج على يديه كثير من طلاب العلم شغلوا مناصب القضاء والوعظ والتدريس. منهم الشيخ محمد بن عبد العزيز بن رشيد. ألف المترجم له عدة مؤلفات. . منها رسالة في أنساب أهل نجد "خ" ورسالة مختصر في التاريخ ابتداء من سنة 750هـ إلي 1319هـ ذكر فيها الغزوات والوقائع والوفيات "خ" وألف كشف النقاب في تراجم الأصحاب ابتداء من الإمام أحمد إلي وقته "خ" ومنار السبيل شرح الدليل 3 طبع على نفقة الشيخ قاسم بن درويش فخرو وألف حاشية على الروض المربع شرح زاد المستقنع "لا تزال موجودة بخطه" توفي فجأة في ليلة عيد الفطر سنة ألف وثلاثمائة وثلاث وخمسين من الهجرة. . وكان على جانب عظيم من التواضع والزهد والورع _ رحمه الله وغفر له وعفا عنه _ إنه سميع مجيب.
__________
1 يسمى ببني صخر عدة قبائل قحطانية وعدنانية
2 هو والد الشيخ محمد ابن الشيخ عبد العزيز بن مانع مدير المعارف في حياته وسنورد للشيخ محمد بن مائع ترجمة في هذا الكتاب _ إن شاء الله _.
3 هو دليل الطالب في فقه الإمام أحمد بن حنبل تأليف الشيخ مرعي بن يوسف الكرمي الحنبلي.

(1/222)

الشيخ محمد بن عثمان الشاوي
هو العلامة الفاضل الشيخ محمد بن عثمان بن محمد بن عبد الله بن سليمان الشاوي يمت بنسبه إلي قبيلة البقوم المعروفة ببلدة تربة وحضن. اشتهر _ رحمه الله _ بلقب "الشاوي" ولد في بلدة البكيرية من بلدان القصيم بنجد سنة 1313هـ وفي الثالثة من عمره أصابه مرض الجدري فذهب بصره بسببه، فقرأ القرآن وحفظه على يد المقرئ محمد بن علي بن محمود وهو في الرابعة عشرة من عمره، ثم شرع في مبادئ العلوم على الشيخ عبد الله بن محمد سليم في بلدة البكيرية ثم رحل إلي مدينة الرياض فقرأ على العلامة الشهير الشيخ عبد الله بن عبد اللطيف في سائر العلوم لا يسما علم العقائد والتوحيد وقرأ على الشيخ عبد الله بن راشد العنزي في الفرائض وعلى الشيخ سعد بن محمد بن عتيق في الفقه والحديث وعلى الشيخ محمد بن فارس في ألفية ابن مالك وشرح ابن عقيل ثم صدر الأمر بتعيينه سنة 1333هـ قاضيا في هجرة سنام عند سكانها من قبيلة العصمة ثم نقل منها إلي القضاء في هجرة الغطغط وقد حضر عددا من الغزوات بصفته قاضيا للغزاة من أهل الغطغط، ومن الغزوات التي حضرها غزوة تربة الشهيرة وغيرها وحضر دخول مكة سنة 1343هـ وبعد ذلك صدر الأمر بنقله من قضاء الغطغط وتعيينه مدرسا في المعهد السعودي بمكة المكرمة إلي جانب التدريس بالمسجد الحرام وذلك سنة 1346هـ ثم نقل سنة 1349هـ إلي قضاء بلدة تربة ثم إلي قضاء بلدة شقراء عاصمة الوشم الناحية المعروفة بنجد ومكث بها إلي أن توفي

(1/223)

أخذ العلم عنه كثير نذكر منهم الشيخ العالم الورع عبد الله بن يوسف الوابل من قبيلة شمر1 والشيخ إبراهيم بن راشد الحديثي والشيخ عبد العزيز بن سبيل وعبد الرحمن المقوشي ومحمد الصالح الخزيم وسليمان الصالح الخزيم وعبد الله بن عبد العزيز الخضيري وعبد الله بن سليمان السديس وإبراهيم بن عبد العزيز الخضيري وهؤلاء المذكورون من أهل بلده، وأخذ عنه أيضا الشيخ محمد بن عبد العزيز بن هليل الموظف بديوان المظالم وكان المترجم الشيخ محمد بن عثمان الشاوي يقرض الشعر على طريقة العلماء، له قصيدة يصف فيها دخول مكة المكرمة سنة 1343هـ وقصيدة يرد على شاعر يدعى صبحي الحلبي، توفي المترجم ببلدة شقراء في التاسع من شهر رجب سنة 1354هـ وخلف ستة أبناء مات أكبرهم عبد الله سنة 1356هـ ومعرفتي من الباقين بالأستاذ حمد 2 رحم الله الشيخ الشاوي وغفر له وعفا عنه وجميع المسلمين إنه سميع مجيب.
__________
1 وقد وهم هاشم النعمي في تاريخه تاريخ عسير حيث نسب الشيخ عبد الله بن يوسف المذكور إلي قبيلة بني تميم والصحيح أن الوابل الذين منهم الشيخ عبد الله بن يوسف من قبيلة شمر.
2 مدير عام ديوان إمارة منطقة مكة المكرمة وأنجب غير حمد اثنين هما عبد الرحمن وعلي رحمه الله الشيخ الشاوي

(1/224)

الشيخ عبد العزيز بن بشر
هو الشيخ الفاضل الكريم عبد العزيز بن عبد الرحمن ناصر بن حسن بن آل بشر يمت بنسبه إلي علي بن أبي طالب من فاطمة الزهراء.
ولد بمدينة الرياض سنة 1275هـ ونشأ بها وقرأ القرآن حتى حفظه نظرا وعن ظهر قلب وقرأ العلم على الشيخ محمد بن محمود وعلى غيره من أشياخ وقته.
ولاه الملك عبد العزيز قضاء مدينة بريدة سنة 1327هـ ثم نقله منها إلي قضاء إقليم الأحساء سنة 1339هـ وقرأ عليه بالأحساء عبد الله بن دهيش والشيخ عبد الله 1 أبو يابس من بني زيد أهل القويعية ومكث المترجم له الشيخ عبد العزيز بالا حساء مدة طويلة ثم نقله الملك عبد العزيز إلي قضاء مدينة الرياض سنة 1357هـ وأخيرا أعفاه من القضاء لكبر سنة وضعف جسمه وتوفي بمدينة الرياض سنة 1359هـ وخلف ابنا اسمه عبد الرحمن توفي فيما بعد وله اليوم حفيد يسمى حسن بن عبد الرحمن بن الشيخ عبد العزيز ويكنى "أبو عمر" _ رحمه الله _ المترجم له الشيخ عبد العزيز بن بشر 2 فقد كان جوادا كريما وصلى الله على محمد وآله وسلم.
__________
1 الشيخ عبد الله أبو يابس من أهل بلدة القويعية البلدة المشهورة بالعرض بنجد نزح إلي مصر وأقام بها مدة تنيف على أربعين سنة ثم جاء إلي مدينة الرياض لغرض يخصه سنة 1389هـ فوافته المنية بمدينة الرياض في العام المذكور سنة 1389هـ وخلف ابنا اسمه علي وللشيخ عبد الله أبو يابس مؤلفان مطبوعات هما: "الرد القويم على ملحد القصيم" و "إعلام الانام عن مخالفة شيخ الأزهر شلتوت للإسلام" رحم الله "أبو يابس" وغفر له.
2 ملحوظة: آل بشر الموجودون في نجد بعضهم من السادة وهم المترجم وعشيرته وبعضهم من بني زيد القبيلة القضاعية المعروفة بالوشم ومنهم المؤرخ الشهير الشيخ عثمان بن عبد الله بن بشر وبعضهم من الفضول من بني لام وهم عشيرة الشيخ محمد بن بشر رئيس محكمة جدة حاليا وهم يقطنون الأفلاج جنوب نجد.

(1/225)

الشيخ عبد الله بن بلهيد
هو الشيخ العالم المتفنن عبد الله بن سليمان بن سعود بن سالم محمد بن بليهد الخالدي، ولد ببلدة القرعاء من قرى القصيم بنجد سنة 1284هـ، وقرأ القرآن على والده الشيخ سليمان بن سعود بن بليهد وقرأ الحديث والتفسير على الشيخ محمد بن دخيل1 ببلدة المذنب بالقصيم وقرأ على الشيخ محمد بن عبد الله بن سليم بمدينة بريدة ورحل إلي الهند للعلاج فقرأ على علماء الحديث ثم رجع إلي بلاده وتولى التدريس والوعظ والإرشاد في بعض بلدان القصيم كبلدة البكيرية والرس والخبراء وجميع القرى المجاورة يتنقل بينها لإرشاد أهلها وتعليمهم إلي سنة 1333هـ حيث عين قاضيا لتلك القرى مع بواديها إلي سنة 1341هـ حيث صدر الأمر بتعيينه قاضيا بجبل طيء المعروف فيما بعد يجبل شمر فاستقر بعاصمته مدينة حائل فصار الخصوم يردون عليه من جميع قراه وبواديه.
ولما دخل الملك عبد العزيز الحجاز واستتب له الأمر نقله من قضاء حائل إلي رئاسة القضاة بمكة المكرمة سنة 1344هـ وكانت له مواقف مشرفة يحمد عليها، فمن ذلك ما ذكره الشيخ حافظ وهبه 2 رحمه الله _ في كتابه "جزيرة العرب في القرن العشرين"ص 262حيث قال بالحرف الواحد ما
__________
1 ابن دخيل بضم الدال وفتح الخاء وتشديد الياء.
2 حافظ وهبة وزير مفوض فسفير في لندن توفي _ رحمه الله _ وغفر له في روما سنة 1387هـ.

(1/226)

نصه: "لما تولت الحكومة السعودية على الحجاز جاء وفد من الهند برئاسة مولانا" شوكت علي" وطلبوا من الملك عبد العزيز أن يعين لهم مجلسا يكون مؤتمرا إسلاميا يجتمع فيه وفود الدول الإسلامية فوافق الملك عبد العزيز وانتدب الشيخ ابن بليهد متكلما عنه.
واجتمع المؤتمر في بناية المالية بمكة ولما تكاملت الوفود تكلم "شوكت علي" بكلام فيه تحامل على الحكومة السعودية ولما فرغ قام الشيخ ابن بليهد وتكلم بكلام بليغ بأسلوب لطيف مقنع رد فيه على "شوكت علي" فانفض المؤتمر، وقد حمدت الوفود والملك عبد العزيز الشيخ ابن بليهد على كلامه".
وقد مكث الشيخ عبد الله بن بليهد في منصب رئاسة القضاة بمكة المكرمة إلي آخر سنة 1345هـ حيث أعفى منه وأعيد إلي قضاء جبل شمر وعين بدله رئيسا للقضاة الشيخ عبد الله بن حسن بن حسين بن علي بن حسين ابن شيخ الإسلام محمد بن عبد الوهاب _ رحمه الله _.
مؤلفاته:
ألف الشيخ عبد الله بن بليهد منسكا سماه "جامع المناسك" في أحكام المناسك" طبع ورسالة لطيفة ردا على مدعي الخلافة لم تطبع.
تلامذته:
أخذ عنه العلم جماعة من العلماء منهم حمود الحسين الشغدلي والشيخ عبد الرحمن الملق والشيخ سالم الصالح والشيخ أحمد المرشدي والشيخ علي الصالح والشيخ عبد الله الدقلي، وأخذ عنه غير هؤلاء من أهل مكة والمدينة المنورة ومقاطعة القصيم وقد ظل في قضاء جبل شمر إلي أن توفي بمدينة الطائف1
__________
1 خلف خمسة أبناء هم سليمان وعبد الرحمن ومحمد وإبراهيم وناصر وتوفي عبد الرحمن بعده بسنوات ثم توفي محمد بعد عبد الرحمن.

(1/227)

ليلة الاثنين عاشر جمادى الأولي سنة 1359هـ بداء السل وصلى عليه الملك فيصل وخلق كثير في مسجد ابن عباس ودفن في المقبرة القريبة من مسجد ابن عباس تقع عنه جنوبا شرقا يفصلها عن المسجد الشارع العام وحزن عليه الناس _ رحمه الله _.
ورثاه الأدباء منهم الشيخ أحمد بن إبراهيم الغزاوي شاعر الحجاز وأديبه والمشهور متع الله بحياته، ومنهم ابن عم المترجم محمد بن عبد الله بن بليهد ونحن هنا نورد قصيدة الشيخ أحمد بن إبراهيم الغزاوي:
في مثلك الصبر عند الله يحتسب ... والعلم يفقد والأشجان تصطخب
يا ويح كل فؤاد أنت موقظه ... أمسى بفقدك في أعماقه يثب
ويا رزيئة هذا النعي في ملإ ... كأنما الدمع من آماقه عبب
تنهل عبراته حزنا على جدث ... فيه السماحة والأخلاق والأدب
ما للجفون أراها فيك دامية ... كأنما هي بالأحشاء تنسكب
هيهات أودى الردى في غير ما لجب ... بمشمخر من الاطواد ينتشب
حبر من الصفوة الأولي علقت به ... فما فتئت أعاني فيه ما يجب

(1/228)

هوى به الموت في لجي عمرته ... فأين لا أين ذاك المدره الذرب
في ذمة الله ما ألقى به، وله ... من رحمة الله ما نرجو ونرتقب
ما كان إلا جنانا ثابتا ويدا ... تشد أزر الهدى والوعد مقترب
تبلو الشريعة فيه حاذقا فطنا ... من الذين لهم في شملها دأب
يجيش كالموج أو كالبحر منطقه ... ولا تباريه في آفاقه السحب
تلبه في ضحى الإسلام ألوية ... خفاقة وهي في غاراتها خطب
وفي سويدائه التوحيد مدرعا ... حسن اليقين غير "؟ " أنه لهب
إذا انبرى في مجال من مواقفه ... حسبت سحبان تجثو حوله الركب
عجبت للحد هل في اللحد متسع ... حتى انزوى فيه رضوى فهو محتجب
لشد ما ضاقت الدنيا به أبدا ... فكيف واراه شبر وهو منقلب
مالي وللندب في من خطبه جلل ... ومن عليه حدود الله تنتحب
لا تملك اليوم إلا زفرة ورضا ... بما قضى الله فيه ثم نحتسب

(1/229)

وما قضى من له في ربه أمل ... ولا قضى من له في دينه نصب
فإن ذكراه في الأعمال باقية ... والموت حق وما من دونه هرب
فضاعف الله أجر المؤمنين به ... في جنة الخلد وليعظم به السبب
وعوض الدين عنه خير ما طلعت ... عليه شمس الضحى أو غارب الحقب
رحم الله المترجم الشيخ عبد الله بن سليمان بن بلهيد وغفر له فقد كان سمحا جوادا متواضعا لا يعرف الكبر إلى قلبه العامر بالإيمان والتقوى سبيلا وصلى الله على محمد وآله وسلم.

(1/230)


الشيخ عمر بن محمد سليم، الشيخ سليمان بن عطية، الشيخ محمد بن مقبل، الشيخ عبد الله العنقري - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ عمر بن محمد سليم
هو العالم الجليل الشيخ عمر بن محمد بن عبد الله بن سليم ولد بمدينة بريدة بالقصيم سنة ألف ومائتين وثمان وتسعين من الهجرة نشأ في كنف والده الشيخ محمد بن عبد الله بن سليم فقرأ القرآن حتى حفظه نظرا وعن ظهر قلب ثم شرع في قراءة العلم على والده وجلا معه إلي قرية النبهانية من قرى القصيم حيث حدد إقامة والده بهذه القرية عبد العزيز بن متعب بن رشيد، فلازم والده ملازمة تامة في هذه القرية وقرأ عليه جميع فنون العلم من توحيد وفقه وتفسير ونحو وفرائض ولما استولى الملك عبد العزيز بن عبد الرحمن آل سعود على نجد رجع في معية والده من قرية النبهانية إلي مدينة بريدة وبعثه والده بعد ذلك إلي الشيخ عبد الله ابن الشيخ عبد اللطيف في مدينة الرياض فقرأ عليه في التوحيد وأصول الدين نحو ستة أشهر ثم أجازه إجازة علمية ورجع إلي والده بمدينة بريدة ولازم القراءة عليه وعلى غيره من علماء بريدة إلي أن توفي والده ثم عين قاضيا في هجرة "دخنة"1 ولما تأسست هجرة الأرطاوية سنة 1330هـ عينه الملك عبد العزيز قاضيا ومرشدا لسكانها وغالبهم من عشيرة مطير وبقي عندهم مرشدا وقاضيا إلي عام 1337هـ ثم رجع إلي مدينة بريدة وعين إمام في مسجد ناصر بن سليمان بن سيف بمدينة بريدة فعمر هذا المسجد
__________
1 دخنة تعرف في كتب معاجم البلدان بمنعج وسكنتها من قبائل حرب.
ومنعج جاء ذكره على لسان بعض شعراء العرب الأقدمين بقوله:
أحب بلاد الله ما بين منعج ... إلي وسلمى أن يصوب سحابها
بلاد بها عق الشباب تمائمي ... وأول أرض مس جلدي ترابها

(1/231)

بتدريس العلم حيث عقد فيه حلقات للعلم فتخرج عليه في هذا المسجد أفواج من طلبة العلم وكان إلي جانب إمامة المسجد وإلقاء الدروس فيه ينوب عن أخيه الشيخ عبد الله في القضاء إذا غاب أو مرض، وينوب عنه أيضا في صلاة الجمعة والأعياد، فلما توفي أخوه الشيخ عبد الله سنة 1351هـ أسند إليه قضاء مدينة بريدة وتوابعها من القرى البلدان وتولى أيضا إمامة مسجد الجامع وخطابته وصلاة الأعياد والتدريس في المسجد الجامع الكبير.
طريقة دروسه وأوقاته:
كان _ رحمه الله _ إذا صلى الفجر جلس الطلاب العلم في المسجد المذكور يقرأون عليه في النحو الأجرومية والقطر وملحة الأغراب والألفية فإذا طلعت الشمس وانتشرت خرج إلي داره للاستراحة وتجديد الوضوء ثم يرجع إلي المسجد ويصلي تحية المسجد يجلس في ناحيته الشرقية ثم يشرع الطلبة يقرأون عليه في مختلف العلوم حديثا وفقها وتوحيدا وأصولا فإذا فرغ من التدريس ذهب إلي داره لتناول الغداء ثم جلس في داره للقضاء بين المتحاكمين من الخصوم فإذا أذن الظهر خرج إلى المسجد وصلى النافلة ثم المكتوبة فالنافلة ثم جلس للتدريس إلي قريب العصر ثم رجع إلي داره فإذا أذن العصر خرج إلي المسجد وصلى في الجماعة ثم جلس بعد صلاة العصر للطلبة في أصول الفقه وبلوغ المرام ومصطلح الحديث ثم يخرج ويجلس للناس للقضاء بينهم في داره إلي أذان المغرب فإذا أذن المغرب خرج إلي المسجد وصلى بالناس وبعد صلاة المغرب يجلس للطلبة في الفرائض والمواريث فإذا أذن العشاء قام من الحلقة إلي الصف الأول وشرع القارئ يقرأ عليه في التفسير.
ثم أقيمت صلاة فإذا صلى العشاء ثم النافلة والوتر ذهب إلي دار عبد العزيز بن مشيقح للقهوة ودرس عليه هناك بعض الطلبة وعددهم نحو الخمسة عشر طالبا ثم ذهب إلي داره، فهذه طريقة دروسه وترتيبها مدة حياته. وكان إلي جانب ذلك يتعاطى أسباب البيع والشراء كالسلم في الثمار من الحنطة والتمر والتورق، فوسع الله عليه في الرزق.

(1/232)

تلامذته:
أخذ عنه العلم عدد كثير نعرف منهم من يأتي:
1_ الشيخ سليمان بن عبد الله المشعلي تولى القضاء في عدة بلدان من بلدان القصيم.
2_ الشيخ محمد بن عبد العزيز العجاجي.
3_ الشيخ عثمان بن أحمد بن بشر قاضي الأجفر.
4_ عبد الرحمن بن عبد العزيز بن صعب.
5_ عبد الله بن رشيد بن فرج خطيب جامع بريدة.
6_ الشيخ عبد العزيز بن عبدان قاضي أبها ثم الزلفي فمدينة عنيزة.
7_ الشيخ الجليل صالح بن محمد الخريصي رئيس محكمة بريدة.
8_ الشيخ صالح بن عبد العزيز بن عثيمين الموظف سابقا بوزارة الحج ومؤلف السابلة في تراجم الحنابلة "خ".
9_ عبد الله بن سليمان بن حميد قاضي برك الغماد سابقا 1
10_ سليمان بن محمد بن جربوع قاضي العظيم ثم الأرطاوية.
11_ عبد الرحمن بن عبد الله بن بداح.
12- عبد الله بن سليمان بن نقير مطوع هجرة النفي
13_ عبد الرحمن بن دخيل قاضي بلدة لينة. 2
__________
1 برك الغماد بكسر الباء وتسكين الراء بلدة تقع بين بلدة القنفذة وبين بلدة القمحة وهو واقع على ساحل البحر الأحمر وقد ورد ذكره في الأثر حيث قال بعض الصحابة لرسول الله صلى الله عليه وسلم لو خضت بنا البحر إلي برك العماد لحضناه معك وقد ذكره محمد بن أبان بن جرير بقوله:
دع عنك من أمسى بغور محلها ... ببرك الغماد بين هضبة بارح
2 لينه ذكرها ياقوت في معجمه ج 7ص347وأورد عليها شعرا للأشهب بن رميلة وهو قوله:
ولله دري أي نظرة ذي هوى ... نظرت ودوني لينة وكثيبها
وذكرها أبو مدرك مريزيق بن صالح اللبيني القشيري بقوله:
أيا أضلع الماء اللواتي "بلينة" ... سقيتن من صوب الغمام اللوامح
وقد صارت لينة في هذا العهد الزاهر عهد إمام المسلمين الملك فيصل بن عبد العزيز آل سعود بلدة كبيرة آهلة بالسكان بها أمارة ومحكمة شرعية ومدارس بنين ومصح وغير ذلك من لوازم الحياة أدام الله بقاء أمام المسلمين الذي زهت الربوع في عهده وعمرت البلدان ونعمت الرعية في ظله بالرخاء والأمان

(1/233)

وفاته:
توفي _ رحمه الله _ في سابع عشر شهر الحجة عام 1362هـ1 ووجم الناس لموته وحزنوا عليه حزنا شديدا ورثاه العلماء والأدباء نثرا وشعرا نذكر منهم من يأتي:
الشيخ حمد بن مزيد رثاه بقصيدة طويلة أبياتها خمسة وخمسين بيتا ومطلعها:
على العالم النحرير شمس المعالم ... نريق دموعا مثل صوب الغمائم
ورثاه السيد عبد الفتاح ساكن ناحية اليمن بقصيدة طويلة تبلغ أبياتها نحو خمسين بيتا ومطلعها:
ما للمدامع كالطوفان تنحدر ... والناس سكرى وأيم الله ما سكروا
ورثاه عبد المحسن بن عبيد بقصيدة طويلة أبياتها واحدا وأربعين بيتا ومطلعها:
أشكو إلي الله علام الخفيات ... مصيبة عظمت لا كالمصيبات
ورثاه الشيخ صالح بن عبد العزيز بن عثيمين مؤلف "تسهيل السابلة في تراجم الحنابلة" بقصيدة طويلة تبلغ أبياتها خمسين بيتا ومطلعها:
مصاب عظيم حق فيه التلهف ... وصارت به عيناي بالدمع تذرف
__________
1 خلف الشيخ عمر بن محمد بن سليم ابنين عبد الله وإبراهيم.

(1/234)

ورثاه الشيخ محمد بن عبد العزيز بن هليل المستشار الشرعي بديوان المظالم بقصيدة تبلغ أبياتها ثلاثة وعشرين ومطلعها:
رضا وصبرا وحمدا ليس منحصرا ... على قضاء الذي للخلق قد فطرا
ورثاه صاحب السماحة العلامة مفتى الديار السعودية ورئيس قضاتها في حياته الشيخ محمد بن إبراهيم بن الشيخ عبد اللطيف بهذه الأبيات الأربعة:
أن المصيبة حقا فقدنا عمرا ... أعظم بميتته رزءا بنا كبرا
قطب القصيم وما دون القصيم وما ... خلف القصيم وما مجرى القصيم جرى
عليه دار الهدى والحق بينه ... كان الحياة وكان السمع والبصرا
ارزقه يا ربنا عفوا ومغفرة ... واجبر مصيبتنا يا خير من جبرا
...
ورثاه ابنه الشيخ عبد العزيز ابن الشيخ محمد بن إبراهيم ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب مدير المعاهد والكليات بهذه القصيدة التالية:
الدمع من عينى ذو هملان ... والقلب مملوء بذي الأحزان
والجسم أصبح مستدقا ناحلا ... والنوم حارب مقلتي وجفاني
والليل طال وبدلت نعماؤنا ... بؤسا لفقد العالم الرباني
عمر الذي عمر المجالس بالتقى ... والدرس والتحقيق والعرفان
رب المعارف والحقائق والعلى ... والحلم والإرشاد والإحسان
ورث المكارم كابرا عن كابر ... بنو سليم هم أولو الإتقان

(1/235)

يتقشفون على كثافة قدرهم ... يتواضعون وهم عظيمو الشان
من للمجالس في بريدة بعده ... من للعلوم وسنة العدناني
يا رب فرحمه واسق ضريحه ... صوبا من الرضوان والغفران
مولاي أبق لنا إمام الدين ... والتحقيق ناصر شرعة الرحمن
قمر الدجى رب العلى زين الملا ... بحر العلوم ترجمان قرآن
شيخ المشائخ سيد العلماء في ... هذا الزمان بل وكل زمان
هو والدي والحق يشهد أنني ... فيما أقول مقصر ببياني
يا رب فاحفظه ومتعنا به ... يا دائم المعروف والإحسان
وامنن علي ببره ورضائه ... وكذاك أولادي كذا إخواني
وأفض علينا منه علما نافعا ... يا سيدي يا منزل الفرقان
وكذاك أبق لنا مشائخنا فهم ... فينا البدور تضيء للعميان
واغرس لهذا الدين غرسا واحمه ... من كيد كل ملدد شيطان
ثم الصلاة على الحبيب شفيعنا ... والآل والأصحاب والأعوان
ماسح ودق أو تغنى منشدا ... الدمع من عيني ذو هملان
آخرها رحم الله الشيخ عمر بن محمد بن سليم وغفر له إنه سميع مجيب.

(1/236)

الشيخ سليمان بن عطية
هو العالم العابد الذكي الشيخ سليمان بن عطية بن سليمان المزيني. ولد سنة ألف وثلاثمائة وسبعة عشرة من الهجرة، بمدنية حائل ونشأ بها وقر القرآن على الشيخ شكر بن حسين ثم شرع في طلب العلم على الشيخ عبد الله بن مسلم التميمي نزيل مدينة حائل وعلى الشيخ عبد الله الصالح الحليفي فاتجه إلي علم الفقه وأكب على دراسته واعتنى بكتبه فتبحر فيه وكان له معرفة بالعروض، ونظم الشعر سهل عليه فنظم متن زاد المستقنع مختصر المقنع1 في ثلاثة آلاف بيت نظما رائعا وفي غاية من السهولة والوضوح ونظم البيوع في متن دليل الطالب2 واستهل نظمه لدليل الطالب بهذه الأبيات التالية3
بحمدك يا مولاي أفضل مبتدا ... فحمدا لك اللهم ما هبت الصبا
وصل على خير البرية أحمد ... كذا آله مع صحبه أمة الهدى
وبعد فخذ يا صاح مختصرا أتى ... على جل أحكام البيوع مع الربا
على مذهب الحبر الإمام ابن حنبل ... إمام الهدى والعلم والفضل والتقى
__________
1 زاد المستقنع مختصر المقنع للشيخ شرف الدين موسى بن أحمد المقدسي المتوفى سنة 968هـ والأصل وهو كتاب المقنع لأبى محمد العلامة الفقيه عبد الله بن أحمد بن محمد بن قدامة المقدسي صاحب كتاب المغني والكافي وعمدة الفقه، وعمدة الحازم وهي مختصر لكتاب الهداية لأبي الخطاب وغير هذه الكتب.
2 دليل الطالب في فقه الإمام أحمد بن حنبل بأليف مرعي بن يوسف الكرمي ثم المقدسي نريل القاهرة والمتوفى بها سنة 1033من الهجرة.
3 نقلا عن كتاب زهر الخمائل في تراجم علماء حائل للشيخ علي بن محمد الهندي

(1/237)

على الأحمد المختار من قول أحمد ... وما قدم الأصحاب في الحق لا سوى
إذ الفقه في خير الفنون ومن يكن ... من الفقه خال ليس الحكم مرتضى
ثم ذكر أحكام البيع _ فقال:
وللبيع أحكام سنأتي بنظمها ... عليها بحول الله ربي إن يشا
فينعقد البيع الصحيح بكلما ... يدل عليه من مقال بلا امترا
وبالفعل مثل القول حكما وعندنا ... نقول معاطاة لدى البيع والشرا
كقول الفتى: خذ درهمي اعطني به ... طعاما فيعطيه ويأخذه الفتى
تم يمضي في ذكر شروط البيع وما بعدها بأبيات واضحة سهلة.
كتب عنه الأستاذ الشهير الشيخ عثمان الصالح في مجلة المنهل الغراء وأورد له هذه1 المقتطفات والمقطوعات الشعرية الآتية:
ديار المعالي بين سمراء حائل ... وبين أجا مغمورة بالفضائل
رسا في مغانيها سمو ورفعة ... ومجد أثيل شائع في القبائل
فلله ما أنقى هواها من الأذى ... وأطيبها بين البلاد لنازل
جرى ماؤها من شامخات جبالها ... تلقته من فيض الغوادي الهواطل
فيهبط من سامي سماء مسيله ... على كل نبت طيب الريح فاضل
ألذ من الشهد الشهي نميره ... فبطحاؤها المرجان يبدو لخائل
ومنها:
دليل على ذا أن من حل دارها ... ثنى عزمه شوقا لبلدة حائل
فكم قائل حييت يا بلد الندى ... بسارية تهمي عليك بوابل
__________
1 كتب عنه الأستاذ عثمان الصالح في الجزء التاسع من مجلة المنهل في سنتها الخامسة والثلاثين مجلد ثلاثين في شهر رمضان سنة 1389هـ _ صفحة 1225 - آخر صفحة 1228.

(1/238)

وأورد له هذه الأبيات التالية في مدح صاحب السمو الأمير الجليل عبد العزيز بن مساعد بن جلوي آل سعود:
به أشرقت مذ جاء أرجاء حائل ... وظل سماح في كسا العز يرفل
فإنا وان يبك القصيم لفقده ... فوجه العلا فينا به يتهلل
فظلت به سلمى تميس كأنها ... فتاة بدا كفء لها وهو أجزل
وظل أجا يرنو به متصاغرا ... لهيبته والشعر في ذاك أجمل
وهي طويلة تزيد على الأربعين بيتا قالها ارتجالا في مناسبة قدوم أمير عبد العزيز بن مساعد لحائل أميرا عليها وقد نظم زاد المستقنع مختصر المقنع في ثلاثة ألاف بيت كما أشرنا إلي ذلك في أول الترجمة بدأها بقوله:
خذ العلم عن علم المجد بعزمه ... مشيرا إلي جل العلوم بفهمه
ولا تختصر ما قاله متطفلا ... فقول الفتى يأتي على قدر علمه
وسامح ولا تفضح فكل سميدع ... يرى نصح ذي التقصير آكد عزمه
وقل غفر الرحمن لابن عطية ... خطيئاته بالعمد منه ووهمه
وله أيضا قصيدة نظمها في قواعد الفقه نورد منها ما بأتي:
الحمد لله على ما أولى ... حمد مقر فضله للمولى
والحمد لله الذي فقهنا ... في دين خير خلقه علمنا
محمد صلى عليه الله ... وآله الغر ومن والاه
وبعد خذ يا صاحبي قواعدا ... في الفقه أسس وأغتنم فوائدا
وابن على الأساس خير مبنى ... وأحذر تظل المقتفى والمعنى
فكل من اتلف مالا في الورى ... لغيره يضمنه بلا امترا
وقيمة التالف قول الغارم ... من قابض للنفس بين العالم
وعدم التفريط ليس يقبل ... إلا ببرهان لدينا يعقل

(1/239)

وها هنا أمر علينا يلزم ... تنبيه من لا في العلوم يفهم
إذا ادعى إتلاف ما قد بانا ... فها هنا نلزمه البرهانا
وقابض العين لمن سواه ... يقبل في جميع ما ادعاه
والرد بالعيب بشرط وأجل ... فقول من ينفيه عند من عقل
وكل عقد يقتضي الضمانا ... لم ينفه الشرط كما أتانا
وكل رهن في الورى لا يقبض ... فانه شرط لدينا ينقض
وبيعك المجهول لا ينعقد ... نص على ذاك الإمام أحمد
وكل عقد جائز لا يلزم ... وكل قرض جر نفعا يحرم
وكل شيء لا يباع شرعا ... فرهنه ليس يجوز قطعا
لكن يجوز رهن زرع وثمر ... قبل الصلاح عند أصحاب الأثر
وكل حيلة تجر للربا ... فإنما تحريمها قد وجبا
وأبطلن تصرف المحجور ... عليه كالغاصب والمسعور
وكل ما ليس بدين مستقر ... وعرضه للفسخ مثل ما ذكر
فلا يصح بيعه ورهنه ... ونحوه مما يعم حكمه
ولا يصح الرهن والكفيل ... به كما قد قرر الجليل
وافهم لزوم العقد للكراء ... لأنه كالبيع والشراء
ويبرأ المحيل بالحوالة ... كاملة الشروط لا الوكالة
وعكسه لا يبرأ المضمون ... عنه إذا ضمنه المأمون
ثم الوكيل عندنا أمين ... لأنه في فعله معين
وفي وفاء الدين إذ لم يشهد ... يضمن إن أنكر أنه لم يبتد
والصلح قبل البيع في الأحكام ... كقسمة وهبة الأنام
إذا أتي الجميع في معناه ... فحكمه الشرعي قررناه
السلم المعروف عند الناس ... مخالف لواضح القياس

(1/240)

ويرجع المسلم إن تعذرا ... وفاؤه برأس مال قدرا
ويحرم التقاط ما يمتنع ... بنفسه إذا أتاه سبع
يقيمه آخذه أن تلفا ... بقيمه لمثله قد عرفا
لكن مع الجحود مرتين ... في المذهب الأسنى بغير مين
وسو في عطية الأولاد ... وأعدل ولا تشهد على الفساد
فتمت القواعد المذكورة ... معروفة عند الألى مشهورة
رويتها عن كل حبر هاد ... إلي سبيل الحق والرشاد
وصل يا رب على المختار ... وآله وصحبه الأبرار
ما اخضوضل النبت بهل الماء ... من مزنة غزيرة وطفاء
المنهل الجزء 9 لسنة 35رمضان 1389هـ ص 1224إلي صفحة 1228وهذه مقطوعة في الصور الأربع في العارية:
لا تضمن العارية المقبوضة ... في أربع من صور محفوظة
فيما إذا أعارها المستأجر ... أو تلفت عارية لا تنكر
في مالها أعارها المعير ... أو تلفت في مالها نشير
أو أركب المركوب من دوابه ... منقطعا يرجو ثواب ربه
وله قصيدة في البيوع تربو علي مائة وستين بيتا سماها "الحائلية" وله ألغاز في الفقه كثيرة انتهى ما أورده الأستاذ عثمان الصالح عن المترجم له وقال عنه الشيخ علي بن محمد بن عبد العزيز الهندي: له منسك "نظم" وله أبيات في القواعد الفقهية وقال: رأيت عنده مكتبة كبرى ذكر أنه جمع بعضها وورث البعض الآخر عن والده الشيخ عطية السليمان وقال عنه أيضا: كان الشيخ سليمان يحب المذاكرة والبحث والنقاش بتواضع واعتراف بالحق إذا ظهر وكان شغوفا بجمع الكتب الأدبية ومطالعتها لاسيما تأليف الأدباء الكبار وكان

(1/241)

صالح ورعا زاهدا لا يحب الكلام في أحد من الناس انتهى ما ذكره الشيخ علي في كتابه "زهرالخمائل". قلت: كان المترجم له الشيخ سليمان بن عطية يقرأ درسا في التفسير والحديث والتاريخ على صاحب السمو الأمير عبد العزيز بن مساعد بن جلوي آل سعود في الحضر والسفر إلي أن توفي المترجم له سنة ألف وثلاثمائة وثلاث وستين من الهجرة _ رحمه الله _ وغفر له إنه سميع مجيب.

(1/242)

الشيخ محمد بن مقبل
هو العالم الورع التقي الشيخ محمد بن مقبل بن علي بن مقبل1 ولد بالمنسي من قرى القصيم بنجد سنة ألف ومائتين وإحدى وثمانين من الهجرة فنشأ بها وقرأ القرآن حتى حفظه نظرا وعن ظهر قلب ثم شرع في طلب العلم فقرأ على الشيخ محمد بن عبد الله بن سليم والشيخ عبد الله الحسين "أبا الخيل" والشيخ عبد الله بن مفدى والشيخ عبد الله بن سليمان العريني وكان زاهدا يعتمد في معيشته على الله ثم على كسب يده حيث يشتغل بالزراعة وغرس النخل ويتورع عن الأخذ من بيت المال.
تولى قضاء مدينة البكيرية سنة 1347هـ فأمر الملك عبد العزيز بن عبد الرحمن آل سعود وكيل مالية بريدة آنذاك أن يصرف له ثمانمائة صاع بر وألفي وزنة تمر وألف ريال سنويا، فأبى عن قبول ذلك واستمر في قضاء مدينة البكيرية مدة طويلة من غير أن يأخذ عليه رزقا من بيت المال تورعا وزهدا.
وكان إلي جانب قيامة بالقضاء ينشر العلم تدريسا فتخرج عليه علماء كثيرون نذكر منهم في هذه الترجمة المقتضبة من يأتي:
__________
1 ليس الشيخ محمد بن مقبل المترجم من آل مقبل أهل ضرماء ولا آل مقبل أبناء عمهم أهل بلدة المذنب فآل مقبل أهل ضرماء وأهل بلدة المذنب من نواصر تميم والمترجم له ليس منهم وإنما هو موافق لهم في اللقب دون الأصل والنسب.

(1/243)

تلامذته:
1_ الشيخ عبد العزيز بن سبيل.
2_ الشيخ عبد الرحمن المقوشي.
3_ الشيخ عبد الله المحمد الخليفي.
4_ الشيخ عبد الرحمن المحيميد.
5_ الشيخ عبد الله الخضيري.
6_ الشيخ إبراهيم الخضيري.
7_ الشيخ صالح الشاوي.
8_الشيخ محمد الصالح الخزيم.
9_ الشيخ سليمان الحزيم.
10_ وأبناء المترجم صالح وعبد الرحمن ومقبل.
11_ الشيخ صالح السلطان.
12_ صالح المحمود.
13_ عبد الرحمن السالم الكريديس.
14_ صالح المحيميد.
15_ علي بن محمد المحيميد.
16_ الشيخ الفاضل محمد بن صالح بن سليم عضو هيئة التمييز بالرياض.
17_ الشيخ إبراهيم الحديثي.
18_ الشيخ الحديثي.
19_ الشيخ عبد الله السديس.
20_ الشيخ عبد الله المحمد الراجحي.
21_ محمد العبد الله العقيل.
22_ محمد بن عبد الرحمن الخزيم.
23_ الشيخ عبد الله بن إبراهيم بن سليمان آل خزيم مدير التربية الإسلامية بوزارة المعارف وغير هؤلاء خلق كثير.

(1/244)

ولما أن توفي قاضي مدينة بريدة وتوابعها الشيخ عمر بن محمد بن سليم رغب إليه كبار مدينة بريدة وقراها يكون خلفا عن الشيخ عمر بن محمد بن سليم في القضاء وساروا إليه من مدينة بريدة وقابلوه في مدينة البكيرية وطلبوا منه أن يجيبهم ويحقق رغبتهم بتولي القضاء عندهم فأبى _ رحمه الله _ أشد الإباء فرفعوا خطابا إلي جلالة الملك الراحل عبد العزيز بن عبد الرحمن آل سعود يطلبون فيه أن يأمره بأن يكون قاضيا عندهم بمدينة بريدة خلفا للشيخ عمر بن سليم فجاء الأمر من جلالة الملك عبد العزيز بتعيينه قاضيا لمدينة بريدة فكتب إلي الملك عبد العزيز كتابا بليغا مؤثرا وانشد فيه بيت عوف بن محلم الخزاعي المشهور:
أن الثمانين وبلغتها ... قد أحوجت سمعي إلي ترجمان
فسامحه الملك عبد العزيز وأعفاه من تولي قضاء مدينة بريدة واستمر على صفته المذكورة من الزهد والعبادة وتدريس العلم إلي أن توفي سنة 1368هـ ببلدة البكيرية مخلفا أربعة أبناء صالحا وعبد الرحمن ومقبلا1 رحم الله الشيخ محمد بن مقبل وغفر له فقد كان عالما ورعا متواضعا يحب الخمول ويكره الشهرة والبروز وصلى الله على محمد وآله وسلم.
__________
1 ليس لي معرفة باسم الابن الرابع.

(1/245)

الشيخ عبد الله العنقري
هو الشيخ المحقق عبد الله بن عبد العزيز العنقري التميمي النجدي، ولد _ رحمه الله _ في بلدة ثرمداء من قرى إقليم الوشم بنجد سنة 1290هـ وتوفي والده وهو في الثالثة من عمره، وفي السابعة من عمره كف بصره فقرأ القرآن وحفظه عن طهر قلب ثم شرع في تلقي مبادئ العلوم الدينية والعربية في بلدة ثرمداء، ثم سمت همته وتاقت نفسه إلي المزيد من العلوم والتضلع منها فقصد مدينة الرياض وكانت ولا نزال والحمد لله حافلة بالعلماء الأعلام يقصدهم الطلاب من جميع نواحي نجد لانتهال العلم والمعرفة، فشرع المترجم – رحمه الله _ في أخذ العلوم عنهم وملازمة حلقات دروسهم وهم الشيخ العلامة عبد الله ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن الشيخ الإمام محمد بن عبد الوهاب والشيخ الفقيه حسن ابن الشيخ حسين والشيخ إبراهيم ابن الشيخ بن عبد اللطيف ابن الشيخ عبد الرحمن بن حسن والشيخ محمد بن إبراهيم بن محمود والشيخ حمد بن محمد بن فارس والشيخ إسحاق أخذ عنهم في التوحيد والحديث والفقه الحنبلي والنحو والفرائض.
وفي سنة 1336هـ عينه الملك عبد العزيز بن عبد الرحمن آل سعود قاضيا لإقليم سدير فسكن بلدة المجمعة1 قاعدة هذا الإقليم، وكان _ رحمه الله _ إلي جانب اشتغال بالقضاء يقوم بالتدريس العلم فتخرج على يديه زهاء ستة وثلاثين من طلبة العلم نذكر منهم فضيلة الشيخ عبد الله بن عبد الوهاب
__________
1 والخصوم يأتون إليه في بلدة المجمعة من جميع قرى إقليم سدير فيفصل بينهم ويكتب لهم عقود المبايعات والتصديق على أوقافهم ووصاياهم.

(1/246)

ابن زاحم والشيخ الورع الزاهد محمد الخيال والشيخ عبد العزيز بن صالح رئيس المحكمة الكبرى بالمدينة المنورة والشيخ حمد المزيد والشيخ حمود التويجري والشيخ سليمان بن حمدان والشيخ إبراهيم السويح1 والشيخ محمد بن علي التويجري والشيخ ناصر بن جعوان والشيخ حمد الحقيل والشيخ عبد العزيز بن ربيعة وعثمان الركبان وعبد الرحمن الدهش قاضي قبة وعبد العزيز بن عبد الرحمن الثميري.
وفي سنة 1340هـ أثناء توليه قضاء سدير بعثه الملك عبد العزيز _ رحمه الله _ إلي هجرة الأرطاوية ليتولى تعليم الإخوان أمور دينهم وحل مشاكلهم القضائية ونهيهم عن التعصب المخالف لأصل الدين وسماحته بالإضافة إلي قضاء سدير فقام بهذا الواجب المهم متنقلا بين المجمعة والأرطاوية في همة ونشاط فكان موضع تقدير الملك عبد العزيز وعلماء نجد.
ظل _ رحمه الله _ قاضيا ستة وثلاثين عاما وبعدها تقدمت به السن وأرهقته الشيخوخة واستقال من منصب القضاء وتفرغ للتدريس ونشر العلم والتأليف.
مؤلفاته:
فألف _ رحمه الله _ حاشية وضعها على الروض المربع شرح زاد المسقنع في الفقه الحنبلي، وله تعليقات على نونية الإمام ابن القيم لا تزال مخطوطة لم تطبع.
توفي _ رحمه الله _ في الثاني من شهر صفر سنة 1373هـ عن عمر يناهز الثلاثة والثمانين عاما قضاه في التحصيل والقضاء ونشر العلم وقد خلف أبناء هم عبد الرحمن وسعد وصالح وخلف مكتبة حافلة بنفائس الكتب الخطية والمطبوعة ولا أدري أين آلت إليه _ رحمه الله وعفا عنه وغفر له وسامحه إنه سميع مجيب.
__________
1 هو الشيخ إبراهيم بن عبد العزيز السويح قاضي المقاطعة الشمالية في حياته ومؤلف "بيان الهدى من الضلال في الرد على صاحب الأغلال" يقع في جزئين "ط" توفي السويح بمكة في شوال عام 1369هـ رحمه الله _.

(1/247)


الشيخ سعود بن رشود، الشيخ عبد الله بن زاحم، الشيخ عبد الرحمن بن عودان، الشيخ سليمان العمري - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ سعود بن رشود
هو الشيخ الفاضل القاضي العادل سعود بن محمد بن عبد العزيز بن راشد بن رشود بن سعيد بن محمد من النبطة من سبيع القبيلة المشهورة بنجد والحجاز اشتهر هو وعشيرته بلقب آل رشود.
مولده:
ولد سنة 1322هـ في بلدة "ليلى" عاصمة إقليم الأفلاج ونشأ في كنف والده وعلمه القراءة والكتابة فحفظ القرآن نظرا وهو ابن عشر سنين ثم شرع في حفظه عن ظهر قلب عند الشيخ سعد بن سعود آل مفلح من علماء الأفلاج فحفظه وهو في الثانية عشرة من عمره ثم أخذ يساعد والده في الزراعة وفلاحة النخل إلي أن التقى به جلالة الملك عبد العزيز بن عبد الرحمن آل سعود عند والده محمد بن رشود فتوسم فيه الخير والذكاء فأمر والده بتفريغه لطلب العلم فنفذ والده مشورة الملك عبد العزيز ووجهه إلي طلب العلم فأخذ في القراءة على الشيخ سعد بن سعود بن مفلح وعلى الشيخ عبد العزيز بن حمد عتيق ثم رحل إلي مدينة الرياض وقرأ على الشيخ سعد بن حمد بن عتيق وعلى الشيخ حمد بن فارس وطالت مدة قراءته العلم حتى قرأ على سماحة الشيخ محمد ابن الشيخ إبراهيم ابن الشيخ عبد اللطيف ولازمه ملازمة تامة وفي عام 1358هـ عينه الملك عبد العزيز بمشورة من شيخه الشيخ محمد ابن الشيخ إبراهيم قاضيا بوادي الدواسر بنجد

(1/248)

وفي سنة 1364هـ نقل من قضاء وادي الدواسر إلي قضاء مدينة المجمعة عاصمة إقليم سدير بنجد ولم يلبث فيها إلا شهر ثم أمره الملك عبد العزيز بالتوجه إلي مدينة الرياض وبعد وصوله مدينة الرياض أمره الملك بالذهاب مع جلالته _ رحمه الله _ إلي روضة خريم لإنهاء القضايا والمشاكل الخاصة هناك وبعدما أنهى القضايا الخاصة هناك أعجب الملك عبد العزيز بحسن حله للأحكام المعقدة وأمره بالبقاء في مدينة الرياض للقضاء بين البوادي في الدماء والأموال ثم إن الملك عبد العزيز أمر بنقل الشيخ إبراهيم بن سليمان آل مبارك رئيس محكمة الرياض إلي قضاء وادي الدواسر وعين بدله رئيسا لمحكمة الرياض المترجم له الشيخ سعود بن محمد بن رشود وذلك سنة 1367هـ واستمر فيها طيلة حياته وكان _ رحمه الله _ يقرض الشعر.
طرح عليه شيخه الشيخ محمد ابن الشيخ إبراهيم سؤالا في جملة الطلاب وهو ما معنى العلو والاستواء وهل هما قديمان أو حديثان؟ وهل دليلهما عقلي أو سمعي وهل هما مترادفان أو متغايران؟ فأجاب بعد أجابته نثرا بهذه الأبيات التالية:
إن العلو صفة الإله ... ذاتية قديمة لله
وثابت دليله بالعقل ... كذاك أيضا ثابت بالنقل
دلائل شرعية قطعية ... وفسروا معناه بالفوقية
فهو العلي بقدره وقهره ... وذاته كما أتى في ذكره
فلم يزل ولا يزال الخالق ... له العلو والكمال المطلق
أما دليل الاستوا فقد ورد ... من السماع لا إلي العقل استند
وليس في عقل صريح ضد ما ... أتى من النقل الصحيح فافهما
وفسروه بعلا وارتفع ... وصعد وباستقر فاتبع
وواجب إثباته للباري ... فانه فعل له إختياري
فلم يزل ولا يزال يفعل ... لما يشا متى يشا كينزل

(1/249)

أما على العرش استوى فإنما ... حدوثه بغير شك فاعلما
ثم الترادف فيه ما لا يعلم ... فالفرق فيهما جلي يفهم
إذ العلو صفة ذاتية ... أما استوى فصفة فعلية
والاستواء من أدلة العلو ... فقد رواه العلماء الأول
بذين يفهم النبيه الفرق ... ثم الصلاة والسلام حق
على النبي وآله وصحبه ... ومن أقر بكلام ربه
حرر في 5_ 1_ 1358هـ 1
وكان إلي جانب ما أتصف به من العلم والمعرفة شجاعا غزا تحت لواء الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود عزوة الرغامة عام 1343هـ وهو ابن إحدى وعشرين سنة ثم غزا بعدها عزوة تهامة عام 1352هـ وفي هذه الغزوة تجلت شجاعته حيث أخذ الراية بيمينه بعد أن قتل حاملها ورفعها ترفرف عالية خفاقة وسار بالغزاة تجاه العدو بإرادة قوية وإيمان ثابت وشجاعة فائقة حتى أنهزم العدو.
استمر رئيسا لمحكمة مدينة الرياض من عام 1367هـ كما أشرنا إليه أولا إلي أن مرض عام 1373هـ ونقل إلي المستشفى اللبناني بمدينة جدة وتوفي سابع عشر شهر شوال من السنة المذكورة 1373هـ ونقل إلي مكة المكرمة وصلى عليه بالمسجد الحرام وقبر بمقابر العدل وخلف ابنين هما عبد الله جامعي ويشتغل كاتب عدل الأفلاج وعبد العزيز يشتغل مساعد كاتب عدل الأفلاج _ رحم الله المترجم له الشيخ سعود بن محمد بن رشود فقد كان مشهورا بالعلم والعدالة في الحكم وصلى الله على محمد وآله وسلم.
__________
1 تأريخ تحرير إجابة المترجم له على سؤال شيخه _ رحمه الله الجميع، وغفر لهم إنه لسميع مجيب.

(1/250)

الشيخ عبد الله بن زاحم
هو الشيخ الفاضل العالم الجليل عبد الله بن عبد الوهاب بن زاحم يمت بنسبه إلي قبيلة البقوم القبيلة المشهورة ببلدة تربة وحضن1، ولد بقرية القصب من أعمال الوشم بنجد سنة ألف وثلاثمائة من الهجرة ونشأ بها وقرأ القرآن نظرا وعن ظهر قلب ثم رحل إلي بلدة أشيقر وأخذ عن عالمها المؤرخ الشهير إبراهيم بن صالح بن عيسى، ثم رحل إلي مدينة الرياض وقرأ على علمائها آنذاك وعلى رأسهم العلامة الشيخ عبد الله ابن الشيخ عبد اللطيف ثم قرأ على الشيخ عبد الله بن عبد العزيز العنقري في بلدة المجمعة ثم عينه الملك عبد العزيز آل سعود رحمه الله _ قاضيا في هجرة "الداهنة" عند أميرها عمر بن ربيعان وحضر معه عدة غزوات من أشهرها حصار جدة وغزوة اليمن وبعد ذلك نقل إلي رئاسة محكمة مدينة الرياض ثم نقل منها إلي رئاسة محكمة المدينة المنورة وبقي بهذا المنصب إلي أن توفي سنة 1374هـ بالمدينة المنورة ودفن بالبقيع وكان متواضعا حسن الأخلاق والسيرة خلف أبناء معرفتي منهم: عبد الوهاب وإبراهيم _ رحم الله _ الشيخ المترجم عبد الله بن زاحم واسكنه فسيح جنته إنه سميع مجيب.
__________
1 قال البكري ج 2ص993 حضن بفتح أوله وثانية وبالنون جبل في ديار عامر يقال في المثل "انجد من رآى حضنا" الخ وقال صاحب بلاد العرب الحسن بن عبد الله الأصفهاني في ص11من كتابه بلاد العرب "ولهم من الجبال"حضن"لجشم خاصة "قال الأستاذ الشيخ حمد الجاسر في تعليقه على ذلك ص11رقم "2"من أذكر الجبال وأشهرها وفيه المثل من رآى حضنا فقد أنجد وهو في حرة مستطيلة من الجنوب إلي الشمالية فشماليه مطل على سهل ركبة وجنوبيه متصل بأطراف الجبال المتصلة بسلسلة سراة الحجاز وفي جنوبيه يقع واد تربة وفي شرقيه واحة الخرمة "انتهى ما ذكره الأستاذ حمد الجاسر قلت: حضن ذكره جرير بن الخطفى التميمي بقوله:
لو أن جمعهم غداة مخاشن ... يرمى به حضن لكاد يزول
وذكره المتلمس بقوله:
إن العلاف ومن ياللوذ من حضن

(1/251)

الشيخ عبد الرحمن بن عودان
هو الشيخ العالم الفاضل عبد الرحمن بن علي عبد العزيز بن محمد بن إبراهيم علي بن سليمان بن يحي بن غيهب من قبيلة بني زيد القبيلة القضاعية المشهورة بشقراء وغيرها من بلدان الوشم.
مولده:
ولد سنة ألف وثلاثمائة وخمس عشرة من الهجرة بشقراء وأصيب في عينة بمرض الجدري وهو الجدري وهو في الرابعة من عمره وذهب أكثر بصره ثم دخل مدرسة تحفيظ القرآن عند مقرئ يدعى "ابن حنطي" وفي أثناء ذلك توفي والده وهو في السابعة من عمره فكفلته والدته هو وأخوته الثلاثة وقامت على تربيتهم فاستمر في تعلم القرآن حتى حفظه وهو في التاسعة من عمره وعطف عليه عمه إبراهيم وكان من سكان قرية القصب فأخذه وأدخله في مدرسه، عند معلم يدعى "الحربي" وأعاد عليه قراءة القرآن حتى حفظه وأتقنه عن ظهر قلب: ثم رجع إلي مدينة شقراء وقرأ فيها مبادئ العلوم على الشيخ سعود بن ناصر الملقب بشويمي والشيخ إبراهيم بن عبد اللطيف الباهلي ولما بلغ السادسة عشرة من عمره رحل إلي مدنية الرياض فقرأ على علمائها آنذاك حيث قرأ على الشيخ عبد الله بن الشيخ عبد اللطيف في التوحيد والعقائد والحديث والتفسير وقرأ على الشيخ حمد بن فارس في النحو وقرأ على الشيخ سعد بن حمد بن عتيق في الفقه ولما كان 1334هـ طلب الإمام عبد الرحمن ابن الإمام فيصل إماما يصلي به في رمضان فأشار الشيخ عبد الله ابن الشيخ عبد اللطيف

(1/252)

والشيخ حمد بن فارس بالمتجرم له فصلى بالامام عبد الرحمن شهر رمضان فأنعم عليه الامام عبد الرحمن في عيد الفطر بكسوة ونقود فاشترى جملا وحمله بالبر والتمر والكسوة وسافر إلى والدته واخوته بمدينة شقراء فلما وصل إليهم فرحوا به فرحا شديدا وكانوا في ضنك وفاقة شديدة فيسر الله لهم هذا الرزق وباع الجمل بمكسب، وتحصل عنده نحو ثلاثين فرنسي وهي أول زق له فجلس عند والدته وإخوته جميع فصل الشتاء ثم عاد إلي مدينة الرياض مواصلة دراسته فاستمر في القراءة على مشائخه المذكورين. وأصيب أثناء ذلك بمرض شديد في عينه قضى على جميع بصره فلم يثن عزمه بل استمر في مواصلة الطلب وإكمال الدراسة حتى وفقه الله.
وظائفه:
في 1338هـ أرسله جلالة المغفور له الملك عبد العزيز إلي بلدة ساجر إماما لسكانها ومفتيا لهم ثم نقل بعد سنة إلي هجرة عسيلة وصار قاضيا لهم جميع منطقة السر حتى 1354هـ حيث صدر أمر الملك عبد العزيز بنقله من عسيلة إلي قضاء مدينة شقراء وذلك اثر وفاة قاضيها الشيخ إبراهيم بن عبد اللطيف الباهلي فاستقر في مدينة شقراء وصار قاضيا لجميع قرى الوشم والسر ومجموع قرى الوشم وقرى السر يربو على أربع وعشرين قرية فأرهقه العمل وأتعبه كثرة الخصوم فطلب الإعفاء من قضاء أحد الإقليمين فأعفي من قضاء الوشم. . وأعيد إلي السر وعين بدله في قضاء الوشم الشيخ محمد بن عثمان الشاوي ثم توفي الشيخ محمد بن عثمان الشاوي عام 1355هـ رحمه الله فأعيد المترجم له إلي قضاء الوشم والبقاء بمدينة شقراء مرة ثانية في عام 1360هـ صدر الأمر السامي من الملك عبد العزيز _ رحمه الله _ بنقله إلي مدينة عنيزة لتولي القضاء فيها فانتقل إليها واستمر في القضاء بين أهلها حتى عام 1369هـ حيث حصل بينه وبين بعض المدرسين بثانوية مدرسة عنيزة خلاف علمي فطلب على أثر هذا الخلاف من الملك عبد العزيز _ رحمه الله _ إعفاءه من

(1/253)

قضاء مدينة فأمره الملك عبد العزيز بالاستمرار في القضاء ووعده النقل فلما فتح المعهد العلمي بمدينة الرياض في 15_ 10_ 1369هـ عينه الملك رحمه الله مدرسا في المعهد العلمي بمدينة الرياض وإماما للفروض الخمسة بجامع الرياض الكبير وفي 1371هـ صدر الأمر السامي بإعادته إلي سلك القضاء فعين قاضيا في محكمة الرياض واستمر في القضاء بمدينه الرياض حتى اشتد به مرض مزمن كان يعاني منه من مدة طويلة فتوفي 12_3_ 1374هـ بمدينة شقراء وخلف _ رحمه الله _ ستة أبناء هم علي درس علي والده وتخرج من كلية الشريعة في عام 1379هـ وهو الآن محقق شرعي بوزارة الداخلية ومحمد تخرج من كلية الزراعة في القاهرة عام 1385هـ وهو الآن مهندس زراعي في وزارة الزراعة وإبراهيم تخرج من كلية في أمريكا عام 1390هـ وهو الآن يشتغل في مؤسسة التأمينات الاجتماعية وعبد الله وهو الآن طالب في السنة الثالثة من كلية التجارة وناصر تخرج من الثانوية عام 1391هـ وسليمان الآن طالب في الثانوية وللمترجم الشيخ عبد الرحمن بن عودان تلاميذ أعرف منهم الشيخ محمد البصيري والشيخ عبد اللطيف بن إبراهيم الباهلي المدرس الآن بالجامعة الإسلامية بالمدينة المنورة وعبد الرحمن الزوم والشيخ محمد البواردي وعبد الرحمن بن عبد العزيز الحصين _ رحم الله المترجم له الشيخ عبد الرحمن بن عودان وغفر له ولجميع المسلمين إنه سميع مجيب وصلى الله على محمد وآله سلم

(1/254)

الشيخ سليمان العمري
هو العالم الورع التقي الشيخ سليمان بن عبد الرحمن ابن الشيخ محمد بن عمر العمري ولد بالقصيم الإقليم المشهور بنجد عام ألف وثلاثمائة من الهجرة وقرأ القرآن حتى حفظه نظرا وعن ظهر قلب ثم شرع في قراءة العلم على الشيخ محمد بن عبد الله بن سليم ثم رحل إلي مدينة الرياض وقرأ على الشيخ العلامة عبد الله ابن عبد اللطيف آل الشيخ ثم رجع إلي القصيم وقرأ على الشيخ عبد الله ابن الشيخ محمد بن سليم.
وظائفه وأعماله:
عينه الملك عبد العزيز بن عبد الرحمن آل سعود قاضيا للمدينة المنورة عام 1345هـ وكان إلي جانب قيامه بالقضاء يقوم بتعليم العلم وتدريس الطلاب في المسجد النبوي، كما ألف أثناء قيامه بالقضاء في المدينة المنورة رسالة جليلة رد فيها على بعض العلماء المجاورين بالمدينة المنورة آنذاك وقد طبعت هذه الرسالة المشار إليها ووزعت على أهل العلم ثم نقل الشيخ سليمان من قضاء المدينة عام 1360هـ إلي قضاء إقليم الأحساء وبقي فيه حتى أسن وأرهقته الشيخوخة فطلب الإعفاء من القضاء فأجيب طلبه واعفي من القضاء واستقر بالأحساء حتى توفي بها سنة 1375هـ وخلف أبناء لا أعرف أسماءهم _ رحم الله الشيخ سليمان العمري وغفر له وعفا عنه فقد كان من بيت علم وقضاء عرفوا بطيب الذكر والمعتقد وصلى الله على محمد وآله وسلم.

(1/255)


الشيخ عبد الرحمن بن سعدي، الشيخ عبد الله الخليفي، الشيخ محمد أبا الخيل، الشيخ عبد العزيز ابن عكاس - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ عبد الرحمن بن سعدي
هو العلامة الورع الزاهد تذكرة السلف الشيخ عبد الرحمن بن ناصر بن عبد الله آل سعدي الناصري التميمي الحنبلي.
مولده:
ولد في مدينة عنيزة بالقصيم سنة ألف وثلاثمائة وسبع من الهجرة وتوفيت أمه وله أربع سنين ثم توفي والده وهو في الثانية عشرة من عمره فعطفت عليه زوجة والده وصارت تشفق عليه أشد من شفقتها على أولادها وكذلك أخوه محمد عطف عليه فنشأ الشيخ نشأة حسنة فدخل مدرسة تحفيظ القرآن فحفظه وهو في الحادية عشرة من عمرة وحفظه عن ظهر قلب وهو في الرابعة عشرة من عمره
مشائخه:
بعد حفظه القرآن نظرا وعن ظهر قلب اشتغل بطلب العلم، فقرأ على إبراهيم بن حمد بن جاسر في الحديث وقرأ على عبد الكريم الشبل في الفقه والنحو وقرأ على الشيخ صالح بن عثمان قاضي عنيزة1 في التوحيد والتفسير والفقه وأصوله والنحو وهو أكثر من قرأ عليه حيث لازمه ملازمة تامة حتى توفي. وقرأ على الشيخ عبد الله بن عائض وعلى الشيخ صعب بن عبد
__________
1 الشيخ صالح العثمان القاضي من أسرة القضاة المعروفة وهم من وهبة تميم وتولي قضاء مدنية عنيزة إلي أن توفي وتقدمت ترجمته في هذا الكتاب.

(1/256)

الله التويجري وعلى الشيخ علي السناني والشيخ علي بن ناصر أبو وادي قرأ عليه في الحديث والأمهات الست وأجازه في ذلك وقرأ على الشيخ محمد الشنقيطي نزيل الحجاز قديما ثم بلدة الزبير قرأ عليه في التفسير والحديث ومصطلح الحديث أثناء إقامة الشنقيطي بمدينة عنيزة.
جلوسه للتدريس:
ولما بلغ من العمر ثلاثا وعشرين سنة جلس للتدريس فكان يتعلم ويعلم ويقضي أوقاته في ذلك، وفي الاكباب على مطالعة مؤلفات شيخ الإسلام ابن تيمية ومؤلفات تلميذه ابن القيم بتمعن وتفهم فانتفع بهذه المؤلفات غاية الانتفاع.
وفي عام ألف وثلاثمائة وخمسين من الهجرة انتهت إليه المعرفة التامة ورئاسة العلم في القصيم فاشتهر علمه وارتفع قدره فأقبل أهل ناحية القصيم على القراءة عليه وتلقي العلوم والمعارف عنه.
تلامذته:
أخذ عنه العلم خلق كثير اعرف منهم هؤلاء المذكورين أدناه:
1_ الشيخ سليمان بن إبراهيم البسام درس في المعهد العلمي وعين قاضيا فرفض.
2_ الشيخ محمد بن عبد العزيز المطوع تولي القضاء في المجمعة ثم في عنيزة.
3_ الشيخ عبد الله بن عبد الرحمن البسام عضو هيئة التمييز بالمنطقة الغربية.
4_ محمد بن منصور الزامل درس بمعهد عنيزة العلمي.
5_ علي بن محمد الزامل مدرس في معهد عنيزة وهو أنحى أهل نجد في زمنه.

(1/257)

6_ محمد بن صالح آل عثيمين مدرس بالمعهد وخليفة شيخه على إمامة الجامع بعنيزة.
7_ الشيخ عبد الله بن عبد العزيز بن عقيل عضو الإفتاء ورئيس الهيئة العلمية المستقلة بعد وفاة سماحة رئيس القضاة.
8_ الشيخ عبد الله المحمد العوهلي مدرس بالمعهد العلمي بمكة المكرمة.
9_ عبد الله بن حسن آل بريكان مدرس بالمعهد العلمي بعنيزة.
وله رحمه الله _ تلاميذ غير هؤلاء كثيرون، لم يتسن لي معرفتهم.
مؤلفاته:
ألف مؤلفات كثيرة نافعة نذكر منها ما يأتي:
1_ تفسير القرآن الكريم المسمى "تيسير الكريم المنان في تفسير القرآن" ثمانية مجلدات1. وقد فرغ من إكمال تأليفه عام 1344هـ طبع بالمطبعة السلفية بمصر.
2_ حاشية على الفقه استدراكا على جميع الكتب المتداولة والمؤلفة في المذهب الحنبلي "ط"
3_ إرشاد أولي البصائر والألباب لمعرفة الفقه بأقرب الطرق وأيسر الأسباب مربية على طريقة السؤال والجواب "ط"
4_ تنزيه الدين وحملته ورجالة مما افتراه القصيمي في أغلاله "ط".
5_ الدرة المختصرة في محاسن الإسلام "ط".
6_ الخطب العصرية "ط".
7_ القواعد الحسان لتفسير القرآن "ط".
8_ الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين، وهو توضيح لنونية الإمام ابن القيم _ رحمه الله _ "ط".
__________
1 أكمله عام 1344طبع عام 1365هـ بمطبعة الترقي في دمشق على نفقة المؤلف ووزع مجانا.

(1/258)

9_ توضيح الكافية الشافية "ط".
10_ وجوب التعاون بين المسلمين وموضوع الجهاد الديني.
11_ القول السديد في مقاصد التوحيد "ط".
12_ منهج السالكين مختصر في أصول الفقه.
13_ تيسير اللطيف المنان في خلاصة تفسير القرآن "ط".
14_الرياض الناضرة "ط".
15_ بهجة قلوب الأبرار "ط".
16_الإرشاد إلي معرقة الأحكام "ط".
17_ الفواكه الشهية في الخطب المنبرية "ط".
18_ منهج السالكين وتوضيح الفقه في الدين "ط".
19_ طريق الوصول إلي علم المأمول بمعرفة القواعد والضوابط والأصول "ط".
20_ الدين الصحيح يحل جميع المشاكل "ط".
21_ الفروق والتقاسيم البديعة النافعة "ط".
22_ الأدلة القواطع والبراهين في أبطال أصول الملحدين "ط".
23_ فوائد مستنبطة "ط".
24_ الرسائل المفيدة سؤال وجواب في أهم المهمات "ط".
25_ شرح تائية شيخ الإسلام ابن تيمية التي رد بها على القدرية "ط".
26_ الفتاوى السعدية مجلد ضخم "ط".
27_ التوضيح والبيان لشجرة الإيمان.
28_ فتح الرب الحميد في أصول العقائد والتوحيد.

(1/259)

29_ الدلائل القرآنية.
30_ التنبيهات اللطيفة على ما احتوت عليه الواسطية من المباحث المنيفة "ط"
مرضه:
أصيب عام 1371هـ بمرض ضغط الدم وضيق الشرايين وكانت إعراضه تبدو بعض الساعات في الكلام فيقف ولو كان يقرأ القرآن، ثم يتكلم ويرجع كعادته فسافر إلي لبنان عام 1372 على نفقة الحكومة السعودية أيدها الله، وبقي في لبنان شهرا يعالج وشفاه الله وبعد أن رجع إلي مدينة عنيزة باشر أعماله التي كان يباشرها قبل مرضه من تدريس وإفتاء وتصنيف وخطابة جمعة وإمامة. فعاوده المرض فلما كان في شهر جمادى الآخرة سنة 1376هـ أحس بالذي فيه وكان معه مثل البرد والقشعريرة وفي ليلة الأربعاء 22 من الشهر المذكور عام 1376 بعد فراغه من الدرس المعتاد العمومي الذي يشبه محاضرة من المحاضرات والذي كان يقوم بإلقائه على الجماعة في المسجد بعد فراغه من هذا الدرس أحس بثقل وضعف حركة بعد الصلاة وفراغها فأشار إلي بعض تلامذته أن بمسك بيده ويذهب معه إلي داره ففعل فهرع معه أناس من الحاضرين فلم يصل إلي داره إلا وقد أغمي عليه وبعد ذلك أفاق _ رحمه الله _ وأثنى على الله وحمده وتكلم مع الحاضرين بكلام حسن طيب ثم عاوده الإغماء فلم يتكلم بعد ذلك. فلما أصبحوا صباح الأربعاء دعوا الطبيب فقرر أنه نزيف في المخ وان لم يتدارك فورا فأنه يموت فأبرقوا إلي جلالة الملك فيصل بن عيد العزيز آل سعود بذلك فاصدر أمره الكريم عاجلا بكل ما يلزم فقامت الطائرة فورا وفيها مهرة من الأطباء والعلاجات إلي مدينة عنيزة ولكن الجو كان ملبدا بالغيوم والرعد والبرق والعواصف الشديدة فلم تستطع الطائرة الهبوط على أرض المطار فتوفي _ رحمه الله _ قبل فجر يوم الخميس الموافق 22 جمادى الآخرة سنة 1376هـ فأصيب الناس لموته فانهمرت الدموع ووجفت القلوب وصلى عليه الناس بعد صلاة ظهر يوم الخميس في حشد عظيم لم يشهد في عنيزة له

(1/260)

مثيل فامتلأ الجامع بالمصلين والمشيعين، وانهمرت العيون بالدموع وانطلقت الألسن بالترحم عليه والدعاء له بالمغفرة والرضوان، فلما صلي عليه، حملوه فوق الأعناق بزحام شديد إلي مقبرة الشهوانية المعروفة بمدينة عنيزة.
فبعد ذلك هتفت التعازي بالبرقيات من المعزين من جميع الجهات ورثي بمرات كثيرة يصعب عدها وخلف ثلاثة أبناءهم: عبد الله، ومحمد، وأحمد. غفر الله للشيخ المترجم عبد الرحمن بن سعدي ورحمه وعفا عنه فانه كان من العلماء العاملين الورعين وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا إلي يوم الدين.

(1/261)

الشيخ عبد الله الخليفي
هو العالم الفقيه شيخنا الشيخ عبد الله الصالح الخليفي، ولد في بلدة البكيرية من بلدان القصيم بنجد سنة ألف وثلاثمائة من الهجرة وقرأ القرآن فيها على خاله وابن عمه محمد الخليفي ثم انتقل إلي مدينة حائل عاصمة الجبل فأخذ العلم عن الشيخ عبد العزيز المرشدي والشيخ عبد الله بن مسلم التميمي نزيل مدينة حائل ولازمه ملازمة تامة حتى تخرج عليه في الفقه وغيره من سائر العلوم ثم جلس لطلاب العلم بمدينة حائل فكانت له حلقة كبرى يعقدها بمسجده بالعليا بعد صلاة المغرب كل ليلة في علم الفرائض ثم تنقل في الوظائف الحكومية فعين قاضيا بالمدينة المنورة ثم نقل إلي قضاء الجوف ثم إلي قضاء الطائف عام 1357هـ وكان إلي جانب قيامة بالقضاء في الطائف يجلس لطلبة العلم في مسجد الهادي بعد العصر كل يوم ثم نقل من القضاء إلي تدريس الفقه بدرا التوحيد بالطائف عام 1365هـ واستمر في هذه الوظيفة حتى نقل منها إلي التدريس بالمعاهد والكليات بمدينة الرياض ثم نقل منها عام 1378هـ وعين قاضيا لمدينة حائل عاصمة الجبل وقد أخذ عنه في مدينة حائل قبل تنقله قي الوظائف الحكومية جماعة من العلماء منهم الشيخ سليمان بن عطية والشيخ عبد الكريم الخياط والشيخ علي بن محمد بن عبد العزيز الهندي والشيخ راشد بن منيصير والشيخ عبد العزيز العريفي والشيخ عبد الله الرشيد المرجان والشيخ عبد الرحمن الشعلان والشيخ محمد الخلف العبد الله والشيخ عبد الله الشلاش والشيخ سليمان بن محمد الخليف وقرأت عليه بداره في الطائف بحي قروى في

(1/262)

الفقه عام 1366هـ كان _ رحمه الله _ يعرف العروض وينظم الشعر على طريقة العلماء رأيت له بيتا في ذوي الأرحام من الرجز وهو قوله:
نزلهمو منزلة من أدلوا به ... إرثا وحجبا هكذا قالوا به
وكانت له معرفة بعلم الفلك رأيت له هذه الأبيات جمع فيها البروج الشمسية وما يخص كل برج من النجوم:
للحمل أخبية فرع المقدم مع ... هاء المؤخر خذ هذا بلا ضجر
منه ثمانية للثور يتبعها ... نوء الرشاء، وياء الشرط في الأثر
منه البقية للجوزاء نسبتها ... نوء البطين ترى جيم من الدبر
والعشر للسرطان هقعة وأضف ... حاء من الهنع معروف لدى البشر
يبقى به خمسة مع ذرع نثرتهم ... لليث مشتهر يدريه ذو خبر
لبرج سنبلة طرف وجبهتهم ... مع هاء زبرتهم باد لمعتبر
باقيه ينسب للميزان صرفتهم ... مع طاء عاوية تأتي على اثر
وبرج عقربهم يحوي بقيته ... نوء السماك وغفرا عند ذي بصر
والقوس يحوي زبانا كله وكذا ... جيما من القلب فالق السمع واختبر
يبقى به إحدى عشر للجدي شولتهم ... من النعائم هاء عد واعتبر
بيقى ثمانية للدلو بلدتهم ... مع طاء ذابحهم سار على قدر
باقيه مع بلع للحوت مشتهر ... سعد السعود فذي منازل القمر
توفي في شهر شعبان سنة ألف وثلاثمائة وواحد وثمانين من الهجرة وخلف أربعة أبناء هم محمد منصور وصالح وإبراهيم _ رحمه الله وغفر له فإنه كان سهل الجانب متواضعا لا يعرف الكبر إلى قلبه الطيب سبيلا.

(1/263)

الشيخ محمد أبا الخيل
هو محمد بن عبد الله بن حسين صالح بن حسين "أبا الخل" من قبيلة عنزة المشهورة، ولد في قرية المريديسية من قرى بريدة بالقصيم سنة 1308هـ وعاش في أحضان والديه ولما بلغ العاشرة من عمره بعثه والده إلي مؤدب حسن فأتقن القراءة والكتابة وبعض مبادئ العلوم وقد كانت هناك حروب وفتن حالت دون استمراره في الدرس والتحصيل، ولما هدأت الأحوال كان والده قد توفي فانتقل إلي مدينة بريدة وجلس لطلب العلم فحفظ القرآن عن ظهر قلب وأخذ علم النحو واللغة عن الشيخ عيسى الملاحي ثم أخذ علم التوحيد والفقه عن الشيخين المشهورين الشيخ عبد الله بن محمد بن سليم والشيخ عمر بن محمد بن سليم حتى أجازاه وكانا يخلفانه في مكانهما إذا غابا عن بريدة.
أعماله:
تولى القضاء في "نظره"؟ وفي "الجعلة" إحدى قرى القصيم مدة طويلة وفي سنة 1363هـ تولى القضاء في مدينة عنيزة، وفي سنة 1364هـ تولى القضاء في مدينة بريدة، وقد قضى أغلب حياته إماما لمسجد بجوار بيته.
حالته الاجتماعية:
كان عالما ورعا زاهدا فيما عند الناس فقد أعتزل الأعمال والاختلاط الكثير بالناس منذ أن ترك القضاء في بريدة، وكان يقضي كل وقته في المسجد يقرأ

(1/264)

القرآن ويكتب العلم ويتعبد وكان يحج كل حتى مرض في آخر عمره ومع ذلك فقد كان سمح الأخلاق واسع البال لا يعرف الغضب إليه طريقا وكان لا يمل حديثه ولا مجالسته وكان يتفقد أقاربه وجيرانه ويتعهد الفقراء والمساكين حسب استطاعته، وكان صريحا في الحق لا يخشى في الله لومة لائم وكان محبوبا لدى عارفيه والمتصلين به. ألف رحمه الله _ "زوائد الزاد" في فقه إمام أهل السنة أحمد بن حنبل الشيباني يقع في 942صفحة من القطع الكبير بالمطبعة السلفية بمصر على نفقته وجعله وقفا لله على طلبة العلم. توفي – رحمه الله في يوم الجمعة ثالث عشر شهر شعبان سنة إحدى وثمانين وثلاثمائة وألف في بريدة وصلى عليه في المسجد الجامع الكبير ودفن في مدينة بريدة – رحمه الله _ وغفر له واسكنه فسيح جنته وصلى الله على محمد.

(1/265)

الشيخ عبد العزيز ابن عكاس
هو الشيخ الفاضل عبد العزيز بن عمر بن عكاس ينتهي نسبه إلي قبيلة سبيع القبيلة العربية العدنانية المشهورة بنجد، كان أجداده يسكنون بمدينة عنيزة إحدى عاصمتي القصيم بنجد ثم رحلوا سنة 956هـ إلي الأحساء فطابت لهم الإقامة فيها وكثر نسلهم. ولد الشيخ عبد العزيز بالأحساء 1304هـ ونشأ بها وقرأ القرآن ولما حفظه شرع في القراءة في العلم على عمه الشيخ العلامة عيسى بن عبد الله بن عكاس المتوفى سنة 1338هـ وأخذ عن الشيخ عبد اللطيف بن عبد الرحمن الملا فقيه الأحناف بالأحساء ولما قدم إلي الأحساء الشيخ عبد الله البشاوري وعين قاضيا فيها في العهد العثماني قرأ عليه المترجم الشيخ عبد العزيز وبعد ذلك قدم إلي مكة المكرمة فأخذ العلم عن الشيخ اسعد الدهان والشيخ عبد الرحمن الدهان ولما استولى الملك عبد العزيز بن عبد الرحمن آل سعود على الأحساء واستتب له الأمر فيها وفي ملحقاتها عين المترجم قاضيا في بلدة الجبيل سنة 1339هـ فمكث في القضاء ست سنوات ثم استعفى من القضاء وأعفي فعكف على مطالعة الكتب ودراسة غامضها والاتجاه لعبادة الله، ثم في عام 1373هـ صدر الأمر الكريم بتعيينه رئيسا لهيئات الأمر بالمعروف والنهي عن المنكر بالأحساء وملحقاتها وكان يدرس طلابه طيلة إقامته بالأحساء وكان _ رحمه الله _ يفد إلي مكة المكرمة في كل سنة من شهر رمضان المبارك للعمرة والصيام والعبادة ويعود إلي بلدة الأحساء بعد العيد وكان حسن الخلق متواضعا لا يعرف الكبر والحقد إلي قلبه سبيلا. توفي بالأحساء سنة 1383هـ رحمه الله وغفر له فانه كان من العلماء المتواضعين الذين لا يعرف الكبر إلي قلوبهم العامرة بالإيمان سبيلا.
وقد ألف أرجوزة في أصول الفقه الحنفي بطلب من تلميذه الشيخ عبد الله الملأ.

(1/266)


الشيخ محمد بن مانع، الشيخ حمود الشغدلي، صديق بن حسن، الشيخ بشير السهسواني - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ محمد بن مانع
هو العلامة الفقيه الشيخ محمد بن عبد العزيز بن محمد بن عبد الله بن محمد بن إبراهيم بن مانع الوهبي التميمي النجدي. ولد في مدينة عنيزة إحدى مدن القصيم 1 سنة ألف وثلاثمائة من الهجرة، ولما بلغ السابعة من عمره أدخله
__________
1 القصيم مقاطعة كبيرة يقع في الناحية الشمالية من نجد بين الوشم وبين جبل طي المعروف فيما بعد بجبل شمر والقصيم كثير القرى والمزارع والنخيل تبلغ قراه نحو مائتى قرية والقصيم غزير المياه خصب التربة وأكثر بلدانه مذكورة في أشعار العرب ومعاجم البلدان وقد ذكره زيد الخيل الطائي بقوله:
ونحن الجالبون سباء عبس ... إلي الجبلين من أهل القصيم
فكان رواحها للحي كعب ... وكان غدوها لبني تميم
وذكر في كتاب "بلاد العرب" المنسوب للغدة الأصفهاني ص339 بقوله "والقصيم موضع ذو غضا فيه مياه كثيرة وقرى" قلت" القصيم يشتمل على بلدان كثيرة أعرف منها ما يأتي:
"مدينة بريدة _ مدينة عنيزة _ الرس _ المذنب _ البكيرية _ العمار_ البدائع _ الهلالية_ النبهانية _ الرسيس _ الزرقا _ القويع _ قيعان _ القرعاء _ الوطأة _ الشماس _ الشماسية_الربيعية _ هدية _ أبو يدسة _ صبيح _ قصر ابن عقيل _ القرية _ الخبرا _ رياض الخبراء _ الظليم _ الشيحية _ عيون الجواء _ عيون ابن فهيد القصيعة _ البصر _ رهطان _الجعلة _ قصيبا _ الاسياح _ وهي المعروفة في معاجم البلدان بالنباج وهي تطلق على مجموعة هذه القرى الآتية: العين البرقا _ التنومة _ خصيبة _ حنيظل _ وأبي الدود والشنانة الديمسية _ القصومة _ القصر _ البرود _ طريف _ الجعلة _ النبقية وبها انتهت قرى الأسياح. ومن بلدان القصيم أيضا: الفوارة القوارة وفي القصيم خبوب "جمع خب" وهي منخفضات من الارض بين أكثبة من الرمال فيها مياه ونخيل وقرى كثيرة جدا وجميع بلدان القصيم وقراه كغيرها من جميع بلدان قرى المملكة العربية السعودية آهلة بالسكان وفيها مدارس بنين وبنات ومستشفيات ومستوصفات وغير ذلك من جميع لوازم الحياة نسأل الله أن يطيل عمر إمام المسلمين جلالة الملك فيصل بن عبد العزيز آل سعود.

(1/267)

والده المدرسة "الكتاتيب" ليتعلم بها القرآن، ولم يلبث والده أن توفي فاستمر المترجم في قراءة القرآن حتى ختمه ثم شرع في القراءة على علماء بلده في مبادئ العلوم فقرا على عمه الشيخ عبد الله وعلى الشيخ صالح العثمان القاضي، ولما بلغ الثامنة عشرة من تعمره سافر إلي بغداد واتصل بالعلامة السيد محمود شكري الألوسي1 فقرأ عليه وعلى ابن عمه السيد علي بن السيد نعمان2 افندي الألوسي وقرأ على غيرهما من مشاهير العلماء ببغداد فقرأ في النحو والصرف والفقه والفرائض والحساب ثم توجه إلي مصر فأقام في الأزهر مدة قرأ فيها الروض المربع شرح زاد المستقنع وبعضا من شرح دليل الطالب وقرأ النحو والعلوم السائدة في الأزهر على الشيخ محمد الذهبي أحد المدرسين برواق الحنابلة ثم سافر إلي دمشق الشام ولازم الشيخ جمال الدين القاسمي وسمع عليه صحيح البخاري وحضر دروس الشيخ بدر الدين محدث الشام التي كان يلقيها بالجامع الأموي وحضر دروس العلامة الشيخ عبد الرزاق البيطار ثم رجع إلي بغداد ولازم القراءة على العلامة محمود شكري الألوسي فقرأ عليه كثيرا من مؤلفات شيخ الإسلام ابن تيمية وقرأ عليه في المعاني والبيان والبديع كثيرا من الرسائل المختصرة في هذه الفنون مثل الفريدة في الاستعارات وشرح التلخيص وقرأ عليه شرح ابن عقيل على ألفية ابن مالك وشرح السيوطي وقرأ شرح القطر للفاكهي وقرأ عليه في علم الوضع رسالة العضد مع شرح العلامة علي القوشجي ورسالة أبي بكر الكردي في علم الوضع وقرأ شرح منظومة حسن العطار. وقرأ لوامع البيان للرازي مع مراجعة لوائح الأنوار3
__________
1 هو محمود شكري ابن السيد عبد الله ابن السيد محمود شهاب الدين الألوسي صاحب التفسير المسمى روح المعاني.
2 هو السيد علي ابن السيد نعمان أفندي مؤلف جلاء العينين في محاكمة الأحمدين ابن السيد محمود شهاب الدين صاحب التفسير المسمى روح المعاني.
3 هو لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية في عقد الفرقية المرضية منظومة والشرح ومنظومة كلاهما للشيخ محمد بن الحاج أحمد السفاريني وقد طبع هذا الشرح على نفقة علي بن عبد الله بن ثاني عام 1380هـ وطبع مختصره لابن سلوم عام 1386هـ

(1/268)

للسفاريني وشرح العقائد الاصفهانية لشيخ الإسلام ابن تيمية وقرأ عليه بعضا من تفسير البيضاوي وقرأ شرح السلم وشرح الدمنهوري وقرأ شرح الرسالة الأندلوسية لعبد الباقي الألوسي في العروض والقوافي وقرأ على السيد علي ابن السيد نعمان افندي الألوسي الأمثلة والبناء في التصريف وشرح السعد علي العزي ومغني اللبيب لابن هشام وقرأ على الشيخ الوهاب افندي النائب أمين الفتوى في بغداد في بعض كتب آداب البحث والمناظرة وقرأ دليل الطالب في الفقه الحنبلي وشرح الأزهرية في النحو في المدرسة المرجانية على الشيخ عبد الرزاق الأعظمي وقرأ على السيد يحيى بن قاسم الوتري المدرس في المدرسة الأحمدية في بغداد في شرح العلوي على السلم وحاشية المرصفي على شرح المقولات العشر وشرح نظم الورقات في أصول الفقه.
وفي هذه المدة دعاه بعض الأكابر من أهل بغداد ليكون أماما له ويقرأ عليه كتب الحديث فقرأ عليه بعضا من صحيح البخاري وجميع صحيح مسلم والجزء الأول من زاد المعاد لابن القيم والجزء الأول من مسند الأمام أحمد بن حنبل والموطأ للإمام مالك وكثيرا من كتب التاريخ وقرأ نزهة النظر للحافظ بن حجر ثم رجع إلي بلده مدنية عنيزة سنة 1329هـ وقرأ على قاضيها الروض المربع شرح زاد المستقنع وغير ذلك، ثم توجه إلي بلدة الزبير من وأعمال العراق سنة 1330هـ وقرأ على الفقيه الحنبلي المشهور في بلدة الزبير محمد العوجان في الفقه الحنبلي والفرائض والحساب ثم دعاه مقبل الذكير أحد تجار نجد وأعيانها المقيمين في البحرين للتجارة دعاه لمكافحة التبشير وفتح له لهذا الغرض مدرسة آخر سنة 1330هـ فأقام في بلدة البحرين أربع سنين وشرح في أثناء أقامته بالبحرين العقيدة السفارينية "المسماة بالدرة المضية" ثم دعاه حاكم قطر آنذاك عبد الله بن قاسم بن محمد بن ثاني طيب الله ثراه فتوجه إليها في شهر شوال سنة 1334هـ فتولى القضاء والخطابة والتدريس ورحل إليه كثير من

(1/269)

الطلاب أخذوا عنه العلم في قطر وأقام في قطر أربعا وعشرين سنة1 وحج معه سنة 1342هـ وهو مقيم بقطر في أول رمضان واتصل بعمر حمدان المحرسي وقرأ عليه ألفية السيوطي في مصطلح الحديث والنزهة للحافظ ابن حجر وبعض بلوغ المرام حفظا وقرأ عليه وعلى حبيب الله الشنقيطي الأربعين العجلونية وكتب كل واحد منهما إجازة له بها ثم رجع بعد الحج إلي قطر، وبقي في قطر على حالته المذكورة.
ولما كان في صفر أول سنة ألف وثلاثمائة وثمانية وخمسين قدم الأحساء ومكث بها إلي شهر جمادى الآخرة من السنة المذكورة وفي هذه الأثناء قدم الأحساء عبد الله السليمان الحمدان فاتصل به وقابله وأشار عليه عبد الله السليمان بالقدوم علي جلالة الملك عبد العزيز بن عبد الرحمن آل سعود والبقاء عنده فقبل ذلك وقدم على الملك عبد العزيز في مدينة الرياض فأكرمه الملك عبد العزيز وعينه مدرسا في الحرم المكي الشريف فأقام في مكة وأجتمع عليه كثير من طلاب العلم يقرأون عليه في الفقه والحديث والنحو والفرائض أعرف منهم الشيخ عبد العزيز بن رشيد رئيس هيئة التمييز بنجد والشيخ عبد اللطيف بن إبراهيم بن عبد اللطيف الباهلي والشيخ البصيلي والشيخ ناصر بن حمد الراشد الرئيس العام لمدارس البنات والشيخ عبد الله بن زيد بن محمود وقد اخذ عنه العلم قبل ذلك في البحرين وقطر خلق كثير نذكر منهم: عبد الله الأنصاري وعبد الله بن تركي والحاج قاسم درويش ومحمد حسن الجابر وابنه محمد حسن الجابر وأحمد بن يوسف الجابر ومبارك بن نصر وبعد قيامه بواجب التدريس بالمسجد الحرام عينه الملك عبد العزيز زيادة على ذلك رئيسا لثلاث هيئات: هيئة تمييز القضايا وهيئة الأمر بالمعروف وهيئة الوعظ والإرشاد. وقام بهذه الأعمال إلي جانب قيامه بالتدريس في المسجد الحرام بعد صلاة الفجر وبعد
__________
1 تولي في خلال هذه الأربع والعشرين السنة التي قضاها في قطر القضاء والفتيا وتزوج في قطر وانجب أبناءه الثلاثة الشيخ عبد العزيز _ رحمه الله _ وأحمد وعبد الرحمن وأنشأ في قطر أول مدرسة علمية سنة 1336هـ تقريبا واستمرت نحو سبعة عشر عاما.

(1/270)

صلاة المغرب وفي عام 1364هـ عينه الملك مديرا للمعارف1 وفي سنة 1366هـ اسند إليه رئاسة دار التوحيد إلي أن شكلت وزارة المعارف سنة 1373هـ وعين لها الملك عبد العزيز وزيرا ابنه صاحب السمو الملكي الأمير فهد2 فحينئذ نقل الشيخ محمد بن مانع مستشارا برتبة وكيل وزارة إلي عام 1377هـ حيث طلبه حاكم قطر في السنة المذكورة ولازم الشيخ علي بن الشيخ عبد الله بن قاسم بن ثاني إلي أن توفي سابع عشر شهر رجب عام 1385هـ بمدينة بيروت على أثر عملية جراحية أجريت له ونقل جثمانه إلي قطر ودفن بها وخلف ثلاثة أبناء عبد العزيز وأحمد وعبد الرحمن. وخلف مكتبه كبيرة حافلة بنوادر الكتب وخلف مؤلفات منها: إقامة الدليل والبرهان بتحريم الإجارة على قراءة القرآن، وتحديق النظر في أخبار الإمام المهدي المنتظر، وإرشاد الطلاب إلي فضيلة العلم والعمل والآداب "ط" والأجوبة الحميدة رسالة تتعلق بالتوحيد "ط" وحاشية على دليل الطالب "ط" وسبل الهدى شرح قطر الندى "خ"
وله الكواكب الدرية شرح الدرةالمضيئة3 طبع مرتين والقول السديد فيما يجب الله
__________
1 تعاقب على إدارة المعارف قبل ابن مانع هؤلاء الأشخاص الآتية أسماؤهم: صالح شطا محمد كامل قصاب الشيخ ماجد كردي الشيخ حافظ وهبة. محمد أمين فوده. إبراهيم الشورى طاهر الدباغ: المترجم له أعلاه محمد بن عبد العزيز بن مانع.
2 وتعاقب على وزارة المعارف بعد صاحب السمو الملكي الأمير فهد بن عبد العزيز الشيخ عبد العزيز بن الشيخ عبد الله بن حسن آل الشيخ من غرة رجب عام 1380هـ حتى نهاية شهر شوال عام 1381هـ ثم تولاها معالي الشيخ حسن بن الشيخ عبد الله بن حسن آل الشيخ ولا يزال أسبغ الله على معاليه ثوب الصحة والعافية وأطال عمر إمام المسلمين الملك فيصل بن عبد العزيز آل سعود إنه سميع مجيب.
3 الدرة المضية في عقد الفرقة المرضية منظومة في العقيدة للشيخ محمد بن الحاج أحمد بن سالم السفاريني وقد شرحها ناظمها بشرح سماه لوامع الأنوار البهية وسواطع الأسرار الأثرية يقع في جزئين من القطع المتوسط تبلغ صفحات الأول 453والثاني 470طبع نفقة الشيخ علي بن عبد الله بن ثاني سنة 1380هـ.

(1/271)

على العبيد "ط" نبذتان تتعلقان بمدينة عنيزة إحداهما عن أمرائها والأخرى 1 عن قضاتها طبعتا في آخر كتاب المنتخب في ذكر أنساب قبائل العرب لعبد الرحمن بن حمد المغيري وسمعت أن لدى ابنه أحمد دفترا فيه قيود تاريخية لوالده الله أعلم – رحمه الله الشيخ بن مانع وغفر له فقد كان حافظا لكثير من فنون العلم وأقوال الفقهاء وقسط كبير من منظومة ابن عبد القوي في الفقه.
__________
1 عنوان النبذتين "الإعلام فيمن ولي عنيزة من الأمراء والقضاة الأعلام".

(1/272)

الشيخ حمود الشغدلي
هو العالم الفاضل الشيخ حمود الحسين الشغدلي ولد بمدينة حائل عام 1295هـ ألف ومائتين وخمسة وتسعين من الهجرة ونشأ بها وقرأ القرآن نظرا على مقرئ يدعى مبارك بن عواد ثم حفظه عن ظهر قلب وشرع في قراءة العلم على أشياخ بلده من علماء حائل فأخذ الفقه والفرائض عن الشيخ صالح السالم البنيان وأخذ عن الشيخ عثمان بن عبد الكريم العبيد ورحل إلي مدينة الرياض 1326هـ فقرأ التوحيد وعلم العقائد والحديث على الشيخ العلامة عبد الله بن الشيخ عبد اللطيف وقرأ علم النحو على الشيخ حمد بن فارس وجد وأجتهد في تحصيل العلم حتى عد من أكابر علماء بلده وكان ناسكا متعبدا محبا لطلبة العلم آمرا بالمعروف ناهيا عن المنكر لا تأخذه في الله لومة لائم جلس لطلاب العلم بمدينة حائل فأخذ عنه العلم جماعة من العلماء منهم الشيخ علي الصالح السالم البنيان والشيخ عبد الكريم الصالح السالم البنيان والشيخ عبد العزيز العريفي والشيخ محمد الخلف العبد الله والشيخ إبراهيم الحماد والشيخ عبد الله الشلاش والشيخ عبد الرحمن العبد الله الملق والشيخ محمد المشاري وغيرهم قال عنه الشيخ علي بن محمد الهندي في كتابه "زهرالخمائل" أن غالب من يحسنون العربية والفرائض تلك البلاد "أي حائل" هم من تلامذته كان المترجم له الشيخ حمود ينوب في قضاء منطقة الجبل عن الشيخ عبد الله السليمان البليهد إذا سافر أو مرض ثم عين قاضيا لمنطقة الجبل عام 1362هـ إلي عام 1378هـ حيث طلب الإعفاء من القضاء لتقدم سنه فأجيب إلي طلبه وأعفي من القضاء وبقي بمدينة حائل عاصمة جبل طيء إلي أن توفي في أول هذه السنة 1391هـ ألف وثلاثمائة وإحدى وتسعين من الهجرة بمدينة حائل وخلف أبناء _ رحمه الله _ وغفر له وعفا عنه إنه سميع مجيب.

(1/273)

صديق بن حسن
هو السيد العلامة محيي السنة وقامع البدعة النواب السيد صديق بن حسن بن علي بن لطف الله الحسيني البخاري القنوجي ثم البهوبالي.
مولده:
ولد ضحي يوم الأحد التاسع عشر من جمادى الأولي سنة ثمان وأربعين ومائتين وألف من الهجرة النبوية ببلدة "بريلي" موطن جده القريب من جهة أمه ثم جاءت به والدته "من بريلي" إلي "بلدة قنوج" موطن آبائه، ولما بلغ السادسة من عمره توفي والده وكفلته أمه ورباه أخوه الكبير السيد أحمد حسن عريش فقرأ القرآن وتعلم على أخيه المذكور اللغة الفارسية ومبادئ اللغة العربية ومبادئ العلوم الدينية وقرأ على غيره من أشياخ وطنه ثم ارتحل إلي دلهي عاصمة الهند سنة 1269هـ وقرأ على الشيخ صدر الدين خان مفتي بلدة دلهي في المنطق والفلسفة والهيئة والعلوم الرياضية وقرأ على الشيخ التقي الصالح محمد يعقوب المهاجر بمكة المشرفة قرأ عليه في دلهي ثم رجع إلي وطنه قنوج ولكنه بعد ذلك بمدة يسيرة أضطر إلي السفر لابتغاء الرزق فوصل بلدة بهبال سنة 1276هـ ونزل ضيفا على مدار المهام للرياسة جمال الدين خان وكان يعرف أسرته فأكرمه غاية الإكرام وزوجه بابنته التي هي أم أولاد المترجم وعينه في ديوان الإمارة فقام بوظيفته خير قيام وفي أثناء إقامته في بهبال أخذ الحديث عن المحدث الكبير القاضي حسين بن محسن السبيعي الأنصاري اليمني الحديدي تلميذ الشريف محمد بن ناصر الحازمي تلميذ الإمام الشوكاني وأخذ عن أخيه

(1/274)

القاضي زين العابدين الأنصاري اليماني وأجازاه إجازة عامة كذلك أجازه الشيخ المعمر المولوي عبد الحق البارسي تلميذ الشاه إسماعيل الدهلوي والمجاز من الإمام الشوكاني شفاهيا في اليمن وأجازه مشائخ آخرون ذكرهم في ثبته الذي ألفه باللغة الفارسية وسماه "سلسلة العسجد في مشائخ السند" ثم استأذن ملكة بهبال في الحج فأذنت فحج سنة 1285هـ في المركب الشراعية وقاسى عناء شديدا ومرت السفينة على موانيء اليمن فاشترى من اليمن الكتب الخطية النفيسة من مؤلفات علماء السلف وعلماء اليمن وخصوصا مؤلفات الإمام الشوكاني والأمير الصنعاني، وبعد الحج وزيارة مسجد الرسول صلى الله عليه وسلم رجع إلي بهبال واشتغل بوظيفته الرسمية وكانت ملكة بهبال شاه جهان "بيكم" امرأة عاقلة فاضلة وكانت أيما مات زوجها فكانت تريد الزواج من رجل شريف من أهل الديانة والعلم فاختارت المترجم له السيد صديق حسن ورغبت في الزواج به فقبل ذلك وتزوجها سنة 1288هـ ومن ذلك الوقت أصبح حاكما للإمارة نيابة عنها ولقب "بالنواب" ومعناه الأمير فقام بالأمر خير قيام وتحسنت حال البلاد الدينية والأخلاقية والاجتماعية حيث طهر الإدارة الحكومية من الخائنين ووظف بدلهم الأكفاء العاملين وجمع إليه أهل العلم وعين لهم مرتبات كبيرة ورغبهم في الأمر بالمعروف والنهي عن المنكر وفي نشر العلوم والمعارف خصوصا في العقيدة السلفية وعلم الحديث ودعوة الناس إلي العمل بالكتاب والسنة فحصلت في البلاد نهضة دينية وعلمية ثم وشي به إلي الحكومة الإنكليزية فضغطت على الملكة زوجته وأمرتها بأن تعز له عن النيابة في الحكم فقاومت هذا الضغط في أول الأمر وأخيرا رضخت لرغبة الانجليز خوفا على نفسها وإمارتها فعزلته عن النيابة في الحكم سنة 1302هـ ولكنها مع ذلك بقيت في عصمته وبقي هو في قصرها معززا مكرما مشتغلا بالتأليف والمطالعة والمذاكرة طيلة حياته

(1/275)

مؤلفاته على حروف الهجاء:
1_ إتحاف النبلاء المتقين بأحياء مآثر الفقهاء والمحدثين باللغة الفارسية.
2_الاحتواء في مسألة الاستواء
3_ الإدراك في تخريج أحاديث رد الإشراك.
4_ الإذاعة لما كان ويكون بين يدي الساعة
5_أربعون حديثا في فضائل الحج والعمرة
6_ إفادة الشيوخ في معرفة الناسخ والمنسوخ باللغة الفارسية
7_ الإكسير في أصول التفسير فارسي
8_ إكليل الكرامة في تبيان مقاصد الإمامة مطبوع بالهند
9- الانتقاد الرجيح في شرح الاعتقاد الصحيح _ شرح فيه كتاب الإمام ولي الله الدهلوي شرحا مفيدا على طريقة السلف وانتقد على الدهلوي استعماله لاصطلاحات المتكلمين في بيان التنزيه مثل نفي الجوهر والعرض _ طبع قديما بمصر علي هامش كتاب جلاء العينين.
10- بغية الرائد في شرح العقائد فارسي
11_ البلغة في أصول اللغة
12_ بلوغ السول في أقضية الرسول
13_ تميمة الصبي في ترجمة الأربعين من أحاديث النبي
14_ التاج المكلل من جواهر مآثر الطراز الآخر والأول _ طبع على نفقة علي بن ثاني
15_ ثمار التنكيت في شرح أحاديث التثبيت
16_ الجنة في الأسوة الحسنة بالسنة
17_ حجج الكرامة في آثار القيامة فارسي
18_ الحرز المكنون في لفظ المعصوم المكنون 1
__________
1 فاتنا أن نذكر هذا المؤلف فوضعناه في هذه الحاشية وهو كتاب حسن الأسوة بما ثبت من الله ورسوله في النسوة، قربه ووقف على طبعه زكريا علي يوسف صاحب مطبعة الإمام: وكان =

(1/276)

19_ حصول المأمول من علم الأصول _ كتاب مفيد في أصول الفقه لخصه من "إرشاد الفحول" للشوكاني مع زيادات مفيدة مطبوع في إستانبول ومصر.
20_ الحطة في ذكر الصحاح الستة. ذكر فيه كل ما يتعلق بالكتب الستة ومؤلفيها من المعلومات والفوائد مطبوع بالهند.
21_ حل المسألة المشكلة.
22_ خبيئة الأكوان في افتراق الأمم على المذاهب والأديان
23_ دليل الطالب إلي أشرف المطالب "فارسي"
24_ الدين الخالص مجلدين _ طبع قديما في الهند وأخيرا بمصر على نفقة آل ثاني.
25_ رحلة الصديق إلي البيت العتيق _ ذكر فيه رحلته للحج سنة 1285هـ وبين فيه المناسك على طريقة المحدثين "مطبوع بالهند".
26_ الروضة الندية شرح الدراري المضيئة للشوكاني "مطبوع بمصر"
27_ رياض الجنة في تراجم أهل السنة.
28_ السحاب المر كوم في بيان أنواع الفنون وأسماء العلوم.
29_ سلسلة العسجد في ذكر مشائخ السند "فارسي"
30_ السراج الوهاج شرح مختصر مسلم بن الحجاج وهو شرح مختصر صحيح مسلم للمنذري.
31_ شمع أنجمن في ذكر شعراء الزمن "فارسي".
32_ الوشي المرقوم في بيان أحوال العلوم المنثور منها والمنظوم.
33_ ضالة الناشد الكئيب في شرح النظم المسمى بتأنيس القريب.
34_ظفر اللاظي بما يجب في القضاء على القاضي _ كتاب مفيد في بيان أصول القضاء مطبوع بالهند.
__________
= أصل الكتاب يشتمل على جميع الآيات والأحاديث التي تتعلق بالنساء في جميع أحوالهن منذ بدء الخليقة إلي ما بعد البعثة المحمدية فقربه زكريا علي يوسف وجعله خاصا بما يتعلق بالنساء بعد البعثة المحمدية.

(1/277)

35_ العلم الخفاق في علم الاشتقاق _ كتاب مفيد في هذا الفن مطبوع بالهند.
36_ العبرة بما جاء في الغزو والشهادة والهجرة.
37_ عنوان الباري بحل أدلة البخاري _ أربعة مجلدات.
38_ عون الباري شرح تجريد البخاري "للزبيدي مطبوع نادر"
39_ غصن ألبان المورق لمحسنات البيان.
40_ غنية القاري، في ترجمة ثلاثيات البخاري.
41_ فتح البيان في مقاصد القرآن _ في ثمانية مجلدات طبع بمصر وبهامشه تفسير ابن كثير لخص فيه تفسير الشوكاني وزاده فوائد جمة.
42_ فتح المغيث في فقه الحديث.
43_ فتح العلام شرح بلوغ المرام مجلدان _ وهو مختصر سبل السلام ببعض زيادات مفيدة _ مطبوع بمصر.
44_ الفرع النامي في الأصل السامي "فارسي"
45_ قصد السبيل إلي ذم الكلام والتأويل.
46_ قضاء الأرب في مسألة النسب.
47_ فتح الثمر في عقائد أهل الأثر.
48_ كشف الالتباس عما وسوس به الخناس في الرد على الشيعة باللسان الهند.
49_ لف القماط على تصحيح ما استعمله العامة من الأغلاط.
50_ لقطة العجلان مما نمى إلي معرفة حاجة الإنسان.
51_ مثير ساكن الغرام إلي روضات دار السلام.
52_ مراتع الغزلان في تذكرة أدباء الزمان _ طبع في الهند وفي استانبول بمطبعة الجوائب.
53_ مسك الختام شرح بلوغ المرام _ فارسي.
54_ منهج الوصول إلي اصطلاح أحاديث الرسول _ فارسي.

(1/278)

55_ نشوة السكران من صهباء تذكار الغزلان.
56_ نيل المرام في تفسير آيات الأحكام.
57_ هداية السائل إلي أدلة المسائل.
58_ يقظة أولي الاعتبار بما ورد في ذكر النار وأصحاب النار وله غير هذه المؤلفات.
وكان المترجم له السيد صديق حسن خان آية من آيات الله في العلم والعمل والأخلاق الفاضلة والتمسك بالكتاب والسنة صرف ما آتاه الله من المال والجاه في خدمة الإسلام والدين وفي نشر علم الحديث والدعوة إلي العقيدة السلفية والعمل بالكتاب والسنة وإعانة العلماء والأدباء وجمع مكتبة نفيسة مملوءة بالكتب القيمة النادرة في سائر العلوم وخصوصا كتب التفسير والحديث ومؤلفات شيخ الإسلام ابن تيمية والإمام ابن القيم والإمام الشوكاني وغيره من علماء اليمن وطبع كتبا نفيسة مثل فتح الباري شرح صحيح البخاري وتفسير ابن كثير ونيل ولأوطار طبعها على نفقته في مطابع الهند ومصر واستانبول ووزعها مجانا على العلماء وطلبة العلم، ورتب إعانات مالية للعلماء ورغبهم في ترجمة كتب الحديث إلي اللغة الهندية "أردو" فترجموها له وطبعها على نفقته ووزعها وكان مكبا على تأليف العلم ليلا ونهارا فبلغت مؤلفاته _ رحمه الله _ أكثر من مائتي كتاب في اللغة العربية والفارسية والهندية "أردو" كان يطبعها ويوزعها مجانا ولم يزل موقفا حياته ومكرسا جهده في نشر العلم وتأليف الكتب إلي أن توفي شهر رجب في بهبال سنة 1307هـ ألف وثلاثمائة وسبع وخلف ابنين هما السيد نور الحسن خان والسيد علي حسن خان _ رحم الله السيد صديق بن حسن خان وعفا عنه وغفر له _ أنه سميع مجيب وصلى الله على محمد وآله وسلم

(1/279)

الشيخ بشير السهسواني
هو العلامة النحرير، الشيخ محمد بشير، المحدث الفاروقي ابن الحكيم محمد بدر الدين. كان تذكار السلف الصالحين في الفضائل والكمالات وأعظم مفخرة في العلم والحكمة، كان من المجددين للدين، وأحد المحققين المتأخرين، الذي بلغ درجة الإجتهاد المطلق في عصره، ولد في وسط القرن الثالث عشر الهجري، وتوفي أبوه وهو ابن تسع سنين، وكان له إخوان أكبر منه وثالث أصغر.
قضى زمن طفولته في لكهنؤ، وبدأ فيها تعلمه القراءة على الشيخ محمد واجد علي، وعلى بعض أفاضل "فرنجي محل" قرأ فنون المعقولات والمنقولات المتداولة، وبعد بذلك ذهب إلي دلهي لتكميل علوم التفسير والحديث والفقه والأصول فقرأ على السيد أمير حسن بعض الكتب الدينية، وأخذ عن مولانا سيد نذير حسين كتب الصحاح والسنن الستة وغيرها سماعا وقراءة، واستجاز من الشيخ حسين بن حسن الأنصاري اليمني والشيخ أحمد بن إبراهيم بن عيسى النجدي" نزيل مكة، والشيخ محمد السهارنبوري المهاجر بمكة
وبعد فراغه من الطلب اشتغل أولا بتدريس العلوم العقلية من المنطق والفلسفة ثم حصل له انهماك كثير في الفقه والأصول والأدب، وكان يفتي في الفقه موافقا لمذهب الحنفية، ثم صاحب السيد أمير حسن فغلب عليه دوق التحقيق في الدينيات، وتقدم في تحقيق أتباع القرآن والحديث، ومن ذلك الحين رجع

(1/280)

في تحقيق جميع المسائل الجزئية والفرعية إلي الكتاب والسنة، وشرع في العمل بالحديث على طريقة المجتهدين، وصار يفتي بوجوب ترك الآراء والتقليد الشخصي، وكل مسألة وقع فيها اختلاف بين الأئمة الأربعة كان يرجح فيها مسلك المحدثين بأقوال السلف وآثار الصحابة، وكان يستدل لكل مطلب بالحجج القوية، ويستنبط شواهده من الكتاب والسنة.
وكان _ رحمه الله _ وحيد عصره في سعة المعلومات والإطلاع علي مذاهب السلف، يصرف أكثر أوقاته في التدريس والتصنيف والوعظ والإرشاد، ثم صار مدرسا للغة الفارسية والعربية في كلية "سانت جونس" في أكره1 وزيادة على هذا كان يدرس للطلبة الذين يجيئون إلي داره فنون المعقول والمنقول، فقرأ عليه الحكيم مبارك علي والحكيم معصوم علي "كتاب الأفق المبين" واشترك في هذا الدرس السيد أمير أحمد.
وقد خرج حاجا من "أكره" ولما رجع من الحج "أي بلا زيارة القبر الرسول"ص" فاعترضوا عليه" صنف كتاب "القول المحقق المحكم، في حكم زيارة قبر الحبيب الأكرم" فرد عليه الشيخ عبد الحي اللكنوي بكتاب اسماه "الكلام المبرور" فرد عليه الشيخ بكتابه "القول المنصور" فكتب جوابه الشيخ عبد الحي اللكنوي "المذهب المأثور" فكتب الشيخ جوابه وجمع فيه جميع الاعتراضات على هذه المسألة من قديم وحديث وأجاب عنها كلها بجواب جامع مانع سماه "إتمام الحجة، على من أوجب الزيارة كالحجة" ومعارضون له وإن كانوا قد كتبوا في جوابه لم يلتفت أهل التحقيق إلي جوابهم ومع ذلك فقد كتب الشيخ جوابا على ذلك لكنه لم يطبع. وكان ابتداء هذه البحث من السيد إمداد علي الذي كان من أكابر تلاميذ الشيخ بشير الذين القنوجي، لكن الشيخ إمداد علي لما أحس بضعفه عن مقابلة الشيخ بشير دعا الشيخ عبد الحي لهذا الميدان وفوض إليه الأمر وأعطاه جميع ما كتب،
__________
1 آغره: المدينة الشهيرة تكتب بكاف فارسية معقوفة وينطق بها مفخمة كالجيم المصرية.

(1/281)

وإمداد علي هذا كان نائب مدير المقاطعة، وكان الشيخ بشير المترجم مع ذلك كلما ذهب إلي لكهنؤ نزل ضيفا على الشيخ عبد الحي فيستقبله بالاحترام والبشاشة ويمسكه في ضيافته أياما كثيرة أزيد مما يريد الشيخ، ويجلس في درس وعظه مستمعا مع الأدب والتوقير للشيخ. وفي أيام مقامه "بأكره" حصل للشيخ أمير أحمد السهسواني مع الشيخ بشير اختلاف في بعض المسائل الفرعية وكان الشيخ أمير أحمد يدافع فيها بلين والشيخ يخالفه بالشدة، ثم انتهى الأمر إلي الاعتراف بالحق والمصالحة بينهما.
كان الشيخ بشير على جانب عظيم من الورع والتقوى والعبادة وقيام الليل، وكان يغلب عليه في وعظه ورقة القلب والخشية حتى تدمع عيناه. وفي 5المحرم سنة 1295هـ استدعاه النواب صديق حسن خان بهادر من "أكره" إلي "بهوبال" وفوض إليه رياسة المدارس الدينية في إمرة بهوبال، فكان يتبرع بتدريس التفسير والحديث، وكان يجيب على المسائل ويكتب الفتاوى بطريق الاجتهاد، وفي كل جمعة يجلس لدرس الوعظ في جامع القاضي ويصرح برأيه ولو خالف الحكومة بلا مبالاة، ويقيم حجته على المخالفين تقريرا وتحريرا مع التواضع وحسن الخلق.
وكان يخالط أحبابه بلا تكلف ولا احتشام وكان ديدنه إكرام الضيوف وإمداد الغرباء بلا رياء ولا عجب ولا سمعة، وكان نصب عينيه اتباع آداب الكتاب والسنة حتى كان يثقل على طبعه ترك المستحبات، وقد أقر له أهل الهند كافة بقوة الاجتهاد والفضيلة العلمية واعترفوا له بها.
تناظر أحمد دحلان مفتي مكة في زمانه1 والشيخ بشير في مسألة التوحيد فكتب الشيخ ردا عليه كتابه المسمى2 "صيانة الإنسان عن وسوسة الشيخ
__________
1 لعل المناظرة كانت لما حج واجتمع بدحلان بمكة فناظره شفويا ثم لما رجع رد عليه بكتابة "صيانة الإنسان".
2 كتبه ردا على رسالة دحلان المسماة الدرر السنية في الرد على الوهابية كما صرح بذلك المترجم في أول كتابه صيانة الإنسان.

(1/282)

دحلان" واشتهر الكتاب وطبعه علماء نجد ولم يرد عليه أحد من المخالفين.
ولما حصل النزاع بين النواب صديق حسن خان والشيخ عبد الحي اللكنوي وكتبت كتب من طرفين وقع في نفس الشيخ عبد الحي أن بعض رسائل الرد من تصنيف الشيخ وصرح بذلك في كتابه "إبراز النفي" فسعى الشيخ لدفع هذا الوهم عن فكر الشيخ عبد الحي وتصالحا بعد هذا.
ولما توفي النواب _ رحمه الله _ في جمادى الأولي سنة 1307هـ أراد الشيخ مفارقة بهوبال ولكن بيكم1 بهوبال تعلقت به وعطفت عليه واستبقته فكان يذهب في كل يوم اثنين من الأسبوع إلي تاج محل "قصر الأميرة بيكم" فيجلس للوعظ ويجتمع عليه النساء المتصلات ببيكم لسماع وعظه وطلب الدعوات الصالحة منه، وكان يتكلم في وعظه هذا بالترغيب والترهيب والأمر بالمعروف والنهي عن المنكر بلا مداهنة ولا مبالاة، حتى توفيت بيكم _ رحمها لله _ في سنة 1319هـ ولما جلست بعدها على عرش ولايتها بنتها سلطان جهان بيكم وأخذت في بشر العلوم العصرية الفنون الأوروبية وتقليل شأن العلوم الدينية والقائمين بها ارتحل الشيخ عن بهوبال إلي دلهي بعدما أقام فيها خمسة وعشرين سنة.
وكان الشيخ قد دعي لمناظرة مرزا غلام أحمد القادياني في دلهي فجاءها بأمر حكومة بهوبال فاقبل عليه أهل العلم والدين والتجار وغيرهم ممن لهم تعلق بالشيخ نذير حسين كبير علمائها ورغبوا إليه أن يقيم بدلهي بسبب ضعف الشيخ ندير حسين وكبر سنة للقيام مقامه ولكن لما كانت حكومة بهوبال لا تزال تعظم الشيخ وتسند إليه رياسة الأمور الدينية لم يستطع إجابتهم إلي رغبتهم حينئذ فلما تغيرت الأحوال في بهوبال استأنفوا الطلب فأجابهم إلي ذلك وتحول إليهم ثم جلس في مقام شيخه يدرس ويفتي ويعظ.
__________
1 هي زوجة النواب صديق حسن خان أميرة بهوبال الشهيرة، وكاف بيكم مفخمة كالجيم المصيرية وبعض كتاب العربية يكتبونها بيغم بالغين كأمثالها.

(1/283)

كان مرزا غلام أحمد ادعى انه المهدي المنتظر ثم ترقي عن دعوى المهدوية لنفسه إلي دعوى المسيحية وتحول عن اشتغاله بمناظرة المسيحيين "وار ياسماج" من الهندوس إلي مناظرة علماء المسلمين، وكان لا يناظر إلا بالقرآن معرضا عن الأحاديث وأقوال الصحابة واشتهر أمره حتى صرح بطلب المبارزة، حينئذ أمرت بيكم بهوبال الشيخ محمد بشير أن يتوجه إلي دلهي لمناظرة المرزا، ولما لم يرض مرزا بالمناظرة الشفوية تناظرا كتابة وهما في دلهي وكل منهما في محله.
كان مرزا يصرح بموت المسيح مستدلا بقوله تعالي: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} فعارضه الشيخ مثبتا حياة المسيح بقوله تعالي: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ثم أخذ مرزا على عادته يجادل بالتأويلات وينتقد الواعد النحوية والصرفية ليستدل على أن الآية لا تثبت حياة المسيح، فرد عليه الشيخ بأجوبة لم يستطع ردها، فانقطع عن المناظرة معتذرا بان أحد أقاربه بقاديان مريض وانه سيسافر لعيادته، وجميع المكاتبات التي دارت في هذه المناظرة حتى انقطع المرزا مدونة في كتاب "الحق الصريح، إثبات حياة المسيخ" وهو مطبوع وكانت تلك المناظرة في سنة 1312هـ.
وفي مدة إقامته في دلهي كتب رسالة سماها "الفول المحمود في رد السود"1 وكان أصل تلك المسألة من الشيخ نذير أحمد الدهلوي.
ومن مفردات الشيخ انه كان يجيز الأضحية إلي آخر ذي الحجة، وخالفه أهل العلم في ذلك فجمع كتابا استدل فيه على رأيه بأقوال أهل العلم فجاء كتابا ضخما ولكنه لم يطبع _ وصنف كتابا مبسوطا في مسألة القراءة خلف الإمام سماه "البرهان العجاب، في مسألة فرضية أم الكتاب" طبع بعد وفاته وله غير ذلك رسائل دينية منسوبة إلي بعض تلاميذه.
__________
1 أي الربا والسود لغة أوردية.

(1/284)

وكانت عادة الشيخ مدة مقامه في دلهي أن يعقد مجالس للتدريس في جميع العلوم ومن ذلك ساعتان بعد صلاة الصبح لتفسير القرآن بالحديث1 وكان الناس يحضرون من أماكن بعيدة لاستماع هذا الدرس بشوق عظيم.
توفي _ رحمه الله _ في دلهي سنة 1326هـ وكان عمره حينئذ أربعا وسبعين سنة "إنا لله إليه راجعون" طيب الله ثراه، وجعل الجنة مثواه.
__________
1 لعل الأصل بالمأثور لأن الأحاديث المرفوعة في التفسير قليلة وكدا الموقوفة.

(1/285)


محمود شكري الألوسي، السيد رشيد رضا، الشيخ أبو بكر خوقير، السيد علوي مالكي - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

محمود شكري الألوسي
هو العالم العلامة المؤلف اللغوي، الأديب المصلح أبو المعالي السيد محمود شكري ابن السيد عبد الله بن السيد محمود شهاب الدين1 الألوسي. ولد سنة ألف ومائتين واثنتين وسبعين من الهجرة في أسرة عريقة في المجد والنسب ومعروفة بالعلم والدين وتلقي العلم عن أبيه وعمه أبي البركات نعمان خير2 الدين الألوسي والشيخ إسماعيل بن مصطفى الموصلي والسيد محمد أمين الخراساني الفارسي وغيرهم. وتقدم في العلوم العقلية والنقلية ودرس وألف فذاع صيته وقصده الناس من بلدان متعددة فكان زعيما من زعماء النهضة الدينية ورائدا من رواد العلم والأدب وداعيا من دعاة الإصلاح. حارب البدع والخرافات ودعا إلي نهج السلف الصالح وهاجم التصوف وطرقه وكان مثالا للعالم الجريء أمام الدولة العثمانية وفترة الاحتلال الإنكليزي للعراق.
ألف مؤلفات كثيرة في الدين واللغة والتاريخ والأدب والعلم منها:
بلوغ الأرب في أحوال العرب "ط" أخبار بغداد وما جاورها من البلدان _ الدلائل العقلية على ختم الرسالة المحمدية _ غاية الأماني في الرد3 على النبهاني "ط" الآية الكبرى على ضلال النبهاني في رائيته الصغرى _
__________
1 محمود شهاب الدين: هو صاحب التفسير المسمى ورح المعاني.
2 صاحب كتاب جلاء العينين في محاكمة الأحمدين.
3 لم يذكر اسمه الواضح في غاية الأماني بل استعار له غير اسمه هو: أبو المعالي السلامي الشافعي فرقا من الدولة العثمانية آنذاك.

(1/286)

فتح المنان في الرد صلح الإخوان 1 "ط" سعادة الدارين في شرح حديث الثقلين _ رد على الشيعة _ فصل الخطاب في مسائل الجاهلية للإمام محمد بن عبد الوهاب "ط" الضرائر فيما يسوغ الشاعر دون الناثر _ بدائع الإنشاء _ الأجوبة المرضية على الأسئلة المنطقية _ ما دل عليه القرآن مما يعضد الهيئة الجديدة القويمة البرهان "ط" _ السيوف المشرقة مختصر الصواعقة المحرقة _ صيب العذاب على من سب الأصحاب _ رد به على محمد الطباطبائي الشيعي _ مختصر التحفة الاثنى عشرية _ الأصل للشاه عبد العزيز حكيم الدهلوي باللغة الفارسية ونقله من الفارسية إلي العربية سنة 1337هـ الشيخ الحافظ غلام محمد بن محي الدين عمر الأسلمي واختصره وهذبه سنة 1301هـ السيد محمود الألوسي المترجم طبع بالمطبعة السلفية.
حاشية على كتاب بلوغ الأرب من تحقيق استعارات العرب2 توجد مخطوطة بدار الكتب الوطنية بمدينة الرياض.
كان السيد محمود شكري الألوسي _ رحمه الله _ يحسن اللغة الفارسية والتركية وله بعض الرسائل المترجمة إلي العربية من هاتين اللغتين.
تتلمذ عليه خلائق لا يحصون من أهل العراق وغيرهم وأخذ عنه العلم من أهل نجد الشيخ محمد بن عبد العزيز بن مانع والشيخ علي بن سليمان آل يوسف القصيمي، صاحب كتاب "اربح البضاعة في معتقد أهل السنة والجماعة" توفي المترجم السيد محمود شكري في بغداد سنة ألف وثلاثمائة واثنتين وأربعين من الهجرة: وأوسع ما كتب عنه كتاب "محمود شكري الألوسي وآراؤه اللغوية" لتلميذه الأستاذ محمد بهجت الأثري _ رحم الله محمود شكري وغفر له وصلى الله على محمد وآله وسلم.
__________
1 فتح المنان: رد به على صلح الإخوان، لداود بن سليمان بن جرجيس البغدادي وكان الشيخ عبد اللطيف بن الشيخ عبد الرحمن رد على داود ومات قبل إكمال رده فأكمل رد الشيخ عبد اللطيف السيد محمود شكري. وسمى التتمة فتح المنان.
2 الأصل لعبد الملك بن عصام وجاء في آخر الحاشية ما نصه "تمت حاشية ابن عصام بقلم الحقير محمد بن حاج رستم في سنة اثنتين وسبعين ومائتين بعد الألف".

(1/287)

السيد رشيد رضا
هو العلامة السلفي رشيد بن علي رضا بن محمد شمس الدين منلا علي خليفة القلموني البغدادي الأصل الحسيني النسب.
مولده: ولد يوم الأربعاء السابع والعشرين من شهر جمادى الأولي عام ألف ومائتين واثنين وثمانين للهجرة الموافق الثامن عشر من شهر تشرين الأول سنة ألف وثمانمائة وخمسة وستين ميلادية في قرية قلمون الواقعة على شاطئ البحر على بعد زهاء خمسة كيلومترات إلي الجنوب من طرابلس الشام ولد بهذه القرية ونشأ بها وتعلم في مدرسة قلمون قواعد الحساب والخط والقراءة بما فيها قراءة القرآن الكريم. ثم دخل المدرسة الرشدية بطرابلس الشام وهي مدرسة ابتدائية تابعة للدولة العثمانية وكان التعليم فيها باللغة التركية فمكث بها سنة ثم تركها والتحق بالمدرسة الوطنية الإسلامية وهي مدرسة أنشأها الشيخ حسين الجسر الأزهري – رحمه الله – وكان التعليم في هذه المدرسة يجري باللغة العربية مضافا إليها اللغتان التركية والفرنسية وفي هذه المدرسة توسع في دراسة العلوم العربية والشرعية ودرس المنطق والرياضة والفلسفة غير أن هذه المدرسة أغلقتها السلطات العثمانية، فانتقل إلي المدرسة الدينية بطرابلس وبقي فيها حتى تحصل على الشهادة العالية ثم واصل تعليمه ودراسته الحرة على أستاذه

(1/288)

الشيخ حسين الجسر 1 الذي أجازه في التدريس وكان له أثر عظيم في تنشئته وتوجيهه الوجهة العلمية النافعة كما أخذ علم الحديث والفقه الشافعي عن الشيخ محمود نشابة إلي جانب استفادته أدبيا ودينيا من الشيخ عبد الغني الرافعي والشيخ محمد القاوقجي الكبير وكان له أثناء الطلب مطالعة في كتاب الأغاني للأصفهانى وكتاب نهج البلاغة، وكتاب الإحياء لأبي حامد الغزالي وقد أثر فيه حيث جعله يميل إلي الزهد والتقشف وكان له من ذكائه الفطري ونور البصيرة ما جعله يعرف الضار من كتاب الإحياء فيدع الأخذ به كعقيدة الجبرية والأشعرية والشطحات الصوفية وبعض التأويلات المبتدعة ومع ذلك بقي عنده شيء من الميول إلي العزلة والتقشف ولذا انتدب إماما بمسجد القرية الذي بناه جده فصار يؤم الناس فيه ويعظهم ثم بدا له ما غير وجهته حيث عثر بمكتبة والده الزاخرة بالكتب على بعض أعداد مجلة العروة الوثقى فقرأها وأعجب بها وكان يحفظها وكاتب مؤسسها الأفغاني مبديا رغبته في لقائه فعاجلت المنية الأفغاني قبل أن يراه السيد رشيد رضا فالتقى بالشيخ محمد عبده مرتين في طرابلس في زيارتين قصيرتين فأعجب به ورغب في الاتصال به وعزم على الرحيل إليه بمصر سنة 1314هـ الموافق سنة 1896هـ وهي السنة التي توفي فيها الأفغاني وكان قد نال شهادة التدريس العالمية من شيوخه بطرابلس وكان
__________
1 هو العالم الشيخ حسين الجسر بكسر الجيم بن محمد بن مصطفي الجسر أديب وفقيه ولد بطرابلس الشام سنة 1261هـ "1845ميلادية" وتلقى مبادئ العلوم على صهره عبد القادر الرافعي ورحل إلي مصر والتحق بالأزهر وعاد طرابلس سنة 1284هـ 1867ميلادية واشتغل بالفقه والصحافة وأنشأ جريدة طرابلس وأسس مدرسة وتوفر على التأليف له:"نزهة الفكر" في ترجمة أبيه وله رياض طرابلس عشرة أجزاء مجموعة دراسات والرسالة المحمدية في حقيقة الديانة الإسلامية وإشارات الطاعة في حكم صلاة الجماعة. والكواكب الدرية في الفنون الأدبية "خ" وله نظم شعر كثير وله سيرة مهذب الدين توفي عام 1327هـ الموافق 1909ميلادية وخلف ابنا فقيها هو محمد الجسر توفي عام 1353هـ رحمه الله ووالده وجميع المسلمين وقد ترجم للشيخ حسين الجسر ترجمة مطولة الشيخ محمد رشيد رضا في مجلة المنار 1327هـ _ رحم الله الجميع وغفر لهم.

(1/289)

والده يأبى عليه السفر فلم يزل به حتى أرضاه وسمح له فسافر إلى مصر بطريق البحر من بيروت فوصل الإسكندرية مساء الجمعة الثالث من كانون الثاني سنة 1898م 1315هـ ووصل القاهرة يوم السبت في الثامن عشر من شهر سنة 1898م الموافق 1315هـ وفي ضحوة اليوم التالي ذهب إلي دار الشيخ محمد عبده في الناصرية لزيارته فقابله وصارحه القول في الغرض من هجرته إلي مصر وأخذ يتردد على داره ويقابله الشيخ محمد عبده كل مرة مقابلة ود وإجلال فتوثقت أواصر الأخوة والصداقة بينهما فاستشاره في اختياره اسم المجلة التي يزمع إصدارها وقدم له عدة أسماء فوقع اختيار الشيخ محمد عبده على اسم "المنار".
سنة إنشاء مجلة المنار:
فأنشأ مجلة المنار في مدينة القاهرة سنة 1315هـ الموافق 1898م وصدر العدد الأول منها في الثاني والعشرين من شهر شوال عام 1315هـ وكانت أول سنتها غرة ذي القعدة ثم صارت في أول محرم وأصبحت السنة الهجرية هي سنة مجلة المنار الحسابية منذ السنة الخامسة 1320هـ فأخذ السيد رشيد رضا يقاوم على صفحات مجلة المنار البدع والخرافات التي أضرت بالمسلمين وألصقت بالدين ويحارب العقائد الزائفة ويحث فيها على ضرورة التعليم وحسن التربية والتوجيه ويحث على كثرة إنشاء المدارس لأنها السبيل الوحيد لإزاحة الجهل وإصلاح أعمال الدنيا والدين. وكان ينشر في مجلة المنار لكثير من العلماء والمصلحين وينشر ما كان يقتبسه من دروس شيخه الشيخ محمد عبده ومجالسه بعبارة صحيحة فصيحة يعتز شيخه بعزوها إليه حتى استطاع أن ينشر فضل شيخه ويوجد له تلاميذا ما كانوا يعرفون شيئا عن الشيخ محمد عبده إلا من مجلة المنار ومطبوعاتها. وكان مسموع الكلمة عند الشيخ محمد عبده فكثيرا ما يشير عليه بأن يفيد في تحقيق رسالة الإصلاح فيأخذ بمشورته فهو الذي حمله بالإلحاح على قراءة التفسير الدين كان يكتبه بمجلة المنار في الجامع الأزهر

(1/290)

واتاه بكتاب أسرار البلاغة من طرابلس وحمله على تصحيحه وتدريسه في الأزهر فجدد البلاغة العربية بعد أن جمدت وتلاشت في كتب المتأخرين المقتضبة والمعقدة وكان الشيخ محمد عبده يعرف للسيد رشيد غزارة علمه وسعة باعه واطلاعه في العلوم ويعرف له قدرته على الكفاح والنضال وشغفه بتأدية رسالة العلم والإصلاح فرشحه في مرض موته أن يكون خليفة له بهذه الأبيات التالية:
فيا رب أن قدرت رجعى قريبة ... إلي عالم الأرواح وانفض خاتم
فبارك على الإسلام وارزقه مرشدا ... "رشيدا" يضيء النهج والليل قاتم
فتوفي الشيخ محمد عبده سنة 1323الموافق 1905م فخلفه الشيخ رشيد رضا فصمد في ميدان الكفاح والقيام بأعباء الدعوة والإصلاح حتى آخر رمق من حياته _ رحمه الله _.
معهد الدعوة والإرشاد:
ورحل بعد وفاة شيخه الشيخ محمد عبده بأربع سنوات إلي الآستانة للسعي في إنشاء معهد إسلامي يخرج علماء مبرزين يرسلون إلى جميع الأقطار دعاة إلى الإسلام. وبعد مقابلات عديدة لأعضاء الحكومة العثمانية وأركان جمعية الاتحاد والترفي وشيخ الإسلام في الآستانة تكللت جهوده بالنجاح وصدرت الإرادة بالموافقة على اقتراحاته وصدر الأمر العالي بإنشاء جمعية العلم والإرشاد على أن يكون لها دائرة باسمها ويتربى ويتعلم في هذه المدرسة طائفة من الطلاب على نفقة المدرسة فهي تنفق عليهم لا يكلفون طعاما ولا شرابا ولا لباسا تأسست دار الدعوة والإرشاد وفتحت أبوابها في الثاني عشر من ربيع الأول عام 1330هـ الموافق 1912م فعمل الشيخ محمد رشيد وكيلا لجامعة الدعوة والإرشاد وناظرا للمدرسة فمضى على إنشاء دار الدعوة والإرشاد ثلاث سنوات إلا قليلا ثم قامت الحرب العالمية الكبرى عام 1333هـ الموافق عام 1914م وأوقفت المساعدات التي كانت تأتيها من الحكومة المصرية

(1/291)

فاضطرت أن تكتفي بمن فيها من الطلبة ثم أغلت أبوابها نهائيا عام 1916م واستمر _ رحمه الله _ في إصدار مجلة المنار وطبع الكتب التجارية بمطبعتها وتأليف الكتب النافعة وقد بلغت مجلة المنار قبيل وفاته 34 مجلدا وكان _ يرحمه الله _ سلفيا باطنا وظاهرا لا تشوب سلفيته شائبة فلسفية أو أشعرية على طريقة علماء السلف الصالح كالإمام أحمد بن حنبل وغيره من الأئمة مقتديا بشيخ الإسلام أحمد بن عبد الحليم بن تيمية نظر الله وجهه وبرد مضجعه وللسيد رشيد رضا اجتهاديات فرعية انفرد بها عن جمهرة العلماء من المفسرين والفقهاء منها أنه يرى أن الوصية المذكورة في قول الله تعالى: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ} يرى أن هذه الآية غير منسوخة بآية المواريث ولا بحديث "لا وصية لوارث".
ويخالفهم في تفسير آية التيمم وهي قوله تعالي: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} فيرى أن المسافر يجوز له التيمم ولو كان الماء موجودا بين يديه ولا عذر من استعماله ويجادل في مسألة "الوصية والتيمم" وينتصر لرأيه _ رحمه الله _ بحجج لا تقوى على معارضته حجج الجمهور وأدلتهم القوية التي لا ينهض لمخالفتها ما عداها من الأدلة الضعيفة.
مؤلفاته:
ألف مؤلفات كثيرة منها:
1_ تفسير القرآن المشهور بتفسير المنار ثلاثة عشر مجلدا طبع وصل فيه إلي قوله تعالي عن امرأة العزيز: {ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ} 1
__________
1 كان شيخنا علامة الشام الشيخ محمد بهجت البيطار الدمشقي بدأ في إكمال تفسير المنار من حيث وقف قلم السيد رشيد رضا وقد أطلعني فضيلته عام 1364هـ بمدينة الطائف على ملازم مخطوطة من تفسيره لسورة يوسف ولا أدري بعد ذلك هل استمر فضيلته في مواصلة تفسير ما بدأ به من إكماله لتفسير المنار أم لا.

(1/292)

2_ إنجيل برنابا.
3_ المسلمون والقبط.
4_ عقيدة الصلب والفداء.
5_ تاريخ الأستاذ محمد عبده المصري ثلاثة مجلدات "ط" سجل فيه زيادة على ذلك حياة مصر وتاريخها في ذلك العهد.
6_ الوحي المحمدي "ط".
7_ الإسلام وأصول التشريع العام "ط".
8_ الخلافة "ط".
9_ الوهابيون والحجاز "ط".
10_ محاورات المصلح والمقلد "ط".
11_ ذكرى المولد النبوي "ط".
12_ شبهات النصارى وحجج الإسلام "ط".
13-نداء الجنس اللطيف يوم مولد النبوي "ط".
14_ السنة والشيعة _ كتيب صغير "ط".
15_ منسك صغير في أحكام الحج وبيان أسراره "ط".
16_ الربا والمعاملات في الإسلام كتب مقدمته وأتمه شيخنا أبو اليسار الشيخ محمد بهجت البيطار الدمشقي "ط".
17_ فتاوى السيد رشيد رضا ستة مجلدات، جمعها من أجزاء مجلة المنار وحققها وقام بطبعها في مطبعة دار الكتاب عام 1390هـ صلاح الدين المنجد.
18_ كتاب الحكمة الشرعية في محاكمة القادرية والرفاعية.
19_ الوحدة الإسلامية.
20_ يسر الإسلام وأصول التشريع العام.
21_ مساواة الرجل بالمرأة.

(1/293)

22_ رسالة أبي حامد الغزالي.
23_ المقصورة الرشيدية "قصيدة"
وللسيد رشيد رضا غير هذه المؤلفات ساقها شكيب أرسلان في كتابه "محمد رشيد رضا أو إخاء أربعين سنة" وقال عنها بالحرف الواحد: "هذه مؤلفات هذا الرجل الذي لم يضع ساعة واحدة من حياته بلا عمل مفيد للإنسانية عموما وللإسلام خصوصا"
استمر السيد وشيد رضا في محاربة البدع والنضال عن عقيدة الإسلام إلي أن توفي فجأة عام 1354هـ ودفن في القاهرة وحزن عليه المسلمون ورثاه العلماء والأدباء في جميع الأقطار وخلف ابنين هما المعتصم وشفيع ولما بلغ نعيه الحجاز رثاه الشيخ يوسف ياسين برثاء مطلعه "دمعة تلميذ على أستاذه" نشر في جريدة أم القرى عدد 560السنة الثانية عشرة الموافق يوم الجمعة عاشر جمادى الثانية سنة 1354هـ ورثاه عبد الطاهر أبو السمح بهذه القصيدة 1 التالية:
أي خطب دها وأي مصاب ... خبروني فقد نكرت صوابي
أحقيق قضى رشيد فأمسى ... صامتا لا يحير رد الجواب
أحقيق هوى منير الدياجي ... من سماء العلا وحق اكتئابي
أحقيق غاض الخضم ودك ال ... طود في مصر يا له من مصاب
أي إمام الهدى أعرني لسانا ... كان فيه الهدى وفصل الخطاب
وذكاءا يمده نور علم ... ويراعا يجول في كل باب
وأعرني لآلئا كنت تملي ... ها هدى من بليغ آي الكتاب
فلعلي أصوغ منها المراثي ... باكيات ولا بكاء السحاب
والعلي أفي ببعض حقوق ... لفقيد الإسلام محيي الشباب
__________
1 نشرت لأبي السمح في جريدة أم القرى عدد 56السنة الثانية عشر الموافق يوم الجمعة خامس عشر جمادى الآخرة سنة 1354هـ.

(1/294)

من لنا اليوم بعد موتك يفتي ... ويبين الصواب دون ارتياب
ويرد الضلال من غير عي ... ويرد العدا على الأعتاب
من لتفسيرك المحكم من ذا ... لمنار في الحق ليس يحابي
من يحل العويص من مشكلات ... من يجلي مخدرات الكتاب
من يسد الفراغ بعد رشيد ... من يبين السبيل للطلاب
كان ملء العيون علما وفضلا ... حجة في العلوم والآداب. .
سلفيا محققا مستقل ال ... فكر حر الضمير حلو الخطاب
ألمعيا مناظرا لا يجارى ... وبليغا من أبلغ الكتاب
وخطيبا ومصقعا علويا ... باسق الأصل في ذر الانساب
محييا سنة النبي بعلم ... ومميتا لبدعة وكذاب
داعيا للإله في حين يدعو ... علماء الضلال للأنصاب
حارب الشرك والفجور بعزم ... دونه مرهف القنا والحراب
فتوالت عليه شتى خطوب ... من أناس كثيرة كالذباب
وتعادت عليه مثل ذئاب ... وهو كالبدر لم ينل باصطخاب
ومضى ناصحا بغير التفات ... لأذى ملحد وأهل كتاب
غير راج من الخلائق أجرا ... لا ولا خائف ولا هياب
كم أهاب الرشيد بالشرق حتى ... أشرقت شمسه بغير حجاب
صادعا بالحق المبين إذا ما ... شغلت غيره ذوات الخضاب
لا يبالي بمدحه الناس يوما ... وهو أهل لها ولا بسباب
فأقرأ الوحي1 إن أردت رشادا ... ومنارا دليله كالشهاب
كم تمنى لشرعة الحق نصرا ... وعلوا على جميع الرقاب
كم أماط اللثام عنها وجلى ... وسبانا بحسنها الخلاب
__________
1 إشارة إلي كتاب الوحي المحمدي تأليف العلامة الفقيد.

(1/295)

شعلة أطفئت وشمس توارت ... وي كأن الحياة لمع سراب
ليت شعري أتائب حاسدوه ... بعد هذا لربنا التواب
كل حي إلي الفناء سيمضي ... ومسوق جميعنا للتراب
رب إن المصاب فيه عظيم ... ضاق فيه ذرعا أولي الألباب
رب أفرغ على القلوب اصطبارا ... وامنحن الفقيد حسن الثواب
آخرها _ رحم الله السيد رشيد رضا وعفا عنه وغفر له _ هذا ولا يفوتنا أن نذكر أن السيد رشيد رضا _ رحمه الله _ قام برحلات عديدة إلي كثير من الأقطار نحيل القارئ إلي ما كتب هو عنها في إعداد مجلة المنار حيث وضعنا لذلك ملحقا خاصا خلف هذه الترجمة يحمل أرقام الصفحات والأجزاء مع الإشارة إلي ذكر السنوات. .. وكذلك ذكرنا في هذا الملحق ما كتب عن السيد رشيد رضا _ رحمه الله وغفر له _ وصلى الله على محمد وعلى آله وصحبه وسلم.

(1/296)

ملخص خاص برحلات السيد رشيد رضا وذكر بعض من كتب عنه
1_ "سياحته في سوريا "المنار ج 11" سنة 1908ميلادية ص 706- 716 وص 874- 978وص936_ 953: وج 12سنة 1909ميلادية ص 150_ 159".
2_ رحلته إلي القسطنطينية المنار ج12 سنة 1909ميلادية ص 956_ 959: وج 13سنة 1910م ص 145_ 150: وص 314_ 316وص 748- 752".
3_ رحلته إلي الهند بعنوان رحلتنا الهندية العربية المنار ج16 سنة 1913م ص 396_ 399.
4_ رحلة الحجاز المنار ج19 سنة 1916م ص 307_ 310: وص 466 _ 482وص563_ 574وج 20 سنة 1917م ص 108- 126 وص 150_ 159وص 192_ 199: وص 236_ 246وص 276- 288وص 316- 328: وص 352- 363" 1
5_ رحلته السورية الثانية المنار ج 21سنة 1920م ص 377_ 382
__________
1 أيام فيصل بن الحسين وانتخب رئيسا للمؤتمر السوري فيها وغادرها في السنة نفسها وذلك على أثر دخول الفرنسيين: وحج عام 1344هـ الموافق 1926م وحضر المؤتمر الإسلامي الذي عقده جلالة الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود بمكة المكرمة – رحمه الله وغفر له. وكان السيد رشيد موضع الحفاوة والتبجيل والإكرام من إمام المسلمين في حياته الملك عبد العزيز آل سعود وموضع الإكرام من إخوانه علماء المملكة العربية السعودية.

(1/297)

وص 428_ 433وص 498_ 504وج 22 سنة 1921م وص155_ 160: وص 390- 397: وص 617- 623وص 768- 785- وج 23سنة 1922م ص 141-147وص 235-240وص 313- 317وص 390- 396.
6_ رحلته إلي أوربا المنار ج 23سنة 1922م ص 114-119:وص 106-313وص 383-390وص 441-448وص 553-560وص 635-640.
بعض من كتب عن السيد رشيد رضا
1_ المغربي عبد القادر: كيف ارتاد الشيخ رشيد مصر "الرسالة ج 3 سنة 1935م ص 1452- 1456"
2_ أرسلان شكيب: السيد رشيد رضا أو إخاء أربعين سنة "ط" في دمشق بمطبعة ابن زيدون عام 1937م
3_ العقاد عباس محمود بعنوان: عام فذ لا يعنى بالمعارف العصرية نشر في المصور عدد 1276شهر حزيران عام 1949م.
4_ اليازجي إبراهيم: نحن والمنار نشر في مجلة الضياء ج 5سنة 1903م ص 5565.
5_ مجلة الهلال: "محلة المنار" نشر في مجلة الهلال ج 6عام 1898م ص 590وج 7عام 1899م ص 319م: وج 10 عام 1902م ص 482وج 16 عام 1907م ص 189.
6_ مجلة المقتطف الاحتفال بالمنار نشر في المقتطف ج 33عام 1908م ص 79- 80.
7_ الشيخ محمد بهجت البيطار: المصاب بوفاة السيد الإمام محمد رشيد رضا منشئ المنار نشر في مجلة المجمع العربي ج 15عام 1935م ص 365- 374وص 474- 480.
8_ أمين عبد الله: السيد محمد رشيد رضا صاحب المنار والأستاذ عباس

(1/298)

محمود العقاد نشر في مجلة المقتطف ج 115 سنة 1949م.
9_ أبو رية محمود: السيد رشيد رضا بمناسبة الذكرى التاسعة لوفاته نشر في مجلة الرسالة ج18 عام 1950م ص 1079- 1082.
10_ عيسى عبد الجليل: "محمد رشيد رضا"نشر في رسالة ج 18عام 1950م ص 1079- 1082"؟ ".
11_ مبارك زكي الدكاترة "الحديث ذو شجون" نشر في الرسالة ج11 عام 1943م ص 604- 605.
12_ محيسن حامد: "محمد شيد رضا" نشر في الرسالة ج18 عام 1950م ص 1142 وص 1144.
وقد صدرت بعض الدراسات أو الترجمات عنه منها:
1_ الصعيدي عبد المعتال: المجددون في الإسلام صدر في القاهرة مكتبة الآداب بدون تأريخ ص 539_ 544.
2_ العدوي إبراهيم: رشيد رضا الإمام المجاهد القاهرة الدار المصرية للتأليف والترجمة عام 1964م.
3_ أحمد الشرباصي: رشيد رضا صاحب المنار صدر عام 1391هـ 1971م.
وذكرته أيضا معاجم الأعلام والمؤلفين نذكر منها:
1_ سركيس يوسف أليان معجم المطبوعات العربية والمعربة القاهرة عام 1928عمود 953_ 936.
2_ خير الدين الزركلي: الأعلام الطبعة الثانية القاهرة عام 1954م ج 6ص 361- 362.
3_ كحاله عمر رضا: معجم المؤلفين دمشق عام 1957م ج 9ص 310- 312انتهى نقلا عن المجلد الأول من فتاوى الإمام محمد رشيد رضا جمع وتحقيق الدكتور صلاح الدين المنجد ويوسف خوري مع تصرف قليل بزيادة وحذف.

(1/299)

الشيخ أبو بكر خوقير
هو الشيخ التقي المحقق أبو بكر ابن الشيخ محمد عارف الإمام بالمسجد الحرام ابن العلامة الشيخ عبد القادر بن محمد علي خوقير الكتبي الحنبلي.
ولد _ رحمه الله _ سنة 1284هـ بمكة المكرمة وبعد أن قرأ القرآن اشتغل بطلب العلم من صغره وكان شغوفا بكتب الحديث والعكوف على مطالعتها.
كان _ رحمه الله _ يسافر إلي الهند لجلب كتب السلف ونشرها بمكة المكرمة وينتهز الفرصة فيتلقى العلم عن علماء الهند الأعلام، استمع إليه وهو يحدث تلميذه الشيخ عبد الستار الدهلوي فيقول – رحمه الله _: رويت عن مشائخ معروفين مشهورين بعلو الإسناد منهم الشيخ حسين بن محسن الأنصاري اليماني والقاضي أحمد بن إبراهيم بن عيسى1 والشيخ محمد الأنصاري والشيخ محمد بن عبد العزيز الهاشمي الجعفري الهندي وأحمد دحلان والشيخ عبد الرحمن سراج مفتي مكة، وكنت أحضر درسه في التفسير وراء المقام الحنفي وكان له فيه طريق عجيب. يقرأ الآية ويتكلم عليها بوجوه في
__________
1 هو الشيخ أحمد بن إبراهيم بن عيسى من قبيلة بني زيد المعروفين بشقراء وغيرها من بلدان الوشم، جاور بمكة عدة سنوات ثم رجع إلي نجد وتولي قضاء المجمعة وتوفي بها سنة 1329هـ وهو الذي اتصل بالشريف عون بن محمد بن عبد المعين بن عون وأقنعه بإزالة القباب المشادة على القبور فأمر الشريف بهدمها وفي هذا الكتاب ترجمة للشيخ أحمد بن عيسى المذكور.

(1/300)

سبب نزولها وفي ارتباطها بما قبلها بأنواع المناسبات وفي إعرابها ومعناها وما اشتملت عليه من أنواع البلاغة، وفيما يؤخذ منها من الأحكام وبلغت فتاواه أربعة مجلدات واسمها "الضوء والسراج" وله مجموعة في الفقه رحل إلي القاهرة في آخر عمره وتوفي بها سنة 1314هـ ومنهم الشيخ حسين بن محسن الأنصاري الخزرجي السعدي لقيته في سياحتي بالهند سنة 1313هـ وسمعت منه الأولية وقرأت عليه الكثير من الأوائل السنبلية للعلامة محمد بن سعيد سنبل وأجازني بها كما يروى عن الشريف محمد بن ناصر الحازمي اليماني الحسني عن شيخه محمد طاهر سنبل وكتب لي بخطه إجازة مطولة مخطوطة عندي وهي أجل غنم عندي.
عكف الشيخ أبو بكر خوقير على مؤلفات شيخ الإسلام المجدد الشيخ محمد بن عبد الوهاب فشغلت ذهنه مسألة التوحيد التي هي عماد الإسلام التي تبلورت في لا إله إلا الله والتي تميز الإسلام بها عما سواه فأدرك أن التوحيد أساس الاعتقاد بأن الله وحده هو خالق العالم المسيطر عليه والمشرع له وليس في الخلق من يشاركه في خلقه ولا في حكمه ولا من يعينه على تصريف أموره لأنه تعالي ليس في حاجة إلي عون أحد مهما كان من المقربين إليه هو الذي بيده الحكم وحده وهو الذي بيده النفع والضر وحده لا شريك له ليس في الوجود ذو سلطة حقيقية غير الله وليس في الوجود من يستحق العبادة والتعظيم غير الله.
شرع أبو بكر خوقير – رحمه لله _ يدعو إلي توحيد الربوبية الذي أقر به الكفار وأنه تعالى هو الخالق الرازق المحيي المميت مدبر الأمور ومنزل الغيث، وشرع يبين توحيد الألوهية وبيان عبادة الله التي شرعها كالدعاء والذبح والنذر والاستغاثة وبيان أن هذا هو التوحيد الذي جحده الكفار وشرع في بيان توحيد الصفات وأنه الإيمان بكل ما ورد في القرآن والأحاديث بما وصف الله به نفسه من صفات على حقيقتها دون التعرض لها بشيء من التكييف

(1/301)

والتمثيل أو التشبيه والتأويل أو التحريف والتعطيل وكان – رحمه الله – شديد الإنكار والنقمة علي الذين يشدون الرحال للأولياء ويقدمون النذور لهم ويتمسحون بالمقابر ويتذللون لها ويطلبون منها جلب الخير لهم أو دفع الشر عنهم وكان _ رحمه الله – يوصي بقراءة صحيح البخاري ويقول: إني قرأت البخاري وعرفت شرح الحديث بعضه ببعض كما استفدت من مسند إمامنا أحمد بن حنبل وروايته مع مراجعة الغريب وضبط اللفظ ويقول لطلابه أنه يكفي الطالب المبتدئ بلوغ المرام وعمدة الأحكام وللطالب المنتهي المشكاة والمنتقى فإنهما جمعا ما في الكتب الصحاح مع بيان الصحيح من السقيم.
بلغ ولاة الأمور قبل دخول الملك عبد العزيز _ رحمه الله _ مكة دعوة الشيخ أبي بكر إلي محاربة البدع والخرافات فضيقوا عليه سبل الدعوة ومنعوه من التدريس ولما رأوا تمسكه بعقيدته عقيدة التوحيد الخالص ورأوا ثباته في دعوته أمروا بالقبض عليه وسجنه مع المجرمين في غرفة وحده سنة 1339هـ سجن دون تحقيق أو حكم وظل في سجنه إلي أن دخل الملك عبد العزيز _ رحمه الله – مكة المكرمة فأفرج عنه مع كثير من السجناء المظلومين.
يقول عمر عبد الجبار في ترجمته للشيخ أبي بكر ما نصه: لقد شاهدت الشيخ أبا بكر أثناء دخولي السجن في غرفته بملابس رثة وقد طال شعر رأسه ولحيته إذ لا يسمح لسجين باستعمال مقص أو موس فسلمت عليه فرد السلام وقال: {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} ولي أسوة بإمامنا أحمد بن حنبل وظل _ رحمه الله _ في السجن إلي أن أفرج عنه مع بقية المسجونين جلالة الملك عبد العزيز آل سعود رحمه الله _ وذلك بعد استيلاء جلالته على مكة سنة 1342هـ
مؤلفاته:
ألف _ رحمه الله – مؤلفات قليلة لأن ظروفه القاسية لم تسمح له بأكثر من هذه المؤلفات وهي:

(1/302)

1_كتاب فصل المقال وإرشاد الضال في توسل الجهال طبع بمطبعة المنار بمصر عام 1343يقع في 72صفحة.
2_ مسامرة الضيف بمفاخرة الشتاء والصيف.
3_ كتاب ما لا بدمنه في أمور الدين على طريقة السلف الصالح ومذهب الإمام أحمد في العقائد طبع في مطبعة التمدن في القاهرة بمصر سنة 1332هـ يقع 118صفحة.
4- مختصر في فقه الإمام أحمد بن حنبل طبع بالمطبعة المنيرية بدمشق سنة 1349هـ يقع في 40 صفحة.
رحم الله الشيخ "أبو بكر خوقير" حيث جاهد في الله بقلمه ولسانه حق جهاده وأوذي في ذات الله فما ضعف وما استكان والله يحب الصابرين وصلى الله على محمد وآله وسلم.

(1/303)

السيد علوي مالكي
هو السيد علوي ابن السيد عباس بن عبد العزيز المالكي.
مولده:
ولد بمكة المكرمة سنة ألف وثلاثمائة وخمس وعشرين من الهجرة، ونشأ في أحضان والده نشأة علمية، حيث أدخله مدرسة تحفيظ القرآن عند عمه السيد حسن مالكي ن فحفظ القرآن وجوده نظرا، وعن ظهر قلب، ثم التحق بمدرسة الفلاح بمكة، ولازم حلق علماء الحرم الشريف المسائية، يقرأ عليهم في العصر والمغرب والعشاء فأخذ عن عدة علماء منهم والده 1 السيد عباس مالكي، والسيد محمد مرزوقي "أبو حسين" وأحمد ناضرين وغيرهم ثم تخرج من القسم العالي بمدرسة الفلاح، وعين أستاذا بها، وأجيز بالتدريس في المسجد الحرام، وذلك عام 1347هـ فكان يخرج ظهر كل يوم من مدرسة الفلاح لأداء صلاة الظهر في المسجد الحرام، ثم يعقد حلقة درس في الفقه المالكي، ويعود إلي منزله، وبعد صلاة العصر يجلس في منزله في "حي النقا" يدرس البلاغة ومصطلح الحديث، ثم ينزل إلي الحرم ويصلي فيه المغرب والعشاء، ويدرس بعد صلاة مغرب ليالي السبت والأحد والاثنين علم المواريث، بعد مغرب ليلة الثلاثاء والأربعاء والخميس ألفية ابن مالك يشرح ابن عقيل، وبعد صلاة عشاء ليالي السبت والأحد والاثنين يدرس "صحيحي الإمامين البخاري ومسلم" وبعد عشاء ليالي الثلاثاء والأربعاء والخميس يدرس
__________
1 ترجم لوالده عمر عبد الجبار في كتابة "سير وأعلام" ص 163.

(1/304)

"بلوغ المرام" و"تفسير ابن كثير" وفي الحج يغير بعض دروسه، ويدرس مناسك الحج. وفي شهر رمضان يدرس العصر "إتحاف أهل الإسلام بخصوصيات رمضان"، وكان صوته وهو يشرح الأحاديث النبوية والمسائل العلمية ينطلق مدويا في أرجاء الحرم وأروقته، يسمعه غالب من في المسجد الحرام.
استمر على ذلك طوال حياته وله محاضرات في الإذاعة العربية السعودية صباح كل جمعة وله حديث أسبوعي في إذاعة نداء الإسلام وفي ندوة رابطة العالم الإسلامي ومع ذلك وجد متسعا للتأليف فألف هذه المؤلفات:
1_ فيض الخير في أصول التفسير.
2_ العقد المنظم في أقسام الوحي المعظم.
3_ المنهل اللطيف في بيان أحكام الحديث الضعيف.
4_ فتح القريب المجيب على تهذيب الترغيب والترهيب.
5_ المواعظ الدينية
6_ إبانة الأحكام شرح بلوغ المرام.
7_ نيل المرام شرح عمدة الأحكام.
8_ التعليق على رياض الصالحين.
9_ نفحات الإسلام من محاضرات البلد الحرام.
10- من نفحات رمضان "وكل هذه المؤلفات مطبوعة"
11_ ديوان شعر "مخطوط"
12_ فتاوى مجلدان "مخطوطة"

(1/305)

وفاته:
توفي آخر عام 1390هـ بمكة المكرمة وقبر بمقابر المعلاة، وخلف ابنين هما محمد وعباس فأما محمد فجامعي متخرج من كلية الشريعة بمكة المكرمة وحاصل على "لماجستير" في صيف عام 1390هـ من الجامعة الأزهرية ويدرس الآن في كلية الشريعة بمكة المكرمة وفي الحرم الشريف. وأما عباس فلا أعرف عنه شيئا.
وصلى الله علي محمد وآله وسلم.
آخر التراجم1 رحم الله أصحابها وغفر لهم وعفا عنهم _
مضوا وانقضت أيامهم حين أوردوا ... ثناء وذكرا طيبه قد تضوعا
__________
1 ويليها بيان يتضمن ذرية أبناء الشيخ محمد بن عبد الوهاب وهم ذرية الشيخ حسن ابن الشيخ الإسلام محمد بن عبد الوهاب: وذرية أخيه الشيخ علي ابن شيخ الإسلام محمد بن عبد الوهاب: وذرية أخيهما الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب: وذرية أخيهم الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب _ رحم الله الجميع وبارك في ذرية الشيخ محمد بن عبد الوهاب ومن عليهم بما من على سلفهم من العلم النافع والعمل الصالح إنه لسميع مجيب وصل الله على محمد وآله وسلم.

(1/306)


تعلموا من أنسابكم ما تصلون به أرحامكم، مدخل، ذرية الشيخ حسن ابن الشيخ محمد بن عبد الوهاب، ذرية الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، ذرية الشيخ على ابن الشيخ محمد بن عبد الوهاب، ذرية الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

تعلموا من أنسابكم ما تصلون به أرحامكم
مدخل
...
تعلموا من أنسابكم ما تصلون به أرحامكم
هذا بيان نذكر فيه أبناء الشيخ محمد بن عبد الوهاب الأربعة:
"الشيخ حسن" "والشيخ حسين" "والشيخ علي" "والشيخ عبد الله" أبناء الشيخ محمد بن عبد الوهاب.
وعدنا في أول هذا الكتاب بأنا سنذكر في آخره بيان ذرية أبناء الشيخ محمد بن عبد الوهاب، فوفاء لذلك الوعد، نذكرهم في هذا الموضع من الكتاب على النحو الآتي، مراعين في ذلك الإيجاز والاختصار. وعدم زيادة التفصيل والإطناب.

(1/307)

ذرية الشيخ حسن ابن الشيخ محمد بن عبد الوهاب
أنجب الشيخ حسن ابن الشيخ محمد بن عبد الوهاب أبنا واحدا هو العلامة الشيخ عبد الرحمن بن حسن وأنجب الشيخ عبد الرحمن بن حسن خمسة أبناء هم: محمد، والشيخ العلامة عبد اللطيف والشيخ إسحاق، وعبد الله، وإسماعيل.
فأما محمد ابن الشيخ عبد الرحمن فقتل في حرب الدرعية سنة 1233هـ وليس له ذرية.
وأما الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن فأنجب ثمانية أبناء. هم أحمد، والشيخ عبد الله، وعبد العزيز، والشيخ إبراهيم.

(1/307)

والشيخ محمد، والشيخ عمر، والشيخ عبد الرحمن، وصالح.
فأما أحمد1 ابن الشيخ عبد اللطيف، فإنه ولد بمصر، وبقي بها حتى توفي ولا يعرف له ذرية بمصر وأما الشيخ عبد الله ابن الشيخ عبد اللطيف، فإنه أنجب أربعة أبناء هم: عبد الملك وقتل غازيا مع الملك عبد العزيز آل سعود في معركة البكيرية عام 1322هـ وعبد اللطيف 2 وتوفي سنة 1374هـ ومحمد وصالح وتوفي قبل وفاة والده.
وأما الشيخ عبد العزيز ابن الشيخ عبد اللطيف. فأنجب ثلاثة أبناء هم:
عبد الرحمن واللطيف، ومحمد الملقب بالصحابي، وقد توفي الشيخ عبد العزيز ابن الشيخ عبد اللطيف عام 1354هـ.
وأما الشيخ إبراهيم ابن الشيخ عبد اللطيف فأنجب أربعة أبناء هم: سماحة الشيخ محمد ابن إبراهيم مفتى الديار السعودية ورئيس قضاتها، والشيخ عبد اللطيف ابن الشيخ إبراهيم مدير المعاهد والكليات، والشيخ عبد الملك ابن الشيخ إبراهيم رئيس هيئات الأمر بالمعروف بالمنطقة الغربية. وعبد الله ابن الشيخ إبراهيم.
__________
1 ولد أحمد ابن الشيخ عبد اللطيف بمصر. لأن الشيخ عبد اللطيف نقله إبراهيم باشا مع والده الشيخ عبد الرحمن بن حسن إلي مصر، وذلك بعد سقوط الدرعية سنة 1233هـ وعمر الشيخ عبد اللطيف ذلك اليوم ثمان سنوات، فنشأ بمصر وتزوج فيها، وولد له بها أحمد المذكور، ثم خرج الشيخ عبد اللطيف من مصر إلي نجد سنة 1264هـ ولم يخرج معه ابنه أحمد، بل بقي بمصر حتى مات. ولم يعرف له أبناء ولا ذرية في مصر، ومن الجائر أن يكون له ذرية بمصر ضاعوا فيها.
2 فأما عبد اللطيف ابن الشيخ عبد الله، فأنجب ابنين هما: عبد الرحمن، مؤلف هذا الكتاب، وعبد الملك مات في الرياض، شابا في السادسة عشرة من عمره عام 1361هـ وكان شابا صالحا نجيبا ذكيا. عوضه الله الجنة.
3 توفي محمد ابن الشيخ عبد الله ابن الشيخ اللطيف عام 1386هـ وخلف ثلاثة أبناء هم عبد العزيز وعبد الله وعبد الرحمن.

(1/308)

وأما الشيخ محمد ابن الشيخ عبد اللطيف فأنجب ثلاثة أبناء هم عبد الرحمن وعبد الله، وإبراهيم.
وأما الشيخ عمر ابن الشيخ عبد اللطيف فأنجب أربعة أبناء: عبد الرحمن وعبد الله وعبد اللطيف وعبد الملك.
وأما الشيخ عبد الرحمن ابن الشيخ عبد اللطيف فأنجب أربعة أبناء هم:
عبد الله، وعبد العزيز، ومحمد، وحسن.
وأما صالح ابن الشيخ عبد اللطيف فأنجب ابنا واحدا اسمه محمد، وكل واحد من أحفاد الشيخ عبد اللطيف ابن الشيخ عبد الرحمن له أبناء وذرية وهؤلاء الأحفاد يعرفون بآل عبد اللطيف نسبة إلي جدهم الأدنى الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب.
وأما الشيخ إسحاق ابن الشيخ عبد الرحمن بن حسن أخو الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن فأنجب ابنين هما: محمد، والشيخ عبد الرحمن.
فأما محمد فليس له أبناء ولا أحفاد.
وأما الشيخ عبد الرحمن فله أبناء وأحفاد يعرفون بآل إسحاق.
وأما عبد الله ابن الشيخ عبد الرحمن بن حسن أخو الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن، فأنجب ابنين هما: عبد الرحمن ومحمد، وكلا الابنين لهما أبناء وذرية.
وأما إسماعيل ابن الشيخ عبد الرحمن بن حسن أخو الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن، فليس له عقب ولا ذرية.
انتهى بيان ذرية الشيخ حسن ابن الشيخ محمد بن عبد الوهاب وذلك على سبيل الاختصار والإيجاز.

(1/309)

ذرية الشيخ حسين ابن الشيخ محمد بن عبد الوهاب
أنجب الشيخ حسين ابن الشيخ محمد بن عبد الوهاب خمسة أبناء هم: الشيخ علي ابن الشيخ حسين، والشيخ عبد الرحمن ابن الشيخ حسين والشيخ عبد الملك ابن الشيخ حسين، والشيخ حسن ابن الشيخ حسين وحسن ابن الشيخ حسين. ونحن ذاكرون ذرية كل واحد من هؤلاء الأبناء الخمسة على النحو الآتي:
ذرية الشيخ علي ابن الشيخ حسين
فأما الشيخ علي ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، فأنجب ابنا واحدا هو الشيخ حسين. والشيخ حسين أنجب ابنا واحدا هو الشيخ حسن والشيخ حسن ابن الشيخ حسين انجب أربعة أبناء هم: الشيخ حسين المتوفى في بلدة عمان، وسماحة الشيخ عبد الله ابن الشيخ حسن رئيس قضاة المملكة العربية السعودية، في زمن الملك عبد العزيز، والشيخ عمر ابن الشيخ حسن رئيس هيئات الأمر بالمعروف في المنطقتين والوسطى والشرقية. والشيخ عبد الرحمن ابن الشيخ حسن.
فأما الشيخ حسين ابن الشيخ حسن فليس له اليوم أبناء ولا أحفاد.
وأما سماحة الشيخ عبد الله ابن الشيخ حسن رئيس قضاة المملكة العربية السعودية في زمن الملك عبد العزيز، فخلف أبناء خمسة هم الشيخ محمد مدير عام الشؤون الدينية بالمنطقة الغربية والشيخ عبد العزيز وزير معارف سابقا وخطيب الحرم المكي حاضرا، ومعالي الشيخ حسن وزير معارف المملكة العربية السعودية في هذا العهد الزاهر عهد النهضة والعدالة والعلم، عهد الفيصل العظيم، أيد الله ملكه، وأدام عزه. وإبراهيم وأحمد. . وقد أنجب كل من الشيخ محمد والشيخ عبد العزيز والشيخ حسن عدة أبناء.
فالشيخ محمد فأنجب ثمانية أبناء هم: إبراهيم، وحسين، وعبد العزيز، وخالد، وعبد الرحمن، وعبد الإله، وعصام، عبد الله.

(1/310)

والشيخ عبد العزيز أنجب ستة أبناء هم: عبد الرحمن، ومحمد، وأحمد، وعمر، وعبد المحسن، وعبد الله.
والشيخ حسن أنجب خمسة أبناء هم: هشام، ومحمد، وعبد الرحمن، وعبد الله، وأسامة.
وأما الشيخ عمر ابن الشيخ حسن رئيس هيئات الأمر بالمعروف بالمنطقة الوسطى والشرقية، فأنجب ستة أبناء هم: الشيخ حسن، وحسين، وعبد الله، وعبد العزيز، ومحمد، وعبد المجيد. وأما الشيخ عبد الرحمن ابن الشيخ حسن فأنجب ابنين هما: حسن وعبد اللطيف. فهؤلاء هم ذرية الشيخ علي ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب وهم يعرفون اليوم بآل حسن، نسبة إلي والدهم الشيخ حسن ابن الشيخ حسين ابن الشيخ علي بن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب.
انتهى بيان ذرية الشيخ علي ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب.
انتهى بيان ذرية الشيخ علي ابن الشيخ حسين ابن شيخ محمد بن عبد الوهاب.
ذرية الشيخ عبد الرحمن ابن الشيخ حسين.
وأما الشيخ عبد الرحمن ابن الشيخ حسين فأنجب ابنا واحدا هو عبد العزيز ابن الشيخ عبد الرحمن بن الشيخ حسين. وعبد العزيز أنجب ابنين هما الشيخ صالح بن عبد العزيز الذي تولي قضاء الرياض في عهد الملك عبد العزيز، وأخوه عبد الرحمن بن عبد العزيز. فأما الشيخ صالح فأنجب ستة أبناء هم: عبد الله، ومحمد، وحسين وإبراهيم، وأحمد، وعبد المحسن ز وأما أخوه عبد الرحمن بن عبد العزيز فأنجب ابنا واحدا، هو عبد العزيز بن عبد الرحمن المشهور بأبي سعود، وكل من أبناء الشيخ صالح بن عبد العزيز له عدة أبناء.
وكذلك عبد العزيز بن عبد الرحمن أبو سعود له عدة أبناء، وهؤلاء هم ذرية الشيخ عبد الرحمن ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب. انتهى بيان ذرية الشيخ عبد الرحمن ابن الشيخ حسين.

(1/311)

ذرية الشيخ عبد الملك بن الشيخ حسين
وأما الشيخ عبد الملك بن الشيخ حسين، فخلف ابنا هو الشيخ إبراهيم بن عبد الملك، والشيخ إبراهيم بن عبد الملك خلف ثلاثة أبناء هم: حسن ابن الشيخ إبراهيم، ابن الشيخ عبد الملك، وعبد الملك ابن الشيخ إبراهيم بن عبد الملك، الذي تولى قضاء الحوطة سابقا، ثم اعفي من القضاء وسكن الرياض، حتى توفي بها سنة 1385هـ وعمر ابن الشيخ إبراهيم ابن الشيخ عبد الملك.
فأما حسن ابن الشيخ إبراهيم بن عبد الملك فخلف ولدين هما: عبد الله بن حسن ابن الشيخ إبراهيم بن عبد الملك قاضي بيشة سابقا وساكنها حاضرا وأخوه عبد الرحمن بن حسن ابن الشيخ إبراهيم بن عبد الملك، هؤلاء هم ذرية الشيخ عبد الملك بن الشيخ حسين بن الشيخ محمد بن عبد الوهاب، وكانوا أولا يسكنون حوطة بني تميم، لأن جدهم الشيخ عبد الملك ابن الشيخ حسين بن الشيخ محمد بن عبد الوهاب جعله الإمام تركي بن عبد الله بن محمد بن سعود قاضيا لبلدة الحوطة فتناسلت ذريته فيها، وفي هذه السنوات الأخيرة بدأوا ينزحون منها إلي الرياض، وإلي غيرها من مدن المملكة.
ذرية الشيخ حمد ابن الشيخ حسين
وأما الشيخ حمد ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب فخلف ابنا واحدا هو الشيخ حسين ابن الشيخ حمد والشيخ حسين ابن الشيخ حمد أنجب ابنين هما: الشيخ حمد ابن الشيخ حسين، وأخوه عبد العزيز ابن الشيخ حسين.
فأما الشيخ حمد ابن الشيخ حسين فأنجب عدة أبناء هم: عبد العزيز 1
__________
1 عبد العزيز ابن الشيخ حمد بن حسين، هو والد عبد الرحمن بن عبد العزيز رئيس هيئة جدة في الوقت الحاضر. ووالد أخيه إسماعيل بن عبد العزيز ساكن بيشة.

(1/312)

وإبراهيم وعبد اللطيف وحسن وعبد الرحمن ومحمد، وكل واحد من أبناء الشيح حمد ابن الشيخ حسين له عدة أبناء. وأما عبد العزيز ابن الشيخ حسين أخو الشيخ حمد ابن الشيخ حسين فأنجب عدة أبناء هم عبد الله1وحسين وصالح وحسن قاضي بلدة نعام في هذا الوقت.
فهؤلاء هم ذرية الشيخ حسين ابن الشيخ حمد ابن الشيخ حسين ابن الشيخ محمد بن الوهاب، وهم يسكنون بلدة الحريق، لأن جدهم الشيخ حسين ابن الشيخ حمد ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، جعله الإمام فيصل بن تركي قاضيا في بلدة الحريق، فتناسلت ذريته فيها. وقد بدأوا في السنوات الأخيرة ينزحون منها إلي الرياض، وإلي غيرها من مدن المملكة.
ذرية الشيخ حسن ابن الشيخ حسين
فأما حسن ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، فأنجب ابنا هو عبد الله بن حسن، وعبد الله أنجب ابنا هو حسن بن عبد الله ثم بعد ذلك انقرضوا ولم يبق اليوم لحسن ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب عقب ولا ذرية.
وجميع من تقدم من ذرية الشيخ علي ابن الشيخ حسين، والشيخ عبد الرحمن ابن الشيخ حسين، والشيخ عبد الملك ابن الشيخ حسين والشيخ حمد ابن الشيخ حسين، والشيخ حسن ابن الشيخ حسين هذا: يعرفون جميعا بآل حسين، نسبة إلي جدهم حسين ابن الشيخ محمد بن عبد الوهاب.
__________
1 عبد الله عبد العزيز هو والد عبد الرحمن الكاتب بمحكمة الطائف.

(1/313)

ذرية الشيخ علي ابن الشيخ محمد بن عبد الوهاب
أنجب الشيخ علي ابن الشيخ محمد بن عبد الوهاب أبناء ماتوا صغارا إلا واحدا، وهو محمد. وقد أنجب محمد ابن الشيخ علي ابن الشيخ محمد بن عبد

(1/313)

الوهاب ابنين. هما الشيخ عبد العزيز بن محمد وعبد الرحمن بن محمد. فأما الشيخ عبد العزيز بن محمد فأنجب ستة أبناء هم: عبد الله، وعلي، وإبراهيم، ومحمد، وعبد الرحمن، رئيس هيئة الأمر بالمعروف بالطائف، في الوقت الحاضر، وصالح.
فأما عبد الله ابن الشيخ عبد العزيز بن محمد، فأنجب ابنين هما سليمان 1 ابن عبد الله، ومحمد بن عبد الله. وأما علي ابن الشيخ عبد العزيز بن محمد، فأنجب أربعة أبناء هم عبد الرحمن بن علي، وعبد الله بن علي، وسليمان بن علي، وصالح بن علي، وكل واحد من هؤلاء له الأبناء وأحفاد، إلا صالح بن علي. فليس له أبناء ولا أحفاد.
وأما إبراهيم ابن الشيخ عبد العزيز بن محمد فأنجب ثلاثة أبناء. هم عبد الله ومحمد، وعبد العزيز، وكل واحد من هؤلاء الأبناء الثلاثة له أنباء وأحفاد وأما محمد ابن الشيخ عبد العزيز بن محمد فأنجب ابنه صالح بن محمد، ولصالح عدة أبناء وأحفاد، وأما عبد الرحمن ابن الشيخ عبد العزيز بن محمد رئيس هيئة الأمر بالمعروف بالطائف. فأنجب تسعة أبناء هم عبد العزيز، ومحمد، وصالح، وعبد الله، وحسن، وأحمد، وإبراهيم، وعلي وأنس.
وأما صالح ابن الشيخ عبد العزيز بن محمد، فليس له أبناء ولا ذرية.
وأما أخو الشيخ عبد العزيز بن محمد، وهو عبد الرحمن بن محمد فأنجب ابنين هما عبد الله 2 بن عبد الرحمن، وعبد المحسن بن عبد الرحمن فأما عبد
__________
1 سليمان بن عبد الله ابن الشيخ عبد العزيز بن محمد، هو والد عبد الرحمن بن سليمان الذي سبق أن تولى وزارة الزراعة في عهد سعود بن عبد العزيز.
2 عبد الله بن عبد الرحمن، هو الذي وقعت له القصة مع البدوي، الذي ادعى أنه أودعه أمانة وطلبها منه، وهو لم يودعه، فما كان من عبد الله بن عبد الرحمن إلا إعطاء البدوي ما ادعاه من الأمانة، ومقدارها ثلاثمائة ريال فرنسي وبعد مدة سنة مر البدوي من عند دكان إبراهيم البصري، فناداه إبراهيم قائلا له: خذ أمانتك فعرف البدوي أن ما أخذه من عبد الله بن عبد الرحمن بدعوى الأمانة خطأ فأخذ أمانته من إبراهيم البصري، وعاد إلي دكان عبد الله بن عبد الرحمن المذكور. وقبل رأسه وقال: أنا أخطأت وغلطت ما أمنت عندك شيئا، وأمانتي كانت عند إبراهيم البصري وأعطاني إياها. فخذ نقودك التي أعطيتني إياها وسامحني، فأخذها وسامحه.

(1/314)

الله بن عبد الرحمن فأنجب أبناء أكبرهم عبد المحسن وصار له أحفاد، ثم مات أبناءه وأحفاده وانقرضت ذريته وأما عبد المحسن بن عبد الرحمن أخو عبد الله بن عبد الرحمن فأنجب ابنين هما عبد اللطيف بن عبد المحسن ومحمد بن عبد المحسن.
فأما عبد اللطيف بن عبد المحسن فأنجب ابنا اسمه عبد العزيز، وأما محمد بن عبد المحسن فأنجب أربعة أبناء هم: عبد الرحمن، وعبد المحسن، وعبد الله، وعبد العزيز، وكل هؤلاء الأبناء لهن أبناء إلا عبد المحسن.
وجميع هؤلاء الذين ذكرناهم ذرية الشيخ علي ابن الشيخ محمد بن عبد الوهاب، ويعرفون بآل محمد نسبة إلي جدهم محمد ابن الشيخ علي ابن الشيخ محمد بن عبد الوهاب.
انتهى بيان ذرية الشيخ علي ابن الشيخ محمد بن عبد الوهاب.

(1/315)

ذرية الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب
أنجب الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب ثلاثة أبناء هم العلامة الشيخ سليمان، والشيخ علي والشيخ عبد الرحمن.
فأما الشيخ سليمان فقتله إبراهيم بن محمد علي باشا آخر سنة 1233هـ وليس له ذرية.
وأما الشيخ علي فقتل بالقرب من الدرعية على يد الأغا حسين جوخدار سنة 1234هـ وقد أنجب ابنا واحدا: هو عبد الرحمن بن علي، وعبد الرحمن بن علي أنجب ابنا واحدا، هو عبد الله بن عبد الرحمن بن علي وعبد الله أنجب خمسة أبناء. هم: محمد وعبد الرحمن، وعبد المجيد، وعبد الوهاب، وعبد المحسن. فأما محمد وعبد الرحمن وعبد المجيد فليس لهم ذرية، وأما عبد الوهاب فأنجب ابنا واحدا هو محمد بن عبد الوهاب ساكن بلدة أبها، وله عدة أبناء أما عبد المحسن فأنجب عبد الله. وما الشيخ عبد الرحمن ابن الشيخ عبد الله بن عبد الوهاب، أخو الشيخ سليمان ابن الشيخ عبد الله، وأخو الشيخ علي ابن الشيخ عبد الله، فنقل مع والده الشيخ

(1/315)

عبد الله ابن الشيخ محمد بن عبد الوهاب إلي مصر بعد سقوط الدرعية سنة 1233هـ وتعلم العلم بمصر ودرس برواق الحنابلة بمصر. وتوفي بها سنة 1274هـ وخلف بمصر أبناء ثلاثة هم أحمد الأزجي، أي الصيدلي، وعبد الله، ومحمد. فأما أحمد الأزجي ابن الشيخ عبد الرحمن فأنجب ابنا اسمه عبد الرحمن حقي، وابنة اسمها لطف وعبد الرحمن حقي أنجب ابنا اسمه محمد رئيس إسعاف العياط بمضر في زمن فاروق وزمن الجمهورية وتوفي بمصر في 23_ 1_ 1378هـ ورثته جريدة الأهرام المصرية في عددها 6171تاريخ 23_ 1_ 1378هـ وله أخت اسمها حنيفة ابنة عبد الرحمن حقي وله ابن اسمه أحمد محمد حقي مهندس، وأما عبد الله ابن الشيخ عبد الرحمن فله بمصر أبناء يعرفهم والدي _ رحمه الله _ ومع الأسف فإنني لم أكتب عنه أسماءهم.
وأما محمد بن الشيخ عبد الرحمن ابن الشيخ عبد الله بن محمد بن عبد الوهاب أخو أحمد الأزجي، وأخو عبد الله، فخرج من مصر إلي الرياض بعد وفاة الإمام فيصل بن تركي، وذلك سنة 1288هـ وتزوج بالرياض، وأنجب ابنين هما: عبد الحميد وعبد اللطيف، فأما عبد الحميد، فمات سنة 1337هـ وقد أنجب ابنا واحدا هو صالح بن عبد الحميد، وأما عبد اللطيف فتولى قضاء الأفلاج، ثم أعفي منه، وسكن الرياض، ولا يزال بها يصلي بالناس الفروض في مسجد جامع الرياض الكبير، نيابة عن ابن باز، وكل من عبد اللطيف بن محمد وابن أخيه صالح بن عبد الحميد بن محمد له أبناء وأحفاد انتهى بيان ذرية الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب وذلك على سبيل الإيجاز والاختصار 1 وبتمامه تم بيان ذرية أبناء الشيخ محمد بن عبد الوهاب الأربعة الشيخ حسن والشيخ حسين والشيخ علي والشيخ عبد الله _ رحم الله الجميع وغفر لهم _ إنه سميع مجيب.
__________
1 عمل الأستاذ الكبير محمد أمين التميمي شجرة لجمع ذرية الشيخ محمد بن عبد الوهاب الماضين والموجودين أحياء وأمواتا وصممها وفرغ من تنسيقها وتشجيرها ولم يبق عليه إلا طبعها _ أعانه الله _.

(1/316)


بعض المصادر التي رجعنا إليها عند كتابتنا لهذه التراجم، المؤلف في سطور - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

بعض المصادر التي رجعنا إليها عند كتابتنا لهذه التراجم
1_ عنوان المجد في تاريخ نجد للشيخ عثمان بن عبد الله بن بشر.
2_ عقد الدرر للشيخ إبراهيم بن صالح بن عيسى.
3_ تاريخ بعض الحوادث الواقعة في نجد. إخراج دار اليمامة _ تحقيق العالم الجليل الشيخ حمد الجاسر.
4_ تذكرة أولي النهي والعرفان. للشيخ العالم الجليل إبراهيم بن عبيد آل عبد المحسن من علماء القصيم في بريدة.
5_ منحة القريب المجيب في الرد على عباد الصليب. للشيخ عبد العزيز ابن حمد بن معمر.
6- اللطائف في تاريخ الطائف لاحمد بن محمد الحضراوي "خ".
7_ البدر الطالع للإمام محمد بن علي الشوكاني.
8_ الدرر السنية في الأجوبة النجدية وهي مجموعة رسائل علماء دوة التوحيد السلفية آل الشيخ وتلامذتهم طبعت على نفقة أمام المسلمين الملك فيصل آل سعود.
9_ الجزء الأول من فتاوى السيد رشيد رضا. تحقيق صلاح الدين المنجد.
10_ الأعلام لخير الدين الزركلي.
11_ ديوان الشيخ سليمان بن سحمان.
12_ الشيخ محمد بن حسين نصيف بخصوص ترجمة الشيخ أحمد بن عيسى.

(1/317)

13_ مجموعة الرد الوافر لابن ناصر الدين محمد بن أبي بكر القيسي المطبوعة 1329هـ على نفقة التلمساني _ رحمه الله _.
14_ مجموعة التوحيد النجدية المطبوعة على نفقة الشيخ علي بن عبد الله آل ثاني.
15_ حلية البشر في رجال القرن الثالث عشر للشيخ عبد الرزاق البيطار دمشق الجزء الثاني.
16_محمد بن الشيخ صالح بن عبد العزيز آل الشيخ بخصوص مواد ترجمة والده الشيخ صالح.
17_ والدي في حياته بخصوص ترجمة والده الشيخ عبد الله ابن الشيخ عبد اللطيف _ رحم الله الجميع_.
18_ الشيخ محمد بن صالح بن سليم عضو هيئة التمييز بالرياض بخصوص مواد ترجمة الشيخ محمد بن مقبل.
19_ تراجم أعيان دمشق للشطي.
20_ القديم والحديث بقلم محمد كرد علي رئيس المجمع العلمي العربي ووزير معارف دولة دمشق سابقا الطبعة الأولي 1343هـ.
21_ ما دل عليه القرآن مما يعضد الهيئة الجديدة والقديمة بالبرهان للسيد محمود شكري الألوسي.
22_ المقامات للشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب "خط".
23_ الهدية السنية والتحفة والوهابية وهي مجموعة رسائل لعلماء الدعوة جمعها ورتبها الشيخ سليمان بن سحمان.
24_ تاريخ الشيخ حسين بن غنام المسمى "روضة الأفكار والأفهام".
25_ صيانة الإنسان عن وسوسة دحلان.
26_ علماء الدعوة للمؤلف.
27_ سماحة الشيخ عمر ابن الشيخ حسن فيما يختص بمواد ترجمتي أخوية

(1/318)

الشيخ عبد الله والشيخ حسين.
28_ كتاب تراجم أصحاب تلك الرسائل والأجوبة للشيخ عبد الرحمن بن قاسم العاصمي القحطاني فيما يختص بترجمتي الشيخ علي ابن الشيخ محمد بن عبد الوهاب وأخيه الشيخ إبراهيم بن الشيخ علي ابن الشيخ محمد بن عبد الوهاب "خط"
29_ السحب الوابلة على ضرائح الحنابلة فيما يختص في ترجمة الشيخ عبد العزيز بن حمد ابن إبراهيم "خط"
30_ رحلة بركهارت "في ترجمة الشيخ العزيز بن حمد بن إبراهيم "
31_ تاريخ عبد الرحمن بن حسن الجبرتي "في ترجمة الشيخ عبد العزيز بن حمد بن إبراهيم".
32_ الشيخ عبد العزيز بن مسند بخصوص مواد ترجمة الشيخ محمد بن عبد الله بن حسين. . "أبا الخيل".
33_ جزيرة العرب للشيخ حافظ وهبة _ رحمه الله _.
34_ زهر الخمائل في تراجم علماء حائل للعالم الجليل الشيخ علي بن محمد الهندي.
35_ ديوان محمد بن عبد الله بن عثيمين تحقيق وجمع الشيخ سعد بن عبد العزيز بن زيد بن رويشد.
36_ مختصر مطالع السعود بطيب أخبار الوالي داود لابن سند اختصار أمين ابن حسن الحلواني طبعة محب الدين الخطيب.

(1/319)

المؤلف في سطور
هو عبد الرحمن بن عبد اللطيف ابن الشيخ عبد الله ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب. ولد في مدينة الرياض سنة 1332هـ ونشأ بها وقرأ القرآن على مقرىء يدعى عبد الله ابن مفيريج، وبعدما ختم القرآن لازم1 حلق الذكر التي كان يعقدها سماحة الشيخ محمد بن إبراهيم آل الشيخ بمسجد الشيخ بحي دخنة، ثم قرأ على الشيخ محمد بن عبد العزيز بن عياف آل مقرن مبادئ العلوم، ثم انتقل مع والده إلي مكة المكرمة سنة 1353هـ وقرأ على جملة من العلماء الذين كانوا يفدون إلي مكة المكرمة، وقرأ على الشيخ عبد الله بن سليمان المسعري رئيس ديوان المظالم حاليا في "الكافي في علمي العروض والقوافي" وقرأ على الشيخ عبد العزيز بن ناصر بن رشيد رئيس هيئة التمييز بنجد والمنطقة الشرقية الفقه، وقرأ على الشيخ محمد بهجت البيطار الدمشقي أثناء وجوده بالطائف في "تفسير ابن كثير" وقرأ على الشيخ عبد الله الصالح الخلفي أثناء إقامته في الطائف في الفقه والفرائض، وكان مع هذا كثير المطالعة، مغرما بالكتب لاسيما كتب شيخ الإسلام أحمد بن تيمية وتلميذه محمد بن قيم الجوزية، ورسائل أئمة الدعوة المعروفة "الرسائل والمسائل النجدية" وله إطلاع على
__________
1 لازم حلق الذكر المذكورة أعلاه، ولكنه مع الأسف الشديد لم يقرأ على سماحة الشيخ محمد ابن الشيخ إبراهيم، وإنما كان يستمع قراءة القرآن الذين يقرأون على سماحته _ رحمه الله وغفر له _.

(1/320)

التاريخ، وإلمام واسع بالأدب القديم ويحفظ جيد الشعر، له تآليف منها:
1_ دعوة الشيخ ومناصروها "ط".
2_ علماء الدعوة "ط".
3_ نسب آل سعود "ط".
4_ مشاهير علماء نجد وغيرهم "وهو هذا".
5_ وله تحقيقات لكتاب عنوان المجد وعقد الدرر والرحلة الملكية.
أكثر الله من أمثاله ورحم أسلافه آل الشيخ حماة الإسلام وأنصار التوحيد وصلى الله على محمد وآله وسلم.

(1/321)


استدراكات وتصحيحات، الشيخ حسن يماني - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

استدراكات وتصحيحات
الشيخ حسن يماني
"محل هذه الترجمة بين صفحتي 306 و307 ولكنها وضعت هنا عن غير قصد، لوصولها بعد الطبع"
هو العالم الجليل الشيخ حسن ابن الشيخ سعيد1 بن محمد.
مولده:
ولد بمكة المكرمة سنة 1312هـ ونشأ في أحضان والده فغذاه بلبان العلم والمعرفة، فختم عليه القرآن الكريم نظرا، وعن ظهر قلب، وشرع في تلقي العلم فقرأ الفقه على والده وعلى الشيخ حسين بن محمد الحبشي مفتي الشافعية، وقرأ على الشيخ عبد الرحمن بن أحمد الدهان وغيره من علماء الحرم الشريف، وكان يرحمه الله برا بوالده، يخدمه ويكتب له ما يحتاج إليه في درسه، خصوصا درسه في "صحيح مسلم" كان يحضر لوالده هذا الدرس، ويعلق ما ينبغي تعليقه من الإيضاحات والفوائد، ويضعه على هامش النسخة، وهو إلي جانب ذلك مقري حلقة والده، ثابر في تحصيل العلم وملازمة علماء الحرم الشريف حتى صار حجة ومرجعا، فأجيز للتدريس في آخر سنة 1330هـ فتصدى لذلك في حياة والده وعقد حلق دروسه بالمسجد الحرام، فكانت تغص بكثرة الطلاب والمستمعين، وفي
__________
1 ترجم للشيخ سعيد يماني الأستاذ عمر عبد الجبار في ص 136من مؤلفه "سير وتراجم بعض علمائنا في القرن الرابع عشر للهجرة" رحم الله الجميع وغفر لهم.

(1/322)

عام 1344هـ رحل إلي "إندنوسيا" صحبة والده وشقيقه صالح ومحمد علي فكانوا لا ينزلون ببلد إلا وتقام لهم حفلات تكريم وتقدير من طلاب والدهم الشيخ سعيد، وكانوا منتشرين في تلك الجهات، وبعد قيامه بنشر العلم مع والده في ربوع "اندنوسيا" عاد صحبة والده وأخويه إلي مكة المكرمة، واستمر في مواصلة تدريس العلم بالمسجد الحرام وفي عام 1345هـ عين من قبل جلالة الملك عبد العزيز آل سعود يرحمه الله نائبا لرئيس هيئة التمييز الشرعي، وقام بعد ذلك برحلات متعددة إلي "اندنوسيا" و "ماليزيا" لنشر العلم واستمرت رحلاته إلي سنة 1370هـ، حيث ألقى عصا الترحال، واستقر بمكة المكرمة، وأقبل على تدريس العلم في الحرم إلي سنة 1377هـ حيث أصابه المرض وأنهكه الداء فصبر واحتسب، وفتح داره الطلبة العلم، بأتون إليه ويدرسهم ويفيدهم، وكان يرجمه الله نادرة في الذكاء، وسرعة الخاطر وقوة الحافظة ورعا تقيا كريما متواضعا، لا يعرف الكبر إلي قلبه سبيلا.
وفاته:
في الأيام الأخيرة اشتدت به وطأة المرض فنقل إلي المستشفى الوطني بمدينة جدة، فوافاه الأجل حيث توفي يوم الجمعة السادس والعشرين من شهر الحجة عام 1391هـ ونقل إلي مكة المكرمة، وصلى عليه الناس بالمسجد الحرام، وشيعوه إلي مقبرة المعلاة، فحزن عليه أهل العلم والفضل، وبكوه بأدمعهم، ورثاه على صفحات الصحف المحلية عدد غير قليل من العلماء والأدباء والكتاب، نذكر من بينهم الأستاذ الكبير أحمد عبد الغفور عطار، والشيخ محمد بن الشيخ علوي مالكي، وقد خلف ابنين هما معالي الشيخ أحمد زكي يماني وزير البترول والثروة المعدنية، وأخوه محمد رحم الله فقيد العلم والورع الشيخ حسن يماني وغفر له، ولجميع علماء المسلمين وعامتهم، إنه سميع مجيب وصلى الله على محمد وآله وسلم.

(1/323)


مقدمة المصحح - حاشية ثلاثة الأصول

حاشية ثلاثة الأصول

مقدمة المصحح:
لفضيلة الشيخ عبد الله بن جبرين
بسم الله الرحمن الرحيم
الحمد لله الذي هدانا للإسلام، وما كنا لنهتدي لولا أن هدانا الله، أحمده سبحانه وأثني عليه، وأقر وأعترف أن الله هو ربي ومعبودي وأنه الإله الحق، وكل مألوه سواه باطل وضلال، وأدين له بالإذعان، وأستسلم لما أمر ودبر، وأشهد أن عبده محمداً
مرسل من ربه ليخرج الناس من الظلمات إلى النور، صلى الله عليه وسلم، وعلى آله وصحابته، ومن سار على نهجه.
وبعد:
فإن ربنا بحكمته أوجد في هذا الكون جنس الإنسان، وميَّزه بالعقل والإدراك، وأسبغ عليه نعمه

(1/5)

ظاهرةً وباطنةً، وكلفه لذلك أن يعرف ربه ومليكه معتبرا ًبما بين يديه وما خلفه من براهين ودلالات. ثم يعتقد أنه مدين له بحقوق يلزم القيام بها، ليظهر بذلك عبوديته وإذعانه لمليكه. ثم يعرف أن بيان تلك الحقوق إنما يتلقى عن الرسل الذين تتوقف نجاة العباد على اتباعهم، فيشهد أنهم بلغوا ما أُنْزِل إليهم، وأن خاتمهم وأفضلهم نبي هذه الأمة محمد صلى الله عليه وسلم. وتعتبر هذه الأمور أساساً وقواعد لما يلزم العباد في هذه الدار، ولأهميتها وعظم شأنها يقع السؤال عنها في البرزخ، فما كان سائرا ًعلى ضوئها في هذه الحياة ألهم في قبره جواباً سديداً، {وَمَن كَانَ في هَذِهِ أَعْمَى فَهُوَ في الأَخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً} [الإسراء: 72]

(1/6)

ولما كانت هذه الأمة أفضل الأمم وأزكاها عند مليكها، كان إيضاح هذا الأصول في شريعتها أتم وأوفى. ولقد اعتنى علماء هذه الشريعة بهذه القواعد الأساسية، فذكروها ضمن عقائدهم مجملة أو مفصلة. ولم يسبق أحد إلى الكتابة فيها على حدة قبل الشيخ الإمام محمد بن عبد الوهاب -مجدد القرن الثاني عشر- أجزل الله له الأجر والثواب، وأدخله الجنة بغير حساب، فقد ظهر في زمن
تفشت فيه العامية، وظهر فيه الشرك والابتداع في الدين، فألهمه الله أن كتب رسالة موجزة عرفت ? (ثلاثة الأصول) . فكانت موضع العناية ومحمل الاهتمام، بحيث كان الموحدون يجتهدون في حفظها،

(1/7)

ويلقنونها لأطفالهم وعوامهم، فحفظ الله هذه الفرقة الناجية بسببها من الشُّبَهِ والفتن التي تصرف الفِطَر المستقيمة عن الطريق السوي. وقد شرحها الشيخ عبد الرحمن بن محمد بن قاسم رحمه الله وأكرم مثواه بحاشية نفيسة، أوضح فيها مقاصد المؤلف ودلالة النصوص. وقد طبعت (ثلاثة الأصول) عشرات المرات وعم النفع بها، والحمد لله. أما حاشيتها فطبعت في عهد مؤلفها رحمه الله ثلاث طبعات. وقد بذلت ما استطعته من الجهد في تصحيحها للطبع بحسب الإمكان، والله الموفق والمعين، وصلى الله على محمد، وآله وصحبه وسلم.
عبد الله بن عبد الرحمن بن عبد الله الجبرين

(1/8)

قال المصنف قدس الله روحه: قررت ثلاثة الأصول توحيد الربوبية، وتوحيد الألوهية، والولاء والبراء، وهذا هو حقيقة دين الإسلام. ولكن قف عند هذه الألفاظ واطلب ما تضمنت من العلم والعمل. ولا يمكن العلم إلا أنك تقف عند كل مسمى منها. ا?.
ومن عجز لجهله أو عجمته عن معرفة ذلك فلا بد أن يعتقد بقلبه، ويقول بلسانه حسب طاقته، بعد أن يفسر له (لا إله إلا الله محمد رسول الله) وأن ما جاء به حق، وكل دين سواه
باطل.

(1/9)


مقدمة الشارح - حاشية ثلاثة الأصول

حاشية ثلاثة الأصول

بسم الله الرحمن الرحيم
مقدمة الشارح
الحمد لله الذي شهدت بربوبيته وألهيته الكائنات، وأشهد أن لا إله إلا الله وحده لا شريك له، كلمة قامت بها الأرض
والسموات، وأشهد أن محمداً عبده ورسوله، المؤيد بالآيات والمعجزات. صلى الله عليه وعلى آله وأصحابه وسلم تسليماً كثيرا. ً أما بعد:
فإن ثلاثة الأصول لشيخ الإسلام والمسلمين مجدد الدعوة والدين، محمد بن عبد الوهاب -أجزل الله له الثواب- قد جد الناس في

(1/11)

حفظها لعظم نفعها، وتشوقت النفوس لبيان معانيها لرصانة مبانيها، فوضعت عليها حاشيةً موضحةً لمعناها، مشجعةً لمن اقتناها. والله هو المسؤول أن ينفع بها، كما نفع بأصلها، إنه على كل شيء قدير.

(1/12)


القواعد التي يجب على كل مسلم معرفتها - حاشية ثلاثة الأصول

حاشية ثلاثة الأصول

القواعد التي يجب على كل مسلم معرفتها

بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ1
اعْلمْ رَحِمَكَ اللهُ2 أنه يجب علينا تعلم أربع
__________
1 ابتدأ المصنف رحمه الله كتابه بالبسملة اقتداءً بالكتاب العزيز، وتأسياً بالنبي صلى الله عليه وسلم في مكتباته ومراسلاته، وعملاً بحديث: "كل أمر ذي بال" أي: حال وشأن يهتم به شرعاً "لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع"، وفي رواية "أجذم" وفي رواية "أبتر" والمعنى من جميع الروايات: أنه ناقص البركة، والبداءة بها للتبرك والاستعانة على ما يهتم به. واقتصر على البسملة؛ لأنها من أبلغ الثناء والذكر وللخبر.
2 اعلم: فعل أمر من العلم، وهو حكم الذهن الجزم المطابق للواقع، أي: كن متهيئاً ومتفهماً لما يلقى إليك من المعلوم. وكلمة (اعلم) يؤتى بها عند ذكر الأشياء المهمة الذي ينبغي للمتعلم أن يصغي إلى ما يلقى إليه منها، وما أقره المصنف هنا من أصول الدين حقيق بأن

(1/13)

مسائل1:
الأولى: العلم2، وهو معرفة
__________
يهتم به غاية الاهتمام، ويعتني به أشد الاعتناء، ويصغى إليه حقيقة الإصغاء. و (رحمك الله) : دعاء لك بالرحمة، أي: غفر الله لك ما مضى ووفقك وعصمك فيما يستقبل، وإذا قرنت الرحمة بالمغفرة فالمغفرة لما مضى، والرحمة: سؤال السلامة من ضرر الذنوب وشرها في المستقبل، وكثيراً ما يجمع رحمه الله -عندما يرشد الطالب بتقرير الأصول المهمة- بينها وبين الدعاء له، وهذا من حسن عنايته ونصحه وقصده الخير للمسلمين.
1 أي: يلزم كل فرد من أفراد المكلفين -ذكراً كان أو أنثى، حراً أو عبداً- تعلم أربع مسائل: جمع مسألة، من السؤال: وهو ما يبرهن عنه في العلم. والواجب: ما لا يعذر أحد بتركه، وعند الأصوليين: ما يثاب فاعله ويعاقب تاركه. فيجب على كل فرد منا العلم بهذه الأربع المسائل.
2 وهو معرفة الهدى بدليله. والعلم إذا أطلق فالمراد به

(1/14)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
العلم الشرعي الذي تفيد معرفته ما يجب على المكلف من أمر دينه. والعلم الشرعي على قسمين: فرض عين، وفرض كفاية. وما ذكر رحمه الله فهو فرض عين على الذكر والأنثى، والحر والعبد، لا يعذر أحد بالجهل به، وفي الحديث عن أنس رضي الله عنه: "طلب العلم فريضة"، وقال أحمد: يجب أن يطلب من العلم ما يقوم به دينه. قيل له: مثل أي شيء؟ قال: الذي لا يسعه جهله صلاته وصيامه ونحو ذلك، وقال المصنف رحمه الله: إن طلب العلم فريضة، وإنه شفاء للقلوب المريضة. وإن أهم ما على العبد معرفة دينه، الذي معرفته والعمل به سبب لدخول الجنة، والجهل به وإضاعته سبب لدخول النار، أعاذنا الله منها. ا ?.
فما كان واجباً على الإنسان العمل به كأصول الإيمان، وشرائع الإسلام، وما يجب اجتنابه من المحرمات، وما يحتاج إليه في المعاملات، ونحو ذلك مما لا يتم الواجب إلا به فهو واجب عليه العلم به، بخلاف القدر الزائد على ما يحتاج إليه المعين فإنه من

(1/15)

الله1، ومعرفة نبيه2، ومعرفة دين الإسلام
__________
فروض الكفايات الذي إذا قام بها من يكفي سقط الإثم عن الباقين، ثم إن طلب العلم فيما هو فرض كفاية أفضل من قيام الليل وصيام النهار والصدقة بالذهب والفضة. قال أحمد: تعلم العلم وتعليمه أفضل من الجهاد وغيره مما يتطوع به. ا ?.
فإن العلم هو الأصل والأساس، وأعظم العبادات، وآكد فروض الكفايات، بل به حياة الإسلام والمسلمين، والتطوعات إنما هي شيء مختص بصاحبه لا يتعدى إلى غيره، وهو الميراث النبوي ونور القلوب، وأهله هم أهل الله وحزبه، وأولى الناس به وأقربهم إليه، وأخشاهم له وأرفعهم درجات.
1 أي: بما تعرف به إلينا في كتابه وسنة رسوله صلى الله عليه وسلم من أسمائه وصفاته وأفعاله، ولا يكون الإنسان على حقيقة من دينه إلا بعد العلم بالله سبحانه وتعالى.
2 صلى الله عليه وسلم فهو الواسطة بيننا وبين الله في تبليغ رسالة الله، ومعرفته فرض على كل مكلف، وأحد مهمات الدين. والنبي: رجل أوحي إليه بشرع ولم يؤمر بتبليغه، فإن

(1/16)

بالأدلة1.
الثانية: العمل به2.
__________
أمر به فرسول.
1 أي: معرفة دين الإسلام الذي تعبد اللهَ الخلقَ به بالأدلة من الكتاب والسنة. والأدلة: جمع دليل، والدليل: هو ما يوصل إلى المطلوب، وفيه إشارة إلى أنه لا يصلح فيه التقليد، بل إذا لقي الله فإذا معه حجج الله وبراهينه، وهذا المقدار من العلم يجب تعلمه، بل يعمل المرء بشيء وهو لا يعرفه؟! وجهل الإنسان حقيقة ما أمر الله به من أعظم الإثم، والعمل بغير علم طريق النصارى، والعلم بلا عمل طريق اليهود، وقد أمرنا الله أن نسأله في كل ركعة أن يهدينا الصراط المستقيم، وهو طريق الذين انعم الله عليهم من النبيين والصديقين والشهداء والصالحين، غير المغضوب عليهم ولا الضالين.
2 فالعمل: هو ثمرة العلم، والعلم مقصود لغيره، فهو بمنزلة الشجرة والعمل بمنزلة الثمرة، فلا بد مع العلم بدين الإسلام العمل به، فإن الذي معه علم ولا

(1/17)

الثالثة: الدعوة إليه1.
الرابعة: الصبر على الأذى فيه2، والدليل
__________
يعمل به شر من الجاهل، وفي الحديث: "أشد الناس عذاباً عالم لم ينفعه الله بعلمه"، وهو أحد الثلاثة الذين أخبر النبي صلى الله عليه وسلم أنهم أول من تسعر بهم النار يوم القيامة. وقد قيل:
وعامل بعلمه لم يعملن ... معذب من قبل عباد الوثن.
1 فإذا حصل له بتوفيق الله العلم بدين الإسلام والعمل به فيجب عليه السعي في الدعوة إليه، كما هي طريقة الرسل وأتباعهم. وأعلى مراتب العلم الدعوة إلى الحق وسبيل الرشاد، ونفي الشرك والفساد، فإنه ما من نبي يبعث إلى قومه إلا ويدعوهم إلى طاعة الله وإفراده بالعبادة، وينهاهم عن الشرك ووسائله وذرائعه، ويبدأ بالأهم فالأهم بعد ذلك من شرائع الإسلام.
2 لأن من قام بدين الإسلام ودعا الناس إليه فقد تحمل أمراً عظيماً، وقام مقام الرسل في الدعوة، وقصد أن يحول بين الناس وبين شهواتهم وأهوائهم واعتقاداتهم

(1/18)

قَوْلُهُ تَعَالَى: بسم الله الرحمن الرحيم {وَالْعَصْرِ1 (1) إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ 2 (1) إِلّا الَّذِينَ آمَنُوا3 وَعَمِلُوا الصَّالِحَاتِ4 وَتَوَاصَوْا
__________
الباطلة، فحينئذ لابد أن يؤذوه، فعليه أن يصبر ويحتسب. وهذه الأربع أوجب الواجبات.
1 أقسم تعالى بالعصر، وهو الدهر الذي هو زمن تحصيل الأرباح والعمال الصالحة للمؤمنين، وزمن الشقاء للمعرضين، ولما فيه من العبر والعجائب للناظرين.
2 أي: جنس الإنسان من حيث هو إنسان في خسار في مسعاه ولابد، إلا من استثنى الله في هذه السورة، وهو من قام بهذه الخصال: الإيمان بالله، والعمل الصالح في نفسه، وأمر غيره به، والصبر على ما ناله فيه.
3 استثنى سبحانه وتعالى الذين آمنو فإنهم ليسو في خسر، ففيه ما يوجب الجد والاجتهاد في معرفة الإيمان والتزامه، وفيه العلم، فإنه لا يمكن العمل بدون علم، وفيه حياة الإنسان.
4 أي: ليسو في خسر، بل فازوا وربحوا، لأنهم اشتروا

(1/19)

بِالْحَقِّ1 وَتَوَاصَوْا بِالصَّبْرِ2}
__________
الآخرة الباقية بالدنيا الفانية، وفيه الحض على العلم، فإن العامل بغير علم ليس من عمله على طائل، وفيه العمل وهو ثمرة العلم.
1 أوصى بعضهم بعضاً بالإيمان بالله وتوحيده، وبالكتاب والسنة والعمل بما فيهما، ومنه الدعوة إليه.
2 أي: على أداء الفرائض، وإقامة أمر الله وحدوده، ويدخل فيه الحق الواجب والمستحب، وفيه الصبر على الأذى فيه، فإن من قام بالدعوة إلى الله فلا بد أن يحصل له من الأذى بحسب ما قام به. وفي هذه السورة الكريمة التنبيه على أن جنس الإنسان كله في خسار إلا من استثنى الله، وهو من كمل قوته العلمية بالإيمان بالله، وقوته العملية بالطاعات، فهذا كماله في نفسه ثم كمل غيره بوصيته له بذلك وأمره به، وبملاك ذلك وهو الصبر، وهذا غاية الكمال. ومعنى ذلك في القرآن كثير، وقال ابن القيم: جهاد النفس أربع مراتب: أحدها أن يجاهدها على تعلم الهدى ودين الحق الذي لا فلاح لها ولا سعادة في معاشها ومعادها إلا به، ومتى

(1/20)

قال الشافعي رحمه الله تعالى1: لوما أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إِلا هَذِهِ السورة لكفتهم2
__________
فاتها علمه شقيت في الدارين. الثانية: أن يجاهدها على العمل به بعد علمه، وإلا فمجرد العلم بدون عمل إن لم يضرها لم ينفعها. الثالثة: أن يجاهدها على الدعوة إليه، وتعليمه من لا يعلمه، وإلا كان من الذين يكتمون ما انزل الله من الهدى والبيّنات، ولا ينفعه علمه، ولا ينجيه من عذاب الله. الرابعة: أن يجاهدها على الصبر على مشاق الدعوة إلى الله وأذى الخلق، ويتحمل ذلك كله لله.
فإذا استكمل هذه المراتب الأربع صار من الربانين، فإن السلف مجمعون على أن العالم لا يستحق أن يسمى ربانياً حتى يعرف الحق ويعمل به، ويعلمه، فمن علم وعمل وعلّم فذلك يدعى عظيماً في ملكوت السماء.
1 هو محمد بن إدريس القرشي، الإمام الشهير، المتوفى سنة أربع ومائتين، رحمه الله تعالى.
2 لعظم شأنها مع غاية اختصارها، لو فكر الناس فيها

(1/21)

وقال البُخَارِيُّ رَحِمَهُ اللهُ تَعَالَى1: بَابُ العِلْمُ قَبْلَ القول والعمل2، والدليل قوله تعالى:
__________
1لكفتهم، لجمعها للخير بحذافيره، فإنها دلت على العلم والعمل، ة الدعوة إلى الحق، والصبر على الأذى فيه، فتضمنت جميع مراتب الكمال الإنساني، فهي حقيقة بأن يقال فيها ما قاله هذا الإمام الجليل، وقال شيخ الإسلام: هو كما قال، فإن الله أخبر أن جميع الناس خاسرون إلا من كان في نفسه مؤمناً صالحا، ومع غيره موصياً بالحق موصياً بالصبر.
1 هو محمد بن إسماعيل، جبل الحفظ، صاحب الصحيح الذي هو أصح الكتب بعد كتاب الله، المتوفى سنة مائتين وست وخمسين رحمه الله.
2 ترجم رحمه الله بالبدائة بالعلم، لأن تعلم العلم الفرض مقدم على القول والعمل، وذلك أن قول المرء وعمله لا يصلح إلا إذا صدر عن علم، وفي الحديث: "من عمل عملاً ليس عليه امرنا فهو رد"، وقد قيل:

(1/22)

{فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} 1 [محمد: 19] .
فَبَدَأَ بِالْعِلْمِ قَبْلَ القَوْلِ وَالعَمَلِ2.
__________
وكل من بغير علم ... أعماله مردودة لا تقبل
وهل تمكن عبادة الله التي هي حقه على خلقه وخلقهم لها إلا بالعلم؟!
1 استدل المصنف رحمه الله بهذه الآية الكريمة على وجوب البدائة بالعلم قبل القول والعمل، كما استدل بها البخاري رحمه الله على صحة ما ترجم به، وذلك أن الله تعالى أمر نبيه صلى الله عليه وسلم بأمرين: بالعلم ثم بالعمل، والمبدوء به العلم في قوله: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} ، ثم أعقبه بالعمل في قوله: {وَاسْتَغْفِرْ لِذَنْبِكَ} فدل على أن مرتبة العلم مقدمة على مرتبة العمل، وان العلم شرط في صحة القول والعمل، فلا يعتبر إلا به، فهو مقدم عليهما، لأنه مصحح النية المصححة للعمل.
2 حيث قال: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} ، ثم قال: {وَاسْتَغْفِرْ لِذَنْبِكَ} ، ولا يبدأ إلا بالأهم فالأهم،

(1/23)

اعْلَمْ رَحِمَكَ اللهُ أَنَّه يَجِبُ عَلَى كُلِّ مسلم ومسلمة1 تعلم ثلاث هذه المسائل والْعَمَلُ بِهِنَّ2: الأُولَى: أَنَّ اللهَ خَلَقَنَا وَرَزَقَنَا3، ولم يتركنا هملاً4، بل أرسل إلينا
__________
وقال صلى الله عليه وسلم: " ابدأوا بما بدأ الله به".
1 مكلف من ذكر وأنثى، حر وعبد، وجوباً عيناً، يعاقب المرء على تركه.
2 أي: معرفتها، واعتقاد معانيهن، والعمل بمدلولهن، فإن العمل هو ثمرة العلم.
3 أي: أوجدنا بعد أن لم نكن شيئاً لعبادته، ورزقنا النعم لنستعين بها على ما خلقنا له.
4 أي: مهملين معطلين سدى، شبه البهائم لا نؤمر ولا ننهى، قال تعالى: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} [القيامة: 36]
{أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون: 115، 116] ، وفي الحديث القدسي: " خلقتك لأجلي فلا تلعب، وخلقت

(1/24)

رَسُولاً1، فَمَنْ أَطَاعَهُ دَخَلَ الجَنَّةَ2، وَمَنْ عَصَاهُ دخل النار3، والدليل قوله تعالى: {إِنَّا
__________
كل شيء لأجلك فلا تتعب"، بل خلقنا لنعبده وحده لا شريك له.
1 هو محمد صلى الله عليه وسلم، أرسله بالهدى ودين الحق، وهذا أصل عظيم من أصول الدين يجب علينا معرفته، واعتقاده، والعمل بمقتضاه.
2 لأن طاعته طاعة لله: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ} [النساء: 13] ، {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} [النور: 52] .
3 أعاذنا الله منها {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} [النساء: 14] وقد أمرنا الله بطاعته ونهانا عن معصيته في غير موضع من كتابه.

(1/25)

أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ1 كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً2 (5) فَعَصَى فِرْعَوْنُ الرَّسُولَ3 فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} 4 [المزمل/ 15، 14] .
__________
1 معشر الثقلين بأعمالكم يوم القيامة، وقال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} عدلاً خياراً {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً) [البقرة: 143]
2 هو موسى كليم الرحمن عليه السلام كما أخبر الله به في غير موضع من كتابه.
3 أي: عصى فرعون رسول الله موسى عليه السلام. وأبا إلا التمادي في الكفر والطغيان.
4 شديداً مهلكاً، وذلك بإغراقه وقومه في البحر فلم يفلت منهم أحد، ثم بعد ذلك في عذاب البرزخ إلى يوم القيامة ثم على عذاب النار، قال تعالى: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً} [غافر: 46] ، أي يعرضون عليها في البرزخ يعذبون بها {غدواً} أول النهار {وعشياً} آخره {وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ

(1/26)

الثَّانِيَةُ: أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ مَعَهُ أَحَدُ فِي عِبَادَتِهِ1 لا مَلَكٌ مُقَرَّبٌ، ولا نبي
__________
أَشَدَّ الْعَذَابِ} [غافر: 46] فهذه عاقبة العاصين للرسل، وجزاء المخلفين لأمرهم، أي: فاحذروا أنتم أيها الأمة أن تعصوا نبيكم محمد صلى الله عليه وسلم فيحل بكم، كما حل بهم من عقاب الله وأليم عذابه في الدنيا والبرزخ في الآخرة، نعوذ بالله من ذلك. وفي القرآن آيات كثيرة في بيان سعاة من أطاع الرسل وشقاوة من عصاهم.
1 فهو سبحانه المستحق لها وحده، ومن سواه لا يستحق شيئاً منها، وفي الحديث القدسي: "إني والجن والإنس في نبأ عظيم، أخلق ويعبد غيري، وأرزق ويشكر سواي، أتحبب إليهم بالنعم ويتبغضون إليّ بالمعاصي"، ولأن الشرك أظلم الظلم قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] والظلم: وضع الشيء في غير موضعه. وسمى الله المشرك ظالماً، لأنه وضع العبادة في غير موضعها، وصرفها.

(1/27)

مُرْسَلٌ1، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2 [الجن: 18] .
__________
لغير مستحقها، وأخبر تعالى أنه لا يرضى لعباده الكفر، وإنما يرضى لهم الإسلام، كما قال تعالى: {وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة: 3] ، وفي الحديث: "إن الله يرضى لكم ثلاثاً: أن تعبدوه، ولا تشركوا به شيئاً.." الحديث
1 أي: لا يرضى سبحانه أن يجعل له شريك في عبادته، لا ملك مقرب عنده ولا نبي مرسل، يعني: فضلاً عن غيرهما من سائر المخلوقات. فإذا لم يرضَ بعبادة من كان قريباً منه كالملائكة. ولا نبياً مرسلاً _وهم أفضل الخلق_ فغيرهم بطريق الأولى، لأن العبادة لا تصلح إلا لله وحده، فكما أنه المتفرد بالخلق والرزق والتدبير فهو المستحق للعبادة وحده دون من سواه.
2 أي: وأن المواضع التي بنيت للصلاة والعبادة وذكر الله، أو أعضاء السجود لله فلا تعبدوا، نهي عام لجميع الخلق الإنس والجن فيها، أو بها مع الله أحداً.

(1/28)

الثَّالِثَةُ: أَنَّ مَنْ أَطَاعَ الرَّسُولَ، وَوَحَّدَ اللهَ1، لا يَجُوزُ لَهُ مُوَالاةُ مَنْ حَادَّ اللهَ ورسوله2، ولو
__________
و {أَحَداً} نكرة في سياق النهي شملت جميع ما يدعى من دون الله، سواء كان المدعو من دون الله صنماً، أو ولياً، أو شجرةً، أو قبراً، أو جنياً، أو غير ذلك، فإن دعاء غير الله هو الشرك الأكبر والذنب الذي لا يغفر إلا بالتوبة منه، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:116] ، {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة:72]
1 أي: المسألة الثالثة التي يجب على المكلف معرفتها، واعتقادها، والعمل بموجبها: أن من أطاع الرسول فيما أمر به، واجتنب ما نهى عنه ووحد الله في عبادته.
2 بل يجب عليه أن يصارمهم ويقاطعهم ويعاديهم أشد المعاداة. والمحادّون لله: وقد حرم الله موالاتهم على كل مسلم ومسلمة. والموالاة:

(1/29)

كَانَ أَقْرَبَ قَرِيبٍ1. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لاَ تَجِدُ قَوْماً يُؤْمِنُونَ
__________
الموادة، والصداقة ضد المعاداة. والمحادة هي: المجانبة والمخالفة والمغاضبة والمعاداة. ولها أيضاً عند أهل العلم معنيان: أحدهما: أن الكفار كانوا في حد والمؤمنون في حد، المؤمنون في حد الله ورسوله، وهو الإيمان، والمشركون في حد إبليس وجنوده، وهو الكفر. والقول الثاني: أنه ليس بين الكافرين والمسلمين إلا الحديد. يعني القتال بالحديد.
1 أي: ولو كان من حاد الله ورسوله ابنك أو أباك أو أخاك أو عشيرتك، فإن الله قطع التواصل والتوادد والتعاقل والتوارث، وغير ذلك من الأحكام والعلائق وقرب الإنسان بين المسلمين والكفار، فإن القرب هو في الحقيقة قرب الدين لا قرب النسب، فالمسلم ولو كان بعيد الدار فهو أخوك في الله، والكافر ولو كان أخوك في النسب فهو عدوك في الدين، وحرام على كل مسلم موالاتهم، بل يجب اتخاذهم أعداء وبغضاء.

(1/30)

بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ1 وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ
__________
1 خطاب للنبي صلى الله عليه وسلم أنه لا يجد قوماً يؤمنون بالله واليوم الآخر الإيمان الواجب {يُوَادُّونَ} أي: يوالون ويحبون من حاد الله ورسوله، وهم الكافرون، وإن كانوا أقرب قريب، فلا يجتمع الإيمان ومحبة أعداء الله، بل لا تجد المؤمنين إلا محادين من حاد الله ورسوله، معادين من عادى الله ورسوله، فإن الموادة: المحابة، مفاعلة من المحبة، ولا ريب أن الإيمان الواجب يوجب محادة من حاد الله ورسوله، كما أنه يستلزم محبة من يحب الله ورسوله وموالاتهم، فمن والى الكافرين فقد ترك واجباً من واجبات الإيمان، واستحق أن ينفي عنه الإيمان كما في النصوص. وكذا من ترك موالاة المؤمنين فقد ترك واجباً من واجبات الإيمان، واستحق أن ينفي عنه الإيمان ولا يلزم من نفيه عنهم أينتفي بالكلية.

(1/31)

إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ1 أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ2 وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ3 وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ
__________
1 أي: لا يوادن من حاد الله ورسوله ولو كانوا الأقربين كما قال تعالى: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ} [آل عمران: 28] أصدقاءً وأصحاباً {مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ} [آل عمران:28] الآية، وقال: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ} [التوبة:24] .. إلى قوله: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} وختمها بقوله: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} فسماهم فاسقين بذلك.
2 أي: أولئك الذين لم يوادوهم أثبت الله في قلبهم الإيمان وأرساه، فهي موقنة مخلصة، وكتب السعادة وزين الإيمان في بصائرهم.
3 أي: قواهم بنصر منه، ونور قلوبهم بالإيمان والقرآن وحججه، وسمى نصره إياهم روحاً، لأن به أمرهم.

(1/32)

خَالِدِينَ فِيهَا رَضِيَ1 اللَّهُ عَنْهُمْ وَرَضُوا2 عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ3 أَلا إِنَّ حِزْبَ
__________
1 الجنة: أسم لدار جمعت أنواع النعيم الذي أعلاها النظر إلى وجه الله الكريم. {وَيُدْخِلُهُمْ} : أي يسكنهم جنات في دار كرامته التي أعدت للمتقين، وسميت باسم البساتين، لأنها أشجار مثمرة، وأنهار جارية، وقصور عالية تجري من تحت أشجارها ومساكنها المياه في الأنهار، وفي الحديث: "أنهار الجنة غير أخدود " {خَالِدِينَ} دائمين {فِيهَا} {لا يَبْغُونَ عَنْهَا حِوَلاً} .
2 وهذا أعلى مراتب النعيم وفيه سر بديع، وهو أنهم لما أسخطوا القرائب والعشائر في الله عوضهم الله بالرضى عنهم، وأرضاهم عنه بما أعطاهم من النعيم المقيم، والفوز العظيم والفضل العميم.
3 لما ذكر هذه النعم أتبعه ما يوجب ترك الموالاة لأعداء الله، فقال {أُولَئِكَ} أي: الموالون أولياء الله، المصارمون أعداء الله هم {حِزْبَ اللَّهِ} وأنصاره في أرضه، وعباده المقربون، وأهل كرامته.

(1/33)

اللَّهِ هُمُ الْمُفْلِحُونَ} 1 [المجادلة: 22] .
اعْلَمْ أَرْشَدَكَ اللهُ لِطَاعَتِهِ2 أَنَّ الْحَنِيفِيَّةَ مِلَّةَ إِبْرَاهِيمَ: أَنْ تَعْبُدَ الله مخلصاً له الدين3،
__________
1 الفائزون في الدنيا والآخرة، الناجون يوم القيامة، وفي الحديث، "اللهم لا تجعل لفاجر ولا لفاسق عندي يداً ولا نعمة، فإني وجدت فيما أوحيته إلي" {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة:22] وظهر بهذا أنه يجب على كل مسلم مقاطعة المشركين ومنابذتهم.
2 هداك ووفقك لما ينفعك في دنياك وآخرتك، والرشد: الاستقامة على طريق الحق، ضد الغي
3 أي: الحنيفية طريقة وشريعة الخليل إبراهيم وجميع الأنبياء عليهم السلام، هي ما قررها به المصنف أن تعبد الله مخلصاً له الدين، فهذه هي حقيقة ملة إبراهيم عبادة الله بالإخلاص، والإخلاص: حب الله وإرادة وجهه، وعبادة الله بالإخلاص وترك ما سواه هي المذكورة في قوله تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ

(1/34)

وبذلك أَمَرَ اللهُ جَمِيعَ النَّاسِ، وَخَلَقَهُمْ لَهَا، كَمَا1 قَالَ تَعَالَى:
{وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 2
__________
حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [النحل: 123] ، وفي قوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل:120] ، والحنيف: مشتق مكن الحنف، وهو الميل. فالحنيف: المائل عن الشرك قصداً إلى التوحيد، والحنيف: المستقيم المستمسك بالإسلام، المقبل على الله المعرض عن كل ما سواه، وكل من كان على دين إبراهيم عليه السلام.
1 أي: وبالإخلاص في جميع ما تعبدنا الله به، الذي هو ملة إبراهيم أمر الله بها جميع الناس، وخلق لها جميع الثقلين الجن والإنس
2 أي: ما أوجد سبحانه وتعالى الثقلين إلا لحكمة عظيمة، وهذه الحكمة العظيمة هي عبادة الله وحده لا شريك له، وترك عبادة ما سواه، وأفادت أن الخلق لم يخلقوا عبثاً ولم يتركوا سدىً.

(1/35)

يَعْبُدُونِ: يُوَحِّدُونِ1، وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ التوحيد2، وهو: إفراد الله بالعبادة3،
__________
1 قال ابن عباس: كل موضع في القرآن {اعْبُدُوا اللَّهَ} فمعناه: وحدوا الله. وجاء أيضاً عبادة الله توحيد الله، والعبادة في اللغة: التذلل والخضوع، من قولهم: طريق معبد، أي: مذلل قد وطأته الأقدام، وسميت وظائف الشرع على المكلفين عبادات، لأنهم يفعلونها لله خاضعين ذالين، ويأتي تعريفها في الشرع.
2 وهو أعظم فريضة فرضها الله على العباد علماً وعملاً، ولأجله أرسلت الرسل وأنزلت الكتب، وبه تكفر الذنوب، وتستوجب الجنة، وينجى من النار.
3 فهو في الأصل من وحده توحيداً: جعله واحداً، أي: فرداً. ووحده: قال: إنه واحد أحد، وقال: لا إله إلا الله. والواحد الأحد: وصف اسم الباري لاختصاصه بالأحدية، وأقسام التوحيد ثلاثة: توحيد الربوبية، وهو: العلم أن الله رب كل شيء وخالقه. والثاني: توحيد الأسماء والصفات، وهو: أن يوصف الله بما وصف به نفسه ووصفه به رسول الله صلى الله عليه وسلم. والثالث:

(1/36)

وأعظم مَا نَهَى عَنْه الشِّركُ1، وَهُوَ: دَعْوَةُ غَيْرِهِ معه2. والدليل قوله تعالى: {وَاعْبُدُوا اللَّهَ
__________
توحيد الإلهية، وهو إخلاص العبادة لله وحده بجميع أفراد العبادة.
1 الشرك: النصيب، واسم من أشرك بالله إذا كفر به، وهو أعظم ذنب عصي الله به، وأي ذنب أعظم من أن يجعل مع الله شريك في ألوهيته أو ربوبيته أو أسمائه أو صفاته، وكما أن الشرك أظلم الظلم وأبطل الباطل _كما تقدم_ فهو هضم للربوبية، وتنقص للألوهية، وسوء ظن برب العالمين، وهو أقبح المعاصي، لأنه تسوية للمخلوق الناقص بالخالق الكامل من جميع الوجوه.
2 أي: طلب غير الله مع الله، وسؤال غيره معه -منم ملك، أو نبي، أو ولي، أو شجرة، أو حجر، أو قبر، أو جني- والاستعانة به، والتوجه إليه، وغير ذلك من أنواع العبادة.

(1/37)

وَلا تُشْرِكُوا بِهِ شَيْئاً 1} [النساء:36] . فَإِذَا قِيلَ لك: ما الأول الثلاثة التي يجب على الإنسان معرفتها
__________
1 بأمر سبحانه عباده بعبادته وحده لا شريك له، فإنه الخالق الرازق المنعم المتفضل على خلقه، فهو المستحق منهم أن يوحدوه ولا يشركوا به شيئاً، و {شَيْئاً} نكرة في سياق النهي، فعم الشرك قليله وكثيره، وقرن سبحانه العبادة التي فرضها على عباده بالنهي عن الشرك الذي حرمه، فدلت على أن اجتناب الشرك شرط في صحة العبادة، وتسمى هده الآية: آية الحقوق العشرة، لأنها اشتملت على حقوق عشرة: أحدها: الأمر بالتوحيد، ثم عطف عليه التسعة الباقية. وابتداؤه تعالى بالأمر بالتوحيد والنهي عن الشرك أدل دليل على أنه هو أهمها، فإنه لا يبدأ إلا بالأهم فالأهم، فدلت على أن التوحيد أوجب الواجبات، وأن ضده هو الشرك أعظم المحرمات.
2 أي: إذا سألك سائل، فقال لك: ما الأصول الثلاثة التي

(1/38)

فقل: معرفة العبد ربه1، ودينه2، ونبيه محمد صلى الله عليه وسلم3.
__________
يجب على كل مكلف معرفتها والعمل بمقتضاها؟
1 أي: بما تعرف به إليه في كتابه، وعلى لسان رسوله صلى الله عليه وسلم، ومن وحدانيته، وأسمائه، وصفاته، وهذا أصل الأصول، فيجب علينا أن نعرفه على بصيرةٍ ويقين.
2 الذي تعبدنا به، وهو فعل ما أوجب علينا أن نفعله، وترك ما أوجب علينا أن نتركه، وهذا أصل عظيم فيجب علينا معرفته.
3 فإنه الواسطة بيننا وبين الله عز وجل، ولا طريق لنا إلى ما تعبدنا به إلا بما جاء به صلى الله عليه وسلم، وهو إن كان بشراً فأهمية معرفته من أهمية معرفة مرسله وما أرسل به، وذكر المصنف رحمه الله هذه الأصول الثلاثة مجملة، ثم ذكرها بعد ذلك مفصلة أصلاً أصلاً، تتميماً للفائدة، وتنشيطاً للقارئ، فإنه إذا عرفها مجملة وعرف ألفاظها وضبطها بقي متشوقاً إلى معرفة معانيها، وهي المقصود بهذه النبذة وما تقدمها من المسائل، فلعل بعض تلاميذه

(1/39)

فَإِذَا قِيلَ لَكَ: مَنْ رَبُّكَ1؟
فَقُلْ: رَبِّيَ اللهُ الَّذِي رَبَّانِي2، وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ3،وهو معبودي ليس لي معبود
__________
قرنها بها
1 هذا مشروع في تفصيل الأصول الثلاثة التي تقدمت مجملة ذكرها هنا مفصلة، فكأنه قال: الأصل الأول من أصول الدين الثلاثة التي يجب على العبد معرفتها، إذا قال لك قائل: من ربك؟ أي: من خالقك ورازقك ومعبودك الذي ليس لك معبود سواه؟
2 أي: فقل ربي هو اله خالقي ومالكي ومعبودي الذي أوجدني من العدم، ورباني بالنعمة الظاهرة والباطنة.
3 أجدهم من العدم وغذاهم بالنعم، ونعم الله لا تحصى، كما في قوله تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [النحل: 18] ، فلله نعمة الإيجاد، ونعمة التغذية، وسائر نعمه الظاهرة والباطنة، قال تعالى: {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً} [الإنسان:1] أي: مضى عليه زمن طويل من العصور

(1/40)

سِوَاهُ1. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ2}
[الفاتحة: 1] ، وكل من سوى
__________
والدهور لم يكن فيها شيئاً مذكوراً، أي: موجوداً بل معدوماً وإنما أوجده الله من العدم ورزقه من النعم، ليعبده وحده.
1 أي: هو وحده مألوهي لا غيره، كما انه سبحانه وتعالى المنفرد بالخلق والرزق والتدبير، فهو وحده المستحق بأن يعبد وحده دون سواه، وهذا مدلول كلمة الإخلاص (لا إله إلا الله) .
2 الحمد: هو الثناء على المحمود مع حبه وإجلاله وتعظيمه، والاسم الشريف علم على ربنا تبارك وتعالى لا يسمى به سواه، والرب المليك والسيد، ولا يطلق إلا على الله تعالى، ورب مضاف، والعالمين مضاف إليه، والمراد: جميع المخلوقات. وهذه الآية هي أول آية في المصحف بعد البسملة في أول سورة، وآخر دعوى أهل الجنة، وفيها تفرده بجميع الخلق وربوبيتهم وملكهم،

(1/41)

الله عالم1 وأنا واحد من هذا العالم2. فإذا قيل لك: بما عَرَفْتَ رَبَّكَ؟ 3، فَقُلْ بِآيَاتِهِ وَمَخْلُوقَاتِهِ4. وَمِنْ آيَاتِهِ: الليل
__________
وتصرفه فيهم بما يشاء، وهو معبودهم ليس لهم معبود سواه، فإن الرب إذا أفرد دخل فيه المعبود، فهو المالك المتصرف، المعبود وحده دون كل من سواه.
1 وجمعه: عوالم وعالمون، فالوجود قسمان: رب، ومربوب. فالرب: هو المالك سبحانه، المتفرد بالربوبية والإلهية، والمربوب: هو العلم، وهو كل من سوى الله من جميع الخلائق.
2 أي: وأنا أيها الإنسان واحد من جملة تلك المخلوقات المربوبة المتعبدة بأن يكون الله وحده هو معبودها وحده.
3 أي: فإذا قال لك قائل: بما استدللت على معرفتك ربك ومعبودك وخالقك؟
4 أي: فقل: عرفته بآياته ومخلوقاته التي نصبها دلالة على وحدانيته وترده بالربوبية والإلهية، والآيات: جمع آية، والآية: العلامة والدلالة والبرهان والحجة. والمخلوقات:

(1/42)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
جمع مخلوق وهو ما أوجد بعد العدم، وآيات الرب سبحانه هي دلالاته وبراهينه التي بها يعرفه العباد، ويعرفون أسمائه وصفاته وتوحيده وأمره ونهيه، وآياته العيانية الخلقية، والنظر فيها والاستدلال بها يدل على ما تدل عليه آياته القولية والسمعية، والرسل تخبر عنه بكلامه الذي تكلم به وهو آياته القولية، ويستدلون على ذلك بمفعولاته التي تدل تشهد على صحة ذلك، وهي آياته العيانية، والعقل يجمع بين هذه وهذه، فيجزم بصحة ما جاءت به الرسل، فتتفق شهادة السمع والبصر، والعقل والفطرة، وكل شيء من آياته ومخلوقاته دال على وحدانيته وتفرده بالربوبية، كما قال الشاعر:
فوا عجباً كيف يعصى الإله ... أم كيف يجحده الجاحد
ولله في كل تحريكة ... وتسكينة أبداً شاهد
وفي كل شيء له آية ... تدل على أنه واحد

(1/43)

والنهار1، والشمس.....
__________
وقال آخر:
تأمل في نبات الأرض وانظر ... إلى آثار ما صنع المليك
عيون من لجين شاخصات ... بأبصار هي الذهب السبيك
على قصب الزبرجد ساجدات ... بأن الله ليس له شريك
وقال آخر:
تأمل سطور الكائنات فإنها ... من الملك الأعلى إليك رسائل
وقد خط فيها لو تأملت خطها ... ألا كل شيء ما خلا الله باطل
فإيجاد هذه المخلوقات أوضح دليل على وجود الباري تعالى وتفرده بالربوبية والإلهية، ونعرف ربنا تبارك وتعالى أيضاً بصدق الرسول صلى الله عليه وسلم بالطرق الدالة على ذلك، وهي كثيرة، فالكتاب والسنة مملوءة بذلك
1 أي: ومن أعظم آياته المشاهدة بالإبصار الليل والنهار،

(1/44)

والقمر1، ومن مخلوقاته السماوات السبع والأرضون السبع وما فيهن وما بينهما2.
__________
وكون الليل يأتي على النهار فيغطيه وكأنه لم يكن، ثم يأتي النهار ويذهب بظلمة الليل حتى كأن الليل لم يكن، فمجيء هذا وذهاب هذا بهذه الصفة وهذه الصورة المشاهدة دال أعظم دلالة على وحدانية خالقه وموجده.
1 أي: ومن أعظم آياته المشاهدة بالإبصار الشمس والقمر.. وكونهما يجريان هذا الجريان المتقن {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [يس: 40] دال أعظم دلالة على وحدانية موجدهما تعالى وتقدس.
2 أي: ومن أعظم مخلوقات الله الدالة على وحدانيته تعالى السماوات السبع وسعتها وارتفاعها، والأرضون السبع وامتدادها وسعة أرجائها، وما في السماوات السبع من الكواكب الزاهرة، والآيات الباهرة، وما في الأراضين السبع من الجبال والبحار، وأصناف المخلوقات من الحيوانات والنباتات وسائر الموجودات، وما بين

(1/45)

والدليل قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ1 لاَ تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ2 وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ
__________
السماوات والأرض من الأهوية والسحاب، وغير ذلك دال على وحدانية الباري جل جلاله، وعلى تفرده بالخلق والتدبير.
1 أي: ومن حجج وحدانيته تعالى وبراهين فردانيته الدالة على ما ذكره المصنف، ما تعرف به تعالى إلينا بما نراه من مخلوقاته، ومنها الليل والنهار، فمجيء هذا وذهاب هذا من دلائل قدرته وحكمته الدالة على وحدانيته، والشمس والقمر مخلوقان مسخران دائبان يجريان دالان على تفرده تعالى بالخلق والتدبير. وهذا وجه استدلال المصنف بالآية هـ?هنا.
2 لأن السجود عبارة عن نهاية التعظيم، والشمس والقمر مخلوقان متصرف فيهما، يعتريهما التغير فلا يستحقان أن يسجد لهما.

(1/46)

تَعْبُدُونَ1} [فصلت: 37] ، وَقَوْلُهُ تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ2 ثُمَّ اسْتَوَى عَلَى الْعَرْشِ3 يُغْشِي اللَّيْلَ النَّهَارَ
__________
1 أمر عباده أن يفردوه بالعبادة وحده، فكما أنه المتفرد بخلق الليل والنهار والشمس والقمر، وسائر المخلوقات، فهو المستحق أن يعبد وحده لا شريك له.
2 أي: ومن أعظم الدلائل والمعرفات التي تعرف بها سبحانه على عباده خلق السماوات والأرض من غير مثال سبق، وتقدير أوقاتها فيها في ستة أيام، وأصل الخلق إيجاد المعلوم على تقدير واستواء، وإبداعه من غير أصل سابق ولا ابتداء متقدم، قال تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ} [الأنعام: 101] ، وقال: {فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [فاطر: 1] .
3 استواء يليق بجلاله وعظمته. قال مالك: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وبهذا قال السلف، وأدلة علوه على خلقه واستوائه على عرشه أكثر من أن تحصر، وأجمع المسلمون على ذلك.

(1/47)

يَطْلُبُهُ حَثِيثاً1 وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ2 أَلا لَهُ الْخَلْقُ وَالْأَمْرُ3 تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ4} [الأعراف: 54] والرب: هو
__________
1 أي: يأتي بالليل فيغطي النهار ويلبسه إياه حتى يذهب بنوره ويغشى النهار بالليل {يَطْلُبُهُ حَثِيثاً} طلباً سريعاً لا يفصل بينهما شيء ولا يدرك أحدهما الآخر.
2 مذللات جارية في مجاريها بأمر الله لا تتقدم ولا تتأخر، وإذا تأملت هذا العالم وجدته على أحسن نظام وأتمه، وأدله على وجود خالقه جل وعلا، ووحدانيته وقدرته، وكمال علمه وحكمته.
3 فهو المتفرد بالخلق، كما انه التفرد بالأمر، فلا شريك له في الخلق، كما انه لا شريك له في الأمر، له الخلق كله، وله الأمر كله، وبيده الخير كله، وهو على كل شيء قدير {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] .
4 أي: بلغ في البركة نهايتها، إله الخلق ومليكهم، وموصل

(1/48)

الْمَعْبُودُ1. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ2 الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ
__________
الخيرات إليهم، ودافع المكاره عنهم، والمتفرد بإيجادهم وتدبيرهم، لا إله إلا هو ولا رب سواه.
1 أي: ومن معاني الرب، ومما يطلق عليه: المعبود، كما انه يطلق على الخالق والرزاق والمالك والمتصرف ومربي جميع الخلق بالنعم، وإذا قرن بالمعبود شمل معاني عديدة، ومعنى المعبود: المألوه المستحق أن يعبد وحده دون كل من سواه.
2 هذا خطاب لجميع الخلق، وهو أول أمر يمر بك في المصحف الكريم، كما أن أول فعل يمر بك {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] ، وتقديم المعمول هنا يفيد الحصر، أي: لا نعبد سواك، كما أن أول شيء دعت إليه الرسل من أولهم إلى آخرهم {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [المؤمنون: 32] ومعنى {اعْبُدُوا رَبَّكُمُ} ، ومعنى قول الرسول {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [المؤمنون: 32] ، ومعنى {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ

(1/49)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
=نَسْتَعِينُ} [الفاتحة: 5] هو ما فسره ابن عباس بقوله: كل موضع في القرآن {اعْبُدُوا اللَّهَ} فمعناه: وحدوا الله، وقال: عبادة الله: توحيد الله، يعني: اعبدوه وحده دون كل من سواه، وهذا يفيدك: عظم شأن التوحيد، وانه أوجب الواجبات، وأنه أول فرض على المكلف علماً وعملاً، وهو مدلول شهادة (أن لا إله إلا الله) ، التي أوجب الواجبات العلم بمعناها، والعمل بما دلت عليه، من إفراد الله بالعبادة والبراءة من الشرك وأهله، وصدور العبادة من غير توحيد لا يسمى عبادة، وليس بعبادة، وإذا صدرت ممن أشرك فيها مع الله غيره فهي بمنزلة الجسد الذي لا روح فيه، وإذا عبد الله تارة، وأشرك معه تارة فليس بعابد لله على الحقيقة، كما سمى الله المشركين مشركين وهم يعبدون الله ويخلصون له العبادة في الشدائد، وعند ركوب البحار وتلاطم الأمواج يهربون ويفزعون ويلجئون إليه تعالى وحده، ويعرفون أن تلك الآلهة ليست شيئاً في الحقيقة، وأنها لا تنفعهم عند الكروب، ومع ذلك كله سماهم الله مشركين، بل نفى

(1/50)

قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ1 (1) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً2 وَالسَّمَاءَ بِنَاءً3 وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ4 فَلا تَجْعَلُوا لِلَّهِ
__________
عنهم تلك العبادة بالكلية في غير موضع من كتابه، ولم يرد في العبادة إلا إفراده تعالى بجميع أنواعها، فمن أطاعه في جميع ما أمره به منها فقد وحده وإلا فلا، وكونه تعالى ربنا يفيد ويقتضي أن نعبده وحده، وأن لا نجعل له شريكاً في ربوبيته، ولا في ألوهيته وعبادته.
1 أي: الذي أوجدكم ومن قبلكم من العدم، فلا تجعلوا المخلوق شريكاً للخالق في عبادته، فهو سبحانه أغنى الشركاء عن الشرك، بل وحدوه سبحانه
لعلكم تنجون من عقابه وأليم عذابه.
2 أي: بسطاً غير حزنة، تتمكنون من المسير فيها، والمكث على ظهرها، وتنتفعون منها بأنواع المنافع.
3 قبة مضروبة عليكم، وسقفاً محفوظاً مزيناً بالمصابيح، والعلامات التي تهتدون بها في ظلمات البر والبحر.
4 أي: وانزل من السحاب المطر، فإن كل ما علاك فهو

(1/51)

أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ1} [البقرة:21،22] .
قَالَ ابْنُ كَثِيرٍ رحمه الله تعالى2: الخالق
__________
سماء، فأخرج بالماء من جميع أنواع الثمرات رزقاً لكم تتمتعون به، وتستعينون به على عبادته وحده، وكل صفة من هذه الصفات مفيدة ومقتضية إفراد رب العالمين بالعبادة.
1 أي: ومن كان هذا وصفه فهو المستحق أن تعبدوه وحده، لا تجعلوا له أنداداً: أمثالاً ونظراء بصرف شيء من أنواع العادة لهم، وأنتم تعلمون أنها لا تماثله بوجه من الوجوه، أو كنتم تعلمون تفرده بإيجاد المخلوقات، وإنزال المطر، وجعل الأرض فراشاً، والسماء بناء، وأنه لا يرزقكم غيره، يحتج تعالى عليهم بما أقروا به وعلموه من توحيد الريبوبية على ما جحدوه وأنكروه من توحيد الألوهية، فإنه تعالى كثيراً ما يقرر في كتابه توحيد ألوهيته بتوحيد ربوبيته، فإن توحيد الربوبية هو الدليل الأوضح والبرهان الأعظم على توحيد الألوهية.
2 هو عماد الدين أبو الفداء إسماعيل بن عمر القرشي

(1/52)

لِهَذِهِ الأَشْيَاءَ هُوَ الْمُسْتَحِقُّ لِلْعِبَادَةِ1. وَأَنْوَاعُ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا2 مِثْلُ: الإِسْلامِ، وَالإِيمَانِ، والإحسان3، ومنه:
__________
الدمشقي الحافظ صاحب التفسير المشهور والتاريخ وغيرهما، المتوفى سنة أربع وسبعين وسبعمائة.
1 يعني: أن الآيات دلت على أن الذي خلق هذه الأشياء وأوجدها من العدم على غير مثال سبق وهو المستحق للعبادة وحده دون من لم يكن له شركة فيها ولا في غيرها وإن قل، بل من سواه تعالى وتقدس مخلوق مربوب متصرف فيه، فيكون بذلك أوضح برهان أنه سبحانه هو المستحق أن يعبده وحده دون كل من سواه، لا إله غيره ولا رب سواه.
2 أي: وأصناف العبادة التي شرع الله لعباده القيام بها، وتعبدهم بها. والنوع: كل ضرب أو صنف من كل شيء، وهو أخص من الجنس.
3 مثل الشيء: شبيهه ونظيره، وهذه الثلاثة أعلى مراتب الدين وأهم أنواع العبادة، فلذلك بدأ بها المصنف رحمه الله.

(1/53)

الدُّعَاءُ، وَالْخَوْفُ، وَالرَّجَاءُ، وَالتَّوَكُّلُ، وَالرَّغْبَةُ، وَالرَّهْبَةُ، وَالْخُشُوعُ، وَالْخَشْيَةُ، وَالإِنَابَةُ، وَالاسْتِعَانَةُ، وَالاسْتِعَاذَةُ، وَالاسْتِغَاثَةُ، وَالذَّبْحُ، وَالنَّذْرُ، وَغَيْرُ ذَلَكَ مِنْ أَنْوَاعِ الْعِبَادَةِ1 الَّتِي أَمَرَ الله بها2، كلها لله
__________
1 يعني: أن أنواع العبادة ليست مخصوصة بهذه الأنواع ولا محصورة في هذه الأنواع التي أعدها رحمه الله، بل هي أنواع كثيرة جداً.
2 إشارة إلى بعض حدودها عند بعض العلماء أنها ما أمر به شرعاً من غير
اطراد عرفي ولا اقتضاء عقلي، وللعلماء فيها تعاريف كثيرة، وأحسن وأجمع ما عرفت به هو ما عرفها به شيخ الإسلام بقوله: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، وعد نحواً مما عده المصنف، وهو من أشمل ما عرفت به، فكل فرد من أفراد العبادة داخل تحت هذه العبارة، فيدخل فيها كما ذكر ويدخل فيها ما شمله الحد، فالعبادة شملت جميع أنواع الطاعات.

(1/54)

تَعَالَى1، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً2} [الجن:18] ، فَمَنْ صَرَفَ مِنْهَا شيئاً لغبر الله فهو مشرك كافر3،
__________
1 أي: كل جميع أنواع العبادة مما ذكر وغيره لله وحده، لا يصلح منه شيء لغير الله عز وجل، لا لملك مقرب، ولا نبي مرسل، فضلاً عن غيرهما، ولا أضل ولا أظلم ممن يجعل لمخلوق مربوب منها شيئاً.
2 في المساجد تفسيران: أحدهما: أنها المواضع التي بنيت لعبادة الله، فالمعنى: أنها إنما بنيت لعبادة الله وحده فلا تعبدوا فيها غيره، والثانية: أنها الأعضاء التي خلقها ليسجد له عليها، وهي الوجه واليدان والركبتان والقدمان، فلا يسجد بها لغيره، و {أَحَداً} كلمة شاملة عامة، نكرة في سياق النهي، شملت الملائكة والأنبياء والأولياء والصالحين وغيرهم، فلا يدعى مع الله أحد من الملائكة ولا الأنبياء ولا الصالحين ولا غيرهم، فقد شملت جميع الخلق.
3 أي: فمن صرف شيئاً من أنواع العبادة التي ذكر المصنف

(1/55)

والدليل قَوْلُهُ تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ1 فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ2} [المؤمنون: 117] ،
__________
رحمه الله تعالى مثل: أن دعا غير الله من الأموات والغائبين، أو رجاهم، أو خافهم، أو سألهم قضاء الحاجات وتفريج الكربات وإغاثة اللهفات، أو غير ذلك _فهو مشرك الشرك الأكبر، المخرج من الملة، كافر الكفر الأكبر المخرج من الملة، والشرك والكفر قد يطلقان بمعنى واحد، وهو: الكفر بالله، واسم لمن لا إيمان له، وقد يفرق بينهما فيخص الشرك بقصد الأوثان وغيرها من المخلوقات، مع الاعتراف بالله، فيكون الكفر أعم.
1 أي: ومن أشرك بالله لا حجة له ولا بينة، لأنه لا حجة لأحد في دعوى الشرك، و {لا بُرْهَانَ لَهُ بِهِ} صفة أخرى لإلهاً لازمة له، جيء بها للتأكيد، أو جملة معترضة بين الشرط والجزاء.
2 أي: الله يحاسبه على ذلك فيجازيه بما يستحقه على شركه، ثم أخبر أنه لا يفلح الكافرون، فسماهم كافرين

(1/56)

وفي الحديث: "الدعاء مخ العبادة" 1،
__________
لدعائهم مع الله غيره، ولا ينازع مسلم في كفر من دعا مع الله غيره، وفي الآية أوضح برهان على كفر من دعا مع الله غيره، سواء كان المدعو ملكاً أو نبياً أو شجرة أو قبراً أو جنياً.
1 هذا شروع في ذكر أدلة أنواع العبادة التي عدها مجملة، فأما الإسلام والإيمان والإحسان فسيأتي مفصلاً في الأصل الثاني، وبدأ بعدها بالدعاء، لأنه أهمها. فقال: وفي الحديث _يعني: عن النبي صلى الله عليه وسلم_: " الدعاء مخ العبادة"، ومخ الشيء خالصه، وفي لفظ: " الدعاء هو العبادة"، وأتى صلى الله عليه وسلم فيه بضمير الفصل والخبر المعرف بالألف واللام، ليدل على الحصر، وأن العبادة ليست غير الدعاء، وإنما هي الدعاء نفسه، ثم الدعاء نوعان: دعاء مسألة: وهو طلب ما ينفع الداعي من جلب نفع أو دفع ضر. والنوع الثاني: دعاء عباده، بأي نوع من أنواع العبادة، وهو ما لم يكن فيه سؤال ولا طلب، وهذا الحديث جاء عن النبي صلى الله عليه وسلم مقروناً بالآية.

(1/57)

والدليل قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ1 إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ2} [غافر: 60] . وَدَلِيلُ الْخَوْفِ3 قَوْلُهُ تَعَالَى: {فَلا تَخَافُوهُمْ
__________
1 أمر تعالى عباده أن يدعوه، ووعدهم أن يستجيب لهم، فدل على أن الدعاء عبادة، بل هو أجل العبادات وأساسها، ودل على أنه سبحانه يحب من عباده أن يدعوه، وأن الدعاء مما يحبه الله. وفي الحديث: "من لم يدع الله"، وفي رواية "من لم يسأل الله يغضب عليه".
2 سمي الدعاء عبادة، وجاء في القرآن في غير موضع أنه عبادة فصرفه لغير الله شرك أكبر، وأخبر تعالى أن الذي منعهم من عبادة الله هو الاستكبار فجوزوا بهذا الجزاء الفظيع وهو دخولهم جهنم صاغرين ذليلين حقيرين، وعقوبة لهم على ما تركوه من عبادة الله التي فرضها عليهم.
3 وأنه عبادة من العبادات القلبية، بل هو ركن العبادة الأعظم، ولا يستقيم إخلاص الدين لله الذي أمر الله به

(1/58)

وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ1} [آل عمران:175] ، وَدَلِيلُ الرجاء2 قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ
__________
عباده إلا به. والخوف: مصدر خاف إذا فزع ووجل، لكن الخوف يتعلق بالمكروه، والفزع بما فجأ منه، وهو: انزعاج القلب بتوقع مكروه عاجل، والوجل من غير متعد، والخوف من متعد.
1 أول الآية: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} يعظهم في صدوركم ويوهمكم أنهم ذوو بأس، فنهاكم أن تخافو أولياءه الذين خوفكم إياهم {وَخَافُونِ} في مخالفة أمري، وتوكلوا علي فإني كافيكم {إِنْ كُنْتُمْ مُؤْمِنِينَ} جعله شرطاً في صحة الإيمان، فكما انه إذا دعا غير الله انتفى عنه الإيمان، فكذلك إذا خاف غير الله خوف السر، مثل أن يخاف أن يفعل شيئاً بسره، فإن الخوف أنواع منها: خوف السر، فإذا خاف من غير الله فيما لا يقدر عليه إلا الله فهو مشرك كافر.
2 وأنه عبادة قبيلة من اجل العبادات، فصرفه لغير الله شرك اكبر، والرجاء بمعنى: التوقع والأمل ممدود.

(1/59)

رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً1 وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً2} الكهف:110 [.
ودليل التوكل3
__________
1 أي: فمن كان يرجو ثواب الله ويخاف عقابه ويرجو المصير إليه ويأمل لقاءه ورؤيته، وفسر بالمعاينة {فَلْيَعْمَلْ عَمَلاً صَالِحاً} وهو ما كان موافقا لشرع الله مقصودا به وجهه.
2 أي: لا يجعل مع الله شريكا في عبادته، فإن العبادة لا تصلح إلا لله وحده لا شريك له، فـ {أحدا} نكرة في سياق النفي تعم كل مدعو من دون الله من الملائكة والأنبياء والأولياء والصالحين وغيرهم، فإنه إذا رجا غير الله فهو مشرك الشرك الأكبر وركنا العمل المتقبل: أن يكون خالصا لله، وأن يكون صوابا على شريعة محمد صلى الله عليه وسلم.
3 وهو صدق التفويض والاعتماد على الله في جميع الأمور, وإظهار العجز والاستسلام له، وتوكل عليه واتّكل: استسلم إليه واعتمد عليه, ووكل إليه أمره وسلمه إليه, وعبادة من أجل العبادات, بل هو أجل أنواع العبادة وأعلى مقامات التوحيد فلا يفوض عبدا أموره ولا يعتمد إلا على الله عز وجل, فهو القادر على كل شيء, بيده

(1/60)

قَوْلُهُ تَعَالَى: {وَعَلَى اللهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ1} [المائدة:23] ، وقوله: {وَمَن يَتَوَكَّلْ
__________
الملك وهو على كل شيء قدير, وإذا كان كذلك فالمخلوق وإن كان له نوع قدرة فلا يعتمد عليه, ولو في ما أقدره الله عليه, بل يعتمد العبد على الله عز وجل وحده, فالتوكل عبادة قلبية, فإن اعتمد على غير الله فيما لا يقدر عليه إلا الله فذلك هو الشرك الأكبر, وإن اعتمد على الأحياء الحاضرين والسلاطين ونحوهم في ما أقدرهم الله عليه, من رزق أو دفع أذى ونحوه فهو نوع شرك أصغر, والمباح أن يوكل شخصا بالنيابة في التصرف في أمور دنياه, لكن لا يقول: توكلت عليه, بل وكّلته, فإنه ولو وكله فلا بد أن يتوكل في ذلك على الله عز وجل وحده.
1 فإخلاص التوكل على الله شرط في صحة الإيمان , ينتفي عند انتفائه, فإن تقديم المعمول وهو قوله {وَعَلَى اللهِ} على العامل وهو كلمة (توكلوا) يفيد الحصر, أي: عليه وحده {فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} لا على غيره, وهذه قاعدة العربية.

(1/61)

عَلَى اللَّهِ فَهُوَ حَسْبُهُ1} [الطلاق:3]
وَدَلِيلُ الرَّغْبَةِ وَالرَّهْبَةِ وَالْخُشُوعِ2 قَوْلُهُ تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ
__________
1 الحسب معناه: الكافي , وهذه الآية دليل ثان ذكره المصنف رحمه الله على أن التوكل عبادة من أجل أنواع العبادة, فمعنى الآية {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ} أي: يعتمد عليه أموره فهو كافيه, ومن كان الله كافيه فلا مطمع لأحدٍ فيه, ولم يذكر تعالى للتوكل جزاء غير تولي كفايته العبد, فقال: {فَهُوَ حَسْبُهُ} ولم يأتي في غيره من العبادات, فدل على عظم شأن التوكل وفضيلته, وأنه أجل أنواع العبادة, فصرفه لغير الله شرك أكبر.
2 وأنّها عبادات قلبية, من أجّل العبادات, وصرفها لغير الله شرك أكبر. والرغبة: السؤال والطلب, والابتهال والتضرع, والرهبة: الخوف والفزع, والخشوع: التطامن والتذلل, وهو قريب من الخضوع إلا أن الخضوع في البدن, والخشوع في القلب والبصر والصوت.

(1/62)

وَيَدْعُونَنَا رَغَباً1 وَرَهَباً2 وَكَانُوا لَنَا خَاشِعِينَ3} [الأنبياء:90]
وَدَلِيلُ الْخَشْيَةِ4 قَوْلُهُ تَعَالَى: {فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِي5} [البقرة:150]
__________
1 يعني: الأنبياء الذين سمّاهم الله في هذه السورة يبادرون ويسابقون في عمل القربات والطاعات.
2 {رَغَباً} في رحمة الله, {وَرَهَباً} من عذاب الله.
3 خاضعين متذللين, فدلت الآية على أن هذه الثلاثة الأنواع من أجلّ أنواع العبادة, فمن صرف شيئاً لغير الله فهو مشرك كافر.
4 فعلة من خشيه: خافه واتقاه, فهي بمعنى الخوف, لكنها أخص منه, وهي من أجل أنواع العبادة وصرفها لغير الله شرك أكبر.
5 أي: لا تخشوا الناس فإني وليكم واخشوني وحدي, فإنه تعالى هو أهل أن يخشى وحده, فأمر تعالى بخشيته وحده, ونهى عن خشية غيره, كما في الآية الثانية {فَلا تَخْشَوُا النَّاسَ} أي: لا تخافوا منهم,

(1/63)

وَدَلِيلُ الإِنَابَةِ1 قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ2} [الزمر: من الآية54] .
ودليل
__________
{وَاخْشَوْنِ} أي: خافوا مني, أي: إلى آخر الآية, أو اقرأ الآية, فدلت الآيتان وما في معناهما على أن الخشية عبادة من أجلّ العبادات, فصرفها لغير الله شرك أكبر.
1 وأنها من أجلّ أنواع العبادات, وهي التوبة, بل أعلى مقام التوبة, فإن التوبة: الإقلاع عن الذنب, والندم على ما فات, والعزم أن لا يعود إليه, والإنابة تدل على ذلك, وتدل على الإقبال على الله بالعبادات, والإقبال على الله رجوع عما لا ينبغي بالكلية وقصد إلى ما ينبغي من رضاه.
2 أي: وأقبلوا إلى ربكم وارجعوا إليه بالطاعة {وَأَسْلِمُوا لَهُ} , أخلصوا له التوحيد {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ} [الزمر: من الآية54] . أي: بادروا بالتوبة إلى العمل الصالح قبل حلول النقمة, وأمره تعالى عباده بالإنابة ظاهر في أنها عبادة, وأنه يحبها شرعاً وديناً, فصرفها لغير الله شرك أكبر.

(1/64)

الاسْتِعَانَةِ1 قَوْلُهُ تَعَالَى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ2} [الفاتحة:5] وفي الحديث: إذا استعنت فاستعن
__________
1وأنها عبادة, بل أجلّ العبادات, وهي تجمع أصلين: الثقة بالله, والاعتماد عليه, قال شيخ الإسلام: تأملت أنفع الدعاء فإذا هو سؤال الله العون على مرضاته، ثم رأيته في الفاتحة في {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
2 الدين كله يرجع إلى هذين المعنيين, وسر الخلق والكتب والشرائع والثواب والعقاب يرجع إلى هاتين الكلمتين, وعليهم مدار العبودية والتوحيد, والأول: تبرؤ من الشرك, والثاني: تبرؤ من الحول والقوة, وهذا المعنى في غير آية من كتاب الله, وتقديم المعمول على العامل يفيد الحصر, أي نستعين بك وحدك دون كل من سواك, فهذا النوع أجلّ أنواع العبادة, فصرفه لغير الله شرك أكبر, وكذا قوله {إِيَّاكَ نَعْبُدُ} أي: لا نعبد أحدًا سواك, فالعبادة لله وحده والاستعانة به وحده جلّ وعلا وتقدّس.

(1/65)

بالله"1 ودليل الإستعاذة2 قوله تعالى: {قُلْ
__________
1 هذه قطعة من حديث جليل رواه الترمذي وصححه من حديث ابن عباس, أوله "احفظ الله يحفظك, احفظ الله تجده تجاهك" أي: احفظ حدوده وأوامره يحفظك حيث توجهت, "إذا سألت فاسأل الله, وإذا استعنت فاستعن بالله", وهذا كأنه منتزع من قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وقال تعالى: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} [النساء: من الآية32] ولا يحصل للعبد مطلوبه إلا إذا كان سائلاً الله مستعيناً به وحده, معتمداً عليه في جميع أموره وفي هذا الحديث حصر الاستعانة بالله وحده دون غيره من الخلق, والدلالة على أنها أجلّ العبادات, وعليها مدار الدين, فإذا استعان أحد بغير الله فهو مشرك الشرك الأكبر.
2 وأنها عبادة من أجلّ أنواع العبادات, والاستعاذة هي: الالتجاء والاعتصام والتحرز, وحقيقتها الهرب من شيء تخافه إلى من يعصمك منه, والعياذ لدفع المكروه,

(1/66)

أَعُوذُ بِرَبِّ الْفَلَقِ1} [الفلق:1] وقوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ2} [الناس:1]
__________
واللياذ لطلب المحبوب, قال الشاعر:
يا من ألوذ به فيما أؤمله ... ومن أعوذ به فيماأحاذر
لا يجبر الناس عظماً أنت كاسره ... ولا يهيضون عظماً أنت جابره.
1 أمر نبيه صلى الله عليه وسلم أن يستعيذ بفالق الإصباح من شر جميع المخلوقات, ومن شر الغاسق والحاسد, والفلق: الصبح, وقيل سبب تخصيص المستعيذ به: أن القادر على إزالة هذه الظلمة عن العالم هو القادر أن يدفع عن المستعيذ ما يخافه ويخشاه.
2 أمر نبيه صلى لله عليه وسلم أن يستعيذ به من الوسواس الخناس, يعني: الشيطان الجاثم على قلب الإنسان, فإذا ذكر الله خنس, وإذا غفل وسوس, وذكر تعالى ثلاث صفات من صفاته: الربوبية, والملك, والإلهية. وثبت عنه صلى الله عليه وسلم أن الشيطان يجري من ابن آدم مجرى الدم, وأخبر أنه لم

(1/67)

وَدَلِيلُ الاسْتِغَاثَةِ1 قَوْلُهُ تَعَالَى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ2} [الأنفال:9]
__________
يتعوذ متعوذ بمثل هاتين السورتين, والأمر بالاستعاذة به تعالى كثير في الكتاب والسنة, منها قوله تعالى: {وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ} [آل عمران: من الآية36] {قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} [البقرة: من الآية67] {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل:98]
ومن السنة: "أعوذ بكلمات الله التامات من شر ما خلق" , فدل على أن الاستعاذة بالله عبادة من أجلّ العبادات فصرفها لغير الله شرك أكبر.
1 وأنها عبادة من أجل العبادات وأفضل أنواعها, وهي أخص أنواع الدعاء, فإن دعاء المكروب يقال له: استغاثة, والاستغاثة هي طلب الإغاثة, وهو الإنقاذ من الضيق والشدة, وأكثر ما يقال غياث المستغيثين, أي: مدرك عباده في الشدائد إذا دعوه, ومجيبهم ومخلِّصهم, فإذا صرفها أحد لغير الله كأن يستغيث بالأصنام أو الأموات أو الغائبين أو نحوهم فهو مشرك كافر.
2 أي: إذ تستجيرون ربكم وتطلبون منه الغوث فاستجاب

(1/68)

ودليل الذبح1 قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ2} [الأنعام:162،163]
__________
لكم, وذلك أنه لما كان يوم بدر ونظر رسول الله صلى الله عليه وسلم إلى كثرة المشركين جعل يهتف بربه ويناشده, فأمدّه الله بالنصر على عدوه, فقتلوا وأسروا, وظهر الإسلام, وسمي يوم الفرقان, فدلت الآية على أن الاستغاثة عبادة فصرفها لغير الله شرك.
1 أي: ذبح القربان لله تعالى من الضحايا والهدايا ونحو ذلك, وأنه عبادة من أفضل العبادات وأفضل القربات إلى الله تعالى, والذبح يقال للبقر والغنم, وأما الإبل فالنحر, ويجوز العكس, وعبر بالذبح, لأنه الأكثر.
2 أي: قل يا محمد لهؤلاء المشركين الذين يعبدون غير الله, ويذبحون لغيره: {إِنَّ صَلاتِي وَنُسُكِي} أي: ذبحي, والناسك: المخلص لله, {وَمَحْيَايَ} أي: ما أحيا عليه من العمل الصالح, {وَمَمَاتِي} أي: ما أموت عليه, {لِلَّهِ رَبِّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ} في شيء من ذلك, ولا في غيره من أنواع العبادة, {وبذلك} القول والطريق {أمرت} , وقد

(1/69)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
جمع تعالى بين هاتين العبادتين اللتين هما أفضل العبادات وأفضل القربات لله تعالى في هذه الآية, كما جمع بينهما في الآية الثانية, وهي قوله {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2]
أي: أخلص لربك الصلاة ونحر البدن ونحوها على اسمه وحده. فالصلاة أفضل العبادات البدنية, والذبح أفضل العبادات المالية, وإنما كان الذبح أفضلها , لأنه يجتمع فيه أمران: الأول: أنه طاعة لله, والثاني: أنه بذل ماله وطابت به نفسه, والبذل مشترك في جنس المال, لكن زاد الذبح على غيره, من حيث أن الحيوانات محبوبة لأربابها, يوجد لذبحها ألم في النفوس من شدة محبتها, فإذا بذله لله وسمحت نفسه بإيذاق الحيوان الموت صار أفضل من مطلق العبادات المالية, وكذلك ما يجمع له عند النحر إذا قارنه الإيمان والإخلاص من قوة اليقين وحسن الظن بالله أمر عجيب فصرفه لغير الله شرك أكبر.

(1/70)

وَمِنَ السُنَّةِ1 "لعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ الله2".
__________
1 أي: والدليل على أن الذبح عبادة من سنة رسول الله صلى الله عليه وسلم التي أمرنا بإتباعها, وقال: " تركت فيكم ما إن تمسكتم به لن تضلوا: كتاب الله وسنتي"، وقال: "عليكم بسنتي" وقال: " تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك".
2 اللعن: الطرد والإبعاد، والملعون: من حقت عليه اللعنة أو دعي بها عليه, واللعن من الخلق: السب, وقال شيخ الإسلام: "إن الله يلعن من استحق اللعن بالقول, كما يصلي على من استحق الصلاة من عباده, وقال: وما ذبح لغير الله مثل أن يقول: هذه ذبيحة لكذا, وتحريمه أظهر من تحريم ما ذبح للحم, وقال فيه: بسم المسيح أو نحوه, وإذا حرم فلأن يحرم ما قيل فيه لأجل المسيح أو قصد به أولى".اهـ. ودل الحديث على أن الذبح عبادة, لأن الله لعن من صرفه لغيره, والعبادة كلها مختصة بالله, فإذا صرفها أحد لغير الله بأن ذبح

(1/71)

وَدَلِيلُ النَّذْرِ1 قَوْلُهُ تَعَالَى: {يُوفُونَ بِالنَّذْرِ2 وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيرا3ً} [الإنسان:7]
__________
للأصنام أو للقبور المعبودة من دون الله التماساً لشفاعة أربابها أو للزيران أو للزهرة أو لقدوم سلطان أو نحو ذلك مشرك كافر.
1 وأنه عبادة يجب إخلاصها لله تعالى, والنذر في اللغة: الإيجاب, ومنه قولهم: نذرت دم فلان إذا أوجبته, وشرعاً: إيجاب المكلف على نفسهما ليس واجباً عليه شرعاً, تعظيماً للمنذور له.
2 أي: يتعبدون لله بما أوجبوه على أنفسهم بطريق النذر, فأثنى الله عليهم بالإيفاء به, وهو سبحانه لا يثني إلا على فاعل عبادة, وقال تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: من الآية270] , يعني: وسيجازيكم عليه, فدل على أنه عبادة, فصرفه لغير الله شرك أكبر, وفي الحديث: " من نذر أن يطيع الله فليطعه".
3 منتشراً فاشياً عاماً بين الناس إلا من رحمه الله.

(1/72)

الأَصْلُ الثَّانِي: مَعْرِفَةُ دِينِ الإِسْلامِ بِالأَدِلَّةِ1
وَهُوَ الاستسلام لله
__________
1 لما فرغ المصنف قدس الله روحه من الأصل الأول وشرحه وبسطه, شرع في ذكر الأصل الثاني من أصول الدين, الذي لا ينبني إلا عليها, وهو معرفة دين الإسلام بالأدلة من الكتاب والسنة, والدين: الطاعة والتوحيد وجميع ما يتعبد به, وقوله: (بالأدلة) تنبيه على أنه لا يسوغ التقليد في ذلك, فيصير الرجل إمّعة, بل لابد أن يكون معه أدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم على ما خلق له, ليكون على نور وبرهان وبصيرة من دينه, فإن لم يكن على حقيقة من دينه فإنه يخشى عليه في حياته, وبعد مماته عند سؤال الملكين إذا سألاه في القبر أن يصل له الشك, فيجيب الجواب السيئ يقول: هاه هاه لا أدري, سمعت الناس يقولون شيئاً فقلته, بخلاف من يعرف أدلة دينه من الكتاب والسنة وكان على القول الثابت في الدنيا فإنه يقول عند سؤال الملكين: ربي الله وديني

(1/73)

بِالتَّوْحِيدِ1، وَالانْقِيَادُ لَهُ بِالطَّاعَةِ2، وَالْبَرَاءَةُ مِنَ الشِّرْكِ وأهله3، وهو ثلاث
__________
الإسلام ونبيي محمد صلى الله عليه وسلم, فإن من أسباب الثبات عند السؤال معرفة الدين بالحجج من الكتاب والسنة والعمل به.
1 أي: الذل والخضوع لله بإفراده بالربوبية والخلق والتدبير, وإفراده بجميع أنواع العبادة, مشتق من التسليم للمنية, واستسلام فلان للقتل: أسلم نفسه وانقاد وذل وخضع, أو من المسالمة: وهو ترك المنازعة.
2 أي: بفعل المأمورات من الطاعات, وفعل الخيرات وترك المنهيات والمنكرات, طاعة لله تعالى وابتغاء وجهه, ورغبة فيما عنده, وخوفاً من عقابه, وفعل الأمر وترك النهي ابتغاء وجه الآمر الناهي, هو الذي جاءت به جميع الرسل.
3 فلابد أن يتبرأ من الشرك, ومن أهل الشرك في الاعتقاد والعمل والمسكن, بل من كل خصلة من خصالهم, ومن كل نسبة من النسب إليهم, معادياً

(1/74)

مَرَاتِبَ1: الإسْلامُ، وَالإِيمَانُ، وَالإِحْسَانُ2، وَكُلُّ مَرْتَبَةٍ لَهَا أركان3.
المرتبة الأولى:
فَأَرْكَانُ الإِسْلامِ خَمْسَةٌ4: شَهَادَةُ أَن لا اله إلا الله وأن محمدا
__________
أشد معاداة, غير متشبه بهم في قول أو فعل.
1 المرتبة والرتبة: المنزلة العالية, ورتب الشيء ترتيباً: نظمه وقرن بعضه ببعض.
2 أي: الإسلام مرتبة , والإيمان مرتبة, والإحسان مرتبة, وهذه هي مراتب الدين التي بعث بها النبي صلى الله عليه وسلم, والمصنف رحمه الله ذكرهن هنا مجملة, ثم فصّلهن وبيّن أدلّتهن.
3 أي: وكل مرتبة من مراتب الدين الثلاثة لها أركان لا تقوم إلا عليها. وأركان الشيء: أجزاؤه في الوجود التي لا يحصل إلا بحصولها, وداخلة في حقيقته, سميت بذلك تشبيهاً لها بأركان البيت الذي لا يقوم إلا بها, فمراتب الدين لا تتم إلا بأركانها, وفي الاصطلاح: عبارة عن جزء الماهية.
4 لا يستقيم إلا بها, ولا يثبت بدونها, وما فقد منها

(1/75)

رَسُولُ اللهِ، وَإِقَامُ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وَصَوْمُ رمضان، وحج بيت الله الحرام1.
__________
زال الإسلام بفقده.
1 ذكرها المصنف رحمه الله, كما جاء في الحديث الصحيح:: "بني الإسلام على خمس" أي: قواعد أو دعائم, وفي رواية (على خمسة) أي: أركان, مثل الإسلام ببناء أقيم على خمسة أعمدة لا يستقيم إلا بها, وقدم الأهم فالأهم, فبدأ بقطبها شهادة أن لا إله إلا الله, ثم ثنى بشهادة أن محمد رسول الله, وكثيراً ما تقرن بها, تم قال: وإقام الصلاة, وإيتاء الزكاة, وصوم رمضان, وحج بيت الله الحرام, فهذه مباني الإسلام التي ابتنى وتركب منها, وتأتي أدلتها, وكل خصلة من خصال الإيمان داخلة في الإسلام, وكل خصلة من خصال الإسلام داخلة في الإيمان, فما كان للأعمال الباطنة فمصف الإيمان أغلب من وصف الإسلام, وما كان من الأعمال الدينية الظاهرة كالشهادتين والصلاة وأنواع العبادات التي تظهر ويطلع عليها الناس,

(1/76)

فَدَلِيلُ الشَّهَادَةِ1 قَوْلُهُ تَعَالَى: {شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ2 وَالْمَلاَئِكَةُ وَأُوْلُواْ
__________
فوصف الإسلام عليها أغلب من وصف الإيمان, فدائرة الإسلام أوسع من دائرة الإيمان, كما أن دائرة الإيمان أوسع من دائرة الإحسان.
1 هذا شروع من المصنف في بيان أدلة أركان الإسلام الخمسة, والشهادة: خبر قاطع, وأطلق لفظ الشهادة على شهادة أن لا إله إلا الله, لأنها أعظم شهادة في الوجود على أعظم مشهود به, فلا ينصرف الإطلاق إلا إليها.
2 أي: لا معبود بحق في الوجود إلا هو وحده, فهو الإله الحق, ومن ادعيت فيه الألوهية سواه فهو أبطل الباطل وأضل الضلال, فالله الإله الحق المستحق للعبادة وحده دون كل ما سواه, وعبارات السلف في الشهادة تدور على الحكم والقضاء والإعلام والبيان والإخبار, وذكر ابن القيم وغيره أنه لا تنافي بينها, فإن الشهادة تتضمن كلام الشاهد وخبره وقوله, وتتضمن إعلامه وإخباره وبيانه,

(1/77)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
وأول مراتبها: علم, ومعرفة, واعتقاد لصحة المشهود به, وتكلمه بذلك, وإعلامه غيره بما شهد به, وإلزامه بمضمونها, وشهادته سبحانه لنفسه بالوحدانية والقيام بالقسط تضمنت هذه المراتب الأربع, علمه بذلك, وتكلمه به, وإعلامه, وإخباره لخلقه به, وأمرهم وإلزامهم به, فأما العلم فالشهادة تتضمنه ضرورة, ومن تكلم به فقد شهد به, ولفظ الشهادة يستعمل في الإعلام, وتدل على الأمر, وشهادته سبحانه هي أعظم شهادة في الوجود أنه لا إله إلا هو المتفرد بالإلهية, من أعظم شاهد, وهو الله سبحانه وتعالى وتقدّس, على أعظم مشهود به وهو وحدانيته جلّ وعلا, فإنه لا شهادة أعظم ولا أجل ولا أثبت من شهادة تعالى لنفسه بالألوهية, وشهادة رب العالمين لا ينقصها شيء البتة, وذكر الكلبي أن حبرين من أحبار الشام قدم على النبي صلى الله عليه وسلم فقالا: أخبرنا عن أعظم شهادة في كتاب الله فأنزل الله هذه الآية, فأسلما.

(1/78)

الْعِلْمِ1 قَآئِمَاً بِالْقِسْطِ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ
__________
1 أي: والملائكة شهدوا لله بأنه لا إله إلا هو, كما شهد الله بذلك لنفسه المقدسة, وأولوا العلم شهدوا بذلك أيضاً أنه لا إله إلا هو, وفسرت بالإقرار والتبيين والإظهار, واستشهادهم فيه تعديل وتزكية لأهل العلم إذا ارتقوا إلى هذا المقام الذي استشهدهم الله تعالى فيه على وحدانيته عز وجل, ولينتف جحد الجاحدين وانتحال المبطلين, وهذا في أعظم حاثٍّ لك على طلب العلم.
فإن الله شهد واستشهد الملائكة, واستشهد أهل العلم, ففي هذه الشهادة رفعة أهل العلم, حيث استشهدوا على ما شهد به رب العالمين, وأي ثناء أشرف من هذا الثناء عليهم وتعديلهم, وشهادته لهم على أنهم أهل العلم, وجعلهم حجة على من أنكرها, فدل على فضل العلم, وفي الحديث (يحمل هذا العلم من كل أمة عدو لها) , وهذا أعظم مرغب في العلم وإن زهد فيه الأكثر, والمراد بالعلم: العلم الشرعي الذي هو نور القلوب

(1/79)

لْحَكِيمُ1} [آل عمران:18]
وَمَعْنَاهَا: لا مَعْبُودَ بِحَقٍّ إلا الله2
__________
وحياتها, وغيره علم نسبي إضافي إما إلى أمور دنيوية, أو علوم حسابية وصناعية أو غير ذلك, وأهله ليسوا من أهل العلم إلا على العلم الشرعي الديني.
1 أي: قائماً بالعدل, فشهد سبحانه أنه قائم بالعدل في توحيده, وبالوحدانية في عدله, والتوحيد والعدل هما جماع صفات الكمال, ونظم الآية شهد الله قائماً بالقسط أنه لا إله إلا هو, ف (قائماً) نصب على الحال, و (لا إله إلا هو) توكيد لما سبق, لعظم شأن التوحيد, ثم أثنى على نفسه المقدسة فأخبر بأنه (العزيز) الذي لا يرام جنابه عظمةً وكبرياءً.
(الحكيم) : في أقواله وأفعاله وشرعه وقدره, فتضمنت هذه الآية الكريمة أجلّ شهادة وأعظمها وأعدلها وأصدقها من أجلّ شاهد, بأجلّ مشهود به, وتضمنت توحيده تعالى وعدله وعزته وحكمته.
2 أي: ومعنى هذه الكلمة العظيمة شهادة أن لا إله

(1/80)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
إلا الله: (لا معبود) أي: لا مألوه (بحق إلا الله) وحده دون كل ما سواه, بل كل مألوه سوى الله عزّ وجل فإلهيته أبطل الباطل وأضل الضلال, ففيها نفي الإلهية عن غير الله وإثباتها لله وحده, وسيقت لتوحيد الإلهية مطابقة, لا كما يقول بعض الجهلة: أن معناها: لا يخلق ولا يرزق إلا الله, ولا يدبر الأمر إلا الله, فإنها وإن دلت عليه بطريق التضمن فهي موضوعة لتوحيد الإلهية الذي هو إفراد الله بجميع أنواع العبادة, الذي أرسلت الرسل وأنزلت الكتب في تقريره وإيضاحه, وأما توحيد الربوبية فقد أقر به المشركون كأبي جهل وأضرابه, كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} [يونس: من الآية31] أي: أنه الذي يفعل ذلك, ولم ينازعوا فيه ولا امتنعوا من الإقرار به, بل احتج تعالى عليهم بإقرارهم توحيد الربوبية على توحيد الإلهية,

(1/81)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
فقال {فَقُلْ أَفَلا تَتَّقُونَ} [يونس: من الآية31] أي: الشرك به في عبادته, فإنهم يعرفون معناها، وأنها دلت على إفراد الله بالعبادة, ولهذا أنكروا أن يكون الله هو المعبود وحده, وقالوا: شتم آلهتنا, وقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ (صّ: 5] بل يريدون أن يجعلوا بينهم وبين الله وسائط وشركاء في العبادة, فإن نفوسهم وإحساسهم امتزجت بالشرك وأنشأت عليه وألفته, فصاروا كالمريض الذي فسد مزاجه, فإذا أوتي بالطعام الحلو قال: هذا مر, وهو ليس بمر, ولكن الآفة من مزاجه الفاسد, بالنسبة إلى عقولهم الفاسدة, فكذلك النور والحق المبين الذي جاء عن النبي صلى الله عليه وسلم هو عندهم وأمثالهم مر بالنسبة إلى مزاجاتهم, والمقصود: أنهم عرفوا أن مدلولها أن يكون المعبود هو الله وحده, وبهذا تعرف أن مدلول لا إله إلا الله مطابقةً: هو إفراد الله بالعبادة.

(1/82)

لا إله) نافياً مَا يُعْبَدُ مِنْ دُونِ اللهِ1.
(إِلا اللهُ) مثبتاً العبادة لله
__________
1 الإله: فعال بمعنى: مفعول, ككتاب بمعنى: مكتوب, مشتق من أله, يألهه إلهة أي: عبد يعبد عبادةً لفظاً ومعنىً, والإله: هو المعبود المطاع, فالنفي في كلمة الإخلاص (لا إله) أي: لا مألوه يستحق أن يعبد إلا الله, فإذا قلت: لا إله, كنت نافياً جميع ما يعبد دون ما سوى الله, يعني: والآلهة غير الله كثيرة طبق الأرض ولكن بالباطل والضلال, وإنما الإله المستحق للعبادة هو الله وحده, وآلهة المشركين التي يعبدونها من دون الله إنما هي مجرد ظن منهم وإتباع لهواهم, كما قال تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [لنجم:19] إلى قوله: {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} [لنجم:23]

(1/83)

وَحْدَهُ1 لا شَرِيكَ لَهُ فِي عِبَادَتِهِ، كَمَا أنه
__________
1 أي: والإثبات في كلمة الإخلاص قولك: (إلا الله) هو المستثنى في هذه الكلمة العظيمة, ودلالتها على إثبات الإلهية لله وحده أعظم من دلالة قولنا: الله إله, ف (لا) نافية للجنس, وخبرها المرفوع محذوف تقديره حق, ف (لا الله) استثناء من الخبر المرفوع, فالله هو الحق, وعبادته وحده هي الحق, وعبادة غيره منفية ب (لا) في هذه الكلمة, قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} [الحج: من الآية62) ] والقرآن كله يدل على إثبات العبادة لله وحده, ف (لا إله إلا الله) اشتملت على أمرين هما ركناها: النفي, والإثبات, ف (لا إله) نافياً وجود معبود بحق سوى الله, و (إلا الله) مثبتاً العبادة لله وحده دون كل ما سواه, والنفي المحض ليس بتوحيد, وكذلك الإثبات المحض, فلابد الجمع بين النفي والإثبات, وشروطها ثمانية: أحدها: العلم المنافي للجهل. الثاني: اليقين المنافي للشك.

(1/84)

لاشريك له فِي مُلْكِهِ1.
وَتَفْسِيرُهَا الَّذِي يُوَضِّحُهَا2 قَوْلُهُ تَعَالَى: {وَإِذْ قَالَ إِبْرَاهِيمُ
__________
الثالث: القبول المنافي للرد. الرابع: الانقياد المنافي للترك. الخامس: الإخلاص المنافي للشرك. السادس: الصدق المنافي للنفاق. السابع: المحبة المنافية لضدها. الثامن: الكفر بما سوى الله تعالى.
1 يعني: فكما أنه المتفرد في ملكه فهو يدل على أن يفرد بالعبادة. فإن من أظلم الظلم أن يجعل المخلوق الذي ليس شريكاً لله في الملك شريكاً لله في العبادة, تعالى الله وتقدّس, ولهذا يحتج على من أنكر ألوهيته بما أقر به ندمن ربوبيته, فإن توحيد الربوبية هو الدليل على توحيد الإلهية, ولهذا قال: (كما أنه لا شريك له في ملكه) .
2 أي: تفسير شهادة أن لا إله إلا الله الذي بينها بياناً تاماً من القرآن, فإنه تعالى بينها في كتابه في غير موضع, ولم يوَكل عباده في بيان معناها إلى أحد سواه.

(1/85)

لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ1 (26) إِلَّا الَّذِي فَطَرَنِي2 فَإِنَّهُ سَيَهْدِينِ3 (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ
__________
1 أخبر تعالى عن عبده ورسوله وخليله إمام الحنفاء ووالد من بعده من الأنبياء أنه قال لأبيه آزر وقومه أهل بابل وملكهم النمرود- وكانوا يعبدون الأصنام-: {إِنَّنِي بَرَا} أي: بريء {مِّمَّا تَعْبُدُونَ} من الأوثان, وهذا في معنى (لا إله) .
2 أي: ابتدأ خلقي وبرأني. وفيه معنى (إلا الله) , فدلت الآية على ما دلت عليه (لا إله إلا الله) ، ولهذا يقال ل (لا) النافية للجنس عند النحاة: لام التبرئة, فالخليل عليه السلام تبرأ من آلهتهم سوى الله, ولم يتبرأ من عبادة الله, بل استثنى من المعبودين ربه.
3 أي: يرشدني لدينه القويم وصراطه المستقيم, وقد أمرنا تعالى أن نتأسى به, كما قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ} [الممتحنة: من الآية4]

(1/86)

يَرْجِعُونَ1} [الزخرف:26-28]
وقوله:
1 أي: وجعل كلمة التوحيد, وهي: (لا إله إلا الله) باقية في نسله وذريته يقتدي به فيها من هداه. الله من ذريته (لعلّهم) أي: لعل أهل مكة وغيرهم (يرجعون) إلى دين إبراهيم الخليل. والكلمة هي: (لا إله إلا الله) بإجماع المفسرين, فعبر عن معنى (لا إله) بقوله: {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ} . وعبّر عن معنى (إلا الله) بقوله: (إلا الذي فطرني) . فتبين أن معنى (لا إله إلا الله) هو: البراءة من عبادة كل ما سوى الله وإخلاص العبادة بجميع أنواعها لله كما تقدم. وبين تعالى معنى (لا إله إلا الله) في آيات كثيرة من كتابه يتعذر حصرها, كقوله {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الاسراء: من الآية23] , وفي {أَلَّا تَعْبُدُوا} ما في معنى (لا إله) , وقوله (إلا إياه) هو الإثبات الذي أثبته (لا إله إلا الله) , إذ يعبر عن الشيء إلا بمعناه, فبهذا ونحوه تعرف أن معنى (لا إله إلا الله) النفي والإثبات, والولاء والبراء والتجريد والتفريد. وهذه

(1/87)

{قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ1 أَلاَّ نَعْبُدَ
__________
التفاسير ونحوها ترجع إلى معنى واحد, وهو: تجريد غير الله عن الألوهية وتفريدها لله وحده دون كل من سواه, والبراءة من تأله غير الله بالكلية ومن اعتقد أنه بمجرد تلفظه بالشهادة يدخل الجنة ولا يدخل النار فهو ضال مخالف للكتاب والسنة وإجماع الأمة.
1 أي: ودليل الشهادة أيضاً قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ} , أمر نبيه محمداً صلى الله عليه وسلم أن يقول لأهل الكتاب: اليهود, والنصارى: (تعالوا) أي: هلموا (إلى كلمة) واحدة لا غير, والكلمة تطلق على الجملة المفيدة كما هنا {سَوَاء بَيْنَنَا وَبَيْنَكُمْ} أي: عدل ونصف لا يختلف فيها رسول ولا كتاب, نستوي نحن وأنتم في فرضيتها ووجوبها علينا وعليكم. ومن المعلوم أن الكلمة هي التي يدعو إليها جميع الناس, فإنه ليس في الوجود سوى كلمة التوحيد عند الاستقراء والتتبع, فإنه صلى الله عليه وسلم قال

(1/88)

إِلاَّ اللهَ1 وَلاَ نُشْرِكَ بِهِ شَيْئاً2 وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللهِ3 فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ4} [آل عمران:64]
__________
لقريش: "قولوا: لا إله إلا الله تفلحوا" , وهي الكلمة التي تدعو إليها الرسل جميع الخلق, قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25]
فتقرر أنه ليس كلمة هنا غيرها, وقد فسرها تعالى بذلك.
1 أي: لا نوحد نحن وأنتم بالعبادة إلا الله, فوضح معنى الكلمة, فإن في قوله: {أَلاَّ نَعْبُدَ إِلاَّ اللهَ} معنى (لا إله إلا الله) , فتبين أن لا معبود حق إلا الله وحده.
2 لا صليباً, ولا صنماً, ولا طاغوتاً, ولا ناراً, ولا شيئاً غير الله, بل نفرده تعالى بالعبادة وحده لا شريك له, وهذه دعوة جميع الرسل.
3 لا يطيع بعضنا بعضاً في معصية الله, كما فعلت اليهود والنصارى.
4 أي: فإن امتنعوا وأدبروا وأعرضوا عن الإجابة إلى

(1/89)

وَدِليلُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ1 قَوْلُهُ
__________
إفراد الله بالعبادة فقولوا – أنتم يا أمة محمد-لهم: {اشْهَدُواْ بِأَنَّا مُسْلِمُونَ} مخلصون لله بالتوحيد دونهم, أي: صرحوا لهم شفاهةً بأنكم مسلمون وأنهم كفار, وأنكم براء منهم وهم براء منكم, وهذا دال على أنه لابد تبين للكفار حتى يتفهموا ويتحققوا أنهم ليسوا على دين, وأن دينك خلاف دينهم الذي هم عليه, وأن دينهم خلاف دينك
1 يعني: من النقل, وأما العقل فنبّه عليه القرآن, كما ذكر المصنف وغيره.
ومنه قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى} [الأنعام: من الآية91] , وقول الرجل: إن رسول الله, إما أن يكون خير الناس وأصدقهم, وإنا أن يكون شرهم وأكذبهم, والتمييز بين ذلك يعرف بأمور كثيرة, نبه تعالى على ذلك بقوله: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ}

(1/90)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
[الشعراء: 221، 222]
ومنه شهادة الله عليه بقوله: {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} [الرعد: من الآية43] , ومن حكمته تعالى: أنه لم يبعث نبياً إلا ومعه آية تدل على صدقه فيما أخبر به إقامة للحجة, فأخبر أنهه أرسلهم بالبيانات, وأعظم الآيات العقلية هذا القرآن العظيم الذي تحداهم الله بحديث مثله أو عشر سور أو سورة من مثله, مع عداوة أهل الأرض له, علمائهم وفصحائهم, واستعجازهم به, ولم يتعرضوا لذلك, مع شدة حرصهم على تكذيبه.
ومنه: نصرة من اتبعه ولو كان أضعف الناس.
ومنه: خذلان من عداه وعقوبته في الدنيا ولو كان أكثر الناس وأقواهم.
ومنها: كونه صلى الله عليه وسلم لا يخط ولا يقرأ الخط, ولا أخذ عن العلماء.
ومنها: إخباره عن المغيبات التي أطلعه الله عليها, فإن ما غاب عنا أو كان قبلنا فلا يعرف إلا بالخبر عنه.

(1/91)

تَعَالَى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ1 عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ2
__________
ومنها: انشقاق القمر, وحنين الجذع, ونبوع الماء بين أصابعه, وإطعام مئين من صاع شعير, وغير ذلك من آياته المتعلقة بالقدرة والفعل والتأثير, مما لا يحصى كثرة.
ومنها: إذعان ملوك اليمن والبحرين وغيرهما لأمره, للآيات التي صحت عندهم عنه, فنزلوا عن ملكهم طوعاً, وكذا كل من اتبعه لما بهرهم من آياته.
1 يمتنّ تعالى على المؤمنين بإرسال محمد صلى الله عليه وسلم إليهم رسولا ً من أنفسهم يعرفون نسبه وصدقه, ليس بملك لا يتمكنون بسؤاله, بل بشر يتمكنون من سؤاله, بما شاءوا من أمور دينهم ودنياهم, وعلى القراءة الثانية بفتح الفاء, أي: من أشرفهم وأكرمهم, وأيضاً كونه معروف النسب, والمدخل والمخرج, أميناً صدوقاً, حتى إنه يسمى قبل مبعثه: الأمين, ومن كان كذلك فإن النعمة به على العباد تكون أكبر وأعظم.
2 أي: شديد شاق عليه الذي يعنت أمته ويشق

(1/92)

حَرِيصٌ عَلَيْكُم1 بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ2} [التوبة:128]
وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ: "طَاعَتُهُ فِيمَا أمر3، وتصديقه فيما أخبر4، واجتناب ما عنه نهى
__________
عليها ويدخلها في الآصار والأغلال, وقال: "بعثت بالحنفية السمحة", وقال: "إن هذا الدين يسر" وشريعته صلى الله عليه وسلم سمحة وسهلة, ومع ذلك فهي كاملة
1 أي: على هدايتكم وإنقاذكم من النار
2 أي: رأفته ورحمته خاصة بالمؤمنين, كما أن غلظته وشدّته على الكافرين.
3 وقد وجوب طاعته بالكتاب والسنة, وقرن سبحانه طاعته بطاعته في غير موضع من كتابه, ومن عصاه فقد عصى الله, ومن عصى الله فله نار جهنم
4 فهو الصادق المصدوق صلى الله عليه وسلم, وأمين الله على وحيه فكل شيء أخبر به فهو حق وصدق, لا كذب فيه ولا خلف

(1/93)

وزجر1، وأن لا يعبد الله إلا بما شرع2".
__________
1 قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر: من الآية7] , وقال عليه الصلاة والسلام: "ما أمرتكم به فأتوا منه ما استطعتم, وما نهيتكم عنه فاجتنبوه".
2 لا بالأهواء والبدع, فإن الأصل في العبادات التشريع , وكل بدعة ضلالة, هذا معنى شهادة أن محمد رسول الله من طريق اللزوم, ولا ريب أنها تقتضي الإيمان به وتصديقه فيما أخبر به وطاعته فيما أمر والانتهاء عما عنه نها زجر, وأن يعظم أمره ونهيه, ولا يقدم عليه قول أحد، ولا بد مع النطق بها من العمل بما دلت عليه، فقولها باللسان دون العمل بما دلت عليه لا يصير به من أهل شهادة أن محمد رسول الله، كما أن قوله: (لا إله إلا الله)
بدون العمل بما دلت عليه لا يصير به من أهل شهادة أن لا إله إلا الله على الحقيقة، فأول ما يجب على الإنسان أن يعلم بقلبه علم يقين، وينطق

(1/94)

وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ1 قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء2 وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ3
__________
وينطق بلسانه بالشهادتين ,ويعمل بما دلت عليه.
1 أي: ودليل الصلاة والزكاة, فإنهما ركنان من أركان الدين الخمسة التي لا يستقيم
إسلام عبد إلا بهما, وكذا في الآية تفسير التوحيد أيضاً, وهو الأساس الذي لا يستقيم إسلام عبد إلا به
2 أي: وما أمر الذين كفروا إلا ليوحدوا الله ويفردوه بالعبادة, حنفاء مائلين عن الأديان كلها إلى دين الإسلام, قال ابن عباس: (ما أمروا في التوراة والإنجيل إلا بإخلاص العبادة لله موحدين) , وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25] , وهذا هو تفسير التوحيد
3 أي: يقيموا الصلاة المكتوبة بأركانها وواجباتها في أوقاتها, ويؤتوا الزكاة عند محلها, وهذا هو دليل

(1/95)

وَذَلِكَ دِينُ الْقَيِّمَةِ1} [البينة:5]
َودَلِيلُ الصِّيَامِ2 قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ3َ} [البقرة:183]
اـ
لصلاة والزكاة, وأنهما ركنان من أركان الإسلام لا يستقيم بدونهما, وكثيراً ما يقرنهما تعالى في كتابه العزيز
1 أي: الذي أمروا به في هذه الآية الكريمة هو الملة والشريعة المستقيمة
2 وأنه أحد أركان الإسلام الخمسة التي لا يستقيم الإسلام إلا بها, والصيام في اللغة: الإمساك, وفي الشرع: هو الإمساك عن الأكل والشرب والجماع, مع النية في وقت مخصوص, من شخص مخصوص
3 أمر تعالى عباده المؤمنين من هذه الأمة بالصيام, لما فيه من زكاة النفوس وتطهيرها, وتنقيتها من الأخلاط الرديئة, والأخلاق الرذيلة, وفرض في

(1/96)

َودَلِيلُ الْحَجِّ1 قَوْلُهُ تَعَالَى: {ولِلَّهِ عَلَى الناسِ حِجُّ البَيِت2 مِنَ استَطَاعَ إلَيهِ سَبِيلاً3 وَمَن
__________
السنة الثانية للهجرة, وذكر تعالى أنه فرضه وأوجبه عليهم, كما أوجبه على من كان من قبلهم, فلهم فيهم أسوة, قال شيخ الإسلام: كانوا يعرفونه قبل الإسلام ويستعملونه, كما في الصحيحين "يوم عاشوراء كان يوماً تصمه قريش في الجاهلية", ثم هو من العلم العام الذي توارثته الأمة خلفاً عن سلف. {لَعَلَّكُمْ تَتَّقُونَ} يعني: بالصوم، لأنه وصلة إلى التقوى, لما فيه من قهر النفس وكسر الشهوات
1 وأنه أحد أركان الإسلام، والحج لغة: قصد الشيء وإتيانه، وشرعا: قصد مكة لعمل مخصوص، في زمن مخصوص
2 أي: {ولِلَّهِ} فرض واجب على الناس، {حِجُّ البَيِت} قصده أداء النسك، فهو أحد أركان الإسلام، كما هو معلوم بالكتاب والسنة وإجماع الأمة
3 أي: على المستطيع من الناس أن يحج البيت،

(1/97)

كَفَرَ فَإنَّ الَّلهَ غَني عِن العَالَمِينَ1} [آل عمران:97]
المرتبة الثانية:
الإيمان2: وهو بضع
__________
والإستطاعة: القدرة بنفسه على الذهاب، ووجود الزاد والراحلة، بعد قضاء الواجبات عليه وغير ذلك مما هو معلوم في كتب التفسير والفقه.
1 أي: من وجد ما يحج به ولم يحج حتى مات فهو كفر به، وإذا كان دل على كفره فقد دل على آكدية ركنيته، وفي الأثر: "من مات ولم يحج فلا عليه أن يموت يهوديا أو نصرانيا".
2 قدم المرتبة الأولى: وهي الإسلام، وثنى بمرتبة الإيمان، وهي أعم من مرتبة الإسلام من جهة نفسها، وأخص من جهة أصحابها، وأهله هم خواص أهل الإسلام، وأهل الإسلام أكثر من أهل الإيمان، بخلاف العكس، كما قال تعالى: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا}

(1/98)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
[الحجرات: من الآية14] ، فإن من حكمت له النصوص أنه مؤمن فإنه مسلم على كل حال، فإن الإيمان وصف أعلى من وصف الإسلام، لأنه مشتق من الأمن فهو من الأمور الباطنة الذي يؤتمن عليه, ويكون خفية, والإسلام من الأمور المدركة المحسوسة في الظاهر, مشتق من التسليم أو المسالمة كما تقدم, فإذا أطلق الإيمان في النصوص دخل فيه الإسلام, وإذا أطلق الإسلام لم يدخل فيه الإيمان, ومن أثبت له الإيمان في النصوص, فإنه ثابت له الإسلام, والمسلم لابد أن يكون معه إيمان يصحح إسلامه, وإلا كان منافقاً, ولكن لا يستحق أن يمدح به ويثنى عليه, بل إيمانه ناقص, ويأتي تمثيله, والإيمان الرعي: وعمل, قول القلب واللسان, وعمل القلب واللسان والجوارح, ويزيد بالطاعة وينقص بالمعصية, فدخل فيه جميع المأمورات, سواء كان من بالواجبات أو المستحبات, ودخل فيه ترك جميع المنهيات, سواء

(1/99)

وَسَبْعُونَ شُعْبَةً1، فَأَعْلاهَا قَوْلُ: لا اله إِلا الله2، وأدناها إماطة الأذى عن الطريق3،
__________
كان ذلك المنهي ينافي أصول الدين بالكلية أو لا, فإن تعريفه المذكور يشمل ذلك, فما من خصلة من خصال الطاعات إلا وهي من الإيمان, ولا ترك محرم من المحرمات إلا وهو من الإيمان
1 الِبضع: بكسر الباء من الثلاثة إلى التسعة, والشعبة: الطائفة من الشيء والقطعة منه, وشعبة من شعب الإيمان يدخل تحتها أفراد من الخصال, فهي من حيث هذا العدد يكون تحتها أفراد.
2 أي: فأعلى شعب الإيمان قول العبد: لا إله إلا الله, فهي كلمة الإخلاص, وكلمة الإسلام, وهي العروة الوثقى, وكلمة التقوى, وأساس الملة, ومفتاح الجنة
3 أي: وأصغر شعب الإيمان إزالة الأذى عن الطريق, من شوك وحجر ونحو ذلك, مما يتأذى المار به.

(1/100)

والحياء شعبة من الإيمان1.
وأركانه ستة2: أن تؤمن بالله3،
__________
1 أي: بعض منه, وإنما جعله بعضه, لأن المستحي ينقطع بحياته عن المعاصي, ولأن الإيمان ينقسم إلى ائتمار وانتهاء, فإذا حصل الانتهاء بالحياء كان بعض الإيمان, والحياء من أفضل الأخلاق, وأجلها وأعظمها قدرا, بل هو خاصة الإنسانية, وفي الحديث: "إذا لم تستح فاصنع ما شئت", وهو غريزة يحمل المرء على فعل ما يجمل ويزين, ويمنعه من فعل ما يدنس ويشين.
2 أي: أصول الإيمان التي تركب منها, والتي يزول بزوالها ستة أركان, ويكون بزوال الواحد من تلك الستة كافراً كفراً يخرج من الملة, وما عداها لا يزول بزواله, لكن منها ما يزول بزواله كمال الإيمان الواجب, ومنها ما يزول بزواله كمال الإيمان المندوب
3 هذا أعظم أركان الإيمان, وهو أصل الأصول, ومعناه: الإيمان بوحدانية الله تعالى, وتفرده

(1/101)

وملائكته1، وكتبه2، ورسله3، واليوم
__________
بأسماءه وصفاته, والإيمان بأنه الإله الحق, وأن من عبد من دونه فعبادته أبطل الباطل, وأضل الضلال
1 يعني: وأن تؤمن بجميع ملائكته, وهم الجنس المعروف من خلق الله بتعريف النصوص, عباد مكرمون, خلقوا من نور, يؤمن بهم إجمالاًً في الإجمالي, وتفصيلا في التفصيل, وتعين في التعين, مثل ما ورد في الكتاب العزيز والسنة المطهرة, كجبرائيل, وميكائيل, وإسرافيل, مالك, ورضوان, وغيرهم
2 المنزلة على الأنبياء من السماء, إجمالاً في الإجمالي, وتفصيلاً في التفصيلي, ويفصل بالإيمان, بالقرآن, والزبور, والتوراة, والإنجيل, إلى آخر الكتب المنزلة
3 أي: وكذا الإيمان بجميع رسله إجمالاً في الإجمالي, وتفصيلاً في التفصيلي, فيؤمن بمن جاء تفصيلهم في الكتاب والسنة على التعين, وأعظم ذلك الإيمان بنبينا محمد صلى الله عليه وسلم, وممن يؤمن بهم

(1/102)

الآخر1، وبالقدر خيره
__________
تفصيلاً أولوا العزم من الرسل: نوح, وإبراهيم, وموسى, وعيسى, ومحمد عليه أفضل الصلاة والسلام, ويؤمن بغيرهم ممن سمى الله في كتابه أو على لسان رسوله في السنة المطهرة, ومن لم يسمى في النصوص يؤمن بهم إجمالاً {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [البقرة: من الآية285] والإيمان بهم فرض, وهو: التصديق بأنهم رسل الله إلى عباده, صادقون فيما أخبروا به عن الله تعالى
1 أي: بما يكون بعد الموت في البرزخ, وبالحساب, والميزان, والجنة, والنار, والإيمان بعذاب القبر ونعيمه, وأكبر ذلك وأعظمه الإيمان ببعث هذه الأجساد وإعادتها كما كانت أجساداً بعظامها وأعصابها, حتى يقع الثواب على هذا الجسد والروح جميعاً, على ما فعلا من طاعة الله, أو يعاقبا على المعاصي التي صدرت منها جميعاً, فإن الطاعة والمعصية صدرت منها جميعاً, فلا بد أن يثابا على ما فعلا, أو يعاقبا على ما تركا

(1/103)

وَشَرِّهِ1
وَالدَّلِيلُ عَلَى هَذِهِ الأَرْكَانِ السِّتَةِ2 قَوْلُهُ
__________
فتؤمن أن الذي أوجد هذا الجسد وانفرد بخلقه يبعثه ويعيده كما كان
1 أي: بما قدره الله, يعني: كتبه من خير وشر, والإيمان بالقدر يتضمن الإيمان بأربعة أشياء: الإيمان بعلم الله القديم, فإن الرب تعالى علم بعلمه القديم ما هو كائن, والإيمان بأن الله كتب ما علم أنه كائن من العباد, والإيمان بأن ما شاء الله كان وما لم يشأ لم يكن, وأنه ما في السموات وما في الأرض من حركة ولا سكون إلا بمشيئة الله تعالى, وأن الله تعالى اوجد جميع الخلق, وأن ما في الكون بتقدير الله وإيجاده, فلا يصير المرء مؤمناً بالقدر إلا بالإيمان بهذه الأربعة الأشياء, وأن يعلم أنما أصابه لم يكن ليخطأه, وما أخطأه لم يكن ليصبه, وفي الأثر: " ما لم يؤمن بالقدر خيره وشره أحرقه الله بالنار".
2 أي: أنها أركان للإيمان, لا يستقيم إيمان العبد إلا

(1/104)

تَعَالَى: {لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ1 وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ2 وَالْمَلآئِكَةِ وَالْكِتَابِ
__________
بها جميعها, وأنه متى انتفى واحد منها لم يكن المرء مؤمناً
1 قد اشتملت هذه الآية على جملا عظيمة, وعقيدة مستقيمة, وروي أنه صلى الله عليه وسلم سئل عن الإيمان, فتلا هذه الآية {لَّيْسَ الْبِرَّ} وهو كل عمل خير يفضي بصاحبه إلى الجنة. {أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ} أي: ليس بالبر كله أن تصلوا إلى بيت المقدس عن لم يكن أمر الله وشرعه, وذلك لما حولوا إلى الكعبة.
2 ولكن البر امتثال أوامر الله وإتباع ما شرع, وأعظم ما ذكر في هذه الآية, أو هذه أنواع البر كلها, وبدأ بالإيمان, أي: ولكن البر الإيمان بالله, أو ولكن البر بر من آمن بالله, أو ذا البر بر من آمن بالله, أي: بتفرده جلّ وعلا بالربوبية والإلهية,

(1/105)

والنَّبِيِّينَ1} [البقرة:177]
ودليل القدر2 قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ3}
__________
والأسماء الحسنى والصفات العليا إذ هو أصل الأصول, والإيمان باليوم الآخر, وهو البعث بعد الموت, ينقضي بقضاء الخلق في الدنيا ويموت كل من فيها ثم يحيى الله الموتى, ويعيد الأجساد كما كانت, ويرد إليها الأرواح كما كانت, ويجمع الأولين والآخرين ويوفي كل عامل عمله
1 أي: وصدق بوجود الملائكة كلهم وأشرفهم السفرة بين الله ورسوله, وآمن بالكتاب, وهو اسم جنس يشمل الكتب المنزلة من السماء على الأنبياء عليهم الصلاة والسلام حتى ختمها بالكتاب العزيز, وهو القرآن الكريم, المهيمن على ما قبله من الكتب, وجاء أنها مائة كتاب وأربعة كتب, وآمن بأنبياء الله كلهم من أولهم إلى آخرهم, خاتمهم محمد صلوات الله وسلامه عليه وعليهم أجمعين.
2 وأنه ركن من أركان الإيمان لا يستقيم الإيمان إلا به.
3 أي: ما خلقناه فمقدور مكتوب في اللوح

(1/106)

[القمر:49]
المرتبة الثالثة:
الإحسان1:
__________
المحفوظ, وفي الحديث: "كل شيء بقدر حتى العجز والكيس".
1 قدم مرتبتي الإسلام والإيمان, وثلث بالرتبة الثالثة من مراتب الدين, وهي الإحسان, والإحسان: نهاية الإخلاص, والإخلاص: هو إقاع العمل على أكمل وجوهه في الظاهر والباطن, بحيث يكون قائما به في الباطن والظاهر على أكمل الوجوه, وهذا هو الإحسان, ولذا يفسر بالإخلاص, واشتقاقه من الحسن نهاية الإخلاص الناشئ عن حقيقة الاستحضار, ومن حيث الظاهر كمال المتابعة, وتفسيره بالإخلاص تفسير له بنتيجته وثمرته, فإن من اتصف بذلك فإنه يكمل العلم في الظاهر والباطن فالإحسان أعلى المراتب وأعمها من جهة نفسها وأخصها من جهة أصحابها, كما أن الإيمان أعم من جهة نفسه وأخص من جهة أصحابه, ولهذا يقال: كل محسن مؤمن مسلم,

(1/107)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
وليس كل مسلم مؤمناً محسناً, وكلما أطلق الإحسان فإنه يدخل فيه الإيمان والإسلام فإن الإسلام والإيمان والإحسان دوائر, أوسعها دائرة الإسلام ثم يليها في السعة الإيمان, ثم أضيقها الإحسان, كدوائر كل واحدة منها محيطة بالأخرى, ومعلوم أن من كان في دائرة الإحسان فهو داخل في الإسلام والإيمان, وإذا خرج عن الأولى فهو داخل في الثانية, وهي دائرة الإيمان, وإذا خرج عنها فهو داخل في الثالثة وهي دائرة الإسلام, ومن خرج عن هذه الدوائر الثالث فهو خارج إلى غضب الله وعقابه, وداخل في دوائر الشيطان –والعياذ بالله- فظهر بالتمثيل بهذه الدوائر صحة قول من قال: كل محسن مؤمن مسلم , وليس كل مسلم مؤمناً محسناً, فلا يلزم من دخوله في الإسلام أن يكون داخلا في الإحسان والإيمان, وليس المراد أن من لم يكن في الإحسان والإيمان أن يكون كافراً, بل يكون مسلما ومعه من الإيمان

(1/108)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
ما يصحح إسلامه, لكن لا يكون مؤمناً الإيمان الكامل الذي يستحق أن يثنى عليه به, فإنه لو كان مؤمنا الإيمان الكامل لمنعه من المعاصي والمحرمات, وقيل للنبي صلى الله عليه وسلم: أعطيتهم وتركت فلان وهو مؤمن, فقال: " أو مسلم", وقال: " لا يزني الزان حين يزني وهو مؤمن, ولا يسرق السارق حين يسرق وهو مؤمن ... " الحديث, وقال: "والله لا يؤمن من لم يأمن جاره بوائقه".
فالنصوص ما نفت عنهم الإسلام, بل أثبتت لهم أحكام الإسلام من عصمة الدم وإذا ماتوا غسلوا وكفنوا وصلي عليهم, فأهل الإحسان هم خواص أهل الإيمان, كما أن أهل الإيمان هم خواص أهل الإسلام فإن أهل الإحسان كملوا عبادتة الله حتى وصلوا إلى حد المراقبة

(1/109)

ركن واحد1، وهو: " أن تعبد الله كأنك تراه2، فإن لم تكن تراه فإنه يراك " 3.
__________
1 أي: شيء واحد, ولم يذكر له أركانا كما ذكر للإسلام والإيمان
2 أي: والإحسان: هو أن تعبد الله العبادة البدنية كالصلاة, أو المالية كالذبح, كأنك تشاهد معبودك الذي قمت بين يديه وقربت له القربان وأطعته فيما أمرك به, فإنه إذ انكشفت الحقيقة للقلب وبلغ العبد في مقام المعرفة إلى حد كأنه يطالع ما اتصف به الرب سبحانه من صفات الكمال ونعوت الجلال وأحست الروح بالقرب الخاص الذي ليس كقرب المحسوس من المحسوس حتى يشاهد رفع الحجاب بين روحه وقلبه وبين ربه أفضى القلب والروح حينئذ إلى الرب فصار يعبده كأنه يراه
3 أي: وإن لم تعبده على استحضار الدرجة الأولى –درجة المراقبة- فاعلم أنه يراك سميع عليم بصير, مطلع على جميع خفياتك. فهاتان درجتان

(1/110)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ اللهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ1} [النحل:128] وقَوْلُهُ تَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ2 (217) الَّذِي يَرَاكَ حِينَ تَقُومُ3 (218) وَتَقَلُّبَكَ فِي السَّاجِدِينَ4 (219)
__________
إحداهما أكمل من الأخرى, فإن لم تحصل على عبادة الله كأنك تشاهده فاعبده على مرأى من الله, وأنه سمع عليم بجميع ما تفعله.
1 أي: أن الله عز وجل مع عباده الذين اتقوا المنهيات, والذين هم محسنون في العمل يحفظهم ويكلؤهم ويؤيدهم, وهذه معية خاصة, ومقتضاها مقتضى العامة, وتقتضي المعية الخاصة معنا زائد بحسب مواطنها
2 في جميع أمورك فإنه مؤيدك وحافظك
3 ومعتن بك في جميع حركاتك وسكاناتك
4 أي: يراك في صلاتك في حال قيامك وركوعك وسجودك وقعودك.

(1/111)

إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ1} [الشعراء:217 ـ220] وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} 2 [يونس:61] والدليل من السنة3: حديث جبريل المشهور
__________
1أي: سميع لأقوال عباده, العليم بحركاتهم وسكناتهم, وقال تعالى: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} [العلق:14]
وغيرها من الآيات الدالة على رؤية الله عز وجل واطلاعها على أفعال خلقه
2 أي: {وَمَا تَكُونُ} يا محمد في عمل من الأعمال, {وَمَا تَتْلُو} من الله من قرآن نازل, أو من شان من قرآن نزل فيه, {وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ} أنت وأمتك {إِلاَّ كُنَّا} أي: إلا ونحن عليكم شهوداً مشاهدون لكم راؤون سامعون, {إِذْ تُفِيضُونَ فِيهِ} أي: تأخذون في ذلك الشيء
3 أي: والدليل على مراتب الدين الثلاث من الأحاديث الواردة عن النبي صلى الله عليه وسلم في ذلك.

(1/112)

عن عمر رضي الله عنه1 قال: "بينا نحن جلوس عند رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ2 إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ3، شَدِيدُ سَوَادِ الشَّعْرِ4، لا يُرى
__________
1من طرق عن النبي صلى الله عليه وسلم, وإنما ذكر المصنف رحمه الله ما أخرجه مسلم من حديث عمر رضي الله عنه, لما فيه من زوائد الفوائد, وهو في الصحيحين من حديث أبي هريرة, ولأحمد وغيره نحوه من حديث ابن عباس وغيره, وهو حديث جليل عظيم الشأن, يشتمل على بيان الدين كله
2 وفي الصحيحين من حديث أبي هريرة كان النبي صلى الله عليه وسلم بارزا يوماً للناس.
3 ولأبي فروة: فإنا لجلوسا عنده, إذ أقبل رجل أحسن الناس وجهاً, وأطيب الناس ريحاً, كأن ثيابه لم يمسها دنس
4 ولابن حبان: شديد سواد اللحية

(1/113)

عَلَيْهِ أَثَرُ السَّفَرِ، وَلا يَعْرِفُهُ مِنَّا أَحَدٌ1، فجلس إلى النبي فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ، وَوَضَعَ كَفَّيْهِ عَلَى فخذيه2،
__________
1 ولسليمان التيمي: ليس عليه سحناء السفرو وليس من البلد. اهـ. وتعجب الصحابة من هذا الرجل حيث كان شديد بياض الثياب, شديد سواد الشعر, والمسافر من شأنه أن لا يكون كذلك, ومع ذلك لا يرى عليه أثر السفر, ولم يعرفه الحاضرون. وفي رواية عثمان: فنظر القوم بعضهم إلى بعض فقالوا: ما نعرف هذا. وفي رواية لمسلم: أن رسول الله صلى الله عليه وسلم: "سلوني" فهابوا أن يسألوه, قال: فجاء رجل
2 وفي حديث ابن عباس وغيره: ثم وضع يده على ركبتي النبي صلى الله عليه وسلم. ولسليمان التيمي: فتخطى حتى برك بين يدي النبي صلى الله عليه وسلم كما يجلس احدنا في الصلاة, ثم وضع يديه على ركبة النبي صلى الله عليه وسلم. وصنيعه عليه السلام منبه للإصغاء إليه, وفيه إشارة

(1/114)

وقال: يا محمد أخبرني عن الإسلام1. قال: "أَنْ تَشْهَدَ أَنْ لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وَتُقِيمَ الصَّلاةَ وَتُؤْتِيَ الزكاة، وتصوم رمضان،
__________
لما ينبغي للمسؤول من التواضع والصفح عما يبدوا من جفاء السائل, كوضعه يده على ركبته, ولعل مبالغة جبرائيل تعمية لأمره
1 ولفظ الترمذي وغيره: أنه بدء بالسؤال عن الإيمان قبل الإسلام, كما في الصحيحين من حديث أبي هريرة, وفي بعض روايات حديث عمر: أنه سأله عن الإحسان بين الإسلام والإيمان, قال الحافظ: ولا شك أن القصة واحدة اختلف الرواة في تأديتها, وليس في السياق ترتيب, وفي رواية أبي فروة أنه قال: السلام عليك يا رسول الله قبل السؤال. وقوله: يا محمد, أخبرني عن الإسلام, لعله مبالغة في التعمية.

(1/115)

وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلا"1. قَالَ: صدقت. فعجبنا له يسأله
__________
1 ولفظ الصحيحين قال: "أن تعبد الله لا تشرك به شيئاً". والمراد بالعبادة: النطق بالشهادتين, وإنما احتاج أن يوضحها بقوله: لا تشرك به شيئاً, ولم يحتج إليها في رواية عمر لاستلزامها ذلك, وفيه: "تقيم الصلاة المكتوبة, وتؤدي الزكاة المفروضة, وتصوم رمضان, وتحج البيت إن استطعت إليه سبيلاً". وهذه الأركان الخمسة هي الإسلام, وفي بعض الروايات: فإذا فعلت ذلك فأنا مسلم؟ قال: نعم: نعم. فدل على أن من أكمل الإتيان بمباني الإسلام الخمس صار مسلماً حقاً وهذا هو دليل المرتبة الأولى، وفسره بأعمال الجوارح الظاهرة, والإسلام: هو الدين, قال تعالى: {وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة: من الآية3] , وهو الصراط المستقيم الذي أمر الله بالاستقامة عليه.

(1/116)

وَيُصَدِّقُهُ1. قَالَ: أَخْبِرْنِي عَنِ الإِيمَانِ. قَالَ: "أَنْ تُؤْمِنَ بِاللهِ وَمَلائِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الآخِرِ، وبالقدر خيره وشره" قال: صدقت2. قال:
__________
1 عجب الصحابة رضي الله عنهم منه, فإن من شأن السائل أن يجهل ما يسأل عنه
2 وقد ذكر الله الإيمان بهذه الأصول في مواضع من كتابه, والنبي صلى الله عليه وسلم جعل هذه الستة أركان ومبانيه, ‘عادة (تؤمن) عند ذكر القدر, للاهتمام بشأنه, وبهذا الحديث احتج عبد الله بن عمر, وقال في القدرية: والذي يحلف به ابن عمر لو أن لأحدهم مثل أحد ذهباً فأنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر, وفي رواية: "وتؤمن بالجنة والنار" , فإذا فعلت ذلك فأنا مؤمن؟ قال: نعم. وهذا دليل المرتبة الثانية, وفسره بالأعمال الباطنة, ودل الحديث على أن الإسلام والإيمان إذا اقترنا فير الإسلام بالأعمال الظاهرة, والإيمان

(1/117)

فأخبرني عَنِ الإِحْسَانِ. قَالَ: "أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تراه فإن لم تكن تراه فإنه يراك"1 قال أخبرني عن
__________
بالأعمال الباطنة.
1 هذا القدر من الحديث أصل من أصول الدين, وقاعدة مهمة من قواعد العلم, وهو من جوامع الكلم التي أوتيها صلى الله عليه وسلم, فإن إحسان العبادة: هو الإخلاص فيها, والخضوع, وفراغ البال حال التلبس بها, ومراقبة المعبود, وأشار في الجواب إلى حالتين: أرفعهما: أن يغلب عليه مشاهدة الحق بقلبه حتى كأنه يراه, والثانية: أن يستحضر الحق تعالى مطلعاً عليه, يرى كل ما يعمل, وهاتان الحالتان تثمرهما معرفة الله وخضيته, وفي رواية: "أن تخشى الله كأنك تراه" فجعل النبي صلى الله عليه وسلم هذا هو الإحسان, وهو دليل المرتبة الثالثة, ففي هذا الحديث دليل هذه المراتب الثالث, وأن أركانها هي ما عدها المصنف رحمه الله, وفي رواية:

(1/118)

الساعة1. قال: "ما المسؤول عنها
__________
فعجبنا له يسأله ويصدقه, كما ذكر ذلك بعد الإسلام والإيمان, وفي رواية أبي فروة: "فلما سمعنا قول الرجل: صدقت, أنكرناه" وفي رواية مطر: أنظر إليه كيف يسأله, انظروا إليه كيف يصدقه كأنه أعلم منه. وفي حديث أنس: أنظروا هو يسأله وهو يصدقه كأنه أعلم منه. وفي رواية سليمان بن بريدة: قال القوم ما رأينا رجل مثل هذا, كأنه يعلم رسول الله صلى الله عليه وسلم, يقول له: صدقت صدقت. قال القرطبي: إنما عجبوا من ذلك لأن ما جاء به النبي صلى الله عليه وسلم لا يعرف إلا من جهته, وليس هذا السائل ممن عرف بلقاء النبي صلى الله عليه وسلم ولا بالسماع منه, ثم هو يسأل سؤال عارف بما يسأل عنه, لأنه يخبره بأنه صادق فتعجبوا من ذلك تعجب المستبعد لذلك
1 ولفظ الصحيحين: متى الساعة؟ أي: مت تقوم الساعة؟ والمراد: يوم القيامة.

(1/119)

بأعلم من السائل"1. قال: أخبرني عن أماراتها2. قال: "أن تلد الأمة
__________
1 وفي رواية أبي فروة: فنكس فلم يجبه, ثم أعاد فلم يجبه ثلاثاً, ثم رفع رأسه فقال: "ما المسؤول أعلم من السائل", أي. أنا وأنت سواء في العلم بها، فإنها مما استأثر الله بعلمه, كما في الآية الكريمة: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} [ان: من الآية34] وفي الحديث: "مفاتيح الغيب خمس لا يعلمها إلا الله" قال: "ولا يعلم متى تقوم الساعة إلا الله" , وفي حديث ابن عباس هنا فقال: "سبحان الله, خمس من الغيب لا يعلمهن إلا الله" ثم تلا الآية. وفيه التعميم تعريضاً للسامعين أن كل مسؤول وسائل عنها فهو كذلك, وكف السامعين عن السؤال عن وقتها فإنهم قد أكثروا عليه صلى الله عليه وسلم في ذلك
2 وفي حديث أبي هريرة: "وسأخبرك عن أشراطها" , وفي رواية أبي فروة: "ولكن لها علامات تعرف بها" , وفي رواية سليمان التيمي: "ولكن إن شئت

(1/120)

رَبَّتَهَا1، وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشاء يتطاولون في البنيان"2
نبأتك عن أشراطها" قال: "أجل". فالأشراط والعلامات: الأمارات, جمع أمارة, بالفتح: الدلالة والبرهان على اقتراب قيامها, والمراد: العلامات السابقة, وأما ما يقارنها فكطلوع الشمس من مغربها
1 أي: سيدتها, والمعنى: أن السراري تكثر في العرب حتى يوجد أن الأمة تلد سيدتها, وفسر بغير ذلك, وحاصله: الإشارة إلى أن الساعة يقرب قيامها عند انعكاس الأمور بحيث يصير المربي مربيا, والسافل عاليا.
2 أي: ومن أماراتها "أن ترى الحفاة": جمع حاف, وهو الذي لا نعال عليه. "العراة": جمع عارٍ, وهو الذي لا ثياب عليه. "العالة": جمع عائل, والعائل: هو الفقير. "رعاء الشاء": يعني الغنم, "يتطاولون في البينيان" , والعرب كانوا قبل بعثة النبي

(1/121)

قال: فمضى. فلبثنا ملياً1. فقال: " يا
__________
صلى الله عليه وسلم حفاة عراة, كما في هذا الحديث وكانوا في أشد حالة وأدناها, فمن الله عليهم بالإسلام وقواهم حتى استنفقوا خزائن كسرى وقيصر, ثم وصلوا إلى أن وقعوا فيما أخبر به النبي صلى الله عليه وسلم أنه من علامات قيام الساعة, ولفظ الصحيحين من حديث أبي هريرة: "وإذا رأيت الحفاة الرعاة رؤوس الناس" أي: ملوكهم "فذلك من أشراطها, وإذا تطاول الرعاء إليهم في البنيان فذلك من أشراطها". فعدها ثلاثاً, والمراد: أن أسافل الناس يصيرون رؤساءهم وتكثر أموالهم حتى يتباه بطول البنيان وزخرفته, وفي الحديث: "إذا وسد الأمر إلى غير أهله فانتظر الساعة" لأنه يفسد نظام الدين والدنيا, وهذا كله من انقلاب الحقائق في آخر الزمان وانعكاس الأمور.
1 أي: زمان بعد انصرافه, فكان النبي صلى الله عليه وسلم أعلمهم بعد مضي الوقت, لكنه في ذلك المجلس إلا أن في رواية الترمذي وغيره: فلبث ثلاثاً, ولفظ

(1/122)

عُمَرُ أَتَدْرُونَ مَنِ السَّائِلِ " قُلْنَا: اللهُ وَرَسُولُهُ أعلم1. قال: " هذا جبريل
__________
الصحيحين: ثم أدبر, فقال: "ردوه" فأخذوا ليردوه فلم يرو شيئاً, وفي رواية سليمان التيمي: فولى, فقال رسول الله صلى الله عليه وسلم: "علي بالرجل", فطلبناه كل مطلب فلم نقدر عليه, فقال: " هل تدرون ... " إلخ, وفي روايات أخر تدل على أن النبي صلى الله عليه وسلم أخبر الصحابة بشأنه في المجلس بعد أن التمسوه, فأما خبر عمر فلعله خطاب له وحده, أو من تصرف بعض الرواة
1 هذا فيه أن من سأل عما لا يعلم أن يكل العلم إلى عالمه, ولا يتكلف ما ليس له به علم, كما قال صلى الله عليه وسلم فيما حكى الله عنه: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [ص:86] فإن من أعظم التكلف أن تسأل الإنسان عن شيء فيتكلف العلم به, ولهذا قيل في (الله أعلم) : نصف العلم, يعني: أن العلم ينقسم إلى قسمين: فوظيفة ما تعلم أن تجيب عنه

(1/123)

أَتَاكُمْ يُعَلِّمُكُمْ أَمْرَ دِينِكُم"1.
الأَصْلُ الثَّالِثُ2: مَعْرِفَةُ نبيكم عليه الصلاة والسلام3
__________
بما تعلمه, وما لا تعلمه تقول فيه: الله أعلم
1 وفي رواية: "يعلمكم دينكم" , فأخبر النبي صلى الله عليه وسلم ما ذكر في هذا الحديث هو أمر الدين, بل هو الدين, فإنه قد اشتمل على أصول الدين والعقائد بل انحصر في العلوم الشرعية التي يتكلم عليها فرق المسلمين في هذا الحديث, ورجعت كلها إليه, وعقيدة أهل السنة والجماعة عليه, وشرفه وجلالته أمر مجمع عليه.
2 أي: من أصول الدين الثلاثة التي يجب على الإنسان معرفتها
3 فمعرفة نبينا محمد صلى الله عليه وسلم هي أحد الأصول الثلاثة, فكما أن الأصل الأول: وهو معرفة الله العظيم وواجب معرفته, وكذلك الأصل الثاني: وهو معرفة دين الإسلام الذي خلقنا الله له وتعبدنا بالقيام به

(1/124)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
أصل عظيم وواجب معرفته, فكذلك هذا الأصل الثالث: وهو معرفة نبينا محمد صلى الله عليه وسلم أصل عظيم يجب معرفته, فإنه صلى الله عليه وسلم هو الواسطة بيننا وبين الله تعالى, ولا وصول لنا ولا اطلاع لنا ولا طريق لنا ولا نعرف ما ينجينا من غضب الله وعقابه ويقربنا من رضي الله وثوابه إلا بما جاء به نبينا محمد صلى الله عليه وسلم, وإذا كان كذلك عرفنا وجه كون معرفته أحد الأصول الثلاثة التي يجب معرفتها, فإنا لا نعرف الأصل الأول الذي هو معرفة الرب جل جلاله, ولا الأصل الثاني الذي هو دين الإسلام إلا بالواسطة بيننا وبين الله, فتحتمت معرفته صلى الله عليه وسلم, وصارت أصلا ثالثا, إذ لا يمكن معرفة المرسل إلا بمعرفة رسوله, فصار من الضروريات معرفة الرسول صلى الله عليه وسلم, وبذلك ظهر أن معرفته صلى الله عليه وسلم أحد الأصول الثلاثة, ومعرفته تنتظم أشياء عديدة: منها: معرفة اسمه ونسبه وعمره, وبقائه في الدنيا ووفاته, ومعرفة ما نبئ به , وما أرسل به, وبلده ومهاجره, ومنها-وهو أعظمها-: معرفة ما بعث به, وغير ذلك مما ذكر المصنف وغيره.

(1/125)

وهو محمد بن عبد لله1 بن عبد لمطلب بن هاشم2. وهاشم من قريش،
__________
1 كان له صلى الله عليه وسلم عدة أسماء أشهرها محمد, ولهذا جاء في القرآن بهذا الاسم على وجه التنويه, كما في قوله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} [الأحزاب: من الآية40] , {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: من الآية144] {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ} [الفتح: من الآية29] , فهذا أشهر أسمائه صلى الله عليه وسلم, ومعناه: الذي يحمد أكثر مما يحمد غيره, وهو علم مشتق من التحميد, ولما فيه من الخصال الحميدة, ولقبه: أبو القاسم, وأبوه: عبد الله, وهو الذبيح الثاني المفدى بمائة من الإبل.
2 عبد المطلب اسمه: شيبة, ويقال له شيبة الحمد, لجوده, وجماع أمر قريش إليه, وإنما سمي بعبد المطلب, لأن عمه المطلب قدم به مكة, وهو رديفه, وهو تغير لونه بالسفر فحسبوه عبداً له, فقالوا: هذا عبد المطلب, فعلق به هذا الاسم, وهاشم اسمه: عمرو, وإنما سمي هاشما, لهشمه

(1/126)

وقريش من العرب1، والعرب من ذرية
__________
الثريد مع اللحم لقومه في سني المحل
1 قريش: هو النضر, فإن إليه جماع قريش, ولا خلاف بين العلماء أن هاشم ابن لعبد مناف, واسمه المغيرة بن قصي بن كلاب مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان, وما فوقه فيها خلاف, والعرب هنا المراد بهم: المستعربة, فإن العرب قسمان: عاربة, ومستعربة, والعاربة قحطان, والمستعربة عدنان, وهم أفضل من العرب العاربة, كيف ومنهم النبي صلى الله عليه وسلم, وهو القائل: "إن الله اصطفى بني إسماعيل من العرب, واصطفى من بني إسماعيل كنانة, واصطفى من كنانة قريش, واصطفى من قريش بني هاشم, واصطفاني من بني هاشم, فأنا خيار من خيار". وقال أبو سفيان لهرقل لما سأله: كيف هو فيكم؟ قال: هو فينا ذو نسب, قال: وهكذا الرسل تبعث في أنساب قومها, يعني: في أكرمها أحساباً

(1/127)

إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ، عَلَيْهِ وَعَلَى نَبِيِّنَا أَفْضَلُ الصَّلاةِ وَالسَّلامِ1. وَلَهُ مِنَ الِعُمُرِ ثَلاثٌ وستون سنة2، منها أربعون قبل
__________
1 وهذا لا خلاف فيه, ولا خلاف أن الخليل من ذرية سام بن نوح, وذكر جمهور المؤرخين أن الخليل عليه السلام بن تارخ بن ناحور بن ساروغ بن راعو بن فالغ بن عابر بن شالح بن أرفخشد بن سام بن نوح عليه السلام,
2 ولد عليه الصلاة والسلام يوم الاثنين ثاني عشر ربيع الأول عام الفيل, وفيه بعث وفيه عرج به إلى السماء, وفيه هاجر إلى المدينة, وفيه توفي صلوات الله وسلامه عليه, قال صلى الله عليه وسلم: "ذلك يوم ولدت فيه وأنزل عليه فيه" ووارتج لمولده صلى الله عليه وسلم إيوان كسرى, وخمدت النيران, وخر كثير من الأصنام, وظهر النور معه, حتى أضاءت له قصور الشام, وهتفت به الجن, وجرى من معجزات آياته غير

(1/128)

النبوة1، وثلاث وعشرون نبياً رسولاً2.
__________
ذلك, وتوفي أبوه وهو حمل, وكان عند جده, ثم عمه أبي طالب, وتزوج خديجة وله خمسة وعشرون سنة, ومنها أولاده إلا إبراهيم فمن مارية, وشهد حلف المطيبين وبناء الكعبة, وكان يسمى: الأمين قبل مبعثه صلوات الله وسلامه عليه
1 عند جماهير أهل العلم بسيرة رسول الله صلى الله عليه وسلم, والنبوة: من النبأ وهو الخبر, لأنه يخبر عن الله, وقيل: من النبوة, وهو الارتفاع, لارتفاع رتبته, وإنما كان كذلك, لأنه ارتفع على غيره.
2 والنبي: ‘إنسان ذكر, أوحي إليه بشرع وإن لم يؤمر بتبليغه, وإن أمر بتبليغه فهو رسول, وبينهما عموم وخصوص, فالرسالة أعم من جهة نفسها ولأخص من جهة أصحابها, والنبوة أخص من جهة نفسها وأعم من جهة أصحابها, فالنبوة جزء من الرسالة, إذ الرسالة تتناول النبوة وغيرها, وكل رسول نبي وليس كل نبي رسول.

(1/129)

نبىء بـ اقْرَأْ1 وأرسل بـ الْمُدَّثِّرُ2. وبلده
__________
1 أي: أنزل عليه يوم الاثنين بلا خلاف, والمشهور أنه أنزل عليه في رمضان بغار حراء صدر سورة {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} [العلق:1،2] ففيها التنبيه على ابتداء خلق الإنسان من علقة, وخص بالإنسان, لما أودعه من عجائب آياته, ومن كرم الله أن علمه ما لم يعلم فشرفه بالعلم, والعلم: تارة يكون في الأذهان, وتارة يكون في اللسان, وتارة في الكتابة بالبنان, ولهذا قال: {اقْرَأْ وَرَبُّكَ الْأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} [العلق:3-5] ورجع بها يرجف فؤاده, فقالت له خديجة: والله لا يخزيك الله, وأخبرت ورقة ابن نوفل, فقال: هذا الناموس الأكبر الذي كان يأتي موسى.
2 أي: بصدر سورة {يَا أَيُّهَا الْمُدَّثِّرُ} الآيات, بعد فترة الوحي, ولما جاء الملك فرق منه فقال: "دثروني" فأنزل الله {يَا أَيُّهَا الْمُدَّثِّرُ} , ثم حمى الوحي وتتابع, وكان أول ما أنزل عليه

(1/130)

مكة1، وهاجر إلى المدينة2، بعثه الله بالنذارة عن الشرك، ويدعو إلى التوحيد
__________
بعد فترة الوحي, وحينئذ شمر رسول الله صلى الله عليه وسلم عن ساق العزم ودعا إلى الله.
1 ولد بها في شعب علي, ونشأ بها إلا ما كان منه وهو مع مرضعته السعدية في البرية, ثم رجع إليها في حضانة جده, ثم عمه, وأوحى إليه بها, وبقي بها ثلاث عشر سنة بعد أن أوحي إليه.
2 بعد أن هموا بقتله صلى الله عليه وسلم, فتغيب في الغار, ثم سار هو وأبو بكر مهاجراً إلى المدينة, وذلك بعد أن بايعوه صلى الله عليه وسلم على النصرة والمؤازرة, وأرخت الأمة من مهاجره صلى الله عليه وسلم.
3 ذكر المصنف رحمه الله جملة مما يعرف به النبي صلى الله عليه وسلم, وأعظمها وأعلاها معرفة ما بعث به صلى الله عليه وسلم, وأنه بعث بالنذارة عن الشرك والدعوة إلى التوحيد, وقدم المصنف النذارة عن الشرك قبل الدعوة إلى التوحيد, لأن هذا مدلول كلمة التوحيد (لا إله إلا الله) , ولأن الآية الآتية تقتضي ذلك, فبدأ بجانب

(1/131)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنذِرْ1 (2) وَرَبَّكَ فَكَبِّرْ2 (3) وَثِيَابَكَ
__________
الشرك لكون العبادة لا تصح مع وجود المنافي, فلو وجدت والمنافي لها موجود لم تصح, ثم ثنى بالتوحيد, لأنه أوجب الواجبات, ولا يرفع عمل إلا به.
1 هذه أول آية أرسل بها, وأول أمر طرق سمعه في حال إرساله صلى الله عليه وسلم, وذلك أنه صلى الله عليه وسلم لما رأى الملك الذي جاءه بحراء حين أنزل عليه {اقْرَأْ} رعب منه, فأتى إلى أهله فقال: "دثروني" فأنزل الله {يَا أَيُّهَا الْمُدَّثِّرُ} أي: المتدثر بثيابه, المتغشي بها من الرعب الذي حصل من رؤية الملك عند نزول الوحي. {قُمْ} أي: من دثارك فأنذرهم وحذرهم من عذاب ربك إن لم يؤمنوا, بهذا حصل الإرسال, كما حصل بالأول النبوة.
2 أي: عظم ربك عما يقوله عبدة الأوثان.

(1/132)

التوحيد1 وَرَبَّكَ فَكَبِّرْ عَظِّمْهُ بِالتَّوْحِيدِ2 وَثِيَابَكَ فَطَهِّرْ أَيْ طَهِّرْ أَعْمَالَكَ
__________
1 فإن الشرك أعظم ذنب عصي الله به, ولا يرفع معه عمل, والتوحيد أوجب الواجبات, وأول دعوة الرسل من أولهم إلى أخرهم {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [لأعراف: من الآية59] , فشمر صلى الله عليه وسلم عن ساق العزم وأنذر الناس, وعم وخص وأوذي على ذلك هو ومن اتبعه, وجرى للمصنف-مجدد هذه الدعوة رحمه الله - نحو مما جرى عليه صلى الله عليه وسلم هو وأصحابه, وصبروا, وكانت لهم العاقبة, وأظهر الله الدين بعد دروسه على يديه وأتباعه, فلله الحمد والمنة, وجزاه الله - ومن آواه ونصره - عن الإسلام والمسلمين أحسن الجزاء.
2 فهو سبحانه الإله الحق لا ند له ولا مثل له, فلا شريك له في إلهيته ولا في ربوبيته, بل هو المستحق أن يعبد وحده لا يشرك معه أحد في عبادته, فإن الشرك مع كونه أظلم الظلم فهو هضم للربوبية, وتنقص للألوهية, وسوء ظن برب العالمين.

(1/134)

عَنِ الشِّرْكِ1 وَالرُّجْزَ فَاهْجُرْ الرُّجْزَ: الأَصْنَامُ2، وَهَجْرُهَا تركها3 وأهلها4 وَالْبَرَاءَةُ مِنْهَا وَأَهْلُهَا، أَخَذَ عَلَى هَذَا عَشْرَ سنين يدعو إلى
__________
1 وهو أعظم ذنب عصي الله به, أو طهر نفسك مما يستقذر من الأقوال والأفعال
2 قال ابن عباس وغيره من المفسرين, ويقال: الشرك, ويقال: الزاي منقلبة عن السين, ويدل عليه قوله {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ} [الحج: من الآية30] , وقال ابن عباس أيضاً: اترك المآثم, والمعنى: اترك كل ما أوجب العذاب من الأقوال والأفعال.
3 والإعراض عنها, وهجر الشيء يهجره, صرمه وقطعه, والهجر: ضد الوصل, فالنبي صلى الله عليه وسلم أمر بترك الأوثان ومباعدتها ومصارميها وجميع المآثم.
4 قال تعالى عن الخليل: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ} [مريم: من الآية48] , {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} [مريم: من الآية49] , فلا يتم توحيد العبد حتى يتبرأ من الكفر وأهل الكفر ويباعدهم وينابذهم.

(1/135)

التوحيد1، وبعد العشر عرج به إلى
__________
يتبرأ من الكفر وأهل الكفر ويباعدهم وينابذهم.
1 أي: أخذ رسول الله صلى الله عليه وسلم في بيان التوحيد والدعوة إليه, وبيان الشرك والإنذار عنه, والتحذير منه عشر سنين, قبل فرض الصلاة التي هي عماد الدين, وقبل بقية الشرائع, وبهذا يتبين لك حقيقة ما بعث به النبي صلى الله عليه وسلم ودعت إليه الرسل كلهم هو إنذار عن الشرك, والنهي عنه, والدعوة إلى التوحيد, وبيانه وتوضيحه, كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25] ,وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: من الآية36] وقال عن نوح وهود وصالح وشعيب, أول شيء بدأوا به قومهم أن قالوا: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [لأعراف: من الآية59] , وخاتمهم محمد صلى الله عليه وسلم, أول شيء دعاهم إليه أن قال: "قولوا: لا إله إلا الله", فقالوا {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [صّ:5] .

(1/136)

السماء1، وفرضت عليه الصلوات
__________
وقال صلى اله عليه وسلم لمعاذ لما بعثه إلى اليمن: " فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" , وفي رواية: "فادعهم إلى توحيد الله" , وهذه الروايات يفسر بعضها بعضاً, فانبي صلى الله عليه وسلم إنما بعث بالدعوة إلى التوحيد, وذلك لأنه أساس الملة الذي تبنى عليها, وبدونه لا يبني شيء من الأعمال, فالتوحيد هو الأصل, وبقية شرائع الدين فرع عنه, فإذا زال الأصل زال الفرع, فأي بيان أبين من هذا؟ على أن التوحيد أوجب الواجبات, ومعرفته أفرض الفرائض, كونه صلى الله عليه وسلم أخذ عشر سنين يدعو إلى التوحيد, وينذر عن الشرك قبل أن تفرض عليه الفرائض.
1 أسري بجسده صلى الله عليه وسلم وروحه جميعاً من المسجد الحرام على البراق إلى البيت المقدس يقظةً لا مناماً, كما أخبر الله عنه ثم صعد به جبرائيل إلى السماء على المعراج, وهو المصعد الذي تصعد فيه الملائكة, كلّما مر بسماء تلقاه مقربوها حتى

(1/137)

الْخَمْسُ1، وَصَلَّى فِي مَكَّةَ ثَلاثَ سِنِينَ2، وَبَعْدَهَا أُمِرَ بالْهِجْرَةِ إِلَى المدينة3.
__________
جاوزهم إلى سدرة المنتهى, فبلغ من الارتفاع والعلو إلى ما الله به عليم, ودنا من الجبار جل جلاله, وكلمة بلا واسطة, فأوحى إليه ما أوحى.
1 وكان أول فرضها خمسين صلاة, ولم يزل يتردد بين موسى وربه حتى وضعها إلى خمس, وقال: "هي خمس, وهي خمسون..الحسنة بعشر أمثالها" , ثم هبد إلى البيت المقدس وهبط الأنبياء معه, وأمّهم في بيت المقدس, ثم ركب البراق ورجع إلى مكة, وحدثهم عمّا رآه مسيره صلوات الله وسلامه عليه.
2 يعني: بعد أن عرج به وفرضت غليه قبل الهجرة , كما هو ظاهر في سياق ابن إسحاق: أن الإسراء قبل الهجرة بثلاث سنين, وقيل: سنة, وقيل: ونصف, وقيل: بخمس, والله أعلم.
3 أي: وبعد ثلاث عشرة من مبعثه صلى الله غليه وسلم أمر بمفارقة

(1/138)

والهجرة: الإنتقال من بلد الكفر إِلَى بَلَدِ الإِسْلامِ1
وَالْهِجْرَةُ فَرِيضَةٌ عَلَى هَذِهِ الأُمَّةِ مِنْ بَلَدِ الشِّرْكِ إِلَى بلد الإِسْلامِ2،
__________
المشركين وأوطانهم بحيث يتمكن من إظهار دينه, والدعوة إلى الله في غير بلادهم, فإن ذلك واجب وفرض, وما لات يتم الواجب إلا به فهو واجب, ولا يتم الفرض والواجب إلا مع مفارقة المشركين عن الأوطان, فإنه إذا كان في بلد لا يقدر على إظهار دينه والتصريح به وتبيينه, وجب عليه مفارقة ذلك الوطن لإظهار دينه.
1 إحرازاً للدين, وسمي المهاجرون مهاجرون لأنهم هاجروا ديارهم ومساكنهم التي نشأوا بها لله, ولحقوا بدار ليس لهم فيها أهل ولا مال, دين هاجروا إلى المدينة, فكل من فارق بلده فهو مهاجر, والمهاجرة في الأصل: مصارمة الغير ومقاطعته ومباعدته.
2 معلوم ثبوتها بالكتاب والسنة والإجماع, متوعد من

(1/139)

وَهِيَ بَاقِيَةٌ إِلَى أَنْ تَقُومَ السَّاعَةُ1: وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ2 قَالُواْ فِيمَ كُنتُمْ3
__________
تركها, وقد حكى الإجماع على وجوبها من بلد الشرك إلى بلد الإسلام غير واحد من أهل العلم, بل فرضها الله على رسوله صلى الله عليه وسلم والصحابة قبل فرض الصوم والحج, كما هو مقرر في كتاب الأصول والفروع, معلوم بالضرورة من الدين.
1 باتفاق من يعتد به من أهل العلم, قال شيخ الإسلام: لا يسلم أحد من الشرك إلا بالمباينة لأهله.
2 يعني: بالإقامة بين أظهر الكفار, نزلت في أناس من أهل مكة تكلموا بالإسلام ولم يهاجروا, فقال: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ} أراد ملك الموت وأعوانه, أو ملك الموت وحده, فإن العرب قد تخاطب الواحد بلفظ الجمع. {ظَالِمِي أَنْفُسِهِمْ} بترك الهجرة.
3 أي: لم مكثتهم ههنا وتركتم الهجرة؟ استفهام إنكار

(1/140)

قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ1 قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا2 فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً3 (97) إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ4 لاَ يَسْتَطِيعُونَ
__________
وتوبيخ وتقريع, يعود معناه إلى لم مكثتم ههنا وتركتم الهجرة, وفي أي فريق كنتم؟ والملائكة تعلم في أي فريق كان فيه التاركون للهجرة بعدما وجبت عليهم.
1 عاجزين عن الهجرة, لا نقدر عن الخروج من البلد, ولا الذهاب في الأرض.
2 يعني: إلى المدينة فتخرجوا من بين أهل الشرك, ولم تعذرهم الملائكة, وفي الحديث: "من جامع المشرك وسكن معه فإنه مثله" رواه أبو داود وغيره في أحاديث أخر.
3 أي: بئس المصير إلى جهنم, وهذا فيه أن تارك الهجرة بعدما وجبت عليه مرتكب كبيرة من كبائر الذنوب.
4 العاجز عن الهجرة, {وَالْوِلْدَانِ} جمع وليد

(1/141)

حِيلَةً1 وَلاَ يَهْتَدُونَ سَبِيلاً2 (98) فَأُوْلَئِكَ عَسَى اللهُ أَن يَعْفُوَ عَنْهُمْ3 وَكَانَ اللهُ عَفُوّاً غَفُوراً4} [النساء:97 ـ99] وَقَوْلُهُ تَعَالَى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ5
__________
ووليدة والوليد الغلام قبل أن يحتلم.
1 أي: من مفارقة المشركين, فلا يقدرون على حيلة ولا على نفقة, ولا على القوة للخروج.
2 لا يعرفون طريقا إلى الخروج من مكة إلى المدينة، حيث كانت هي إذ ذاك بلد الإسلام.
3 أي: يتجاوز عن المستضعفين وأهل الأعذار بترك الهجرة, وعسى من الله واجب, لأنه للإطماع.
4 {عَفُوّاً} يتجاوز عن سيئاتهم , {غَفُوراً} لمن تاب إليه, لا يكلف نفساً إلا وسعها, قال ابن عباس: كنت أنا وأمي من المستضعفين, وكان النبي صلى الله عليه وسلم يدعو للمستضعفين في الصلاة.
5 أمر تعالى عباده المؤمنين بالهجرة من البلد الذي لا يقدرون فيه على إقامة الدين إلى أرضه الواسعة,

(1/142)

فَإِيَّايَ فَاعْبُدُونِ1} [العنكبوت:56]
قَالَ الْبُغَوِيُّ رَحِمَهُ اللهُ2: "سبب نزول هذه الآية في المسلمين الذين في مكة لم يهاجروا،
__________
وأخبر أن الأرض غير ضيقة, بل واسعة تسع جميع الخلائق, فإذا كان الإنسان في أرض لم يتمكن من إظهار الدين فيها, فإن الله قد وسع له الأرض ليعبده فيها كما أمر, وكذلك يجب على كل من كان ببلد يعمل فيها بالمعاصي ولا يمكن تغييرها أن يهاجر منها.
1أي: وحِّدون في أرضي الواسعة التي خلقتها وما عليها لكم, وخلقتكم عليها لعبادتي, وفي الحديث القدسي: "ابن آدم خلقتك لأجلي, وخلقت كل شيء لأجلك".
2 الملقب: محيي السنة, أبو محمد الحسين بن مسعود الفراء, صاحب التفسير وشرح السنة وغيرهما, المتوفى سنة خمسمائة وستة عشر سنة.

(1/143)

نَادَاهُمُ اللهُ بِاسْمِ الإِيمَانِ1".
وَالدَّلِيلُ عَلَى الْهِجْرَةِ من السنة2 قوله: "لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ3، وَلا تنقطع التوبة حتى
__________
1 حكاه عن جماعة من التابعيين, فأفاد: أن تارك الهجرة بعدما وجبت عليه ليس بكافر, لكنه عاصٍ بتركها, فهو مؤمن ناقص الإيمان, عاصٍ من عصاة الموحدين المؤمنين.
2 أي: على وجوب الهجرة من بلد الشرك إلى بلد الإسلام من سنة النبي صلى الله عليه وسلم التي أمرنا باتباعها.
3 أي: لا تنقطع الهجرة من بلد الشرك إلى بلد الإسلام حتى تنقطع التوبة, أي: حتى لا تقبل التوبة ممن تاب, فدل الحديث على أن التوبة ما دامت مقبولة فالهجرة واجبة بحالها, وأما حديث ابن عباس: "لا هجرة بعد الفتح, ولكن جهاد ونية" , فالمراد: لا هجرة بعد فتح مكة منها إلى المدينة, حيث كانت مكة بعدد فتحها بلد إسلام, فإن أناساً أرادوا أن يهاجروا منها إلى المدينة ظناً

(1/144)

تطلع الشمس من مغربها"1.
فَلَمَّا اسْتَقَرَّ فِي الْمَدِينَةِ، أُمِرَ بِبَقِيَّةِ شَرَائِعِ
منهم أنه مرغب فيها, فبين لهم صلى الله عليه وسلم أنه إنما حث عليها لما كانت مكة بلد كفر, أما وقد كانت بلد إسلام فلا, فالمعنى: لا هجرة من مكة إلى المدينة, أما ثبوت الهجرة من بلد الشرك إلى بلد الإسلام, وبقاؤها فمعلوم بالنص والإجماع.
1 فإذا طلعت الشمس من مغربها فهو أوان قيام الساعة, وهي أقرب علاماتها, وإذا طلعت لا تقبل توبة, قال تعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا} [الأنعام: من الآية158] , وجاء في ذلك أحاديث كثيرة, وهذا يفسر بقيام الساعة, فدل على أنها تقبل قبل طلوع الشمس من مغربها, وما دامت تقبل التوبة فلا تنقطع الهجرة, وفي الحديث: "أنا بريء من مسلم بات بين ظهراني المشركين" , وقال: "لا ترائا نارهما" , وقال: "الهجرة باقية ما قوتل العدو" , وقال لا يسلم لذي دين دينه إلا من فر من شاهق إلى شاهق.

(1/145)

الإِسْلامِ1، مِثلِ الزَّكَاةِ، وَالصَّوْمِ، وَالْحَجِّ، وَالأَذَانِ، وَالْجِهَادِ، وَالأَمْرِ بِالْمَعْرُوفِ، وَالنَّهْيِ عَنِ الْمُنْكَرِ2، وَغَيْرِ ذَلِكَ من شرائع
__________
1 أي: لما هاجر من مكة إلى المدينة واستقر بها وفشا التوحيد ودان به أولئك وأقاموا الصلاة, أمر ببقية شرائع الإسلام التي تعبّد الله خلقه بها, إذ عامت شرائع الإسلام لم تشرع إلا في المدينة.
2 قال تعالى: {يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ} [لأعراف: من الآية157] , وهذه صفته في الكتب المتقدمة, والأمر بالمعروف والنهي عن المنكر عام وفرض على كل واحد بحسبه, قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} [آل عمران: من الآية110] وقال: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [آل عمران: من الآية104] وأعلاه باليد, فمن لم يقدر فبلسانه, فمن لم يقدر فبقلبه, وذلك أضعف الإيمان, والأمر بالمعروف من أعظم

(1/146)

الإسلام1. أخذ على هذا عشر سنين2، وبعدها توفي، صلاة الله وسلام عليه3، ودينه باقٍ4.
وهذا
__________
شرائع الإسلام, وأعظمه الجهاد الذي هو ذروة الإسلام, وأمر به هو الزكاة والصوم سنة
ثنين من الهجرة, وأما الحج فسنة تسع عند الجمهور
1 كبِرِّ الوالدين, وصلة الأرحام, وأداء الأمانات, وسائر مكارم الأخلاق, ومحاسن الأعمال, كما هو معروف من شريعته صلى الله عليه وسلم.
2 كلها توحى غليه فيها الشرائع, أركانها وواجباتها ومستحباتها, وما ينافي ذلك.
3 بعدما أكمل الله به الدين, وبلغ البلاغ المبين, قال أبو ذر: ما توفي رسول الله صلى الله عليه وسلم إلا وما طائر يقلب جناحيه إلا ذكر لنا منه علماً.
4 موجود, وهو ما تضمنه الكتاب والسنة, مؤيد محفوظ إلى يوم القيامة, كاف لمن تمسك به, وقال صلى الله عليه وسلمك "تركت فيكم ما إن تمسكتم به لن تضلوا: كتاب الله, وسنتي".

(1/147)

دينه1 لا خير إلا دله الأُمَّةَ عَلَيْهِ2، وَلا شَرَّ إِلا حَذَّرَهَا مِنْهُ3، والخير الذي دل عليه:
__________
1 الذي ترك أمته عليه, وتكفل الله بحفظه, فتوارثه أهل العلم والدين خلفاً عن سلف, قال السلف: هذا عهد رسول الله صلى الله عليه وسلم إلينا, ونحن عهدناه إليكم, وهذه وصية ربنا وفرضه علينا, وهي وصيته وفرضه عليكم, فجرى الخلف على منهاج السلف, واقتفوا آثارهم, ولا يزالون إلى يوم القيامة.
2 كما تقدم في قوله تعالى: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التوبة: من الآية128] , فصلوات الله وسلامه عليه, كما بلغ الرسالة وأدى الأمانة ونصح الأمة.
3 خوفاً على أمته من الوقوع في المهالك, وقد بلغ الدين كله, وبينه جميعه, كما أمره الله عز وجل, وفي الحديث الشريف: "ما بعث من نبي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم, ويحذرهم من شر ما يعلمه لهم".

(1/148)

التَّوْحِيدُ1، وَجَمِيعُ مَا يُحِبُّهُ اللهُ وَيَرْضَاهُ2. وَالشَّرُ الَّذِي حَذَّرَهَا مِنْهُ: الشِّرْكُ3 وَجَمِيعُ مَا يَكْرَهُ اللهُ وَيَأْبَاهُ4، بَعَثَهُ اللهُ إِلَى النَّاسِ كَافَّةً5، وافترض طاعته على جميع الثقلين:
__________
1 فهو أصل كل خير وأعظمه, وأوجب الواجبات, ولأجله أرسلت الرسل وأنزلت الكتب.
2 من الأقوال والأعمال الظاهرة والباطنة.
3 فهو أصل كل شر وأعظمه, وأول ما أمر به صلى الله عليه وسلم الإنذار عنه, قال تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} [المدثر:1،2] أي: عن الشرك, وكذا كل رسول يحذر أمته عن الشرك ويدعوهم إلى التوحيد.
4 أي: يمنعه من الأقوال والأعمال.
5 يعني: بعث الله نبينا محمد صلى الله عليه وسلم إلى كافة الناس, عربهم وعجمهم, ذكرهم وأنثاهم, حرهم وعبدهم, أحمرهم وأسودهم, ولا نزاع في ذلك بين المسلمين.

(1/149)

الْجِنِّ وَالإِنْسِ1.
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللهِ إِلَيْكُمْ جَمِيعاً2} [الأعراف:158]
__________
1بإجماع المسلمين, وقرن بطاعته في غير موضع من كتابه.
2 وهذا عموم ظاهر في عموم بعثه إلى الناس جميعاً, عربهم وعجمهم, و {جَمِيعاً} تأكيد بعثه إلى الناس كافة, وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} [سبأ: من الآية28] , {وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّراً وَنَذِيراً} [الفرقان:56] , {مُحَمَّدٌ رَسُولُ اللَّهِ} [الفتح: من الآية29] , وسورة الرحمن, وسورة الجن, وغيرهما, دالة أوضح دلالة على شمول رسالته إلى الجن والإنس, وقال: "إن الرسل قبلي يبعثون إلى قومهم خاصة, وبعثت إلى الناس كافة" , وهذا من شرفه صلى الله عليه وسلم أنه خاتم النبيين, وأنه مبعوث إلى الناس كافة, وهو معلوم من الدين أنه صلوات الله وسلامه عليه رسول الله إلى الثقلين

(1/150)

وأكمل الله به الدين1.
والدليل قول تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ2 وَأَتْمَمْتُ
__________
كلهم, وأن طاعته فرض عليهم كلهم, وهو مقتضى رسالته صلى الله عليه وسلم لا يمتري في ذلك إلا مكابر معاند.
1 أي: لم يتوف صلى الله عليه وسلم حتى أكمل الله به الدين وبلّغ البلاغ المبين, حتى قال: "تركتكم على المحجة البيضاء ليلها كنهارها, لا يزيغ عنها بعدي إلا هالك"
2 هذه الآية لم تنزل إلا قبل وفاته صلى الله عليه وسلم بثمانين يوماً, نزلت عليه وهو واقف بعرفة يخطب الناس, وهذا أكبر نعم الله على هذه الأمة, حيث أكمل لها دينها, فلا يحتاجون إلى دين سواه, ولا إلى نبي غير نبيهم صلوات الله وسلامه عليه, وقال تعالى {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} [الأنعام: من الآية115] , أي: صدقاً في الأخبار, وعدلاً في الأوامر والنواهي, وفيها بيان أن الله أكمل لنا الدين, وإنه كمل من جميع وجوهه, والكامل لا يزاد فيه, ولا ينقص منه, ولا يبدل, قال تعالى: {لا مُبَدِّلَ

(1/151)

عَلَيْكُمْ نِعْمَتِي1 وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً2} [المائدة:3]
__________
لِكَلِمَاتِهِ} [الأنعام: من الآية115] , فمن ادعى أنه يحتاج إلى زيادة فقد كذب وافترى, ورد مدلول هذه الآية ومدلول قوله صلى الله عليه وسلم: "إياكم ومحدثات الأمور, فإن كل محدثة بدعة, وكل بدعة ضلالة".
لما أخبر تعالى أنه أكمل لنا الدين, وهو أكبر نعمة علينا قال: {وَأَتْمَمْتُ} , أي: أكملت {عَلَيْكُمْ نِعْمَتِي} , ومن تمت عليه النعمة فقد أفلح كل الفلاح.
2 أي: فارضوه أنتم لأنفسكم, فإنه الدين الذي أحبه ورضيه, وبعث به أفضل الرسل, وأنزل به أشرف كتبه, قال كعب: لو نزلت هذه الآية على غير هذه الأمة لا اتخذوا اليوم الذي أنزلت عليهم فيه عيداً, قال عمر: نزلت يوم جمعة يوم عرفة, وكلاهما بحمد الله لنا عيد, وكذا قال حبر الأمة.

(1/152)

وَالدَّلِيلُ عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ1 قوله تعالى: {إِنَّكَ مَيِّتٌ2 وَإِنَّهُم
__________
1 أي من النقل مما يطابق الحس.
2 أي: أنك يا محمد ستموت, وقام أبو بكر لما توفي صلى الله عليه وسلم يبكي, وقال: وقال بأبي أنت وأمي, أما الموتة التي كتبت عليك فقد متّها, وقال تعالى {أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} [آل عمران: من الآية144] نعم هو حي صلى الله عليه وسلم في قبره حياةً برزخية أعلى وأكمل من حياة الشهداء المذكورة في قوله تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169] , وأما الحياة الجثمانية فلا ريب أنه مات صلى الله عليه وسلم, وغسل وكفن وصلي عليه, ودفن في ضريحه صلوات الله وسلامه عليه, ولم يقل أنه لم يمت إلا المبتدعة الخارجة عن منهج الكتاب والسنة, مخافة أن ينتقص عليهم أصلهم الباطل في توجههم إليه, وسؤاله ما لا يقدر عليه, وإلاّ فموته صلى الله عليه وسلم معلوم

(1/153)

مَّيِّتُونَ1 (30) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ2} [الزمر:31،30]
والناس
__________
بالسمع والمشاهدة, مشهور يعلمه العام والخاص لا يمتري فيه إلا مكابر.
1 أي: سيموتون, قال تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران: من الآية185] .
2 فيما أنتم فيه في الدنيا من التوحيد والشرك بين يدي الله تعالى, كما في سورة القيامة, وآخر يس, وغيرهما من السور, فالإيمان بالبعث والنشور من القبور من جملة الإيمان باليوم الآخر, فإن الإيمان باليوم الآخر يشمل الإيمان بالبعث, بل الإيمان بالبعث هو معظم الإيمان باليوم الآخر, وهو الذي كان ينكره أهل الجاهلية, أنكروا أن تعود هذه الأجساد كما كانت عظامها ولحمها وعصبها, وذلك من جهلهم بكمال علمه تعالى وقدرته على كل شيء, ولهذا يقرر تعالى بعث الأجساد وردها كما كانت في مواضع من كتابه بكمال علمه وقدرته.

(1/154)

إِذَا مَاتُواْ يُبْعَثُونَ1، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى2} [طه:55] وقَوْلُهُ تَعَالَى: {وَاللَّهُ أَنبَتَكُم مِّنَ الْأَرْضِ نَبَاتاً3 (17) ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ
1 ليجازى كل بعلمه, ويقتص لبعضهم من بعض حتى البهائم.
2 أي: من الأرض مبدؤكم, فإن أباكم آدم مخلوق من تراب من أديم الأرض, وفي الأرض نعيدكم, أي: إذا متم تصيرون إليها فتدفنون بها, ومن الأرض نخرجكم يوم البعث والحساب , {تَارَةً} أيك مرة أخرى, كقوله: {فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ} [لأعراف: من الآية25] , وفي الحديث أنه صلى الله عليه وسلم أخذ قبضة من تراب الأرض فألقاها في القبر فقال: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه:55]
3 أراد تعالى مبدأ خلق آدم من الأرض والناس ولده, و {نَبَاتاً} اسم وضع موضع المصدر, أي: إنبات.

(1/155)

إِخْرَاجاً1} [نوح:18،17] وَبَعْدَ الْبَعْثِ مُحَاسَبُونَ2 وَمَجْزِيُّونَ بِأَعْمَالِهِمْ3.
والدليل قول تعالى: {لِيَجْزِيَ الَّذِينَ أَسَاؤُوا4 بِمَا عَمِلُوا
__________
1 أي: {نُعِيدُكُمْ} في الأرض إذا متم {نُخْرِجُكُمْ} منها بعد البعث أحياء، {إِخْرَاجاً} يعيدكم يوم القيامة كما بدأكم أول مرة.
2 أي: على الأعمال حسنها وسيئها، والإيمان بالحساب والمجازاة على الأعمال من الإيمان باليوم الآخر أيضا.
3 دقيقها وجليلها، صغيرها وكبيرها.
4 يخبر تعالى أنه مالك السماوات والأرض، الغني عما سواه، الحاكم بالعدل، خالق الخلق بالحق {لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا} من الشرك فما دونه، {وَيَجْزِيَ الَّذِينَ أَحْسَنُوا} وحدوا ربهم وأخلصوا له الطاعة {بِالْحُسْنَى} الجنة، وقال: {لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى} [طه: من الآية15] ، والآيات في هذا المعنى كثيرة، يقرر فيها تعالى أنه لا يجازي كلا بعمله،

(1/156)

وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31] وَمَنْ كَذَّبَ بِالْبَعْثِ كَفَرَ1.
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا2 قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ3 ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ4
__________
إن خيرا فخير، وإن شرا فشر.
1 لتكذيبه الله ورسوله وإجماع المسلمين.
2 كفّرهم الله تعالى بإنكارهم للبعث في زعمهم أن لن يبعثوا, فدل على إنكار البعث كفر, بل هو من أعظم كفر أهل الجاهلية.
3 أي: {قل} يا محمد: {بَلَى وَرَبِّي} , جواب تحقيق وقسم بالله العظيم {لَتُبْعَثُنَّ} يوم القيامة, وهذه الآية الثالثة التي أمر الله نبيه أن يقسم بربه عز وجل على وقوع المعاد ووجوده, وفي يونس: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ} [يونس:53] , وفي سبأ: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} سبأ: من الآية3] .
4 أي: لتخبرن بجميع أعمالكم, جليلها وحقيرها,

(1/157)

وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ1} [التغابن:7] وَأَرْسَلَ اللهُ جميع الرسل مبشرين ومنذرين2.
__________
صغيرها وكبيرها, قال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الانبياء:47] .
1 سهل هين عليه, كما قال تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم: من الآية27] , فإن كان هذا النوع الإنساني في العدم لم يوجد قبل, ثم أوجده الله تعالى من طين, وذراريه من ماء مهين, ثم جعل هذا التناسل منه, فإنه لا يعجزه أن يعيدهم وهو الذي أبدعهم, وفي الحديث: "كذبني ابن آدم ولم يكن له ذلك, فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني, وليس الخلق بأهون علي من آخره".
2 أي: أرسل الله جميع رسله من أولهم نوح عليه

(1/158)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 1 [النساء:165] َوَأَّولُهُمْ نُوحٌ عَلَيْهِ السَّلامُ2، وَآخِرُهُمْ مُحَمَّدٌ صلى الله عليه وسلم3.
__________
السلام إلى آخرهم محمد صلى الله عليه وسلم كلهم يدعون إلى عبادة الله وحده, وترك عبادة ما سواه, مبشرين من أجابهم إلى ما دعوا إليه برضوان الله وكرامته, ومنذرين محذرين من عصاهم غضب الله وسخطه وعقابه.
1 فلا يقولون يوم القيامة: ما أرسلت إلينا رسولاً, ما أنزلت إلينا كتاباٍ, فانقطعت حجة الخلق على الله بإرسال الرسل وإنزال الكتب, إقامة الحجج عليهم, وتبيين الحق لهم, وركز الفطر في قلوبهم, وانقطعت المعذرة ولم يبق للناس على الله حجة.
2 كان بينه وبين آدم عشرة قرون كلهم على الإسلام, فلما حدث الشرك بسبب الغلو في الصالحين أرسل إليهم, وهو أول رسول على أهل الأرض بالكتاب والسنة وإجماع المسلمين,
3 وهو آخر الرسل إلى أهل الأرض بالكتاب والسنة

(1/159)

وَالدَّلِيلُ عَلَى أَنَّ أَوَّلَهُمْ نُوحٌ قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ} 1 [النساء:163]
وكل أمة
__________
وإجماع المسلمين، وهو خاتم النبيين لا نبي بعده, قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: من الآية40] , وثبت عنه من غير وجه أنه لا نبي بعده, وأجمع المسلمون على ذلك, واشتهر كذب من ادعى النبوة بعده, وأخبر بذلك أنه سيأتي بعده كذابون دجالون ثلاثون كلهم يزعمون أنه نبي, ووقع ما أخبر به صلى الله عليه وسلم, وعيسى ابن مريم إذا نزل في آخر الزمان إنما يحكم بشريعة محمد صلى الله عليه وسلم, فهو من أمته بإجماع المسلمين
1 أي: من بعد نوح, فهو أول رسول وأول نذير عن الشرك, وقوله لنبيه محمد صلى الله عليه وسلم: {إِنَّا أَوْحَيْنَا إِلَيْكَ} , بناء على سبق من قوله {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ} [النساء: من الآية153] ,

(1/160)

بَعَثَ اللهُ إِلَيْهِا رَسُولا مِنْ نُوحٍ إِلَى محمد1
__________
{إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: من الآية91] , وقال: {قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى} [الأنعام: من الآية91] , وقال: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: من الآية163] وذكر
عدة من الرسل, أي: فقد أنزل عليك كما أنزل عليهم ... إلى أن قال: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: من الآية165] , ولابن مردويه وابن أبي حاتم, عن أبي ذر قلت: يا رسول الله, كم الأنبياء؟ قال: "مائة ألف وأربعة وعشرون ألفاً" قلت: كم الرسل منهم؟ قال: "ثلاث مائة وثلاثة عشر جم غفير", فأقام تعالى الحجة, وقطع المعاذير بإرسال الرسل وإنزال الكتب.
1 فنوح أول رسول من بني آدم إلى أهل الأرض, وخاتمهم محمد صلى الله عليه وسلم, وما من أمة من الأمم, ولا طائفة من الطوائف, إلا وقد بعث الله فيهم رسولاً, إقامة منه تعالى للحجة على عباده, وإيضاحا للمحجة, قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ

(1/161)

يَأْمُرُهُمْ بِعِبَادَةِ اللهِ وَحْدَهُ، وَيَنْهَاهُمْ عَنْ عِبَادَةِ الطَّاغُوتِ1.
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ
__________
رَسُولاً} [الاسراء: من الآية15] , ولما كانت الرسل قبل محمد صلى الله عليه وسلم كلما هلك نبي خلفه نبي, قيض الله لهذه الأمة أئمة هدى حفظ الله بهم دينه, وأقام بهم الحجة على عباده, ولا تزال إلى قيام الساعة, كما أخبر به صلى الله عليه وسلم في قوله: "لا تزال طائفة من أمتي على الحق منصورة إلى قيام الساعة".
1 يدعوهم إلى هذا الذي بعثت به الرسل, ودعوتهم كلهم إلى عبادة الله وحده, وترك عبادة ما سواه, فزبدة جميع ما أرسلت به الرسل هو التوحيد, وما سواه من تحريم وتحليل ففروع, ولا يؤمر بها إلا بعد وجود التوحيد, ولا تقبل ولا يلتفت إليها إلا مع التوحيد الذي هو دين الرسل, من أولهم إلى آخرهم, ولأجله خلقت الخليقة, وأرسلت الرسل, وأنزلت الكتب, وخلقت الجنة والنار.

(1/162)

أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ1} [النحل:36] وافترض الله
__________
1 ومثل هذه الآية قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25] , وغير ذلك من الآيات الدالة على عظم التوحيد, وكلا الآيتين فيهما العموم الواضح, أن أول شيء بدأت به الرسل قومهم هو التوحيد, وأيضا في أفراد الرسل جاءت الآيات, كما قال عن نوح وهود وصالح ولوط وشعيب وغيرهم أن أول شيء بدأوا به قومهم: {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [المؤمنون: من الآية32] , فهذه دعوة الرسل, وزبدة الرسالة, وبه تعرف عظمة شأن التوحيد, ومعرفتك عظمه بأن تصرف همتك إليه, وإلى معرفته والعمل به غاية جهدك, وإلى معرفة ما يضاده, وما سواه من أنواع العلوم الفروعية بعد ذلك, فيهتم الإنسان غاية الاهتمام بمعرفة أصل الدين إجمالا قبل الواجب من الفروع, الصلاة والزكاة وغير ذلك, فلا تصح الصلاة ولا الزكاة

(1/163)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
قبل الأصل, فلابد من معرفة أصل الدين إجمالاً, ثم معرفة فروعه تفصيلاً, وفي حديث معاذ لما بعثه إلى اليمن, قال له: "إنك تأتي قوماً من أهل الكتاب, فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله, فإن أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة" , وهذا يفيد أنهم إذا لم يعلموا التوحيد ولم يعملوا به فلا يدعوهم للصلاة إن لم يطيعوه في الدخول في الإسلام, فإن الصلاة لا تنفع ولا غيرها بدون التوحيد, فإنه لا يستقيم بناء على غير أساس, ولا فرع على غير أصل, والأصل والأساس هو التوحيد, والصلاة وإن كانت هي عمود الإسلام فمع ذلك لم تفرض إلا بعد الأمر بالتوحيد بنحو عشر سنين. ومما يبين أن التوحيد هو الأصل: كونه يوجد من يدخل الجنة ولو لم يصل ركعة واحدة, وذلك إذا اعتقد التوحيد وعمل به ومات متمسكاً به, كأن يقتل قبل أن يصلي أو يموت,

(1/164)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
والصلاة لا تنفع وحدها, ولو صلى وزكى وصام, إذا لم يعتقد التوحيد وبذلك يعرف عظم شأن التوحيد, ومات هلك من هلك إلا بترك العلم بالتوحيد والعمل به, وما دخل الشيطان على من دخل, ولا مزق عقول من مزق, ولا وقع من وقع إلا من آفة قولهم: يكفي النطق بالشهادة, ومجرد المعرفة, حتى أن من علمائهم من لا يعرف التوحيد أصلاً, وذلك لأنهم ابتلوا بالشرك وعبادة الأوثان, وكثرة الشبهات الباطلة, فبذلك خفي التوحيد على كثير ممن يدعي العلم, لعدم المعرفة به, وإلا فمعرفة التوحيد والشرك من أهون ما يكون وأسهله إجمالأً, كما في زمن الصحابة, فإنهم كانوا يعرفون التوحيد والشرك, فمن قال: (لا إله إلا الله) يترك الشرك, ويعلم أنه باطل مناف لكلمة الإخلاص, ولهذا لما دعاهم النبي صلى الله عليه وسلم إلى التوحيد, وقال: "قولوا: لا إله إلا الله تفلحوا", قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}

(1/165)

عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ، وَالإِيمَانَ بِاللهِ1.
قَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللهُ تَعَالَى2: "مَعْنَى الطَّاغُوتِ مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ معبود، أو متبوع، أو مطاع"3.
__________
[صّ:5] , وأما حين كثرت الشبهات صعب معرفة التوحيد, والتخلص من ضده, وكثر النفاق, وصار الكثير يقولها ويعبد مع الله غيره, فالله المستعان.
1 ولأجل ذلك أرسلت الرسل, وأنزلت الكتب, بل الدين أمران: كفر بالطاغوت, وإيمان بالله, ومن كفر بالطاغوت وآمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها.
2 هو الإمام محمد بن أبي بكر بن أيوب الزرعي الدمشقي, المعروف بابن القيم الجوزية, صاحب التصانيف المقبولة, المتوفى سنة سبعمائة وإحدى وخمسين.
3 يعني: كل شيء يتعدى به العبد حده, أي: قدره

(1/166)

والطواغيت كثيرة1، رؤوسهم خَمْسَةٌ2: إِبْلِيسُ لَعَنَهُ اللهُ3، وَمَنْ عُبِدَ وَهُوَ
__________
الذي ينبغي له في الشرع يصير به طاغوتاً, سواء تعدى حده من معبود مع الله بأي نوعه من أنواع العبادة, أو متبوع في معاصي الله, أو مطاع من دون الله في التحليل والتحريم, ثم قال ابن القيم: فإذا تأملت طواغيت العالم فإذا هي لا تخرج عن هذه الثلاثة.
1 أي: إذا عرفت ما حده ابن القيم بتحقق, تبين أن الطواغيت كثيرة جدا من بني آدم بلا حصر, وذلك أن كل من تجاوز حده في الشرع صار بخروجه منه وتجاوزه طاغوتاً.
2 أي: أكبر الطواغيت بالاستقراء والتأمل خمسة.
3 هو رأسهم الأكبر, واللعن في الأصل: الطرد والإبعاد, وتقدم, وإبليس مطرود مبعد عن رحمة الله.

(1/167)

رَاضٍ1، وَمَنْ دَعَا النَّاسَ إِلَى عِبَادَةِ نَفْسِهِ2، وَمَنْ ادَّعَى شَيْئًا مِنْ عِلْمِ الْغَيْبِ3، وَمَنْ حَكَمَ بِغَيْرِ مَا أَنْزَلَ اللهُ4.
وَالدَّلِيلُ قَوْلُهُ تعالى: {لاَ
__________
1 بتلك العبادة الصادرة من العابد بأي نوع من أنواعها, فهو طاغوت من رؤساء الطواغيت وكبرائهم.
2 ممن يقر الغلو والتعظيم بغير حق كفرعون ومشائخ الضلال الذين غرضهم العلو في الأرض والفساد واتخاذهم أرباباً والإشراك بهم مما يحصل في مغيبهم وفي مماتهم, وحكي عن بعض أئمة الضلال أنه قال: من كان له حاجة فليأتي إلى قبري وليستغث بي.
3 كالمنجمين والرمالين ونحوهم.
4 كمن يحكم بقوانين الجاهلية, والقوانين الدولية, بل جميع من حكم بغير ما أنزل الله، سواء كان بالقوانين, أو بشيء مخترع وهو ليس من الشرع, أو بالجور في الحكم فهو طاغوت من أكبر الطواغيت.

(1/168)

إِكْرَاهَ فِي الدِّينِ1 قَد تَّبَيَّنَ الرُّشْد مِن
__________
1 أي: لا تكرهوا أحد على الدخول في الإسلام، فإنه بين واضح جلي دلائله وبراهينه لا يحتاج أن يكره أحد على الدخول فيه، فمن هداه الله للإسلام وشرح صدره ونور بصيرته دخل على بينة، ومن أعمى الله قلبه وختم على سمعه وبصره، فإنه لا يفيده الدخول في الدين مكرها مقسورا، قيل: في عدد من أولاد الأنصار أرادوا استردادهم لما أجليت بنوا النضير، وقيل: كان في إبتداء الأمر ثم نسخ بالأمر بالقتال، قال الشيخ: شرع الجهاد على مراتب: فأول ما أنزل الله فيه الإذن فيه بقوله: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا} [الحج: من الآية39] ثم نزل وجوبه بقوله: {كُتِبَ عَلَيْهِمُ الْقِتَالُ} [النساء: من الآية77] ولم يؤمروا بقتال من سالمهم، وكذا من هادنهم، ثم أنزل الله في (براءة) الأمر بنبذ العهد وقتال المشركين كافة، وبقتال أهل الكتاب إذا لم يسلموا حتى يعطوا الجزية، ولم يبح ترك

(1/169)

الْغَي1 فَمَن يَكْفُرْ بالطَّاغُوت وَيُؤْمِن بِاللهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى2}
__________
قتالهم وإن سالموهم وهادنوهم هدنة مطلقة مع إمكان جهادهم، وقال ابن القيم: كان محرما، ثم مأذونا فيه، ثم مأمورا به لمن بدأهم بالقتال، ثم مأمورا به لجميع المشركين، قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [التوبة: من الآية5] وقال صلى الله عليه وسلم: "قاتلوا من كفر بالله".
1 أي: ظهر وتميز الحق من الباطل، والإيمان من الكفر، والهدي من الضلال بالآيات والبراهين الدالة على ذلك.
2 أي: تمسك بالتوحيد وهو العروة الوثقى، واستمسك بالشيء وتمسك به وأمسك: أخذ به وتعلق واستعصم، والعروة الوثقى: القوية التي لا تنفك ولا تنفصم، فمن تمسك بالتوحيد –دين الله الذي أرسل به الرسل وأنزل به الكتب الذي لا يقبل الله من أحد دينا سواه- وصل الجنة بكل حال.

(1/170)

[البقرة:256] وَهَذَا هُوَ مَعْنَى (لا اله إِلا الله)
وفي الحديث: "رأس الأمر الإسلام2،
__________
1 فإن معنى (لا إله إلا الله) : كفر بالطاغوت والإيمان بالله، كما تقدم.
2 يعني: رأس الدين الذي جاء به النبي صلى الله عليه وسلم هو الإسلام، فمن انتسب إلى ما جاء به النبي صلى الله عليه وسلم وادعى أنه من أمة الإجابة، وقد فقد منه رأس الأمر وحقيقته –وهو: الإسلام- فليس من أمة الإجابة، والإسلام: هو الملة والدين، فمن فقد منه فقد كذب وافترى في دعواه الإستجابة لله ورسوله، كما أن الحيوان إذا فقد منه رأسه فأي شيء ينفع سائر جسده، فمن ادعى أنه من أمة الإجابة، وقد فقد منه الإسلام رأس الأمر –وأساسه إفراد الله بالعبادة- فلا وجود لما يدعيه؛ لفقد حقيقة الإنتساب، قال شيخ الإسلام: كل اسم علق بأسماء الدين من إسلام أو إيمان أو غيرهما إنما يثبت لمن اتصف بتلك الصفة الموجبة لذلك. اهـ. كمن ادعى أنه متبع لرسول الله صلى الله عليه وسلم وهو يدعو مع الله غيره، كأن

(1/171)

وعموده الصلاة1، وذروة سنامه الجهاد في
__________
يسأله قضاء الحاجات وتفريج الكربات ويزعم أن ذلك قربة إلى الله، وأنه مما يحبه النبي صلى الله عليه وسلم، ولا ريب أنه هو المضاد المعاند المعادي للنبي صلى الله عليه وسلم المنتقص المستهزئ بدين النبي صلى الله عليه وسلم، فإذا كان يقر أن اتباع النبي صلى الله عليه وسلم هو الحق ومع ذلك يعمل بخلافه، فقد عكس الدين والشرع جميعا، وخالف ما جاء به الرسول صلى الله عليه وسلم، ومرق من الإسلام، حيث جعل الشرك توحيدا، وزعم أن هذا مما أمر به، فعطل الشرع والدين جميعا.
1 هذا فيه عظم شأن الصلاة، وأنها من الذين بهذا المكان العظيم، وهو أن مكانها من الدين مكان العمود من الفسطاط، فكما أن عمود الفسطاط إذا سقطت سقط الفسطاط، فكذلك إذا فقدت الصلاة سقط دين تاركها، ولم يبقى له دين؛ لأن مجرد ترك الصلاة كفر مخرج من الملة، وهذا الحديث من أدلة ما اختاره الإمام أحمد وغيره أنه إذا تركها كسلا فهو كافر، فإن قوله: "عموده الصلاة" يدل

(1/172)

سبيل الله1".
__________
على أن المراد: فعل الصلاة، ليس المراد بالإقرار بها، فإن المبتدأ والخبر معرفتان يقتضيان الحضر، وأنها وحدها عمود الدين، وأما جحد وجوبها فكفر إجماعا، وإن فعلها، كما أن جحد شيء مجمع عليه عند الأئمة كفر.
1 ذروة الشيء: أعلاه، وذروة البعير: سنامه، وهو أعلاه وأرفعه، وهذا يفيد أن الجهاد هو أعلى وأرفع خصال الدين؛ وذلك لأن فيه بذل المهج التي ليس شيء أنفس منها، ولا يعادلها شيء البتة، فيبذل مهجته، ويبذل ماله لظهور الدين وتأييده، وجهاد الكفار والمنافقين، فبذلك استحق أن يكون من الدين بهذا المكان، قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ} [التوبة: من الآية73] ، {وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ} [التوبة: من الآية41] ، {وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [الصف: من الآية11] ، {يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ} [الصف:12] وغير ذلك من الآيات

(1/173)

والله أعلم. وصلى الله علي محمد وآله وصحبه وسلم1.
__________
والأحاديث المستفيضة في فضل الجهاد والحث عليه، وهو ركن من أركان الدين.
1 ختم المصنف رحمه الله هذه النبذة الجليلة كغيره برد العلم إلى من هو بكل شيء محيط علما، وسأله أن يثني على نبيه وآله وصحبه، صلى الله عليه، وعلى آله وأصحابه، وسلم تسليما كثيرا.

(1/174)


كتاب التوحيد - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -1- حاشية كتاب التوحيد
تأليف: شيخ الإسلام الشيخ محمد بن عبد الوهاب قدس الله روحه
بقلم الفقير إلى ربه: عبدالرحمن بن محمد بن قاسم العاصمي النجدي الحنبلي رحمه الله تعالى 1312 - 1392 هـ
بسم الله الرحمن الرحيم
ترجمة مؤلف المتن: شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى
 هو الإمام العلامة الرباني، محيي السنة مجدد الدعوة، وحيد الزمان، بقية أكابر السلف، أبو علي شيخ الإسلام الشيخ محمد بن عبد الوهاب بن الشيخ سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب بن قاسم بن موسى بن مسعود بن عقبة الحنظلي التميمي. ولد سنة 1115 هـ. في بلدة العيينة من أرض نجد، وقرأ القرآن قبل بلوغه العشر.
وكان حاد الفهم سريع الإدراك، يتعجب أهله من فطنته وذكائه، أخذ عن والده وغيره، ثم رحل للتزود من طلب العلم، فأتى البصرة والحجاز مرارا والأحساء وغيرها، وتضلع عن علماء تلك الأقطار، ومنهم: محمد حياة السندي المدني، والشيخ إسماعيل العجلوني، وعلي أفندي الداغستاني، والشيخ عبد الله بن إبراهيم النجدي ثم المدني، وغيرهم وأجازوه، وتنور وظهر له ما كان الناس عليه من الجهل بالتوحيد، وما وقعوا فيه من عبادة غير الله، وحج ووقف بالملتزم، وسأل الله أن يظهر هذا الدين بعد أن عفا بدعوته، وأن يرزقه القبول من الناس.
وقصد المدينة المنورة وحضر عند علمائها، وارتحل يريد الشام، وحصل له عائق لما اقتضته الحكمة الإلهية من ظهور هذا الدين في البلاد النجدية، فرجع إليها وقدم على والده في بلدة حريملاء، ودعا إلى السنة المحمدية، ثم ارتحل إلى العيينة، وأزال ما في الجبيلة وتلك الجهات من القباب والمساجد المبنية على قبور الصحابة وغيرها، ثم قدم الدرعية، وتلقاه الإمام محمد بن سعود وبادره بالقبول، فشمر في الدعوة إلى توحيد الله وإفراده بالعبادة

ص -2- وسائر شرائع الإسلام، والنهي عن الشرك بالله وسائر المحرمات، وأقام الله به علم الجهاد، وأدحض به شبه أهل الشرك والعناد، وجد الإمام في نصرته، وألبّ عليهم رؤساء العربان والبلدان، واستصرخوا عليهم بأهل نجران وأهل الحجاز وغيرهم فثبتهم الله ونصرهم على قلة منهم، وانتشر التوحيد، وعمرت به نجد بعد خرابها، واجتمعت بعد افتراقها، وكان لهم الغلبة والظهور.
وبالجملة فمحاسنه وفضائله أكثر من أن تحصر، وأشهر من أن تذكر، افتخرت به نجد على سائر الأمصار، وزها عصره على سائر الأعصار، وشهد له أهل عصره ومن بعدهم بالعلم وتجديد الدين، وتواتر الثناء عليه عن فضلائهم وأكابرهم.
قال العلامة الشيخ محمد بن علي الشوكاني قاضي صنعاء:

لقد أشرقت نجد بنور ضيائه وقام مقامات الهدى بالدلائل

فما هو إلا قائم في زمانه مقام نبي في إماتة باطل

وقال الشيخ محمد بن إسماعيل الصنعاني:

وقد جاءت الأخبار عنه بأنه يعيد لنا الشرع الشريف بما يبدي

وينشر جهرا ما طوى كل جاهل ومبتدع منه فوافق ما عندي

ويعمر أركان الشريعة هادما مشاهد ضل الناس فيها عن الرشد

وقال الشيخ ملا عمران نزيل لنجة:

فأتاهم الشيخ المشار إليه بالن صح المبين وبالكلام الجيد

يدعوهمو لله أن لا يعبدوا إلا المهيمن ذا الجلال السرمدي

لا يشركوا ملكا ولا من مرسل كلا ولا من صالح أو سيد

وقال عالم الأحساء الشيخ حسين بن غنام:

لقد رفع المولى به رتبة الهدى بوقت به يعلى الضلال ويرفع

سقاه نمير الفهم مولاه فارتوى وعام بتيار المعارف يقطع

ص -3- فأحيا به التوحيد بعد اندراسه وأوهى به من مطلع الشرك مهيع

سما ذروة المجد التي ما ارتقى لها سواه ولا حاذى فناها سميدع

وشمر في منهاج سنة أحمد يشيد ويحمي ما تعفى ويرفع

وقال الشيخ عبد القادر بن بدران الدمشقي: (( ولما امتلأ وطابه من الآثار وعلم السنة، وبرع في مذهب أحمد أخذ ينصر الحق ويحارب البدع، ويقاوم ما أدخله الجاهلون في هذا الدين الحنيفي والشريعة السمحاء، ولم يزل مثابرا على الدعوة حتى توفاه الله )).
وقال في الفكر السامي: (( أصبح ابن عبد الوهاب ذا شهرة طبقت العالم الإسلامي وغيره، معدودا من الزعماء المؤسسين للمذاهب الكبرى )) ا هـ.
بل شهد له الموافق والمخالف أنه المصلح الأكبر، وكان -رحمه الله- مع قيامه بأعباء الدعوة ومجاهدة المشبهين والمبطلين متبتلا في العبادة كثير الإفادة غزير الاستفادة، رحل إليه في طلب العلم من جميع النواحي، ومجالسه مشهورة بالتدريس، معمورة بالفقهاء في جميع فنون العلم.
وصنف مصنفات شهيرة سارت في الآفاق، منها: كتاب كشف الشبهات، وكتاب أصول الإيمان، وفضائل الإسلام، وفضائل القرآن، وكتاب السيرة المختصرة، والسيرة المطولة، وكتاب مجموع الحديث، ومختصر الشرح الكبير والإنصاف، ومختصر الصواعق، وفتح الباري، والهدي، والعقل والنقل، وكتاب الإيمان، وله رسائل ونصائح وأجوبة، وله الاستنباط من كتاب الله ما يقصر عنه الفحول الأفاضل، وهذا الكتاب في التوحيد وما يجب من حق الله على العبيد، الذي لم يعلم له نظير في الوجود.
قال فيه الشيخ سليمان بن سحمان رحمه الله:

قد ألف الشيخ في التوحيد مختصرا يكفي أخا اللب إيضاحا وتبيانا

فيه البيان لتوحيد الإله بما قد يفعل العبد للطاعات إيمانا

ص -4- حبا وخوفا وتعظيما له ورجا وخشية منه للرحمن إذعانا

وغير ذلك مما كان يفعله لله من طاعة سرا وإعلانا

وفيه توحيدنا رب العباد بما قد يفعل الله إحكاما وإتقانا

وفيه توحيدنا الرحمن أن له صفات مجد وأسماء لمولانا

وفيه تبيان إشراك يناقضه بل ما ينافيه من كفران من خانا

أو كان يقدح في التوحيد من بدع شنعاء أحدثها من كان فتانا

أو المعاصي التي تزري بفاعلها مما ينقص توحيدا وإيمانا

فساق أنواع توحيد الإله كما قد كان يعرفه من كان يقظانا

وساق فيه الذي قد كان ينقصه لتعرف الحق بالأضداد إمعانا

مضمنا كل باب من تراجمه من النصوص أحاديثا وقرآنا

الشيخ ضمنه ما يطمئن له قلب الموحد إيضاحا وتبيانا

فاشدد يديك بهذا الأصل معتصما يورثك فيما سواه الله عرفانا

وانظر بقلبك في مبنى تراجمه تلقى هنالك للتحقيق عنوانا

وللمسائل فانظر تلقها حكما يزداد منهن أهل العلم إتقانا

وقل جزى الله شيخ المسلمين كما قد شاد للملة السمحاء أركانا

وقال الشيخ أحمد بن مشرف رحمه الله تعالى:

وألف في التوحيد أوجز نبذة بها قد هدى الرحمن للحق من هدى

نصوصا من القرآن تشفي من العمى وكل حديث للأئمة مسند

ومن استقرأه علم ذلك.
أخذ عنه العلم عدة من العلماء الأجلاء من بنيه وبنيهم، وغيرهم من علماء الدرعية وسائر النواحي. وممن تأهل منهم أبناؤه: الشيخ عبد الله وحسين وعلي. وحفيده الشيخ عبد الرحمن بن حسن، والشيخ حمد بن ناصر بن معمر، والشيخ عبد العزيز الحصين .

ص -5- والشيخ سعيد بن حجي، والشيخ محمد بن سويلم، والشيخ محمد بن سلطان وغيرهم ممن ولي القضاء، وممن لم يله الخلق الكثير.
توفي -رحمه الله- وأسكنه الفردوس الأعلى سنة 1206 هـ، وكان يوما مشهودا، وحصل بموته الخطب الجليل والفادح العظيم، ورثاه جماعة من العلماء ذكرنا منها طرفا في مجموع الرسائل. ومن أراد الاطلاع على حقيقة حاله وما منحه الله وما جرى له وعليه، فعليه بروضة الأفكار والأفهام لمرتاد حال الإمام الشيخ محمد بن عبد الوهاب، للشيخ حسين بن غنام رحمهما الله تعالى.

ص -7- بسم الله الرحمن الرحيم
 الحمد لله رب العالمين، قيوم السماوات والأرضين، وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين، وأشهد أن محمدا عبده ورسوله المبعوث بتوحيد رب العالمين، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان، وسلم تسليما كثيرا إلى يوم الدين.
أما بعد: فإن (كتاب التوحيد) الذي ألفه شيخ الإسلام الشيخ محمد بن عبد الوهاب أجزل الله له الأجر والثواب، ليس له نظير في الوجود، قد وضح فيه التوحيد الذي أوجبه الله على عباده وخلقهم لأجله، ولأجله أرسل رسله، وأنزل كتبه، وذكر ما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر والبدع، وما يقرب من ذلك أو يوصل إليه، فصار بديعا في معناه لم يسبق إليه، علما للموحدين وحجة على الملحدين، واشتهر أي اشتهار، وعكف عليه الطلبة، وصار الغالب يحفظه عن ظهر قلب، وعم النفع به، وتصدى لشرحه والتعليق عليه جماعة من الجهابذة النبلاء، وأول من تصدى لشرحه وأجاد حفيده الشيخ سليمان بن الشيخ عبد الله، ثم هذبه وكمله حفيده أيضا الشيخ عبد الرحمن بن حسن، وأبرزا فيهما من البيان ما ينبغي أن يرجع إليه، وعلق عليه أيضا الشيخ عبد الرحمن حاشية مفيدة، وعلق عليه تلميذه الشيخ حمد بن عتيق، وتلميذه الشيخ عبد الله أبا بطين وغيرهم، ولشدة الاعتناء بهذا السفر الجليل تطفلت عليه بوضع حاشية مختصرة منتخبة مما أبرزوه وغيره، تسهيلا للطالب، متوخيا فيها ما يلقيه أشياخنا الشيخ عبد الله بن الشيخ عبد اللطيف، والشيخ سعد بن الشيخ حمد بن عتيق، والشيخ محمد بن الشيخ إبراهيم بن عبد اللطيف وغيرهم، ولا حول ولا قوة إلا بالله العلي العظيم.

ص -12- بسم الله الرحمن الرحيم (1)
....................................................................
(1) ابتدأ بالبسملة اقتداء بالكتاب العزيز، وتأسيا بالنبي صلى الله عليه وسلم في مكاتباته، وعملا بحديث: " كل أمر ذي بال "1 أي حال وشأن يهتم به شرعا " لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع "2 وفي رواية "أبتر" أي ناقص البركة. وهو وإن تم حسا لم يتم معنى وحقيقة; ولم يفتتح المصنف كتابه بخطبة تنبئ عن مقصوده مفتتحة بالحمد والشهادة والصلاة على النبي صلى الله عليه وسلم . ولعله حمد وتشهد نطقا عند وضع الكتاب، واقتصر على البسملة؛ لأنها من أبلغ الثناء والذكر، وللخبر، وكان صلى الله عليه وسلم يقتصر عليها في مراسلاته، فكأنه أجراه مجرى الرسائل إلى أهل العلم، لينتفعوا بما فيه تعلما وتعليما. وقال حفيده: (( وقع لي نسخة بخطه -رحمه الله- بدأ فيها بالبسملة، وثنى بالحمدلة والصلاة على النبي صلى الله عليه وسلم )) .
والحمد ذكر محاسن المحمود مع حبه وإجلاله وتعظيمه، ومعنى الصلاة على النبي صلى الله عليه وسلم هو الثناء على رسول الله صلى الله عليه وسلم والعناية به. وإظهار شرفه وفضله وحرمته.
وعلى هذا فالابتداء بالبسملة حقيقي وبالحمدلة نسبي إضافي، أي بالنسبة إلى ما بعد الحمد يكون مبدوءا به. والباء متعلقة بمحذوف، اختير كونه فعلا خاصا متأخرا، لئلا يتقدم فيه غير ذكر الله ( وليصح الابتداء في كل قول وعمل; ولأن الحذف أبلغ فلا حاجة إلى النطق بالفعل لدلالة الحال على أن كل قول أو فعل فإنما هو باسم الله.
والتقدير بسم الله أؤلف حال كوني مستعينا بذكره متبركا به. و "الاسم" مشتق من السمو وهو الارتفاع، أو الوسم وهو العلامة؛ لأن كل ما سمي فقد نوه باسمه ووسم، و"الله" علم على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4840) , وابن ماجه : النكاح (1894).
2 البخاري : اللباس (5951) , ومسلم : اللباس والزينة (2108) , والنسائي : الزينة (5361) , وأحمد (2/20 ,2/55).

ص -13- .............................................................................................
= ربنا تبارك وتعالى، وهو أعرف المعارف الجامع لمعاني الأسماء الحسنى، وهو مشتق بمعنى أنه دال على صفة له. وأصله "الإله" حذفت الهمزة وأدغمت اللام في اللام فقيل "الله"، ومعناء ذو الألوهية والعبودية على خلقه أجمعين. و "الرحمن" رحمان الدنيا والآخرة. و "الرحيم" رحمة خاصة بالمؤمنين. و "الرحمن" دال على الصفة القائمة به. و "الرحيم" دال على تعلقها بالمرحوم.

ص -11- كتاب التوحيد(1)
....................................................................
(1)كتاب: مصدر كتب يكتب كتابا وكتابة وكتبا، ومدار المادة على الجمع، ومنه تكتب بنو فلان إذا اجتمعوا، والكتيبة لجماعة الخيل. والكتابة بالقلم لاجتماع الحروف والكلمات، والمراد به هنا المكتوب، أي هذا مكتوب جامع لخصائص التوحيد وحقوقه ومكملاته، وما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر. أو البدع القادحة في التوحيد، أو المعاصي المنقصة للتوحيد، وبيان الوسائل والذرائع الموصلة إلى الشرك والمقربة منه بالبراهين القاطعة من الكتاب والسنة وأقوال سلف الأمة.
والتوحيد: مصدر وحّده يوحّده توحيدا، جعله واحدا أي فردا، ووحّده قال: إنه واحد أحد، أو قال لا إله إلا الله. والواحد والأحد وصف اسم الباري تعالى لاختصاصه بالأحدية.
وأقسام التوحيد ثلاثة :
(الأول) توحيد الربوبية. وهو العلم والإقرار بأن الله رب كل شيء وخالقه ومليكه، والمدبر لأمور خلقه جميعهم.
(والثاني) توحيد الأسماء والصفات. وهو أن يوصف الله بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم من صفات الكمال ونعوت الجلال، من غير تكييف ولا تمثيل، ومن غير تحريف ولا تعطيل.
(والثالث) توحيد الإلهية. وهو إخلاص العبادة لله وحده لا شريك له، ويتعلق بأعمال العبد وأقواله الظاهرة والباطنة، خلاف ما زعمه المتكلمة والصوفية وغيرهم من أن المراد بالتوحيد مجرد توحيد الربوبية، وأنهم إذا أثبتوا ذلك فقد أثبتوا غاية التوحيد، وأن من أقر بما يستحقه –سبحانه- من الصفات، ونزهه عن كل ما نزه عنه، وأقر أنه –سبحانه- خالق كل شيء فهو الموحّد، =

ص -12- قول الله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّّ لِيَعْبُدُونِ} (1) .
....................................................................
= بل لا يكون موحدا حتى يشهد أن لا إله إلا الله وحده، ويقر أنه وحده هو الإله المستحق للعبادة; ويلتزم بعبادته وحده لا شريك له. وأقسام التوحيد الثلاثة متلازمة، كل نوع منها لا ينفك عن الآخر، فمتى أتى بنوع منها ولم يأت بالآخر لم يكن موحدا. والقسم الثالث هو مقصود المصنف
-رحمه الله تعالى- بتصنيف هذا الكتاب، وإن كان قد ضمنه النوعين الآخرين؛ لأن هذا النوع هو أول دعوة الرسل أن:{ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } 1، ولعموم البلوى في زمانه بعبادة القبور والأشجار وغيرها، ودعوة الأنبياء والأولياء والصالحين وغيرهم، فمن أجل ذلك صرف العناية في بيان ذلك.
وإن شئت قلت كما قال ابن القيم وغيره: التوحيد نوعان: توحيد في المعرفة والإثبات، وهو توحيد الربوبية والأسماء والصفات. وتوحيد في الطلب والقصد، وهو توحيد الإلهية والعبادة. وبهذا التوحيد ولأجله أرسلت الرسل، وأنزلت الكتب، بل كل سورة في القرآن فهي متضمنة لنوعي التوحيد، بل كل آية متضمنة للتوحيد شاهدة به داعية إليه؛ فإن القرآن إما خبر عن الله وأسمائه وصفاته وأفعاله وأقواله، وهو التوحيد العلمي الخبري.
وإما دعوة إلى عبادة الله وحده لا شريك له، وخلع ما يعبد دونه وهو الإرادي الطلبي. وإما أمر ونهي، وهو حقوق التوحيد ومكملاته. وإما خبر عن أهل التوحيد وجزائهم وأهل الشرك وجزائهم، فالقرآن كله في التوحيد وحقوقه وجزائه وفي الشرك وأهله وجزائهم، وركنا التوحيد الصدق والإخلاص.
قال ابن القيم:

والصدق والإخلاص ركنا ذلك الت وحيد كالركنين للبنيان

وحقيقة الإخلاص توحيد المر ا د فلا يزاحمه مراد ثان

(1) قول بالجر عطف على التوحيد، ويجوز الرفع على الابتداء. والعبادة لغة: التذلل والانقياد. وشرعا: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 59.

ص -13- وقوله: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } 1 (1)
....................................................................
= الظاهرة والباطنة.
(وما خلقت) أي ما خلق الله الثقلين الجن والإنس إلا لحكمة عظيمة، وهي عبادته وحده لا شريك له، وترك عبادة ما سواه. ففعل الأول وهو خلقهم ليفعلوا هم الثاني وهو عبادته، لا ليفعل هو سبحانه بهم الثاني فيجبرهم على العبادة; فإن من سبقت عليه الشقاوة لم يرد سبحانه وقوع العبادة منه، لما له في ذلك من الحكمة.
وقال بعض السلف: إلا لآمرهم وأنهاهم. واختاره الزجاج والشيخ وغرهما; قال تعالى: { أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً}2 لا يؤمر ولا ينهى. وقال: (اعبدوا ربكم) أي اتقوه، فقد أمرهم بما خلقوا له وأرسل الرسل بذلك، وكلما وردت العبادة في القرآن فمعناها توحيد الله بجميع أنواع العبادة. وسميت وظائف الشرع عبادات؛ لأنهم يفعلونها خاضعين لله فيكونون من أهل رضاه. قال تعالى: { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ} 3 أخبر أنه سبحانه غير محتاج إليهم، بل هم الفقراء إليه في جميع أحوالهم، وفي الآية بيان عظم شأن التوحيد؛ إذ كان الخلق كلهم لم يخلقوا إلا له.
(1) الطاغوت: مشتق من الطغيان وهو مجاوزة الحد، وكل من تعدى حده بأي نوع من الطغيان فهو طاغوت، ويكون واحدا وجمعا، ويؤنث ويذكر، وللسلف فيه تفاسير لا تنافي بينها، وكلها ترجع إلى ما قال ابن القيم: (( الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع )) ا هـ.
وأخبر تعالى أنه بعث في كل طائفة وقرن وجيل من الناس رسولا منذ حدث الشرك في قوم نوح إلى أن ختمهم بمحمد صلى الله عليه وسلم، يأمرهم (أن اعبدوا الله) أي وحدوا الله بالعبادة، (واجتنبوا) اتركوا وفارقوا عبادة ما سواه. ولهذا خلقت الخليقة وأرسلت الرسل وأنزلت الكتب، و (اجتنبوا) أبلغ من اتركوا، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 36.
2 سورة القيامة آية : 36.
3 سورة الذاريات آية : 57.

ص -14- وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً } 1 (1) الآية (2)
....................................................................
= فإن اتركوا لعدم الفعل، واجتنبوا تقتضي ذلك وتقتضي المباعدة والمجانبة، وهذه الآية هي معنى لا إله إلا الله فإنها تضمنت النفي والإثبات، كما تضمنته لا إله إلا الله، ففي قوله: (اعبدوا الله) الإثبات، وقوله: (اجتنبوا الطاغوت) النفي. وهذه طريقة القرآن يقرن النفي بالإثبات، فينفي ما سوى الله، ويثبت عبادة الله وحده، والنفي المحض ليس بتوحيد وكذلك الإثبات بدون النفي، فلا يكون التوحيد إلا متضمنا للنفي والإثبات، وهذا هو حقيقة التوحيد، ففيها بيان عظم شأن التوحيد، وإقامة الحجة على العباد، ومعنى لا إله إلا الله. قال المصنف: (( وفيه الحكمة في إرسال الرسل، وأن الرسالة عمت كل أمة، وأن دين الأنبياء واحد )) .
(1) أي أمر ووصى وأوجب على ألسن رسله أن يعبد وحده دون ما سواه، والمراد بالقضاء هنا القضاء الشرعي الديني، فإن القضاء ينقسم إلى قسمين كوني قدري، وشرعي ديني، واشتملت هذه الآيات على جملة الشرائع، وابتدئت بالتوحيد فدل على أنه أوجب الواجبات؛ إذ لا يبتدأ إلا بالأهم فالأهم، وختمت بالنهي عن الشرك، فدل على أنه أعظم المحرمات، وفيها معنى لا إله إلا الله، فإن قوله: (ألا تعبدوا) هو معنى لا إله، وقوله: (إلا إياه) هو معنى إلا الله.
(2) أي وقضى أن تحسنوا بالوالدين إحسانا، كما قضى بعبادته وحده لا شريك له كقوله: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ } 2، وعطف حقهما على حقه دليل على تأكد حقهما، وأنه أؤكد الحقوق بعد الله، وأكده أيضا بالمصدر المؤكد لما فرضه من حقهما؛ لأن الله جعلهما سببا لخروجك من العدم، ولم يخص نوعا من أنواع الإحسان ليعم جميع أنواعه، وتواترت السنة ببر الوالدين وتحريم عقوقهما.: { إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ } 3 أي لا تسمعهما قولا سيئاً حتى =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 23.
2 سورة لقمان آية : 14.
3 سورة الإسراء آية : 23.

ص -15- وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً } 1 الآية. (1) وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً } 2 (2).
....................................................................
= ولا التأفيف الذي هو أدنى مراتب القول السيئ، تنبيها بما هو فوق ذلك من القول السيء، والفعل السيئ (ولا تنهرهما) أي لا يصدر إليهما منك قول قبيح: { وَقُلْ لَهُمَا قَوْلاً كَرِيماً} 3 لينا طيبا بأدب وتوقير.: {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ } 4 أي تواضع لهما: {وَقُلْ رَبِّ ارْحَمْهُمَا } 5 أي في كبرهما وعند وفاتهما: { كَمَا رَبَّيَانِي صَغِيراً } 6 أي كما رحماني في تربيتهما لي في صغري أو لتربيتهما. وقوله: "الآية" أي إلى آخر الآية، أو اقرأ الآية.
(1) يأمر سبحانه عباده بعبادته وحده لا شريك له؛ فإنه الخالق الرازق المنعم المتفضل على خلقه، وهو المستحق منهم أن يوحدوه ولا يشركوا به شيئا، وقرن الأمر بالعبادة التي فرضها بالنهي عن الشرك الذي حرمه، فدلت على أن اجتناب الشرك شرط في صحة العبادة. والشرك تسوية غير الله بالله فيما هو من خصائص الله. و (شيئا) نكرة في سياق النهي فتعم الشرك قليله وكثيره. وتسمى هذه الآية آية الحقوق العشرة؛ وذلك لأنها تضمنت عشرة حقوق. وابتدأت بالأمر بالتوحيد والنهي عن الشرك، فدلت على أن التوحيد هو أوجب الواجبات، وأن الشرك أعظم المحرمات. وفيها تفسير التوحيد، وأنه عبادة الله وحده وترك الشرك وهذا وجه مطابقتها للترجمة قاله حفيد المصنف، وفي بعض النسخ المعتمدة تقديمها على آية الأنعام فقدمتها لمناسبة كلام ابن مسعود.
(2) أي قل يا محمد لهؤلاء المشركين الذين عبدوا غير الله: (تعالوا) أي هلموا وأقبلوا (أتل) أي أقص عليكم وأخبركم بـ : {مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } 7 حقا لا تخرصا ولا ظنا، بل وحيا منه وأمرا من عنده،: {أَلاَّ تُشْرِكُوا بِهِ شَيْئاً } 8 كأن في الكلام =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 36.
2 سورة الأنعام آية : 151.
3 سورة الإسراء آية : 23.
4 سورة الإسراء آية : 24.
5 سورة الإسراء آية : 24.
6 سورة الإسراء آية : 24.
7 سورة الأنعام آية : 151.
8 سورة الأنعام آية : 151.

ص -16- .............................................................................................
= محذوفا تقديره: وصاكم ألا تشركوا به شيئا. فيكون المعنى حرم عليكم ما وصاكم بتركه من الإشراك به، ولهذا إذا سئل الصحابة -رضي الله عنهم- عما يقول لهم رسول الله صلى الله عليه وسلم قالوا: يقول: " اعبدوا الله ولا تشركوا به شيئا "1 وذكر سبحانه في هذه الآية جملا من المحرمات، وابتدأها بالنهي عن الشرك، والنهي عنه يستدعي التوحيد بالاقتضاء، فدل على أن التوحيد أوجب الواجبات. وأن الشرك أعظم المحرمات، وهذا وجه مطابقتها للترجمة (وبالوالدين إحسانا) قال القرطبي: (( الإحسان إلى الوالدين برهما، وحفظهما وصيانتهما، وامتثال أمرهما، وإزالة الرق عنهما، وترك السلطنة عليهما )). و (إحسانا) نصب على المصدرية، أي أحسنوا بالوالدين إحسانا.: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } 2 أي لا تئدوا بناتكم خشية العيلة والفقر فإني رازقهم وإياكم، أي لا تخافوا من الفقر بسبب رزقهم فهو على الله، وخص الأولاد لأن قتلهم يجمع بين القتل وقطيعة الرحم. فالعناية بالنهي عنه آكد، وكان قتل البنات شائعا فيهم. وربما قتلوا بعض الذكور خشية الافتقار، فنهاهم الله عن ذلك.: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } 3 نهي عام عن جميع أنواع الفواحش وهي المعاصي. (وظهر وبطن) حالان تستوفيان أقسام ما جعلتا له من الأشياء.: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ } 4 قتلها (إلا بالحق)، وهذا مما نص على النهي عنه تأكيدا، وإلا فهو داخل في النهي عن الفواحش. (ذلكم وصاكم به) إشارة إلى هذه المحرمات التي أولها النهي عن الشرك، والوصية الأمر المؤكد المقرر، وسميت وصية الميت وصية؛ لأنه يعهدها لمن بعده ليتمسكوا بها. (لعلكم تعقلون) لعل للتعليل أن الله وصانا بهذه الوصايا وأمرنا بها، وأكد علينا فيها لنعقلها ونعمل بها.: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ } 5 نهي عام عن القرب الذي يعم وجوه التصرف إلا ما يحسن، والسعي في نمائه. (حتى يبلغ أشده) أي الرشد وزوال السفه مع البلوغ: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ } 6 أمر بإقامة العدل في الأخذ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (18) , وأحمد (3/22).
2 سورة الأنعام آية : 151.
3 سورة الأنعام آية : 151.
4 سورة الأنعام آية : 151.
5 سورة الأنعام آية : 152.
6 سورة الأنعام آية : 152.

ص -17- .............................................................................................
= والإعطاء.: {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} 1 أي من اجتهد في أداء الحق وأخذه فإن أخطأ بعد استفراغ الوسع وبذله الجهد فلا حرج عليه.: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} 2 أمر بالعدل في القول والفعل على القريب والبعيد، فلا يميل إلى الحبيب والقريب.: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} 3. (وبعهد الله أوفوا) أي وبوصية الله التي وصاكم بها فأوفوا، بأن تطيعوه فيما أمركم به ونهاكم عنه: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} 4 تتعظون وتنتهون عما كنتم فيه.: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} 5 أي الذي أوصيكم به في هاتين الآيتين المشتملتين على ترك المنهيات وأعظمها الشرك، وفعل الواجبات وأعظمها التوحيد. صراطا مستقيما واضحا سهلا واسعا (فاتبعوه) وهذه آية عظيمة عطفها على ما تقدم. و (أن) في موضع نصب أي: أتل (أن هذا صراطي) أي طريقي ومسلكي وشريعتي (مستقيما) قيما.
والصراط: الطريق الذي هو دين الإسلام، وهو طريق الله الذي نصبه لعباده موصلا إليه، وهو شريعة الله لا اعوجاج فيه، ولا طريق إليه سواه، وقد جمع ثلاثة أمور: السهولة والسعة والقرب، فهو أقرب الطرق إلى الله وأوسعها وأسهلها، ولو اجتمع أهل الأرض وأضعاف أضعافهم لوسعهم، بل الطرق كلها مسدودة على الخلق إلا طريقه الذي نصبه على ألسن رسله، وجعله موصلا لعباده إليه، وهو إفراده بالعبودية، وإفراد رسله بالطاعة. فأمر باتباعه ونهايته الجنة، وتشعبت منه طرق فمن سلك الجادة منها نجا، ومن خرج إلى تلك الطرق أفضت به إلى النار. (ولا تتبعوا السبل) البدع والشبهات، {فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} 6 أي تميل وتشتت بكم هذه الطرق المختلفة المضلة عن دينه وطريقه الذي ارتضاه لعباده. وهذه الآيات قيل: إنها المحكمات المذكورة في قوله: {مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ} 7 .
وروى الإمام أحمد وغيره عن ابن مسعود قال " خط رسول الله صلى الله عليه وسلم خطًا بيده ثم قال "هذا سبيل الله مستقيما"، ثم خطّ خطوطا عن يمينه وشماله، ثم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 152.
2 سورة الأنعام آية : 152.
3 سورة المائدة آية : 8.
4 سورة الأنعام آية : 152.
5 سورة الأنعام آية : 153.
6 سورة الأنعام آية : 153.
7 سورة آل عمران آية : 7.

ص -18- قال ابن مسعود رضي الله عنه (1): " من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمة (2) فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}1 إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ}2 " الآية (3) .
....................................................................
= قال: "وهذه السبل على كل سبيل منها شيطان يدعو إليه"، ثم قرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}"3، وذكر أولا (تعقلون) ثم (تذكرون) ثم (تتقون)؛ لأنهم إذا عقلوا تذكروا، فإذا تذكروا خافوا، وكأن المصنف قال: كتاب التوحيد الذي هو الحكمة في إيجاد الثقلين كما في الآية الأولى، والذي هو الحكمة في إرسال الرسل كما في الآية الثانية، والذي هو أوجب الواجبات كما في الآية الثالثة والرابعة والخامسة، والذي ضده هو الشرك أعظم المحرمات كما في الآية الخامسة، والذي هو حق الرب على العباد الذي افترضه عليهم، ولا يقبل منهم سواه كما يأتي في حديث معاذ بن جبل، والذي حقيقته وتفسيره عبادة الله وحده لا شريك له كما في الآية الرابعة وحديث معاذ.
(1) هو عبد الله بن مسعود بن غافل بن حبيب الهذلي، أبو عبد الرحمن صحابي جليل، من السابقين الأولين، ومن كبار علماء الصحابة، شهد بدرا وما بعدها، ولازم النبي صلى الله عليه وسلم وكان صاحب نعليه، وحدث عنه كثيرا، وأمّره عمر على الكوفة ومات سنة 32 هـ. وأثره هذا رواه الترمذي وغيره وحسنه.
(2) بفتح التاء وكسرها، والخاتم حلقة ذات فص من غيرها. وحقيقة الختم الاستيثاق.
(3) أي من أراد أن ينظر إلى الوصية التي كأنها كتبت وختم عليها فلم تغير ولم تبدل، فليقرأ: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} 4 الآيات الثلاث؛ لأن كل آية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 سورة الأنعام آية : 153.
3 ابن ماجه : المقدمة (11) , وأحمد (3/397).
4 سورة الأنعام آية : 151.

ص -19- وعن معاذ بن جبل رضي الله عنه (1) قال: " كنت رديف
....................................................................
= منها ختمت بقوله: (ذلكم وصاكم به)، فالرسول صلى الله عليه وسلم لو وصى لم يوص إلا بما وصى به الله تعالى، فصارت وصية الله تعالى، ووصية رسوله صلى الله عليه وسلم بالمعنى; ولذلك شبهها بالكتاب الذي كتب ثم ختم فلم يزد فيه ولم ينقص. وليس المراد أن النبي صلى الله عليه وسلم كتبها وختم عليها، وإنما هذه الآيات كأنها وصية ختمها الرسول صلى الله عليه وسلم فلا حاجة بنا أن يوصي، فإن الله قد وصى بما في هذه الآيات؛ لأن فيها ما يكفي عن توصية الرسول صلى الله عليه وسلم حيث قال: " ائتوئي بكتاب أكتب لكم فيه شيئا لا تضلوا بعدي "، وذلك في أثناء مرضه صلى الله عليه وسلم ، فحيل بينهم وبين أن يكتب، وكثر اللغط. فقال: "اخرجوا عني". فقال ابن عباس -رضي الله عنهما-: " إن الرزية كل الرزية ما حال بيننا وبين أن يكتب لنا رسول الله صلى الله عليه وسلم الوصية " فذكرهم ابن مسعود رضي الله عنه أن عندهم من القرآن ما يكفيهم؛ فإن النبي صلى الله عليه وسلم لو وصى لم يوص إلا بما في كتاب الله.
وفي صحيح مسلم: " إني تارك فيكم ما إن تمسكتم به لن تضلوا كتاب الله "1. وروى الحاكم وصححه عن عبادة مرفوعا: " أيكم يبايعني على هؤلاء الآيات الثلاث "، ثم تلا {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ..} 2 حتى فرغ من الآيات الثلاث. ثم قال: " من أوفى بهن فأجره على الله، ومن انتقص منهن شيئا فأدركه الله به في الدنيا كانت عقوبته، ومن أخره إلى الآخرة كان أمره إلى الله، إن شاء أخذه وإن شاء عفا عنه " .
(1) ابن عمرو بن أوس بن كعب بن عمرو الخزرجي الأنصاري، أبو عبد الرحمن صحابي جليل مشهور من أعيان الصحابة كان إليه المنتهى في العلم والأحكام والقرآن، قال -عليه السلام-: " يحشر أمام العلماء برتوة "3 أي بخطوة أو رمية سهم، شهد بدرا وما بعدها، واستخلفه النبي صلى الله عليه وسلم على أهل مكة يوم الفتح يعلمهم دينهم، تم بعثه إلى اليمن قاضيا معلما، مات بالشام في طاعون عمواس سنة 18 هـ، وله 38.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : المناقب (3788).
2 سورة الأنعام آية : 151.
3 أحمد (1/17).

ص -20- النبي صلى الله عليه وسلم على حمار (1) فقال لي: " يا معاذ أتدري ما حق الله على العباد، (2) وما حق العباد على الله؟ (3) قلت: الله ورسوله أعلم (4) .
....................................................................
(1) وفي رواية: اسمه عفير، أهداه إليه المقوقس صاحب مصر. والرديف هو الذي تحمله خلفك على ظهر الدابة، وفيه تواضعه صلى الله عليه وسلم لركوب الحمار والإرداف عليه، خلافا لما عليه أهل الكبر.
(2) أخرج السؤال بصيغة الاستفهام؛ ليكون أوقع في النفس، وأبلغ في فهم المتعلم، وحق الله على العباد هو ما يستحقه عليهم من عبادته وحده. قال ابن القيم:

حق الإله عبادة بالأمر لا بهوى النفوس فذاك للشيطان

من غير إشراك به شيئا هما سببا النجاة فحبذا السببان

(3) ليس على الله حق واجب بالعقل كما تزعمه المعتزلة، لكن هو سبحانه كتب ذلك على نفسه تفضلا وإحسانا، فهو متحقق لا محالة؛ لأنه قد وعدهم ذلك جزاء لهم على توحيده،: {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ} 1، كتب على نفسه الرحمة، وأوجب على نفسه الحق، لم يوجبه عليه مخلوق. قال شيخ الإسلام: كون المطيع يستحق الجزاء هو استحقاق إنعام وفضل، ليس هو استحقاق مقابلة، كما يستحق المخلوق على المخلوق:

ما للعباد عليه حق واجب كلا ولا سعي لديه ضائع

إن عذبوا فبعدله أو نعموا فبفضله وهو الكريم الواسع

(4) فيه حسن الأدب من المتعلم، وأنه ينبغي لمن سئل عما لا يعلم أن يقول: الله أعلم. قال ابن مسعود: " من كان عنده علم فليقل به، وإلا فليقل: الله أعلم " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الروم آية : 6.

ص -21- قال: " حق الله على العباد أن يعبدوه ولا يشركوا به شيئا(1)، وحق العباد على الله ألا يعذب من لا يشرك به شيئا(2). قلت: يا رسول الله أفلا أبشر الناس (3)؟
....................................................................
(1) أي يوحدوه بالعبادة ويفردوه، ويتجردوا من الشرك قليله وكثيره صغيره وكبيره، ومن لم يتجرد من الشرك لم يكن آتيا بعبادة الله وحده. بل هو مشرك قد جعل لله ندا في عبادته.
وأصل العبادة التذلل والخضوع، قال الشيخ: (( العبادة هي طاعة الله بامتثال ما أمر به على ألسنة الرسل )). وعرفها ابن القيم فقال:

وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان

وعليهما فلك العبادة دائر ما دار حتى قامت القطبان

ومداره بالأمر أمر رسوله لا بالهوى والنفس والشيطان

قال المصنف: (( وفيه أن العبادة هي التوحيد لأن الخصومة فيه )) .
(2) أي ألا يعذب من يعبده ولا يشرك به شيئا، والعذاب كل ما يعيي الإنسان ويشق عليه، من العذب وهو المنع، فسمي عذابا لأنه يمنع المعاقب من معاودة مثل جرمه، ويمنع غيره من مثل فعله. قال الحافظ: اقتصر على نفي الإشراك؛ لأنه يستدعي التوحيد بالاقتضاء، ويستدعي إثبات الرسالة باللزوم; إذ من كذب رسول الله صلى الله عليه وسلم فقد كذب الله (، ومن كذب الله فهو مشرك. وفي رواية: " ما من أحد يشهد ألا إله إلا الله وأن محمدا رسول الله صدقا من قلبه إلا حرمه الله على النار "1.
(3) يعني بفضل التوحيد، وفضل من تمسك به عند الله، ففيه فضل التوحيد وعظم شأنه، وأنه حق الرب الذي أحقه وافترضه على عباده، ولا يقبل منهم سواه، وعظم شأن أهله، وهو ألا يعذبهم. وفيه تفسير التوحيد وأنه عبادة الله وحده وترك الشرك به. وفيه استحباب بشارة المسلم بما يسره. وفيه ما كان عليه الصحابة من الاستبشار بمثل هذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (128) , ومسلم : الإيمان (32).

ص -22- قال: لا تبشرهم فيتكلوا "1 (1) أخرجاه في الصحيحين (2).
....................................................................
(1) وفي رواية: " إني أخاف أن يتكلوا " أي يعتمدوا على ذلك، فيتركوا التنافس في الأعمال الصالحة اعتمادا على ما يتبادر من ظاهر الحديث. وفي رواية: فأخبر بها معاذ عند موته تأثما أي تحرجا من الإثم. قال أبو المظفر: ((لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة. فأما الأكياس فإذا سمعوا بمثل هذا زادوا في الطاعة فلا وجه لكتمانها عنهم)) .
قال المصنف: وفيه جواز كتمان العلم للمصلحة، والخوف من الاتكال على سعة رحمة الله. وسئل عن معنى هذا الحديث، ومعنى " لا يدخل أحد منكم الجنة بعمله "2 فقال: معنى حديث معاذ عند السلف على ظاهره، وهو من الأمور التي يقولون: أمرّوها كما جاءت، يعني نصوص الوعد والوعيد، وقوله: " لا يدخل أحد منكم الجنة بعمله " على ظاهره، وهو أن الله لو يستوفي حقه من عبده لم يدخل أحد الجنة، ولكن كما قال: {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} 3 .
(2) أي أخرجه البخاري ومسلم في صحيحيهما اللّذين هما أصح الكتب المصنفة. والبخاري هو الإمام محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبة الجعفي، الحافظ الكبير صاحب الصحيح والتاريخ والأدب المفرد وغير ذلك. روى عن أحمد والحميدي وابن المديني وطبقتهم، وعنه مسلم والنسائي والترمذي وغيرهم، ولد سنة 194 هـ، وتوفي سنة 256 هـ.
و مسلم هو ابن الحجاج بن مسلم أبو الحسين القشيري النيسابوري، صاحب الصحيح والعلل والوحدان وغير ذلك، روى عن أحمد وابن معين وابن أبي شيبة والبخاري وطبقتهم، وعنه الترمذي وخلق. ولد سنة 204، وتوفي بنيسابور سنة 261 هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وابن ماجه : الزهد (4296) , وأحمد (3/260 ,5/228 ,5/229 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).
2 البخاري : الإيمان (48) , ومسلم : الإيمان (64) , والترمذي : البر والصلة (1983) والإيمان (2634 ,2635) , والنسائي : تحريم الدم (4105 ,4106 ,4108 ,4109 ,4110 ,4111 ,4112 ,4113) , وابن ماجه : المقدمة (69) والفتن (3939) , وأحمد (1/385 ,1/411 ,1/417 ,1/433 ,1/439 ,1/446 ,1/454 ,1/460(.
3 سورة الزمر آية : 35.


باب فضل التوحيد وما يكفر من الذنوب - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -23- باب فضل التوحيد وما يكفر من الذنوب (1)
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} 1 (3).
....................................................................
(1) "باب" خبر مبتدأ محذوف تقديره هذا باب، ويجوز أن يكون مبتدأ خبره محذوف، و "ما" يجوز أن تكون موصولة، وأن تكون مصدرية. أي باب بيان عظيم فضل التوحيد وتكفيره للذنوب وهو أشمل وأولى؛ لرفع وهم أن ثم ذنوبا لا يكفرها التوحيد وليس بمراد، ولا ريب أن التوحيد أفضل الأعمال على الإطلاق، وأعظمها تكفيرا للذنوب، ولما ذكر معنى التوحيد، وكانت الأنفس لها تشوق وتشوف إلى معرفة المعاني، ونيل الفضائل وتحصيلها، ناسب ذكر فضله وتكفيره للذنوب؛ ترغيبا فيه، وتحذيرا من الشرك. والباب لغة: المدخل إلى الشيء. واصطلاحا: اسم لجملة من العلم تحته فصول ومسائل غالبا، وليس مرادهم الحصر بل إنه المقصود بالذات والمعظم.
(2) أي أخلصوا العبادة لله وحده، ولم يخلطوا توحيدهم بشرك، ولبس الشيء بالشيء تغطيته به وإحاطته به من جميع جهاته، ولا يغطي الإيمان ويحيط به ويلبسه إلا الكفر، وأصل الظلم وضع الشيء في غير موضعه، ومنه سمي الشرك ظلما والمشرك ظالما؛ لأنه وضع العبادة في غير موضعها، وصرفها لغير مستحقها.
(3) أي هم الآمنون في الدنيا والآخرة المهتدون إلى الصراط المستقيم، ولما نزلت هذه الآية شق على أصحاب رسول الله صلى الله عليه وسلم ظنوا أن الظلم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.

ص -24- عن عبادة بن الصامت رضي الله عنه (1)
....................................................................
= المشروط هو ظلم العبد نفسه، وأنه لا أمن ولا اهتداء إلا لمن لم يظلم نفسه، فقالوا: يا رسول الله وأينا لم يظلم نفسه؟ قال: " ليس كما تقولون، لم يلبسوا إيمانهم بظلم: بشرك، أو لم تسمعوا إلى قول لقمان: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 1 " . فبين صلى الله عليه وسلم أن من لم يلبس إيمانه بهذا الظلم كان من أهل الأمن والاهتداء، كما كان أيضا من أهل الاصطفاء في قوله: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ} 2، فمن سلم من أجناس الظلم الثلاثة، الشرك، وظلم العباد في نفس أو مال أو عرض، وظلم نفسه بما دون الشرك، كان له الأمن التام والاهتداء التام، ومن لم يسلم من ظلمه لنفسه كان له الأمن والاهتداء مطلقا، بمعنى أنه لا بد أن يدخل الجنة كما وعد بذلك، ويحصل له من نقص الأمن والاهتداء بحسب ما نقص من إيمانه بظلمه لنفسه، كما لو ظلمها ببخله ببعض الواجبات حبا للمال، أو أحب ما يبغضه الله حتى يقدم هواه على محبة الله ونحو ذلك.
وليس مراد النبي صلى الله عليه وسلم بقوله: "بشرك" الشرك الأكبر، فيؤخذ منه أن من لم يشرك الشرك الأكبر يكون له الأمن التام والاهتداء التام، بل مراده صلى الله عليه وسلم نفي نوعي الشرك، فإن أهل الكبائر معرضون للوعيد، مع أنها دون الشرك الأصغر بإجماع أهل السنة، ومع ذلك لم يحصل لهم الأمن التام والاهتداء التام، كما وردت به نصوص الكتاب والسنة، فصاحب الشرك الأصغر أولى بلحوق الوعيد له، فظهرت مطابقة الآية للترجمة، وذلك أن من مات على التوحيد لم يلبسه بشرك فله الأمن على ما تقدم، بخلاف غيره من الأعمال مع عدمه، فتبين بذلك أفضلية التوحيد وأنه السبب في النجاة من النار.
(2) ابن قيس بن أصرم الخزرجي الأنصاري أحد النقباء، شهد بدرا وما بعدها، وروى عن النبي صلى الله عليه وسلم كثيرا، مات بالرملة سنة 34 هـ، وله 72.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3360) , ومسلم : الإيمان (124) , والترمذي : تفسير القرآن (3067) , وأحمد (1/378,1/424).
2 سورة فاطر آية : 32.

ص -25- قال: قال رسول الله صلى الله عليه وسلم : " من شهد ألا إله إلا الله وحده لا شريك له، (1)
....................................................................
(1) أي من تكلم بها عارفا لمعناها عاملا بمقتضاها باطنا وظاهرا، فإن الشهادة تقتضي العلم بالمشهود به، فلو كان عن جهل لم تكن شهادة، وتقتضي الصدق، وتقتضي العمل بذلك، وبهذا يتبين أنه لابد من العلم بها والعمل والصدق. فبالعلم ينجو من طريقة النصارى، وبالعمل ينجو من طريقة اليهود، وبالصدق ينجو من طريقة المنافقين، و "وحده" تأكيد وبيان لمضمون معناها، حال من الاسم الشريف، وهو تأكيد للإثبات. و "لا شريك له" تأكيد للنفي، تأكيد بعد تأكيد، اهتمام بمقام التوحيد.
قال النووي: (( هذا حديث عظيم جليل الموقع، وهو أجمع أو من أجمع الأحاديث المشتملة على العقائد؛ فإنه صلى الله عليه وسلم جمع فيه ما يخرج من ملل الكفر على اختلاف عقائدهم وتباعدها، فاقتصر صلى الله عليه وسلم في هذه الأحرف على ما يباين جميعهم )) ا هـ.
ومعنى "لا إله إلا الله" لا معبود بحق إلا الله، فتضمنت هذه الكلمة العظيمة نفيا وإثباتا، فـ"لا إله" نفت الإلهية عن كل ما سوى الله. و "إلا الله" أثبتت الإلهية لله وحده، فنفت جميع ما يعبد من دون الله، وأثبتت العبادة لله وحده لا شريك له، والعبادة إنما تصدر عن تأله القلب بالحب والخضوع.
وقال شيخ الإسلام: (( الإله هو المعبود المطاع، فإن الإله هو المألوه، والمألوه هو الذي يستحق أن يعبد، وكونه يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب المخضوع له غاية الخضوع; ولهذا كانت لا إله إلا الله أصدق الكلام، وأهلها أهل الله وحزبه، والمنكرون لها أعداؤه وأهل غضبه ونقمته، فإذا صحت صح بها كل مسألة وحال وذوق، وإذا لم يصححها العبد فالفساد لازم له في علومه وأعماله )) ا هـ.
والحاصل أن لا إله إلا الله لا تنفع إلا من عرف مدلولها نفيا وإثباتا، واعتقد ذلك، وقبله وعمل به، وأما من قالها من غير علم بمعناها، ولا اعتقاد ولا عمل بمقتضاها =

ص -26- وأن محمدا عبده ورسوله، (1) وأن عيسى عبد الله ورسوله، (2)
....................................................................
= من نفي الشرك وإخلاص القول والعمل لله وحده فغير نافع بالإجماع، بل تكون حجة عليه. والمشركون الأولون جحدوها لفظا ومعنى، فإنه صلى الله عليه وسلم لما قال لهم: " قولوا: لا إله إلا الله تفلحوا "1 قالوا: (أجعل الآلهة إلها واحدا). ومشركو زماننا أقروا بها لفظا وجحدوها معنى، فتجد أحدهم يقولها ويأله غير الله بأنواع العبادة، بل يخلصون العبادة في الشدائد لغير الله، فهم أجهل من مشركي العرب، والمتكلمة وغيرهم يزعمون أن معنى الإله هو القادر على الاختراع، وأن من أقر بأن الله وحده خالق كل شيء فهو الموحد، وليس الأمر كذلك حتى يشهد ألا إله إلا الله وحده لا شريك له، وأنه سبحانه وحده هو المستحق للعبادة، ويلتزم بها.
(1) أي وشهد أن محمدا عبده ورسوله بصدق ويقين، وذلك يقتضي اتباعه وتعظيم أمره ونهيه ولزوم سنته، وأتى بهاتين الصفتين وجمعهما رفعا للإفراط والتفريط؛ فإن كثيرا ممن يدعي أنه من أمته أفرط بالغلو قولا وفعلا، حتى جوزوا الاستغاثة به في جميع ما يستغاث بالله فيه، أو فرط بترك متابعته، والرضى عن سنته بالأوضاع والقوانين الباطلة، وشهادتهم ناقصة على حسب ما معهم من تلك الأمور. و "عبد" بمعنى "متعبد" عام، وبمعنى "عابد" خاص بمن عبد الله، وإضافته إلى الله إضافة تشريف كقوله: (أسرى بعبده)، ومعناه هنا المملوك العابد، والعبودية الخاصة وصفه، و "رسوله" أي مرسله بأداء شريعته.
(2) وفي رواية: وابن أمته، خلافا لما يعتقده اليهود أنه ابن زانية. أو ما يعتقده النصارى أنه الله أو ابن الله أو ثالث ثلاثة، تعالى الله عما يقولون علوا كبيرا، فلابد أن يشهد أنه عبد الله ورسوله عن علم ويقين، بل لا يصح توحيد عبد علم بمقالتهم في عيسى حتى يتبرأ منهم ومن مقالتهم، ويأتي بما هو الحق في ذلك، وهو شهادة أن عيسى عبد الله ورسوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/492).

ص -27- وكلمته ألقاها إلى مريم وروح منه، (1) والجنة حق والنار حق، (2) أدخله الله الجنة على ما كان من العمل" " (3) أخرجاه 1.
....................................................................
(1) أي خلقه من أنثى بلا ذكر بالكلمة التي أرسل بها جبرائيل إلى مريم فنفخ في جيب درعها قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} 2 خلقه بقوله: (كن)، وأوجده بقدرته وحكمته، فكان بقوله: (كن)، وسمى كلمة؛ لوجوده بقوله تعالى: (كن)، فليس هو (كن)، ولكن كان ب (كن)، ف (كن) من الله قولا، وليس (كن) مخلوقا، وعيسى روح من الأرواح التي خلقها واستنطقها، وأخذ عليها الميثاق بقوله: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} 3 بعثه إلى مريم فدخل فيها. قال الحافظ: (( وصفه بأنه منه فالمعنى أنه كائن منه، أي مكون ذلك وموجده بقدرته وحكمته )) ا هـ.
والمضاف إلى الله إذا كان عينا قائمة بنفسها كعيسى امتنع أن تكون صفة لله، وإنما هو إضافة مخلوق إلى خالقه، وهو على قسمين: إضافة تشريف وتكريم كبيت الله، وخليل الله، وروح الله. وإضافة لا تقتضي تشريفا كقوله: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ} 4 أي كائنة منه كونها وأوجدها سبحانه، وأما إذا كان المضاف إليه معنى لا يقوم بنفسه ولا بغيره من المخلوقات كالسمع والبصر، وجب أن يكون صفة لله قائما به، وفيه إثبات صفة الكلام خلافا للجهمية، فإنهم جعلوا كلام الله مخلوقا، والنصارى جعلوا كلامه معبودا.
(2) أي وشهد أن الجنة التي أخبر الله في كتابه أنه أعدها للمتقين حق ثابتة لا شك فيها، وأن النار التي أخبر أنه أعدها للكافرين حق ثابتة، وأنهما الآن مخلوقتان موجودتان.
(3) أي على ما كان فيه من صلاح أو فساد، وهذه الجملة جواب الشرط، أي من شهد إلى آخره أدخله الله الجنة بإخلاصه وصدقه والإيمان برسوله وما أرسل به، وإن كان مقرا وله ذنوب، فهذه الحسنة العظيمة ترجح بجميع السيئات =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3435) , ومسلم : الإيمان (28) , وأحمد (5/313).
2 سورة آل عمران آية : 59.
3 سورة الأعراف آية : 172.
4 سورة الجاثية آية : 13.

ص -28- ولهما في حديث عتبان (1) " فإن الله حرم على من قال لا إلا الله يبتغي بذلك وجه الله ?"1 (2).
....................................................................
= فإنه يدخل الجنة على أحد ثلاثة تقادير. إما أن يلقى الله سالما من جميع الذنوب فيدخلها من أول وهلة، أو يلقى الله وهو مصر على كبيرة أو ذنب، وهو بين أمرين إما أن يعفو الله عنه فيدخله الجنة، أو يجازيه بجرمه ثم يدخله الجنة، ففيه فضل التوحيد وذلك أن من مات على التوحيد فمصيره إلى الجنة بكل حال.
(1) أي وللبخاري ومسلم في حديث طويل أخرجاه في صحيحيهما بكماله، وهذا طرف منه، عن عتبان بكسر العين بن مالك بن عمرو بن العجلان الخزرجي السالمي، صحابي مشهور بدري مات في خلافة معاوية.
(2) هذا هو حقيقة معناها، فإن من قالها يبتغي بها وجه الله لا بد أن يعمل بما دلت عليه من الإخلاص ونفي الشرك، فإن المقتضى لا يعمل عمله إلا باستجماع شروطه، وانتفاء موانعه، فقد يتخلف عنه مقتضاه لفوات شرط من شروطه، أو ولوجود مانع، ومما قيدت به في الحديث قوله صلى الله عليه وسلم : "غير شاك" وفي الصحيح: " من لقي الله لا يشرك به شيئا دخل الجنة "2. وفي رواية: " ما من أحد يشهد ألا إله إلا الله وأن محمدا رسول الله صدقا من قلبه إلا حرمه الله على النار "3، ولمسلم: " لا يلقى الله بهما عبد غير شاك فيهما إلا دخل الجنة "4، وله أيضا: " من لقيت يشهد ألا إله إلا الله مستيقنا بها قلبه فبشره بالجنة "5، وفيهما مرفوعا: " ما من عبد قال لا إله إلا الله ثم مات على ذلك إلا دخل الجنة "6، فيحمل المطلق على المقيد .
قال شيخ الإسلام وغيره: قالها بصدق وإخلاص ويقين ومات على ذلك، فإن حقيقة التوحيد انجذاب القلب إلى الله جملة بأن يتوب من الذنوب توبة نصوحا، فإذا مات على تلك الحال نال ذلك، فإنه قد تواترت الأحاديث بأنه يخرج من النار من قال لا إله إلا الله، وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة، وتواترت بأن كثيرا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (425) , ومسلم : المساجد ومواضع الصلاة (33).
2 البخاري : العلم (129) , وأحمد (3/157 ,3/244).
3 البخاري : العلم (128) , ومسلم : الإيمان (32).
4 مسلم : الإيمان (27) , وأحمد (2/421).
5 مسلم : الإيمان (31).
6 البخاري : اللباس (5827) , ومسلم : الإيمان (94) , وأحمد (5/166).

ص -29- .............................................................................................
= ممن يقولها يدخل النار ثم يخرج منها، وتواترت بأنه يحرم على النار من قال لا إله إلا الله، ومن شهد ألا إله إلا الله وأن محمدا رسول الله، لكن جاءت مقيدة بالقيود الثقال.
قال الشارح وغيره: لا بد في شهادة ألا إله إلا الله من سبعة شروط لا تنفع قائلها إلا باجتماعها:
(أحدها) العلم المنافي للجهل. (الثاني) اليقين المنافي للشك. (الثالث) القبول المنافي للرد. (الرابع) الانقياد المنافي للترك. (الخامس) الإخلاص المنافي للشرك. (السادس) الصدق المنافي للكذب. (السابع) المحبة المنافية لضدها. ونظمها بعضهم فقال:

علم يقين وإخلاص وصدقك مع محبة وانقياد والقبول لها

وركناها النفي والإثبات، نفي الإلهية عما سوى الله، وإثباتها لله وحده، وأكثر من يقولها اليوم لا يعرف معناها، ولا يعرف الإخلاص ولا اليقين، أو يقولها تقليدا أو عادة ولم يخالط الإيمان بشاشة قلبه، وغالبهم من يفتن عند الموت، وفي الحديث: " سمعت الناس يقولون شيئا فقلته "1، وحينئذ فلا منافاة بين الأحاديث؛ فإنه إذا قالها بإخلاص ويقين تام لم يكن في هذه الحال مصرا على ذنب أصلا، فإن كمال إخلاصه ويقينه يوجب أن يكون الله أحب إليه من كل شيء، فإذا لا يبقى في قلبه إرادة لما حرمه الله ولا كراهة لما أمر الله به، وهذا هو الذي يحرم على النار وإن كانت له ذنوب قبل ذلك، وإن قالها على وجه خلص به من الشرك الأكبر دون الأصغر، ولم يأت بعدها بما يناقض ذلك فهذه الحسنة لا يقاومها شيء من السيئات، فيرجح بها ميزان الحسنات، كما في حديث البطاقة، فيحرم على النار، ولكن تنقص درجته في الجنة بقدر ذنوبه، وهذا بخلاف من رجحت سيئاته بحسناته ومات مصرا على ذلك فإنه يستوجب النار، وإن قال لا إله إلا الله، وخلص بها من الشرك الأكبر، لكنه لم يمت على ذلك بل أتى بعدها بسيئات رجحت على حسنة توحيده، وإنما يخاف على المخلص أن يأتي بسيئات راجحة فيضعف إيمانه، فلا يقولها بإخلاص ويقين =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (86) , ومسلم : الكسوف (905) , وأحمد (6/345) , ومالك : النداء للصلاة (447).

ص -30- وعن أبي سعيد الخدري رضي الله عنه (1) عن النبي صلى الله عليه وسلم قال: " قال موسى عليه السلام: (2) يا رب علمني شيئا أذكرك وأدعوك به (3).
....................................................................
= مانع من جميع السيئات، ويخشى عليه من الشرك الأكبر والأصغر، فإن سلم من الأكبر بقي معه من الأصغر، فيضيف إلى ذلك سيئات تنضم إلى هذا الشرك، فيرجح جانب السيئات فيمتنع الإخلاص في القلب، فيصير المتكلم بها كالهاذي أو النائم.
فإذا كثرت الذنوب ثقل على اللسان قولها وقسا القلب، وكره العمل الصالح، وثقل عليه سماع القرآن، واستبشر بذكر غير الله، واطمأن إلى الباطل، واستحلى الرفث ومخالطة أهل الغفلة، وكره مخالطة أهل الحق، فمثل هذا إذا قالها قال بلسانه ما ليس في قلبه، فلا يقوى قولها على محو السيئات، فترجح سيئاته على حسناته. قال الحسن: " ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في القلوب وصدقته الأعمال " اهـ.
وفيه تحريم النار على أهل التوحيد الكامل، وأن العمل لا ينفع إلا إذا كان خالصا لله تعالى.
(1) واسمه سعد بن مالك بن سنان الخزرجي الأنصاري مشهور بكنيته ونسبته إلى بني خدرة، صحابي جليل وأبوه صحابي، استصغر بأحد وشهد ما بعدها، روى عن النبي صلى الله عليه وسلم كثيرا وأبي بكر وعمر وغيرهما، وعنه جمع من الصحابة والتابعين، مات سنة 74 هـ.
(2) ابن عمران بن قاهث بن عازر بن لاوي بن يعقوب بن إسحاق رسول بني إسرائيل، وكليم الرحمن، قيل: ولد قبل عيسى سنة 1571، وتوفي سنة 1451.
(3) أي علمني شيئا يجتمع لي فيه الأمران أثني عليك به وأحمدك وأسألك به.

ص -31- قال: قل يا موسى لا إله إلا الله. (1) قال: يا رب كل عبادك يقولون هذا (2)
....................................................................
(1) أي فإذا قلتها فقد دعوتني وأثنيت علي، فإن الدعاء نوعان: دعاء عبادة، ودعاء مسألة، ودعاء العبادة نحو: لا إله إلا الله وسبحان الله، وهو مستلزم لدعاء المسألة، ودعاء المسألة نحو "رب اغفر لي" متضمن لدعاء العبادة، وذلك أنه مأمور بهذا فإذا فعله فهو فاعل عبادة، ولا إله إلا الله اشتملت على الأمرين بل أعلاهما وأولاهما، وهي أكثر الأذكار وجودا وأيسرها حصولا، فإن أحرفها كلها جوفية ليس فيها حرف شفوي، فيمكن قائلها أن يقولها من غير فتح فمه، وهو أسلم وأبعد عن الرياء، وفي كونها جوفية أيضا إشارة إلى أنها تخرج من القلب; وأحرفها كلها مهملة فتنبئ عن التجرد من كل معبود سوى الله، وهي أفضل الأذكار وأعظمها معنى، فهي الكلمة العظيمة، وهي العروة الوثقى، وكلمة التقوى، وكلمة الإخلاص، وهي التي قامت بها السماوات والأرض، وشرعت لتكميلها السنة والفرض، ولأجلها جردت سيوف الجهاد، فمن قالها وعمل بها صدقا وإخلاصا وقبولا ومحبة أدخله الله الجنة على ما كان من العمل، وفيه أن الذاكر بها يقولها كلها، ولا يقتصر على لفظ الجلالة ولا على "هو" كما يفعله غلاة المتصوفة، فإن ذلك بدعة وضلالة، و "لا" نافية للجنس نفيا عاما إلا ما استثني، وخبرها محذوف تقديره لا إله حق إلا الله. قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} 1. فإلهيته تعالى هي الحق، وكل ما سواه من الآلهة فإلهيته باطلة.
(2) وفي رواية: قد علمت ألا إله إلا الله، أي وإنما أريد شيئا تخصني به من بين عموم عبادك، فإن من طبع الإنسان ألا يشتد فرحه جدا إلا بشيء يختص به دون غيره، مع أن من رحمة الله وسنته المطردة أن ما اشتدت إليه الحاجة والضرورة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية : 62.

ص -32- قال: يا موسى لو أن السماوات السبع وعامرهن غيري، (1) والأرضين السبع في كفة، (2) ولا إله إلا الله في كفة، (3) مالت بهن لا إله إلا الله " .(4)
....................................................................
= كان أكثر وجودا كالهواء والماء والملح، ولما كان النطق بلا إله إلا الله ضرورة فطرية كانت أكثر الأذكار وأيسرها وأفضلها وأعظمها. قال الشارح: (( وثبت بخط المصنف "يقولون" بالجمع، والذي في الأصول "يقول" بالإفراد، وهو في المسند من حديث عبد الله بن عمرو بلفظ الجمع )).
(1) عامر بالنصب عطف على السماوات أي لو أن السماوات السبع ومن فيهن من العمار غير الله تعالى، فاستثنى ممن في السماوات نفسه المقدسة؛ لأنه العلي الأعلى تعالى وتقدس، وهو العلي العظيم علو القدر وعلو القهر وعلو الذات، العظيم الذي لا أعظم منه، الكبير الذي لا أكبر منه، وجميع المخلوقات في كف الرحمن كالخردلة في يد أحدنا.
(2) بكسر الكاف وتشديد الفاء أي وضعن في كفة الميزان.
(3) يعني في كفة الميزان الأخرى. وفيه إثبات الميزان، وأنه حق، قال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} 1 توزن فيه الصحائف التي تكون أعمال العباد مكتوبة فيها، وله كفتان إحداهما للحسنات والأخرى للسيئات بإجماع السلف.
(4) أي رجحت بهن، فدل على عظم شأنها، وذلك لما اشتملت عليه من نفي الشرك وتوحيد الله الذي هو أفضل الأعمال وأساس الملة والدين، ولما يجتمع لقائلها من الذكر والدعاء، وما يحصل له من تكفير الذنوب والخطايا، فمن قالها بإخلاص ويقين وعمل بمقتضاها ولوازمها وحقوقها، واستقام على ذلك دخل الجنة، فإن هذه الحسنة لا يوازنها شيء. وأخرج أحمد عن عبد الله بن عمرو عن رسول الله صلى الله عليه وسلم : " أن نوحا عليه السلام قال لابنه عند موته: آمرك بلا إله إلا الله؛ فإن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 47.

ص -33- رواه ابن حبان والحاكم وصححه. (1)
....................................................................
= السماوات السبع والأرضين السبع لو وضعت في كفة، ولا إله إلا الله في كفة رجحت بهن لا إله إلا الله، ولو أن السماوات السبع والأرضين السبع كن حلقة مبهمة لفصمتهن لا إله إلا الله "1. وهي أفضل الذكر. ففي الحديث الصحيح: " أفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وعلى كل شيء قدير "2 .
وللنسائي وابن ماجه وغيرهما: " أفضل الذكر لا إله إلا الله "3. وللترمذي وغيره: " دعوة أخي ذي النون: لا إله إلا أنت "4، وله أيضا وحسنه وصححه الذهبي: " يصاح برجل من أمتي على رؤوس الخلائق يوم القيامة، فينشر له تسعة وتسعون سجلا كل سجل منها مد البصر، ثم يقال: أتنكر من هذا شيئا؟ فيقول: لا يا رب، فيقال: ألك عذر أو حسنة؟ فيهاب الرجل فيقول: لا يا رب، فيقال: بلى إن لك عندنا حسنة وإنه لا ظلم عليك، فيخرج له بطاقة فيها أشهد ألا إله إلا الله وأن محمدا عبده ورسوله، فيقول: يا رب ما هذه البطاقة مع هذه السجلات؟ فيقال: إنك لا تظلم، فتوضع السجلات في كفة والبطاقة في كفة، فطاشت السجلات وثقلت البطاقة " .
قال الشيخ: (( ليس كل من تكلم بالشهادتين كان بهذه المثابة؛ لأن هذا العبد صاحب البطاقة كان في قلبه من التوحيد واليقين والإخلاص ما أوجب أن عظم قدره حتى صار راجحا على هذه السيئات)). وقال ابن القيم: (( والأعمال لا تتفاضل بصورها وعددها، وإنما تتفاضل بتفاضل ما في القلوب، فتكون صورة العملين واحدة، وبينهما من التفاضل كما بين السماء والأرض )).
قال: وتأمل حديث البطاقة، ومعلوم أن كل موحد له هذه البطاقة، والكثير منهم يدخل النار بذنوبه، بل اليهود أكثر من يقولها، والذي يقولها ويخالفها أعظم كفرا ممن يجحدها أصلا؛ فإن الكافر الأصلي أهون كفرا من المرتد.
(1) ابن حبان: بكسر الحاء محمد بن حبان بن أحمد بن حبان بن معاذ بن معبد ابن مرة بن هدبة بن سعد الدارمي، أبو حاتم التميمي البستي الشافعي الحافظ، صاحب التصانيف منها: الصحيح، والتاريخ، والثقات، والضعفاء، روى عن النسائي وأبي يعلى =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (2/169).
2 الترمذي : الدعوات (3585).
3 الترمذي : الدعوات (3383) , وابن ماجه : الأدب (3800).
4 الترمذي : الدعوات (3505) , وأحمد (1/170).

ص -34- وللترمذي (1) وحسنه عن أنس: (2)
....................................................................
= وابن خزيمة وخلق، وعنه الحاكم وغيره، قال الحاكم: (( كان من أوعية العلم ومن عقلاء الرجال)). مات بمدينة بست في عشر الثمانين سنة 354 هـ.
و الحاكم: هو محمد ابن عبد الله بن محمد بن عبد الله بن حمدويه، أبو عبد الله الضبي النيسابوري الشافعي الإمام الحافظ الرحال، سمع من نحو ألفي شيخ منهم: الدارقطني والقفال والبيهقي وغيرهم، يعرف بابن البيع، صاحب التصانيف منها: المستدرك وتاريخ نيسابور. قال أبو حاتم: (( قام الإجماع على ثقته)). ولد سنة 321 هـ، ومات سنة 405 هـ. وصححه أي قال: هذا حديث صحيح أي ثابت على شرط الشيخين، وما انفرد بتصحيحه ولم يكن مردودا بعلة فهو دائر بين الصحة والحسن، وأصح من صنف في الصحيح بعد الشيخين ابن خزيمة فابن حبان فالحاكم.
(1) واسمه محمد بن عيسى بن سورة بن موسى بن الضحاك، وقيل: ابن السكن السلمي أبو عيسى صاحب الجامع وأحد الحفاظ، وله في فنون الصناعة الحديثية ما لم يشاركه فيه غيره، وكان ضرير البصر. وترمذ: نسبة لبلدة قديمة بطرف جيحون مات بها سنة 279 هـ. وقال: (( أردت بالحسن ما لا يكون في سنده متهم بالكذب، ولا يكون شاذا، ويروى من غير وجه )). وقال الشيخ: (( الحسن في اصطلاحه ما روى من وجهين وليس في رواته من هو متهم بالكذب ولا شاذ، ولا مخالف للأحاديث الصحيحة )).
(2) رضي الله عنه ابن مالك بن النضر بن ضمضم بن زيد بن حرام بن جندب ابن عامر بن غنم بن عدي بن النجار، أبو حمزة الخزرجي الأنصاري خادم رسول الله صلى الله عليه وسلم ، خدمه عشر سنين، وقال له: (( اللهم أكثر ماله وولده وأدخله الجنة )). قدم النبي صلى الله عليه وسلم المدينة وهو ابن عشر، فقالت أمه: هذا غلام يخدمك. آخر من مات من الصحابة بالبصرة سنة 92 هـ، وقد جاوز المائة.

ص -35- سمعت رسول الله صلى الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا، (1) ثم لقيتني لا تشرك بي شيئا (2) لأتيتك بقرابها مغفرة (3) "1
....................................................................
(1) قراب بضم القاف: ملؤها أو ما يقارب ملأها.
(2) أي ثم مت حال كونك لا تشرك بي شيئا، وهذا شرط ثقيل في الوعد بحصول المغفرة وهو السلامة من الشرك قليله وكثيره، صغيره وكبيره، ولا يسلم من ذلك إلا من أتى الله بقلب سليم، ومن أتى بلا إله إلا الله وهو مشرك لم تصح منه أصلا، ولم ترجح حسناته بسيئاته، ولا يحرم على النار.
(3) أي ملء الأرض، ذكر المصنف -رحمه الله- آخر الحديث وهو حديث قدسي، وأوله: "قال الله تعالى: يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي، يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالي، يا ابن آدم لو أتيتني"2 إلخ. وأخرج أحمد ومسلم وغيرهما عن أبي ذر: " ومن عمل قراب الأرض خطيئة ثم لقيني لا يشرك بي شيئا جعلت له مثلها مغفرة "3. وأخرج الطبراني في الثلاثة عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم : " قال الله تعالى: يا ابن آدم مهما عبدتني ورجوتني ولم تشرك بي شيئا غفرت لك على ما كان منك، وإن استقبلتني بملء السماء والأرض خطايا وذنوبا استقبلتك بملئهن من المغفرة وغفرت لك ولا أبالي "4 حسنه السيوطي.
فمن جاء مع التوحيد بقراب الأرض خطايا لقيه الله بقرابها مغفرة، فإن أكمل العبد توحيده وأخلصه لله، وقام بشروطه أوجب ذلك مغفرة ما قد سلف من الذنوب، ومنعه من دخول النار، فإن التوحيد الخالص الذي لا يشوبه شرك لا يبقى معه ذنب ولو كانت قراب الأرض. وفيه سعة كرم الله وجوده، وكثرة ثواب التوحيد وتكفيره الذنوب. قال المصنف: =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الدعوات (3540).
2 الترمذي : الدعوات (3540).
3 مسلم : الذكر والدعاء والتوبة والاستغفار (2687) , وابن ماجه : الأدب (3821) , وأحمد (5/153).
4 الترمذي : الدعوات (3540).

ص -36- .............................................................................................
= تأمل الخمس اللواتي في حديث عبادة، فإنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول لا إله إلا الله، وتبين لك خطأ المغرورين، وفيه أن الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله، والتنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه، وفيه أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: " إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله "1 أن ترك الشرك ليس قولها باللسان فقط، فمغفرة الذنوب مشروطة بالسلامة من الشرك قليله وكثيره، فالذي لا يسلم من الأكبر لا تنفعه أصلا، والذي مات ومعه الأصغر تضعف معه، فلا يقوى قولها على تكفير السيئات، والذي معه البدع والمعاصي ينقص ثوابها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأطعمة (5401) , ومسلم : المساجد ومواضع الصلاة (33).


باب من حقق التوحيد دخل الجنة بغير حساب - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -37- باب من حقق التوحيد دخل الجنة بغير حساب (1)
 وقول الله تعالى:{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 1. (2)
....................................................................
(1) أي هذا باب فيه أدلة من الكتاب والسنة تدل على أن من حقق التوحيد دخل الجنة بغير حساب ولا عذاب، لما ذكر التوحيد وفضله ناسب أن يذكر تحقيقه، فإنه لا يحصل كمال فضله إلا بكمال تحقيقه، وتحقيق التوحيد قدر زائد على ماهية التوحيد، وتحقيقه من وجهين: واجب ومندوب، فالواجب تخليصه وتصفيته عن شوائب الشرك والبدع والمعاصي. فالشرك ينافيه بالكلية، والبدع تنافي كماله الواجب، والمعاصي تقدح فيه وتنقص ثوابه، فلا يكون العبد محققا للتوحيد حتى يسلم من الشرك بنوعيه، ويسلم من البدع والمعاصي، والمندوب تحقيق المقربين، تركوا ما لا بأس به حذرا مما به بأس، وحقيقته هو انجذاب الروح إلى الله، فلا يكون في قلبه شيء لغيره، فإذا حصل تحقيقه بما ذكر، فقد حصل الأمن التام، والاهتداء التام.
(2) وصف الله خليله -عليه السلام- بهذه الصفات التي هي الغاية في تحقيق التوحيد، وأثنى عليه بها فقال: (كان أمة) أي إماما على الحنيفية، قدوة يقتدى به، معلما للخير، أو لما اجتمع فيه من صفات الكمال والخير والأخلاق الحميدة ما يجتمع في أمة استحق اسمها، والقولان متلازمان، فإنه أمة على الحق وحده، وإمام لجميع الحنفاء، يقتدون به في ذلك. (قانتا) أي خاشعا مطيعا، والقنوت دوام الطاعة، والمصلي إذا طال قيامه أو ركوعه أو سجوده فهو قانت، قال تعالى : ( أمن=

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.

ص -38- وقوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}. (1)
....................................................................
=: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} 1. (حنيفا) أي منحرفا عن الشرك إلى التوحيد، مقبلا على الله، معرضا عن كل ما سواه، فالحنيف هو المستقيم، وعند العرب ما كان على دين إبراهيم، وانتصب (حنيفا) على الحال.: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 2 فارقهم بالقلب واللسان والبدن، وأنكر ما كانوا عليه من الشرك، وما ذاك إلا من أجل تحقيقه التوحيد، بل ضم إلى ذلك البراءة من المشركين، وعاب ما كانوا عليه وكفرهم، كما قال الله عنه: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} 3، فتبرأ من العابد قبل المعبود، وضم إلى ذلك أن اعتزلهم، فلم يكن منهم بأي اعتبار كان.
قال تعالى: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ} 4 إلى قوله: {فَلَمَّا اعْتَزَلَهُمْ}فهذا هو تحقيق التوحيد، وبه تظهر مناسبة الآية للترجمة، حيث وصف خليله بهذه الصفات التي هي الغاية في تحقيق التوحيد، وقد أمرنا بالتأسي والاقتداء به، فقال: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 5. وقال المصنف: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} 6) لئلا يستوحش سالك الطريق من قلة السالكين، {قَانِتاً لِلَّهِ}لا للملوك ولا للتجار المترفين. {حَنِيفاً}لا يميل يمينا ولا شمالا كفعل العلماء المفتونين.: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 7 خلافا لمن كثر سوادهم، وزعم أنه من المسلمين.
(1) وصف المؤمنين السابقين إلى الجنة فأثنى عليهم بهذه الصفات الحميدة، فقال: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} 8 خائفون وجلون.: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ} 9 أي يؤمنون بآياته الكونية والشرعية، ثم طبع على أعمالهم الصالحة بطابع الإخلاص، وهو السلامة من الشرك قليله وكثيره، صغيره وكبيره، فقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 10 لا يعبدون معه غيره، بل يوحدونه، ويعلمون أنه لا إله إلا هو الأحد الصمد، ومن كان كذلك فقد بلغ النهاية من تحقيق التوحيد، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 9.
2 سورة النحل آية : 120.
3 سورة الزخرف آية : 26.
4 سورة مريم آية : 48.
5 سورة الممتحنة آية : 4.
6 سورة النحل آية : 120.
7 سورة النحل آية : 120.
8 سورة المؤمنون آية : 57.
9 سورة المؤمنون آية : 58.
10 سورة المؤمنون آية : 59.

ص -39- عن حصين بن عبد الرحمن (1) قال: كنت عند سعيد بن جبير (2) فقال: أيكم رأى الكوكب الذي انقض البارحة (3)؟ فقلت: أنا (4)
....................................................................
= الموجب لدخول الجنة بغير حساب، ومن لا فلا، وذلك لأن الأعمال من حيث هي لا تصح مع الأكبر، فإن سلم من الأكبر فإن الأعمال لا تزكو ولا تنمو إلا بالسلامة من الأصغر.
(1) رحمه الله تعالى، هو ابن عم منصور بن المعتمر بن عبد الله بن ربيعة، وقيل: ابن عتاب بن فرقد السلمي أبو الهذيل الكوفي، أحد الأعلام، ومن كبار أصحاب الحديث، ثقة روى عن جابر وعمارة وسعيد بن جبير وغيرهم، وعنه شعبة والثوري وجماعة، مات سنة 136 هـ، وله 93.
(2) رحمه الله هو ابن هشام الوالبي الأسدي مولاهم، أبو محمد الإمام الفقيه، وكان من جلة أصحاب ابن عباس، روى عنه وعن ابن الزبير وغيرهما، وعنه ابناه عبد الملك وعبد الله، وأبو إسحاق ويعلى وجماعة، قتل بين يدي الحجاج سنة 95 هـ. فما أمهله الله بعده ولم يذق غمضا حتى مات، ورؤي في المنام فقيل له: ما فعل الله بك ؟ فقال: قتلت بكل قتيل قتلة، وبسعيد بن جبير سبعين قتلة.
(3) أي كوكبا رجم به تلك الليلة، والقائل هو سعيد بن جبير، والكوكب النجم، و "انقض" بالقاف والضاد أي سقط، "والبارحة" هي أقرب ليلة مضت، قال ثعلب وغيره يقال قبل الزوال: رأيت الليلة، وبعد الزوال: رأيت البارحة، وهي مشتقة من برح إذا زال، وفيه فضيلة السلف، وأن ما يرونه من الآيات السماوية لا يعدونه عادة، بل يعلمون أنه آية من آيات الله.
(4) أي قال حصين بن عبد الرحمن: أنا رأيته.

ص -40- ثم قلت: أما إني لم أكن في صلاة (1) ولكني لدغت، (2) قال: فما صنعت؟ قلت: ارتقيت، (3) قال: فما حملك على ذلك؟ (4) قلت: حديث حدثناه الشعبي (5). قال: وما حدثكم؟(6)
....................................................................
(ا) القائل هو حصين، خاف أن يظن الحاضرون أنه رأى الكوكب المنقض وهو يصلي، فنفى عن نفسه إيهام العبادة، وهذا يدل على حرص السلف على الإخلاص، و "أما" بالتخفيف حرف استفهام بمنزلة ألا، فإذا وقعت "إن" بعدها كسرت، أو الهمزة للاستفهام، و "ما" اسم بمعنى شيء، أي ذلك الشيء حق، وعلى هذا تفتح أن بعدها، والأنسب هنا الأول.
(2) بضم اللام وكسر الدال، يقال: لدغته العقرب وذوات السموم، تلدغه لدغا لسعته، أي أصابته بسمها، واللدغ واللسع واللسب بمعنى، أو اللسع بالناب واللدغ بالفم، يعني فأوجب لي اللدغ الاستيقاظ، لا أني كنت أصلي.
(3) لفظ مسلم: "استرقيت" أي طلبت من يرقاني.
(4) سأله عن مستنده في فعله، هل كان مقتديا أولا؟ ففيه طلب الحجة على صحة المذهب.
(5) رحمه الله هو عامر بن شراحيل، وقيل: ابن عبد الله بن شراحيل الشعبي الحميري الهمداني، أبو علي، ولد في خلافة عمر، من كبار فقهاء التابعين وثقاتهم، روى عن علي وسعد بن أبي وقاص وغيرهما، وعنه أبو إسحاق السبيعي وأشعث وخلق، يقول: (( ما كتبت سوداء في بيضاء، ولا حدثني رجل بحديث إلا حفظته )). مات سنة 103 هـ. و "حديث" بالرفع فاعل بفعل محذوف، أي حملني على الاسترقاء حديث إلخ.
(6) يعني الشعبي به من جواز الرقية.

ص -41- قلت: حدثنا عن بريدة بن الحصيب (1) أنه قال: " لا رقية إلا من عين أو حمة "1. (2) قال: قد أحسن من انتهى إلى ما سمع، (3)
....................................................................
(1) ابن عبد الله بن الحارث الأسلمي المتوفي بمرو سنة 62 هـ.
(2) أي لا رقية أشفى وأولى من رقية العين والحمة، وإنما خص العين والحمة لكونهما تصدران من أنفس خبيثة شريرة روحانية شيطانية، فالرقية بالقوى الرحمانية كالنفث والريق أولى وأشفى ما يدفع الإيماني الروحاني به هذين النوعين، ولا يمنع جواز الرقية من غيرهما من الأمراض؛ لأنه أمر بالرقية مطلقا، وقد رقا صلى الله عليه وسلم ورقي، والعين هي إصابة العائن غيره بعينه إذا نظر إليه، عدوا كان العائن أو حاسدا أو غيرهما، فتؤثر فيه بإذن الله فيمرض بسببها، ومن أسباب العين أن يتعجب الشخص من الشيء يراه فتتبعه نفسه، فيتضرر ذلك الشيء منه، يقال: عانه يعينه فهو عائن، إذا أصابه بالعين، ويندفع شره بأسباب منها: التعوذ بالله من شره، والصبر عليه، وفراغ القلب من الاشتغال به، والإحسان إليه مهما أمكن، والصدقة وتقوى الله والتوكل عليه، والإقبال إليه، ومعرفة أن الأسباب كلها بيده سبحانه. و "الحمة" بضم الحاء وتخفيف الميم: الحية والعقرب وشبههما، أو السم أو الإبرة، وفي رواية: من الحية والعقرب.
(3) أي فعل الحسن من أخذ بما بلغه من العلم وعمل وبه، بخلاف من يعمل على جهل، أو لا يعمل بما يعلم، فذلك المسيء، وهذا الحديث رواه أحمد وابن ماجه عنه مرفوعا، ورواه أحمد وأبو داود والترمذي عن عمران بن حصين مرفوعا، ورجال أحمد ثقات، وأصله في الصحيحين، وفيه فضيلة علم السلف، وحسن أدبهم، وتلطفهم في تبليغ العلم، وأن من عمل بما بلغه فقد أحسن، ولا يتوقف العلم به على معرفة كلام أهل المذاهب وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (220) , وأحمد (1/271).

ص -42- ولكن حدثنا ابن عباس (1) عن النبي صلى الله عليه وسلم قال: " عرضت علي الأمم (2) فرأيت النبي ومعه الرهط (3)، والنبي ومعه الرجل والرجلان (4)، والنبي وليس معه أحد (5)،
....................................................................
(1) عبد الله بن عباس -رضي الله عنهما- ابن عبد المطلب ابن عم النبي صلى الله عليه وسلم ، حبر الأمة وترجمان القرآن، دعا له النبي صلى الله عليه وسلم فقال: " اللهم فقهه في الدين وعلمه التأويل "1، فصار آية في العلم والفهم، مات بالطائف سنة 68 هـ. قال المصنف: (( وفيه عمق علم السلف، لقوله: قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني )) ا هـ. فإن حصين ابن عبد الرحمن رضي الله عنه انتهى إلى ما سمع عن الرسول صلى الله عليه وسلم ، ولكن أخبره سعيد بن جبير عن درجة أرفع من تلك الدرجة وهي التوكل.
(2) الله أعلم متى عرضت، وعرضها أن الله تبارك وتعالى أراه مثالها إذا جاءت الأنبياء ومن تبعهم يوم القيامة.
(3) والذي في صحيح مسلم "الرهيط" بالتصغير، والرهط بالسكون ويفتح، الجماعة دون العشرة جمعه أرهط وأرهاط، ولا واحد له من لفظه.
(4) أي أتباعه الواحد والاثنان لقلة متبعه.
(5) أي يبعث في قومه فلا يتبعه منهم أحد، بل منهم من قتله قومه، فإن الناجي من الأمم هم القليل، ولكن هم السواد الأعظم، وإن كانوا أقل القليل، فإنهم الأعظمون قدرا عند الله وإن قلوا، فليحذر المسلم أن يغتر بالكثرة، قال المصنف: (( وفيه ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة، وأن كل أمة تحشر وحدها مع نبيها، والمراد أمة الإجابة لا أمة الدعوة )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الوضوء (143) , ومسلم : فضائل الصحابة (2477).

ص -43- إذ رفع لي سواد عظيم (1) فظننت أنهم أمتي (2)، فقيل لي: هذا موسى وقومه (3)، فنظرت فإذا سواد عظيم (4) فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب (5) " 1 .
....................................................................
(1) السواد: ضد البياض، أي رفع لي أشخاص كثيرة، من بعد لا أدري من هم.
(2) لكثرتهم، وإنما ظن ذلك لما أوحي إليه وأطلع عليه من كثرة أمته، ولم يعرفهم النبي صلى الله عليه وسلم ؛ لأن الأشخاص التي ترى من بعد لا يدرك منها إلا الصورة.
(3) أي موسى بن عمران كليم الرحمن. وقومه: أتباعه على دينه من بني إسرائيل، ففيه فضيلة أتباعه منهم، وأنهم كثيرون جدا، بل هم أكثر الأمم تابعا لنبيها بعد نبينا محمد صلى الله عليه وسلم ، قال تعالى: {وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ} 2 أي في زمانهم، وذلك أن في زمانهم وقبله ممن كفر خلقا لا يحصون كحزب جالوت وبختنصر وغيرهم.
(4) وفي رواية: "قد سد الأفق". وفي صحيح مسلم: " ولكن انظر إلى الأفق فإذا سواد يملأ الأفق، ثم قيل لي: انظر ها هنا وها هنا في آفاق السماء فإذا سواد قد ملأ الأفق "3.
(5) لتحقيقهم التوحيد، وفيه فضيلة هذه الأمة وأنهم أكثر الأمم تابعا لنبيهم صلى الله عليه وسلم ، وقد كثروا في عهد الصحابة -رضي الله عنهم- وفي وقت الخلفاء الراشدين ومن بعدهم، فملؤوا القرى والأمصار والقفار، وكثر فيهم العلم، وما زالوا على السنة في القرون الثلاثة المفضلة. وقد قلوا في آخر الزمان حقيقة لا دعوى، لا سيما وقد كثرت فيهم عبادة غير الله، واستحلال كثير من المحرمات، قال المصنف: وفيه فضيلة هذه الأمة بالكمية والكيفية والكمية الكثرة والعدد، والكيفية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (220) , وأحمد (1/271).
2 سورة الجاثية آية : 16.
3 البخاري : الطب (5705) , ومسلم : الإيمان (220) , وأحمد (1/271).

ص -44- ثم نهض فدخل منزله (1)، فخاض الناس في أولئك (2) فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم ، (3) وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا(4)،
....................................................................
= فضيلتهم في صفاتهم، وفي رواية: " ويدخل الجنة من هؤلاء من أمتك سبعون ألفا "1. وفي رواية: " تضيء وجوههم إضاءة القمر ليلة البدر "2. وأخرج أحمد والبيهقي وغيرهما: " فاستزدت ربي فزادني مع كل ألف سبعين ألفا "3. قال الحافظ: (( وسنده جيد )).
ولمسلم: " مع كل واحد منهم سبعون ألفا "4 .
(1) أي قام من مجلسه الذي حدثهم فيه بهذا الحديث، فدخل منزله أي داره، وله تسعة أبيات بحجرها من جريد مشورة بمسوح الشعر عن يسار المصلي، قبل أن يزاد المسجد، ثم أدخلت فيه بعد ذلك.
(2) أي تباحث الحاضرون وأفاضوا وتناظروا واختلفوا في شأن السبعين ألفا بأي عمل نالوا هذه الدرجة، فإنهم عرفوا أنهم إنما نالوا ذلك بعمل هو أفضل الأعمال. وفي لفظ: فتذاكر أصحاب رسول الله صلى الله عليه وسلم ، وفيه إباحة المناظرة والمباحثة في معاني نصوص الشرع على وجه الاستفادة ولو كان بغير علم، وجواز الاجتهاد فيما لم يكن فيه دليل، لكن لا يجزم بصواب نفسه، قال المصنف: (( وفيه عمق علم السلف؛ لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل. وفيه حرصهم على الخير )).
(3) فإنهم أفضل الخلق بعد الرسل، لا كان ولا يكون مثلهم.
(4) من أن لهم مزية على من ولد في الجاهلية وهو كذلك، وقد يكون من أدركته الجاهلية أفضل كما في الحديث: " خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا "5. وكما وقع لعمر وخالد وغيرهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطب (5705) , ومسلم : الإيمان (220) , والترمذي : صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
2 البخاري : الرقاق (6542) , ومسلم : الإيمان (216) , وأحمد (2/400 ,2/502).
3 أحمد (2/359).
4 مسلم : صلاة المسافرين وقصرها (770) , والترمذي : الدعوات (3420) , والنسائي : قيام الليل وتطوع النهار (1625) , وأبو داود : الصلاة (767) , وابن ماجه : إقامة الصلاة والسنة فيها (1357) , وأحمد (6/156).
5 البخاري : أحاديث الأنبياء (3353) , ومسلم : الفضائل (2378) , وأحمد (2/257 ,2/260 ,2/391 ,2/431 ,2/438 ,2/485 ,2/498 ,2/539).

ص -45- وذكروا أشياء (1)، فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه (2) فقال: " هم الذين لا يسترقون (3) ولا يكتوون (4)
....................................................................
(1) أي غير هاتين الخصلتين. وفي رواية: قالوا: أما نحن فولدنا في الشرك، ولكن آمنا بالله ورسوله، ولكن هؤلاء هم أبناؤنا.
(2) بما تفاوضوا فيه من أمر هؤلاء الذين يدخلون الجنة بغير حساب.
(3) أي لا يطلبون من يرقيهم استسلاما للقضاء وتلذذا بالبلاء، وهكذا ثبت في الصحيحين، وفي رواية لمسلم: "ولا يرقون" قال شيخ الإسلام: هذه الزيادة وهم من الراوي، لم يقل النبي صلى الله عليه وسلم : "ولا يرقون"، وقد سئل صلى الله عليه وسلم عن الرقى فقال: " من استطاع منكم أن ينفع أخاه فليفعل "1. وقال: " لا بأس بالرقى إذا لم تكن شركا "2. وقد رقى جبريل النبي صلى الله عليه وسلم ، ورقى النبي صلى الله عليه وسلم أصحابه، والفرق بين الراقي والمسترقي أن المسترقي سائل مستعط ملتفت إلى غير الله بقلبه، والراقي محسن، وإنما المراد وصف السبعين ألفا بتمام التوكل، فلا يسألون غيرهم أن يرقيهم.
(4) أي لا يسألون غيرهم أن يكويهم، كما لا يسألون غيرهم أن يرقيهم، وقوله: "ولا يكتوون" أعم من أن يسألوا ذلك أو يفعل بهم باختيارهم، والكي في نفسه جائز، كما في الصحيح عن جابر " أن النبي صلى الله عليه وسلم بعث إلى أبي بن كعب طبيبا فقطع له عرقا وكواه "3. " وكوى أنس من ذات الجنب، والنبي صلى الله عليه وسلم حي "4. رواه البخاري. وفي الصحيح عن ابن عباس مرفوعا: " الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار، وأنهى أمتي عن الكي "5. وفي لفظ: " وما أحب أن أكتوى"6.
قال ابن القيم: (( قد تضمنت أحاديث الكي أربعة أنواع: أحدها فعله، والثاني عدم محبته، والثالث الثناء على من تركه، والرابع النهي عنه، ولا تعارض بينها؛ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2199).
2 مسلم : السلام (2200) , وأبو داود : الطب (3886).
3 مسلم : السلام (2207) , وأبو داود : الطب (3864) , وابن ماجه : الطب (3493) , وأحمد (3/315).
4 البخاري : الطب (5721).
5 البخاري : الطب (5680) , وابن ماجه : الطب (3491) , وأحمد (1/245).
6 البخاري : الطب (5683) , ومسلم : السلام (2205) , وأحمد (3/343).

ص -46- ولا يتطيرون (1) وعلى ربهم يتوكلون (2) .
....................................................................
= فإن فعله له يدل على جوازه، وعدم محبته لا يدل على المنع منه، وأما الثناء على تاركه فيدل على أن تركه أولى وأفضل وأكمل، أي في تحقيق التوحيد، فكأن النبي صلى الله عليه وسلم قال: هم الذين أخلصوا أعمالهم وتركوا ما لا بأس به، حذرا مما به البأس. وأما النهي عنه فعلى سبيل الاختيار والكراهة )) ا هـ.
فمن تركهما توكلا لا تجلدا ولا تصبرا فهو من كمال تحقيق التوحيد، ومن تركهما تجلدا وتصبرا لم يكن تركه من التوحيد في شيء فضلا عن أن يكون من تحقيقه.
(1) أي لا يتشاءمون بالطير ونحوها. ويأتي بيان الطيرة في بابها إن شاء الله تعالى.
(2) فتركوا الشرك رأسا ولم ينزلوا حوائجهم بأحد فيسألونه الرقية فما فوقها، وتركوا الكي وإن كان يراد للشفاء، والحامل لهم على ذلك قوة توكلهم على الله، وتفويض أمورهم إليه، وثقتهم به، ورضاهم عنه، وصدق الالتجاء إليه، وإنزال حوائجهم به سبحانه وتعالى، والاعتماد بالقلب الذي هو نهاية تحقيق التوحيد، وهو الأصل الجامع الذي تفرعت عنه تلك الأفعال والخصال، وعطفه على تلك من عطف العام على الخاص؛ لأن كل واحدة منها صفة خاصة من التوكل وهو أعم من ذلك، والحديث لا يدل على أنهم لا يباشرون الأسباب أصلا، فإن مباشرة الأسباب في الجملة أمر فطري ضروري، بل نفس التوكل مباشرة لأعظم الأسباب، وإنما المراد أنهم يتركون الأمور المكروهة مع حاجتهم إليها توكلا على الله كالاكتواء والاسترقاء، وأما مباشرة الأسباب والتداوي على وجه لا كراهة فيه، فغير قادح في التوكل، فلا يكون تركه مشروعا؛ لما في الصحيحين: " ما أنزل الله من داء إلا أنزل له شفاء، علمه من علمه، وجهله من جهله "1. وأخرج أحمد " يا عباد الله تداووا فإن الله لم يضع داء إلا وضع له شفاء غير داء واحد، قالوا: ما هو؟ قال: الهرم" "2 . =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطب (5678) , وابن ماجه : الطب (3439).
2 الترمذي : الطب (2038) , وأبو داود : الطب (3855) , وابن ماجه : الطب (3436).

ص -47- فقام عكاشة بن محصن (1) فقال: يا رسول الله ادع الله أن يجعلني منهم، قال: أنت منهم(2). ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم (3)، قال: سبقك بها عكاشة "1 (4).
....................................................................
قال ابن القيم: (( وقد تضمنت هذه الأحاديث إثبات الأسباب والمسببات، والأمر بالتداوي، وأنه لا ينافي التوكل، كما لا ينافيه دفع ألم الجوع والعطش، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب، وتعطيلها يقدح في التوكل، فلا يجعل العبد عجزه توكلا، ولا توكله عجزا )).
(1) بضم العين وتشديد الكاف، ومحصن بكسر الميم وسكون الحاء وفتح الصاد ابن حرثان بضم الحاء ابن قيس بن مرة الأسدي، من السابقين، شهد بدرا، واستشهد في قتال الردة مع خالد بيد طليحة سنة 12 هـ.
(2) وفي رواية للبخاري: " اللهم اجعله منهم "2. فقتل شهيدا. وفيه طلب الدعاء من الفاضل لكن في حياته، أما بعد وفاته فشرك أكبر. وفي رواية: منهم أنا؟ قال: "نعم".
(3) ذكره مبهما، ولا حاجة إلى البحث عن اسمه.
(4) أي قال ذلك سدا للذريعة لئلا يتتابع الناس فيسأل من ليس أهلا فيرد، فيعرفه الحاضرون، وسبق إلى الأمر بادر إليه، وسبقه إليه تقدمه وخلفه.
فال المصنف: (( وفيه استعمال المعاريض، وحسن خلقه صلى الله عليه وسلم حيث لم يقل أنت منهم، ولا لست منهم )). والحديث أورده المصنف غير معزو، وقد رواه البخاري مختصرا ومطولا، ومسلم واللفظ له، والترمذي وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (218) , وأحمد (4/436 ,4/443).
2 البخاري : اللباس (5811) , ومسلم : الإيمان (216) , وأحمد (2/400 ,2/456 ,2/502).


باب الخوف من الشرك - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -48- باب الخوف من الشرك (1)
وقول الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 1 (2).
....................................................................
(1) أي باب وجوب الخوف من الشرك وتحتمه والتحذير منه، وبيان ما يتعلق به من الخسران الأبدي والعذاب السرمدي، وخاف الشيء: فزع منه واتقى ضد أمن. لما ذكر التوحيد وفضله وتحقيقه ناسب أن يذكر الخوف من ضده وهو الشرك، ليحذره المؤمن ويخافه على نفسه، قال حذيفة: " كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر مخافة أن أقع فيه ". وفي الحديث: " من أمن الله على دينه طرفة عين سلبه إياه ". فيحذر المؤمن زوال تلك النعمة، وكان صلى الله عليه وسلم يكثر من قول: " يا مقلب القلوب ثبت قلبي على دينك. قيل له: يا رسول الله وإن القلوب لتتقلب؟ قال: "إن قلوب العباد بين أصبعين من أصابع الرحمن يقلبها كيف يشاء" 2. فإن شاء سبحانه أقامها على دينه، وإن شاء أزاغها، وحقيقة الخوف من الشرك صدق الالتجاء إلى الله والاعتماد عليه والابتهال والتضرع إليه، والبحث والتفتيش عن الشرك ووسائله وذرائعه، ليسلم من الوقوع فيه.
(1) أي لا يغفر لعبد لقيه وهو مشرك به، أي عادل غيره به فيما يختص به سبحانه، وصارف خالص حقه لغيره، ومشبه المخلوق العاجز بمن له الكمال المطلق من جميع الوجوه، وإذا كان من مات على الشرك لا يغفر له، وجب على العبد شدة الخوف من الشرك الذي هذا شأنه عند الله، ومع كونه أعظم الذنوب عند الله سبحانه، ولا يغفر لمن لقيه به فهو هضم للربوبية، وتنقص للألوهية، وسوء ظن برب العالمين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 الترمذي : القدر (2140) , وابن ماجه : الدعاء (3834).

ص -49- {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1 (1). وقال الخليل -عليه السلام-:{وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} (2) 2 (3).
....................................................................
(1) أي يغفر ما دون الشرك من الذنوب لمن يشاء من عباده، وفي الصحيح: أنه صلى الله عليه وسلم أعطى ثلاثا منها " وغفر لمن لم يشرك بالله من أمته شيئا المقحمات "3 يعني الكبائر، ففيه فضل السلامة من الشرك قليله وكثيره صغيره وكبيره، فتبين بهذه الآية ونحوها أن الشرك أعظم الذنوب؛ لأن الله أخبر أنه لا يغفره لمن لم يتب منه، وأما ما دونه من الذنوب فهو داخل تحت المشيئة، إن شاء غفر لمن لقيه به، وإن شاء عذبه، ولا يجوز أن يحمل قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 4 على التائب؛ فإن التائب من الشرك مغفور له بنص القرآن، وفي الآية رد على الخوارج المكفرين بالذنوب، وعلى المعتزلة القائلين بتخليد أصحاب الكبائر في النار.
(2) هو إبراهيم بن آزر بن ناحور بن شاروخ بن أرغو بن فالغ بن عابر بن شالخ بن أرفخشذ بن سام بن نوح، ولد ببابل قبل عيسى بألفي عام، وهاجر إلى الشام، وتوفي به بعد أن عاش 157 سنة. ومعنى إبراهيم بالسريانية أب رحيم. والخلة أخي من المحبة؛ ولهذا اختص بها الخليلان إبراهيم ومحمد صلى الله عليهما وسلم. ويأتي قوله: " فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا "5.
(3) أي اجعلني وبني في حيز وجانب عن عبادة الأصنام، وباعد بيننا وبينها، وهذا مما يخيف العبد، فإذا كان الخليل -عليه السلام- إمام الحنفاء الذي جعله الله أمة وحده وابتلي بكلمات فأتمهن، وقد كسر الأصنام بيده، يخاف أن يقع في الشرك، فكيف يأمن الوقوع فيه من هو دونه بمراتب، بل أولى بالخوف منه وعدم الأمن بالوقوع فيه. قال إبراهيم التيمي: (( ومن يأمن البلاء بعد إبراهيم )). وقد وقع فيه الأذكياء من هذه الأمة بعد القرون المفضلة، فبنيت المساجد والمشاهد على القبور وغيرها، وصرفت لها العبادات بأنواعها، وأشبهوا ما وقع في الجاهلية وأعظم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة إبراهيم آية : 35.
3 مسلم : الإيمان (173) , والترمذي : تفسير القرآن (3276) , والنسائي : الصلاة (451) , وأحمد (1/387 ,1/422).
4 سورة النساء آية : 48.
5 مسلم : المساجد ومواضع الصلاة (532).

ص -50- وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء "1. (1)
....................................................................
= واتخذوا ذلك دينا، وهي أوثان وأصنام، فإن الصنم ما كان مصورا على أي صورة، والوثن ما عبد مما ليس له صورة كالحجر والأبنية، وقد يسمى الصنم وثنا، كما قال الخليل: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً}2. فالأصنام أوثان كما أن القبور بالنص أوثان، فالوثن أعم.
وقال بعض العلماء: كل ما عبد من دون الله، بل كل ما يشغل عن الله يقال له صنم، وقد بين الخليل -عليه السلام- السبب الذي أوجب له الخوف من ذلك بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 3. فإذا عرف الإنسان ذلك أوجب له الخوف أن يقع فيما وقع فيه الكثير، ولا يأمن الوقوع فيه إلا جاهل به، وبما يخلص منه من العلم بالله، وبما بعث به رسوله صلى الله عليه وسلم من توحيده والنهي عن الشرك به.
(1) يصلي فيزين صلاته لما يرى من نظر رجل إليه، أي أشد خوف أخافه عليكم، وهذا من شفقته صلى الله عليه وسلم على أمته ورأفته ورحمته هم، فلا خير إلا دلهم عليه ولا شر إلا حذرهم عنه، وهذا الحديث أورده المصنف مختصرا غير معزو، وقد رواه أحمد والطبراني والبيهقي بأسانيد جيدة أن رسول الله صلى الله عليه وسلم قال لأصحابه: " إن أخوف ما أخاف عليكم الشرك الأصغر، قالوا: وما الشرك الأصغر يا رسول الله؟ قال: الرياء، يقول الله تعالى يوم القيمة إذا جازى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراؤون في الدنيا، فانظروا هل تجدون عندهم جزاء "4. والشرك قسمان: أكبر وأصغر، وبينهما فرق في الحكم والحد، فالأكبر: أن يسوي غير الله بالله فيما هو من خصائص الله كالمحبة، وحكمه أنه لا يغفر =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (5/429).
2 سورة العنكبوت آية : 17.
3 سورة إبراهيم آية : 36.
4 أحمد (5/428).

ص -51- وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من مات وهو يدعو لله ندا دخل النار "1. رواه البخاري (1).
....................................................................
= لصاحبه أبدا إلا بالتوبة، وأنه يحبط جميع الأعمال، وأن صاحبه خالد مخلد في النار. والأصغر: هو ما أتي في النصوص أنه شرك، ولم يصل إلى حد الشرك الأكبر، وحكمه أنه لا يغفر لصاحبه إلا بالتوبة لعموم {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 2، وأنه يحبط العمل الذي قارنه، ولا يوجب التخليد في النار، ولا ينقل عن الملة، ويدخل تحت الموازنة، إن حصل معه حسنات راجحة على ذنوبه دخل الجنة وإلا دخل النار، وإذا كان صلى الله عليه وسلم يخافه على أصحابه الذين وحدوا الله ورغبوا إلى ما أمروا به، وهاجروا وجاهدوا وعرفوا ما دعاهم إليه نبيهم، فكيف لا يخافه وما فوقه من لا يدانيهم، ومن لا نسبة له إليهم في علم ولا عمل؟ خصوصا إذا عرف أن أكثر الناس اليوم بل كثير من علماء الأمصار لا يعرفون من التوحيد إلا ما أقر به المشركون، لم يعرفوا معنى الإلهية التي نفتها كلمة الإخلاص عن كل ما سوى الله، ويقولون: من قالها فهو المسلم وإن فعل ما فعل.
فينبغي للإنسان أن يحذر كل الحذر، ويخاف أن يقع في الأكبر إذا كان الأصغر مخوفا على الصالحين، وهو وجه إيراده له مع أن الترجمة تشمل النوعين، وقد أخبر صلى الله عليه وسلم عن أمته بوقوع الشرك، وقد عمت به البلوى في أكثر الأقطار، حتى اتخذوه دينا مع ظهور البراهين في النهي عنه والتخويف منه. وفيه أن الرياء من الشرك، وأنه من الأصغر، وأنه أخوف ما يخاف منه على الصالحين.
(1) وهذا الحديث فيه أيضا التحذير من الشرك والتخويف منه، فمن جعل لله ندا في العبادة يدعوه ويسأله ويستغيث به، نبيا كان أو غيره دخل النار. قال ابن القيم:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 البخاري : تفسير القرآن (4497) , ومسلم : الإيمان (92) , وأحمد (1/402 ,1/407 ,1/464).
2 سورة النساء آية : 48.

ص -52- ولمسلم عن جابر رضي الله عنه (1) أن رسول الله صلى الله عليه وسلم قال: " من لقي الله لا يشرك به شيئا دخل الجنة (2) ، ومن لقيه يشرك به شيئا دخل النار " (3) 1 .
....................................................................

وهو اتخاذ الند للرحمن أيا كان من حجر ومن إنسان

يدعوه أو يرجوه ثم يخافه ويحبه كمحبة الديان

والند المثل والشبيه، يقال: فلان ند فلان ونديده، أي مثله وشبيهه، واتخاذ الند على قسمين: أن يجعل لله شريكا في أنواع العبادة أو بعضها، فهذا شرك أكبر، والثاني ما كان من نوع الشرك الأصغر، كقول الرجل: ما شاء الله وشئت، ولولا الله وأنت، وكيسير الرياء، قال الشيخ: وكبخله - لحب المال - ببعض الواجب هو شرك أصغر، وحبه لما يبغضه الله، حتى يقدم هواه على محبة الله شرك أصغر.
(1) ابن عبد الله بن عمرو بن حرام السلمي الأنصاري، صحابي جليل أحد المكثرين عن النبي صلى الله عليه وسلم وعنه جماعة، ومناقبه مشهورة، ولأبيه مناقب مشهورة مات بالمدينة سنة 74 هـ، وله 94 سنة.
(2) أي من مات لم يتخذ مع الله شريكا في الإلهية، ولا في الخلق، ولا في العبادة دخل الجنة، ففيه فضيلة السلامة منه. ومن حديث أبي ذر: " أتاني جبرائيل فبشرني أنه من مات من أمتك لا يشرك بالله شيئا دخل الجنة. قلت: وإن زنى وإن سرق؟ قال: وإن زنى وإن سرق "2، وفي الرابعة: " على رغم أنف أبي ذر "3. ودخول من مات غير مشرك الجنة مقطوع به، لكن إن لم يكن صاحب كبيرة مات مصرا عليها دخلها أولا، وإلا فهو تحت المشيئة، فإن عفا عنه دخلها أولا، وإلا عذب ثم خرج من النار وأدخل الجنة.
(3) فإذا كان التغيظ في النهي عن الشرك بهذه الشدة فينبغي شدة الخوف منه. وقوله: "شيئا" نكرة تعم قليل الشرك وكثيره، أما الأكبر فلا عمل معه البتة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (129) , وأحمد (3/157 ,3/244).
2 البخاري : الجنائز (1237) , ومسلم : الإيمان (94) , والترمذي : الإيمان (2644) , وأحمد (5/159 ,5/161).
3 البخاري : اللباس (5827) , ومسلم : الإيمان (94).

ص -53- .............................................................................................
= ويوجب الخلود في النار، ولا فرق بين الكافر عنادا وغيره، ولا بين من انتسب إلى ملة الإسلام أو خالفها، ومن المعلوم بالضرورة من الدين المجمع عليه عند أهل السنة أن من مات على الشرك لا يدخل الجنة، ولا يناله من الله رحمة، ويخلد في النار أبد الآباد. وأن من مات لا يشرك بالله شيئا يدخل الجنة، وإن جرت عليه قبل ذلك أنواع من العذاب والمحن. وأما الشرك الأصغر كيسير الرياء، وقول الرجل: ما شاء الله وشئت، ومالي إلا الله وأنت، ونحو ذلك فيطلق عليه الشرك كما في حديث: " من حلف بغير الله فقد كفر أو أشرك "1 ونحو ذلك، ولكن لا يخرج بذلك من الملة بالكلية، ولا يستحق اسم الكفر على الإطلاق، فهو أخف من الأكبر، وقد يكون أكبر بحسب حال قائله ومقصده، واقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء، واستدعائه إثبات الرسالة باللزوم، فالمراد من مات حال كونه مؤمنا بجميع ما يجب الإيمان به إجمالا في الإجمالي، وتفصيلا في التفصيلي، وفيه قرب الجنة والنار، والجمع بن قربهما في حديث واحد متقارب في الصورة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : النذور والأيمان (1535) , وأبو داود : الأيمان والنذور (3251) , وأحمد (2/34 ,2/69 ,2/86 ,2/125).


باب الدعاء إلى شهادة أن لا إله إلا الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -54- باب الدعاء إلى شهادة أن لا إله إلا الله (1)
 وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} (2) الآية 1
....................................................................
(1) لما ذكر المصنف التوحيد وفضله وتحقيقه وما يوجب الخوف من ضده، نبه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه، فإن الرجل إذا علم وجب عليه العمل، فإذا علم وعمل وجبت عليه الدعوة إلى الله، حتى يكون من ورثة الأنبياء وعلى طريقهم وطريق أتباعهم، قال الحسن لما تلا : {مَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ}2، قال: " هذا حبيب الله، هذا ولي الله، هذا صفوة الله، هذا خيرة الله، هذا أحب أهل الأرض إلى الله، أجاب الله في دعوته، ودعا الناس إلى ما أجاب الله فيه من دعوته، وعمل صالحا في إجابته "، وقال: {إِنَّنِي مِنَ الْمُسْلِمِينَ} 3 هذا خليفة الله. والدعوة إلى الله هي الدعوة إلى توحيده والإيمان به وبما جاءت به رسله، وذلك يتضمن الدعوة إلى أركان الإسلام وأصول الإيمان والإحسان، بل الأمر بما أمر به، والنهي عما نهى عنه، ولا تتم إلا بذلك، وأول ما يبدأ به الدعوة إلى التوحيد الذي هو معنى الشهادة، كما كان شأن المرسلين وأتباعهم كالمصنف رحمه الله، وكل واحد من الأمة يجب عليه أن يقوم من الدعوة بما يقدر عليه إذا لم يقم به غيره.
(2) يقول الله تعالى لنبيه محمد صلى الله عليه وسلم : قل: يا محمد هذه الدعوة التي أدعو إليها والطريقة التي أنا عليها من الدعاء إلى توحيد الله وإخلاص العبادة لله وحده طريقتي ومسلكي ودعوتي إلى الله وحده لا شريك له، لا إلى حظ ولا رياسة، بل إلى الله، على بصيرة بذلك ويقين وبرهان وعلم مني به (أنا ومن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة فصلت آية : 33.
3 سورة فصلت آية : 33.

ص -55- .........................................................................................
= اتبعني) أي ويدعو إليه على بصيرة أيضا من اتبعني وصدقني وآمن بي، والبصيرة المعرفة التي يميز بها بين الحق والباطل، وهي الخصيصة التي اختص بها الصحابة عن سائر الأمة وهي أعلى درجات العلماء. (وسبحان الله) أي أنزه الله وأعظمه وأقدسه وأجله عن أن يكون له شريك في ملكه أو نظير أو نديد، تعالى وتقدس عن ذلك علوا كبيرا. {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1 في الاعتقاد والعمل والمسكن، لست منهم ولا هم مني، بأي نسبة كانوا بحيث لا يعد منهم بوجه من الوجوه، إن نظر في الاجتماعات فليس منهم، وإن جلسوا في المجالس فليس منهم، وإن خرجوا إلى المحافل فليس منهم، فليس منهم في أي حال من الأحوال، وفيه وجوب الهجرة، وهو معلوم بالكتاب والسنة والإجماع، وبذلك يظهر وجه المطابقة بين الآية والترجمة. والنصوص في الدعوة إلى الله كثيرة كقوله: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} 2. وقوله:{وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ} 3. وهي واجبة على من اتبعه أن يدعو إلى الله كما دعا إليه. وذكر ابن القيم أن مراتب الدعوة ثلاثة أقسام: وذلك بحسب حال المدعو، فإنه إما أن يكون طالبا للحق محبا له مؤثرا له على غيره إذا عرفه، فهذا يدعى بالحكمة، ولا يحتاج إلى موعظة وجدال، وإما أن يكون مشتغلا بضد الحق لكن لو عرفه آثره واتبعه، فهذا يحتاج إلى الموعظة بالترغيب والترهيب، وإما أن يكون معاندا معارضا، فهذا يجادل بالتي هي أحسن، فإن رجع وإلا انتقل معه إلى الجلاد إن أمكن.
ولا بد في الدعوة إلى الله من شرطين: أن تكون خالصة لوجه الله، وأن تكون على وفق سنة رسول الله صلى الله عليه وسلم ، وأن يكون الداعي عارفا بما يدعو إليه، فإن أخل بالأول كان مشركا، وإن أخل بالثاني كان مبتدعا.
وقال الشيخ: يحتاج إلى شروط كما في الحديث، ينبغي لمن أمر بالمعروف ونهى عن المنكر أن يكون فقيها فيما يأمر به، فقيها فيما ينهى عنه، رفيقا فيما يأمر به، رفيقا فيما ينهى عنه، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 79.
2 سورة النحل آية : 125.
3 سورة فصلت آية : 33.

ص -56- وعن ابن عباس رضي الله عنهما " أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن (1). قال له: إنك تأتي قوما من أهل الكتاب (2) فليكن أول ما تدعوهم إليه شهادة ألا إله إلا الله "1 (3)
....................................................................
= حليما فيما يأمر به، حليما فيما ينهى عنه، فالفقه قبل الأمر: ليعرف المعروف فيأمر به، ويعرف المنكر فينكره، والرفق عند الأمر: ليسلك أقرب الطرق إلى تحصيل المقصود، والحلم بعد الأمر: ليصبر على أذى المأمور المنهي.
وقال المصنف: (( فيه أن الدعوة إلى الله طريق من اتبعه صلى الله عليه وسلم ، وفيه التنبيه على الإخلاص؛ لأن كثيرا لو دعا إلى الحق فهو يدعو إلى نفسه، وأن البصيرة من الفرائض، وأن من دلائل حسن التوحيد كونه تنزيها لله عن المسبة. وأن من دلائل قبح الشرك كونه مسبة لله، وفيه إبعاد المسلم عن المشركين ألا يصير منهم ولو لم يشرك )).
(1) أرسله داعيا إلى الله سنة عشر قبل حجه صلى الله عليه وسلم ، ولم يزل على اليمن واليا وقاضيا إلى أن قدم في خلافة أبي بكر، ثم توجه إلى الشام فمات بها. قال الشيخ: (( ومن فضائله أنه بعثه إلى اليمن مبلغا عنه ومفقها ومعلما وحاكما )) ا هـ. وفيه مشروعية بعث الإمام الدعاة إلى الجهات يدعون إلى الله، بل يتعين عليه بتأكد.
(2) يعني بذلك اليهود والنصارى لأنهم كانوا في اليمن أكثر من مشركي العرب، وقد أوتوا علوما في أصول الأديان وفروعها، وليسوا أميين كسائر العرب، فنبهه على ذلك ليتهيأ لمناظرتهم، يعني خذ أهبتك لهم، فإنهم أهل علم، ليسوا كغيرهم. وقال الحافظ: (( هو كالتوطئة للوصية ليجمع همته عليها )).
(3) فإنه لا بد أن يأتوك بعلوم وأشياء، ولكن لا يكن همك إلا هذا الشأن. و "شهادة" بالرفع على أنه اسم يكن مؤخر، و"أول" خبرها، ويجوز العكس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الزكاة (1395) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).

ص -57- وفي رواية: " إلى أن يوحدوا الله (1)، فإن هم أطاعوك لذلك (2)
....................................................................
(1) هذه الرواية في كتاب التوحيد من صحيح البخاري، أشار بها المصنف إلى التنبيه على معنى شهادة ألا إله إلا الله، فإن معناها توحيد الله بالعبادة ونفي عبادة ما سواه، وفي رواية: " فليكن أول ما تدعوهم إليه عبادة الله "1، وذلك هو الكفر بالطاغوت والإيمان بالله، وفي رواية للبخاري: " أدعهم إلى شهادة ألا إله إلا الله وأني رسول الله "2، فهذه الروايات يفسر بعضها بعضا، والمراد بذلك العلم والعمل بما دلت عليه، من إفراد الله بالعبادة، بخلاف من قال: أول واجب النظر في الوجود، أو القصد إلى النظر، فلا واجب على المكلفين أعظم من التوحيد علما وعملا، ومن أدلته هذا النص وغيره؛ فإن قوله: " فليكن أول ما تدعوهم إليه شهادة ألا إله إلا الله "3 مع قوله: "إنك تأتي قوما من أهل الكتاب" يعني أنهم أهل علوم وكتب وحجج، ومع ذلك أمره أن يدعوهم إلى إفراد الله بالعبادة، لكونهم محتاجين إلى أن تبين لهم ذلك، فإن منهم من يجهله، أو يعلمه ولكن الشهوة تمنعه من ذلك، وحب المال والجاه والرياسة والعياذ بالله، وفيه أنه لا يحكم بإسلام شخص إلا بالنطق بالشهادتين كما هو مذهب أهل السنة.
وقال الشيخ: قد علم بالإضرار من دين الرسول، واتفقت الأمة أن أصل الإسلام، وأول ما يؤمر به الخلق شهادة أن لا إله إلا الله، وأن محمدا رسول الله، فبذلك يصير الكافر مسلما، وإذا لم يتكلم مع القدرة فهو كافر باتفاق المسلمين. قال المصنف: (( وفيه أن التوحيد أول واجب، والنبي صلى الله عليه وسلم أخذ عشر سنين كلها في الدعوة إلى التوحيد، والنهي عن ضده وهو الشرك، وفيه أن الإنسان قد يكون من أهل العلم، وهو لا يعرفها، أو يعرفها ولا يعمل بها، والتنبيه على التعليم بالتدريج، والبداءة بالأهم فالأهم )).
(2) أي شهدوا وانقادوا لذلك، وكفروا بما يعبد من دون الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الزكاة (1458) , ومسلم : الإيمان (19) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783).
2 البخاري : الزكاة (1395) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
3 البخاري : الزكاة (1458) , ومسلم : الإيمان (19).

ص -58- فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة (1)، فإن هم أطاعوك لذلك (2) فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم (3)،
....................................................................
(1) ثنى بالأعمال بعد التوحيد لأنها لا تصح بدونه، فهو شرط لصحة جميع الأعمال. وفيه أن الصلاة أول واجب بعد الشهادتين، وأن المطالبة بالفرائض في الدنيا لا تكون إلا بعد الإسلام، فإن حصل دعي إلى الصلاة، وإلا لم يدع إليها، فإن الصلاة وغيرها من سائر الأعمال لا تصح بدونه، ولا يلزم من ذلك ألا يكون الكفار مخاطبين بها، ويزاد في عذابهم، وجمهور العلماء على أن الكفار مخاطبون بفروع الشريعة، المأمور بها والمنهي عنها، كالتوحيد إجماعا لقوله: {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ} 1 .
(2) وأقاموا الصلاة الشرعية، وفي رواية الفضل بن العلاء: "فإذا صلوا".
(3) فيه دليل على أن الزكاة أوجب الأركان بعد الصلاة، وقرنها الله بالصلاة في أكثر من ثمانين موضعا من كتابه، منها: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ}2. وعن ابن مسعود مرفوعا: " أمرت بإقام الصلاة، وإيتاء الزكاة، ومن لم يزك فلا صلاة له". وحديث: " أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة "3. وفيه أنها تؤخذ من الأغنياء فترد على الفقراء، وهو محتمل لفقراء المسلمين، وفقراء تلك البلدة، والمحلة، والقبيلة، والطائفة. وأنه يكفي إخراجها في صنف واحد، بل دلت السنة على جواز دفعها إلى شخص واحد، وإنما خص الفقراء لأنهم أكثر من تدفع إليهم، ولأن حقهم آكد من بقية الأصناف الثمانية. وفيه أن الإمام أو نائبه هو الذي يتولى قبضها، ومن امتنع منها أخذت منه قهرا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المدثر آية : 43.
2 سورة البينة آية : 5.
3 البخاري : الإيمان (25) , ومسلم : الإيمان (22).

ص -59- فإن هم أطاعوك لذلك (1)، فإياك وكرائم أموالهم (2)، واتق دعوة المظلوم (3)؛ فإنه ليس بينها وبين الله حجاب " (4). أخرجاه1.
....................................................................
(1) أي أدوا الزكاة المشروعة فاقبلها منهم، وفي رواية الفضل: " فإذا أقروا بذلك فخذ منهم "2.
(2) في أخذ الزكاة، بنصب "كرائم" على التحذير، جمع كريمة خيار المال، وفي المطالع: هي الجامعة للكمال الممكن في حقها، من غزارة لبن، وجمال صورة، أو كثرة لحم وصوف. وفيه أنه يحرم على العامل أخذ كرائم الأموال، ويحرم على صاحبه إخراج شراره، بل الوسط; لأن ذلك سبب لإخراجها بطيب نفس، ونية صحيحة، فإن طابت نفسه بالكريمة جاز.
(3) أي اجعل العدل وترك الظلم وقاية بينك وبين الله تقيك دعوة المظلوم، والمتقي من اتقى الله في عمله، ففعل كما أمر خالصاً لله. وفيه التنبيه على التحذير من جميع أنواع الظلم، فيجب على كل عامل وغيره أن يتحرى العدل فيما استعمل فيه، فلا يظلم بأخذ زيادة على الحق، ولا يحابي بترك شيء منه.
(4) أي فإن دعوة المظلوم لا ترد ولا تحجب عن الله (. وفيه مشروعية بعث الإمام العمال لجباية الزكاة، وأنه يعظ عماله وولاته، ويأمرهم بتقوى الله، وينهاهم عن الظلم، ولم يذكر في هذا الحديث الصوم والحج. قال الشيخ: أجاب بعض الناس أن بعض الرواة اختصره وليس كذلك، ولكن ذلك بحسب نزول الفرائض، وأول ما فرض الله الشهادتان ثم الصلاة، ولهذا لم يذكر وجوب الحج في عامة الأحاديث، إنما جاء في الأحاديث المتأخرة، أو أنه يذكر في كل مقام ما يناسبه، فيذكر تارة الفرائض التي يقاتل عليها كالصلاة والزكاة، وتارة الصلاة والصيام لمن لم يكن عليه زكاة، ويذكر تارة الصلاة والزكاة والصوم، فإما أن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الزكاة (1395) والمغازي (4347) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
2 البخاري : التوحيد (7372) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).

ص -60- ولهما عن سهل بن سعد رضي الله عنه (1) أن رسول الله صلى الله عليه وسلم قال يوم خيبر: " لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله (2)،
....................................................................
= يكون قبل فرض الحج، وإما أن يكون المخاطب لا حج عليه، وأما الصلاة والزكاة فلهما شأن ليس لسائر الفرائض، ولهذا ذكر تعالى في كتابه القتال عليهما؛ لأنهما عبادتان ظاهرتان. ولما بعث معاذا إلى اليمن لم يذكر في حديثه الصوم؛ لأنه تبع وهو باطن، ولا ذكر الحج لأن وجوبه خاص ليس بعام، ولا يجب في العمر إلا مرة.
(1) ابن مالك بن خالد بن ثعلبة الخزرجي الأنصاري، صحابي شهير، وأبوه صحابي أيضا، ذكر سهل أنه مات النبي صلى الله عليه وسلم وهو ابن خمس عشرة، وهو آخر من مات بالمدينة من الصحابة سنة 88، وقيل: 91 هـ، وقد جاوز المائة، روى عنه ابن عباس وأبو هريرة وابن المسيب والزهري وغيرهم.
(2) أي قال يوم حصار خيبر سنة 7 هـ، وفي الصحيحين عن سلمة بن الأكوع قال: كان علي رضي الله عنه قد تخلف عن النبي صلى الله عليه وسلم في خيبر، وكان أرمد، وقال: أنا أتخلف عن رسول الله صلى الله عليه وسلم !؟ فخرج علي فلحق بالنبي صلى الله عليه وسلم ، فلما كان مساء الليلة التي فتحها الله ( في صباحها، قال صلى الله عليه وسلم : " لأعطين الراية - أو ليأخذن الراية - غدا رجلا يحبه الله ورسوله، أو قال: يحب الله ورسوله، يفتح الله على يديه، فإذا نحن بعلي وما نرجوه، فقالوا: هذا علي، فأعطاه رسول الله صلى الله عليه وسلم الراية، ففتح الله عليه "1 . وفي رواية بريدة: " إني دافع اللواء إلى رجل يحبه الله ورسوله "2. وقد صرح جماعة من أهل اللغة بترادف الراية واللواء، لكن روى أحمد والترمذي من حديث ابن عباس: كانت راية رسول الله صلى الله عليه وسلم سوداء ولواؤه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3702) , ومسلم : فضائل الصحابة (2407) , وأحمد (4/51).
2 أحمد (5/353).

ص -61- يفتح الله على يديه" (1). فبات الناس يدوكون ليلتهم أيهم يعطاها (2)
....................................................................
= أبيض، وعن أبي هريرة: مكتوب فيه لا إله إلا الله محمد رسول الله، والراية علم الجيش، يرجعون إليه عند الكر والفر، جمعها رايات، وكذا لواء الجيش علمه، وهو دون الراية، سمي لواء لأنه يلوى لكبره فلا ينشر إلا عند الحاجة، والغد اليوم التالي ليومك على أثره. والمحبة مواطأة القلب على ما يرضى الرب، وأصلها الميل إلى ما يوافق المحب، وفيه فضيلة علي رضي الله عنه وزيادة منقبته؛ لشهادة رسول الله صلى الله عليه وسلم له بذلك بخصوصه. قال الشيخ: هذا أصح حديث روي لعلي من الفضائل، وليس هذا الوصف مختصا به، ولا بالأئمة؛ فإن الله ورسوله يحب كل مؤمن تقي يحب الله ورسوله، لكن هذا الحديث من أحسن ما يحتج به على النواصب الذين لا يتولونه، أو يكفرونه أو يفسقونه كالخوارج، وفيه إثبات صفة المحبة خلافا للجهمية.
(1) أخبرهم صلى الله عليه وسلم على وجه البشارة بحصول الفتح، وكان قد اشتد عليهم الحصار، فهو علم من أعلام النبوة؛ لإخباره عنه قبل وقوعه في وقت مخصوص، فوقع طبق ما أخبر به صلى الله عليه وسلم .
(2) بنصب ليلة، ورفع أي على البناء، لإضافتها وحذف صدر صلتها، أي سهروا تلك الليلة يبحثون ويتفاوضون، ويتناظرون فيمن سيعطاها. قال المصنف: "يدوكون" أي يخوضون، يعني فيمن يدفعها إليه، وفيه يقال: داك القوم يدوكون، إذا وقعوا في اختلاط واضطراب ودوران. وخاضوا في الحديث تفاوضوا فيه; وفيه حرص الصحابة على الخير، واهتمامهم به، وعلو مرتبتهم في العلم والإيمان، فينبغي التنافس في الخير، وعلو الهمة في طلبه.

ص -62- فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو (1) أن يعطاها، فقال: أين علي بن أبي طالب ؟ (2) فقيل: هو يشتكي عينيه (3)، فأرسلوا إليه (4) فأُتي به، فبصق في عينيه (5)
....................................................................
(1) حرصًا عليه لكونه محبوبا عند الله، وتفتح هذه البلدة على يديه، ففيه أن فعل الأسباب المباحة أو الواجبة أو المستحبة لا ينافي التوكل. وفي رواية لمسلم: أن عمر قال: (( ما أحببت الإمارة إلا يومئذ; رغبة فيما أخبر به الرسول صلى الله عليه وسلم )). فإن قيل: إذا كان هذا ليس من خصائص علي رضي الله عنه فلم تمناه بعض الصحابة؟ أجاب شيخ الإسلام بأنه إذا شهد النبي صلى الله عليه وسلم لمعين بشهادة، أو دعا له بدعاء، أحب كثير من الناس أن يكون له مثل تلك الشهادة، ومثل ذلك الدعاء، وإن كان يشهد ويدعو لخلق كثير، ولكن تعيينه الشخص من أعظم فضائله. قال المصنف: (( وفيه فضيلة علي يعني لشهادته له على التعيين )).
(2) هو ابن عم النبي صلى الله عليه وسلم وزوج ابنته فاطمة الزهراء، الخليفة الرابع، من أسبق السابقين، ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة، ومناقبه مشهورة، قتله ابن ملجم في رمضان سنة 40 هـ، وفيه سؤال الإمام عن رعيته، وتفقد أحوالهم، وسؤاله عنهم في مجامع الخير.
(3) أي من الرمد كما تقدم. وفي صحيح مسلم: فأتى به أرمد. وفيه عن سلمة: فأرسلني إلى علي، فجئت به أقوده أرمد، فبصق في عينيه فبرأ.
(4) من يأتيه به، قال الشارح: وفي نسخة بخط المصنف: فأرسل إليه. مبني للفاعل، ويحتمل أنه لما لم يسم فاعله.
(5) بفتح الصاد أي بزق، ويقال: بزق ثم تفل ثم نفث ثم نفخ.

ص -63- ودعا له فبرأ (1) كأن لم يكن به وجع (2)، وأعطاه الراية (3) فقال: انفذ على رسلك، حتى تنزل بساحتهم (4)، ثم ادعهم إلى الإسلام (5)،
....................................................................
(1) بفتح الراء والهمزة، أي عوفي في الحال عافية كاملة.
(2) من رمد ولا ضعف بصر، وذلك بدعوة النبي صلى الله عليه وسلم كما في الحديث: (( فدعا له فاستجيب له )). وللطبراني عن علي: (( فما رمدت ولا صدعت منذ دفع النبي صلى الله عليه وسلم إلي الراية )). وفيه علم من أعلام النبوة.
(3) أي دفعها إليه مع ما به من وجع العين، ولم يسع في طلبها. قال المصنف: فيه الإيمان بالقدر لحصولها لمن لم يسع ومنعها ممن سعى.
(4) بضم الفاء وكسر الراء وسكون السين، أي امض برفق وتؤدة ولين، متمهلا على رسلك، من غير عجلة ولا طيش حتى تنزل بساحتهم، وساحة القوم وسوحهم ما قرب من حصونهم، وفيه الأدب عند القتال، وترك الطيش والأصوات المزعجة، وأمر الإمام عماله بالرفق واللين، من غير ضعف ولا انتقاض عزيمة.
(5) أي والإيمان فإن الإسلام إذا أفرد دخل فيه الإيمان، كما أنه إذا أفرد الإيمان دخل فيه الإسلام بلا نزاع، والإسلام هو الاستسلام لله بالتوحيد والخضوع له، والانقياد له بالطاعة، والبراءة من الشرك وأهله، وأصل الإسلام هو التوحيد، وهو معنى شهادة ألا إله إلا الله وأن محمدا رسول الله، وإن شئت قلت: هو شهادة ألا إله إلا الله، وأن محمدا عبده ورسوله، وما اقتضته الشهادتان من إخلاص العبادة لله وحده دون ما سواه، فإن من عبد معه غيره لم يكن مسلما، والطاعة لرسوله صلى الله عليه وسلم فيما أمر، واجتناب ما عنه نهى وزجر، وهذا =

ص -64- وأخبرهم بما يجب عليهم من حق الله تعالى فيه (1)، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم " (2).
....................................................................
= هو الشاهد للترجمة. وهكذا ينبغي لأهل الإسلام أن يكون قصدهم بجهادهم هداية الخلق إلى الإسلام والدخول فيه، وفيه مشروعية الدعوة قبل القتال، وإن كانوا قد دعوا قبل ذلك، فيندب إعادة الدعوة؛ ليعلم المشركون أن قصد المسلمين لهم بالدعوة والقتال هو دخولهم في الإسلام، ليس المراد التشفي منهم وأخذ أموالهم، لكن إن كانوا قد بلغتهم الدعوة جاز قتالهم ابتداء؛ لأن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون. فالدعوة دعوتان: واجبة وهي دعوة التبليغ، ومندوبة وهي تبليغهم قبل القتال كما فعل علي رضي الله عنه.
(1) أي في الإسلام إذا أجابوك إليه فأخبرهم بما يجب من حقوقه التي لا بد لهم من فعلها، كالصلاة والزكاة وغيرهما من شرائع الإسلام، بقوله: " فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها "1، فإن امتنعوا عن شيء من حقها فالقتال باق، فالنطق بالشهادتين سبب العصمة، لا أنه نفسه العصمة، أو هو العصمة لكن بشرط العمل؛ فإن لله حقوقا في الإسلام من لم يأت بها لم يكن مسلما. وفيه أيضا بعث الإمام الدعاة إلى الله كما فعل النبي صلى الله عليه وسلم وخلفاؤه. قال عمر: " والله ما أرسل عمالي إليكم ليضربوا أبشاركم، ولا ليأخذوا أموالكم، ولكن أرسلهم إليكم ليعلموكم دينكم وسننكم " .
(2) أن وما دخلت عليه في تأويل مصدر في محل رفع على الابتداء، والخبر خير. وحمر بضم الحاء المهملة وسكون الميم، والنعم بفتح النون والعين، أي هداية رجل على يديك خير لك من الإبل الحمر، وإنما عبر بها لأنها أنفس أموال العرب إذ ذاك. وكانوا يضربون بها المثل، والمراد خير من الدنيا وما عليها. وتشبيه أمور =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : تفسير القرآن (3341) , وأحمد (3/295 ,3/300 ,3/332 ,3/394).

ص -65- يدوكون أي: يخوضون (1).
....................................................................
= الآخرة بأمور الدنيا للتقريب إلى الإفهام، وإلا فذرة من ذرات الآخرة خير من الدنيا بأسرها وأمثالها معها. وفيه الترغيب في الدعوة إلى الله لتحصل للداعي هذه الفضيلة بهداية رجل واحد، ولهذا حلف النبي صلى الله عليه وسلم وهو الصادق المصدوق ولو لم يحلف، ترغيبا في هذا العمل وحضا عليه، ولو لم يهتد بالدعوة إلا رجل واحد، فكيف بهداية الفئام؟ كما وقع للمصنف -رحمه الله-، وغيره من أئمة الدين. وفيه جواز الحلف على الخبر والفتيا ولو لم يستحلف.
(1) فسر المصنف -رحمه الله- هذه اللفظة بأن المراد خوض السامعين، وبحثهم في هذا الخير وتمني حصوله.


باب تفسير التوحيد وشهادة ألا إله إلا الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -66- باب تفسير التوحيد وشهادة ألا إله إلا الله (1)
وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} (2) الآية 1.
....................................................................
(1) عطف الشهادة على التوحيد من عطف الدال على المدلول؛ فإن التوحيد هو معنى لا إله إلا الله ومدلولها مطابقة، يعني باب بيان إيضاح التوحيد، توحيد الإلهية والعبادة؛ لأنه هو المقصود بالذات من تصنيف الكتاب، وبيان مدلول شهادة ألا إله إلا الله من النفي والإثبات، وما تضمنته من إخلاص العبادة لله وحده دون ما سواه، فالتفسير تارة بذكر ما تحت اللفظ من معنى، وتارة بذكر الضد والمنافي; فإن قيل: قدم في أول الكتاب ما يبين معنى لا إله إلا الله وما تضمنته من التوحيد، فما فائدة هذه الترجمة؟ قيل: في هذه الآيات التي في هذا الباب بخصوصها مزيد بيان لمعنى كلمة الإخلاص، وما دلت عليه من توحيد العبادة، والحجة على من تعلق على الأولياء والصالحين.
(2) يتبين معنى هذه الآية بذكر ما قبلها وهو قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ} 2 صيغة عموم شمل كل مدعو من دون الله من الأنداد، وارغبوا إليهم، فإنهم يعني جميع من يدعي من دون الله: {فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ} 3 أي بالكلية (ولا تحويلا) أي ولا يحولونه إلى غيركم؛ فإن الذي يقدر على ذلك هو الله وحده لا شريك له، فهو المستحق أن يفرد بجميع العبادة.: {أُولَئِكَ الَّذِينَ يَدْعُونَ} 4 أي يدعوهم أهل الشرك، ممن لا يملك كشف الضر ولا تحويله من الملائكة والأنبياء والصالحين وغيرهم، عباد أمثالهم مقهورون مربوبون. (فالذين) اسم موصول =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الإسراء آية : 56.
3 سورة الإسراء آية : 56.
4 سورة الإسراء آية : 57.

ص -67- .............................................................................................
= يتناول كل مدعو من دون الله. قال ابن عباس: " كان أهل الشرك يقولون نعبد الملائكة والمسيح وعزيرا "، والذين هم يدعون: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 1 أي يتبارون في طلب القرب، فيطلبون القرب من الله بالإخلاص له، وطاعته فيما أمرهم به، وترك ما نهاهم عنه. وقال ابن عطية: أخبر تعالى أن هؤلاء المعبودين يطلبون التقرب إلى الله، والتزلف إليه، فـ(أيهم) مبتدأ وخبره (أقرب) و(أولئك) يراد بهم المعبودون، وهو مبتدأ، وخبره (يبتغون)، والضمير في (يدعون) للكفار، وفي (يبتغون) للمعبودين، و (الوسيلة) ما يتقرب به، وتوسل إلى الله عمل عملا تقرب به إليه، ولما أعد الله لأوليائه الكرامة، جعل لذلك وسيلة، وهي عبادة الله بامتثال ما أمر به، وأعظم القرب التوحيد الذي بعث الله به رسله، وهو الذي يقربهم إلى الله أي إلى عفوه ورضاه، ووصف ذلك بقوله: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 2 فلا يرجون أحدا سواه، ولا يخافون غيره. قال شيخ الإسلام: (( فالآية خطاب لكل من دعا من دون الله مدعوا، وذلك المدعو يبتغي إلى الله الوسيلة، ويرجو رحمته ويخاف عذابه، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين، سواء كان بلفظ الاستغاثة أو غيرها، فقد تناولته هذه الآية كما تتناول من دعا الملائكة والجن، فقد نهى الله عن دعائهم، وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، لا يرفعونه بالكلية، ولا يحولونه من موضع إلى موضع آخر كتغيير صفته أو قدره، ولهذا قال: (ولا تحويلا) فذكر نكرة تعم أنواع التحويل، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين، أو دعا الملائكة فقد دعا من لا يغيثه، ولا يملك كشف الضر عنه ولا تحويله )) ا هـ.
فإذا كان دعاء الأولياء والصالحين شركا، عرفنا أن التوحيد هو دعاء الله وحده لا شريك له، فكان في هذه الآية تفسير التوحيد، وأنها دلت على أن دعوة الله وحده هي التوحيد، وهذا وجه مطابقة الآية للترجمة، وهو تفسير الشيء بضده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الإسراء آية : 57.

ص -68- وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} (1) الآية1.
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} (2) الآية 2.
....................................................................
(1) وتمامها: {فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} 3 في ذريته من بعده، يدينون بها (لعلهم يرجعون) إليها، والكلمة هي: لا إله إلا الله بإجماع أهل العلم. وقد عبر عنها الخليل بمعناها الذي أريدت به، فعبر عما نفته بقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} 4، وعما أثبتته بقوله: {إِلاَّ الَّذِي فَطَرَنِي} 5 أي خلقني، فقصر العبادة على الله وحده، ونفاها عن كل ما سواه ببراءته من ذلك. قال ابن كثير: (( هذه الكلمة، وهي عبادة الله وحده لا شريك له وخلع ما سواه من الأوثان، وهي لا إله إلا الله، جعلها في ذريته، يقتدي به فيها من هداه الله منهم، ففي الآية معنى لا إله إلا الله مطابقة، فإن هذه اللام تسمى لام النفي، ولام التبرئة، فتبين أن معناها النفي والإثبات، والتجريد والتفريد، والولاء والبراء، وتبين أن معنى لا إله إلا الله توحيد الله بإخلاص العبادة له، والبراءة من عبادة كل ما سواه )) .
(2) الأحبار العلماء، والرهبان هم العباد، وجعلوهم مشرعين في تحليل ما حرم الله، وتحريم ما أحل، فصاروا بذلك أربابا؛ لأن التشريع من خصائص الربوبية، كما أن العبادة من مستحقات الربوبية، وفسر رسول الله صلى الله عليه وسلم هذه الآية لعدي لما قال: إنهم لم يعبدوهم، فقال: " بلى إنهم حرموا عليهم الحلال، وحللوا لهم الحرام فاتبعوهم، فذلك عبادتهم إياهم "6. رواه أحمد وغيره، وحسنه الترمذي. وقوله: (والمسيح ابن مريم) أي اتخذوه ربا بعبادتهم له.: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 7. فدلت على أن من أطاع غير الله في تحليل ما حرم الله، أو تحريم ما أحله فقد اتخذه ربا ومعبودا، وجعله لله شريكا، وذلك ينافي التوحيد، فكل معبود رب، وكل مطاع ومتبع على غير ما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26.
2 سورة التوبة آية : 31.
3 سورة الزخرف آية : 28.
4 سورة الزخرف آية : 26.
5 سورة الزخرف آية : 27.
6 الترمذي : تفسير القرآن (3095).
7 سورة التوبة آية : 31.

ص -69- .............................................................................................
= شرعه الله ورسوله فقد اتخذه المطيع ربا ومعبودا، والرب هو المعبود، ولا يطلق معرفا إلا على الله تعالى، قال تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} 1 وهذا وجه مطابقة الآية للترجمة، أن من اتخذ شخصا يحلل ما حلل، ويحرم ما حرم فهو مشرك. والتوحيد الذي هو مدلول شهادة ألا إله إلا الله هو إفراد الله بالطاعة في تحريم ما حرم، وتحليل ما حلل، وهذه الآية كقوله تعالى لنبيه محمد صلى الله عليه وسلم : {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} 2 يعني وأنتم كفار، ونحن بريئون منكم، وأنتم بريئون منا.
قال شيخ الإسلام: (( وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أربابا على وجهين:
أحدهما: أن يعلموا أنهم بدلوا دين الله فيتبعونهم على هذا التبديل، فيعتقدون تحليل ما حرمه الله، أو تحريم ما أحل اتباعا لرؤسائهم، مع علمهم أنهم خالفوا دين الرسل، فهذا كفر، وقد جعله الله شركا.
الثاني: أن يكون اعتقادهم بتحريم الحلال، وتحليل الحرام ثابتا؛ لكونهم أطاعوهم في معصية الله، كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص، فهؤلاء لهم حكم أمثالهم من أهل الذنوب، كما ثبت "إنما الطاعة في المعروف"، ثم ذكر المحرم للحلال إن كان مجتهدا قصده اتباع الرسول صلى الله عليه وسلم ولكن خفي عليه الحق، وقد اتقى الله، فهذا لا يؤاخذه الله بخطئه، ولكن من علم أن هذا خطأ ثم اتبعه، وعدل عن قول الرسول صلى الله عليه وسلم فله نصيب من هذا الشرك، لاسيما إن اتبع في ذلك هواه، ونصره باليد واللسان، مع علمه بأنه مخالف للرسول صلى الله عليه وسلم فهذا شرك، وإن كان المتبع للمجتهد عاجزا، وفعل ما يقدر عليه فلا يؤاخذ إن أخطأ )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 121.
2 سورة آل عمران آية : 64.

ص -70- وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} (1) الآية 1 .
....................................................................
(1) (من) للتبعيض، أي فريق من الناس، وقد ذكر حال المتخذين الأنداد على سبيل الذم، فإنه ذكر حال المشركين حيث جعلوا لله أندادا، أي أمثالا ونظراء يعبدونهم معه و (يحبونهم كحب الله) أي يسوونهم في المحبة المقتضية الذل للمحبوب، والخضوع له كحب الله. وهو الله لا إله إلا هو، لا ضد له، ولا ند له، ولا شريك له، وكل من صرف من العبادة شيئا لغير الله رغبة إليه، أو رهبة منه فقد اتخذه ندا لله، وفي الصحيحين: عن ابن مسعود مرفوعا قال: " أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك "2.:{وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 3 من أصحاب الأنداد لأندادهم، ولحبهم له، وتمام معرفتهم به لا يشركون به شيئا، بل يعبدونه وحده. ثم توعد المشركين فقال: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ} 4 يقول: لو علموا ما يعاينونه هنا، وما يحل بهم من الأمر الفظيع على شركهم، لانتهوا عما هم فيه من الضلالة.
قال المصنف: (( ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند حبا أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده ولم يحب الله ؟ )) ا هـ. فمن أشرك مع الله غيره في المحبة فقد جعله شريكا لله في العبادة، واتخذ ندا من دون الله، وذلك هو الشرك الذي لا يغفره الله إلا بالتوبة منه لقوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} 5 والمراد محبة التأله والتعظيم المختصة برب العالمين، التي هي إحدى القاعدتين اللتين عليهما مدار العبادة كما قال ابن القيم:

وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة البقرة آية : 165.
2 البخاري : الأدب (6001) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم
(4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
3 سورة البقرة آية : 165.
4 سورة البقرة آية : 165.
5 سورة البقرة آية : 167.

ص -71- وفي الصحيح عن النبي صلى الله عليه وسلم : "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه(1)
....................................................................
= إلى أن قال:

ليس العبادة غير توحيد المح بَة مع خضوع القلب والأركان

وهذا هو الذي اعترف به المشركون، وهم بين أطباق الجحيم، أنهم صاروا في الجحيم بسببه حيث قالوا: {إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 1، ومن المعلوم أنهم ما ساووهم به في الحلق والتدبير، إنما ساووهم به في هذه المحبة، فدلت الآية على أن من اتخذ ندا مع الله يحبه كمحبة الله فقد أشرك الشرك الأكبر المنافي للتوحيد، فإذا عرفنا أن هذا شرك، فالتوحيد ضده، وهو أن يفرد الرب بهذه المحبة المختصة التي هي التوحيد، وبذلك ظهر معنى التوحيد وتفسيره، وشهادة ألا إله إلا الله. وأما محبة الملائمات وهي المحبة الطبيعية فلا تكون شركا، ويأتي بيان ذلك في بابه إن شاء الله تعالى.
(1) أي وفي صحيح مسلم عن أبي مالك الأشجعي عن أبيه عن النبي صلى الله عليه وسلم ، وأبو مالك اسمه سعد بن طارق، كوفي ثقة مات في حدود الأربعين ومائة، وأبوه طارق بن أشيم الأشجعي صحابي له أحاديث. ورواه أحمد بلفظ " من وحد الله، وكفر بما يعبد من دون الله "2 فهذا يفسر لا إله إلا الله، فعلق صلى الله عليه وسلم عصمة المال والدم في هذا الحديث بأمرين: الأول: قول لا إله إلا الله عن علم ويقين، كما قد قيد ذلك في قولها في غير ما حديث، فإن من قالها في زمن النبي صلى الله عليه وسلم قبل وجود النفاق، لا يقولها إلا عن صدق وعمل بها، وعلم بما دلت عليه من النفي والإثبات. والثاني: الكفر بما يعبد من دون الله، فلم يكتف باللفظ المجرد عن المعنى، بل لا بد من قولها والعمل بها، والبراءة مما ينافيها؛ فإن النبي صلى الله عليه وسلم علق عصمة الدم بالأمرين جميعا، قولها عن علم ويقين، والكفر بما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 98.
2 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).

ص -72- .............................................................................................
= يعبد من دون الله، ففيه أنه لا يحرم ماله ودمه إلا إذا قال لا إله إلا الله، وكفر بما يعبد من دون الله، فإن قالها ولم يكفر بما يعبد من دون الله لم يأت بما يعصم ماله ودمه، وفيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} 1. قال المصنف: (( وهذا من أعظم ما يبين لك معنى لا إله إلا الله، فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو تردد لم يحرم ماله ودمه، فيا لها من مسألة ما أجلها وأعظمها، ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع )) ا هـ. وهذا هو الشرط المصحح لقول لا إله إلا الله، فلا يصح قولها بدون هذه الخمس التي ذكر أصلا، قــال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 2، وقال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} 3 الآية، أمر بقتالهم حتى يتوبوا من الشرك، ويقيموا الصلاة، ويؤتوا الزكاة، فإن أبوا عن ذلك أو بعضه قوتلوا إجماعا، بل أجمعوا على أن من قال: لا إله إلا الله ولم يعتقد معناها، ولم يعمل بمقتضاها، أنه يقاتل حتى يعمل بما دلت عليه من النفي والإثبات.
وفي الصحيحين: " أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها "4. وفي رواية: " ويؤمنوا بي وبما جئت به "5، فلا بد من الإيمان بجميع ما جاء به الرسول صلى الله عليه وسلم ، فأيما طائفة امتنعت عن التزام شريعة من شرائع الإسلام الظاهرة، فإنه يجب قتالها كما قاتل أبو بكر مانعي الزكاة، واتفق عليه الصحابة والفقهاء، ويكفي المنصف ما ذكره العلماء من كل مذهب في باب حكم المرتد، فإنهم ذكروا فيه أشياء كثيرة يكفر بها الإنسان. والكفر لغة الستر، وكفر يكفر كفرا وكفرانا: ضد آمن، وسمي الكافر كافرا لأنه مغطى على قلبه، وشرعا: تكذيبه صلى الله عليه وسلم في شيء مما جاء به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 سورة الأنفال آية : 39.
3 سورة التوبة آية : 5.
4 البخاري : الإيمان (25) , ومسلم : الإيمان (22).
5 مسلم : الإيمان (21).

ص -73- وحسابه على الله عز وجل "1 (1). وشرح هذه الترجمة ما بعدها من الأبواب (2).
....................................................................
(1) أي الله تبارك وتعالى هو الذي يتولى حسابه، وهو المطلع على السرائر، فإن كان صادقا جازاه بجنات النعيم، وإن كان منافقا عذبه العذاب الأليم. وأما في الدنيا فالحكم على الظاهر، فمن أتى بالتوحيد والتزم شرائعه ظاهرا، وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
(2) ترجمة الكتاب فاتحته، وشرحها تفسيرها وتبينها، وتوضيح معناها; وذلك أن ما بعدها فيه ما يبين التوحيد، ويوضح معنى لا إله إلا الله، وفيه بيان أشياء كثيرة من الشرك الأصغر والأكبر، وما يوصل إلى ذلك من الغلو والبدع وتنزيه الرب تعالى عما لا يليق بجلاله، وقد جمع -رحمه الله- في هذا الكتاب على اختصاره من بيان التوحيد ما لم يسبقه إليه سابق، ولا لحقه فيه لاحق، وما لا يعذر أحد عن معرفته، فمن استحضره استغنى به عن غيره في بيان التوحيد، والرد على كل مبتدع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -74- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه 1
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} (2) الآية 1 .
....................................................................
(1) من تبعيضية، ولبس بضم اللام، يعني من الشرك الأصغر المنافي لكمال التوحيد لبس الحلقة. وهي: كل شيء استدار من صفر وغيره، والخيط ونحوهما: كالودعة والتميمة والمسمار والخرزة ونحو ذلك، لرفع البلاء: إزالته بعد نزوله، أو دفعه: منعه قبل نزوله، ويجمع ذلك شيء واحد، وهو الطلب من غير الله ما لا يقدر عليه إلا الله، واتخاذ تلك الأشياء ونحوها من أعمال الجاهلية، وكانوا يعلقونها على أولادهم ودوابهم، وذلك ينافي التوحيد بالكلية، أو ينافي كماله؛ لأن الشافي الكافي من كل شيء هو الله سبحانه، وطلب الشفاء والبركة بالحلق والخيوط وغيرها هضم لجناب التوحيد، ولبسها على قسمين: اعتقاد أنه سبب، فشرك أصغر، أو يدفع أو ينفع فشرك أكبر؛ لأنه اعتقد أن هنا متصرفا بالنفع والضر غير الله، والمصنف -قدس الله روحه- ابتدأ في تفسير التوحيد، وشهادة أن لا إله إلا الله، بذكر شيء مما يضاد ذلك من أنواع الشرك الأكبر والأصغر، فإن الضد لا يعرف إلا بضده كما قيل: وبضدها تتبين الأشياء. فمن لم يعرف الشرك لم يعرف التوحيد وبالعكس، وقدم الأصغر الاعتقادي ترقيا من الأدنى إلى الأعلى.
(2) أمر الله نبيه صلى الله عليه وسلم أن يقول للمشركين: {قُلْ أَفَرَأَيْتُمْ} 2 أي أخبروني عن الذين تدعون من دون الله، وتسألونهم من الأنداد والآلهة: {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ} 3 مرض أو فقر أو بلاء أو شدة: {هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}4 أي أنتم تعلمون =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة الزمر آية : 38.
3 سورة الزمر آية : 38.
4 سورة الزمر آية : 38.

ص -75- عن عمران بن حصين (1)
....................................................................
= أنهم لا يقدرون على ذلك أصلا، وتعترفون بذلك، (أو أرادني برحمة) صحة وعافية وخير: {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} 1 أي أنتم تعلمون أنهم لا يستطيعون شيئا من الأمر، وتعترفون أنهم لا يقدرون على شيء من ذلك، فإذا علمتم أنهم لا يقدرون على ذلك فلم تعلقون عليهم من دون الله، (قل) يا محمد (حسبي الله عليه يتوكل المتوكلون) أي الله كافي من توكل عليه، والتوكل التفويض والاعتماد، فإذا كانت آلهتهم التي يدعون من دون الله لا قدرة لها على كشف ضر أراده الله بعبده، أو إمساك رحمة أنزلها على عبده، فيلزمهم بذلك أن يكون الله سبحانه وتعالى هو معبودهم وحده المفوض إليه جميع أمورهم، لزوما لا محيد لهم عنه.
وهذا في القرآن كثير يقيم تعالى الحجة على المشركين بما يبطل شركهم بالله، وتسويتهم غيره به في العبادة، بضرب الأمثال وغير ذلك مما يعلمون به أن ذلك لله وحده، ويقرون به على ما يجحدونه من عبادته وحده، هذا وهم إنما كانوا يدعونها على معنى أنها وسائط وشفعاء عند الله: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2 لا على أنهم يكشفون الضر، ويجيبون دعاء المضطر، كما قال تعالى: {ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} 3. قال مقاتل: سألهم النبي صلى الله عليه وسلم فسكتوا؛ لأنهم لا يعتقدون ذلك فيها، وإذا كان ذلك كذلك بطلت عبادتهم الآلهة مع الله، وإذا بطلت فلبس الحلقة والخيط ونحوهما كذلك. والمصنف -رحمه الله- استدل بالآية النازلة في الأكبر على الأصغر، كما استدل بها ابن عباس وحذيفة وغيرهما، وهذه الآية وأمثالها تبطل تعلق القلب بغير الله في جلب نفع، أو دفع ضر وأن ذلك لا يكون إلا بالله وحده، وأن جميع أنواع العبادة لا يصلح منها شيء لغير الله، كما دل عليه الكتاب والسنة وإجماع الأمة، وكذلك لا يصلح شيء من أنواع التعلقات بغير الله عز وجل.
(1) رضي الله عنه ابن عبيد بن خلف الخزاعي صحابي ابن صحابي أسلم عام خيبر، وغزا عدة غزوات، وكان صاحب راية خزاعة يوم الفتح، وقال الطبراني: =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة الزمر آية : 3.
3 سورة النحل آية : 53.

ص -76- " أن رسول الله صلى الله عليه وسلم رأي رجلا في يده حلقة من صفر (1) فقال ما هذه؟ قال من الواهـنة (2). فقال انزعها فإنها لا تزيدك إلا وهنا (3)،
....................................................................
= أسلم قديما هو وأبوه وأخته، وكان ببلاد قومه، ثم تحول إلى البصرة إلى أن مات بها سنة 52هـ.
(1) وفي رواية الحاكم: "دخلت على رسول الله صلى الله عليه وسلم وفي عضدي حلقة صفر"، فالمبهم في رواية أحمد هو عمران راوي الحديث، والحلقة كان المشركون يجعلونها في أعضادهم، من نحاس أصفر وغيره، يزعمون أنها تحفظهم من أذى العين والجن ونحوهما، وكذا لبس حلقة الفضة للبركة، أو لمنع البواسير، وخواتيم لها فصوص مخصوصة للحفظ من الجن وغيرها.
(2) يحتمل أن الاستفهام للاستفصال عن سبب لبسها، ويحتمل أن يكون للإنكار، قال الشارح: وهو أظهر. ولفظه: "ويحك ما هذه" ؟ قال: من الواهنة، والواهنة عرق يأخذ بالمنكب وباليد كلها فيرقى منها، وقيل: مرض يأخذ بالعضد، أو ريح فيه تأخذ الرجال دون النساء، وربما علق عليها جنس من الخرز يقال له خرز العصمة، وإنما نهى عنها لأنها إنما تتخذ لتعصم من الألم، وفيه اعتبار المقاصد.
(3) انزعها بكسر الزاي، وأصل النزع الجذب بقوة والقلع، من نزعت الشيء من موضعه نزعا من باب ضرب، قلعته وانتزعته مثله، أي انبذها عنك. وهو لفظ أحمد، وهو أبلغ، فإنه يتضمن النزع وزيادة، وهو الطرح والإبعاد، وهذا زجر له وإنكار عليه، وقد أخبره صلى الله عليه وسلم أنها لا تنفعه بل تضره، وأن هذا الداء الذي لبسها له لا يزول، بل لا تزيده إلا وهنا أي ضعفا، معاملة له بنقيض قصده؛ لأنه علق قلبه بما لا ينفعه ولا يدفع عنه، وكذا كل أمر نهى عنه فإنه لا ينفع غالبا، وإن نفع بعض النفع فضرره أكبر من نفعه، وابتلاء من الله وامتحان. وهكذا =

ص -77- فإنك لو مت وهي عليك ما أفلحت أبدا (1) "1. رواه أحمد بسند لا بأس به (2).
....................................................................
= شأن الأمور الشركية، ضررها على أصحابها في الدنيا في الغالب والآخرة، وذلك من أجل التفات قلوبهم إلى غير الله) ومن تعلق شيئا وكل إليه، ومن وكل إلى غير الله هلك. وإذا كان هذا في الأصغر الذي يجامع أصل التوحيد، فكيف بالأكبر الذي ينافيه بالكلية.
(1) نفى عنه الفلاح لو مات وهي عليه؛ لأنه شرك والحالة هذه، والفلاح من أجمع الكلمات التي نطقت بها العرب، وهو الفوز والظفر والسعادة. وفي رواية: "وكلت إليها". قال المصنف: (( فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر، وأنه لم يعذر بالجهالة، والشاهد منه إنكار النبي صلى الله عليه وسلم عليه، وأنه دليل على المنع من لبس الحلقة والخيط ونحوهما لذلك، وفيه إنكار المنكرات الشركية حتى إن من العلماء من جعلها ركنا سادسا من أركان الإسلام )) .
(2) وصححه ابن حبان والحاكم وأقره الذهبي، ورواه أيضا بنحوه عن أبي عامر الخراز عن الحسن.
وأحمد رضي الله عنه هو ابن محمد بن حنبل بن هلال بن أسد بن إدريس بن عبد الله بن حيان بن عبد الله بن أنس بن عوف بن قاسط بن مازن بن شيبان بن ذهل بن ثعلبة بن عكابة بن صعب بن علي بن بكر بن وائل، ناصر السنة، العالم الرباني أبو عبد الله الشيباني المروزي ثم البغدادي، إمام عصره، وأعلمهم بالفقه والحديث، وأشدهم ورعا ومتابعة للسنة. يقول فيه ابن النحاس: (( عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، أتته الدنيا فأباها، والشبه فنفاها )). وقال إسحاق بن راهويه: (( هو حجة بين الله وبن عبيده في أرضه )). حملت به أمه في مرو وولد ببغداد سنة 164هـ، وطاف البلاد، وسمع من سفيان وبشر ويحيى وهشيم ووكيع وابن مهدي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3531) , وأحمد (4/445).

ص -78- وله عن عقبة بن عامر مرفوعا (1): " من تعلق تميمة فلا أتم الله له (2)،
....................................................................
= وعبد الرزاق وخلائق لا يحصون، وعنه ابناه وابن المديني والبخاري ومسلم وأبو داود وأبو زرعة وخلائق لا يحصيهم إلا الله عز وجل، ذكر الحفاظ بعضهم، وأنه كان يجتمع في مجلسه أكثر من خمسة آلاف، وفضائله سارت بها الركبان، وملأ ذكره الأمصار والبلدان، صنف المسند ثلاثين ألف حديث غير المكرر، والتفسير مائة ألف وعشرين ألفا، والناسخ والمنسوخ، والزهد وغيرها. توفي رضي الله عنه سنة 241 هـ، وحضر جنازته نحو من ألف ألف وستين ألفا، وقيل أسلم يوم موته عشرون ألفا من اليهود والنصارى.
(1) إلى النبي صلى الله عليه وسلم وعقبة هو ابن عامر بن عمرو بن عبس بن عمرو بن عدي الجهني، صحابي مشهور فاضل روى كثيرا، وعنه جماعة من الصحابة والتابعين. أحد من جمع القرآن، فصيحا عالما شهد الفتوح وصفين، ولي إمارة مصر ثلاث سنين، ومات قريبا من الستين.
(2) أي علقها عليه أو على غيره من طفل أو دابة ونحو ذلك، متعلقا بها قلبه في طلب خير أو دفع شر، فلا أتم الله له ما قصده، دعاء عليه بنقيض قصده، أن الله لا يتم له أمره، ودعاؤه صلى الله عليه وسلم على متعلقها يفيد أنه محرم، وتحريمه يفيد أنه من المحرمات الشركية، وإنما كان شركا لما يقوم بقلبه من التعلق على غير الله، في جلب نفع أو دفع ضر، وكمال التوحيد لا يحصل إلا بترك ذلك، وكانوا يتلمحون من تعليقها تمام أمر من علقت عليه أن يتم له أمره، وذكر التميمة منكرة تعميما، حسما للمادة التي تؤول إلى الشرك. قال المنذري: (( التميمة خرزة كانوا يعلقونها، يرون أنها تدفع عنهم الآفات، وهذا جهل وضلال؛ إذ لا مانع ولا دافع =

ص -79- ومن تعلق ودعة فلا ودع الله له (1) "1. وفي رواية: " من تعلق تميمة فقد أشرك "2.
= غير الله )). وفي النهاية: (( التمائم جمع تميمة، وهي خرزات كانت العرب تعلقها على أولادهم، يتقون بها العين في زعمهم، فأبطله الإسلام )) ا هـ. والتمائم أعم من ذلك، فتكون من عظام، ومن خرز، ومن كتابة، ومن غير ذلك.
....................................................................
(1) ودعة بفتح فسكون وتفتح، و "لا ودع" بتخفيف الدال أي لا ترك له ما يحب، أو لا جعله في دعة وسكون، بل حرك عليه كل مؤذ، وهذا دعاء عليه أيضا، معاملة له بنقيض قصده، وكانوا يتلمحون من اسمها الدعة والسكون. قال في النهاية: (( الودعة شيء أبيض يجلب من البحر، يعلق في حلوق الصبيان وغيرهم، وقيل يشبه الصدف يتقون به العين )). وفيه وعيد شديد لمن فعل ذلك، يفيد أنه محرم، وإذا تقرر أنه محرم فالرواية الثانية بينت أنه من المحرمات الشركية، ومع كونه شركا فقد دعا عليه رسول الله صلى الله عليه وسلم بنقيض مقصوده، ورواه أبو يعلى والحاكم وقال: صحيح الإسناد. وأقره الذهبي.
(2) وذلك " أن رسول الله صلى الله عليه وسلم أقبل عليه رهط فبايع تسعة وأمسك عن واحد، فقالوا: يا رسول الله بايعت تسعة وأمسكت عن هذا؟ فقال: "إن عليه تميمة"، فأدخل يده فقطعها فبايعه، وقال: من تعلق تميمة فقد أشرك "3. رواه أحمد من حديث عقبة بن عامر. ورواه الحاكم بنحوه، ورواته ثقات. وإنما جعلها صلى الله عليه وسلم شركا؛ لأنه أراد رفع القدر المكتوب، وطلب دفع الأذى من غير الله تعالى الذي هو النافع الضار، والتعلق يكون بالفعل أو بالقلب أو بهما، وإنما كان شركا من جهة تعلق القلب على غير الله في جلب نفع أو دفع ضر، فكان شركا من هذه الحيثية. قال الشيخ: من تعلق قلبه بمخلوق فالمخلوق عاجز، وهو من الشرك الذي لا يغفره الله إلا بالتوبة، وذلك أن يرجو العبد قضاء حاجته من غير ربه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (4/154).
2 أحمد (4/156).
3 أحمد (4/156).

ص -80- ولابن أبي حاتم عن حذيفة (1) أنه " رأي رجلا في يده خيط من الحمى فقطعه (2)،
....................................................................
= وصرف القلب عن التعلق بالمخلوق بمعرفة ألا خالق إلا الله، فلا يستقل سواه بإحداث أمر من الأمور بل ما شاء كان، وما لم يشأ لم يكن، فإذا تحقق العبد ذلك كان سببا لأن ينال مطلوبه.
(1) رضي الله عنه ابن اليمان بن حسل، ويقال حسيل بن جابر بن ربيعة العبسي، حليف الأنصار، صحابي جليل ابن صحابي من السابقين، أصاب أبوه دما فهرب إلى المدينة فحالف بني عبد الأشهل، فسماه قومه اليمان؛ لكونه حالف اليمانية، وأراد شهود بدر فصده المشركون، وشهد أحدا فاستشهد أبوه بها لما هزم المسلمون وصاح الشيطان أخراكم، فرجعت أولاهم فاجتلدت هي وأخراهم، فإذا هو بأبيه، فقال: أي عباد الله أبي أبي، فما احتجزوا عنه حتى قتلوه، فقال حذيفة: غفر الله لكم، صاحب سر رسول الله صلى الله عليه وسلم . روى مسلم أنه أخبره بما كان وما يكون حتى تقوم الساعة، واستعمله عمر على المدائن، فلم يزل بها حتى توفي سنة 36 هـ.
و ابن أبي حاتم هو أبو محمد عبد الرحمن بن محمد بن إدريس بن المنذر، الرازي الحنظلي التميمي، الإمام الحافظ الثبت صاحب الجرح والتعديل، والعلل، والتفسير، وغيرها، روي عن أبي سعيد الأشج، ويونس ابن عبد الأعلى وطبقتهما، مات سنة 327 هـ.
(2) أي عن الحمى، وكان الجهال يعلقون الخيوط والتمائم، يزعم أحدهم أنها لا تصيبه الحمى إذا لبس ذلك أولا تضره، ولفظه: " دخل حذيفة على مريض، فرأى في عضده سيرا فقطعه وانتزعه ". وروى وكيع عن حذيفة أنه " دخل على مريض يعوده فلمس عضده، فإذا فيه خيط، فقال: ما هذا؟ قال: شيء رقي لي فيه، فقطعه وقال: لو مت وهو عليك ما صليت عليك ". وفيه وجوب إزالة المنكر =

ص -81- وتلا قوله : {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} (1) .
....................................................................
= مع القدرة على ذلك، وإن كان يعتقد أنه سبب، فإنه لا يجوز من الأسباب إلا ما أباحه الله، مع عدم الاعتماد عليه، وأن تعليق الخيوط والحروز والطلاسم والتمائم ونحو ذلك شرك يجب إنكاره، وإزالته بالقول والفعل، وإن لم يأذن فيه صاحبه، بل يفيد شرعية المثابرة في قطع المنكرات، والمبادرة إلى إزالتها بلا ممالأة لأحد؛ لقوله -عليه الصلاة والسلام-: " من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان "1. هذا حكم ما يوجد من المنكرات، وأهمها الأمور الشركية.
(1) قال ابن عباس: " تسألهم من خلقهم؟ فيقولون الله، وهم مع ذلك يعبدون غيره " وفي استدلال حذيفة بهذه الآية على أنه شرك، دليل على صحة الاستدلال على الشرك الأصغر بما نزل في الأكبر؛ لشمول الآية النوعين، ودخوله في مسمى الشرك. ودليل على صحة استدلال المصنف بالآية أول الباب، وكمال علم الصحابة بالتوحيد، وما ينافيه أو ينافي كماله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (49) , والترمذي : الفتن (2172) , والنسائي : الإيمان وشرائعه (5008 ,5009) , وأبو داود : الصلاة (1140) والملاحم (4340) , وابن ماجه : إقامة الصلاة والسنة فيها (1275) والفتن (4013) , وأحمد (3/10 ,3/20 ,3/49 ,3/52 ,3/54 ,3/92).


باب ما جاء في الرقى والتمائم - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -82- باب ما جاء في الرقى والتمائم (1)
 في الصحيح عن أبي بشير الأنصاري (2) أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره (3) " فأرسل رسولا (4) أن لا يبقين في رقبة بعير قلادة من وتر (5)
....................................................................
(1) أي من النهي عما لا يجوز من ذلك، وذكر ما ورد عن السلف في ذلك، ولم يجزم بكونهما من الشرك؛ لأن فيهما تفصيلا. (والرقى) جمع رقية، وهي العوذة التي يرقى بها صاحب الآفة كالحمى والصرع. (والتمائم) جمع تميمة، خرزات كانت العرب تعلقها على أولادها يتقون بها العين في زعمهم، ويتلمحون من اسمها أنه يتم لهم مقصودهم فأبطلها الشرع.
(2) رضي الله عنه بفتح الباء وكسر الشين قال ابن سعد: اسمه قيس بن عبد الله، ويقال: ابن عبيد بن الحريث بمهملتين مصغر الحارث، ابن عمرو بن الجعد الساعدي، ويقال المازني، من بني مازن بن النجار. وقال ابن عبد البر وغيره: لا يوقف له على اسم صحيح، شهد الخندق وأحدا وهو غلام، روى عنه عباد وعمارة وغيرهما، ومات بعد الستين، ويقال إنه جاوز المائة، وحديثه في الصحيحين وغيرهما.
(3) قال الحافظ: (( لم أقف على تعيينه )).
(4) هو زيد بن حارثة كما رواه الحارث بن أبي أسامة في مسنده.
(5) يبقين بالياء المثناة والقاف المفتوحتين، ويحتمل أن يكون بضم الياء وكسر القاف. و "قلادة" فاعل على الأول، ومفعول على الثاني، وهي ما يعلق في رقبة البعير وغيره، من وتر ونحوه، والبعير يقع على الذكر والأنثى، وجمعه أبعرة =

ص -83- أو قلادة إلا قطعت (1) "1. وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك " (2) رواه أحمد وأبو داود 2.
....................................................................
= وأباعر وبعران. والوتر بفتحتين واحد أوتار القوس، وكان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره، وقلدوه الدواب، اعتقادا منهم أنه يدفع عن الدابة العين، ويدفع عنهم المكاره، فنهاهم النبي صلى الله عليه وسلم وأخبرهم أنها لا ترد من أمر الله شيئا.
(1) شك الراوي هل قال شيخه: "قلادة من وتر"، أو قال: "قلادة" وأطلق ولم يقيد. وروي عن مالك أنه سئل عن القلادة فقال: ما سمعت بكراهتها إلا في الوتر. ولأبي داود: "ولا قلادة" بغير شك، فتكون أو بمعنى الواو. قال البغوي: تأول مالك أمره -عليه الصلاة والسلام- بقطع القلائد على أنه من أجل العين، وذلك أنهم كانوا يشدون تلك الأوتار والتمائم والقلائد، ويعلقون عليها العوذ، يظنون أنها تعصمهم من الآفات، فنهاهم النبي صلى الله عليه وسلم عنها، وأعلمهم أنها لا ترد من أمر الله شيئا. ووجه الدلالة من الحديث أن الأوتار والتمائم في الحكم شيء واحد، ويؤيده قوله: " من تعلق تميمة فلا أتم الله له "3.
(2) ولفظه عن زينب امرأة عبد الله بن مسعود، أن " عبد الله رأى في عنقي خيطا فقال: ما هذا؟ قلت: خيط رقي لي فيه. قالت: فأخذه ثم قطعه، ثم قال: أنتم آل عبد الله لأغنياء عن الشرك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك". فقلت: لقد كانت عيني تقذف، وكنت أختلف إلى فلان اليهودي، فإذا رقي سكنت، فقال عبد الله: إنما ذلك عمل الشيطان، كان ينخسها بيده، فإذا رقي كف عنها، إنما كان يكفيك أن تقولي كما كان رسول الله صلى الله عليه وسلم يقول: أذهب البأس رب الناس، واشف أنت الشافي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (3005) , ومسلم : اللباس والزينة (2115) , وأبو داود : الجهاد (2552) , وأحمد (5/216) , ومالك : الجامع (1745).
2 أبو داود : الطب (3883) , وابن ماجه : الطب (3530) , وأحمد (1/381).
3 أحمد (4/154).

ص -84- وعن عبد الله بن عكيم مرفوعا (1): " من تعلق شيئا وُكِل إليه " 1 . رواه أحمد والترمذي (2).
....................................................................
= لا شفاء إلا شفاؤك، شفاء لا يغادر سقما ". ورواه ابن ماجه وابن حبان والحاكم وقال: صحيح، وأقره الذهبي.
والمراد بالرقى المنهي عنها ما كان من جنس رقى الجاهلية، والتمائم ما يعلق على الحيوانات، من خرز ونحوه، ويأتي التفصيل فيهما. والتولة ممنوعة مطلقا إجماعا، قال الحافظ: التولة بكسر التاء وفتح الواو، شيء كانت المرأة تجلب به محبة زوجها، وهو ضرب من السحر، وإنما كان من الشرك لما يراد به من دفع المضار، وجلب المنافع من غير الله تعالى. وقال علي رضي الله عنه: " إن كثيرا من هذه الرقى والتمائم شرك فاجتنبوها ". رواه وكيع، والإمام أحمد -رحمه الله- تقدمت ترجمته.
و أبو داود هو الإمام الحافظ سليمان بن الأشعث ابن إسحاق بن بشير بن شداد بن عمرو بن عمران الأزدي السجستاني صاحب الإمام أحمد، صنف السنن والمراسيل وغيرها.ولد سنة 202 هـ، وتوفي في شوال بالبصرة سنة 275هـ.
(1) عكيم بضم العين المهملة مصغر، ويكنى أبا معبد الجهني الكوفي، مخضرم. قال البخاري وغيره: أدرك زمن النبي صلى الله عليه وسلم ولا يعرف له سماع صحيح، ذكر أنه جاء كتاب رسول الله صلى الله عليه وسلم إلى جهينة قبل وفاته بشهر، قال الخطيب: سكن الكوفة، وقدم المدينة في حياة حذيفة، وكان ثقة، روى عنه ابن أبي ليلى وابن وهب والوزان وغيرهم، مات في إمرة الحجاج.
(2) وقال: حسن غريب، وأبو داود والنسائي وغيرهما من طرق، والتعلق يكون بالقلب، ويكون بالفعل، ويكون بهما جميعا، فمن تعلق شيئا وكله الله إلى ذلك الشيء الذي تعلقه، فمن تعلق بالله وأنزل حوائجه به والتجأ إليه، وفوض أمره إليه كفاه، ومن تعلق بغيره، أو سكن إلى رأيه وعقله ودوائه وتمائمه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطب (2072).

ص -85- التمائم شيء يعلق على الأولاد من العين (1)، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه (2).
....................................................................
= ونحو ذلك، وكله الله إلى ذلك وخذله، وهذا أمر معروف بالنصوص والتجارب: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 1. وأخرج أحمد عن وهب: أوحى الله إلى داود: " يا داود أما وعزتي وعظمتي، لا يعتصم بي عبد من عبادي دون خلقي، أعرف ذلك من نيته، فتكيده السماوات السبع ومن فيهن، والأرضون السبع ومن فيهن، إلا جعلت له من بينهن مخرجا، أما وعزتي وعظمتي، لا يعتصم عبد من عبادي بمخلوق دوني، أعرف ذلك من نيته إلا قطعت أسباب السماء من يديه، وأسخت الأرض من تحت قدميه، ثم لا أبالي بأي أوديتها هلك ". وشاهده في الكتاب والسنة.
والأشياء التي يتعلق بها على قسمين:
الأول: ما هو سبب، فهذا ينظر هل أباحه الشرع أو لا؟.
القسم الثاني: ما ليس بسبب، فلا يتعلق به بالكلية، والذي يتعلق به يشترط فيه شرطان:
أحدهما: أن يتحقق أنه سبب.
والثاني: أن يكون مباحا.
(1) وكذا قال الخلخالي وغيره: التمائم جمع تميمة، وهي ما يعلق بأعناق الصبيان، من خرزات وعظام لدفع العين، وهذا منهي عنه؛ لأنه لا دافع إلا الله، ولا يطلب دفع المؤذيات إلا بالله وأسمائه وصفاته.
(2) لأن النهي عام، وأما تخصيصه بغير تمائم القرآن فتخصيص بغير مخصص، وقد اختلف السلف في تعليق التمائم التي من القرآن وأسماء الله وصفاته، فروي عن بعضهم تجويز ذلك، منهم عبد الله بن عمرو وأحمد في رواية، وحملوا الحديث على التمائم التي فيها شرك. وقال بعضهم: لا يجوز ذلك، وهو قول ابن مسعود وابن عباس وعقبة وأحمد في رواية اختارها الأكثر؛ لهذا الحديث وما في معناه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.

ص -86- والرقى هي التي تسمى العزائم (1)، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة (2).
....................................................................
= وصححه الشارح لوجوه :
(الأول) عموم النهي ولا مخصص للعموم.
(والثاني) أنه إذا علق فلا بد أن يمتهنه المعلق بحمله معه في حال قضاء الحاجة وغيرها من الحالات القذرة.
(والثالث) سد الذريعة، فإنه يفضي إلى تعليق ما ليس كذلك، ولو لم يكن إلا هذه العلة وحدها لكفى بها حجة في المنع، سدا لذرائع الشرك.
(والرابع) أنه صلى الله عليه وسلم قد كان يرقى ورقي، فلو كان تعليق تمائم القرآن جائزا لأمر به. وليس في كتاب الله تعالى، ولا سنة رسوله صلى الله عليه وسلم ما يدل على إجازة تعليق شيء من القرآن، ولا ثبت عن أحد من الصحابة المقتدى بهم تجويزه ولا فعله مع توفر الدواعي إليه، وما ذاك إلا لأنه ينافي التوكل والإخلاص، ولعل عبد الله بن عمرو يعلقه في الألواح، لا أنه تميمة.
(1) واحدتها عزيمة وهي الرقية، وعزم الراقي قرأ العزائم، أو العزائم آيات من القرآن تقرأ على ذوي العاهات، وقيل أنواع منها ما ينفث به على المريض، وما يجعل في ماء ويسقاه المريض، ومنها هذه العزائم التي تكتب في صحن ونحوه.
(2) يشير إلى أن الرقى الموصوفة بكونها شركا هي التي يستعان فيها بغير الله، من دعاء غير الله، والاستغاثة والاستعاذة به، كالرقى بأسماء الملائكة والأنبياء والجن ونحو ذلك، وأما الرقى بالقرآن وأسماء الله وصفاته وما أثر عن النبي صلى الله عليه وسلم فهذا حسن جائز، أو مستحب كما تقدم، وفي صحيح مسلم عن عوف بن مالك: " كنا نرقي في الجاهلية، فقلنا يا رسول الله كيف ترى في ذلك؟ فقال: "اعرضوا علي رقاكم، لا بأس بالرقى ما لم تكن شركا"1. قال الخطابي: وقد رقى ورقي، وأمر بها وأجازها، فإذا كانت بالقرآن وبأسماء الله فهي مباحة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2200) , وأبو داود : الطب (3886).

ص -87- والتولة شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته (1). وروى الإمام أحمد عن رويفع (2) قال: قال لي رسول الله صلى الله عليه وسلم : " يا رويفع لعل الحياة ستطول بك (3)،
....................................................................
= أو مأمور بها، وإنما جاء المنع فيما كان بغير لسان العرب، فإنه ربما كان كفرا، أو قولا يدخله الشرك.
قال شيخ الإسلام: كل اسم مجهول فليس لأحد أن يرقى به فضلا عن أن يدعو به، ولو عرف معناه، وإنما يرخص لمن لا يحسنها، فأما جعل الألفاظ الأعجمية شعارا، فليس من دين الإسلام. قال السيوطي: أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن تكون من كلام الله وبأسمائه وصفاته، وباللسان العربي وما يعرف معناه من غيره، وأن يعتقد أن الرقية لا تؤثر بذاتها، بل بتقدير الله تعالى.
(1) وكذا قال غيره، وبهذا فسره ابن مسعود رضي الله عنه راوي الحديث، كما في صحيح ابن حبان والحاكم، قالوا: " يا أبا عبد الرحمن، هذه الرقى والتمائم قد عرفناها، فما التولة؟ قال: شيء تصنعه النساء يتحببن به إلى أزواجهن " وتقدم قول الحافظ، أنه من الشرك؛ لما يراد به من دفع ضر، أو جلب نفع من غير الله تعالى، وتسمى الصرف والعطف.
(2) هو ابن ثابت بن السكن بن عدي بن الحارث، من بني مالك بن النجار الأنصاري، له ثمانية أحاديث، نزل البصرة، وولي برقة وطرابلس، فافتتح أفريقية سنة 47 هـ، وتوفي ببرقة سنة 56 هـ، والحديث رواه أبو داود من طريقين، والنسائي وغيرهما.
(3) فيه علم من أعلام نبوته صلى الله عليه وسلم ؛ فإن رويفعا طالت حياته إلى سنة 56 هـ.

ص -88- فأخبر الناس(1) أن من عقد لحيته (2)، أو تقلد وترا (3)، أو استنجى برجيع دابة أو عظم (4)،
....................................................................
(1) فيه دليل وجوب إخبار الناس بما أمروا به ونهوا عنه، مما يجب فعله أو تركه، وليس مختصاً برويفع، بل كل من كان عنده علم ليس عند غيره مما يحتاج إليه الناس وجب إعلامهم به. فإن الله قد أخذ العهد على العلماء، فإن اشترك هو وغيره في علم ذلك فالتبليغ فرض كفاية.
(2) بكسر اللام لا غير، والجمع لحى بالكسر والضم، ويفسر على وجهين: (أحدهما) ما كانوا يفعلونه في الحرب، يعقدون لحاهم، وذلك من زي الأعاجم يفتلونها ويعقدونها تكبرا وعجبا. (والثاني) معالجة الشعر ليتعقد ويتجعد، وذلك من فعل أهل التأنيث. قال ابن العراقي: والأولى حمله على عقد اللحية في الصلاة، كما في رواية محمد بن الربيع: "أن من عقد لحيته في الصلاة"، ويشبه هذا ما يفعله كثير من أهل الفسق والكبر، من فتل أطراف الشوارب وإبقائها مخالفة لما ثبت عنه صلى الله عليه وسلم في الصحيحين وغيرهما أنه قال: " أحفوا الشوارب وأعفوا اللحى "1 .
(3) أي جعله قلادة في عنقه أو عنق دابته، وهذا الشاهد للترجمة، وفيه مع ما تقدم أنه شرك لما كانوا يقصدونه بتعليقه على الدواب وغيرها. وفي رواية محمد بن الربيع: " أو تقلد وترا يريد تميمة "2. وكل دليل يصلح في الأوتار يصلح أن يكون دليلا في التمائم وبالعكس.
(4) الرجيع العذرة والروث، سمي رجيعا لأنه يرجع من حالته الأولى بعد أن كان طعاما أو علفا، أي أزال النجو به أو بعظم. وفي صحيح مسلم: " لا تستنجوا بالروث ولا بالعظام؛ فإنها زاد إخوانكم من الجن "3. والاستنجاء بها كبيرة، وظاهر المذهب لا يجزئ، وفي الحديث "إنهما لا يطهران" .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : اللباس (5893) , ومسلم : الطهارة (259) , والترمذي : الأدب (2763 ,2764) , والنسائي : الطهارة (15) والزينة (5045 ,5046 ,5226) , وأبو داود : الترجل (4199) , وأحمد (2/16 ,2/52 ,2/156) , ومالك : الجامع (1764).
2 النسائي : الزينة (5067) , وأبو داود : الطهارة (36) , وأحمد (4/109).
3 الترمذي : الطهارة (18) , وأحمد (1/457).

ص -89- فإن محمدا بريء منه (1) "1. وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة (2) ". رواه وكيع (3). وله عن إبراهيم: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن " (4).
....................................................................
(1) وعيد شديد، ويدل على أنه من الكبائر تبرؤه صلى الله عليه وسلم ممن فعل هذه الأمور الأربعة وإجراء أحاديث الوعيد على ظاهرها أبلغ في الزجر، ولا يجوز صرفها عن ظاهرها بالتأويل.
(2) أي كان له مثل ثواب من أعتق رقبة لأنه مستعبد للشيطان، فإذا قطعها أعتقه من أسر الشيطان، ففيه فضل قطع التمائم وأنها شرك، ومثل هذا الأثر لا يقال بالرأي، وقال الشارح: له حكم الرفع، وهو مرسل تابعي، وألحق ابن العربي بالصحابة ما يجيء عن التابعي مما لا مجال للاجتهاد فيه، فنص على أنه في حكم المرفوع، وذكر أنه مذهب مالك والأكثر على خلافه. ووكيع هو ابن الجراح ابن وكيع بن مليح بن عدي الرؤاسي أبو سفيان، الثقة الحافظ العابد الكوفي، قال الإمام أحمد: (( ما رأيت أوعى للعلم، ولا أحفظ منه )). وقال ابن معين: (( ما رأيت أفضل منه )). صاحب تصانيف، منها الجامع وغيره، روى عنه الإمام أحمد وطبقته، وكان من كبار التاسعة مات سنة 197 هـ.
(3) أي ولوكيع بن الجراح عن إبراهيم بن يزيد بن قيس بن الأسود بن عمرو ابن ربيعة بن ذهل النخعي الكوفي الثقة الفقيه، مفتي أهل الكوفة، من كبار الفقهاء، روى عن الأسود وعبد الرحمن ابني يزيد ومسروق وعلقمة وغيرهم. وعن عائشة ولم يثبت سماعه منها، وعنه الأعمش وحماد وخلق، مات سنة 96 هـ، وله 50 سنة، ومراده -رحمه الله- أصحاب عبد الله بن مسعود: كعلقمة والأسود وأبي وائل والحارث ابن سويد وعبيدة السلماني ومسروق والربيع بن خثيم وسويد بن غفلة وغيرهم من سادات التابعين.
(4) وهذه الصيغة يستعملها إبراهيم في حكاية أقوالهم، وفي زمانهم كانوا يطلقون الكراهة على المحرم. وصححه الشارح؛ لأن ما كان من غير القرآن قد تقدم النهي عنه، وما كان من القرآن فإنه يتعين النهي عنه أيضا لما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الزينة (5067) , وأبو داود : الطهارة (36) , وأحمد (4/109).


باب من تبرك بشجرة أو حجر ونحوهما - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -90- باب من تبرك بشجرة أو حجر ونحوهما (1)
 وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} (2) الآيات 1.
....................................................................
(1) أي وما يشبههما كبقعة ومغارة وزاوية وقبر ومشهد وموطئ وأثر ونحو ذلك. و (من) اسم شرط، والجواب محذوف تقديره: فقد أشرك بالله. ويحتمل أن (من) موصولة فيكون معناها باب بيان حكم من تبرك بالأشجار والأحجار ونحوها، وما يترتب عليه من الوعيد، وحكمه أنه مشرك الشرك الأكبر؛ لكونه تعلق على غير الله في حصول البركة من غيره، وإن كان الله جعل فيه بركة. والتبرك طلب البركة ورجاؤها واعتقادها، أو عائدة وأمل بركة تعود إليه من جهتها، من جلب نفع أو دفع ضر. وتبرك به تيمن وفاز منه بالبركة، واستبرك به تفاءل بالبركة، والبركة النماء والزيادة.
(2) أي هل نفعت أو ضرت، يعني أنتم تعلمون أن ذلك ليس إليها، فلم تعبدونها وتجعلونها شركاء لله؟ وهذه الأوثان الثلاثة هي أعظم أوثان الجاهلية من أهل الحجاز، ولهذا نص عليها بأعيانها، وإلا ففي الحجاز أوثان غيرها، لكن خص هذه الثلاثة بالذكر؛ لأنها أكبر أصنام العرب إذ ذاك، فصارت الفتنة بها أشد. فأما اللات فقرئ بالتخفيف والتشديد، فعلى الأولى قالوا: هي صخرة بيضاء منقوشة، عليها بيت بالطائف، وعلى الثانية قال ابن عباس: " رجل كان يلت السويق للحاج، فمات فعكفوا على قبره ". ولا منافاة بين عبادتهم الصخرة أو قبره. وأما العزى فكانت شجرة سمر عليها بناء وأستار بنخلة الشامية المسماة بالمضيق بين مكة والطائف، كانت قريش تعظمها، كما قال أبو سفيان يوم أحد: لنا العزى إلخ. ولما فتح رسول =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19-20

ص -91- .............................................................................................
= الله صلى الله عليه وسلم مكة بعث إليها خالدا فقطع الشجرة وهدم البيت، ثم قال له النبي صلى الله عليه وسلم : "ارجع فإنك لم تصنع شيئا"، فلما رجع وجد امرأة عريانة ناشرة شعرها، تحفن التراب على وجهها فقتلها، فقال صلى الله عليه وسلم : "تلك العزى". وأما مناة فكانت بالمشلل عند قديد بين مكة والمدينة. قال الشيخ: (( كانت لأهل المدينة، ومن قال: إنها لغطفان؛ فلأنها كانت تعبدها، وهي في جهتها )) ا هـ.
وكانت خزاعة والأوس والخزرج يعظمونها، ويهلون منها للحج، فبعث النبي صلى الله عليه وسلم عليا فهدمها يوم الفتح. ومناسبة الآية للترجمة أن عبادة المشركين لها إنما كانت بالتفات القلوب رغبة إليها في حصول ما يرجونه ببركتها، من نفع أو دفع ضر، فصارت أوثانا تعبد من دون الله، فالتبرك بقبور الصالحين كاللات، وبالأشجار والأحجار كالعزى ومناة، من جنس فعل أولئك المشركين مع تلك الأوثان، فمن فعل مثل ذلك فقد ضاهى عباد هذه الأوثان فيما كانوا يفعلونه معها من هذا الشرك، مع أن الواقع من هؤلاء المشركين مع معبوديهم أعظم مما وقع من أولئك، قال تعالى: {أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى} 1. أي كيف تجعلون هذه الإناث أندادا لله وتسمونها آلهة، وذلك أنهم اشتقوا اسم اللات من الإله، والعزى من العزيز، ومناة من المنان، تعالى الله عن قولهم علوا كبيرا. وقيل: أتجعلون لكم ما تحبون وهم الذكور، وتجعلون لله الإناث؟ وهذا من قولهم: الملائكة بنات الله: {تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} 2. أي جور وباطل {إِنْ هِيَ} يعني ألوهية هذه الأوثان: {إِلاَّ أَسْمَاءٌ}أي مجرد تسمية: {سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ} 3 من تلقاء أنفسكم: {مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} 4 أي من حجة وبرهان، وتسمية الحجة سلطانا لما فيها من السلطة على القلوب والعقول، بالمصير لقبول المدلول: {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ} 5 أي ليس لهم مستند إلا حسن ظنهم بآبائهم الذين سلكوا هذا المسلك الباطل قبلهم: {وَمَا تَهْوَى الأَنْفُسُ} 6 فنهاية برهانهم مبني على أمرين: فساد العلم، وفساد الإرادة. وكل فساد في الوجود من الشرك فما دونه دائر على فساد العلم وفساد الإرادة أو هما جميعا، كما أنه لا استقامة إلا لمن عنده علم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 21.
2 سورة النجم آية : 22.
3 سورة الأعراف آية : 71.
4 سورة يوسف آية : 40.
5 سورة الأنعام آية : 116.
6 سورة النجم آية : 23.

ص -92- عن أبي واقد الليثي (1) قال: " خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين (2) ونحن حدثاء عهد بكفر (3)، وللمشركين سدرة يعكفون عندها (4)
....................................................................
= صحيح وإرادة صحيحة.: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} 1 أرسل إليهم الرسل بالحق المنير، والحجة القاطعة بإبطال عبادتها، وفي هذه الآيات من الدلائل القطعية على بطلان عبادة هذه الطواغيت وأشباهها مما لا مزيد عليها.
(1) واسمه الحارث بن عوف، صحابي مشهور أسلم قبل الفتح، وكان يحمل لواء بني ليث وضمرة وسعد بن بكر يوم الفتح، وخرج إلى مكة فجاور بها سنة ومات سنة 68 هـ، وله 85 سنة.
(2) وفي حديث عمرو بن عوف عند الحاكم وغيره: غزونا مع رسول الله صلى الله عليه وسلم يوم الفتح، ونحن ألف ونيف حتى إذا كنا بين حنين والطائف إلخ. وحنين واد بشرقي مكة، بينه وبينها بضعة عشر ميلا، قاتل فيه رسول الله صلى الله عليه وسلم هوازن بعد الفتح، والقصة مشهورة.
(3) أي قريب عهدنا بالكفر؛ لأنه ممن أسلم يوم الفتح، يشير إلى أهل مكة الذين أسلموا قريبا، فلذلك خفي عليهم هذا الشرك; ولهذا اعتذروا مما صدر منهم. قال المصنف: (( فيه أن غيرهم لا يجهله ذلك، وأن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة )).
(4) أي يلبثون ويقيمون عندها ويعظمونها. والعكوف هو البقاء واللبث والإقامة على الشيء في المكان، عبادة وتعظيما وتبركا؛ وإنما عكفوا عندها لما كانوا يأملونه فيها من البركة، كما يعكف عباد القبور اليوم عندها ويجاورون، وتدفع الصدقات والنذور لتلك القبور، وفي حديث عمرو بن عوف قال: كان يناط بها السلاح =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 23.

ص -93- وينوطون بها أسلحتهم (1)، يقال لها: ذات أنواط (2)، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط (3)، فقال رسول الله صلى الله عليه وسلم : الله أكبر إنها السنن (4)
....................................................................
= فسميت ذات أنواط، وكانت تعبد من دون الله، فلما رآها رسول الله صلى الله عليه وسلم صرف عنها في يوم صائف إلى ظل هو أدنى منها إلخ. فيجمع بينهما بأن عبادتها هي العكوف عندها رجاء لبركتها.
(1) أي يعقلونها عليها لتنالهم بركتها، فعبادتهم لها بالتعظيم والعكوف والتبرك، وبهذه الثلاثة العكوف والتعظيم والتبرك عبدت الأوثان من دون الله، ولفظ ابن إسحاق وغيره: "وكانت لقريش شجرة خضراء عظيمة، يأتونها كل سنة فيعلقون عليها سلاحهم، ويعكفون عندها ويذبحون لها ".
(2) جمع نوط وهو مصدر، سمي به المنوط، وإنما سميت بذلك لكثرة ما يناط بها من السلاح. وفي رواية: " فتنادينا من جانبي الطريق، ونحن نسير إلى حنين يا رسول الله اجعل لنا " إلخ.
(3) سألوه أن يجعل لهم شجرة مثلها يتبركون بها، ويعلقون عليها أسلحتهم، ويعكفون عندها، ظنا منهم أن هذا أمر محبوب عند الله، وأنه صلى الله عليه وسلم لو جعل لهم مثل ذلك لجاز اتخاذها لحصول البركة، فطلبوه من النبي صلى الله عليه وسلم ، وإلا فهم أجل قدرا من أن يقصدوا مخالفة النبي على الله عليه وسلم.
(4) أي الله أجل وأعظم، صيغة تعجب، وإن كان إجلالا لله وتنزيها له عما لا يليق بجلاله وعظمته، ومما لا يليق بجلاله وعظمته أن يتخذ شجرة يطلب منها البركة. "إنها السنن" يعني سلكتم كما سلك الذين من قبلكم السنن المذمومة، والسنن بضم السين الطرق، والمراد تقليد من تقدمهم من أهل الشرك، وفي رواية: "سبحان الله" =

ص -94- قلتم، والذي نفسي بيده كما قالت بنوا إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة، (1) قال: إنكم قوم تجهلون (2)
....................................................................
= والمراد تعظيمه تعالى، وتنزيهه أن يشرك معه أحد في عبادته. وكان النبي صلى الله عليه وسلم يستعمل التسبيح والتكبر في حال التعجب، تعظيما لله وتنزيها له سبحانه إذا سمع من أحد ما لا يليق به سبحانه، مما فيه هضم للربوبية، وتنقص في الألوهية، وهكذا ينبغي لكل مسلم أن يسبح ويكبر إذا سمع ما لا ينبغي أن يقال في الدين.
(1) أي اجعل لنا مثالا نعبده كما لهم آلهة، ولم يكن ذلك شكا منهم في وحدانية الله تعالى، وإنما معناه اجعل لنا شيئا نعظمه، ونتقرب به إلى الله. وشبه صلى الله عليه وسلم مقالتهم هذه بقول بني إسرائيل، بجامع أن كلا طلب أن يجعل له ما يألهه ويعبده من دون الله، وإن اختلف اللفظان فالمعنى واحد. فتغيير الاسم لا يغير الحقيقة، فدل على أن التبرك بالأشجار والأحجار شرك أكبر، لتسويته صلى الله عليه وسلم بين مقالتهم ومقالة بني إسرائيل، وحلف صلى الله عليه وسلم على ذلك وإن لم يستحلف مزيد تحذير وكمال شفقة، وتأكيدا لهذا الخبر وتعظيما له، فإن التبرك بالأشجار والأحجار يجعلها آلهة وإن لم يسموها آلهة، فما يفعله من يعتقد فيها من التبرك بها، والعكوف عندها، والذبح لها هو الشرك الأكبر وإن سمى عمله ما شاء من الأسماء. فأهل هذه الأزمنة يسمون شركهم توسلا وتشفعا وهو من أعظم الشرك.
(2) يعني عظمة الله: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ} 1 أي هالك وباطل مضمحل وزائل ما كانوا يعملونه من عبادة الأصنام، ولم يكفروا بطلبهم لأنهم حدثاء عهد بالإسلام، ولأنهم لم يفعلوا. وإسرائيل: هو يعقوب بن إسحاق بن إبراهيم الخليل، أبو الأسباط الاثني عشر، كان في القرن التاسع عشر قبل المسيح، وغالب بني إسرائيل هم اليهود، ومعنى إسرائيل عبد الله، وكذا كل اسم فيه إيل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 139.

ص -95- لتركبن سنن من كان قبلكم " (1). رواه الترمذي وصححه (2).
....................................................................
(1) بضم السين، أي لتتبعن أنتم أيها الأمة طرق اليهود والنصارى ومناهجهم وأفعالهم، ويجوز فتح السين على الإفراد، أي طريقهم، وقد وقع كما أخبر صلى الله عليه وسلم فركبوا طرق من كان قبلهم. وفي الصحيحين: " لتتبعن سنن من كان قبلكم حذو القذة بالقذة "1 الحديث، وفي رواية: " لتتبعن سنن من كان قبلكم، شبرا بشبر وذراعا بذراع "2. وهو خبر معناه الذم، وفيه علم من أعلام النبوة. وأن الشرك لا بد أن يقع في هذه الأمة، وفيه الخوف منه، وأن الإنسان قد يستحسن شيئا يظنه يقربه إلى الله وهو أبعد ما يبعده. وفيه النهي عن التشبه بأهل الجاهلية وأهل الكتاب فيما كانوا يفعلونه، إلا ما دل الدليل على أنه من شرعنا، وأن ما ذم الله به اليهود والنصارى أنه لنا، فإنما قاله لنا لنحذره، فلا يجوز التبرك بالصالحين؛ لأن الصحابة لم يكونوا يفعلونه مع غير النبي صلى الله عليه وسلم لا أبي بكر ولا غيره، ولا فعله التابعون مع قاداتهم في العلم والدين، وللنبي صلى الله عليه وسلم في حال حياته خصائص كثيرة، لا يصلح أن يشاركه فيها غيره، فلا يجوز أن يقاس عليه أحد من الأئمة لعدم المقاربة فضلا عن المساواة له صلى الله عليه وسلم في الفضل والبركة، وعدم تحقق الصلاح فإنه لا يتحقق إلا بصلاح القلب، ولو ظننا صلاح شخص فلا نأمن أن يختم له بخاتمة سوء، ولأنه لا يؤمن أن يفتنه وتعجبه نفسه، ولا يتبرك بالكعبة ولا غيرها، سدا لذريعة الشرك، بل تنازع الفقهاء في وضع اليد على منبره صلى الله عليه وسلم لما كان موجودا، فكرهه مالك وغيره لأنه بدعة، وذكر أنه لما رأى عطاء فعله لم يأخذ عنه العلم.
(2) وقال: وفي الباب عن أبي سعيد وأبي هريرة، ورواه أحمد وأبو يعلى وابن أبي شيبة والنسائي وابن جرير وابن المنذر وابن إسحاق وابن عيينة وابن أبي حاتم والطبراني وغيرهم بنحوه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).
2 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).


باب ما جاء في الذبح لغير الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -96- باب ما جاء في الذبح لغير الله (1)
 وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ ....} 1 الآية (2).
....................................................................
(1) أي من الوعيد على ذلك، وبيان أنه شرك أكبر ناقل عن الملة؛ لأنه عبادة من أجل العبادات، وقربة من أفضل القربات المالية، فصرفه لغير الله شرك، كمن يذبح لقبر أو شجرة أو حجر أو ملك أو نبي أو جني أو لطلعة سلطان أو للزيران أو غير ذلك.
(2) أي قل يا محمد لهؤلاء المشركين، الذين يعبدون غير الله، ويذبحون لغيره: {إِنَّ صَلاتِي وَنُسُكِي} 2 أي ذبحي، والناسك المخلص لله {وَمَحْيَايَ وَمَمَاتِي} أي ما أحيا عليه وما أموت عليه، من الإيمان والعمل الصالح لله رب العالمين خالصا لوجهه: {لا شَرِيكَ لَهُ} في شيء من ذلك، ولا في غيره من أنواع العبادة، فالصلاة أجل العبادات البدنية، والنسك أجل العبادات المالية، فمن صلى لغير الله فقد أشرك، ومن ذبح لغير الله فقد أشرك، ومطابقة الآية للترجمة أن الله تعبد عباده بأن يتقربوا إليه بالنسك، كما تعبدهم أن يتقربوا إليه بالصلاة، وإذا تقربوا إلى غيره بالذبح فقد جعلوا له شريكا في عبادته، وهو ظاهر في قوله: {لا شَرِيكَ لَهُ}نفى أن يكون لله شريك في هذه العبادات. وقوله: {وَأَنَا أَوَّلُ الْمُسْلِمِينَ} 3 أي من هذه الأمة؛ لأن إسلام كل نبي متقدم على قومه، فدلت هذه الآية أن أقوال العبد وأفعاله الظاهرة والباطنة لا يجوز صرف شيء منها لغير الله، ومن صرف منها شيئا لغير الله فقد أشرك، والقرآن كله يدل على ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162-163.
2 سورة الأنعام آية : 162.
3 سورة الأنعام آية : 163.

ص -97- وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 1 (1). عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: (2) " لعن الله من ذبح لغير الله (3)،
....................................................................
(1) يعني لا لغيره، قال شيخ الإسلام: أمره الله أن يجمع بين هاتين العبادتين، وهما الصلاة والنسك، الدالتان على القرب والتواضع والافتقار وحسن الظن، وقوة اليقين وطمأنينة القلب إلى الله وإلى ما أعده، عكس حال أهل الكبر والنفرة، وأهل الغنى عن الله، الذين لا حاجة لهم إلى ربهم، ولا ينحرون له خوفا من الفقر. ولهذا جمع بينهما في قوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} 2 والنسك الذبيحة لله ابتغاء وجهه، فالصلاة أجل ما يتقرب به إلى الله، وما يجتمع للعبد في الصلاة من الخشوع والذل والإقبال لا يجتمع له في غيرها، كما يعرفه أهل القلوب الحية، وما يجتمع له عند النحر إذا قارنه الإيمان والإخلاص من قوة اليقين، وحسن الظن أمر عجيب، فإنه إذا سمحت نفسه بالمال لله مع وقعه في النفس، ثم أذاق الحيوان الموت مع محبته له، صار بذلك أفضل من بذل سائر الأموال، فدل على أنه عبادة من أفضل العبادات، وكان صلى الله عليه وسلم كثير الصلاة، كثير النحر، وقد تضمنت الصلاة كثيرا من أنواع العبادة، وكذا النسك تضمن أمورا من العبادة التي لا يجوز صرف شيء منها لغير الله، ومن صرف منها شيئا لغير الله فقد أشرك.
(2) تطلق الكلمة على الجملة المفيدة كقوله: (كلا إنها كلمة) إشارة إلى قوله: {رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ} 3، وعلى كلمة التوحيد وهي لا إله إلا الله، وكهذه الأربع، وعلى الخطبة، وعلى القصيدة.
(3) اللعن الطرد والإبعاد عن مظان الرحمة ومواطنها، واللعين والملعون من حقت عليه اللعنة أو دعي عليه بها، واللعن من الخلق السب والدعاء. قال شيخ الإسلام: إن الله يلعن من استحق اللعنة بالقول، كما يصلي على من استحق الصلاة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكوثر آية : 2.
2 سورة الأنعام آية : 162.
3 سورة المؤمنون آية : 99.

ص -98- لعن الله من لعن والديه (1)، لعن الله من آوى محدثا (2)،
....................................................................
= من عباده. وقال في قوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} 1 ظاهره أن ما ذبح لغير الله، مثل أن يقول هذه ذبيحة لكذا، وإذا كان هذا هو المقصود، فسواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبح للحم وقال فيه باسم المسيح أو نحوه، فإذا حرم ما قيل فيه باسم المسيح ونحوه فلأن يحرم ما قيل فيه لأجل المسيح أو قصد به ذلك أولى، فإن العبادة لغير الله أعظم كفرا من الاستعانة بغير الله، وعلى هذا فلو ذبح لغير الله متقربا إليه حرم، وإن قال فيه: بسم الله كما يفعله طوائف من منافقي هذه الأمة، الذين يتقربون إلى الكواكب بالذبح والبخور، وما يفعل بمكة من الذبح للجن، وذكر المروزي أن ما ذبح عند استقبال السلطان تقربا إليه أفتى أهل بخارى بتحريمه؛ لأنه مما أهل به لغير الله، ووجه مطابقة الحديث للترجمة لعن من ذبح لغير الله، وبدأ بلعنه قبل غيره لغلظ تحريمه.
(1) فسره رسول الله صلى الله عليه وسلم فيما رواه البخاري أنه قال: " من الكبائر شتم الرجل والديه، قالوا: يا رسول الله، وهل يشتم الرجل والديه؟ قال: نعم يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه "2 فيكون هو السبب في لعن والديه، وجعله النبي صلى الله عليه وسلم سابا لاعنا لأبويه بتسببه إلى ذلك وتوسله إليه وإن لم يقصده، ويوجد من يباشرهما بالسب، وظاهر الخبر أن يتولى الابن لعنهما بنفسه، فلعن من نطق بسبهما، ولما أخبر أنه إذا سب أبا الرجل سب أباه كان كمن تولى ذلك بنفسه، وفيه دليل على أن من تسبب في شيء جاز أن ينسب إليه ذلك الشيء، وهذا الحديث أصل في قطع الذرائع.
(2) بفتح الهمزة ممدودة وهو الفار المستحق للحد الشرعي، فيحول بينه وبين أن يقام عليه، وفي الحديث: " من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره "3. وفي الحديث: " إذا بلغت الحدود السلطان فلعن الله الشافع والمشفع "4.=

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 173.
2 البخاري : الأدب (5973) , ومسلم : الإيمان (90) , والترمذي : البر والصلة (1902) , وأحمد (2/164 ,2/195 ,2/216).
3 أبو داود : الأقضية (3597) , وأحمد (2/70).
4 مالك : الحدود (1580).

ص -99- لعن الله من غير منار الأرض "1. (1) رواه مسلم (2).
....................................................................
= قال ابن الأثير: (( ويروى بكسر الدال وفتحها، فمعنى الكسر: من نصر جانيا وآواه وأجاره من خصمه، وحال بينه وبين أن يقتص منه. وبالفتح هو الأمر المبتدع نفسه، ويكون معنى الإيواء فيه الرضى به والإقرار عليه، فإنه إذا رضي بالبدعة وأقر فاعلها ولم ينكر عليه فقد آواه )). قال ابن القيم: (( هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه، فكلما كان الحدث في نفسه أكبر كانت الكبيرة أعظم )).
(1) علامات حدودها أي قدم أو أخر ليغتصب من أرض جاره، سميت منارا لإنارتها بين الحقين أي حجزها وتمييزها بينهما، فيكون من ظلم الأرض الذي قال فيه -عليه الصلاة والسلام-: " من ظلم شبرا من الأرض طوقه من سبع أرضين يوم القيامة "2. متفق عليه. أو لإنارتها على الطرق، وهي الأعلام التي توضع على السبل، فإذا غيرها ضل السالك. وقال المصنف: (( هي المراسيم التي تفرق بين حقك وحق جارك، فتغيرها بتقديم أو تأخير; وفيه الفرق بين لعن المعين ولعن أهل المعصية على سبيل العموم )) ا هـ. فالحديث دليل على جواز لعن أنواع الفساق، كقوله: " لعن الله السارق يسرق البيضة فتقطع يده "3. وأما لعن الفاسق المعين فقيل: يجوز، اختاره ابن الجوزي. وقيل: لا يجوز اختاره أبو بكر عبد العزيز والشيخ، والشيخ عبد المغيث وصنف في ذلك مصنفا ذكره عنه الشيخ، وأنه المعروف عن أحمد.
(2) من طرق وفيه قصة، ورواه أحمد كذلك عن أبي الطفيل قال: قلنا لعلي: أخبرنا بشيء أسرّه إليك رسول الله صلى الله عليه وسلم . فقال: ما أسرّ إلى شيئا كتمه الناس، ولكن سمعته يقول. فذكره، وفي آخره: " ولعن الله من غير تخوم الأرض "4 يعني المنار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/317).
2 البخاري : المظالم والغصب (2453) , ومسلم : المساقاة (1612) , وأحمد (6/259).
3 البخاري : الحدود (6783) , ومسلم : الحدود (1687) , والنسائي : قطع السارق (4873) , وابن ماجه : الحدود (2583) , وأحمد (2/253).
4 مسلم : الأضاحي (1978) , والنسائي : الضحايا (4422) , وأحمد (1/108).

ص -100- وعن طارق بن شهاب (1) أن رسول الله صلى الله عليه وسلم قال: " دخل الجنة رجل في ذباب ودخل النار رجل في ذباب (2). قالوا: وكيف ذلك يا رسول الله؟ (3) قال: مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئا (4)،
....................................................................
(1) هو ابن عبد شمس بن هلال بن عوف البجلي الأحمسي أبو عبد الله، قال الحافظ: رأى النبي صلى الله عليه وسلم وهو رجل. وروى أبو داود والبغوي أنه قال: (( رأيت النبي صلى الله عليه وسلم وغزوت في خلافة أبي بكر )). وقال أبو داود: رأى النبي صلى الله عليه وسلم ولم يسمع منه، فروايته عنه مرسل صحابي، وهو مقبول على الراجح، توفي سنة 83هـ.
(2) أي بسبب ذباب ومن أجله، ولعل هذين الرجلين من بني إسرائيل، فإن رسول الله صلى الله عليه وسلم كثيرا ما يحدث عنهم.
(3)كأنهم تقالوا هذا العمل، واستغربوه وتعجبوا منه، كيف بلغ الذباب إلى هذه الغاية التي بسببه دخل رجل الجنة ورجل دخل النار، أو احتقروه كيف كان تقريب الذباب سببا لدخول الجنة أو النار، فاستفهموه ليبين لهم ما استغربوه، فبين لهم النبي صلى الله عليه وسلم ما صير هذا الأمر الحقير عندهم عظيما، يستحق هذا عليه الجنة، ويستوجب الآخر عليه النار.
(4) وإن قلّ تعظيما لصنمهم، والصنم ما كان منحوتا على صورة وعبد من دون الله، ويطلق عليه الوثن كما مر، وكل ما عبد من دون الله يقال له صنم، بل كل ما يشغل عن الله يسمى صنما، ولا يجاوزه أي لا يمر به ولا يتعداه حتى يقرب له شيئا.

ص -101- قالوا لأحدهما: قرب. قال: ليس عندي شيء أقرب (1)، قالوا: قرب ولو ذبابا. فقرب ذبابا (2) فخلوا سبيله فدخل النار (3). وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل (4)،
....................................................................
(1) يعني للصنم، احتج بالعدم فلما عرفوا موافقته بالذبح لغير الله، واعتذر طمعوا فيه، وقنعوا منه بأيسر شيء؛ لأن قصدهم موافقتهم على ما هم عليه من الشرك.
(2) حصل به موافقتهم، وظاهره أنه لو وجد بدنة لقربها.
(3) بسبب قربانه الذباب للصنم؛ لأنه قصد غير الله بقلبه، وانقاد بعمله فوجبت له النار. ففيه بيان عظمة الشرك ولو في شيء قليل، وأنه يوجب النار لقوله: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ}1. فإذا كان هذا فيمن- قرب ذبابا، فكيف بمن يستسمن الإبل وغيرها، ليتقرب بنحرها لمن كان يعبده من دون الله، من قبر أو مشهد أو طاغوت وغير ذلك؟ وفيه التحذير من الوقوع في الشرك، وأن الإنسان قد يقع فيه وهو لا يدري، والحذر من الذنوب وإن كانت صغيرة في الحسبان، كما قال أنس: " إنكم تعملون أعمالا هي أصدق في أعينكم من الشعر، كنا نعدها على عهد رسول الله صلى الله عليه وسلم من الموبقات ". وفيه أنه دخل النار بسبب لم يقصده ابتداء، وإنما فعله تخلصا من شر أهل الصنم، وفيه أنه كان مسلما، وإلا لم يقل دخل النار في ذباب، وفيه أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.
(4) أبى عليهم، وبادأهم بالإنكار، وعظم عليه أن يقرب لصنمهم شيئا، ونفر من الشرك وصرح بإخلاص العبادة لله عز وجل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 72.

ص -102- فضربوا عنقه فدخل الجنة " (1). رواه أحمد (2).
....................................................................
(1) لامتناعه عن التقريب لغير الله، إيمانا واحتسابا وإجلالا وتعظيما لله، ففيه بيان فضيلة التوحيد والإخلاص وتفاوت الناس في الإيمان. قال المصنف: (( وفيه معرفة قدر الشرك في قلوب المؤمنين، كيف صبر على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا منه إلا العمل الظاهر، ودل الحديث على أن الذبح عبادة، وأن صرفه لغير الله شرك، وأن الذابح لغير الله يكون من أهل النار )).
(2) وكذا أورده ابن القيم وغيره. ورواه أحمد في كتاب الزهد، وأبو نعيم في الحلية، موقوفا على سليمان بن ميسرة. قال الحافظ: سليمان بن ميسرة الأحمسي عن طارق بن شهاب، وعنه الأعمش وغيره، روى عن طارق وله صحبة، ووثقه النسائي وغيره.


باب لا يذبح لله بمكان يذبح فيه لغير الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -103- باب لا يذبح لله بمكان يذبح فيه لغير الله (1)
 وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً} 1 الآية (2).
....................................................................
(1) لا نافية، ويحتمل أنها للنهي، واستظهره الشارح. أي لا يجوز الذبح لله بمكان أعد للذبح لغير الله؛ لأن ذلك فيه مشابهة ومضارعة للمشركين ظاهرة في المكان، وهو منهي عنه، كما في الحديث: " من تشبه بقوم فهو منهم "2. ولو قصد الذابح وجه الله؛ لأنه إحياء للمحل الشركي، وتعظيم له، فيكون وسيلة إلى وجود الشرك ورجوعه، وسد الذرائع من أهم ما جاءت به الشريعة، بل لا يجوز بعدا عن الشرك ومواضع الغضب، وكان أهل نجد كغيرهم يذبحون للجن لطلب الشفاء منهم لمرضاهم، ويتخذون للذبح لهم مكانا مخصوصا في دورهم، فأزال الله ذلك عنه بدعوة شيخ الإسلام قدس الله روحه.
(2) أي لا تصل في مسجد الضرار، وكان بناه جماعة من المنافقين مضارة لمسجد قباء، وكفرا بالله ورسوله،:{وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ} 3. وهو أبو عمرو الفاسق، وكان بناؤه قبل خروج النبي صلى الله عليه وسلم إلى تبوك. فسألوه أن يصلي فيه رجاء بركة صلاته، وذكروا أنهم بنوه للضعفاء وأهل العلة في الليلة الشاتية. فقال: " إنا على سفر، ولكن إذا رجعنا إن شاء الله "، فلما قفل ولم يبق بينه وبين المدينة إلا يوم أو بعضه، نزل الوحي بخبر المسجد، فبعث إليه وهدمه وحرقه قبل قدومه. ومطابقة الآية للترجمة أن هذا المسجد لما أسس على معصية الله والكفر به، صار محل غضب، فنهى الله نبيه صلى الله عليه وسلم أن يقوم فيه، لوجود العلة المانعة، وهو صلى الله عليه وسلم لا يصلي إلا لله، فكذلك المواضع المعدة للذبح لغير الله يجب اجتناب الذبح فيها لله، وهذا قياس صحيح يؤيده الحديث الآتي. وقوله: =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 أبو داود : اللباس (4031).
3 سورة التوبة آية : 107.

ص -104- عن ثابت بن الضحاك (1) قال: " نذر رجل أن ينحر إبلا ببوانة (2)، فقال النبي صلى الله عليه وسلم : هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا (3)،
....................................................................
=: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} 1 حثه على الصلاة في مسجد قباء الذي أسس من أول يوم بني على التقوى، وهي طاعة الله ورسوله، وجمعا لكلمة المسلمين، ومعقلا للإسلام وأهله. وكان صلى الله عليه وسلم يزوره، وفي الصحيح: " صلاة في مسجد قباء كعمرة "2. وقال بعضهم: هو مسجد رسول الله صلى الله عليه وسلم وتمارى فيه رجلان، فقال صلى الله عليه وسلم : " هو مسجدي هذا "3 رواه مسلم. ولا منافاة، فإنه إذا كان مسجد قباء بهذا الوصف قد أسس على التقوى من أول يوم، فمسجد رسول الله صلى الله عليه وسلم أن يكون بهذه الصفة بطريق الأولى. وقوله: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} 4 " لما أتاهم النبي صلى الله عليه وسلم فيه فقال: ما هذا الطهور الذي أثنى الله عليكم به"؟ قالوا: ما نعلم إلا أنه كان لنا جيران من اليهود، فكانوا يغسلون أدبارهم من الغائط فغسلنا، فقال: هو ذاك فعليكموه "5.: {وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} 6 الذين يتنزهون من القذرات والنجاسات بعدما يتطهرون من أوضار الشرك وأقذاره.
(1) رضي الله عنه ابن خليفة بن ثعلبة بن عدي بن كعب بن عبد الأشهل الأشهلي الخزرجي الأنصاري، صحابي مشهور، شهد بيعة الرضوان، روى عنه أبو قلابة وغيره، مات أيام ابن الزبير، وقيل سنة 64 هـ.
(2) هضبة من وراء ينبع، قريبة من ساحل البحر، والرجل يحتمل أنه كردم ابن سفيان والد ميمونة، كما صرح به أبو داود وغيره في الرواية الآتية.
(3) الوثن يتناول كل معبود من دون الله من صورة أو قبر، وفي رواية أو نصب، وفي رواية أو طاغية، قال المصنف: وفيه المنع منه إذا كان فيه وثن من =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 مالك : النداء للصلاة (416).
3 ابن ماجه : المناسك (3056) , وأحمد (4/80 ,4/82) , والدارمي : المقدمة (227).
4 سورة التوبة آية : 108.
5 الترمذي : الأدب (2761) , والنسائي : الطهارة (13) والزينة (5047).
6 سورة التوبة آية : 108.

ص -105- قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا (1)، فقال رسول الله صلى الله عليه وسلم : أوف بنذرك (2)؛
....................................................................
= أوثان الجاهلية يعبد ولو بعد زواله، وهو الشاهد من الحديث للترجمة؛ لأن في بعض الروايات بيان أنه سأله في حجة الوداع بعد زوال الأوثان من تلك الجهات، فكل موضع أسس للمعصية لا يجوز الذبح فيه ولا الصلاة.
(1) قال شيخ الإسلام: العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائد إما بعود السنة أو الشهر أو الأسبوع، فالعيد يجمع أمورا: منها يوم عائد كيوم الفطر ويوم الجمعة، ومنها اجتماع فيه، ومنها أعمال تتبع ذلك من العبادات والعادات، وقد يختص العيد بمكان بعينه، وقد يكون مطلقا، قال المصنف: (( وفيه استفصال المفتي إذا احتاج إلى ذلك، والمنع من الوفاء بالنذر بمكان عيد من أعياد الجاهلية ولو بعد زواله )). قال الشارح: وفيه سد الذريعة، وترك مشابهة المشركين، والمنع مما هو وسيلة إلى ذلك، فإن قيل: لم جعل محل اللات بالطائف مسجدا؟ قيل: لو ترك هذا المحل بهذه البلدة خشي أن يفتتن به، فيرجع إلى جعله وثنا، فجعله مسجدا والحالة هذه ينسي ما كان يفعل فيه، ويذهب به أثر الشرك، فاختص هذا المحل لهذه العلة، وهي قوة المعارض والله أعلم.
(2) دل على أن الوصف سبب الحكم، فيكون سبب الأمر بالوفاء خلو المكان عن هذين الوصفين، فلو كان في ذلك المكان الذي نذر أن ينحر فيه وثن أو عيد لمنعه ولم يستفصل في نيته، فدل على أنه لا عبرة هنا بالنية، فلما خلى من الموانع أمره أن يوفي بنذره، وذلك في حجة الوداع. وروى أبو داود عن عمرو بن شعيب عن أبيه عن جده أن " امرأة أتت النبي صلى الله عليه وسلم فقالت: إني نذرت أن أذبح بمكان كذا وكذا، لمكان كان يذبح فيه أهل الجاهلية، قال: "لصنم"؟ قالت: لا. قال: "لوثن" قالت: لا. قال: "أوفي بنذرك" "1.وله عن ميمونة، بنت كردم " قالت: خرجت =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأيمان والنذور (3312).

ص -106- فإنه لا وفاء لنذر في معصية الله (1)، ولا فيما لا يملك آدم "1 (2)، رواه أبو داود، وإسناده على شرطهما (3).
....................................................................
= مع أبي، فرأيت رسول الله صلى الله عليه وسلم فجعلت أبده بصري، فدنا إليه أي فأخذ يقدمه، فأقر له ووقف، فقال: يا رسول الله إني نذرت إن ولد لي ولد ذكر أن أنحر على رأس بوانة في عقبة من الثنايا عدة من الغنم؟ قال: لا أعلم، إلا أنها قالت خمسين، فقال رسول الله صلى الله عليه وسلم : "هل بها من الأوثان شيء"؟ قال: لا. قال: "فأوف بما نذرت لله". قال: فجمعها فجعل يذبحها فانفلتت منه شاة فطلبها وهو يقول: اللهم أوف بنذري، فذبحها "2. ويحتمل أن يكون نذر إبلا وغنما. ويحتمل أن يكون ذلك قضيتين.
(1) دل على أن أماكن الشرك والمعاصي لا يجوز أن تقصد العبادة فيها وأن هذا نذر معصية لو وجد في المكان مانع، وما كان من نذر المعصية لا يجوز الوفاء به بإجماع العلماء، وهل فيه كفارة يمين؟ على قولين: أحدهما: تجب لحديث عائشة: " لا نذر في معصية، وكفارته كفارة يمين "3. رواه أحمد وأهل السنن، واحتج به أحمد، لكن قال الترمذي وأبو داود وغيرهما: لا يصح. قال الشيخ: ظاهر مذهب أحمد لزوم الكفارة، وكذلك مذهب أكثر السلف، وهو قول أبي حنيفة وغيره.
والثاني: لا كفارة عليه؛ لحديث الباب، وحديث عائشة الآتي، وهو مذهب مالك والشافعي، وحكى الوزير أنه مذهب الثلاثة، واختاره شيخ الإسلام.
(2) كأن يقول: إن شفى الله مريضي فلله علي أن أعتق عبد فلان، ونحو ذلك، فإن التزم في ذمته شيئا كعتق رقبة وهو في تلك الحال لا يملكها ولا قيمتها، فإن شفي مريضه صح نذره، وثبت ذلك في ذمته.
(3) أي شرط البخاري ومسلم، مخرج لرواته، فيهما، وشرطهما اتصال الإسناد بالعدول الضابطين من غير شذوذ ولا علة. وله شواهد، وقال الحافظ: صحيح الإسناد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأيمان والنذور (3313).
2 أبو داود : الأيمان والنذور (3314).
3 الترمذي : النذور والأيمان (1524) , وابن ماجه : الكفارات (2125).


باب من الشرك النذر لغير الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -107- باب من الشرك النذر لغير الله (1)
 وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} 1 (2). وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} 2 (3).
....................................................................
(1) لكونه عبادة يجب الوفاء به إذا نذره لله، فإذا صرفه لغير الله كان شركا في هذه العبادة، كالذبح لغير الله. والنذر مصدر نذر ينذر، أي أوجب على نفسه شيئا لم يكن واجبا عليه شرعا، تعظيما للمنذور له، وكل الأبواب التي ذكرها المصنف تدل على أن من أشرك مع الله غيره في القصد والطلب فقد ناقض كلمة الإخلاص.
(2) مدح الله الذين يتعبدون له بما أوجبوه على أنفسهم من الطاعات، وهو سبحانه لا يمدح إلا على فعل واجب أو مستحب، أو ترك محرم، وذلك هو العبادة، فمن فعل ذلك لغير الله متقربا إليه فقد أشرك.
(3) يخبر تعالى أن ما أنفقناه من نفقة أو نذرناه من نذر متقربين به إليه أنه يعلمه، ويجازينا عليه، فدل ذلك على أنه عبادة، فالنذور من عباد القبور ليشفعوا لهم شرك؛ لأنه عبادة لهم، فإنه معلوم بالضرورة أن من صرف شيئا من العبادة لغير الله فقد أشرك.
وقال صنع الله الحلبي: (( والنذر لغير الله إشراك مع الله، كالذبح لغير الله )).
وقال الفقهاء: خمسة لغير الله شرك: الركوع والسجود والنذر والذبح واليمين.
والحاصل أن النذر لغير الله فجور، فمن أين تحصل لهم الأجور.
وقال شيخ الإسلام: وما نذره لغير الله كالأصنام والشمس والقمر ونحو ذلك، بمنزلة أن يحلف بغير الله من المخلوقات، لا وفاء عليه ولا كفارة، وكذلك الناذر للمخلوق =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 7.
2 سورة البقرة آية : 270.

ص -108- في الصحيح عن عائشة رضي الله عنها(2) أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه (2)،
....................................................................
= ليس عليه وفاء، فإن كلاهما شرك، والشرك ليس له حرمة، بل عليه أن يستغفر الله ويقول ما أمر به النبي صلى الله عليه وسلم " من حلف وقال في حلفه: واللات والعزى فليقل: لا إله إلا الله "1 متفق عليه.
(1) أي في صحيح البخاري عن أم المؤمنين الصديقة بنت الصديق أبي بكر -رضي الله عنهما-، زوج النبي صلى الله عليه وسلم وأعلم الناس بحديثه، تزوجها وهي ابنة سبع، ودخل بها وهي ابنة تسع، وأفضل أزواج النبي صلى الله عليه وسلم إلا خديجة ففيها خلاف، فلا تفضل إحداهما على الأخرى، فإن لخديجة من الفضائل في بدء الوحي ما ليس لعائشة، من سبقها بالإيمان بالنبي صلى الله عليه وسلم وتأييده في تلك الحال. ولعائشة من العلم بالأحاديث والأحكام ما ليس لخديجة، لعلمها بأحوال النبي صلى الله عليه وسلم ونزول القرآن، وبيان الحلال من الحرام، وكان الصحابة يرجعون إليها بعد وفاته صلى الله عليه وسلم فيما أشكل عليهم من أحواله وحديثه، توفيت سنة 57.
(2) أي يجب عليه الوفاء بذلك النذر الذي نذره خالصا لله، فصار عبادة، وقد أجمع العلماء على أن من نذر طاعة لشرط يرجوه كأن يقول: إن شفى الله مريضي فعلي أن أتصدق بكذا، وجب عليه إن حصل له ما علق نذره على حصوله، حيا كان أو ميتا، فإن كان حيا لزمه الوفاء به، وإن كان ميتا يفعل عنه، لوجوبه في ذمته، إلا أبا حنيفة فقال: لا يلزمه إلا بما جنسه واجب بأصل الشرع، والحديث حجة عليه، والأمر بالوفاء به دال على أنه عبادة، وقد علمنا من الآيتين والحديث أن النذر عبادة، فصرفه لغير الله شرك أكبر، ومنه الذين ينذرون الزيوت والشموع والأطياب للقبور، والمراد نذر الطاعة، لا نذر المجازات الذي قال فيه صلى الله عليه وسلم : " إنه لا يأتي بخير "2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4860) , ومسلم : الأيمان (1647) , والترمذي : النذور والأيمان (1545) , والنسائي : الأيمان والنذور (3775) , وأبو داود : الأيمان والنذور (3247) , وابن ماجه : الكفارات (2096) , وأحمد (2/309).
2 مسلم : النذر (1639) , والنسائي : الأيمان والنذور (3801) , وأحمد (2/86).

ص -109- ومن نذر أن يعصي الله فلا يعصه (1) "1.
....................................................................
(1) أي لا يوفي به؛ لأنه نذر معصية، زاد الطحاوي " ليكفر عن يمينه "2. وقال ابن القطان: (( عندي شك في هذه الزيادة، وأجمع العلماء على أنه لا يجوز الوفاء بنذر المعصية )). وقال الحافظ: (( اتفقوا على تحريم النذر في المعصية، واختلفوا هل ينعقد موجبا للكفارة أولا ؟ )) وتقدم.
ولمسلم عن عقبة مرفوعا: " كفارة النذر إن لم يسم كفارة يمين "3. وقد يستدل بحديث الباب على صحة النذر في المباح، كما هو مذهب أحمد وغيره، ويؤيده حديث المرأة التي قالت: " نذرت أن أضرب على رأسك بالدف. فقال: أوفي بنذرك "4. رواه أحمد وغيره. وأما نذر اللجاج والغضب وهو تعليقه بشرط يقصد المنع منه، أو الحمل عليه، أو التصديق أو التكذيب، فيخير بين فعله وكفارة يمين. وقال الشيخ: موجب الحلف بنذر اللجاج والغضب عند الحنث، هو التخيير بين التكفير وبين فعل المنذور، وأكثر أهل العلم على أنه يجزئه كفارة يمين، وهو قول فقهاء الحديث.
وإن نذر مكروها كالطلاق استحب أن يكفر ولا يفعله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأيمان والنذور (6696) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
2 البخاري : الحج (1834) , ومسلم : الحج (1353) , والترمذي : السير (1590) , والنسائي : البيعة (4170) , وأبو داود : الجهاد (2480) , وابن ماجه : الجهاد (2773) , وأحمد (1/226 ,1/315 ,1/355).
3 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89).
4 الترمذي : الأمثال (2863).


باب من الشرك الاستعاذة بغير الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -110- باب من الشرك الاستعاذة بغير الله (1)
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 1 (2).
....................................................................
(1) الاستعاذة الإلتجاء والإعتصام والتحرز، وحقيقتها الهرب من شيء تخافه إلى من يعصمك منه، فالعياذ لدفع الشر، وأما اللياذ فطلب الخير. قال الشاعر:

يا من ألوذ به فيما أؤمله ومن أعوذ به فيما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فالعائذ بالله قد هرب إليه، واعتصم واستجار به، ولجأ إليه، والتزم بجنابه مما يخافه.
وهذا تمثيل، وإلا فما يقوم بالقلب من ذلك أمر لا تحيط به العبارة، وقد أمر الله عباده بها في مواضع من كتابه، وتواترت بها السنة عن المعصوم صلى الله عليه وسلم ، وهي عبادة من أجل العبادات، فصرفها لغير الله شرك أكبر، وإن استعاذ بالمخلوق الحي الحاضر فيما يقدر عليه فجائز، وسيأتي جواز: أعوذ بالله ثم بك.
وإن قال: أعوذ بالله وبك ولو فيما يقدر عليه كان مشركا شركا أصغر؛ لأن الواو تفيد أن ما بعدها مساو لما قبلها، عكس ثم، فإنها إنما تفيد التعقيب، وإن كان فيما لا يقدر عليه كان مشركا الشرك الأكبر، ولو قال أعوذ بالله ثم بك.
(2) أخبر عمن استعاذ بخلقه أن استعاذته زادته رهقا وهو الطغيان.
وذلك أن الرجل من العرب في الجاهلية كان إذا نزل واديا أو مكانا موحشا وخاف على نفسه قال: أعوذ بسيد هذا الوادي من سفهاء قومه. فلما رأت الجن أن الإنس يعوذون بهم خوفا منهم، زادوهم رهقا، أي خوفا وإرهابا وذعرا. فذمهم الله بهذه الآية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.

ص -111- وعن خولة بنت حكيم (1) قالت: سمعت رسول الله صلى الله عليه وسلم يقول: " من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق (2)،
....................................................................
= وأخبر أنهم يزيدونهم رهقا نقيض قصدهم، وعلم النبي صلى الله عليه وسلم المسلمين أن يقول أحدهم إذا نزل منزلا " أعوذ بكلمات الله التامات من شر كل ما خلق "1. ووجه الاستدلال بالآية: أن الله حكى عن مؤمني الجن أنهم ذكروا أشياء من الشرك، كانوا يعتقدونها في الجاهلية، من جملتها الاستعاذة بغير الله.
قال المصنف: (( فيه أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك )).
(1) ابن أمية بن حارثة السلمية يقال لها أم شريك، ويقال: إنها هي الواهبة، وكانت قبل تحت عثمان بن مظعون. قال عمر بن عبد العزيز: (( نعمت المرأة الصالحة )).
(2) أي أعتصم بكلمات الله الكاملات، التي لا يلحقها نقص ولا عيب كما يلحق كلام البشر، أو الشافية الكافية، أو الكلمات هنا القرآن. من شر ما خلق، أي من شر كل مخلوق قام به الشر، لا من شر كل ما خلق الله. فإن الجنة والملائكة والأنبياء لا شر فيهم، وما موصولة وليس المراد بها العموم الإطلاقي، بل التقييدي الوصفي، والشر اسم جامع للسوء والفساد والظلم وجميع الرذائل والخطايا، ويقال على شيئين: على الألم، وعلى ما يفضي إليه. وقد شرع الله للمسلمين أن يستعيذوا بأسمائه وصفاته بدلا عما يفعله أهل الجاهلية من الاستعاذة بالجن، والأمر على جهة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي : الدعوات (3437) , وابن ماجه : الطب (3547) , وأحمد (6/377 ,6/378 ,6/409) , والدارمي : الاستئذان (2680).

ص -112- لم يضره شيء حتى يرحل من منزله ذلك (1) "1. رواه مسلم.
....................................................................
= الإرشاد إلى ما يدفع به الأذى.
وهذا الحديث مما استدل به أهل السنة على أن كلام الله غير مخلوق؛ لأن الاستعاذة بالمخلوق شرك، ونهوا عن التعازيم والتعاويذ التي لا يعرف معناها، خشية أن يكون فيها شرك.
ومن ذبح لغير الله أو استعاذ به، أو تقرب إليه بما يحب فقد عبده، وإن لم يسم ذلك عبادة.
(1) قال القرطبي: (( هذا خبر صحيح، علمنا صدقه دليلا وتجربة منذ سمعته عملت به فلم يضرني شيء، إلى أن تركته فلدغتني عقرب ليلة، فتفكرت فإذا بي نسيته )). قال المصنف: (( فيه فضيلة هذا الدعاء مع اختصاره )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي : الدعوات (3437) , وابن ماجه : الطب (3547) , وأحمد (6/378 ,6/409) , والدارمي : الاستئذان (2680).


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -113- باب من الشرك أن يستغيث بغير الله أو يدعو غيره (1)
وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ...} (2)
....................................................................
(1) الاستغاثة طلب الغوث، وهو إزالة الشدة، كالإستنصار طلب النصرة، والاستعانة طلب العون، والغياث هو المغيث، وأكثر ما يقال غياث المستغيثين، أي مدرك عباده في الشدائد إذا دعوه، ومجيبهم ومخلصهم.
والفرق بين الاستغاثة والدعاء أن الاستغاثة لا تكون إلا من المكروب، وأما الدعاء فهو أعم منها؛ لأنه يكون من المكروب وغيره، فعطف الدعاء كل الاستغاثة من عطف العام على الخاص، فبينهما عموم وخصوص مطلق، فكل استغاثة دعاء، وليس كل دعاء استغاثة، والمراد بيان تحريم الاستغاثة بغير الله، أو دعاء غيره من الأموات والغائبين، وأنه من الشرك الأكبر.
(2) نهى الله نبيه صلى الله عليه وسلم أن يدعو أحدا من سائر المخلوقين العاجزين عن إيصال النفع ودفع الضر، وأنه لا يجوز إلا ممن يملكه وهو الله وحده، وهذا النهي خرج مخرج الخصوص، والمراد به العموم، فهو عام لجميع الأمة.: {فَإِنْ فَعَلْتَ} 1 أي دعوت أحدا من دون الله: {فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 2 أي من المشركين.
ولها نظائر، يخاطب تعالى نبيه صلى الله عليه وسلم بذلك وهو مبرأ منه، لكنه أبلغ في الزجر والتحذير عن دعاء غير الله عز وجل، وفي الحديث: " الدعاء مخ العبادة "3. وفي لفظ: " هو العبادة ". صححه الترمذي وغيره، وأتى فيه النبي صلى الله عليه وسلم بضمير الفصل، والخبر المعرف بالألف واللام؛ ليدل على الحصر وأن العبادة ليست =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 سورة يونس آية : 106.
3 الترمذي : الدعوات (3371).

ص -114- {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ} (1) الآية 1 ، وقوله:: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} (2) الآية 2.
....................................................................
= غير الدعاء، أو إنما هي الدعاء نفسه، ثم الدعاء نوعان:
(دعاء مسألة) وهو طلب ما ينفع الداعي من جلب نفع أو دفع ضر، فالمعبود لا بد أن يكون مالكا لذلك، ولذلك أنكر الله على من عبد من لا يملك ضرا ولا نفعا.
(والنوع الثاني) دعاء عبادة بأي نوع من أنواع العبادة، وهو ما لم يكن فيه صيغة سؤال وطلب، وهما متلازمان.
(1) أي إن أصابك بفقر أو مرض أو غير ذلك من أنواع الضر فلا يكشف ذلك إلا الله وحده، فإنه المتفرد بالملك والقهر، والعطاء والمنع، والضر والنفع دون كل ما سواه، فيلزم من ذلك أن يكون هو المدعو وحده لا شريك له، فإن العبادة لا تصلح إلا لمالك الضر والنفع، ولا يملك ذلك ولا شيئا منه إلا هو سبحانه، فهو المستحق للعبادة وحده دون من لا ينفع ولا يضر.: { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} 3 الآية ونحوها. وفي حديث ابن عباس: " واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفوك إلا بشيء قد كتبه الله لك "4.
(2) أي اطلبوا الرزق عند الله وارغبوا إليه فيه عنده وحده لا شريك له دون ما سواه؛ لأنه المالك له، وغيره لا يملك شيئا من ذلك، وتقديم الظرف يفيد الاختصاص، " واعبدوه" أي أخلصوا له العبادة وحده لا شريك له.
وهذا من باب عطف العام على الخاص، فإن ابتغاء الرزق عند الله من العبادة التي أمر بها "واشكروا له" على ما أنعم به عليكم "إليه ترجعون" أي يوم القيامة فيجازي كلا بعمله، إن خيرا فخير، وإن شرا فشر، قال المصنف: (( وفيه أن طلب الرزق لا يبتغى إلا من الله كما أن الجنة لا تطلب إلا منه )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106-107.
2 سورة العنكبوت آية : 17.
3 سورة الزمر آية : 38.
4 الترمذي : صفة القيامة والرقائق والورع (2516) , وأحمد (1/293).

ص -115- وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} (1) الآيتين 1.
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} (2) الآية 2.
....................................................................
(1) حكم سبحانه أنه لا أضل ممن يدعو من دون الله أيّ مدعو كان، من وثن أو ولي أو غير ذلك، وأن ذلك المدعو لا يستجيب له ما طلب منه إلى يوم القيامة، فصارت دعوته له هي الغاية في الضلال والخسار: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} 3، فالداعي لمن هو غافل عنه لا أضل منه {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}. (4 يتبرؤون منهم، كما قال الله عنهم: {تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ} 5.{وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 6 أي جاحدين لها، فلا أضل ممن لا يحصل له إلا نقيض قصده، يتبرأ منه معبوده، ويجحد عبادته له، وأثبت تعاليمه أن دعاء غير الله عبادة له وأنه في غاية الضلال، وأكثر ما يستعمل في السؤال والطلب. وذكر المصنف فيها خمسة أمور أنه لا أضل ممن دعا غير الله، وأنه غافل عن دعاء الداعي لا يدري عنه، وأن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له، وأن تلك الدعوة عبادة للمدعو، وكفر المدعو بتلك العبادة، وأن هذه الأمور هي سبب كونه أضل الناس.
(2) يحتج تعالى على المشركين في اتخاذهم الشفعاء من دونه بما قد علموه من إجابة المضطرين، وكشف السوء النازل بهم من عنده، وجعلهم خلفاء أحياء بعد أمواتهم.
{أإله مع الله} أي أإله سوى الله يفعل هذه الأشياء بكم، وينعم عليكم هذه النعم؟ أي أنتم تعلمون وتعترفون أنه لا يفعل ذلك سوى الله، فإذا كانت آلهتكم لا تجيبكم في حال الاضطرار، فلا يصلح أن تجعلوها شركاء لله الذي يجيب المضطر ويكشف السوء {قليلا ما تذكرون} وتعتبرون نعم الله وأياديه عندكم، فلذلك أشركتم به غيره. ومن تأمل هذه الآيات ونظائرها تبين له أن الله احتج على المشركين بما أقروا به على ما جحدوه من قصر العبادة عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية : 5.
2 سورة النمل آية : 62.
3 سورة الأحقاف آية : 5.
4 سورة الأحقاف آية : 6.
5 سورة القصص آية : 63.
6 سورة الأحقاف آية : 6.

ص -116- وروى الطبراني بإسناده (1): " أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين (2)، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق (3)، فقال النبي صلى الله عليه وسلم : إنه لا يستغاث بي، وإنما يستعاث بالله عز وجل " (4).
....................................................................
(1) إلى عبادة بن الصامت رضي الله عنه، وقد بيض المصنف لاسم الراوي، والطبراني هو الإمام الحافظ سليمان بن أحمد بن أيوب بن مطين، أبو القاسم اللخمي المعمر، صاحب المعاجم الثلاثة وغيرها، روى عن جماعة منهم: أبو زرعة والنسائي واسحق وخلق، وعنه ابن ريدة وأبو نعيم وخلق، وكان واسع الحفظ، بصيرا بالعلل والرجال، عاش مائة، وسمع وهو ابن ثلاث عشرة، وتوفي سنة 360 هـ.
(2) هو عبد الله بن أبي ابن سلول رأس المنافقين.
(3) أي يرفع عنا أذيته فإنه قد آذى الله ورسوله.
(4) وهذا نص منه صلى الله عليه وسلم أنه لا يستغاث به، حماية لجناب التوحيد وسدا لذرائع الشرك، وتحذيرا من وسائله، وإذا كان هذا مع سيد الخلق فمن دونه بطريق الأولى.
قال شيخ الإسلام: (( والاستغاثة بمعنى أن يطلب من رسول الله صلى الله عليه وسلم ما هو اللائق بمنصبه، لا ينازع فيها مسلم فإن الصحابة كانوا يطلبون منه الدعاء، ويستسقون به، كما في الصحيح وغيره، وأما بالمعنى الذي نفاها فهي مما يجب نفيها، قال: وقد يكون في كلام رسول الله صلى الله عليه وسلم عبارة لها معنى صحيح، لكن بعض الناس يفهم من تلك غير مراد الله ورسوله، وهذا يرد عليه فهمه، كما روى الطبراني " أنه كان في زمن النبي صلى الله عليه وسلم =

ص -117- .............................................................................................
= منافق يؤذي المؤمنين، فقال أبو بكر رضي الله عنه: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال رسول الله صلى الله عليه وسلم : إنه لا يستغاث بي، وإنما يستغاث بالله ". فهذا إنما أراد به صلى الله عليه وسلم المعنى الثاني، وهو أن يطلب منه ما لا يقدر عليه إلا الله، وذكر قول أبي يزيد البسطامي: استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق، وقول أبي عبد الله القرشي كاستغاثة المسجون بالمسجون، ودعاء موسى: وبك المستغاث، قال: ولما كان هذا المعنى هو المفهوم عند الإطلاق، وكان مختصا بالله، صح إطلاق نفيه عما سوى الله )) ا هـ.
وقد تبين بما ذكر من الآيات والأحاديث أن دعاء الميت والغائب والحاضر فيما لا يقدر عليه إلا الله والاستغاثة بغير الله، في كشف الضر، أو تحويله هو الشرك الأكبر، بل هو أكبر أنواعه.


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -118- باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} (1) الآية 1.
....................................................................
(1) أراد المصنف -رحمه الله- بهذه الترجمة الرد على كل مشرك كائنا من كان، وبيان حال المدعوين من دون الله، أنهم لا ينفعون ولا يضرون، سواء في ذلك الأنبياء والصالحون وغيرهم، وقوله: "أيشركون" استفهام إنكار وتوبيخ، وتعنيف للمشركين في عبادتهم مع الله من لا يخلق شيئا، وليس فيه ما يستحق به العبادة؛ فإنه إذا كان معبودهم لا يخلق شيئا بطلت عبادتهم له، وتقرر أن الخالق سبحانه هو المستحق للعبادة وحده، وقوله: "وهم يخلقون" أي ومن أشركوه مع الله في عبادته مخلوق، والمخلوق لا يستحق أن يكون شريكاً للخالق في العبادة التي خلقهم لها، وأخبر أنهم مع ذلك "لا يستطيعون لهم نصرا" أي لمن سألهم النصرة "ولا أنفسهم ينصرون" وهاتان الصفتان أبلغ مما قبلهما، أي فكيف يشركون به من لا يستطيع نصر عابديه، ولا نصر نفسه؟ وذلك برهان ظاهر قاطع ببطلان ما كانوا يعبدونه من دون الله، فإنه إذا كان المدعو لا يقدر أن ينصر نفسه فلأن لا ينصر غيره من باب الأولى، بل من هذه حاله فهو في غاية العجز، فكيف يكون إلها معبودا؟ فبطل تعلق المشركين بهذه البراهين، وهي كونهم لا يخلقون بل يخلقون، عبيد لمن خلقهم لعبادته، والعبد لا يكون معبودا، ولا قدرة لهم على نفع عابدهم، ولا على نفع أنفسهم، وخاب سعيهم، وظهر أنهم أخسر الناس صفقة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191-192.

ص -119- وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (1) الآية 1.
وفي الصحيح عن أنس قال: " شجّ النبي صلى الله عليه وسلم يوم أحد (2)
....................................................................
(1) أول الآية قوله: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ} 2. يخبر سبحانه أن الملك له وحده، والملوك وجميع الخلق تحت تصرفه وتدبيره، فهو المستحق للعبادة وحده، ولهذا قال: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} 3. وهو القشرة على النواة نكرة في سياق النفي، ومع دخول "من" عليه من أبلغ النفي، فمن كانت هذه صفته لا يجوز أن يرغب إليه في دفع ضر، أو جلب نفع، وأخبر أنهم لا يسمعون دعاء من دعاهم، ولو فرض أنهم يسمعون فلا يستجيبون لداعيهم، وأنهم يوم القيامة يكفرون بشركهم، أي يجحدونه ويتنصلون منه، ويتبرءون ممن فعله معهم، ثم قال: "ولا ينبئك" أي يخبرك بعواقب الأمور، ومآلها وما تصير إليه "مثل خبير" بها، يعني نفسه تبارك تعالى، فإنه سبحانه أخبر بالواقع لا محالة، عن حال المدعوين من الملائكة والأنبياء وغيرهم، بما يدل على عجزهم وضعفهم، وأنهم قد انتفت عنهم الأسباب التي تكون في المدعو، وهي الملك وسماع الدعاء، والقدرة على الاستجابة، فمتى لم توجد هذه الشروط تامة بطلت دعوته.
(2) جبل معروف شرقي المدينة، كانت عنده الوقعة المشهورة، فأضيفت إليه، والشج الجرح في الرأس والوجه خاصة، وهو أن يضربه بشيء فيشق جلده، والحديث في الصحيحين، علقه البخاري عن حميد عن ثابت عن أنس، ووصله أحمد والترمذي والنسائي عن حميد عن أنس، ووصله مسلم عن ثابت عن أنس، وقد أخرج ابن إسحق في المغازي عن أنس، قال: " كسرت رباعية النبي صلى الله عليه وسلم وشج وجهه، فجعل الدم يسيل على وجهه، وجعل يمسح الدم وهو يقول: "كيف يفلح قوم خضبوا وجه نبيهم، وهو يدعوهم إلى ربهم ؟ فنزلت هذه الآية "4 =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 13.
2 سورة فاطر آية : 13.
3 سورة فاطر آية : 13.
4 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3003) , وابن ماجه : الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).

ص -120- وكسرت رباعيته (1)، فقال: كيف يفلح قوم شجوا نبيهم ؟ (2) فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}" (3).
....................................................................
= وذكر ابن هشام من حديث أبي سعيد أن عبد الله بن شهاب الزهري هو الذي شجه في وجهه، وأن عبد الله بن قميئة جرحه في وجنته، فدخلت حلقتان من حلق المغفر في وجنته، وأن مالك بن سنان مص الدم من وجه رسول الله صلى الله عليه وسلم وازدرده، فقال له النبي صلى الله عليه وسلم : " لن تمسك النار" .
(1) الرباعية بفتح الراء وتخفيف الباء كل سن بعد ثنية، وللإنسان أربع رباعيات، قال الحافظ: كسرت فذهب منها فلقة، ولم تقلع من أصلها، وذكر ابن هشام أيضا أن عتبة بن أبي وقاص هو الذي كسر رباعية النبي صلى الله عليه وسلم السفلى، وجرح شفته السفلى، وجزم به غيره، وقال عليه السلام: " اللهم لا يحول عليه الحول حتى يموت كافرا " فما حال عليه الحول حتى مات كافرا إلى النار.
وروى الطبراني من حديث أبي أمامة قال: " رمى عبد الله بن قميئة رسول الله صلى الله عليه وسلم يوم أحد، فشج وجهه، وكسر رباعيته، فقال: خذها وأنا ابن قميئة، فقال له: "مالك أقماك الله" فسلط عليه تيس الجبل، فلم يزل ينطحه حتى قطعه قطعة قطعة ". وفي الحديث إثبات وقوع الابتلاء والأسقام بالأنبياء لينالوا جزيل الثواب، ولتعرف الأمم من أصابهم، فيتأسوا بهم، وليتيقنوا أنهم مخلوقون مربوبون، فلا يفتتن بهم، ويغلى فيهم، فيعبدون من دون الله.
(2) أي كيف يحصل لهم الظفر والفوز والسعادة، مع فعلهم هذا بنبيهم، زاد مسلم: " كسروا رباعيته، وأدموا وجهه " .
(3) أي ليس لك من الحكم في عبادي شيء، وإنما أنت عبد مأمور بإنذارهم وجهادهم، وليس لك إلا ما أمرتك به فيهم، وليس ذلك بهوان بالنبي صلى الله عليه وسلم على الله، فإنه أكرم خلق الله عليه، وأفضلهم على الإطلاق، ولكن ليتبين نزول قدره صلى الله عليه وسلم عن مقام الربوبية، فإنما هو عبد الله ورسوله.

ص -121- وفيه عن ابن عمر -رضي الله عنهما- (1) " أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: اللهم العن فلانا وفلانا (2) بعد ما يقول: سمع الله لمن حمده، ربنا ولك الحمد، فأنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} (3) " 1.
....................................................................
(1) أي في صحيح البخاري، ورواه النسائي وغيره عن عبد الله بن عمر بن الخطاب الصحابي الجليل، الذي شهد له رسول الله صلى الله عليه وسلم بالصلاح، ففي الصحيح أنه قال لحفصة: " إن أخاك، أو إن عبد الله رجل صالح "2. وهو معروف بالورع، ليس في زمانه له نظير في ذلك، أسلم مع أبيه وهو صغير، وكان من أهل العلم، كثير الإتباع، شديد التحري والاحتياط، أجيز يوم الخندق، وأفتى ستين سنة، وبلغ ستاً وثمانين.
(2) هذا القنوت على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام، كما بينه في الرواية الآتية، وذلك بعد ما شج رأسه، وكسرت رباعيته يوم أحد، وأصل اللعن الطرد والإبعاد من الله، ومن الخلق السبّ، وتقدم.
(3) أي يدعو عليهم بعد التسميع، فأخبره الله أنه ليس له من الأمر شيء إلا ما أمر به، ومعنى "سمع الله لمن حمده" استجاب دعاء الحامدين له وقبله، فاستجب يا ربنا، ولك الحمد على ذلك، والحمد ضد الذم، ويكون على محاسن المحمود مع المحبة له، وفرق بينه وبين المدح بأن الإخبار عن محاسن الغير إما أن يكون إخبارا مجردا عن حب وإرادة، وهو المدح، أو يكون مقرونا بحبه وإرادته فهو الحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المغازي (4070) , والنسائي : التطبيق (1078) , وأحمد (2/93 ,2/147).
2 مسلم : فضائل الصحابة (2478 ,2479) , والترمذي : المناقب (3825) , وابن ماجه : تعبير الرؤيا (3919) , وأحمد (2/5).

ص -122- وفي رواية: " يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام (1)، فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} (2) " 1. وفيه عن أبي هريرة رضي الله عنه (3).
....................................................................
(1) إنما دعا عليهم لأنهم رؤوس المشركين يوم أحد، هم وأبو سفيان بن حرب، وأشد الناس عداوة له صلى الله عليه وسلم وهم السبب في غالب ما جرى عليه، ومع ذلك ما استجيب له صلى الله عليه وسلم فيهم.
(2) ( أو يتوب عليهم أو يعذبهم ) فتاب عليهم فأسلموا، وحسن إسلامهم، والمقصود أنه صلى الله عليه وسلم دعا في الصلاة، وهو أشرف الخلق، وخلفه الصحابة يؤمنون على دعائه، وهم صفوة الخلق بعد الرسل، ومع ذلك أنزل الله هذه الآية، فلا يبقى في قلب أحد شيء من التعلق بغير الله عز وجل، فإن في هذا كله أكبر دلالة على أنه صلى الله عليه وسلم لا يملك ولا يقدر إلا على ما أقدره الله عليه، فبطل ما يعتقده فيه المشركون أنه ينفع دعاؤه بعد موته صلى الله عليه وسلم أو دعاء أحد من سائر الأنبياء والصالحين بهذه البراهين. قال المصنف: (( وفيه القنوت في النوازل وتسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم، ولعن المعين في القنوت )) ا هـ.
وفيه إثبات التسميع والتحميد للإمام، ومحل القنوت بعده، وآكديته في الفجر، وإن كان قد ورد في غيره فهذا الحديث أصح.
(3) أي في صحيح البخاري، وله طرق كثيرة في الصحيحين والمسانيد والسنن وغيرها، عن أبي هريرة وغيره، واسم أبي هريرة عبد الرحمن بن صخر، قال النووي: (( على الأصح من ثلاثين قولا، كني بهريرة كانت له في صغره، وهو أول من كني بهذا )) ا هـ.
وكان اسمه في الجاهلية عبد شمس، فسماه رسول الله صلى الله عليه وسلم عبد الرحمن، وهو ابن عامر بن عبد ذي الشرى بن طريف ابن عتاب الدوسي، من حفاظ الصحابة وفضلائهم وأكابرهم، لم يحفظ عن رسول الله -صلى الله عليه وسلم- أحد منهم أكثر منه، مات سنة 57 هـ، وله 78.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المغازي (4070) , والترمذي : تفسير القرآن (3005) , والنسائي : التطبيق (1078) , وأحمد (2/93 ,2/104 ,2/118 ,2/147).

ص -123- قال: " قام رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 1 فقال: يا معشر قريش أو كلمة نحوها (2)، اشتروا أنفسكم لا أغني عنكم من الله شيئا (3)،
 ....................................................................
(1) عشيرة الرجل هم بنو أبيه الأدنون، أو قبيلته؛ لأنهم أحق الناس ببره وإحسانه الديني والدنيوي، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً} 2. وهذه نذارة خاصة، وإلا فقد أمره الله أيضا بالنذارة العامة، كما قال (أن أنذر الناس) وقد بلغهم ما أمر به صلى الله عليه وسلم .
وفي الصحيح من رواية ابن عباس: " صعد النبي صلى الله عليه وسلم على الصفا، وهو الجبل المعروف أسفل جبل أبي قبيس، فقال: يا صباحاه حتى اجتمع عليه ما بين أخشبي مكة، ولمسلم: فهتف يا صباحاه فقالوا: من هذا الذي يهتف؟ قالوا: محمد، فاجتمعوا إليه، فقال: أرأيتم لو أخبرتكم أن خيلا تخرج بسفح هذا الجبل، أكنتم مصدقي؟ قالوا: ما جربنا عليك كذبا، قال: فإني نذير لكم بين يدي عذاب شديد، وفي رواية: إنما مثلي ومثلكم كمثل رجل رأى العدو، فانطلق يربأ أهله، فخشي أن يسبقوه، فجعل يهتف يا صباحاه ".
(2) المعشر الجماعة الذين أمرهم واحد، ويتناول الأنبياء والإنس والجن، جمعه معاشر، والكلمة بالنصب عطف على ما قبلها، وهو شك من الراوي، هل قال: يا معشر قريش، أو قال ما يقارب ذلك، خاطب العامة أولا.
(3) وفي رواية: " أنقذوا أنفسكم من النار "3. وعند الطبراني عن أبي أمامة: " اشتروا أنفسكم من النار، واسعوا في فكاكم " أي خلصوها بتوحيد الله، والإيمان به وبرسوله، واتباعي فيما جئتكم به، مما أنزل الله علي من توحيد الله، وإفراده بالعبادة، وترك ما كنتم تعبدونه من دون الله من الأوثان والأصنام، فإن ذلك هو الذي ينجيكم من عذاب الله، لا الاعتماد على الأحساب والأنساب، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الوصايا (2753) , ومسلم : الإيمان (204 ,206) , والنسائي : الوصايا (3644 ,3646 ,3647) , وأحمد (2/333 ,2/360 ,2/519) , والدارمي : الرقاق (2732).
2 سورة التحريم آية : 6.
3 مسلم : الإيمان (204) , والترمذي : تفسير القرآن (3185) , والنسائي : الوصايا (3644) , وأحمد (2/360 ,2/519).

ص -124- يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا " (1).
....................................................................
= فإن ذلك غير نافع لكم، وفي صحيح البخاري: " يا بني عبد مناف لا أغني عنكم من الله شيئا"1. وإنما الله –سبحانه- هو المتصرف في خلقه بما شاء، له الملك وله الحمد، وهو على كل شيء قدير.
(1) عباس وصفية وفاطمة بالرفع، ويجوز النصب، وقال النووي: النصب أفصح، و(ابن)
و(عمة) و(بنت) بالنصب لا غير، أخبر صلى الله عليه وسلم أنه لا يغني عنهم من الله شيئا، فأنذر الأقربين نذارة خاصة، وأخبر أنه لا يغني عنهم من الله شيئا، وبلغهم وأعذر إليهم، فأنذر قريشا ببطونها، وقبائل العرب في مواسمها، وأنذر عمه وعمته وهم أقرب الناس إليه، وإنما أفردهم لشدة قرابتهم، وأخبر أنه لا يغني عنهم من الله شيئا، وأن مجرد قربهم منه غير نافع لهم، ولا منج من عذاب الله إذا لم يؤمنوا به، ويقبلوا ما جاءهم به من التوحيد وسائر شرائع الإسلام، وترك الشرك، ثم خص بالنذارة من هي بضعة منه، وقال: " سليني من مالي ما شئت "؛ لأن هذا هو الذي يقدر عليه صلى الله عليه وسلم ، وأما ما كان من أمر الله فلا قدرة لأحد عليه، فإذا كان لا ينفع ابنته وعمه وعمته وقرابته فغيرهم بطريق الأولى والأحرى، وبين أنه لا ينجي من عذاب الله إلا الإيمان والعمل الصالح، وفيه أنه لا يجوز أن يسأل العبد إلا ما يقدر عليه من أمور الدنيا، وأما النجاة من النار ونحو ذلك من كل ما لا يقدر عليه إلا الله، فلا يجوز أن يطلب إلا من الله تعالى.
قال المصنف: (( فإذا صرح صلى الله عليه وسلم -وهو سيد المرسلين- أنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، من الالتجاء إلى غير الله، وسؤاله ما لا يقدر عليه إلا الله، تبين له التوحيد وغربة الدين )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : النذر (1641) , وأبو داود : الأيمان والنذور (3316) , وأحمد (4/430) , والدارمي : السير (2505).


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -125- باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1 (2) .
....................................................................
(1) أي أزيل الفزع عن قلوب الملائكة، من الغشية التي تصيبهم عند سماع كلام الله عز وجل بالوحي إلى جبريل، يأمره الله عز وجل فتسمع الملائكة كلامه كجر سلسلة الحديد على الصفوان، فتنفزع عند ذلك تعظيماً لله وهيبة له. قال ابن عطية: (( في الكلام حذف يدل عليه الظاهر، كأنه قال: ولا هم شفعاء كما تزعمون أنتم، بل هم عبدة مسلمون لله أبدا منقادون )).
(2) أي قالوا: قال الله الحق، وذلك لأنهم إذا سمعوا كلام الله صعقوا، ثم إذا أفاقوا أخذوا يسألون، فيقولون: {مَاذَا قَالَ رَبُّكُمْ} 2، فيقولون: قال الحق، فهو سبحانه الحق وقوله الحق ودعوته وحده هي الحق : {وَهُوَ الْعَلِيُّ الْكَبِيرُ} 3، علو القدر وعلو الشرف وعلو القدر وعلو الذات فله العلو الكامل من جميع الوجوه والكبير الذي لا أكبر منه ولا أعظم منه تبارك وتعالى. أراد المصنف -رحمه الله- بهذه الترجمة بيان حال الملائكة الذين هم أقوى وأعظم من عبد من دون الله، فإذا كان هذا حالهم مع الله وهذه هيبتهم وخوفهم منه وخشيتهم له، فكيف يدعون من دون الله؟ وإذا كانوا -مع ما هم عليه من جلالة القدر- لا يجوز أن يدعوا من دون الله فغيرهم ممن لا يقدر على شيء من الأموات والأصنام أولى أن لا يدعى ولا يعبد من دون الله. قال المصنف: (( وفيها من الحجة على إبطال الشرك خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب )) ا هـ.
وفيها إثبات صفة القول لله تعالى، وأنه قال ويقول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة سبأ آية : 23.
3 سورة سبأ آية : 23.

ص -126- في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " إذا قضى الله الأمر في السماء (1) ضربت الملائكة بأجنحتها، خضعانا لقوله (2)، كأنه سلسلة على صفوان ينفذهم ذلك (3)، { حتى إذا فزع عن قلوبهم، قالوا: ماذا قال ربكم قالوا: الحق وهو العلي الكبير} (4).
....................................................................
(1) أي إذا تكلم الله بالأمر الذي شاء كونه، وذلك بوحيه إلى جبريل به، كما صرح به في الحديث الآتي، وكما روى أبو داود وغيره من حديث ابن مسعود: " إذا تكلم الله بالوحي، سمع أهل السماوات.. إلخ "1 .
(2) أي لقول الله تعالى، وذلك أن الله إذا تكلم بالوحي فسمع أهل السماوات كلامه أرعدوا وخافوا وفزعوا، هيبة وخضعانا لقوله تبارك وتعالى، مع أنهم عباد مكرمون، أعطاهم الله من القوة والعظمة ما لا يعلمه إلا هو تعالى، ومع ذلك يعتريهم هذا الخوف والاضطراب، فعبادتهم من دون الله باطلة، وإذا كان هذا الحال معهم، فبطلان عبادة غيرهم بطريق الأولى، و (خضعانا) بفتحتين، من الخضوع وفي رواية بضم أوله وسكون ثانيه بمعنى خاضعين.
(3) بفتح الياء وسكون النون وضم الفاء والذال، أي كأن صوت الرب المسموع سلسلة على صفوان، وهو الحجر الأملس، ينفذهم ذلك، أي يخلص ذلك القول ويمضي في قلوب الملائكة حتى يفزعوا منه، وعند أبي داود وغيره: " إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كجر السلسلة على الصفاء، فيصعقون فلا يزالون كذلك، حتى يأتيهم جبرائيل "2 .
(4) أي حتى إذا أزيل عنها الخوف والغشي، قالت الملائكة بعضهم لبعض: ماذا قال ربكم؟ قالوا: قال الله الحق، علموا أن الله لا يقول إلا الحق، فهو =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : السنة (4738).
2 أبو داود : السنة (4738).

ص -127- فيسمعها مسترق السمع (1)، ومسترق السمع هكذا بعضه فوق بعض، وصفه سفيان بكفه (2)، فحرفها وبدد بين أصابعه (3)، فيسمع الكلمة، فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن (4)،
....................................................................
= سبحانه الحق، وقوله الحق، (وهو العلي الكبير) الذي لا أعظم منه، ولا أكبر منه تبارك وتعالى.
(1) أي يسمع مسترق السمع الكلمة التي قضاها الله، وسمعتها الملائكة وتحدثوا بها، ومسترق السمع هو من الشياطين، فإنهم يركب بعضهم بعضا حتى يصلوا إلى حيث يسمعون تحدث الملائكة بالأمر يقضيه الله. وفي صحيح البخاري من حديث عائشة: " إن الملائكة تنزل في العنان، وهو السحاب، فتذكر الأمر قضي في السماء، فتسترق الشياطين السمع، فتوحيه إلى الكهان، فيكذبون معها مائة كذبة من عند أنفسهم "1. وسماعهم من الذين في العنان لا ينفي سماعهم من الذين في السماء.
(2) أي وصف ركوب الشياطين بعضهم فوق بعض بما يأتي، وسفيان هو ابن عيينة بن أبي عمران ميمون، الهلالي أبو محمد الكوفي ثم المكي، ثقة حافظ حجة، من كبار الأئمة، روى عن عبد الملك بن عمير والسبيعي وخلق، وعنه الأعمش وشعبة وجماعة، مات سنة 198 هـ، وله 91.
(3) حرفها، بحاء مهملة وراء مشددة: ميلها، و (بدد) أي فرق وباعد بين أصابعه من غير مماسة بعضها لبعض، ولا لصوق بعضها لبعض.
(4) أي يسمع المسترق وهو الشيطان الفوقاني الكلمة التي سمعت من السماء، فيلقيها إلى الشيطان الذي تحته، ثم يلقيها الآخر إلى من تحته، ثم الآخر إلى من تحته، وهكذا حتى يلقيها آخرهم على لسان الساحر، أو على لسان الكاهن، وحينئذ يقع الرجم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : بدء الخلق (3210) , ومسلم : السلام (2228) , وأحمد (6/87).

ص -128- فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه (1)، فيكذب معها مائة كذبة (2)، فيقال: أليس قد قال لنا يوم كذا وكذا، كذا وكذا؟ (3)
....................................................................
(1) أي الشهاب، وهو النجم الذي يرمى به، أي ربما أدرك الشهاب المسترق لتلك الكلمة التي سمعت من السماء، قبل إلقائها فأحرقه، وربما ألقى الكلمة قبل أن يدركه، لما لله في ذلك من الحكمة، وإلا فلا يفوته سبحانه شيء، والحديث يدل على أنه كان يرمى قبل البعثة، كما رواه أحمد ومسلم وغيرهما عن ابن عباس: " كان رسول الله صلى الله عليه وسلم جالسا في نفر من أصحابه، فرمي بنجم عظيم فاستنار، قال: "ما كنتم تقولون إذا كان مثل هذا في الجاهلية؟" قالوا: كنا نقول: لعله يولد عظيم أو يموت عظيم، قال: " فإنها لا يرمى بها لموت أحد ولا لحياته، ولكن ربنا تبارك اسمه إذا قضى أمرا سبح حملة العرش، ثم يسبح أهل السماء الذين يلونهم، ثم الذين يلونهم، حتى يبلغ التسبيح هذه السماء الدنيا، ثم يستخبر أهل السماء الذين يلون حملة العرش، فيقول الذين يلون حملة العرش لحملة العرش: ماذا قال ربكم؟ فيخبرونهم، ويخبر أهل كل سماء سماء، حتى ينتهي الخبر إلى هذه السماء، ويخطف الجن السمع فيرمون، فما جاؤوا به على وجهه فهو حق، ولكنهم يزيدون فيه ويقرفون وينقصون "1 .
(2) بفتح فسكون، أي يكذب الساحر أو الكاهن مع تلك الكلمة التي ألقاها إليه وليه من الشياطين مائة كذبة، ويزيد وينقص، أو يكذب الشيطان مع الكلمة التي استرقها مائة كذبة، ويخبر بالجميع وليه من الإنس فما جاؤوا به على وجهه فهو صدق، وما خلط فيه فهو كذب، ومع هذا يفتتن الإنس بذلك، ويقبلون ما جاؤوا به مع كثرة الكذب.
(3) احتجاج من أهل الباطل لباطله، قال الشارح: (( وهكذا في نسخة بخط المصنف، كما في صحيح البخاري سواء )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2229) , والترمذي : تفسير القرآن (3224) , وأحمد (1/218).

ص -129- فيصدق بتلك الكلمة التي سمعت من السماء (1) "1. وعن النواس بن سمعان رضي الله عنه (2) قال: قال رسول الله صلى الله عليه وسلم : " إذا أراد الله أن يوحي بالأمر تكلم بالوحي (3)،
....................................................................
(1) الباء سببية، أي يصدق الساحر أو الكاهن أولياؤه من الإنس، بسبب تلك الكلمة، ويروج معها مائة كذبة. وفي الصحيح عن عائشة: " قلت: يا رسول الله إن الكهان كانوا يتحدثون بالشيء فنجده حقا، قال: تلك الكلمة الحق يخطفها الجني، فيقذفها في أذن وليه، ويزيد فيها مائة كذبة "2. قال المصنف: (( وفيه قبول النفوس للباطل، يتعلقون بواحدة ولا يعتبرون بمائة كذبة )) ا هـ.
وفيه أن الشيء إذا كان فيه نوع من الحق، فلا يدل على أنه حق كله، فكثيرا ما يلبس أهل الضلال الحق بالباطل، ليكون أقبل لباطلهم، وفي هذه الأحاديث وما بعدها وما في معناها إثبات علو الله على خلقه، على ما يليق بجلاله وعظمته، وأنه لم يزل متكلما إذا شاء يسمعه الملائكة، وهذا مذهب أهل السنة والجماعة.
(2) بكسر السين، ابن خالد بن عمرو بن قرط بن عبد الله بن أبي بكر بن كلاب العامري الكلابي، ويقال: الأنصاري، صحابي وأبوه أيضا صحابي، يقال: وفد أبوه على رسول الله صلى الله عليه وسلم فدعا له، وزوجه أخته الكلابية.
(3) هذا في جميع الأمور التي يقضيها الرب تبارك وتعالى، كما يدل عليه حديث أبي هريرة، والإرادة صفة من صفات الله عز وجل وهي نوعان: إرادة شرعية دينية، مستلزمة لمحبة الله ورضاه. وإرادة قدرية كونية عامة شاملة، وهو سبحانه يريد الخير ويأمر به، وينهى عن الشر ولا يأمر به، وإن كان مريدا له، فكل الأشياء كائنة بمشيئته وقدرته وخلقه، وفيه النص على أن الله يتكلم بالوحي متى شاء، قال المصنف: (( وفيه إثبات الصفات خلافا للأشعرية )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4800) , والترمذي : تفسير القرآن (3223) , وابن ماجه : المقدمة (194).
2 البخاري : الأدب (6213) , ومسلم : السلام (2228) , وأحمد (6/87).

ص -130- أخذت السماوات منه رجفة (1)، أو قال: رعدة شديدة (2) خوفا من الله عز وجل (3)، فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا (4)،
....................................................................
(1) (السماوات) مفعول مقدم، والفاعل رجفة، أي أصاب السماوات من كلام الله رجفة، وأصل الرجفة الحركة والاضطراب، أي تحركت واضطربت، وهو صريح في أنها تسمع كلام الله تعالى، كما روى ابن أبي حاتم عن عكرمة قال: " إذا قضى الله أمرا تكلم تبارك وتعالى، رجفت السماوات والأرض والجبال، وخرت الملائكة سجدا " .
(2) شك من الراوي هل قال النبي صلى الله عليه وسلم رجفة، أو قال: رعدة شديدة، وهما متقاربان أو متحدان في المعنى، أي رجفة واضطراب خوفا من الله، وهذا من شدة حرص السلف على ألفاظ الحديث، وإن كانت تجوز روايته بالمعنى بشروطها المعروفة.
(3) هذا ظاهر في أن السماوات لها معرفة وإحساس، تخاف من الله بما جعل فيها من الإحساس والمعرفة بمن خلقها، وقد أخبر الله أن هذه المخلوقات العظيمة تسبحه وتقدسه، كقوله: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ}1 . وثبت سماع تسبيح الطعام وهو يؤكل، والحصى والجذع، وهذه المخلوقات تسبح الله وتخشاه حقيقة، ولا يقال بلسان الحال.
(4) أي يقع منهم الأمران الصعوق،- وهو هنا الغشي- ويقع منهم السجود، والله أعلم أيهما قبل الآخر، وفيه إثبات عظمة الله تعالى، وعلو ذاته وقدرته وقهره، فإذا كانت السماوات على عظمتها وسعتها وما فيها من السكان ترجف ويصعق من =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 44.

ص -131- فيكون أول من يرفع رأسه جبرائيل (1)، فيكلمه الله من وحيه بما أراد (2)، ثم يمر جبرئيل على الملائكة، كلما مر بسماء سأله ملائكتها ماذا قال ربنا يا جبرائيل؟ فيقول جبرائيل: قال الحق وهو العلي الكبير (3). فيقولون كلهم مثل ما قال جبرائيل (4)،
....................................................................
= فيها، هيبة لله وخوفا منه، فالالتجاء إلى غيره، والتعلق عليه من أبطل الباطل وأمحل المحال؛ إذ هو سبحانه بيده أزمة الأمور، وكل من سواه مخلوق مربوب لا يملك نفعا ولا ضرا، وفي الحديث: " أن الأمة لو اجتمعوا أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك "1 .
(1) بفتح "أول" خبر "يكون"، مقدم على اسمها، ويجوز العكس، وإنما كان أول من يرفع رأسه جبرائيل؛ لأنه سفير الله وبين رسله وأمينه على وحيه. واسم جبرائيل عبد الله، وميكائيل عبيد الله، وإسرافيل عبد الرحمن، وكل شيء يرجع إلى إيل فهو معبد لله، قاله علي بن الحسين وغيره. وفيه فضيلة جبرائيل، وقد وصفه الله بقوله: (إنه لقول) أي تبليغ:{رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ} 2. ورآه رسول الله صلى الله عليه وسلم في صورته، وله ستمائة جناح، كل جناح منها قد سد الأفق، فإذا كان هذا عظم أحد المخلوقات فخالقها أعظم وأجل وأكبر، بل السماوات والأرض ومن فيهن في كف الرحمن جل وعلا كخردلة في يد أحدنا، فكيف يسوى به غيره في العبادة؟ .
(2) فيه التصريح بأن الله يوحي إلى جبرائيل بما أراده من أمره كما تقدم.
(3) فيه إثبات علو الله تعالى وتقدس، وأنه قال ويقول، خلافا للجهمية.
(4) أي يقولون: قال الحق، وهو العلي الكبير، تبارك وتعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : صفة القيامة والرقائق والورع (2516) , وأحمد (1/293).
2 سورة التكوير آية : 19-21.

ص -132- فينتهي جبرئيل بالوحي إلى حيث أمره الله عز وجل " (1).
....................................................................
(1) من السماء والأرض، فالآية المذكورة والأحاديث تقرر أن الملك العظيم الذي تصعق الأملاك من كلامه، خوفا منه ومهابة، ولا يعلمون إلا ما علمهم به، وترجف منه المخلوقات، لا يجوز شرعا ولا عقلا أن يجعل له شريك من خلقه في عبادته التي هي حقه عليهم، وهم بهذه المثابة من هيبته وخشيته. وقصد المصنف الرد على المشركين عبدة الأوثان وغيرهم، فإنه إذا كان هذا حال الملائكة عند مجرد سماع كلام الله، مع ما أعطاهم الله من شدة القوة، وعظم الخلقة التي لا يعلمها إلا الله، علم أنه لا يجوز صرف شيء من أنواع العبادة لهم، لعجزهم عن النفع والضر، فكيف بمن هو دونهم بمراتب؟ ولكن أهل الشرك لا يفقهون، ثم هو سبحانه قد أرسل الرسل، وأنزل الكتب، تزجرهم عن ذلك الشرك، وأقام البراهين على بطلانه.


باب الشفاعة - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -133- باب الشفاعة (1)
وقول الله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى
....................................................................
(1) أي بيان الشفاعة وإيضاحها، وبيان حكمها وحقيقتها، وبيان ما أثبته القرآن منها وما نفاه، ولما كان المشركون في قديم الدهر وحديثه إنما وقعوا في الشرك لتعلقهم بأذيال الشفاعة، كما أخبر الله عنهم، حتى إنه صلى الله عليه وسلم لما ألقى الشيطان في تلاوته " وإن شفاعتهن لترتجى " رضي المشركون عنه، وسجدوا معه، ظنوا أنه صلى الله عليه وسلم قاله، وأنه وافقهم على دينهم، من دعاء الملائكة والأصنام للشفاعة. أراد المصنف -رحمه الله- في هذا الباب إقامة الحجج على أن ذلك هو عين الشرك، وأن الشفاعة التي يظنها من دعا غير الله أنه يشفع كما يشفع الوزير عند الملك، منفية دنيا وأخرى، وإنما الله الذي يأذن للشافع ابتداء، لا يشفع الشافع ابتداء كما يظنه أعداء الله. والشفاعة: مصدر من الشفع ضد الوتر، وشفع فيه أعانه. وفي النهاية: (( هي السؤال في التجاوز عن الذنوب والجرائم )) ا هـ.
وهي نوعان: شفاعة منفية، وهي التي تطلب من غير الله فيما لا يقدر عليه إلا الله.
ومثبتة، وهي التي تطلب من الله، ولا تكون إلا لأهل التوحيد، ومقيدة بأمرين: إذن الله للشافع أن يشفع، ورضاه عن المشفوع له.
والناس في الشفاعة ثلاث طوائف: طرفان ووسط، فطائفة أنكروها كاليهود والنصارى والخوارج المكفرين بالذنوب، وطائفة أثبتوها وغلوا في إثباتها، حتى جوزوا طلبها من الأولياء والصالحين، وأهل السنة والجماعة أثبتوا الشفاعة الشرعية، كما ذكر الله في كتابه، ولا تطلب إلا من الله، كأن تسأله تعالى أن يشفع فيك نبيك محمدا صلى الله عليه وسلم ، فإن الشفاعة محض فضل وإحسان.

ص -134- رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}1 (2)، وقول الله تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2 (3).
....................................................................
(1) الإنذار الإعلام بأسباب المخافة، والتحذير منها، (أنذر) أي خوف يا محمد بالقرآن (الذين يخافون) يخشون (أن يحشروا) أي يجمعوا ويبعثوا إلى ربهم يوم القيامة، وهم المؤمنون المخلصون، أصحاب القلوب الحية الواعية الذين لم يتخذوا لهم من دون الله وليا ولا شفيعا، بل أخلصوا قصدهم وطلبهم وجميع أعمالهم لله وحده، ولم يلتفتوا إلى أحد سواه فيما يرون نفعه ويخافون ضره.
(2) أي لا قريب لهم، ولا شفيع يشفع فيهم من عذابه إذا أراده بهم. قال الزجاج: كل موضع (ليس) نصب على الحال، كأنه قال: متخلين من ولي وشفيع، والعامل فيه (يخافون). وقال ابن كثير: ليس لهم يومئذ: {مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} 3 فيعملون في هذه الدار عملا ينجيهم الله به من عذاب يوم القيامة، ويتركون التعلق على الشفعاء وغيرهم؛ لأنه ينافي الإخلاص الذي لا يقبل الله من أحد عملا بدونه.
(3) اللام للملك، أي هي ملك لله تعالى، فليس لمن تطلب منه شيء منها، وإنما تطلب ممن يملكها دون ما سواه؛ لأن ذلك عبادة وتأله لا يصلح إلا له تعالى، وقال قبلها: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} 4 فأخبر –سبحانه- أن وقوع الشفاعة على هذا الوجه منتف عقلا وشرعا، فقوله: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} 5 تقرير لبطلان اتخاذ الشفعاء من دونه؛ لأنه مالك الملك، فيجب اندراج ملك الشفاعة في ذلك، فإذا كان هو مالكها بطل أن تطلب ممن لا يملكها .
قال ابن جرير: نزلت لما قال الكفار: ما نعبد أوثاننا هذه إلا لتقربنا إلى الله زلفى، قال الله: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} 6. فتعلمون أن من طلبها من غير الله أنه خاسر السعي، وأنها غير حاصلة له؛ لأنه طلبها =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.
2 سورة الزمر آية : 44.
3 سورة الأنعام آية : 51.
4 سورة الزمر آية : 43.
5 سورة الزمر آية : 43.
6 سورة الزمر آية : 44.

ص -135- وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 1 (1). وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 2 (2).
....................................................................
= من غير مالكها، بل طلبها من غير الله إفك وافتراء، كما قال تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} 3 .
(1) قد تبين مما تقدم من الآيات أن الشفاعة التي نفاها القرآن هي التي تطلب من غير الله، وفي هذه الآية رد على المشركين الذين اتخذوا الشفعاء من دون الله، من الملائكة والأنبياء والأصنام وغيرها، وظنوا أنهم يشفعون عنده بغير إذنه، فأنكر عليهم، وبين عظيم ملكوته وكبريائه، وأن أحدا لا يتمكن أن يتكلم يوم القيامة إلا إذا أذن له، وأن الشفاعة إنما تقع في الدار الآخرة بإذنه، كقوله: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّّّّّّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 4. فبين –تعالى- أنها لا تقع إلا بشرطين: إذن الرب للشافع أن يشفع، ورضاه عن المأذون فيه. وهو سبحانه لا يرضى من الأقوال والأعمال الظاهرة والباطنة إلا ما أريد به وجهه، ولقيه العبد به مخلصا غير مشرك.
(2) (كم) تكثيرية (لا تغني) أي لا تجدي ولا تنفع (شفاعتهم شيئا إلا من بعد) إذن الرب تبارك وتعالى لمن شاء أن يشفع له، ورضي قوله وعمله، فصار ممن استحق الشفاعة، وذلك لمن سلم من الشرك قليله وكثيره، وهذه الآية كقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 5. وقوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 6. وإذا كان هذا في حق الملائكة المقربين، فكيف ترجى شفاعة هذه الأنداد عند الله؟ سبحان الله ما أعظم شأنه !.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 سورة النجم آية : 26.
3 سورة الأحقاف آية : 28.
4 سورة طه آية : 109.
5 سورة البقرة آية : 255.
6 سورة سبأ آية : 23.

ص -136- وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} 1 الآيتين (1). قال أبو العباس: (2)
....................................................................
(1) أي: {قُلِ} 2 يا محمد لهؤلاء المشركين: {ادْعُوا الَّذِينَ زَعَمْتُمْ} 3 أنهم آلهة من دون الله، ليكشفوا الضر الذي نزل بكم، ثم وصفهم بقوله: {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ} 4 من خير وشر، ونفع وضر.: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ} 5 لا يملكون شيئا استقلالا، ولا على سبيل الشركة.: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} 6 عوين يعينه بشيء.: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 7 في الشفاعة، قاله تعالى تكذيبا لهم حيث قالوا: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 8.
قال ابن القيم وغيره في هذه الآية: أنها تقطع عروق شجرة الشرك من القلب لمن عقلها، فقد قطع الله بها جميع الأسباب التي يتعلق بها المشركون، على أي وجه كان، فإن المشرك إنما يتخذ معبوده لما يحصل له من النفع، والنفع لا يكون إلا ممن فيه خصلة من أربع: إمّا أن يكون مالكا لما يريده، أو شريكا للمالك، أو معينا وظهيرا، أو شفيعا، فنفى –سبحانه- المراتب الأربع نفيا مرتبا، فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك، وهي الشفاعة بإذنه، ولم يجعل –سبحانه- الاستغاثة بالميت أو غيره سببا لإذنه، وإنما السبب كمال التوحيد، لا ما يمنع الإذن، فالمشرك قد أتى بأعظم حائل بينه وبين حصول الشفاعة، فهو كمن استعان في حاجة بما يمنع حصولها.
(2) هذه كنية شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن عبد الله ابن الخضر بن محمد بن الخضر بن علي بن عبد الله ابن تيمية الحراني، العالم الرباني، مفتي الأمة، بحر العلوم، ناصر السنة، قامع البدعة، صاحب المصنفات المشهورة المقبولة، المؤيدة بالكتاب والسنة، وما عليه سلف الأمة، الجديرة بأن تحفظ في أعماق القلوب، من تدبرها علم أنه قد جمع من العلوم النقلية والعقلية، ومن الإحاطة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 22.
2 سورة سبأ آية : 22.
3 سورة سبأ آية : 22.
4 سورة سبأ آية : 22.
5 سورة سبأ آية : 22.
سورة سبأ آية : 22.
7 سورة سبأ آية : 23.
8 سورة يونس آية : 18.

ص -137- نفى الله عما سواه كل ما يتعلق به المشركون (1)، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله (2)، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب (3)
....................................................................
= بمذاهب أهل الملل والنحل، وآراء المذاهب، وما قالت الفرق، ما لم يعلم مثله عن أحد من العلماء، وبين هذا الدين وعقائده، ورد سائر البدع بما لم يسبق إليه، ترجم له طوائف من الحفاظ، وأثنوا عليه في أسفار، وشهرته وإمامته في علوم الإسلام، وتفننه تغني عن الإطالة في وصفه، قال ابن دقيق العيد: (( كأن العلوم بين عينيه، يأخذ ما يشاء، ويدع ما يشاء )). ولد سنة 661 هـ، وتوفي -قدس الله روحه، ونور ضريحه- سنة 728 هـ .
(1) أي نفى في هذه الآية الكريمة عما سواه -تعالى وتقدس- كل ما يتعلق به المشركون من الاعتقاد في غير الله، من الملك والشركة والمعاونة والشفاعة، فإن هذه الأمور الأربعة هي التي يتعلق بها المشركون.
(2) فنفى الملك بقوله: {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ} 1. ونفى القسط بقوله: (ومالهم) أي لمن يدعون من الملائكة وغيرهم (فيهما) أي في السماوات والأرض (من شرك). ونفى العون بقوله: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} 2. أي ما لله ممن يدعونهم عوين، فمن ليس بمالك، ولا شريك للمالك، ولا ظهير له، فكيف يدعى من دونه؟ فهو –سبحانه- الذي يأذن للشافع ابتداء فيشفع، فبنفي هذه الأمور عن كل مدعو غير الله- وهي التي لا بد أن يكون المدعو مالكا لأحدها حتى يستحق أن يدعى- بطلت دعوة غير الله؛ إذ ليس عند غيره من النفع والضر ما يوجب قصده بشيء من العبادة.
(3) وهو سبحانه لا يأذن إلا لأهل التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 22.
2 سورة سبأ آية : 22.

ص -138- كما قال تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 1 (1). فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن (2)، وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولا، ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع (3). وقال له أبو هريرة: " من أسعد الناس بشفاعتك يا رسول الله؟ قال: من قال: لا إله إلا الله خالصا من قلبه "2 (4).
....................................................................
(1)أي لمن رضي الله عنه من أهل الإيمان به وحده، وقال ابن عباس: (( إلا لمن قال لا إله إلا الله )).
(2) أي التي تطلب من غير الله، فيما لا يقدر عليه إلا الله، كقول أحدهم: الشفاعة، أو اشفع لي، منتفية دنيا وأخرى كما أخبر الله به في كتابه، ولو طلبها منه على سبيل الشفاعة إلى الله، فهو فعل المشركين الذي كفرهم الله به، فإنهم يقولون: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 3. قال تعالى مكذبا لدعواهم ومكفرا لهم: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4 .
(3) هذا قطعة من حديث الشفاعة، المخرج في الصحيحين وغيرهما من حديث أنس وغيره في أهل الموقف، وهو إخبار منه صلى الله عليه وسلم بتحقيق الشفاعة، وأنه لا يشفع إلا من بعد إذن الله تعالى له في الشفاعة، وفي المشفوع فيهم.
(4) هذا الحدث رواه البخاري وغيره، قال: " قلت: من أسعد الناس بشفاعتك يا رسول الله؟ قال: لقد ظننت يا أبا هريرة أن لا يسألني عن هذا الحديث أحد أول منك، لما رأيت من حرصك على الحديث، أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله خالصا من قلبه "5. وفي رواية: " خالصا مخلصا من قلبه "6. والمراد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 28.
2 البخاري : العلم (99) , وأحمد (2/373).
3 سورة الزمر آية : 3.
4 سورة الزمر آية : 3.
5 البخاري : العلم (99) , وأحمد (2/373).
6 البخاري : العلم (99) , وأحمد (2/373).

ص -139- فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله (1).
....................................................................
= مع قوله: محمد رسول الله، لكن قد يكتفى بها لاقتضائها لها، و (خالصا) احتراز من المنافق و(أسعد) أفعل تفضيل، وقيل أي سعيد الناس، أو المخلص أكثر سعادة بها، فجعل أسعد الناس بشفاعته أكملهم إخلاصا.
ورواه أحمد وابن حبان وصححه وفيه: " وشفاعتي لمن قال لا إله إلا الله مخلصا، يصدق قلبه لسانه ولسانه قلبه "1 وفي صحيح مسلم عنه قال: " لكل نبي دعوة مستجابة، فتعجل كل نبي دعوته، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة، فهي نائلة إن شاء الله من مات لا يشرك بالله شيئا "2. فهذان الحديثان ونحوهما مما يبين أنها لأهل التوحيد والإخلاص بإذن الله، وكذا في أحاديث الشفاعة كلها، إنما يشفع في أهل التوحيد كما في الكتاب العزيز.
وقال الحافظ: (( المراد بهذه الشفاعة المسؤول عنها بعض أنواع الشفاعة، وهي التي يقول "أمتي أمتي" "فيقال: أخرج من في قلبه وزن كذا من الإيمان".
وأما الشفاعة العظمى في الإراحة من كرب الموقف، فأسعد الناس بها من يسبق إلى الجنة )) ا هـ.
وله صلى الله عليه وسلم ثلاث شفاعات: الشفاعة الكبرى في أهل الموقف ليقضى بينهم، وشفاعته في أهل الجنة في دخولها، ولقوم من العصاة الذين يدخلون النار بذنوبهم، ويشفع لمن استوجب النار، ولقوم من أهل الجنة في زيادة ثوابهم، وبعض الكفار في تخفيف عذابهم.
(1) فأبطل النبي صلى الله عليه وسلم زعمهم الكاذب، وأخبر أن أعظم الأسباب التي تنال بها شفاعته تجريد التوحيد لله وحده، لا الالتجاء إلى الأولياء والصالحين وغيرهم، ودعاؤهم وطلبهم الشفاعة، فلا تنال بذلك، بل هو أصل شرك العالم، ولكن كما قال بعض السلف: من جهل المشرك اعتقاده أن من اتخذه وليا أو شفيعا أنه يشفع له، وينفعه عند الله، كما يكون خواص الملوك والولاة تنفع من والاهم، ولم يعلموا أن الله لا يشفع عنده أحد إلا بإذنه، وأنه لا يأذن في الشفاعة إلا من رضي قوله وعمله، وهو لا يرضى من القول والعمل إلا توحيده واتباع رسوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (2/307).
2 البخاري : الدعوات (6304) والتوحيد (7474) , ومسلم : الإيمان (198 ,199) , والترمذي : الدعوات (3602) , وابن ماجه : الزهد (4307) , وأحمد (2/426) , ومالك : النداء للصلاة (492) , والدارمي : الرقاق (2805).

ص -140- وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليكرمه (1) وينال المقام المحمود (2)، فالشفاعة التي نفاها القرآن ما كان فيها شرك (3)، ولهذا أثبت الشفاعة بإذنه في مواضع (4)، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص (5). انتهى كلامه رحمه الله (6).
....................................................................
(1) أي بالشفاعة فيمن أذن له أن يشفع فيه، فهذا هو حقيقة أمر الشفاعة، لا كما يظنه المشركون والجهال أن الشفاعة هي كون الشفيع يشفع ابتداء فيمن شاء، فيدخله الجنة، وينجيه من النار، ولهذا يسألونها من الأموات وغيرهم.
(2) أي الذي يحمده فيه الخلائق كلهم، بل وخالقهم، وهو الشفاعة.
(3) وهي التي تطلب من غير الله فيما لا يقدر عليه إلا الله، كيا رسول الله اشفع لي.
(4) كقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} 1 والآيتين بعدها في الباب، فلما أثبتها في مواضع ونفاها في مواضع علمنا قطعا أنها شفاعتان.
(5) أي قيدها صلى الله عليه وسلم بقوله: " من قال: لا إله إلا الله خالصا من قلبه "2؛ لئلا يتوهم المشركون أنها نائلتهم، وإنما تنال الموحدين الذين استحقّوا دخول النار بسبب ذنوبهم، فيشفع لهم في الخروج بعد التطهير، كما تواتر: " أخرجوا من النار من كان في قلبه مثقال حبة- مثقال ذرة، مثقال خردلة- من إيمان "3 .
(6) أي كلام شيخ الإسلام الذي ساقه المصنف هنا، فقام مقام الشرح والتفسير في هذا الباب، وهو كاف واف بتحقيق مع الإيجاز.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 البخاري : العلم (99) , وأحمد (2/373).
3 البخاري : الإيمان (22) , ومسلم : الإيمان (184) , وأحمد (3/56).


باب قوله الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -141- باب قوله الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} (1) الآية 1.
في الصحيح عن ابن المسيب عن أبيه (2)
....................................................................
(1) الخطاب للنبي صلى الله عليه وسلم ، والمنفي هنا هداية التوفيق والإلهام، وهو خلق الهدى في القلب وإيثاره وذلك لله وحده، وهو القادر عليه، كقوله: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} 2. 3.{فَإِنَّمَا عَلَيْكَ الْبَلاغُ} ( {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ}4 وأما هداية البيان والإرشاد والدلالة فقال الله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 5. فهو المبين عن الله، والدال على دينه وشرعه.
أراد المصنف -رحمه الله- بهذه الترجمة الرد على عباد القبور، الذين يعتقدون في الأنبياء والصالحين النفع والضر، فيسألونهم من أنواع المطالب الدنيوية والأخروية، فإن سبب هذه الآية موت أبي طالب، وإذا كان صلى الله عليه وسلم قد حرص على هدايته عند موته فلم يتيسر له ذلك، ودعا له بعد موته، ونهي عن ذلك، وذكر الله أنه لا يقدر على هداية من أحب هدايته لقرابته ونصرته، تبين أعظم بيان، ووضح أوضح برهان أنه صلى الله عليه وسلم لا يملك ضرا ولا نفعا، ولا عطاء ولا منعا، وأنه صلى الله عليه وسلم لا يقدر إلا على ما أقدره الله عليه، وأن الأمر كله بيد الله، فبطلت عبادته من دون الله، وإذا بطلت عبادته- وهو أشرف الخلق- فعبادة غيره أولى بالبطلان.
(2) أي في الصحيحين عن ابن المسيب بفتح الياء، واسمه سعيد بن المسيب بن حزن بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم القرشي المخزومي، أحد العلماء، والفقهاء الكبار السبعة من التابعين، اتفق أهل الحديث أن مراسيله أصح المراسيل. قال ابن المديني: (( لا أعلم في التابعين أوسع علما منه )). مات بعد التسعين، وقد ناهز الثمانين. وأبوه المسيب صحابي، بقي إلى خلافة عثمان، وكذلك جده حزن صحابي، استشهد باليمامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة البقرة آية : 272.
3 سورة آل عمران آية : 20.
4 سورة البقرة آية : 213.
5 سورة الشورى آية : 52.

ص -142- قال: " لما- حضرت أبا طالب الوفاة (1) جاءه رسول الله صلى الله عليه وسلم (2)، وعنده عبد الله بن أبي أمية وأبو جهل (3)، فقال له: يا عم قل: لا إله إلا الله (4)
....................................................................
(1) أي حضرته علاماتها ومقدماتها، وإلا فلو كان قد انتهى إلى المعاينة لم ينفعه الإيمان لو آمن.
(2) حرصا على هدايته وشفقة عليه، لما رأى منه النصح والاجتهاد، فيما يصلح أمره، والذب عنه بماله وحاله وولده، وصنع الصنائع التي لم يصنعها أحد من الأقارب والأباعد معه صلى الله عليه وسلم وفيه جواز- عيادة المشرك إذا رجي إسلامه، وحمل العلم إذا كان فيه مصلحة راجحة.
(3) ويحتمل أن يكون المسيب حضر مع الإثنين فإنهم كلهم من بني مخزوم، وكانوا إذ ذاك كفارا، فقتل أبو جهل على كفره، وأسلم الآخران، وكانت كنية أبي جهل أبا الحكم فسماه النبي صلى الله عليه وسلم أبا جهل، وأخبر أنه فرعون هذه الأمة.
(4) أمره صلى الله عليه وسلم بقولها ليحصل له بذلك الفوز والسعادة والظفر، ولعلمه صلى الله عليه وسلم بعلم أبي طالب بما دلت عليه، من نفي الشرك بالله، وإخلاص العبادة لله وحده، فإن من قالها عن علم ويقين وقبول فقد برئ من الشرك والمشركين، ودخل في الإسلام؛ لأن العرب يعلمون ما دلت عليه، فلا يقولها إلا من ترك الشرك وبرئ منه، وكذلك الحاضرون يعلمون ما دلت عليه من نفي الشرك والبراءة منه، ولهذا عارضوه بما يأتي، و (عم) منادي مضاف، يجوز فيه إثبات الياء وحذفها، وإبقاء الكسرة دليل عليها كما هنا، وفيه ثلاث لغات أخر.

ص -143- كلمة أحاج لك بها عند الله (1). فقالا له: أترغب عن ملة عبد المطلب؟ (2) فأعاد عليه النبي صلى الله عليه وسلم فأعادا (3)،
....................................................................
(1) (كلمة) بالنصب بدل من لا إله إلا الله، ويجوز الرفع خبر مبتدأ محذوف، و (أحاج) بتشديد الجيم من المحاجة، وهي مفاعلة من الحجة، والجيم مفتوحة على الجزم في جواب الأمر، أي أشهد لك بها عند الله، وبرهانا أعتذر بها لك عنده وفيه دليل على أن الأعمال بالخواتيم؛ لأنه لو قالها في تلك الحال معتقدا ما دلت عليه من النفي والإثبات لنفعته، ودخل بها في الإسلام.
(2) لما علما من شدة تمسكه بملتهم، مع حياطته النبي صلى الله عليه وسلم وخشيا أن تترك تلك الآلهة والأوثان التي يتعلقون بها من دون الله، ذكراه الحجة الملعونة التي يحتج بها المشركون على المرسلين، وهي تقليد الآباء والكبراء،:{إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 1. فإن ملة عبد المطلب الشرك وعبادة الأوثان، كما كانت قريش وغيرهم في جاهليتهم كذلك، وأخرجا الكلام مخرج الاستفهام مبالغة في الإنكار، لعظمة هذه الحجة في قلوب الظالمين، ولذلك اكتفيا بها في المجادلة، مع مبالغته صلى الله عليه وسلم وتكريره.
قال المصنف: (( فلأجل عظمتها ووضوحها عندهما اقتصرا عليها، وفيه المسألة الكبيرة: تفسير قوله: "قل: لا إله إلا الله" بخلاف ما عليه من يدعي العلم، وفيه أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: قل: لا إله إلا الله، فقبح الله من أبو جهل أعلم منه بأصل الإسلام )).
(3) أي أعاد النبي صلى الله عليه وسلم على عمه قوله: "قل: لا إله إلا الله" وفي رواية: "فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه ويعيدها عليه "، يعني أنه بالغ صلى الله عليه وسلم وكرر، لعله أن يحصل لعمه هذا الفوز العظيم، فأعادا معارضته صلى الله عليه وسلم بقولهما: أترغب عن ملة عبد المطلب؟ لأنهما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 23.

ص -144- فكان آخر ما قال: هو على ملة عبد المطلب (1)، وأبى أن يقول: لا إله إلا الله (2)، فقال النبي صلى الله عليه وسلم : لأستغفرن لك ما لم أُنه عنك" (3).
....................................................................
= عرفا أن أبا طالبا لو قالها لبرئ من ملة عبد المطلب، وهي الشرك بالله في الإلهية، فصارا سببا لصدوده عن الحق، وعن هذا الخير العظيم الذي فيه السعادة الأبدية. قال المصنف: وفيه مضرة أصحاب السوء على الإنسان، فينبغي الحذر من قربهم، والحذر من الاستماع لهم كما قيل:

إذا ما صحبت القوم فاصحب خيارهم ولا تصحب الأردى فتردى مع الردى

وفيه مضرة تعظيم الأسلاف والأكابر إذا زاد على المشروع، بحيث أن تجعل أقوالهم حجة يرجع إليها عند التنازع.
(1) "آخر" منصوب على الظرفية، أي آخر تكليمه إياهم، ويجوز فيه الرفع. قال الحافظ:
(( الظاهر أن أبا طالب قال: أنا... كما في المسند، فغيره الراوي بلفظة (هو) استقباحا للفظ المذكور، وهو من التصرفات الحسنة )).
(2) تأكيد من الراوي في نفي وقوع ذلك من أبي طالب، وذلك لما لله فيه من الحكمة، وليعلم أن هذا الدين لا ينال بالنسب، وإنما يحصل بالتقوى.
(3) اللام للقسم، وفي رواية لهما: " أما والله لأستغفرن لك ". وفيه جواز الحلف من غير استحلاف وكأنه هنا لتأكيد العزم على الاستغفار، تطييبا لنفس أبي طالب، وكانت وفاته بمكة قبل الهجرة بثلاث سنين، وتوفيت خديجة أم المؤمنين -رضي الله عنها- بعده بثمانية أيام.

ص -145- فأنزل الله عز وجل:{مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} (1). وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} " (2).
....................................................................
(1) الإتيان بالفاء المفيدة للترتيب في قوله: فأنزل الله، تفيد أنها نزلت في أبي طالب، وقد ثبت أنه صلى الله عليه وسلم أتى قبر أمه لما اعتمر، فاستأذن ربه أن يستغفر لها، فنزلت هذه الآية، ولا منافاة، فإنه قد تتعدد أسباب النزول، وهذه الآية عامة في حقه صلى الله عليه وسلم وحق غيره، وفيه تحريم الإستغفار للمشركين وتحريم كل موالاتهم ومحبتهم، بل إذا حرم الاستغفار لهم فمحبتهم وموالاتهم أولى.
(2) أي : {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} 1 أي لقرابتك أو أحببت أن يهتدي،: {وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} 2 فله الحكمة البالغة في إضلال من شاء،:{وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} 3 أي بمن قدر له الهدى. وأجمع المفسرون على أنها نزلت في أبي طالب، وهي عامة، ومن حكمة الرب في عدم هدايته ليبين لعباده أن ذلك إليه سبحانه دون من سواه، فلو كان عند النبي صلى الله عليه وسلم - الذي هو أفضل خلقه- من هداية القلوب، وتفريج الكروب، والنجاة من العذاب، ونحو ذلك شيء لكان أحق الناس بذلك، وأولاهم به عمه الذي كان يحوطه ويحميه إلى أن بلّغ الوحي، وعادى قومه هو وأولاده، وقام بنصرته بالمال والرجال، وأقر أن ما جاء به هو الحق، إلا أنه لم ينقد إليه، ولم يتبرأ من دين المشركين، فظهر بذلك بطلان التعلق عليه صلى الله عليه وسلم - فضلا عن غيره- بشيء من خصائص الرب جل وعلا. قال المصنف: (( وفيه الرد على من زعم إسلام عبد المطلب وأسلافه )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة البقرة آية : 272.
3 سورة الأنعام آية : 117.


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -146- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين (1)
وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}1 (2).
....................................................................
(1) أي باب ما جاء من الدليل والبرهان على أن سبب كفر بني آدم أو سبب أول كفر بني آدم، وتركهم دينهم الذي خلقوا له، ولا صلاح ولا فلاح لهم إلا به هو الغلو في الصالحين من الأنبياء والأولياء وغيرهم بالقول والاعتقاد فيهم، وضابط الغلو: تعدي ما أمر الله به، وهو الطغيان الذي خطى الله عنه، ولما ذكر بعض ما يفعله عباد القبور مع الأموات من الشرك، أراد أن يبين السبب في ذلك، ليحذروا الغلو مطلقا لا سيما في الصالحين، فإنه أصل الشرك قديما وحديثا، لقرب الشرك بالصالحين من النفوس، فإن الشيطان يظهره في قالب المحبة والتعظيم.
(2) في موضعين من كتابه، أي لا تتعدوا ما حد الله لكم، ولا ترفعوا المخلوق عن منزلته التي أنزله الله، وأهل الكتاب هنا هم اليهود والنصارى، والغلو كثير في النصارى؛ فإنهم غلوا في عيسى فنقلوه من حيز النبوة إلى أن اتخذوه إلها من دون الله، واليهود تنقصوه فحطوه من منزلته، حتى جعلوه ولد بغي، فالنصارى أفرطوا، واليهود فرطوا، والخطاب وإن كان لأهل الكتاب، فهو تحذير لهذه الأمة أن يفعلوا مع نبيهم ما فعلت النصارى مع المسيح، واليهود مع العزير. قال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ} 2. ومن تشبه بهم من هذه الأمة وغلا في الدين بإفراط أو تفريط فهو منهم، فعل من دعا نبيا أو وليا من دون الله =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة الحديد آية : 16.

ص -147- في الصحيح " عن ابن عباس -رضي الله عنهما- في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} (1). قال: هذه أسماء رجال صالحين من قوم نوح (2)
....................................................................
= فقد اتخذه إلها، وضاهى النصارى في شركهم، واليهود في تفريطهم.
وقد نرى الله عن الغلو في كتابه في مواضع، كقوله: {فَاسْتَقِمْ كَمَا أُمِرْتَ} 1 الآية وغيرها، والغلو شامل لجميع أمور الدين، فشمل الغلو في محبة الصالحين.
(1) كان هؤلاء أهل دين وفضل وخير، وماتوا في زمن متقارب فأسفوا عليهم، وصاروا يترددون على قبورهم، فأتاهم الشيطان وسول لهم أن يصوروا صورهم؛ ليكون أسهل عليهم من المجيء إلى قبورهم، ولم يكونوا قصدوا عبادتهم، وإنما قصدوا التذكر بهم؛ ليكون أدعى لهم على فعل الخير والتأسي بهم.
(2) هذا الأثر اختصره المصنف، ولفظ البخاري عنه: " صارت الأوثان التي في قوم نوح في العرب بعد، فأما ود فكانت لكلب بدومة الجندل، وأما سواع فكانت لهذيل، وأما يغوث فكانت، لمراد، ثم لبني غطيف بالجرف عند سبأ، وأما يعوق فكانت لهمدان، وأما نسر فكانت لحمير لآل ذي الكلاع، أسماء رجال صالحين في قوم نوح ". وروى ابن جرير عن موسى عن محمد بن قيس: أن يغوث ويعوق ونسرا كانوا قوما صالحين من بني آدم، وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم: لو صورنا صورهم كان أشوق لنا إلى العبادة، فصوروا صورهم، فلما ماتوا وجاء آخرون دب إليهم إبليس فقال: إنما كانوا يعبدونهم، وبهم يسقون المطر فعبدوهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 112.

ص -148- فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم (1)، ففعلوا ولم تعبد، حتى إذا هلك أولئك ونسي العلم عُبدت " (2).
....................................................................
(1) أي فإذا هلك أولئك الصالحون، وحزن عليهم قومهم حزنا شديدا، وسوس لهم الشيطان، وألقى إليهم أن انصبوا إلى مجالسهم حالة التعليم والتذكير أنصابا على صورهم المعلومة عندكم، جمع نصب، والأمر منه بالكسر، والمراد بالأنصاب هنا الأصنام المصورة على صور أولئك الصالحين التي نصبوها في مجالسهم؛ ليتذكروا أفعالهم بها، وسموها بأسمائهم حتى لا تنسوهم، وكلما ترونها تذكركم إياهم، وقد أخرج الشيطان لهم هذه الحيلة في قالب المحبة؛ لعدم قدرته عليهم إلا بهذه الدرجة، ومقصوده من بعدهم الذين لم يعرفوا ما نصبت له، ليوسوس لهم أنهم كانوا معبودين في أولاكم.
(2) أي فعل أولئك ما أوحاه الشيطان إليهم من تصوير صالحيهم، ولم تعبد تلك الصور، لقرب عهدهم بمعرفة الهالكين وما صوروا لأجله، حتى إذا هلك الذين صوروا الأصنام، ونسي العلم الذي فيه بيان الشرك والتوحيد، أو نسي العلم الذي نصبوا لأجله الأنصاب، وهو تذكر العلم الذي كانوا يأخذونه عنهم، والعبادة التي كانوا يفعلونها؛ ليتأسوا بهم فيها، عبدت تلك الصور، وفي رواية: أنهم قالوا: ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم عند الله، فهذا هو السبب في عبادة هؤلاء الصالحين، وهذه هي الشبهة التي ألقاها الشيطان على المشركين من الأولين والآخرين. وفي رواية: "ونسخ" أي درست آثاره بذهاب العلماء، حتى صاروا لا يميزون بين التوحيد والشرك، فوقعوا في الشرك ظنا منهم أنه ينفعهم.
وعبدت تلك الأصنام لما قال لهم إبليس: إن من كان قبلكم كانوا يعبدونهم، وبهم يسقون المطر، فصارت هذه الأصنام بهذا التصوير سلما لعبادتها، ففيه مضرة =

ص -149- قال ابن القيم: (( قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم )) (1).
....................................................................
= فقد العلم، و مضرة الغلو فإن كل ما عبد من دون الله من- قبر أو صنم- فالأصل في عبادته الغلو واندراس العلم، والجهل بحقيقة دين المرسلين، فالله المستعان.
قال الكلبي: (( كان لعمرو بن ربيعة رئي من الجن، فأتاه فقال: أجب أبا ثمامة، وادخل بلا ملامة، ثم ائت سيف جدة تجد بها أصناما معدة، ثم أوردها تهامة ولا تهب، ثم ادع العرب إلى عبادتها تجب، فأتى جدة فوجد بها ودا وسواعا ويغوث ويعوق ونسرا، وفي الأصنام التي كانت عبدت على عهد نوح وإدريس، ثم إن الطوفان طرحها هناك، فاستثارها عمرو، وحضر الموسم، ودعا إلى عبادتها فأجيب )) ا هـ.
وعمرو بن ربيعة وعمرو بن لحي، أول من غير دين إبراهيم، والمعبود في الحقيقة هو الشيطان الذي زين لهم عبادتها، وأمرهم بها كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ} 1 .
(1) ابن القيم هو الإمام العلامة محمد بن أبي بكر بن أيوب الزرعي الدمشقي، المعروف بابن قيم الجوزية، الثقة الحجة الورع الزاهد، المتفنن في سائر العلوم، صاحب التصانيف الرائقة السائرة المقبولة، أخذ عن شيخ الإسلام والمزي وغيرهما، وعد في أكابر السلف، مات -قدس الله روحه- سنة 751 هـ، وما ذكره -رحمه الله- هو بمعنى ما ذكره البخاري وابن جرير وغيرهما، إلا أنه ذكر عكوفهم على قبورهم قبل تصوير تماثيلهم، وذلك أعظم الوسائل الموصلة إلى الشرك، بل هو الشرك؛ لأن العكوف لله في المساجد عبادة، فإذا كان على القبور صار عكوفهم- تعظيما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس آية : 60-62.

ص -150- .............................................................................................
= ومحبة- عبادة لها، وقد تقدم أن العكوف هو البقاء والإقامة على الشيء في المكان عبادة وتعظيما وتبركا، كما كان المشركون يفعلون ذلك عند أصنامهم، لما يعتقدون فيها من البركة. والأمد: الزمان، أي طال عليهم الزمان، ونسوا ما قصده الأولون، فتبين أن مبدأ الشرك هو الغلو فيهم، وأن سبب تلك العبادة ما جرى من الأولين من التعظيم بالعكوف على قبورهم، ونصب صورهم في مجالسهم، فصارت بذلك أوثانا تعبد من دون الله، وهذا أول شرك حدث في الأرض.
قال القرطبي: (( وإنما صور أوائلهم الصور ليتأسوا بها، ويتذكروا أفعالهم الصالحة، فيجتهدوا كاجتهادهم، ويعبدوا الله عند قبورهم، ثم خلفهم قوم جهلوا مرادهم، فوسوس لهم الشيطان أن أسلافهم كانوا يعبدون هذه الصور ويعظمونها )) ا هـ.
أي فعبدوهم وما زال الشيطان يوحي إلى عباد القبور، إلى أن دعوا الناس إلى عبادتها، واتخاذها أعيادا ومناسك، ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم، ثم نقلهم إلى أن من نهى عن ذلك فقد تنقص أهل الرتب العالية، وعادوا أهل التوحيد، ووالوا أهل الشرك والتنديد، وزعموا أنهم أولياء الله: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1 .
قال المصنف: وفيه أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب، وفيه معرفة أن أول شرك حدث على وجه الأرض بشبهة محبة الصالحين، ومعرفة أول شيء غير به دين الأنبياء، وقبول البدع مع كون الشرائع والفطر تردها، وأن سبب ذلك كله مزج الحق بالباطل بأمرين: الأول: محبة الصالحين. والثاني: فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا غيره. ومنها معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يؤول إليه، ومنها مضرة العكوف على القبر لأجل عمل صالح، ومعرفة النهي عن التماثيل، والحكمة في إزالتها ومعرفة شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
قال حفيده: (( ومنها مضرة التقليد، وكيف آل بأهله إلى المروق من الإسلام )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 34.

ص -151- وعن عمر رضي الله عنه (1) أن رسول الله صلى الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله "1. أخرجاه (2).
....................................................................
(1) هو ابن الخطاب بن نفيل بن عبد العزى بن رياح بن قرط بن رزاح بن عدي بن كعب بن لؤي العدوي، أمير المؤمنين، وأفضل الصحابة بعد الصديق -رضي الله عنهما-، ولي الخلافة بعده عشر سنين ونصفا، فامتلأت الدنيا عدلا، وفتحت في أيامه ممالك كسرى وقيصر، استشهد في ذي الحجة سنة 23 هـ، قتله أبو لؤلؤة الخارجي.
(2) الإطراء: مجاوزة الحد في المدح، والكذب فيه، أي لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى -عليه السلام- حتى ادعوا فيه الإلهية، وإنما أنا عبد الله ورسوله، فصفوني بذلك كما وصفني ربي، وقولوا: عبد الله ورسوله، لا تجاوزوا هذا القول، فأبى المشركون إلا مجاوزة أمره، وارتكاب نهيه، وعظموه بما نهاهم عنه، وضاهوا النصارى في غلوهم وشركهم، وناقضوا أمره أعظم مناقضة، وأظهر لهم الشيطان هذا الشرك في قالب التعظيم للنبي صلى الله عليه وسلم ومحبته، والتوحيد والإخلاص في قالب التنقص، حتى جوزوا الاستغاثة به في كل ما يستغاث فيه بالله، ومنهم من يقول: نحن نعبد الله ورسوله، وارتكبوا ما نهوا عنه، وشاقوا الله ورسوله. وفيه أن الألفاظ التي يذكرها بعض الناس في الصلاة والسلام عليه صلى الله عليه وسلم وغير ذلك مما لا يحبه صلى الله عليه وسلم ، ولا يحب إلا ما جاء الأمر به حتى في الصلاة عليه صلى الله عليه وسلم ، وفيما يثني عليه ويمدح به، ومن العجب أن الشيطان أظهر لهم ذلك في صورة محبته، ومحبته إنما يصدقها تجريد التوحيد الذي بعث من أجله، وتجريد المتابعة، وتقديم محبته على النفس والمال والولد والناس أجمعين، والثناء عليه بما أثنى به عليه ربه، أو أثنى به هو على نفسه، من غير غلو ولا تقصير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).

ص -152- ......... قال: قال رسول الله صلى الله عليه وسلم : " إياكم والغلو، فإنما أهلك من كان قبلكم الغلو (1) "1 ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: " هلك المتنطعون (2) قالها ثلاثا (3) "2.
....................................................................
(1) أي التشدد في الدين ومجاوزة الحد، بأن يزاد في مدح الشيء أو ذمه على ما يستحق ونحو ذلك، فهو الداء العضال الذي هلكت به الأمم الماضية، وهذا الحديث ذكره المصنف -رحمه الله- غير معزو، وقد رواه أحمد ومسلم والترمذي وابن ماجه عن ابن عباس -رضي الله عنهما- قال: " قال رسول الله صلى الله عليه وسلم غداة جمع: هلم القط لي حصيات من حصى الخذف، فلما وضعتها في يده قال: نعم بأمثال هؤلاء وإياكم والغلو، فإنما أهلك من كان قبلكم الغلو في الدين "3. لفظ ابن ماجه، وإسناده صحيح، وشواهده في الكتاب والسنة. وسبب هذا اللفظ العام رمي الجمار. وقال شيخ الإسلام: (( هذا الحديث عام في جميع أنواع الغلو في الاعتقادات والأعمال )).
(2) أي المتكلفون المتعمقون المتأنقون، الغالون في الكلام، المتكلمون بأقاصى حلوقهم، مأخوذ من النطع وهو الغار الأعلى من الفم، ثم استعمل في كل متعمق قولا وفعلا، أو الغالون في عباداتهم، بحيث تخرج عن قوانين الشريعة، أو الذي يدخل الباطل في قالب الحق لقوة فصاحته، وأما الفصاحة التي توضح الحق وترد الباطل، وتظهر عظمة العلم والدليل فممدوحة.
(3) أي قال هذه الكلمة ثلاث مرات، مبالغة في الإبلاغ والتعليم، وقد بلغ البلاغ المبين صلى الله عليه وسلم ومطابقة هذا الحديث للترجمة أن التنطع من الغلو والزيادة؛ لما فيه من الخروج إلى ما يوصل إلى الشرك بالله عز وجل. وهذا الحديث رواه أحمد أيضا وأبي داود وغيرهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : مناسك الحج (3057).
2 مسلم : العلم (2670) , وأبو داود : السنة (4608) , وأحمد (1/386).
3 النسائي : مناسك الحج (3057).


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟ - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -153- باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده (1) ؟
في الصحيح عن عائشة -رضي الله عنها-: " أن أم سلمة ذكرت لرسول الله -صلى الله عليه وسلم- كنيسة رأتها بأرض الحبشة (2)
....................................................................
(1) أي باب ذكر ما ورد في النصوص من التغليظ والتهديد، والوعيد الشديد على من يعبد الله عند قبر رجل صالح مع أنه لا يقصد إلا الله، ومع كونه معصية فهو وسيلة وذريعة من أعظم الوسائل والذرائع إلى الشرك، وقد أبدى صلى الله عليه وسلم وأعاد، وكرر وغلظ في ذلك، فكيف إذا عبد الرجل الصالح فإنه أحق وأولى بما هو أعظم من هذا التغليظ، والمقصود أنه إذا كانت عبادة الله عند القبور منهيا عنها، ومغلظا فيها، فكيف بعبادة صاحب القبر، فإن ذلك شرك أكبر، وعبادة الله عنده وسيلة إلى عبادته، وكلما أدى إلى محرم فهو محرم، فإن الوسائل لها حكم الغايات، فوسائل الشرك محرمة؛ لأنها تؤدي إليه، ولما رأى المصنف -قدس الله روحه- تهافت الناس على عبادة القبور، نوع التحذير من الافتتان بالقبور، وأخرجه في أبواب مختلفة، ليكون أوقع في القلوب، وأحسن في التعليم، وأعظم في الترهيب، وأبلغ في التحذير.
(2) أم سلمة هي هند بنت أبي أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم، القرشية المخزومية، تزوجها النبي صلى الله عليه وسلم بعد أبي سلمة، وكانت قد هاجرت مع أبي سلمة إلى الحبشة، وتوفيت سنة 62 هـ، والكنيسة- بفتح الكاف =

ص -154- وما فيها من الصور (1)، أولئك إذا مات فيهم الرجل الصالح –أو العبد الصالح- بنوا على قبره مسجدا (2)، وصوروا فيه تلك الصور (3)، أولئك شرار (4) الخلق عند الله "1 .
....................................................................
= وكسر النون- متعبد النصارى، وفي رواية: "يقال لها: مارية"، وفيه أن أم سلمة ذكرت ذلك لرسول الله صلى الله عليه وسلم في مرض موته، وهو في الصحيحين، وفيهما أيضا أن أم حبيبة وأم سلمة ذكرتا كنيسة رأتاها بالحبشة فيها تصاوير، فذكرتا ذلك لرسول الله صلى الله عليه وسلم .
(1) أي وذكرت له ما فيها من تلك الصور، وفي رواية: "وذكرتا له من حسنها وتصاوير فيها".
(2) أي موضعا للعبادة، وإن لم يسم مسجدا كالكنائس والمشاهد، و "أولئك" بكسر الكاف، خطاب للمرأة، والرجل الصالح هو القائم بحقوق الله، وحقوق عباده، وفيه التحري في الرواية، وجواز الرواية بالمعنى لمن يحسن ذلك.
(3) بكسر الكاف أيضا، وتفتح كالماضية، والإشارة إلى ما ذكرت له أم سلمة وأم حبيبة من التصاوير التي في تلك الكنيسة، كما في بعض ألفاظ الحديث، فذكرتا من حسنها وتصاوير فيها، ذكرهم على وجه العيب والذم والإشانة.
(4) شرار بكسر الشين جمع شر كالخيار جمع خير، وإنما سموا بذلك لضلالهم، وسنهم لمن بعدهم الغلو في قبور صالحيهم حتى أفضى بهم ذلك الغلو إلى عبادتها، وهو عام فيمن فعلهم من هذه الأمة، وأي زجر وأي تغليظ وتقريع وتعيير أبلغ من هذا؟ وهم إنما صوروا صورهم ليتأسوا بهم، ويتذكروا أفعالهم الصالحة، فحذر النبي صلى الله عليه وسلم عن مثل ذلك وأنذر، وأبدى وأعاد، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (427) , ومسلم : المساجد ومواضع الصلاة (528) , والنسائي : المساجد (704) , وأحمد (6/51).

ص -155- فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل (1).
....................................................................
= أولا بالبناء على القبور، ثم بالتصوير، ثم بكونهم شرار الخلق؛ سدا للذريعة المؤدية إلى الشرك.
وفيه ونحوه دلالة ظاهرة على تحريم بناء المساجد على القبور، وزخرفتها وإسراجها، وعبادة الله عندها، أو تعليق شيء من الصور عليها، لا سيما وقد لعن صلى الله عليه وسلم من فعل ذلك كما سيأتي.
(1) هذا من كلام شيخ الإسلام ابن تيمية على الحديث، أدرجه المصنف -رحمهما الله تعالى- غير منسوب؛ لأنه معلوم عند غالب من يقرأ هذا الكتاب، وعني -رحمه الله- أن الذين بنوا هذه الكنيسة جمعوا فيها بين فتنتين، ضل بهما كثير من الخلق، فأما فتنة القبور فلأنهم افتتنوا بقبور الصالحين، وعظموها تعظيما مبتدعا، فآل بهم إلى الشرك. وأما فتنة التماثيل- أي الصور- فإنهم لما افتتنوا بقبور الصالحين، وعظموها وبنوا عليها المساجد، وصوروا فيها تلك الصور، آل بهم الأمر إلى أن عبدوها، وهاتان الفتنتان هما سبب عبادة الصالحين، كاللات والعزى وود وغيرها، وهذه العلة هي التي لأجلها نهى النبي صلى الله عليه وسلم عن اتخاذ المساجد على القبور، وهي التي أوقعت الكثير من الأمم في ذلك، والفتنة بالقبور كالفتنة بالأصنام وأشد؛ فإن الشرك بقبر رجل يعتقد صلاحه أقرب إلى النفوس من الشرك بخشبة أو حجر، ولهذا تجد أهل الشرك يتضرعون عندها، ويخشعون ويخضعون، ويعبدون عبادة لا يفعلونها في بيوت الله، ويلهجون بذكرهم أكثر مما يذكرون الله، وينفقون نفائس الأموال في ذلك، ولأجل هذه المفسدة حسم النبي صلى الله عليه وسلم مادتها، حتى نهى عن الصلاة في المقبرة. قال شيخ الإسلام: وإذا قصد الرجل الصلاة عند القبور متبركا بها، فهذا عين المحادة، فإن المسلمين قد أجمعوا على ما قد علموه بالاضطرار من دين الرسول صلى الله عليه وسلم أن الصلاة عند القبور منهي عنها، وأنه لعن من اتخذها مساجد، فمن أعظم المحدثات وأسباب الشرك الصلاة عندها، واتخاذها مساجد، وبناء المساجد عليها، فقد تواترت =

ص -156- ولهما عنها قالت: " لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه(1)، فإذا اغتم بها كشفها(2)، فقال -وهو كذلك-: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" (3).
....................................................................
= النصوص عن النبي صلى الله عليه وسلم بالنهي عن ذلك، والتغليظ فيه، وقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها، متابعة منهم للسنة الصحيحة الصريحة، وصرحوا بتحريم ذلك، ومن أطلق الكراهة منهم فينبغي أن تحمل كراهته على التحريم، إحسانا للظن بالعلماء، وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله صلى الله عليه وسلم النهي عنه، ولعن فاعله.
(1) نزل بضم النون وكسر الزاي، أي لما نزل به ملك الموت لقبض روحه الشريفة، والملائكة الكرام، وروى بالفتح، أي لما نزل به الموت. وفي رواية: نزلت، أي لما حضرت المنية والوفاة. و"طفق" بفتح الطاء وكسر الفاء وتفتح، أي جعل، "والخميصة" كساء له أعلام.
(2) أي إذا غمته فاحتبس نفسه عن الخروج كشفها عن وجهه؛ لشدة ما يعالج صلى الله عليه وسلم من كرب الموت.
(3) أي قال صلى الله عليه وسلم في هذه الحالة الحرجة، وهي شدة النزع، لشدة اهتمامه، واعتنائه بمقام التوحيد، وخوفه أن يعظم قبره، كما فعل من مضى: "لعنة الله على اليهود والنصارى"، وفي لفظ: " قاتل الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد "1 أي كنائس وبيعا، أي يتعبدون ويسجدون فيها لله، وإن لم يسموها مساجد، فإن الاعتبار بالمعنى لا بالاسم، وفي لفظ لمسلم: " كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد "2. ومثل ذلك القباب والمشاهد المبنية على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34 ,6/121 ,6/146 ,6/252 ,6/255 ,6/274) , والدارمي : الصلاة (1403).
2 مسلم : المساجد ومواضع الصلاة (532).

ص -157- يحذر ما صنعوا (1)، ولولا ذلك لأبرز قبره (2)، غير أنه خشي أن يتخذ مسجدا" 1. أخرجاه (3).
....................................................................
= قبور الأنبياء والصالحين، فإنما هي المساجد الملعون من بناها على قبورهم، فأفاد أن هذا من أخوف ما خافه صلى الله عليه وسلم على أمته، ولولا أن ضرره عظيم لما ذكره في هذا المقام، وخص قبور الأنبياء لأن عكوف الناس على قبور أنبيائهم أعظم، واتخاذها مساجد أشد، ولم يكن هذا اللعن في سياق الموت لهذه الطائفتين إلا على سبيل التحذير الشديد؛ لئلا تقع أمته في شيء من فعلهم عند قبره، فلعنهم على تحري الصلاة عندها، وإن كان المصلي لا يصلي إلا لله؛ لأنه ذريعة إلى عبادتها، فكيف إذا عبدها، وهذا هو الغاية التي يكون اتخاذ القبور مساجد ذريعة إليها، واللعنة ليست مختصة باليهود والنصارى، بل تعم من فعل فعلهم.
(1) هذا من كلام عائشة -رضي الله عنها- أي أن رسول الله صلى الله عليه وسلم لعن اليهود والنصارى تحذيرا لأمته أن يفعلوا ما فعلت اليهود والنصارى، فيقع بهم من اللعنة ما وقع بهم، فإنه من الغلو في الأنبياء، وأعظم وسائل الشرك، قال القرطبي: (( وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها، كما كان السبب في عبادة الأصنام )).
(2) وفي لفظ: لأبرزوا قبره، أي ولولا تحذير النبي صلى الله عليه وسلم ما صنعوا، ولعنه من فعل ذلك لأبرز قبره، أي لدفن خارج بيته، أو مع قبور الصحابة الذين كانت قبورهم في البقيع.
(3) أي البخاري ومسلم، ويغنى عنه قوله في أوله: ولهما؛ فلعله سبقة قلم، و"خشي" روي بفتح الخاء وضمها، فعلى الفتح يكون هو الذي خشي ذلك صلى الله عليه وسلم ، وأمرهم أن يدفنوه في المكان الذي قبض فيه، وعلى رواية الضم يحتمل أن يكون الصحابة هم الذين خافوا أن يقع ذلك من بعض الأمة، فلم يبرزوا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34) , والدارمي : الصلاة (1403).

ص -158- ولمسلم عن جندب بن عبد الله رضي الله عنه (1) قال: " سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس (2) وهو يقول: إني أبرأ إلى الله أن يكون لي منكم خليل (3)؛
....................................................................
= قبره خشية أن يقع ذلك غلوا وتعظيما، لما تقرر عندهم من مناقضة ذلك لدين الإسلام، بما أبدى وأعاد صلى الله عليه وسلم من النهي والتحذير منه ولعن فاعله. قال القرطبي: ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلى الله عليه وسلم فأعلوا- حيطان تربته، وسدوا المداخل إليها، وجعلوها محدقة بقبره، خافوا أن يتخذ موضع قبره قبلة، إذا كان مستقبل المصلي، فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين، وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال، حتى لا يتمكن أحد من استقبال قبره. قال المصنف: وفيه ما ذكر صلى الله عليه وسلم فيمن بنى مسجدا يعبد الله فيه على قبر رجل صالح، ولو صحت نية الفاعل، والنهي عن التماثيل، وتغليظ الأمر في ذلك، ونهيه عن فعله عند قبره قبل أن يوجد القبر، وأنه من سنن اليهود والنصارى في قبور أنبيائهم، ولعنه إياهم على ذلك، وأن مراده بذلك تحذيرنا عن قبره، ومنها العلة في عدم إبراز قبره.
(1) هو أبو عبد الله البجلي العلقي، والعلق بطن من بجيلة من كهلان، ويقال: جندب الخير، وينسب إلى جده سفيان، صحابي مشهور، مات بعد الستين.
(2) أي خمس ليال، وقيل خمس سنين، والأول أظهر؛ لكونه لعن أيضا وهو في سياق الموت من فعله.
(3) نفى أن تكون حاجته وانقطاعه إلى غير الله عز وجل والليل المنقطع إليه، المحبوب غاية الحب، مشتق من الخلة بفتح الخاء وهي تخلل المودة في القلب، كما قال الشاعر: =

ص -159- فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا (1)، ولو كنت متخذا من أمتي خليلا، لاتخذت أبا بكر خليلا (2)، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد (3)،
....................................................................

قد تخللت مسلك الروح مني وبذا سمي الخليل خليلا

والخلة فوق المحبة، فإن المحبة عامة والخلة خاصة، وهي نهاية المحبة، وبرئ من الشيء سلم وخلص. قال القرطبي: (( وإنما كان ذلك؛ لأن قلبه صلى الله عليه وسلم قد امتلأ من محبة الله وتعظيمه ومعرفته، فلا يسع لمخالة غيره )).
(1) أي فلا أريد مع خلة ربي أحدا، بل حسبي ذلك؛ لئلا تزاحم خلة غيره خلته، وفيه إثبات أنه خليل الله، ولا ينافي عبوديته لله.
(2) فيه إثبات فضيلة الصديق رضي الله عنه؛ إذ لو كان النبي صلى الله عليه وسلم على سبيل الفرض والتقدير متخذا خليلا لاتخذ أبا بكر، وفي صحيح مسلم: " ولكن أخي وحبيبي "1. قال المصنف: فيه الرد على الرافضة والجهمية اللتين هما شر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة. وفيه التصريح بأن الصديق أفضل الصحابة، وفيه إشارة إلى خلافته؛ لأن من كانت محبته لشخص أشد، كان أولى بالنيابة عنه من غيره، وقد استخلفه على الصلاة بالناس، وغضب لما قيل له: يصلي بهم عمر، وذلك في مرضه الذي توفي فيه صلى الله عليه وسلم . واسم أبي بكر عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة، الصديق الأكبر، خليفة رسول الله صلى الله عليه وسلم وأفضل الصحابة بالإجماع، ومناقبه مشهورة، مات 13 هـ، وله 63.
(3) (ألا) حرف استفتاح، واتخاذها إما أن يكون سجودا لها تعظيما وعبادة، أو توجها منهم إليها حالة الصلاة، جمعا بين العبادة وتعظيم الأنبياء، وعلى كل تقدير فإنهم يستحقون اللعن بذلك، والحديث أعم من ذلك، فيشمله ويشمل بناء المساجد والقباب عليها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3656).

ص -160- ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (1) "1. فقد نهى عنه في آخر حياته (2)، ثم إنه لعن وهو في السياق من فعله (3)، والصلاة عندها من ذلك (4) وإن لم يبن مسجد (5)،
....................................................................
(1) يحذر الأمة أن تتخذ القبور مساجد كالذين من قبلهم، وأكد النهي فقال: "فإني أنهاكم عن ذلك" أي عن اتخاذها مساجد، سدا لذريعة الشرك، ففيه النهي عن اتخاذ القبور مساجد من ثلاثة أوجه:
(الأول) ذم من كان قبلهم على ذلك .
(والثاني) تحذيرهم أن لا يتخذوها .
(والثالث) قوله: "فإني أنهاكم عن ذلك" فبالغ في النهي، نصيحة لأمته عن أعظم ما يحل بهم.
(2) أي كما في حديث جندب، وهذا وما بعده من كلام شيخ الإسلام.
(3) كما في حديث عائشة رضي الله عنها؛ لأن التردد على القبور يوجب التأله لأربابها، ويورث عبادتهم، و (سياق) أصله سواق، قلبت الواو ياء لكسر السين، وسياق وسواق مصدران من ساق يسوق، والمراد سياق الموت، سمي بذلك كأن روحه الشريفة تساق لتخرج من البدن.
(4) أي من اتخاذها مساجد، فمن صلى عند القبور فقد اتخذها مساجد، فهو داخل في لعن الرسول صلى الله عليه وسلم ومرتكب نهه شاء أم أبى، وفائدة التنصيص على زمن النهي، يقضي بأنه من الأمر المحكم الذي لم ينسخ؛ لكونه صدر في آخر حياته صلى الله عليه وسلم .
(5) أي إن الصلاة عند القبور وإليها من اتخاذها مساجد الملعون من فعله، ولو بدون بناء مساجد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (532).

ص -161- وهو معنى قولها: خشي أن يتخذ مسجدا (1)؛ فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا (2)، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا (3)، بل كل موضع يصلى فيه يسمى مسجدا (4).
....................................................................
(1) أي معنى قول عائشة رضي الله عنها: يحذر ما صنعوا، ولولا ذلك لأبرز قبره، غير أنه خشي أن يتخذ مسجدا، كما اتخذت اليهود والنصارى قبور أنبيائهم مساجد، وعن أبي سعيد مرفوعا: " الأرض كلها مسجد إلا المقبرة والحمام "1. أخرجه الخمسة. وفي الصحيح أن " عمر رأى أنس بن مالك يصلي عند قبر، فقال: القبر القبر " فإنه مستقر عندهم ما نهاهم عنه النبي صلى الله عليه وسلم من الصلاة عند القبور، وفي هذا وأمثاله إبطال زعم من زعم أن النهي لأجل النجاسة، وهو أبعد شيء عن مقاصد الشارع، بل العلة الخوف على الأمة من نجاسة الشرك، كما هو معلوم من النصوص المستفيضة عن الرسول صلى الله عليه وسلم .
(2) لما علموا من تشديده صلى الله عليه وسلم في ذلك وتغليظه، ولعن من فعله.
(3) لكونه أعد لها، وإن لم يبن فيه مسجد، و (قصد إلى الشيء) توجه إليه.
(4) وإن لم يقصد بذلك، كما إذا عرض لمن أراد أن يصلي، فأوقع الصلاة في ذلك الموضع الذي حانت الصلاة عنده، من غير أن يقصد ذلك الموضع بخصوصه، فإنه يصير بفعل الصلاة فيه مسجدا، فالأول في الأمكنة المعدة للصلاة، وهذا في أي موضع صلى فيه وإن لم يعد لها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الصلاة (317) , وأبو داود : الصلاة (492) , وابن ماجه : المساجد والجماعات (745).

ص -162- كما قال صلى الله عليه وسلم : " جعلت لي الأرض مسجدا وطهورا "1 (1). ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: " إن من شرار الناس من تدركهم الساعة وهم أحياء (2)، والذين يتخذون القبور مساجد (3) "2 .
....................................................................
(1) أخرجه البخاري ومسلم من حديث جابر: " أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي "3، وفيه: " وجعلت لي الأرض مسجدا وطهورا " ، فسمى الأرض مسجدا، بمعنى أنه تجوز الصلاة في كل بقعة منها، إلا ما استثنى من المواضع التي لا تجوز الصلاة فيها، كالمقبرة والمكان النجس، قال البغوي: أراد أن أهل الكتاب لم تبح لهم الصلاة إلا في بيعهم وكنائسهم، فأباح الله لهذه الأمة الصلاة حيث كانوا، تخفيفا عليهم وتيسيرا، وهذا من خصائصه صلى الله عليه وسلم . وقوله: " طهورا" أراد به التيمم، وفيه المبالغة في النهي عن بناء المساجد عند القبور كيف بين لهم أولا، ثم قبل موته بخمس قال ما قال، ثم لما كان في النزع لم يكتف بما تقدم، بل لعن حالة النزع من فعل ذلك.
(2) أي ينفخ في الصور نفخة الفزع وهم أحياء أو مقدماتها، كخروج الدابة وطلوع الشمس من مغربها، وهذا أيضا من أبلغ التغليظ؛ فإنه أخبر عمن تقوم عليهم الساعة أنهم هم شرار الخلق، كقوله: " ويبقى شرار الناس "4، وقوله: " حتى لا يقال في الأرض الله الله " 5. و(شرار الناس) بكسر الشين: جمع شر، ضد خيارهم.
(3) أي وإن من شرار الناس الذين يتخذون القبور مساجد بالصلاة عندها وإليها، وبناء المساجد عليها، وتقدم في الأحاديث الصحيحة أن هذا من عمل اليهود والنصارى، وأن النبي صلى الله عليه وسلم لعنهم على ذلك، تحذيرا للأمة أن يفعلوا مع نبيهم وصالحيهم فعلهم، وهذا المعنى متواتر عن النبي صلى الله عليه وسلم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (438) , ومسلم : المساجد ومواضع الصلاة (521) , والنسائي : الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي : الصلاة (1389).
2 أحمد (1/435).

ص -163- ورواه أبو حاتم في صحيحه (1).
....................................................................
= معلوم بالاضطرار من دينه، وكل ذلك شفقة منه صلى الله عليه وسلم على الأمة، وخوف من أن يقودهم ذلك إلى الشرك بها وأصحابها، وتقدم الإجماع على النهي عن البناء على القبور، والقطع بتحريمه، وفي صحيح مسلم: "نهى أن يجصص القبر، وأن يبنى عليه".
قال شيخ الإسلام: لا فرق بين الجديدة والعتيقة، انقلبت تربتها أو لم تنقلب، ولا فرق أن يكون بينه وبين الأرض حائل أولا، لعموم الاسم وعموم العلة، وإن كان موضع قبر أو قبرين؛ لأنه لعن الذين اتخذوا قبور أنبيائهم مساجد ومعلوم أن قبورهم لا تنجس، فمن علق النهي بنجاسة التربة خاصة، فهو بعيد عن مقصود النبي صلى الله عليه وسلم ، ولا تجوز في مسجد بني في مقبرة سواء كان له حيطان تحجز بينه وبين القبور، أو كان مكشوفا، وفي صحيح مسلم من حديث أبي مرثد: " لا تصلوا إلى القبور"1. وقال ابن القيم: (( وبالجملة فمن له معرفة بالشرك وأسبابه وذرائعه، وفهم عن الرسول مقاصده، جزم جزما لا يحتمل النقيض أن هذه المبالغة واللعن والنهي بصيغة: "لا تفعلوا"، "إني أنهاكم" ليس لأجل النجاسة، بل هو لأجل نجاسة الشرك اللاحق بمن عصاه؛ فإن هذا وأمثاله صيانة منه لحمى التوحيد أن يلحقه الشرك، وغضب لربه أن يعدل به سواه )) ا هـ. وقد وقع بسبب البناء على القبور من المفاسد التي لا يحيط بها على التفصيل إلا الله، ما يغضب لله من أجله من في قلبه رائحة إيمان، ولقد أبدى صلى الله عليه وسلم وأعاد، وحذر من ذلك، حتى في النزع سدا لذريعة الشرك قبل وقوعه، وتحذيرا للناس منه، وقد طبق العالم اليوم، وعادت الجاهلية الأولى، بل زادوا عليهم دعاءهم في الشدائد، واعتقاد النفع والضر فيهم من دون الله عز وجل فإنا لله وإنا إليه راجعون.
(1) أبو حاتم هو محمد بن حبان، تقدمت ترجمته، وأن أصح ما صنف في الصحيح بعد الصحيحين صحيح ابن خزيمة فابن حبان فالحاكم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (972) , والترمذي : الجنائز (1050) , والنسائي : القبلة (760) , وأبو داود : الجنائز (3229) , وأحمد (4/135).


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -164- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله (1)
روى مالك في الموطأ (2) أن رسول الله صلى الله عليه وسلم قال: " اللهم لا تجعل قبري وثنا يُعبد (3)،
....................................................................
(1) أي ذكر ما ورد من الدليل والبرهان أن الغلو- وهو مجاوزة الحد- في قبور الأنبياء والصالحين بالبناء عليها، واتخاذ المساجد عليها، والصلاة عندها، والذبح والنذر وغير ذلك من أنواع الغلو يجعلها أوثانا؛ لأنه يورث التأله والعبادة شيئا فشيئا، والوثن يعم الأصنام وغيرها مما يعبد من دون الله، كما عبدت اللات والعزى ومناة وغيرها.
(2) أي روى مالك بن أنس بن مالك بن أبي عامر الأصبحي، إمام دار الهجرة، أحد الأئمة الأربعة، وأحد الحفاظ. قال أحمد: (( مالك أثبت في كل شيء )). وقال البخاري: (( أصح الأسانيد كلها مالك عن نافع عن ابن عمر )). وروى عن جماعة من التابعين، نافع وغيره، وعنه الشافعي والأوزاعي وخلق، ولد سنة 93 هـ، ومات سنة 179 هـ.
روى هذا الحديث عن زيد بن أسلم عن عطاء مرسلا، ومرسله ثقة. ورواه البزار عن زيد عن عطاء عن أبي سعيد مرفوعا، وسنده من تقبل زيادته، وله شاهد عند أحمد من حديث أبي هريرة، والموطأ اشتهر في عصره حتى قال الشافعي: (( ما تحت أديم السماء كتاب أكثر صوابا بعد كتاب الله من موطأ مالك )). وهو كما قال؛ فإن حديثه أصح من حديث نظرائه.
(3) خاف صلى الله عليه وسلم أن يقع في أمته ذلك، كما وقع من اليهود والنصارى في قبور أنبيائهم، فرغب إلى ربه أن لا يجعل قبره وثنا يعبد، وقد استجاب =

ص -165- اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد (1) "1. ولابن جرير بسنده عن سفيان عن منصور عن مجاهد (2):
....................................................................
= الله دعاءه فصان قبره، وأحاطه بثلاثة جدران، مثلثة لا يستطيع أحد الوصول إليه ولا استقباله
قال ابن القيم:

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

حتى غدت أرجاؤه بدعائه في عزة وحماية وصيان

فدل الحديث على أن قبر النبي صلى الله عليه وسلم لو عبد لكان وثنا، لكن حماه الله بما حال بينه وبين الناس، فلا يوصل إليه، ودل على أن الوثن هو ما يباشره العابد من القبور والتوابيت التي عليها، وقد عظمت الفتنة بالقبور بتعظيمها وعبادتها، حتى اتخذت دينا يضلل من أنكر عبادتها.
(1) أتى صلى الله عليه وسلم بهذه الجملة بعد دعائه ربه أن لا يجعل قبره وثنا يعبد، تنبيها على سبب لحوق شدة الغضب عليهم ولعنهم، وهو توصلهم بذلك إلى أن تصير أوثانا تعبد، وفيه إشارة إلى ما ترجم له المصنف، وفيه تحريم البناء على القبور والصلاة عندها، وأنه من الكبائر. وكره مالك أن يقول: زرت قبر النبي صلى الله عليه وسلم ؛ وعلل الكراهة بقوله: " اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد " .
قال المصنف: (( وفيه أنه لم يستعذ إلا مما يخاف وقوعه )).
(2) ابن جرير هو الإمام الحافظ محمد بن جرير بن يزيد بن خالد، وقيل: يزيد بن كثير بن غالب الطبري من أهل آمد طبرستان، صاحب التفسير والتاريخ والأحكام وغيرها. قال ابن خزيمة:
(( لا أعلم على وجه الأرض أعلم من محمد بن جرير )). وكان من المجتهدين، وله أصحاب يتفقهون على مذهبه، ولد سنة 224 هـ، ومات سنة 310 هـ.
وسفيان هو ابن سعيد بن مسروق الثوري من ثور بن عبد مناة بن أد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مالك : النداء للصلاة (416).

ص -166- "{أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} قال: كان يلت لهم السويق (1)، فمات فعكفوا على قبره " (2).
....................................................................
= ابن طابخة، أبو عبد الله الكوفي، ثقة حافظ فقيه مجتهد، وله أيضا أتباع يتفقهون على مذهبه، مات سنة 161 هـ، وله 64 .
ومنصور هو ابن المعتمر بن عبد الله بن ربيعة أبو عتاب السلمي الكوفي، ثقة ثبت فقيه، روى عن أبي وائل والنخعي والحسن وغيرهم، وعنه أيوب والأعمش وغيرهما، مات سنة 132 هـ،
ومجاهد هو ابن جبر بفتح الجيم وسكون الباء الموحدة أبو الحجاج المخزومي المقري، مولى السائب المكي، ثقة إمام في العلم والتفسير، أخذه عن ابن عباس وغيره، وروى عن علي والعبادلة وغيرهم، وعنه عطاء وعكرمة وغيرهما، ولد سنة 21 هـ، ومات وهو ساجد سنة 104 هـ.
(1) أي للحاج، والسويق دقيق الحنطة أو الشعير، ولته خلطه وبله بالسمن أو الماء.
(2) وفي رواية: كان اللات رجلا في الجاهلية، وكان له غنم، فكان يسلو من رسلها، ويأخذ من زبيب الطائف والأقط، فيجعل منه حيسا، فيطعم من يمر من الناس، فلما مات عبدوه وقالوا: هو اللات، رواه سعيد بن منصور والفاكهي. والمعنى أن اللات كان رجلا صالحا يطعم الحجاج السويق، فلما مات غلوا فيه وعظموه لأجل عمله الصالح الذي كان يعمله، فعكفوا على قبره حتى عبدوه، وصار قبره وثنا من أوثان المشركين، فقد تقرر أن سبب عبادة اللات هو الغلو في قبره حتى صار وثنا يعبد، كما كان ذلك هو السبب في عبادة الصالحين ود وسواع وغيرهما، وكما كان ذلك هو السبب في عبادة الصالحين اليوم من الأموات وغيرهم، فإنهم غلوا فيهم، وبنوا على قبورهم القباب والمشاهد، وجعلوها ملاذا لقضاء المآرب، وهو الشاهد للترجمة. والعكوف على الشيء: الإقبال عليه مواظبا والاحتباس فيه، والاستدارة حوله، ومنه الاعتكاف في المساجد.

ص -167- وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج (1). وعن ابن عباس -رضي الله عنهما- قال: " لعن رسول الله صلى الله عليه وسلم زائرات القبور (2)،
 ....................................................................
(1) رواه البخاري عن مسلم بن إبراهيم عن أبي الأشعث عن أبي الجوزاء، وهو أوس بن عبد الله الربعي بفتحتين من ربيعة الأزد، روى عن أي هريرة وابن عباس وغيرهما، وعنه بديل وقتادة والأشعث وغيرهم، ثقة مشهور مات سنه 83 هـ.
(2) اللعن: الطرد والإبعاد ويقع بالقول، "وزائرات " جمع زائرة، وفي رواية "زوارات القبور"، وفيه دلالة صريحة على تحريم زيارة النساء القبور وهو قول أكثر أهل العلم، وقد نهى النبي صلى الله عليه وسلم عن زيارة القبور نهيا عاما، ثم أذن فيه بقوله: "فزوروها" وحديث الإذن مخصص بهذا الحديث، فهو من العام المخصوص، ولم تدخل النساء في الإذن لأوجه: (منها) أن قوله: "فزوروها" صيغة تذكير، ولو كان للعموم لكان النساء على عهده صلى الله عليه وسلم وعهد خلفائه يزرنها. (ومنها) أنه علل الإذن للرجال بأن ذلك يذكر الموت، ويرقق القلب، وتدمع العين، والمرأة يخرجها إلى الجزع والندب والنياحة لما فيها من الضعف، والعلة في المنع أنهم كانوا حديثي عهد بكفر، فلما طال مكثهم في الإسلام نسخ لزوال العلة، والعلة في النساء باقية بحالها، وليس في زيارتهن من المصلحة ما يعارض تلك المفسدة؛ لأنه ليس في زيارتهن إلا دعاؤهن للميت، أو اعتبارهن به، وذلك ممكن في بيوتهن، وفي الحديث: " ارجعن مأزورات غير مأجورات، فإنكن تفتن الحي وتؤذين الميت ". وفي الصحيح نهيه النساء عن اتباع الجنائز.

ص -168- والمتخذين عليها المساجد والسرج (1)"1. رواه أهل السنن (2).
....................................................................
(1) أي ولعن رسول الله صلى الله عليه وسلم المتخذين على القبور المساجد المبنية، والموقدين عليها السرج وكذا الصلاة عندها، والدعاء ونحو ذلك، وهذا حرام باتفاق العلماء. وفي صحيح مسلم: " لا تجلسوا على القبور، ولا تصلوا إليها "2. وإذا كانت المساجد بنيت لذكر الله، وقراءة القرآن والصلاة، كانت القبور بذلك مساجد. قال ابن القيم: (( اتخاذها مساجد وإيقاد السرج عليها من الكبائر )). ووجه إيراد المصنف هذا الحديث في هذا الباب دون الذي قبله هو أنه لعن المتخذين عليها المساجد والسرج، وقرن بينهما، فهما قرينان فدل على أنه لأجل نجاسة الشرك؛ إذ ليس لعن المسرجين من أجل نجاسة البقعة، فكذا البناء.
(2) أبو داود والترمذي وابن ماجه، ولم يخرجه النسائي، وجاء عن النبي صلى الله عليه وسلم نحوه من طريقين: عن أبي هريرة عند أحمد والترمذي وصححه، وعن حسان عند ابن ماجه. قال شيخ الإسلام: (( هذا الحديث تعددت طرقه، فهو في الأصل معروف، ومثله حجة بلا ريب )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
2 مسلم : الجنائز (972) , والترمذي : الجنائز (1050), والنسائي : القبلة (760) , وأبو داود : الجنائز (3229), وأحمد (4/135).


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -169- باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك (1)
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ
....................................................................
(1) المصطفى المختار، والجناب هو الجانب، والمراد حمايته صلى الله عليه وسلم التوحيد عما يقرب منه، أو يخالفه من الشرك وأسبابه؛ إذ هو أعظم الفرائض، بل لا تصح إلا به، وهو الذي جاءت الرسل بالقيام به، والنهي عما ينافيه، ومع حمايته لجنابه اجتهد في سد كل طريق يوصل أمته إلى الشرك، وحذر وأنذر، وأبدى وأعاد، وخص وعم، وقطع الوسائل والذرائع المفضية إليه، فصلّى الله عليه وسلّم كما بلغ البلاغ المبين، وفي الأبواب المتقدمة شيء من حماية المصطفى صلى الله عليه وسلم لجناب التوحيد، ولكن أراد المصنف -رحمه الله- هنا حمايته الخاصة.
(2) يخبر تعالى عباده على سبيل الامتنان أنه بعث فيهم رسولا عظيما، أرسله إليهم من أنفسهم، أي من جنسهم، يرجعون معه إلى نفس واحدة، وبلغتهم ولسانهم، يعرفونه ويتحققون مكانه، ويعلمون صدقه وأمانته ونصيحته وشفقته، وذلك أقرب وأسرع إلى فهم الحجة، وأبعد من اللجاجة، ويقتضي مدحا لنبيه صلى الله عليه وسلم وأنه من صميم العرب، كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} 1 الآية. وقال جعفر للنجاشي: (( إن الله بعث فينا رسولا منا، نعرف نسبه وصفته، ومدخله ومخرجه، وصدقه وأمانته )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 164.

ص -170- عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ}1 (1) الآية. وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " لا تجعلوا بيوتكم قبورا (2)،
....................................................................
(1) أي شديد عليه جدا الذي يعنت أمته، وهو لحاق الأذى الذي يضيق به الصدر، ولا يهتدي للمخرج عنه، والذي يشق عليها من كفر وضلال وامتحان، وفي الحديث: " بعثت بالحنيفية السمحة "2. وفي الصحيح: " إن هذا الدين يسر "3، فشريعته كلها سهلة سمحة كاملة، يسيرة على من يسرها الله عليه. وقوله: " حريص عليكم " أي راغب ومجتهد على هدايتكم، وحصول النفع الدنيوي والأخروي إليكم، والحرص شدة طلب الشيء على الاجتهاد فيه، حتى قال: " ما بقي شيء يقرب من الجنة، ويباعد من النار إلا وقد بينته لكم ". وقوله: {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} 4. أي بليغ الرأفة والشفقة بهم لا بغيرهم، كقوله تعالى: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} 5. وقال عليه السلام: " ما بعث الله من نبي إلا كان عليه أن يدل أمته على خير ما يعلمه لهم، ويحذرهم من شر ما يعلمه لهم "6. فاقتضت هذه الأوصاف أن أنذر أمته وحذرهم عن الشرك الذي هو أعظم الذنوب، ولا ريب أن الإنذار عنه زبدة رسالته، وقد بين صلى الله عليه وسلم لأمته ذرائعه الموصلة إليه، وأبلغ في نهيهم عنها، ومن ذلك تعظيم القبور والغلو فيها، والصلاة عندها وإليها، ونحو ذلك مما يوصل إلى عبادتها، وهذا وجه الدلالة من الآية.
(2) أي لا تعطلوها من الصلاة فيها والدعاء والقراءة، فتكون بمنزلة القبور؛ لأن النهي عن الصلاة عند القبور قد تقرر عندهم، فنهاهم أن يجعلوا بيوتهم كذلك، وأمر بتحري العبادة فيها، ونهاهم عن تحريها عند القبور، عكس ما يفعله المشركون من النصارى، ومن تشبه بهم من هذه الأمة. وفي الصحيحين: " اجعلوا من صلاتكم في بيوتكم، ولا تتخذوها قبورا "7. ولمسلم: " لا تجعلوا بيوتكم مقابر؛ فإن الشيطان يفر من البيت الذي يسمع سورة البقرة تقرأ فيه "8. وفي هذا ونحوه إبعاد لأمته عن الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128.
2 أحمد (5/266).
3 البخاري : الإيمان (39) , والنسائي : الإيمان وشرائعه (5034).
4 سورة التوبة آية : 128.
5 سورة الشعراء آية : 215.
6 مسلم : الإمارة (1844) , والنسائي : البيعة (4191) , وابن ماجه : الفتن (3956) , وأحمد (2/191).
7 البخاري : الصلاة (432) والجمعة (1187) , ومسلم : صلاة المسافرين وقصرها (777) , والترمذي : الصلاة (451) , والنسائي : قيام الليل وتطوع النهار (1598) , وأبو داود : الصلاة (1448) , وابن ماجه : إقامة الصلاة والسنة فيها (1377) , وأحمد (2/6 ,2/16 ,2/122).
8 مسلم : صلاة المسافرين وقصرها (780) , والترمذي : فضائل القرآن (2877) , وأبو داود : المناسك (2042) , وأحمد (2/388).

ص -171- ولا تجعلوا قبري عيدا (1)، وصلوا علي؛ فإن صلاتكم تبلغني حيث كنتم (2) "1. رواه أبو داود بإسناد حسن، ورواته ثقات (3).
....................................................................
(1) نهى صلى الله عليه وسلم عن زيارة قبره على وجه مخصوص، واجتماع معهود كالعيد الذي يكون على وجه مخصوص في زمان مخصوص، وذلك يدل على المنع في جميع القبور؛ لأن قبره أفضل قبر على وجه الأرض، وقد نهى عن اتخاذه عيدا، فقبر غيره أولى بالنهي كائنا من كان، والعيد اسم لما يعود من الاجتماع العام ويتكرر على وجه معتاد، أو يعتاد مجيئه وقصده من زمان ومكان، من المعاودة والاعتياد، والمكان الذي يقصد فيه الاجتماع، وانتيابه للعبادة وغيرها، وهو الشاهد للترجمة، نهى أن يتخذ قبره عيدا للصلاة والدعاء وغير ذلك من وسائل الشرك، كما اتخذ المشركون أعيادا زمانية ومكانية، وقد أبطلها الشرع، وعوض عنها عيد الفطر وعيد الأضحى والكعبة والمشاعر.
(2) يشير بذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم عنه، فلا حاجة لكم إلى اتخاذه عيدا تنتابونه وترددون إليه لأجل ذلك، ومن اتخاذه عيدا أن تتكرر زيارته على وجه مخصوص، وتبليغه صلى الله عليه وسلم حيث صلي عليه من خصائصه. وقال الحسن بن الحسن: (( ما أنتم ومن بالأندلس إلا سواء )). وأنكر مالك: زرت قبر النبي صلى الله عليه وسلم ؛ لئلا يتخذ ذريعة إلى جعله عيدا.
(3) وقال الحافظ ابن عبد الهادي: هو حديث حسن، جيد الإسناد. وله شواهد يرتقي بها إلى درجة الصحة. وقال شيخ الإسلام: (( ومثل هذا إذا كان له شواهد علم أنه محفوظ، وهذا له شواهد متعددة )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -172- وعن علي بن الحسين (1) " أنه رأى رجلا يجيئ إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه (2) وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: لا تتخذوا قبري عيدا (3)
....................................................................
(1) يعني ابن علي بن أبي طالب، المعروف بزين العابدين، أفضل التابعين من أهل بيته وأعلمهم. قال الزهري: (( ما رأيت قرشيا أفضل منه )). مات سنة 93 هـ، وأبوه الحسين، سبط رسول الله صلى الله عليه وسلم وريحانته، حفظ عن رسول الله صلى الله عليه وسلم ، واستشهد يوم عاشوراء سنة 61 هـ، وله 56.
(2) الفرجة بضم الفاء وسكون الراء، وهي الكوة في الجدار والخوخة ونحوهما، والرجل المبهم صرح باسمه سعيد بن منصور في سننه أنه سهيل بن أبي صالح، قال: " رآني الحسن بن الحسن بن علي عند القبر، فناداني وهو في بيت فاطمة يتعشى، فقال: هلم إلى العشاء، فقلت: لا أريده، فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلى الله عليه وسلم ، فقال: إذا دخلت المسجد فسلم " . وذكر الحديث. وفيه حرص السلف على قطع الوسائل والذرائع، وسد أبوابها المفضية إلى الشرك.
(3) فيه دليل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها؛ لأن ذلك نوع من اتخاذها عيدا، ويدل أيضا على أن قصد الرجل القبر لأجل السلام إذا لم يكن يريد المسجد من اتخاذه عيدا المنهي عنه، قال شيخ الإسلام: ما علمت أحدا رخص فيه؛ لأن ذلك نوع من اتخاذه عيدا، ويدل أيضا على أن قصد القبر للسلام إذا دخل المسجد ليصلي منهي عنه؛ لأن ذلك من اتخاذه عيدا وأنه لم يشرع، وكره مالك لأهل المدينة كلما دخل الإنسان المسجد أن يأتي قبر النبي صلى الله عليه وسلم ؛=

ص -173- ولا بيوتكم قبورا، فإن تسليمكم يبلغني أينما كنتم " (1).
....................................................................
= لأن السلف لم يكونوا يفعلون ذلك، وإنما كانوا يأتون إلى مسجده فيصلون، فإذا قضوا الصلاة قعدوا أو خرجوا، ولم يكونوا يأتون القبر للسلام، لعلمهم أن الصلاة والسلام عليه صلى الله عليه وسلم في الصلاة أفضل وأكمل، وكانت الحجرة في زمانهم يؤتى إليها من الباب، ومع التمكن لا يدخلون عليه، لا للسلام ولا للصلاة، ولا للدعاء لأنفسهم ولا لغيرهم، فلم يكونوا يعتادون الصلاة والسلام عليه عند قبره؛ لنهيهم بقوله: " لا تتخذوا قبري عيدا "1 وغير ذلك، وإنما كان يأتي أحدهم من خارج، إذا قدم من سفر، كما كان ابن عمر يفعله، فيقول: " السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه "، ثم ينصرف ولا يقف للدعاء. قال شيخ الإسلام: لأنه لم ينقل عن أحد من الصحابة، فصار بدعة، واتفق الأئمة على أنه إذا دعا لا يستقبل القبر، وفي هذا الحديث أيضا دليل على منع شد الرحل إلى قبره صلى الله عليه وسلم أو غيره من القبور والمشاهد؛ لأن ذلك من اتخاذها أعيادا، ومن أعظم أسباب الإشراك بها كما هو الواقع، واتفق الأئمة على المنع من ذلك؛ لما في الصحيحين: " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى "2. فدخل في النهي شدها لزيارة القبور والمشاهد، بل هي أولى بالنهي، وإذا نوى بشد الرحل زيارة القبر فقط حرم، وإن نواه والمسجد جاز.
(1) وفيما رواه منصور عن أبي صالح: "ما أنتم ومن بالأندلس إلا سواء". فإن قيل: إذا سمع سلام المسلم عند قبره حصلت المزية بسلامه. قيل: هذا لو حصل الوصول إلى قبره كسائر قبور المسلمين، أما وقد منع الناس من الوصول إليه بثلاثة الجدران فلا تحصل المزية، سواء سلم عليه عند قبره، أو في مسجده إذا دخله، أو في أقصى المشرق أو المغرب، فالكل يبلغه كما وردت به الأحاديث، وليس في شيء منها أنه يسمع صوت المسلم بنفسه، إنما فيها أن ذلك يعرض عليه، ويبلغه صلى الله عليه وسلم .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (2/367).
2 البخاري : الجمعة (1189) , ومسلم : الحج (1397) , والنسائي : المساجد (700) , وأبو داود : المناسك (2033) , وابن ماجه : إقامة الصلاة والسنة فيها (1409) , وأحمد (2/238) , والدارمي : الصلاة (1421).

ص -174- رواه في المختارة (1).
....................................................................
(1) هو كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على الصحيحين. ومؤلفه هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ، ضياء الدين الحنبلي، أحد الأعلام. قال الذهبي: (( أفنى عمره في هذا الشأن، مع الدين المتين، والورع والفضيلة التامة والإتقان )). قال شيخ الإسلام:
(( تصحيحه في مختارته خير من تصحيح الحاكم بلا ريب )). مات سنة 643 هـ.
وروى هذا الحديث أبو يعلى، والقاضي إسماعيل، ورواه سعيد بن منصور في سننه من طريقين عن أبي صالح وأبي سعيد مولى المهدي. قال شيخ الإسلام: (( فهذان المرسلان يدلان على ثبوت الحديث )). ا هـ.
وقد روي من وجوه مسندة. وقال الشارح حافظ عصره: (( هذا والذي قبله جيدان، حسنا الإسنادين )). قال شيخ الإسلام: (( فانظر هذه السنة، كيف مخرجها من أهل المدينة، وأهل البيت الذين لهم من رسول الله صلى الله عليه وسلم قرب النسب وقرب الدار؛ لأنهم إلى ذلك أحوج من غيرهم، فكانوا له أشد )).


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -175- باب ما جاء أن بعض هذه الأمة يعبد الأوثان (1)
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1 (2).
....................................................................
(1) لما ذكر المصنف -رحمه الله- التوحيد وما ينافيه من الشرك، أو ينافي كماله، أو ما يكون وسيلة إلى ما ينافيه، ذكر أن الشرك لا بد أن يقع في هذه الأمة بعبادة الأوثان، والوثن يطلق على كل من قصد بأي نوع من أنواع العبادة، من صنم أو قبر أو مشهد أو غير ذلك، لقول الخليل: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً} 2، مع قوله: (قالوا نعبد أصناما). وقال -عليه الصلاة والسلام- لعدي وفي عنقه صليب: " ألق عنك هذا الوثن "3 .
(2) (ألم تر) ألم تنظر (إلى الذين أوتوا) أعطوا (نصيبا) حظا (من الكتاب) اليهود والنصارى (يؤمنون) يصدقون (بالجبت) الشيء الفشل، الذي لا خير فيه من أمور الدين، وقال الجوهري: كلمة تقع على الصنم والكاهن والساحر. (والطاغوت) الشيطان، وسيأتي تمام الكلام فيهما.
وقوله: {وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 4 أي يفضلون الكفار على المسلمين، بجهلهم وكفرهم بكتاب الله الذي بأيديهم، وأخرج أحمد وغيره من غير وجه عن ابن عباس وغيره: " أنه جاء حيي بن الأخطب، وكعب بن الأشرف إلى أهل مكة، فقالوا: أنتم أهل الكتاب، وأهل العلم، فأخبرونا عنا وعن محمد، فقالوا: ما أنتم وما محمد؟ فقالوا: نحن نصل الأرحام، وننحر الكوما، ونسقي الماء على اللبن، ونفك العناة، ونسقي الحجيج، ومحمد صنبور، قطع أرحامنا، واتبعه سراق الحجيج من غفار، فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلا، فأنزل الله هذه الآية ". قال =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة العنكبوت آية : 17.
3 الترمذي : تفسير القرآن (3095).
4 سورة النساء آية : 51.

ص -176- وقوله: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} 1 (2).
....................................................................
= المصنف: وفيه معرفة الإيمان بالجبت والطاغوت في هذا الموضع، هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟ أي فالإيمان بالجبت والطاغوت في هذا الموضع هو موافقة أصحابها مع بغضها، ومعرفة بطلانها، كفعل علماء السوء مع أهل الحق، حرفة يهودية، ووراثة غضبية. ومطابقة الآية للترجمة أنه إذا كان الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت، فهذه الأمة التي أوتيت القرآن لا يستنكر ولا يستبعد أن تعبد الجبت والطاغوت؛ فإن الرسول صلى الله عليه وسلم قد أخبر أن هذه الأمة ستفعل مثل ما فعلت الأمم قبلها.
(1) يقول الله تعالى لنبيه صلى الله عليه وسلم (قل) يا محمد لهؤلاء الذين اتخذوا دينكم هزوا ولعبا من أهل الكتاب الطاعنين في دينكم الذي هو توحيد الله، وإفراده بالعبادة دون ما سواه (هل) أخبركم بشر جزاء عند الله يوم القيامة، مما تظنونه بنا في قولكم: لم نر أهل دين أقل حظا في الدنيا والآخرة منكم، ولا شرا من دينكم، وديننا هو توحيد الله وإفراده بالعبادة، وهم أنتم أيها المتصفون بهذه الصفات المذمومة المفسرة بقوله: (من لعنه الله) وأبعده من رحمته وطرده، (وغضب عليه) غضبا لا يرضى بعده أبدا (وجعل منهم القردة) أصحاب السبت (والخنازير) كفار مائدة عيسى. وعن ابن عباس: كلاهما من أصحاب السبت، فشبابهم مسخوا قردة، وشيوخهم مسخوا خنازير، وقد " سئل رسول الله صلى الله عليه وسلم عن القردة والخنازير أهي مما مسخ الله؟ فقال: إن الله لم يهلك قوما فجعل لهم نسلا ولا عاقبة، وإن القردة والخنازير كانت قبل ذلك "2 رواه مسلم.
(2) أي وجعل منهم من عبد الطاغوت، أي أطاع الشيطان فيما سول له، قال شيخ الإسلام: الصواب أنه معطوف على قوله: (من لعنه الله وغضب عليه) فهو فعل ماض، معطوف على ما قبله أي: ومن عبد الطاغوت، ولم يعد لفظ (من)؛ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.
2 أحمد (1/390 ,1/395 ,1/396 ,1/421).

ص -177- وقوله: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 1 (1).
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لتتبعن سنن من كان قبلكم (2) حذو القذة بالقذة (3)، حتى لو دخلوا جحر ضب لدخلتموه (4).
 ....................................................................
= لأنه جعل هذه الأفعال كلها صفة لصنف واحد، وهم اليهود. وقوله: (أولئك شر مكانا) أي مما تظنون بنا (وأضل عن سواء السبيل) ومطابقة الآية للترجمة أنه إذا كان اليهود ممن عبد الطاغوت، فكذلك يكون في هذه الأمة.
(1) أي قال ذلك أصحاب الكلمة والنفوذ، في زمن أصحاب الكهف (لنتخذن عليهم مسجدا) ليعرفوا فيقصدهم الناس ويتبركون بهم، ذمهم الله بذلك، تحذيرا لنا أن نتخذ القبور أوثانا، وتقدم لعن النبي صلى الله عليه وسلم اليهود والنصارى لاتخاذهم المساجد على قبور أنبيائهم، وأن مراده تحذيرنا أن نفعل فعلهم، فيجرنا ذلك إلى الشرك، ويأتي إخباره بذلك، وهو وجه الاستدلال بالآية.
(2) "تتبعن" بضم العين وتشديد النون، أي لتسلكن طرق من كان قبلكم من الأمم، في عبادة الأوثان وغيرها مما ذمهم الله به، وهو الشاهد للترجمة، وبه أيضا تظهر مناسبة الآيات للترجمة.
(3) بنصب "حذو" على المصدر، أي تحذون حذوهم، و "القذة" بضم القاف واحدة القذذ، وهي ريش السهم، مبالغة منه صلى الله عليه وسلم في الوصف، أي لتفعلن أفعالهم، ولتتبعن طرائقهم، حتى تشبهوهم وتحاذوهم في كل ما فعلوه، كما تشبه قذة السهم القذة الأخرى وتساويها، لا تزيد واحدة على الأخرى.
(4) أي لو تصور دخولهم جحر ضب مع ضيقه لدخلتموه، لشدة سلوككم طريق من قبلكم، و "الجحر" بضم فسكون غار الضب. وفي حديث آخر: " حتى لو كان فيهم من يأتي أمه علانية لكان فيكم من يفعل ذلك "2. وهذا كله شدة مبالغة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 21.
2 الترمذي : الإيمان (2641).

ص -178- قالوا: يا رسول الله اليهود والنصارى؟ قال: فمن "1. أخرجاه (1).
ولمسلم عن ثوبان رضي الله عنه (2)
....................................................................
= منه صلى الله عليه وسلم وبيان أن أمته لا تدع شيئا مما كان يفعله اليهود والنصارى إلا فعلته كله، لا تترك منه شيئا، وقد أكد هذا الخبر بأنواع من التأكيدات، من ذلك اللام في قوة: والله لتتبعن، ثم بنون التوكيد، ثم بقوله: "حذو القذة بالقذة"، ثم بالغ أشد مبالغة في التشبه بهم، حتى إن اليهود والنصارى لو دخلوا جحر ضب لدخلته هذه الأمة، ولهذا قال سفيان بن عيينة وغيره من السلف: " من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى ".
(1) أي البخاري ومسلم واللفظ له، و "اليهود" بالرفع خبر مبتدأ محذوف، أي أهم اليهود والنصارى الذين نتبع سننهم؟ ويجوز النصب بفعل محذوف تقديره: تعني، و "من" استفهام تقرير، أي فمن القوم إلا هم، فبين صلى الله عليه وسلم في هذا الحديث ونحوه أن كل ما وقع من أهل الكتاب، مما ذمهم الله به في هذه الآيات وغيرها لا بد أن يقع جميعه في هذه الأمة، وهذا اللفظ وإن كان خبرا، فمعناه النهي عن متابعتهم، وهذا من علامة نبوته صلى الله عليه وسلم ومن معجزاته، فقد سلك كثير من أمته مسلك اليهود والنصارى في إقامة سائر شعائرهم في الأديان، وفي عاداتهم من تعظيم القبور، واتخاذها مساجد حتى عبدوها، وإقامة الحدود والتعزيرات على الضعفاء دون الأقوياء، وملابسهم ومراكبهم، والتسليم بالإشارة، واتخاذ الأحبار والرهبان أربابا، والإعراض عن كتاب الله وسنة رسوله صلى الله عليه وسلم والإقبال على كتب البدع والضلال، وغير ذلك مما نهى الله عنه.
(2) ثوبان يقال إنه من العرب، من بني حكمي بن سعد، وقيل من السراة، مولى لرسول الله صلى الله عليه وسلم اشتراه فأعتقه، وخدمه ولازمه إلى أن مات صلى الله عليه وسلم ، ونزل بعده الشام، ومات بحمص سنة 54 هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).

ص -179- أن رسول الله صلى الله عليه وسلم قال: " إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها (1)، وإن أمتي سيبلغ ملكها ما زوي لي منها (2)، وأعطيت الكنزين الأحمر والأبيض (3)،
....................................................................
(1) أي زواها جميعها، يقال: زويت الشيء، جمعته وقبضته، يريد تقريب البعيد منها، حتى اطلع عليه صلى الله عليه وسلم اطلاعه على القريب، بأن طويت له، وجعلت مجموعة كهيئة كف في مرآة ينظره، فأبصر ما تملكه أمته من أقصى مشارق الأرض ومغاربها، وفي رواية أبي داود: " فأريت مشارق الأرض ومغاربها ". قال القرطبي: (( ظاهر اللفظ يقتضي أن الله قوى إدراك بصره، ورفع عنه الموانع المعتادة، فأدرك البعيد من موضعه، كما أدرك بيت المقدس من مكة، وأخذ يخبرهم عنه وهو ينظر إليه )).
(2) زوي يحتمل أن يكون مبنيا للفاعل، وأن يكون مبنيا للمفعول. ولأحمد وغيره: " إنه ستفتح لكم مشارق الأرض ومغاربها "1 وقد وقع ما أخبر به صلى الله عليه وسلم وقال القرطبي: (( هذا الخبر وجد مخبره كما قال صلى الله عليه وسلم ، وكان ذلك من دلائل نبوته صلى الله عليه وسلم ، وذلك أن ملك أمته اتسع إلى أن بلغ أقصى طنجة، الذي هو منتهى عمارة المغرب، إلى أقصى المشرق مما وراء خراسان والنهر، وكثير من بلاد السند والهند والصغد، ولم يتسع ذلك الاتساع من جهة الجنوب والشمال، ولذلك لم يذكر أنه أريه ولا أخبر أن ملك أمته يبلغه )).
(3) بالنصب على البدلية، قال القرطبي: يعني به كنز كسرى وهو ملك الفرس، وكنز قيصر وهو ملك الروم، وقصورهما وبلادهما، وقد قال: " والذي نفسي بيده لتنفقن كنوزهما في سبيل الله "2 وعبر بالأحمر عن كنز قيصر؛ لأن الغالب عندهم الذهب، وبالأبيض عن كسرى؛ لأن الغالب عندهم الجوهر والفضة، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1855) , وأحمد (6/24) , والدارمي : الرقاق (2797).
2 أبو داود : الجهاد (2608).

ص -180- وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة (1)، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم (2)، وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد (3)،
....................................................................
= وقد وجد ذلك في خلافة الفاروق عمر بن الخطاب رضي الله عنه، فإنه سيق إليه تاج كسرى وحليته، وما كان في بيوت أمواله، وجميع ما حوته مملكته على سعتها وعظمتها، وكذلك فعل الله بقيصر لما فتح بلاده.
(1) هكذا ثبت بأصل المصنف بالباء، وهي رواية في صحيح مسلم وغيره، وفي بعضها بحذفها، قال القرطبي: وكأنها زائدة؛ لأن عامة صفة السنة، والسنة الجدب الذي يكون به الهلاك العام، ويسمى الجدب والقحط سنة، ويجمع على سنين كقوله: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ} 1 أي الجدب المتوالي.
(2) أي لا يسلط عليهم عدوا من غيرهم من الكفار، فيستأصل معظمهم وجماعتهم، وبيضة كل شيء حوزته، وقال الجوهري وغيره: بيضة القوم ساحتهم، سأل الله أن لا يسلط العدو على معظم المسلمين وجماعتهم وإمامهم ما داموا بهذه الأوصاف المذكورة، ولو اجتمع عليهم كل من بين أقطار الأرض حتى يقع منهم ما ذكر فقد يسلطون عليهم.
(3) أي إذا حكمت حكما مبرما نافذا أو معلقا فإنه لا يرد بشيء، ولا يقدر أحد على رده، كما قال صلى الله عليه وسلم : " ولا راد لما قضيت "، وفي بعض الروايات قال: " دعوت ربي ثلاثا، فأعطاني اثنتين، ومنعني واحدة، سألته أن لا يهلك أمتي بسنة عامة، وأجابني، وسألته أن لا يسلط عليهم عدوا من سوى أنفسهم، وأجابني، وسألته الثالثة أن لا يجعل بأسهم بينهم شديدا ومنعني هذا، وقال: حتى يهلك بعضهم بعضا، ويسبي بعضهم بعضا ". وحتى هنا للغاية يعني إذا فعل بعضهم ببعض هكذا سلط عليهم العدو حينئذ، وما داموا مجتمعين على الحق فلا يسلط عليهم، ولكن عند فرقتهم يسلط عليهم عقوبة لهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 130.

ص -181- وإني أعطيتك لأمتك أن لا أهلكها بسنة عامة (1)، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها (2) حتى (3) يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا "1. ورواه البرقاني في صحيحه (4).
....................................................................
(1) ولفظ أبي داود: " ولا أهلكهم بسنة عامة " أي أعطاه الله سؤاله لأمته أن لا يهلكها بسنة عامة، وهي الجدب الذي يهلك أخضرهم ويابسهم، فأجاب الله دعاءه، وكان في الأمم السابقة عذاب الاستئصال بخلاف هذه الأمة، فإن الله -وله الحمد والمنة- قد دفع عنها ذلك، ببركة دعاء نبيها صلى الله عليه وسلم .
(2) أي وإني أعطيتك لأمتك أن لا أسلط عليهم عدوا من سواهم فيتولاهم جميعا، ويهلكهم ويذلهم، ولو اجتمع عليهم من بأقطار الأرض. ولفظ أبي داود: "من بين أقطارها"- جوانبها، أي لم يسلطهم الله عليهم، كما فعل بالأمم الماضية المكذبة، وهذا أيضا من خصائص هذه الأمة ببركة نبينا صلى الله عليه وسلم .
(3) (حتى) لإنتهاء الغاية، أي أن أمرها ينتهي حتى يوجد ذلك منهم، فإن الله لا يسلط الكفار على معظم المسلمين وجماعتهم وإمامهم، ما داموا بضد هذه الأوصاف المذكورة في قوله: " حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا "2. فأما إذا وجدت هذه الأوصاف فقد يسلط الكفار على جماعتهم ومعظمهم كما وقع، فقد سلط بعضهم على بعض، لكثرة اختلافهم وتفرقهم، ولكن بحمد الله لا تزال طائفة منهم باقية على الحق، تقوم بها الحجة على الخلق، منصورة كما سيأتي.
(4) البرقاني بفتح الباء، الموحدة وسكون الراء، نسبة إلى قرية كانت بنواحي خوارزم، خربت وكانت مزرعة. هو الإمام الحافظ الكبير أبو بكر أحمد بن محمد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
2 البخاري : الهبة وفضلها والتحريض عليها (2587) , ومسلم : الهبات (1623).

ص -182- وزاد: " وإنما أخاف على أمتي الأئمة المضلين (1)،
....................................................................
= ابن غالب الخوارزمي الشافعي، روى عن الدارقطني وغيره، وعنه الخطيب وغيره.
قال الخطيب: كان ثبتا ورعا، لم نر في شيوخنا أثبت منه، عارفا بالفقه، كثير التصانيف. صنف مسندا ضمنه ما اشتمل عليه الصحيحان، وجمع حديث الثوري وحديث شعبة وطائفة، وهذا المسند هو صحيحه الذي عزا إليه المصنف هذا الحديث. ولد سنة 336 هـ، ومات سنة 425 هـ.
وروى هذا الحديث أيضا بتمامه أبو داود وغيره عن ثوبان.
(1) أي الأمراء والعلماء والعباد الذين يقتدى بهم الناس، وهم يحكمون في الناس بغير عام فيضلونهم ويضلونهم، فهم ضالون عن الحق، مضلون لغيرهم. قال تعالى: {وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ} 1 .
وقال عمر لزياد بن حدير: " يا زياد هل تعرف ما يهدم الإسلام؟ قال: لا. قال: يهدمه زلة العالم، وجدال المنافق بالقرآن، وحكم الأئمة المضلين " . وقال معاذ: " احذروا زيغة الحكيم، فإن الشيطان قد يقول الضلالة على لسان الحكيم " .
وقال عبد الله بن المبارك:

وهل أفسد الدين إلا الملوك وأحبار سوء ورهبانها

وأتى صلى الله عليه وسلم بإنما التي هي للحصر، بيانا لشدة خوفه على أمته من أئمة الضلال، فيوقعوهم في الإثم، لما أطلعه الله عليه من غيبه أنه سيقع، ولم يخف من جدب السنين ولا تسليط العدو.
وروى الدارمي " إن أخوف ما أخاف على أمتي الأئمة المضلين "2 .
وحذر صلى الله عليه وسلم أمته وأنذرهم عن الإحداث في الدين، وابتداع دين لم يشرعه الله ولعن من فعل ذلك، وأخبر الله تبارك وتعالى: أنه أكمل الدين، وأن القول عليه بغير علم رتبة فوق رتبة الشرك، فقال: {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 3. فكل من أحدث حدثا ليس في كتاب الله، ولا في سنة نبيه صلى الله عليه وسلم فهو ملعون، وحدثه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 119.
2 الترمذي : كتاب الفتن (2229) , وأبو داود : كتاب الفتن والملاحم (4252) , وأحمد (4/123 ,5/278) , والدارمي : كتاب المقدمة (209).
3 سورة الأعراف آية : 33.

ص -183- وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة (1)، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين (2)، وحتى تعبد فئام من أمتي الأوثان (3)،
....................................................................
= مردود، كما قال -عليه الصلاة والسلام-: " من أحدث في أمرنا هذا ما ليس منه فهو رد " 1. وقال: " من أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدلا "2. وقال: " كل محدثة بدعة، وكل بدعة ضلالة "3.
(1) وفي رواية أبي داود: " وإذا وضع السيف في أمتي لم يرفع إلى يوم القيامة "4. وقد وقع كما أخبر، فإنه لما وقع بقتل عثمان رضي الله عنه لم يرفع، وكذلك يكون إلى يوم القيامة، ولكن يكثر تارة ويقل أخرى، ويكون في جهة دون أخرى.
(2) الحي واحد الأحياء، وهي القبائل، وفي رواية أبي داود: " حتى يلحق قبائل من أمتي بالمشركين "5. والمعنى أنهم يكونون معهم، ويرتدون برغبتهم عن الإسلام وأهله، ولحوقهم بأهل الشرك.
(3) الفئام مهموز: الجماعات الكثيرة. ولفظ أبي داود: " حتى تعبد قبائل من أمتي الأوثان "6 وهو الشاهد للترجمة، وفيه الرد على من أنكر وقوع الشرك وعبادة الأوثان في هذه الأمة مما هو مشاهد، وفي الصحيحين: " لا تقوم الساعة حتى تضطرب أليات دوس على ذي الخلصة "7 طاغية دوس التي كانوا يعبدونها في الجاهلية. وفي صحيح مسلم: " لا يذهب الليل والنهار حتى تعبد اللات والعزى "8. وقيل: إن القبر المنسوب إلى ابن عباس في الطائف قبر اللات، فإن قيل: ورد ?"أن الشيطان قد يئس أن يعبده المصلون في جزيرة العرب "9. قيل: قد أجيب عنه بأجوبة منها: أن يأسه غير معصوم، ومنها أنه يئس أن تطبق على عبادة الأصنام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلح (2697) , ومسلم : الأقضية (1718) , وأبو داود : السنة (4606) , وابن ماجه : المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270).
2 البخاري : الحج (1870) والجزية (3180) والفرائض (6755) والاعتصام بالكتاب والسنة (7300) , ومسلم : الحج (1370) , والترمذي : الولاء والهبة (2127) , وأبو داود : المناسك (2034) , وأحمد (1/119).
3 مسلم : الجمعة (867) , والنسائي : صلاة العيدين (1578) , وابن ماجه : المقدمة (45) , وأحمد (3/310) , والدارمي : المقدمة (206).
4 الترمذي : الفتن (2202) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
5 الترمذي : الفتن (2219) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278).
6 أبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
7 البخاري : الفتن (7116) , ومسلم : الفتن وأشراط الساعة (2906) , وأحمد (2/271).
8 مسلم : الفتن وأشراط الساعة (2907).
9 مسلم : صفة القيامة والجنة والنار (2812) , والترمذي : البر والصلة (1937) , وأحمد (3/313 ,3/354 ,3/366).

ص -184- وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي (1)، وأنا خاتم النبيين لا نبي بعدي (2)، ولا تزال طائفة من أمتي على الحق منصورة (3)
....................................................................
(1) وفي رواية "دجالون"، والدجل التمويه، والمراد ممن تقوم لهم شوكة وتبدو لهم شبهة، وأما مطلقا فلا يحصون، قال القاضي عياض: (( عد من تنبأ ممن اشتهر بذلك وعرف واتبعه جماعة على ضلاله، فوجد هذا العدد فيهم )). ا هـ.
وقد ظهر مصداق ذلك في زمن رسول الله صلى الله عليه وسلم وبعده، ممن كان لهم أصحاب يصدقونهم ويأخذون بطريقهم، كمسيلمة باليمامة، والأسود باليمن، وطليحة في بني أسد، وسجاح في تميم، والمختار بن أبي عبيد في عصر ابن الزبير، والحارث في عصر عبد الملك بن مروان، وفي عصر بني العباس جماعة، وصار لكل منهم شوكة. وأما من ادعاها مطلقة فكثيرون، وغالبهم ينشأ فيهم عن جنون وسوداء، وقد أهلك الله من وقع منهم ذلك، واتضح كذبهم، وآخرهم الدجال الأكبر أعاذنا الله من فتنته.
(2) الخاتم بفتح التاء بمعنى الطابع، وبكسرها بمعنى فاعل الطبع والختم، أي "هوصلوات الله وسلامه عليه آخر النبيين، لا نبي يوحي الله إليه بعده إلى قيام الساعة، وقال تعالى: {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 1. قال الحسن: الخاتم الذي ختم به، وعيسى إنما ينزل في آخر الزمان حاكما بشريعة محمد صلى الله عليه وسلم مصليا إلى قبلته، فهو كأحد أمته، بل هو أفضل هذه الأمة. قال صلى الله عليه وسلم : " والذي نفسي بيده لينزلن فيكم عيسى بن مريم حكما مقسطا، فليكسر الصليب، وليقتل الخنزير، وليضع الجزية "2.
(3) قائمة بالعلم والجهاد والذب عن الدين، قال بعض السلف: هم أهل الحديث. ويحتمل أن تكون هذه الطائفة جماعة متعددة من أنواع المسلمين، منهم محدثون وفقهاء ومجاهدون وآمرون وناهون، والمراد العاملون بكتاب الله وسنة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 40.
2 البخاري : البيوع (2222) , ومسلم : الإيمان (155) , والترمذي : الفتن (2233) , وأبو داود : الملاحم (4324) , وابن ماجه : الفتن (4078) , وأحمد (2/240 ,2/272 ,2/290 ,2/394 ,2/482 ,2/493 ,2/538).

ص -185- لا يضرهم من خذلهم ولا من خالفهم (1) حتى يأتي أمر الله تبارك وتعالى (2) " 1.
....................................................................
= نبيه صلى الله عليه وسلم ولا يلزم منه أن يكونوا مجتمعين في بلد واحد، ولا في قطر واحد، بل يجوز اجتماعهم في بلد وقطر وجهة، وافتراقهم في بلدان وأقطار وجهات من الأرض. وفي رواية: " لا تزال هذه الأمة قائمة "2 أي على أمر الله، ففيه حماية إجماع هذه الأمة عن أن تزل عن أمر الله، ولا تسمى أمته إلا الذين يعتد بإجماعهم، وفيه أن الإجماع حجة.
(1) كما أخبر الله بذلك في كتابه بنصره لهم، كما في قوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} 3. وكقوله: {لِيُظْهِرَهُ} أي يعليه وينصره: {عَلَى الدِّينِ كُلِّهِ} أي على سائر الأديان. وغيرهما من الآيات. قال المصنف: (( وفيه الآية العظيمة أهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم، والبشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة )).
(2) ونص شيخ الإسلام وغيره على تواتر " لا تزال طائفة من أمتي ظاهرين على الحق حتى يأتي أمر الله "4 أي إلى قيام الساعة، كما روى الحاكم من حديث عقبة ابن عامر: " لا تزال عصابة من أمتي يقاتلون على أمر الله ظاهرين، لا يضرهم من خذلهم حتى تأتيهم الساعة وهم على ذلك "5. ولعل المراد به ما صح عن النبي صلى الله عليه وسلم من قبض ما بقي من المؤمنين بالريح الطيبة، ووقوع الآيات العظام، ثم لا يبقى إلا شرار الناس، وعليهم تقوم الساعة، وكل جملة من هذا الحديث علم من أعلام النبوة; فإن كل ما أخبر به صلى الله عليه وسلم مما يقع فيه وقع كما أخبر. و(تبارك) كمل وتعاظم وتقدس، جاء بناؤه على السعة والمبالغة من باب مجد، والمجد كثرة صفات الجلال والكمال، والسعة والفضل، فدل على كمال بركته وعظمها وسعتها، ولا يقال إلا لله سبحانه وتعالى كما أطلقه على نفسه في قوله: (تبارك الله رب العالمين) وغيرها، فهو سبحانه المتبارك، وما بارك فيه فهو المبارك. وقوله: (تعالى) أي تعاظم، جاء أيضا على بناء السعة والمبالغة، فهو دال على كمال العلو ونهايته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278 ,5/284) , والدارمي : المقدمة (209).
2 البخاري : العلم (71) , ومسلم : الإمارة (1037).
3 سورة الروم آية : 47.
4 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : المقدمة (10) , وأحمد (5/279).
5 مسلم : الإمارة (1924).


باب ما جاء في السحر - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -186- باب ما جاء في السحر (1)
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ
....................................................................
(1) أي من الوعيد وبيان منافاته للتوحيد، وتكفير فاعله. والسحر في اللغة: الصرف، وهو عبارة عما خفي ولطف سببه، سمي سحرا لأنه بأمور خفية لا تدرك بالأبصار، أو لأنه يصرف الشيء عن جهته، وسحره عمل له السحر، وعن الأمر صرفه. وفي الحديث: " إن من البيان لسحرا "1 شبهه به لكون البيان يحصل منه ما يحصل من السحر، وسمي السحر سحرا لأنه يقع خفيا آخر الليل، وقوله: (سحروا أعين الناس) أخفوا عنهم عملهم، ولا يتوصل إليه إلا بالتقرب إلى الأرواح الخبيثة بشيء مما تحب، والاستعانة بالتحيل على استخدامها بالإشراك بها والاتصاف بهيئاتها الخبيثة، ولهذا لا يعمل السحر إلا مع الأنفس الخبيثة المناسبة لتلك الأرواح، وتأثيره بإذن الله الكوني القدري لا الشرعي الديني، فإن الله لم يأذن فيه. ولما كان من أنواع الشرك ذكره المصنف تحذيرا منه كغيره من أنواع الشرك، وهو عزائم ورقى وكلام يتكلم به، وأدوية وتدخينات وغير ذلك، ومنه ما يؤثر في القلوب والأبدان، فيمرض ويقتل ويفرق بين المرء وزوجه .
قال تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} 2. وقال: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 3 يعني السواحر اللاتي يعقدن في سحرهن وينفثن في عقدهن، وقد سحر لبيد بن الأعصم رسول الله صلى الله عليه وسلم في مشط ومشاطة وجف طلعة ذكر في بئر ذروان، حتى إنه ليخيل إليه صلى الله عليه وسلم أنه يفعل الشيء وما يفعله، وإنما هو في جسده الشريف، وظاهر جوارحه الكريمة، لا في عقله وقلبه، فلا يقدح في مقام النبوة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
2 سورة البقرة آية : 102.
3 سورة الفلق آية : 4.

ص -187- خَلاقٍ}1 (1). وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 2 (2). قال عمر: " الجبت السحر (3)،
....................................................................
(1) أي ولقد علم أهل الكتاب الذين استبدلوا بالسحر عن متابعة الرسول صلى الله عليه وسلم والإيمان به، (لمن اشتراه) أي السحر ورضي به، عوضا عن شرع الله ودينه، لا نصيب له ولا حظ له في الآخرة، وأنه لا دين له، وهذا من أبلغ الوعيد، فدلت الآية على تحريمه، وهو كذلك محرم في جميع أديان الرسل، قال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 3. وذهب أكثر السلف إلى أنه يكفر لقوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 4. وقوله: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} 5. وما تلته هو السحر.: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا} 6. وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}
وأجمع الأئمة على كفر من تعلمه واستعمله، إلا الشافعي فقال: إذا تعلمه قلنا له: صف لنا سحرك، فإن وصف ما يوجب الكفر مثل ما اعتقده أهل بابل من التقرب إلى الكواكب، وأنها تفعل ما يلتمس منها، فهو كافر، وإن كان لا يوجب الكفر فإن اعتقد إباحته فهو كافر.
وهل يقتل بمجرد فعله واستعماله؟ المشهور في المذهب يقتل، وفاقا لمالك وقول بعض الصحابة، فإن قتل بسحره قتل إجماعا إلا أبا حنيفة فقال: حتى يتكرر، أو يقر بذلك في حق معين.
(2) قال الجوهري وغيره: الجبت كلمة تقع على الصنم والكاهن والساحر ونحو ذلك، و (الطاغوت) مجاوزة الحد، وكل شيء جاوز المقدار والحد في العصيان فهو طاغوت.
(3) تفسير عمر هذا من تفسير الشيء ببعض أفراده، ومراده أن السحر داخل في الجبت، وفي الكليات: (( الجبت الشيطان أو الساحر )). اهـ، والجبت هو الباطل، والسحر منه؛ لأنه باطل خلاف الحق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة النساء آية : 51.
3 سورة طه آية : 69.
4 سورة البقرة آية : 102.
5 سورة البقرة آية : 102.
6 سورة البقرة آية : 102.

ص -188- والطاغوت الشيطان (1)". وقال جابر: " الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد (2)".
....................................................................
(1) رواه ابن أبي حاتم وغيره، وكذا قال ابن عباس وأبو العالية ومجاهد والحسن وغيرهم، وهو أيضا تفسير له ببعض أفراده. وقال الحافظ: (( قوله: الطاغوت الشيطان قوي جدا، فإنه يشمل كل شر كان عليه أهل الجاهلية، من عبادة الأوثان والتحاكم إليها والاستنصار بها )) ا هـ.
والطاغوت مشتق من الطغيان وهو مجاوزة الحد، فمعناه ما قاله ابن القيم: (( الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع )).
(2) جابر هو ابن عبد الله بن عمرو بن حرام رضي الله عنه، وأراد أن الكهان من الطواغيت، فهو من أفراد المعنى، وليس المراد الحصر، والشيطان أراد به الجنس لا الشيطان الذي هو إبليس خاصة، بل تنزل عليهم الشياطين ويخاطبونهم، ويخبرونهم بما يسترقون من السمع، فيصدقون مرة ويكذبون مائة كذبة، ويزيدون وينقصون، والحي واحد الأحياء وهم القبائل، أي في كل قبيلة كاهن يتحاكمون إليه ويسألونه عن المغيبات، ويخبرهم من إخبار الشيطان له، فلطاعته لها تنزل عليه، كما قال تعالى: {تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} 1. وكذلك كان الأمر قبل مبعث النبي صلى الله عليه وسلم فأبطل الله ذلك بالإسلام، وحرست السماء بكثرة الشهب. وهذا الأثر رواه ابن أبي حاتم بنحوه عن وهب، قال: سألت جابر بن عبد الله عن الطواغيت التي كانوا يتحاكمون إليها قال: إن في جهينة واحدا، وفي أسلم واحدا، وفي هلال واحدا، وفي كل حي واحدا، وهم كهان كانت تنزل عليهم الشياطين. ومطابقة هذا الأثر للترجمة أن الساحر طاغوت، إذ كان يطلق على الكاهن فالساحر أولى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 222.

ص -189- عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " اجتنبوا السبع الموبقات (1)، قالوا: وما هن يا رسول الله؟ قال: الشرك بالله (2)، والسحر (3)، وقتل النفس التي حرم الله إلا بالحق (4)،
....................................................................
(1) اجتنبوا ابعدوا، وهو أبلغ من قول لا تفعلوا ودعوا واتركوا؛ لأن النهي عن القربان أبلغ من النهي عن المباشرة، قال تعالى: {وَلا تَقْرَبُوا الْفَوَاحِشَ} 1 والموبقات المهلكات، جمع موبقة، سميت موبقات؛ لأنها تهلك فاعلها في الدنيا، لما يترتب عليها من العقوبات، وفي الآخرة من العذاب. وقال ابن عباس: (( هي إلى السبعين أقرب منها إلى السبع )). وفي رواية: (( إلى السبعمائة )).
(2) أي إحدى السبع الموبقات الشرك بالله وهو أن يجعل لله ندا يدعوه ويرجوه ويخافه كما يخاف الله، بدأ به لأنه أعظم ذنب عصي الله به، ولأن فاعله مخلد في النار، قال تعالى: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 2. وقال: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 3. ولما " سئل -عليه السلام- أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك "4.
(3) أصله في اللغة: صرف الشيء عن وجهه كما تقدم، وقال البيضاوي: هو ما يستعان في تحصيله بالتقرب إلى الشيطان، مما لا يستقل به الإنسان، وهو الشاهد من الحديث للترجمة.
(4) أي قتل النفس المسلمة المعصومة التي حرم الله قتلها إلا بالحق، أي بأن تفعل ما يوجب قتلها كالشرك، والنفس بالنفس، والزاني بعد الإحصان، واختلفوا في توبته، فقال ابن عباس وغيره: لا تقبل لقوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ} 5. وقال جمهور السلف والخلف: تقبل توبته لقوله تعالى بعد ذكر الشرك =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 سورة المائدة آية : 72.
3 سورة لقمان آية : 13.
4 البخاري : الأدب (6001) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
5 سورة النساء آية : 93.

ص -190- وأكل الربا (1)، وأكل مال اليتيم (2)، والتولي يوم الزحف (3)، وقذف المحصنات الغافلات المؤمنات (4)".
....................................................................
= وقتل النفس: {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} 1. وعن ابن عباس ما يوافق قول الجمهور، وكذا قتل المعاهد، لقوله -عليه السلام-: " من قتل معاهدا لم يرح رائحة الجنة "2 .
(1) وهو فضل مال بلا عوض، وأكله تناوله بأي وجه كان. قال تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} 3 إلى قوله: (وحرم الربا) قال ابن دقيق العيد: (( وهو مجرب لسوء الخاتمة، نعوذ بالله من ذلك )).
(2) المراد التعدي فيه، وعبر بالأكل لأنه أعم وجوه الانتفاع، قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} 4. واليتيم في الأصل: المنفرد، وهو من مات أبوه ولم يبلغ.
(3) أي الفرار والإدبار عن الكفار وقت التحام القتال، وإنما يكون كبيرة إذا فر إلى غير فئة المسلمين، أو غير متحرف لقتال كما قال تعالى: {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ} 5 .
(4) القذف في الأصل الرمي البعيد، وشرعا الشتم والعيب والبهتان. و (المحصنات) جمع محصنة بفتح الصاد، أي التي أحصنها الله تعالى وحفظها من الزنا، وبالكسر التي حفظت فرجها من الزنا، والمراد بهن الحرائر العفيفات، ولا يختص بالمتزوجات، بل حكم البكر كذلك إجماعا، إلا من دون تسع سنين، وقال تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ} 6. وقذفهن رميهن بزنا أو لواط، والغافلات وصف أغلبي أي عن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 70.
2 البخاري : الجزية (3166) , والنسائي : القسامة (4750) , وابن ماجه : الديات (2686) , وأحمد (2/186).
3 سورة البقرة آية : 275.
4 سورة النساء آية : 10.
5 سورة الأنفال آية : 16.
6 سورة النور آية : 23.

ص -191- وعن جندب مرفوعا: (1)" حد الساحر ضربة بالسيف "1 (2). رواه الترمذي وقال: ( الصحيح أنه موقوف) (3).
....................................................................
= الفواحش وما رمين به، فهو كناية عن البريئات؛ لأن الغافل برئ عما بهت به، والمؤمنات بالله احترازا من قذف الكافرات، فإنه ليس من الكبائر، وإن كانت ذمية فمن الصغائر، لا يوجب الحد، وفي الأمة المسلمة التعزير دون الحد، وأورد المصنف -رحمه الله- هذا الحديث غير معزو، وهو متفق عليه.
(1) هو جندب بن كعب بن عبد الله بن جزء بن عامر بن مالك بن عامر بن دهمان، الأزدي الغامدي، أبو عبد الله وربما نسب إلى جده، وهو جندب الخير، وفد مع قومه على النبي صلى الله عليه وسلم قاله الكلبي، وقال ابن حبان: صحابي وروى ابن السكن عن بريدة مرفوعا قال: "جندب وما جندب؟ يضرب ضربة فيكون أمة وحده"، وأخرج البخاري في تاريخه أنه كان عند الوليد رجل يلعب، فذبح إنسانا فأبان رأسه، فعجبنا فأعاده، فجاء جندب الأزدي فقتله. زاد البيهقي: إن كان صادقا فليحيي نفسه، قتل جندب رضي الله عنه بصفين.
(2) روي بالهاء وبالتاء وكلاهما صحيح، وبهذا الحديث أخذ مالك وأحمد وأبو حنيفة فقالوا: يقتل الساحر. ولم ير الشافعي عليه القتل بمجرد السحر إلا إن عمل في سحره ما يبلغ به الكفر كما تقدم، وهو رواية عن أحمد. قال الشارح: والأول أولى؛ ولأثر عمر الذي ذكره المصنف، وعمل به الناس في خلافته من غير نكير فكان إجماعا.
(3) ورواه الطبراني عن جندب البجلي. وقال الحافظ: (( الصواب أنه غيره )). وقد رواه ابن قانع والحسن بن سفيان من وجهين عن الحسن عن جندب الأزدي " أنه جاء إلى ساحر فضربه بالسيف حتى مات; وقال: سمعت رسول الله صلى الله عليه وسلم يقول. فذكره."

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الحدود (1460).

ص -192- وفي صحيح البخاري عن بجالة بن عبدة (1) قال: " كتب عمر بن الخطاب أن اقتلوا كل ساحر وساحرة (2). قال: فقتلنا ثلاث سواحر " (3).
وصح عن حفصة -رضي الله عنها- " أنها أمرت بقتل جارية لها سحرتها فقتلت " (4).
....................................................................
(1) بجالة بفتحتين وعبدة بفتحتين، العنبري التميمي بصري ثقة، أدرك النبي صلى الله عليه وسلم ولم يره، وكان كاتبا لجزء بن معاوية في خلافة عمر.
(2) ظاهره أنه يقتل من غير استتابة، وهو المشهور عن أحمد، وبه قال مالك وأبو حنيفة؛ لأن الصحابة لم يستتيبوهم، ولأن علم السحر لا يزول بالتوبة. وعنه يستتاب وفاقا للشافعي، واختاره الشيخ وغيره؛ لأن ذنبه لا يزيد على الشرك، وصحح الشارح الأول لظاهر عمل الصحابة، فلو كانت الاستتابة واجبة لفعلوها أو بينوها، وقياسه على المشرك لا يصح؛ لأنه أكثر فسادا وتشبيها من المشرك وقال الشيخ وغيره: إن رأى الإمام قتله كالزنديق فله ذلك للمصلحة.
(3) أي قال ذلك بجالة، ولم يذكر البخاري قتل السواحر، ولعل المصنف -رحمه الله- أراد أصله لا لفظه، ورواه أحمد وأبو داود والترمذي والبيهقي والقطيعي وغيرهم.
(4) أي الجارية، وهذا الأثر يؤيد قتل الساحر. وقد رواه عبد الرزاق ومالك في الموطأ في (باب ما جاء في الغيلة والسحر) وقال بعد ذلك: الساحر الذي يعمل السحر ولم يعمل ذلك له غيره، هو مثل الذي قال الله فيه: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ} 1 .
وحفصة هي أم المؤمنين ابنة عمر بن الخطاب -رضي الله عنهما-، تزوجها النبي صلى الله عليه وسلم بعد خنيس بن حذافة سنة 2 أو 3 هـ بعد عائشة، ولدت قبل البعثة بخمس، وماتت سنة 1 أو 45 هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.

ص -193- وكذلك صح عن جندب (1). قال أحمد: ( عن ثلاثة من أصحاب رسول الله صلى الله عليه وسلم ) (2).
(1) أشار المصنف -رحمه الله- إلى جندب بن كعب بن عبد الله الأزدي قاتل الساحر المتقدم ذكره، وتعددت الطرق عنه به.
(2) أي قال أحمد بن حنبل -رحمه الله-: صح قتل الساحر أو جاء قتل الساحر عن ثلاثة من أصحاب النبي صلى الله عليه وسلم يعني عمر وحفصة وجندب. وروي عن عثمان وابن عمر وقيس بن سعد وعمر بن عبد العزيز، وهو المشهور عند أكثر أهل العلم، وعمل به في خلافة عمر من غير نكير.


باب بيان شيء من أنواع السحر - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -194- باب بيان شيء من أنواع السحر (1)
 قال أحمد: حدثنا محمد بن جعفر (2) حدثنا عوف عن حيان ابن العلاء (3) حدثنا قطن بن قبيصة عن أبيه (4)
....................................................................
(1) لما ذكر المصنف -رحمه الله- ما جاء في السحر ذكر شيئا من أنواعه لكثرة وقوعها، وخفائها على الناس، حتى اعتقد كثير أن من صدر عنه خارق فهو ولي لله، وحتى آل الأمر إلى أن عبد أربابها، وهذا العمل بعينه من الناس أحوال شيطانية، واستدراج من الشيطان لبني آدم إلى الشرك، ولا بد للمسلم أن يفرق بين ولي الله وبين عدو الله، من ساحر وكاهن ونحوهم، ممن قد يجري على يديه شيء من الخوارق، وأولياء الله هم أحبابه المتقربون إليه بالطاعات وترك المحرمات، وإن لم تجر على أيديهم خوارق، وإن جرت فكرامة من الله، وليست وحدها دليلا على الولاية.
(2) هو أبو عبد الله المعروف بغندر الهذلي مولاهم البصري، ثقة روى عن شعبة وخلق، ولازمه عشرين سنة، وعنه الإمام أحمد وغيره مات سنة 206 هـ.
(3) عوف هو ابن أبي جميلة، أبو سهل العبدي البصري، المعروف بخوف الأعرابي، روى عن أبي العالية والحسن وجماعة، وعنه شعبة والثوري وغيرهم، مات سنة 146 هـ، وله 86 سنة. وحيان بن العلاء، ويقال: أبو العلاء البصري مقبول.
(4) قطن بفتحتين أبو سهل البصري صدوق، وأبوه قبيصة بفتح أوله ابن مخارق بن شداد بن معاوية بن ربيعة بن نهيك بن هلال بن عامر البصري، وفد على النبي صلى الله عليه وسلم ونزل البصرة.

ص -195- أنه سمع النبي صلى الله عليه وسلم قال: " إن العيافة والطرق والطيرة من الجبت (1) "1. قال عوف: " العيافة زجر الطير والطرق الخط يخط بالأرض " (2).
....................................................................
(1) أي السحر، قال القاضي: والجبت في الأصل الشيء الفشل الذي لا خير فيه، ثم استعير لما يعبد من دون الله، وللساحر والسحر.
(2) والتفاؤل بأسمائها وأصواتها وممرها، وهو من عادات العرب، ولذلك صار كثيرا في أشعارهم، ويقال: عاف يعيف عيفة إذا زجر وحدس وظن، والاعتبار في ذلك غالبا بأسمائها كما يتفاءل بالعقاب على العقاب، وبالغراب على الغربة، بالهدهد على الهدى، والفرق بينها وبين الطيرة أن الطيرة هي التشاؤم بها، وقد تستعمل في التشاؤم بغير الطير من حيوان وغيره، وكانت بنو أسد يذكرون بالعيافة ويوصفون بها، حتى قيل إن قوما من الجن تذاكروا عيافتهم، فأتوهم فقالوا: ضلت لنا ناقة فلو أرسلتم معنا من يعيف، فقالوا لغليم منهم: انطلق معهم، فاستردفه أحدهم فلقيهم عقاب كاسرة أحد جناحيها، فاقشعر الغلام وبكى، فقالوا: مالك؟ فقال: كسرت جناحا، ورفعت جناحا، وحلفت بالله صراحا، ما أنت بإنسي وما تبغي لقاحا.
(3) يخطه الرمالون وغيرهم ويدعون به علم المغيبات. وقال ابن عباس: هو الذي يخطه الحازر، يأتي صاحب الحاجة فيعطيه حلوانا، فيقول له: اقعد حتى أخط لك، وبين يدي الحازر غلام له معه ميل، ثم يأتي إلى أرض رخوة فيخط فيها خطوطا كثيرة بالعجلة، لئلا يلحقها العدد، ثم يرجع فيمحو منها على مهل خطين خطين، وغلامه يقول للتفاؤل: أبن عيان أسرع البيان، فإن بقي خطان فهو علامة النجح، وإن بقي خط واحد فهو علامة الخيبة، وأما ما رواه مسلم وغيره عن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3907) , وأحمد (5/60).

ص -196- "والجبت قال الحسن: رنة الشيطان ". إسناده جيد (1). ولأبي داود والنسائي وابن حبان في صحيحه المسند منه (2).
....................................................................
= معاوية بن الحكم أنه قال لرسول الله صلى الله عليه وسلم ومنا رجال يخطون. فقال: " كان نبي من الأنبياء يخط، فمن وافق خطه فذاك "1. فقال النووي وغيره: من وافق خطه فهو مباح له، لكن لا طريق لنا إلى العلم باليقين بالموافقة، فلا يباح بل يصير من أنواع الكهانة، لمشاركته لها في المعنى ا هـ.
قال المصنف: وخط ذلك النبي عدم لا يوجد من يعرفه. وفي النهاية وغيرها: الطرق الضرب بالحصى والودع والخرز الذي يفعله النساء. قال الشارح: وأيا ما فهو من الجبت.
(1) الحسن هو ابن أبي الحسن البصري المشهور، واسم أبيه يسار الأنصاري مولاهم، ثقة فقيه فاضل مات سنة 110 هـ، وقد جاوز 90 سنة، فسر -رحمه الله- الجبت ببعض أفراده. قال المصنف: (( عادة السلف يفسرون اللفظ العام ببعض أفراده، وقد يكون السامع يعتقد أن ذلك ليس من أفراده، وهذا كثير في كلامهم جدا، ينبغي التفطن له )) ا هـ.
والرنين هو الصوت، ورن يرن رنينا: صوت وصاح ورفع صوته بالبكاء، والرنة الواحدة والصوت، وله رنة أي صيحة فالمعنى صوت توجعا وتغيظا، ويدخل فيه كل أصوات الملاهي وغيرها.
وأضافه إلى الشيطان لأنه الذي يدعو إلى ذلك، وذكر بقي بن مخلد في تفسيره وغيره أن إبليس رن أربع رنات: رنة حين لعن، ورنة حين أهبط، ورنة حين ولد رسول الله صلى الله عليه وسلم ، ورنة- حين نزلت فاتحة الكتاب. وعن سعيد بن جبير أنه لما لعن تغيرت صورته، ورن رنة فكل رنة منها إلى يوم القيامة. وعن ابن عباس: " لما فتح رسول الله صلى الله عليه وسلم مكة رن إبليس واجتمعت إليه جنوده ".
(2) أي رووا من هذا الحديث كل ما أسند عن النبي صلى الله عليه وسلم ، ولم يذكروا التفسير الذي فسره به عوف، وقد رواه أبو داود بالتفسير المذكور بدون قول الحسن رحمه الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (537) , وأبو داود : الصلاة (930) والطب (3909) , وأحمد (5/447 ,5/448).

ص -197- وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم : " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر (1)، زاد ما زاد "1. رواه أبو داود بإسناد صحيح (2).
....................................................................
(1) اقتبس أخذ وحصل وعلم، وقبست العلم واقتبسته إذا علمته، والقبس الشعلة من النار، واقتباسها أخذها منها، والشعبة الطائفة والقطعة، ومنه: " الحياء شعبة من الإيمان "2 أي جزء منه ولفظ أبي داود: " من اقتبس علما من النجوم "، وإنما شبه صلى الله عليه وسلم علم النجوم بعلم السحر؛ لأن حرمته منصوصة في القرآن العزيز، أي من علم طائفة من علم النجوم المحرم فقد اقتبس شعبة من السحر المحرم تعلمه، ولفظ رزين: " من اقتبس بابا من علم النجوم بغير ما ذكر الله، فقد اقتبس شعبة من السحر "3. فصرح صلى الله عليه وسلم بأن علم النجوم من السحر، وقال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 4 .
(2) وصححه الذهبي والنووي، رواه أحمد وابن ماجه وغيرهما، ولفظ أحمد: "ما زاد زاد" أي كلما زاد المقتبس من تعلم النجوم زاد اقتباسه من شعب السحر، وفي الإثم الحاصل بزيادة الاقتباس من شعبه، وزيادة البعد من الله، فإنما يعتقدونه في النجوم من معرفة الحوادث التي لم تقع، وربما تقع في مستقبل الزمان، مثل إخبارهم بوقت هبوب الرياح، ومجيء المطر ووقوع الثلج، وظهور الحر والبرد، وتغير الأسعار ونحوها، ويزعمون أنهم يدركون معرفتها بسير الكواكب، واجتماعها وافتراقها باطل، كما أن تأثير السحر باطل، بل هو مما استأثر الله به. قال تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} 5. وقال -عليه الصلاة والسلام-: " ولا يعلم ما في غد إلا الله، ولا يعلم متى يأتي المطر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227).
2 البخاري : الإيمان (9) , ومسلم : الإيمان (35) , والنسائي : الإيمان وشرائعه (5004 ,5005 ,5006) , وأبو داود : السنة (4676) , وابن ماجه : المقدمة (57) , وأحمد (2/414 ,2/442).
4 سورة طه آية : 69.
5 سورة لقمان آية : 34.

ص -198- وللنسائي من حديث أبي هريرة رضي الله عنه (1): " من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر (2) فقد أشرك (3)،
....................................................................
= إلا الله "1. وغير ذلك مما استأثر الله بعلمه.
وأما ما يدرك بطريق المشاهدة من علم النجوم الذي يعرف به الزوال وجهة القبلة ونحو ذلك، فغير داخل فيما نهى عنه، قال تعالى: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 2 .
(1) يعني مرفوعا إلى النبي صلى الله عليه وسلم . والنسائي هو الإمام الحافظ أحمد بن شعيب بن علي بن سنان بن بحر بن دينار أبو عبد الرحمن، صاحب السنن الكبرى والمجتبي وغيرهما، روى عن محمد بن المثني وابن بشار وقتيبة وخلق لا يحصون، وكان إليه المنتهى في العلم بعلل الحديث، مات بفلسطين سنة 303 هـ وله 88 سنة.
(2) العقدة جمعها عقد وهي ما تعقده السحرة، ويقال لها عزيمة أيضا، وذلك أن السحرة إذا أرادوا عمل السحر عقدوا الخيوط، ونفثوا على كل عقدة، حتى ينعقد ما يريدونه من السحر بإذن الله تعالى، ولهذا أمر الله بالاستعاذة من شرهم في قوله: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 3 يعني السواحر اللاتي يفعلن ذلك، والنفث و النفخ من الريق، وهو دون التفل، والنفث فعل الساحر، فإذا تكيفت نفسه بالخبث والشر الذي يريده بالمسحور، ويستعين عليه بالأرواح الخبيثة نفخ في تلك العقد نفخا معه ريق، فيخرج من نفسه الخبيثة نفس مما زج للشر والأذى، مقترن بالريق الممازج لذلك، وقد يتساعد هو والروح الشيطانية على أذى المسحور فيصبه السحر بإذن الله القدري الكوني لا الشرعي.
(3) هذا نص في أن الساحر مشرك، وقد حكى الحافظ عن بعضهم أنه لا يتأتى إلا مع الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7379) , وأحمد (2/52).
2 سورة النحل آية : 16.
3 سورة الفلق آية : 4.

ص -199- ومن تعلق شيئا وكل إليه (1)"1. وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " ألا هل أنبئكم ما العضه (2) هي النميمة القالة بين الناس "2. رواه مسلم (3).
....................................................................
(1) أى ومن تعلق قلبه شيئا بحيث يعتمد عليه ويرجوه، وكله الله إلى ذلك الشيء وخذله، وخلى بينه وبينه؛ فإن تعلق قلبه بربه كفاه وتولاه، كما قال تعالى {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} 3.
ومن تعلق على السحرة والشياطين وغيرهم من المخلوقين وكله الله إلى من تعلق به، ومن وكل إلى غير الله هلك وخسر خسرانا مبينا، وضل ضلالا بعيدا، بل من تعلق قلبه بغير الله في جلب نفع أو درء ضر فقد أشرك.
(2) (ألا) أداة تنبيه (أنبئكم) أخبركم و (العضه) بفتح فسكون هو أكثر ما يروى في كتب الحديث، وفي كتب الغريب بكسر ففتح، العضاهة الكذب والبهتان والسحر، وعلى الأول من عضه الرجل يعضه عضها وعضيهة وعضهة كذب وسحر ونم. قال الزمخشري: (( أصلها العضهة، فعلة من العض، وهي من البهت، فحذفت لامه كما حذفت من السنة والشفة، وتجمع على عضين )). قال النووي: تقديره ألا أنبئكم بالعضه الفاحش الغليظ التحريم، وإيراد المصنف له هنا يدل على أن معناه عنده أو السحر.
(3) النميمة فعيلة بمعنى مفعولة، ونم الحديث ينمه نمأت ورفعه إشاعة له وإفسادا، وسعى به ليوقع فتنة أو وحشة، والنمام الذي يتحدث مع القوم فينم عليهم، فيكشف ما يكره كشفه، سواء كره المنقول عنه أو إليه أو غيرهما، وسواء كان الكشف بالعبارة أو بالإشارة أو بغيرهما، فحقيقتها إفشاء السر، وهتك الستر عما يكره كشفه. والقالة: كثرة القول، وإيقاع الخصومة بما يحكي بعضهم لبعض.=

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : تحريم الدم (4079).
2 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).
3 سورة الزمر آية : 36.

ص -200- ولهما عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: " إن من البيان لسحرا "1 (1).
....................................................................
= وفي الحديث: "ففشت القالة بين الناس". قال يحيى بن أبي كثير: " يفسد النمام والكذاب في ساعة، ما لا يفسد الساحر في سنة ". وقال أبو الخطاب: (( ومن السحر السعي بالنميمة والإفساد بين الناس )).
قال في الفروع: ووجهه أنه يقصد الأذى بكلامه وعمله على وجه المكر والحيلة، أشبه السحر، وهذا يعرف بالعرف والعادة أنه يؤثر وينتج ما يعمله الساحر أو أكثر، فيعطى حكمه تسوية بين المتماثلين أو المتقاربين، لكن يقال: الساحر إنما يكفر لوصف السحر، وهو أمر خاص، ودليله خاص وهذا ليس بساحر، وإنما يؤثر عمله ما يؤثره السحر، فيعطى حكمه إلا فيما اختص به من الكفر وعدم قبول التوبة; وبه يظهر مطابقة الحديث للترجمة؛ إذ هو من أنواع السحر لما فيه من القطيعة; بل قد يكون تارة أعظم لما ينشأ من فساده. وعلى كل من حملت إليه أن لا يصدقه؛ لأنه فاسق وأن ينهاه ويبغضه، ولا يظن بأخيه السوء، ولا يحمله ما نقل فيه على التجسس والبحث، ولا يرضى لنفسه ما نهي النمام عنه، فيقول: حكى فلان كذا إلا لمصلحة. واتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة، وفيه دليل على أنها من الكبائر.
(1) وأورد البخاري وغيره سبب قول النبي صلى الله عليه وسلم ذلك، أنه " قدم رجلان من المشرق فخطبا فعجب الناس لبيانهما، فقال رسول الله صلى الله عليه وسلم : إن من البيان لسحرا "2. أو " إن بعض البيان لسحر ". يعني إن بعض البيان يعمل عمل السحر، ومعنى السحر إظهار الباطل في صورة الحق، والبيان البلاغة والفصاحة، وإنما شبهه بالسحر لحدة عمله في سامعه، وسرعة قبول القلب، وتقدم أن هذا من التشبيه البليغ؛ لكون ذلك يعمل عمل السحر، فيجعل الحق في قالب الباطل، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
2 البخاري : الطب (5767) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/62) , ومالك : الجامع (1850).

ص -201- .............................................................................................
= والباطل في قالب الحق، فيستميل به قلوب الجهال، حتى يقبلوا الباطل وينكروا الحق. قال صعصعة بن صوحان: " صدق نبي الله صلى الله عليه وسلم إن الرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق فيسحر القوم ببيانه، فيذهب بالحق ". والمراد البيان الذي فيه تمويه على السامع وتلبيس، شبهه بالسحر لفساده .
وأخرج أحمد وأبو داود عن ابن عمر مرفوعا: " إن الله يبغض البليغ من الرجال، الذي يتخلل بلسانه كما تخلل البقرة بلسانها "1. وأما البيان الذي يوضح الحق ويقرره، ويبطل الباطل ويبينه فهذا ممدوح، كحالة الرسل وأتباعهم.
" وسأل رجل عمر بن عبد العزيز عن حاجة فأحسن المسألة، فقال: هذا والله السحر الحلال ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الأدب (2853) , وأبو داود : الأدب (5005).


باب ما جاء في الكهان ونحوهم - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -202- باب ما جاء في الكهان ونحوهم (1)
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم (2)
....................................................................
(1) أي باب ذكر ما جاء في أحكام الكهان من التغليظ الأكيد، والوعيد الشديد، وما جاء من الأحكام في نحوهم كالعرافين والمنجمين والرمالين. لما ذكر السحر وأنواعه ذكر أحكام الكهان ونحوهم؛ لمشابهتهم للسحرة، والكهان هم الذين يتعاطون الخبر عن الكائنات في مستقبل الزمان، ويدعون معرفة الأسرار، ويأخذون عن مسترق السمع. قال الشارح: الكاهن لفظ يطلق على العراف والذي يضرب بالحصى والمنجم، وقال الخطابي: (( الكهان -فيما علم بشهادة الامتحان- قوم لهم أذهان حادة، ونفوس شريرة، وطبائع نارية، فهم يفزعون إلى الجن ويستفتونهم في الحوادث، فيلقون إليهم الكلمات )) ا هـ.
وكانوا قبل البعثة كثيرين كشق وسطيح، فمنهم من يزعم أن له تابعا من الجن يلقي إليه الأخبار، ومنهم من يزعم أنه يعرف الأمور بمقدمات وأسباب يستدل بها على مواقعها، من كلام من يسأله أو فعله أو حاله، وهذا يخصونه باسم العراف، كالذي يدعي معرفة المسروق ومكان الضالة ونحو ذلك، وبعد البعثة قل مسترقو السمع؛ لأن الله حرس السماء بالشهب، وأكثر ما يقع ما يخبر به الجن أولياءهم من الإنس مما يسمونه كشفا وكرامة وولاية، وقد اغتر بهم كثير من الناس يظنون أنهم أولياء الله وهم من أولياء الشيطان، كما قال تعالى: {وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} 1 الآية.
(2) هي حفصة بنت عمر -رضي الله عنها -، ذكره أبو مسعود الثقفي في مسندها، وكذلك سماها بعض الرواة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.

ص -203- عن النبي صلى الله عليه وسلم قال: " من أتى عرافا فسأله عن شيء فصدقه بما يقول، لم تقبل له صلاة أربعين يوما "1 (1). وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم "2. رواه أبو داود (2).
....................................................................
(1) وفي بعض روايات الصحيح: "من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة"3. قال الشارح: ليس في مسلم "فصدقه بما يقول"، فظاهر الحديث أن الوعيد مرتب على مجيئه، سواء صدقه أو شك في خبره؛ لأن إتيان الكهان منهي عنه، كما في صحيح مسلم عن معاوية بن الحكم "فلا تأتهم"، ولأنه إذا شك في خبره فقد شك في أنه لا يعلم الغيب، وذلك موجب للوعيد، بل يجب أن يقطع ويعتقد أنه لا يعلم الغيب إلا الله. وقوله: لم تقبل له صلاة أي لا ثواب له فيها، لاقترانها بالمعصية، وإن كانت مجزئة بسقوط الفرض عنه في الدنيا لوجود شروطها وأركانها، فإنها لا تلزمه الإعادة إجماعا، وفيه النهي عن إتيان الكاهن ونحوه، وإذا كانت هذه حال السائل فحال المسؤول أسوأ وأشر وأعظم. قال القرطبي: (( يجب على من قدر على ذلك من محتسب وغيره أن يقيم من يتعاطى شيئا من ذلك من الأسواق، وينكر عليهم أشد النكير، وعلى من يجيء إليهم )).
(2) هذا الحديث مختصر، ولفظه: " من أتى كاهنا فصدقه بما يقول، أو أتى امرأة حائضا أو امرأة في دبرها، فقد برئ مما أنزل على محمد صلى الله عليه وسلم "4. ورواه أحمد والترمذي والنسائي بنحوه وغيرهم، وله شواهد صحيحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2230) , وأحمد (5/380).
2 الترمذي : الطهارة (135) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/476) , والدارمي : الطهارة (1136).
3 مسلم : السلام (2230) , وأحمد (4/68 ,5/380).
4 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي : الطهارة (1136).

ص -204- وللأربعة والحاكم وقال: صحيح على شرطهما عن (1)..........................." من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم "1 (2). ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا (3).
....................................................................
(1) هكذا بيض المصنف لاسم الراوي، والأربعة هم أهل السنن أبو داود والنسائي والترمذي وابن ماجه، وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا وإسناده على شرط الصحيح، وصححه العراقي في آماليه، وقواه الذهبي، والمصنف تبع فيه الحافظ في الفتح، أو لعله أراد الذي قبله.
(2) المراد بالمنزل الكتاب والسنة، أي من ارتكب الكهانة فقد برئ من دين محمد صلى الله عليه وسلم وما أنزل عليه. وفي الطبراني عن واثلة مرفوعا: " من أتى كاهنا فسأله عن شيء حجبت عنه التوبة أربعين ليلة، فإن صدقه بما قال كفر ". والأحاديث التي فيها الكفر مقيدة بتصديقه، وظاهر الحديث أنه يكفر متى اعتقد صدقه بأي وجه كان، وهل الكفر في هذا الموضع كفر دون كفر فلا ينقل عن الملة، أو يتوقف فيه كما هو أشهر الروايتين عن أحمد؟ والذي يصدق العراف أو الكاهن لم يكفر بالطاغوت، بل مؤمن به، وغالب الكهان قبل النبوة إنما يأخذون عن الشياطين.
(3) أي مثل حديث أبي هريرة موقوفا على ابن مسعود، وأبو يعلى هو الإمام الحافظ محدث الجزيرة أحمد بن علي بن المثني التميمي الموصلي، صاحب التصانيف كالمسند وغيره، روى عن يحيى بن معين وخلق، مات سنة 307هـ. وهذا الأثر رواه البزار أيضا، ولفظه: " من أتى كاهنا أو ساحرا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم "2. ومثل هذا له حكم الرفع، وفيه دليل على كفر الكاهن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطهارة (135) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي : الطهارة (1136).
2 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/429 ,2/476) , والدارمي : الطهارة (1136).

ص -205- وعن عمران بن حصين مرفوعا: " ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سَحَرَ أو سُحر له (1)، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم ". رواه البزار بإسناد جيد (2).
....................................................................
= والساحر مع ما تقدم؛ لأنهما يدعيان علم الغيب الذي استأثر الله به، كما أخبر به في كتابه، وذلك كفر والمصدق لهما يعتقد ذلك ويرضى به وذلك كفر أيضا؛ لأن الله أمرنا في كتابه بالإيمان به وحده، والكفر بهذه الأمور كقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1 .
(1) فيه وعيد شديد فيدل على أن هذه الأمور من الكبائر، ولا ينافي ما تقدم من أن الطيرة شرك. وقوله: تطير أي فعل الطيرة، أو تطير له أي قبل قول المتطير له وتابعه، وكذا الكهانة، كالذي يأتي الكاهن ويصدقه ويتابعه، وكذا من عمل الساحر له السحر، فكل من تلقى هذه الأمور عمن تعاطاها أو عملت له عالما راضيا بذلك فقد برئ منه رسول الله صلى الله عليه وسلم ؛ لكونها إما شركا كالطيرة، أو كفرا كالكهانة والسحر، فمن رضي بذلك وتابع فهو كالفاعل؛ لقبوله الباطل واتباعه، ويأتي حديث: " ثلاثة لا يدخلون الجنة "2. وذكر منهم: المصدق بالسحر.
(2) ورواه أبو نعيم من حديث علي، فتعدد طرقه تثبت أن له وجودا في الأصل، وإن كان فيها مقال، وقال المنذري: (( إسناد البزار جيد )). ا هـ. والبزار هو الإمام الحافظ المشهور أبو بكر أحمد بن عمرو بن عبد الخالق البصري، صاحب المسند الكبير سماه البحر الزاخر، صدوق روى عن ابن بشار وابن المثني وخلق، أصله من البصرة ومات في الرملة سنة 292هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 أحمد (4/399).

ص -206- ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى" إلى آخره (1) .
قال البغوي: ( العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك ) (2). وقيل: هو الكاهن، والكاهن هو الذي يخبر عن المغيبات في المستقبل (3). وقيل: الذي يخبر عما في الضمير (4).
....................................................................
(1) فهو من رواية البزار، وقال المنذري: (( إسناد الطبراني حسن )).
(2) البغوي هو الإمام الحجة منسوب إلى بغ مدينة بين هراة ومرو، ويقال لها أيضا: بغشور. واسمه الحسين بن مسعود، محي الدين الفراء الشافعي، عالم خراسان وصاحب التصانيف كالتهذيب وشرح السنة والمصابيح والتفسير، سمع عن جماعات منهم القاضي الحسين والمليحي والداودي والصيرفي، وعنه محمد العطاري ومحمد أبو الفتوح الطائي وجماعة، مات سنة 516هـ. وظاهر كلامه أن العراف هو الذي يخبر عن الواقع كالسرقة وسارقها والضالة ومكانها وغير ذلك بأسباب ومقدمات، بأقيسة فاسدة يدعي معرفتها بها، وخيالات شيطانية، وربما تنزلت عليه الشياطين، وما زجت أنفاسه الخبيثة أنفاس إخوانه من الشياطين، فإنها تنزل على الكاهن والمنجم والرمال والساحر ونحوهم، وكل من ادعى شيئا من هذه الأمور لقوله تعالى: {تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} 1 .
(3) ويدعي معرفة الأسرار، ويأخذ عن مسترق السمع ونحو ذلك، وسمي عرافا لادعائه المعرفة.
(4) أي وقيل: الذي يخبر عما في الضمير داخل أيضا في اسم العراف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 222.

ص -207- قال أبو العباس ابن تيمية: ( العراف اسم للكاهن والمنجم والرمال ونحوهم (1) ممن يتكلم في معرفة الأمور بهذه الطرق ) (2).
وقال ابن عباس في قوم يكتبون أبا جاد (3)
....................................................................
(1) كالحازر الذي يدعي علم الغيب، أو يدعي الكشف. وقال أيضا: والمنجم يدخل في اسم العراف، وعند بعضهم هو في معناه. وقال أيضا: والمنجم يدخل في اسم الكاهن عند الخطابي وغيره من العلماء، وحكى ذلك عن العرب، وعند آخرين هو من جنس الكاهن وأسوأ حالا منه، فيلحق به من جهة المعنى. وقال الإمام أحمد: (( العرافة طرف من السحر، والساحر أخبث )). وقال ابن القيم: (( من اشتهر بإحسان الزجر عندهم سموه عائفا وعرافا )).
(2) فهؤلاء أدخلهم شيخ الإسلام في اسم العراف، والمقصود من هذا معرفة من يدعي معرفة علم شيء من المغيبات، فهو إما داخل في اسم الكاهن، وإما مشارك له في المعنى فيلحق به، وذلك أن إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان يكون بالكشف، ومنه ما هو من الشياطين، ويكون بالفأل والزجر والطيرة والضرب بالحصى والخط في الأرض والتنجيم والكهانة والسحر، ونحو ذلك من علوم الجاهلية أعداء الرسل كالفلاسفة والكهان والمنجمين، وجاهلية العرب قبل البعثة، وكل هذه الأمور يسمى صاحبها كاهنا وعرافا أو ما في معناهما، ومن أتاهم فصدقهم بما يقولون لحقه الوعيد، وكذا الذي يعزم على المصروع، ويزعم أنه يجمع الجن وأنها تطيعه، والذي يحل السحر، فإذا كان ذلك لا يحصل إلا بالشرك والتقرب إلى الجن فإنه يكفر.
(3) كتابة أبي جاد وتعلمها لمن يدعي بها علم الغيب هو الذي جاء فيه الوعيد، وهو الذي يسمى علم الحروف، فيقطون حروف أبجد هوز حطي كلمن سعفص =

ص -208- وينظرون في النجوم (1): " ما أرى من فعل ذلك له عند الله من خلاق " (2).
....................................................................
= قرشت ثخذ ضظغ، فيجعلون الألف واحدا والباء اثنين، إلى نهاية الحرف العاشر، ثم يبدءون بالكاف عشرة واللام عشرين، وهكذا إلى الشين مائتين، إلى أن تتم هذه الحروف، وأما تعلمها للتهجي وحساب الجمل فلا بأس به.
(1) أي ويعتقدون أن لها تأثيرا، فيأخذون أمورهم ومقاصدهم بما يبين لهم على زعمهم الفاسد من النجوم بأعداد وحساب، يزعمون أنهم يدركون بذلك علم الغيب، يعني فهذا النوع أيضا من العرافين.
(2) لا أرى بالفتح بمعنى لا أعلم، ويجوز الضم بمعنى لا أظن لهم عند الله من نصيب. وهذا الأثر رواه الطبراني عن ابن عباس مرفوعا، ولفظه: " رب معلم حروف أبي جاد، دارس في النجوم، ليس له عند الله خلاق يوم القيامة ". ورواه عنه حميد بن زنجويه بلفظ: " رب ناظر في النجوم ". وقد استأثر الله بعلم الغيب كما قال: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ} 1. وفيه من الفوائد عدم الإغترار بما يؤتاه أهل الباطل من معارفهم وعلومهم، والحذر من كل علم لا تعلم صحته من كتاب الله وسنة رسوله صلى الله عليه وسلم .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 59.


باب ما جاء فى النشرة - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -209- باب ما جاء فى النشرة (1)
 عن جابر أن رسول الله صلى الله عليه وسلم " سئل عن النشرة؟ فقال: هي من عمل الشيطان "1 (2). رواه أحمد بسند جيد وأبو داود (3) وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله (4).
....................................................................
(1) بضم النون من نشر الشيء فرقه، فالنشرة ضرب من العلاج والرقية، يعالج به من يظن أن به سحرا أو مسا من الجن، سميت بذلك لأنه ينشر بها عنه ما خامره من الداء، أي يحل ويكشف ويزال عنه، ومنه الحديث: (( فلعل طبا أصابه ))، ثم نشره ب: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} 2 أي رقاه.
(2) أي الأكبر أو جنس الشياطين، وأل في النشرة للعهد أي النشرة المعهودة التي كان أهل الجاهلية يصنعونها، هي من عمل الشيطان أو بواسطته؛ لأنهم ينشرون عن المسحور بأسحار واستخدامات شيطانية، فهذه حرام بالاتفاق.
(3) في سننه عن جابر، ورواه الفضل بن زياد في كتاب المسائل، عن عبد الرزاق عن عقيل بن معقل بن منبه عن عمه وهب بن منبه عن جابر، قال ابن مفلح: إسناده جيد، وحسنه الحافظ.
(4) أراد أحمد -رحمه الله- أن ابن مسعود يكره النشرة التي هي من عمل الشيطان، كما يكره تعليق التمائم مطلقا، فدل على أنه يذهب إلى ما ذهب إليه ابن مسعود، وهو تحريم هذا كله، ومستنده الحديث. وروى ابن أبي شيبة وأبو داود في المراسيل عن الحسن رفعه: " النشرة من عمل الشيطان "3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3868) , وأحمد (3/294).
2 سورة الفلق آية : 1.
3 أبو داود : الطب (3868) , وأحمد (3/294).

ص -210- وللبخاري عن قتادة (1) " قلت لابن المسيب: رجل به طب (2) أو يؤخذ عن امرأته (3) أيحل عنه أو ينشر(4) ؟ قال: لا بأس به إنما يريدون به الإصلاح (5)، فأما ما ينفع فلم ينه عنه ". انتهى (6) .
....................................................................
(1) أي روى في صحيحه تعليقا، وفي بعض النسخ وفي البخاري، ووصله الأثرم عن قتادة بنحوه، وقتادة هو ابن دعامة بن قتادة بن عزيز بن عمرو بن ربيعة ابن عمرو بن الحارث بن سدوس البصري، ثقة فقيه من أحفظ التابعين، قالوا إنه ولد أكمه سنة 61هـ، روى عن أنس وغيره، وعنه أيوب السختياني، مات سنة 117هـ.
(2) بكسر الطاء أي سحر، يقال طب الرجل بالضم إذا سحر، ويقال: كنوا عن السحر بالطب تفاؤلا، كما يقال للديغ: سليم، والطب اسم للبرء من الداء، أو اسم للداء من الأضداد.
(3) بفتح الواو مهموز وتشديد الخاء المعجمة، أي يحبس عن امرأته ولا يصل إلى جماعها، والأخذة بضم الهمزة والتأخيذ رقية بسحر تحبس بها السواحر أزواجهن عن غيرهن من النساء، وأخذ سحر، أو خرزة يؤخذ بها، وأخذته رقته بالسحر، أي فماذا يصنع به؟
(4) يحل بضم الياء وفتح الحاء مبني للمجهول من حل العقدة يحلها نقضها وفكها، وينشر بضم الياء وتشديد الشين، ونشر عنه إذا رقاه، كأنك تفرق عنه العلة.
(5) أي لا بأس بمعالجته بأمور مباحة، لم يرد بها إلا المصلحة ودفع المضرة.
(6) هذا من ابن المسيب رضي الله عنه يحمل على نوع من النشرة لا محذور فيه، كالرقى بأسماء الله وكلامه، ولا يعلم أنه سحر، وحاشاه رضي الله عنه أن يفتي بجواز قصد الساحر الكافر المأمور بقتله ليعمل السحر، فإنما هو فساد وكفر.

ص -211- وروي عن الحسن أنه قال: " لا يحل السحر إلا ساحر " (1).
قال ابن القيم: النشرة حل السحر عن المسحور، وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب فيبطل عمله عن المسحور (2). والثاني: النشرة بالرقية والتعوذات والدعوات والأدوية المباحة فهذا جائز (3) .
....................................................................
(1) ذكره عنه ابن الجوزي في جامع المسانيد، وقال: هي حل السحر عن المسحور، ولا يكاد يقدر عليه إلا من يعرف السحر.
(2) فيزول ذلك السحر، والناشر هو الذي يحل السحر، والمنتشر هو الذي يحل عنه السحر بطلبه أو رضاه، وهو حرام، وتقدم حكمه وذكر الوعيد عليه.
(3) ذكر المصنف -رحمه الله- كلام هذا الإمام الجليل، لما فيه من الجمع بين القولين، وبيان أنه لا تنافي بينهما، وإنما يصدق بعضها بعضا، ومما جاء في النشرة المباحة ما رواه ابن أبي حاتم وأبو الشيخ عن ليث بن أبي سليم قال: بلغني أن هؤلاء الآيات شفاء من السحر بإذن الله، تقرأ في إناء فيه ماء ثم يصب على رأس المسحور: {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ} 1 إلى قوله: {مجرمون} 2، وقوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ} 3. الأربع الآيات، وقوله: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ} 4 الآية. وقال ابن بطال: في كتاب وهب بن منبه إنه يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء، ويقرأ فيه آية الكرسي والقواقل، ثم يحسو منه ثلاث حسوات، ثم يغتسل به يذهب عنه كل ما به، وهو جيد للرجل إذا حبس عن أهله، فالنوع الثاني الذي ذكر ابن القيم يشير إلى نحو هذا، وعليه يحمل قول من أجاز النشرة من العلماء، إحسان ظن بهم، وما كان بالسحر فيحرم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 81.
2 سورة يونس آية : 82.
3 سورة الأعراف آية : 118.
4 سورة طه آية : 69.


باب ما جاء في التطير - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -212- باب ما جاء في التطير (1)
 ....................................................................
(1) أي من النهي عنه والوعيد فيه، مصدر تطير يتطير، والطيرة اسم مصدر من تطير طيرة، كما يقال تخير خيرة، ولم يجيء في المصادر على هذه الزنة غيرهما، والتطير التشاؤم بالشيء بما يقع من المرئيات أو المسموعات في قلوب أهل الشرك والعقائد الضعيفة، الذين لا يجعلون توكلهم على الله، وأصله التطير بالسوانح والبوارح من الطير والظباء والعطاس والنجوم وغير ذلك، فكان ذلك يصدهم عن مقاصدهم، فنفاه الشرع وأبطله، وأخبر أنه لا تأثير له في جلب نفع أو دفع ضر، وإنما هو خواطر وحدوس وتخمينات لا أصل لها. قال المدائني: (( سألت رؤبة بن العجاج ما السانح؟ قال: ما ولاك ميامنه، قلت: فما البارح؟ قال: ما ولاك مياسره، والذي يجيء من خلفك فهو القاعد والقعيد )). ا هـ.
ومن العرب من يتشاءم بالبارح، ويتبرك بالسانح وبالعكس، ولم تكن قاطبة تعتقد هذا وتقول به، بل قد جاء عن بعضهم إنكاره ومنه:

وما أنا ممن يزجر الطير همه أطار غراب أم تعرض ثعلب

ولا السانحات البارحات عشية أمَرَّ سليم القرن أم مَرّ أعضب

وغير ذلك مما هو مشهور عنهم، وفي الصحيح عنه -عليه الصلاة والسلام- حين سئل عنه قال: "ذلك شيء يجده أحدكم فلا يصدنه". وقال: "إذا تطيرت فلا ترجع". ولا يضر إلا من أشفق منه وخاف واعتنى به، فيكون أسرع إليه من السيل إلى منحدره، وتفتح له أبواب الوساوس فيما يسمعه ويراه، ويفتح له الشيطان من المناسبات القريبة والبعيدة في اللفظ والمعنى ما يفسد عليه دينه، وينكد عليه عيشه، ولما كان التطير من الشرك المنافي لكمال التوحيد الواجب؛ لكونه من إلقاء الشيطان وتخويفه ووسوسته، ولكونه يتعلق القلب به خوفا وطمعا، ولكونه منافيا للتوكل على الله، واعتقاد نفع أو ضر بسبب طائر ونحوه، أفرده المصنف -رحمه الله- بالترجمة، وإن كان من الشرك الأصغر فهو من أقبح الشرك.

ص -213- وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1 (2). وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ} 2 الآية (3) .
....................................................................
(1) (ألا) أداة تنبيه، و (إنما) أداة حصر، أي إنما جاءهم الشؤم من قبله، قدره وقضاه عليهم بكفرهم وتكذيبهم بآياته ورسله، ردا لمقالة آل فرعون الكاذبة الباطلة، حيث قال الله تعالى عنهم: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ} أي الخصب والرخاء والسعة والعافية،:{قَالُوا لَنَا هَذِهِ} أي نحن الجديرون والحقيقون به، ونحن أهله،:{وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} بلاء وقحط،: {يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ} 3 فيقولون: هذا بسبب موسى وأصحابه أصابنا بشؤمهم كما يقول المتطير لمن يتطير به، فأخبر سبحانه أن طائرهم عنده، فقال تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ}، أي ليس شؤمهم إلا عند الله، أي من قبله وحكمه الكوني القدري. قال ابن عباس: (( طائرهم ما قضي عليهم وقدر لهم )). وقال الزجاج: (( الشؤم الذي وعدوا به من العقاب عنده، لا ما ينالهم في الدنيا )).
(2) تسجيل على أكثرهم بالجهالة وعدم العلم، وأنهم لا يدرون، ولو فهموا وعقلوا لعلموا أن موسى ما جاء إلا بالخير والبركة والفلاح لمن آمن به واتبعه.
(3) وهذه الآية أيضا رد على من كذب الرسل، فأصيبوا بالبلاء، فإنهم لما ضاقت عليهم الحيل وعييت عليهم العلل، ادعوا أن سبب البلاء جاء من قبل الرسل وبسببهم، ف : {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ} 4 ،فقالت لهم الرسل: {قَالُوا طَائِرُكُمْ مَعَكُمْ} أي سبب شؤمكم، أو حظكم وما نالكم من شر معكم بسبب أفعالكم وكفركم، لا من قبلنا كما تزعمون، ولا بسببنا بل ببغيكم وعدوانكم، وسوء عقيدتكم وقبح أعمالكم، فما وقع بكم من الشر فعملكم الخبيث سببه الجالب له، وذلك بقضاء الله وقدره وحكمته وعدله، ويحتمل أن يكون المعنى: {طَائِرُكُمْ مَعَكُمْ} أي راجع عليكم، فالتطير الذي حصل =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة يس آية : 19.
3 سورة الأعراف آية : 131.
4 سورة يس آية : 18.

ص -214- وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا عدوى ولا طيرة (1)
....................................................................
= لكم إنما يعود عليكم، وقوله: {أَإِنْ ذُكِّرْتُمْ} 1 أي من أجل أنّا ذكرناكم وأمرناكم بتوحيد الله قابلتمونا بهذا الكلام،: {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} 2. قال قتادة: أئن ذكرناكم بالله تطيرتم بنا؟ ومناسبة الآيتين للترجمة أن التطير من عمل الجاهلية المشركين، وقد ذمهم الله به ومقتهم، وقد نهى رسول الله صلى الله عليه وسلم عن التطير، وأخبر أنه شرك كما سيأتي.
(1) العدوى الفساد وما يعدي من جرب وغيره، أي يتجاوز من واحد إلى آخر من الإعداء كالدعوى، يقال أعداه الداء يعديه إعداء. إذا أصابه مثل ما بصاحب الداء، وذلك بأن يكون ببعير جرب مثلا فتتقى مخالطته بإبل أخرى حذرا أن يتعدى ما به من الجرب إليها، فيصيبها ما أصابه فأبطله الإسلام؛ لأنهم كانوا يظنون أن المرض بنفسه وطبعه يتعدى، فأخبر -عليه الصلاة والسلام- أن الله هو الذي يمرض وينزل الداء. فإن قيل: جاء عنه صلى الله عليه وسلم " وفر من المجذوم كما تفر من الأسد "، وقال: " لا يورد ممرض على مصح "3 .
وقال في الطاعون: " من سمع به في أرض فلا يقدم عليه "4. قيل: اختلف العلماء في ذلك، والأولى ما قاله البيهقي وابن القيم وابن رجب وغيرهم من أهل التحقيق في ذلك وهو أن قوله: "لا عدوى" على الوجه الذي يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله، وأن الأمور تتعدى بطبعها، وإلا فقد يجعل الله بمشيئته وتقديره مخالطة الصحيح من به شيء من الأمراض سببا لحدوث ذلك، أو ذريعة إلى إعدائه أو لأذيته بالتوهم والخوف، وذلك سبب لإصابة المكروه به. ولهذا قال: " فر من المجذوم "5. ولما قال -عليه الصلاة والسلام-: " لا يعدي شيء. قال له أعرابي: النقبة من الجرب تكون بمشفر البعير أو بذنبه في الإبل العظيمة فتجرب كلها، فقال: فمن أجرب الأول؟ لا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس آية : 19.
2 سورة الأعراف آية : 81.
3 الترمذي : الأشربة (1866) , وأبو داود : الأشربة (3687).
4 الترمذي : البيوع (1295) , وابن ماجه : الأشربة (3381).
5 البخاري : الاعتصام بالكتاب والسنة (7288) , ومسلم : الحج (1337) , والنسائي : مناسك الحج (2619) , وابن ماجه : المقدمة (1 ,2) , وأحمد (2/247 ,2/258 ,2/313 ,2/355 ,2/428 ,2/447 ,2/456 ,2/467 ,2/482 ,2/495 ,2/508).

ص -215- .............................................................................................
 = عدوى ولا طيرة ولا هامة ولا صفر، خلق الله كل نفس وكتب حياتها ومصائبها ورزقها ". رواه أحمد وغيره، فأخبر أن ذلك كله بقضاء الله وقدره، ولكن العبد مأمور باتقاء الشر إذا كان في عافية، فكما أنه يؤمر أن لا يلقي نفسه في الماء، وفي النار، فكذلك اجتناب مقاربة المريض كالمجذوم، فإن هذه أسباب للمرض والتلف.
قال ابن حبيب في المجذومين: يحكم عليهم بتنحيتهم ناحية، إذا كثروا، وهو الذي عليه فقهاء الأمصار، وأرسل -عليه الصلاة والسلام- إلى المجذوم في وفد ثقيف: " ارجع فقد بايعناك "1. وإذا قوي توكل العبد جاز له، كما أخذ -عليه الصلاة والسلام- بيد المجذوم، وقال: " كل، بسم الله ثقة بالله وتوكلا عليه "2 .
وقوله: "ولا طيرة" يحتمل أن يكون نفيا أو نهيا أي لا تطيروا، والخبر قطعا يدل على أن المراد النفي والإبطال لهذه الأمور التي كانت الجاهلية تعانيها، والنفي في هذا أبلغ من النهي؛ لأن النفي يدل على بطلان ذلك وعدم تأثيره، والنهي إنما يدل على المنع منه، ولما قيل له -عليه الصلاة والسلام-: " ومنا أناس يتطيرون. قال: ذلك شيء يجده أحدكم في نفسه فلا يصدنكم "3. فأخبر أن تأثيره وتشاؤمه بالطير إنما هو في نفسه وعقيدته، لا في المتطير به، فوهمه وخوفه وإشراكه هو الذي يطيره ويصده لما رآه وسمعه، فبين فساد الطيرة، وأن الله لم يجعل فيها دلالة، ولا نصبها سببا. وفي المصباح: (( كانت العرب إذا أرادت المضي لمهم مرت بمجامع الطير وأثارتها لتستفيد هل تمضي أو ترجع؟ فنهى الشارع عن ذلك، وقال: "لا هامة ولا طيرة"، وقال: "أقروا الطير في وكناتها" أي على مجاثمها )). ا هـ. ومر طائر يصيح فقال رجل:- خير خير. فقال ابن عباس: لا خير ولا شر، فأنكر عليه لئلا يعتقد تأثيره، وصاح غراب فقال رجل: خير. فقال طاووس: وأي خير عند هذا؟ لا تصحبني.
وأما قوله -عليه الصلاة والسلام-: " إن كان الشؤم في شيء ففي الدار والمرأة والفرس "4. ونحوه فالمراد لمن يتشاءم بها، فيكون شؤمها عليه، وإلا فمن توكل على الله ولم يتشاءم ولم يتطير لم تكن مشؤومة عليه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : صفة القيامة والرقائق والورع (2518) , والنسائي : الأشربة (5711) , وأحمد (1/200) , والدارمي : البيوع (2532).
2 أبو داود : الجهاد (2716).
3 الترمذي : البيوع (1289) , والنسائي : قطع السارق (4958) , وأبو داود : اللقطة (1710) والحدود (4390).
4 مالك : الجهاد (994).

ص -216- ولا هامة ولا صفر " أخرجاه (1).
....................................................................
= لحديث أنس: " الطيرة على من تطير" .
وقال ابن القيم: إخباره بالشؤم ليس فيه إثبات الطيرة التي نفاها الله، وإنما غايته أن الله سبحانه قد يخلق منها أعيانا مشؤومة على من قاربها وساكنها، وأعيانا مباركة لا يلحق من قاربها منها شؤم ولا شر، كما يعطي الوالدين ولدا مباركا يريان الخير على وجهه، ويعطي غيرهما ولدا مشؤوما يريان الشر على وجهه، والله خالق الخير والشر، فيخلق بعض هذه الأعيان مباركة، ويقضي بسعادة من قاربها، ويخلق بعضها مشؤومة يتضرر بها من قاربها، وكل ذلك بقضاء الله وقدره، كما خلق سائر الأسباب، وكما خلق المسك وضده، وذلك مدرك بالحس، فهذا لون والطيرة الشركية لون آخر.
(1) الهامة بتخفيف الميم وقد تشدد: البومة، إذا وقعت إلى بيت أحدهم يقول: نعت إلي نفسي، أو أحدا من أهل داري، أو يخرب المنزل، وقيل: إن العرب كانت تعتقد أن عظام الميت، وقيل: روحه تنقلب هامة تطير، ولا تزال تنادي على قبره ونحوه، للأخذ بثأره. قال النووي: (( ويجوز أن يكون المراد النوعين، فإنهما جميعا باطلان، وجاءت السنة بنفي ذلك وإبطاله، وضلالة الجاهلية فيما تعتقده من ذلك )).
و"صفر" بفتح الفاء قيل: المراد تأخيرهم المحرم إلى صفر، وهو النسيء الذي كانوا يفعلونه، يحلون المحرم ويحرمون صفر مكانه، وكانوا يتشاءمون بصفر، ويقولون: إنه شهر مشؤوم، فأبطل صلى الله عليه وسلم ذلك، والتشاؤم به من جنس الطيرة المنهي عنها، وكذلك التشاؤم بيوم من الأيام، وتشاؤم أهل الجاهلية بشوال في النكاح خاصة. وقيل: صفر حية في البطن، وهي دود تصيب الماشية والناس، وربما قتلت صاحبها، وكانت أعدى من الجرب عند العرب، وهذا المشهور عند أكثر أهل العلم، منهم: سفيان وأحمد والبخاري وجابر بن عبد الله وهو راوي الحديث، ويجوز أن يكونا مرادين معا، وأن الصفرين جميعا باطلان.

ص -217- زاد مسلم: " ولا نوء ولا غول (1)"1 .
ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم : " لا عدوى ولا طيرة ويعجبني الفأل (2).
....................................................................
(1) النوء واحد الأنواء يزعمون أنهم يمطرون به، وسيأتي في بابه إن شاء الله تعالى، والغول بالضم اسم وجمعه أغوال وغيلان، قال الجمهور: كانت العرب تزعم أن الغول، وهي جنس من الشياطين في الفلاة، تتراءى للناس وتتلون تلونا في صور شتى، فتضلهم عن الطريق فتهلكهم، فنفاه النبي صلى الله عليه وسلم وأبطله، ويقال: ليس المراد نفي وجود الغول، بل ما تزعمه العرب من تصرفه في نفسه أو أنها لا تستطيع أن تضل أحدا مع ذكر الله، لحديث: " لا غول ولكن السعالي سحرة الجن "، أي ولكن في الجن سحرة لهم تلبيس وتخييل، ومنه الحديث: " إذا تغولت الغيلان، فبادروا بالأذان "، أي ادفعوا شرها بذكر الله، فدل أنه لم يرد بنفيها عدمها.
(2) الفأل مهموز فيما يسوء ويسر، والطيرة لا تكون إلا فيما يسوء، وإنما أعجبه الفأل لأنه حسن ظن بالله، والعبد مأمور بحسن الظن بالله، وإذا أمل الفائدة منه ورجا العائدة من كل سبب ضعيف أو قوي فهو على خير، والتشاؤم سوء ظن بالله، وإذا قطع الإنسان ظنه بالله كان عمله من الشر، والطيرة فيها سوء ظن بالله، وتوقع للبلاء، والتفاؤل نحو أن يكون الرجل مريضا فيسمع من يقول: يا سالم، أو يا مفلح، أو يكون طالبا ضالة فيسمع من يقول: يا واجد، فيقع في ظنه أنه يبرأ من مرضه ويجد ضالته، وتفرح نفسه وتنشط من غير اعتماد عليه، وإنما هو حسن ظن بالله، وإن أوجب مضيا أو ردا صار من الطيرة. ولما طلع سهيل بن عمرو عام الحديبية قال رسول الله صلى الله عليه وسلم : " سهل أمركم " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2220).

ص -218- قالوا: وما الفأل؟ قال: الكلمة الطيبة (1) "1 .
ولأبي داود بسند صحيح عن عقبة بن عامر (2) قال: " ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل (3)،
....................................................................
(1) بين صلى الله عليه وسلم أن الفأل يعجبه، فدل على أنه ليس من الطيرة المنهي عنها. قال ابن القيم: ليس في الإعجاب بالفأل ومحبته شيء من الشرك، بل ذلك إبانة عن مقتضى الطبيعة، وموجب الفطرة الإنسانية التي تميل إلى ما يوافقها ويلائمها، والله جعل في غرائز الناس الإعجاب بسماع الاسم الحسن ومحبته، وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلامة والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك، فإذا سمعت الأسماع أضدادها أوجب لها ضد هذه الحال، فأحزنها وأثار لها خوفا وتطيرا وانكماشا، وانقباضا عما قصدته وعزمت عليه، فأورث لها ضررا في الدنيا ونقصا في الإيمان ومقارفة للشرك.
(2) صوابه عن عروة بن عامر، وكذا رواه العسكري من طريق حبيب بن أبي ثابت عنه، كما رواه أحمد وأبو داود وغيرهما، وهو مكي اختلف في نسبه، فقال أحمد: عروة بن عامر القرشي. وقال غير:ه الجهني. واختلف في صحبته، وقال المزي: (( لا صحبة له تصح )).
(3) تقدم أنه صلى الله عليه وسلم قال: " ويعجبني الفأل "2. وصحح الترمذي أنه كان إذا خرج لحاجة يحب أن يسمع يا نجيح يا رشيد، ولأبي داود إذا بعث عاملا سأله عن اسمه، فإذا أعجبه فرح به، وإذا كره اسمه رئي كراهية ذلك في وجهه، ففيه استعمال الفأل. قال ابن القيم: (( أخبر أن الفأل من الطيرة، وهو خيرها، فأبطل الطيرة، وأخبر أن الفأل منها، ولكنه خير منها، ففصل بين الفأل والطيرة؛ لما بينهما من الامتياز والتضاد ونفع أحدهما ومضرة الآخر )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطب (5776) , ومسلم : السلام (2224) , والترمذي : السير (1615) , وأبو داود : الطب (3916) , وابن ماجه : الطب (3537) , وأحمد (3/118 ,3/130 ,3/154 ,3/173 ,3/178 ,3/251 ,3/275 ,3/277).
2 البخاري : الجهاد والسير (3073) , والنسائي : الزكاة (2448).

ص -219- ولا ترد مسلما (1)، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت (2)، ولا حول ولا قوة إلا بك (3) "1 .
وعن ابن مسعود مرفوعا: " الطيرة شرك الطيرة شرك (4).
....................................................................
(1) أي لا ترد المسلم عن شيء قصده لإيمانه أنه لا نافع ولا ضار إلا الله، وإنما ترد المشرك الذي يعتقدها، قال الطيبي: (( تعريض بأن الكافر بخلافه )).
(2) أي لا تأتي الطيرة بالحسنات، ولا تدفع المكروهات بل أنت وحدك لا شريك لك الذي تأتي بالحسنات وتدفع السيئات، والحسنات هنا النعم، والسيئات المصائب. كقوله: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} 2 إلى قوله: {وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} 3، ففيه نفي تعليق القلب بغير الله في جلب نفع أو دفع ضر، وهذا هو التوحيد، وفيه التصريح بأنها لا تجلب نفعا ولا تدفع ضرا، فيعد من اعتقدها سفيها مشركا.
(3) أي ولا تحول ولا انتقال من حال إلى حال، ولا قوة على ذلك إلا بالله وحده لا شريك له، وهذا استعانة به سبحانه على فعل التوكل وعدم الالتفات إلى الطيرة التي قد تكون سببا لوقوع المكروه عقوبة لفاعلها، ومعاملة له بنقيض قصده، وهذا الدعاء إنما يصدر عن حقيقة التوكل الذي هو أقوى الأسباب في جلب الخيرات ودفع المكروهات.
(4) ولفظ أبي داود: " الطيرة شرك الطيرة شرك الطيرة شرك "4 ثلاثا. وهذا صريح في تحريم الطيرة، وأنها من الشرك؛ لما فيها من تعلق القلب على غير الله، ولو لم يكن فيها إلا سوء الظن بالله لكفى بها قبحا. قال في شرح السنن: (( وإنما جعل الطيرة من الشرك؛ لأنهم كانوا يعتقدون أن الطيرة تجلب لهم نفعا أو تدفع عنهم ضرا إذا عملوا بموجبها، فكأنهم أشركوا مع الله )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3919).
2 سورة النساء آية : 78.
3 سورة النساء آية : 79.
4 أحمد (5/425).

ص -220- وما منا إلا... ولكن الله يذهبه بالتوكل (1)"1. رواه أبو داود والترمذي وصححه (2)، وجعل آخره من قول ابن مسعود (3). ولأحمد من حديث ابن عمرو (4):
....................................................................
(1) أي وما منا أحد إلا ويعتريه ويخطر له ويقع في قلبه من الطيرة شيء، فحذف اعتمادا على فهم السامع، ولكن لما توكلنا على الله في جلب النفع ودفع الضر أذهبه الله عنا بتوكلنا عليه، واعتمادنا عليه والاستناد عليه. وللطبراني وغيره من حديث حارثة: " ثلاث لازمة أمتي: الطيرة والحسد وسوء الظن، قيل: وما يذهبهن؟ قال: إذا حسدت فاستغفر الله، وإذا ظننت فلا تحقق، وإذا تطيرت فامض ". قال المصنف: (( فيه أن الواقع في القلوب مع كراهته لا يضر، بل يذهبه الله بالتوكل )).
(2) ورواه ابن ماجه وابن حبان وغيرهم.
(3) وهو قوله: وما منا إلا إلى آخره، نقله الترمذي عن سليمان بن حرب، ووافقه على ذلك أهل العلم وهو المتعين؛ فإنه صلى الله عليه وسلم معصوم من الشرك بالإجماع. وقال ابن القيم: وهو الصواب؛ فإن الطيرة نوع من الشرك، كما هو في أثر مرفوع: " من ردته الطيرة فقد قارف الشرك "2 .
(4) هو أبو محمد عبد الله بن عمرو بن العاص بن وائل بن هاشم بن سعيد بن سهم بن عمرو بن هصيص بن كعب بن لؤي، كان اسمه العاص فسماه النبي صلى الله عليه وسلم عبد الله، أحد السابقين المكثرين، وأحد العبادلة الفقهاء، من أحفظ الصحابة، واختلف في وفاته وموضعها، فقيل: مات بالطائف ليالي الحرة سنة 63هـ، وقيل غير ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).
2 مسلم : البر والصلة والآداب (2577) , وأحمد (5/160).

ص -221- " من ردته الطيرة عن حاجته فقد أشرك (1). قالوا: وما كفارة ذلك يا رسول الله؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك ولا إله غيرك (2) "1 .
وله من حديث الفضل ابن عباس (3)
....................................................................
(1) وذلك أن الطيرة هي التشاؤم بالشيء المرئي أو المسموع، فإذا رده شيء من ذلك عن حاجته التي عزم عليها كإرادة السفر ونحوه، فمنعه عما أراده وسعى فيه ما رأى وما سمع تشاؤما فقد دخل في الشرك؛ لكونه لم يخلص توكله على الله بالتفاته إلى ما سواه، فكان للشيطان منه نصيب.
(2) أي لا معبود بحق سواك، فإذا قال ذلك وأعرض عما وقع في قلبه، ولم يلتفت إليه كفر الله عنه ما وقع في قلبه ابتداء، لزواله من قلبه بهذا الدعاء المتضمن للاعتماد على الله وحده، والإعراض عما سواه، ففيه أن الطيرة لا تضر من كرهها، ومضى في طريقه، وأما من استرسل مع الشيطان في ذلك فقد يعاقب بالوقوع فيما يكره؛ لأنه أعرض عن واجب الإيمان بالله الذي الخير كله بيديه، يجلبه لعبده بمشيئته وقدرته وإرادته، ويدفع عنه الضر بقدرته وإحسانه، فلا خير إلا منه، وهو الذي يدفع الشر عن عبده، وما أصابه من ذلك فبذنبه، كما قال: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} 2. قال المصنف: الطيرة تعم أنواعا، منها ما لا إثم فيه كما قال عبد الله: وما منا إلا ولكن الله يذهبه بالتوكل، فإذا وقع في القلب شيء وكرهه ولم يعمل به، بل خالفه وقال ذلك لم يضره شيء، فإن عمل من الحسنات شيئا فهو أبلغ وأتم في الكفارة، ولو قدرنا أن تلك الطيرة من الشرك الخفي أو الظاهر ثم تاب، وقال هذا الكلام على طريق التوبة فكذلك.
(3) أي روى أحمد من حديث الفضل بن عباس بن عبد المطلب ابن عم رسول الله صلى الله عليه وسلم قال:
" خرجت مع رسول الله صلى الله عليه وسلم يوما فبرح =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (2/220).
2 سورة النساء آية : 79.

ص -222- " إنما الطيرة ما أمضاك أو ردك (1) "1.
....................................................................
= ظبي فمال في شقه فاحتضنته، فقلت: يا رسول الله تطيرت، فقال: "إنما الطيرة"... "2 إلى آخره، وفي إسناده انقطاع بين ابن مسلمة راويه وبين الفضل، شهد الفضل الفتح وحنينا، وثبت مع النبي صلى الله عليه وسلم وكان رديفه في حجة الوداع، وكان أكبر أولاد العباس، وبه يكنى، مات رضي الله عنه سنة 13هـ، وله 22 سنة.
(1) هذا حد الطيرة المنهي عنها فسرها رسول الله صلى الله عليه وسلم بقاعدة كلية، وهي ما يحمل الإنسان على المضي فيما أراده أو يمنعه من المضي فيه، فتلك الطيرة، ومن مضى أو امتنع بسببها فقد أشرك، وأما الفأل الذي كان يحبه -عليه الصلاة والسلام-، ففيه نوع بشارة فيسربه العبد ولا يعتمد عليه، بخلاف ما يمضيه أو يرده؛ فإن للقلب عليه نوع اعتماد، وهذا فرق واضح بين الطيرة والفأل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/213).
2 أحمد (1/213).


باب ما جاء في التنجيم - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -223- باب ما جاء في التنجيم (1)
....................................................................
(1) أي ذكر ما لا يجوز منه وذمه وتحريمه، وما ورد من الوعيد فيه، وذكر ما يجوز. قال شيخ الإسلام: التنجيم هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية، كالمطر والربيع والمحل وغير ذلك. وقال: السحر محرم بالكتاب والسنة والإجماع، وذلك أن علم النجوم الذي هو من السحر نوعان: علمي وهو الاستدلال بحركات النجوم على الحوادث وعملي وهو الذي يقولون فيه: إنه تأثير القوى السماوية بالقوى المنفعلة الأرضية كالطلاسم ونحوها. وفي كشف الظنون: هو علم يعرف به الاستدلال على حوادث علم الكون والفساد بالتشكلات الفلكية، وهي أوضاع الأفلاك والكواكب كالمقارنة والتثليث والتسديس والتربيع إلى غير ذلك، وينقسم إلى حسابيات وطبيعيات ووهميات. وقال الخطابي: (( علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي لم تقع وستقع، كأوقات هبوب الرياح، ومجيء المطر، وظهور الحر والبرد، وتغير الأسعار وما في معناها من الأمور التي يزعمون أنهم يدركون معرفتها بمسير الكواكب في مجاريها واجتماعها وافتراقها، ويدعون أن لها تأثيرا في السفليات وأنها تجري على قضايا موجباتها، وهذا منهم تحكم على الغيب وتعاط لعلم قد استأثر الله به لا يعلمه سواه )). وقال الشارح: (( علم التنجيم على ثلاثة أقسام: أحدها: القول بأن الكواكب فاعلة مختارة، وأن الحوادث مركبة على تأثيرها، وهذا كفر بالإجماع. الثاني: الاستدلال على الحوادث بمسير الكواكب واجتماعها وافتراقها، فلا شك في تحريمه، وتقدم أنه من الشرك، وإن قالوا: إن ذلك بتقدير الله ومشيئته، فإن ذلك من علم الغيب الذي استأثر الله به، وينبغي أن يقطع بكفره. والثالث: ما ذكره المصنف في تعلم المنازل للتسيير لا التأثير )).

ص -224- قال البخاري في صحيحه: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء (1)، ورجوما للشياطين (2)، وعلامات يهتدي بها(3)، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه (4)،
....................................................................
(1) قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} 1 أي زينا السماء الدنيا منكم التي هي أدنى سماء إليكم من غيرها بمصابيح، جمع مصباح وهو السراج، عبر بها عن الكواكب، ونكرها للتعظيم، أي بمصابيح عظيمة ليست كمصابيحكم التي تعرفونها.
(2) قال تعالى: {وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} 2 أي جعلنا المصابيح رجوما جمع رجم سمي به ما يرجم به أي يرمي، والمراد بالشياطين مسترقو السمع كما تقدم. وروى ابن مردويه عن ابن مسعود مرفوعا: " أما السماء الدنيا فإن الله خلقها من دخان، وجعل فيها سراجا وقمرا منيرا، وزينها بمصابيح النجوم، وجعلها رجوما للشياطين، وحفظها من كل شيطان رجيم "
(3) أي دلالات على الجهات والبلدان ونحو ذلك، "يهتدي بها " بصيغة المجهول أي يهتدي بها الناس في ذلك، قال تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} 3، لا في علم الغيب كما يزعمه المنجمون، وتقدم وجه بطلان زعمهم، وأنه لا حقيقة له.
(4) أي فمن زعم فيها غير ما ذكر الله في كتابه من هذه الثلاث فقط فادعى بها علم الغيب، بأن زعم أن فيها سعدا ونحسا ونحو ذلك، فقد أخطأ حيث زعم شيئا ما أنزل الله به من سلطان، وأضاع نصيبه أي حظه من الدين ومن كل خير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الملك آية : 5.
2 سورة الملك آية : 5.
3 سورة الأنعام آية : 97.

ص -225- وتكلف ما لا علم له به " انتهى (1) .
وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه (2).
....................................................................
(1) وأشغل نفسه بما يضره ولا ينفعه، ولا سبيل له إليه، وليس مأمورا به، وهذا الأثر أخرجه البخاري في صحيحه تعليقا، كما قال المصنف -رحمه الله-، وأخرجه أيضا عبد الرزاق وعبد بن حميد وابن جرير وابن المنذر والخطيب وغيرهم، ولفظه: " إنما جعل الله هذه النجوم لثلاث خصال: جعلها زينة للسماء، وجعلها يهتدي بها، وجعلها رجوما للشياطين، فمن تعاطي فيها غير ذلك فقد قال برأيه، وأخطأ حظه، وأضاع نصيبه، وتكلف ما لا علم له به، وإن ناسا جهلة بأمر الله، قد أحدثوا في هذه النجوم كهانة، من أعرس بنجم كذا وكذا كان كذا وكذا، ومن سافر بنجم كذا وكذا كان كذا وكذا، ولعمري ما من نجم إلا يولد به الأحمر والأسود والطويل والقصير والحسن والدميم، وما علم هذه النجوم وهذه الدابة وهذا الطائر بشيء من هذا الغيب، ولو أن أحدا علم الغيب لعلمه آدم الذي خلقه الله بيده، وأسجد له ملائكته، وعلمه أسماء كل شيء " ا هـ.
والأحاديث في ذم التنجيم والتحذير منه كثيرة، منها قوله: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر "1. وقوله: " مما أخاف على أمتي التصديق بالنجوم ". رواه عبد بن حميد من وجهين محتجا به من طرق، ونحوه عند ابن عساكر وأبي يعلى وابن عدي والخطيب وحسنه السيوطي، وغير ذلك مما هو معلوم، وأصله في الكتاب والسنة كثير، وأجمع عليه السلف والأئمة، وقول قتادة -رحمه الله- يدل على أن علم التنجيم هذا قد حدث في عصره، فأوجب له إنكاره على من اعتقده وتعلق به، وهذا العلم مما ينافي التوحيد ويوقع في الشرك؛ لأنه ينسب الحوادث إلى غير من أحدثها وهو الله تعالى بمشيئته وإرادته، كما قال تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} 2،: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأََّرْضِ الْغَيْبَ إِلاَّ اللَّهُ} 3 .
فسلك مسلك قتادة سدا للباب وحسما للمادة؛ لئلا يتوصل إلى الممنوع. وهذا القسم من علم النجوم هو تعلم منازل الشمس والقمر للاستدلال بذلك على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227).
2 سورة فاطر آية : 3.
3 سورة النمل آية : 65.

ص -226- ذكره حرب عنهما (1) ورخص في تعلم المنازل أحمد وإسحاق (2).
....................................................................
= القبلة وأوقات الصلوات والفصول، وإذا كان هذا كراهة بعض السلف لعلم التسيير فكيف بعلم التأثير؟ قال الخطابي: أما علم النجوم الذي يدرك من طريق المشاهدة والخبر الذي يعرف به الزوال وتعلم به جهة القبلة فإنه غير داخل فيما نهي عنه، وذلك أن معرفة رصد الظل ليس شيئا بأكثر من أن الظل ما دام متناقصا فالشمس بعد صاعدة نحو وسط السماء من الأفق الشرقي، وإذا أخذ في الزيادة فالشمس هابطة من وسط السماء نحو الأفق الغربي، وهذا علم يصح إدراكه بالمشاهدة إلا أن أصل هذه الصناعة قد دبروها بما اتخذوه من الآلات التي يستغني الناظر فيها عن مراعاة مدته ومراصدته، وأما ما يستدل به من النجوم على جهة القبلة، فإنها كواكب رصدها أهل الخبرة من الأئمة الذين لا نشك في عنايتهم بأمر الدين، ومعرفتهم بها، وصدقهم فيما أخبروا به عنها، مثل أن يشاهدها بحضرة الكعبة ويشاهدها حال الغيبة عنها، فكان إدراكهم الدلالة منها بالمعاينة وإدراكنا ذلك بقبول خبرهم، إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في معرفتهم.
(1) أي عن قتادة وابن عيينة، وحرب هو ابن إسماعيل بن خلف الحنظلي الإمام الحافظ أبو محمد الكرماني الفقيه، من جلة أصحاب أحمد، روى عنه وعن إسحاق وابن المديني وغيرهم، وله كتاب المسائل التي سأل عنها أحمد وغيره، مات سنة 280هـ.
(2) إسحاق هذا هو ابن إبراهيم بن مخلد الحنظلي التميمي النيسابوري الإمام المعروف بابن راهويه، سمي بذلك لأن أباه ولد في طريق مكة، فقالت المراوذة: راهويه؛ لأنه ولد في الطريق، إمام من أئمة المسلمين، وروى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم، مات سنة 239هـ، وإنما رخصا فيه لأن فيه مصلحة ومنفعة دينية، كعلم الأوقات والطرقات، ودنيوية كقطع الأشجار وجذ الثمار، وروى =

ص -227- وعن أبي موسى رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " ثلاثة لا يدخلون الجنة (1): مدمن الخمر (2)، وقاطع الرحم (3)،
....................................................................
= ابن المنذر عن مجاهد أنه كان لا يرى بأسا أن يتعلم الرجل من النجوم ما يهتدي به. قال ابن رجب: والمأذون في تعلمه علم التسيير لا علم التأثير، فإنه باطل محرم قليله وكثيره، وأما علم التسيير فتعلم ما يحتاج إليه للاهتداء ومعرفة القبلة والطرق جائز عند الجمهور، وما زاد عليه لا حاجة إليه لإشغاله عما هو أهم منه، ورجح الشيخ وابن القيم أن تعلم معرفة وقت الكسوف الشمسي والقمري لا يدخل في النهي.
(1) يعني الأشعري واسمه عبد الله بن قيس بن حضار بن حرب بن عامر، صحابي جليل مشهور باسمه وكنيته، قدم المدينة مع جعفر، واستعمله النبي صلى الله عليه وسلم على بعض اليمن، وعمر على البصرة، ثم عثمان على الكوفة، مات بالكوفة، وقيل: بمكة سنة 50هـ، وقيل غير ذلك.
(2) هذا من أحاديث الوعيد نقرها ونمرها كما جاءت، ولا نتأولها تأويلات تخرجها عن مقصود رسول الله صلى الله عليه وسلم وتغيرها عن معانيها التي دلت عليه، وهو أبلغ في الزجر، وأردع عن الجرائم، وأحسن ما يقال: إن كل عمل دون الشرك والكفر المخرج من الملة فهو راجع إلى مشيئة الله، فإن عذبه به فقد استوجب العذاب، وإن غفر له فبفضله ورحمته.
(3) أي المداوم على شربها حتى مات ولم يتب، سميت خمرا لمخامرتها العقل، أو لتغطيته، أو لتخمير المشروب.
(4) أي القرابة بكونه لا يقوم بواجبها، كما قال تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ} 1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية : 22-23.

ص -228- ومصدق بالسحر (1) "1. رواه أحمد وابن حبان في صحيحه (2) .
....................................................................
(1) أي بجميع أنواعه ومنه التنجيم، كما في الحديث: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر "2. وهذا وجه مطابقة الحديث للترجمة، وليس المراد أن يعتقد أنه حق، لكن إذا صدق ساحرا بما يخبر به ففيه الوعيد على ذلك، وإن كان يرى ويعتقد أنه حرام، وكل هذه الثلاثة المذكورة في الحديث من الكبائر. قال الذهبي والشيخ وغيرهما: ويدخل فيه تعلم السيميا وعملها وهي محض السحر، ويدخل فيه عقد المرء عن زوجته، ومحبة الزوج لامرأته وبغضها وبغضه وأشباه ذلك، بكلمات مجهولة.
(2) ورواه الطبراني والحاكم وقال: صحيح على شرط الشيخين وأقره الذهبي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (4/399).
2 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227).


باب ما جاء في الاستسقاء بالأنواء - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -229- باب ما جاء في الاستسقاء بالأنواء (1)
 وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1. وعن أبي مالك الأشعري رضي الله عنه
....................................................................
(1) أي من النهي عن ذلك والوعيد الشديد، والتغليط الأكيد، وبيان أنه كفر، والاستسقاء طلب السقيا، والمراد به هنا نسبة السقيا ومجيء المطر إلى الأنواء جمع نوء، والنوء في أصله ليس هو نفس الكوكب، فإنه مصدر ناء ينوء نوءا نهض وطلع، فالنوء هو الطالع سمي نوءا؛ لأنه إذا سقط الساقط منها بالمغرب ناء مقابله الطالع بالمشرق، وقيل: ناء سقط وغاب، ولا تخالف بين القولين، وهي ثمانية وعشرون نجما، معروفة المطالع في أزمنة السنة كلها، مشهورة بمنازل القمر، ينزل كل ليلة منزلة منها في كل شهر. قال تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} 2. تسقط كل ثلاث عشرة ليلة منزلة مع طلوع الفجر، وتطلع أخرى مقابلها ذلك الوقت من المشرق، تنقضي جميعها مع انقضاء السنة، وكانت العرب تزعم أن سقوط المنزلة وطلوع رقيبها يكون مطر وينسبونه إلى النجم الساقط، ويقولون: مطرنا بنوء كذا.
(2) أي تجعلون حظكم من شكر الله عليكم إذا أصابكم المطر والبركة والخير: {أَنَّكُمْ تُكَذِّبُونَ} بنسبة النعم لغير الله من الكواكب والمخلوقات التي لا قدرة لها على شيء، وأخرج أحمد والترمذي وغيرهما عن علي قال: قال رسول الله صلى الله عليه وسلم : {وَتَجْعَلُونَ رِزْقَكُمْ أ}"يقول: شكركم : {أَنَّكُمْ تُكَذِّبُونَ} تقولون: مطرنا بنوء كذا وكذا " ويأتي عن ابن عباس نحوه، وروي عن جمهور المفسرين، وبه يظهر وجه استدلال المصنف بالآية. ويقال: وتجعلون حظكم ونصيبكم من القرآن أنكم تكذبون، والآية تشمل المعنيين.
(3) هو الحارث بن الحارث الشامي صحابي، يكنى أبا طالب وخلطه غير واحد بأبي مالك الأشعري، وهو متقدم الوفاة، وهذا متأخر حتى روى عنه أبو سلام كما في صحيح مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 سورة يس آية : 39.

ص -230- أن رسول الله صلى الله عليه وسلم قال: " أربع في أمتي من أمر الجاهلية لا يتركونهن (1): الفخر بالأحساب (2)، والطعن في الأنساب (3)،
 ....................................................................
(1) خرج مخرج الذم نسبة إلى الجهل، أي ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك، مع كونها من أعمال الجاهلية المذمومة المكروهة المحرمة، ولكنها تارة تكثر وتارة تقل، وذلك بظهور الإسلام وضعفه، والمراد بالجاهلية هنا ما قبل المبعث، سموا بذلك لفرط جهلهم، وكل ما يخالف ما جاء به الرسول صلى الله عليه وسلم فهو جاهلية. قال شيخ الإسلام: (( أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم، ذما لمن لم يتركه، وهذا يقتضي أن ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين الإسلام، وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها، كما قال تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} 1. فإن في ذلك ذما للتبرج، وذما لحال الجاهلية الأولى، وهذا يقتضي المنع من مشابهتهم في الجملة )).
(2) أي التشرف بالآباء والتعاظم بعدّ مناقبهم ومآثرهم وفضائلهم، وذلك جهل عظيم؛ إذ لا شرف إلا بالتقوى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} 2،:{وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى} 3 ولأبي داود: " إن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي، أو فاجر شقي، الناس بنو آدم وآدم من تراب "4. قال المصنف: (( فخر الإنسان بعمله منهي عنه، فكيف افتخاره بعمل غيره ))؟
(3) أي الوقوع فيها بالتنقص والعيب وقصد الذم، والحط من الرتبة كليس فلان من ذرية فلان أو آل فلان، قدحا لا لبيان المطلوب شرعا، ويأتي أيضا. ولما عير أبو ذر رجلا بأمه قال -عليه الصلاة والسلام-: " إنك امرؤ فيك جاهلية "5. متفق عليه، قال شيخ الإسلام: (( فدل على أن الطعن في الأنساب من عمل الجاهلية المذموم، وأن المسلم قد يكون فيه شيء من هذه الخصال المسماة بجاهلية ويهودية ونصرانية، ولا يوجب كفره )) ا هـ، والمراد العملية لا الاعتقادية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 33.
2 سورة الحجرات آية : 13.
3 سورة سبأ آية : 37.
4 الترمذي : المناقب (3955) , وأبو داود : الأدب (5116).
5 البخاري : الإيمان (30) , ومسلم : الأيمان (1661) , وأبو داود : الأدب (5157 ,5158) , وأحمد (5/161).

ص -231- والاستسقاء بالنجوم (1)، والنياحة (2) "1. وقال: " النائحة إذا لم تتب قبل موتها تقام يوم القيامة (3)
....................................................................
(1) أي نسبة السقيا ومجيء المطر إلى النجوم نسبة تأثير أو إيجاد، وهو الذي خافه النبي صلى الله عليه وسلم على أمته، فأخرج أحمد وغيره " أخاف على أمتي ثلاثا: استسقاء بالنجوم، وحيف السلطان، وتكذيبا بالقدر "2. فإذا قال: مطرنا بنوء كذا أو بنجم كذا، فلا يخلو إما أن يعتقد أن له تأثيرا في إنزال المطر فهذا شرك أكبر بالإجماع، وهو الذي يعتقده أهل الجاهلية، كاعتقادهم في الأموات والغائبين لجلب نفع أو دفع ضر، وإما أن ينسب إنزال المطر إلى النجم، مع اعتقاد أن الله هو الفاعل، وصحح الشارح أنه يحرم نسبة ذلك إلى النجم، وصرح ابن مفلح في الفروع أنه يحرم قول: مطرنا بنوء كذا، وجزم في الإنصاف بتحريمه، ولم يذكرا خلافا، وهو الذي أراده النبي صلى الله عليه وسلم ونفاه وأبطله، وأخبر أنه من أمر الجاهلية، حماية منه لجناب التوحيد، وسدا لذرائع الشرك ولو بالعبارات الموهمة التي لا يقصدها الإنسان، وذلك لأنه نسب ما هو من فعل الله إلى خلق مسخر لا ينفع ولا يضر، ولا قدرة له على شيء فيكون شركا أصغر، والله أعلم. وفيه التنبيه على ما هو أولى منه كدعاء الأموات وسؤالهم الذي هو عين الشرك، وهذا بخلاف ما لو قال: مطرنا في نوء كذا، فكما لو قال: مطرنا في شهر كذا فلا بأس بذلك.
(2) أي رفع الصوت بالندب على الميت، وإفراط رفعه بالبكاء، وإن لم يقترن بندب ولا نوح، وضرب الخدود وشق الجيوب ونحو ذلك؛ لأن ذلك تسخط بقضاء الله وقدره، وذلك ينافي الصبر الواجب، وهي من الكبائر لشدة الوعيد والعقوبة، فأما البكاء من غير نياحة ولا ندب وشق جيب فقال شيخ الإسلام: (( البكاء على الميت على وجه الرحمة حسن مستحب، ولا ينافي الرضا بقضاء الله )).
(3) أي تبعث من قبرها، وتوقف يوم الحساب والجزاء، وفيه تنبيه على أن التوبة تكفر الذنب وإن عظم، وهو إجماع في الجملة لقوله تعالى: {إِلاَّ مَنْ تَابَ} 3 =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (934) , وأحمد (5/342 ,5/344).
2 أحمد (5/89).
3 سورة مريم آية : 60.

ص -232- وعليها سربال من قطران (1) ودرع من جرب "1. رواه مسلم (2). ولهما عن زيد بن خالد الجهني (3) قال: " صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية (4) على إثر سماء كانت من الليل (5)،
....................................................................
= الآية، وقوله -عليه الصلاة والسلام-: " إن الله يقبل توبة العبد ما لم يغرغر"2، ولذلك لا يجوز إطلاق الوعيد على شخص عرف بفعل ذنوب توعد الشرع عليها بوعيد لذلك، ولأنها تكفر أيضا بالحسنات الماحية والمصائب، ودعاء المسلمين بعضهم لبعض، وبالشفاعة بإذن الله، وعفو الله عمن شاء ممن لا يشرك به شيئا.
(1) واحد السرابيل وهي الثياب والقمص، يعني أنهن يلطخن بالقطران، فيكون لهن كالقمص حتى يكون اشتعال النار والتصاقها بأجسادهن أعظم، ورائحتهن أنتن، وألمها بسبب الحر أشد، وقال ابن عباس: " القطران هو النحاس المذاب " اهـ. ليكون أشد لحر النار وصليها أعاذنا الله منها.
(2) الدرع ثوب ينسج من حديد يلبس في الحرب وقاية من سلاح العدو، والجرب داء، ويقال: خلط غليظ يحدث تحت الجلد من مخالطة البلغم الملح للدم، فيحدث منه بثور صغار له حكة شديدة ألبستهما عوضا عن الثوبين الذين مزقتهما في الدنيا من أجل المصيبة.
(3) المدني صحابي مشهور شهد الحديبية، وكان معه لواء جهينة يوم الفتح، مات سنة 68هـ، وله 85 سنة، وقيل غير ذلك.
(4) صلى لنا أي صلى بنا، فاللام بمعنى الباء، والحديبية بتخفيف الياء وتشدد تقدم أنها قرية سميت ببئر هناك على مرحلة من مكة، تسمى الآن الشميسي، كان بها الصلح سنة 6 من الهجرة، وهو الفتح المبين.
(5) إثر بكسر الهمزة وهو ما يعقب الشيء، و"سماء" أي مطر كان في تلك الليلة، سماه بذلك لكونه ينزل من جهة السماء، والسماء يطلق على كل ما ارتفع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (934) , وابن ماجه : ما جاء في الجنائز (1581) , وأحمد (5/342 ,5/343 ,5/344).
2 الترمذي : الدعوات (3537) , وابن ماجه : الزهد (4253).

ص -233- فلما انصرف أقبل على الناس (1) قال: هل تدرون ماذا قال ربكم؟ (2) قالوا: الله ورسوله أعلم (3) قال: قال: أصبح من عبادي مؤمن بي وكافر (4)، فأما من قال: مطرنا بفضل الله ورحمته. فذلك مؤمن بي كافر بالكوكب (5)،
....................................................................
(1) أي لما التفت إليهم من صلاته بوجهه الشريف صلى الله عليه وسلم ، ويحتمل أنه أراد السلام لا القيام من مكانه، كما يدل عليه قوله: أقبل على الناس أي التفت إلى المأمومين كما هو معلوم من حاله وحال أصحابه، وإتيانهم بالذكر المندوب.
(2) لفظ استفهام، ومعناه التنبيه. وفي النسائي: " ألم تسمعوا ما قال ربكم الليلة؟ "1، وهذا من الأحاديث القدسية، وفيه إلقاء العالم على أصحابه المسألة ليختبرهم.
(3) أي من كل عالم، وفيه حسن الأدب للمسئول إذا سئل عما لا يعلم أن يكل العلم إلى عالمه، وذلك واجب.
(4) يعني إذا اعتقد أن للنوء تأثيرا في إنزال المطر فهذا كفر؛ لأنه شرك في الربوبية، وإن لم يعتقد ذلك فهو من الشرك الأصغر؛ لأنه نسب نعمة الله إلى غيره؛ لأن الله لم يجعل النوء سببا لإنزال المطر فيه، ودل على أنه لا يجوز لأحد أن يضيف أفعال الله إلى غيره، والإضافة في قوله: (عبادي) هنا للعموم؛ لقوله: " مؤمن بي وكافر "2، كقوله: {فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} 3. قال المصنف: (( وفيه التفطن للإيمان في هذا الموضع، يشير إلى أنه الإخلاص )).
(5) أي من نسب المطر إلى الله، واعتقد أنه أنزله بفضله ورحمته من غير استحقاق من العبد على ربه، وأثنى به عليه، فقال: مطرنا بفضل الله ورحمته. وفي رواية: "فأما من حمدني على سقياي، وأثنى علي فذاك من آمن بي". والفضل والرحمة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأذان (846) والجمعة (1038) والمغازي (4147) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/116) , ومالك : النداء للصلاة (451).
2 البخاري : الأذان (846) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).
3 سورة التغابن آية : 2.

ص -234- وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب (1) "1 .
ولهما من حديث ابن عباس معناه، وفيه: " قال بعضهم: لقد صدق نوء كذا وكذا (2)، فأنزل الله هذه
....................................................................
= صفتان لله، ومذهب أهل السنة والجماعة أن ما وصف الله به نفسه، ووصفه به رسوله صلى الله عليه وسلم من صفات الذات، كالحياة والعلم، وصفات الأفعال كالرحمة التي يرحم الله بها عباده، كلها صفات لله قائمة بذاته، ليست قائمة بغيره، وفيه أن النعم لله لا يجوز أن تضاف إلا إليه وحده، وهو الذي يحمد عليها، ولا ينافي الدعاء لمن أحسن إليك وذكر ما أولاك من المعروف، إذا سلم دينك، والسر -والله أعلم- أن العبد يتعلق قلبه بمن يظن حصول الخير من جهته وإن كان لا صنع له في ذلك، وذلك نوع شرك خفي فمنع من ذلك.
(1) يعني نسبة المطر إليه، قال الشافعي وغيره: على ما كان أهل الشرك يعنون من إضافة المطر إلى أنه يمطر نوء كذا، فذلك كفر كما قال النبي صلى الله عليه وسلم . وقال المصنف: فيه التفطن للكفر في هذا الموضع يشير إلى أن نسبة النعمة إلى غير الله كفر، ولهذا قطع بعض العلماء بتحريمه، وإن لم يعتقد تأثير النوء بإنزال المطر، فيكون من جحد النعم؛ لعدم نسبتها إلى الذي أنعم بها، ونسبتها إلى غيره كما سيأتي. ولما كان إنزال الغيث من أعظم نعم الله وإحسانه إلى عباده لما اشتمل عليه من منافعهم، فلا يستغنون عنه أبدا كان من شكره أن يضيفوه إليه سبحانه ويشكروه؛ فإن النفوس مجبولة على حب من أحسن إليها، والله سبحانه هو المنعم على الإطلاق.
(2) أي صدق سحاب ومطر النجم الفلاني، ولفظه عن ابن عباس قال: مطر الناس على عهد رسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم : " أصبح من الناس شاكر ومنهم كافر"، قالوا هذه رحمة الله، وقال بعضهم: لقد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجمعة (1038) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).

ص -235- الآية. {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} 1 إلى قوله: {تُكَذِّبُونَ} (1) .
....................................................................
= صدق نوء كذا وكذا "2. قال: فنزلت هذه الآية، وفي رواية أخرى: " ما أنعمت على عبادي من نعمة إلا أصبح فريق منهم كافرين "3 .
(1) هذا قسم من الله سبحانه، يقسم بما شاء من خلقه على ما شاء، والأكثرون أن المراد نجوم السماء، ومواقعها مغاربها ومطالعها، وجوابه: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} 4 فتقديره: ليس الأمر كما زعمتم في القرآن أنه سحر وكهانة، بل هو قرآن كريم، وقال ابن عباس: يعني نجوم القرآن، نزل جملة ليلة القدر إلى السماء الدنيا، ثم نزل مفرقا في السنين بعدد مواقعها، أي وإن هذا القسم الذي أقسمت به لقسم عظيم، لو تعلمون عظمته لعظمتم المقسم به عليه،:{إِنَّهُ لَقُرْآنٌ كَرِيمٌ} أي إنه وحي الله وتنزيله وكلامه، لا كما يقوله الكفار: إنه سحر أوكهانة أو شعر، بل هو قرآن كريم، أي عظيم كثير الخير؛ لأنه كلام الله: {فِي كِتَابٍ مَكْنُونٍ} 5 معظم محفوظ موقر. قيل: هو اللوح المحفوظ، وصحح ابن القيم أنه الكتاب الذي بأيدي الملائكة، وهو المذكور في قوله: {فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ} 6. ويدل عليه قوله: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} 7 يعني الملائكة، وقال جماعة: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ}من الجنابة والحدث. والمراد بالقرآن ههنا المصحف؛ لما رواه مالك وغيره أن في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم " أن لا يمس القرآن إلا طاهر "8. وقوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} 9 أي هذا القرآن منزل من رب العالمين، لا كما يقولون: إنه سحر وكهانة وشعر، أو مخلوق، بل هو الحق الذي لا مرية فيه، منزل من رب العالمين:{نَزَلَ بِهِ الرُّوحُ الأَمِينُ} 10 على قلب محمد صلى الله عليه وسلم بإجماع المسلمين: {أَفَبِهَذَا الْحَدِيثِ} الذي ذكرت نعوته الموجبة لإعظامه: {أَنْتُمْ مُدْهِنُونَ} متهاونون به. وعن ابن عباس وغيره مكذبون. وقوله: {وَتَجْعَلُونَ رِزْقَكُمْ} أي شكركم التكذيب، وأكثر الروايات أنها نزلت في القائلين بنوء كذا وكذا من غير تعرض لما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75.
2 مسلم : الإيمان (73).
3 مسلم : الإيمان (72) , والنسائي : الاستسقاء (1524) , وأحمد (2/362 ,2/368 ,2/421 ,2/525).
4 سورة الواقعة آية : 77.
5 سورة الواقعة آية : 78.
6 سورة عبس آية : 13-16.
7 سورة الواقعة آية : 79.
8 مالك : النداء للصلاة (468).
9 سورة الواقعة آية : 80.
10 سورة الشعراء آية : 193.


باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -236- باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1 الآية (1).
....................................................................
(1) لما كان من المحبة محبة خاصة لا تصلح إلا لله عز وجل، وهي محبة العبودية المستلزمة للذل والخضوع وكمال الطاعة، وإيثاره على غيره، ولا يجوز تعليقها بغير الله أصلا، ومتى أحب العبد بها غير ه تعالى كان مشركا شركا لا يغفره الله إلا بالتوبة منه، وقد سوى المشركون بين الله وبين آلهتهم فيها، ترجم لها المصنف -رحمه الله- بهذه الآية الكريمة؛ ليظهر ويوضح ما دلت عليه من للشرك باتخاذ الند، وهو المثل والشرك في محبة التأله والتعظيم التي هي أصل دين الإسلام، وبكمالها يكمل، وبنقصها ينقص. قال ابن كثير: يذكر تعالى حال المشركين به في الدنيا، وما لهم في الآخرة من العذاب والنكال، حيث جعلوا لله أندادا، أي أمثالا ونظراء: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} أي يساوونهم بالله في المحبة والتعظيم، وهو اختيار شيخ الإسلام في الآية، كما حكى الله هذه التسوية عنهم في قوله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 2. وقال: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 3. وهذا الند وهذه التسوية وهذا العدل إنما هو في المحبة لا في الخلق والربوبية؛ فإنه ليس أحد من أهل الأرض يثبته، بخلاف المحبة؛ فإن أكثر أهل الأرض قد اتخذوا من دون الله أندادا وساووهم به وعدلوهم بربهم في المحبة والتعظيم.: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}أي أشد حبا لله من أصحاب الأنداد لله، وقيل لأندادهم، فدلت الآية على أن من أحب شيئا كحب الله فقد اتخذه ندا لله، قال المصنف: (( وفيه أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر )). ا هـ. والمحبة قسمان: مشتركة ومختصة. والمشتركة ثلاثة أنواع: طبيعية كمحبة الجائع للطعام، ومحبة إجلال وإعظام، ومحبة إشفاق كمحبة الولد لوالده والوالد لولده، ومحبة أنس وإلف كمحبة الشريك =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة الشعراء آية : 97-98.
3 سورة الأنعام آية : 1.

ص -237- وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} 1 الآية (1).
....................................................................
= في تجارة أو صناعة أو سفر أو غير ذلك، فهذه الثلاثة لا تستلزم التعظيم، ولا يؤاخذ أحد بها، ولا تزاحم المحبة المختصة، فلا يكون وجودها شركا في محبة الله، لكن لا بد أن يكون الله ورسوله أحب إليه من تلك. وأما المختصة فهي محبة العبودية، المستلزمة للذل والخضوع والتعظيم والطاعة والإيثار على مراد النفس، فهذه لا تصلح إلا لله وحده، ومتى أحب العبد بها غيره فقد أشرك الشرك الأكبر.
(1) أمر الله نبيه أن يتوعد من أحب هذه الأصناف فآثرها أو بعضها على حب الله ورسوله، وفعل ما أوجب الله عليه من الأعمال التي يحبها ويرضاها، كالهجرة والجهاد ونحو ذلك. وكانت نزلت في المسلمين الذين بمكة، لما أمروا بالهجرة قالوا: إن نحن هاجرنا ضاعت أموالنا، وذهبت تجارتنا، وخربت ديارنا وقطعنا أرحامنا، وكان منهم من يتعلق به أهله وولده، ويقولون: ننشدك بالله أن تضيعنا فيرق لهم ويدع الهجرة، فبدأ الله بالآباء والأبناء والإخوان، وكذا الأصدقاء ونحوهم، وزهدهم فيه، ثم قطع علائقهم عن زخارف الدنيا فقال: {وَأَمْوَالٌ اقْتَرَفْتُمُوهَا}أي اكتسبتموها، وأصل الإقتراف اقتطاع الشيء من مكانه إلى غيره،:{وَتِجَارَةٌ}أي أمتعة اشتريتموها للتجارة والربح : {تَخْشَوْنَ كَسَادَهَا}بفوات وقت رواجها : {وَمَسَاكِنُ تَرْضَوْنَهَا} أي منازل تعجبكم الإقامة فيها: {أَحَبَّ إِلَيْكُمْ}أي إن كانت هذه الأشياء أحب إليكم: {مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ}
والمراد بالحب هنا الحب الاختياري المستتبع لأثره، الذي هو الملازمة وتقديم الطاعة، لا ميل الطبع؛ فإنه أمر جبلي لا يمكن تركه، ولا يؤاخذ العبد عليه، ولا يكلف بالامتناع منه.{فتربّصوا} أي انتظروا ماذا يحل بكم من عقابه. قال المصنف: (( وفيه الوعيد على من كانت الثمانية أحب إليه من دينه )).
ا هـ. وهذه الآية شبيهة بقوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 24.
2 سورة آل عمران آية: 31.

ص -238- عن أنس أن رسول الله صلى الله عليه وسلم قال: " لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين "1. أخرجاه (1) ولهما عنه (2)
....................................................................
= فإنه لما كثر المدعون لمحبة الله طولبوا بإقامة البينة، فجاءت هذه الآية ونحوها، فمن ادعى محبة الله وهو يحب ما ذكر على الله ورسوله فهو كاذب، كمن يدعي محبة الله وهو على غير طريقة رسول الله صلى الله عليه وسلم .
(1) أي لا يؤمن الإيمان الواجب، والمراد كماله، ونفي اسم الشيء على معنى نفي الكمال عنه مستفيض في كلام العرب، ولابن حبان: " لا يبلغ العبد حقيقة الإيمان ". ومعنى الحقيقة هنا الكمال، حتى يكون الرسول صلى الله عليه وسلم أحب إلى العبد " من ولده ووالده والناس أجمعين "2؛ لأن بسببه صلى الله عليه وسلم الحياة الأبدية، والإنقاذ من الضلال إلى الهدى، بل ولا يحصل هذا الكمال إلا بأن يكون الرسول صلى الله عليه وسلم أحب إليه من نفسه، كما في قصة عمر لما قال له: " لأنت أحب إلي من كل شيء إلا من نفسي، فقال: والذي نفسي بيده، حتى أكون أحب إليك من نفسك. قال له عمر: فإنك الآن أحب إلي من نفسي. فقال: الآن يا عمر ". رواه البخاري. ومحبته صلى الله عليه وسلم تقتضي طاعته واتباع ما أمر به، وتقديم قوله دون من سواه. قال شيخ الإسلام: وكل مسلم يكون محبا بقدر ما معه من الإسلام، وكل مسلم لا بد أن يكون مؤمنا، وإن لم يكن مؤمنا الإيمان المطلق؛ لأن ذلك لا يحصل إلا لخواص المؤمنين، وفي هذا الحديث أن الأعمال من الإيمان؛ لأن المحبة من عمل القلب، وفيه أن محبة الرسول صلى الله عليه وسلم واجبة تابعة لمحبة الله لازمة لها.
(2) أي وللبخاري ومسلم عن أنس رضي الله عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (15) , ومسلم : الإيمان (44) , والنسائي : الإيمان وشرائعه (5013 ,5014) , وابن ماجه : المقدمة (67) , وأحمد (3/177 ,3/207 ,3/275 ,3/278) , والدارمي : الرقاق (2741).
2 مسلم : البر والصلة والآداب (2564) , وأحمد (2/277).

ص -239- قال: قال رسول الله صلى الله عليه وسلم : " ثلاث من كن فيه وجد بهن حلاوة الإيمان (1): أن يكون الله ورسوله أحب إليه مما سواهما (2)، وأن يحب المرء لا يحبه إلا لله (3)،
....................................................................
(1) أي ثلاث خصال من وجدن فيه تامة وجد بهن حلاوة الإيمان، لما يحصل به من لذة القلب ونعيمه وسروره وغذائه، والحلاوة هنا هي التي يعبر عنها بالذوق، وهي حلاوة محسوسة، يجدها أهل الإيمان في قلوبهم، أعلى من حلاوة المطعوم الحلو في الفم، فيستلذ الطاعات ويتحمل المشقات في رضى الله، ويحبه بفعل طاعته وترك مخالفته، وقد شبه الإيمان بالشجرة في قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ} 1، فالكلمة هي كلمة الإخلاص، والشجرة الإيمان، وأغصانها الأمر والنهي، وورقها ما يهتم به المؤمن من الخير، وثمرها عمل الطاعات، وحلاوة الثمر جني الثمرة، وغاية كماله تناهي نضج الثمرة، وبه تظهر حلاوتها.
(2) وفي لفظ: " أحب إليه من أهله وماله والناس أجمعين "2. والمراد بالسوي هنا ما يحبه الإنسان بطبعه، كمحبة المال والولد والأزواج ونحوها، وثنى الضمير هنا لتلازم المحبتين، ومحبة الله تستلزم محبة طاعته؛ فإنه يحب من عبده أن يطيعه، والمحب يحب ما يحب محبوبه ولا بد.
(3) أي يحب المرء الذي يعتقد إيمانه وعبادته، لا يحبه إلا لله، أي لأجل طاعة الله، وكان الصحابة يؤثر بعضهم بعضا على نفسه محبة في الله ولله وتقربا إليه، قال الله عنهم: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} 3. ومن لازم محبة الله محبة أهل طاعته، كمحبة أنبيائه ورسله والصالحين من عباده، ومحبة الله ومحبة من يحبه الله من كمال الإيمان، وحقيقة الحب في الله أن لا ينقص بالجفاء ولا يزيد بالبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 24.
2 البخاري : الصلاة (481) والمظالم والغصب (2446) والأدب (6027) , ومسلم : البر والصلة والآداب (2585) , والنسائي : الزكاة (2560) , وأحمد (4/405).
3 سورة الحشر آية : 9.

ص -240- وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يلقى في النار (1) "1.
وفي رواية: " لا يجد أحد حلاوة الإيمان حتى "2 إلى آخره (2). وعن ابن عباس -رضي الله عنهما- قال: " من أحب في الله وأبغض في الله (3)،
....................................................................
(1) يعود أي يرجع، فمعناه يصير والعود والرجوع بمعنى الصيرورة، والمقصود أنه يستوي عنده الأمران، كراهة عوده إلى الكفر ككراهة قذفه في النار. وفيه دليل على فضيلة من أكره على الكفر فأبى إلى أن يقتل. قال شيخ الإسلام: أخبر صلى الله عليه وسلم أن هذه الثلاث من كن فيه وجد حلاوة الإيمان؛ لأن وجود الحلاوة للشيء يتبع المحبة له، فمن أحب شيئا واشتهاه، إذا حصل له مراده فإنه يجد الحلاوة واللذة والسرور بذلك، والسرور أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى، فحلاوة الإيمان المتضمنة للذة والفرح تتبع كمال محبة العبد لله، وذلك بثلاثة أمور: تكميل هذه المحبة، وتفريغها ودفع ضدها، فتكميلها أن يكون الله ورسوله أحب إليه مما سواهما؛ فإن محبة الله ورسوله لا يكتفى فيها بأصل الحب، بل لا بد أن يكون الله ورسوله أحب إليه مما سواهما، وتفريغها أن يحب المرء لا يحبه إلا لله، ودفع ضدها أن يكره ضد الإيمان كما يكره أن يقذف في النار.
(2) هذه الرواية أخرجها البخاري في الأدب من صحيحه، ولفظه: " لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله منه، وحتى يكون الله ورسوله أحب إليه مما سواهما".
(3) أي أحب أهل الإيمان بالله وطاعته من أجل ذلك، فالحب في الله من ثمرات حب الله، ومن موجبات الإسلام. "وأبغض في الله" أي أبغض من كفر بالله وأشرك =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (16) , ومسلم : الإيمان (43) , والترمذي : الإيمان (2624) , والنسائي : الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه : الفتن (4033) , وأحمد (3/103).
2 البخاري : الأدب (6041).

ص -241- ووالى في الله وعادى في الله (1)، فإنما تنال ولاية الله بذلك (2)، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك (3)،
....................................................................
= به وعصاه، لارتكابه ما يسخط الله، وإن كانوا أقرب الناس إليه، كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ} 1 الآية.
(1) والى بالمحبة والنصرة بحسب القدرة، وعادى من كان عدوا لله ممن أشرك به وكفر وظاهر بالمعاصي، وهذا والذي قبله من لوازم محبة العبد لله، فمن أحب الله أحب فيه ووالى أولياءه وعادى أهل معصيته وأبغضهم، وكلما قويت محبة العبد لله في قلبه قويت هذه الأعمال المترتبة عليها، وبكمالها يكمل توحيد العبد، وبضعفها يضعف، وهذه المراتب الأربع هي ثمرة الإيمان ودعائم الملة.
(2) أي توليه لعبده، والولاية بفتح الواو وتكسر المحبة والنصرة، وبالكسر الإمارة، والمراد هنا الأولى. وأخرج أحمد وغيره عن النبي صلى الله عليه وسلم : " لا يجد العبد صريح الإيمان حتى يحب لله ويبغض لله، فإذا أحب لله وأبغض لله فقد استحق الولاية لله "2 .
(3) أي لا يحصل له ذوق الإيمان ولذته وسروره والفرح به، وإن كثرت عبادته حتى يكون كذلك، أي حتى يحب في الله ويبغض في الله، ويعادي في الله ويوالي في الله، قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} 3. وفي حديث أبي أمامة مرفوعا: " من أحب في الله وأبغض في الله، وأعطى لله ومنع لله، فقد استكمل الإيمان "4 رواه أبو داود، وللترمذي من حديث معاذ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المجادلة آية : 22.
2 أحمد (3/430).
3 سورة يونس آية : 58.
4 أبو داود : السنة (4681).

ص -242- وقد صارت عامة مؤاخاة الناس على أمر الدنيا (1)، وذلك لا يجدي على أهله شيئا (2) ". رواه ابن جرير (3). وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 1 قال: المودة (4) .
....................................................................
= نحوه، وزاد أحمد: "ونصح لله"، وله عن عمرو بن الجموح: " لا يجد العبد صريح الإيمان حتى يحب لله ويبغض لله "2. ومن حديث البراء: " أوثق عرى الإيمان الحب في الله والبغض في الله "3 .
(1) أي إذا ضعف داعي الإيمان أحب دنياه وأحب لها، وآخى لأجلها، وهذا هو الغالب على أكثر الخلق؛ فإنك لا تجد غالبهم إلا وهو يقدم محبة دنياه، ويؤثر ما يهواه على ما يحبه الله ورسوله، وإذا كانت البلوى قد عمت بهذا في زمن ابن عباس خير القرون، فما زاد الأمر بعد ذلك إلا شدة، حتى وقعت الموالاة على الشرك والبدع والفسوق والعصيان، ووقع ما أخبر به صلى الله عليه وسلم من غربة الإسلام، وأنه سيعود غريبا كما بدأ.
(2) أي لا ينفعهم بل يضرهم، كما قال تعالى: {الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ} 4 .
(3) وأخرج ابن أبي شيبة وابن أبي حاتم الجملة الأولى منه فقط.
(4) أي الوصل التي كانت بينهم في الدنيا، يتواصلون بها ويتحابون بها، تقطعت بهم، وخانتهم أحوج ما كانوا إليها، وصارت عداوةً يوم القيامة، وتبرأ بعضهم من بعض، ولعن بعضهم بعضا، كما قال تعالى: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ} 5. وأول الآية: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا} 6. فالمتبعون كانوا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 166.
2 أحمد (3/430).
3 مسلم : فضائل الصحابة (2504) , وأحمد (5/64).
4 سورة الزخرف آية : 67.
5 سورة العنكبوت آية : 25.
6 سورة البقرة آية : 166.

ص -243- .............................................................................................
= على الهدى وأتباعهم ادعوا أنهم على طريقتهم، وهم مخالفون لهم، ويزعمون أن محبتهم لهم تنفعهم مع مخالفتهم، فيتبرؤون منهم يوم القيامة، فإنهم اتخذوهم أولياء من دون الله، وهكذا حال كل من اتخذ من دون الله وليا؛ فإن الله عز وجل أبطل ذلك العمل، وقطع تلك الأسباب، ولم يبق إلا السبب الواصل بين العبد وربه، وهو تجريد عبادته وحده من الحب والبغض والعطاء والمنع والموالاة والمعاداة، وتجريد متابعة الرسول صلى الله عليه وسلم ، وهذا هو السبب الذي لا ينقطع بصاحبه. وهذا الأثر رواه عبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم والحاكم وصححه.


باب قول الله تعالي: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -244- باب قول الله تعالي: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1(1).
....................................................................
(1) لما كان الخوف من الله أجل مقامات الدين وأشرفها وأفضلها، وأجمع أنواع العبادة التي يجب إخلاصها لله تعالى، نبه المصنف بالترجمة بهذه الآية على وجوب إخلاص الخوف لله، وقد ذكره الله في غير موضع من كتابه، كقوله:{يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} 2،{وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 3،:{وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ} 4، وغير ذلك من الآيات. و {إِنَّمَا} أداة حصر، والشيطان علم لإبليس اللعين، {يُخَوِّفُ أَوْلِيَاءَهُ} 5 أي يخوفكم بأوليائه، ويوهمكم أنهم ذو بأس شديد، وقال قتادة: يعظمهم في صدوركم. {فَلا تَخَافُوهُمْ} أولياءه الذين خوفكم إياهم،{وَخَافُونِ}في مخالفة أمري، وتوكلوا علي فإني كافيكم وناصركم عليهم، وهذا هو الإخلاص الذي أمر الله به عباده ورضيه منهم،: {إِنْ كُنْتُمْ مُؤْمِنِينَ} 6 جعله شرطا في الإيمان؛ لأن الإيمان يقتضي أن تؤثروا خوف الله على خوف الناس، ولأن من عرف أن الخوف عبادة، وصرفه لغير الله شرك، لم يصرفه لغيره،
وكلما قوي إيمان العبد زال خوف أولياء الشيطان من قلبه، وكلما ضعف إيمانه قوي خوفه منهم، قال المصنف: وفيه أن إخلاص الخوف من الفرائض، والخوف على ثلاثة أقسام :
(أحدها) خوف السر، وهو أن يخاف من غير الله من وثن أو طاغوت أو غير ذلك أن يصيبه بما يكره، كما قال تعالى:{وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ} 7، وهو الواقع من عباد القبور ونحوها، يخافونها ويخوفون بها أهل التوحيد .
(الثاني) أن يترك ما يجب عليه من جهاد وأمر بمعروف ونهي عن منكر لغير عذر خوفا من بعض الناس، فهذا محرم، وهو نوع من الشرك بالله المنافي لكمال التوحيد، وهذا هو سبب نزول الآية، كقوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ} 8. وفي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة النحل آية : 50.
3 سورة الأنبياء آية : 28.
4 سورة الأحزاب آية : 39.
5 سورة آل عمران آية : 175.
6 سورة البقرة آية : 91.
7 سورة الزمر آية : 36.
8 سورة آل عمران آية : 173.

ص -245- وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ} 1 (1).
....................................................................
= الحديث: " إن الله تعالى يقول للعبد يوم القيامة: ما منعك إذ رأيت المنكر أن لا تغيره؟ فيقول: رب خشية الناس، فيقول: إياي كنت أحق أن تخشى "2. رواه أحمد وغيره .
(الثالث) الخوف الطبيعي، وهو الخوف من عدو أو سبع أو غير ذلك، فهذا لا يذم، كقوله: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} 3. وأما خوف وعيد الله الذي توعد به العصاة، وهو الذي قال الله فيه: {ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ} 4 ونحو ذلك، فهو أعلى مراتب الإيمان.
(1) (إنما) أداة حصر، يخبر تعالى أنه لا يعمر مساجده حقيقة إلا الذين آمنوا بقلوبهم، وعملوا بجوارحهم، وداوموا على إقام الصلاة بأركانها وواجباتها وسننها، وأعطوا الزكاة مستحقيها، وأخلصوا لله الخشية، أي المخافة والهيبة التي ينبني عليها أساس العبادة، والتي هي مخ عبودية القلب، ولا تصلح إلا لله وحده، وهي الشرط الذي هو وجه مناسبة الآية للترجمة، ولا محالة أن الإنسان يخشى المحاذير الدنيوية، ولكن ينبغي له أن يخشى في ذلك قضاء الله وتصريفه. وقوله: {فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} 5 أي وأولئك هم المهتدون، وكل عسى في القرآن فهي واجبة. وفي الحديث: " إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان "6. قال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ}الآية. رواه أحمد والترمذي وغيرهما. فأثبت تعالى عمارتها للمؤمنين بعد أن نفى ذلك عن المشركين؛ لأن عمارة المساجد بالطاعة والعمل الصالح، لا مجرد العمارة بالبناء فقط، وإن كان يدخل فيها، ويعم ترميمها وتنظيفها، فلا تكون عامرة إلا بالإيمان والعمل الصالح، الخالص من شوائب الشرك والبدع، وإدامة العبادة والذكر، وصيانتها عما لم تبن له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 18.
2 ابن ماجه : الفتن (4008) , وأحمد (3/47).
3 سورة القصص آية : 21.
4 سورة إبراهيم آية : 14.
5 سورة التوبة آية : 18.
6 الترمذي : تفسير القرآن (3093).

ص -246- وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} 1 الآية (1). وعن أبي سعيد مرفوعا: " إن من ضعف اليقين أن ترضي الناس بسخط الله (2)،
....................................................................
(1) أي ومن بعض الناس من يدعي الإيمان بلسانه، ولم يثبت في قلبه: {فَإِذَا أُوذِيَ فِي اللَّهِ}، أي لأجل الله جل وعلا، فأصابته محنة اعتقد أنها من نقمة الله فارتد عن الإسلام. قال ابن عباس: يعني فتنته أن يرتد عن دينه إذا أوذي في الله. وقال ابن القيم: (( أخبر عن حال الداخل في الإيمان بلا بصيرة، أنه إذا أوذي في الله: {جَعَلَ فِتْنَةَ النَّاسِ}له -وهي أذاهم ونيلهم له بالمكروه، وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم- جعل ذلك في فراره منه، وتركه السبب الذي يناله به،: {كَعَذَابِ اللَّهِ} الذي فر منه المؤمنون بالإيمان، فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب الله إلى الإيمان، وتحملوا ما فيه من الألم الزائل المفارق عن قريب، وهذا لضعف بصيرته فر من ألم أعداء الرسل إلى موافقتهم، ففر من ألم عذابهم إلى عذاب الله، فجعل ألم فتنة الناس بمنزلة ألم عذاب الله، وغبن كل الغبن إذ استجار من الرمضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر الله جنده وأولياءه قال: إني كنت معكم، والله عليم بما انطوى عليه صدره من النفاق )) ا هـ. فلا ينبغي للعبد أن يخاف غير الله، ولا يصدق عليه الإيمان الشرعي إلا باعتقاد القلب وعمله، وقول اللسان وعمل الجوارح، وفيه الخوف من مداهنة الخلق، والمعصوم من عصمه الله، ومطابقة الآية للترجمة أن الخوف من الناس أن ينالوه بما يكره بسبب الإيمان بالله من جملة الخوف من غير الله.
(2) الضعف بالضم في لغة قريش، وبالفتح في لغة تميم ضد القوة والصحة، فالمضموم مصدر ضعف ضعفا كقرب قربا، والمفتوح من باب قتل، واليقين ضد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية : 10.

ص -247- وأن تحمدهم على رزق الله (1)، وأن تذمهم على ما لم يؤتك الله (2)،
....................................................................
= الشك: كمال الإيمان. وقال ابن مسعود: (( اليقين الإيمان كله، والصبر نصف الإيمان )). وروي عنه مرفوعا. ويدخل فيه تحقيق الإيمان بالقدر السابق، كما في حديث ابن عباس مرفوعا: " فإن استطعت أن تعمل بالرضى في اليقين فافعل، فإن لم تستطع فإن في الصبر على ما تكره خيرا كثيرا ". وفي رواية: كيف أصنع باليقين؟ قال: " أن تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك "1. فمن ضعفه أن تؤثر رضاهم على رضى الله، فتوافقهم على ترك المأمور أو فعل الحظور، استجلابا لرضاهم، وذلك لأنه لم يقم بقلبه من إعظام الله وإجلاله وهيبته ما يمنعه من استجلاب رضى المخلوق، بما يجلب له سخط خالقه، وبهذا الاعتبار يدخل في نوع من الشرك؛ لأنه آثر رضى المخلوق على رضى الخالق، وتقرب إليه بما يسخط الله، ومن قوي إيمانه آثر رضى الخالق على رضي المخلوق، فحصل له رضي الله ورضى الخلق.
(1) وتشكرهم على ما وصل إليك من أيديهم بأن تضيفه إليهم وتحمدهم عليه، وتنسى الله عز وجل فإن المتفضل في الحقيقة هو الله الذي قدره لك وأوصله إليك، وإذا أراد أمرا قيض له أسبابا. ولا ينافي هذا الحديث " من لا يشكر الناس لا يشكر الله "2؛ لأن شكرهم إنما هو بالدعاء لهم، لكون الله ساقه على أيديهم، فتدعو لهم أو تكافئهم لحديث: " من صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه "3. فإضافة الصنيعة إليهم إنما هو لكونهم صاروا أسبابا في إيصال المعروف إليك، وإلا فالذي قدره وساقه هو الله وحده.
(2) لأنه لم يقدر لك ما طلبته على أيديهم، فلو قدره لك لساقته المقادير إليك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : السنة (4700).
2 الترمذي : البر والصلة (1954) , وأبو داود : الأدب (4811) , وأحمد (2/258 ,2/295 ,2/302 ,2/388 ,2/492).
3 النسائي : الزكاة (2567) , وأبو داود : الأدب (5109) , وأحمد (2/68).

ص -248- إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره (1) ".
....................................................................
(1) بل كل شيء بقضاء الله وقدره سبحانه وبحمده، قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} 1. ومن علم أن المتفرد بالعطاء والمنع هو الله وحده، وأنه هو الذي يرزق بسبب وبلا سبب ومن حيث لا يحتسب، لم يمدح مخلوقا على رزق، ولم يذمه على منع، ويفوض أمره إلى الله، ويعتمد عليه في أمر دينه ودنياه، ويسلم قلبه له، وقد بايع جماعة رسول الله صلى الله عليه وسلم أن لا يسألوا الناس شيئا ولم يبح إلا لضرورة، محافظة على كمال الحب لله، وإخلاص التوكل عليه. قال شيخ الإسلام: اليقين يتضمن اليقين في القيام بأمر الله، وما وعد الله أهل طاعته، واليقين بقدر الله وخلقه وتدبيره، فإذا أرضيتهم بقدر الله لم تكن موقنا لا بوعده ولا برزقه، فإنه إنما يحمل الإنسان على ذلك إما ميل إلى ما في أيديهم، فيترك القيام فيهم بأمر الله لما يرجوه منهم، وإما ضعف تصديقه بما وعد الله نصرك ورزقك، وكفاك مؤنتهم، وإرضاؤهم بما يسخطه إنما يكون خوفا منهم، ورجاء لهم، وذلك من ضعف اليقين، وإذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك إلى الله لا لهم، فإنه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما لم يقدر كان ذلك من ضعف يقينك، فلا تخفهم ولا ترجهم، ولا تذمهم من جهة نفسك وهواك، ولكن من حمده الله ورسوله منهم فهو المحمود، ومن ذمه الله ورسوله منهم فهو المذموم، ولما قال بعض وفد بني تميم: " أي محمد أعطني فإن حمدي زين وذمي شين ". قال: "ذلك الله عز وجل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 2.

ص -249- وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " من التمس رضى الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس "1. رواه ابن حبان في صحيحه (1) .
....................................................................
(1) بهذا اللفظ، ورواه أبو نعيم في الحلية والبيهقي، وأعله بمحمد بن مروان السدي، وقال: ضعيف. وفيه أيضا عطية العوفي ذكره الذهبي في الضعفاء والمتروكين، ومعناه صحيح، وتمامه: " وإن الله بحكمته جعل الروح والفرح في الرضى واليقين، وجعل الهم والحزن في الشك والسخط ". وفيه: أن الإيمان يزيد وينقص، وأن الأعمال من مسمى الإيمان، والشاهد من حديث الباب قوله: " ومن التمس رضى الناس بسخط الله ". ورواه الترمذي عن رجل من أهل المدينة، قال: كتب معاوية إلى عائشة أن اكتبي لي كتابا، توصيني فيه ولا تكثري علي، فكتبت إليه: سلام عليك أما بعد: فإني سمعت رسول الله صلى الله عليه وسلم يقول: " من التمس رضى الله بسخط الناس، كفاه الله مؤنة الناس، ومن التمس رضى الناس بسخط الله، وكله الله إلى الناس "2. والسلام عليك. "التمس" أي طلب وقال شيخ الإسلام: وكتبت عائشة إلى معاوية، وروي أنها رفعته. " من أرضى الله بسخط الناس، كفاه الله مؤنة الناس، ومن أرضى الناس بسخط الله، لم يغنوا عنه من الله شيئا "3. هذا لفظ المرفوع، ولفظ الموقوف: " من أرضى الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط الله، عاد حامده من الناس ذاما "4. وهذا من أعظم الفقه في الدين؛ فإن من أرضى الله بسخطهم كان قد اتقاه، وكان عبده الصالح، والله يتولى الصالحين، والله كاف عبده،: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} 5. والله يكفيه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي : كتاب الزهد (2379).
2 الترمذي : الزهد (2414).
3 الترمذي : الزهد (2414).
4 الترمذي : الزهد (2414).
5 سورة الطلاق آية : 2-3.

ص -250- .............................................................................................
= مؤنة الناس بلا ريب، وأما كون الناس كلهم يرضون عنه فقد لا يحصل ذلك، لكن يرضون عنه إذا سلموا من الأغراض، وإذا تبينت العاقبة، ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا، وأما كون حامده ينقلب له ذاما فهذا يقع كثيرا، ويحصل في العاقبة، فإن العاقبة للتقوى لا تحصل ابتداء عند أهوائهم. وفي هذا الحديث بيان عقوبة من خاف الناس وآثر رضاهم على رضى الله، وأن العقوبة قد تكون في الدين كقوله: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ} 1 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 77.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -251- باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 1 (1).
وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} 2 الآية (2).
....................................................................
(1) التوكل الاعتماد والتفويض، وهو من عمل القلب، يقال: توكل بالأمر إذا ضمن القيام به، ووكلت أمري إلى فلان إذا اعتمدت عليه، أراد المصنف بالترجمة بهذه الآية بيان أن التوكل فريضة يجب إخلاصه لله؛ فإن تقديم المعمول يفيد الحصر، أي " وعلى الله فتوكلوا " لا على غيره، فهو أجمع أنواع العبادة، وأعلى مقامات التوحيد، وأعظمها وأجلها؛ لما ينشأ عنه من الأعمال الصالحة، فإنه إذا اعتمد على الله في جميع أموره الدينية والدنيوية دون كل من سواه صح إخلاصه ومعاملته مع الله، ولذلك أمر الله به في غير آية من كتابه، بل جعله شرطا في الإيمان والإسلام، كما في الآية، وقوله: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} 3، فدل على انتفاء الإيمان والإسلام بانتفائه. وقال شيخ الإسلام: وما رجا أحد مخلوقا أو توكل عليه إلا خاب ظنه فيه؛ فإنه شرك. والتوكل قسمان: أحدهما التوكل في الأمور التي لا يقدر عليها إلا الله، كالتوكل على الأموات والغائبين ونحوهم من الطواغيت، فهذا شرك أكبر. وأما التوكل على الأحياء الحاضرين والسلاطين ونحوهم فيما أقدرهم الله عليه، من رزق أو دفع أذى ونحو ذلك فهو نوع شرك أصغر، والمباح أن يوكل شخصا بالنيابة عنه في التصرف من أمور دنياه، فهذا جائز بالإجماع، لكن لا يقول: توكلت عليه، بل وكلته؛ فإنه ولو وكله فلا بد أن يتوكل في ذلك على الله.
(2) وجلت خافت، قال ابن عباس: المنافقون لا يدخل في قلوبهم شيء من ذكر الله عند أداء فرائضه، ولا يؤمنون بشيء من آياته، ولا يتوكلون على الله، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.
2 سورة الأنفال آية : 2.
3 سورة يونس آية : 84.

ص -252- وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} 1 (1).
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 2 (2) .
....................................................................
= ولا يصلون إذا غابوا، ولا يؤدون زكاة أموالهم، فأخبر تعالى أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}الآية، فأدوا فرائضه. وقال السدي: (( هو الرجل يهم يريد أن يظلم، أو قال: يهم بمعصية، فيقال له: اتق الله. فيوجل قلبه )). رواهما ابن جرير وغيره. وقوله: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}. دلت على زيادة الإيمان ونقصانه، وقد أجمع عليه أهل السنة:{وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي لا يرجون غيره بل يعتمدون عليه، ويفوضون أمورهم إليه، فوصفهم –تعالى- بأعلى مقامات الإحسان وهي الخوف، وزيادة الإيمان، والتوكل على الله وحده، وهذه تقتضي كمال الإيمان، وحصول أعماله الظاهرة والباطنة.
(1) أي الله وحده كافيك وكافي أتباعك، فلا تحتاجون معه إلى أحد، ونظيرها قوله: {فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} 3. فالرغبة والتوكل والحسب ونحو ذلك لله وحده، كما أن العبادة والتقوى والسجود لا يكون إلا لله وحده، وبه يظهر مطابقة الآية للترجمة، فإذا كان هو الكافي لعبده وحده، وجب أن لا يتوكل إلا عليه.
(2) أي كافيه، وقد جعل الله سبحانه لكل عمل جزاء، وجعل جزاء التوكل عليه نفس كفايته، وإذا كان الله سبحانه نفسه كافيا عبده المتوكل عليه وحسبه وواقيه فلا مطمع فيه لعدو، ولو توكل عليه حق توكله فكادته السماوات والأرض ومن فيهن لجعل له فرجا ومخرجا، ورزقه من حيث لا يحتسب، وفيها دليل على فضل التوكل وأنه أعظم الأسباب في جلب المنافع ودفع المضار، والتنبيه بالقيام بالأسباب مع التوكل، فلا ينبغي للعبد أن يجعل توكله عجزا، ولا عجزه توكلا، بل يجعل توكله من جملة الأسباب التي لا يتم المقصود إلا بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 64.
2 سورة الطلاق آية : 3.
3 سورة الأنفال آية : 62.

ص -253- وعن ابن عباس -رضي الله عنهما- قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} (1). قالها إبراهيم -عليه السلام- حين ألقي في النار (2)، وقالها محمد صلى الله عليه وسلم حين قال له الناس: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} 1. رواه البخاري والنسائي (3) .
....................................................................
(1):{حَسْبُنَا اللَّهُ} أي كافينا فلا نتوكل إلا عليه، قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} 2 .{وَنِعْمَ الْوَكِيلُ} أي نعم الموكول إليه أمور عباده، ونعم من توكل عليه المتوكلون، كما قال: {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} 3. ومخصوص نعم محذوف، تقديره: نعم الوكيل الله، فهو سبحانه حسب من توكل عليه، وكافي من لجأ إليه.
(2) وفي رواية: "كان آخر قول إبراهيم حين ألقي في النار: حسبنا الله ونعم الوكيل ". رواه البخاري. وذلك لما دعا قومه إلى عبادة الله وحده لا شريك له، فأبوا، فكسر أصنامهم، فجمعوا له حطبا، وأضرموا له نارا، ورموه بالمنجنيق،{قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} 4 ، فعارضه جبرائيل في الهوى، فقال: ألك حاجة؟ فقال: أما إليك فلا،: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، فقال الله: {كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الأَخْسَرِينَ} 5 .
(3) وذلك بعد منصرف قريش والأحزاب من أحد، فمر بهم ركب من عبد القيس فقالوا: أين تريدون؟ قالوا: نريد المدينة. قالوا: هل أنتم مبلغون عنا محمدا رسالة؟ قالوا: نعم. قالوا: فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم، فمر الركب برسول الله صلى الله عليه وسلم وهو =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173.
2 سورة الزمر آية : 36.
3 سورة الحج آية : 78.
4 سورة الأنبياء آية : 68.
5 سورة الانبياء آية : 69-70.

ص -254- .............................................................................................
= بحمراء الأسد، خارجا لقتالهم في سبعين راكبا، منهم: أبو بكر وعمر وعثمان وعلي والزبير وسعد وطلحة وعبد الرحمن بن عوف وابن مسعود وأبو عبيدة -لما بلغه أن أبا سفيان ومن معه قد أجمعوا الكرة عليهم- فأخبروه بالذي قال أبو سفيان وأصحابه، فقال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ} 1، ورد الله كيد أبي سفيان، وألقى الرعب في قلبه، فرجع إلى مكة. وفي الحديث: " إذا وقعتم في الأمر العظيم فقولوا: حسبنا الله ونعم الوكيل ". فهي كلمة التفويض والاعتماد، والكلمة التي شرع أن تقال عند الكروب والشدائد. وفيه أن التوكل أعظم الأسباب في حصول الخير، ودفع الشر في الدنيا والآخرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173-174.


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -255- باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} 1 (1) .
....................................................................
(1) أراد المصنف بالترجمة بهذه الآية التنبيه على أن الأمن من مكر الله من أعظم الذنوب، وأنه ينافي التوحيد، كما أن القنوط من رحمة الله كذلك، وذلك يرشد إلى أن المؤمن يسير إلى الله بين الخوف والرجاء، كما دل عليه الكتاب والسنة، وأجمع عليه سلف الأمة، فلا يغلب جانب الرجاء فيأمن مكر الله، ولا يغلب جانب الخوف فييأس من روح الله. قال بعض السلف: (( من عبد الله بالحب وحده فهو زنديق، ومن عبده بالخوف وحده فهو حروري، ومن عبده بالرجاء وحده فهو مرجئ، ومن عبده بالحب والخوف والرجاء فهو مؤمن )). قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 2 ومعنى الآية أن الله تعالى لما ذكر حال أهل القرى المكذبين للرسل، بين أن الذي حملهم على ذلك هو الأمن من مكر الله، وعدم الخوف منه، وذلك أنهم أمنوا مكر الله لما استدرجهم بالسراء والنعم، فتمادوا في المعاصي والمخالفات، واستبعدوا أن يكون ذلك مكرا. وفي الحديث: " إذا رأيت الله يعطي العبد من الدنيا على معاصيه ما يحب، فإنما هو استدراج "3. رواه أحمد وغيره. وقال الحسن: (( من وسع الله عليه فلم ير أنه يمكر به فلا رأي له )). وفسر السلف المكر باستدراج الله العبد بالنعم إذا عصى، وإملائه له حتى يأخذه أخذ عزيز مقتدر. قال المصنف: (( مكر الله هو أنه إذا عصاه وأغضبه أنعم عليه بأشياء يظن أنها من رضاه عليه )) ا هـ. وخوف العبد ينشأ من أمور: معرفته بالجناية وقبحها، وتصديق الوعيد وأن الله رتب على المعصية عقوبتها، وكونه لا يعلم لعله يمنع من التوبة ويحال بينه وبينها إذا ارتكب الذنب، وبهذه الثلاثة يتم له الخوف، وقوته بحسب قوتها وضعفها، وذلك قبل الذنب، فإذا عمله كان خوفه أشد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 سورة الإسراء آية : 57.
3 البخاري : التوحيد (7423) , وأحمد (2/335 ,2/339).

ص -256- وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ} 1 (1).
وعن ابن عباس -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم " سئل عن الكبائر فقال: الإشراك بالله، واليأس من روح الله (2)،
....................................................................
(1) القنوط استبعاد الفرَج، واليأس منه -والفرق بينهما لطيف- وسوء الظن بالله، وهو يقابل الأمن من مكر الله، وكلاهما ذنب عظيم منافيان لكمال التوحيد، ذكرهما المصنف تنبيها على أنه لا يجوز لمن خاف الله أن يقنط من رحمته، بل يكون خائفا راجيا، يخاف ذنبه ويعمل بطاعة الله ويرجو رحمة ربه، كما قال تعالى: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 2. وقال: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} 3. ومعنى الآية أن الله لما بشر إبراهيم بإسحق استبعد ذلك على كبر سنه، فقالت له الملائكة: {بَشَّرْنَاكَ بِالْحَقِّ} الذي لا ريب فيه،: {فَلا تَكُنْ مِنَ الْقَانِطِينَ} 4 أي الآيسين. فقال:{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ} 5. فإنه يعلم من قدرة الله ورحمته ما هو أبلغ من ذلك وأعظم، لكنه قال ذلك على وجه التعجب، والضالون المخطئون طريق الصواب، أو الكافرون، كقوله:{إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ} 6. وفي الترمذي وغيره مرفوعا: " العاجز الراجي لرحمة الله أقرب منها من العابد القنط ". وقال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} 7 الآية. وقال الشيخ: (( القنوط بأن يعتقد بأن الله لا يغفر له إما بكونه إذا تاب لا يقبل توبته، وإما أن يقول: نفسه لا تطاوعه على التوبة بل هو مغلوب معها، فهو ييأس من توبة نفسه )).
(2) أي قطع الرجاء والأمل من الله، فيما يرومه ويقصده ويخافه ويرجوه، قال تعالى: {وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} وذلك إساءة ظن بالله، وجهل بسعة رحمته وجوده ومغفرته، والإشراك بالله في ربوبيته أو عبادته هو أكبر الكبائر بالإجماع، ولهذا بدأ به، وقد تقدم في غير موضع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 56.
2 سورة الإسراء آية : 57.
3 سورة الزمر آية : 9.
4 سورة الحجر آية : 55.
5 سورة الحجر آية : 56.
6 سورة يوسف آية : 87.
7 سورة الزمر آية : 53.

ص -257- والأمن من مكر الله (1)" .
وعن ابن عباس قال: " أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله (2)، واليأس من روح الله ". رواه عبد الرزاق (3).
....................................................................
(1) أي من استدراجه للعبد، أو سلبه ما أعطاه من الإيمان، وذلك جهل بالله وبقدرته، وثقة بالنفس وعجب بها، وهذا الحديث رواه البزار وابن أبي حاتم ورجاله ثقات، إلا أن في سنده شبيب بن بشر لينه أبو حاتم، ووثقه ابن معين. وقال ابن كثير: (( في إسناده نظر والأشبه أن يكون موقوفا )).
(2) قال أبو السعادات: (( القنوط هو أشد اليأس، وفي التنبيه على الرجاء والخوف، فإذا خاف فلا يقنط، ولا ييأس بل يرجو رحمة الله، فينبغي له عند استكمال العافية والنعم أن يرجح جانب الخوف؛ فإنه إذا غلب الرجاء الخوف فسد القلب، وعند المصائب والموت يغلب جانب الرجاء، ويحسن الظن بالله عز وجل )) .
(3) هو ابن همام بن نافع الحميرى مولاهم، أبو بكر الصنعاني الحافظ، المصنف الشهير، سئل أحمد: أرأيت أحدا أحسن حديثا من عبد الرزاق؟ قال: لا. روى عن أبيه وعمه وهب ومعمر وغيرهم، وعنه ابن عيينة ومعتمر وهما من شيوخه، وأحمد وإسحاق وخلق، ولد سنة 126هـ، ومات ببغداد سنة 211هـ. ورواه أيضا ابن جرير بأسانيد صحاح، ولا يظن أن الكبائر محصورة في هذين الحديثين فقط، فقد تقدم حديث: " اجتنبوا السبع الموبقات "1. وقول ابن عباس: (( هن إلى السبعين أقرب منهن إلى السبع )). وفي رواية: (( إلى السبعمائة )). وقد عرفوها بما فيه حد في الدنيا، أو وعيد في الآخرة، أو نفي إيمان، أو لعن أو غضب أو عذاب، ومن برئ منه الرسول صلى الله عليه وسلم ، أو قال: "ليس منا". وما سوى ذلك صغائر، وليس المراد ليتهاون بها، بل كل المعاصي يجب اجتنابها، فكم من صغيرة عادت كبيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4477 ,4761) والأدب (6001) والحدود (6811) والديات (6861) والتوحيد (7520 ,7532) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464 ).


باب من الإيمان بالله الصبر على أقدار الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -258- باب من الإيمان بالله الصبر على أقدار الله (1)
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}1 (2).
....................................................................
(1) أراد المصنف -رحمه الله- بيان وجوب الصبر على الأقدار وبيان فضله، وتحريم ضده المنقص لكمال التوحيد، والإيمان عند أهل السنة: نطق باللسان، واعتقاد بالجنان، وعمل بالأركان يزيد وينقص. والصبر في اللغة الحبس والكف، ومنه: قتل فلان صبرا، إذا أمسك وحبس، ومنه: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ} 2 أي احبس نفسك معهم. وفي صحيح مسلم عن النبي صلى الله عليه وسلم قال: "والصبر ضياء". ولهما: " ما أعطى أحد عطاء خيرا وأوسع من الصبر "3. وقال علي: الصبر من الإيمان بمنزلة الرأس من الجسد، ثم رفع صوته وقال: أما إنه لا إيمان لمن لا صبر له. قال أحمد: ذكره الله في تسعين موضعا من كتابه، وهو حبس النفس عن الجزع، وحبس اللسان عن التشكي والتسخط، والجوارح عن لطم الخدود وشق الجيوب ونحوهما، وينقسم إلى ثلاثة أقسام: صبر على ما أمر الله به، وصبر عما نهى الله عنه، وصبر على ما قدره الله من المصائب، وهو واجب بالإجماع.
(2) أول الآية: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ} أي بقدره ومشيئته وإرادته الكونية القدرية، وحكمته التامة، كقوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} 4 الآية.{وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} أي من أصابته مصيبة فعلم أنها من قدر الله فصبر واحتسب، واستسلم لقضاء الله، هدى الله قلبه، وعوضه عما فاته من الدنيا هدى في قلبه ويقينا صادقا، وقد يخلف عليه ما كان أخذ منه، أو خيرا منه، كما قال:{وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 سورة الكهف آية : 28.
3 البخاري : الزكاة (1469) , ومسلم : الزكاة (1053) , والترمذي : البر والصلة (2024) , والنسائي : الزكاة (2588) , وأبو داود : الزكاة (1644) , وأحمد (3/93) , ومالك : الجامع (1880) , والدارمي : الزكاة (1646).
4 سورة الحديد آية : 22.

ص -259- قال علقمة: (( هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله فيرضى ويسلم )) (1)
وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر (2):
....................................................................
 وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}1. وفي الحديث الصحيح: " عجبا للمؤمن لا يقضي الله له قضاء إلا كان خيرا له، إن أصابته ضراء صبر فكان خيرا له، وإن أصابته سراء شكر فكان خيرا له، وليس ذلك لأحد إلا للمؤمن "2. وقوله: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} 3 تنبيه على أن ذلك إنما يصدر عن علمه المتضمن لحكمته، وذلك يوجب الصبر والرضى.
(1) هذا الأثر رواه الأعمش عن ابن ظبيان قال: كنا عند علقمة، فقرئ عليه هذه الآية: {وَمَنْ يُؤْمِنْ بِاللَّهِ}إلى آخرها، وهذا سياق ابن جرير، وقد رواه ابن أبي حاتم، وصححه الشارح، وروي أيضا عن ابن مسعود، وهذا التفسير منهم للإيمان المذكور في الآية باللازم؛ إذ هو لازم للإيمان الراسخ في القلب، وفيه دليل على أن الأعمال من مسمى الإيمان، وفيها بيان أن الصبر سبب لهداية القلوب، وأنها من ثواب الصابر. وقال سعيد بن جبير: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} 4 يعني يسترجع يقول: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} 5. وعلقمة: هو ابن قيس بن عبد الله بن علقمة ابن سلامان بن كهل بن بكر بن عوف، ويقال: ابن المنتشر بن النخع الكوفي، ولد في حياة النبي صلى الله عليه وسلم ، وسمع من أبي بكر وعمر وعثمان وغيرهم، وهو من كبار التابعين وعلمائهم وثقاتهم، مات بعد الستين وله تسعون.
(2) "هما" أي الإثنتان، بالناس أي فيهم، "كفر" حيث كانتا من أعمال الجاهلية هما قائمتان بالناس، ولا يسلم منهما إلا من سلمه الله، فأطلق الكفر على من قامت به خصلة من هاتين الخصلتين، لكن ليس من قامت به شعبة من شعب الكفر يصير =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 155-157.
2 مسلم : الزهد والرقائق (2999) , وأحمد (4/332 ,4/333 ,6/15 ,6/16) , والدارمي : الرقاق (2777).
3 سورة البقرة آية : 282.
4 سورة التغابن آية : 11.
5 سورة البقرة آية : 156.

ص -260- الطعن فى النسب (1)، والنياحة على الميت (2) "1 .
ولهما عن ابن مسعود مرفوعا: " ليس منا من ضرب الخدود، وشق الجيوب (3)،
....................................................................
=كافرا الكفر المطلق، حتى يقوم به حقيقة الكفر، كما أنه ليس من قامت به شعبة من شعب الإيمان يصير مؤمنا الإيمان المطلق، حتى يقوم به أصل الإيمان. وفرق بين الكفر المعرف بأل وذلك المخرج من الملة، كما في قوله: " ليس بين العبد وبين الكفر والشرك إلا ترك الصلاة "2، وبين الكفر المنكر في الإثبات فذلك يقتضي التشديد والتهويل والزجر.
(1) أي عيبه، ويدخل فيه أن يقال: ليس هذا ابن فلان مع ثبوت نسبه، أو ليس بنو فلان من بني فلان مع انتسابهم إليهم، وهذا مع عدم وجود دلائل ظاهرة، أو حكم شرعي بنفيه، فلا يجوز الطعن بمستور النسب ومجهوله، فإن الناس مأمونون على أنسابهم. أما إذا كان ذلك لبيان النسب وإثباته وترجيعه إلى أصله فهذا لا يدخل في هذا الوعيد.
(2) أي رفع الصوت بالندب وتعداد فضائل الميت ومحاسنه، والتوجع والتفجع؛ لما فيه من التسخط على قدر الله المنافي للصبر، كقول النائحة: واعضداه واناصراه. ونحو ذلك، والشاهد فيه تحريم الجزع المنافي لكمال التوحيد، وفيه دليل على وجوب الصبر، وأن من الكفر ما لا ينقل عن الملة.
(3) هذا من نصوص الوعيد، وقد كره السلف تأويلها؛ ليكون أوقع في النفوس، وأبلغ في الزجر، وهو يدل على أن ذلك ينافي كمال الإيمان الواجب، وخص الخد لكونه في الغالب، وإلا فضرب بقية الوجه مثله، والجيوب جمع جيب، وهو الذي يدخل فيه الرأس من الثوب، وشقها تمزيقها جزعا على الميت، وذلك من عادة أهل الجاهلية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (67) , وأحمد (2/377 ,2/441 ,2/496).
2 مسلم : الإيمان (82) , والنسائي : الصلاة (464).

ص -261- ودعى بدعوى الجاهلية(1) "1. وعن أنس أن رسول الله صلى الله عليه وسلم قال: " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا (2)،
....................................................................
(1) قال شيخ الإسلام: هو ندب الميت. وقال غيره: هو الدعاء بالويل والثبور. وقال ابن القيم: الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية، ومثله التعصب إلى المذاهب والطوائف والمشائخ، وتفضيل بعضهم على بعض، يدعو إلى ذلك ويوالي عليه، وعن أبي أمامة أنه -عليه الصلاة والسلام- لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور. رواه ابن ماجه، وصححه ابن حبان، وهذه الأمور من الكبائر؛ لما اشتملت عليه من التسخط على الرب جل وعلا، وقد يعفى عن اليسير منها إذا لم يكن على وجه النوح والتسخط، نص عليه أحمد. " ولما دخل أبو بكر على النبي صلى الله عليه وسلم بعد وفاته وضع فمه بين عينيه، ويده على صدغيه، وقال: وانبياه واخليلاه واصفياه ". رواه أحمد. وصح عن فاطمة أنها قالت: " يا أبتاه أجاب ربا دعاه "2 الحديث. والحديث لا يدل على البكاء أصلا، وإنما يدل على النهي عما ذكر فيه، وعلى البكاء برنة، وحلق شعر، وخمش وجه، ونحو ذلك. وأما البكاء على وجه الرحمة والرأفة ونحو ذلك فحسن مستحب، لا ينافي الرضى بقضاء الله، بخلاف البكاء عليه لفوات حظه منه، ولما مات إبراهيم قال صلى الله عليه وسلم : " تدمع العين، ويحزن القلب، ولا نقول إلا ما يرضي الرب، وإنا بك يا إبراهيم لمحزونون "3 .
(2) أي صب عليه المصائب والبلاء صبا؛ لما فرط من الذنوب منه، فيخرج منها وليست عليه ذنب يوافي به يوم القيامة. وفي الصحيح: " ولا يزال البلاء بالعبد حتى يمشي على الأرض وليس عليه خطيئة "4. فالمصائب نعمة؛ لأنها تكفر الذنوب، وتدعو إلى الصبر، فيثاب عليها، وتقتضي الإنابة إلى الله والذل له، والإعراض =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجنائز (1297) , ومسلم : الإيمان (103) , والترمذي : الجنائز (999), والنسائي : الجنائز (1860 ,1862 ,1864) , وابن ماجه : ما جاء في الجنائز (1584) , وأحمد (1/386 ,1/432 ,1/442 ,1/456 ,1/465).
2 البخاري : المغازي (4462) , وابن ماجه : ما جاء في الجنائز (1630) , والدارمي : المقدمة (87).
3 البخاري : الجنائز (1303) , ومسلم : الفضائل (2315) , وأبو داود : الجنائز (3126) , وأحمد (3/194).
4 الترمذي : الزهد (2398) , وابن ماجه : الفتن (4023) , وأحمد (1/172 ,1/173 ,1/180 ,1/185) , والدارمي : الرقاق (2783).

ص -262- وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي (1) به يوم القيامة "1 .
وقال النبي صلى الله عليه وسلم : " إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم (2)،
....................................................................
= عن الخلق، إلى غير ذلك من المصالح، إلا أن يدخل صاحبها بسببها في معاص أعظم مما كان قبل ذلك، فتكون شرا عليه من جهة ما أصابه في دينه، فهذا العافية خير له من جهة ما أورثته المصيبة، لا من جهة نفس المصيبة.
(2) يوافي بضم الياء وكسر الفا، منصوب بحتى، أي لا يجازي بذنبه في الدنيا، بل يؤخر عنه العقوبة، حتى يجيء في الآخرة مستوفي الذنوب وافيها، فيستوفي ما يستحقه من العذاب، وهذا مما يزهد العبد في الصحة الدائمة، خوفا أن تكون طيباته عجلت له في الحياة الدنيا، وفيه أن البلاء للمؤمن من علامات الخير، والخوف من الصحة الدائمة خشية أن تكون علامة شر، والتنبيه على رجاء الله، وحسن الظن به فيما يقضيه لك مما تكره، وهذه الجملة هي آخر الحديث. ورواه الترمذي وحسنه والحاكم والطبراني، والحاكم أيضا عن عبد الله بن مغفل، وابن عدي عن أبي هريرة، ولما روى الترمذي هذا الحديث والذي بعده بإسناد واحد وصحابي واحد، وكان معناهما واحدا، ساقهما المصنف كالحديث الواحد.
(2) بكسر العين وفتح الظاء فيهما، ويجوز ضمها مع سكون الظاء، أي من كان ابتلاؤه أعظم كمية وكيفية كان ثوابه أعظم وفضله أجزل، فإذا صبر واحتسب فإنه حينئذ يثاب على ما تولد منها، ورجح ابن القيم أن ثوابها تكفير الخطايا فقط، إلا إذا كانت سببا لعمل صالح كالصبر والرضى والتوبة والاستغفار فإنه حينئذ يثاب على ما تولد منها.
(3) هذا صريح في حصول الابتلاء لمن أحبه الله، ولهذا ورد في حديث سعد: " أي الناس أشد بلاء؟ قال: "الأنبياء، ثم الأمثل فالأمثل يبتلى الرجل على قدر دينه، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الزهد (2396).

ص -263- فمن رضي فله الرضي (1)، ومن سخط فله السخط "1. حسنه الترمذي (2) .
....................................................................
= فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة "2. وهذا ونحوه من أدلة التوحيد، فإذا عرف العبد أن الأنبياء والأولياء يصيبهم البلاء في نفوسهم، الذي هو في الحقيقة رحمة، ولا يدفعه عنهم إلا الله، عرف أنهم لا يملكون لأنفسهم نفعا ولا دفعا، فلأن لا يكون لغيرهم أولى وأحرى، وفي أثر إلهي: "أبتليهم بالمصائب لأطهرهم من المعائب".
(1) أي من رضي بما قضاه الله وقدره عليه من الابتلاء، فله الرضى من الله جزاء وفاقا، والرضى قد وصف الله به نفسه في مواضع من كتابه، ومذهب السلف إثبات الصفات التي وصف الله بها نفسه، ووصفه بها رسوله صلى الله عليه وسلم على ما يليق بجلاله وعظمته، فإذا رضي الله عنه حصل له كل خير، وسلم من كل شر، والرضى هو أن يسلم العبد أمره إلى الله، ويحسن الظن به، ويرغب في ثوابه.
(2) سخط بكسر الخاء وهو الكراهية للشيء، وعدم الرضى به، أي من سخط على الله فيما دبره، فله السخط من الله، وكفى بذلك عقوبة. وعن محمود ابن لبيد مرفوعا: " إذا أحب الله قوما ابتلاهم فمن صبر فله الصبر، ومن جزع فله الجزع "3. وقال المنذري: رواته ثقات. وقد يستدل به على وجوب الرضى، واختار الشيخ وغيره عدم الوجوب، وقال: لم يجئ الأمر به كما جاء الأمر بالصبر، وإنما جاء الثناء على أصحابه، وأعلى من الرضى أن يشكر الله على المصيبة، لما يرى من إنعام الله عليه بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الزهد (2396).
2 الترمذي : الزهد (2398) , وابن ماجه : الفتن (4023) , وأحمد (1/173 ,1/180 ,1/185) , والدارمي : الرقاق (2783).
3 أحمد (5/427).


باب ما جاء في الرياء - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -264- باب ما جاء في الرياء
وقول الله تعال: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} 1 الآية.
....................................................................
(1) أي من النهي والتحذير عنه، وبيان أنه من الشرك الأصغر، ما لم يرد في أصل العمل وإلا كان من الأكبر، ولما كان خلوص العمل من الشرك والرياء شرطا في قبوله، لمنافاة الشرك والرياء للتوحيد، نبه عليه المصنف تحقيقا للتوحيد. والرياء مصدر راءى يرائي مراءاة ورياء، وهو أن يري الناس أنه يعمل عملا على صفة، وهو يضمر في قلبه صفة أخرى، فهو مستحق للذم والعقاب، ولا ثواب له إلا فيما خلصت فيه النية لله تعالى. وقال الحافظ: (( الرياء إظهار العبادة لقصد رؤية الناس لها فيحمدونه عليها )) ا هـ. والفرق بينه وبين السمعة، أن الرياء لما يرى من العمل كالصلاة والصدقة، والسمعة لما يسمع كالقراءة والوعظ والذكر، ويدخل في ذلك التحدث به. وهذه الترجمة والتي بعدها في الشرك في النية، وهو البحر الذي لا ساحل له، وقل من ينجو منه، فمن أراد بعمله غير وجه الله، أو نوى شيئا غير التقرب إلى الله وطلب الجزاء منه فقد أشرك في نيته وإرادته، والإخلاص أن يخلص لله في أقواله وأفعاله وإراداته ونياته.
(2) أي (قل) يا محمد: {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} فليس لي من الربوبية ولا من الإلهية شيء، بل ذلك لله وحده لا شريك له، أوحي إلي أن توحدوه: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} يخاف المصير إليه، ويأمل لقاء الله ورؤيته. وقال شيخ الإسلام: (( فسره طائفة من السلف والخلف بما يتضمن المعاينة، وقالوا: لقاء الله يتضمن رؤيته سبحانه يوم القيامة )) ا هـ. وفسر اللقاء بالمعاينة؛ فإنه تعالى أجل وأعظم من أن تحيط به =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.

ص -265- وعن أبي هريرة مرفوعا: " قال الله تعالى: أنا أغني الشركاء عن الشرك (1)، من عمل عملا أشرك معي فيه غيري تركته وشركه "1. رواه مسلم (2) .
....................................................................
= الأبصار: {فَلْيَعْمَلْ عَمَلاً صَالِحاً} 2 وهو ما كان موافقا لشرع الله، مقصودا به وجهه،: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} أن لا يرائي بعمله، بل لا بد أن يريد به وجه الله وحده لا شريك له، وهذان ركنا العمل المتقبل، أن يكون خالصا لله، وأن يكون صوابا على شريعة رسوله صلى الله عليه وسلم . قال ابن القيم: أي كما أنه إله واحد لا إله إلا هو، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له، فكما تفرد بالإلهية يجب أن يتفرد بالعبودية، فالعمل الصالح هو الخالص من الرياء، المقيد بالسنة. و(أحدا) نكرة في سياق النهي فتعم، والآية دليل على أن أصل الدين الذي بعث به رسوله صلى الله عليه وسلم هو إخلاص العبادة لله وحده لا شريك له، وتضمنت النهي عن الشرك كله قليله وكثيره صغيره وكبيره.
(1) أي أنا أغنى عن المشاركة، وذلك أنه لما كان المرائي قاصدا بعمله الله وغيره، كان قد جعل لله شريكا، فإذا كان كذلك فالله هو الغني على الإطلاق، وجميع الخلق فقراء إليه بكل اعتبار، فلا يليق بكرمه وغناه التام أن يقبل العمل الذي جعل له فيه شريك؛ فإن كماله وكرمه وغناه يوجب أن لا يقبل ذلك، وأخرج أحمد وغيره من حديث شداد بن أوس: " من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، ومن تصدق يرائي فقد أشرك، وإن الله يقول: أنا خير قسيم لمن أشرك بي، فمن أشرك بي شيئا فإن جدة عمله وقليله وغيره لشريكه الذي أشرك به، أنا عنه غني "3 .
(2) أي من قصد بعمله غيري من المخلوقين تركته وشركه، وفي بعض الأصول وشريكه، وبعضها وشركته. ولابن ماجه: " فأنا منه بريء، وهو للذي أشرك " 4 أي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الزهد والرقائق (2985) , وابن ماجه : الزهد (4202) , وأحمد (2/301 ,2/435).
2 سورة الكهف آية : 110.
3 أحمد (4/125).
4 ابن ماجه : الزهد (4202) , وأحمد (2/301 ,2/435).

ص -266- ............................................................................................
= فمن عمل شيئا لي ولغيري لم أقبله، بل أتركه لذلك الغير، فعمل المرائي باطل لا ثواب له، ويأثم به. والضمير في "تركته" يجوز أن يرجع إلى العمل. قال ابن رجب: (( العمل لغير الله أقسام: فتارة يكون رياء محضا كحال المنافقين، قال تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً} 1 وهذا الرياء المحض لا بكاد يصدر عن مؤمن في فرض الصلاة والصيام، وقد يصدر في الصدقة أو الحج أو غيرهما من الأعمال الظاهرة، أو التي يتعدى نفعها، فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط، وأن صاحبه يستحق المقت من الله والعقوبة، وتارة يكون العمل لله ويشاركه الرياء، فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه، وإن كان أصله لله ثم طرأ عليه نية الرياء، فإن كان خاطرا ثم دفعه فلا يضره بغير خلاف، وإن استرسل معه فهل يحبط عمله أولا؟ فيجازى على أصل نيته، فيه خلاف، رجح أحمد وغيره لا يبطل بذلك، وأنه يجازى بنيته الأولى )) ا هـ. ولا يظن الظان أنه يكتفي فيه بحبوط عمله فلا له ولا عليه، قال الشيخ: بل هو مستحق للذم والعقاب، وقد دل الكتاب والسنة على حبوط العمل بالرياء، وجاء الوعيد عليه، وأما إذا عمل العمل لله خالصا، ثم ألقى الله الثناء الحسن في قلوب المؤمنين، ففرح بفضل الله ورحمته واستبشر بذلك لم يضره، وفي حديث أبي ذر عن النبي صلى الله عليه وسلم أنه سئل عن الرجل يعمل العمل من الخير يحمده الناس عليه، فقال: " تلك عاجل بشرى المؤمن "2 رواه مسلم. وفي حديث أبي هريرة: يدخل علي الرجل في بيتي وأنا أصلي فيسرني ذلك، فقال: " يرحمك الله، لك أجران: أجر السر وأجر العلانية "3؛ لأنه لم يقصد رؤية أحد عند الشروع، ولا قام بقلبه أن يراه أحد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 142.
2 مسلم : البر والصلة والآداب (2642) , وابن ماجه : الزهد (4225) , وأحمد (5/156 ,5/168).
3 ابن ماجه : الزهد (4226).

ص -267- وعن أبي سعيد مرفوعا: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ (1) قالوا: بلى يا رسول الله; قال: الشرك الخفي (2).
....................................................................
(1) "أخوف" اسم تفضيل مبني على زيادته على غيره في أصل الفعل، أي أشد خوف خافه صلى الله عليه وسلم على أصحابه أكثر مما خافه عليهم من فتنة المسيح الدجال؛ لخفائه وقوة الداعي إليه، وعسر التخلص منه، لما يزينه الشيطان والنفس الأمارة في قلب صاحبه.
(2) سماه خفيا؛ لأنه عمل قلب لا يعلمه إلا الله، ولأن صاحبه يظهر أن عمله لله، وقد قصد به غيره، أو شركه فيه بتزيين صلاته لأجله. وعن شداد بن أوس قال: " كنا نعد الرياء على عهد رسول الله صلى الله عليه وسلم الشرك الأصغر ". رواه ابن جرير وغيره، وصححه الحاكم. قال ابن القيم: وأما الشرك الأصغر فكيسير الرياء، والتصنع للخلق، والحلف بغير الله، وقول الرجل: ما شاء الله وشئت، وهذا من الله ومنك، وما لي إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا الله وأنت لم يكن كذا وكذا، وقد يكون هذا أكبر بحسب حال قائله ومقصده، ولا خلاف أن الإخلاص شرط لصحة العمل وقبوله، وكذا المتابعة كما قال الفضيل في قوله: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 1 قال: (( أخلصه وأصوبه، فإن العمل إذا كان خالصا ولم يكن صوابا لم يقبل، وإذا كان صوابا ولم يكن خالصا لم يقبل، حتى يكون خالصا صوابا، والخالص ما كان لله، والصواب ما كان على السنة )). وقوله: بلى، فيه الحرص على العلم، وأن من عرض عليك أن يخبرك بما فيك فلا ينبغي لك رده، بل قابله بالقبول والتعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 7.

ص -268- يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل "1. رواه أحمد (1) .
....................................................................
(1) ورواه ابن ماجه وابن أبي حاتم والبيهقي وغيرهم، وفيه قصة، ولفظ ابن ماجه: خرج علينا رسول الله صلى الله عليه وسلم ونحن نتذاكر المسيح الدجال، فقال: "ألا أخبركم" الحديث. وفسر صلى الله عليه وسلم ما خافه على أصحابه بتزيين صلاة الرجل لأجل الناظر إليه، وسماه أيضا شرك السرائر، وحذرهم منه فيما رواه ابن خزيمة في صحيحه عن محمود بن لبيد قال: خرج علينا رسول الله صلى الله عليه وسلم فقال: " إياكم وشرك السرائر، قالوا: يا رسول الله وما شرك السرائر؟ قال: يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الرجل إليه، فذلك شرك السرائر ". وفيه شفقة النبي صلى الله عليه وسلم على أمته ونصحه لهم، وأن الرياء أخوف على الصالحين من فتنة الدجال، وإذا كان يخافه على سادات الأولياء مع قوة إيمانهم وعلمهم، فغيرهم ممن هو دونهم بأضعاف أولى بالخوف من الشرك أكبره وأصغره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الزهد (4204) , وأحمد (3/30).


باب من الشرك إرادة الإنسان بعمله الدنيا - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -269- باب من الشرك إرادة الإنسان بعمله الدنيا (1)
وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ} 1 الآيتين (2) .
....................................................................
(1) أراد المصنف -رحمه الله- بهذه الترجمة وما بعدها أن العمل لأجل الدنيا شرك، ينافي كمال التوحيد الواجب، ويحبط الأعمال، وهو أعظم من الرياء؛ لأن مريد الدنيا قد تغلب إرادته تلك على كثير من عمله، وأما الرياء فقد يعرض له في عمل دون عمل، ولا يسترسل معه، فإن قيل: فما الفرق بين هذه الترجمة وبين ترجمة الباب قبله؟ قيل: بينهما عموم وخصوص مطلق، يجتمعان في مادة، وهو ما إذا أراد الإنسان بعمله التزين عند الناس، والتصنع لهم والثناء، فهذا رياء، وهو أيضا إرادة الدنيا بالتصنع عند الناس، وطلب المدحة منهم والإكرام، ويفارق الرياء لكونه عمل عملا صالحا أراد به عرضا من الدنيا، كمن يجاهد ليأخذ مالا، أو يجاهد للمغنم، أو غير ذلك، ولهذا سماه عبدا لذلك، بخلاف المرائي؛ فإنه إنما يعمل ليراه الناس ويعظموه، والذي يعمل لأجل الدراهم أعقل من المرائي، وكلاهما خاسر، نعوذ بالله من موجبات غضبه.
(2) قال ابن عباس: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا}أي ثوابها:{ وَزِينَتَهَا}أي مالها: {نُوَفِّ}أي نوفر لهم ثواب:{أَعْمَالَهُمْ}بالصحة والسرور في المال والأهل والولد،: {وَهُمْ فِيهَا لا يُبْخَسُونَ} لا ينقصون {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ} 2؛ لأنهم لم يعملوا إلا للحياة الدنيا وزينتها:{وَحَبِطَ} في الآخرة: {مَا صَنَعُوا} فيها، فلم يكن لهم ثواب؛ لأنهم لم يريدوا به الآخرة، إنما أرادوا به الدنيا، وقد وفي إليهم ما أرادوا {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}: 3 أي كان عملهم في نفسه باطلا؛ لأنه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15.

ص -270- ............................................................................................
= لم يعمل لوجه صحيح، والعمل الباطل لا ثواب له، قيل: ثم نسختها: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ} 1 الآية يعني قيدتها، فلم تبق الآية على إطلاقها. وقال الضحاك: من عمل صالحا من أهل الإيمان من غير تقوى عجل له ثواب عمله في الدنيا. ورجحه ابن القيم. وقال قتادة: يقول تعالى: (( من كانت الدنيا همه وطلبته ونيته، جازاه الله بحسناته في الدنيا، ثم يفضي إلى الآخرة وليس له حسنة يعطى بها جزاء، وأما المؤمن فيجازى بحسناته في الدنيا، ويثاب عليها في الآخرة )). وثبت من حديث أبي هريرة: " إن أول الناس يقضى عليه يوم القيامة رجل جمع القرآن، ورجل قتل في سبيل الله، ورجل كثير المال، فيقول الله للقارئ: ألم أعلمك ما أنزلت على رسولي؟ قال: بلى يا رب. قال فماذا عملت فيما علمت؟ قال: كنت أقوم آناء الليل وآناء النهار، فيقول الله له: كذبت، وتقول الملائكة له: كذبت، ويقول الله له: بل أردت أن يقال: فلان قارئ فقد قيل ذلك. وذكر صاحب المال وأن الله يقول له: بل أردت أن يقال: فلان جواد. وذكر المجاهد وأن الله يقول له: بل أردت أن يقال: فلان جريء فقد قيل ذلك. ثم قال: يا أبا هريرة أولئك أول من تسعر بهم النار يوم القيامة. وهؤلاء لهم أعمال، لكن لم يريدوا بها وجه الله، ولما سئل عنه كاد يغشى عليه خوفا، وكذا معاوية لما سمعه، وقال: صدق الله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا} الآية "2 .
وسئل المصنف -رحمه الله- عن هذه الآية فقال: ذكر عن السلف فيها أنواع مما يفعله الناس اليوم، ولا يعرفون معناه، فمن ذلك العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه الله، من صلاة وصدقة وصلة وإحسان وترك ظلم ونحو ذلك، مما يفعله الإنسان أو يتركه خالصا لله، لكن لا يريد به ثواب الآخرة، إنما يريد أن يجازيه الله بحفظ ماله وتنميته أو حفظ أهله وعياله، أو إدامة النعمة عليهم، ولا هم له في طلب الجنة والهرب من النار، فهذا قد يعطى ثواب عمله في الدنيا، وليس له في الآخرة من نصيب، وهذا النوع ذكره ابن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 18.
2 مسلم : الإمارة (1905) , والترمذي : الزهد (2382) , والنسائي : الجهاد (3137) , وأحمد (2/321).

ص -271- في الصحيح (1) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " تعس عبد الدينار (2)،
....................................................................
= عباس .
(النوع الثاني) وهو أكبر من الأول وأخوف، وهو الذي ذكر مجاهد في الآية أنها نزلت فيه، وهو أن يعمل أعمالا صالحة ونيته رئاء الناس، لا طلب ثواب الآخرة .
(النوع الثالث) أن يعمل أعمالا صالحة يقصد بها مالا، مثل أن يحج لمال يأخذه، أو يهاجر لدنيا يصيبها، أو يجاهد لأجل المغنم، فقد ذكر أيضا هذا النوع في تفسير هذه الآية، وكما يتعلم الرجل لأجل مدرسة أهله أو رياستهم، أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد كما هو واقع كثيرا.
(النوع الرابع) أن يعمل بطاعة الله مخلصا في ذلك، لكنه على عمل يكفره كفرا يخرجه عن الإسلام، مثل اليهود والنصارى وكثير من هذه الأمة، إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله، لكنهم على أعمال تخرجهم من الإسلام، وتمنع قبول أعمالهم، فهذا النوع أيضا قد ذكر في هذه الآية عن أنس وغيره، وكان السلف يخافون منها، قال بعضهم: لو أعلم أن الله تقبل مني سجدة لتمنيت الموت؛ لأن الله يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} 1. بقي أن يقال: إذا عمل الرجل الصلاة والزكاة والصوم والحج ابتغاء وجه الله، طالبا ثواب الآخرة، ثم بعد ذلك عمل أعمالا صالحة قاصدا بها الدنيا، مثل أن يحج فرضه ثم يحج بعده لأجل الدنيا، كما هو واقع فهو لما غلب عليه منهما. وقد قال بعضهم: القرآن كثيرا ما يذكر أهل الجنة الخلص، وأهل النار الخلص، ويسكت عن صاحب الشائبتين، وهو هذا والله أعلم.
(1) أي صحيح البخاري في الجهاد بلفظ: " تعس عبد الدنيا والدرهم والخميصة والخميلة "2 . وفي رواية: "والقطيفة" الخ وبعضه في الرقاق.
(2) تعس بكسر العين ويجوز الفتح، أي سقط. وقال الحافظ: والمراد هنا هلك، وقال: وهو ضد سعد أي شقي. وفي النهاية: (( يقال تعس يتعس إذا عثر =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 27.
2 البخاري : الرقاق (6435) , وابن ماجه : الزهد (4136).

ص -272- تعس عبد الدرهم (1)، تعس عبد الخميصة (2)، تعس عبد الخميلة (3)، إن أعطي رضي وإن لم يعط سخط (4)، تعس وانتكس (5) " ،
....................................................................
= وانكب لوجهه )) ا هـ. فتعس دعاء عليه بالهلاك، وقيل: التعس الشر، ومنه قوله: {فَتَعْساً لَهُمْ}أراد إلزامهم الشر. وقيل: البعد. وعبد الدينار طالبه الحريص على جمعه، القائم على حفظه، لا يرضى ولا يغضب ولا يحب ولا يبغض إلا لأجله، سماه عبدا له لشدة شغفه وحرصه عليه، ولكونه هو المقصود بعمله، وكل من توجه بقصده لغير الله فقد جعله شريكا له في عبوديته، وخص العبد بالذكر دون المالك والجامع إيذانا بانغماسه في محبة الدنيا وشهواتها، كالأسير الذي لا يجد خلاصا، والدينار مثقال معروف من الذهب، مضروب من المعاملات القديمة، قيل: أصله فارسي، وقيل: عربي.
(1) وهو قطعة من الفضة، سميت به للمعاملة وهو ستة دوانق نصف مثقال وخمسه، ويزن المثقال اثنتين وسبعين شعيرة متوسطة.
(2) جمعها خمائص، ثوب خز أو صوف معلم، أو هو الكساء المربع له أعلام، وقيل: لا تسمى خميصة إلا أن تكون سوداء معلمة.
(3) بفتح الخاء جمعها خمل، كل ثياب لها خمل من أي شيء كان، والطنفسة والخمل الهدب، وفي رواية: "القطيفة"، وفسرت بذلك، بدأ بعبد العين ثم بعبد العروض، فكأن المراد كل ما كان من الدنيا نقدا أو عرضا.
(4) يؤذن بشدة الحرص على ذلك، كما قال تعالى: {فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} 1 فصار سخطهم ورضاهم لغير الله.
قال الحافظ: (( أي عاوده المرض )). وفي النهاية: (( انقلب على رأسه، وهو دعاء عليه بالخيبة )). قال الطيبي: (( فيه الترقي بالدعاء عليه؛ لأنه إذا تعس انكب على وجهه، وإذا انتكس انقلب على رأسه بعد أن سقط )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 58.

ص -273- وإذا شيك فلا انتقش (1).
....................................................................
(1) أي إذا أصابته شوكة فلا يقدر على إخراجها بالمنقاش، دعاء عليه أيضا، حتى لو تصيبه الشوكة في رجله لم يجد من يأخذها بالمنقاش، لحقارته وهوانه والمراد أن من كانت هذه حاله فإنه يستحق أن يدعى عليه بما يسوءه في العواقب، وأنه يجد أثر هذه الدعوات، في الوقوع فيما يضره في العاجلة والآجلة. قال شيخ الإسلام: فسماه النبي صلى الله عليه وسلم عبد الدينار والدرهم والقطيفة والخميصة، وذكر فيه ما هو دعاء بلفظ الخبر، وهذه حال من إذا أصابه شر لم يخرج منه، ولم يفلح لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه، وهذه حال من عبد المال، وقد وصف ذلك بأنه إذا أعطي رضي، وإن منع سخط، كقوله: {فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} 1 فرضاهم لغير الله، وسخطهم لغير الله، وهكذا حال من كان متعلقا منها برياسة أو بصورة، ونحو ذلك من أهواء نفسه، إن حصل له رضي، وإن لم يحصل له سخط، فهذا عبد ما يهواه من ذلك، وهو رقيق له؛ إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته، فما استرق القلب واستعبده فهو عبده، وهكذا حال من طلب المال، فإن ذلك يستعبده ويسترقه، وهذه الأمور نوعان: ما يحتاج إليه العبد كطعامه وشرابه ومنكحه ومسكنه ونحو ذلك، فهذا يطلب من الله ويرغب إليه فيه، فيكون المال عنده، يستعمله في حاجته، بمنزلة حماره الذي يركبه، وبساطه الذي يجلس عليه، من غير أن يستعبده، فيكون هلوعا. وما لا يحتاج إليه العبد، فينبغي أن لا يعلق قلبه بها، فإذا تعلق قلبه بها صار مستعبدا ومعتمدا على غير الله، فلا يبقى معه حقيقة العبودية، ولا حقيقة التوكل على الله بل فيه شعبة من العبادة لغير الله، وشعبة من التوكل على غيره، وهذا أحق الناس بقوله: "تعس" الخ، فهذا هو عبد لهذه الأمور، ولو طلبها من الله، فإن الله إذا أعطاه إياها رضي، وإن منعه إياها سخط، وإنما عبد الله من يرضيه ما يرضي الله، ويسخطه ما يسخط الله، ويحب ما يحب الله، ويبغض ما يبغض الله، فهذا الذي استكمل الإيمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 58.

ص -274- "طوبى لعبد آخذ بعنان فرسه في سبيل الله (1)، أشعث رأسه (2)، مغبرة قدماه (3)، إن كان في الحراسة كان في الحراسة (4)،
....................................................................
(1) طوبى اسم الجنة، وقيل شجرة فيها، لما روى أحمد من حديث أبي سعيد: " قال رجل: يا رسول الله وما طوبى؟ قال: شجرة في الجنة، مسيرة مائة سنة، ثياب أهل الجنة تخرج من أكامها "1. وروى ابن جرير وغيره عن وهب: أن في الجنة شجرة يقال لها طوبى، يسير الراكب في ظلها مائة عام لا يقطعها، وقيل: طوبى فرح وقرة عين، وقيل غبطة، وقيل حسنى، و "عنان" بكسر العين سير اللجام، لما ذكر حال من سخطه ورضاه لأطماع الدنيا، إن حصلت رضي وإن لم تحصل سخط، قاطعا النظر عن رضى الله وسخطه، حتى صار عبدا لتلك، بين حال عبد الله الصادق، الساعي في مراضي الله، والمبتعد عن مساخطه، ولو كان في ذلك مشقة النصب والتعب، فقال: "طوبى لعبد آخذ بعنان فرسه في سبيل الله" الخ أي ملازمها في جهاد المشركين، قال -عليه الصلاة والسلام-: " من قاتل لتكون كلمة الله هي العليا، ودينه هو الظاهر فهو في سبيل الله "2 .
(2) أشعث صفة لعبد، مجرور بالفتحة؛ لأنه اسم لا ينصرف للوصف ووزن الفعل، ورأسه مرفوع على الفاعلية، أي هو ثائر الشعر، أشغله الجهاد في سبيل الله عن التنعم بالادهان وتسريح الشعر.
(3) مغبرة بالجر صفة ثانية لعبد، أي من الغبار والتراب، بخلاف المترفين المتنعمين.
(4) الحراسة بكسر الحاء، أي إن كان في حماية الجيش عن أن يهجم العدو عليهم فهو فيها، غير مقصر ولا غافل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2180) , وأحمد (5/218).
2 مسلم : الإيمان (50) , وأحمد (1/458 ,1/461).

ص -275- وإن كان في الساقة كان في الساقة (1)، إن استأذن لم يؤذن له (2)، وإن شفع لم يشفع (3) "1.
....................................................................
(1) أي وإن كان في آخر الجيش فهو فيها، يقلب نفسه في مصالح الجهاد، فكل مقام يقوم فيه سواء كان ليلا أو نهارا، رغبة في ثواب الله، وطلبا لمرضاته، ومحبة لطاعته. قال ابن الجوزي: المعنى أنه خامل الذكر، لا يقصد السمو، فأين اتفق له السير سار، فكأنه قال: إن كان في الحراسة استمر فيها، وإن كان في الساقة استمر فيها، وإنما ذكر الحراسة والساقة؛ لأنهما أشد مشقة. وفيه فضل الحراسة في سبيل الله، وأخرج أحمد وغيره عن عثمان مرفوعا: " حرس ليلة في سبيل الله أفضل من ألف ليلة يقام ليلها ويصام نهارها "2 .
(2) أي إن استأذن على الأمراء ونحوهم لم يؤذن له؛ لأنه لا جاه له عندهم ولا منزلة، ولأنه ليس من طلابها، وإنما يطلب ما عند الله، لا يقصد بعمله سواه.
(3) بفتح أوله وثانيه، أي لو ألجأ الحال إلى أن يشفع في أمر يحبه الله ورسوله لم يشفع بتشديد الفاء مبني للمفعول، أي لم تقبل شفاعته عند الأمراء ونحوهم، وهذه الأمور ونحوها لا تكون لهوان المؤمن على الله، بل لكرامته، وفيه فضل الخمول والتواضع وفضل الجهاد في سبيل الله. وعن أبي هريرة أن رجلا قال: " يا رسول الله علمني عملا أنال به ثواب المجاهدين في سبيل الله. فقال: هل تستطيع أن تصلي فلا تفتر، وتصوم فلا تفطر؟ فقال: أنا أضعف من أن أستطيع ذلك، ثم قال: أما والذي نفسي بيده لو طوقت ذلك ما بلغت فضل المجاهدين في سبيل الله؛ إن فرس المجاهد في سبيل الله ليستن في طوله، فيكتسب له بذلك حسنات " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4855) , ومسلم : الإيمان (177) , والترمذي : تفسير القرآن (3068).
2 البخاري : الأذان (756) , ومسلم : الصلاة (394) , والترمذي : الصلاة (247) , والنسائي : الافتتاح (910 ,911) , وأبو داود : الصلاة (822) , وابن ماجه : إقامة الصلاة والسنة فيها (837) , وأحمد (5/316 ,5/321) , والدارمي : الصلاة (1242).


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -276- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا (1)
وقال ابن عباس: " يوشك (2) أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم ، وتقولون: قال أبو بكر وعمر " .
....................................................................
(1) أي شركاء مع الله، كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاّض لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 1. وإنما تجب طاعة الأحبار والرهبان إذا أمروا بطاعة الله، فهي تبع لا استقلال، وأما إذا أمروا بمعصية الله فلا سمع لهم ولا طاعة، " لا طاعة لمخلوق في معصية الخالق "2 كما هو معلوم بالضرورة من الكتاب والسنة وإجماع الأمة، ولما كانت هذه الطاعة من أنواع العبادة، بل هي العبادة، فإنها طاعة الله بامتثال ما أمر به على ألسن رسله، نبه المصنف بهذه الترجمة على وجوب اختصاص الرب تعالى بها، وأنه لا يطاع سواه إلا حيث كانت طاعته مندرجة تحت طاعة الله، والمقصود هنا الطاعة الخاصة في تحريم الحلال وتحليل الحرام.
(2) "يوشك" أي يقرب ويدنو ويسرع، وهذا القول من ابن عباس -رضي الله عنهما- جواب لمن قال له: إن أبا بكر وعمر -رضي الله عنهما- لا يريان التمتع بالعمرة إلى الحج، ويريان إفراد الحج أفضل. وكان ابن عباس يرى أن التمتع بالعمرة إلى الحج واجب؛ لحديث سراقة بن مالك حين أمرهم النبي صلى الله عليه وسلم أن يجعلوها عمرة، ويحلوا إذا طافوا بالبيت وسعوا بين الصفا والمروة، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 البخاري : أخبار الآحاد (7257) , ومسلم : الإمارة (1840) , والنسائي : البيعة (4205) , وأبو داود : الجهاد (2625) , وأحمد (1/94 ,1/129 ,1/131).

ص -277- .............................................................................................
= فقال سراقة: ألعامنا هذا أم للأبد؟ فقال: "بل للأبد". وحديث: " افعلوا ما أمرتكم به، فلولا أني سقت الهدي لفعلت مثل الذي أمرتكم به "1 في أحاديث. فلهذا قال ابن عباس -لما عارضوا الحديث برأي أبي بكر وعمر- (( يوشك أن تنزل عليكم حجارة من السماء )). الحديث. فإذا كان هذا قول ابن عباس في الخليفتين الراشدين، فكيف بمن ترك قول رسول الله صلى الله عليه وسلم لقول من هو دونهم؟ وقال الشافعي: (( أجمع العلماء على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد )). وما زال العلماء يجتهدون في الوقائع، لكن إذا استبان لهم الدليل أخذوا به وتركوا اجتهادهم، وفي عصر الأئمة الأربعة إنما طلب الحديث ممن هو عنده باللقاء والسماع، ويسافر الرجل في طلب الحديث إلى الأمصار عدة سنين، ثم اعتنى الأئمة بالتصانيف، ودونوا الأحاديث، ورووها بأسانيدها، وبينوا صحيحها من حسنها من ضعيفها، وناسخها ومنسوخها، والفقهاء صنفوا في كل مذهب، وذكروا حجج المجتهدين، فسهل الأمر على طالب العلم، فعليه أن ينظر في مذاهب العلماء، وما استدل به كل إمام ويأخذ من أقوالهم ما دل عليه الدليل، إذا كان له ملكة يقتدر بها، كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 2. وإذا لم يكن له ملكة، سأل أعلم من يجده؛ لقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} 3. وفي كلام ابن عباس ما يدل على أنه من بلغه الدليل فلم يأخذ به تقليدا لإمامه فإنه يجب الإنكار عليه بالتغليظ؛ لمخالفة الدليل، وأجمع الأئمة على هذا، وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد التي قد يخفى دليلها، فهذا هو الذي عناه العلماء بقولهم: لا إنكار في مسائل الاجتهاد، وأما من خالف الكتاب والسنة فيجب الرد عليه بالإجماع، وليس ما خالف الكتاب والسنة مذهبا لأحد من الأئمة، وهم أجل من أن يقال ذلك في حقهم، لتصريحهم بذلك، ونهيهم عن تقليدهم إذا استبانت السنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الحج (1568) , والنسائي : مناسك الحج (2805) , وأحمد (3/317).
2 سورة النساء آية : 59.
3 سورة النحل آية : 43.

ص -278- وقال الإمام أحمد: (( عجبت لقوم عرفوا الإسناد وصحته (1) يذهبون إلى رأي سفيان (2)،
....................................................................
(1) أي عرفوا إسناد الحديث، وصحة إسناد الحديث، فإذا صح إسناد الحديث فهو دليل على صحة الحديث عند أهل الحديث وغيرهم من العلماء.
(2) هو الثوري الإمام الزاهد الثقة الفقيه تقدمت ترجمته، كان له أصحاب يأخذون عنه، ومذهبه مشهور، يذكره العلماء في الكتب التي يذكر فيها مذاهب الأئمة، فقول الإمام أحمد إنكار منه لذلك، وأنه يؤول إلى زيغ القلوب الذي يكون به المرء كافرا، وقد عمت البلوى بهذا المنكر، خصوصا ممن ينتسب إلى العلم، نصبوا الحبائل في الصد عن الكتاب والسنة، كقولهم: لا يستدل بالكتاب والسنة إلا المجتهد والاجتهاد قد انقطع. وقولهم: الذي قلدناه أعلم منك بالحديث وبناسخه ومنسوخه، ونحو ذلك من الأقوال التي غايتها ترك الكتاب والسنة، والاعتماد على قول من يجوز عليه الخطأ، ومعه بعض العلم لا كله، وإن ظنوا أنهم اتبعوا الأئمة، فإنهم في الحقيقة قد خالفوهم واتبعوا غير سبيلهم، وذلك إنما نشأ عن الإعراض عن تدبر الكتاب والسنة، والإقبال على كتب من تأخر، والاستغناء بها عن الوحيين، والواجب على كل مكلف إذا بلغه الدليل أن ينتهي إليه ويعمل به، وإن خالفه من خالفه كائنا من كان، كما قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 1. فإذا قرأ كتب العلماء ونظر فيها، وعرف أقوالهم، وجب عليه أن يعرضها على ما في الكتاب والسنة؛ فإن كل مجتهد من العلماء ومن تبعه وانتسب إلى مذهبه لا بد أن يذكر دليلا، والحق في المسألة واحد، والمنصف يجعل النظر في كلامهم وتأمله طريقا إلى معرفة المسائل، واستحضارها ذهنا، وتمييزا للصواب من الخطأ بالأدلة التي يذكرها المستدلون، وبذلك يعرف من هو أسعد بالدليل من العلماء، فيتبعه، والأئمة -رضي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 3.

ص -279- والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 1(1) أتدري ما الفتنة؟ الفتنة الشرك (2)؛
....................................................................
= الله عنهم- لم يقصروا في البيان، بل نهوا عن تقليدهم إذا استبانت السنة، لعلمهم أن من العلم شيئا لم يعلموه، وقد يبلغ غيرهم، وذلك كثير. وقال مالك: (( كل يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم )). وكلهم قالوا نحو ذلك، بل قال الشافعي: (( إذا صح الحديث بما يخالف قولي فاضربوا بقولي الحائط )). لكن في كلام أحمد إشارة إلى أن التقليد قبل بلوغ الحجة لا يذم، وإنما ينكر على من بلغته الحجة وخالفها لقول إمام من الأئمة، وقال رسول الله صلى الله عليه وسلم لمعاذ: " كيف تقضي إذا عرض لك قضاء؟ قال أقضي بكتاب الله. قال: فإن لم تجد؟ قال: فبسنة رسول الله صلى الله عليه وسلم قال: فإن لم تجد؟ قال: أجتهد رأيي ولا آلوا. فضرب رسول الله صلى الله عليه وسلم صدره وقال: الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله "2 .
(1) عداه بعن لتضمين معنى الإعراض، أي فليحذر الذين يلوذون عن أمره ويدبرون معرضين،
" أن يصيبهم فتنة " في الدنيا. قال الضحاك: (( يطبع على قلبه فلا يؤمن أن يظهر الكفر بلسانه فتضرب عنقه )).: {أَوْ يُصِيبَهُمْ} في الآخرة: {عَذَابٌ أَلِيمٌ} موجع على خلاف أمر رسول الله صلى الله عليه وسلم . قال شيخ الإسلام: (( فإذا كان المخالف أمره قد حذر من الكفر والشرك أو من العذاب الأليم، دل على أنه قد يكون مفضيا إلى الكفر والعذاب الأليم، ومعلوم أن إفضاءه إلى العذاب الأليم هو مجرد فعل المعصية، فإفضاؤه إلى الكفر إنما هو لما يقترن به من الاستخفاف في حق الآمر كما فعل إبليس )).
(2) وفي رواية أبي طالب عنه قال: قال الله تعالى: {وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} 3 فيدعون الحديث عن الرسول صلى الله عليه وسلم ، وتغلبهم أهواؤهم إلى الرأي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 البخاري : تفسير القرآن (4547) , ومسلم : العلم (2665) , والترمذي : تفسير القرآن (2994) , وأبو داود : السنة (4598) , وابن ماجه : المقدمة (47) , وأحمد (6/48 ,6/124 ,6/132 ,6/256) , والدارمي : المقدمة (145).
3 سورة البقرة آية : 217.

ص -280- لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك )) (1) .
عن عدي بن حاتم رضي الله عنه (2) " أنه سمع رسول الله صلى الله عليه وسلم يقرأ هذه الآية ": {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} 1 الآية. " فقلت: إنا لسنا نعبدهم، قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ فقلت: بلى. قال: فتلك عبادتهم ".
....................................................................
(1) أي لعل الإنسان الذي تصح عنده سنة رسول الله صلى الله عليه وسلم إذا رد بعض قول الرسول صلى الله عليه وسلم أن يقع في قلبه شيء من الزيغ في ذلك، تنبيه منه -رحمه الله- أن رد قول الرسول صلى الله عليه وسلم سبب لزيغ القلب، وذلك هو الهلاك في الدنيا والآخرة، كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} 2. وفي رواية الفضل عنه: وجعل يتلو: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 3 الآية. وإذا كان رفع الصوت فوق صوته سببا لحبوط العمل، فما ظنك برد أحكامه وسننه لقول أحد من الناس كائنا من كان، وإذ علمت أن مخالفة أمره سبب للشرك، علمت أن من رد قوله وخالف أمره لقول أحمد أو غيره له النصيب الكامل، والحظ الوافر من هذه الآية.
(2) هو الطائي المشهور بالسخاء والكرم، ابن عبد الله بن سعد بن الحشرج بن امرئ القيس بن عدي، بن جرول بن ثعل بن عمرو بن الغوث بن طي بن أدد ابن زيد بن يشجب بن عريب بن زيد بن كهلان، قدم عدي رضي الله عنه على النبي صلى الله عليه وسلم في شعبان سنة 9هـ، فأسلم وثبت في الردة، وحضر فتوح العراق، وحروب علي، وعاش مائة وعشرين سنة، ومات سنة 68هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 سورة الصف آية : 5.
3 سورة النساء آية : 65.

ص -281- رواه أحمد والترمذي وحسنه (1) .
....................................................................
(1) وروي من طرق تثبت أنه محفوظ، فرواه ابن سعد وعبد بن حميد وابن المنذر وابن جرير وابن أبي حاتم والطبراني وأبو الشيخ وابن مردوية والبيهقي وغيرهم. وقول عدي: "لسنا نعبدهم". ظن أن العبادة المراد بها التقرب إليهم بأنواع العبادة من السجود والذبح والنذر، وقوله: "أليس يحرمون" الخ صريح في أن طاعتهم في تحريم الحلال وتحليل الحرام عبادة لهم من دون الله، ومن الشرك الأكبر الذي لا يغفره الله، لقوله: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 1. وقال: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} 2. وهذا قد وقع فيه كثير من الناس مع من قلدوه؛ لعدم اعتبارهم الدليل إذا خالف المقلد، وهو من هذا الشرك العظيم، والذنب الوخيم، ومنهم من يغلو في ذلك، ويعتقد أن الأخذ بالدليل غير ممكن اليوم كما تقدم. قال شيخ الإسلام: وهؤلاء الذين: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 3 حيث أطاعوهم في تحليل ما حرم الله وعكسه، يكونون على وجهين :
أحدهما: أنهم يعلمون أنهم بدلوا دين الله فيتبعونهم على التبديل، فيعتقدون تحليل ما حرم الله وتحريم ما أحل، اتباعا لرؤسائهم مع علمهم بأنهم خالفوا دين الرسول صلى الله عليه وسلم فهذا كفر، وقد جعله الله ورسوله شركا، وإن لم يكونوا يصلون لهم ويسجدون .
الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحلال، وتحليل الحرام ثابتا، لكنهم أطاعوهم في معصية الله، كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص.
فهؤلاء لهم حكم أمثالهم من أهل الذنوب، ثم اتباع هذا المحرم والمحلل إن كان مجتهدا قصده اتباع الرسول صلى الله عليه وسلم ، لكن خفي عليه الحق في نفس الأمر، وقد اتقى الله ما استطاع، فهذا لا يؤاخذه الله بخطئه، بل يثيبه على اجتهاده الذي أطاع به ربه، ولكن من علم أن هذا خطأ فيما جاء به الرسول صلى الله عليه وسلم إذا اتبعه على خطئه، فله نصيب من هذا الشرك الذي ذمه الله، وأما إن كان المتبع للمجتهد عاجزا عن معرفة الحق =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 سورة الأنعام آية : 121.
3 سورة التوبة آية : 31.

ص -282- .............................................................................................
= على التفصيل، وقد فعل ما يقدر عليه مثله من الاجتهاد في التقليد، فهذا لا يؤاخذ إن أخطأ، وأما إن قلد شخصا دون نظيره بمجرد هواه، ونصره بيده ولسانه من غير علم أن الحق معه، فهذا من أهل الجاهلية، فإن كان متبوعه مصيبا كان عمله صالحا، وإن كان متبوعه مخطئا كان آثما، كمن قال في القرآن برأيه فإن أصاب فقد أخطأ، وإن أخطأ فليتبوأ مقعده من النار. قال المصنف: وفيه تقريب الأحوال إلى هذه الغاية، حتى صارت عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين، وأما طاعة الأمراء ومتابعتهم بما يخالف ما شرعه الله ورسوله، فقد عمت به البلوى قديما وحديثا في أكثر البلاد، بعد الخلفاء الراشدين، وهلم جرا، وقد قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 50.


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -283- باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} 1 .
....................................................................
(1)ترجم المصنف -رحمه الله- بهذه الآية، الدالة على كفر من أراد التحاكم إلى غير كتاب الله وسنة نبيه صلى الله عليه وسلم ، وإن كان مع ذلك يدعي الإيمان بما أنزل الله على رسوله والمرسلين قبله، كما ذكر ذلك في سبب نزولها أنها نزلت في رجل من الأنصار ورجل من اليهود تخاصما، فجعل اليهودي يقول: بيني وبينك محمد، وذلك يقول: بيني وبينك كعب بن الأشرف، كما ذكره المصنف. أو أنها نزلت في جماعة من المنافقين ممن أظهر الإسلام وأبطن الكفر، أرادوا أن يتحاكموا إلى حكام الجاهلية أو غير ذلك، والآية أعم من ذلك كله، فحيث كان التوحيد هو معنى شهادة أن لا إله إلا الله مشتملا على الإيمان بالرسول صلى الله عليه وسلم مستلزما له، نبه المصنف على ما تضمنه التوحيد واستلزمه، من تحكيم الرسول صلى الله عليه وسلم في موارد النزاع؛ إذ هذا هو مقتضى الشهادة ولازمها، فمن عرفها لا بد له من الانقياد لحكم الله، والتسليم لأمره الذي جاء على يد رسوله صلى الله عليه وسلم ، فمن شهد أن لا إله إلا الله، ثم عدل إلى تحكيم غير الرسول صلى الله عليه وسلم في موارد النزاع، فقد كذب في شهادته. ومعنى الآية أن الله أنكر على من يدعي الإيمان بما أنزله الله على رسوله وعلى الأنبياء قبله، وهو مع ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم ؛ فإن قوله: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} استفهام إنكار وتبكيت، وذم لمن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.

ص -284- {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}1 الآيات (1) .
....................................................................
= عدل عن الكتاب والسنة، ورغب فيما سواهما من الباطل، وهو المراد بالطاغوت ههنا، كما تقدم من قول ابن القيم: إنه ما تجاوز به العبد حده من معبود أو متبوع أو مطاع، فكل من حاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم ، فقد حاكم إلى الطاغوت الذي أمر الله عباده المؤمنين أن يكفروا به، أي بما جاءهم به الطاغوت الذي يتحاكمون إليه؛ فإن التحاكم ليس إلا إلى كتاب الله وسنة رسوله، ومن كان يحكم بهما. فمن حاكم إلى غيرهما فقد تجاوز به حده، وخرج عما شرعه الله ورسوله، وكذلك من عبد شيئا دون الله فإنما عبد الطاغوت، فهو الذي دعا إلى كل باطل وزينه لمن فعله، وهذا ينافي التوحيد؛ فإن التوحيد هو الكفر بكل طاغوت عبده العابدون من دون الله. فمن دعا إلى تحكيم غير الله ورسوله فقد ترك ما جاء به الرسول، ورغب عنه، وجعله شريكا لله في الطاعة، وخالف ما جاء به الرسول صلى الله عليه وسلم فيما أمر الله به في قوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 2 الآية. وفي آية الباب أنكر الله زعمهم الإيمان وأكذبهم؛ لما في ضمن (يزعمون) من نفي إيمانهم؛ فإن (يزعمون) إنما يقال غالبا لمن ادعى دعوى هو فيها كاذب، يحققه قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}؛ لأن الكفر بالطاغوت ركن التوحيد، فإذا اختل هذا الركن لم يكن موحدا، ومن لم يكفر بالطاغوت لم يؤمن بالله، والتوحيد هو أساس الإيمان الذي تصح به الأعمال، وتفسد بفساده، كما في قوله: {وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 3 .
(1) يعني أن الشيطان يريد أن يضل هؤلاء -المتحاكمين إلى الطاغوت- عن سبيل الحق والهدى ضلالا بعيدا، فيجور بهم جورا شديدا، فبين تعالى في هذه الآية أن التحاكم إلى الطاغوت مما يأمر به الشيطان، ويزينه لمن أطاعه، وأن ذلك مما أضل به الشيطان من أضله، وأكده بالمصدر، ووصفه بالبعد، فدل على أن ذلك من أعظم الضلال، والبعد عن الهدى، فلا يمكنهم الرجوع إلى الحق أبدا، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة النساء آية : 65.
3 سورة البقرة آية : 256.

ص -285- وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} 1 (1) .
....................................................................
= {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} 2. فإن المنافقين يكرهون الحق وأهله، ويهوون ما يخالفه من الباطل، فيمتنعون بذلك من المصير إليك لتحكم بينهم، ويمنعون غيرهم، فبين تعالى صفتهم، وأن من فعل ذلك أو طلبه، وإن زعم أنه مؤمن فإنه في غاية البعد من الإيمان، قال ابن القيم: هذا دليل على أن من دعي إلى تحكيم الكتاب والسنة فأبى أنه من المنافقين، و (يصدون) لازم، وهو بمعنى يعرضون؛ لأن مصدره (صدودا). وما أكثر من اتصف بهذا الوصف خصوصا من يدعي العلم، فإنهم صدوا عما توجبه الأدلة من كتاب الله وسنة نبيه إلى أقوال من يخطئ كثيرا، ممن ينتسب إلى الأئمة الأربعة في تقليدهم من لا يجوز تقليده، وجعلوا قوله المخالف لنص الكتاب والسنة وقواعد الشريعة هو المعتمد عندهم، الذي لا تصح الفتوى إلا به، بل ومن يجعل المعتمد النظم والقوانين الإفرنجية ويدعي الإسلام. وقال شيخنا: (( المرتضي بالسياسات والقوانين كافر يجب قتله، وإن المنافقين أشد من الكفار الخلص، ومن ظن أن حكم غير رسول الله صلى الله عليه وسلم أحسن من حكمه فهو كافر بإجماع المسلمين فالله المستعان )).
(1) قال أبو العالية وغيره: يعني لا تعصوا في الأرض؛ لأن من عصى الله في الأرض أو أمر بمعصية الله فقد أفسد في الأرض، فدلت الآية على أن كل معصية فساد في الأرض. ومناسبة الآية للترجمة أن التحاكم إلى غير الله ورسوله من أعمال المنافقين، وهو من أعظم الفساد في الأرض، ولغرورهم المؤمنين بقولهم الذي لا حقيقة له، وموالاتهم الكافرين، يقولون: نريد أن نداري الفريقين، ونصطلح مع هؤلاء وهؤلاء، وفي الآية التنبيه على عدم الاغترار بأهل الأهواء، وإن زخرفوها =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة النساء آية : 61.

ص -286- وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا} 1 (1) .
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} 2 الآية (2) .
....................................................................
= بالدعوى، والتحذير من الاغترار بالرأي ما لم يقم على صحته دليل من كتاب أو سنة، ويترتب عليه من الفساد أمور كثيرة، تخرج صاحبها من الحق، وتدخله في الباطل.
(1) قال أكثر المفسرين: أفسدوا فيها بالمعاصي، والدعاء إلى غير طاعة الله بعد إصلاح الله لها ببعثة الرسل، وبيان الشريعة والدعاء إلى طاعة الله؛ فإن عبادة غير الله والدعوة إلى غيره والشرك به، هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة هو بالشرك بالله، ومخالفة أمره، ولا صلاح للأرض ولأهلها إلا أن يكون الله هو المعبود وحده دون ما سواه، والدعوة له لا لغيره، والطاعة والإتباع له ولرسوله صلى الله عليه وسلم ، وغيره وإنما تجب طاعته إذا أمر بطاعة الله وطاعة رسوله صلى الله عليه وسلم ، فإذا أمر بمعصية الله فلا سمع ولا طاعة. ووجه مطابقة الآية للترجمة أن التحاكم إلى غير الله ورسوله من أعظم ما يفسد في الأرض من المعاصي، فلا صلاح لها إلا بتحكيم كتاب الله وسنة رسوله وهو سبيل المؤمنين، قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 3 .
(2) قال ابن كثير: ينكر تعالى على كل من خرج عن حكم الله، المشتمل على كل خير، الناهي عن كل شر، وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون به من الجهالات والضلالات، كما يحكم به التتار من السياسات المأخوذة عن جنكسخان الذي وضع لهم كتابا مجموعا من أحكام اقتبسه من شرائع شتى، وفيها كثير من الأحكام أخذها عن مجرد نظره، وصار في بنيه شرعا، يقدمونه على الحكم بالكتاب والسنة، ومن فعل ذلك فهو كافر، يجب قتاله حتى يرجع إلى حكم الله ورسوله، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 56.
2 سورة المائدة آية : 50.
3 سورة النساء آية : 115.

ص -287- عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"(1).
....................................................................
= فلا يحكم بسواه في قليل ولا في كثير. وقوله: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} 1. استفهام إنكار، أي لا حكم أحسن من حكمه تعالى، وهذا من باب استعمال أفعل التفضيل فيما ليس له في الطرف الآخر مشارك، أي ومن أعدل من الله حكما لمن عقل عن الله شرعه، وآمن وأيقن أنه تعالى أحكم الحاكمين، وأرحم بعباده من الوالدة بولدها، العليم بمصالح عباده، القادر على كل شيء، والحكيم في أقواله وأفعاله وشرعه وقدره.
(1) الهوى مقصور، مصدر هواه أحبه، وشرعا: ميل النفس إلى مشتهيات الطبع. أي لا يكون مؤمنا كامل الإيمان حتى يكون ما تهواه نفسه وتحبه وتميل إليه. "تبعا" موافقا لما جاء به الرسول صلى الله عليه وسلم ، وحتى لا يخرج عنه إلى ما يخالفه بحال، فهذه صفة أهل الإيمان الخلص، وأما إن كان بخلاف ذلك أو في بعض أحواله أو أكثرها، فإنه ينتفي عنه من الإيمان كماله الواجب، كما في حديث: " لا يزني الزاني حين يزني وهو مؤمن "2 الحديث. يعني أنه بالمعصية ينتفي عنه كمال الإيمان الواجب وينقص إيمانه، فلا يطلق عليه الإيمان إلا بقيد المعصية أو الفسوق، فيقال: مؤمن عاص، أو يقال: مؤمن بإيمانه فاسق بكبيرته، فيصير معه مطلق الإيمان الذي لا يصح إسلامه إلا به، لا الإيمان المطلق، وهذا مذهب أهل السنة والجماعة، وبه جاء الكتاب والسنة، وأن الإيمان قول وعمل، يزيد بالطاعة وينقص بالمعصية، خلافا للخوارج والمعتزلة؛ فإن الخوارج يكفرون بالذنوب، والمعتزلة لا يطلقون عليه الإيمان، ويقولون بتخليده في النار، وكلا الطائفتين ابتدع في الدين، وترك ما دل عليه الكتاب والسنة. وقد قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 3. فقيد ما دون الشرك بالمشيئة، وتواترت الأحاديث بما يحقق ما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 50.
2 النسائي : الجهاد (3143) , وأبو داود : العتق (3965) , وأحمد (4/384).
3 سورة النساء آية : 48.

ص -288- قال النووي: (( حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح )) (1) .
....................................................................
= عليه أهل السنة، كما في الصحيحين وغيرهما: " أنه يخرج من النار من قال لا إله إلا الله، وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة من إيمان "1 .
(1) هذا الحديث رواه الشيخ أبو الفتح نصر بن إبراهيم المقدسي الشافعي بإسناد صحيح في كتاب "الحجة على تارك المحجة"، وهو كتاب يتضمن ذكر أصول الدين على قواعد أهل الحديث والسنة. ورواه الطبراني وأبو بكر بن عاصم والحافظ أبو نعيم في الأربعين التي شرط لها أن تكون من صحيح الأخبار، ومعناه صحيح قطعا، وشاهده في القرآن كثير، كقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 2 الآية، وقوله: {مَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} 3، وقوله: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إ} 4. ونحو هذه الآيات. وسمى الهوى المخالف لما جاء به الرسول صلى الله عليه وسلم إلها، فقال: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} 5 أي لا يهوى شيئا إلا ركبه، ووصف المشركين باتباع الهوى في مواضع كثيرة من كتابه، وسائر البدع إنما تنشأ عن تقديم الهوى على محبة الله ومحبة ما يحبه. والنووي: هو محيي الدين أبو زكريا يحيى بن شرف بن مري بن حسن بن حسين بن حزام بن محمد بن جمعة، الحزامي الحواربي الشافعي، الإمام المشهور، صاحب المصنفات المفيدة، ولد بنوى قرية من قرى دمشق سنة 631هـ، وتوفي سنة 676هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3611) , ومسلم : الزكاة (1066) , والنسائي : تحريم الدم (4102) , وأبو داود : السنة (4767) , وأحمد
(1/131).
2 سورة النساء آية : 65.
3 سورة الأحزاب آية : 36.
4 سورة القصص آية : 50.
5 سورة الجاثية آية : 23.

ص -289- وقال الشعبي: " كان بين رجل من المنافقين ورجل من اليهود خصومة (1)، فقال اليهودي: نتحاكم إلى محمد، عرف أنه لا يأخذ الرشوة (2). وقال المنافق: نتحاكم إلى اليهود; لعلمه أنهم يأخذون الرشوة، فاتفقا على أن يأتيا كاهنا في جهينة، فيتحاكما إليه (3)،
....................................................................
(1) الخصومة الجدل، وتخاصم القوم واختصموا تجادلوا وتنازعوا. والشعبي: هو عامر بن شراحيل الكوفي، عالم زمانه تقدمت ترجمته. قال مكحول: (( ما رأيت أفقه منه )). وروى ابن إسحق وغيره أنه كان بين الجلاس بن الصامت قبل توبته ومعتب بن قشير ورافع بن زيد وبشير، وكانوا يدعون الإسلام فدعاهم رجال من المسلمين في خصومة كانت بينهم إلى رسول الله صلى الله عليه وسلم فدعوهم إلى الكهان، فنزلت الآية. وروي عن ابن عباس أن المنافق اسمه بشر، فالله أعلم.
(2) هي بتثليث الراء وأصلها من الرشاء الذي يوصل به إلى الماء، الجعل يعطيه أحد الخصمين للقاضي أو غيره ليحكم له، أو يحمل له على ما يريد، ورشاه أعطاه الرشوة، وراشاه مراشاة حاباه وصانعه.
(3) جهينة حي مشهور من قضاعة، والكاهن: طاغوت يتحاكمون إليه كما في سائر أحياء العرب في الجاهلية، انتهى كلام الشعبي رحمه الله. رواه ابن جرير وابن المنذر بنحوه. وفيه ما يدل على أن المنافق يكون أشد كراهة لحكم الله ورسوله من اليهود والنصارى، وهو أشد عداوة منهم لأهل الإيمان، كما هو الواقع في هذه الأزمنة وقبلها من إعانتهم العدو على المسلمين، وحرصهم على إطفاء نور الإسلام والإيمان، ومن تدبر ما في التاريخ، وما وقع منهم من الوقائع، عرف أن هذا حال المنافقين قديما وحديثا، وقد حذر الله نبيه صلى الله عليه وسلم من طاعتهم والقرب =

ص -290- فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ} 1 " الآية (1). وقيل: " نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم ، وقال الآخر: إلى كعب بن الأشرف (2).
....................................................................
= منهم، وحضه على جهادهم، فقال: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ} 2 .
(1) ولابن جرير وغيره في سبب نزولها، تفاخرت النضير وقريظة، فدخلوا المدينة إلى أبي برزة الكاهن الأسلمي، وذكر القصة. وأبو برزة هذا غير أبي برزة الصحابي.
(2) يهودي من طيئ من بني نبهان، وأمه من بني النضير، وكان شديد العداوة للنبي صلى الله عليه وسلم والأذى له، وقد خرج اللعين إلى مكة يحرض على قتاله صلى الله عليه وسلم ، ويرثي قتلى بدر لقريش، ويفضل دين الجاهلية على دين الإسلام، ولما رجع إلى المدينة أخذ ينشد الأشعار، يهجو بها رسول الله صلى الله عليه وسلم ويشبب بنساء المسلمين حتى آذاهم، فانتقض بذلك عهده، حتى قال رسول الله صلى الله عليه وسلم : " "من لي بكعب بن الأشرف؛ فإنه قد آذى الله ورسوله"؟ فقال محمد بن مسلمة: أتحب أن أقتله؟ قال: "نعم" قال: فأذن لي أن أقول له شيئا، قال: "قل"، فأتاه فقال له: إن هذا الرجل قد سألنا الصدقة، وإنه قد عنانا، قال: وأيضا والله لتملنه، قال: إنا قد اتبعناه فلا نحب أن ندعه حتى ننظر إلى أي شيء يصير شأنه، وقد أردنا أن تسلفنا، قال: نعم أرهنوني نساءكم، ثم قال: أبناءكم، ووعده أن يرهنه الأمة، فواعده أن يأتيه ليلا، فأتاه هو وأبو نائلة، ومعهما عباد ابن بشر وأبو عبس، فنزل إليهم، فقالت، له امرأته: أين تخرج هذه الساعة؟ وفي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة التوبة آية : 73.

ص -291- ثم ترافعا إلى عمر فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم : أكذلك؟ قال: نعم. فضربه بالسيف فقتله " (1) .
....................................................................
= رواية: أسمع صوتا كأنه يقطر منه الدم، قال: إنما هو أخي محمد بن مسلمة، ورضيعي أبو نائلة، إن الكريم لو دعي إلى طعنة بليل لأجاب، قال محمد: فإذا جاء فإني مائل بشعره فأشمه، فإذا استمكنت منه فدونكم فاضربوه، فلما نزل متوشحا، قالوا: نجد منك ريح الطيب، قال: نعم تحتي فلانة أعطر نساء العرب، قال: تأذن لي أن أشمه؟ قال: نعم، فاستمكن منه، ثم قال: دونكم فقتلوه، وذلك في السنة الثالثة من الهجرة ".
(1) هذه القصة رويت من طرق متعددة، فهي مشهورة متداولة بين السلف والخلف تداولا يغني عن الإسناد، وفيها أن المنافق المغموص بالنفاق، إذا أظهر نفاقه قتل، كما في الصحيحين وغيرهما. والنبي صلى الله عليه وسلم إنما ترك قتل من أظهر نفاقه منهم تأليفا للناس؛ فإنه قال: " لا يتحدث الناس أن محمدا يقتل أصحابه "1. وفيها أيضا أن من طعن في شيء من الدين، أو في أحكام النبي صلى الله عليه وسلم قتل، وأن معرفة الحق لا تكفي عن العمل والانقياد؛ فإن اليهود يعلمون أن محمدا رسول الله، ويتحاكمون إليه في كثير من الأمور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4905) , ومسلم : البر والصلة والآداب (2584) , والترمذي : تفسير القرآن (3315) , وأحمد (3/392).


باب من جحد شيئا من الأسماء والصفات - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -292- باب من جحد شيئا من الأسماء والصفات (1)
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 1 الآية (2).
....................................................................
(1) أي هذا باب بيان حكم من جحد شيئا من أسماء الله تعالى وصفاته، وأنه يكفر بذلك، ولما كان التوحيد لا يحصل إلا بالإيمان بالله وأسمائه وصفاته، نبه عليه المصنف -رحمه الله-، وتقدم أن أنواع التوحيد الثلاثة متلازمة، فمن أقر بربوبية الله تعالى وإلهيته وجحد أسماءه وصفاته أو شيئا منها فقد كفر.
(2) سبب نزول الآية معلوم، ويأتي طرف منه، والمراد أن بعض كفار قريش يجحدون اسم الرحمن عنادا، فأنزل الله هذه الآية، وقال تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى} 2. فالرحمن: اسمه وصفته، ودل هذا الاسم على أن الرحمة وصفه القائم به سبحانه، وهي من صفات الكمال. ومطابقة الآية للترجمة ظاهرة؛ لأن الله سمى جحود اسم من أسمائه كفرا، فدل على أن جحود شيء من أسمائه وصفاته كفر، فمن جحد شيئا من أسماء الله وصفاته من الفلاسفة والجهمية والمعتزلة ونحوهم، فله نصيب من الكفر، بقدر ما جحده من الاسم أو الصفة، وإن أقر بجنسها لكن زعم أنها أعلام محض، لا تدل على صفات قائمة به تعالى، فجحود معنى هذا الاسم ونحوه من الأسماء كجحود لفظه؛ فإن الجهمية يزعمون أنها لا تدل على صفة قائمة بالله تعالى، وتبعهم على ذلك طوائف من المعتزلة والأشاعرة وغيرهم، فلهذا كفرهم كثير من أهل السنة. قال ابن القيم:

ولقد تقلد كفرهم خمسون في‌‌ عشر من العلماء في البلدان

فجحدوا ما وصف الله به نفسه، ووصفه به رسوله صلى الله عليه وسلم من صفات =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.

ص -293- وفي صحيح البخاري قال علي:"حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله"(1)؟
....................................................................
= كماله ونعوت جلاله، وبنوا هذا التعطيل على أصل فاسد أصلوه من عند أنفسهم، ولم يفهموا من صفات الله إلا ما فهموه من خصائص صفات المخلوقين، فشبهوا الله في ابتداء آرائهم الفاسدة بخلقه، ثم عطلوه من صفات كماله، وشبهوه بالناقصات والجمادات والمعدومات، فشبهوا أولا، وعطلوا ثانيا، وشبهوا ثالثة بكل ناقص أو معدوم، وتركوا ما دل عليه صريح الكتاب والسنة، وما عليه سلف الأمة من إثبات ما وصف الله به نفسه، ووصفه به رسوله، على ما يليق بجلال الله وعظمته، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1. وصنف أئمة السنة في الرد عليهم المصنفات الكثيرة المشهورة، كالإمام أحمد وطبقته، وشيخ الإسلام وطبقته، وخلق لا يحصون من أهل السنة والجماعة. وقوله تعالى: {قُلْ هُوَ رَبِّي}أي قل يا محمد ردا عليهم في كفرهم بالرحمن: (هو) أي الرحمن عز وجل: { رَبِّي لا إِلَهَ إِلاَّ هُوَ} أي لا معبود سواه: {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} 2 أي إليه مرجعي وتوبتي.
(1) أسنده البخاري. وفي لفظ: " أتحبون أن يكذب الله ورسوله ". زاد ابن أبي إياس في كتاب العلم له عن عبد الله بن داود عن معروف: ودعوا ما ينكرون، أي ما يشتبه عليهم فهمه، مما قد يؤدي إلى رد الحق وعدم قبوله، ويفضي بهم إلى التكذيب. وقال ابن مسعود: (( ما أنت بمحدث قوما حديثا لا تبلغه عقولهم، إلا كان لبعضهم فتنة )). رواه مسلم. وكان معاوية ينهى عن القصص؛ لما فيه من التساهل في النقل، ويقول: لا يقص إلا أمير أو مأمور. وهذا الأثر قاله علي رضي الله عنه حين كثر القصاص في خلافته، وصاروا يذكرون أحاديث لا تعرف من هذا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 11.
2 سورة الرعد آية : 30.

ص -294- وروى عبد الرزاق عن معمر (1) عن ابن طاوس (2)
....................................................................
= القبيل، فربما استنكرها بعض الناس وردها، وقد يكون لبعضها أصل ومعنى صحيح، فيقع بعض المفاسد لذلك. وضابطه: أن يكون ظاهر الحديث يقوي البدعة، وظاهره في الأصل غير مراد، فأرشدهم أن لا يحدثوا عامة الناس إلا بما هو معروف، ينفع الناس في أصل دينهم وأحكامه، من بيان الحلال والحرام الذي كلفوا به علما وعملا، دون ما يشغل عن ذلك، أو يؤدي إلى رد الحق وعدم قبوله، فيفضي إلى التكذيب. وفي الأثر دليل على أنه إذا خشي ضررا من تحديث الناس ببعض ما لا يعرفون فلا ينبغي، وليس على إطلاقه؛ فإن كثيرا من الدين والسنن يجهله الناس، فإذا حدثوا به كذبوا بذلك وأعظموه، فلا يترك العالم تحديثهم، بل يعلمهم برفق ويدعوهم بالتي هي أحسن.
(1) معمر بفتحتين وسكون العين، ابن راشد، أبو عروة بن أبي عمرو الأزدي الحداني مولاهم البصري ثم اليماني، أحد الأعلام، شهد جنازة الحسن البصري، وروى عن قتادة وثابت والزهري، وهو أحد أصحابه يروي عنه كثيرا، وعنه يحيى بن أبي كثير وابن عيينة وابن المبارك وطبقتهم، مات سنة 153هـ.
(2) هو أبو محمد الأبناوي عبد الله بن طاووس اليماني الفقيه بن الفقيه، روي عن أبيه وعطاء وعمرو بن شعيب وغيرهم، وعنه ابناه طاووس ومحمد وعمرو ابن دينار ومعمر وخلق، قال معمر: كان من أعلم الناس بالعربية، مات سنة 131هـ. وأبوه طاووس بن كسيان الجندي الإمام العلم، مولى بحير بن ريسان، وقيل: مولى همدان، من أبناء الفرس، كان ينزل الجند، وقيل اسمه ذكوان، وطاوس لقبه. وقال ابن حبان: (( أمه من فارس وأبوه من النمر بن قاسط )).

ص -295- عن أبيه عن ابن عباس أنه " رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك (1)، فقال: ما فرق هؤلاء؟ (2) يجدون رقة عند محكمه، ويهلكون عند متشابهه " (3) .
....................................................................
(1) أي اضطرب وارتعد من وقع ما ورد على قلبه، لما سمع الحديث في الصفات؛ لجهله بذلك، والاستنكار استفهامك شيئا تنكره، واستنكر الأمر جهله.
(2) بفتح الفاء والراء وضم القاف مخففا، و (ما) استفهامية، أي ما خوف هؤلاء وفزعهم، يستفهم من أناس من أصحابه، يشير إلى أناس ممن يحضر مجلسه من عامة الناس، إذا سمعوا شيئا من محكم القرآن حصل معهم فرق، أي خوف، فإذا سمعوا شيئا من أحاديث الصفات انتفضوا كالمنكرين للمعنى، فلم يحصل منهم الإيمان الواجب الذي أوجبه الله على عباده، والمراد الإنكار عليهم؛ فإن الواجب على العبد التسليم والإذعان والإيمان بما صح عن الله ورسوله صلى الله عليه وسلم ، وإن لم يحط به علما. ولهذا قال الشافعي: (( آمنت بالله وبما جاء عن الله على مراد الله، وآمنت برسول الله وما جاء عن رسول الله، على مراد رسول الله صلى الله عليه وسلم )). ولا يتم الإيمان إلا بقبول اللفظ بمعناه الذي دل عليه ظاهرا، فإن لم يقبل معناه أورده، أو شك فيه لم يكن مؤمنا به، فيكون هلاكا. ويجوز فتح القاف مع تشديد الراء وتخفيفها، أي ما فرق هذا واضرابه بين الحق والباطل، ولا عرفوا ذلك.
(3) أي يجدون لينا وقبولا للمحكم، ويهلكون عندما يشتبه عليهم فهمه ومعرفته، والهلاك يقال لمن ارتكب أمرا عظيما، فهؤلاء الذين ذكرهم ابن عباس تركوا ما وجب عليهم من الإيمان بما لم يعرفوا معناه من القرآن، وهو حق لا يرتاب =

ص -296- ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك، فأنزل الله : {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 1 (1) .
....................................................................
= فيه مؤمن. وذكر ابن جرير وغيره عن جماعة من الصحابة وغيرهم، أن المحكم هو الناسخ الذي يعمل به، والمتشابه هو المنسوخ. وقيل: (الم) و (المص) و (المر)، ولم يقل أحد من الصحابة ولا التابعين لا الأئمة الأربعة ولا غيرهم بإدخال أسماء الله تعالى وصفاته أو شيء منها في المتشابه الذي استأثر الله بعلم معانيه، أو لا معنى له، بل هي حق على حقيقتها، ولها معان حقيقة فهمها السلف على ما يليق بجلال الله وعظمته، وفسروها بما يخالف تأويل الجهمية وأضرابهم، وما قاله النفاة أنها من المتشابه دعوى بلا برهان، وفي الأثر دليل على ذكر آيات الصفات وأحاديثها بحضرة عوام المؤمنين وخواصهم، وأن من رد شيئا منها أو استنكره بعد صحته فهو ممن لم يفرق بين الحق والباطل، وينكر عليه استنكاره، وفيه دليل على أن من أنكر شيئا من الصفات فهو من الهالكين؛ لأن الواجب الإيمان به، فهمه أو لم يفهمه.
(1) قال قتادة وغيره من السلف: لما صالح النبي صلى الله عليه وسلم قريشا كتب (بسم الله الرحمن الرحيم) فقالوا: أما الرحمن فلا نعرفه، وكان أهل الجاهلية يكتبون: باسمك اللهم. وقال مجاهد وغيره: قالوا: لا نكتب الرحمن، ولا ندري ما الرحمن؟ ولا نكتب إلا باسمك اللهم، فنزلت الآية. وعن ابن عباس: كان رسول الله صلى الله عليه وسلم يدعو ساجدا "يا رحمن يا رحيم"، فقال المشركون: هذا يزعم أنه يدعو واحدا، وهو يدعو مثنى مثنى، فأنزل الله :": {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى} 2 ذكر ذلك ابن جرير وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -297- باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} 1 الآية (1).
قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي (2).
وقال عون بن عبد الله: (3)
....................................................................
(1) ترجم المصنف بهذه الآية حضا على التأدب مع جناب الربوبية عن الألفاظ الشركية الخفية، كنسبة النعم إلى غير الله؛ فإن ذلك باب من أبواب الشرك الخفي؛ لدلالتها على كفرهم بنعم الله، بإضافتها إلى غيره وإشراكه فيها، مع معرفتهم أن الله هو مسديها، وأنهم إنما جحدوها عتوا وعنادا. وذكر بعض ما ذكره بعض العلماء في معناها، وذكر المفسرون عن السدي وغيره: هي نبوة محمد صلى الله عليه وسلم . وعن آخرين أنها ما عدد الله في هذه السورة من النعم من عند الله، وأن الله هو المنعم عليهم بذلك، ولكنهم ينكرون ذلك، فيزعمون أنهم ورثوه عن آبائهم.
(2) ولفظه قال: (( هي المساكن والأنعام وما يرزقون منها، والسرابيل من الحديد والثياب، يعرف هذا كفار قريش ثم ينكرونه، بأن يقولوا هذا كان لآبائنا فورثونا إياه )). رواه ابن جرير وابن أبي حاتم وغيرهما، وقائل هذا جاحد نعمة الله، غير معترف بها.
(3) هو ابن عتبة بن مسعود الهذلي، أبو عبد الله الكوفي الزاهد، روى عن أبيه وعائشة وابن عباس، وعنه قتادة وأبو الزبير والزهري، وثقه أحمد وابن معين، مات قبل 120هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.

ص -298- يقولون: لولا فلان لم يكن كذا (1). وقال ابن قتيبة: يقولون هذا بشفاعة آلهتنا (2).
وقال أبو العباس بعد حديث زيد بن خالد الذي فيه أن الله قال: " أصبح من عبادي مؤمن بي وكافر " الحديث. وقد تقدم (3): (( وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به )) (4) .
قال بعض السلف: هو كقولهم: كانت الريح طيبة والملاح حاذقا (5)،
....................................................................
(1) قال: إنكارهم إياها أن يقول الرجل: لولا فلان لم يكن كذا وكذا ، ولولا فلان ما أصبت كذا وكذا. رواه ابن جرير وابن المنذر وابن أبي حاتم، وهذا يتضمن قطع إضافة النعمة عمن لولاه لم تكن؛ فإنه –سبحانه- هو وحده المنعم على الحقيقة.
(2) أي أن الكفار إذا قيل لهم: من رزقكم؟ أقروا بأن الله هو الذي يرزقهم، ثم ينكرونه بقولهم: رزقنا ذلك بشفاعة آلهتنا، وهذا يتضمن الشرك، مع إضافة النعم إلى غير وليها، والآية تعم ما ذكره العلماء في معناها. وابن قتيبة: هو أبو محمد عبد الله بن مسلم بن قتيبة الدينوري قاضي دينور، النحوي اللغوي صاحب التصانيف البديعة المشهورة، روى عن إسحق بن راهويه وجماعة، وتوفي سنة 276هـ.
(3) أي في باب ما جاء في الاستسقاء بالأنواء.
(4) يعني مثل قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1،:{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}2. وخبر: " أصبح من عبادي مؤمن بي وكافر ". وما قاله بعض السلف.
(5) أي ماهرا في صنعته، وهو صاحب السفينة، سمي بذلك لملازمته الماء الملح، ومعناه أن الله إذا أجرى السفينة وسلمها، نسبوا ذلك إلى الريح والملاح، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 سورة النحل آية : 83.

ص -299- ونحو ذلك مما هو جار على ألسنة كثير (1) .
....................................................................
= ونسوا الله عز وجل الذي أجرى لهم الفلك في البحر رحمة بهم، وإن كان المتكلم بذلك لم يقصد أن الريح والملاح هو الفاعل لذلك من دون خلق الله وأمره، وإنما أراد أنه سبب لذلك، لكن لا ينبغي أن يضيف ذلك إلا إلى الله وحده، فهو المنعم على الإطلاق: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} 1 .
(1) وكلام الشيخ يدل على أن حكم هذه الآية عام فيمن نسب النعم إلى غير الله الذي أنعم بها، وأسند أسبابها إلى غيره مما هو مذكور في كلام المفسرين وغيره. قال المصنف: (( وفيه اجتماع الضدين في القلب، وتسمية هذا الكلام إنكارا للنعمة )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 53.


باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -300- باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} (1).
....................................................................
(1) ترجم المصنف - رحمه الله - بهذه الآية الكريمة، التي ابتدأها الله عز وجل بأعلى المقامات التي أجلها عبادة الله وحده، وامتن عليهم بإيجادهم، وما أوجده لأجلهم، فلا يجعلوا له أندادا، أي شركاء ونظراء، يصرفون لهم شيئا مما يستحقه سبحانه وتعالى، فيقعوا في الشرك الأصغر أو الأكبر، وساق في الباب ما ألحق بالأصغر، فإن من تحقيق التوحيد الاحتراز من الشرك بالله في الألفاظ، وإن لم يقصد المتكلم بها معنى لا يجوز، بل ربما تجري على لسانه من غير قصد، وإن كانت الآية نزلت في الأكبر، فالسلف يحتجون بما نزل في الأكبر على الأصغر، كما فسرها ابن عباس وغيره، وقد قال تعالى في أول الآية بعد أن عدد فرق المكلفين: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 1 تنجون من عذاب الله {الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} 2 أي ومن كان هذا وصفه فهو المستحق أن يعبد وحده،: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 3 أشباها ونظراء، تصرفون أنواع العبادة أو شيئا منها لهم، كحال عبدة الأوثان، الذين كانوا يعبدونها من دون الله،: {إِنْ كُنْتُمْ تَعْلَمُونَ} 4 أنه ربكم لا يرزقكم غيره. قال أبو العالية وقتادة: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} 5 أي عدلاء شركاء. وقال ابن زيد: هي الآلهة التي جعلوها معه، وجعلوا لها مثل ما جعلوا له. وقال قتادة ومجاهد: أكفاء من الرجال تطيعونهم في معصية الله، وقال ابن عباس: أي لا تشركوا به شيئا من الأنداد التي لا تنفع ولا تضر: {وَأَنْتُمْ تَعْلَمُونَ} أنه ربكم، لا يرزقكم غيره. وقال مجاهد: {وَأَنْتُمْ تَعْلَمُونَ} أنه إله واحد في التوراة والإنجيل. حكاه ابن كثير وغيره، وذكر حديث الحارث الأشعري " إن الله أمر يحيى بن زكريا بخمس كلمات: أولهن أن تعبدوا الله ولا تشركوا به شيئا، فإن مثل ذلك كمثل رجل اشترى عبدا من خالص ماله، بذهب أو ورق، فجعل يعمل =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 21.
2 سورة البقرة آية : 22.
3 سورة البقرة آية : 22.
4 سورة البقرة آية : 184.
5 سورة البقرة آية : 22.

ص -301- قال ابن عباس في الآية: الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل (1)، وهو أن تقول: والله وحياتك يا فلانة وحياتي (2)، وتقول: لولا كليبة هذا لأتانا اللصوص (3)، ولولا البط في الدار لأتى اللصوص (4)، وقول الرجل لصاحبه: ما شاء الله وشئت (5)
....................................................................
= ويؤدي غلته إلى غير سيده، فأيكم يسره أن يكون عبده كذلك، وإن الله خلقكم ورزقكم، فاعبدوه ولا تشركوا به شيئا "1. وهذه الآية دالة على توحيد الله بالعبادة، وقد استدل بها كثير من المفسرين على وجود الصانع، وهي دالة على ذلك بطريق الأولى، والآيات الدالة على هذا المقام كثيرة جدا.
(1) الصفا الحجر الأملس، ذكر ما مثل به من الشرك؛ لخفائه على الأكثر حتى لا يكاد يفطن له، ولا يعرفه إلا القليل، وضرب المثل لخفائه بما هو أخفى شيء، أي أنه أخفى من دبيب النمل الأسود على الصفا الأسود في ظلمة الليل الأسود، وهذا يدل على شدة خفائه على من يدعي الإسلام، وعسر التخلص منه.
(2) أي من الشرك الحلف بغير الله كالحلف بحياة المخلوق، والحلف بالمخلوق شرك.
(3) وفي بعض الأصول: كلبة، وهي واحدة الكلاب، وهي ما تتخذ لحفظ المواشي وغيرها، واللصوص: السراق جمع لص ويثلث.
(4) البط: من طير الماء، الإوز، واحدته بطة، يتخذ في البيوت، فإذا دخلها غير أهلها استنكره وصاح، والواجب نسبة ذلك إلى الله، فهو الذي يحفظ عباده، ويكلؤهم بالليل والنهار.
(5) لأن المعطوف بالواو يكون مساويا للمعطوف عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الأمثال (2863) , وأحمد (4/130 ,4/202).

ص -302- وقول الرجل: لولا الله وفلان. لا تجعل فيها فلانا (1)، هذا كله به شرك. رواه ابن أبي حاتم(2). وعن عمر بن الخطاب رضي الله عنه أن رسول الله قال: " من حلف بغير الله فقد كفر أو أشرك (3) "1 .
....................................................................
(1) أي لا تجعل في مقالتك فلانا، بل لولا الله وحده. ولا تقل: لولا الله وفلان. قال الشارح: ثبت بخط المصنف فلان بلا تنوين.
(2) أي هذا كله شرك بالله تعالى، وقد وقع هذا اليوم على ألسن كثير ممن لا يعرف التوحيد ولا الشرك، فيجب التنبه لهذه الأمور؛ فإنها أكبر الكبائر، وهذا من ابن عباس - رضي الله عنهما - تنبيه بالأدنى من الشرك على الأعلى، وتقدم تفسيره للآية أيضا.
(3) وفي رواية: " فقد كفر ". وفي رواية: " فقد أشرك ". والصواب عن ابن عمر - رضي الله عنهما -، وورد مثل هذا عن ابن مسعود رضي الله عنه بهذا اللفظ، والشرك والكفر قد يطلقان بمعنى واحد، وهو الكفر بالله، وقد يفرق بينهما، فيخص الشرك بقصد الأوثان وغيرها من المخلوقات مع الاعتراف بالله، فيكون الكفر أعم. وما أورده المصنف يحتمل أن يكون شكا من الراوي، ويحتمل أن تكون أو بمعنى الواو، فيكون قد كفر وأشرك، كما جاء مصرحا به عند أحمد: " فقد كفر وأشرك ". ويكون من الكفر الذي هو دون الكفر الأكبر، كما قال الجمهور: لا يكفر كفرا ينقل عن الملة، لكنه من الشرك الأصغر، كما نص عليه ابن عباس وغيره. لكن ما يفعله عباد القبور، وهو ما إذا طلب منهم اليمين بالله أسرعوا، وإذا طلب منهم اليمين بالشيخ أو حياته ونحوه لم يقدم أحدهم عليه إن كان كاذبا، فهذا شرك أكبر بلا ريب؛ لأنه صار المحلوف به عنده أخوف وأجل وأعظم من الله عز وجل وهذا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : النذور والأيمان (1535) , وأبو داود : الأيمان والنذور (3251) , وأحمد (2/34 ,2/69 ,2/86 ,2/125).

ص -303- رواه الترمذي وحسنه وصححه، الحاكم (1). وقال ابن مسعود: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا (2) .
....................................................................
= ما بلغ إليه شرك عباد الأصنام، فمن كان جهد يمينه الحلف بالشيخ ونحوه فهو أكبر شركا منهم. وفيه دليل على أنه لا تجب الكفارة بالحلف بغير الله مطلقا؛ لأنه لم يذكر فيه كفارة، فليس فيه كفارة إلا النطق بكلمة التوحيد والاستغفار.
(1) وأقره الذهبي، وكذا أخرجه أحمد من طرق، وأبو داود، وصححه ابن حبان. وقال ابن العراقي: إسناده ثقات. وفي الصحيح وغيره عن ابن عمر مرفوعا: " إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفا فليحلف بالله أو ليصمت "1. وعن بريدة مرفوعا " من حلف بالأمانة فليس منا "2. رواه أبو داود، وتواترت النصوص بالنهي عن الحلف بغير الله، ودلت على أنه شرك، لكنه لا يخرجه عن الملة، ولا يوجب له حكم الكفار. وأجمع العلماء على أن اليمين لا تكون إلا بالله أو بصفاته، وأجمعوا على المنع من الحلف بغيره، وأما قوله: "أفلح وأبيه"، "أما وأبيك". فقد أجيب عنه بأنه ليس من جنس اليمين المقصودة، بل هو مما يجري على الألسن من غير قصد، كقولهم: تربت يداك، أو أنه كان قبل النهي عن الحلف بغير الله ثم نسخ، فما ورد فيه ذكر الحلف بغير الله فهو جار على العادة قبل النهي، لأن ذلك هو الأصل، حتى ورد النهي؛ يؤيده ما في الصحيح عن ابن عمر وغيره، وقيل غير ذلك.
(2) رواه الطبراني وابن جرير وغيرهما، قال المنذري: ورواته رواة الصحيح.
وجاء عن ابن عباس وابن عمر نحوه، وذلك أن الحلف بالله كاذبا كبيرة، والحلف بغير الله شرك وكفر، وإن كان أصغر فهو أكبر من الكبائر بإجماع السلف. قال شيخ الإسلام: ((وإنما رجح ابن مسعود الحلف بالله كاذبا، على الحلف بغيره صادقا، لأن الحلف بالله توحيد، والحلف بغيره شرك، وإن قدر الصدق في الحلف بغيره، فحسنة التوحيد أعظم من حسنة الصدق، وسيئة الكذب، أسهل من سيئة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأيمان والنذور (6646) , ومسلم : الأيمان (1646) , والترمذي : النذور والأيمان (1534) , وأبو داود : الأيمان والنذور (3249) , وأحمد (2/7 ,2/11 ,2/20 ,2/98 ,2/125 ,2/142) , ومالك : النذور والأيمان (1037) , والدارمي : النذور والأيمان (2341).
2 أبو داود : الأيمان والنذور (3253) , وأحمد (5/352).

ص -304- وعن حذيفة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال " لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم شاء فلان "1 رواه أبو داود بسند صحيح (1) .
وجاء عن إبراهيم النخعي أنه يكره أن يقول الرجل: أعوذ بالله وبك. ويجوز أن يقول: بالله ثم بك، قال ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان (2) .
....................................................................
= الشرك)) ا هـ. فإذا كان هذا حال الشرك الأصغر فكيف بالشرك الأكبر الموجب للخلود في النار، كدعوة غير الله والاستغاثة به، والرغبة إليه وإنزال حوائجه به، كما هو حال الأكثر من هذه الأمة في هذه الأزمان وما قبلها.
(1) ورواه أحمد وابن أبي شيبة والنسائي وابن ماجه والبيهقي، وله شواهد، ومعناه صحيح بلا ريب؛ وذلك لأن العطف بالواو يقتضي المساواة؛ لأنها في وضعها لمطلق الجمع، فلا تقتضي ترتيبا ولا تعقيبا، وتسوية المخلوق بالخالق في نوع من أنواع العبادة شرك، فإن كان في الأصغر مثل هذا فهو أصغر، وإن كان في الأكبر فهو أكبر، كقول الله عنهم: {إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 2 بخلاف المعطوف بـ(ثم)؛ فإن المعطوف بها يكون متراخيا عن المعطوف عليه بمهلة، فلا محذور لكونه صار تابعا.
(2) رواه عبد الرزاق وابن أبي الدنيا، وتقدم الفرق بين ما يجوز وما لا يجوز من ذلك، وهذا في الحي الحاضر الذي له قدرة وسبب، فإنه يجوز في حقه ما هو تحت قدرته ووسعه، وأما الأموات الذين لا إحساس لهم بمن يدعوهم ولا قدرة لهم على نفع ولا ضر، فلا يقال في حقهم شيء من ذلك، فلا يجوز التعلق عليهم بشيء ما، بوجه من الوجوه، والقرآن يبين ذلك، وينادي بأنه يجعلهم آلهة إذا سئلوا شيئا من ذلك، أو رغب إليهم أحد بقوله أو عمله الباطن أو الظاهر، ومطابقة الحديثين والأثرين للترجمة ظاهرة على ما فسره ابن عباس في الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4980) , وأحمد (5/384 ,5/393 ,5/398).
2 سورة الشعراء آية : 98.


باب ما جاء فيمن لم يقنع بالحلف بالله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -305- باب ما جاء فيمن لم يقنع بالحلف بالله (1)
عن ابن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا تحلفوا بآبائكم (2)، من حلف بالله فليصدق (3)، ومن حُلف له بالله فليرض، ومن لم يرض فليس من الله "1. رواه ابن ماجه بإسناد حسن (4).
....................................................................
(1) أي من الوعيد لكونه من الفعل المنافي لكمال التوحيد؛ لدلالته على قلة تعظيمه لجناب الربوبية، فإن القلب الممتلئ بمعرفة عظمة الله وجلاله لا يفعل ذلك.
(2) فيه النهي عن الحلف بالآباء، ولا مفهوم له، فقد تقدم النهي عن الحلف بغير الله مطلقا، وأنه من الشرك.
(3) أي وجوبا لأن الصدق مما أوجبه الله على عباده، وحضهم عليه في كتابه، ولو لم يحلف بالله، فكيف إذا حلف به؟ قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} 2. وقال:{وَالصَّادِقِينَ وَالصَّادِقَاتِ} 3. وقال: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ} 4. وهو حال أهل البر كما قال تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ} 5 إلى قوله : {أُولَئِكَ الَّذِينَ صَدَقُوا} 6. وفيه تأكد وجوب الصدق في اليمين بالله، لأن اليمين الغموس من الكبائر.
(4) ولفظه: " ومن لم يرض بالله فليس من الله "7. وله شواهد من الكتاب والسنة، وهذا وعيد شديد لمن لم يرض، أما إذا لم يكن له بحكم الشريعة على خصمه إلا اليمين، فأحلفه فلا ريب أنه يجب عليه الرضى، وظاهره وإن كان يعتقد كذبه في =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الكفارات (2101).
2 سورة التوبة آية : 119.
3 سورة الأحزاب آية : 35.
4 سورة النحل آية : 105.
5 سورة البقرة آية : 177.
6 سورة البقرة آية : 177.
7 ابن ماجه : الكفارات (2101).

ص -306- .............................................................................................
= الباطن. قال الشارح: ((وحدثت عن المصنف أنه حمل حديث الباب على اليمين في الدعاوى)) اهـ. ولا يستحلفه بغير الله تعالى أو صفة من صفاته كالطلاق والعتاق، والحالف إذا بلغ فسقه بحيث استعظم غير الله وحلف به، فليس محلا للصدق، ولا عبرة بحلفه أصلا، وأما إذا كان مما يجري بين الناس مما قد يقع في الاعتذارات من بعضهم لبعض ونحو ذلك، فهذا من حق المسلم على المسلم أن يقبل منه إذا حلف له معتذرا أو متبريا من تهمة، ومن حقه عليه أن يحسن به الظن إذا لم يتبين كذبه، كما قال عمر رضي الله عنه: " ولا تظن بكلمة خرجت من أخيك شرا، وأنت تجد لها في الخير محملا ". وهو من محاسن الأخلاق ومكارمها، وكمال العقل وقوة الدين.


باب قول: ما شاء الله وشئت - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -307- باب قول: ما شاء الله وشئت (1)
عن قتيلة " أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت"1. رواه النسائي وصححه (2) .
....................................................................
(1) وأنه من الشرك؛ لما فيه من التسوية بين الخالق والمخلوق في المشيئة.
(2) قتيلة بمثناة مصغر، بنت صيفي الأنصارية، صحابية مهاجرة، لها هذا الحديث في سنن النسائي، ورواه عنها عبد الله بن يسار الجعفي، ورواه الطبراني وابن سعد وابن منده وغيرهم. والحديث نص في أن هذا اللفظ من الشرك؛ لأن النبي صلى الله عليه وسلم أقر اليهودي على تسميته بذلك، ونهى عنه، وقال لمن قال ذلك: " أجعلتني لله ندا "2؟ وأقر من سماه تنديدا، كما جاء بلفظ "إنكم تنددون" وأرشد إلى استعمال اللفظ البعيد من الشرك، والعبد وإن كان له مشيئة فمشيئته تابعة لمشيئة الله، ولا قدرة له على أن يشاء شيئا إلا إذا كان الله قد شاءه، كما قال تعالى: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ} 3. قال الشارح: ولو أتى بـ(ثم) وأراد أنه شريك لله تعالى في المشيئة فالنهي باق بحاله، بل يكون في هذه الصورة أشد ممن أتى بالواو، مع عدم هذا الاعتقاد، وفيه قبول الحق ممن جاء به كائنا من كان، وبيان النهي عن الحلف بالكعبة، وأنه شرك مع أنها بيت الله التي حجها فرض، وهذا يبين أن النهي عن الشرك بالله عام، لا يصلح منه شيء، لا لملك مقرب ولا نبي مرسل، ولا للكعبة التي هي بيت الله في أرضه، ولا غير ذلك من سائر المخلوقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الأيمان والنذور (3773) , وأحمد (6/371).
2 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
3 سورة الإنسان آية : 30.

ص -308- وله أيضا عن ابن عباس - رضي الله عنهما - " أن رجلا قال: للنبي صلى الله عليه وسلم : ما شاء الله وشئت. قال: أجعلتني لله ندًّا ؟ بل ما شاء الله وحده (1) "1.
ولابن ماجه عن الطفيل أخي عائشة لأمها (2)
....................................................................
(1) وفي رواية: " قل ما شاء الله وحده " ورواه ابن ماجه وابن مردويه وغيرهما. وهذا يقرر ما تقدم من أن هذا شرك؛ لوجود التسوية في العطف بالواو، وفيه أن من سوى العبد بالله ولو في الشرك الأصغر فقد جعله ندا لله؛ لقوله: " أجعلتني لله ندا "2 أي شريكا، استفهام إنكار، أي ليس لك أن تسويني بالله. قال ابن القيم: هذا مع أن الله قد أثبت للعبد مشيئة، فكيف بمن يقول: أنا متوكل على الله وعليك، وأنا في حسب الله وحسبك، وما لي إلا الله وأنت، وهذا من الله ومنك، وهذا من بركات الله وبركاتك، والله لي في السماء وأنت لي في الأرض، ويقول: نذرا لله ولفلان، وأنا تائب لله ولفلان، وأرجو الله وفلانا ونحو ذلك، فوازن بين هذه الألفاظ وببن قول القائل: ما شاء الله وشئت، ثم انظر أيهما أفحش يتبين لك أن قائلها أولى بجواب النبي صلى الله عليه وسلم . وفيه أن رسول الله صلى الله عليه وسلم حمى حمى التوحيد، وسد طرق الشرك في الأقوال والأفعال، وقال المصنف: فكيف بمن قال: يا أكرم الخلق ما لي من ألوذ به سواك، يشير إلى صاحب البردة حيث جعل عياذه ولياذه بغير الله.
(2) الطفيل: هو ابن عبد الله بن الحارث بن سخبرة بن جرثومة الخير بن عادية ابن مرة بن الأوس بن النمر بن عثمان الأزدي، صحابي له هذا الحديث، قدم أبوه عبد الله مكة قبل الإسلام، فحالف أبا بكر، وتوفي عن أم رومان، فخلف عليها أبو بكر، فولدت له عبد الرحمن وعائشة. وابن ماجه إنما روى عن حذيفة بهذا اللفظ، وعن الطفيل بنحوه، ورواه أحمد والنسائي، ورجح الحفاظ أن ابن عيينة وهم في روايته عن حذيفة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الأيمان والنذور (3773) , وأحمد (6/371).
2 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).

ص -309- قال: " رأيت كأني أتيت على نفر من اليهود فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله (1). قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد (2). ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، فقال: هل أخبرت بها أحدا ؟ قلت: نعم، قال: فحمد الله وأثنى عليه (3)،
....................................................................
(1) أي نعم القوم أنتم، لولا ما أنتم عليه من الشرك والمسبة لله بنسبة الولد إليه، وهذا لفظ الطبراني. وفي رواية له ولأحمد: ((رأيت فيما يرى النائم كأني مررت برهط من اليهود، فقلت: من أنتم ؟ قالوا: نحن اليهود)) والرهط والنفر الجماعة أقل من العشرة.
(2) عارضوه بشيء مما في المسلمين من الشرك الأصغر، أي نعم القوم أنتم لولا ما فيكم من هذا الشرك، وكذلك جرى له مع نفر من النصارى، وفيه معرفة اليهود والنصارى للشرك وإن كان أصغر، وهم مع ذلك يشركون بالله الشرك الأكبر.
(3) فيه سنة تقديم حمد الله والثناء عليه في الخطب، وحسن خلقه صلى الله عليه وسلم ، وعدم احتجابه عن الناس كالملوك، واعتنائه بالرؤيا؛ لأنها من أقسام الوحي.

ص -310- ثم قال: أما بعد فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها (1)، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده" (2) .
....................................................................
(1) وفي رواية أحمد والطبراني: " إنكم كنتم تقولون كلمة كان يمنعني الحياء منكم أن أنهاكم عنها "1. وهذا الحياء ليس حياء عن الإنكار عليهم، بل كان صلى الله عليه وسلم يكرهها؛ ويستحيي أن ينكرها، لأنه لم يؤمر بإنكارها، فلما جاء الأمر الإلهي بالرؤيا الصالحة خطبهم، ونهى عن ذلك نهيا بليغا.
(2) هذه الرؤيا حق، أقرها صلى الله عليه وسلم وعمل بمقتضاها، ونهاهم أن يقولوا: ما شاء الله وشاء محمد؛ لما فيه من مطلق التسوية بين الخالق والمخلوق، وأمرهم أن يقولوا ما شاء الله وحده، كما في الحديث قبله، ولا ريب أن هذا أكمل في الإخلاص، وأبعد عن الشرك، وأفضل وأكمل من قول ما شاء الله ثم شاء محمد؛ لما في قول: ما شاء الله وحده من التصريح بالتوحيد، المنافي للتنديد من كل وجه، فالبصير يختار لنفسه أعلى مراتب الكمال في مقام التوحيد والإخلاص، ويجوز أن يقال: ما شاء الله ثم شاء فلان كما تقدم. وفيه معنى قوله صلى الله عليه وسلم : " الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة "2. وإن كانت هذه رؤيا منام، فقد أقرها رسول الله صلى الله عليه وسلم وأخبر أنها حق. قال المصنف: وفيه أن الرؤيا الصالحة من أقسام الوحي، وأنها قد تكون سببا لشروع بعض الأحكام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (5/72).
2 البخاري : التعبير (6983) , ومسلم : الرؤيا (2264) , وابن ماجه : تعبير الرؤيا (3893) , وأحمد (3/106 ,3/126 ,3/149 ,3/185 ,3/269 ,5/316 ,5/319) , ومالك : الجامع (1781).


باب من سب الدهر فقد آذى الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -311- باب من سب الدهر فقد آذى الله (1)
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ} 1 الآية (2)
....................................................................
(1) لأنهم إذا أضافوا إلى الدهر ما نالهم من الشدائد، فإنما سبوا فاعله حقيقة وهو الله سبحانه، والساب مرتكب أحد أمرين: إما مسبة الله أو الشرك، فإن اعتقد أن الدهر فاعل مع الله فهو مشرك، وإن اعتقد أن الله وحده هو الذي فعل ذلك، وهو يسب من فعله فقد سب الله تعالى الله وتقدس. ومناسبة هذا الباب للكتاب ظاهرة؛ لأن سب الدهر يتضمن الشرك، ولفظ الأذى في اللغة: هو لما خف أمره وضعف أثره من الشر والمكروه، وهو بخلاف الضر، فقد أخبر سبحانه، أن العباد لا يضرونه، لكن يؤذونه إذا سبوا مقلب الأمور.
(2) أي يقول مشركو العرب والفلاسفة الإلهيون وأضرابهم: ما حياتنا إلا حياة الدنيا التي نحن فيها، لا حياة سواها تكذيبا منهم بالبعث بعد الموت،: {نَمُوتُ وَنَحْيَا} 2 يموت قوم ويعيش آخرون، وما ثم معاد ولا قيامة، جحدا للمنقول ومكابرة للمعقول؛ ولهذا قالوا: {وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ} 3 أي ما يفنينا إلا ممر الليالي والأيام، فيسبون الدهر، والله يقول: " يؤذيني ابن آدم، يسب الدهر وأنا الدهر، أقلب الليل والنهار "4. وأكذبهم بقوله:{وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} 5 أي يقين علم: {إِنْ هُمْ إِلاَّ يَظُنُّونَ} 6 يتوهمون ويتخيلون، ومطابقة الآية للترجمة ظاهرة؛ لأن من سب الدهر فقد شاركهم في سبه، وإن لم يشاركهم في الاعتقاد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.
2 سورة الجاثية آية : 24.
3 سورة الجاثية آية : 24.
4 البخاري : تفسير القرآن (4826) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأبو داود : الأدب (5274) , وأحمد (2/238).
5 سورة الجاثية آية : 24.
6 سورة الجاثية آية : 24.

ص -312- وفي الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " قال الله تعالى: يؤذيني ابن آدم، يسب الدهر وأنا الدهر أقلب الليل والنهار "1. (1) وفي رواية: " لا تسبوا الدهر فإن الله هو الدهر (2) "2.
....................................................................
(1) الحديث أخرجاه في الصحيحين وغيرهما من طريق معمر وغيره من أوجه عن أبي هريرة وغيره، بهذا اللفظ وغيره، وفي الحديث زيادة وهي "بيدي الأمر" وفي رواية " لا تقولوا: يا خيبة الدهر؛ فإني أنا الدهر أرسل الليل والنهار، فإذا شئت قبضتهما "3. وفي رواية: " يسب ابن آدم الدهر وأنا الدهر، بيدي الليل والنهار "4. ورواه ابن جرير وابن أبي حاتم بلفظ: كان أهل الجاهلية يقولون: إنما يهلكنا الليل والنهار، وهو الذي يهلكنا ويميتنا ويحيينا، فقال الله: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا} 5 الآية. فقال الله: " يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار "6 وأخرج ابن إسحاق عن أبي هريرة: " يقول الله: استقرضت عبدي فلم يعطني، ويسبني عبدي: وادهراه، وأنا الدهر "7. قال بعض السلف: كانت العرب في جاهليتها من شأنها ذم الدهر، أي سبه عند النوازل، فكانوا إذا أصابهم شدة أو بلاء أو ملامة قالوا: أصابتهم قوارع الدهر، وأبادهم الدهر، وقالوا: يا خيبة الدهر، فيسندون تلك الأفعال إلى الدهر ويسبونه، وإنما فاعل ذلك هو الله، فإذا أضافوا ما نالهم من الشدائد إلى الدهر فإنما سبوا الله عز وجل؛ لأن الله هو الفاعل لذلك حقيقة، فنهى الله عن سب الدهر بهذا الاعتبار، وقد تبين معناه من قوله: "بيدي الأمر أقلب الليل والنهار". وتقليبه تصرفه تعالى فيه بما يحبه الناس ويكرهونه.
(2) ومعنى هذه الرواية هو ما صرح به من قوله "وأنا الدهر بيدي الأمر، أقلب الليل والنهار" يعني أنما يجري فيه من خير وشر إنما هو بإرادة الله وتدبيره، بعلم منه تعالى وحكمة لا يشاركه في ذلك غيره، ما شاء كان وما لم يشأ لم يكن، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7491) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأبو داود : الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499 ,2/506) , ومالك : الجامع (1846).
2 مسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/272 ,2/395 ,2/491 ,2/496 ,2/499).
3 مسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/275 ,2/318).
4 البخاري : الأدب (6181) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/238).
5 سورة الجاثية آية : 24.
6 البخاري : تفسير القرآن (4826) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأبو داود : الأدب (5274) , وأحمد (2/238).
7 أحمد (2/300).

ص -313- .............................................................................................
= فالواجب حمده في الحالتين، وحسن الظن به سبحانه وبحمده، والرجوع إليه بالتوبة والإنابة، كما قال تعالى: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ} 1. قال المصنف: وفيه أنه يكون سابا وإن لم يقصده بقلبه، ونسبة الفعل إلى الدهر، ومسبته قد فشت في كلام العرب، كقول ابن المعتز:

يا دهر ويحك ما أبقيت لي أحدا وأنت والد سوء تأكل الولدا

وقول أبي الطيب:

قبحا لوجهك يا زمان فإنه وجه له في كل قبح برقع

وهذا ونحوه داخل في الحديث وفيه مفاسد، منها سب من ليس أهلا للسب؛ فإن الدهر خلق مسخر، ومنها أن سبه متضمن للشرك، فإنما سبه لظنه أنه يضر وينفع، وأنه مع ذلك ظالم، ومنها أن السب إنما يقع على من فعل هذه الأفعال، ورب الدهر هو المعطي المانع الخافض الرافع، والدهر ليس له من الأمر شيء، فمسبته مسبة لله عز وجل ومنه: هذه سنة خبيثة، وعكسه قولهم: هذه تبسمة زمان يعني للأوقات التي يكثر فيها الخير، وليس منه وصف السنين بالشدة؛ لقوله تعالى: {ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ} 2. وقال بعض الشعراء:

إن الليالي من الزمان مهولة تطوى وتنشر بينها الأعمار

فقصارهن مع الهموم طويلة وطوالهن مع السرور قصار

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الأعراف آية : 168.
2 سورة يوسف آية : 48.


باب التسمي بقاضي القضاة ونحوه - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -314- باب التسمي بقاضي القضاة ونحوه (1)
في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله(2) "1. قال سفيان: مثل شاهان شاه (3) .
....................................................................
(1) كحاكم الحكام وسلطان السلاطين، وسيد السادات. أشار المصنف رحمه الله إلى النهي عن ذلك قياسا على ما في حديث الباب؛ لكونه شبهه في المعنى. وهذا كله صيانة وحماية لجناب التوحيد؛ لمنافاة هذه الألفاظ لكماله، فيكون فيه شائبة من الشرك وإن لم يكن أكبر، ولا يخفى ما في إطلاقه على غير الله من الجرأة على الله، وسوء الأدب معه؛ فإن كل لفظ يقتضي التعظيم والكمال، لا يكون إلا لله وحده.
(2) فهو الذي يستحق هذا الاسم، ولا يصدق إلا عليه، فهو ملك الأملاك لا مالك أعظم ولا أكبر منه، فهو مالك الملك، وأزمة الملوك بيده، و"تسمى" بفتح التاء أي سمى نفسه، وقيل بضم الياء التحتية، أي يدعى بذلك، وأكد النبي صلى الله عليه وسلم تحريم التسمي بذلك بقوله: "لا مالك إلا الله"، فالذي تسمى بذلك قد كذب وفجر، وبلغ الغاية في الكفر، وارتقى إلى ما ليس له بأهل، فصار أحقر الناس عند الله يوم القيامة، معاملة له بنقيض قصده. وأخرج الطبراني: " اشتد غضب الله على من زعم أنه ملك الأملاك " .
(3) بكسر النون والهاء، وقد تنون، وهو عند العجم عبارة عن ملك الأملاك وسلطان السلاطين، ولهذا مثل به سفيان بن عيينة؛ لأنه عبارة عنه بلغة العجم، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأدب (6206) , ومسلم : الآداب (2143) , والترمذي : الأدب (2837) , وأبو داود : الأدب (4961) , وأحمد (2/244).

ص -315- وفي رواية: " أغيظ رجل على الله يوم القيامة وأخبثه (2) "1. قوله: " أخنع " يعني أوضع(2) .
....................................................................
= فمراده - رحمه الله - أن الحديث متناول لمثل هذا بأي لسان كما هو ظاهر، فلا ينحصر في لفظ بعينه، بل كل ما أدى إلى هذا المعنى فهو داخل في الحديث.
(1) أغيظ من الغيظ، وأخبث من الخبث، والغيظ مثل الغضب والبغض، فيكون بغيضا إلى الله، خبيثا عنده، مغضوبا عليه، فاجتمعت في حقه هذه الأمور لتعاظمه في نفسه، وتعظيم الناس له بهذه الكلمة التي هي من أعظم التعظيم، فتعظمه في نفسه وتعظيم الناس له بما ليس له بأهل: وضعه عند الله يوم القيامة، فصار أبغض الخلق إلى الله وأخبثهم عنده وأحقرهم؛ لأن الخبيث البغيض عند الله يكون يوم القيامة أحقر الخلق وأخبثهم؛ لتعاظمه في نفسه على خلق الله بنعم الله عليه، عكس من تواضع لله؛ فإن الله يرفعه. وهذه من الصفات التي نؤمن بها ونثبتها على ما يليق بجلال الله وعظمته، وزعم بعض المتأخرين أن التسمي بقاضي القضاة ونحوه جائز، واستدل بحديث "أقضاكم علي". ورده العراقي وغيره، وقال: لا يخفى ما في ذلك من الجرأة على الله، وسوء الأدب معه.
(2) هذا هو معنى أخنع، ورواه مسلم عن أحمد عن أبي عمرو الشيباني. قال القاضي عياض: معناه أنه أشد الأسماء صغارا، وبذلك فسره أبو عبيد، والخانع الذليل، فيفيد ما تقدم في معنى "أغيظ"، أنه يكون حقيرا بغيضا عند الله، وفيه التحذير من كل ما فيه تعاظم كالقيام على المعظمين، كما تقوم الأعاجم يعظم بعضها بعضا وغير ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الآداب (2143) , وأحمد (2/315).


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -316- باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك (1)
" عن أبي شريح، أنه كان يكنى أبا الحكم (2)، فقال النبي صلى الله عليه وسلم : إن الله هو الحكم، وإليه الحكم (3) .
....................................................................
(1) أي وجوب احترام أسماء الله تعالى، وهو تعظيمها ووجوب تغيير الاسم لأجل احترام أسماء الله تعالى، وذلك من تحقيق التوحيد. واحترمه: رعى حرمته وهابه، وغير الاسم: حوّله وبدله، وجعل غيره مكانه.
(2) أبو شريح هو هانئ بن يزيد الكندي، أسلم يوم الفتح، له عشرون حديثا، اتفقا على حديثين منها، وانفرد البخاري بحديث، وروى عنه أبو سعيد المقبري، ونافع بن جبير وطائفة، قال ابن سعد مات بالمدينة سنة 68 هـ. و"يكنى" بسكون الكاف وفتحها، ما صدر بأم أو أب، وقد تكون بالأوصاف كأبي المعالي، أو إلى ما يلابسه كأبي هريرة، وقد تكون للعلمية الصرفة كأبي بكر، واللقب ما أشعر بمدح كـ(زين العابدين) ونحوه، أو ذم كأنف الناقة ونحوه.
(3) الحكم اسم من أسماء الله تعالى، الذي إذا حكم لا يرد حكمه، وهذه الصفة لا تليق بغير الله تعالى. قال تعالى: {وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ} 1. فهو سبحانه الحكم في الدنيا والآخرة، يحكم بين خلقه في الدنيا بوحيه الذي أنزله على أنبيائه ورسله، وما من قضية إلا وله تعالى فيها حكم مما أنزله على نبيه من الكتاب والحكمة، لكن قد يخفى على بعض الناس، وقد يسر الله معرفة أكثر ذلك لأكثر العلماء، فلا تجتمع هذه الأمة على ضلالة، وإن اختلفوا في بعض الأحكام فلا بد أن يكون المصيب فيهم واحدا، فمن رزقه الله قوة الفهم وأعطاه ملكة يقتدر بها على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 41.

ص -317- فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين (1).
....................................................................
= فهم الصواب من أقوال العلماء ومستنداتهم، أدرك الصواب من ذلك. وإليه سبحانه الحكم، أي الفصل بين العباد في الدنيا والآخرة، كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} 1، وقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 2 فالحكم إلى الله، هو الحكم إلى كتابه وكذا الرد إليه هو الرد إلى كتابه، والرد إلى الرسول هو الرد إليه في حياته وإلى سنته بعد وفاته، وتقدم قوله صلى الله عليه وسلم لمعاذ: "بم تحكم"؟ قال: بكتاب الله، قال: "فإن لم تجد؟"، قال: بسنة رسول الله. قال: "فإن لم تجد"؟ قال: أجتهد رأيي. وهو من أجل علماء الصحابة، فساغ له الاجتهاد بخلاف ما يقع اليوم وقبله من أهل التفريط في الأحكام، ممن يجهل حكم الله ورسوله، فيظن أن الاجتهاد يسوغ له، مع الجهل بالكتاب والسنة. وأما يوم القيامة فلا يحكم بين الخلق إلا الله عز وجل يحكم بينهم سبحانه بعلمه، والحكم إنما هو بالحسنات والسيئات، يؤخذ للمظلوم من الظالم من حسناته بقدر ظلامته إن كان له حسنات، وإلا أخذ من سيئات المظلوم فطرح على سيئات الظالم، ولا يظلم أحدا مثقال ذرة. وفيه دليل على المنع من التسمي بأسماء الله تعالى المختصة به، والمنع مما يوهم عدم الاحترام لها كالتكني بأبي الحكم ونحوه.
(1) أي أنا لم أكن نفسي بهذه الكنية، وإنما كنت أحكم بينهم فكنوني بها، والمعنى - والله أعلم- أن أبا شريح كان مرضيا عند قومه، يتحرى ما يصلحهم إذا اختلفوا فيرضون صلحه، فسموه أبا الحكم لذلك، لأن مدار صلحه على الرضا لا على الإلزام، ولا على أحكام الكهان وأهل الكتاب، ولا إلى أوضاع الجاهلية. وأما ما يحكم به الجهلة من الأعراب ونحوهم فليس من هذا الباب، لما فيه من النهي الشديد، والخروج عن حكم الله ورسوله إلى ما يخالفه، قال تعالى: {أَفَحُكْمَ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 10.
2 سورة النساء آية : 59.

ص -318- فقال: ما أحسن هذا! (1) فما لك من الولد؟ قلت: شريح ومسلم وعبد الله، قال فمن أكبرهم؟ قلت: شريح. قال فأنت أبو شريح "1. رواه أبو داود وغيره (2) .
....................................................................
=الْجَاهِلِيَّةِ يَبْغُونَ} 2. وقال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 3 وهذا كثير، فمن الناس من يحكم بين الخصمين برأيه وهواه، ومنهم من يتبع في ذلك سلفه، ويحكم بما كانوا يحكمون به، ومنهم من يحكم بالقوانين اليونانية، وهذا كفر إذا استقر وغلب على من تصدى لذلك ممن يرجع الناس إليه إذا اختلفوا، وقد يلتحق بهذا بعض المقلدة لمن لم يسغ تقليده، فيعتمد على قول من قلده، ويدع ما دل عليه الكتاب والسنة.
(1) أي ما أحسن هذا الحكم بينهم، لما صار صاحب إنصاف وتحر للعدل بينهم، والإرضاء لهم من الجانبين استحسنه صلى الله عليه وسلم ، أو ما أحسن ما ذكرته من الكنية، والأول أولى.
(2) فرواه النسائي والحاكم، وزاد: ((فدعا له ولولده)). وقال ابن مفلح: وإسناده صحيح، وكناه بالكبير فهو السنة، كما جاء في غير ما حديث، وإن لم يكن له ابن فيكنى بأكبر بناته، وكذلك المرأة، وغير كنيته صلى الله عليه وسلم ؛ لأن الله هو الحكم على الإطلاق، ومنه تسمية الأئمة بالحكام، فينبغي ترك ذلك والنهي عنه لهذا الحديث، وفيه الرعاية للأكبر منا في التكريم، وأن استعمال الاسم الشريف الحسن مكروه في حق من ليس كذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : آداب القضاة (5387) , وأبو داود : الأدب (4955).
2 سورة المائدة آية : 50.
3 سورة المائدة آية : 44.


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -319- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول (1)
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 1 الآية (2) .
....................................................................
(1) أي باب بيان حكم من هزل بشيء فيه ذكر الله عز وجل أو القرآن أو الرسول صلى الله عليه وسلم ، يعني فقد كفر لاستخفافه بالربوبية والرسالة، وذلك مناف للتوحيد، وكفر بالإجماع، ولو لم يقصد حقيقة الاستهزاء، والهزل المزح، والهذي ضد الجد، وهو أن لا يراد باللفظ ظاهره ومعناه، بل يراد به غير ذلك لمناسبة تقتضيه.
(2) أي ولئن سألت يا محمد هؤلاء المنافقين الذين تكلموا بكلمة الكفر استهزاء، ليقولن معترفين ومعتذرين: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 2 أي لم نقصد الاستهزاء والتكذيب، وإنما قصدوا الخوض في الحديث واللعب، وخاض في الحديث أفاض فيه، وفي الباطل دخل فيه. واللعب ضد الجد مزح، وفي الأمر استخف به وفعل فعلا يقصد به اللذة والتنزه، فأخبرهم الله على لسان رسوله صلى الله عليه وسلم أن عذرهم هذا لا يغني عنهم من الله شيئا، وأنهم كفروا بعد إيمانهم بهذه المقالة التي استهزءوا بها، ولم يعبأ باعتذارهم. قال شيخ الإسلام: وقول من يقول: إنهم كفروا بعد إيمانهم بلسانهم مع كفرهم أولا بقلوبهم لا يصح؛ لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر، فلا يقال: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 3؛ فإنهم لم يزالوا كافرين في نفس الأمر، وإن أريد أنكم أظهرتم الكفر بعد إظهاركم الإيمان فهم لم يظهروا للناس، إلا لخواصهم وهم مع خواصهم ما زالوا كذلك، ولم يدل اللفظ أنهم ما زالوا منافقين. وقوله: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} 4 أي مخشي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 سورة التوبة آية : 65.
3 سورة التوبة آية : 66.
4 سورة التوبة آية : 66.

ص -320- عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة دخل حديث بعضهم في بعض (1) أنه "قال رجل في غزوة تبوك (2) ما رأينا مثل قرائنا هؤلاء أرغب بطونا (3)
....................................................................
= ابن حمير الأشجعي حليف بني سلمة، قال ابن إسحاق: قال: لوددت أني أقاضي على أن يضرب كل رجل منا مائة جلدة، وأنا ننفلت أن ينزل فينا قرآن لمقالتكم هذه، وقال: يا رسول الله قعد بي اسمي واسم أبي، فكان الذي عناه بالآية، فسمي عبد الرحمن، وسأل أن يقتل شهيدا لا يعلم مكانه، فقتل يوم اليمامة فلم يوجد له أثر. وقوله: {نُعَذِّبْ طَائِفَةَ} 1 أي لا يعفى عن جميعكم، ولا بد من عذاب بعضكم : {بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} 2 أي بهذه المقالة الفاجرة الخاطئة.
(1) أي ما ذكر عنهم مجموعا من رواياتهم متقارب المعنى، وقد ذكره كذلك شيخ الإسلام، فلذلك دخل بعضه في بعض. ومحمد بن كعب أو ابن سليم بن أسد أبو حمزة القرظي من حلفاء الأوس، كان أبوه من سبي قريظة، روى عن جماعة من الصحابة، وعنه يزيد بن عجلان وموسى بن عبيدة وغيرهم، ثقة عالم. قال نافع: ما رأيت أحدا أعلم منه في تأويل القرآن، توفي سنة 120 هـ. وزيد بن أسلم هو العدوي مولى عمر، أبو عبد الله أو أبو أسامة المدني، ثقة عالم، روى عن أبيه وابن عمر وأبي هريرة وغيرهم، وعنه أولاده الثلاثة وغيرهم، قال نافع لعلي بن الحسين: تخطأ مجالس قومك لعبد عمر، فقال: إنما يجلس الرجل إلى من ينفعه في دينه، وأثر ابن عمر رواه ابن جرير وغيره بنحو هذا اللفظ، وأثر ابن كعب وزيد وقتادة معروف، لكن بغير هذا اللفظ والمعنى متقارب.
(2) وكانت في رجب سنة 9 هـ. قال ابن إسحاق: وقد كان جماعة من المنافقين منهم وديعة بن ثابت أخو بني أمية بن زيد بن عمرو بن عوف، ومخشي بن حمير الذي تاب الله عليه، وهو لم يقل ذلك، وإنما حضره.
(3) ولفظ ابن جرير وغيره: ما أرى قراءنا هؤلاء إلا أرغبنا بطونا. أي أوسع، يريد كثرة الأكل، وهو وإن كان مذموما لكن المنافقون قد افتروا أعظم فرية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 66.
2 سورة التوبة آية : 66.

ص -321- ولا أكذب ألسنا (1)، ولا أجبن عند اللقاء (2)، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء (3)، فقال له عوف بن مالك: كذبت ولكنك منافق (3)،
....................................................................
= في نسبة ذلك إلى رسول الله صلى الله عليه وسلم وأصحابه؛ فإن الصحابة - رضي الله عنهم - أقنع الناس، وأحسنهم اقتصادا في الأكل وغيره، والمنافقون والكفار أوسع بطونا، وأكثر أكلا كما صرحت بذلك الأحاديث، وأدرك بالحس والمشاهدة. والقراء جمع قارئ، وهم عند السلف الذين يقرءون القرآن، ويعرفون معانيه، أما قراءته من غير فهم معناه فلا يوجد في ذلك العصر، وإنما حدث بعد ذلك من جملة البدع.
(1) بل المنافقون أكذب خلق الله كما وصفهم الله بقوله: {أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ} 1 والصحابة - رضي الله عنهم - عدول بالإجماع، اختارهم الله لصحبة نبيه وإقامة دينه وحفظه، وهم من الصدق بالمنزلة العالية، والغاية التي ليس فوقها غاية رضي الله عنهم وأرضاهم.
(2) يعني لقاء العدو، وقد كذب في ذلك، بل المنافقون هم الجبناء: {يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ} 2، وشجاعة الصحابة رضي الله عنهم مشهورة، وما ظهر لهم من الشجاعة والبطولة لا يعرف لها نظير، ولهذا قال له عوف: كذبت أي فيما نسبته إليهم.
(3) وفي رواية ابن إسحاق: يشيرون إلى رسول الله صلى الله عليه وسلم ، وهو منطلق إلى تبوك، فقال بعضهم لبعض: أتحسبون جلاد بني الأصفر كقتال العرب بعضهم بعضا؟ والله لكأنا بكم مقرنين في الحبال ; إرجافا وترهيبا للمؤمنين.
(4) فيه المبادرة بالإنكار والشدة على المنافقين، وجواز وصف الرجل بالنفاق إذا ظهر منه ما يدل عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المجادلة آية : 18.
2 سورة المنافقون آية : 4.

ص -322- لأخبرن رسول الله صلى الله عليه وسلم (1)، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه (2)، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله إنما كنا نخوض ونلعب، ونتحدث حديث الركب نقطع به عنا الطريق (3)، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة لتنكب رجليه (4)،
....................................................................
(1) هذا ونحوه من النصيحة لله ورسوله صلى الله عليه وسلم ، وليس من النميمة في شيء، فذكر أفعال الفساق لولاة الأمور ليردعوهم، من الأمر بالمعروف والنهي عن المنكر، لا من الغيبة والنميمة.
(2) أي قد جاء الوحي من الله بما قالوه. وفي رواية: فبلغ ذلك رسول الله صلى الله عليه وسلم ونزل القرآن. وفي رواية ابن إسحاق: فقال رسول الله صلى الله عليه وسلم لعمار: " أدرك القوم فإنهم قد احترقوا، فسلهم عما قالوا، فإن أنكروا فقل: بلى، قد قلتم كذا وكذا" فانطلق إليهم عمار فقال ذلك لهم، فأتوا رسول الله صلى الله عليه وسلم يعتذرون إليه " .
(3) أي لم يقصدوا حقيقة الاستهزاء، وإنما قصدوا الخوض واللعب، والمراد الهزل لا الجد والتحدث كما يتحدث الركبان إذا ركبوا رواحلهم، وقصدوا ترويح أنفسهم، وتوسيع صدورهم ليسهل عليهم السفر، وقطع الطريق.
(4) نسعة بكسر النون سير مضفور عريض يشد به الرحال، سمي نسعا لطوله، أو يجعل زماما للبعير وغيره، والحقب أيضا حبل أو سير يشده الرحال في بطن =

ص -323- وهو يقول: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 1 فيقول له رسول الله صلى الله عليه وسلم : {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}، ما يلتفت إليه ولا يزيده عليه ".
....................................................................
= البعير، ويقال: إنهما واحد. وفي رواية: وأنا رأيته متعلقا بحقب ناقة رسول الله صلى الله عليه وسلم تنكبه الحجارة، وقال محمد بن كعب وغيره: وإن رجليه ليسفعان الحجارة، وما يلتفت إليه. وفي رواية ابن إسحاق: فقال وديعة بن ثابت ورسول الله صلى الله عليه وسلم واقف على راحلته، فجعل يقول وهو آخذ بحقبها: يا رسول الله : {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 2. وقال مخشي ما تقدم ذكره عنه.
(1) رواه ابن جرير وغيره، أي ما يلتفت رسول الله صلى الله عليه وسلم إلى المنافق فيقبل عذره، ولا يزيده على قوله: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} أي فليس لكم عذر لأن هذا لا يدخله الخوض واللعب، وإنما تحترم هذه الأشياء وتعظم ويخشع عندها، إيمانا بالله ورسوله، وتعظيما لآياته وتصديقا وتوقيرا، والخائض واللاعب متنقص لها. ومن هذا الباب الاستهزاء بالعلم وأهله وعدم احترامهم، أو الوقيعة فيهم لأجله، وفيه أن الإنسان قد يكفر بكلمة يتكلم بها، أو عمل يعمله، قال المصنف: القول الصريح في الاستهزاء هذا وما شابهه، وأما الفعل الصريح فمثل مد الشفة، وإخراج اللسان ورمز العين، وما يفعله كثير من الناس عند الأمر بالصلاة والزكاة فكيف بالتوحيد؟ وقال: فيه -وهي العظيمة- أن من هزل بهذا أنه كافر، والفرق بين النميمة وبين النصيحة لله ولرسوله، وبين العفو الذي يحبه الله والغلظة على أعداء الله، وأن من الاعتذار ما لا ينبغي أن يقبل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 سورة التوبة آية : 65.


باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -324- باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي}1 الآية (1).
قال مجاهد: هذا بعملي وأنا محقوق به (2). وقال ابن عباس: يريد من عندي (3) .
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} 2 قال قتادة: على علم مني بوجوه المكاسب(5) وقال آخرون: على علم من الله أني له أهل (6).
....................................................................
(1) أراد المصنف - رحمه الله - بهذه الترجمة بيان أن زعم الإنسان استحقاقه ما حصل له من النعم بعد الضراء مناف لكمال التوحيد، أي يقول تعالى: ولئن آتينا الإنسان خيرا وعافية وغنى، من بعد بلاء وشدة أصابته، ليقولن: إني كنت مستحقه، فكفر نعمة الله إذا لم ينسبها إليه تعالى.
(2) أي بكسبي وأنا خليق به وجدير به، رواه عبد بن حميد وابن جرير بنحوه.
(3) أي يريد بقوله: (هذا لي) هذا من عندي.
(4) قاله قارون فخسف الله به الأرض عقوبة له.
(5) رواه عبد بن حميد وابن المنذر وابن أبي حاتم. وقال ابن كثير: قال قتادة،: {عَلَى عِلْمٍ عِنْدِي} على خبر عندي.
(6) قاله السدي والبغوي وابن جرير وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.

ص -325- وهذا معنى قول مجاهد: أوتيته على شرف (1). وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: " إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى (2)، فأراد الله أن يبتليهم (3)،
....................................................................
(1) رواه ابن جرير وغيره، وليس فيما ذكروه اختلاف، وإنما هو أفراد المعنى. ونحو هاتين الآيتين قوله: {ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} 1 أي أنه في حال الضر يضرع إليه، ثم إذا خوله نعمة منه طغى وبغى. وقال:{إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} 2 أي لما يعلم الله استحقاقي له، ولولا أني عند الله خصيص لما خولني هذا، قال الله: {بَلْ هِيَ فِتْنَةٌ} 3 أي ليس الأمر كما زعم، بل إنما أنعمنا عليه لنختبره فيما أنعمنا عليه، أيطيع أم يعصي؟ مع علمنا المتقدم بذلك،: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 4 أنه استدراج وامتحان، ليشكر أو يكفر،:{قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ} 5 يعني قارون وأشباهه، فإنه قال: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}وهكذا يقول من قل علمه إذا رأى من وسع الله عليه: لولا أنه يستحق ذلك لما أعطي.
(2) بالنصب بدل من اسم "إن"، والأبرص من به داء البرص، وهو بياض يظهر في ظاهر البدن لفساد المزاج، والأقرع من به قرع، وهو داء يصيب الصبيان في رءوسهم، ثم ينتهي بزوال الشعر أو بعضه، والقرع الصلع. والأعمى من فقد بصره، ولا يقع إلا على العينين جميعا.
(3) أي يختبرهم بنعمته كما قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} 6. ولفظ البخاري: "بدا لله" بالباء الموحدة والدال المهملة، وكسر لام الجلالة، قال ابن قرقور: ضبطناه بالهمز يعني ابتدأ، ورواه كثير من الشيوخ بلا همز.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 49.
2 سورة الزمر آية : 49.
3 سورة الزمر آية : 49.
4 سورة الأعراف آية : 187.
5 سورة الزمر آية : 50.
6 سورة الأنبياء آية : 35.

ص -326- فبعث إليهم ملكا فأتى الأبرص فقال: أي شيء أحب إليك ؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به (1). قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا، وجلدا حسنا، قال: فأي المال أحب إليك ؟ (2) قال: الإبل، -أو البقر شك إسحاق (3) - فأعطي ناقة عُشَرَاء(4)، فقال: بارك الله لك فيها(5). قال: فأتى الأقرع فقال: أي شيء أحب إليك ؟ قال: شعر حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به(6)، فمسحه فذهب عنه(7)،
....................................................................
(1) اللون هيئة كالبياض والحمرة، والجلد ظاهر البشرة وهو: غشاء الجسد، و"قذرني" بكسر الذال، أي كرهوا مخالطتي، ونفروا عني، واستأذوا من رؤيتي، وعدوني مستقذرا من أجله.
(2) لما زال عنه البرص الذي هو أكره منظر، وكان لا يبرأ في العادة، خيره في أنفس الأموال، ليجمع له أكبر النعم البدنية والمالية اختبارا.
(3) أي ابن عبد الله بن أبي طلحة، راوي الحديث.
(4) بضم العين وفتح الشين وبالمد، وهي: الحامل التي أتى على حملها عشرة أشهر أو ثمانية، وقيل: يقال لها إلى أن تلد، وهي من أنفس الإبل.
(5) أي دعا له الملك بالبركة، وهو مجاب الدعوة بإذن الله.
(6) وعابوني به.
(7) ولم يكن البرء من عادته غالبا.

ص -327- وأعطي شعرا حسنا (1)، قال: فأي المال أحب إليك ؟ قال: البقر أو الإبل، فأعطي بقرة حاملا، وقال: بارك الله لك فيها (2). قال: فأتى الأعمى فقال: أي شيء أحب إليك ؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره (3)، قال: أي المال أحب إليك ؟ قال: الغنم، فأعطي شاة والدا (4)، فأنتج هذان وولد هذا (5)، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم (6).
....................................................................
(1) بعد أن كان أقرع يقذره الناس.
(2) أي دعا له الملك بالبركة، كما دعا لمن قبله، وحاملا أي حبلى، ولم يقل حاملة؛ لأن هذا نعت لا يكون إلا للإناث.
(3) الذي لم يكن البرء من عادته.
(4) أي ذات ولد. وقال بعضهم: الشاة الوالد التي عرف منها كثرة الولد والنتاج، ودعا له بالبركة.
(5) أنتج بفتح الهمزة والتاء. وفي رواية: فنتج. وقال غير واحد: بالضم فيها أي تولى صاحب الناقة وصاحب البقرة نتاجهما، والناتج للناقة كالقابلة للمرأة، وولد بتشديد اللام أي تولى ولادها، وهو بمعنى نتج في الناقة، فالمولد والناتج والقابلة بمعنى واحد.
(6) أي كان لكل واحد منهم ما يملأ الوادي من الإبل والبقر والغنم.

ص -328- قال: ثم إنه أتى الأبرص في صورته وهيئته (1)، فقال: رجل مسكين وابن سبيل (2)، قد انقطعت بي الحبال في سفري (3)، فلا بلاغ لي اليوم إلا بالله ثم بك (4)، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن والمال، بعيرا أتبلغ به في سفري (5)، فقال: الحقوق كثيرة (6).
....................................................................
(1) أي أتى الملك في صورة الأبرص التي كان عليها أولا لما اجتمع به، وهو كونه أبرص فقيرا ترقيقا لقلبه، وإنما ذكره حالته الأولى ليكون أبلغ في إقامة الحجة عليه.
(2) رجل خبر لمبتدأ محذوف تقديره أنا.
(3) الحبال بالحاء المهملة والباء الموحدة أي أسباب المعيشة في سفري، وقيل الطريق. وفي رواية لمسلم: بالياء المثناة التحتية جمع حيلة، أي لم يبق لي حيلة أراد أنك كنت هكذا، وليس بتعريض بل هو تصريح على وجه ضرب المثال والإيهام أنه صاحب القصة؛ ليتيقظ المخاطب كما أوهم الملكان داود أنهما صاحبا القصة.
(4) أي فلا وصول لي إلى مرادي إلا بالله سبحانه ثم بك، إظهارا لشدة حاجته إليه.
(5) بعيرا منصوب بمحذوف تقديره: أسألك بالذي إلخ، يعني أطلب منك بعيرا أتبلغ به أي أتوصل به، من البلغة وهي الكفاية. وفي البخاري: "أتبلغ عليه" أي أتوصل عليه إلى مرادي، عدد عليه ما أنعم الله به عليه ليكون أرق له.
(6) أي حقوق المال كثيرة علي، ولا أقدر على أدائها، أو حقوق المستحقين كثيرة فلا يحصل لك بعير، وهو إنما أراد دفعه، وليس بصادق.

ص -329- فقال: كأني أعرفك، ألم تكن أبرص يقذرك الناس، فقيرا فأعطاك الله عز وجل المال (1)؟ فقال: إنما ورثت هذا المال كابرا عن كابر (2)، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت (3). قال: ثم إنه أتى الأقرع في صورته(4)، فقال له مثل ما قال لهذا(5)، ورد عليه مثل ما رد عليه هذا(6)،
....................................................................
(1) استفهام توبيخ، يذكره ما كان عليه من قبل، وما أنعم الله به عليه، ليعترف لله.
(2) نصب كابرا بنزع الخافض، أي ورث هذا المال من كبير، ورثه عن كبير آخر في الشرف، فجحد نعم الله عليه مع قرب تجددها، ومع تصريح السائل الخبير، بما وجب عليه لها من الشكر الذي هو أعظم الأسباب في هذه النعم، ومع شدة حاجة السائل، فلم يقر لله بنعمة، ولم ينسبها إليه، ولا أدى حقه فيها، فحل عليه السخط، لمبالغته في جحد النعمة وكفر مسديها.
(3) أي ردك الله إلى ما كنت عليه سابقا من البرص والفقر، أو رده بلفظ الماضي مبالغة في الدعاء عليه.
(4) لم يقل وهيئته اختصارا أو اكتفاء.
(5) أي قال للأقرع مثل ما قاله للأبرص، رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك الشعر الحسن، والجلد الحسن، بقرة أتبلغ بها في سفري.
(6) أي كرد الأبرص على هذا السائل بقوله: الحقوق كثيرة، فقال له الملك: ألم تكن أقرع يقذرك الناس، فقيرا فأعطاك الله المال ؟ فقال: إنما ورثت هذا المال كابرا عن كابر.

ص -330- فقال: إن كنت كاذبا فصيرك الله إلى ما كنت (1). قال: ثم إنه أتى الأعمى في صورته وهيئته(2)، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك وأعطاك المال شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله عز وجل (3). فقال: أمسك عليك مالك، فإنما ابتليتم (4)، فقد رضي الله عنك وسخط على صاحبيك ". أخرجاه (5).
....................................................................
(1) أي إلى ما كنت عليه قبل من القرع والفقر.
(2) وهي أنه أعمى فقير.
(3) أي لا أشق عليك في رد شيء تأخذه أو تطلبه من مالي. ولفظ البخاري: " لا أحمدك " بالحاء المهملة والميم، أي على ترك شيء أو أخذ شيء مما تحتاج إليه من مالي، ويحتمل: لا أطلب منك الحمد أي لا أمتن عليك.
(4) يعني أنت ورفيقاك، والمعنى اختبرتم هل تذكرون سوء حالتكم، وتشكرون نعمة ربكم عليكم أولا؟.
(5) أي البخاري ومسلم وهذا لفظه، فالأعمى اعترف بنعمة الله عليه، ونسبها إلى من أنعم عليه بها، وأدى حق الله فيها، فاستحق الرضى من الله بقيامه بشكر النعمة، لما أتى بأركانها الإقرار بها، ونسبتها إلى المنعم، وبذلها فيما يحب، وكفر =

ص -331- ......................................................................................……
= صاحباه نعمة الله عليهما، فاستحقا السخط بذلك. قال ابن القيم: الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له والذل والمحبة، فمن لم يعرف النعمة لم يشكرها، ومن عرفها ولم يعرف المنعم بها لم يشكرها أيضا، ومن عرف النعمة والمنعم لكن جحدها فقد كفرها، ومن عرفها وعرف المنعم بها وأقر بها، ولكن لم يخضع له، ولم يحبه ولم يرض به وعنه، لم يشكرها أيضا، ومن عرفها وعرف المنعم بها، وأقربها وخضع للمنعم بها وأحبه ورضي به وعنه، واستعملها في رضاه وطاعته، فهذا هو الشاكر لها، فلا بد للشكر من علم القلب وعمل يتبع العلم، وهو الميل إلى المنعم ومحبته والخضوع له، وفي هذا الحديث بيان حال من كفر النعم ومن شكرها، وجواز ذكر من مضى ليتعظ به من سمعه، ولا يكون ذلك غيبة فيهم، ولعله السر في ترك تسميتهم.


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -332- باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1 الآية (1)
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله (2).
....................................................................
أول الآية: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} 2 يعني من أبينا آدم،: {وَجَعَلَ مِنْهَا زَوْجَهَا} يعني حواء : {لِيَسْكُنَ إِلَيْهَا} ويألفها، يمتن تعالى على عباده بذلك. وقيل في قوله: {فَلَمَّا تَغَشَّاهَا}وطئها":{حَمَلَتْ حَمْلاً خَفِيفاً} 3 لم يثقلها إنما هو نطفة وعلقة ومضغة،:{فَمَرَّتْ} استمرت عليه واستخفته: {فَلَمَّا أَثْقَلَتْ} كبر في بطنها وصارت ذات ثقل بحملها،:{دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً} 4 بشرا سويا: {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} لك على هذه النعمة المتجددة،: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} 5 فلم يؤديا شكرها على الوجه المرضي، بل أشركا في طاعة الله، كما روي بتسميته عبد الحارث (إبليس)، وكان اسمه في الملائكة الحارث، ثم استطرد من ذكر الشخص إلى الجنس فقال: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} 6 أي تنزه الله من إشراك كل مشرك في عبادته وطاعته. وروى الترمذي عن سمرة مرفوعا: " لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولد، فقال: سميه عبد الحارث فإنه يعيش، فسمته عبد الحارث فعاش فكان ذلك من وحي الشيطان وأمره "7. لكن قال ابن كثير: معلول من ثلاثة أوجه، وساق الروايات عن الحسن بغير هذا، وقال: هذه أسانيد صحيحة وهو من أحسن التفاسير، وأولى ما حملت عليه الآية.
لأنه شرك في الربوبية والإلهية، فإن الخلق كلهم ملك لله وعبيد له، استعبدهم لعبادته وحده، وتوحيده في ربوبيته وإلهيته، والعبودية عبوديتان: عبودية عامة كقوله: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} 8. وعبودية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 سورة الأعراف آية : 189.
3 سورة الأعراف آية : 189.
4 سورة الأعراف آية : 189.
5 سورة الأعراف آية : 190.
6 سورة الأعراف آية : 190.
7 الترمذي : تفسير القرآن (3077) , وأحمد (5/11).
8 سورة مريم آية : 93.

ص -333- كعبد عمر وعبد الكعبة وما أشبه ذلك (1)، حاشا عبد المطلب (2).
....................................................................
= خاصة بأهل الطاعة والإخلاص كما قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} 1 ونحوها. وابن حزم: هو عالم الأندلس أبو محمد علي بن أحمد بن سعيد بن حزم القرطبي الظاهري، صاحب التصانيف توفي سنة 456 هـ، وله 72 سنة. وقوله: اتفقوا مراده أجمعوا لا حكاية الاتفاق على طريقة المتأخرين.
(1) كعبد النبي وعبد علي، وكان أهل الجاهلية يعبدون أولادهم لآلهتهم، كعبد اللات وعبد مناة. وقال ابن القيم وغيره: لا تحل التسمية بعبد علي وعبد الحسين وعبد الكعبة ونحو ذلك، وكيف تجوز وقد أجمع على تحريمها؟
(2) استثناء من العموم، أي فلم يتفقوا على تحريم التسمية به ; لأن أصله من عبودية الرق، وذلك أن عمه المطلب بن هاشم بن عبد مناف قدم المدينة، وكان ابن أخيه هذا نشأ في أخواله بني النجار من الخزرج؛ لأن هاشما تزوج فيهم امرأة فجاءت منه بهذا الابن، وسماه شيبة، فلما شب في أخواله، وبلغ سن التمييز سافر به عمه المطلب إلى مكة بلد أبيه وعشيرته، فقدم به وهو رديفه، فرآه أهل مكة وقد تغير لونه بالسفر فحسبوه عبدا للمطلب، فقالوا: هذا عبد المطلب، فعلق به هذا الاسم ولزمه، فصار لا يذكر ولا يدعى إلا به، فلم يبق للأصل معنى مقصود، وأيضا يجوز في الإخبار ما لا يجوز في الإنشاء، كما يقال: بنو عبد شمس، وبنو عبد الدار ونحو ذلك. وقال النبي صلى الله عليه وسلم : " أنا ابن عبد المطلب " وقد صار معظما في قريش والعرب، فهو سيد قريش وأشرفهم في جاهليته، وهو الذي حفر زمزم وصارت له وفي ذريته من بعده، وابنه عبد الله والد النبي صلى الله عليه وسلم أحد بنيه، وتوفي في حياة أبيه بالمدينة، قدمها يمتار تمرا وله ثماني عشرة سنة وقيل أكثر، ورسول الله صلى الله عليه وسلم حمل في بطن أمه آمنة، وتوفيت أمه بالأبواء راجعة به صلى الله عليه وسلم إلى مكة من زيارة أخواله بني عدي بن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 36.

ص -334- وعن ابن عباس في الآية قال: لما تغشاها آدم حملت فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعاني أو لأجعلن له قرني أَيِّل (1)، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن يخوفهما (2)، سمياه عبد الحارث (3)، فأبيا أن يطيعاه (4)، فخرج ميتا (5)، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه،
....................................................................
= النجار، وهو ابن ست سنين وأشهر، وحملته مولاته أم أيمن إلى جده، فكان في كفالته إلى أن توفي وللنبي صلى الله عليه وسلم ثمان سنين، فأوصى به إلى عمه أبي طالب فكفله وآواه ونصره، إلى أن توفي قبل الهجرة بثلاث سنين. ثم اشتد أذى المشركين له فهاجر إلى المدينة.
(1) قرئ قرني بالتثنية وأيل بفتح الهمزة وكسر المثناة التحتية المشددة ذكر الأوعال، يخوفهما بكونه يجعل للولد قرني وعل.
(2) أي بغير ما ذكر، ويزعم أنه يفعل بهما غير ذلك لما يعرفان منه أنه صاحب مكر وخديعة، فإن لم يطيعاه كادهما.
(3) قال سعيد بن جبير: كان اسمه في الملائكة الحارث، وكان مراده أن يسمياه بذلك؛ ليكون قد وجد له صورة الإشراك به.
(4) لما يعلمان من الشؤم في طاعته لإخراجهما بها من الجنة.
(5) ابتلاء من الله سبحانه وامتحانا للأبوين.

ص -335- ثم حملت فأتاهما فذكر لهما، فأدركهما حب الولد (1)، فسمياه عبد الحارث. فذلك قوله تعالى {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} 1. رواه ابن أبي حاتم (2).
وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته (3) .
وله بسند صحيح عن مجاهد في قوله تعالى: {لَئِنْ آتَيْتَنَا صَالِحاً} 2 قال: أشفقا أن لا يكون إنسانا (4)، وذكر معناه عن الحسن وسعيد وغيرهما(5) .
....................................................................
(1) أي حب سلامة الولد وهذا من الامتحان؛ فإن الإنسان لا عزم له، وإن عاين ما عساه أن يعاين من الآيات إلا بتوفيق الله، فإن الطبيعة البشرية تغلب عليه.
(2) ورواه غيره عنه، وعن غيره بنحوه.
(3) أي أنهما أطاعاه في التسمية، لا أنهما أطاعاه في العبادة. قال المصنف: ((وفيه أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها)).
(4) أي خافا أن لا يكون الولد إنسانا، بل خافا أن يكون بهيمة، أو غير تام الخلقة، وكانت عائشة - رضي الله عنها - إذا بشرت بالمولود لم تسأل أذكر هو أم أنثى، بل تسأل عن خلقته، هل هو ولد سوي أو لا؟ وفيه أن هبة الله للرجل البنت السوية من النعم.
(5) أي ذكر ابن أبي حاتم معنى قول مجاهد عن الحسن البصري وسعيد بن جبير وغيرهما من التابعين كالسدي وغيره، وذكره غيره عن غير واحد من الصحابة والتابعين. وقال ابن كثير: كأن أصله - والله أعلم - مأخوذ من أهل الكتاب، وأما نحن فعلى مذهب الحسن في هذا، وأنه ليس المراد من هذا السياق آدم وحواء، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 سورة الأعراف آية : 189.

ص -336- ......................................................................................…...
= وإنما المراد المشركون من ذريته، ولهذا قال: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} 1 وساق ما رواه غير واحد عن الحسن أن هذا كان في بعض أهل الملل ولم يكن بآدم، وذكر أن الخبر المرفوع لو كان محفوظا لما عدل عنه هو ولا غيره، فدل على أنه موقوف، ويحتمل أنه من بعض أهل الكتاب. وقال ابن القيم: النفس الواحدة وزوجها آدم وحواء، واللذان: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} 2 المشركون من أولادهما، ولا يلتفت إلى غير ذلك مما قيل: إن آدم وحواء كانا لا يعيش لهما ولد فأتاهما إبليس فقال: إن أحببتما أن يعيش لكما ولد فسمياه عبد الحارث ففعلا؛ فإن الله سبحانه اجتباه وهداه، فلم يكن ليشرك به بعد ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 سورة الأعراف آية : 190.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -337- باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} 1 الآية (1).
....................................................................
(1) أراد المصنف - رحمه الله - بهذه الترجمة الرد على من يتوسل بذوات الأموات، وأن المشروع التوسل بالأسماء الحسنى والصفات العليا، والأعمال الصالحة. وقوله: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى} 2 إخبار عن نفسه الشريفة أن له أسماء، وأنها حسنى، يعني قد بلغت الغاية في الحسن، فليس في الأسماء أحسن منها ولا أكمل، ولا يقوم غيرها مقامها؛ لما تدل عليه من صفات الكمال ونعوت الجلال، وتفسير الاسم منها بغيره ليس بمرادف محض، بل على سبيل التفهيم والتقريب، فله سبحانه من كل صفة كمال أحسن اسم وأكمله وأتمه معنى، وأبعده عن شائبة النقص، فله من صفة العليم علمه بكل شيء، دون العالم الفقيه، والسميع سمعه بكل شيء، دون السامع، والرحيم رحمة بالمؤمنين، دون الشفيق، والكريم الجود والكرم دون السخي، وهكذا، فأسماؤه أحسن الأسماء، كما أن صفاته أكمل الصفات، فلا يعدل عما سمى به نفسه إلى غيره، كما لا يتجاوز ما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم إلى ما وصفه به المبطلون، وما يطلق عليه سبحانه من باب الأسماء والصفات توقيفي، بخلاف الأخبار فلا يجب أن يكون توقيفيا. وقوله: {فَادْعُوهُ بِهَا} 3 أي اسألوه وتوسلوا إليه بها، ودعاؤه بها أحد مراتب إحصائها الذي قال فيه صلى الله عليه وسلم : " إن لله تسعة وتسعين اسما، من أحصاها دخل الجنة "4 متفق عليه.
(المرتبة الأولى) إحصاء ألفاظها وعددها، (الثانية) فهم معانيها ومدلولها. (الثالثة) دعاؤه بها. وهو نوعان: دعاء ثناء وعبادة، ودعاء طلب ومسألة، فلا يثنى عليه إلا بأسمائه الحسنى.
كذلك لا يسأل إلا بها، فيسأل في كل مطلوب باسم يكون مقتضيا لذلك المطلوب، فيكون السائل متوسلا بذلك الاسم، كقول: رب =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 سورة الأعراف آية : 180.
3 سورة الأعراف آية : 180.
4 البخاري : الشروط (2736) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي : الدعوات (3508) , وابن ماجه : الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/427 ,2/499 ,2/503 ,2/516).

ص -338- ............................................................................................
= اغفر لي وارحمني إنك أنت الغفور الرحيم، والأسماء الحسنى ليست منحصرة في تسعة وتسعين؛ لحديث: " أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك "1. والحديث جملة واحدة. وقوله: " من أحصاها دخل الجنة "2 صفة لا خبر مستقل؛ لئلا يتوهم الحصر بالتسعة والتسعين اسما، فلا تدخل تحت حصر ولا تحد بعدد، والمعنى: له سبحانه أسماء متعددة من شأنها أن من أحصاها دخل الجنة، وهذا لا ينفي أن يكون له أسماء غيرها، وأكثر التسعة والتسعين في الكتاب والسنة، وما جاء في الترمذي وغيره من عدها فذكر جماعة من الحفاظ المحققين أن سردها مدرج فيه، وأن جماعة من أهل العلم جمعوها من القرآن، وقوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} 3 أي اتركوهم وأعرضوا عن مجادلتهم: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} 4 وعيد شديد وتهديد أكيد {يلحدون} يشركون غيره في أسمائه، كتسميتهم الصنم إلها، والإلحاد فيها: الميل بالإشراك والتعطيل والنكران. قال قتادة: يلحدون يشركون. وعن ابن عباس: الإلحاد التكذيب. وعنه: إلحاد الملحدين أن ادعوا اللات في أسمائه، وأصل الإلحاد في كلام العرب العدول عن القصد، والميل والجور والانحراف، فالإلحاد فيها إما بجحدها أو معانيها وتعطيلها أو تحريفها وإخراجها عن الحق، أو جعلها أسماء لهذه المخلوقات، وحقيقة الإلحاد فيها العدول بها عن الصواب فيها، وإدخال ما ليس من معانيها فيها، وإخراج حقائق معانيها. قال ابن القيم: ((الإلحاد في أسمائه العدول بها وبحقائقها ومعانيها عن الحق الثابت، وهو أنواع :
(أحدها) أن يسمي الأصنام بها كتسمية اللات من الإله. (الثانية) تسميته بما لا يليق بجلاله، كتسمية النصارى له أبا والفلاسفة له موجبا بذاته أو علة فاعلة. (الثالثة) وصفه بما يتعالى عنه ويتقدس من النقائص، كقول اليهود: {إِنَّ اللَّهَ فَقِيرٌ}، وقولهم: {يَدُ اللَّهِ مَغْلُولَةٌ}
(الرابع) تعطيل الأسماء الحسنى عن معانيها، وجحد حقائقها، كقول الجهمية: إنها =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/452).
2 البخاري : الشروط (2736) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي : الدعوات (3506 ,3507 ,3508) , وابن ماجه : الدعاء (3860) , وأحمد (2/258 ,2/267 ,2/314 ,2/427 ,2/499 ,2/503 ,2/516).
3 سورة الأعراف آية : 180.
4 سورة الأعراف آية : 180.

ص -339- .............................................................................................
= ألفاظ مجردة، لا تتضمن صفات ولا معان، فيطلقون اسم السميع ويقولون: لا سمع له، ونحو ذلك.
(الخامس) تشبيه صفاته بصفات خلقه تعالى الله وتقدس عن قولهم علوا كبيرا، فجمعهم الإلحاد، وتفرقت بهم طرقه ا هـ.
والذي عليه أهل السنة والجماعة إثبات أسماء الله تعالى وصفاته على ما يليق بجلاله وعظمته، من غير تكييف ولا تمثيل، ومن غير تحريف ولا تعطيل، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1. والكلام في الصفات فرع على الكلام في الذات، يحتذى فيه حذوه ومثاله، فكما أنه يجب العلم بأن لله ذاتا حقيقة، لا تشبه ذوات المخلوقين، فكذلك له صفات حقيقة، لا تشبه صفات المخلوقين، فمن جحد ما وصف الله به نفسه، أو وصفه به رسوله صلى الله عليه وسلم فقد كفر، ومن شبه الله بخلقه فقد كفر، ومن أوله على غير مما ظهر من معناه فهو جهمي، قد اتبع غير سبيل المؤمنين. وقال رحمه الله: ما يجري - صفة أو خبرا - على الرب تعالى أقسام: ما يرجع إلى نفس الذات، كقولك: ذات وموجود، وما يرجع إلى أفعاله كالخالق والرازق، والتنزيه المحض، ولا بد من تضمنه ثبوتا، إذ لا كمال في العدم المحض، كالقدوس السلام، والاسم الدال على جملة أوصاف عديدة لا يختص بصفة معينة، بل دال على معان نحو المجيد العظيم الصمد، فإن المجيد من اتصف بصفات متعددة من صفات الكمال، ولفظه يدل على هذا، فإنه موضوع للسعة والكثرة والزيادة، وصفة تحصل من اقتران أحد الاسمين والوصفين بالآخر، وذلك قدر زائد على مفرديهما، نحو الغني الحميد، الحميد المجيد، وهكذا عامة الصفات المقترنة، والأسماء المزدوجة في القرآن، فإن الغنى صفة كمال والحمد كذلك، واجتماع الغنى مع الحمد كمال آخر، فله ثناء من غناه، وثناء من حمده، وثناء من اجتماعهما، وكذلك الحميد المجيد العزيز الحكيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 11.

ص -340- ذكر ابن أبي حاتم عن ابن عباس: يشركون (1). وعنه: سموا اللات من الإله، والعزى من العزيز (2) وعن الأعمش: يدخلون فيها ما ليس منها (3) .
....................................................................
(1) صوابه عن قتادة كما تقدم.
(2) رواه ابن أبي حاتم عن ابن عباس، وكذلك أثر الأعمش. وعن مجاهد: اشتقوا اللات من الله، واشتقوا العزى من العزيز.
(3) أي يدخلون في أسماء الله ما لم يسم بها نفسه، ولم يسمه بها رسوله صلى الله عليه وسلم كتسمية اللات من الإله ونحوه. والأعمش اسمه سليمان بن مهران أبو محمد الكوفي الفقيه، ثقة حافظ ورع، ولد سنة 61 هـ، ومات سنة 147 هـ.


باب لا يقال السلام على الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -341- باب لا يقال السلام على الله (1)
في الصحيح عن " ابن مسعود رضي الله عنه قال: كنا إذا كنا مع رسول الله صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده (2) السلام على فلان وفلان (3).
....................................................................
(1) لما كان حقيقة لفظ "السلام" السلامة والبراءة والخلاص والنجاة من الشرور والعيوب، فإذا قال المسلم: السلام عليكم، فهو دعاء للمسلم عليه، وطلب له أن يسلم من الشر كله، ومرجع السلامة إلى حظ العبد مما يطلبه من السلامة من الآفات والمهالك، والله هو المطلوب منه، لا المطلوب له، وهو المدعو لا المدعو له، وهو الغني له ما في السماوات وما في الأرض، وهو السالم من كل تمثيل ونقص، وكل سلامة ورحمة له ومنه، وهو مالكها ومعطيها، استحال أن يسلم عليه سبحانه، بل هو المسلم على عباده، فهو السلام ومنه السلام، لا إله غيره. ولا رب سواه.
(2) أي يقولون ذلك في التشهد بألفاظ، منها: كنا نقول قبل أن يفرض علينا التشهد: السلام على الله من عباده، وفي رواية: قبل عباده. وكذا رواه مسلم وأهل السنن وغيرهم.
(3) وفي رواية يعنون الملائكة. وفي رواية: فنعد من الملائكة ما شاء الله. وفي رواية: على جبرائيل وميكائيل، وفلان وفلان.

ص -342- فقال النبي صلى الله عليه وسلم : لا تقولوا السلام على الله، فإن الله هو السلام (1) "1
....................................................................
(1) وفي رواية: ((ومنه السلام)). وكان النبي صلى الله عليه وسلم إذا انصرف من الصلاة المكتوبة استغفر ثلاثاً. وقال: ((اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام)). وفيه "إن هذه تحية أهل الجنة ربهم تبارك وتعالى". وقد قال تعالى: {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ} 2 وقوله: " فإن الله هو السلام " أي إن الله سالم من كل نقص ومن كل تمثيل، فهو الموصوف بكل كمال، المنزه عن كل عيب ونقص، قال ابن القيم: السلام مصدر، وهو من ألفاظ الدعاء، يتضمن الإنشاء والإخبار، فجهة الخبرية فيه لا تناقض الجهة الإنشائية، وهو معنى السلام المطلوب عند التحية، وفيه قولان: الأول: السلام هنا هو الله عز وجل، ومعنى الكلام: نزلت بركته عليكم، ونحو ذلك، فاختير في هذا المعنى من أسمائه عز وجل اسم السلام دون غيره من الأسماء. الثاني: السلام مصدر بمعنى السلامة، وهو المطلوب المدعو به عند التحية، قال: وفصل الخطاب أن يقال: الحق في مجموع القولين، فكل منهما بعض الحق، والصواب في مجموعهما، وإنما يتبين بقاعدة: وهي أن حق من دعا الله بأسمائه الحسنى أن يسأل في كل مطلوب ويتوسل بالاسم المقتضي ذلك المطلوب، المناسب لحصوله حتى إن الداعي مستشفع إلى الله متوسل به إليه، والمقام لما كان مقام طلب السلامة التي هي أهم عند الرجل، أتى في طلبها بصيغة اسم من أسماء الله تعالى، وهو السلام الذي تطلب منه السلامة، فتضمن معنيين أحدهما ذكر الله، والثاني طلب السلامة، وهو مقصود المسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأذان (835) , ومسلم : الصلاة (402) , والنسائي : التطبيق (1168 ,1169) والسهو (1298) , وأبو داود : الصلاة (968) , وابن ماجه : إقامة الصلاة والسنة فيها (899) , وأحمد (1/431 ,1/464).
2 سورة يس آية : 58.


باب قول: اللهم اغفر لي إن شئت - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -343- باب قول: اللهم اغفر لي إن شئت (1)
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت؛ ليعزم المسألة (2) فإن الله لا مكره له "1 (3).
....................................................................
(1) أي أنه لا يجوز، لأنه يدل على فتور الرغبة، وقلة الاهتمام بالمطلوب، وينبئ عن قلة اكتراثه بذنوبه ورحمة ربه، وذلك مضاد للتوحيد.
(2) أي ليجزم في مسألته، وليحقق رغبته، ويتيقن الإجابة؛ فإنه إذا فعل ذلك دل على علمه بعظيم ما يطلب من المغفرة والرحمة، قال القرطبي: نهى عن هذا القول؛ لأنه يدل على فتور الرغبة وقلة الاهتمام بالمطلوب، فإن هذا القول يتضمن أن هذا المطلوب إن حصل وإلا استغنى عنه، ومن كان هذا حاله لم يتحقق من حالته الافتقار والاضطرار الذي هو روح عبادة الدعاء، ودليل على قلة معرفته بذنوبه وبرحمة ربه، وأيضا فإنه لا يكون موقنا بالإجابة، وفي الحديث: " ادعوا وأنتم موقنون بالإجابة، واعلموا أن الله لا يستجيب دعاء من قلب غافل "2.
(3) ولفظ مسلم " ليعزم على المسألة في الدعاء، فإن الله صانع ما شاء لا مكره له "3. أي: لا فائدة في تقييده الاستغفار والرحمة بالمشيئة؛ فإن الله لا يضطره دعاء ولا غيره إلى فعل شيء، بل يفعل ما يريد بخلاف العبد، فإنه قد يعطي السائل مسألته لحاجته إليه، أو لخوفه أو رجائه، فيعطيه مسألته وهو كاره، فاللائق بالسائل =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الدعوات (6339) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي : الدعوات (3497) , وأبو داود : الصلاة (1483) , وأحمد (2/243 ,2/463) , ومالك : النداء للصلاة (494).
2 الترمذي : الدعوات (3479).
3 البخاري : الدعوات (6339) والتوحيد (7477) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي : الدعوات (3497) , وأبو داود : الصلاة (1483) , وابن ماجه : الدعاء (3854) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك : النداء للصلاة (494).

ص -344- ولمسلم " وليعظم الرغبة (1)، فإن الله لا يتعاظمه شيء أعطاه "1 (2) .
....................................................................
= للمخلوق أن يعلق حصول مسألته على مشيئة المسئول، مخافة أن يعطيه وهو كاره بخلاف رب العالمين؛ فإنه لا يليق به أن يعلق مسألته له بشيء، لسعة فضله وإحسانه وكمال غناه عن جميع خلقه، وكمال جوده وكرمه، وليعزم المسألة؛ فإنه لا يعطي عبده شيئا عن كراهة، ولا عن عظم مسألة، بل إعطاؤه دائم مستمر، يجود بالنوال قبل السؤال،: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} 2 وقد يمنع لحكمة، فهو أعلم بما يصلح عبده من العطاء والمنع، وقد يؤخره لوقته المقدر، أو ليعطيه أكثر، فتبارك الله رب العالمين.
(1) بتشديد الظاء أي الطلبة والحاجة التي يريد في سؤاله ربه، فإنه سبحانه يعطي العظائم كرما وجودا وإحسانا، وليلح في السؤال، فإن الله يحب الملحين في الدعاء.
(2) يقال: تعاظم زيد هذا الأمر أي كبر عليه وعسر، أي ليس شيء عند الله بعظيم، وإن عظم في نفس المخلوق لكمال فضله وجوده؛ فإن إعطاءه كلام : {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} 3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الذكر والدعاء والتوبة والاستغفار (2679) , وأحمد (2/457).
2 سورة النحل آية : 53.
3 سورة يس آية : 82.


باب لا يقول عبدي وأمتي - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -345- باب لا يقول عبدي وأمتي (1)
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا يقل أحدكم أطعم ربك وضئ ربك (2)، وليقل: سيدي ومولاي (3).
....................................................................
(1) لما في ذلك من إيهام المشاركة في الربوبية.
(2) لأن الإنسان مربوب متعبد بإخلاص التوحيد لله، منهي عن المضاهاة بهذا الاسم، لما فيه من التشريك في اللفظ، وإن كان يطلق لغة، فالنبي صلى الله عليه وسلم نهى عنه تحقيقا للتوحيد، وسدا لذرائع الشرك، والله تعالى رب العباد جميعهم، فإذا أطلق على غيره شاركه في الاسم، فنهى عن ذلك لذلك، وإن لم يقصد بذلك التشريك في الربوبية التي هي وصف الله تعالى، وإنما المعنى أن هذا مالك له، فيطلق عليه هذا اللفظ بهذا الاعتبار فنهى عنه حسما لمادة التشريك بين الخالق والمخلوق، وتحقيقا للتوحيد، وبعدا عن الشرك حتى في اللفظ، وأما ما لا تعبد عليه من سائر الحيوانات والجماد فلا يمنع منه كقوله: رب الدار، ورب الدابة.
(3) لأن مرجع السيادة إلى معنى الرئاسة على ما تحت يده، ولذلك يسمى الزوج سيدا، قال تعالى: {وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ} 1. وقال - عليه الصلاة والسلام -: " إن ابني هذا سيد "2. والمولى كثير التصرف من ولي وناصر وابن عم وحليف وعتيق، وأصله من ولاية أمره وإصلاحه، فلا يمنع منه أن يوصف به مالك الرقبة، على أنه جاء في رواية: "ولا يقل العبد: مولاي". والفرق بين الرب والسيد أن الرب من أسماء الله بالاتفاق واختلف في السيد، فإن قيل: ليس من أسمائه تعالى، فواضح، وإلا فليس في الشهرة والاستعمال كلفظ الرب، ويأتي قوله: "السيد الله تبارك وتعالى". ولمسلم أيضا: "ولا مولاي فمولاكم الله". ولكن قد بين مسلم الاختلاف فيه عن الأعمش، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 25.
2 البخاري : الصلح (2704) , والترمذي : المناقب (3773) , والنسائي : الجمعة (1410) , وأبو داود : السنة (4662) , وأحمد (5/37 ,5/44 ,5/47 ,5/49 ,5/51).

ص -346- ولا يقل أحدكم: عبدي وأمتي (1)، وليقل فتاي وفتاتي وغلامي (2) "1
....................................................................
= وأن منهم من حذفها. وقال عياض: حذفها أصح، وقال الشارح: الجمع ممكن بحمل النهي على الكراهة، أو على خلاف الأولى. وقال النحاس: لا نعلم بين العلماء خلافا أنه لا ينبغي لأحد أن يقول لأحد من المخلوقين مولاي، وإن كان مملوكا، قد حظر ذلك رسول الله صلى الله عليه وسلم على المملوكين، فكيف بالأحرار.
(1) لأن هذا الاسم من باب المضاف، ومقتضاه العبودية له، وصاحبه عبد لله متعبد بأمره ونهيه، فإدخال مملوكه تحت هذا الاسم يوهم التشريك؛ لأن حقيقة العبودية إنما يستحقها الله تعالى، ولأن فيها تعظيما لا يليق بالمخلوق. وعن أبي هريرة مرفوعا: " لا يقل أحدكم: عبدي وأمتي، ولا يقول المملوك: رب وربتي، وليقل المالك: فتاي وفتاتي، وليقل المملوك: سيدي وسيدتي؛ فإنكم المملوكون والرب الله عز وجل "2. رواه أبو داود بإسناد صحيح. والعبيد عبيد الله والإماء إماء الله، {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} 3 ففي إطلاق هاتين الكلمتين على غير الله تشريك في اللفظ، فنهاهم عن ذلك تعظيما لله وأدبا معه، وبعدا عن الشرك، وتحقيقا للتوحيد.
(2) لأنها ليست دالة على الملك كدلالة عبدي وأمتي، وإن كان قد ملكه امتحانا وابتلاء من الله لخلقه، كما قال: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً} 4. وقد امتحن الله يوسف بالرق ودانيال حين سباه بختنصر، وله الحكمة البالغة في ذلك، فأرشد - عليه الصلاة والسلام - إلى ما يؤدي المعنى مع السلامة من الإيهام والتعاظم، مع أنها تطلق على الحر والمملوك، لكن إضافته تدل على الإخلاص، ومن أحسن مقاصد الشريعة ما نهى عنه من هذه التسمية، لما فيها من رائحة الشرك، وإن كان لفظا لم يقصد معناه، وما أرشد إليه مما يقوم مقام تلك الألفاظ، حماية لجناب التوحيد، فلا خير إلا دل الأمة عليه خصوصا في تحقيق التوحيد، ولا شر إلا حذرها عنه خصوصا ما يقرب من الشرك، فصلوات الله وسلامه عليه، قال المصنف: ((وفيه التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العتق (2552) , ومسلم : الألفاظ من الأدب وغيرها (2249) , وأحمد (2/316).
2 مسلم : الألفاظ من الأدب وغيرها (2249) , وأبو داود : الأدب (4975) , وأحمد (2/423).
3 سورة مريم آية : 93.
4 سورة الفرقان آية : 20.


باب لا يرد من سأل بالله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -347- باب لا يرد من سأل بالله (1)
عن ابن عمر - رضي الله عنهما – قال: قال رسول الله صلى الله عليه وسلم : " من استعاذ بالله فأعيذوه(2)، ومن سأل بالله فأعطوه(3)،
....................................................................
(1) لأن منع من سأل بالله أو بوجه الله من عدم إعظام الله وإجلاله، وقد جاء الوعيد على ذلك، فروى الطبراني عن أبي موسى مرفوعا: " ملعون من سأل بوجه الله، وملعون من سئل بوجه الله ثم منع سائله، ما لم يسأل هجرا ". وله عن أبي عبيدة مولى رفاعة بن رافع مرفوعا: " ملعون من يسأل بوجه الله، وملعون من سئل بوجه الله فمنع سائله " .
(2) تعظيما لله وتقربا إليه بذلك، فإذا قال: أعوذ بالله من شرك، أو شر فلان، فامنعوا الشر منه وكفوا عنه؛ لتعظيم اسم الله. ولما قالت الجونية لرسول الله صلى الله عليه وسلم أعوذ بالله منك. قال: " لقد عذت بمعاذ، الحقي بأهلك "1 .
(3) أى إذا قال: أسألك بالله أو بوجه الله، كما في حديث ابن عباس: " من سألكم بوجه الله فأعطوه "2. رواه أحمد وأبو داود. وفي رواية له: "من سألكم بالله". وله عن ابن عمر: " من سألكم بالله فأجيبوه إلى ما سأل "3 فيكون بمعنى أعطوه، وعن ابن عباس مرفوعا: " ألا أخبركم بشرار الناس ؟ رجل يسأل بوجه الله ولا يعطي ". رواه الترمذي وحسنه، وابن حبان في صحيحه. وجاء من حديث أبي هريرة: " ألا أخبركم بشر البرية"؟ قالوا: بلى يا رسول الله، قال: الذي يسأل بوجه الله ولا يعطي "4. ويدخل فيه القسم عليه بالله أن يفعل كذا، ويجب إعطاء السائل مما له فيه حق كبيت المال، أو من في ماله فضل على حسب حاله ومسألته، أو يكون السائل =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطلاق (5257) , وأحمد (3/498 ,5/339).
2 أبو داود : الأدب (5108).
3 النسائي : الزكاة (2567) , وأبو داود : الأدب (5109) , وأحمد (2/68).
4 مسلم : الإمارة (1889) , وابن ماجه : الفتن (3977) , وأحمد (2/396).

ص -348- ومن دعاكم فأجيبوه (1)، ومن صنع إليكم معروفا فكافئوه (2) .
....................................................................
= مضطرا فيجب دفع ضرورته، ويحتمل أن يكون المراد فيما لا مشقة فيه ولا ضرر، وقد حث الله على الإنفاق لعظم نفعه وتعديه وكثرة ثوابه، فقال: {وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ} 1، وغيرها. وذكره في الأعمال التي أمر بها عباده وتعبدهم بها، ووعدهم عليها الأجر العظيم، في قوله: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} 2 إلى قوله {وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ} 3 وحث النبي صلى الله عليه وسلم على الصدقة ورغب فيها في أحاديث كثيرة، فإذا سئل بوجه الله صار آكد وأوجب، إعظاما لله وهيبة منه، أن يرد من سأل به.
(1) أي من دعاكم إلى طعام فأجيبوه، والحديث أعم من الوليمة وغيرها، وهو يدل على الوجوب إلى وليمة العرس وغيرها، وإن كانت وليمة العرس أؤكد وأوجب، وإن كان يقصد إلزامه بالقسم وجبت إجابتها، أو إكرامه فلا تجب عليه، حكاه الشيخ وغيره. وقال - عليه الصلاة والسلام-: " لو دعيت إلى كراع لأجبت "4. ومن حقوق المسلمين بعضهم على بعض إجابة دعوة المسلم، وتلك من أسباب الألفة والمحبة بين المسلمين، وإكرام الداعي ما لم يكن منكر أو يجر إلى منكر.
(2) المعروف اسم جامع للخير، أي من أحسن إليكم أي إحسان فكافئوه على إحسانه بمثله أو خير منه، لأن المكافأة على المعروف من المروءة التي يحبها الله ورسوله، وفيها السلامة من البخل ومذمته، ولا يهملها إلا اللئام، وبعضهم يكافئ على الإحسان بالإساءة، بخلاف أهل التقوى والمروءة، فإنهم يدفعون السيئة بالحسنة، طاعة لله ومحبة لما يحبه لهم ويرضاه، والمكافأة تخلص القلب من رق إحسان الخلق، ولا شك أنك إذا لم تكافئ من صنع إليك معروفا بقي في قلبك له نوع تأله، فشرع قطع ذلك بالمكافأة ولو كافرا، وهو أولى من مكافأة المسلم، إذ منة المسلم أسلم من منة الكافر، ويدل له قوله: " من أحسن إليكم فأحسنوا إليه " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 7.
2 سورة الأحزاب آية : 35.
3 سورة الأحزاب آية : 35.
4 البخاري : النكاح (5178) , وأحمد (2/424 ,2/479 ,2/481 ,2/512).

ص -349- فإن لم تجدوا ما تكافئونه فادعوا له، حتى تروا أنكم قد كافأتموه (1) "1 رواه أبو داود والنسائي بسند صحيح (2) .
....................................................................
(1) أي فإن لم تقدروا على مكافأته فادعوا له، أي بالغوا في الدعاء له جهدكم حتى تحصل المكافأة، أرشدهم صلى الله عليه وسلم إلى أن الدعاء في حق من لم يجد المكافأة يقوم مقام المكافأة للمعروف، فيدعو له على حسب معروفه، ووجه المبالغة أنه رأى في نفسه تقصيرا في المجازاة لعدم القدرة عليها فأحالها إلى الله، ونعم المجازي سبحانه وتعالى، وروى الترمذي وغيره وصححه النسائي وابن حبان عن أسامة مرفوعا: " من صنع إليه معروف فقال لفاعله: جزاك الله خيرا، فقد أبلغ في الثناء "2. قال الطيبي: وحذفت النون من "تكافئوه" إما تخفيفا، أو سهوا من النساخ، "وتروا" بضم التاء تظنوا، ويحتمل أنها مفتوحة، لما في أبي داود "حتى تعلموا أنكم قد كافأتموه".
(2) ورواه أحمد بإسناد صحيح وابن حبان والحاكم، وصححه النووي وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الزكاة (2567) , وأبو داود : الزكاة (1672) , وأحمد (2/99 ,2/127).
2 البخاري : الجمعة (1039) , وأحمد (2/24 ,2/52 ,2/58 ,2/122).


باب لا يسأل بوجه الله إلا الجنة - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -350- باب لا يسأل بوجه الله إلا الجنة (1)
عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " لا يسأل بوجه الله إلا الجنة "1. رواه أبو داود(2). ....................................................................
(1) أي لا يجوز ذلك، إجلالا لله وإكراما وإعظاما له أن يسأل بوجهه العظيم ما هو حقير لديه من حوائج الدنيا، ما لم يرد به غاية المطالب وهي الجنة، أو الإعانة على أعمال الآخرة الموصلة إلى الجنة، وأما سؤال المخلوق بوجه الله، فتقدم النهي عنه في الباب قبله.
(2) روي بالنفي والنهي، وبالبناء للمجهول، وهو الذي في الأصل، وروي بالخطاب للمفرد أي لا يسأل بوجه الله إلا الجنة، أو ما هو وسيلة إلى الجنة، وذكر الجنة إنما هو للتنبيه على الأمور العظام، لا للتخصيص، فقد قال صلى الله عليه وسلم في دعائه منصرفه من الطائف حين كذبوه: " اللهم إني أشكو إليك ضعف قوتي "، وفي آخره: " أعوذ بنور وجهك الذي أشرقت له الظلمات ". وحديث: " اللهم أنت أحق من ذكر "2، وفي آخره: " أعوذ بنور وجهك الذي أشرقت له السماوات والأرض ". وحديث: " أعوذ بوجه الله الكريم، وباسم الله العظيم، وبكلماته التامة "3. وأمثال ذلك مما هو ثابت عن النبي صلى الله عليه وسلم وهو سؤال ما يقرب إلى الجنة، أو يمنع من الأعمال التي تمنع منها، فيكون السائل قد سأل بوجه الله وبنور وجهه ما يقرب إلى الجنة، كما في الصحيح: " اللهم إني أسألك الجنة، وما قرب إليها من قول =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الزكاة (1671).
2 البخاري : اللباس (5789) , ومسلم : اللباس والزينة (2088) , وأحمد (2/267 ,2/390 ,2/413 ,2/456 ,2/467 ,2/493).
3 مسلم : صلاة المسافرين وقصرها (805) , والترمذي : فضائل القرآن (2883) , وأحمد (4/183).

ص -351- .............................................................................................
= وعمل، وأعوذ بك من النار وما يقرب إليها من قول وعمل "1. بخلاف ما يختص بالدنيا، كسؤال المال، والسعة في المعيشة رغبة في الدنيا، مع قطع النظر عن كونه أراد بذلك ما يعينه على عمل الآخرة، فلا ريب أن الحديث يدل على المنع من أن يسأل حوائج دنياه بوجه الله، إعظاما لله وإجلالا له، وفيه إثبات الوجه لله كما دل عليه الكتاب والسنة، وهو صفة كمال لله يجب إثباته لله على ما يليق بعظمته وجلاله، من غير تكييف ولا تمثيل. وتأويل الجهمية له بالذات باطل، إذ لا يسمى ذات الشيء وحقيقته وجها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : صلاة المسافرين وقصرها (805) , والترمذي : فضائل القرآن (2883) , وأحمد (4/183).


باب ما جاء في (اللو) - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -352- باب ما جاء في (اللو) (1)
وقول الله تعالى: {قُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} 1. الآية (2). وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} 2 الآية (3) .
....................................................................
(1) أي من الوعيد والنهي عنه، والذم لمن عارض به عند الأمور المكروهة كالمصائب إذا جرى بها القدر، لما فيه من الإشعار بعدم الصبر، والأسى على ما فات مما لا يمكن استدراكه، والمضادة لكمال التوحيد، فالممنوع في (لو) التلهف على أمور الدنيا طلبا أو هربا، لا تمني القربات.
(2) أي يسر بعض المنافقين هذه المقالة في أنفسهم يوم أحد، معارضة للقدر. وروى ابن إسحاق وابن أبي حاتم عن الزبير: لقد رأيتني مع رسول الله صلى الله عليه وسلم حين اشتد الخوف، أرسل الله علينا النوم، فما منا رجل إلا ذقنه في صدره، قال فوالله إني لأسمع قول معتب بن قشير - ما أسمعه إلا كالحلم -: {لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} 3 فحفظتها منه، وفي ذلك أنزل الله هذه الآية، لقول معتب، ورد الله عليهم بقوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} 4. أي هذا قدر مقدر من الله، حتم لازم لا محيد عنه، والتلهف وقول " لو " لا يجدي إلا الحزن والتحسر، مع ما يخالط التوحيد من المعاندة للقدر الذي لا يكاد يسلم منها من وقع منه إلا من شاء الله.
(3) وهذه أيضا معارضة للقدر من المنافقين بقولهم لمن خرج مع رسول الله صلى الله عليه وسلم يوم أحد: لو سمعوا مشاورتنا عليهم بالقعود وعدم الخروج ما قتلوا مع من قتل، قال الله تعالى: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ} 5 أي إذا كان القعود =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 168.
3 سورة آل عمران آية : 154.
4 سورة آل عمران آية : 154.
5 سورة آل عمران آية : 168.

ص -353- في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " احرص على ما ينفعك (1) واستعن بالله (2)
....................................................................
= يسلم به الشخص من القتل أو الموت فينبغي أن لا تموتوا، والموت لا بد آت إليكم،: {وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} 1 فادفعوا عن أنفسكم الموت، إن كنتم صادقين فيما تدعونه. قال مجاهد عن جابر بن عبد الله: نزلت هذه الآية في عبد الله بن أبي، يعني أنه هو الذي قال ذلك. قال شيخ الإسلام - لما ذكر ما وقع من عبد الله بن أبي في غزوة أحد قال -: فلما انخزل يوم أحد وقال: يدع رأيي ورأيه، ويأخذ برأي الصبيان أو كما قال انخزل معه خلق كثير كان كثير منهم لم ينافق قبل ذلك، فأولئك كانوا مسلمين، وكان معهم إيمان هو الضوء الذي ضرب الله به المثل، وهذا كثير في زماننا أو أكثرهم إذا ابتلوا بالمحنة التي يتضعضع فيها أهل الإيمان نقص إيمانهم كثيرا، وينافق كثير منهم، ومنهم من يظهر الردة إذا كان العدو غالبا، وقد رأينا مثل هذا ورأى غيرنا من هذا ما فيه عبرة. قال الشارح: ونحن رأينا من ذلك ما فيه عبرة عند غلبة العدو من إعانتهم العدو على المسلمين، وإظهار العداوة لهم والطعن في الدين.
(1) الحديث في صحيح مسلم، وأوله: " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير احرص "2 بالكسر والفتح من باب ضرب وسمع، بذل الجد واستفراغ الوسع على ما ينفعك يعني في معاشك ومعادك، وذلك هو سعادة الإنسان، وكماله كله في هذين الأمرين أن يكون حريصا، وأن يكون على ما ينتفع به، والمراد الحرص على فعل الأسباب التي تنفع العبد في دنياه وأخراه، مما شرعه الله لعباده من الأسباب الواجبة أو المستحبة أو المباحة.
(2) لأنه لا يحصل له ذلك إلا إذا كان مستعينا بالله، فإذا كان حريصا على ما ينفعه، وكان في حالة السبب مستعينا بالله وحده، معتمدا عليه، تم مراده بإذن الله وحرصه على ما ينفعه عبادة لله واستعانة به وتوكلا عليه: توحيد، فهو مقام: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 78.
2 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
3 سورة الفاتحة آية : 5.

ص -354- ولا تعجزن (1)، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا. ولكن قل: قدر الله وما شاء فعل. فإن " لو " تفتح عمل الشيطان "1 (2).
....................................................................
(1) بفتح الجيم وكسرها ونون التوكيد مخففة، والعجز ينافي الحرص على ما ينفع، وينافي الاستعانة بالله، فنهاه عن العجز وذمه، والعجز مذموم عقلا وشرعا، وأرشده قبل وقوع المقدور إلى ما هو من أعظم أسباب حصوله، وهو الحرص عليه مع الاستعانة بالله، وفي الحديث: " الكيس من دان نفسه، وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها، وتمنى على الله الأماني "2 .
(2) أي وإن غلبك أمر ولم يحصل المقصود بعد بذل الجد والاستطاعة فلا تقل: لو أني فعلت لكان كذا وكذا، فإنه لا يجدي عليك شيئا، ولكن قل: قدر الله ; لأن ما قدره لا بد أن يكون، والواجب التسليم للمقدور، وما شاء فعل، لأن أفعاله لا تصدر إلا عن حكمه.
قال ابن القيم: والعبد إذا فاته المقدور له حالتان: حالة عجز وهي عمل الشيطان، فيلقيه العجز إلى (لو) ولا فائدة فيها، بل هي مفتاح اللوم والعجز والسخط والحزن، وهذا من عمل الشيطان، فنهاه عن افتتاح عمله بهذا الافتتاح، وأمره بالحالة الثانية وهي النظر إلى القدر وملاحظته، وأنه لو قدر لم يفته ولم يغلبه عليه أحد، فقال: " وإن أصابك " إلخ، فأرشده إلى ما ينفعه حال حصول مطلوبه وحال فواته، ونهاه عن قول " لو "، وأخبره أنها تفتح عمل الشيطان، لما فيها من التأسف على ما فات، والتحسر والحزن ولوم القدر، فيأثم بذلك، وذلك من عمل الشيطان.
وما ذاك لمجرد لفظ (لو)، بل لما قارنها من الأمور القائمة بقلبه، المنافية لكمال الإيمان، الفاتحة لعمل الشيطان، وأرشده إلى الإيمان بالقدر، والتفويض والتسليم للمشيئة، فهذا الحديث مما لا يستغني عنه العبد، وهو يتضمن إثبات القدر، وإثبات الكسب، والقيام بالعبودية.
وقال شيخ الإسلام في معنى الحديث: لا تعجز عن مأمور، ولا تجزع من مقدور، ومن الناس من يجمع كلا الشرين، فأمر النبي صلى الله عليه وسلم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
2 الترمذي : صفة القيامة والرقائق والورع (2459) , وابن ماجه : الزهد (4260).

ص -355- .............................................................................................
= بالحرص على النافع، والاستعانة بالله، والأمر يقتضي الوجوب وإلا فالاستحباب، ونهي عن العجز، وقال: " إن الله يلوم على العجز "1. فعلى العبد أن يستقبل فعله الذي يدفع به أو يخفف، ولا يتمنى ما لا مطمع في وقوعه، فإنه عجز محض، والله يلوم على العجز، ويحب الكيس ويأمر به، والكيس هو مباشرة الأسباب التي ربط الله بها مسبباتها، النافعة للعبد في معاشه ومعاده.
وورد الأمر بالصبر والنهي عن العجز في مواضع كثيرة من الكتاب والسنة؛ وذلك لأن الإنسان بين أمرين: أمر أمر بفعله، فعليه أن يفعله ويحرص عليه، ويستعين الله ولا يعجز، وأمر أصيب به من غير فعله، فعليه أن يصبر عليه ولا يجزع منه.
قال: والصبر واجب، والرضى درجة عالية، والإيمان بالقدر فرض، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} 2. وليس العبد مأمورا أن ينظر إلى القدر عندما يؤمر به من الأفعال، ولكن عندما يجري عليه من المصائب التي لا حيلة له في دفعها، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} 3. قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم. ولما قال آدم لموسى: أتلومني على أمر قدره الله علي قبل أن أخلق بأربعين سنة. حاجه لأن موسى قال له: لماذا أخرجتنا ونفسك من الجنة فلامه على المصيبة التي حصلت بسبب فعله، لا لأجل كونها ذنبا، وأما كونه لأجل الذنب فليس مرادا له؛ فإن آدم قد تاب، والتائب من الذنب كمن لا ذنب له، ولا يجوز لومه بالاتفاق. وأما قوله صلى الله عليه وسلم : "لولا أن أشق على أمتي لأمرتهم بالسواك "4. ونحو ذلك فمستقبل، لا اعتراض فيه على قدر ولا كراهة فيه; لأنه إنما أخبر عن مراده فيما كان يفعل لولا المانع، وكذلك قوله: " لو استقبلت من أمري ما استدبرت ما سقت الهدي "5. ونحوه فهو إخبار لهم عما كان يفعل في المستقبل لو حصل، ولا خلاف في جواز ذلك، وإنما ينهى عما هو في معارضة القدر، أو مع اعتقاد أن ذلك المانع لو ارتفع لوقع خلاف المقدور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأقضية (3627) , وأحمد (6/24).
2 سورة الحديد آية : 22-23.
3 سورة التغابن آية : 11.
4 البخاري : الجمعة (887) , ومسلم : الطهارة (252) , والترمذي : الطهارة (22) , والنسائي : الطهارة (7) , وأبو داود : الطهارة (46) , وابن ماجه : الطهارة وسننها (287) , وأحمد (2/245 ,2/250 ,2/287 ,2/399 ,2/400 ,2/429 ,2/433 ,2/460 ,2/509 ,2/517 ,2/530) , ومالك : الطهارة (147 ,148) , والدارمي : الطهارة (683).
5 البخاري : التمني (7229) , ومسلم : الحج (1211).


باب النهي عن سب الريح - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -356- باب النهي عن سب الريح (1)
عن أبي بن كعب رضي الله عنه (2) أن رسول الله صلى الله عليه وسلم قال: " لا تسبوا الريح (3)، فإذا رأيتم ما تكرهون (4)
....................................................................
(1) لكونها إنما تهب عن إيجاد الله لها وأمره إياها، فلا تأثير لها إلا بأمر الله، فمسبتها مسبة لله تعالى واعتراض عليه، وهو قدح في التوحيد.
(2) هو ابن قيس بن عبيد بن مريد بن معاوية بن النجار، أبو المنذر الأنصاري، سيد القراء، شهد العقبة وبدرا والمشاهد كلها، قال له النبي صلى الله عليه وسلم : " ليهنك العلم أبا المنذر "1. وقال له: " أمرني ربي أن أقرأ عليك "2. وكان عمر يسميه سيد العرب. قيل: إنه مات في خلافة عمر، وقيل في خلافة عثمان سنة 30 هـ.
(3) أي لا تشتموها ولا تلعنوها للحوق ضرر فيها، فإنها خلق من خلق الله مقهور مدبر، وإنما تهب بمشيئة الله وقدرته، فلا يجوز سبها فيرجع السب إلى من خلقها وسخرها. وروى أحمد وأبو داود وابن ماجه عن أبي هريرة مرفوعا: " الريح من روح الله، تأتي بالنعمة وبالعذاب، فلا تسبوها، ولكن سلوا الله من خيرها، وتعوذوا بالله من شرها "3." وروى الترمذي عن ابن عباس أن رجلا لعن الريح عند النبي صلى الله عليه وسلم فقال: " لا تلعنوا الريح، فإنها مأمورة، وإنه من لعن شيئا ليس له بأهل رجعت اللعنة إليه " .
(4) أي من الريح إما شدة حرها أو بردها أو قوتها، فارجعوا إلى ربكم بالتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : صلاة المسافرين وقصرها (810) , وأبو داود : الصلاة (1460).
2 البخاري : المناقب (3809) , ومسلم : صلاة المسافرين وقصرها (799) , والترمذي : المناقب (3792) , وأحمد (3/130 ,3/137 ,3/185 ,3/218 ,3/233 ,3/273 ,3/284).
3 أبو داود : الأدب (5097) , وابن ماجه : الأدب (3727).

ص -357- فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها وشر ما أمرت به "1. صححه الترمذي (1) .
....................................................................
(1) أرشدهم صلى الله عليه وسلم بالرجوع إلى خالقها وآمرها الذي أزمة الأمور كلها بيده، ومصدرها عن قضائه أن يسألوه خيرها وخير ما فيها، والاستعاذة به من شرها وشر ما فيها، فما استجلبت نعمه بمثل طاعته وشكره، ولا استدفعت نقمه بمثل الالتجاء إليه والتعوذ به والاضطرار إليه ودعائه. وفي الصحيح عن عائشة - رضي الله عنها - قالت كان النبي صلى الله عليه وسلم إذا عصفت الريح قال: " اللهم إني أسألك خيرها وخير ما فيها وخير ما أرسلت به، وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به "2. فشرع الله لعباده أن يسألوه ما ينفعهم، ويستعيذوا به من شر ما يضرهم، ففيه عبودية الله وحده، والطاعة له، والإيمان به، واستدفاع الشرور به، والتعرض لفضله ونعمته، وهذه حال أهل التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2252) , وأحمد (5/123).
2 مسلم : صلاة الاستسقاء (899).


باب قول الله تعالى: {يظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -358- باب قول الله تعالى: {يظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} 1 الآية .
 ....................................................................
(1) أراد - رحمه الله تعالى - بهذه الترجمة التنبيه على وجوب حسن الظن بالله؛ لأنه من واجبات التوحيد. وأول الآية:{ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ} 2. وهم أهل الإيمان والثبات والتوكل، الجازمين بأن الله ينصر رسوله، ويظهر دينه على الدين كله: {طَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} 3 لا يغشاهم النعاس من القلق والجزع والخوف: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ} 4 وهو التكذيب بالقدر وأن الأمر لو كان إليهم - وكان رسول الله صلى الله عليه وسلم وأصحابه تبعا لهم، يسمعون منهم - لما أصابهم القتل، ولكان النصر والظفر لهم، فأكذبهم الله عز وجل في هذا الظن الباطل الذي هو ظن الجاهلية، وهو الظن المنسوب إلى أهل الجهل، الذين يزعمون بعد نفوذ القضاء والقدر أنهم كانوا قادرين على دفعه، وأن الأمر لو كان إليهم لما نفذ القضاء. ولما قيل لعبد الله بن أبي: قتل بنو الخزرج اليوم، قال: وهل لنا من الأمر من شيء؟ أي لو كان الأمر إلينا ما أصابهم القتل، فأكذبهم الله بقوله: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} 5 فلا يكون إلا ما سبق به قضاؤه وقدره، وجرى به كتابه السابق، وهذه الآية كقوله: {بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ} 6 وقد ظن هؤلاء المنافقون أن المشركين لما ظهروا تلك الساعة أنها الفيصلة، وأن الإسلام قد باد وأهله، وهذا شأن أهل الريب والشك إذا حصل أمر من الأمور الفظيعة، تحصل لهم هذه الأمور الشنيعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 154.
3 سورة آل عمران آية : 154.
4 سورة آل عمران آية : 154.
5 سورة آل عمران آية : 154.
6 سورة الفتح آية : 12.

ص -359- وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} 1(1). قال ابن القيم في الآية الأولى(2): فسر هذا الظن بأنه – سبحانه - لا ينصر رسوله، وأن أمره سيضمحل (3)، وأن ما أصابهم لم يكن بقدر الله وحكمته (4)، ففسر بإنكار الحكمة (5).
....................................................................
(1) أي على الذين يتهمون الله في حكمه، ويظنون بالرسول صلى الله عليه وسلم وأصحابه أن لا ينصروا على أعدائهم، وأن يقتلوا ويذهبوا بالكلية، دائرة العذاب تدور عليهم: {وَغَضِبَ اللَّهُ عَلَيْهِمْ} 2 وأبعدهم وأقصاهم من رحمته: {وَأَعَدَّ لَهُمْ جَهَنَّمَ} 3 يصلونها يوم القيامة، وساءت منزلا يصيرون إليه يوم القيامة.
(2) أي على ما تضمنته وقعة أحد: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ} 4 الآية.
(3) أي يذهب ويتلاشى، حتى لا يبقى له أثر، والاضمحلال ذهاب الشيء جملة، وهذا تفسير غير واحد من المفسرين، وهو مأخوذ من تفسير قتادة والسدي وغيرهما، ذكره ابن جرير وغيره.
(4) ذكره القرطبي عن ابن عباس - رضي الله عنهما -، وذلك أنهم تكلموا فيه فقال الله: {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} 5 يعني القدر خيره وشره من الله.
(5) فإن من أنكر أن ذلك لم يكن لحكمة بالغة يستحق عليها الحمد والشكر فقد ظن بالله ظن السوء، ومنها قوله: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ} 6 أي يختبر ما فيها من الإيمان: {وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ} 7 أن ينقيها فلو تركت في عافية دائمة لم تخلص من ميل النفوس، وحكم العادات، واستيلاء الغفلة، فاقتضت حكمة الله أن قيض لها من المحن ما يكون كالدواء الكريه لمن عرض له داء إن لم يتدارك خيف عليه من الهلاك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية : 6.
2 سورة الفتح آية : 6.
3 سورة الفتح آية : 6.
4 سورة آل عمران آية : 154.
5 سورة آل عمران آية : 154.
6 سورة آل عمران آية : 154.
7 سورة آل عمران آية : 154.

ص -360- وإنكار القدر (1)، وإنكار أن يتم أمر رسوله، وأن يظهره على الدين كله (2)، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح (3)، وإنما كان هذا ظن السوء (4)؛ لأنه ظن غير ما يليق به سبحانه (5)، وما يليق بحكمته وحمده ووعده الصادق (6).
....................................................................
(1) أي وفسر ظنهم بالله ظن السوء بإنكار القدر من أنهم لو لم يخرجوا ما قتلوا.
(2) كما أخبر الله به في كتابه بقوله: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} 1 وغيرها من الآيات والأخبار.
(3) وهي قوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 2 .
(4) وظن أهل الجاهلية أيضا وهو المنسوب إلى أهل الجهل.
(5) وغير ما يليق بأسمائه الحسنى وصفاته العليا، وذاته المبرأة من كل عيب وسوء، لأن الذي يليق به سبحانه أن يظهر الحق على الباطل وينصره، فلا يجوز في عقل ولا شرع أن يظهر الباطل على الحق، بل يقذف بالحق على الباطل فيدمغه.
(6) الذي لا يخلفه وبكلمته التي سبقت لرسله أنه ينصرهم ولا يخذلهم، ولجنده بأنهم هم الغالبون، فمن ظن أنه لا ينصر رسوله ولا يتم أمره ولا يؤيده ويؤيد حزبه ويعليهم ويظفرهم بأعدائهم، ويظهرهم عليهم، وأنه لا ينصر دينه وكتابه، فقد ظن به ظن السوء، ونسبه إلى خلاف ما يليق بجلاله وكماله وصفاته ونعوته، فإن حمده وعزته وإلهيته تأبى ذلك، وتأبى أن يذل حزبه وجنده، وأن تكون النصرة للمشركين، فمن ظن به ذلك فما عرفه ولا عرف ربوبيته وملكه وعظمته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 33.
2 سورة الفتح آية : 6.

ص -361- فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق (1)، أو أنكر أن يكون ما جرى بقضائه وقدره (2)، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك: {ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} 1. وأكثر الناس يظنون بالله ظن السوء، فيما يختص بهم، وفيما يفعله بغيرهم (4).
ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده ووعده الصادق (5)،
....................................................................
(1) اضمحلالا لا يقوم بعده أبدا فقد ظن به ظن السوء؛ لأنه نسبه إلى ما لا يليق بجلاله وكماله.
(2) أي فذلك ظن السوء؛ لأنه نسبه إلى ما لا يليق بربوبيته وملكه.
(3) وكذلك من أنكر أن يكون قدر ما قدره من ذلك وغيره لحكمة بالغة، وغاية مطلوبة، هي أحب إليه من فواتها، وأن تلك الأسباب المكروهة المفضية إليها لا يخرج تقديرها عن الحكمة، لإفضائها إلى ما يحب، وإن كانت مكروهة له، فما قدرها سدى، ولا شاءها عبثا، ولا خلقها باطلا،: {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} 2 .
(4) وغالب بني آدم إلا من شاء الله يعتقد أنه مبخوس الحق، ناقص الحظ وأنه يستحق فوق ما أعطاه الله، ولسان حاله يقول: ظلمني ربى، ومنعني ما أستحقه، ونفسه تشهد عليه بذلك، وهو بلسانه ينكره، ولا يتجاسر على التصريح به.
(5) لأن الله وعد رسوله أن ينصره، ويظهر أمره ودينه على الدين كله، فمن ظن أن دينه سيضمحل ولا يظهر على الدين كله فقد ظن به ظن السوء، ومن قنط من رحمته، وأيس من روحه، أو جوز عليه أن يعذب أولياءه على إحسانهم، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 27.
2 سورة ص آية : 27.

ص -362- فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، ويستغفره من ظنه بربه ظن السوء (1).
....................................................................
= ويسوي بينهم وبين أعدائه فقد ظن به ظن السوء، ومن ظن أنه يترك خلقه سدى، أو أنه لا يجمعهم بعد الموت للثواب والعقاب فقد ظن به ظن السوء، ومن ظن أنه يضيع عليه عمله الصالح، وأنه يعاتبه بما لا صنع له فيه، وأنه يحسن منه كل شيء، حتى يعذب من أفنى عمره في طاعته فيخلده في الجحيم، وينعم من استنفد عمره في عداوته وعداوة رسله ودينه، فيرفعه إلى أعلى عليين فقد ظن به ظن السوء، ومن ظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل وتشبيه، وترك الحق لم يخبر به، وأراد من خلقه أن يتعبوا أذهانهم في تحريف كلامه عن مواضعه، وأحالهم في معرفة أسمائه وصفاته على عقولهم وآرائهم، لا على كتابه وسنة رسوله، فقد ظن به ظن السوء، ومن ظن أنه وسلفه عبروا عن الحق بصريحه، دون الله ورسوله وأن الهدى في كلامهم، فقد ظن به ظن السوء، ومن ظن أنه يكون في ملكه ما لا يشاء، ولا يقدر على إيجاده، وأنه كان معطلا من الأزل إلى الأبد عن أن يفعل، وأنه لا سمع له ولا بصر ولا علم ولا إرادة ولا كلام يقوم به، ولا يتكلم ولا يكلم، وأنه ليس فوق سماواته على عرشه بائن من خلقه، أو أن بينه وبين خلقه وسائط يرفعون حوائجهم إليه فيدعونهم ويرجونهم فقد ظن به ظن السوء.
(1) وليظن السوء بنفسه التي هي مأوى كل سيئ، ومتبع كل شر، المركبة على الجهل والظلم، فإنها أولى بظن السوء من أحكم الحاكمين، وأعدل العادلين وأرحم الراحمين، الغني الحميد الذي له الغنى التام والحمد التام، والحكمة التامة، المنزه عن كل سوء في ذاته وصفاته وأسمائه وأفعاله، فذاته لها الكمال المطلق من كل وجه، وصفاته كذلك، وأسماؤه كلها حسنى، وأفعاله كلها حكمة ومصلحة ورحمة وعدل:

فلا تظنن بربك ظن سوء فإن الله أولى بالجميل

ولا تظنن بنفسك قط خيرا فكيف بظالم جان جهول

ص -363- ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا (1)، فمستقل ومستكثر (2)، وفتش نفسك هل أنت سالم ؟

فإن تنج منها تنج من ذي عظيمة3 وإلا فإني لا إخالك ناجيا4

....................................................................
(1) اقتراحا عليه وأنه يستحق خلاف ما جرى به القدر، بل يبوحون بذلك ويصرحون به جهارا في كلامهم وأشعارهم، وهذه حالة كما قال ابن الجوزي وغيره قد شملت خلقا كثيرا من العلماء والجهال، أولهم إبليس، وقال: الواحد من العوام إذا رأى مراكب مقلدة بالذهب والفضة، ودارا مشيدة مملوءة بالخدم والزينة، قال: انظروا ما أعطاهم الله مع سوء أفعالهم، ولا يزال يلعنهم ويذم معطيهم، حتى يقول: فلان يصلي الجماعات والجمع، ولا يؤذي الذر، ويظهر الإعجاب كأنه ينطق: لو كانت الشرائع حقا لكان الأمر بخلاف ما ترى، وكان الصالح غنيا والفاسق فقيرا. وقال صدقة بن الحسين الحداد - وكان فقيها وعليه جرب -، فقال: ينبغي أن يكون هذا على جمل لا علي. وكثير من العوام إذا رأى رجلا صالحا مؤذى قالوا: هذا ما يستحق، أو هذا ابن حلال كأن الله ظلمه أو يذمه كأنه لا يستحق، قدحا في القدر، وارتفاعا على الخالق جل وعلا في التحكم عليه، حتى كأن المعترض قد ارتفع أن يكون شريكا لله تعالى في ملكه، والله سبحانه هو العليم الحكيم، يضع الأشياء مواضعها.
(2) من الاعتراض على قدر الله وحكمه.
(3) أي من أمر ذي مصيبة عظيمة.
(4) إخال بكسر الهمزة أي لا أظنك ناجيا من الاعتراض على القدر، بل أكثر الخلق إلا من شاء الله يظنون بالله غير الحق ظن السوء بلسان حاله أو مقاله.


باب ما جاء في منكري القدر - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -364- باب ما جاء في منكري القدر (1)
وقال ابن عمر: " والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا ثم أنفقه في سبيل الله، ما قبله الله منه حتى يؤمن بالقدر" (2).
....................................................................
(1) أي من الوعيد الشديد، والقدر بالفتح ما يقدره الله من القضاء، ولما كان توحيد الربوبية لا يتم إلا بإثبات القدر ذكر المصنف ما جاء من الوعيد فيمن أنكره، تنبيها على وجوب الإيمان به، وقد جاءت أحاديث كثيرة في ذم القدرية، وأنهم مجوس هذه الأمة، فعن ابن عمر مرفوعا: " القدرية مجوس هذه الأمة، إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم "1. رواه أبو داود. وروى من حديث حذيفة: " لكل أمة مجوس، ومجوس هذه الأمة الذين يقولون: لا قدر " الحديث. يعني أن الأمر مستأنف، لم يسبق به قدر ولا علم من الله، وإنما يعلمه بعد وقوعه. ومذهب أهل السنة ما دل عليه الكتاب والسنة أن الله خالق كل شيء، وربه ومليكه، وأنه ما شاء كان وما لم يشأ لم يكن، وأنه قدر مقادير الخلائق قبل أن يخلقهم، قدر أرزاقهم وآجالهم وأعمالهم، وكتب ذلك في اللوح المحفوظ، وكتب ما يصيرون إليه من سعادة وشقاوة، وغلاة القدرية ينكرون علمه المتقدم، وكتابته السابقة، ويقولون: الأمر أنف. وهذا القول أول ما حدث في الإسلام في أواخر عصر الصحابة، وأول من ظهر ذلك منه معبد الجهني كما سيأتي، وعامة القدرية ينكرون أنه ما شاء كان وما لم يشأ لم يكن، فينكرون مشيئة الله النافذة، وقدرته الشاملة، وينكرون أن للعباد إرادات وأفعالا حقيقة وأن الله خالق أفعالهم وإراداتهم.
(2) هذا الحديث رواه مسلم كما ذكره المصنف، وأهل السنن وغيرهم عن يحيى بن يعمر قال: كان أول من تكلم في القدر بالبصرة معبد الجهني، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -365- ثم استدل بقول النبي صلى الله عليه وسلم : " الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره "1. رواه مسلم (1).
....................................................................
= فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين أو معتمرين فقلنا: لو لقينا أحدا من أصحاب رسول الله صلى الله عليه وسلم فسألناه عما يقول هؤلاء في القدر، فوفق لنا عبد الله بن عمر داخلا المسجد، فاكتنفته أنا وصاحبي فقلت: أبا عبد الرحمن إنه " قد ظهر قبلنا أناس يقرءون القرآن ويتقفرون العلم يزعمون أن لا قدر، وأن الأمر أنف. فقال: إذا لقيت أولئك فأخبرهم أني منهم بريء، وأنهم مني برآء، والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهبا فأنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر ". قال شيخ الإسلام: وكذلك كلام ابن عباس وجابر بن عبد الله وواثلة بن الأسقع وغيرهم من الصحابة، والتابعين لهم بإحسان وسائر أئمة المسلمين فيهم كثير، حتى قال فيهم الأئمة كمالك والشافعي وأحمد وغيرهم: إن المنكرين لعلم الله القدرية يكفرون.
(1) أي قال ابن عمر حدثني عمر بن الخطاب - رضي الله عنهما - قال: بينما نحن جلوس عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل يعني جبرائيل - عليه السلام - كما صرح به في آخر الحديث، شديد بياض الثياب شديد سواد الشعر، لا يرى عليه أثر السفر ولا يعرفه منا أحد، فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، فقال: يا محمد أخبرني عن الإسلام، فأخبره بأركانه، ثم سأله عن الإيمان فأخبره كما ذكره المصنف، ثم سأله عن الإحسان ثم الساعة، وهذا حديث عظيم، وعليه مدار أصول الدين، وفيه أن الإيمان بالقدر من أصول الإيمان الستة المذكورة، فمن لم يؤمن بالقدر خيره وشره فقد ترك أصلا من أصول الدين وجحده، ويشبه من قال الله فيهم: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} 2. والإيمان بالقدر هو الإيمان بأن الله علم ذلك في علمه القديم، وأنه كتبه وشاءه وأوجده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (8) , والترمذي : الإيمان (2610) , والنسائي : الإيمان وشرائعه (4990) , وأبو داود : السنة (4695) , وابن ماجه : المقدمة (63) , وأحمد (1/28 ,1/51 ,1/52 ,2/107).
2 سورة البقرة آية : 85.

ص -366- وعن عبادة بن الصامت رضي الله عنه أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان (1) حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك (2)، سمعت رسول الله صلى الله عليه وسلم يقول: " إن أول ما خلق الله القلم (3)،
....................................................................
(1) أي حلاوة الإيمان كما تقدم في حديث أنس. وللترمذي: "إن للإيمان طعما". وهو كذلك فإن له حلاوة وطعما من ذاقه تسلى به عن الدنيا وما عليها، وابن عبادة هو الوليد، صرح به أحمد والترمذي، ولد في عهد النبي صلى الله عليه وسلم أنصاري مدني ثقة من كبار التابعين، مات بعد السبعين.
(2) ولأحمد وغيره: قلت: يا أبتاه أوصني واجتهد لي فقال: أجلسوني. فقال: يا بني إنك لن تجد طعم الإيمان، ولن تبلغ حقيقة العلم بالله حتى تؤمن بالقدر خيره وشره، قلت: يا أبتاه كيف أعلم ما خير القدر وشره ؟ قال: تعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك. وفي الحديث: " ثلاث من كن فيه وجد حلاوة الإيمان "1 وإنه يكون كذلك إذا كان مؤمنا بالقدر.
(3) أي أول شيء خلقه قبل خلق السماوات والأرض، لا قبل خلق العرش، وعليه الجمهور؛ لما روى مسلم وغيره عن عبد الله بن عمرو مرفوعا: " كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء " وفي الصحيح من غير وجه عن عمران بن حصين مرفوعا: " كان الله ولم يكن شيء قبله، وكان عرشه على الماء، وكتب في الذكر كل شيء، ثم خلق السماوات والأرض "2. وروى الدارمي وغيره نحوه، وقال: ثبت في النصوص الصحيحة أن العرش خلق أولا. وعن ابن عباس قال: " إن الله كان على عرشه قبل أن يخلق شيئا، فكان أول ما خلق الله القلم فأمره أن يكتب ما هو كائن ". وإنما يجري الناس على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأقضية (3600) , وابن ماجه : الأحكام (2366) , وأحمد (2/204).
2 أبو داود : الجنائز (3199) , وابن ماجه : ما جاء في الجنائز (1497).

ص -367- فقال له: اكتب. فقال: رب وماذا أكتب ؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة "1(1). يا بني سمعت رسول الله صلى الله عليه وسلم يقول: " من مات على غير هذا فليس مني "2. (2) وفي رواية لأحمد: " إن أول ما خلق الله القلم، فقال له: اكتب فجرى في تلك الساعة ما هو كائن إلى يوم القيامة "3 (3).
....................................................................
= أمر قد فرغ منه، ونحوه للبيهقي عنه أنه سئل عن قوله: (وكان عرشه على الماء) على أي شيء؟ قال: على متن الريح. ويحمل حديث: "أول ما خلق الله القلم" على أنه أول المخلوقات من هذا العالم.
(1) وكذلك في حديث ابن عباس وغيره، وفيه بيان أنه إنما أمر حينئذ أن يكتب مقادير هذا الخلق إلى قيام الساعة، لا ما يكون بعد ذلك.
(2) صححه أحمد والترمذي، وفيه ونحوه بيان شمول علم الله تعالى وإحاطته بما كان وما يكون في الدنيا والآخرة، كما قال تعالى: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}4. قال أحمد: القدر قدرة الرحمن. قال شيخ الإسلام: ((يشير إلى أن من أنكر القدر فقد أنكر قدرة الله، وأنه يتضمن إثبات قدرة الله على كل شيء)) ا?. ونفاة القدر جحدوا كمال قدرة الله. قال بعض السلف: ناظروهم بالعلم، فإن أقروا به خصموا، وإن جحدوه كفروا. يعني إن أنكروا العلم القديم السابق بأفعال العباد، وأنه في كتاب حفيظ فقد كذبوا القرآن، وإن أقروا بذلك وأنكروا أن الله. خلق أفعال العباد وأرادها فقد خصموا؛ لأن ما أقروا به حجة عليهم فيما أنكروه. وقد بيض المصنف - رحمه الله تعالى - آخر هذا الحديث ليعزوه ورواه أحمد والترمذي وأبو داود وهذا لفظه كما ذكره الشارح.
(3) وتمامه: يا بني إن مت ولست على ذلك دخلت النار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : القدر (2155) , وأبو داود : السنة (4700).
2 أبو داود : السنة (4700).
3 الترمذي : تفسير القرآن (3319) , وأحمد (5/317).
4 سورة الطلاق آية : 12.

ص -368- وفي رواية لابن وهب: (1) قال قال رسول الله صلى الله عليه وسلم : " فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار ". (2) وفي المسند والسنن عن ابن الديلمي: (3) قال: أتيت أبي بن كعب فقلت: " في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي (4).
....................................................................
(1) هو عبد الله بن وهب بن مسلم القرشي مولاهم أبو محمد المصري الثقة الفقيه، صاحب مالك، روى عنه وعن عمرو بن الحارث وابن هانئ وحيوة وغيرهم، وعنه شيخه الليث بن سعد وابن مهدي وابن المديني وجماعة، وجمع وصنف وحفظ على أهل الحجاز ومصر وغيرهم ولد سنة 125 هـ، ومات سنة 197 هـ.
(2) أي فمن لم يؤمن بما قدره الله وقضاه فقد جحد قدرة الله التامة، ومشيئته النافذة، وخلقه لكل شيء، وتصرفه في كل شيء، وكذب بكتبه ورسله ووعده ووعيده، فاستحق أن يحرقه الله بالنار، لكفره وبدعته أعاذنا الله من ذلك.
(3) أي وفي مسند الإمام أحمد وسنن أبي داود وابن ماجه عن عبد الله بن فيروز الديلمي نسبة إلى جبل الديلم، أبو بسر بالمهملة ويقال: بالمعجمة، أخو الضحاك، من أبناء الفرس، وفيروز: قاتل الأسود العنسي، وعبد الله هذا ثقة من كبار التابعين، ومنهم من ذكره في الصحابة، كان يسكن بيت المقدس، روى عن أبيه وأبي بن كعب وزيد بن ثابت وابن مسعود وحذيفة وغيرهم، وعنه أبو إدريس الخولاني وعمرو بن رويم ووهب بن خالد وغيرهم.
(4) ولفظ ابن ماجه قال: وقع في نفسي شيء من هذا القدر، خشيت أن يفسد علي ديني وأمري. أي شك واضطراب يؤدي إلى شك فيه أو جحد له، فأتيت أبي بن كعب فقلت: يا أبا المنذر قد وقع في قلبي شيء من هذا القدر، فخشيت على =

ص -369- فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر (1)، وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار " (2).
قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه
....................................................................
= ديني وأمري، فحدثني من ذلك بشيء، لعل الله أن ينفعني، فقال: " لو أن الله عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم "، أي لو عذب أهل سماواته وأهل أرضه لعتوهم وعصيانهم، فمحض عدله الخالص من شائبة الظلم، وهو أرحم الراحمين، ولولا فرط عتوهم وإبائهم عن طاعته واستحقاقهم للعذاب لما عذبهم، وهو الحكم العدل، ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم.
(1) ولفظ ابن ماجه: ولو كان لك جبل أحد ذهبا، أو مثل جبل أحد ذهبا تنفقه في سبيل الله ما قبله الله منك حتى تؤمن بالقدر، أي بأن جميع الأمور الكائنة خيرها وشرها بقضاء الله وقدره وإرادته ومشيئته وأمره، كما ذكر عن علي رضي الله عنه.
(2) ففي هذه الأحاديث وما في معناها الوعيد الشديد على من لم يؤمن بالقدر، والحجة الواضحة على نفاة القدر من المعتزلة وغيرهم، ومن مذهبهم تخليد أهل المعاصي في النار، وهذا الذي اعتقدوه من أكبر الكبائر فلازم مذهبهم الحكم عليهم بالخلود في النار إن لم يتوبوا، وقد خالفوا ما تواتر من الكتاب والسنة.

ص -370- سلم. حديث صحيح رواه الحاكم في صحيحه (1) .
....................................................................
(1) ولفظ ابن ماجه: ولا عليك أن تأتي أخي عبد الله بن مسعود قال: فأتيت عبد الله بن مسعود فسألته، فذكر لي مثل ما قال أبي، وقال لي: ولا عليك أن تأتي حذيفة، فأتيت حذيفة فسألته فقال مثل ما قال عبد الله، فقال: ائت زيد بن ثابت فاسأله، فأتيت زيد بن ثابت فسألته فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " لو أن الله عذب أهل سماواته وأهل أرضه "1 بنحو ما تقدم عن أبي رضي الله عنه، وزيد بن ثابت الأنصاري كاتب النبي صلى الله عليه وسلم ، وأحد فقهاء الصحابة مات سنة 45 هـ، وله 56 سنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (947) , والترمذي : الجنائز (1029) , والنسائي : الجنائز (1991) , وأحمد (3/266 ,6/32 ,6/40 ,6/97 ,6/231).


باب ما جاء في المصورين - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -371- باب ما جاء في المصورين (1)
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي(2)، فليخلقوا ذرة (3)، أو ليخلقوا حبة، أو ليخلقوا شعيرة "1. أخرجاه (4).
....................................................................
(1) أي من الوعيد الشديد والتهديد الأكيد، للمضاهاة بخلق الله، بل هو منشأ الوثنية، وما دخل على القرون قبلنا إنما هو من هذا الباب؛ لأن صورة المألوف تعظيم، وإذا ارتسمت في الحافظة وبقي ذكرها يمر على البصر الناظر إليها من رسمها لا بد أن تستولي على قلبه، وتحل فيه حلول التعبد له.
(2) أي لا أظلم منه فإن الله له الخلق والأمر، وهو رب كل شيء ومليكه، وهو خالق كل شيء، وهو الذي صور جميع المخلوقات على غير مثال سبق، وجعل فيها الأرواح التي تحصل بها الحياة، كما قال تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} 2 الآيات. فالمصور لما صور الصورة على شكل ما خلقه الله تعالى من إنسان وبهيمة، صار مضاهيا لخلق الله، فصار لا أظلم منه، وما صوره يعذب به يوم القيامة.
(3) تعجيز لهم، أي فليخلقوا ذرة وهي صغار النمل فيها روح تتصرف بنفسها كهذه الذرة التي خلقها الله، وأنى لهم ذلك ؟
(4) تعجيز لهم أيضا، أي فليخلقوا حبة حنطة فيها طعم تؤكل وتزرع وتنبت، ويوجد فيها ما يوجد في حبة الحنطة، وكذا الشعيرة ونحوها من الحب الذي يخلقه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7559) , ومسلم : اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527).
2 سورة السجدة آية : 7.

ص -372- ولهما عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: " أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله "1 (1).
....................................................................
= الله، وأنى لهم السبيل إلى ذلك، والمراد تعجيزهم تارة بتكليفهم خلق صورة حيوان، وهو أشد، وتارة بتكليفهم خلق جماد وهو أهون، ومع ذلك لا قدرة لهم على ذلك كله، فإن الله هو المتفرد بذلك لا خالق غيره ولا رب سواه.
(1) أي يشابهون بما يصنعونه ما يصنعه الله. ولمسلم: "الذين يشبهون بخلق الله". ولهما من حديث ابن عباس: " أشد الناس عذابا المصورون "2. قال النووي: قيل: هذا محمول على صانع الصورة لتعبد وهو صانع الأصنام ونحوها، فهذا كافر وهو أشد الناس، وقيل هو فيمن قصد المعنى الذي في الحديث من مضاهاته خلقه، واعتقد ذلك فهذا كافر أيضا، وله من شدة العذاب ما للكافر، ويزيد عذابه بزيادة كفره، فأما من لم يقصد بها العبادة ولا المضاهاة فهو فاسق صاحب ذنب كبير، لا يكفر كصاحب المعاصي. وقال: قال العلماء: تصوير صورة الحيوان حرام شديد التحريم، وهو من الكبائر المتوعد عليها بهذا الوعيد الشديد، وسواء صنعه لما يمتهن أم لغيره فصنعه حرام بكل حال، وسواء كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها، فأما ما ليس فيه صورة حيوان فليس بحرام. قال الحافظ: ويؤيد التعميم فيما له ظل وفيما لا ظل له ما أخرجه أحمد عن علي قال: كان رسول الله صلى الله عليه وسلم في جنازة فقال: " أيكم ينطلق إلى المدينة فلا يدع بها وثنا إلا كسره، ولا قبرا إلا سواه، ولا صورة إلا لطخها "3. وفيه ثم قال: " من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم "4. قال المنذري: إسناده جيد. وإذا كان هذا فيمن صور صورة على مثال ما خلقه الله من الحيوان، فكيف بمن سوى المخلوق برب العالمين، وشبهه بخلقه وصرف له شيئا من العبادة ؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : اللباس (5954) , وأحمد (6/36).
2 البخاري : اللباس (5950) , ومسلم : اللباس والزينة (2109) , والنسائي : الزينة (5364) , وأحمد (1/375 ,1/426).
3 مسلم : الجنائز (969) , والترمذي : الجنائز (1049) , والنسائي : الجنائز (2031) , وأبو داود : الجنائز (3218) , وأحمد (1/87).
4 أحمد (1/87).

ص -373- ولهما عن ابن عباس - رضي الله عنهما - سمعت رسول الله صلى الله عليه وسلم يقول: " كل مصور في النار(1) يجعل له بكل صورة صورها نفس يعذب بها في جهنم "1 (2).
....................................................................
(1) أي لذي روح، لتعاطيه ما يشبه ما انفرد الله به من الخلق والاختراع.
(2) أي تعذبه نفس الصورة بأن يجعل فيها روحا، والباء بمعنى " في " أو يجعل له بكل صورة شخص يعذب به، وقد قال - عليه الصلاة والسلام – لعائشة: " ما هذه النمرقة ؟ قلت: لتجلس عليها وتوسدها. قال: إن أصحاب هذه الصور يقال لهم: أحيوا ما خلقتم، وإن الملائكة لا تدخل بيتا فيه الصور "2. قال الحافظ: قدم الجملة الأولى اهتماما بالزجر عن اتخاذ الصور؛ لأن الوعيد إذا حصل لصانعها فهو حاصل لمستعملها؛ لأنها لا تصنع إلا لتستعمل، فالصانع متسبب، والمستعمل مباشر، فيكون أولى بالوعيد، ويستفاد منه أنه لا فرق في تحريم التصوير بين أن تكون الصورة لها ظل أو لا، وبين أن تكون مدهونة أو منقوشة أو منقورة أو منسوجة، معلقة أو مفروشة. قال النووي: لا فرق في ذلك، وبمعناه قال جماهير العلماء من الصحابة والتابعين. وقال بعض السلف: إنما ينهى عما كان له ظل، ولا بأس بالصورة التي ليس لها ظل وهذا مذهب باطل، فإن الستر الذي أنكر النبي صلى الله عليه وسلم الصور فيه لا يشك أحد أنه مذموم، وليس لصورته ظل، مع باقي الأحاديث المطلقة في كل صورة. وقال الزهري: النهي في الصورة على العموم، وكذا استعمال ما هي فيه، ودخول البيت الذي هي فيه، سواء كانت رقما في ثوب، أو غير رقم، وسواء كانت في حائط أو ثوب أو بساط ممتهن أو غير ممتهن عملا بظاهر الأحاديث، لا سيما حديث النمرقة الذي ذكره مسلم، وهذا مذهب قوي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : اللباس والزينة (2110) , وأحمد (1/308).
2 البخاري : اللباس (5957) , ومسلم : اللباس والزينة (2107) , ومالك : الجامع (1803).

ص -374- ولهما عنه مرفوعا: " من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ "1(1). ولمسلم عن أبي الهياج قال: قال لي علي رضي الله عنه: " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها (2)، ولا قبرا مشرفا إلا سويته "2 (3).
....................................................................
(1) وفي رواية: "فإن الله يعذبه حتى ينفخ فيها الروح وليس بنافخ أبدا" أي لا يمكنه ذلك، فيكون معذبا دائما، فالحديث يدل على طول تعذيبه، وإظهار عجزه عما كان تعاطاه، ومبالغة في تحريمه، وبيان قبح فعله، وتقدم قوله: "أحيوا ما خلقتم" أي اجعلوه حيوانا ذا روح كما ضاهيتم به، وهذا أمر تعجيز، ووعيد شديد؛ لأنه مغيا بما لا يمكن، فالمراد به الزجر الشديد والوعيد بعقاب الكافر، ليكون أبلغ في الارتداع. ويستثنى من ذلك ما لا روح فيه، لقول ابن عباس: فإن أبيت فعليك بهذا الشجر. وإذا خص ما فيه روح بالمعنى من جهة أنه مما لم تجر عادة الآدميين بصنعته، وجرت عادتهم بغرس الأشجار مثلا امتنع ذلك في مثل تصوير الشمس والقمر، ويتأكد المنع بما عبد من دون الله، فإنه يضاهي صور الأصنام التي هي الأصل في منع التصوير، لا سيما وقد جاء النهي عن التماثيل.
(2) وتقدم لأحمد: "ولا صورة إلا لطختها" أي أزلتها ومحوتها. وفيه التصريح ببعثه صلى الله عليه وسلم عليا وغيره لطمس الصور لما فيها من المضاهاة لخلق الله. وأبو الهياج اسمه حيان بن حصين الأسدي تابعي ثقة، روى عن علي وعمار، وكان كاتبا له، وعنه ابناه جرير ومنصور والشعبي وغيرهم.
(3) مشرفا أي مرتفعا إلا سويته أي بالأرض، ففيه التصريح ببعثه لتسوية القبور، لما في تعليتها من الفتنة بأربابها، وتعظيمها وهو أكبر وسائل الشرك وذرائعه، بل هو الأصل في عبادتها، وصرف الهمم إلى محو هذا وأمثاله من أكبر مصالح الدين =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : البيوع (2225) والتعبير (7042) , ومسلم : اللباس والزينة (2110) , والترمذي : اللباس (1751) , والنسائي : الزينة (5358 ,5359) , وأبو داود : الأدب (5024) , وأحمد (1/216 ,1/241 ,1/246 ,1/350 ,1/359 ,1/360).
2 مسلم : الجنائز (969) , والترمذي : الجنائز (1049) , والنسائي : الجنائز (2031) , وأبو داود : الجنائز (3218) , وأحمد (1/96).

ص -375- .............................................................................................
= ومقاصده وواجباته، ولما وقع التساهل في هذه الأمور وقع المحذور، فكثر التصوير واستعماله، وكثر البناء على القبور وزخرفت، وجعلت أوثانا تعبد من دون الله، وصرف لها خالص التضرع والخشوع، والذبح لها والنذور، وغير ذلك من كل شرك محظور. قال ابن القيم: ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به ونهى عنه وبين ما عليه أكثر الناس اليوم رأى أحدهما مضادا للآخر مناقضا له، بحيث لا يجتمعان، فنهى عن الصلاة إلى القبور وهؤلاء يصلون عندها وإليها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد ويسمونها مشاهد، مضاهاة لبيوت الله، ونهى عن إيقاد السرج عليها وهؤلاء يوقفون الوقوف على إيقاد السرج عليها، ونهى أن تتخذ عيدا، وهؤلاء يتخذونها أعيادا ومناسك ويجتمعون لها كاجتماعهم للعيد أو أكثر، وأمر بتسويتها كما روى مسلم عن أبي الهياج وذكره هو وحديث ثمامة بن شفي، وهو عند مسلم أيضا قال: كنا مع فضالة بن عبيد بأرض الروم، فتوفي صاحب لنا فأمر فضالة بقبره فسوي، ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها. وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها عن الأرض كالبيوت، ويعقدون عليها القباب، وذكر ما نهي عنه من تجصيصها والزيادة على ترابها، والتصريح بتحريم ذلك، وأنه قد آل الأمر بهؤلاء إلى أن شرعوا للقبور حجا، ووضعوا لها مناسك، ولا يخفى ما فيه من مشاقة دين الإسلام، والمفاسد التي يعجز عن حصرها، منها اتخاذها أعيادا، والسفر إليها، ومشابهة عباد الأصنام بما يفعل عندها من العكوف عليها، والمجاورة عندها، وتعليق الستور عليها، وسدانتها والنذر لها ولسدنتها، واعتقاد المشركين فيها أن بها يكشف البلاء، وتقضى الحوائج وغير ذلك، والشرك الأكبر الذي يفعل عندها، وإيذاء أهلها، وتفضيلها على خير البقاع، والطواف بها، وتقبيلها، واستلامها وتعفير الخدود على تربتها، وعبادة أصحابها، والاستغاثة بهم وسؤالهم النصر والرزق والعافية، وقضاء الديون، وتفريج الكربات، وإغاثة اللهفان، وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم فالله المستعان.


باب ما جاء في كثرة الحلف - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -376- باب ما جاء في كثرة الحلف (1)
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} 1(2). عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب "2. أخرجاه (3).
....................................................................
(1) أي من النهي عنه والوعيد لفاعليه، لما يترتب عليه من منافاة كمال التوحيد الواجب، والحلف بفتح المهملة وكسر اللام اليمين.
(2) قال ابن عباس: يريد لا تحلفوا. وقال ابن جرير: لا تتركوها بغير تكفير. وقال آخرون: احفظوا أيمانكم عن الحنث فلا تحنثوا. وأراد المصنف من الآية ما قاله ابن عباس، وكلها متلازمة، فإنه يلزم من كثرة الحلف كثرة الحنث، مع ما يدل عليه من الاستخفاف بالله، وعدم التعظيم له وغير ذلك مما ينافي كمال التوحيد الواجب.
(3) منفقة بفتح الميم والفاء مفعلة من النفاق بفتح النون، وهو الرواج ضد الكساد، والسلعة بكسر السين المتاع، أي الحلف نفاق ورواج للسلع، وممحقة بفتح الميم والحاء، والمحق هو النقص والمحو، ومحق الله الشيء أذهب بركته، والمعنى أنه إذا حلف على سلعة أنه أعطي فيها كذا وكذا، أو أنه اشتراها بكذا وكذا، وقد يظنه المشتري صادقا فيما حلف عليه، فيأخذها بزيادة على قيمتها، والبائع كاذب في ذلك، وإنما حلف طمعا في الزيادة، فيكون قد عصى الله، فيعاقب بمحق البركة، فإذا ذهبت بركة كسبه دخل عليه من النقص أعظم من تلك الزيادة التي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 البخاري : البيوع (2087) , ومسلم : المساقاة (1606) , والنسائي : البيوع (4461) , وأبو داود : البيوع (3335) , وأحمد (2/235 ,2/242 ,2/413).

ص -377- وعن سلمان رضي الله عنه (1) أن رسول الله صلى الله عليه وسلم قال: " ثلاثة لا يكلمهم الله (2)، ولا يزكيهم، ولهم عذاب أليم(3): أُشيمط زان (4)،
....................................................................
= دخلت عليه بسبب حلفه، وربما ذهب ثمن تلك السلعة بالكلية، فإن ما عند الله إنما ينال بطاعته، وإن تزخرفت الدنيا للعاصي، فعاقبتها الاضمحلال والذهاب والعقاب الوبيل.
(1) هو أبو عبد الله الفارسي ابن الإسلام، ويقال له: سلمان الخير، أصله من أصبهان، وفي الصحيح عنه أنه من رام هرمز، وأنه تداوله بضعة عشر من رب إلى رب. وقال ابن منده: اسمه مايه بن لوذخشان بن مورسلا بن بهوذان من ولدان الملك، وكان أدرك وصي عيسى، أسلم مقدم النبي صلى الله عليه وسلم المدينة، أول ما شهد الخندق، روى عنه أنس وابن عباس وغيرهما، قال النبي صلى الله عليه وسلم : " سلمان منا أهل البيت ". قال الحسن: كان أميرا على ثلاثين ألفا، توفي سنة 36 هـ، قيل: وله 350 سنة.
(2) نفي كلام الله لهؤلاء العصاة وعيد شديد في حقهم، ودليل على أن الله يكلم من أطاعه، كما تواترت به النصوص من الكتاب والسنة، وأن الكلام صفة من صفات كماله، وهو مذهب أهل السنة والجماعة.
(3) وهذا من تمام العقوبة لهم، والزكاة في الأصل الطهارة والنماء والبركة والمدح والزيادة، أي لا يثني عليهم، ولا يطهرهم من دنس الذنوب. {وَلَهُمْ عَذَابٌ أَلِيمٌ} 1 موجع، فهؤلاء لما عظم ذنبهم عظمت عقوبتهم، وهذا زجر عظيم لمن له عقل عن تعاطي هذه الأعمال السيئة.
(4) صغره تحقيرا له؛ وذلك لأن داعي المعصية والفجور ضعيف في حقه، فدل على أن الحامل له على الزنا محبة المعصية والفجور، وعدم الخوف من الله وخشيته، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 10.

ص -378- وعائل مستكبر (1)، ورجل جعل الله بضاعته (2) لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه "1. رواه الطبراني بسند صحيح (3).
....................................................................
= وضعف الداعي إلى المعصية مع فعلها يوجب تغليظ العقوبة عليه، بخلاف الشاب فإن قوة داعي الشهوة منه قد يغلبه مع خوفه من الله، وقد يرجع إلى نفسه بالندم ولومها على المعصية فينتهي ويراجع.
(1) أي فقير ليس له ما يدعوه إلى الكبر؛ لأن الداعي إلى الكبر في الغالب كثرة المال والنعم والرياسة، والعائل الفقير لا داعي له إلى أن يستكبر، فاستكباره مع عدم الداعي إليه يدل على أن الكبر طبيعة له، كامن في قلبه، فعظمت عقوبته، لعدم الداعي إلى هذا الخلق الذميم الذي هو من أكبر المعاصي.
(2) بنصب الاسم الشريف، أي جعل الحلف بالله بضاعته، وله من حديث عصمة بن مالك: " اتخذ الأيمان بضاعة، يحلف في كل حق وباطل ". وسماه بضاعة له لملازمته له، وغلبته عليه، وهذا الشاهد من الحديث للترجمة، وكل هذه الأعمال تدل على أن صاحبها إن كان موحدا فتوحيده ضعيف، وأعماله ضعيفة بحسب ما قام بقلبه، وظهر على لسانه وعمله، من تلك المعاصي العظيمة مع قلة الداعي إليها.
(3) وفي صحيح مسلم من حديث أبي ذر: " ثلاثة لا يكلمهم الله، ولا ينظر إليهم، ولا يزكيهم، ولهم عذاب أليم "2. وذكر منهم المنفق سلعته بالحلف الكاذب. وفي الصحيحين من حديث أبي هريرة: " رجل حلف على سلعة لقد أعطي بها أكثر مما أعطي وهو كاذب، ورجل حلف على يمين كاذبة بعد العصر ليقتطع بها مال رجل مسلم "3. وفي رواية: " ورجل بايع رجلا سلعة بعد العصر، فحلف بالله لأخذها بكذا وكذا، فصدقه وهو على غير ذلك "4. ففي هذه الأحاديث شدة الوعيد على كثرة الحلف، المنافي لكمال التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (107) , والنسائي : الزكاة (2575) , وأحمد (2/480).
2 البخاري : العلم (99) , وأحمد (2/373).
3 الترمذي : صفة القيامة والرقائق والورع (2441) , وابن ماجه : الزهد (4317).
4 النسائي : الصلاة (461) , وأبو داود : الصلاة (425 ,1420) , وابن ماجه : إقامة الصلاة والسنة فيها (1401) , وأحمد (5/315 ,5/317 ,5/319 ,5/322) , ومالك : النداء للصلاة (270) , والدارمي : الصلاة (1577).

ص -379- وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " خير أمتي قرني (1)، ثم الذين يلونهم، ثم الذين يلونهم (2). قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا(3)، ثم إن بعدكم قوم يشهدون ولا يستشهدون (4)،
....................................................................
(1) الخبر في الصحيحين، وأكثر روايات البخاري: "خيركم قرني" على تقدير حذف المضاف، أي أهل قرني، وجاء في رواية: "أهل قرني" واختلف في القرن، فقيل: من أربعين إلى مائة، وهو المعتبر، فخير الأمة قرنه لفضيلة أهل ذلك القرن في العلم والإيمان والأعمال الصالحة، لغلبة الخير فيه، وكثرة أهله، وقلة الشر وأهله، واعتزاز الإسلام، وكثرة العلم والعلماء، واشتداد الإنكار على من ابتدع، كالخوارج والقدرية ونحوهم.
(2) أي فضل الذين يلونهم على من بعدهم لظهور الإسلام فيهم وكثرة الداعي إليه والراغب فيه، والقائم به، والقرب من نور النبوة، وما ظهر فيه من البدع أنكر واستعظم وأزيل كبدعة الخوارج والقدرية والرافضة، وتلك وإن ظهرت فأهلها في غاية الذل والمقت والهوان والقتل، فيمن عاند منهم ولم يتب، وأما القرن الثالث فهو دون الأولين، لكثرة ظهور البدع فيه، لكن العلماء فيه متوافرون، وقد تصدى كثير منهم لإنكارها، والإسلام إذ ذاك ظاهر والجهاد قائم.
(3) هذا الشك من راوي الحديث عمران بن حصين رضي الله عنه، والمشهور من الروايات أن القرون المفضلة ثلاثة.
(4) قوم بالرفع هكذا في بعض روايات البخاري وغيره، وهي مخالفة لقواعد الإعراب، والرواية المشهورة التي شرح عليها الشراح "قوما" بالنصب، وجوز =

ص -380- ويخونون ولا يؤتمنون (1)، وينذرون ولا يوفون (2)، ويظهر فيهم السمن "1 (3).
....................................................................
= العيني رفعه بفعل محذوف تقديره يجيء قوم.
وفي بعض الروايات "يجيء قوم". وفي بعضها: "يكون قوم" لكن بدون ذكر إن بعدكم "ويشهدون" أي الزور "ولا يستشهدون" أي لا تطلب منهم الشهادة لفسقهم أو لاستخفافهم بأمرها وعدم تحريهم الصدق، لقلة دينهم وضعف إيمانهم، والذم لمن شهد بالباطل، لما في بعض الألفاظ "ثم يفشو فيهم الكذب، حتى يشهد الرجل ولا يستشهد". ولقرنه بالخيانة، ولا منافاة بينه وبين حديث: " خير الشهداء الذي يأتي بشهادته قبل أن يسألها "2؛ لأن هذا في حقوق الله التي لا طالب لها، وفي حقوق الآدميين التي لو لم يأت بها الشاهد لضاع حق من هي له، لعدم علمه بها، وقيل: أي يتحملون الشهادة من غير تحميل.
(1) أي يخونون من ائتمنهم، ولا يؤتمنون لخيانتهم الظاهرة، وفيه دلالة على أن الخيانة قد غلبت على كثير منهم أو أكثرهم.
(2) أي لا يوفون ما وجب عليهم بالنذر، وهذا لا ينافي حديث النهي عن النذر، وأنه لا يأتي بخير، وإنما هو تأكيد لأمره، وتحذير من التهاون به بعد إيجابه، فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم، وقلة إيمانهم.
(3) يعني المفرط للتوسع في المآكل والمشارب، والرغبة في الدنيا ونيل شهواتها، والتنعم بها، والغفلة عن الدار الآخرة والعمل لها، وليس المراد مطلق السمن؛ فإنه لا يخلو منه زمان، ولا عيب فيه. وفي حديث أنس: " لا يأتي زمان إلا والذي بعده شر منه، حتى تلقوا ربكم "3. سمعته من رسول الله صلى الله عليه وسلم فما زال الشر يزيد في الأمة حتى كثرت البدع، وفشا الشرك، وعمرت المساجد على القبور، وشيدت عليها القباب، وعبدت من دون الله، وعادت الجاهلية الأولى، بل صار =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3650) , ومسلم : فضائل الصحابة (2535) , والترمذي : الفتن (2221 ,2222) , والنسائي : الأيمان والنذور (3809) , وأبو داود : السنة (4657) , وأحمد (4/427 ,4/436).
2 مسلم : الإيمان (82) , والترمذي : الإيمان (2620) , وأبو داود : السنة (4678) , وابن ماجه : إقامة الصلاة والسنة فيها (1078) , وأحمد (3/370 ,3/389) , والدارمي : الصلاة (1233).
3 الترمذي : الإيمان (2621) , والنسائي : الصلاة (463) , وابن ماجه : إقامة الصلاة والسنة فيها (1079) , وأحمد (5/346 ,5/355).

ص -381- وفيه عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: " خير الناس قرني، ثم الذين يلونهم (1)، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته "1(2). قال إبراهيم: ((كانوا يضربوننا على الشهادة والعهد ونحن صغار))(3).
....................................................................
= كثير ممن ينتسب إلى العلم يدعون إلى البدع والشرك، ويبدع من ينكر ذلك ويكفر، ولكن لا تزال بحمد الله طائفة على الحق منصورة، تقوم بها الحجة على خلقه إلى قيام الساعة.
(1) صرح في هذا الحديث أن خير القرون ثلاثة من غير شك.
(2) فيه الإشارة إلى التسارع في الشهادة واليمين، لضعف الإيمان، والرغبة في الدنيا، وكثرة المعاصي والذنوب، فيخف أمر اليمين والشهادة عنده تحملا وأداء، لقلة خوفه من الله، وعدم مبالاته بذلك، وهذا من أعلام النبوة فإنه قد وجد ذلك.
(3) إبراهيم هو النخعي، ولعل مراده أصحاب عبد الله بن مسعود، كما هي عادته في النقل عنهم، وهكذا حال السلف الصالح، محافظة منهم على الدين الذي أكرمهم الله به، فلا يتركون شيئا مما يكره إلا أنكروه، وفيه تمرين الصغار على طاعة ربهم، ونهيهم عما يضرهم، وفعلهم ذلك إنما هو لئلا يعتادوا إلزام أنفسهم بالعهود وهي الأيمان، لما يلزم الحالف من الوفاء، وربما أثم وكذا الشهادة، فإنه إذا اعتادها حال صغره سهلت عليه، فربما أداه ذلك إلى التساهل حال كبره، فإن من شب على شيء شاب عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3651) , ومسلم : فضائل الصحابة (2533) , والترمذي : المناقب (3859) , وابن ماجه : الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/434 ,1/438 ,1/442 ,4/267 ,4/276 ,4/277).


باب ما جاء في ذمة الله وذمة نبيه - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -382- باب ما جاء في ذمة الله وذمة نبيه (1)
وقول الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} 1 الآية (3).
عن بريدة رضي الله عنه قال: " كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية (4)
....................................................................
(1) أي من الدليل على وجوب حفظها والوفاء بها، والمراد التي تدخل في العهود، وأن عدم الوفاء عدم تعظيم له، فهو قدح في التوحيد.
(2) أمر تعالى بالوفاء بالعهود والمواثيق،. والمحافظة على الأيمان، ومراد المصنف - رحمه الله - ما يجري بين الناس من الذمة أنه يجب الوفاء بذلك، وهو فرد من أفراد معنى الآية، فإنها دالة على وجوب الوفاء بذلك.
(3) هذه الأيمان المراد بها الداخلة في العهود والمواثيق، لا الأيمان الواردة على حث أو منع. قال مجاهد: يعني الحلف، أي حلف الجاهلية. وروى أحمد عن جبير بن مطعم مرفوعا: " لا حلف في الإسلام، وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة "2 أي أن الإسلام لا يحتاج معه إلى الحلف الذي كان أهل الجاهلية يفعلونه، فإن بالتمسك بالإسلام حماية وكفاية عما كانوا فيه. وقوله {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} 3 تهديد ووعيد.
(4) أي جعل شخصا أميرا على جيش أي جنود، أو سرية وهي القطعة من الجيش تخرج منه وتغير وترجع إليه، والغزاة أو الخيل من المائة إلى الأربعمائة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 مسلم : فضائل الصحابة (2530) , وأبو داود : الفرائض (2925) , وأحمد (4/83).
3 سورة النحل آية : 91.

ص -383- أوصاه بتقوى الله تعالى ومن معه من المسلمين خيرا(1)، فقال: اغزوا بسم الله في سبيل الله(2)، قاتلوا من كفر بالله، اغزوا ولا تغلوا (3)،
....................................................................
= ونحوها، فإن كثر فهو الجيش، سميت سرية لأنها تسري في الليل غالبا ويخفى ذهابها، وبريدة هو ابن حصيب الأسلمي تقدم، وهذا الحديث من رواية ابنه سليمان عنه.
(1) أي أوصاه في خاصته بتقوى الله، أي بالتحرز بطاعته من عقوبته، وهي كلمة جامعة يدخل فيها فعل جميع الطاعات، واجتناب المحرمات، وأوصاه أيضا بمن معه من المسلمين أن يفعل معهم خيرا من الرفق بهم، والإحسان إليهم، وخفض الجناح لهم، وترك التعاظم عليهم، وتعريفهم ما يحتاجون إليه في غزوهم، وما يحرم عليهم وما يكره.
(2) أي اشرعوا في فعل الغزو مستعينين بالله مخلصين له، فتكون الباء في "بسم الله" هنا للاستعانة بالله، والتوكل عليه. و "في سبيل الله" أي طاعته كما في الراوية الأخرى. وفي الحديث: " من قاتل لتكون كلمة الله هي العليا، ودينه هو الظاهر، فهو في سبيل الله "1.
(3) هذا العموم شمل جميع أهل الكفر المحاربين وغيرهم، وقد خصص من له عهد، وكذا الرهبان والنسوان ومن لم يبلغ الحلم؛ لأنه لا يكون منهم قتال غالبا، فإن حصل منهم قتال أو تدبير قتلوا.
(4) كرر الأمر بالغزو اهتماما بأمره، ونهى عن الغلول، وهو الأخذ من الغنيمة من غير قسمة لها، وقد قال تعالى: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} 2. وقال - عليه الصلاة والسلام -: " الغلول عار ونار يوم القيامة "3. ولا خلاف في تحريمه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (123) , ومسلم : الإمارة (1904) , والترمذي : فضائل الجهاد (1646) , والنسائي : الجهاد (3136) , وأبو داود : الجهاد (2517) , وابن ماجه : الجهاد (2783) , وأحمد (4/392 ,4/397 ,4/401 ,4/405 ,4/417).
2 سورة آل عمران آية : 161.
3 مالك : الجهاد (994).

ص -384- ولا تغدروا، ولا تمثلوا(1)، ولا تقتلوا وليدا(2)، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خلال - أو خصال -(3): فأيتهن ما أجابوك فاقبل منهم وكف عنهم(4)، ثم ادعهم إلى الإسلام(5)،
....................................................................
(1) تغدروا بكسر الدال أي لا تنقضوا العهد، والتمثيل التشويه بالقتيل، كجدع أنفه وأذنه ونحو ذلك من العبث به.
(2) الوليد المولود والصبي والعبد، وكذا النساء والرهبان، لأنهم لا يقاتلون، فإن قاتلوا قتلوا كما تقدم.
(3) شك من الراوي ووزنهما ومعناهما واحد، ويفسر أحدهما بالآخر.
(4) أية منصوب بأجابوا، أي فإلى أيتهن أجابوك فاقبل منهم، كما تقول: جئتك إلى كذا وفي كذا، فيعدى إلى الثاني بحرف الجر.
(5) كذا وقعت الرواية في جميع نسخ صحيح مسلم بزيادة: "ثم"، وذكر غير واحد أن الصواب إسقاطها كما في سنن أبي داود، وكتاب الأموال لأبي عبيد وغيرهما؛ لأن ذلك هو تفسير الثلاث الخصال لا غيرها، والابتداء بثم يوهم ابتداء بغير الثلاث الخصال المذكورة في الحديث. وقال المازري: دخلت لاستفتاح الكلام، وفيه دلالة لما ذهب إليه مالك من الجمع بين الأحاديث في الدعوة، فإنه قال: لا يقاتل الكفار قبل أن يدعوا، ولا تلتمس غرتهم إلا أن يكونوا قد بلغتهم الدعوة، فيجوز أن تؤخذ غرتهم، وصححه الشارح وغيره؛ لأن فائدة الدعوة أن يعرف العدو أن المسلمين لا يقاتلون للدنيا، ولا للعصبية، وإنما يقاتلون للدين، فإذا علموا بذلك أمكن أن يكون سببا إلى انقيادهم إلى الإسلام، بخلاف ما إذا جهلوا مقصود المسلمين، فقد يظنون أنهم إنما يقاتلون للملك أو الدنيا، فيزيدون عتوا وعنادا وبغضا.

ص -385- فإن أجابوك فاقبل منهم (1)، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين (2)، وأخبرهم أنهم إن فعلوا ذلك (3) فلهم ما للمهاجرين وعليهم ما على المهاجرين (4)، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم المسلمين، ولا يكون لهم في الغنيمة والفيء شيء (5)
....................................................................
(1) أي فاقبل منهم الإسلام وكف عنهم القتال.
(2) يعني إلى المدينة إذ ذاك، وكان في أول الأمر وجوب الهجرة إليها على كل من دخل في الإسلام. وفيه دليل على وجوب الهجرة على كل من أسلم، وهو في بلد الشرك إلى بلد الإسلام إذا استطاع، وتجب أو تستحب إذا ظهرت المعاصي كما نص عليه أهل العلم.
(3) أي أخبرهم أنهم إن تحولوا من دار الشرك إلى دار الإسلام وهي إذ ذاك المدينة.
(4) أي لهم ما لهم من الفيء والغنيمة ونحو ذلك، وعليهم ما عليهم من الجهاد وغيره.
(5) أي فإن امتنعوا بعد أن أسلموا من الهجرة من البداوة وغيرها، إلى دار المسلمين، ولم يجاهدوا فأخبرهم أنهم يكونون كأعراب المسلمين الساكنين في البادية من غير هجرة ولا غزو، فتجري عليهم أحكام الإسلام ولا يعطون من الخمس ولا من الفيء شيئا، وإنما لهم أن الصدقة المأخوذة من أغنيائهم فترد على فقرائهم، وبه أخذ الشافعي أن الصدقات للمساكين ونحوهم ممن لا حق لهم في الفيء، والفيء للأجناد. وَسَوَّى مالك وأبو حنيفة بين المالين، وجوزا صرف كل منهما إلى النوعين.

ص -386- إلا أن يجاهدوا مع المسلمين (1)، فإن هم أبوا فاسألهم الجزية (2)، فإن هم أجابوك فاقبل منهم، وكف عنهم (3)، فإن هم أبوا فاستعن بالله وقاتلهم (4)، وإذا حاصرت أهل حصن (5)
....................................................................
(1) أي فيكون لهم ما للمجاهدين المهاجرين وغيرهم من الخمس والفيء ونحو ذلك.
(2) وهي المال الذي يعقد للكتابي عليه الذمة، فعلة من الجزاء، كأنها جزت عن قتله، وفيه حجة لمالك والأوزاعي وغيرهما في أخذها من كل كافر عربيا كان أو غيره، كتابيا كان أو غيره، واختاره الشيخ وغيره، ورجحه ابن القيم وغيره؛ لهذا الخبر وغيره، تؤخذ على الرجال الأحرار البالغين دون غيرهم، ممن كان تحت قهر المسلمين، لا ممن نأى بداره، ويجب تحويلهم إلى بلاد المسلمين أو حربهم.
(3) أي: فإن أجابوك إلى الجزية فاقبلها منهم، وكف عن قتالهم.
(4) أي فإن أبوا عن الإسلام وعن الجزية فاستعن بالله وحده، فهو الذي بيده النصر والتأييد، وقاتلهم كما قال تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} 1 وقال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} 2 الآية.
(5) الحصن كل مكان محمي محرز، لا يوصل إلى جوفه، أو لا يقدر عليه لارتفاعه، وحاصرت أهله ضيقت عليهم، وأحطت بهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 29.
2 سورة التوبة آية : 5.

ص -387- فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم أن تخفروا ذممكم، وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه(1)، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب حكم الله فيهم أم لا " رواه مسلم (2) .
....................................................................
(1) الذمة هنا العهد، وتخفر بضم التاء تنقض، يقال: أخفرت الرجل نقضت عهده، وخفرته بعد أن أمنته وحميته وأجرته، والمقصود أنه صلى الله عليه وسلم خاف من نقض من لم يعرف حق الوفاء بالعهد، كبعض الأعراب وسواد الجيش، فكأنه يقول: إن وقع نقض من متعد معتد، كان نقض عهد الخلق أهون من نقض عهد الله وعهد نبيه، ولعل ذلك للتنزيه.
(2) وهذا أيضا - والله أعلم - للتنزيه والاحتياط، وفيه أن المصيب في مسائل الاجتهاد واحد؛ لأنه صلى الله عليه وسلم نص على أن الله حكم حكما معينا، فمن وافقه فهو المصيب، ومن لم يوافقه فهو المخطئ.


باب ما جاء في الإقسام على الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -388- باب ما جاء في الإقسام على الله (1)
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " قال رجل: والله لا يغفر الله لفلان(2). فقال الله عز وجل من ذا الذي يتألى علي أن لا أغفر لفلان (3)، إني قد غفرت له وأحبطت عملك"1. رواه مسلم (4).
....................................................................
(1) أي ذكر ما جاء من الأدلة الدالة على تحريم الحلف على الله، إذا كان على جهة الحجر على الله، والقطع بحصول المقسم على حصوله، وهو التألي، فأما إن كان على جهة حسن الظن بالله فقد قال صلى الله عليه وسلم : " إن من عباد الله من لو أقسم على الله لأبره "2 .
(2) هذا ظاهر في قطعه بأن الله لا يغفر لذلك الرجل، فكأنه حكم على الله وحجر عليه، لما اعتقد له عنده من الكرامة والحظ والمكانة، وهذا لجهله بإلهية الحق وربوبيته سبحانه وتعالى.
(3) التألي من الألية بتشديد الياء اليمين، يقال: آلى يؤلي إيلاء، وتألى يتألى بالياء، والاسم الألية، استفهام إنكار، وفيه تحريم الإدلال على الله، ووجوب التأدب مع الله في الأقوال والأحوال، وأن حق العبد أن يعامل نفسه بأحكام العبودية، ويعامل ربه بما يجب له من أحكام الإلهية والربوبية.
(4) فعومل هذا بنقيض قصده، وغفر لذلك بسببه. قال المصنف: ((وفيه أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه، وكون الجنة أقرب إلى أحدنا من شراك نعله، والنار مثل ذلك)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2621).
2 البخاري : الصلح (2703) , والنسائي : القسامة (4755 ,4756 ,4757) , وأبو داود : الديات (4595) , وابن ماجه : الديات (2649) , وأحمد (3/128 ,3/167 ,3/284).

ص -389- وفي حديث أبي هريرة أن القائل رجل عابد(1). قال أبو هريرة: ((تكلم بكلمة أوبقت دنياه وآخرته)) (2).
....................................................................
(1) يشير إلى ما رواه أبو داود وغيره عن أبي هريرة رضي الله عنه " كان رجلان في بني إسرائيل متآخيين، فكان أحدهما يذنب والآخر مجتهد في العبادة، فكان المجتهد لا يزال يرى الآخر على الذنب، فيقول: أقصر، فوجده يوما على ذنب، فقال: له أقصر. فقال خلني وربي،أبعثت علي رقيبا؟ فقال: والله لا يغفر الله لك،ولا يدخلك الجنة. فقبضت أرواحهما، فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالما، أو كنت على ما في يدي قادرا؟ فقال للمذنب: اذهب فادخل الجنة، وقال للآخر: اذهبوا به إلى النار "1 .
(2) صح من حديث من أبي هريرة رواه البغوي وغيره عن عكرمة، قال: دخلت مسجد المدينة، فناداني شيخ قال: يا يماني تعال. وما أعرفه، قال: لا تقولن لرجل: والله لا يغفر الله لك أبدا، ولا يدخلك الجنة، قلت: ومن أنت يرحمك الله؟ قال: أبو هريرة.
فقلت: إن هذه كلمة يقولها أحدنا لبعض أهله إذا غضب، أو لزوجته، أو لخادمه، فقال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: " إن رجلين كانا في بني إسرائيل متحابين، أحدهما مجتهد في العبادة، والآخر كأنه يقول مذنب، فجعل يقول أقصر عما أنت فيه، قال: فيقول: خلني وربي، أبعثت علي رقيبا؟ قال: فوالله لا يغفر الله لك، ولا يدخلك الجنة أبدا، قال: فبعث الله إليهما ملكا فقبض أرواحهما، فاجتمعا عنده، فقال للمذنب: ادخل الجنة برحمتي. وقال للآخر: أتستطيع أن تحظر على عبدي رحمتي؟ قال: لا يا رب قال: اذهبوا به إلى النار ". قال أبو هريرة: ((والذي نفسي بيده تكلم بكلمة أوبقت دنياه وآخرته)). "أوبقت" يعني أهلكت،وفي هذه الأحاديث بيان خطر اللسان، وذلك يفيد التحرز من الكلام،وفي حديث معاذ قلت: " يا رسول الله، وإنا لمؤاخذون بما نتكلم به ؟ قال " ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجوههم، أو قال: على مناخرهم إلا حصائد ألسنتهم؟"2. رواه الترمذي وغيره وصححه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4901) , وأحمد (2/323 ,2/362).
2 الترمذي : الإيمان (2616) , وابن ماجه : الفتن (3973) , وأحمد (5/231 ,5/237).


باب لا يشفع بالله على خلقه - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -390- باب لا يشفع بالله على خلقه (1)
عن جبير بن مطعم رضي الله عنه (2) قال: " جاء أعرابي إلى سول الله صلى الله عليه وسلم فقال: يا رسول الله نهكت الأنفس (3) وجاع العيال، وهلكت الأموال (4) فاستسق لنا ربك (5)، فإنا نستشفع بالله عليك، وبك على الله (6).
....................................................................
(1) أي أن ذلك حرام، وهضم للربوبية، وقدح في توحيد العبد، فالله سبحانه هو الكبير المتعال، والاستشفاع طلب الشفاعة، وهي لا تطلب إلا من العلي الأعلى جل وعلا، فلا يجوز للعبد أن يطلب من الله الشفاعة إلى أحد من خلقه.
(2) هو ابن عدي بن نوفل بن عبد مناف القرشي، كان من أكابر قريش، أسلم قبل الفتح ومات سنة 57 هـ.
(3) نهكت بضم النون أي جهدت، كما في بعض الألفاظ: وضعفت وقلت وضنت ودنفت ألفاظ مترادفة، نهكا فهي منهوكة.
(4) ولفظه: جهدت الأنفس، وضاع العيال، ونهكت الأموال، وهلكت الأنعام.
(5) أي اسأله أن يسقينا.
(6) الاستشفاع بالرسول صلى الله عليه وسلم في حياته إنما المراد به استجلاب دعائه، ولذلك لم ينكره عليه، فإن دعاءه مستجاب، وكذا كل حي صالح يرجى =

ص -391- فقال النبي صلى الله عليه وسلم : "سبحان الله سبحان الله"(1). فما زال يسبح حتى عرف ذلك في وجوه أصحابه(2)، ثم قال: "ويحك أتدري ما الله(3)؟ إن شأن الله أعظم من ذلك(4)؛ إنه لا يستشفع بالله على أحد من خلقه " (5).
....................................................................
= أن يستجاب له، لا بأس أن يطلب منه أن يدعو للسائل، وقد " قال النبي صلى الله عليه وسلم لعمر: " لا تنسنا من صالح دعائك "1. وأما بعد وفاته صلى الله عليه وسلم فلا يجوز طلب ذلك منه صلى الله عليه وسلم لاستحالة ذلك منه.
(1) لفظه فقال: "ويحك أتدري ما تقول" وسبح رسول الله صلى الله عليه وسلم ، أي سبح الله كثيرا وعظمه،لأن هذا القول لا يليق بالخالق سبحانه وبحمده، وهكذا كان يسبح إذا استعظم أمرا أو يكبر أو يهلل.
(2) أي عرف الغضب في وجوه أصحاب رسول الله صلى الله عليه وسلم لغضب رسول الله صلى الله عليه وسلم لما سمع من الأعرابي هضمه لجناب الربوبية.
(3) ويح كلمة تقال للزجر أو للرحمة، واستعملتها العرب بمعنى التعجب والتوجع، لا تريد بها إيقاع الهلكة، وفيه إشارة إلى قلة علمه بعظمة الله وجلاله.
(4) أي من أن يستشفع به إلى أحد من خلقه، قال الشافعي: إنما يشفع عند من هو أعلى منه، فهذا من أعظم النقص برب العالمين، فلذلك استعظمه رسول الله صلى الله عليه وسلم .
(5) ولفظه: "ويحك إنه لا يستشفع بالله على أحد من خلقه، شأن الله أعظم من ذلك" فهو رب كل شيء ومليكه، والخير كله بيده، لا مانع لما أعطى، ولامعطي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الدعوات (3562) , وأبو داود : الصلاة (1498) , وابن ماجه : المناسك (2894) , وأحمد (1/29).

ص -392- وذكر الحديث رواه أبو داود (1).
....................................................................
= لما منع، ولا راد لما قضى. {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً} 1 : {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} 2. وما في أيديهم ملكه يتصرف فيه كيف يشاء، وهو الذي يشفع الشافع إليه، وقد أخرج أبو الشيخ عن أبي وجرة، قال: لما قفل رسول الله صلى الله عليه وسلم من غزوة تبوك، أتاه وفد من بني فزارة، فقالوا: يا رسول الله ادع ربك أن يغيثنا، واشفع لنا إلى ربك، ويشفع ربك إليك، فقال رسول الله صلى الله عليه وسلم : " ها أنا أشفع إلى ربي، فمن الذي يشفع ربنا إليه؟ لا إله إلا الله العظيم، وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ فهي تئط من عظمته، كما يئط الرحل الجديد " .
(1) قال الذهبي: بإسناد حسن. ولفظه: "ويحك أتدري ما الله؟ إن عرشه على سماواته لهكذا"، وقال بأصبعه "مثل القبة، وإنه ليئط به أطيط الرحل بالراكب"، قال ابن يسار في حديثه "إن الله فوق عرشه، وعرشه فوق سماواته". وفيه إثبات علو الله على خلقه، وأن عرشه فوق سماواته كالقبة، وتفسير سماواته بالعلو كما فسره الصحابة وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 44.
2 سورة يس آية : 82.


باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -393- باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك (1)
عن عبد الله بن الشخير رضي الله عنه (2) قال: " انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم (3)
....................................................................
(1) حماية الشيء صونه عما يتطرق إليه من مكروه وأذى، والمصطفى من الصفوة، فهو صفوة الخليقة وأشرفها على الإطلاق، وحمايته حمى التوحيد صونه عما يشوبه من الأقوال والأعمال التي يضمحل معها التوحيد أو ينقص، وقد اشتمل هذا الكتاب مع اختصاره على ذلك أو أكثره، وعلى النهي عما ينافي التوحيد أو يضعفه، يعرف ذلك من تدبره.
(2) بكسر الشين وتشديد الخاء، هو ابن عوف بن كعب بن وقدان الحريشي ثم العامري، والد مطرف الفقيه، أسلم يوم الفتح، وله صحبة ورواية.
(3) أي عامر بن صعصعة من عدنان، وعامر بطون كثيرة، كانوا بعالية نجد، وكان في الوفد عامر بن الطفيل بن مالك بن جعفر بن كلاب، وأربد بن قيس بن جزء، وجبار بن سلمى، رؤساء القوم، وكان عامر يريد الغدر برسول الله صلى الله عليه وسلم أو يشركه في الأمر، أو يكون له من بعده، وواعد أربد على ذلك فعصمه الله منهم، وهلكا ببعض الطريق، أربد بصاعقة، وعامر بطاعون في عنقه، وقيل قرحة، ومات في بيت سلولية.

ص -394- فقلنا: أنت سيدنا. فقال: السيد الله تبارك وتعالى (1). فقلنا: وأفضلنا فضلا، وأعظمنا طولا(2). فقال: قولوا بقولكم (3) أو بعض قولكم (4)، ولا يستجرينكم الشيطان "1 رواه أبو داود بسند جيد (5) .
....................................................................
(1) يريد - عليه الصلاة والسلام - أن السؤدد حقيقة لله عز وجل وأن الخلق كلهم عبيد له، والسيد إذا أطلق عليه تعالى فهو بمعنى المالك والمولى والرب. قال ابن عباس: {اللَّهُ الصَّمَدُ} 2 أي السيد الذي كل في جميع أنواع السؤدد). وقوله: " وقوموا إلى سيدكم "3 لعله لم تواجه به سعدا، وكذا قوله: " أنا سيد ولد آدم "4 إظهارا للشجاعة، فيكون فيه تفصيل، أو يدلان على الجواز، وحديثا الباب ونحوهما يدلان على الأدب مع الله عز وجل.
(2) الفضل الخير، خلاف النقيصة، وفضل فلان على غيره إذا غلبه بالفضل، وطال يطول طولا من باب قال، إذا فضل، والطول الفضل والعطاء والقدرة والغنى.
(3) أرشدهم إلى الأدب في ذلك فأمرهم أن يقولوا بقولهم من قبل هذه المقالة، ولا يتكلفوا الألفاظ التي ربما أدت إلى الغلو، أو ما لا يحسن، وأمرهم أن يدعوه بمحمد رسول الله، كما سماه الله عز وجل.
(4) فيه حذف، أي: أودعوا بعض قولكم واتركوه، يريد بذلك الاقتصار في المقال، وذلك أنهم كانوا مدحوه فكره لهم المبالغة ونهاهم عنه.
(5) يستجرين بفتح المثناة التحتية، وسكون السين، وفتح المثناة الفوقية، وسكون الجيم، وكسر الراء، أي لا يتخذنكم جريا، ويقال: الوكيل. وفي النهاية: فيتخذكم جريا، أي رسولا وكيلا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4806) , وأحمد (4/25).
2 سورة الإخلاص آية : 2.
3 البخاري : الجهاد والسير (3043) , ومسلم : الجهاد والسير (1768) , وأبو داود : الأدب (5215) , وأحمد (3/22 ,3/71).
4 مسلم : الفضائل (2278) , وأحمد (2/540).

ص -395- وعن أنس رضي الله عنه " أن ناسا قالوا: يا رسول الله يا خيرنا، وابن خيرنا، وسيدنا وابن سيدنا (1) فقال: يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان (2)، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل "1. رواه النسائي بسند جيد(3) .
....................................................................
(1) الخير ضد الشر، واسم تفضيل، والخيرة من القوم الأفضل، وهو صلى الله عليه وسلم خيار من خيار.
(2) أي يستهيمنكم، أو يذهب بعقولكم، أو يزين لكم هواكم، كره ذلك لهم لئلا يكون وسيلة إلى الغلو فيه والإطراء، وتقدم قوله: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا عبد الله ورسوله "2. ونهى عن المدح وشدد القول فيه، وقال: " ويحك قطعت عنق صاحبك "3. وقال: " إذا لقيتم المداحين فاحثوا في وجوههم التراب "4. فمواجهة الممدوح بمدحه ولو بما فيه من عمل الشيطان، لما قد تفضي محبة المدح إليه من تعاظم الممدوح في نفسه، وذلك ينافي كمال التوحيد، ويوقع في أمر عظيم ينافي العبودية الخاصة، فالنبي صلى الله عليه وسلم لما أكمل الله له مقام العبودية، صار يكره أن يمدح صيانة لهذا المقام، وإرشادا للأمة إلى ترك ذلك نصحا لهم، وحماية لمقام التوحيد عن أن يدخله ما يفسده أو يضعفه من الشرك ووسائله.
(3) أرشدهم أن يصفوه بصفتين هما أعلى مراتب العبد، وقد وصفه الله بهما في مواضع من كتابه، وهما قوله: عبد الله ورسوله، ولم يحب أن يرفعوه فوق ما أنزله الله عز وجل من المنزلة التي رضيها له، ومع هذا التواضع أجمع أهل العلم على أنه أشرف الخلق، وأفضلهم على الإطلاق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/249).
2 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).
3 البخاري : الشهادات (2662) والأدب (6061 ,6162) , ومسلم : الزهد والرقائق (3000) , وأبو داود : الأدب (4805) , وابن ماجه : الأدب (3744) , وأحمد (5/41 ,5/45 ,5/47).
4 مسلم : الزهد والرقائق (3002) , والترمذي : الزهد (2393) , وأبو داود : الأدب (4804) , وابن ماجه : الأدب (3742) , وأحمد (6/5).


باب قول الله تعالى:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -396- باب قول الله تعالى:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1 (2).
....................................................................
(1) أي ما فيها من ذكر عظمة الله، وعلوه على خلقه، وما في معناها من الأحاديث والآثار، قال أهل التفسير: يقول تعالى: ما عظم المشركون الله حق عظمته إذ عبدوا معه غيره، وكفروا نعمه، وكذا قال السدي: ما عظموه حق عظمته. وقال محمد بن كعب: لو قدروا الله حق قدره ما كذبوه. وقال ابن عباس: هم الكفار الذين لم يؤمنوا بقدرة الله عليهم، فمن آمن أن الله على كل شيء قدير فقد قدر الله حق قدره، ومن لم يؤمن بذلك فلم يقدر الله حق قدره.
(2) وقال تعالى: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ} 2 كطي الكتاب على ما فيه من المكتوب، وقال النبي صلى الله عليه وسلم : " يطوي الله السماوات يوم القيامة، ثم يأخذهن بيمينه "3 الحديث. وقد ذكره المصنف. وعن أبي هريرة سمعت رسول الله صلى الله عليه وسلم يقول: " يقبض الله الأرض يوم القيامة، ويطوي السماء بيمينه، ثم يقول: أنا الملك، أين ملوك الأرض؟ "4 متفق عليه. واللفظ لأحمد. وعن ابن عمر أن رسول الله صلى الله عليه وسلم قرأ هذه الآية يوما على المنبر، ويقول هكذا بيده يحركها، يقبل بها ويدبر "يمجد الرب نفسه: أنا الجبار أنا المتكبر، أنا العزيز الحكيم". فرجف برسول الله صلى الله عليه وسلم المنبر، حتى قلنا: ليخرن به. وقال - عليه الصلاة والسلام -: " تكون الأرض يوم القيامة خبزة واحدة، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.
2 سورة الأنبياء آية : 104.
3 البخاري : التوحيد (7413) , ومسلم : صفة القيامة والجنة والنار (2788) , وأبو داود : السنة (4732) , وابن ماجه : المقدمة (198).
4 البخاري : الرقاق (6519) , ومسلم : صفة القيامة والجنة والنار (2787) , وابن ماجه : المقدمة (192) , وأحمد (2/374) , والدارمي : الرقاق (2799).

ص -397- عن ابن مسعود رضي الله عنه قال: " جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد إنا نجد أن الله يجعل السماوات السبع على إصبع (1)، والشجر على إصبع، والماء على إصبع، والثرى (2) على إصبع،
 ....................................................................
= يتكفؤها الجبار بيده، كما يتكفأ أحدكم خبزته "1. وقد جاءت أحاديث كثيرة متعلقة بمعنى هذه الآية، ومذهب السلف فيها وفي أمثالها إمرارها كما جاءت، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، وأن لها معان حقيقة، أثبتوها وفسروها بما يوافق دلالتها، وكانوا إذا سئلوا عن شيء من ذلك لم ينفوا معناه، بل يثبتونه، وإنما ينفون الكيفية، كما قال مالك وغيره: الاستواء معلوم، والكيف مجهول، وتبعهم السلف على ذلك.
(1) الإصبع واحد الأصابع، يذكر ويؤنث، وفيه خمس لغات، وقيل عشر، فتح الهمزة وضمها وكسرها مع الحركات الثلاث في الباء، والعاشرة أصبوع، وأفصحهن، كسر الهمزة وفتح الباء. والحبر: بفتح الحاء وكسرها واحد أحبار اليهود، قيل: الكسر أفصح. وهو العالم بتحبير الكلام وتحسينه، سمي حبرا لما يبقى من أثر علومه في قلوب الناس، وآثار أفعاله الحسنة المقتدى بها. وقال أبو عبيد: يرويه المحدثون كلهم بالفتح، أي يجد الحبر ذلك الوصف في كتبهم. قال المصنف: وفيه أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها. وفيه إثبات الأصابع للرحمن جل وعلا، على ما يليق بجلاله وعظمته، وفي الحديث: "القلب بين إصبعين من أصابع الرحمن"2
(2) الثرى التراب الندي، ولعل المراد هنا الأرض، والشجر ما له ساق صلب كالنخل وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الرقاق (6520) , ومسلم : صفة القيامة والجنة والنار (2792).
2 مسلم : القدر (2654) , وأحمد (2/168 ,2/173).

ص -398- وسائر الخلق على إصبع (1)، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} (2) " الآية 1.
وفي رواية لمسلم: " والجبال والشجر على إصبع، ثم يهزهن، فيقول: أنا الملك أنا الله (3) "2.
وفي رواية للبخاري: " يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع "3 أخرجاه (4).
....................................................................
(1) أي وباقي المخلوقات على إصبع، وسائر الشيء باقيه باتفاق أهل اللغة.
(2) أخرجه البخاري ومسلم وغيرهما من طرق، وفي رواية: " جاء رجل من أهل الكتاب إلى النبي صلى الله عليه وسلم فقال: يا أبا القاسم أبلغك أن الله يحمل الخلائق على إصبع، والسماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع ؟ فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه "4. قال: وأنزل الله:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 5 الآية. والنواجذ جمع ناجذ، قيل: إنها أقصى الأضراس، وهي أربعة تنبت بعد البلوغ، أي استغرق في الضحك وبالغ فيه حتى بدت، والمراد المبالغة في الضحك، من غير أن يراد ظهور نواجذه، أو هي الأسنان بين الضرس والناب كما في المصباح، أو الضواحك، وقال ثعلب: المراد الأنياب، وهي التي تبدو عند الضحك.
(3) سبحانه وتعالى، فهو مالك الملك، ذو الألوهية والعبودية على خلقه أجمعين، وهززت الشيء من باب قتل، حركته فاهتز.
(4) هكذا في مسلم، قال الحميدي: وهي أتم. ورواية البخاري: إن الله يقبض يوم القيامة الأرضين، وتكون السماء بيمينه. وقال ابن عباس - رضي الله =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4811) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
2 البخاري : تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
3 البخاري : تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
4 البخاري : تفسير القرآن (4811) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
5 سورة الأنعام آية : 91.

ص -399- ولمسلم عن ابن عمر مرفوعا: " يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون، أين المتكبرون ؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون أين المتكبرون ؟ "1. وروي عن ابن عباس - رضي الله عنهما - قال: " ما السماوات السبع، والأرضون السبع، في كف الرحمن إلا كخردلة في يد أحدكم " (1). وقال ابن جرير: حدثني يونس (2)
....................................................................
= عنهما -: يطوي الله السماوات السبع بما فيها من الخليقة، والأرضين السبع بما فيها من الخليقة، يطوي ذلك كله بيمينه، يكون ذلك في يده بمنزلة الخردلة، حبة صغيرة جدا. وهذه الأحاديث وما في معناها تدل على عظمة الله، وعظيم قدرته، وعظيم سلطانه، وقد تعرف إلى عباده بصفات كماله، وعجائب مخلوقاته، وكلها تدل على جلاله وعظمته، وأنه هو المعبود وحده، لا شريك له في ربوبيته، ولا في إلهيته، وتدل على إثبات صفاته، كما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم على ما يليق بجلاله وعظمته. وفيها وفي غيرها إثبات اليمين والشمال، وقال - عليه الصلاة والسلام -: " وكلتا يدي ربي يمين مباركة "2 .
(1) رواه معاذ بن هشام الدستوائي، حدثنا أبي عن عمرو بن مالك، عن أبي الجوزاء، عن ابن عباس، ولفظه: "في يد الله". قال الشارح: وهذا الإسناد صحيح، وتقدم نحوه. وفيه إثبات الكف للرحمن،وعظمته وصغر السماوات والأرض وما فيهما بالنسبة إلى عظمة الله غاية الصغر، مع ما ترى من كبرهما وسعتهما.
(2) هو ابن عبد الأعلى أبو موسى الصدفي الثقة، روى عن ابن عيينة وابن وهب وغيرهما، وعنه ابن خزيمة وخلق، مات سنة 264 هـ، وله 92 سنة .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7413) , ومسلم : صفة القيامة والجنة والنار (2788) , وابن ماجه : المقدمة (198) والزهد (4275) , وأحمد (2/87).
2 الترمذي : تفسير القرآن (3368).

ص -400- أنبأنا ابن وهب قال: قال ابن زيد: حدثني أبي (1) قال: قال رسول الله صلى الله عليه وسلم : " ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس (2) ". قال: وقال أبو ذر: سمعت رسول الله صلى الله عليه وسلم يقول: " ما الكرسي في العرش إلا كحلقة من حديد، ألقيت بين فلاة من الأرض (3) ".
....................................................................
(1) هو زيد بن أسلم العدوي، مولى عمر، أبو عبد الله، أو أبو سالم المدني، عالم ثقة مات سنة 136 هـ، وابنه عبد الرحمن يضعف، روى عن أبيه، وابن المنكدر وغيرهما، وعنه ابن وهب وعكرمة ومسروق وغيرهم، مات سنة 182 هـ، ورواه أيضا بهذا الطريق واللفظ: أصبغ بن الفرج وهو مرسل.
(2) بضم التاء القاع المستدير المتسع الأطلس، كما قيل:

وواجهت ترسا من متون صحاري

ويقال: الترس صفحة فولاذ تحمل لاتقاء السيف، والمراد الأول، وفيه صغر السماوات بالنسبة إلى الكرسي. وقال السدي: الكرسي تحت العرش، والسماوات والأرض في جوف الكرسي. قال ابن عباس: الكرسي موضع القدمين.
(3) الفلاة الصحراء الواسعة، أو المفازة لا ماء فيها، أو القفر. وأبو ذر هو الغفاري الصحابي المشهور، واسمه جندب بن جنادة بن سكن بن قيس بن بياض الغفاري، من السابقين إلى الإسلام، ما أظلت الخضراء، ولا أقلت الغبراء أصدق لهجة منه، توفي بالربذة سنة 31 هـ. وصنيع المصنف - رحمه الله - يوهم أن ذلك عطف على قول زيد بن أسلم قال: قال رسول الله صلى الله عليه وسلم وليس كذلك، فإن حديث أبي ذر رواه يحيى بن سعيد العبشمي، حدثنا ابن جريج عن عطاء عن =

ص -401- وعن ابن مسعود رضي الله عنه قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم " (1).
....................................................................
= عبد الله بن عمير، عن أبي ذر: " أي آية أعظم ؟ قال: "آية الكرسي، ما السماوات السبع في الكرسي إلا كحلقة ملقاة في أرض فلاة، وفضل العرش على الكرسي كفضل الفلاة على تلك الحلقة "، قال النووي: يحيى الأموي صدوق، ولعله - رحمه الله - أراد عطفه على ابن جرير، فقد رواه هو وأبو الشيخ والبيهقي وابن مردويه، عن أبي ذر، أنه قال: سئل النبي صلى الله عليه وسلم عن الكرسي فقال: " يا أبا ذر ما السماوات السبع، والأرضون السبع عند الكرسي إلا كحلقة ملقاة بأرض فلاة، وإن فضل العرش على الكرسي كفضل الفلاة على تلك الحلقة ". وأخرج سعيد بن منصور وعبد بن حميد، وأبو الشيخ والبيهقي عن مجاهد قال: " ما السماوات والأرض في الكرسي إلا كحلقة بأرض فلاة، وما موضع كرسيه من العرش، إلا مثل حلقة في أرض فلاة "، أي وسط فلاة، بل عد بعض أهل العلم أن السماوات السبع والأرضين السبع، وما فيهما وما بينهما بالنسبة إلى العرش، كحلقة في فلاة من الأرض، من المتواتر، وفيه دلالة على عظم العرش بالنسبة إلى الكرسي، وتقدم أنه فوق السماوات كالقبة. قال شيخ الإسلام: العرش مقبب، ولم يثبت أنه مستدير مطلقا، بل ثبت أنه فوق الأفلاك، وأن له قوائم، فيجب أن يعلم أن العالم العلوي والسفلي بالنسبة إلى الخالق جل وعلا في غاية الصغر.
(1) فهو سبحانه فوق جميع المخلوقات، مستو على عرشه بائن من خلقه، فله العلو الكامل من جميع الوجوه، علو القدر، وعلو القهر، وعلو الذات. =

ص -402- أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله (1).
....................................................................
= قال شيخ الإسلام: ((وهذا كتاب الله من أوله إلى آخره، وسنة نبيه، وكلام الصحابة والتابعين، وكلام سائر الأمة، مملوء بما هو إما نص أو ظاهر أن الله فوق كل شيء، وأنه فوق العرش، فوق السماوات، مستو على عرشه)). وقال أبو عمرو الطلمنكي في كتاب الأصول: أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته. وقال فيه أيضا: أجمع أهل السنة على أن الله استوى على عرشه على الحقيقة لا على المجاز. ثم قال: أجمع المسلمون أن معنى قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} 1. ونحو ذلك من القرآن أن ذلك علمه، وأن الله فوق السماوات بذاته، مستو على عرشه كيف شاء، وهذا كثير في كلام الصحابة والتابعين، والأئمة المهتدين، أثبتوا ما أثبته الله في كتابه، على لسان رسوله صلى الله عليه وسلم على ما يليق بجلال الله وعظمته، ونفوا عنه مشابهة المخلوقين، ولم يمثلوا ولم يكيفوا، وبدعوا وضللوا من خالفه من الجهمية النفاة. وذكر ابن القيم مائة دليل من القرآن، وذكر أن عليه إجماع المرسلين، وليس في كتاب الله، ولا في سنة رسوله، ولا جاء عن أحد من السلف المقتدى بهم حرف واحد يخالفه.
(1) يعني ابن مسعود. وابن مهدي هو: عبد الرحمن بن مهدي بن حسان بن عبد الرحمن العنبري مولاهم، أبو سعيد البصري، ثقة حافظ، عارف بالرجال والحديث، قال ابن المديني: ما رأيت أعلم منه. روى عن جرير وعكرمة وخلق، وعنه ابن المبارك وابن وهب وخلق، مات سنة 198 هـ. وحماد هو: ابن سلمة بن دينار البصري أبو سلمة، مولى تميم ويقال قريش، ثقة عابد أثبت الناس في ثابت، روى عن ثابت وقتادة وخلق، وعنه ابن جريج والثوري وابن المبارك وخلائق، مات سنة 160 هـ. وعاصم هو: ابن بهدلة وهو ابن أبي النجود الأسدي مولاهم، الكوفي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 4.

ص -403- ورواه بنحوه المسعودي، عن عاصم، عن أبي وائل (1)، قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " هل تدرون كم بين السماء والأرض؟ (2)، قلنا: الله ورسوله أعلم (3).
....................................................................
= أبو بكر المقرئ، صدوق روى عن زر وأبي وائل وأبي صالح وخلق، وعنه الأعمش والحمادان وجماعة، مات سنة 127 هـ، وزر بكسر الزاي وتشديد الراء بن حبيش ابن حباشة بن أوس بن بلال، الأسدي الكوفي، أبو مريم، ثقة جليل، أدرك الجاهلية، وروى عن عمر وعلي وغيرهما، وعنه إبراهيم النخعي وعاصم وخلق، مات سنة 83 هـ، وله 137 سنة.
(1) هو سعيد بن سلمة الأسدي الكوفي، أدرك رسول الله صلى الله عليه وسلم ولم يره، روى عن أبي بكر وغيره من الصحابة، أدرك سبعا من الجاهلية، ومات سنة 72 هـ. والمسعودي هو عبد الرحمن بن عبد الله بن عتبة بن مسعود الكوفي، ثقة روى عن أبي إسحاق السبيعي، وعلقمة والقاسم وغيرهم، وعنه السفيانان وشعبة وعاصم وخلق، مات سنة 166 هـ.
(2) وأخرجه عبد الله بن أحمد في كتاب السنة، وابن المنذر، والطبراني، وأبو الشيخ، وأبو عمرو الطلمنكي، واللالكائي، وابن عبد البر، والبيهقي وغيرهم.
(3) أخرج السؤال بصيغة الإستفهام ليكون أبلغ في النفوس.
فيه حسن الأدب مع الله، وإسناد العلم إلى الرسول صلى الله عليه وسلم في حال حياته، وأما بعد وفاته صلى الله عليه وسلم فيقال: الله أعلم.

ص -404- قال: بينهما مسيرة خمسمائة سنة، وبين كل سماء إلى سماء مسيرة خمسمائة سنة ، وكثف كل سماء مسيرة خمسمائة سنة (1)، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض (2)، والله فوق ذلك، لا يخفى عليه شيء من أعمال بني آدم ". رواه أبو داود وغيره (4).
....................................................................
(1) الكثف السمك والغلظ، ضد اللطافة، ويدل على المسافة بينهما ظاهر قوله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ} 1. وفيه عظم السماوات، وسعة ما بينهن، وكذا الأرض مثلهن .
(2) وتقدم في حديث ابن مسعود: "وبين الكرسي والماء خمسمائة عام". ولا منافاة بينهما؛ لأن الكرسي فوق السماوات، وهذا من أبهر آيات الله كما أن الأرض مغمورة بالبحر، واليابس منها نحو الربع، وهي محفوفة بعنصر الماء، كأنها عنبة طافية عليه، وهو فوقها ولا يطغى عليها، وإنما انحسر الماء عن بعض جوانبها، لما أراد الله من تكوين الحيوانات فيها، وعمرانها ببني آدم، الذي له الخلافة على سائرها، فكذا السماوات بينها وبين العرش بحر، سمكه طول ما بين السماء والأرض.
(3) هذا الحديث كأمثاله يدل على علو الله وعظمته، وعظم مخلوقاته، وفيه التصريح بأن الله فوق خلقه على عرشه، بائن من خلقه، كما جاء بذلك الكتاب والسنة، وله شواهد في الصحيحين وغيرهما، وأورده المصنف مختصرا، والذي في سنن أبي داود عن العباس بن عبد المطلب، قال: " كنت في البطحاء، في عصابة فيهم رسول الله صلى الله عليه وسلم فمرت بهم سحابة، فنظر إليها فقال: ما تسمون هذه ؟ قالوا: السحاب. قال: " والمزن " قالوا: والمزن قال: =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 12.

ص -405- .............................................................................................
= "والعنان" قالوا: والعنان "1. قال أبو داود: ولم أتقن العنان جيدا.
قال: " هل تدرون ما بعد ما بين السماء والأرض ؟ قالوا: لا ندري. قال: إن بعد ما بينهما إما واحدة أو اثنتان أو ثلاث وسبعون سنة، ثم السماء فوقها كذلك، حتى عد سبع سماوات، ثم فوق السابعة بحر بين أسفله وأعلاه كما بين سماء إلى سماء، ثم فوق ذلك ثمانية أو عال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء، ثم على ظهورهم العرش، بين أسفله وأعلاه كما بين سماء إلى سماء، ثم الله فوق ذلك "2. أخرجه الترمذي وابن ماجه، وقال الترمذي: حسن غريب. وقال الذهبي: رواه أبو داود بإسناد حسن، وروى أحمد والترمذي نحوه من حديث أبي هريرة، وفيه: " بعد ما بين سماء إلى سماء خمسمائة عام، وكذلك الأرضون ". ولفظ أحمد في الأرضين سبعمائة عام، حتى عد سبع أرضين، ولا منافاة بينها؛ لأن تقدير ذلك بخمسمائة عام هو بسير القافلة، ونيف وسبعين على سير البريد، وحكى شيخ الإسلام وغيره الإجماع على أنها مستديرة، والمراد كل واحدة فوق الأخرى محيطة بها، والتي تحتها في وسطها، حتى ينتهي الأمر إلى السفلى، وفي وسطها المركز، وقال: الأفلاك مستديرة بالكتاب والسنة والإجماع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : تفسير القرآن (3320) , وأبو داود : السنة (4723) , وابن ماجه : المقدمة (193).
2 الترمذي : تفسير القرآن (3320) , وأبو داود : السنة (4723) , وابن ماجه : المقدمة (193).

ص -406- خاتمة
ابتدأ المصنف - رحمه الله - هذا المصنف القيم الذي لم يسبق إليه ببيان توحيد الإلهية؛ لأن أكثر الأمة ممن تأخر قد جهلوا هذا التوحيد، وأتوا بما ينافيه من الشرك والتنديد، فقرره كما ترى أحسن تقرير وأبينه، ثم ختم كتابه بتوحيد الأسماء والصفات؛ ليكون هذا الكتاب حاويا لأنواع التوحيد الثلاثة التي أشار إليها العلامة ابن القيم بقوله:

والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيان

علم بأوصاف الإله وفعله وكذلك الأسماء للرحمن

والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني

ولأن هذا العلم قد خاض فيه من ينتسب إليه ممن قد أخذ عن أهل الكلام وغيرهم، لظنهم أنهم على شيء، فقرروا مذهب الجهمية، وألحدوا في توحيد الأسماء والصفات، وخالفوا ما دلت عليه الآيات المحكمات، والنصوص الثابتة عن الثقات من غير التفات، فهدى الله هذا الإمام - قدس الله روحه - إلى معرفة التوحيد، فقرره ووضحه بالأدلة من الكتاب والسنة وكلام سلف الأمة، ولقد – والله - وضح التوحيد الذي أرسلت من أجله الرسل، وأنزلت الكتب، أحسن توضيح، وبينه أبين تبيين، وزيف الشرك، وحذر منه أبلغ تحذير، فجزاه الله عن الإسلام والمسلمين أحسن الجزاء، ورفع درجته في المهديين، ونظمنا في سلكهم أجمعين، والحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وصحبه والتابعين، وسلم تسليما كثيرا إلى يوم الدين.


كلمة معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[كلمة معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد]
مصباح الظلام
في الرد على من كذب الشيخ الإمام
ونسبه إلى تكفير أهل الإيمان والإسلام

(/)

(أ)

كلمة معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد فضيلة الشيخ صالح بن عبد العزيز بن محمد آل الشيخ
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره, ونعوذ بالله من شرور أنفسنا ومن سيئات أنفسنا ومن سيئات أعمالنا, من يهده الله فلا مضل له ومن يضلل فلا هادي له, وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، أما بعد:
فإن من أهم المسائل الشرعية, التي ينبغي فقهها وتعلمها, مسائل التفكير التي ضل بسببها طائفتان:
طائفة غلت - وهم الخوارج -، فرأوا: أن الإيمان يزول بزوال العمل أو جزء منه؛ لذا حكموا على كل من ارتكب كبيرة من الكبائر - من غير استحلال لها - كالزنا، وشرب الخمر وأكل الربا أنه كافر مرتد, وأنه في الآخرة خالد في النار.
وطائفة أخرى تساهلت - وهم المرجئة - فرأوا: أن العمل لا يدخل في مسمى الإيمان, فالإيمان عندهم هو التصديق فقط؛ لذا لو أدخلوا العمل في مسمى الإيمان, للزم - على قولهم - انتفاء الإيمان بانتفاء جزء منه؛ لذا حكموا بإيمان كل من كان متصدقًا بقلبه, حتى ولو أشرك بالله، ولذا قالوا: لو دعا غير الله فيما لا يقدر عليه إلا الله, واستغاث به, أو توكل عليه، أو نذر له, أو جعله واسطة بين الله وبين خلقه؛ لأن الشرك في الإرادة - عندهم - إذا لم يتضمن الشرك في الاعتقاد فليس شركًا. وهذا قول فاسد, ورأي كاسد، وإلا فالمشركون الضالون عندما اتخذوا الأصنام أندادًا لله تعالى, قالوا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر: 3] فهم يحتجون بأنهم لم يعبدوهم؛ بل جعلوهم واسطة وقربى إلى الله.
واعلم - وفقك الله - أن منشأ ضلال الفرقتين جاء من عدم فهمهم لمسمى الإيمان

(/)

(ب)

وما يقتضيه، ولقد وفق الله أهل السنة والجماعة، فجمعوا بين الأدلة، ووفقوا بين النصوص الواردة في هذا الباب، وقالوا: لا يلزم من زوال جزء الإيمان زواله بالكلية، فقد يزول، وقد لا يزول، ولهذا قعدوا في هذا الباب قاعدة عظيمة، نفيسة، فقالوا: إن الإيمان قول باللسان، واعتقاد بالجنان، وعمل بالأركان، يزيد بطاعة الرحمن، وينقص باتباع خطوات الشيطان.
وبناءً على هذه القاعدة العظيمة التي استنبطوها وفهموها من خلال الاستقراء والتتبع لنصوص القرآن والسنة، قالوا: إن كل من نطق بالشهادتين، فهو مسلم من المسلمين، يحرم ماله ودمه وعرضه إلا بالحق، وأن له ما للمسلمين، وعليه ما عليهم، وأنه لا يخرج من إسلامه بذنب ارتكبه، أو خطأ وقع فيه.
قال الإمام البخاري في صحيحه (1) (باب المعاصي من أمر الجاهلية) ولا يكفر صاحبها بارتكابها إلا بالشرك؛ لقول النبي صلى الله عليه وسلم: " «إنك امرؤ فيك جاهلية» "، وقول الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء: 48] قال ابن بطال مبينا مراد البخاري في عنوان هذا الباب (2) (غرض البخاري الرد على من يكفر بالذنوب كالخوارج، ويقول: أن من مات على ذلك يخلد في النار، والآية ترد عليهم؛ لأن المراد بقوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء: 48] من مات على كل ذنب سوى الشرك) .
قال شيخ الإسلام ابن تيمية (3) - رحمه الله -: (يجب الاحتراز من تكفير المسلمين بالذنوب والخطايا فإنه أول بدعة ظهرت في الإسلام فكفر أهلها المسلمين واستحلوا دماءهم وأموالهم) .
وقال أيضًا: (4) - رحمه الله -: (ولا يجوز تكفير المسلم بذنب فعله ولا بخطأ فيه كالمسائل التي تنازع فيها أهل القبلة. . . والخوارج المارقون الذين أمر النبي بقتالهم قاتلهم أمير المؤمنين علي بن أبي طالب أحد الخلفاء الراشدين واتفق على قتالهم أئمة
_________
(1) صحيح البخاري (1 / 20) .
(2) فتح الباري (1 / 85) .
(3) مجموع الفتاوى (13 / 31) .
(4) مجموع الفتاوى (3 / 282 - 283) .

(/)

(ج)

الدين من الصحابة والتابعين ومن بعدهم ولم يكفرهم علي بن أبي طالب وسعد بن أبي وقاص وغيرهما من الصحابة بل جعلوهم مسلمين) .
وقال النووي (1) - رحمه الله -: (واعلم أن مذهب أهل الحق أنه لا يكفر أحد من أهل القبلة بذنب ولا يكفر أهل الأهواء والباع وأن من جحد ما يعلم من دين الإسلام ضرورة حكم بردته وكفره إلا أن يكون قريب عهد بالإسلام، أو نشأ ببادية بعيدة ونحوه ممن يخفى عليه فيعرف ذلك، فإن استمر حكم بكفره) .
إذا تبين هذا: فاعلم - أيضًا - أن بعضًا من المسلمين قد يخرج من الإسلام بارتكابه ناقضًا من نواقضه، كالغلو في الأولياء، ودعائهم من دون الله، والاستغاثة بهم فيما لا يقدر عليه إلا الله، أو جعلهم واسطة بين الله وبين خلقه، أو غير ذلك، قال شيخ الإسلام ابن تيمية (2) - رحمه الله -: (فإذا كان عهد رسول الله صلى الله عليه وسلم وخلفائه الراشدين قد انتسب إلى الإسلام من مرق منه مع عبادته العظيمة حتى أمر النبي بقتالهم، فيعلم أن المنتسب إلى الإسلام أو السنة في هذه الأزمان قد يمرق - أيضًا - من الإسلام والسنة حتى يدعي السنة من ليس من أهلها؛ بل قد مرق منها، وذلك بأسباب: منها الغلو الذي ذمه الله تعالى في كتابه) .
إلى أن قال رحمه الله (3) (وكذلك الغلو في بعض المشايخ. . بل الغلو في علي بن أبي طالب رضي الله عنه ونحوه؛ بل الغلو في المسيح عليه السلام ونحوه، فكل من غلا في حي، أو في رجل صالح. . وجعل فيه نوعا من الإلهية مثل أن يقول: كل رزق لا يرزقنيه الشيخ فلان ما أريده، أو يقول إذا ذبح شاة: باسم سيدي، أو يعبده بالسجود له، أو لغيره، أو يدعوه من دون الله تعالى، مثل أن يقول: يا سيدي فلان اغفر لي، أو ارحمني، أو انصرني، أو ارزقني، أو أغثني، أو أجرني، أو توكلت عليك، أو أنت حسبي، أو أنا في حسبك، أو نحو هذه الأقوال والأفعال التي هي من خصائص الربوبية التي تصلح إلا لله تعالى، فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وإلا قتل، فإن الله إنما أرسل الرسل وأنزل الكتب لنعبد الله وحده لا شريك له،
_________
(1) شرح صحيح مسلم له (1 / 150) .
(2) مجموع الفتاوى (3 / 283) .
(3) مجموع الفتاوى (3 / 394 - 395) .

(/)

(د)

ولا نجعل مع الله إلهًا آخر. . فأرسل الله رسله تنهى أن يدعى أحد من دونه لا دعاء عبادة ولا دعاء استغاثة) .
وقال ابن القيم (1) - رحمه الله -: (ومن أنواعه - أي الشرك - طلب حوائج من الموتى، والاستغاثة بهم، والتوجه إليهم، وهذا أصل شرك العالم) .
وقال ابن عبد الهادي (2) - رحمه الله -: (إن أريد بها المبالغة بحسب ما يراه كل أحد تعظيمًا، حتى الحج إلى قبره والسجود له، والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويملك لمن استغاث به من دون الله النفع والضر، وأنه يقضي حوائج السائلين، ويفرج كربات المكروبين، وأنه يشفع فيمن يشاء ويدخل الجنة من يشاء، فدعوى المبالغة في هذا التعظيم مبالغة في الشرك، وانسلاخ من جملة الدين) .
وفي الفتاوى البزازية (3) من كتب الحنفية: (من قال: إن أرواح المشايخ حاضرة تعلم، يكفر) .
وقال الشيخ صنع الله الحلبي الحنفي (4) (هذا، وإنه قد ظهر الآن فيما بين المسلمين جماعات يدعون أن للأولياء تصرفات بحياتهم وبعد مماتهم، ويستغاث بهم في الشدائد والبليات، وبهممهم تكتشف المهمات، فيأتون قبورهم وينادونهم في قضاء الحاجات) . إلى أن قال: (وهذا كلام فيه تفريط وإفراط؛ بل فيه الهلاك الأبدي، والعذاب السرمدي؛ لما فيه من روائح الشرك المحقق، ومصادرة الكتاب العزيز المصدق، ومخالفة لعقائد الأئمة، وما أجمعت عليه الأمة) .
وقال ابن نجيم الحنفي (5) (قال الشيخ قاسم في شرح الدرر: وأما النذر الذي ينذره أكثر العوام على ما هو مشاهد كأن يكون لإنسان غائب أو مريض أو له حاجة ضرورية فيأتي بعض الصلحاء فيجعل ستره على رأسه فيقول: يا سيدي فلان إن رد غائبي أو عوفي مريضي أو قضيت حاجتي فلك من الذهب كذا، أو من الفضة كذا،
_________
(1) مدارج السالكين (1 / 346) .
(2) الصارم المنكي (ص 464) .
(3) الفتاوى البزازية بهامش الفتاوى الهندية (3 / 326) ، والبحر الرائق (5 / 134) .
(4) انظر كتابه: " الرد على من ادعى أن للأولياء تصرفًا في الحياة وبعد الممات على سبيل الكرامة ".
(5) البحر الرائق (2 / 320) .

(/)

(هـ)

أو من الطعام كذا، أو من الماء كذا، أو من الشمع كذا، أو من الزيت كذا، فهذا النذر باطل بالإجماع لوجوه منها: أنه نذر لمخلوق والنذر للمخلوق لا يجوز لأنه عبادة والعبادة لا تكون للمخلوق، ومنها: أن المنذور له ميت والميت لا يملك، ومنها: إن ظن أن الميت يتصرف في الأمور دون الله تعالى واعتقاده ذلك كفر) .
وعندما عرف الفقهاء المرتد، قالوا (1) المرتد: من أشرك بالله تعالى، أو كان مبغضًا للرسول صلى الله عليه وسلم ولما جاء به، أو ترك إنكار منكر بقلبه، أو توهم أن أحدًا من الصحابة أو التابعين أو تابعيهم قاتل مع الكفار، أو أجاز ذلك، أو أنكر مجمعًا عليه إجماعًا قطعيًا، أو جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم، ومن شك في صفة من صفات الله تعالى ومثله لا يجهلها، فمرتد وإن كان مثله يجهلها فليس بمرتد.
واعلم أن هذه المسألة - مسألة الغلو في الأولياء، ودعائهم من دون الله، والاستغاثة بهم فيما لا يقدر عليه إلا الله، أو جعلهم واسطة بين الله وبين خلقه - من المسائل المجمع على كفر فاعلها - ممن مثله لا يجهلها - عند أهل العلم، وقد نقل ذلك عنهم ابن تيمية (2) قال - رحمه الله -: (فمن جعل الملائكة والأنبياء وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع، ودفع المضار مثل أن يسألهم غفران الذنب، وهداية القلوب، وتفريج الكروب، وسد الفاقات، فهو كافر بإجماع المسلمين) .
وقد نقل كلام شيخ إلاسلام هذا جملة من الفقهاء، كابن مفلح (3) والمرداوي (4) والحجاوي (5) والبهوتي (6) وابن ضويان (7) وغيرهم رحمهم الله.
كما أن هذه المسألة - أيضًا - من الواضحات، والجهل بها من الفاضحات، والعلم بها ضرورة من ضرورات الدين، ومن أصول دعوة الأنبياء والمرسلين {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 31]
_________
(1) الفتاوى الكبرى (4 / 606) .
(2) مجموع الفتاوى (1 / 124) .
(3) الفروع (6 / 158) .
(4) الإنصاف (10 / 327) .
(5) الإقناع وشرحه (6 / 168) .
(6) المصدر السابق (6 / 168) .
(7) منار السبيل (2 / 357) .

(/)

(و)

[التوبة: 31] ، {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5] [البينة: 5] .
ولقد جهل فئات من المسلمين هذا الأصل العظيم، وابتلوا بمشايخ سوء زينوا لهم مسالك أصحاب الجحيم، ونفروهم عن سلوك الطريق المستقيم، والمنهج القويم، اعتمدوا فيها على تأويلات باطلة، وأحاديث مفتعلة موضوعة مضللة، وكان من توفيق الله ومنته على خلقه، أن هيأ في كل زمان بقايا من أهل العلم يدعون من ضل إلى الهدى، ويبصرون منهم على الأذى، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، وكان من بين هؤلاء العلماء الأعلام، والقدوة السنام، الشيخ الإمام محمد بن عبد الوهاب - رحمه الله - إذ لما رأى تعلق كثير من المسلمين في زمانه بالمخلوقين، من أولياء وصالحين، وسؤالهم واتخاذهم وسائط بينهم وبين الله رب العالمين، دعاهم دعوة المشفقين، ونصحهم نصيحة المحبين {يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ} [يس: 20] [يس: 20] ، {فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [آل عمران: 95] [آل عمران: 95] ، وقام فيهم منذرًا {وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [البقرة: 168] [البقرة: 168] ، ولما رأى أعداؤه قبول الناس لدعوته، وتقبلهم لنصحه وطريقته، أخذوا يحذرون - كما هي عادة المبتدعين الضالين - أتباعهم وأعوانهم منه، فألصقوا به التهم والأكاذيب، وروجوا عنه الأباطيل والأعاجيب، فكانوا مما نسبوا إليه - زورًا وبهتانًا - القول بتكفير المسلمين، واستحلال دمائهم وأموالهم، إلى غير ذلك من إفكهم وتلفيقهم، وما كان من الشيخ - رحمه الله - إلا وأن أبان وهاء هذه الفرية، وسقوط هذه التهمة، في مواضع كثيرة من الرسائل والمصنفات.
قال الشيخ محمد - رحمه الله - نافيًا ذلك الزعم الفاسد، والرأي الكاسد (1) (وأما الكذب والبهتان، فمثل قولهم: إنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وإنا نكفر من لم يكفر، ومن لم يقاتل، ومثل هذا، وأضعاف أضعافه، فكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسوله، وإذا كنا لا نكفر من عبد الصنم الذي على قبر عبد القادر والصنم الذي على قبر أحمد البدوي وأمثالهما؛ لأجل جهلهم، وعدم من ينبههم، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا أو لم يكفر ويقاتل، سبحانك هذا بهتان عظيم) .
_________
(1) مجموع مؤلفات الشيخ محمد بن عبد الوهاب (3 / 11) .

(/)

(ز)

وقال أيضًا (1) (أما ما ذكره الأعداء عني، أني أكفر بالظن وبالموالاة أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله ورسوله) .
وقال أيضًا (2) (ومنها ما ذكرتم: أني أكفر جميع الناس إلا من اتبعني، وأزعم أن أنكحتهم غير صحيحة، ويا عجبًا كيف يدخل هذا في عقل عاقل، هل يقول هذا مسلم، أو كافر، أو عراف، أو مجنون) .
وقال أيضًا (3) (فإن قال قائلهم: أنهم يكفرون بالعموم فنقول: سبحانك هذا بهتان عظيم) .
وقال أيضًا (4) (وأما القول: أننا نكفر بالعموم فذلك من بهتان الأعداء الذي يصدون به عن هذا الدين، ونقول: سبحانك هذا بهتان عظيم) .
كما أن لأبناء الشيخ محمد - رحمه الله - ومن سلك مسلكه من طلابه ومحبيه جهد مبرور، وعمل مشكور، في رد هذه الفرية المزعومة، والشهادة الساقطة المكلومة:
فيقول الشيخ عبد الله بن محمد بن عبد الوهاب (5) - رحمه الله -: (وأما ما يكذب علينا سترًا للحق، وتلبيسًا على الخلق، بأننا نكفر الناس على الإطلاق أهل زماننا ومن بعد الستمائة، إلا من هو على ما نحن فيه ومن فروع ذلك ألا نقبل بيعة أحد إلا بعد التقرر عليه بأنه كان مشركًا، وأن أبويه ماتا على الشرك بالله. . . فلا وجه لذلك فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر أولًا، كان جوابنا في كل مسألة من ذلك سبحانك هذا بهتان عظيم، فمن روى عنا شيئًا أو نسبه إلينا، فقد كذب علينا وافترى، ومن شاهد حالنا وحضر مجالسنا وتحقق مما عندنا علم قطعًا أن جميع ذلك وضعه علينا وافتراه أعداء الدين وإخوان الشياطين تنفيرًا للناس عن الإذعان بإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك. .) .
_________
(1) المصدر السابق (5 / 25) .
(2) المصدر السابق (5 / 36) .
(3) المصدر السابق (5 / 45) .
(4) المصدر السابق (5 / 100) .
(5) الهدية السنية (ص 40) .

(/)

(ح)

ويقول الشيخ عبد العزيز بن حمد (1) - رحمه الله -: (ومن زعم أننا نكفر الناس بالعموم، أو نوجب الهجرة إلينا على من قدر على إظهار دينه ببلده، فقد كذب وافترى) . ويقول الشيخ عبد اللطيف (2) - رحمه الله -: (والشيخ محمد - رحمه الله - من أعظم الناس توقفًا وإحجامًا عن إطلاق الكفر حتى أنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر مرتكبها) .
وقال أيضًا (3) - رحمه الله -: (فإنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله من الشرك الأكبر والكفر بآيات الله ورسوله أو بشيء منها بعد قيام الحجة وبلوغها المعتبر، كتكفير من عبد الصالحين، ودعاهم مع الله) .
وقال أيضًا (4) - رحمه الله -: (وأما قوله (5) " فسعى بالتكفير للأمة خاصها وعامها وقاتلها على ذلك جملة إلا من وافقه على قوله ". فهذه العبارة تدل على تهور في الكذب ووقاحة تامة. . وصريح هذه العبارة أن الشيخ كفر جميع هذه الأمة، من المبعث النبوي إلى قيام الساعة إلا من وافقه على قوله الذي اختص به، وهل يتصور هذا عاقل عرف حال الشيخ وما جاء به ودعا إليه) .
ويقول محمد بشير السهسواني - رحمه الله - في رد ما افتراه دحلان على الشيخ محمد بن عبد الوهاب (6) (هذا كل افتراء بلا ريب على الشيخ يعرفه من له رائحة من الإيمان والعلم والعقل) .
وقال أيضًا (7) - رحمه الله -: (الجواب على هذه الأقوال كلها: أنها على طولها وكثرتها كذبة خبيثة فلا تعجبك كثرة الخبيث) .
_________
(1) مجموعة الرسائل والمسائل النجدية (4 / 574) .
(2) منهاج التأسيس (ص 65) .
(3) مجموعة الرسائل والمسائل النجدية (3 / 5) .
(4) مصباح الظلام، وهو الكتاب الذي بين يديك (ص 50 - 51) .
(5) يعني قول ابن منصور، المردود عليه بهذا الكتاب.
(6) صيانة الإنسان عن وسوسة الشيخ دحلان (ص 486) .
(7) المصدر السابق (ص 518) .

(/)

(ط)

وقال أيضًا (1) - رحمه الله -: (إن الشيخ وأتباعه لم يكفروا أحدًا من المسلمين، لم يعتقدوا أنهم هم المسلمون، وأن من خالفهم هم المشركون) .
وقال محمد رشيد رضا (2) - رحمه الله -: (بل في هذا الكتاب خلاف على مما ذكر وضده، ففيها أنه لا يكفرون إلا من أتى بما هو كفر بإجماع المسلمين) . والنقول في هذا الموضع كثيرة جدًّا، وفي الإشارة ما يغني عن كثير من العبارة (3) .
وإذا ثبتت براءة الشيخ - رحمه الله -، وعلماء الدعوة من هذه الفرية، فاعلم أنهم قد قعدوا للتفكير قواعد وحددوا له ضوابط؛ بل أنكروا على من أوكل في تكفير المسلمين أو تكفير ولاتهم ومشايخهم، وبينوا أن التكفير لا يكون إلا بما أجمع المسلمون على تكفير فاعله، من الشرك الأكبر، والكفر بآيات الله ورسله، أو بشيء منها بعد قيام الحجة، وبلوغها المعتبر، وبينوا أن الكلام في هذا يتوقف على معرفة ما سبق، ومعرفة أصول عامة كلية، وأنه لا يجوز الكلام في هذا الباب، وفي غيره لمن جهلها وأعرض عنها، وعن تفاصيلها.
قال الشيخ عبد اللطيف (4) - رحمه الله - في رسالة أرسلها إلى رجلين سمع منهما القول بتكفير المسلمين، وأنهما تعلقا في ذلك بما قاله شيخ الإسلام محمد - رحمه الله -: (وقد رأيت رجلين من أشباهكم المارقين بالإحسان قد اعتزلا الجمعة والجماعة وكفرا من في تلك البلاد من المسلمين، وحجتهم من جنس حجتكم، ويقولون: أهل الإحسان يجالسون ابن فيروز ويخالطونه هو وأمثاله ممن لم يكفر بالطاغوت، ولم يصرح بتكفير جده، الذي لم يقبلها وعاداها. قال: ومن لم يصرح بكفره فهو كافر بالله، لم يكفر بالطاغوت، ومن جالسه فهو مثله. ورتبوا على هاتين المقدمتين الكاذبتين الضالتين ما يترتب على الردة الصريحة من الأحكام حتى تركوا رد
_________
(1) المصدر السابق (ص 518) .
(2) انظر كلامه أثناء تعليقه على ما ذكره السهسواني في كتابه: " صيانة الإنسان " (ص 518) .
(3) ومن أحسن من رأيت عرضًا وتفنيدًا لهذه الفرية وغيرها مما نسب للشيخ ودعوته كتاب: (دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقض) للدكتور عبد العزيز بن محمد آل عبد اللطيف.
(4) الدرر السنية (1 / 467 - 468) .

(/)

(ي)

السلام فرفع إلي أمرهم، فأحضرتهم وتهددتهم، وأغلظت لهم القول؛ فزعموا أولًا: أنهم على عقيدة الشيخ محمد بن عبد الوهاب، وأن رسائله عندهم، فكشفت شبهتهم، وأدحضت ضلالتهم. . وأخبرتهم ببراءة الشيخ من هذا المعتقد والمذهب، وأنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله. . وقد أظهر الفارسيان التوبة والندم ثم لما لحقا بالساحل عادا إلى تلك المقالة، وبلغنا عنهم: تكفير أئمة المسلمين، بمكاتبة الملوك المصريين؛ بل كفروا من خالط من كاتبهم من مشايخ المسلمين، نعوذ بالله من الضلال بعد الهدى، والحور بعد الكور. وقد بلغنا عنكم نحو من هذا، وخضتم في مسائل من هذا الباب كالكلام في الموالاة والمعاداة، والمصالحة، والمكاتبات، وبذل إلا موال والهدايا، ونحو ذلك من مقالة أهل الشرك بالله والضلالات والحكم بغير ما أنزل الله عند البوادي، لا يتكلم فيها إلا العلماء من ذوي الألباب، ومن رزق الفهم عن الله، وأوتي الحكمة وفصل الخطاب) .
قلت: وفي هذا الكلام من الفوائد والقواعد ما يستحق أن يفرد في شأنه بحث مستقل، كما أنه أبلغ رد على من يتعلق بشبه من كلام الشيخ محمد أو أتباعه في تكفير المسلمين، أو ولاتهم، أو تحميل كلامهم ما لا يحتمل.
وما هذا الكتاب الذي بين يديك " مصباح الظلام في الرد على من كذب على الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام " إلا صورة من صور جهاد القلم الذي جرده علماء الدعوة في رد ما نسب إلى الشيخ - زورًا وبهتانًا - من تكفير للمسلمين واستحلال لدمائهم وأموالهم وحرماتهم، كما أنه يوضح كثيرًا من النقاط والقواعد والفوائد المتعلقة في هذا الباب، وقد أطلعت على ما قام به الأخ الشيخ د. عبد العزيز بن عبد الله بن إبراهيم الزير آل حمد من جهد بالغ في تحقيق هذا الكتاب، وتخريج أحاديثه، وعزو نقوله، وتذييله بفهرس شامل لفوائده وشوارده، مما سيسهل على الباحث والقارئ - إن شاء الله - الاستفادة والانتفاع منه، فجزاه الله خيرًا، ونفع بنا وبه الإسلام والمسلمين، وجعلنا جميعًا ممن يستمعون القول فيتبعون أحسنه، وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه وسلم تسليمًا كثيرًا.
وكتبه
صالح بن عبد العزيز بن محمد آل الشيخ
وزير الشئون الإسلامية والأوقاف والدعوة والإرشاد

(/)


مقدمة المحقق - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[مقدمة المحقق]
بسم الله الرحمن الرحيم
مقدمة المحقق إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد ألا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
أما بعد:
فإن من سنن الله تعالى التي قضاها في خلقه، أن جعل لكل ولي من أوليائه عدوًا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورًا، فتراهم يلصقون به من التهم والأباطيل، والزيف والتضليل، ما يشين سيرته، ويقبح منهجه ودعوته، ولو تأملنا قليلًا لرأينا أن أمثال هذه التهم الشيطانية، والدعوات التضليلية لم يسلم منها من دعى إلى الله على بصيرة، وكانت سيرته أزكى سيرة، محمد صلى الله عليه وسلم، وصدق - وهو الصادق المصدوق - في قوله: " «أشد الناس بلاء الأنبياء ثم الأمثل، فالأمثل» ".
وإن المقلب لصفحات التاريخ المطوية، والمتأمل لحال الدعاة إلى الله على الكتاب والسنَّة النبوية، ليرى أنهم قد واجهوا على مر العصور والدهور صنوفًا من المحن، وضروبًا من الفتن، زلزلتهم زلزالاً شديدًا؛

(1/5)

لكن نصر الله كان قريبًا، فثبتهم على قوله الثابت، حتى نشروا السنة، فصار الواحد منهم أمَّة، فللَّه الحمد والمنة.
وقد كان من بين هؤلاء الدعاة المبتلين، الصالحين المصلحين، المجددين لما اندرس من معالم الدين، وآثار سنة سيد الأنبياء والمرسلين، شيخ الإسلام، وعلم الإعلام، محمد بن عبد الوهاب - رحمه الله -، فإنه قد نال من الأذى والبلاء ما ناله، سواء في حياته أو بعد مماته، وما فتئ خصوم الدعوة يلزقون به زورًا وبهتانًا التهم والافتراءات، ويشيعون عنه ما يخالف السنن والآيات، فتارة يتهمونه بتكفير المسلمين وتفسيقهم وتبديعهم، وتارة يتهمونه باستحلال دمائهم، وتارة يتهمونه بالتنقص من نبيهم، وتارة يتهمونه بمعاداة أوليائهم وصالحيهم إلى غير ذلك من الافتراءات الباطلة، والمزاعم الساقطة الواهية.
وقد انبرى الشيخ - رحمه الله - وتلامذته ومحبيه، في تنكيل ما اشتملت عليه تلك الدعاوى من المجازفات والأباطيل، وكشف ما فيها من الإدعاء والزيف والتضليل، بالحجج الساطعة المفيدة، والأجوبة القاطعة السديدة، وما كتابنا هذا: " مصباح الظلام " إلا إنموذجًا من النماذج الكثيرة التي قدمها علماء الدعوة النجدية في بيان حقيقة دعوة الشيخ محمد بن عبد الوهاب - رحمه الله -، والرد على دعوات المنكرين، المضللين، المشككين. كل ذلك تجده بأسلوب علمي رصين، وموضوعية متجردة من الهوى وحب الانتصار للذات.
وإن المتأمل في أحوال بعض المسلمين في هذا الزمن، خاصة المثقفين منهم، أو المنتسبين إلى العلم ليجد أن بعضًا منهم قد تأثر ببعض

(1/6)

تلك الدعوات المضَلَّلة، والرواسب المشككة في مصداقية دعوة الشيخ الإصلاحية، فصار يردد شبههم إما جهلًا، وإما حسدًا وعنادًا، حتى قال قائلهم: " فهذه الفوضى التكفيرية هي نتيجة طبيعية وحتمية من نتائج منهج الشيخ محمد بن عبد الوهاب الذي توسع في التكفير حتى وجدت طائفة في كلامه ما يؤيد وجهة نظرها "، إلى غير ذلك من أغاليطه وتهاويله الكثيرة التي تستدعي إيقاف هذا القائل عند حده، وكفه عن سفهه وإفكه، فنعوذ بالله من الحور بعد الكور، ومن الغواية بعد الهداية، ونسأل الله الثبات. ولما رأيت أن الشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمه الله - قد ألَّف كتاب: " مصباح الظلام في الرد على من كذب على الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام " بيَّن فيه عقيدة الشيخ محمد بأحسن بيان، ورد شبه هذا وأمثاله من المضللين بأنصع حجة وبرهان، رأيت من المناسب إعادة تحقيق الكتاب، وإخراجه لطلاب الحق والرشد والصواب، ليحيا من حي عن بينة، ويهلك من هلك عن بينة، نصحًا للخلق، وإظهارًا للحق، سائلًا الله تعالى أن يجمع كلمة المسلمين على الحق المبين، وأن يوفقنا وإياهم إلى ما فيه خير البرية أجمعين، والحمد لله رب العالمين.
وكتب
د. عبد العزيز بن عبد الله بن إبراهيم الزير آل حمد
كلية الملك فهد الأمنية
الرياض 11393 ص. ب 365183

(1/7)


القسم الأول الدراسة: ترجمة المؤلف، التعريف بالكتاب، منهج التحقيق - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[القسم الأول الدراسة]
[ترجمة المؤلف]
القسم الأول: الدراسة * ترجمة موجزة للمؤلف صاحب الرد
* ترجمة موجزة للمردود عليه
* التعريف بالكتاب
* منهج المؤلف فيه
* توثيق نسبة الكتاب إلى المؤلف
* عنوان الكتاب
* التعريف بنسخ الكتاب
* منهجي في التحقيق
* نماذج مصورة من النسخ الخطية

(1/9)

ترجمة موجزة للمؤلف صاحب الرد اسمه ونسبه: هو الشيخ الإمام، وعلم الهداة الإعلام، البحر الفهّامة، والفاضل العلامة الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب رحمهم الله بمنّه وكرمه.
مولده: ولِد سنة 1225 هـ في بلدة العلم والعلماء: الدرعية.
حياته: نقل الشيخ عبد اللطيف مع والده آنذاك إلى مصر، إثر الدمار الذي أصاب الدرعية، على يد الهالك إبراهيم بن محمد علي باشا عليه من الله ما يستحق، وكان عمره قرابة الثماني سنوات ونشأ بمصر وتزوج بها، وتمكن من الاشتغال بطلب العلم، والتزوُّد منه، ثم بعد ذلك خرج إلى نجد وذلك في سنة 1264 هـ، وقدم مدينة الرياض واستقرَّ فيها بضعة أشهر درَّس فيها بعض الدروس، ثم انتقل بعد ذلك إلى الأحساء معلمًا وداعيًا، ومكث فيها فترة من الزمن، ثم عاد إلى الرياض مرة أخرى.
شيوخه: قد علم فيما سبق أنَّ الشيخ - رحمه الله - مكث في مصر مدة من الزمن، درس فيها على عدد من المشايخ، منهم:

(1/11)

1 - والده الإمام العلاَّمة عبد الرحمن بن حسن.
2 - والشيخ عبد الرحمن ابن الشيخ الإمام عبد الله ابن الشيخ محمد بن عبد الوهاب.
3 - والشيخ العلاَّمة محمد بن محمود بن محمد الجزائري.
4 - والشيخ إبراهيم الباجوري، وغيرهم.
تلاميذه: تتلمذ على يد الشيخ عدد من التلاميذ، منهم:
1 - تلميذه الشيخ العلاَّمة " حسان السُّنَّة " الشيخ سليمان بن سحمان.
2 - وابنه العلاَّمة الشيخ عبد الله.
3 - وأخوه الشيخ إسحاق، وغيرهم.
مؤلَّفاته: توفي الشيخ - رحمه الله تعالى - وترك لنا العديد من المؤلفات، منها:
1 - " مصباح الظلام في الردّ على من كذب على الشيخ الإمام "، وهو كتابنا الذي بين يديك.
2 - " منهاج التأسيس ".
3 - " رد على الشبهات الفارسية ".
4 - " الرد على الصحاف ".
5 - العديد من الرسائل التي قد جمعها تلميذه النحرير العلامة سليمان بن سحمان - رحمه الله تعالى -.
وفاته: توفي - رحمه الله - في مدينة الرياض في اليوم الرابع عشر من شهر ذي القعدة سنة 1293 هـ رحمه الله رحمة واسعة وأسكنه الفردوس الأعلى.

(1/12)

ترجمة موجزة للمردود عليه (1) . اسمه: عثمان بن عبد العزيز بن منصور بن حمد آل رحمة الناصري التميمي.
مولده: ولِد سنة 1211 هـ في بلدة الفرعة بسدير.
طلبه للعلم: اهتم بطلب العلم، وسعى في تحصيله، فقرأ على علماء بلده سدير، وعلى الشيخ عبد العزيز الحصين، والشيخ عبد الرحمن بن حسن، ورحل إلى العراق وقرأ على إبراهيم بن جديد، ومحمد بن سلوم، وتدارس مع ابن سند. كما أنه قرأ على علماء الحرم عندما حج إلى بيت الله الحرام.
عقيدته: تضاربت الأقوال في عقيدة ابن منصور، هل هو على عقيدة أهل
_________
(1) انظر في ترجمته: " علماء نجد خلال ثمانية قرون " (89 / 5) ، و " الإعلام " (4 / 208) ، وغيرهما.

(1/13)

السنة والجماعة أم أنه ممن شرق بدعوة أهل السُنَّة - دعوة شيخ الإسلام محمد بن عبد الوهاب رحمه الله -، فصار من رموز وأعلام أهل البدع في زمانه، وإذا ثبت أنه ممَّن شرق بدعوة أهل السنة، فهل رجع عن مذهبه في آخر حياته، أم ما زال على ما هو عليه.
الظاهر - والله أعلم - أنَّ ابن منصور توفي ولم يرجع عن مذهبه في معاداة أهل السنة: " علماء الدعوة " في عصره، وقد ساق الأخ الشيخ د سعود العريفي في مقدمة تحقيقه لكتاب ابن منصور: " فتح الحميد " (1) أربعة أوجه كلها تدل بمجموعها على أنَّ ابن منصور لم يرجع عن مذهبه.
مؤلفاته: " فتح الحميد "، و " الرد الدامغ "، و " جلاء الغمة "، وغيرها.
وفاته: توفي عام 1282 هـ.

[التعريف بالكتاب]
التعريف بالكتاب هذا الكتاب يعد ضمن سلسلة من الردود التي سطرها علماء الدعوة النجدية في الذب عن عقيدة الشيخ محمد - رحمه الله - ودعوته الإصلاحية، وهو رده على مزاعم عثمان بن منصور حين ألَّف كتابه المبتور " جلاء الغمَّة عن تكفير هذه الأمة " الذي نافح فيه عن عبَّاد القبور، وذكر فيه أن الشيخ محمد - رحمه الله - أتى بعظائم الأمور، فكفَّر كل من خالفه على مر الدهور. قال الشيخ عبد اللطيف - رحمه الله - أثناء تقديمه لكتابه هذا ما نصه: (وقد رأيت لبعض المعاصرين كتابًا يعارض به ما قرر شيخنا من أصول الملة والدين، ويجادل بمنع تضليل عباد الأولياء والصالحين، ويناضل عن غلاة الرافضة والمشركين، الذين أنزلوا العباد بمنزلة رب العالمين، وأكثر التشبيه بأنهم من الأمة، وأنهم يقولون: " لا إله إلا الله "، وأنهم يصلون ويصومون. . .) .
وقد استعرض الشيخ عبد اللطيف - رحمه الله - كتاب ابن منصور السابق ذكره، وفنده تفنيدًا علميًا، مبنيًا على الحجة والبيان، والحقيقة والبرهان، فجاء كتابه - بحق - مرجعًا علميًا مهمًا لطلاب العلم، والباحثين عن الحقيقة في درء ما يثار من الشبه حول دعوة الشيخ عمومًا، وتكفيره للأمة خصوصًا.
منهج المؤلف فيه يمكن لنا أن إبراز بعض معالم طريقة الشيخ ومنهجه العلمي في رده على هذا المعترض من خلال الآتي:
* اتسمت الردود والأجوبة عن الاعتراضات بالمنهجية والعلمية
_________
(1) " فتح الحميد، (1 / 63 - 65) ، وقد ذكر في مقدمة تحقيقه لهذا الكتاب فوائد نفيسة حول هذا الموضوع، فجزاه الله خيرًا.

(1/14)

والمباشرة، فلم يأت على مسألة إلا أصلها واستدل على ما يسوق بالأدلة الصحيحة الصريحة.
* لم يخرج عن أصل المسألة التي يناقشها، ولم يحد عن جواب المعترض.
* أكثر من الاستدلال بالكتاب والسنة والإجماع، وأقوال الصحابة والسلف والعلماء، مما يوقفك على علمه وسعة اطلاعه في علوم الشريعة أجمعها.
* لم يسهب في العبارة، ولم يصح على المعترض؛ بل كان قوي الحجة شديد المحجة.
* أجوبته على المعترض تطلعك على مدى علمه بالعربية، فقد أكثر من بيان لحن المعترض في عباراته وتأصيله للكلام على قواعد العربية في مثل رده على المعترض في أعمال (هل) عمل ما الحجازية، واستخدامه الموصول المفرد للجمع، وإيقاع الحال على المصدر، وحكم العطف، والاستثناء المتصل والمنقطع، واللازم والمتعدي. . . إلخ ما قرره من قواعد.
* وكذلك ستطلع في هذا الكتاب على مدى علم الشيخ عبد اللطيف - رحمه الله - بالحديث وعلومه، فهو يذكر مخرج الحديث، ويقف على تصحيحه أو تعليله، ويتكلم في الرواة، وينقل من كتب التراجم والجرح والتعديل، وينتهي إلى حكم وترجيح.
* جاءت ردوده على قاعدة قوله تعالى: {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ} [النحل: 26] فعمد إلى الاعتراض فهدمه من أصله وجذره, وانتهى إلى فرعه وشطئه، ثم أقام الحق مكانه، وأرسى قواعده ورفع عمده.
* اتسمت ردوده بسهولة العبارة، وحسن الانتقال من فكرة إلى فكرة، وأكثر من تأول القرآن والحديث في عبارته.

(1/16)

* أجاد الاقتباس من الشعر والحكمة والأمثال، فجاءت كوقع النبل على أم رأس المعترض، وكانت هذه الاستشهادات لعبارته كمصابيح الدجى.

[توثيق نسبة الكتاب إلى المؤلف]
توثيق نسبة الكتاب إلى المؤلف تأكَّد لنا صحة نسبة الكتاب إلى المؤلف بالآتي:
1 - ما كتب على طرة النسخ الخطية (س) ، و (م) ، و (ق) من أن الكتاب هو من تأليف الشيخ عبد اللطيف بن عبد الرحمن بن حسن، كما كتب على ديباجة النسخة (س) ، وآخر النسخة (الأصل) تملك للشيخ المؤلف - رحمه الله -.
2 - ما كتب في آخر النسخة (الأصل) ما يفيد أن الكتاب من إملاء المؤلف نفسه.
3 - ما كتبه النساخ في بداية النسخ (س) ، و (م) ، و (ق) ، و (ح) أثناء تقديمهم للكتاب بقولهم: (قال الشيخ عبد اللطيف ابن عبد الرحمن بن حسن. . .) .
4 - أن أكثر من ترجم للشيخ كصاحب كتاب: " الدرر السنية "، وصاحب كتاب: " مشاهير علماء نجد وغيرهم "، وصاحب كتاب: " علماء نجد خلال ستة قرون "، وصاحب كتاب: " الأعلام "، وصاحب كتاب: " تذكرة أولي النهى والعرفان "، وغيرهم قد ذكروا أن هذا الكتاب هو من مؤلفات الشيخ - رحمه الله -.
عنوان الكتاب لم ينص المؤلف - رحمه الله - في بداية تقدمته لكتابه على عنوان الكتاب، وقد اتفقت جميع النسخ (س) ، و (م) ، و (ق) ، و (ح) ، و (المطبوعة) على تسمية الكتاب بـ: " مصباح الظلام في الرد على من

(1/17)

كذب على الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام "، كما يظهر ذلك جليًا على - طُررها.

[التعريف بنسخ الكتاب]
التعريف بنسخ الكتاب توفر لي عند الشروع في تحقيق هذا الكتاب ست نسخ، وإليك بيانها: النسخة الأولى: * نسخة خطية، كاملة، غير أن فيها نقصًا في أولها بمقدار صفحة ونصف من المطبوعة.
* محفوظة في مكتبة الرياض السعودية بدار الإفتاء آنذاك ثم انتقلت برمتها إلى مكتبة الملك فهد الوطنية، ورقمها (86 / 508) .
عدد أوراقها: (126) ورقة.
* ومسطرتها: (27) سطرًا.
* وناسخها: أحد طلاب الشيخ، وهو الشيخ محمد بن عبد الله ابن عبد العزيز بن عبد الله بن حمد بن صالح بن سليم.
* وتاريخ نسخها: يوم الجمعة تاسع عشر جمادى الأولى سنة 1289 هـ.
* وهذه النسخة عليها تملك للشيخ المؤلف - رحمه الله -، وقد انتقلت من يده إلى يد ورثته من بعده كما يظهر ذلك في آخر النسخة.
* وقد أشرت إليها بـ (الأصل) .
* وقد جعلت من هذه النسخة أصلًا في تحقيق الكتاب، وذلك للآتي:
1 - أنها هي نسخة المؤلف نفسه، إذ هي من إملائه على تلميذه كما يظهر ذلك في آخر النسخة (الأصل) .

(1/18)

2 - أن عليها تملك للشيخ يدل على أنها كانت في حوزته إلى مماته، ثم انتقلت بعد ذلك لورثته من بعده.
3 - أنها قليلة الخطأ والسقط بالنسبة إلى غيرها من النسخ.
4 - أن ناسخها هو أحد طلاب الشيخ المقربين إليه، المعروفين بالعلم والأمانة والديانة.
5 - أنها نسخت في عصر المؤلف، وقبل وفاته تقريبًا بثلاثة أعوام، فتاريخ نسخها هو: صحوة يوم الجمعة تاسع عشر جمادى الأولى سنة 1289 هـ.
النسخة الثانية: * نسخة خطية، كاملة.
* محفوظة في المكتبة المركزية بجامعة الإمام محمد بن سعود الإسلامية، برقم (802) .
* عدد أوراقها: (131) ورقة.
* ومسطرتها: (22 - 23) سطرًا.
* غير معلومة الناسخ، ولا تاريخ نسخها.
* وقد رمزت إليها بـ (م) .
النسخة الثالثة: * نسخة خطية، ناقصة الأول والأخير (1) .
_________
(1) ولا يفوتني بهذه المناسبة أن أقدم شكري لأخوي العزيزين اللذين تفضلا بتقديم هذه النسخة لي، وهما الأخ: خالد الدبيان، والأخ سامي المعيوف، فجزاهما الله خير الجزاء.

(1/19)

* محفوظة في مكتبة الحرم النبوي الشريف، وعنها مصورة في مركز البحث العلمي وإحياء التراث بجامعة أم القرى، برقم (28 / 124) .
* عدد أوراقها: (153) ورقة.
* ومسطرتها: (22 - 25) سطرًا.
* وناسخها: سليمان بن عبد الرحمن العمري.
* وقد رمزت إليها بـ (ق) .
النسخة الرابعة: * نسخة خطية، ناقصة، وبها خرم كبير.
* محفوظة في مكتبة الرياض السعودية بدار الإفتاء آنذاك، ثم انتقلت برمتها إلى مكتبة الملك فهد الوطنية، ورقمها (86 / 995) .
* عدد أوراقها: (17) ورقة.
* ومسطرتها: (26) سطرًا.
* غير معلومة الناسخ، ولا تاريخ نسخها.
* عليها تملك للشيخ المؤلف - رحمه الله -.
* وقد رمزت إليها بـ (س) .
النسخة الخامسة: * مطبوعة (الطبعة الحجرية) .
* وطبعت في المطبعة المصطفوية بمبي بالهند.
* وتقع في (256) ورقة.
* وقد رمزت إليها بـ (ح) .

(1/20)

النسخة السادسة: * مطبوعة، بتحقيق الشيخ محمد حامد الفقي (1) .
* وطبعت بمصر في مطبعة أنصار السنة المحمدية، وكان الفراغ من طبعها عام 1365 هـ.
* وقد رمزت إليها بـ (المطبوعة) .
* وقد وقع في هذه المطبوعة من الزيادات والخطأ ما لا يحصى، ومع ذلك قارنتها بالباقي خدمة للكتاب والقارئ. هذا ما وقفت عليه من نسخ لهذا الكتاب.

[منهج التحقيق]
منهجي في التحقيق 1 - اعتمدت نسخة مكتبة الرياض السعودية (الأصل) أصلًا في تحقيق هذا الكتاب - لما سبق بيانه - فقمت بقراءتها قراءة فاحصة.
2 - قارنت النسخة (الأصل) بالنسخ الأخرى، وأثبت الفروق بينها في الهامش.
3 - اتبعت جميع ما في النسخة الخطية (الأصل) إلا ما رأيته حريًا بالتصحيح، فإن كانت الكلمة في النسخة الخطية (الأصل) ثسابتة إلا أنها مصحفة، أو أخطأ الناسخ في كتابتها قمت بتصحيحها.
4 - في حالة إكمال نقص وقع في النسخة الخطية (الأصل) فإني أضعه بين معقوفتين هكذا [] تنبيهًا إلى أنه من عندي لمقتضى السياق وبينت ذلك بالهامش مع الدلالة على أرقامها.
_________
(1) أعيد طبع هذه المطبوعة نفسها بعناية الشيخ الفاضل النبيل إسماعيل بن سعد ابن عتيق حفظه الله ووفقه، وذلك بدار الهداية.

(1/21)

5 - عزوت الآيات إلى سورها.
6 - خرجت الأحاديث والآثار الواردة في الكتاب باختصار شديد، وذلك خشية الإطالة.
7 - أشرت إلى بدء أوراق المخطوطة (الأصل) ليسهل الرجوع إليها، وذلك بوضع شرطة مائلة (/) عند بداية الصفحة يقابلها رقم الصفحة عند بداية أو نهاية السطر.
8 - ذيَّلت الكتاب بفهارس فنية على النحو التالي:
1 - فهرس الآيات القرآنية.
2 - فهرس الأحاديث والآثار على حروف المعجم.
3 - فهرس الرواة والأعلام.
4 - فهرس الفرق والمذاهب والجماعات.
5 - فهرس الأماكن والبلدان.
6 - فهرس المصادر والمراجع.
7 - فهرس الموضوعات.

(1/22)

[نماذج مصوّرة للنسخ الخطية]

(1/23)


مقدمة المؤلف - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[القسم الثاني النص المحقَّق]
[مقدمة المؤلف]

(1/37)

بسم الله الرحمن الرحيم
وبه نستعين
ولا حول ولا قوة إلا بالله العلي العظيم (1) الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضلَّ له " (2) ومن يضلل (3) فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله، أرسله بين يدي الساعة بشيرًا ونذيرًا، صلَّى الله عليه وعلى آله وأصحابه (4) وسلَّم تسليمًا كثيرًا.
أمَّا بعد: فإنَّ اللَّه تعالى قد اصطفى لنبوته، وأكرم برسالته، أفضل خلقه، وأقربهم إليه منزلة، وأحقهم بمواهب كرامته، ومنشور ولايته؛ و {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] [الأنعام - 124] ، ويهب كرامته وولايته، واصطفى من أنبيائه ورسله ساداتهم وأكابرهم وأولي العزم منهم، وجعلهم في الذروة العليا (5) .
والمقام الأسنى الذي تقاصر (6) عنه
_________
(1) ما بين القوسين سقط من (ق) و (م) .
(2) له " ساقطة من (ح) .
(3) في (ق) : (يضل) .
(4) في (ق) و (م) : " وصحبه "، وساقطة من (س) .
(5) في (ق) : " العلى ".
(6) (ق) : " تقاصرت ".

(1/39)

المتطاولون، ووقف دون درجته المرسلون {وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَعْلُومٌ} [الصافات: 164] [الصافات - 164] ، فقاموا من أعباء الرسالة، وأثقال الجهاد، ومكابدة الجبارين، ومراغمة رؤوس الكفرة والمستكبرين، بما لم (1) يقم به سواهم؛ ولم يصل إليه (2) من عداهم، وقيَّض لهم من أعدائه أئمة (الكفر وصناديده) (3) المكذبين لرسله؛ العادلين به غيره، الجاعلين معه (4) الآلهة والأنداد، الواصفين لربهم (5) بما يتنزه عنه ولا يليق بجلاله وكماله وأحديَّته (6) وصمديَّته: كالصاحبة والشركاء والأولاد (7) لتظهر عجائب الحكمة وبدائع الإتقان، ولطائف الصنع وعظمة السلطان {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ - وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} [الأنعام: 112 - 113] [الأنعام - 112 - 113] فسبحان من فتح لمعرفته (8) كل باب؛ وكشف عن قلوب أوليائه كل
_________
(1) في (م) : " مما ".
(2) في (س) : " إليهم ".
(3) ما بين القوسين ساقط من (س) .
(4) في (ق) و (م) : " معه غيره ".
(5) في (المطبوعة) : " ربهم ".
(6) في (ح) و (المطبوعة) : " وكمال وحدانيته ".
(7) في (س) و (ق) و (م) زيادة: " وقسى قلبه، وعظم بغيه، وذنبه، وجدَّ واجتهد (في (ق) : واجتهدوا) في التكذيب والجحد في: (س) و (م) ، والريب والعناد ".
(8) في (س) : " لأهل معرفته ".

(1/40)

غي وحجاب {وَمَا يَذَّكَّرُ (1) إِلَّا أُولُو الْأَلْبَابِ} [البقرة: 269] [البقرة -269] ، [آل عمران -7] واقتضت حكمته الإلهية، ومشيئته الربَّانية، أن يبتلي ورثة رسله وأنبيائه بحسب ميراثهم عن صفوته وأوليائه، فأكثرهم ميراثًا أشدُّهم متابعةً؛ وأعظمهم اقتداءً هو أكبرهم محنة، وأعظمهم بليّه وأصعبهم أضدادًا، لا سيما ورثة هذا النبي الكريم (2) ذي الوسيلة والفضيلة والمقام المحمود والتعظيم، فإن الله ابتلاهم بجهَّال هذه الأمة ومنافقيها، كما ابتلى مؤمنيها بكفَّارها (3) وخيارها بشرارها (4) وأبرارها بفجَّارها، وأهل سنَّتها بمبتدعيها، وكان ربك بصيرًا.
ومن سبر أحوال الناس واستقرأها، ونظر فيما أُصيب به أهل (5) العلم، وابتلي به أئمة (6) الهدى، عرف سنَّة الله التي قد خلت من قبل؛ واستبانت له حكمة الترجيح والفضل، وأكثر الناس في خفارة جهله، وغباوة فهمه.
وفي أثناء القرن الثاني عشر ظهر بنجد من أحبار (7) الأمة وساداتها من يدعو إلى توحيد الله بالعمل والعبادة، وإفراده بالقصد والإرادة،
_________
(1) ووقع في (المطبوعة) : " يتذكر "، وهو خطأ.
(2) في (ق) : " صلى الله عليه وسلم ".
(3) في (م) و (ق) : " بكافريها ".
(4) في (م) و (ق) : " بأ شرارها ".
(5) في (م) و (ق) : " أئمة ".
(6) في (م) و (ق) : " أهل ".
(7) في (ح) : " وأخبارها "، وهو خطأ.

(1/41)

ويجدِّد (1) ما اندرس (2) من أصول الملة وقواعد الدين، ودعا (3) إلى مذهب السلف والأئمة السابقين: في إثبات صفات الله رب العالمين، ونفى عن آيات الصفات وأحاديثها تأويل الجاهلين، وإلحاد المحرفين، وزيغ المبطلين.
قرَّر ذلك بأدلته وقوانينه الشرعية، وحكى نصوص الأئمة وإجماع الأمة؛ بالنقل عن العدول الأثبات الذين عليهم مدار أحكام الدين في نقل أصوله وفروعه، وأجمعت الأمة على هدايتهم ودرايتهم، حتى ظهر المذهب وانتشر، وعرفه كثير من أهل الفقه وحذَّاق البشر، ومن له نهمة في طلب العلم والأثر، وقد كان قبل ذلك مهجورًا بين الناس، لا يعرفه منهم إلا النُّزَّاع (4) من الأكياس.
وقرَّر توحيد العبادة بأدلَّته القرآنية وبراهينه النبوية، ونهى عن التعلُّق على غير الله محبة وإنابة وتعظيمًا وخوفًا ورجاءً وتوكلًا، ونحو ذلك من أنواع التعلقات.
وقرَّر أن هذا حق الله لا يصلح لسواه من نبي أو ملك أو صالح أو غيرهم، وبسط القول في ذلك وأطنب وعلَّل، ومثَّل وجادل وناضل حتى ظهرت الحجَّة واستبانت المحجَّة، فاستجاب له من أراد الله هدايته، وسبقت له السعادة، وصدَّ عنه آخرون وعارضوه بشبهات ترجع إلى شبهات إخوانهم وأشباههم الذين كفروا من قبل؛ وعارضوا الرسل بجهلهم {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ} [البقرة: 118] [البقرة -118] .
_________
(1) في (س) : " ومجدد ".
(2) في (م) : " من اندرس "، وهو خطأ.
(3) في (م) و (ق) و (س) : " وعى ".
(4) في هامش (س) و (ق) و (م) : " النُزَّاع: الأفراد ".

(1/42)

وقد رأيت لبعض المعاصرين (1) كتابًا يعارض به ما قرَّر (2) شيخنا من أصول الملَّة والدين؛ ويجادل بمنع تضليل عُبَّاد الأولياء والصالحين، ويناضل عن غلاة الرافضة والمشركين، الذين أنزلوا العباد بمنزلة الله ربِّ العالمين، وأكثر التشبيه بأنهم من الأمة، وأنهم يقولون: لا إِله إلا الله، وأنهم يصلُّون ويصومون، ونسي في ذلك عهود الحمى؛ وما قرَّره كافة الراسخين من العلماء، وأجمع عليه الموافق والمخالف من الجمهور والدهماء، ونصَّ محليه الأكابر والخواص، من اشتراط العلم والعمل في الإتيان بكلمة الإخلاص، والحكم بموجب الردة على فاعل ذلك من سائر العبيد والأشخاص، وسمَّى كتابه: " جلاء الغمَّة عن تكفير هذه الأمَّة "، ومراده بالأمَّة هنا: من عَبَدَ آل البيت وغلا فيهم، وعَبَدَ الصالحين ودعاهم، واستغاث بهم؛ وجعلهم وسائط بينه وبين الله يدعوهم ويتوكَّل عليهم. هذا مراده ولكنه (3) (4) أوقع عليهم لفظ الأمَّة ترويجًا على الأعمار والجهال، ولبسًا للحقِّ بالباطل، وهو يعلم ذلك وسيجزيه الله ما وعد به أمثاله من المفترين.
قال تعالى: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ} [الأعراف: 152] [الأعراف - 152] ، فلكل مفترٍ نصيب منها بحسب جرمه وعلى قدر ذنبه، وقد رأيت على هذا الرجل من الذلَّة والمهانة مدَّة حياته ما هو ظاهر بيِّن يعرفه من عرفه.
_________
(1) في (ق) : " المعارضين ".
(2) في (ق) : " قرره ".
(3) في (ح) : " ولكن ".
(4) إلى هنا ينتهي السقط من الأصل.

(1/43)


فصل في الرد على المعترض في تنقصه للشيخ واتهامه بالجهل والتكفير - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في الرد على المعترض في تنقصه للشيخ واتهامه بالجهل والتكفير]
فصل قال المعترض: (قد ابتلى الله أهل نجد، بل جزيرة العرب بمن خرج عليهم، ولم يتخرَّج على العلماء الأمناء، كما صحَّ عندنا وثبت عن مشايخنا الأمجاد النقَّاد، وسعى بالتكفير للأمة خاصها وعامها، وقاتلها على ذلك جملة إلا من وافقه على قوله، لما وجد من يعينه على ذلك بجهله) .
والجواب أن يقال: إنه من المعلوم عند كل عاقل خَبَرَ الناس وعرف أحوالهم، وسمع شيئًا من أخبارهم وتواريخهم، أن أهل نجد وغيرهم ممن تبع (1) الشيخ (2) واستجاب لدعوته من سكان جزيرة العرب كانوا على غاية من الجهال والضلالة، والفقر والعالة، لا يستريب في ذلك عاقل، ولا يجادل فيه عارف، كانوا من أمر دينهم في جاهلية: يدعون الصالحين ويعتقدون في الأشجار والأحجار والغيران (3) يطوفون بقبور الأولياء، ويرجون الخير والنصر من جهتها، وفيهم من كُفْرِ الاتحادية والحلولية وجهالة الصوفية، ما يرون أنه من الشعب الإيمانية، والطريقة المحمدية،
_________
(1) في (ح) : " تبع دعوة الشيخ ".
(2) في (س) زيادة: " رحمه الله تعالى ".
(3) في (خ) : " الغيروان ".

(1/44)

وفيهم من إضاعة الصلوات، ومنع الزكاة وشرب المسكرات، ما هو معروف مشهور.
فمحا (1) الله بدعوته شعار الشرك ومشاهده، وهدم بيوت الكفر والشرك ومعابده، وكبت الطواغيت والملحدين، وألزم من ظهر عليه من البوادي وسكان القرى، بما جاء به محمد صلى الله عليه وسلم من التوحيد والهدى، وكفَّر من أنكر البعث واستراب فيه من أهل الجهالة والجفاء، وأمر بإقامة الصلاة (2) وإيتاء الزكاة، وترك المنكرات والمسكرات، ونهى عن الابتداع في الدين، وأمر بمتابعة " سيد المرسلين " (3) والسلف الماضين، في الأصول والفروع من مسائل الدين، حتى ظهر دين الله واستعلن، واستبان بدعوته منهاج الشريعة والسنن، وقام قائم الأمر بالمعروف والنهي عن المنكر، وحدَّت الحدود الشرعية، وعزرت التعازير الدينيّه، وانتصب عَلَمُ الجهاد، وقاتل لإعلاء كلمة الله أهل الشرك والفساد (4) حتى سارت دعوته وثبت نصحه لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم، وجمع الله به القلوب بعد شتاتها، وتألَّفت بعد عداوتها، وصاروا بنعمة الله إخوانًا، فأعطاهم الله بذلك من النصر والعزِّ والظهور، ما لا يعرف مثله لسكان تلك الفيافي والصخور (5) وفتح عليهم الإحسان والقطيف، وقهروا سائر العرب من عمان إلى عقبة مصر، ومن اليمن إلى العراق والشام.
_________
(1) في (ح) : " محيي ".
(2) في (ق) : " بإقام الصلوات ".
(3) ما بين القوسين ساقط من (س) و (ق) و (ح) و (م) .
(4) في (المطبوعة) : " والعناد ".
(5) في (ح) : " والظهور ".

(1/45)

دانت لهم عربها وأعطوا الزكاة، فأصبحت نجد تُضْرب إليها أكباد الإبل في طلب الدين والدنْيا (1) وتفتخر بما نالها من العزّ والنصر والإقبال والسنا، كما قال عالم صنعاء وشيخها (2) .
قفي واسألي عن عالم حل سوحها ... به يهتدي من ضل عن منهج الرشد
محمد الهادي لسنَّة أحمد ... فيا حبذا الهادي ويا حبذا المهدي
لقد سرَّني ما جاءني من طريقة ... وكنت أرى هذي (3) الطريقة لي وحدي
وقال عالم الإحساء وشيخها:
لقد رفع المولى به رتبة العلى (4) ... بوقت به يعلو (5) الضلال ويرفع
تجزُّ (6) به نجد ذيول افتخارها ... وحق لها بالألمعي ترفَّع (7)
وهذا في أبيات (8) لا نطيل بذكرها، وقد شهد غيرهما بمثل ذلك؛ واعترفوا بعلمه وفضله وهدايته.
وقد قال تعالى: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأحقاف: 10] [الأحقاف -10] .
_________
(1) في (ح) و (المطبوعة) : " الدنيا والدين ".
(2) ووقع في (المطبوعة) و (ح) : " وشيخها في ذلك ".
(3) في (ق) : " هذا ".
(4) في (م) و (س) وس (ق) وس (المطبوعة) : " الهدى ".
(5) في (م) (ق) : " يُعلى ".
(6) في (المطبوعة) : " وجرَّت ".
(7) في (ق) : (الترفع) .
(8) في (س) زيادة: " لهما ".

(1/46)

وما أحسن ما قال قتادة عن حال أول هذه الأمة من (1) .
المسلمين:
لما قالوا لا إله إلا الله، أنكر ذلك المشركون (2) وكبرت (3) عليهم؛ فأبى الله إلا أن يمضيها وينصرها، ويظهرها على من ناوأها، إنها كلمة من خاصم بها فلج، ومن قاتل بها نصر. إنما يعرفها أهل هذه الجزيرة من المسلمين التي يقطعها (4) الراكب في ليالٍ قلائل، ويسير الراكب في فئام لا يعرفونها، ولا يقرون بها.
وهذا المعترض عاش في ظل ذلك، وتولَّى القضاء، وصارت له الرياسة عند أهل محلته بانتسابه إلى هذا الدين، ودعواه محبة (5) الشيخ (6) وأنه شرح بعض كتبه، ومع ذلك تجرَّد لمسبته ومعاداته، وجحد ما جاء به وقرره من الهدى ودين الحق.
قال الله تعالى: {وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} [الأنعام: 26] [الأنعام -26] .
وقال بعضهم:
وما ضر نور الشمس إن كان ناظرًا ... إليها عيونٌ لم تزل دهرها عميا
ولا ينكر ما قررناه إلا مكابر في الحسيات، ومباهت في
_________
(1) في (ق) و (س) زيادة: " أن ".
(2) في (ق) : " أنكروا ذلك المشركين ".
(3) في (س) : " وكبر ".
(4) في (ح) : " يغطها ".
(5) في (ق) : " ومحبة ".
(6) في (س) زيادة: " رحمه الله ".

(1/47)

الضروريات، يرى أن عبادة الصَالحين ودعاءهم والتوكُّل عليهم، وجعلهم وسائط بينهم وبين الله مما جاءت به الرسل، ونزلت به الكتب، وأنه هو الإسلام، وأهله هم الأمة المحمدية، ومن أنكر عليهم وضلَّلهم فهو خارج مارج، كما قال هذا الرجل وصاحبه ابن سند في منظومته التي أنشدها، لما استولت العساكر المصرية على بلاد الدرعية:
*
لقد فتحت للدين أعينه الرمد
* ثم أخذ في سبّ (1) المسلمين وتضليلهم والشمات (2) بهم، ومدح [4] ، من عبد الصالحين ودعاهم مع الله، وجعلهم أندادًا تعبد، وقد أجابه الذكي الأديب، الشيخ أحمد بن مشرف بمنظومة ذكر فيها حال العساكر المصرية، وما اشتهر عنهم من اللواط، والشركيات، والزنا، وشرب المسكرات، وإضاعة الصلوات (3) ثم قال بعده في أثناء رده:
فإن كان هذا عندك الدين (4) والهدى ... لقد فتحت للدين أعينه الرمد
وبالجملة: فلا يقول مثل هذا في الشيخ رحمه الله إلا رجل مكابر، لا يتحاشى من البهت والافتراء، وإلى الله ترجع الأمور، وعنده تنكشف السرائر.

[الرد على المعترض في اتهامه للشيخ بأنه لم يتخرَّج على العلماء الأمناء]
وأما قوله: (ولم يتخرَّج على العلماء الأمناء) فهذه الدعوى الضالة نشأت من سوء المعتقد وخبث الطوية، وهذا الرجل لا زمام ولا خطام
_________
(1) في (ح) و (المطبوعة) : " مسبة ".
(2) في (المطبوعة) : " والشماتة ".
(3) في (س) و (م) : " الصلاة ".
(4) في (س) و (م) و (ق) : " الرشد ".

(1/48)

لأكاذيبه وأباطيله يرسلها حيث شاء، ويكابر أهل العلم ولا يتحاشى.
وقد عُرِف طلب الشيخ للعلم ورحلته في تحصيله، كما ذكره صاحب " التاريخ " الشيخ حسن بن غنام الإحسائي، وقد اجتمع بأشياخ الحرمين في وقته ومحدثيها، وأجازه (1) بعضهم ورحل إلى البصرة - وسمع وناظر - وإلى الإحساء وهي إذ ذاك آهلة بالعلماء؛ فسمع من أشياخها، وباحث في أصول الدين ومقالات الناس في الإيمان وغيره، وسمع من والده ومن فقهاء نجد في وقته، واشتهر عندهم بالعلم والذكاء، وعرف به على صغر سنه.
وأيضًا: فقد كان أهل العلم سلفًا وخلفًا يسمعون الأحاديث ويروونها (2) ويحفظون السنن ويستنبطون منها الأحكام، وهذا عندهم هو الغاية التي يرحل إليها المحدثون، وينتهي إليها الطالبون، وليس من عادتهم القراءة في كتب الرأي والفروع، كما هو المعروف عند الناس.
رحل الشافعي إلى المدينة وسمع " الموطأ "، وتصدَّى للفتيا، وأنكر على من لم يطمئن في صلاته لما دخل مسجد محمد بن الحسن بالكوفة، ولم يُسْمع من مالك ولا غيره كتابًا في الرأي والمذهب، وهكذا غيره من أهل العلم والفتوى.
وأما قوله: (كما صحَّ وثبت عن مشايخنا الأمجاد النقاد) .
فجوابه: أن هذه الدعوى في مشايخه كل يدعي، فالقدرية، والرافضة،
_________
(1) في (خ) : " وأجاره "، وهو خطأ.
(2) في (ق) : " ويرونها ".

(1/49)

[5] والجهمية، والمعتزلة، وغلاة عباد القبور يرون أن مشايخهم أَمْجَاد نُقَّاد، يؤخذ عنهم (1) ويحفظ عنهم؛ ويسمون أهل السنَّة والجماعة وأهل الحديث: حشوية، مجسمة، وناصبة، ومجبِّرة (2) وعُبَّاد القبور يسمون الموحدين: متنقصة (3) للأنبياء والصالحين. ويقرِّر ذلك أشياخ كل طائفة، وأتباعهم يرون أنهم بذلك أمجاد نقاد (4) " ولو يعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم " (5) .
قال تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: 111] [البقرة -111] .
إذا عرفت هذا: فمشايخ هذا الرجل الذين أثنى عليهم من أكابر المعادين للدين، ورؤوس (6) المخالفين، وقد عرف ذلك (7) عن ابن سند وابن سلوم وأمثالهما (8) من أشياخه الذين كثر في هذا الباب سبابهم، وغلُظَ عن معرفة الله ومعرفة حقّه حجابُهم.

[الرد على اتهام المعترض للشيخ بأنه سعى بتكفير للأمة]
وأما قوله: (فسعى بالتكفير للأمة خاصها وعامها، وقاتلها على ذلك
_________
(1) في (س) : " ويؤخذ منهم ".
(2) في (المطبوعة) : " ومجردة "، وهو خطأ.
(3) في (س) : " منتقصة "، وفي (ق) : " منقصة ".
(4) في (س) و (م) : " أمجادًا نقادًا "، وفي (ق) : " أمجاد نقادًا ".
(5) هذا نص حديث نبوي صحيح أخرجه مسلم (1711) ، وابن ماجه (2321) .
(6) في (ح) : " المعادين، ومن رؤوس "، وفي (المطبوعة) :، " المعا دين للدين، ومن رؤوس ".
(7) سقطت " ذلك " من (ح) .
(8) في الأصل و (ح) و (ق) : " وأمثالهم ".

(1/50)

جملة إلا من وافقه على قوله (1) .
فهذه العبارة تدل على تهوُّر في الكذب، ووقاحة تامَّة، وفي الحديث: " «إنَّ مما (2) أدرك الناس من كلام النبوة الأولى (3) إذا لم تستح فاصنع ما شئت» " (4) وصريح هذه العبارة أن الشيخ كفَّر جميع هذه الأمة من المبعث النبوي إلى قيام الساعة، إلا من وافقه على قوله الذي اختصَّ به، وهل يتصوَّر هذا عاقل عرف حال الشيخ وما جاء به ودعا إليه؛ بل أهل البدع كالقدرية، والجهمية، والرافضة، والخوارج، لا يُكَفِّرون جميع من خالفهم، بل لهم أقوال وتفاصيل يعرفها أهل العلم. والشيخ رحمه الله لا يعرف له قول انفرد به عن سائر الأئمة، بل ولا عن أهل السنَّة والجماعة منهم، وجميع أقواله في هذا الباب - أعني ما دعا إليه من توحيد الأسماء والصفات، وتوحيد العمل والعبادات - مجمع عليه عند المسلمين، لا يخالف فيه إلا من خرج عن سبيلهم، وعدل عن منهاجهم، كالجهمية، والمعتزلة، وغلاة عُبَّاد القبور؛ بل قوله مما أجمعت عليه الرسل، [6] ، واتفقت عليه الكتب، كما يعلم ذلك بالضرورة من عرف ما جاءوا به وتصوره، ولا يُكَفِّر إلا على هذا الأصل بعد قيام الحجة المعتبرة، فهو في ذلك على صراط مستقيم متبع لا مبتدع.
_________
(1) في (ق) : " على ذلك ".) .
(2) في (ق) : " إنما "، وهو خطأ.
(3) سقطت " الأولى " من (م) و (ق) .
(4) أخرجه البخاري (6120) ، وأبو داود (4797) ، ومالك في الموطأ (ح / 375) من حديث أبي مسعود البدري رضي الله عنه.

(1/51)

وهذا كتاب الله وسنَّة رسوله، وكلام أصحاب رسول الله عيَن ومن بعدهم من أهل المعلم والفتوى معروف مشهور مقرر في محله في حكم من عدل بالله وأشرك به، وتقسيمهم للشرك إلى أكبر وأصغر؛ والحكم على المشرك الشرك الأكبر بالكفر (1) مشهور عند الأمة لا يكابر فيه إلا جاهل لا يدري ما الناس فيه من أمر دينهم، وما جاءت به الرسل. وقد أفرد هذه المسألة بالتصنيف غير واحد من أهل العلم، وحكى الإجماع عليها، وأنها من ضروريات الإسلام، كما ذكره تقي الدين ابن تيمية، وابن قيم الجوزية، وابن عقيل، وصاحب " الفتاوى (2) البزازية "، وصنع الله الحلبي، والمقريزي الشافعي، ومحمد بن حسين النعمي الزبيدي، ومحمد بن إسماعيل الصنعاني، ومحمد بن علي الشوكاني، وغيرهم من أهل العلم.

[الرد على المعترض في قوله عن الشيخ وجعل بلاد المسلمين كفارًا]
وأما قوله: (وجعل بلاد المسلمين كفارًا أصليين) .
فهذا كذب وبهت، ما صدر ولا قيل، ولا أعرفه عن أحد من المسلمين فضلًا عن أهل العلم والدين؛ بل كلهم مجمعون على أن بلاد المسلمين لها حكم الإسلام في كل زمان ومكان.
وإنما تكلَّم الناس في بلاد المشركين، الذين يعبدون الأنبياء والملائكة والصالحين، ويجعلونهم أندادًا لله ربِّ العالمين، أو يسندون إليهم التصرف والتدبير كغلاة القبوريين، فهؤلاء تكلم الناس في كفرهم وشركهم وضلالهم، والمعروف المتفق عليه عند أهل العلم: أن من فعل
_________
(1) سقطت " بالكفر " من (ق) .
(2) في (المطبوعة) : " الفتوى ".

(1/52)

ذلك ممن يأتي بالشهادتين يحكم عليه بعد بلوغ الحجة بالكفر والردَّة ولم يجعلوه كافرًا أصليًّا، وما رأيت ذلك لأحد سوى محمد بن إسماعيل في رسالته تجريد التوحيد المسمى: " بتطهير الاعتقاد " (1) وعلَّل هذا القول: بأنهم لم يعرفوا ما دلَّت عليه كلمة الإخلاص، فلم يدخلوا بها في الإسلام مع عدم العلم بمدلولها، وشيخنا لا يوافقه على ذلك.
ولكن هذا (2) المعترض لا يتحاشى من الكذب ولو كان من الميتة والموقوذة والمتردية، وما رأيت شيخ الإسلام أطلق على بلد من بلاد (3) المنتسبين إلى الإسلام إنها بلد كفر، ولكنه قرر أن دعاء الصالحين وعبادتهم بالاستعانة والاستغاثة والذبح والنذر والتوكل، على أنهم وسائط بين العباد وبين الله في الحاجات والمهمات، هو دين المشركين وفعل الجاهلية (4) الضالين من الأميين والكتابيين، فظنَّ هذا أن لازم قوله أنه يحكم على هذه البلاد (5) أنها بلاد كفر، وهذا ليس (6) بلازم، ولو لزم، فلازم المذهب ليس بمذهب، ونحن نطالب الناقل بتصحيح نقله.
نعم؛ ذكر الحنابلة وغيرهم أن البلدة التي تجرى عليها أحكام الكفر، ولا تظهر فيها أحكام الإسلام بلدة كفر؛ وما ظهر فيها هذا وهذا
_________
(1) ص (503) ضمن مجموعة رسائل (الجامع الفريد) .
(2) سقطت " هذا " من (ق) .
(3) سقطت " بلاد " من (س) .
(4) في (المطبوعة) : " الجاهليين والضالين "، وفي (ق) : " الجاهلية والظالمين ".
(5) في (ق) : " البلاد هذه ".
(6) في (ح) و (المطبوعة) : " وليس هذا ".

(1/53)

فقد أفتى فيها شيخ الإسلام ابن تيمية بأنه يراعى فيها الجانبان (1) فلا تعطى حكم الإسلام من كل وجه، ولا حكم الكفر من كل وجه، كما نقله عنه (2) ابن مفلح (3) وغيره.
وقوله: (فلا تؤكل ذبائحهم عنده (4) ولا تحل نساؤهم) .
فهذا من نمط ما قبله، والشيخ (5) لا يمنع من ذبيحة الشخص المعين إذا شهد أن لا إله إلا الله، وأن محمدًا رسول الله، ودخل في الإسلام، ما لم يأتِ بمانع يمنع من حل ذبحه، وكذا حكم النساء، فكيف يقول ذلك في أهل بلد وأهل قرية لا يعلم تفاصيل أحوالهم وما يجري منهم من النواقص (6) إلا الله عالم الغيب والشهادة.
وأما القتال: فلم يقاتل إلا أصل الإسلام، والتزام مبانيه العظام، ومن نقل عنه أنه قاتل على غير ذلك فقد كذب وافترى، على أن بعض العلماء يرى القتال على ترك بعض الواجبات (7) .
فكيف بما أجمع عليه سلف الأئمة وأئمتها؟ .
_________
(1) في (س) : " هذا وهذا ".
(2) في (المطبوعة) : " عن "، وهو خطأ.
(3) انظر: " مجموع الفتاوى " (8 / 281 - 282) ، (27 / 143، 49 2) ، و " الفتاوى الكبرى " (4 / 377) .
(4) في (ق) : " عندهم ".
(5) في (ق) : " الشيخ ".
(6) في (ح) و (المطبوعة) : (النواقص) بالصاد المهملة.
(7) في (س) : " على بعض المكفرات "، وفي (م) و (ق) و (ح) و (س) زيادة: " ولو كان المستند من رأي بعض المجتهدين ".

(1/54)

وأما قوله: (ولا يُجَوِّز السفر إليهم حتى منع (1) السفر إلى جميع بلاد الإسلام) .
فيطالب أولا (2) بتصحيح هذا؛ فإن صحَّ فللسلف كلام معروف في السفر إلى ما (3) ظهر فيه شيء من شعار الكفر والفسوق لمن لم يقدر على [8] إظهار دينه، وللقادر أيضًا كما يعرفه أهل العلم والفقه، وقد منعوا من السفر إلى بلد تظهر فيها البدع لمن خشي الفتنة، فكيف ببلد يدعى فيها غير الله ويستغاث بسواه، ويتوكَّل على ما (4) عبد معه من الإلهة؛ بل لقد صرَّح غلاة عباد القبور بأن لمشايخهم شركة في التدبير والتصريف وبعضهم يقول: (وُكِلَ إليهم تدبير العالم) كما رأيناه وسمعناه من طوائف كثيرين (5) ؛ وقد حكاه عنهم شيخ الإسلام في مِنْهَاجِهِ (6) .
فماذا على شيخنا رحمه الله تعالى لو حمى الحمى وسدّ الذريعة وقطع الوسيلة؟ .
لا سيّما في زمن فشا فيه الجهل وقبض العلم، وبَعُد العهد بآثار النبوة؛ وجاءت قرون لا يعرفون أصل الإسلام ومبانيه العظام، وأكثرهم يظن أن الإسلام هو التوسل بدعاء الصالحين، وقصدهم في الملمات والحوائج، وأن من أنكره جاء بمذهب خامس لا يعرف قبله.
_________
(1) في (م) و (ق) : (منع من السفر) .
(2) في (ق) : " أولًا منه بتصحيح ".
(3) في (المطبوعة) : " بلد " مكان: " ما ".
(4) في (م) و (ق) : " من ".
(5) في (ق) : " كثيرة ".
(6) انْظُرْ: " منهاج السنَّة النبوية " (3 / 276) .

(1/55)

فإذا كان الحال هكذا فأي مانع من قوله؟ وأي دليل يجيز السفر إليهم ويبيحه مطلقًا؟
هذا لا يقوله إلا جاهل بأصول الشريعة ومدارك الأحكام، ومن القواعد المهمة: " سد الذريعة، وقطع الوسيلة المفضية إلى محظورات الشريعة ". فكيف بالكفر الذي لا ساحل له؟ وقد ابتلينا بهؤلاء المعترضين الجهال الذين لا يعرفون قواعد الملة والشريعة، ولا يستصعبون الأصول فيما يبدونه أو يحكونه من النقول.
وهذا اغتراب الدين من لك بالتي ... كقبض على جمر فتنجو من البلا
ولو أن عينا ساعدت لتوكفت ... سحائبها بالدمع ديمًا هطلا
ولكنها عن قسوة القلب قحطها ... فيا ضيعة الأعمار تمشي سبهللا (1) .

[مناقشة المعترض في مسألة أخذ أموال المحاربين وحكم الفيء والغنيمة]
وأما قوله: (فإذا تولَّى بلدًا قهرًا من بلاد محاربيه جعلها بزعمه فيئًا بيت مال له ولعياله وأتباعه؛ يزعم بذلك أنه يفعل فعل الصحابة رضي الله عنهم بالشام والعراق وغيرها من بلاد المسلمين) .
والجواب أن يقال: هذه العبارة عبارة جاهل بالحال والواقع، جاهل [9] بالأحكام الشرعية. والشيخ رحمه الله ما اختص بشيء من ذلك له ولا (2) لعياله، بل هم كسائر المسلمين، يأكل أحدهم من الزكاة (3) بفقره (4) وحاجته وجهاده، ومن الفيء بحسب غناه في الإسلام ونفعه لأهله ومقامه
_________
(1) ما بين القوسين سقط من (المطبوعة) .
(2) في (ق) : " لا له ولا ".
(3) في (ح) و (المطبوعة) : " الزكاة ".
(4) ساقطة من (ق) .

(1/56)

فيه، وغيرهم أحظ (1) وأكثر، وأمر هذا المال إلى ولاة (2) الأمور والأئمة. هذا حقيقة الحال.
وأما الحكم الشرعي: فمعلوم أن الرسول (3) صلى الله عليه وسلم فتح خيبر، وقسَّمها بين الغانمين، واختصَّ منها بفدك يأكل منها هو وأهله، ثم صارت صدقة بعده بنص الحديث، بيد أبي بكر ثم عمر، ثم دفعها عمر إلى علي والعباس، وهذا أطيب المكاسب وأحلها.
قال الله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ} [الأنفال: 41] الآية [الأنفال -41] .
وقال تعالى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ} [الحشر: 7] (4) الآية [الحشر -7] .
وقد أخذ الجزية من مجوس هجر وأهل نجران وقسمها بين أصحابه، وسيرته في المغانم (5) معروفة مشهورة عند أهل العلم، والبحث في حال من أخذت منه وفي دينه: هل هذا الأخذ على الوجه الشرعي والقانون المرضي أولا؛ هذا محل البحث.
وأمَّا التشنيع بمجرد (6) أخذها: فهو حرفة الجاهلين، وطريقة
_________
(1) في (المطبوعة) : " أحظى ".
(2) في (ق) : " لولات ".
(3) في (م) (ق) : " رسول الله ".
(4) في (س) زيادة: وَلِذِي الْقُرْبَى.
(5) في (ق) : " وسيرته في الغنائم ".
(6) في (س) : " بأخذها ".

(1/57)

غير المحصلين (1) وحينئذٍ فيقال: إن كان ما صدر من رؤساء الإحسان والقطيف وغيرهم، ممن أُخذ ماله فيئًا وغنيمة هو الشرك الأكبر وعبادة الصالحين، وهو صريح الرد على الله وعلى رسله (2) وعلى أئمة الدين، وما قرَّره الشيخ وبيَّنه هو توحيد رب العالمين الذي جاءت به الرسل ونزلت به الكتب، وأنهم قاموا أشد القيام في رده وإطفائه، وقاتلوا (3) على ذلك بعد قيام الحجة، واعتراف (4) كثير من علمائهم بأنه الحق، وأنه دين الله، فلا حرج حينئذِ ولا إثم في أخذ تلك الأموال فيئًا وغنيمة، اقتداء برسول الله صلى الله عليه وسلم، وعملًا بدينه وشرعه (5) ؛ وإن كان ما عليه من أُخذت أموالهم من عبادة الصالحين، والشرك بالله والإعراض عن دينه، وقتال أهله، ومعاداة من قام به، وهو الإسلام وهو الحق، وهم مصيبون في ذلك على بينة من الله، [10] ، فالذم لمن (6) حكم على أموالهم بهذا الحكم، والعيب له، وتجهيله يتجه ولا يعاب.
فالكلام في الأصل الذي تفزع عنه أخذ الأموال، وجعلها فيئًا وغنائم، والمعترض لا يرى أن عبادة الصالحين، ودعاءهم، والتوكل عليهم، والذبح لهم، وتسويتهم بالله في الحب والخوف والرجاء والتعظيم
_________
(1) في (ق) : " المخلصين ".
(2) في (ق) و (م) : " رسوله ".
(3) في (المطبوعة) : " وقاتلوه ".
(4) في (المطبوعة) : " واعترف ".
(5) في (ق) : " وشريعته ".
(6) في (ق) : " على من ".

(1/58)

شرك وضلال (1) يبيح الأموال والدماء بعد قيام الحجة، فلذلك اعترض بأخذ الأموال وجعلها فيئًا؛ بل (2) ولا يرى ما كانت عليه البوادي من ترك دين الله والإعراض عما جاءت به الرسل، وإنكار البعث والرجوع في الدماء والأموال إلى ما حكمت به أسلافهم وعشائرهم، مع الاستهزاء الصريح بدين الله ورسله، مكفرًا مبيحًا للقتال والمال، وشبهة هذا الضال وإخوانه من قبل أنهم يقولون: لا إِله إلا الله.
والعلماء يُكَفِّرون بدون هذا من المكفرات، ويرون أن أموال هؤلاء المرتدين فيئًا، لا يختلفون في ذلك.

[الكلام في تكفير أهل الأحداث]
وأما قول المعترض: لما رأى في هذه الأمة من الأحداث التي لا تزال موجودة فيها تقل وتكثر، ولا تزال علماؤها تجدد لها دينها من الباب الواسع، وهو الأمر بالمعروف والنهي عن المنكر، وتتحاشى عن الدخول عليها من الباب الضيق وهو تكفيرها الذي حذَّر عنه نبيها. . .) إلى آخر عبارته.
فالجواب أن يقال: قضية هذا الكلام أن الشيخ إنَّما كفر وقاتل وأخذ الأموال بأحداث لا تزال موجودة في الأمة تقلّ وتكثر، وأنها لا يكفر بها أحد، وأن تكفير الصحابة (3) لمن كفَّروه من أهل الردة على اختلافهم، وتكفير علي للغلاة، وتكفيره (4) للسحرة وقتلهم، وتكفير من بعدهم
_________
(1) في الأصل و (س) و (م) و (ق) : " شركًا وضلالاً "، والمثبت كما في باقي النسخ، وهو الصواب لكونه خبر " إن ".
(2) (بل) سقطت من (س) .
(3) في (ق) : " الصاحبة "، وهو سبق قلم.
(4) في الأصل و (م) : " وتكفيرهم "، والمثبت كما في بقية النسخ، وهو الأقرب.

(1/59)

للقدرية ونحوهم، وتكفير من بعد أولئك للجهمية، وقتلهم للجعد بن درهم وجهم بن صفوان ومن على رأيهم، وقتلهم للزنادقة، وهكذا في كل قرن وعصر من أهل العلم والفقه والحديث طائفة قائمة تكفر من كفَّره الله ورسوله، وقام الدليل على كفره لا يتحاشون عن ذلك؛ بل يرونه من واجبات الدين وقواعد الإسلام وفي الحديث: " «من بدل دينه فاقتلوه» " (1) .
، [11] وبعض العلماء يرى أنَّ هذا والجهاد (2) عليه ركن لا يتم الإسلام بدونه. وقد سلك سبيلهم الأئمة الأربعة المقلَّدون، وأتباعهم في كل عصر ومصر، وكفروا طوائف من أهل الأحداث، كالقرامطة والباطنيه، وكفَّروا العبيديين ملوك مصر وقاتلوهم، وهم يبنون المساجد، ويصلون ويؤذون، ويدَّعون نصرة أهل البيت، وصنَّف ابن الجوزي كتابًا سمَّاه: النصر على مصر) (3) ذكر فيه وجوبَ قتالِهم، وردَّتِهم.
وقد عقد الفقهاء في كل كتاب من كتب الفقه المصنفة على مذاهبهم، أبوابًا مستقلة (4) في حكم أهل الأحداث التي توجب الردَّة، وسماه: باب (5) الردَّة، وأكثرهم عرَّفوا المرتد: بأنه الذي يكفر بعد إسلامه، وذكروا أشياء دون ما نحن فيه من المكفرات حكموا بكفر فاعلها، وإن صَلَّى وصام، وزعم أنه مسلم.
_________
(1) أخرجه البخاري (6922) ، وأبو داود (4351) ، والترمذي (1458) ، والنسائي (7 / 104) ، وابن ماجه (2535) .
(2) في (م) و (ق) : " هذا الجهاد ".
(3) في (م) و (ق) : " النصر على فتح مصر ".
(4) في (م) و (ق) و (ح) و (المطبوعة) : (بابًا مستقلاً) .
(5) في (المطبوعة) : " وسماه أكثرهم باب ".

(1/60)

وقال الشيخ عثمان الحنبلي صاحب " حاشية المنتهى " في عقيدته:
(تتمة: الإسلام: الإتيان بالشهادتين مع اعتقادهما والتزام الأركان الخمسة إذا تعينت وتصديق الرسول صلى الله عليه وسلم فيما (1) جاء به: (ومن جحد ما لا يتم الإسلام بدونه، أو جحد حكمًا ظاهرًا، أجمع (2) على تحريمه أو حله) (3) إجماعًا قطعيًّا، أو ثبت جزمًا كتحريم لحم الخنزير، أو حل خبز (4) ونحوهما كَفرَ، أو فعل كبيرة، وهي ما فيها حد في الدنيا، أو وعيد في الآخرة، أو داوم على صغيرة، - وهي ما عدا ذلك - فَسَقَ) . انتهى.
وهذا يعرفه صغار الطلبة فضلًا عن العلماء الممارسين.
وهذا الأحمق يَعُدُّ هذا بابًا ضيقًا، ويسفه رأي الأئمة وعلماء الأمة ويجهلهم، وهو يزعم أنه ينصرهم. وما أحسن ما قيل:
لأن يعادي المرء عاقلاً خير له ... من أن يكون له صديق (5) أحمق
والباب الذي يسع كل أحد هو الباب الشرعي، الذي عليه الداعي النبوي.
_________
(1) في (ح) و (المطبوعة) : " فيما ".
(2) في بقية النسخ: " أو أجمع ".
(3) ما بين القوسين ساقط من (م) و (ق) .
(4) في الأصل و (المطبوعة) : " خمر "، وهو خطأ، والمثبت كما في: (م) و (س) و (ق) .
(5) في جميع النسخ: (عاقل) ، والمثبت كما في (المطبوعة) ، وهو الصواب.

(1/61)

وأما إهمال الجهاد، وعدم تكفير المرتدين، ومن عدل بربه، واتخذ معه الأنداد والآلهة، فهذا إنما يسلكه من لم يؤمن بالله ورسوله، ولم يُعْنهم أمره، ولم يسلك صراطه، ولم يقدر الله ورسوله (1) .
حق قدره، بل ولا قدَّر علماء الأمة وأئمتها حق قدرهم، وهذا هو الحرج والضيق.
[12] ، قال تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ} [الأنعام: 125] [الأنعام -125] .
والجهاد للمارقين والمرتدين وتكفيرهم داخل في مسمى الإسلام، بل هو من أركانه العشرة، كما نصَّ عليه بعض المحقِّقين، وفي الحديث: " «وذروة سنامه الجهاد في سبيل الله» " (2) فلا ينشرح له ويراه حقُّا وواسعًا إلا صدر من أراد الله هدايته وتوفيقه، ويراه ضيقًا حرجًا من أراد الله أن يضله ويخزيه بين عباده المؤمنين.
هكذا يقرِّر الكلام هنا والقول في هذا الموضع، لا ما زعمه من خسف الله قلبه، فعكس القضية، وراغم الأدلة الشرعية، والقوانين المحمَّدية، فبعدًا لقوم لا يؤمنون.
وأما قوله: (أن تكفيرها حذر منه نبيها صلى الله عليه وسلم غاية التحذير) .
فيقال: إن زعمت أن النبي صلى الله عليه وسلم حذر عن تكفير من أتى ما يوجب الكفر ويقتضيه ممن بدَّل (3) دينه، فهذا مكابرة وجحد للضروريات
_________
(1) سقطت " ورسوله " من (س) ، وفي (المطبوعة) : " ولا رسوله ".
(2) وهو جزء من حديث معاذ بن جبل الطويل حين كان رديف النبي صلى الله عليه وسلم، أخرجه الترمذي (2616) ، وابن ماجه (3973) ، وأحمد في المسند (5 / 231) .
(3) في (ح) : (وتقتضيه ممن غير بدَّل) ، في (م) و (ق) : (غيَّر) مكان: " بدَّل ".

(1/62)

والحسيَّات، وقائله إلى أن يعالج عقله أحوج منه إلى تلاوة الآيات والأحاديث، وحكاية الإجماع، وفعل الأمة طبقة طبقة وقرنًا قرنًا.
وإن أراد أن النهي (1) عن تكفير عموم الأمة وجميعها: فهذا لم يقله أحد، ولم نسمع به عن (2) مارق ولا مبتدع، وهل يقول هذا من له عقل يدرك به ويعرف ما في الأمة من العلم والإيمان والدين؛ وأما بعض الأمة فلا مانع من تكفير من قام الدليل على كفره كبني حنيفة، وسائر أهل الردَّة في زمن أبي بكر، وغلاة القدرية والمارقين الذين مرقوا في زمن علي رضي الله عنه وغلوا فيه، وهكذا الحال في كل وقت وزمان، ولولا ذلك لبطل الجهاد وترك الكلام في أهل الردة وأحكامهم، وفي ضمن هذا القول ما تقدم من تسفيه جميع الأمة، وتجهيل علمائها الذين كفَّروا بكثير من الأحداث والمكفِّرات، وفيه: (أنهم لم يسلكوا الطريق الواسع، ولم يفهموا الحديث عن نبيهم) .
وبالجملة: فهذا المعترض مموَّه بلفظ الأمة مُلَبِّس.
قال تعالى في ذم هذا الصنف من الناس: {وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 42] [البقرة -42] .
وهذا من أعظم اللبس والخلط والتمويه، والأمة تطلق ويُراد بها عموم أهل الدعوة، ويدخل فيها من لم يستجب لله ورسوله، وتطلق أيضًا [13] ، ويُراد بها أهل الاستجابة المنقادين لما جاءت به الرسل، ومن لم يُفَصّل ويضع النصوص مواضعها فهو من الجاهلين الملبسين، بل هو ممن صدَّ
_________
(1) في (المطبوعة) : " أراد النهي ".
(2) في (م) و (ق) : (هذا عن) .

(1/63)

عن سبيل الله وصدف (1) عن آياته.
قال تعالى: {سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ} [الأنعام: 157] [الأنعام -157] .

[كل الطوائف يصنفون الكتب لنصرة مذاهبهم]
وأما قوله: (قد بسطنا القول في كتابنا: " غسل الدرن عما (2) ركبه هذا الرجل من المحن "، وفي كتابنا: " تبصرة أولي الألباب ") .
فكأن المعترض يتمدح وينوه بأن له كتابا في الرد على شيخنا رحمه الله (3) .
فيقال: كل مبتدع وضال من سائر الطوائف على اختلاف نحلهم وتباين مذاهبهم يصنفون الكتب في نصر أقوالهم ونحلهم, فالرافضة والجهمية, والخوارج وعباد القبور, ومن يقول: إن الأولياء يتصرفون في العالم. والقائلون: بأن الله ثالث ثلاثة وأمثالهم من المبتدعة والمشركين والمعطلة يصنفون الكتب في نصر مذاهبهم, ويسمونها بأسماء مستحسنة تمويهًا على الجهال, وفيها الداء الدفين؛ والكفر الواضح المستبين, فالنصارى سموا ما أحدثوه في هذه الأعصار (4) من التبديل والتغيير: " العهد الجديد " وسموا: " الأمانة الكبرى ". وسمى بعض من صنف في الفلسفة ومخالفة كتابه: " رسائل إخوان الصفا " وسموا ما صنف في عبادة النجوم بـ " السر المكتوم ". وبعض غلاة القبوريين
_________
(1) في (ح) : " وصدق "، وهو خطأ.
(2) في (ق) : " فيما ".
(3) سقطت " رحمه الله " من (ق) .
(4) سقطت " في هذه الأعصار " من (ق) و (م) .

(1/64)

يسمى ما صنف في إسناد تدبير العالم إلى الأولياء بـ " كرامات أولياء الله ". وسمى ابن عربي كتابه في الاتحاد: " الفتوحات المكية " وآخر سماه بـ " الفصوص "، وصنف أبو حامد الغزالي كتابه المعروف، وسماه: " إحياء علوم الدين " وقد أمات به من أصول الدين ودعائمه ما يعرفه من عرفه، وصنَّف محمد بن زكريا المتطبب كتابه في الطعن على الأنبياء، وردَ عليه أبو حاتم الرازي المتكلم.
وهذا التلبيس لا يروج على من عرف الحقائق، وهذا الرجل يتمدح بما لا يجدي (1) . وقد ردَّ أمثاله من الضالين على شيخ الإسلام وإخوانه الموحدين، فما زادهم ذلك إلا شرفًا وعزًّا، وشهادة بصحة ما هم عليه:
والضد يظهر حسنه الضد (2) ... وبضدها تتبين الأشياء
وللشيخ أسوة بأئمة الهدى، وسادات الأولياء، وما أحسن ما قال
شيخ الإسلام ابن تيمية:
لو لم تكن لي في القلوب مهابة ... لم تكثر الأعداء في وتقدح
كالليث لما هيب خط له الزبى ... وعوت لهيبته الكلاب النبّح
يرمونني شزر العيون لأنني ... غلَست في طلب العلا وتصبحوا (3)
وقال أبو الطيب:
_________
(1) في (س) : " بما هو عين العيب والذم ".
(2) في (ح) " بالضد ".
(3) في (ح) : " وتصبح ".

(1/65)

وإذا أتتك مذمتي من ناقص ... فهي الشهادة لي بأني كامل (1)
وقال حسان رضي الله عنه (2) .
أتهجوه ولست له بكفء ... فشرُّكما لخيركما الفداء
وأحسن من هذا كله قوله تعالى (3) {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام: 112] [الأنعام -112] والآية بعدها.
فكيف يفتخر هذا الجاهل بالرد على شيخ الإسلام؟ .
_________
(1) في جميع النسخ: " فاضل "، وفي (المطبوعة) : " كامل "، وهو الصواب. وانظر: " ديوان أبي الطيب المتنبي ".
(2) انظر: همزيته في فتح مكة، ومطلعها: " عفت ذات الأصابع " في سيرة ابن هشام (4 / 64 - 67) .
(3) سقطت " كله " من (ق) و (م) ، وفي (ق) : " قول الله تعالى ".

(1/66)


فصل بيان مقصود الشيخ لا يستقيم إسلام أحد إلا بمعادة المشركين - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل بيان مقصود الشيخ لا يستقيم إسلام أحد إلا بمعادة المشركين]
فصل قال المعترض: (والمقصود هنا ذكر عبارات (1) لهذا المكفر بعينها؛ مما نقلناه من خطه بيده وجدناه عند أكابر دعاته ممن أدركناه؛ وذلك [أبعد] (2) عن دعوى الافتراء عليه ممن ينتمي إليه، وجعلت على نفسي عهدًا وميثاقًا محققًا أني لا أذكر عنه إلا ما تحقَّق كتحقيق الشمس عن الفيء، إذ المقصود من ذلك طلب الحق ودفع الباطل، حيث بقي على هذا التكفير أتباعه ونصروه، توضيحًا منا للحق، لأن " الدين النصيحة ") .
فالجواب أن يقال: قد صنع في أكثر العبارات التي نقلها ما صنعت اليهود من التحريف لألفاظها، وإسقاط بعضها وتغييره، فسرى هذا الداء إليه، كما ستقف إن شاء الله عليه (3) .
وإذا اجتمع الجهل والهوى، فقد استحكمت أسباب الهلاك والردى، وأحاطت بصاحبهما (4) موجبات الضلال والشقى.
_________
(1) في (ح) : " عباداه "، وهو خطأ.
(2) ما بين المعقوفتين إضافة من (المطبوعة) ، ولعلها سقطت من أصل كلام المعترض، أو هي من عدم حسن تركيبه للعبارة كما قد عرف ذلك من خلال النقول عنه في هذا الكتاب.
(3) في (م) : " عليه إن شاء الله ".
(4) في (م) و (ح) و (ق) : " بصاحبها ".

(1/67)

وهذا العهد الذي جعله على نفسه، نقضه وغدر في أول عبارة (1) وما بعدها، و " «لكل غادر لواء يوم القيامة» "، وسيجزيه الله ما وعد به أمثاله من المعادين لأوليائه، الطالبين العنت للبرآء.
قال المعترض نقلًا عن الشيخ: (قال في المواضع التي تكلَّم بها (2) على السيرة - بعد كلام له سبق -: " فإذا عرفت هذا عرفت أن الإنسان لا يستقيم له إسلام ولو وحَّد الله تعالى وترك الشرك، إلا بعداوة [15] المشركين؛ والتصريح لهم بالعداوة والبغضاء، كما قال تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] الآية [المجادلة -22] .
قال: فإذا فهمت ذلك فهما جيدًا عرفت أن كثيرًا ممن يدَّعون الدين لا يعرفونها، وإلا فما الذي حمل المسلمين (3) على الصبر على ذلك العذاب وإلا سر والضرب والهجرة إلى الحبشة " إلى آخر كلامه.
قال المعترض: فنقول أولًا: ينظر في هذا الكلام وتأصيله، فيقال: من هم هؤلاء الكفار أهل (4) الشرك الذين هم ككفار قريش والحبشة، الذين يجعلون الله ثالث ثلاثة وأشباههم كأهل الكتاب وعبدة الأوثان، الذين نهيت عن موادتهم وكفرت بها، وأُنزلَت عليهم الآية الكريمة لديك: أتُراهم أمة محمد صلى الله عليه وسلم المتقدم ذكرهم، الذين قد عمروا المدارس في أقطارهم
_________
(1) في (ح) : " عبادة "، وهو خطأ مطبعي.
(2) في (ق) : " فيها ".
(3) في (ح) : " المسلمون "، وهو خطأ.
(4) في (ق) و (م) : (وأهل) .

(1/68)

وأمصارهم، ونصبوا القضاة، وشيدوا المنار (1) على مساجدهم لداعي الفلاح آناء الليل وأطراف النهار، ظاهرين مظهرين لذلك، قد بذلوا عليه الأموال والأنفس، يجاهدون عليه من أنكره من أهل الكتاب وغيرهم، حتى بنجد قد شيدوا منارها بعلمائها، ولا والله نعلم إلا ما شاء الله على مساجدها وأئمتها ومدارس قرائها (2) ومساقيها وسرجها أوقافًا إلا من هؤلاء الذين كفَّرهم هذا الرجل، ويسميهم بالكفار أهل الجاهلية) . والجواب أن يقال: لا بدَّ من ذكر كلام الشيخ ليتبين مراده، ويعرف ما في كلام هذا المعترض من التحريف والحذف لما يبين مراد الشيخ وموضوع كلامه.
قال الشيخ (3) (الموضع الثاني: أنه - صلى الله عليه وسلم لما قام ينذرهم عن الشرك ويأمرهم بضده وهو التوحيد؛ لم يكرهوا ذلك واستحسنوه وحدَّثوا أنفسهم بالدخول فيه؛ إلى أن صرَّح بسب (4) دينهم، وتجهيل علمائهم، فحينئذٍ شمروا له ولأصحابه عن ساق العداوة، وقالوا: سفه أحلامنا، وعاب ديننا، وشتم آلهتنا؛ ومعلوم أنه صلى الله عليه وسلم لم يشتم عيسى وأمه ولا الملائكة ولا الصالحين؛ لكن لما ذكر أنهم لا يُدعون (5) ولا ينفعون ولا يضرون؛ جعلوا ذلك شتمًا، فإذا عرفت هذا عرفت أن الإنسان لا يستقيم له إسلام [16] ، ولو وحَّد الله وترك الشرك إلا بعداوة المشركين، والتصريح لهم بالعداوة
_________
(1) في (المطبوعة) : " المنائر ".
(2) في (المطبوعة) : (ومدارسها وقرائها) .
(3) انظر: "الدرر السنية" (8 / 113) .
(4) في (ح) : "بسبب"، وهو خطأ.
(5) في (المطبوعة) : "لا يسمعون".

(1/69)

والبغضاء، كما قال تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [المجادلة: 22] (1) الآية [المجادلة -22] .
فإذا فهمت هذا فهمًا جيدًا عرفت أن كثيرًا من الذين يدَّعون الدين لا يعرفونها ولا يفهمونها، وإلا فما الذي حمل المسلمين على الصبر على ذلك العذاب والأسر والضرب والهجرة إلى الحبشة مع أنه صلى الله عليه وسلم أرحم الناس، ولو يجد لهم رخصة لأرخص لهم، كيف وقد أنزل الله عليه: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] (2) الآية [العنكبوت -10] .
فإذا كانت هذه الآية فيمن وافقهم بلسانه إذا أوذي فكيف بغير ذلك؟) . انتهى كلام الشيخ رحمه الله.
وقد حذف منه المعترض أوله؛ لأن فيه التصريح بأن العداوة المطلوبة ذكر آلهتهم بأنهم لا يُدعون (3) ولا ينفعون ولا يضرون، وأن من لم يصرح بذلك (ويعاديهم، ويتبرَّأ منهم ويبغضهم) (4) ويعتقده ويدين به، لا يستقيم له إسلام، وهذا هو الحق؛ بل هو من مدلول كلمة الإخلاص؛ وهو حقيقة التوحيد، فلو وحَّد الله بعبادته ولم يشرك به، لكنه لم يأتِ (5) بهذا ولم يعتقده، لم ينتفع بتوحيده وعدم شركه، وهذا
_________
(1) في (ق) و (م) زيادة: (يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ) .
(2) من قوله تعالى: فَإِذَا أُوذِي، إلى قول المصنف: الآية ساقطة من (ق) .
(3) في (المطبوعة) : (لا يسمعون) .
(4) ما بين القوسين ساقط من (س) .
(5) في (ح) : " يأت " بحذف أداة النفي، وجزم الفْعل.

(1/70)

حق لا شك فيه، والآيات تدل عليه، وتشهد له، وهذا المعنى دلَّت عليه كلمة الإخلاص تضمنًا؛ وهو ظاهر بحمد الله.
والمعترض حذفه عمدًا، وأخذ وسط العبارة، وقصده الترويج والتمويه، (وقد ورد حديث مرفوع: " «لا يستقيم إيمان عبد حتى تستقيم جوارحه» (1) ") (2) وكذلك قول الشيخ في آخر كلامه: (فإذا كانت هذه الآية فيمن وافقهم بلسانه إذا أوذي فكيف بغير ذلك) ؛ وأن هذا يدل على أن الكلام فيمن لم يصرح بعيب آلهتهم، وتسفيه أحلامهم، والتصريح لهم بذلك، وهو غاية العداوة والبغضاء، فحذف هذا المعترض أول الكلام وآخره ليروج ويلبس، وهذا من نوع التحريف والإلحاد ولي الألسن، وهو حرفة يهودية ورثها من ورثها.
وقد قال تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ} [النحل: 106] [النحل -106] .
والإكراه له صور (3) خاصة قولية لا فعلية (4) وما عداها فلا رخصة فيه، والآية عامة يدخل فيها دخولًا أوليًّا (5) من لم يعب دين المشركين،
_________
(1) أخرجه أحمد (3 / 198) ، والشهاب القضاعي في مسنده (ح / 887) ، وفيهما " ولا تستقيم جوارحه حتى يستقيم قلبه ولا يستقيم قلبه حتى يستقيم لسانه ".
(2) ما بين القوسين ساقط من (س) ، ومكانه زيادة: " بأن العداوة المقصودة جنس آخر ونوع ثاني غير عيب دينهم، وضعف آلهتهم بما لهم من الصفات التي تبطل عبادتهم وتسفه من دعاهم ".
(3) في (س) : " صورة "، وفي (ح) : " صوران ".
(4) سقطت " قولية لا فعلية " من (س) .
(5) في (ق) : " أولويًّا ".

(1/71)

وأن آلهتهم لا تنفع ولا تضر، لأنه إذا لم يصرِّح بذلك فهو كاتم لما تضمنته كلمة الإخلاص من النفي، ولا رخصة في الكتمان إلا بشرطه المتقدِّم؛ وهذا لا خلاف فيه بين الأمة، والمعترض من الغافلين عن هذه (1) المباحث الدينية، أو ممن أضلَّه الله على علم، وقد غدر بميثاقه الذي جعله على نفسه بحذف أول العبارة وآخرها، لأنه تبديل وتغيير (2) لكلام الشيخ، وسيأتيك من أخواتها ما هو من أعجب العجاب، فالحمد لله على معرفة الحق والصواب.
واعلم أن هذا المعترض لم يتصور حقيقة الإسلام والتوحيد؛ بل ظن أنه مجرَّد قول بلا معرفة ولا اعتقاد (3) وإلا فالتصريح بالشهادتين والإتيان بهما ظاهرًا هو نفس التصريح بالعداوة والبغضاء، وما أحسن ما قيل:
وكم من (4) عائب قولاً صحيحًا ... وآفته من الفهم السقيم (5)
(ولأجل عدم تصوره أنكر هذا، ورد إلحاق المشركين في هذه الأزمان بالمشركين الأولين، ومنع إعطاء النظير حكم نظيره، وإجراء الحكم مع علته، واعتقد أن من عبد الصالحين ودعاهم وتوكل عليهم وقرَّب لهم القرابين مسلم من هذه الأمة، لأنه يشهد أن لا إله إلا الله ويبني المساجد ويصلي، وأن ذلك يكفي في الحكم بالإسلام ولو فعل ما فعل من الشركيات، وحينئذٍ فالكلام مع هذا وأمثاله في بيان الشرك الذي حرَّمه
_________
(1) في (ح) : " هذا ".
(2) في (م) و (ق) : " تغيير وتبديل ".
(3) في (س) : " مجرَد معرفة واعتقاد ".
(4) سقطت (من) من (س) .
(5) من هنا يبدأ السقط من (ق) .

(1/72)

الله ورسوله، وحكم بأنه لا يغفر، وأن الجنة حرام على أهله، وفي بيان الإيمان والتوحيد الذي جاءت به الرسل، ونزلت به الكتب، وحرَّم أهله على النار، فإذا عرف هذا وتصوره تبيَّن له: أن الحكم يدور مع علَّته، وبطل اعتراضه من أصله، وانهدم بناؤه.
قال الله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] (1) [المائدة -72] .
وقال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} [يونس: 106] (2) [يونس -106] .
وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ} [المؤمنون: 117] [المؤمنون -117] .
وقال تعالى حاكيًا عن أهل النار أنهم يقولون لآلهتهم التي عبدت مع الله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] [الشعراء -97 - 98] .
ومعلوم أنهم ما سووهم بالله (3) في الخلق والرزق والتدبير، وإنما هو في المحبة والخضوع والتعظيم والخوف والرجاء، ونحو ذلك من العبادات.
وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] (4) [البقرة / 165] .
_________
(1) في (م) زيادة: وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ.
(2) في (س) : (الظالمين) ، وهو خطأ.
(3) في (م) : " به ".
(4) في (م) زيادة كلمة " الآية ".

(1/73)

وهذا حب عبادة وتأله وتعظيم؛ ولهذا (1) ونحوه كفَّرهم الله تعالى (2) وأباح دماءهم وأموالهم ونساءهم لعباده المؤمنين حتى يسْلموا، ويكون الدين كله لله، فالنزاع في هذا.
فمن عرف هذا الشرك وحقيقته، وعرف مسمى الدعاء لغة وشرعًا، وعرف أن تعليق الحكم في هذه الآيات على الشرك والدعاء يؤذن بالعلة (3) تبيَّن له الأمر، وزال عنه الإشكال، ومن يهد الله فلا مضلَّ له، ومن يضلل (4) فلا هادي له.
فمن عبد غير الله، وعدل بربه، وسوَّى بينه وبين غيره في خالص حقه: صدق عليه أنه مشرك ضال غير مسلم، دهان عفر المدارس، ونضب القضاة، وشيَّد المنار، ودعا بداعي الفلاح، لأنه لا يلتزمه، وبَذْلُ الأموالِ، والمنافسة على صورة العمل (5) مع ترك حقيقته لا تقتضي الإسلام؛ ولأهل الكتاب في عمارة البِيَعِ والكنائس والصوامع اجتهاد عظيم، ومحبة شديدة. وقد قال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالْإِنْجِيلَ} [المائدة: 68] (6) [المائدة / 68] .
_________
(1) في (م) : " فبهذا "، وفي (ح) : " فهذا ".
(2) في (ح) : تعالى به.
(3) في (س) و (م) و (ح) : " بالعلية ".
(4) في (س) زيادة: " الله ".
(5) في (س) : (صورته) .
(6) في (س) زيادة: وَمَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ.

(1/74)

قال الله تعالى: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [التوبة: 19] (1) [التوبة / 19] .
وقد أجمع العلماء: أن (2) الإيمان الذي دلَّت عليه شهادة أن لا إِله إلا الله شرط في كل عمل، فالاحتجاج بهذه الأفعال - أعني بناء المساجد والمدارس ونصب القضاة - لا يصدر إلا عن جاهل أو ملبس.
قال الله تعالى: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ} [الشورى: 16] [الشورى -16] .
وأما يمينه الفاجرة على أنه لا يلم على المساجد والمدارس والمساقي (3) والسرج أوقافًا بنجد إلا من هؤلاء الذين كفرهم هذا الرجل يعني الشيخ.
فيقال له: أنت جعلت على نفسك عهدًا وميثاقًا أنك لا تحكي إلا ما ثبت عن هذا الرجل، وتحقَّق كتحقق الشمس عن الفيء، فأين تكفيره واحدًا من أهل الأوقاف، فضلًا عن سائرهم؟ وإذا انتزع الحياء والدين فلا تعجب مما صدر عن عادمهما (4) من الكذب، ونقض العهود، وموت القلوب.
ثم كيف يُتصوَّر أن عاقلًا يكفِّر جميع أهل الأوقاف نجد، وأعصارهم وأزمانهم متطاولة متعاقبة؟ فمنهم من وقفه متقدم على الشيخ [91]
_________
(1) سقطت " الْآخِرِ " من (م) ، وفيها زيادة: وَجَاهَدَ فِي سَبِيلِ اللَّهِ.
(2) في (م) : " على أن ".
(3) في (س) : " السرج والمساقي ".
(4) في (ح) : " عادمها ".

(1/75)

بخمسة قرون أو ستة (1) كالوقف الذي ببلدة أُشيقر. وهكذا بعده في كل عصر تحدث الأوقاف وتتجدد، فهل يقول: إن الشيخ كفر أولئك وجزم بكفرهم (2) من في قلبه أدنى خشية، أو له أدنى عقل ومعرفة؛ وقد صان الله الشيخ عن مثل هذه الجهالات والخرافات، ومن عرف الرجال بالعلم عرف حال الشيخ ورسوخه ومتانة علمه ودينه، وأنه يلحق بأكابر السلف وعلمائهم، وإن تأخَّر عصره، ومثل هذا الاعتراض حكايته تكفي عن رده.
_________
(1) في (م) زيادة: " قرون ".
(2) في (س) : " بتكفيرهم ".

(1/76)


فصل في الرد على المعترض أن أتباع الشيخ هدموا المنار وخربوا المساجد - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في الرد على المعترض أن أتباع الشيخ هدموا المنار وخربوا المساجد]
فصل قال المعترض: (بل لما جاء أتباعه أَكَلَتِ الأوقافَ رؤساؤهم، ولم يحترموا أوقاف البر، وهدموا المنار، ولم يروها شيئًا وخربت المساجد) (1) فلم تجد من يعمرها إلا من لم يدخل ريبه في قلبه، وعطَّلوا المدارس. والويل ثم الويل لمن استغفر من أتباعه لوالديه (2) أو ضحَّى لهم) .
فالجواب أن يقال: لما فرغ هذا من (3) سب الشيخ وبهته، أخذ في سبِّ أتباعه وبهتهم؛ وبهذا تعلم أنه ذو غيظ عظيم، وحقد وخيم، وفي المثل: " لكل نعمة حاسد، ولكل حق جاحد ".
ثم لو تكلَّم غير هذا الرجل بمثل هذا لكان أخف، وأما هذا الرجل فمعاشه وملبسه ومنكحه ومدخله ومخرجه من الأموال التي بأيدي رؤسائهم، وله في المزاحمة على ما بأيديهم نهمة وشح ليس لغيره، وقد مكث بالجبل (4) مدة سنين، يأكل مما بأيديهم، وكذلك الحال مدة عمره
_________
(1) إلى هنا ينتهي السقط من (ق) .
(2) في (م) و (ق) : " لوالديه من أتباعه ".
(3) في (المطبوعة) : " فرغ من ".
(4) في (المطبوعة) : " بالجبيل "، وهو خطأ.

(1/77)

في سدير، وله منافسة ومعاداة على (1) تحصيل هذا لا تُعْرَفُ لغيره، وأتباع الشيخ من أعظم الناس احترامًا للأوقاف، ومن أكثر الناس تحبيسًا وتوقيفًا على المساجد والأضاحي والأقارب ووجوه البر؛ لكن الهوى يُعْمِي ويُصِمّ.
وأما قوله: (وهدموا المنار) .
فهذا أيضًا من البهت، فإن المنار موجود مشيد بنجد إلى الآن، وليس وجود المنار شرطًا في الإسلام ولا واجبًا، وفي استحبابه نزاع، [20] لعدم وجوده في عهده صلى الله عليه وسلم. وكان المؤذن يتحرَّى أعلى المسجد وسطحه ليحصل الإسماع، وهذا الرجل تمكنت عداوته واشتدت جهالته، فصرنا منه في عناء وتعب، ولولا غربة الدين وندرة من يعرف الحقائق من المدعين، لما صرفت أوقاتًا فاضلة وساعات مباركة، في ردّ أباطيله (2) وكشف تساجيله، والله أسأل أن يكون كلامنا في هذه المواضع (3) من الجهاد في سبيله (4) والدعوة إلى صراطه بدليله.
وقوله (5) (فلم نجد من يعمرها إلا من لم يدخل ريبه في قلبه) .
فيقال: شهادة الحال والحس كافية في بيان كذبه، وإبطال قوله، لأنه جحد للحسيات، ومكابرة في الضروريات، فأهل (6) التوحيد هم أهل المساجد وعمَّارها.
_________
(1) في (ح) و (المطبوعة) : " في ".
(2) في (ق) : " أباطيل ".
(3) في (س) : " هذا الموضع ".
(4) في (س) : " في سبيل الله ".
(5) في (ق) : " وأما قوله ".
(6) في (ق) : " فإن أهل ".

(1/78)

قال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [التوبة: 18] (1) [التوبة -18] .
وفي حديث وفد عبد القيس: " «أتدرون ما الإيمان بالله وحده؟ شهادة أن لا إله إلا الله» . . . " (2) الحديث (3) فأهل كلمة الإخلاص الداعون إليها هم أهل الإيمان عُمَّار المساجد، وكل من يرتاب في هذا أو يشكّ فيه لا يألف المساجد ولا يعمرها، وسل خبيرًا بحال هذا الرجل ينبيك عنه وعن قلة عمارته للمساجد.
وأما قوله: (والويل ثم (4) الويل لمن استغفر من أتباعه (5) لوالديه، أو ضحى لهم) .
فهذه القولة الضالة كأخواتها السابقة، فيها من نقض عهده الذي جعله على نفسه، وفيها من البهت والكذب وطلب العنت للبرآء ما يقضي بفسوق القائل، فنعوذ بالله من استحكام الهوى، والضلال بعد الهدى، فـ " «من قال في مؤمن ما ليس فيه حبس في ردغة الخبال حتى يخرج مما قال» " (6) ولا نعلم أنَّ أحدًا من أهل العلم والدين نهى عن الاستغفار والتضحية إلا
_________
(1) في (ق) و (م) زيادة: " الآية ".
(2) أخرجه البخاري (53، 87) ، ومسلم (17) من حديث ابن عباس رضي الله عنه.
(3) سقطت " الحديث " من (س) .
(4) في (م) و (ق) : " كل ".
(5) في (ق) : " أتباع هذا الرجل ".
(6) أخرجه أبو داود (3597) ، والحاكم في المستدرك (2 / 32، ح 2222) ، وقال: صحيح الإسناد ولم يخرجاه، والبيهقي (6 / 82، ح 11223) ، والطبراني في المعجم الكبير (12 / 388، ح 13435) من حديث عبد الله بن عمرو رضي الله عنهما.

(1/79)

إذا استبان أن الشخص الذي يستغفر له من أصحاب الجحيم، بأن مات يدعو لله ندًّا، وهذا نص القرآن.
قال تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] [التوبة -113] .
هذا مذهب الشيخ وأهل العلم من أتباعه، وأما التخليط والحكم بالظن والهذيان فذاك من طوائف الشيطان يصدهم به عن سبيل العلم والإيمان.
وفي قول المعترض: (الذين لم يدركوا دعوته) أنَّ من تقادم عهده، وتطاول عصره داخل في عموم كلامه، وأن الشيخ ينهى عن الاستغفار له، وإطلاق هذا يتناول القرون المفضلة ومن بعدهم، وليس هذا بباع من كذبه وبهته، وحسابه على الله وأمره إليه.
قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} [النحل: 105] [النحل -105] .
لي حيلة فيمن ينم ... وليس في الكذاب حيلة
من كان يخلق ما يقو ... ل فحيلتي فيه قليلة
أين ميثاقه وعهده؟ .
قال تعالى: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف: 102] [الأعراف -102] .

(1/80)

حلفت لنا أن لا تخون عهودها (1) ... فكأنما (2) حلفت [لنا] (3) أن لا تفي
وأما قوله: (حتى ما بنجد (4) من الأوقاف على الحرمين (5) صرفوها لجهادهم ومساجدهم) .
يقال: قد تقدم أنه قال: (وخربت المساجد فلم نجد من يعمرها) .
فما هذا التناقض؟ تارة يزعم أنهم يأكلون أوقاف المساجد ويخربونها، ثم يقول: (إنهم صرفوا أوقاف الحرمين لمساجدهم) . ثم انظر: ما نكتة إضافة المساجد إليهم، أتظنه لا يرى صرف الأوقاف لها ولا يرى لها من الحرمة ما لسائر المساجد، فأضافها إليهم استهانة بها لا تشريفًا، فما أشد تعصُّبه، وما أبعد عن الحق مذهبه.
ثم يقال: أي وقف أخذه الشيخ من أوقاف الحرمين في أي بلد؟ وأي مكان؟ هذه الدعوى (6) من أكذب الدعاوى وأضلها.
وقد استولوا على الإحسان وفيه وقف للحرمين لم يتعرض (7) له أحد؛ بل هو يصرف إلى الإيمان في مصرفه، ثم في المسألة بحث في صرف أوقاف المساجد - ولو مسجدي الحرمين - على غيرها إذا اقتضاه مقتضٍ
_________
(1) في (ق) : " عهودنا ".
(2) في (ق) و (م) و (ح) و (المطبوعة) : " فكأنها ".
(3) ما بين المعقوفتين إضافة من (س) و (المطبوعة) .
(4) في (المطبوعة) : " ما نجد "، وهو خطأ.
(5) في (ق) : " للحرمين ".
(6) في (ق) : " دعوى ".
(7) في الأصل و (ق) و (م) و (س) : " يتعرضه ".

(1/81)

أو أوجبه مصلحة شرعية، والبحث معروف عند أهل العلم من الحنابلة وغيرهم، فلو فرضنا وقوعه فليس فيه مطعن بوجه من الوجوه، ومن ترك صناعة العلم، وتكلَّم بمجرَّد الرأي والهوى، فليس بمستنكر عليه هذا الخلط والضلال.

(1/82)


فصل رد دعوى المعترض أن الشيخ جعل بلاد الحرمين بلاد كفر - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل رد دعوى المعترض أن الشيخ جعل بلاد الحرمين بلاد كفر]
فصل قال المعترض: (وذلك لجعله بلاد الحرمين من بلاد الكفار، [22] يوضِّح ما قلنا عمن سمعنا ورأينا وأدركنا، أن من جاءهم من الحرمين سموه مهاجرًا، جاء رجل من مكة يقال له: عبد الرزاق، فسموه مهاجرًا، ومن المدينة جعفر سموه: مهاجرًا، ومن العراق كذلك، ومن كل ناحية من بلاد الإسلام، فهذا الكلام على تأصيل كلامه على الكفار والمشركين الذي (1) أسند حكمه إليهم بالتكفير بموادتهم حتى تعلم أنه كما قيل: أحصد هوى وغمر ماش) هذا لفظه.
والجواب أن يقال: هذه كتب الشيخ، وهذه تصانيفه ورسائله: أي كتاب، وأي فتوى، وأي ناقل يعتدّ به نقل عنه أن بلاد الحرمين بلاد كفر؟ .
قال الشيخ رحمه الله تعالى في رسالته إلى السويدي البغدادي (2) (وما ذكرت أنى أكفر جميع الناس إلا من اتبعني وأَزْعمُ أنَّ أنْكِحَتَهم غير صحيحة، فيا عجبًا كيف يدخل هذا في عقل عاقل؟ هل يقول هذا مسلم
_________
(1) في (ق) و (س) : " الذين ".
(2) انظر: " مجموع مؤلفات الشيخ محمد بن عبد الوهاب " (1 / 37) .

(1/83)

أو كافر أو عارف أو مجنون؟) إلى أن قال: (وأما التكفير فأنا أكفر من عرف دين الرسل، ثم بعد ما عرفه سبَّه، ونهى الناس عنه وعادى من فعله، فهذا هو الذي أكفِّره، وأكثر الأمة ولله الحمد ليسوا كذلك) .
قال رحمه الله في رسالته للشريف (1) (وأما الكذب والبهتان مثل قولهم: أنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دشه، وأنا نكفر من لم يكفر ومن (2) لم يقاتل، ومثل هذا وأضعاف أضعافه، وكل هذا من الكذب والبهتان الذي يصدون به الناس عن دين الله ورسو له.
وإذا كنا لا نُكَفِّر من عَبَدَ الصنم الذي على " عبد القادر "، والصنم الذي على قبر أحمد البدوي وأمثالهما؛ لأجل جهلهم، وعدم من ينبههم فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا، ولم يكفر ويقاتل؟ (3) سبحانك هذا بهتان عظيم) .
فإذا كان هذا كلام الشيخ رحمه الله فيمن عبد الصنم الذي على القبور إذا لم يتيسر له من يعلمه ويبلغه الحجة، فكيف يطلق على الحرمين: إنها (4) بلاد كفر؟ والشيخ على منهاج نبوي وصراط مستقيم، [23] ، يعطي كل مقام ما يناسبه من الإجمال والتفصيل.
وأما تسمية عبد الرزاق وجعفر مهاجرين، فقدوم هذين الرجلين بعد
_________
(1) انظر: " الدرر السنية " (1 / 104) .
(2) سقطت " من " من (م) .
(3) سقطت " ولم يكفر ويقاتل " من (ق) .
(4) سقطت " إنها " من (ق) .

(1/84)

الشيخ بعدة سنوات فلا يجوز نسبة هذا إليه؛ بل هو كذب ونقض لعهده الذي جعل على نفسه، ويل أمه!! ما أكثر غدره، وما أقلَّ وفاءه.
على أن هذا لا يعاب به الشيخ، وهو جارٍ على قانون العلم وأصوله، فمن ترك بلدًا يظهر فيها الشرك أو البدع أو الفسوق وهجرها لذلك فهو مهاجر، شاء الشيطان أم أبى، وقد خرج من المدينة خلق لما حصر عثمان ووقعت الفتنة، والفقهاء ذكروا وجوب الهجرة على من لم يقدر على إظهار دينه أو خاف الفتنة، وقد سئل بعض الصحابة فقيل له: أين أنت أيام الفتنة - يعني فتنة مقتل عثمان وما بعده - فأنشد:
عوى الذئب فاستأنست بالذئب إذ عوى وصوَّت إنسان فكدت أطير (1) .
وأما قوله: (كما قيل (2) حصد هوى وغَمِّر مَاش) فهذا الأحمق قد بحث عن حتفه بظلفه، وفتح على نفسه باب المناقشة، وصاحب الهوى هو الذي يرتكب ما يهواه، ولا يرده عن القبائح راد، ولا يمنعه عن شهواته مانع من عقل أو دين، فحينًا ينتسب إلى المسلمين، ويدَّعي أنه على الملة موافق [لهم] (3) في العقيدة ويتزين بشرح بعض مصنفات الشيخ، وتارة يرجع عن هذا كله، وينقلب على وجهه، ويأخذ في سبّ الشيخ وأتباعه، (4) (ويجمع من
_________
(1) لم أجد أحدًا ذكر هذه القصة إبان فتنة مقتل عثمان رضي الله عنه، والذي وقفت عليه: أن هذه القصة حدثت للشعبي حين سأله أحدهم قائلًا: أين كنت يا عامر يوم فتنة الأشعث؟ قال: كنت حيث يقول الشاعر: عوى الذئب. . . فذكره. انظر: (منهاج السنة) (4 / 529) .
(2) سقطت " قيل " من (س) .
(3) ما بين المعقوفتين إضافة من (ح) .
(4) من هنا ساقط من (ق) .

(1/85)

الخرافات والخزعبلات ما لا يصدر عن عاقل ولو كان عدوًّا، وهذا هو الهوى (1) المعمي، والداء العضال القاتل، وقد رأيت له رسالة أرسلها إلى بعض الأعيان من أولاد الشيخ يتمدح فيها بذكر الشيخ ومحبته وموالاته. ويستشهد على متابعة المخاطب بقوله تعالى عن بلقيس (2) {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} [النمل: 44] [النمل / 44] .
فلما أعرض عنه المخاطب بهذه الرسالة رجع إلى ثلبه وعيبه، وكتب رسالة إلى بعض أمراء الوقت يعيب من أسلم معه لله رب العالمين بزعمه، وكم لها من نظائر، ومتابعة هذا المعترض لهواه يشهد لها ما عليه من الظلمة وعلى أقواله وتأليفه ومدخله ومخرجه، ومن اجتمع فيه ظلمة الجهل، وظلمة الهوى، وظلمة الشك والريب، فقد أحاطت به الظلمات، وحلَّت بداره الهلكات.
_________
(1) في (ح) : " العمى ".
(2) سقطت " تعالى عن بلقيس " من (م) .

(1/86)


فصل الرد على زعم المعترض أن الشيخ كفر الأمة بالعموم وبحث تجديد العلماء للدين ووقوع الغربة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل الرد على زعم المعترض أن الشيخ كفر الأمة بالعموم وبحث تجديد العلماء للدين ووقوع الغربة]
فصل قال المعترض: (فإذا تنزلنا معه على مذهبه من تكفير الأمة حتى يظهر لك جهله، حيث قال في كلامٍ له يأتي: من عرف أن التوحيد دين الله ورسوله الذي أظهرناه للناس) . اهـ.
فيقال لهذا المعترض وإخوانه: قد تقدم أن الشيخ بريء مما نسب إليه من تكفير الأمة، ولا يلزم من قوله: (إنَ التوحيد دين الله ورسوله الذي أظهرناه للناس) أنه يعتقد كفر الأمة، أو أن الأمة جميعها لا تعرف التوحيد. هذا لا يتحمَّله كلامه، ولا يدل عليه ولا يلزمه.
وإظهاره التوحيد للناس حق وصدق، فلم يظهر في وقته وقبله بأزمنة ظهوراً جليا لأهل تلك البلاد إلا بعد دعوته إلى الله، وبيانه للناس ما جاء به نبيهم من الهدى ودين الحق، ولا يمنع أن يكون من الأمة من يعرفه ويدين به، لكن له في الدعوة والبيان والإظهار منزلةً ومرتبةً ليست لغيره من أهل وقته، ولذلك كثر أعداؤه وخصماؤه، واشتغل الجاهلون بالصد عما جاء به، وعظم ذلك في نفوسهم، وخصُّوه بالعداوة، وسالموا كل كافر ومشرك وجهمي ورافضي ومبتدع، وهل ذلك إلا لحنقِ في صدورهم، وغيظٍ في نفوسهم؛ واستكباراَ عن إجابته؛ ولو سَلِموا من ذلك لوجدوا من أعداء دين الله ورسوله المكذبين لرسله من يردُون عليه،

(1/87)

ويصنفون في عيبه وثلبه، والعالم يظهر للناس ما خفى من أصول الدين وفروعه، ولا يقتضي حصر العلم فيه، وإن اشتهر بالدعوة والبيان.
وقد خفى التوحيد على طوائف من هذه الأمة في القرن السادس وقبله كما قرَّره شيخ الإسلام ابن تيمية وغيره، وذكروا مَن غلط في مسمَاه [25] ، من المتكلمين، وأتباعهم ومن جهال الصوفيَّة، كذلك أهل الاتَحاد والحلوليَّة يرون (1) مذاهبهم هي التوحيد، وتوحيد المعتزلة هو الإتيان بأصولهم الخمسة واعتقادها.
وقد خاطب شيخ الإسلام بعض الشيوخ في مسألة التوحيد، وبيَّن له توحيد المرسلين وأصل الإسلام، وإن ما يحصل من التألُه والاستغاثة بالشيوخ والصالحين يخالف ما جاءت به الرسل من التوحيد وإسلام الوجوه لله، فعظم أمر هذه المسألة، وقال لشيخ الإسلام: (هذا أعظم ما بينته لنا) أو كما قال. فكيف والحالة هذه يعترض على شيخنا في قوله: (إن التوحيد دين الله ورسوله الذي أظهرناه للناس) .
أيظن هذا المعترض أنه على تطاول الأعصار، وممر (2) الدهور، يزداد الدين ظهوراَ، وقد أخبر نبينا صلى الله عليه وسلم أنه يعود غريباَ كما بدأ، فلا بدا من غربته وغربة من يعرفه ويدين به، وهذا من أعلام النبوة كما يشهد له الحس والواقع.
قال ابن القيم (3) رحمه الله في الكلام على قوله تعالى:
_________
(1) في (ح) : " إذ يرون ".
(2) ممحاة من (ح) ، ومكانها بياض.
(3) انظر: " مدارج السالكين " (3 / 196) .

(1/88)

{فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ} [هود: 116] (1) الآية [هود / 116] :
(الغرباء في هذا العالم هم أهل هذه الصفة المذكورة في هذه الآية، وهم الذين أشار إليهم النبي صلى الله عليه وسلم في (2) قوله: " «بدأ الإسلام غريبا وسيعود غريبا كما بدأ، فطوبى للغرباء. قيل: ومَن الغرباء يا رسول الله؟ قال: الذين يصلحون إذا فسد الناس» " (3) وفي حديث عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم ذات يوم ونحن عنده: " «طوبى للغرباء. قيل: ومن الغرباء يا رسول الله؟ قال: ناس صالحون قليل (4) في ناس سوء كثير، من يعصيهم أكثر ممن يطيعهم» (5) .
فأهل الإسلام بين أكثر الناس غرباء؛ وأهل الإيمان بين أهل الإسلام غرباء، وأهل العلم في المؤمنين غرباء، وأهل السنَّة الذين تميزوا (6) بها عن [أهل] (7) الأهواء والبدع) (8) فيهم غرباء، والداعون إليها، الصابرون على أذى المخالفين لهم أشد غربةً، ولكن هؤلاء هم أهل الله حقُّا فلا غربة عليهم، وإنما غربتهم بين الأكثرين.
_________
(1) في (م) و (ح) و (المطبوعة) زيادة قوله: ينهون عن الفساد في الأرض.
(2) ساقطة من (ح) .
(3) أخرجه مسلم (145) من حديث أبي هريرة، و (146) من حديث ابن عمر، والترمذي (2629، 2630) من حديث ابن مسعود وعمرو بن عوف، وابن ماجه (3986) من حديث أبي هريرة، و (3987) من حديث أنس بن مالك.
(4) ساقطة من (م) .
(5) أخرجه أحمد في المسند (2 / 177) ، (2 / 222) .
(6) في (س) : " يتميزون".
(7) ما بين المعقوفتين إضافة من (م) و (ح) .
(8) إلى هنا ينتهي السقط من (ق) .

(1/89)

قال الله تعالى فيهم (1) {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام: 116] [الأنعام / 116] .
فأولئك هم الغرباء عن (2) الله ورسوله ودينه، وغربتهم هي الغربة الموحشة، وإن كانوا هم المعروفين المشار إليهم.
فالغربة ثلاثة أنواع: غربة أهل الله وأهل / سنة رسوله بين هذا الخلق، وهي (3) الغربة التي مدح رسول الله صلى الله عليه وسلم، وأخبر عن الدين الذي جاء به أنه " بدأ غريبا (4) وأنه سيعود غريباً " وأن أهله يصيرون غرباء.
وقال الحسن: " المؤمن في الدنيا كالغريب لا يجزع من ذلها ولا ينافس في عزها للناس حال وله حال) .
ومن صفات هؤلاء الغرباء الذين (5) غبطهم النبي صلى الله عليه وسلم: التمسُّك بالسنَّة إذا رغب عنها الناس، وترك ما أحدثوه، وإن كان هو المعروف عندهم، وتجريد التوحيد وإن أنكر ذلك أكثر الناس، وترك الانتساب إلى أحد غير الله ورسوله، لا طريق ولا مذهب ولا طائفة، بل هؤلاء الغرباء ينتسبون إلى الله بالعبوديَّة له (6) وحده، وإلى رسوله بالاتباع لما جاء به وحده، وهؤلاء هم القابضون على الجمر حقًّا، فلغربتهم بين هذا الخلق
_________
(1) ساقطة من (ق) .
(2) في (ق) و (س) و (ح) : "من ".
(3) في (ح) : " وهي بين "، وفي الأصل وبقية النسخ: (وبين) ، والمثبت كما في مدارج السالكين.
(4) ساقطة من (م) .
(5) في (المطبوعة) : " الذي ".
(6) في (ق) : "لله".

(1/90)

يعدُونهم أهل شذوذ وبدعة ومفارقة للسواد الأعظم، وقال النبي صلى الله عليه وسلم: " «إنهم النُزَّاع من القبائل» " (1) انتهى.
وأما قول المعترض: (ونحن لا نقول بذلك من تكفير الأمة، ولا أنه الذي أظهر دين اللِه ورسوله، بل هو قبله ظاهر قاهر لا يضرّه من (2) خذله إلى يوم القيامة، كما صح عن النبي صلى الله عليه وسلم في الصحيحين وغيرهما) .
فيقال: تكفير الشيخ للأمة قد تقدَم البيان في أنه من (3) أوضاعكم وأكاذيبكم، وتقدَّم نصه بنقل العدول في البراءة منه.
وأما عدم (4) قولك بأنه الذي أظهر دين الله ورسوله، فنعم؛ أنت لا تقول به، ولا يقول به من أعمى الله بصيرته وتحيَّر في ظلمة الجهل والطبع والهوى، فشكَّ في واضحات العلم (5) وضروريات الهدى، وهذا الضرب من الناس لا يلتفت إليهم، ولا يعدون إذا عُدَّ (6) أهلُ العلم والإيمان، بل هم همج رِعاع لم يستضيئوا بنور العلم، ولما يلجأوا إلى رُكن وثيق، أقربُ شبهاً بهم الأنعام السارحة، وإنما يعرف الحق والفضل ذووه من أهل العلم بالله ودينه، الذين ينظرون بنور الله،
_________
(1) أخرجه ابن ماجه (3988) ، وأحمد في المسند (1 / 398) ، والدارمي (2755) ، وأبو يعلى (8 / 388) من حديث ابن مسعود رضي الله عنه.
(2) ساقطة من (ح) .
(3) في (م) و (ق) : "قد تبين أنه من".
(4) ساقطة من (م) و (ق) .
(5) ساقطة من (ق) .
(6) في (ق) : (إذا أن عد) .

(1/91)

ويعرفون الرجال بالعلم، فلهم بصيرة بالحقِّ ومعرفةً له أينما كان، ومع من كان.
قال الله تعالى: {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ} [الزمر: 22] (1) [الزمر / 22] .
وفي الحديث: " ما جعل الله من نبوَّةٍ إلا كانت بعدها (2) فترةً " (3) .
وقال الإمام أحمد في خطبته (4) (الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم، يدعون من ضلَّ (5) إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى، ويبصّرون بنور الله أهل العمى؛ فكم من قتيل لإبليس قد أحْيَوه، ومن ضال تائه قد هدوه، فما أحسن أثرهم على الناس، وما أقبح أثر الناس عليهم) ، إلى آخر كلامه رحمه الله.
وقد شهد أهل العلم والفضل (6) من أهل عصره أنه أظهر توحيد الله، وجدَّد دينه، ودعا إليه.
قال العلامة حسين بن غنَام (7) رحمه الله:
_________
(1) في (س) : "بعيد".
(2) في (س) : "بعده"، "كانت" ساقطة من (ق) .
(3) أخرجه الطبراني في الكبير (12 / 73، ح 12514، 12515) ، وذكره الهيثمي في مجمع الزوائد (7 / 205) موقوفاَ على ابن عباس.
(4) انظر: " الرد على الجهمية والزنادقة " ص (6) .
(5) في (ق) : (أضل) .
(6) في (ح) : "الفضل والعلم".
(7) انظر: "عنوان المجد" (1 / 193) .

(1/92)

لقد رفع المولى (1) به رتبة الهدى بوقت به يعلو الضلال ويرفع (2) .
وذكر في تاريخه عن أكابر أهل عصره أنهم شهدوا له بالعلم والدين، وأنه من جملة المجددين لما جاء به سيد المرسلين، وكذلك أهل مصر والشام والعراق والحرمين تواتر عن فضلائهم وأذكيائهم مدحه والثناء عليه والشهادة له أنه جدد هذا الدين (3) كما قال شيخنا محمد بن محمود الجزائري رحمه الله تعالى.
وأما استدلال هذا المعترض بحديث: " «لا تزال طائفة من أمتي على الحق ظاهرين» " (4) .
فلم يفقه معناه: فإن الظهور يراد به هنا ظهور (5) القهر والغلبة للأعداء والمخالفين، وعلو الشأن لا أن الحق والإسلام يزداد بياناَ ووضوحاً إلى يوم القيامة، فإن هذا الفهم (6) يُردُّ بحديث: " «بدأ الإسلام غريباً، وسيعود غريباً كما بدأ» " (7) وبحديث (8)
_________
(1) في جميع النسخ: " به رفع المولى"، والمثبت كما في (ح) ، وهو الصواب.
(2) في (ق) : "ويرتفع".
(3) ساقطة من (س) .
(4) أخرجه البخاري (7311، 7459، 7460) ، ومسلم (156) ، وأبو داود (2484، 4252) ، والترمذي (2229) من حديث عبد الله بن عمرو رضي الله عنهما.
(5) ساقطة من (ق) .
(6) في (ق) : "فهم".
(7) أخرجه مسلم والترمذي وابن ماجه وتقدم تخريجه. انظر: ص (89) ، هامش رقم (3) .
(8) ساقطة من (ق) .

(1/93)

" «لا يأتي عليكم (1) زمان إلا والذي بعده شر منه حتى تلقوا ربكم» " (2) وأحاديث رفع العلم وقبضه، وظهور الجهل والفتن، وكثرة الهرج، كلها ترد فهم هذا المعترض وتبطله.
ولا يقبل ريبه وتفسيره إلا جهَّال جلسائه، وأصحابه الذين (3) لا يفرقون بين الدر والبعْر، والخبيث والطيب، والميتة والمذكاة {فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ} [المؤمنون: 41] فقول المعترض هو المارج الخارج لا قول شيخ الإسلام.
_________
(1) ممحاة من (ح) ، ومكانها بياض.
(2) أخرجه البخاري (7068) ، وأحمد (3 / 132، 177، 179) من حديث أنس رضي الله عنه.
(3) في (المطبوعة) : " الذي "، وهو خطأ.

(1/94)


فصل رد إلزام المعترض للشيخ بتكفير النجاشي ومؤمن آل فرعون ومهاجري الحبشة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل رد إلزام المعترض للشيخ بتكفير النجاشي ومؤمن آل فرعون ومهاجري الحبشة]
فصل قال المعترض: (فظاهر / كلامه هذا (1) أن النجاشي ملك الحبشة [28] ، الذي صلَّى عليه النبي صلى الله عليه وسلم بأصحابه رضي الله عنهم (2) حين أخبره جبريل عليه الصلاة (3) والسلام بموته أنه بكلامه هذا كافر ليس بمسلم، حيث لم يصرِّح بعداوة قومه الذين يجعلون الله ثالث ثلاثة، وكذلك امرأة فرعون التي قالت: {رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} [التحريم: 11] [التحريم / 11] .
ومؤمن آل فرعون الذي يكتم إيمانه فهو والنجاشي والصحابة - جعفر وأصحابه الذين (4) هاجروا إلى الحبشة رضي الله عنهم- كفار بهذه العبارة، كما ترى عند هذا الرجل، إذا لم يصح إسلامهم على قوله، حيث لم يصرَّح بعداوة الحبشة) .
فيقال: الله أكبر، ما أكثر ما في هذه الكلمات اليسيرة من الكذب والظلم والتحريف والجهل.
_________
(1) ساقطة من (ح) و (المطبوعة) .
(2) في (س) زيادة: " أجمعين ".
(3) في (ح) و (المطبوعة) : (عليه السلام) .
(4) في (ح) و (المطبوعة) : " الذي ".

(1/95)

وجوابها من وجوه:
الأول: أن يقال: ليس ظاهر كلامه أن النجاشي ومن ذكر بعده لم يصح إسلامهم. هذا كذب بحت، وافتراء ظاهر؛ لأنه قد ثبت أن النجاشي قد (1) صرح بعداوتهم والبراءة من مذهبهم وراغمهم، زيادة على التصريح بالعداوة، وقد قال: "وإن نخرتم" لما (2) صرَّح بعبودية عيسى عليه السلام حين قرأ جعفر صدر سورة مريم وما فيها من ذكر عيسى، فقال النجاشي: "والله ما زاد عيسى على هذا؛ فنخرت بطارقته فقال: وإن نخرتم"، فأي جهاد وتصريح وعداوة أبلغ من هذا؟ ومع ذلك نصر المهاجرين ومكنهم من بلاده؛ وقال: "أنتم سيوم بأرضي" أي آمنون "من سبكم ندم، ومن ظلمكم غرم" (3) . فقد صرح بأنه يعاقب من سب دينهم وسفه رأيهم فيه. وهذا قدر زائد على التصريح بعداوتهم.
ولا يقول إن جعفرا وأصحابه يكتمون دينهم ببلاد الحبشة، ولا يصرحون بعداوة الكفار والمشركين إلا جهل الورى، وأعظمهم (4) كذباً وافتراءً، وهل ترك جعفر وأصحابه بلادهم، وأرض قومهم، واختاروا بلاد الحبشة، ومجاورة الأباعد والأجانب، وغير الشكل في المذهب والنسب واللسان، إلا لأجل التصريح بعداوة المشركين، والبراءة منهم جهاراً في المذهب والدين؟ ولولا ذلك لما احتاجوا إلى هجرة، ولا اختاروا
_________
(1) ساقطة من (ق) .
(2) في (ق) : "كما".
(3) أخرجه أحمد في المسند (1 / 201) ، (5 / 290) ، والطبراني في الكبير (2 / 111، ح 1479) ، وفي الأحاديث الطوال له أيضا رقم (16) .
(4) في (المطبوعة) : " وأعظم ".

(1/96)

الغربة (1) ولكن / ذلك في ذات الإله، والمعاداة لأجله، وهذا ظاهر [29] ، لا يحتاج لتقرير لولا غلبة الجهل.
وامرأة فرعون قصتها، وما جرى عليها من المحنة مشهورة في كتب التفسير، لا يجهلها (2) من له أدنى ممارسة، وقد حكى الله [في سورة التحريم] (3) قولها المشتمل على التصريح والبراءة من فرعون وعمله ومن القوم الظالمين، والظلم هنا هو الكفر الجلي.
ومؤمن آَل فرعون قام خطيباَ في قومه، عائباَ لدينهم، مفنِّداَ لقيلهم ماقتاً لهم؛ داعياً إلى الحق وإلى صراط مستقيم. كما ذكر الله قصته وقررها في سورة (حم) المؤمن (غافر) .
ومن طبع الله على قلبه، وحقت عليه كلمة العذاب، لم تفد فيه الواضحات، ولم ينتفع بالآيات والبينات (4) .
الوجه الثاني: أنه قد تقدَّم عن الشيخ أنه قرَّر في أول كلامه وآخره أن هذه العداوة (5) لا يستقيم الإسلام بدونها: هي التصريح بأن آلهتهم لا تضر ولا تنفع (6) وأن عبادتها من أبطل الباطل وأضل الضلال، وهذا هو (7) سب
_________
(1) في الأصل و (م) و (س) : " واختيار للغربة "، والمثبت كما في المطبوعة.
(2) في (س) و (ق) و (ح) : "يجهله".
(3) ما بين المعقوفتين إضافة من (ح) .
(4) في (ح) : (والبينات) .
(5) في (م) و (س) و (ق) : " العداوة التي ".
(6) في (ق) و (م) : " لا تنفع ولا تضر ".
(7) ساقطة من (ق) و (م) .

(1/97)

آلهتهم الذي أنكروه (1) وعابوا الرسول به.
فالكلام في نوع خاص، قد حصل من النجاشي وامرأة فرعون ومؤمن آل فرعون ما هو أبلغ منه وأصرح.
الوجه الثالث: أنه لو فرض العموم في كلام الشيخ فأصل العداوة: البغضاء والكراهة، وأصل الموالاة: المحبة والمودة. ومعلوم أن الذين ذكرهم (2) هذا الرجل قد صرَّحوا بمحبة الحق وكراهة الباطل، كيف وقد امتحن عليه من امتحن، وهاجر فيه من هاجر؟ .
الوجه الرابع: أن الشيخ قال: (إذا عرفت هذا عرفت أن الإنسان لا يستقيم له إسلام [ولو وحَّد الله] (3) إلا بعداوة المشركين) .
فإن أريد أصل العداوة فقد تقدَّم جوابه، وإن أريد عموم العداوة من كل وجه فالكلام في استقامته، لا في حصول أصله، فالذي يفهم تكفير من لم يصرَّح بالعداوة من كلام الشيخ فهمه باطل، ورأيه ضال، لأنه محتمل، وقد دلَّت الآيات والأحاديث على أنه لا استقامة للدين (4) بل ولا يطلق الإيمان إلا على من عادى المشركين في الله، وتبرأ منهم، ومقتهم لأجله. قال تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] الآية (5) [المجادلة / 22] .
_________
(1) في (ق) : " أنكره ".
(2) في جميع النسخ: "من ذكر".
(3) ما بين المعقوفتين إضافة من (ح) .
(4) في (ق) : " لدين ".
(5) في (المطبوعة) أورد الآية كاملة إلى (المفلحون) .

(1/98)

قال تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51] [المائدة / 51] .
قال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ} [المائدة: 78] (1) إلى قوله: {وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ} [المائدة: 81] [المائدة / 78 و 81] .
قرَر شيخ الإسلام في هذه الآيات أنها دالَّة على انتفاء الإيمان الواجب (2) بموادة من حاد الله (3) وأن معاداتهم من واجبات الدين، والإيمان (والإسلام لا يستقيم إلا بها، ذكره في كتاب الإيمان) (4) وقرره في مواضع منه.
وليس مراد الشيخ بقوله: (لا يستقيم له إسلام) ، أنه يكفر كما فهمه هذا الضال وكما فهمته الخوارج من نفي الإيمان عمن ترك واجباَ، وهذا بين بحمد الله.
الوجه الخامس: أنا لو تنزلنا مع هذا الضال وجاريناه في فهمه الفاسد لما لزم دخولُ مؤمن آل فرعون وامرأة فرعون.
قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة: 48] [المائدة / 48] .
ولا يلزم أن يكون شرعنا شرعاً لمن قبلنا.
الوجه السادس: أن مهاجرة الحبشة والنجاشي وقصته مع جعفر
_________
(1) في (المطبوعة) وردت الآية كاملة إلى "خَلَدُونَ".
(2) سقطت "الواجب" من (المطبوعة) .
(3) في (ق) و (م) زيادة: "ورسوله ".
(4) ما بين القوسين ساقط من (ق) .

(1/99)

كانت في أول (1) الإسلام قبل أكمال الواجبات، والآية التي استدلَّ بها الشيخ مدنية، وكل عالم يعرف (2) أن القرآن نزل منجماً، والأحكامُ لا تلزم إلا بعد البلوغ.
هذا لو تنزلنا مع هذا (3) المعترض.
الوجه السابع: أن عموم الآية مخصوص بما أبيح للمفتون في نفسه أن يتوقَّى إظهار الموافقة وقلبه مطمئن بالإيمان، فلا يلزم عمومها لمثل امرأة فرعون ومؤمن آل فرعون لو سلمنا عدم التصريح.
الوجه الثامن: أن "الإنسان " يطلق ويراد به خاص ومعين؛ كما في قوله تعالى: {فَأَمَّا الْإِنْسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ} [الفجر: 15] [الفجر / 15] .
وقوله: {وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ} [الإسراء: 83] [الإسراء / 83] و [فصلت / 51] .
وقوله: {وَيَقُولُ الإِنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا} [مريم: 66] [مريم / 66] .
فهذا ونحوه عام أريد به الخصوص، وهذا معروف في اللغة والاصطلاح الشرعي، مشهور عند أهل العلم مقرر في كتب أصول الفقه. فما الذي أخرج كلام الشيخ عن هذا وأوجب إدخال من ذكر في كلامه لو فرض عدم تصريحهم؟ فالله المستعان.
_________
(1) ساقطة من (ق) و (م) .
(2) في (ق) : " يعلم ".
(3) سقطت " هذا " من (المطبوعة) .

(1/100)


فصل في الإقامة بين ظهراني المشركين والتصريح بعداوتهم - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في الإقامة بين ظهراني المشركين والتصريح بعداوتهم]
فصل قال المعترض: فيالله العجب، ما أعمى عينَ الهوى عن الهدى، [31] فإن جعفراً وأصحابه لو سلموا من أذى المشركين، ومنعهم إياهم عن عبادة ربهم، لم يهاجروا للحبشة الذين يجعلون الله ثالث ثلاثة، فلم تضر إقامتهم عندهم؛ بل نفتهم وصارت هجرة ثانية، وذلك كما قام (1) أبو بكر الصديق رضي الله عنه بين أظهر المشركين، في جوار ابن الدغنة حين أمِن من أذاهم، ولم تضرّه إقامته بين أظهرهم، ولم يكلّفه النبي صلى الله عليه وسلم ما كلَّف هذا المتكلم، لو كان كلامه وتأصيله صحيحا، فكيف بما ذكرنا؟ فلا حول ولا قوة إلا بالله العلي العظيم. كيف يتكلم الرجلُ بما لا يدري ما تحت كلامه على الله وعلى رسوله وعلى كتاب الله المجيد؟ إذ أي بلد من بلاد الإسلام من أهل القبلة (2) المحمدية الذي (3) جعلهم هذا الرجل بكلامه كفاراَ، يمنعون الإنسان من شهادتي الإخلاص، وأداء الفرائض، وتلاوة القرآن، وذكر الله، وتوحيده؛ بل من فعل ذلك عندهم يكون له الإكرام والاحترام؛ إذ هذا خلاصة كلمة التقوى، وهم أحقُّ بها وأهلها) . انتهى.
_________
(1) في (ق) : "قال".
(2) في (ق) : "القبة".
(3) في (م) و (ق) : "الذين"، وهو خطأ.

(1/101)

فيقال لهذا المفتري (1) عماية عين الهوى عن معرفة مواقع الخطاب والهدى هي التي أوقعتك في مهالك العطب والردى، وأوجبت لك مسبة أهل العلم من سادات الورى، وسدت عليك أبواب الرشد والفلاح في الآخرة والأولى.
لو عقلت كلام الشيخ وعرفت مواقع الخطاب، وسلمت من الأشر والبَطر والإعجاب (2) لعرفت أن كلامه ليس في المخالطة والمقام بين ظهرانيهم (3) ؛ بل هذه المسألة ليس في كلامه تعرُّض لها أصلا، والهجرة إلى الحبشة، ومُقام أبي بكر الصديق يتلو القرآن بمكة ويظهر دينه، كل هذا يؤيد كلام الشيخ وينصره في وجوب التصريح بالعداوة، وأنه لا رخصة مع الاستطاعة، ولولا ذلك لم يحتاجوا (4) إلى الهجرة، ولو تركوهما في بلد النجاشي لم يحتاجوا إلى نصرته، وأن يقول: "أنتم سيوم بأرضي " ولكان كل مؤمن يخفي إيمانه، ولا يبادي المشركين بشيء من العداوة، فلا يحتاج حينئذ إلى هجرة (5) بل تمشي الحال على أي حال، كما هي طريقة كثير ممن لم يعرف ما أوجب الله من عداوة [32] المشركين وإظهار دين المرسلين، ولولا التصريح بالعداوة من المهاجرين الأولين، ومباداة قومهم بإظهار الإسلام وعيب ما هم عليه من الشرك وتكذيب الرسول، وجحد ما جاء به من البينات والهدى؛ لما حصل
_________
(1) في (ق) : " المعترض".
(2) في (ق) : " والإعجاب والعجب ".
(3) في (ق) : " ظهرانهم ".
(4) في (ح) و (ق) و (المطبوعة) : "لما احتاجوا ".
(5) في (م) : (الهجرة) .

(1/102)

من قومهم من الأذية والابتلاء والامتحان؛ ما يوجب الهجرة واختيار بلد النجاشي وأمثالها من البلاد، التي تؤمن فيها الفتنة والأذية.
فالسبب والمقتضي لهذا كله ما أوجبه الله من إظهار الإسلام، ومباداة أهل (1) الشرك بالعداوة والبراءة؛ (بل هذا هو (2) مقتضى كلمة الإخلاص، فإن نفي الإلهية عما سوى الله صريح في البراءة) (3) منه، والكفر بالطاغوت، وعيب عبّاده (4) وعداوتهم ومقتهم، ولو سكت المسلم ولم ينكر، كما يظنه هذا الرجل، لألقت الحرب وعصاها (5) ولم تدُرْ بينهم رحاها، كما هو الواقع ممن يدَّعي الإسلام وهو مصاحب ومعاشر لعباد الصالحين والأوثان والأصنام، فسحقاً للقوم الظالمين.
وفي قصة أبي بكر حين مُنع من (6) قراءة القرآن ظاهرا (7) في مسجده، الذي اتخذه على حافة الطريق يتلو فيه القرآن ظاهرا، وكان رجلا بكاء عند تلاوة القرآن؟ والناس يستمعون إلى قراءته، وفيها ما فيها من تكفيرهم وعيبهم ووعيدهم وسب آلهتهم والبراءة منهم، ومن عبادة ما عبدوه، فنهوه عن ذلك فلم ينته، وثبت على إظهار دينه؛ فأمروه بالخروج، فلقيه ابن الدغنة فقال: " ارجع؛ فمثلك
_________
(1) ساقطة من المطبوعة.
(2) ساقطة من (ق) و (المطبوعة) .
(3) ما بين القوسين ساقط من (ق) .
(4) في (م) و (ق) : "عبادتهم ".
(5) في (م) و (ق) : "أوزارها ".
(6) ساقطة من (م) و (ق) .
(7) ساقطة من (ح) و (المطبوعة) .

(1/103)

لا يخرج (1) أنت في جواري " (2) فمضى على ما كان يصنع من الجهر بالقراءة (3) وإظهار دينه، وهذا هو مراد الشيخ، وهو الدليل على وجوب التصريح بعداوتهم، فترك المعترض هذا كله، وظن أن إجارة ابن الدغنة تقتضي (4) عدم العداوة من أبي بكر، وأنه يوالي ابن الدغنة، فما أضلَّ هذا الفهم، «وقد دخل النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم في جوار المطعم بن عدي» (5) أترى هذا يقتضي موالاة النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم له (6) وعدم التصريح بعداوته؟ فكأن الرجل المعترض نبطي لا يفهم موضوع الكلام ولا يحسن الاستدلال، فيستدل بالشيء على ضد ما يدل عليه.
ولقد أنسانا بجهله ما سمعناه عن إخوانه الجاهلين، وما أحسن ما قال مجاهد رضي الله عنه (7) في قوله تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} [الأنفال: 24] [الأنفال / 24] .
قال: "حتى يتركه لا يعقل ".
_________
(1) في (س) : " لا يخرج ولا يُخرج ".
(2) أخرجه البخاري (2175) ، وأحمد (6 / 198) ، وعبد الرزاق (5 / 368) ، وأبو نعيم في حلية الأولياء (1 / 29) ، واللالكائي في شرح أصول اعتقاد أهل السنة (4 / 766) من حديث عائشة رضي الله عنها، وانظر: " الاستيعاب " (2 / 491) ، و " السيرة النبوية " (2 / 217) .
(3) في (ق) : " بالقرآن ".
(4) في (ق) : " تقضى ".
(5) أخرجه الطبري في التاريخ (2 / 347، 348) . وراجع: مغازي ابن إسحاق وسيرة ابن هشام (2 / 11، 12، 13) .
(6) ساقطة من (م) و (ق) و (س) .
(7) "رضي الله عنه" ساقطة من (ق) .

(1/104)

وأما قوله: (أي بلد من بلاد المسلمين (1) من أهل (2) القبلة المحمدية الذي (3) جعلهم هذا الرجل كفارا، يمنعون الإنسان من شهادتي الإخلاص، وأداء الفرائض، وتلاوة القرآن، وذكر الله، وتوحيده؟) .
فالجواب أن يقال: في عبارته هنا تحريف ظاهر، فإنه أوقع الموصول المفرد على الجمع، ولم يفرق على عادته في اللحن الفاحش.
ويقال أيضا لهذا الظالم: إن الخوارج، وغلاة القدرية، والجهمية والقرامطة، والباطنية، وغلاة الرافضة من الإسماعيلية والنصيرية، وغلاة عبَّاد القبور الذين يرون أن مشايخهم يتصرفون في الكون، كل هؤلاء لا يمنعون من لفظ الشهادتين؛ وأداء الفرائض، وتلاوة القرآن، بل اليهود والنصارى لا يمنعون من ذلك مَنْ دخل بلادهم من المسلمين؛ وبنو حنيفة لا يمنعون من ذلك، وعلى زعم هذا الرجل لا مانع من الإقامة بين [33] ، أظهرهم، ولا هجرة من ديارهم وأماكنهم؛ وهذا القول لا يقوله من يؤمن بالله واليوم الآخر، ويعرف مراد الله ورسوله في الهجرة ويدري سِرَّ ذلك.
وهذا الرجل كما ترى في الجهل والسفاهة، ومع ذلك يترشح للرد ويرى نفسه (4) من طلبة العلم أو من (5) علماء المسلمين، وهو معدود عند العارفين من الأغبياء الجاهلين.
_________
(1) في (م) و (ق) : (الإسلام) .
(2) ساقطة من (س) .
(3) في (م) و (ق) : " الذين".
(4) في (المطبوعة) : (نفسه بهذا) .
(5) في (ح) و (المطبوعة) : " ومن ".

(1/105)

والأعاجم والفرس الذين يعبدون عليَّا والحسن والحسين، يكتبون (1) المصاحف، ويطبعونها ويشترونها بغالي الأثمان، ويبنون المساجد، ويؤذنون، وأما توحيد الله بالعقل (2) والعمل فأكثرهم لا يراه، وينكره أشد الإنكار، ويمنع منه، وإنما حدث الشرك بأمرهم ورأيهم وسلطانهم في هذه الأمة، وهم أول من بنى المساجد على القبور وعظموها حتى صارت أوثانا تعبد، وبيوتا يحج لها وتقصد (3) بل جعلوا لأهلها التصرف (4) والتدبير والنفع والضر، زعما منهم أن هذا كرامة، وهذا مشهور عنهم سرى في أكثر الأمصار، وعمت به البلوى، حتى رأينا وسمعنا بمصر وغيرها من ذلك ما لا يبقى معه للإسلام أصل يرجع إليه، وصنفوا في ذلك مصنفات يعرفها من له نهمة في طلب العلم وأخبار الناس.
" أفيقال: هؤلاء لا يمنعون من توحيد الله وذكره؟
ولولا حجاب الجهل والهوى لما خفى حالهم على هذا المتكلم، ولَمَا قال: (هذا خلاصة كلمة التقوى، وهم أحق بها وأهلها) والله سائله عن ذلك ومجازيه عليه؛ لئن كان أهل الشرك بالله، ومعاداة أوليائه، ومعصية رسوله من المعطلة، وعبَّاد القبور، هم أهل كلمة التقوى، وهم أحق بها وأهلها؛ فلقد ضل حينئذ من أنكر ذلك ومنعه، وكفَّر أهله من السابقين الأولين إلى أن تقوم الساعة، وهذا لازم لقوله، لا محيص عنه.
_________
(1) في (ق) : "والحسين والحسن يكتبون ".
(2) في (المطبوعة) : " بالعقيدة ".
(3) في (المطبوعة) : "تحج وتقصد".
(4) في (المطبوعة) و (ح) : " التصريف".

(1/106)

وبه تَعْرفُ أنَه هو الَّذي لا يَدْري ما تَحْتَ كَلامِه وما خَرَجَ من بَينِ شَفَتيه.
قال تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] [الأنعام / 82] .
هذا هو الحكم العدل والقول الفصل والحق المبين، لا من جعل [34] ، أهل الشرك بالله ومعاداة أوليائه أهل كلمة التقوى والأحقين بها. {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227] [الشعراء / 277] .
ثم ساق المعترض حديث أبي موسى في قصة أسماء بنت عميس مع عمر، وقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم: " «لعمر وأصحابه هجرة، ولكم هجرتان» " (1) .
ثم قال المعترض: (إذا علمت هذا تبين لك خطأ هذا الرجل بأتم بيان، وأوضح برهان، كيف وقد قال تعالى: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام: 164] [الأنعام / 146] .
وذكر قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] [المائدة / 105] . وحديث: " «ائتمروا بالمعروف وانتهوا (2) عن المنكر» " (3) الحديث؛ وذكر حديث ابن عمر: " «إذا رأيت الناس قد مرجت عهودهم وكانوا هكذا- وشبك بين أنامله- فالزم بيتك، واملك عليك
_________
(1) أخرجه البخاري (3876، 4230) من حديث أبي موسى، (4231) من حديث أسماء بنت عميس، ومسلم (2503) ، والحاكم في المستدرك (3 / 234، 655) .
(2) في (س) و (المطبوعة) : " وتناهوا ".
(3) أخرجه أبو داود (4341) ، والترمذي (3058) ، وابن ماجه (4014) من حديث أبي ثعلبة الخشني رضي الله عنه.

(1/107)

لسانك، وخذ ما تعرف، ودع ما تنكر، وعليك بخاصة أمر نفسك، ودع عنك أمر العامة» " (1) .
ثم قال: (فالأمر بالمعروف والنهي عن المنكر إنما هو واجب مع القدرة على الكفاية حسب مراتبه ودرجاته) .
فيقال في جواب هذا: هذه الأحاديث والآيات الكريمات تؤيد (2) ما قاله الشيخ وتنصره (3) فإن فضل الهجرة الأولى وما جاء بها يدل على وجوب التصريح بعداوة المشركين وإن لم يكن للمسلمين دولة وشوكة. كحالهم في بدء الإسلام؛ ولذلك (4) احتاجوا إلى الهجرة، ولو تركوا التصريح بالعداوة وعيب دين المشركين لما احتاجوا إلى ترك أوطانهم، ولكنهم فعلوا ذلك لحاجة المؤمن إلى (5) إظهار دينه، وخوفه من الفتنة.
وبهذا يتبين صواب كلام الشيخ وخطأ المعترض، وأنه قد (6) عكس القضية في تخطئة الشيخ، والقلب إذا خسف به تصور الحقائق على غير ما هي عليه.
_________
(1) في (س) : "العوام ".
والحديث أخرجه أبو داود (4342، 4343) ، ابن ماجه (3957) ، وأحمد (2 / 162، 212، 220) ، والحاكم في المستدرك (2 / 171) ، (4 / 315، 481، 570) من حديث أبي هريرة رضي الله عنه.
(2) في (ق) : " الكرامات تؤدي ".
(3) في (ق) : " ونصره ".
(4) في (ق) : " ولذا ".
(5) ساقطة من (ق) .
(6) ساقطة من (م) و (ق) .

(1/108)

وقد تقدم هذا الجواب.
وليس في كلام الشيخ أن المؤمن يؤاخذ بإزر (1) غيره، حتى يرد عليه بقوله تعالى: وَلَا (2) تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى [الإسراء / 15] .
بل في كلام الشيخ أن عداوة المشركين وبغضهم (3) من واجبات الدين، وتاركه ما استقام إسلامه، فأين هذه من هذه؟ لقد أبعدت المرمى، واستحكم عليك الجهل والعمى.
وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ} [المائدة: 105] (4) [المائدة / 105] .
فسرها حديث أبي (5) . ثعلبة (6) . وحديث (7) . أبي بكر (8) . وفيهما [35] .
_________
(1) في (المطبوعة) : (بوزر) .
(2) في (ق) : "وأن لا".
(3) في (ح) : " بغضهم " بإسقاط الواو.
(4) في (م) و (س) و (ق) : زيادة (لا يضركم من ضل إذا اهتديتم) ،.
(5) في (ق) : (ابن) ، وهو خطأ.
(6) ونصه: عن أبي أمية الشعباني قال: أتيت أبا ثعلبة الخشني فقلت: كيف تصنع في هذه الآية؟ قال: أية آية؛ قلت: (يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم) ، قال: سألتَ عنها خبيراَ، سألتُ عنها رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم فقال: بل ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعاً وهوى متبعاَ ودنيا مؤثرة وإعجاب كل ذي رأي برأيه، ورأيت أمراَ لا يدان لك به فعليك خويصة نفسك فإن من ورائكم أيام الصبر. الصبر فيهن على مثل قبض على الجمر، للعامل فيهن مثل أجر خمسين رجلاً يعملون بمثل عمله ". أخرجه أبو داود (4341) ، والترمذي (3058) ، وابن ماجه (4014) وهذا لفظه.
(7) ساقطة من (س) .
(8) ونصه: قام أبو بكر (رضي الله عنه) فحمد الله وأثنى عليه. ثم قال: يا أيها الناس إنكم تقرؤون هذه الآية: (يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم) وإنا سمعنا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم يقول: " إن الناس إذا رأوا المنكر لا يغيرونه أوشك أن يعمهم الله بعقابه ".
أخرجه أبو داود (4338) ، والترمذي (3057) ، وابن ماجه (4005) ، وهذا لفظه. وصححه الألباني في الصحيحة (1564) .

(1/109)

وجوب الأمر بالمعروف والنهي عن المنكر، فإذا فعل ذلك المؤمن فلا يضره ضلال من ضل إذا اهتدى، وقام بالواجب (1) . .
وقوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم: " «حتى إذا رأيتم (2) . شحا مطاعاً» " غاية للأمر والنهي، لا أنه لا يجب ابتداءً، فافهمه يستبن لك جهل المعترض.
وكذلك حديث عبد الله بن عمر (3) . هو من هذا الباب، ليس فيه أنه لا يأمر (4) . ولا ينهى، ولا يظهر دينه، ومن فهم هذا من الأحاديث فهو من الأغبياء الضالين.
وأما قوله: (فالأمر بالمعروف والنهي عن المنكر الذي كفَّر به هذا الرجل الأمة) - إلى آخره- في عبارته (5) . خلل، وهي خطه بيده وكان الصواب (6) . أن يقول: (الذي كفر بتركه) ، لا به. فتأمل.
ويقال في جوابه: خرجت عن محل النزاع، فالنزاع (7) . في التصريح.
_________
(1) في (المطبوعة) : "هو بالواجب"، وفي (ق) : " بالواجبات".
(2) في (م) و (ق) : " رأيت ".
(3) في جميع النسخ: "عمر وهو"، ولعل ما أثبته هو الأقرب.
(4) في (م) و (ق) : " لا يأمر بالمعروف".
(5) في (ق) : "في بيان عبارته".
(6) في (ق) : "صوابه".
(7) ساقطة من (ق) .

(1/110)

بالعداوة، وأما الأمر والنهي (1) . فهو أمر آخر، وطور ثان، وليس في كلام الشيخ تعرض له، فنسبة التكفير إليه به (2) . - مع أنه خروج عن موضوع الكلام، وحَيدة عن تحرير محل النزاع - فهو أيضا كذب ظاهر وبهت جلي. مَنْ قال: إن الشيخ كفَّر بهذا؟ ومن نقله؟ وفي (3) . أي كتاب؟ وفي (4) . أي رسالة؟ {وَقَدْ خَابَ مَنِ افْتَرَى} [طه: 61] [طه / 61] .
فمن أين , أو أنى , وكيف ضلالهم ... هدى , والهوى شتى (5) ". بهم متشعب.
وإنما أدرج مسألة الأمر بالمعروف والنهي عن المنكر في مسألة وجوب المعاداة والتصريح بها ليلبس على الجهال، ويتكثر بما ساقه من كلام العلماء، وهو عليه لا له، كما ذكر هو عن القاضي أن الأمر بالمعروف والنهي عن المنكر فرض كفاية إذا لم يخف، هو كذلك لكن هذا يؤيد كلام الشيخ؛ لأن الأمر بالمعروف والنهي عن المنكر فرع عن التصريح بالدين.
وأيضا: فتارك الفرض لا يستقيم له إسلام، والشيخ لم يقل إنه يكفر بترك التصريح بالعداوة، بل قال: (لا يستقيم له (6) . إسلام) فيصدق بحصول الإسلام مع استقامته، وهذا يجري في كل من ترك واجبا، أو فعل محرما، كما قرره تقي الدين في كتاب "الإيمان ".
_________
(1) في (م) و (ق) : "والأمر بالمعروف والنهي عن المنكر".
(2) ساقطة من (م) و (ق) .
(3) في جميع النسخ: " في "، ولعل ما أثبته هو الصواب.
(4) ساقطة من (س) .
(5) في (س) : " هذا، والهدي شيء.
(6) من هنا ساقط من النسخة (س) .

(1/111)

فجميع نقوله عن الفقهاء تؤيد كلام الشيخ، وترد دعوى المعترض، لكنه جاهل لا يفهم مراد الله ورسوله، ولم يعان، ويمارس صناعة العلم والبحث مع المحصلين (1) . بل وجد أشياخًا ضالين، وكتبًا شتتت فكره، وضيعت فهمه حتى صار من الخاسرين.
ثم أطال النقل عن ابن عقيل وابن مفلح، وذكر ما يروى عن حذيفة رضي الله عنه مرفوعا (2) " «لا ينبغي للمؤمن أن يذل نفسه ". قيل: كيف يذل نفسه؟ قال صَلَّى اللهُ عَلَيْهِ وَسَلَّم: " يتعرض من البلاء ما لا يطيق» " (3) .
ومراد هذا الغبي: أن الخوف يسقط إظهار الإسلام والتصريح بعداوة المشركين والبراءة (4) منهم، حتى التصريح بشهادة الإخلاص.
فجعل كلام ابن عقيل وابن مفلح، وما أتيح له من كلام الفقهاء في عدم وجوب الأمر والنهي، على الخائف والعاجز حجَّة على كتمان الإسلام، ومداهنة المشركين، وإظهار موادتهم وصحبتهم (5) هذا مفهوم كلام (6) .
المعترض، فبُعدًا بُعدًا، وسُحْقًا سُحقًا.
وأعجب من هذا أنه جعل الحديث حجة له على موادة المشركين
_________
(1) في (ق) : "المخلصين".
(2) ساقطة من (ق) و (م) .
(3) أخرجه الترمذي (2254) ، وقال: حسن غريب، وابن ماجه (4016) ، وأحمد (5 / 405) ، وحسنه الألباني في الصحيحة (613) .
(4) في (ق) : "وبالبراءة".
(5) في (ح) : "ومحبتهم ".
(6) ساقطة من (ح) و (ق) .

(1/112)

فجعل معاداتهم ذلًّا، وموادتهم (1) عزًّا، فلا أدري على أي شيء أحسده؟ على هذا الفهم الذكي، أو على ما جمعه من أكاذيب المفتري (2) وما كنت أظن غباوته تبلغ إلى (3) هذا الحد.
فالحمد لله على ظهور الحق, والتوفيق للصدق.
ثم استدل المعترض بكلام شيخ الإسلام على حديث أبي سعيد: " «من رأى منكم منكرا فليغيره بيده» " (4) إلى آخره، وأن الشيخ ذكر في معناه: أن الإنكار بالقلب آخر حدود الإيمان، وليس المراد: أن من لم ينكر لم يكن معه من الإيمان حبة خردل.
يريد الرجل المعترض أن كلام الشيخ يدل على أنه يكفي في الإيمان المطلق إنكار القلب, ولا يحتاج للتصريح بشيء من واجباته، وهذا رجوع إلى مذهب الجهمية القائلين بأن الإيمان هو التصديق, ولم يدخلوا (5) التلفظ والعمل في مسماه، وبعضهم قال: (هي شرائط وليست (6) من المسمى) . وكلام أهل السنَة في تبديعهم، وتضليلهم، وتفسيقهم معروف مشهور.
فقول المعترض: (فالإنكار بالقلب فقط، وأقف على أضعف الإيمان
_________
(1) في (ق) : " وموالاتهم".
(2) في (المطبوعة) : " الأكاذيب المفتراة".
(3) ساقطة من (ق) .
(4) في (ق) و (م) : زيادة " فإن لم يستطيع فلبسانه".
والحديث أخرجه مسلم (49) ، وأبو داود (1140، 4340) ، والنسائي (8 / 111) ، وابن ماجه (1275، 4013) ، وأحمد في المسند (3 / 10، 20) .
(5) في (ح) و (المطبوعة) : " يدخل ".
(6) في (المطبوعة) : " وليس ".

(1/113)

[37] ، في حق القادر) قول باطل؛ فإن الحديث يدل على أنه في حق العاجز يكون أدنى الإيمان الخاص، وأما القادر فليس في الحديث نص على حكمه، وإنما يفهم من أدلة أخرى.
وكلام الشيخ على الحديث إنما يدل على انتهاء مراتب هذا الإيمان، وليس مراده أن تاركه يكفر، وهذا المعترض لم يفهم مراد الشيخ ولا حام حول قصده.
ومراد الشيخ: أنَّ الأمر بالمعروف والنهي عن المنكر إيمان، وأنه ينقسم بحسب الاستطاعة، وأدناه الإنكار بالقلب، وأعلاه الإنكار باليد، وقوله: "وليس وراء ذلك من الإيمان (" حبة خردل " أي: هذا الإيمان) (1) الذي هو الأمر والنهي والتغيير (2) هذا مراده.
وحينئذ: فهو من أدلة الشيخ على وجوب التصريح بالعداوة، وأنه لا يستقيم للإنسان إسلام وإيمان إلا بالإتيان بالواجبات، فلو اقتصر على أدنى رتب الإيمان مع القدرة على سواها فليس إيمانه بمستقيم، وإن كان مع عدم الاستطاعة والعجز (3) حصل على أضعف الإيمان، فقد فاتته (4) الاستقامة الكاملة؛ لأن الأدنى فيه نقص وضعف، والمؤاخذة وعدمها بحثها الاستطاعة وعدمها.
_________
(1) ما بين القوسين ساقط من (ق) .
(2) في (ق) : " الأمر بالمعروف والتغيير "، وفي (ح) و (م) : " الأمر بالمعروف والنهي والتغيير ".
(3) ساقطة من (ق) .
(4) في (ق) : " فاته ".

(1/114)

فانظر وتأمل هذا التقرير يطلعك على جهالة المعترض، وأنه بمعزلٍ عن العلم والفهم. {أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ} [فصلت: 44] [فصلت / 44] .
وكلام شيخنا رحمه الله محله فيمن استطاع وقدر، وأما مع عدم القدرة ومع الإكراه فيباح للرجل أن يتوقى عن (1) نفسه، كما قال تعالى: {لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ} [آل عمران: 28] الآية [آل عمران / 28] .
على أن الصابر مع الإكراه الباذل نفسه لله أفضل ممن فعل ما يباح وتوقى عن نفسه.
إذا عرفت مراد الشيخ رحمه الله فهو يطلق الكلام حيث أطلقه الكتاب والسنة ويقيده حيث قيداه، فالمعترض (2) لم يفهم كلام الشيخ، ولا عرف معاني النصوص ومن وقف على كلامه من أهل العلم عرف ما قلناه، وأنه حيران لا يدري السبيل.
قال تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ} [الأنفال: 22] [الأنفال / 22] .
واستدل المعترض بقول الإمام أحمد لمن سأله عن السنَّة تذكر في المجلس لا يعرفها غيره أيتكلم بها؟ فقال: " أخبر بالسنَّة ولا تخاصم عليها " (3) إلى آخره. وبقول مالك: "أخبر بالسنَّة، فإن لم يقبل (4) منك [38] فاسكت ".
_________
(1) ساقطة من (ق) .
(2) في (ق) : " فإن المعترض ".
(3) انظر: " الآداب الشرعية " (1 / 221) .
(4) في (المطبوعة) و (ح) : "تقبل " بالتاء الفوقية.

(1/115)

ومراده: أن السكوت سائغ في أصول الإيمان وفروعه، حتى ما دلت عليه كلمة الإخلاص، ولم يفرق بين ما يسوغ السكوت فيه (1) وما لا يسوغ (2) .
وقول أحمد ومالك صريح في أنه لا يسوغ السكوت، وإنما يترك الخصام بعد التعريف والبيان، وهذا يشهد لكلام الشيخ ويؤيده، فإن (3) الشيخ رحمه الله يأمر بالتصريح والبيان؛ وينهى عن الخصام والمراء والهذيان.
والرسل عليهم الصلاة والسلام (4) لم يسكتوا عن الدعوة والإبلاغ لما أرسلوا به حيث لم يقبل منهم، بل استمروا على ذلك حتى أتاهم أمر الله.
قال تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلَا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ - وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقًا فِي الْأَرْضِ أَوْ سُلَّمًا فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلَا تَكُونَنَّ مِنَ الْجَاهِلِينَ} [الأنعام: 34 - 35] (5) [الأنعام 34، 35] .
وأصل الإسلام ومبانيه لها حال وشأن ليس لغيرها من السنن؛ ولذلك يكفر جاحدها، ويقاتل عليها، بل يكفر تاركها عند جمهور السلف بمجرد الترك، أفيسوغ السكوت للعالم عن إبلاغ الجهال وتعليمهم؟ .
_________
(1) ساقطة من (ح) .
(2) في (المطبوعة) : زيادة "السكوت فيه ".
(3) في (ق) : " فإن كلام الشيخ ".
(4) في (ق) و (م) : "السلام ".
(5) من أول [وَلَا مُبدِلَ] مختصر من النسخة (م) ، ومن أول [ولقد جاءك] مختصر من النسخة (ح) ، بكلمة: (الآية) .

(1/116)

قال الله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} [النحل: 125] الآية [النحل / 125] .
وقال: {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [العنكبوت: 46] [العنكبوت / 46] .
وقال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف: 108] (1) الآية [يوسف / 108] .
وقال تعالى: {وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا} [الفرقان: 52] [الفرقان / 52.] .
وفي (2) الحديث: " «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله» " (3) . سبحان الله! ما أقبح ما (4) تلاعب الشيطان بابن آدم.
ألا هل عم في رأيه متأمل ... وهل مُدْبر بعد الإساءة مقبل
وهل أمة مستيقظون لرشدهم ... فيكشف عنه النعسة (5) المتزمل
فقد طال هذا الغي واستخرج الكرى ... مساويهمو لو أن ذا الميل يعدل
_________
(1) في (ق) : زيادة [أنا ومن اتبعني] .
(2) إلى هنا ينتهي السقط من النسخة (س) .
(3) أخرجه البخاري (25، 392، 1399) ، ومسلم (20، 21، 22) ، وأبو داود (1556، 2640، 2641) ، والترمذي (2606، 2607، 2608، 3341) .
(4) ساقطة من (س) .
(5) في (المطبوعة) : " النعمة".

(1/117)


فصل بيان أن الأحكام تبنى على قواعد وأصول الشريعة لا على ظواهر الأحوال - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل بيان أن الأحكام تبنى على قواعد وأصول الشريعة لا على ظواهر الأحوال]
فصل [39] قال المعترض: (وهذا الرجل (1) خرج في بلد قد (2) غلب عليها أحكام الإسلام، وشيدوا منارهم لداعي الفلاح؛ وعمروا مساجدهم ومدارسهم بالأوقاف، مظهرين لشعائر الإسلام بعلمائهم؛ فكفَّرهم وحكم على من لم يصرِّح بعداوتهم بالكفر، كما تراه من كلامه صريحا، فلو قدَّر أنهم فعلوا منكرا من الشرك فما دونه كيف يكفر من لم يصرح بعداوتهم؟ إذ لا يكون التصريح إلا باليد واللسان؛ ولم يفعل ذلك جعفر وأصحابه رضي الله عنهم (3) مع الذين جعلوا الله ثالث ثلاثة، وكذلك النجاشي. وهذا ظاهر بحمد الله من الكتاب والسنَّة ظهورا لا خفاء به؛ ضد ما كفَّر به هذا الرجل الأمة لو كان تأصيله صحيحا. كيف وهو (4) أفسد الفاسد وأبطل الباطل؟) .
والجواب أن يقال: تقدَّم مضمون هذا الكلام مكررا، فما وجه إيراده وتكريره؟ وقد مرَّ جوابه بحمد الله مفصلا، ومن أفلس من الحجج
_________
(1) في (ق) زيادة: "قد".
(2) ساقطة من (س) و (ح) .
(3) في (س) و (ح) و (المطبوعة) : " عنه "، وفي (ك) زيادة: " أجمعين ".
(4) ساقطة من (س) .

(1/118)

والبينات، أكثرَ من الترداد والهذيان، ولم يذكر هنا من أدلة إسلامهم إلا تشييد المنار، وعمارة المساجد والمدارس بالأوقاف، وقد تقدَّم الجواب عن هذا، وأن بني حنيفة وبني عبيد القداح والمختار بن أبي (1) عبيد؛ بل والتتار عندهم مساجد ومدارس، ولهم صدقات وأوقاف، والإيمان بالله ورسوله، والكفر بالطاغوت، أمر وراء ذلك كله، لا يدركه إلا من سبقت له السعادة، وعقل عن الله خطابه ومراده، مع أن هذا الشيخ لم يُكفِّر من أهل نجد إلا من قام وجدَّ في إطفاء نور الله، وإنكاره توحيده، ومن جحد البعث من بواديهم وأعرابهم، ولم يُكفّر (2) إلا بعد قيام الحجة وظهور الدليل على الإيمان بالله ورسله، ووجوب الكفر بما عبد من دونه، فالخصومة في الأصل الأصيل، وحسبنا الله ونعم الوكيل.
وأما قوله: (مظهرين لشعائر الإسلام بعلمائهم) .
فهي عبارة جاهل (3) فإن العلماء لا يلزم من وجودهم وجود الإسلام في الناس، ولا يلزم من عدمهم عدمه، والأنبياء وجدوا في الأمم السابقة الذين لم يستجيبوا لهم ولم يؤمنوا، ووجد من العلماء (4) المؤمنين كثير بين أظهر المشركين وهم معدودون (5) من المستضعفين المعذورين.
وإن أراد أن الباء سببية، وأن المراد (6) أظهروه بسبب العلماء، [40] ،
_________
(1) "أبي " ساقطة من (ق) و (م) .
(2) ساقطة من (س) .
(3) في (ح) و (المطبوعة) : "الجاهل".
(4) في (ق) : "علماء".
(5) في (ق) و (م) : " معدودين ".
(6) في (ح) : "مراد".

(1/119)

فأي مزية في هذا لو فرضت صحته؟ مع أن الخصم يمنعه؟ وأحكام الإسلام إنما تؤخذ عن العلماء.
وأما قوله: (وحكم على من لم يصرّح بعداوتهم بالكفر) .
فهو كذب لم يقل هذا في أهل نجد كافة، ولا في أهل بلد خاصة، بل هو مستمسك (1) بأصل عظيم، وسلطان مبين، وكلامه وتقريره في وجوب عداوة المشركين الذين يحادون الله ورسوله، وليس في كلامه تعرض لأهل البلد التي ظهر فيها، لا تصريحا ولا إشارة، بل كلامه عام، كما أن دليله الذي استدلَّ به (2) عام، فهو بحمد الله من الراسخين، لا من المتهوكين الجاهلين.
وقوله (3) (فلو قدر أنهم فعلوا منكرا من الشرك فما دونه كيف (4) يكفر من لم يصرح بعداوتهم؟) .
يقال: قد تقدم مرارا أن الشيخ رحمه الله لم يُكفر، وإنما قال: (لا يستقيم إسلام إلا بالتصريح بعداوة المشركين) ، فأين في هذا تكفيرهم لولا حجاب الجهل والهوى (5) الذي أورد المعترض موارد الخسار والردى.
وقوله: (ولم يفعل ذلك جعفر وأصحابه) .
_________
(1) في (ق) : (متمسك) .
(2) ساقطة من (س) .
(3) في (ق) : (وأما قوله) .
(4) ساقطة من (س) .
(5) ساقطة من (ق) و (م) .

(1/120)

تقدم ما فيه، وأنه كذب على المهاجرين الأولين، ونسبهم إلى مداهنة المشركين {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227] [الشعراء / 227] .
وقوله: (لو كان تأصيله صحيحا، كيف وهو أفسد الفاسد (1) وأبطل الباطل؟) .
جوابه أن يقال: إن معرفة الفاسد، وإدراك بطلان الباطل يتوقف على أمرين:
أحدهما: حياة القلب. والثاني: معرفته وعلمه بالحق والباطل، والصحيح والفاسد، والصواب والخطأ.
ومن (2) نظر في كلام هذا الرجل من أهل العلم والإيمان تيقن موت قلبه، وأنه لا يدرك الحسيَّات والضروريات من أمر دينه.
قال الله تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} [فاطر: 22] [فاطر / 22] .
وقال تعالى: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ} [الرعد: 19] [الرعد / 19] .
، والآيات في المعنى كثيرة، وإذا عدم العلم والنور، وأضيف إلى ذلك العداوة والبهت ونحوهما من الشرور، فمن أي باب يأتي العلم والتوفيق والتمييز بين الطيب والخبيث، والصالح والفاسد، والباطل [41] ، والحق، والخطأ والصواب؟ .
_________
(1) في (ق) : " الفاسدين ".
(2) ساقطة من (ق) .

(1/121)

قال تعالى: {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا (1) عَامِلُونَ} [فصلت: 5] [فصلت / 5] .

[استقامة الإسلام بالتزام الواجبات]
ثم ساق المعترض كلامًا لشيخ الإسلام فيمن بلغته دعوة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم في دار الكفر، فآمن به واتقى الله ما استطاع، وأنه مؤمن من أهل الجنة، وكلام تقي الدين أبي العباس (2) يؤيد ما ذكره شيخنا رحمه الله، فإنه قال (3) (إذا اتقى الله ما استطاع، كما فعل النجاشي وغيره ممن لم يهاجر ولم تبلغه جميع شرائع (4) الإسلام) وهذا حق؛ والشيخ يقول به، ولا يكلف العبد فوق طاقته، ولا بما لم يبلغه من الشرائع، [فهذا] (5) إذا لم يكن عنده من يعلمه.
وفي كلام الشيخ: (أن يوسف عليه السلام دعاهم فلم يجيبوه، وكذلك النجاشي لم يطيعوه في الدخول في الإسلام) ، وهذا كله يؤيد كلام شيخنا، ويشهد بكذب المعترض على النجاشي، وعلى مؤمن آَل فرعون، وامرأة فرعون، وعلى المهاجرين إلى الحبشة.
وشيخنا لم يقل: (إنه لا يستقيم إسلام النجاشي وأمثاله) ، وليس لهم ذكر في كلامه، والكلام في قاعدة أصلية (6) كلية، وهي: استقامة الإسلام بالتزام الواجبات وعدمها بعدم بعضها. هذا كلامه رحمه الله.
_________
(1) في (ح) : "أنت "، وهو خطأ.
(2) في (ق) و (م) زيادة: "مما ".
(3) انظر: "منهاج السنة " (5 / 111) .
(4) في (ق) : "شعائر".
(5) ما بين المعقوفتين إضافة من (ح) .
(6) في (ق) و (م) : أصولية ".

(1/122)

[الإنسان لا يكلف إلا ما يستطيع]
وقول الشيخ تقيّ الدين في النجاشي: (إنه لم يهاجر، ولم يجاهد (1) ولا حجَّ؛ بل قد روى (2) ولم يكن يصلي الصلوات (3) الخمس) إلى آخر كلام الشيخ رحمه الله، فسياقه في (4) أن الإنسان لا يكلِّف إلا ما يستطيع لا بما لا يعلم أو بما (5) يعجز عنه.
قال تعالى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] [البقرة / 286] .
والوسع (6) دون الطاقة، هذا مراد الشيخ.
فأين فيه أن عداوة المشركين لا يجب التصريح بها (أو أن (7) الإسلام يستقيم بدون ذلك؟ غايته أن يُعذر بالعجز عن التصريح) (8) وشيخنا رحمه الله كلامه في حال القدرة والاستطاعة، لا في حال العجز وعدم العلم.
وقد مر البيان أن شيخنا يطلق حيث أطلق القرآن.
قال تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ (9) يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] [المجادلة / 22] .
_________
(1) (ولم يجاهد) ساقط من (ق) .
(2) (بل قد روى) ساقط من (ق) .
(3) في (ق) : " الصلاة ".
(4) ساقطة من (ق) .
(5) في (ق) : "وبما ".
(6) في (ح) : " الواسع "، وهو من أخطاء النسخةْ (ح) .
(7) في (س) : " وأن".
(8) ما بين القوسين ساقط من (ق) .
(9) في (س) : "الآية"، ولم تذكر خاتمتها.

(1/123)

وقوله: (قوما) نكرة في سياق النفي فتعم، وهذا من فقه الشيخ [42] ، رحمه الله، حيث يطلق ما أطلقه القرآن ويقيد ما قيده (1) والعاجز له حال غير حال القادر، وحكم سوى حكمه.
فإن كان يلزم من الآية ونصها الذي هو أشد وأبلغ من كلام الشيخ وقوله: (لا يستقيم إسلام إلا بالتصريح بعداوة المشركين) فإن كانت الآية تدل (2) على كفر النجاشي، ومهاجرة (3) الحبشة، ومن ذكر هذا المعترض، فكلام الشيخ يدل على ذلك، وإن لم تدل على (4) . نفي الإيمان عمن واد المحادين لله ورسوله فكلام الشيخ أولى؛ لأن الآية فيها نفي الإيمان (5) وكلام الشيخ غاية ما فيه عدم استقامة الإسلام، وما أجيب به عن الآية يجاب به عن (6) كلام الشيخ، فتأمله فإنه مفيد جدًّا.
ومثل هذا قول الشيخ (7) (وكثيرا ما يتولَّى الرجل بين المسلمين والتتار قاضيا، بل وإماما وفي نفسه أمور من العدل يريد أن يعمل بها فلا يمكنه، بل هناك ما يمنعه ولا يكلّف الله نفسا إلا وسعها) .
فإن هذا الكلام غايته أن يدل على أن (8) التكاليف بحسب الوسع، وليس في كلام شيخنا ما يخالف هذا.
_________
(1) في (المطبوعة) : " يقيده ".
(2) ساقطة من (س) .
(3) في (المطبوعة) : " ومهاجرته ".
(4) كذا في (س) ، وفي بقية النسخ: "مع".
(5) ساقطة من (المطبوعة) .
(6) ساقطة من (ح) .
(7) يعني ابن تيمية، وانظر قوله في: " المنهاج " (5 / 113) .
(8) ساقطة من (ح) .

(1/124)

وأيضا: فكلام تقي الدين فرضه ومحله في الواجبات التي هي دون أصل الدين، ودون عيب الشرك والتنديد، وليس في كلامه أن الرجل يخفي إسلامه ويتولَّى قاضيا، وبأي شيء حينئذٍ يحكم؟ فالمحتج به على كتمان أصل الإسلام ملبوس عليه لا يفرق بين الأحكام ولا يدري معنى الكلام.
وأما قول المعترض: (وكفر (1) بترك الهجرة إليه) .
فقد تقدم كلام الشيخ بنقل العدول الثقات أنه بريء من هذا، وأن نسبته إليه من البهت.
والشيخ لا يرى أن الهجرة شرط في الإسلام، وإن قال به بعض الأعلام، فالشيخ لا يخرج عن قول جمهور الأمة وأئمتها، والمعترض يخترع (2) أقوالا كاذبة وآراء فاسدة وينسبها إلى الشيخ، ثم يأخذ في التفريع عليها، وأن القول بها قول الخوارج.
وقد صنف رسالة في أن أتباع الشيخ خوارج كما صرح به هنا.
وهكذا حال كل مبتدع ومبطل يخوض (3) بغير علم ولا عدل، ومن أمعن النظر في كلامه وجده كسراب بقيعة، يحسبه الظمآَن ماء حتى إذا [43] ، جاءه لم يجده شيئا.
وقد ذكر ابن القيِّم وغيره، أن عُبَّاد القبور والمشايخ نسبوا أهل
_________
(1) في (ق) : "فكفر".
(2) في (ح) : "يخرع ".
(3) في (س) : " والخوض".

(1/125)

التوحيد والسنة إلى بدعة الخوارج وطريقتهم (1) فالداء قديم ورثه هذا وأمثاله عن الغلاة في عبادة الصالحين وعبادة الشياطين {كَذَلِكَ قَالَ الَّذِينَ لَا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} [البقرة: 113] [البقرة / 113] .
والخوارج كفَّرت بأمور ظنَّتها ذنوبا وليست كذلك، وبذنوب محققة دون الشرك والتنديد، وأما الرسل وأتباع الرسل فكفَّروا من لم يؤمن بالله، أي: بربوبيته، وإلهيَّته، وتوحيده، وإفراده بالعبادة، ومن جعل له ندًّا يدعوه ويعبده، ويستغيث به ويتوكَّل عليه ويعظّمه، كما فعلت الجاهلية من العرب، ومشركوا (2) أهل الكتاب، فتكفير هؤلاء ومن ضاهاهم وشابههم ممن أتى بقول أو فعل يتضمَّن العدل بالله، وعدم الإيمان بتوحيده وربوبيته وإلهيته وصفات كماله، والإيمان برسله (3) وملائكته، وكتبه، والإيمان بالبعث بعد الموت، وكل ما شابه هذا من الذنوب المكفرة كما نصَّ عليه علماء الأمة، وبسطوا القول فيه، حتى كفَّروا من أنكر فرعا مجمعا عليه إجماعا قطعيا، كما مرَّت حكايته عن الحنابلة.
وأمَّا الخوارج فلم يفصِّلوا ولم يفقهوا مراد الله ورسوله، فكفَّروا بكل ذنب ارتكبه المسلم.
_________
(1) في (م) : " وطريقهم".
(2) في بقية النسخ: " ومشركي "، وتوجيه ما بالأصل العطف على (الجاهلية) بالرفع لا على (العرب) بالجر؛ وهو الأوجه؛ لأن الجاهلية وإن كانت تعم العرب وأهل الكتاب وغيرهم ممن كان قبل الإسلام إلا أنه غلب استخدامها للعرب وحدهم قبل الإسلام فتخصهم اصطلاحاً، والله أعلم.
(3) في (س) : "برسوله ".

(1/126)

فمن جعل التكفير بالشرك الأكبر من هذا الباب، فقد طعن على الرسل (1) وعلى الأمة، ولم يميز بين دينهم ومذهب الخوارج، وقد نبذ نصوص التنزيل واتبع (2) غير سبيل المؤمنين.
وأما استدلاله بقول لقمان على أن التصريح بالعداوة لا يجب.
فهذا من غرائب جهله، ونوادر حمقه، أين في قوله: {إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ} [لقمان: 16] (3) [لقمان / 16] .
أين (4) فيه أن الإيمان يكمل (5) ويستقيم بغير تصريح بعداوة المشركين؟ فنصّ الآية: أن جميع الأعمال يأتِ بها لله لا يغادر (6) شيئا منها حسنها وسيئها، ثم إذا أتى بها اللطيف الخبير، أي: المدرك لدقائق الأشياء وخفياتها، الخبير بما فيها وما لها وعليها، فيقبل عمل من اتقاه وأراد وجهه (7) ولم يجعل له عدلًا يدعوه ويحبه كما يدعو الله ويحبّه، [44] ، ويرد عمل المشرك العادل (8) بربه المُسَوّي بينه وبين خلقه، كما دلَّت على ذلك النصوص القرآنية والأحاديث النبوية.
_________
(1) في (ق) : " الرسول ".
(2) في (س) : " واتباع ".
(3) في (المطبوعة) زيادة قوله تعالى: (إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ) .
(4) في (ح) و (س) : " أن"، وفي (المطبوعة) : " أي".
(5) في جميع النسخ: " يكتم "، ولعل ما أثبته هو الصواب.
(6) في (س) و (ح) : " يغادره".
(7) في (س) : "ومن لم ".
(8) ساقطة من (المطبوعة) ، وفي (ح) : الشرك الشرك بربه".

(1/127)

وقال تعالى: {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} [المائدة: 5] [المائدة / 5] .
وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] الآية [الزمر / 65] .
وقال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23] [الفرقان / 23] .

(1/128)


فصل في حكم موادة المشركين ومناقشة المعترض في ذلك - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في حكم موادة المشركين ومناقشة المعترض في ذلك]
فصل قال المعترض: (ومن خطئه الواضح الفاضح أنه استدلَّ للآية الكريمة، وإنما فيها المودة لمن حاد الله ورسوله، فهو بهذه العبارة أنزل نفسه بمنزلة (1) فوق منزلة الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم بحيث من وادّ من حادّه من الأمة فهو كافر بذلك، والصحابة (رضي الله عنهم) (2) يجعلون من وادَّ (3) من حاد الله ورسوله منافقا معصوم الدم والمال؛ كما نهى الله تبارك وتعالى المؤمنين عن موادتهم في السورة بعدها؛ لأن ذلك من خُلُق المنافقين الذين دخلوا في الإسلام بشهادتي الإخلاص) .
فيقال في جوابه: قف يا من له نور يمشي به في الناس على ما في هذا الكلام من الكذب والبهت (4) وقول الزور، وقد تقدَّم نص كلام الشيخ؛ وأنه قال: (لا يستقيم للإنسان إسلام إلا بالتصريح بعداوة المشركين) ، ولم يقل بعداوة من عاداني، أو عادى أتباعي، أو لم (5)
_________
(1) إلى هنا تنتهي النسخة (س) ، وبذلك يكون قولنا: (جميع النسخ) ، بعد هذا الهامش إنما نعني بها النسخ الأربع: (ق) و (م) و (ح) والمطبوعة.
(2) ما بين القوسين ساقط من (ق) .
(3) في (ق) : " آد ".
(4) في (ق) و (م) : "البهت والكذب".
(5) في (ق) : " ولم ".

(1/129)

يطعني، حتى يقال: إنه أنزل نفسه بمنزلة فوق الرسول. وسائر علماء الأمة من عهد أبي بكر إلى وقتنا هذا يلزمون الناس بما في كتاب الله تعالى وما في سنَّة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم من أصول الدين وفروعه؛ ويثبتون من الأحكام ما أثبت الكتاب والسنَّة، وينفون ما نفاه الكتاب والسنَّة، لا يختلفون في ذلك؛ وحكمهم وإلزامهم إنما هو بطاعة الله ورسوله، وليس إلزاما بطاعتهم ورأيهم واجتهادهم، ومن نسب أحدا منهم إلى أنه يدعو بذلك (1) إلى نفسه، وينزِّل نفسه منزلة الرسول فقد خاب وافترى، وبهت أهل العلم وخلاصة الورى.
ومن المعلوم أن طاعة العلماء فيما أمروا به من دين الله وشرعه [45] طاعة لله (2) ورسوله؛ لأنها المقصودة بالأصالة، وطاعة أولي العلم تقع تبعا وضمنا لا استقلالا، فلا يترك الحق والدين والتزام ذلك لما فيه من طاعة الآمر والناهي، ومن تركه لذلك (3) فقد استكبر على الله ورد الحق استصغارا واحتقارا لقائله والداعي إليه، وهذه العلة هي التي أوجبت لكثير من الناس تكذيب الرسل ورد ما جاءوا به.
قال تعالى عن آل فرعون: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14] [النمل / 14] .
وقال تعالى عمن كذَّب عبده ورسوله محمدا صَلَّى اللهُ عَلَيْهِ وَسَلَّم من أشراف قومه ورؤسائهم: {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: 31] [الزخرف / 31] .
_________
(1) في (ق) : "في ذلك ".
(2) في (ق) و (م) والمطبوعة: " الله".
(3) في (ق) : " ترك ذلك ".

(1/130)

والآيات في [هذا] (1) المعنى كثيرة، وليس قولهم: إن من حادَّ الرسول من الأمة يكون (منافقا، بل قد يكون بذلك كافرا) (2) أو منافقا أو فاسقا، فالكلام والحكم فيه تفصيل يطلب من محله.
وبهذا يستبين كذب المعترض على الصحابة، وعدم معرفته لأقوالهم وجهله بأحوالهم، والثابت المحفوظ عنهم- بنقل العدول الثقات- يوافق كلام الشيخ، ولا يجعلونه منافقا معصوم الدم والمال؛ بل يفصلون كما تقدم. والنفاق إذا ظهر يجري على (3) صاحبه ما اقتضاه الدليل من كفر وقتل، ولا عصمة للمال والدم مع الظهور (4) .
فهذا (5) الرجل جاهل بالأحكام والأقوال، وقد سلك واديا مُهلكا، وطريقا ضالة عن طرق (6) أهل الهدى، فاضطره الحال إلى ما ترى، وقد قاتل أبو بكر مانعي الزكاة، واستباح دماءهم وأموالهم لما عصوا ما رآه، وثبت عنده من أدلة الشرع وأحكامه، أفتراه داعيا إلى نفسه، مقاتلا على طاعته من دون الله ورسوله؟ .
والشيخ لم يتعد (7) أمر الله ورسوله فيما دعا (8) إليه، فلأيّ شيء.
_________
(1) ما بين المعكوفتين إضافة يقتضيها السياق.
(2) ما بين القوسين ساقط من (ق) .
(3) في (ح) : " لي "، ولعل العين سقطت من الناسخ.
(4) في (ق) : (ظهوره) .
(5) في (المطبوعة) : " هذا ".
(6) في (ق) و (م) : "طريق".
(7) في (ق) : "يتدع "، وهو سبق قلم.
(8) في (ق) : "دى".

(1/131)

خُصَّ بهذا البهت؟ وأنه يدعو إلى نفسه؛ وأنه أنزلها بمنزلة (1) فوق الرسول؟ سبحانك هذا بهتان عظيم و " «تكفير المسلم كقتله» " بنص الحديث (2) وهذا القول الذي نسبه إلى الشيخ كفر لا شك فيه، فإن من أنزل نفسه منزلة الرسول، وكفَّر المسلمين بموادة أعدائه يكفر بذلك. [46] وهذا الرجل لا يتحاشى من نسبه الشيخ إلى الكفر والضلال والفساد.
فالحمد لله على ما منَ به من خزي أعداء دينه ورد كيدهم، وظهور عباده المؤمنين عليهم.
قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غافر: 51] الآية [غافر / 51] .
وفي الحديث: " «من دعا إلى هدى كان له أجره وأجر من اتبعه إلى يوم القيامة من غير أن ينقص ذلك من أجورهم شيئاً» " (3) .
والمعترض لضلاله (وخبث طويته) (4) يلمز الداعي إلى الهدى بأنه يدعو إلى نفسه.
قال تعالى:
_________
(1) في (ق) : "منزلة ".
(2) أخرجه البخاري (6047، 6105) ، ومسلم (110) بلفظ: " لعن المسلم كقتله "، والدارمي (2 / 252، ح 2361) ، وأحمد (4 / 33، 34) .
(3) أخرجه مسلم (2674) ، وأبو داود (4609) ، والترمذي (2674) ، وابن ماجه (205، 206، 207، 208) ، ومالك في الموطأ (1 / 218، ح 509) ، والدارمي (1 / 141، ح 513) .
(4) ما بين القوسين ساقط من (ق) .

(1/132)

{الَّذِينَ (1) يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ (2) وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [التوبة: 79] [التوبة / 79] .
فإذا كان هذا فيمن سَخِر بالمتصدقين، فكيف بمن يلمز ويسخر بأئمة الدين، الدعاة إلى توحيد رب العالمين؟
وقال تعالى لنبيه: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ - إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ} [الحجر: 94 - 95] [الحجر / 95 ,94] .
وقول المعترض: (إنَ ذلك من خُلق المنافقين الذين دخلوا في الإسلام بشهادتي (3) الإخلاص) يطلعك على جهله، وعدم ممارسته لصناعة العلم.
ويقال له: إن جنس الموادة للمشركين قد تقع (4) من مسلم قد برئ من النفاق الأكبر، وآية سورة الممتحنة نزلت في (5) حاطب بن أبي بلتعة وهو بريء من النفاق بشهادة رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم، فإنه لما اعتذر إليه، وقال: " «إني لم أفعل هذا رغبةً عن الإسلام ولا شكا فيه، وإنَما أردت أن تكون لي عند القوم يد تحمي أقاربي ومن لي بمكة " أو نحو هذا الكلام، فقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم: "صدق» " (6) فكيف يجعله هذا المعترض منافقا وقد شهد
_________
(1) ساقطة من (ق) .
(2) في (ق) : " بالصدقات "، وقد كثرت أخطاء النسخة (ق) في هذه اللوحات عما قبلها.
(3) في (ق) : "الشهادة".
(4) في (ح) و (المطبوعة) : " يقع ".
(5) في (ح) و (المطبوعة) : " في حال ".
(6) في (ق) : "وصدق ".

(1/133)

بدراً، وقال النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم لعمر: " «ما يدريك أن الله اطلع على أهل بدر فقال: اعملوا ما شئتم، فقد غفرت لكم» " (1) قال الشاعر:
فليصنع القوم (2) ما شاؤوا لأنفسهم ... هم أهل بدر فلا يخشون من حرج
وأول السورة يدل على إيمانه، وأن المشركين من أعدائه.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} [الممتحنة: 1] [الممتحنة / 1] .
فهذا المعترض يسب أصحاب رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم ويرميهم بالنفاق لكثافة [47] جهله، وعدم فهمه، وقد قال في هذه الآية بما لا يعلم. وفي الحديث: " «من قال في القرآن بما لا يعلم فليتبوأ مقعده من النار» "، وفي رواية " «برأيه» " (3) .
ثم احتج المعترض بحديث عِتْبان وما قيل في مالك بن الدُخْشُم، وقول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم: " «ألا تراه، قال: لا إله إلا الله يبتغي بذلك وجه الله» "، وقول الرجل: "أما نحن والله لا نرى وده ولا حديثه (4) إلا إلى المنافقين " الحديث (5) وقد ساقه المعترض مستدلا به على أن موادة المنافقين لا تضر، وأن التصريح بعداوتهم لا يجب (6) .
_________
(1) أخرجه البخاري (4890) ، ومسلم (2494) ، وأبو داود (2650) ، والترمذي (3305) .
(2) في (ق) و (ح) : " الركب ".
(3) أخرجه أبو داود (3652) ، والترمذي (2950، 2951) ، وضغَفه الألباني في ضعيف الجامع (5737) .
(4) في (ق) : "حديث".
(5) أخرجه البخاري (1186) ، والطيالسي (1241) .
(6) (ق) و (م) : " تجب ".

(1/134)

وهذا القول في الحقيقة وهذا الفهم الضال فيه الرد والاعتراض على قوله تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] [المجادلة / 22] .
وشيخنا رحمه الله تعالى لم يأتِ بشيء من كيسه، إنما هو القرآن والسنَة.
قال تعالى: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا} [الكهف: 29] الآية [الكهف / 29] .
وهذا الحديث لا يدل على ما قاله المعترض أصلا، ولا يفهم منه أن المودة غير محرمة إلا أضل وأبلد الحيوان (1) فإن الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّم ما أقرَّ القائل: " إنه منافق لا يحب الله ورسوله "، وما أقره على قوله: " أما نحن والله لا نرى ودّه ولا حديثه إلا إلى المنافقين "، بل أنكر ذلك ورده صَلَّى اللهُ عَلَيْهِ وَسَلَّم منبها على أن قوله: "لا إله إلا الله يبتغي بذلك وجه الله " براءة له مما نسب إليه، ومانع يمنع (2) مما قيل فيه.
ومن عرف الإخلاص واليقين ومنزلتهما من الإيمان، عرف أن من أعطيهما ووفق لهما لا يقع منه موادة للمنافقين والمشركين، ومن ذاق طعم الإيمان فالله ورسوله أحبّ إليه مما سواهما. وإنَّما تقع الموادة لأعداء الله من خلل في الإخلاص واليقين، ونقص في التوحيد، والتزام التوحيد الواجب يمنع (3) من ترك واجب أو فعل محرم، وإنما يقع الغلط (4) من
_________
(1) في (ق) : " الحيوانات ".
(2) في (المطبوعة) : "يمنعه".
(3) في (المطبوعة) : " بمنع" بالموحدة.
(4) في (المطبوعة) : " الخلط ".

(1/135)

عدم العلم بحدود ما أنزل الله على رسوله.
فمن عرف الإيمان والتوحيد، وعرف حدودهما (1) الجامعة المانعة انفتح له باب عظيم في الفهم عن الله ورسوله لا يفهمه إلا خواص العارفين، فتأمَّله يطلعك (2) على أسرار غفل عنها الأكثرون
ولما حُجب هذا المعترض عن معرفة حدود ما أنزل الله، وصار معه من (3) الهوى والإعجاب ما اقتضى جهله بنفسه؛ وخوضه في أمر يقصر عنه فهمه وإدراكه، فلا جرم حيل بينه وبين رشده، وخُلي بينه وبين نفسه، فنعوذ. بالله من جهد البلاء، ودرك الشقاء، وشماتة الأعداء.
_________
(1) في (المطبوعة) : " حدودها ".
(2) في (ق) : "يطلعك الله".
(3) في (ح) زيادة: "جميع العلوم، قال: ولو اجتمعت شروط الاجتهاد"، وهو خطأ، فقد نقل الناسخ هذا السطر مما بعده وليس هذا موضعه وأسقطه من موضعه الأصلي، ويأتي بعد قليل.

(1/136)


فصل في الرد على المعترض في فهمه لشروط الاجتهاد وبيان الحق في ذلك - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في الرد على المعترض في فهمه لشروط الاجتهاد وبيان الحق في ذلك]
فصل قال المعترض: (وقد قال (1) العلماء كلاما معناه قاله ابن القيم في الأعلام: لا يجوز لأحد أن يأخذ من الكتاب والسنَّة ما لم تجتمع فيه شروط الاجتهاد (من جميع (2) العلوم. قال: ولو اجتمعت شروط الاجتهاد) (3) في رجل لم يجب الأخذ بقوله دون نظرائه) . اهـ.
والجواب أن يقال: هذا لسان جاهل، وتركيبُ نبطي (4) لا يدري شيئا من صناعة العلم، وابن القيم ينزَّه عن هذا اللفظ، وهذا التركيب، ولا يقول (5) (ما لم تجتمع فيه شروط الاجتهاد من جميع العلوم) ، فإن البحث ما هكذا إيراده ولا تقريره والعلوم فيها ما لا دخل له هنا ولا اعتبار، كعلم الطب والهندسة والإنشاء، وقرض (6) الشعر وميزاته، والعلم بالرسم وإتقانه، ومعرفة التاريخ.
_________
(1) في (ق) و (م) : " قالوا ".
(2) في (م) : "جمع".
(3) ما بين القوسين ساقط من (ح) ، وإسقاطه خطأ فقد نقل هذا السطر قبل ذلك في غير موضعه وهذا موضعه الأصلي.
(4) في (ح) : " بنطي " وضع النقط في غير موضعها.
(5) في (ق) و (م) : " ويقول".
(6) في (ح) و (المطبوعة) : " وقريض ".

(1/137)

وأما بالنظر للمعنى: فابن القيم رحمه الله قد شنَّ الغارة على من قال: (لا يجوز لأحد (1) أن يأخذ من الكتاب والسنَّة ما لم تجتمع فيه شروط الاجتهاد) ، وأوسع (2) قائله تجهيلا وتخطئة، وقال (3) (هذا سد لباب أخذ العلم والهدى من كتاب الله وسنَّة رسوله) .
وذكر في هذا المبحث (4) من النصوص والآثار والمناظرة (5) بين المجتهد والمقلد ما لا تتسع له هذه (6) الرسالة، وذكر هذه العبارة رادًّا لها مجهلا لقائلها.
والقصد: أن المعترض كَذَب على ابن القيم كما كذب على شيخنا، وحكى عكس ما قاله ابن القيِّم.
فنعوذ بالله من زيغ القلوب ورين (7) الذنوب.
ومراد المعترض: القدح في شيخنا، حيث استدلَّ بآية سورة " قد سمع" على تحريم موادة المشركين، ووجوب التصريح بعداوتهم.
وحاصل قوله: أن الكتاب والسنَّة لا يأخذ منهما أحد إلا من اجتمعت فيه شروط قلَّ أن توجد ولو (8) في آحاد الأئمة المقلدين، فكيف
_________
(1) ساقطة من (ق) .
(2) في (ح) : "وشنع على"، كما هو مصحح في فصح النسخة.
(3) انظر: " إعلام الموقعين " (2 / 267، 268) .
(4) في (ق) : "البحث ".
(5) في (ق) : " والمناظرات ".
(6) في (ح) : "هذا ".
(7) في (الأصل) و (م) و (ق) : "وران"، والمثبت كما في (ح) ، وهو الأقرب.
(8) ساقطة من (م) و (ق) .

(1/138)

بغيرهم؟ وهل هناك نبذ للكتاب وراء الظهر فوق هذا الصنيع لو كانوا [49] يعلمون؟
والاستدلال بالنصوص القرآنية والظواهر الجليّة (1) من الكتاب والسنَّة ليس من مسائل الاجتهاد التي تكلَّم ابن القيِّم مع خصومه فيها وجهلهم بقولهم (2) (لا يجتهد إلا من اجتمعت فيه الشروط) فإنَّ المسائل الاجتهادية ما كان للاجتهاد والنظر مساغ فيها، وأما النصوص والظواهر فلا تسوغ مخالفتها اجتهادا، وذلك كمعرفة الله، وإثبات توحيده، وصفات كماله، ووجوب الصلوات، والأركان الإسلامية، والأصول الإيمانية، ونحو ذلك من النصوص التي لا يسوغ مخالفتها والعدول عنها، والمعترض جاهل (3) لا يفرق بين مسائل الاجتهاد وغيرها.
وقد رأيت لخدنه داود بن جرجس كلاما في هذا المبحث يزعم: (أنَّ المجتهد إذا اجتهد في عبادة غير الله وأدَّاه اجتهاده إليها يكون مأجورا) ، فأوردنا عليه اجتهاد النصارى المثلثة، والصابئة المتفلسفة، والمجوس المشركة ونحوهم، ومن اجتهد، وقال بحل ما قتله الله من الميتة، وقاسه على المذكاة قياس الأولى، ومن رأى باجتهاده من غلاة الرافضة والشيعة والنصيرية (4) ؛ جواز إسناد التدبير والتصريف في العالم إلى الأولياء وأئمة الشيعة، ورأى باجتهاده أن هذا من الكرامة التي تجوز للأولياء، وهكذا (5)
_________
(1) في (ق) : (الجليلة) .
(2) في (ق) : " بقوله ".
(3) في النسخ الأربع: " جاهلي "، ولعل ما أثبته هو الأقرب.
(4) في (ح) : "والنصرية"، وهو خطأ.
(5) في (ق) : "وهذا".

(1/139)

يقال في دفع شبه أهل البغي (1) والضلال.
(ثم استدل المعترض) (2) بحديث: " «إن دماءكم وأموالكم وأعراضكم عليكم حرام» " الحديث (3) على أنَّ ما صدر من الشيخ من الكلام في المباحث العلمية والأصول الدينية من تكفير مشرك أو أخذ ماله، والكلام في قبيح أفعاله يدخل في النهي عن الأعراض والدماء والأموال (4) .
ولا أدري هل هذا المعترض يرى كلام جميع العلماء في أهل الشرك وعبادة غير الله من هذا الباب، أو هو (5) يخص الشيخ رحمه الله بهذا لعظيم عداوته (6) وغليظ غباوته؟
وكأنه فهم من (7) الحديث: أنه عام تدخل فيه وفيما دلَّ عليه من التحريم، دماء المشركين والمرتدين وأموالهم وأعراضهم.
[50] ولو سلمنا له هذا الفهم الفاسد لكان نسخا لجميع ما في الكتاب والسنَّة من الأمر بقتال المشركين وسبي نسائهم، وغنيمة أموالهم، واستباحة أعراضهم، فينسخ من القرآن والسنَّة ما يعزّ استقصاؤه وحصره،
_________
(1) في (ق) و (م) : "الغي".
(2) ما بين القوسين ساقط من (ق) .
(3) أخرجه البخاري (105) ، ومسلم (1218، 1679) ، وأبو داود (1905، 2496) ، والترمذي (2159، 3087) ، ابن ماجه (3055) .
(4) ساقطة من (ق) .
(5) ساقطة من (ق) .
(6) في (المطبوعة) : " العظيم من عداوته ".
(7) في (م) و (ح) و (المطبوعة) : "من هذا ".

(1/140)

وتضع الحرب أوزارها بين الناس إلى يوم القيامة، وما أظن جُهَّال أهل الكتاب ينتهون (1) إلى هذه الغاية.
فإن زعم أنه لم يُرِد هذا، وأن استحلال دماء المشركين وأموالهم باقٍ إلى يوم القيامة.
قيل له: ما وجه استدلالك على الشيخ بالحديث الخاص بالمؤمنين وعباد الله الموحدين؟ والشيخ لم يقاتل إلا على رأس الأمر وهو شهادة أن لا إله إلا الله، لم يقاتل على غيرها وعلى غير التزامها.
والرجل المعترض آفته وعلَّته ما تقدَّم تصريحه به من أن عبَّاد القبور ومن يدعو الأولياء والصالحين ليسوا بمشركين، بل هم من عباد الله المؤمنين الذين تحرم دماؤهم وأموالهم، والله المستعان.
وقوله: (قال حجة الإسلام الغزالي: لترك ألف كافر ولا قتل مسلم واحد) .
فيقال: قتل المسلم عظيم (2) وأي مسلم قتله الشيخ؟ وقد سبق أن النزاع مع هذا في أصل الإسلام والتوحيد.
ثم قوله: (قال حجة الإسلام) إن كان المعترض يعتقد هذا، وأنه (3) حجة للإسلام، وقوله يُرْجع إليه بين الأنام، فقد ردَّ هذا المعترض على جمهور الأمة، لا (4) سيما الحنابلة؛ وقد (5) شنَّعوا عليه في كتابه
_________
(1) في (ق) : "ينهون".
(2) ساقطة من (ح) .
(3) في (ح) : " أو أنه ".
(4) في (المطبوعة) : "ولا سيما ".
(5) في (م) و (ق) زيادة: "فإنهم لا يرون قوله حجة".

(1/141)

" الِإحياء" وأمثاله من تأليفه، وجزموا بأنه مخالف لأهل السنَّة والجماعة في كثير من السمعيَّات والعقليَّات، وقوله لا يحتج به عند أهل مذهبه في مسائل (1) الذيول والتفريعات؛ فكيف بأصول الإسلام؟ . قال تلميذه [أبو بكر] (2) ابن العربي المالكي (3) (شيخنا أبو حامد دخل في جوف الفلسفة ثم أراد أن يخرج فلم يحسن) . انتهى.
وأما قول شيخ الإسلام، فيمن أوجب تقليد إمام بعينه: فهو كلام ظاهر وجيه؛ لكن المعترض وضعه في غير موضعه وأزال بهجته؛ لأنه استدلَّ (4) به على ردّ ما يورده العلماء من نصوص الكتاب والسنَة، ولم يفرِّق بين مسائل التقليد والاجتهاد، وبين النصوص الظاهرة وما يعلم من [51] الدين بالضرورة، وما أجمع عليه بين الأمة فخلط البحثين، ولم يفرق بين المقامين، ولو قال هذا (5) أحد على هذا (6) الوجه الذي أراده المعترض لوجب رد قوله كائنا من كان.

[بيان أن الشيخ لم يوجب على أحد متابعته بل نهى عن ذلك]
ثم قال المعترض: (فهذا الرجل بقوله وفعله قد أوجب (7) متابعته في كل ما يقول، وكفَّر مخالفيه في ذلك، وهو لم يوافقه على ذلك أحد من
_________
(1) ساقطة من (ق) .
(2) الكنية غير واردة في جميع النسخ وإثباتها أنفع وهو من المطبوعة.
(3) انظر: "سير أعلام النبلاء" (19 / 327) ، وأيضا نقل ذلك عنه شيخ الإسلام ابن تيمية انظر: " مجموع الفتاوى " (4 / 66 و 164) ، وانظر أيضا: "درء تعارض العقل والنقل " (1 / 5) .
(4) سقطت لامها من (ق) فكتبت: " استد"، وهو من أخطاء الناسخ الكثيرة.
(5) ساقطة من (ق) .
(6) ساقطة من (المطبوعة) .
(7) في (ق) و (م) : "قد أوجب بقوله وفعله".

(1/142)

علماء الأمة من جميع أقطارها، بل أنكروا عليه فبإنكارهم عليه جعلهم بذلك (1) كفارا حلال (2) الدم والمال، وضمن لمن تبعه على ذلك من قوله: الجنة بتكفير الأمة وقتالها، ونهب أموالها) وأطال الكلام بما حاصله: (أن شاعرهم سبَّ علماء نجد: ابن فيروز وأبا الخيل، وأن هذا الرجل يذكر في درسه مسبتهم وما قيل فيهم، وأكثر من هذا الهذيان) .
والجواب أن يقال: ليس بعجيب صدور هذا البهت والسب عن هذا المعترض، وفي المثل: (إذا ظهر السبب بطل العجب) . كيف وقد تعدَّدت أسباب عدواته وبهته وزوره؟ ويكفي في هذه الدعوى ردَّها ومنعها واطراحها (3) .
ومعاذ الله أن يوجب (4) على أحد متابعته أو متابعة غيره إلا رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم، وهذه رسائل الشيخ ومصنفاته ينهى عن ذلك ويشدِّد فيه، ويأمر بتجريد المتابعة لرسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم (5) وينكر ما اعتاده الناس من الغلو في رأي العلماء واجتهادهم، وتنزيل ذلك منزلة النصوص النبويّة، وقد عقد باباً في كتاب التوحيد لهذه المسألة.
قال رحمه الله (6) (باب من أطاع العلماء والأمراء (7) في تحليل
_________
(1) ساقطة من (ق) .
(2) في (المطبوعة) : " حلالي".
(3) في (ح) : "واطراجها" بالجيم.
(4) في (المطبوعة) : "يوجب الشيخ ".
(5) ساقطة من (الأصل) و (م) ، والصواب إثباتها.
(6) انظر: كتاب التوحيد الذي هو حق الله على العبيد ص 220، ضمن مجموعة التوحيد، طبع دار الفكر بمصر.
(7) في (ق) : "الأمراء والعلماء".

(1/143)

ما حرَّم الله أو تحريم (1) ما أحل الله فقد اتخذهم أربابا من دون الله) .
واستدل بقوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التوبة: 31] [التوبة / 31] .
وذكر حديث عدي بن حاتم (2) وذكر من الآثار عن أهل العلم ما يقضي ببراءته ويشهد بعلمه، وأن هذا المعترض لا يتحاشى عن قول الزور وشهادته، وقد قضى عمر بن الخطاب رضي الله عنه في شاهد الزور أن يُسوَّد وجهه ويطاف به (3) {وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لَا يُنْصَرُونَ} [فصلت: 16]
وقوله: (ولم يوافقه على ذلك أحد من علماء الأمة) .
إن أراد أنهم لم يوافقوه في وجوب طاعته في كل ما يقوله (4) فهو لم يدع هذا (5) ولا قاله، ونبرأ إلى الله من قائله، وقد قال مالك بن أنس - وبقوله نقول ويقول شيخنا-: " كل أحد يؤخذ من قوله ويترك إلا
_________
(1) في (الأصل) : "وتحريم "، وفي النسخة التي بيدي من كتاب التوحيد، (باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أربابا من دون الله) .
(2) أخرجه الترمذي (3095) ، والطبراني (17 / 92، ح 218) ، والبيهقي (10 / 116، ح 20137، 20138) ، وهو حديث قدوم عدي بن حاتم على النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم ليسلم وفي عنقه صليب، وسماعه هذه الآية واعتراضه بأنهم لم يكونوا يعبدونهم، وبيان النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّم أن طاعتهم في تحريم الحلال وتحليل الحرام هي عبادتهم، وإقرار عدي بن حاتم بذلك.
(3) أخرجه عبد الرزاق (8 / 326) ، وابن أبي شيبة (5 / 526، 532) ، والبيهقي (10 / 142) .
(4) في (ق) و (م) : "يقول".
(5) في (ح) : "هنا ".

(1/144)

صاحب هذا القبر " (1) يعني رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم.
وأما قوله: (بل أنكروا عليه، وبإنكارهم عليه (2) جعلهم كفارا حلال (3) الدم والمال) ، فقد كذب وافترى، ولم يُكَفِّر أحدا خالفه في رأيه وهواه وجميع ما يقول (4) وإنَّما كفَّر بالشرك بالله وعبادة غيره، واتخاذ الوسائط والأنداد في المسألة والتوكُل والإنابة، والتكفير بهذا لا يضاف إليه، بل هو حكم يضاف إلى كتاب الله وسنَّة رسوله صَلَّى اللهُ عَلَيْهِ وَسَلَّم، وما جاءت به الرسل عن الله.
وأما قوله: (وضمن لمن تبعه على ذلك الجنة بتكفير الأمة وقتالها ونهب أموالها) .
فقد تكرَّر الجواب عن مسألة التكفير للأمة (5) وقتالها.
وأما ضمان الجنة: فهذه الكلمة العوراء لا تصدر إلا عن غبي قد تمادى في الوقاحة والسفاهة، والله ورسوله قد وعد المؤمنين الجنة والمغفرة والرضوان، ورتَّب على أصول الإيمان وشعبه من الثواب والجزاء والمغفرة ما لا يخفى على من آمن بالله ورسوله وأجاب المرسلين.
وأما الشهادة لمعين من أهل القبلة بجنة أو نار: فلا يشهد لأحد (6)
_________
(1) أخرجه ابن عبد البر في " جامع بيان العلم " (1 / 120) ، وانظر: (المقاصد الحسنة) ص (513) .
(2) ساقطة من (المطبوعة) .
(3) في (المطبوعة) : " حلالي".
(4) في (المطبوعة) : " يقوله ".
(5) ساقطة من (ق) .
(6) في بقية النسخ: " أحد ".

(1/145)

بذلك إلا من (1) شهد له رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم، وهذا ذكره العلماء في كتب العقائد.
والمعترض قد التحق بأكذب الخلق الذين يكذبون على الله وعلى (2) رسوله، وعلى علماء أمته، وقد كنَّا في غنية عن رد أكاذيبه لسقوطها وظهور هجنتها، لولا ما قيل: (لكل ساقطة لاقطة) ، وخوفاً أن تصغي إليه أفئدة الذين لا يؤمنون بالآخرة.
وأما قوله: (ويقول شاعره في أشعار كثيرة) .
فنسبة هذا الشاعر إلى الشيخ معدودة من زور هذا المعترض، (والكلام نبطي لا يعتبر وزنا) (3) ثم لو فرض (4) صحة هذا، وأن الشيخ قرَّره واستحسنه، لم يكن في ذلك ما يعاب به (5) الشيخ ويذم به، وقد شاع عن ابن فيروز وأبا (6) الخيل [53] ما لا يخفى على من عرف دعوة الشيخ، وما جرى من أهل عصره وقد هجا شعراء الإسلام كثيراً ممن صدَّ عن سبيل الله وصدف عن آياته.
ويذكر عن ابن فيروز أنه قال: (لو دعاني ابن عبد الوهاب إلى شهادة أن لا إِله إلا الله ما تبعته) ، والواقع يشهد بذلك.
_________
(1) في (ق) و (م) : " لمن ".
(2) في (المطبوعة) : "ورسوله ".
(3) ما بين القوسين ساقط من (ق) .
(4) في (ق) و (م) : "فرضنا".
(5) في (ق) : "على".
(6) في (م) و (ق) و (المطبوعة) : "وأبي ".

(1/146)

وقوله عن الشيخ: (إنه يحلف في رسالة من رسائله أن كُفْر الشيخ محمد بن فيروز أعظم من كفر فرعون إذ هو (1) قد أنزل نفسه منزلة الكليم موسى عليه الصلاة والسلام، والشيخ ابن فيروز منزلة فرعون، فابن فيروز مكث علمه في الأرض ونفع الله به العباد والبلاد، وهو كما ترى تسفك به الدماء وتنهب به الأموال حتى قاد على أهل نجد الدواهي العظام التي لا تطاق ولا ترام) .
فيقال لهذا المعترض: أنت مطالب أولا بتصحيح نقلك عن الشيخ وأنه صدر منه هذا الكلام، والناقل يطالب بالصحة، والمدعي يطالب بالدليل، فلا تعطى بمجرَّد دعواك؛ ولا يسلم لك ما دون هذا، ولو في حق آحاد العوام، وقد تقدَم البرهان على جهلك وكثرة كذبك، وشهادتك للزور (2) وثبتت عداوتك للشيخ في أول أمرك وآخره، فأي عاقل وأي حاكم يقبل منك هذا النقل وهذا الكلام الذي لا سند له، بل هو من جنس أوضاع اليهود والنصارى فيما ينسبونه (3) إلى رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّم من الأكاذيب والأباطيل التي يصدُّون بها الناس عما جاء به من الهدى ودين الحق، ويقولون: هو يسفك الدماء، ويأخذ الأموال ويسبي الذراري.
وفي الإنجيل: "من ضربك على خدك الأيمن فأدِر له خدك الأيسر"، ونحو هذا الكلام، فما أكثر وراثة هذا الرجل لأولئك الأقوام، وما أسرع ما نسي أصل الملة والإسلام؟
_________
(1) في (ق) و (م) : " لأنه " مكان " إذ هو قد ".
(2) في بقية النسخ: " الزور".
(3) في (ق) : " نسبوه ".

(1/147)

فالحمد لله الذي أخزى هذا الرجل ونشر له في الناس ما يليق بأمثاله ممَّا (1) اقتضته الحكمة الإلهية والمشيئة الربَّانية، ولقد تفوَّه بعض أقاربه بذمه وتكفيره (2) بمجرَّد الإطلاع على كلامه.
ولو فرضنا أن الشيخ رحمه الله تعالى (3) صدر منه (4) هذا الكلام، نظرا إلى أنه (5) عرف ثم أنكر، وأقبل ثم أدبر، وصد عن دين (6) الله بشبهات (7) ينسبها إلى شرعه المطهر، وإلى ما جاء به محمد صَلَّى اللهُ عَلَيْهِ وَسَلَّم صاحب [54] ، الناموس الأكبر، ويظهر للناس في ثياب العلماء ورسم الفقهاء ووظيفة المعلمين، وهو في الحقيقة يصدّ عن دين (8) الله ويدعو إلى عبادة الصالحين ودعائهم مع الله؛ وصرف الوجوه إلى غير باريها وفاطرها، فبهذه الاعتبارات هو أغلظ (9) ممن أتى الأمر وصدَّ عن السبيل من غير نسبة لذلك إلى دين الله وما جاءت به رسله، وفي القرآن العزيز من الكشف عن حال هذا الضرب من الناس، وأنهم من أبعد الخلق عن الله، وأغلظهم حجابا وأشدهم كفرا ما يعرفه من فقه عن الله.
_________
(1) في (ق) و (م) : "ما".
(2) في (ق) و (م) : " تكفيره وذمه ".
(3) " رحمه الله تعالى " ساقطة من (المطبوعة) .
(4) في (ق) و (م) : " عنه ".
(5) في (المطبوعة) : "أن ابن فيروز".
(6) في بقية النسخ: "سبيل ".
(7) في (ق) : "بشهادة".
(8) في (ق) و (م) : " سبيل ".
(9) في (ق) و (المطبوعة) : " أغلط " بالطاء المهملة، بعدها زيادة "كفرا" في (ق) و (م) .

(1/148)

قال (1) تعالى: {كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [آل عمران: 86] [آل عمران / 86] ، والآيات في هذا المعنى كثيرة.
وقول المعترض (2) (ابن فيروز مكث علمه في الأرض ونفع الله به العباد والبلاد) .
فيقال: هذه الدعوى لا تحتاج لدليل يبطلها؛ وبرهان يردها غير شهادة الحس والواقع، وما يعرفه سائر الناس من الخاصة والعامة، بل آثار ابن فيروز في الصد عن سبيل الله، ومسبة أئمة الإسلام، وجعل شيخ الإسلام طاغوتا (3) يجب الكفر به؛ معروف مشهور عند أهل الإحساء وغيرهم كما قال في منظومته التي أولَها:
أنامل كف (4) السعد قد أثبتت خطا (5) ... بأقلام أشياخ لنا حررت ضبطاً
فإنه أقذع فيها، وأتى من نصرة عبادة القبور، وأهل الغلو في الأنبياء والصالحين، وتسمية من أنكر هذا طاغوتاً، بما يدل على آثاره ونفعه في البلاد والعباد، فإن كان هذا عند المعترض هو العلم ونفع العباد والبلاد فنعم؛ هذا صار منه، ومدحه به، وأثنى عليه كل مشرك بالله ربِّ العالمين، يسوى بين الله وبين خلقه في خالص حقه، وقد اتَّخذ أعداء الدين منظومته نزهة لمجالسهم وتحفة لأشياعهم.
_________
(1) ساقطة من (ق) .
(2) في (ق) زيادة: " أن ".
(3) في (ق) و (م) : " طاغوت ".
(4) في (م) و (ق) و (المطبوعة) : " خط"، وفي (ح) : " خطا ".
(5) الشطر الأول من البيت ساقط من (ق) و (م) .

(1/149)

وقد ردَّ عليه الشيخ حسين بن غنام الإحسائي رحمه الله تعالى بمنظومة أجاد فيها وأفاد، وأولها:
على وجهها الموسوم بالشؤم (1) قد خطا ... عروس هوى ممقوتة (2) زارت الشطا
تخطت , فأخطت في المساعي مرامها ... ومرسلها عن نيل مقصوده أخطا (3)
وثارت لنار الشرك تذكى ضرامها (4) ... وسارت فبارت والإله لها قطا
لقد شوهت ما زخرفته بزورها ... كما أنها بالمين (5) قد أحكمت ربطا
وقد جاء منشيها بزور ومنكر ... وفحش وبهتان يعط به عطا
وحان به داعي العناد لمهيع ... تنكب عن سبل الهداية واشتطا (6)
وضل عن الإرشاد (7) والحق واعتدى ... وغط أناساً في طريقته غطا
وجاوز منهاج الهداية (8) راضياً ... عن الدين بالدنيا , فما نالها بسطا
يحاول تشييداً ورفعاَ لما وهت ... قواعده فوق البسيطة وانحطا
في أبيات له رحمه الله تعالى.
[55] ولابن فيروز رسائل ومصنفات في الصد عن سبيل الله، ورد ما جاء
_________
(1) في (ق) : " بالثوب ".
(2) في (ح) : " ممتوتة ".
(3) الشطر الثاني من البيت ساقط من (ق) .
(4) الشطر الأول من البيت ساقط من (ق) فجعل البيتين بيتاً واحداً.
(5) في (ق) : "باليمن ".
(6) هذا البيت ورد قبل سابقه في (ق) و (م) .
(7) في (ق) و (م) : " الآثار ".
(8) في (ق) و (م) : " الشريعة ".

(1/150)

به شيخنا من الدعوة إلى الله، وتجريد المتابعة لرسوله، وهي باقية يتداولها كل زائغ مرتاب، كهذا المعترض (1) ولو كلف أن يأتي عن ابن فيروز بمسألة واحدة انتفع بها الناس (2) في بيان التوحيد وأصل دين المرسلين، وإبطال ما عليه أكثر الناس من عبادة الصالحين لما وجد إلى ذلك سبيلاً.
وقول المعترض في شيخنا: (وهو (3) كما ترى تسفك به الدماء وتنهب به الأموال؛ حتى قاد على أهل نجد الدواهي العظام التي لا تطاق ولا ترام) .
فهذا الكلام لا يعترض به إلا جاهل بأيام الله وأخبار الناس، وما قصَّ الله عن رسله وأكابر أوليائه، والناس مذ كانت الدنيا فريقان.
قال تعالى: {وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ} [النمل: 45] [النمل / 45] .
وقال تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ} [آل عمران: 146] الآية [آل عمران / 146] .
وقال تعالى: {لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ} [آل عمران: 186] الآية [آل عمران / 186] .
وقال تعالى: {الم - أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ} [العنكبوت: 1 - 2] (4) [العنكبوت1-2] .
_________
(1) في (ق) و (م) زيادة: "وأمثاله".
(2) في (ق) : "مسألة واحدة عن ابن فيروز انتفع الناس بها".
(3) ساقطة من (ح) .
(4) في (ق) و (م) زيادة: " الآية".

(1/151)

وقال تعالى: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} [البينة: 4] [البينة / 4] .
وقال تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ - إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} [هود: 118 - 119] [هود / 118، 119] .
وفي الحديث: " «بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده» " (1) وفي السيرة من أخباره ومغازيه وما جرى بسبب مبعثه صلى الله عليه وسلم من القتال بين العرب (وقبائلها وبين الفرس والعرب والروم) (2) والقبط وأهل الكتاب وما جرى بين مؤمن هؤلاء الناس والأمم وبين كافرهم من النزاع والاختلاف والقتال على تعاقب الدهور والأعصار، مما (3) تستبين به سنة الله التي قد خلت في عباده، وفي الحديث: " «إن من كان قبلكم [كان] (4) يوضع المنشار على رأس (5) الرجل منهم حتى يخلص إلى قدمه، ما يصده ذلك عن دينه» (6) .
_________
(1) أخرجه أحمد (2 / 50، 92) ، والمنتخب من مسند عبد بن حميد ص (267) ، ح (848) ، والطبراني في مسند الشاميين (1 / 135، ح 216) ، وصححه الألباني في إرواء الغليل (1269) ، وصحيح الجامع (2831) .
(2) ما بين القوسين ساقط من (ق) .
(3) في (ح) و (المطبوعة) : " ما ".
(4) ما بين المعقوفتين إضافة من المصادر التي خرجت الحديث.
(5) في (ح) : "رأسه".
(6) في (ق) : " دين الله "، والحديث أخرجه البخاري (3612، 6943) ، وأبو داود (2649) ، والحاكم في المستدرك (3 / 431) ، وأحمد (5 / 109) ، والنسائي في الكبرى (3 / 450، ح 5893) .

(1/152)

وهذا الغبي ارتاع مما لا نسبة بينه (1) وبين ذلك من الامتحان، ولم ينظر إلى ما حصل من اللطف لأهل الإيمان، عند نزول المحن والافتتان، وما أعطوا بذلك من حسن العاقبة والعز والظهور، وأنهم لا يضرهم من [56] خذلهم ولا من خالفهم، ولم (2) يدر ما في ذلك من الحكم والمصالح التي لا يحيط بها إلا الله الذي قدرها ودبرها ولو لم يكن في ذلك إلا قيام حجج الله وآياته، وتمييز الخبيث من الطيب لكان كافيا (3) فالمؤمن يراه من أدلة الإيمان وبرهان صدق الرسول، والمنافق والمرتاب يراه من الدواهي العظام التي لا تطاق ولا ترام، كما أخبر الله تعالى عن قوم فرعون أنهم إذا أصابتهم سيئة اطيروا بموسى ومن معه.
قال الله تعالى: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الأعراف: 131] [الأعراف / 131] .
فانظر إلى هذه الوراثة القبطية تطلعك على حكمته، تعالى في إبقاء ورثة لأعداء الرسل.
فسبحان من بهرت حكمته العقول، وصدقت أقضيته ما جاءت به رسله من النصوص والنقول، ليس كمثله شيء في أفعاله (كما أنه لا مثيل له) (4) في ذاته وصفاته، وهب بعض عباده من الفهم عنه والإيمان به.
_________
(1) في (ق) و (م) : " له بينة ".
(2) في (ق) و (م) : " فلم ".
(3) ساقطة من (ق) و (م) .
(4) ما بين القوسين ساقط من (ق) ، وفي (م) : "مثل"، بدل: "مثيل ".

(1/153)

ما دلهم على معرفته عند كل حادث وحركة وسكون، وخذل من شاء عن ذلك فباء عند المحن والاختبار (1) بصفقة المغبون، وتشاءم بما جاء به أئمة الهدى وما قاله الصالحون.
_________
(1) في (ق) : "والاحتيار" بالحاء المهملة والياء المثناة.

(1/154)


فصل فيه مناقشة مسألة سبي المرتدات وتأصيل قاعدة دفع الضرر وجلب المصلحة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه مناقشة مسألة سبي المرتدات وتأصيل قاعدة دفع الضرر وجلب المصلحة]
فصل قال المعترض: (ولما قيل له لم لا تسبون إذا كانوا كفارا كما تسبى الصحابة رضي الله عنهم؟ قال لهم: إن السبي حق كما أن قتلهم حق وجعل أموالهم فيئا وغنائم، ولكن الناس لا يحتملون ذلك في نسائهم وأولادهم، فقيل له: كيف يترك الحق؟ قال: يترك الشيء لشيء أكبر منه والنبي صلى الله عليه وسلم ترك نقض الكعبة وجعلها على قواعد إبراهيم عليه الصلاة والسلام (1) ؛ لأن قريشا حدثاء عهد بكفر) .
فالجواب أن يقال:
قد تقدم أن هذا الرجل لا يقبل له قول (2) ولا يحتج (3) بخبره، بل يجب اطراحه وتركه.
ولو فرضنا أن الشيخ قال هذا، فكلام السلف وخلافهم في سبي نساء المرتدين معروف عند أهل العلم، وقد أفتى به أبو بكر وعمل به مدة خلافته، والناس تبع له في ذلك؛ ثم إن عمر رأى خلاف هذا وأن
_________
(1) في (ق) و (المطبوعة) : "عليه السلام ".
(2) في (ق) : " قوله ".
(3) في (ق) : " تحتج "، بالتاء المثناة الفوقية.

(1/155)

[57] ، المرتدات لا تسبى، ووافقه جمهور الناس، والبحث معروف في محله، وكلام أبي حنيفة وأصحابه في هذه المسألة معروف مشهور.
فلو قاله (1) الشيخ في المرتدات اللاتي (2) يعبدن (3) عليا (4) والحسين، وعبد القادر، والبدوي وأمثالهم (5) ممن قامت عليهم (6) الحجة فأبوا وأصروا على عبادة غير الله، واتخاذ الآلهة والأنداد كما فعلت قريش وغيرها من مشركي العرب، وكما يفعله كثير من مشركي الأمم وأهل الكتاب، فأي عار على الشيخ في هذا؟ وأي دليل يمنع منه؟
وقد قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59] [النساء / 59] ، وما أظن هذا الغبي يحسن الاحتجاج على منع سبي المرتدات (7) بل ولا يعرف (8) .
وقوله: (يترك الشيء لشيء أكبر منه) .
هذا مما يدل على علم الشيخ وفقهه، ومن القواعد المشهورة: (أنه يرتكب أخف الضررين لدفع أعلاهما، وتترك إحدى المصلحتين لتحصيل أولاهما) .
_________
(1) في (ق) : (قال) .
(2) في (ق) : "التي ".
(3) في (ق) و (ح) : "يعبدون".
(4) في (المطبوعة) : " طواغيت "، مكان: "عليا ".
(5) في (المطبوعة) : "وأمثالها ".
(6) في (ق) : "عليه ".
(7) في (ق) : " المرتدين ".
(8) في (ق) و (م) : "يعرفه ".

(1/156)

والحديث حجة على ذلك، فإن كان صدر من الشيخ هذا فلا ضير فيه ولا عيب به.
وعيرها الواشون أني أحبها (1) ... وتلك شكاة ظاهر عنك عارها

[رد طعن المعترض إعطاء الشعراء على سب العلماء]
وأما قوله: (وهو يعطي الشعراء على سب (2) علماء المسلمين وأعيانهم) .
فهذا كذب وزور، ليس من عادة الشيخ أن يعطي الشعراء، ولم يعط شاعرا قط فيما نعلم، ولا سب مسلما قط، ولا عالما من علماء المسلمين بل هو من (3) أعظم الناس رعاية لحق الإسلام وحفظا لعهده، وحماية لأهله، ونصرة لهم، وهذا مشهور من أخلاقه الإسلامية وشيمته العربية، خلاف ما عليه كثير ممن يدعي الدين، وهو مشغول بأعراض المسلمين، وهتك حرماتهم.
وأما قوله: (وهل هذا إلا مكفرا للأمة مضللا لعلمائها، والسالم من علماء نجد من القتل جلا عن كل بلد (4) تحت أيديهم، فرارا منهم عن القتل؛ لأنه لم يوافقه أحد من العلماء على ذلك، وأتلفوا كتب العلم التي فيها حتى لا يرى في نجد إلا رسائله، والويل لمن يستعمل غيرها وقت قوتهم) (5) .
_________
(1) في (ح) : "حبها".
(2) في (م) : "ليسب"، مع أسقاط "على ".
(3) ساقطة من (المطبوعة) .
(4) في (ق) : " بلده ".
(5) ساقطة من (ق) .

(1/157)

فيقال لهذا المعترض: قد تقدم القدح في تأصيلك، وبيان كذب دليلك، وأن جميع ما ذكرته لا تجوز نسبته إلى الشيخ، وأنت في ذلك أكذب من سجاح، وإذا انهدم الأصل بطل التفريع، وما جلا عن نجد إلا [58] من عرف بعداوة دين الرسول والصد عنه، والاشتهار بمسبته، والأكثر استجاب لداعي الحق، واعترف به، وأمن في سربه، وعوفي في نفسه وماله وأهله، وهم الأكثر.

[رد طعن المعترض بأن أتباع الشيخ أتلفوا كتب العلم]
وأما إتلاف كتب العلم التي في نجد: فهذه القولة وأمثالها يستبين بها تهور هذا الرجل في الكذب والزور، ومكابرة الحس والضروريات، ومعرفة حال الشيخ وأهل نجد، وما عندهم من الكتب في أصول الدين وفروعه، ودواوين الإسلام، وتفاسير الأئمة (1) وكتب العقائد، والسير والتواريخ، والعربية، لا يجهله الموافق والمخالف، وهذا الرجل لا يحسن سبك الكذب والزور، بل يأتي بها طامة شوهاء لم تنتقب ولم تختضب.
فهلا عكست الأمر إن كنت حازما ... ولكن أضعت الحزم لو كنت تعقل
وآحاد (الطلبة من أهل) (2) نجد لا يقولون: (وهل صاحب هذا إلا مكفرا للأمة مضللا لعلمائها) ، لمعرفتهم بأن "هل" تهمل ولا تعمل؛ وقد أعملها في خطه بيده (3) .
، فنصب بها وأعملها إعمال "ما" الحجازية.
وكذلك قوله: (والسالم من علماء نجد جلا عن كل بلد (4) تحت
_________
(1) في (ق) : "وتفاسير الأئمة، ودواوين الإسلام ".
(2) ما بين القوسين ساقط من (ق) .
(3) في (ق) : "وأعملها في خط يده ".
(4) في (ق) : "بدل "، وهو سبق قلم.

(1/158)

أيديهم) ، وهذا تركيب نبطي يقتضي أن السالم من القتل استوعب بلاد نجد في السكنى والجلاء.
وسيأتيك عنه ذم الشيخ وأتباعه بأنهم لا يعرفون العلوم والعربية (1) إذا تأملت تراكيبه (2) في هذا الكتاب وعباراته عرفت أنه من أبعد خلق الله عن العلم وممارسته، والشعور (3) بشيء من الفنون، وإنما هو وقح، صال (4) وجال، وأمن (5) فاستطال.

[الكلام على مدلول شهادتي الإخلاص]
قال المعترض: (وقال أيضا لما (6) سئل عما يقاتل الناس عليه وعما يكفر به، فقال عن خطه بيده: لا نقاتل إلا على ما أجمع عليه العلماء كلهم وهو الشهادتان) . انتهى نقل المعترض.
ثم قال بعده: (فهذا شأنه؛ يحكى الإجماع من نفسه لنفسه، ومن هو (7) الذي أنكر الشهادتين شهادتي الإخلاص من هذه الأمة حتى يقاتل عليهما، فإذا كانت الأمة من حيث الجملة حين يعرب مولودها أول ما تلقنه شهادتي الإخلاص قبل أن يلقنوه بأمه وأبيه، وإذا احتضر ميتهم أجلسوا عنده أعقل أهله وأبرهم به يلقنه بذلك بسهالة؛ لأنهم قد علموا من
_________
(1) في (المطبوعة) : " العربية "، وسقطت الواو العاطفة.
(2) في (ق) : "ترى تركيبه".
(3) في (ق) : " والشعرور".
(4) في (ق) و (م) : "لو صال ".
(5) في بقية النسخ: "وأمن السيف".
(6) ساقطة من (ق) .
(7) في (ق) : "هذا".

(1/159)

[59] علم نبيهم صلى الله عليه وسلم أن: " «من كان آخر كلامه (1) لا إله إلا الله دخل الجنة» ". وأيضا يلقنوه في قبره، حتى جاءهم فنهاهم، وعد ذلك من الشرك. وقال: فكيف (2) يدعى الميت؟ وينادى في قبره (3) وهو لا يسمع ولا يبصر؟
ويقول الله: {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى} [النمل: 80] [النمل / 80] ، حتى منعوا الناس عن (4) ذلك، وعن الدعاء بعد الصلاة (5) بالأدب المبرح (6) وعن القراءة على القبر، ولسنا بصدد (7) هذا في هذا الموضع، وقد أوفينا عليه في "التبصرة" و "غسل الدرن " بما فيه كفاية من الأحاديث والآيات وأقوال العلماء الأعلام (8) وإنما صددنا هنا لتكفيراته، فإذا كان أمر الأمة جميعها كذلك، فماذا يقاتل عليه من إنكار (9) شهادتي الإخلاص؟ . وأطال بما حاصله: أنهم لا ينكرون شهادتي الإخلاص) .
فالجواب أن يقال: هذا الرجل من أبعد الخلق عن الفقه عن الله.
_________
(1) في (الأصل) و (ق) : "قوله"، وفي (ح) : "كلامه قوله"، وما أثبته هو نص الحديث كما رواه أبو داود (ح / 3116) ، وأحمد (5 / 233) ، والحاكم (1 / 351) ، كلهم من حديث معاذ بن جبل مرفوعا، وحسنه الألباني في إرواء الغليل (ح / 687) .
(2) في (ق) و (م) : "كيف".
(3) في (ق) و (م) : " في قبره وينادي ".
(4) في (ق) و (م) : "من ".
(5) " بعد الصلاة " ساقطة من (ق) .
(6) في (ق) : " المبرور".
(7) في (ق) : "بصد".
(8) ساقطة من (ق) و (م) .
(9) في (ق) و (م) : "أنكر ".

(1/160)

ورسوله ومعرفة مراده؛ وحقائق أحكامه، ومن أجهل خلق الله بأقوال أهل العلم ومدارك الأحكام، وكل من عقل عن الله يعلم علما ضروريا أن المقصود من الشهادتين ما دلتا عليه (1) من الحقيقة والمعنى، وما اشتملتا عليه من العلم والعمل، وأما مجرد اللفظ من غير علم بمعناهما (2) ولا اعتقاد لحقيقتهما (3) فهذا لا يفيد العبد شيئا، ولا يخلصه من شعب الشرك وفروعه.
قال الله تعالى (4) {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] [محمد / 19] ، وقال: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] [الزخرف / 86] .
فالإيمان بمعناهما (5) والانقياد له لا يتصور ولا يتحقق إلا بعد العلم، والحكم (6) على الشيء فرع عن تصوره؛ فإذا لم يعلم ولم يتصور، فهو كالهاذي وكالنائم وأمثالهما ممن لا يعقل ما يقول، بل لو حصل له العلم وفاته الصدق لم يكن شاهدا بل هو كاذب، وإن أتى بهما صورة.
قال الله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون: 1] [المنافقون / 1] .
فكذبهم في قيلهم، ورد شهادتهم وشهد على كذبهم؛ وأكد الحكم
_________
(1) في (ق) : "عليهما".
(2) في (ق) و (م) : "بمعناها ".
(3) في (ق) و (م) : "بحقيقتها".
(4) في (ق) و (م) و (المطبوعة) : "قال تعالى ".
(5) في (ق) و (م) : "بمعناها".
(6) في (ح) : "الحكم والحكم ".

(1/161)

" بإن " المؤكدة ولام التعليق (1) فهل يقول عاقل: إنهم يشهدون بكلمتي الإخلاص، ويعترفون بها؟ . وهل هذا القول إلا رد لكتاب الله وخروج (2) عن سبيل المؤمنين؟ فإنهم مجمعون (3) على اعتبار ما دلت عليه الشهادتان من المعنى المراد، وأنه هو المقصود.
ولم يقل أحد أن الإيمان مجرد اللفظ من غير عقيدة القلب وعلمه وتصديقه، ومن غير عمل بمدلول الشهادتين، وما سمعت أن أحدا قاله إلا طائفة من المتكلمين من الكرامية (4) نازعوا الجهمية في قولهم: إن [60] ، الإيمان، هو التصديق فقط. وقابلوا قولهم بأنه مجرد الإقرار فقط. والقولان مردودان عند الأمة، ولكنهما أحسن وأقرب إلى قول أهل العلم مما أتى به هذا المفتري، من عدم اعتبار العلم والمعنى، ومن قرأ القرآن أو سمعه وهو عربي اللسان يعلم (5) أن قتال (6) المشركين معلل بنفس الشرك معلق عليه.
قال تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً} [التوبة: 36] [التوبة / 36] .
وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] (7) [المائدة / 72] .
_________
(1) في (ق) : "التعليل ".
(2) في (ق) : "وخرج".
(3) في (ق) : "يجمعون ".
(4) في (ق) : "الكرامين ".
(5) في (المطبوعة) : "فإنه يعلم ".
(6) في (المطبوعة) : " قتل ".
(7) في (ق) زيادة: " وما للظالمين من أنصار ".

(1/162)

وقال تعالى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ} [التوبة: 1]- إلى قوله - {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة: 5] (1) [التوبة1 -5] .
ونحو ذلك من الآيات الدالة على تعليق الحكم على نفس الشرك، وفي الحديث: " «من قال لا إله إلا الله وكفر بما يعبد من دون الله (2) حرم ماله ودمه» " (3) وفي الحديث الآخر: " «من بدل دينه فاقتلوه» " (4) وكلام الفقهاء (5) في باب حكم المرتد، وقولهم: فمن (6) أشرك بالته. . . إلى آخر كلامهم.
وحكى شيخ الإسلام ابن تيمية (7) الإجماع على كفر من جعل بينه وبين الله وسائط يدعوهم ويعبدهم ويتوكل عليهم وقد مر ذلك، فكل ما ذكر من الإتيان بلفظ الشهادة (8) والتلقين لا يفيد شيئا مع عدم العلم.

[العلماء يحكون الإجماع ويحتجون به لأنفسهم]
ويقال: أما قوله: (فهذا شأنه يحكي الإجماع من نفسه لنفسه) .
فجميع أهل العلم والأئمة الراسخين يحكون الإجماع، ويحتجون به لأنفسهم، وينصرون به أقوالهم، وقد جمع ابن هبيرة وابن حزم مسائل
_________
(1) في (ق) زيادة: " الآية".
(2) لفظ الجلالة لم يذكر في (م) .
(3) أخرجه مسلم من حديث طارق بن أشيم (23) ، وأحمد (3 / 472) ، والطبراني (8 / 382، ح8191، 8194) .
(4) أخرجه البخاري وأصحاب السنن وغيرهم، وتقدم تخريجه. انظر: ص (59) هامش 1.
(5) في (ق) و (م) : "العلماء".
(6) في (ق) : "فيمن".
(7) انظر: " مجموع الفتاوى" (1 / 124) .
(8) في (ق) : " الشهادتين ".

(1/163)

[61] ، الإجماع مرتبة على أبواب الفقه، وحكوها من أنفسهم لأنفسهم، وفي كتب الفقه " كالإقناع " و " المغني " و " الفروع " و " المقنع " من ذكر الإجماع والاحتجاج به (1) ما لا يخفى [على] (2) صغار الطلبة، والطرق التي يعرف بها الإجماع القطعي معروفة عند أهل العلم، مقررة في محلها لا تخفى على (3) مثل شيخنا، فإذا احتج بالإجماع قبل منه وأخذ عنه.
فإن القول ما قالت حذام (4)
ومن الطرق التي يعرف بها الإجماع: كون الحكم معلوما بالضرورة من دين الإسلام، فمن تصور الإسلام وعرف حقيقته ومعناه علم علما ضروريا أن القتال على التزام الشهادتين مع القدرة فرض كفاية، وفرض عين في بعض (5) المواضع، هذا لا يخفى [على] (6) عوام المسلمين.
وهذا الرجل خفي عليه ذلك لاستحكام الشقاء، وغلبة العداوة والهوى.
[61] قال تعالى:
_________
(1) ساقطة من (ح) .
(2) ساقطة من جميع النسخ، وإضافتها لضرورة السياق.
(3) في (ق) زيادة: "أهل العلم".
(4) في (ق) : "خدام "، بالخاء المعجمة والدال المهملة، وهو خطأ، وهذا شطر من بيت شعر، شطره الأول:
إذا قالت حذام فصدقوها ... . . . . . . . . .
ويذكر كمثل على الصدق.
(5) ساقطة من (ق) .
(6) ساقطة من جميع النسخ، وإضافتها لضرورة السياق.

(1/164)

{أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ} [هود: 20] [هود / 20] .
وقد استفاض الإجماع على وجوب قتال من جحد ركنا من الأركان (1) الخمسة وما لا يتم الإسلام إلا به، وما أجمع على تحريمه أو حله إجماعا قطعيا، أو ثبت جزما كتحريم لحم الخنزير، وقد نص على ذلك من يحكي الإجماع كابن هبيرة، وابن حزم، وشيخ الإسلام (2) وابن رجب، وابن عبد البر، وابن المنذر، وأمثالهم من أهل العلم.

[قول شيخ الإسلام ابن تيمية في قتال الطائفة الممتنعة]
قال شيخ الإسلام لما سئل عن قتال التتار (3) .
(كل طائفة ممتنعة عن التزام شريعة من شرائع الإسلام الظاهرة المتواترة من هؤلاء القوم وغيرهم، فإنه يجب قتالهم حتى يلتزموا (4) شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه، كما قاتل أبو بكر الصديق والصحابة رضي الله عنهم مانعي الزكاة، وعلى ذلك اتفق الفقهاء بعد سابقة مناظرة عمر لأبي بكر رضي الله عنهما، فاتفق الصحابة رضي الله عنهم على القتال على حقوق الإسلام؛ عملا بالكتاب والسنة، وكذلك ثبت عن النبي صلى الله عليه وسلم من عشرة أوجه الحديث عن الخوارج، وأخبر أنهم: " «شر الخلق والخليقة» " (5) مع قوله: " «تحقرون صلاتكم
_________
(1) في (ق) و (م) : "أركان الإسلام".
(2) في (المطبوعة) زيادة: " ابن تيمية، وقد ذكره ".
(3) انظر: "مجموع فتاوى شيخ الإسلام " (28 / 502) .
(4) في (ق) : " يلزموا ".
(5) أخرجه مسلم (1067) وبوب النووي به، وأبو داود (4765) ، وأخرجه البخاري في خلق أفعال العباد ص (118) .

(1/165)

مع صلاتهم وصيامكم مع صيامهم» " (1) فعلم (2) أن مجرد الاعتصام بالإسلام مع عدم التزام شرائعه. ليس بمسقط للقتال، فالقتال واجب حتى يكون الدين كله لله، وحتى لا تكون فتنة، فمتى كان الدين لغير الله، فالقتال واجب، فأيما طائفة ممتنعة عن بعض الصلوات المفروضات، أو (3) الصيام أو الحج، أو عن التزام تحريم الدماء والأموال، أو الخمر أو الزنا أو الميسر أو عن نكاح ذوات المحارم أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب وغير ذلك من واجبات الدين ومحرماته التي لا عذر لأحد في جحودها وتركها التي يكفر الجاحد لوجوبها، فإن الطائفة الممتنعة تقاتل عليها؛ وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافا (4) بين العلماء، [62] وإنما اختلف الفقهاء في الطائفة الممتنعة إذا أصرت على ترك بعض السنن كركعتي الفجر والآذان والإقامة عند من لا يقول بوجوبهما، ونحو ذلك من الشعائر، هل تقاتل الطائفة الممتنعة على تركها أم (5) لا؟
فأما الواجبات والمحرمات المذكورة ونحوها فلا خلاف في القتال عليها، وهؤلاء عند المحققين من العلماء (6) ليسوا بمنزلة البغاة الخارجين على الإمام أو (7) الخارجين عن طاعته، كأهل الشام مع أمير المؤمنين
_________
(1) أخرجه مسلم (156، 1066) ، أبو داود (4768) .
(2) في (المطبوعة) : "نعلم " بالنون.
(3) في (ق) و (م) : " أو عن ".
(4) في (ح) : "خلاف "، وهو خطأ.
(5) في "المطبوعة": " أو".
(6) في (ق) و (م) : "العلماء المحققين ".
(7) في (م) و (ق) و (المطبوعة) : " و".

(1/166)

علي بن أبي طالب رضي الله عنه، فإن أولئك خارجون عن طاعة إمام معين، أو خارجون عليه لإزالة ولايته، وأما المذكورون فهم خارجون عن الإسلام بمنزلة مانعي الزكاة، وبمنزلة الخوارج الذين قاتلهم علي بن أبي طالب رضي الله عنه؛ ولهذا افترقت سيرة علي (1) في قتاله لأهل البصرة (2) والشام، وفي قتاله لأهل النهروان، فكانت سيرته مع أهل البصرة والشاميين سيرة الأخ مع أخيه، ومع الخوارج بخلاف ذلك) . انتهى المقصود منه.

[مسألة التلقين في القبر وهل هي شرك]
وأما مسألة "التلقين في القبر ": فلمن منعه، سلف صالح يقتدي بهم من أصحاب رسول الله صلى الله عليه وسلم والتابعين لهم بإحسان وأئمة الهدى من أهل المذاهب وغيرهم، وهذا شيخ الإسلام ابن تيمية، وابن قيم الجوزية وأمثالهما لا يرون ذلك؛ وإن قال به جمع كثير، وهذه مسألة (3) فرعية خلافية، فالتشنيع بها خروج (4) عن محل النزاع.
وأما قوله: (وعد ذلك من الشرك) .
فهذا بهت ظاهر، أين التلقين من الشرك؟ فالتلقين تذكير وتعليم، والشرك إعطاء المخلوق ما يستحقه الخالق وحده، من دعاء وتوكل ومحبة (5) ونحو ذلك من العبادات والطاعات، هذا هو الشرك، والشيخ
_________
(1) في بقية النسخ: " رضي الله عنه ".
(2) في (ح) و (المطبوعة) زيادة: "وأهل".
(3) في (ق) : "المسألة".
(4) في (ق) : "خروجا"، وهو خطأ.
(5) في (ق) : "أو توكل أو محبة".

(1/167)

أجل وأعلم من أن يجعل التلقين من الشرك، وتآليفه وبحثه يدل على أنه من الراسخين، وتهور (1) هذا ومجازفته فيما يدعيه دليل على أنه من المفترين الظالمين، ويكفي المنع والرد في الجواب عما يدعيه والدعوى إذا تجردت عن دليل اكتفى بردها والدفع في صدها (2) .
وقول المعترض: (أنه يقول كيف يدعى الميت وينادى في قبره؟ وهو لا يسمع ولا يبصر.
ويقول تعالى: {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى} [النمل: 80] (3) [النمل / 80] ، حتى منعوا الناس عن ذلك، وعن الدعاء بعد الصلاة بالأدب المبرح وعن القراءة على القبر) . هذا لفظه.
والرجل أدخل الآية في جملة (4) ما حكى، ولم يتعقب حكايته بتفصيل، بل أطلق المنع والتشنيع والرد فلا أدري ماذا يرى في الآية؟ وبماذا يتخلص، أهو على صراط مستقيم في السمع المنفي في مثل هذه الآية والمثبت فيما صح من (5) السنة؛ أو هو كما هو (6) ظاهر عبارته [63] ، غبي مرتبك مرتاب لا يدري ما نفى مما أثبت؟ وشيخنا (7) رحمه الله لم
_________
(1) في (م) : " وتهوره ".
(2) في (ق) : " صدودها ".
(3) في (ق) زيادة: "ولا تسمع الصم الدعاء. . . . " الآية.
(4) في (ق) و (م) : "جوف ".
(5) في (المطبوعة) : " عن".
(6) ساقطة من (ق) .
(7) في (م) : "شيخنا ".

(1/168)

يصدر (1) منه هذا ولا قاله؛ ولا جعل هذا من الدعاء الممنوع منه، لكنه يدري ما يراد بالنفي في مثل هذه الآية، وما يراد بالإثبات في مثل قوله صلى الله عليه وسلم في أهل قليب بدر: " «ما أنتم بأسمع لما أقول منهم» " (2) وقوله صلى الله عليه وسلم: " «إن الميت ليسمع» (3) قرع نعال أهله " (4) ونحو ذلك من الأحاديث الواردة في السماع، فمن عرف هذا تبين له ما في عبارة المعترض من الكذب والجهل والخلل.
وكذلك قوله: (إنهم منعوا الناس عن الدعاء بعد الصلاة بالأدب المبرح) .
كذب بحت من جنس ما قبله، غاية ما قيل: إن الدعاء لم يشرع من حين التسليم، وإنما شرع التسبيح والتهليل والتكبير والتحميد (5) ومحل الدعاء قبل السلام وبعد الفراغ من الأذكار المشروعة بعد السلام، وذهب إلى هذا شيخ الإسلام ابن تيمية وقرره أحسن تقرير (6) وأما الأدب على الدعاء: فليس بصحيح، بل هو جرى على العادة في أكاذيبه وأوضاعه.
_________
(1) في (ق) : "يصد".
(2) أخرجه البخاري (1370، 3980، 4026) ، وأحمد (2 / 38، 131) ، (6 / 276) ، والحاكم في المستدرك (3 / 249) .
(3) في (ح) : "حين الميت يسمع ".
(4) أخرجه البخاري (1338، 1374) ، ومسلم (2870) ، وأبو داود (2269، 3231، 4752) ، والنسائي (4 / 96) .
(5) في (ق) و (م) : "والتمجيد".
(6) انظر: "مجموع الفتاوى" (22 / 492) .

(1/169)

ثم قال المعترض: (ولسنا بصدد (1) هذا، وإنما صددنا هنا لتكفيراته، فإذا كان أمر الأمة كذلك فماذا يقاتل عليه من إنكار شهادتي الإخلاص اللتين يدخل بهما الإسلام، ويعصم بهما دمه وماله، وأنت لو قلت لأفجر الأمة: أريد منك إنكار (2) شهادتي الإخلاص أو إحداهما (3) وإلا قتلتك، لاختار القتل ولا إنكارهما أو إحداهما (4) إلا أن يعمل برخصة الله وقلبه مطمئن بالإيمان) .
والجواب أن يقال: يسأل هذا الجاهل عمن أتى بالشهادتين ثم صدر منه ما يوجب الردة من عبادة صنم أو وثن، أو إنكار ركن من الأركان، أو أصل من أصول الأيمان الستة؛ أو أنكر حرفا من القرآن أو أنكر تحريم الخنزير، أو تحريم امرأة من محارمه المذكورة في سورة النساء أو فرعا مجمعا عليه أو سحر (5) أو شك في البعث، أو في كذب مسيلمة ونحو ذلك، فإن قال: شهادتي الإخلاص عصمت دمه وماله، وإن فعل ذلك، فقد جهل الأمة، وفسق الصحابة والأئمة، وأضحك العقلاء من جهله، وخرق الإجماع، وشاق الله ورسوله، واتبع غير سبيل المؤمنين، وإن اعترف بإباحة الدم والمال لصدور شيء من ذلك بطل (6) كلامه، وفسد تأصيله، واستبان أنه من أكابر الضالين، ورؤساء الملحدين مذ جرى قلمه، وتفوه فمه، بالخوض
_________
(1) في (ق) و (م) : "بصد".
(2) ساقطة من (ح) .
(3) في جميع النسخ: (أحدها) ، ولعل ما أثبت هو الأقرب.
(4) في جميع النسخ: (أحدها) ، ولعل ما أثبت هو الأقرب.
(5) في (ح) : "يتجر".
(6) في (ق) و (م) : "أبطل".

(1/170)

في هذه (1) المسائل التي لا يعرفها إلا رجال آمنوا بالله وصدقوا المرسلين.
فنعوذ بالله من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء، وأكثر سعي العالمين ضلال.
أين هذا من قول الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن / 18] .
وقوله تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} [يونس: 106] [يونس / 106] .
وأين هو (2) من قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ} [المؤمنون: 117] الآية (3) [المؤمنون / 117] .
وقوله تعالى: {وَلَقَدْ أُوحِيَ (4) إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر: 65] [الزمر / 65] ، ونحو ذلك من الآيات، وفي السنة (5) من ذلك ما لا يمكن حصره.
ويكفي المؤمن قوله صلى الله عليه وسلم: " «أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله» (6) .
_________
(1) ساقطة من (ح) .
(2) في (م) و (ق) و (المطبوعة) : "هذا ".
(3) في (ق) زيادة: "فإنما حسابه عند ربه إنه لا يفلح الظالمون.
(4) في (ق) : "أوحينا"، وهو خطأ.
(5) في (ق) : "السنن ".
(6) أخرجه البخاري ومسلم وأبو داود والترمذي، وسبق تخريجه. انظر: ص (117) ، هامش 3.

(1/171)

وقد استدل (1) الصديق بهذا الحديث على قتال مانعي الزكاة، فكيف لا يستدل به على مناقضة " لا إله إلا الله "، وقتال من نقضها وهدمها، وأبطلها بعبادة الأنبياء والصالحين، والجن، والشياطين، واتخذ آلهة مع الله يحبهم ويدعوهم، ويسألهم ويتوكل عليهم، ويزعم أنهم باب حاجته إلى الله والواسطة بينه وبين ربه في قضاء حاجاته، وتفريج مهماته؛ ومغفرة ذنبه، وتكفير سيئاته.
وقد اتسع الخرق بذلك حتى وصلوا إلى دعوى الربوبية في آلهتهم، وأنهم يدبرون ويتصرفون، ويعطون (2) ويمنعون، وأن ذلك على سبيل الكرامة، فألهوهم وعبدوهم عبادة ما صدرت من كفار قريش، ولا ادعاها أحد منهم لوثنه ومعبوده. هذا، وهم يقولون: "لا إله إلا الله وفيهم من يصلي ويزكي ويأتي بشيء من العبادات البدنية والمالية، ومع ذلك هم من أكابر المشركين ورؤساء الضالين، وقد قيد (3) سبحانه الانتفاع بالشهادة بقيد ليس عندهم منه خبر، ولم يقفوا منه على عين ولا أثر.
قال تعالى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] [الزخرف / 86] .
وقال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] [محمد / 19] .
وفي حديث أبي هريرة: " «أسعد الناس بشفاعتي من قال: لا إله إلا الله خالصا من قلبه» " (4) .
_________
(1) في (ق) زيادة: "أبو بكر".
(2) في (ق) : " ويمقلون ".
(3) في (م) و (المطبوعة) : "قيد الله ".
(4) أخرجه البخاري (ح / 99) ، وأحمد (2 / 307) .

(1/172)


فصل رد دعوى المعترض أن الشيخ جعل طاعته ركنا سادسا لأركان الإسلام وأنه أخذ الأموال وسفك الدماء - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل رد دعوى المعترض أن الشيخ جعل طاعته ركنا سادسا لأركان الإسلام وأنه أخذ الأموال وسفك الدماء]
فصل قال المعترض: (ولكن هذا الرجل جعل طاعته ركنا سادسا للأركان الخمسة، كما قال ذلك أخوه لأمه وأبيه الشيخ سليمان بن عبد الوهاب، حين خطاه، فلم يقبل منه (1) ونهاه عن سفك الدماء، ونهب الأموال، فلم يفعل، وكان يقول في رسائله ولدعاته (2) إن علماء نجد كعقداء البدو في أخذهم العقبات على أهل الغارات، فوصى له رجل عاقل من أهل نجد أن قولوا له: إن أهل نجد قبلك يأخذون على الخط لأجل أنه لا يحصل لهم كفاية على القضاء، وقد نص العلماء على الرخصة في ذلك على هذه الحال وعقداء (3) البدو في الغارات يأخذون فيما بينهم أبيض الظهر وليسوا يأخذونه عليهم قهرا (4) وإنما هو عن تراض منهم على ذلك، لا ينكره منهم منكر، وأنت تأخذ الكسب كله، أبيض الظهر وأسوده بغير رضى [65] ولا حق ولا مستحق عليهم، بل اجترأت على الله، وعلى كتابه ورسوله وعباده المؤمنين فكفرتهم وسفكت دماءهم، وأخذت (أموالهم واستبحت
_________
(1) ساقطة من (م) .
(2) في (ق) : " ودعاته ".
(3) في (ق) : " الحالة وعقد ".
(4) في (ح) و (المطبوعة) : " قهرا عليهم ".

(1/173)

بلدانهم، وجعلتها بأجمعها لعيالك وأتباعك) (1) وأخذت فريضة الله التي فرض من فوق سبع سماوات (2) ولم تعطها أهلها، بل استعنت بها على سفك دماء المسلمين واستباحة حرمتهم، وتأخذ زكاة الثمار، ولو أن ثمرة الإنسان ما تكفي عشير ما عليه من الدين إذ هو بحالة يستحق دفع (3) الزكاة إليه، بل قد يتدينها (4) لهم. فخالفت العلماء الأمناء (5) وخالفت الرسول صلى الله عليه وسلم جهارا، حيث بعث معاذا إلى اليمن في وصيته (6) بأن تؤخذ من أغنيائهم وترد على فقرائهم، وأنت عكست ذلك كما هو المشاهد. فلم يرعو (7) وجعل ذلك بعده سنة سيئة متبعة، عليه غرمها ووزرها، ورآها (8) بذلك حقا واجبا ودينا لازما، والمنكر لذلك يكون كافرا فاجرا، والويل ثم الويل له (9) إن لم يكن تائبا عن ذلك راجعا، ويكون له على ذلك تابعا داعيا، ويستدل بفعل الصديق رضي الله عنه، وهيهات هيهات ما بعد ما بينهما؛ وإنه لكما قال عمر (10) بن [أبي] (11) ربيعة المخزومي يعرض برجل وامرأة:
_________
(1) ما بين القوسين ساقط من (ق) .
(2) في (ق) و (م) : " سماواته ".
(3) في (ح) و (المطبوعة) : " لدفع ".
(4) في (المطبوعة) : " تدينها ".
(5) ساقطة من (المطبوعة) .
(6) في (ق) : "وصية".
(7) في النسخ الأربع: "يرعوي"، ولعل ما أثبته هو الصواب.
(8) في النسخ الأربع: "وارثها "، ولعل ما أثبته هو الصواب.
(9) في (ق) و (م) وردت " له " قبل " ثم ".
(10) في (الأصل) و (ح) : "عمرو"، وفي بقية النسخ: "عمر"، وهو الصواب.
(11) ساقطة من جميع النسخ، والصواب إثباتها.

(1/174)

أيها المنكح الثريا سهيلا ... عمرك الله , كيف يجتمعان
هي شامية إذا ما استقلت ... وسهيل إذا استقل يماني
)
فالجواب أن يقال: قد علم أهل العلم والإيمان براءة الشيخ من هذا: وأن دعوته إلى طاعة الله ورسوله، يأمر بتوحيده وينهى عن الشرك به وعن معصيته ومعصية رسوله، ويصرح بأن من عرف الإسلام ودان به فهو المسلم في أي زمان وأي مكان، ويشهد الله كثيرا في رسائله، ويشهد أولي العلم من خلقه أن أعداءه إن جاؤه (1) عن الله أو عن (2) رسوله بدليل يرد شيئا من قوله، ويحكم بخطئه فيه ليقبلنه على الرأس والعين، ويترك ما خالفه أو عارضه، وهذا معروف بحمد الله.
وإنما يرميه بمثل هذا البهت وينسبه إليه من جعل زوره وقدحه في أهل العلم والإيمان جسرا يتوصل منه، ويعبر إلى ما انطوى عليه، وزينه له الشيطان من عبادة الصالحين والتوسل بهم، وعدم الدخول تحت أمر أولي (3) العلم، وترك القبول منهم، والاستغناء بما نشأ عليه أهل الضلال واعتادوه، من العقائد الضالة، والمذاهب الجائرة.
قال تعالى حاكيا عن فرعون وقومه فيما رموا به كليمه موسى ونبيه هارون عليهما السلام من قصد العلو والدعوة إلى أنفسهما: {قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ} [يونس: 78] [يونس / 78] .
_________
(1) في (ق) : "جاؤا".
(2) ساقطة من (ق) .
(3) في (م) : (إلى) .

(1/175)

وقال: {ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ} [المؤمنون: 45] (1) {إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا عَالِينَ - فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ - فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ} [المؤمنون: 46 - 48] [المؤمنون / 45 - 48] . فانظر ما أفادته اللام إن كنت من ذوي الألباب والأفهام.
وقال تعالى عن قوم نوح أنهم قالوا لنبيهم: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ} [المؤمنون: 24] [المؤمنون / 24] .
فانظر يا من نور الله قلبه، ما زعم هذا المعترض ونزله على هذه الآيات الكريمات تعرف أن آل فرعون وقوم نوح لهم ورثة وأتباع، وعصابة وأشياع، يصدون عن سبيل الله، ويبغونها عوجا، ويستكبرون على ورثة الرسل وأعلام الهدى، تعظما وحرجا، ولا بد من الحساب يوم يقوم الناس لرب العالمين، وقد رأيت رسالة لشيخنا رحمه الله تعالى تشهد لما قررناه، ونصها (2) .

[نص رسالة من الشيخ إلى حمد التويجري]
(من محمد بن عبد الوهاب إلى الأخ أحمد التويجري، ألهمه الله رشده.
وبعد، وصل الخط أوصلك الله إلى ما يرضيه؛ وأشرفنا على الرسالة المذكورة وصاحبها ينتسب إلى مذهب الإمام أحمد رحمه الله، وما تضمنته الرسالة من الكلام في الصفات مخالف (3) . لعقيدة الإمام أحمد، وما تضمنته من الشبه الباطلة في تهوين أمر الشرك بل في إباحته،
_________
(1) في النسخ الأربع: (ولقد أرسلنا موسى بآيتنا وسلطان مبين) وهذه الآية من سورة هود الآية 96، وما بعدها من سورة المؤمنون، فالصواب ما أثبته.
(2) انظر: " مجموع مؤلفات الشيخ محمد بن عبد الوهاب " (2 / 60) .
(3) في (ق) : " مخالفة ".

(1/176)

فمن أبين الأمور بطلانا لمن سلم من الهوى والتعصب، وكذلك تمويه (1) على الطغام بأن ابن عبد الوهاب يقول: الذي ما يدخل تحت (2) طاعتي كافر. ونقول: سبحانك هذا بهتان عظيم. بل نشهد الله على ما يعلمه من قلوبنا بأن من عمل بالتوحيد وتبرأ من الشرك وأهله، فهو المسلم (3) في أي زمان وأي مكان (4) ؛ وإنما نكفر من أشرك بالله في إلهيته بعدما تبين له الحجة على بطلان الشرك، وكذلك نكفر من حسنه للناس أو أقام الشبه الباطلة على إباحته، وكذلك من قام (5) بسيفه دون هذه المشاهد التي يشرك بالله عندها وقاتل من أنكرها وسعى في إزالتها والله المستعان) . اهـ المقصود (6) .
وأما نسبة ذلك إلى أخيه (7) سليمان: فلا مانع من ذلك لولا وجوب رد خبر هذا الفاسق، وعدم قبوله إلا بعد التبين.
ثم لو فرضت صحته، فمن سليمان؟ وما سليمان؟ هذه دلائل (8) السنة والقرآن تدفع في صدره (9) وتدرأ في نحره، وقد اشتهر ضلاله ومخالفته لأخيه مع جهله وعدم إدراكه لشيء من فنون العلم، وقد رأيت له
_________
(1) في (المطبوعة) : " تمويهه".
(2) في (ق) و (م) : " في ".
(3) في (ق) : "مسلم".
(4) ساقطة من (ق) .
(5) في (ق) : " أقام ".
(6) في (ح) و (المطبوعة) : " المقصود منه ".
(7) في (ق) و (م) : "لأخيه ".
(8) في (ح) : " الدلائل ".
(9) في (ق) : " صدوره ".

(1/177)

رسالة يعترض فيها على الشيخ وتأملتها فإذا هي رسالة جاهل بالعلم والصناعة، مزجى (1) التحصيل والبضاعة، لا يدري ما طحاها؟ ولا يحسن الاستدلال بذلك على من فطرها وسواها.

[نص رسالة من سليمان بن عبد الوهاب فيها البشارة بتوبته ورجوعه إلى الحق]
هذا؛ وقد من الله وقت تسويد هذا بالوقوف على رسالة لسليمان فيها البشارة برجوعه عن مذهبه الأول، وأنه قد استبان له التوحيد والإيمان، [67] وندم على ما فرط من الضلال والطغيان، وهذا نصها:

بسم الله الرحمن الرحيم
من سليمان بن عبد الوهاب إلى الإخوان: أحمد (2) بن محمد التويجري وأحمد ومحمد ابنا عثمان بن شبانة.
سلام عليكم ورحمة الله وبركاته وبعد:
فأحمد إليكم الله الذي لا إله إلا هو، وأذكركم ما من الله (3) به علينا وعليكم من معرفة دينه، ومعرفة ما جاء به رسوله صلى الله عليه وسلم من عنده، وبصرنا به من العمى، وأنقذنا من الضلالة، وأذكركم بعد أن جيتونا في الدرعية (4) من معرفتكم الحق على وجهه، وابتهاجكم به، وثنائكم على الله الذي أنقذكم وهذا دأبكم في سائر مجالسكم عندنا، وكل ما جاءنا- بحمد الله (5) يثنى عليكم. والحمد لله على ذلك، وكتبت لكم بعد ذلك كتابين
_________
(1) في (ح) : " مرجى ".
(2) في (الأصل) : " حمد "، وهو خطأ.
(3) لفظ الجلالة لم يرد في (ق) و (م) .
(4) في (ق) : " بالدرعية ".
(5) في (الأصل) و (ح) : "من حمد الله "، والمثبت من بقية النسخ وهو الأقرب.

(1/178)

غير هذا أذكركم وأحضكم، ولكن يا إخواني معلومكم ما جرى منا من مخالفة الحق، واتباعنا سبل (1) الشيطان، ومجاهدتنا في الصد عن اتباع سبل (2) الهدى.
والآن معلومكم لم يبق من أعمارنا إلا اليسير والأيام معدودة، والأنفاس محسوبة والمأمول منا أن نقوم لله ونفعل مع الهدى أكثر مما فعلنا مع الضلال (3) وأن يكون ذلك لله وحده لا شريك له؛ لا لما سواه، لعل الله يمحو (4) عنا سيئات ما مضى (5) وسيئات ما بقي.
ومعلومكم عظم الجهاد في سبيل الله؛ وما يكفر من الذنوب؛ وأن الجهاد باليد والقلب واللسان (6) والمال، وتفهمون أجر من هدى الله به رجلا واحدا.
والمطلوب منكم أكثر مما تفعلون الآن، وأن (7) تقوموا لله قيام صدق، وأن تبينوا للناس الحق على وجهه، وأن تصرحوا لهم تصريحا بينا بما أنتم (8) عليه أولا من الغي والضلال.
فيا إخواني: الله. . الله، فالأمر أعظم من ذلك، فلو خرجنا نجأر
_________
(1) في (ق) و (م) : "واتباع"، وفي (ق) : (سبيل) .
(2) في (ق) : " عن سبيل ".
(3) في (ق) : "الضلالة".
(4) في (ق) و (م) زيادة: "أن " قبل "يمحو".
(5) في (المطبوعة) : " سيئات ".
(6) في بقية النسخ: " اللسان والقلب ".
(7) ساقطة من (ق) .
(8) في (المطبوعة) : " كنتم ".

(1/179)

إلى الله في الفلوات وعدنا الناس من السفهاء والمجانين في ذلك لما كان ذلك بكثير منا.
وأنتم رؤساء الدين والدنيا في مكانكم (1) أعز من الشيوخ، والعوام كلهم تبع لكم، فاحمدوا الله على ذلك ولا تعتلوا (2) بشيء من الموانع.
وتفهمون أن الآمر بالمعروف والناهي عن المنكر لا بد أن يرى ما يكره، ولكن أرشدكم في ذلك إلى الصبر، كما حكى عن العبد (3) الصالح (4) في وصيته لابنه، فلا أحق من أن تحبوا لله (5) وتبغضوا لله (6) وتوالوا لله وتعادوا لله.
وترى يعرض في هذا أمور شيطانية، وهي أن من الناس من ينتسب لهذا الدين، وربما يلقي الشيطان لكم أن هذا ما هو بصادق، وأن له ملحظ دنيوي، وهذا أمر ما يطلع عليه إلا الله، فإذا أظهر أحد الخير فاقبلوا منه ووالوه، فإذا ظهر من أحد شر، وإدبار عن الدين فعادوه واكرهوه، ولو أحب حبيب.
وجامع الأمر في هذا: أن الله خلقنا لعبادته وحده لا شريك له؛ ومن [68] رحمته بعث لنا رسولا يأمرنا بما خلقنا له، ويبين لنا طريقه، وأعظم
_________
(1) في (ق) : "مكانتكم ".
(2) أي: لا تمتنعوا.
(3) في (ق) : "عبد الله ".
(4) في (المطبوعة) زيادة: " لقمان ".
(5) في (ق) : " في الله ".
(6) في (ق) : "في الله ".

(1/180)

ما نهانا عنه الشرك بالله وعداوة أهله وإبغاضهم (1) ؛ وأمرنا (2) بتبيين الحق وتبيين الباطل، فمن التزم ما جاء به الرسول (3) فهو أخوك، ولو أبغض بغيض، ومن نكب عن الصراط المستقيم فهو عدوك ولو هو (4) ولدك أو أخوك.
وهذا شيء (5) أذكركموه مع أني بحمد الله [أعلم] ، (6) أنكم تعلمون ما ذكرت لكم، ومع هذا فلا عذر لكم عن التبيين الكامل الذي لم يبق معه لبس، وإن تذاكروا دائما في مجالسكم ما جرى منا ومنكم أولا، وأن تقوموا مع الحق أكثر من قيامكم مع الباطل فلا أحق من ذلك ولا لكم عذر (7) ؛ لأن اليوم الدين والدنيا- والله الحمد (8) - مجتمعة في ذلك، فتذاكروا ما أنتم (9) فيه أولا في أمور الدنيا من الخوف والأذى، واعتلاء الظلمة والفسقة عليكم، ثم رفع الله ذلك كله بالدين وجعلكم السادة والقادة (10) .
ثم أيضا ما من الله به عليكم من الدين، انظروا إلى مسألة واحدة
_________
(1) ساقطة من (المطبوعة) ، وفي (ح) : " وبعضهم ".
(2) ساقطة من (ح) .
(3) في (ح) و (المطبوعة) : " الرسل".
(4) ساقطة من (ق) و (م) .
(5) ساقطة من (ق) .
(6) " أعلم " ساقطة من (الأصل) و (ح) ، (أنكم) ساقطة من (ح) .
(7) في (ق) و (م) : "ولا عذر لكم".
(8) في (ق) و (م) : "ولله الحمد الدين والدنيا.
(9) في (المطبوعة) : "كنتم".
(10) في (المطبوعة) زيادة: " وذلك من آثار دعوة شيخ الإسلام، وعلم الهداة الأعلام.

(1/181)

فمما " (1) " نحن فيه من الجهالة (2) كون البدو (3) نجري عليهم (4) أحكام الإسلام مع معرفتنا أن الصحابة قاتلوا أهل الردة، وأكثرهم متكلمين (5) بالإسلام، ومنهم من أتى بأركانه ومع معرفتنا أنه من كذب بحرف من القرآن كفر ولو كان عابدا وأن من استهزأ بالدين أو بشيء منه فهو كافر؛ وأن من جحد حكما مجمعا عليه فهو كافر، إلى غير ذلك من الأحكام المكفرات، وهذا كله مجتمع في البدو وأزيد، ونجري عليهم (6) أحكام الإسلام اتباعا لتقليد من قبلنا بلا برهان.
فيا إخواني: تأملوا وتذاكروا في هذا الأصل يدلكم على ما هو أكثر من ذلك. وأنا أكثرت عليكم الكلام؛ لوثوقي بكم أنكم ما تشكون في شيء فيما (7) تحاذرون، ونصيحتي لكم ولنفسي، والعمدة في هذا أن يصير دأبكم في الليل (8) والنهار أن تجأروا إلى الله تعالى أن يعيذكم من شرور أنفسكم وسيئات أعمالكم، وأن يهديكم إلى الصراط المستقيم الذي عليه رسله وأنبياؤه وعباده الصالحون (9) وأن يعيذكم من مضلات الفتن،
_________
(1) في (ق) و (م) : " فيما "، وفي (المطبوعة) : " مما "، وساقطة من (ح) .
(2) في (المطبوعة) زيادة: "قبل انتشار هذه الدعوة الإسلامية ".
(3) في النسخ الأربع: "البدوي"، ولعل ما أثبته هو الأقرب للصواب.
(4) في النسخ الأربع: "عليه"، ولعل ما أثبته هو الأقرب للصواب.
(5) في (المطبوعة) : "متكلمون "، وهو الصواب؛ لكن المصنف ساق لنا الرسالة بحروفها، دون تغيير.
(6) في النسخ الأربع: "عليه "، ولعل ما أثبته هو الأقرب للصواب.
(7) في (ق) : "مما".
(8) في (ق) و (م) : "بالليل ".
(9) في (المطبوعة) : "الصالحين " وهو الصواب، لكن المصنف أراد أن يلتزم الرسالة بلفظها وحروفها دون تغيير ولا تصويب لأخطائها.

(1/182)

فالحق وضح وابلولج (1) وماذا بعد الحق إلا الضلال.
فالله الله ترى الناس إللي (2) . في جهاتكم تبع لكم في الخير والشر، فإن فعلتوا (3) . ما ذكرت لكم ما قدر أحد من الناس يرميكم بشر، وصرتم كالأعلام هداية للحيران، فإن الله سبحانه وتعالى هو المسؤول أن يهدينا وإياكم سبل السلام.
والشيخ وعياله وعيالنا طيبين ولله الحمد (4) ويسلمون عليكم، وسلموا لنا على من يعز عليكم السلام، وصلى الله على محمد وآله وصحبه (5) اللهم اغفر لكاتبها ولوالديه ولذريته ولمن نظر فيه (6) فدعا له بالمغفرة وللمسلمين وللمسلمات أجمعين) .

[نص رسالة من أحمد التويجري وابنا عثمان إلى سليمان ردا على رسالته إليهم]
فأجابوه برسالة ينبغي أن تذكر ونصها:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين, وصلى الله على سيدنا (7) سيد المرسلين.
_________
(1) في (ق) : " واضح وأبلج.
(2) في (م) و (المطبوعة) : "الذين"، وهو الصواب، لكن المصنف التزم لفظ الرسالة دون تغيير.
(3) في (المطبوعة) : "فعلتم "، وهو الصواب، والمثبت نص الرسالة.
(4) " ولله الحمد" ساقطة من (ق) و (م) .
(5) في (ق) و (م) زيادة: "أجمعين ".
(6) في (ق) و (م) : "فيها".
(7) في (ق) و"المطبوعة" "سيدنا محمد ".

(1/183)

من كاتبه الفقير (1) أحمد التويجري، وأحمد (2) بن عثمان وأخيه محمد، إلى من من الله علينا وعليه باتباع دينه واقتفاء هدى محمد (3) صلى الله عليه وسلم نبيه وأمينه: الأخ سليمان بن عبد الوهاب؟ زادنا الله وإياه من التقوى والإيمان، وأعاذنا وإياه (4) من نزغات الشيطان. سلام عليكم ورحمة الله وبركاته. بعد إبلاغ (5) الشيخ (6) وعياله، وعبد الله وإخوانه، السلام. وبعد. . فوصل إلينا نصيحتكم جعلكم الله من الأئمة الذين يهدون بأمره، الداعين إليه وإلى دين نبيه محمد (7) صلى الله عليه وسلم، فنحمد الله الذي فتح علينا وهدانا لدينه وعدلنا عن الشرك والضلال، وأنقذنا من الباطل والبدع المضلة (8) وبصرنا بالإسلام الصرف الخالي من شوائب الشرك، فلقد من الله علينا وعليكم وله الفضل والمنة بما نور لنا من (9) قلوبنا من اتباع كتابه وسنة نبيه ورسوله صلى الله عليه وسلم، وعدلنا عن سبيل من ضل وأضل بلا برهان، ونسأله أن يتوب علينا وعليكم ويزيدنا من الإيمان.
_________
(1) في (المطبوعة) : "حمد"، وهو خطأ.
(2) في (ق) و (م) : "وحمد".
(3) في (المطبوعة) : "محمد نبيه وأمينه صلى الله عليه وسلم ".
(4) ساقطة من (المطبوعة) ، وفي (ق) و (م) : "الله وإياه".
(5) ساقطة من (ق) .
(6) في (ق) زيادة: السلام.
(7) ساقطة من (م) .
(8) ساقطة من (ق) و (م) .
(9) ساقطة من (المطبوعة) : "لنامن".

(1/184)

فلقد خصنا (1) فيما مضى بالعدول عن (2) الحق ودحضناه، وارتكبنا الباطل ونصرناه جهلا منا وتقليدا لمن قبلنا، فحق علينا أن نقوم مع الحق قيام صدق أكثر مما قمنا مع الباطل على جهلنا وضلالنا. فالمأمول والمبغي منا ومنكم وجميع إخواننا (3) التبيين الكامل الواضح، لئلا يغتر بأفعالنا الماضية من يقتدي بجهلنا، وأن نتمسك بما اتضح (4) وابلولج من نور الإسلام، وما بين الشيخ محمد رحمه الله من شريعة النبي صلى الله عليه وسلم، فلقد حاربنا الله ورسوله واتبعنا سبيل (5) الغي والضلال، ودعونا إلى سبيل الشيطان ونكبنا (6) كتاب الله وراء ظهورنا، جهلا منا وعداوة وجاهدنا في الصد عن دين الله ورسوله (7) واتبعنا كل شيطان تقليدا وجهلا بالله (8) فلا حول ولا قوة إلا بالله (9) {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الأعراف: 23] لا إله إلا أنت سبحانك إنا كنا (10) من الظالمين. فالواجب منا لما رزقنا الله معرفة الحق: أن نقوم معه أكثر وأكثر من
_________
(1) في (ق) و (م) : "خضنا" بالضاد المعجمة، وهو الصواب.
(2) في (ح) : (أن) ، وهو خطأ.
(3) في (ق) و (م) : "وجميع " الإخوان".
(4) في (ق) و (م) : "وضح ".
(5) في (ق) : (سبل) .
(6) في (المطبوعة) : "وتنكبنا ".
(7) ساقطة من (ق) و (م) .
(8) ساقطة من (ق) و (م) .
(9) في (ق) و (م) زيادة: "العلي العظيم ".
(10) في (ق) و (م) : "إني كنت ".

(1/185)

قيامنا مع الباطل (1) على باطل (2) فيما فات، ونقوم له مثنى وفرادى، ونتوكل على الله عسى أن يتوب علينا، ويعيذنا من شرور أنفسنا وسيئات أعمالنا وأن يهيدنا سبل السلام، وأن يجعلنا من الداعين إلى الهدى، لا من الدعاة إلى النار. فنحمد الله الذي لا إله إلا هو حيث من علينا بهذا الشيخ في آخر هذا الزمان (3) وجعله بإذنه وفضله (4) هاديا للتائه الحيران، نسأل الله العظيم أن يمتع المسلمين به ويعيذه من شر كل حاسد وباغ ويبارك في أيامه وأن يجعل جنة الفردوس مأواه وإيانا، وأن ينفعنا بما بينه (5) فلقد بين دين نبيه صلى الله عليه وسلم على رغم أنف كل جاحد وصار علما للحق حين طمس، ومصباحا (6) للهدى حين درست أعلامه ونكس، وأطفأ الله به الشرك بعد ظهوره حين عبدت الأوثان صرفا بلا رمس، ولم يزل من الله عليه برضاه ينادي: أيها الناس، هلموا إلى دين نبيكم الذي بعث به إن كنتم تؤمنون بالله واليوم الآخر، ثم لم ينقم منه وعليه إلا أنه يقول: (7) أيها الناس اعبدوا ربكم، وأعطوه حقه الذي خلقكم لأجله، وخلق لكم ما في السماوات وما في الأرض جميعا منه إن الله تعالى يقول: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ (8) إِلَّا لِيَعْبُدُونِ} [الذاريات: 56]
_________
(1) في (المطبوعة) زيادة: "ونصرح بالتبيين للناس بأننا كنا".
(2) "على باطل " ساقطة من (ق) .
(3) في (المطبوعة) زيادة: "ودعا إلى الله وإلى توحيده في السر والإعلان".
(4) في (ح) : "وجعله بفضله وإذنه "، وفي (المطبوعة) : "وجعله الله بفضله وإذنه ".
(5) في (المطبوعة) زيادة: "من الأدلة الساطعة والبراهين القاطعة".
(6) في (م) : "ومصباح"، وهو خطأ.
(7) في (ق) و (م) : " يا أيها ".
(8) في (ق) "الأنس والجن"، وهو خطأ.

(1/186)

وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] وقال تعالى: {فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ} [آل عمران: 20] وفسر إسلام الوجه: بالقصد في العبادة في (1) فإن دعا (2) غير الله، أو قصد غير الله، أو نذر لغير الله، أو استغاث بغير الله (أو توكل على غير الله) (3) أو التجأ إلى غير الله. فهذه عبادة لمن قصد بذلك، وهذا (4) والله الشرك أكبر. وإنا نشهد بذلك وقمنا مع أهله ثلاثين سنة، وعادينا من أمر بتجريد التوحيد العداوة البينة التي ما بعدها عداوة. فالواجب علينا اليوم نصر الله ودينه وكتابه ورسوله، والتبري من الشرك وأهله وعداوتهم، وجهادهم باليد واللسان، لعل الله أن يتوب علينا ويرحمنا ويستر مخازينا. وأكبر من هذا: البدو الذين لا يدينون دين الحق، لا يصلون
_________
(1) (ق) و (م) : " بالعبادة".
(2) في (المطبوعة) زيادة: "العبد".
(3) ما بين القوسين ساقط من (ح) .
(4) في (م) : "هذا ".

(1/187)

ولا يزكون ولا يورثون، ولا لهم نكاح صحيح، ولا حكم عن الله ورسوله يدينون به صريح (1) ونقول: هم إخواننا في الإسلام (2) سبحانك هذا بهتان عظيم ومكابرة لما جاء به رسول رب العالمين. ونقول: (3) لا خلاف أن التوحيد لا بد (4) أن يكون بالقلب واللسان والعمل، فإن اختل من هذا شيء لم يكن الرجل مسلما، فإن (5) عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس (6) وإن عمل بالتوحيد عملا ظاهرا وهو لا يفهمه ولا يعتقده بقلبه فهو منافق شر من الكافر، أعاذنا الله وإياكم من الخزي يوم تبلى السرائر. فالواجب علينا وعلى من نصح نفسه أن يعمل العمل الذي يحصل به فكاك نفسه (7) وأن يعبد الله ولا يعبد غيره. فالعبادة حق الله على العبيد، ليس لأحد فيها شرك، لا ملك مقرب ولا نبي مرسل، فضلا عن السفلة والشياطين. وحق الله علينا أن نجأر إليه (8) بالليل والنهار، والسر والعلانية في
_________
(1) في (المطبوعة) زيادة: "ولا يحلون ما أحل الله ولا يحرمون ما حرم الله ".
(2) في جميع النسخ: "إسلام"، والمثبت هو الصواب.
(3) في (المطبوعة) زيادة: " أيضا".
(4) ساقطة من (ق) .
(5) في (ح) : (فإذا) .
(6) في (المطبوعة) زيادة: " وأمثالهما ".
(7) في (ق) و (المطبوعة) زيادة: " من النار".
(8) ساقطة من (ق) .

(1/188)

الخلوات والفلوات عسى أن يتوب علينا ويعفو عنا (1) ما فات، ويعيذنا من مضلات الفتن، فالحق بحمد الله وضح وابلولج، وماذا بعد الحق إلا الضلال, ولا حول ولا قوة إلا بالله (2) وصلى الله على سيدنا محمد وآله وصحبه أجمعين وسلم تسليما كثيرا إلى يوم الدين.
_________
(1) في (ح) و (المطبوعة) : " عما فات".
(2) في (ق) و (م) زيادة: "العلي العظيم ".

(1/189)

[مناقشة جعل الشيخ علماء نجد كعقداء البدو في أخذهم العقبات على أهل الغارات]
وأما قول المعترض: (إن الشيخ كان (1) يقول في رسائله: إن علماء [71] ، نجد كعقداء البدوفي أخذهم العقبات على أهل الغارات) .
فيقال لهذا الغبي: إن كان الشيخ قال هذا أو نحوه؟ فله وجه ظاهر؟ يعرفه من عرف حال رؤسائهم في أكل الرشا (2) ووضع الجعل على الفتاوى (3) والأحكام.
وقد صنف الشيخ رحمه الله تعالى رسالة في إبطال هذا، وأنه من السحت، وناظر على ذلك من ناظر، وأقام الحجج، والرسالة عندي لولا خشية التطويل لسقتها.
وإذا كان الحال هكذا فما المانع من تشبيههم بعقداء البدو؟ إذا أكلوا السحت وارتشوا في الحكم والقضاء، بل ربما كانت العقداء أخف منهم ضررا لوجوه:
منها: أن العقداء يعترفون بالتحريم، وهؤلاء يعتقدون الحل.
_________
(1) في (ق) و (م) زيادة: (رحمه الله) ، "كان" ساقطة من (ح) .
(2) في (ق) : " الرشاوي"، وفي (ح) : "الرشاد ".
(3) في (ق) و (م) : " الفتوى ".

(1/190)

ومنها: أن عقداء البدو لا ينسبون ذلك ويضيفونه إلى دين الله، وهؤلاء يجعلونه من المباحات الشرعية التي دل الكتاب على إباحتها. إذا عرفت هذا فهذه العبارات لا تصدر من مثل الشيخ، ومن مارس كلامه عرف أن هذه القولة ليست منه، فإن قوله: (علماء نجد) يدخل تحته كل عالم، والشيخ لا يقول هذا في جميعهم؟ لأن منهم من يتورع. وأيضا فإطلاق اسم العلم عليهم لا يحسن في مقام الذم، والشيخ أفقه من أن يطلق (1) هذا الاسم هنا. وقول هذا الرجل: (أن رجلا عاقلا وصى للشيخ بأن أهل نجد يأخذون على الخط (2) وقد نص العلماء على الرخصة) .
فقائل هذا: سفيه لا عاقل، كيف يأخذ (3) ثلاثة حمران أو أربعة أو عشرة على خط ما يساوي فلسا (4) ولا يجيز هذا إلا سفيه لا يدري أحكام الله، وأسفه منه من يحتج بقوله، ويسود به القرطاس.
فيا ضيعة الأعمار تمشي سبهللا.
وليت هذا كان حظه السبهلل، كيف وقد صار على نصيب وافر من معاداة دين الله وأوليائه والصد عن سبيله، ومدح من عبد غيره وتعلق على سواه من الآلهة، نعوذ بالله من شرور أنفسنا، وسيئات أعمالنا. وقول المعترض فيما نقل عن هذا السفيه: (أن البدو يأخذون أبيض
_________
(1) في (ق) : (أطلق) .
(2) في (ق) و (م) : "على هذا".
(3) في (ق) : "يأخذون".
(4) في النسخ الأربع: "فلس"، وهو خطأ.

(1/191)

الظهر، والشيخ يأخذه كله، أبيضه وأسوده بغير رضى ولا حق، وعقداء البدو يأخذونه عن تراض لا ينكره منكر) . فيقال لهذا المعترض وأمثاله من الجاهلين: إن أبيض الظهر وأسوده وأحمره وأصفره يؤخذ قهرا من الحربيين، مذ أحل الله الغنائم لعبده ورسوله محمد صلى الله عليه وسلم، والحكم باق إلى يوم القيامة في جميع الغنائم والفيء والجزية والعشور المأخوذة من أعداء الله، فإن كان ذلك عندك لا يباح منه إلا أبيض الظهر برضى أهل الكسب، فهو اللائق بعقلك وعلمك ودينك، وكل (1) إناء بالذي فيه ينضح. لو شعرت أن مقتضى هذا الكلام تفضيل عقداء البدو على أئمة الهدى لعرفت أنك من أضل من أقلته الغبراء وأظلته الخضراء، ولكن لا تشعر بما تحت هذا الكلام.

[رد دعوى المعترض أن الشيخ استباح البلاد وجعلها لعياله وأتباعه]
وأما قوله: (واستبحت بلدانهم، وجعلتها بأجمعها لعيالك وأتباعك) . فيقال: لو فرض أن عياله (2) صاروا من جند التوحيد، ومن المجاهدين في سبيل الله، ومن الدعاة إلى توحيده (3) فما المانع من أكلهم أموال من صد عن سبيل الله وأشرك به، وقاتل ليعبد غيره، ويدعي [72] سواه، ويعظم ويرجى من لا يملك لنفسه نفعا ولا ضرا (4)
_________
(1) في (الأصل) و (ح) و (ق) : "كل"، والمثبت كما في بقية النسخ.
(2) في (ق) و (م) : "عيالهم ".
(3) في (المطبوعة) زيادة: "كما هو الواقع من حالهم وسيرتهم وجهادهم أعداء الله وأعداء رسوله بالحجة واللسان، والسيف والسنان ".
(4) في (ق) و (م) : "ضرا ولا نفعا".

(1/192)

وأما أكل أموال المسلمين: فنبرأ (1) إلى الله من ذلك ومن فاعله، وقد تقدم أن الشيخ (2) من أعظم الناس قياما بحق الإسلام ورعاية له. وجميع ما تقدم من الاعتراضات بناء على معتقد باطل، وهو أن من تفوه بالشهادتين لا يضره ذنب (3) ولا يخل بإيمانه ولا ينقض إسلامه (4) شرك، ولا تجهم، ولا القول بالاتحاد والحلول، ولا غير ذلك من المكفرات، حتى المباني لا تعتبر عند هؤلاء الضلال في الحقيقة كما هو نص قولهم، ومعرفة هذا (5) القول وتصوره يكفي في بطلانه عند من عرف الإسلام. وأما وضع الفريضة والزكاة في موضعها، وإعطاؤها أهلها: فلا يعرفه ويعرف مستحقها وحكم الله فيها، إلا من عرف دينه وما جاءت به رسله، وأما من لم يعرف الإسلام والتوحيد، ولا (6) الشرك والتنديد، ولم يتصور حق الله على العبيد (7) فماله والكلام فيما لا يعنيه، وما لا (8) يعرفه ولا يدريه؟ .
تمنيت أن تمسى فقيها مناظرا ... بغير عناء , والجنون فنون
_________
(1) في (م) و (ح) و (المطبوعة) : " فيبرأ" بالياء.
(2) في (م) زيادة: "رحمه الله".
(3) ساقطة من (ق) و (م) .
(4) في (ق) و (ح) : "ينقص " بالصاد المهملة، وفي (ق) : "بإسلامه ".
(5) ساقطة من (ق) .
(6) في (المطبوعة) : "ولا يعرف إلا".
(7) في (ق) : "العبد".
(8) في (ق) زيادة: "تمنيت" قبل "يعرفه "، ولا معنى لها.

(1/193)

[مسألة أخذ الزكاة من المدين وأن فعل الشيخ يوافق مذهب السلف]
وقد ظهر جهلك في قولك: (وتأخذ زكاة الثمار ولو أن ثمرة الإنسان ما تكفي عشير ما عليه من الدين) ، ولم تعلم أن جمهور العلماء قالوا بأخذها من المدين في الأموال الظاهرة، كما هو إحدى الروايتين عن الإمام أحمد، وهو قول مالك والشافعي (1) وروى عن الإمام أحمد أنه قال: (2) (قد اختلف ابن عمر وابن عباس؛ وقال ابن عمر: يخرج ما أنفق واستدان على ثمرته وأهله (3) ويزكي ما بقي، وقال ابن عباس: يخرج ما استدان على ثمرته ويزكي ما بقي، وإليه أذهب، لأن المصدق إذا جاء فوجد إبلا أو غنما لم يسأل (4) أي شيء على صاحبها من الدين) ؟ . وظاهر هذا: أن هذه رواية ثالثة تخص ما أنفق على الزرع والثمرة. وسبب اختلافهم: هل الزكاة عبادة، أو حق مرتب في المال للمساكين؟ فمن رأى أنها (5) حق لهم قال: لا زكاة على الذي عليه الدين، لأن حق صاحب الدين مقدم (6) على حق المساكين بالزمان، وهو في الحقيقة مال صاحب الدين.
_________
(1) انظر: "المغني " (2 / 342) .
(2) انظر: المصدر السابق (2 / 342) .
(3) في (ق) و (م) : " وزرعه".
(4) في (ق) و (م) زيادة: " على".
(5) في (الأصل) و (ق) و (ح) : "إنه"، والمثبت كما في (م) ، وهو الأقرب.
(6) في (الأصل) و (ق) و (م) : "متقدم "، والمثبت كما في (ح) ، وهو الأقرب.

(1/194)

ومن قال: أنها عبادة، قال تجب على من بيده مال، لأن ذلك هو شرط التكليف وعلامته المقتضية للوجوب على المكلف، سواء كان عليه دين أم لم يكن، وأيضا فقد تعارض حق الله وحق الآدمي (1) فحق الله أحق أن يقضى. وأما الفرق بين الثمار وغيرها، فحجته ترك عماله صلى الله عليه وسلم وعمال خلفائه (2) البحث والاستفصال، وعدم النص المقتضي لذلك. وسلك أبو عبيد: القاسم بن سلام مسلكا آخر فقال: (إن كان لا يعلم دينه إلا بقوله لم يصدق، وأن علمه (3) من غيره لم تؤخذ منه) ، كذا قال. إذا عرفت هذا- (والخلاف في غيرها معروف، نحيل طالب العلم على كلام أهل العلم والفقه في مظانه) (4) فمخالفة رسول الله صلى الله عليه وسلم إنما تصدق وتتحقق فيمن خالفه في الحكم على من عبد الأولياء والصالحين بأنه مسلم، وأن ماله ودمه معصوم، مع الشرك بالله وعبادة الأوثان، ومسبة ورثة دينه وأهل الدعوة إلى سبيله، ونسبتهم وتسميتهم خوارج ضلال، ومن (5) عبد القباب، وأشرك برب الأرباب، هم من (6) أمة محمد صلى الله عليه وسلم الذين لا يضرهم من خذلهم ولا من خالفهم، وخالفت رسول الله صلى الله عليه وسلم، (7)
_________
(1) في (ح) و (المطبوعة) : "آدمي".
(2) في (ق) و (م) زيادة: "عن".
(3) في (ق) و (م) : "علم ".
(4) ما بين القوسين ساقط من بقية النسخ.
(5) في (ق) و (المطبوعة) : "وأن من ".
(6) ساقطة من (المطبوعة) .
(7) ما بين المعقوفتين إضافة من بقية النسخ.

(1/195)

فيما (1) سودت به الأوراق من المسبة والشقاق، والله لم يتعبدنا بالسب، ولم يجعله شرعا ودينا ينسب إليه وإلى رسله (2) وإنما هو حرفة الجاهلين المفلسين من العلم والإيمان؟ كالنساء والصبيان، وأما أنت فهو حاصل ردك؟ وغاية قدح زندك (3) [73] وأما قوله: (والمنكر لذلك يكون كافرا فاجرا) . هذه الجملة كأخواتها السابقة واللاحقة من الكذب وشهادة الزور وأما قوله: (إن الشيخ يستدل بفعل الصديق) . فنعم ونعم الإمام هو. وأما قوله: (وهيهات هيهات ما بعد ما بينهما، وإنه لكما قال عمر بن أبي ربيعة (4)
أيها المنكح الثريا سهيلا
إلخ.
فجوابه أن يقال: قرب المشابهة وبعدها يعرفها أولوا العلم، الذين
_________
(1) في (ق) و (م) : "إنما ".
(2) في (م) : " ولا رسوله ".
(3) في (ق) و (م) زيادة ستة أسطر هي: (وبعضهم يستدل بما يروى عن عثمان بن عفان من قوله: هذا شهر زكاتهم، ومن كان عليه دين فليؤده حتى تخرج جواز زكاة أموالكم، وبعض أصحاب مالك يروي حديثا مرفوعا: "إذا كان للرجل ألف درهم وعليه ألف درهم فلا زكاة عليه "، فإن صح هذا الخبر فهو خاص من الأثمان وعروض التجارة، وهذا أحسن ما استدل به هنا، وهو خاص كما ترى، وأما عداه من أدلتهم فيه بحث، وتخصيص الآيات القرآنية والأحاديث النبوية الدالة على وجوبها تحتاج إلى مخصص ينهض في القوة والظهور للتخصيص ".
(4) في "الأصل" و (ح) و (م) : " عمرو بن ربيعة" والمثبت هو الصواب.

(1/196)

زكاهم وعدلهم رسول الله صلى الله عليه وسلم بقوله: " «يحمل هذا العلم من كل خلف عدوله» (1) وقد قام الدليل والبرهان على جهلك بأصل الدين والإيمان، وأنك لا تفرق بين الكفر والإسلام، والشرك والتوحيد، والعدل والجور، فمن يقبل حكمك القاسط؟ ومن يلتفت إلى قولك الساقط؟
ما أنت بالحكم الترضي حكومته ... ولا الأصيل , ولا ذا الرأي والجدل (2)
وقد شهد أهل العلم والدين لهذا الشيخ، بأنه من المتبعين لآثار رسول الله صلى الله عليه وسلم، وآثار أئمة الدين في أصل دعوته وأحكامه في الأموال وغيرها. وأما قوله: (فطالع كلام العلماء في "الإقناع " وغيره من كتب الأصحاب) ، فمن طالعها وعرف سيرة الشيخ وصنيعه في جبايتها وإخراجها علم أنه من أحق الناس أن ينسب إليه العدل وموافقة أهل العلم (3) وأنه أولى الناس بهم، وأقربهم إلى دين الله ورسوله؟ ولكن لا حيلة في المتكبر عن قبول الحق والاعتراف به، ولولا حجاب الكبر ودائه القاتل (4) لما اختلف على الرسل اثنان؟ ولما عبدت الأصنام والأوثان؟ والله المستعان.
_________
(1) أخرجه بلفظ: "يرث " البيهقي في الكبرى (10 / 209) ، وفي مقدمة دلائل النبوة من طريق ابن عدي (1 / 44) ، وقال محققه د. عبد المعطي قلعجي: أورده ابن عدي في الكامل من طرق كلها ضعيفة، وذكره الخطيب في شرف أصحاب الحديث ص (28- 30) .
(2) هذا البيت للفرزدق يناقض به جريرا، وعيب فيه على الفرزدق إدخاله (أل) على (الفعل) في قوله "الترضي ".
(3) في (ق) زيادة: "له" بعد "العلم".
(4) ساقطة من (ق) و (م) .

(1/197)


فصل بيان مقصود الشيخ بقوله ونكفره بعد التعريف - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل بيان مقصود الشيخ بقوله ونكفره بعد التعريف]
فصل قال المعترض: (ثم قال في الجواب المذكور: "ونكفره بعد التعريف إذا عرفناه وأنكر! (1) فنقول: أولا هذا الذي عرفه به من تأويلاته يطالب أولا بصحتها، وهل وافقه عليه علماء الأمة الذين (2) لا يصلح هو [74] ، أن يكون من نظرائهم كما مر، فإن أنكروا عليه ولم يوافقوه كما هو الواقع فلا كلام، إذ لا قبول لقوله (3) على هذه الحالة بنص علماء الأمة رضي الله عنهم، وقد (4) قال تعالى فيمن لن يتبع (5) سبيل المؤمنين ما قال. فإن وافقوه على ذلك، وقد علم عدم موافقتهم له (6) فعلى تقدير موافقتهم له- لو فرضنا ذلك- فلا يقوم بتعريفه حجة حتى يتبين للجاهل ويعلم أن ما يقوله حق، كما نص على ذلك العلماء، إذ هو بهذه العبارة جعل تعريفه له حجة بمجردها بمنزلة تعريف الرسول صلى الله عليه وسلم، الذي قامت به
_________
(1) ساقطة من (ح) .
(2) في (ح) : " الذي ".
(3) في (المطبوعة) و (م) : " لقول ".
(4) ساقطة من (م) .
(5) في (ق) : "فمن يتبع ".
(6) ساقطة من (ق) .

(1/198)

الحجة بالآيات الباهرات، التي تعجز قوى البشر عنها: من انشقاق القمر، وتسليم الحجر، وانقياد الشجر، ونزول العذق، وكلام الظبي (1) والضب، وتظليل الغمام، ونبوع الماء بين أصابعه ريا، وتسبيح الطعام، وحنين الجذع، وسجود الجمل، والإسراء، وتكثير الطعام، وأعظم من ذلك القرآن المجيد، وما لا يحصى من المعجزات بالاستقصاء والتعديد، وأما هذا فليس تعريفه بحجة حتى يعلم المعرف أن ما عرف (2) به هو الحق ثم يعاند) . اهـ. والجواب أن يقال: على (3) هذا الكلام من الظلمة والوحشة، واضطراب (4) التركيب ما يقضي بسقوطه وجهل قائله، وعدم معرفته لمواقع الخطاب، وقول شيخنا- رحمه الله- في جوابه للشريف: "ونكفره بعد التعريف إذا عرفناه وأنكر) قول صحيح (5) فإن العلماء - رحمهم الله تعالى- ذكروا أن المرتد يستتاب ويعرف؛ فإن أصر وأنكر يكفر بذلك، ولو كان المستتيب له من آحاد أمراء المسلمين أو عامتهم؟ فكيف بقضاتهم وعلمائهم؟
_________
(1) في (ق) : (الصبي) ، ولعلها "الضبي " بالضاد المعجمة كما كتبت في بقية النسخ.
(2) في (م) : "عرفه".
(3) في (المطبوعة) : "عن ".
(4) في (ق) : (واظطراب) ، هكذا يقلب الضاد ظاء والعكس كما كتبت "تظليل الغمام"، بالضاد "تضليل" وليس مضطردا في ذلك، فقبلها كلمة (الضب) كتبها بالضاد دون قلب.
(5) في (ق) : "قولا صحيحا "، وهو خطأ.

(1/199)

[سياق الأدلة على كفر من أشرك بالله وجعل له ندا]
وأما قول المعترض: فنقول:
أولا: هذا الذي عرفه به من تأويلاته، يطالب أولا بصحتها) .
فيقال لهذا الملحد: إن الذي يشير إليه الشيخ، ويعرف به هو نصوص القرآن والسنة، وإجماع علماء الأمة، وما ذكره الفقهاء في كتبهم في تكفير من أشرك بالله، وجعل له ندا يعبده ويدعوه ويستجير بحماه، وأدلة هذا في كتاب الله، وفي سنة رسول الله (1) أكثر من أن تحصر.
قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 21] (2) الآية (3) وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ} [النساء: 136] [النساء / 136] .
وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ} [التوبة: 11] [التوبة / 11] .
وقال: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151] (4) .
وقال: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] (5) .
وقال: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] [الإسراء / 23] .
_________
(1) في (ح) و (ق) و (المطبوعة) : "رسول الله صلى الله عليه وسلم".
(2) ساقطة من (المطبوعة) .
(3) ساقطة من (المطبوعة) . [البقرة / 21] .

(4) في (المطبوعة) زيادة " " الآية ". [الأنعام / 151] .
(5) هذه الآية ساقطة من (ق) . [النساء / 136] .

(1/200)

وقال: {وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} [الإسراء: 39] [الإسراء / 39] .
وقال: {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [يوسف: 39] [يوسف / 39] والآية بعدها (1) .
وقال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس: 106] [يونس / 106] .
وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ} [المؤمنون: 117] [المؤمنون / 117] .
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا} [الإسراء: 56] [الإسراء / 56] .
وقال: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن / 18] .
وكقوله (2) صلى الله عليه وسلم: «بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده» (3) «وفي حديث عمرو بن عبسة لما قدم على رسول الله صلى الله عليه وسلم أول المبعث قال: "فقلت له: بأي شيء أرسلك؟ قال: بأن يوحدوا الله ولا (4) يشرك به شيء، وتكسر الأوثان وتصل الرحم» (5) وقوله: «أمرت
_________
(1) ساقطة من (ق) .
(2) في (ق) : "وقوله ".
(3) أخرجه أحمد في مسنده (2 / 50، 92) ، وتقدم تخريجه. انظر: ص (152) ، هامش 2.
(4) في (م) : "لا".
(5) أخرجه مسلم (832) ، وأحمد (4 / 111) ، وأبو داود (1277) .

(1/201)

أن أقاتل الناس حتى يقولوا لا إله إلا الله» (1) .
ومعلوم أن المراد هنا قولها على وجه يحصل به إفراد (2) الله بالعبادة وترك ما يعبد معه، والبراءة منه، وأما مجرد اللفظ مع المخالفة للحقيقة فليس مرادا بإجماع أهل العلم، ولذلك جاء في «حديث معاذ لما بعثه إلى اليمن: "فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلا الله» ، وفي رواية: " «إلى أن يوحدوا الله، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات» " (3) .
والمقصود منه: أنه جعل الغاية توحيد الله (4) بالعبادة والاستجابة لذلك والتزامه هو مدلول شهادة أن لا إله إلا الله، وأما مجرد القول والتلفظ فليس هو عين المراد. وأما العلماء فقد وافقوا على ذلك، وقرروه، وذكروا الإجماع عليه، وأن الإيمان لا بد فيه من اعتقاد الجنان، وإقرار اللسان، وعمل الأركان، وجهلوا من اقتصر في تعريف مسماه على أحد هذه الثلاثة.
وأما كون الشيخ لا يصلح أن يكون من نظرائهم: فالذي يصلح أن يكون من نظرائهم عند هذا الملحد هو ابن سلوم، وابن فيروز، وأمثالهما
_________
(1) أخرجه الشيخان وأصحاب السنن، وتقدم تخريجه. انظر: ص (117) ، هامش 3.
(2) في (ق) : "إفاد".
(3) أخرجه البخاري (1458، 1496) ، ومسلم (19 / 29، 31) ، وأبو داود (1584) .
(4) في (ق) و (م) : "توحيده".

(1/202)

ممن (1) صرح بعداوة الدين، ومسبة شيخ المسلمين، وكل أحد يميل إلى جنسه ويصبو إلى ما يشاكله، "والأرواح أجناد (2) مجندة، فلأرواح أهل الإيمان واليقين من الألفة والمشاكلة ما يوجب المودة والألفة ولو تباعدت الديار وتناءت الأشباح، بخلاف أهل الشرك والفجور، فإن بينهم وبين الأرواح الطيبة من الوحشة والنفور والبغضاء ما يزداد بقرب الديار ورؤية الأبصار، وبين أرواح بعضهم من بعض من ذلك ما هو مشاهد محسوس.
وقوله: (فإن أنكروا عليه ولم يوافقوه كما هو الواقع فلا كلا) .
يقال في جوابه: وافقه على وجوب توحيد الله والبراءة مما عبد معه جميع الرسل وأتباعهم إلى يوم القيامة، ووافقوه على تكفير من أبى ذلك ورده إذا قامت عليه الحجة.
ودليلنا قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] [النحل / 36]
وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] [الأنبياء / 25]
وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا (3) أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف: 45] [الزخرف / 45]
وأما أعداء شيخنا المحادون لله ورسوله من ضلال المنتسبين (4) إلى
_________
(1) في (ق) : "فمن".
(2) في (المطبوعة) : "جنود" وهو نص حديث صحيح متفق عليه.
(3) في (ق) و (م) : "الآية"، بعد قوله تعالى: (رسلنا) .
(4) في (ق) : "المبين".

(1/203)

الملة: فليسوا من أهل العلم، بل ولا من أهل الإيمان؛ فلا يغتر بقولهم ولا يلتفت إليهم؛ لأنهم الأئمة في عبادة القبور وجعلها أوثانا تعبد (1) كما لا يلتفت إلى خلاف (2) . القدرية والمجبرة والجهمية الذين جحدوا صفات الله، وأنكروا علوه واستواءه على عرشه، وأنه (3) . يتكلم بحرف وصوت، وجعلوا نفيهم وتعطيلهم أصولا دينية يجب على الناس اعتقادها؟ فهؤلاء وأمثالهم لا يعتبر إنكارهم، ولا يستشهد بوفاقهم (4) .
وأما قوله: (وقد قال تعالى (5) فيمن لم يتبع سبيل المؤمنين ما قال) .
فكأن الرجل لا يعرف التلاوة ولا يحفظ الآية، ونقول: قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: 115] [النساء / 115]
وسبيل المؤمنين هو الصراط المستقيم، وهو ما كان عليه صلى الله عليه وسلم من الإسلام والتوحيد. فسره بهذا أهل العلم.
وأنت عكست الأمر، وجعلت من شاق الله ورسوله بمدح الشرك وأهله والدعوة إليه، وخرج عن سبيل المؤمنين، واتبع غيره (6) هم العلماء
_________
(1) في (ق) و (م) زيادة: "من دون الله" ووضع الناسخ فرقها خطا، يشير إلى زيادتها في (م) .
(2) في (المطبوعة) : "خلان " بالنون، وهو خطأ.
(3) في جميع النسخ: "وأن"، ولعل ما أثبته هو الصواب.
(4) في (ح) : "وفاقهم".
(5) ساقطة من (ق) و (م) .
(6) في (ح) : "غيرهم".

(1/204)

الأمجاد النقاد الذين يعتد بوفاقهم وخلافهم، وهذا عين المشاقة والمحادة (1) لله ورسوله، وقد ولاك ما توليت، وأتاح لك ما اخترت وتمنيت، وصار أعداء دين الله هم أولياؤك وأشياخك وحزبك وأشياعك الذين تدين بأقوالهم، وترجع إلى آرائهم، وتحتج بها في موارد النزاع، فتحقق هذا الوصف فيك، وأما إصلاء جهنم فأمره إلى الله الذي بيده الملك وإليه يرجع الأمر كله فيقضي بين عباده بعلمه، وهو أسرع الحاسبين.

[رد اشتراط المعترض في قيام الحجة معرفة علم المخاطب بالحق]
وأما قوله: (فعلى تقدير موافقتهم لا يقوم بتعريفه حجة حتى يتبين للجاهل ويعلم أن ما يقوله حق) .
أقول في جوابه: هذا الرجل من المحن على الدين، ومن أكابر المحرفين للكلم عن مواضعه، أي عالم وأي فقيه اشترط في قيام الحجة والبيان معرفة علم المخاطب بالحق؟ .
قال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ (2) إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] [الفرقان / 44] .
وقال تعالى: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا} [الأنعام: 25] [الأنعام / 45، الإسراء / 46]
وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ (3) بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103 - 104] [الكهف / 103، 104]
_________
(1) في (ق) و (م) : "المحادة والمشاقة".
(2) في (ق) و (م) : مختصر بكلمة"الآية".
(3) في (ح) و (ق) : "أنبأكم "، وهو خطأ.

(1/205)

وقال تعالى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى} [فصلت: 44] [فصلت / 44] .
وأمثال هذه الآيات التي تدل على عمايتهم وعدم معرفتهم للحق كثير، ولم يقل هذا (1) أحد قبل هذا الغبي، وإنما يشترط فهم المراد، للمتكلم والمقصود من الخطاب، لا أنه حق. فذاك طور ثان، هذا هو المستفاد من نص الكتاب السنة، وكلام أهل العلم لا ما قاله هذا المخلط الملبس.
وفي كتاب السنة لعبد الله بن الإمام أحمد (2) حدثني أبو سعيد بن يعقوب الطالقاني أنبأنا المؤمل بن إسماعيل سمعت عمارة بن زاذان (3) قال: بلغني أن القدرية يحشرون يوم القيامة مع المشركين؟ فيقولون: والله ما كنا مشركين، فيقال لهم (4) إنكم أشركتم من حيث لا تعلمون، قال: وبلغني أنه يقال لهم يوم القيامة: "أنتم خصماء الله ". انتهى.
فهؤلاء ما عرفوا الحق ولا عقلوه.
وأما قوله: (إذ هو (5) جعل تعريفه حجة بمجردها بمنزلة تعريف الرسول صلى الله عليه وسلم الذي قامت به الحجة بالآيات الباهرات) ، إلى آخر عبارته.
فيقال لهذا المخلط: تعريف أهل العلم للجهال بمباني الإسلام،
_________
(1) ساقطة من (ق) و (م) .
(2) في (ق) زيادة: "رحمه الله تعالى"، والمنقول لم أقف عليه في مظانه.
(3) في جميع النسخ: "رزان"، وفي (المطبوعة) : "زازان" بالزاي، والصواب ما أثبته بالذال المعجمة بين الألفين.
(4) ساقطة من (ق) و (م) .
(5) في بقية النسخ: "هو قد".

(1/206)

وأصول الإيمان والنصوص القطعية (1) والمسائل الإجماعية حجة عند أهل العلم، تقوم بها الحجة، وتترتب عليها الأحكام، أحكام الردة وغيرها، والرسول صلى الله عليه وسلم أمر بالتبليغ عنه، وحث على ذلك، وقال [الله] (2) في الاحتجاج والنذارة في كتابه العزيز (3) {لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام: 19] [الأنعام / 19] ومن الذي يبلغ وينقل نصوص الكتاب والسنة غير أهل العلم وورثة الرسل؟ فإن كانت الحجة لا تقوم بهم وبيانهم أن هذا من عند الله، وهذا كلام رسوله، فلا حجة بالوحيين، إذ النقل والتعريف يتوقف على أهل العلم؟ كما أن بيان المعاني المقصودة والتأويلات المرادة (4) يتوقف على أهل العلم؟ وتقوم الحجة بهم، وهم نواب الرسول صلى الله عليه وسلم في الإبلاغ عنه وقيام الحجة بهم كما قال علي بن أبي طالب في حديث كميل بن زياد: "بلى " لن تخلو الأرض من قائم لله بحججه (5) كي لا تبطل حجج الله وبيناته " (6) إلى آخر كلامه، وفي الحديث: " «لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله» (7) .
_________
(1) ساقطة من (ق) و (م) .
(2) ما بين المعقوفتين إضافة يقتضيها السياق.
(3) ساقطة من (ق) و (م) و (المطبوعة) .
(4) في (ق) و (م) زيادة: "الواردة ".
(5) في (ق) و (م) : "بحجة".
(6) أخرجه أبو نعيم في الحلية (1 / 80) ، والمزي في تهذيب الكمال (24 / 221) .
(7) أخرجه البخاري (3640، 7311، 7459) ، ومسلم (1037) ، والترمذي (2192) ، وأحمد (3 / 436، 4 / 97، 101) .

(1/207)

وبالجملة: فالحجة في كل زمان إنما تقوم بأهل العلم ورثة الأنبياء.
وما ذكر هذا المعترض من الآيات التي تعجز قوى البشر عنها هي آيات ومعجزات دالة على رسالته ونبؤته صلى الله عليه وسلم وليست دالة على أنه لا يقبل من علماء أمته بيان ودعوة إلى الله إلا إذا حصل لهم مثل ما حصل له، كما يشير إليه كلام هذا الضال، وهي أيضا براهين لأتباعه وعلماء أمته؟ لأنهم يبلغون عنه.

[حديث سجود الجمل للنبي صلى الله عليه وسلم]
وفي عبارة المعترض: (أن الجمل سجد له) ، وهذا مما لا أصل له. بل جاء (1) الجمل يشتكي كثرة العمل، وحن إليه، وأما السجود فلا سجود؟ لأن حديث سجود الجمل رواه الدارمي (2) من حديث إسماعيل بن عبد الملك بن أبي الصغير (3) الأسدي المكي (4) قال فيه (5) يحيى القطان: ليس بالقوي، وكذلك قال النسائي، وقال عبد الرحمن ابن أبي حاتم (6) ليس بقوي في الحديث، وليس حده الترك. قلت: يكون مثل أشعث بن سوار (7) في الضعف؟ قال: نعم. وقال عمرو
_________
(1) في (ق) و (م) : "جاءه".
(2) أخرجه الدارمي (1 / 11، ح 17) ، باب ما أكرم الله به نبيه من إيمان الشجر به والبهائم والجن.
(3) في (ح) : "السفير"، وهو خطأ.
(4) في (ح) : "الملكي".
(5) ساقطة من (المطبوعة) .
(6) في العبارة سقط هنا هو "عن أبيه"، حيث هذا الكلام لأبي حاتم والسؤال من ابنه عبد الرحمن له، وهذه العبارة كلها منقولة من: "تهذيب التهذيب " (1 / 316) ، ترجمة إسماعيل بن عبد الملك.
(7) في جميع النسخ: (بن سواق) ، وفي (المطبوعة) : "سواد" بالدال المهملة، والصواب بالراء كما أثبته.

(1/208)

بن علي (1) كان يحيى وعبد الرحمن لا يحدثان عنه، وقال في موضع آخر: رأيت عبد الرحمن بن مهدي، وذكر إسماعيل بن عبد الملك وكان قد حمل عن سفيان عنه (فقال: اضرب على حديثه. وقال أبو موسى محمد بن المثنى: ما سمعت يحيى ولا عبد الرحمن يحدثان عن سفيان عنه) (2) وكان عبد الرحمن يحدث عنه، ثم أمسك عنه. (فما حدث عنه) (3) وقال البخاري: يكتب حديثه. وقال ابن حبان: يقلب ما يروي. انتهى.
وقوله: (ونبوع الماء بين أصابعه ريا) .
عبارة نبطية، فيها من اللحن موضعان تعرف بهما أنه أجنبي عن سائر العلوم.
الأولى: في قوله: " نبوع " فإن المصدر "نبع من باب ضرب يضرب ضربا، ولا يجوز ضرب يضرب ضروبا، وجواز هذا الوزن في جمع (4) فعل قليل جدا، والذي ذكره المعترض يريد به المصدر لا الجمع بخلاف فعل ساكن العين، فإنه يجمع على فعول ككرم وكروم، وصقر وصقور.
واللحنة الأخرى قوله: ريا"، فالحال لا تصلح هنا. إذ صاحبها لا يصلح أن يكون (5) المصدر ولا الجمع على قدرته، فالكلام نبطي ساقط.
_________
(1) في (المطبوعة) زيادة: " الفلاس ".
(2) ما بين القوسين ساقط من (المطبوعة) .
(3) ما بين القوسين ساقط من (ق) .
(4) في (ق) و (م) : (جميع) .
(5) في (المطبوعة) : " يكن".

(1/209)

وأما قوله: (أما هذا فليس تعريفه بحجة حتى يعلم المعرف أن ما عرفه (1) به هو الحق ثم يعاند) [فقد] (2) تقدم ما فيه، وهذا محض تكرير وإسهاب (3) مفلس، لا يدري ما يقول:
فدع عنك الكتابة لست منها ... ولو سودت وجهك بالمداد
_________
(1) في (المطبوعة) : " ما عرف".
(2) إضافة يقتضيها السياق.
(3) في "ح" وأصحاب.

(1/210)


فصل في بيان كفر من عرف التوحيد ولم يتبعه مع عدم بغض للدين وأهله ولم يمدح الشرك - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان كفر من عرف التوحيد ولم يتبعه مع عدم بغض للدين وأهله ولم يمدح الشرك]
فصل قال المعترض: (ثم قال في جوابه المذكور: فنقول: أعداؤنا معنا على أنواع.
النوع الأول: من عرف أن التوحيد دين الله ورسوله صلى الله عليه وسلم الذي أظهرناه للناس، وأقر أيضا أن هذه الاعتقادات في الحجر والشجر الذي هو دين غالب الناس أنه الشرك بالله الذي بعث الله رسوله ينهى عنه، ويقاتل أهله ليكون الدين كله لله، ومع ذلك (1) لم يلتفت إلى التوحيد ولا تعلمه ولا دخل فيه، فهذا كافر نقاتله بكفره، لأنه عرف التوحيد فلم يتبعه، مع أنه لا يبغض دين الرسول ولا من دخل فيه، ولا يمدح الشرك ولا يزينه للناس) .
ثم قال المعترض: (فنقول: يا غوثاه إلى الله تعالى، كيف يقول: إنه عرف التوحيد والشرك ومع ذلك إنه لا يبغض دين الرسول صلى الله عليه وسلم ولا من دخل فيه، " ولا يمدح الشرك ولا يزينه للناس، ثم يقول: ولا تعلمه ولا دخل فيه) (2) ما هذا التناقض الباهر؛ الذي يعرفه البليد دون الماهر؟)
_________
(1) في (ق) و (م) : "هذا".
(2) ما بين القوسين ساقط من (ق) .

(1/211)

والجواب أن يقال: آفتك الفهم السقيم؟ والمعتقد الذميم، الخارج عن الصراط المستقيم.
قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [الأنعام: 110] [الأنعام / 110]
لو عرفت حدود ما أنزل الله علي رسوله، وعرفت الإيمان بحده الشرعي، والتوحيد بحده، لظهر لك أن المعرفة لا تقتضي الإيمان والتوحيد، وأكثر أعداء الرسل عرفوا الحق والصدق، ولكنهم لم يلتفتوا إليه ولم يعبأوا به ولا تعلموه، كحال هذا الذي ذكره الشيخ.
قال تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [فصلت: 17] [فصلت / 17]
وقال تعالى: {فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام: 33] [الأنعام / 33] .
وقال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} [النمل: 14] [النمل / 14] .
قال شيخ الإسلام في كتاب "الإيمان " (1) في بيان (2) غلط المرجئة:
(الثاني: ظنهم أن كل من حكم الشارع بأنه كافر مخلد في النار؛ فإنما ذلك لأنه لم يكن في قلبه شيء من العلم والتصديق، وهذا أمر خالفوا به الحس والعقل والشرع وما أجمع عليه طوائف بني آدم السليمي
_________
(1) انظر: "مجموع الفتاوى" الشيخ الإسلام (7 / 191) .
(2) في (ق) : " وبيان ".

(1/212)

الفطرة وجماهير النظار، فإن الإنسان قد يعرف أن (1) الحق مع غيره، ومع هذا (2) يجحد ذلك لحسده إياه، أو لطلب علوه (عليه، أو لهوى النفوس، ويحمله ذلك الهوى على أن يتعدى) (3) عليه ويرد ما يقول بكل طريق، وهو في قلبه يعلم أن الحق معه، وعامة من كذب الرسل علموا أن الحق معهم، وأنهم صادقون لكن إما لحسدهم، وإما لإرادتهم العلو والرياسة، وإما لحبهم (4) دينهم الذي كانوا عليه، وما يحصل لهم به من الأغراض، كالأموال والرياسة وصداقة أقوام وغير ذلك، فيرون في اتباع الرسل ترك الأهواء المحبوبة إليهم، وحصول أمور مكروهة إليهم فيكذبونهم ويعادونهم، فيكونون من أكفر الناس، كإبليس وفرعون مع علمهم بأنهم على الباطل، والرسل على الحق، ولهذا لا يذكر الكفار حجة صحيحة تقدح في صدق الرسل وإنما يعتمدون على مخالفة أهوائهم، كقولهم لنوح: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [الشعراء: 111] [الشعراء / 111] .
ومعلوم أن اتباع الأرذلين لا يقدح في صدقه في (5)) . انتهى المقصود (6) .
وفي قصة أبي طالب وأمره لابنه علي بن أبي طالب رضي الله عنه بأن يلزم ما دعاهم إليه رسول الله صلى الله عليه وسلم، مع محبته للرسول صلى الله عليه وسلم وعدم بغض دينه ومن دخل فيه ونصرته ومدحه، ومع ذلك لم يرغب عن ملة
_________
(1) ساقطة من (ق) .
(2) في (ق) و (م) : "ذلك".
(3) ما بين القوسين ساقط من (ق) ، وفي (م) : "أو لطلب هوى " مكان "أو لهوى ".
(4) في (ق) و (م) : "لمحبتهم".
(5) (ق) : "صدق نوح".
(6) ساقطة من (ق) .

(1/213)

عبد المطلب، وحكم الله بكفره ونهى رسوله عن الاستغفار له، وهذا في أول السيرة يفهمه صغار الطلبة، وقد خفي على ضخم العمامة واسع الأردان. قال [أبو طالب] ، (1) في منظومته المشهورة:
لقد علموا أن ابننا لا مكذب ... لدينا , ولا يعني بقول الأباطل
وأبيض يستسقي الغمام بوجهه ... ثمال اليتامى عصمة للأرامل (2)
وقال: (3)
وعرضت" دينا قد عرفت بأنه ... من خير أديان البرية دينا (4)
ولقد علمت بأن دين محمد ... من خير أديان البرية دينا (5)
لولا الملامة أوحذار مسبة ... لوجدتني سمحا بذاك مبينا
ومع ذلك كله لا تعلم الدين (ولا دخل) (6) فيه، فهو من النوع الذي مثل به الشيخ.
وأصل الأشكال على هذا المعترض الجاهل: أنه لم يفرق بين المعرفة وبين التعلم والدخول في الدين، فلذلك استغرب وصاح وناح، وبجهله أعلن وباح، وزعم أن العبارة فيها تناقض باهر ظاهر، يعرفه البليد
_________
(1) ما بينهما إضافة من (المطبوعة) .
(2) هذان البيتان ليسا متتاليين في القصيدة وإنما الثاني قبل الأول بواحد وخمسين بيتا. انظر: المنظومة في سيرة ابن هشام (1 / 291- 299) .
(3) في (المطبوعة) زيادة بيت شعر لم تذكره بقية النسخ وهو قوله:
ودعوتني وعلمت أنك ناصحي ... فلقد صدقت وكنت قبل أمينا.
(4) ساقط من (ق) و (م) ، وفي (ح) : "وعوضت " مكان " وعرضت ".
(5) في هامش (الأصل) قال: وفي نسخة بدل هذا:
وعرضت دينا قد عرفت بأنه ... من خير أديان البرية دينا.
(6) ما بين القوسين ساقط من (ح) .

(1/214)

دون الماهر؟ وأهل العلم عرفوا التوحيد والإيمان بأنه: قبول ما جاء به الرسول من الهدى ودين الحق باطنا وظاهرا، وإيثاره على غيره، وهذا يدخل فيه علم القلب (1) وعمله، وقول (2) اللسان وعمل (3) الأركان، فأين هذا من مجرد المعرفة وعدم البغض؟ وقد قيل فيمن لم يأخذ بالحق ويلتزمه مع معرفته له:
فإن كنت لا تدري فتلك مصيبة ... وإن كنت تدري فالمصيبة أعظم
وقد تقدم عن هذا أنه قال فيمن قال: "لا إله إلا الله إنه من أهل التوحيد والإيمان، ومن أمة محمد صلى الله عليه وسلم ولا (4) يضره عنده عبادة الصالحين والأوثان، ولا يحول بينه وبين ذلك، وهنا زعم أن المعرفة هي الإيمان والدخول فيه، هذا هو التناقض والتدافع والاضطراب، الذي لا يرتضيه أولو الأحلام والألباب.
وفي قول هذا من المؤاخذة اللفظية: أن "البليد" لا يختص بمعرفة دون الماهر، فكيف يقول: (يعرفه البليد دون الماهر) ؟ وأظنه يريد: فكيف الماهر، ولكنه ارتبك على عادته في العجمة، ولسنا بصدد هذا! وإنما المقصود بيان كذب هذا في دعوى التناقض، وأن هذا وصفه، وقد شنع سلف الأمة وأئمتها على من قال: (إن الإيمان هو التصديق) . وبدعوه وضللوه وذكروا لقوله من اللوازم المكفرة ما لا يتسع له هذا الجواب.
فسبحان من صد عن معرفة الهدى والرشاد كل من صدف عن دينه وتوحيده، وسعى في الأرض بالفساد.
_________
(1) في (المطبوعة) : "اللب"، ولعله خطأ مطبعي.
(2) في (ق) : "وقوله ".
(3) في (ق) : "وعمله ".
(4) في (ق) : "ولم ".

(1/215)

تنبيه: حرف المعترض كلام الشيخ، فحذف منه ما يبين مراد الشيخ.
وأول كلامه رحمه الله (1) (سألني الشريف عما نقاتل عليه، وعما نكفر الرجل به؟ فأخبرته بالصدق، وبينت له أيضا الكذب الذي يبهت (2) به الأعداء، فسألني أن أكتب له فأقول:
أركان (3) الإسلام الخمسة أولها الشهادتان، ثم الأركان الأربعة، فالأربعة إذا أقر بها وتركها تهاونا فنحن وإن قاتلناه على فعلها فلا نكفره، بتركها، والعلماء اختلفوا في كفر التارك لها كسلا من غير جحود. ولا نقاتل إلا على ما أجمع عليه العلماء كلهم وهو: الشهادتان) . انتهى.
_________
(1) انظر: "الدرر السنية " (1 / 102) .
(2) في (المطبوعة) : " يبهتنا"، وفي (ق) و (م) و (ح) : (بهت) .
(3) في (ق) : " إن أركان ".

(1/216)


فصل في بيان كفر من عرف أن التوحيد دين الله وأن الاعتقاد في الشجر والحجر شرك وأعرض عنه ولم يقبله - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان كفر من عرف أن التوحيد دين الله وأن الاعتقاد في الشجر والحجر شرك وأعرض عنه ولم يقبله]
فصل قال المعترض: (ثم كيف يفر هذا، ويقتل ويؤخذ ماله، وييتم أولاده (1) بهذا الهذيان البارد؟ ويجعل هذا الصنيع المارج دين الله ورسوله، المرتب للمجاهد (2) فيه جنة المأوى والرضوان من الرحمن، وأنه الذي أرسل الله (3) به رسوله وأنزل به كتابه؟ سبحانك هذا بهتان عظيم، وافتراء على الله في عباده (4) وبلاده، فلا حول ولا قوة إلا بالله العلي العظيم) .
ثم قال: (والاعتقاد في الشجر والحجر ليس هو دين غالب الناس) .
وزعم أن هذا افتراء واجتراء، وأن الغالب قول الرسول صلى الله عليه وسلم في أمته التي هي خير أمة أخرجت للناس: " «لا يزال الدين قائما حتى تقوم الساعة» " (5) وحديث: " «لن تزال هذه الأمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله» " (6)
_________
(1) في (ق) و (م) : "وتيتم عياله "، وفي هامش (م) : (أولاده) .
(2) في (المطبوعة) : " للمجاهدين ".
(3) في (المطبوعة) : " أرسل به".
(4) في (ق) : "عبادته ".
(5) أخرجه مسلم (1822) ، وأبو داود (4279) .
(6) أخرجه البخاري (71، 3116) ، ومسلم (156) ، وأبو داود (4252) ، والترمذي (2192، 2229) ، وأحمد (4 / 101) .

(1/217)

ثم قال: (وأهل البدع طريقتهم (1) الجهل والافتراء، فإن وجد في الأمة من يريد التبرك بشجر أو حجر فلا أو سمع من طريقة خاتم الرسل صلى الله عليه وسلم مع أصحابه رضي الله عنهم وأرضاهم يوم حنين، وكذا طريقة كليم الرحمن موسى بن عمران عليه الصلاة والسلام مع أصحابه، فيقال لمن أراد (2) ذلك ما قالوا، ويقف حيث وقف رسل الله تعالى، وهذا الرجل يطلب طريقا غير طريقهم، ولازم قوله هذا تكذيب الرسول صلى الله عليه وسلم، حيث لم يجعل دينه قائما مستقيما ظاهرا، وأنه الذي أظهره للناس، فأي ذلك يصدق: هذا الرجل؟ أم الرسول-صلى الله عليه وسلم والعيان بالبيان ما أغوى صاحب الهوى) . انتهى.
والجواب أن يقال:
هذا القول الذي قاله شيخنا وقرره في تكفير من عرف أن التوحيد دين الله، وأن الاعتقاد في الشجر والحجر هو الشرك الذي قاتل عليه رسول الله صلى الله عليه وسلم، ومع هذه المعرفة أعرض عنه ولم يقبله تعلما وعملا، هو الذي دل عليه الكتاب العزيز والسنة النبوية.
قال تعالى: {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} [فصلت: 13] [فصلت / 13] .
ولم يقل فإن لم يعرفوا؛ بل رتب ذلك على نفس الإعراض.
وقال تعالى: {قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى - وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا} [طه: 123 - 124] [طه / 123، 124]
_________
(1) في (المطبوعة) : "طريقهم ".
(2) في (ق) : " أدرك ".

(1/218)

وقال تعالى: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا} [النجم: 29] (1) [النجم / 29] .
وقال تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] [النساء / 65]
وقال تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ} [البقرة: 177] (2) [البقرة / 177] .
وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة: 5] [البينة / 5]
فدلت هذه الآية (3) على أن المعرض عما جاء به الرسول من الهدى ودين الحق يكفر إن (4) عرف ولم ينكر، وأن الإيمان بالله ورسوله لا بد فيه من الانقياد والاعتقاد والعمل باطنا وظاهرا، وذكر السلف في ردهم على المرجئة والجهمية أن الإيمان قول وعمل ونية، ودلت سنة رسول الله صلى الله عليه وسلم على ذلك في غير ما حديث، كحديث: " «أمرت أن أقاتل الناس حتى يقولوا
_________
(1) في (ق) و (م) إلى قوله: "عن ذكرنا ".
(2) في (ح) و (المطبوعة) زيادة قوله تعالى: واليوم الآخر والملائكة.
(3) في (المطبوعة) : "الآية ".
(4) في (ق) و (م) : "وإن ".

(1/219)

لا إله إلا الله» " (1) وحديث: " «من قال لا إله إلا الله وكفر بما يعبد من دون الله» " (2) وحديث عمرو بن عبسة وقد تقدم قريبا (3) وغير ذلك مما لو أفرد لاحتمل مجلدات.
فمن قال فيمن ذهب إلى مدلول هذا وقرره (4) (أنه هذيان بارد) فهو كفور جاحد (5) ومكابر معاند، ولئيم حاسد، والجهاد لم يشرع إلا لإلزام المكلفين بما جاء من توحيد الله، والتزام دين المرسلين، لا لمجرد المعرفة فقط، وقد جاهد (6) صلى الله عليه وسلم هذا الضرب من الناس، واستباح دماءهم وأموالهم؟ واليهود يعرفون الرسول كما يعرفون أبناءهم.
وقد قال تعالى في شأنهم: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [البقرة: 146] [البقرة / 146]
فمن جعل مجرد المعرفة هي الإيمان والقتال لأهلها الذين لم يلتزموا ما جاءت به الرسل، بل أعرضوا عنه قتال مفتر ظالم وصنيع مارج، فهو من أعظم الخلق صدا (7) عن سبيل الله، وهدما لقواعد دينه، وكذبا على شريعته، وتلبيسا على عباده، وردا لما جاءت به رسله، وجهلا بالإيمان وحقائقه.
_________
(1) متفق عليه. تقدم تخريجه. انظر ص (117) ، هامش 3.
(2) أخرجه مسلم (23) ، وأحمد (3 / 472) من حديث طارق بن أشيم وتقدم، انظر: ص (163) ، هامش 3.
(3) انظر: ص (201) ، هامش 5.
(4) في (المطبوعة) : " وقرر".
(5) في (ح) : "جا"، وسقط باقي الكلمة.
(6) في (ق) و (م) : "رسول الله صلى الله عليه وسلم ".
(7) في (م) : "صدد".

(1/220)

ولازم قوله (1) هذا: الطعن على رسول الله صلى الله عليه وسلم بقتاله (2) من عرف أنه على الحق، وأنه رسول الله، وكذلك فيه: طعن (3) على من قاتل على الشهادتين أو على ركن من أركان الإسلام، كقتال الصديق على الزكاة، وجهاد من منعها، وفيه: طعن على جميع أهل العلم الذين أباحوا القتال على الامتناع عن فعل بعض شرائع الإسلام الظاهرة.
وكذلك من نفى ورد ما قاله الشيخ وقرره من أن الاعتقاد في الحجر والشجر هو دين غالب الناس في هذه الأوقات، فمن أنكر هذا وجادل فيه فهو مكابر معاند، لأن هذا قد اشتهر، وعرفه جمهور البشر، فليس في أرض فارس وما وراء النهر إلا عبادة قبور (4) الأئمة وأهل البيت وغيرهم، والاعتقاد فيهم النفع والضر، والعطاء والمنع، والنصر والقهر، وغير ذلك من أفعال الربوبية، وكذلك العراق باديته وحاضرته، إلا أفرادا قليلا (5) والأكثر لهم فيمن يعتقدونه من الأولياء أو غيرهم (6) كعبد القادر (7) والكاظم وغيرهما ما لا يجهله أبلد الناس وأشدهم تغفيلا، وهكذا كل بلد وكل مصر وكل بادية، لهم من الولائج والمعبودات والاعتقادات في القبور والأشجار التي يرجون منها البركة ما لا يخفى على أحد.
_________
(1) ساقطة من (ق) ، ومدرجة بالهامش وفوقها علامة خطأ.
(2) في (ق) : "بقتال".
(3) ساقطة من (ح) .
(4) ساقطة من (ح) و (المطبوعة) .
(5) في (ق) و (م) : "أفراد قليلة) .
(6) في (م) و (ق) و (المطبوعة) : (وغيرهم) .
(7) في (ق) : "كعبد القادر الجيلي وموسى الكاظم"،.

(1/221)

[الأدلة على فساد الأزمنة كلما تباعد العهد بالنبوة الخاتمة]
فمن جحد هذا كله وزعم أن الأكثر هم خير أمة أخرجت للناس وأن دين الإسلام لا يزال قائما بهم، وإن أمر أكثر الناس لا يزال مستقيما حتى تقوم الساعة، فهو من أكذب الناس وأضلهم، وأجهلهم بالنصوص ومعانيها.
وقد صح عنه صلى الله عليه وسلم أنه قال: " «بدأ الإسلام غريبا وسيعود غريبا (1) كما بدأ فطوبى للغرباء. قيل: من هم (2) يا رسول الله؟ قال: النزاع من القبائل» " (3) وقد تقدم ذلك، وتقدم (4) حديث: " «لا يأتي عليكم زمان إلا والذي بعده شر منه» " (5) .، وفي الحديث: " «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه» (6) (7) "، وعن ابن مسعود: «يأتي على الناس زمان يكون المؤمن فيه أذل من النقد» (8) وقال صلى الله عليه وسلم: " «لا تقوم الساعة حتى تضطرب أليات نساء دوس حول
_________
(1) ساقطة من (ق) .
(2) في (الأصل) و (ح) كتبت متصلة هكذا: (منهم) ، وهو خطأ.
(3) سبق تخريجه، انظر: ص (91) ، هامش.
(4) في (ق) و (م) : "وتقدم ذلك وحديث ".
(5) أخرجه البخاري (7068) من حديث أنس رضي الله عنه.
(6) في (ق) زيادة: قالوا: اليهود والنصارى يا رسول الله؟ قال: فمن؟) ، وفي (م) : (قالوا: يا رسول الله اليهود والنصارى؟ قال: فمن؟! . ".
(7) الحديث أخرجه البخاري (7320) ، ومسلم (2669) ، وابن ماجه (3994) ، وأحمد (2 / 327، 336، 450) ، والحاكم (1 / 37) .
(8) في هامش النسخة (ق) : "في الأصل. قوله: "لنقد" بالتحريك جنس من الغنم قصار الرجلين قباح الوجوه تكون با لبحرين، الواحدة "نقده"، ويقال: "أذل من النقد "، صحاح. (انظر: لسان العرب، نقد) ، والحديث أخرجه الطبراني في الكبير (10 / 229) .

(1/222)

ذي الخلصة» " (1) وفي حديث ثوبان: ( «ولا» (2) تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى يعبد (3) . فئام من أمتي الأوثان " (4) وهذا لا يخالف قوله في حديث معاوية: " «لا تزال هذه الأمة قائمة على أمر الله ولن يزال أمر هذه الأمة مستقيما حتى تقوم الساعة» " (5) لأن المراد بالأمة: أهل الاستقامة والمتابعة والإجابة لا جميع أمة الدعوة، فإن "الأمة" تطلق ويدخل (6) فيها من بلغته الدعوة، كما في حديث: " «ما من رجل من هذه الأمة يهودي أو نصراني يسمع بي ثم لا يؤمن إلا كان من أهل النار» " (7) وغربة الدين قررها أهل العلم، وأفردوها بالتأليف، وهي أكثر وأشهر من حديث معاوية وحديث جابر رضي الله عنهما.
وما زعم المعترض من أن حديث معاوية متواتر، قول لا أصل له، لأن المتواتر ما رواه عدد كثير يستحيل تواطؤهم على الكذب.
وأما قوله: (وأهل الباع طريقتهم الجهل والافتراء) فنعم؟ والله، وهو الذي سودت به أوراقك واعتراضاتك من أولها إلى آخرها، ولأهل
_________
(1) أخرجه البخاري (7116) ، ومسلم (2906) ، وأحمد (2 / 271) .
(2) في (ق) و (م) : "لا".
(3) في (ق) و (م) : "تعبد"، بالمثناة الفوقية.
(4) أخرجه الترمذي (2219) .
(5) أخرجه البخاري (71، 3116) ، ومسلم (156، 1921) ، والترمذي (2192، 2229) ، وأحمد (4 / 101) .
(6) في (ق) : " ويراد".
(7) أخرجه مسلم 1531) ، وأحمد 21 / 317. 350، 396) ، والحاكم في المستدرك (2 / 372) .

(1/223)

العلم من النقد والتمييز ما يكفي عن بيان جهلك والإطناب في ذلك.

[التفريق في الحكم بين من عرف الحق وأصر وعاند ومن عرف فتاب]
وأما قوله: (فإن وجد في الأمة من يريد التبرك بشجر أو حجر، فلا أوسع من طريقة خاتم الرسل) إلى آخر عبارته.
فشيخنا- رحمه الله - ما خرج عن طريقتهم، ولا فارق منهاجهم، وقد قام أحسن قيام على من أراد ذلك ونصح وبلغ، وقرر واستدل، فمن قبل وأطاع الله ورسوله سار فيه بسيرة المؤمن مع أخيه، وأكرمه وأحبه لله وفيه، كما فعل رسول الله صلى الله عليه وسلم بأبي واقد الليثي وأصحابه (1) .، وكما فعل موسى بن عمران عليه السلام مع بني إسرائيل (2) . .
والنزاع فيمن رد على الأنبياء، ولم يقبل منهم، وتبرك بالشجر والحجر وعاند وقاتل على ذلك (3) وهذا المعترض خلط (4) المسألتين، وجعل من عبد الأشجار وعاند وأصر، بمنزلة من استفتى ثم تاب واستغفر، وزعم أن طريقة رسل (5) . الله ترك المصر المعاند، وعدم تكفيره، كما هي (6) سيرتهم في المنيب التائب، فكذب على رسل (7) الله؟ ولبس على خلق الله، واستباح لحوم العلماء، وبهرج على الجهال، وقد صار إلى الله وقدم عليه، وهو أحكم الحاكمين وإله العالمين.
_________
(1) يعني حينما قالوا: "اجعل لنا ذات أنواط كما لهم ذات أنواط) ، فوعظهم ولم يكفرهم.
(2) يعني حينما قالوا: "اجعل لنا إلها كما لهم آلهة"، فوعظهم ولم يقاتلهم.
(3) في (المطبوعة) و (ح) : " هذا".
(4) في (ق) زيادة: (بين) .
(5) في (ق) و (المطبوعة) : "رسول".
(6) في (ق) و (م) : (هو) .
(7) في (ق) : "رسول".

(1/224)

وكل مسلم وعاقل يعلم أن رسول الله صلى الله عليه وسلم قاتل من تأله بالأشجار والأحجار (1) واستكبر عن توحيد الملك الغفار.
قال تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى - وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى - أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى} [النجم: 19 - 21] [النجم / 19 - 21] .
فهل هذه المذكورات في الآية الكريمة إلا أحجار وأشجار (2) وهل قاتل رسول الله صلى الله عليه وسلم من عظمها وتأله بها وتبرك؟ وهل استباح دماءهم وأموالهم ونساءهم؟ أو كيف الحال يا معشر الضلال؟ وهل قال (3) موسى لبني إسرائيل لما (4) {قَالُوا يَا مُوسَى اجْعَلْ لَنَا (5) إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ - إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ - قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} [الأعراف: 138 - 140] [الأعراف / 138 - 140] .
فصح أن هذا المعترض الملحد إنما صاح، وأنكر ما ثبت من طريقة رسل الله وأوليائه فيمن عبد الشجر والحجر، وأنها (6) ضاقت بهذا الرجل، وخرج عن رق العبودية إلى أودية الجهالة والضلالة يزعم أنها أوسع، وينسبها إلى الرسل فبعدا للقوم الظالمين (7) وبؤسا للملحدين والمحرفين.
_________
(1) ساقطة من (ق) .
(2) في (ح) : " والأشجار".
(3) في (ق) و (م) : "وهل قال قوم موسى: يا موسى اجعل لنا. . . ."، وصوب بهامش (م) كما بالمطبوعة.
(4) في (الأصل) و (م) و (ح) : "لما قالوا له: "اجعل ".
(5) ساقطة من (ح) .
(6) في (المطبوعة) : "وأن طريقة رسل الله".
(7) في (ق) : "لقوم لا يؤمنون".

(1/225)

والشيخ- رحمه الله (1) وقف حيث وقف الرسل، وأنكر ما أنكروا، وقاتل على ما عليه قاتلوا، وأنت وأمثالك من الضالين وقفتم في طريقهم (2) فمن أنكر ما أنكروه، وقاتل من (3) قاتلوه، تصديتم للرد عليه، والذب عنهم، ودفعتم في صدر نصوص الكتاب والسنة بشبهات ساقطة، وأقوال ضالة، لا تروج على من عرف الإسلام وحقيقته، فأنتم جند محضرون لمن عبد الشجر والحجر.

[بيان المقصود بإظهار الدين وعدم لزوم المظهر للدين تكذيب الرسول]
وأما قوله: (ولازم قوله هذا تكذيب الرسول، حيث لم يجعل دينه قائما مستقيما ظاهرا؟ وأنه (4) الذي أظهره للناس) .
فيقال لهذا المعترض: إن كان إظهار العلماء والأئمة لدين الإسلام وبيانه للناس، وذكر حدوده يلزم منه تكذيب الرسول، فأي عالم وأي صحابي وأي خليفة هدى لم يقع منه بيان، وإظهار وكشف لحقيقة الإسلام وحدود الإيمان؟ بل آحاد المؤمنين لا بد أن يقع منه هذا (5) ولو لأهل بيته وأولاده، ومعلموا (6) . الصبيان أظهروا لهم من كتاب الله وعلموهم ما لم يكونوا يعلمونه، فإن كان الدين لا يحتاج لإظهار وتبيين، أو كان، الإظهار يستلزم تكذيب الرسول، فليس على وجه الأرض مؤمن إلا من سكت عن ذكر دين الإسلام وتعليمه للناس والدعوة إليه، ولم يسلك سبيل
_________
(1) في (ق) كلمة ممحاة بدا منها: "أما".
(2) في (ق) : "طريقكم ".
(3) في (ق) و (المطبوعة) : "ما".
(4) في (ق) و (م) زيادة: " هو".
(5) ساقطة من (ق) و (م) .
(6) في النسخ الأربع: "ومعلمي "، والمثبت هو الصواب.

(1/226)

الرسول وسبيل من اتبعه في الدعوة إلى الله على بصيرة، ومن دعا وأظهر للناس شيئا من الدين فلازم قوله تكذيب الرسول! .
فلا إله إلا الله!! ما أشد ما تلاعب الشيطان بهذا المغرور وأمثاله، حتى جعلوا متابعة الرسول وسلوك سبيله تكذيبا له أو لازمه التكذيب؟ . وهذا الضرب من الناس هم من شر الدواب المذكورين في قوله تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ - وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} [الأنفال: 22 - 23] [الأنفال / 22، 23]
وأول الناس بين حقيقة الإسلام وما يدخل فيه- بعد رسول الله صلى الله عليه وسلم (1) أبو بكر الصديق رضي الله عنه، فإن عمر قال له: أتقاتل الناس وقد قال رسول الله صلى الله عليه وسلم: " «أمرت أن أقاتل الناس حتى يقولوا لا اله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها» (2) فقال الصديق رضي الله عنهما (3) ألم يقل: "إلا بحقها" فإن الزكاة من حقها، والله لو منعوني عناقا كانوا يؤدونها (4) إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها. قال عمر رضي الله عنه: فما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال، فعرفت أنه الحق (5) وأجمع العلماء على تصويب أبي بكر وقتال من منعها، أفيلزم من
_________
(1) في (م) زيادة: " هو ".
(2) في (ق) و (م) زيادة: "وحسابهم على الله ".
(3) في (ق) و (م) : "عنه "، والتثنية هنا لأبي بكر وعمر.
(4) في (ق) و (م) : "يؤدونه ".
(5) أخرجه البخاري (1399، 1400) ، ومسلم (20، 21، 22) ، وأبو داود (1556) ، والترمذي (2607) .

(1/227)

بيان أبي بكر لعمر تكذيب الرسول (1) سبحانك (2) نبرأ إليك مما أتى به هذا المفتري (3) وقال عمر بن عبد العزيز رضي الله عنه: وإن للإسلام شرائع وفرائض وحدودا وسننا، فإن أعش فسأبينها لكم، وإن أمت فلست على صحبتكم بحريص (4) فيلزم من هذا- عند المعترض- خطأ عمر وتجهيله، وهذا الرجل يسب أئمة الإسلام وهو لا يشعر.
_________
(1) في (ح) و (المطبوعة) : (الرسل) .
(2) مكررة مرتين في (ق) و (م) .
(3) في (ق) : " المعترض".
(4) " أخرجه البخاري معلقا (1 / 11) ، ووصله ابن أبي شيبة (6 / 172) ، واللالكائي في اعتقاد أهل السنة (4 / 844) ، وابن حجر في تغليق التعليق (2 / 19) .

(1/228)


فصل في بيان كفر من عرف التوحيد ثم تبين في السب والعداوة وفضل أهل الشرك - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان كفر من عرف التوحيد ثم تبين في السب والعداوة وفضل أهل الشرك]
فصل قال المعترض: (ثم قال في جوابه: "النوع الثاني من عرف ذلك ولكنه تبين في سب دين الرسول مع ادعائه أنه عامل به، وتبين في مدح دين أهل الكويت وفضلهم (1) على من وحد الله. فهذا أعظم من الأول كفرا".
وفيه قوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] [البقرة / 89] .
وهو ممن قال الله فيهم: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ} [التوبة: 12] [التوبة / 12] .
قال المعترض: (انتهى كلامه بحروفه، فاستيقظ أرشدك الله لسبيله المستقيم، وانظر إلى هذا الكلام السقيم، بقلب واع فهيم، كيف هذا، الذي هو (2) وصف بما يذكر يسب دينا قد عرفه (3) وهو عامل به، ثم ينزل عليه هذا الرجل هذه الآية التي نزلت في أهل الكتاب من بعثة النبي صلى الله عليه وسلم وصفته، فأنزل هذا الرجل نفسه بمنزلته، وكابر بذلك على الغوغاء وسفك
_________
(1) في (م) : "وفضل لهم ".
(2) ساقطة من (المطبوعة) .
(3) في (ح) : "عرف ".

(1/229)

الدماء (1) ونهب بذلك الأموال على ذلك، والآية الأخرى نزلت في صناديد قريش على الصحيح من قول المفسرين كابن عباس رضي الله عنهما؛ وهم الذين هموا بإخراج الرسول صلى الله عليه وسلم باجتماعهم على ذلك في دار الندوة. ثم قال تعالى: {وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ} [التوبة: 13] [التوبة / 13] ، بقتالهم يوم بدر. وقيل: قضية خزاعة.
فهؤلاء هموا بإخراج الرسول بنطق القرآن المجيد، والذين وصفهم هذا الرجل، وعظم كفرهم لو رأوا الرسول صلى الله عليه وسلم لوقوه بأنفسهم، ولم يرفعوا إليه أبصارهم (2) تعظيما له بأبي هو وأمي ونفسي، ولبذلوا له ما بأيديهم، ثم إن هذا الرجل جعل أهل الكويت الذين شيدوا المساجد والمنار لداعي الفلاح، وأظهروا شعائر (3) الإسلام، وبذلوا أموالهم على ذلك، واجتهدوا في المحافظة على أعمال الخير، طلبا لما عند الله تعالى، كالذين نزلت فيهم هذه الآيات بل كفر من ودهم (4) وأثنى عليهم، فضلا عن تكفيرهم، فأي تكفير للأمة المحمدية أبلغ من هذا؟ إذ أهل الكويت من عرض هذه الأمة أهل القبلة المحمدية الإبراهيمية، ويا سبحان الله، فأين الأمة التي هي خير أمة أخرجت للناس؟ أيراها هذا الرجل هو وأتباعه الذين حجروا الواسع، وأين دين الله الظاهر المستقيم قبل هذا الرجل، الذي يزعم أنه
_________
(1) في (المطبوعة) : " فنهب ".
(2) في بقية النسخ: (أبصارهم إليه) .
(3) في (ق) و (م) : "شرائع".
(4) في (ق) : " والاهم ".

(1/230)

أظهره للناس؟ أفلا يستحي القابل لهذا الكلام دون القائل؟) . انتهى كلام المعترض بحروفه.
والجواب أن يقال: هذا النقل اعتراه من التحريف والكذب ما اعترى غيره، والمحفوظ عن الشيخ- رحمه الله- أنه قال (1) (وتبين في مدح من عبد يوسف والأشقر، ومن عبد أبا علي والخضر من أهل الكويت، وفضلهم على من وحد الله تعالى؟ وترك الشرك) ، والمعترض غير هذا وقال: (وتبين في مدح دين أهل الكويت) وفرق بين العبارتين فإن من، عبد يوسف، ومن (2) عبد أبا علي والخضر من أهل الكويت أو غيرهم مع معرفته لدين الرسول (3) ومسبته له لا يستريب مسلم في كفره وردته، بخلاف ما (4) لو قال ما زعمه المعترض. وهذا الحذف والتحريف موروث عن اليهود، كما فعل ابن صوريا (5) لما أخفى آية الرجم وكتمها (6) وقد ذكر (7) تعالى أنه جعلهم كذلك محرفين، ولعنهم وجعل قلوبهم قاسية بنقضهم الميثاق والعهد، الذي أخذه (8) عليهم على أيدي رسله وأنبيائه.
_________
(1) انظر: "الدرر السنية" (1 / 103) .
(2) ساقطة من (ق) و (م) .
(3) في (ق) : "الرسل".
(4) ساقطة من (ق) و (م) .
(5) في (ق) : "صويا "، وهو خطأ ناسخ.
(6) أخرجه البخاري (6841) .
(7) في (المطبوعة) زيادة: "الله ".
(8) في (المطبوعة) : " أخذ".

(1/231)

قال تعالى: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا} [المائدة: 13] (1) الآية [المائدة / 13] .
إذا عرفت ذلك: فكلام شيخنا في غاية الوضوح والظهور، ودليله دال على هذا.
فإن قوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] [البقرة / 89] نص على تكفير هذا النوع الذي ذكره الشيخ، وهو من عرف ثم تبين في السب والعداوة وتفضيل أهل الشرك, فهذا بعينه هو الذي دلت عليه الآيتان (2) .
وأما قول المعترض: (كيف هذا الذي وصف يسب دينا قد عرفه وهو عامل به) .
فيقال له: أما معرفته له مع مسبته فلا يستغرب ذلك؟ ولا يمتنع وجوده، وهو نص الآية في اليهود ونحوهم، ممن عرف ولم يلتزم، بل أصر وعاند، وقد (3) قال صلى الله عليه وسلم: " «لتتبعن سنن من كان قبلكم» " (4) فلا يستغرب ذلك ويرده على الشيخ إلا من هو (5) أجهل الناس بكتاب الله ودينه وشرعه؟ ومن أجهلهم بحال أعدائه في كل زمان ومكان، ولكن هذا الرجل خرف وزاد قوله: " وهو عامل به " ومعلوم أن العامل به لا يسبه
_________
(1) في (ق) زيادة: "فاعف عنهم ".
(2) في (ق) : (الآيات) .
(3) في (ق) : "قد".
(4) سبق تخريجه، انظر: ص (222) .
(5) في (م) زيادة: "من ".

(1/232)

ولا يعاديه إذا عمل به حقيقة العمل؟ ولكن هذه من كيسه، زادها (1) لسبك التلبيس. والشيخ- رحمه الله- مثل بمن عرف ثم سب، ومدح دين المشركين ولم يقل: وهو عامل به.
وأما قوله: (ثم ينزل عليه هذا الرجل هذه الآية التي نزلت في أهل الكتاب من بعثة النبي-صلى الله عليه وسلم وصفته) .
فيقال لهذا المغرور: إن من منع تنزيل القرآن، وما دل عليه من الأحكام على الأشخاص والحوادث التي تدخل تحت العموم اللفظي، فهو من أضل الخلق وأجهلهم بما عليه أهل الإسلام وعلماؤهم، قرنا بعد قرن، وجيلا بعد جيل، ومن أعظم الناس تعطيلا للقرآن وهجرا له، وعزلا عن الاستدلال به في موارد النزاع.
وقد قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59] [النساء / 59] .
والرد إلى الله: هو الرد إلى كتابه، وإلى الرسول رد (2) إلى سنته.
وقد قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] [الشورى / 10] .
وقال تعالى: {لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام: 19] [الأنعام / 19] .
فنصوصه وأحكامه عامة، لا خاصة بخصوص السبب.
وما المانع من تكفير من فعل ما فعلت اليهود من تكفيرهم
_________
(1) في (ق) : "زاد هذا".
(2) في (المطبوعة) : "الرد ".

(1/233)

بالصد (1) عن سبيل الله والكفر به، مع معرفته؟ .
وهذا الرجل لا يبدي قولة في اعتراضه وتلبيسه إلا هي أكبر من أختها في الجهالة والضلالة، ولو كنت تعرف الكتاب العزيز، وما دل (2) عليه من الحدود (3) والأحكام والاعتبار؟ لأحجمت عن هذه العبارات التي لا يقولها إلا أفلس الخلق من العلم والإيمان.
يا خاسرا هانت عليه نفسه ... إذ باعها بالغبن من أعدائه
لو كنت تعلم قدر ما قد بعته ... لفسخت ذاك البيع قبل وفائه (4)
أو كنت كفؤا للرشاد وللهدى ... أبصرت , لكن لست من أكفائه
وأما قوله: (فأنزل هذا الرجل نفسه بمنزلته (5) وكابر بذلك على الغوغاء وسفك الدماء. . .) إلخ.
فيقال: إن كلام الشيخ رحمه الله فيمن كفر بدين الرسول، وسنته مع معرفته له، كائنا من كان، عرف الشيخ أو لم يعرفه، وليس في الكلام تصريح على ذكر الشيخ وطاعته، بل هو حكم شرعي عام، فنسبة من قاله ورميه بأنه نزل (6) نفسه منزلة الرسول من أعظم البهت والفرية على أهل العلم والدين، والعلماء في قديم الزمان وحديثه هم الموقعون (7) عن الله
_________
(1) في (ح) و (المطبوعة) : "من الصد".
(2) في (ق) : "دلت".
(3) ساقطة من (ح) .
(4) في (المطبوعة) : " هذا ".
(5) في (ح) و (ق) : "بمنزلة".
(6) في (ق) و (م) : " أنزل".
(7) في (ق) : " المدافعون"، وفي (م) : "الموقعون ".

(1/234)

ورسوله، المترجمون لوحيه وتنزيله، فمن رد عليهم ولم يقبل منهم - زعما منه أنهم يدعون إلى أنفسهم (1) ففيه مشابهة بمن رمى الرسل بذلك من قوم نوح وقوم فرعون، وقد تقدم ما قالوه لأنبيائهم.
وقال تعالى فيمن استكبر عن متابعة الرسل، ولم يرضهم في التبليغ عن الله، واتهمهم في ذلك: {وَقَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا (2) لَوْلَا أُنْزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا} [الفرقان: 21] [الفرقان / 21]
فوصفهم بالكبر والعتو الكبير؛ لما اقترحوا هذه الاقتراحات، ولم يسلموا لما جاء به (3) من الوحي والآيات، وهكذا كل مستكبر وعات، عما جاءت (4) به الرسل، وما قرره أهل العلم، يرده ولا يقبله قدحا فيهم وزعما منه أنهم يدعون إلى أنفسهم، وأنه لا يصلح أن يكون تابعا، فما أقرب المشابهة بين هؤلاء الضلال وإخوانهم الأولين، أتواصوا به؟ بل هم قوم طاغون.
وأما قوله: (والآية الأخرى نزلت في صناديد قريش على الصحيح من قول المفسرين، كابن عباس رضي الله عنهما (5) وهم الذين هموا، بإخراج الرسول صلى الله عليه وسلم (6) باجتماعهم على ذلك في دار الندوة) .
_________
(1) في (ق) : "لأنفسهم".
(2) في النسخ الأربع: "وقالوا لا لو"، وهو خطأ.
(3) في (المطبوعة) : "جاءت به الرسل ".
(4) في (ق) : "جاء".
(5) ساقطة من (المطبوعة) .
(6) ساقطة من (المطبوعة) .

(1/235)

فالجواب أن يقال: اللسان لسان جاهل، والقول غير مستقيم ولا عادل، والآية نزلت (1) فيمن عاهد الرسول على مدة معينة من المشركين يوم صلح الحديبية، وقد شهده (2) وعاهده على الصلح كثير ممن لم يحضر دار الندوة، ولم يشهد رأيهم فيها، والآية عامة الحكم عند أهل العلم، وإن كان سببها خاصا، ولهذا استدل بها من قال: لا تقبل توبة من يسب الرسول صلى الله عليه وسلم أو من طعن في دين الإسلام، أو ذكره بتنقص كما ذكره ابن كثير، وشيخ الإسلام ابن تيمية، وغيرهما من أهل العلم، وهو الذي قاله شيخنا رحمه الله واستدل بالآية عليه.
وأي مانع يمنع من تكفير هذا النوع، وإن كان سبب نزول الآية قوما مضوا وانقرضوا؟ فالحكم بحمد الله باقي، والدليل واضح، والمنار يلوح، وقد أنزل الله القرآن هدى للناس وبينات من الهدى والفرقان، ولم يخص به قوما دون قوم.
وإن مضى أمس بأهل عرفانه فنحن من أبناء هذا اليوم.
وقوله تعالى في وصف هؤلاء في الآية التي بعدها يراد به التحريض والإغراء بهم (3) وكل وصف على حدته مبيح لقتالهم ودمائهم، ولذلك قاتلهم رسول الله صلى الله عليه وسلم (4) كافة، ولم يخص أهل دار الندوة كما ظنه هذا الغبي، فعلى عقله العفاء، والسلام على (عباد الله) (5) الذين اصطفى.
_________
(1) في (ق) و (م) : "قد نزلت".
(2) في (ح) : "شهد".
(3) في (ح) : "بينهم".
(4) ساقطة من (المطبوعة) .
(5) ما بين القوسين ساقط من (ق) ، وفي (م) : "عباده ".

(1/236)

وأعجب شيء أنه استدل على إيمان من يسب دين الرسول ومدح الشرك بأنه لو رأى الرسول صلى الله عليه وسلم لوقاه بنفسه، ولم يرفع إليه بصره تعظيما له.
فيقال لهذا المفتري: وما يشعرك أنه لو رآه لكفر به كما كفر بدينه.
قال تعالى: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لَا يُؤْمِنُونَ - وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [الأنعام: 109 - 110] [الأنعام / 109، 110] .
ثم لو وقى الرسول بنفسه (1) ولم يرفع إليه بصره، وبذل له ماله كما فعل أبو طالب، أي شيء يغني عنه ذلك مع مسبة التوحيد وعدم التزامه (2) ومدح الشرك والثناء على أهله؟ والإسلام والإيمان وراء ذلك كله، لا بد فيه من معرفة الحق وإمارته والانقياد له وإيثاره على ما عداه، والجهل بحدود ما أنزل الله أوجب لهؤلاء الفجار أن يتلاعبوا (3) بدين الله ويقوموا (4) في نصر الكفر والكفار، فالحمد لله على ردع هؤلاء وكبتهم، وإظهار خزيهم وكشف جهلهم.

[بيان تحريف المعترض كلام الشيخ بالطعن على أهل الكويت]
وأما قوله: (ثم إن هذا الرجل جعل " (5) أهل الكويت الذين، شيدوا المساجد والمنار لداعي الفلاح، وأظهروا شعائر (6) الإسلام وبذلوا
_________
(1) ساقطة من (م) .
(2) في (ح) : "وعدم مدح ".
(3) في (ح) و (المطبوعة) : " تلاعبوا) .
(4) في (المطبوعة) : (وقاموا) .
(5) هذا الرجل جعل " ساقطة من (ق) .
(6) في (ق) و (م) : " شرائع".

(1/237)

أموالهم على ذلك، واجتهدوا في المحافظة على أعمال الخير طلبا لما عند الله كالذين نزلت فيهم هذه الآيات. . .) إلى آخر قوله فيهم.
فقد تقدم أن الشيخ لم يذكر أهل الكويت ولا مثل بهم، وإنما هو تحريف من هذا المعترض، وتنفير وصد عن سبيل الله.
ثم لو فرض أنهم كما ذكر في بناء المساجد والمنار، وبذل الأموال في ذلك، فما الفرق بينهم وبين (1) أهل خراسان وطبرستان والري وغيرهما (2) (من بلاد فارس) (3) وقد نص العلماء على أن الشخص لا يدخل في الإسلام إلا بعبادة (4) الله وحده لا شريك له، والبراءة مما عبد (5) من دونه، والكفر بالطواغيت (6) مع التزام بقية الأركان والعمل بها.
وهذا الغبي لم يحسن ولم يعرف ما يمدح به أهل الكويت إلا بأمر شاركهم فيه من عبد عليا والحسين والعباس، وشاركهم فيه الجهمية والباطنية والزنادقة، وهذا هو اللائق بحال هذا الرجل وعلمه (7) وهو غاية ما عنده.
وكذلك قوله: (إنهم من أهل القبلة المحمدية الإبراهيمية) هو من
_________
(1) ساقطة من (ق) .
(2) في (المطبوعة) : "وغيرها ".
(3) ما بين القوسين ساقط من (م) .
(4) في (ق) : "بتوحيد".
(5) في (ق) زيادة: (بالطواغيت) .
(6) في (ق) : " بالطاغوت ".
(7) في (ح) : "وعمله".

(1/238)

هذا القبيل، وفيه إشعار بأنه لم يعرف مراد العلماء (بقولهم: "أهل القبلة لا يكفرون بالذنوب " ولم يعرف مراد العلماء) (1) ولا أصل هذه الكلمة وما تساق له.
فكلامه ظلمات بعضها فوق بعض، وقد أنكر الإمام أحمد قول الناس: " لا نكفر أهل القبلة بذنب"، مع أن مراد من قاله مراد صحيح، لا يمنعه أحمد، لكن الشأن في الألفاظ والعمومات، وما يسلم منها وما يمنع.
وأما قوله: (فأين الأمة التي هي خير أمة أخرجت للناس؟) .
يقال له (2) قد ضيقت واسعا، إن كانت الأمة عندك خصوص أهل الكويت، فهذا الكلام إلى هذيان (3) المجانين أقرب منه إلى لسان المتشرعين (4) .
ثم ما المانع أن يكون الشيخ وأتباعه من (5) خير أمة أخرجت للناس؟ {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكًا عَظِيمًا} [النساء: 54] [النساء / 54]
. وقال تعالى: {وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف: 31]
_________
(1) ما بين القوسين ساقط من (ق) .
(2) في (ق) و (المطبوعة) : "فيقال "، "له" ساقطة من (ق) .
(3) في (ح) و (المطبوعة) : " بهذيان ".
(4) في (ق) : (المشرعين) .
(5) ساقطة من (ق) .

(1/239)

{أهم يقسمون رحمت ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا} [الزخرف: 32] [الزخرف / 31، 32]
وقد روى الطبراني في الكبير بسنده إلى ابن عباس (1) " «كنتم خير أمة أخرجت للناس، قال: هم السابقون الأولون من المهاجرين والأنصار» " (2)
_________
(1) في (ق) زيادة: "رضي الله عنهما".
(2) لم أقف عليه بهذا اللفظ، ووقفت عليه بنحوه ولفظه: "هم الذين هاجروا مع النبي! من مكة إلى المدينة) ، أخرجه أحمد (1 / 273) ، والنسائي في تفسيره (1 / 320) ، وابن أبي شيبة (12 / 155) ، والحاكم (2 / 294) وصححه على شرط مسلم، ووافقه الذهبي.

(1/240)


فصل بيان كفر من كره من يدخل في التوحيد ومحبة أن يبقى على الشرك - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل بيان كفر من كره من يدخل في التوحيد ومحبة أن يبقى على الشرك]
فصل قال المعترض: (ثم قال: النوع الثالث من عرف التوحيد وأحبه واتبعه، وعرف الشرك وتركه، ولكنه يكره من دخل في التوحيد، فهذا كافر، فيه قوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد: 9] [محمد / 9] .
ثم قال المعترض: (فنقول حينئذ: فيالله العجب! كيف يقول: من عرف التوحيد وأحبه واتبعه، وعرف دين المشركين وتركه، ثم يقول: ولكنه يكره من دخل في التوحيد، فهل هنا (1) توحيد من غير دين الله ورسوله صلى الله عليه وسلم حتى يكره هذا؟ .
فهذا من كلامه من الهذيان، وهو من الجمع بين الأضداد الممتنع عقلا وشرعا، أفلا يستحي قابل هذا الكلام دون القائل له، وهو يرى تناقضه وهذيانه؟ ولكن لو قال: إن هذا النوع الذي يحب التوحيد ويعمل به، ويكره الشرك وينكره قد كره قول هذا الرجل بتكفيره الأمة المحمدية (2) لصدق، إذ هذا هو الحقيقة، وهو الواقع؛ لأن هذا الرجل جعل طاعته ركنا سادسا لأركان الإسلام) .
_________
(1) في (م) و (ح) و (المطبوعة) : " هذا".
(2) ساقطة من (ق) .

(1/241)

والجواب أن يقال: في هذا من التحريف والبهت قسطه، فإن الذي في النسخ المتداولة المحفوظة (1) "ويحب من بقي على الشرك ".
ومعلوم أن معرفة التوحيد ومحبته واتباعه قد يعتريه ناقض ينقضه ومبطل يبطله، أو محبط يحبطه، وذلك يحصل بأمور:
منها: كراهة من يدخل في التوحيد (ويلتزمه، ومحبة من يبقى على الشرك ولا يدخل في التوحيد) (2) لغرض له في ذلك كرياسة (3) وتحصيل مال، ونحو ذلك من الأغراض الفاسدة.
وقد ذكر الفقهاء كثيرا من هذا النوع في باب حكم المرتد، تجري ممن يظهر محبة التوحيد، وجهل المعترض أوجب له الحيرة والشك.
وقد قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ (4) وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ (5) بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا - أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا} [النساء: 150 - 151] (6) [النساء / 150] .
فهؤلاء آمنوا ببعض (7) وأحبوه وتابعوه، ولم يلتزموا الإيمان بجميع
_________
(1) انظر: "الدرر السنية " (1 / 103) .
(2) ما بين القوسين ساقط من (ق) .
(3) في (ح) و (المطبوعة) : " رياسة ".
(4) ما بين القوسين ساقط من (ح) .
(5) في (ق) : " ويكفرون ".
(6) في (ق) زيادة: وأعتدنا للكافرين عذابا مهينا.
(7) في (ق) : "ببعضه".

(1/242)

الرسل، وما جاء به الرسل (1) ولم يحبوه كله، بل فرقوا بين شعب الإيمان وأصوله، وأرادوا أن يتخذوا سبيلا بين الإيمان بالكل ورد الكل.
فهذا عين ما قرره شيخنا (2) فإن كراهة إيمان بعض الخلق كراهة لما أنزل الله فافهمه.
قال في "الإقناع " في باب حكم المرتد (3) (أو كان مبغضا لما جاء به الرسول) (4) يعني فيكفر.
وإذا أبغض دخول الناس في دين الله والتزامه، فهو مبغض لما جاء به الرسول بلا ريب، ويكفي المؤمن في تكفير من كره بعض ما أنزل الله هذه الآية التي ذكر المصنف.
ومعلوم أن المتابعة لم تحصل من هذا الصنف على وجه الكمال، وكذا الحب، لكن معه من الحب والمتابعة ما لا يحصل به نجاته وإسلامه.
يوضح هذا: أن من أحب الإسلام والتزمه (5) واتبعه (6) ولكن، جوز نبوة مسيلمة أو غيره ممن يدعي النبوة، يكفر بذلك؟ ولا ينجيه ما معه من الإسلام والمتابعة، وهكذا غلاة القدرية ونحوهم، ممن له تعبد ومتابعة في كثير من الأركان والشعب.
_________
(1) في (م) : "بجميع ما جاءت به الرسل "، وفي (ح) : "بجميع الرسل وحب الرسل ".
(2) في (ق) زيادة: "رحمه الله تعالى".
(3) انظر: " الإقناع " (4 / 297) .
(4) في (ق) زيا د ة: "صلى الله عليه وسلم ".
(5) في (ح) : "والتزامه ".
(6) في (ح) و (ق) و (م) : " وتبعه ".

(1/243)

فإن قيل: إنما كفر من جوز نبوة مسيلمة أو غيره لرده (1) الكتاب السنة والإجماع.
قيل: وكذلك من كره دخول الناس في التوحيد، وأحب بقاءهم (2) ". على الشرك (3) فقد خالف الكتاب السنة والإجماع.
وبهذا تعلم: أن المحبة ذات مراتب، لا يلزم من وجود بعضها وجود غيره، وكذلك المتابعة، ومن لم يستكمل الإيمان الواجب في الحب والمتابعة قد يقع منه ما ينافيهما فيجتمع الضدان، ولا يستحيل ذلك لا عقلا ولا شرعا، أما العقل: فقد جوز اجتماع الأضداد كافة النظار والمتكلمين، ومثلوا ذلك (4) .
وأما الشرع: فإجماع السلف والأئمة على أن الشخص يجتمع فيه مادتان متضادتان: كفر وإسلام، توحيد وشرك، طاعة وفسق؟ إيمان ونفاق، وهو لأيتهما (5) غلب، ولو عقل المعترض لعرف المراد، لكنه جهل فاعترض، وجعل جهله وعقله الضال ميزانا يزن به، فلا أحكم ممن قضى له بالخذلان وعدم العلم بحقائق الإسلام والإيمان.
ثم لا يمكن أن يقع تصويره الذي صور، ورأيه الذي ارتضى وقرر، من أن الذي يحب التوحيد ويكره الشرك قد كره قول الشيخ، وما قرره
_________
(1) في (ح) : "لرد".
(2) في (ح) : "إبقاءهم.
(3) في (ح) : "شرك ".
(4) في (م) و (المطبوعة) : " لذ لك".
(5) في (ق) : "ولأيهما "، وفي (ح) و (م) و (المطبوعة) : " لأيهما ".

(1/244)

وأبداه من معرفة دين الله وتوحيده وتكفير من رده وصد عنه وأباه، وتكفير الأمة لم يقع من الشيخ بحمد الله.
وتقدم الجواب عنه، وتقدم أن الأمة في رأي هذا الرجل ودعواه هم عباد القبور، ومن عبد عليا والحسين وأمثالهما، أو (1) جعل لهم تدبيرا وتصريفا مع الله، هؤلاء هم الأمة عند هذا الضال، وشبهته أنهم يقولون لا اله إلا الله، ولم يدر أيضا نصوص الفقهاء على أن من أتى بمكفر من فعل أو قول أو اعتقاد لا يدخل في الإسلام إلا بتركه والتوبة منه، وإن قال: لا إله إلا الله (2) والحمد لله حمدا كثيرا لا نحصي ثناء عليه، بل هو كما أثنى على نفسه وفوق ما أثنى به عباده الذين اصطفى.
_________
(1) في (ق) : "و".
(2) في (ق) زيادة: "ولم يدر أن المنافقين وجمهور المرتدين يقولون: لا إله إلا الله".

(1/245)


فصل مناقشة مسألة المؤمن المقيم ببلاد المشركين ولا يمكن ترك وطنه ويقاتل أهل التوحيد مع أهل بلده - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل مناقشة مسألة المؤمن المقيم ببلاد المشركين ولا يمكن ترك وطنه ويقاتل أهل التوحيد مع أهل بلده]
فصل قال المعترض: (ثم قال في جوابه: النوع الرابع: من سلم من هذا كله، ولكن أهل بلده يصرحون بعداوة أهل التوحيد واتباع الشرك وساعين في قتالهم، ويعتذر أن ترك وطنه يشق عليه، فيقاتل أهل التوحيد مع أهل، بلده، ويجاهد بماله ونفسه (1) فهذا أيضا كافر، فإنهم لو يأمرونه بترك الصوم ولا يمكنه الصيام إلا بفراقهم فعل، ولو يأمرونه بتزوج امرأة أبيه (2) ولا يمكنه ذلك إلا بمخالفتهم فعل، فهذا أيضا كافر، وهو ممن قال الله فيه: {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ} [النساء: 91] [النساء / 91] .
قال المعترض: انتهى كلامه. فتأمل رحمك الله هذا الكلام فقد كفر فيه، وفيما قبله بالطاعة بأن من لم يطعه فيما قال، ويهاجر إليه فهو كافر بذلك، حلال الدم والمال، وليس له عنده غفران، وفي صحيح مسلم من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: " «من آمن بالله ورسوله وأقام الصلاة وصام رمضان كان حقا على الله أن يدخله الجنة هاجر في سبيل الله أو جلس في أرضه التي ولد فيها» " (3) فصح بهذا
_________
(1) في (المطبوعة) زيادة: " طوعا واختيارا ".
(2) في (ق) : "ابنه ".
(3) هذا الحديث لم يخرجه مسلم؛ بل أخرجه البخاري في صحيحه (6987) ، وأحمد (2 / 335) ، وغيرهما.

(1/246)

الحديث الصحيح أن ترك الهجرة إذا وجبت ليس بكفر، كما يقوله هذا الرجل، (ونحن نستيقن أن هذا الرجل) (1) الذي وصف (2) بالكفر أن أهل بلده لو يأمرونه بألا يقول شهادتي الإخلاص ولا يمكنه ذلك إلا بفراقهم لفعل، فأين الكفر الذي حكم عليه هذا الرجل به؟ ثم ماذا لو ترك الهجرة الواجبة لو فرضنا صحة قوله؟ إنما هي تكون معصية، وقد يعذر كما عذر النجاشي وامرأة فرعون، وكذا جعفر وأصحابه بعد أن استقر النبي صلى الله عليه وسلم بدار الهجرة، فجعل هذا الرجل الهجرة- على فرض صحة قوله- شرطا لصحة الإيمان، وأنت ترى قول الله تعالى ورسوله صلى الله عليه وسلم) .
والجواب أن يقال: من زعم أن هذا الكلام الذي ساقه الشيخ وقرره يدل على تكفير من ترك طاعته ولم يهاجر إليه، فهو من أضل الخلق وأعظمهم جرأة على البهت والكذب، وأشدهم مكابرة على شهادة الزور، وفي الحديث: " «عدلت شهادة الزور الإشراك بالله» " قالها ثلاثا (3) .
وصريح كلام الشيخ رحمه الله في رجل تبع أهل بلده في قتال أهل التوحيد إيثارا لبلده ووطنه، فيبذل (4) نفسه وماله ويقاتل (5) أهل التوحيد.
_________
(1) ما بين القوسين ساقط من (ح) .
(2) في (ح) : "هو وصف"، وفي (م) و (المطبوعة) : "هو وصفه".
(3) أخرجه أبو داود (3599) ، والترمذي (2300) ، وابن ماجه (2372) ، وأحمد (4 / 233، 321، 322) ، وضعفه الألباني في الضعيفة (1110) .
(4) في (ح) و (المطبوعة) : " فبذل".
(5) في (م) و (المطبوعة) : " في قتال ".

(1/247)

هذا نص الشيخ وصريح كلامه، فمن أين أخذ هذا الثور الأعجم أنه يكفر بترك طاعته؟ .
واستدل الشيخ على هذا بقوله تعالى: {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ} [النساء: 91] [النساء / 91]
والآية ظاهرة الدلالة على هذه المسألة، فإن من تكلم بالإسلام، ولم يعتزل أهل الكفر بل صار معهم، وقاتل أهل التوحيد لغرض من أغراضه الدنيوية تناولته الآية، وشمله نصها الصريح؟ وقد جعل الله لحقن دمه حدًّا وفعلا يتميز به إسلامه، وهو اعتزال قتال المسلمين، وإلقاء السلم إليهم بالانقياد، وكف اليد عن قتالهم، ومتى (1) لم يحصل ذلك منهم ولم ينقادوا له، فقتالهم واجب أينما ثقفهم المؤمنون، وقد جعل الله لهم (2) عليهم حجة ظاهرة، هذا صريح الآية ونصها (3) .
فأتى (4) هذا المعترض المخلط ببهت لا يدل عليه كلام الشيخ لا تصريحا ولا تلويحا، واستدل بحديث أبي هريرة على إيمان من قاتل المسلمين مع المشركين، وآثر وطنه (5) على التزام الإسلام، وترك القتال، والحديث إنما هو في شأن الهجرة، وقد حمله كثير من أهل العلم على من أظهر دينه، فلم تجب عليه الهجرة، وبعضهم حمله على الأعراب الذين
_________
(1) في (ح) و (ق) و (م) : "ومن ".
(2) ساقطة من (المطبوعة) .
(3) في (ق) : "وتعريفات".
(4) ساقطة من (ق) .
(5) في (ق) و (م) : "وطنهم ".

(1/248)

أسلموا ولم يهاجروا إلى رسول الله صلى الله عليه وسلم ويجاهدوا معه، كما يدل عليه آخر الحديث.
فلم يعرف هذا المعترض معنى الحديث ولا موضوعه، واستدل به على مسألة أجنبية عنه، ليس لها دخل فيه، فإن الكلام هنا (1) فيمن قاتل المسلمين تحت راية المشركين، وسعى في الصد عن سبيل الله، لا فيمن ترك الهجرة فقط.
وأما عذره عن هذا الرجل الذي مثل به الشيخ بأن أهل بلده لو يأمرونه بألا يقول شهادتي الإخلاص ولا يمكنه ذلك إلا بفراقهم لفعل: فهذه (2) مبنية على أن مجرد القول يكفي في الإيمان (3) مع التلبيس بالمنافي والمعارض، وهذا ليس من أقوال علماء الأمة وأئمتها؟ بل هو من أقوال أهل الجهل والضلال؟ المخالفين للكتاب والسنة (وإجماع الأمة، ثم أطال المعترض الكلام في شأن الهجرة والعاجز عنها) (4) وذكر النجاشي - وهذا شأن الجاهل إذا أورده أهل العلم المضائق تكثر بما (5) ليس له، وحاد عن جواب المسألة، وفي المثل (6) "الأقرع يفتخر بجمة ابن عمه، والأحمق يذكر خالته إذا عيب بأمه".
ومن العجب تكراره أن الشيخ يكفر بالعموم، وقوله:
_________
(1) في (ح) : "هذا ".
(2) في (ق) و (م) زيادة: "الحجة".
(3) في (ق) : "بالإيمان".
(4) ما بين القوسين ساقط من (المطبوعة) و (ح) .
(5) ساقطة من (ح) .
(6) في (ح) : "مثل".

(1/249)

(أي (1) تكفير بالعموم وإيجاب للهجرة أبلغ من هذا؟) .
وهو كما ترى في نوع خاص من الأمة، وقسم من أقسام لا (2) يحصيها إلا الله.
ثم أخذ المعترض في تجهيل الشيخ ونسبته إلى الهوى؛ وأنه لم يأخذ ما ذهب إليه عن العلماء، ولم يجلس عند عالم يتعلم منه بعد (3) تعليم أبيه، وأن أباه نهاه عما بدر منه من ترهاته (4) وقال: (ويل للناس منك) . وأن أهل البصرة أخرجوه؟ ثم نهاه أخوه، وأن أتباعه لو طلبت منهم طريقا يتصل إلى النبي صلى الله عليه وسلم لم تجدها، وأنهم لا يعرفون ذلك، وأنهم، يأخذون عن حدثني قلبي عن ربي، وأنه لا يحسن الفرائض فضلا عن العول والحساب والمناسخات (5) وأطال بخرافات كقوله: (سموا "الإقناع " المقلاع (6) و "الدليل" المتيه (7) وجعل له مختصرا من "الشرح الكبير" و "المغني " و " الإنصاف"، حل (8) فيه قيوده، وكدر وروده، وقصر أتباعه عليه، وقال: اجتهدوا، وحاشا أني سمعت عندهم لأصول الفقه
_________
(1) في (ق) : "أين ".
(2) ساقطة من (ح) .
(3) في (ح) : "بعض".
(4) ساقطة من (ق) .
(5) ساقطة من (ق) .
(6) في (ق) : " المقلال".
(7) في (ق) : "المتين"، وفي (ح) و (المطبوعة) : "الميتة" بتقديم التحتية على الفوقية، والصواب ما أثبته بتقديم التاء على الياء وآخرها هاء.
(8) في (ق) و (م) : "حلل ".

(1/250)

ذكرا أو (1) النحو والعربية، بل يتهكمون (2) بمن يطريها دون من يتليها) .
وأطال بهذيان بهذا الضرب يتنزه العاقل عن ذكره.
وجوابه أن يقال: أما ما صدر من مسبته الشيخ وتجهيله ونسبته إلى الهوى: فالحكم بينك وبينه إلى الله الذي إليه تصير الأمور، ويحكم بعدله بين المؤمن والكافر (3) وأهل البر والفجور (4) وشهادة الحال والمصنفات والدعوة الإسلامية، وما أورده من الأدلة والبراهين هي الشاهد المصدق، والبرهان المحقق، ولا عبرة بقدح أمثالك، وإنكار فضائله، كما أنه لا عبرة بقدح جميع من كذب الرسل وسفههم، ونسبهم إلى الجهل والافتراء والجنون والسحر، وغير ذلك مما هو مذكور في كتاب الله، وفي الأخبار والسير، ومشابهة حالك وأقوالك بأقوال أسلافك وأشباهك، تكفي المؤمن في رد أباطيلك؟ وعدها من الزور البين.
وقد اشتهرت (5) رحلة الشيخ للعلم وطلبه وسماعه، كما ذكره صاحب التاريخ حسين بن غنام وغيره (6) وقد تقدم ذلك.

[الرد على دعوى المعترض أن والد الشيخ نهاه وأن أهل البصرة أخرجوه وسياق الأدلة أن طاعة الآباء لا تحمد مطلقا]
وأما كون أبيه نهاه: فهذا لم يثبت، ومثل هذا المعترض أخباره تلحق بأخبار الوضاعين المفترين، الذين أجمع أهل العلم على رد أخبارهم وعدها من الزور البين.
_________
(1) في (ق) : "و".
(2) في (ق) : "يتهمون".
(3) في (ق) : "المؤمنين والكفار".
(4) في (المطبوعة) : "والبر والفاجر".
(5) في (ق) و (م) : "اشتهر".
(6) ساقطة من (ح) .

(1/251)

ثم لو سلمنا هذا النقل، فأي حجة وأي دليل فيه على أن الحق مع أبيه في ذلك؟ ومتابعة الآباء لا تحمد مطلقا، وقد ذم الله تعالى من تمسك بدين آبائه، ولم يقبل ما جاء (1) من الهدى ودين الحق الذي يخالف عادة الآباء وما نشأوا عليه (2) قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا (3) مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] [الزخرف / 23] وقال محمد بن إسماعيل (4) رحمه الله (5)
كذلك أهل للكتاب (6) تتابعوا ... على ملة الآباء فردا على فرد
وهيهات كل في الديانة تابع (7) ... أباه , كأن الحق في الأب والجد
وقد (8) قال هذا قبلهم (9) كل مشرك ... فهل قدحوا هذي العقيدة عن زند
وأما كون أهل البصرة أخرجوه: فهذا من جنس ما قبله، لم ينقله أحد يعتد به.
_________
(1) في (المطبوعة) زيادة: "به الرسل".
(2) في (ح) : "إليه".
(3) في (ق) و (م) : "وما أرسلنا".
(4) في (ق) و (المطبوعة) زيادة: "الصنعاني ".
(5) ساقطة من (ق) .
(6) في (ق) : " الكتاب ".
(7) في (ق) : " نافع ".
(8) في (ق) و (م) : "فقد ".
(9) في (ق) : "قبل ".

(1/252)

ولو قدر وقوعه لكان من أدلة فضل الشيخ وعلمه، وأنه على طريقة مستقيمة ودعوة نبوية.
قال تعالى عن قوم (1) شعيب: {قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} [الأعراف: 88] (2) [الأعراف / 88] .
وقال تعالى عن قوم لوط: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} [النمل: 56] [النمل / 56] .
وقد أخرج نبينا صلى الله عليه وسلم، وقال له (3) ورقة بن نوفل - لما ذكر له ما يرى في مبدأ النبوة وما ينزل عليه-: " «هذا الناموس الذي أنزل الله (4) على موسى، يا ليتني فيها جذعا، يا ليتني (5) أكون حيا إذ يخرجك (6) قومك، فقال النبي (7) صلى الله عليه وسلم: أو مخرجي هم؟ قال: نعم، لم (8) يأت رجل بمثل (9) ما جئت به إلا عودي، وإن يدركني يومك أنصرك نصرا مؤزرا» (10)
_________
(1) ساقطة من (ق) .
(2) في (ق) زيادة: أولو كنا كارهين.
(3) ساقطة من (ح) .
(4) في (ق) : "كان ينزل"، وفي (م) : "أنزل".
(5) ساقطة من (ق) .
(6) في (ق) : "يخرجوك ".
(7) ساقطة من (ق) و (م) .
(8) ساقطة من (ح) .
(9) في (ح) : "أحد قط بما".
(10) أخرجه البخا ري (3، 3393، 4953) ، ومسلم (160) ، وأحمد (6 / 223، 232) .

(1/253)

وقد عرف عن (1) أهل الكويت وأهل البصرة في ذلك الوقت، أنهم يدعون الأشقر وأبا علي وأمثالهما ممن يعتقدون صلاحه، فلا عجب من رد الحق وإخراج أهله:
والحق منصور وممتحن فلا ... تعجب , فهذى سنة الرحمن

[بيان فضل الشيخ في طلبه العلم ومشيخته ورحلته]
وأما قوله: (إن أتباعه لو طلبت منهم طريقا يتصل إلى النبي صلى الله عليه وسلم لم تجدها من جهته، ولا يعرفن ذلك، وإنما هو حدثني قلبي عن ربي) (2) فيقال لهذا الملحد: جميع ما بأيديهم من كتب العلوم إنما أخذوها (3) عن أشياخ ثقات، يؤخذ عنهم حفظا وأمانة، وطرق الأخذ متعددة ولو إجازة عامة وان بعدت الديار وتناءت الأقطار، كما يعرفه أهل فن المصطلح، وقد وسعوا في ذلك؟ لما دونت الدواوين وجمعت العلوم، وميز الصحيح والحسن والضعيف والمرفوع، والموقوف والمتصل والمنقطع والغريب والمشتهر (4) واشتهرت رحلة شيخنا رحمه الله وسماعه للعلوم واجتماعه بأعيان وقته.
وقد أخذ الفقه عن أبيه عن جده سليمان بن علي مفتي الديار النجدية في وقته، وسنده المتصل بأئمة المذهب إلى الإمام أحمد معروف مقرر عندهم.
_________
(1) في (ح) و (المطبوعة) زيادة: "حال.
(2) من قوله: "وأما قوله " إلى قوله: "عن ربي " ساقط من (ق) .

(3) في (ق) : "أخذها ".
(4) في (المطبوعة) : "المشتهر" على الوصف.

(1/354)

وسمع الحديث عن أشياخ الحرمين في وقته (1) ورحل إلى البصرة، وسمع من أشياخها (2) وإنما أنكر هذا المفتري ما من الله به (3) عليه من الفهم في كتاب الله وسنة رسول الله، ومعرفة الحدود الشرعية، وما دلت عليه النصوص؟ وأهل العلم تفاوتوا في هذا تفاوتا عظيما.

[استنباط الأحكام غير موقوف على السماع]
ولم يقل أحد من أهل العلم: إن الاستدلال بكتاب الله وسنة، رسوله وأخذ الأحكام منها واستنباطها موقوف على سماع ذلك عن أحد، وإنما هو فهم يمن به تعالى على من يشاء من عباده، كما في حديث علي رضي الله عنه: "ما خضنا رسول الله صلى الله عليه وسلم بشيء إلا ما في هذه الصحيفة أو فهم يؤتيه الله من شاء من عباده) (4) وفي حديث: " «مثل ما بعثني الله به من الهدى ودين الحق كمثل غيث أصاب أرضا، فكان منها طائفة قبلت الماء وأنبتت العشب والمرعى؟ وكان منها طائفة إنما هي قيعان لا تنبت الكلأ ولا تمسك الماء» (5) " (6) .
_________
(1) في (المطبوعة) زيادة: "وأجازه الكثير منهم، ومن أعلامهم محدث الحرمين الشيخ محمد حياة السندي، وكان له أكبر الأثر في توجيهه إلى إخلاص توحيد عبادة الله، والتخلص من رق التقليد الأعمى؟ والاشتغال بالكتاب والسنة ".
(2) في (المطبوعة) زيادة: "ورحل إلى الإحساء، وهي إذ ذاك آهلة بالعلماء فسمع منهم وأخذ عنهم، وعرف قدره أهل العلم والنهى ".
(3) ساقطة من (ق) .
(4) أخرجه مسلم (1978) ، وأحمد (1 / 118، 151) .
(5) في (ق) و (م) : "لا تمسك الماء ولا تنبت الكلأ".
(6) أخرجه البخاري (79) ، ومسلم (2282) ، وأحمد (4 / 399) .

(2/255)

فقد مثل صلى الله عليه وسلم هذا الوحي بالغيث (1) وقلوب الناس بالأرض، وقسمها هذا التقسيم البديع المطابق للحال (2) والواقع.
ومثل هذا المعترض ينكر على أهل العلم ما يبدونه من الأحكام والأسرار، والحدود المأخوذة من كتاب الله، وإن كان المستند نصا ظاهرا زعما منه أن هذا يتلقى عن الأشياخ.
وينبغي أن يسأل هذا وأمثاله عما استنبطه الأئمة ودونوه من المسائل الأصولية والفروعية، أسمعوها وأخذوها عن أشياخهم، مسألة مسألة، وحكما حكما، وفرعا فرعا حتى ينتهي ذلك إلى رسول الله صلى الله عليه وسلم، ويقال قال رسول الله صلى الله عليه وسلم «المياه ثلاثة» (3) إلى آخر كتاب الإقرار؟ .
فإن زعم ذلك، أضحك من جهله كافة العقلاء، وإن سلم أن أكثره وغالبه فهوم واستنباطات أخذت من نصوص الكتاب والسنة وكلام الأئمة في المسائل الاجتهادية وغيرها (4) فما الموجب (5) لهذا الصياح والإنكار على فرد من أفراد الأمة دون سائرهم، لولا الشك في أصل الإيمان، وعدم معرفة حدود ما أنزل الله على رسوله؟ .
وهذا كله تنزل مع هذا المعترض، وإلا فما جاء به الشيخ من الدعوة إلى توحيد الله وإخلاص الدين له يعرف بالضرورة من دين الإسلام، ولا يحتاج لنظر ولا استدلال.
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (ق) .
(3) "المياه ثلاثة" ساقطة من (ق) و (م) .
(4) في بقية النسخ: "غيرها" بدون الواو.
(5) في (ح) "فالموجب".

(2/256)

وهل (1) يصح في الأذهان شيء ... إذا احتاج النهار إلى دليل؟!
ولا يقال لمن مستنده الكتاب والسنة: إنه يأخذ عن قلبه عن ربه، وإنما يأخذ عن كلام الله (2) وسنة نبيه.
وهذه الكلمة قالها بعض مشايخ القوم، فيمن أحدث طريقة أو عبادة وخلوة أو رياضة لم يدل عليها كتاب ولا سنة، وقد صرح بهذا زنادقة الصوفية، كما نقل عن بعضهم: (كيف يأخذ عن عبد الرزاق من يأخذ عن الملك الخلاق) ؟ ويسمون أهل العلم والأثر: (أهل القشور) ؟ ويقولون: (نحن نأخذ عن الله بلا (3) واسطة.
وهؤلاء هم المعنيون بهذا، وقد وضعه هذا الملحد فيمن تمسك بالكتاب والسنة ودعا إلى ما دعت إليه الرسل، وأخرج الكلام عن موضوعه ومحله، وهذا من جنس التحريف، ولي الألسن الذي وصف الله به اليهود.
وأما قوله: "لا يحسن الفرائض؟ فضلا عن العول والمناسخات والحساب) (4) فهذا من القحة والبهت، ومن طالع كتاب "التوحيد وغيره من مصنفاته عرف فضل الشيخ وعلمه، وأنه من أدق الناس فهما، وأغزرهم علما، وإنما يرجع أهل نجد في وقته إليه في سائر العلوم
_________
(1) في (ح) و (المطبوعة) : "وليس".
(2) في لفظ الجلالة ساقط من (ق) .
(3) في (ح) : "ولا ".
(4) في (ق) و (م) : "والحساب والمناسخات ". .

(2/257)

الشرعية (1) والفرائض وغيرها، وهذه كتبه وفتاويه ومصنفاته تشهد بذلك.
ثم لو قدر أن غيره (2) أفرض منه وأحسب، هل يقتضي ذلك التفضيل مطلقا، ويوجب أن يرد ما جاء به من الحق والهدى؟ وقد ورد (3) " «أفرضكم زيد» (4) ومع ذلك فالسابقون الأولون أفضل منه، وأعلم وأفقه عن الله ورسوله، وقد يحسن الحساب بعض أهل الذمة من أهل الكتاب.
وهذا شيخك ابن سلوم له مصنف في الحساب، وهو من أضل الناس في معرفة دين الله وشرعه في غالب الأبواب.
وقد كان في سكوت هذا الرجل ستر لجهله.
وعنز السوء تبحث عن حتفها بظلفها. قال الشاعر:
فكان كعنز السوء قامت بظلفها ... إلى مدية تحت التراب تثيرها
وأما قوله: (سموا "الإقناع" المقلاع) .
فيقال: نسبة هذا إلى الشيخ من أوضح الكذب وأظهره، وإن أخطأ بعض أتباعه فخطأ التابع فيما يختص به لا يقدح في متبوعه، وكم أخطأ
_________
(1) ساقطة من (ح) و (ق) و (م) .
(2) في (ق) : " قرأت غيرها".
(3) في (المطبوعة) زيادة: "عن النبي صلى الله عليه وسلم".
(4) أخرجه الترمذي (3790، 3791) ، وابن ماجه (154) ، والحاكم (3 / 616) ، والبيهقي في الكبرى (5 / 67، ح 8242) ، وابن حبان بترتيب ابن بلبان (16 / 85، 7137) .

(2/258)

مخطئ من هذه الأمة وغيرها من أتباع المشايخ والأئمة، بل وأتباع الرسل، وقد قال صلى الله عليه وسلم: " «اللهم إني أبرأ إليك مما صنع خالد» " (1) لما بلغه ما فعل ببني (2) جذيمة.
وأما قوله: (وجعل له مختصرا من "الشرح الكبير" و "المغني " و " الإنصاف ") .
فيقال: هذا يكذب ما قبله، إذا كان الرجل له عناية بكلام الفقهاء وأهل العلم وتأليفهم، وكيف ينسب إليه ما تقدم؟ .
وأما قوله: (حل فيه قيوده وكدر وروده) .
فهي جملة كاذبة خاطئة؟ بل هذب أحكامه، وقرب مقاصده ومرامه؟ وأحسن في تهذيبه، وأجاد في اختصاره وتقريبه؟ وهذا مما يدل على كثافة حجاب هذا المعترض، وأنه لا يدري شيئا من العلوم.
وأما قوله: (إنه لم يسمع عندهم لأصول الفقه والنحو والعربية ذكرا بل يتهكمون بمن يطريها دون من يتليها) .
فيقال: أنت وأمثالك من أشد الناس نفورا عنهم وبعدا، ومرباك ومأواك ساحل العراق، وما يلي مشهد علي والحسين من تلك البلاد، فما يدريك عنهم؟ وقد اعترفت أن (3) بعض الناس نصحك عن الأخذ عنهم ففعلت، ولم تقدم الدرعية، ولم تر من فيها من الجهابذة الذين شاع فضلهم، واشتهر علمهم، ونقله العدول وشهدت به الآثار والمؤلفات، ورجع إليهم
_________
(1) أخرجه البخاري (7189) ، وأحمد (3 / 151) .
(2) في (ح) و (المطبوعة) : "مع بني".
(3) في (ق) و (م) : "بأن ".

(2/259)

أهل اليمن وأهل صنعاء في كثير من المسائل والمشكلات، فوجدوا عندهم من العلوم ما يثلج الصدر، ويكشف العمى، وقد كثر الإقراء في "الدرعية " في علوم العربية حتى حضر درس الشيخ حسين بن غنام الجم الغفير، والخلق الكثير. ثم أنت أيها الرجل قد كشف الله عن سوأتك وأبدا خزيك، فقل جملة تمر بنا من كلامك إلا وفيها من اللحن أو بشاعة التركيب، أو تعقيد العبارة (1) أو هجنتها ما يشهد وينادي بأنك من أبلد الخلق، وأضلهم عن حسن التعبير ومعرفة العربية.
وهذه الجملة بعينها التي الكلام بصددها قد لحنت فيها لحنا فاحشا، وذلك في قولك: (يتهكمون بمن يطريها دون من يتليها) ، وهي من "أفحش " اللحن؟ لأن " تلا " بابه " يتلو".
قال تعالى: {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ} [فاطر: 29] [فاطر / 29] .
ولم يقل: "يتلي".
وقال تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ} [العنكبوت: 45] [العنكبوت / 45] .
ولم يقل: "اتلي " وأمثال هذا كثير، ولو تتبعت ما في كتابه من هذا لطال الكلام.
_________
(1) في (ق) و (م) : " العبارات ".

(2/260)


فصل بيان أن الكفر بالطاغوت شرط لا يحصل الإسلام بدونه - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل بيان أن الكفر بالطاغوت شرط لا يحصل الإسلام بدونه]
فصل قال المعترض: (فصل: وقال في مسائله على توحيده في حديث طارق بن أشيم رضي الله عنه الذي في صحيح مسلم: " «من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل» " (1) فقال عليه: وهذا من أعظم ما يبين لك (2) معنى "لا إله إلا الله! فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل (3) ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم دمه وماله (4) حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، هذا كلامه) (5) .
ثم قال: (فيا لها من مسألة ما أجلها، ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع) . انتهى كلامه.
ثم قال المعترض: (فتفكر بعقلك هذا الكلام، وتفهم لقول
_________
(1) أخرجه مسلم (23) .
(2) ساقطة من (ق) .
(3) ساقطة من (ق) .
(4) في (ق) و (م) : "ماله ودمه ".
(5) "هذا كلامه " ساقطة من (ق) و (م) .

(2/261)

رسول الله صلى الله عليه وسلم في قوله: " «من قال لا إله إلا الله» " ثم أعرض عليه كلام هذا الرجل وما حكم عليه به، حتى ترى مخالفته له أوضح من الشمس حيث حمله ما لا يحتمله عقلا ولا شرعا ولا لغة سواء جعلناه من عطف الخاص على العام.
كقوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى} [البقرة: 238] [البقرة / 238] .
وقوله: من (1) {كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ} [البقرة: 98] [البقرة / 98] .
أو جعلنا الواو واو الحال، أو جعلنا الواو شرطا فيكون تأكيد أو تحقيقا لما (2) يلزم باللفظ بشهادة الإخلاص؟ لأنها المطلوبة بما تضمنته في (3) جميع الأحاديث، وهي المنجية من الخلود في النار. وفي مسند البزار عن عياض الأنصاري قال: قال رسول الله صلى الله عليه وسلم: " «إن لا إله إلا الله كلمة على الله كريمة، لها عند الله مكان، وهي كلمة من قالها صادقا أدخله الله الجنة، ومن قالها كاذبا حقنت دمه، وهو إلى الله تعالى غدا فمحاسبه» (4) وعند البيهقي، وصححه البزار، والطبراني في معجميه (5) وأبى نعيم في "الحلية" عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " «من قال لا إله إلا الله نفعته يوما
_________
(1) في (الأصل) و (ح) و (المطبوعة) زيادة: " قل من "، وهو خطأ.
(2) في بقية النسخ: "لم".
(3) ساقطة من (ق) .
(4) أخرجه البزار، انظر: كشف الأستار (1 / 10، ح 4) .
(5) في (ق) و (م) : " معجمه"، وفي (ح) : " مجمعه ".

(2/262)

من دهره (1) يصيبه قبل ذلك ما أصابه» " (2) وعند أبي داود بسند حسن، من حديث أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " «ثلاث من أصل الإيمان: الكف عمن قال لا إله إلا الله، ولا نكفره بذنب؟ ولا نخرجه من الإسلام بعمل، والجهاد ماض منذ بعثني الله إلى أن يقاتل آخر أمتي الدجال، لا يبطله جور جائر ولا عدل عادل، والإيمان بالأقدار» " (3) .
فهذا قول رسول الله (4) صلى الله عليه وسلم، وهذا الرجل يقول: لا ينفعه التلفظ بها، بل ولا معرفة معناها. إلى آخر كلامه، فإذا كان التلفظ بها مع معرفة معناها والإقرار بها وكونه لا يدعو إلا الله وحده لا شريك له، لا يعصم دمه وماله بذلك فما العاصم له حينئذ من هذا الرجل على كلامه على (5) هذا؟ فلا أكبر حينئذ من ذلك لله تعالى ورسوله صلى الله عليه وسلم محادة ومحاربة ومكابرة ومضادة، فإن هذا الرجل بهذا الكلام لم يجعل الكفر بالطاغوت داخلا في كلمة الإخلاص، كما تراه واضحا فاضحا من قوله، ولو كان فقيها لعلم أن هذا كما لو شرط في عقد ما يقتضيه العقد زيادة تحقيق إذا
_________
(1) في بقية النسخ: "دهر".
(2) أخرجه البزار، كما في كشف الأستار (1 / 10، ح 3) ، والطبراني في الصغير (ح / 385) ، وذكره المناوي في فيض القدير (5 / 189) ، وذكره الهيثمي في مجمع الزوائد (1 / 17) ، وقال: رواه البزار والطبراني في الأوسط الصغير ورجاله رجال الصحيح.
(3) أخرجه سعيد بن منصور (2 / 176) ، ومن طريقه أبو داود (2532) ، ومن طريقه البيهقي في الكبرى (9 / 156) ، وأخرجه أبو يعلى (7 / 287) ، وفي سنده مجهول.
(4) في (م) : " الرسول".
(5) ساقطة من (م) .

(2/263)

جعلنا الواو شرطا، وهو بكلامه هذا جعلها (1) شرطا زائدا عليها، فما فائدة إذا تسميتها بكلمة الإخلاص؟ فأين المسلم حينئذ عنده؟ وهذا من جملة خزعبلاته، وجهله بلغة العرب، وتحكيمه لعقله على دقله وجهله، فأبو جهل حينئذ وناديه أعلم منه بلا إله إلا الله، فإنها تنفي جميع ما عبد من دون الله تعالى، حين دعاهم (2) صلى الله عليه وسلم إليها، فصفقوا (3) بأيديهم، وقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا} [ص: 5] [ص / 5]
أفيقول قول هذا الرجل عاقل؟ فهذا الرجل ينطق لسانه بما لا يحكم (4) جنانه، أو ما علم في حديث طارق بعينه أنه متضمن شهادة أن محمدا رسول الله؟ ومن لوازمها، كما نص عليه العلماء الأمناء، والعجب ممن يعظم هذا الكلام كما عظمه صاحبه، ولا يرى ظهور غائلته، فهلا قال صلى الله عليه وسلم لأسامة بن زيد حين قتل الرجل بعد أن قال لا إله إلا الله: أكفر بما يعبد من دون الله، بعد أن شهد أن لا إله إلا الله؟ بل قال له رسول الله صلى الله عليه وسلم: " «كيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة؟ " حين (5) قال أسامة: "إنما قالها تعوذا من القتل " فجعل صلى الله عليه وسلم يردد عليه: "كيف تصنع بلا إله إلا الله إذا جاءت يوم القيامة"، وهو يقول: يا رسول الله استغفر لي، حتى تمنى أسامة رضي الله عنه أنه (6) أسلم
_________
(1) في (م) : "جعله ".
(2) في (ق) و (م) زيادة: " النبي ".
(3) في (ح) : "فصيفقوا".
(4) في (ق) : "يحكمه ".
(5) في (ق) : "حيثما".
(6) في (ق) و (م) : "أنه أسلم حينئذ "، وفي (ح) و (المطبوعة) : "أن لم يكن أسلم يومئذ ".

(2/264)

يومئذ،» والحديث جميعه في الصحيحين (1) وكذا (2) حديث أبي هريرة في الشفاعة، وقصة النعلين (3) وحديث عبادة بن الصامت (4) وحديث عثمان بن عفان رضي الله عنه (5) والكل في الصحيحين، لا نطيل بذكرها وقد ذكرناها في "غسل الدرن، مستوفاة) .
والجواب أن يقال: في نسبة التوحيد إليه أعني إلى شيخنا: ما يشعر ببراءة (6) هذا الرجل منه، والكتاب الذي يشير إليه ليس فيه إلا كلام الله وكلام رسوله، أورده المصنف رحمه الله مستدلا به على ما وضع من الأبواب والتراجم، فالبراءة منه براءة من كتاب الله وسنة نبيه (7) ولا شك في كفر من قصد ذلك، ولا أرى لقول المعترض في عبارته: (أن الشيخ ذكره في مسائله على توحيده) إلا ما يشعر بهذا، والله أعلم بقصده ومراده.
_________
(1) أخرجه البخاري (4269، 6872) ، ومسلم (96، 97) ، وأبو داود (2643) .
(2) في (ح) و (المطبوعة) : "وكذلك ".
(3) أخرجه البخاري (99، 6570) في الشفاعة (من أسعد الناس بشفاعتك) ، ومسلم (31) في قصة النعلين.
(4) أخرجه مسلم (28، 29) ، اللفظ الأول: من قال أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله، وأن عيسى عبد الله وابن أمته وكلمته ألقاها إلى مريم وروح منه، وأن الجنة حق وأن النار حق أدخله الله من أي أبواب الجنة الثمانية شاء"، واللفظ الثاني: "من شهد أن لا اله إلا الله وأن محمدا رسول الله حرم الله عليه النار".
(5) أخرجه مسلم (26) ، ولفظه: "من مات وهو يعلم أنه لا إله إلا الله دخل الجنة ".
(6) في (ح) و (المطبوعة) : " ببراء".
(7) في (ق) : "رسوله ".

(2/265)

وتقرير الشيخ على هذا (1) الحديث من أحسن التقارير (2) وأدلها وأبينها، فإنه استدل بالجملة المعطوفة الثانية على أن الكفر بالطاغوت وما عبد من دون الله (شرط في تحريم الدم والمال، وأن لا عصمة بمجرد القول والمعرفة ولا بمجرد ترك عبادة ما عبد من دون الله) (3) بل لا بد من الكفر بما عبد من دون الله، والكفر فيه بغضه (4) وتركه، ورده، والبراءة منه ومعرفة بطلانه، وهذا لا بد منه في الإسلام.
قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ} [البقرة: 256] (5) [البقرة / 256] .
فجمع بين الإيمان بالله والكفر بالطاغوت في هذه الآية ولها نظائر في كتاب الله.
كقوله تعالى عن إبراهيم: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26 - 27] [الزخرف / 26، 27]
فدلت هذه الآية وما قبلها على أن الكفر بالطاغوت شرط لا يحصل (6) الإسلام بدونه، وهكذا هذا الحديث مثل هذه الآيات، فان الإيمان بالله هو شهادة لا إله إلا الله، ومع ذلك ذكر الكفر بالطاغوت معه في حصول الاستمساك بالعروة الوثقى.
_________
(1) ساقطة من (ق) .
(2) في (ح) : "تقارير".
(3) ما بين القوسين ساقط من (ق) .
(4) في (ح) : (بغضه) ، وفي (م) : "فيه وبغضه "، وفي (ق) و (المطبوعة) : "به وبغضه ".
(5) في (ق) و (ح) و (المطبوعة) زيادة: فقد استمسك بالعروة الوثقى.
(6) في (ق) : "لا يصلح ".

(2/266)

وقد يفرد الإيمان ويخص بالذكر، فيدخل فيه الكفر بالطاغوت، كشهادة أن لا إله إلا لله، فإنها دالة على الإيمان بالله المتضمن للكفر بالطاغوت وعبادة الله وحده لا شريك له.
وقد يجمع بينهما كما (1) في حديث طارق، فيستفاد معنى زائد وحكم آخر، سواء كانت الجملة الثانية مؤكدة أو مؤسسة، وأيضا فإن دلالة الألفاظ والأسماء تختلف في حال اقترانها وانفرادها، ومعلوم أن الجملة المعطوفة أفادت فائدة أخرى، وحصل بها حكم لم يحصل بالجملة الأولى، (على القول بأنها مؤسسة، وكذا القول بأنها مؤكدة. فإن النفي في الجملة الأولى) (2) يتضمن الكفر بما عبد من دون الله على وجه العموم المستفاد من النفي، وفي الجملة الأخرى خصت أحد (3) المعاني المستفادة من الجملة الأولى، تنبيها على أنه أجل معانيها وأهمها وهذا مشهور في كلام الله وكلام رسوله وكلام العرب.
وقول الشيخ: إنه لا يحرم دمه وماله حتى يضيف إلى ذلك الكفر بما يعبد من دون الله هو نص الحديث ومنطوقه وصريحه.
وهذا المفتري يقول: (حمله ما لم يحتمل، وخالفه خلافا أوضح من الشمس) ، فأي جهل وكذب ومكابرة ورد للنصوص أعظم من هذا؟ فنعوذ بالله من الجهل والعمى، والضلال بعد الهدى، وإنكار ما قاله شيخنا مما دل عليه النص هو الباطل شرعا وعقلا ولغة.
ولو جعلناه من عطف المرادف، أو عطف الخاص على العام فهو
_________
(1) ساقطة من (ح) .
(2) ما بين القوسين ساقط من (ق) .
(3) في (ح) : "إحدى".

(2/267)

دال على كل تقدير بمنطوقه على أن الكفر بالطاغوت وما عبد من دون الله لا بد منه في الإيمان والإسلام؟ ولا عصمة للدم والمال إلا بذلك، وإنكار هذا مكابرة ظاهرة.
فإن الكفر بما عبد من دون الله إن كان من مدلول الجملة الأولى، والثانية مؤكدة فالحكم الذي قرره الشيخ ثابت بالأولى، مؤكد بالثانية، وهذا أقوى في الدلالة على ما قاله وما قرره، وليس فيه ما يستريح به هذا المعترض؛ لكنه لا يتأتى على قواعد العربية، لأن الحال وصف فضلة مفهم للحالية؟ ويشترط في كون الجملة حالا شروط لا تتأتى هنا (1) فقوله: (أو جعلنا الواو شرطا أو للحال) كلام جاهل بقواعد العربية لا يدريها، فالواو لا تقع شرطا، وإنما تقع للعطف والتشريك، والجملة بعدها لا تصح أن تكون للحال، فإنها جملة فعلية ماضوية لا تقع (2) حالا، ولغير ذلك من موانع الحالية كما يعلم من باب الحال في "الخلاصة" وغيرها من كتب العربية.
وهذا الغمر يرمي أتباع الشيخ بعدم العلم بالعربية، وهو فيها (3) أشد لحنا، وأفسد تركيبا من البربر والديلم، أين أنت ومعرفة معاني الحروف والتراكيب؟
ليس ذا (4) عشك ادرجي.
_________
(1) ساقطة من (ح) .
(2) في بقية النسخ: "تفهم".
(3) في (ق) : "فيا".
(4) ساقطة من (الأصل) و (ح) و (ق) ، والصواب إثباتها.

(2/268)

وقوله: "لما يلزم باللفظ بشهادة الإخلاص" فيه جهل عظيم، لأن شهادة أن لا إله إلا الله دلت على الكفر بما عبد من دون الله تضمنا لا التزاما؟ ولم يقل أحد من المسلمين والعرب: إنها دلت على ذلك التزاما إلا على قول (1) طائفة ضالة من المتكلمين، يزعمون أن معناها: لا قادر على الاختراع إلا الله، وأما كون شهادة الإخلاص هي المنجية من الخلود في النار فنعم، ولكن لا بد من العلم واليقين، وحصول ما دلت عليه من النفي والإثبات، وهذا لنا لا علينا؟ وهو يشهد لهذا الحديث الذي فيه زيادة: "وكفر بما يعبد من دون الله ".
وقد قدمنا أن شهادة الإخلاص دالة على الكفر بالطاغوت في حال إفرادها، وكذلك في حال اقترانها بغيرها.
فهذه الأحاديث التي ساق المعترض كلها لنا بحمد الله، دالة على ما قرره شيخنا ونص عليه في حديث طارق، شاهدة له (2) مقررة لمعناه، كحديث عياض، وحديث أبي هريرة، وكذلك حديث أنس، كل هذا يدل على أن الكفر بالطاغوت لا بد منه في عصمة المال والدم.
والمعترض أوردها محتجا بها على دعواه أن اشتراط الكفر بما يعبد من دون الله من زيادات شيخنا، وأنه مخالف للأحاديث، وأنها لا تحتمله عقلا ولا شرعا ولا لغة، وإنما المراد مجرد لفظها والوعد بالجنة والانتفاع بها، وعدم تكفير قائلها وإخراجه من الإسلام، كل هذا عند المعترض لا يشترط فيه الكفر بما يعبد من دون الله المذكور في حديث طارق،
_________
(1) "على قول" ساقطة من (ق) .
(2) ساقطة من (ح) .

(2/269)

وجعل نص الحديث ومنطوقه مما لا يدل عليه حديث طارق ولا هذه الأحاديث، فلا يشترط الكفر بالطاغوت عنده (1) بل هو من زيادات شيخنا، ومن الخزعبلات عند هذا المعنى وعلى زعمه، والحديث مشهور عند أهل العلم، فجعله من الخزعبلات، مع العلم بأن الرسول قد قاله ردة صريحة عند كافة أهل الفقه والفتوى، فسبحان من طبع على قلبه بحكمته، وجعل ثيران المدار، أهدى منه لمعرفة ما يدل على توحيد العزيز (2) الغفار.
وأما قوله: (في حديث أنس: " «ثلاث من أصل الإيمان» - إلى قوله- «ولا نخرجه من الإسلام بعمل» ") ، فالصحيح وقفه، وليس من المرفوع (3) والجملة الأخيرة وهي قوله (4) "والجهاد ماض منذ بعثني الله " فهي تروى.
وأما قوله: (وهذا الرجل يقول: لا ينفعه التلفظ بها ولا معرفة معناها) .
فهذا كذب، لم يقل: لا ينفعه، وإنما قال شيخا: (فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها (5) فحرف هذا المفتري (6) وبهت الشيخ بقول (7) لم يصدر، مع (8) أنه حكى قوله بنفسه، فنعوذ بالله من جهد البلاء.
_________
(1) ساقطة من (ق) .
(2) ساقطة من (ق) و (م) .
(3) لم أقف على من أخرجه موقوفا، وأظن أن المؤلف هنا وهم، والحديث في سنده مجهول وقد سبق تخريجه.
(4) ساقطة من (ق) و (م) .
(5) في (ح) : " معناه"، دون " معرفة ".
(6) في (ق) : " المعترض ".
(7) في (ح) : "بقوله ".
(8) في (المطبوعة) : "منه "، وفي (ح) : "معه ".

(2/270)

وأما قوله: (فإذا كان التلفظ بها مع معرفة معناها والإقرار بها وكونه لا يدعو إلا الله وحده لا شريك له لا يعصم ماله ودمه (1) بذلك فما العاصم له حينئذ من هذا الرجل على كلامه) .
فنقول: الكلام كلام رسول الله صلى الله عليه وسلم، هو الذي جاء بهذا من عند الله تعالى وتقدس؟ واشترط الكفر بما عبد من دون الله في عصمة المال والدم، مع المعرفة والتلفظ، وكونه لا يدعو إلا الله، فمن رد ذلك فقد رد على عبد الله ورسوله محمد بن عبد الله بن عبد المطلب بن هاشم النبي العربي الأمي الذي بشرت به الأنبياء، وقامت الأدلة القاطعة والبراهين الساطعة على رسالته وصدق مقالته، فمن رد ذلك فهو المحاد لله ورسوله، المحارب له، المكابر لنصوصه، لا من آمن به وأخذ بقوله ودعا إليه الناس وبلغه الأمة.

إذا عرفت هذا، فقول المعترض: (فهذا الرجل بهذا الكلام لم يجعل الكفر بالطاغوت داخلا في كلمة الإخلاص) ، فيه رجوع عن قوله الأول، وهدم لأساسه وقاعدته، وقد تقدم حكاية قوله الصريح في رد اشتراط هذا في عصمة (المال والدم) (2) ثم رجع القهقري وانحط إلى وراء، وزعم أن الشيخ لم يدخل الكفر بالطاغوت في كلمة الإخلاص، فأين هذا من تقريره الأول؟ والشيخ لم ينف دخوله، وإنما اشترطه في عصمة المال والدم، وذكر أنه نص الحديث، وأن حديث طارق أفاد أن هذه الجملة بخصوصها لا بد منها، ولم يتعرض لنفي دلالة كلمة الإخلاص عليها، ولا في كلامه ما يفهم منه ذلك، بل فيه ما يؤيده.
_________
(1) في (ق) و (م) : "دمه وماله ".
(2) ما بين القوسين ساقط من (ق) .

(2/271)

ويقال لهذا: إن رجعت عن دعواك الأولى وأقررت أن الكفر بما يعبد من دون الله لا بد منه في العصمة، فما هذا الاعتراض والطعن والذم لمن اشترطه وقال به؟ .
وما أحسن قوله تعالى: {وَالسَّمَاءِ ذَاتِ الْحُبُكِ - إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ - يُؤْفَكُ عَنْهُ مَنْ أُفِكَ - قُتِلَ الْخَرَّاصُونَ - الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ} [الذاريات: 7 - 11] [الذاريات / 7 - 11] .
فنزل هذه الآيات وأمثالها على هذا المعترض وأشباهه تجد فيها من وصفهم وعيبهم وذمهم بالاختلاف، وتدافع الأقوال ونفى العلم واليقين، وأنه لم يحصل لهم إلا مجرد خرص وخدس، ليس من العلم في شيء، وأنهم في غمرة السهو والجهل، وعدم الإيمان، فمتى تتفق أقوالهم؟ وتسلم عقولهم (وتعلم قلوبهم) (1) ؟ وتنشرح صدورهم آيات الحق وداعيه؟
فيا لك من آيات حق لو اهتدى ... بهن مريد الحق كن هواديا
ولكن على تلك القلوب أكنة ... فليست وإن أصغت تجيب المناديا
ومن تناقضه وتدافع أقواله، قوله: (ولو كان فقيها لعلم (أن هذا كما لو شرط في عقد ما يقتضيه العقد زيادة تحقيق) (2) .
فإن هذا يهدم ما قبله إن كانت كلمة الإخلاص تقتضي هذا وتدل على أن الكفر بما يعبد من دون الله لا بد منه، فما هذه الخصومة؟ وكيف تقول فيما قبل: (إن مخالفته للحديث أوضح من الشمس، وأنه حمله ما لا يحتمله عقلا ولا شرعا ولا لغة؟) فما هذا التناقض؟ تذكر المخالفة وتزعم أنها واضحة، وأن الحديث ما دل على ما قاله الخصم ثم ترجع
_________
(1) ما بين القوسين ساقط من (ق) .
(2) ما بين القوسين ساقط من (ق)) .

(2/272)

وتقول: (هذا كما لو شرط في عقد ما يقتضيه العقد زيادة تحقيق؟) .
فتبا لك آخر الدهر، أين الفقه الذي تدعيه؟ لو صحت العقول لعدك السامع لهذا من صنف المعتوهين، ومن أهل الهذيان لا من أهل الفقه والبيان.
وإذا دلت عليها الجملة الأولى فالمعنى حينئذ واحد، والشيخ ما نفى دلالة الأولى على المعنى المراد، وإنما قرر أن الجملة الثانية فيها مزيد بيان وتوضيح يستفيده الذكي والبليد، والضعيف والشديد، وهذا محض الفقه، ومن أنكره فهو الجاهل بلغة العرب واصطلاح (1) الشرع، المحرف للكلم عن مواضعه، المصادم للأحاديث النبوية بالحرفة اليهودية.
وكلامه ومسبته للشيخ عنوان على علم الشيخ وفضله ومخالفة عقله لعقله، ولو أثنى عليه هذا الملحد لشك بعض الناس في فضل الشيخ، وقال: أي جامعة بينهما؟ كما أن سفهاء الجاهلية وسقطهم بينهم وبين الرسل والصديقين أشد منافرة (2) وأعظم مباينة، وبين المؤمنين والمنافقين كذلك.
قال تعالى: {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ} [البقرة: 13] [البقرة / 13] ، ووصفهم بالاستهزاء بأوليائه وعباده.
ثم قال: {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [البقرة: 15] [البقرة / 15] .
وكذلك هذا الرجل صرح بالاستهزاء بتوحيد الله وبمن قاله، ووصفه بدقل العقل والجهل.
_________
(1) في (م) : "وإصلاح".
(2) في (ح) : " مناخرة".

(2/273)

فسبحان من اقتضت حكمته، وجود ورثة وأتباع لأعدائه وأعداء (1) رسله، كما اقتضت وجود أوليائه وأتباع رسله، ومضت إرادته تعالى ومشيئته بوجود الضدين واجتماع الجنسين، إلى أن يأتي أمر الله وهم في خصومة يختصمون في ربهم، وسيحكم بينهم بعدله ويزيد أولياءه من رحمته وفضله.
وأما قوله: (فأبو جهل حينئذ وناديه أعلم منه بلا إله إلا الله) .
أقول: جوابه: أن من تفكر (2) في قوله تعالى: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ - إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ - الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آخَرَ فَسَوْفَ يَعْلَمُونَ - وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ - فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ - وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [الحجر: 94 - 99] [الحجر / 94 - 99] لم يبق في صدره حرج ولا ضيق من سفاهة الجاهلين، واستهزاء المستهزئين، وإلحاد الضالين.
والله سبحانه يعلم من الذي أبو جهل وناديه أعلم منه بلا إله إلا الله، أهو من يدعو الناس إلى عبادة الله وإسلام الوجوه له، وترك التعلق على الأنداد والشفعاء والشركاء، أو هو من قام يدعو إلى عبادة الصالحين، والجن والشياطين، ويجهل من أنكر عليهم ويعاديه، ويرميه بأنه كفر الأمة أهل لا إله إلا الله، وأن من عبد عليا والحسين والعباس وعبد القادر وأمثالهم هم (3) خير أمة أخرجت للناس، وهم الذين عمروا المساجد، وهم وهم وهم؟ .
_________
(1) في (ق) : " وأتباع ".
(2) في (ق) و (م) : " تذكر ".
(3) ساقطة من (ق) و (م) .

(2/274)

وسيعلم هذا إذا انكشف الغطاء، وآن الرحيل واللقاء، ماذا جنى على نفسه؟ وفي أي الموارد أوردها؟ وأي المهالك ساقها إليه وأنزلها؟ .
وفي الحديث: " «يرحم الله موسى لقد أوذي بأكثر من هذا فصبر» " (1) ومن وقف على ما قالته الرافضة في السابقين الأولين، (من المهاجرين) (2) والأنصار وأكابرهم (3) وسادتهم، كأبي بكر وعمر وعثمان، لم يستغرب ما يجري من أهل المعاندة والفجور، المعروفين بالقحة وشهادة (4) الزور.
اللهم إنا فارقناهم في مرضاتك، وعاديناهم لجلال ذاتك، فحل بيننا وبين من أشرك بك، وصد عن سبيلك، وجحد توحيدك، وعادى أولياءك.
اللهم إنا نتوسل إليك بتوحيدك الذي أنكره (5) المشركون ألا تجمع بيننا وبينهم في دار الهوان والشقاء، اللهم إن عبدك ورسولك الصادق المصدوق، قال فيما صح عنه " «المرء مع من أحب» " (6) .
اللهم إنا نشهدك، ونشهد ملائكتك، وأولي العلم من خلقك على محبتك، ومحبة رسلك، وأوليائك، وعبادك الصالحين.
_________
(1) أخرجه البخاري (6095) ، ومسلم (1063) ، والترمذي (3896) .
(2) "من المهاجرين " ساقطة من (ح) .
(3) في (ق) : "كبار".
(4) ساقطة من (م) .
(5) في (ق) و (م) : "جحده".
(6) أخرجه البخاري (6168، 6171) ، ومسلم (2640) ، والترمذي (2386، 2387) .

(2/275)

اللهم فاجعلنا مع الذين أنعمت عليهم من النبيين والصديقين والشهداء والصالحين.
اللهم رحمتك نرجو ومغفرتك نأمل (1) فلا تخيب رجاءنا وحقق فيك آمالنا.
وما أحسن ما قال الشافعي رضي الله عنه: "ما أرى الناس ابتلوا بشتم أصحاب رسول الله صلى الله عليه وسلم إلا ليزيدهم الله بذلك ثوابا عند انقطاع أعمالهم" (2) .
وأما قول المعترض: (إن حديث طارق بعينه متضمن شهادة أن محمدا رسول الله صلى الله عليه وسلم، ومن لوازمها) .
فيقال: ومن نفى ذلك؟ ومن الذي رده؟ وإذا تضمن الشهادة بالرسالة فتضمنه للكفر بما عبد من دون الله أولى، فما هذا الإنكار والجهل الجهار؟ .
وأما حديث أسامة: ففيه وفي أمثاله من الأحاديث التي دلت على الكف عمن قال: "لا إله إلا الله ". دلالة على أن الكفر بما يعبد من دون الله لا بد منه، وإنما اختلفت دلالة الألفاظ ومعانيها، في حالة الأفراد والاقتران، كما تقدم.
وأيضا يقال لهذا: إن أنكرت دلالة: "لا إله إلا الله " على الكفر بما يعبد من دون الله أبطلت كلامك الذي قبل هذا بأسطر، ورجعت إلى (3)
_________
(1) في (ق) و (م) : "نؤمل ".
(2) انظر: "تبيين كذب المفتري "ص (424) .
(3) في (م) : "على ".

(2/276)

بنائك بالهدم، وإن أثبتها وجعلت كلمة الإخلاص دالة عليه بطل اعتراضك على الشيخ؟ لأن حاصل تقريره وكلامه: أن هذا لا بد منه في عصمة المال والدم، فلا ندري ما هذا الروغان؟!
جهد المغفل في الزمان مضيع ... وإن ارتضى أستاذه وزمانه
كالثور في الدولاب يسعى وهو لا ... يدري الطريق فلا يزال مكانه
وأما حديث أبي هريرة في الشفاعة، وحديث عبادة، وحديث عثمان:
فكلها دالة على وجوب الكفر بما عبد من دون الله، إما تضمنا أو مطابقة، وهذا المعترض لا يعقلها وإن أوردها، وكيف يعقلها من عادى أهلها وعابهم، ونصر من خالفها، ونقضها وردها؟ وقال تعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا} [الجمعة: 5] [الجمعة / 5]
وقال تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ - وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا (1) فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ} [الأعراف: 175 - 176] [الأعراف / 175، 176] (2)
_________
(1) في (ق) : (بآيات الله) ، وهو خطأ.
(2) في (ق) و (م) : زيادة ساء مثلا القوم الذين كذبوا بآيتنا وأنفسهم كانوا يظلمون.

(2/277)


فصل في التوسل بالأنبياء والصالحين - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في التوسل بالأنبياء والصالحين]
فصل وقال المعترض: (ومن ذلك قوله في شبهة قال فيها: وأما الجواب المفصل فإن أعداء الله لهم اعتراضات وشبه كثيرة على دين الرسل، [107] ، يصدون بها الناس عنه، منها قولهم: نحن لا نشرك بالله شيئا؛ بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له؟ فضلا عن عبد القادر وغيره، ولكن أنا مذنب والصالحين (1) لهم جاه عند الله وأطلب من الله تعالى بهم، فجاوبه بما تقدم وأقرأ عليهم ما ذكر الله في كتابه، إلى أن ذكر قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] الآية [الإسراء: 57] .
إلى أن قال: (فإن قال الكفار يريدون منهم وأنا أشهد (2) أن الله هو النافع الضار المدبر، لا أريد إلا منه، والصالحين (3) . ليس لهم من الأمر شيء، ولكن أقصدهم أرجو الله بشفاعتهم.
فالجواب: أن هذا قول المشركين سواء بسواء، فاقرأ عليه قوله
_________
(1) كذا بالأصل، وفي بقية النسخ: "والصالحون".
(2) في (ق) و (ح) و (المطبوعة) : "وإن شهد ".
(3) كذا بالأصل، وفي بقية النسخ: "والصالحون".

(2/278)

تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] [الزمر: 3] انتهى كلامه.
ثم قال المعترض: (فجعل بكلامه هذا- كما ترى- التوسل بذات الصالحين، والرسل عليهم الصلاة والسلام، وطلبه جل وعلا بأوليائه من دين المشركين الشرك الأكبر المخرج من الملة، وكفر به- كما ترى- صريحا من قوله، فصار حينئذ كلامه عن الرد عليه مريحا في (1) فإذا علمت أن أهل الغار الذين حديثهم في الصحيحين (2) كنطق القرآن لأنه صلى الله عليه وسلم لا ينطق عن الهوى إن هو إلا وحي يوحى؟ وقد توسلوا إلى الله تعالى بصالح أعمالهم فأنجاهم الله تعالى بذلك، وأزاح عنهم الصخرة بقدرته الكاملة التي خلق الصخرة بها وأوجدها وجبلها التي هي منه، حتى خرجوا.
وقوله صلى الله عليه وسلم في حديث السنن في الدعاء للقاصد للصلاة: " «لا أسألك بحق السائلين عليك وبحق ممشاي هذا» " (3) وقد قال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] [الصافات: 96] .
وقد قرن في (4) ذلك بلفظ واحد جل ذكره، وتقرر عندك، هل ترى
_________
(1) (ح) : (صريحا) .،.
(2) أخرجه البخاري (2272، 3465) ، ومسلم (2743) .
(3) أخرجه ابن ماجه (778) ، وأحمد (3 / 21) ، وضعفه الألباني في السلسلة الضعيفة (24) .
(4) (ق) : " قرأت ".

(2/279)

أعمال بني آدم أفضل عند الله تعالى من (1) ذات سيد البشر صلى الله عليه وسلم؟ مع أن (2) في حديث الأعمى الذي في السنن، وصححه الترمذي من حديث عثمان بن حنيف رضي الله عنه ورواه الطبراني، والحاكم، والبيهقي (3) عن عثمان بن حنيف أنه علمه رجلا له عند عثمان بن عفان (4) حاجة، فتعسر قضاؤها في خلافته رضي الله عنه، فقال (5) الرجل، فتيسرت حين توسل إلى الله تعالى بنبيه صلى الله عليه وسلم فهل ترى الصحابة رضي الله عنهم يُعَلِّمُون الناس الشرك الأصغر؟ فضلا عن الأكبر كما يقوله هذا الرجل صريحا؟ أو ترى سلف الأمة الصالح وعلماءهم (6) يَرْوُون وينقلون لأمته أفعال الشرك وأقواله ليعملوا به أو يجيزون ذلك أو روايته؟ سبحان الله ما أعمى عين الهوى عن الهدى) .
والجواب أن يقال: أما تسميته مصنف شيخنا في رد ما احتج به المشركون "شبها" مع أنه استدل بالكتاب السنة وتمسك بهما: فهذا من أعظم الجراءة على ما يوجب ردة قائله وكفره، فإن من قال في القرآن ما دون هذا مما يشعر برده أو نقضه، مجمع على كفره وردته، ولا خلاف بين أهل العلم (7) في ذلك.
_________
(1) في (ق) : "عندك في ".
(2) ساقطة من (ح) .
(3) أخرجه أحمد (4 / 138) ، والترمذي (3578) ، وابن ماجه (1385) ، والحاكم (1 / 313) ، والطبراني في الكبير (3 / 2) .
(4) "بن عفان" ساقطة من (ق) و (م) .
(5) في (ح) زيادة: " له".
(6) في (ح) و (المطبوعة) : (وعلماءها) .
(7) في (ق) و (المطبوعة) زيادة: "والحق".

(2/280)

وما ذكره الشيخ من أن أعداء الله لهم اعتراضات وشُبَه كثيرة على دين الرسل يصدون بها الناس فهو حق.
ومصداقه في كتاب الله قوله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ - وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} [الأنعام: 112 - 113] (1) [الأنعام: 112 - 113] وقال تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] [الأنعام: 121] .
وقول الشيخ: (منها قوله: نحن لا نشرك بالله شيئا، بل نشهد أنه لا يخلق، ولا يرزق، ولا ينفع، ولا يضر إلا الله وحده لا شريك له، فضلا عن عبد القادر وغيره، ولكن أنا مذنب، والصالحين (2) لهم جاه عند الله، وأطلب من الله تعالى بهم، فجاوبه بما تقدم، واقرأ عليهم (3) ما ذكر الله في كتابه) ، فهذا الكلام الذي حكاه الشيخ عنهم قد حكاه شيخ الإسلام عن كثير ممن يدعي الإسلام، ومن الصوفية، وذكر أنهم ظنوا أن الفناء في هذا التوحيد الذي هو توحيد الربوبية، هو الغاية التي ينتهي إليها السالكون، وقرر أن هذا لا يدخل به العبد في الإسلام، بل لا بد أن يكون الله وحده (4) محبوبه الذي يألهه
_________
(1) ما بين القوسين مختص من الآية في (م) بكلمة: "الآية".
(2) كذا بالأصل، وفي بقية النسخ: "والصالحون".
(3) في بقية النسخ: "عليه".
(4) ساقطة من (ق) .

(2/281)

ويخضع له، وينيب إليه، ويسلم له وجهه، ويتوكل عليه، ويستغيث به، ويفزع إليه في حاجاته ومهماته ولا يكون له في عباداته شريك، وقرر أن هذا هو حقيقة الإسلام وهو مدلول "لا إله إلا الله " وهو الذي دعت إليه الرسل، وصار النزاع والخصومة فيه.
كما قال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف: 45] [الزخرف: 45] .
فنفى سبحانه جعل آلهة يعبدهم الناس، ويفزعون إليهم، وأن الرسل كلهم نافون مبطلون لما ادعته المشركون من شرع اتخاذ الآلهة، وجعلها أندادا، والمقصود بالنفي هو الجعل الديني الشرعي، لا القضائي (1) القدري الكوني، وأما الإقرار بأن الله هو الخالق الرازق المدبر، فهذا قد أقر به المشركون، كما ذكر الله ذلك عنهم في غير آية، كما في سورة يونس، والمؤمنون، وسورة النمل (2) والزخرف، وغيرها من سور القرآن. وقول من يدعو الصالحين: (أنا مذنب؟ والصالحون لهم جاه) ، هو بعينه قول المشركين، كما ذكره غير واحد: أنهم عللوا إباحة شركهم واستحسانه، بأن العبد المذنب لا يصلح لمخاطبة الرب والدخول [109] ، عليه إلا بواسطة من العبد الصالح المقرب، وأنه إذا علق أمله بالصالحين أو الملائكة فاض عليه من الإفاضات التي تحصل لهم، ومثلوا ذلك بانعكاس الشعاع من الأجسام الصقيلة، كما ذكره الفارابي وغيره من دعاة المشركين.
_________
(1) في (ق) و (م) و (ح) : "القضاء".
(2) في (المطبوعة) زيادة: " الزمر (39: 36 46) .

(2/282)

ومثل هذا يجاب عليه (1) بما ذكره شيخنا رحمه الله: من أن هذا بعينه هو قصد المشركين ومرادهم، وهو الذي دعاهم إلى عبادة الأنبياء والصالحين والتعلق عليهم لأجل الجاه والشفاعة.
قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] [يونس: 18] .
وأخبر تعالى عن قصدهم ومقالتهم، وأنكرها عليهم، وأخبر أنه لا يعلم وجود شفيع يشفع (2) عنده لا في السماوات ولا في الأرض، وما لا يعلمه فهو (3) مستحيل الوجود، فنزه نفسه عن هذا الشرك المنافي للعبودية التي هي الحكمة في إيجاد البرية.
وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر: 18] وقال تعالى: {فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الأحقاف: 28] [الأحقاف: 28] .
إذا ظهر هذا وعرفت أن كلام الشيخ متجه، لا غبار عليه.
فاعلم أن قول هذا الملحد: (فجعل بكلامه هذا -كما ترى- التوسلَ بذات الصالحين، والرسل عليهم الصلاة والسلام، وطلبه جل وعلا
_________
(1) ساقطة من (ح) و (م) .
(2) ساقطة من (ق) .
(3) ساقطة من (ق) و (م) .

(2/283)

بأوليائه من دين المشركين الشركَ الأكبر، المخرج من الملة، وكَفَّرَ به كما ترى صريحا من قوله) .
هو تمويه وتلبيس، أدخل فيه: (وطلبه (1) جل وعلا بأوليائه) ليوهم الجهال ومن لا علم عندهم بحقيقة الحال.
وموضوع الكلام: أن مراد الشيخ مسألة التوسل في دعاء الله بجاه الصالحين، وهذه مسألة، ودعاء الصالح وقصده (2) فيما لا يقدر عليه إلا الله (3) مسألة أخرى؟ فخلطها ليروج باطله، فقبحا قبحا، وسحقا سحقا لمن ورث اليهود، وحرَّف الكلم عن مواضع.
وكلام الشيخ صريح فيمن دعا مع الله إلها آخر في حاجاته وملماته، وقصده بعبادته فيما لا يقدر عليه إلا الله، كحال من عَبَدَ عبد القادر، وأحمد البدوي، أو العيدروس، أو عليًّا، والحسين، وقول هذا المشرك: (وأطلب من (4) الله بهم) ، أي: بواسطتهم. بمعنى أن هذا المشرك يدعوهم ويتوجه إليهم بالعبادات، وهم يدعو الله له، كما أخبر الله عن المشركين بقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر: 3] .
فظن المعترض أن الشيخ أراد مسألة الله بجاه الصالحين؟ فاعترض على ذلك (5) وآفته الفهم السقيم، والمعتقد الذميم، فنعوذ بالله من الشيطان الرجيم.
_________
(1) في بقية النسخ: "طلبه" بإسقاط الواو.
(2) في (ح) و (المطبوعة) : (الصالحين وقصدهم "، وسقطت من (ق) : "وقصدهم".
(3) "إلا الله " ساقطة من (ق) .
(4) ساقطة من (ق) .
(5) في (ق) و (م) زيادة: "بما مر".

(2/284)

ومع هذا الصنيع الفظيع، والشرك الجلي يقول: (أنا لا أشرك بالله شيئا، وأشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله، ظنا منه أن ذلك هو الإسلام فقط وأنه ينجو به (1) من الشرك، وما رتب عليه) .
فكشف الشيخ شبهته، وأدحض حجته بما تقدم من الآيات: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [الأنعام: 115] [الأنعام: 115] .
وأما مسألة الله تعالى بحق أنبيائه وأوليائه أو بجاههم، بأن يقول السائل: اللهم إني أسألك بحق أنبيائك، أو بجاه أوليائك، أو نحو هذا: فليس الكلام فيه، ولم يقل الشيخ إنه شرك، ولا له ذكر في كلامه، وحكمه عند أهل العلم معروف، وقد نص على المنع منه جمهور أهل [115] ، العلم، بل ذكر الشيخ في رده على ابن البكري (2) أنه لا يعلم قائلا بجوازه إلا ابن عبد السلام في حق النبي صلى الله عليه وسلم ولم يجزم بذلك، بل علق القول به على ثبوت حديث الأعمى وصحته، وفيه من لا يحتج به عند أهل الحديث، وعلى تسليم صحته فليس الكلام فيه، وفي المثل: أريها السهى وتريني القمر.
وأما استدلاله بحديث أهل الغار على مسألته التي لبَّس بها: فهو من نوادر جهله التي يضحك منها العقلاء، أين التوسل بالأعمال الصالحة، من البر والعفة والأمانة، من التوسل بذوات المخلوقين؟
نزلوا بمكة في قبائل هاشم ... ونزلت بالبيداء أبعد منزل
_________
(1) سقطت من (المطبوعة) .
(2) في (ح) : "الكبرى"، وهو سبق قلم.

(2/285)

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] [المائدة: 35] .
والوسيلة: ما شرعه (1) ورضيه من الأعمال الصالحة، والأقوال (2) وأين في شرعه أن يسأل العبد ربه بعبد من عبيده، مخلوق من خلقه؟
ومن قاس هذا على ما صح من التوسل بالأعمال الصالحة، فقد أبعد المرمى، ولم يعرف مناط الأحكام.
والتوسل صار مشتركا في عرف كثير، فبعض الناس يطلقه على قصد الصالحين ودعائهم وعبادتهم مع الله، وهذا هو المراد بالتوسل في عرف عباد القبور وأنصارهم، وهو عند الله ورسوله وعند أولي العلم من خلقه: الشرك الأكبر والكفر البواح، والأسماء لا تُغير الحقائق.
ويطلق أيضا: على مسألة الله بجاه الصالحين والأنبياء، وحقهم على الله.
ويطلق أيضا: في عرف السنة والقرآن وعرف أهل العلم بالله ودينه، على: التوسل والتقرب إلى الله بما شرعه من الإيمان به وتوحيده وتصديق رسله، وفعل ما شرعه من الأعمال الصالحة التي يحبها الرب ويرضاها، كما توسل أهل الغار الثلاثة بالبر والعفة وأداء الأمانة.
فإذا أطلق التوسل في كتاب الله وسنة رسوله وكلام أهل العلم من خلقه فهذا هو المراد، لا ما اصطلح عليه المشركون الجاهلون بحدود ما أنزل الله
_________
(1) في (ق) و (م) و (المطبوعة) زيادة: " لله ".
(2) في (ح) و (المطبوعة) : "والأقوال الصالحة".

(2/286)

على رسوله، فلبس هذا المعترض بكلمة مشتركة، ترويجا لباطله.
وأما ما ورد في السنن من السؤال، (1) "بحق السائلين (2) وبحق ممشى الذاهب إلى المسجد" ونحو ذلك، فالله سبحانه وتعالى جعل على نفسه حقا تفضلا منه وإحسانا إلى عباده، فهو توسل إليه بوعده وإحسانه، وما (3) جعله لعباده المؤمنين على نفسه، فليس من هذا الباب، أعني باب مسألة الله بخلقه، وقد منع ذلك فقهاء الحنفية، كما حدثني به محمد بن محمود الجزائري الحنفي رحمه الله تعالى بداره بالإسكندرية، وذكر أنهم قالوا: لا حق لمخلوق على الخالق.
ويشهد لهذا ما يروى أن داود قال: "اللهم إني أسألك بحق آبائي عليك، فأوحى الله (4) إليه: أيّ حق لآبائك عليَّ؟ " (5) أو نحو هذا، والحق المشار إليه بالنفي هنا غير ما تقدم إثباته، فإن المثبت بمعنى الوعد الصادق، وما جعله الله للماشي (6) إلى الصلاة (7) وللسائلين من الإجابة [111] ، والإثابة، فضلا منه وإحسانا، المنفي هنا هو الحق الثابت بالمعاوضة والمقابلة على الإيمان والأعمال الصالحة، فالأول يعود ويرجع إلى التوسل بصفاته الفعلية والذاتية، والثاني يرجع إلى التوسل بذوات المخلوقين، فتأمله فإنه نفيس جدا.
_________
(1) ما بين المعقوفتين إضافة من (م) يقتضيها السياق.
(2) في (ح) و (م) و (المطبوعة) زيادة: " عليك".
(3) في (م) : "وأما ما".
(4) لفظ الجلالة سقط من (ق) و (م) .
(5) أخرجه البزار (4 / 133) من حديث العباس رضي الله عنه.
(6) في (ق) : "للماشين) .
(7) في (م) : " الصلوات ".

(2/287)

وأما استدلاله بقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] [الصافات: 96] .
واستدلال هذا الغبي بعطف الأعمال على ما قبله فهو يريد أن الأعمال والمخلوق مستويان في التوسل بهما، بدليل العطف، فإن كان العطف يفيد ذلك، فقد عطف تعالى ذكر (1) الملائكة والنبيين وأولي العلم من خلقه على اسمه المقدس.
فإن قلت: يدعون كما يدعى؛ لأنه قرن ذلك بلفظ واحد، فقد أتيت بكفر لم تُسبق إليه ويستحي من إبدائه كفار قريش وأمثالهم.
فنعوذ بالله من هذا الفهم الضال، والإلحاد في كتاب الله، والكذب على الله. وفي الحديث: " «من قال في القرآن برأيه فليتبوأ مقعده من النار» " (2) وهذا الفهم الضال يستحي العاقل من حكايته، لولا الحاجة إلى رده، وفي قوله: (وقد قرن ذلك) من سوء التعبير ما يطلعك على جهل هذا المتكلم.
والعطف إنما يقتضي التشريك في الفاعلية، أو المفعولية أو (3) المجاورة ونحو ذلك، وأما اشتراك المتعاطفين في جميع الأحكام الخارجة عما سيق له الكلام، فهذا (4) إنما يقوله من هو أضل من الأنعام،
_________
(1) في (ق) و (م) و (المطبوعة) : "ذكره".
(2) أخرجه أبو داود (3652) ، والترمذي (2951) وتقدم.
(3) في (ح) و (المطبوعة) : " و".
(4) في (ق) : (فهو) .

(2/288)

ولو طردناه لاتسع الخرق في المكفرات، وخرجنا عن الموضوعات والمعقولات إلى جهالات وعمايات لا يمكن حصرها.
وأما قوله: (فهل ترى أعمال بني آدم أفضل عند الله من ذات سيد البشر) .
فهذا الكلام كلام جاهل، فإن ذات سيد البشر صلى الله عليه وسلم داخلة في عموم بني آدم، وفضلها لِمَا خصت به من الرسالة والإيمان الكامل، الذي لا أكمل منه، وغير ذلك من المواهب والتوفيق للأعمال الصالحة.
ثم التوسل بذاته يتوقف على المشروع، كالإيمان به ونصرته ومتابعته، فهذا هو الوسيلة العظمى.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] [المائدة: 35] .
أما سؤال الله به، وترك متابعته، والخروج عن شريعته: فهذا (1) حال المعرضين عن الإيمان به، وبما جاء به، والعبادات مبناها على الاتباع؟ ولذلك صار عمدة من أجازه (2) حديث الأعمى، ولم يتجاوزه إلى غيره من الأقيسة والخوض بلا علم، وحديث الأعمى قد (3) تكلم فيه أهل [112] ، الحديث ولم يصححوه كما تقدم؟ لأن فيه من لا يُحتج به، ولذلك (4) توقف ابن عبد السلام في صحته وقال: "إن صح الحديث (فيجوز ذلك
_________
(1) في (ق) : "وهو ".
(2) في (ح) : (أجاز) .
(3) ساقطة من (ق) و (م) .
(4) في (ح) : " وبذلك ".

(2/289)

بالنبي خاصة" وغيره يقول: إن صح الحديث) (1) فليس فيه ما ذهب إليه من أجاز سؤال الله بجاه خلقه وبحقهم؟ لأن نص الحديث يفيد أن النبي صلى الله عليه وسلم دعا له، وسأل (2) الله أن يرد بصره، فهو توسل بدعائه، كما في حديث عمر: «اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبيك (3) فتسقينا، وإنا نتوسل إليك بعم نبيك» (4) فدعاء الأنبياء وأقاربهم المؤمنين وأهل الفضل والصلاح من أعظم الوسائل " إلى الله، وما المانع أن يكون هذا هو المراد.
وعلى كل تقدير فالنزاع ليس في هذا، وكلام شيخنا ليس فيه، وإنما أورده المعترض لبسا ومغالطة.
والمعترض ظن أن قول شيخنا فيما حكاه من شُبَه المشرك، وأنه يقول: (وأطلب من الله بهم) ، أي: بجاههم وحقهم. وليس كذلك؟ لأن سياق الكلام وموضوعه فيمن يدعوهم مع الله، ويجعلهم وسائط بينه وبين ربه في شأنه، وأمره، وحاجاته، وملماته، فالمعنى حينئذ أطلب من الله بواسطتهم، بمعنى أنه يدعوهم لتحصيل مراده ومطلوبه من الله، فالغبي لم يفهم أو لبَّس ومَوَّهَ كما تقدم.
وأما ما فعله عثمان بن حنيف من تعليم هذا الحديث (5) فليس فيه
_________
(1) ما بين القوسين ساقط من (ق) .
(2) في (ق) و (م) و (المطبوعة) : " وسأله ".
(3) في (ق) و (م) : "بنبينا" في الموضعين.
(4) أخرجه البخاري (1010، 3715) ، والبيهقي (6225) ، والطبراني الكبير (1 / 72 / 84) .،.
(5) في (ق) و (م) زيادة: "فهو من باب رواية العلم ونشره ".

(2/290)

حجة لهذا المبطل، والشيخ لم يقل: إن هذا النوع شرك لا أصغر ولا أكبر، حتى يعترض بأن الصحابة علموه الناس.
وأما احتجاجه: بما عَزَاه للطبراني في الكبير من «أنه صلى الله عليه وسلم: "دخل قبر فاطمة بنت أسد ودعا لها فقال: بحق نبيك والأنبياء الذين قبلي» (1) .
إلى آخر الحديث، فيقال لهذا: كم في الطبراني من حديث يخالف هذا ويدل على وجوب التوسل بأسماء الله وصفاته، وإنابة الوجوه إليه؟ فما أعمى عينك عنها؟ هل هناك شيء أعماها سوى الجهل والهوى؟ .
وقد تكلم في هذا الحديث غير واحد.
وقال شيخ الإسلام (2) (قد بالغت في البحث والاستقصاء فما وجدت أحدا قال بجوازه إلا ابن عبد السلام في حق نبينا عليه أفضل الصلاة والسلام) . أترى هذا الحديث خفي على علماء الأمة، ولم يعلموا ما دل عليه؟ ثم لو سلمنا صحته أو حُسنه (ففيه ما مر في حديث الأعمى أن المراد: بدعاء نبيك إلى آخره) (3) فأي وسيلة بذوات الأنبياء لمن عصى أمرهم وخرج عما جاءوا به من التوحيد والشرع.
وفي الحديث: " «يا صفية عمة رسول الله، ويا فاطمة بنت محمد اشتروا أنفسكم لا أغني عنكم من الله شيئا» " (4) .
_________
(1) أخرجه الطبراني في الكبير (24 / 351) ، وأيضا في الأوسط (1 / 68) ، وأبو نعيم في الحلية (3 / 121) ، وابن الجوزي في العلل المتناهية (1 / 270) ، وقال: تفرد به روح بن الصلاح، وهو في عداد المجهولين، وقد ضعفه ابن عدي. اهـ.
(2) انظر: "الرد على البكري " (2 / 476) ، و "زيارة القبور" ص (38) .
(3) ما بين القوسين ساقط من (ق) و (م) .
(4) أخرجه البخاري (2753، 3527، 4771) ، ومسلم (206) .

(2/291)

قال تعالى: {ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ} [التحريم: 10] [التحريم: 10] .
قال شيخ الإسلام (1) (فإذا قال الداعي: أسألك بحق فلان وفلان، لم يدع له، ولم يسأله باتباعه لذلك الشخص، أو محبته وطاعته، بل بنفس ذاته وما جعله له ربه من الكرامة (2) لم يكن قد سأله بسب يوجب المطلوب (3)) .
وأما استدلاله على جواز ذلك: بما ذكر أبو الفرج في كتاب "الوفا" من قول عائشة رضي الله عنها: " انظروا قبر النبي صلى الله عليه وسلم واجعلوا منه كوة إلى السماء، حتى لا يكون بينه وبين السماء سقف، ففعلوا فمطروا " إلى آخره.
فالاستدلال بهذا من نوادر جهل المعترض.
[113] وقد قرر شيخ الإسلام ابن تيمية رحمه الله أن هذا لم في (4) يثبت (5) . وقال الحافظ المزي (6) في الكلام على أوس بن عبد الله الربعي
_________
(1) انظر: اقتضاء الصراط المستقيم " (1 / 415) .
(2) في (ق) : " الكرا مات".
(3) في (ق) و (م) زيادة: "ففيه ما مز في حديث الأعمى أن المراد بدعاء نبيك. . . إلى آخره ".
(4) (ق) : "لا ".
(5) في (م) زيادة: "ذكر ذلك في كتاب الاستغاثة"، وكذلك في (ق) عدا كلمة: "ذكر". وانظر قوله في: (الرد على البكري) (1 / 89، 163) .
(6) انظر: "تهذيب الكمال" (2 / 392) .

(2/292)

أبو الجوزاء (1) البصري: (قال البخاري: في إسناده نظر ويختلفون فيه. (قال الحافظ المزي (2) وقول البخاري: في إسناده نظر ويختلفون فيه) (3) إنما قاله عقب حديث رواه له في التاريخ من رواية عمرو بن مالك النكري؟ والنكري (4) ضعيف عنده. وقال ابن عدي: حدث (5) عنه (6) عمرو بن مالك قدر عشرة أحاديث غير محفوظة، وأبو الجوزاء (7) روى عن الصحابة؟ وأرجو أنه لا بأس به ولا يصح روايته عنهم أنه سمع منهم، وقول البخاري في إسناده نظر، يريد أنه لم يسمع منهم) (8) قلت: فعمرو بن مالك النكري قد ضعفه البخاري، ولم يذكر الحافظ المزي أحدا وثقه، وقد انفرد برواية هذا الحديث، (فلذلك توقف فيه البخاري، ونظر فيه، وجزم بضعفه، ولو سلم هذا الحديث) (9) فليس فيه حجة للمبطل، لما تقدم من أنه أثبت (10) أن دانيال النبي عليه السلام وُجد على سرير في بيت مال الهرمزان، وأخبر الفرس أنهم يستسقون به فَيُسْقَوْنَ، مع أنهم عباد نيران ليسوا بأهل كتاب، وبركة نبينا صلى الله عليه وسلم أعظم مما
_________
(1) في (ح) : "أبو الجواز".
(2) القائل هنا هو ابن حجر، وانظر قوله في: "تهذيب التهذيب" (1 / 335) .
(3) ما بين القوسين ساقط من (ح) و (ق) .
(4) ساقطة من (ق) .
(5) في (ق) : "حديث ".
(6) ساقطة من (ق) و (م) .
(7) في (ح) : " الجواز".
(8) في (ق) و (م) : "منها ".
(9) ما بين القوسين ورد في النسخة (ح) قبل الذي قبله، فأربك العبارة.
(10) في (ق) و (م) : "ثبت ".

(2/293)

ذكر، وأجل مما وصف؟ لكن لا دليل فيه على أنه يُدعى ويُقصد للاستسقاء ولا لغيره بعد وفاته صلى الله عليه وسلم، وقد كان جسد دانيال النبي عليه السلام عند (1) أهل "تستر" على سرير في بيت مال الهرمزان، وكان عنده مصحفه، وكانوا إذا قحطوا أخرجوه فأُمطروا، فكتب عامل عمر إليه يخبره بدلك فأمره أن يحفر بضعة عشر قبرا ويدفن ليلا في أحدها؟ ليُعَفِّيَ أثره ويُخفي خبره، والقصة مشهورة ذكرها ابن إسحاق في مغازيه (2) وقد خاف عمر من أن يُشرك به ويُجعل ندًّا لله؟ كما جعل عيسى وأمه، فاجتهدوا (3) في إخفاء قبره وعدم إظهاره.
فهذا هو فعل المهاجرين والأنصار الذين هم من أعلم الناس بحقه وأعظمهم توقيرا له، وليس في إنزال المطر إذا كشفت أجساد الأنبياء أو قبورهم ما يُستدل به على جواز التوسل الشركي (4) بهم، فإن الأمر الشرعي والعبادات الدينية توقيفية لا يجوز إحداثها نظرا إلى الأسباب القدرية الكونية، فإن أسباب الكائنات لا يحصيها إلا الله أعيانا وأنواعا، وليس كل سبب منها (5) دينيا شرعيا محمديا عليه رسم المدينة.
هذا، وما يحصل ببركته صلى الله عليه وسلم أضعاف ما ذكر، ولكن الشأن كل الشأن في السير على منهاجه، والأخذ بأمره، والانتهاء عن زجره ونهيه، وقد حَمَى حِمَى التوحيد وسد طرائق الشرك ووسائله، حتى قال للوفد الذين
_________
(1) في (ق) و (م) : "عن ".
(2) انظر: مغازي ابن إسحاق وتاريخ الطبري (4 / 93) .
(3) في (ق) و (م) : "فاجتهد ".
(4) ساقطة من (ق) و (م) .
(5) في (ح) زيادة " يكون".

(2/294)

قالوا له: أنت سيدنا وابن سيدنا، خيرنا (1) وابن خيرنا، " «السيد الله تعالى، قولوا بقولكم، أو بعض قولكم ولا يستجرينكم الشيطان، إنما أنا عبد، فقولوا: عبد الله (2) ورسوله» " (3) هذا وقد قال في مقام الإخبار والإعلام: " «أنا سيد ولد آدم ولا فخر» " (4)
وأما قوله: (وهل هذا إلا توسل (5) منهم بالمصطفى صلى الله عليه وسلم إلى آخر عباراته.
فيقال: أما التوسل بذاته الشريفة صلى الله عليه وسلم: فليس من محل النزاع؛ ولا يدل على مشروعية سؤال الله بحقه أو بحق غيره من الأنبياء، وقد يحصل بدعائه صلى الله عليه وسلم أو بذاته ما لا يحصل بالدعاء به، والقياس هنا لا يسوغ، وأما كون الدال على ذلك أم المؤمنين: ففيه نظر ظاهر، والقبة التي فيها الكوة إنما بنيت في ولاية ابن (6) قلاوون من سلاطين مصر في القرن السادس؟ ولعل المعترض أراد ذكر ما وضع في سقف بيته الشريف صلى الله عليه وسلم (وقد مر ما فيه) (7) (8) .
_________
(1) في (ق) و (م) : " وخيرنا".
(2) وقع في (المطبوعة) : "إنما أنا عبد الله ورسوله".
(3) أخرجه أبو داود (4856) ، وأحمد (4 / 25) ، والبخاري في الأدب المفرد (211) ، وهو حديث صحيح.
(4) أخرجه الترمذي (3148، 3615) ، وابن ماجه (4308) .
(5) في (ح) : " التوسل "، وإسقاط" إلا ".
(6) في (المطبوعة) : "السلطان ".
(7) ما بين القوسين ساقط من (ق) و (م) .
(8) في (ق) و (م) هنا زيادة: "وحجرته قبل ذلك في عهد أصحابه رضي الله عنهم، ولكنه لم يحسن إيراد دليله ثَمَّ".

(2/295)

قال المعترض: (وليس المراد في هذا تقرير جوازه أو عدمه، وإنما الغرض بيان خطأ هذا الرجل بتكفيره (1) الأمة القائمة الظاهرة القاهرة [114] ، لعدوهم بما لا حاصل تحته، غايته أن يكون جائزا أو مستحبا، قد فعله السلف والخلف، ليس بكفر كما يزعم هذا؟ بل ولا محذور فيه، ولو لم يكن مندوبا لما أرشد عثمان بن حنيف رضي الله عنه إليه بعد موت النبي صلى الله عليه وسلم.
فيقال في جوابه: الله أكبر، ما أعظم ما تجارى بهذا الهوى إلى أن بلغ غايته القصوى في الكذب والتمويه، ويحه أين تكفير الأمة القائمة الظاهرة في كلام شيخا رحمه الله؟ وأين التكفير بسؤال الله بحق أوليائه؟ هل هو إلا شيء اختلقه وزوره ولفقه، ثم أخذ يرده وينسبه إلى الشيخ ويبهته بأكاذيبه وزوره ليصد عن سبيل الله؟ ويلبس على الجهال.
قال تعالى عن اليهود: {وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ - لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} [المائدة: 62 - 63] [المائدة: 62- 63] .
وقد جرى للرافضة والجهمية والمعطلة من هذا النوع شيء كثير، يبهتون به أهل السنة والجماعة المثبتين لصفات الله ونعوت جلاله، وقد أخزاهم الله وكبتهم، وكشف لعباده المؤمنين زورهم وبهتهم (2) {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ - هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة: 32 - 33] [التوبة: 32-33] .
_________
(1) في (ق) و (م) : "بتكفير".
(2) ساقطة من (ح) .

(2/296)

وقد عرف كل أحد حتى العذارى في خدورهن أن شيخنا رحمه الله إنما يريد عباد القبور الذين يجعلون مع الله آلهة أخرى، ويسألونهم (1) قضاء حاجاتهم، وتفريج كرباتهم، ويفزعون (2) إليهم في الشدائد (3) والمهمات، وهذا المفتري يجعلهم الأمة الظاهرة القائمة.
فويل لمن نصر هذا الشرك وأثنى على أهله، وضلل من أنكر عليهم أو كفرهم كما فعل هذا الضال، والله سبحانه هو الموعد (4) وإليه المنتهى. وأما قوله: (غايته أن يكون جائزا أو مستحبا قد فعله السلف والخلف) .
فيقال لهذا الملحد: أين عن السلف والخلف فعل عبادة القبور ودعائها والاستغاثة بها وندائها بالحوائج، وكَتْب الرقاع بذلك ودَسّها في القبور؟ أوجدنا حرفا عن أحد من السلف والخلف، خواصهم وعوامهم يحقق ما زعمت، ويدل عليه، فإن لم تفعل- ولن تفعل- فهذي نصوصهم ظاهرة مشتهرة في المنع من ذلك، والتغليظ فيه، وتكفير فاعله. وقد مر من النصوص ما يثلج الصدور، ويدرأ في نحور أهل الكذب والزور.
وقد نص ابن القيم في إغاثته (5) على أن أصل شرك العالم هو دعاء
_________
(1) في (ق) و (م) : "ويسئلونه".
(2) في (ح) : "ويقرعون ".
(3) في (ق) : "الدوائر".
(4) في (ق) و (م) : "المدعو".
(5) انظر: "إغاثة اللهفان" (2 / 232) .

(2/297)

الموتى والاستغاثة بهم، وسيأتي لهذا مزيد بسط.
وأما قوله: (وليس بكفر ولا محذور فيه، ولو لم يكن مندوبا لما أرشد عثمان بن حنيف إليه بعد موت النبي صلى الله عليه وسلم) .
فصريح هذا الكلام من المعترض أن ما ذكره الشيخ من دعاء الموتى والغائبين وجعلهم وسائط بين الله وبين خلقه لا محذور فيه، وليس بشرك، وأنه مندوب، فنعوذ بالله من الضلال بعد الهدى، والكفر بعد الإيمان، إن لم يكن هذا هو الشرك الأكبر فليس في الأرض شرك، بل هذا (1) دين الصابئة والمشركين، ممن (2) أعرض عن الرسل، ولم يؤمن بآيات ربه وأقوالهم وأوضاعهم واصطلاحاتهم في عبادة هذه الوسائط ودعائها، وجعل البيوت والسدنة والهياكل لها معروف مشهور لا يخفى.
قال تعالى عن خليله إبراهيم: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ - إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ - قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ - قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلَالٍ مُبِينٍ - قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ - قَالَ بَل رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ} [الأنبياء: 51 - 56] [الأنبياء: 51-66] (3) ونحو ذلك من الآيات الدالة على أن النزاع والخصومة بين الرسل وقومهم إنما هي في عبادة الله، وترك عبادة ما سواه.
وأما توحيد الربوبية فأكثر الأمم قد أقرت به لله وحده.
_________
(1) في (ق) : "هو".
(2) في بقية النسخ: "فمن ".
(3) في (المطبوعة) سياقة الآيات كاملة حتى قوله تعالى: "أفلا تعقلون".

(2/298)

قال المعترض: (وأكبر من هذا وأدهى وأمر: تنزيله هذه الآيات السابقة على غير مواضعها، فبكلامه هذا يكون أهل الغار عنده من أعداء الله كفارا بذلك (1) وكذلك من قال: بحق السائلين عليك، وما الفرق بين العمل الصالح والذات الصالحة وقد قرنهما الله تعالى في لفظ واحد؟ حيث (2) يقول: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] [الصافات: 96] . هذا كلامه بحروفه.
فيقال له (3) إنما الداهية الدهياء، والمصيبة الصماء، والجهالة العمياء، ما أنت بصدده من الصد عن سبيل الله، ومعارضة أهل العلم، ورد ما استدلوا به من الآيات المحكمات، فيما نزلت فيه عن الشرك الظاهر والكفر البواح، وأنت فعارضتهم بجهالة وضلالة، وعمى عن معرفة السبيل، وما يراد من المقالة، وتعرضت لأمر لست من أكفائه {كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ} [الأعراف: 176] هذا حاصله على أي حالة، ما أنت ومعرفة الآيات، وما أنت والخوض في تلك المقاصد [116] ، والغايات؟ وأنت أجهل من خط بالقلم وأفسد، ويكفي العاقل من جهلك وضلالك قولك: (وقد قرنهما (4) في لفظ واحد، حيث يقول: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] [الصافات: 96] .
وقد تقدم أن قولك الضال، وجهلك الواضح صريح في أن العطف
_________
(1) في (ق) و (م) : "كفارا بذلك من أعداء الله ".
(2) ساقطة من (ق) و (م) .
(3) في (ق) و (م) زيادة: "لهذا المعترض ".
(4) في (ق) و (م) زيادة: "الله ".

(2/299)

يقتضي المشاركة في الخصائص والأحكام، وقد تقدم أن (1) إطلاق هذا والقول به كفر، لا يبقي من الإيمان شيئا ولا يذر، وجهل لم يقله أحد ممن سبق من أهل اللسان وغيرهم (2) أترى قوله تعالى: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ} [الأحزاب: 56] [الأحزاب: 56] وقوله: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ} [آل عمران: 18] (3) .
وقوله: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ} [النساء: 166] [النساء: 166] وأمثال هذه الآيات تقتضي المشاركة في خصائص الإلهية والربوبية والذات والصفات.
وهل أفادت غير حصول ما سيقت له من الصلاة والشهادة؟ وقولك: (وقد تقدم هذا) (4) لو عرف هذا قدر نفسه، لعلم أن الأنعام أهدى منه في (5) العقل وحدسه.
قال المعترض: (هب أن بعض العلماء رحمهم الله تعالى منعه
_________
(1) ساقطة من (ق) ر (م) .
(2) في (ق) و (م) و (خ) : "وغير ".
(3) في (ق) زيادة: قائما بالقسط لا إله إلا هو العزيز الحكيم.
(4) في (ق) و (م) زيادة: "وقولك: قد قرن بينهما. عبارة نبطية أي لغة سمت العطف قرنا؟ ومن الذي عبر بهذا يا أجهل الورى؟! ".
(5) في (ق) و (م) زيادة: "العلم و".

(2/300)

أو كرهه كأبي العباس، وقد يكون له قصد في ذلك (1) حسنا، ومع ذلك لم يكفر به ولم يفسق به، كما يقوله هذا الرجل، بل لم يكفر من سأل النبي صلى الله عليه وسلم في قبره واستشفع به، كما سنذكر قوله في ذلك بحروفه، حتى إنه رحمه الله حاول الفرق بين ما جمعهما الله في لفظ واحد: الذات الصالحة والعمل الصالح، فلم يستطع على إخراج ذلك ببرهان بين؛ بل الآثار والنظر والقياس الصحيح يعطي رفعة الذات على العمل، والاعتبار بما عند الله من الكرامة والإكرام ومع ذلك قوله مع الجماعة أحب إلينا كما ذكرناه ونذكره عنه) .
والجواب أن يقال: " «المتشبع بما لم يُعْط كلابس ثوبي زور» " (2) ؛ أين أنت ومعرفة الآثار والنظر والقياس؟ وقد التبس عليك الإيمان بالشرك، وخفي عليك أشد خفاء والتباس، ولفظك من الأدلة على جهلك، وقد أبقيناه برمته وما فيه من اللحن في اسم كان، وتثنية ضمير الموصول المفرد، وتعدية الاستطاعة بعلى وغير ذلك مما يدل على جهلك وإفلاسك:
لا يعرف الشوق إلا من يكابده ... ولا الصبابة إلا من يعانيها
والشيخ لم يكفر به (3) ولم يفسق، وقد خاب من افترى.
وأما قولك: (إن الشيخ تقي الدين لم يكفر من سأل النبي صلى الله عليه وسلم في
_________
(1) في (ق) و (م) : "في ذلك قصدا".
(2) هذا لفظ حديث صحيح أخرجه البخاري (5219) ، والترمذي (2534) ، وأحمد (167 / 6، 345) .
(3) ساقطة من (ح) و (ق) و (م) .

(2/301)

[117] قبره واستشفع به) فسيأتيك جوابه، وبيان جهلك وخطأك في فهم كلام الشيخ عند ذكر ما نقلته عنه.
وأما كون أبي العباس بن تيمية حاول الفرق بين ما جمعه الله في لفظ واحد: فهذا كلام خِبّ لئيم، ما عرف أين الصراط المستقيم، والشيخ أعقل من أن يفرق بين ما جمعه الله. ثم أين الجمع؟ إنما هو العطف، والشيخ أعلم من أن يفهم مفهوم (1) الضالين، وقد نزهه الله عن ذلك، ولم يقل أحد من أهل العلم والإيمان أن الله جمع بينهما ولا قاس الذات على الإيمان، والعمل الصالح " بل ولا فضل أحد ذاتاً مجردة على الإيمان والرسالة والعمل الصالح، وهل يتصور وجود ذات رفعت وفضلت على (2) الإيمان والأعمال، بلا عمل ولا إيمان؟ هذا الكلام من قسم اللغو والهذيان؟ تصان عن ذكره أسماع أهل الإيمان.
وقوله: (ومع ذلك قوله مع الجماعة أحب إلينا) هذا تمويه، (كأن هناك جماعة قالوا بتفضيل الذات على الأعمال، والشيخ له قولان. هذا ظاهر العبارة؟ وكل هذا كذب وبهت وتمويه) (3) صِرْف، لا قال هذا جماعة ولا جرى نزاع فيه، وأهل العقول بل والعوام منهم ينزهون عن هذا؟ فكيف يقوله جماعة ويكون لأبي العباس قول معهم؟ وهذا الضال يختار، ويحب، ويرجح (4) وقول السوء يزري بأهله، لا بورك في لسان أورد صاحبه هذه الموارد.
_________
(1) وقع في (المطبوعة) : " كفهم ".
(2) في (ق) و (م) زيادة: " أهل ".
(3) ما بين القوسين ساقط من (ق) .
(4) في " المطبوعة " زيادة: " افتراء وكذابا وبهواه".

(2/302)

ثم قال المعترض: (وقد رأيت لابن الجوزي في تبصرته في مجلس منها متوسلاً بالنبي صلى الله عليه وسلم وفي كلام يحيى الصرصري رحمه الله من ذلك (1) ما لا يُحصى، وسماه أبو العباس: حسَّان الأمة، وأثنى عليه ولم ينكر عليه. فكيف ينحلون قولة هذا الزائغ لأبي العباس حاشاه عن ذلك، فكيف وهو (2) قد أثبت التوسل بالنبي صلى الله عليه وسلم في منسكه الكبير؟) .
والجواب أن يقال: ما تقدم، وهو أن التوسل بهذا المعنى ما صدر من شيخنا فيه، في هذا الموضع بحث ألبتة ولا تعرض، وإنما هذا الرجل كذب وبهت (3) ثم أطال الرد.
إذا عرفت هذا فقد مر فيما كتبناه على هذه المسألة ما يكفي المنصف.
وأما كون الشيخ أبي العباس أثبته في منسكه: فهذا النقل ليس بصحيح، وقد عرف حال هذا الرجل (4) في التهور في الكذب والخيانة، والمبالغة في التحريف، فكيف ينقل عنه ويؤخذ قوله هذا (5) ؟ وقد قال الشيخ في منسكه المعروف الذي هو آخر ما صنف في المناسك: (قد صنفت منسكاً في أول عمري على ما ذكره بعض الفقهاء ثم تبين لي خلافه) ، وذكر أنه صنف هذا الأخير معتمداً عليه راجعاً إليه، فليس بحمد الله هناك للمبطل حجَّة ولا دليل.
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (ح) .
(3) في (ح) : بهت وكذب ".
(4) ساقطة من (ق) .
(5) ساقطة من (المطبوعة) .

(2/303)

وأما ما ذكره عن ابن الجوزي وعن الصرصري: فقد تقدم مراراً أن التوسل على ما ذكر، ليس من محل النزاع، وإنما النزاع في توسل المشركين الذي هو دعاء غير الله، والتسوية برب العالمين في خالص حقه، وما يجب له على خلقه، والمعترض جمع بين الجهل بالحقائق، والمغالطة عند المحاقة والمنازعة.
نعم قال شيخ الإسلام رحمه الله تعالى في الاستغاثة (1) بالنبي صلى الله عليه وسلم: (وهذا ما علمته ينقل عن أحد من العلماء؛ لكنه موجود في كلام بعض الناس، مثل الشيخ يحيى الصرصري ومحمد بن النعمان وكتاب المستغيثين بالنبي صلى الله عليه وسلم باليقظة والمنام، وهؤلاء لهم صلاح ودين لكن ليسوا من أهل العلم العالمين بمدارك الأحكام، الذين يؤخذ بقولهم في شرائع الإسلام، ومعرفة الحلال والحرام؛ وليس لهم دليل شرعي ولا نقل عن عالم مَرْضِي؛ بل جَرَوْا على عادة كما جرت عادة كثير من الناس بأن يستغيث بشيخه في الشدائد، ويدعوه) - إلى أن قال: (ولهذا لما نبَّه مَن نبه مِن فضلائهم تنبهوا، وعلموا (2) أن ما كانوا عليه ليس من دين الإسلام؟ بل هو مشابهة لعُبَّاد الأصنام، ونحن نعلم بالاضطرار من دين الإسلام أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحداً من الأموات، لا الأنبياء ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، كما أنه لم يشرع لأمته السجود لميت، ولا إلى ميت) .
قال المعترض: (وقال في رده على ابن البكري في قوله: إن
_________
(1) ساقطة من (ق) : وانظره في " الرد على البكري (2 / 479) .
(2) في (ح) : " واعلموا ".

(2/304)

الاستغاثة بالنبي صلى الله عليه وسلم بعد موته ثابتة ثبوتها في حياته بأنه عند الله تعالى في قرب دائم لا ينقص جاهه (1) قال أبو العباس عند ذلك: وهذا اللفظ صحيح لو كان معنى الاستغاثة الِإقسام به، والتوسل بذاته صلى الله عليه وسلم، فإن ذاته بعد الموت لم تنقص بل هو في مزيد دائم، بأبي هو وأمي ونفسي صلى الله عليه وسلم. هذا عين كلامه) .
والجواب أن يقال: إن الله تعالى لم يزل ينصر دينه، ويعلي كلمته، ويؤيد عباده المؤمنين، ولو بإجراء ذلك على ألسن أعدائه، من غير قصد منهم للحق ولا إرادة له، وهذه العبارة تهدم ما قبلها، فإن أبا العباس نفى كلام ابن البكري في التسوية بين الأقسام به والتوسل بذاته، ورد على ابن البكري بأن هذا اللفظ لا يستقيم ولا يصح إلاَّ إذا كان معنى الِإقسام هو التوسل بذاته، ففرَّق الشيخ بين الأقسام والتوسل بالذات، وأخبر أنهما لا يستويان في الحكم.
والمعترض حرَّف عبارة الشيخ، وأسقط الواو العاطفة للإقسام على ما قبله، وجعله هو خبر كان، وزاد واواً بعده تفيد عطف التوسل بالذات على الِإقسام، وهذا تحريف غريب غيّر المعنى، وجعل الِإقسام الذي هو من تتمة (2) الاسم خبراً ومحطّ فائدة، وعطف عليه التوسل، فنعوذ بالله من تحريف الضالين، وزيغ الزائغين.
إذا عرفت هذا عرفت أن كلام الشيخ يهدم قول المعترض: (أن الشيخ أثبت التوسل) .
_________
(1) في (ق) و (م) : " جاهلة ".
(2) في (ح) : " تسمية ".

(2/305)

وقوله: (إنهم ينحلون قولهم هذا الزائغ لأبي العباس حاشاه من ذلك) ، فقد ردَّت عبارة الشيخ عليه، وهدمت أصله، لكن بعد تصحيحها وإزالة تحريفه (1) فالحمد لله على التوفيق والسداد (2) وأعجب من هذا: أنه زعم أن الِإمام أحمد رحمه الله (كتب ذلك للمروذي في منسكه، وهذه نصوص الِإمام أحمد) (3) ؛ وهذا مذهبه المقرر، وكلام الشيخ في نفي ذلك موجود متواتر، وقد أفرد هذه المسألة بالتأليف في ردّه على ابن البكري وغيره، وكلامه متفق لا مختلف، وحكى المنع عنها عن كافة الأئمة، سوى ابن عبد السلام، وسيأتي لهذا مزيد إن شاء الله تعالى.
_________
(1) في (ق) : " تحريفها ".
(2) في (ق) و (م) : السداد والتوفيق ".
(3) ما بين القوسين ساقط من (ق) .

(2/306)


فصل فيه مناقشة الشرك الواقع في مثل البردة للبوصيري - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه مناقشة الشرك الواقع في مثل البردة للبوصيري]
فصل قال المعترض (1) (ومن قول هذا الرجل في موضع آخر من كلامه، قال: "اعلم أرشدك الله أن من أنواع الشرك الأكبر ما قد يقع فيه بعض المصنفين الأولين على جهالة منه، كقوله في البردة:
يا أكرم الخلق مالي من ألوذ به ... سواك عند حلول الحادث العمم
قال: وفي الهمزية من جنس هذا، وهذا من الدعاء الذي هو العبادة التي لا تصلح إلاَّ لله وحده "، انتهى مع كلام لا يؤبه له.
وله كلام عليها غير هذا أشنع منه تركناه، ولأتباعه كذلك (2) ؛ وسنشير إلى شيء من قوله، ويكفي في هذا قوله (3) "من الشرك الأكبر"، وعند هذا الكلام محط الرحل، فغائلته تنقيص (4) سيد البشر صلى الله عليه وسلم والحطّ من رتبته، وغايته إبطال شفاعته بالكلية، فنقول: الأولى (5) أن شرف الدين محمد بن سعيد البوصيري رحمه الله لم يقصد ما قصده هذا الرجل، وليس
_________
(1) ف (ق) و (ح) وردت قبل: " قال المعترض: فصل ".
(2) في (ق) و (م) : شيء من ذلك.
(3) في (ق) و (م) : " قوله هذا ".
(4) في (ق) و (م) زيادة: " الرسول ".
(5) في (ح) و (المطبوعة) : "الأول".

(2/307)

هو بجهول عن عبادة الله ودعاء غيره من دونه الذي يكون شركاً قد نهى الله عنه ورسوله صلى الله عليه وسلم، إذ ذاك لا يصلح إلاَّ لله عزَّ وجلَّ، إذ كل رسول يقول لقومه: "يا قوم (1) اعبدوا الله ما لكم من إله غيره ".
وقال تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ (2) مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] [الأنبياء -25] . وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن -18] والآيات على الحضّ (3) على توحيد الله والنهي عن الشرك لا تعدّ ولا تحصر (4) وحاشا لعالم من علماء الأمة المعتبرين أن يقول الشرك الأكبر أو يقره؛ لأنه رحمه الله من العلماء الأمناء؛ ولو قاله أحد لأنكر عليه (5) وإنَّما هو رحمه الله تعالى يشير إلى يوم القيامة لاستحضار ذلك اليوم العظيم الذي تفزع إليه الخلائق للشفاعة العظمى لفصل القضاء حين تدني الشمس منهم، وتزفر النار (6) ويغضب الجبار، ويجاء بالنار تقاد بسبعين ألف (زمام مع كل زمام سبعون ألف) (7) ملك، وتجثو الخلائق على الركب، وهو الحادث العمم الذي يعم جميع الخلائق، بحيث لم يبقَ [120] ، نبي ولا ملك إلاَّ جثا على ركبتيه يقول: نفسي نفسي لا أسألك (8) اليوم
_________
(1) ساقطة من (ح) و (المطبوعة) .
(2) " من قبلك " ساقطة من (ق) و (م) .
(3) في (ح) : " الخصوص ".
(4) في (ق) و (م) : "تحصى".
(5) في (ق) و (م) : " لأنكرنا".
(6) في (ق) و (م) : " جهنم ".
(7) ما بين القوسين ساقط من (ق) .
(8) في (ق) و (م) " " أملك ".

(2/308)

إلاَّ نفسي، ونبينا صلى الله عليه وسلم يقول: «أمتي أمتي» ) .
والجواب أن يقال: قول الشيخ: (إنَّ أشياء من أنواع الشرك الأكبر قد يقع فيها بعض المصنفين الأولين) قول صحيح، يدلّ عليه الكتاب والسنَّة والواقع والاستقراء، وقد خفي على قوم موسى عليه السلام وعلى أبي واقد الليثي وأصحابه ما طلبوه من أنبياء الله، فكيف لا يخفى أو (1) لا يقع ممن لا نسبة بينه وبينهم؟ قال تعالى عن قوم موسى (2) {وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] [الأعراف -138] .
«وقال أبو واقد الليثي وأصحابه للنبي صلى الله عليه وسلم: " اجعل لنا ذات أنواط كما لهم ذات أنواط "، فقال صلى الله عليه وسلم: "قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلهاً كما لهم أَلهة» (3) فإذا وقع ذلك من أولئك الأخيار ورسلهم بين ظهرانيهم، فكيف يُستبعد أو يُنكر وقوعه (4) ممن هو دونهم في كل فضيلة وكل علم وكل دين؛ بل يستحي (5) العاقل من طلب المقابلة، فكيف بالمماثلة والمقاربة؟ وفي الحديث: " «اتقوا زلَة
_________
(1) في (ق) و (م) : " ولا ".
(2) عن قوم موسى " ساقطة من (ق) و (م) .
(3) أخرجه الترمذي (2180) ، وقال حسن صحيح، وأحمد (5 / 218) ، والبيهقي (6 / 346، 11185) .
(4) ساقطة من (ق) .
(5) في (ح) : " استحى ".

(2/309)

العالم وفتنة العابد» " (1) وعنه صلى الله عليه وسلم: " «أخوف ما أخاف على أمتي ثلاث: زلَّة العالم، وجدال المنافق (2) والأئمة المضلون» " (3) وفيه أيضاً: " «أخوف ما أخاف عليكم الشرك الأصغر» (4) فإذا خافه صلى الله عليه وسلم على خيار أمته، وأمر باتقائه (5) فكيف يُستغرب وقوعه، وينكر من الخلوف الذين يقولون ما لا يفعلون ويفعلون ما لا يؤمرون؟
وقد تقدَّم (6) ما ذكر شيخ الإسلام ابن تيمية من شعر ابن النعمان وغيره (7) من هذا الضرب، وأنكره أشدّ الِإنكار، وأخبر أنه من أنواع الشرك ودعاء المخلوق بما لا (8) يصلح إلاَّ لله.
قال رحمه الله في أثناء كلام له (9) (ونحن نعلم بالضرورة أن
_________
(1) أخرجه ابن عدي في الكامل (1-41) ، والبيهقي (10 / 211) ، وذكره الهيثمي في المجمع (1 / 187) ، وعزاه للبزار وليس فيهما (فتنة العابد) ، وضعَّفه المناوي كما في فيض القدير (1 / 140) .
(2) في (ق) و (م) زيادة: بالقرآن ".
(3) في (ق) و (م) : "المضلين "، والحديث أخرجه الطبراني في الكبير (25 / 138، 282) ، والصغير (2 / 186) ، وذكره الهيثمي في مجمع الزوائد (1 / 186) ، والثالثة (دنيا تفتح عليكم) ، ولفظ: (الأئمة المضلين) ، عند الدارمي (1 / 82، 214) من قول عمر موقوفاَ عليه.
(4) أخرجه ابن ماجه (4 420) بمعناه، وأحمد (5 / 428، 429) ، والطبراني في الكبير (20 / 253) .
(5) في (ح) : " بإنفائه ".
(6) ساقطة من (ق) و (م) .
(7) في (ق) و (م) زيادة: " كثيرا ".
(8) ساقطة من (ق) و (م) .
(9) انظر " الرد على البكري " (2 / 731) .

(2/310)

رسول الله صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحداً من الأموات لا الأنبياء ولا الصالحين، ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، كما أنه لم يشرع لأمته السجود لميت ولا إلى ميت (1) ونحو ذلك، بل نعلم أنه نهى عن كل هذه الأمور، وأن ذلك من الشرك الذي حرمه الله تعالى ورسوله لكن لغلبة الجهل، وقلة العلم بآثار الرسالة في كثير من المتأخرين لم يمكن تكفيرهم بذلك حتى يبين لهم ما جاء به الرسول صلى الله عليه وسلم؛ ولهذا ما بينت هذه المسألة قط لمن يعرف أصل الإسلام إلاَّ تفطن لها، وقال: هذا أصل دين الإسلام. وكان بعض أكابر الشيوخ من أصحابنا يقول: هذه (2) أعظم ما بيَّنت لنا. لعلمه أن هذا أصل دين الإسلام، وكان هذا وأمثاله في ناحية أخرى يدعون الأموات، ويسألونهم ويستجيرون بهم، ويتضرَّعون إليهم، وربما كان ما يفعلونه أعظم لأنهم إنما يقصدون الميت في ضرورة نزلت بهم فيدعون دعاء المضطرين، راجين قضاء [121] حاجاتهم بدعائه أو الدعاء عند قبره بخلاف عبادتهم لله تعالى، فإنهم يفعلونها في كثير من الأوقات على وجه العادة والتكلُّف، حتى إن العدو الخارج عن شريعة الإسلام لما قدم دمشق خرجوا يستغيثون بالموتى عند القبور التي يرجون عندها كشف الضر، وقال بعض الشعراء:
يا خائفين من التتر ... لُوذُوا بقبر أبي عمر
أو قال:
عُوذُوا بقبر أبي عمر ... ينجيكمو من الضرر
_________
(1) " ولا إلى ميت " ساقطة من (ق) و (م) .
(2) في (المطبوعة) : " هذا ".

(2/311)

فقلت لهم: إن هؤلاء الذين تستغيثون بهم، لو كانوا معكم في القتال لانهزموا كما انهزَم من انهزم من المسلمين يوم أحد، ولهذا كان أهل المعرفة بالدين والمكاشفة لم يقاتلوا في تلك المرة، لعدم القتال الشرعي الذي أمر الله تعالى به ورسوله، فلما كان بعد ذلك جعلنا نأمر الناس بإخلاص الدين والاستغاثة (1) بالله، وأنهم لا يستغيثون (إلاَّ إيَّاه، لا يستغيثون) (2) بملك مقرَب ولا بنبي مرسل، (فلما أصلح الناس أمورهم، وصدقوا في الاستغاثة بربهم) (3) نصرهم على عدوهم نصراً عزيزاً لم يتقدَّم نظيره) . انتهى كلامه.
وقول صاحب البردة أبلغ مما أنكره شيخ الإسلام، فإن صريحه دعاء مضطر محتاج، ذي فاقة وفقر إلى رسول الله صلى الله عليه وسلم، وأنه ليس له ملجأ وملاذ ومفزع عند حلول (4) الحادث العام العظيم سوى رسول صلى الله عليه وسلم، وإذا حرَّم مجرد سؤاله ما لا يقدر عليه إلاَّ الله، وسؤاله بعد مماته ما دون ذلك من الأسباب العادية، فكيف بهذا الدعاء الذي هو من أبلغ الأدعية في إظهار الفقر والفاقة، واستعطاف المسؤول بتوحيده وإفراده لهذا المطلوب العظيم، والخطب الجسيم؛ وإذا كان الدعاء حُزم لتضمنه التسوية بين الله وبين غيره في القصد والرجاء، والذل والمحبة، فكيف بما دلَّ على ما هو أبلغ من ذلك مما ذكر (5) في البُرْدة والهمزية ونحوها (6) وفي حديث
_________
(1) في (ق) و (م) : " والاستعانة ".
(2) " إلا إياه، ولا يستغيثون " ساقطة من (ق) و (م) .
(3) ما بين القوسين ساقط من (ق) .
(4) في (ح) : " علول".
(5) في (ق) و (المطبوعة) : " ذكره ".
(6) في (ق) و (م) : " ونحوهما ".

(2/312)

النعمان بن بشير رضي الله عنه " «الدعاء هو العبادة» (1) وحصر أحد الجزئين في الآخر يفيد ما قاله بعض الشراح من أن الدعاء لبها (2) وخالصها وركنها الأعظم، وفي حديث أنس رضي الله عنه: " «الدعاء مخ العبادة» " (3) وبه يظهر معنى الحصر في حديث النعمان، وفي الحديث: " «من لم يسأل الله يغضب عليه» " (4) مفهومه أن من سأله رضي (5) عليه، وهل هذا الرضا وهذا الغضب إلاَ لحصول عبادة يحبها ويرضاها، أو لفقدها الموجب لغضبه وسخطه، فإذا صرف ذلك لغير الله في الأمور العامة الكلية التي مصدرها عن قدرة كاملة ليست في قوى البشر، وليست من جنس الأسباب العادية، فهذا عين الشرك.
قال أبو العباس ابن تيمية (6) فيمن سأل الأموات ما لا يُطلب إلاَّ من [122] الله، كمغفرة الذنوب، وهداية القلوب، وإنزال المطر: (إنه يُستتاب، فإن تاب وإلا قُتل؛ لأن هذا عين الشرك الذي نهت عنه الرسل، ونزلت الكتب بتحريمه وتكفير فاعله) . انتهى.
وقد نفى الله عن غيره ملك (7) الشفاعة، ونفى فعلها بغير إذنه،
_________
(1) أخرجه أبو داود (1479) ، والترمذي (2969، 3247) ، وابن ماجه (3828) ، وأحمد (2 / 2442) .
(2) 8 في (المطبوعة) : " لب العبادة ".
(3) أخرجه الترمذي (3371) وقال: غريب من هذا الوجه. وانظر تخريجه في: كشف ما ألقاه إبليس " ص (71) .
(4) أخرجه الترمذي (3373) وابن ماجه (3827) ، والبخاري في الأدب المفرد (658) ، وأبو يعلى (12 / 10) .
(5) في (ق) و (م) و (المطبوعة) زيادة: " الله ".
(6) انظر: " زيارة القبور " ص (18) ، ومجموع الفتاوى " (3 / 395".
(7) في (ق) و (م) و (المطبوعة) : " مالك ".

(2/313)

وأن (1) تكون فيمن لا يرضى قوله وعمله، وقد ذكر جل ذكره أنه المنفرد والمختص بملك ذلك اليوم، وتمدح بذلك في غير آية من كتابه، وثبت من غير وجه أن النبي صلى الله عليه وسلم قال: «إنَّ الله يقبض السماوات بيمينه ويقبض الأرض فيقول: أنا الملك، أنا الديان، أين ملوك الأرض» (2) وقال تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} [الانفطار: 17] * {ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} [الانفطار: 18] * {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 19] [الانفطار 17-19] وهذه نكرة في سياق النفي وهي عامة.
وكذلك قوله تعالى: {وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} [البقرة: 48] في موضعين من سورة البقرة (آية 48 وآية 123] .
ولا ينافي هذا ما ورد من إثبات شفاعة النبي صلى الله عليه وسلم وشفاعة غيره؛ لأن المراد بالنفي اختصاصه بالملك، وعدم مشاركة أحد له تعالى في ملك ذلك اليوم، وما ورد من حصول الشفاعة فهو عن أمره وإذنه ورضاه تعالى وتقدَّس، فالشافع عبد مأمور لا ملك له ولا يبتدىء بالشفاعة، بل هو مدَبَّر مأمور) (3) فكيف يطلب منه ما لا يملك، وما (4) لا يحصل إلاَّ بإذن من ربه تبارك وتعالى؛ وهذا هو المراد بالاستثناء في مثل (5) قوله تعالى:
_________
(1) في (ق) و (م) : " أو أن ".
(2) أخرجه البخاري (7412، 2787) ، ومسلم (2787) ، وقوله: (أنا الديان) ، ففي حديث آخر أخرجه البخاري تعليقًا عن جابر. انظر: كتاب التوحيد باب (32) . وأخرجه أحمد (3 / 495) .
(3) ما بين القوسين ساقط من (ق) .
(4) ساقطة من (ق) و (م) .
(5) ساقطة من (ق) و (م) .

(2/314)

{مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] [البقرة 255] .
فتعليقها على الِإذن والرضى يراد به هذا المعنى، الذي هو صرف القلوب إلى باريها وفاطرها، وإسلام الوجوه له، عكس ما يفهمه المشرك من أن الاستثناء يفيد طلب ذلك من غير الله، وسؤال (1) ذلك الغير هذا المطلوب العظيم.
وإذا كان الحال هكذا فمن سأل رسول الله صلى الله عليه وسلم شيئاً مما لا يطلب إلاَّ من الله كمغفرة الذنوب وهداية القلوب، ودخول الجنة والنجاة من النار وأنزل المطر، والنصر على الأعداء ودفع السوء والردى، ونحو ذلك مما يختص به (2) تعالى، ولا يشاركه فيه مشارك فقد أشرك بربه وجعل له ندًّا وشريكاً في خالص حقِّه.
ولا ريب أن هذا الدعاء (3) يقتضي إثبات قدرة عامة (4) وعلم عام، وسمع محيط، لا سيَّما إن كان من يدعو الصالحين ويسألهم، جعل ذلك دَيدنَه في كل (5) مكان وإن بعدت الديار وتناءت الأقطار، وإن زعم أنه لم يثبت قدرة ولا علماً ولا سمعاً عامًّا محيطاً لا يليق بالمخلوق، فهو مكابر ملبوس عليه، ثم في ذلك من الخضوع والذل والمحبة والِإنابة ما هو من خالص العبادة ولبها، فكيف جاز صرفه لغير الله؟
_________
(1) في (ح) : " وسؤاله ".
(2) في (ق) و (م) و (المطبوعة) زيادة: الله ".
(3) في المطبوعة " زيادة: " الذي دعاه البوصيري واستغاث فيه بالنبي صلى الله عليه وسلم ".
(4) في (ح) : " تامة.
(5) في " المطبوعات " زيادة: " زمان و ".

(2/315)

إذا عرفت هذا: فهذه الأبيات التي قالها صاحب البردة فيها من الغلو والإطراء، والدعاء، والالتجاء، ما لا يليق ولا ينبغي (1) صرفه لمخلوق ولو نبيًّا أو ملكا (2) وأين قوله:
يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
إن لم تكن في معادي آخذاً بيدي ... فضلا وإلا َّفقل: يازلة القدم
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
مما دل عليه كتاب الله وسنَّة رسوله صلى الله عليه وسلم من وجوب (إسلام الوجوه له تعالى والإنابة إليه، ووجوب) (3) اتخاذه تعالى (4) ملجأ، ومفزعاً، ومَعَاذًا، وملاذا عند الشدائد والمهمات (5) .
قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ} [الأنعام: 40] [الأنعام 40] ففي هذه الآية أنهم يلجأون إليه، ويفردونه (6) بالدعاء إن أتاهم العذاب أو أتتهم الساعة، واحتج بذلك على وجوب إفراده بالدعاء في حال الرخاء وفي جميع الحالات، فكيف ترى بمن أعدَّ غير الله لشدَّته،
_________
(1) في (ق) و (م) : " ينبغي ولا يليق ".
(2) في (المطبوعة) : (نبي أو ملك"، وفيها بعدها زيادة: "ولو كان أفضل الأنبياء وأقربهم إلى الله نبينا محمد صلى الله عليه وسلم.
(3) ما بين القوسين ساقط من (ح) وبها تكرار.
(4) في " المطبوعة " زيادة: " وحده ".
(5) في (المطبوعة) زيادة: "وأن النبي صلى الله عليه وسلم وإخوانه الأنبياء من قبله ما جاءوا كلهم إلا لتخليص هذا الحق لله وحده، وإبعاد كل شبهة يقيمها الشيطان حوله ".
(6) في (ق) : " ويقرون ".

(2/316)

ولهول الساعة وكربها؟ كما في أبيات البوصيري، وإذا اقترن بذلك نفي التعلُق والرجاء والتوكُل في ذلك عن غير الرسول صلى الله عليه وسلم، وأضاف المتكلم إلى هذا إثبات عموم العلم وإحاطته بالكليات والجزئيَّات، وأن الدنيا والآخرة حصلتا وكانتا عن جوده وإحسانه، و (1) معلوم أن هذا يدخل فيه كل تدبير وتأثير وتقدير وتيسير، فأي فرد يبقى لله؟ وأي شيء اختص به؟ فافهم ما في هذه الأبيات من منافاة مقتضى الرسالة، وصريح الآيات.
وإذا عرفت ذلك: عرفت أنَّ المعترض قَصُرت رتبته عن درجة العلم بأصل الإيمان، وعن معرفة الحكمة في خلق الجن والإنس والسماوات والأرض وما فيهما؛ فلذلك اعترض، ورأى أن كلام الشيخ على هذه الأبيات شنع بشع، فإنه ارتاع من (2) عدّ ذلك من قسم (3) الشرك الأكبر.
وأبلغ من هذا: أنه يفهم من التوحيد وإخلاص الدعاء لله، والنهي عن دعاء نبينا صلى الله عليه وسلم تنقيصا (4) له وحطًّا من رتبته وإبطالاً لشفاعته بالكلية: {أَلَا بُعْدًا لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ} [هود: 95] [هود 95] . وهذا بعينه قول من غلا في المسيح وأمه، أو غلا في أحد من الأنبياء والملائكة، وقد قال عمرو بن العاص وأصحابه للنجاشي لما قدموا عليه يريدون جعفر بن أبي طالب وأصحابه: "إنهم يقولون في المسيح قولاً 318 عظيماً- يعني أنَّه (5) عبد، رسول، ليس بإله " (6) وكذلك قالت قريش للنبي صلى الله عليه وسلم لما دعاهم إلى توحيد (7) الله: "قد (8) عبت ديننا وسببت آلهتنا". وكذا قال قوم نوح كما يدل عليه قوله جل ذكره: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا} [نوح: 23] الآية (9) [نوح 23] .
وقال تعالى: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ} [الزخرف: 57] * {وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ} [الزخرف: 58] (10) إلى قوله ( {إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ} [الزخرف: 59] [الزخرف 57- 59] .
فالأمر بتوحيد الله وإخلاص الدعاء له والنهي عن دعاء الأنبياء والصالحين ليس بتنقص (11) بل هو الكمال والعزّ والسيادة، وهل نال الأنبياء وغيرهم من الملائكة المقرَّبين، ما نالوه من المقامات التي يتقاصر عنها المتطاولون إلاَّ بتجريد التوحيد، وتحقيقه ومعرفة الله والعلم به، والدعوة إلى سبيله، والبراءة مما نسبه إليه أعداؤه المشركون؟ وأمَّا صرف حق الله وما يجب له من الدعاء والعبادة إلى غيره: فهذا
_________
(1) في المطبوعة زيادة: " بل بعض وجوده كما تدل عليه (من) الموضوعة في اللغة العربية للتبعيض ".
(2) في (المطبوعة) : " تعاظم ".
(3) ساقطة من (المطبوعة) .
(4) في المطبوعة " تنقصا ".
(5) سقطت من (المطبوعة) ، وفي (ق) : " إنهم ".
(6) أخرجه أحمد (1 / 203، 5 / 292) وتقدم تخريجه، انظر: ص (96) ، هامش 3.
(7) في (ق) : " التوحيد ".
(8) في (ح) و (المطبوعة) : " قالوا " مكان: " قد ".
(9) في (ق) و (المطبوعة) زيادة: (ولا يغوث ويعوق ونسرا) .
(10) في (المطبوعة) زيادة " ما ضربوه لك إلا جدلا بل هم قوم خصمون ".
(11) في (المطبوعة) زيادة: " لهم ".

(2/317)

محض التنقص لله ولعباده المخلصين؛ ولهذا نزَّه (1) تعالى نفسه عمَّا يشركون في غير موضع من القرآن وكذلك في السنَّة.
وفيه تنقص أيضاً (2) بالأنبياء والصالحين؛ لظن (3) من فعل ذلك أنهم يرضون به ويقرون (4) عليه، وأنهم ما نهوا عن هذا الجنس من الشرك وإنَّما جاءوا بتحريم الشرك في الربوبية، ووجوب اعتقاد اختصاصه تعالى بالملك والتدبير، كما صرَّح به كثير من عباد القبور، وأنكروا توحيد العبادة غاية الِإنكار، وجعلوا معنى كلمة الِإخلاص يرجع إلى توحيد الربوبية فقط، ومن نهاهم عن عبادة غير الله قابلوه بأشد الِإنكار؛ وقالوا: تنقصت المشايخ والكبار، وهم قد تنقصوا الملك الحق العزيز الغفار.
فما أشد غربة هذا الدين، وما أقلَّ من يعرفه من المدَّعين للعلم والمنتسبين (5) .
وأما إبطال الشفاعة: فالشفاعة التي يشير إليها هذا الرجل وإخوانه من المشركين قد نفاها الله تعالى وأبطلها في كتابه العزيز في غير موضع؛ وأخبر تعالى أنه لا يعلم وجود شفيع يشفع هذه الشفاعة التي قصدها المشركون لا في السماوات ولا في الأرض، وما لا يعلمه سبحانه فهو مستحيل الوجود.
والشفاعة المثبتة نوع آخر، وجنس ثانٍ لا يعقلها المشركون،
_________
(1) في " المطبوعة " زيادة: " الله ".
(2) في (ح) و (المطبوعة) : " أيضا تنقص ".
(3) في (ح) و (المطبوعة) : " إذا يظن ".
(4) في (ح) و (المطبوعة) : " ويقرونه ".
(5) في (المطبوعة) زيادة: " لهم ".

(2/319)

وما يعقلها إلاَّ العالمون (1) والِإشارة (2) إلى سببها (3) ومقتضيها وموجبها جاء (4) صريحاً في حديث أبي هريرة رضي الله عنه أنه قال: يا رسول الله، من أسعد الناس بشفاعتك؟ قال: " «أسعد الناس بشفاعتي من قال لا إِله إلاَّ الله خالصاً من قلبه» " (5) . إذا عرفتَ هذا عرفتَ أن المعترض أجنبي عن علوم أهل الإسلام لا يعقل منها شيئاَ، فلا جَرَم اعترض على شيخنا، وصاح لما سمع (6) بتجريد التوحيد، والحمد لله العزيز الحميد.
وأما قوله: (إنَّ البوصيري لم يقصد ما قصده شيخنا وأنه ليس بجهول) .
فجوابه: أن البحث هنا في الألفاظ وما دلت عليه صريحاً، وأمَّا القصد والنية فليس هذا مبحثه، والسرائر إلى الله يحاسب العباد (7) بعلمه، وصريح اللفظ دال على ما قرره شيخنا.
وأما قوله: (وليس بجهول عن عبادة الله تعالى، ودعاء غيره من دونه الذي يكون شركاً قد نهى الله عنه ورسوله صلى الله عليه وسلم؛ إذ ذاك لا يصلح إلا لله) . فالجواب: إن العقلاء نصُّوا أنَّ من الحمق المتناهي تكذيب العين
_________
(1) في (المطبوعة) : " العاملون "، وهو خطأ مطبعي ".
(2) في (ق) : " والإرشاد ") .
(3) في (ق) : " سبيلها ".
(4) ساقطة من (ح) .
(5) أخرجه البخاري (99، 6570) ، وأحمد (2 / 307، 373) .
(6) ساقطة من (ح) .
(7) في (المطبوعة) زيادة: " عليها ".

(2/320)

وتصديق الظن والحدس، فكيف تقبل منك هذه الدعوى ونحن نرى قوله ونسمعه؟ ويكفي الحس في إبطال دعواك أنه ليس بجهول، وهل هذا الذي صدر منه إلاَّ غاية الجهل ومنتهى الضلال؟
وأمَّا كون الرسل يقولون لقومهم: اعبدوا الله، والله يقول: 30 {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن 18] . فنعم؛ هذا حق وهو دين الرسل، والنزاع بيننا وبينكم في التزامه والعمل به، فكيف تحتج علينا بأن الله تعالى قال هذا، وقد خالفتم مقتضاه، وخرجتم عمَّا دلَّ عليه، وكيف ننهاك (1) عن دعاء غير الله وتحتج علينا بأنك تعلم أنه لا يدعى إلا الله؛ هذا ولو عقلتم المعنى والمقصود من هذه الآيات وأنصفتم لاستراح الخصم، والآفة كل الآفة (2) مخالفة هذا ومناقضته ممن يتلوه ويؤمن بألفاظه (3) .
وأما كونه عالماً من علماء الأمة: فهذا من الجهل بالعلم والعلماء، أين العنقاء لتُطْلَب، وأين السمندل ليجلب؟
قال تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: 111] * {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 112] [البقرة 111- 112] هؤلاء هم أهل العلم ورثة الجنة، وسادات الأمة، لو سلم عقلك
_________
(1) في (ق) و (م) : " ننهاكم ".
(2) في (المطبوعة) زيادة: " في ".
(3) في (المطبوعة) زيادة: " ويكفر بمعناه ".

(2/321)

لعرفت أن من يدعو العباد إلى الله، ويردَّهم إليه وينهاهم عن الالتفات والتعلُق على غيره، وصرف الوجوه لسواه هو العالم الأمين، لكن أعماك الهوى عن معرفة الرشاد والهدى.
وأمَّا كون الناظم يشير إلى يوم القيامة: فنعم، ولكن لا يدعى لذلك اليوم إلاَّ الله وحده، وكون الخلائق تفزع إليه في ذلك اليوم لا يوجب ذلك ويقتضي دعاءه، وقصده من دون الله في دار التكليف والعمل، والملائكة والمؤمنون والأطفال يشفعون في ذلك اليوم، وهل يقول مسلم بقصدهم ودعائهم والتعلُّق عليهم من دون الله في هذه الدار، لما يرجى في الدار الآخر ة ويؤمل فيها؟ ومن قال بقصدهم ورجائهم ودعائهم لذلك، وشرعه، فقد فتح باب الشرك وسوَّغه، ودخل فيما دخل فيه الصابئة المشركون من التعلق على الأنفس المفارقة وعبادتها ودعائها مع الله.
وقولك: (حين تدني الشمس) هذا خطك بيدك، وهو لحن فاحش يدل على أنك أُمِّيٌّ (1) لا تُحسن شيئاً من العلم.
وقول النبي صلى الله عليه وسلم " «أمتي أمتي» " (2) ليس فيه أنه يُدْعى ويُقصد لذلك قبل يوم القيامة.
_________
(1) ساقطة من (ق) و (م) .
(2) أخرجه البخاري) 7072، ومسلم (193) .

(2/322)


فصل في مخاطبة النبي بكاف الخطاب بعد موته والدعاء له عند قبره - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في مخاطبة النبي بكاف الخطاب بعد موته والدعاء له عند قبره]
فصل قال المعترض: (فشرف الدين يخاطبه صلى الله عليه وسلم كما خاطبه حسَّان بن ثابت رضي الله عنه بكاف الخطاب بعد موته؟ وكما خاطبه صدِّيق هذه الأمة أبو بكر رضي الله عنه بعد موته، وطلب منه كما يأتي ذلك، وكما خاطبه الأعمى في غيبته، وكما خاطبه الذي علَّمه عثمان بن حنيف زمن الخليفة عثمان بن عفان رضي الله عنهما (1) بعد موته صلى الله عليه وسلم؛ وغير الصحابة كثير من التابعين وسلف الأمة؛ إذ مخاطبته صلى الله عليه وسلم بعد موته أبلغ؛ لأن أعمال أمته تعرض عليه في قبره، وشرف الدين يقول: يا أكرم الخلق؛ وهل ينكر أحد أنه ليس بأكرم الخلق بذلاً ونائلاً وعند ربه جلَّ وعلا، ثم قال: ما لي من ألوذ به من الخلق سواك، واغوثاه من الجهل وطمس القلوب) . ثم قال: (عند حلول (2) الحادث العمم، وهذا ذاك اليوم ومطلوبة شفاعته صلى الله عليه وسلم) .
والجواب أن يقال: هذا الخطاب الذي خاطبه البوصيري في بردته خطاب سائل، داع، لائذٍ، مضطرٍّ، محتاج (3) بما لا يقدر عليه إلاَّ الله تعالى، وخطاب حسَّان خطاب متوجد متمنٍ أن يقي وجهه رسول الله صلى الله عليه وسلم التراب،
_________
(1) في (ح) و (المطبوعة) : " عنه ".
(2) ساقطة من (ق) و (م) .
(3) ساقطة من (ح) .

(2/323)

وهذا من باب الوجد والأسف على فراقه، وذلك من باب الدعاء والطلب منه فأين هذا من هذا؟ هل قال حسان: أعطني وأنا عائذ، أو لائذٍ بك في الحوادث والملمَّات؟ وقد جاء في السلام عليه والتشهُّد في الصلاة (1) ما يفيد الفرق بين خطاب الْمُسَلِّم وخطاب الداعي الراجي، بل جاء في خطاب الموتى بالسلام ما يستبين به الفرق عند أولي الألباب والأفهام، وعلمهم النبي صلى الله عليه وسلم أن يقولوا: " «السلام عليكم دار قوم مؤمنين» (2) عند زيارتهم، ولو خاطبهم بغير ذلك من المطالب والدعاء، وقال: "جئتكم مستجيراً، عائذاً بكم، مستغيثا (3) لائذاً بحماكم، طالباً لبركم ونعماكم، وما لي عند الحوادث والمهمات سواكم " لكان (4) ذلك من الشرك الأكبر؛ الذي اتفقت الرسل ونزلت الكتب بتحريمه وتكفير فاعله، أفيقال: هذا خطاب وما قبله خطاب، ويسوى بينهما للاشتراك في الخطاب؟ هذا لا يقوله إلاَّ أضل الخلق وأجهلهم (5) وقد جبل الله الخلق على الفرق بين (6) دعاء الميت والدعاء له، واتفقت الفِطَر والشرائع على الفرق بين ذلك؛ وأكثر الناس اجتالتهم الشياطين، وأحدثوا من الدين ما لم يأذن به الله، وحللوا وحرموا بمجرَّد أهوائهم وآرائهم الضالة.
وأمَّا حديث أبي بكر: فسيأتي الكلام عليه؛ وأنه غير ثابت وأن
_________
(1) ساقطة من (ق) و (م) .
(2) أخرجه مسلم (249 ـ 974) ، أبو داود (3237) ، وابن ماجه (1546) .
(3) في (ق) : " مستشفعا ".
(4) ساقطة من (ق) .
(5) في (ق) و (م) : " أجهل الخلق وأضلهم ".
(6) في (ق) : " فراق ".

(2/324)

الإجماع المستند إلى الكتاب والسنَّة والاعتبار يخالفه وينافيه، وأين هذا من هدي السلف والصحابة رضوان الله عليهم في المبالغة في صيانة قبره الشريف، وتثليث جداره كي لا يُصلَّى إليه، ولا يُتمكَّن من دعائه وسؤاله، عملاً بقوله- صلى الله عليه وسلم: " «اللَهمَّ لا تجعل قبري وثناً يعبد» " (1) وقد بالغ السلف في حماية حِمى التوحيد، والتباعد عن الشرك، وسدّ ذرائعه؛ وقطع وسائله؛ حتى منعوا من استقبال القبر عند دعاء الله؛ كما هو نص أحمد ومالك وأبي حنيفة رحمهم الله في أشرف القبور على الِإطلاق، فأين هذا من سؤاله صلى الله عليه وسلم وطلب ما لا يقدر عليه إلاَّ الله؟
وأما حديث الأعمى: فليس فيه ما يدلّ على غيبته صلى الله عليه وسلم، وهو توسل بدعائه كما كان الصحابة يتوسلون بذلك، ويسألون الاستغفار والدعاء. وقد قال تعالى: {وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ} [التوبة: 103] [التوبة 103] وقال تعالى حاكياً عن المنافقين: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} [المنافقون: 5] [المنافقون 5] فذم هذا الصنف بالصد عن ذلك.
فهذا كان هديهم وفعلهم في حياته صلى الله عليه وسم، وأمَّا بعد موته صلى الله عليه وسلم فلم يفعله أحد منهم، ولا من أهل العلم والإيمان بعدهم، بل قد ثبت النهي عن الدعاء عند القبر، فكيف بدعائه وقد تقدَّم ذلك قريبا: "وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها" (2)
_________
(1) أخرجه أحمد (2 / 246) ، ومالك في الموطأ (1 / 172، ح 414) ، وهو صحيح.
(2) أخرجه البخاري (7277) ، ومسلم (867) ، والنسائي (3 / 88 1) ، وابن ماجه (45) ، والدارمي (356) في المقدمة، باب كراهية أخذ الرأي، وأحمد (3 / 31، 319، 371) .

(2/325)

[128] وسيأتيك أن أصل الشرك، وسبب حدوثه دعاء الموتى وخطابهم بالحوائج.
وأمَّا الذي حدَّثه عثمان بن حنيف: فلم يخاطبه، ولم يثبت ذلك في حديث الأعمى، أعني مخاطبته صلى الله عليه وسلم والذي رواه من أهل السنن المعتبرة لم يثبت مخاطبته الرسول؛ بل هي ساقطة في الأصول المحرَّرة، ومسألة السؤال به أو بحقِّه غير مسألته نفسه ودعائه.
وأمَّا كون أعمال أمته تُعرض عليه: فليس فيه ما يستدل به على سؤاله ودعائه مع الله وطلب الحوائج منه، ومن زعم ذلك فقد قال بتجهيل أصحاب رسول الله صلى الله عليه وسلم من السابقين الأولين، من المهاجرين والأنصار، ومن بعدهم من التابعين وعلماء المدينة (1) كالفقهاء السبعة، ومن بعدهم كابن شهاب (2) وربيعة (3) ويحيى بن سعيد، ومالك بن أنس، وأهل المذاهب المقلدة كأبي حنيفة، والشافعي، وأحمد، وسفيان، وداود بن علي، وأمثالهم ونظرائهم من أهل العلم الذين منعوا من دعائه، والدعاء عنده، وقد ثبت أن عمل المسلم يعرض على والديه (4) ولا قائل بدعائهما وطلبهما.
وأمَّا قول المعترض: (إن أعمال أمته تعرض عليه في قبره) .
_________
(1) في (ق) و (م) : " الأمة ".
(2) في (ق) و (المطبوعة) زيادة: " الزهري ".
(3) في (المطبوعة) زيادة: " ابن عبد الرحمن ".
(4) لم أقف عليه، وإنما الوارد الحديث الآتي في عرض الأعمال على الأقارب والعشائر، وهو ضعيف.

(2/326)

فقد ورد (1) أن أعمال أمته تعرض على أقاربهم (2) ؛ ولم يأتِ ما يدل على أن العرض في القبر بل الجزم بهذا (3) والقول به يحتاج لدليل، وقد ثبت أن " «نسمة المؤمن طائر يعلق بشجر الجنة» (4) .
والواجب أن يؤمن المؤمن بما جاء عن رسول الله صلى الله عليه وسلم على مراد رسول الله صلى الله عليه وسلم، ولا يتعدى ذلك إلاَّ بتوقيف.
وأعجب منه قول المعترض: (وهل ينكر أحد أنه ليس بأكرم الخلق بذلاً ونائلاً) ، فهذه العبارة تطلعك على قطرة (5) من بحر جهالته، وذرَّة من قناطير غباوته، كل المسلمين والمؤمنين ينكرون القول أنه ليس بأكرم الخلق، والذي لا ينكر (6) كونه أكرم الخلق، لا أنه ليس بأكرم الخلق، فتأمَّله فإنه نص خطه (7) بيده.
وأما قوله: (واغوثاه من الجهل وطمس القلوب) . فأقول: يا لله للمسلمين من ضال جاهل، يسمي تجريد التوحيد وإفراد
_________
(1) في (المطبوعة) : " روي ".
(2) أخرجه أحمد (3 / 165) ، وذكره الهيثمي في المجمع (2 / 328) ، وضعفه الألباني في الضعيفة (863) ، ولفظه: "إن أعمالكم تعرض على أقاربكم وعشائركم 000 " الحديث.
(3) في (ق) و (م) : " به ".
(4) أخرجه النسائي (4 / 58 1) ، وابن ماجه (4271) ، وأحمد (3 / 455، 456) ، ومالك في الموطأ، كتاب الجنائز، ح (49) .
(5) في (ح) : " قنطرة ".
(6) في (المطبوعة) زيادة: هو.
(7) ساقطة من (ق) .

(2/327)

الله بالدعاء جهلا وطمسًا للقلوب، ويستغيث استغاثة محق مغلوب، وكون [129] ، المطلوب شفاعته صلى الله عليه وسلم لا يبيح ذلك دعاءه وإفراده باللياذ والعياذ، والقول بأنه يعلم الغيب، وأن الدنيا والآخرة من (1) جُوده (2) بل هذا يشبه غلو أهل الكتاب في أنبيائهم.
وقد قال تعالى: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ وَلَا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} [النساء: 171] [النساء 171] .
فرحم الله امرأ وقف عند حدود الله، ولم يتعدَّاها، ولم يتجاوزها إلى سواها.
_________
(1) في (المطبوعة) " بعض ".
(2) في (ق) : " وجوه ".

(2/328)


فصل في بيان أن من دعا معبودا أو انتحل طريقة أنه لا يرى في ذلك محذورا - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان أن من دعا معبودا أو انتحل طريقة أنه لا يرى في ذلك محذورا]
فصل قال المعترض: (ثم ماذا، والمحذور الذي كفَّر به هذا الرجل وما يضرُّ النداء في هذا، وهل هذا عبادة من دون الله؟ ما أبعد الجهل وأهله من الفرقان) .
ثم ذكر المعترض قول حسَّان في مرثيته مستدلاً به على أن الرسول يُدْعَى ويخاطب.
والجواب أن يقال: لا ريب أن جمهور من دعا معبوداً مع الله. وانتحل طريقة ودينا (1) لم يأذن به الله يرى أنه لا محذور، ولا إنكار، ويحسب أنه مهتدِ، وإن كان من أضلّ الخلق وأبعدهم عن مناهج الإيمان والهدى، ويكفي المؤمن ما تقدَّم من الآيات التي تزعم أن الناظم يعرفها ولا يجهلها.
كقوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن 18] وهل يحيل هذا الدعاء عن حقيقته، ويسوغه لغير الله تسمية الجاهلين له نداء لا دعاء، وهل العبادة إلاَّ هذا الدعاء ونحوه؛ فأي جهل في تحريم ما حرم الله من دعاء غيره ومسألة سواه ما لا يقدر عليه إلاَّ الله؟ .
_________
(1) في بقية النسخ: أو دينا.

(2/329)

وهذا المعترض وأمثاله من أجهل الناس بمسمى العبادة، ومعرفة أفرادها.
ومعلوم أنَّ قول النصارى: (يا والدة المسيح اشفعي لنا إلى الِإله) نداء إذا جهر به المنادي، ولا يخرجه ذلك عن كونه دعاء وعبادة بإجماع المسلمين، ولو كان المطلوب مجرَّد شفاعتها، فإباحة هذا النوع وجعله لا محذور فيه هو عين الجهل، ونفس الضلال.
وأمَّا رثاء حسَّان: فليس فيه دعاء، وإنَّما هو توجع وتحزن وتألم بفقده (1) صلى الله عليه وسلم؛ وفَرْق بين الخطاب بهذا، والخطاب بالدعاء والمسألة، وقد تقدم التنبيه على ذلك (2) .
_________
(1) في بقية النسخ: لفقده ".
(2) انظر: ص (323) .

(2/330)


فصل في مناقشة وتضعيف رواية سيف بن عمر في ذكر قول الصديق عند دخوله على النبي صلى الله عليه وسلم بعد موته - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في مناقشة وتضعيف رواية سيف بن عمر في ذكر قول الصديق عند دخوله على النبي صلى الله عليه وسلم بعد موته]
فصل قال المعترض: (وأبلغ من هذا وأدحض كلام صدّيق هذه الأمة أبي بكر (1) رضي الله عنه، حين وجد النبي صلى الله عليه وسلم ميتاً، فقد قال سيف بن عمر التميمي في فتوحه، الذي قال أبو العباس بن تيمية إنها أصح ما وضع في ذلك، وهو من تابعي التابعين، ومن كبار شيوخه: هشام بن عروة بن الزبير رضي الله عنه.
فقال: حدثنا عمرو بن محمد عن تمام بن العاص عن القعقاع بن عمرو التميمي رضي الله عنه- وكان من خواص أبي بكر الصدِّيق (2) رضي الله عنه- قال: "جاء الخبر بثقل النبي صلى الله عليه وسلم إلى أبي بكر وواتر [130] أهل البيت إليه الرسل. فجاء، فلقيه آخرهم، بعدما مات النبي صلى الله عليه وسلم ودخل أبو بكر البيت وهو يسترجع ويصلي على النبي صلى الله عليه وسلم، فأكب عليه وكشف عن وجهه؟ وقبل جبينه وخديه، ومسح وجهه؛ وجعل يبكي ويقول: بأبي أنت وأمي ونفسي وأهلي، طبتَ حيًّا وميتا، انقطع بموتك ما لم ينقطع بموت أحد قبلك من الأنبياء: النبوة، فعظُمتَ عن الصفة،
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (ق) و (م) .

(2/331)

وجللت عن البكاء، وخصصت حتى صرت مسلاة، وعممت حتى صرنا فيك سواء، فلولا موتك كان اختيارا منك لجدنا بالنفوس لحزنك، ولولا أنك نهيت عن البكاء لأنفدنا (1) عليك الشؤون، فأمَّا ما لا نستطيع نتقيه عنا فكمد، وادكار (2) متحالفان أن لا (3) يبرحا، اللهم فأبلغه عنا، اذكرنا يا محمد عند ربك، ولنكن من بالك؛ فلولا ما خلفت من السكينة لم نقم لما خلفت من الوحشة، اللهمَّ أبلغ نبيك عنا واحفظه فينا" (4) .
ثم (5) قال المعترض: (وكان القعقاع قد شهد وفاة النبي صلى الله عليه وسلم، (وروى عنه سيف أنه قال: شهدت وفاة النبي صلى الله عليه وسلم (6) وذكر قصة السقيفة، فهل ترى الصدّيق عند هذا الرجل كافراً بقوله يخاطب النبي صلى الله عليه وسلم اذكرنا يا محمد عند ربك، ولنكن من بالك؛ والنثر أوسع من النظم) .
والجواب أن يقال: آفة هؤلاء الجهال عدم التمسك بأصول أهل العلم والهدى، التي إليها المرجع في الاستدلال والمنتهى، وقد وضع أهل العلم والحديث من القوانين الشرعية، ما يميّز به بين (7) الآثار الصحيحة والمكذوبة والموضوعة والضعيفة، التي لا تثبت بها أحكام دينية.
_________
(1) في (ح) : " لأنقذنا ".
(2) في (الأصل) و (ح) : " والدكار ".
(3) في (المطبوعة) : " لا يبرحان ".
(4) انظر: فتوح سيف بن عمر.
(5) ساقطة من (ق) و (م) .
(6) ما بين القوسين ساقط من (ح) .
(7) ساقطة من (المطبوعة) .

(2/332)

فمن ذلك: ردَّهم ما انفرد به أحد الرواة عن أصحابه الثقات الأثبات، كما رُدَّ على معمر ما انفرد به عن أصحاب الزهري، وكما رد على ابن إسحاق ما انفرد به في حديث أبي مسعود البدري في صفة الصلاة على النبي صلى الله عليه وسلم، وكما رُدَّ على ابن عيينة مع جلالته وحفظه ما انفرد به عن أصحاب الزهري: من ذكر دبغ الِإهاب في حديث ميمونة.
وقد روى كلام أبي بكر ومقالته حين دخل على النبي صلى الله عليه وسلم عدد كثير، وجم غفير، وذكرها أصحاب السِّيَر عمَّن هو أعدل من القعقاع وأوثق وأشهر، فما وجه الأخذ بها لو سلمنا صحتها؛ وقد خالفت النصوص القرآنية والأحاديث النبوية، بل والإجماع، كما حكاه شيخ [131] الإسلام وغيره؛ وهل يدع هذا كله ويرميه وراء ظهره إلاَّ من غلب عليه متابعة الهوى، وعدم الوقوف مع الكتاب والسنَّة والِإجماع؛ وهل ضلَّ أهل الكتاب إلاَّ بنبذهم (1) كتاب الله وراء ظهورهم، واتباع ما لم يثبت عن أنبيائهم وعلمائهم، بل هو مما أحدثه خلوفهم وجهالهم.
وهذه الكلمة وهي قوله: اذكرنا (2) عند ربك، لو جاء بسندها المذكور كلمة تخالف الثابت من المرفوع والمأثور، في حكم من أحكام (3) الفروع وجزئيَّات المسائل، كآداب التخلي ونحوه لم يسغ الأخذ بها، وترك ما هو أصح وأثبت وأدل، فكيف بالطلب من الموتى، ودعاء الأنبياء، والتوجه إليهم، الذي تظاهرت النصوص والآثار على تحريمه والمنع منه.
_________
(1) في (ق) و (م) : " بنبذ ".
(2) في (ق) و (م) زيادة: " يا محمد ".
(3) في (ح) : " الأحكام ".

(2/333)

قال ابن القيم رحمه الله تعالى: (فإن طلب الحوائج من الموتى هو أصل شرك العالم (1) . اهـ.
وفد حمى صلى الله عليه وسلم حِمَى التوحيد وسد ذرائع الشرك حتى نهى عن قول: "ما شاء الله وشاء فلان " (2) ونهى عن الحلف بغير الله (3) ونهى عن الصلاة عند القبور واستقبالها (4) ونهى عن عبادة الله بالذبح في مكان يذبح فيه لغير الله (5) ونهى عن قول الرجل: " عبدي وأمتي " (6) وقد بالغ أصحابه رضي الله عنهم في صيانة قبره الشريف عن (7) أن يصل إليه أهل الغلو والِإطراء، فجعلوا جداره مثلثاً، وكره مالك رحمه الله للرجل كلما دخل المسجد إتيان القبر للسلام على النبي صلى الله عليه وسلم وقال: "لم يكن أهل العلم من أهل بلدنا يفعلونه " فكيف ترى بسؤال النبي صلى الله عليه وسلم، والطلب منه،
_________
(1) انظر " إغاثة اللهفان " (2 / 232) .
(2) أخرجه أبو داود (4985) ، وأحمد (5 / 384، 394، 398) .
(3) أخرجه الترمذي (1535) بلفظ: "من حلف بغير الله فقد كفر أو أشرك "، وفي الصحيحين: "إن الله ينهاكم أن تحلفوا بآبائكم فمن كان حالفاً فليحلف بالله أو ليصمت"، وأخرجه البخاري (6646) ، ومسلم (1646) ، وأبو داود (3249) .
(4) أخرجه مسلم (927) .
(5) أخرجه أبو داود (3314) ، وأحمد (3 / 419) ، وفيه: أن رجلا نذر أن يذبح إبلاً ببوانة (موضع) فسأله النبي صلى الله عليه وسلم: "هل بها من الأوثان شيء؟ هل كان بها عيد للمشركين؟) .
(6) أخرجه البخاري (2552) ، ومسلم (2249) ، أبو داود (4975) ، وأحمد (2 / 316، 423، 463، 484) .
(7) ساقطة من (ح) .

(2/334)

والتوجه إليه في الحوائج والملمات، فبين هدى الصحابة وأهل العلم، وفعل هؤلاء الضُّلاَّل كما بين المشرق والمغرب. شتَّان بين مشرق ومغرب.
هذا لو فرضنا صحة هذه الكلمة، فكيف (1) والأمر بخلاف ذلك، وفي نفس هذا الأثر الذي أورده ما يرد عليه من وجوه.
منها: قوله: "اللهمَّ فأبلغه عنا"، فإذا سأل الله أن يبلغ نبيه عنهم فكيف يقول بعدها: "اذكرنا يا محمد عند ربك "، وهل هذا إلاَّ عكس ما قبله، ومن دون أبي بكر يتحاشى العاقل من نسبته إليه، فكيف بصدِّيق الأمة؟ وقد ثبت في الصحيح وغيره أن الشهداء قالوا: "ألا بلّغوا عنا قومنا أنَّا قد لقينا ربنا، فرضي عنا وأرضانا" (2) ولم يأتِ أحد من أصحاب [132] رسول الله صلى الله عليه وسلم إلى شهيد من الشهداء يطلب منه أن يبلغ عنه ربه، وهم أجلّ وأفقه من ذلك، فكيف بالصدِّيق رضي الله عنه؛ فإذا جاءت السنَّة بأنَّ الله هو الذي (3) يبلغ عمَّن عنده من الشهداء، فكيف تعكس القضية ويجعل النبي صلى الله عليه وسلم هو الذي يبلغ ربه؟
والمشهور والمعروف في اللغة أن الإبلاع إنما يستعمل في من رفع إليه وبلغ ما ليس عنده.
قال تعالى: {لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام: 19] [الأنعام -19]
_________
(1) ساقطة من (ق) .
(2) أخرجه البخاري (3064) ، ومسلم (677) ، وأحمد (3 / 109، 210، 215، 255) ، والبيهقي (9 / 225، 18602) .
(3) " هو الذي " ساقطة من (ق) .

(2/335)

وفي الحديث: «ليبلغ الشاهد منكم الغائب» (1) هذا لو صح سنده، فكيف وهو عمن لا يحتج به؟ قال ابن السكن: (سيف بن عمر: ضعيف) . وقال أبو حاتم: (قعقاع بن عمرو، قال: شهدت وفاة رسول الله صلى الله عليه وسلم. هذا فيما رواه سيف بن عمر عن عمرو بن تمام عن أبيه عنه، وسيف متروك، فبطل الحديث، وإنَما ذكرناه للمعرفة) ، وقال الحافظ (2) (أخرجه ابن السكن من طريق إبراهيم بن سعد عن سيف بن عمر عن عمرو عن أبيه عن القعقاع بن عمرو قال: "شهدت وفاة رسول الله صلى الله عليه وسلم فلمَّا صلَّينا الظهر جاء رجل حتى قام بالمسجد وأخبر بعضهم أن الأنصار أجمعوا أن يولوا سعداً قال ابن السكن: سيف بن عمر ضعيف، واختلف في صحبة القعقاع ولم يجزم بذلك ابن عساكر، بل قال: يقال: إن له صحبة) (3) .
قلت: وهذان الطريقان ليس فيهما عمرو بن محمد، بل هو عمرو بن تمام عن أبيه تمام (4) فلا أدري أذكر عمرو بن محمد المعترض بقصد التدليس، أو جاء التدليس من غيره.
إذا عرفت هذا: بطل هذا الحديث، وأبطل منه الاحتجاج به، والثابت عند أهل العلم ما رواه محمد بن شهاب الزهري إمام الحجازيين
_________
(1) أخرجه البخاري (105) ، ومسلم (1679) .
(2) " الحافظ " ساقطة من (ق) .
(3) انظر: (الإصابة في تمييز الصحابة) لابن حجر (3 / 239، 240) في حرف العين القسم الأول ترجمة القعقاع بن عمرو (7127) .
(4) ساقطة من (ق) .

(2/336)

عن سعيد بن المسيب عن أبي هريرة رضي الله عنه قال: "لما توفي رسول الله صلى الله عليه وسلم قام عمر رضي الله عنه فقال: (إنَّ رجالاَ من المنافقين يزعمون أن رسول الله صلى الله عليه وسلم توفي، وإن رسول الله صلى الله عليه وسلم والله (1) ما (2) مات، ولكنه ذُهب به (3) إلى ربه كما ذهب موسى بن عمران، فغاب عن قومه أربعين ليلة، ثم رجع بعد أن قيل مات، والله ليرجعن رسول الله صلى الله عليه وسلم فليقطعن أيدي رجال وأرجلهم، يزعمون أن رسول الله صلى الله عليه وسلم مات. قال: وأقبل أبو بكر رضي الله عنه حتى نزل على باب المسجد حين بلغه الخبر وعمر يكلم الناس، فلم يلتفت حتى دخل على [133] رسول الله صلى الله عليه وسلم في بيت عائشة رضي الله عنها ورسول الله صلى الله عليه وسلم مسجَّى ببرد حبرة (4) فأقبل حتى كشف عن وجهه، ثم أكبَّ عليه وقبَّله. ثم قال: بأبي أنت وأمي أما الموتة التي كتبها الله عليك فقد ذقتها، ثم لم تصبك بعدها موتة أبداً؛ ثمَّ ردَّ الثوب على وجهه؛ وخرج وعمر يكلِّم الناس، فقال: على رسلك يا عمر، فأنصت، قال: فأبى إلاَّ أن يتكلَّم، فلمَّا رآه أبو بكر لا ينصت أقبل على الناس، فلمَّا سمع الناس كلامه أقبلوا عليه وتركوا عمر، فحمد الله وأثنى عليه، ثم قال: أيها الناس، من كان يعبد محمداً فإن محمداً قد مات، ومن كان يعبد الله فإن الله حي لا يموت.
ثم تلا هذه الآية: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ} [آل عمران: 144] إلى آخر الآية (5) [آل عمران 144] .
_________
(1) لم تذكر (ق) لفظ الجلالة.
(2) ساقطة من (ح) .
(3) ساقطة من بقية النسخ.
(4) في (ق) و (م) : " محبرة ".
(5) في (ح) و (المطبوعة) : سياقة الآية إلى أعقابكم الآية.

(2/337)

قال: فو الله لكأنَّ الناس لم يعلموا أنَّ هذه الآية نزلت على رسول صلى الله عليه وسلم حتى تلاها أبو بكر يومئذِ. قال: فأخذها الناس عن أبي بكر فإنما هي في أفواههم) (1) .
هذا هو الثابت عند أهل العلم بالحديث، وهو الذي ذكره الأئمة في كتبهم، التي إليها المرجع عند أهل الإسلام في سائر الأبواب والأحكام.
وقد عُلِم أن القعقاع لم يدخل على النبي صلى الله عليه وسلم في تلك الحالة، ولا يمكن من هو أفضل منه، ولم يدَّع أنَّ أبا بكر أخبره بذلك، ولا غير أبي بكر، فصار الأثر منقطعا، وهذه علة رابعة.
وأظن هذا المعترض رأى هذا الأثر في مصنف ابن فيروز أو غيره ممن تعرَّض لردِّ هذا الدين والتوحيد الذي منَّ الله بتجديده على يد شيخنا رحمه الله، والغالب على من تعرَّض لردّ ذلك هو الجهل وعدم العلم، مع غلبة الهوى وشدَّة العداوة، فأجْلَبوا بذكر ما يظنون أن لهم تعلقاً به، وأنه من الحجج التي تدفع الخْصم، وليست لهم عناية بصناعة العلم، ومدارك الأحكام، ويأبى الله إلاَّ أن يتم نوره ولو كره الكافرون.
تعرض قوم للغرام فأعرضوا ... بجانبهم عن صحبتي (2) فيه واعتلوا
_________
(1) أخرجه البخاري (1241، 1242) ، وأحمد (1 / 334، 367) ومواضع أخرى.
(2) في (ق) و (م) : " صحتي ".

(2/338)

رضوا بالأماني وابتلوا بحظوظهم ... وخاضوا بحار الحب دعوى , فما ابتلوا
فهم في السرى لم يبرحوا من مكانهم ... وما ظعنوا في السير عنه وقد كلوا
وعن مذهبي لما استحبوا الهوى (1) على الهدى ... حسداً من عند أنفسهم ضلوا
_________
(1) في (ق) و (م) : " العمى ".

(2/339)


فصل في الرد على المعترض بأن البوصيري إنما قصد الشفاعة يوم القيامة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في الرد على المعترض بأن البوصيري إنما قصد الشفاعة يوم القيامة]
فصل قال المعترض: (فشرف الدين إنَّما قصد الشفاعة، مستحضراً يوم القيامة: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ - وَأُمِّهِ وَأَبِيهِ - وَصَاحِبَتِهِ وَبَنِيهِ - لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [عبس: 34 - 37] [عبس -34 -37] .
وهو يقول صلى الله عليه وسلم: " «أمَّتي أمَّتي» ") إلى أن قال: (ولأنه قد أعطي "صلى الله عليه وسلم (1) " الشفاعة بوعد الله الصادق له في حياته، من المقام المحمود وشفاعته لأمته، وهي من ذلك.
قال تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] [الإسراء 79] . وقال: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى: 5] [الضحى 5] قال ابن عباس: "هو الشفاعة لأمته " (2) وقاله غيره من السلف.
ثم ساق أحاديث في هذا المعنى. ثم قال: فإذا كان هذا قول الله تعالى، فما ظنك به صلى الله عليه وسلم وهو أجود بالخير من الريح المرسلة؟ وقال صلى الله عليه وسلم في حق المنافقين: " «لو أعلم أني لو زدت على السبعين لغفر لزدت» " (3) كما
_________
(1) في (ق) و (م) : صلى الله عليه وسلم قد أعطى.
(2) لم أقف عليه من رواية ابن عباس، إنما هو من رواية علي والحسن البصري، وانظر: "الدر المنثور) (6 / 610) .
(3) أخرجه البخاري (4670، 4671، 4672) ، والترمذي (97 30) ، والنسائي (1 / 67) ، وأحمد (1 / 16) .

(2/340)

عند البخاري، واستغفاره شفاعته لأمته قد أخبر أنه في ( «البرزخ إذا عرضت عليه أعمال أمته يستغفر لمن رأى في عمله شرا» (1) وهل) (2) استغفاره إلاَّ شفاعته؟ ثم ذكر حديث أنس وأنه صلى الله عليه وسلم يُخْرِجُ من النار حتى لا يبقى إلاَّ من حبسه القرآن (3) .
والجواب أن يقال: قد أجاب شيخنا رحمه الله عن هذه المسألة في "كشف الشبهة (4) .
قال رحمه الله (5) (فإن قال- يعني المشرك الذي يدعو الصالحين-: إن الله أعطاه الشفاعة، وأنا أطلبه مما أعطاه الله، فقل له: إن الله أعطاه الشفاعة ونهاك عن دعائه) وساق رحمه الله من الآيات ما يستدلّ به على تحريم دعاء الأنبياء وغيرهم.
وهذا هو جوابنا عما احتج به المعترض هنا، وهو الجواب السديد.
وقد وكل الله بما يقضيه ويقدِّره من الموت والحياة، وإنزال المطر، وإنبات النبات، وحفظ بني آدم، وغير ذلك ملائكة يدبِّرون ذلك، ويباشرونه بحكمته، ودعاؤهم مع ذلك مجمع على تحريمه، وأنه من الشرك الأكبر، فأي فرق بين هذا وهذا لو كانوا يعلمون؟
_________
(1) لم أقف عليه، والصحيح المشهور هو عرض الصلاة والسلام عليه صلى الله عليه وسلم في البرزخ، فصلاتنا عليه معروضة عليه ويردّ سلام من سلم عليه.
(2) ما بين القوسين ساقط م (ح) .
(3) أخرجه مسلم (193) ، وابن ماجه (4312) .
(4) في (المطبوعة) : " الشبهات "، وهو الاسم المطبوع به الكتاب.
(5) انظر" كشف الشبهات " ص (8) .

(2/341)

ثم قد تقدَّم أن الشفاعة التي ظنها المشركون (1) حاصلة بدعاء الأنبياء والصالحين قد نفاها القرآن، وأخبر تعالى أنها بيده وملكه، كما (2) له ملك السماوات والأرض، وأن الشفاعة المثبتة في مثل هذه الأحاديث لم يفهمها هؤلاء الجهال، ولم يعرفوا حقيقتها، فهم في عماية الجهالة، وأودية الضلالة، لا تمييز عندهم بين النوعين، ولا فرق بين القسمين، ولو عرف هذا أن جمهور المشركين يحتجون بالشفاعة والجاه على شركهم، ويقررون (3) ما للملائكة والأنبياء والصالحين من الجاه والمنزلة والشفاعة [135] لعرف أنه إلى الآن في سلكهم وعلى طريقتهم في هذا المبحث (4) وكثير من المباحث التي هي أصل دينهم وقاعدته، وأي مسلم أنكر أن النبي صلى الله عليه وسلم يشفع غير المعتزلة والخوارج؛ فإنهم أنكروا الشفاعة لأهل الكبائر، وهل قال شيخنا- رحمه الله- حرفاً يدل على هذا؛ والنزاع معكم في التوجه إلى غير الله، وسؤال ما لا يطلب إلاَّ من الله ولا يقصد له سواه.
وهذا الكلام مغالطة وَحَيْدَة (5) عن المقصود، فهات دليلاً شرعيا على (6) أن الشفاعة أو غيرها تطلب من الأموات والغائبين، كالأنبياء والملائكة (7) والصالحين؛ ودع عنك الآثار الموضوعة، والحكايات
_________
(1) في (ق) زيادة: " أنها ".
(2) في (ح) و (المطبوعة) زيادة: " أن ".
(3) في (ق) و (م) : " ويقرون ".
(4) في (المطبوعة) : المبحث " بإسقاط الميم، ولعله من خطأ الطباعة ".
(5) " الحيدة " من " حاد عن الحق" أي تحول عنه وتركه ".
(6) ساقطة من (ح) .
(7) في (ق) و (م) : " كالملائكة والأنبياء ".

(2/342)

المكذوبة (1) والنقل عمن لا يحتج به، وأبْرُزْ لأهل العلم والإيمان إن كنت من أهل التحقيق والعرفان، ودع عنك التلبيس والروغان.
وما يجري في ذلك اليوم من الهول والكرب والشدة، وفرار المرء (2) من أخيه وأمه وأبيه، وصاحبته وبنيه، كل هذا مما يوجب التوحيد والالتجاء إلى الله؛ والاعتصام بحبله والتوكل عليه، والتوسل إليه بالإيمان به وبرسله، وبما شرعه من الأعمال الصالحة.
قال بعض السلف: (إنَّ ملكاً بيده الدنيا والآخر ة يكفيك هذا كله إذا عاملته) .
وليس فيه ما يدل على الالتجاء إلى الرسول صلى الله عليه وسلم وطلب النجاة (3) والأخذ باليد منه.
فتقريرك وكلامك في هذا البحث معاكسة لهذا أي معاكسة " (4) ومشاقة لله ورسوله، واتباع لغير سبيل المؤمنين، فما أنت والاحتجاج والفهم عن الله ورسوله.
اعط (5) القوس باريها ... ودع العيس وحاديها
وأما الاستدلال بجوده صلى الله عليه وسلم على أنه ينقذ ويجيب من دعاه، وقصده من دون الله: فهذا من نوادر هؤلاء الجهَّال الذين لم يستضيئوا بنور العلم، ولم
_________
(1) في (ق) : " الموضوعة ".
(2) في (ق) : " المؤمن ".
(3) في (المطبوعة) : " النجدة ".
(4) لهذا أي معاكسة " ساقطة من (ق) .
(5) في " المطبوعة ": فاعط ".

(2/343)

يلجأوا إلى ركن وثيق؛ ولم يقم بقلوبهم من وقار الله وعظمته ما يمنع من الإشراك به ومن طلب العباد ما يختص به من المطالب العالية التي لا يملكها سواه.
وأما قوله: (قد أخبر أنه في البرزخ إذا عرضت عليه أعمال أمته يستغفر لمن رأى في عمله (1) شرا) .
فقد تقدَّم ما في هذه العبارة من الجهالة (2) .
_________
(1) في (ق) : " أعماله ".
(2) انظر: ص (326 ـ 327) .

(2/344)


فصل في بيان أن الشفاعة بيده سبحانه ملكا له خاصة وأن النبي فيها عبد مأمور لا مالك متصرف - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان أن الشفاعة بيده سبحانه ملكا له خاصة وأن النبي فيها عبد مأمور لا مالك متصرف]
فصل ثم ذكر المعترض أحاديث في الشفاعة ولكنه حرَّف (1) وساقها سياق أجنبي لا يعرف الصناعة (2) . وحاصلها: إثبات شفاعته، وأنه أول شافع (3) صلى الله عليه وسلم، ثم قال: (وقول البوصيري، كقول سواد بن قارب:
وأنك أدنى المرسلين وسيلة ... إلى الله يا ابن الأكرمين الأطايب
فكن لي شفيعا يوم لا ذو شفاعة ... سواك بمغن عن سواد بن قارب
وكل هذا ليس فيه حجة؛ لأن النزاع في غيره.
وأما الشفاعة: فلم تنكر، وقول سواد بن قارب هذا (4) من جنس [136] طلب دعائه واستغفاره صلى الله عليه وسلم في حياته، والنزاع ليس في ذلك، والمطلوب هنا دعاؤه الذي يستطيعه (5) كل أحد ممن ترجى إجابة دعائه، ويجوز التماس
_________
(1) في (المطبوعة) : " حرفها ".
(2) في (المطبوعة) : " البضاعة " وهو خطأ مطبعي.
(3) في (المطبوعة) " صلى الله عليه وسلم أول شافع ".
(4) في (م) : "هو".
(5) في (ق) و (م) : " يستعطيه ".

(2/345)

الدعاء منه، وقد قال النبي صلى الله عليه وسلم لعمر: " «لا تنسنا يا أخي من دعائك» " (1) وهذا باب واسع.
وأما عرض الأعمال: فقد تقدَّم أنه لا يبيح الدعاء والطلب، وعلى أبوي الإنسان يعرض سعيه (2) ولا يجوز له دعاؤهما في حاجاته وملماته. ثم استدلَّ المعترض بقوله تعالى: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] [الزخرف 68]
قال: (ونبيّنا أفضل أهل السماوات والأرض، فقد ملك الشفاعة) .
والجواب أن يقال: هذا المعترض أورد الآية على غير وجهها؛ بل حرَّفها وقال: "لا يملكون الشفاعة. فهو من أجهل خلق الله بالتلاوة، ومثله لا يجوز له أن يورد الآيات القرآنية والأحاديث النبوية؛ لأنه لا يحسن النقل، ولا يعرف التلاوة، بل هو في غاية الجهالة والغباوة (3) ثم يقال: هذه الآية لأهل العلم والتأويل فيها قولان: أحدهما: أن المستثنى من تقع عليه الشفاعة، ويشفع فيه الشافعون، فهو استثناء من محذوف دلَّ عليه السياق، والتقدير: لا يملك الذين يدعون من دونه الشفاعة لأحد إلاَّ من شهد بالحق.
والقول الثاني: أن الاستثناء واقع على الشافعين الذين يملكون الشفاعة. فالاستثناء من الموصول الذي هو الفاعل، وعلى كلٍّ فليس
_________
(1) أخرجه أبو داود (1498) ، والترمذي (3562) ، وابن ماجه (2894) ، وأحمد (1 / 29) .
(2) في (المطبوعة) زيادة " كما قد روي ".
(3) في (ح) و (المطبوعة) : " الغباوة والجهالة ".

(2/346)

المراد المُلْك المتعارف بين أهل الدنيا، بل المراد حصول ذلك ووقوعه وتمكينهم منه، وذلك مقيد بالِإذن والرضى عن المشفوع فيه، فليس من جنس الأَمْلاك الدنيوية، ثم العبد كل العبد من (1) لا يتصرَف في ملكه إلا بما يحب الرب ويرضاه (من التصرفات، فأين محبته تعالى وإذنه ورضاه) (2) في الشفاعة لمن يدعو غيره، ويلوذ بسواه، ويعتمد على الشفعاء ويعدهم لشدائده وكرباته؟
واحتجَّ المعترض: بما في بعض الأحاديث من قوله صلى الله عليه وسلم: " «والمفاتيح يومئذٍ بيدي» (3) . وأظن هذا الغبي يظن أن المُلْك والتدبير والسعادة والشقاوة والعذاب والنعيم، كل هذا بيده صلى الله عليه وسلم، لقد أبعد المرمى، وكَذَّب بقوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ - ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ - يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 17 - 19] [الانفطار 17 ـ 19]
وقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ} [الفرقان: 26] [الفرقان 26] .
وقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر: 16] [غافر 16]
وقوله: {وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا - يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا - يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 108 - 110] [طه 108-110] .
_________
(1) سقطت من (ق) و (المطبوعة) .
(2) ما بين القوسين ساقط من (ق) .
(3) أخرجه الدارمي في المقدمة، باب ما أعطي النبي صلى الله عليه وسلم من الفضل ص (27) والخلال في السنة (1 / 208) من حديث أنس رضي الله عنه، وفي سنده ليث بن أبي سليم، وهو متروك.

(2/347)

فالمعترض لم يعرف معنى هذا كله، ولم يدرِ ما سيق له، فخبط خبط عشواء، ورتع في مجهلة ظلماء.
واحتجَّ المعترض بحديث العباس في أبي طالب وقول نبي الله (1) صلى الله عليه وسلم: " «وجدته في غمرات من النار، فأخرجته إلى ضحضاح من النار» " (2) وزعم المعترض أن هذا يفيد أنه ملك الشفاعة، ويتصرَّف (3) " فيها بملكه لها، كما تتصرَّف (4) المُلاَّك في أملاكهم.
وفي التحقيق يرجع قول هذا المعترض إلى ما ذهب إليه غلاة القبوريين، من أنَّ الأولياء قد أعطوا التصرُّف والتدبير، ووكل ذلك إليهم، والشافع لا ملك له، لكن ما دلَّ عليه الكتاب والسنَّة، من أنه لا يشفع إلاَّ بإذن (5) فيمن رضي الله قوله وعمله، وأراد (6) رحمته ونجاته، فهي مقيدة بالإذن والرضى، ليست كما فهمه هذا الغبي وأمثاله، من أن الشافع يتصرَّف (7) تصرُّف الملاك بمشيئتهم وإرادتهم، وكذا كل ما ساقه من أحاديث الشفاعة مستدلاً به لا يفيد ما ذهب إليه المعترض.
وأما استدلاله بقوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء: 107] [الأنبياء 107]
_________
(1) في (ق) : " النبي ".
(2) أخرجه البخاري (8383، 6208، 6572) ومسلم (209) ، والحاكم (4 / 625) .
(3) في (ق) و (م) : " وتصرف.
(4) في (ق) و (م) : " يتصرف ".
(5) في (المطبوعة) زيادة: " الله ".
(6) في المطبوعة: زيادة (الله) .
(7) في (ح) و (المطبوعة) : " الشفعاء يتصرفون ".

(2/348)

فهو من أدلة (1) جهله بمعنى الآية وما سيقت له، والآية عامة للعالمين (2) ليست خاصة بالمسلمين، وقد قال تعالى فيمن لم يستجب لرسله، ولم يلتفت إلى ما جاءوا به من الإيمان والهدى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] [المدثر: 48]
وقال: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر: 18] [غافر: 18]
ثم قال المعترض: (فإذا كان هذا فعله مع أبي طالب ونصرته لقرابته حمية، وقد نالته شفاعته، فكيف بغيره من أمته وأهل بيته التي (3) أزواجه أمهاتهم وهو بمنزلة الوالد لهم، وهو فرطهم وسلفهم؟ وهو صلى الله عليه وسلم ومن أرسله إليهم أرأف بهم من الوالدة بولدها، وهو صلى الله عليه وسلم أحبّ إليهم من أنفسهم وهم يرجون شفاعته صلى الله عليه وسلم التي هي فضل الله وكرامته؟ لأنه تبارك وتعالى أعطاه إياها لهم، فما بالهم لا يسألونه عن عطائه لهم؟ وقد قال له كما صح ذلك عنه: «أترونها للمتقين؟ بل هي للمذنبين المخلطين المتلوثين» ) (4) إذ ليسوا (5) كالكفار الذين أخبر الله عنهم، أنها لا تنفعهم شفاعة الشافعين، فما فائدة الكرامة إذا لم يسأل صاحبها [138] ، منها ويطلب، وإذا منع من ذلك فلا كرامة ولا شفاعة ولا فضل لصاحبها ولا تفضل، وهو أعلم بأمته صلى الله عليه وسلم مثلوا له في حياته، كما صحَّ ذلك، وتعرض إليه (6)
_________
(1) في (ح) و (المطبوعة) : " الأدلة على".
(2) في (ق) : "بالعالمين" وساقطة من (ح) .
(3) في هامش (الأصل) و (ق) : (في الأصل صوابه "الذين" لكن المعترض لحن) .
(4) أخرجه ابن ماجه (4311) ، وأحمد (2 / 75) ، وقال المنذري في "الترغيب" (1 / 203) : إسناده جيد.
(5) في (ق) و (م) : "إذ هم ليسوا".
(6) في (ق) و (م) : "عليه ".

(2/349)

أعمالهم بعد وفاته، ويعرف المستحق من غيره) . انتهى.
هذا كلامه بحروفه، وفيه من العبر والأدلة على جهله، ما يكفي المؤمن في معرفة ضلاله وجهله (1) وحاصل هذا الكلام: أن النبي صلى الله عليه وسلم يعلم حال أمته فرداً فرداً، مطيعها وعاصيها (2) مؤمنها وكافرها، وأنه أعطي الشفاعة كما يعطى أحد الناس ما يملكه، ويتصرف فيه بمشيئته وإرادته، والنبي (3) صلى الله عليه وسلم يدعى لذلك ويسأل كما يسأل سائر المُلاَّك، وأنه إذا لم يسأل فلا كرامة له ولا شفاعة ولا فضل ولا تفضل، هذا حاصل كلام المعترض، وهو بكلام الجاهلية الأولى أشبه منه بكلام أهل العلم والهدى.
وقد دلَّ القرآن والسنَّة وإجماع علماء (4) الأمة على أن الشفاعة بيده (5) سبحانه، ملكاً له خاصة، لا يتقدم أحد فيها إلاَّ بإذنه، ولا تنال (6) إلاَّ من رضي قوله وعمله من أهل الإيمان والتوحيد، والأحاديث صريحة (7) في أنه صلى الله عليه وسلم لا يشفع ابتداء، وأنه يحدّ له حدّ، ويعين له من أراد الله رحمته، وإكرام نبيّه بالشفاعة فيه، فهو عبد مأمور مدبر لا مالك متصرف.
_________
(1) في (ق) و (المطبوعة) : "وخلطه ".
(2) في (ق) : "مطيعاً وعاصياً ".
(3) في (ق) : "وأن النبي".
(4) ساقطة من (ق) و (م) .
(5) في (ق) و (م) : (بيد الله) .
(6) في (ح) : "تناول ".
(7) في (ق) : "صحيحة".

(2/350)

وقوله تعالى: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} [الزخرف: 86] [الزخرف: 86]
وقوله: {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} [مريم: 87] [مريم: 87]
قد تقدَّم الجواب عنه، وبعض المفسّرين قرَّر أن الاستثناء منقطع ليس فيه إثبات للملك، فهو بمعنى الاستدراك من مضمون الجملة (1) ويدلّ على هذا نصوص الكتاب والسنَّة.
قال شيخ الإسلام: وقوله تعالى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} [الأعراف: 188] [الأعراف: 188]
فيه قولان، قيل: هو استثناء متصل، وأنه يملك من ذلك ما مَلَّكه الله (2) وقيل: هو منقطع، والمخلوق لا يملك لنفسه نفعا ولا ضرّا بحال. فقوله: إلا ما شاء الله استثناء منقطع، أي: لكن يكون من ذلك ما شاء الله كقول الخليل: {وَلَا أخاف ما تشركون به إلا أن يشاء ربي شيئا} [الأنعام: 80]
أي: لا أخاف أن تفعلوا شيئا، لكن إن شاء ربي شيئا كان، وإن لم يشأ (3) لم يكن، وإلاَّ فهم لا يفعلون شيئاً.
وكذلك قوله: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} [الزخرف: 86] ثم قال: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ} [الزخرف: 86] [الزخرف: 86]
_________
(1) في (ق) : "الجهملة) ، وهو سبق قلم.
(2) في (ق) و (المطبوعة) زيادة: " إياه".
(3) في (م) و (ح) و (المطبوعة) : "وإلا" مكان "وإن لم يشأ".

(2/351)

فتنفعه الشفاعة كقوله: {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] [سبأ: 23] وقال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] [الزمر: 44] وبسط هذا له موضع آخر, انتهى. وقد ثبت أنه صلى الله عليه وسلم قال: " «يؤخذ بأناس من أمتي ذات الشمال فأقول: أصحابي أصحابي» (1) فيقال: إنك لا تدري ما أحدثوا بعدك (2) وقد تكلَّم بعض أهل العلم على هذا الحديث بما يخالف ما قاله هذا المعترض (3) ويردّه، وقرّروا: أن فيه ما دل عليه (4) حديث أنس في الشفاعة من أنه صلى الله عليه وسلم يشفع إلاَّ بعد الإذن فيمن عُيِّن له، وحدَّ وخصَّ (5) وفيه: أنه لا يعلم ما يحدث بعده، وما يجري في أمته إلاَّ ما أخبر به من بعض الجزئيات والحوادث، وأن من قام به سبب يمنع الشفاعة، كالشرك بالله واتَّخاذ الأنداد معه فلن تنفعه (6) شفاعة الشافعين.
وفي كلام المعترض من المؤاخذة (7) والجهالات، قوله: (فإذا كان
_________
(1) سقطت الثانية من (ح) و (المطبوعة) .
(2) أخرجه البخاري (6526) ومواضع أخرى، ومسلم (2860) ، والترمذي (2423، 3167) ، وأحمد (1 / 235، 253، 384) ومواضع.
(3) في (ح) و (المطبوعة) : " المفتري ".
(4) في (ق) و (م) : "يدل على ".
(5) في (المطبوعة) : "وحدد وخصص".
(6) في (ق) : "فلا تنفع"، وفي (ح) : "فلا تنفعه ".
(7) في (ق) : " المؤاخذة".

(2/352)

هذا فعله حمية) ، وقد صانه الله عن أن تقع أفعاله وشفاعته من باب الحمية، بل هي من باب الإيمان والطاعة والعبد كل العبد من كانت أفعاله وحركاته لله وبالله.
قال تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 162] [الأنعام: 162، 163]
فهذا الرجل من أجهل الناس بمقام سيد ولد آدم، وتحقيقه للتوحيد.
وفي قوله: (وأهل بيته التي أزواجه أمهاتهم) لحن فاحش؟ فإن "التي" للأنثى، كما قال ابن مالك: (موصول الأسماء الذي للأنثى التي) .
وهذا الغبيّ لا يفرق بين المذكر والمؤنث، ومع ذلك يزعم أن الشيخ وأتباعه لا يعرفون العربية، والصواب أن يقال: (وأهل بيته الذين) .
ومنها: ظنَّه أن النبي صلى الله عليه وسلم فَرَط وسلفٌ لعباد القبور، الذين يجعلون مع الله آلهة أخرى، ولم يعرف معنى الحديث، ومن خوطب به.
ومنها قوله: (كيف وهو ومن أرسله أرأف بهم من الوالدة بولدها) .
فظاهر هذا فيه من سوء الأدب مع الله، وعدم الثناء عليه بما اختصَّ [140] ، به من الرأفة والرحمة، والاقتصار على ما شاركه فيه عبده ورسوله، وتقديم ذكر (1) عبده ورسوله (2) على ذكره تعالى وتقدَّس في هذا المقام، وهذا لا يصدر إلاَّ من أجلاف الناس وأشدهم غباوة، وكذلك التعبير بالموصول والعدول عن الاسم الأقدس يطلعك على مخبآت جهله، ومناقشة هذا تطول.
_________
(1) ساقطة من (ح) .
(2) ساقطة من (ق) .

(2/353)

ومنها قوله: (فلا كرامة ولا شفاعة لرسول الله صلى الله عليه وسلم، ولا فضل ولا تفضل إذا لم يدع ويسأل ويطلب) .
فالشفاعة التي نفاها القرآن على زعم هذا الرجل، يلزم من نفيها نفي الكرامة والفضل، ولا كرامة ولا فضل ولا تفضُّل إلاَّ بدعائه وقصده من دون الله، وهذا هو مفهوم كل مشرك يرى أن نفي الشفاعة التي نفاها القرآن وأن النهي عن دعاء الأنبياء والصالحين، والقول بأنهم لا يقصدون ولا يُدْعون للشفاعة ولا لغيرها من المطالب: تنقص لهم وإبطال لفضلهم وكرامتهم وذلك لظنهم أن الفضل والكرامة (1) في قصدهم ودعائهم والتعلق عليهم، وكونهم مفزعا وملجأً عند الشدائد والمهمات ولو عقلوا لعرفوا أن الفضل والكرامة كل الكرامة في عبودية الله والخضوع له؛ والدعوة إلى سبيله, وإبلاغ الرسالة وأداء الأمانة؟ وتحقيق التوحيد " وإسلام الوجوه لبارئها وفاطرها وإلهها الحق. وقد ذكر الله في كتابه عن خَوَاصِ عباده ما يوجب العلم بأن أفضل الرتب وأجلّ الكرامات تحقيق العبودية، وإخلاص العبادة، ووصف رسوله بذلك في مقام الِإسراء وفي مقام التحدّي، وفي مقام الدعوة، ومن توهَّم أن (2) فوق (3) العبادة وتحقيقها وإخلاصها رتبةً وفضلاً (4) لأحد من العباد فهو من أضل الخلق وأجهلهم بالله وبحقه وما يجب له, ومن أجهل الناس بحق الأنبياء والصالحين وما يجب لهم وما يستحيل.
_________
(1) في (المطبوعة) زيادة: "ليس إلا".
(2) في (ق) : "تحقق أن ".
(3) في (المطبوعة) : " فرق ".
(4) في (ح) و (المطبوعة) : " وفضل".

(2/354)

وقد عَفَتْ آَثار العلم، واشتدَّت غربة الإسلام حتى خاض في هذه المباحث، وتصدَّى للرد على علماء الأمة مَن لا يعرف حقيقة الإسلام، ولم يميِّز بين حق الله وحق عباده وأوليائه من الأنام.
ثم ذكر المعترض بعد هذا أنه روى البردة والهمزية، واتصل سنده بهما (1) إلى الناظم، وذكر أنه رواها عن محمد بن سلوم، ولا يستبعد ذلك على ابن سلوم، وذكر أنه رواها عن أحمد بن رشيد الحنبلي، وهذا بعيد جدًّا، ودعوى هذا المعترض لا تسمع، ولا يلتفت إليها، لأن شهادة الحال وما يعرف من دين الشيخ أحمد بن رشيد يخالف هذا اللهمَّ إلا أن يكون [141] قبل أن يفتح عليه، ويدخل فيما دعا إليه شيخنا من التوحيد، وإفراد الله بالعبادة.
ثم ساق سند ابن فيروز في روايتها، وزعم أن بعض الحنابلة رواها وسمعها، ثم جعل أهل روايتها هم أهم الصراط المستقيم، وهم القدوة الذين لا تصح صلاة أحد إلا بطلب الهداية لطريقهم (2) وهم الذين استشهد الله بهم على وحدانيته بقوله: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ} [آل عمران: 18] [آل عمران: 18] .
قال حتى قوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19] [آل عمران: 19]
. على قراءة الفتح من الهمزة، وهم الذين قال فيهم نبينا صلى الله عليه وسلم: " «يحمل هذا العلم من كل خلف عُدُولُهُ» (3) (4)
_________
(1) في (ق) : (بها) .
(2) في (ق) : "إلى طريقهم ".
(3) في (ق) : "عد له. ".
(4) الحديث أخرجه البيهقي (10 / 209، 20700) بلفظ: "يرث "، والطبراني في مسند الشاميين (1 / 344، 599) ، وتقدم، انظر: ص (197) ، هامش1، وهو حديث ضعيف.

(2/355)

ثم قال (1) "فهؤلاء الضالون وهذا الرجل الذي خالفهم المهتدي، وقد أجمعت الأمة أنها لا تجمع ولا (2) تجتمع على ضلالة.
والجواب أن يقال: ليس فيما ذكر المعترض من رواية بعض الناس للبردة ما يدل على استحسانها، وأنها حق لا باطل فيه، وقد روى الناس من الأحاديث المكذوبة والحكايات الموضوعة ومقالات الجهمية، وكتب الاتحادية ما لا يخفى ضلاله وبعده عما جاءت به الرسل، فإن كانت الروايات والنقل يدلّ على الصحَّة والصواب فلتكن هنا، وإلا بطل الاحتجاج برواية من ذكر (3) لهذه المنظومة، وتلقِّيهم لها، وما المانع أن يخفى على من ذكر ما فيها، وقد خفي على من هو أجل منهم وأفضل بإجماع الأمة أن اتخاذ الأشجار للتبرُّك والعكوف من التأله بغير (4) الله، فقالوا لنبيهم " صلى الله عليه وسلم: "اجعل لنا ذات أنواط كما لهم ذات أنواط (5) " (6) وقد تقدَّم قول شيخ الإسلام تقي الدين أبي العباس في ابن النعمان، وأمثاله من الشعراء (7) وقول بعضهم:
يا خائفين من التتر ... لوذوا بقبر أبي عمر
ينجيكمو من الضرر
_________
(1) ساقطة من (ح) .
(2) "لا" ساقطة من (ق) و (ح) .
(3) في (ق) : "ذكروا".
(4) في (ق) : "لغير".
(5) "كما لهم ذات أنواط " ساقطة من (ح) .
(6) انظر تخريجه ص (310) ، هامش 3.
(7) انظره في ص (311) .

(2/356)

وهذا قاله أناس ممن يدَّعى الإسلام ويرى جواز مثل هذا، وأنه لا ينافي ما جاءت به الرسل من توحيد الله وإخلاص الدين له، وأبيات البردة أبْلغ وأعظم شركاً من هذا الذي ذكره الشيخ.
ثم ما الحجة في طائفة محصورة قليلة لو سلمنا لهذا ما ادعاه من [421] علمهم؟ وما المانع من (1) أن يغلط العالم ويزل؟ ثم (2) أي أحد قال بأن فعل بعض الناس يكون حجة في مسائل النزاع؟ ولو قيل بهذا لمدت الاتحادية والحلولية (3) والجهمية والمعتزلة أعناقهم، وقالوا: من يروي مقالتنا ويحكيها (4) ويقرّرها أكثر عدداً وأشهر سنداً. ولم يسبق هذا الجاهل إلى الاحتجاج بمثل من روى البردة، وأي رجل من هؤلاء الذين ذكر له قول أو وجه يرجع إليه في جزئيات الأحكام ومسائل الفروع؟ فكيف يحتجّ به في نسبة علم الغيب إلى النبي صلى الله عليه وسلم، وأن الدنيا والآخرة من جوده (5) وأنه لا عياذ ولا ملاذ سواه، وأنه يُدْعى ويقصد لذلك؟
وأبلغ من هذا كله أن المعترض جعل أهل روايتها هم أهل الصراط المستقيم، (وهم أهل الهداية المشار إليهم في قوله تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] [الفاتحة: 6] (6) .
_________
(1) ساقطة من (ق) و (م) .
(2) في (ق) : "و".
(3) في (ق) : " الحلولية والاتحاديّة".
(4) في (ق) : "فيحكيها".
(5) في (ح) : " موجوده".
(6) ما بين القوسين ساقط من (ق) .

(2/357)

وأن الصلاة لا تصح إلا بسؤال الهداية إلى سبيلهم، يعني سبيل أهل البردة، وهذه هي الطامة الكبرى، والقولة الضالة العمياء، أين الأنبياء والمرسلون، أين الصديقون والشهداء والصالحون؟ أين من جرَّد التوحيد لله العزيز المجيد (1) ولم يتَّخذ وليَّا من دونه، ولم يجعل له مفزعاً وموئلا يرجع إليه في مهماته وحاجاته غير فاطر السماوات والأرض؟ أين من أخذ بقوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} [البقرة: 186] [البقرة: 186] .
ولم يلتفت إلى غير إلهه السميع المجيب؟ أين (2) من عضَّ بالنواجذ على ما دلَّ عليه حديث ابن عباس: " «إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله» " (3) أين من بايع رسول الله صلى الله عليه وسلم على ألا يسأل الناس شيئا (4) أين من أخذ بقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59] [الأنعام: 59] .
وبقوله: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] [النمل: 65] .
أين من يقول: ما خلقت السماوات والأرض والدنيا والآخرة إلا بالحق؟ الذي هو معرفة الله وإسلام الوجوه له؟ ولتجزى كل نفس بما كسبت؟ .
سبحان الله!! ما أغلظ حجاب هذا المعترض عن معرفة ما جاءت به
_________
(1) في (ح) و (م) : "الحميد".
(2) في (المطبوعة) : "أي".
(3) أخرجه الترمذي (2516) ، وأحمد (1 / 293، 353) ، والطبراني في الكبير (12 / 238، ح12988) .
(4) ثبت ذلك في حديث ثوبان، أخرجه أبو داود (1642، 1643) ، وابن ماجه (1837) ، وأحمد (5 / 277) ، والحاكم (1 / 571) .

(2/358)

الرسل: كأنه من جهال الجاهلية الأولى (1) لم يأنس بشيء مما جاءت به الأنبياء.
وأما قوله: (وهم الذي (2) استشهد الله بهم. . .) إلى آخره.
فهذه المقالة الكاذبة فيها من الكذب والفرية على الله وعلى كتابه، ما لا يصدر ممن يؤمن بالله واليوم الآخر، أين العلم وأين الهدى في أبيات البردة ومعتقدها ومنشدها؟ وأين هذا المعترض من معرفة العلم والعلماء، ومناهج الإيمان والهدى، ونهمته وحرفته دعوة الناس إلى دعاء الصالحين، والاعتقاد المخالف لأصول الملة والدين، ومن ارتاب في الإسلام ومعرفته كيف يعرف العلم والعلماء، ويدري مناهج الإيمان والهدى؟ هذه الشهادة شهادة زور، فإن من شهد بما لا يعلم فهو شاهد زور، وأهل العلم هم الرسل والأنبياء وأتباعهم على تحقيق التوحيد، وإخلاص الدين لله ربِّ العالمين، الذي عرفوا الله بأفعاله وآياته، وأخلصوا له المحمل والدين بأفعالهم، ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة، واستدلوا بجميع ما شهدوه أو سمعوه من الآيات والمخلوقات وأنواع الكائنات على وحدانية خالقها ومقدرها ومدبرها، وعلى حكمته وعموم قدرته وشمول علمه.
وقول المعترض: (حتى قوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19] [آل عمران: 19] .
على قراءة الفتح من الهمزة) عبارة جاهل لا يدري ما يقول، فإن
_________
(1) في (المطبوعة) زيادة: "بل هو من صميمهم إذ".
(2) في (ق) و (م) : "الذين".

(2/359)

الفتحة للهمزة لا من الهمزة، وفتحها على قراءة (1) الكسائي، والقراءة على كسرها، وقوله صلى الله عليه وسلم: " «يحمل هذا العلم من كل خلف عدوله» " (2) والإشارة فيه إلى ما جاء به صلى الله عليه وسلم من الكتاب والحكمة، وأين هو مما دلَّ عليه قول الناظم في أبياته السابقة؟
فأهل العلم في الحقيقة: كل من عَقَل عن الله مراده، وعرف مما جاءت به الرسل من تحقيق التوحيد ووجوب إسلام الوجوه للذي فطر السماوات والأرض، مع الإقبال على الله والإعراض عن عبادة ما سواه، والبراءة من الشرك وأهله، والسير إليه تعالى على منهاج أنبيائه ورسله، وعباده الصالحين، ففي هذا العلم والعمل والمتابعة، وأما الخُلُوف الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون فهم من أقل الناس حظًّا ونصيبا من العلم الذي جاءت به الرسل.
وأما قوله: (وقد أجمعت الأمة أنها لا تجمع ولا تجتمع على ضلالة) .
فإجماع الأمة حجة ولا يكون على ضلالة، ولكن أي (3) الأمة؟ أيظن هذا أن الأمة من روى البردة دون (4) سائر الأمة؟ وأين مَنْ قَبْل صاحب البردة بنحو ستة قرون؟ .
أليسوا من الأمة؟ عافانا الله وإخواننا المسلمين من هذا الهذيان الذي [144] ، يهدم أصل التوحيد والإيمان.
_________
(1) قوله: "الفتح من الهمزة. . . " إلى هنا ساقطة من (ق) .
(2) سبق تخريجه، انظر ص (197) .
(3) في (ح) و (ق) و (م) : "أين ".
(4) سقطت من (المطبوعة) .

(2/360)


فصل في بيان كذب المعترض في إيقاع وصف سفهاء الأحلام على أهل نجد - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان كذب المعترض في إيقاع وصف سفهاء الأحلام على أهل نجد]
فصل قال المعترض: (فصار بذلك موضعهم قابلا للبهتان إلى هذا الزمان، ومن أنكر عليهم من أهل نجد قتلوه ونهبوه والباقي أجلوه، فصح بهذا أنهم من الذين وصفهم رسول الله -صلى الله عليه وسلم- بأنهم سفهاء الأحلام) .
والجواب أن يقال: هذا كذب على رسول الله -صلى الله عليه وسلم- لم يصف أهل نجد وأهل اليمامة (1) بهذا، ولا دخل في وصفه من يؤمن بالله ورسوله منهم ولا من غيرهم، بل الموصوف بإجماع المسلمين هم الحرورية الخارجون على عليّ بن (أبي طالب) (2) -رضي الله عنه- الذين قاتلهم علي بالكوفة والبصرة وما يليها، وفيهم من بني يشكر ومن طيّ وتميم وغيرهم من قبائل العرب، ودارهم ومسكنهم بالعراق، ولا يُخْتلف في هذا، فدارهم دار أشياخك ومحل إقامتك الذي نشأت به، وأثنيت على أهله، وهي دار سفهاء الأحلام بنص الحديث وبإجماع الأمة، ودولتهم وشوكتهم كانت هناك دون النهر، ولذلك نسبوا إليها، فقيل: أهل النهروان، وحروراء بلدة هناك (3) نسبوا إليها، فقيل: الحرورية.
فأين في الحديث أنَّ
_________
(1) في (ق) و (م) : "اليمن ".
(2) ما بين القوسين سقط من (ح) و (المطبوعة) .
(3) في (ق) و (ح) و (المطبوعة) : "هناك بلدة".

(2/375)

أهل اليمامة منهم (1) .؟ ما أقبح الكذب، وما أعظم (2) . خزي مبديه، وفي هجنة كلام المعترضين واستقباح مذهبه ما يقضي بسفاهة رأيه وعظيم عطبه.
ما يبلغ الأعداء من جاهل ... ما يبلغ الجاهل من نفسه
ثم في زعمه أن الموضع قابل (3) للبهتان: إن قصد به المحل كما هو ظاهر عبارته، فقد سبَّ الأرض، والموضع المطيع لله الشاهد بوحدانيته بما أودع فيه من الآيات، وذرأ من البريات، وهو (4) . انتقال من مسبة [151] الساكن إلى مسبة المسكن، وإن أراد أهله وسكانه ففيه عيب كل مسلم، ووصفه بقبول البهتان والشك من عهد مسيلمة إلى هذا الزمان، فسبحان من (5) . طبع على قلبه، وحال بينه وبين العلم والفهم.
_________
(1) ساقطة من (ح) .
(2) في (ق) : "وأعظم".
(3) في النسخ الأربع: "قابلا"، وهو خطأ.
(4) في (ق) و (م) : "وهذا".
(5) في (المطبوعة) : "الله الذي".

(2/376)


فصل في رد دعوى المعترض أن الشيخ جعل بلاد الحرمين بلاد كفر وبيان أن الإيمان لا يختص به بلد من البلدان - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد دعوى المعترض أن الشيخ جعل بلاد الحرمين بلاد كفر وبيان أن الإيمان لا يختص به بلد من البلدان]
فصل قال المعترض: (ومع ما ذكرناه جعل هذا الرجل مواضع (1) . دعوته -صلى الله عليه وسلم- ومنبع النبوات بلاد كفر، لا يجوز السفر إليها، ومن جاءه منها راغبا لدنياه سماه مهاجرا، قد صحَّ عنه -صلى الله عليه وسلم- في (2) . الصحيح: " «إن الإيمان يأرز إلى المدينة كما تأرز الحية إلى جحرها» " (3) . وأنها آخر بلاد المسلمين خرابا في آخر الزمان، فصح أن الإسلام ملازم (4) . لها، وأرشد -صلى الله عليه وسلم- إلى الشام أيام الفتن (5) . وأنها عقر الإسلام ومعقل الإيمان، ومع ذلك صوب هذا الرجل نفسه على خطئه، وخطَّأ علماء الأمة، وكفّرهم بخطئه، وقد قدمنا استشهاد الله تعالى جلَّ ذكره (6) . بهم، وما رواه ابن عدي والبيهقي عنه -صلى الله عليه وسلم- أنه قال: " «يحمل هذا العلم من كل خلف عدوله» " (7) .
_________
(1) في (ق) : "منابع"، وفي (ح) : "موضع".
(2) في (ق) و (م) زيادة: "الحديث".
(3) أخرجه البخاري (1876) ، ومسلم (147) ، والترمذي (2630) ، وابن ماجه (3111) ، وأحمد (2 / 286، 422) .
(4) في (ق) و (م) : "ملازما".
(5) في (ق) و (م) : "أيام الفتن إلى الشام ".
(6) "جل ذكره" ساقطة من (ح) و (المطبوعة) .
(7) تقدم. انظر: ص (197) ، هامش 1، وص (355) ، هامش 4.

(2/377)

والجواب أن يقال: قد تقدَّم أن هذه الدعوى التي ادعاها المعترض على شيخنا من جعله الحرمين بلاد كفر دعوى كاذبة ضالة؛ وأن الشيخ رحمه الله تعالى من أعلم الناس وأعدلهم في قوله وفعله، على منهاج مستقيم، ولا يمكن أحد إثبات هذه الدعوى وتصحيحها بوجه من الوجوه، والكلام في هذه المواضع يجب أن يكون بعدل وعلم (1) . ومن فقد ذلك فقد ضلَّ عن سواء السبيل وأضلّ.
وأما قوله -صلى الله عليه وسلم-: " «الإيمان يأرز إلى المدينهّ كما تأرز الحية إلى جحرها» ": فرسول الله -صلى الله عليه وسلم- الصادق المصدوق، والذي لا ينطق عن الهوى إن هو إلا وحي يوحى، والشأن كل الشأن في الفقه عن الله ورسوله ومعرفة مواقع خطابه. وأما الكلام في هذه المباحث من الأغمار والجهال، الذين لا عناية لهم بمعاني الكتاب والسنَّة، ولا دراية لهم بتقارير علماء الأمة: فالمحنة بهم عظيمة، وطريقتهم (2) .
غير عادلة ولا مستقيمة، ليس في الحديث ما يفيد أنه لا يتعدَّاها إلى غيرها من البلاد والمواضع، وليس فيه ما يفيد إيمان جميع من سكنها واستوطنها، وقد وجد في زمانه من أهل النفاق كثير في المدينة، وسكنها بعده -صلى الله عليه وسلم- كثير من أهل البدع والمارقين، وفي هذه الأزمان جمهور أهل العوالي وما يليها رافضة من غلاة الرافضة، وكلامهم في أصحاب رسول الله -صلى الله عليه وسلم- ومسبتهم لأم المؤمنين معروفة [152] مشهورة، والحكم الكلي الأغلبي لا يلزم إطراده.
_________
(1) في بقية النسخ: (بعلم وعدل) .
(2) في (ق) : "وطريقهم".

(2/378)

ثم يقال لهذا الغبي: أخبرنا ما الفرق بين هذا وبين قوله -صلى الله عليه وسلم-: " «الإيمان يمان والحكمة يمانية» " (1) .؟ إن قلت إن الإيمان لا يفارق اليمن في كل وقت وزمان، وَرَدَ عليك الأسود العنسي وأمثاله من المرتدين والمارقين في كل وقت وحين.
وقوله: (وأرشدهم (2) . -صلى الله عليه وسلم- إلى الشام أيام الفتن) إلى آخره. فيقال له: إذا كان الشام عقر الإسلام، ومعقل الإيمان، فهذا من الأدلة على أن الإسلام والإيمان (3) . لا تختص به المدينة ولا غيرها من البلاد الإسلامية، وأن الله يداول الأيام بين البلاد والعباد، فحينا تكون الشوكة والدولة الإسلامية بالحجاز والحرمين، كما كان في عهد النبوة وفي الخلافة (4) . التيمية، والخلافة (5) . العدوية، والخلافة الأموية، والخلافة العلوية، وحينا في الشام كالولاية المروانية، وحينا بالعراق كالدولة العباسية، وحينا في غيرها من البلاد، كما يشهد لذلك (6) . الواقع، فإنَّ الإفرنج ملكوا بيت المقدس، واستولوا على خير بلاد الشام وأفضلها دهرًا طويلًا حتى استنقذها من أيديهم الملك الصالح من السلاطين (7) . المصرية،
_________
(1) أخرجه البخاري (4388) ومواضع، ومسلم (52) ، والترمذي (3935) ، وأحمد (2 / 235، 252، 258) ، والدارمي (1 / 51، ح 79) .
(2) في (ق) : "وأرشد".
(3) ساقطة من (ق) .
(4) في (المطبوعة) زيادة: "الصديقية ".
(5) في (المطبوعة) زيادة: "الفاروقية".
(6) في (ح) و (المطبوعة) : "بذلك".
(7) في (المطبوعة) زيادة: "الأكراد".

(2/379)

واستولى على ساحل الشام طوائف من النصارى بعد ما سبق فيه من القوة والصولة الإسلامية، ثم استحال جبل النصيرية والإسماعيلية إلى (1) . الكفر العظيم، والغلو في أئمتهم، وترك التزام أحكام الإسلام.
وبهذا تعرف أن العموم مخصوص، والإطلاق مقيد، والعبرة بالغالب الأكثر (2) . وجاء عنه -صلى الله عليه وسلم- أن الإيمان يكون بالشام (3) . حين تكون الفتن (4) .
وأما حديث: " «يحمل هذا العلم من كل خلف عدوله» ": فقد ثبت وصحَّ عن أحمد وغيره من الأئمة أنَّ المراد به علم الحديث المشتمل على بيان الكتاب وتفسيره وتقرير الأحكام الدينية الأصولية والفروعية، وهذا بحمد الله لنا لا علينا، فإن شيخنا قد شهد له الجمّ الغفير والخلق الكثير بأنه من حملة هذا العلم، ومن أئمته المقتدى بهم فيه، ولولا خشية الإطالة لبسطنا القول في ذلك، وفيما كتبناه كفاية.
_________
(1) في (المطبوعة) : "إلى الإسماعيلية و".
(2) في (ح) و (ق) : "والأكثر".
(3) في (ق) : "في الشام".
(4) في (ق) : "الفتنة".

(2/380)


فصل في رد دعوى المعترض إجماع الأمة على قبول البردة والرضا بها - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد دعوى المعترض إجماع الأمة على قبول البردة والرضا بها]
فصل قال المعترض: (وقد أجمعت (1) الأمة أنها لا تجمع (2) على ضلالة، وهذا يقول: اجتمعت وأجمعت. فهذه البردة لها قدر ستمائة سنة تداولها علماء الأمة، وتشرحها هي والهمزية، ويتهادون شرحها بينهم بغالي الأثمان، وأبلغ من هذا كتبها بماء الذهب دائر الحجرة الشريفة، فلما (3) دخل هؤلاء المدينة المنوَّرة أيام توليهم عليها أرادوا حكها فلم يستطيعوا ذلك، فلزقوا عليها الورق.
ولست أحكي هذا عن غيري، فهلا (4) أنكرها عالم من علماء المسلمين، وما من علماء الأمة إلا منْ شاء الله من لا دخل المدينة المنوَّرة ورآها. وليست خفية؛ بل هي أشهر من "قفا نبكِ" (5) وقد علم (6) حال الأنبياء عليهم الصلاة والسلام ما علم، أليس هم أعلى من الشهداء حالا بعد الموت؟ وقد أخبر الله أنهم: {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ - فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [آل عمران: 169 - 170] الآية [آل عمران -169، 170] .
_________
(1) في (ق) : "اجتمعت".
(2) في (ق) و (خ) : "تجتمع".
(3) في (ق) : "ولما".
(4) في (ح) و (المطبوعة) : "فهل".
(5) يقصد معلقة امرئ القيس المشهورة التي مطلعها:
قفا نبك من ذكرى حبيب ومنزل ... بسقط اللوى بين الدخول فحومل.
(6) في (المطبوعة) زيادة: (الله من) ، وفي (خ) زيادة: " الله ".

(2/381)

ألم يعلم هذا الرجل أن النبي -صلى الله عليه وسلم- في معراجه مرَّ بكليم الرحمن موسى بن عمران وهو يصلي في قبره، ومرة كما في الصحيحين من حديث مالك بن صعصعة رضي الله عنه في السماء السادسة، ونصحه واستنصحه وسقم عليه وعلى الأنبياء في السماوات، فردوا عليه ورحَّبوا به، وقد صلَّى بهم قبل في بيت المقدس (1) عند الصخرة عليه وعليهم (2) أفضل الصلاة والسلام، أفيظنهم هذا الرجل أمواتا في عالم العدم، أم (3) يريد أن يمنع عنهم (4) ما أعطاهم الله من الكرامة، ويقيسهم على نفسه التي قد (5) تراكمت عليها ظلمات الزيغ والأهواء بعضها فوق بعض، حيث يرى الحق في صورة الباطل؟ أو ليس هو -صلى الله عليه وسلم- أفضل أولي (6) العزم من الرسل؟ أليس الله قد أعطى من هو دونه (7) بالفضل عيسى بن مريم عليه الصلاة والسلام إحياء الموتى وإبراء الأكمه والأبرص؟ أليس هو يخلق من الطين كهيئة الطير فينفخ فيه فيكون طيرا بإذن الله؟ أفيظن هذا الرجل أن هذه الأمور من عيسى عليه السلام من دون الله؟ . بل قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} [آل عمران: 59] [آل عمران -59] .
_________
(1) في (المطبوعة) زيادة: "من".
(2) في (ح) و (المطبوعة) : "الصخرة وعليهم ".
(3) ساقطة من (ق) .
(4) ساقطة من (ح) .
(5) ساقطة من (ق) و (ح) و (المطبوعة) .
(6) في (ح) و (المطبوعة) : "أولو"، وهو خطأ.
(7) في (ح) و (المطبوعة) : "في الفضل ".

(2/382)

والجواب أن يقال: أما قوله: (إنَّ الشيخ يقول: اجتمعت (1) الأمة وأجمعت على ضلالة) : فهذا من أبلغ (2) الكذب وأعظم الإفك والافتراء، وقد نزَّه الله الشيخ وأمثاله من أهل العلم عن قول الزور وشهادته، وأظن هذا الغبي يشير إلى أن الأمة من روى البردة واستحسنها واعتقدها، مع أن الشيخ لم يتكلَّم فيهم، ولا بحث في حال من رَوَاها وقرَّرها، وإنَّما الكلام في نفس القول الذي اشتمل على الغلو والإطراء، ولم يتجاوز هذا شيخنا (3) ولم يبلغنا عنه حرف في تضليل من قرأها، وقد يقرؤها الإنسان ويتصفحها وهو منكر لما يجب إنكاره فيها، ثم لو فرض أن الشيخ ضلِّل هؤلاء أيقال: هم الأمة، أين أهل القرون الستة الأول (4) ؟ أين من بعدهم من الأمة إلى عصر الشيخ؟ وغاية ما عندكم عد رجال قليلين رووها، أفتحصر الأمة في هذا [154] العدد اليسير الذين (5) لا يعرف أحد منهم بعلم سوى رجلين أو ثلاثة، وهم دون نظرائهم؟ سبحانك هذا بهتان عظيم، وهل شرحها من الأمة من يُعرف (6) له لسان صدق في المسلمين؟ ما أقبح الفرية! وما أشد جنايتها!! .
وأمَّا كتبها بماء الذهب: فمن كتبها ومن وضعها؟ أهم أهل العلم وسادات الورى؟ أم الملوك والسلاطين والوزراء، إن كان فعلهم حجَّة فقد
_________
(1) في (ق) : "أجمعت".
(2) ساقطة من (ق) .
(3) في (المطبوعة) : "شيخنا هذا".
(4) في (ق) : " الأولين) .
(5) في (ق) و (ح) و (المطبوعة) : "الذي".
(6) ساقطة من (ق) .

(2/983)

وضعوا القباب والمكوس، وبعضهم وضع مهور البغايا. ليت (1) هذا خرس وستر على نفسه هذه الخزية الشنعاء، والقولة العمياء، ما أقبح الحَوْر بعد الكور (2) .
قال رجل من أهل البيت عند ربيعة بن عبد الرحمن: أرأيت إن غلب الجهال حتى صار الأمر إليهم، أهم الحُكَّام على السنة؟ فقال ربيعة: أشهد أن هذا كلام أولاد الأنبياء (3) وأما قوله: (فلما دخل هؤلاء المدينة المنورة أرادوا حكها فلم يستطيعوا ذلك فألزقوا عليها الورق) . فيقال له (4) هذا من مناقبهم وأدلة علمهم، فإن أهل العلم لا يختلفون أن هذا من البدع (5) التي لم يدل عليها كتاب ولا سنة؟ بل قد ثبت (6) النهي عن ذلك (7) وقرر (8) الفقهاء المنع من الكتابة على القبور والقباب وعلى جدران المساجد ونحوها، ولم يكن أحد من أصحاب
_________
(1) في (ق) : (يا ليت) .
(2) الحور بعد الكور: قال في "النهاية) (4 / 208) ، مادة: "كور": أي: النقصان بعد الزيادة. وقيل: من فساد أمورنا بعد صلاحها، وقيل: من الرجوع عن الجماعة بعد أن كنا معهم. وأصله من نقض العمامة بعد لفها. وفيه استعاذة النبي -صلى الله عليه وسلم- من الحور بعد الكور، رواه النسائي.
(3) انظر:؟ .
(4) ساقطة من (ق) .
(5) في (المطبوعة) زيادة: "المنكرة ".
(6) في (ق) و (المطبوعة) زيادة: "بالكتاب والسنة.
(7) في (المطبوعة) زيادة: " أشد النهي) .
(8) في (ق) : "وقرروا".

(3/384)

رسول الله -صلى الله عليه وسلم- ولا خلفائه الراشدين (1) ولا أهل القرون المفضلة يفعل ذلك لا في حياته ولا بعد مماته بأبي هو وأمي، والخير في اتباع من سلف، والشر في ابتداع من خلف، وما تركه أهل العلم من أهل (2) القرون المفضَّلة وأئمة الهدى فلا شك في ذمه، وإلحاقه بشرِّ المحدثات، وطرائق أهل الضلالات، ولولا خوف الإطالة لذكرت من الأدلَّة والبراهين ما يقضي أن هذا من المحرمات والمنكرات التي تجب (3) إزالتها، ولو خلت عن الإطراء والغلو، فكيف وقد اشتملت على (4) ذلك (5) .
وأمَّا رؤية العلماء لها: فليست دليلا على إقرارهم، والأمر في هذا (6) إلى الملوك لا إليهم، وقد تأخَّر وضعها إلى القرن الحادي عشر الذي عفت آثار العلم فيه، وقلَّ من يعرفه ويدريه.

[حياة الأنبياء والشهداء بعد موتهم لا تدل على أنهم بقصدون للدعاء والاستغاثة]
وأما قوله: (وقد علم الله من حال الأنبياء عليهم الصلاة والسلام ما علم. . .) إلخ كلامه: فحاصل هذه الدعوى أن الأنبياء أحياء، وأنهم أعلى من الشهداء حالا بعد الموت، وهذا حق لا ريب فيه، ولا ينازع فيه مسلم، والأمر أبلغ
_________
(1) في (ح) : "خلفاؤه الراشدون.
(2) ساقطة من (المطبوعة) .
(3) في (ق) : "يجب.
(4) في (المطبوعة) : " من".
(5) في (المطبوعة) زيادة: "على الكفر البواح والتكذيب الصارخ لكتاب الله ورسوله ".
(6) في (ق) و (م) و (المطبوعة) زيادة: "كان".

(3/385)

من ذلك وأرفع، ولكن هذا لا لدل على صحة دعوى هذا (1) الرجل: من أنهم يقصدون للدعاء والاستعانة والاستغاثة، فإن فضلهم وحياتهم وكرامتهم ونبوتهم ورسالتهم لا تقضي صرف حق الله إليهم، وتنزيلهم منزلته تعالى في القصد والدعاء، والخوف والرجاء، والرغبة والرهبة، ولا يوجب ذلك صرف الوجوه إليهم بشيء من المطالب والمقاصد التي [151] بيده تعالى، ومنه عطاؤها وقسمها ومنعها، وتدبيرها وتيسيرها.
وقد قال تعالى (2) {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144] [آل عمران -144] .
قال بعض الأفاضل: نزَّل استعظام موته منزلة جعله إلها، ولذلك قال: {أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} [آل عمران: 144] (3) [آل عمران -144] . وقال تعالى: {قُلْ (4) إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن: 21] [الجن -21] . وقال تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] [القصص -56] .
وقد قال لابنته (5) وبضعته: " «يا فاطمة بنت محمد (6) لا أغني عنك
_________
(1) ساقطة من (ق) .
(2) في (م) و (ح) و (المطبوعة) زيادة: "لأكرم خلقه وأفضل رسله (ليس لك من الأمر شيء) ، وقال تعالى".
(3) في (ق) زيادة: وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا الآية.
(4) ساقطة من (ق) .
(5) في (ح) و (المطبوعة) : "لبنته".
(6) في (المطبوعة) : "اعملي فلن".

(3/386)

من الله شيئا» " (1) أفيظن هذا الغبي أن الرسالة والنبوة والكرامة والحياة البززخية أو الدنيوية توجب صرف القلوب إلى غير الله، وقصد من سواه، واتِّخاذ الأنداد والشفعاء (2) ؟ وقد ذكر الله هذا عن المشركين وقرَّر كفر فاعله، وأخبر أنهم لا يملكون (3) لهم ضرًّا ولا نفعا، ولا (4) موتا ولا حياة ولا نشورا.
وقال تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران: 80] [آل عمران -80] . فأخبر تعالى أن قصدهم (5) بالعبادات، والالتفات إليهم بالتألهات اتخاذ (6) لهم أربابا، وأنه كفر بعد الإسلام.
ودندنة (7) هذا المعترض بذكر الحياة ونفي الموت عنهم، وأن عيسى أعطي إحياء الموتى، وإبراء الأكمه والأبرص، وأنه يخلق من الطين كهيئة الطير، وأنَّ نبينا أفضل منه؛ كل هذا دندنة (8) حول دعائهم مع الله، وأنهم يقصدون لتلك المطالب، وقد علم أنَّ النزاع بيننا وبينه في دعائهم للشدائد، ونسبة علم الغيب إليهم، وأن الدنيا والآخرة من
_________
(1) تقدم تخريجه، انظر: ص (291) ، هامش 4.
(2) في (المطبوعة) زيادة: "من دونه".
(3) في (المطبوعة) : " لأنفسهم".
(4) في (المطبوعة) زيادة: "يملكون"، حيث ساقت مساق الآية.
(5) في (المطبوعة) : "قصد أنبيائه ورسله".
(6) في (الأصل) و (م) : " اتخاذا"، وليس صوابا.
(7) في (المطبوعة) : "وشنشة".
(8) في (المطبوعة) : "وشنشة".

(3/387)

جوده (1) -صلى الله عليه وسلم- ومن فيض كرمه، هذا محل النزاع، فأخذ الغبي يستدل على ذلك بما لهم من الكرامة (2) والحياة التي هي فوق حياة الشهداء، وأن عيسى يحيي الموتى ونبينا -صلى الله عليه وسلم- أفضل منه، وقصده أنه يدعى لمثل ذلك، وما هو أبلغ منه، والنصارى احتجُّوا على دعاء عيسى وعبادته وإلهيته بهذه الحجج [الداحضة] (3) وأمثالها، فنعوذ بالله من الخسران.
صار قصارى أمر هذا الرجل وغاية دينه، أن يحتج بالمعجزات والكرامات على دعاء غير الله، اللهمَّ (4) مقلِّب القلوب ومصرفها صرِّف قلوبنا إلى طاعتك وتوحيدك والإيمان بك وبرسلك.
وأما قوله: (أفيظنهم هذا الرجل أمواتا) . فعبارة جاهل لا يفرّق بين حياة الأنبياء والشهداء بعد الموت، وحياتهم في الدنيا، فظن الغبي أنها هي الحياة الدنيوية؛ (ولذلك نفى الموت، والله تعالى يقول: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] [الزمر -30] .
[156] والحياة) (5) البرزخية تجامع الموت ولا تنافيه كحال الشهداء.
وقد تقدم أنَّ هذا الرجل أشبه برجال (6) الجاهلية الأولى، لم (7)
_________
(1) في (ق) : " وجوده ".
(2) في (ق) : " الكرامات".
(3) ما بين المعقوفتين إضافة من بقية النسخ.
(4) في (ح) و (المطبوعة) زيادة: "يا".
(5) ما بين القوسين ساقط من (ق) .
(6) في (المطبوعة) : "ألصق الناس بـ".
(7) في (ح) و (المطبوعة) : " ولم ".

(3/388)

يأنس بشيء مما جاءت به الأنبياء (1) .
وأمَّا ما رصف به الشيخ وحكم عليه به من تراكم الزيغ والأهواء ورؤية الحق في صورة الباطل: فالحكم بينه وبينه في هذا ونحوه إلى الله تعالى (2) إِن يومَ الفصل
ميقاتهم (3) أجمَعين [للدخان - 40] .
وإنَّما أردنا بيان ما جاء به رسول الله -صلى الله عليه وسلم- من التوحيد والهدى، وكشف ضلال أهل الزيغ والردى، وأما المقاصة فلسنا بصددها، وإن كان قد أذن لمن شاء أن ينتصر فيها.
_________
(1) في (المطبوعة) زيادة: "بل ويحاول بظلماته أن ينقض ما جاء به الأنبياء ويريد أن يطفئ نور الله، والله متم نوره ولو كره هذا الكافر وشيعته الخاسرون".
(2) في (ف) و (ح) زيادة: "قال تعالى".
(3) في (ق) : "كان ميقاتهم".

(3/389)


فصل في رد دعوى المعترض أن طلب الشفاعة ممن له شفاعة أو قرب يسوغ ولا يحرم وليس بشرك وأنه من جنس سؤال الأحياء ما يستطيعونه - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد دعوى المعترض أن طلب الشفاعة ممن له شفاعة أو قرب يسوغ ولا يحرم وليس بشرك وأنه من جنس سؤال الأحياء ما يستطيعونه]
فصل قال المعترض: (وهل طلب شرف الدين إلا مما أعطيه، فهل (1) من سأل عيسى عليه الصلاة والسلام خلق الطير الذي أعطيه يكون كافرا مشركا عند هذا الرجل؟ أو يقول إن الرسول -صلى الله عليه وسلم- غير موجود أو أنه في عالم العدم؟ أو يقول: إن جاهه عند ربه انقطع بموته؟ فما بال صدِّيق هذه الأمة -رضي الله عنه- يقول لخاتم المرسلين (2) بعد موته يخاطبه: "اذكرنا يا محمد عند ربك ولنكن من بالك "، ولم يقل له ذلك في حياته إلا لعلمه بقربه من ربه بعد موته، وعظم جاهه عنده أعظم من كونه في الحياة، وهذا الرجل يجعل هذا من الشرك الأكبر، فهو أعظم من الصدّيق وأقرب إلى الله تعالى ورسوله منه، وهل هذا من عبادة غير الله تعالى جلَّ ذكره في شيء؟ بل الكل من عند الله: الرسول -صلى الله عليه وسلم- وما أعطيه لأمته، فما لهؤلاء القوم لا يفقهون (3) حديثا، وإنما الشرك- قاتلهم الله أنى يؤفكون-: طلب ما لا يقدر عليه إلا الله تعالى، ولم يعطه (4) أحدا من خلقه كهداية القلوب
_________
(1) في (المطبوعة) : " قيل".
(2) في (م) : "الرسل".
(3) في (ق) و (م) زيادة: "يكادون".
(4) في (ح) و (المطبوعة) : "يعط".

(3/390)

وشفاء المريض، وإنبات النبات وطلب الذرية، ونحو ذلك، وكذلك قصد غيره بالعبادة من دونه تبارك وتعالى.
كما قال تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ} [الأنعام: 162 - 163] [الأنعام -162، 163] .
والجواب أن يقال: قاتل الله من أفَّك عن دينه وتوحيده (1) وما جاءت به الرسل من عنده، من الإيمان والإسلام وإفراده بالطاعة والعبادة، ورضي الله عمن دعا إلى توحيده وأمر بطاعته، ونهى عن الشرك به، واتخاذ الأنداد له، وأن تصرف الوجوه إلى (2) غيره عبادة واستغاثة وتوكلا ورجاءً.
وحاصل كلام هذا الرجل وتقريره (3) أن الطلب من الرسول -صلى الله عليه وسلم- أو غيره ممن له شفاعة أو قرب وجاه (4) يسوغ ولا يكره ولا يحرم؛ لأنه ليس بشرك، بل هو من جنس سؤال الأحياء من (5) الآدميين ما يستطيعونه من الأسباب العادية، وهذا هو المقصود له من ردِّه واعتراضه من أول رسالته، ولم ينكر على شيخنا سوى تجريد التوحيد، وإفراد الله بالقصد والعبادة، والخصومة في هذا قديمة ليس هذا أول قائل بدعاء [157] الموتى والاستغاثة بهم، وطلب الحوائج منهم (6) والمهمَّات من جهتهم،
_________
(1) في (المطبوعة) زيادة: "وصده عن سبيله".
(2) في (ق) : "إليه".
(3) في (ح) و (المطبوعة) : " تقريره".
(4) في (ق) : "أو جاه".
(5) ساقطة من (ق) .
(6) ساقطة من بقية النسخ.

(3/391)

ومن قال بأن رسول الله -صلى الله عليه وسلم- بعد موته (1) أولى بالمسألة والطلب منه في حال حياته الدنيوية، وأنَّ ما جاز طلبه (2) في الحياة يطلب منه بعد الممات، فقد فتح باب الشرك والتنديد، وصدف عن توحيد الله العزيز الحميد، لأن هذا هو قول الصابئة المشركين، ومذهب الجاهلين الأميِّين؛ بل صريح كلام هذا المعترض: أن الميت يسأل مما أعطيه، وأنه بيده يفعل ما يشاء من عطاء ومنع. وجمهور المشركين لم يقولوا هذا؛ وإنَّما قالوا: إنَّ الميت المعظم يقربهم إلى الله زلفى، ويشفع لهم عنده فهو واسطة على زعمهم. وأما المعترض فجعل ذلك من جنس ما يسأله الميت ويطلب منه في حال حياته، لا على سبيل الوساطة، بل كما يسأل الملاك ما بأيديهم.
فالرجل وصل إلى حد أحجم دونه أكثر المشركين، ولم يقتحموه خوف الشناعة والضلالة.
وحينئذٍ فيقال: هذه دعوى- وهي الطلب من الأموات ما يطلب منهم في الحياة- دعوى كبيرة غليظة، ليست كغيرها من الدعاوى، فيحتاج مدعيها إلى ما يثبتها من الأدلة الشرعية، والقوانين المرضية، والسيرة السلفية، وأما المقاييس الفاسدة فلا تفيد هنا، وقد قال بعض السلف: (ما عبدت الشمس والقمر إلا بالمقاييس) ، وهذا كتاب الله من أوله إلى آخره، وهذه سنَّة رسول الله -صلى الله عليه وسلم- وسيرة الخلفاء المهديين وأهل القرون المفضلة، أي آية وأية سنَّة، وأي عالم من أهل القرون
_________
(1) "بعد موته" ساقطة من (ق) .
(2) في (ق) زيادة: "منه".

(3/392)

المفضلة (1) قال بهذا أو (2) ذهب إليه؟ .
بل الأدلة والنصوص متواترة متظاهرة على أن طلب الحوائج من الموتى، والتوجه إليهم شرك محرم، وأن فاعله من أسفه السفهاء وأضل الخلق، وأنه ممن عدل بربه وجعل له أندادا وشركاء في العبادة التي لا تصلح لسواه، ولا تنبغي لغيره، وأنه أصل شرك العالم، وقد حكى الإجماع على هذا شيخ الإسلام ابن تيمية (3) في مواضع من كلامه، وكذلك ابن قيّم الجوزية (4) قرَّر تحريمه، وأنه من الشرك الأكبر، وأنه أصل شرك العالم في كتابه "إغاثة اللهفان " (5) وغيره، وابن عقيل كفَّر بطلب الحوائج من الموتى، ودسّ الرقاع فيها: (يا مولاي، افعل بي كذا وكذا) . ولم يخالف في ذلك أحد من أهل العلم.
واستدلوا بقول الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] [الجن -18] . و (أحدا) نكرة في سياق النهي فتعم الرسل وغيرهم. وقوله: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} [يونس: 106] [يونس -106] . وقوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] [المؤمنون -117] . وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ} [الأنعام: 40] الآية [الأنعام -40] .
_________
(1) في (ق) و (م) زيادة: "ومن عرف بالفتنة، والدين بعد القرون المفضلة".
(2) في (ق) و (ح) و (المطبوعة) : " أو".
(3) في (ق) زيادة: "رحمه الله تعالى".
(4) في (ق) : "القيم الجوزي".
(5) انظر: (2 / 232) .

(3/393)

وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا - أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 56 - 57] [الإسراء -56، 57] .
قال طائفة من السلف: نزلت فيمن يعبد المسيح وأمه وعزيرا (1) وقالت طائفة: نزلت فيمن يعبد رجالا من الجن أسلم المعبودون وبقي من يعبدهم من العرب على (2) شركه، وقيل: نزلت في الملائكة.
قال شيخ الإسلام تقيّ الدين (3) (والآية تعمّ هذا كله وكل من دعا معبودا من دون الله ومعبوده يبتغي الوسيلة إلى ربه بالإيمان به وطاعته، فإنه داخل في عمومها) .
والآية قبلها (4) صريحة في أن المشركين المخاطبين يخلصون الدعاء عند الشدَّة، وأنهم إن أتاهم العذاب، أو أتتهم الساعة- وهي الحادث العمم- لا يدعون غير الله؛ ولا يلتفتون لسواه، ولذلك استدلَّ الله (5) تعالى عليهم بذلك في معرض (6) الأمر بتوحيده، وإفراده بالعبادة على كل حال في الرخاء والشدَّة، وأين هذا من طلب (7) الأنبياء ودعائهم للحادث العمم أو غيره؟ والآيات قبلها دالَّة على تحريم دعاء الموتى مطلقا؛ لأنه
_________
(1) في (ق) : "عزيرا والمسيح وأمه".
(2) في (ح) : "ولا".
(3) انظر: "الرد على البكري" (2 / 538) .
(4) في (المطبوعة) : "وآية الأنعام".
(5) لفظ الجلالة لم يرد في: (ق) و (م) .
(6) في (ق) : "معارض".
(7) في (المطبوعة) : " الاستغاثة بالأنبياء".

(3/394)

ليس من جنس الأسباب العادية، بل من دعاهم فهو يرى ويعتقد أن لأرواحهم قدرة وعلما بحاله، وسمعا ليس من جنس قدرة (1) العباد وعلمهم وسمعهم، والدعاء في هذه الآيات يشمل نوعي الدعاء: دعاء العبادة ودعاء المسألة، فما تقدَّم من الآيات دال على تحريم دعاء الأنبياء والصالحين دعاء عبادة أو دعاء مسألة.
قال ابن عبد الهادي في "الصارم المنكي" (2) (وليس أحد من البشر بل ولا من الخلق، يسمع أصوات العباد كلهم، ومن قال هذا في بشر فقوله من جنس قول النصارى الذين يقولون: إن المسيح هو الله، وأنه يعلم ما يفعله العباد، ويسمع أصواتهم، ويجيب دعاءهم.
قال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} [المائدة: 72]- إلى قوله- {هُوَ السَّمِيعُ الْعَلِيمُ} [المائدة: 76] [المائدة -72، و 76] .
فلا المسيح ولا غيره من البشر، ولا أحد من الخلق يملك لأحد من الخلق ضرًّا ولا نفعا بل ولا لنفسه، وإن كان أفضل الخلق.
[159] قال تعالى (3) {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن: 21] (4) [الجن -21] .
_________
(1) في (الأصل) و (م) و (ح) : "قدر"، فلعل التاء المربوطة سقطت أو هي كذلك مقصودة للجمع بضم أوله (قُدَر) ، فالله أعلم.
(2) انظر: "الصارم المنكي في الرد على السبكي" ص (210) .
(3) في (المطبوعة) زيادة: "له".
(4) هذه الآية كلها ساقطة من (ق) .

(3/395)

وقال تعالى في (1) {قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ} [الأنعام: 50] الآية [الأنعام
] وقال تعالى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} [الأعراف: 188] [الأعراف -188] ) . انتهى كلام ابن عبد الهادي.
وقول المعترض: (وهل طلب شرف الدين إلا مما أعطيه؟ فهل من سأل عيسى عليه الصلاة والسلام خلق الطير الذي أعطيه يكون كافرا مشركا) .
فهذه شبهة واهية، فإن من سأل عيسى خلق الطير أو غيره، بعد رفعه إلى السماء كافر مشرك بإجماع المسلمين؛ بل ولا يجوز ذلك (2) مطلقا قبل رفعه، والرسول -صلى الله عليه وسلم- أُعطي الشفاعة (3) بمعنى أنَّ الله يشفعه، ويحد له حدًّا يدخلهم الجنة، ويريح الخلق من هول الموقف وكربه، وقد دلَّت الآيات والأحاديث أن المالك للشفاعة هو الله وحده، وأنها لا تنال إلا بما ربطها الله به من الأسباب وهي التوحيد والإيمان والإخلاص، كما دلَّت عليه الآيات الكريمات، وكما دلَّ عليه حديث أبي هريرة، وأنها متوقفة على الإذن والرضى منه تعالى، وليس طلب الرسول سببا لنيلها وتحصيلها، لا سيَّما بعد موته -صلى الله عليه وسلم- ولم يدل دليل (4) على مشروعية ذلك ولا فعله أحد
_________
(1) (المطبوعة) زيادة: "له".
(2) ساقطة من (المطبوعة) .
(3) في (ح) : "شفاعة".
(4) في (ق) و (م) زيادة: " شرعي".

(3/396)

يحتج به، فهو من أضل البدع وأبعدها عن هديه -صلى الله عليه وسلم- وهدي من قبله من الأنبياء.
وليس قولهم: (إنه أعطى الشفاعة) بمعنى: ملكها وحازها، كسائر العطايا والأملاك التي يعطاها البشر. وأيضا: فإن الله يعطي رسله وأولياءه ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، أفيقال: إنَّ الله أعطاهم ذلك، وملَّكهم إياه فيطلب منهم، ويرغب إليهم فيه؟ فإن كان ذلك مشروعا وسائغا فالشفاعة من جنسه، مع أن الشفاعة قيدت بقيود لم تقيد (1) بها هذه العطايا والمواهب السَّنِيَّة.
وقد قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [الزمر: 44] الآية [الزمر -44] . وقال: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] [الأنبياء -28] . وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ [} [البقرة: 255] البقرة -255] . وأما غير الشفاعة مما أعطيه أهل الجنة: فقد ذكر تعالى أنه حرمه على الكافرين. وكذلك الشفاعة، لأنها وسيلة إليه.
قال تعالى: {وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ} [الأعراف: 50] [الأعراف -50] . فمن أتى بمانع يمنع من الشفاعة، أو دخول الجنة، كالشرك والكفر، فلا سبيل للشفعاء إلى الشفاعة فيه.
_________
(1) في (ح) : "يقيد".

(3/397)

[160] وأيضا: فمحلها ووقتها يوم يقوم الناس لربّ العالمين، ويشتد هول الموقف وكربه هذا هو المراد، وبه تعرف بطلان هذه الشبهة، وأن الباب مسدود على من طلبها من غير الله.
وأما قول المعترض: (أو يقول: إنَّ الرسول غير موجود، أو أنه في عالم العدم أو يقول: إنَّ جاهه عند ربه انقطع (1) بموته) .
فيقال: هذا كلام معتوه لا يدري ما يقول، فإن كلام الشيخ، والقول بأن دعاء غير الله شرك، لا يلزم منه القول (2) بأن الرسول -صلى الله عليه وسلم- غير موجود، بمعنى أنه كسائر المعدومات؛ بل هو حي في قبره تعرض عليه صلاة أمته (3) «وقد "حرَّم الله على الأرض أن تأكل أجساد الأنبياء» " (4) ومع ذلك فهو -صلى الله عليه وسلم- في الرفيق الأعلى، وهو أقرب الرسل من ربه، وأرفعهم (5) درجة لديه، ولروحه اتصال بجسده الشريف، لا يعلم كنهه وحقيقته (6) ومقداره إلا الذي خلق ووهب وتفضَّل وأعطى، وهو اللطيف الخبير.
وأما القول: بأن هذه الحياة [كالحياة] (7) الدنيوية، يطلب منه ما كان
_________
(1) في (ق) و (م) : (انقطع عند ربه".
(2) ما بين القوسين ساقط من (ق) .
(3) في (المطبوعة) : "يبلغ صلاة أمته وسلامهم عليه -صلى الله عليه وسلم-.
(4) أخرجه أبو داود (1531) ، وابن ماجه (1085، 1636) ، وأحمد (4 / 8) .
تنبيه: وقع عند ابن ماجه في الموضع الأول (1085) الحديث من رواية (شداد بن أوس) ، وفي الموضع الثاني وعند أبي داود وأحمد (أوس بن أوس) .
(5) في (ق) : " وأرفعه".
(6) في (ق) و (م) : "حقيقته وكنهه".
(7) ما بين المعقوفتين زيادة من (ق) و (م) أثبتها لضرورة استقامة السياق.

(3/398)

يطلب (1) قبل موته، ويسأل ويستفتي، ويرجع إليه.
فهذا قول ضال، مخالف للكتاب والسنَة، وحقائق المعقول والمنقول، فافهم هذا البحث (2) فكم زلَّ فيه من قدم، وكم ضلَّ بالخرص (3) فيه (4) من أمم.
وأما قوله: (أو أنه في عالم العدم؟) . فالعدم ليس له عالم، والعوالم إنَّما تطلق على الموجودات، لا على المعدومات، ولا يقول: إنَّ جاهه -صلى الله عليه وسلم- عند ربه انقطع (5) بعد موته إلا ضال لا يؤمن بيوم الحساب، بل هو دائما في مزيد، وما من مؤمن يؤمن بما جاء به، ويهتدي بهديه إلي يوم القيامة إلا كان ذلك زيادة في أجره وكماله، والكامل يقبل الكمال.
وأمَّا قول الصديق: "اذكرنا يا محمد عند ربك" (6) فقد تقدَّم البيان (7) بأنه من الموضوعات والمكذوبات؛ التي لا يلتفت إليها. ثم عِظَم الجاه وإن تناهى فلا ينتفع به إلا أهل الإيمان والمتابعة، ومن قام به سبب شرعي يقتضي انتفاعه بدعاء الداعين، وشفاعة الشافعين.
_________
(1) في (ق) و (م) و (المطبوعة) زيادة: " منه ".
(2) في (ق) و (م) و (المطبوعة) : " المبحث ".
(3) في (ق) : "في الخرص ".
(4) ساقطة من (ح) .
(5) في (ق) و (م) : "انقطع عند ربه".
(6) في (ق) و (م) زيادة: "ولنكن من بالك".
(7) في (ق) : "بيانه". وانظر ذلك في ص (335) .

(3/399)

وأمَّا تشبيهه بأن الكل من عند الله: الرسول، وما أعطيه الرسول. فهذا لا نزاع فيه، وذكره هنا تشبيه على السامعين، والنزاع إنما هو في مشروعية طلبه وسؤاله، والاستغاثة (1) به بعد موته -صلى الله عليه وسلم-.
وأما القول: (بأن الكل من عند الله) . فلا نزاع فيه، وليس فيه دليل على أنه يطلب من الرسل أو غيرهم شيء ممَّا أعطوه في الدار الآخرة، ولا يحصل لكل من طلب شيئا [161] مطلوبه (2) وفي الحديث (3) " «يذاد أناس من أصحابي عن الحوض فأقول: أصحابي أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك، فأقول: سحقا سحقا» " (4) .
وأما قوله: (وإنَّما الشرك طلب ما لا يقدر عليه إلا الله، ولم يعطه أحدا من خلقه) .
فيقال: قد تقدم أن الشفاعة وغيرها لا يقدر على إعطائها وتيسيرها إلا الله، وأنها مملوكة له وحده، وأنه هو الذي يأذن ويعين من رضي قوله وعمله من أهل التوحيد فيشفع فيه الشافعون، وأنَّ الشفاعة لا تملك، كما ظنه المشركون؛ وأنَّ الاستثناء من المِلْك (5) في الآيتين لا يوجب إثبات
_________
(1) في (المطبوعة) : "والاستعانة".
(2) في (ح) و (المطبوعة) : "بمطلوبه".
(3) في (المطبوعة) زيادة: " الذي رواه البخاري وغيره".
(4) أخرجه البخاري ومسلم والترمذي وأحمد، وتقدم تخريجه، انظر: ص (352) ، هامش 2.
(5) "من المِلك " ساقط من (المطبوعة) .

(3/400)

الملك لغير الله، وأكثر المفسرين يرون: أن (1) الاستثناء منقطع، كما تقدَّم ذكره عن شيخ الإسلام ابن تيمية؛ وسائر المطالب كذلك لا تطلب من الموتى، وسيأتي لهذا مزيد بحث في محله إن شاء الله تعالى. وفي الحديث: " «إذا مات ابن آدم انقطع عمله إلا من ثلاث» . . . " (2) وأمَّا تخصيص المعترض هداية القلوب، وشفاء المريض؛ وإنبات النبات، وطلب الذرية ونحو ذلك. بالمنع: فهذا من جهله؛ فإن الأسباب العادية التي يستطيعها الإنسان في حياته تنقطع بموته، كما دلَّ عليه (3) الحديث، وبذلك تصير ملحقة في الحكم والشرع بما لا يستطيعه (4) في حياته كهداية القلوب، وشفاء المريض، وإنبات النبات، وطلب الذرية؛ فلا فرق بين قول الرجل للمسيح بعد رفعه: اعطني كذا وكذا من القوت ونحوه، وقوله: اهدِ قلبي، اغفر ذنبي، وقد تقدَّم أن قول النصارى: (يا والدة المسيح اشفعي لنا عند الإله (5)) شرك بإجماع المسلمين؛ ولو طلب منها في حياتها أن تشفع بالدعاء والاستغفار، كما كان يفعله -صلى الله عليه وسلم- مع أصحابه لم يمنع من ذلك.
وأيضا: فالمعترض لم يلتزم (6) هذا، وسيأتيك له عند حكاية العتبي
_________
(1) ساقطة من (ق) .
(2) أخرجه مسلم (1631) ، وابن ماجه بمعناه (241، 242) . الحديث.

(3) في (ح) و (المطبوعة) : "في " مكان "دلَّ عليه".
(4) في (ق) و (المطبوعة) : "يستطيع".
(5) في (ق) : "إله".
(6) في (ق) : "يلزم".

(3/401)

أنَّه يجوِّز طلب الاستغفار من رسول الله -صلى الله عليه وسلم- بعد موته.
ثم في قول البوصيري في الاستعاذة برسول الله -صلى الله عليه وسلم- ونفى الإعاذة عمن (1) سواه وأنه هالك إن لم يأخذ بيده، ما هو من أبلغ الصيغ في طلب النجاة من النار وإدخال الجنة، وهذا كهداية القلوب، وشفاء المريض، وإنبات النبات، وطلب الذرية فإنَّ من طلب هذا من الأنبياء والأولياء يتأوَّل كتأويلكم (2) كلام البوصيري فيقولون (3) (إنَ الله أعطاهم جاها ومنزلة [162] وشفاعة، وإجابة لدعائهم، فنحن نطلب الهداية والشفاء ونحو ذلك مما أعطاهم الله وملَّكهم إياه) .
وليس قولكم: (إنَّ الله ملَّكه الشفاعة) بأحق من قول هؤلاء، فإن الشفاعة طلب ودعاء، فعادت المسألة على تقرير هذا المعترض إلى عبادة الأنبياء والملائكة والمؤمنين والأطفال، وسائر من يشفع ويستجاب دعاؤه، وهذا عين قول الصابئة في عبادة الأرواح المفارقة ودعائها أرواح الأنبياء والصالحين، فنعوذ بالله من الحور بعد الكور، والضلال بعد الهدى، والكفر بعد الإيمان. والآية التي استدلَّ بها دليل على إبطال دعواه، فإن قوله تعالى: {إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ} [الأنعام: 162 - 163] [الأنعام -162، 163] . الآية من أوضح الأدلَّة على تحريم دعاء الموتى، فإن الصلاة دعاء
_________
(1) في (ق) : "الاستعاذة بما".
(2) في (ق) و (المطبوعة) : "كتأويلهم".
(3) في (ق) : "فيقول".

(3/402)

صريح قولا وعملا، وقد دلَّت الآية على أن ذلك لله وحده لا شريك له؛ وأنه (1) قد أُمِرَ بذلك، وهو أول المسلمين من هذه الأمة بالتزام هذا وسائر الأحكام الإسلامية، فأين هذا من دعاء غير الله وطلب الشفاعة من سواه؟ .
_________
(1) في (المطبوعة) زيادة: "-صلى الله عليه وسلم- ".

(3/403)


فصل فيه الشفاعة المثبتة والمنفية والمقصود بملكية الشفاعة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه الشفاعة المثبتة والمنفية والمقصود بملكية الشفاعة]
فصل قال المعترض: (وقد قال هذا الرجل في موضع آخر تكلَّم به على قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] [الفاتحة: 4] . قال: فمن عرف تفسير هذه الآية، وعرف تخصيص الملك ذلك اليوم (1) عرف تخصيص هذه المسألة، وأن معناه عند جميع المفسرين كلهم ما فسَره الله به في قوله: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 19] [الانفطار -19] . ثم (2) قال: فأين هذا المعنى والإيمان بما صرَّح به القرآن مع قوله -صلى الله عليه وسلم-: " «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» " (3) من قول صاحب البردة في قوله (4) .
ولن يضيق رسولَ الله جاهُك بي ... إذ (5) الكريم تجلى باسم منتقم
_________
(1) في (المطبوعة) زيادة: "الله".
(2) ساقطة من (ق) و (م) .
(3) تقدم تخريجه، انظر: ص (291) ، هامش 4، وص (387) ، هامش 1.
(4) "في قوله" سقط من (المطبوعة) .
(5) في (ق) و (ح) و (المطبوعة) : "إذا".

(3/404)

فإن لي ذمة منه بتسميتي ... محمدا (1) ؛ وهو أوفى الخلق بالذمم
إن لم تكن في معادي آخذا بيدي ... فضلا , وإلا فقل: يا زلة القدم.
ثم قال: فليتأمل من نصح نفسه هذه الأبيات ومعناها، ومن فتن بها من العلماء والعباد، وهل يجتمع في قلب عَبْد (2) التصديق بهذه الأبيات، والتصديق بقوله تعالى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 19] [الانفطار -19] . وقوله: " «يا فاطمة بنت محمد، لا أملك لك (3) من الله شيئا» "، والله لا والله إلا كما يجتمع في قلبه أن موسى صادق وأن فرعون صادق، وأنَّ محمدا -صلى الله عليه وسلم- صادق على الحق، وأنَّ أبا جهل صادق على الحق.
والله ما استويا ولن يتلاقيا ... حتى تشيب مفارق الغربان
. فمن عرف هذه المسألة، وعرف البردة، ومن فتن بها من العلماء والعباد والزهاد عرف غربة الإسلام) . انتهى كلامه. ثم ذكر عند ذلك قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] [الإسراء -57] . وقوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} [الرعد: 14] [الرعد -14] . قال: (فهذا بعض معاني قوله: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] [الفاتحة -4] بإجماع المفسرين.
_________
(1) في (ق) و (ح) و (المطبوعة) : "محمد ".
(2) ساقطة من (ق) و (م) .
(3) في (ق) و (م) : "أغني عنكِ".

(3/405)

وهذا قوله لا قول المفسرين كما يزعم، بل سترى قول المفسرين، فبهذا الكلام ضرب كتاب الله بعضه ببعض، وكذلك سنَة رسول الله -صلى الله عليه وسلم- وأبطل بهذا الكلام جميع الشفاعات التي ورد بها الكتاب والسنَّة المتواترة من الأنبياء والرسل عليهم الصلاة والسلام، والشهداء والأولياء والصالحين، والأطفال وغيرهم، فنفى بذلك جميع الشفاعات بما لا علم له به ولا دراية، أولا: نظر إلى مخارج كلام الله وكلام العرب المنزَّل بلغتهم، حيث يقول جلَّ وعلا: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ} [محمد: 7] [محمد -7] . وقال في الآية الأخرى: {وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ} [آل عمران: 126] [آل عمران -126، والأنفال -10] . فكذلك الشفاعة إنما هي من عطائه لأوليائه؛ ليمتازوا بها عن غيرهم، إكراما لهم بها؛ ليُغْبَطوا بها ذلك اليوم الذي ذكر هذا الرجل حيث يقول صاحب البردة: (إذ (1) الكريم تجلَّى باسم منتقم) . إذ الشفاعة منه تبارك وتعالى من الجزاء الجزيل، والفضل العميم، الذي لا تملك نفس لنفس شيئا ذلك اليوم استقلالا، بل الكل من عند الله: الشافع والمشفع والشفاعة) . وأطال الكلام بهذا المعنى، وأن الشفاعة لا تكون بيد أحد من دون الله، إذ الكل خلق الله وأسباب، وأن الشيخ لا يدري كلام الله ورسوله -صلى الله عليه وسلم- وأنه جاهل بكلام العرب وبلاغتها التي نزل القرآن بلغتها، ولا يميز بين الكلام الإضافي من المطلق والاستقلالي، وأنشد قول جرير بن الخطفان: (2) .
_________
(1) في (ق) و (ح) و (المطبوعة) : "إذا".
(2) في (المطبوعة) : "الخطفي".

(3/406)

يقضي الكتاب على الصليب وتغلب ... ولكل منزل آية تأويل
. وزعم أن هذا خاص بالكافرين كقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا} [الفرقان: 26] [الفرقان -26] . ثم قال: (فمن قضائه تبارك وتعالى: تمليك أنبيائه ورسله وأوليائه من الشهداء والصالحين والأطفال، وتمكينهم من الشفاعة، وهذا مما يجب الإيمان به، كما صرَّح به علماء الأمة دون أهل الأهواء والبدع) . ثم ذكر عن البغوي في قوله: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ} [الزخرف: 86] [الزخرف / 86] . قال: (وهم عيسى وعزير (1) والملائكة، -فإنهم عبدوا من دون الله [164] تعالى ولهم الشفاعة (2) وصحَّح هذا القول، فإذا كان ذلك (3) كذلك كما وصفنا فهل ترى صاحب البردة طلب ذلك استقلالا من دون الله تعالى؟ بل (4) ولم يقصد طلبه في الحال، وإنما استحضر كما قدمنا يوم القيامة حين تطلبه -صلى الله عليه وسلم- جميع الخلائق؛ حيث علموا قربه من ربه جلَّ وعلا وما أعطاه من الكرامة والمقام المحمود) . والجواب: أن يقال لهذا الجهول، المفتري، المُخَلِّط. إنَما يضرب كتاب الله بعضه ببعض من ردَّ بعضه ببعض، واحتج ببعضه على خلاف ما دلَّ عليه البعض الآخر، كما يفعله أهل البدع
_________
(1) في (ق) : "والعزير".
(2) في (ق) : "شفاعة".
(3) ساقطة من (المطبوعة) .
(4) ساقطة من (ق) و (م) .

(3/407)

والضلال، ومن رد ما دل عليه قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] [الفاتحة -4] . وقوله: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} [الانفطار: 19] (1) [الانفطار -19] . ونحو هذه الآيات بقوله تعالى: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} [الزخرف: 86] [الزخرف / 86] ونحوها. وزعم أن ملك الشفاعة مثبت، وأنه يقضي على هذه الآيات ويرد به ما دلت عليه، وهذا ضرب كتاب الله تعالى بعضه ببعض، وفي المثل: "رمتني وانسلت". وأما من رد بكتاب الله كلام أهل الغلو والإطراء، واستدل بكتاب الله على بطلان غلو الغالين، وزيغ الزائغين، وتحريف المبطلين، فهذا هو المؤمن المهتدي، المحتج بكتاب (2) الله على ما أنزل لأجله، المستضيء بنوره؛ المهتدي بهداه، المعتصم بحيله. وأما جحده أن يكون ما ذكر الشيخ هو كلام المفسرين: فهذا دليل على عدم علمه بكلام المفسرين، وقصور رتبته عن الاطلاع على معاني التنزيل، وكتب المفسرين موجودة بأيدي أهل العلم، وهم لا يختلفون أن المعنى: أنه المنفرد بالملك والتدبير ذلك اليوم، فلا تملك نفس لنفس شيئا، بخلاف حالهم في الدنيا، فإن أكثر الخلق نازع الرسل وعصى الأمر، واتبع السبل (3)
_________
(1) في (ق) زيادة: والأمر يومئذ لله.
(2) في (م) : "بكلام".
(3) في (ق) : "السبيل".

(3/408)

فتفرقت بهم (1) عن سبيله (2) وهذا المعنى دل عليه القرآن في غير موضع. وأما قوله: (وأبطل بهذا الكلام جميع الشفاعات) (3) فهذا أيضا صدر عن جهل عظيم؛ واعتقاد ذميم، فإن نفي (4) الشفاعة التي ظنها المشركون حاصلة بالتعلق على الأنبياء والصالحين ومسألتهم مع الله: منفية بالكتاب والسنة؛ وإجماع الأمة، وهذه هي التي نفاها الشيخ وأهل العلم قبله، وأما الشفاعة التي جاءت بها السنة، وقال بها الأئمة فهي مقيدة بقيود تمنع مسألة غير الله للشفاعة وطلبها من سواه، ولا تحصل إلا بتجريد التوحيد لله العزيز الحميد، كما تقدم في حديث أبي هريرة (5) [165] . والمعترض جاهلي لا يفرق بين النوعين، فظهر أنه هو العديم (6) العلم والدراية، الجاهل بأحكام الرواية والرعاية لكلام الله وكلام رسوله وكلام العرب، فإن العربي سليم الفطرة يعرف بلغته أن القيد في قوله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] [البقرة -255] . يفيد صرف الوجوه إلى من بيده الخير كله، وإليه يرجع الأمر كله (7) ولا يتقدم أحد بين يديه إلا بإذن ورضى لما يقول، وأنه لا يرضى الشفاعة فيمن أشرك به وسوى بينه وبين عباده في خالص حقه.
_________
(1) في (ح) : "به".
(2) في (ح) و (المطبوعة) : "سبيل الله".
(3) في (ق) و (م) : "الشفاعة".
(4) ساقطة من (ح) و (المطبوعة) .
(5) في (المطبوعة) زيادة: "من أسعد الناس بشفاعتك".
(6) في (ق) و (ح) : "عديم".
(7) "وإليه يرجع الأمر كله" ساقطة من (ق) .

(3/409)

وقد نصَّ بعضهم على أنَّ هذا هو نكتة القيد في آيات الشفاعة. وأمَّا ما استدل به المعترض من أنَّ (1) الله جلَّ وعلا قال: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ} [محمد: 7] [محمد -7] . وقال في الوضع الآخر: {وما النصر إلا من عند الله} [آل عمران: 126] [آل عمران -126، والأنفال -10] . فهذا أيضا: يدل على كثافة فهمه وانسلاخه من العلم، فإن النصر المثبت لهم غير المنفي عنهم، فنصرهم لله قيامهم بما افترض عليهم من الدعوة إلى سبيله، وجهاد أعدائه باليد واللسان والجنان، وأما النصر المنفي عنهم فهو الظهور على العدو، وقتله وهزيمته وفشله، واضمحلال كيده. قال تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] [الأنفال -17] . فأثبت الله لنبيّه (2) -صلى الله عليه وسلم- من الرمي ما يليق بحال البشر، وأما التأثير والإصابة والهزيمة بذلك الرمي وإيصاله إليهم فالله تعالى هو الفاعل له، الرامي في الحقيقة. فإذا تبيَّن هذا: فذلك دليل على أن الشفاعة التي تحصل بها النجاة والسعادة يد الله، وأن الشافع ليس بيده إلا مجرد الطلب والمسألة، بعد الإذن والرضى عمن شفع فيه، وأما القبول وتوفيق الشافع وإلهامه فكل هذا إلى الله وحده.
_________
(1) في (ق) : "بأن".
(2) في (م) و (ح) : "له".

(3/410)

وأمَّا قوله: (فكذلك الشفاعة) . فيقال: إن كانت الشفاعة كذلك فهي منفية عن غير الله، كما أن النصر منفي عن غيره، والمثبت منها ومن النصر لا يوجب أن يطلب من الغائبين والأموات شيء ألبتة. وقد ذكر شيخ الإسلام في ردِّه على النصارى (1) أن النبوَّات متفقة على المنع من دعاء الغائبين والأموات، فلا يدعون لشفاعة ولا غيرها. فقول المعترض: (إنَّ الشفاعة من عطائه، ومن الجزاء والفضل) ونحو هذا لا يفيد طلبها من غير الله كالأموات والغائبين، وليس كل ما أعطي العبد يجوز أن يُطْلب منه، فإن هذا لا يقوله عاقل. وأما قوله: إن المراد في قوله: {لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} [الانفطار: 19] [الانفطار -19] ، ذلك اليوم استقلالا. فهذا لا يفيده لو سلَّمناه، فإنَّ من لا يستقلّ بفعل أصلا، ولا طاقة له على الاستقلال ليس بمالك ولا متصرف بمجرَّد مشيئته وإرادته، مع أن المعنى المراد الذي نصَّ عليه أعيان المفسرين: نَفْي المُلْك مطلقا استقلالا وغيره. وأما نسبة الشيخ إلى الجهل وعدم العلم ببلاغة العرب التي نزل بها [166] القرآن، وأنه لا يعرف الكلام الإضافي من المطلق. فيقال: كل ضال ومفترٍ ينحو هذا النحو؛ ولا يتحاشى من الفجور في (2) الخصام، والمنافقون نسبوا المؤمنين من أصحاب رسول الله -صلى الله عليه وسلم- إلى
_________
(1) انظر: "الجواب الصحيح " (3-13 و 4-462) .
(2) في (ق) و (م) : "و".

(3/411)

السفاهة وعدم العقل، وقال فرعون وقومه في موسى وهارون عليهما السلام ما قالوا، فالعاقل لا يلتفت إلى هذا الكلام، لأنه معدود من اللغو والآثام، والنظر في كلام شيخنا وكلامك يقضي له عند من وقف عليه بالعلم والدراية ومعرفة الحقائق ومعاني التنزيل، وأنه يورد تقريره مطابقا للحال، وهذا عين البلاغة كما عرفوها وحدُّوها في كتب المعاني، فإن البلاغة يوصف بها الكلام والمتكلم. وأما كلام هذا المعترض وهذيانه المكرر، وتكراره لألفاظه المستهجنة، ولحنه وتنافر تركيبه فهو من أدلَّة جهله وتفاهته (1) ؛ وأنه لا صناعة ولا عناية ولا أدب، ولا فضيلة وأن حججه كما قيل:
تخرصا وأحاديثا ملفقة ... ليست بنبع إذا عدت ولا غرب.
وانظر إلى قوله: (أولا: نظر إلى مخارج كلام الله وكلام العرب المنزَّل بلغتهم) ، فإنَّ في استعماله المخارج في المعاني والمقاصد ما يقضي بجهله، وفي قوله: (وكلام العرب المنزل بلغتهم) ما يقضي بتفاهته (2) وعدم معرفته للتراكيب؛ فإنه فصل بين الصفة والموصوف بأجنبي؛ ولا يجوز الفصل هنا لِإيهامه اللبس. فلا تقول جاء زيد وجاء عمر القائم (3) أبوه، تريد نعت زيد، بل يتعيَّن ترك الفصل هنا، فهذه الغلطات في نصف سطر، ولو تتبعت ما في كلامه من الخلل لطال الكلام، والقصد كشف شبهته ودحض حجته.
_________
(1) في (ك) : "فهاهته".
(2) في (ك) : "فهاهته".
(3) في (ق) : "عمرو والقائم"، وفي (م) : "عمرو القائم".

(3/412)

وأمَّا قوله: (إنَّ هذا خاص بالكافرين، كقوله تعالى: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا} [الفرقان: 26] الفرقان -26] . فليس الأمر كما زعم، فإن نفي الملك عام، فلا يملك أحد ولو الأنبياء والملائكة، بل هو سبحانه المنفرد بالملك المختص به، وأما العسر، فنعم؟ خاص بالكافرين. ثم في قوله: {وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا} [الفرقان: 26] الفرقان -26] . وفي (1) تخصيص العسر بهم ما يفيد أن العسر المطلق هو المختص، وأما المقيد فلا مانع من أن ينال المذنب من الموحدين منه ما يكفر به من سيئاته. وأما قول المعترض: (فمن قضائه تبارك وتعالى تمليك أنبيائه ورسله وأوليائه من الشهداء والصالحين والأطفال، وتمكينهم من الشفاعة، وهذا مما يجب الإيمان به كما صرَّح به علماء الأمة) . فيقال في جوابه: لم يرد لفظ التمليك في الكتاب والسنَّة إلا (2) في معرض النفي والاستثناء ليس بنص ولا ظاهر في التمليك؟ بل هو كقوله: [167] {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا} [الطلاق: 7] وقد نصَّ شيخ الإسلام رحمه الله أنَّ هذا لا يفيد إثبات التكليف، ولا سلف لهذا المعترض وأمثاله في هذا القول، ولم يعرف إطلاقه عن
_________
(1) في (ق) و (م) : " في ".
(2) في (ق) : "ولا".

(3/413)

أحد من أهل العلم، ولو سأل أحد طفلا من أطفال المؤمنين أن يشفع له لعده الناس من أجهل الخلق وأضلهم. وقد قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [الزمر: 44] [الزمر / 44] . وقال تعالى في يوم القيامة: {يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ} [هود: 105] [هود: 105-105] . وهذا يدل على عدم الملك المؤمن والكافر؟ لقوله: {فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ} [هود: 105] [هود: 105] . وقوله: (وهذا مما يجب الإيمان به) . يقال: إنما يجب الإيمان بما أخبر به الرسول، ودلَّ عليه الكتاب العزيز، من إثبات الشفاعة بإذن الله لمن شاء (1) من الموحدين، هذا الذي يجب الإيمان به، وأما الإيمان بأنهم مَلَكوا الشفاعة، وأنهم يدعون لها بعد الممات وفي المغيب، فهذا قول باطل لا أصل له، ولا يؤمن به إلا أهل الشرك الذين يدعون الأموات والغائبين مع الله. فهذا المعترض خلط الشركيات بالشرعيات، ولبس الحق بالباطل، والذي أنكره أهل البدع وعابه عليهم سلف الأمة وأئمتها هي الشفاعة التي جاءت بها الأخبار وصحَّت بها الآثار. وأما القول: (بأن علماء الأمة أنكروا على من أبطل الشفاعة الشركية؟ وصرحوا بثبوتها) فهو قول باطل، بل علماء الأمة أشد الناس إنكارا لها كما دلَّت عليه الآيات البيّنات.
_________
(1) في (ق) : (يشاء) .

(3/414)

قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي (1) الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18] [يونس: 18] . فنفى هذه الشفاعة التي أثبتها المشركون، وظنوها حاصلة ممن قصدوه وتوجَّهوا إليه، وسألوه رغبا ورهبا، كما يشفع المخلوق عند مثله من الملوك والأمراء والأكابر، هذه هي التي قامت بقلوب المشركين وتعلقوا على الأنبياء والملائكة (2) والصالحين لأجلها، وهذه منفية كما مرَّ في آية يونس، وكما (3) في آية الزمر، وكما في سورة الأحقاف في قوله: {فَلَوْلَا نَصَرَهُمُ (4) الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ} [الأحقاف: 28] ) (5) [الأحقاف - 18 - 28] . وكما في آية (6) سبأ: ( {وَلَا (7) تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ (8) إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] ) [سبأ: 23] . وهي التي قصد هذا المعترض بقوله، إنَّ الله ملَّكهم [168] الشفاعة؟ وأنه يجب الإيمان بها، والسنَّة جاءت بإثبات شفاعة غير هذه،
_________
(1) ولا في" ساقطة من (ق) .
(2) في (م) : الملائكة "، بإسقاط الواو.
(3) في (ق) و (م) زيادة: "مر".
(4) في (ح) : " يضرهم "، وهو خطأ فاحش.
(5) في (ق) زيادة: " (وذلك إفكهم) الآية ".
(6) في بقية النسخ: "سورة ".
(7) ساقطة من (ح) .
(8) ساقطة من (المطبوعة) .

(3/415)

تنال (1) بتجريد التوحيد وإخلاصه كما في حديث أبي هريرة، وهي مملوكة لله وحده،. هو الذي يأذن ويعين للشافع ويحدّ له حدّا معينا مخصوصا، كما جاء صريحا في حديث الشفاعة، وهذا النوع من الشفاعة أنكره المعتزلة، وهم محجوجون بالكتاب والسنَّة، ولكن (2) المعترض خلط ولم يميز بين ما نفاه القرآن وما نفته المعتزلة، ولم يعرف هذا النوع الثابت. وأما قوله: (إن البغوي فسَّر قوله (3) {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] [الزخرف / 86] . هم عيسى وعزير والملائكة، فإنهم عُبِدُوا من دون الله) . فقول البغوي هو أحد القولين في الآية، وقد تقدَّم الكلام في ذلك، وليس في هذا ما يستريح إليه المبطل، فإنهم يشفعون لمن شاء (4) الله، ومُلك الشفاعة ليس بأيديهم، بل هو بيد (5) الله الذي له ملك السماوات والأرض، فأي حجة في هذا على أنهم يُدْعون مع الله للشفاعة أو غيرها؟ ، ولكن هذا الملبس قَصْده إيهام السامع أن شيخنا ينكر الشفاعة التي قالها البغوي وأمثاله، وإنما إنكار الشيخ لعبادتهم ودعائهم، وأنهم يُسألون الشفاعة كما تُسأل سائر الملاك أملاكهم. وهذه الآية حجة للشيخ وإخوانه المؤمنين على أن الشفعاء لا يدعون
_________
(1) في (ح) : "تناول") .
(2) ساقطة من (ح) .
(3) "إن البغوي فسر قوله) ساقطة من (المطبوعة) .
(4) في (ق) : "يشاء) .
(5) في (ق) : "بملك) .

(3/416)

ولا يقصدون ولا يعبدون؟ لأن الله أنكر ذلك على من قصد المسيح وعزيرا لأجله وهيَّأهم له، والتجأ إليهم في تحصيله ونيله (1) . فالآيات القرآنية وكلام المفسرين من أهل العلم حجة لنا، وشاهد للأمر بتجريد التوحيد وإخلاص الدين، والنزاع بيننا ليس في إثبات الشفاعة، وإنما هو في طلبها من الأموات والغائبين، والمعترض ملبس مموه، فنعوذ بالله من التلبيس المفضي بصاحبه إلى مرضاة إبليس. ثم قول المعترض: (فهل ترى صاحب البردة طلب ذلك استقلالا، بل ولم يقصد طلبه في الحال دائما استحضر يوم القيامة) . فجوابه: أن النزاع في نفس الطلب والدعاء لأجل الشفاعة، وأمَّا الاستقلال وعدمه فليس من محل النزاع، ومشركو العرب لا يدَّعون الاستقلال لآلهتهم، ولا يرونه، وإنما أتوا من حيث الوساطة والشفاعة، والشافع ليس بمالك لا حقيقة ولا مجازا، وغاية ماله الجاه والمنزلة، [169] ، وهي المقصودة (2) لجمهور المشركين من اليهود والنصارى وجاهلية العرب. ولا قائل باستقلال أحد من دون الله بشيء (3) إلا الثنوية ومن على طريقتهم ممن يثبت خالقين وربين، وبهذا تعرف أن المعترض من أجلاف الجاهلية لا تمييز عنده بين شرك المشركين وتعطيل المعطلين، ودين أنبياء الله المرسلين، وليس عنده إلا خبط عشواء ومقالة عمياء، وكون صاحب البردة استحضر يوم القيامة، لا يكون عذرا له في دعاء
_________
(1) في (ق) : "مع نيله) .
(2) في (م) و (ح) : "المقصود) .
(3) في (ق) و (م) : "بشيء من دون الله".

(3/417)

غير الله؛ بل مستحضر الشدَّة فدعاؤه (1) أبلغ في العبادة والخضوع والخوف والرجاء، والحب. والاعتقاد، وكان المشركون من العرب يتواصون في الشدائد بإخلاص الدعاء، ويرون أنه لا ينجي في الشدَّة إلا الله، كما في قصة عكرمة بن أبي جهل لما فرَّ إلى اليمن، وقد ذكرها العلاَّمة ابن كثير في تفسير سورة المؤمنين (2) .
_________
(1) في (م) : " دعاؤه".
(2) لم أقف عليها في تفسير سورة المؤمنون عند ابن كثير، وأما القصة فمشهورة في كتب السيرة، وذكرها ابن حجر في ترجمة عكرمة من الإصابة، وابن جرير الطبري في التاريخ (3 / 59) .

(3/418)


فصل في منع ترتيب دعائه عليه السلام على أن جاهد في مزيد دائم - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في منع ترتيب دعائه عليه السلام على أن جاهد في مزيد دائم]
فصل قال المعترض: (ومرَّ قول أبي العباس ابن تيمية على كلام ابن (1) البكري في معنى الاستغاثة به -صلى الله عليه وسلم- بعد موته، وأنه بعد موته في مزيد دائم عند ربه- بأبي هو وأمي ونفسي -صلى الله عليه وسلم- بعد موته إذ جاهه -صلى الله عليه وسلم- في مزيد دائم بعد موته عند ربه جل وعلا وتعرض عليه أعمال أمته، فيستغفر لمن رأى شرّا في عمله، كما ذكرنا بيانه على كلام صاحب البردة وتوجيهه على الأمر المرضي، لا على الجهل والإغواء وتكفير هذه الأمة) . والجواب أن يقال: قد تقدم الكلام على عبارة شيخ الإسلام أبي العباس، وبيان ما في نقل هذا المعترض من التلبيس والتحريف، وأنه كذب في النقل بما أبداه من التحريف والتبديل. وأما قوله: (إن جاهه -صلى الله عليه وسلم- في مزيد دائم) فنعم؛ ولكن ليس فيه أنه يُدْعى من دون الله أو يُرْجى، وأما عرض أعمال الأمة عليه، فليس فيه حجة على أنه يدعى للشفاعة ولا غيرها؟ أل قد روي، (2) على أبويّ
_________
(1) ساقطة من (ق) .
(2) ما بين المعقوفتين زيادة من (المطبوعة) يقتضيها السياق.

(3/419)

الإنسان يعرض سعيه، فهل يقال بسؤالهم ودعائهم؟ . وأما ما (1) زعمه: من أنه وجه كلام صاحب البردة على الأمر المرضي، فليس الأمر كذلك، وإنما زاده شناعة وجهلا لو جاريناه على زعمه.
_________
(1) ساقطة من (ح) و (م) و (المطبوعة) .

(3/420)


فصل فيه إبطال دعوى المعترض أن الشفاعة تطلب من الرسول عليه السلام بعد موته - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه إبطال دعوى المعترض أن الشفاعة تطلب من الرسول عليه السلام بعد موته]
فصل قال المعترض: (وقوله -صلى الله عليه وسلم- لفاطمة رضي الله عنها ولأقاربه وعشيرته ذلك حضًّا لهم على الإيمان به، وبالذي أرسله بأن يوحدوه ولا يشركوا به شيئا؟ ليحصل لهم النفع به -صلى الله عليه وسلم- بذلك؟ وبعطاء الله تعالى الذي أعطاه لأمته إكراما له في قوله: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى: 5] [الضحى / 5] . لئلا يكونوا من الذين أخبر الله تعالى عنهم بأنهم لا تنفعهم شفاعة الشافعين، (وفي ذلك دليل أن المؤمنين تنفعهم شفاعة الشافعين) (1) ؟ حيث نفى عن (2) الكفار المعرضين عن التذكرة التي أرسل بها -صلى الله عليه وسلم- حتي نفعت شفاعته (3) عمه أبا طالب بالتخفيف كما مر عنه -صلى الله عليه وسلم-، حيث حماه لتبليغ رسالة ربه حمية للقرابة، فقوله -صلى الله عليه وسلم-: " «لا أغني عنكم (4) من الله شيئا» " (حين خصص وعمم حتى قال: " «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» ") (5) فالمقصود: إن لم تؤمن بالله وتشهد (6) أن لا إِله إلا الله، وأني
_________
(1) ما بين القوسين ساقط من (ق) .
(2) ساقطة من (ح) .
(3) في (ق) : " شفاعة الشافعين ".
(4) في (م) و (المطبوعة) : "عنك ".
(5) ما بين القوسين ساقط من (ق) .
(6) في (المطبوعة) : "تؤمني بالله وتشهدي".

(3/421)

رسول الله، وإلا فقد أغنى عن أمته بالتخفيف من الشرائع والتسهيل من عند ربه؟ وأمره تبارك وتعالى أن يستغفر لهم حتى امتد ذلك لهم بعد موته عند العرض لأعمالهم عليه -صلى الله عليه وسلم- في البرزخ واستغفاره شفاعة، وهل شفاعته لهم إلا غناؤه عنهم -صلى الله عليه وسلم-، وإلا فما معنى قوله -صلى الله عليه وسلم- لعمه: " «قل لا إِله إلا الله كلمة أحاج لك بها عند الله» " (1) إذا، كما في الصحيحين وغيرهما؟) .
والجواب أن يقال: قوله -صلى الله عليه وسلم- لابنته وبضعته، سيدة نساء أهل الجنة: " «لا أغني عنك من الله شيئا» " من أظهر الأدلة على وجوب توحيد الله، وترك دعاء (2) غيره، و (3) لو نبيا أو ملكا، فكذلك قوله لعمته صفية وعمه العباس وسائر بطون قريش، وأقاربه الأدنين، كل هذا يبطل قول المعترض زعمه أن الشفاعة تطلب من الرسول بعد موته، ويقصد لها؟ .
فإن في هذه الأحاديث أن الإنسان ليس له إلا سعيه وإيمانه، وأن ترك ذلك والتفريط فيه تعلقا على الأنبياء ورجاء لشفاعتهم هو عين الجهل ونفس الضلال، وجاه الأنبياء والأولياء والصالحين إنما ينال به (4) أمر فوق الإغناء عن الأقارب وغيرهم (5) . وفي قول المعترض: (إن في قوله ذلك حضًّا لهم على الإيمان به وبالذي أرسله) صحيح المعنى، وهو دليل على أنه لا يغني ولا ينجي إلا ذلك.
_________
(1) أخرجه البخاري (3884) ، وأحمد (5 / 433) .
(2) في (ق) و (م) : "عبادة".
(3) في (ق) و (م) زيادة: " ودعاؤه".
(4) في (ق) : (ينال) .
(5) في (ح) و (المطبوعة) زيادة: " كالسعادة والزلفى ".

(3/422)

فليس في قول المعترض في هذا الحديث ما يدل على دعواه، وإن الإيمان مطلوب ليحصل النفع، فإن هذا كلام ركيك وإنما يطلب الإيمان لتحصيل مغفرة الله ورحمته ودخول دار كرامته، والنجاة من عذابه وعقابه.
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ - تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [الصف: 10 - 11] والآية بعدها, [الصف - 10، 11] .
وفي هذا أن الأمر بالإيمان، والتزامه، والجهاد في سبيل الله (1) إنَّما أمر به ليحصل للعبد ما وعد به المؤمن، وما رتب على الإيمان في هذه الآيات ونحوها، لا (2) أنه أمر بالإيمان ليشفع الرسول فيه، وأكابر الأمة والسابقون الأولون والسبعون ألفا المذكورون في حديث ابن عباس كلهم يدخلون الجنة بغير حساب ولا عذاب (ولا شفاعة لأحد، في دخولهم) (3) .
وفي الحديث: أنَّ الشفاعة ليست للمؤمنين المتَّقين، وإنما هي للمذنبين المتلوثين، فافهم هذا تعرف به (4) أنَّ هذا الرجل ألحد في الحديث وصرفه عما دلَّ عليه، وكذب على رسول الله بنسبة هذا التأويل إليه، اللهمَّ إلا أن يريد بقوله: ليحصل لهم (5) النفع به -صلى الله عليه وسلم-) هذا المعنى فهو صحيح، وهو الواسطة -صلى الله عليه وسلم- بين العباد وبين ربهم في إبلاغ رسالته، وبيان ما يوجب السعادة والفلاح في الدنيا والآخرة؛ لكن هذا
_________
(1) في (ق) : "سبيله".
(2) ساقطة من (ق) .
(3) ما بين القوسين ساقط من (ح) و (المطبوعة) .
(4) ساقطة من (ق) .
(5) ساقطة من (ق) .

(3/423)

لا (1) يدل على ما ادعاه هذا المبطل، وظاهر كلامه خلاف هذا الذي ذكرنا، وأنه يريد ليحصل لهم النفع بدعائه -صلى الله عليه وسلم- الشفاعة منه بعد مماته، ومن قصد هذا وزعم أن الرسول أراده بقوله: " «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» " فقد ألحد (2) في حديث رسول الله -صلى الله عليه وسلم- وحرَّف كلامه، وأخرجه عن موضوعه (3) (إلى نقيضه وعكسه، وهذا من أعظم الجهل وأضله) (4) . ومن فهم من أدلة التوحيد نقيض ما دلَّت عليه فقد جاءته الآفة والبلية من جهة موت قلبه أو مسخه: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا} [المائدة: 41] [المائدة -41] .
وأما إعطاء الله له ما يرضيه: فهذا وعد صدق، والله لا يخلف الميعاد. والمفسِّرون اختلفت أقوالهم في هذا، وعلى القول بأنه الشفاعة، فهو من الأدلة على أن الله هو المالك لها، المتصرف فيها، وأنه لا يدعى لها (5) أحد سواه.
وأما كون المؤمنين تنفعهم شفاعة الشافعين: فهذا أيضا ليس فيه دليل لهذا المبطل بوجه من الوجوه، والنزاع في غير هذا (6) .
_________
(1) في (ق) : "ما".
(2) في (ح) : "حد".
(3) في (ق) : " موضعه ".
(4) ما بين القوسين ساقط من (ق) .
(5) في (ق) : " إلها ".
(6) في (ق) : (غيره) .

(3/424)

وأما قوله: (فالمقصود لا أغني عنكم من الله شيئا إن لم تؤمنوا، وأنهم إن آمنوا أغنى عنهم) . فقد كَذَب هذا المعترض على رسول الله (1) -صلى الله عليه وسلم- بنسبة هذا التأويل إليه، وكلامه -صلى الله عليه وسلم- عام شامل، وبعض من خوطب بهذا الخطاب قد آمن بالله ورسوله، كفاطمة وبعض بني هاشم وبعض قريش، ولو كان المراد ما زعمه هذا المبطل لم يحسن خطاب المؤمنين بهذا، ولعد مثل هذا الكلام لهم، وهو (2) قوله: " «لا أغني عنكم من الله شيئا» "، إذا كان يغني (3) بزعم هذا الجهول الضال فسبحان من طبع (4) على قلبه حتى اقتحم على الجناب النبوي ومقام الرسالة، ونسب إليه ما قد برئ منه بشهادة الله وملائكته وأولي العلم من خلقه.
وبهذا الكلام والتحريف ضل أهل الكتاب ومن (5) قبلهم، ونسخت أديان الأنبياء، وظهر الشرك في الأرض وفشا، فنعوذ بالله من الضلال بعد الهدى.
وقد ذكر شيخ الإسلام عن بعض أهل الإنجيل أنه قال في بعض نصائحه عما يوقع في المحرمات وكبائر الذنوب: (إنَّ المبالغة في تعظيم العباد، وتنزيلهم فوق منازلهم يوقع في الشرك بالله؛ وعبادة (6) سواه) ، ذكر
_________
(1) في بقية النسخ: "الرسول".
(2) "هو" ساقطة من (ق) .
(3) في بقية النسخ زيادة: "عنهم- خبرا غير مطابق وقولا غير موافق، لأنه يغني".
(4) في (ق) : "طبق".
(5) في (ق) : (من) .
(6) في (ح) و (المطبوعة) زيادة: "ما".

(3/425)

هذا أو (1) نحوا منه في كتابه هداية الحيارى. وقول المعترض: (وإلا فقد أغنى بالتخفيف من الشرائع، وأن يستغفر لهم) . فالتخفيف من الشرائع يشير به إلى وضع ما كان على أهل الكتاب من الأصار والأغلال والأثقال، ومعلوم أنَّ الله سبحانه وتعالى هو الذي شرع هذا وأمره به وأوحاه إليه، وإنما يضاف إليه؛ لأنه مبلغ عن الله، (كما يقال: قال الرسول -صلى الله عليه وسلم- كذا فيما بلغه عن الله، ويقال أيضا: وضع كذا وفعل كذا، فيما صدر عن وحي وتوقيف، والرسول مبلغ عن الله) (2) لا أنه يفعل بمشيئته واختياره.
وأما الاستغفار: فقد تقدَّم أنه لا يدل على الطلب منه بعد وفاته -صلى الله عليه وسلم-.
وفي كلام هذا المعترض من فساد التركيب، وهجنة العبارة ما يقضي بما تقدَّم تقريره من الكشف عن جهالته، وعدم ممارسته، ومن ذلك قوله: (حضا لهم على الإيمان ليحصل لهم النفع به، لئلا يكون (3) من الذين لا تنفعهم شفاعة الشافعين) .
وفي قوله: (حماه عنه لتبليغ رسالة ربه حمية للقرابة) . فهو تركيب فاسد، ولم يقصد أبو طالب إلا الحمية فقط.
وأمَّا قوله: (وإلا فما معنى (4) قوله -صلى الله عليه وسلم- لعمّه: " «قل لا إله إلا الله
_________
(1) في (م) : "و".
(2) ما بين القوسين ساقط من (ق) .
(3) في (ق) : " يكونوا ".
(4) في (ق) : "فمعنى".

(3/426)

كلمة أحاج لك بها عند الله» إذا كما في الصحيحين وغيرهما) (1) .
فمعناه: إنه لا يغنى عنه (2) ولا ينقذه، وفي الصحيحين من حديث عائشة أنه قال لابنته فاطمة: " «إني لأرى الأجل قد اقترب؛ فاتقي الله تعالى واصبري، فإنه نعم السلف أنا لك» " (3) وعنه -صلى الله عليه وسلم- من حديث عمر بن الخطاب -رضي الله عنه- أنه قال: " «كل سبب ونسب منقطع يوم القيامة إلا سببي ونسبي» "، رواه الطبراني، والدارقطني، والحاكم، والبيهقي وصحَّحه (4) وأي سبب أعظم من الإيمان به، وتصديق ما جاء به، ومحبته واتباعه؟ إذ هذا من أعظم الأسباب وأجلها، وفي الحديث: " «المرء مع من أحب» " (5) ثم ذكر حديث جابر فيما يقال عند سماع النداء (6) وحديث أبي هريرة في الشفاعة (7) والشهادة لمن صبر على لأواء المدينة (8)
_________
(1) في (الأصل) و (ح) و (المطبوعة) : "وغيره"، وما أثبته أنسب للسياق.
(2) ساقطة من (ق) و (م) .
(3) أخرجه البخاري (6285، 6286) ، ومسلم (2450، 98، 99) ، وأحمد (6 / 282) من حديث فاطمة.
(4) أخرجه الطبراني في الكبير (3 / 44) ، والحاكم (3 / 142) ، والبيهقي (7 / 64، 114) . والظاهر أنه منقطع، وانظر: "علل الدارقطني" (2 / 189) .
(5) هو في الصحيحين، وتقدم تخريجه، انظر: ص (275) ، هامش 6.
(6) من قوله: "اللهمَّ رب هذه الدعوة التامة والصلاة القائمة، آتِ محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته، حلَّت له شفاعتي يوم القيامة"، أخرجه البخاري (614، 4719) .
(7) وفيه: "من أسعد الناس بشفاعتك"؟ وقد أخرجه البخاري وأحمد وغيرهما، وتقدم تخريجه، انظر: ص (320) ، هامش 5.
(8) أخرجه مسلم (1378) ، والترمذي (3924) ، وأحمد (2 / 287، 343، 397) .

(3/427)

وحديث: «من استطاع أن يموت بالمدينة فليمت، فإني أشفع (1) لمن يموت بها» " (2) ثم قال: (وهل هذا إلا إغناء منه -صلى الله عليه وسلم- لقرابته وأمته؟ وإنَّما نفى تبارك وتعالى أن يكون في يوم الدين ملكا- هكذا قالها بالنصب- لأحد من خلقه، كما في الدنيا، وإنَّما هو يوم جزاء وتفضل منه جلَّ وعلا وعدل بين الناس، وعلى الكفار، ومن تفضله تمليكه لمن يشاء الشفاعة.
وقد قال تعالى: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] [الزخرف -86] . وقال تعالى: {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} [مريم: 87] [مريم -87] .
قال العلماء: وهي شهادة الحق، وأخصَّهم (3) بذلك الرسل عليهم (4) الصلاة والسلام، وأتباعهم على درجاتهم، ومعنى الآية، قال البغوي (5) لا يُمَلِّك الله تعالى في ذلك اليوم أحدا كما ملكهم في الدنيا.
وقال عصام في تفسيره على الآية: فكل ما يفعل ذلك اليوم لأجل الله تعالى، ولا يفعل شيء في ذلك اليوم كما يفعل في الدنيا، حتى لا يرجو الكذاب أن ينفعه أحد لغرض فاسد، ومع ذلك لا ننكر أن يكون في الأمة الأحداث والمنكرات والأفعال التي لا تزال فيها) .
_________
(1) في (م) : "لشفيع".
(2) أخرجه الترمذي (3917) ، وابن ماجه (3112) ، وأحمد (2 / 74، 104) ، (9 / 57) ، والبيهقي (1 / 903، ح 1958) .
(3) في (ق) : " وأحظهم".
(4) في (ق) : "عليه ".
(5) الذي في البغوي (3 / 175) خلاف ما ذكره المعترض تماما، فلعل هذا من تحريفه وتزويقه أيضا.

(3/428)

والجواب أن يقال: أما معنى قول النبي -صلى الله عليه وسلم- لأبي طالب: " «قل لا إله إلا الله كلمة أحاج لك بها عند الله» "، فهذه الكلمة هي الفارقة بين المؤمن والكافر والمسلم والمشرك، فمن قالها موقنا بها خالصا من قلبه ومات على ذلك نفعته بلا ريب، ونجا بها من الشرك الأكبر، وربَّما نجا من الأصغر.
وقد وعد الله تعالى من مات على ذلك بالجنَّة والنجاة من النار، كما في حديث عتبان: " «فإن الله حرَّم على النار من قال لا إِله إلا الله يبتغي بذلك وجه الله» " (1) وهذا الحديث مطابق لقوله -صلى الله عليه وسلم-: " «يا فاطمة بنت محمد لا أغني عنك من الله شيئا» "، فإن السبب الذي تحصل به النجاة والسعادة في الدنيا والآخرة هو ما أرشد إليه عمه، وقاله لابنته وهو الإيمان بالله وترك التعلُق على غيره، واتّخاذ الشفعاء والأنداد، وهذا محض التوحيد الذي دلَّت عليه كلمة الإخلاص، فالأحاديث النبوية يصدق بعضها بعضا ويشهد بعضها لبعض.
وكذلك قوله -صلى الله عليه وسلم- لابنته: " «فإنه نعم السلف أنا لك» "، وهو سلف لكل مؤمن وفرَط لهم لكن ليس فيه أنه سلف لمن تعلَّق عليه ودعاه مع الله؛ ولا أن السلف يهيِّئ غير ما أمر به وأرشد إليه، ولا أنه يدعى ويرجى للشفاعة وغيرها، فليس في هذه الأحاديث أنه يغني حتى يضرب كلامه -صلى الله عليه وسلم- بعضه ببعض ويرد عليه، ويقال: بل يغني. فإن هذا مشاقة لله ولرسوله، ورد لمقاله وتقدَّم بين يديه. وهو حرفة (2) الجاهلين الذين لم يستضيئوا بنور العلم، ولم يفقهوا عن الله ورسوله (3) .
_________
(1) أخرجه البخاري والطيالسي وتقدم، انظر: ص (134) ، هامش 5.
(2) في (المطبوعة) زيادة: "الضالين".
(3) في (ق) و (م) زيادة: "وليس هذا الحديث في الصحيحين كما زعم هذا المرتاب وهو من أقل الناس حظا في معرفة الكتاب والسنَّة ومعرفة الأسانيد والمخرجين، وقد يجد بعض الكتب في كوة الدار فينقل منها من غير دراية لمصطلح أهل الآثار والأخبار.
يظن الغمر أنَ الكتب تنبي ... أخافهم لإدراك العلوم ".

(3/429)

وكذلك حديث: " «كل سبب ونسب منقطع يوم القيامة إلا سببي ونسبي» "، فهذا الحديث تكلَّم فيه الحفاظ وتواردته أنظار أكابر الرجال، والجزم بصحته، وأنَّ الرسول -صلى الله عليه وسلم- قاله يحتاج إلى مراجعة ونظر في كلامهم، وعلى تسليم صحَّته فلا معارضة فيه لحديث: " «لا أغني عنك (1) من الله شيئا» "، فإن السبب المضاف إليه -صلى الله عليه وسلم- هو ما جاء به من الإيمان والتوحيد، والإنذار والأخبار بأنه لا يغني من الله شيئا.
وأمَّا النسب: فيُفسر هذه الكلمة ويبينها قوله في حديث العباس: " «والله لا يؤمنوا حتى يحبوكم من أجلي» " (2) فمن أحبَّ هذا النسب الشريف لما وضع فيه من النبوة والرسالة فهذا لا ينقطع؛ لأنه من شعب الإيمان بالله ورسوله، وليس فيه حجة لهذا المبطل أنه يغني عمن قال له: " «لا أغني عنك من الله شيئا» ".
والمعترض (3) ألجأته الضرورة إلى أن قال بعد هذا الحديث: (وأي سبب أعظم من الإيمان به وتصديق ما جاء به، ومحبته واتباعه) .
_________
(1) في (م) : " عنكم ".
(2) أخرجه الطبراني في الكبير (11 / 433، ح 12228) ، والإمام أحمد في فضائل الصحابة (2 / 917، 933، ح 1756، 1791) ، والخطيب في تاريخ بغداد (5 / 316، ح 2836) .
(3) ساقطة من (ق) .

(3/430)

وهذه كلمة حق أتيحت على لسان وحشي، وهي تخالف ما أراد من أنه يغني، فإنه -صلى الله عليه وسلم- نفى الإغناء عن نفسه، لا عن الإيمان به ومحبَته ومتابعته، وكذلك قوله في حديث جابر في إجابة النداء والدعاء بعده بالوسيلة والفضيلة أن «من قال ذلك "حلَّت له شفاعتي ".» فهذا من جنس حديث أبي هريرة: " «أسعد الناس بشفاعتي من قال لا إِله إلا الله خالصا من قلبه» "، فهذه الأحاديث حجة على أن أقوى الأسباب والوسائل وأنفعها هو إخلاص التوحيد والبراءة من التعلق على الخلق، ولو الأنبياء، وهذا عين تقرير شيخنا رحمه الله. وهذا الرجل لا يدري ما له مما عليه.
وكذلك الصبر على شدة المدينة ولأوائها لمن قصد الهجرة أو العلم والانحياز (1) إلى جماعة المسلمين وأئمتهم، وكذلك قصد مسجد المدينة للصلاة فيه والاعتكاف؟ وطاعة الله ورسوله هو (2) من أفضل القرب، ومن أسباب المغفرة، والراوي لم يجزم بأنه -صلى الله عليه وسلم- قال (3) " «كنت له شفيعا» "، ولذلك قال: "أو شهيدا وعلى كلّ فهو إخبار عن الله أنه يرضى هذا ويشفعه في فاعليه، فعاد الأمر لله؟ والنفع والضرّ والإغناء منه وإليه، لا (4) راد لأمره؟ ولا معقب لحكمه.
ثم قد تكون الجماعة والعلم في غير المدينة, كما وقع بعد القرون
_________
(1) في (ق) و (م) و (ح) : " وإنحاز ".
(2) في (ح) : "هذا".
(3) ساقطة من (ق) .
(4) ساقطة من (م) .

(3/431)

المفضلة، والرحلة إلى ذلك مستحبة أو واجبة، بخلاف من خرج من المدينة جزعا من لأوائها، وطلبا للدنيا، وفي الحديث: «يوشك أن يكون خير مال المسلم غنما يتبع بها شعف الجبال ومواقع القطر، يفرّ بدينه من الفتن» (1) فمن ترك المدينة فرارا من الفتن فهو محمود بنص هذا (2) الحديث، ولا يحمد الصبر على الافتتان (3) وإنَّما يحمد الصبر في الفتن وعن الفتن، فافهم هذا يزول عنك تلبيس هؤلاء" الجهال بما ورد في الحث على الصبر على لأواء المدينة ولزومها.
وقول المعترض: (وإنَّما نفى أن يكون ملك في ذلك اليوم (4) لأحد من خلقه؛ وإنما هو يوم جزاء وتفضُّل منه جل وعلا؟ وعدل بين الناس وعلى الكفار) .
فجوابه أن يقال: هذه العبارة فيها لحن في موضعين: الأول: نصب اسم يكون، والثاني: في تعدية العدل بعلى، وهو معطوف على المضاف غير محتاج للتعدية.
ثم يقال: أي شيء في هذا يدل على أن قوله تعالي -صلى الله عليه وسلم-: " «لا أغني عنك من الله شيئا» " في حق من لم يؤمن، كما زعمه هذا الغبي؟ وقد اشتهر في الكتاب والسنَّة وعرف المسلمين ولغتهم تسمية هذا اليوم بيوم الدين، وإن
_________
(1) الحديث أخرجه البخاري (19، 3300، 3600، 6495، 7088) ، وأبو داود (4267) ، وابن ماجه (3980) ، وأحمد (3 6، 30، 57) ، ومالك في الموطأ (2 / 970) .
(2) ساقطة من (ق) .
(3) في (ق) و (م) : " الفتن ".
(4) في (ق) و (م) : (في ذلك اليوم ملك) .

(3/432)

كان يحصل فيه فضل وكرم ومغفرة، فيحصل فيه أيضا من العقوبات والأهوال والشدائد ما يقتضيه (1) عدله وحكمته وحمده، والكل دين وجزاء على الأعمال؟ وما كان في هذه الحياة الدنيا.
وأما قوله: (ومن تفضُّله تمليكه لمن يشاء الشفاعة) . وقد تقدَّم أنه لا دليل يدلّ على أنَّ أحدا يملك الشفاعة مع الله، وأنه المختص سبحانه بملكها، كما دل عليه القرآن صريحا في مواضع.
وأما الاستثناء في آية الزخرف وآية مريم فلا يفيد إثبات الملك، والأكثر على أنه منقطع، وعلى القول بأنه متصل فلا حجة فيه، بل هو وله تعالى: {يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ (2) وَرَضِيَ لَهُ قَوْلًا} [طه: 109] [طه - 109] . فالاستثناء في كل الآيات دال (3) على حصولها ووقوعها، لا على أنها تُمْلك كسائر الأملاك العادية، وكما يظنه أهل الجاهلية.
وأما قول البغوي: (لا يملك الله تعالى في ذلك اليوم أحدا كما هم في الدنيا) فهو يشهد لما قررناه، وكذلك، ما حكى المعترض عن عصام هو من هذا القبيل.
وقول المعترض: (ومع ذلك لا ننكر أن يكون في الأمة الأحداث والمنكرات والأفعال التي لا تزال فيها) .
_________
(1) في (ق) : "يقتضي".
(2) ساقطة من (ق) .
(3) في (ح) و (المطبوعة) : "دليل".

(3/433)

قلت: كأنه يريد أن الشفاعة مملوكة لغير الله، وحاصلة مع وقوع الأحداث والمنكرات والأفعال دائما في الأمة، يعني فالشفاعة لأهلها، وقصده أن كل الأحداث والمنكرات التي لا تزال تقع يشفع (1) في أهلها وأصحابها، وتنالهم شفاعته -صلى الله عليه وسلم- وهذا جزم منه بأن الرسول (2) -صلى الله عليه وسلم- يشفع في كل من أحدث حدثا أو فعل منكرا كالزنادقة، وعُبَّاد القبور والرافضة، والجهيمة والقدرية، والاتحادية والحلولية، وكل ما يحدث في الأمة، فأين هذا من قوله تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] [الأنبياء -28] .
وقولي: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] [البقرة -255] , وقول النبي -صلى الله عليه وسلم-: " «أسعد الناس بشفاعتي من قال لا إِله إلا الله خالصا من قلبه» " (3) فسبحان من طبع على قلب هذا (4) وزين له عمله حتى انتهى إلى غاية في الضلالة، ما وصل إليها أحد قبله ممن تصدى لرد ما جاء به نبينا من الهدى ودين الحق، فليهن كل مرتد وجهمي ورافضي دخوله في شفاعته -صلى الله عليه وسلم- له وغناه عنه (5) ؛ لأنهم أهل الأحداث التي لا تزال تحدث وتتجدد، وقد قال النبي -صلى الله عليه وسلم-: " «لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه» " (6) فما حدث في بني
_________
(1) ساقطة من (ق) .
(2) في (ق) : "من أنه ".
(3) تقدَّم مرارا، انظر: ص (320) ، هامش 5، وص (427) ، هامش 7.
(4) في (ق) و (م) : " قلبه ".
(5) في (المطبوعة) زيادة: "بزعم هذا الغبي الجاهل ".
(6) أخرجه البخاري ومسلم وابن ماجه والحاكم وأحمد وتقدَّم، انظر: ص (222) ، هامش 7.

(3/434)

إسرائيل من الأحداث التي تخالف ما جاءت (1) به الأنبياء وتصادمه لا بد أن تحدث في هذه الأمة؟ لأن النبي -صلى الله عليه وسلم- أخبر به، وأكد حصوله باللام الموطئة للقسم، وبالتشبيه البليغ الدال على موافقتهم ومتابعتهم في كل فرد (2) من سننهم وطرائقهم، وقال -صلى الله عليه وسلم-: " «افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة» " (3) وعلى زعم هذا الجاهل كل هؤلاء داخلون في شفاعته ناجون بها. فنبرأ إلى الله من هذه الأقوال الكاذبة الخاطئة، ومن قائلها، وقد نزه الله شرع نبيه وطهره عن هذه الحماقات، والحمد لله الذي بنعمته تتم الصالحات.
_________
(1) في (م) : "جاء ".
(2) ساقطة من (المطبوعة) .
(3) أخرجه أبو داود (4596، 4597) ، والترمذي (2640، 2641) ، وابن ماجه (3991، 3992، 3993) ، وأحمد (2 / 332، 3 / 120، 145) .

(3/435)


فصل فيه معنى الاصطفاء والتفريق بين إنكار المنكر وتكفير من أشرك وعاند - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه معنى الاصطفاء والتفريق بين إنكار المنكر وتكفير من أشرك وعاند]
فصل قال المعترض: (وقد قال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} [فاطر: 32] [فاطر / 32] . قال أبو العباس: ومن قال إنها عامة في الأمم كآيات الواقعة، فقد أخطأ، وساق حديث (1) " «لو لم تذنبوا لذهب الله بكم وجاء بقوم يذنبون فيستغفرون فيغفر الله لهم» " (2) . فذلك لأنه سبحانه وتعالى كريم يحبُّ الكرم والأفضال {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} [النجم: 32] [النجم -32] . و {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف: 156] [الأعراف -156] . ومن رحمته الشفاعة لنبيِّه ووصفه بالرأفة والرحمة.
وقال: {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] [التوبة -128] وقال تعالى عن نفسه: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: 43] [الأحزاب -43] .
_________
(1) ساقطة من (ق) .
(2) أخرجه مسلم (2748) من حديث أبي أيوب (2749) من حديث أبي هريرة، وأحمد (1 / 289) ، وانظر: السلسلة الصحيحة للألباني (370) .

(3/436)

ومع ذلك لا تزال علماء أمته (1) ينكرون عليهم، ويجددون لها دينها بالأمر بالمعروف والنهي عن المنكر، ويدخلون عليها من الباب الواسع ولا يخافون لومة لائم، ويتحاشون من الباب الضيق بتكفيرها، كما فعل هذا الرجل وذووه، ولا يفعل هذا إلا مبتدع خارج عن سبيل علماء الأمة وسلفها الصالح، وقد اتبع هواه وهو يتجارى به الأهواء كما يتجارى الكلب بصاحبه) .
والجواب أن يقال: وقوف المؤمن العارف بدين الله على هذه الضلالات والجهالات المُرَكَّبة فيه تنبيه له على نعمة الله عليه، وحث (2) على شكر نعمة الإيمان والإسلام والفهم عن الله.
قال تعالى: {وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا} [البقرة: 269] [البقرة -269] .
قال بعض السلف: (من أعطي القرآن، ورأى أن أحدا فوقه، فما عرف نعمة الله عليه) ، وهذه الآية (3) فيها الدلالة والبرهان على بطلان ما أورده المعترض من أول كلمة أنكرها على شيخنا رحمه الله، وذلك من وجوه.
الوجه الأول: أن قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} [فاطر: 32] [فاطر / 32] . وإضافة التوريث إليه تعالى لهم دون غيرهم شاهد لقول الشيخ: (إنَّ الأمة في مقام المدح والثناء التي جاءت الآثار بمدحهم وتزكيتهم، وقيامهم
_________
(1) في (ق) و (م) : " الأمة ".
(2) في (ق) و (م) زيادة: " له".
(3) في (ق) و (م) : " الآيات".

(3/437)

بدين الله وشرعه هم أهل القرآن الذي أورثهم الله كتابه، يتلونه حق تلاوته، فيعملون بحكمه ويؤمنون بمتشابهه، ويحلّلون حلاله ويحرمون حرامه) . وهؤلاء جنس (1) ونوع آخر قد باينوا عبَّاد القبور والجهمية والزنادقة، وأهل الأهواء والبدع المضلَّة.
قال شيخ الإسلام رحمه الله: (إنَّما جاء إضافة توريث الكتاب إلى الله في الصنف المحمود في كتاب الله من أوليائه وعباده المؤمنين، فهو سياق في معرض الثناء بخلاف قوله: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى} [الأعراف: 169] (2) [الأعراف -169] . فإنه أسند الإرث إليهم ولم يزكهم) . وبهذا تعرف أن هذه الآية كقوله -صلى الله عليه وسلم- في الفرقة الناجية دون سائر الفرق: " «هم من كان على مثل ما أنا عليه اليوم وأصحابي» (3) ولا قائل بعصمة أصحاب رسول الله -صلى الله عليه وسلم- من الذنوب، بل تقع فيهم ومنهم ومنهم ومنهم (4) فظهر أن الله أورث كتابه أهل التوحيد والإيمان والسنَّة، وأما، أهل الشرك، وعبادة الصالحين، ومن عطَّل أسماءه وصفاته، أو سبَّ أئمة الهدى وأعلام الدجى، ونسبهم إلى الأهواء (5) وتجاري الكلب وغير ذلك مما هو مسؤول عنه ومحبوس، حتى يخرج منه هذا إن لقي الله مسلما، وإلا فالأمر شديد والهول عظيم، والله بصير بالعباد.
الوجه الثاني: قوله: {اصْطَفَيْنَا} [فاطر: 32] فإن الاصطفاء هو الاختيار
_________
(1) في (ق) و (م) زيادة: " آخر".
(2) في (ق) زيادة: " (ويقولون) الآية ".
(3) انظر: تخريج حديث افتراق الفرق المتقدم في ص (435) ، هامش 3.
(4) ساقطة من (ق) .
(5) في (ق) : " الهوى ".

(3/438)

والاجتباء، ولا قائل من الناس بأن كل مدعِ للإيمان والإسلام يدخل في هذا العموم من غير تحقيق لدعواه بالإيمان بالله وتوحيده؟ وإثبات صفات كماله ومتابعة رسله، ومن قال غير هذا فخطأه أوضح من أن ننبه عليه.
ومعلوم: أن الزنادقة والجهمية والاتحادية والحلولية كلهم يدعون أنهم من المصطفين ومن أتباع الرسل، وكل هؤلاء ما أورثهم -صلى الله عليه وسلم- كتابه ولا اصطفاهم، ومن زعم غير ذلك فهو شاهد زور، ولو يعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم لكن البينة على من ادَّعى" (1) . وقال تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: 111] الآية [البقرة / 111 / 111] .
فقد حكم تعالى في هذه الآية بحكم (2) لا مطمع بعده لمبطل مشرك أن يكون من أهل الجنة وأهل الاصطفاء المستحقين للثواب.
فإن قوله: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ} [البقرة: 112] (3) [البقرة -112] .
(يُخْرج كل مشرك يعدل بربه، ويسوي بينه وبين غيره في خالص حقِّه، وقوله {وَهُوَ مُحْسِنٌ} [لقمان: 22] ) (4) يخرج كل مبتدع لم يأتِ بما وجب من المتابعة، والسير على المنهاج المحمدي في أصول الدين وفروعه، وهذان الصنفان ليسوا من أهل الاصطفاء, والنزاع فيهم، وفي قوله: مِن عِبَادِنَا
_________
(1) سبق تخريجه، انظر ص (50) .
(2) في (ق) و (م) : "حكما ".
(3) في (ق) زيادة: وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون.
(4) ما بين القوسين ساقط من (ق) .

(3/439)

ما يشهد لهذا فإن العباد في مقام المدح لا يدخل فيهم من عبد الصالحين والأنبياء (1) ودعاهم مع الله؟ لأن الإضافة تقتضي توحيدهم وإخلاصهم العبادة، فهي إضافة تشريف، وهو الوجه الثالث.
وأما قول أبي العباس: (إنها ليست بعامة في الأمم كآية الواقعة) . فهذا يدل على أن من ذكر في هذه الآية لا يدخل فيهم إلا من آمن بالله ورسوله (2) وأفرده بالعبادة بخلاف أهل الشرك والبدع المكفرة، فإنهم هم المذكورون في الآية بعدها، ففيه أنَّ هذه الأمة منهم من كفر بالله ورسله (3) كالمذكورين في آخر هذه الآية، وكلام أبي العباس يدل عليه، إذ جعل الآيات هنا في هذه الأمة خاصة لا في غيرها من الأمم، كما في آية الواقعة.
الوجه الرابع: أنه تعالى ذكر بعد هذا قسما رابعا لم يدخلوا في قوله: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ} [فاطر: 32] [فاطر -32] .
وذلك (4) قوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ} [فاطر: 36] [فاطر -36] .
وقد ذكر شيخ الإسلام الإجماع على كفر من جعل بينه وبين الله وسائط يدعوهم ويعبدهم، ويتوكَّل عليهم، والنزاع بيننا وبين هذا
_________
(1) في (ق) و (م) : "الأنبياء والصالحين ".
(2) في (ق) : "ورسوله" في الموضعين.
(3) في (ق) : "ورسوله" في الموضعين.
(4) في (ق) و (م) : "وهو".

(3/440)

المعترض إنَما هو في هذا الصنف، فهم بهذا القسم أليق، وإليه أقرب فالآية حجة لشيخنا رحمه الله، وليس فيها ما يتعلق به هذا المعترض بوجه من الوجوه.
وأمَّا قوله -صلى الله عليه وسلم-: «لو لم تذنبوا لأتى الله بقوم يذنبون فيستغفرون فيغفر لهم» ": فالخطاب في هذا للمؤمنين الذين أفردوا الله بالعبادة، ولم يتخذوا معه آلهة أخرى، وأما من دعا الأولياء والصالحين من أهل القبور والغائبين وجعلهم أندادا لله رب العالمين، فهذا مشرك شركا يَحول بينه وبين المغفرة.
قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] في موضعين من كتابه [النساء 48، 116] .
وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] [المائدة -72] .
إذا عرفت هذا فالمعترض جاهلي، بقي على جاهليته لم يميز بين الذنوب، ولم يعرف معنى الأحاديث النبوية، ثم لو سلَّمنا أن الذنوب في الحديث يدخل فيها الشرك والمكفِّرات لكان في قوله: ( «فيستغفرون فيغفر لهم» ) دليل على أن الشرك لا يغفر إلا بالتوبة منه، وإن الاستغفار إذا أطلق كان بمعنى التوبة التي تشتمل (1) على الندم والإقلاع والعزم على ألا يعود. هذا هو الاستغفار المراد عند الإطلاق في كلام الله وكلام رسوله. وأما قوله تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف: 156] [الأعراف / 156] . فقد أخبر تعالى بأنه سيكتبها
_________
(1) في (المطبوعة) : " تشمل ".

(3/441)

{لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ - الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ} [الأعراف: 156 - 157] [الأعراف -157] .
وأما وصف الرسول -صلى الله عليه وسلم- بالرحمة: فهو لا يقضي الشفاعة لمن دعاه بعد موته -صلى الله عليه وسلم- وخرج عن سبيل المؤمنين، وقد تقدَّم أنه يقول لمن يذاد عن الحوض من أصحابه إذا قيل له: إنك لا تدري ما أحدثوا بعدك فيقول: " سحقا سحقا " (1) .
وأما قول المعترض: (ومع ذلك لا تزال علماء أمته ينكرون ويجددون) . فنعم؛ ولكن لا يزال المنافقون والملحدون يعادونهم ويردون (2) ما جاؤوا به من الدين، ويقولون: هو ظاهر لا يحتاج لتجديد، ويلقبونهم بالألقاب الشنيعة، وينسبون إليهم تكفير الأمة الوسط إذا أنكروا على عبَّاد القبور والمشركين، فتعسا لمن هذا (3) حرفته، وهذه صفته.
وأما قوله: (ويدخلون عليها من الباب الواسع) . فإن كان مراده أنهم يوسعون لمن دعا الصالحين وأشرك بالأموات والغائبين (4) فقد كذب وافترى، وبهت علماء الأمة، بل شدَّدوا في ذلك وحكموا بأنه من الشرك الأكبر، ونهوا عن وسائله وذرائعه، عملا بقول نبيّهم -صلى الله عليه وسلم- ونصحا للأمة، ونهوا عما دون ذلك من شرك الألفاظ والأقوال، كقول (5) "ما شاء الله وشئت "، وكقول القائل "والله وحياتك؟ ولولا
_________
(1) سبق تخريجه، انظر ص (352) .
(2) في (ق) : " ويرون ".
(3) في (ق) : "هذه".
(4) في (المطبوعة) : "والغالبين ".
(5) في (ق) : " كقوله ".

(3/442)

البط في الدار لأتانا اللصوص! ، ولم يرخصوا في ذلك ولم يوسعوا فيه، فكيف بالشرك الأكبر وما فيه التسوية بين الله وبين عباده في خالص حقه؟ وبهذا تعرف ما تقدَّم مرارا من أن هذا المعترض فيه مشابهة برجال الجاهلية الأولى في عدم معرفة دين الأنبياء، وعدم قبوله وإيثاره على ما سواه.
وأمَّا قوله: (ويتحاشون من الباب الضيق بتكفيرها، كما فعل هذا الرجل وذووه) . فقد عرفت أنه جعل الباب النبوي المحمدي في تكفير من أشرك بالله، وسوى بينه وبين خلقه بابا ضيّقا، ونسب فاعله إلى الابتداع والخروج والهوى الذي يتجارى بصاحبه كما يتجارى الكلب، ولعمر الله إن الحكم بهذا والذهاب إليه من أعظم المكفرات، وموجبات الردَّة لمن عرف أن الرسول جاء به، وأن القرآن حكم على أهله بالشرك والكفر. وأما الأعمى الذي لا يدري قول الرسول، ولا يعرف أحكام التنزيل، ولم يبلغه عن الله ورسوله تكفير من عصى الرسل، ودعا الأموات والغائبين فيما لا يقدر عليه إلا الله، فأهل العلم لهم في مثله كلام ليس هذا محله.

(3/443)


فصل فيه مناقشة التفريق بين الخوارج وأهل السنة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه مناقشة التفريق بين الخوارج وأهل السنة]
فصل قال المعترض: (ولهذا قال الإمام أحمد: صحَّ عن النبي -صلى الله عليه وسلم- من خمسة أوجه أنه قال: " «الخوارج كلاب النار» " (1) فالحاصل أنه لا يكذّب بحال الروح إلا من قلبه مجروح دون أنه -صلى الله عليه وسلم- في قبره حي وجسده طري أعلى (2) من حياة الشهداء يسمع المخاطب، وصح عن سعيد بن المسيب أنه يسمع أيام فتنة الحرة الأذان والإقامة من قبره -صلى الله عليه وسلم- (3) وليس موسى بأعلى رتبة منه -عليهما الصلاة والسلام-، وقد مرَّ (4) أنه يصلي في قبره، وذكر ابن القيم من أحوال الروح في كتاب " الروح الكبير" ما لا يمكن أن يتكلَّم به مع هؤلاء الجهلة الغوغاء؛ وأنها قد تهزم الجيوش) .
ثم ذكر حديث: " «إن لله ملائكة سياحين يبلغوني عن أمتي السلام» " (5) وحديث: " «تعرض عليَّ أعمالكم فما رأيت من خير حمدت
_________
(1) أخرجه ابن ماجه (173) ، وأحمد (4 / 355) ، والطبراني في الكبير (8 / 270، ح 8042) ، وفي المعجم الصغير (1068) .
(2) في (ق) و (المطبوعة) : (أغلى) ، بالغين المعجمة.
(3) أخرجه ابن سعد في الطبقات (5 / 132) ، واللالكائي في كرامات الأولياء ص (418) كلاهما من طريق عبد الحميد بن سليمان، وذكرها الذهبي في السير (4 / 228) ، وقال: (عبد الحميد بن سليمان ضعيف) .
(4) في النسخ الأربع: "مرة"، ولم أستوضحه.
(5) أخرجه النسائي (3 / 43) ، والدارمي (2 / 317) ، والحاكم (2 / 421) ، وقال: صحيح الإسناد، ووافقه الذهبي وأخرجه ابن حبان كما في موارد الظمآن (2393) ، والبغوي في شرح السنة (687) .

(3/444)

الله تعالى عليه وما رأيت من شر استغفرت لكم» " (1) وساق حديث: " «إنَ أعمالكم تعرض على عشائركم من الأموات فإن كان خيرا استبشروا وإن كان غير ذلك قالوا (2) اللهم لا تمتهم حتى تهديهم (3) كما هديتنا» (4) .
قال المعترض: (إن كان سفيان قد دلس فيه، فهو ثقة عدل) . يشير إلى أن سفيان حدث عمن سمع أنس بن مالك.
والجواب: أما ما جاء في الخوارج عن رسول الله -صلى الله عليه وسلم- فهو حق لا ريب فيه، والخوارج لا يعرفهم هذا وأمثاله من الضُلاَّل، فإنهم قوم خرجوا على أصحاب رسول الله -صلى الله عليه وسلم- وكفَّروهم، وفسَّقوهم بتحكيم الحكمين، ووضع الهدنة بين المسلمين في قتالهم، فكروهم بأمور ظنُّوها ذنوبا وسيئات متأولين قوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} [الأنعام: 57] [الأنعام: 57، ويوسف 40, 67] .
وقوله تعالى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ} [التوبة: 1] [التوبة: 1] .
_________
(1) أخرجه الحارث بن أبي أسامة كما في زوائد الحارث (2 / 884) ، وفي سنده جسر بن فرقد وهو ضعيف عندهم، وانظر: ". ميزان الاعتدال" (2 / 124) .
(2) في (م) : "قال".
(3) في (ق) و (م) : "تأتيهم".
(4) أخرجه أحمد في المسند (3 / 165) من حديث أنس بن مالك، وأخرجه الطيالسي (1794) من حديث جابر بن عبد الله، وضعفه الألباني في الضعيفة (863) ، وذكره الهيثمي في المجمع (2 / 328) .

(3/445)

قالوا: (فلا حكم لأحد ولا هدنة بعد براءة، وقصتهم معروفة) ، وقد قاتلهم أمير المؤمنين (1) وقتلهم، وبقيت منهم بقية صارت لهم صولة وجماعة في خلافة بني أمية فقاتلهم ابن الزبير، وقاتلهم الحجاج، وقاتلهم المهلب بن أبي صفرة.
فهؤلاء كفروا أهل الإيمان والإسلام بأمورِ ظنُّوها ذنوبا وسيئات.
وأما أهل العلم والإيمان وأتباع الرسل: فهم يفرقون بين الذنوب وغيرها، ويفصلون في الذنوب المحققة بين ما يكفر ويوجب الردَّة (2) وما يوجب الفسوق فقط، وما لا يوجبه من الصغائر المكفّرة (3) باجتناب الكبائر، فهم على صراطٍ مستقيم، ومنهج مستبين؛ يأتمُّون بكتاب الله، ويقتدون برسول الله، ويعتصمون بحبل الله، قد فصلوا وبيَّنوا الذنوب المكفِّرة لأصحابها، وقرروها بأدلتها في كتب الحديث، كالصحيحين والسنن الأربع والمسانيد (4) الثمانية، والمعاجم، ونحوها من دواوين الإسلام التي يرجع إليها في سائر الأحكام، ولذلك عقد أهل المذاهب المتبوعين أبوابا مستقلة (5) في حكم الردَّة، وذكروا ما يكفر به المسلم من الأقوال والأفعال، وكلهم قرر (6) أن الشرك الأكبر يوجب الردَة كما يوجبها السحر والاستهزاء بالله وبكلامه ورسله، وذكروا (أنَّ من كَفَر بحرف من القرآن، أو فرع مجمع عليه أنه مرتد، ويخرج عن الإسلام بذلك،
_________
(1) في (المطبوعة) زيادة: " علي ".
(2) في (ق) و (م) : " يوجب الكفر والردَة ".
(3) في (ق) : (المكفرات) .
(4) في جميع النسخ عدا (ق) : "المساند".
(5) في (ح) : " مشتملة ".
(6) في (ق) : " قرروا ".

(3/446)

وذكروا) (1) أشياء كثيرة قد أفردها ابن حجر (2) وغيره بالتصنيف، فإن كان هؤلاء كلهم خوارج، فليس في الأمة إلا خارجي مبتدع، وإمامهم ورئيسهم أبو بكر الصدّيق رضي الله عنه الذي كفر وقاتل مانع الزكاة، وإن لم يكن هؤلاء من الخوارج وأهل البدع؛ فالشيخ رحمه الله واحد من الجملة وفرد من آحاد العلماء، ولم يخرج عن سبيل أهل العلم في مسألة من المسائل، والمسألة التي فيها النزاع- وهي (3) دعاء الأموات والغائبين للشفاعة أو غيرها من المطالب مسألة إجماعية لا نزاع فيها بين علماء الأمة، وقد حكى شيخ الإسلام الإجماع على كفر من جعل بينه وبين الله وسائط، يدعوهم ويسألهم ويتوكل عليهم، بل حكى في رده على النصارى: أنَّ النبوَّات اتَّفقت على تكفير من دعا الأموات والغائبين، وقرَّر أن هذا من العبادات التي لا تصرف لغير الله ولا يستحقها أحد سواه.
إذا عرفت هذا: فالمعترض وأمثاله صالوا على أتباع الرسل قديما وحديثا بأنهم خوارج، وأن هذا دين الخوارج، وقالت قريش قبلهم لرسول الله -صلى الله عليه وسلم-: إنه الصابئ. والصابئ قريب من معنى المعتزلي والخارجي، قال ابن القيِّم رحمه الله في نونيته (4) .
ومن العجائب أنهم قالوا لمن ... قد دان بالآثار والقرآن
أنتم بذا مثل الخوارج أنهم ... أخذوا الظواهر ما اهتدوا لمعاني (5)
_________
(1) ما بين القوسين سقط من (المطبوعة) .
(2) في (المطبوعة) زيادة: "الهيثمي ".
(3) في (ق) : (وهو) .
(4) " نونية ابن القيم " ص (103) .
(5) في (ق) و (م) : "لبيان، وفي (ح) : "لمعاني لبيان".

(3/447)

فثبت أن هذا الداء (1) قديم، صدَّ به إبليس الرجيم أمما لم يفرّقوا بين ما كفرت به الرسل وأتباعهم، وما كفَّرت به الخوارج وأشياعهم، فكم هلك في هذا من جاهل، وكم زاغ به من زائغ.
ثم يقال لهذا (2) إذا ثبت أن الخوارج كلاب أهل النار؟ لأنهم كفروا أهل الإسلام بالذنوب- على زعمهم- فكيف ترى بمن (3) كفَّر أئمة الدين وعلماء الأمة وورثة الرسول (4) بمتابعته، وتجريد التوحيد، والبراءة من الشرك وأهله؟ فأي الفريقين أحق أن يكون من كلاب النار: من كفَّر بالذنوب والسيئات، أو من كفر بمحض الإيمان والحسنات؟ الله أكبر. ما أضل هذا الرجل (5) عن سواء السبيل.

[حياة الأنبياء والشهداء بعد موتهم لا يدل على علمهم بحال من دعاهم ولا قدرتهم على إجابته]
وأما قوله: (فالحاصل أنه يكذِّب بحال الروح إلا من قلبه مجروح) .
فيقال: هذا شروع منه في أن الأرواح لها تصرف، وعلم يوجب دعاءها بعد مفارقة أجسادها، والاستغاثة بها، وهذا القول حكاه شيخ الإسلام عن الصابئة، وقرَّره غير واحد في دعاء الأنفس المفارقة أنفس الأنبياء والصالحين والملائكة (6) .
واستدل الغبي على هذه الدعوى الصابئية بأنه -صلى الله عليه وسلم- في قبره حي،
_________
(1) في (ق) : " الدعاء ".
(2) في (المطبوعة) زيادة: (الغبي الضال) .
(3) في (ق) : " ممن ".
(4) في (ق) : " الرسل ".
(5) ساقطة من (ق) .
(6) في (ق) و (م) : "والملائكة والصالحين".

(3/448)

وجسده طري- بأبي هو وأمي- ولم يفقه هذا المعترض (1) معنى حياة الأنبياء والشهداء، ولم يدرِ حقيقتها مع أن الإشارة إليها صريحة في كتاب الله! وفي سنة رسول الله (2) والرجل حاطب ليل لا علم له بما يورده من النقول، ولا دراية له بشيء من المعقول، وليست حياة الأنبياء والشهداء كما يظنه هؤلاء وأسلافهم من الصابئة, من أنهم (3) لهم علم (4) بحال من دعاهم وقدرة على إجابته، وتصرف في العالم، وجولات (5) في الملكوت، ويكفي المؤمن في بيان حياتهم والإشارة إلى حقيقتها قوله تعالى (6) {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169] [آل عمران -169] .
وقوله -صلى الله عليه وسلم- فيما صحَّ عنه: " «أرواح الشهداء في حواصل طير خضر تسرح في الجنة حيث شاء» " (7) ويكفي في إبطال قول الصابئة وورثتهم قوله تعالى عن المسيح: {وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [المائدة: 117] [المائدة: 117] في هذه الآية ما يدل على أنه -عليه السلام- لا علم له بما صدر
_________
(1) في (المطبوعة) : " الأعمى ".
(2) في (م) : " وسنة رسوله ".
(3) في (ح) و (المطبوعة) : "أن".
(4) في (المطبوعة) : " علما ".
(5) في المطبوعة: "وجولانا".
(6) (قوله تعالى) ساقطة من (ق) و (م) .
(7) أخرجه مسلم (1878) ، أبو داود (0 52 2) ، والترمذي (11 0 3) ، وابن ماجه (1449) ، وأحمد (6 / 386) .

(3/449)

وجرى منهم بعد وفاته، وأنه إنَّما يشهد بما كان منهم مدة حياته وبقائه فيهم، ولا يعلم سواه (1) ولا يشهد بغيره، وعن ابن عباس مرفوعا: " «تحشرون يوم القيامة حفاة عراة غرلا» "، ثم قرأ (2) {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [الأنبياء: 104] [الأنبياء: 104] .
«وأول من يكسى (3) إبراهيم، ويؤخذ برجال من أصحابي ذات الشمال، فأقول: " أصحابي". فيقال: إنهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم، فأقول كما قال العبد الصالح: {وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ - إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [المائدة: 117 - 118] » (4) [المائدة - 117، 118] .
فإذا كانت هذه أحوال أكابر (5) الرسل وسادات الأنبياء لا شهادة لهم ولا علم (6) بأممهم إلا مدة دوامهم فيهم، وحياتهم بين أظهرهم، فكيف يقال: بأن الروح تعلم علما مطلقا بحال من دعاها، فَتُسأل أو تدعى؟ ما أقبح الكذب على الله وعلى رسله.
وكذلك قوله تعالى لنبيه محمد -صلى الله عليه وسلم-: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن: 21] [الجن: 21] .
_________
(1) في (ق) : "سواها".
(2) في (ق) زيادة: "قوله تعالى".
(3) في (ق) و (م) زيادة: "يوم القيامة".
(4) أخرجه البخاري ومسلم والترمذي وأحمد وغيرهم، وتقدم تخريجه، انظر ص (352) ، هامش 2.
(5) ساقطة من (م) .
(6) في (م) زيادة: " لهم ".

(3/450)

وفي الحديث: «إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به» (1) أو ولد صالح يدعو له (2) وقوله -صلى الله عليه وسلم-: «نسمة المؤمن طائر يعلق بشجر الجنة» (3) .
وأما حياته في قبره: فنعم -صلى الله عليه وسلم- (4) ولكن الشأن في معرفة حقيقة هذه الحياة والفرق بينها وبين الحياة الدنيوية.
وأمَّا سماع النداء بالأذان والإقامة من القبر الشريف: فالأمر أجلّ من ذلك وأرفع، وقد سمعت القراءة من كثير من الأموات من سائر المؤمنين فكيف بسيد المرسلين؟ .
وأما صلاة موسى في قبره: فإن صحَّ الحديث بها، فليس فيها حجة، ولا دليل على أن أحدا منهم يقصد للدعاء والشفاعة، والحديث فيه مقال؟ ولذلك قال صاحب (5) [الكافية الشافية في الانتصار للفرقة الناجية] (6) .
في النفس منه حسيلة: هل قاله؟ ... والحق ما قد قال ذو الفرقان
وأمَّا ما ذكر ابن القيم رحمه الله في كتاب [الروح] : فليس فيه أن الأرواح تفعل، وتهزم الجيوش، أو تنصر على الأعداء، كما زعمه هذا الضال
_________
(1) في (ق) و (م) زيادة: "من بعده".
(2) تقدم تخريجه، انظر: ص (401) ، هامش 2.
(3) تقدم تخريجه، انظر: ص (327) ، هامش 2.
(4) " صلى الله عليه وسلم " ساقط من (ق) و (م) و (المطبوعة) .
(5) في (ق) : "أصحاب "، وفي (م) و (المطبوعة) : (ابن القيم في) .
(6) ساقطة من (ق) و (م) .

(3/451)

الذي مبنى (1) دينه ورده على المسبة والسفاهة (2) ونسبة المؤمنين إلى أنهم جهلة غوغاء، فليوجدنا حرفا يشهد لقوله عن (3) ابن القيم أو غيره، بل في كتاب "الروح" من ذكر أحوال الأرواح، وتقسيمها، واشتغالها بما هي بصدده، وحبس بعضها وانقطاع أعمالها، وغير ذلك من صفاتها ما يشهد بأنها مقهورة مربوبة مدبرة؟ لا تزيد في حسناتها ولا تنقص من سيئاتها إلى يوم النشور، خلافا لما زعمه الكاذب الظالم الفجور.
وأمَّا حديث: " «إنَّ لله ملائكة سياحين يبلغوني عن أمتي السلام» " (4) فهذا الحديث حجة لأهل التوحيد القائلين بأن الرسول لا يعلم الغيب، ولا يملك لأحد ضرا ولا نفعا.
ووجه الدليل: إنَّ السلام يرفع إليه ويبلغ إيَّاه؟ ولم يرد أنه يعلم أو يسمع من بُعد من المصلين والمسَلمين عليه، وإذا كان الحال هكذا فما ظنك بالداعين والطالبين؟ .
وكذلك عرض الأعمال عليه: يقال فيه ما قيل في هذا، وكذلك عرضها على العشائر والأقارب لا يدلّ على أنَّ الميت يدعى ويقصد، ويطلب منه الاستغفار، فإن هذا من دين المشركين.
وهذه الأحاديث لا تدل على جواز دعاء الأموات والغائبين، ولا على عموم العلم بحال الداعين، ولا على حصول الاستغفار في كل
_________
(1) في (ق) : " بنى ".
(2) في (ق) و (م) : "السفاهة والمسبة".
(3) في (ق) : " القول ".
(4) تقدم تخريجه، انظر: ص (444) ، هامش 5.

(3/452)

وقت وحين، فان هذا يحتاج لتوقيف من الشارع -صلى الله عليه وسلم-.
وأما قوله: (وإن كان سفيان قد دلَّس فهو ثقة عدل) .
فيقال له: البحث في هذا ليس من شأنك، ولا من حرفتك، ولا تحسن الخوض في هذه المباحث، وسفيان أجل من أن يزكيه أمثالك من الضالين، والعلَة ليس ما زعمته وقررته (1) .
_________
(1) في (ق) : وضع الناسخ نقطا هنا وكتب في الهامش: "بياض في الأصل".

(3/453)


فصل فيه رد مسبة المعترض بلد الشيخ - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه رد مسبة المعترض بلد الشيخ]
فصل ثم ذكر المعترض بعد هذه الأحاديث التي مرت من الفحش والكذب (1) والوقاحة (2) ما يتحاشى العاقل عن ذكره وحكايته، وليس من الحجة في شيء حتى يحكى ويرد إنَّما هو سباب لا يصدر من ذوي الألباب، وهكذا (3) حال الجاهل والسفيه، إذا أفلس، ضاق عطنه، فاستراح إلى المسبة والفحش والبذاءة، وقال أبو حيان فيما كتبه في الرد على الزمخشري:.
ويشتم أعلام الأئمة ضلة ... ولا سيما أو أورده المضايقا
ويسهب في المعنى الوجيز دلالة ... بتكثير ألفاظ تسمى الشقاشقا.
ثم ذكر كلاما طويلا في مسبة بلد الشيخ وموضعه، وأنه بلد مسيلمة ونجدة الحروري والقرمطي والأخيضر (4) . وابن عصفور؛ وهذا حاصل علم ثور المدار بن منصور، أي بلد من بلاد المسلمين لم يقع فيها من
_________
(1) في (ق) : "الكذب والفحش".
(2) في (ق) و (م) و (ح) : (القحة) .
(3) في (ق) و (م) : "وهذا".
(4) في (ق) و (م) : "الأخيضر"، بالضاد المعجمة.

(3/454)

المكفرات (1) والشرك، وعبادة (2) النيران، أو الأوثان، أو البدع المضلَّة، ما هو من جنس ما حصل باليمامة أو أفحش.
ثم كون نجدة الخارجي والقرمطي من هذه البلاد كلام كذب وزور، على عادته، فإن نجدة ابتلى ببدعته ومروقه بالعراق، وبها استقرَّ وهي وطنه، وأيضا فقد ثبت أنه تاب لما ناظره ابن عباس.
والقرمطي بلاده القطيف والخط، وليس من حدود اليمامة، بل ولا من حدود نجد، ثم لو فرض أنه من نجد ومن اليمامة ومن بلدة الشيخ، أي ضرر في ذلك؟ وهل عاب الله ورسوله أحدا من المسلمين أو غيرهم ببلده وطنه، وكونه فارسيا، أو زنجيًّا، أو مصريّا، من بلاد فرعون، ومحل كفره وسلطنته؟ وعكرمة بن أبي جهل من أفاضل الصحابة، وأبوه فرعون هذه الأمة.
ومن العجب أن يقول في المؤمنين: ( {فَمَالِ هَؤُلَاءِ الْقَوْمِ لَا يَكَادُونَ يَفْقَهُونَ حَدِيثًا} [النساء: 78] ) ، وهو كما ترى من أكثف الناس حجابا، وأغلظهم ذهنا، يعيب من زكَّاهم الله ورسوله بالإيمان به، ومتابعة رسوله ببلاد قد كفر فيها بالله وعبد معه (3) . غيره، وهو يعلم أن بلاد الخليل إبراهيم حران دار الصابئة المشركين عُبَّاد النجوم، ودار يوسف دار فرعون الكافر اللعين، وسكنها موسى بعده وأكابر بني إسرائيل، وكذلك مكة المشرَّفة، سكنها المشركون وعلقوا الأصنام على الكعبة المشرَّفة، وأخرجوا نبيهم وقاتلوه
_________
(1) في (ق) و (م) : " الكفر ".
(2) في (خ) : "وعُباد".
(3) في (م) و (المطبوعة) : "مع".

(3/455)

المرة بعد المرة أفيستحيل مؤمن، أو عاقل، أو جاهل أن يلمز (1) أحد من المهاجرين، أو من مسلمة الفتح، أو من (2) بعدهم من المؤمنين بما سلف في مكة من الشرك بالله رب العالمين؟ فاحكم أيها السامع المنصف بيننا وبين هذا الرجل الذي يتأوَّل فينا قوله تعالى: {فَمَالِ هَؤُلَاءِ الْقَوْمِ لَا يَكَادُونَ يَفْقَهُونَ حَدِيثًا} [النساء: 78] [النساء: 78-78] .
وقد رفعت إليك الخصومة وجاء كل بحجته، عسى أن يوفق لهما (3) صاحب سنَّة، وصاحب صناعة يحكم بالحق، ويفصل النزاع، فقد طال اعتراض هؤلاء الجهلة، وتمادوا في غيهم وضلالهم، فالله المستعان.
ثم قال: (ومن ذلك الذي نحن بصدده حديث الأعمى الذي صحَّحه الترمذي وغيره من حديث عثمان بن حنيف (-رضي الله عنه- الذي علمه النبي -صلى الله عليه وسلم- إياه. وفيه النداء بغيبته، ففتح الله له عينيه، فجاء إليه كأن لم يكن به بأس. وعلمه عثمان بن حنيف) (4) رجلا في خلافة عثمان، وكانت له حاجة فتيسرت حاجته، فالكل من عند الله تعالى في الحقيقة، وهو -صلى الله عليه وسلم- سبب يكرمه الله بذلك، فما ذنب صاحب البردة -رحمه الله- في قوله: يا أكرم الخلق؟ (أليس هو بأكرم الخلق) (5) على الله؟ .
ثم قال: (وروى الحاكم بإسناده عن عمر بن الخطاب -رضي الله
_________
(1) ساقطة من (ق) .
(2) ساقطة من (ح) .
(3) في (ق) : "لها".
(4) ما بين القوسين ساقط من (ق) .
(5) ما بين القوسين ساقط من (ق) .

(3/456)

عنه (1) قال: قال (2) رسول الله -صلى الله عليه وسلم-: " «لما اقترف آدم الخطيئة قال: يا رب أسألك بحق محمد لما غفرت لي، قال الله تعالى: يا آدم، وكيف عرفت محمدا ولم أخلقه؟ قال: يا رب لما خلقتني بيدك ونفخت في من روحك رفعت رأسي، فإذا على قوائم العرش مكتوب لا إله إلا الله محمد رسول الله، فعرفت أنك لم تضف إلى اسمك إلا أحب الخلق إليك، وقال الله: صدقت يا آدم، إنه لأحب الخلق إليّ، إن سألتني بحقه فقد (3) غفرت لك، ولولا محمد ما خلقتك» " (4) ورواه الطبراني وزاد: " «وهو آخر الأنبياء من ذريتك» " (5) قال: ومن ذلك قوله تعالى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ} [النساء: 1] [النساء: 1] على قراءة الجر، وقد صح عن عبد الله بن جعفر -رضي الله عنه- أنه إذا سأل عمه شيئا بحق جعفر أجابه) .
ثم أخذ يكرّر ما تقدَم من حديث السؤال (6) بحقّ السائلين، وحديث الغار، وأن ذات النبي -صلى الله عليه وسلم- أعلى من العمل الصالح، وقد أعطاه الله الشفاعات، وهو حي في قبره -صلى الله عليه وسلم- وأن سعيدا سمع الآذان والإقامة أيَّام الحرة من القبر الشريف، وأنه يستغفر لأمته.
وكل هذه قد تكرَر؛ ولكنه أفلس وعاد إلى تقليب ما في المكتل، كل هذا أجبنا عنه بحمد الله.
_________
(1) " بن الخطاب رضي الله عنه" ساقطة من (م) و (ح) و (المطبوعة) .
(2) " وروى الحاكم. . . " إلى هنا ساقطة من (ح) .
(3) ساقطة من (ق) و (ح) و (المطبوعة) .
(4) أخرجه الطبراني في الأوسط (6 / 314) ، والحاكم في المستدرك (2 / 615) ، وذكره الذهبي في الميزان (3 / 359) وحكم ببطلان سنده.
(5) أخرجه الطبراني في المعجم الصغير (978) .
(6) في (المطبوعة) : "الرسول".

(3/457)

ثم قال: (فأين هذا من عبادة غير الله تعالى من دونه جلَّ وعلا، والذي في الآية الكريمة التي استدل بها هذا الرجل على تكفير هذه الأمة؟ سبحانك هذا بهتان عظيم؟ إذ هو من القول على الله بلا علم، وليس ما ذكرنا استدلالا منا على ذلك لا إثباتا ولا نفيا، فذلك أمر آخر، وإنما هو نفي لتكفير هذا الرجل للأمة وعلمائها بذلك بغير علم ولا هدى ولا كتاب منير، فلا بكتاب ربه في ذلك اهتدى، ولا بسنَّة رسول الله -صلى الله عليه وسلم- اقتدى، ولا بقول من بقوله الرضى والشفاء من العلماء، لا بصحابي مضى (1) ولا بتابعي قفى (2) ولا عمن في قوله الشفاء من العلماء أهل المعرفة بالاقتداء، ونحن بحمد الله ندين بأنه واحد أحد، فرد صمد، لم يلد ولم يولد، ولم يكن له كفوا أحد، ليس كمثله شيء، وهو السميع البصير. لا رب لنا سواه، ولا نعبد إلا إيَّاه، حيّ قيُّوم، وهو على كل شيء قدير، بيده ملكوت كل شيء وإليه يرجع الأمر كله له الخلق والأمر، ولكن لا نحكم أنفسنا على الله تعالى ورسوله، وما (3) فعله السلف أو ردوه لا يكون كفرا جائزا أو غير جائز عند بعضهم، بل ولا فسقا) .
والجواب أن يقال: قد تقدَّم الكلام على حديث الأعمى، وتقدَّم تنبيه هذا المعترض على الفرق بين الأسباب، وأن منها ما شرع ومنها ما لم يشرع، هذا على تسليم كون سؤاله -صلى الله عليه وسلم- سببا (4) يشفع لمن دعاه.
وقوله: (فما ذنب صاحب البردة) قد تقدَم الكلام في ذنبه، وبيان
_________
(1) ساقطة من (ق) .
(2) في (ح) : "تفي".
(3) في (ق) : "ولا".
(4) في (ق) و (م) و (ح) : "سببا -صلى الله عليه وسلم-"، وهو خطأ.

(3/458)

الوجه في ذلك وإن لم يفقه هذا المعترض، وليس النزاع في كونه -صلى الله عليه وسلم- أكرم الخلق، وإنَّما هو في دعاء غير الله، والاستغاثة بسواه.

[بيان أن حديث توسل آدم بحق محمد عليه السلام موضوع]
وأما الحديث الذي عزاه لعمر بن الخطاب، بتوسل آدم بحق (1) محمد: فهو حديث موضوع، مكذوب، باتفاق أهل العلم بالحديث، كما جزم به شيخ الإسلام في كتاب الاستغاثة في الردِّ على ابن البكري (2) وأهل العلم يفرقون بين ما رواه الطبراني، وما رواه أئمة الحديث كالبخاري ومسلم وأحمد وأصحاب السنن الأربعة وموطأ مالك، وما رواه غيرهم من أهل المسانيد، لا سيَّما الطبراني، وأمثاله من المكثرين؟ فلا يحتجّ بحديثهم، وما انفردوا به إلا بعد النظر في سنده، وكلام أهل الجرح والتعديل، ومجرَّد العزو لا تقوم به حجة؟ لكثرة ما اشتمل عليه من الموضوعات.
وقد أنكر الحفاظ الحكاية (3) التي تنسب إلى مالك مع الخليفة المنصور التي ذكر فيها: "كيف تصرف وجهك عنه وهو وسيلتك ووسيلة آبائك وجزموا بأن الحكاية موضوعة، وأن مالكا لم يقل هذا.
وقد تكلَّم عليه الحفاظ: ابن عبد الهادي (4) وغيره بكلام بديع، وذكر: (أنه من رواية عبد الرحمن بن زيد بن أسلم الذي قال فيه مالك بن أنس -رحمه الله-: اذهب إلى عبد الرحمن بن زيد بن أسلم يحدثك عن أبيه عن نوح. وقال الربيع بن سليمان: سمعت الشافعي يقول: سأل رجل عبد الرحمن بن زيد بن أسلم: أحدثك أبوك عن أبيه عن جده: أن سفينة
_________
(1) في (ح) : "بجاه".
(2) انظر: (الرد على البكري) (2 / 550) ، و "منهاج السنة" (7 / 131) .
(3) ساقطة من (ق) و (م) .
(4) انظر: "الصارم المنكي" ص (59) .

(3/459)

نوح طافت بالبيت وصلت ركعتين؟ قال: نعم، قال ابن خزيمة: عبد الرحمن بن زيد (1) ليس ممن يحتج أهل العلم (2) بحديثه. وقال الحاكم: روى عن أبيه أحاديث موضوعة لا يخفى على من تأمَّلها من أهل الصنعة أن الحمل فيها عليه، وقال الحافظ أبو نعيم الأصبهاني: حدَّث عن أبيه، لا شيء) .
وأمَّا سؤال عبد الله بحق جعفر: فليس فيه دلالة على محل النزاع، وليس (منه في شيء، فإن السؤال للحقوق الثابتة حض وحث على التزامها، وليس) (3) من سؤال غير الله ودعائه، فكما أن للسائلين على الله حقا (4) يسأل به كذلك للرحم حق على الأقارب يسألون به، وأين هذا من قول الناظم في بردته: (ما لي من ألوذ به سواك) وما بعده.
وأما قوله: (فأين هذا من عبادة غير الله) .
فالكلام ليس في التوسل الذي هو سؤال الله بحق عباده، والتوسل بالأعمال الصالحة، حتى يقال: (أين هذا من عبادة غير الله؟) ، وإنما النزاع والكلام في دعاء غير الله من الأموات والغائبين، ومن استبعد كونه عبادة لغير الله وأنكر ذلك فهو من أجهل الخلق بمسمى العبادة.
وقال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] [غافر: 60] .
ومر حديث النعمان، وقوله: " «الدعاء هو العبادة» (5) . وحديث
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (م) .
(3) ما بين القوسين ساقط من (ق) .
(4) في (ق) : "حق".
(5) تقدم تخريجه، انظر: ص (313) ، هامش 1.

(3/460)

" «الدعاء مخ العبادة» " (1) . والمعترض مخاتل (2) متلاعب بدين الله، وسيجزيه الله على ذلك ما يستحقه وتقتضيه حكمة الرب في مجازاة أمثاله.
وأما قوله (3) (وليس ما ذكرنا استدلالا منا على ذلك لا إثباتا ولا (4) نفيا) . فهذا كذب يناقض ما قبله، فإنه أثبت ما في أبيات البردة وقرَّره، وساق ما يزعم أنه يشهد له، وأن الطلب من الأموات والغائبين بقصد الشفاعة (جائز وارد، ونفى ما استدرك عليه الشيخ من تحريم دعاء الأموات الشفاعة) (5) أو غيرها (6) وزعم: (أن من قال: هذا من الشرك. فقد كفَّر الأمة التي هي خير أمة أخرجت للناس، القائمين بدين الله) ، وأكثر من هذا النوع وأسهب فيه، كما مر (7) . وهنا يقول: " ليس ما ذكرنا استدلالا منا على ذلك، لا إثباتا ولا نفيا". فالرجل لا يعقل ما يتكلم به، وشيخنا لم يكفر الأمة وعلماءها حتى صاحب البردة وإنَّما تكلَّم فيما دلَّ عليه كلامه واقتضاه نظمه وخطابه، وعلماء الأمة ليسوا (8) من هذا الضرب الغالين في الأنبياء والصالحين، وهذا الرجل ما عرف العلم ولا العلماء، ولا مسمى
_________
(1) تقدم تخريجه، انظر: ص (313) ، هامش 3.
(2) في (ق) : (مخامل) .
(3) في (م) : (وأما له) ، وهو سهو.
(4) "لا" ساقطة من (م) .
(5) ما بين القوسين ساقط من (ق) و (م) .
(6) في (ق) و (م) زيادة: "وما".
(7) في (ق) : "ترى".
(8) في (ق) : "ليس".

(3/461)

الأمة، ولا مسمى التوحيد، ولا مسمى الشرك ولا التوسل، فهو (1) أجهل الخلق بحدود ما أنزل الله على رسوله، وهو أحق الناس بما رمى به شيخنا من ترك الاهتداء والاقتداء، وعدم القول بما ذهب إليه أهل الرضى.
وأما قوله: (ونحن بحمد الله ندين بأن الله واحد أحد لا ربّ لنا سواه ولا نعبد إلا إيَّاه) .
فيقال: الخصومة منذ سنين بيننا وبينك (2) فيما دلَّت عليه هذه الكلمة، والنزاع في عبادة الله وحده لا شريك له. نحن نقول: دعاء الأنبياء والصالحين من الأموات والغائبين للشفاعة أو غيرها شرك ظاهر مستبين، ونستدل على قولنا بما في كتاب الله من تحريم دعاء غيره وعبادة سواه، وندخل دعاء الأموات والغائبين فيما دلَت عليه الآيات القرآنية والأحاديث النبوية وأقوال السلف، وأهل التأويل، كما استدلَّ بذلك سلفنا الصالح من علماء الأمَّة، وأئمة الدين وأكابر المحدثين والمجتهدين، وأنت أيُّها الرجل تزعم أن هذا جائز أو مستحب، وتستدل بما مرَّ من أدلتك التي يعرف من نظر فيها أنك عن العلم والإصابة بمعزل، وأنك لم تتصور حقيقة الإسلام، وما جاءت به الرسل (3) الكرام.
وأمَّا قوله: (ولكن (4) لا نُحَكم أنفسنا على الله ورسوله) .
فقد كذب في هذا؟ بل حَكَم نفسه ورجع إليها، وقاد النصوص إلى رأيه الضال وقوله الفاسد.
_________
(1) في (م) زيادة: "من ".
(2) في (ق) و (م) : "بيننا وبينك منذ سنين".
(3) ساقطة من (ق) .
(4) ساقطة من (ق) ، وفي (م) : "ونحن".

(3/462)

وقوله (1) (وما فعله السلف لا يكون كفرا جائزا أو غير جائز عند بعضهم، بل ولا فسقا (2)) .
فهذا الكلام كلام جاهل لا يدري ما يقول، فأي شيء فعله السلف أو رأوه جائزا كفر به شيخنا؟ وما معنى هذه الكلمة؟ وهذا الاسم عند الإطلاق؟ أهو للجميع والجملة، أو لفرد منها؟ وأظنه يشير إلى أن سؤال الله بجاه الأنبياء والأولياء فعله بعض السلف، فأطلق اسم السلف على فرد منهم، وقد تقدَّم الكلام على هذه المسألة؟ وأن الذي يشير إليه هذا (3) ما فعله أحد قط؟ وفي قوله: (أو غير جائز عند بعضهم) ، يريد أنه لا يذم، وإن لم يجزه بعضهم، ومنع منه، وهذه المسألة الصواب فيها وفي غيرها: رد مسائل النزاع إلى الكتاب والسنَّة، والحكم بموجب ذلك، ولا يقال: (إن ما فعله السلف ولو غير جائز، ليس بكفر ولا فسق) ، فإن هذا بكلام الغوغاء أشبه منه بكلام العقلاء؛ وقدامة بن مظعون وأصحابه -رضي الله عنهم- أنكر عليهم أصحاب -صلى الله عليه وسلم-، وجزموا بأن استحلال الخمر بعد قيام الحجة على مستحله كفر، ووافقهم على ذلك قدامة بن مظعون وأصحابه، وبادر إلى التوبة هو وأصحابه -رضي الله عنهم-، وهم من أكابر السلف، فكيف يقال: وما فعله السلف لا يكون كفرا بل ولا فسقا؟ والمراد آحاد السلف.
_________
(1) في (م) زيادة: " وأما".
(2) في (م) : "فاسقا".
(3) ساقطة من (م) .

(3/463)


فصل فيه مناقشة أن الرؤيا المنامية ليست من الأحكام الشرعية - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه مناقشة أن الرؤيا المنامية ليست من الأحكام الشرعية]
فصل قال المعترض: (فقد روى البيهقي بسند جيد من طريق الأعمش عن أبي صالح عن مالك الداري -رضي الله عنه- المعروف بخازن عمر. قال -رضي الله عنه-: "أصاب الناس قحط في زمان عمر بن الخطاب، فجاء رجل "إلى قبر النبي -صلى الله عليه وسلم- (1) قال: يا رسول الله استسق الله تعالى لأمتك، فإنهم هلكوا، فأتاه رسول الله -صلى الله عليه وسلم- في المنام، فقال: ائت عمر، فأقرأه (2) السلام، وأخبرهم (3) أنهم مسقون، وقل له: عليك الكيس الكيس، وأتى الرجل عمر، فأخبره فبكى، ثم قال: يا رب، ما آلوا إلا ما (4) "عجزت عنه" (5) ورواه سيف بن عمر في فتوحه، وبين أن الرجل الذي رأى المنام بلال بن الحارث الصحابي الذي أقطعه النبي -صلى الله عليه وسلم- المعادن القبلية (6) فماذا يقول هذا (7) أيقول (8) إن الصحابة
_________
(1) ما بين المعقوفتين إضافة من المصادر التي خرجت الحديث.
(2) في (م) : " وأقرأه ".
(3) في (م) : "وأخبره".
(4) ساقطة من (ح) .
(5) أخرجه ابن أبي شيبة (6 / 356) ، والخليلي في الإرشاد (1 / 314) ، وأخرجه أيضا البخاري في التاريخ وابن أبي خيثمة. كذا قال الحافظ في ترجمة مالك الدار من الإصابة (3 / 484) . وانظر: "الاستيعاب" (3 / 1149) .
(6) انظر: " الإصابة " (1 / 164) .
(7) في (ق) و (م) زيادة: " الرجل ".
(8) في (ح) : " ويقول ".

(3/464)

-رضي الله عنهم- الذين منهم أهل الشجرة كفروا، أم نقلة هذا الخبر من حفاظ هذه الأمة وسلفها الصالح، فهو كفر بالتوسل به (1) -صلى الله عليه وسلم-، وهذا فيه أنهم نادوا وطلبوا منه -صلى الله عليه وسلم- الاستسقاء أبلغ من ذلك، وفيهم الفاروق) .
والجواب أن يقال: هذه الحكاية على تسليم صحتها ليس فيها دليل شرعي يجب المصير إليه عند أهل العلم والإيمان، فقد ذكر العلماء (2) الأدلة الشرعية وحصروها وليس أحد منهم استدل على الأحكام (3) برؤيا آحاد الأمة، لا سيَّما إذا تجرَّدت عما يعضدها من الكتاب والسنَّة أو (4) الإجماع أو القياس، وهذا الرجل الذي رآها أبهمه من روى هذه الواقعة، ولم يعينه إلا سيف (5) بن عمر على ما زعمه هذا الرجل.
وقد تقدم الكلام في سيف؟ وأنه ضعيف لا يحتج به، ورؤية النبي -صلى الله عليه وسلم- لا تدل على استحسان فعل من اشتكى إليه القحط، وهو -صلى الله عليه وسلم- إني شفعت لهم في السقيا، أو طلبتها من الله لهم، أو أجبت هذا المشتكي، وإنما أخبر أنهم يسقون، وهذا لا يفيد إقرار هذا الفعل ولا الرضى به، ولا عن فاعله، وهو في حياته -صلى الله عليه وسلم- ربما أعطى الرجل المسألة فيخرج بها يتأبطها نارا، وقد يجري (6) لمن يدعو الصالحين ومن
_________
(1) في (م) و (المطبوعة) : "له".
(2) في (ح) زيادة: " في ".
(3) في (ق) زيادة: " الدينية ".
(4) في بقية النسخ: "و".
(5) في (ق) و (م) : (سلف) .
(6) في (ق) : "جرى".

(3/465)

هو دون الأنبياء كثر من هذا النوع، كما ذكره شيخ الإسلام وغيره، ولكنهم قرروا أن هذا لا يدل على الإباحة ولا على الإجابة بهذا السبب؛ بل وقد لا يشعر المسؤول بشيء من ذلك، فإذا كان هذا يقع والمسؤول لا شعور لديه (1) ولا قدرة على الاستجابة فالاحتجاج به خروج عن الحجج الشرعية التي يرجع إليها أهل العلم والإيمان.
ورؤية النبي -صلى الله عليه وسلم- (2) وخطابه بمثل هذا لا (3) يدل على حسن حال الرائي (4) وتصويب فعله (5) وقد يراه بعض الفساق والكفار، ورؤيته نذارة للمجرمين، وبشارة للمؤمنين؟ وكون عمر بكى ولم ينكر هذه الرؤيا، فليس هذا من الأدلة على أنه يشتكى إلى الرسول، ولم يقل الرائي لعمر: إني ذهبت واشتكيت القحط إلى رسول الله -صلى الله عليه وسلم- ولم ينقله أحد- والنصارى والكفار يتوجهون إلى من عبدوه مع الله ويسألونه المطالب، وكشف الشدائد، ومع ذلك قد تحصل (6) إجابتهم؛ لما لله في ذلك من الحكمة (7)
_________
(1) في (ق) و (م) : " له به".
(2) في (ق) و (م) زيادة: "في المنام ".
(3) "بمثل هذا لا" ساقطة من (م) .
(4) في (ق) زيادة: " وخطابه".
(5) في (المطبوعة) زيادة: "هذا لو ثبتت هذه الرؤيا بوجه صحيح شرعي فكيف ودلائل الوضع تلوح عليها".
(6) في (ق) و (م) زيادة: " لهم ".
(7) في (المطبوعة) زيادة: "والفتنة ".

(3/466)

وقد قال تعالى: {كُلًّا نُمِدُّ (1) هَؤُلَاءِ وَهَؤُلَاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ} [الإسراء: 20] (2) [الإسراء / 20] . وقد استجيب لبلعام بن باعورا في قوم موسى، والحجة الصريحة الواضحة ما فعله عمر بن الخطاب، وأقره أصحاب رسول الله -صلى الله عليه وسلم- وأجمعوا عليه، كما في الصحيحين وغيرهما: "أن عمر استسقى بالعباس بن عبد المطلب وقال: اللهم إنا كنا إذا أجدبنا نستسقي (3) بنبيك فتسقينا، وإنا نستسقي بعم نبيك فاسقنا، قم (4) يا عباس فادع الله فدعا العباس فسقوا" (5) .
هذا، قد أجمع عليه الصحابة وأقروه، ولم يقل أحد منهم استسق برسول الله، أو (6) ليس لك العدول عنه، بل هم أفقه من ذلك وأعلم بدين الله، ثم لو كان حقًّا كيف يتركه الجم الغفير ويعدلون عنه، مع أنه هدى وصواب؛ وهذا لا يكاد يقع ممن هو دونهم -رضي الله عنهم-، فكيف بهم -رضي الله عنهم-؟ ومن ترك هذه النصوص الواضحات الصريحة وعدل عنها إلى رؤيا منامية وحكايات عمن لا يحتج به في (7) المسائل الإيمانية، فهو ممن وصف الله تعالى بقوله:
_________
(1) ساقطة من (ح) .
(2) في (ق) زيادة: وما كان عطاء ربك محظورا.
(3) في (ق) زيادة: " إليك".
(4) ساقطة من (ق) و (م) .
(5) أخرجه البخاري (1010، 3710) ، وتقدم تخريجه. انظر: ص (290) ، هامش 4.
(6) في (ق) : "و".
(7) في (م) : "بالمسائل".

(3/467)

{فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} [آل عمران: 7] (1) [آل عمران -7] .
وقد قال النبي -صلى الله عليه وسلم-: " «إذا رأيتم الذين يتبعون المتشابه فأولئك الذين سمى (2) الله فاحذروهم» " (3) .
قال شيخ الإسلام أبو العباس (4) رحمه الله تعالى في الكلام على رد شبه النصارى وما يحتجون به على باطلهم: (أسباب الضلال الذي عرض لهؤلاء وأشباههم ثلاثة أمور إما نصوص متشابهة مجملة، لم يفهموها ولم يفقهوا ما دلت عليه، ويحتجون بها ويوردونها من غير فهم لمعناها، ولا معرفة لما دلت عليه، أو أمور مكذوبة مردودة، من الموضوعات التي لا يحتج بها، ويرجع إليها في أمر دينه إلا جهال لم يعرفوا ما جاءت به الرسل من الدين والشرائع، والثالث: احتجاجهم (5) بخوارق العادة وما (6) يجريه الله لأصحاب الخوارق، أو على أيديهم كمخاطبة الشياطين من الأصنام أو القبور أو غيرهما (7) مما عبد مع الله، وقد يتراءى الشيطان لبعضهم في صورة من يعتقد فيه، أو ينتسب إلى رجل صالح ويتسمى باسمه؛ كالخضر وعبد القادر، وقد تخاطب هؤلاء الشياطين من استغاث بغير الله أو دعاه، وينسب ذلك إلى هذا المدعو أو المستغاث به، ويقول أحدهم: رأيت فلانا وخاطبني فلان أو نحو هذا".
_________
(1) في (ق) زيادة: ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ.
(2) في (ق) : " سماهم ".
(3) أخرجه البخاري (4547) ، وأبو داود (4598) .
(4) انظر: "الجواب الصحيح" (2 / 315) .
(5) ساقطة من (ق) .
(6) في (م) : (أو ما) .
(7) في (ق) : "غيرها".

(3/468)


فصل في مناقشة ورد قصة العتبي - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في مناقشة ورد قصة العتبي]
قرر هذا المعنى في رده على النصارى، ولخصناه هنا لينتفع به من وقف عليه.
إذا عرفت هذا: عرفت بطلان قول المعترض: (فماذا يقول هذا الرجل؟ أفيقول: الصحابة -رضي الله عنهم- كفروا) .
فإن شيخنا رحمه الله أسعد [بحب] (1) الصحابة ومتابعتهم من هذا المعترض الضال.
وقوله: (وهذا فيه أنهم نادوا وطلبوا منه صلى الله عليه وسلم الاستسقاء) .
قد تقدم أنه نقله عن واحد، وهنا أضافه إلى الصحابة كلهم، وفيهم عمر؟ فما أقبح الكذب، لا سيما على الله وعلى رسوله وعلى أصحاب رسوله (2) ؟ (كما فعل هذا الضال) (3) .
_________
(1) ما بين المعقوفتين زيادة من المطبوعة.
(2) في (ق) : "رسول الله صلى الله عليه وسلم، ورضي الله عنهم".
(3) ما بين القوسين ساقط من (ق) .

(3/469)

فصل قال المعترض: (وفي كلام محيي الدّين أبي زكريا يحيى النووي (الشافعي المشهور بالعلم والحفظ والإتقان، قال بعد أن ذكر) (1) صفة زيارة النبي -صلى الله عليه وسلم- وصفة السلام عليه وعلى صاحبيه، والانحراف عن استدباره واستقبال القبلة بالدعاء- قال: ثم يرجع الزائر إلى موقفه الأول قبالة وجه النبي -صلى الله عليه وسلم- فيتوسل به في حق نفسه، ويستشفع به إلى ربه، ومن أحسن، ما يقول: ما حكاه أصحابنا عن العتبي مستحسنين له) وذكر قصة العتبي؛ وهو تابعي جليل- فقال: (حكى العتبي أنه قال: كنت جالسا (2) عند قبر النبي--صلى الله عليه وسلم-[فجاء أعرابي] ، (3) فقال: السلام عليك يا رسول الله يا صفوة خلق الله أنت الذي عليك: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء: 64] [النساء 64] .
وقد ظلمت نفسي (4) ؛ وها أنا قد أتيتك (5) أستغفر من ذنبي،
_________
(1) ما بين القوسين ساقط من (ق) .
(2) ساقطة من (ق) و (م) و (ح) .
(3) ما بين المعقوفتين زيادة من (المطبوعة) .
(4) "وقد ظلمت نفسي " ساقطة من (ق) و (م) .
(5) في (المطبوعة) : " أتيت".

(3/470)

اشفع لي إلى ربي، ثم أنشأ يقول:
يا خير من دفنت (1) بالقاع أعظمه ... فطاب من طيبهن القاع والأكم
أنت الفداء لقبر أنت ساكنه ... فيه العفاف , وفيه الجود والكرم
أنت الحبيب الذي ترجى شفاعته ... عند الصراط إذا مازلت القدم
أنت البشير النذير المستضاء به ... وشافع الخلق إذ يغشاهم الندم
تخصهم (2) بنعيم لا نفاد له ... والحور في جنة المأوى لهم خدم
تُعطى الوسيلة يوم العرض مغتبطًا ... عند المهيمن لما تحشر الأمم
والحوض قد خصك الله الكريم به ... يومًا عليه جميع الخلق تزدحم
تَسقى لمن شئت , يا خير الأنام , وكم ... قومًا لعِظَمِ الشقا والبعد قد حرموا
صلى عليك إله العرش ما طلعت ... شمس النهار , فغشت حندس الظلم
قال العتبي رحمه الله: ثم [انصرف الأعرابي] (3) فغلبني النوم (4) . فرأيت رسول الله صلى الله عليه وسلم فقال: يا عتبي أدرك الأعرابي، وبشِّره أن الله قد غفر له (5) .
ثم ذكر المعترض: (أنَّ موفق الدين بن قدامة، وابن أبي عمر، وصاحب "المستوعب" وغيرهم من الأصحاب ذكروا ذلك، ونقلوا هذه القصة راضين بها، وهي مما استفاض عند الأمة، حتى لا تحتاج لسند،
_________
(1) في (ق) : "دفن".
(2) في (ح) : "تخصم".
(3) ما بين المعقوفتين زيادة من (المطبوعة) .
(4) في (المطبوعة) : "فغلبتني عيني".
(5) سيأتي كلام المصنف رحمه الله عن هذه القصة، وهو كلام بديع.

(3/471)

قال: (ثم (1) دع صحتها من عدمها وأنها منام (2) ولكن الشأن في رضى نقلتها وهم حملة الشريعة المطهرة) .
ثم كرر هذيانه (3) المتقدم في ذم وطن الشيخ، وأنَّ النبي لم يَدْعُ له، وأن الشيخ لم يظهر الدين؛ بل كفَّر العلماء الأمناء والأمة التي أخبر الله تعالى أنها خير أمة أخرجت للناس، وأعاد ما تقدم بعبارة واهية وتركيب ساقط، كأنه وقع على دليل يجب المصير إليه في تجويز دعاء الأموات وتخطئة من منعه.
ولا يخفى أنه حرَّف البيت الثاني تحريفًا بشعًا، جعل الرسول صلى الله عليه وسلم فداء للقبر؛ بأبي هو وأمي، ولم يشعر (4) بما في كلامه من التحريف، ورسم هذا التحريف (5) بقلمه، وكتبه بيده، وصوابه: " نفسي الفداء".
والجواب أن يقال: هذه القصة ذكرها طائفة من متأخري الفقهاء، ولم يذكرها غيرهم ممن يعتدُّ به، ويقتدى به، كالأئمة المتبوعين وأكابر أصحابهم، وأهل الوجوه في مذاهبهم، كأشهب وابن القاسم، وسحنون وابن وهب؛ وعبد الملك وابنه، والقاضي إسماعيل من المالكية؟ ولا من الشافعية كالمزني والبويطي، وابن عبد الحكم، ومن بعدهم كابن خزيمة، وابن سريج وأمثالهم، ونظرائهم من أهل الوجوه؛
_________
(1) في (ق) : "ثم قال".
(2) في (ق) : "صنام".
(3) في (ق) : "ذكر الهذيان".
(4) في (ق) : "ما".
(5) "ورسم هذا التحريف" ساقطة من (ق) .

(3/472)

وكأبي يوسف من أصحاب أبي حنيفة ومحمد بن الحسن اللؤلؤي. (1) وزفر بن الهذيِل، ومن بعدهم كالطحاوي حامل (2) لواء المذهب، وكذلك أصحاب أحمد وأصحاب الوجوه في مذهبه لم يذكرها (3) أحد منهم، كعبد الله وصالح، والخلال، والأثرم، وأبي بكر (4) عبد العزيز، والمروذي وأبي الخطاب ومن بعدهم، كابن عقيل وابن بطة.
وبعض من ذكر هذه الحكاية (5) يرويها بلا إسناد وبعضهم عن محمد بن حرب الهلالي، وبعضهم يرويها عن محمد بن حرب عن أبي الحسن الزعفراني عن الأعرابي، وقد ذكرها البيهقي بإسناد مظلم عن محمد بن الروح بن يزيد (6) البصري: حدثني أبو حرب الهلالي، قال: حج أعرابي فذكر نحو ما تقدم، ووضع لها بعض الكذابين إسنادًا إلى علي بن أبي طالب، كما روى أبو الحسن علي بن إبراهيم بن عبد الله بن عبد الرحمن الكرخي عن علي ابن محمد بن علي حدثنا أحمد بن محمد بن (7) الهيثم الطائي، قال حدثنا أبي عن أبيه سلمة (8) بن كهيل عن أبي صادق عن علي (9) بن أبي طالب، فذكر نحو ما تقدَّم.
_________
(1) كذا في النسخ الأربع، وفي (المطبوعة) : "الشيباني".
(2) ساقطة من (ح) .
(3) في (ق) : " يذكره".
(4) في (المطبوعة) زيادة: "بن".
(5) في (ق) : " الحكايات".
(6) في (المطبوعة) : "روح بن زيد"، وفي (ح) : "روح بن يزيد".
(7) ساقطة من (الأصل) .
(8) في (ق) : "مسلمة"، وهو خطأ.
(9) ساقطة من (ق) و (ح) .

(3/473)

قال الحافظ ابن عبد الهادي (1) (هذا الخبر منكر موضوع، لا يصلح الاعتماد عليه ولا يحسن المصير إليه، وإسناده ظلمات بعضها فوق بعض, والهيثم جد أحمد بن محمد بن (2) الهيثم أظنه ابن عدي الطائي، فإن يكن هو فهو متروك إلا (3) فمجهول.
وقال عباس (4) الدوري: سمعت يحيى بن معين يقول: الهيثم بن عدي كوفي ليس بثقة. كان يكذب. "وقال العجلي، وأبو داود: كذاب. وقال أبو حاتم الرازي، والنسائي، والدولابي، والأزدي: متروك الحديث. وقال ابن المديني (5) ساقط قد كشف قناعه. وقال أبو زرعة: ليس بشيء. وقال ابن عدي: ما أقل ماله من المسند، وإنما هو صاحب أخبار وأسمار، ونسب وأشعار. وقال الحاكم أبو عبد الله: الهيثم بن عدي الطائي في علمه ومحله حدث عن جماعة من الثقات وأحاديث منكرة، وقال العباس (6) بن محمد: سمعت بعض أصحابنا يقول، قالت جارية الهيثم: كان مولاي يقوم عامة الليل يصلِّي، فإن أصبح جلس يكذب) .
فإذا كانت هذه الحكاية عند أهل العلم بهذه المثابة (7) لم تثبت بسند يعول عليه ويحتج به.
_________
(1) انظر: " الصارم المنكي "ص (430) .
(2) ساقطة من (ق) .
(3) في (ق) و (م) زيادة: " فهو".
(4) في (الأصل) و (ق) و (ح) : " ابن عباس"، وهو خطأ.
(5) في النسخ الأربع: "السعدي"، ولعل المثبت هو الصواب.
(6) في (ق) و (م) : "أبو العباس".
(7) في (المطبوعة) زيادة: "من الوهن".

(3/474)

فكيف يقول هذا الغبي: (ولكن الشأن في نقلتها، وهم حملة الشريعة المطهرة) ، وقد عرفت أنَّ حملة الشريعة المطهرة ونقادها جزموا بأن الحكاية لم تثبت، وأنها من الموضوعات. وأما الموفق، وابن أبي عمر وغيرهما من أصحابنا، فهم لم يذكروا هذا ولم يعتمدوا عليه، والمناسك المعتبرة وما ذكروا في آداب الزيارة موجود منقول (1) بسند العدول.
وهذا الرجل المعترض قد تقدم أنه جاهلي لا يحسن النقل، ولا يدري الصحيح؟ بل يفتري (2) على أهلم العلم، فهو ساقط هالك لا يلتفت إلى نقله.
ثم لو سلمنا ثبوت هذه الحكاية، فلا دليل فيها على ما ذهب إليه هذا الأحمق من تجويز دعاء الأنبياء والصالحين، وطلب الحوائج منهم، والأعراب لا يحتج بأفعالهم ويجعلها دليلًا شرعيا إلاَّ مصاب في عقله؛ مفلس في فهمه وعلمه، وكذلك نقل العتبي ومن مضى (3) من رجال سندها ليسوا (4) بشيء.
وقد تقدَّم أنَّ أدلة الأحكام (5) هي الكتاب والسنَّة والْإِجماع، والقياس المعتبر فيه خلاف، وغير ذلك ليس من الأدلة في شيء، ولم يأت عن أحد من الأئمة من عهد الصحابة إلى آخر القرون المفضلة في هذا الباب ما يثبت، لا طلب الاستغفار ولا غيره.
_________
(1) في (المطبوعة) : "موجودة منقولة".
(2) في (ق) و (م) و (المطبوعة) زيادة: " الكذب".
(3) في (ق) : "معه".
(4) في (المطبوعة) : "من العلم في شيء".
(5) في (ق) : " الدلالة "، وفي (م) : "الأدلة".

(3/475)

وقد تقدم عن شيخ الإسلام ابن تيمية رحمه الله تعالى أنه حكى الإجماع على منعه، وأن النبوات متفقة على تحريمه، وابن عقيل تقدم كلامه فيمن دس الرقاع إلى ضرائح الموتى، للطلب منهم، ولو فرض أن هذا الأعرابي قد غفر له، فذلك أيضًا لا يدل على حسن حاله؛ وأسباب الكائنات لا يحصيها إلاَّ الله، وقد يستجاب لعُبَّاد الأصنام، كما ذكر شيخ الإسلام ابن تيمية (1) رحمه الله في كتابه " اقتضاء الصراط المستقيم".
ثم ليس في الحكاية أنه سأل الرسول شيئًا، غايته أنه توسل به، ومسألة التوسل بذاته صلى الله عليه وسلم غير مسألة دعائه والاستغاثة به والطلب منه، وقد قال تعالى: {وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ} [آل عمران: 135] [آل عمران / 135] . فإذا كان الله (2) هو المختص بمغفرة الذنوب، فكيف تطلب المغفرة من غيره تعالى وتقدس؟ .
وقد تقدم لهذا المعترض (3) أنه قال: (وإنما الشرك طلب مغفرة الذنوب، وهداية القلوب، فجزم بأن هذا من الشرك) ؛ ثم رجع (4) واحتج بها على الطلب من الرسول، كما قال البوصيري.
قال الحافظ ابن عبد الهادي (5) رحمه الله: (وقوله: إني سمعت الله يقول: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} [النساء: 64] الآية [النساء / 64] .
_________
(1) ساقطة من (ق) و (م) .
(2) في (المطبوعة) زيادة: "سبحانه".
(3) في (م) و (ح) و (المطبوعة) زيادة: " الغبي ".
(4) في (ق) و (م) زيادة: "هو"، وفي (المطبوعة) زيادة: "يناقض نفسه".
(5) انظر: "الصارم المنكي" (ص 272- 275) .

(3/476)

ليس فيه ما يدل على مشروعية إتيان قبره الشريف، ولم يقل ذلك أحد من أهل العلم، ويتبين ذلك بالكلام على الآية وما أريد بها [وسيقت له، وما فهمه منها أهل العلم بالتأويل من سلف الأمة وأئمتها، والآية] (1) سيقت لذم من تخلف (2) عن المجيء إلى رسول الله صلى الله عليه وسلم في حال حياته ليستغفر له، وحكم تعالى على من أبى هذا أنه من المنافقين.
قال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} [المنافقون: 5] [المنافقون 5] .
وكذلك هذه الآية إنما هي في المنافق الذي رضى بحكم (3) كعب بن الأشرف، وغيره من الطواغيت، دون حكم رسول الله صلى الله عليه وسلم فظلم نفسه بهذا أعظم ظلم، حيث لم يجيء إلى رسول الله صلى الله عليه وسلم يستغفر له، فإن المجيء إليه ليستغفر له توبة وتنصل من الذنوب.
وهذه كانت عادة الصحابة معه صلى الله عليه وسلم: أن أحدهم متى صدر منه ما يقتضي التوبة جاء إليه، فقال: يا رسول الله فعلت كذا وكذا فاستغفر لي، وكان هذا فرقًا بينهم وبين المنافقين، فلما استأثر الله عز وجل بنبيه صلى الله عليه وسلم، ونقله من بين أظهرهم إلى دار كرامته لم يكن أحد منهم قط يأتي إلى قبره ويقول: يا رسول الله، فعلت كذا وكذا فاستغفر لي، ومن يقل هذا عن أحد منهم فقد جاهر بالكذب والبهت، أَفَتَرى عطَّل الصحابة والتابعون - وهم
_________
(1) ما بين المعقوفتين إضافة من (ق) و (م) رأينا إثباتها بالمتن من ضرورة السياق. يراجع: (الصارم المنكي، لابن عبد الهادي) ، وفي (المطبوعة) : "وهي إنما".
(2) في (المطبوعة) زيادة: "من المنافقين ".
(3) في (المطبوعة) زيادة: "الطاغوت".

(3/477)

خير القرون على الإطلاق- هذا الواجب الذي ذم الله سبحانه من تخلف عنه، وجعل (1) التخلف عنه من أمارات النفاق، ووفق له من لا يؤبه (2) له من الناس ولا يعد في أهل العلم؟ فكيف أغفل هذا أئمة الْإِسلام؟ وهداة الأنام من أهل الحديث والفقه (3) والتفسير، ومن لهم لسان صدق في الأمة، فلم يدعوا إليه ولم يحضوا عليه؟ ولم يرشدوا إليه، ولم يفعله أحد منهم البتة؟ بل (4) المنقول الثابت عنهم ما قد عرف مما يسوء الغلاة فيما يكرهه وينهى عنه من الغلو والشرك والجفاء عما يحبه ويأمر به من التوحيد والعبودية (5) ولما كان هذا المنقول شجى في حلوق الغلاة، وقذى في عيونهم، وريبة في قلوبهم، قابلوه بالتكذيب والطعن في الناقل، ومن استحيا منهم ومن أهل (6) العلم بالآثار قابله بالتحريف والتبديل؛ ويأبى الله إلاَّ أن يعلى منار الحق ويظهر أدلته ليهتدي المسترشد (7) وتقوم الحجة على المعاند، فيعلى (8) الله بالحق من يشاء ويضع بردّه وبطره وغمص أهله من يشاء.
_________
(1) في (المطبوعة) : "وجهل".
(2) "من لا" ساقطة من (ق) و (م) ، "لا" ساقطة من (المطبوعة) .
(3) ساقطة من (المطبوعة) .
(4) في (ح) : "من".
(5) في (ق) و (م) : "العبودية والتوحيد ".
(6) في (المطبوعة) : "له بعض"، وفي (ق) : (معلم) .
(7) في (ق) : "الألته ليهد المسترشدين".
(8) في (ق) و (م) : "فيعطى".

(3/478)

ويا لله العجب؛ أكان ظلم الأمة لأنفسها ونبيها (1) بين أظهرها موجودًا وقد دعيت فيه إلى المجيء إليه (ليستغفر لها وذم من تخلف عن هذا المجيء. فلما توفي صلى الله عليه وسلم ارتفع ظلمها لأنفسها بحيث لا يحتاج أحد منهم إلى المجيء إليه) (2) ليستغفر له؟ .
وهذا يبين أن هذا التأويل الذي تأول عليه (3) المعترض (4) هذه الآية تأويل باطل قطعًا، ولو كان حقًّا لسبقونا إليه علمًا وعملًا وإرشادًا ونصيحة، ولا يجوز إحداث تأويل في آية أو سنَّة لم يكن على عهد السلف ولا عرفوه ولا بيَّنوه للأمة، فإنه يتضمن أنهم جهلوا الحق في هذا وضلوا عنه، واهتدى إليه هذا المعترض المستأخر (5) فكيف إذا كان التأويل (يخالف تأويلهم ويناقضه، وبطلان هذا التأويل) (6) أظهر من أن يطنب في رده وإنما ننبه (7) عليه بعض التنبيه.
ومما يدل على بطلان تأويله قطعًا: أنه لا يشك مسلم أن من دُعي إلى رسول الله صلى الله عليه وسلم في (8) حياته، وقد ظلم نفسه ليستغفر له، فأعرض عن المجيء وأباه مع قدرته عليه كان مذمومًا غاية الذم، مغموصًا بالنفاق،
_________
(1) في (ق) و (م) زيا دة: " حي".
(2) ما بين القوسين كله ساقط من (ق) و (م) .
(3) في (ق) و (م) : "عليه هذا"، وفي (المطبوعة) : " نقله ".
(4) في (المطبوعة) زيادة: "مقلد أسلافه في تأويل". والمقصود بالمعترض هنا (السبكي) .
(5) في (ق) : "المتأخر".
(6) ما بين القوسين ساقط من (ق) .
(7) في (م) : "ذه وإنما نبه".
(8) في (ق) و (م) زيادة: "حال".

(3/479)

ولا كذلك من دعي إلى قبره ليستغفر له، ومن سوى بين الأمرين وبين المدعوين وبين الدعوتين فقد جاهر بالباطل، وقال على الله وكلامه ورسوله (1) وأمناء دينه غير الحق.
وأما دلالة الآية على خلاف تأويله: فهو أنه سبحانه صدَّرها بقوله: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ (2) إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ} [النساء: 64] (3) [النساء -64] .
وهذا يدل على أن مجيئهم إليه ليستغفر لهم؟ إذ ظلموا أنفسهم طاعة له؟ ولهذا ذم من تخلف عن هذه الطاعة، ولم يقل مسلم قط إن على من (4) ظلم نفسه بعد موته أن يذهب إلى قبره ويسأله أن يستغفر له، ولو كان هذا طاعة له لكان خير القرون قد عصوا هذه الطاعة وعطلوها ووفق لها (5) هؤلاء الغلاة العصاة وهذا بخلاف قوله: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [النساء: 65] [النساء / 65] .
فإنه نفى الْإِيمان عمن لم يحكمه، وتحكيمه هو تحكيم (6) ما جاء به حيًّا وميتًا، ففي حياته كان هو الحاكم (7) بينهم بالوحي، وبعد وفاته نوابه وخلفاؤه.
_________
(1) في (ق) : "وكلام رسوله ".
(2) ساقطة من (م) .
(3) في بقية النسخ زيادة: فاستغفروا الله واستغفر لهم الرسول.
(4) في (ق) : "في".
(5) في (م) : "له".
(6) في (المطبوعة) : "التحاكم إلى".
(7) في (ح) و (المطبوعة) : "الحكم".

(3/480)

يوضح ذلك: أنه قال: " «لا تجعلوا قبري عيدًا» " (1) ولو كان يشرع لكل مذنب أن يأتي إلى قبره ليستغفر له لكان القبر أعظم أعياد المذنبين، وهذا مضادة صريحة لدينه وما جاء به، ولو كان مشروعًا لأمر به أمته وحضهم عليه (2) ورغبهم فيه (3) ولكان الصحابة وتابعوهم (4) بإحسان أرغب شيء (5) فيه، وأسبق إليه، ولم ينقل عن أحد منهم قط- وهم القدوة- بنوع من أنواع الأسانيد (6) أنه جاء إلى قبره ليستغفر له، ولا شكى (7) إليه ولا سأله، والذي صح عنه مجيء القبر للتسليم فقط هو ابن عمر، وكان يفعل ذلك عند قدومه من السفر، ولم يكن يزيد على التسليم شيئًا (8) البتة، ومع هذا فقد قال عبيد الله بن عمر العمري الذي هو أجل أصحاب نافع أو من أجلهم: "ما نعلم أحدًا من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلاَّ ابن عمر "، ومعلوم أنه لا هدي أكمل من هدي الصحابة، ولا تعظيم للرسول فوق تعظيمهم، ولا معرفة لقدره فوق معرفتهم، فمن خالفهم إما أن يكون أهدى منهم أو يكون (9) مرتكبًا لنوع من البدع، كما قال
_________
(1) أخرجه أبو داود (2042) . وانظر: تحذير الساجد للألباني (96) ، وصححه في صحيح الجامع (7226) . وسبق تخريجه في "كشف ما ألقاه إبليس" ص (206) .
(2) ساقطة من (م) .
(3) ساقطة من (م) .
(4) في (ق) و (ك) : "والتابعون لهم".
(5) في (ق) و (المطبوعة) : "الناس"، وساقطة من (ح) .
(6) في (ق) و (م) : " المسانيد".
(7) في (ق) : "شكر".
(8) في (ق) و (م) : "شيئا على ذلك".
(9) "أو يكون" ساقط من (ق) و (م) .

(3/481)

عبد الله بن مسعود لقوم رآهم اجتمعوا على ذكر يقولونه بينهم (1) "لأنتم أهدى من أصحاب محمد صلى الله عليه وسلم أو أنتم على شعبة ضلالة " (2) .
فتبين: أنه لو كان استغفاره لمن جاءه مستغفرًا بعد موته ممكنًا أو مشروعًا لكان كمال (3) شفقته ورحمته- بل رأفة (4) مرسله ورحمته (5) بالأمة- تقتضي ترغيبهم في ذلك وحضهم عليه.
_________
(1) في (المطبوعة) زيادة: "ويعدونه على حصى قد تحلقوا حوله مع شيخ لهم يأمرهم بذلك في مسجد البصرة ".
(2) أخرجه الدارمي في "سننه" (1 / 79) وغيره.
(3) في (ح) : "كما".
(4) في (ق) : " رأفته ".
(5) ساقطة من (م) .

(3/482)


فصل في رد احتجاج المعترض بقبول العلماء لقصة العتبي - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد احتجاج المعترض بقبول العلماء لقصة العتبي]
فصل قال المعترض: (فهذا كلام العلماء المعتبرين الكبار، ونقلهم لهذه القصة راضين بها متلقينها بالقبول، وهي مما استفاض حتى لا تحتاج لسندٍ، ثم دع صحتها من عدمها وأنها منام، ولكن الشأن في رضى نقلتها وهم حملة الشريعة المطهرة، أَتُراهم بهذا يعرفون المُخْرِج من الملَّة الذي ذكر هذا الرجل، ويدعون الناس إليه، وينقلونه في كتبهم ليعمل به أم تراهم لا يعرفونه حتى خرج هذا الرجل ثاني (1) عشر قرن، في الموضع الذي ذكرنا حاله، وقد امتنع النبي-صلى الله عليه وسلم أن يدعو له؛ لعلمه بما يحدث منه وفيه، فأظهر الدين والتوحيد منه كما زعم للناس، وكفَّر العلماء الأمناء والأمة معهم، التي أخبر الله أنها (2) خير أمة أخرجت للناس، وأخبر رسول الله صلى الله عليه وسلم في الحديث الذي (3) عدَّه علماء الأمة أنه متواتر، بأنها لا تزال ظاهرة قاهرة حتى يأتي أمر الله وهم ظاهرون، فكأنه لم يكن للقرآن والشريعة المحمَّدية حملة قبله وقبل أصحابه وأتباعه الذي استغواهم (4)
_________
(1) في (ق) و (م) و (ح) : " ثالث".
(2) في (ق) و (م) : "أنهم".
(3) ساقطة من (ق) و (م) .
(4) في (م) : "استعداهم".

(3/483)

ثم انخرط في السبِّ والعيب والكلام السفيه المستهجن (1) بقصد الاستراحة إليه، والتعويل في التشفي من الغليل، وهذه نفثة مصدور، وأنه معثور (2) لا تشفي عليلًا ولا تروي غليلًا.
وتقدَّم الجواب عن هذا كله، وبيَّنَّا أنَّ الأئمة الذين عليهم المدار في الجرح والتعديل، والذين إليهم المرجع في الفتاوى والتقليد والتسجيل، لم يقولوا بهذه الحكاية، ولم يصحِّحوها، ولم يلتفتوا إليها، كل هذا مستوفى بحمد الله ومنَّته. وأما الخلوف الذين من بعدهم فليس فيما (3) قالوه وذهبوا إليه دليل شرعي يعول عليه؛ ويرجع عند التحاكم إليه.
_________
(1) في (م) : "المستهجى".
(2) في (ق) : "معتور" بالمثناة.
(3) في (ح) تكرار: "فليس فيما".

(3/484)


فصل في رد ادعاء المعترض حسن قصده من اعتراضات وبيان سوء قصده وأثره وبطره - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد ادعاء المعترض حسن قصده من اعتراضات وبيان سوء قصده وأثره وبطره]
فصل قال المعترض: (وليعلم الناظر إلى ما ذكرنا وقدَّمنا، أنا) (1) لم نذكره أشرًا ولا بطرًا ولا رياء ولا سمعة (2) وإنما ذكرناه بيانًا ونصيحة لله تعالى ولرسوله وعباده المؤمنين، ولهذا قال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} [البقرة: 159] (3) [البقرة / 159] ) .
ثم ذكر آيات في (4) المعنى، ثم قال بعدها: (فهذا لهم، يعني: لأهل الكتاب، ولمن فعل فعلهم بأن أعرض عن البيان مع العلم وتزييف الزيف والزيغ بالبرهان، فإنه لم يزل في مشرع في (5) من ذمة القرآن من أي أهل (6) قرن (7) كان، لأجل ذلك بينَّا الخطأ بما ذكرنا (8) وليس القصد احتجاجا
_________
(1) في (ح) : "إنما".
(2) "ولا رياء ولا سمعة" ساقطة من (ق) و (م) .
(3) في (ق) زيادة: "إلا الذين تابوا الآية".
(4) في (ق) و (م) زيادة: "هذا".
(5) (ق) : "مشروع".
(6) ساقطة من (ق) و (م) .
(7) في (ح) : "القرن".
(8) في (ق) و (م) : "الخط بما ذكر".

(3/485)

على الفعل، وإنما هو دفعًا عن التكفير للأمة وعلمائها بما لا يستحقون به الكفر، سواء يكون. جائزًا أو مكروها أو مندوبًا) .
والجواب أن يقال: قال الله تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} [القصص: 50] الآية [القصص / 50] .
فقسمهم قسمين: متَّبع للرسول، مؤمن بما جاء (1) به، سائر إلى الله على طريقه ومنهاجه، وآخر متبع لهواه؟ ضال عن سبيل رشده وهداه، فلا تقبل دعوى البراءة من الأشر والبطر والرياء والسمعة لمن حكم الله عليه بمتابعة الهوى، وسجل على ضلاله عن سبل الرشاد والهدى، والمصدق لهذا الضرب بما يدَّعونه من النصح والتقى جاهل بما دلَّت عليه هذه الآية من الحكم والقضاء.
وقد تقدم من الشواهد الحالية والقولية، وصريح العبارات، وظواهر المعاني والكلمات، ما يدل على أنَّ ما سوَّده هذا الرجل وافتراه من ذم الشيخ رحمه الله وبهته والكذب عليه، ورد ما جاء به من الهدى ودين الحق إنما حمله على تسويده وتسطيره محض الأَشَر والبطر والاستكبار، وطلب الرفعة والمنزلة؛ ولذلك والَى من عَبَد الصالحين ودعاهم مع الله، وصرف لهم خالص العبادة ولبَّها، وجعلهم خير أمة أخرجت للناس، وجعل مشايخه في رواية البردة هم أهل الصراط المستقيم، الذين أُمِرنا بسؤال الهداية (2) إلى صراطهم, ومن خالفهم وقال بوجوب (3)
_________
(1) "بما جاء "ساقطة من (ق) و (م) .
(2) في (ق) و (م) : "بالسؤال".
(3) في (ق) و (م) : "بموجب".

(3/486)

إخلاص (1) الدعاء لله في طلب الشفاعة وغيرها، وأنه لا يعلم الغيب إلا الله فهو جاهل عنده بمعنى "لا إله إلا الله"، وأبو جهل وناديه أعلم (2) منه بمعناها، وما دلَّت عليه على زعم هذا المعترض.
ثم أخذ في إظهار هذا لإِخوانه وشيعته، ممن غمص بالنفاق (3) وكراهة شيخنا، وبغض ما جاء به، ولم يطلع عليه أهل التوحيد الموافقين للشيخ في ذم الشرك والتنديد (4) فأي نصيحة حصلت والحالة هذه؟ وأي بيان وقد خصَّ به أهل النفاق والدعاء إلى الشرك بالله ودعاء سواه؟ كما أرسل نسخة من هذا الإفك إلى خدنه داود بن جرجيس.
ثم لو فرض أنه قصد النصيحة، فذلك يدل على جهله المركب (5) بدين الله وشرعه، وما جاءت به رسله، وأن قلبه في غلاف أو مصفَّح لا يعرف الحق ولا يدريه، وليس كل من ادَّعى النصح تقبل دعواه، ولا يحكم بالْإِصابة والتسديد لكل من سُلِّمت له دعواه، وقد تقرر (6) بين أهل العلم أن الجهل نوعان: مركب، وبسيط. والمركب أغلظ وأشد وأقبح من البسيط؛ لأن صاحبه يرى أنه من أهل العلم والرشد والهدى، وهو في الحقيقة من أهل الجهل والغي (7) والضلال والعمى (8)
_________
(1) ساقطة من (ق) .
(2) في (ق) و (م) زيادة: "عنده".
(3) في (الأصل) و (المطبوعة) : "النفاق".
(4) في (الأصل) : "التسديد"، وفي (ق) : "والتشديد"، وكلاهما خطأ.
(5) في (ح) : "مركب".
(6) في (ح) : "تقدير".
(7) في (ح) و (ق) و (المطبوعة) : "والبغي".
(8) في (ق) و (م) : "والعمى والضلال".

(3/487)

قال الله تعالى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ - أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ} [النور: 39 - 40] (1) (الآية [النور / 39 , 40] .
وقد دلَّت الآية على تشبيه أعمال الكفار وما هم عليه بالسراب الذي يراه الظمآن بالقيعان، فيظنه ماءً ووردًا، فيقصده وهو في الحقيقة لا شيء، أو كحال من تراكمت عليه الظلمات بعضها فوق بعض) (2) ظلمة (3) الأمواج المتراكمة في البحر العميق، وظلمة السحاب الحائل بينه وبين النور، ظلمات بعضها فوق بعض، فأهل المثل الأول أشد كفرًا وأقبح حالًا وأبعد هداية وبصيرة، فلا مانع والحالة هذه من أن يدعو أحدهم إلى دينه وطريقته ويتوهمها حقًّا، وهي في نفس الأمر أضل الضلال وأبطل الباطل؛ وقد قام فرعون خطيبًا في قومه فقال: {ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ} [غافر: 26] [غافر / 26] .
ومما يدل على جهل المعترض، وسوء قصده، وفساد إرادته، تناقض كلامه، فإذا احتج شيخنا رحمه الله بآية قال: (هذه نزلت في كذا وهي خاصة به) كما تقدَّم لك في كلامه؟ فقصر التنزيل على (4) أهل تلك الأسباب
_________
(1) في (ق) زيادة: (ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ) ، وفي (م) ساق الآية إلى قوله تعالى: (فَمَا لَهُ مِن نُّورٍ) .
(2) ما بين القوسين ساقط كله من (ق) .
(3) في (ق) : " ظلمات".
(4) في (ق) و (م) : "في".

(3/488)

الموجودين وقت النزول؛ ومنع مِنْ (1) عموم ألفاظ القرآن، وقصره عن أن يحتج به على من قام به سبب وموجب يدخله في العموم اللفظي.
وإذا احتج هو على الشيخ، أو زكَّى نفسه قال في الآيات القرآنية فهذا لهم؛ ولمن فعل فعلهم، كما ذكرنا (2) هنا، فأي جهل وأي أشر وأي سمعة غير ما هو بصدده؟ .
هذا، وقد عُلِم أن هذا المعترض قد شرح كتاب التوحيد الذي قد صنفه الشيخ محمد رحمه الله، وتزين عند أهل الْإِسلام بشرح كتابه، وانتسابه إليه، والشهادة له بأنه على الحق (3) فلما فاته بعض مقصوده (4) رجع القهقرى وانقلب على عقبه (5) فنعوذ بالله من زيغ القلوب بعد الهدي ومن الشرك والشك والعمى.
وقد قال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ [انْقَلَبَ عَلَى وَجْهِهِ} [الحج: 11]] (6) الآية [الحج / 11] .
وقد أكثر الكلام والهذر بعض الأمراء بمجلس بعض الأعراب، ثم
_________
(1) في (المطبوعة) : " في ".
(2) في (ق) و (م) : " ذكر".
(3) في (المطبوعة) زيادة: "وأطنب في مدحه، والثناء عليه في شرحه المذكور على مصنف شيخنا قدس الله روحه".
(4) في (المطبوعة) زيادة: "من الدنيا التي إليها يسعى ولها يعمل ".
(5) في (المطبوعة) زيادة: "لأنه لوَّح له بعض أعداء التوحيد بما إليه يسعى، فولى مدبرًا".
(6) ما بين المعقوفتين من الآية ليس في (الأصل) وأبقيناه إذ لا يحسن الوقف عند "فتنه". وفي (ق) و (م) : "عقبه"، بدل "وجهه"، وهو خطأ.

(3/489)

التفت إلى الأعرابي، وقال له: ما العي عندكم في البادية؟ قال: هو ما كنت فيه منذ اليوم.
فسبحان من أظهر من عجائب قدرته، وأدلة حكمته في بعض مخلوقاته، ما نبَّه به المعافى والمنعم عليه من عباده على عظم النعمة وجزيل العطية والمنحة، ولطائف الخصائص (1) وخصائص اللطائف.
وأما قوله: (وليس القصد (2) احتجاجًا على الفعل، وإنما هو دفعًا عن التكفير للأمة وعلمائها) إلى آخر عبارته.
فجوابه: أن منعك من تكفير من أشرك بالله وعدل به سواه، وسوَّى بينه وبين عباده من الأحياء والأموات هو غاية التزكية، والاحتجاج على جواز أفعالهم (3) وإباحة صنيع من أشرك؛ لأن الحكم على أمثالهم بأحكام المسلمين؛ والدخول في عامة المؤمنين يقتضي استحباب دعاء الصالحين أو إباحته، ومتى قيل: بأنه كفرٌ ودعاءٌ لغير الله لزم أن يترتب على فاعله، ويجري عليه ما رتبه القران والسنَّة من أحكام الشرك والكفر (4) لا سيَّما وهذا المعترض يصف أهل هذه الأفعال بأنهم علماء الأمة وصلحاؤها. وهم خير أمة أخرجت للناس، وهم أهل الصراط المستقيم، فكيف يرجع بعد هذا ويدَّعى أنه لا يحتج على قبيح أفعالهم وعظيم شركهم؟ وهل هذا إلاَّ محض التدافع والتناقض، وإذا وجد الملزوم وجد اللازم.
_________
(1) ساقطة من (ق) .
(2) في (م) : " المقصود".
(3) في (ق) و (م) : " أفعاله".
(4) في (ق) و (م) : "الكفر والشرك".

(3/490)

وقوله: (سواء يكون جائزًا أو مكروهًا أو مندوبًا) .
هذا صريح في أن أفعالهم وشركياتهم دائرة عنده بين الكراهة والجواز والندب، وهذا يردُّ ما قبله، ويؤيد ما قلناه، ويبين أن المعترض ملبوس عليه، لا يعقل ما يقول.
وفي تعبيره بمضارع "كان" عن أمر حصل وتحقق في الماضي، وصار النزاع فيه واقعًا (1) ما يدل على جهله بمواقع الخطاب، ومعاني الكلمات، وأنه نبطي لم يمارس صناعة العلم، وقد تقدم التنبيه على ذلك.
_________
(1) في (ح) : "واقفًا".

(3/491)


فصل في رد نسبة المعترض الشيخ للجهل وعدم معرفة مذاهب أهل العلم - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد نسبة المعترض الشيخ للجهل وعدم معرفة مذاهب أهل العلم]
فصل قال المعترض: (وسنذكر من عبارات الأصحاب وغالبها من الذين يميل هذا الرجل وذووه بزعمه إليهم، وإن كان هو لا يعمل بقولهم (1) ولا يفهم حقيقته مما يدرأ به عن التكفير للأمة مع صدوره بالجهل، وفيهم لمن تحقَّق قولهم المقنع، ولو ذهبنا نذكر قول (2) علماء أهل (3) المذاهب لم يرعووا إليها، لأنهم لا يرونهم قدوة لادعائهم الاجتهاد، وإن كانوا لا يصلحون مع أهل العلم لتعليم الأولاد) .
فيقال في جوابه: باب الدعاوى، والقول بلا حجة أوسع من المشرق إلى المغرب، يمكن كل مبطل أن يقول في خصمه ما شاء إن لم يمنعه مانع، أو يزعه وازع، من سنة أو قرآن أو رهبة أو سلطان، وإذا خلا الرجل من ذلك، وخلع ربْقَة الحياء والدين فليصنع ما شاء، كما في حديث (4) " «إذا لم تستحِ فاصنع ما شئت» " (5) وإذا رمى هذا المعترض
_________
(1) في (ق) و (م) : "هؤلاء لا يعلم قولهم".
(2) ساقطة من (م) .
(3) ساقطة من (ق) و (م) .
(4) في بقية النسخ: "الحديث".
(5) تقدَّم تخريجه، انظر: ص (51) ، هامش 4.

(3/492)

خصمه بترك العمل وعدم الفهم، فمن الذي يشهد له هو بعلم أو عمل؟ وأي أحد من الأمة أهل الفطنة والدين فضلًا عن أهل العلم واليقين، يرضى حكمه في حزمة (1) بَقْلٍ أو شراك نَعْل، والمعروف عنه في هذا الكتاب وفي غيره من الجهل المركَّب الصريح، ما يتنزَّه عنه أحاد العامة، بل كثير من المشركين لا يرضى قوله، ولا يميل إليه، وإن وافق مذهبه لاستهجانه في نفسه، وظهور ضلاله وتناقضه، وكثير منهم يتستَّر ولا (2) يبدي ما أبداه هذا المعترض من الفضائح، وإن دعا الصالحين وتوجَّه إليهم من دون الله.
ثم قوله: (مما (3) يدرأ به عن التكفير للأمة) قد تكرَّر منه في كل صفحة (4) التشبيه بالأمة، وأن خصمه يُكَفِّر الأمة، وقد تقدَّم مرارًا أن الأمة المستجيبين لله ورسوله لا يكفرهم خصمه (5) ؛ بل هم أولياؤه إخوانه ولم يدع إلاَّ إلى طريقهم (6) ولم ينتحل سوى نحلتهم، وهم المقصودون من الأحاديث التي تدل على التزكية والثناء، وأمَّا مجرَّد الانتساب إلى الأمة (7) مع دعاء غير الله (8) والشرك الصريح بالأحياء والأموات, والبلة
_________
(1) في (ق) و (م) : "بحزمة".
(2) في (ق) و (م) : "يستتر"، "ولا" ساقطة من (م) .
(3) في (ق) و (م) : "ما".
(4) في (ق) و (م) زيادة: "بذا".
(5) في (المطبوعة) زيادة: "ولا يدين لله بذلك ".
(6) في (ق) و (م) : "طريقتهم"، وبإسقاط: " إلى ".
(7) في (ق) و (م) : "الله".
(8) في (ق) : " غيره".

(3/493)

والمجانين، والأحجار والأشجار والشياطين، فهذا (1) ليس هو دين الأمة المحمَّدية، كما زعمه هذا المعترض الجاهل، وإنَّما هو (2) دين إخوانه الضالين من الكتابيين والأميين، وإن كثر عددهم وعظم سوادهم، وتشابهت قلوبهم، فهم عند الله وعند رسوله وعند أولي العلم من خلقه الأقلون، الضالون، المنحرفون عما جاءت به الرسل، ودعت إليه الأنبياء، ولا يطلق عليهم اسم الأمة إلاَّ في مقام الدعوة والنذارة، كما في حديث: " «ما من رجل من هذه الأمة يهودي ولا نصراني يسمع بي (3) ثم لا يؤمن إلاَّ كان من أهل النار» " (4) .
وأمَّا زعمه: (أنَّ الشيخ وإخوانه الموحِّدين لا يرون العلماء قدوة، ولا يرعوون إلى أقوالهم لادعائهم الاجتهاد، وإن كانوا لا يصلحون لتعليم الأولاد) .
فيقال: هذا البهت والزور من جنس ما سبق وتكرَّر عنه في هذه الرسالة، وشيخنا رحمه الله لم يَخْرج في مسألة من الأصول والفروع عما عليه أهل العلم، الذين لهم لسان صدق في هذه الأمة، ويطالب هذا المفتري (5) بتصحيح دعواه في مسألة واحدة من مسائل الدين، وهذه المسائل التي نقلها هذا المفتري، واحتجَّ بها على دعواه، كافية في الرد عليه
_________
(1) في (ق) و (م) : "فهو".
(2) ساقطة من (م) .
(3) ساقطة من (ق) .
(4) أخرجه مسلم (153) ، وأحمد (2 / 317، 350) ، والحاكم في المستدرك (2 / 372) .
(5) في (ق) : "المعترض".

(3/494)

والتسجيل على جهله وعدم فهمه، لما أورده من كلام أهل العلم والدين، وأنه (1) لم يدخل من الْإِسلام فيما دخل فيه عوام المسلمين، فضلًا عن أهل العلم واليقين، ومن عادة أهل الجهل والنفاق، نسبة أهل العلم والْإِيمان إلى السفه والجهالة.
كما قال تعالى عن المنافقين: {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ} [البقرة: 13] الآية [البقرة / 13] .
وقال فرعون لقومه: {أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ} [الزخرف: 52] [الزخرف / 52] . فهذه سنَّة معروفة لأهل الكفر والنفاق، يستجهلون أهل الإيمان، ويزدرونهم، ويرمونهم (2) بالسفه، وعدم العلم، وقد ألبس الله هذا الرجل ثوب الجهل المركب وثوب التعصُّب، وعرف بذلك بين الورى، وانتزعت منه سمة أهل الإيمان والهدى، فنسأل الله العفو والعافية، والثبات على دينه الذي ارتضاه لنفسه.
_________
(1) في (ق) : "والله".
(2) ساقطة من (ق) و (م) .

(3/495)


فصل فيه بيان أن الحجة تقوم على المكلفين ويترتب حكمها بعد بلوغ ما جاءت به الرسل ويكفي في التكفير رد الحجة وعدم قبول الحق - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه بيان أن الحجة تقوم على المكلفين ويترتب حكمها بعد بلوغ ما جاءت به الرسل ويكفي في التكفير رد الحجة وعدم قبول الحق]
فصل قال المعترض: (قال أبو العباس ابن تيمية رحمه الله تعالى، بعد كلام سبق من ذكر أنواع العبادة التي لله تعالى، ثم قال: "ولكن لغلبة الجهل، وقلَّة العلم بآثار الرسالة في كثير من المتأخرين لم يمكن (1) تكفيرهم (2) حتى يتبيَّن لهم ما جاء به الرسول صلى الله عليه وسلم مما يخالف، فهذا صريح قوله، يقول حتى يتبين " بتقديم الياء المثناة من تحت على المثناة الفوقية (3) ثم باء موحدة بعدهما من نسخة صحيحة على هوامشها خطَّه بيده رحمه الله، وهم جعلوا مجرَّد تعريفهم حجَّة فكفَّروا به، كيف ومن وراء ذلك تصحيح قولهم كما قدمنا، فإذا صح قولهم ووافقهم عليه علماء الأمة، فلا بدَّ أن يتبين للمعرف (4) فحينئذٍ يوافق قوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] [البقرة / 89] .
وقوله تعالى: {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى} [محمد: 25] (5) [محمد / 25] .
_________
(1) في (ح) : "يكن".
(2) في (ق) زيادة: "بذلك".
(3) في (ق) و (م) : "من فوق ".
(4) في (ق) : " للمعرفة".
(5) في (ق) زيادة: الشيطان سول لهم وأملى لهم.

(3/496)

وقوله: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى} [النساء: 115] [النساء / 115] .
وفي الآية الأخرى: {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى} [محمد: 32] الآية [محمد / 32] .
قال المفسرون: من بعد ما ظهر لهم الحق بالمعجزات الباهرات.
ولهذا قال تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} [فصلت: 53] [فصلت / 53] . قال البغوي: دين الإسلام.
وهؤلاء الذين كفَّرهم هذا الرجل (1) . لم يصدوا عن سبيل الله، ولم يشاقوا الرسول صلى الله عليه وسلم، بل شيَّدوا منارهم لداعي الفلاح، وعمروا مدارسهم، واستقبلوا قبلتهم، والجهل إذا وجد فيهم له الأمر بالمعروف والنهي عن المنكر لا التكفير) .
والجواب أن يقال: قد تصرَّفت في كلام الشيخ وأسقطت أوله الذي يستبين (2) به مقصوده، وقد تقدَّم أن هذه (3) حرفة يهودية، صار هذا المعترض على نصيب وافر منها، نعوذ بالله من الخزي والهوان.
وقبل هذا النقل قرَّر شيخ الْإِسلام في هذه الرسالة التي يشير إليها المعترض أن دعاء الصالحين مع الله وطلب ما لا يقدر عليه إلاَّ الله، كمغفرة الذنوب، وهداية القلوب، وطلب الرزق من غير جهة معينة، وقول القائل
_________
(1) في (ق) : "هؤلاء الرجال"، وفي (م) "هؤلاء الرجل".
(2) في (ق) : "يتبين".
(3) في (ق) و (م) : "هذا".

(3/497)

لصاحب الوثن والمشهد: "أنا في حسبك، واليوم على الله وعليك". ونحو ذلك مما يصدر " (1) . ممن يعبد الأموات ويدعو الصالحين، ويستغيث بهم كفر صريح، وشرك (2) ظاهر، يستتاب فاعله، فإن تاب وإلا قتل.
وبعد تقرير هذا قال (3) (ولكن لغلبة الجهل وقلة العلم بآثار الرسالة في كثير من المتأخرين لم يمكن (4) تكفيرهم بذلك، حتى يتبين (5) لهم ما جاء به الرسول مما يخالفه) .
ومراد شيخ الْإِسلام ابن تيمية بهذا الاستدراك، أنَّ الحجة إنَّما تقوم على المُكَلَّفين، ويترتَّب حكمها بعد بلوغ ما جاءت به الرسل من الهدى ودين الحق، وزبدة الرسالة ومقصودها الذي هو توحيد الله وإسلام الوجوه (6) له وإنابة القلوب إليه.
قال الله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] [الإسراء / 15] .
وقد مثَّل العلماء هذا الصنف بمن نشأ ببادية، أو ولد في بلاد (7) الكفار، ولم تبلغه الحجة الرسالية، ولذلك قال الشيخ: "لغلبة الجهل، وقلة العلم بآثار الرسالة في كثير (من المتأخرين"، وقد صنَّف رسالة مستقلة في أن الشرائع
_________
(1) مما يصدر" ساقطة من (ق) و (م) .
(2) في (ق) و (م) : " شرك صريح وكفر".
(3) انظر: " الرد على البكري" (2 / 731) .
(4) في (ح) : "يكن".
(5) في (ح) و (المطبوعة) : "يبين".
(6) في (ح) : "الوجه".
(7) ساقطة من (ق) و (م) .

(3/498)

لا تلزم قبل بلوغها، وأكثر) (1) العلماء يسلمون (2) هذا في الجملة، ويرتِّبون عليه أحكامًا كثيرة في العبادات والمعاملات وغيرها، فمن بلغته دعوة الرسل إلى توحيد الله، ووجوب الْإِسلام له، وفقه أن الرسل جاءت بهذا لم يكن له عذر في مخالفتهم وترك عبادة الله، وهذا هو الذي يُجْزم بتكفيره إذا عبد غير الله، وجعل معه الأنداد والآلهة، والشيخ وغيره من المسلمين لا يتوقفون في هذا، وشيخنا رحمه الله قد قرَّر هذا وبينه وفاقًا لعلماء الأمة واقتداءً بهم، ولم يكفِّر (3) إلاَّ بعد قيام الحجة وظهور الدليل، حتى إنه رحمه الله توقف في تكفير الجاهل من عُبَّاد القبور إذا لم يتيسَّر له من ينبِّهه، وهذا هو المراد بقول الشيخ ابن تيمية رحمه الله تعالى: "حتى يتبين (4) لهم ما جاء به الرسول صلى الله عليه وسلم، فإذا حصل البيان الذي يفهمه المخاطب ويعقله فقد تبيَّن له "، وليس بين "بيَّن" و"تبيَّن" فرق بهذا الاعتبار؛ لأن كل من بُيَّن له (5) ما جاء به الرسول، وأصر وعاند، فهو غير مستجيب، والحجة قائمة عليه سواء كان إصراره لشبهة عرضت، كما وقع للنصارى، وبعض المشركين من العرب، أو كان ذلك عن عناد وجحود واستكبار (6) كما جرى لفرعون وقومه، وكثير من مشركي العرب، فالصنفان يحكم بكفرهم إذا قامت الحجة التي يجب اتباعها، ولا يلزم أن يعرف الحق في نفس الأمر كما عرفته اليهود وأمثالهم؛ بل
_________
(1) ما بين القوسين ساقط من (ق) .
(2) في (ق) : "يسمون".
(3) في (ق) و (م) : " يكف".
(4) في (ق) و (ح) و (ح) و (المطبوعة) : "يبين".
(5) ساقطة من (م) .
(6) في (ق) و (م) : " واستكبار وجحود".

(3/499)

يكفي في التفكير رد الحجَّة, وعدم قبول ما جاءت به الرسل.
قال تعالى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} [النور: 39] (1) - إلى قوله- {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] [النور / 39، 40] .
قال تعالى: {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا} [يس: 9] الآية [يس / 9] .
وقال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] [الفرقان / 44] .
وقال تعالى {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} [الأعراف: 179] [الأعراف / 179] .
وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا (2) وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103 - 104] [الكهف / 103، 104] .
[206] وقال تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا} [فاطر: 8] [فاطر / 8] .
وقال تعالى: {فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الأعراف: 30] [الأعراف / 30] .
ونحو ذلك من الآيات, وإذا بلغ النصراني ما جاء به الرسول, ولم يَنْقد له؛ لظنه أنه رسول الأميين فقط فهو كافر, وإن لم يتبين له الصواب في نفس (3) الأمر.
_________
(1) في (ق) و (م) زيادة: يحسبه الظمآن ماء.
(2) ساقطة من (م) .
(3) في (ح) : "بعض".

(3/500)

وكذلك كل من بلغته دعوة الرسول (1) بلوغًا يعرف منه المراد والمقصود، فردَّ ذلك لشبهة أو نحوها فهو كافر، وإن التبس عليه الأمر، وهذا لا خلاف فيه.
فما صنعه هذا الغبي من ضبط الكلمة بالياء التحتية ثم المثناة الفوقية جهل منه بأصول الشرع وأدلته.
وقوله: (لا بدَّ أن يتبيَّن للمعرف) واستدلاله بقوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] [البقرة / 89] وما بعدها من الآيات يدلك (2) على كثافة فهمه وعظيم جهله، فإن هذه الآيات إنما فيها التسجيل والبيان عن حال من كفر مع علمه بالحق والهدى، وليس فيها أنه لا يكفر (3) سواه، فمن لم يستجب للرسول صلى الله عليه وسلم من أهل الشبهات والجهل المركب فالدليل أخص من المدعى.
وهذا المعترض من أجهل الناس بأحكام الشرع (4) وسبل الهدى، وأظنه لا يحفظ كتاب الله (5) ولا (6) يدري ما فيه من النصوص.
قال الله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة: 115] [التوبة / 115] .
_________
(1) ساقطة من (ق) و (م) ، وفي (ح) و (المطبوعة) : "الرسل".
(2) في (م) : "يدل".
(3) في (ق) : "تعتل"، وغير واضحة في (م) .
(4) في (ق) و (م) : "الشريعة".
(5) في (المطبوعة) زيادة: "إن حفظه فإنما مثله كمثل الحمار يحمل أسفارا، شأنه شأن إخوانه المدافعين عن الشرك الأكبر وعبادة الطواغيت واتخاذ الأنداد من دون الله ".
(6) في (المطبوعة) : "فلا".

(3/501)

ولم يقل حتى" يتبين ".
وقال: {وَمَا أَرْسَلْنَا (1) مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم: 4] الآية [إبراهيم / 4] .
وقد نص شيخنا رحمه الله تعالى في جوابه لمن سأله عن هذه المسألة, وقال رحمه الله تعالى (2) (أصل الإشكال: أنكم لم تفرقوا بين بلوغ الحجة, وفهم (3) الحجة, وبلوغ الحجة لابدَّ منه في الحكم بما تقتضيه الحجة والدليل, وأما فهم الحجة فلا يشترط.
قال الله تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] [الفرقان / 44] ) . اهـ بمعناه.
(قال الخطابي في "الغريب": الكفر على أربعة) (4) أنحاء: كفر جحود، (وكفر عناد، وكفر نفاق) (5) وكفر إعراض. ومثَّل الأول: بكفر فرعون وأمثاله (6) و (7) الثاني: بكفر إبليس ممن اعترف وعاند. والثالث: بكفر النفاق. والرابع: بكفر المعرضين عن التزام الإسلام والعمل (8) به
_________
(1) ساقطة من (ق) و (م) .
(2) انظر: "مؤلفات الشيخ محمد بن عبد الوهاب" (1 / 244) .
(3) في (ح) : "وفهمه".
(4) ما بين القوسين غير ظاهر في صورة الأصل، حيث أن هذه الفقرة مكتوبة بالهامش.
(5) في (ق) و (م) : "وكفر نفاق وكفر عناد".
(6) ساقطة من (ق) .
(7) في (ق) زيادة: "ومَثَّل".
(8) في (ق) و (م) : "الإسلام والتزام العمل ".

(3/502)

لغرض غير العناد (1) وقرَّر مثله شمس الدِّين ابن القيم.
وقوله: (وهؤلاء الذين (2) كفَّرهم هذا الرجل لم يصدُّوا عن سبيل الله، ولم يشاقوا الرسول) .
إن أراد أن من عبد الصالحين بالحب مع الله، والخضوع، والدعاء، والذبح، والنذر ونحو ذلك من العبادات، لم يصدوا عن سبيل الله، ولم يشاقوا الرسول، مع ما هم فيه من الشرك البواح والكفر البيِّن (3) ودعوة الناس إلى مذهبهم، وتحسينه للجهال (4) والغوغاء وإيراد الشبهات على صحته، فهذا [207] أكبر دليل، وأوضح برهان على أن هذا المعترض لم يأنس بشيء مما جاءت به الرسل، ولم يفقه مراد الله ورسوله، ولم يدرِ ضروريات الْإِسلام التي يعرفها كل من تصوُّره وعرف حقيقته، فضلًا (5) عمن قَبِله ودان به.
وفيه جهله بمعنى الصد والمشاقة التي يعرفها آحاد الناس، وكون عبَّاد القبور شيَّدوا المنار، وعمَّروا المدارس، واستقبلوا القبلة، فليس هذا هو الْإِسلام حتى يستدل به على إسلام من دعا الأموات والصالحين، وجعلهم أندادًا لله ربِّ العالمين.
وفي حديث سؤال جبريل عن الْإِسلام والْإِيمان والْإِحسان ما يستبين (6)
_________
(1) في (ق) و (م) : "عناد".
(2) ساقطة من (ق) .
(3) في (ق) : "المبين".
(4) في (ق) و (م) : "للجهل".
(5) ساقطة من (ق) و (م) .
(6) في (ق) و (م) : "يتبين".

(3/503)

به ضلال هذا المعترض وجهله (1) بمسمى الدين ومراتبه، فإنَّ النبي صلى الله عليه وسلم أجابه عن سؤاله (2) عن الْإِسلام بجواب كاشف للحقيقة مبيِّن للحد (3) والماهيَّة، فقال: " «الْإِسلام أن تشهد أن لا إِله إلاَّ الله وأنَّ محمدًا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحجّ البيت إن استطعت إليه سبيلا» " (4) فجعل الْإِسلام هو التزام التوحيد، والبراءة من الشرك، والشهادة لرسوله صلى الله عليه وسلم بالرسالة، والإتيان بالمباني الأربعة، ولم يذكر تشييد المنار.
وكذلك جعل هذا مسمى الإِيمان في حديث وفد عبد القيس، إلاَّ أنه أبدل الحج بإعطاء الخمس، فمن جعل الْإِسلام هو الْإِتيان بأحد المباني فقط مع ترك التزام توحيد الله والبراءة من الشرك، فهو (5) أجهل الناس وأضلَّهم، فكيف بمن جعل ذلك هو تشييد المنار، أو عمارة المدارس، أو استقبال القبلة" قال تعالى: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ [وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [التوبة: 19]] (6) [التوبة / 19] .
وقد تقدم هذا المبحث (7) وانهدم أصل المعترض، وكشفنا عن ضلالته بحمد الله ومنته.
_________
(1) ساقطة من (ق) .
(2) "عن سؤاله " ساقطة من (ق) و (م) .
(3) في (ق) و (م) : " للحدود".
(4) أخرجه البخاري (50، 4777) ، ومسلم (8، 9) .
(5) في " ق": "فهذا من".
(6) ما بين المعقوفتين مختصر في (ق) بكلمة: "الآية".
(7) في (ق) و (المطبوعة) : "البحث".

(3/504)


فصل فيه رد على فهم خاطىء للمعترض لكلام شيخ الإسلام ابن تيمية - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه رد على فهم خاطىء للمعترض لكلام شيخ الإسلام ابن تيمية]
فصل قال المعترض: (ثم قال أبو العباس: "وما يروى أن رجلًا جاء إلى قبر النبي صلى الله عليه وسلم فشكي إليه الجدب عام الرمادة, فرآه وهو يأمره أن يأتي عمر وأن يخبره أنهم مسقون، فعليه بالكيس، فمثل هذا يقع كثيرًا لمن هو دون النبي صلى الله عليه وسلم، وأعْرِف من هذا وقائع، وكذلك سؤال بعضهم للنبي صلى الله عليه وسلم أو غيره من أمته حاجة فتقضى، فإن هذا وقع كثيرًا، ولكن عليك أن تعلم أن إجابة النبي صلى الله عليه وسلم لهؤلاء السائلين لا (1) تدل على استحباب السؤال، وأكثر هؤلاء السائلين الملحين (2) لما هم فيه من ضيق الحال لو لم يجابوا لاضطرب إيمانهم، كما أن السائلين له في الحياة كانوا كذلك ". هذا كلامه والمقصود في هذا أنه قال بعد حكايته عن فعلهم وسؤالهم لرسول الله صلى الله عليه وسلم: لو لم يجابوا لاضطرب إيمانهم، و (3) أن السائلين له في الحياة كانوا كذلك (4) وأثبت لهم الْإِيمان بذلك، وسوى بين الحياة والممات؛ كما
_________
(1) ساقطة من (ح) .
(2) في (م) : "الملحدين".
(3) في (ق) و (المطبوعة) : "كما أن".
(4) في (ق) و (المطبوعة) زيادة: "هذا كلامه، والمقصود في هذا أنه قال بعد حكايته عن فعلهم وسؤالهم رسول الله صلى الله عليه وسلم لو لم يجابوا لاضطرب إيمانهم، وأن السائلين له في الحياة كانوا كذلك".

(3/505)

تراه صريحًا واضحًا (1) . وقد «قال ربيعة بن كعب رضي الله عنه كما في صحيح مسلم: "كنت أبيت مع رسول الله صلى الله عليه وسلم، فأتيته بوضوء وحاجة فقال: سلني، فقلت: سألتك مرافقتك في الجنة فقال أو غير ذلك؟ قلت: هو ذاك. فقال: "أعني على نفسك بكثرة السجود» " (2) وهذا الرجل كفَّر من سأل الله تعالى وحده بذات النبي صلى الله عليه وسلم، أو برجل صالح وأخرجه عن (3) ملة الإِسلام بذلك، كما ترى فيما سبق من (4) قوله في شبهته، فهو بذلك ممن قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ} [الحج: 8] الآية [الحج / 8] .
وممن قال فيهم النبي صلى الله عليه وسلم: " «إنهم يقتلون أهل الْإِيمان ويدعون أهل الأوثان» ") .
والجواب أن يقال: إن أبا العباس قرر منع الدعاء عند القبور، وأنه وسيلة إلى دعاء أربابها مع الله، كما يفعله عباد الكواكب والأصنام والصالحين من الآدميين والملائكة، وجزم بالمنع من دعاء الله عندها، وأنها وسيلة إلى هذا الشرك العظيم، وأنه مشاقة لله ورسوله، فإن (5) الرسول منع من الصلاة عند القبور، ولعن فاعله، وقال: " «لا تتخذوا قبري
_________
(1) ساقطة من (ق) و (المطبوعة) .
(2) أخرجه مسلم (488) ، وأبو داود (1320) ، والنسائي (2 / 227) ، وأحمد (3 / 500) .
(3) في (ق) و (م) : "من".
(4) في (م) : "في".
(5) في (م) : "وإن ".

(3/506)

عيدًا» " (1) فاستدل واحتج واستظهر، ثم ذكر (2) سؤالًا يورده القبوريون- يعني عباد القبور- وأجاب عنه، وذكر أنه إنما أورده مع بُعْدِه عن طريق العلم والهدى، لأنه غاية ما يتمسك به القبوريون، وأورد فيه ما يحتجون به، ومنه ما ذكر هذا المعترض أن رجلًا جاء إلى قبر النبي صلى الله عليه وسلم فشكى إليه الجدب عام الرمادة، والشيخ لم يقصد أنَّ هذا جائز أو أنه مشروع، أو دليل يستدل به على الدعاء عند القبور، أو على دعاء أربابها مع الله، وإنما ذكر أنه يقع، وأن وقوعه لا يُسْتَدَل به، وأنه ذكره في معرض الرد على من دعا عند القبور، فإن كان كلام الشيخ دليلًا فقد رده، وذكر أنه لا يحتج به، وأنه بعيد عن طريق العلم والهدى كما قاله في أول السؤال في كتاب: "اقتضاء الصراط المستقيم ".
وقوله: (وأعرف من هذا وقائع، وأن هذا وقع كثيرًا) .
يريد به أن الوقائع القدرية في مثل هذا لها أسباب متعددة لا يحيط بها إلاَّ الله، فلا يستدل بها على التشريع والاستحباب أو الجواز.
وقوله: (لو لم يجابوا لاضطرب إيمانهم) . ليس فيه أنهم لم يشركوا أو أن هذا مشروع، غاية ما هناك أنه ذكر عنهم أنهم لو لم يجابوا لاضطرب إيمانهم، وهذا يدل على أنهم على طرف وحرف، إن أصابهم خير اطمأنُّوا (3) به، وإن أصابتهم فتنة انقلبوا، كما أن كثيرًا من السائلين
_________
(1) في (ق) زيادة: "ولا بيوتكم. . . الحديث "، والحديث تقدم تخريجه. انظر: ص (481) ، هامش 1 ".
(2) ساقطة من (ق) و (م) .
(3) في (ق) : " أصابه خير اطمأن".

(3/507)

له (1) في الحياة كذلك، وقد ذمهم الله وعابهم بقوله: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} [التوبة: 58] (2) [التوبة / 58] . وهؤلاء من أهل النفاق بنص الآية والشيخ جعلهم مثلهم، فأي دليل يبقى لمبطل لو كانوا يعلمون؟ . ويقال أيضًا: قول الشيخ: (لو لم يجابوا لاضطرب إيمانهم) ، ليس فيه أنهم مؤمنون إيمانًا يمنع من الشرك، غايته أن (3) يكونوا مؤمنين برسالته ونبوته (4) الِإيمان بالرسالة والنبوة لا يكفي مع عدم الانقياد لما جاء به من التوحيد، والبراءة من الشرك، أو يراد به الإيمان بتوحيد الربوبية.
قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] [يوسف / 106] . أثبت لهم إيمانًا (5) مع شركهم (6) . ويدل على مراد الشيخ: أنه لم يطلق الإيمان، وإنما أتى بإيمان مقيد (7) بالإضافة إليهم، وهذا يدل على نوع خاص من الإيمان وجزء
_________
(1) ساقطة من (ق) .
(2) في (ق) و (م) : "يسخرون".
(3) في (ق) و (م) : "أنهم".
(4) في (المطبوعة) زيادة: "إيمان الجاهلين المقلدين لا إيمان الراسخين المستبصرين، وهذا ".
(5) في (ق) : "الإيمان".
(6) في (المطبوعة) زيادة: " وهو بلا شك الإيمان التقليدي الكاذب". كما قال في المنافقين: "ومن الناس من يقول آمنا وباليوم الآخر وما هم بمؤمنين".
(7) في (ق) و (م) : "بالإيمان مقيدًا".

(3/508)

منه، فأي حجة تبقى لهذا المعترض الذي هو أجهل وأضل (1) من حمار أهله؟ .
قال تعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الجمعة: 5] [الجمعة / 5] .
وأما حديث ربيعة بن كعب: فالاستدلال به خروج عن محل النزاع، وأهل العلم لا يمنعون من سؤاله صلى الله عليه وسلم في حال حياته، فإن المراد هنا طلب (2) شفاعته بالدعاء.
قال تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء: 64] [النساء / 64] .
وهذا من جنس سؤال المخلوق ما يقدر عليه، ولهذا كان الإتيان إليه صلى الله عليه وسلم لطلب الاستغفار لمن ظلم نفسه مشروعًا في حياته باتفاق الأمة، وأما بعد موته فلم ينقل عن أحد من أصحابه، ولا عن أحد من أئمة العلم والهدى أنَّه فعله، أو استحبه (3) أو أمر به، حتى أن الحكاية التي تذكر عن العتبي ضعفها أهل العلم بالنقل، ولم يثبتوها وقد بَسط الكلام عليها وكَشف حال ناقليها، الحافظ محمد بن أحمد بن عبد الهادي رحمه الله تعالى في كتاب: "الصارم المنكي"، وتقدم تلخيص ذلك قريبًا (4) .
_________
(1) ساقطة من (ق) .
(2) ساقطة من (ح) و (المطبوعة) .
(3) في (ق) : "استحسنه".
(4) في (المطبوعة) زيادة: "وتبين أنها مكذوبة لا تقوم بها حجة".

(3/509)

والخير في اتباع من سلف، والشر في ابتداع من خلف، وهذا الرجل من الصم البكم (1) الذين لا يعقلون، والحديث فيه الْإِشارة بقوله: " «أعنِّي على نفسك بكثرة السجود» " إلى ما وقع في حديث أبي هريرة صريحًا لما قال له: " «من أسعد الناس بشفاعتك يا رسول الله؟ قال: أسعد الناس بشفاعتي من قال: لا إله إلاَّ الله خالصًا من قلبه» " (2) وكلا (3) الحديثين خرج من مشكاة واحدة ممن لا ينطق عن الهوى، إن هو إلاَّ وحي يوحى، ومن كان له نور يمشي به في الناس ابصر وأدرك (4) ما يخفي ويتعذر إدراكه على أهل الظلمة والعمى. فسبحان من قسم بين عباده الشقاوة والهدى.
ومن هذا: سؤال الناس له صلى الله عليه وسلم يوم القيامة أن يشفع لهم إلى ربه، وهو من جنس مسألته في الدنيا صلى الله عليه وسلم، (5) وقد احتج به المبطلون على سؤاله بعد مماته ودعائه مع الله، وقد كشف شبهتهم وأبدى خزيتهم شيخنا رحمه الله في كتابه (6) "كشف الشبه" (7) وشيخ الْإِسلام ابن تيمية في كتاب: "الاستغاثة" (8) وكتاب: "الرد على ابن الأخنائي المالكي "، فليراجع.
_________
(1) في بقية النسخ: "والبكم".
(2) تقدم تخريجه.
(3) في (ح) : "كان".
(4) في (م) : "أدرك وأبصر".
(5) في بقية النسخ: "صلى الله عليه وسلم في الدنيا".
(6) في بقية النسخ: "كتاب".
(7) في (المطبوعة) : "الشبهات".
(8) في (ق) : "الإغاثة".

(3/510)

وأما قول هذا (1) المعترض: (وهذا الرجل كفَّر من سأل الله تعالى وحده بذات النبي صلى الله عليه وسلم، أو برجل صالح؛ وأخرجه عن ملة الْإِسلام) إلى آخر عبارته.
فقد تقدم لك أنه لا يتحاشى من (2) الكذب، وأنه من أكذب الخلق على الله وعلى عباده المؤمنين، والله سبحانه وتعالى يعلم وعباده المؤمنون يعلمون (3) أن الشيخ إنما كفَّر من دعا مخلوقًا (4) أعظم من دعاء الله، ومن تضرع وخشع (5) واستكان، رغبة ورهبة عند قبور الصالحين (6) أعظم من تضرعه في بيوت الله وخشوعه له في أوقات الْإِجابة، وأوقات (7) الأسحار، وطلب من المخلوق ما لا يقدر عليه إلاَّ الله العزيز الغفار.
وأما من سأل الله بذات النبي صلى الله عليه وسلم أو بذات غيره: فالكلام فيها معروف مشهور لا يخفى [على] (8) صغار الطلبة، وقد حكاه شيخنا رحمه الله في كثير من رسائله، وقرر ما ذكره شيخ الْإِسلام ابن تيمية وغيره من أهل العلم، وحكى الخلاف فيه على عادة أهل العلم، ولم يقل أنه شرك فضلًا عن أن يقول: أنه يخرج عن (9) الملة، وهذه المسألة ليست
_________
(1) ساقطة من (ح) .
(2) ساقطة من (ق) و (المطبوعة) .
(3) ساقطة من (ق) و (م) .
(4) في (المطبوعة) زيادة: "مثل أو".
(5) ساقطة من (المطبوعة) .
(6) في (المطبوعة) زيادة: "مثل أو".
(7) ساقطة من (ق) و (المطبوعة) .
(8) ما بين المعقوفتين زيادة من (المطبوعة) يقتضيها السياق.
(9) في (ق) : "مخرج من".

(3/511)

مما (1) نحن فيه من مسائل النزاع، وإنما أدخلها هذا الملحد مغالطة وترويجًا لباطله، ولبسا للحق بالباطل، كما هو الغالب عليه في سائر اعتراضاته.
قال تعالى: {وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ (2) وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 42] [البقرة / 42] .
وأما قوله: (فهو بذلك ممن قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ} [الحج: 8] [الحج / 8] ) .
فلا تستغرب هذه الجرأة على الله، وعلى كتابه، وعلى عباده المؤمنين، ممن قلَّ حظه ونصيبه من العلم والدين، وعدم العقل المانع عما يهلك ويشين، وكل مبتدع وضال يتأول إذا تهتك وخرج عن قانون الاحتجاج والمناظرة في خصمه، ومخالفة ما يكابر به معاني الآيات والنصوص الظاهرة، فانظر إلى قول الرافضة: {مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ} [الرحمن: 19] [الرحمن / 19] . علي وفاطمة.
{يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ} [الرحمن: 22] [الرحمن / 22] . حسن وحسين.
وقولهم: {إِنَّ شَجَرَتَ الزَّقُّومِ} [الدخان: 43] بنو أمية، وحَمْلُهم بعض النصوص الواردة في أناس من صناديد المشركين وأعيانهم على أبي بكر وعمر، وقولهم في عائشة - لعنة الله عليهم- يتأولون فيه، فلا عجب من هذا البغي والعدوان، فللرسل وأهل العلم ورثة، وللرافضة والباطنية ورثة، إنَّ الله يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون.
_________
(1) في: (ق) "فيما"، وإسقاط "ليست".
(2) في (ح) زيادة: "لا"، وهو خطأ.

(3/512)

وقول هذا الجاهل المعترض: (الآية) بعد سياقه لها بتمامها يدل على جهله بكتاب الله، وجهله بقول العلماء إذا أرادوا قراءة الآية واقتصروا على أولها، وبالجملة فمناقشته تطول.

[باب الدعاوى مصراعاه من بصرى إلى عدن ولكن لا دعوى بدون بينة]
وأما دعواه: (أنَّ شيخنا رحمه الله ممن قال فيهم النبي صلى الله عليه وسلم: " «إنهم يقتلون أهل الْإِيمان ويدعون أهل الأوثان» ") .
فيقال: قد قال هذا قبله كل مشرك وعابد لغير الله، حتى إن قريشًا قالوا للنبي صلى الله عليه وسلم: "إنه صابئي" ولقبوه به، والجهمية المعطلة يسمون أهل السنَّة: حشوية ونوابت، والرافضة يسمونهم: نواصب، والقدرية يسمونهم: مجبرة، وبالجملة فقد قال هذا كل مشرك، وباب الدعاوى مصراعاه أوسع من بُصْرى إلى عدن، وهكذا كل من جرَّد التوحيد لله العزيز الحميد نسبه عُبَّاد القبور إلى هذا الإفك المبين، ولعمر الله إن من نهى عن عبادة غير الله، وأمر بتوحيده لهو المؤمن البر الراشد، الداخل في اتباع الرسل وأوليائهم، وإن كان خارجًا عن أهل الشرك بالله وعبادة غيره، متبرئًا منهم، ماقتا لهم (1)
وعيَّرها الواشون أني أحبها ... وتلك شكاة ظاهر (2) عنك عارها
وأقرب الناس شبهًا بالخوارج: من خرج عن جماعة المسلمين إلى عبادة الصالحين والشياطين، ولم يلتزم جماعة المسلمين أهل التوحيد والتعظيم لله رب العالمين، قال العلامة ابن القيم رحمه الله تعالى (3)
من لي بشبه خوارج قد كَفَّروا ... بالذنب تأويلًا بلا إحسان
_________
(1) في (ح) : "أمثالهم".
(2) في (ح) : "خارج ظاهر"، وفي (المطبوعة) : "خارج".
(3) انظر: "نونية ابن القيم" ص (103) .

(3/513)

ولهم (1) نصوص قصروا في فهمها ... فأتوا (2) من التقصير في العرفان
وخصومنا قد كفَّرونا بالذي ... هو غاية التحقيق والْإِيمان
وقد أشبعنا الكلام على أمر (3) الخوارج، وذكر مبدأ أمرهم، وكيف كانت شبهتهم، فيما كتبناه من الرد على (4) طاغية العراق (5) ولله الحمد والمنَّة.
_________
(1) في (ح) : "ولم".
(2) في (ق) : "وأتوا".
(3) ساقطة من (م) .
(4) في (المطبوعة) زيادة: "داود بن جرجيس".
(5) وذلك في كتابه المسمى: "منهاج التأسيس والتقديس" يسَّر الله نشره.

(3/514)


فصل في مناقشة كلام لابن تيمية استدل به المعترض على عدم تكفير أهل الشرك والردة وخلط بينهم وبين أهل البدع والأهواء - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في مناقشة كلام لابن تيمية استدل به المعترض على عدم تكفير أهل الشرك والردة وخلط بينهم وبين أهل البدع والأهواء]
فصل قال المعترض: (وقال أبو العباس في موضع آخر: "فمن عيوب أهل البدع تكفير بعضهم بعضًا ومن ممادح أهل العلم: أنهم (1) يخطئون ولا يكفِّرون) . قال: (وسبب ذلك أن أحدهم قد يظن ما ليس بكفر كفرًا، وقد يكون كفرًا، لأنه تبيَّن له ذلك أنه تكذيب للرسول صلى الله عليه وسلم وسب للخالق (2) والآخر لم يتبين له ذلك، فلا يلزم إذا كان هذا العالم بحاله يكفر إذا قاله أن يكفر من لم يعلم بحاله) . قال: (والناس لهم فيما يجعلونه كفرًا طرق، فمنهم من يقول: الكفر تكذيب ما علم بالاضطرار من دين الرسول صلى الله عليه وسلم، ثم الناس متفاوتون في (3) العلم الضروري بذلك) ، ثم قال: (وأنا أبعد الناس عن التكفير، وقد ذكرت الذي أمر أن يُحَرَّق بعد موته، ويذر في البحر فرارًا (4) أن يبعثه الله تعالى خوفًا منه؛ لأنه لم يعمل لله خيرًا قط، وحديثه في البخاري، فَغُفِرَ له) (5) - إلى أن قال: (فالعلم قبل
_________
(1) في (م) "أن".
(2) في (ح) : "للخلائق".
(3) ساقطة من (ق) و (م) و (ح) .
(4) في (الأصل) و (ح) : "مرارًا"، والمثبت هو الصواب.
(5) أخرجه البخاري (3478، 6481، 7508) ، ومسلم (2756، 2757) .

(3/515)

[213] الأمر، والحلم بعد الأمر، فإن لم يكن عالمًا لم يكن له أن يقفو ما ليس له به علم) . اهـ كلامه.
والجواب أن يقال: هذا المعترض يتصرَّف في الكلام الذي ينقله، ويحرِّفه عن موضعه (1) ومع ذلك فالكذب غالب عليه، فيطالب أولًا بتصحيح ما نقل، وبعد التصحيح يجاب عما ذكر، ولشيخ الْإِسلام أبي العباس رحمه الله في هذا المعنى كلام يعرفه أهل العلم، وقد استدلَّ بهذا الحديث في مواضع على عدم تكفير المعين، حتى تقوم عليه الحجة الرسالية (2) وبعد ذلك يحكم (3) بما تقتضيه تكفيرًا أو تفسيقًا، وهذا في المسائل التي قد (4) تخفى على بعض الناس، كعموم القدرة على جمع أجزاء هذا الميت المحرق من البحر والبر (5) والريح، لا سيما في أوقات الفترات واستحكام الجهالة والضلالات، وشيخنا رحمه الله لم يكفر أحدًا ابتداءً بمجرد فعله وشركه، بل يتوقَّف في ذلك حتى يعلم قيام الحجة التي يكفر (6) تاركها، وهذا صريح في كلامه في غير موضع، ورسائله في ذلك معروفة، وفي المثل: "الهوى يُعْمِي ويُصِمّ ".
ويقال أيضًا: فرض الكلام الذي نقلته عن أبي العباس ومحله في أهل البدع، كما هو صريح كلامه، والمشركون وعبَّاد القبور عند أهل
_________
(1) في (الأصل) و (م) : "موضوعه"، والمثبت أفضل، لأنه تأوَّل للقرآن.
(2) في (ح) : " الرسالة".
(3) في (المطبوعة) زيادة: "عليه".
(4) ساقطة من (ق) و (م) .
(5) في (ق) و (ح) و (المطبوعة) زيادة: "والبر".
(6) في (ق) زيادة: "بها".

(3/516)

السنَّة والجماعة معدودون من أهل الشرك والردَّة، والفقهاء فرَّقوا بين القسمين في الأبواب والأحكام (1) فذكروا أهل الشرك والردَّة [في باب الردَّة] ، (2) وذكروا أهل الأهواء في باب قتال أهل البغي كالخوارج والقدريَّة ونحوهم، وهذا يعرفه صغار الطلاب، وقد خفي على ثور المدار والدولاب، فلبَّس على العامة والجهال، وأدخل أهل الشرك في أهل البدع، وسوَّى بينهم في الأحكام، خلافًا لكتاب الله وسنَّة نبيه وما عليه علماء أهل الْإِسلام، فسحقًا له سحقًا، وبعدًا له بعدًا، حيث جادل بالباطل والمحال.
ويقال أيضًا: قد صرَّح أبو العباس أن عدم التكفير قد يقال فيما يخفى على بعض الناس، وأما ما يعلم من الدين بالضرورة كشهادة أن لا إله إلاَّ الله؟ وشهادة (3) أنَّ محمدًا رسول الله، فهذا لا يتوقف أحد في كفر (4) من أنكر لفظه أو معناه، ولم ينْقَد لما دلَّت عليه الشهادتان، وهذا متفق عليه في الجملة، فجعله (5) من المسائل التي خاض فيها أهل البدع والأهواء خروج عن (6) محل النزاع، وخرقٌ لما صح وثبت من الاتفاق والْإِجماع، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40]
قال الشيخ رحمه الله تعالى (7) (وهذا إذا كان في المقالات الخفية
_________
(1) في (ق) و (م) : "الأحكام والأبواب".
(2) ما بين المعقوفتين زيادة من (ق) و (م) ، وإثباتها ضرورة للسياق.
(3) ساقطة من (ق) .
(4) في (ق) : "تكفير".
(5) في (م) : "فجعلها".
(6) ساقطة من (ح) .
(7) انظر: "مجموع الفتاوى" (4 / 54) .

(3/517)

فقد يقال أنه فيها مخطئ ضال، لم تقم عليه الحجة التي يكفر صاحبها، وذلك يقع في طوائف منهم في الأمور الظاهرة التي يعلم المشركون واليهود والنصارى أن محمدًا صلى الله عليه وسلم بُعث بها (1) وكفَّر من خالفها، مثل أمره بعبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه من النبيين والملائكة وغيرهم، فإن هذا أظهر شعائر الْإِسلام، ثم تجد كثيرًا من رؤوسهم وقعوا في هذه الأنواع، فكانوا مرتدين، وكثير منهم تارة يرتد (2) عن الِإسلام رِدَّة صريحة، وتارةً يعود إليه مع مرض في قلبه ونفاق، والحكاية عنهم في ذلك مشهورة، وقد ذكر ابن قتيبة من ذلك طرفًا في أول (3) "مختلف الحديث"، وأبلغ من ذلك أن منهم من صنَّف في الردَّة كما صنَّف الرازي في عبادة الكواكب، وهذه ردَّة عن الْإِسلام باتفاق المسلمين) . اهـ.
ثم ساق (4) المعترض ما ذكر الشيخ أبو العباس في الأمر بالمعروف والنهي عن المنكر، من (5) اشتراط العلم، وطلب الرفق مع الأمر، والحلم بعد الأمر.
فذلك من عجيب جهل هذا المعترض، وعدم علمه بحدود ما أنزل الله على رسوله، وحاصل دعواه: أن من أنكر الشرك، وأغْلَظ في إنكاره، وقاتل عليه عبَّاد القبور والأصنام، فقد ضيَّع العلم والحلم والرفق، وهذه
_________
(1) ساقطة من (ق) و (م) .
(2) في (ق) و (م) : "يرتدون".
(3) في (م) و (المطبوعة) زيادة: "كتاب".
(4) في (ق) : "انتهى سياق".
(5) ساقطة من (ق) .

(3/518)

الدعوى على عمومها تتضمَّن الْإِنكار على رسل (1) الله وخلفائهم وورثتهم، الذين قاموا بجهاد أهل الشرك وقاتلوهم، وسَبَوا نساءهم وأولادهم (2) وغنموا أموالهم.
وهذه الدعوى لو أطلقها القائل الذي وضعها في أهل الْإِسلام المجاهدين على توحيد الله لكانت كفرًا صريحًا: قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة: 193] [البقرة / 193] . وقال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التوبة: 73] [التوبة / 73] .
والمعترض لم يفهم كلام أبي العباس، فوضعه في غير موضعه، وأزال بهجته، فإن الرفق والحلم يحسن (3) في محله، وحيث أمر الله بهما (4) والمعترض أحمق يظن أن العلم مع من لم يُكَفِّر المشركين، وعبَّاد القبور، ومن جعلهم من جملة أهل البدع، واحتج بكلام أهل العلم في أهل [215] البدع على أهل الشرك والتسوية (5) بين الله وبين غيره (6) في خالص حقه، فلا جرم سود الأوراق، وأكثر النقل، وشقشق في عبارته (ولبَّس في مقالته (7) وتزين بثوب ضلالته وجهالته، ولم يتحاشَ من كشف سوأته
_________
(1) في (ق) : "رسول".
(2) في (ح) و (المطبوعة) : "أولادهم ونساءهم".
(3) ساقطة من (ق) و (م) .
(4) في (ق) و (م) : "به" وبعدها زيادة: "والغلظة والقتال كذلك يحسنان في محلهما وحيث أمر الله بهما".
(5) في (ق) و (م) : "في التسوية".
(6) في (م) : "خلقه".
(7) ما بين القوسين ساقط من (ح) .

(3/519)

وإظهار خزيته، والحمد لله الذي أظهر دينه وأعلا كلمته، وصدق وعده ونصر عبده.
ثم اعلم أن شيخنا رحمه الله من أعظم الناس وأكثرهم رفقًا وحلمًا، ووقوفًا مع الحجَّة والدليل، ولم يبدأ أحدًا بقتال حتى بدأوه وكَفَّروه، فالحمد لله الذي ألهمه رشده، وسدَّد أمره، ولم يجعله على طريق هؤلاء الحيارى الضالين، والجهلة الظالمين.

(3/520)


فصل في بيان أن من كفر الفرق كلها فقد خالف الكتاب والسنة ومن الفرق من خرج عن الملة - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في بيان أن من كفر الفرق كلها فقد خالف الكتاب والسنة ومن الفرق من خرج عن الملة]
فصل قال المعترض: (وقال أبو العباس أيضًا؛ وليس كل من جهل شيئًا من الدين يكفر قال: "ومن (1) كفَّر الثنتين والسبعين الفرقة (2) كلها، فقد خالف الكتاب والسنَّة، وإجماع الصحابة والتابعين، وسلف الأمة") . اهـ.
ثم قال المعترض: (وذلك لقوله صلى الله عليه وسلم في حديث " «وستفترق أمتي» " (3) فأثبت صلى الله عليه وسلم أنهم من أمته أمة الإجابة أهل القبلة فكيف ينفون (4) عنها، وقد أثبتهم صلى الله عليه وسلم منها؟) .
والجواب أن يقال: هذه عبارته بحروفها، فأما (5) نقله عن أبي العباس فليس فيه ما يتمسك به بل هو حجة عليه، لأن أبا العباس، إنما أثبت مخالفة الكتاب والسنَّة لمن كفَّر الفرق كلها، فلا يتم الاستدلال بكلامه إلاَّ على من كفَّر الفرق كلها، وما ظننت (6) هذا يقوله أحد
_________
(1) في (م) : "وفي".
(2) في (ق) و (م) : "فرقة".
(3) انظر: ص (435) ، هامش 3.
(4) في (ق) و (م) : " ينقدون"، وفي (ح) : " يتقون".
(5) في (م) زيادة: "ما".
(6) في (ق) : "ظنت".

(3/521)

من (1) علماء الأمة، وأما تكفير بعضها فليس في العبارة التي نقل المعترض ما ينفيه، بل ربَّما يستدل بإثبات المخالفة لمن كفَّر الكل، ومن كفَّر البعض، فليس مخالفًا، وهذا وإن لم يكن صريحًا في كلام الشيخ فالإشارة فيه إليه لا تخفى.
ثمَّ إنَّ قول هذا (2) المعترض: (وذلك لقوله-صلى الله عليه وسلم في الحديث [216] " «وستفترق أمتي» " جهل منه بمدارك الأحكام، فإن المنع من تكفير هذه الفرق ليس لأنهم من (3) الأمة؛ بل لأن التفرق قد يبقى معه أصل الْإِيمان والتوحيد المانع من الكفر المخرج عن الملة، ولذلك وقع النزاع في كثير من هذه الطوائف، فمن كفَّر بعضهم فهو يحتج بالنصوص المكفرة لهم من كتاب الله وسنَّة نبيِّه؟ ومن لم يُكَفِّر فحجَّته أن أصل (4) الْإِسلام الثابت لا يحكم بزواله إلاَّ لحصول منافٍ لحقيقته، مناقض لأصله وما بقي معه الإسلام (5) من (6) الذنوب والتفرُّق فليس من المكفِّرات، فالعمدة استصحاب الأصل وجودًا وعدمًا.
وأمَّا قول هذا المعترض: (فأثبت لهم أنهم من أمته أمة الْإِجابة أهل القبلة) .
فدعوى باطلة، ليس كل من وصف بأنه من الأمة يكون من أهل
_________
(1) ساقطة من (المطبوعة) .
(2) ساقطة من (م) .
(3) في (م) زيادة: "هذه".
(4) في (م) : "أهل".
(5) في (ح) و (المطبوعة) : "وأما من لقي معه أهل الإسلام".
(6) في (ق) و (المطبوعة) : "مع".

(3/522)

الْإِجابة والقبلة، وفي الحديث: " «ما من أحد من هذه الأمة يهودي أو نصراني يسمع بي ثم لا يؤمن إلاَّ كان من أهل النار» " (1) والحديث في سنن ابن ماجه.
وقال تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا - يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا} [النساء: 41 - 42] [النساء / 41، 42] .
فدلَّت هذه الآية على أن هؤلاء الكافرين من الأمة الذين يشهد عليهم صلى الله عليه وسلم.
وقال تعالى: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لَا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلَا هُمْ يُسْتَعْتَبُونَ} [النحل: 84] [النحل / 84] .
والأمة في مقام المدح والوعد يراد بها أهل القبلة وأهل الْإِجابة، وتطلق (2) في مقام التفرُّق والذم ويراد بها غيرهم، فلكل مقام مقال.
وفي عبارته فساد تركيب وركاكة ظاهرة، فإنه قال: (فكيف ينفون عنها؟) ، وهذا يسمى إخراجًا عن الملة لا نفيًا، وأبلغ منه قوله: (وقد أثبتهم منها) . وإنَّما يقال: (أدخلهم فيها) ، لا أثبتهم منها، فتدبَّر.
إذا عرفت هذا: فاعلم أنَّ هذا المعترض يرى (3) أنَّ عُبَّاد القبور والصالحين الذين (4) أشركوا بالله ربِّ العالمين، وجعلوا
_________
(1) بل الحديث مخرج في صحيح مسلم (153) من حديث أبي هريرة رضي الله عنه، والحديث سبق تخريجه، انظر ص (223) ، (494) .
(2) في (ق) و (م) : "وتلق".
(3) ساقطة من (ق) و (م) .
(4) في (ق) و (المطبوعة) : "الذي".

(3/523)

له (1) أندادًا ونظراء فيما يستحقه على عباده من الحب والخضوع، والتعظيم والدعاء، رغبًا ورهبًا، والتوكُّل والإنابة والاستغاثة، والذبح والنذر والحلف، وغير ذلك من أنواع العبادة هم من الأمة أهل الإجابة والقبلة، وأنهم من هذه الفرق المذكورين في هذا الحديث، والشرك عنده لا وجود له إلاَّ في اليهودية والنصرانية والمجوسية أو من جحد جميع ما جاء به الرسول عنادًا، وما (2) عداه من المكفرات التي ذكرها أهل العلم في أبواب [217] ، الردة، بل ذكرها الله في كتابه وقرَّرها هو، وبيَّنها رسوله أتمّ بيان ووضحها أظهر توضيح، لا توجب الكفر عنده ولا الردَّة، ومن بلغت به الجهالة والشلالة إلى هذا الحد والغاية فقد سقط الكلام معه، والأولى به أن يساس بما يساس به القرمطي والسفسطائي ونحوهم، ممن يكابر في اليقينات؛ ويقرمط في السمعيات.
فما هو إلاَّ الوحي أو حد مرهف ... تزيل ظباه أخدعي كل مائل
فهذا دواء الداء من كل عاقل ... وهذا دواء الداء من كل جاهل
ويقال (3) بهذا الملحد: ما تقول في الغالية الذين (4) حرَّقهم علي بن أبي طالب رضي الله عنه بمشهد من أصحاب رسول الله صلي الله عليه وسلم، أهم من الثنتين والسبعين فرقة أم لا؟ وما تقول في مانعي الزكاة الذين (5) قاتلهم
_________
(1) في (ح) و (المطبوعة) : "لله".
(2) في (م) : "أو ما".
(3) في (ق) : "ونقول".
(4) في (ح) : "الذي".
(5) في (المطبوعة) : "الذي".

(3/524)

الصدِّيق وأجمعت (1) الصحابة على تكفيرهم، أهم من الثنتين والسبعين فرقة أم لا؟ وكذلك بنو حنيفة، وبنو عبيد القداح ملوك مصر والمغرب، فإن دخلوا في الثنتين والسبعين فرقة بطل تأسيسك وانهدم أصلك الفاسد، وإن لم يدخلوا كما هو الصحيح بطل إدخالك أمثالهم من عُبَّاد القبور في مسمى الأمة في هذا الحديث، وثبت أن من (2) الفرق من يخرج عن الملة ويرتدّ (3) بما خالف فيه من نحلته.
_________
(1) في (ق) و (ح) و (المطبوعة) : "وأجمع".
(2) ساقطة من (ق) .
(3) في (ق) : "ويرد"، وأسقط "على الملة ".

(3/525)


فصل في احتجاج المعترض بكلام لشيخ الإسلام ابن تيمية على أن عباد القبور وغيرهم خطؤهم مغفور لهم - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في احتجاج المعترض بكلام لشيخ الإسلام ابن تيمية على أن عباد القبور وغيرهم خطؤهم مغفور لهم]
فصل قال المعترض: (وقال أيضًا في "الفرقان" بعد كلام له سبق: "فكيف إذا بلغ الأمر ببعض الناس إلى أن يضلِّل غيره ويكفِّره، فإذا كان أخوه المسلم قد أخطأ في شيء من أمور الدين، فليس كل من أخطأ يكون كافرًا ولا فاسقًا ولا عاصيًا؛ بل (1) عفا الله لهذه الأمة عن الخطأ والنسيان، وفي كتاب الله في دعاء الرسول والمؤمنين: {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة: 286] [البقرة / 286] . وفي الصحيح: "إنَّ الله تعالى قال قد فعلت") . اهـ.
والجواب أن يقال: هذه الطامة أكبر من أختها، فإنها تقتضي أن عبَّاد القبور والأوثان الذين كفَّرهم شيخنا رحمه الله مسلمون مؤمنون، مغفور لهم خطؤهم ونسيانهم، هذا معتقد المعترض، ولذلك ساق كلام أبي العباس محتجَّا به على ضلالته.
وهذا في الحقيقة تسجيل منه على أن كل من كَفَّر عُبَّاد القبور والصالحين بعبادتهم غير الله، وإشراكهم في خالص حقه، فقد كَفَّر مسلمًا
_________
(1) في (م) زيادة: " قد ".

(3/526)

على خطأ مغفور له والمكفرون بمثل هذه الأشياء كافة أهل العلم من أهل الْإِسلام؛ بل وجميع الرسل يكفرون بهذا، وقد حكى الْإِجماع غير واحد [218] على كُفْرِ هذا الصنف.
قال شيخ الْإِسلام أبو العباس، فيما نقله عنه أكابر أصحابه وأعيان أهل مذهبه (1) (من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكَّل عليهم كفر إجماعًا) .
قال شارحه: لأنه فعل عابدي (2) الأصنام، قائلين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر / 3] .
وذكره ابن حجر الشافعي في "الإعلام بقواطع الإسلام" راضيًا به مقررًا له.
وأبواب الردَّة يستفتحها الفقهاء بذكر الشرك في الربوبية والإلهية.
إذا عرفت هذا: عرفت أن هذا المعترض خرج عن إجماع المسلمين بحكمه بإسلام هؤلاء المشركين، وأنه خطَّأ أهل الْإِسلام كافة، بل لازمه أنه خطَّأ من كفَّرهم من سائر رسل الله الكرام، والنزاع بيننا وبين هذا وأمثاله إنما هو في عبادة الأولياء والصالحين الذي عدلوا بربهم وسووا به غيره (3) في خالص حقه، وشبهوا عباده به (4) في استحقاق الِإلهية
_________
(1) انظر: "مجموع الفتاوى" (1 / 124) .
(2) في (م) زيادة: "الأوثان و".
(3) في (المطبوعة) : "عدلوهم بربهم وسووهم به".
(4) في (ق) و (م) : "وشبهوا بع عباده"، وفي (المطبوعة) : "وشبهوهم وهم عبادة به".

(3/527)

والعبادة، وكل هذه العبارات التي يحتج بها من كلام أهل العلم خارجة عن محل النزاع، أجنبية عنه، وهذا الشيخ الذي يشير إليه (1) هذا بالردّ قد شرح كتابه بزعمه، وأثنى عليه ومدَحَه (2) ؛ ليروج بذلك باطله، ويتمكَّن من الْإِقامة بين أظهر المسلمين، فنعوذ بالله من زيغ القلوب ورين الذنوب.
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (ح) .

(3/528)


فصل في احتجاج المعترض لكلام لابن القيم فهم منه منع التكفير بدعاء غير الله والشرك به - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في احتجاج المعترض لكلام لابن القيم فهم منه منع التكفير بدعاء غير الله والشرك به]
فصل قال المعترض: (وقال شمس الدِّين (1) ابن القيم، لما أتى على مسألة التكفير: "اعلم أن الكفر والْإِيمان متقابلان، إذا زال أحدهما خلفه الآخر".
قال: "ولما كان الْإيمان أصلًا له شعب متعددة، وكل شعبة فيه تسمى إيمانًا، فالصلاة والزكاة والصيام والحج والأعمال الباطنة كالحياء والتوكل والخشية من الله تعالى والإنابة حتى تنتهي هذه الشعب إلى إماطة الأذى عن الطريق، وهذه الشعب منها ما يزول الإيمان بزواله، كالشهادتين، ومنها ما لا يزول بزواله" إلى أن قال: "وكذلك الكفر ذو أصل وشعب كما أن الْإِيمان أصل الشهادتين، وكما أن (2) أصل [الكفر] (3) الجحود لهما؛ فكما أن شعب الْإِيمان إيمان فشعب الكفر كفر" إلى أن قال: "وهاهنا أصل آخر، وهو أنه لا يلزم من قام به شعبة من شعب (4) الكفر أن يسمى كافرًا، وإن كان ما قام به كفر". إلى أن قال: "فمن صدر منه خصلة من خصال الكفر فلا يستحق اسم كافر على الْإِطلاق، لأن معه أصل الْإِيمان،
_________
(1) ساقطة من (م) . وانظر قول ابن القيم في: "الصلاة وحكم تاركها" ص (27) .
(2) في (المطبوعة) : " فإن".
(3) ما بين المعقوفتين إضافة من بقية النسخ.
(4) "من شعب" ساقطة من (ق) و (م) .

(3/529)

وهما الشهادتان"، إلى أن قال: "وهاهنا أصل آخر، وهو أن الكفر نوعان: كفر عمل، وكفر جحود وعناد، فكفر الجحود أن يكفر بما علم أن [219] الرسول صلى الله عليه وسلم جاء به من عند الله تعالى، جحودًا وعنادًا (1) منه، فهذا الكفر يضاد الْإِيمان من (كل وجه، وأما كفر العمل: فينقسم إلى ما يضاد الْإِيمان، وإلى ما لا (2) (3) يضاد الْإِيمان فالسجود للصنم؛ والاستهانة بالمصحف، وقتل النبي وسبه، يضاد الْإِيمان.
وأما الحكم بغير ما أنزل الله، وترك الصلاة فهو من الكفر العملي قطعًا، فالحاكم بغير ما أنزل الله كافر، وتارك الصلاة كافر بنص رسول الله صلى الله عليه وسلم؛ لكن كفر عمل لا كفر اعتقاد وعناد، وقد نفى النبي صلى الله عليه وسلم الْإِيمان عن الزاني، والسارق، وشارب الخمر، وعمن لم يأمن جاره بوائقه، فهو كافر من جهة العمل، وإن انتفى عنه كفر الجحود والاعتقاد، وكذا قوله صلى الله عليه وسلم: " «لا ترجعوا بعدي كفارًا يضرب بعضكم رقاب بعض» " (4) 0 اهـ.
فقد نص رحمه الله أن الكفر لا يكون إلاَّ جحودًا أو عنادًا، فهذا الذي يخرج عن الملة، فمتى يكون هذا في الأمة؟ وما سوى ذلك له الأمر بالمعروف والنهي عن المنكر من غير تكفير وقتال، كما يفعل هذا الرجل بالأمة) .
والجواب أن يقال: هذا المعترض له حظ وافر من تحريف النصوص
_________
(1) في (ق) و (م) : "أو عنادًا".
(2) ساقطة من (ح) .
(3) ما بين القوسين ساقط من (ق) .
(4) أخرجه البخاري (7077، 7078، 7079، 7080) ، ومسلم (65) .

(3/530)

والكذب فيها، وكلام شمس الدين رحمه الله في هذه المسألة معروف مشهور، جار على مذهب السلف، وأهل العلم في التكفير بكثير من الأقوال والأفعال الباطنة والظاهرة، ولا ينازع في تكفير من عبد غير الله وأشرك بربه، وكلامه في هذه العبارة صريح في ذلك، وقد ساقها مستدلًا بها على كفر تارك الصلاة، والمعترض حرَّف العبارة، وأسقط منها ما هو حجة عليه، وما لا يستقيم الكلام بدونه، فأسقط من أول العبارة قوله: (ومنها ما لا يزول بزوالها كترك إماطة الأذى عن الطريق، وبينهما شعب (1) متفاوتة تفاوتًا عظيمًا، ومنه ما (2) يلحق شعبة الشهادة، ويكون إليها أقرب) فأسقط هذا لأنه صريح في التكفير بدعاء غير الله والشرك به، وأن ما قارب هذا الأصل يكون كفرًا، ويلحق به، وهذا عين (3) كلام الشيخ؛ بل شيخنا رحمه الله لم يُكَفِّر إلاَّ بترك العمل بشهادة أن لا إله إلا الله، وباتخاذ الآلهة والأنداد مع الله، وقد نص في هذه العبارة المنقولة أن هذه الشعب منها ما يزول الإيمان بزواله كالشهادتين، وهذه هي مسألة النزاع، فإن من شهد (4) لله بالوحدانية، ولم يلتزم ذلك ولم ينقد لمقتضاه، لا يكون مؤمنًا (5) وكذلك شهادة أن محمدًا رسول الله لا بد فيها من التزام ما جاء به: من الْإِيمان بالله وتوحيده، وإلاَّ فلا تنفعه هذه الشهادة، ولا يسمى شاهدا.
_________
(1) ساقطة من (ق) و (م) .
(2) في (ح) : "ما لا".
(3) في (ق) : "غير".
(4) في (م) : "يشهد".
(5) ساقطة من (م) .

(3/531)

[220] قال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون: 1] [المنافقون / 1] .
فأكذبهم في زعمهم، لأنهم لم يعملوا (1) بمقتضى الشهادة، بل خالفوها بالعمل والاعتقاد، فلو تفطن فيما نقله هذا المعترض لعرف أنه عليه لا له، وأن شيخنا أسعد بكلام أهل العلم والإيمان ممن أجاز دعاء الأموات والغائبين، والالتجاء إليهم من دون الله رب العالمين.
وكذلك قوله: (الكفر (2) ذو أصل وشعب) فهذا حق، وشيخنا لم يكفِّر إلاَّ بأصل الكفر لا بشعبه، مع أن هذا الكلام من المعترض نفاق ومغالطة، وإلا فقد صرَّح في مواضع مما مر بأن أهل هذا الشرك هم خير أمة أُخرجت للناس، وهم أهل (3) المساجد والمنار، وهم الذين أُمِرنا أن نسأل الله الهداية إلى صراطهم، فكيف يرجع هنا إلى عبارة لابن القيم فيها التفصيل بين أصول (4) الكفر وسائر شعبه؟ وهل هذا إلاَّ محض التناقض والتدافع؟ .
وقد أسقط من كلام شمس الدِّين قوله رحمه الله تعالى: (وكذلك من شعب الإيمان (5) الفعلية ما يوجب زوالها زوال (6) الإيمان، وكذلك
_________
(1) في (ق) : "لا يعلمون".
(2) في (م) : "والكف".
(3) ساقطة من (ق) و (م) .
(4) في (م) : "أصل".
(5) في (ح) : "شعبه".
(6) ساقطة من (ق) .

(3/532)

شعب الكفر القولية والفعلية، فكما يكفر بالْإِتيان بكلمة (1) الكفر اختيارًا، وهي شعبة من شعب الكفر، كذلك يكفر بفعل شعبة من شعبه، كالسجود للصنم والاستهانة بالمصحف) وهذا صريح في مسألة النزاع، لكن حذفه المعترض المُحَرِّف، لبسًا للحق بالباطل، وترويجًا لباطله، وليًّا بلسانه.
وقال -رحمه الله- (2) في هذا الأصل: (فالكفر كفران، والظلم ظلمان، والفسق (3) فسقان، والجهل جهلان، والشرك شركان: شرك (4) ينقل عن الملة، وهو الشرك الأكبر، وشرك لا ينقل عن الملة، وهو الشرك الأصغر: شرك العمل، كالرياء.
قال الله تعالى في الشرك الأكبر: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] (5) [المائدة / 72] .
وقال: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الحج: 31] [الحج / 31] .
وقال: في شرك الرياء {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] [الكهف / 110] .
ومن هذا الشرك الأصغر قوله صلى الله عليه وسلم " «من حلف بغير الله فقد أشرك» "
_________
(1) في (ق) و (م) : "بإتيان كلمة".
(2) في (المطبوعة) : "ابن القيم".
(3) في (ق) و (ح) و (المطبوعة) : "والفسوق".
(4) في (ح) زيادة: "لا"، وهي خطأ.
(5) في (ق) و (م) زيادة: وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ.

(3/533)

رواه أبو داود (1) وغيره؛ ومعلوم أن حلفه بغير الله لا يخرجه عن (2) الملة ولا يوجب له حكم الكفار، ومن هذا قوله صلى الله عليه وسلم: " «الشرك في هذه الأمة أخفى من دبيب النمل» ") (3)) .
ثم قال رحمه الله تعالى: (ثم انظر كيف انقسم الشرك والكفر والفسوق والظلم والجهل إلى ما هو كفر ينقل عن الملة، والى ما لا ينقل عنها، وكذلك النفاق نفاقان، نفاق اعتقاد ونقاق عمل) ، وكل هذا أسقطه المعترض؛ لأنه يدفع في صدره (4) ويرد باطله وترويجه.
ويقال أيضًا: ما نقلته عن شمس الدين ابن القيم حجة لنا عليك، مع [221] ، ما فيه من التحريف والحذف واللبس.
من ذلك قوله: (ولما كان الإيمان أصلًا له شعب) فهذه لنا؟ لأن النزاع في أصل الإيمان الذي هو شهادة أن لا إله إلاَّ الله، والكلام في التزامها والعمل بمقتضاها، وأما بقية الشعب فليس من مسألة النزاع، ولا يُكَفِّر بترك بعض الشعب التي هي دون الأصل وأركانه إلاَّ من يكفر بالذنوب كالخوارج، فهؤلاء يحسن الرد عليهم بمثل هذا النقل، وأما من لم يكفر إلاَّ بترك أصل الإيمان الذي هو مدلول شهادة أن لا إِله إلاَّ الله، فالرد عليهم (5) بكلام ابن القيم مجرد هوس وخيلاء، خرجت بصاحبها عن موضوع الكلام.
_________
(1) أخرجه أبو داود (3251) .
(2) في (ق) و (ح) و (المطبوعة) : "من".
(3) أورده الألباني في صحيح الجامع (3730، 3731) وصححه، وفي ضعيف الجامع (3432، 3433) ، وضعفه وخرجه في السلسلة الضعيفة (3755) .
(4) في (ق) و (م) : "صده".
(5) في (ق) و (م) : "عليه".

(3/534)

وقد تقدم أنه قال: (وهذه الشعب منها ما يزول الإيمان بزواله كالشهادتين) . (وقد نقله هذا المعترض، ومن المعلوم أن المقصود زوال حقيقة الشهادتين) (1) علمًا وعملًا أو قولًا، لا زوال مجرد القول واللفظ، كما فهمه هذا الغبي.
وكذلك قوله: (وهاهنا أصل آخر، وهو أنه لا يلزم من قام به شعبة من شعب الكفر أن يسمى كافرًا، وإن كان ما قام به كفر؛ لأن معه أصل الإيمان وهما الشهادتان) وهذه العبارة لنا؛ لأنا لا نكَفِّر إلاَّ (2) بترك ما دلَّت عليه الشهادتان مطابقة أو تضمنًا، وما عدا ذلك فلم (3) نُكَفِّر به.
فظهر أن شمس الدين ابن القيم رحمه الله قد قرر في نقل المعترض، وكرر التكفير وزوال الإيمان بترك الشهادتين، ولكن هذا الجاهل المعترض يظن أن المقصود ترك اللفظ فقط (4) وهذا من كثافة جهله وعدم علمه، وقلة ممارسته، وبعده عن صناعة العلم، فالحمد لله الذي أخزاه وكبته في مماته ومحياه.
وكذلك (5) في نقله أن الكفر نوعان، كفر عمل، وكفر جحود وعناد، وكفر الجحود: أن يَكْفُر بما علم أن رسول الله صلى الله عليه وسلم جاء به من عند الله جحودًا وعنادًا منه، فهذا الكفر يضاد الإيمان من كل وجه.
_________
(1) ما بين القوسين ساقط من (ق) .
(2) ساقطة من (المطبوعة) .
(3) في (ق) : "فلا"، وفي (ح) و (المطبوعة) : "لم".
(4) ساقطة من (ق) .
(5) في (ق) زيادة: "قوله".

(3/535)

هذا نَقْلُهُ (1) ومن عرف ما جاء به الشيخ (2) ودعا إليه من توحيد الله تعالى، وإفراده بالعبادة، والبراءة من كل معبود سواه، وعرف أن هذا أصل الأصول وأكبر القواعد، وأظهر الشعائر، وأن القران "وأن القرآن" (3) من أوله إلى [222] آخره دال عليه، آمر به، مقرر له، محتج عليه، مبين له، وأن الآيات والبراهين على صحته وظهوره أظهر من الشمس في الظهيرة، عرف حينئذ أنَّ مَن رَدَّه وأباه، واستمر على اتخاذ الوسائط والشفعاء والأنداد، يدعوهم ويسألهم ويتوكل عليهم، من غير التفات إلى حجج الله وبيناته، من أعظم الناس جحودًا وعنادًا، وأغلظهم كفرًا وفسادًا؟ وأنَّ كُفْر هذا الصنف ملحق بكفر أهل الجحود والعناد، ولكن غلبة الجهل، وكثافة الفهم، وغلظة الطبع، واعتياد الشرك، وظلمة الكفر، حجب كثيفة حالت بين هؤلاء القوم وبين معرفة الكفر والإيمان، والتوحيد والإشراك، فالتبس الأمر عليهم، وصاروا يحتجون على أهل الإسلام بما هو عليهم لا لهم. وفي المثل: "أريها السّهى وتريني القمر".
ولما نزل قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [الأنبياء: 98] الآية [الأنبياء / 98] .
قال ابن الزّبعرى: "اليوم أخصم محمدًا " (4) ظنًّا منه أن قياس الأولى يجري هنا، لم يعرف ما بين الأصل والفرع من الفرق في علة الحكم
_________
(1) في (ق) و (م) زيادة: " المعترض".
(2) في (ق) و (م) : "الرسول صلى الله عليه وسلم".
(3) ساقطة من (ق) .
(4) أخرجه الطبراني في الكبير (12 / 153) . قال الهيثمي في مجمع الزوائد (7 / 69) : وفيه عاصم بن بهدلة وقد وثقه وضعفه جماعة.

(3/536)

ومناطه، بل ظن بجهله أن الاشتراك في العبادة هو العلة؛ ولذلك قاس قياس الأولى، والأمر ليس كذلك.
فأنزل الله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ - لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ} [الأنبياء: 101 - 102] [الأنبياء / 102 ,101] .
وروى بعضهم (1) أن النبي صلى الله عليه وسلم قال له: "ما أجهلك بلغة قومك: ما: لما لا يعقل" (2) لكن يُشْكل على (3) هذا ما قرره العلامة (4) ابن القيم رحمه الله من أن ابن الزبعرى إنما أراد إلحاق الحكم بالنظير، وإجراء العلة مجراها، لا أنه خفي عليه موضوع "ما"، وإن صح الحديث، فهو صريح في ردِّ ما قاله على كلا التقديرين، وتقرير شمس الدِّين ابن القيم رحمه الله يشير إلى أن أصل الحديث ثابت عنده، وهو كذلك، كما قرره شيخ الإسلام ابن تيمية رحمه الله، وشمس الدِّين حجة في النقل.
والمقصود بهذا: تحقيق المشابهة بين المعترض وأسلافه، ممن يعترض على كتاب الله ورسله وأوليائه، وحجتهم بحمد الله داحضة، لكن: ربما جرَّ شأن شؤونًا.
إذا عرفت هذا: فقول المعترض في آخر نقله: (فمتى يكون هذا في الأمة؟) يشير إلى كفر الجحود والعناد، وهذه القولة صريحة في استبعاد
_________
(1) في (المطبوعة) زيادة: "في ذلك حديثًا، الله أعلم به".
(2) لم أقف على هذا اللفظ، وقصة ابن الزبعرى أوردها ابن كثير في تفسير الآية عن ابن مردويه.
(3) ساقطة من (م) .
(4) ساقطة من (م) .

(3/537)

[223] ، وقوع هذا وحصوله في الأمة، كما دلَّ عليه حديث ثوبان وغيره، وظاهر هذا: أن ما حدث من بني حنيفة، والأسود العنسي، والمختار ابن أبي عبيد، وسائر أهل الردة، والقرامطة، والعبيديين ملوك مصر، والتتر الذين يتلفظون بالشهادتين، ومنهم من يصلي، وغلاة القدرية والجهمية، والرافضة، والجبرية وأمثالهم، ونظراؤهم وأشباههم ممن يتكلم بالشهادتين، وينتسب إلى الإسلام، لا يقع منهم كفر الجحود والعناد أبدًا، وإنما هو كفر عمل لا يخرج عن الملة، له الأمر بالمعروف والنهي عن المنكر، من غير تكفير وقتال، على زعم هذا المفتري، وهذه الفضيحة والخزية القبيحة الدالة على محله من العقل والدين كافية في رد أباطيله، ودحض أساجيله (1) فَلْيَهْن من ذكرنا من أعداء الرسل هذا الحكم القاسط الجائر، المخالف لجميع كتب الله، المناقض لسائر رسله.
ومن العجب خفاء هذا الجهل على كثير ممن ينتسب إلى الإسلام ممن يخالط هذا (2) وأمثاله، ويسمع لهم، ومن أعرض عن كتاب الله، ولم يكن له حظ من نور الوحي، وضياء الرسالة، فهو مستعد لقبول (3) ما (4) أوحته الشياطين إلى أوليائها من الجهل والعمى، والضلال عن سبيل الرشاد والهدى.
_________
(1) في (ق) و (م) زيادة: "فقد خربت دار هذا إمامها فقيهها".
(2) في (ق) و (المطبوعة) زيادة: "الجاهل".
(3) في (م) : "لقول".
(4) ساقطة من (ح) .

(3/538)


فصل في احتجاج المعترض بكلام لابن رجب الحنبلي على مقصده من عدم تكفير من أتى بشرك - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في احتجاج المعترض بكلام لابن رجب الحنبلي على مقصده من عدم تكفير من أتى بشرك]
فصل قال المعترض: (وقال زين الدين ابن رجب رحمه الله تعالى (1) "ومن المعلوم بالضرورة أن النبي صلى الله عليه وسلم كان يقبل من كل من جاء يريد الدخول في الإسلام الشهادتين فقط، ويعصم دمه بذلك، ويجعله مسلمًا، وقد أنكر على أسامة قتله لمن شهد أن لا إِله إلا الله لما رفع عليه السيف، واشتد نكيره". ثم بين رحمه الله أنه إذا كان مسلمًا بالشهادتين ألزم حقوق الإسلام، إلى أن قال:
"وبهذا الذي قررنا يظهر الجمع بين ألفاظ (2) الأحاديث في هذا الباب؛ ويتبين أن كلها حق فإن كلمتي الْإِخلاص بمجردها تعصم (3) من أتى بهما، ويصير بذلك مسلمًا هذا عين كلامه". انتهى.
إذ لولا أنه يكون مسلمًا بهما لم يُلزم شرائع الإسلام (4) ويُجبر عليها، فإن الكافر لا يجبر على شرائع الإسلام، وإن كان على
_________
(1) انظر: "جامع العلوم والحكم" (1 / 84) .
(2) ساقطة من (ق) و (م) .
(3) في (المطبوعة) : "بمجردهما تعصمان".
(4) ساقطة من (ق) و (م) ، وفي (المطبوعة) بعدها زيادة: "ولم".

(3/539)

قولنا (1) مخاطبًا بها، إلا أنها (2) لا تصح منه لعدم شرطها، لأن من شرط (3) صحة شرائع الإسلام، تقدم (4) الشهادتين، ومن جعل شرائع الإسلام مع الشهادتين (5) شرطًا لدخول الإسلام وصحته، وأنه لا يكون مسلمًا إلا بذلك كهذا الرجل، فقد (6) أبعد النجعة، وخالف ما عليه سيد البشر صلى الله عليه وسلم وأصحابه، وسلفه الصالح، وسلك طريق الابتداع بتكفير الأمة على أصل هذا المذهب الخبيث.
وسيأتي من شبه هذا الرجل من كلامه، أنه عَيْن كلامه، كما ستراه عنه بعينه، وبما ذكرنا يعلم اختلاف الخليفتين الراشدين رضي الله عنهما في قتال مانعي الزكاة أنه ليس على كفره بالمنع، بل هل يباح دمه بمنعه أم لا؟ فسلَّم بعد ذلك الفاروق للصدِّيق؛ ولهذا اتفق أهل المذاهب الأربعة في كتبهم أنه لا يجوز قتال مانع الزكاة إلا لمن يفعل بإخراجها كفعل الصدِّيق والخلفاء الراشدين، بأن يخرجها في أصنافها الثمانية أو ما وجد منها، ومن لم يفعل ذلك فنصُّوا على تحريم قبضه لها، فضلا عن أن يقاتل عليها، مع أن قبضه لها بهذه الحالة مبرئ لدافعها بطلبه، توفيرًا للسمع والطاعة، واجتماع الكلمة؟ ووزرها (7) على قابضها، وبهذا يتبين قول أهل
_________
(1) في (ق) : "قول".
(2) في (ق) و (ح) : "لأنها".
(3) في (ق) : "شروط".
(4) ساقطة من (ق) و (م) .
(5) ساقطة من (ق) .
(6) في (ق) : "فإنه".
(7) في (ق) و (ح) : " وإزرها".

(3/540)

السنَّة والجماعة وأنَّ أعمال الجوارح يزيد بها الإيمان وينقص، حتى لا يبقى في قلب الإنسان إلا أدنى أدنى أدنى مثقال حبة خردل من إيمان، كما في صحيح البخاري من حديث أنس رضي الله عنه (1) بشفاعة النبي صلى الله عليه وسلم، حتى يخرج جل وعلا من قال لا إله إلا الله، كما مر ذكره ذكرناه في كتابنا "غسل الدرن".
والجواب أن يقال: إن الله تعالى وتقدس وعد رسله (2) والذين آمنوا أن ينصرهم في الحياة الدنيا ويوم يقوم الأشهاد، يوم لا ينفع الظالمين معذرتهم ولهم اللعنة (3) ولهم سوء الدار، ومن نَصْر الله تعالى لأوليائه وعباده المؤمنين ولشيخنا رحمه الله تعالى خذلان أعدائهم، وعدم تسديدهم، وتهافت أقوالهم وما كساها من الظلمة والتناقض والتدافع، والوحشة التي يعرفها من سلمت فطرته؛ وصح إسلامه، فضلًا عن أهل العلم بشرعه ودينه، فلربنا الحمد، لا نحصي ثناءً عليه، بل هو كما أثنى على نفسه.
ويقال لهذا: قد حرفت عبارة زين الدين بن رجب وتصرفت فيها، وأخرجتها عن موضوعها، وأزلت بهجتها: من ذلك قولك عنه: إنه يقول: (ومن المعلوم بالضرورة أن النبي صلى الله عليه وسلم كان يقبل من كل من جاء يريد الدخول في الإسلام الشهادتين فقط) . وقد نزه الله العلامة ابن رجب وأمثاله عن (4) أن يظنوا برسول الله صلى الله عليه وسلم أنه يقبل مجرد القول
_________
(1) في (ح) زيادة: "قال: يخرج لعلي أناس".
(2) في (ق) : "رسوله".
(3) "ولهم اللعنة" ساقطة من (ق) و (م) .
(4) ساقطة من (ق) و (م) .

(3/541)

، من غير التزام لحقيقته، ولا عمل بمدلوله، وعبارة ابن رجب تدل على أنه يبدأ بالتوحيد في الدعوة والطلب، ولا يقبل قبله عمل من الأعمال، والمقصود من الشهادتين ما دلتا عليه من (1) البراءة من كل معبود سوى الله؛ وأنه هو المعبود وحده لا شريك له، والإيمان بالرسل، والتزام متابعتهم، هذا هو مدلول الشهادتين (2) وهو الذي دلَّت عليه عبارة ابن رجب، وشيخنا رحمه الله أصْل دعوته وجهاده على هذا، وعلى ترك عبادة الصالحين من الأموات والغائبين، ودعائهم مع الله رغبًا ورهبًا، والتوجه إليه والاستغاثة (3) بهم في الشدائد والملمات، كما كانت تفعله الجاهلية، فهذا الذي جاهد شيخنا عليه، ودعا الناس إلى تركه، وأخبرهم أن الإيمان بالله يناقض هذا ويبطله، فعبارة ابن رجب تشهد لهذا الشيخ بالعلم والمتابعة، خلافًا لما توهمه بعض الجهال والضلال من أن الرسول صلى الله عليه وسلم يقبل مجرد القول واللفظ، مع ارتكاب ما ينافيه ويناقضه.
ومراد ابن رجب: أنَّ مَن أظهر الإسلام، وتكلم بالشهادتين، ولم يأت منه ما ينافيهما يحكم بإسلامه، ويؤمر ببقية الشرائع، وقد ذكر ابن رجب بعد عبارته: (أنَّ مِن شرائع الإسلام ما يقاتل عليه ويكفر تاركه) . فدل كلامه على أن التزام أركان الإسلام باعتقاد وجوبها (4) شرط لصحة الإسلام وقبوله في الدار الآخرة، وأما الأحكام الدنيوية فتجري على من أظهر الإسلام ظاهرًا، فإن ظهر منه ما ينافي ذلك حكم عليه بما يقتضيه هذا
_________
(1) "ما دلتا عليه من" ساقطة من (ق) و (م) .
(2) في (ق) و (م) : "شهادة أن لا إِله إلا الله وأن محمدًا رسول الله ".
(3) في (ق) : "إليهم والاستعانة ".
(4) "باعتقاد وجوبها" ساقطة من (ق) و (م) .

(3/542)

المنافي من تكفير أو قتال، وهذا هو الذي دل عليه حديث أسامة وغيره من الأحاديث الدالة على الكف عمن أتى بالشهادتين.
ودعواك أنَّ ابن رجب قال: (يقبل من كل من جاء يريد الدخول في الإسلام الشهادتين فقط) دعوى كاذبة، وآحاد العقلاء يتنزه عن هذه العبارة؛ لأنَّ معنى "فقط " لا غير، وحينئذ فمدلولها أنه لا يقبل بقية الشرائع من الأركان الإسلامية والشعب الإيمانية، ولا يظن هذا برسول الله صلى الله عليه وسلم من له عقل يميز به ولو كافرًا، فضلًا عن أهل العلم والإيمان.
وأما قولك: (ومن جعل شرائع الإسلام مع الشهادتين شرطًا لدخول الإسلام (1) وصحته، وأنه لا يكون مسلمًا إلا بذلك - كهذا الرجل - فقد أبعد النجعة، وخالف ما عليه سيد البشر صلى الله عليه وسلم وأصحابه وسلفه الصالح) إلى آخر ما قلت.
فهذا القول منك صريح في مخالفة عبارة ابن رجب التي هي مرتبطة بما نقلته (2) وشرط التزام الشرائع والمباني الإسلامية مجمع على اعتباره في الإسلام المنجي في الدار الآخرة، وكلام ابن رجب الذي ساقه بعد العبارة التي ذكرها المعترض صريح في هذا؛ فإنه قرر ما يقاتل عليه من الشرائع وما يقتل به الفرد المعين، وذكر شيئًا مما يكفر به، وذكر الخلاف في تكفير من ترك أحد المباني، وأما من ترك التوحيد الذي دلَّت عليه شهادة أن لا إِله إلا الله، فقد اتفق العلماء على كُفْرِه ووجوب قتله إن أصر وعاند.
_________
(1) في (م) : " الإيمان ".
(2) في (ح) : "نقله".

(3/543)

وقال شيخ الإسلام تقيّ الدِّين، لما سئل عن قتال التتر مع تمسكهم بالشهادتين، ولِمَا زعموا من اتباع أصل الإسلام (1) (كل طائفة ممتنعة عن التزام شرائع الإسلام الظاهرة: المتواترة من هؤلاء القوم أو غيرهم؛ فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن (2) كانوا مع ذلك ناطقين بالشهادتين، ملتزمين بعض شرائعه (3) كما قاتل أبو بكر والصحابة رضي الله عنهم مانعي الزكاة، وعلى ذلك اتفق الفقهاء بعدهم بعد سابقة مناظرة عمر لأبي بكر رضي الله عنهم، فاتفق الصحابة على القتال على حقوق الإسلام، عملًا بالكتاب والسنَّة، وكذلك ثبت عن النبي صلى الله عليه وسلم من عشرة أوجه الحديث عن الخوارج والأمر بقتالهم، وأخبر أنهم "شر الخلق والخليقة" (4) مع قوله: " «تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم» "، فعلم أن مجرد الاعتصام بالإسلام مع عدم التزام شرائعه ليس بمسقط للقتال، فالقتال واجب حتى يكون الدين كله لله، وحتى لا تكون فتنة، فمتى كان الدين لغير الله فالقتال واجب، فأيما (5) طائفة امتنعت عن بعض الصلوات المفروضات (6) أو الصيام أو الحج، أو عن التزام تحريم الدماء، أو الأموال، أو الخمر، أو الزنا، أو الميسر، أو نكاح
_________
(1) انظر قوله رحمه الله في: "مجموع الفتاوى" (28 / 502) .
(2) ساقطة من (ق) .
(3) في (ق) : "سرائع".
(4) تقدم تخريجه. انظر: ص (165) ، هامش 5.
(5) في (ق) : "فإيمان".
(6) ساقطة من (ق) .

(3/544)

ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب، أو غير ذلك من التزام واجبات الدين، أو محرماته التي لا عذر لأحد في جحودها، أو تركها التي يكفر الواحد بجحودها؛ فإن الطائفة الممتنعة تقاتل عليها، وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافًا بين العلماء، وإنما اختلف الفقهاء في الطائفة الممتنعة إذ أصرت على ترك بعض السنن، كركعتي الفجر، أو الأذان أو الْإِقامة؛ عند من لا يقول بوجوبها، ونحو ذلك من الشعائر (1) فهل تقاتل الطائفة الممتنعة على تركها (2) أم لا؟ فأما الواجبات أو المحرمات المذكورة ونحوها، فلا خلاف في القتال عليها، وهؤلاء عند المحققين من العلماء ليسوا بمنزلة البغاة الخارجين على الإمام (أو الخارجين عن طاعته؛ كأهل الشام مع أمير المؤمنين علي بن أبي طالب رضي الله عنه) ما بين القوسين (3) فإن أولئك خارجون عن طاعة إمام معين أو خارجون عليه لِإِزالة ولايته؛ وأما المذكورون فهم خارجون عن الْإِسلام بمنزلة مانعي الزكاة؛ وبمنزلة الخوارج الذين قاتلهم علي رضي الله عنه، ولهذا افترقت سيرته رضي الله عنه في قتاله لأهل البصرة وأهل (4) الشام، وفي قتاله لأهل النهروان، فكانت سيرته مع البصريين والشاميين سيرة الأخ مع أخيه، ومع الخوارج بخلاف ذلك، وثبتت (5)
_________
(1) في (م) : "الشرائع".
(2) "على تركها" ساقطة من (م) .
(3) ساقط من (ق) و (م) .
(4) ساقطة من (ق) .
(5) في (م) : "ثبت".

(3/545)

النصوص (1) عن النبي صلى الله عليه وسلم بما استقر عليه إجماع الصحابة من قتال الصديق رضي الله عنه لمانعي الزكاة، وقتال علي للخوارج) . انتهى كلامه رحمه الله.
وقال أيضًا في "الرسالة السنية" (2) (فإذا كان على عهد النبي صلى الله عليه وسلم وخلفائه من مرق عن الإسلام مع انتسابه إلى الإسلام والسنَّة، ففي هذه الأزمان قد يمرق أيضًا من الإسلام، وذلك بأسباب.
منها: الغلو الذي ذمه الله تعالى في كتابه، حيث قال: {يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] الآية [النساء / 171] .
وعليّ بن أبي طالب رضي الله عنه حرَّق الغالية من الرافضة، وأمر بأخاديد خُدَّت لهم عند باب كندة وقذفهم فيها، واتفق الصحابة على قتلهم، لكن ابن عباس رضي الله عنه مذهبه أن يقتلوا بالسيف بلا تحريق، وهو (3) قول أكثر العلماء، وقصتهم معروفة، وكذا الغلو في بعض المشايخ؛ بل الغلو في علي بن أبي طالب بل الغلو في الشيخ عدي ونحوه، فكل من غلا في نبي أو رجل صالح وجعل فيه نوعًا من الْإِلهية، مثل أن يقول: يا سيدي فلان انصرني، وأغثني (4) وارزقني، واجبرني، أو أنا في حسبك، ونحو هذه الأقوال، فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل، فإن الله إنما أرسل الرسل وأنزل الكتب (5) ". ليعبد
_________
(1) ساقطة من (ق) و (م) .
(2) انظر: "مجموع الفتاوى" (3 / 383) .
(3) في بقية النسخ: "وهذا".
(4) في (م) : "وأغثني أو انصرني".
(5) في (المطبوعة) : "الكتاب.

(3/546)

وحده لا يجعل معه إله آخر؛ والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة لم يكونوا يعتقدون أنها تخلق الخلائق، أو تنزل المطر، أو تنبت النبات؛ وإنما كانوا يعبدونهم أو يعبدون قبورهم أو صورهم، يقولون: إنما نَعْبُدُهُمْ (1) لِيُقَربُونَا إلى الله زُلفَى {وَيَقُولُونَ هَؤُلَاءِ (2) شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] [يونس / 18] .
فبَعث (3) الله رسوله (4) ينهى أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء (5) استعانة) وذكر آيات في المعنى تبين هذه القاعدة العظيمة التي ضلَّ بالجهل بها من ضل، وشقي (6) بإهمالها من شقي.
وأما ما زعمه من مخالفة شيخنا لرسول الله صلى الله عليه وسلم وأصحابه وسلفه الصالح.
فلو كان لهذا المعترض عقل يميز به، وعلم يدري به ما كان عليه (7) رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلِّم من تكفير من عبد غير الله، واتخذ معه الآلهة (8) والأنداد، وسوى بينهم وبينه تعالى وتقدس في الحب والتعظيم، والْإِنابة والتوكل
_________
(1) في (المطبوعة) : "ما نعبدهم إلا "، وهو سياق الآية. وسياق النُسَخ الأربع يوحي أن المصنف لم يرد سياق الآية.
(2) ساقطة من (ق) و (م) .
(3) بياض في (ق) .
(4) في (ق) و (م) : "رسله".
(5) ساقطة من (ق) و (م) .
(6) في (ح) : "ويشقى".
(7) ساقطة من (ق) .
(8) ساقطة من (ق) .

(3/547)

والدعاء؛ لعرف أنه هو المخالف لما كان عليه سائر رسل الله وأتباعهم إلى يوم القيامة، وأنة يجادل ويناضل عن عاد وثمود وقوم نوح وقوم فرعون وجاهلية العرب، وأمثالهم من الأمم الذين كذَّبوا الرسل ولم يستجيبوا لهم، ولم يلتفتوا إلى ما خلقوا في (1) له، وهذا الصنف من الناس هم أول من اخترع الشرك وابتدع في دين الله؛ وهم الذين أصَّلوا الأصول الخبيثة التي مقتضاها العدل بربهم وتسوية غيره به، ومعاداة أوليائه وحزبه، ونسبتهم إلى ما لا يليق بهم، وهذا هو حقيقة الخبث والرجس والفساد.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} [التوبة: 28] (2) [التوبة / 28] .
وزعيمهم الذي يناضل عنهم ويجادل (3) دونهم هو أخبثهم على الإطلاق.
قال تعالى: (4) {الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} [غافر: 35] [غافر 35] .
وأما جعله شيخنا رحمه الله ممن (5) يشترط الشرائعَ الإسلامية في الدخول فيه: فهذا باطل، إنما تشترط (6) المباني ونحوها في صحة الإسلام،
_________
(1) (المطبوعة) : "اختلقوا".
(2) في (ق) زيادة: " فلا يقربوا المسجد الحرام " الآية.
(3) في (ق) و (م) : "يجادل عنهم ويناضل".
(4) في (م) و (ح) زيادة: (إِنَّ) .
(5) ساقطة من (م) و (ح) .
(6) في (م) : "اشترط".

(3/548)

لا في الدخول فيه، وشيخنا رحمه الله لم يقل هذا الذي زعمه هذا المعترض، بل هو من جهله وإفكه (1) وضلاله وبهته، والنزاع إنما هو في (2) شهادة أن لا إِله إلاَّ الله، ولم يمتنع أحد ممن (3) التزم الإسلام في زمن الشيخ محمد رحمه الله عن شيء من شعائر الإسلام وأركانه، حتى يقال: إنه لم يقبل منه (4) الدخول في الإسلام.
فهو رحمه الله وإن قاتل على ترك أحد المباني فلم يقل: لا نقبل الإسلام ابتداءً إلاَّ بها؛ ولكن هذا البهت لا يستغرب مع جهالة هذا الرجل، وعدم شعوره بشيء من الحقائق الدينية.

وأما قول المعترض: (وبما ذكرنا يعلم اختلاف الخليفتين في قتال مانع (5) الزكاة أنه ليس على كفره بالمنع؛ بل هل يباح دمه بمنعه أم لا؟ فسلم بعد ذلك الفاروق للصدِّيق) .
فيقال لهذا الغبي الجاهل: ما وقع من عمر رضي الله عنه من التوقف في قتال مانعي الزكاة واستدلاله بالحديث على ترك القتال لا يدل (6) على أنه يرى إسلام تارك الزكاة، وقد ثبت عنه أنه صرح بتكفير تارك الحج ولم يقتله، فمسألة القتال لا تستلزم تكفيرًا، والتكفير لا يستلزم
_________
(1) في (ق) و (م) : "جمله إفكه".
(2) ساقطة من (ح) .
(3) في (ق) و (المطبوعة) : "من".
(4) في (ح) : "من".
(5) في (ق) و (م) و (المطبوعة) : "مانعي".
(6) في (ق) و (م) : "يرى".

(3/549)

القتال (1) هذا باعتبار (2) أصل الخلاف، وقد سلَّم الفاروق للصدِّيق والتزم ما ذهب إليه الصديق من وجوب القتال، وصارت المسألة إجماعية، وإذا أجمعوا على القتال فما المانع من التكفير؟ وقد تقدم كلام شيخ الإسلام في تكفير مانع (3) الزكاة، وأن الصحابة لم يفرقوا في التكفير والقتال بين من جحد الوجوب، وبين من منعها ولم يؤدها، مع اعترافه بالوجوب.
وقال أبو العباس رحمه الله أيضًا في الكلام على كفر مانع الزكاة (4) (والصحابة لم يقولوا: هل أنت مقر بوجوبها أو جاحد لها؟ هذا لم يعهد عن الخلفاء والصحابة؛ بل قال الصدِّيق لعمر رضي الله عنهما: "والله لو منعوني عَنَاقًا (5) كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها" فجعل المبيح للقتال مجرد المنع لا جحد الوجوب.
وقد روي أن طوائف كانوا يقرون (6) بالوجوب لكن بخلوا بها، ومع هذا فسيرة الخلفاء فيهم جميعهم سيرة واحدة، وهي قتل مقاتلتهم، وسبي ذراريهم، وغنيمة أموالهم، والشهادة على قتلاهم بالنار، وسموهم جميعهم أهل الردة، وكان من أعظم فضائل الصدِّيق عندهم (7) أن ثبَّته الله
_________
(1) في (المطبوعة) زيادة: "مطلقا".
(2) في (ق) : "عبارة".
(3) في (ق) و (م) و (المطبوعة) : "مانعي".
(4) في (ق) و (م) : "مانعي".
(5) في (ق) : "عقال بعير".
(6) في (ق) و (م) : "مقرين".
(7) ساقطة من (ق) و (م) .

(3/550)

عند قتالهم، ولم يتوقف كما توقف غيره، فناظرهم حتى رجعوا إلى قوله، وأما قتال المقرين بنبوة مسيلمة، فهؤلاء لم يقع بينهم نزاع في قتالهم) . انتهى.
وأما قوله: (ولهذا اتفق أهل المذاهب الأربع (1) في كتبهم أنه لا يجوز قتال مانع (2) الزكاة إلاَّ لمن يفعل بإخراجها كفعل الصدِّيق) .
فيقال: من عَرَف جهل هذا الرجل (3) وعدم أمانته فيما ينقله ويحكيه عن الآحاد فضلًا عن الاتفاق والإجماع لم يلتفت إلى قوله، ولم يصغ له ولا يعتد به إلاَّ جاهل لا يدري ما الناس فيه، وهذه العبارة كذب بحت لم يتفقوا ولم يجمعوا؛ بل اتفقوا على خلافها، وأنَّ أئمة الإسلام يجب عليهم قتال مانع الزكاة حتى يؤديها، وعليهم في ذلك أن يفعلوا (4) بالمشروع، وهذا مجمع عليه، وقد حكى الإجماع عليه ابن حزم وابن هبيرة في كتابيهما في الإجماع، ومذهب الحنابلة الذي ينتسب إليه هذا المعترض: صريح في وجوب القتال على ذلك، كما يعلمه من وقف على كلامهم، فدعوى هذا الرجل كاذبة خاطئة مع ما في هذه العبارة (5) من اللحن.
فإن المذاهب والاتفاق عليها يعزى (6) إلى الرجال والقائلين بها
_________
(1) في (ق) و (المطبوعة) : "الأربعة".
(2) في (ق) و (م) : "مانعي".
(3) في (ق) و (م) : "المعترض".
(4) في (المطبوعة) : "يعملوا".
(5) في (م) : "فيها".
(6) في (ح) : "يغرى".

(3/551)

لا إلى الكتب، وباب العدد من الثلاثة (1) إلى العشرة تلزم (2) مذكرة التاء، وقد حذفها هذا الغبي الذي يترشح (3) لمعرفة العربية.
وقوله: (فنصّوا على تحريم قبضه لها فضلًا عن أن يقاتل عليها) .
تقدَّم جوابه (4)
_________
(1) في (م) : "ثلاثة".
(2) في (ق) و (م) زيادة: "الثلاثة".
(3) في (ق) : "يرشح".
(4) في (ق) و (م) زيادة: "وأما قوله: وبهذا يتبين قول أهل السنَّة أن أعمال الجوارح يزيد بها الإيمان وينقص حتى لا يبقى في قلب الإنسان إلاَّ أدنى أدنى أدنى مثقال حبة حبة خردل.
فيقال: أولًا: حرفت العبارة وأفسدتها بقولك: (أدنى أدنى أدنى مثقال) فإن المثقال معيار معلوم متساوٍ متماثل وإنما يقال: أدنى منه. إذا أريد ما دونه.
وليس من الحديث هذا التركيب الفاسد، وإنما هو من جناية هذا المعترض، وحديث أنس الذي أشار إليه لفظه ليس هكذا. فانظر إلى ما في هذه الكلمات اليسيرة من التبديل لدين الله والكذب في حكاية مذاهب أهل العلم، واللحن المنافي لمعرفة العربية، والتحريف للأحاديث النبوية، فإن الوقوف على هذا كاف في رد أقواله وإبطال جهله وضلاله فإن الحمد لله الذي من علينا بمعرفة أعدائه والمناضلة عن دينه وشرعه وعن حزبه وأوليائه".

(3/552)


فصل في الشفاعة وأنها لمن كان من أهل التوحيد - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في الشفاعة وأنها لمن كان من أهل التوحيد]
فصل قال المعترض: (وروى الإمام أحمد بسندٍ صحيح عن ابن عمر وابن ماجه عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال (1) " «خُيِّرت بين الشفاعة لأمتي وبين أن يدخل شطر أمَّتي الجنة فاخترت الشفاعة؛ لأنها أعم وأكفى، ترونها للمؤمنين المتقين؟ لا ولكنها للمذنبين المتلوثين (2) الخطائين» " (3) وهل هذا الحديث إلاَّ يفيد أنه صلى الله عليه وسلم أعطى الشفاعة لقوله: " خيرت فاخترت " وعنه صلى الله عليه وسلم أنه قال: " «شفاعتي لأهل الكبائر من أمتي» "، رواه الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، والحاكم عن أنس (4) والجواب أن يقال: ساق هذا المعترض ما ساقه من أحاديث الشفاعة، ومراده أن النبي صلى الله عليه وسلم يدعا ويرجى، وتطلب منه الشفاعة (5) بعد
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (ق) .
(3) أخرجه أحمد (2 / 75) ، وابن ماجه (4311) . قال المنذري في "الترغيب والترهيب" (4 / 242) : "وإسناده جيد".
(4) أخرجه أحمد (3 / 213) ، وأبو داود (4739) ، والترمذي (2435، 2436) ، وابن ماجه (4310) ، والحاكم (1 / 69) .
(5) في (ق) زيادة: "ومراده".

(3/553)

موته صلى الله عليه وسلم، ويريد أن من منع ذلك فقد أخطأ وضلَّل الأمة، وخطأهم بغير حق، هذا مراده، فسبحان من طبع على قلبه حتى انعكس عليه الأمر، وصار يفهم من النصوص والألفاظ النبوية خلاف ما دلت عليه، فإن من دعا غير الله وأشرك به، وتعلق على الأنبياء والملائكة والصالحين، وجعلهم منتهى طلبه وغاية قصده، أو سوى بينهم وبين الله في خالص حقِّه ليس داخلًا في الحديث، وليس مرادًا به؛ لأن لفظ الأمة في مقام المدح والوعد لا يدخل فيهم أهل الشرك بالله الذين سووا (1) بينه وبين غيره، وعدلوا بربهم، وأنابوا إلى سواه، واعتمدوا على غيره، كحال عبَّاد القبور الذين هم محل النزاع بيننا وبين هؤلاء الضُّلاَّل، وكونه صلى الله عليه وسلم اختار الشفاعة أو أعطى الشفاعة لا يدلُّ على أنه يقصد لها ويدعى لها (2) بعد موته، فإنَّ أصل الشرك هو دعاء الأموات والاستغاثة بهم، وفَرْقٌ بين حال الحياة وحال (3) الممات.
يوضِّح هذا: أنَّ أعلم الخلق به وبدينه وهديه صلى الله عليه وسلم لم يطلب أحد، منهم بعد موت النبي (4) صلى الله عليه وسلم منه شيئًا لا شفاعة ولا غيرها، بل نهوا عن استقبال القبر حال الدعاء، فكيف بدعائه صلى الله عليه وسلم؟ ومنعوا المسلم أن يصلي إلى القبر خشية الفتنة، فأحاطوا قبره الشريف بجدار مثلث لئلا يصل أحد إليه، وسيرتهم في قبور أصحابه وصالحي أمته كذلك ينهون عن الدعاء عندها والصلاة وعن قصدها لشيء من ذلك، وعن رفعها واعتياد المجيء
_________
(1) في (ق) و (م) : "الذي سوَّى".
(2) ساقطة من (ق) و (م) .
(3) ساقطة من (ق) و (م) .
(4) في بقية النسخ: "موته صلى الله عليه وسلم".

(3/554)

إليها بحيث تكون كالعيد الذي يعتاد في وقت معين هذه سيرتهم.
وعُبَّاد القبور ومن نصرهم وحمل لواءهم- كهذا المعترض الضال (1) يحرف أحاديث رسول الله صلى الله عليه وسلم، ويلحد (2) في معانيها، ويقودها إلى مذهب أهل الشرك والضُّلاَّل، وقد صانها الله عن أن تدل على دعاء غيره (3) وعبادة سواه، ولكل نبأ مستقر وسوف تعلمون.
والشفاعة قد صحت أحاديثها وتواترت، ولكنها لا تدل بحمد الله على ما ذهب إليه الغالون المخالفون المبدلون لدين الله، الداعون للأموات والغائبين، السالكون سبيل سلفهم من الجاهلية المشركين من الكتابيين والأميين، فإنهم تعلَّقوا على أندادهم ودعوهم مع الله لأجل الجاه والشفاعة، وأنهم (4) قد أعطوا الشفاعة. كما حكى الله عنهم ذلك (5) بقوله: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] [يونس / 18] .
وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] [الزمر / 3] .
ولهذا نطق القرآن بإبطال هذه الشفاعة التي ظنها المشركون وتعلقوا بها.
_________
(1) في (ق) و (م) و (ح) زيادة: "وأمثاله".
(2) في (م) : "ويلحق".
(3) في (م) : "غير الله".
(4) في (ق) : "ولأنهم".
(5) في بقية النسخ: "ذلك عنهم".

(3/555)

قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ - قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [الزمر: 43 - 44] الآية [الزمر / 44 ,43] .
وقال تعالى: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] [الزخرف / 86] .
وأصح الأقوال في هذه الآية: أنَّ الاستثناء يرجع إلى المشفوع فيهم، وأن الشفاعة لا تكون إلاَّ لمن كان من أهل التوحيد، ومن معه أصل الإيمان المنافي للشرك (1) ودعاء غير الله، ويُستدل على هذا بحديث أبي هريرة رضي الله عنه: قال: " «قلت: من أسعد الناس بشفاعتك يا رسول الله؟ قال: أسعد الناس بشفاعتي من قال لا إله إلاَّ الله خالصًا من قلبه» ) (2) فدعاء الله وحده وإسلام الوجه (3) له، هو السبب الأعظم في نيل الشفاعة وحصولها، ولو كان المشفوع فيه متلوِّثًا بالذنوب والخطايا، فإنَّ حسنة التوحيد لا يقاومها ما دون الشرك من السيِّئات، وسيِّئة (4) الشرك لا يبقى [معها] (5) شيء من الحسنات.
وأمَّا قوله: (وهل هذا الحديث إلاَّ يفيد أنه صلى الله عليه وسلم قد أعطي الشفاعة (6)
_________
(1) في (ق) : "للشركاء".
(2) تقدم تخريجه، انظر: ص (325) ، هامش 5.
(3) في (ق) : "الوجوه".
(4) في (المطبوعة) : "ونجس".
(5) ما بين المعقوفتين من (م) و (ح) ، وفي (الأصل) ، و (ق) و (المطبوعة) : "معه".
(6) في (م) و (ق) زيادة: "فإن كان مراد هذا المعترض أنه قد أعطى الشفاعة".

(3/556)

وملكها كما يملك سائر الخلق ما أعطوا من النعم الدنيوية والأملاك الآدمية.) .
فهذا من أعظم الجهل وأقبحه، فإنَّ معنى الإعطاء ليس كما يظنه هؤلاء الضُّلاَّل، بل معناه: أنَّ الله سبحانه وتعالى (1) يأذن له في الشفاعة؛ ويعين له من يشفع فيهم؛ ويحد له حدًّا معينًا، هذا ما دلَّت عليه الأحاديث، وهذا مما يدل المؤمن على كمال ربوبية فاطر السماوات والأرض، وأن ما توهَّمه المشركون من الشفاعة لا وجود له، ولا يعلم سبحانه له وجودًا أصلًا، وما لا يعلم تعالى وجوده فهو منتفٍ مستحيل الوجود، وجبريل وإسرافيل وميكائيل وعزرائيل (2) وملك الأرحام وأمثالهم من أكابر رسل الله وأوليائه قد أعطوا ما أعطوا من الأمور المهمَّة والتدابير العظيمة، أفيقال: إنَّ الله ملَّكهم فنسألهم ما ملَّكهم الله، كما هو لازم قول هذا الضال وإخوانه من المشركين؟ وهذا عين الشرك بالله والكفر برسله، وردّ ما جاءوا به من توحيده وعبادته.
والمعترض وإخوانه من أبعد الخلق عن معرفة الله، ومعرفة دينه، وما جاءت به رسله، ولذلك سرى إليهم الشرك وزيَّنه الشيطان، لخلو أذهانهم (3) من معرفة دين الله وشرعه.
أتاني هواها (4) قبل أن أعرف الهوى ... فصادف قلبًا خاليًا فتمكنا
_________
(1) في (ق) و (م) زيادة: "هو الذي".
(2) في (المطبوعة) : "ملك الموت"، وليس يصح خبر في تسمية (ملك الموت) باسم (عزرائيل) .
(3) في (المطبوعة) زيادة: "وخراب قلوبهم".
(4) في (ق) و (م) : "هواهما"، وهو خطأ.

(3/557)


فصل في رد المعترض فيما حده للشفاعة من حد - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد المعترض فيما حده للشفاعة من حد]
فصل قال المعترض في حدّ أنواع الشفاعة قال: (حتى تنال (1) أهل المعروف عليه والحماية من الكفار، الذين استحقوا الخلود في النار على التأبيد، بالتخفيف عنهم من العذاب صلى الله عليه وسلم (2) وإنَّما قصدنا بما ذكرنا التنبيه على الاغترار (3) وحماية الأمة وعلمائهم (4) عما يقول هذا الرجل وينتحله فيها (5) من تكفيرها بغير علم ولا هدى ولا كتاب منير) .
وجوابه أن يقال:
قوله: (حتى تنال (6) أهل المعروف عليه والحماية) . عبارةً جاهلية عامية صدرت عن أحمق لا يدري شيئا من حقوق المصطفى عليه وعلى آله وأصحابه أفضل الصلاة والسلام.
وما ذكره (7) من التخفيف إنَّما ثبت في حق أبي طالب؛ لأنه كان
_________
(1) في (ح) و (المطبوعة) : "تناول".
(2) ساقطة من (المطبوعة) .
(3) في (ق) : "الافتراء".
(4) في (المطبوعة) : "وعلمائها".
(5) ساقطة من (ق) .
(6) في (ح) و (المطبوعة) : "تناول".
(7) في (ح) و (المطبوعة) : "ذكر".

(3/558)

يحوطه ويحميه صلى الله عليه وسلم (1) ولكن لا ينبغي أن يقال: له معروف عليه. ومما فعل (2) معه صلى الله عليه وسلم من إيمان به وتصديق له أو حياطة ونصرة، فالمن (3) فيه لله ورسوله.
قال الله تعالى: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} [الحجرات: 17] [الحجرات / 17] .
وكذلك من نصره (4) صلى الله عليه وسلم ولم يؤمن به كأبي طالب، فانَّ الله تعالى لا يضيع عمل عامل، ولو بمجازاته في الدنيا، فالمعروف حينئذٍ والمن (5) لله ورسوله، خلافًا لما قاله هذا الغبي الجاهل بحق الله وحق رسله.
وأمَّا قوله: (وإنَّما قصدنا بما ذكرنا التنبيه عن الاغترار وحماية الأمة وعلمائها) إلى آخر ما قال.
فيقال في جوابه: قصد التنبيه لا يمنع خطأ من أتى به وادَّعاه، فقد يقصد التنبيه عن الاغترار أكفر الخلق وأضلهم، كفرعون الذي قال: {ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ} [غافر: 26] (6) [غافر / 26] .
_________
(1) في (المطبوعة) : "يحوط النبي صلى الله عليه وسلم ويحميه من أذى المشركين".
(2) في (المطبوعة) زيادة: "المسلمون".
(3) في (المطبوعة) : "فالمنة".
(4) في (المطبوعة) : "نصر النبي ".
(5) في (المطبوعة) : "فالمنة".
(6) في بقية النسخ زيادة: "وقال الرب سبحانه عنه أنه قال: مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ [غافر / 29] .

(3/559)

وقال تعالى عن أهل مسجد الضرار: {وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلَّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} [التوبة: 107] [التوبة / 107] .
وأمَّا قوله: (وحماية الأمة وعلمائها من تكفيرها بغير علم) .
فقد تقدَّم لك أنه حمى (1) عُبَّاد القبور الداعين للأموات والغائبين، الذين يعدلون بربهم؛ ويسوون بينه وبين غيره، ويشبِّهون الأنداد والمخلوقين بالله ربِّ العالمين وهم في اصطلاح هذا الرجل علماء الأمة وخيارها، كما أنَّ الرافضة يرون أن من كفَّرهم ومقتهم وعاب دينهم، فقد عاب خيار الأمة، وطعن على أهل البيت، وتبرَّأ منهم، ويسمون (2) أهل السنَّة الناصبة.
وهذا المعترض من هذا الضرب من الناس، ما عرف الأمة، ولا عرف العلم والعلماء؛ بل هو في ضلالة عمياء؛ وجهالة صمَّاء، لم (3) يستفد من نور الوحي ما يستضيء به في حنادس الظلمات، عياذًا بالله من هذه الجهالات والضلالات، والأمة في عرفه: كل من دعا الأنبياء والملائكة والصالحين، وجعلهم واسطة بينه وبين ربِّ العالمين، لحاجاته الدنيويَّة والأخرويَّة.
_________
(1) في (ق) : "حمل".
(2) في (ق) و (م) زيادة: "خيار الأمة".
(3) ساقطة من (ق) .

(3/560)


فصل في مناقشة ورد دعوى المعترض أنه لا يكفر إلا من عرف وعلم واختار الكفر - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في مناقشة ورد دعوى المعترض أنه لا يكفر إلا من عرف وعلم واختار الكفر]
فصل قال المعترض: (وقد قال القرطبي المالكي (1) رحمه الله: "ليس قوله تعالى: {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ} [الحجرات: 2] [الحجرات / 2] بموجب أن يكفر الإنسان وهو لا يعلم، فكما لا يكون الكافر مؤمنًا إلاَّ باختياره الإيمان كذلك لا يكون المؤمن كافرًا من حيث لا يقصد للكفر ولا يختاره بالإجماع". انتهى كلامه.
وهذا معنى ما ذكره مُغْلطاي في كتاب الإيمان من شرح البخاري؛ ولهذا عبارة جميع الفقهاء في باب حكم المرتد يقولون: "وكل مسلم ارتدَّ وهو مكلَّف مختار".
وذكر العلماء من أصحابنا في باب إخراج الزكاة في "زاد المسافر" وشرحه للشيخ منصور: "فإن منعها؛ أي: الزكاة، جحدًا لوجوبها. كفر عارف بالحكم، وكذا جاهل عرف فعلم وأصر". انتهى.
وقد ذكر لي من يُسْتَرشد عمن يدعى من أعيان هؤلاء القوم ممن أتحاشى عن تسميته: أنه خطَّأ الشيخ منصور وصاحب المتن الذي أصله مقنع موفق الدين بن قدامة العمري العدوى القرشي من شجرة مباركة؛ بل هو حامل لواء المذهب، فالحكم لله العليّ الكبير.
_________
(1) انظر: "الجامع لأحكام القرآن" (16 / 308) .

(3/561)

فالجواب أن يقال: كلما أبدى هذا المعترض حجة من جهلياته وضلالاته، أنسانا ما قبلها من خزعبلاته وخرافاته.
وحاصل دعواه في هذا الفصل: أنه لا يَكْفُر إلاَّ من عرف وعلم، واختار الكفر على الإيمان، ومن دعا الأموات والغائبين وجعلهم وسائط بينه وبين الله في حاجاته وملماته لا يكفر بذلك؛ لأنه لا يعلم أنه كفر ولا يختار الكفر.
فيقال لهذا: قد رجعت عن قولك الأول، فإنك جعلتهم خير أمة أُخرجت للناس ومن أهل العلم والدين، وأن الرسول قد أعطى الشفاعة، وأن من سأله - كالبوصيري - مثاب مصيب، وأن عُبَّاد القبور هم أهل لا إله إلاَّ الله، وأنها تنفعهم وتعصم دماءهم وأموالهم، وإن عبدوا (1) القبور، فكيف ترجع هنا وتحتج بأنهم لا يعلمون؟ .
ثم هو احتجاج فاسد في نفسه، ما عرف مورده (2) معناه، وما أريد منه، فإن المقصود أن يعلم مراد المعلم والمنبِّه والمرشد، ويعرف ذلك، وليس المقصود أن يتبين له الصواب في نفس الأمر، فإن كثيرًا من أهل النار ما عرفوا (3) الحق في الدنيا ولا تبين لهم.
قال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا - الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف: 103 - 104] [الكهف / 104 ,103] .
وقال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ} [الزخرف: 36]
_________
(1) في (ح) "عبد".
(2) في (ق) : "مورد".
(3) في (ح) : "عرف".

(3/562)

{وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الزخرف: 37] [الزخرف / 36، 37] .
وقال تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا} [فاطر: 8] [فاطر / 8] .
وقال: وَكَذَلِكَ (1) {زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} [الأنعام: 108] الآية (2) [الأنعام / 108] .
وغير ذلك من الآيات الدالة على أنهم لم يعرفوا الكفر ولم يتصوروه؛ والذين قالوا: {لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُودًا أَوْ نَصَارَى} [البقرة: 111] [البقرة / 111] ، لم يعرفوا كفرهم وضلالهم.
وأما كلام القرطبي: فهو في رفع الصوت عند رسول الله صلى الله عليه وسلم، فهو وأمثاله من السيِّئات التي تحبط الأعمال وصاحبها لا يشعر، وأما من أتى بمكفر (3) وقامت الحجة عليه، فلا شك في كفره، وترك الانقياد للحجة والدليل وداعي الحق يقتضي إيثار الكفر واختياره وقصده، لا أنه (4) لا يكون مختارًا قاصدًا إلاَّ إذا علم أنه كفر، وارتكبه مع العلم بأنه كفر، هذا لا تقتضيه عبارة القرطبي ولا تدلّ عليه، ولو دلَّت (5) عليه فلا حجة (6) فيها، والآيات القرآنية والأحاديث النبوية تدل على أنَّ من قامت عليه الحجَّة حكم عليه بمقتضاها من كفر أو فسق، وفي الحديث: " «إن الرجل ليتكلم بالكلمة من رضوان الله، ما يلقى لها بالًا لا يظن أن تبلغ
_________
(1) في (الأصل) و (ق) و (المطبوعة) : "كذلك".
(2) ساقطة من بقية النسخ.
(3) في (ق) : "بمكر".
(4) في (ق) و (ح) : "لأنه".
(5) "ولو دلَّت" ما بين القوسين ساقط من (ق) .
(6) في (المطبوعة) : "حاجة".

(3/563)

ما بلغت، يكتب الله له بها (رضوانه إلى يوم يلقاه، وإن الرجل ليتكلم بالكلمة من سخط الله، ما يلقى لها بالًا ما يظن أن تبلغ ما بلغت، يكتب الله له بها) (1) سخطه إلى يوم يلقاه» " (2) وحديث الذين قالوا: "ما رأينا مثل قرائنًا هؤلاء: أرغب بطونًا، ولا أكذب ألسنًا، ولا أجبن عند اللقاء" (3) نزل فيهم قوله تعالى: {لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 66] [التوبة / 66] .
والحجة ليست في كلام القرطبي وإجماع المسلمين، وإنَّما يحتج بالكتاب والسنَّة والِإجماع.
ثم (4) القرطبي قد قال في شرح أسماء الله الحسنى ما لا يستجيزه من عَقَل عن الله وعن رسوله، وعرف ما كان عليه سلف الأمة في ذلك الباب، ولا يَبْعُد أن المعترض حرَّف عبارة القرطبي على عادته في التحريف، وكذلك ما ذكره المعترض عن مُغُلْطاي هو من هذا الباب؛ إن صحَّ نقله.
ثمَّ ما معنى العدول عن كلام الله وكلام رسوله، مع أن هذه المسألة في الكتاب والسنَّة وكلام الأئمة أشهر من أن تذكر، فأي حجة والحالة هذه في كلام آحاد الناس، مع أنه عليه لا له؟ وآفته الفهم السقيم.
وقوله: (عبارة جميع الفقهاء في باب حكم المرتد يقولون: وكل مسلم ارتدَّ، وهو مكلَّف، مختار) .
_________
(1) ما بين القوسين ساقط من (ق) .
(2) أخرجه أحمد (3 / 469) ، والترمذي (2319) ، وابن ماجه (3969) ، وصحَّحه الألباني في الصحيحة (888) .
(3) انظر: تفسير الآية 66 من سورة التوبة في تفسير ابن كثير (2 / 351) .
(4) في (ق) زيادة: "قال".

(3/564)

فمرادهم: أنَّ أفعاله تقع عن (1) اختيار وقصد، لا أنه يختار أن يكفر مع العلم بأن ما فعله كفر، هذا سوء فهم وعدم فقه.
وأمَّا من فعل مكفرًا وهو غير مكلف ولا مختار، كالصغير والمجنون ونحوهما، أو لم تبلغه الحجة الرسالية، فهذا لا يحكم عليه بالردَّة.
ثم لو سلم (2) له هذا الزعم تسليمًا جدليًّا، فشيخنا لا يُكَفِّر إلاَّ بعد التعريف بالحكم الشرعي وقيام الحجة، فكلام المعترض ساقط، هالك (3) على كل تقدير.
وعبارة "زاد المسافر"، هي من هذا الباب: (إذا جحد الوجوب عارف بالحكم، أي حكم الوجوب. يكفر بذلك؛ وكذا (4) الجاهل) يعني بوجوبها إذا بلغه الوجوب وأصرَّ بعده، وليس المقصود أن يعرف أنه كفر، ولم يقصد الشيخ (5) منصور: أن من جحد الوجوب للزكاة أو غيرها من الأركان لا يكفر إلاَّ إذا عَرَف أنه كفر، هذا لا تقتضيه عبارته؛ بل المقصود أن يعرف الوجوب.
وأمَّا ما نقله عن بعض الأعيان أنه خطَّأ الشيخ منصور، وصاحب المتن.
فيقال: قد تقدَّم بيان كذب المعترض في النقل، وقرَّرنا أنه من أهل
_________
(1) في (ح) : "على ".
(2) في (ح) : "يسلم".
(3) في (ق) : "لك".
(4) في بقية النسخ: "وكذلك".
(5) ساقطة من (ق) و (م) و (ح) .

(3/565)

الوضع والافتراء، فنُقُولُه (1) موقوفة حتى يأتي بشاهدي عدل يشهدان له.
ثم لو خَطَّأ منصورًا (2) أو غيره ممن لم تثبت له العصمة، وهو متأوِّل في ذلك قاصد للحق، ماذا يعاب عليه؟ .
ولعلَّ التخطئة وقعت في مفهوم هذا المعترض وأمثاله من الضُّلاَّل الذين يقولون: (لا بدَّ أن يعلم أنَّ ما فعله كفر وردَّة) ، وهذا لم يقصده منصور، ولو قصده لتوجه منعه.
وأما استعظامه الخطأ على منصور (3) البهوتي وصاحب "المقنع".
فهذا من جهله، فإن الفضل لا يقتضي العصمة ولا يوجبها، قد يقع الخطأ من الفاضل، كما يقع من المفضول، وقد قال مالك بن أنس رحمه الله: "ما منا إلاَّ راد ومردود عليه، إلاِّ صاحب هذا القبر"، يعني رسول الله صلى الله عليه وسلم، وما زال العلماء ينتقد بعضهم على بعض؛ وينكرون الخطأ على قائله كائنًا من كان، وهذا واضح بحمد الله.
ولازم هذا القول عيب أهل العلم برد ما خالف الدليل من أقوال أهل الفضل والعلم، ففي الحقيقة هذا المعترض هو الذي طعن على أهل العلم من عهد النبوَّة إلى عصرنا هذا، ولكنه لا يشعر ولا يدري ما تضمنه كلامه الغث.
_________
(1) في (ق) : "فنقول له ".
(2) في (ح) : "أخطأ منصور".
(3) في (ق) و (م) : "الإنكار على منصور" وفي (المطبوعة) : "الخطأ على الشيخ منصور".

(3/566)


فصل فيه جواب المعترض بأن الشيخ لم يكفر بلازم قوله أو مذهبه - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه جواب المعترض بأن الشيخ لم يكفر بلازم قوله أو مذهبه]
فصل قال المعترض: (قال أبو الوفاء بن عقيل: "نعوذ بالله أن نلزم إنسانًا بلازم قول وهو يفر منه". انتهى.
وقد قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى} [النساء: 115] [النساء / 115]
وقال في الآية الأخرى (1) {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا (2) الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ (3) الْهُدَى} [محمد: 32] [محمد / 32]
وقال تعالى: {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى} [محمد: 25] [محمد / 25] وقد مر التنبيه على ذلك.
فهذا كتاب الله (4) ينطق بالحق وكلام علماء الأمة أمة رسول الله صلى الله عليه وسلم.
والجواب أن يقال:
هذا الكلام معناه: أنَّ الشيخ كفَّر باللازم، وهذا تناقض منه، فقد تقدم
_________
(1) في (ق) و (م) مكانها: "تعالى".
(2) في (ح) : " وشاق ".
(3) ساقطة من (ح) .
(4) لفظ الجلالة (اللَّه) ساقط من (ح) .

(3/567)

له أنَّ الشيخ كفَّر بنفس الأفعال الصادرة ممن يدعو الصالحين، ويستغيث بهم ويسألهم (1) فزعمه أنه يكفِّر باللازم نقض (2) لما تقدَّم.
ويقال: أي إنسان كفَّره الشيخ بلازم مذهبه؟ وفي أي مسألة؟ هذا لا يعرف عن الشيخ، ولا صدر منه قط في حق واحد، فإيراده عبارة ابن عقيل هنا تكثُّر بما لا يجدي، وتشبع بما ليس له، وهو كلابس ثوبي زور (3) .
وأما قول الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى} [النساء: 115] [النساء / 115]
وما بعدها من الآيات، فهو الحق الذي لا ريب فيه، والهدى الذي لا ضلال يعتريه، والشأن كل الشأن في فهم خطابه وما دل عليه، وما انطوى عليه من الأحكام والدلالات، ليس المعنى ما زعمه هذا من أنه لا يكفر أحد حتى يتبين له الإيمان ويختار الكفر، بل المراد عند أهل العلم بالتأويل أن من تبين له ما جاء به الرسول من الحجة والبيان، ثم عاند وأصر وشاق الرسول، ولو ظنَّ إصابة نفسه، كالخوارج، متوعد بهذا الوعيد العظيم في هذه الآيات الكريمات، وليس المراد أنه لا يكفر إلا هذا الصنف من الناس، وقد تقدم من الآيات الدالة على تكفير من زين له سوء عمله فراه حسنًا، ومن ضلَّ سعيه في الحياة الدنيا وهو يحسب أنه محسن.
وقد قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ} [الزخرف: 36] الآية [الزخرف / 36] .
_________
(1) في (ح) : "ويفعلهم".
(2) في (ح) : "نقص لما نقض ".
(3) يشير إلى الحديث الشريف الصحيح: "المتشبع بما لم يعط كلابس ثوبي زور".

(3/568)

وقد ذكر العلامة ابن القيم رحمه الله تعالى وغيره حال المقلدين لرؤساء الكفر من عامتهم وضعفائهم وجزموا بكفرهم، كما دلَّت عليه الآيات المحكمات.
قال تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلَا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ} [سبأ: 31] الآيات [سبأ / 31] .
وكذلك آية الحجر (1) وغيرها من الآيات الدالة على تكفير الأتباع على ما هم فيه من الكفريات والضلالات.
(وتقدم أن أكثر النصارى وجمهورهم والمجوس ونحوهم لم يتبين لهم كفرهم؛ لكن تبين (2) لهم أن محمدًا صلى الله عليه وسلم جاء بخلافه؛ وأنه كفَّرهم واستباح دماءهم وأموالهم وذراريهم.
وعلى زعم هذا الرجل ليسوا بكفار؛ لأنه حصر الكفر في صنف واحد) (3) .
وقد تقدم هذا ولكنه يكرر فنكرر الجواب، (ولولا ظهور هذه المسألة لذكرت من الآيات والأحاديث، وكلام المفسرين) (4) وكلام الفقهاء في تقسيم الكفار إلى أقسام -ما يثلج الصدر (5) وتقر به العين،
_________
(1) في (المطبوعة) : "آيات إبراهيم".
(2) في (ق) و (المطبوعة) : "يبين".
(3) ما بين القوسين كله ساقط من (ق) .
(4) ما بين القوسين كله ساقط من (ق) .
(5) في (م) : " الصدور".

(3/569)

ولكن أردت الاختصار في النقل، وأرشدت الطالب، فمن أراد الوقوف على ذلك فهو سهل بحمد الله تعالى.
وفي كلام شمس الدِّين ابن القيم، الذي قرره في طبقات المكلفين (1) وما ذكره في كتابه "اجتماع الجيوش الإسلامية (2) على قوله تعالى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} [النور: 39] (3) الآيتين [النور / 39] .
ما يكفي المؤمن المسترشد، والله الهادي والموفق.
وبهذا تعلم أن هذا المعترض من أبعد الناس عن فهم كلام الله ورسوله وكلام أهل العلم.
_________
(1) انظر: "معارج القبول " (1 210) وما بعدها، و (2 525) وما بعدها.
(2) انظر: "اجتماع الجيوش الإسلامية ص (14) وما بعدها.
(3) في (م) زيادة: يحسبه الظمآن ماء.

(3/570)


فصل في رد دعوى المعترض التسهيل بقبول الشهادتين ممن دعا غير الله واستغاث بهم - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد دعوى المعترض التسهيل بقبول الشهادتين ممن دعا غير الله واستغاث بهم]
فصل قال المعترض: (قال أبو الوفاء بن عقيل في "الفنون "، فيما نقله عنه ابن مفلح: تال معتزليّ: لا مسلم إلا من اعتقد وجود الله وصفاته على ما يليق. فقلت له: إن رسول الله صلى الله عليه وسلم سَهَّل ما صعَّبتَ (1) فقنع من الناس بدون ذلك. «ويقول للأَمَة: "أين الله "؟ فتشير إلى السماء. فيقول: "إنها مؤمنة» " (2) فتركهم صلى الله عليه وسلم على أصل الإثبات- إلى أن قال: إن من (3) مذهب المعتزلة أن من خرج عن معتقدهم فليس بؤمن، وأن هذا ينعطف على السلف الصالح بالتكفير، وإنا نتحقق أنَّ أبا بكر وعمر وغيرهما من الصحابة رضي الله عنهم لم يكن إيمانهم على ما اعتقده أبو علي الجبائي وأبو هاشم، فخجل المعتزلي. انتهى.
ولهذا لما قال الأعرابي للنبي صلى الله عليه وسلم: " «إنه رأى هلال رمضان " كما عند الإمام أحمد وغيره، قال له (4) رسول الله صلى الله عليه وسلم: "تشهد أن لا إِله إلا الله
_________
(1) في (ح) : "ضيقت".
(2) أخرجه مسلم (537) ، وأحمد (2 / 291، 3 / 452، 4 / 222، 388، 5 / 447) .
(3) ساقطة من (ق) و (م) .
(4) ساقطة من (ح) .

(3/571)

وأني رسول الله؟ قال: نعم. فأمر صلى الله عليه وسلم مناديًا ينادي بالصيام» " (1) فاكتفى منه بالشهادتين، ولم يكلِّفه غيرهما لقبول قوله، فأخذ الإمام أحمد رحمه الله بهذا الحديث في دخول رمضان لخبر الواحد) .
والجواب أن يقال: مراد المعترض بنقل كلام ابن عقيل على ما فيه من التحريف: أنه ينبغي التسهيل للعامة وغيرهم، ممَّن دعا الصالحين وصرف لهم ما يستحقه الله رب العالمين من العبادات والدين، لأن النزاع في هذه المسألة، فاستدلَّ عليها بقول ابن عقيل: (إن رسول الله صلى الله عليه وسلم سهل ما صعبت (2) إلى آخره.
وهذا صريح في أن من كفَّر المشركين وقاتلهم، وشدد في توحيد الله، والنهي عن الشرك به -مخالف مخطئ؛ قد شدَّد في السهل، وصعب اللين، هكذا زعم هذا المعترض واستدلَّ، والتشديد على المشرك وتكفيره وقتاله إذا أصرَّ وعاند ليس من خواص الشيخ الذي اعترض عليه هذا بل هو دين الرسل وطريقتهم ونحلتهم، وهم ومن اتبعهم إلى يوم القيامة؛ فعلى هذا يطرد الاعتراض، ويقال: شدَّدوا وصعبوا فيما ينبغي السهولة فيه.
فالاعتراض ليس خاصًّا بالشيخ بل طرده يفضي إلى ما ترى، وهل بعد هذا الجهل والضلال غاية ينتهي إليها الملحدون! اللهم إنا نسألك العفو والعافية والمعافاة الدائمة.
ثم يقال لهذا الجاهل (3) المركب: إنما كلام ابن عقيل مع معتزلي
_________
(1) أخرجه عبد الرزاق في المصنف (7342) ، وأبو داود (2340) .
(2) في (ح) : (صلب) .
(3) في (المطبوعة) زيادة: "الجهل".

(3/572)

يعتقد ما اعتقدته المعتزلة في صفات الله على ما هو مقرَّر في معتقدهم، فأخبرهم ابن عقيل بأن من كلَّف العامة طريقة المعتزلة وما فيها من النفي المفصل، فقد صعب السهل؛ لأن رسول الله صلى الله عليه وسلم اكتفى بالإيمان المطلق لما سأل الجارية، هذا ما قصد ابن عقيل.
وأما المعترض فأراد أن المشرك الذي يسوي بين الله وبين غيره في خالص العبادة يُسَهَّل عليه ولا يشدّد، فسحقًا للقوم الظالمين.
قال الله تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} [التوبة: 36] [التوبة / 36] .
وقال تعالى: {فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ} [النساء: 91] الآية [النساء / 91] .
وقال تعالى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ} [التوبة: 1]- إلى قوله: - {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة: 11] [التوبة / 1 و 11] .
وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التحريم: 9] [التحريم / 9] .
وقال تعالى: {فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ} [محمد: 4] [محمد / 4] .
والآيات في المعنى كثيرة، فسبحان من ختم على قلوب هؤلاء الضُّلاَّل، حتى كابروا بالمُجُون والمُحال.
وكذلك ما ذكره بعد ذلك من الاستدلال بشهادة الأعرابي، يقال

(3/573)

له: من ردَّ شهادة الأعراب؟ ومن الذي أفسد عقائد العامة؟ والكلام فيمن أشرك بالله وسوى بينه وبين غيره، فأين هذه المسألة من شهادة الأعرابي؟ وأي جامعة بينهما لو كانوا يعلمون؟ .
ثم في هذا الكلام بحث لا يعقله هذا الجاهل، وذلك أن ابن عقيل أجابه بحسب ما عنده، وإلا فعقيدة المعتزلة أفسد العقائد في هذا الباب وأضلها، والواجب هو الإثبات الذي أقرت به الجارية، واعتقده أهل العلم من الصحابة والتابعين لهم بإحسان، وليس فوق ذلك غاية ينتهي إليها المؤمنون (1) في هذا الباب، والنبي صلى الله عليه وسلم لا يقنع (2) من أحد إلا بما (3) يليق بجلال الله وعظمته، وربوبيته وإلهيته.
ومعلوم أنا لو جارينا هذا الكلام وسلمنا للمعتزلة ما هم عليه من الإلحاد والتعطيل للزم القدح في السلف، فالحق الذي لا ريب فيه ما تلقاه أصحاب رسول الله صلى الله عليه وسلم عن نبيِّهم؛ واعتقدوه في ربِّهم، وما عداه فهو محض ضلال وجهل ومحال، ومن اعتقد أن رسول الله صلى الله عليه وسلم قنع من العامة في هذا الباب وغيره بما لا يحصل به الإيمان والسعادة والفلاح؛ وأن الغاية العليا عند غيرهم من الخلوف (4) والمتكلمين، فهذا من أضلَّ الناس وأبعدهم عن طريق الهدى، وأسوأهم ظنًّا بربِّه وبنبيِّه صلى الله عليه وسلم، وبسط هذا يطول، وبهذا تعلم حال المعترض وأنه لا يدري ما يقول.
_________
(1) في (ق) : " المؤمن".
(2) "لا" ساقطة من (ح) ، وفي (ق) و (م) : "يقبل"، بدل "يقنع ".
(3) في (م) : "ما".
(4) في (ق) : "الخلف".

(3/574)

وأما قوله: (إن من (1) مذهب المعتزلة أن (2) من خرج عن معتقدهم فليس بمؤمن) .
يقال له: وعند الرسل أيضا أن من خرج عن معتقدهم فليس بمؤمن، فإن ردَّ مذهب الرسل لموافقة المعتزلة في تكفير المخالف، فهذا الكلام إلى الكفر أقرب منه إلى الإيمان.
_________
(1) ساقطة من (ق) و (م) .
(2) ساقطة من (المطبوعة) .

(3/575)


فصل في رد استدلال المعترض بكلام لابن عقيل مع المتكلمين على رد قول علماء الإسلام - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد استدلال المعترض بكلام لابن عقيل مع المتكلمين على رد قول علماء الإسلام]
فصل قال المعترض: (قال ابن عقيل: يا علماء السوء ما (1) نقنع منكم بما أنتم عليه من تصاريفكم، فإن طبيبًا به مثل مرضي يضيق على الأغذية ولا يحتمي، مشكوك في صدقه عندي، فالحظوا حال من أنتم ورثته يا سباع يا قطاع الطريق، لا ترون إلا على مطارح الجيف، نبيّكم صلى الله عليه وسلم قنع من المرأة (2) بإشارتها إلى السماء؟ وأنتم تشككون الناس في العقائد، انفتح بكلامكم البثق العظيم (3) انتهى.
وقد قال تعالى: {فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى - لَا يَصْلَاهَا إِلَّا الْأَشْقَى - الَّذِي كَذَّبَ وَتَوَلَّى} [الليل: 14 - 16] [الليل / 14 -16] .
قال المفسرون: البغوي والجلال المحلي: كذَّب الرسول صلى الله عليه وسلم وتولى عن الإيمان. انتهى، وهذا الاستثناء عند العلماء رحمهم الله تعالى من استثناء الحصر، والصلي هنا إنما هو المؤبد) .
والجواب أن يقال:
كلام ابن عقيل إنما هو مع المتكلمين الذين أحدثوا بدعة الكلام
_________
(1) في (م) : "لا".
(2) في (ق) و (م) : " الجارية".
(3) في (م) : "العظم ".

(3/576)

والخوض في الجواهر والأعراض (1) والحركة والسكون، والكميات والكيفيات، ونحو ذلك من مقالات المتكلمين، وتشبهاتهم التي أوجبت لكثير من الناس الشك في ضروريات الدين، وبديهيات اليقين، فمن أخذ هذا واستدل به على رد قول (2) علماء الإسلام الذين أمروا بتوحيد الله وعبادته (3) والكفر بالطاغوت من الأنداد والآلهة والكهان ونحوهم، فهو من أسفه الناس وأجهلهم بأمر الأديان، وما جاءت به الرسل من التوحيد والإيمان (4) بما رد به على المتكلمين من أهل منطق اليونان، فظن أن البحث في التوحيد (5) وتحقيقه، والنهي عن الشرك وسد ذرائعه، وقطع وسائله، وتبين حقيقته، والفرق بين أصغره وأكبره هو من جنس أبحاث المتكلمين المخالفين للسلف في خوضهم في مسألة الجوهر والعرض، وبقية المقولات العشر، ولذلك رد على المسلمين بما رد به ابن عقيل على المتكلمين، وذكر أن تحقيق التوحيد وذكر أصوله وفروعه وثمراته وبيان الشرك وذكر أصوله وفروعه ووسائله (6) وذرائعه من جنس بدعة المتكلمين وانفتح بها البثق.
فقف هنا، واعتبر، واعرف بُعد هذا الضرب من الناس عن طريق
_________
(1) في (ح) : " والاعتراض ".
(2) في (المطبوعة) : " قوله".
(3) في (ق) و (م) زيادة: "وحده لا شريك له ".
(4) في (ح) و (م) و (المطبوعة) زيادة: "ومن أضلهم في عدم الفرق بين ما عليه أهل الإسلام مما عليه أهل المنطق والكلام ولذلك رد على أهل التوحيد والإيمان) .
(5) في (ح) : "الإيمان".
(6) في (ح) : "ورسائله".

(3/577)

العلم والهدى، واعرف ما تضمنه قوله تعالى: {إِنْ هُمْ إِلَّا كَالْأَنْعَامِ (1) بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] [الفرقان / 44] .
من الحكم الفصل الذي هو في غاية المطابقة لحال هؤلاء الضُّلاَّل، ما رضى تعالى أن شبههم بالأنعام حتى قال: {بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] [الفرقان / 44] .
وأما كلام المعترض على قوله تعالى: {فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى} [الليل: 14] [الليل / 14] . فمن أقبح الجهل، وأبعده عن مظان الهدى، وكلام المفسرين صحيح لا شك فيه.
وأما مفهوم هذا المعترض: فمن أبطل الباطل، وأمحل المحال، وذلك أنه ظن أن من دعا الأولياء والصالحين، واستغاث بهم، وناداهم في حاجاته وملماته لا يدخل في هذه الآية، ولا تتناوله، وأي تكذيب وتولٍّ أعظم من رد النصوص الدالة على توحيد الله، وردها بشبه القبوريين، وهذيان المشركين؟! فقوله: (وهذا الاستثناء عند العلماء من استثناء الحصر، والصلي هنا إنما (2) هو المؤبد، كقوله تعالى: {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ} [هود: 106] الآية [هود / 106] فهذا كلام جاهل لا يعقل ما يقول، فإن الصلي نوع، والتأبيد نوع، ولا تلازم بين الصلي والتأبيد؟ بل التأبيد يلزم منه الصلي ولا يلزم من الصلي التأبيد، وقول بعضهم: إنَّ الصلي في الآية
_________
(1) ساقطة من (ق) .
(2) ساقطة من (ق) و (م) .

(3/578)

يراد به المؤبد، لا يدل على التلازم، وإنما قالوه لتخصيص العموم المستفاد من الحصر؛ لقوله (1) تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء / 48؛ 116] .
فخصُّوه بالصلي المؤبد إشارة إلى أنه عام مخصوص، أو عام أريد به الخصوص هذا على تأويلهم "الأشقى" بمعنى الشقي، وإن أبقينا الصيغة على أصلها فلا يحتاج لما تقدَّم، ويكون الصلي نوع خاص من العذاب لا بمعنى الدخول، فتأمل.
واستدلاله بالآية الأخرى دليل على جهله بمعاني التنزيل، فإن في هذه الآية مقالاً لأهل العلم، وبحثا في الاستثناء الذي في هذه الآية وهو قوله: {إِلَّا مَا شَاءَ رَبُّكَ} [هود: 108] [هود / 108] . لا يدريه أمثال هذا.
وأما قوله: (فهذا من استثناء الحصر) .
فهذه عبارة جاهل باصطلاحهم، والصواب أن يقال: من حصر المستثنى.
وأما قوله: (فمتى يوجد في هذه الأمة من يكون قاصدًا لتكذيب الرسول صلى الله عليه وسلم، موليا عن الإيمان به، مختارًا لذلك من عوامها فضلاً عن علمائها؟) .
فجوابه: أنَّ النبي صلى الله عليه وسلم أخبر عن هذه الأمة أنها تتبع سنن من كان قبلها، وتأخذ مأخذ القرون شبرًا بشبر، وذراعًا بذراع، حذو النعل بالنعل، وحذو القذة بالقذة، فأنتم أعلم أم رسول الله صلى الله عليه وسلم الذي لا ينطق عن الهوى
_________
(1) في (ق) : (كقوله) .

(3/579)

إن هو إلا وحي يوحى؟! فهذا يقع بلا شك فيهم من كذب وتولى، وفيهم من ألحد وبدل، وفيهم من كذب وافترى، وفيهم الذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله، كحال هذا المفتري، وفيهم من عبد العجل، بل فيهم من عبد سائر الموجودات (1) وتأله جميع المخلوقات، وهذا ظاهر مستبين تعرفه العامة فضلا عن الخاصة لكن المعترض وأمثاله ممن طبع الله على قلوبهم، وصرفها عن معرفة الحق وإرادته، فهم في ظلمات الجهل والطبع والريب والهوى يترددون، ويحسبون أنهم على شيء، فنعوذ بالله من الخذلان وتلاعب الشيطان.
_________
(1) في (ح) : " المفردات".

(3/580)


فصل في رد تأول المعترض كلام ابن عقيل والشافعي على المتكلمين في أئمة الهدى ومصابيح الدجى - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في رد تأول المعترض كلام ابن عقيل والشافعي على المتكلمين في أئمة الهدى ومصابيح الدجى]
فصل قال المعترض: (وقال أبو الوفاء بن عقيل: واكمداه من مخالفة الجهال، من أجل استماع ذي الجهالة للحق والإنكار له، ينفر قلبه من أدلة المحقِّقين، فهم بهيمية في طبع (1) جهال، فلا تزول جهالتهم بالمعالجة. قال: (2) وهل طاحت دماء الأنبياء والأولياء إلا بالذي مثل هؤلاء، حيث رأوا من التحقيق ما ينكرون، فصالوا لما قدروا، وغالوا لما لم يقدروا، فهم بين قاتل للمتقين والمؤمنين، مجاهرةً إذا قدروا، وغيلة إذا عجزوا. انتهى ملخصا.
قال المعترض: (وقد صحَّ عندنا أنَّ هؤلاء في أثناء دعوتهم أتوا إلى المجمعة في ناحية سدير، فدخلوها ليلاً قبل أن يتولوا عليه، فأذنوا في أحد (3) مساجدهم يطلبون قتل من جاء متقدِّمًا للصلاة في المسجد، فجاءهم شياب من أهل الخير، فقتلوهم في المسجد، قال المزني: قال الشافعي: يا إبراهيم العلم جهل عند أهل الجهل كما أن الجهل جهل عند أهل العلم، وأنشد:
ومنزلة الفقيه من السفيه ... كمنزلة السفيه من الفقيه
_________
(1) في (ق) و (م) : "طباع".
(2) ساقطة من (ق) و (م) .
(3) في (ح) : "أجد".

(3/581)

فهذا زاهد في قرب هذا ... وهذا فيه أزهد منه فيه
إذا غلب الشقاء على السفيه ... تنطَّع في مخالفة السفيه (1))
والجواب أن يقال: لو كان هذا يدري، ويفرِّق بين الجهل والعلم، والحق والباطل، والضلالة والهدى، والغيّ والرشاد، والصلاح والفساد لعرف أن كلام ابن عقيل، وكلام الشافعي يتعيَّن حمله على هذا المعترض وأمثاله الضالين عن الهدى، الصادين (2) عن طريق أهل العلم والتقى، المستحلين لأعراض خيار الأمة وأئمتها، الذين يأمرون بعبادة اللَّه وحده لا شريك له، ويدعون إلى ذلك، وينهون عن الشرك به، واتخاذ الأنداد معه، والتسوية بينه وبين غيره، فيما يستحقه على عباده، ويختص به من العبادات الباطنة والظاهرة، كالحب والخضوع، والخوف والرجاء والاستعانة والاستغاثة، والإنابة والتوكُّل، والطاعة والتقوى، وغير ذلك من أنواع العبادات والطاعات، فمن تأوَّل كلام ابن عقيل وكلام الشافعي في ردهما على المتكلمين والسفهاء، الذين يرغبون عن العلم والفقه في أئمة الهدى ومصابيح الدجى، فهو من أضل البرية، وأسفههم، وأقلهم حظًّا ونصيبا من العلم والهدى، والحلم والنهى، وهو كمن يتأول آيات التنزيل النازلة في أهل الشرك من الجاهلية الضالين (3) فيمن خالف بدعته ونحلته من المؤمنين المتَّقين، كما جرى للخوارج وأمثالهم من الضالين.
وأما قوله: (وقد صحَّ عندنا أن هؤلاء أتوا إلى المجمعة في ناحية سدير ودخلوها ليلاً) إلى آخر عبارته.
_________
(1) في هامش (الأصل) و (ق) و (م) قال صوابه: "الفقيه" كأن المعترض حرَّفه.
(2) في (ق) : " الصادرين".
(3) من هنا ساقط من النسخة (م) .

(3/582)

فيقال له: قد صحَّحت فيما مضى من المستحيلات والمفتريات، وصوَّبت من الجهالات والضلالات، ما يقضي بسقوط خبرك واطراح تصحيحك. وقد قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} [الحجرات: 6] الآية [الحجرات / 6] وأين من يساعدك على صحة قولك، وثبوت دعواك؟ وقد جرى من أمثالك من المارقين، ومن المبتدعة الضالين، والكفرة المشركين من البهت والزور ما لا يحصى، وفي الحديث: " «عدلت شهادة الزور الإشراك باللَّه» " (1) .
ثم لو فرض أن هذا وقع من بعض أتباع الشيخ أينسب الخطأ إليه، ويشنع به عليه؟ وقد أخطأ أسامة بن زيد، وأنكر عليه النبي صلى الله عليه وسلم خطأه، ومن نسب خطأه إلى رسول الله صلى الله عليه وسلم فهو إلى الكفر أقرب منه إلى الإيمان، وكذلك خالد بن الوليد قتل بني جذيمة بعد أن قالوا: "صبأنا" ولم يحسنوا أن يقولوا: "أسلمنا"، فأنكر ذلك عليه رسول الله صلى الله عليه وسلم، ووداهم.
والشعر الذي أورده عن الشافعي رحمه الله تعالى قد غيَّر فيه وبدَّل، وأفسد معناه فقوله: (وهذا فيه أزهد منه فيه) . فقوله: "فيه" الأولى زيادة ليست في كلام الشافعي، يخرج الكلام من وزنه، وقوله في البيت الأخير:
إذا غلب الشقاء على السفيه ... تنطع في مخالفة السفيه
كذا بخط المعترض، وصوابه: "في مخالفة الفقيه" لا السفيه.
_________
(1) تقدم تخريجه. انظر ص (247) .

(3/583)


فصل في احتجاج المعترض بأقوال لأهل العلم في أهل البدع يرمي به علماء التوحيد - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في احتجاج المعترض بأقوال لأهل العلم في أهل البدع يرمي به علماء التوحيد]
فصل قال المعترض: (وقال الإمام أحمد رضي الله عنه: إنه يجب هجر من فسق، أو كفر ببدعة، أو دعا (1) إلى بدعة مضلَّة، أو مفسقة على من عجز عن الردِّ عليه، أو خاف الاغترار به والتأذي، ذكره ابن مفلح: وقال القاضي أبو الحسين، قال المروذي: قلت لأبي عبد الله: ترى للرجل أن يشتغل بالصوم والصلاة، ويسكت عن الكلام في أهل البدع؟ فكلح على وجهه.
وقال: إذا هو صلَّى وصام واعتزل الناس أهو لنفسه؟ قلت: بلى. قال: فإذا تكلَّم كان له ولغيره؟ يتكلَّم أفضل. قال أبو طالب عن الإمام أحمد: كان أيوب يقدم الجريري على سليمان التيمي، لأن الجريري كان يخاصم القدرية وأهل البدع، وروى الإمام أحمد عن أبي عقبة الخولاني رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " «لا يزال اللَّه يغرس في هذا الدين غرسا يستعملهم بطاعته» "، وقال أبو الفرج الشيرازي: من الأصحاب، قال أحمد بن حنبل: إذا رأيت الشاب أول ما ينشأ مع أهل السنَّة والجماعة فارجه، فإذا رأيته مع أصحاب البدع فايئس منه، فإن الشاب مع أول نشأة. وقال أبو الفرج ابن الجوزي لما ذكر أهل البدع من المعتزلة وغيرهم قال:
_________
(1) إلى هنا تنتهي النسخة (ق) .

(3/584)

اللَّه اللَّه من مصاحبة هؤلاء، ويجب منع الصبيان من مخالطتهم، لئلا يشرب في قلوبهم من ذلك شيء. انتهى.
فلقد صدق ابن الجوزي رحمه الله. قال الشاعر:
أتاني هواها قبل أن أعرف الهوى ... فصادف قلبا خاليا فتمكنا
والجواب أن يقال: هذا المعترض لما غلبت عليه ظلمات الجهل والهوى والضلال عن سبيل الحق والهدى، ظنَّ أن من دعا إلى توحيد اللَّه ونهى عن الإشراك (1) به وألزم بأركان الإسلام وشرائعه: مبتدع ضال، يدخل فيما نقل عن الأئمة من ذم أهل البدع وهجرهم، فلم يفرِّق بين أهل السنَّة وأهل البدع، وأهل الشرك وأهل التوحيد، وأهل البر وأهل الفجور، وقد خاصم بعض هؤلاء الحمقى رجلاً عند بعض الأمراء، فقال: إنه ناصبي شيعي يسب علي بن الخطاب، ويمدح معاوية بن أبي طالب. فقال الأمير: لا أدري على أي شيء أحسدك، أعلى علمك بالمذاهب، أو على معرفتك بالأنساب؟ .
وكذلك حال هذا الضال، يجمع بين الأضداد، ولا يعرف المقصود من الخطاب والمراد، فهو في ظلمات بعضها فوق بعض، لما عفت آثار الإسلام، وقل من يعرفه من الخاصة والعوام، وصارت الغلبة لأمثاله من الجهال والطغام؟ استغرب ما أبداه الشيخ العلم الإمام، من أصول الملة وقواعد الإسلام، وظنَّ أنه من جنس بدع الرافضة والقدرية وأهل الكلام، لأنه لا شعور له بحقيقة ما جاءت به الرسل ولا إلمام، أولئك كالأنعام بل هم أضل من كل وجه حتى في المعارف والأفهام، أين من يقول:
_________
(1) في بقية النسخ: "الشرك".

(3/585)

اعبدوا الله ما لكم من إله غيره، واتركوا ما أنتم عليه من دعاء الأحجار والأشجار والصالحين والأصنام، ويجدِّد للسنة ما اندرس من القواعد والأصول والأعلام، ممن يدعو إلى إنكار القدر السابق، وأن الله لم يخلق أفعال العباد من الأنام؟ بل وأين هو ممن يرى رأي المعتزلة في سلب الصفات وإنكار ما جاءت به الأحاديث والآيات (1) ويبالغ في الجدال والخصام؟ وأين هو من رافضي يذهب إلى تضليل أصحاب رسول الله صلى الله عليه وسلم، ويرى شتم السابقين الأولين من الصفوة الكرام؟ ما بعد التباس أمر الفريقين وعدم الفرق بين المذهبين غاية ينتهي إليها أهل الشك والظلام، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] ومن أصعب الأشياء على النفوس مخالفة العوائد، وما ألفته، ونشأت عليه من النحل والطرائق، ما لم تساعد هداية التوفيق، ويأتي المدد من مصرف القلوب، وعلام السرائر والغيوب.
_________
(1) في بقية النسخ: "الآيات والأحاديث ".

(3/586)


فصل فيه بحث مسألة الإيمان والتكفير بالذنوب بين أهل السنة والخوارج - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل فيه بحث مسألة الإيمان والتكفير بالذنوب بين أهل السنة والخوارج]
فصل قال المعترض: (فصل، ولنختم هذا الكتاب بمسألة هذا الرجل الذي ذكرنا أنها قاعدة قنطرته على الأمة، قال في شبهه المذكور في خاتمتها: "ولنختم الكلام بمسألة عظيمة (1) مهمة يكثر جهل الموحدين بها، فنقول: لا خلاف أن التوحيد يعني الإيمان لا بد أن يكون بالقلب واللسان والجوارح، فإن اختل بعض هذه الثلاث، فهو كافر أعظم من كفر فرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس ". اهـ المقصود.
ثم ذكر كلاما بعده، وهذه المسألة ذكرها أبو العباس بن تيمية رحمه الله تعالى بعينها في كتاب الإيمان الكبير له، وقال: من هذه المسألة نشأت البدع، إلى أن قال: "واتفق أهل السنَّة والجماعة والخوارج على أن الإيمان اعتقاد بالجنان، ونطق باللسان، وعمل بالأركان، ثم افترقت عند ذلك عنهم الخوارج، فقالوا: إن اختل بعض هذه الثلاث لم يكن مسلما"، هذا محصول كلام أبى العباس، وصح بهذا الكلام من (2) هذا الرجل الذي هو قرَّره وعظمه أنه عين مذهب الخوارج الذين كفَّروا به الأمة،
_________
(1) نهاية السقط من النسخة.
(2) ساقطة من (ح) .

(3/587)

وقاتلوا عليه أمير المؤمنين علي بن أبي طالب رضي الله عنه، الذي هو من النبي صلى الله عليه وسلم بمنزلة هارون من موسى إلا أنه لا نبي بعده، كما في الصحيحين وغيرهما، وكفَّروه بذلك، وقد ذكر هذه القاعدة العلامة ابن قندس في حاشيته على الفروع، ونقل كلام أبي العباس (1) وابن قندس رحمهما الله تعالى؛ لأنهما ذكرا أن هذه الصورة التي ذكرها هذا الرجل بعينها هي مذهب الخوارج بعينه، ومذهب الخوارج كفانا سيد البشر صلى الله عليه وسلم في رده فيما صح عنه، مع كونهم يقولون من خير قول البرية، وهذا الرجل قد عظم هذه المسألة أشد التعظيم، كما ترى بالحض عليها، وجعلها مهمة بحيث دعا إلى الاهتمام بها وبلزومها والعمل بموجبها، وأنه يكثر الجهل من الموحدين بها، وصدق في ذلك بل كل الموحدين بحمد اللَّه تعالى لا يعتقدونها، ولا يعرفونها؛ لأنها جهل ليس بعلم، والجهل لا يسمى علما على الصحيح عند الأصوليين، وهذا الرجل قد جعل المخالف لها كافرا أعظم من كفر فرعون وإبليس وأمثالهما، فإذا كان هذا كلامه في هذه المسألة فماذا يزيد الإيمان وينقص حتى يكون أدنى أدنى أدنى من مثقال حبة من (2) خردل من إيمان، كما في الصحيحين من حديث أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم في حديث الشفاعة، والخردلة أدون (3) من الذرة بكثير، فهذه حال أهل الأهواء لا يتبعون أهل الحق ولا يهتدون سبيلاً لتناقضهم، وتقطيع آَثارهم بالأهواء، وتحكيم عقولهم بالجهل،
_________
(1) في (م) زيادة: "على ذلك وقرره فحينئذ لا يحتاج كلام هذا الرجل لذكر رد عليه مع كلام أبي العباس".
(2) ساقطة من (المطبوعة) .
(3) في (م) : "أدنى"، وفي (ح) : "أو دون".

(3/588)

يهيمون في كل واد، فكيف ندبر على هذا الطريق الزائغ أنه يخرج من النار من كان في قلبه أدنى أدنى أدنى من مثقال حبة خردل من إيمان، فلا يُصَدق بقولهم هذا إلا من كذَّب بحديث الرسول " صلى الله عليه وسلم الذي في الصحيحين في الشفاعة عن أنس رضي الله عنه وغيره (1) أفلا يستحيون من هذا الهذيان الذي لا قوام له في (2) الميدان؟ إذا التفت الفرسان، ونشرت الصحف وعلق الميزان من السنَّة والقرآن؟ وأحضر قول علماء (3) هذا الشأن.
فحينئذ يكون قولهم هذا كالسراب في القيعان، يحسبه الظمآن ماء حتى إذا جاءه وبرحه فواحسرتا للعطشان، ومع هذا ليس لهم عن ذلك رجوع، وقولهم لا يسمن ولا يغني من جوع.
إذا تقرر هذا: فكل أتباعه يشربون من هذا البحر التيار المظلم من أي أركانه، ويلتقطون من ضفادعه وحيتانه، فهذا ملتقى البحرين يلتقيان، بينهما برزخ لا يبغيان، بحر أجاج بتكفير الأمة ثجاج (4) وبحر سائغ شرابه لذة للشاربين، وبينهما حاجز الأمواج، فسلك هذا الرجل بحر الظلمات بنص العلماء الثقات، ومن شك في هذا فليراجع من الأثبات ما ذكرنا في المجلدات، ليتبع سبيل المؤمنين المفلحين المنجحين عن سبيل الظلمات فما (5) يقول من هذا مقاله (6) فيما رويناه) وذكر حديث البطاقة.
_________
(1) ساقطة من (م) .
(2) في (ح) و (المطبوعة) زيادة: "هذا".
(3) في (م) زيادة: " أهل".
(4) في بقية النسخ: "نجاج" بالنون.
(5) في (ح) : (فلا) .
(6) في (ح) : "مثاله".

(3/589)

والجواب أن يقال: قد تقدم مرارا أن المعترض له حظ وافر من صناعة التبديل والتحريف، كما وصف اللَّه اليهود بذلك في غير آية، (وبحث الشيخ تقي الدين ابن تيمية رحمه الله موجود معروف فإنه تكلم على مسألة التكفير ببعض الذنوب كما هو رأي الخوارج، وليس في كلام شيخنا - رحمه الله- تعرض لهذا- أعني التكفير بالذنوب- حتى يرد عليه بكلام شيخ الإسلام؛ بل كلامه في التوحيد الذي هو شهادة أن لا إِله إلا الله، وهذا لا ينازع مسلم في أنه لا بد أن يكون بالقلب، فإنه لم يصدق ويعلم ويؤثر ما دلَّت عليه "لا إله إلا الله ويعمل بقلبه العمل الخاص كالمحبة، والإنابة، والرضا، والتوكل، والخشية، والرغبة، والرهبة، فإن لم يحصل منه هذا بالكلية فهو منافق، ولا بد من الإقرار، فإنه إذا لم يقر بلسانه، كافر تجري عليه أحكام الكفار بلا نزاع، وكذلك العمل بالجوارح لا بد منه، فلا يكون مسلما إلا إذا ترك عبادة الطاغوت، وتباعد عنه، وعمل للَّه بمقتضى شهادة الإخلاص من تسليم الوجه له، واجتناب الشرك قولاً وعملا وترك الخضوع والسجود) (1) والذبح والنذر لغير الله، وإخلاص الدين في ذلك كله لله، هذا ما دلَّ عليه كلام شيخنا رحمه الله في كشف الشبهة (2) وهذا مجمع عليه بين أهل العلم، فإذا اختل أحد هذه الثلاثة اختل الإسلام وبطل، كما دلَّ عليه حديث جبريل لما سأل النبي صلى الله عليه وسلم عن الإسلام والإيمان والإحسان، فبدأ في تعريف الإسلام بالشهادتين، ولا شك أن العلم والقول والعمل مشترط في صحة الإتيان
_________
(1) ما بين المعقوفتين كله ساقط من (ق) و (المطبوعة) .
(2) في (ق) و (المطبوعة) : " الشبهات".

(3/590)

بهما، وهذا لا يخفى على أحد شم رائحة العلم، وإنما خالف الخوارج فيما دون ذلك من ظلم العبد لنفسه، وظلمه لغيره من الناس.
وأما الديوان الأكبر، وهو ظلم الشرك، فلا خلاف بين أهل السنَّة والخوارج في التكفير بالشرك الأكبر، بعد قيام الحجة الرسالية، والمعترض جاهل، لا يفرق بين مسائل الإجماع ومسائل النزاع.
وها أنا أسوق لك كلام شيخ الإسلام تقيّ الدِّين لتعلم أن هذا (1) المعترض بدَّل اللفظ وحرَّف المعنى، وجمع بين الأمرين اللذين ذم الله بهما اليهود بغيا وحسدا، والله حسيبه، والمقصود هنا (2) رد شبهته.
قال شيخ الإسلام في أواخر النصف الأول من كتاب "الإيمان " (3) .
(فإن قيل: فإذا كان الإيمان المطلق يتناول جميع ما أمر الله تعالى به رسوله صلى الله عليه وسلم فمتى ذهب بعض ذلك بطل الإيمان، فيلزم تكفير أهل الذنوب، كما يقوله (4) الخوارج أو تخليدهم في النار، ولا ينفى عنهم اسم الإيمان بالكلية، كما تقوله المعتزلة، وكلا القولين شر من قول المرجئة، فإن المرجئة منهم جماعة من العلماء والعباد المذكورين عند الأمة بخير، وأما الخوارج والمعتزلة فأهل السنَّة والجماعة من جميع الطوائف مطبقون على ذمهم.
قيل: أولاً: ينبغي أن يعرف أن القول الذي لم يوافق الخوارج والمعتزلة عليه أحد من أهل السنَّة هو القول بتخليد أهل الكبائر في النار،
_________
(1) ساقطة من (م) .
(2) ساقطة من (م) .
(3) انظر: "مجموع الفتاوى" (7 222) .
(4) في (ق) و (المطبوعة) : "تقوله"، بالتاء المثناة الفوقية.

(3/591)

فإن هذا القول من البدع المشهورة، وقد اتفق الصحابة والتابعون لهم بإحسان وسائر أئمة المسلمين على أنه لا يخلد في النار أحد ممن في قلبه مثقال ذرة من إيمان (1) وقد نقل بعض الناس عن (2) الصحابة في ذلك خلافا، لما (3) روي عن ابن عباس أن القاتل لا توبة له، وهذا غلط على الصحابة، فإنه لم يقل أحد منهم إن النبي صلى الله عليه وسلم لا يشفع لأهل الكبائر، ولا قال إنهم يخلدون في النار، لكن ابن عباس في إحدى الروايتين عنه قال: "إن القاتل لا توبة له " وعن أحمد بن حنبل في قبول توبة القاتل روايتان أيضا، والنزاع في التوبة غير النزاع في التخليد، وذلك أن القتل يتعلق به حق آدمي؛ فلهذا حصل النزاع فيه، وأما قول القائل: "إنَّ الإيمان إذا ذهب بعضه ذهب كلّه"، فهذا ممنوع، وهذا هو الأصل الذي تفرعت منه البدع في الإيمان، فإنهم ظنوا أنه متى ذهب بعضه ذهب كله، لم يبق منه شيء، ثم قالت الخوارج والمعتزلة: هو مجموع ما أمر الله به ورسوله، وهذا هو الإيمان المطلق، كما قاله أهل الحديث، قالوا: فإذا، ذهب منه شيء لم يبق مع صاحبه شيء من الإيمان، فيخلد في النار وقالت المرجئة، على اختلاف فرقهم فلا يذهب بالكبائر وبترك الواجبات الظاهرة شيء منه إذ لو ذهب شيء منه لم يبق منه شيء، فيكون شيئا
_________
(1) في (ق) و (المطبوعة) زيادة: "واتفقوا أيضا على أن نبينا صلى الله عليه وسلم يشفع فيمن يأذن الله له بالشفاعة فيه من أهل الكبائر من أمته، وفي الصحيحين عنه أنه قال: " لكل نبي دعوة مستجابة وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة"، وهذه الأحاديث مذكورة في مواضعها.
(2) في (م) زيادة: " بعض".
(3) في (ق) و (المطبوعة) : "كما".

(3/592)

واحدا، يستوي فيه البر والفاجر، ونصوص الرسول صلى الله عليه وسلم وأصحابه تدل على ذهاب بعضه وبقاء بعضه، كقوله: " «يخرج من النار من كان في قلبه مثقال ذرة من إيمان» " (1)) . انتهى المقصود منه.
فقف واعتبر يا من أنعم عليه، وتأمل كلام الشيخ الذي احتج به هذا المعترض الضال، فإنه صريح في أن الخوارج إنما خالفوا السلف، وانفردوا عن أهل السنَّة بالتكفير بالذنوب، التي دون الشرك، ودون ما يوجب الكفر، وأهل العلم قاطبة فرَّقوا بين هذا وبين رأي الخوارج، وعقدوا أبوابا مستقلة في أحكام المرتدين، واتفقوا على التكفير بإنكار الوحدانية، واتخاذ الآلهة من دون الله، كما عليه عُبَّاد القبور وعباد الملائكة والأنفس المفارقة، وجعلوا هذا أظهر شعائر الإسلام، وأعظم قواعده، وأكبر أركانه كما في حديث معاذ: " «رأس الأمر الإسلام وعموده الصلاة، وذروة سنامه الجهاد في سبيل اللَّه» " (2) والحنابلة وغيرهم قرروا هذا في أبواب حكم المرتد، وكذلك من قبلهم من الأئمة. والسلف يكفرون من كفره الله ورسوله. وقام الدليل على كفره، حتى في الفروع. فيكفرون منكر (3) هذه الأحكام المجمع على حلها أو تحريمها، كحل الخبز وتحريم الخنزير، بل جميع الرسل جاءت بتكفير من عدل بربه وسوى بينه وبين غيره، كما ذكره شيخ الإسلام في رده على اليهود والنصارى، ودليله ظاهر في كتاب اللَّه تعالى وسنَّة رسوله.
فإن كان تكفير المشرك، ومن قام الدليل على كفره هو مذهب الخوارج، ولا يكفر أحد عند أهل السنَّة، فهذا رد على الله وعلى رسله،
_________
(1) أخرجه مسلم (193 325) .
(2) سبق تخريجه.
(3) في (م) : "من أنكر".

(3/593)

وعلى أهل (1) العلم والإيمان قاطبة، ويكفي هذا ردًّا وفضيحة لهذا المعترض، الذي لم يميز ولم يفرق بين دين المرسلين، ومذهب الخارجين والمارقين.
وإن اعترف المعترض بالتفصيل، وسلَّم للرسل وأتباعهم تكفير المشركين العادلين برب (2) العالمين.
فيقال له:
هذا الذي اعترضت به على الشيخ أهو تكفير بالذنوب التي دون الشرك، أم النزاع في تكفير من دعا الصالحين وسألهم وتوكل عليهم، وجعلهم واسطة بينه وبين اللَّه في حاجاته وملماته الدينية والدنيوية؟ فإن اعترف بأن النزاع في هذا فقد خصم وهزم، ونادى على نفسه بالخطأ والكذب، ونسبة الشيخ إلى ما قد نزهه الله عنه.
وإن أنكر وقال: النزاع فيما دون هذا، طولب ببيانه، مع أنَّ الخاص والعام يُكَذِّبه ويرد عليه لو أنكر، لعلمهم أن النزاع والخصومة بين الشيخ رحمه اللَّه وبين أعدائه إنما هي في دعاء غير اللَّه وعِبَادة سواه، والاعتماد والتوكل على الشركاء والأنداد التي هي من الإفك الذي افتراه الضالون، وانتحله المبطلون، وسيعلم الذين ظلموا أيّ منقلب ينقلبون.
إذا عرفت هذا: تبيَّن لك ما قدمناه من إفك هذا المفتري وضلاله، وتحامله على شيخ الإسلام، وأن ما قرره الشيخ مباين لمذهب الخوارج موافق لمذهب أهل الإسلام من أهل العلم والدين، وأن من
_________
(1) في (م) : " أولى".
(2) في (الأصل) : "باللَّه ".

(3/594)

زعم (1) أن قول الشيخ هو قول الخوارج، فقد تضمَّن زَعْمُهُ وبُهْتُه تجهيل أئمة الدين، وعلماء المسلمين، ممَّن نهى عن الشرك بالله رب العالمين، وأنهم لم يفرقوا بين مذهب الخوارج ودين الرسل؛ بل لازمه أن ما تضمنه الكتاب العزيز والسنَّة النبوية من تكفير من دعا مع الله آلهة أخرى هو مذهب الخوارج، فنعوذ بالله من الجهل المعمي، والهوى المردي.
ثم هذا رجوع عن مذهبه الأول، فإنه جعل فعل عُبَّاد القبور: من التوسل الجائز الذي دلَّ عليه حديث الأعمى، وهنا (2) نكص على عقبه وجعله من الذنوب التي يكَفِّر بها الخوارج.
يوما بحزوى ويوما بالعقيق ... وبالعذيب يوما ويوما بالخليصاء
وتارة (3) تنتحي نجدا وآونة ... شعب الغوير وطورا قصر تيماء
وأما قوله: (فإذا كان هذا كلامه في هذه المسألة، فماذا يزيد الإيمان وينقص، حتى يكون أدنى أدنى أدنى من مثقال حبة خردل من إيمان) إلى آخر قوله.
فهذه العبارة تنادي بجهله، فالخوارج لا ينازعون في زيادة الإيمان، وإنما النزاع في نقصه، وأئمة الإسلام يقولون يزيد مع بقاء أصله الذي دلَّت عليه شهادة أن لا إِله إلا اللَّه، وينقص حتى لا يبقى منه شيء، فإذا ثبت الإسلام زاد الإيمان ونقص، ومع عدم الإسلام وانهدام أصله لا يعتد بما أتى به من شعبه.
_________
(1) من هنا ساقط من (م) .
(2) في بقية النسخ: "وهناك ".
(3) في (ح) : "ويوما".

(3/595)

وقوله: (وهذه حال أهل الأهواء لا يتبعون أهل الحق ولا يهتدون سبيلاً) .
فيقال: نعم هو ذاك، ولو شعرت أن هذا الكلام منطبق على حالك، مناد بضلالك وأنك لا تعرف الحق ولا أهله، ولا تعرف السبيل ولا تهتدي إليه، وإنما يعرف أهل (1) الحق والإيمان من له نور يمشي به في الناس، وأما الجاهل المظلم (2) فهو من أبعد الناس عن معرفة الحق، واتباعه (3) السبيل وسلوكه. وأما قوله: (كيف نُدْبر على هذا الطريق الزائغ أنه يخرج من النار من كان في قلبه أدنى أدنى أدنى من (4) مثقال حبة خردل من إيمان) إلى آخره.
فيقال: هذه العبارة عبارة جاهل غبي، فإن تدبير النصوص والأحكام إلى الملك الحق العليم (5) العلام، وأهل العلم لا يستعملون هذه العبارة، ولا يعبرون بتعبير أهل الجهل (6) والغباوة، وإنما يقال: كيف يفهم (7) أو كيف يحمل، أو كيف يخرج، أو كيف يوجه؟ .
ثم هذا القول صريح في أن هذا المعترض لم يشم رائحة العلم، ولم يمارس أهله، فإن الموحد السالم من الشرك الأكبر هو الذي يتصور أن
_________
(1) ساقطة من بقية النسخ.
(2) في (ق) و (م) و (المطبوعة) زيادة: "مثلك".
(3) في بقية النسخ زيادة: "ومعرفة".
(4) ساقطة من (ح) .
(5) "الحق العليم" ساقطة من (ح) .
(6) في بقية النسخ: "الجهالة".
(7) في (ح) : "تفهم".

(3/596)

يبقى في قلبه بقية من الإيمان والتوحيد، وأما المشرك العادل بربه، المُسَوِّي بينه وبين غيره؛ فلا يتصور بقاء شيء من الإيمان والتوحيد في قلبه، فهو ممن حبسه القرآن، وحكم بخلوده (1) .
قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] [النساء / 48، 116] .
وقال تعالى: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا - خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا} [الأحزاب: 64 - 65] [الأحزاب / 64، 65] .
والمعترض كأنه من بوادي السودان الذين لم يأنسوا بشيء من العلم والإيمان، ولم يمر على أسماعهم شيء من نصوص السنة والقرآن، ولم يميزوا بين ما جاءت به الرسل وما عليه عباد الأصنام والأوثان، فربما زين الشيطان لأحدهم وأوهمه (2) أنه من خلاصة نوع الإنسان، وأنه ممن يثبت عند المبارزة والمخاصمة في الميدان، فإذا التقت الصفوف وتقارب الزحفان، نكص المغرور على عقبه وتخلى عنه قرينه وأسلمه الشيطان، واستبان له (3) أنه كان في غاية من الجهالة والضلالة والطغيان، قد لبَّس (4) عليه واشتبه الأمر لديه، فلم يفرق بين حزب الرحمن وحزب الشيطان، وإلى اللَّه المصير وعليه الاعتماد والتكلان، وربنا جلَّ ذكره وتقدس اسمه كل يوم هو في شأن.
_________
(1) في (ق) و (م) و (المطبوعة) زيادة: "في التبار والخسران".
(2) في (ح) : "وأوهموا".
(3) في بقية النسخ: "وتبين".
(4) في (ح) : "تدلس ".

(3/597)


فصل في احتجاج المعترض بحديث البطاقة على منع تكفير من نقض الشهادتين - مصباح الظلام

مصباح الظلام في الرد على من كذب الشيخ الإمام ونسبه إلى تكفير أهل الإيمان والإسلام

[فصل في احتجاج المعترض بحديث البطاقة على منع تكفير من نقض الشهادتين]
فصل وأما قوله: (فما يقول من هذا مقاله فيما روينا بأسانيدها إلى الشيخ مفتي السادة الحنابلة عبد الباقي وساق سند عبد الباقي إلى عبد الله ابن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: " «يصاح برجل من أمَّتي على رؤوس الخلائق يوم القيامة فينشر له تسعة وتسعون سجلاً كل سجل منها مد البصر، ثم يقول الله عز وجل: أتنكر (1) من هذا شيئا يا عبدي؟ فيقول:
لا يا رب. فيقول اللَّه تعالى: ألك عذر أو حسنة؟ فيقول: لا يا رب. فيقول الله تعالى: بلى، إن لك عندنا حسنة وإنه لا ظلم عليك فيخرج اللَّه له بطاقة فيها: أشهد أن لا إِله إلا اللَّه وأنَّ محمدا عبده ورسوله. فيقول: يا ربِّ، ما هذه البطاقة مع هذه السجلات؟ فيقول الله تعالى: إنك لا تظلم، فتوضع تلك السجلات في كفة والبطاقة في كفة، فطاشت السجلات وثقلت البطاقة» " (2) .
فالجواب أن يقال: حديث البطاقة شاهد لكلام شيخنا، وأنه لا اعتبار بالأعمال إذا عدم التوحيد الذي هو مدلول شهادة أن
_________
(1) في (ق) و (م) و (المطبوعة) : " أتنكر".
(2) أخرجه الترمذي (2639) ، وابن ماجه (4300) ، وأحمد (2 213) .

(3/598)

لا إله إلا الله، وأن رجحان الموازين لا يحصل إلا بتحقيق التوحيد، والصدق والإخلاص في هذه الشهادة، وأن المشرك لا يقام له وزن، هذا من الأدلَّة والبراهين على ما دعا إليه الشيخ محمد رحمه الله تعالى، وأنه رأس الأمر وقاعدته العظمى.
قال في كتاب التوحيد (1) .
(باب فضل التوحيد وما يكفر من الذنوب.
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] [الأنعام / 82] ) . وساق من الآيات والأحاديث المطابقة للترجمة ما يبين أن الشيخ رحمه اللَّه تعالى داعٍ إلى التوحيد آمر به وبوسائله وذرائعه، ناهٍ (2) عن الشرك والتنديد، وعن وسائله وذرائعه.
وشبهة المعترض إنما أتته من حيث ظن أن دعاء الصالحين وعبادتهم والتوكل عليهم ذنب دون الشرك لا يخل بالتوحيد بل يبقى معه من التوحيد والإيمان ما ينجو به صاحبه، هذا معنى ما قرره هنا، قد تقدَّم أنه لا يراه ذنبا من الذنوب، وكلامه متناقض مختلف، ولكنه أورد الحديث هنا لما ذكرنا من ظنه وحسبانه (3) فسبحان من طبع على قلبه.
قال تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ} [الأنفال: 22] [الأنفال / 22] .
_________
(1) انظر: "فتح المجيد لشرح كتاب التوحيد" (1 113) تحقيق د. الوليد الفريان.
(2) في (الأصل) : "ناهيا"، وهو خطأ.
(3) في (ح) : "وإحسانه".

(3/599)

قال شيخ الإسلام تقيّ الدِّين في الكلام على حديث البطاقة (1) .
(إن صاحب البطاقة أتى بهذه الشهادة بصدق وإخلاص ويقين) ، ولم يأت بعد بما يخالفها ويضعفها، والصدق والإخلاص واليقين (2) في هذا التوحيد الذي دلَّت عليه كلمة الإخلاص مكفر للذنوب، لا يبقى معه ذنب، كما أن اجتناب الكبائر مكفر للصغائر.
وهذا يشهد لما قرره شيخنا من أنَّ الشرك الأكبر لا يبقى معه عمل.
وقد انتهى بنا القول في رد أباطيل المعترض وكشف زيغه وضلاله، وبيان كذبه ومحاله إلى هذه الغاية، والوقوف عند هذه النهاية، واستغفر اللَّه العلي العظيم الذي لا إِله إلا هو الحي القيوم، مما وقع من التفريط والإخلال بواجب حقه ونصرة دينه.
واسأله جلَّ ذكره أن يجعل ما أوردناه هنا من العمل الخالص لوجهه (3) الذي يرضاه ويثيب فاعله وألاَّ يكلنا إلى أنفسنا فنهلك، ولا إلى أحد من خلقه فنضل.
اللهم ربّ جبريل وميكائيل وإسرافيل، فاطر السماوات والأرض، عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم.
_________
(1) انظر: "مجموع الفتاوى" (7 488، 10 734) .
(2) في (ح) : " والتوحيد".
(3) في (م) زيادة: " الكريم".

(3/600)

والله أعلم، وصلى اللَّه على عبده ورسوله محمَّد النبيّ الصَّادق الكريم (1) وعلى آله وأصحابه ومن تبعهم (2) بإحسان (إلى يوم الدين والحمد للَّه) (3) .
_________
(1) في (م) : "نبينا محمد".
(2) في (م) : "والتابعين لهم".
(3) ما بين القوسين ساقط من (م) ، وفي (ق) و (ح) و (المطبوعة) بعدها زيادة: "رب العالمين إله الأوَّلين والآخرين".
آخر النسخة الأصل (ك) ، قال: آخر ما أملاه شيخنا عبد اللطيف بن عبد الرحمن ابن حسن بن شيخ الإسلام محمد بن عبد الوهاب بن سليمان بن علي- أثابه اللَّه الجنة ورجح به موازينه، وعفى عنه وعن والديه ووالديهما ووالدينا ووالديهم وعنَّا معهم. آمين. وقد يسَّر اللَّه إتمام هذا الرد المبارك الميمون في أول جمادى الآخرة سنة 1389 هـ، وكان الفراغ من كتابة هذه النسخة في ضحوة الجمعة تاسع عشر جمادى أولى 1389 هـ بقلم الفقير إلى الله سبحانه وتعالى محمد بن عمر بن عبد العزيز ابن عبد الله بن محمد بن صالح بن سليم.
وقد كتبه في مدَّة حصل فيها من كثرة الانشغال وتشتت البال ما يعلمه ذو الطول شديد المحال، فالمأمول فيمن نظر إليها أن يدعو له ويتسامح.
وهذه النسخة في ملك الشيخ المؤلف عبد اللطيف بن الشيخ عبد الرحمن عفى عنهما المنان، وأسكنهما الغرف العالية من الجنان، إنه جواد كريم رؤوف رحيم كثير الجود والإحسان، بارك الله لهما فيه.

(3/601)


مقدمة - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

شرح كتاب آداب المشي إلى الصلاة أو العبادات (الصَّلاة، الزكاة، الصّيَام)
من تقريرات الشيخ/ محمد بن إبراهيم آل الشيخ رحمه الله
جمعه ورتبه وعلق عليه وطبعه على نفقته: محمد بن عبد الرحمن بن قاسم
المقدمة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين.
أما بعد: فهذا "كتاب العبادات" المسمى ب "آداب المشي إلى الصلاة" انتقاه الإمام المجدد الشيخ محمد بن عبد الوهاب، اجزل الله له الأجر والثواب: في أحكام الصلاة والزكاة والصيام، مقتدياً في تأليفه بقول الإمام أحمد رحمه الله: "يجب أن يَطْلُبَ من العلم ما يقوم به دينه. قيل: مثل أي شيء؟ قال: الذي لا يسعه جهله صلاته وصيامه ونحو ذلك". فذكر الشيخ أحكام "الصلاة" و"الزكاة" و"الصيام" وأضاف أشياء أخرى من آداب السلام والاستئذان وغيرها. ودلل على ذلك بما في الكتاب والسنة واجماع الأمة وأقوال العلماء المجتهدين. وجرده مما يوجد في كتب بعض المنتسبين إلى الأئمة الأربعة من أمور مبتدعة أو مرجوحة. وإن كانت قليلة. وبوبه، وخرج ما يراه محتاجاً إلى تخريج من الأحاديث التي أوردها وترك بعضها لشهرته.
فكان هذا الكتابُ مع اختصاره مثالاً للتحقيق في هذه العبادات، ومفيداً للمبتدئين والمتوسطين وأئمة المساجد قدوة المصلين.

(1/5)

وكان هذا المؤلف ومن انتفع بدعوته وكتبه ومن أخذ بتوجهاته ونصره من حكام آل سعود مثالاً حياً لصدر هذه الأمة المشهود لها بالخيرية: في العقائد والعبادات والمعاملات والحدود والجنايات والجهاد والأخلاق والآداب وكل ما له صلة بالإسلام. –خصوصاً في نجد- قال حفيده الشيخ محمد بن إبراهيم رحمه الله: "لم يُوجد إطباق على الخير مثل إطباق أهل نجد، أما أفراد فموجود كثير في المغرب وغيره". أهـ. فرحم الله هذا المؤلف وجزاه عن الإسلام والمسلمين خير الجزاء.

(1/6)


تمهيد - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

تمهيد
...
هذا الشرح للشيخ محمد بن إبراهيم آل الشيخ
ولما كان ذلك الكتاب كما وصفه سماحة شيخنا بقوله:" مهم جداً ولا سيما لطالب العلم المبتدي" اهـ. وكان أول كتاب يحفظه الطلاب في الفقه، ثم ينتقلون بعده إلى "زاد المستقنع، وشرحه" في عصره، ولأني كنت ممن يقرؤه ويستمع إلى تقريرات الشيخ عليه في عام تسعة وستين وعام سبعين وثلاثمائة وألف، وعرفت آنذاك قيمتهما العلمية، ولما أعلم من الثقة والقبول لمؤلفات المؤلف وغزارة علم الشارح، ولما قرأته في صحيح مسلم من قول ابن سيرين رحمه الله:"إن هذا العلم دين، فانظروا عمن تأخذون دينكم" اهـ. ولمحبتي لحفظ العلم ونشره لذلك كله حرصت على تسجيل هذه التقريرات في دفاتري مرتين في عام (69 و70) وظلت هذه المدة –خمسين عاماً محفوظة عندي كغيرها من شروحات الشيخ وتقريراته وفوائده. ولولا لطف الله بي وبها وبشيخنا وتذكري قول الشاعر:
العلم صيد والكتابة قيده ... قيد صيودك بالحبال الواثقة
لطارت في الهواء أو ندت في الصحراء؛ فلم يكن أحد يحفظها حرفياً أو يقيدها ويمتلك زمامها. ثم إني في عام ثمانية عشر وأربعمائة وألف استعنت الله في جمعها من دفاتري وتبييضها وترتيب عباراتها مع

(1/7)

المتن، واختيار الأوضح والأشمل من عبارته، وقد أسوق العبارتين تتميماً للفائدة. وراجعت بعض العبارات استشكلتها وألفاظ الأحاديث التي ساقها، وعلقت على ما ترك من شرحه أو احتاج إلى زيادة إيضاح. فجاء شرحاً كاملاً موثقاً مختصراً جزل المعاني، قريباً لفهم المتعلم العامي. وكان الشيخ رحمه الله يأخذ بالأحوط فيما فيه خلاف معتبر، ذاكراً الخلاف في مسائل مهمة، مرجحاً الراجح ومضعفاً المرجوح بالأدلة وذلك من حسن نيته، ومحبته لتحقيق العلم ونشره والعلم به، ونصحه للراعي والرعية، فجزاه الله أفضل الجزاء. وأحمد الله على إعانتي وتوفيقي، وأسأله تعالى أن يجعل قصدي وعملي خالصاً لوجهه الكريم وأن ينفع بهذا الشرح كما نفع بمتنه إنه جواد بر رؤوف رحيم. وصلّى الله على نبينا محمد وآله وأصحابه أجمعين.
محمد بن عبد الرحمن بن محمد بن قاسم

(1/8)


كتاب الصلاة، باب آداب المشي إلى الصلاة - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

كتاب الصلاة
باب آداب المشي إلى الصلاة
...
بسم الله الرحمن الرحيم
ـــــــــــــــــــــــــــــ
باب آداب المشي إلى الصلاة
(بسم الله الرحمن الرحيم)
ابتدأ المصنف رحمه الله بالبسملة اقتداءً بالكتاب العزيز، وتأسياً بالنبي صلى الله عليه وسلم في مكاتباته ومراسلاته.
ألف المصنف رحمه الله هذا في "العبادات" واقتصر على آداب المشي إلى الصلاة وما بعده من صفة الصلاة إلى آخر الزكاة والصيام.
ولم يذكر الطهارة؛ لأن الكلام فيها يطول، والنواقض معروفة في مواضع أخر، وكذلك الحج معروف في المناسك.
ومهم جداً لطالب العلم، ولا سيما المبتدي، لا سيما صلاته: تفاصيلها، وأفعالها، ويعرف زاكته، وصيامه، فألف هذا مشتملاً على المذكورات.
س: هل المسمي له "آداب ... " المصنف، أو غيره؟.
جـ: الذي يقؤب أنه ليس اسمه، وجعل للمصنف؛ لأنه ليس

(1/9)

(باب آداب المشي إلى الصلاة)
(يسنُّ الخروج إليها متطهراً) ، (بخشوع) (لقوله صلى الله عليه وسلم: "إذا توضَّأ أحدكم فأحسن وضوءه ثم خرج عامداً إلى
ـــــــــــــــــــــــــــــ
مقصوده آداب المشي ... فقط؛ بل المراد أحكام العبادات؛ لكن لما رؤي، (باب آادب المشي إلى الصلاة) سماه بعض الطلبة. إلاّ أن يوجد ما يدل على هذا1.
(يسنُّ الخروج إليها متطهراً) الصلاة مشروع فيها آداب يتأدب بها.
فإن ابن آدم شرع له آداب في مَحَالَ: منها هذا، أن لا يخرج إلى المسجد إلا كامل الطهارة. هذه هي السنة أن يتطهر في بيته.
(بخشوع) ظاهرٍ عليه الخشوع، وهو السكون والتذلل، كما قال تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ} [41/39] فدل على أن الخشوع ضد الارتفاع. يكون في خروجه ممشاه بخشوع، وهو كونه مستحضراً أن ذاهب إلى طاعة ربه وماجاته. يكون في قلبه ما يظهر على جوارحه.
والدليل على أنه سنة ما يأتي:
(لقوله صلى الله عليه وسلم: "إذا توضَّأ أحدكم فأحسن وضوءه ثم خرج عامداً إلى
__________
1 قلت: ومن أجل هذه التسمية اقتصر بعض من طبعه على ما يتعلق بالصلاة وترك الجنائز، والزكاة، والصيام.

(1/10)

المسجد، فلا يشبكن بين أصابعه فإنه في صلاة") ، (وأن يقول إذا خرج من بيته -ولو لغير الصلاة- بسم الله، آمنت بالله، اعتصمت بالله، توكلت على الله، ولا حول ولا قوة إلا بالله، اللهم إني أعوذ بك أن أضل، أو أضل، أو أزل، أو أزل، أو أظلم، أو أظلم، أو أجهل، أو يجهل عليّ) ، (وأن يمشي إليها بسكينة، ووقار)
ـــــــــــــــــــــــــــــ
المسجد، فلا يشبكن بين أصابعه فإنه في صلاة") .
فهذا الحديث دل على أن السنة أن يتطهر في داره، وأن يخرج إليها بخشوع، وأنه لا ينبغي أن يشبك بين أصابعه، وذلك لأنه في صلاة، وفي المسجد أشد، وفي الصلاة أشد وأشد. وعلل ذلك بأنه "في صلاة" فالصلاة أولى، وأولى.
وقوله: "ثم خرج" دليل على أنه مشروع أن يتطهر قبل.
(وأن يقول إذا خرج من بيته -ولو لغير الصلاة- بسم الله، آمنت بالله، اعتصمت بالله، توكلت على الله، ولا حول ولا قوة إلا بالله، اللهم إني أعوذ بك أن أضل، أو أضل، أو أزل، أو أزل، أو أظلم، أو أظلم، أو أجهل، أو يجهل عليّ) .
يندب إذا خرج من بيته ولو لغير الصلاة أن يقول: اللهم ... إلى آخره. وأهم مخارجه للصلاة، وإلا فيقوله عند كل مخرج.
(وأن يمشي إليها بسكينة، ووقار) .
يندب أن يمشي بسكينة ووقار، ولا يمشي بانزعاج واندفاع.

(1/11)

(لقوله صلى الله عليه وسلم: "وإذا سمعتم الإقامة فامشوا وعليكم السكينة، فما أدركتم فصلوا وما فاتكم فاقضوا") ، (وأن يقارب بين خطاه) ، (ويقول: "اللهم إني أسألك بحق السَّائلين عليك وبحق ممشايَ هذا فإني لم أخرج أشراً ولا بطراً ولا رياءً ولا سمعةً خرجت اتقاءََ سخطك وابتغاءَ مرضاتك أسألك أن تنقذني من النار وأن تغفر لي ذنوبي جميعاً إنه لا يغفر الذنوب إلا أنت") ،
ـــــــــــــــــــــــــــــ
والسكينة: المراد بها عدم الاضطراب وإكثار الحركات. والوقار: المراد به الاحتشام من عدم الالتفات أو عدم إكثار الالتفات، ومن عدم رفع الصوت عندما يتكلم وأشباه ذلك مما هو من الوقار.
(لقوله صلى الله عليه وسلم: "وإذا سمعتم الإقامة فامشوا وعليكم السكينة، فما أدركتم فصلوا وما فاتكم فاقضوا") . هذا الحديث دال على ما تقدم. (وأن يقارب بين خطاه) . والخُطوة بالضم الخطيئة. لما جاء في الحديث: ".. وذلك أنه إذا توضأ فأحسن الوضوء ثم خرج إلى المسجد لا يخرجه إلا الصلاة لم يخط خطوة إلا رفعت له بها درجة وحط عنه بها خطيئة" الحديث. وإذا كان هكذا علم أنه يكثر بكثرة الخُطا، ويحصل بالمقاربة بين الخطا، بخلاف ما إذا لم يقصر الخطا فإنه يقصر ما ذكر من رفع الدرجات وتكفير السيئات نسبياً.
(ويقول: "اللهم إني أسألك بحق السَّائلين عليك وبحق ممشايَ هذا فإني لم أخرج أشراً ولا بطراً ولا رياءً ولا سمعةً خرجت اتقاءََ سخطك وابتغاءَ مرضاتك أسألك أن تنقذني من النار وأن تغفر لي ذنوبي جميعاً إنه لا يغفر الذنوب إلا أنت") .

(1/12)

(ويقول: اللَّهم اجعل في قلبي نوراً، وفي لساني نوراً، واجعل في بصري نوراً، وعن يميني نوراً، وعن شمالي نوراً، وفوفي نوراً، وتحتي نوراً، اللهمَّ أعطني نوراً) ، (فإذا دخل المسجد استحب له أن يقدم رجله اليمنى) ، (ويقول: بسم الله، أعوذ بالله العظيم، وبوجهه الكريم، وبسلطانه
ـــــــــــــــــــــــــــــ
يندبأن يقول: اللهم إني أسألك بحق السائلين عليك إلى آخره. وهو الإثابة. فإجابة الداعين وإثابتهم من جملة أسمائه وصفاته، فدعاؤه بذلك من جملة دعائه بأسمائه وصفاته. فما في هذا الحديث تشهد له الآيات.
(ويقول: اللَّهم اجعل في قلبي نوراً، وفي لساني نوراً، واجعل في بصري نوراً، وعن يميني نوراً، وعن شمالي نوراً، وفوفي نوراً، وتحتي نوراً، اللهمَّ أعطني نوراً) .
يندب أن يقول ذلك؛ لحديث ابن عباس رضي الله عنهما حين بات عند النبي صلى الله عليه وسلم في بيت خالته ميمونة، فروى من صلاته وخروجه، وذكر أنه قال: اللهم ... إلى آخره. فدل على أن من الأدعية المشروعة هذا الدعاء. وسؤاله أن يجعله؛ لأن تلك إذا نور عليها بنور استقامت على الطاعة، وسلمت من المعاصي. وجاء الحديث: "أن الله تعالى خلق خلقه في ظلمة فألقى عليهم من نوره، فمن أصاله من ذلك النور يومئذ اهتدى، ومن أخطأه ضل".
(فإذا دخل المسجد استحب له أن يقدم رجله اليمنى) والنبي صلى الله عليه وسلم كان يعجبه التيمن في شأنه كله. وتقديم اليمنى هنا لشرفها، وتأخيرها عند الخروج تقديم لها في المعنى.
(ويقول: بسم الله، أعوذ بالله العظيم، وبوجهه الكريم، وبسلطانه

(1/13)

القديم من الشيطان الرجيم، اللهمَّ صلِّ على محمد، اللهمَّ اغفر لي ذنوبي وافتح لي أبواب رحمتك. وعند خروجه يقدم رجله اليسرى ويقول: ... وافتح لي أبواب فضلك) ، (وإذا دخل المسجد فلا يجلس حتى يصلي ركعتين) ،
ـــــــــــــــــــــــــــــ
القديم من الشيطان الرجيم، اللهمَّ صلِّ على محمد، اللهمَّ اغفر لي ذنوبي وافتح لي أبواب رحمتك. وعند خروجه يقدم رجله اليسرى ويقول: ... وافتح لي أبواب فضلك) .
فالدخول والخروج مجتمع مفترق. فالمجتمع أن الداخل والخارج اتفقا في قول: اللهم اغفر لي ذنوبي، وافترقا في قول: فضل، ورحمة. لأن الداخل متعرض لأبواب الرحمة في تأدية الصلاة وقبولها. والخارج قد وفر الوقت وصلاها، وقد طلب الفضائل فناسب أن يقول: وافتح لي أبواب فضلك.
(وإذا دخل المسجد فلا يجلس حتى يصلي ركعتين) . يعني: مشروع أن يبادر إلى ركعتين قبل أن يجلس، وهما تحية المسجد.
لقول صلى الله عليه وسلم: " إذا دخل أحدكم المسجد فلا يجلس حى يصلي ركعتين"، وقد روي: "أعطوا المساجد حقها"، قيل: وما حقها؟ قال: "ركعتين قبا أن يجلس"؛ فدل على أنها حق للمساجد وحظ لها، كما أن تحية منى رمي الجمرة فلا يبدأ بشيء قب ذلك كما فعل النبي صلى الله عليه وسلم في حجته.
ومحلها قبل الجلوس، فإن جلس وطال الزمان فإنها سنة فات محلها. أما إن قرب الزمان فيقوم فيصليها بدليل الذي جلس والنبي صلى الله عليه وسلم قائم يخطب فقال له: "أصليت قبل أن تجلس؟ قال: لا. قال: قم

(1/14)

(ويشتغل بذكر الله) ، (أو يسكت) ، (ولا يخوض في حديث الدنيا) ، (فما دام كذلك فهو في صلاة) ، (والملائكة تستغفر له ما لم يؤذ أو يحدث) .
ـــــــــــــــــــــــــــــ
فاركع ركعتين". فدل على أن الرجل إذا دخل المسجد وجلس فانتبه أو نبه فإنه يقوم ويصلي. أما إذا طال فلا. وذلك أنه مطلوب الصلاة قبل الجلوس. وهنا حصل الجلوس وطال، وفرق بين الطويل والقصير.
وإذا صلى راتبة الفجر في بيته ثم أتى المسجد فالأولى أن يصلي تحية المسجد.
(ويشتغل بذكر الله) . فإذا كان في المسجد وصلى تحيته فينبغي له أن يشتغل بذكر الله من تلاوة القرآن -وهو أفضل الأذكار القولية- والتسبيح، والتحميد، والحوقلة، ودعاء الله، وسؤاله المغفرة، ونحو ذلك.
(أو يسكت) فإن لم يكن فينبغي له أن يصمت، وذلك أنه في هذه الحالة في صلاة.
(ولا يخوض في حديث الدنيا) إذا كان كذلك فكيف يفعل ما هو من أعمال الدنيا.
(فما دام كذلك فهو في صلاة) بالقوة، كما جاء في الحديث.
(والملائكة تستغفر له ما لم يؤذ أو يحدث) فإذا جاء إلى المسجد متطهراً وصلى واشتغل بالذكر فإنه في صلاة، فإن لم يفعل فيسكت، فإنه في صلاة، كما تقدم.

(1/15)


باب صفة الصلاة - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

(باب صفة الصلاة)
(يستحب أن يقوم إليها عند قول المؤذن: قد قامت الصلاة. إن كان الإمام في المسجد، وإلا إذا رآه) ، (قيل للإمام أحمد قبل التكبير: تقول شيئاً) ،
ـــــــــــــــــــــــــــــ
(باب صفة الصلاة)
حقيقتها، وبيان ما اشتملت عليه من الأقوال والأفعال والكيفيات. وهذا شامل لأركانها، وواجباتها، ومندوباتها.
(يستحب أن يقوم إليها عند قول المؤذن: قد قامت الصلاة. إن كان الإمام في المسجد، وإلا إذا رآه) يندب أن يكون الإمام والمأموم على جلوسهما إلى وصوله إلى "قد قامت الصلاة" وعند وصوله إلى قد قامت يقومان -وذكر بعضهم استحباب جلوسه إن كان قائماً إلى أن يصل المؤذن إلى "قد" من الإقامة- لأن النبي صلى الله عليه وسلم كان يفعل ذلك. وإن لم يكن الإمام في المسجد ولا رآه بل كان خارج المسجد فلا يقوم من مكانه حتى يرى الإمام، كما في قوله: "إذا قامت الصلاة ولم تروني فلا تقوموا"، فإذا كان في المسجد فيقام عند "قد" لأنه بيان لقرب الصلاة، فما بعد الإقامة إلى القيام في الصلاة، ليحصل التراص والتساوي قبل إحرام الإمام. وإذا كان الإمام ليس حاضراً فقوله: "قد" وعدمه واحد، فيكون كما هو حتى يأتي الإمام. وإذا كان الإمام متأخراً فيكون القيام بعدما يدخل الإمام؛ لأنه من حين يتقدم يأتي بالتحريمة. وإن لم يره وتحقق أنه جاء قام.
(قيل للإمام أحمد قبل التكبير: تقول شيئاً) يعني تتلفظ بالنية؟.

(1/16)

(قال: لا. إذ لم ينقل عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه) ، (ثم يسوي الإمام الصفوف بمحاذاة المناكب والأكعب) ،
ـــــــــــــــــــــــــــــ
(قال: لا. إذ لم ينقل عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه) فالنية ليست أكثر من استشعار ما سيفعله ويعزم عليه ثم يفعله بعد شعوره به1، كإنسان يتوضأ الفجر، وكمن يرى المسجد فدخل معهم وهم يصولن. النية تصورك ما ستفعله والعزم عليه، ثم فعله بعد التصور، وهي من القلب؛ لا حظ للسان فيها أبداً.
والتلفظ بها بدعة. لأن هذا لم يصدر من النبي صلى الله عليه وسلم ولا من خلفائه ولا من صحبه المرضيين ولا أحد الأئمة المتبوعين، ولا لها مستند، إنما قال الشافعي كلمة ظن بعض أصحابه أنه عنى بها النية، وهو غلط. والدليل دل على أنه لا بد لكل عمل من نية، وتقدم النية. فالذي ليس فيه نية كون الإنسان يتبرد بجميع بدنه في الماء وبعدما خرج من الحمام قال في نفسه: أنا أريد أن يكون هذا عن جنابتي، أو يغسل وجهه للتنظيف ثم لما غسله نوى أن يجعل هذا من الوضوء فيغسل اليدين بعده فلا يصح. الحاصل أنه لا أصل لوقوف الإنسان وتصوره، (نون) (ي) (هـ) بل تصورك وقصدك إياه هذه هي النية.
(ثم يسوي الإمام الصفوف بمحاذاة المناكب والأكعب) تسن تسوية الصف بمحاذاة المناكب والأكعب: أن يكون كعب هذا محاذ لكعب هذا، ومنكب هذا محاذ لمنكب هذا. هذا في القيام. أما في
__________
1 فتصور والعزم عليه هذا هو النية. وإذا فعله بعد ذلك حصلت النية والفعل المطلوب كما يأتي.

(1/17)

(ويسن تكميل الصف الأول فالأول) ، (وتراص المأمومين) ، (وسد خلل الصفوف) ، (ويمنة كل صف أفضل) ، (وقرب الأفضل من الإمام) ،
ـــــــــــــــــــــــــــــ
الجلوس فالمحاذاة فيه بالمناكب، والمقاعد: جمع مقعدة. وليس العبرة بالمحاذاة برؤوس الأصابع في حال القيام ولا بمؤخر الرجلين وهي الأعقاب؛ فإن الرجلين تختلف طولاً وقصراً باختلاف الساقين. المقصود أنه لا يتحقق الاستواء في الصف إلا بالأكعب. والكعب هو العظم الناتئ. وجاء في الأحاديث المبالغة في هذا: أنه كان يلصق الرجل كعبه في كعب الرجل.
(ويسن تكميل الصف الأول فالأول) وجاء في الحديث أنه يقال للمتأخر: تقدم يا فلان، وللمتقدم تأخر يا فلان. فمشروع أن يكون الصف مستوياً. (وتراص المأمومين) ويكونون متراصين، كون هذا راص هذا، وهذا في الأحاديث معروف. (وسد خلل الصفوف) إذا رأى خللاً في الصف أشار إلى ذلك. وإن احتيج إلى زيادة بيان فيستعمل، كما في حديث: "لتسون صفوفكم أو ليخالفن الله بين وجوهكم".
فعرفنا من قراءتك هذه فوائد. أحدها: أنه يندب أن لا يكبر الإمام حتى تستوي الصفوف. الثانية: أنه لا يبدأ في الصف الثاني ولا الثالث قبل كمال الأول أو الثاني. الثالثة: سد الفرج. وأدلة ذلك معروفة.
(ويمنة كل صف أفضل) وفي الحديث: "إن الله وملائكته يصلون على ميامن الصفوف".
(وقرب الأفضل من الإمام) والقرب من الإمام أفضل،

(1/18)

(لقوله صلى الله عليه وسلم: "ليلني منكم أولو الأحلام والنهى") ، (وخير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها) ، (ثم يقول وهو قائم مع القدرة: ألله أكبر) ، (لا يجزئه غيرها) ،
ـــــــــــــــــــــــــــــ
(لقوله صلى الله عليه وسلم: "ليلني منكم أولو الأحلام والنهى") فدل على أن الأحق بولاية الأمام أولو الأحلام والنهى ليسمع القرآن من الإمام تماماً. ويرى بعينيه صلاة الإمام، ويفيد تفضيل الدنو من الإمام كما تقدم. (وخير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها) هذا متن حديث ورد، وإن كان فيه مقال. وذلك لتقدمهم للصلاة، ولبعدهم عن النساء، ولكونهم يأخذون عنه الاقتداء، ويخشى عليهم الفتنة بالنساء. والنساء بالعكس يخاف على الأولات أن يفتَتن أو يفتِن؛ فإن في قربهم نوع فتنة من الناحيتين، فتغايرت الأفضلية والشرعية. والنساء لهن صفوف كما للرجال صفوف، كما يفيده هذا الحديث الذي هذا متنه.
(ثم يقول وهو قائم مع القدرة: ألله أكبر) يعني في الفريضة فلا يصح منه وهو جالس، فإن فعل لم يجزئه فريضة، يعني أنها شرط إذا كان قادراً. أما لو كان مربوط1 أو مرحول1 أو مريض1 لا يقدر أصلاً أو بمشقة لا تحتمل أو خائف1 من رؤية عدو أو سبع سقط عنه للعذر. (لا يجزئه غيرها) فلو قال: الله أجل، أو: أمجد. أو: الله
__________
1 هذه الكلمات كتبتها هكذا، لأنه وقف عليها بالسكون ولهذه الكلمات نظائر و"المرحول": المقعد.

(1/19)

(والحكمة في افتتاحها بذلك ليستحضر عظمة من يقوم بين يديه فيخشع) ، (فإن مد همزة "ألله" أو "أكبر" أو قال: "إكبار" لم تنعقد) ، (والأخرس) ، (يحرم بقلبه) ، (ولا يحرك لسانه) ، (وكذا
ـــــــــــــــــــــــــــــ
الكبير. لم يجز، لأن النبي صلى الله عليه وسلم قال: "صلوا كما رأيتموني أصلي" وهو ما عرف عنه إلا "الله أكبر" فتبين أن أنواع التعظيم الأخرى لا تجزي.
(والحكمة في افتتاحها بذلك ليستحضر عظمة من يقوم بين يديه فيخشع) إذا بحث ما السر والحكمة في كون هذه الكلمة اختيرت -فإن كل الشرعيات على الحكمة والمصلحة عرف ذلك من عرفه وجهله من جهله، وكذلك قضائه وقدره- فالسر والحكمة أن يستحضر الإنسان كبرياء رب العلمين وتفرده بها، فيحمله على سكون قلبه وذله وإخباته لربه. والخشوع: هو لب الصلاة، ولا يكتب له إلا ما عقل منها.
(فإن مد همزة "ألله" أو "أكبر" أو قال: "إكبار" لم تنعقد) . هنا يتصور ثلاث لحنات كل واحدة تبطل الصلاة فرضاً أو نفلاً. أحدها: مد همزة "أله" أو "أكبر" أو الباء. فمد همزة "ألله أكبر" خطر كبير -لا تعَلَّم دينه ولا نظر نظراً كاملاً- وإنما كانت مبطلة لكونها بمعنى كأنه سؤال استفهام: الله أكبر، أم لا؟ والذي يستفتح صلاته بـ "ألله آكبر" بمد ألف "أكبر" فإنه أيضاً استفهام. و"إكبار" هذا ما استفهم، لكن الإكبار شيء معروف في كلام العرب. يقال له: "الطبل" فإذا قال ذلك ما أثبت الأكبرية لله؛ لأن هذا كله يغير المعنى. ثم التساهل في اليسير يجر إلى الإخلال بالكثير.
(والأخرس) الأطرم، (يحرم بقلبه) ونيته وتصح (ولا يحرك لسانه) ولو كان يحسن بعض الحروف لعدم حصول المقصود بلسانه،

(1/20)

حكم القراءة والتسبيح وغيرهما) ، (ويسن جهر الإمام بالتكبير، لقوله صلى الله عليه وسلم: "إذا كبر الإمام فكبروا"، وبالتسميع لقوله: " وإذا قال سمع الله لمن حمده. فقولوا: ربنا ولك الحمد") ، (ويسر مأموم ومنفرد) ، (ويرفع يديه، ممدودتي الأصابع، مضمومة، ويستقبل ببطونهما القبلة، إلى حذو منكبيه) ،
ـــــــــــــــــــــــــــــ
فيكون تحريكه عبثاً لا يرجع بالكفاف. فيحرم بقلبه لا غير. وهكذا حكم أقواله عبث، فلسانه كأنه أحد أعضائه الأخرى. (وكذا حكم القراءة والتسبيح وغيرهما) الأخرس لا يقرأ ولا يسبح ولا يكبر ولا يأتي بذكر. يسبح بقلبه. وتحريكه لسانه عبث. ربما يقال: إنه إذا حركه وأكثر يبطل الصلاة؛ لأنه عمل من الأعمال، وإن كان وجد منه بعض الكلمات فهو متكلم بكلام يبطل ولا صار قولاً. هذا عمل. فيكفي إتيانه بالمشروعات بقلبه. وإن قدر على النطق بـ "ألله" نوى "أكبر" والغالب أنه لا يقدر. والمراد الذي بأصل الخلقة. وكثيراً ما يكون الخُرْسُ لا ينطقون.
(ويسن جهر الإمام بالتكبير، لقوله صلى الله عليه وسلم: "إذا كبر الإمام فكبروا"، وبالتسميع لقوله: "وإذا قال سمع الله لمن حمده. فقولوا: ربنا ولك الحمد") يسن للإمام رفع الصوت بالتكبير، كما يسن في حقه رفع الصوت بسمع الله لمن حمده، لقوله: "إذا كبر الإمام"، وإذا قال: "سمع الله لمن حمده" فدل على أنه يكبر تكبيراً يسمعونه بحيث يقولون كقوله: "ألله أكبر"، و: "ربنا ولك الحمد"، (ويسر مأموم ومنفرد) أما المنفرد والمأموم فيسن الإسرار في حقهما. (ويرفع يديه، ممدودتي الأصابع، مضمومة، ويستقبل ببطونهما القبلة، إلى حذو منكبيه) يرفع

(1/21)

(إن لم يكن عذر) ، (ويرفعهما إشارة إلى كشف الحجاب بينه وبين ربه) ، (كما أن السبابة إشارة إلى الوحدانية) ، (ثم) ، (يقبض كوعه الأيسر بكفه الأيمن) ، (ويجعلها تحت سرته) ،
ـــــــــــــــــــــــــــــ
يديه إلى فوق، (إن لم يكن عذر) يمنع وصولهما إلى هذا أو يكون أكثر، فإن كان هناك مانع يمنع المقدار فكونه أكثر أو أقل لا بأس به. (ويرفعهما إشارة إلى كشف الحجاب بينه وبين ربه) كأنه رفع الحجاب، قبل موجود ورفع ودخل1.
(كما أن السبابة إشارة إلى الوحدانية) . رفعها إشارة إلى أن معبوده واحد، فيجمع بين ما في القلب من اعتقادها وبين الإشارة إليها بالأصبع الواحد وهذا أتم، كما تقدم.
(ثم) بعد فراغه من تكبيرة الإحرام يسن أن (يقبض كوعه الأيسر بكفه الأيمن) يقبض كوع يسراه بكف يمناه. والكوع هو العظم الذي في أعل الذراع مما يلي الرسغ. ومقابله العظم الثاني من جانب الخنصر، ويقال له: الكرسوع. فالكوع والكرسوع هما طرفا الزندين. والقبض هو إمساك الشيء بيده، (ويجعلها تحت سرته) وبعد القبض باليمنى على اليسرى يجعلهما تحت سرته، وهو القول المشهور في المذهب. وفي رواية أخرى عن أحمد: على صدره. وفي رواية أخرى: أنه مخير. وقبض كوع اليسرى بكفه اليمنى اتفقت عليه الأحاديث ولا نزاع فيه، إلا أن يكون شيء شاذ. لكن اختلف في موضعهما بعدما يقبض كوع يسراه بكف يمناه وجعلهما على مقدم بدنه: هل محل ذلك ما
__________
1 قلت: وبعض العماة يعكس: يرفعهما قبل الشروع في التكبير، وإذا شرع في التكبير حطهما، فكأنه يشير إلى إسدال الحجاب.

(1/22)

(ومعناه ذل بين يدي ربه عز وجل) ، (ويستحب نظره إلى موضع سجوده في كل حالات الصلاة) ،
ـــــــــــــــــــــــــــــ
تحت السرة؟ أو على الصدر؟ ذهب جماعة وهو قول كثير من أهل الحديث إلى أنه على الصدر، لما في رواية وائل بن حجر: "على صدره" وهي زيادة على رواية الجماعة الذين لم يذكروا موضعهما. والزيادة من الثقة مقبولة. والرواية الأخرى: أنه يجعلهما تحت السرة، لخبر علي وغير ذلك من آثار عضدته وقوته. وابن القيم قرر في كتابه البدائع وذكر أيضاً شيئاً من ذلك -أظن في كتاب الإعلام- بما حاصله: أن الرواية عن وائل فيها شذوذ، ورجح جعلهما تحت السرة وقال: فيه حديث علي ومعضود بغيره1، وكل هذا من باب الاستحباب والندب، لا من باب الوجوب. فالقائلون: إنه يجعلهما تحت السرة عندهم أنه تارك للمندوب وإلا فهو جائز، وكذلك عند أهل القول الآخر. (ومعناه ذل بين يدي ربه عز وجل) السر في ذلك أنه ذل بين يدي رب العالمين، وذلك أن المصلي أمسك جارحت العمل والتصرف إحداهما بالأخرى، ووضعهما على صدره أو ما تحته كفّاً للنفس عن أي تصرف أو حركة تعظيماً لمن مثل بين يديه طاعة وذلاً وخضوعاً له سبحانه وتعالى.
(ويستحب نظره إلى موضع سجوده في كل حالات الصلاة) لأنه
ـــــــــــــــــــــــــــــ
1 مؤمل عن سفيان عن عاصم بن كليب عن أبيه عن وائل أن النبي صلى الله عليه وسلم وضع يده على صدره فقد روى هذا الحديث عبد الله بن الوليد عن سفيان لم يذكرا ذلك ورواه شعبة وعبد الواحد لم يذكر خالفاً* (بدائع الفوائد ج2/92، وفي الإعلام ج2/381) ولم يقل على صدره غير مؤمل بن إسماعيل.
__________
* كذا بالأصل. ولعه: لم يذكرا هذا.

(1/23)

(إلا في التشهد فينظر إلى سبابته) ، (ثم يستفتح سراً) ، (فيقول: سبحانك اللهم وبحمدك) ، (أي أنزهك التنزيه عما لا يليق بجلالك يا الله) ، (وبحمدك. قيل معناه: أجمع لك بين التسبيح والتحميد) ، (وتبارك اسمك) ،
ـــــــــــــــــــــــــــــ
ادعى إلى خشوعه؛ بخلاف نظره من هنا وهنا فهو مما يشوش على خضوعه، كلما كثر المنظور تفرق النظر، وكثر انتقاش المرئيات في القولب؛ فإن النظر إلى موضع واحد يقل فيه التفكير والتشوش، وجاء في حديث: "أن النبي صلى الله عليه وسلم كان يرفع بصره إلى السماء في الصلاة فأنزل الله: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} [23/1، 2] قال: فطأطأ". (إلا في التشهد فينظر إلى سبابته) لكن يستثنى من هذا حالة واحدة وهي ما إذا كان في التشهد فإنه ينظر إلى سبابته، لحديث ابن الزبير: "لا يجاوز بصره إشارته". والسر في هذا أنه أتم للإخلاص لله (بالوحدانية.
(ثم يستفتح سراً) بعدما يكبر يستفتح، والسنة أن لا يجهر بالاستفتاح (فيقول: سبحانك اللهم وبحمدك) والتسبيح معناه: التنزيه، (أي أنزهك التنزيه عما لا يليق بجلالك يا الله) وقوله: (وبحمدك. قيل معناه: أجمع لك بين التسبيح والتحميد) فيكون بمعنى سبحان الله وبحمده. (وتبارك اسمك) هذه الصيغة جاءت في النصوص في حق الرب وحده: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [23/14] {فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [40/64] في آيات. وهي على وزن تفاعل من البركة.

(1/24)

(وتعالى جدك) ، (ولا إله غيرك)
ـــــــــــــــــــــــــــــ
وجاء عن ابن عباس: تعاظم. يريد بيان صيغة تفاعل، وإلا فالبركة كثرة الخير والنفع ودوامه. "واسمك" هذا مضاف مفرد فيعم جميع الأسماء كـ "بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء" المعنى: بلغت أسماؤه في الكثرة والبركة والدوام الغاية التي لا غاية وراءها. وفي هذا إثبات الأسماء للرب سبحانه وتعالى، ومسلك أهل السنة والجماعة إثبات جميع ما جاء في الكتاب والسنة إثباتاً بريئاً من تمثيل الممثلين، كما أنهم ينزهون الله سبحانه عما لا يليق بجلاله تنزيهاً بريئاً من تعطيل المعطلين. وأسماء الله كسائر كلام العرب معروفة المعاني، فيعتقد مدلولها، ويؤمن به على ما يليق بجلال الله وعظمته، على حد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [42/11] (وتعالى جدك) تعالى على وزم تفاعل، مثل تبارك، يعني بلغ من العلو الغاية. والعلو: الرفعة والارتفاع. وهو على ثلاثة أقسام، وكلها ثابتة لله: علو الذات، كما قال عبد الله بن رواحة:
وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا
وعلو القدر والشرف. وعلو القهر والغلبة. "جدك" أي عظمتك. يعني: ارتفع قدرك وعظم.
فهذه: التكبير، والتحميد، والتهليل إذا ضمت إلى تكبيرة الإحرام هي التي قال النبي صلى الله عليه وسلم: "هن أفضل الكلام " على الإطلاق.
(ولا إله غيرك) يعني: أنت وحدك المعبود بالحق؛ بل من عبد غيرك فهو معبود بالباطل والضلال.

(1/25)

(ويجوز الاستفتاح بكل ما ورد) ، (ثم يتعوذ سراً) ، (فيقول: أعوذ بالله من الشيطان الرجيم) ، (وكيفما تعوذ من الوارد فحسن) ،
ـــــــــــــــــــــــــــــ
وبعبارة أخرى: هذا معنى كلمة الإخلاص "لا إله إلا الله" فإن هذه الكلمة العظيمة فيها إثبات الإلهية لله، وهذه الكلمة أساس الملة، وهي دلت على إفراد الله بجميع أنواع العبادة واستحقاقه لها بالمطابقة، ودلت على توحيد الربوبية وتوحيد الأسماء والصفات بالتضمن.
(ويجوز الاستفتاح بكل ما ورد) ورد "سبحانك اللهم" إلى آخره. "وجت وجهي" إلى آخره. "اللهم لك الحمد" إلى آخره. إذا استفتح الإنسان بواحد فقد جاء بوجه من أوجه السنة؛ لكن قد يكون بعضها أولى من بعض: إما مطلقاً، وإما في بعض الحالات1.
والأولى هذا "سبحانك اللهم ... " لكونه أجمعها، وأفضلها في ذاته لاشتماله على ما تقدم لك.
(ثم يتعوذ سراً) يعني بعد الاستفتاح وهو سنة، كما أن الاستفتاح والسر به سنة، (فيقول: أعوذ بالله من الشيطان الرجيم) والتعوذ لأجل قراءة القرآن، للآية الكريمة: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [16/98] أي إذا أردت القراءة. (وكيفما تعوذ من الوارد فحسن) أشار المصنف إلى أنه وارد أشياء عديدة منها هذا ومنها غيره، وأي شيء استعاذ به المصلي جاز -كما أنه ورد في الاستفتاحات
__________
1 ويأتي ذكر ألفاظها قريباً في باب صلاة التطوع إن شاء الله تعالى.

(1/26)

(ثم يبسمل سراً) ، (فيقول: بسم الله الرحمن الرحيم) ، (وليست من الفاتحة ولا غيرها، بل هي آية من القرآن قبلها، وبين كل سورتين سوى براءة والأنفال) ، (وتسن كتابتها أوائل الكتب) ، (كما كتبها سليمان عليه السلام) ، (وكما كان
ـــــــــــــــــــــــــــــ
أشياء عديدة- أيها جاء به المصلي- أو خارج الصلاة كان مستعيذاً الاستعاذة المشروعة. لكن من أقواها هذا اللفظ، للآية السابقة.
(ثم يبسمل سراً) بعد الاستفتاح ندب لا وجوب، كل الثلاثة ندب، وكلها مما لا يجهر بها، (فيقول: بسم الله الرحمن الرحيم) والجهر بها خلاف السنة، ثبت عن النبي صلى الله عليه وسلم وخلفائه الراشدين عدم الجهر. ورواية: "كانوا يسرون" شيء صحيح صريح لا يحتمل خلاف ذلك. فالمشروع أن تكون سراً لا جهراً، هذا الذي تدل عليه الأحاديث عند التأمل. وجاءت أحاديث صريحة دالة على الإسرار. وما جاء من أحاديث معارضة لها فإما غير صحيح أو غير صريح.
(وليست من الفاتحة ولا غيرها، بل هي آية من القرآن قبلها، وبين كل سورتين سوى براءة والأنفال) هي آية من القرآن مستقلة منفردة أمام جميع السور، فصل بين السور، وهي بعض آية من سورة النمل. (وتسن كتابتها أوائل الكتب) يعني أوائل الخطوط، فإذا كان أكبر فبطريق الأولى. فهو مسنون مطلقاً في الرسائل والكتب (كما كتبها سليمان عليه السلام) لبلقيس: {إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [27/30] فهو ابتاء نبي، وشرعنا أيد أصل ذلك، ودل على أنه مشروع أن يبتدأ بها. وإلا ففيه تقديم غير البسملة عليها، (وكما كان النبي صلى الله عليه وسلم

(1/27)

النبي صلى الله عليه وسلم يفعل) ، (وتذكر في ابتداء جميع الأفعال) ، (وهي تطرد الشيطان) ، (قال أحمد: لا تكتب أمام الشعر ولا معه) ، (ثم يقرأ الفاتحة مرتبة) ،
ـــــــــــــــــــــــــــــ
يفعل) يكتب: بسم الله الرحمن الرحيم، من محمد ... ؛ ولم يقل: من محمد بسم الله (وتذكر في ابتداء جميع الأفعال) لحديث: "كل أمر لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أجذم" عند التنقلات من الأحوال، وعند المهمات يؤتى بها: كالشرب، والجماع، ودخول الدار، والخروج منها، وغير ذلك (وهي تطرد الشيطان) كما ورد1، هذا سر كتابتها (قال أحمد: لا تكتب أمام الشعر ولا معه) والقرآن مخالف للشعر، قال الله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ} [36/69] ولكن صِنفٌ من ذلك ليس المقصود به الشعر؛ بل المقصود به العلم، كأنواع العلوم التي تؤلف نظماً فتكتب فيها، ما فيها ليس محذوراً؛ لأن المقصود غير الشعر. والذي يعمل القصائد ليعطى، هذا مذموم، ذكر بعض أهل العلم أنها ترد شهادته.
(ثم يقرأ الفاتحة مرتبة) فإن نكسها لم تصح، فإنها ليست هي الفاتحة. لو قال بعدما سمى: {الرَّحْمَنِ الرَّحِيمِ} {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} {مَالِكِ يَوْمِ الدِّينِ} أو قدم كلمة على كلمة كالرحيم
__________
1 ومنه: "لو أحدكم إذا أراد أن يأتي أهله قال: بسم الله، اللهم جنبنا الشيطان، وجنب الشيطان ما رزقناه فإنه إن قدر بينهما ولد لم يضره الشيطان أبداً"، ومنه: "كان رسول الله صلى الله عليه وسلم جالساً ورجل يأكل فلم يسم حتى لم يبق من طعامه إلا لقمة فلما دفعها إلى فيه قال: بسم الله أوله وآخره فضحك رسول الله صلى الله عليه وسلم ثم قال: ما زال الشيطان يأكل معه فلما ذكر اسم الله استقاء ما في بطنه" أخرجه أبو داود.

(1/28)

(متوالية) ، (مشددة) ، (وهي ركن في كل ركعة) ، (كما في الحديث: "لا صلاة لمن لا يقرأ بفاتحة الكتاب") ،
ـــــــــــــــــــــــــــــ
الرحمن. (متوالية) وكذلك لا بد من الإتيان بها متوالية، يعني لا يفصل بين الآيات، أو بين الكلمات كلمة عن كلمة، وهو أشد. والفصل ينقسم إلى فصل بسكوت، وفصل باشتغال بآخر، وكل منهما مفيت للموالاة إذا طال وكثر، إلا إذا كان مشروعاً؛ فإن قطعها بذكر غير مشروع ولو أنه ذكر، أو سكوت غسر مشروع وطال عرفاً لزمه استئناف الفاتحة من أولها؛ لأنه يقطع بعضها عن بعض، وإطالة الزمن لا يعد قارئها؛ بل يعد قراءة بعض وترك بعض، ثم نوبة أخرى قرأ بعضاً وترك بعضاً. أما إذا كان القطع بسكوت وذكر غير مشروع قصير عرفاً فإن ذلك لا يبطل. وإذا كان ليس ذكراً بل أجنبياً من الصلاة فإن هذه مسألة الكلام في الصلاة عمداً أو سهواً. أما إذا كان ذكراً مشروعاً أو سكوتاً مشروعاً فإن ذلك لو طال -من السكوت المشروع الاستماع لقراءة إمامه، فإذا سكت إمامه وأمكنه أن يقرأ قرأ ندباً لا وجوباً. وعند القائلين بأنه ركن على المأموم أن يقرأ إذا جهر الإمام. وهذا الأخير مرجوح كما يأتي. (مشددة) ويأتي بتشديداتها الإحدى عشرة.
(وهي ركن في كل ركعة) متعين قراءتها، ركن في حق الإمام والمنفرد. أما المأموم فتسفط عنه الركنية، وهذا أحد ما يتحمله الإمام (كما في الحديث: "لا صلاة لمن لا يقرأ بفاتحة الكتاب") فإنه نفي لذات الصلاة وحقيقتها، فدل على بطلانها وأنها لا تصح بدونها والنبي صلى الله عليه وسلم كان يقرأها في كل ركعة

(1/29)

(وتسمى أم القرآن) ، (لأن فيها الإلهيات) ، (والمعاد، والنبوات، وفيها إثبات القدر) ، (فالآيتان الأوليان يدلان على الإلهيات) ، (وقوله: {مَالِكِ يَوْمِ الدِّينِ} : يدل على المعاد) ، {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (الأمر والنهي والتوكل وإخلاص ذلك كله لله) ، (وفيها التنبيه على طريق الحق وأهله والمقتدى بهم) ، (والتنبيه على طريق الغي والضلال) ، (ويستحب أن يقف عند كل آية) ، (لقراءته صلى الله عليه وسلم) ، (وهي أعظم سورة في
ـــــــــــــــــــــــــــــ
(وتسمى أم القرآن) لها أسماء عديدة: فاتحة الكتاب. وأمّ القرآن. وسميت "أم القرآن" لما فيها من أصول الدين العظيمة، (لأن فيها الإلهيات) والإلهيات هي الأساس، (والمعاد، والنبوات، وفيها إثبات القدر) وهذه أصول عظيمة من أصول الدين (فالآيتان الأوليان يدلان على الإلهيات) الألوهيات (وقوله: {مَالِكِ يَوْمِ الدِّينِ} : (يدل على المعاد) الآية الثالثة {مَالِكِ يَوْمِ الدِّينِ} تدل على المعاد؛ فإن المعاد هو الجزاء والحساب. {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} يدل على (الأمر والنهي والتوكل وإخلاص ذلك كله لله) و"العبادة" اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة. وكرر إياك للاهتمام والحصر. أي: لا نعبد إلا "إياك"، ولا نتوكل إلا عليك. والدين كله يرجع إلى هذه الآية، (وفيها التنبيه على طريق الحق وأهله والمقتدى بهم) وهو صراط المنعم عليهم، (والتنبيه على طريق الغي والضلال) وأهل طريق الغي والضلال.
(ويستحب أن يقف عند كل آية) من آيات الفاتحة (لقراءته صلى الله عليه وسلم) فإن قراءته كانت مدّاً، وكان يقف عند كل آية (وهي أعظم سورة في

(1/30)

القرآن) ، (وأعظم آية فيه آية الكرسي) ، (وفيها إحدى عشرة تشديدة) ، (ويكره الإفراط في التشديد، والإفراط في المد) ، (فإذا فرغ قال: آمين بعد سكتة لطيفة) ، (ليعلم أنها ليست من القرآن) ، (ومعناها: اللهم استجب) ، (يجهر بها إمام ومأموم معا في صلاة جهرية) ،
ـــــــــــــــــــــــــــــ
القرآن) أعظم سور القرآن على الإطلاق هي الفاتحة للحديث الوارد في ذلك فإنه جاء في فضل الفاتحة: "ما نزل في التوارة ولا في الإنجيل ولا في القرآن مثلها"، وفي بعض الروايات: "ولا في الزبور ... " (وأعظم آية فيه آية الكرسي) ولما قال أبي إنها هذه الآية قال صلى الله عليه وسلم: " ليهنئك العلم أبا المنذر". .
(وفيها إحدى عشرة تشديدة) لابد من الإتيان بها جميعاً في الفاتحة، فإذا ترك شدة حرف فكأنما ترك حرفاً؛ فإن الحرف المشدد حرفان. فالأول في "االله" من "الحمد لله" إلى آخر الشدات. فلو ترك شدة من الإحدى عشرة ما صحت به تلك الكلمة ما صح به ذلك الحرف. (ويكره الإفراط في التشديد، والإفراط في المد) يعني التعمق والتشدد في المد مكروه، وذلك أنه يحصل منه زيادة حرف.
(فإذا فرغ قال: آمين بعد سكتة لطيفة) يستحب سكوت الإمام بعد {وَلا الضَّالِّينَ} بين ولا الضالين وآمين (ليعلم أنها ليست من القرآن) فائدة ذلك ليعرف أن "آمين" ليست من الفاتحة، وهي طابع الدعاء. (ومعناها: اللهم استجب) فإن الفاتحة من {اهْدِنَا} إلى آخرها "دعاء". (يجهر بها إمام ومأموم معا في صلاة جهرية) يقولها الإمام والمنفرد والمأموم. يجهر بها الإمام والمأموم. وجاء في الحديث: " إذا أمن الإمام

(1/31)

(معاً) ، (ويستحب سكوت الإمام بعدها) ، (في صلاة جهرية لحديث سمرة) ، (ويلزم الجاهل تعلمها) ، (فإن لم يفعل مع القدرة لم تصح صلاته) ، (ومن لم يحسن شيئا منها ولا من
ـــــــــــــــــــــــــــــ
فأمنوا"، وجاء: "أنه يؤمن الإمام"، "فمن وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه" يوافق زمن تأمين المأموم في وقت واحد. ولفظها بالتخفيف ومد أولها. ولو شدد الميم ما صح؛ بل هذا مغير للمعنى؛ فإن معناها قاصدين. وكذلك لو قال: أَمِيْن بفتح الهمزة وكسر الميم وسكون الياء (معاً) يعني جميعاً مثل ما سبق بلفظ واحد. أما السرية فلا جهر فيها بالتأمين كما لا جهر بالقراءة، فيؤمن سراً.
(ويستحب سكوت الإمام بعدها) يعني بعد الفاتحة (في صلاة جهرية لحديث سمرة) 1 (ويلزم الجاهل تعلمها) لحديث: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" والذي يعلمها ولا يقرأها لا تصح صلاته. والذي لا يعلمها ويمكنه تعلمها يجب عليه. (فإن لم يفعل مع القدرة لم تصح صلاته) لتركه ركن صلاته قاصداً وهو يقدر على الإتيان به (ومن لم يحسن شيئا منها ولا من
__________
1 " ... سكتة إذا كبر وسكتة إذا فرغ من {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} رواية أبي داود قال شيخ الإسملا ابن تيمية قدس الله روحه: والسكتة التي عقب قوله: {وَلا الضَّالِّينَ} من جنس السكتات التي عند رؤوس الآي. إلى أن قال: ولم نعلم نزاعاً بين العلماء أنه لا يجب على الإمام أن يسكت لقراءة المأموم الفاتحة ولا غيرها. وقراءته معه منهي عنها بالكتاب والسنة. إلى أن قال: وأيضاً فلو كان الصحابة كلهم يقرأون الفاتحة خلفه أم في السكتة الأولى وإما في الثانية لكان هذا مما تتوفر الهمم والدواعي على نقله، فكيف ولم ينقل هذا احد عن أحد من الصحابة أنهم كانوا في السكتة الثانية خلفه يقرأون الفاتحة، مع أن ذلك لو كان مشروعاً لكان الصحابة أحق الناس بعلمه وعمله، فعلم أنه بدعة. (مجموع فتاوى ابن تيمية جـ 23/278) .

(1/32)

غيرها من القرآن) ، (لزمه أن يقول) ، (سبحان الله، والحمد لله، ولا إله إلا الله والله أكبر، لقوله صلى الله عليه وسلم: "إن كان معك قرآن فاقرأ، وإلا فاحمد الله، وهلله، وكبره ثم اركع" رواه أبو داود والترمذي) ، (ثم يقرأ البسملة سراً) ، (ثم يقرأ سورة كاملة) ، (ويجزي آية) ، (إلا أن أحمد استحب أن تكون طويلة) ، (فإن كان في غير الصلاة فإن شاء جهر
ـــــــــــــــــــــــــــــ
غيرها من القرآن) وكذلك إذا لم يمكنه تعلمها (لزمه أن يقول) في حال قيامه في مكان قراءة القرآن (سبحان الله، والحمد لله، ولا إله إلا الله والله أكبر، لقوله صلى الله عليه وسلم: "إن كان معك قرآن فاقرأ، وإلا فاحمد الله، وهلله، وكبره ثم اركع" رواه أبو داود والترمذي) فمستطيع الفاتحة لا يجزيه غيرها، وإن كان يستطيع بعضها ردده1، فإذا كان لا يحفظ شيئاً من القرآن فيكون الركن في حقه قول: سبحان الله والحمد لله ولا إله إلا الله والله أكبر. كما تقدم.
(ثم يقرأ البسملة سراً) ثم يبسمل سراً لا جهراً. يعني بعد التأمين وبعد السكوت2. فإن كان خارج الصلاة فهو مخير بين الجهر بالبسملة والإسرار.
(ثم يقرأ سورة كاملة) هذا هو السنة أن يقرأ في كل ركعة بسورة، بكل السورة. ويأتي بيان طولها وقصرها. ولو فرق سورة في ركعتين جاز، (ويجزي آية) بل لو آية (إلا أن أحمد استحب أن تكون طويلة) كآية الكرسي وآية الدين. (فإن كان في غير الصلاة فإن شاء جهر
__________
1 يعني كرره.
2 ويأتي تكملة البحث في الإسرار بها.

(1/33)

بالبسملة وإن شاء أسر) ، (وتكون السورة في الفجر من طوال المفصل) ، (وأوله {ق} ) ، (لقول أوس: سألت أصحاب محمد صلى الله عليه وسلم: كيف تحزبون القرآن) ، (قالوا: ثلاثاً) ، (وخمساً، وسبعاً، وتسعاً، وإحدى عشرة، وثلاث عشرة، وحزب المفصل واحد) ، (ويكره أن يقرأ في الفجر من قصاره من غير عذر كسفر ومرض ونحوهما) ، (ويقرأ في المغرب من قصاره) ، (ويقرأ فيها بعض الأحيان من طواله، لأنه صلى الله عليه وسلم قرأ فيها بالأعراف) ، (ويقرأ في البواقي من أوساطه إن لم يكن عذر، وإلا قرأ بأقصر منه) ،
ـــــــــــــــــــــــــــــ
بالبسملة وإن شاء أسر) وأما في الصلاة فيسر لا يجهر لا قبل الفاتحة ولا ببسملة السور؛ فإن النبي صلى الله عليه وسلم لم يكن يجهر. (وتكون السورة في الفجر من طوال المفصل) هذا هو السنة (وأوله {ق} ) أول المفصل فيه نحو سبعة أقوال، وأصحها في أول المفصل "ق" إلى المرسلات، وأوساطه منها إلى الضحى، وقصاره آخره. (لقول أوس: سألت أصحاب محمد صلى الله عليه وسلم: كيف تحزبون القرآن) على أيام الأسبوع السبعة (قالوا: ثلاثاً) يعني في أول يوم ثلاث سور (وخمساً، وسبعاً، وتسعاً، وإحدى عشرة، وثلاث عشرة، وحزب المفصل واحد) وهذه التعاديد إذا مضت صار آخر ذلك سورة الحجرات، فدل على أن أوله "ق". (ويكره أن يقرأ في الفجر من قصاره من غير عذر كسفر ومرض ونحوهما) فلو كان عذر من سفر أو مرض ونحوهما فلا كراهة، والنبي صلى الله عليه وسلم ثبت أنه قرأ بالمعوذتين في السفر (ويقرأ في المغرب من قصاره) وتقدم. (ويقرأ فيها بعض الأحيان من طواله، لأنه صلى الله عليه وسلم قرأ فيها بالأعراف) ومن المعلوم طولها. (ويقرأ في البواقي من أوساطه إن لم يكن عذر، وإلا قرأ بأقصر منه) وقد ثبت أن

(1/34)

(ولا بأس بجهر امرأة في الجهرية إذا لم يسمعها أجنبي) ، (والمتنفل في الليل يراعي المصلحة) ، (فإن كان قريباً منه من يتأذى بجهره أسر. وإن كان ممن يستمع له جهر) ، (وإن أسر في جهر وجهر في سر بنى على قراءته) ، (وترتيب الآيات واجب) ،
ـــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم قرأ بـ {إِذَا السَّمَاءُ انْشَقَّتْ} في العشاء. (ولا بأس بجهر امرأة في الجهرية إذا لم يسمعها أجنبي) ولا تجهر المرأة ولا سيما إذا كانت شابة حسنة الصوت فتمنع. وبعبارة أخرى: المرأة تسر، ولا يسمعها إلا ذو محرم. فلا تجهر لأنها عورة، وصوتها سبب للافتتان بها. كل ذكر فهو مجبول على حب النساء، وحب أصواتهن. (والمتنفل في الليل يراعي المصلحة) ما كان أصلح يفعله. إن كان في الجهر مصلحة جهر. والغالب أن الجهر إذا لم يؤذ النيام أنشط، كما قال عمر رضي الله عنه: "أطرد للشيطان، وأوقظ للوسنان" وهو أيضاً أضبط وأوعى. (فإن كان قريباً منه من يتأذى بجهره أسر. وإن كان ممن يستمع له جهر) هذا من تفصيل المصلحة. (وإن أسر في جهر وجهر في سر بنى على قراءته) إن أسر في جهر بنى على قراءته، ولا يعيدها من أولها، إذا جهر بآيتين فلا يردها1. لا يستأنف القراءة من أولها؛ فإن ذلك بعض الفاتحة في مثل المغرب والعشاء. "أو جهر في سر بنى على قراءته" ولا يلزمه الاستئناف. وإن ختمها سراً كفت.
(وترتيب الآيات واجب) فيجب قراءتها على الترتيب المعهود الموجود في الفاتحة وغيرها. فلا يجوز أن يقرأ القارئ: {مَالِكِ يَوْمِ الدِّينِ
__________
1 لا يعيدها.

(1/35)

(لأنه بالنص) ، (وترتيب السور بالاجتهاد في قول جمهور العلماء) ، (فتجوز قراءة هذه، قبل هذه؛ ولهذا تنوعت مصاحف الصحابة في كتابتها) ، (وكره أحمد قراءة حمزة والكسائي والإدغام الكبير لأبي عمرو) ،
ـــــــــــــــــــــــــــــ
الدِّين} ، {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (لأنه بالنص) عن النبي صلى الله عليه وسلم كلما نزلت آية قال صلى الله عليه وسلم: "ضعوا هذه الآية في السورة التي يذكر فيها كذا وكذا" رواه الترمذي.
(وترتيب السور بالاجتهاد في قول جمهور العلماء) لا بالنص عن النبي صلى الله عليه وسلم (فتجوز قراءة هذه، قبل هذه؛ ولهذا تنوعت مصاحف الصحابة في كتابتها) فمصحف ابن مسعود شيء وغيره شيء آخر. ومن دليل جوازه ما جاء في صلاة حذيفة خلف النبي صلى الله عليه وسلم "افتتح سورة البقرة، ثم افتتح سورة النساء ثم افتتح سورة آل عمران" وكذلك ما جاء عن عمر وغيره، كل هذا يدل على ترتيب السور لا يتعين بل تجوز قراءة سورة قبل التي قبلها؛ لكن بعد الترتيب الآن الأولى الترتيب، ولا هو بواجب؛ لكن يستحب أن يكون مرتباً لها، أما عدمه فليس بحرام. واختلاف الصحابة في شيء يسر. وترتيب السور مراعى في شيء له أسباب أو استنساب. فقول المصنف: "ولهذا تنوعت إلى آخره" يشير إلى أنه ليس بواجب؛ فإنها ليست على نمط واحد بل مختلفة.
(وكره أحمد قراءة حمزة والكسائي والإدغام الكبير لأبي عمرو) وهي قراءات معروفة عند أهل القراءات1.
__________
1 وكره أحمد قراءة حمزة والكسائي لما فيهما من الكسر والإدغام والتكلف وزيادة المد. وأنكرها السلف منهم سفيان بن عيينة ويزيد بن هارون. قال في الفروع: ولم يكره أحمد غيرهما. وعنه والإدغام الكبير لأبي عمرو، للإدغام الشيدي. واختار قراءة نافع من رواية إسماعيل بن جعفر عنه، ثم قراءة عاصم. وقال له الميموني: أي قراءة تختار لي فأقرأ بها؟ قال: قراءة ابن العلاء لغة قريش والفصحاء من الصحابة رضي الله عنهم. (انظر كشاف القناع جـ1/345 وشرح المنتهى جـ1 ص182، 183) .

(1/36)

(ثم يرفع يديه كرفعه الأول) ، (بعد فراغه من القراءة وبعد أن يثبت قليلاً) ، (حتى يرجع إليه نفسه) ، (ولا يصل قراءته بتكبير الركوع) ، (فيكبر ويضع يديه مفرجتي الأصابع على ركبتيه ملقماً كل يد ركبة) ، (ويمد ظهره مستوياً) ، (ويجعل رأسه حياله) ، (لا يرفعه ولا يخفضه) ، (لحديث عائشة) ، (ويجافي مرفقيه عن
ـــــــــــــــــــــــــــــ
(ثم يرفع يديه كرفعه الأول) وتقدم لك الرفع الأول وهو عند تكبيرة الإحرام (بعد فراغه من القراءة وبعد أن يثبت قليلاً) يسكت قليلاً (حتى يرجع إليه نفسه) حتى يتراجع إليه نفسه. وهذه إحدى السكتات. فإنها ثلاث: سكتة قبل القراءة، وسكتة بعد الفاتحة، وسكتة قبل الركوع. (ولا يصل قراءته بتكبير الركوع) كأن يقول: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} الله أكبر، أو يقطع الهمزة فهذا ما ينبغي، السنة جاءت بالفصل قليلاً. فيرفع يديه وهو في حال ابتداء انخفاضه. مبدأ رفع يديه بابتداء التكبير وينهيه عند كماله. (فيكبر ويضع يديه مفرجتي الأصابع على ركبتيه ملقماً كل يد ركبة) ملقماً كلا يديه ركبتيه (ويمد ظهره مستوياً) أعلى ظهره (ويجعل رأسه حياله) وِزَانَه (لا يرفعه ولا يخفضه) فلا يرفع أعلاه ولا بالعكس (لحديث عائشة) "كان رسول الله صلى الله عليه وسلم يستفتح الصلاة بالتكبير" إلى قولها: "وكان إذا ركع لم يشخص رأسه ولم يصوبه ولكن بين ذلك" (ويجافي مرفقيه عن جنبيه) يحني

(1/37)

جنبيه) ، (لحديث أبي حميد) ، (ويقول في ركوعه: سبحان ربي العظيم) ، (لحديث حذيفة رواه مسلم) ، (وأدنى الكمال ثلاث) ، (وأعلاه في حق الإمام عشر) ، (وكذا حكم سبحان ربي الأعلى في السجود) ، (ولا يقرأ في الركوع والسجود لنهيه صلى الله عليه وسلم عن
ـــــــــــــــــــــــــــــ
مرفقيه عن جنبيه (لحديث أبي حميد) في الصلاة وفيه: "فنحاهما عن جنبيه" وفي بعض أفاظه: "فيجافي يديه عن جنبيه" فهذا من سنن الصلاة الفعلية.
(ويقول في ركوعه: سبحان ربي العظيم) هذا واجب، (لحديث حذيفة رواه مسلم) وفي حديث عقبة بن عامر: لما نزلت {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [56/96] قال لنا رسول الله صلى الله عليه وسلم: "اجعلوها في ركوعكم"، فلما نزلت: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} [87/1] قال: "اجعلوها في سجودكم". (وأدنى الكمال ثلاث) الواجب مرة (وأعلاه في حق الإمام عشر) أما المنفرد فلا حد له. هذا كله في الركوع (وكذا حكم سبحان ربي الأعلى في السجود) أيضاً أعلاه في حق الإمام عشر، وأدناه ثلاث. وعلى القول بالوجوب واحدة والباقي سنن.
(ولا يقرأ في الركوع والسجود لنهيه صلى الله عليه وسلم عن ذلك) لحديث: "نهيت أن قرأ القرآن راكعاً أو ساجداً. أما الركوع فعظموا فيه الرب، وأما السجود فأكثروا فيه من الدعاء فقمن أن يستجاب لكم" ولهذا في حديث آخر: "أقرب ما يكون العبد من ربه وهو ساجد" فالمناسب في حال السجود أن يدعو الله ويسأله، وأما القرآن فهو مشروع في القيام في الصلاة؛ فإن هيئات الصلاة الصورية انتصاب وغيره، فشرع في الانتصاب. والحكمة أن القرآن أشرف القول الذكري على الإطلاق

(1/38)

ذلك) ، (ثم يرفع رأسه ويرفع يديه كرفعه الأول) ، (قائلاً إمام ومنفرد: سمع الله لمن حمده وجوباً) ، (ومعنى سمع استجاب) ، (فإذا استتم) ، (قائماً قال: ربنا ولك الحمد، ملء
ـــــــــــــــــــــــــــــ
وأعلاه فناسب له الهيئة التي هي أعلا الهيئات وهو الانتصاب، وهو صفة كمال بالنسبة إلى حالة الركوع والسجود. أما الركوع والسجود فهو حالة ناقصة بالنسبة إلى ذاته، وكمال بالنسبة إلى الذل والتعظيم، فهو موضع له ما يناسبه. فهيئات الذل يناسبها دعاء الذل والانكسار؛ لحديث: "إذا ارتفعوا كبروا، وإذا هبطوا سبحوا" فعرفنا أن التسبيح مناسب للانخفاضات البدنية الحسية. وأما الانتصاب فيناسب فيه الأذكار السامية؛ ولهذا التكبير على المنار مناسبته معروفة، وتكبيرات الانتصاب في الجملة، وتكبيرات الاستسقاء و ... وإن كان في غيره لكنه أكثر، فلا يناسب كلام رب العالمين أن يؤتى به في حالة الذل. وهذا بين لك: أن الشيء يكون بعض الأحيان عبادة، وبعض الأحيان لو أنه عبادة لا يصير عبادة في وقت. وتكون التكبيرات تبعاً للقيام، وكذلك بين السجدتين. والدعاء بعدها تبع للسجود. وهذا الذي يظهر لي من جنس المناسبات. أما كونه لا يقرأ فيهما فهذا معروف من الشرع.
(ثم يرفع رأسه ويرفع يديه كرفعه الأول) يعني عند الركوع (قائلاً إمام ومنفرد: سمع الله لمن حمده وجوباً) هذا من واجبات الصلاة. أما المأموم فيقتصر على التحميد، فيقول: ربنا ولك الحمد. (ومعنى سمع استجاب) فإن السمع: سمعان: سمع لا استجابة فيه، وسمع فيه الاستجابة فهو هنا سمع مضمن معنى الاستجابة.
(فإذا استتم) الإمام والمنفرد (قائماً قال: ربنا ولك الحمد، ملء

(1/39)

السموات، والأرض، وملء ما شئت من شيء بعد) ، (وإن شاء زاد: أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) ، (وله أن يقول غيره مما ورد) ، (وإن شاء قال: اللهم ربنا لك الحمد. بلا واو لوروده في حديث أبي سعيد وغيره) ، (فإن أدرك المأموم الإمام في هذا الركوع فهو مدرك للركعة) ،
ـــــــــــــــــــــــــــــ
السموات، وملء والأرض، وملء ما شئت من شيء بعد) . سمع الله لمن حمده، ربنا ولك الحمد واجب. والمأموم الواجب في حقه التحميد فقط، كما تقدم. التحميد كماله مِلْءَ السموات، إلى آخره. هذا مندوب لا واجب في حق الكل. فالإمام يقول ربنا ولك الحمد بعد الاعتدال والمأموم من ابتداء الرفع. (وإن شاء زاد: أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) لوروده أيضاً1. يعني إن شاء زاد ذلك كله، فإن هذا ورد أيضاً. هذه الزيادة إن كان المقام مقام تطويل. (وله أن يقول غيره مما ورد) وجاء إذا أطال "لربي الحمد، لربي الحمد" كصلاة الليل. (وإن شاء قال: اللهم ربنا لك الحمد. بلا واو لوروده في حديث أبي سعيد وغيره) له قول أحد الأربع: ربنا لك الحمد، ربنا ولك الحمد، اللهم ربنا لك الحمد، اللهم ربنا ولك الحمد، (فإن أدرك المأموم الإمام في هذا الركوع) بقدر التحريمة (فهو مدرك للركعة) والجماعة سواء حصلت له الطمأنينة، أو لا، ويبقى قليلاً ليطمئن ولو
__________
1 في حديث البراء بن عازب.

(1/40)

(ثم يكبر) ، (ويخر ساجداً) ، (ولا يرفع يديه) ، (فيضع ركبته، ثم يديه، ثم وجهه) ، (ويمكن جبهته وأنفه وراحتيه من الأرض) ، (ويكون على أطراف أصابع رجليه) ، (موجهاً أطرافها إلى القبلة) ، (والسجود على هذه الأعضاء السبعة ركن) ،
ـــــــــــــــــــــــــــــ
لم يسبح. أما إذا رفع رأسه قبل الاجتماع مع الإمام فيه فإن تلك الركعة فاتت المأموم ويقضيها. فإدراك الركعة لا يحصل إلا بالاجتماع في الركوع. أما لو كبر تكبيرة الإحرام ورفع الإمام رأسه قبل ركوع المأموم فاتته تلك الركعة.
(ثم يكبر) بعد رفعه من الركوع (ويخر ساجداً) يخر: يسقط، يهوي للسجود (ولا يرفع يديه) للانحطاط في هذا السجود؛ فإن المواطن أربعة. أما الانحطاط والرفع إلى جلوس أو قيام غير القيام من الركعتين فلا ترفع فيه اليدان (فيضع ركبته، ثم يديه، ثم وجهه) وإذا نهض بالعكس، وذلك مستنده ما ذكر عن النبي صلى الله عليه وسلم. والسر في ذلك: أن هذا أسهل وأرفق وأليق للمصلي. ولو قيل: يضع وجهه أولاً لكن في ذلك من المشقة وتشويه الهيئة -هيئة مشوهة وشيء من المشقة- فلهذا الشريعة الحكيمة جاءت بما تقدم. (ويمكن جبهته وأنفه وراحتيه من الأرض) يعني يتمم السجود على المذكورات، لا يصير نواش؛ بل يمكن الكل من الأرض، (ويكون على أطراف أصابع رجليه) في حالة السجود. وتكون أطراف أصابعه مفرقة، مبسوطة، هذا هو السنة (موجهاً أطرافها إلى القبلة) قد سجد على سبعة أعضاء التي قال النبي صلى الله عليه وسلم: "أمرت أن أسجد على سبعة أعضاء" (والسجود على هذه الأعضاء السبعة ركن) فإن الشبعة هي: الجبهة، واليدان، والركبتان، والرجلان.

(1/41)

(ويستحب مباشرة المصلى ببطون كفيه) ، (وضم أصابعهما موجهة إلى القبلة غير مقبوضة) ، (رافعاً مرفقيه) ، (وتكره الصلاة في مكان شديد الحر أو شديد البرد) ، (لأنه يذهب الخشوع) ،
ـــــــــــــــــــــــــــــ
(ويستحب مباشرة المصلى ببطون كفيه) كونه ما يجعل حائلاً، هذا هو السنة. فإن كان على سجادة فيباشرها، وإن كان على فراش فيباشره، أو على الأرض فيباشرها، ولا يجعل شيئاً كالروافض1 (وضم أصابعهما موجهة إلى القبلة غير مقبوضة) ولا مفرجة، فتكون أصابع اليدين مضمومة مبسوطة. هذا هو السنة. (رافعاً مرفقيه) عن فخذيه.
(وتكره الصلاة في مكان شديد الحر أو شديد البرد) ويكون كذلك كل مكان يذهب الخشوع كالمصلى الذي فيه رائجة مستكرهة، أو وعر، أو شوك، أو تراب ناعم كتراب السبخة، فإنه يتأذى به (لأنه يذهب الخشوع) والخشوع فيها هو لبها. والخشوع هو حضور القلب في الصلاة.
فإنه إذا صلى في مكان حار ونحوه أقلقه، وكتابة الصلاة له بحسب ما حضر قلبه. وجاء ف الحديث: "إن الرجل لينصرف وما كتب له إلا عشر صلاته، تسعها، ثمنها، سبعها، خمسها، ربعها، ثلثها، نصفها". وقال ابن عباس: ليس لك من صلاتك إلا ما عقلت. فهذا ما يكتب للإنسان، أكثر ما فيه أنه يسقط المطالبة في الدنيا ولا يكتب له أجر تلك الصلاة. فيجتنب تلك الأمور التي تذهب خشوعه من الغبار الدقيق والمكان الحار أو أمامه شيء يشوش عليه، ولما صلى النبي صلى الله عليه وسلم والقرام أمامه قال لعائشة رضي الله عنها: "أميطي عنا قرامك
__________
1 يسجدون على الطينة لاعتقادهم فيها.

(1/42)

(ويسن للساجد أن يجافي عضديه عن جنبيه، وبطنه عن فخذيه، وفخذيه عن ساقيه) ، (ويضع يديه حذو منكبيه، ويفرق بين ركبتيه ورجليه) ، (ثم يرفع رأسه) ، (ويجلس) ، (مفترشاً) ، (يفرش رجله اليسرى ويجلس عليها) ، (وينصب اليمنى ويخرجها من تحته) ، (ويجعل بطون أصابعها إلى الأرض
ـــــــــــــــــــــــــــــ
هذا" الحديث. ولما صلى في الخميصة وكانت ذات أعلام قال: "إنها ألهتني عن صلاتي" فيجتنب الإنسان الأشياء التي تشوش عليه: من المكان، واللباس، والأمام المشوش1.
(ويسن للساجد أن يجافي عضديه عن جنبيه، وبطنه عن فخذيه، وفخذيه عن ساقيه) لما ثبت من فعل النبي صلى الله عليه وسلم (ويضع يديه حذو منكبيه، ويفرق بين ركبتيه ورجليه) يندب في سجوده أن يكون واضعاً يديه حذو منكبيه. يعني مضمومة الأصابع، ويفرق بين القدمين فلا يلصق قدماً بقدم، كما لا يلصق يديه واحدة بالأخرى. هذا صفة صلاة النبي صلى الله عليه وسلم (ثم يرفع رأسه) يرفع رأسه من سجدته (ويجلس) هذه الجلسة (مفترشاً) بأن (يفرش رجله اليسرى ويجلس عليها) بحيث يكون ظهرها على الأرض (وينصب اليمنى ويخرجها من تحته) 2 وأما اليمنى فتكون منصوبة، مفرقة الأصابع، أطراف الأصابع إلى القبلة. ويكون مع ذلك واضعاً كفيه على فخذيه اليسرى على اليسرى، واليمنى على اليمنى (ويجعل بطون أصابعها إلى الأرض
__________
1 قلت: ومما يشوش: الساعات المنصوبة أمام المصلين، وتحديد أذان وإقامة الصلاة بالساعات والدقائق أمامهم، والآيات المكتوبة في المحاريب، وكتابة (الله) . (محمد) في أعلا المحراب مما قد يوهم التسوية. وهناك من أضاف ياء النداء للرسول صلى الله عليه وسلم فيه.
2 وقال في تقريره على شرح الروض المربع "يخرجها من تحته" إنما تحته المفروشة. اهـ.

(1/43)

لتكون أطراف أصابعها إلى القبلة) ؛ لحديث أبي حميد في صفة صلاة النبي صلى الله عليه وسلم) ، (باسطاً يديه على فخذيه) ، (مضمومة الأصابع) ، (ويقول: رب اغفر لي) ، (يأتي به مراراً) ، (ولا بأس بالزيادة) ، (لقول ابن عباس: "كان النبي صلى الله عليه وسلم يقول بين السجدتين: رب اغفر لي، وارحمني، واهدني، وارزقنى، وعافني، رواه أبو داود) ، (ثم يسجد الثانية كالأولى) ، (وإن شاء دعا فيها، لقوله صلى الله عليه وسلم: "وأما السجود فأكثروا فيه من الدعاء
ـــــــــــــــــــــــــــــ
لتكون أطراف أصابعها إلى القبلة؛ لحديث أبي حميد في صفة صلاة النبي صلى الله عليه وسلم) في هبيان هذه الكيفية في الجلوس المشروع في هذا الركن (باسطاً يديه على فخذيه) البسط ضد القبض (مضمومة الأصابع) مبسوطة السنة أن لا يفرق.
(ويقول: رب اغفر لي) يقول هذا الدعاء فهذا موضع من مواضع الدعاء. (يأتي به مراراً) الواجب مرة، والزائد على ذلك سنة.
(ولا بأس بالزيادة) على قول: رب اغفر لي. قول: رب اغفر لي. هذا دعاء هذا الركن، ذِكْرُ هذا الركن خاصاً هو هذا، وإذا زيد فلا بأس فإنه محل في الجملة؛ فإن في الصلاة مواطن للدعاء، ومنها بعد الرفع بين السجدتين ومنها.. ومنها.. وأوسعها ما قبل السلام. وتوخي الأدعية الشرعية أولى (لقول ابن عباس: "كان النبي صلى الله عليه وسلم يقول بين السجدتين: رب اغفر لي، وارحمني، واهدني، وارزقنى، وعافني، رواه أبو داود) في باب الدعاء بين السجدتين.
(ثم يسجد الثانية كالأولى) سواء بسواء في جميع ما تقدم لك (وإن شاء دعا فيها، لقوله صلى الله عليه وسلم: "وأما السجود فأكثروا فيه من الدعاء

(1/44)

فقمن") ، (أن يستجاب لكم" رواه مسلم) ، (وله عن أبي هريرة رضي الله عنه: "أن رسول الله صلى الله عليه وسلم كان يقول في سجوده: اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره") ، (ثم يرفع رأسه مكبراً قائماً) ، (على صدور قدميه معتمداً) ، (على ركبتيه) ، (لحديث وائل) ، (إلا أن يشق لكبر أو مرض أو ضعف) ، (ثم يصلي الركعة الثانية كالأولى إلا في تكبيرة الإحرام، والاستفتاح ولو لم يأت به في الأولى) ،
ـــــــــــــــــــــــــــــ
فقمن") حري، (أن يستجاب لكم" رواه مسلم) عمومه يقتضي أن لا بأس أن يدعو في هذا السجود1 (وله عن أبي هريرة رضي الله عنه: "أن رسول الله صلى الله عليه وسلم كان يقول في سجوده: اللهم اغفر لي ذنبي كله، دقه وجله، وأوله وآخره، وعلانيته وسره) يدعو بهذا الدعاء. يفيد ما تقدم أنه لا بأس بالدعاء في هذا الموطن.
(ثم يرفع رأسه مكبراً قائماً) يعني إلى الركعة الثانية (على صدور قدميه معتمداً) بيديه (على ركبتيه) وكون نهوضه منها على صدور القدمين وكونه متعمداً.. كل سنة فعلية (لحديث وائل) ابن حجر2.
(إلا أن يشق لكبر أو مرض أو ضعف) أن سهل ذلك عليه فهو سنة وإن شق فيزول الندب في حقه تركاً وبعداً عن المشقة.
(ثم يصلي الركعة الثانية كالأولى إلا في تكبيرة الإحرام، والاستفتاح ولو لم يأت به في الأولى) أما الاستعاذة فالرواية الأخرى عن أحمد أنه يستعيذ لك قراءة، وهذا القول فيه قوة هذا الذي ذكر الشيخ هنا.
__________
1 قلت: بل مندوب "أكثروا ... ".
2 وفيه: "وإذا نهض نهض على ركبتيه واعتمد على فخذيه" رواه أبو داود.

(1/45)

(ثم يجلس للتشهد مفترشاً، جاعلاً يديه على فخذيه، باسطاً أصابع يسراه، مضمومة، مستقبلاً بها القبلة، قابضاً يمناه الخنصر والبنصر، محلقاً إبهامه مع وسطاه) ، (ثم يتشهد سراً) ، (ويشير بسبابته اليمنى في تشهده) ، (إشارة إلى التوحيد) ، (ويشير بها أيضاً عند دعائه في صلاة وغيرها) ، (لقول ابن الزبير: "كان النبي صلى الله عليه وسلم يشير بأصبعه إذا دعا
ـــــــــــــــــــــــــــــ
(ثم يجلس للتشهد مفترشاً، جاعلاً يديه على فخذيه، باسطاً أصابع يسراه، مضمومة، مستقبلاً بها القبلة، قابضاً يمناه الخنصر والبنصر، محلقاً إبهامه مع وسطاه) وكونه مفترشاً، وواضعاً يديه على فخذيه، مبسوطتين، ويستقل بالرؤوس القبلة، من سنن الأفعال، وكونه محلقاً بهما إلى آخره، وكونهما مبسوطتان على الفخذين، والقبض المذكور:
(ثم يتشهد سراً) ثم يأتي بالتشهد يأتي بالتحيات "سراً" المشروع الإسرار بها بكل حال، لا فرق بين صلاة الليل والنهار كغالب أركان الصلاة. والتشهدات جاءت عدة: منها هذا المتفق عليه، وجاء ما في حديث عمر وابن عباس وغير ذلك. (ويشير بسبابته اليمنى في تشهده) سميت سبابة لأنه تشير بها عند السب. وسميت مسبحة وسباحة، لأنه يشير بها للتوحيد (إشارة إلى التوحيد) الإشارة بالسبابة محلها عند ذكر الجلالة إشارة لوحدانية الله، وأنه واحد أحد. وهذا في الصلاة (ويشير بها أيضاً عند دعائه في صلاة وغيرها) عند ذكر الله أي ذكر الجلالة تنبيهاً على التوحيد، وليتطابق البنان والجنان على التوحيد، يتطابق الظاهر والباطن؛ فإنه إذا كان في الباطن التوحيد ووجد في البدن الدلالة عليه كان ذلك أتم. (لقول ابن الزبير: "كان النبي صلى الله عليه وسلم يشير بأصبعه إذا دعا

(1/46)

ولا يحركها" رواه أبو داود) (فيقول: التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته) (السلام علينا وعلى عباد الله الصالحين)
ـــــــــــــــــــــــــــــ
ولا يحركها" رواه أبو داود) المعنى أنه يحركها مرة واحدة، ولا يزيد على حركة الإشارة. إلا أنه عارضه حديث وائل: "أنه يحركها" وإذا ثبت حديث ابن الزبير فالجمع أنه يحركها التحريك الذي ليس بكثير فتكون المرة والمرتان وما يشبههما يأتي بهما أو من السنة، وأما الشيء الكثير فهو المراد بحديث ابن الزبير، لأن ذلك يكون من العبث. (فيقول: التحيات لله1 والصلوات1 والطيبات1 السلام عليك أيها النبي ورحمة الله وبركاته) جمع بركة. أي اسم الله عليك أيها النبي، والمعنى على هذا طلبت بركة اسم الله عليك. أو دعاء بمعنى السلامة، سؤال من الله له السلامة. لا منافاة فيه بين الدعاء وبين الإخبار. و"النبي" هو من استقامت أحواله الظاهرة والباطنة، وقال: إنه نبي، وقامت المؤيدات بصدقه في إخباره وهي المعجزات. عبارة أخرى: هو الإنسان الذكر، المعتدل في أحواله وأقواله، فيخبر أن الله أوحى إليه، فتقوم الدلائل على صدقه. ونعرف أن الله ختم النبوة بمحمد صلى الله عليه وسلم.
(السلام علينا وعلى عباد الله الصالحين) أي على جميع الحاضرين من الإمام والمأموم والملائكة، كما جاء في حديث: "فإنكم إذا فعلتم ذلك فقد سلمتم على كل عبد صالح في السماء والأرض". "والصالحين" جمع صالح، وهو القائم بما عليه من حقوق الله وحقوق عباده. وقيل: المكثر من العلم الصالح. وهو قريب من الأول.
__________
1 يأتي شرح هذه الكلمات في كلام المؤلف قريباً.

(1/47)

(أشهد أن لا إله إلا الله) ، (وأشهد أن محمدا عبده ورسوله) ، (وأي تشهد) ، (تشهده مما صح عن النبي صلى الله عليه وسلم جاز) ، (والأولى تخفيفه) ،
ـــــــــــــــــــــــــــــ
وتدخل النساء في العموم. (أشهد أن لا إله إلا الله) صيغة خبرية مشتملة على أشياء من اعتقاد وغير ذلك مما هو مراد في كلمة الشهادة، وفي شهادة أن لا إله إلا الله: أنه هو المعبود وحده بحق، أما من عبد سواه فإنما عبدوا بمحض الجهل والضلال، قال تعالى: {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [53/23] الآية (وأشهد أن محمدا عبده ورسوله) يعني عابد مملوك لله. والعبودية عامة، وخاصة.. فهي عامة لكل من في السموات والأرض. ومن الخاصة قوله: {وَعِبَادُ الرَّحْمَنِ} [25/63] {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} [15/42] وكذلك العبودية في حق النبي صلى الله عليه وسلم وغيره من الأنبياء، فهذه عبودية خاصة، وأكما الناس فيها نبينا محمد صلى الله عليه وسلم. هذا التشهد الأول الذي علمه النبي صلى الله عليه وسلم ابن مسعود، وهو في الصحيحين، هذه ميزة.
(وأي تشهد) من التشهدات (تشهده مما صح عن النبي صلى الله عليه وسلم جاز) يريد بهذا الكلام الذي تقدم لك أنه إذا أتى بأي تشهد منها كفى وسد وصار سنة؛ لكن إنما جاء التفاوت أن بعضاً أولى من بعض من جهة الإسناد وألفاظ الحديث، ولا سيما وهو يقول في هذا التشهد: "كما يعلمنا السورة من القرآن" فهذا جاء فيه من الحفظ ما لم يجئ في غيره وهذه ميزة ثانية. وجاء تشهد من رواية أنس بروايات وكيفيات عديدة كثير منها ثاتب كالذي في حديث ابن عباس: التحيات، المباركات، الطيبات لله. وغيره من تشهدات إذا أتى الإنسان بواحد مما ثبت منها عن النبي صلى الله عليه وسلم كفى للتشهد المصحح لصلاته. (والأولى تخفيفه) يعني

(1/48)

(وعدم الزيادة عليه) ، (ثم إن كانت الصلاة ركعتين فقط صلى على النبي صلى الله عليه وسلم) ، (فيقول: اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد) ، (ويجوز أن يصلي على النبي صلى الله عليه وسلم مما ورد) ،
ـــــــــــــــــــــــــــــ
ما يطول من غير سرعة مخلة. وجاء في الحديث: "أن النبي صلى الله عليه وسلم إذا جلس في الركعتين الأوليين كأنه على الرضف"، والرضف الحجارة المحماة على النار. (وعدم الزيادة عليه) والأولى عدم الزيادة عليه، ولو زاد لكان جائزاً، لكن الأولى أن لا يزاد عليه.
(ثم إن كانت الصلاة ركعتين فقط صلى على النبي صلى الله عليه وسلم) الصلاة تكون تارة ركعتين كالفجر والجمعة والعيد والاستسقاء والنوافل في الغالب والأكثر. فإذا كانت ركعتين. فبعد الفراغ من التشهد الأول يصلي على النبي صلى الله عليه وسلم (فيقول: اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد) وهذا بالإجماع، السنة ثابتة مستفيضة بذلك، منها أمره صلى الله عليه وسلم في حديث كعب لماسئل: إن الله قد أمرنا أن نصلي عليك فكيف نصلي عليك؟ فقال: " قولوا اللهم صلِّ على محمد ... " فسر الصلاة المأمور بها بقوله: "قولوا إلى قوله مجيد" (ويجوز أن يصلي على النبي صلى الله عليه وسلم مما ورد) 1 وصلاة الله على عبده ثناؤه عليه في الملأ الأعلى. ومعنى صلاة المسلمين على النبي بقولهم: اللهم صلِّ على محمد: اللهم أثنِ على عبدك عند ملائكتك.
__________
1 قلت: ومنه ما رواه أبو داود والموطأ عن عبد الله بن عمر. (أبو داود رقم 971 الموطأ 1/91) .

(1/49)

(وآل محمد أهل بيته) ، (وقوله: "التحيات" أي جميع التحيات لله تعالى استحقاقاً وملكاً) ، (والصلوات الدعوات) ، ("والطيبات" الأعمال الصالحة فهو سبحانه يحيا ولا يسلم عليه، لأن السلام دعاء) ، (وتجوز الصلاة على غير النبي صلى الله عليه وسلم منفرداً) ، (إذا لم يكثر) ، (ولم تتخذ شعاراً لبعض الناس أو يقصد بها بعض الصحابة دون بعض) ،
ـــــــــــــــــــــــــــــ
(وآل محمد أهل بيته) وهم من تحرم عليهم الزكاة، وأزواجه داخلات في أهل بيته.
(وقوله: "التحيات" أي جميع التحيات لله تعالى استحقاقاً وملكاً) يعني أن الرب جل وعلا هو المستحق لجميع التعظيمات، لأنه الكبير الذي لا أكبر منه والجليل الذي لا أجل منه. (والصلوات الدعوات) جميع الدعوات والصلوات المشروعة فلا يعبد معه سواه. فالعبادة له وحده، وهذا معنى كلمة الإخلاص، ("والطيبات" الأعمال الصالحة فهو سبحانه يحيا ولا يسلم عليه، لأن السلام دعاء) التحية تعظيم، والسلام دعاء فهو يعظم ولا يدعى له، والذي يدعى له المخلوق المحتاج.
(وتجوز الصلاة على غير النبي صلى الله عليه وسلم منفرداً) كفلان ابن فلان، (إذا لم يكثر) لكن بشرط أن لا يكثر، بل بعض الأحيان (ولم تتخذ شعاراً لبعض الناس أو يقصد بها بعض الصحابة دون بعض) وبشرط أن لا يخص به أحد كتخصيص بعض الصحابة كما يفلعه الروافض. ولا يقال: كرم الله وجهه. لعلي فقط مخالفة للروافض، وهم قصدهم أنه ما

(1/50)

(وتسن الصلاة على النبي صلى الله عليه وسلم في غير الصلاة) ، (وتتأكد تأكداً كثيراً عند ذكره) ، (وفي يوم الجمعة وليلتها) ، (ويسن أن يقول: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، وأعوذ بك من فتنة المحيا والممات، وأعوذ بك من فتنة المسيح الدجال) ، (وإن دعا بغير ذلك مما ورد فحسن. لقوله صلى الله عليه وسلم: ثم
ـــــــــــــــــــــــــــــ
سجد لصنم أصلاً، بل ولد في الإسلام1. ومثل قول بعض الناس: عليه السلام. دون غيره من الثلاثة.
(وتسن الصلاة على النبي صلى الله عليه وسلم في غير الصلاة) أما في الصلاة فهي ركن، وفي غيرها سنة (وتتأكد تأكداً كثيراً عند ذكره) وجوب الصلاة عليه متى ذكر للحديث: "تأمينه على المنبر". بعض العلماء يقول: إنه واجب، والجمهور أنه مندوب. وفي الحديث: "من صلى عليّ واحدة صلى الله عليه بها عشرا". وشرعيتها في الخطب ومكانتها منها معروفة. أما في لليلة الجمعة فلقول النبي صلى الله عليه وسلم: "أكثروا عليّ من الصلاة يوم الجمعة".
(ويسن أن يقول: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، وأعوذ بك من فتنة المحيا والممات، وأعوذ بك من فتنة المسيح الدجال) هذا مسنون بعد الصلاة والتسليم على الرسول والتبريك على محمد وآله. وهذا ثبت من قوله وفعله، فهو دعاء مشروع، ومتأكد الشرعية. (وإن دعا بغير ذلك مما ورد فحسن. لقوله صلى الله عليه وسلم: ثم
__________
1 وهذا بمجرده لا يقتضي التفضيل المطلق، فبعض من لم يولد في الإسلام أفضل لفضائل أكثر وميز خاصة.

(1/51)

ليتخير من الدعاء أعجبه إليه) ، (ما لم يشق على المأموم) ، (ويجوز الدعاء لشخص معين) ، (لفعله صلى الله عليه وسلم في دعائه للمستضعفين بمكة) ، (ثم يسلم وهو جالس مبتدأً عن يمينه) ، (قائلاً: السلام عليكم ورحمة الله. وعن يساره كذلك) ، (والالتفات سنة) ، (ويكون عن يساره أكثر بحيث يرى خده) ،
ـــــــــــــــــــــــــــــ
ليتخير من الدعاء أعجبه إليه) لحديث ابن مسعود هذا. والمشروعة أولى من غيرها؛ لكون المشروع كلام مشتمل على جوامع الكلم، وأيضاً هو سنة فيكون عاملاً بها (ما لم يشق على المأموم) فإذا كان إمامً فلا ينبغي إطالة الدعاء، لقوله صلى الله عليه وسلم: "أيكم أمّ الناس فليخفف " الحديث.
(ويجوز الدعاء لشخص معين) أن يدعو في الصلاة لشخص معين فلان ابن فلان، ولا يخل بالصلاة، كما دعا صلى الله عليه وسلم لأناس بأسمائهم وأسماء آبائهم فقال: "اللهم أنج الوليد بن الوليد " الحديث. وقال: " اللهم العن فلاناً وفلاناً ... " ولكنها دالة على ذلك عند وجوب سبب (لفعله صلى الله عليه وسلم في دعائه للمستضعفين بمكة) لأجل الضعفاء، قال في دعائه: "اللهم نج المستضعفين من المؤمنين".
(ثم يسلم وهو جالس مبتدأً عن يمينه) وهذه هي السنة الابتداء عن يمينه (قائلاً: السلام عليكم ورحمة الله. وعن يساره كذلك) فلو سلم تلقاء وجهه ولم يلتفت عنه ولا مرة جاز، والالتفات سنة من سنن الأفعال، ليس من واجبات الصلاة. سنة فعلية (ويكون عن يساره أكثر بحيث يرى خده) للحديث الوارد فيه: "أنه إذا التفت عن شماله التفت حتى يرى بياض خذِّه صلى الله عليه وسلم"

(1/52)

(ويجهر إمام بالتسليمة الأولى فقط) ، (ويسرهما غيره) ، (ويسن حذفه وهو عدم تطويله أي لا يمد به صوته) ، (وينوي به الخروج من الصلاة) ، (وينوي أيضاً السلام على الحفظة) ، (و) ، (الحاضرين) ، (وإن كانت الصلاة أكثر من ركعتين) ، (نهض مكبراً على صدور قدميه إذا فرغ من التشهد الأول) ،
ـــــــــــــــــــــــــــــ
(ويجهر إمام بالتسليمة الأولى فقط) الجهر بالأولى لا بد منه يسلم سلاماً يقتدى به.. وجاء في الحديث الآخر الجهر بهما جميعاً1 فيكون المراد الجهر بالأولى ليسمعهم2 (ويسرهما غيره) وهو الإمام والمنفرد (ويسن حذفه وهو عدم تطويله أي لا يمد به صوته) بل يسرع. هذا من سنن السلام، كما أن من سننه الوقوف عند آخره.
(وينوي به الخروج من الصلاة) يندب أن ينوي الخروج من الصلاة، (وينوي أيضاً السلام على الحفظة) من الملائكة (و) على (الحاضرين) الآدميين هؤلاء جميعاً.
(وإن كانت الصلاة أكثر من ركعتين) بأن كانت ثلاثية كالمغرب أو رباعية كالظهر والعصر والعشاء (نهض مكبراً على صدور قدميه إذا فرغ من التشهد الأول) ويكون اعتماده على ركبتيه3 أما إن شق لضعف أو كبر أو لكونه نضو الخلقة أو نحو ذلك فإنه يسقط عنه الاعتماد على
__________
1 وهو في صحيح مسلم من حديث أبي معمر الأزدي وفي رواية لمسلم عن جابر بن سمرة: " ... ثم يسلم على أخيه من عن يمينه وعن شماله".
2 وفي الإنصاف جـ 2/ص 83: وظاهر كلام جماعة يجهر فيهما، ويكون الجهر في الأولى أكثر.
3 كما تقدم.

(1/53)

(ويأتي بما بقى من صلاته) ، (كما سبق) ، (إلا أنه لا يجهر، ولا يقرأ شيئاً بعد الفاتحة) ، (فإن فعل لم يكره) ، (ثم يجلس) ، (في التشهد الثاني متوركاً يفرش رجله اليسرى وينصب اليمنى ويخرجهما عن يمينه ويجعل إليتيه على الأرض) ، (فيأتي بالتشهد
ـــــــــــــــــــــــــــــ
ركبته وصدور قدميه، فيسن ما يسن في حقه حيث كانت السهولة وإلا سقط ذلك؛ بل بعض الأحيان يسقط بعض الواجبات فكيف بالمندوبات. (ويأتي بما بقى من صلاته) يعني بالثالثة أو الثالثة والرابعة (كما سبق) في الركعات قبلها (إلا أنه لا يجهر، ولا يقرأ شيئاً بعد الفاتحة) ولا يزيد على الفاتحة (فإن فعل لم يكره) فإن زاد لم يكره، لحديث أبي سعيد الذي في صحيح مسلم، ولكن الأولى أن لا يزيد والزيادة إنما هي جائزة فقط، والأولى أولى، لحديث أبي قتادة: "وفي الأخريين بفاتحة الكتاب".
(ثم يجلس) بعد فراغه من الثالثة والرابعة (في التشهد الثاني متوركاً يفرش رجله اليسرى وينصب اليمنى ويخرجهما عن يمينه ويجعل إليتيه على الأرض) وتكون صفة رجليه غير صفة رجليه في الأول، فهو هنا متورك يعني يفضي بوركه إلى الأرض إحدى رجليه منصوبة وأصابعها إلى القبلة والأخرى مفروشة وكلتاهما خارجتان. والعلماء اختلفوا في موضع الرجلين في الثانية في التورك ومحله: منهم من رأى أنه في كل تشهد يعقبه السلام. والمشهور والمعروف والذي تدل عليه الأحاديث أنه مختص بالأخيرة من ذات التشهدين، تفريقاً بين الجلوسين. ومن السر أن يعلم أنه الأول فلا يسهو. (فيأتي بالتشهد

(1/54)

الأول) ، (ثم بالصلاة على النبي صلى الله عليه وسلم) ، (ثم) ، (بالدعاء) ، (ثم يسلم) ، (وينحرف الإمام إلى المأمومين) ، (على يمينه أو على شماله) ، (ولا يطيل الإمام الجلوس بعد السلام مستقبل القبلة) ،
ـــــــــــــــــــــــــــــ
الأول) يعني التحيات كما سبق
(ثم) يأتي (بالصلاة على النبي صلى الله عليه وسلم) اللهم صلِّ على محمد وعلى آل محمد، كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد، كما باركت على آل إبراهيم إنك حميد مجيد. (ثم) يأتي (بالدعاء) اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، وأعوذ بك من فتنة المحيا والممات، وأعوذ بك من فتنة المسيح الدجال، وغير ذلك كما شبق؛ لكن بالمشروع أفضل. (ثم يسلم) كما سبق.
(وينحرف الإمام إلى المأمومين) لأن الإمام يبقى مستقبل القبلة بقدر الاستغفار واللهم أنت السلام إلى آخره. ثم ينصرف بعد ذلك (على يمينه أو على شماله) ويكون إما لجهة يمينه أو شماله، وكل قد ورد، وفي الحديث: "لا يجعل أحدكم للشيطان شيئاً من صلاته يرى أن حقاً عليه أن لا ينصرف إلا عن يمينه، لقد رأيت رسول الله صلى الله عليه وسلم كثيراً ينصرف عن يساره" فيجوز هذا، وهذا. وإذا كانت الجهة التي ينصرف إليها حسن، ولا يهجر الأخرى حتى كأنها متعينة الأولى. (ولا يطيل الإمام الجلوس بعد السلام مستقبل القبلة) فإن في حديث عائشة رضي الله عنها: "أن النبي صلى الله عليه وسلم كان إذا سلم لم يقعد إلا مقدار ما يقول: "اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام" أخرجه

(1/55)

(ولا ينصرف المأموم قبله) ، (لقوله صلى الله عليه وسلم: "إني إمامكم فلا تسبقوني بالركوع، ولا بالسجود، ولا بالانصراف") ، (فإن صلى معهم نساء انصرف النساء) ، (وثبت الرجال قليلاً لئلا يدركوا من انصرف منهن) .
ـــــــــــــــــــــــــــــ
مسلم وذلك أن إعطاءهم ظهره وتوليه إياهم ظهره ما هو بحق، لكن سوغه الأمر المشروع، وهو إمامتهم ليكمل الاقتداء به، بخلاف إذا كان فيما بينهم، فإذا انقضت فالحكم يدور مع علته. فيقول: اللهم أنت السلام الخ، بعد الاستغفار ثم ينصرف إليهم. وقد تحوج الحال إلى أكثر من ذلك مثل ما إذا كان هناك نساء، كما دل عليه حديث أم سلمة: كان رسول الله صلى الله عليه وسلم إذا سلم يمكث في مكانه يسيراً فنرى –والله أعلم- لكي ينصرف النساء قبل أن يدركهن الرجال (ولا ينصرف المأموم قبله) بل المأموم يبقى على حالته حتى ينصرف الإمام (لقوله صلى الله عليه وسلم: "إني إمامكم فلا تسبقوني بالركوع، ولا بالسجود، ولا بالانصراف") لهذا الحديث أخرجه مسلم. (فإن صلى معهم نساء انصرف النساء) يعني يقمن من أمكنتهن ويخرجن من المسجد (وثبت الرجال قليلاً لئلا يدركوا من انصرف منهن) لئلا يحصل الاختلاط والاتفاق معهن في الطريق؛ لأن النساء عورة؛ فإن الاختلاط يسبب الافتتان. كما تقدمت الإشارة في حديث أم سلمة.

(1/56)

(ويسن ذكر الله والدعاء والاستغفار عقب الصلاة فيقول) ، (استغفر الله ـ ثلاثاً) ، (ثم يقول: اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام) ، (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون) ، (اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. ثم يسبح ويحمد ويكبر) ، (كل واحدة ثلاثاً وثلاثين، ويقول تمام المائة:
ـــــــــــــــــــــــــــــ
الذكر بعد الصلاة
(ويسن ذكر الله والدعاء والاستغفار عقب الصلاة فيقول) ما يأتي ذكره (استغفر الله ـ ثلاثاً) وهذا أول ما يبدأ به (ثم يقول: اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام) لحديث أبي هريرة وثوبان وعائشة. ويقول بعد ذلك، (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون) ويقول، (اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد. ثم يسبح ويحمد ويكبر) التسبيح والتحميد والتكبيرات المعروفة (كل واحدة ثلاثاً وثلاثين، ويقول تمام المائة:

(1/57)

لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير) ، (ويقول بعد صلاة الفجر وصلاة المغرب قبل أن يكلم أحداً من الناس "اللهم أجرني من النار" سبع مرات) ، (والإسرار بالدعاء أفضل) ، (وكذا بالدعاء المأثور) ، ويكون بتأدب وخشوع وحضور
ـــــــــــــــــــــــــــــ
لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير) وهذا يقال في دبر كل صلاة من الصلوات الخمس (ويقول بعد صلاة الفجر وصلاة المغرب قبل أن يكلم أحداً من الناس "اللهم أجرني من النار" سبع مرات) لوروده في قوله صلى الله عليه وسلم: "إذا انصرفت من صلاة المغرب فقل اللهم أجرني من النار سبع مرات قبل أن تكلم أحداً فإنك إذا قلت ذلك ثم مت في ليلتك كتب لك جوار منها. وإذا صليت الصبح فقل ذلك فإنك إن مت يومك كتب لك جوار منها" أخرجه أبو داود والنسائي- هذا جنس المشروع من الذكر بعد الصلاة. ويقرأ آية الكرسي، والمعوذتين، جاء في فضل قراءتها: "من قرأ آية الكرسي دبر كل صلاة مكتوبة كان في ذمة الله إلى الصلاة الأخرى" للكبير والأوسط. وفي رواية {قُلْ هُوَ اللَّهُ أَحَدٌ} وعن عقبة بن عامر قال: "أمرني النبي صلى الله عليه وسلم أن أقرأ بالمعوذات دبر كل صلاة" أخرجه أبو داود والنسائي. (والإسرار بالدعاء أفضل) من الجهر، لقوله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} [7/ 55] (وكذا بالدعاء المأثور) أفضل من الذي لم يصح عن النبي صلى الله عليه وسلم لكونه يشتمل على ما لا يشتمل عليه غيره؛ فهو أجمع، ولكونه أنفع مما يشتمل عليه غيره، وفيه كمال التأسي، فيكون قد دعا بالدعاء النبوي (ويكون بتأدب وخشوع وحضور

(1/58)

قلب ورغبة ورهبة، لحديث: "لا يستجاب الدعاء من قلب غافل") ، (ويتوسل بالأسماء والصفات) ، (والتوحيد) ، (ويتحرى أوقات الإجابة) ، (وهي ثلث الليل الآخر) ،
ـــــــــــــــــــــــــــــ
قلب ورغبة ورهبة، لحديث: "لا يستجاب الدعاء من قلب غافل") هذا من آداب الدعاء ووظائفه.
(ويتوسل بالأسماء والصفات) يتوسل إلى الله بأشياء –يتوسل إلى الله بأسمائه وصفاته كما قال: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [7/180] . ومنها: "اللهم ظلمت نفسي ظلماً كثيراً" الحديث، وكما قالت عائشة: "أرأيت إن وافقت ليلة القدر" الحديث ويأتي. هكذا الأدعية التي يدعو بها ويعلمها غيره كانت مشتملة على التوسل إلى الله بأسمائه وصفاته (والتوحيد) ويستول بالتوحيد كما في الدعاء: "اللهم إني أسألك بأنك أنت الله لا إله إلا أنت" الحديث، وجاء في الحديث "أنه الاسم الأعظم". ويتوسل إليه بالأعمال الصالحة عموماً كما في قصة أصحاب الصخرة. ويتوسل إليه بدعاء الحي الحاضر، كما توسل الصحابة بالنبي في حياته، كما في حديث: "استسق لنا ربك" وتوسل عمر بالعباس. فهذا جنس الوسائل: بأسمائه وصفاته، وبالأعمال التي أفضلها التوحيد، وبدعاء الحاضر يقول: يا فلان ادع الله لي1.
(ويتحرى أوقات الإجابة) ينبغي أن يتوخى أوقات ينظرها فيدعو فيها (وهي ثلث الليل الآخر) وهو وقت النزول الإلهي يقول الله
__________
1 أما التوسل بذوات الأموات أو بذوات الأحياء في حضورهم أو غيبتهم –لا بدعائهم- فهو من باب الأقسام على الله بهم أو السؤال بهم أو بحقهم أو جاههم وهذا بدعة، أو شرك (مجموع الفتاوى جـ 1/205، 213- 225) .

(1/59)

(وبين الأذان والإقامة) ، (و) ، (أدبار الصلاة المكتوبة) ، (وآخر ساعة يوم الجمعة) ، (وينتظر الإجابة) ، (ولا يعجل) ، (فيقول: قد دعوت ودعوت فلم يستحب لي) ، (ولا يكره أن يخص نفسه إلا في دعاء يؤمن عليه) ، (ويكره رفع الصوت) ، (ويكره في الصلاة التفات يسير) ،
ـــــــــــــــــــــــــــــ
تعالى: "من يدعوني فأستجيب له" الحديث، وفي حديث: "أي الدعاء أجوب؟ قال جوف الليل" (وبين الأذان والإقامة) كذلك (و) كذلك (أدبار الصلاة المكتوبة) أدبار لصلوات المفروضة (وآخر ساعة يوم الجمعة) فإن فيه ساعة الإجابة، كما في حديث: "لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله تعالى شيئاً إلا أعطاه إياه" متفق عليه. (وينتظر الإجابة) يسن انتظار الداعي الإجابة، فسؤاله عبادة، وانتظاره عبادة أخرى (ولا يعجل) لا ينبغي للداعي أن يستبطأ الجواب أيضاً. (فيقول: قد دعوت ودعوت فلم يستحب لي) هذا من آداب الدعاء أيضاً. (ولا يكره أن يخص نفسه إلا في دعاء يؤمن عليه) غيره. الإمام يدعو ويؤمن المأمومون فيجمع الضمير. أما في غيره فيجوز الجمع ويجوز أن يخص نفسه. (ويكره رفع الصوت) بالدعاء1 ففي الحديث: "أيها الناس أربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائباً" الحديث.
ما يكره في الصلاة
(ويكره في الصلاة التفات يسير) وفي الحديث: "هو اختلاس يختلسه الشيطان من صلاة العبد"، وفي الآخر: "إياك والالتفات في
__________
1 والصراخ أعظم.

(1/60)

(ورفع بصره إلى السماء) ، (وصلاته إلى صورة منصوبة) ، (أو إلى آدمي) ، (واستقبال نار، ولو سراجاً) ، (وافتراش ذراعيه في السجود) ، (ولا يدخل فيها وهو حاقن أو حاقب) ، (أو بحضرة طعام يشتهيه) ،
ـــــــــــــــــــــــــــــ
الصلاة فإنه هلكة". ومكروه (ورفع بصره إلى السماء) لقوله: "ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم، فاشتد قوله في ذلك حتى قال: لينتهن أو لتخطفن أبصارهم" رواه البخاري (وصلاته إلى صورة منصوبة) تركه صلاته إلى صورة منصوبة، وذلك أنه يشبه عباد الأصنام في استقبال ما يعبدونه (أو إلى آدمي) أن يكون يصلي وأمامه وجه آدمي، لأن في ذلك مشابهة لعبادة الأصنام، واستقباله شيئاً فيه ألوان، وإشغال قلبه؛ لأن المطلوب في الصلاة الخشوع (واستقبال نار، ولو سراجاً) لأن في تشبهاً بالمجوس، ويدخل في ذلك السراج1 (وافتراش ذراعيه في السجود) المنهي عنه في الحديث المعروف. وليس المراد بالكراهة هنا التحريم. (ولا يدخل فيها وهو حاقن أو حاقب) وذلك أنه يفوت عليه لب الصلاة (أو بحضرة طعام يشتهيه) وكذلك إذا قدم إليه الطعام فيبدأ بالطعام ولو فاتته صلاة الجماعة، فلو صلى بتلك الحال لكانت جسماً بلا روح، والمعول على الروح، وفي الحديث:
__________
1 قلت: وذكر في فتاويه (جـ 2/ 226) أن مثل النار اللنبة الآن. وقلت هناك: وقد وضعت اللنبات في مسجده أمام السواري خلف المصلين وذلك بأمره. وكانت اللنبة التي تشعل للقارئ قبل الإقامة تطفأ إذا أقيمت الصلاة. اهـ.
أقول: وينبغي أن لا تشعل اللنبة التي تبين سلامة الميكرفونات من العطل في وقت الصلاة لأنها محاذية لوجه الجالس في الصلاة وأمامه. وما فيها هو نار: يكوى بها، ويطبخ عليها، ويقطع ويوصل بها الحديد، وغير ذلك مما هو مشاهد محسوس.

(1/61)

(بل يؤخرها ولو فاتته الجماعة) ، (ويكره مس الحصى) ، (وتشبيك أصابعه) ، (واعتماده على يديه في جلوسه) ، (ولمس لحيته) ، (وكف ثوبه) ، (وإن تثاءب كظم ما استطاع) ، (فإن غلبه وضع يده في فمه) ، (ويكره تسوية التراب) ، (بلا عذر) ، (ويرد المار بين يديه) ،
ـــــــــــــــــــــــــــــ
"لا صلاة بحضرة الطعام"، وفي الحديث الآخر: "إذا حضر العشاء فابدؤوا به قبل أن تصلوا المغرب" متفق عليه (بل يؤخرها ولو فاتته الجماعة) للحديث المتقدم.
(ويكره مس الحصى) ففي الحديث: "إذا قام أحدكم في الصلاة فلا يمسح الحصى فإن الرحمة تواجهه" (وتشبيك أصابعه) في نفس الصلاة، وفي انتظاره ومشيه إليها، للحديث المتقدم (واعتماده على يديه في جلوسه) يعني يعتمد عليها على الأرض، كما يكره اعتماده بها على خاصرته (ولمس لحيته) لأن هذا من العَبث –يده هذه في شعره- فهذا من العبث المنافي للخشوع، وكل ما كثر العبث صار دليلاً يفيد أن قلبه قد انشغل (وكف ثوبه) ليدَعْ ثيابه تسجد معه. (وإن تثاءب كظم ما استطاع) بقدر ما يقدر (فإن غلبه وضع يده في فمه) يصنع ما ذكر. (ويكره تسوية التراب) يعني الذي يقابل المصلي على الأرض، كونه يواسي الحصباء يجعله متواسي مكروه، وجاء النهي عنه، وتعليله "بأن الرحمة تواجهه" كما تقدم، وهو أيضاً من العبث؛ ففيه الأمران. وجاء في حديث: "واحدة، أودع" (بلا عذر) وهذا كله ما لم يوجد بصفة تفوت الخشوع، فإن وجد مسحه مرة واحدة.
(ويرد المار بين يديه) هذا المشروع أن لا يدع المار. ومرور أحدٍ

(1/62)

(ولو بدفعه) ، (آدمياً كان) ، (أو المار غيره) ، (فرضاً كانت الصلاة أو نفلاً) ، (فإن أبى فله قتاله ولو مشى يسيراً) ، (ويحرم المرور بين المصلي وبين سترته) ، (وبين يديه إن لم يكن له سترة) ، (وله قتل حية وعقرب) ، (وقملة) ، (وتعديل ثوب) ، (وعمامة) ،
ـــــــــــــــــــــــــــــ
مما يضعف صلاته فأمر أن لا يدع أحداً يمر بين يديه إذا لم يكن سترة. أما إن كان بعيداً أو له سترة فلا. (ولو بدفعه) بالقوة، وهذا هو مقاتلته التي في الحديث ومغالبته، فإن لم يندفع إلا بدزه فبدزه، فإن انكسر فيه شيء فلا ضمان؛ لأنه متعد المرور، والمصلي أراد السلامة من عدوانه (آدميا كان) المار (أو المار غيره) وملا أردت بهيمة أن تمر بين يديه صلى الله عليه وسلم ألصق بطنه بالجدار ومرت من ورائه (فرضاً كانت الصلاة أو نفلاً) لا فرق (فإن أبى فله قتاله. ولو مشى يسيراً) لم تبطل بذلك. (ويحرم المرور بين المصلِّي وبين سترته) بل قال ابن القيم: لو عدت من الكبائر. ذكره في أخر الإعلام. وفي الحديث: "لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيراً له من يمر بين يديه" هذا يفيد غلظ التحريم (وبين يديه إن لم يكن له سترة) ويحرم أيضاً إذا لم يكن له سترة من قريب فكذلك.
(وله قتل حية وعقرب) في الصلاة، لحديث: "اقتلوا الأسودين في الصلاة الحيّة والعقرب"، (وقملة) وقمل يسوغ له ذلك (وتعديل ثوب) عندما يتغير ثوبه إذا كان عليه رداء فانحل، أو الإزار بدأ ينفك (وعمامة) والعمامة كذلك إذا انتقضت عليه له ردها، كل هذه من الأشياء التي أبيحت له. وظاهر هذا أنه لو استدعى فعلاً كثيراً كما هو

(1/63)

(وحمل شيء ووضعه) ، (وله إشارة بيد ووجه وعين لحاجة) ، (ويكره السلام على المصلي) ، (وله رده بالإشارة) ، (ويفتح على إمامه إذا ارتج عليه، أو غلط) ، (وإن نابه شيء في صلاته سبح رجل وصفقت امرأة) ، (وإن بدره بصاق أو مخاط وهو في المسجد بصق في ثوبه) ، (وفي غير المسجد
ـــــــــــــــــــــــــــــ
ظاهر الحديث. (وحمل شيء ووضعه) لحلمه صلى الله عليه وسلم أمامة بنت زينب ووضعها في صلاة الفريضة وهو يؤم (وله إشارة بيد ووجه وعين لحاجة) والإشارة تكون باليد، وتكون بالرأس. (ويكره السلام على المصلي) وفي حديث: "لا غرار في الصلاة ولا تسليم" قال أحمد: يعني فيما أرى أن لا تسلم، ولا يسلم عليك، (وله رده بالإشارة) كما فعل صلى الله عليه وسلم حين جاءته الأنصار فسلموا عليه في الصلاة بسط كفه وجعل بطنه إلى أسفل وظهره إلى فوق.
(ويفتح على إمامه إذا ارتج عليه، أو غلط) أرتج عليه أغلق عليه القرآن فلم يدر ما يقرأ بعدها. والغلط أن يبدل أو يسقط أو يزيد أو ينقص. ومن الدليل "أن النبي صلى الله عليه وسلم صلى صلاة فلبس عليه، فلما انصرف قال لأبي: " أصليت معنا؟ قال: نعم. قال: فما منعك" فهو جائز، بل مشروع. وإذا كان في الفاتحة وجب وتعين لتستقيم الفاتحة للإمام والمأمومين (وإن نابه شيء في صلاته سبح رجل وصفقت امرأة) لقوله صلى الله عليه وسلم: "إذا نابكم شيء في صلاتكم فلتسبح الرجال ولتصفق النساء" فإذا سها الإمام أو استؤذن عليه فالسنة ما ذكر.
(وإن بدره بصاق أو مخاط وهو في المسجد بصق في ثوبه) ولا يدعه يقع في الأرض صيانة للمسجد عما يستقذر (وفي غير المسجد

(1/64)

عن يساره) ، (ويكره أن يبصق قدامه أو عن يمينه) ، (وتكره صلاة غير مأموم إلى غير سترة) ، (ولو لم يخش مارّاً) ، (من جدار، أو شيء شاخص كحربة، أو غير ذلك، مثل آخرة الرحل) ، (ويسن أن يدنو منها لقوله صلى الله عليه وسلم: "إذا صلى أحدكم فليصل إلى سترة ويدن منها") ، (وينحرف عنها يسيراً، لفعله صلى الله عليه وسلم) ، (وإن تعذر خط خطّاً) ،
ـــــــــــــــــــــــــــــ
عن يساره) أو تحت قدمه لخبر أبي هريرة (ويكره أن يبصق قدامه أو عن يمينه) في الصلاة كراهية شديدة، وفي الحديث: "فإن الله قبل وجهه"، "وعن يمينه ملك كريم".
(وتكره صلاة غير مأموم إلى غير سترة) الإمام والمنفرد لا بد أن يصليا إلى سترة. أما المأموم فتكفي عنه سترة إمامه. (ولو لم يخش مارّاً) وسواء كان خشي ماراً، أولا. فإنه مشروع مطلقاً. والسترة (من جدار، أو شيء شاخص كحربة، أو غير ذلك، مثل آخرة الرحل) سواء كان في الحضر أو السفر. والرحل هو المسمى الآن "الشداد" وهي بمقدار ثلثي ذارع تقريباً (ويسن أن يدنو منها لقوله صلى الله عليه وسلم: "إذا صلى أحدكم فليصل إلى سترة ويدن منها") فهذا الحديث دل على مسألتين: صلاة إلى سترة، وأن ذلك مندوب؛ اتقاءَ ما يمر، وكونه ما يؤثر جنس شيء مر. وإذا دنا منها صار أحصل للمقصود، (وينحرف عنها يسيراً لفعله صلى الله عليه وسلم) لا يصمد إليها صمداً فيجعلها بين عينيه، بل يجعلها عن يمينه شيء، أو عن يساره شيء، جاء "أنه صلى الله عليه وسلم لا يصمد إلى العمود" فهو مستقبله لكن لاتمام الاستقبال (وإن تعذر خط خطّاً) أمامه ويكفي، لما في

(1/65)

(وإذا مر من ورائها شيء لم يكره) ، (فإن لم يكن سترة) ، (ومر بينه وبينها امرأة أو كلب أو حمار بطلت صلاته) ، (وله قراءة في المصحف) ، (والسؤال عند آية رحمة، والتعوذ عند آية العذاب) ، (والقيام ركن في الفرض) ، (لقوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} [2/238] ) ، (إلا العاجز، أو عريان) ، (أو خائف) ،
ـــــــــــــــــــــــــــــ
الحديث: "فإن لم يجد فليخط خطاً" (وإذا مر من ورائها شيء لم يكره) هذا هو فائدة نصبها، ولم يؤثر بطلاناً إن كان مثله يبطل، بخلاف إن كان مما يؤثر فإنه م دونها كالكلب فإنه يبطل، فيؤثر المار إما نقصاً أو بطلاناً (فإن لم يكن سترة) إن كان ما هنا سترة أو كان سترة (ومر بينه وبينها امرأة أو كلب أو حمار بطلت صلاته) تبطل بمرور أحد هذه الثلاث للحديث الذي رواه مسلم: " يبطل صلاة المرء المسلم إذا لم يكن بين يديه مثل مؤخرة الرحل المرأة، والحمار، والكلب الأسود".
(وله قراءة في المصحف) له ذلك (والسؤال عند آية رحمة، والتعوذ عند آية العذاب) لما في حديث حذيفة قال: "صليت مع النبي صلى الله عليه وسلم ذات ليلة –إلى أن قال- إذا مر بآية فيها تسبيح سبح، وإذا مر بسؤال سأل، وإذا مر بتعوذ تعوذ".
أركان الصلاة
(والقيام ركن في الفرض) القيام في الصلاة لقوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} [2/238] ) وقوله لعمران: "صل قائماً" الحديث إلا من استثنى (إلا العاجز) لا يقدر أن يقوم إلا بمشقة لا تحتمل، مثل المقيد ما يقوى يقوم أو المربوط (أو عريان) يخشى أن ينكشف عورته إذا قام (أو خائف) يخاف يراه سبع أو عدو

(1/66)

(أو مأموم خلف إمام الحي العاجز عنه) ، (وإن أدرك الإمام في الركوع فبقدر التحريمة) ، (وتكبيرة الإحرام ركن) ،
ـــــــــــــــــــــــــــــ
(أو مأموم خلف إمام الحي العاجز عنه) عن القيام فيجوز. هذا إذا صلى إمام الحي جالساً فيصلون خلفه جلوساً ندباً، ولو صلوا قياماً صحت؛ لأنه لما صلى جالساً أو أومأ إليهم أن اجلسوا. فعن جابر بن عبد الله قال: "ركب النبي صلى الله عليه وسلم فرساً بالمدينة فصرعه على جذم نخلة فانفكت قدمه –إلى أن قال- فصلى المكتوبة جالساً، فقمنا خلفه فأشار إلينا فقعدنا. قال: فلما قضى الصلاة قال: إذا صلى الإمام جالساً فصلوا جلوساً، وإذا صلى الإمام قائماً فصلوا قياماً، ولا تفعلوا كما يفعل أهل فارس بعظمائهم".
وأما حديث صلاة المأمومين خلفه قياماً فقيل: إنه منسوخ. وقيل: بالجمع. فممن جمع أحمد بأنهما مسألتان: صلاتهم جلوساً إذا ابتدأها جالساً، وصلاتهم قياماً فيما إذا ابتدأ الصلاة قياماً ثم اعتل فجلس. والجمع إذا أمكن أولى من النسخ.
(وإن أدرك الإمام في الركوع فبقدر التحريمة) إن لحق المسبوق الإمام في الركوع فإنه يدخل في الركعة، ويكون قد أدرك الركعة. ولا يكفيه تكبيرة الإحرام، لا يدرك الركوع إلا بالاجتماع في الركوع، إن كان ذلك، وإلا فلا. فإن اجتمعا في جزئ من الركوع ولو لم يحصل الطمأنينة فإنه مدرك. وأقا ما يكون مجتمعاً مع إمامه في الركوع أن يكون المأموم في أول صفة الركوع والإمام في آخر صفته. (وتكبيرة الإحرام ركن) لا نعتقد إلا بها لحديث: "تحريمها التكبير" وهذه صيغة

(1/67)

(وكذا قراءة الفاتحة على الإمام والمنفرد) ، (وكذا الركوع، لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا}
ـــــــــــــــــــــــــــــ
حصر تفيد أنه لا يدخل فيها إلا به. (وكذا قراءة الفاتحة على الإمام والمنفرد) لحديث: " لا صلاة لمن لم يقرأ بفاتحة الكتاب".
أما المأموم فيتحملها الإمام عنه عند جمهور العلماء. أما مذهب الشافعي والمشهور عند المنتسبين إلى الحديث فهو أنها تجب على المأموم، لعموم "لا صلاة لمن لم يقرأ بفاتحة الكتاب". وجاء في الحديث سؤال السائل لأبي هريرة.. فقال: "اقرأ بها في نفسك". والجمهور يجيبون بأنه ليس هناك شيء صريح، إنما هو العموم، والعموم يقدم عليه الخاص، وجاءت أشياء خاصة كحديث: "من كان له إمام فقراءته له قراءة" وإن كان ضعيفاً فهو معضود بأشياء أخر منها: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} [7/ 204] قال أحمد: أجمعوا على أنها في الصلاة. وقال: "ما لي أنازع القرآن". ثم التأمين على قراءة الإمام مفيد أن قراءته له قراءة: {قَدْ أُجِيبَتْ دَعْوَتُكُمَا} [10/89] فجعل دعاءً لهما جميعاً، فيفيد أن قراءة الإمام لهما جميعاً. وقد بسط شيخ الإسلام في مسألة مستقلة في الفتاوى أدلة ذلك، وترجيحه. أما في السكتات فيندب عندهم خروجاً من الخلاف. ويأتي.
(وكذا الركوع لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} [22/ 77] ) فالركوع ركن بالإجماع، والاعتدال منه ركن، والسجود ركن بالإجماع وهو على الأعضاء السبعة. كما سبق، والاعتدال منه ركن، والجلوس بين السجدتين ركن.

(1/68)

(والطمأنينة في هذه الأفعال ركن) ، (ورأى حذيفة رجلاً لا يتم ركوعه ولا سجوده، فقال له: ما صليت، ولو مت لمت على غير فطرة الله التي فطر عليها محمدا صلى الله عليه وسلم) ، (وعن أبي هريرة رضي الله عنه أن رجلاً دخل المسجد فصلى، ثم جاء إلى النبي صلى الله عليه وسلم فقال له: ارجع فصلِّ فإنك لم تصلِّ، فعلها ثلاثاً، ثم قال: والذي بعثك بالحق نبياً لا أحسن غير هذا فعلمني. فقال له النبي صلى الله عليه وسلم: إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل
ـــــــــــــــــــــــــــــ
(والطمأنينة في هذه الأفعال ركن) يعني الركوع فيها، الركود في الركوع، وفي الاعتدال منه، وفي السجود، وفيما بين السجدتين ركن بدليل ما يأتي. كل هذه الأربعة لا بد من الطمأنينة فيها.
(ورأى حذيفة رجلاً لا يتم ركوعه ولا سجوده فقال له: ما صليت، ولو مت لمت على غير فطرة الله التي فطر عليها محمدا صلى الله عليه وسلم) فنفى عنه حذيفة الصلاة لعدم الطمأنينة، فدل على أن الطمأنينة لا تتم الصلاة بدونها، فلا بد منها في الصلاة، وبيَّن أن مستنده الفطرة التي عليها محمد صلى الله عليه وسلم، وأن الفطرة التي عليها محمد صلى الله عليه وسلم هي الطمأنينة، وأن من تركها فقد ترك الفطرة التي فطر الله عليها محمداً صلى الله عليه وسلم.
(وعن أبي هريرة رضي الله عنه أن رجلاً دخل المسجد فصلى، ثم جاء إلى النبي صلى الله عليه وسلم فقال له: ارجع فصلِّ فإنك لم تصلّ، فعلها ثلاثا، ثم قال: والذي بعثك بالحق نبياً لا أحسن غير هذا فعلمني. فقال له النبي صلى الله عليه وسلم: إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حق تعتدل

(1/69)

قائماً، ثم اسجد حتى تطمئن ساجداً، ثم اجلس حتى تطمئن جالساً، ثم افعل ذلك في صلاتك كلها" رواه الجماعة، فدل على أن المسمى في هذا الحديث لا يسقط بحال، إذ لو سقط لسقط عن الأعرابي الجاهل) ، (والتشهد الأخير ركن، لقول ابن مسعود: كنا نقول قبل أن يفرض علينا التشهد: السلام على الله، السلام على جبريل وميكائيل. فقال النبي صلى الله عليه وسلم: "لا تقولوا هكذا، ولكن قولوا التحيات لله" الحديث رواه النسائي ورواته ثقات) ،
ـــــــــــــــــــــــــــــ
قائماً، ثم اسجد حتى تطمئن ساجداً، ثم اجلس حتى تطمئن جالساً، ثم افعل ذلك في صلاتك كلها" رواه الجماعة، فدل على أن المسمى في هذا الحديث لا يسقط بحال، إذ لو سقط لسقط عن الأعرابي الجاهل) .
(والتشهد الأخير ركن، لقول ابن مسعود: كنا نقول قبل أن يفرض علينا التشهد: السلام على الله، السلام على جبريل وميكائيل. فقال النبي صلى الله عليه وسلم: "لا تقولوا هكذا، ولكن قولوا التحيات لله" الحديث رواه النسائي ورواته ثقات) فدل على أن التشهد المعنيَّ مفروض، وأنه لا بد من كون ذلك في حال جلوسه، وعلى أن التشهد إلى أن محمداً عبده ورسوله واجب.
والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان: كل أربعة لم تذكر في حديث المسيء، ومع ذلك هي أركان دلت عليها أدلة أخر. أما التشهد فقد دل عليه قوله: "إذا جلس أحدكم للتشهد الخ.." وأما الصلاة على النبي فقد دل عليها قوله:

(1/70)

(والواجبات التي تسقط سهواً ثمانية) ، (التكبيرات) ، (غير الأولى) ، (والتسميع للإمام والمنفرد) ، (والتحميد للكل) ، (وتسبيح ركوع وسجود) ، (وقول رب اغفر لي) ، (والتشهد الأول) ، (والجلوس له) ،
ـــــــــــــــــــــــــــــ
"قولوا اللهم صل على محمد الخ" ويقرهم على الإتيان بها في حالة الجلوس. والتسليم دليله الحديث المتقدم "وتحليلها التسليم". ثم الصلاة على النبي صلى الله عليه وسلم الركن "اللهم صل على محمد" فإذا قال هذا لو سلم فإن الصلاة صحيحة؛ لكنه تشهد ناقص الفضيلة. والترتيب بين الأركان ركن: كونه يبدأ بالتحريمة على الركوع، ثم بالركوع قبل السجود، وكونه يأتي بالتشهد بعد فراغه من الركعات كلها، وكونه يصلي على النبي بعد التشهد، وكون الخاتمة هو التسليم، فإن النبي صلى الله عليه وسلم صلى مرتباً وقال: "صلوا كما رأيتموني أصلي".
الواجبات:
(والواجبات التي تسقط سهواً ثمانية) بعدما ذكر الأركان ذكر الواجبات. الواحد واجب، كل واحدة من واجبات الصلاة (التكبيرات) هذا واجب للإمام والمأموم والمنفرد (غير الأولى) عذا الأولى وهي الترحيمة فإنها ركن. (والتسميع للإمام والمنفرد) يأتيان به يعد الارتفاع. (والتحميد للكل) والمأموم في حال الرفع؛ لأنه لا يقول سمع الله لمن حمده، (وتسبيح ركوع وسجود) واحدة واجب، والزائد سنة. وأدنى الكمال ثلاث، وما زاد على ذلك إلى عشر فهو أكمل. (وقول رب اغفر لي) الوجب مرة والزيادة سنة وأدنى الكمال ثلاث وما زاد على ذلك إلى عشر فهو أكمل (والتشهد الأول) واجب (والجلوس له) وكونه يأتي به جالساً واجب. فهذه الثمانية إذا سها فالصلاة صحيحة

(1/71)

(وما عدا ذلك سنن أقوال وأفعال) ، (فسنن الأقوال سبع عشرة) ، (الاستفتاح) ، (والتعوذ) ، (والبسملة) ، (والتأمين) ، (وقراءة السورة في الأوليين، وفي صلاة الفجر، والجمعة، والعيد، والتطوع كله) ، (والجهر، والإخفات) ، (وقول ملء السماء والأرض إلى آخره) ، (وما زاد على المرة في تسبيح ركوع وسجود) ، (وقول رب اغفر لي) ، (والتعوذ في التشهد الأخير) ،
ـــــــــــــــــــــــــــــ
إنما عليه سجود السهو. أما الأركان إذا تُرِكَ نسياناً فلا بد من الإتيان به، ومع ذلك يأتي بالسجود. والركن والواجب في العمد واحد، وإنما يختلفان في السهو، فالركن لا بد من الإتيان به وما بعده، والواجب إن تركه سهواً فلا عليه إلا أنه يسجد للسهو فقط.
(وما عدا ذلك سنن أقوال وأفعال) .
السنن في الصلاة:
(فسنن الأقوال سبع عشرة) الأول (الاستفتاح) وتقدم. (والتعوذ) كذلك (والبسملة) تقدم الكلام فيها. (والتأمين) كذلك، (وقراءة السورة في الأوليين، وفي صلاة الفجر، والجمعة، والعيد، والتطوع كله) والأدلة على ذلك معلومة.
(والجهر، والإخفات) الجهر سنة في محله، والإخفات سنة قس محله. (وقول ملء السماء والأرض إلى آخره) سنة أيضاً قولية، (وما زاد على المرة في تسبيح ركوع وسجود) الواجب مرة، وما زاد سنة، (وقول رب اغفر لي) وكذلك قول رب اغفر لي يكرر ثانياً وثالثاً. الواجب مرة والزائد على سؤال المغفرة كارحمني واهدني وارزقني كل هذا سنن أقوال (والتعوذ في التشهد الأخير) من سنن

(1/72)

(والصلاة على آل النبي صلى الله عليه وسلم) ، (والبركة عليه وعليهم) . (وما سوى ذلك فسنن أفعال) ، (مثل كون الأصابع مضمومة، مبسوطة، مستقبلا بها القبلة عند الإحرام والركوع والرفع منه) ، (وحطهما) ، (عقب ذلك) ، (وقبض اليمين على كوع الشمال وجعلهما تحت سرته) ، (والنظر إلى موضع سجوده) ، (وتفريقه بين قدميه في قيامه) ، (ومراوحته بينهما) ، (وترتيل القراءة) ،
ـــــــــــــــــــــــــــــ
الأقوال، (والصلاة على آل النبي صلى الله عليه وسلم) من سنن الأقوال، (والبركة عليه وعليهم) والتبريك عليه وعلى آل النبي صلى الله عليه وسلم هذه سنن الأقوال.
(وما سوى ذلك فسنن أفعال) فرفع اليدين في المواطن الأربعة سنة. وهذه السنة تتضمن عدة سنن –فإذا كبر كون الرفع هذا المقدار لا أزيد سنة (مثل كون الأصابع مضمومة، مبسوطة، مستقبلا بها القبلة عند الإحرام والركوع والرفع منه) كون الأصابع مضمومة سنة، وكونه موجهاً بها إلى القبلة سنة، وهكذا (وحطهما) أي وضعهما (عقب ذلك) بعذ لك، كونه يعيد قبض اليسرى. فالحط مجرده سنة، (وقبض اليمين على كوع الشمال وجعلهما تحت سرته) فالحط والقبضن وجعلهمما تحت سرته كل هذه سنن. والكوع تقدم لك معناه أنه العظم الذي في الذراع الذي يلي الإبهام، وما يلي الخنصر فهو الكرسوع. (والنظر إلى موضع سجوده) سنة؛ بخلاف التشهد فالنظر فيه إلى الأصبع سنة أيضاً. (وتفريقه بين قدميه في قيامه) كونه لا يلصق قدماً يقدم؛ بل يفرج. (ومراوحته بينهما) كونه بعض الأحيان اعتماده على رجل أكثر من الأخرى، سمي مراوحة لكونها ترتاح بالتخفيف عليها (وترتيل القراءة)

(1/73)

(والتخفيف للإمام) ، (وكون الأولى أطول من الثانية) ، (وقبض ركبتيه بيديه مفرجتي الأصابع في الركوع) ، (ومد ظهره مستوياً) ، (وجعل رأسه حياله) ، (ووضع ركبتيه قبل يديه في سجوده) ، (ورفع يديه قبلهما في القيام) ، (وتمكين جبهته وأنفه من الأرض) ، (ومجافاة عضديه عن جنبيه) ، (وبطنه عن فخذيه) ، (و) ، (فخذيه عن ساقيه) ، (ووضع يديه حذو منكبيه مبسوطة الأصابع إذا سجد وتوجيه أصابع يديه مضمومة إلى القبلة) ،
ـــــــــــــــــــــــــــــ
هو من سنن الأفعال. (والتخفيف للإمام) هو سنة فعلية في حقه، (وكون الأولى أطول من الثانية) كما في حديث أبي قتادة وأبي سعيد وغيرهما مما دل على أنه يطال في الركعة الأولى أكثر من الثانية (وقبض ركبتيه بيديه مفرجتي الأصابع في الركوع) هذه سنة؛ فإن قبضه سنة، والتفريج سنة أيضاً. (ومد ظهره مستوياً) هذه سنة (وجعل رأسه حياله) لا مرفوع ولا مخفوض هذه سنة أيضاً، (ووضع ركبتيه قبل يديه في سجوده) هذه من سنن الأفعال، (ورفع يديه قبلهما في القيام) قبل الركعة هذه من سنن الأفعال، (وتمكين جبهته وأنفه من الأرض) هذه من سنن الأفعال أيضاً، (ومجافاة عضديه عن جنبيه) تنحيتهما من سنن الأفعال (وبطنه عن فخذيه) (و) رفع (فخذيه عن ساقيه) وتفريقه بين الركبتين والقدمين كله من سنن الأفعال (ووضع يديه حذو منكبيه مبسوطة الأصابع إذا سجد وتوجيه أصابع يديه مضمومة إلى القبلة) هذا من سنن الأفعال -كونهما بإزاء منكبيه مبسوطتين، وتكون مبسوطة الأصابع ل غير مقبوضة وبطونهما على الأرض كله من سنن الأفعال- هذا من كمال السنة في اليدين.

(1/74)

(و) ، (مباشرة المصلى بيديه وجبهته) ، (وقيامه إلى الركعة) ، (على صدور قدميه) ، (معتمداً بيديه على فخذيه) ، (والافتراش في الجلوس بين السجدتين، وفي التشهدالأول) ، (والتورك في الثاني) ، (ووضع يديه على فخذيه مبسوطتين مضمومتي الأصابع مستقبلا بهما القبلة بين السجدتين وفي التشهد) ، (وقبض الخنصر والبنصر من اليمنى، وتحليق إبهامها مع الوسطى، والإشارة بسبابتها) ، (والالتفات يميناً) ، (وشمالا في تسليمه) ، (وتفضيل الشمال على اليمين في الالتفات) ،
ـــــــــــــــــــــــــــــ
(و) يستحب (مباشرة المصلى بيديه وجبهته) كونه لا يحصل حائل إن كان يصلي على الأرض، وكذلك إن كان يصلي على سجادة ونحوها فلا يجعل شيئاً يختص بيديه ووجهه.
(وقيامه إلى الركعة) وكون نهوضه منها (على صدور قدميه) يعني ثم يقوم (معتمداً بيديه على فخذيه) كل سنة فعلية (والافتراش في الجلوس بين السجدتين) ، وفي التشهد الأول من ذات التشهدين (والتورك في الثاني) في التشهد الأخير (ووضع يديه على فخذيه مبسوطتين مضمومتي الأصابع مستقبلا بهما القبلة بين السجدتين وفي التشهد) ويستقبل بالرؤوس القبلة من سنن الأفعال. (وقبض الخنصر والبنصر من اليمنى، وتحليق إبهامها مع الوسطى، والإشارة بسبابتها) كل ذلك من سنن الأفعال. (والالتفات يميناً) يمنة في التسليمة الأولى، (وشمالا في تسليمه) الأخير (وتفضيل الشمال على اليمين في الالتفات) كل سنة. وإلا لو سلم مستقبل القبلة صحت صلاته.

(1/75)

(وأما سجود السهو) ، (فقال أحمد: يحفظ فيه عن النبي صلى الله عليه وسلم خمسة أشياء: سلم من اثنتين فسجد وسلم) ، (وسلم من ثلاث فسجد) ، (وفي الزيادة) ، (والنقصان) ، (وقام من الثنتين فلم يتشهد) ، (قال الخطابي) ، (المعتمد عليه عند أهل العلم هذه الأحاديث الخمسة) ، (يعني حديثي ابن مسعود، وأبي سعيد، وأبي هريرة، وابن بحينة) ، (وسجود السهو يشرع) ، (للزيادة) ،
ـــــــــــــــــــــــــــــ
فالمشروع في الصلاة وليس بركن ولا واجب الجميع يقرب من الخمسين أو السبعين من الأقوال والأفعال.
سجود السهو:
(وأما سجود السهو) هذا في محل ترجمة كأنه قال: "باب سجود السهو"، (فقال أحمد: يحفظ فيه عن النبي صلى الله عليه وسلم خمسة أشياء: سلم من اثنتين فسجد وسلم) . يعني كما في حديث أبي هريرة، (وسلم من ثلاث فسجد) كما في حديث عمران، (وفي الزيادة) كما في حديث ابن مسعود، (والنقصان) كما في حديث ابن بحينة، وفي "الشك" كما في حديث أبي سعيد وأبي هريرة وعبد الرحمن بن عوف. هذا المحفوظ عن النبي صلى الله عليه وسلم. ومدارها على هذه الخمسة المتضمنة خمسة أشياء (وقام من الثنتين فلم يتشهد) كما في حديث ابن بحينة، (قال الخطابي) يعني حَمْدَ بن سليمان أبو سليمان. وبعضهم يقول حَمَدَ بفتح الثلاثة. وبعضهم يقول: أحمد. وهو حَمْدٌ بفتح الحاء وسكون الميم. لا غير: (المعتمد عليه عند أهل العلم هذه الأحاديث الخمسة) مداره على هذه الخمسة (يعني حديثي ابن مسعود، وأبي سعيد، وأبي هريرة، وابن بحينة) .
(وسجود السهو يشرع) لثلاثة أشياء، (للزيادة) سهواً وعمداً،

(1/76)

(والشك: في فرض، ونفل) ، (إلا أن يكثر) ، (فيصير كوسواس) ، (فيطرحه) ، (وكذا في الوضوء والغسل وإزالة النجاسة) ، (فمتى زاد) ، (من جنس الصلاة قياماً) ، (أو ركوعاً أو سجوداً أو قعوداً) ، (عمداً بطلت) ، (وسهواً يسجد له) ، (لقوله صلى الله عليه وسلم: "إذا زاد الرجل أو نقص في صلاته فليسجد سجدتين رواه مسلم") ، (ومتى ذكر عاد إلى ترتيب الصلاة بغير تكبير) ، (وإن زاد ركعة قَطَعَ متى ذكر، وبنى على فعله
ـــــــــــــــــــــــــــــ
(والشك: في فرض، ونفل) هو عام في الفض والنفل (إلا أن يكثر) السهو (فيصير كوسواس) فيصير مثل الوسواس، إذا ابتلي بالشكوك الكثيرة (فيطرحه) ويبني على غالب ظنه (وكذا في الوضوء والغسل وإزالة النجاسة) والتيمم إذا كثرت عليه الشكوك.
(فمتى زاد) فعلاً، (من جنس الصلاة قياماً) في محل قعود أو عكسه (أو ركوعاً أو سجوداً أو قعوداً) ولو مثل جلسة الاستراحة، (عمداً بطلت) إن كان عمداً فهي باطلة.
(وسهواً يسجد له) وإن كان سهواً يسجد له وجوباً، (لقوله صلى الله عليه وسلم: "إذا زاد الرجل أو نقص في صلاته فليسجد سجدتين رواه مسلم") والمراد إذا واد سهواً، أو نقص سهواً (ومتى ذكر عاد إلى ترتيب الصلاة بغير تكبير) كل رجوع إلى تصحيح الصلاة أو تلافي ما فرط منه فإنه لا يدخل بتكبير جديد، فإنه في حكم الصلاة، ولا بطل حكمها حتى يقال يكبر، ولهذا في الأحاديث ما يبين أن النبي صلى الله عليه وسلم لا يرجع إلى فعل ما ترك بتكبير خاص، (وإن زاد ركعة قَطَعَ متى ذكر، وبنى على فعله

(1/77)

قبلها) ، (ولا يتشهد إن كان قد تشهد ثم سجد وسلم) ، (ولا يعتد بالركعة الزائدة مسبوق) ، (ولا يدخل معه من علم أنها زائدة) ، (وإن كان إماماً أو منفرداً فنبهه اثنان) ، (لزمه الرجوع
ـــــــــــــــــــــــــــــ
قبلها) لأنه لو لم يجلس لزاد في الصلاة قياماً وعمداً، وذلك يبطلها.
(ولا يتشهد إن كان قد تشهد. ثم سجد وسلم) كأن يقوم بعد التشهد في الفجر، يحسب أنه باق عليه شيء من الصلاة أو في التشهد الأخير في المغرب يحسب أنه باق عليه ركعة، فهذا إذا تنبه فيجلس ويأتي بالصلاة على النبي صلى الله عليه وسلم لأن التشهد الذي فعله في محله فلم يبق إلا الصلاة على النبي صلى الله عليه وسلم فيصلي على النبي صلى الله عليه وسلم ويكمل ويسجد للسهو ويسلم. وإن كان قد أتى بالصلاة على النبي صلى الله عليه وسلم فمن حين يسجد يسلم..
وإن كان لم يتشهد فيتشهد ثم يصلي على النبي صلى الله عليه وسلم ثم يأتي بالمندوب بعد ذلك ثم يسجد للسهو ثم يسلم.
(ولا يعتد بالركعة الزائدة مسبوق) إذا دخل فيها مسبوق وهي زائدة ألغاها؛ لأنها ليست بمعتبرة؛ لأنه ابتدأ بالإمام ليقتدي به بما هو من نفس الصلاة، وهذه ليست من نفس الصلاة. أكثر ما يعذر بكونها ليست تبطل الصلاة. إما أن تكون صحيحة فلا. (ولا يدخل معه من علم أنها زائدة) لأنها ليست بصلاة فلا يُحْرِم معه فيها. ولو علم بعدما سلم الإمام فيجيب رابعة.
(وإن كان إماماً أو منفرداً فنبهه اثنان) أنه قد زاد أو نقص (لزمه الرجوع) ، وإذا صدر منه ما ينبغي أن ينبه عليه وجب على المأمومين أن

(1/78)

ولا يرجع إن نبه واحد إلا أن يتيقن صوابه، لأنه صلى الله عليه وسلم لم يرجع إلى قول ذي اليدين) ، (ولا يبطل الصلاة عمل يسير كفتحه صلى الله عليه وسلم الباب لعائشة، وحمله أمامة ووضعها) . (وإن أتى بقول مشروع في الصلاة في غير موضعه كالقراءة في القعود والتشهد في القيام لم تبطل به) ، (وينبغي السجود لسهوه) ، (لعموم قوله صلى الله عليه وسلم: "إذا نسي أحدكم فليسجد سجدتين") ،
ـــــــــــــــــــــــــــــ
ينبهوه جميعاً ور يتركونه مع العلم حتى تقع صلاته صحيحة وصلاة إمامهم، فإن رفض قولهما مع كونهما مما يوثق بهما بطلت صلاته وصلاة من تبعه عالماً لا جاهلاً أو ناسياً ولا من فارقه، (ولا يرجع إن نبه واحد إلا أن يتيقن صوابه، لأنه صلى الله عليه وسلم لم يرجع إلى قول ذي اليدين) فإن النبي صلى الله عليه وسلم قال: "أحقٌّ ما قال ذو اليدين؟ " ثم رجع لما صاروا اثنين. أما المأموم عندما يلتبس عليه يسكت.
(ولا يبطل الصلاة عمل يسير كفتحه صلى الله عليه وسلم الباب لعائشة، وحمله أمامة ووضعها) الصلاة ما يبطلها العلم اليسير الذي من غير جنس الصلاة كما ذكر هنا وأشباه ذلك مما جاء عن النبي صلى الله عليه وسلم، فإنها لا تخلف الانضباط؛ بخلاف الكثير فإنه يخرجها عن وضعها الشرعي.
(وإن أتى بقول مشروع في الصلاة في غير موضعه كالقراءة في القعود والتشهد في القيام لم تبطل به) إذا أتى بقول مثلما تقدم، إن كان عمداً أبطلها. وهنا إن أتى بقول ونحوه مشروع في غير موضعه لم تبطل به؛ لأنه إنما هو ذكر والصلاة محل الذكر، لكنه إن أتى به سهواً فاستحب له السجود، (وينبغي السجود لسهوه) لعموم الأدلة (لعموم قوله صلى الله عليه وسلم: "إذا نسي أحدكم فليسجد سجدتين") وهذا ناس فدخل في

(1/79)

(وإن سلم عمداً قبل إتمامها عمدا بطلت) ، (وإن كان سهواً ثم ذكر قريباً أتمها ولو خرج من المسجد) ، (أو تكلم يسيراً لمصلحتها) ، (وإن تكلم سهواً أو نام فتكلم أو سبق على لسانه حال قراءته كلمة من غير القرآن لم تبطل) ، (وإن قهقه بطلت إجماعاً؛ لا إن تبسم) ،
ـــــــــــــــــــــــــــــ
عموم "إذا نسي أحدكم" إلى آخره.
(وإن سلم عمداً قبل إتمامها عمدا بطلت) إذا سلم عامداً قبل تمام الأركان بطلت، (وإن كان سهواً ثم ذكر قريباً أتمها ولو خرج من المسجد) وإذا كان نسي أو خرج لكن قريب فيعيد ما نسي. أما لو أبطأ أو أحدث فلا يبني. ودليل البناء قصة ذي اليدين –وتقدمت- وقصة سهوه في عدة أحاديث. وإذا لم يذكرها إلا في منزله إن كان يرجو جماعة فيرجع إلى المسجد، وإن لم يرج فلا. ولا أذكر أنه يرجع لكن في بعضها أن النبي صلى الله عليه وسلم قام ووصل إلى حجرته. فإذا كانت ثابتة والنبي جاء وصلى بهم صار دليلاً على المسألة وإن لم يثبت بقي البحث فيها. ويرجع في قرب الزمن وبعده إلى العرف. ويبني من دون تكبير، (أو تكلم يسيراً لمصلحتها) وإن تكلم لمصلحتها وكان يسيراً لم تبطل. وتقدم في قصة ذي اليدين (وإن تكلم سهواً أو نام فتكلم أو سبق على لسانه حال قراءته كلمة من غير القرآن لم تبطل) 1.
(وإن قهقه بطلت إجماعاً؛ لا إن تبسم) فإنها لا تبطل. الضحك محرم ويبطلها، والتبسم لا يبطلها، وهو مكروه.
__________
1 لأن النبي صلى الله عليه وسلم وأبا بكر وعمر وذا اليدين تكلموا وبنوا على صلاتهم (الروض المربع) .

(1/80)

(وإن نسي ركناً غير التحريمة فذكره في قراءة الركعة التي بعدها بطلت التي تركه منها وصارت الأخرى عوضاً عنها) ، (ولا يعيد الاستفتاح قاله أحمد) ، (وإن ذكره قبل الشروع في القراءة عاد فأتى به وبما بعده) ، (وإن نسي) ، (التشهد الأول ونهض) ، (لزمه الرجوع والإتيان به ما لم يستتم قائماً لحديث المغيرة رواه أبو داود) ، (ويلزم المأموم متابعته) ،
ـــــــــــــــــــــــــــــ
(وإن نسي ركناً غير التحريمة فذكره في قراءة الركعة التي بعدها بطلت التي تركه منها وصارت الأخرى عوضاً عنها) فإن لم يأت به بطلت ...
(ولا يعيد الاستفتاح قاله أحمد) يجزيه الاستفتاح الأول.
(وإن ذكره قبل الشروع في القراءة1 عاد فأتى به وبما بعده) 2 (وإن نسي) الإمام (التشهد الأول ونهض) قام، (لزمه الرجوع والإتيان به ما لم يستتم قائماً لحديث المغيرة رواه أبو داود) وأما إذا استتم قائماً فإنه يكره الرجوع. وإذا شرع في القراءة حرم الرجوع. ولفظه: أن رسول الله صلى الله عليه وسلم قال: "إذا شك أحكم فقام في الركعتين فاستتم قائماً فليمض وليسجد سجدتين، فإن لم يستتم قائماً فليجلس ولا سهو عليه". رواه أبو داود وابن ماجه والدارقطني واللفظ له. (ويلزم المأموم متابعته) للحديث: قيام النبي صلى الله عليه وسلم ونسيانه التشهد الأول، وقام الصحابة معه لقوله صلى الله عليه وسلم: "إنما جعل الإمام ليؤتم به" وهذا أحد الأشياء التي يتحملها
__________
1 إن ذكر الركن المنسي قبل شروعه في القراءة التي بعدها.
2 عاد لزوماً فأتى بالركن المتروك وبما بعده من الأركان (الكشاف ق جـ1/ 403) باختصار.

(1/81)

(ويسقط عنه التشهد) ، (ويسجد للسهو) ، (ومن شك في عدد الركعات بنى على اليقين) ، (ويأخذ مأموم عند شكه بفعل إمامه) ، (ولو أدرك الإمام راكعاً وشك هل رفع الإمام رأسه قبل إدراكه راكعاً لم يعتد بتلك الركعة) ، (وإذا بنى على اليقين أتى بما بقي) ، (ويأتي به المأموم بعد سلام إمامه) ، (ويسجد للسهو) ،
ـــــــــــــــــــــــــــــ
عنه الإمام، وإذا سها المأموم، والفاتحة. (ويسقط عنه التشهد) هذا التشهد يسقط عنه يتحمله عنه الإمام، وعدة أشياء يتحملها الإمام عن المأموم منها ما تقدم (ويسجد للسهو) وجوباً، فعندما قام من الثنتين لزمه السجود للسهو في آخر صلاته.
(ومن شك في عدد الركعات بنى على اليقين) اثنتين أو واحدة فليبن على اليقين؛ فإن الواحدة قد صلاها والمشكوك فيها يلغيها ويأتي بالثانية. فالفجر إن شك اثنتين أو واحدة، أو الظهر ثلاث أو أربع فيأتي بواحدة وهكذا، هذا حكم الإمام والمنفرد. (ويأخذ مأموم عند شكه بفعل إمامه) أما المتحقق فلا دخل له في ذلك. أما الشاك فيكفيه ولا عليه سيء غير ذلك. (ولو أدرك الإمام راكعاً وشك هل رفع الإمام رأسه قبل إدراكه راكعاً لم يعتد بتلك الركعة) لأنه شك والأصل أنه لم يدركها حكماً بناءً على اليقين، ويسجد للسهو، وذلك لأنه لا يدري هل أدركها مع إمامه، أو لا؟ فهو كمن شم في عدد الركعات في الحكم (وإذا بنى على اليقين أتى بما بقي) أتى بالباقي بعده، وهكذا (ويأتي به المأموم بعد سلام إمامه) كالركعة التي شك فيها فإنه إذا سلم يقوم يأتي بها (ويسجد للسهو) إذا قام فيما شك فيه، وكذلك غيره مما شك فيه وجوباً كله.

(1/82)

(وليس على المأموم) ، (سجود سهو) ، (إلا أن يسهو إمامه) ، (فيسجد معه ولو لم يتم التشهد) ، (ويسجد مسبوق لسلامه مع إمامه سهواً، ولسهوه معه، وفيما انفرد به) ، (ومحله قبل السلام) ، (إلا إذا سلم عن نقص ركعة فأكثر، لحديث عمران، وذي اليدين، وإلا في ما إذا بنى على غالب ظنه إن قلنا به) ، (لحديث علي وابن مسعود) ، (وإن نسيه قبل السلام أو بعده أتى به وجوباً تلافياً لما ترك لم يطل الفصل) .
ـــــــــــــــــــــــــــــ
(وليس على المأموم) الذي لم يسبق، (سجود سهو) ينفرد به ثم يسجد ويسلم. هذا ما يتصور. ما يصدر منه: إما مبطل لها فهذا له حكم بطلانها يوجب الاستئناف. وإذا فعل شيئاً لا يوجب إلا سجوداً فإنه يتحمل عنه السهو الإمام، (إلا أن يسهو إمامه) صار على إمامه سهو، (فيسجد معه ولو لم يتم التشهد) يسجد معه ثم بعد الرفع من السجود يتمه. (ويسجد مسبوق لسلامه مع إمامه سهواً، ولسهوه معه، وفيما انفرد به) المسبوق مأموم من جهة ومنفرد من جهة.
(ومحله قبل السلام) كله، (إلا إذا سلم عن نقص ركعة فأكثر، لحديث عمران، وذي اليدين، وإلا في ما إذا بنى على غالب ظنه إن قلنا به) فإن فيه رواية عن أحمد: أن السجود على ما في الأحاديث وهذه قوية للأحاديث وعمل بالسنن عن النبي صلى الله عليه وسلم فيسجد ندباً بعد السلام، (لحديث علي وابن مسعود) يستدل به على غالب الظن، (وإن نسيه قبل السلام أو بعده أتى به وجوباً تلافياً لما ترك لم يطل الفصل) وإن طال سقط عنه ذلك. واختيار الشيخ وجوبه عليه وإن طال الوقت.

(1/83)

(وسجود السهو وما يقول فيه وبعد رفعه) ، (كسجود الصلاة) .
ـــــــــــــــــــــــــــــ
(وسجود السهو وما يقول فيه وبعد رفعه) بين السجدتين ما يتعلق به من الأحكام، (كسجود الصلاة) سواء اتفق محل السجود أو اختلف. الحكم سواء في أنه يكفيه سجدتان.

(1/84)


باب صلاة التطوع - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

باب صلاة التطوع
(قال أبو العباس) ، (التطوع تكمل به صلاة الفرض يوم القيامة إن لم يكن أتمها) ، (وفيه حديث مرفوع) ،
ـــــــــــــــــــــــــــــ
باب صلاة التطوع
يعني النوافل بعد الفرائض. النوافل مشروعة لما فيها من الفضل، ولما فيها من ترقيع الخلل.
(قال أبو العباس) ابن تيمية، وكنايته تقي الدين، وكنيته شيخ الإسلام، وهو مات ولم يتزوج لأجل ما شغل به في صغره بالتعلم، ثم بعدها تصدى حبس ونوظر ونصر. ومن عناية الله له أن أيد الله ما نشره في آخر الزمن: (التطوع تكمل به صلاة الفرض يوم القيامة إن لم يكن أتمها) . (وفيه حديث مرفوع) "أول ما يحاسب عنه العبد يوم القيامة صلاته، فإن كان أتمها كتبت له تامة، وإن لك تكن تامة قال الله تعالى لملائكته: انظروا هل تجدون لعبدي من تطوع فتكملون به فريضته، ثم الزكاة كذلك، ثم تؤخذ لأعمال على حسب ذلك" أخرجه الحاكم.

(1/84)

(وكذلك الزكاة وبقية الأعمال) ، (وأفضل التطوع الجهاد) ، (ثم توابعه من نفقة فيه وغيرها) ، (ثم) ، (تعلم العلم وتعليمه) ، (قال أبو الدرداء: العالم والمتعلم في الأجر سواء، وسائر الناس همج لا خير فيهم. وعن أحمد طلب العلم أفضل الأعمال لمن صحت نيته) ،
ـــــــــــــــــــــــــــــ
(وكذلك الزكاة وبقية الأعمال) مثل ذلك ما تقدم. والتطوعات على مراتب في الآكدية. (وأفضل التطوع الجهاد) وفيه الحديث: "وذروة سنامه الجهاد في سبيل الله: ويصدق على قتال الكفار. وهو مشتق من "جاهد" أي بالغ في قتال عدوه. فدل على أن الجهاد أفضل.
والجهاد أنواع: أحدها: بالنفس. والثاني: باللسان. ستة أشياء1. وجهاد النفس من أقسام الجهاد. والجهاد كالصلاة فيه انقسام إلى فريضة، وتطوع. والكلام هنا في التطوع لا في الفريضة. (ثم توابعه من نفقة فيه وغيرها) فالأول الجهاد بالبدن وبعده النفقة فيه، وهما أفضل الجهاد بماله وبدنه، وإذا ضم إلى ماله لسانه كان أكمل الجهاد.
(ثم) بعد الجهاد، (تعلم العلم وتعليمه) بل هو من الجهاد، بل هو من حياة الإسلام والمسلمين، بل هو الهدى ودين الحق الذي بعث به النبي صلى الله عليه وسلم. (قال أبو الدرداء: العالم والمتعلم في الأجر سواء، وسائر الناس همج لا خير فيهم. وعن أحمد طلب العلم أفضل الأعمال لمن صحت نيته)
__________
1 قلت: وفي الاختيارات: منه ما هو باليد، ومنه ما هو بالقلب، والدعوة الحجة واللسان، والرأي والتدبير، والصناعة. اهـ. والسادس بالمال.

(1/85)

(وقال أحمد: تذاكر بعض ليلة أحب إليّ من إحيائها) ، (وقال: يجب أن يطلب الرجل من العلم ما يقوم به دينه) ، (قيل له: مثل أي شيء؟ قال: الذي لا يسعه جهله: صلاته، وصومه، ونحو ذلك) ،
ـــــــــــــــــــــــــــــ
عن أحمد روايتان. إحداهما: أن أفضل الأعمال الجهاد، ثم العلم. والرواية الأخرى: أن العلم أفضل مطلقاً بالقيد وهو أن يعرف الهدى فيعمل به ويعلمه الغير فيعملوا به طلباً لوجه الله. وقد يجمع بين الروايتين أنه بعض الأحيان أفضل، وهذا أفضل بعض الأحيان. ويأتي عنه أن التطوعات تكون أفضل في بعض الأحيان وبعض الأشخاص والأزمان، كما جاء في النصوص: أن الأعمال تتفاضل، فعند زهد الناس فيه وكثرة الباطل يكون العلم أفضل من غيره. وفي حالة أخرى: إذا خشي من مهاجمة العدو وجب قتاله في زمن قليل ويدفع صار أفضل. ثم هذا التفضيل أنت عارف أنه في تطوع العلم. أما العلم الذي هو فرض ما دخل في هذا:
(وقال أحمد: تذاكر بعض ليلة أحب إليّ من إحيائها) يعني: قليل من ليللة في العلم الشرعي لا سيما علم التوحيد والعقائد "أحب إليّ من إحيائها" فهذا يؤخذ منه تقديم البحث فيه على نوافل الصلاة. (وقال) أحمد: (يجب أن يطلب الرجل من العلم ما يقوم به دينه) هذا بيَّن أن التعلم والتعليم الذي تقدم الكلام فيه أنه العلم الذي هو تطوع. أما الفرض فهو فرض. (قيل له) ثم قيل لأحمد: (مثل أي شيء؟ قال: الذي لا يسعه جهله: صلاته، وصومه، ونحو ذلك) يعني مثل معرفته عقيدته وتوحيده وما افترض عليه صلاته وصومه –فصلاته بكل حال،

(1/86)

(ثم) ، (الصلاة) ، (لحديث: استقيموا) ، (ولن تحصوا) ، (واعلموا أن خير أعمالكم الصلاة) ، (ثم بعد ذلك ما يتعدى نفعه من عيادة مريض) ، (أو قضاء حاجة مسلم) ، (أو إصلاح بين الناس) ، (لقوله صلى الله عليه وسلم: "ألا أخبركم بخير أعمالكم وبأفضل من درجة الصوم والصلاة؟ إصلاح ذات البين، فإن فساد ذات البين هي الحالقة" صححه الترمذي) ، (وقال أحمد: إتباع الجنازة أفضل من الصلاة) ،
ـــــــــــــــــــــــــــــ
وصيامه كذلك، والزكاة إن كان عنده مال وجب، وإلا فلا. والحج إن كان مستطيعاً وجب عليه.
(ثم) بعدما تقدم في الآكدية (الصلاة) تطوعات الصلاة (لحديث: استقيموا) بالثبات على الحق الذي عرف وعمل به فلا يلوي عنه يمنة ولا يسرة، (ولن تحصوا) هذا مثل حديث: "كل أمتي خطاء وخير الخطائين التوابون". فالمعنى: لن تقوموا بكل ما أمرتم (واعلموا أن خير أعمالكم الصلاة) هذا الشاهد منه: أن كل ما دل عليه أنه بعد المذكورات مع أن ظاهره أنه آكد التطوعات.
(ثم بعد ذلك ما يتعدى نفعه من عيادة مريض) وهي من حقوق المسلم على المسلم، (أو قضاء حاجة مسلم) "والله في عون العبد ما كان العبد في عون أخيه" وقال: "تعين صانعاً، أو تصنع لأخرق"، (أو إصلاح بين الناس؛ لقوله صلى الله عليه وسلم: "ألا أخبركم بخير أعمالكم وبأفضل من درجة الصوم والصلاة؟ إصلاح ذات البين، فإن فساد ذات البين هي الحالقة" صححه الترمذي) ظاهر معناه (وقال أحمد: إتباع الجنازة أفضل من الصلاة) وهو من حقوق المسلم على المسلم، ومما يتعدى نفعه أيضاً.

(1/87)

(وما يتعدى نفعه يتفاوت) ، (فصدقة على قريب محتاج أفضل من عتق) ، (وهو أفضل من صدقة على أجنبي) ، (إلا زمن) ، (مجاعة) ، (ثم حج) ، (وعن أنس مرفوعاً: "من خرج في طلب العلم فهو في سبيل الله حتى يرجع" قال الترمذي: حسين غريب) ، (قال الشيخ: تعلم العلم وتعليمه يدخل في الجهاد وأنه نوع منه) ،
ـــــــــــــــــــــــــــــ
(وما يتعدى نفعه يتفاوت) بالكيفية والكمية وبالأحوال والأشخاص (فصدقة على قريب محتاج أفضل من عتق) فيها صدقة وصلة، وذلك أنه في تلك الحال في حاجة: فتدفع إليه، وتزول حاجته وفاقته خير من إنقاذ هذا من الرق، فهو في الحالة الراهنة مضطر، وهذا ألم الرق أسهل عليه من ألم الجوع على هذا. (وهو) أي العتق، (أفضل من صدقة على أجنبي) لعظم نفعه بتخليصه من أسر الرق وأكبر. رجح الأول ما اجتمع فيه أنه محتاج قريب (إلا زمن) غلاء و (مجاعة) فالصدقة مطلقاً أفضل لدعاء الحاجة إليها إذاً، هذا مستثنى.
(ثم حج) بعدما تقدم (وعن أنس مرفوعاً: "من خرج في طلب العلم فهو في سبيل الله حتى يرجع" قال الترمذي: حسين غريب) فهذا يؤخذ منه أن طلب العلم مرتبته فوق مرتبة الجهاد، وأنه لا يقدم تطوع الجهاد على طلب العلم أنه في سبيل الله وجهاد.
(قال الشيخ: تعلم العلم وتعليمه يدخل في الجهاد وأنه نوع منه) وذلك أن الجهاد دفع باطل وسعي في دفعه. ومن ذلك فشو العلم ووجوده في الناس، وهو مما يضر فقده. والجهاد بعضه بالسنان،

(1/88)

(وقال) ، (استيعاب عشر ذي الحجة بالعبادة ليلاً ونهاراً أفضل من الجهاد الذي لم يذهب فيه نفسه وماله) ، (وعن أحمد: ليس يشبه الحج شيء) ، (للتعب الذي فيه، ولتلك المشاعر، وفيه مشهد ليس في الإسلام مثله) ، (عشية عرفة) ، (وفيه إنهاك المال والبدن) ، (وعن أبي أمامة أن رجلاً سأل النبي صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: "عليك بالصوم فإنه لا مثل له" رواه أحمد وغيره بسند حسن) ، (وقال الشيخ: قد يكون كل واحد أفضل في حال) ،
ـــــــــــــــــــــــــــــ
وبعضه بالألسن والذب والحط. (وقال) الشيخ (استيعاب عشر ذي الحجة بالعبادة ليلاً ونهاراً أفضل من الجهاد الذي لم يذهب فيه نفسه وماله) للحديث في ذلك. (وعن أحمد: ليس يشبه الحج شيء) هذه رواية تقتضي تقديم الحج على غيره وأنه أفضل حتى من الجهاد، (للتعب الذي فيه، ولتلك المشاعر، وفيه مشهد ليس في الإسلام مثله) مجمع لم يوجد في الإسلام مثله (عشية عرفة) ... وفضلها معلوم (وفيه إنهاك المال والبدن) ظاهر (وعن أبي أمامة أن رجلاً سأل النبي صلى الله عليه وسلم " أي الأعمال أفضل؟ قال: "عليك بالصوم فإنه لا مثل له" رواه أحمد وغيره بسند حسن) هذا ظاهره أن تطوع الصوم أفضل من جميع التطوعات فهو من صيغ العموم فإنه يفيد أن لا شيء مثله ولا شيء فوقه. وجاء ما تقدم أن هناك ما هو أفضل منه فالجمع ما يأتي.
(وقال الشيخ: قد يكون كل واحد أفضل في حال) يعني: الجمع بينه وبين ما تقدم وما يشبهه في بعض الأحاديث تقديم هذا على هذا-

(1/89)

(لفعل النبي صلى الله عليه وسلم وخلفائه بحسب الحاجة والمصلحة) ، (ومثله قول أحمد: انظر ما هو أصلح لقلبك فافعله) ، (ورجح أحمد فضيلة الفكر على الصلاة والصدقة) ، (فقد يتوجه منه أن عمل القلب أفضل من عمل الجوارح) ،
ـــــــــــــــــــــــــــــ
الجمع- أنها تختلف باختلاف الأحوال والأزمان، فقد يكون هذا الشخص أفضل منه من هذا الشخص، وهذا يعرف بالتأمل، وهو يختلف بهذه الأمور، (لفعل النبي صلى الله عليه وسلم وخلفائه بحسب الحاجة والمصلحة) النبي صلى الله عليه وسلم وأصحابه لم يكونوا مديمين على هذا وحده؛ بل تارة هذا، وتارة هذا. فتارة يقومون بالجهاد. وتارة مقيم عند الوالد. فهو لا يجزم أن واحداً أفضل في كل حال وفي كل زمان ومكان ومن كل أحد وبهذا تجتمع الأحاديث وتتحد دلالتها. (ومثله قول أحمد: انظر ما هو أصلح لقلبك فافعله) هذا يؤيد ما تقدم أن أفضلية الأعمال الواحد ليس مطلقاً، بل المراد أنه يخص حاله هو. فقول أحمد يدل على أنه ينظر ما كان أشد تقوية للإيمان في القلب وتثبيتاً له أنه أولى من الذي لا يحضره إلا بكسل. فصار هنا شيئان: تفضيل ذات، وتفضيل نسبة. فيكون أفضل بالنسبة إلى كذا وكذا.
(ورجح أحمد فضيلة الفكر على الصلاة والصدقة) وذلك أن في الفكر الصحيح في آيات الله الكونية ونعمه لتشكر مما يقوي التوحيد واليقين ما هو معروف. فمن انفتح له هذا الباب على وحيه صار على أبواب من الخير كثيرة وانفتح عليه أعمال القلوب. رجح ذلك على الصلاة، والصدقة (فقد يتوجه منه أن عمل القلب أفضل من عمل الجوارح) وهو كذلك؛ فإن أعمال القلوب تستغني عن أعمال الجوارح،

(1/90)

(وأن مراد الأصحاب أعمال الجوارح) ، (ويؤيده) ، (حديث: أحب الأعمال إلى الله الحب في الله والبغض في الله) ، (وحديت: أوثق عرى الإيمان أن تحب في الله وتبغض في الله) ، (وآكد التطوعات الكسوف) ، (ثم الوتر) ،
ـــــــــــــــــــــــــــــ
وبالعكس أعمال الجوارح لو خلت من النية لم يثب عليها بحال، (وأن مراد الأصحاب أعمال الجوارح) ومراد الأصحاب عمل الجوارح، وهذا صحيح. (ويؤيده) يدل عليه، (حديث: أحب الأعمال إلى الله الحب في الله والبغض في الله) فهو دال على أن أعمال القلوب أفضل من أعمال الجوارح (وحديت: أوثق عرى الإيمان أن تحب في الله وتبغض في الله) وهذا الحديث.
(وآكد التطوعات الكسوف) 1 صلاة الكسوف. وبعض ذهب إلى الوجوب؛ لكنها سنة مؤكدة بمرة. والنبي صلى الله عليه وسلم لما وقع الكسوف خرج فزعاً يجر رداءه خشي أن تكون الساعة، وقال: "فأفزعوا إلى الصلاة" وهي مشروعة لها جماعة. وجنس ما تشرع له الجماعة آكد مما لا تشرع له. وما تقدم من فزعه وقوله: "فافزعوا" دال على أنها آكد من الاستسقاء.
ثم بعد الكسوف الاستسقاء2، ثم بعد الاستسقاء التراويح.
(ثم الوتر) هذا ترتيبها في الأفضلية، لكون المذكورات تشرع لها الجماعة، وغيرها لا تشرع إلا تبعاً. وإن كان أحد القولين في الوتر أنه فرض على النبي صلى الله عليه وسلم، فالوتر لا يترك سفراً ولا حضراً.
__________
1 وتأتي أحكامه في بابه.
2 وتأتي أحكامه في بابه أيضاً.

(1/91)

(ثم سنة الفجر) ، (ثم سنة المغرب) ، (ثم بقية الرواتب) ، (ووقت صلاة الوتر بعد العشاء إلى طلوع الفجر) ، (والأفضل آخر الليل لمن وثق بقيامه) ، (وإلا أوتر قبل أن يرقد) ،
ـــــــــــــــــــــــــــــ
(ثم سنة الفجر) وفي الحديث "ركعتان الفجر خير من الدنيا وما فيها" رواه مسلم.
(ثم سنة المغرب) لقول ابن عمر "صليت مع النبي صلى الله عليه وسلم ركعتين بعد المغرب في بيته".
(ثم بقية الرواتب) ثم بعد ذلك بقية الرواتب العشر. وكان النبي صلى الله عليه وسلم يحافظ عليهن، ويأتي تفصيلهن.
صلاة الوتر
(ووقت صلاة الوتر بعد العشاء إلى طلوع الفجر) لحديث: "إن الله أمدكم بصلاة خير لكم من حمر النعم. قلنا: وما هي يا رسول الله؟ قال: الوتر ما بين صلاة العشاء إلى طلوع الفجر". وفي حديث عائشة: "فانتهى وتره إلى السحر" فهذا كله وقت الوتر من حين تنقضي العشاء سواء قدمت جمع تقديم أو أخرت، فإن ابتداءه من العشاء إلى الفجر، فإذا طلع الفجر خرج وقت الوتر.
(والأفضل آخر الليل لمن وثق بقيامه) والأفضل الوتر آخر الليل، لحديث عائشة المشار إليه "فانتهى وتره إلى السحر" يعني كان آخر الأمر أنه لا يوتر إلا في السحر، وهو آخر الليل، فهذا أفضل؛ ولأنه وقت النزول الإلهي، لحديث أبي هريرة: "ينزل ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر، فيقول" الحديث؛ ولكونه أفضل لغير ذلك؛ فإن كل وقت فاضل آخره أفضل من أوله. وهذا في حق الذي يثق (وإلا أوتر قبل أن يرقد) يوتر أول الليل، لحديث أبي هريرة الذي

(1/92)

(وأقله ركعة) ، (وأكثره إحدى عشرة) ، (والأفضل أن يسلم من كل ركعتين، ثم يوتر بركعة) ، (وإن فعل غير ذلك مما صح عن النبي صلى الله عليه وسلم فحسن) ،
ـــــــــــــــــــــــــــــ
فيه: "وأن أوتر قبل أن أنام " وذلك أنه يسمر في درس العلم ويخشى أن لا يقوم آخر الليل، فأمره النبي صلى الله عليه وسلم بذلك. فالذي لا يثق ينبغي في حقه أن يوتر أوله مخافة أن يفوته آخره.
(وأقله ركعة) فمن أوتر بواحدة فقد أوتر. وهذا أدنى الوتر وأقله. له أقل، وكمال، وأدنى كمال. فأقله واحدة (وأكثره إحدى عشرة) لحديث عائشة وغيره فإن فيه: "أن النبي صلى الله عليه وسلم كان لا يزيد في رمضان ولا في غيره على إحدى عشرة ركعة" الحديث.
(والأفضل أن يسلم من كل ركعتين، ثم يوتر بركعة) لحديث: "صلاة الليل مثنى مثنى" فهو عام الوتر وغيره، ولحديث ابن عباس لما بات مع النبي صلى الله عليه وسلم، فقام النبي صلى الله عليه وسلم يصلي، فذكر فيما رواه: "أنه صلى الله عليه وسلم صلى اثنتين، ثم اثنتين" الحديث. فإن فيه ألفاظ. المقصود أنه يسلم من كل اثنتين، ثم تفرد الأخيرة بسلام وحدها. (وإن فعل غير ذلك مما صح عن النبي صلى الله عليه وسلم فحسن) ولكن أحسنه ما تقدم. أما لو صلى خمساً جميعاً أو سبعاً أو تسعاً ونحو ذلك كما ورد فحسن، فإنه ورد في الوتر ووصل الوتر وفصله كيفيات عديدة؛ فكل كيفية صنع مثل ما شرع فهو جائز، وأحسنه ما تقدم. وهذا ليس اختلاف تضاد؛ بل اختلاف تنوع؛ فإن اختلاف التضاد هو المذموم؛ والتنوع من يسر الشريعة وسماحتها فإنها جاءت بألوان.

(1/93)

(وأدنى الكمال ثلاث) ، (ويجوز بسلام واحد) ، (ويجوز كالمغرب) ، (والسنن الراتبة عشر) ، (وفعلها في البيت أفضل) ، (وهي ركعتان قبل الظهر، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتا الفجر) ، (ويخفف ركعتي الفجر) ، (و) ، (يقرأ فيهما بسورتي الإخلاص، أو يقرأ في الأولى بقوله: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} الآية، التي في سورة البقرة،
وفي الثانية: {قُلْ يَا أَهْلَ الْكِتَابِ
ـــــــــــــــــــــــــــــ
(وأدنى الكمال ثلاث) يصلي اثنين، ثم يأتي بواحدة ويسلم، (ويجوز بسلام واحد) لكن الأفضل الأول (ويجوز كالمغرب) بأن يصلي اثنتين ثم يجلس ثم يأتي بالأخرى.
(والسنن الراتبة عشر) لما تقدم (وفعلها في البيت أفضل) (وهي ركعتان قبل الظهر، وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتا الفجر) لحديث: "أفضل صلاة المرء في بيته إلا المكتوبة".
الرواتب:
وجاء أيضاً في بعض الأحاديث زيادة ركعتين قبل الظهر فذهب بعض إلى أنهما ليسا براتبة، وهي مؤكدة.
(ويخفف ركعتي الفجر) هذا من سننها أن يخفف، وفي حديث عائشة: "حتى أني أقول.. أقرأ بأم الكتاب" (و) ثبت أنه كان (يقرأ فيهما بسورتي الإخلاص، أو يقرأ في الأولى بقوله: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} الآية، التي في سورة البقرة، وفي الثانية: {قُلْ يَا أَهْلَ الْكِتَابِ

(1/94)

تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} الآية) ، (وله فعلها راكباً) ، (ولا سنة للجمعة قبلها) ، (وبعدها ركعتان، أو أربع) ، (وتجزىء السنة عن تحية المسجد) ، (ويسن له الفصل بين الفرض والسنة بكلام أو قيام، لحديث معاوية) ، (ومن فاته شيء منها استحب له قضاؤه) ،
ـــــــــــــــــــــــــــــ
تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} الآية) كلُّ سنة، وثبت.
(وله فعلها راكباً) له فعل الرتبة راكباً.
(ولا سنة للجمعة قبلها) بل محل التطوع والإكثار منه غير حد. أما أن هناك حد عليه دليل فلا (وبعدها ركعتان، أو أربع) ركعتان في بيته كما في حديث ابن عمر، أو أربع في المسجد.
(وتجزىء السنة عن تحية المسجد) الراتبة إذا فعلها في المسجد أجزأته عن تحية المسجد.
(ويسن له الفصل بين الفرض والسنة بكلام أو قيام، لحديث معاوية) وهو أن يقوم إلى محل يمينه أو يساره أو قدام. ويكفي الفصل بالكلام. وإن كان من حين صلى الفريضة قال: الله أكبر قام وصلى من دون كلام ولا قام من محله إلى آخر فهذا منهي عنه. وإن كان فصل بكلام ولو بذكر كان فاصلاً؛ لا يشترط أن يكون أجنبياً من الذكر أو الصلاة فهذا يصلح أن يكون فاصلاً بينهما، وإلا فليس متعبداً أن يكلم الذي إلى جنبه. المنهي عنه قول: الله أكبر وهو في مكانه لم يتكلم.
(ومن فاته شيء منها استحب له قضاؤه) جاءت السنة بقضاء بعض

(1/95)

(ويستحب أن يتنفل بين الأذان والإقامة) ، (والتراويح سنة سنها رسول الله صلى الله عليه وسلم) ، (وفعلها جماعة أفضل، ويجهر الإمام بالقراءة لنقل الخلف عن السلف) ، (ويسلم من كل ركعتين لحديث: " صلاة الليل مثنى مثنى") ، (ووقتها بعد العشاء وسنتها قبل الوتر إلى طلوع الفجر، ويوتر بعدها) ، (فإن كان له تهجد جعل الوتر بعده، لقوله صلى الله عليه وسلم: "اجعلوا آخر صلاتكم بالليل وتراً"،
ـــــــــــــــــــــــــــــ
الرواتب؛ فإنه صلى الله عليه وسلم صلى الركعتين التي بعد الظهر لما شغل عنها بعد العصر، ةصلى ركعتي الفجر بعدها، وقيس الباقي على ذلك.
(ويستحب أن يتنفل بين الأذان والإقامة) لحديث: "بين كل أذانين صلاة".
التراويح:
(والتراويح سنة سنها رسول الله صلى الله عليه وسلم) التراويح من أنواع التطوع سميت "صلاة التراويح" لكونهم يصلون أربعاً ثم يستريحون، يفصلون بين كل أربع براحة، فسميت تراويح. فهي سنة (وفعلها جماعة أفضل، ويجهر الإمام بالقراءة لنقل الخلف عن السلف) الخلف توارثوه عن الصحابة إلى وقتنا هذا. (ويسلم من كل ركعتين لحديث: "صلاة الليل مثنى مثنى") ولحديث ابن عباس المتقدم لما بات عند خالته ميمونة (ووقتها بعد العشاء وسنتها قبل الوتر إلى طلوع الفجر، ويوتر بعدها) بعدما يفرغ من صلاة العشاء وراتبتها هو ابتداء من أوله. وأما ابتداؤه من آخره هو التراويح، فوقت الوتر هو وقت التراويح (فإن كان له تهجد جعل الوتر بعده، لقوله صلى الله عليه وسلم: "اجعلوا آخر صلاتكم بالليل وتراً") فمن

(1/96)

(فإن أحب من له تهجد متابعة الإمام قام إذا سلم الإمام فجاء بركعة) ، (لقوله صلى الله عليه وسلم: " من قام مع الإمام حتى ينصرف كتب له قيام ليلة" صححه الترمذي) ، (ويستحب حفظ القرآن إجماعاً) ، (وهو أفضل من سائر الذكر) ، (ويجب منه ما يجب في الصلاة) ، (ويبدأ الصبيَّ وليُّه به قبل العلم) ، (إلا أن يعسر) ، (ويسن ختمه في كل أسبوع) (وفيما دونه أحياناً) ، (ويحرم تأخير القراءة إن خاف نسيانه) ، (ويتعوذ قبل القراءة) ،
ـــــــــــــــــــــــــــــ
كان له نهجد يسلم بعد التراويح فلا يأتي بالوتر، (فإن أحب من له تهجد متابعة الإمام قام إذا سلم الإمام فجاء بركعة) تشفع له ذلك ثم يوتر (لقوله صلى الله عليه وسلم: "من قام مع الإمام حتى ينصرف كتب له قيام ليلة" صححه الترمذي) هذه فائدة متابعة الإمام في التراويح.
(ويستحب حفظ القرآن إجماعاً) يجب حفظ الفاتحة (وهو أفضل من سائر الذكر) هو أفضل من التسبيح إلى آخر الأذكار الأخرى كما في حديث: "وما تقرب العباد إلى الله بأفضل مما خرج منه" (ويجب منه ما يجب في الصلاة) وهو الفاتحة فقط (ويبدأ الصبيَّ وليُّه به قبل العلم) حتى أنه قبل معرفة الواجبات عليه، (إلا أن يعسر) عليه حفظه (ويسن ختمه في كل أسبوع) لحديث أوس ابن أوس: "كيف تحزبون القرآن" (وفيما دونه أحياناً) خصوصاً في رمضان، ويكره تأخير ختمه أكثر من شهر.
(ويحرم تأخير القراءة إن خاف نسيانه) جاء الوعيد على ذلك في بعض الأحاديث، (ويتعوذ قبل القراءة) للآية الكريمة: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [16/ 98]

(1/97)

(ويحرص على الإخلاص ودفع ما يضاده) ، (ويختم في الشتاء أول الليل، وفي الصيف أول النهار) ، (قال طلحة بن مصرف: أدركت أهل الخير من هذه الأمة يستحبون ذلك، يقولون: إذا ختم أول النهار صلت عليه الملائكة حتى يمسي، وإذا ختم أول الليل صلت عليه الملائكة حتى يصبح. رواه الدارمي عن سعد بن أبي وقاص. إسناده حسن) (ويحسن صوته بالقرآن) ، (ويرتله) ، (ويقرأ بحزن
ـــــــــــــــــــــــــــــ
(ويحرص على الإخلاص ودفع ما يضاده) الإخلاص هو أساس العمل وضده الرياء. (ويختم في الشتاء أول الليل، وفي الصيف أول النهار) قال طلحة بن مصرف: أدركت أهل الخير من هذه الأمة يستحبون ذلك، يقولون: إذا ختم أول النهار صلت عليه الملائكة حتى يمسي، وإذا ختم أول الليل صلت عليه الملائكة حتى يصبح، رواه الدارمي عن سعد بن أبي وقاص. إسناده صحيح. هذا دليل الاستحباب كثرة الصلاة عليه حسب طول الزمن (ويحسن صوته بالقرآن) لحديث: "ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن يجهر به" و "ليس منا من لم يتغن بالقرآن" وقال لأبي موسى لما سمع صوته: "لقد أعطي هذا مزماراً من مزامير داود" المقصود أنه مشروع تحسين الصوت بالقرآن.
(ويرتله) يقرؤه على تمهل ليكون عوناً على فهم القرآن وتدبره ووصفت عائشة رضي الله عنها قراءة رسول الله صلى الله عليه وسلم1 (ويقرأ بحزن
__________
1 فقالت: كان يقرأ السورة فيرتلها حتى تكون أطول من أكول منها. وفي صحيح البخاري عن أنس أنه سئل عن قراءة رسول الله صلى الله عليه وسلم فقال: "كانت مداً، ثم قرأ: بسم الله الرحمن الرحيم يمد بسم الله، ويمد الرحمن، ويمد الرحيم". وسئلت أم سلمة عن قراءة رسول الله صلى الله عليه وسلم فقالت: "كان يقطع قراءته آية آية. {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .. الخ".

(1/98)

وتدبر) ، (ويسأل الله تعالى عند آية الرحمة، ويتعوذ عند آية العذاب) ، (ولا يجهر بين مصلين أو نيام أو تالين جهراً يؤذيهم) ، (ولا بأس بالقراءة قائماً وقاعداً ومضطجعاً وراكباً وماشياً) ،
ـــــــــــــــــــــــــــــ
وتدبر) وتفهم لمعاني القرآن يكون قلبه مستحضراً لمعاني القرآن، ويكون بتخشع وجزن، وذلك لأن القرآن له معان عديدة: منها نصوص خوف، ومنها نصوص رجاء، ومنها نصوص تعظيم الله عز وجل. فالخوف ظاهر، وذكر الله ظاهر الخشية أن لا يقوم بحقيقة التعظيم، ولا حقيقة الرجا، فلا ينبغي أن يكون ضاحكاً أو لاهياً ولا مشغول القلب؛ فإن هذا في الحقيقة ما قرأ القراءة التي تنبغي.
(ويسأل الله تعالى عند آية الرحمة، ويتعوذ عند آية العذاب) مندوب في حق القارئ أن يسأل الله عندما تمر به آية الرحمة ويستعيذ عندما تمر به آية العذاب. لحديث حذيفة: "صليت مع النبي صلى الله عليه وسلم ذات ليلة –إلى أن قال- إذا مر بآية فيها تسبيح سبح، وإذا مر بسؤال سأل، وإذا مر بتعوذ تعوذ".
(ولا يجهر بين مصلين أو نيام أو تالين جهراً يؤذيهم) كان عند مصلين فلا ينبغي أن يجهر جهراً بحيث يؤذيهم لتشويشه عليهم، ولا بين نيام لإيقاظه إياهم به.
وإذا كان بين تالين يتلون فلا يجهر بحيث يؤذيهم *.
(ولا بأس بالقراءة قائماً وقاعداً ومضطجعاً وراكباً وماشياً) 1.
__________
* قلت: أما أن لا يسمع صوت من أي واحد من أهل المسجد –كما هو موجود في بعض البلاد- فليس مراداً هنا لأنه قيده هنا بخشية الإيذاء والتشويش.
1 لحديث عائشة قالت: "كان النبي صلى الله عليه وسلم يتكئ في حجري وأنا حائض وثمَّ يقرأ القرآن" متفق عليه. ونقله ابن منصور وغيره. الفروع جـ 1/ 551.

(1/99)

(ولا تكره في الطريق ولا مع حدث أصغر) ، (وتكره في المواضع القذرة) ، (ويستحب الاجتماع لها والاستماع للقاريء) ، (ولا يتحدث عندها بما لا فائدة فيه) ، (وكره أحمد السرعة في القراءة) ، (وكره قراءة الألحان وهو الذي يشبه الغناء) ،
ـــــــــــــــــــــــــــــ
(ولا تكره في الطريق1 ولا مع حدث أصغر)
(وتكره في المواضع القذرة) تكريماً للقرآن.
(ويستحب الاجتماع لها3 والاستماع للقاريء)
(ولا يتحدث عندها بما لا فائدة فيه)
(وكره أحمد السرعة في القراءة)
(وكره قراءة الألحان وهو الذي يشبه الغناء)
__________
1 لما روي عن إبراهيم التيمي قال: كنت أقرأ على أبي موسى وهو يمشي في الطريق.
2 ور مع حدث أصغر بخلاف الحدث الأكبر.
3 لكن ينبغي أن يكون أحياناً لا سنة راتبة (مجموع الفتاوى جـ 22 ص 520، 522، فروع جـ 1/ 554، 555) .
4 لأنه يشارك القارئ.
5 لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} الآية ولأنه إعراض عن الاستماع الذي يترتب عليه الأجر بما لا طائل تحته.
6 وتأوله القاضي إذا لم يبين الحروف، وتركها أكمل لما تقدم من استحباب الترتيل والتفكر.
7 وقال هو بدعة، لما روي أن النبي صلى الله عليه وسلم ذكر في أشراط الساعة: "أن يتخذ القرآن مزامير يقدمون أحدهم ليس بأقرئهم ولا أفضلهم إلا ليغنيهم غناءً" قال: في مجموع الفتاوى: وقد صح عن النبي صلى الله عليه وسلم أنه قال: "ليس منا من لم يتغن بالقرآن" وقد فسره الشافعي وأحمد بن حنبل وغيرهما بأنه من الصوت، فيحسنه بصوته ويترنم به دون التلحين المكروه –إلى أن قال- فمن لم يترنم بالقرآن ترنم بالشعر (جـ 11 ص 532، 533) .

(1/100)

(ولا يكره الترجيع) ، (ومن قال في القرآن برأيه فليتبوأ مقعده من النار وأخطأ ولو أصاب) ، (ولا يجوز للمحدث مس المصحف) ، (وله حمله بعلاقة) ، (أو في خُرْج فيه متاع) ، (وفي كمه) ، (وله تصفحه) ، (بعود ونحوه) ، (وله مس تفسير وكتب فيها قرآن) ، (ويجوز للمحدث كتابته من غير مس) ،
ـــــــــــــــــــــــــــــ
(ولا يكره الترجيع) 1.
(ومن قال في القرآن برأيه فليتبوأ مقعده من النار وأخطأ ولو أصاب) 2.
(ولا يجوز للمحدث مس المصحف) المحدث حدثاً أكبر أو أصغر لا يجوز له مسه، (وله حمله بعلاقة) أو في شيء آخر ساتر.
(أو في خُرْج فيه متاع) يجوز (وفي كمه) كذلك (وله تصفحه) يعني تتبعه (بعود ونحوه) ونحو ذلك (وله مس تفسير وكتب فيها قرآن) لا بأس أن يمسها المحدث مطلقاً. (ويجوز للمحدث كتابته من غير مس) يجوز للمحدث كتابة القرآن من غير مس للمكتوب.
__________
1 الترجيع هو الترديد في الصوت كما رجع يوم الفتح في قراءته {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً} . وحكى عبد الله بن مغفل ترجيعه: إ، إ، إ، ثلاث مرات، ذكره البخاري (الهدي النبوي ج1/134-تفسير ابن كثير ج4 فضائل القرآن ص47) .
2 لا يجوز التفسير بالرأي لقوله تعالى: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} ولما روي عن ابن عباس مرفوعاً: "من قال في القرآن برأيه أو بما لا يعلم فليتبوأ مقعده من النار" وروي سعيد بسنده عن الصديق: أي سماء تظلني أو أي أرض تقلني أو أين أذهب أو كيف أصنع إذا قلت في كتاب الله بغير ما أراده الله (شرح المنتهى ص 242 مطبعة دار الفكر) .

(1/101)

(وأخذ الأجرة على نسخه) ، (ويجوز كسيه الحرير) ، (ولا يجوز استدباره أو مد الرجل إليه ونحو ذلك مما فيه ترك تعظيمه) ، (ويكره تحليته بذهب أو فضة) ، (وكتابة الأعشار، وأسماء السور، وعدد الآيات، وغير ذلك مما لم يكن على عهد الصحابة) ، (ويحرم أن يكتب القرآن أو شيء فيه ذكر الله بغير
ـــــــــــــــــــــــــــــ
(وأخذ الأجرة على نسخه) 1 (ويجوز كسيه الحرير) 2 ... (ولا يجوز استدباره أو مد الرجل إليه ونحو ذلك مما فيه ترك تعظيمه) ، (ويكره تحليته بذهب أو فضة) 3 واستدل على ما عدن تحريم تمويه كتابة المصحف وتهيبه بحديث: "أنه أُتي النبي صلى الله عليه وسلم بطشت ذهب فيه حكمة وعلم"4.
(وكتابة الأعشار، وأسماء السور، وعدد الآيات، وغير ذلك مما لم يكن على عهد الصحابة) 5 6 (ويحرم أن يكتب القرآن أو شيء فيه ذكر الله بغير طاهر) يحرم كتابته بنجاسة فإنه من أعظم أنواع الاستهانة
__________
1 كما جاز أخذ الأجرة على الرقية "إن أحق ما أخذتم عليه الرقية كلام الله".
2 نص عليه أحمد. وفي ذلك تعظيم له كلبسه في الحرب. (الآداب الشرعية ج 2/333) .
3 قدمه ابن تميم وابن حمدان. وعنه: لا يكره. (الآداب الشرعية ج 2/333) .
4 في حديث الإسراء الطويل.
عارضة: تحبب إلى الناس، لكن لا بالباطل بل بالحق (شيخنا) .
5 فإنهم رضي الله عنهم والعلماء بعدهم أمروا بتجريد القرآن وأن لا يكتب في المصحف غير القرآن، فلا يكتب أسماء السور ولا التخميس ولا التعشير ولا آمين ولا غير ذلك ... لأنه ليس من القرآن (مجموع الفتاوى ج13/105) .
6 الصحابة كتبوا المصاحف بغير شكل ولا نقط لأنهم لا يلحنون، ولما حدث اللحن في زمن التابعين صار بعضهم يشكل المصاحف وينقطها. وإن كتبت بنقط وشكل أو بدونها جاز. (مجموع الفتاوى ج12/586) .

(1/102)

طاهر) ، (فإن كتب به أو عليه وجب غسله) ، (وإن بلي المصحف أو اندرس دفن) ، (لأن عثمان رضي الله عنه دفن المصاحف بين القبر والمنبر) ، (وتستحب النوافل إلا أوقات النهي)
ـــــــــــــــــــــــــــــ
بالقرآن. وإذا كان لا يمس بعضو نجس فبطريق الأولى أن لا يكتب بنجس. "أو شيء فيه ذكر الله" وكذلك الذي فيه من ذكر شيء من أسمائه فإنه يكره. (فإن كتب به أو عليه وجب غسله) يحرم أن يكتب في شيء طاهر بنجاسة أو يكتب بشيء طاهر لكن في محل نجس، ويجب غسله في الصورتين، إكراماً للقرآن من كونه بنجاسة، أو في نجاسة. (وإن بلي المصحف أو اندرس دفن) يعني إذا بقي لا ينتفع به فيدفن إكراماً له وصيانة لئلا يبقى عرضة للأنواع الأخرى غير ذلك، وأن لا يقلب كما يقلب المتاع المتروك، (لأن عثمان رضي الله عنه دفن المصاحف بين القبر والمنبر) عثمان حفر لها ودفنها عند المنبر لما جمع المصاحف على مصحف واحد. وبعض ذهب إلى أنه يحرق. وهذا سائغ ومن إكرامه لئلا يبقى بقاءً غير مكرم.
النوافل المطلقة:
(وتستحب النوافل إلا أوقات النهي) وهي خمسة من طلوع الفجر الثاني إلى طلوع الشمس، ومن طلوعها حتى ترتفع قيد رمح، وعند قيامها حتى تزول، ومن صلاة العصر إلى غروبها، وإذا شرعت في الغروب حتى يتم. فالنوافل المطلقة لا تحد بوقت ولا بعدد ولا بمكان ولا تقيد بحال، سواء حاضر أو مسافر إلا في أوقات النهي. والمطلقة في مقابلها المقيدة، فالمقيد إما بعدد، أو بوقت، أو بصلاة، فهذا معروف: كصلاة الضحى مقيد بالوقت المعروف، والرواتب مقيدة بعدد

(1/103)

(وصلاة الليل مرغب فيها وهي أفضل من صلاة النهار) ، (وبعد النوم أفضل) ، (لأن الناشئة لا تكون إلا بعده) ، (فإذا استيقظ ذكر الله تعالى) ، (وقال: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير) ، (الحمد لله، وسبحان الله، والله أكبر، ولا حول ولا قوة إلا بالله) ،
ـــــــــــــــــــــــــــــ
وبصلاة قبلها أو بعدها على حسب ما هو معروف في الأحاديث. وكالوتر ونحو ذلك، وتحية المسجد، وركعتي الوضوء، والاستسقاء؛ فإن هذه مقيدة بأحوالها وقيودها. وأما المطلقة فكما تقدم كون الإنسان يجد في نفسه نشاطاً فهي جائزة فيما عدا الأوقات المنهي عنها.
(وصلاة الليل مرغب فيها وهي أفضل من صلاة النهار) وذلك لحضور القلب فيها، وبعده عن الرياء، وأقرب إلى الإخلاص، وفي الحديث: "وصلاة الرجل في جوف الليل مشهودة" فإنه أحرى أن يتواطأ قلبه ولسانه على الصلاة وما ينبغي فيها. وفي النهار الإنسان بعرضة الأشغال والأمور الأخرى (وبعد النوم أفضل) إذا كانت بعد رقدة فإنها أفضل (لأن الناشئة لا تكون إلا بعده) للآية الكريمة: {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً} .
(فإذا استيقظ ذكر الله تعالى) ليكون مستفتح أول نهاره بالذكر، (وقال: لا إله إلا الله وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير) ليكون أول ما ينطق به التوحيد، كأن يقول: لا إله إلا الله وحده لا شريك له إلا آخره. أو يقول الأذكار الواردة، ومنها: (الحمد لله، وسبحان الله، والله أكبر، ولا حول ولا قوة إلا بالله) فإذا قال: الحمد لله وسبحان الله إلى آخره، فإنه قد أتى بخير الكلام

(1/104)

(ثم إن قال: اللهم اغفر لي أو دعا أستجيب له) ، (فإن توضأ وصلى قبلت صلاته) ، (ثم يقول: الحمد لله الذي أحياني بعدما أماتني وإليه النشور) ، (لا إله إلا أنت، وحدك لا شريك لك، سبحانك، أستغفرك لذنبي، وأسألك رحمتك، اللهم زدني علماً ولا تزغ قلبي بعد إذ هديتني، وهب لي من لدنك رحمة إنك أنت الوهاب، الحمد لله الذي رد عليّ روحي) ، (وعافاني في جسدي وأذن لي بذكره) ، (ثم يستاك) ،
ـــــــــــــــــــــــــــــ
المذكور في قوله صلى الله عليه وسلم: "خير الكلام سبحان الله والحمد، ولا إله إلا الله، والله أكبر" (ثم إن قال: اللهم اغفر لي أو دعا أستجيب له) لما ورد في الحديث الذي رواه البخاري والترمذي وأبو داود (فإن توضأ وصلى قبلت صلاته) كذلك ورد في الحديث المذكور، (ثم يقول: الحمد لله الذي أحياني بعدما أماتني وإليه النشور) هو البعث، فإن النوم هو الموتة الصغرى، (لا إله إلا أنت، وحدك لا شريك لك، سبحانك، أستغفرك لذنبي، وأسألك رحمتك، اللهم زدني علماً ولا تزغ قلبي بعد إذ هديتني، وهب لي من لدنك رحمة إنك أنت الوهاب، الحمد لله الذي رد عليّ روحي) يعني حياتي (وعافاني في جسدي وأذن لي بذكره) هذا من بقية الذكر الذي يقوله عند الانتباه.
(ثم يستاك) فهو مشروع هنا لحديث حذيفة فهو أحد ما يتأكد فيه السواك، فإنه يتأكد في مواطن: أحدها هذا، وذلك أن من حكمة شرعية السواك تطييب رائحة الفم، ومن المعلوم أنه ليس نظيفاً في هذه الحال، فيكون متأكداً.

(1/105)

(فإذا قام إلى الصلاة إن شاء استفتح باستفتاح المكتوبة) ، (وإن شاء بغيره كقوله: "اللهم لك الحمد أنت نور السموات والأرض ومن فيهن، ولك الحمد أنت ملك السموات والأرض ومن فيهن، ولك الحمد أنت الحق، ووعدك الحق، وقولك الحق، ولقاؤك حق، والجنة حق، والنار حق، والنبيون حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر، لا إله إلا
ـــــــــــــــــــــــــــــ
(فإذا قام إلى الصلاة إن شاء استفتح باستفتاح المكتوبة) "سبحانك اللهم وبحمدك" إلى آخره. والاستفتاحات عديدة. ويناسب أن يأتي باستفتاح مناسب للصلاة في الطول والقصر، فإن كانت طويلة طول، فإنه معلوم أن صلاته صلى الله عليه وسلم بالليل تختلف عن صلاته بالنهار. هذه الجمل "سبحانك اللهم" إلى آخره اشتملت على الوحيد، والثناء على الله، فهو يقتضي إثبات أنواع التوحيد الثلاثة، والثناء عليه بهن.
(وإن شاء بغيره كقوله: "اللهم لك الحمد أنت نور السموات والأرض ومن فيهن، ولك الحمد أنت ملك السموات والأرض ومن فيهن، ولك الحمد أنت الحق، ووعدك الحق، وقولك الحق، ولقاؤك حق، والجنة حق، والنار حق، والنبيون حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر، لا إله إلا

(1/106)

أنت ولا قوة إلا بك) ، (وإن شاء قال: "اللهم رب جبرائيل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم") ، (ويسن أن يستفتح تهجده بركعتين خفيفتين) ، (وأن يكون له تطوع يداوم عليه وإذا فاته قضاه) ،
ـــــــــــــــــــــــــــــ
أنت ولا قوة إلا بك) هذا استفتاح ابن عباس وهو أطولها أو من أطولها.
(وإن شاء قال: "اللهم رب جبرائيل وميكائيل وإسرافيل، فاطر السموات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنك تهدي من تشاء إلى صراط مستقيم") ثبت ذلك في الصحاح أن النبي صلى الله عليه وسلم كان في صلاة الليل يقول ذلك. فإن شاء استفتح بحديث ابن عباس، أو بهذا، أو بما في حديث علي: "وجهت وجهي للذي فطر السموات والأرض" وهو من الطويلة، وإن شاء بغير ذلك.
(ويسن أن يستفتح تهجده بركعتين خفيفتين) للحديث الوارد في ذلك حديث أبي هريرة.
(وأن يكون له تطوع يداوم عليه وإذا فاته قضاه) يستحب أن يكون التهجد يداوم عليه، ويجعل له مقداراً يراتب عليه كل ليلة، وهذا دأب الصالحين وصفتهم كونه يدام عليه ولا يخل به حتى إذا فاته قضاه.

(1/107)

(ويستحب أن يقول عند الصباح والمساء ما ورد) ، (وكذلك عند النوم والانتباه) ، (ودخول المنزل والخروج منه) ، (وغير ذلك)
ـــــــــــــــــــــــــــــ
(ويستحب أن يقول عند الصباح والمساء ما ورد) 1.
(وكذلك عند النوم والانتباه) 2.
(ودخول المنزل والخروج منه) 3.
(وغير ذلك) كالأدعية والأذكار المشروعة في ابتداء الشراب والأكل والفراغ منهما وعند رؤية البلدة أو القفول منها وهند الأذان
__________
1 ومما ورد هذه الأذكار: "سبحان الله وبحمده مائة مرة"، حين يصبح وحين يسمى "أمسينا وأمسى الملك لله، والحمد لله، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، رب أسألك خير ما في هذه الليلة وخير ما بعدها وأعوذ بك من شر ما في هذه الليلة وشر ما بعدها رب أعوذ بك من الكسل وسوء الكبر، رب أعوذ بك من عذاب في النار وعذاب القبر" وإذا أصبح قال مثل ذلك أيضاً: "أصبحنا وأصبح الملك لله" الخ. "اللهم أنت ربي لا إله إلا أنت أنت خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء لك بنعمتك عليّ وأبوء بذنبي فاغفر لي فإنه لا يغفر الذنوب إلا أنت"، {قُلْ هُوَ اللَّهُ أَحَدٌ} والمعوذتين ثلاث مرات"، "اللهم بك أصبحنا وبك أمسينا" وانظر لبقية الأدعية العامة والخاصة (تحفة الأخيار ببيان جملة نافعة مما ورد في الكتاب والسنة من الأدعية والأذكار. تأليف سماحة الشيخ عبد العزيز بن باز، وقد اقتصر على ما صحت به الأخبار عن النبي صلى الله عليه وسلم وسردها هنا يطول (ص 17-42) .
2 "اللهم باسمك أموت وأحيا" يقوله إذا أخذ مضجعه. وإذا استيقظ قال: " الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور" رواه البخاري.
كان صلى الله عليه وسلم إذا أوى إلى فراشه كل ليلة يجمع كفيه ثم ينفث فيهما فيقرأ فيهما: {قُلْ هُوَ اللَّهُ أَحَدٌ} ، {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} ، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} ، ثم يمسح بهما ما استطاع من جسده يفعل ذلك ثلاث مرات.
3 " اللهم إني أسألك خير المولج، وخير المخرج، بسم الله ولجنا وبسم الله خرجنا، وعلى الله ربنا توكلنا ثم ليسلم على أهله" أخرجه أبو داود بإسناد حسن.

(1/108)

(والتطوع في البيت أفضل) ، (وكذا الإسرار به إن كان مما لا تشرع له الجماعة) ، (ولا بأس بالتطوع جماعة إذا لم يتخذ عادة) ، (ويستحب الاستغفار بالسحر والإكثار منه) ، (ومن فاته تهجده قضاه قبل الظهر) ،
ـــــــــــــــــــــــــــــ
وبعده1.
(والتطوع في البيت أفضل) لحديث: "صلاة الرجل في بيته أفضل إلا المكتوبة" فهو مفيد شرعية صلاة الرجل في بيته. (وكذا الإسرار به إن كان مما لا تشرع له الجماعة) أما علم الناس به إذا كان جماعة فهو أفضل. وما لا تشرع فالتخفي فيه أفضل. وصلاة الفرض في الجماعة سنة، وليست سنة فقط فإنه لا يقرُّ أحد على الصلاة في بيته، هذا هو دين المسلمين، وخلافه خلاف السنة والصدر الصالح، وفي الحديث: "إنكم لو صليتم في بيوتكم لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم" الحديث. أما ما تشرع له الجماعة من النوافل فالمسجد أفضل مع المسلمين في الجماعة كالكسوف والاستسقاء.
(ولا بأس بالتطوع جماعة إذا لم يتخذ عادة) التطوع المطلق الذي لا تشرع له الجماعة يجوز فعله جماعة بشرط أن لا يكثر، كما ثبت عن النبي صلى الله عليه وسلم فعل بعض الصلوات في جماعة، كما في حديث أم سلمة، والظاهر أنه معه من صلى في البيت. فالمقصود أن المسألة معلومة.
(ويستحب الاستغفار بالسحر والإكثار منه) لقوله تعالى: {وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ} [3/17] ، (ومن فاته تهجده قضاه قبل الظهر)
__________
1 انظر: "التحفة" لسماحة الشيخ عبد العزيز بن باز طبعة دار العاصمة.

(1/109)

(ولا يصح التطوع من مضطجع) ، (وتسن صلاة الضحى) ، (ووقتها من خروج وقت النهي إلى قبيل الزوال) ، (وفعلها إذا اشتد الحر أفضل) ، (وهي ركعتان) ، (وإن زاد فحسن) ،
ـــــــــــــــــــــــــــــ
لقوله صلى الله عليه وسلم: "من نام عن الوتر أو نسيه فليصله إذا أصبح أو ذكره" (ولا يصح التطوع من مضطجع) 1.
صلاة الضحى
(وتسن صلاة الضحى) صلاة الضحى سنة، والأحاديث بها معروفة كثيرة.
(ووقتها من خروج وقت النهي إلى قبيل الزوال) لها وقت في الأول، والآخر. فإذا ارتفعت الشمس قدر رمح فهو أوله، وآخره إلى قبل الزوال بقليل. أما قبل الطلوع فمنهي عنها في هذا الوقت، وكذا عند قيامها منهي عنه، فما بين الطرفين هو الوقت. (وفعلها إذا اشتد الحر أفضل) يعني إذا ارتفع الضحى أولى وأفضل، لحديث: "صلاة الأوابين حين ترمض الفصال" وارماضها هو أن تلجأ إلى الظل. (وهي ركعتان) لحديث أبي هريرة: "وركعتي الضحى" وأما غيرها فليس فيه إلا أحاديث فيها ذكر أعداد، (وإن زاد فحسن) لحديث أم هانئ2 فقوله: "وإن زاد فحسن" ظاهر هذه العبارة أنه إذا زاد على ذلك حتى عشر فحسن.
__________
1 وفاقاً لأبي حنيفة ومالك. ونقل ابن هانئ صحته اختاره بعضهم وفاقاً للشافعي رواه الترمذي عن الحسن. (الروع ج1 ص 565) .
2 لأنها روت أن النبي صلى الله عليه وسلم صلى ثمان ركعات يوم الفتح ضحى (فروع ج1/567) .

(1/110)

(وتسن صلاة الاستخارة إذا هم بأمر) ، (فيركع ركعتين) ، (من غير الفريضة) ، (ثم يقول: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر ويسميه بعينه) ، (خير لي في ديني ودنياي فاقدره لي، ويسره لي، ثم بارك لي فيه. وإن كنت تعلم أن هذا الأمر شر لي في ديني ودنياي ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم رضني به) ، (ثم) ، (يستشير) ،
ـــــــــــــــــــــــــــــ
صلاة الاستخارة
(وتسن صلاة الاستخارة إذا هم بأمر) ولا ترجح تركه ولا فعله (فيركع ركعتين) يصلي صلاة الاستخارة (من غير الفريضة) يعني مستقلة. ومفهومه أنه لو صلى راتبة أنه يكفي إذا نوى صلاة الاستخارة هذا معنى غير المكتوبة (ثم يقول: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر ويسميه بعينه) إن كان تزويجاً فيسميه، وإن كان سفراً فيسميه.. الخ. (خير لي في ديني ودنياي فاقدره لي، ويسره لي، ثم بارك لي فيه. وإن كنت تعلم أن هذا الأمر شر لي في ديني ودنياي ومعاشي وعاقبة أمري فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم رضني به) هذا دعاء الاستخارة.
(ثم) بعد الاستخارة (يستشير) ولا يستشير عدواً، ولا جاهلاً، بل

(1/111)

(ولا يكون وقت الاستخارة عازماً على الفعل أو الترك) ، (وتسن تحية المسجد) ، (وسنة الوضوء) ، (وسجدة التلاوة سنة مؤكدة، وليست بواجبة) ، (لقول عمر: من سجد فقد أصاب
ـــــــــــــــــــــــــــــ
من اجتمع فيه الخبرة والمعرفة، والمودة (ولا يكون وقت الاستخارة عازماً على الفعل أو الترك) فإنه إذا كان كذلك لم يبق محل للاستخارة.
(وتسن تحية المسجد) بل قد ذهب بعض أهل العلم إلى وجوبها، ومن دليلها حديث أبي قتادة: " إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس" محلها قبل أن يجلس، وإن جلس ولو عمداً ولم يطل فالسنة بحالها. ومن مزيد تأكدها أنها تفعل حال الخطبة، فإنه مأمور في الأحاديث أن يصلي قبل أن يجلس.
(وسنة الوضوء) تسن سنة الوضوء، وهي من السنن إذا غسل غسول الصلاة، يسن لحديث بلال؛ فإن بلالاً قال له النبي صلى الله عليه وسلم: "ما عملك؟ فإني لاأراني أدخل الجنة فأسمع الخشفة فأنظر إلا رأيتك، فقال: إني ما توضأت إلا صليت به ركعتين" فهو دليل على شرعية صلاة الوضوء، وأنه إذا توضأ يصلي به ركعتين نافلة، وكذلك كونه إذا ذهب صلى الله عليه وسلم ذهب معه بإداوة من ماء وعنزة.
(وسجدة التلاوة سنة مؤكدة، وليست بواجبة) ذهب بعض إلى أنها واجبة، وذهب الجمهور إلى الندب، وهي عديدة: سبعة عشر سجدة. أولها في "سورة الأعراف" وآخرها في "سورة العلق " وهي معلومات معروفات (لقول عمر رضي الله عنه: من سجد فقد أصاب،

(1/112)

ومن لم يسجد فلا إثم عليه رواه مالك في الموطأ) ، (وتسن للمستمع) ، (ولا يسجد السامع) ، (والراكب يومىء بسجوده حيث كان وجهه) ، (لما روي عن الصحابة، وقال ابن مسعود للقارىء وهو غلام: اسجد فإنك إمامنا) ، (وتستحب سجدة الشكر عند نعمة ظاهرة عامة أو أمر يخصه) ، (ويقول إذا رأى مبتلى في دينه أو بدنه: الحمد لله الذي عافاني
ـــــــــــــــــــــــــــــ
ومن لم يسجد فلا إثم عليه رواه مالك في الموطأ) قول عمر يستدل به على عدم الوجوب. (وتسن للمستمع) كما تسن للتالي فله أجر الاستماع، كما أن القراءة لها أشد، فكذلك الاستماع؛ بخلاف الذي سمع سمعاً من دون استماع (ولا يسجد السامع) الذي لم ينصت بل سمع اتفاقاً (والراكب يومىء بسجوده حيث كان وجهه) غير الراكب يسجد بالأرض، والذي على راحلته يسجد بحسب راحلته كالمتنفل عليها. (لما روي عن الصحابة، وقال ابن مسعود للقارىء وهو غلام: اسجد فإنك إمامنا) قول ابن مسعود هذا أفاد أنه معلوم عنده شرعية سجود التلاوة، وأنه مشروع في حق التالي والمستمع، وأنه في حكم الصلاة من بعض الوجوه من جهة الإمام. ومفيد بمفهومه أنه لو لم يسجد التالي لم يسجد المستمع. بعض أهل العلم يرى أنه يسجد ولو بلا وضوء.
(وتستحب سجدة الشكر عند نعمة ظاهرة عامة أو أمر يخصه) لنعمة دينية أو دنيوية، لما بشر أن لمن صلى على نبيه صلى الله عليه وسلم عشراً سجد، وكذا لما جاءه خبر إسلام أهل اليمن.
(ويقول إذا رأى مبتلى في دينه أو بدنه: الحمد لله الذي عافاني

(1/113)

مما ابتلاك به، وفضلني على كثير ممن خلق تفضيلا) ، (وأوقات النهي) ،
ـــــــــــــــــــــــــــــ
مما ابتلاك به، وفضلني على كثير ممن خلق تفضيلا) مندوب لذلك، هذا من شكر نعمة الله على العبد بأن سلم الله من البلاء. شكر النعمة هو الاعتراف بها في الباطن، والتحدث بها، وصرفها في مرضاة مسديها. وحق النعمة الشكر. والنعمة: إما سلام من محذور، أو حصول مطلوب مرغوب. وإذا كان مبتلى في دينه فينبغي الجهر به، فيسمعه لعله أن يرتدع وينزجر ولا مضرة. وإن كان المصلحة عدم الجهر فلا يجهر مثل مسألة إنكار المنكر، وأنتم تعرفون أنه يقام على مفسدة قليلة مخافة الوقوع في مفسدة أكثر. وإن كان في بدنه فيقول فيما بينه وبين نفسه.
س: يتوضأ ويسجد سجود الشكر؟
جـ: الذي يفهم من الأحاديث أنه يتيمم ويسجد، كما فعل صلى الله عليه وسلم لما أخبر كما تقدم فالذي يقول: إنه يتوضأ يقيم دليلاً، وهي مسألة معروفة. وقريب منه: التكبير، والتسليم منها. فمن يقول: إنه صلاة. فهو مفتقر له. ومن لا يقول ويمانع أكثر ممن أوجب الوضوء. ومسألة التكبير والسلام أفضل في الشكر، وهي صالحة هنا أيضاً.
س: هل السجدة عن قيام؟
جـ: قد يستدل بقوله: {وَيَخِرُّونَ لِلْأَذْقَانِ} [17/109] خر سقط، فهو عن قيام أتم سقوطاً، وإن كان عن جلوس سقوط نسبي، سقط من الجلوس إلى السجود.
(وأوقات النهي) التي نهي عن الصلاة فيها إلا ما استثنى:

(1/114)

(خمسة) ، (بعد صلاة الفجر حتى تطلع الشمس) ، (وبعد طلوعها حتى ترتفع قيد رمح) ، (وعند قيامها حتى تزول) ، (وبعد صلاة العصر حتى تدنو من الغروب) ، (وبعد ذلك حتى تغرب) ، (ويجوز قضاء الفرائض فيها، وفعل النذورات) ، (وتفعل صلاة الجنازة في الوقتين الطويلين) .
ـــــــــــــــــــــــــــــ
(خمسة) ويقال: ثلاثة إن جعل قبل الطلوع وبعده واحد. والذي بعد العصر واحد. فهو اصطلاح. فالحاصل أنه من حين يطلع الفجر لا يتطوع إلى أن ترتفع الشمس قدر رمح. وما قبل الفجر بعضهم يعده سادساً وبعضهم لا يعده لأنها تفعل فيه الراتبة. فالذي هو وقت النهي بكل حال هو (بعد صلاة الفجر حتى تطلع الشمس) ، (وبعد طلوعها حتى ترتفع قيد رمح) في نظر الرائي. الرمح المتوسط؛ فإن من الرماح ما هو معروف الطول، ومنها ما هو معروف القصر. والمعروف عند أهل العلم أن الاعتبار بالمتوسط (وعند قيامها حتى تزول) وهذا الوقت قصير بالمرة (وبعد صلاة العصر حتى تدنو من الغروب) وفي بعض روايات الحديث حتى تتضيف (وبعد ذلك حتى تغرب) إذا اقتربت إلى الغروب. ويجمعها أنها كلها أوقات نهي، ويفرقها أن بعضها يفعل فيها بعض، فإن النهي في الثلاثة أبلغ هذا مأخوذ من الأحاديث، (ويجوز قضاء الفرائض فيها، وفعل النذورات) وركعتي الطواف وإعادة جماعة إذا أقيمت وهو في المسجد. ومن فائدة التقسيم تفعل الصلاة الفرض قضاء الخ (وتفعل صلاة الجنازة في الوقتين الطويلين) ما بعد الفجر إلى طلوع الشمس، ما بعد العصر إلى الغروب؛ بخلاف ما بعد طلوعها وعند قيامها وتضيفها لا يصلي على الجنازة.

(1/115)


باب صلاة الجماعة - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

بابُ صَلاة الجماعَة
(أقلها اثنان) ، (في غير جمعة وعيد) ، (وهي واجبة على الأعيان حضراً وسفراً) ،
ـــــــــــــــــــــــــــــ
بابُ صَلاة الجماعَة
شرعيتها، وأنها فرض عين على الأعيان من الذكور؛ بخلاف الإناث؛ بل الذكور البالغين. وأما من دون البلوغ فهم مرغبون فيها ومتعبدون. أما الوجوب فلا. وقول قوي: أنها لا تصح أبداً لو صلى وحده، وعليه أدلة قويه. (أقلها اثنان) إمام ومأموم، والأدلة على أنهما جماعة معلومة، من ذلك صلاته بابن عباس، قال: "فأقامني عن يمينه" في قصة نومته عند خالته ميمونة، وجابر وجبار وأحدهما قبل أن يأتي الثالث، وحديث: ألا رجل يتصدق على هذا" و"صلاة الرجل مع الرجل أزكى من صلاته وحده". وأكثرها لا حد له، فكل ما كان أكثر فهو أحب إلى الله.
وهذا، (في غير جمعة وعيد) فلا بد من أكثر من ذلك على أقوال عديدة، وإن كان فيه قول أن ما صح جماعة صح في الجمعة، وغيره أقوى.
(وهي واجبة على الأعيان حضراً وسفراً) هذا الذي إليه أحمد رحمه الله أنها فرض عين في السفر والحضر، واجب ومتأكد فرضيتها بالمرة. وبه تعرف أن ما يفعله بعض المسافرين وهو في البلد خطأ، فإنها واجبة عليه الجماعة، ويلزمه أن يتم إذا لم يكن معه جماعة، ويفوِّت سنة القصر لوجوب الجماعة.

(1/116)

(حتى في خوف لقوله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} [4/102] . (وتفضل على صلاة المنفرد بسبع وعشرين درجة) ، (وتفعل في المسجد) ، (والعتيق أفضل) ، (وكذلك الأكثر جماعة) ، (وكذلك الأبعد) ،
ـــــــــــــــــــــــــــــ
(حتى في خوف لقوله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} [4/102] هي دالة على وجوب الجماعة حتى في هذه الحالة.
(وتفضل على صلاة المنفرد بسبع وعشرين درجة) من يقول إنها ليست فرض عين يقولون إذا صلى فذاً من غير عذر فهو عاص، وإذا صلى مع الجماعة زاد بهذه الأضعاف. ومن يقول: هي فرض عين. يسلك مسلكاً آخر، وله جواب آخر، وهو أن التفضيل المذكور في حق المعذور إذا ذهب إلى هذا الشيء الذي ليس بواجب عليه زاد له من الأجر صارت صلاته أفضل بهذا العدد.
(وتفعل في المسجد) بل هو بيتها وشرعيتها لا في البيت، إنما الصلاة في البيت فعل المتخلفين والمنافقين؛ بل ينكر على من يفعلها في البيت، ولا يقرون.
(والعتيق أفضل) من الجديد، وذلك لقدم الطاعة فيه؛ ولهذا أعتق مسجد من المساجد الثلاثة: المسجد الحرام، وهو أقدمها. ثم ما كان أقدم فهو أفضل، لكثرة ما وجد فيه من الطاعة، فله مزية على غيره. (وكذلك الأكثر جماعة) فالتفضيل بالجماعة تارة (وكذلك الأبعد) أفضل إذا كان مسجدان على التساوي فيما تقدم فالأبعد أفضل. ولما أراد بنو سلمة التحول قال: " دياركم تكتب آثاركم" يعني إذا ذهبتم منها إلى

(1/117)

(ولا يؤم في مسجد قبل إمامه الراتب إلا بإذنه) ، (إلا أن يتأخر فلا يكره ذلك) ، (لفعل أبي بكر وعبد الرحمن بن عوف) ،
ـــــــــــــــــــــــــــــ
المسجد. وجاء في الحديث: "أن الإنسان إذا خرج من بيته لا يخطو خطوة إلا رفعه الله بها درجة، وحط عنه بها خطيئة" وتقدم.
والتفضيل باعتبار آخر بالإمام بعلمه وتقواه وخشيته لله. وقد يفضل ويقدم باعتبار المأمومين إذا كان فيهم تقوى وعلم؛ فإن مصافة أهل الصلاح لا بد تورث زيادة خير، كما أن مصاحبة أهل الفساد تسبب نقصاً أو شراً ولا بد.
(ولا يؤم في مسجد قبل إمامه الراتب إلا بإذنه) فإن أذن فالحق له وإلا فلا، لقوله صلى الله عليه وسلم: "ولا يؤمن الرجل الرجل في سلطانه ولا يقعد على في بيته على تكرمته إلا بإذنه" فإن أذن فيؤم، وإلا فلا؛ لما في ذلك من الافتيات عليه في سلطانه؛ فإن السلطان له في هذا المسجد، ولأنه يؤدي إلى الشقاق والنزاع، والجماعة إنما شرعت للتواد والتصافي والتعاون على البر والتقوى.
(إلا أن يتأخر فلا يكره ذلك) فيسقط حقه، متعين فعل الصلاة في المسجد، فإذا كان له عذر فتأخر من أجله فهذا له أحوال؛ فإن تأخر وضاق الوقت صلوا ولا حاجة للمراجعة، والمراد الوقت الاختياري (لفعل أبي بكر وعبد الرحمن بن عوف) في قصة ذهابه صلى الله عليه وسلم إلى بني عمرو بن عوف ليصلح بينهم، فلما أن تأخر الوقت صلى الصديق رضي الله عنه. وأما قصة عبد الرحمن بن عوف ففي صلاة الفجر لما تأخر صلى الله عليه وسلم في ذهابه إلى بعض حاجته صلى بالناس عبد الرحمن، وجاء النبي صلى الله عليه وسلم وقد صلوا ركعة، فصلى معهم النبي صلى الله عليه وسلم ركعة، وأتى بركعة،

(1/118)

(وإذا أقيمت الصلاة فلا يجوز الشروع في نفل) ، (وإن أقيمت وهو فيها أتمها خفيفة) ، (ومن أدرك ركعة مع الإمام فقد أدرك الجماعة) ، (وتدرك بإدراك الركوع مع الإمام) ، (وتجزيء تكبيرة الإحرام عن تكبيرة الركوع) ،
ـــــــــــــــــــــــــــــ
وقال: "أحسنتم" فدلت السنة على أنه إذا تأخر وتضايق الوقت أنهم يصلون. أما إذا كان تأخر الوقت المعتاد فهذا يراسل حتى يؤتى منه بخبر، من دليل ذلك قصة عمر، وقوله: يا رسول الله نام النساء والصبيان ...
(وإذا أقيمت الصلاة فلا يجوز الشروع في نفل) للحديث: "إذا أقيمت الصلاة فلا صلاة إلا المكتوبة" لأن الوقت قد اختص بالفريضة التي هذه الإقامة لها، (وإن أقيمت وهو فيها أتمها خفيفة) فإن أقيمت الصلاة وكان قد أحرم بنافلة أتمها خفيفة ليجمع بين الأمرين: بين إتمام النافلة التي دخل فيها، وبين الفريضة.
(ومن أدرك ركعة مع الإمام فقد أدرك الجماعة) كالجمعة، وإدراك الوقت؛ فإن حديث: "وما أدركتم فأتموا" احتمال أن يكون ركعة أو دونها، والاحتياط أن يكون ركعة. (وتدرك بإدراك الركوع مع الإمام) فإذا لحق المسبوق الإمام في الركوع فإنه يدخل معه في الركعة ويكون قد أدرك الركعة، وقصة أبي بكرة حين جاء والنبي صلى الله عليه وسلم قد ركع فدخل معه في الصلاة -إلى آخره- يدل على ذلك (وتجزيء تكبيرة الإحرام عن تكبيرة الركوع) تكون تكبيرة الركوع سنة في حقه أن يكبر ثانياً، وإلا لو ترك أجزأته تكبيرة الإحرام في هذه الحالة. أما لو نوى بتكبيرة الإحرام الثنتين ما صحت صلاته، أو نوى تكبيرة الركوع ما انعقدت

(1/119)

(لفعل زيد بن ثابت، وابن عمر، ولا يعرف لهما مخالف من الصحابة، وإتيانه بهما أفضل خروجاً من خلاف من أوجبه) ، (فإن أدركه بعد الركوع لم يكن مدركاً للركعة) ، (وعليه متابعته) ، (ويسن دخوله معه للخبر) ، (ولا يقوم المسبوق إلا بعد سلام الإمام التسليمة الثانية) ، (فإن أدركه في سجود السهو بعد السلام لم يدخل معه) ، (وإن فاتته الجماعة استحب له أن يصلى معه) ،
ـــــــــــــــــــــــــــــ
(لفعل زيد بن ثابت، وابن عمر، ولا يعرف لهما مخالف من الصحابة، وإتيانه بهما أفضل خروجاً من خلاف من أوجبه) فتكون الثانية مندوبة في حقه لا واجبة كما تقدم، والخروج من الخلاف مطلوب، (فإن أدركه بعد الركوع لم يكن مدركاً للركعة) فتكون الركعة قد فاتته ويقضيها (وعليه متابعته) إذا كبر معه بعد الرفع من الركوع. (ويسن دخوله معه للخبر) لحديث: "من جاء والإمام على حال فليصنع كما يصنع الإمام" (ولا يقوم المسبوق إلا بعد سلام الإمام التسليمة الثانية) فلو قام بع الأولى اتقلبت نفلاً ولا أجزأت فريضة، وذلك لتركه واجباً فيها وهو أنه ما تم ائتمامه بل قام قبل فأخل بواجب وهو من الفريضة وفريضته باقية عليه، (فإن أدركه في سجود السهو بعد السلام لم يدخل معه) لأن هذا شيء منفصل فلا يدخل في عموم " من أتى والإمام في حال" الحديث.
(وإن فاتته الجماعة استحب له أن يصلى معه) لما يأتي. وظاهر كلام المصنف وغيره أنه لا يلزم تحصيل جماعة اخرى إذا كان قصد المسجد فوجد الصلاة قد صليت فلا يجب عليه القصد إلى مسجد آخر

(1/120)

(لقوله صلى الله عليه وسلم من يتصدق على هذا فيصلي معه) ، (ولا تجب القراءة على مأموم) ، (لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} [7/204] ) ، (قال أحمد: أجمع الناس على أن هذه الآية في الصلاة) ، (وتسن قراءته فيما لا يجهر فيه الإمام) ، (أكثر أهل العلم من الصحابة والتابعين يرون
ـــــــــــــــــــــــــــــ
إذا اتفق أن هنا آخر، (لقوله صلى الله عليه وسلم من يتصدق على هذا فيصلي معه) فإن لم يوجد فيستحب لبعض الحاضرين أن يصلي معه؛ لقول النبي صلى الله عليه وسلم لما جاء رجل بعد صلاة العصر: "من يتصدق على هذا" الحديث ... فينبغي أن يصلي معه آخر وهو صدقة عليه، وبفعله يكون قد صلى في جماعة، وهو غير مشروع أن يصلوا فرادى.
وعلى القول بأن الجماعة لا تدرك إلا بركعة وهم اثنان فأزيد فلا يدخلون مع الإمام إذا لم يدركوا الركوع.
(ولا تجب القراءة على مأموم) بل قراءة إمامه تكفي، ولكن يقرأ في السكتات والسرية ندب لا وجوب، (لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} [7/204] ) والسر في الأمر بالجهر هو الاستماع، فإنه ما جهر إلا ليسمعوه، وحق السامع الإنصات كما في الآية، (قال أحمد: أجمع الناس على أن هذه الآية في الصلاة) ولقصة أبي بكرة صحت منه الركعة وهو ما قرأ الفاتحة ولا حضر قراءتها ثم قوله تعالى: {قَدْ أُجِيبَتْ دَعْوَتُكُمَا} [10/89] (وتسن قراءته فيما لا يجهر فيه الإمام) كالظهر والعصر والأخريين من الثلاثية والرباعية (أكثر أهل العلم من الصحابة والتابعين يرون

(1/121)

القراءة خلف الإمام فيما أسر فيه خروجاً من خلاف من أوجبه) ، (لكن تركناه إذا جهر الإمام للأدلة) ، (ويشرع في أفعالها بعد إمامه من غير تخلف بعد فراغ الإمام) ، (فإن وافقه كره) ، (وتحرم مسابقته) ،
ـــــــــــــــــــــــــــــ
القراءة خلف الإمام فيما أسر فيه خروجاً من خلاف من أوجبه) خروجاً من خلاف الشافعي والبخاري وغيرهما. بل بعض أهل العلم ذهب إلى أنه لا يقرأ أبداً لا في السرية ولا السكتات هذا عند الأحناف، والجمهور على خلافه (لكن تركناه إذا جهر الإمام للأدلة) لقوله: "ما لي أنازع القرآن"، "وإذا قرأ فأنصتوا". وتقدم أن للإمام سكتات إحداها: إذا فرغ من الفاتحة1.
(ويشرع في أفعالها بعد إمامه من غير تخلف بعد فراغ الإمام) عند الإئتمام -المأموم عليه أن يشرع بعد فعل إمامه؛ فإذا هوى الإمام للركوع هوى، وإذا رفع رفع، وإذا سجد سجد. وهذا حقيقة الإئتمام المذكور في قوله صلى الله عليه وسلم: "إنما جعل الإمام ليؤتم به" الحديث، والذي يتصور هنا أمور عديدة. أحدها: الموافقة. الثاني: المسابقة. الثالث: التخلف عنه. (فإن وافقه كره) لكن إن كان عمداً فهو حرام وهذا في غير تكبيرة الإحرام.
(وتحرم مسابقته) سواء سبق بالركوع أو غير الركوع، إلا أن
__________
1 وهذه السكتة التي بعد فراغ الإمام من قراءة الفاتحة سكتة متوسطة هي دون قراءة الفاتحة وأكثر من السكتة التي قبل الركوع. أما أن تكون بقدر قراءة المأموم الفاتحة فهذا ليس عليه دليل. ا. هـ من تقريره على الروض المربع. وقال الشيخ تقي الدين: إنها من جنس السكتات على رؤوس الآي وذلك لا يتسع لقراءتها. وقال: القراءة مع جهر الإمام منكر. (انظر فهارس مجموع الفتاوى جـ37 ص 76، 77) .

(1/122)

(فإن ركع أو سجد قبله سهواً رجع ليأتي به بعده) ، (فإن لم يفعل عالماً عمداً بطلت صلاته) ، (وإن تخلف عنه بركن بلا عذر، فكالسبق به) ، (وإن كان) ، (لعذر من نوم أو غفلة أو عجلة إمامه فعله ولحقه) ، (وإن تخلف بركعة) ، (لعذر تابعه فيما بقي من صلاته، وقضاها بعد سلام الإمام) ، (ويسن له) ، (إذا عرض عارض لبعض المأمومين يقتضي خروجه أن يخفف) ،
ـــــــــــــــــــــــــــــ
الركوع أغلظ؛ لأنه من الاختلاف الممنوع منه شرعاً، (فإن ركع أو سجد قبله سهواً رجع ليأتي به بعده) الذي فعل ذلك سهواً يتبعه. ومجرد المسابقة لا تبطل فإذا عاد ثم فعل مثل ما فعل إمامه لم تبطل، (فإن لم يفعل عالماً عمداً بطلت صلاته) لأن الائتام واجب وترك فبطلت، بخلاف الناسي، كالتشهد.
(وإن تخلف عنه بركن بلا عذر، فكالسبق به) ومسألة التخلف كالسبق، فيحرم التأخر كما يحرم التقدم. فهنا السبق إلى ركن، والسبق إلى ركنين. ولا يعد متخلفاً إلا بعد فراغه منه. (وإن كان) تخلف عن إمامه (لعذر من نوم أو غفلة أو عجلة إمامه فعله ولحقه) فمثلاً الذي غلب عليه النعاس ولم يعلم به فإذا ركع قبله ورفع وسجد يتبعه كذلك ويجزيه ويكفيه (وإن تخلف بركعة) كاملة (لعذر تابعه فيما بقي من صلاته، وقضاها بعد سلام الإمام) يتابع الإمام بما فيه الإمام وقام بتلك الركعة التي تخلف عنها بعذر.
(ويسن له) للإمام (إذا عرض عارض لبعض المأمومين يقتضي خروجه أن يخفف) لقوله صلى الله عليه وسلم: "إني لأدخل في الصلاة وأنا أريد أن

(1/123)

(وتكره سرعة تمنع مأموماً من فعل ما يسن) ، (ويسن تطويل قراءة الركعة الأولى أكثر من الثانية) ، (ويستحب للإمام انتظار الداخل ليدرك الركعة إن لم يشق على المأموم) ،
ـــــــــــــــــــــــــــــ
أطيلها، فأسمع بكاء الصبي، فأتجوز في صلاتي مما أعلم من شدة وجد أمه من بكائه" الحديث.
(وتكره سرعة تمنع مأموماً من فعل ما يسن) فالرسول الذي أمر بالتخفيف يحسب له عشر تسبيحات في الركوع، فالأمر بالتخفيف لا يدل على النقر، وجاء في الحديث: "فنقر أربعاً لا يذكر الله فيها إلا قليلاً".
(ويسن تطويل قراءة الركعة الأولى أكثر من الثانية) لحديث أبي قتادة وحديث أبي سعيد.
حديث أبي قتادة: "أن النبي صلى الله عليه وسلم كان يقرأ في الظهر -إلى أن قال- ويطيل في الركعة الأولى ما لا يطيل في الركعة الثانية" وهكذا العصر، وهكذا الصبح. وفي رواية: "فظننا أنه يريد بذلك أن يدرك الناس الركعة الأولى".
وحديث أبي سعيد الخدري: "كنا نحرز قيام رسول الله صلى الله عليه وسلم في الظهر والعصر فحزرنا قيامه في الركعتين الأوليين في الظهر قدر ألم السجدة، وفي الأخريين قدر النصف من ذلك، وفي الأوليين من العصر على قدر الأخريين من الظهر، ولأخريين على النصف من ذلك" رواه مسمل.
(ويستحب للإمام انتظار الداخل ليدرك الركعة إن لم يشق على المأموم) ممن معه، فإن شق لم يستحب، لأن حرمة من دخل أعظم من

(1/124)

(وأولى الناس بالإمامة أقرؤهم لكتاب الله) ، (وأما تقديم النبي صلى الله عليه وسلم أبا بكر مع أن غيره أقرأ منه كأبيّ ومعاذ. فأجاب أحمد: أن ذلك ليفهموا أنه المقدم في الإمامة الكبرى. وقال غيره: لما قدمه مع قوله: "يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة" علم أن أبا بكر أقرؤهم وأعلمهم؛ لأنهم لم يكونوا يتجاوزون شيئاً من القرآن حتى يتعلموا معانيه والعمل به، كما قال ابن مسعود: كان الرجل منا إذا تعلم عشر آيات من القرآن لم يتجاوزهن حتى يتعلم معانيهن والعمل بهن) ،
ـــــــــــــــــــــــــــــ
حرمة من لم يدخل في الصلاة. فيستحب عدم العجلة بالركوع انتظاراً للمأموم أن يدخل لحديث: " لا يركع حتى لا يسمع وقع قدم".
(وأولى الناس بالإمامة أقرؤهم لكتاب الله) لحديث: "يؤم القوم أقرؤهم لكتاب الله" كما يأتي، وهو أصل في التقديم في الإمامة: أن الأجود أقدم، ثم الأفقه، إلى آخر ما ذكر في الحديث فيقدم في الفضائل الدينية بالفضل في الدين.
(وأما تقديم النبي صلى الله عليه وسلم أبا بكر مع أن غيره أقرأ منه كأبيّ ومعاذ. فأجاب أحمد: أن ذلك ليفهموا أنه المقدم في الإمامة الكبرى. وقال غيره: لما قدمه مع قوله: "يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة" علم أن أبا بكر أقرؤهم وأعلمهم؛ لأنهم لم يكونوا يتجاوزون شيئاً من القرآن حتى يتعلموا معانيه والعمل به، كما قال ابن مسعود: كان الرجل منا إذا تعلم عشر آيات من القرآن لم يتجاوزهن حتى يتعلم معانيهن والعمل بهن) .

(1/125)

(وروى مسلم عن أبي مسعود البدري يرفعه: "يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم سناً) ،
ـــــــــــــــــــــــــــــ
(وروى مسلم عن أبي مسعود البدري يرفعه: "يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم سناً) ،
فهذا الحديث تناول معظم الأوصاف المفيدة الأولوية، وما لم يكن متناولاً له هذا النص باللفظ فإنه يكون بالقياس على ما نص عليه في حديث أبي مسعود هذا. وحينئذ الأولى بالإمامة الأقرأ.
قوله: "أقرأ" هذه أفعل التفضيل، يعني أفضلهم قراءة في جودتها وقوتها، يعني من حيث أداء ألفاظ القرآن على الوجه الأكمل، لا من حيث العربية [فقط] والعربية هنا شاملة للنحو والتصريف وما يتبعهما، ولا من حيث أداء الحرف على وجهه وإعطائه حقه وهو المسمى بالتجويد [فقط] . إلا أنا نعرف هنا أنه ليس التجويد بحسب ما يراه كل أحد. الذي يتجاوزن الحد في إخراج الحروف فهذا ليس هو التجويد الشرعي. ملخص هذا وحاصله أن من الناس من يتعدى الحد في التجويد1. "العالم فقه صلاته" فإذا وجد رجلان أحدهما أقرأ من غيره وعالم فقه صلاته فهذا لا يقدم عليه أحد. وإذا وجد اثنان استويا في
__________
1 قلت: فبعضهم يزيد في الحرف حتى يجعله حرفين أو أكثر وكذلك حروف المد ولم يكن شيخنا رحمه الله -وهو مجود- يمد هذا المد.

(1/126)

(ولا يؤمن الرجل الرجل في سلطانه ولا يقعد في بيته على تكرمته إلا بإذنه) ، (وفي الصحيحين) ، (يؤمكم أكبركم) ، (وفي بعض ألفاظ أبي مسعود: فإن كانوا في الهجرة سواء فأقدمهم سلماً. أي إسلاماً) ،
ـــــــــــــــــــــــــــــ
الأقرئية وامتاز أحدهما بعلم فقه صلاته والآخر لا، فيقدم العالم فقه صلاته استويا في الأصل المقدم على كل شيء وهو الأقرئية وامتاز أحدهما بشيء يؤثر في الصلاة وهو علمه بفقهها. وإذا استووا في القراءة وفي فقه الصلاة فيقدم الأفقه الذي يعلم عموم الفقه في الدين متناولاً فقه صلاته وفقه غير صلاته. ثم بعد ذلك "الأقدم هجرة" إذا وجد الاستواء في الأمور المؤهلة المتقدمة لسبقه إلى هذا الواجب. فإن كانوا في الهجرة سواء "فأقدمهم سناً" لأنه تقدم في العبادة على الآخر بسنين.
(ولا يؤمن الرجل الرجل في سلطانه ولا يقعد في بيته على تكرمته إلا بإذنه) .
يعني المكان الذي سلطانه له: كالمسجد يرتب فيه إمام ترتيب شرعي، فالصلاة من دون إذنه افتيات عليه. وبعض أهل العلم ذهب إلى أنها لا تصح.
(وفي الصحيحين) من حديث مالك بن بحينة: إذا حضرت الصلاة، (يؤمكم أكبركم) فدل على أن السن يقدم به. والله أعلم لتقاربهما في الدين. (وفي بعض ألفاظ أبي مسعود: فإن كانوا في الهجرة سواء فأقدمهم سلماً. أي إسلاماً) فدل على أن التقدم في الإسلام فضيلة.

(1/127)

(ومن صلَّى بأُجرة لم يصلّ خلفه، قال أبو داود: سئل أحمد عن إمام يقول: أُصلي بكم رمضان بكذا وكذا. فقال: أسأل الله العافية، ومن يصلي خلف هذا) ، (ولا يصلي خلف عاجز عن القيام إلا إمام الحي -وهو كل إمام مسجد راتب- إذا اعتل صلوا وراءه جلوساً) ، (وإن صلى الإمام وهو محدث أو عليه نجاسة ولم يعلم إلا بعد فراغ الصلاة لم يعد من خلفه) ، (وأعاد الإمام وحده في الحدث) ،
ـــــــــــــــــــــــــــــ
(ومن صلَّى بأُجرة لم يصلّ خلفه، قال أبو داود: سئل أحمد عن إمام يقول: أُصلي بكم رمضان بكذا وكذا. فقال: أسأل الله العافية، ومن يصلي خلف هذا) أما ما يعطى من بيت المال فلا يدخل في هذا.
(ولا يصلي خلف عاجز عن القيام إلا إمام الحي -وهو كل إمام مسجد راتب- إذا اعتل صلوا وراءه جلوساً) إمام مرتب موظف في مسجد، وعلته التي من أجلها صلى قاعداً يرجى زوالها لقصة النبي صلى الله عليه وسلم لما سقط فجش شقه صلى جالساً وصلى الصحابة خلفه. والأصل فرضية القيام على المصلي. فأخرج الإمام العارض إما في تلك الصلاة وحدها، أو نائباً عنه، أو إمام الحي ولكن لا يرجى زوال علته مثل ما لو كان أقعد لا يستطيع القيام أو المفلوج.
(وإن صلى الإمام وهو محدث أو عليه نجاسة ولم يعلم إلا بعد فراغ الصلاة لم يعد من خلفه) إذا لم يعلموا إلا بعد الانتهاء من الصلاة. (وأعاد الإمام وحده في الحدث) لأنه محدث. أما بالنسبة إلى النجاسة إذا لم يعلم بها إلا بعد الصلاة فهي صحيحة، وسواء كان

(1/128)

(ويكره أن يؤم قوماً أكثرهم يكرهه بحق) ، (والسنة وقوف المأمومين خلف الإمام) ، (لحديث جابر وجبّار لما وقفا عن يمينه ويساره أخذ بأيديهما فأقامهما خلفه رواه مسلم) ، (وأما صلاة ابن مسعود بعلقمة والأسود وهو بينهما. فأجاب ابن سيرين: أن المكان كان ضيقاً) ، (وإن كان المأموم واحداً وقف عن يمينه، وإن وقف عن يساره
ـــــــــــــــــــــــــــــ
علمها قبل الصلاة أو لم يعلمها أصلاً إلا بعد الصلاة، لقصة صلاة النبي صلى الله عليه وسلم في نعليه ...
(ويكره أن يؤم قوماً أكثرهم يكرهه بحق) لما في الحديث: "ثلاثة لا تجاوز صلاتهم آذانهم: العبد الآبق حتى يرجع، وانرأة باتت وزوجها عليها ساخط، وإمام قوم وهم له كارهون". والمراد من جهة دينه إذا كرهوه. أما لو كان بغير حق أو لأجل أنه ينهاهم عن منكر فلهذا أن يبقى ولا تكره إمامته لهم، فإنهم ما كرهوه إلا لأغراض أنفسهم وتأييدها. وتارة يكرهونه لما فيه من الصلابة وملازمة السنة وتأييدها. ويحرص على دعوتهم بالحكمة والموعظة الحسنة.
(والسنة وقوف المأمومين خلف الإمام) لفعله صلى الله عليه وسلم كان إذا صلى قام أصحابه خلفه. و (لحديث جابر وجبّار لما وقفا عن يمينه ويساره أخذ بأيديهما فأقامهما خلفه رواه مسلم) ويستثنى من ذلك إمام العراة فإنه يقف وسطهم. (وأما صلاة ابن مسعود بعلقمة والأسود وهو بينهما. فأجاب ابن سيرين: أن المكان كان ضيقاً) فإن المكان فيه عرض وليس فيه طول.
(وإن كان المأموم واحداً وقف عن يمينه، وإن وقف عن يساره

(1/129)

أداره عن يمينه) ، (ولا تبطل تحريمته) ، (وإن أمّ رجلا وامرأة وقف الرجل عن يمينه والمرأة خلفه لحديث أنس، رواه مسلم) ، (وقرب الصف منه) ، (أفضل) ، (وكذا قرب الصفوف بعضها من بعض) ، (وكذا توسطه الصف لقوله صلى الله عليه وسلم: "وسطوا الإمام وسدُّوا الخلل") ، (وتصح مصافّة صبي لقول أنس: صففت أنا واليتيم وراءه والعجوز خلفنا) ، (وإن صلى فذّا لم تصح) ،
ـــــــــــــــــــــــــــــ
أداره عن يمينه) فلو أحرم عن يساره أداره، (ولا تبطل تحريمته) لقصة ابن عباس لما أداره النبي صلى الله عليه وسلم لم تبطل تحريمته (وإن أمّ رجلا وامرأة وقف الرجل عن يمينه والمرأة خلفه لحديث أنس، رواه مسلم) "أقامني عن يمينه، وأم سليم خلفنا".
(وقرب الصف منه) من الإمام (أفضل) لأنه أكمل للاقتداء. (وكذا قرب الصفوف بعضها من بعض) أفضل من بعدها. وفي الحديث: "أن النبي صلى الله عليه وسلم رأى في أصحابه تأخراً فقال لهم: " تقدموا فأتموا بي" (وكذا توسطه الصف لقوله صلى الله عليه وسلم: "وسطوا الإمام وسدُّوا الخلل") هذا دليل المسألة، (وتصح مصافّة صبي لقول أنس: صففت أنا واليتيم وراءه والعجوز خلفنا) والنساء خلف إذا قمن وصففن مع صبي.
(وإن صلى فذّا لم تصح) الفذ: الفرد. يعني من غير عذر لحديث: "لا صلاة لفرد خلف الصف". أما إذا كان عذر لم يجد موقفاً عن يمين الإمام أو لا يتمكن من تخلل الصفوف إليه فإنه يصلي فذاً وتصح. وإن زالت الفردية قبل الفراغ من الركوع فإنه ليس بفذ حكماً.

(1/130)

(وإن كان المأموم يرى الإمام أو من وراءه صح ولو لم تتصل الصفوف) ، (وإن كان بينهما طريق وانقطعت الصفوف لم يصح واختار الموفق وغيره أن ذلك لا يمنع الاقتداء لعدم النص والإجماع) ، (ويكره أن يكون الإمام أعلى من المأمومين) ، (قال ابن مسعود لحذيفة: ألم تعلم أنهم كانوا ينهون عن ذلك؟ قال: بلى، رواه الشافعي بإسناد ثقات) ،
ـــــــــــــــــــــــــــــ
(وإن كان المأموم يرى الإمام أو من وراءه صح ولو لم تتصل الصفوف) إذا كان في المسجد واحد، (وكذ لو لم يرً أحدهما إذا سمع التكبير كالمشاهدة) وإن لم يره ولم ير من وراءه صحت إذا سمع التكبير لحصول الاقتداء بالسماع، لأنهم في موضع الجماعة فاكتفى بما يحصل به الاقتداء وهو السماع ولم يحتج إلا رؤية الإمام، ورؤية من وراءه؛ لأنهم في موضع العبادة وهو واحد. (وإن كان بينهما طريق وانقطعت الصفوف لم يصح واختار الموفق وغيره أن ذلك لا يمنع الاقتداء لعدم النص والإجماع) ثم عدم اتصال الصفوف: بأن يكون بينهما مكان صف هذا أحد الأقوال. وقيل: أكثر من ذلك. ثم هذا فيه الخلاف. والقول الآخر تصح.
(ويكره أن يكون الإمام أعلى من المأمومين) إذا كان الارتفاع ذراعاً فأكثر بخلاف ما دون ذلك فإنه لا يكره، لصلاته صلى الله عليه وسلم على المنبر فيركع عليه وإذا أراد السجود نزل. (قال ابن مسعود لحذيفة: ألم تعلم أنهم كانوا ينهون عن ذلك؟ قال: بلى، رواه الشافعي بإسناد ثقات) لحديث: "إذا أم الرجل القوم فلا يقومن في مكان أرفع من مكانهم" فالجمع بين هذا الحديث وبين صلاته صلى الله عليه وسلم على المنبر أن العلو إذا كان

(1/131)

(ولا بأس بعلو مأموم لأن أبا هريرة صلّى على ظهر المسجد بصلاة الإمام، رواه الشافعي) ، (ويكره تطوع الإمام في موضع المكتوبة بعدها) ، (لحديث المغيرة مرفوعاً رواه أبو داود) ، (لكن قال أحمد: لا أعرفه عن غير علي) ، (ولا ينصرف المأموم قبله لقوله صلى الله عليه وسلم: "لا تسبقوني بالركوع ولا بالسجود ولا بالانصراف") ، (ويكره لغير الإمام اتخاذ مكان في المسجد لا يصلي فرضه إلا فيه لنهيه صلى الله عليه وسلم عن إيطان كإيطان البعير) .
ـــــــــــــــــــــــــــــ
يسيراً دون ذراع لم يكره، (ولا بأس بعلو مأموم لأن أبا هريرة صلّى على ظهر المسجد بصلاة الإمام، رواه الشافعي) يعني والإمام أسفل، ولا بد من عدم التقدم. وهذا تقدم الكلام حوله.
(ويكره تطوع الإمام في موضع المكتوبة بعدها) لأنه يتوهم الداخل أنه يصلي بالناس فينبغي أن يتنحى يمنة أو يسرة، أو خلفه، أو يتقدم، (لحديث المغيرة مرفوعاً رواه أبو داود) " لا يصلين الإمام في مقامه الذي صلى فيه المكتوبة حتى يتنحى عنه " (لكن قال أحمد: لا أعرفه عن غير علي) يعني لا أعرف كراهية ذلك عن غير علي (ولا ينصرف المأموم قبله لقوله صلى الله عليه وسلم: "لا تسبقوني بالركوع ولا بالسجود ولا بالانصراف") لحديث: "إنما أنا إمامكم فلا تسبقوني" الحديث (ويكره لغير الإمام اتخاذ مكان في المسجد لا يصلي فرضه إلا فيه لنهيه صلى الله عليه وسلم عن إيطان كإيطان البعير) 1.
__________
1 معناه أن يألف الرجل مكاناً معلوماً من المسجد مخصوصاً له يصلي فيه، كالبعير لا يأوي من عطن إلا لمبرك دمث قد أوطنه واتخذه مناخاً. هذا أحد القولين في معناه. (النهاية لابن الأثير) .

(1/132)

(ويعذر في ترك الجمعة والجماعة مريض) ، (وخائف) ، (أو ما هو مستحفظ عليه) ، (لأن المشقة اللاحقة بذلك أكثر من بلل الثياب بالمطر الذي هو عذر بالاتفاق) ، (لقول عمر: كان النبي صلى الله عليه وسلم ينادي مناديه في الليلة الباردة أو المطيرة في السفر: "صلوا في رحالكم" أخرجاه) ، (ولهما عن ابن عباس أنه قال لمؤذنه في يوم مطير يوم جمعة: إذا قلت: أشهد أن محمداً رسول الله. فلا تقل: حيَّ على الصلاة قل: صلُّوا في بيوتكم. فكأن الناس استنكروا ذلك، فقال: فعله من هو خير مني، يعني
ـــــــــــــــــــــــــــــ
الأعذار المسقطة للجمعة والجماعة:
(ويعذر في ترك الجمعة والجماعة مريض) وأدلة ذلك كثيرة. (وخائف) ضياع ماله لو ذهب يصلي الجمعة ضاع ماله، (أو ما هو مستحفظ عليه) أو مال مستحفظ عليه سواء بأجرة أو لا فإنه يعذر، (لأن المشقة اللاحقة بذلك أكثر من بلل الثياب بالمطر الذي هو عذر بالاتفاق) ومن المعلوم أنه يلحق من يخاف على ماله أعظم من مشقة المطر، فاشترك في ذلك الجمعة والجماعة.
(لقول عمر: كان النبي صلى الله عليه وسلم ينادي مناديه في الليلة الباردة أو المطيرة في السفر: " صلوا في رحالكم" أخرجاه) فهذا من أدلة كون المطر عذراً في ترك الجماعة والجمعة، كما سبق.
(ولهما عن ابن عباس أنه قال لمؤذنه في يوم مطير يوم جمعة: إذا قلت: أشهد أن محمداً رسول الله. فلا تقل: حيَّ على الصلاة قل: صلُّوا في بيوتكم. فكأن الناس استنكروا ذلك، فقال: فعله من هو خير مني، يعني

(1/133)

رسول الله صلى الله عليه وسلم وإني كرهت أن أخرجكم في الطين والدحض) ، (ويكره حضور المسجد لمن أكل ثوماً أو بصلاً) ، (ولو خلا من آدمي لتأذي الملائكة بذلك) .
ـــــــــــــــــــــــــــــ
رسول الله صلى الله عليه وسلم وإني كرهت أن أخرجكم في الطين والدحض) فهذا يدل على أن المطر عذر في ترك الجمعة، فبطريق الأولى أن يكون عذراً في ترك الجماعة.
(ويكره حضور المسجد لمن أكل ثوماً أو بصلاً) لحديث: "من أكل ثوماً أو بصلاً فليعتزلنا أو ليعتزل مسجدنا"، (ولو خلا من آدمي لتأذي الملائكة بذلك) كما في إحدى روايات هذا الحديث: " فإن الملائكة تتأذى مما يتأذى منه بنو آدم".

(1/134)


باب صلاة أهل الأعذار - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

باب صَلاة أهل الأعذار
(يجب أن يصلي المريض قائماً في فرض) ، (لحديث عمران: " صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى
ـــــــــــــــــــــــــــــ
باب صَلاة أهل الأعذار
وهم أنواع كما يأتي، ولهم أحكام خاصة.
(يجب أن يصلي المريض قائماً في فرض) كما هو الأصل. ألصل القيام فيها، ولو كان مريضاً ما لم يصل مرضه إلى ما يأتي بيانه (لحديث عمران: " صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى

(1/134)

جنب " رواه البخاري) ، (وتصح صلاة فرض على راحلة واقفة أو سائرة خشية تأذ بوحل ومطر) ، (لحديث يعلى بن أمية) ، (رواه الترمذي وقال: العمل عليه عند أهل العلم) ،
ـــــــــــــــــــــــــــــ
جنب" رواه البخاري) فإن لم يستطع صلى قاعداً للأدلة المخصصة لعموم أدلة القيام، فإذا عجز عن القيام أو شق عليه القيام صلى قاعداً. فإذا عجز أصلاً عن القعود بحيث لا يثبت جالساً، إلا بممسك أو يستطيع أن يجلس لكن بمشقة لا تحتمل فيسقط عنه الجلوس ويصلي مضطجعاً، وتكون صلاته على جنبه. وعمران كان به مرض البواسير وهو الداء الذي يكون بالمقعدة فلا عَذَرَه بمطلق المرض، بل بيَّن له أحكام كا حالة.
(وتصح صلاة فرض على راحلة واقفة أو سائرة خشية تأذ بوحل ومطر) كذلك. ويأتي دليله (لحديث يعلى بن أمية) .
ويقال ابن منية ولفظه: "انتهى النبي صلى الله عليه وسلم إلى مضيق هو وأصحابه وهو على راجلته والسماء من فوقهم والبلة من أسفل منهم، فحضرت الصلاة فأمر المؤذن فأذن وأقام، ثم تقدم النبي صلى الله عليه وسلم فصلى بهم، يعني إيماءً يجعلِ السجود أخفض من الركوع"، هذا عذر في الصلاة على الراحلة الفريضة وغيرها، وأن الجماعة بحالها لا تسقط، فيتقدم الإمام أمامهم، ويومون إيماءً، ويكون السجود أخفض من الركوع (رواه الترمذي وقال: العمل عليه عند أهل العلم) وهذا في الفريضة. وأما النافلة فتصح مطلقاً. ومثل المطر والطين في الأرض المرض، أو خوف يخشى على نفسه أو راحلتهم، بل أولى.

(1/135)

(والمسافر يقصر الرباعية خاصة) ، (وله الفطر في رمضان) ، (وإن ائتم بمن يلزمه الإتمام أتم) ، (ولو أقام لقضاء حاجة بلا نية إقامة ولا يعلم متى تنقضي أو حبسه مطر أو مرض قصر أبداً) ، (والأحكام المتعلقة بالسفر أربعة: القصر، والجمع، والمسح، والفطر) ، (ويجوز الجمع بين الظهرين وبين العشائين) ،
ـــــــــــــــــــــــــــــ
(والمسافر يقصر الرباعية خاصة) هذا من الأعذار "السفر"، فعذره يخوله أن يصلي الرباعية ركعتين، هذا دلت عليه السنة. (وله الفطر في رمضان) وكذلك له أن يفطر، وله أن يصوم؛ لكن الفطر أفضل.
(وإن ائتم بمن يلزمه الإتمام أتم) متابعة لإمامه الواجبة عليه، (ولو أقام لقضاء حاجة بلا نية إقامة ولا يعلم متى تنقضي أو حبسه مطر أو مرض قصر أبداً) بلا حد؛ بل حده انقضاء ما حبسه ومنعه، غلب على ظنه كثرة ذلك أول قلته، أو لم يغلب على ظنه بل غلب على ظنه قصر ذلك، أو استوى عنده الأمران؛ لأنه صلى الله عليه وسلم أقام بتبوك عشرين يوماً يقصر الصلاة.
(والأحكام المتعلقة بالسفر أربعة: القصر، والجمع، والمسح، والفطر) والمسح معروفة أحكامه في بابه، والقصر والفطر تقدما، والجمع يأتي.
(ويجوز الجمع بين الظهرين وبين العشائين) والجمع هو أحد عوارض السفر، كما أن من عوراض السفر القصر. والقصر عزيمة، والجمع رخصة. والجمع يكون تارة للسفر، وتارة يكون للمرض، وتارة يكون للمطر، وتارة يكون لغيرهما. وفعله في بعض الأحيان

(1/136)

(في وقت أحدهما) ، (للمسافر) ، (وتركه أفضل) ، (غير جمعي عرفة ومزدلفة) ،
ـــــــــــــــــــــــــــــ
أفضل من تركه. والأكثر في موارده أن الترك أفضل. والجمع إنما هو بين الظهر والعصر، وبين المغرب والعشاء، وهما العشاءان، فلا جمع بين العصر والمغرب بحال، كما لا جمع بين الظهر والفجر بحال. إنما الجمع بين الوقتين الذين وقتهما واحد؛ فللعذر هو لهما وقت واحد. والأصل فيه السنة الثابتة عن النبي صلى الله عليه وسلم من حديث أنس وغيره. (في وقت أحدهما) إما في وقت الظهر جمع تقديم، أو في وقت العصر جمع تأخير.
(للمسافر) هذه أحد الحالات التي يجوز فيها الجمع. وحيث ساغ الجمع السفري ونحوه فإنه يجوز أن يجمع تقديماً، ويجوز أن يجمع تأخيراً. ولكن هنا أفضلية: تارة يكون الأفضل جمع تقديم، وتارة يكون يكون الأفضل جمع التأخير. وبعض الأحيان يكون لازماً، وبعض الأحيان يكون ليس بلازم بل نظرا إلى ما هو الأرفق، وإذا استويا فالأولى جمع التأخير، لما فيه من الأحوطية.
في سفر قصر. وحدّه: أنه أربعة برد. إلى أخره. وعند الشيخ تقي الدين: أنه ما يسمى سفراً يحمل فيه الزاد والمزاد فهذا هو الذي يفطر فيه وهو الذي يقصر فيه وهو الذي يجمع فيه بين الصلاتين. هذا من ناحية المسافة. ويشترط أن لا يكون السفر منهياً عنه.
(وتركه أفضل) إذا كان نازلاً وليس نيته الارتحال بين الوقتين.
(غير جمعي عرفة ومزدلفة) يستثنى من ذلك جمعان: أحدهما:

(1/137)

(ولمريض يلحقه بتركه مشقة) ، (لأنه صلى الله عليه وسلم جمع من غير خوف ولا سفر) ، (وثبت الجمع للمستحاضة وهو نوع مرض) ، (واحتج أحمد بأن المرض أشد من السفر) ، (وقال: الجمع في الحضر إذا كان من ضرورة أو شغل) ،
ـــــــــــــــــــــــــــــ
جمع عرفة، والآخر: جمع مزدلة. فالأفضل فيهما الجمع: جمع عرفة تقديماً، وجمع مزدلفة تأخيراً، ليتوفر الوقت للدعاء فيكون من الظهر إلى المغرب كله وقوف. وفي التأخير لمزدلفة اتصال السير. فجمع عرفة أفضل مطلقاً، وكذلك جمع مزدلفة.
(ولمريض يلحقه بتركه مشقة) هذا الشيء الثاني الذي يُسَوَّغُ الجمع، المريض الذي يلحقه بتركه مشقة (لأنه صلى الله عليه وسلم جمع من غير خوف ولا سفر) فتعين أن يكون ذلك للمرض، فيكون هذا من أدلة جمع المريض بين الصلاتين (وثبت الجمع للمستحاضة وهو نوع مرض) فيكون أيضاً من أدلة الجمع للمرض. ونحوها من به سلس البول والقروح السيالة التي تسيل منها النجاسة كثيراً فيعفى عنها، فإن الكل له الجمع. (واحتج أحمد بأن المرض أشد من السفر) وقد ثبت الجمع للمطر والذي يلحق أصحاب هذه الأمور المرض ونحوه من المشقة أكثر مما يلحق في المطر، فدل على ثبوت الجمع للمرض والاستحاضة وما في معناها ممن به سلس البول أو سلس المذي الخ. بجامع المشقة.
(وقال: الجمع في الحضر إذا كان من ضرورة أو شغل) تقد بيان أشياء تبيح ترك الجمعة والجماعة فما منها من شيء إلا ويبيح الجمع بين الصلاتين، وهذا مذهب أحمد، ومذهبه رحمة الله عليه أوسع

(1/138)

(وقال: صحت صلاة الخوف النبي صلى الله عليه وسلم من ستة أوجه أو سبعة كلها جائزة) ، (وأما حديث سهل فأنا أختاره) ، (وهي صلاة ذات الرقاع) ،
ـــــــــــــــــــــــــــــ
المذاهب في ذلك، فإنه يرى الجمع للشغل. ومن هذا مثلاً حفر الآبار فيما تقدم حين كان السني على البهائم لو خرجوا لصلاة الظهر لتزايد الماء عليهم، فيجوز أن يجمعوا. ومثله من يبتلى بذود الجراد والدبا ونحو ذلك؛ بخلاف مطلق الأشغال فإنها ليست مرادة هنا؛ إذ الإنسان لا يخلو غالباً من شغل، ولو قيل بذلك لكان الفرد يجمع كل يوم أو الجماعة يتفق لهم أشغال وهذا لا قائل به؛ بل المراد الشغل الذي يحصل بتفويته نقص.
صلاة الخوف:
(وقال: صحت صلاة الخوف النبي صلى الله عليه وسلم من ستة أوجه أو سبعة كلها جائزة) الخوف عذر، كما أن السفر عذر، والمرض عذر، والمطر عذر. وصلاة الخوف جاءت بصفات عديدة كلها جائزة. والأصل في شرعيتها الكتاب العزيز والسنة المطهرة. فمن الكتاب قوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} [4/101] الآية، والآية بعدها، والسنة بذلك مستفيضة. (وأما حديث سهل فأنا أختاره) سهل بن أبي حثمة وإنما اختاره أحمد لأنه أوفق لما دل عليه القرآن، ولأنه أقل أفعالاً، الثالث قلة الأفعال المخالفة لأصل الصلاة: فيها وغير ذلك (وهي صلاة ذات الرقاع) وهي التي فعلها النبي صلى الله عليه وسلم في غزوة ذات الرقاع غزوة

(1/139)

(طائفة صفت معه وطائفة وجاه العدو، فصلى بالتي معه ركعة، ثم ثبت قائماً، وأتموا لأنفسهم، ثم انصرفوا وصفوا وجاه العدو، وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالساً، وأتموا لأنفسهم ثم سلم بهم. متفق عليه) ، (وله أن يصلي بكل طائفة صلاة ويسلم بها رواه أحمد وأبو داود والنسائي) ، (ويستحب حمل السلاح فيها لقوله تعالى: {وَلْيَأْخُذُوا أَسْلِحَتَهُمْ} ) ، (ولو قيل بوجوبه لكان له وجه) ،
ـــــــــــــــــــــــــــــ
غطفان بأرض نجد. وسميت ذات الرقاع لأن الظَهْرَ قليل وإنما يمشون على أرجلهم حتى نقبت فكانوا يضعون الرقاع على أرجلهم. وصفتها أن النبي صلى الله عليه وسلم قسم أصحابه طائفتين (طائفة صفت معه وطائفة وجاه العدو، فصلى بالتي معه ركعة، ثم ثبت قائماً، وأتموا لأنفسهم، ثم انصرفوا وصفوا وجاه العدو، وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالساً، وأتموا لأنفسهم ثم سلم بهم. متفق عليه) فكانت له ركعتين، ولكل طائفة ركعتين. فهذه هي التي اختارها أحمد.
(وله أن يصلي بكل طائفة صلاة ويسلم بها رواه أحمد وأبو داود والنسائي) وهذه إحدى صفات صلاة الخوف: أنه صلى الله عليه وسلم صلى بطائفة ركعتين وسلم بها، ثم ذهبوا يحرسون، وجاءت الطائفة الأخرى فصلى بهم ركعتين، فصار للنبي أربع، ولكل طائفة ركعتين. وإذا لم يكن خوف لم تصح (ويستحب حمل السلاح فيها لقوله تعالى: {وَلْيَأْخُذُوا أَسْلِحَتَهُمْ} ) لهذه الآية الكريمة. ولا يثقله يكون شيئاً خفيفاً: فرد، خنجر، سكين. (ولو قيل بوجوبه لكان له وجه) يعني لأن الله أمر

(1/140)

(لقوله تعالى: {وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ} [4/102] ) ، (وإذا اشتد الخوف صلوا رجالاً وركباناً مستقبلي القبلة وغير مستقبليها) ، (لقوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} [2/239] ) ، (يومون إيماء بقدر الطاقة) ، (ويكون السجود أخفض من الركوع) ، (ولا تجوز جماعة إذا لم تمكن المتابعة) .
ـــــــــــــــــــــــــــــ
بذلك، مراده أنه إن كان قاله أحد من أهل العلم فهو وجيه، وإن لم يكن أحد قال به فليس بوجيه ما قاله، يعني مسألة الوجوب. أما الاستحباب فظاهر (لقوله تعالى: {وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ} [4/102] ) .
(وإذا اشتد الخوف صلوا رجالاً وركباناً مستقبلي القبلة وغير مستقبليها) صلاة الخوف التي لم يشتد فيها الخوف تشترط فيها الصلاة إلى القبلة. وإذا اشتد الخوف وهو أن يكون حال المسايفة فيسقط الاستقبال فيها والجماعة، ويفعلون ما يستطيعون من استقبال القبلة والقيان ونحو ذلك، (لقوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} [2/239] ) وكل من الصلاتين صلاة الخوف الشديد والخوف غير الشديد في القرآن الكريم. والصفات المروية عن النبي صلى الله عليه وسلم التي قال أحمد أنها صحت عن النبي صلى الله عليه وسلم هي في الخوف غير الشديد. (يومون إيماء بقدر الطاقة) كما تقدم أن عليهم أن يفعلوا ما يستطيعون (ويكون السجود أخفض من الركوع) كما تقدم في صلاة المريض. (ولا تجوز جماعة إذا لم تمكن المتابعة) فقد شُرط الإئتمام لأجل الخوف. ثم الهارب خوفاً من عدو أو سبع أو سيل يصلي إذا أدركه الوقت ويفعل ما يستطيعه ويسقط عنه ما لا يستطيعه، حكمه حكم الخائف الخوف الشديد.

(1/141)


باب صلاة الجمعة - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

بابُ صَلاةِ الجُمْعَة
(وهي فرض عين) ، (على كل مسلم) ، (بالغ) ، (عاقل) ، (ذكر) ،
ـــــــــــــــــــــــــــــ
بابُ صَلاةِ الجُمْعَة
اشتقاقها من الجمع، سميت بذلك لجمعها الخلق الكثير. وقيل: لأن الله جمع فيها خلق آدم وتم في هذا اليوم. وفضل هذا اليوم مشهور معلوم من النصوص الثابتة عن النبي صلى الله عليه وسلم، وفي الحديث: "ما طلعت الشمس ولا غربت على يوم أفضل من يوم الجمعة" الحديث. ثم هذا اليوم له مزايا وخصائص عظيمة عديدة (وهي فرض عين) كما أن الظهر والعصر فرض عين؛ بل هذا الفرض آكد من سائر بقية فروض اليوم (على كل مسلم) هذا قيد يخرج الكافر فإنها غير واجبة عليه الجمعة، ولا الصلاة بمعنى أنها لا تصح منه ولا يقضيها إذا أسلم، لا بمعنى أنهم لا يعاقبون على تركها كما يُعاقبون على كفرهم؛ فإن الواحد منهم إذا أسلم لا يطالب ولا يلزمه قضاء ما تركه في كفره؛ لأنه مطالب أوّلاً بالتوحيد، فإن لم يحصل منه التوحيد فإنه لا يصح منه ما عداه (بالغ) فلا تجب على الصبي لعدم تكليفه. (عاقل) فلا تجب على مجنون لفقده العقل، ولا تصح منه. المجنون جنوناً مطبقاً مطلقاً. والذي يخنق لا يجب عليه فعلها إذا لم يفق ويدرك من الوقت شيئاً لا من أوله ولا من آخره ولا من وسطه، والجمعة كذلك. فالعقل شرط للصحة والوجوب، والتمييز شرط للوجوب وليس بشرط للصحة، (ذكر) لأن المرأة شأنها الاستتار وعدم البروز في الغالب من أمرها، والبروز إنما

(1/142)

(حر) ، (مكلف) ، (مستوطن) ، (ببناء يشمله اسم واحد) ، (ومن حضرها ممن لا تجب عليه أجزأته) ،
ـــــــــــــــــــــــــــــ
هو للعارض، فلذلك سقطت عنها الجمعة (حر) هذا قيد يخرج العبد فإنه على المشهور لا تجب عليه لنقصه بأمور لازمة له لسيده. وقد قيل بوجوبها في حقه فيما أظن1، فالعبد محبوس بحكم الرق الشرعي مستحقة منافعه لغير؛ بخلاف الحر فإنه يملك منافع نفسه (مكلف) يعني بالغ عاقل أخرج الذي لم يبلغ -الصبي الذي ما بلغ- ويخرج المجنون كما تقدم فإنه لا نية له، والصبي تصح منه ولا تجب عليه؛ لأن له نية، إلا أن عباداته من باب التطوع لا من باب الفريضة. (مستوطن) هذا شرط آخر، فإن كان غير مستوطن بأن كان منزله الخيام وبيوت الشعر كالبوادي يرتحل عنه شتاءً أو صيفاً فإنها لا تجب عليهم في كلام كثير من أهل العلم، (ببناء يشمله اسم واحد) وسواء كان البناء فراسخ فإنه يلزم السعي إلى الجمعة من نفس المصر ولو كان بينه وبين المسجد خمسة فراسخ فأكثر. والبناء من إسمنت، أو حجر، أو مدر، أو قصب، بناء من ألواح، أو نحوها كعسف وهو الوشي، أو العشة، ومثله الصنادق وأشباهها مما جنسه يتخذ للاستيطان. فإذا كان خارج المصر وكان بينه وبين المسجد أكثر من فرسخ فإنها لا تجب عليه (ومن حضرها ممن لا تجب عليه أجزأته) المرأة لو حضرت وصلت الجمعة في المسجد أو في مكان يصح فيه الاقتداء، أو المسافر وصلى معهم، أو الصبي، أو العبد: صحت من الجميع؛ لأن إسقاطها عنهم رخصة
__________
1 وجوبها على العبد قوي: إما مطلقاً، وإما إذا أذن له سيده. (مجموع الفتاوى جـ 24/184) .

(1/143)

(وإن أدرك ركعة أتمها جمعة وإلا أتمها ظهراً) ، (ولا بد من تقدم خطبتين) ، (فيهما حمد الله) ، (والشهادتان) ، (والوصية بما يحرك القلوب وتسمى خطبة) ،
ـــــــــــــــــــــــــــــ
وهم أخذوا بالعزيمة، بل أرادوا ما هو أعلى من حالة التخفيف. وكذلك المريض والخائف. (وإن أدرك ركعة أتمها جمعة وإلا أتمها ظهراً) إذا جاء المسبوق وقد فاته ركعة فاجتمع مع الإمام في ركوع الركعة الثانية فإنه يكون مدركاً للجمعة، ومن لم يدرك إلا أقل من ذلك بأن لم يدخل مع الإمام حتى رفع الإمام من الركوع لم يكن مدركاً للجُمعة، بل يتمها ظهراً بشرطين. الأول: أن يكون وقت الظهر قد دخل. الثاني: أن يكون قد نواها ظهراً، وإلا لم تصح منه ظهراً لفوات الشرطين أو أحدهما.
(ولا بد من تقدم خطبتين) لصحة صلاة الجمعة، للآية الكريمة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ} [62/9] الآية يراد بها الخطبة، أو الخطبة والصلاة جميعاً، ولأن النبي صلى الله عليه وسلم كان يخطب خطبتين قبل الصلاة، وكونه لم يخل بذلك مرة واحدة.
(فيهما حمد الله) لفظ: الحمد لله. ويؤخذ من كلام بعض أهل العلم أن ما يدل على الثناء لا تصح به بل لا بد من لفظ الحمد. والزيادة على هذه الكلمة مستحب خروجاً من خلاف من قال بالوجوب والشرطية، ولأنه أكمل. (والشهادتان) ولا بد من ذكر الصلاة على النبي صلى الله عليه وسلم في كل عبادة فيها شهادة أن لا إله إلا الله وشهادة أن محمداً رسول الله، (والوصية بما يحرك القلوب وتسمى خطبة) كذلك ينبغي أن تكون الخطبة مشتملة على ذكر داعئم الدين وقواعده العظام، وكذلك

(1/144)

(ويخطب على منبر) ، (أو موضع عال) ، (ويسلم على المأمومين إذا خرج، وإذا أقبل عليهم) ، (ثم يجلس إلى فراغ الأذان) ، (لحديث ابن عمر رواه أبو داود) ، (ويجلس بين الخطبتين جلسة خفيفة) ، (ويخطب
ـــــــــــــــــــــــــــــ
ينبغي بل يجب أن يأتي بما يحرك القلوب، أما شيء لا يحركها فلا ينبغي. ثم الاقتصار على ذكر فناء الدنيا والموت لا يكفي، كما أنه لا يكفي الاقتصار على كلمات الحكم النافعة، لا بد من موعظة وشيء يحرك القلوب. ثم أيضاً اعتماد التسجيع وكونه همخ الخطيب مرجوح ولا ينبغي، فإن أتى به مع إتيانه بالأمور الهامة فلا مانع من التسجيع.
(ويخطب على منبر) والقصد من ذلك ليكون أبلغ في إسماع الحاضرين إذا كان مرتفعاً (أو موضع عال) إن عدم المنبر، سواء كان بصفة عتبة، أو حجر، أو مرتفع من الأرض. وبعض الناس يزيد في ارتفاع المنبر ولا هو لاينبغي؛ بل ينبغي الاكتفاء بقدر العتبات التي كان يصعدها النبي صلى الله عليه وسلم.
(ويسلم على المأمومين إذا خرج، وإذا أقبل عليهم) يندب أن يسلم عليهم أول ما يخرج عليهم، وكذلك إذا صعد المنبر؛ فحينئذ يسلم سلامين: الأول: حين يتبين عليهم من الباب ونحوه. والثاني: بعدما يستتم واقفاً على المنبر قبل أن يجلس. (ثم يجلس إلى فراغ الأذان) هذا من السنة (لحديث ابن عمر رواه أبو داود) "كان رسول الله صلى الله عليه وسلم يجلس إذا صعد المنبر حتى يفرغ المؤذن، ثم يقوم فيخطب" (ويجلس بين الخطبتين جلسة خفيفة) لما في الصحيحين من حديث ابن عمر: "أنه صلى الله عليه وسلم كان يخطب خطبتين يفصل بينهما بجلوس" (ويخطب

(1/145)

قائماً لفعله صلى الله عليه وسلم) ، (ويقصد تلقاء وجهه) ، (ويقصر الخطبة) ، (وصلاة الجمعة ركعتان) ، (يجهر فيهما بالقراءة) ، (يقرأ في الأولى بالجمعة، وفي الثانية بالمنافقين) ، (أو بسبح والغاشية) ، (صح الحديث بالكل) ، (ويقرأ في فجر يومها بآلم السجدة، وسورة الإنسان) ،
ـــــــــــــــــــــــــــــ
قائماً لفعله صلى الله عليه وسلم) ولقوله تعالى: {وَتَرَكُوكَ قَائِماً} [62/11] فإن هذا في خطبة الجمعة، نزلت لما قدم العير من الشام والنبي صلى الله عليه وسلم في الخطبة فانصرفوا ولم يبق معه إلا اثنا عشر رجلاً فدل على أنه يخطب قائماً (ويقصد تلقاء وجهه) لفعله صلى الله عليه وسلم، ولو لم يقصد كان إرعاضاً عنهم أو عن بعضهم. والذي ينبغي أن يكون موقفه مما يسوي بينهم في الصوت. (ويقصر الخطبة) الخطيب لحديث: "إن طول صلاة الرجل وقصر خطبته مئنة من فقهه" وأن تكون الأولى أطول من الثانية، كما يندب تطويل الأولى من الرباعية والثلاثية.
(وصلاة الجمعة ركعتان) وهذا بالإجماع، فهي مستقلة وليست بدلاً من الظهر بل الأمر بالعكس. (يجهر فيهما بالقراءة) بالفاتحة فيهما. (يقرأ في الأولى بالجمعة، وفي الثانية بالمنافقين) للسنة الثابتة عن النبي صلى الله عليه وسلم بذلك (أو بسبح والغاشية) وكذلك إذا قرأ بسبح والغاشية. وإن قرأ بالجمعة والغاشية جاء أيضاً في رواية (صح الحديث بالكل) .
(ويقرأ في فجر يومها بآلم السجدة، وسورة الإنسان) تسن القراءة في فجرها بهاتين السورتين. وليس قراءة السجدة من أحل أن فيا سجدة وإن لم يقرأها قرأ سورة فيها سجدة، وإنما اختصتا لما فيهما

(1/146)

(وتكره المداومة على ذلك) ، (وإن وافق عيد يوم جمعة سقطت الجمعة عمن حضر العيد) ، (إلا الإمام فلا تسقط عنه) ، (والسنة بعد الجمعة ركعتان، أو أربع) ، (ولا سنة لها قبلها) ،
ـــــــــــــــــــــــــــــ
بدء الخلق والثواب والعقاب والجنة والنار، فالحكمة في ذلك تذكيره بمبدئه حتى يعرف نفسه وربه، وتذكيره بالمعاد حتى يستعد ويخاف ويعمل، حتى يتوفى على ذلك بمنة الله. (وتكره المداومة على ذلك) لئلا يظن وجوبهما، بل يترك بعض الأحيان.
(وإن وافق عيد يوم جمعة سقطت الجمعة عمن حضر العيد) وهي بنفسها لا تسقط بالعيد؛ إذ الجمعة فرض عين، والعيد ليس فرض عين؛ بل فرض كفاية. فالجمعة لا تسقط بذاتها إلا إذا لم يحضر العدد فلا تلزم، لا من أجل سقوطها بالعيد، بل من أجل عدم حضور النصاب، فإن عذر من تخلف أنها ساقطة عنه (إلا الإمام فلا تسقط عنه) عليه أن يقيم الجمعة إذا حضر العدد الكافي.
(والسنة بعد الجمعة ركعتان، أو أربع) لأنه صلى الله عليه وسلم كان يصلي بعد الجمعة ركعتين. وجاء في حديث أبي هريرة الأمر بالصلاة أربع بعد الجمعة، أو كما في الحديث1 وفيه قول آخر: أنها إن صليت في المسجد فأربع وإن صليت في البيت فركعتان فيكون الجمع هو هذا، لا أن لها أقل وأكثر وهذا اختيار الشيخ2.
(ولا سنة لها قبلها) أي راتبة، وإلا فلها سنة قبلها وليست راتبة
__________
1 "من كان مصلياً بعد الجمعة فليصل أربعاً" رواهما مسلم.
2 وانظر مجموع الفتاوى جـ 24/202.

(1/147)

(بل يستحب أن يتنفل بما شاء) ، (ويسن لها الغسل) ، (والسواك) ، (والطيب) ، (ويلبس أحسن ثيابه) ، (وأن يبكر ماشياً) ،
ـــــــــــــــــــــــــــــ
(بل يستحب أن يتنفل بما شاء) ومما يدل عليه الحديث الذي فيه الترغيب في التبكير للجمعة والصلاة إلى أن يخرج الإمام يعني للصلاة، وفي بعض ألفاظه: "وصلى ما قدر له" ولم يحدد، فإن ذلك سنة لا راتبة، وأقله ركعتان، وأكثره إلا أن يخرج الإمام.
(ويسن لها الغسل) مسنون ذلك بل مؤكد. ثم نعرف أن بعض أهل العلم ذهب إلى وجوب غسل الجمعة استدلالاً بحديث: "غسل الجمعة واجب على كل محتلم" والجمهور على عدم الوجوب، لحديث: " من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل" فإن معناه من توضأ فقد أخذ بالرخصة ونعمت الرخصة، ومن اغتسل فقد أخذ بالعزيمة. وأهل هذا القول يجيبون بأن الوجوب تأكد الندبية، مثل ما يقال: حقك عليّ واجب. وتوسط آخرون بأن قالوا بوجوبه على أهل المهن الذين تكون لهم رائحة إذا لم يغتسلوا. وبكل حال فمزيد الندبية ظاهر. أقل ما يفيد مزيد التأكيد (والسواك) داخل في النظافة المطلوبة، (والطيب) لما روى البخاري عن أبي سعيد مرفوعاً: "لا يغتسل أحد يوم الجمعة، ويتطهر ما استطاع من طهر، ويدهن، ويمس من طيب امرأته" الحديث، فيندب التطيب في هذا اليوم لهذا الحديث (ويلبس أحسن ثيابه) لفعله صلى الله عليه وسلم، ولوروده في بعض ألفاظ هذا الحديث. (وأن يبكر ماشياً) يندب التبكير إليها، وأن يكون ماشياً. التبكير كما في الأحاديث: "من راح في الساعة الأولى فكأنما قرب بدنة" الحديث، و"ماشياً" كما في الحديث: "ومشى".

(1/148)

(ويجب السعي بالنداء الثاني) ، (بسكينة وخشوع) ، (ويدنو من الإمام) ، (ويكثر الدعاء في يومها رجاء إصابة ساعة الإجابة) ، (وأرجاها آخر ساعة بعد العصر، إذا تطهر وانتظر صلاة المغرب لأنه في صلاة) ، (ويكثر الصلاة على النبي صلى الله عليه وسلم في يومها وليلتها) ،
ـــــــــــــــــــــــــــــ
(ويجب السعي بالنداء الثاني) أي الذي عند المنبر عقب جلوس الإمام على المنبر، لأنه كان على عهد النبي صلى الله عليه وسلم، وكذا قبل النداء لمن منزله بعيد في وقت وجوب السعي عليه، (بسكينة وخشوع) وأن يكون في مسيره بسكينة ووقار. و"السكينة" بالنسبة إلى الحركة وعدمها بأن يكون ساكناً غير مضطرب. و"الوقار" في الهيئة والشكل. ومن الوقار غض البصر وخفض الصوت ونحو هذا (ويدنو من الإمام) يسن دنوه من الإمام، وجاء: أن مقاعد أهل الجنة قربهم من الله على حسب قربهم من الإمام يوم الجمعة. وكان ابن مسعود يبكر، فإذا جاء ووجد ثلاثة قال: رابع أربعة، وما رابع أربعة ببعيد.
(ويكثر الدعاء في يومها رجاء إصابة ساعة الإجابة) فإن في الجمعة ساعة لا يوافقها عبد مسلم وهو يصلي يسأل الله شيئاً إلا أعطاه إياه (وأرجاها آخر ساعة بعد العصر، إذا تطهر وانتظر صلاة المغرب لأنه في صلاة) هذه الساعة فيها أقوال عديدة ذكرها ابن القيم في كتابه "زاد المعاد": ما هي هذه الساعة؟ من جملتها أنها ما بين أن يجلس الإمام على المنبر إلى أن يخرج من الصلاة. وأقواها أنها بعد العصر، لما في بعض الأحاديث المصرحة.
(ويكثر الصلاة على النبي صلى الله عليه وسلم في يومها وليلتها) كذلك لقوله

(1/149)

(ويكره أن يتخطى رقاب الناس) ، (إلا أن يرى فرجه لا يصل إليها إلا به) ، (ولا يقيم غيره ويجلس مكانه ولو عبده أو ولده) ،
ـــــــــــــــــــــــــــــ
صلى الله عليه وسلم: "أكثروا من الصلاة فيه فإن صلاتكم معروضة عليّ، قالوا: يا رسول الله وكيف تعرض صلاتنا عليك وقد أرمت؟ يقولون: بليت. قال: إن الله حرم على الأرض أن تأكل أجساد الأنبياء".
(ويكره أن يتخطى رقاب الناس) الواحد الحاضر للجمعة ليس له أن يتخطى رقاب الناس الجالسين في الصف، للنهي عنه في الحديث، والوعيد عليه؛ فإنه جاء في الحديث: "الذي يتخطى رقاب الناس إنما يتخذ جسراً إلى جهنم" أو كما في الحديث. وفي الحديث الآخر: "إجلس فقد آنيت وآذيت" ففيه النهي عن ذلك، وبيان العلة وهو أذية الناس الذين يتخطى رقابهم (إلا أن يرى فرجه لا يصل إليها إلا به) لا يصل إلى موضعه ليصلي فيه فإن هذه حاجة. هذه مسألة مستثناة أن يكون المتخطي إلى فرجة ولا يصل إليها إلا بتخط لصف فأكثر، فإذا كان فرجة متروكة فلمن رآها وأرادها أن يتخطى، فإن من أمامها من الصفوف الذي ينبغي لهم أن يسدوها فلما لم يفعلوا سقط حقهم، وكان له الحق في التخطي ليسدها.
(ولا يقيم غيره ويجلس مكانه ولو عبده أو ولده) ولو للخلاف القوي، فإن المخالف يستثني العبد لكون منافعه مملوكة لسيده، وكذلك الولد الكبير الخلاف فيه معطوف على العبد. فإذا كان عبده وولده الكبير ممنوع في حقه إقامتهما من مكانهما فالناس بطريق الأولى، وذلك لما كان له من الحق في سبقه إليه؛ فإن عموم الحديث يتناول العبد والولد.

(1/150)

(ومن دخل والإمام يخطب لم يجلس حتى يصلي ركعتين) ، (يخففهما) ، (ولا يتكلم) ، (لقوله صلى الله عليه وسلم: "ومن مس الحصى فقد لغا" صححه الترمذي) ،
ـــــــــــــــــــــــــــــ
(ومن دخل والإمام يخطب لم يجلس حتى يصلي ركعتين) للحديث: "إذا جاء أحدكم يوم الجمعة وقد خرج الإمام فليصلَّ ركعتين" متفق عليه. (يخففهما) ينبغي الإيجاز فيهما لما في رواية مسلم: "وليتجوز فيهما" وذلك أنه مشروع في حقه شيئان: أحدهما: الإنصات للخطبة. والثاني: إعطاء المسجد حقه بصلاة التحية. فالجلوس من غير فعل للتحية إهمال لها وترك. والإطالة فيها بعض إهمال لمساع الخطبة. فالأولى أن يجمع بينهما فيصلي التحية ويوجز فيها ليحصل له فعل التحية والإصغاء إلى الخطبة لسماع ما يدرك منها.
(ولا يتكلم) للنهي عنه في الأحاديث. منها قوله: "من قال: صه، فقد لغا، ومن لغا فلا جمعة له" رواه أحمد. فهذا الحديث مفيد النهي عن التسكيت، وهو قول كلمة "صه" وهي كلمة واحدة، فيفيد أن التسكيت بجملة أشد، وأشد منه الكلام لغير تسكيت. فيفيد الحديث أن من صدر منه قول: "صه" فقد لغا، ومن لغا فلا جمعة له. أي: لغت جمعته وسقط أجرها الذي امتازت به على غيرها، ولا يعبث والإمام يخطب، (لقوله صلى الله عليه وسلم: " ومن مس الحصى فقد لغا" صححه الترمذي) العبث بشيء كعبثه بالحصا كإن كان على حصباء، أو ثيابه، أو شيء من بدنه، أو نحو ذلك. وتقدم معنى "فلا جمعة له" فهذا الذي جاء إلى الجمعة ما حصل له إلا التعب: تعب الانتظار والقصد إليها من بعيد لعدم تأدبه وعدم قيامه بما يلزم لها من الإنصات وترك العبث.

(1/151)

(ومن نعس انتقل من مجلسه لأمره صلى الله عليه وسلم بذلك. صححه الترمذي) .
ـــــــــــــــــــــــــــــ
(ومن نعس انتقل من مجلسه لأمره صلى الله عليه وسلم بذلك. صححه الترمذي) هذا حديث ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا نعس أحدكم يوم الجمعة في مجلسه فليتحول إلى غيره".

(1/152)


باب صلاة العيدين - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

بابُ صَلاة العيدَيْن
(إذا لم يعلم بالعيد إلا بعد الزوال خرج من الغد فصلى بهم) ،
ـــــــــــــــــــــــــــــ
بابُ صَلاة العيدَيْن
في الحديث: " الفطر والأضحى وأيام التشريق عيدنا أهل الإسلام" فالأعياد الزمانية السنوية ليس لأهل الإسلام إلا هي، وهي عيد الفطر والأضحى وأيام التشريق. ثم الأعياد المكانية ما فيه إلا يوم عرفة والمشاعر، وما عدا ذلك فهو من أسباب الشرك ومحرم.
و"صلاة العيدين" هي صلاة عيد الأضحى، وعيد الفطر. كل منهما فرض كفاية. وفيه قول: أنها فرض عين، ويستشهد له بالأمر بخروج العواتق وذوات الخدور، بل حتى الحيض اللاّتي ليس من شأنهن الخروج.
(إذا لم يعلم بالعيد إلا بعد الزوال خرج من الغد فصلى بهم) أول وقتها بارتفاع الشمس قيد رمح في منظر الناظر، وآخر وقت صلاة العيد زوال الشمس وهو دخول وقت الظهر، فإذا لم يعلم بالعيد إلا بعد الزوال فإنهم يصلونها من الغد لخروج وقت العيد بزوال الشمس يوم

(1/152)

(ويسن تعجيل الأضحى وتأخير الفطر) ، (وأكله قبل الخروج إليها في الفطر تمرات وتراً) ،
العيد لحديث أبي عمير1 وإن لم يكن صريحاً في الزوال فحمل ذلك على أنه لم يبق وقت تمكن الصلاة فيه.
ـــــــــــــــــــــــــــــ
(ويسن تعجيل الأضحى وتأخير الفطر) فتفعل صلاة الأضحى في أول وقتها، وعكسه صلاة عيد الفطر فإن المسنون والفضيلة فيها التأخير. والفرق: أنهما اجتمعا في أن الكل صلاة تصلى في الوقت، واختلفا بما يقارنهما من العبادات، فإن عيد الفطر يقارنه عبادة صدقة الفطر قبل الصلاة. والأضحى العبادة المقرونة فيه بالصلاة هي عبادة النحر، ومن المعلوم أن مشروعية ذلك بعد الصلاة، فناسب تقديمها ليتسع الوقت للذبح. والفطر شرع أن تؤخر ليتمكن الناس من إخراج صدقة فطرهم. ويستدل لذلك بما روى الشافعي مرسلاً: "أن النبي صلى الله عليه وسلم كتب إلى عمرو بن حزم: أن عجل الأضحى، وأخر الفطر وذكر الناس" فهذا يفيد شرعية ذلك وأصل في ذلك. ويفيد أن ينبغي أن تشتمل خطبة العيد على ما يذكر الناس ويعظهم ويحرك قلوبهم.
(وأكله قبل الخروج إليها في الفطر تمرات وتراً) يسن أكله قبل الخروج لصلاة عيد الفطر، يأكلها في بيته إذا تحقق طلوع الفجر، فإن لم يفعل فبعد صلاة الفجر. والسر في ذلك التفريق بين أول هذا اليوم وبين أول كل يوم مضى من أيام رمضان؛ فكما أن المشروع أن يبادر
__________
1 عن انس عن عمومة له من الأنصار قال: غم علينا هلال شوال فأصبحنا صياماً فجاء ركب في آخر النهار فشهدوا أنهم رأوا الهلال بالأمس فأمر النبي صلى الله عليه وسلم الناس أن يفطروا من يومهم وأن يخرجوا غداً لعيدهم" رواه أحمد وأبو داود والدارقطني وحسنه.

(1/153)

(ولا يأكل في الأضحى حتى يصلي) ، (وإذا غدا من طريق رجع من آخر) ،
ـــــــــــــــــــــــــــــ
الصائم إلى الفطر، فكذلك أيضاً هنا؛ فإنه ما ترك الطعام فيما قبله إلا طاعة لله، وما أكل في يوم العيد إلا طاعة لله، فإن الأكل قبل الخروج إلى المصلى من المبادرة إلى ما أباحه الله في هذا اليوم. والأفضل في أكله في الفطر على تمرات قبل أن يخرج، لما في حديث بريرة1 وأقل ذلك ثلاث، فإن زاد على الثلاث فينبغي أن يقطع على وتر، ولهذا في الحديث: "إن الله وتر يحب الوتر". (ولا يأكل في الأضحى حتى يصلي) وهذا مما أفاده حديث بريرة، يفيد مشروعية ذلك وأن يتأخر الإنسان بذوق ذلك حتى يصلي. وإذا كان له أضحية فيكون أول شيء يتناوله منها. والأولى من كبدها، من جهة أنه أسرع شيء يؤكل منه، وكونه أخر الأكل إلى حين ذبح أضحيته. والأكل هنا والسرعة فيه شبيه بالفطر؛ فإنه منع نفسه عن الأكل في أول النهار ندباً، فالمسارعة إلى الفطر يحصل بالمبادرة إلى الكبد.
(وإذا غدا من طريق رجع من آخر) من طريق أخرى. قيل: إن السر في ذلك شهادة ما يمر به له إذا مر بطريق، فما يمر به يشهد له، وإذا مر في طريق آخر شهد له، فتتكرر الشهادات له بممشاه لتلك الطاعة. وقيل: لإغاظة المنافقين، فيغيظ من كان من المنافقين في الطريق الذي ذهب منه، ويغيظ من المنافقين من كان في الطجريق الذي رجع منه. وقيل: إن العلة لا تتعين فيه. وقد ثبت من السنة مخالفة الطريق في العيد.
__________
1 "كان النبي صلى الله عليه وسلم لا يخرج يوم الفطر حتى يفطر، ولا يطعم يوم النحر حتى يصلي" رواه أحمد.

(1/154)

(فتسن في صحراء قريبة) ، (فيصلي ركعتين) ، (يكبر تكبيرة الإحرام، ثم يكبر بعدها ستاً) ، (ويكبر في الثانية خمساً) ، (يرفع يديه مع كل تكبيرة) ،
ـــــــــــــــــــــــــــــ
(فتسن في صحراء قريبة) فإن هذا فعله صلى الله عليه وسلم وفعل خلفائه الراشدين رضي الله عنهم من بعده.
(فيصلي ركعتين) أي صلاة العيد ركعتين، وهذا مما لا نزاع فيه أن صلاة العيد اثنتين. (يكبر تكبيرة الإحرام، ثم يكبر بعدها ستاً) يكبر في الركعة الأولى من الركعتين بعد التحريمة وبعد الاستفتاح ست تكبيرات زوائد. ثم بعد الفراغ منها يستعيذ، ثم يبسمل، ثم يقرأ الفاتحة ... (ويكبر في الثانية خمساً) ويكبر في الركعة الثانية قبل القراءة خمساً يعني وبعد تكبيرة الانتقال فإن الخمس هنا زوائد، كما أن الست زوائد، فكان مجموع الزوائد إحدى عشرة؛ لحديث رواه الإمام أحمد1 وهي مندوبة (يرفع يديه مع كل تكبيرة) كل تكبيرة يكبرها المصلي وهو واقف غير منتقل مشروع فيها ذلك، لقول وائل بن حجر: "أن النبي صلى الله عليه وسلم يرفع يديه مع التكبير" فرقع اليدين للإحرام لا نزاع فيه. وأما رفع اليدين في الانتقال فإن الجماهير على القول به، ولا سيما عند الركوع والرفع منه للسنة2. المقصود أنه مشروع رفع اليدين في تكبيرات العيدين، كما أنه مشروع في تكبيرات الصلاة على الجنازة أيضاً، قال أحمد: فأرى أن
__________
1 عن عمرو بن شعيب عن جده: "أن النبي صلى الله عليه وسلم كبر في عيد اثنتي عشرة تكبيرة سبعاً في الأولى وخمساً في الآخرة".
2 من ذلك قول ابن عمر: "رأيت النبي صلى الله عليه وسلم إذا استفتح للصلاة رفع يديه حتى يحاذي منكبيه، وإذا أراد أن يركع وبعدما يرفع رأسه" متفق عليه.

(1/155)

(ويقرأ فيهما بسبح والغاشية) ، (فإذا فرغ خطب) ، (ولا يتنفل قبلها ولا بعدها في موضعها) ،
ـــــــــــــــــــــــــــــ
يدخل فيه هذا كله. فحديث وائل فيه هذا العموم. وإذا استقرأنا النصوص إذا هي كل تكبير يصدر من مصل وهو واقف كثيرة: الإحرام، والاستخارة ترفع فيها اليدان، فكذلك هنا. ويشرع الذكر بين التكبيرات فلو قال: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر كفى. ولو قال سبحان الله وبحمده، سبحان الله العظيم. كفى ذلك. قال ابن مسعود: يحمد الله ويثني عليه ويصلي على النبي صلى الله عليه وسلم (ويقرأ فيهما بسبح والغاشية) لقول سمرة: "أن النبي صلى الله عليه وسلم كان يقرأ في العيدين بـ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} ، و {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ} " هذا الحديث دليل على شرعية قراءة هاتين السورتين في صلاة العيد. وإن قرأ في الأولى بـ {ق} وفي الثانية بـ {اقْتَرَبَتِ} فكذلك ورد1.
(فإذا فرغ خطب) فإذا سلم خطب خطبتين كخطبتي الجمعة، وقد سبق ذكر أحكام خطبتي الجمعة، وعرفت ذلك.
(ولا يتنفل قبلها ولا بعدها في موضعها) يكره التنفل في مسجد العيد، وكذلك الصلاة بعد العيد في مشجد العيد، وكذلك يكره أن يقضي فائتة كأن يذكر أنه ما صلى الفجر أو فجر أمس، فهذا يقضي لكن لا في مسجد العيد، فإن فعل فهو مكروه؛ لقول ابن عباس: "خرج النبي صلى الله عليه وسلم يوم العيد فصلى ركعتين لم يصلِّ قبلهما ولا بعدهما" لأن الصلاة في هذا الموضع توهم الشرعية، فعدم فعلها فيه دفعاً لما قد يتوهم، ولما قد يسببه هذا الفعل في ذلك الموضع من الاشتغال
__________
1 أخرجه مسلم.

(1/156)

(ويسن التكبير في العيدين) ، (وإظهاره في المساجد والطرق) ،.. (والجهر به من أهل القرى والأمصار) ، (ويتأكد في ليلتي العيدين) ، (وفي الخروج إليها) ، (وفي الأضحى) ،
ـــــــــــــــــــــــــــــ
بالصلوات قبل العيد، والأحاديث تدل على أنه لا صلاة قبلها ولا بعدها.
(ويسن التكبير في العيدين) في عيد الفطر للنص عليه في القرآن: {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ} [2/185] وكذلك في ليلة عيد الأضحى (وإظهاره في المساجد والطرق) والمجالس، والمجامع، وفي البيوت، وفي مواضع البيع والشراء، ونحو ذلك (والجهر به من أهل القرى والأمصار) ولا يكون بصفة ظاهرة إلا إذا جهر به ولم يسر ب. فيجهر من حين خروجه من بيته إلى أن يأتي المصلى، لفعل ابن عمر رضي الله عنهما من حين يخرج وهو مشتغل بالتكبير حتى يصلي. يعني وفي حال الجلوس في المسجد، وهو هنا في مصلى العيد أفضل من قراءة القرآن، والقرآن أفضل من سائر الذكر؛ لكن أوقات يكون الذكر فيها أفضل كالصباح والمساء، كما أنه لا يشتغل بالقراءة في الجلوس للتشهد، فتفضيل الذكر لذاته هو القرآن أفضل الأذكار. وهنا فضيلة الذكر لا من جهة الذات بل من جهة تخصيص الوقت به. ثم القراءة ليست من المنكرات في الجلوس للانتظار للعيد، إلا أن البحث في باب الأفضل لمَّا خصت شرعيته في هذا الوقت. ثم مع رغبة الناس عن الأفضل يكون فيه دعاية أن يرغب إلى المفضول نسبياً (ويتأكد في ليلتي العيدين) للآيتين السابقتين (وفي الخروج إليها) لفعل ابن عمر كما تقدم (وفي الأضحى) بل في عشر ذي الحجة كلها ليلاً ونهاراً.

(1/157)

(يبتدأ التكبير المطلق من ابتداء عشر ذي الحجة) ، (والمقيد من صلاة الفجر يوم عرفة إلى عصر آخر أيام التشريق) ، (ويسن الاجتهاد في العمل الصالح أيام العشر) .
ـــــــــــــــــــــــــــــ
(يبتدأ التكبير المطلق من ابتداء عشر ذي الحجة) التكبير ينقسم إلى مطلق، ومقيد. فالمطلق له زمانان. أحدهما: بعد غروب الشمس من آخر يوم من رمضان. والثاني: ما يتعلق بعيد النحر، وابتداؤه من استهلال شهر الحج. والمقيد ما قيد بأدبار الصلوات فقط.
(والمقيد من صلاة الفجر يوم عرفة إلى عصر آخر أيام التشريق) قسم من الزمن مشترك بين المطلق والمقيد من صلاة الفجر يوم عرفة مجتمع فيه المطلق والمقيد. وهذا الابتداء في حق غير المحرم. أما المحرم فبتداؤه من ظهر يوم النحر؛ لأنه مشتغل بالتلبية، والتلبية أخص من التكبير؛ إذا التكبير مشترك بين الحجاج وغيرهم. إلا أنا نعرف أنه مشروع في حق المحرم التكبير أيضاً، وفي حديث أنس: "أنه كان يلبي الملبي فلا ينكر عليه، ويكبر المكبر ولا ينكر عليه". وصفة التكبير شفعاً: الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر، الله أكبر، ولله الحمد. وجاء عن السلف فيما يظهر جنس الإتيان بالوتر. (ويسن الاجتهاد في العمل الصالح أيام العشر) 1.
__________
1 لحديث: "ما من أيام العمل فيهن أحب لله تعالى من هذه الأيام العشر. قالوا: ولا الجهاد في سبيل الله؟ قال: ولا الجهاد في سبيل الله، إلا رجل خرج بنفسه وماله ثم لم يرجع من ذلك بشيء".

(1/158)


باب صلاة الكسوف - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

بابُ صَلاةِ الكسوف
(ووقتها من حين الكسوف إلى التجلي) ، (وهي سنة مؤكدة حضراً وسفراً حتى للنساء) ، (ويسن ذكر الله والدعاء والاستغفار والعتق والصدقة) ،
ـــــــــــــــــــــــــــــ
بابُ صَلاةِ الكسوف
أي كسوف أحد النيرين الشمس والقمر.
لا ريب في شرعية صلاة الكسوف، ولا نزاع فيه بين أهل العلم لا سيما كسوف الشمس. (ووقتها من حين الكسوف إلى التجلي) لصلاة الكسوف وقت محدود من أوله إلى آخره. فأوله من حين يبتدأ الكسوف هذا وقتها الحقيقي من أوله. ثم قد يكون أوله نسبياً من حين أدرك الكسوف. وآخره بزوال ما بالشمس والقمر من فقد الضوء وكماله. فإذا لم يوجد منه قليل ولا كثير فلا تكون مشورعية. لقوله: "حتى ينجلي" فدل على أنه لا صلاة قبلها ابتداء (وهي سنة مؤكدة حضراً وسفراً حتى للنساء) شرعية صلاة الكسوف مثل ما تقدم. لكن نعرف أن بعض أهل العلم ذهب إلى فرضيتها. وهذه آكد التطوعات كما سبق. واستنبطها بعضهم من قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [41/37] وأما السنة فأصرح شيء وأبينه فإنها مستفيضة من حديث عائشة وحديث أبي هريرة، وقد فعلها النبي صلى الله عليه وسلم جماعة.
(ويسن ذكر الله والدعاء والاستغفار والعتق والصدقة) وفي الحديث: " إذا رأيتم ذلك فادعوا الله وكبروا وصلوا وتصدقوا "، وفي

(1/159)

(وينادى لها الصلاة جامعة) ، (ويصلي ركعتين) ، (يجهر فيهما بالقراءة) ، (ويطيل القراءة والركوع والسجود) ، (ثم يتشهد ويسلم) ،
ـــــــــــــــــــــــــــــ
حديث زائدة: "لقد أمر رسول الله صلى الله عليه وسلم بالعتاقة في كسوف الشمس" أخرجه البخاري.
(وينادى لها الصلاة جامعة) فإنه صلى الله عليه وسلم أمر منادياً ينادي: الصلاة جامعة، إلى أن اجتمع الناس وحشدوا.
(ويصلي ركعتين) للأحاديث الكثيرة في ذلك: حديث عائشة، وأبي هريرة.
(يجهر فيهما بالقراءة) السنة أن يقرأ في الكسوف جهراً، لما جاء في الأحاديث. (ويطيل القراءة والركوع والسجود) وتقريب طولها مبين أنها قريب من سورة البقرة. والركوع ما جاء فيه تقدير، جاء ما يدل على أن زمنه قريب من زمن القراءة.
وإذا رفع من الركوع يستوي إذا رفع، كالأصل في بقية الصلوات، يرفع الإمام مسمعاً، ويحمد، كغيرها من الصلوات، ويجمع الإمام بينهما، ثم يقرأ بعدما يحمد سورة طويلة وهي دون الأولى، ثم يركع كما تقدم وهو دون الأول، ثم يسجد سجدتين طويليتين، ولا يطيل الجلوس بين السجدتين لعدم وروده. ويظهر من الأحاديث أن لا يغاير بين السجدتين اللتين في الأولى طولهما سواء، والسجدتين اللتين في الأخيرة طولهما سواء؛ إلا أن مجموع السجدتين الأخيرتين أقل من مجموع السجدتين في الأولى. (ثم يتشهد ويسلم) والروايات بينت صفة صلاة النبي صلى الله عليه وسلم على سبيل الاستقصاء لفعله صلى الله عليه وسلم.

(1/160)

(وإن تجلى فيها أتمها خفيفة لقوله: صلى الله عليه وسلم: "فصلوا وادعوا حتى ينكشف ما بكم") .
ـــــــــــــــــــــــــــــ
(وإن تجلى فيها أتمها خفيفة لقوله: صلى الله عليه وسلم: "فصلوا وادعوا حتى ينكشف ما بكم") والمراد إذا حصل التجلي كله ولم يبق شيء من التغير؛ لأن الإبطال غير ممكن، {وَلا تُبْطِلُوا أَعْمَالَكُمْ} [47/33] ) فيخفف إذا لم يبق كسوف أصلاً. فإذا زال ما بالقمر والشمس من فقد الضوء وكماله لم يبق ما يوجد منه لا قليل ولا كثير فلا تكون مشروعة حينئذ. فقوله: "حتى ينكشف" وقد انكشف والانكشاف انقضى وفرغ، مدلول هذا أن الصلاة إنما هي إلى هذه الغاية.

(1/161)


باب صلاة الاستسقاء - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

بابُ صَلاةِ الاسْتسْقاء
(وهي سنة مؤكدة حضراً وسفراً) ،
ـــــــــــــــــــــــــــــ
بابُ صَلاةِ الاسْتسْقاء
الاستسقاء طلب السقيا والغيث، (وهي سنة مؤكدة حضراً وسفراً) وهو قول الجمهور. وبعضهم يذهب إلى عدم فعلها جماعة. والنبي صلى الله عليه وسلم لم يتركه عند سببه. وقد استسقى صلى الله عليه وسلم والتمر في المرابد، والاستسقاء فيه أوجه: صلاتها جماعة، واستسقاؤه صلى الله عليه وسلم على المنبر، ومرة في طريق من طرق المدينة فرفع يديه ودعا، ومرة في المسجد مع أصحابه. وكل في تلك المواطن يسقون. وفي البر. فهي مشروعة، وقد دلت عليها السنة، مؤكدة تشرع في السفر والحضر بآكدية مع وجود السبب وهو القحط.

(1/161)

(وصفتها صفة صلاة العيد) ، (ويسن فعلها أول النهار) ، (ويخرج متخشعاً، متذللا، متضرعاً، لحديث ابن عباس صححه الترمذي) ، (فيصلي بهم ثم يخطب خطبة واحدة) ، (ويكثر فيها الاستغفار) ، (ويرفع يديه ويكثر منه) ، (ويقول: اللهم اسقنا غيثاً، مغيثاً، هنيئاً، مريئاً، مريعاً، غدقاً، مجللاً، سحاً، عاماً، طبقاً، دائماً، نافعاً، غير ضار، عاجلاً غير آجل، اللهم أسق عبادك وبهائمك وانشر رحمتك وأحيي بلدك الميت، اللهم أسقنا الغيث ولا تجعلنا من القانطين: اللهم سقيا رحمة لا سقيا عذاب ولا بلاء ولا هدم ولا غرق.
ـــــــــــــــــــــــــــــ
(وصفتها صفة صلاة العيد) من كونها ركعتين، وفي الصحراء (ويسن فعلها أول النهار) فإنه صلى الله عليه وسلم فعلها حين خرج حاجب الشمس (ويخرج متخشعاً، متذللا، متضرعاً، لحديث ابن عباس صححه الترمذي) يشرع أن يخرج متخشعاً كما في هذا الحديث المشار إليه، (فيصلي بهم ثم يخطب خطبة واحدة) يعني كصلاة العيد، (ويكثر فيها الاستغفار) يكثر في خطبته المذكورة من الدعاء والاستغفار (ويرفع يديه ويكثر منه) يكثر من ذلك أي رفعاً كثيراً لحديث: "أن النبي صلى الله عليه وسلم لما استسقى رفع يديه حتى رؤي بياض إبطيه" (ويقول: اللهم اسقنا غيثاً، مغيثاً، هنيئاً، مريئاً، مريعاً، غدقاً، مجللاً، سحاً، عاماً، طبقاً، دائماً، نافعاً، غير ضار، عاجلاً غير آجل، اللهم أسق عبادك وبهائمك وانشر رحمتك وأحيي بلدك الميت، اللهم أسقنا الغيث ولا تجعلنا من القانطين: اللهم سقيا رحمة لا سقيا عذاب ولا بلاء ولا هدم ولا غرق.

(1/162)

اللهم إن بالعباد والبلاد من اللأواء والجهد والضنك ما لا نشكوه إلا إليك، اللهم أنبت لنا الزرع وأدر لنا الضرع، واسقنا من بركات السماء، وأنزل علينا من بركاتك. اللهم إنا نستغفرك إنك كنت غفاراً فأرسل السماء علينا مدراراً) ، (ويستحب أن يستقبل القبلة في أثناء الخطبة) ، (ثم يحول رداءه فيجعل ما على الأيمن على الأيسر وعكسه) ، (لأنه صلى الله عليه وسلم حول إلى الناس ظهره واستقبل القبلة ثم حول رداءه، متفق عليه) ، (ويدعو سراً حال استقبال القبلة) ،
ـــــــــــــــــــــــــــــ
اللهم إن بالعباد والبلاد من اللأواء والجهد والضنك ما لا نشكوه إلا إليك، اللهم أنبت لنا الزرع وأدر لنا الضرع، واسقنا من بركات السماء، وأنزل علينا من بركاتك. اللهم إنا نستغفرك إنك كنت غفاراً فأرسل السماء علينا مدراراً) هذا مما حفظ من دعاء النبي صلى الله عليه وسلم (ويستحب أن يستقبل القبلة في أثناء الخطبة) لما جاء في الحديث ا، هـ استقبل القبلة. (ثم يحول رداءه فيجعل ما على الأيمن على الأيسر وعكسه) ومسنون تحويل ردائه ونحوه، وهذا من باب التفاؤل فإنه يتفاؤل أن يحول الله الحال إلى حال أحسن، بتحويل حالة الجدب إلى حالة الخصب. وجنس التفاؤل مما جاء به الشرع، وفي الحديث: أن النبي صلى الله عليه وسلم كان يعجبه الفأل" (لأنه صلى الله عليه وسلم حول إلى الناس ظهره واستقبل القبلة ثم حول رداءه، متفق عليه) ودعا سراً. فدل على مشروعية التحويل المذكور (ويدعو سراً حال استقبال القبلة) يدعو سراً بعد الجهر. وأما في حال استقبال المأمومين والاستغفار فيدعو جهراً.

(1/163)

(وإن استسقوا عقب صلاتهم أو في خطبة الجمعة أصابوا السنة) ، (ويستحب أن يقف في أول المطر) ، (ويخرج رحله وثيابه ليصيبها المطر) ، (ويخرج إلى الوادي إذا سال ويتوضأ) ،
ـــــــــــــــــــــــــــــ
(وإن استسقوا عقب صلاتهم أو في خطبة الجمعة أصابوا السنة) لحديث أنس أن النبي صلى الله عليه وسلم لما كان يخطب يوم الجمعة إذ دخل رجل فقال: يا رسول الله "هلك الأموال وجاع العيال، فادع الله لنا. فرفع يديه وما نرى في السماء" الحديث. والقصة معلومة معروفة. فدل على شرعية الاستسقاء، وأنه إن اقتصر عليه فقد جاء بوجه من أوجه السنة.
"أو بعد صلاة" كأن يستسقوا بعدما يفرغون من صلاة الظهر أو الفجر، فإن النبي صلى الله عليه وسلم فعل ذلك في المسجد هو وأصحابه. ومن أوجهه أنه دعا عند أحجار الزيت، فإن النبي صلى الله عليه وسلم جاء عنه ذلك، كما أن دعا مرة أو مرتين في السفر.
(ويستحب أن يقف في أول المطر) يعني لا سيما إذا كان أول مطر في السنة بعد الاستسقاء، مع أنه مستحب الوقوف عند كل مطر. وذكر بعضهم أنه مستحب الحسر عن الرأس، وأظنه جاء في حديث أنه فعل ذلك، وقال: "إنه حديث عهد بربه" 1 (ويخرج رحله وثيابه ليصيبها المطر) وكذلك يخرج رحله يعني متاعه ليصيبه والرحل القش. فمثل الشداد وبعض الأشياء فهذا مما يستحب يعني رجاء أن ينال رحله وبدنه البركة (ويخرج إلى الوادي إذا سال ويتوضأ) يندب أنه إذا سال وادٍ
__________
1 جاء ذلك في حديث أنس قال: "أصابنا ونحن مع رسول الله صلى الله عليه وسلم مطر فحسر رسول الله صلى الله عليه وسلم ثوبه حتى أصابه من المطر. قلنا: يا رسول الله لم صنعت هذا؟ قال: " إنه حديث عهد بربه" (أخرجه مسلم رقم 898) .

(1/164)

(ويقول إذا رأى المطر: اللهم صيباً نافعاً) . (وإذا زادت المياه وخيف من كثرة المطر استحب أن يقول: اللهم حوالينا ولا علينا. اللهم على الضراب والآكام وبطون الأودية ومنابت الشجر) ، (ويدعو عند نزول المطر) ، (ويقول مطرنا بفضل الله ورحمته) ،
ـــــــــــــــــــــــــــــ
في البلد أن يخرج إليه لحديث: "اخرجوا بنا إلى هذا الذي جعله الله طهوراً نتطهر به"، (ويقول إذا رأى المطر: اللهم صيباً نافعاً) يعني أول ما يقع المطر يندب أن يقول: "اللهم صيباً" يسمى صيباً؛ لأنه يصوب وينزل "نافعاً" يسأل الله أن يجعله نافعاً؛ فإنه بعض الأحيان ينزل المطر ولا ينتفع به، وجاء الحديث: "ليس القحط أن لا تمطروا، بل القحط أن تمطروا، ثم تمطروا، ثم لا يبارك لكم". (وإذا زادت المياه وخيف من كثرة المطر استحب أن يقول: اللهم حوالينا ولا علينا. اللهم على الضراب والآكام وبطون الأودية ومنابت الشجر) لما في الحديث أنه صلى الله عليه وسلم كان يقول ذلك.
(ويدعو عند نزول المطر) أي مستحب أن يدعو فإنه وقت إجابة دعوة، يسأل الله سبحانه ويطلبه الطلبات النافعة المهمة، يعني بأن يكون مراعياً ما له مزيد أهمية، وإلا فهو كغيره من أوقات الدعاء.
عبارة أخرى: فإنه وقت يرجى فيه إجابة الدعاء؛ فإنه وقت رحمة من الله للعباد يرجى عند هبته ومده أن يهب للعبد مغفرة ذنوبه، وأن يغيث قلبه كما أغاث الأرض.
(ويقول مطرنا بفضل الله ورحمته) مستحب ومتأكد؛ لحديث زيد

(1/165)

(وإذا رأى سحاباً أو هبت ريح سأل الله من خيره واستعاذ من شره) ، (ولا يجوز سب الريح) ، (بل يقول: اللهم إني أسألك من خير هذه الريح وخير ما فيها وخير ما أرسلت به،
ـــــــــــــــــــــــــــــ
ابن خالد قال: "صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على أثر سماء كانت من الليل إلى أن قال فيه: أصبح من عبادي مؤمن بي وكافر فأما من قال مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، ومن قال مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب" فمشروع أن يقول مطرنا بفضل الله ورحمته، وممنوع أن يقال: مطرنا بنوء كذا. فالأول من شكر الله على هذه النعمة. والثاني من كفرانها. فمنكر وحرام ومكروه وكفران أن يقول: مطرنا بنوء كذا وكذا.
(وإذا رأى سحاباً أو هبت ريح سأل الله من خيره واستعاذ من شره) "سحاباً" يعني مخيلة سحاب. أو هبت ريح استعاذ به تعالى من شرها وسأل الله من خيرها؛ ولهذا في حديث عائشة: "ما هبت ريح إلا جثى رسول الله على ركبتيه يقول ... الخ. وجاء في الحديث: أنه إذا رأى في السماء مخيلة يدخل ويخرج إلى أن يجيء أول المطر، ثم يسرى عنه. وسألته عائشة فقالت: إن الناس إذا رأوا الغيم فرحوا رجاء أن يكون فيه المطر وأراك إذا رأيته عرفت في وجهك الكراهية. فقال رسول الله صلى الله عليه وسلم: "يا عائشة ما يؤمنني أن يكون فيه عذاب، وقد رأى قوم العذاب: {قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا} [46/24] يعني والله على كل شيء قدير.
(ولا يجوز سب الريح) لقوله صلى الله عليه وسلم: "لا تسبوا الريح" (بل يقول: اللهم إني أسألك من خير هذه الريح وخير ما فيها وخير ما أرسلت به،

(1/166)

وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به، اللهم اجعلها رحمة ولا تجعلها عذاباً. اللهم اجعلها رياحاً ولا تجعلها ريحاً) ، (وإذا سمع صوت الرعد والصواعق، قال: اللهم لا تقتلنا بغضبك، ولا تهلكنا بعذابك، وعافنا قبل ذلك، سبحان من سبح الرعد بحمده والملائكة من خيفته) ، (وإذا سمع نهيق حمار أو نباح كلب استعاذ بالله من الشيطان) ، (وإذا سمع صياح الديك سأل الله من فضله) .
ـــــــــــــــــــــــــــــ
وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به، اللهم اجعلها رحمة ولا تجعلها عذاباً. اللهم اجعلها رياحاً ولا تجعلها ريحاً) هذا هو المشروع لما تقدم من قوله صلى الله عليه وسلم: "لا تسبوا الريح فإذا رأيتم ما تكرهون فقولوا اللهم إنا نسألك من خير هذه الريح" الحديث.
(وإذا سمع صوت الرعد والصواعق، قال: اللهم لا تقتلنا بغضبك، ولا تهلكنا بعذابك، وعافنا قبل ذلك، سبحان من سبح الرعد بحمده والملائكة من خيفته) لحديث عبد الله بن عمر رضي الله عنهما.
(وإذا سمع نهيق حمار أو نباح كلب استعاذ بالله من الشيطان) وذلك أنها إنما تنهق عند رؤية الشيطان، (وإذا سمع صياح الديك سأل الله من فضله) فيسأل الله من فضله فإنها رأت ملكاً.

(1/167)


باب الجنائز - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

بابُ الجَنائِزْ
(يجوز التداوي) ، (اتفاقاً ولا ينافي التوكل) ،
ـــــــــــــــــــــــــــــ
بابُ الجَنائِزْ
الجنائز جمع جَنَازة بالفتح؛ لا بالكسر. وذكرت هنا قبل الزكاة لكون الميت يتعلق به أحكام من جملتها الصلاة عليه وهي من أهمها، ومن جملتها غسله، وتكفينه، إلى آخره.
عبارة أخرى: مناسبة ذكرها هنا أن أعظم أحكامها الصلاة، فإنه إذا مات تعلق به أحكام منها غسله إلى آخره فلما كان أهمها الصلاة ذكرت قبل الزكاة -فتذكر الصلاة على الميت، وما كان قبلها وما بعدها، ونهاية ما يفعل بجسده بخلاف ماله.
(يجوز التداوي) اتفاق بين أهل العلم، إنما اختلفوا في الأفضل: هل هو التداوي، أو تركه؟ لم يقل أحد أنه محرم، فإنه جاء في الحديث: "تداووا عباد الله، ولا تداووا بحرام".
(اتفاقاً ولا ينافي التوكل) يجتمع مع التوكل مثل الأسباب الآخر، مثل: اعق وتوكل. فافعل السبب، وتوكل. ومثل مظاهرته صلى الله عليه وسلم بين درعين، وغير ذلك. فيفعل الأسباب ومع ذلك يتوكل على الله.
س: التوتين؟.
جـ: التوتين فيه كلام لأهل العلم لما فيه من تعجل البلاء، ولكونه نجاسة تدخل في البدن -قطعة من الصديد ويجرح الجلد

(1/168)

(ويكره الكي) ، (وتستحب الحمية) ، (ويحرم بمحرم أكلاً وشرباً، وصوت ملهاة) ، (لقوله: "لا تداووا بحرام ") ،
ـــــــــــــــــــــــــــــ
ويخش فيه، ثم بإذن الله إذا لقح خرج فيه خروج ويخفف وطئ الجدري، ولهم فيه فتاوى: منها الكراهة وهو أقل أحوالها. وصرح بعضهم بأنه مكروه، وأنه تعجل، وأيضاً قد يلقح فيموت. (ويكره الكي) وإلا فهو جائز هو أحد الثلاثة التي فيها الشفاء، فيجوز، وليس بحرام، لكن مع الكراهة، وإنما كان مكروهاً لأن فيه مزيد حرارة ووجع شديد.
(وتستحب الحمية) وهي الامتناع عن بعض المآكل والمشارب التي من طبيعتها أن تمد المرض لقوله صلى الله عليه وسلم: "لا تأكل إنك ناقة".
(ويحرم) التداوي، (بمحرم أكلاً وشرباً، وصوت ملهاة) يحرم أن يشرب حراماً تداويا به، أو يأكل حراماً تداوياً به، أو يتداوى بصوت ملهاة: مثل الطبل، أو دف، أو مزمار، أو غير ذلك من الملاهي الكثيرة؛ فهو منهي عنه، والآية الكريمة: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} [31/6] فدخل في ذلك الملاهي كلها، فيحرم حضورها فهي من جملة المحرمات التي ليس فيها شفاء، بل كثير من المحرمات تزيد الداء داء؛ لحديث: "انزعها فإنها لا تزيدك إلا وهناً" (لقوله: "لا تداووا بحرام") ، ولما في حديث: "إن الله لم يجعل شفاء أمتي فيما حرم عليها" لا سيما إذا كان في داخل الجسد. أما إذا كان على الظاهر فجوزه الشيخ وبعض أهل العلم، وقالوا: إنه يغسل. والميتة أبيح منها ما يدفع به المخمصة، فإنه أبيح له ما يسد رمقه، ومثله أن يأخذ جرعة

(1/169)

(وتحرم التميمة) ، (وهي عوذة أو خرزة تعلق) ، (ويسن الإكثار من ذكر الموت والاستعداد له) ، (وعيادة المريض) ، (ولا بأس أن يخبر المريض بما يجد من غير شكوى) ، (ويجب الصبر) ،
ـــــــــــــــــــــــــــــ
خمر يدفع بها غصته يخاف الموت ولا عنده ماء، وهذا ليس من باب التداوي، بل هذا من باب دفع تلف النفس. وأما قوله: "ولا تداووا بحرام" فهو عام.
(وتحرم التميمة) والأحاديث فيها كثيرة، (وهي عوذة أو خرزة تعلق) على الأولاد عن العين، فلأجل ذلك صارت من أكثر ما تستعمل له (ويسن الإكثار من ذكر الموت والاستعداد له) لحديث: "أكثروا من ذكر هاذم اللذات" أي قاطع اللذات، يعني اجعلوه في قلوبكم وفي ألسنتكم، لأجل الاستعداد للموت؛ فإنه يقطع على أهل النعمة نعمتهم. وذكر الموت فيه منافع وفوائد، ولما قام النبي صلى الله عليه وسلم على قبر رجل قال: "إخواني لمثل هذا فأعدوا".
(وعيادة المريض) هذا أحد حقوق المسلم على المسلم السبع، وقيل: إنها فرض على الكفاية. وقيل: إنها سنة مؤكدة، (ولا بأس أن يخبر المريض بما يجد من غير شكوى) أجد كذا وكذا، لا سيما إذا ذكر أنه مجرد إخبار لا شكوى؛ فإن الشكوى على الله، وسمى الله أيوب صابراً مع قوله شاكياً إلى ربه: {أَنِّي مَسَّنِيَ الضُّرُّ} . عبارة أخرى: كأن يقول أتألم من كذا على وجه الإخبار.
(ويجب الصبر) ويجب عليه الصبر على ما يتألم منه من الوجع وحرام عليه التشكي، فالشكوى لا تجوز لمن ليس في أيديهم من الحل والعقد والعافية شيء. والصبر في الشرع أقسام. أحدها: هنا: حبس

(1/170)

(والشكوى إلى الله لا تنافيه) ، (ويحسن الظن بالله وجوباً) ، (ولا يتمنى الموت لضر نزل به) ، (ويدعو العائد للمريض) ، (بالشفاء) ، (فإذا نُزِلَ به استحب أن يلقن لا إله إلا الله) ، (ويوجه إلى القبلة) ،
ـــــــــــــــــــــــــــــ
النفس عن الجزع، وحبس اللسان عن التشكي، وحبس الجوارح عن أن يفعل بيده شيئاً كأن يشق جيباً ونحوه مما يدل على عدم الصبر (والشكوى إلى الله لا تنافيه) لا تنافي الصبر كما في قصة أيوب (ويحسن الظن بالله وجوباً) لحديث: "أنا عند ظن عبدي بي فإن ظن بي خيراً فله" (ولا يتمنى الموت لضر نزل به) لا يجوز تمني الموت لشدَّة مرض ووجع. والجزع حرام، والصبر واجب. والحديث: "لا يتمنى أحدكم الموت لضر نزل به، فإن كان لا بد فليقل: اللهم أحيني ما علمت الحياة خيراً لي" الحديث.
(ويدعو العائد للمريض) يشرع أن يدعو له (بالشفاء) فيقول: طهور. ويدعو له بالشفاء لما جاء في الأحاديث: "كأن يقول شفاك الله".
(فإذا نُزِلَ به استحب أن يلقن لا إله إلا الله) إذا صار في السياق فيلقن هذه الكلمة برفق، يُذَكَّر بصوت غير رفيع، ونداء يقهم منه الشفقة واللين لذلك الملقن؛ فإنه في حال شدة، كما أن يندب أن يكون الذي يلقنه أحب أهله إليه ليكون أقبل وأونس فينتهز الحالات التي يناسب أن يذكر فيها؛ فإنه أحرى أن يتكلم بهذه الكلمة؛ لأنه جاء في الحديث: "من كان آخر كلامه لا إله إلا الله دخل الجنة" هذه الفائدة من التلقين كونه يكون آخر كلامه لا إله إلا الله (ويوجه إلى القبلة) توجيهه إلى القبلة مندوب.

(1/171)

(ولا يقول أهله إلا الكلام الحسن) ، (لأن الملائكة يؤمنون على ما يقولون) ، (وسجى بثوب) ، (ويسارع في قضاء دينه) ، (لقوله صلى الله عليه وسلم: "نفس المؤمن معلقة بدينه حتى يقضى عنه" حسنه
ـــــــــــــــــــــــــــــ
فإذا مات أغمضت عيناه، لأن الروح إذا خرجت تبعها البصر، فإذا بقيت مفتوحة بقي بمنظر مشوه. فهذه فائدة إغماضهما لئلا يبقى بمنظر كريه، فإنه إذا مات شخصت عيناه إلى فوق، كشد لحييه يفعل في أول ما تخرج روحه ما دام جسده فيه حرارة.
(ولا يقول أهله إلا الكلام الحسن) يندب أن يقولوا الكلام الحسن، كما أنه لا ينبغي أن يقولوا الكلام الحشو فينبغي أن يدعو بالدعوات والأقوال الحسنة لرجاء الإجابة (لأن الملائكة يؤمنون على ما يقولون) عن أم سلمة رضي الله عنها قالت: "دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره فأغمضه، ثم قال: إن الروح إذا قبض تبعه البصر، فضج ناس من أهله، فقال: لا تدعوا على أنفسكم إلا بخير، فإن الملائكة يؤمنون على ما تقولون. ثم قال: اللهم اغفر لأبي سلمة، وارفع درجته في المهديين، واخلفه في عقبه في الغابرين، واغفر لنا وله يا رب العالمين، وافسح له في قبره ونور له فيه"، (وسجى بثوب) يعني بعدما يموت ينبغي أن تنزع ثيابه يكون أنْفَه له ولا يحتر فيها، وينبغي أن يكون خفيفاً لئلا يسرع إليه التعفن، وليس المراد هذا الثوب بل لو رداء، والأحسن كونه يستره رهيف، (ويسارع في قضاء دينه) يجب وجوب المسارعة في قضاء دينه: من نذر، أو كفارة، أو حق لآدمي، (لقوله صلى الله عليه وسلم: "نفس المؤمن معلقة بدينه حتى يقضى عنه" حسنه

(1/172)

الترمذي) ، (ويسن الإسراع في تجهيزه) ، (لقوله صلى الله عليه وسلم: "لا ينبغي لجيفة مؤمن أن تحبس بين ظهراني أهله" رواه أحمد) ، (ويكره النعي وهو النداء بموته) ، (وغسله والصلاة عليه) ، (وحمله وتكفينه ودفنه موجهاً إلى القبلة) ،
ـــــــــــــــــــــــــــــ
الترمذي) لهذا الحديث قوله: "دينه" شمل الديون التي لله والتي للخلق، (ويسن الإسراع في تجهيزه) يندب الإسراع في تجهيز الميت، (لقوله صلى الله عليه وسلم: "لا ينبغي لجيفة مؤمن أن تحبس بين ظهراني أهله" رواه أحمد) فمندوب ومشروع لهذا الحديث أن يبادر من حين يتوفى. وذكر العلماء أنه إذا مات غير فجأة؛ فإنه قد يظن بعض الأحيان أنه مات إذا وقف نفسه كما وقع لكثير.
(ويكره النعي وهو النداء بموته) وكان أهل الجاهلية إذا مات أركبوا فرساً: أن فلان مات. فهو من أفعال الجاهلية ينادي فلان مات. هذا من صنع أهل الجاهلية، تعظيماً لموته. ومنهم من يركب فارس أو مطية يحوم في العشائر فلان مات. أم الإخبار لمصلحة فهذا مما لا بأس به إذا لم يكن على وجه ما يمت لجاهلية، والنبي صلى الله عليه وسلم نعى النجاشي، فهي للمصلحة لا تدخل في هذا.
(وغسله والصلاة عليه) فرض كفاية، (وحمله وتكفينه) يعني جعل كفن له، وعمل التكفين، إن كان من ماله، وإلا فلا بد للحاضرين أن يشتوا ذلك، ولا بد أن يباشروه ويلفوه في أكفانه. هذا فرض كفاية، كما تقدم (ودفنه موجهاً إلى القبلة) كل هذا فرض كفاية، وفي الآية: يقبر ولا يترك ويهمل، يجب ويتعين فعله ولا يترك.

(1/173)

(ويكره أخذ الأجرة على شيء من ذلك) ، (وحمل الميت إلى غير بلده لغير حاجة) ، (ويسن للغاسل أن يبدأ بأعضاء الوضوء والميامن) ، (ويغسله ثلاثاً أو خمساً) ، (ويكفي مرة) ،
ـــــــــــــــــــــــــــــ
(ويكره أخذ الأجرة على شيء من ذلك) بل المشروع أن تفعل هذه الأمور ابتغاء وجه الله مجاناً، يعني تغسيله، والصب عليه، وتطييبه، وكذلك حمله من موقعه إلى أن يوصل إلى محل غسله، وحمله إلى أن يوضع على كفنه، ولف كفنه عليه، وحمله إلى المصلى، وحمله إلى قبره، ودفنه، وحثي التراب عليه. كل هذه فروض كفاية. ولا يحرم أخذ الأجرة على ذلك. وقد لا يكره بعض الأحيان نظير الذي وجد ماء من المياه المكروهة التي صرح العلماء أنها مكروهة ثم لا يجد إلا هو فإنها تزول الكراهة. لو هنا فقير لا يجد إلا هذا فيأخذ وتزول الكراهة؛ فأخذ الأجرة يكره إلا إذا كان هناك حاجة.
(وحمل الميت إلى غير بلده لغير حاجة) إلا أن يوصي أن يقبر حول أهل الصلاح1.
(ويسن للغاسل أن يبدأ بأعضاء الوضوء والميامن) لحديث أم عطية: " ابدأن بميامنها ومواضع الوضوء منها" تشريفاً للميامن على المشائم، وتشريفاً لأعضاء الوضوء على بقية البدن، (ويغسله ثلاثاً أو خمساً) خمساً سبعاً إذا احتاج إلى ذلك؛ لكن السنة هو ما تقدم (ويكفي مرة) إذا حصل بها الإنقاء.
__________
1 قلت: وله فتوى في عدم جواز نقله إلى المدينة المنورة لدفنه فيها. (انظر جـ3 من فتاويه ورسائله ص 226-228) .

(1/174)

(وإذا ولد السقط لأكثر من أربعة أشهر غسل وصلي عليه) ، (لقوله صلى الله عليه وسلم: "والسقط يصلى عليه ويدعى لوالديه بالمغفرة والرحمة" صححه الترمذي، ولفظه: "والطفل يصلى عليه") ، (ومن تعذر غسله لعدم ماء أو غيره يمم) ، (والواجب في كفنه ثوب يستر جميعه) ، (فإن لم يجد ما يستره ستر العورة، ثم رأسه، وما يليه) ، (ويجعل على باقي جسده
ـــــــــــــــــــــــــــــ
(وإذا ولد السقط لأكثر من أربعة أشهر غسل وصلي عليه) وما قبله فلا يصلي عليه لأنها لم تنفخ فيه الروح، (لقوله صلى الله عليه وسلم: "والسقط يصلى عليه ويدعى لوالديه بالمغفرة والرحمة" صححه الترمذي، ولفظه: " والطفل يصلى عليه") ولحديث ابن مسعود في حديث أطوار النطفة، فيدل على أنه بعد الزيادة على أربعة أشهر يغسل ويصلى عليه (ومن تعذر غسله لعدم ماء أو غيره يمم) من أجل كونه في برية، أو لضرورة كحريق، أو غيره مما يخشى سقوط شيء من البدن فإنه ييمم، فيضرب الميمم بيدي نفسه فيمم بهما وجهه وكفيه.
(والواجب في كفنه ثوب يستر جميعه) والزائد على ذلك سنة، (فإن لم يجد ما يستره ستر العورة، ثم رأسه، وما يليه) ستر العورة وجوب من السرة إلى الركبة، فإن لم يكف فيستر به الفرجين وما يليهما، فإن كان أوسع من ذلك فالعورة، فإن وجب زيادة فالرأس أولى من الرجلين، لشرفه؛ فإن فيه الحواس، وفيه الدماغ، وفيه محل العقل إما جميعه أو فيه والقلب جميعاً. والعورة كل البدن من الميت؛ لكن عورته الغليظة هي الفرجان. فإن وجد زائد على السترة والركبة فيجعل على الرأس كما تقدم، ثم يجعل على الميامن (ويجعل على باقي جسده

(1/175)

حشيش أو ورق) ، (ويقوم الإمام في الصلاة عليه عند صدر رجل ووسط امرأة) ، (ويكبر فيقرأ الفاتحة) ، (ثم يكبر فيصلي على النبي صلى الله عليه وسلم) ، (ثم يكبر) ، (ويدعو للميت) ،
ـــــــــــــــــــــــــــــ
حشيش أو ورق) قراطاس.
(ويقوم الإمام في الصلاة عليه عند صدر رجل ووسط امرأة) .
موقف الإمام في الصلاة على الرجل والمرأة في "صلاة الجنازة" هو ما تقدم لحديث: "أن امرأة توفيت في زمن النبي صلى الله عليه وسلم فقام وسطها" أما الرجل فجاء عن أحمد رأسه وفاقاً للشافعي، والآخر لأحمد عند صدره. والحقيقة أنه قائم بينهما. وقيل في تعليل ذلك: لأن المرأة إنما كمالها بحملها بالذكور، والرجل بعلمه وعقله وهو في دماغه وقلبه (ويكبر فيقرأ الفاتحة) يكبر تكبيرة الإحرام، وبعدها يتعوذ، ويبسمل ويقرأ الفاتحة (ثم يكبر) الثانية (فيصلي على النبي صلى الله عليه وسلم) إلى كمالها، (ثم يكبر) الثالثة (ويدعو للميت) وأي دعاء كان يكفي، وبالمشروع أفضل. الكمال أن يدعو بالدعاء المشهور العمومي، ثم يدعو لخاصة نفسه، ومذكور جنسها في الكتب1.
__________
1ومنه: "اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا إنك تعلم منقلبنا ومثوانا، اللهم من أحييته منا فأحيه على الإسلام والسنة ومن توفيته فتوفه عليهما" رواه أحمد والترمذي وابن ماجه. "اللهم اغفر له وارحمه وعافه واعف عنه وأكرم نزله ووسع مدخله واغسله بالماء والثلج والبرد ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس وأبدله داراً خيراً من داره وزوجاً خيراً من زوجه وأدخله الجنة وأعذه من عذاب القبر وعذاب النار" رواه مسلم "وأفسح له في قبره ونور له فيه" وإن كان الميت صغيراً قال: بعد ومن توفيته منا فتوفه عليهما: اللهم اجعله ذخراً لوالديه وفرطاً وأجراً وشفيعاً مجاباً اللهم ثقل به موازينهما وعظم به أجورهما والحقه بصالح سلف المؤمنين واجعله في كفالة إبراهيم وقه برحمتك عذاب الجحيم. (اهـ الروض المربع، قلت: هذا ما أشار إليه الشيخ رحمه الله) .

(1/176)

(ثم يكبر الرابعة ويقف بعدها قليلاً) ، (ثم يسلم واحدة عن يمينه) ، (ويرفع يديه مع كل تكبيرة) ، (ويقف مكانه) ، (حتى ترفع روي ذلك عن عمر) ، (ويستحب لمن لم يصل عليها أن يصلي عليها إذا وضعت، أو بعد الدفن على القبر، ولو جماعة، إلى شهر من دفنه) ، (ولا بأس بالدفن ليلا) ،
ـــــــــــــــــــــــــــــ
عبارة أخرى: ويكبر أربع تكبيرات لا بد منها، ولا يستفتح، ثم بعد الثالثة يدعو بالدعاء العام، ثم الخاص. (ثم يكبر الرابعة ويقف بعدها قليلاً) ولا يبادر بالسلام (ثم يسلم واحدة عن يمينه) فقط (ويرفع يديه مع كل تكبيرة) هذا المشروع رفع اليدين عند كل تكبيرة ثبت ذلك في الأحاديث ذكر تكبيرات العيد فإنها أشبه شيء بها، وهذا شأن تكبيرات الواقف: الإحرام، فما بعدها (ويقف مكانه) كما هو (حتى ترفع روي ذلك عن عمر) والتسليمتان جاءت عن بعض. والرجح الذي يعمل به الآن أنه واحدة.
(ويستحب لمن لم يصل عليها أن يصلي عليها إذا وضعت، أو بعد الدفن على القبر، ولو جماعة، إلى شهر من دفنه) من فاتته يستحب أن يصلي عليها إذا وضعت عند الدفن، أو موضع آخر، أو على القبر؛ لكن إلى شهر فإنه أكثر ما وجد شهر، فدل على أن الزائد لم يرد به الشرع، والحد إلى الشرع. أكثر ما ورد أنه إلى شهر.
(ولا بأس بالدفن ليلا) للأحاديث في الدفن ليلاً من ذلك الفن الذي قالت فيه عائشة: "فلم أسمع إلا وقع المساحي".

(1/177)

(ويكره عند طلوع الشمس وعند غروبها وقيامها) ، (ويسن الإسراع بها) ، (دون الخبب) ، (ويكره جلوس من تبعها حتى توضع على الأرض للدفن) ، (ويكون التابع لها متخشعاً متفكراً في مآله) ، (ويكره التبسم والتحدث في أمر الدنيا) ، (ويستحب أن يدخله قبره من عند رجليه إن كان أسهل) ،
ـــــــــــــــــــــــــــــ
(ويكره عند طلوع الشمس وعند غروبها وقيامها) لحديث عقبة بن عامر: "ثلاث ساعات نهانا رسول الله صلى الله عليه وسلم أن نصلي فيهن وأن نقبر فيهن موتانا: حين تطلع الشمس بازغة، وحين يقوم قائم الظهيرة، وحين تضيف الشمس للغروب".
(ويسن الإسراع بها) يسن الإسراع بالجنازة لما في الحديث: "إن تكن صالحة فخير تقدمونها إليه" الحديث، (دون الخبب) مما يتضرر به الحاملون، ولكونه يسبب خروج خارج.
(ويكره جلوس من تبعها حتى توضع على الأرض للدفن) بل يكون قائماً إلى أن تدفن (ويكون التابع لها متخشعاً متفكراً في مآله) ظاهر عليه الخشوع والخضوع وأنه صائر إلى القبر، وبعده إلى أن يستقر به القرار في أحد الدارين. (ويكره التبسم والتحدث في أمر الدنيا) فلا ينبغي الضحك ولا الكلام الذي ينافي التفكير في المآل، فإن الموت من أعظم المواعظ، الذي لا ينزجر في مثل هذه الحال قاسي قلب، الضحك أشد فإنه والغيبة في تلك الحال أشد وأشد.
(ويستحب أن يدخله قبره من عند رجليه إن كان أسهل) يعني بأن

(1/178)

(ويكره أن يسجى قبر رجل) ، (ولا يكره للرجل دفن امرأة وثم محرم) ، (واللحد أفضل) ، (ويسن تعميقه وتوسيعه) ، (ويكره دفنه في تابوت) ، (ويقول عند وضعه: بسم الله، وعلى ملة رسول الله) ، (ويستحب الدعاء عند القبر بعد الدفن واقفاً عنده) ،
ـــــــــــــــــــــــــــــ
يدخل الرأس أولاً من عند رجلي القبر، ثم يذهب به سلاً بانحدار (ويكره أن يسجى قبر رجل) إنما يفعل بالنساء. أما الرجل فيكره، كما جاء عن علي رضي الله عنه: أنه رفعه، وقال: إنما ينبغي للنساء. وهو الغطية بثوب ونحوه (ولا يكره للرجل دفن امرأة وثم محرم) هذا غير مكروه.
(واللحد أفضل) من الشق وفي الحديث: "اللحد، والشق لغيرنا" والنبي صلى الله عليه وسلم لحد له. واللحد: هو أن يحفر بعد انتهاء القبر في جانبه ما يتسع للميت. والشق أن يحفر في وسطه شبه الساقي فيوضع فيه، يزاد في عمقه ثم يبقى من هنا وهنا وكلُّ جاء، ولكن اللحد أفضل.
(ويسن تعميقه) تغويطه عن السباع (وتوسيعه) لأنه بيته إلى يوم القيامة؛ (ويكره دفنه في تابوت) لأنه خلاف سنة المسلمين في قبورهم (ويقول عند وضعه: بسم الله، وعلى ملة رسول الله) لما روي في ذلك1.
(ويستحب الدعاء عند القبر بعد الدفن واقفاً عنده) يستحب الوقوف بعد الفراغ من دفنه، لحديث: "استغفروا لأخيكم فإنه الآن
__________
1 لقول ابن عمر: "كان النبي صلى الله عليه وسلم إذا وضع الميت في القبر قال ذلك" وفي لفظ: "وعلى سنة رسول الله صلى الله عليه وسلم".

(1/179)

(ويستحب لمن حضر أن يحثو عليه من قبل رأسه ثلاث حثيات) ، (ويستحب رفع القبر قدر شبر) ، (ويكره فوقه لقوله صلى الله عليه وسلم لعلي: " لا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويته". رواه مسلم) ، (ويرش عليه الماء ويوضع عليه حصباء تحفظ ترابه) ،
ـــــــــــــــــــــــــــــ
يسأل", ورفع اليدين بعد دفن الجنازة ما جاء فيه شيء، ولا ترفع.
(ويستحب لمن حضر أن يحثو عليه من قبل رأسه ثلاث حثيات) يندب لما ورد1. ثم بعد ذلك يهال إهالة بالمساحي ونحوها.
(ويستحب رفع القبر قدر شبر) لما جاء في وصف قبر النبي صلى الله عليه وسلم وقبري صاحبيه، وأن يكون مسنماً لما ورد في ذلك2.
(ويكره فوقه لقوله صلى الله عليه وسلم لعلي: "لا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويته". رواه مسلم) وهذا بالنسبة إلى الشيء اليسير الذي ليس الرفع الكثير الذي يفعل على وجه الغلو في الميت؛ فإن الثاني محرم، وهو من وسائل الشرك، فإنه جاء النهي عن عدة أشياء تفعل حول القبر. منها: تعليته، ومن المنهي عنه التجصيص. وفتنة القبور عظيمة ووسيلة قوية إلى الإيقاع في الشرك، وقصة العلماء من قوم نوح وما فعل من في زمانهم معهم في قبورهم كاف في ذلك، مع ما ورد من أشياء أخر.
(ويرش عليه الماء ويوضع عليه حصباء تحفظ ترابه) لتلتصق الحصباء بالتراب الذي تطين بالماء.
__________
1 لما روى جعفر بن محمد عن أبيه "أن النبي صلى الله عليه وسلم حثا على الميت ثلاث حثيات بيديه جميعاً".
2 لأنه صلى الله عليه وسلم رفع قبره عن الأرض قدر شبر، وروى البخاري عن سفيان التمار: "أنه رأى قبر النبي صلى الله عليه وسلم مسنماً".

(1/180)

(ولا بأس بتعليمه بحجر ونحوه ليعرف، لما روي في قبر عثمان بن مظعون) ، (ولا يجوز تجصيصه ولا البناء عليه) ، (ويجب هدم البناء) ، (ولا يزاد على تراب القبر من غيره للنهي عنه، رواه أبو داود) ، (ولا يجوز تقبيله ولا تخليقه وهو وضع الخلوق عليه ولا تبخيره) ، (ولا الجلوس عليه) ،
ـــــــــــــــــــــــــــــ
(ولا بأس بتعليمه بحجر ونحوه ليعرف، لما روي في قبر عثمان بن مظعون) "أن النبي صلى الله عليه وسلم علم قبر عثمان بن مظعون بصخرة عند رأسه" رواه أبو داود.
(ولا يجوز تجصيصه ولا البناء عليه) لا ترفع ويغلى فيها، والكتابة وأشباه ذلك. فلا تجصيص من جوانبه، ولا ظهاره (ويجب هدم البناء) لحديث أبي الهياج. وتقدم. (ولا يزاد على تراب القبر من غيره للنهي عنه، رواه أبو داود) بل يكتفى بترابه فقط.
(ولا يجوز تقبيله ولا تخليقه) يعني القبر (وهو وضع الخلوق عليه ولا تبخيره) بالعود ونحوه، إلى غير ذلك من أنواع الغلو فيه المصيرة له وثناً من الأوثان، فإنه منهي عنه؛ وقال عمر لما قبّل الحجر الأسود: والله إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك. يعني أن التقبيل للحجر لأجل ربه لا لأجله -فكل ما تقدم من الغلو في القبور، وهو سبب عبادتها؛ ولا عبدت إلا بسبب ما ذكر، كما أن من أنواعه جعلها مساجد، لأن هذه من وسائل الشرك؛ بل بعضها من الشرك.
(ولا الجلوس عليه) ولا هذا مقابل ما تقدم. فأهل الغلو يفعلون

(1/181)

(ولا التخلي عليه) ، (وكذلك بين القبور) ، (ولا الاستشفاء بترابه) ، (ويحرم إسراجه) ، (واتخاذ المسجد عليه) ، (ويجب هدمه) ، (ولا يمشي بالنعل في المقبرة للحديث) ، (قال أحمد: وإسناده جيد) ،
ـــــــــــــــــــــــــــــ
غلواً لا يسوغ من تقبيلها والبناء عليها. (ولا التخلي عليه) وأهل الجفاء فيها والغلظة لا يبالون بها؛ بل يطؤنها إذا مروا، ويتغوطون، ويبولون. فهذا ظلم للأموات. والأول ظلم التوحيد، وإنزالهم منازل لا يستحقونها. والحق وسط بين هذين الطرفين، فلا تهان، ولا يبال عليها، ولا تخلق إلى آخره (وكذلك بين القبور) لما فيه من عدم احترامهم؛ فإن لهم حرمة كما هم أحياء (ولا الاستشفاء بترابه) أو يؤخذ تراب ويجعل على قرحة بل هذا من الشرك. (ويحرم إسراجه) لحديث: " لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج" فإسراجه من الغلو فيه. (واتخاذ المسجد عليه) وبناء المسجد عليه سواء بناء أو الصلاة عنده. وكلٌّ اتخاذه مساجد. وأعلاه أن يجعل مسجد بحيطانه (ويجب هدمه) إذا بني على القبر وكان القبر سابقاً. فإن أحدث القبر تعين نبشه، فإن لم يفعل هذا ولا هذا لم تجز الصلاة فيه، ولم تصح، سواء هذا السابق، أو هذا.
(ولا يمشي بالنعل في المقبرة للحديث) "لأن أمشي على جمرة أو سيف أو أخصف نعلي أحب إليّ من أمشي على قبر مسلم، وما أبالي أوسط القبور قضيت حاجتي أو وسط السوق"، (قال أحمد: وإسناده جيد) لكن إن كان هناك أحجار محددة وكالرمضاء قيظ، أو نحو ذلك فلا بأس.

(1/182)

(وتسن زيارة القبور بلا سفر لقوله صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى" رواه أهل السنن) ، (ولا يجوز للنساء لقوله صلى الله عليه وسلم: "لعن الله زائرات القبور، والمتخذين عليها المساجد والسرج" ورواه أهل السنن) ،
ـــــــــــــــــــــــــــــ
(وتسن زيارة القبور بلا سفر) وفيها من المصلحة تذكير الآخرة، وإحسان المرء إلى نفسه بفعل هذا الإحسان. الثاني: إحسان إلى النفس بزيارة القريب كما كان مندوباً إلى زيارته في الحياة. وكذلك فيه الدعاء للميت، فإن النبي صلى الله عليه وسلم قال: " من دعا لأخيه بظهر الغيب قال الملك الموكل به: آمين، ولك بمثله" فإنه يتناول الحي والميت.
ونعرف أن الزيارة تنقسم إلى شرعية، وبدعية.
فالشرعية هي زيارتهم للسلام عليهم والدعاء لهم وتذكر الآخرة. والبدعية الشركية هي زيارةٌ لدعائهم والاستغاثة بهم، وتوسيطهم كصنيع المشركين الأولين. وهذا مما ابتلي به كثير من المنتسبين إلى الإسلام، وإن كانت قد خفت لأمرين: أولاً: لبيان العلماء أن هذا من الخرافات. الأمر الثاني: استيلاء الإلحاد والانحلال من الديانات، وإن كان عندهم الإنساب إليه (بلا سفر لقوله صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا والمسجد الأقصى" رواه أهل السنن) لا تشد إلى بقعة لطلب قربة غير المساجد الثلاثة.
(ولا يجوز للنساء لقوله صلى الله عليه وسلم: " لعن الله زائرات القبور، والمتخذين عليها المساجد والسرج" ورواه أهل السنن) فقد جاء نهي خاص بالنساء. وعلة أخرى وهو من أجل ما اتصفن به من الخور

(1/183)

(ويكره التمسح به) ، (والصلاة عنده) ، (وقصده لأجل الدعاء) ، (فهذه من المنكرات، بل من شعب الشرك) ، (ويقول الزائر والمار بالقبر: السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون) ، (يرحم المستقدمين منّا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية. اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم واغفر لنا ولهم) ، (ويخير بين تعريفه وتنكيره في سلامه على الحي) ،
ـــــــــــــــــــــــــــــ
والضعف وعدم الصبر، فالرجال مأذون لهم، والنساء ممنوعات، أذن للرجال بقوله: "فزورها" ومنع الناس، وشدد المنع بهذا اللعن. والعن لا يكون على مكروه.
(ويكره التمسح به) بالقبر (والصلاة عنده) من اتخاذها مساجد الملعونون في الحديث (وقصده لأجل الدعاء) ظناً أن دعاء الله عنده أجوب (فهذه من المنكرات، بل من شعب الشرك) .
(ويقول الزائر والمار بالقبر) أو المار في الجادة إذا كانت تمر بهم -وتقدمت لك شرعية الزيارة- (السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون) إن شاء الله للتبرك، فإنه لا شك في الموت كقوله: "لتدخلن المسجد الحرام إن شاء الله آمنين". أو الصلاح فوجهه ظاهر (يرحم المستقدمين منّا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية. اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم واغفر لنا ولهم) هذا أحد الألفاظ الواردة في الزيارة، (ويخير بين تعريفه وتنكيره في سلامه على الحي) السلام عليكم. سلام عليكم.

(1/184)

(وابتداؤه سنة، ورده واجب) ، (ولو سلم على إنسان ثم لقيه ثانياً وثالثاً أو أكثر سلم عليه) ، (ولا يجوز الانحناء في السلام) ، (ولا يسلم على أجنبية) ، (إلا عجوز لا تشتهى) ، (ويسلم عند الانصراف) ، (وإذا دخل على أهله سلم) ، (وقال: اللهم إني أسألك خير المولج، وخير المخرج، بسم الله ولجنا، وبسم الله خرجنا، وعلى الله توكلنا) ،
ـــــــــــــــــــــــــــــ
(وابتداؤه سنة، ورده واجب) فإذا سلم عليك من لا يسوغ هجره فواجب عليك الرد، (ولو سلم على إنسان ثم لقيه ثانياً وثالثاً أو أكثر سلم عليه) يعني أنه لا يكفي في اليوم مرة أو مرتين بل هو مشروع عند التلاقي.
(ولا يجوز الانحناء في السلام) فإنه قسم من الركوع وخضوع فيدخل في العبادة. يعني عبادة هذا المسلم عليه.
س: إذا أشار بيده؟
جـ: لا يجوز هذا؛ لأنه من سلام أهل الكتاب.
(ولا يسلم على أجنبية) فهذا تسبب لكلامها، وكلامها عورة؛ لأنه يثير (إلا عجوز لا تشتهى) وإذا سلمت شابة فاتركها (ويسلم عند الانصراف) لما في الحديث: "ليس الأولى بأحق من الثانية" 1، (وإذا دخل على أهله سلم) يقول: السلام عليكم. (وقال: اللهم إني أسألك خير المولج، وخير المخرج، بسم الله ولجنا، وبسم الله خرجنا، وعلى الله توكلنا) .
__________
1 قلت: أما السلام بعد انتهاء الصلاة للانصراف فهو مكروه إذا اتخذ عادة. نبه عليه ابن تيمية رحمه الله.

(1/185)

(وتسن المصافحة) ، (لحديث أنس: ولا يجوز مصافحة المرأة) ، (ويسلم الصغير والقليل والماشي والراكب على ضدهم) ، (ويسلم على الصبيان، وإن بلغه رجل سلام آخر استحب له أن يقول عليك وعليه السلام) ، (ويستحب لكل واحد من المتلاقين أن يحرص على الابتداء بالسلام، ولا يزيد على قوله: السلام عليكم ورحمة الله وبركاته) ، (وإذا تثاءب كظم) ،
ـــــــــــــــــــــــــــــ
(وتسن المصافحة) المسلمان إذا التقيا يسن أن يتصافحا فيجعل كفه في كفه (لحديث أنس1 ولا يجوز مصافحة المرأة) إلا إذا كان ذا محرم، (ويسلم الصغير والقليل والماشي والراكب على ضدهم) هذا ترتيب من يسلم (ويسلم على الصبيان2 وإن بلغه رجل سلام آخر استحب له أن يقول عليك وعليه السلام) جواباً له. وإن قال ورحمة الله وبركاته فهو أفضل في الرد. (ويستحب لكل واحد من المتلاقين أن يحرص على الابتداء بالسلام3 ولا يزيد على قوله: السلام عليكم ورحمة الله وبركاته) 4.
(وإذا تثاءب كظم) يغطي فمه، ويكون الذي يلي فمه ظهر كفه،
__________
1 أنه سئل: "أكانت المصافحة في أصحاب رسول الله صلى الله عليه وسلم؟ قال: نعم" أخرجه البخاري والترمذي.
2 لعموم الأمر بالسلام على من عرفت ومن لم تعرف.
3 لحديث أبي أمامة قال: قيل: يا رسول الله الرجلان يلتقيان أيهما يبدأ بالسلام قال: أولاهما بالله"، أخرجه الترمذي.
4 قال ابن عباس لمن زاد: "إن السلام انتهى إلى البركة" أخرجه في الموطأ.

(1/186)

(وإذا عطس خمر وجهه) ، (وغض صوته) ، (وحمد الله تعالى جهراً بحيث يسمع جليسه) ، (ويقول سامعه: يرحمك الله ولا يشمت إذا عطس من لا يحمد الله) ، (ويرد عليه العاطس بقوله: يهديكم الله ويصلح بالكم) ، (وإن عطس ثانياً وثالثاً شمته. وبعدها يدعو له بالعافية) ، (ويجب الاستئذان على من أراد الدخول عليه من قريب وأجنبي) ، (والاستئذان ثلاث) ، (وصفة الاستئذان السلام عليكم،
ـــــــــــــــــــــــــــــ
(وإذا عطس خمر وجهه) ينبغي أن يخمر وجهه يغطيه؛ لكونه يكون بمنظر غير حسن.
(وغض صوته) ويخفض صوته (وحمد الله تعالى جهراً بحيث يسمع جليسه) لما في الأحاديث الدالة على أن الإنسان إذا عطس يقول الحمد لله (ويقول سامعه: يرحمك الله ولا يشمت إذا عطس من لا يحمد الله) إذا عطس، فإنه عطس اثنان عند النبي صلى الله عليه وسلم فشمت أحدهما ولم يشمت الآخر. فقيل له. فقال: "هذا حمد الله. وهذا لم يحمد الله"، (ويرد عليه العاطس بقوله: يهديكم الله ويصلح بالكم) 1 (وإن عطس ثانياً وثالثاً شمته. وبعدها يدعو له بالعافية) لأنه نوع مرض.
(ويجب الاستئذان على من أراد الدخول عليه من قريب وأجنبي) واجب أن لا يدخل إلا بإذنه إن أذن له وإلا رجع لقوله تعالى: {وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا} [24/28] (والاستئذان ثلاث) لا يزيد عليها، فإن أجيب وإلا فينصرف. (وصفة الاستئذان السلام عليكم،
__________
1 قال أحمد في رواية حرب: هذا عن النبي صلى الله عليه وسلم من وجوه (الآداب الشرعية جـ2/335) .

(1/187)

أأدخل ويجلس حيث ينتهي به المجلس) ، (ولا يفرق بين اثنين إلا بإذنهما) ، (وتستحب تعزية المصاب بالميت) ، (ويكره الجلوس لها) ، (ولا تعيين فيما يقول المعزي بل يحثه على الصبر ويعده بالأجر ويدعو للميت) ، (ويقول المصاب: الحمد لله رب العالمين، اللهم أجرني في مصيبتي واخلف لي خيراً منها) ،
ـــــــــــــــــــــــــــــ
أأدخل) جاء ذلك في أحاديث، (ويجلس حيث ينتهي به المجلس) فإذا وجد في طرف المجلس جلس أو في صدره. والنبي صلى الله عليه وسلم كان إذا أتى إلى مجلس جلس حيث انتهى به المجلس؛ لكن النبي صلى الله عليه وسلم إذا جلس في أي مكان من المجلس فهو في صدر المجلس، ومن صار حوله فهو في صدر المجلس وحصل الفضيلة والقرب من النبي صلى الله عليه وسلم.
(ولا يفرق بين اثنين إلا بإذنهما) * (وتستحب تعزية المصاب بالميت) هذه مستحبة معلومة من السنة، (ويكره الجلوس لها) كونه يجلس في محل ليعزى1 (ولا تعيين فيما يقول المعزي بل يحثه على الصبر ويعده بالأجر ويدعو للميت) يندب في هذه الحال الدعوة للميت2، (ويقول المصاب: الحمد لله رب العالمين، اللهم أجرني في مصيبتي واخلف لي خيراً منها) إذا عزي المصاب فيجيب بما ذكر.
__________
* وفي حديث عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال: "لا يحل لرجل أن يفرق بين اثنين إلا بإذنهما". رواه أحمد.
1 قلت: ولما توفي الشيخ عبد اللطيف الفرضي الشاعر شقيق الشيخ محمد رحمهما الله تعالى جلس الشيخ ضحوة ذلك اليوم في دار الإفتاء كعادته، ومن عزاه قال: أجاب الله دعاك، الله يغفر له.
2 فيقول: أعظم الله أجرك، وأحسن عزاءك، وغفر لميتك.

(1/188)

(وإن صلى عملاً بقوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [2/45] فحسن فعله ابن عباس) ، (والصبر واجب) ، (ولا يكره البكاء على الميت) ، (وتحرم النياحة) ،
ـــــــــــــــــــــــــــــ
شرع أن يدعو بهذا الدعاء الذي أمر به النبي صلى الله عليه وسلم أم سلمة كما تقدم1، (وإن صلى عملاً بقوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [2/45] فحسن فعله ابن عباس) وجاء في الحديث: أن النبي إذا حزبه أمر صلى.
(والصبر واجب) وهو في اللغة: الحبس. وفي الشرع: حبس القلب عن الجزع، وحبس اللسان عن التشكي، وحبس الجوارح عن مثل ضرب الخدود وشق الجيوب2.
(ولا يكره البكاء على الميت) بل هو مباح، إنما الممنوع النياحة والنبي صلى الله عليه وسلم عندما رأى بعض أولاد بناته في النزع بكى رحمة للمخلوق، وليس في بكائه ما يضعف الصبر والرضى؛ فجمع بين حق الله وحق المخلوق.
فالبكاء جائز ولا ينافي الصبر، بل يكون بعض الأحيان أفضل من عدمه إذا كان رحمة له وشفقة على الميت مما أمامه فيكون حينئذ قد جمع بين حق الله من الصبر وبين حق الميت من شفقته عليه. وكثير من الناس بكاؤهم ليس إلا لفقد ذات الشخص أو لتمتعه به.
(وتحرم النياحة) وهي الصياح الصراخ؛ بل هي من الكبائر، كما
__________
1 أو استجاب الله دعاءك ورحمنا وإياك.
2 وتقدم.

(1/189)

(والنبي صلى الله عليه وسلم بريء من الصالقة، والحالقة، والشاقة) ، (فالصالقة التي ترفع صوتها عند المصيبة) ، (والحالقة التي تحلق شعرها. والشاقة التي تشق ثوبها) .
ـــــــــــــــــــــــــــــ
ورد عن النبي صلى الله عليه وسلم (والنبي صلى الله عليه وسلم بريء من الصالقة، والحالقة، والشاقة) كما في حديث أبي سعيد (فالصالقة التي ترفع صوتها عند المصيبة. والحالقة التي تحلق شعرها. والشاقة التي تشق ثوبها) وهذا كله من النياحة.

(1/190)


كتاب الزكاة - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

كتاب الزكاة
مدخل
...
كتاب الزَّكاة
(تجب في بهيمة الأنعام، والخارج من الأرض، والأثمان، وعروض التجارة) ، (بشروط خمسة) ، (الإسلام) ،
ـــــــــــــــــــــــــــــ
كتاب الزَّكاة
لما ذكر المصنف رحمه الله الصلاة ذكر الزكاة. وفرضيتها كما في النصوص. والزكاة أحد أركان الإسلام. واشتقاقها من زكا إذا نما وزاد. وهي تطلق على التطهير أيضاً. قيل: إنها نزلت الزكاة ذات الأنصباء والمقادير بالمدينة.
(تجب في بهيمة الأنعام، والخارج من الأرض، والأثمان، وعروض التجارة) هذه مباني ما تجب فيه الزكاة. وقد تجب في غيرها مما فيه الخلاف بين العلماء: كالعسل، والمعدن، ونحو ذلك.
(بشروط خمسة) تجب في هذه المذكورات بشروط خمسة: (الإسلام) لأن من لم يكن مسلماً فهو مطالب بما هو أهم من ذلك من رغبته عن الإسلام وبقائه على الكفر. مسألة: هل الكفار مخاطبون بفروع الشريعة إلا آخره؟ المشهور أنهم مطالبون بها بمعنى أنهم

(1/191)

(والحرية) ، (وملك النصاب) ، (وتمام الملك) ، (وتمام الحول) ، (وتجب في مال الصبي والمجنون) ، (روي عن عمر وابن عباس وغيرهما) ، (ولا يعرف لهما مخالف) ، (وتجب فيما زاد على النصاب بالحساب إلا في السائمة فلا زكاة في وقصها) ،
ـــــــــــــــــــــــــــــ
يحاسبون عنها في الآخرة، ويعذبون بها زيادة على كفرهم. وأما في الدنيا فلا تصح: لا في قبولها، ولا في أحكامها، ومن تدفع إليه، ونحو ذلك (والحرية) فالعبد ما في يده ليس فيه زكاة (وملك النصاب) فلا زكاة في مال لم يبلغ النصاب. (وتمام الملك) فلا زكاة فيما ملكه ناقص (وتمام الحول) لحديث: "لا زكاة في مال حتى يحول عليه الحول". أما المعشرات فلا يشترط في وجوب الزكاة فيها تمام الحول، بل يكتفي ببدو الصلاح.
(وتجب في مال الصبي والمجنون) لعموم الأدلة، وللآثار الثابتة عن الصحابة؛ فإن هذا حق يجب فيه المواساة، فاستوى فيه المكلف وغير المكلف. (روي عن عمر وابن عباس وغيرهما) وللعموم في ذلك كما تقدم، وللسر الذي في مال المكلفين. وغير المكلف يملك المال، وكما تجب منه النفقات على الأقارب والبهائم والمماليك. وليست الزكاة كالصلاة؛ فإن الصلاة بدنية فقط يشترط لوجوبها ما علم من التكليف، وأما هذه فعبادة مالية محضة، وما له يسع المواساة، فوجبت المواساة منه. (ولا يعرف لهما مخالف) يعني فيكون إجماعاً.
(وتجب فيما زاد على النصاب بالحساب إلا في السائمة فلا زكاة في وقصها) أما السائمة فإن فيها مقادير محددة كل مقدار فيه زكاة، فما

(1/192)

(ولا في الموقوف على غير معين كالمساجد) ، (وتجب في غلة أرض موقوفة على معين) ، (ومن له دين على مليء كقرض وصداق جرى في حول الزكاة من حين ملكه، ويزكيه إذا قبضه أو شيئاً منه، وهو ظاهر إجماع الصحابة، ولو لم يبلغ المقبوض نصاباً) ، (ويجزئ إخراجها قبل قبضه لقيام سبب الوجوب) ، (لكن تأخيرها إلى القبض رخصة فليس
ـــــــــــــــــــــــــــــ
زاد فلا شيء فيه حتى يبلغ المقدار الآخر. وما عداه من الذهب والفضة وعروض التجارة ونحوها فهو بحسابه ولو نصف صاع. وكذلك الذهب لو زاد مثقالاً أو نصفة، وكذلك الفضة، والحبوب (ولا في الموقوف على غير معين كالمساجد) والقناطر ونحوها؛ لأن الزكاة صدقة ومواساة من المال. وهذا الوقف كله صدقة وعمل خير. (وتجب في غلة أرض موقوفة على معين) أما إذا كان على معين فتجب فيه الزكاة؛ لأنه يملك غلته، نظير ملك مالك الملك الطلق فإن المسألتين سواء، فإن الكل يملك الغلة.
(ومن له دين على مليء كقرض وصداق جرى في حول الزكاة من حين ملكه، ويزكيه إذا قبضه أو شيئاً منه، وهو ظاهر إجماع الصحابة، ولو لم يبلغ المقبوض نصاباً) من حين كان مستحقاً له هذا الدين على هذا الإنسان، فإذا مضى حول وهو في ذمته فإنه يزكيه إذا قبضه لما مضى، وكذلك شيء منه إذا قبضه لما مضى ولو لم يبلغ المقبوض نصاباً إذا صار ما قبض إلا بعضه فإنه يزكيه لكن بشرط أن يكون ما قبض مع ما بقي يبلغ نصاباً. (ويجزئ إخراجها قبل قبضه لقيام سبب الوجوب) وهو وجود النصاب، وتمام الحول (لكن تأخيرها إلى القبض رخصة فليس

(1/193)

كتعجيل الزكاة) ، (ولو كان بيده بعض نصاب وباقيه دين أو ضال زكى ما بيده) ، (وتجب أيضاً في دين على غير مليء ومغصوب ومجحود إذا قبضه) ، (روي عن علي وابن عباس للعموم) ،
ـــــــــــــــــــــــــــــ
كتعجيل الزكاة) تعجيلها جائز جواز. أما زكاة الدين وهو عند صاحبه فالأفضل كونه يزكيه ولو ما قبضه؛ ليس الأفضل كونه يؤخرها إلى أن يقبضه (ولو كان بيده بعض نصاب وباقيه دين أو ضال زكى ما بيده) عنده نصف نصاب وفي ذمة زيد له نصف نصاب، يزكي الذي في يده ولو ما تم، والذي في ذمة زيد إن شاء زكى وإلا لا يجب إلا إذا قبضه "أو ضال" أي ضائع عنده نصاب لكن بعضه في يده وبعضه ضائع فإنه يزكي ما في يده، كمن عنده خمس من الإبل ثلاث في يده واثنتين ضائعات فإنه يزكي ما في يده وجوباً، والضال لا يزكيه إلا إذا وجده. وليس مراده الميؤوس منه.
(وتجب أيضاً في دين على غير مليء ومغصوب ومجحود إذا قبضه) الدين الذي على غير مليء لا يجب إلا إذا قبضه، ويجب فيه ولو كان على غير مليء فهو ماله وعنده مال ويصدق أن عنده مال. وكذلك المال المجحود الذي عند مليء جاحده ولا يبينه، وكذلك المغضوب. ولكن لا يجب حتى يقبضه في هذه الصور كلها. وهذا في المغضوب كالقول فيهن. وفي قول أنه يزكيه سنة، وإذا قبضه بعد يكون مالاً جديداً (روي عن علي وابن عباس للعموم) فهو دليل لما ذهب إليه المصنف.

(1/194)

(وإذا استفاد مالاً) ، (فلا زكاة فيه حتى يحول عليه الحول) ، (إلا نتاج السائمة وربح التجارة) ، (لقول عمر: اعتد عليهم بالسخلة ولا تأخذها منهم، رواه مالك) ، (ولقول علي، ولا يعرف لهما مخالف من الصحابة) ، (ويضم المستفاد إلى ما بيده إن كان نصاباً من جنسه أو في حكمه كفضة مع ذهب، فإن لم يكن من جنس النصاب ولا في حكمه فله حكم نفسه) ،
ـــــــــــــــــــــــــــــ
(وإذا استفاد مالاً) من إرث أو هبة أو أجرة عقار أو غير ذلك (فلا زكاة فيه حتى يحول عليه الحول) وقبل ذلك لا يجب فيه شيء (إلا نتاج السائمة وربح التجارة) فلا يشترط حوله فليس حوله حول التجارة، فلو أن الإنسان عنده ألف يبيع فيه ويشتري وابتداء ملكه إياه على هلا عاشور [محرم] ، يبيع فيه إلى الضحية ما نتج فيه شيء ثم العشر الباقية من تمام السنة نتج مائة فيزكيه ولو ما أخذ إلا عشرة أيام أو شهر، فإذا هل عاشور فقد تم له سنة ولو ما بلغ الإنتاج حول سنة (لقول عمر: اعتد عليهم بالسخلة ولا تأخذها منهم، رواه مالك) فقوله للمصدق الذي بعثه: "اعتد عليهم بالسلخة" يعني في تكميل النصاب "ولا تأخذها منهم" لا تأخذها زكاة؛ فالسلخة التي ما تم لها حول تعد مع المال ولا تؤخذ. (ولقول علي، ولا يعرف لهما مخالف من الصحابة) فكان يعني إجماعاً. (ويضم المستفاد إلى ما بيده إن كان نصاباً من جنسه أو في حكمه كفضة مع ذهب، فإن لم يكن من جنس النصاب ولا في حكمه فله حكم نفسه) المستفاد والمستجد إلى ما في يده له أحوال. أحدها: أن لا يكون له جنس أبداً. الثاني: أن

(1/195)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
يكون له جنس ولكن دون النصاب. الثالث: أن يكون مثله أو في حكمه. فالأول بالنسبة إلى ما في يده إن كان نصاباً فيستقبل به الحول. فيحصل بذلك أحوال عديدة في أحوال عديدة، فيتحصل ست صور إذا كان أقل فيضم إلى النصاب الذي في يده من جنسه ذهب مع ذهب. وما في حكمه ذهب مع فضة. والعكس. فإن لم يكن من جنسه ولا في حكمه فلا يضم، فمن استفاد غنماً وفي يده غنم وبقر فلا يضم هذا إلى هذا.

(1/196)

بابُ زكاة بَهيمة الأنْعام
(لا تجب إلا في السائمة وهي التي ترعى أكثر الحول) ، (فلو اشترى لها أو جمع لها ما تأكل فلا زكاة فيها) ، (وهي ثلاثة أنواع) ، (أحدها: الإبل فلا زكاة فيها حتى تبلغ خمساً ففيها شاة) ،
ـــــــــــــــــــــــــــــ
بابُ زكاة بَهيمة الأنْعام
سميت بهيمة لكونها لا تتكلم. والمراد بها: الإبل والبقر والغنم خاصة (لا تجب إلا في السائمة وهي التي ترعى أكثر الحول) وهي الراعية أكثر الحول، لقول النبي صلى الله عليه وسلم: "في سائمتها" (فلو اشترى لها أو جمع لها ما تأكل فلا زكاة فيها) وسواء اشتراه وهو محصود أو وهو في الأرض. وإنما اختصت بالسائمة ولم تكن في المعلوفة لكونها إنما عظمت النعمة من غير كبير مؤنة، فما تأكله يحصل مجاناً؛ بخلاف من يشترى له فهي وإن تمت فهو بما تأكله (وهي ثلاثة أنواع) الإبل، والبقر، والغنم (أحدها: الإبل فلا زكاة فيها حتى تبلغ خمساً ففيها شاة) لا شيء

(1/196)

(وفي العشر شاتان) ، (وفي خمس عشرة ثلاث شياه) ، (وفي العشرين أربع شياه) ، (إجماعاً في ذلك كله) ، (فإذا بلغت خمساً وعشرين ففيها بنت مخاض وهي التي لها سنة) ، (فإن عدمها أجزأه ابن لبون وهو ما له سنتان) ، (وفي ست وثلاثين بنت لبون) ، (وفي ست وأربعين حقة لها ثلاث سنين) ،
ـــــــــــــــــــــــــــــ
في الأربع، ولا ما دون الأربع، وبعض ناقة لا زكاة. فمن الخمس إلى التسع فيها شاة (وفي العشر شاتان) فإذا علت إلى أربعة عشر فشاتان (وفي خمس عشرة ثلاث شياه) وإذا كانت تسعة عشر فليس فيها إلا شاتان (وفي العشرين أربع شياه) فإذا كملت عنده عشرون من الإبل وجب عليه أربع شياه. وهذا آخر عدد من الإبل تجب فيه الزكاة غنم.
فالواجب في العشرين إلى أربع وعشرين أربع شياه، بل ولو بعض الخامسة (إجماعاً في ذلك كله) هذا كله إجماع بين أهل العلم. ومستنده السنة الثابتة عن النبي صلى الله عليه وسلم (فإذا بلغت خمساً وعشرين ففيها بنت مخاض وهي التي لها سنة) الواجب في خمس وعشرين بنت مخاض، سميت بذلك لأن أمها ماخض قد حملتـ والماخض الحامل. وهذا المقدار هو الواجب إلى أن تبلغ خمساً وثلاثين (فإن عدمها أجزأه ابن لبون وهو ما له سنتان) تم له سنتان، سمي بذلك لأن أمه قد وضعت غالباً فهي ذات لبن وهذا هو الواجب إلى أن تبلغ خمساً وثلاثين (وفي ست وثلاثين بنت لبون) فإاذ زادت عن خمس وثلاثين بأن كانت ستاً وثلاثين ففيها بنت لبون وهي التي تم لها سنتان ودخلت في الثالثة. وهذا هو الواجب فيها إلى خمس وأربعين (وفي ست وأربعين حقة لها ثلاث سنين) وهي "اللقية" يعني أنها قد لاقت الفحل،

(1/197)

(وفي إحدى وستين جذعة لها أربع سنين) ، (وفي ست وسبعين بنتا لبون) ، (وفي إحدى وتسعين حقتان) ، (وفي مائة وإحدى وعشرين ثلاث بنات لبون) ، (ثم تستقر الفريضة في كل أربعين بنت لبون، وفي كل خمسين حقة) ، (فإذا بلغت مائتين اتفق الفرضان، فإن شاء أخرج أربع حقاق،
ـــــــــــــــــــــــــــــ
عندها قوة على طرقه إياها. وسميت حقة لاستحقاقها أن تركب ولأن يطرقها الفحل. وهذا هو الواجب في هذا العدد إلى أن تبلغ ستين (وفي إحدى وستين جذعة لها أربع سنين) ودخلت في الخامسة، وهذا أعلا سن يجب في الإبل. وسميت جذعة لأنها تجذع إذا ألقت سناً من الرباعي. وهذا هو الواجب فيها إلى أن تبل خمساً وسبعين (وفي ست وسبعين بنتا لبون) اثنتان أنثيان. وعرفت سنها فيما سبق. وهذا هو الواجب فيها إلى تسعين (وفي إحدى وتسعين حقتان) إجماع في جميع ما تقدم من الإبل، لصحة السنة بذلك، وصراحتها، وعدم حصول ووقوع ما يعتل به معتل. وهذا هو الواجب فيها إلى أن تبلغ مائة وعشرين (وفي مائة وإحدى وعشرين ثلاث بنات لبون) هذا هو الواجب فيها إلى مائة وتسع وثلاثين لحديث الصدقات الطويل الذي كتبه رسول الله صلى الله عليه وسلم (ثم تستقر الفريضة في كل أربعين بنت لبون، وفي كل خمسين حقة) تستقر الفريضة على حد لا يختلف، فيجب في كل أربعين بنت لبون وفي كل خمسين حقة ففي مائة وخمسين ثلاث حقاق، وفي مائة وستين أربع بنات لبون، وفي مائة وسبعين حقة وثلاث بنات لبون، وهكذا (فإذا بلغت مائتين اتفق الفرضان، فإن شاء أخرج أربع حقاق،

(1/198)

وإن شاء خمس بنات لبون) ، (الثاني: البقر ولا زكاة فيها حتى تبلغ ثلاثين فيجب فيها تبيع أو تبيعة لكل منهما له سنة) ، (وفي أربعين مسنة لها سنتان) ، (وفي ستين تبيعان) ، (ثم في كل ثلاثين تبيع، وفي كل أربعين مسنة) ، (الثالث: الغنم ولا زكاة فيها حتى تبلغ أربعين) ، (إلى مائة وعشرين. فإذا زادت واحدة ففيها شاتان إلى مائتين) ، (فإن زادت واحدة ففيها ثلاث شياه،
ـــــــــــــــــــــــــــــ
وإن شاء خمس بنات لبون) ولا يتصور إلا في المائتين فما فوق.
(الثاني:) من الأنواع الثلاثة من بهيمة الأنعام (البقر) سميت بذلك لكونها تبقر الأرض بالحراثة (ولا زكاة فيها حتى تبلغ ثلاثين) هذا أدنى نصاب (فيجب فيها تبيع أو تبيعة لكل منهما له سنة) وهي التي تمت السنة ودخلت في الثانية (وفي أربعين مسنة لها سنتان) ثنية كمل لها سنتان ودخلت في الثالثة. ومنه إلى تسع وخمسين ليس فيها إلا مسنة (وفي ستين تبيعان) وبعد ذلك تستقر الفريضة (ثم في كل ثلاثين تبيع، وفي كل أربعين مسنة) فلم يبق إلا الأوقاص. أما العشرات فكل ما زادت عشراً تغير بها الفرض، كالأبل.
(الثالث: الغنم ولا زكاة فيها حتى تبلغ أربعين) ولا يجب فيها شيء قبل الأربعين، فإذا تم عنده أربعون فالواجب شاة، وهذا (إلى مائة وعشرين. فإذا زادت واحدة ففيها شاتان إلى مائتين) المراد بالشاة الجذع من الضأن وهو ما تم له ستة أشهر ودخل في السابع، وثني المعز، وهو ما كمل له سنة ودخل في الثانية (فإن زادت واحدة ففيها ثلاث شياه،

(1/199)

إلى ثلاثمائة. ففيها أربع شياه) ، (ثم في كل مائة شاة) ، (ولا يؤخذ تيس) ، (ولا هرمة) ، (أي كبيرة) ، (ولا ذات عوار أي عيب) ، (ولا الربى وهي التي لها ولد تربيه) ، (ولا حامل) ، (ولا السمينة) ، (لقوله صلى الله عليه وسلم: "ولكن من أوسط أموالكم فإن الله لم يسألكم خياره ولم يأمركم بشره" رواه أبو داود) ، (والخلطة في المواشي) ،
ـــــــــــــــــــــــــــــ
إلى ثلاثمائة. ففيها أربع شياه ثم في كل مائة شاة) لما في حديث أنس في كتاب الزكاة1.
(ولا يؤخذ تيس) ذكر الماعز (ولا هرمة أي كبيرة) كبيرة السن، يعني التي كبر سنها جداً (ولا ذات عوار أي عيب) بأي عيب من العيوب، وهو العيب المانع من الإجزاء في الأضحية، إلا أن كان الكل كذلك، كلهن جرب، أو مجادير، أو عرج، أو ... أو ... (ولا الربى وهي التي لها ولد تربيه) لحاجة ولدها إليها في التربية؛ فإن أخذها وإياه ظلم، وأخذها دونه إما أن يموت أو ينقص نقصاً ظاهراً. (ولا حامل) لا تؤخذ الحامل لتشوف صاحب المال إلى نتاجها قريباً (ولا السمينة ولا خيار المال) لقوله صلى الله عليه وسلم: "وإياك وكرائم أموالهم"، (لقوله صلى الله عليه وسلم: "ولكن من أوسط أموالكم فإن الله لم يسألكم خياره ولم يأمركم بشره" رواه أبو داود) ولهذا الحديث أيضاً.
(والخلطة في المواشي) خاصة: سواء خلطة أعيان: بأن كان مشاعاً بأن يكون لكل نصف ونحوه، أو خلطة أوصاف: بأن تميز ما
__________
1 أخرجه البخاري وأبو داود والنسائي.

(1/200)

(تصير المالين كالمال الواحد) .
ـــــــــــــــــــــــــــــ
لكل واشتراكا في مراح، ومسرح، ومحلب، وفحل، ومرعى (تصير المالين كالمال الواحد) في الزكاة لقوله صلى الله عليه وسلم: "لا يجمع بين متفرق، ولا يفرق بين مجتمع خشية الصدقة، وما كان من خليطين فإنهما يتراجعان بالسوية".

(1/201)

بابُ زكاة الخارج مِنَ الأرْضِ
(تجب في كل مكيل مدخر من قوت وغيره) ، (بشرطين: أحدهما: بلوغ النصاب، وهو خمسة أوسق، والوسق ستون صاعاً) ،
ـــــــــــــــــــــــــــــ
بابُ زكاة الخارج مِنَ الأرْضِ
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} [2/267] وهذه الآية من جملة الأدلة على زكاة الخارج من الأرض، فهي أصل لزكاة الخارج من الأرض، (تجب في كل مكيل مدخر من قوت وغيره) من الحبوب والثمار الملكية المدخرة سواء كان مطعوماً، أو غير مطعوم كسائر الأبازير. وأما الذي لا ينتفع به إلا في الحال كالبقول والفواكه فلا تجب فيه لقصور النعمة فيه.
(بشرطين: أحدهما: بلوغ النصاب، وهو خمسة أوسق، والوسق ستون صاعاً) يشترط لذلك شرطان: أحدهما بلوغ النصاب، وهو ثلاثمائة صاع بالصاع النبوي. والصاع خمسة أرطال وثلث عراقي. فهو دون صاعنا بنحو الخمس، فصاعنا من دون علاوة

(1/201)

(وتضم ثمرة العام الواحد وزرعه بعضها إلى بعض في تكميل النصاب) ، (الثاني: أن يكون النصاب مملوكاً له وقت الوجوب) ، (فلا تجب فيما يكتسب اللقاط) ، (أو يوهب له أو يأخذه أجرة لحصاده) ، (ويجب العشر فيما سقي بلا مؤنة) ،
ـــــــــــــــــــــــــــــ
هو الصاع النبوي تقريباً. وقد ذكره من ألف في المد والصاع. (وتضم ثمرة العام الواحد وزرعه بعضها إلى بعض في تكميل النصاب) العام الواحد المراد به هنا ستة أشهر، ما نجح في أولها وآخرها فبعضه يضم إلى بعض، من أمثلة ذلك: الحنطة الرعي، والصيفي. فالذي نجح في الشتاء والذي نجح في الصيف كله يضم بعضه إلى بعض. وكذلك الدخن، وكذلك بقية الثمار. وكذلك الدثي الذي هو في الصيف ولا يصرم إلا في الشتاء.
(الثاني: أن يكون النصاب مملوكاً له وقت الوجوب) وهو وقت اشتداد الحب وصلاح الثمر، فإذا تم مع الشرط الأول وهو بلوغ النصاب وجبت (فلا تجب فيما يكتسب اللقاط) لأن وقت اشتداد الحب ما هو في ملكه، فمثلاً لو كان عتيق لك عنده زراعة ومات وثتهما فوقت اشتداد الحب وهو كافر فرورثت حباً قد اشتد، فملكك في وقت بعد وجوب الزكاة وهي وجبت على كافر لا تصح منه. "اللقاط" يتفق أنه يلقط نصاباً (أو يوهب له أو يأخذه أجرة لحصاده) فلا زكاة لفقد الشرط.
(ويجب العشر فيما سقي بلا مؤنة) البعل يجب فيه العشر كاملاً؛ لكن بعد بلوغ النصاب. والذين يأخذون من البعول العشر1 ظلم؛ فإذا
__________
1 يضمون البعول وهي لعدة أشخاص لا تجب على واحد منهم الزكاة.

(1/202)

(ونصفه بها) ، (وثلاثة أرباعه بهما) ، (فإن تفاوتا فبأكثرهما نفعاً) ، (ومع الجهل العشر) ، (ويجب إخراج زكاة الحب مصفى) ، (والثمر يابساً) ، (ولا يصح شراء زكاته ولا صدقته) ، (فإن رجعت إليه بإرث جاز) ، (ويبعث الإمام خارصاً ويكفي
ـــــــــــــــــــــــــــــ
بلغ نصاباً ففيه العشر (ونصفه بها) الذي يسقى بغروب ودواليب فيه نصف العشر. (وثلاثة أرباعه بهما) والذي يسقى بنصفهما يجب فيه ثلاثة أرباع العشر. (فإن تفاوتا فبأكثرهما نفعاً) إن تفاوتا ولكن أحدهما أكثر وأنفع فالاعتبار بأكثرهما نفعاً (ومع الجهل العشر) فإن لم يدر فالعشر.
(ويجب إخراج زكاة الحب مصفى) من قشوره (و) إخراج (الثمر يابساً) لأنه بجفافه ويبسه ينقص. وظاهره أنه لا يجزئ الرطب؛ لأنه ييبس. والظاهر أن فيه خلافاً، فإذا نقصت الزكاة فالأصل أيضاً ينقص، ولا سيما على أصل من يجوز إخراج القيمة بشرطه وهو الأصلحية والأنفعية.
(ولا يصح شراء زكاته ولا صدقته) يحرم سواء زكاة المال أو صدقة التطوع؛ لأنه شيء تخلى من تموله، فيقطع التشوف لتموله ثانياً. وفي الحديث ما هو معروف من ذلك1.
(فإن رجعت إليه بإرث جاز) 2.
__________
1 لقوله صلى الله عليه وسلم لعمر في شراء الفرس: "لا تشتره ولا تعد في صدقتك ولو أعطاكه بدرهم".
2 وعند الأئمة الأربعة. قال في الفروع: وعلله جماعة بأنه بغير فعله. (الإنصاف جـ3/107) .

(1/203)

واحد) ، (ويترك الخارص له ما يكفيه وعياله رطباً) ، (فإن لم يترك فلرب المال أخذه) ، (وكره أحمد الحصاد والجذاذ ليلاً) ، (ولا تتكرر زكاة معشرات) ، (ولو بلغت أحوالا ما لم تكن للتجارة فتقوم عند كل حول) .
ـــــــــــــــــــــــــــــ
(ويبعث الإمام خارصاً ويكفي واحد) 1.
(ويترك الخارص له ما يكفيه وعياله رطباً) 2.
(فإن لم يترك فلرب المال أخذه) ولا يحسب عليه.
(وكره أحمد الحصاد والجذاذ ليلاً) لأنه مبيت الذين يحضرون الحصاد.
(ولا تتكرر زكاة معشرات) بخلاف النقود والذهب والفضة (ولو بلغت أحوالا ما لم تكن للتجارة فتقوم عند كل حول) فإذا زرع زرعاً للتجارة فإنها تقوم عند الحول. وأما أنها تزكى زكاة حبوب فلا. فإذا كان عند ألف فلا زكاة إلا مرة، ثم إذا جاءت السنة الثانية فلا يزكي إلا إذا كان للتجارة. والمواشي كالذهب والفضة.
__________
1 لما روى عتاب بن أسيد رضي الله عنه: "أن النبي صلى الله عليه وسلم كان يبعث على الناس من يخرص عليهم كرومهم وثمارهم" رواه أبو داود. ولقول عائشة رضي الله عنها: "كان النبي صلى الله عليه وسلم يبعث عبد الله بن رواحة إلى يهود خيبر فيخرص عليهم النخل حين تطيب قبل أن يؤكل" رواه أبو داود.
2 بحسب اجتهاد الساعي لما روى سهل بن أبي خيثمة أن رسول الله صلى الله عليه وسلم قال: "إذا خرصتم فخذوا ودعوا الثلث، إن لم تدعو الثلث فدعوا الربع" رواه الخمسة إلا ابن ماجه.

(1/204)

بابُ زكاة النّقدين
(نصاب الذهب عشرون مثقالا) ، (ونصاب الفضة مائتا درهم) ، (وفي ذلك ربع العشر) ،
ـــــــــــــــــــــــــــــ
بابُ زكاة النّقدين
ويقال لها: "الأعيان" والمراد: الذهب، والفضة. وسواء كانا مضروبين، أو سبائك، أو قطع.
(نصاب الذهب عشرون مثقالا) وذلك بالإجماع، والآثار عن الصحابة بذلك معروفة معلومة. والمثقال معروف مقدر بحبات الشعير: إحدى أو اثنتان وسبعون حبة شعير. فتقديره مذكور في الشروح -شروح كتب الفقه والحديث- والرسائل المؤلفة في المكاييل. فإذا كان عند إنسان عشرون مثقالاً وحال عليها الحول وهي عنده ففيها ربع العشر نصف مثقال. ولا يشترط كونه نوى بها كذا وكذا بل لو كانت منسية أو مبقيها ليشتري بها شيئاً من العوائز وحال عليها الحول. وليس من شرطه أنه غني أو فقير، فإن هذا الأخير غني من وجه، فقير من وجه. فغني من وجه من كون هذه الأشياء عنده؛ لكن هي بقيت عنده ما خرجها.
(ونصاب الفضة مائتا درهم) لحديث أنس في كتاب الصدقات الطويل. ومائتا الدرهم مائة وأربعون مثقالاً. (وفي ذلك ربع العشر) فالذهب زكاته ربع العشر، والفضة كذلك.

(1/205)

(ويضم أحدهما إلى الآخر في تكميل النصاب) ، (وتضم قيمة العروض إلى كل منهما) ، (ولا زكاة في حلي مباح) ،
ـــــــــــــــــــــــــــــ
والأموال الزكوية على قسمين: قسم معشّر. وقسم غير معشّر. فالذي يجب فيه الخمس هو الركاز. والذي يجب فيه ربع العشر هو الذهب والفضة؛ لأن تحصيلهما لا يحصل إلا بمشقة وضرب في الأرض فقلَّت لذلك. والمواشي قلَّت فيها لكونها عرضة للآفات. والحبوب إلى آخره.
(ويضم أحدهما إلى الآخر في تكميل النصاب) لأنها نقود، وعين. والضم لا بالقيم؛ بل بالأجزاء. فلو كان عند إنسان عشرة مثاقيل ومائة درهم فإن عنده نصف نصاب ذهب ونصف نصاب فضة، فيضم هذا إلى هذا فيكون نصاباً، ولا ينظر إلى قيمة نصف نصاب الفضة ولا نصف نصاب الذهب لاتحادهما في الثمنية وربع العشر وأنه لا وقص فيهما وإن شاركهما في ذلك الحبوب والثمار (وتضم قيمة العروض إلى كل منهما) الذي في يده سلع للتجارة تامة فيها الشروط فإنها عند الحول تقوم بالأحظ للفقراء ... وتضم تلك إلى ما بيده -فعنده خمسة مثاقيل ومئتا درهم وعروض تساوي خمسة مثاقيل أو مائة درهم الجميع نصاب نصفه ذهب. أو لا يعتبر بالمثاقيل بل يساوي خمسين درهماً. ومن صوره كأن يكون عنده قيمة ثمانية دنانير من العروض وثمانية مثاقيل من الذهب وعنده أربعون درهماً فهذا اجتمع عنده نصاب.
(ولا زكاة في حلي مباح) مباح اللبس من الذهب والفضة، لا زكاة فيه إذا كان معداً للاستعمال أو العارية؛ لأنه صرف بهذا عن وجه

(1/206)

(فإن أعد للتجارة ففيه الزكاة) ، (ويباح للذكر من الفضة الخاتم) ، (وهو في خنصر يسراه أفضل) ، (وضعف أحمد التختم في اليمين) ، (ويكره لرجل وامرأة خاتم حديد وصفر ونحاس) ، (نص عليه) ، (ويباح من الفضة قبيعة
ـــــــــــــــــــــــــــــ
المالية والنماء، وجعل من الجَمَال، فكان ملحقاً بالأموال الأخر التي غير النقد (فإن أعد للتجارة ففيه الزكاة) وإن أُعد للإجارة أو كان معداً للنفقة أو مقصوداً به المباهاة أو نحو ذلك -إلا إذا وجد الوجه المستثنى وهو اللبس والعارية-؛ فإن الأصل في الذهب والفضة أنهما زكويان فلا يخرج عن هذا الأصل إلا بدليل. والحلي جاءت فيه الأخبار عن الصحابة، وأيضاً صرف عن وجهة التمول إلى جهة الاستعمال، أشبه الثياب والأواني من بعض الوجوه1.
(ويباح للذكر من الفضة الخاتم) للبسه صلى الله عليه وسلم خاتماً من فضة (وهو في خنصر يسراه أفضل) من كونه في اليمين. وظاهره أن لا بأس به في البنصر وفي الإبهام، ولا تحريم ولا وجوب (وضعف أحمد التختم في اليمين) ضعف حديث التختم فيها. (ويكره لرجل وامرأة خاتم حديد وصفر ونحاس) لما جاء في مسند أحمد أنه حليه أهل النار (نص عليه) فنص أحمد على الكرهة كراهة تنزيه. وذهب بعض إلى الجواز لقوله في قصة الواهبة: "التمس ولو خاتماً من حديد" وسند ذاك الحديث لا يداني سند هذا الحديث في الصحة (ويباح من الفضة قبيعة
__________
1 وله رحمه الله فتوى مطولة في سقوط الزكاة على الحلي المعد للاستعمال أو العارية وبسط فيه أدلة ذلك، وأجاب عن ادلة من أوجبها ومنها حديث المسكتين. (جـ4/94-99 فتاوى ورسائله) .

(1/207)

السيف) ، (وحلية المنطقة) ، (لأن الصحابة رضي الله عنهم اتخذوا المناطق محلاة بالفضة) ، (ويباح للنساء من الذهب والفضة ما جرت عادتهن بلبسه) ، (ويحرم تشبه رجل بامرأة) .
ـــــــــــــــــــــــــــــ
السيف) وهو ما كان على رؤوس القبضة (وحلية المنطقة) وهي مثل الحياصة (لأن الصحابة رضي الله عنهم اتخذوا المناطق محلاة بالفضة) هذا دليل المسألة.
(ويباح للنساء من الذهب والفضة ما جرت عادتهن بلبسه) لقوله صلى الله عليه وسلم في الذهب والفضة "هذان -الذهب والحرير- حل للإناث من أمتي وحرم على ذكورها" أبيح للمرأة لتحصل به الحظوة عند زوجها، وهو مختص بما جرت به العادة، لأن الأصل المنع، وإنما أبيح للحاجة، بقدر الحاجة.
(ويحرم تشبه رجل بامرأة) لما في الحديث: "من لعن المتشبهين من الرجل بالنساء والمترجلات من النساء" "والمتشبهين من الرجل بالنساء من المخنثين وغيرهم"1 وما ذاك إلا أنه إخراج للميزة التي ميز أحدهما به عن الآخر، لتشبه الكامل بالناقص، والعكس.
__________
1 "لعن الله المتشبهات من النساء بالرجل والمتشبهين من الرجل بالنساء" رواه أحمد وأبو داود والترمذي وابن ماجه عن أبي عباس.
"لعن الله المخنثين من الرجل والمترجلات من النساء" رواه البخاري في الأدب المفرد والترمذي عن ابن عباس. هذا لفظ الحديثين.

(1/208)

بابُ زكاة العُروضِ
(تجب فيها إذ بلغت قيمتها نصاباً إذا كانت للتجارة) ، (ولا زكاة فيما أعد للكراء من عقار وحيوان وغيرهما) ،
ـــــــــــــــــــــــــــــ
بابُ زكاة العُروضِ
جمع عرض، سميت بذلك لأنها تعرض ثم تزول. والمراد الأموال التي يتجر فيها ليست ذهباً ولا فضة مطلقاً، ولا مواشي، ولا حبوب، ولا ثمار. بل المراد ما يباع ويشترى فيه: أثاثات، حيوانات، قال تعالى: {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} [2/267] وفي الحديث: "أمرنا أن نخرج الزكاة مما نعده للبيع".
(تجب فيها إذ بلغت قيمتها نصاباً إذا كانت للتجارة) فإذا مكثت عنده حولاً ولا نقصت فيه وكانت قيمة نصاب فقومت -ثمنت- إذا قرب الحول. إن كان الأحظ تثمنيها بذهب ثمنت بذهب، وإن كان الأحظ لهم تثمنيها بفضة ثمنت لهم بفضة.
(ولا زكاة فيما أعد للكراء من عقار وحيوان وغيرهما) له دواب وبيوت ولا له قصد إلا أن يتمنحها، ولا له قصد في التجارة، ولا له قصد بيع؛ بل هي عقارات باقية. أما إن اشتراها للتجارة، وفي أثناء التجارة يؤجرها ففيها الزكاة لتجمع بين الرح والتجارة: سيارات، مكائن. كل هذا إذا كان قصده التجارة لا يدري متى تكون مزبونة يبيعها فهذه تجارة.

(1/209)

بابُ زكاة الفِطْر
(وهي طهرة للصائم من اللّغو والرفث) ، (وهي فرض عين على كل مسلم) ، (إذا فضل عنده عن قوته وقوت عياله يوم العيد وليلته صاع عنه وعن من يمونه من المسلمين) ، (ولا تلزمه عن الأجير) ، (فإن لم يجد عن الجميع بدأ بنفسه) ، (ثم الأقرب فالأقرب) ، (ولا تجب عن الجنين إجماعاً) ، (ومن تبرع بمؤنة
ـــــــــــــــــــــــــــــ
بابُ زكاة الفِطْر
ونسبتها إلى الفطر من نسبة الشيء إلى سببه؛ فمن أدركه الفطر لزمته، ومن لا فلا. فمن أدركه بعد الغروب.. الخ. (وهي طهرة للصائم من اللّغو والرفث) كما جاء في الحديث: "طهرة للصائم من اللغو والرفث، وطعمة للمساكين" في هذا اليوم الذي هو يوم سرور، وليس لهم شيء إلا بالشحاذة، فجاء الأمر بإعطائهم (وهي فرض عين على كل مسلم) صغير أو كبير، حر أو عبد (إذا فضل عنده عن قوته وقوت عياله يوم العيد وليلته صاع عنه وعن من يمونه من المسلمين) وجب إخراج فطرتهم. أما إذا كان ما عنده إلا صاع فلا، (ولا تلزمه عن الأجير) لأن الأجير إنما يعمل بأجرة. أما من يمونه من غير إجارة سواء كانت واجبة عليه أو متبرعاً بالنفقة فتلزمه (فإن لم يجد عن الجميع بدأ بنفسه) فيبدأ بنفسه (ثم الأقرب فالأقرب) ممن تحت يده (ولا تجب عن الجنين إجماعاً) وهو الذي في البطن لم يولد بعد (ومن تبرع بمؤنة

(1/210)

مسلم شهر رمضان) ، (لزمته فطرته) ، (ويجوز تقديمها قبل العيد بيوم أو يومين) ، (ولا يجوز تأخيرها عن يوم الفطر) ، (فإن فعل أثم) ، (وقضى) ، (والأفضل يوم العيد قبل الصلاة) ، (والواجب: صاع من تمر، أو بر، أو زبيب، أو شعير، أو أقط) ،
ـــــــــــــــــــــــــــــ
مسلم شهر رمضان) السحور والفطور والعشاء (لزمته فطرته) هذا يمون هذا الشخص في رمضان فوجبت (ويجوز تقديمها قبل العيد بيوم أو يومين) لما في حديث: "فرض رسول الله صلى الله عليه وسلم صدقة الفطر من رمضان -وفي آخره- وكانوا يعطون قبل الفطر بيوم أو يومين" وهذا من باب التوسعة في الوقت فيجوز جواز، وإلا فوقتها الحقيقي للإخراج هو يوم العيد قبل الصلاة، جاءت الأحاديث بذلك منها حديث ابن عمر رضي الله عنهما قال: " فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعاً من تمر، أو صاعاً من شعير، على العبد والحر، والذكر والأنثى، والصغير والكبير من المسلمين، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة" متفق عليه، وحديث: "أغنوهم عن عن السؤال في هذا اليوم" (ولا يجوز تأخيرها عن يوم الفطر) لأن الحال بمظنة الحاجة (فإن فعل أثم) فإن أخرها عن يوم العيد فإنه يأثم، يصير عاصي. (وقضى) ويجب عليه إخراج مقدارها من ماله وفاته الأجر الفاضل. (والأفضل يوم العيد قبل الصلاة) لما جاء في الحديث: "أن الناس أمروا بأدائها قبل الصلاة" فإن أخرها بعد الصلاة في سائر يومها كره، وإلا فليس قضاء.
(والواجب: صاع من تمر، أو بر، أو زبيب، أو شعير، أو أقط)

(1/211)

(فإن عدمها أخرج ما يقوم مقامها من قوت البلد) ، (واستحب أحمد تنقية الطعام) ، (وحكاه عن ابن سيرين) ، (ويجوز أن يعطي الجماعة ما يلزم الواحد وعكسه) .
ـــــــــــــــــــــــــــــ
لا بد من صاع من بر ... الخ. هذه الخمسة أصول أيها أخرج من واحد كفى (فإن عدمها أخرج ما يقوم مقامها من قوت البلد) إذا لم يجد في البلد شيئاً لكن يوجد رز، دخن، دخن أو غيره. فيخرج صاعاً يقام الآخر مقامها في القوت. (واستحب أحمد تنقية الطعام) يعني من جميع ما يخالطه من غيره (وحكاه عن ابن سيرين) وذلك أنها زكاة الفريضة وهي عن البدن، وتنقيته أنقى للدين وأصفى له (ويجوز أن يعطي الجماعة ما يلزم الواحد وعكسه) ويدفع فطرة عشرة إلى إنسان واحد، أو إنسان واحد يعطي عشرة، ليس مثل الكفارة، لم يرد دليل يخالف ما ذكر هنا، وإذا لم يرد فالأصل الإباحة.

(1/212)

بابُ إخْراج الزّكاة
(لا يجوز تأخيرها عن وقت وجوبها مع إمكانه) ، (إلا لغيبة الإمام، أو المستحق) ، (وكذا الساعي له تأخيرها عند ربها لعذر) ، (قحط) ،
ـــــــــــــــــــــــــــــ
بابُ إخْراج الزّكاة
(لا يجوز تأخيرها عن وقت وجوبها مع إمكانه) للأمر: "وآتوا الزكاة" والأمر إذا أطلق صار على الفور. (إلا لغيبة الإمام، أو المستحق) فغيبة الإمام أو المستحق عذر، وهذا تأخير لعذر. (وكذا الساعي له تأخيرها عند ربها لعذر) ولا يعجل قبضها (قحط) لجدب،

(1/212)

(ونحوه كمجاعة. احتج أحمد بفعل عمر) .
ـــــــــــــــــــــــــــــ
لكونه جدب إذا أخذت فإذا هي قِطِيْع (ونحوه كمجاعة. احتج أحمد بفعل عمر) 1.
__________
1 واحتج بعضهم أيضاً بقوله في صدقة العباس "هي علي ومثلها معها".

(1/213)

بابُ أهلِ الزّكاة
(وهم ثمانية) ، (لا يجوز صرفها إلى غيرهم) ، (للآية) ، (الأول والثاني: {الفقراء والمساكين} ) ، (ولا يجوز السؤال وله ما يغنيه) ، (ولا بأس بمسألة شرب الماء، والاستعارة،
ـــــــــــــــــــــــــــــ
بابُ أهلِ الزّكاة
(وهم ثمانية) المذكورون في قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [9/60] (لا يجوز صرفها إلى غيرهم) إلى غير هؤلاء الثمانية (للآية) المتقدم ذكرها (الأول والثاني: {الفقراء والمساكين} )
الأول: الفقراء من لا يجدون بعض الكفاية. الثاني: المساكين الذين يجدون بعضها كنصفها أو أقل فيعطون كفايتهم سنة (ولا يجوز السؤال وله ما يغنيه) للأحاديث التي فيها الوعيد الشديد في سؤال الناس أموالهم وعنده ما يكفيه2 (ولا بأس بمسألة شرب الماء، والاستعارة،
__________
2 ومنها حديث أبي مسعود مرفوعا: " من سأل الناس وله ما يغنيه جاء يوم القيامة ومسألته في وجهه خموش أو خدوش أو كدوح. قيل: يا رسول الله وما يغنيه؟ قال: خمسون درهماً أو قيمتها من ذهب" أخرجه أصحاب السنن. وحديث: "من سأل الناس تكثراً فإنما يسأل جمراً فليستقل، أو ليستكثر" أخرجه مسلم.
وحديث: "لا تزال المسألة بأحدكم حتى يلقى الله تعالى وليس في وجهه مزعة لحم" متفق عليه.

(1/213)

والاستقراض) ، (ويجب إطعام الجائع، وكسوة العاري، وفك الأسير) ، (الثالث: {العاملون عليها} : كجاب، وكاتب، وعداد، وكيال) ، (ولا يجوز من ذوي القربى) ، (الرابع: {المؤلفة قلوبهم} وهم السادات المطاعون في عشائرهم، من كافر يرجى إسلامه) ، (أو مسلم) ، (يرجى بعطيته قوة إيمانه أو
ـــــــــــــــــــــــــــــ
والاستقراض) هذه الأمور لا تدخل في المسألة المذمومة (ويجب إطعام الجائع، وكسوة العاري، وفك الأسير) إذا علم جائع من المسلمين فإطعامه فرض كفاية، وكذلك العاري يجب كسوته إذا علم، وكذلك الأسير يجب فكه من أسره. فإذا علموا يذلك ولم يفعلوا أثموا.
(الثالث: {العاملون عليها} : كجاب، وكاتب، وعداد، وكيال) لكن نعرف أن العمال الذين يخرصون الآن ما يدخلون في العاملين عليها؛ فإن العمال الذين يقبضون ويكتبون ويحسبون هم العمال. أما هؤلاء الخراص فلهم أجرة على أهل الزرع، وإن بذلت من بيت المال جاز. (ولا يجوز من ذوي القربى) ولا يجوز أن يكون العامل من ذوي القربى لما يأتي (وإن شاء الإمام أرسله من غير عقد وإن شاء معلوماً) 1.
(الرابع) من أهل الزكاة ( {المؤلفة قلوبهم} وهم السادات المطاعون في عشائرهم، من كافر يرجى إسلامه) يعطيه الإمام، (أو مسلم) ولكن في إيمانه ضعف (يرجى بعطيته قوة إيمانه أو
__________
1 في الفروع جـ2/609: ويخير الإمام إن شاء نفل العامل من غير عقد ولا تسمية شيء، وإن شاء عقد له إجازة. اهـ.

(1/214)

إسلام نظيره، أو نصحه) ، (أو كف شره كرشوة) ، (الخامس: {الرقاب} وهم المكاتبون) ، (ويجوز أن يفدي بها أسير مسلم بأيدي الكفار لأنه فك رقبة) ، (ويجوز أن يشتري منها رقبة يعتقها لعمومِ قوله "وفي الرقاب") ، (السادس: {الغارمون} وهم المدينون. وهم ضربان: أحدهما: من غرم لإصلاح ذات البين) ، (وهو من تحمل مالاً لتسكين فتنة) ، (الثاني: من استدان لنفسه في مباح) ، (السابع: {في سبيل الله} وهم الغزاة، فيدفع لهم كفاية غزوهم
ـــــــــــــــــــــــــــــ
إسلام نظيره، أو نصحه) أو يعطي لأجل جباية الزكاة من عشيرته، أو نحو ذلك. (أو كف شره كرشوة) أو يعطي ليدفع شره.
(الخامس: {الرقاب} وهم المكاتبون) يشترون أنفسهم من ساداتهم فيفك من الزكاة (ويجوز أن يفدي بها أسير مسلم بأيدي الكفار لأنه فك رقبة) فيدخل في عموم فك الرقاب. (ويجوز أن يشتري منها رقبة يعتقها لعمومِ قوله "وفي الرقاب") لقول ابن عباس والحسن: لا بأس أن تعق الرقبة من الزكاة.
(السادس: {الغارمون} وهم المدينون. وهم ضربان: أحدهما: من غرم لإصلاح ذات البين) فهذا يجوز ويستحق أن يدفع له لأجل دَيْنِه (وهو من تحمل مالاً لتسكين فتنة) كأن تكون ثائرة بين طائفتين فيعطى لفك المشكل وإطفاء تلك الثائرة ترغيباً للرؤساء في إطفاء الفتن وإخماد الشر (الثاني: من استدان لنفسه في مباح) والآية تشملها.
(السابع: {في سبيل الله} وهم الغزاة، فيدفع لهم كفاية غزوهم

(1/215)

ولو مع غناهم) ، (والحج في سبيل الله) ، (الثامن: {ابن السبيل} وهو المسافر المنقطع به الذي ليس معه ما يوصله إلى بلده) ، (فيعطى ما يوصله إليه ولو مع غناه ببلده) ، (وإن ادعى الفقر من لا يعرف بالغنى قبل قوله) ، (وإن كان جلداً) ، (وعرف له كسب لم يجز إعطاؤه) ، (وإن لم يعرف له كسب أعطي بعد إخباره أنه لا حظ فيها لغني ولا لقوي مكتسب) ، (وإن كان
ـــــــــــــــــــــــــــــ
ولو مع غناهم) يجوز أن يدفع إليهم في حال غزوهم فيأكلون إلى أن يرجعوا (والحج في سبيل الله) يدخل فيه الحج وطلب العلم فإنه يدخل في سبيل الله، وهو نوع من الجهاد.
(الثامن: {ابن السبيل} وهو المسافر المنقطع به الذي ليس معه ما يوصله إلى بلده) ولو أنه في بلاده غني (فيعطى ما يوصله إليه ولو مع غناه ببلده) أما الذي يريده وهو في بلده فلا يعطى.
(وإن ادعى الفقر من لا يعرف بالغنى قبل قوله) أما إذا كان معروفاً بالغني ثم ادعى فقراً فلا بد من شهود ثلاثة كما في قصة قبيصة، (وإن كان جلداً) يعني قوي البدن (وعرف له كسب لم يجز إعطاؤه) وكونه لجلادته ليس يكسب ما يكفيه فإنه لا يصح أن يعطى لقوله: "ولا لذي مرة سوي" (وإن لم يعرف له كسب أعطي بعد إخباره أنه لا حظ فيها لغني ولا لقوي مكتسب) بهذين القيدين: إذا لم يعرف له كسب، وبعد إخباره بذلك؛ لقصة الرجلين الذين رفع فيهما النظر وخفضه فرآهما جلدين فقال: إن شئتما أعطيتكما، ولا حظ فيها لغني ولا لقوي مكتسب". فأما من عرف أنه لا ينتفع بجلده فيعطى (وإن كان

(1/216)

الأجنبي أحوج فلا يعطى القريب ويمنع البعيد) ، (ولا يحابي بها قريباً) ، (ولا يستخدم بها أحداً) ، (ولا يقي بها ماله) ، (وصدقة التطوع مسنونة كل وقت) ، (وسراً أفضل) ، (وكذلك في الصحة) ، (وبطيب نفس) ، (وفي رمضان) ، (لفعله صلى الله عليه وسلم) ، (وفي أوقات الحاجة) ، (لقوله تعالى: {فِي يَوْمٍ ذِي مَسْغَبَةٍ} ) ، (وهي على القريب صدقة
ـــــــــــــــــــــــــــــ
الأجنبي أحوج فلا يعطى القريب ويمنع البعيد) فإذا كان موجود قريب وأجنبي أفقر منه فيعطي الأجنبي (ولا يحابي بها قريباً) بل يبذلها على وجهها الشرعي. ويوجد في كثير من الناس المحاباة لكثير بأن يدفع إلى أقارب ليسوا محاويج فإن هذا لا يجوز ولا يجزي (ولا يستخدم بها أحداً) كمن يوكلهم ونحو ذلك (ولا يقي بها ماله) فلا بد أن يصرفها في وجهها الشرعي.
صدقة التطوع:
(وصدقة التطوع مسنونة كل وقت) وفيها فضل عظيم قال صلى الله عليه وسلم: " اتقوا النار ولو بشق تمرة" وأمر النساء بالصدقة وعلل ذلك بقوله: " إني رأيتكن أكثر أهل النار" "الصدقة تطفئ غضب الرب، وتدفع ميتة السوء" (وسراً أفضل) لحديث: "لا تعلم شماله ما تنفق يمسنه" (وكذلك في الصحة) كما في الحديث: "أن تصدق وأنت صحيح شحيح تأمل الغنى وتخشى الفقر" (وبطيب نفس) : {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنّاً وَلا أَذىً} [2/262] (وفي رمضان) أفضل (لفعله صلى الله عليه وسلم) فإنه أجود ما يكون في رمضان (وفي أوقات الحاجة) وكذلك في الحاجات (لقوله تعالى: {فِي يَوْمٍ ذِي مَسْغَبَةٍ} ) فدل على أنها مع الحاجة أفضل (وهي على القريب صدقة

(1/217)

وصلة) ، (ولا سيما مع العداوة) ، (لقوله صلى الله عليه وسلم: "وأن تصل من قطعك" ثم الجار) ، (لقوله تعالى: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ} [4/36] ) ، (ومن اشتدت حاجته لقوله تعالى: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} [90/16] ) ، (ولا يتصدق بما يضره أو يضر غريمه أو من تلزمه مؤنته) ، (ومن أراد الصدقة بماله كله وله عائلة يكفيهم بكسبه وعلم من نفسه) ، (حسن التوكل استحب، لقصة الصديق) ، (وإلا لم يجز، ويحجر عليه) ، (ويكره لمن لا صبر له على الضيق أن ينقص نفسه عن الكفاية التامة) ،
ـــــــــــــــــــــــــــــ
وصلة) فهي وإن كانت على قريب فإنها يجتمع فيها الصدقة والصلة (ولا سيما مع العداوة) لا سيما إن كان عدواً، له، ففيها ثلاثة أمور: الصدقة، والصلة، وعصيان النفس والهوى، (لقوله صلى الله عليه وسلم: "وأن تصل من قطعك" ثم الجار) الصدقة فيهم أولى ممن ليس بجار، له ميزة لأجل الجوار (لقوله تعالى: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ} [4/36] ) ، (ومن اشتدت حاجته لقوله تعالى: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} [90/16] ) .
(ولا يتصدق بما يضره أو يضر غريمه أو من تلزمه مؤنته) غريمه ديانه، أو كفيله؛ لأن هذه الأشياء واجبة؛ فالتصدق بما يضر بالواجب لا يجوز.
(ومن أراد الصدقة بماله كله وله عائلة يكفيهم بكسبه وعلم من نفسه) الصبر و (حسن التوكل استحب، لقصة الصديق) وصدقته بجميع ماله. بشرط أن يعلم من نفسه إلى آخره (وإلا لم يجز، ويحجر عليه) في هذا التصرف (ويكره لمن لا صبر له على الضيق أن ينقص نفسه عن الكفاية التامة) لأنها واجبة

(1/218)

(ويحرم المن في الصدقة) ، (وهو كبيرة يبطل ثوابها) ، (ومن أخرج شيئاً يتصدق به ثم عارضه شيء استحب له أن يمضيه) ، (وكان عمرو بن العاص إذا أخرج طعاماً لسائل فلم يجده عزله) ، (ويتصدق بالجيد) ، (ولا يقصد الخبيث فيتصدق به) ، (وأفضلها جهد المقل) ، (ولا يعارضه خبر "خير الصدقة ما كان عن ظهر غنى" المراد جهد المقل بعد حاجة عياله) .
ـــــــــــــــــــــــــــــ
(ويحرم المن في الصدقة) للآية الكريمة، (وهو كبيرة يبطل ثوابها) قال تعالى {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [2/264] .
(ومن أخرج شيئاً يتصدق به ثم عارضه شيء استحب له أن يمضيه) يستحب له إمضاؤه فإنه شيء طابت نفسه به لله. (وكان عمرو بن العاص إذا أخرج طعاماً لسائل فلم يجده عزله) عن ماله (ويتصدق بالجيد) لقوله تعالى: {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} (ولا يقصد الخبيث فيتصدق به) والخبيث الرديئ (وأفضلها جهد المقل) سئل صلى الله عليه وسلم أي الصدقة أفضل؟ فقال: "جهد المقل " (ولا يعارضه خبر " خير الصدقة ما كان عن ظهر غنى " المراد جهد المقل بعد حاجة عياله) فإن الجمع يعني بعد كفايته.

(1/219)


كتاب الصيام - شرح كتاب آداب المشي

شرح كتاب آداب المشي إلى الصلاة أو العبادات

كتاب الصيام
مدخل
...
كتاب الصّيام
(صوم رمضان أحد أركان الإسلام) ، (فصام رسول الله صلى الله عليه وسلم تسع رمضانات) ،
ـــــــــــــــــــــــــــــ
كتاب الصّيام
الصيام في اللغة: الإمساك. ومنه: {إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً} وفي الشرع: إمساك مخصوص، في زمن مخصوص، من شخص مخصوص، عن أشياء مخصوصة. إمساك بنية ما بين الليلين عن الأكل والشرب والجماع وما يقوم مقامها كالاستمناء والحجامة ونحو ذلك. والأشياء المخصوصة مفسداته كما يأتي. من شخص مخصوص هو المسلم العاقل المميز الذي ليس بحاض ولا نفساء.
(صوم رمضان أحد أركان الإسلام) الخمسة، هو أحد مبانيها العظام فرضيته مدنية لم يفرض إلا بالمدينة، وكذلك الزكاة ذات الأنصاب، بخلاف فريضة الصلاة فإنها مكية كما تعلمون (فصام رسول الله صلى الله عليه وسلم تسع رمضانات) وكان قبل فرضية رمضان مفروض صيام يوم عاشرواء فنسخت فرضيته وبقي على الندب فقط.

(1/220)

(ويستحب ترائي الهلال ليلة الثلاثين من شعبان) ، (ويجب صوم رمضان برؤية هلاله) ، (فإن لم ير مع الصحو) ، (أكملوا ثلاثين يوماً ثم صاموا) ، (بغير خلاف) ، (وإذا رأى الهلال كبر ثلاثاً، وقال: اللهم أهله علينا بالأمن والإيمان، والسلامة والإسلام، والتوفيق لما تحب وترضاه،
ـــــــــــــــــــــــــــــ
(ويستحب ترائي الهلال ليلة الثلاثين من شعبان) الليلة المكملة لشعبان لأنه يمكن أن يرى ويمكن أن لا يرى، فيكون من الاحتياط لهذه العبادة.
(ويجب صوم رمضان برؤية هلاله) إذا رؤي الهلال وجب الصوم، وسواء كانت عامة أو خاصة بأن قامت بينة، ويكفي واحد، كما جاء في الحديث عن ابن عمر قال: "تراءى الناس الهلال، فأخبرت رسول الله صلى الله عليه وسلم أني رأيته، فصام وأمر الناس بصيامه" رواه أبو داود1 (فإن لم ير مع الصحو) ليلة الثلاثين والسماء صافية ليس فيها غيم ولا قتر ولا غبرة (أكملوا ثلاثين يوماً ثم صاموا) (بغير خلاف) إنما النزاع فيما إذا كان ليلة الثلاثين وكان قد حال دونه غبار أو قتر وإن كان القول الصحيح الذي تدل عليه النصوص أنه يوم الشك الذي جاء عن النبي صلى الله عليه وسلم فيه النهي: "من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلى الله عليه وسلم" 2.
(وإذا رأى الهلال كبر ثلاثاً، وقال: اللهم أهله علينا بالأمن والإيمان، والسلامة والإسلام، والتوفيق لما تحب وترضاه،
__________
1
رقم (2342) .
2 أخرجه أبو داود برقم (2334) ، والترمذي (686) ، والنسائي (4/153) .

(1/221)

ربي وربك الله، هلال خير ورشد) ، (ويقبل فيه قول واحد عدل حكاه الترمذي عن أكثر العلماء) ، (وإن رآه وحده وردت شهادته لزمه الصوم) ، (ولا يفطر) ، (إلا مع الناس) ، (وإذا رأى هلال شوال لم يفطر) ، (والمسافر يفطر إذا فارق بيوت قريته) ، (والأفضل له الصوم خروجاً من خلاف أكثر العلماء) ، (والحامل والمرضع إذا خافتا) ، (على أنفسهما أو) ، (ولديهما أبيح لهما الفطر) ،
ـــــــــــــــــــــــــــــ
ربي وربك الله، هلال خير ورشد) لمجيئه في حديث ابن عمر. (ويقبل فيه قول واحد عدل حكاه الترمذي عن أكثر العلماء) ودلت عليه الأحاديث منها: حديث الأعرابي (وإن رآه وحده وردت شهادته لزمه الصوم) لأنه يعتقد أنه من رمضان، وهو أيضاً يثبت بشهادة واحد (ولا يفطر) إذا صام بناء على رؤيته (إلا مع الناس) لا يفطر على حساب صومه؛ لحديث: "الفطر يوم يفطر الناس" فلا ينفرد بعيد. (وإذا رأى هلال شوال لم يفطر) إذا لم يره معه أحد؛ لأنه لا يثبت بشهادة واحد، بل لا بد من اثنين ولا وجدا.
(والمسافر يفطر إذا فارق بيوت قريته) يسوغ له الفطر في ذلك اليوم، لدلالة الآثار على ذلك (والأفضل له الصوم خروجاً من خلاف أكثر العلماء) الأفضل تكميل ذلك اليوم الذي خرج فيه خروجاً من الخلاف.
(والحامل والمرضع إذا خافتا) من الصيام (على أنفسهما أو) خافتا على (ولديهما أبيح لهما الفطر) أو خافتا على ولديهما لهما الفطر

(1/222)

(وإن خافتا على ولديهما فقط أطعمتا عن كل يوم مسكيناً) ، (والمريض إذا خاف ضرراً كره صومه للآية) ، (ومن عجز عن الصوم لكبر أو مرض لا يرجى برؤه أفطر وأطعم عن كل يوم مسكيناً) ، (وإن طار إلى حلقه ذباب أو غبار) ، (أو دخل إلى حلقه ماء بلا قصد لم يفطر) ،
ـــــــــــــــــــــــــــــ
لما جاء عن ابن عباس في تفسير الآية1 (وإن خافتا على ولديهما فقط أطعمتا عن كل يوم مسكيناً) فلا يجب إلا الإطعام فقط. أما في الصورتين الأوليين فيجب الإطعام، والصيام.
(والمريض إذا خاف ضرراً كره صومه للآية) 2.
(ومن عجز عن الصوم لكبر أو مرض لا يرجى برؤه أفطر وأطعم عن كل يوم مسكيناً) وصار المشروع في حقه الأسهل والأيسر، كونه يفطر ولا يصوم؛ فإن صام فهو مكروه في حقه.
(وإن طار إلى حلقه ذباب أو غبار) أسفته الريح أو من دقيق يقلبه أو يكيله أو من طعام لم يفسد صومه؛ لأن هذه أشياء في التحرز منها حرج، وهذه الشريعة بعيدة عن الحرج؛ بل هي شريعة اليسر. (أو دخل إلى حلقه ماء بلا قصد لم يفطر) وكذلك إذا تمضمض فدخل إلى حلقه ماء من غير قصد لم يفطر.
__________
1 ليست منسوخة هو الشيخ الكبير والمرأة الكبيرة لا يستطيعان أن يصوما فيطعمان مكان كل يوم مسكيناً.
2 {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} لما في ذلك من المشقة عليهما فيفطر ويقضي.

(1/223)

(ولا يصح الصوم الواجب إلا بنية من الليل) ، (ويصح صوم النفل بنية من النهار قبل الزوال وبعده) .
ـــــــــــــــــــــــــــــ
(ولا يصح الصوم الواجب إلا بنية من الليل) لحديث: "لا صيام لمن لم يفرضه من الليل" فمن نواه صح فرضه، ومن لم ينو إلا بعد طلوع الفجر فإنه لا يصح (ويصح صوم النفل بنية من النهار قبل الزوال وبعده) بشرط أن لا يتقدم منه في أول النهار ما يفسده.

(1/224)

بابُ ما يُفسد الصَّوم
(من أكل أو شرب) ، (أو استعط بدهن أو غيره) ، (فوصل إلى حلقه) ، (أو احتقن) ، (أو استقاء فقاء) ،
ـــــــــــــــــــــــــــــ
بابُ ما يُفسد الصَّوم
يعني يبطله (من أكل أو شرب) الأكل يبطل إجماعاً، والشرب كذلك (أو استعط بدهن أو غيره) والإستعاط هو حقن الأنف، وصفته: أن يستلقي الإنسان المسعوط ويكون رأسه أخفض بقليل بحيث إذا دخل في الأنف يكون له انحدار إلى خياشيمه وما يتبعها (فوصل إلى حلقه) فإنه يفطر؛ لكونه أدخل إلى جوفه من منفذ. (أو احتقن) والمراد به هنا حقنة الدواء، ويتصور مع القبل فإنه يفطر1. (أو استقاء فقاء) استدعى
__________
1 قلت: وانظر حكم التفطير بالإبر في الوريد أو العضل (جـ3 ص 188، 189 من فتاويه) وبيان أن أكثرها أدوية محلولة بماء، أو الماء في قارورة منفرد والمسحوق في قارورة وحده يخلط هذا مع هذا وقت الاستعمال كـ "الأونسلين" وبعض الحقن أغذية لا أدوية.

(1/224)

(أو حجم) ، (أو احتجم فسد صومه) ، (ولا يفطر ناس بشيء من ذلك) ، (وله الأكل والشرب مع شك في طلوع الفجر، لقوله تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} ) ، (ومن أفطر بجماع فعليه كفارة ظهار) ،
ـــــــــــــــــــــــــــــ
طيوح كبده، فإذا قاء ولو قليلاً أفطر، بخلاف ما إذا ذرعه القيء (أو حجم) فلو حجم بآلة لم يفطر. (أو احتجم فسد صومه) وهذا إذا خرج دم. أما إذا لم يخرج فلا. لأن إخراج الدم إخراج للقوة، فإذا استدخل ما ينفع أو أخرج ما ينفع فإنه يفطر1.
(ولا يفطر ناس بشيء من ذلك) إذا كان ناسياً صومه فلا يفطر، أو كان ذاكراً صومه لكن باشره لا عن عمد (وله الأكل والشرب مع شك في طلوع الفجر، لقوله تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} [2/187] والتبين غير الشك، والتأخر مكروه، وأما الحرام فلا، ما جاء المحرَّم بعد وهو الخيط الأبيض.
(ومن أفطر بجماع فعليه كفارة ظهار) المذكورة في قوله: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (1) الَّذِينَ يُظَاهِرُونَ مِنكُم مِّن نِّسَائِهِم مَّا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنكَرًا مِّنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (2) وَالَّذِينَ يُظَاهِرُونَ مِن نِّسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِّن قَبْلِ أَن يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (3) فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ
__________
1 وانظر إخراج الدم للفحص في رمضان وقياسه على الحجامة في (فتاوى ورسائله جـ3/192، 193) قلت: وبعض من يستخرج منهم الدم للفحص يغمى عليهم من كثرة ما يؤخذ منهم للفحص أو غيره. كما هو شاهد.

(1/225)

(مع القضاء) ، (وتكره القُبْلَةُ لمن تتحرك شهوته) ، (ويجب اجتناب كذب، وغيبة، وشتم، ونميمة) ، (كل وقت) ، (لكن للصائم آكد) ، (ويسن كفه عما يكره) ،
ـــــــــــــــــــــــــــــ
مِن قَبْلِ أَن يَتَمَاسَّا فَمَن لَّمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} [58/1-4] (مع القضاء) ودليله حديث أبي هريرة الذي جاء إلى النبي صلى الله عليه وسلم يشكو فقال: " هلكت يا رسول الله؟ قال: وما أهلكك؟ قال: وقعت على امرأتي في رمضان. قال: هل تجد ما تعتق رقبة؟ قال: لا. قال: فهل تستطيع أن تصوم شهرين متتابعين؟ قال: لا. قال: فهل تجد ما تطعم ستين مسكيناً؟ قال: لا. ثم جلس فأتي النبي صلى الله عليه وسلم بعرق فيه تمر، فقال: تصدق بهذا، فقال: أعلى أفقر منا؟ فما بين لابتيها أهل بيت أحوج إليه منا. فضحك النبي صلى الله عليه وسلم حتى بدت أنيابه ثم قال: اذهب فأطعمه أهلك" رواه السبعة واللفظ لمسلم فذكر مثل كفارة الظهار سواء من كونها على الترتيب: عتق، فصيام، فإطعام ستين مسكيناً.
(وتكره القُبْلَةُ لمن تتحرك شهوته) لأنها داعية إلى الجماع قوي. وأما الذي لا تتحرك شهوته فلا يكره.
(ويجب اجتناب كذب، وغيبة، وشتم، ونميمة) والبهت (كل وقت) في كل وقت (لكن للصائم آكد) وأغلظ وأشد تحريماً؛ لقوله صلى الله عليه وسلم: "من لم يدع قول الزور، والعمل به، والجهل، فليس لله حاجة في أن يدع طعامه وشرابه".
(ويسن كفه عما يكره) يحفظ صومه، وأن لا يجعل يوم صومه

(1/226)

(وإن شتمه أحد فليقل إني صائم) ، (ويسن تعجيل الفطر إذا تحقق الغروب) ، (وله الفطر بغلبة الظن) ، (ويسن تأخير السحور ما لم يخش طلوع الفجر) ، (وتحصل فضيلة السحور بأكل أو شرب وإن قل) ، (ويفطر على رطب) ، (فإن لم يجد
ـــــــــــــــــــــــــــــ
ويوم فطره سواء، (وإن شتمه أحد فليقل إني صائم) يندب ذلك يعني لا يشاتم من شتمه فإن شاتمه احد فليقل إني صائم لما جاء في الحديث الذي تقم معناه، (ويسن تعجيل الفطر إذا تحقق الغروب) بأكل إن كان عنده، كمال فضيلة التعجيل بالأكل، لا بالماء وأصل فضيلة التعجيل يحصل بالماء (وله الفطر بغلبة الظن) إذا رجح في اعتقاده أن الشمس غائبة مهوب لا بد أن يجزم جزم أن الشمس غابت، فلو كان غيم أو قتر وكان معه ساعة مضبوطة أو كان عدد ساعات. ومن دليله أنهم أفطروا مرة في زمن عمر رضي الله عنه ثم تبينت له الشمس فقال: إنا لم نجانف لإثم. فدل على ما تقدم.
(ويسن تأخير السحور ما لم يخش طلوع الفجر) إن خشي أن يبغته فليبادر (وتحصل فضيلة السحور بأكل أو شرب وإن قل) عدم الوصال. ولكن الفضيلة الشبع. وليس حتى يتخم. وتحصل ولو بقليل.
س: الذي رأى من يأكل ويشرب وهو صائم هل يجب أن ينبهه؟
جـ: فيه وجهان. والذي يقول إنه واجب يقيم دليل.
(ويفطر على رطب) ، (فإن لم يجد

(1/227)

فعلى التمر) ، (فإن لم يجد فعلى الماء) ، (ويدعو عند فطره) ، (ومن فطر صائماً فله مثل أجره) ، (ويستحب الإكثار من قراءة القرآن في رمضان، والذكر، والصدقة) ، (وأفضل صيام التطوع صيام يوم وإفطار يوم) ، (ويسن صيام ثلاثة أيام من كل شهر) ، (وأيام البيض أفضل) ،
ـــــــــــــــــــــــــــــ
فعلى التمر) هذا هو السنة والأفضل، فها هنا شيئان الحلاوة، وخصوصية الحلاوة. الحلاوة فيها توليد الدم والقوة والفيتامين (فإن لم يجد فعلى الماء) هذا الأخير والماء مادة الحياة {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} (ويدعو عند فطره) أي بعد فطره، ومنه: اللهم إني لك صمت وعلى رزقك أفطرت، سبحانك وبحمدك، اللهم تقبل مني إنك أنت السميع العليم" (ومن فطر صائماً فله مثل أجره) من غير أن ينقص من أجره شيء جاء ذلك في الحديث الذي هذا معناه.
(ويستحب الإكثار من قراءة القرآن في رمضان، والذكر، والصدقة) فقد كان النبي صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل فيدارسه القرآن. والذكر والصدقة داخلة في ذلك وتضاعف في الأوقات الفاضلة.
صوم التطوع:
(وأفضل صيام التطوع صيام يوم وإفطار يوم) لقوله صلى الله عليه وسلم: " أفضل الصيام صيام داود كان يصوم يوماً ويفطر يوماً" هذا أفضله.
(ويسن صيام ثلاثة أيام من كل شهر) سواء كانت الثلاث الأولى أو التي تليها أو فرقة في الشهر. وجاء أن الحسنة بعشر أمثالها فيكون كصيام الدهر (وأيام البيض أفضل) لكن بعض الصوم أفضل من بعض

(1/228)

(ويسن صوم يوم الخميس والاثنين) ، (وستة أيام من شوال) ، (ولو متفرقة) ، (وصوم تسع ذي الحجة، وآكدها اليوم التاسع وهو يوم عرفة) ، (وصوم المحرم) ، (وأفضله التاسع والعاشر) ، (ويسن الجمع بينهما) ، (وكل ما ذكر في يوم عاشوراء من
ـــــــــــــــــــــــــــــ
إذا صمت البيض فهو أفضل قال النبي صلى الله عليه وسلم لأبي ذر: " إذا صمت من الشهر ثلاثة أيام، فصم ثلاثة عشر، وأربعة عشر، وخمسة عشر" رواه الترمذي وحسنه. وسميت بيضاً لبياض ليالها بالقمر من المغرب إلى الفجر. وقيل: لأن الله بيّض فيها صحيفة آدم من الذنب.
(ويسن صوم يوم الخميس والاثنين) وفي الحديث صيامه لها، وقال: "إن الأعمال تعرض فيهما، على رب العالمين، وأحب أن يعرض عملي وأنا صائم" فهذا من جملة ما يسن صيامه.
(وستة أيام من شوال) كذلك يسن صيام ستة أيام من شوال، (ولو متفرقة) والتتابع أفضل، ويجوز التفريق. وأيضاً لها صور المبادرة وهي أفضل لقوله: {وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى} [20/84] فكونها تلي رمضان ومبادر بها من غير تفريق أفضل. فمن صام الست كان كم صام الشهرين الباقيين.
(وصوم تسع ذي الحجة، وآكدها اليوم التاسع وهو يوم عرفة) وهو أفضل أيام السنة، كما أن أفضل الليالي ليلة القدر (وصوم المحرم) يندب صيام المحرم كله (وأفضله التاسع والعاشر) أفضله وآكده (ويسن الجمع بينهما) ضم يوم إليه مخالفة لليهود. والأفضل التاسع والعاشر. ويجوز إحدى عشر قال أحمد: وإن اشتبه عليه أول الشهر صام ثلاثة أيام (وكل ما ذكر في يوم عاشوراء من

(1/229)

الأعمال غير الصيام لا أصل له بل هو بدعة) ، (ويكره إفراد رجب بالصوم) ، (وكل حديث في فضل صومه والصلاة فيه فهو كذب) ، (ويكره إفراد الجمعة بالصوم) ، (ويكره تقدم رمضان بيوم أو يومين) ، (ويكره الوصال) ،
ـــــــــــــــــــــــــــــ
الأعمال غير الصيام لا أصل له بل هو بدعة) مثل كحل العينين. وكذا في أحاديث تذكر كالتوسعة على العيال فهو باطل ما له صحة.
ويوم عاشرواء فيه طائفتان تتقابل: الروافض يجعلونه وما قبله يوم حزن. والنواصب يجعلونه يوم عيد. يسمى "عيد العمر" وأهل السنة لا يرون هذا ولا هذا، ولا يميزونه إلا بالصيام. وله مرتبتان: قبل الإسلام كان واجباً صيامه، ثم نسخ وكان سنة.
(ويكره إفراد رجب بالصوم) كونه رجب من أوله إلى آخره ولا يصوم من الشهر الذي قبله أو بعده مكروه، فإن أفطر منه شيئاً ولو يوماً واحداً زالت الكراهة (وكل حديث في فضل صومه والصلاة فيه فهو كذب) .
والاعتمار فيه الذي يفعله بعض أهل الأمصار ما له وجه، إنما الذين يعظمونه أهل الجاهلية، فلا يعظم بذبح ولا صيام. وسواء قصد مشابهتهم أو لا.
(ويكره إفراد الجمعة بالصوم) لأنها عيد الأسبوع، وإن صيم يوم قبله أو بعده زالت الكراهة.
(ويكره تقدم رمضان بيوم أو يومين) للنهي عنه في حديث ابن عباس الذي رواه أبو داود: "لا تقدموا الشهر بصيام يوم أو يومين إلا أن يكون شيء يصومه أحدكم، ولا تصوموا حتى تروه" الحديث، (ويكره الوصال) كراهة شديدة وهو أن يصوم يومين فأكثر لا يأكل في الليل ولا

(1/230)

(ويحرم صوم العيدين) ، (وأيام التشريق الثلاثة) ، (ويكره صوم الدهر) ،
ـــــــــــــــــــــــــــــ
يشرب، وبعض يحرمه. ونهى عنه صلى الله عليه وسلم وقال: "لو زاد لزدتكم" تنكيلاً ويجوز الوصال إلى السحر (ويحرم صوم العيدين) وهما الفطر والأضحى، الفطر يوم الفطر فرض وحتم إذا صاموا رمضان أن يتعاطوا المباحات، وأن يكون لهم أكل وسرور. وقد فرق الله بينهما فحتم عدم الأكل وجنس المفطرات، وحتم الفطر. فالذي يصومه أراد أن يسوي بين ما فرق الله بينه. وعيد الأضحى هو الذي تنحر فيه الضحايا والهدايا، وهي إنما تذبح للأكل ليس المراد إهراق دمها فقط. فالذي يصوم يريد معاكسة هذا المقصود الشرعي. وقال صلى الله عليه وسلم في يوم العيد: "هو يوم فطركم".
(وأيام التشريق الثلاثة) وذلك أنها من أعياد أهل الإسلام؛ لكن الذي لم يجد الهدي يجوز له الصيام إذا لم يصم يوم عرفة وما قبله تعين عليه الصيام؛ لأنه متعينٌ الصيام في الحج. والأفضل أن يقدمن، فإذا لم يبق من أيام الحج إلا هذه تعين أن يصمن.
والعيد عيدان حقيقيان. وما ليس بحقيقي وهو أيام التشريق شرعن تيسيراً في الوقت، فممنوع من صيامهن كما عرفت؛ لكن مرخص فيهن لمن لم يجد الهدي. أما العيدان فلم يرخص فيهما بحال.
(ويكره صوم الدهر) كأن يستمر في صيام لا يفطر أبداً، وفي الحديث: "لا صام من صام الأبد" وهو خلاف سنة النبي صلى الله عليه وسلم بالفعل، وخلاف قوله، وأنواع تطوعه بالصيام معلومة معروفة ليس منها هذا بحال.

(1/231)

(وليلة القدر) ، (معظمه) ، (يرجى إجابة الدعاء فيها؛ لقوله: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [97/3] ) ، (قال المفسرون: في قيامها والعمل فيها خير من قيام ألف شهر خالية منها) ، (وسميت ليلة القدر لأنه يقدر فيه ما يكون في تلك السنة) ،
ـــــــــــــــــــــــــــــ
(وليلة القدر) هي في رمضان خاصة، وهي لم ترفع، وهي في العشر، وفي أوتاره آكد (معظمه) عظيمة القدر عند الله، ومن عظم قدرها ما جاء في القرآن: {خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [97/3] وفي الحديث: "من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه" وسميت ليلة القدر لعظم قدرها عند الله سبحانه وتعالى. وقيل: لكونه يقدر فيها ما يكون في السنة المقبلة، أو لأن للطاعة فيها قدراً عظيماً. ولم يثبت فيها بعينها شيء صحيح صريح أنها بعينها في يوم معين، لا. بل دلت الأحاديث على أنها في العشر، وأنها في الأوتار آكد.
(يرجى إجابة الدعاء فيها؛ لقوله: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [97/3] (قال المفسرون: في قيامها والعمل فيها خير من قيام ألف شهر خالية منها) وهذا يفيك عظم فضل هذه الليلة، وأن بينها وبين سواها هذا البون البعيد. وألف الشهر من السنين ينيف عن ثمانين سنة، وهو عمر الإنسان إذا طال عمره لا يتجاوز هذا غالباً. (وسميت ليلة القدر لأنه يقدر فيه ما يكون في تلك السنة) هذا أحد ما قيل في سبب تسميتها. وهذا هو التقدير الحولي من أنواع التقدير.

(1/232)

(وهي مختصة بالعشر الأواخر، وليالي الوتر) ، (وآكدها ليلة سبع وعشرين) ، (ويدعو فيها بما علمه النبي صلى الله عليه وسلم لعائشة: "اللهم إنك عفو تحب العفو فاعف عني ") ، (والله أعلم وصلى الله على محمد وآله وصحبه وسلم) .
ـــــــــــــــــــــــــــــ
(وهي مختصة بالعشر الأواخر، وليالي الوتر) فهي مختصة برمضان، وبالعشر منه، وفي الأوتار آكد (وآكدها ليلة سبع وعشرين) أبلغ في الرجا أن تكون هي ليلة القدر، جاء أحاديث واعتبارات تدل على أنها أرجى من غيرها. (ويدعو فيها بما علمه النبي صلى الله عليه وسلم لعائشة: "اللهم إنك عفو تحب العفو فاعف عني") مستحب أن يدعو بذلك في الليلة الذي يظنها هي، بل يُكثر؛ فإنه الذي علمه النبي صلى الله عليه وسلم عائشة، ففيه التوسل إلى الله في حصول هذا المطلوب بأمرين: أحدهما: التوسل إليه باسمه العفو، وأن من وصفه العفو، ومن وصفه محبته لذلك. (والله أعلم وصلى الله على محمد وآله وصحبه وسلم) .
نقلته من تقريرات شيخنا الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ رحمه الله سماعاً منه حرفياً في دروسه1 في عامي تسعة وستين وسبعين وثلاثمائة وألف هجرية وانتهيت من تبييضه عام ثمانية عشر وأربعمائة وألف هجرية. وصلى الله على محمد وعلى آل محمد وأصحابه أجمعين.
محمد بن عبد الرحمن بن محمد بن قاسم
__________
1 في مسجده وفي بيته.

(1/233)


مقدمة - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

مقدمة
...
شرح كتاب كشف الشبهات
تأليف: محمد بن إبراهيم آل الشيخ
جمع وترتيب: محمد بن عبد الرحمن قاسم
بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على عبده ورسوله محمد، وعلى آله وصحبه.
أما بعد: فهذا شرح لكتاب "كشف الشبهات"1 للشيخ محمد بن عبد الوهاب -قدس الله روحه- جمعته من تقريرات شيخنا الشيخ/ محمد بن إبراهيم -رحمه الله-. كتبتها حال إلقائه الدروس في مسجده وفي بيته من عام ستة وستين وثلاثمائة وألف إلى عام اثنين وسبعين وثلاثمائة وألف هجرية. وقد تكررت كتاباتي لهذا الشرح ست مرات. أكتب لفظه من فيه في حينه حرصاً على تقييد الفوائد، ومحافظة على أمانة النقل. وإن كان الثقات من العلماء يقتنعون بالنقل عن مشايخهم سماعًا ويحدثون به، كما يقول ابن القيم أحيانًا: وسمعت شيخنا أو شيخ الإسلام ابن تيمية يقول: وكما يذكره الشيخ عبد الله بن عبد العزيز العنقري -رحمه الله- عن مشايخه بلفظ: "تقرير" وغيرهما.
وهذه التقريرات التي سمعتها منه وسجلتها في دفاتري كملت بعضها ببعض ورتبتها فتحصل منها شرح واف بالمقصود موجز سهل العبارة ولله الحمد والمنة. ووضعت عناوين في الهامش للشبه وأجوبتها لتسِّهل فهم الكتاب. وجعلت المتن في أعلا كل صفحة. وفصلت بين المتن والشرح. وأعدت فقرات المتن مع الشرح ليكون أوضح من وضعه بصفة تعليق. وذكرت بعض ما روى من الأحاديث، خرجت الآيات، ونبهت على ما يشكل أو يحتاج إلى توضيح.
__________
1 كشف الشيء أظهر عنه ما يواريه أو يغطيه. والشبهة الالتباس. والشبهات ما يلتبس فيه الحق بالباطل والحلال بالحرام على بعض الناس.
والنظر في الشبهات لا ينبغي مخافة الوقوع فيها. فالنظر فيها ليعرفها لينكرها أو يحذر منها. وإلا فهو شر وقربان الشر شر.

(1/5)

وقدمت للكتاب بمقدمة وصفت فيها طريقة الشيخ محمد بن إبراهيم في افتتاح الدروس، وبينت حرصه على تعليم التوحيد، وحث الطلاب على تعلمه، وذكرت الفرق بين دين قريش ودين محمد صلى الله عليه وسلم، ثم ذكرت موضوع الكتاب، ثم نص الشبه وملخص الجواب عنها.

(1/6)

طريقة الشيخ في افتتاح الدرس
"الحمد لله رب العالين، والصرة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين، قال رجمه الله تعالى":
كان شيخنا الشيخ محمد بن إبراهيم -رحمه الله- يستفتح الدروس في هذا الكتاب وغيره بهذه العبارة التي فيها الثناء على الله سبحانه، والصلاة والسلام على رسوله وآله وأصحابه أجمعين، ثم يترحم على المؤلفين.
وكذلك الطلاب يستفتحون قراءتهم عليهم في المختصرات "المتون" و"المطولات" كتب الحديث والتفسير والعقائد والفقه والنحو وغيرها بهذه العبارة. يجمعون بين الصلاة والسلام على آله وأصحابه تبعاً للصلاة والسلام عليه؛ لا يقتصرون على الصلاة والسلام على "آله" دون "أصحابه". وإذا تلوا نص الأحاديث اقتصروا على الصلاة والسلام على الرسول صلى الله عليه وسلم كما هما موجودان في كتب الحديث ومؤلفات العلماء المعروفين باتباع طريقة أهل السنة والجماعة. وقد نبَّهنا شيخنا -رحمه الله- في تقريراته -وكما يذكر ذلك غيره- على سر الجمع بين الصلاة السلام على آله وأصحابه بأن ذلك تأكيداً لعقيدة أهل السنة والجماعة في معرفة حقوقهم وفضائلهم ومحبتهم، وبراءة من المبتدعين الذميمتين بدعة "النواصب" وبدعة "الروافض" حيث كان الاقتصار على الصلاة والسلام على "آله" دون أصحابه شعاراً للروافض ودعاية لعقيدتهم. هذا بقطع النظر عما يعنون "بآله".
ولم نسمع منه -رحمه الله- في الدروس ولا في الخطب ولا غيرهما بعد ذكر "آله" عبارة "الطيبين الطاهرين" لأن هذه العبارة خبر عن طهارتهم والآية والحديث الواردان في ذلك فيهما الأمر لهم، وفرق بين الأمر والخبر.

(1/7)

قال شيخ الإسلام ابن تيمية -رحمه الله- في "منهاج السنة": والله لم يخبر أنه طهر جميع أهل البيت وأذهب عنهم الرجس فإن هذا من الكذب على الله، كيف ونحن نعلم أن من بني هاشم من ليس بمطهر، ولأنه قال: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً} . [الأحزاب: 33] . ففيه أنه يحب ذلك ويرضاه لكم ويأمركم به، فمن فعله حصل له هذا المراد المحبوب، ومن لم يفعله لم يحصل له ذلك.
وقال في موضع آخر: قوله صلى الله عليه وسلم: "اللهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا". دليل على أنه لم يخبر بوقوع ذلك، فإنه لو كان وقع لكان يثني على الله بوقوعه ويشكره على ذلك لا يقتصر على مجرد الدعاء1 ولأنه قال في الدعاء لنفسه والأمة تبع له: "اللهم طهرني من الذنوب والخطايا". 2
__________
1 منهاج السنة النبوية في نقض كلام الشيعة والقدرية (ج4/20 ج2/419، 145، 146) .
2 قلت: ولبعض من لا أثق به عبارة أستريب منها في الصلاة والسلام على الرسول، وهي: "والصلاة والسلام عليك يا سيدي يا رسول الله" وقد يرفع صوته بالجملة الأخيرة، أو حبيبي حبيبي يا رسول الله.
ولم أكن أسمع شيخنا يقول في خطبه ودروسه "سيدنا" وله في ذلك فتوى مطبوعة. ولا "شفيعنا" بهذا الإطلاق، بل يقول: الشافع المشفع في المحشر. والمراد الشفاعة العظمى. وأما شفاعاته الخاصة. فلا يجزم بها لكل شخص. ولا "ورسوله أعلم" فهذه تقال في حياته. أما الآن فيقال: الله أعلم. "يقول الله تعالى" قليلا ما يستعمل هذه العبارة في حال استدلاله بآية؛ بل يقول: قال الله تعالى. فالله قالها وقت إنزالها، لا الآن والمستقبل. ولا: "يقول القرآن" فالقرآن لا يتكلم، وليس هو القائل، بل هو المقول. ومثلها "يقول الحديث الشريف" بل يقول: قال رسول الله صلى الله عليه وسلم. ولا: "إسمعوا الله يقول" لأن هذه العبارة توهم أمرين محذورين الأول: أن الحاضرين يكونون بمنزلة موسى حين كلمه الله. الثاني: أن الله يتكلم الآن بما يتلوه من القرآن. ورحم الله ابن مالك حيث قال في تمثيله لبعض مسائل التعجب:
... ... ... كما ... كان أصح علم من تقدما

(1/8)

حرصه على تعليم التوحيد، وحث الطلاب على تعلمه
قال شيخنا رحمه الله: لا يُزهد في التوحيد، فإن بالزهد فيه يوقع في ضده. وما هلك من هلك ممن يدعي الإسلام إلا بعدم إعطائه حقه ومعرفته حق المعرفة، وظنوا أنه يكفي الاسم والشهادتان [لفظاً] ، ولم ينظروا ما ينافيه وما ينافي كماله هل هو موجود أو مفقود؟!
قال: ومما يذكر عن المؤلف -رحمه الله- أنه قال يوماً: يذكر البارحة أنه وجد رجل على أمه يجامعها، فاستعظم المحضر ذلك وضجوا منه رأوا أنه منكر كبير، وهو كبير. ثم قال لهم مرة أخرى: واحد أصيب بمرض شديد، فقيل له: اذبح "دِيَيْكْ" لفلان "وَليٍّ" فلم يستعظموه. ثم بين لهم أن الأول فاحشة يبقى معها التوحيد، والآخر ينافي التوحيد كله. وهذا لم يستعظموه مثل ذاك. وهذا هو الواقع من أكثر الناس فإن النفوس تستبشع أشياء أعظم من استبشاعها ما هو ضد التوحيد.
ولما ذكر المؤلف قصة بني إسرائيل الذين قالوا: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} . [الأعراف: 138] وقصة الذين سألوا النبي صلى الله عليه وسلم "أَنْ يَجْعَلَ لَهُمْ ذَاتَ أَنْوَاطٍ" قال: ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك وهو لا يدري، وتفيد أن قول الجاهل: "التوحيد فهمناه" أن هذا من أكبر الجهل ومكائد الشيطان. قال شيخنا: إذ كان السائل في القصة الأولى مع نبي وهو موسى وهم أوسع علماً منه والسائل في القصة الثانية مع نبي وهم أعلم وأقدم فضيلة استحسنوا ذلك ظنًّا منهم أن الله يحبه وأنه من العبادات التي يتقرب بها إلى الله.
وهذه الكلمة "التوحيد فهمناه" قد صدرت من بعض الطلبة لما كثر التدريس في التوحيد متنه أو كتب نحوه سئموا وأرادوا القراءة في كتب أخرى. وقيل: إنها صدرت من المراسلين1.
__________
1 الذين يكاتبون الشيخ -والله أعلم-.

(1/9)

دين قريش ودين محمد صلى الله عليه وسلم
عقيدة المشركين ودينهم:
قريش أناس يتعبدون ويحجون ويعتمرون ويتصدقون ويصلون الرحم ويكرمون الضيف ويذكرون الله كثيراً ويعترفون أن الله وحده هو المتفرد بالخلق والتدبير ويخلصون لله العبادة في الشدائد. ولكنهم يتخذون وسائط بينهم وبين الله يدعونهم ويذبحون لهم وينذرون لهم ويستغيثون بهم ليشفعوا لهم ويسألوا الله لهم زعماً منهم أنهم أقرب منهم إلى الله وسيلة.
فبعث الله محمداً صلى الله عليه وسلم يجدد لهم دين أبيهم إبراهيم عليه السلام ويخبرهم أن هذا التقرب والاعتقاد محض حق الله، وأن فعلهم هذا أفسد جميع ما هم عليه من العبادات وصاروا بذلك كفاراً مرتدين حلال الدم والمال، وقاتلهم رسول الله صلى الله عليه وسلم ليكون الدعاء كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها لله، وجميع أنواع العبادة كلها لله.
وانتقد المؤلف والشارح -رحمهما الله- من يدعي الإسلام بل يدعي العلم بل يدعي الإمامة في الدين وهو لا يعرف من كلمة "لا إله إلا الله" إلا مجرد التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني. وأن الحاذق منهم الذي يرى أن المراد شيء آخر غير اللفظ يخطئ المعنى المراد ولا يعرفه، يظن أن معناها لا يخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله، فلا خير في رجل جهال الكفار أعلم منه بأصل الإسلام. هذا أجهل من أبي جهل وأضرابه.
قلت: وسمعت أحد هؤلاء يشرح حديثاً يروى في فضل ليلة النصف من شعبان ونصه: "إن الله ليطلع في ليلة النصف من شعبان فيغفر لجميع خلقه إلا لمشرك أو مشاحن".

(1/10)

ففسر المشرك: بأنه الشخص إذا أتى إلى صاحب القبر وسجد له وسأله جلب نفع أو كشف ضر فهذا هو الشرك.
وقال الشارح أيضاً: كثير ممن ينتسب إلى الإسلام من هذه الأمة ليسوا على الدين إنما معهم اسمه فقط، ولا يعرفون شرك الأولين وشرك أهل هذا الزمان ولو عرفوه لوجدوه هو هو؛ بل شرك مشركي هذه الأزمنة أعظم بكثير1.
وقال المؤلف والشارح في آخر الكتاب: كثير من الناس إذا بين له أن التوحيد لا بد أن يكون بالقلب واللسان والعمل قالوا: هذا حق، وهذا الذين ندين الله به؛ ولكن لا نقدر أن نفعله، ولا يجوز عند أهل بلدنا إلا من وافقهم، وغير ذلك من الأعذار. ما جهلوا ذلك ولا جحدوه؛ لكن آثروا العاجل والحطام على الآجل. والعياذ بالله.
هذا من أسباب بقاء كثير على الشرك.
ومن أسباب بقاء عامتهم على الشرك أن كثيراً ممن يدعي العلم والإمامة في الدين منهم يشارك عبَّاد القبور في عباداتهم واحتفالاتهم ويأكل من نذورهم.
__________
1 لأن الأولين يشركون في الرخاء، وفي الشدة يخلصون، في الشدائد لا يدعون إلا الله وحده لا شريك له، وأما في زماننا فشركهم في الحالين جميعاً؛ بل إذا كانوا في الشدة نسوا الله بالكلية ولهجوا بمعبوداتهم من دون الله هذا يقول: يا متبولي! يا عيدروس! يا بدوي! يا عبد القادر! يا علي! يا حسين! يا رسول الله! يا فلان! أهـ (الشارح) .
قلت: ومن القصص الحية: أن بعض نسائهم إذا أخذهن الطلق نادت يا علي! يا حسين! وأن بعض الرجال إذا أيقن أحدهم بموت في بئر أو نفق استغاث بعلي أو بالنبي أو بالخمسة أو غيرهم ممن يعتقد فيه. وآخر يصرخ: من لبلادنا غيرك يا رسول الله!
وآخر وعظنا يوماً في أحد المساجد من ينتسب إلى السنة، وذكر أن وفاة النبي صلى الله عليه وسلم، أشكلت على بعض الصحابة حتى جاء أبو بكر رضي الله عنه فكشف عن وجهه وقال: بأبي وأنت وأمي طبت حياً وميتاً، أذكرنا يا رسول الله عند ربك. أهـ. وهذه الجملة الأخيرة لا تصح نسبتها إلى أبي بكر، ولا يصدق أن الصديق يقول مثل ذلك وهو الذي تلا على المنبر: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} . [سورة آل عمران- الآية 144] ، وقال: من كان يعبد محمداً فإن محمداً قد مات ومن كان يعبد الله إلخ.

(1/11)

وإذا شدد الإنكار عليه وانقطعت حجته قال: "هذه مظاهر الكفر" وهذه الكلمة تخفي تحتها أن عقائدهم في التوحيد صحيحة سليمة.
ويعتذر بعضهم عن عامتهم: بأنهم جهال جهال، أو خرافيون، أو صوفية، أو ما قصدوا بعبادة أصحاب القبور إلا الله فلا يخرجون من دائرة الإسلام بهذه الأفعال وأشباه هذه العبادات التي فيها التهوين من شأن الشرك أو تسويغه.
لم يصرح لهم بالتوحيد الذي بعث الله به الرسل ولا بأن ما يفعلونه مثل ما كان يفعل عند اللاَّت والعزى وهبل، بل أعظم، حتى أن بعضهم يحلف بالله كاذباً ولا يحلف بمعبوده إن كان كاذباً1، بل إن بعض ينتسب إلى الإسلام بدلاً من أن يقول أشهد أن لا إله إلا الله ينشدون:
أشهد أن لا إله إلا ... حيدرة الأنزع البطين2
وإذا أضيف إلى ذلك الشهادة لهم بالإسلام بموجب البطاقة "الهوية" أو بأن آبائهم كانوا مسلمين. فمتى يقلع هؤلاء عن دعاء الأموات والطواف بقبورهم والعكوف عندها وبناء المساجد عليها والذبح والنذر لها وسؤال أصحابها العون والمدد وغير ذلك من الشركيات والبدعيات التي الإسلام والمسلمون حقاً براء منها ومن أهلها؟ 3 ومتى يدخلوا في الإسلام المبني على خمسة أركان. ويسلم البعض الآخر من الإلحاد في الدين، واتباع طريقة العلمانيين (اللادينيين) ؟ ومتى تصحح عقائد الناشئين، ويعرفوا الفرق بين دين المرسلين ودين المشركين؟ ومن يتحمل إثم الأريسيين؟!!
__________
1 وهذا دليل على أن عظمة محلوفه أعظم في قلبه من عظمة الله. ثم كيف أعمال القلوب الأخرى من الحب والخوف والرجا. ومن الأناشيد والأشعار التي فيها الغلو والشرك بالنبي صلى الله عليه وسلم ما لا يزال يسمع كالهمزية والبردة وغيرهما.
2 مجموع فتاوى شيخ الإسلام ابن تيمية (ج35/161) .
3 وكيف ينصرون.

(1/12)

موضوع كتاب كشف الشبهات
(للشيخ محمد بن عبد الوهاب -قدس الله روحه-)
أما موضوعه فقد عبر عنه سماحة الشيخ محمد بن إبراهيم بقوله:
هذا الكتاب جواب لشبه اعترض بها بعض المنتسبين للعلم في زمانه عليه؛ فإن الشيخ الإمام محمد بن عبد الوهاب -رحمه الله- لما تصدى لبيان التوحيد والدعوة إليه وتفصيل أنواعه والموالاة والمعاداة فيه ومصادمة من ضاده وكشف شبه من شبه عليه -وإن كانت أوهى من خيط العنكبوت وبين ما عليه الكثير من الشرك الأكبر- اعترض عليه بعض الجهلة المتمعلمين أزَّهم إبليس فجمعوا شبها شبهوا بها على الناس، وزعموا أن الشيخ رحمه الله يكفر المسلمين وحاشاه ذلك؛ بل لا يكفر إلا من عمل مكفرا1 وقامت عليه الحجة، فأجابهم المصنف بهذا الكتاب، وما يميز به المنصف ما عليه الشيخ وأتباعه وما عليه أولئك.
وقدم مقدمة في بيان حقيقة دين المسلمين وما دعوا إليه، وحقيقة دين المشركين وما كانوا عليه. وبين أن مشركي زمانه هم أتباع دين المشركين. اهـ.
__________
1 ويأتي قوله: ليس المراد اللفظ بل اللفظ وإقرار وعمل. لكن لما كان العمل هو الأظهر للناس أكتفى به هنا.

(1/13)

ملخص الشبهات وأجوبتها
هذه "الشبه" أجاب المصنف عنها بجواب مجمل، ومثل لذلك بآية {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [يونس: 62] وأن الشفاعة حق، والأنبياء لهم جاه عند الله. ثم أجاب عن كل شبهة بجواب يخصها أو جوابين أو أكثر.
الشبهة الأولى: أن من أقر بتوحيد الربوبية -أنه لا يخلق ولا يرزق ولا يدبر الأمر إلا الله- وأن محمداً صلى الله عليه وسلم لا يملك لنفسه نفعاً ولا ضرًّا فضلاً عن عبد القادر أو غيره -وإنما قصد من الصالحين الجاه والشفاعة فليس بمشرك.
والجواب: أن الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بما ذكرت وإنما أرادوا مثل ما أردت.
الشبهة الثانية: قوله: إن الآيات نزلت فيمن يعبد الأصنام ونحن لا نعبد الأصنام.
الجواب: أن الكفار منهم من يعبد الأصنام، ومنهم من يعبد الأولياء ومنهم من يدعو عيسى ابن مريم وأمه، ومنهم من يعبد الملائكة، ولا فرق بين المعبودات1 فالكل شرك والكل مشركون، كفر الله من يعبد الأصنام وكفر من يعبد الصالحين والملائكة.
الشبهة الثالثة: أن طلب الشفاعة منهم ليس بشرك.
والجواب: أن هذا هو قول الكفار سواء بسواء {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ليس لهم قصد إلا شيء واحد وهو طلب الشفاعة من رب الجميع، وأنه كفرهم بذلك.
__________
1 في أن شيئاً منها لا يصلح للإلهية.

(1/14)

الشبهة الرابعة: نفيهم عبادة الصالحين مع أنهم يدعونهم أو يذبحون لهم ويقرون بأن هذا عبادة وأن المشركين الأولين هكذا كانت عبادتهم. وإن أنكروا أن هذا عبادة أو جهلوا فهذه الآيات والأحاديث تبين ذلك.
الشبهة الخامسة: أن من ينكر طلب الشفاعة من الرسول والصالحين فهو منكر لشفاعة الرسول ومنتقص للأولياء.
والجواب: أن الأمر بالعكس؛ فإن الشفاعة ملك لله ولا تكون إلا من بعد إذنه ولا يأذن الله إلا لأهل التوحيد، وأن طلبها من غير الله شرك وهو سبب حرمانها.
الشبهة السادسة: أن النبي صلى الله عليه وسلم أعطي الشفاعة وأنها تطلب منه.
والجواب: إن إعطاءه الشفاعة إعطاءً مقيداً لا مطلقاً، وشفاعته للعصاة لا للمشركين. وأيضاً الشفاعة أعطيها غير الرسول -فلا يدل على أنه يعطيها من سألها ولا أنها تطلب منه.
الشبهة السابعة: أن الالتجاء إلى الصالحين ليس بشرك، فليس مشركاً.
الجواب بالتحدي: يسأل عن الشرك ما هو؟ وعن عبادة الله ما هي؟ فإنه لا يدري ما هو التوحيد، ولا ما هو الشرك الذي وقع فيه.
الشبهة الثامنة: قوله: الشرك عبادة الأصنام ونحن لا نعبد الأصنام.
فيقال له: هل هم يعتقدون أنها تخلق وترزق.
وإن قال: هو من قصد خشبة أو حجراً أو بنية على قبر أو غيره يدعونه ويذبحون له يقولون: إنه يقربنا إلى الله زلفى ويدفع الله عنا ببركته. فهذا تفسير صحيح لعبادة الأصنام وهو فعلكم بعينه. مع أن الشرك ليس مخصوصاً بعبادة الأصنام.
الشبهة التاسعة: قولهم: إنكم تكفرون المسلمين -تجعلوننا مثل المشركين الأولين ونحن نشهد أن لا إله إلا الله وأن محمداً رسول الله

(1/15)

ونصدق بالبعث ونصلي ونصوم ونحج ونعتمر -وهم بالعكس- كيف تجعلون من كان معه هذه الخصال وهذه الفروق كمن ليس فيه منها شيء.
وقد أجاب عنها بتسعة أجوبة بين فيها أن هذه الفروق غير مؤثرة بالكتاب والسنة والإجماع، بل هذه الخصال والفروق مما يتغلظ بها كفرهم.
من وجد منه مكفر بأن صدق الرسول في شيء وكذبه في شيء، أو رفع المخلوق في رتبة الخالق، أو غلا في أحد الصالحين فادعى فيه الألوهية، أو خالف الشريعة في أشياء مثل استحلال نكاح الأختين، أو وجد منه نوع من أنواع الردة، أو استهزأ بالله أو آياته. فهو مرتد، ليس من شرط الردة أن يجمع أطراف الردة أو يجمع الشركيات أو أن رب العالمين ومعبوده واحد في جميع ما يستحق. فإن الردة ردتان: ردة مطلقة، وهي الرجوع عما جاء به الرسول جملة. والثانية: أن يكفر ببعض ما جاء به الرسول.
الشبهة العاشرة: أن من قال: لا إله إلا الله لا يكفر ولا يقتل ولو فعل ما فعل. واستدلوا بأحاديث.
والجواب: أنها لا تدل على ما زعم المشبه من أن مجرد قول لا إله إلا الله يمنع من التكفير، بل يقولها ناس كثير وهم كفار؛ إما لعدم العلم بمعناها أو عدم العمل بمقتضاها أو وجود ما ينافيها -ومثل لذلك بأن اليهود يقولونها، وأصحاب مسيلمة الذين قاتلهم الصحابة، وكذلك الذين حرقهم علي رضي الله عنه، فقولها باللسان لا يكفي في عصمة الدم والمال.
الشبهة الحادية عشر: قولهم: إن الاستغاثة بغير الله ليست شركاً لجواز الاستغاثة بالأنبياء يوم القيامة. وقد بين المؤلف جهلهم حيث لم يفرقوا بين الاستغاثتين.
الشبهة الثانية عشر: استدلالهم على أن الاستغاثة بالأموات والغائبين

(1/16)

ليست شركاً بعرضها على إبراهيم من جبريل.
والجواب: أن هذه الاستغاثة جنس وتلك جنس آخر، فمن سوى بينهما فقد سوى بين المتباينين.
الخاتمة:
في بيان أن التوحيد لابد أن يكون بالقلب واللسان والعمل. فإن اختل شيء من هذا لم يكن الرجل مسلماً.
هذا والله أسأل أن يجعل هذا العمل خالصاً لوجهه الكريم إنه سميع قريب مجيب وصلى الله على محمد وآله وصحبه.
محمد بن عبد الرحمن بن قاسم
24/4/1417هـ

(1/17)

كشف الشبهات
بسم الله الرحمن الرحيم
اعلم رحمك الله..
ـــــــــــــــــــــــــــــ
{بسم الله الرحمن الرحيم}
ابتدأ المصنف رحمه الله كتابه بالبسملة اقتداءً بالكتاب العزيز وتأسَّياً بالنبي صلى الله عليه وسلم في مكاتباته ومراسلاته؛ فإنه كان يبدأها بالبسملة، وعملاً بحديث "كل أمر ذي بال" أي حال وشأن يُهتم به شرعاً: "لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع".


مقدمة المؤلف - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

مقدمة المؤلف
قدَّم المؤلف رحمه الله بعد البسملة مقدمة نافعة في بيان حقيقة دين المرسلين وما دعَوا إليه، وحقيقة دين المشركين وما كانوا عليه؛ ليعلم الإنسان حقيقة دينهم عند ورود الشبهات، ويعلم من هو أولى بدين المرسلين من دين المشركين1 ثم ذكر شبهاتهم التي أوردوها عليه، وأجاب عنها حيث قال: وأنا أذكر لك أشياء مما ذكر الله في كتابه جواباً لكلام احتج به المشركون في زماننا علينا ... إلخ. وهي موضوع الكتاب.
(اعلم) هذه الكلمة يُؤتَى بها عند ذكر الشيء الذي له أهمية وينبغي
__________
1 تبتدي هذه المقدمة من قوله: "اعلم رحمك الله ... " وتنتهي عند قوله: "وأنا اذكر لك أشياء" (ص 32) .

(1/19)

أن التوحيد هو إفراد الله بالعبادة
ـــــــــــــــــــــــــــــ
أن يصغي إليه المتعلم، ويتفهَّم ما يُلفى إليه، وما قرَّره المصنف في هذا الكتاب حَقِيقٌ بأن يصغى إليه غاية الإصغاء.
(اعلم) هذا الكلمة يأتي بها المتكلم لقصد التفهم لما بعدها؛ أي: اجمع قُوَاك وحواسك وكن متفهماً لما يلقى إليك بعدها. ولا شيء أعظم من أن يُعتنى به ويُلقى له السمع والقلب أعظم من كلمة التوحيد (عبارة أخرى) .
(رحمك الله) كثيراً ما يجمع المصنف رحمه الله بين الدعاء للطالب مع ما قرره ووضحه وهذا من حسن مسلكه ومحبته ورحمته بالمسلمين.
"رحمك الله" أي: غفر لك فيما مضى ووفقك فيما يستقبل.
(أن التوحيد) الذي بعثت به الرسل وأول واجب على المكلَّف علماً وعملاً.
(هو إفراد الله بالعبادة) فأل فيه للعهد. والمصنف كثيراً ما يعتمد هذه العبارة، وهي أحسن التعاريف وأخصرها.
نعرف أن التوحيد ثلاثة أقسام:
الأول: توحيد الألولهية والعبادة؛ وهو المَعنِيّ هنا.
الثاني: توحيد الربوبية؛ وهو العلم والإقرار بأن الله هو الخالق الرازق المدبر وحده.
الثالث: توحيد الأسماء والصفات؛ وهو أن يوصف الله بما

(1/20)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
وصف به نفسه في كتابه وبما وصفه به رسوله محمد صلى الله عليه وسلم في السنة من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل.
والقسم الأول هو مدلول كلمة لا إله إلا الله مطابقة1 وإن كانت قد دلت على القسمين الأولين بطريق التضمّن2.
"والعبادة" مشتقة من التعبد وهو التذلل والخضوع. يقال: طريق مُعَّبد؛ أي: مذلل قد وطئته الأقدام. وسميت وظائف الشرع على المكلَّفين عبادات لأنهم يفعلونها خاضعين ذليلين.
وفي الشرع لها تعاريف عند العلماء. أحدها ما عرَّفها به شيخ الإسلام ابن تيمية بقوله: العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
ومنها ما عرفه الفقهاء بقولهم: العبادة ما أُمر به شرعاً من غير
__________
1 دلالة المطابقة هي دلالة اللفظ على تمام ما وُضع له؛ كدلالة لفظ البيت على معنى البيت (السقف والجدران) . ودلالة التضمن كون الجزء في ضمن المعنى الموضوع له؛ كدلالة لفظ البيت على (السقف) لأن لفظ البيت عبارة عن السقف والجدران. ودلالة الالتزام كون الخارج لازماً للمعنى الموضوع له؛ كدلالة لفظ السقف (على الحائط) لأن السقف غير موضوع للحائط حتى يكون مطابقاً له، ولا يتضمن إذ ليس الحائط جزءاً من السقف كما كان السقف جزءاً من نفس البيت وكما كان الحائط جزءاً من نفسه أيضاً؛ ولكنه كالرفيق الملازم الخارج من ذات السقف الذي لا ينفك السقف عنه. (اهـ. روضة الناظر وشرحها، ص 50، 51) .
2 فدلالتها على القسمين باعتبار كونه المستحق أن يُعَبد هو بما اتصف به من صفات الكمال ن الربوببة وسائر الصفات العليا.

(1/21)

وهو دين الرسل الذي أرسلهم الله به إلى عباده
ـــــــــــــــــــــــــــــ
اطراد عرفي ولا اقتضاء عقلي.
ومنها ما عرفها به ابن القيم رحمه الله بقوله:
وعبادةُ الرحمن غاية حبه ... مع ذل عابده هما قطبان
وعليهما فلك العبادة دائرٌ ... ما دار حتى قامت القطبان
وداره بالأمر أمر رسوله ... لا بالهوى والنفس والشيطان
(وهو دين الرسل الذي أرسلهم الله به إلى عباده) عرفه بأنه دين جميع المرسلين من أولهم إلى آخرهم كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 1 وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 2 وإن تفرقت شرائعهم كما قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} 3 وقال صلى الله عليه وسلم: "ألأنبياء إخوة لعلات، أمهاتهم شتى ودينهم واحد"4 فدين جميع لرسل واحد والذي بعثوا به هو عبادة الله، والذي بُعثوا به هو الذي من أجله خُلِق الخلق، وهو الذي من أجله أُرسِلت الرسل وأنزلت الكتب.
__________
1 سورة الأنبياء، الآية: 25.
2 سورة النحل، الآية: 36.
3 سورة المائدة، الآية: 48.
4 أخرجه البخاري (ك. 6ب48) ومسلم (ص 1837) أولاد العلات هم الإخوة لأب. فأصلُ دين الرسل واحد وشرائعهم مختلفة.

(1/22)

فأولهم نوح عليه السلام أرسله الله إلى قومه لما غلوا في الصالحين
ـــــــــــــــــــــــــــــ
(فأولهم نوح عليه السلام) نوح هو أول رسول بعث إلى أهل الأرض كما قال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} الآية.
وكان بنو آدم قبله عشرة قرون كلهم على دين الإسلام1.
(أرسله الله إلى قومه لما غلوا في الصالحين) فأول ما حدث الشرك في قوم نوح بسبب الغلو؛ وهو مجاوزة الحد في محبة الصالحين وتعظيمهم فوق ما شرعه الله؛ عظموهم تعظيماً غير سائغ لهم بأن عكفوا على قبورهم ثم صوروا تماثيلهم، وإن كانوا ما عبدوهم وإنما عبدوا الصور لأنهم لم يأمروهم بعبادتهم، وإن كانوا أيضاً لم يعبدوا الصور إنما عبدوا الشيطان في الحقيقة لأنه الذي أمرهم. وبه تُعرَف مضرة الغلو في الصالحين فإنه الهلاك كل الهلاك، فإن الشرك بهم أقرب إلى النفوس من الشرك بالأشجار والأحجار، وإذا وقع في القلوب صعب إخراجه منها؛ ولهذا أتت الشريعة بقطع وسائله وذرائعه الموصلة إليه والمقربة منه.
والوسائل إما قولية أو فعلية، وهؤلاء غَلَوا فعلاً؛ غلوا بكثرة التردد إلى قبورهم وهذا فيه مشروع لكن زادوا فيه، وغلوا بالعكوف
__________
1 قال قتادة: ذكر لنا أنه كان بين آدم ونوح عشرة قرون كلهم على الهدى وعلى شريعة من الحق ثم اختلفوا بعد ذلك فبعث الله نوحاً عليه السلام وكان أول رسول إلى أهل الأرض (مختصر السيرة ص 47) .

(1/23)

ودّ وسُوَاع ويغوث ويعوق ونَسْر
ـــــــــــــــــــــــــــــ
وهو نسفه عبادة ووسيلة إلى عبادة أربابها؛ فلما رأى منهم الشيطان ذلك زين لهم تصويرهم. وهاتان الذريعتان -التصوير والعكوف- من أعظم الوسائل الموصلة إلى الشرك كما تقدم ويأتي.
ثم ذكر المغلوّ فيهم:
(ود وسواع ويغوث ويعوق ونسر) وكانوا أهل خير وعلم وصلاح، فماتوا في زمن متقارب، فأسفوا عليهم وفقدوا ما معهم من العلم، فزيَّن لهم الشيطان التردد إلى قبورهم واللبث عندها، ثم أوقعهم فيما هو أعظم من ذلك فقال ألا أدلكم على شيء إذا فعلتموه صار أهون عليكم من التردد إلى قبورهم واللبث عندها؛ فدلهم على تصوير تماثيلهم وقال إذا فعلتم ذلك كان أشوق لكم إلى الإكثار. من العبادة فكأنكم تشاهدونهم في مجالسهم وعلى حالتهم ولم يكن مفقوداً منهم إلا الأجسام فقط؛ ففعلوا. ثم انقرض ذلك الجيل وأتى جيل آخر لم يدروا لما صُوِّرت تلك الصور، فقال إن مَن كان قبلكم كانوا يستسقون بهم المطر، يعني يسألونهم ويزعمون أنهم يسألون الله لهم. فوقع الشرك في بني آدم بسبب الغلو في الصالحين، فهو الباب الأعظم المفضي إلى الشرك بالله.
ولما أرسله الله إلى قومه فدعاهم إلى عبادة الله وحده ولم يحبه إلا القليل أمره الله بصنع السفينة فصنعها، وأرسل الله على أهل الأرض الطوفان وأغرق جميع من عَصَوه.
ورُوي أن السيل ألقى هذه الأصنام في جدة لما أغرق قوم نوح.

(1/24)

وآخر الرسل محمد صلى الله عليه وسلم وهو الذي كسر صور هؤلاء الصالحين.
ـــــــــــــــــــــــــــــ
ثم بعد مضي سنتين أتى إبليس إلى عمرو بن لحي الخزاعي -وكان رئيس قومه تلك المدة- فقال له: إئت جده، تجد بها أصناماً مُعدَّه، فَرِّقها في العرب، وادعُ إليها تجب، فإنك إذا فعلت ذلك لم تختلف عليك منهم اثنان؛ ففعل -لعنه الله- فعُبِدت.
(وآخر الرسل محمد صلى الله عليه وسلم) وهو خاتم النبيين كما قال تعالى: {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 1 وقال صلى الله عليه وسلم: "وأنا خاتم النبيين لا نبي بعدي"2.
(وهو الذي كسر صور هؤلاء الصالحين) المعبودة على عهد نوح عليه السلام؛ صور ود وسواع ويغوث ويعوق ونسر. فانظر إلى آثار الشرك وعروقه إذا علقت متى تزول وتنمحي؟! فإن هذه الأصنام بقيت من يوم عُبِدت من دون الله حتى بعث محمد صلى الله عليه وسلم وكسرها3،
__________
1 سورة الأحزاب، الآية: 40.
2 أخرجه مسلم (ص 2286) .
3 قال ابن عباس في قوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} قال: على الإسلام كلهم، وكان أول ما كادهم به الشيطان هو تعظيم الصالحين، وذكر الله ذلك في كتابه في قوله: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} قال ابن عباس: كان هؤلاء قوماً صالحين، فلما ماتوا في شهر جزع عليهم أقاربهم فصوَّروا صورهم.
وفي غير حديثه قال أصحابهم: لو صورناهم كان أشوق لنا إلى العبادة.
قال: فكان الرجل يأتي أخاه وابن عمه فيعظمه حتى ذهب ذلك القرن، ثم جاء قرن فعظموهم أشد من الأول، ثم جاء القرن الثالث فقالوا ما عظَّم أولونا هؤلاء إلا وهم يرجون شفاعتهم عند الله فعبدوهم! فلما بعث الله إليهم نوحاً وغرق من غرق=

(1/25)

أرسله الله إلى أناس يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله؛ يقولون: نريد منهم التقرب إلى الله ونريد شفاعتهم عنده: مثل الملائكة، وعيسى، ومريم، وأناس غيرهم من الصالحين.
ـــــــــــــــــــــــــــــ
فالشرك إذا وقع عظيم رفعه وشديد؛ فإن نوحاً مع كمال بيانه ونصحه ودعوته إياهم ليلاً ونهاراً وجهاراً أخذ ألف سنة إلا خمسين عاماً ما أجابه إلا قليل، ومع ذلك أغرق الله أهل الأرض كلهم من أجله، ومع ذلك تلك الأصنام الخمسة مازالت حتى بُعث محمد صلى الله عليه وسلم وكسرها.
فيفيدك عظم الشرك إذا خالط القلوب صعب زواله كيف أن أصناماً عُبِدت على وقت أول الرسل وما كسرها إلا آخرهم.
(أرسله الله إلى) قومه قريش ومن يلحق بهم وإلا فهو بعث إلى الناس كافة أحمرهم وأسودهم {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} (أناسٍ يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً) ويصلون الرحم ويكرمون الضيف 1. ويعرفون أن الله
__________
= أهبط الماء هذه الأصنام من أرض إلى أرض حتى قذفها إلى أرض جده، فلما نضب الماء بقيت على الشط فسفت الريح عليها حتى وارتها، وكان عمرو بن لحي كاهناً وله رِئيٌّ من الجن، فأتاه فقال: عجل السبر والظعن من تمامه، بالسعد والسلامه، ائت جده، تجد أصناماً معدة، فأوردها تهامه ولا تَهب، واعُ العرب إلى عبادتها تُجَب؛ فأتى جدة فاستثارها، ثم حملها حتى أوردها تهامة، وحضر الحج ودعا إلى عبادتها (مختصر السيرة ص 48) .
1 فيهم بقايا من دين إبراهيم مثل تعظيم البيت والطواف به، والحج والعمرة، والوقوف بعرفة ومزدلفة، وإهداء البدن (مختصر السيرة) .

(1/26)

فبعث الله محمدا صلى الله عليه وسلم يُجدِّد لهم دين أبيهم إبراهيم عليه السلام ويخبرهم أن هذا التقرب والاعتقاد محض حق الله لا يصلح منه شيء لا لملَكٍ مقرَّب ولا نبي مُرسَل فضلاً عن غيرهما؛ وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له وأنه لا يرزق إلا هو، ولا يحيي ولا يميت إلا الله،
ـــــــــــــــــــــــــــــ
وحده هو المتفرد بالخلق والتدبير ويخلصون في الرخاء1، (ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله؛ يقولون: نريد منهم التقرب إلى الله ونريد شفاعتهم عنده. مثل الملائكة، وعيسى، ومريم، وأناس غيرهم من الصالحين) . هذه آفتهم، وهي اتخاذهم وسائط بينهم وبين الله. فعبادتهم لا تنفعهم إذ جعلوا لله شريكاً في العبادة؛ فهذا أفسدَ جميع ما هم عليه من هذه العبادات وصاروا بذلك كفاراً مرتدين حلال الدم والمال. فهذه هي عقيدة المشركين الأولين وهذا دينهم.
فأهم شيء معرفة دين المسلمين فيُتَّبع، ومعرفة دين المشركين والشياطين فيُجتَنَب؛ فإن من لا يعرف الجاهلية لا يعرف الإسلام. وللشيخ رحمه الله مؤلَّفٌ في مسائل الجاهلية. فاعرف حقيقة دين المشركين كلمة كلمة وفقرة فقرة واعرف تفاصيلها، ويأتي بعضها وبعض تفاصيلها بأدلة معروفة.
(فبعث الله محمدا صلى الله عليه وسلم) وهم على تلك الحالة (يجدِّد لهم) ما اندرس
__________
1 كما تقدم في الآيات.

(1/27)

ولا يدبر الأمر إلا هو، وأن جميع السماوات السبع ومن فيهن والأرضين السبع ومن فيهن كلهم عبيده وتحت تصرفه وقهره.
ـــــــــــــــــــــــــــــ
واخلولق من (دين أبيهم إبراهيم عليه السلام) فإن قريشاً ومَن يليهم ذريتُه وورثته، وكانوا على هذا الدين الحنيف ولكنه اندرس واخلولق فيهم بسبب عمرو بن لحي بعد أن استخرج الأصنام وفرقها في العرب وغيَّر عليهم التلبية فتغير بسبب ذلك1.
(ويخبرهم أن هذا التقرب والاعتقاد) الذي يباشرون به الآلهة (محض حق الله) خالص حق الله من العبادة (لا يصلح منه شيء لا لملكٍ مقرب ولا نبي مرسل فضلاً عن غيرهما) وإذا كان لا يصلح لأهل الدين والفضل فمَن دونهم بطريق أولى، فلا يُعتَقد ولا يُطلب ولا يُقصَد إلا الله تعالى، ولا يوسَّط من الخلق أحدٌ بينه وبينهم ولا يُتقَرَّب به، ولا يصلُح ولا يدنو من أن يصلح لبشر من حق رب العالمين شيء. وبهذا تعرف دين قريش ودين محمد صلى الله عليه وسلم.
(وإلا فهؤلاء المشركون يشهدون أن الله هو الخالق وحده لا شريك له، وأنه لا يرزق إلا هو، ولا يحيي ولا يميت إلا الله، ولا يدبر الأمر إلا هو، وأن جميع السماوات السبع ومن فيهن والأرضين السبع ومن فيهن كلهم عبيده وتحت تصرفه وقهره)
__________
1 روى البخاري في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "رأيت عمرو بن لحي الخزاعي يجر قصبه في النار أول من سيَّب السوائب" وفي لفظ: "وغيَّر دين إبراهيم" وفي لفظ عن ابن إسحاق: "فكان أول من غير دين إبراهيم، ونصب الأوثان –إلى أن قال: وكانت نزار تقول في إهلالها: لبيك اللهم لبيك، لبيك لا شريك لك إلا شريكاً هو لك تملكه وما ملك" (مختصر السيرة ص 48) .

(1/28)

فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يشهدون بهذا فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} . وقوله تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ
ـــــــــــــــــــــــــــــ
فهم مُقرُّون مذعنون بتوحيد الربوبية، لم ينازعوا فيه، ولا جاءهم الخللُ من ذلك؛ فهم يعرفون الله ويفعلون أنواعاً من العبادات، إنما نازعوا في توحيد العبادة، وجاءهم الخلل بجعل الوسائط شركاء مع الله في العبادة زعماً منهم أنهم أقرب منهم إلى الله وسيلة. هذا هو شركهم الذي صاروا به كفاراً مرتدين.
فحقيقة دين قريش قبل مبعث النبي صلى الله عليه وسلم أنهم يتخذون شفعاء؛ يدعونهم ويذبحون لهم ويهتفون بأسمائهم، يقولون لسنا أهلاً لسؤال الله، فيتخذون وسائط أقرب منهم إلى الله ليشفعوا لهم ويسألوا الله لهم! فأخبرهم النبي صلى الله عليه وسلم أن هذا محض حق الله لا يصلح منه شيء لغير الله. أما توحيد الربوبية فهم معترفون به.
(فإذا أردت الدليل على أن هؤلاء المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يشهدون بهذا فاقرأ قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ

(1/29)

َلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} وغير ذلك من الآيات.
ـــــــــــــــــــــــــــــ
وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} سيجيبونك إذا سألتهم أن الذي يفعل ذلك هو الله {فَقُلْ أَفَلا تَتَّقُونَ} 1 الشرك به في ألوهيته وعبادته، وقوله تعالى: {قُلْ} يا محمد {لِمَنِ الأَرْضُ وَمَنْ فِيهَا} ملك له {سَيَقُولُونَ لِلَّهِ} المالك لها وحده هو الله {قُلْ أَفَلا تَذَكَّرُونَ} وتستدلون بها على أنه المستحق أن يُعبَد إذا كانت ملكه وليس لهم فيها شركة، فتفردونه بالعبادة وتتركون مَن سواه من العباد الذين ليس لهم من الملك في الأرض ومن فيها {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} يعني وحده فإنهم ما أشركوا في الربوبية إنما أشركوا في الألوهية بجعلهم الوسائط {قُلْ فَأَنَّى تُسْحَرُونَ} 2 أي كيف تُخدَعون وتُصرفون عن طاعته وتوحيده مع اعترافكم وعلمكم بأنه وحده الخالق المتصرف.
(وغير ذلك من الآيات) الدالة على إقرار المشركين بالربوبية كقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 3، وقوله تعالى {وَلَئِنْ سَأَلْتَهُمْ مَنْ
__________
1 سورة يونس، الآية: 31.
2 سورة المؤمنون، الآيات: 84-89.
3 سورة لقمان، الآية: 25.

(1/30)

فإذا تحقَّقت أنهم مقرون بهذا ولم يُدخِلهم في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم، وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد، كما كانوا يدعون الله ليلاً ونهاراً؛ ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله، أو يدعو رجلاً صالحاً مثل اللات، أو نبياً مثل عيسى.
ـــــــــــــــــــــــــــــ
خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} 1.
وهذا مما احتج به تعالى عليهم؛ احتج عليهم بما أقروا به من ربوبيته على ما جحدوه من توحيد العبادة؛ فإن توحيد الربوبية هو الأصل وهو الدليل على توحيد الألوهية، فإذا كان الله تعالى هو المتفرِّد بخلق السماوات والأرض لم يشرك فيه ملك مقرب ولا نبي مرسل. فكونه هو الخالق وحده يقتضي أن يكون هو المعبود وحده؛ فإنه من أبعد شيء أن يكون المخلوق مساوياً للخالق أو مستحقاً لما يستحقه الخالق، فلا يُسوَّى ولا يُجعل مَن لا شركة له في شيء شريكاً لمن هو مالك كل شيء، فإقرارُهم بالربوبية ناقص، لو كان حقيقة لعملوا بمقتضاه، لو تمَّموا أنه الخالق وحده الرازق وحده لما جعلوا له نداً من خلقه؛ لكنه مع ذلك فيه ضعف؛ لو أنه تام لما تخلَّف عنه إفراده بالعبادة.
(فإذا تحقَّقت أنهم مقرون بهذا) إذا تحققت مما تقدم أنهم مقرون بتوحيد الربوبية وأنه لم يدخلهم في الإسلام لم يكونوا مُوحِّدين بل
__________
1 سورة العنكبوت، الآية: 61.

(1/31)

وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة لله وحده، كما قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وكما قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} .
ـــــــــــــــــــــــــــــ
كانوا مشركين، دليل ذلك الآيات المتقدم ذكرها.
(وعرفت أن التوحيد الذي جحدوه) وصاروا بجحده كفارا حلال الدم والمال (هو توحيد العبادة) .
إذا تأمَّلت ما مرَّ من إذا تحققت وما عطف عليها أنه ليس توحيد الربوبية كافياً في الدخول في الإسلام، وأنه لابد من ثمرته وهو توحيد الألوهية، وأن التوحيد الذي أشركوا فيه ولم يخلصوا فيه هو توحيد العبادة (الذي يسميه المشركون في زماننا الاعتقاد) فيقولون: فلان فيه عقيدة، يعني الصلح أن يعتقد فيه أنه ينفع؛ إذا ادَّعوا في شخص الاعتقاد، يعني الادعاء فيه الألوهية (كما كانوا يدعون الله ليلاً ونهاراً) يعني المشركين الأولين يدعون الله ليلاً ونهاراً.
(ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا له، أو يدعو رجلاً صالحاً مثل اللات، أو نبياً مثل عيسى) من الأولين في بعض الأحيان من يدعو الملائكة ... إلخ. هذا هو حقيقة شركهم فقط؛ فحقيقة دينهم أمران:
الأول: أنهم يزعمون أن هذا شيء يحبه الله.
الثاني: أنها تقربهم إلى الله زلفى؛ فتقرَّبوا إلى الله بما يبعدهم منه.
(وعرفت أن رسول الله صلى الله عليه وسلم قاتلهم على هذا الشرك ودعاهم إلى

(1/32)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
إخلاص العبادة لله وحده، كما قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ} 1) قيل: المراد بالمساجد أعضاء السجود، وقيل: المراد بها المبنية للصلوات. والكل حق؛ فالمساجد بُنِيت ليوحَّد اللهُ فيها ولا يُعبَد فيها سواه، والأعضاء خلقت ليُعبد بها ولا يعبد بها سواه {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} هذا عمومٌ داخلٌ فيه جميع المخاطبين من الأنبياء وسائر المكلَّفين. و (أحداً) نكرة؛ لا حجر ولا شجر، ولا نبي ولا ولي.
(وكما قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ} ) فهو الحق، ودعوته وحده هي الحق، وهو المستجيب لداعيه كما قال تعالى {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} .
( {وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} 2) وهذه من صيغ العموم؛ تشمل الأنبياء والأولياء والصالحين. (شيء) نكرة؛ فشملت أي نوع وجنس؛ فعمَّت المدعو وعمت المطلوب؛ فأي مدعو لا يستجيب من أي شيء كان، وأي مطلوب لا يحصل من أي شيء كان، فما سواه باطل ودعوتهم باطلة؛ فإنهم ما بين ميت وغائب وحاضر لا يقدر قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ
__________
1 سورة الجن، الآية: 18.
2 سورة الرعد، الآية: 14.

(1/33)

وتحقَّقت أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدعاءُ كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله. وعرفت أن إقرارهم بتوحيد الربوبية لم يُدخِلهم في الإسلام، وأن قصدهم الملائكة أو الأنبياء أو الأولياء يريدون شفاعَتهم والتقرُّبَ إلى الله بذلك هو الذي أحلَّ دماءهم وأموالهم، عرفت حينئذٍ التوحيدَ الذي دعت إليه الرسل وأبى عن الإِقرار به المشركون.
ـــــــــــــــــــــــــــــ
فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} {وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} الآية.
فدعاؤهم كما أنه شركٌ فهو ذاهبٌ ضيَاع وخَسار، فالمشركُ أضل الناس وأغبنُهم صفقةً في الدنيا والآخرة.
(وتحققت) مما تقدم (أن رسول الله صلى الله عليه وسلم قاتلهم ليكون الدعاء كله لله، والذبح كله لله، والنذر كله لله، والاستغاثة كلها بالله، وجميع أنواع العبادات كلها لله. وعرفت أن إقرارهم بتوحيد الربوبية لم يدخِلهم في الإسلام وأن قصدهم الملائكة أو الأنبياء أو الأولياء

(1/34)

وهذا التوحيد هو معنى قولك لا إله إلا الله.
فإن الإله عندهم هو الذي يُقصَد لأجل هذه الأمور؛ سواء كان ملكاً أو نبياً أو ولياً أو شجرة أو قبراً أو جنياً، لم يريدوا أن
ـــــــــــــــــــــــــــــ
يريدون شفاعَتهم والتقرُّبَ إلى الله بذلك هو الذي أحلَّ دماءهم وأموالهم، عرفت حينئذٍ التوحيدَ الذي دعت إليه الرسل وأبى عن الإِقرار به المشركون) إذا تأملت ما مرَّ من قوله (إذا تحققت) وما عُطِف عليها، تبيَّن لك التوحيد الذي دعت إليه الرسل وأبى عن الإقرار به المشركون، وعرفت حقيقته؛ أنه توحيد الألوهية والعبادة.
عبارة أخرى: فإذا عرفت إقرارهم بالربوبية هان عليك ما عليه المتأخرون واتضح لك دين المرسلين من دين المشركين.
(وهذا التوحيد هو معنى قولك لا إله إلا الله) لم يكتفِ بذكر التوحيد بل صرَّح لك بكلمته فقال: (هذا التوحيد) هو مدلول هذه الكلمة لا إله إلا الله؛ يعني أن يكون الإله المعبود هو الله وحده دون كل ما سواه، هذا التوحيد هو معنى قولك لا إله إلا الله مطابقة1 وهي التي وُضعت له، واشتملت على ركنين: النفي، والإثبات؛ نفي الألوهية عن كل ما سوى الله، وإثباتها لله وحده. ومعناها لا معبودَ حق إلا الله وحده؛ كلُ معبود سوى الله فعبادتُه وتألُّهه أبطل الباطل وأضلُّ الضلال.
(فإن الإله عندهم) أي عند أهل اللسان من قريش وغيرهم
__________
1 وتقدم تعريف دلالة المطابقة ... إلخ.

(1/35)

الإله هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده، وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد.
فأتاهم النبي صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله، والمراد من هذه الكلمة معناها لا مجرد لفظها، والكفار الجهال
ـــــــــــــــــــــــــــــ
الذين بُعث فيهم النبي صلى الله عليه وسلم وخاطبهم بقوله: "قولوا لا إله إلا الله تفلحوا" (هو الذي يقصد) بالذبح والنذر والدعاء ونحو ذلك (لأجل هذه الأمور) وهي طلب الشفاعة والتقريب إلى الله (لم يريدوا أن الإله) إذا قالوا إله أنه –يرزق حقيقة؟ لا. هذا يكذبه القرآن، بل جاء القرآن بأنهم يقولون يصلحون وينفع إذا اعتقد فيه وأنه يتصرف بالشفاعة عند رب الجميع. نعم في آخر الزمان يعتقدون أنه يفيض عليه من بركته- هو الخالق الرازق المدبر فإنهم يعلمون أن ذلك لله وحده) كما تقدم ذلك بأدلته من الكتاب كقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} الآية ونحوها (وإنما يعنون بالإله ما يعني المشركون في زماننا بلفظ السيد) إذا قالوا هذا سيد، يعني إله، وإن لم يستشعروا هذا اللفظ، لكن المعنى أنه يصلح لأن يوسّط بين أحد من الخلق وبين الله، وأن الاعتقاد فيه ينفع إذا تُشُبَّث به وطُلب منه أن يطلب لهم من الله حوائجهم. يعنون أن هذا ولي وهذا معتقد لنا، بمعنى أن المعتقَد فيه ينفعه ويجيبه، وأنه يصلح للالتجاء إليه، فيتقربون إليه ليقربهم إلى الله؛ يعني أنهم وسائط.
(فأتاهم النبي صلى الله عليه وسلم يدعوهم إلى كلمة التوحيد وهي لا إله إلا الله) التي فيها إبطال جميع ما يتعلقون به على غير الله بشيء من أنواع

(1/36)

يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله بالتعلُّق، والكفر بما يُعَبد من دونه والبراءة منه; فإنه لما قال لهم قولوا: لا إله إلا الله، قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} .
ـــــــــــــــــــــــــــــ
العبادة المفرِدة ربَ العالمين بالألوهية استحقاقاً وعملاً وفهماً لذلك (والمراد من هذه الكلمة) كلمة لا إله إلا الله (معناها لا مجرد لفظها) فإنه لا يكفي فيها أريد بها، وإن كان لابد من النطق بها عند إسلام العبد، لكن هي مقصودة لغيرها وهو العمل بما دلت عليه، هي من الوسائل لا من الغايات، فلا يكفي اللفظ بدون المعنى، ولا يكفي المعنى بدون اللفظ. (والكفار الجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله بالتعلُّق والكفر بـ) جميع (ما يُعَبد من دونه) كَهُبَل ونحوه، وهذا فهم صحيح (والبراءة منه) وأن يتبرأ منه، ودليل ذلك وبرهانه (فإنه لما قال لهم: قولوا لا إله إلا الله) فرُّوا واستنكروا من إفراد الله بالعبادة و (قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1) أي: أَجَعَل المعبودات معبوداً واحدا؟! فدلَّ على أنهم عرفوا معناها، وقالوا فيما حكاه الله عنهم {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} 2. فالتوحيد هو الحق وهو النور لكن عقولهم فسدت وأفسد مزاجَها الشركُ؛ لأنها نشأت عليه وألفته، فصارت لا تستنكره. فصاروا كالمريض الذي إذا أُتي بالشيء الحلو قال هذا مُرّ لفساد مزاجه، ولم تنشأ على الوحيد فاستنكرته.
__________
1 سورة ص، الآية: 5.
2 سورة الصافات، الآيتان: 35، 36.

(1/37)

فإذا عرفت أن جهال الكفار يعرفون ذلك فالعجب ممن يدعي الإسلام وهو لا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفار.
بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني. والحاذق منهم يظن أن معناها لا يخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله. فلا خير في رجلٍٍ جُهَّالُ الكفار أعلمُ منه بمعنى لا إله إلا الله.
ـــــــــــــــــــــــــــــ
(فإذا عرفت أن جهال الكفار) كأبي جهل فرعون هذه الأمة وأَضْرابِه (يعرفون ذلك) يعني معنى لا إله إلا الله كما تقدم (فالعجب ممن يدعي الإسلام) بل يدعي العلم؛ بل يدعي الإمامة في الدين (وهو لا يعرف من هذه الكلمة ما عرفه جهال الكفار) فإن هذا –ادعاؤه الإسلام- فضلاً عن العلم فضلاً عن الإمامة، ويخفى عليه ذلك الذي بان وظهر لجهال الكفار، هذا في الحقيقة من أعجب العجب؛ بل من أعظم الجهل وأفحش الخطأ.
(بل يظن أن ذلك هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني) فإن أبا جهل وأضرابه لو يعلمون أن هذا هو المراد لما تلعثموا في قولها ولا نازعوا، وكذلك لو فهموا أن المراد الربوبية لسارعوا إلى ذلك ولم ينازعوا، لكن علموا أن معناها أن يكون الإله المعبود هو الله وحده دون كل ما سواه والتبرِّي مما سواه، وأنه لابد من اعتقاد ذلك ووجود في العمل، وأنها تُبطِل جميع ما هم عليه من دين آبائهم وأجدادهم (والحاذق منهم) الذي يرى أن المراد شيء آخر غير اللفظ يخطئ المعنى المراد ولا يعرفه (يظن أن معناها

(1/38)

إذا عرفتَ ما قلتُ لك معرفةَ قلب، وعرفتَ الشرك بالله الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} الآية، وعرفت دين الله الذي بعث به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد سواه، وعرفت ما أصبح غالبُ الناس فيه من الجهل بهذا أفادك فائدتين:
ـــــــــــــــــــــــــــــ
لا يخلق ولا يرزق إلا الله ولا يدبر الأمر إلا الله) يعني أنها دلّت على توحيد الربوبية، ومعلوم أن لا إله إلا الله دلت على توحيد الربوبية بالتضمُّن1 لكن معناها الذي وُضعت له مطابقة أن يكون الله وحده هو المعبود دون كل من سواه.
(فلا خير في رجل جهال الكفار أعلمُ منه بمعنى لا إله إلا الله) هذا رجلُ سُوءٍ لا خير فيه، هذا أقل ما يُقال فيه؛ فالمصنف اقتصر واقتصد على أدنى ما يقال فيه وإلا فهو يستحق أعظم، بل لا خير فيه بحال. إذا كان أبو جهل فرعون هذه الأمة وأضرابه أعلم منه بمعناها فلا جهلَ معنى هذه الكلمة التي هي أصل دين الإسلام وقاعدته وأساسه.
(إذا عرفتَ ما قلتُ لك معرفةَ قلب) يعني معرفة حقيقية واصلة إلى سويداء القلب ليست مجرد دعوى باللسان؛ فإن مجرد دعوى اللسان من غير معرفة القلب ليست معرفة (وعرفت الشرك بالله) وهذا من عطف العام على الخاص، وإلا فما تقدم وافٍ في بيان
__________
1 كما تقدم معناه.

(1/39)

الأولى: الفرحُ بفضل الله وبرحمته كما قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} وأفادك أيضاً الخوف العظيم.
ـــــــــــــــــــــــــــــ
حقيقة دين المرسلين وحقيقة دين المشركين (الذي قال الله فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} الآية1) ، وتصوَّرته ما هو، وقد قدم لك المصنف ما يُعرِّفك به فيما قرَّره من معرفة التوحيد؛ فإن التوحيد يتبين ضده الشرك (وعرفت دين الله الذي بعث به الرسل من أولهم إلى آخرهم الذي لا يقبل الله من أحد سواه) يعني الذي هو التوحيد. وتقدَّم هذان الأمران مُقَرَّرَين لك في صدر هذا الكتاب: دين المرسلين ودين المشركين. (وعرفت ما أصبح غالبُ الناس فيه من الجهل بهذا) بالتوحيد والشرك؛ فإن أكثرهم ما عرف دين الله هذا، بل عادَوا أهل التوحيد وعابوهم وحاربوهم، واتبعوا دين المشركين كله بسبب عدم الفرق بين هذا وهذا، إذا عرفت هذه الأمور الأربعة معرفة قلب (أفادك فائدتين) عظيمتين.
(الأولى الفرح بفضل الله وبرحمته) إحداهما معرفتك دين المرسلين واعتقاده والعمل به، ومعرفتك دين المشركين ومجانبته والكفر به، كونُ الله علَّمك دين المرسلين ودلَّك سبيلَهم وعرفك طريقهم. وتعظم النعمة أن الأكثر صاروا من أهل الجهل به؛ فإن النعمة تزداد إذا كانت مختصة بالقليل دون الكثير كما قال تعالى: {قُلْ
__________
1 سورة النساء، الآية: 48.

(1/40)

فإنك إذا عرفتَ أن الإنسان يكفر بكلمة يُخرجِها من لسانه، وقد يقولها وهو جاهل فلا يُعذر بالجهل، وقد يقولها وهو يظن أنها تُقرِّبه إلى الله كما ظن المشركون، خصوصاً إن ألهمك الله ما قصَّ عن قوم موسى مع صلاحهم وعلمهم أنهم أتوه قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} فحينئذ يعظم خوفك وحرصك على ما يُخلِّصُك من هذا وأمثاله.
ـــــــــــــــــــــــــــــ
بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} 1 الفرح المذموم كما في آية {إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ} 2، لكنه في الدين ممدوح ومحبوب وواجب كما دلت عليه هذه الآية؛ هو خير مما فرح الناس به وهو الدنيا؛ لو اجتمعت لأحد، مع أنها لا تجتمع لأحد، ولو اجتمعت فهي للزوال والاضمحلال. وما كان لله مقصودٌ به وجهَ الله فهو باقٍ لا يزول. فأفاد أن الفرح بفضل الله وبرحمته واجب. (وأفادك أيضاً الخوف العظيم) هذه هي الفائدة الثانية؛ يفيدك مع ما تقدم من الفرح العظيم الخوفَ على نفسك ودينك، فتفرح بالدين والعمل به، وتخاف على نفسك من زوال هذه النعمة وذهاب هذا النور؛ وهي معرفتك دين المرسلين واتباعه ومعرفتك دين المشركين واجتنابه، مع أن أكثر الناس في غاية الجهل به.
(فإنك إذا عرفتَ أن الإنسان يكفر بكلمة) واحدة (يخرجِها من لسانه) دون قلبه (وقد يقولها وهو جاهل) لا يدري ما تبلغ به من
__________
1 سورة يونس، الآية: 58.
2 سورة القصص، الآية: 76.

(1/41)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
المبلغ (فلا يعذر بالجهل) . وقد يقولها وهو مجتهد (يظن أنها تقربه إلى الله) زُلفَى (كما ظن المشركون) يعني في جنس شركهم وتوسلهم إلى غير الله، قصدُهم أنهم يقربونهم إلى الله زلفى، فيصرِفون لهم خالص العبادة من أجل جهلهم، يقولون إنهم يسألون لنا من الله وأنهم أقرب منا إليه، ولكن هذا هو عين الشرك الأكبر (خصوصاً إن ألهمك الله ما قص عن قوم موسى مع صلاحهم وعلمهم) لما مروا بقوم يعكفون على أصنام لهم (أنهم أتوه قائلين: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} فقال منكراً عليهم {قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 1 (فحينئذ) إذا عرفت أن الرجل يكفر بكلمة ... إلخ. (يعظم خوفك وحرصك على ما يخلصك من هذا وأمثاله) ومن أسبا الخلوص من هذا الداء العضال التفتيشُ عن مبادئه ووسائله وذرائعه خشية أن تقع فيه وأنت لا تشعر، وكان حذيفة بن اليمان رضي الله عنه يقول: "كان أصحاب رسول الله صلى الله عليه وسلم يسألونه عن الخير وكنت أسأله عن الشر مخافة أن يدركني"2. ومن أسباب التخلص من هذا صدقُ الابتهال إلى الله وسؤاله التثبيت، وكثيراً ما كان رسول الله صلى الله عليه وسلم يدعو بهذا الدعاء: "اللهم يا مقلب القلوب والأبصار ثبت قلبي على دينك"3، كما ابتهل الخليل عليه السلام إلى الله فقال: {رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ
__________
1 سورة الأعراف، الآية: 138.
2 البخاري في علامات النبوة وأبو داود في الفتن "كان الناس ... إلخ".
3 أخرجه الترمذي "كان رسول الله صلى الله عليه وسلم يكثر أن يقول يا مقلب القلوب ثبت قلبي على دينك".

(1/42)

واعلم أن الله سبحانه من حكمته لم يبعث نبياً بهذا التوحيد إلا جعل له أعداءً كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} .
ـــــــــــــــــــــــــــــ
رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 1 وفي الحديث: "من أَمِن الله على دينه طرفةَ عين سلبه إياه".
(واعلم) أيها الطالب (أن الله سبحانه من حكمته) البالغة (لم يبعث نبياً) من الأنبياء (بهذا التوحيد) من لَدُن نوح إلى أن ختمهم بمحمد صلى الله عليه وسلم (إلا جعل له أعداء) إلا قَيَّض له أعداء قصدُهم الإغواء والصَّدْف عن دين الله؛ هذا الصراط المستقيم. وهذه حكمة بالغة؛ ابتلاء الأخيار بالأشرار ليكمل للأخيار مراتب الجهاد، وإلا لو شاء لما جعل للأشرار شيئاً من السلطة {ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ} الآية، سنته البالغة أن يسلِّط الأشرار على الأخيار؛ سلط الأشرار على الرسل فما دونهم، وليس هواناً بالأنبياء عليهم السلام وأتباعهم، ولكن ليقوم الأخيار بالجهاد فتعظم الدرجة ويعظم الأجر وينالوا المراتب العالية؛ لأن الجنة غالية لا تُنال إلا بالصبر على المصاعب والمشاق. واعلم أن أتباعهم كذلك من صدق الله في اتباعه للرسل كانوا أعظم أعدائه (كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً} يشمل جميع الأنبياء، ثم بيَّن العدو فقال: {شَيَاطِينَ الأِنْسِ وَالْجِنِّ} يعني من هؤلاء وهؤلاء.
__________
1 سورة إبراهيم، الآيتين: 35، 36.

(1/43)

وقد يكون لأعداء التوحيد علومٌ كثيرة وكتب وحجج كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} .
ـــــــــــــــــــــــــــــ
والشياطين هم الذين فيهم تمرُّد وعلو، قال بعضهم إنه بدأ بشياطين الإنس لأنهم أعظم في هذا المقام من شياطين الجن؛ لأن شيطان الإنس يأتي في صورة ناصح مُحب لَيِّن الجانب واللسان، ثم بيَّن الذي به يصدفون عن الحق فقال: {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} فتبين لك أن تزييف القول بالعبارة له تأثير، وأن الحق قد يعرض له من يجعله في صورة الباطل كما قال الشاعر:
في زخرف القول تحسينٌ لباطله ... والحق قد يعتريه سوءُ تعبير
تقول هذا مجاج النحل تمدحه ... وإن شئت قلت هذا قيء الزنابير
مدحاً وذماً وما جاوزت وصفهما ... والحق قد يعتريه سوء تعبير1
{وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ} لكنه جعلهم ابتلاء وامتحاناً ليتبين المجاهد من القاعد والصابر من غير الصابر والمجد من المخلد {فَذَرْهُمْ وَمَا يَفْتَرُونَ} 2، وهذا وعيد شديد وتهديد وتغليظ.
(وقد يكون لأعداء التوحيد علوم كثيرة) لُغوية (وكتب)
__________
1 قال ابن القيم رحمه الله: والزخرف الكلام المزيَّن كما يزين الشيء بالزخرف وهو الذهب، وهو الغرور لأنه يغر المستمع. والشبهاتُ المعارضة للوحي هي كلام زخرف يغر المستمع {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ} الآية. فانظر إلى إصغاء المستجيبين لهؤلاء ورضاهم بذلك واقترافهم المترتب عليه (اهـ. الصواعق ص 1041) .
2 سورة الأنعام، الآية: 112.

(1/44)

إذا عرفت ذلك وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه، أهل فصاحة وعلم وحجج، فالواجب عليك أن تتعلم من دين الله ما يصير سلاحاً لك تقاتل به هؤلاء الشياطين الذين قال إمامهم ومقدمهم لربك عز وجل: {لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} .
ـــــــــــــــــــــــــــــ
يرجعون إليها (وحجج) لكنها عند التحقيق مثل السراب عند المناظرة تبين أنها لا شيء {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً} عند الحاجة إليه. ومن تلك الحجج ما تقدم ومنها ما يأتي الجواب عنه. والعلم: هو الموروث عن الأنبياء عليهم الصلاة والسلام. وأما علمهم فهو إما منامات –أحلام- أو تُرهَات باطلة لا أصل لها، ومنها شيء صحيح في نفسه لكن لا يفهمونه وهو في الحقيقة لا يدل على باطلهم بل هو رد عليهم، والدليل أن عندهم علوماً كثيرة وكتباً وحججاً قوله تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} 1.
(إذا عرفت ذلك) يعني ما قرَّره وقدمه المصنف (وعرفت أن الطريق إلى الله لا بد له من أعداء قاعدين عليه) ملازمين له لا ينفكُّون عنه ولا يرجعون عنه أبداً، قصدُهم الإغواء والصدف عن هذا الصراط المستقيم (أهل فصاحة) وبلاغة في المنطق (وعلم وحجج) على باطلهم؛ ولكنها ليست من الحجج الموروثة عن الأنبياء صلوات
__________
1 سورة غافر، الآية: 83.

(1/45)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الله وسلامه عليهم إنما هي منامات وأكاذيب إذا جاء عند التحصيل فإذا هي تخونهم أحوجَ ما يكونون إليها.
(فالواجب عليك أن تتعلم من دين الله) الذي أنزله (ما يصير سلاحاً لك) تذبُّ به عن نفسك ودينك وتدافع به و (تقاتل به هؤلاء الشياطين الذين) هم بهذا المقام أعظم ضرراً من شياطين الجن، وهم نواب إبليس الذي (قال إمامهم ومقدمهم لربك عز وجل: {لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} ) أي: لا أترك أحداً يمر إلا تشبَّثت به وأغويته. لشدة عداوته لهذا النوع الإنساني جَدّ كل الجد واجتهد كل الاجتهاد في إغوائه وصدفه وإضلاله؛ أخبر هذا الخبر عما هو مُريد وجازِم وعازِم عليه؛ ثم أكده بهذه التأكيدات {ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} 1.
فإذا كان الطريق الذي هذه صفتُه عليه مرصودٌ عليه بأنواع الصدوف، وأنواع القيود، وأنواع السلاح، وأنواع الحجج والبينات، وأنواع الكيد والمكر والخداع، فكيف يأمن الإنسان ولا يخاف؟!
ومما تقدم تعرف البُعد عن صفة التعب والهُوينا، بل الأمر جد كل الجد. فمعلوم أن المقيَّض له أعداء، لا يكون في غفلة عنهم وليس مقصودهم سفك الدم فقط، لا بل الدين. وكم أهلك في الطريق الذي عليه شياطين الإنس والجن مراصدين مع ما جعل
__________
1 سورة الأعراف، الآيتان: 16، 17.

(1/46)

ولكن إذا أقبلتَ على الله وأصغيت إلى حجج الله وبيناته فلا تخف ولا تحزن {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} .
ـــــــــــــــــــــــــــــ
لهم من السلطة على القلب ونحو ذلك يحسبون أنه آمن ولا خافوا من مخاوفه ولا علموا من الشرع طرقه ومخاوفه.
بعد ذكر المصنف ما ذكر من عداوة الشيطان ونوابه وحرصهم على اهلاك هذا الجنس الإنساني قال:
(ولكن إذا أقبلت على الله) بقلبك وقالبك، وعلم منك اللجأ إليه والتبرِّي والتخلّي من الحول والقوة إلا به (وأصغيتَ) كل الإصغاء (إلى حجج الله وبيناته) من الكتاب والسنة (فلا تخف ولا تحزن) من الأعداء القاعدين لك على الصراط المستقيم؛ فعندك ما يحصنك من هذا؛ فالخوف عليك عندما تُعرِض عن حجج الله وبيناته، الخوف والحزن عليك من جهة نفسك أن لا تُقبِل ولا تصغي؛ وأما إن لجأت إليه فَلاَ {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} 1. وإن كان قسمُه وحظه من الألف تسعمائة وتسعة وتسعين فليس كثرةُ حزبِه من قوة كيده، بل كيدُه ضعيف، ولكن أكثر الخلق أطاعوه وتولَّوه ومكَّنوه من أنفسهم، فلما جعلوا له سلطاناً كان له عليهم سلطان، وإلا كل عباد الله ليس له عليهم سلطان، ولو أنهم لم يجعلوا له عليهم سلطانا لما كان له عليهم سلطان، فهم الذين أعطوه القياد لأجل الشهوات وإيثار العاجل على الآجل؛ أعطوه ذلك فصاروا إلى حيِّزه من جانب فصارت قوته نسبية، كما قال تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ
__________
1 سورة النساء، الآية: 76.

(1/47)

والعامِّي من الموحِّدين يغلب الألف من علماء هؤلاء المشركين كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} فجندُ الله هم الغالبون بالحجة واللسان كما أنهم الغالبون بالسيف والسنان، وإنما الخوف على الموحد الذي يسلك الطريق وليس معه سلاح وقد مَنَّ الله علينا بكتابه الذي جعله تبياناً لكل شيء وهدى وبشرى للمسلمين.
ـــــــــــــــــــــــــــــ
عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} 1. فمن استولى عليه الشيطان في شيء فهو الذي ولاه على نفسه، وإذا أطاعه في شيء انتظر منه شيئاً آخر، وهكذا حتى يوصله إلى الهلاك والعياذ بالله.
(والعامي من الموحدين) الذي عرف أدلة دينه وإن كان ليس بفقيه ولا عالم، ليس المراد العامي الجاهل اللهم إلا أن يوفق العامي الذي لا يعرف –لحجةٍ عقلية وهو نادر (يغلب الألف) بل الألوف (من علماء هؤلاء المشركين) ، لأن حجج المشركين ترهات وأباطيل ومنامات كاذبة وما كان معهم من الحق فهو رد في الحقيقة عليهم (كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} ) 2 فهذه الآيات أفادت حصر الغلبة في جند الله وهو يقتضي بعمومه الغلب في جميع النواحي: الحجة واللسان والسيف والسنان ويغلبون قبيلهم3 ولا تظن أنه
__________
1 سورة النحل، الآيتان: 99، 100.
2 سورة الصافات، الآية: 173.
3 لأنه لا حجة لهم على باطلهم فلا شيء من الحق يدل على باطلهم فلو قُدِّر أنهم أستدلوا بآية فليس لهم في الحقيقة دليل فيها والأدلة على توحيد رب العالمين أكثر من أن تحصر وأشهر من أن تذكر. وما يتشبثون به ويزعمون أنه دليل ليس بدليل، ويأتيك بعض ذلك والجواب عنه (عبارة أخرى) .

(1/48)

فلا يأتي صاحب باطل بحجة إلا وفي القرآن ما ينقضها ويبين بطلانها كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِير} قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة.
ـــــــــــــــــــــــــــــ
يرد عليه تسليط أهل الشر في هذه الأزمان، فإنه بسبب إضاعته، وإلا دينُ رب العالمين محفوظٌ مؤمِّنٌ بحفظ من يقوم به. ولا تظن أنه يرد عليه إدالة أهل الباطل بعض الأحيان فإنه تمحيصٌ ورفعة وغرور لأهل الباطل. (وإنما الخوف على الموحد) العابد لله المستقيم على الوحيد (الذي يسلك الطريق وليس معه سلاح) يذب به عن دينه وهو الحجة والسلاح لم يتعلم أدلة دينه، فهذا مخوفٌ عليه أن يُقتَل أو يُسلَب أو يبقى أسيراً في يد عدوه الشيطان وجنوده فيستزلونه عن الطريق السوي (وقد مَنَّ الله علينا بكتابه) الذي هو السلاح كل السلاح الأعظم. (الذي جعله تبياناً لكل شيء وهدى وبشرى للمسلمين) .
(فلا يأتي صاحب باطل بحجة) كائنةٍ ما كانت إلى يوم القيامة (إلا وفي القرآن ما ينقضها ويبين بطلانها) يعرف ذلك من يعرفه، ويوفَّق له من يوفق، ويجهل ذلك من يجهله (كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ} ) أي بحجة أو شبهة، وهذه نكرة في سياق النفي، فشمل جميع ما يؤتى به {إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِير} 1.2
__________
1 سورة الفرقان، الآية: 33.
2 قال ابن القيم رحمه الله: فالحق هو المعنى المدلول الذي تضمَّنه الكتاب، والتفسير الأحسن هو الألفاظ الدالة على ذلك الحق؛ فهي تفسيره وبيانه (الصواعق المرسلة) .

(1/49)


احتجاج المشركين في زماننا بالمتشابه - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

احتجاج المشركين في زماننا بالمتشابه
...
وأنا أذكر لك أشياء مما ذكر الله في كتابه جواباً لكلام احتج به المشركون في زماننا علينا.
ـــــــــــــــــــــــــــــ
فالقرآن كفيل بذلك (قال بعض المفسرين: هذه الآية عامة في كل حجة يأتي بها أهل الباطل إلى يوم القيامة) ولكن قد يؤتى الإنسان من عدم الفهم له أو عدم الاعتناء به. وقد التزم بعض العلماء؛ وهو شيخ الإسلام ابن تيمية أن لا يحتج مبطِل بآية أو حديث صحيح على باطله إلا وفي ذلك الدليل ما يدل على نقضه، وذكر لذلك أمثلة: منها آية {لا تُدْرِكُهُ الْأَبْصَارُ} 1 و {لَيْسَ كَمِثْلِهِ شَيْءٌ} 2.
(وأنا أذكر لك أشياء مما ذكر الله في كتابه جواباً لكلام احتج به المشركون في زماننا علينا) هذا فيه بيان موضوع الكتاب وما صُنِّف فيه؛ فهو في رد شُبَهٍ شَبَّه بها بعض المشركين على توحيد العبادة؛ فإن الشيخ رحمه الله لما تصدى للدعوة إلى الله وبيَّن ما عليه الكثير من الشرك الأكبر تصدى بعض الجهال بالتشبيه على جهالٍ مثلهم، وزعموا أن المصنف رحمه الله يكفِّر المسلمين، وحاشاه ذلك؛ بل لا يكفر إلا من عمل مكفراً وقامت عليه الحجة فإنه يكفره. فقصد كشف تلك الشُبه المشبهة على الجهال وردّها وإن كانت أوهى من خيط العنكبوت لكن تشوش عليهم.
وقدم المصنف رحمه مقدمة نافعة في بيان حقيقة دين المرسلين وما دعوا إليه وحقيقة دين المشركين وما كانوا عليه؛ ليعلم الإنسان
__________
1 سورة الأنعام، الآية: 103.
2 سورة الشورى، الآية: 11.

(1/50)

فنقول: جواب أهل الباطل من طريقين: مجمل، ومفصّل.
أما المجمل: فهو الأمر العظيم والفائدة الكبيرة لمن عقلها، وذلك قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} .
ـــــــــــــــــــــــــــــ
حقيقة دين المرسلين عند ورود الشبهة، ويعلم من هو أولى بدين المرسلين من دين المشركين، وبيَّن أن مشركي زمانه هم أتباع دين المشركين1.
(فنقول: جواب أهل الباطل من طريقين) طريق (مجمل) وطريق (ومفصل) .
(أما المجمل فهو الأمر العظيم والفائدة الكبيرة لمن عقلها) وفهمها وعرفها، أما من كانت تجري على لسانه فقط فإن هذا الجواب لا يكون له حجة. وإنما قال ذلك في المجمل لأنه في الحقيقة يصلح جواباً لكل شبهة (وذلك قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ} ) الآيات المحكمات تعبَّد الله الخلقَ بالعلم بها، والعمل بها والإيمان بها. هذا هو حكم المحكم:
الأول: الإيمان به أنه من عند الله.
الثاني: معرفة معانيه.
الثالث: العمل به.
{هُنَّ أُمُّ الْكِتَابِ} أُمَّ الشيء أصله والذي يرجع إليه عند الاشتباه
__________
1 وتقدم ذكر هذه المقدمة أول الكتاب وبيان موضوعه أيضاً.

(1/51)

{فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} . وقد صحَّ عن رسول الله صلى الله عليه وسلم أنه قال: "إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم".
ـــــــــــــــــــــــــــــ
والإشكال {وَأُخَرُ مُتَشَابِهَاتٌ} الدلالة، ليس دلالتها واضحة مثل المحكمات. وحكمها:
أولاً: الإيمان بها أنها من عند الله أنزلها على العباد ليؤمنوا بها.
والثاني: أن لا تفسر بما يخالفِ المحكم بل تُرد إلى الأم وهو المحكم وتفسَّر به1.
{فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ} يعني ميل ومنه قوله تعالى: {مَا زَاغَ الْبَصَرُ وَمَا طَغَى} وزاغت الشمس ومالت، والمراد أن الذين في قلوبهم ميل عن الحق {فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} يطلبون المتشابه في الدلالة ويتركون المحكم؛ ويصدفون عن الواضح لكونه يهدم ما هم عليه من الباطل ويفضحهم؛ فالجاهل إذا أدلوا عليه بآية من المتشابه راجت عليه، وهذا يفيد أن أهل الاهتداء والاستقامة يتبَّعون المحكم ويردون المتشابه إلى المحكم، فيقولون: لم عدلت عن هذه الآية وهذه الآية التي لا تحتمل هذا، ولا هذا، وأنهم خلاف أهل الزيغ؛ لأنه
__________
1 قال ابن القيم رحمه الله: قسم الله سبحانه الأدلة السمعية إلى قسمين: محكم، ومتشابه. وجعل المحكم أصلاً للمتشابه وأمَّاًّ له يُردّ إليه، فما خالف ظاهر المحكم فهو متشابه يرد إلى المحكم. وقد اتفق المسلمون على هذا (الصواعق، ص 772) .

(1/52)

مثال ذلك إذا قال بعض المشركين: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ، أو أن الشفاعة حق، أو أن الأنبياء لهم جاهٌ عند الله، أو ذكر كلاماً للنبي صلى الله عليه وسلم يستدل به على شيء من باطله وأنت لا تفهم معنى الكلام الذي ذكره.
ـــــــــــــــــــــــــــــ
خص أولئك بأتباع المتشابه {ابْتِغَاءَ الْفِتْنَة1ِ وَابْتِغَاءَ تَأْوِيلِهِ2 وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ} 3.
(وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: " إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله" عنى الله بقوله {فِي قُلُوبِهِمْ زَيْغٌ} "فاحذروهم" 4 لا يزيغون بكم عن سبيل الحق زاغوا عن الحق. حذَّر منهم لأن مخالطتهم وسماع كلامهم الداءُ العضال ومرض القلوب، ولا يتكل الإنسان على ما معه من الحق؛ بل يبعد عن أهل الزيغ ويجانبهم ولو معه حق؛ فإن السلف كان هذا شأنهم ويستدلون بالحديث. وهذا حكم أهل الباطل؛ أن يبعد عنهم لئلا يدخل القلب شبهة يعسر التخلص منها؛ فإن أخل الباطل لا يألُون جهداً أن تكونوا مثلهم في زيغ القلوب وهم أضر على الناس من أهل المعاصي الشهوانية.
(مثال ذلك) يعني مثل احتجاج المشركين بالمتشابه. وللجواب
__________
1 إرادة اللبس.
2 على أهوائهم الباطلة.
3 والتأويل يُراد به التحريف، ويراد به التفسير، ويراد به علم كيفيات الأمور الغائبة.
فالتحريف باطل، والتفسير يعلمه العلماء، والكيفات الغائبة لا يعلمها إلا الله.
4 أخرجه البخاري (ك 65 ب1) ، ومسلم (2053) .

(1/53)

فجَاوِبه بقولك إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم ويتبَّعون المتشابه، وما ذكرته لك من أن المشركين يُقرُّون بالربوبية وأن الله كفَّرهم بتعلُّقهم على الملائكة والأنبياء والأولياء مع قولهم هؤلاء شفعاؤنا عند الله.
ـــــــــــــــــــــــــــــ
عن ذلك بالجواب المجمل (إذا قال بعض المشركين: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} 1ِ) زعم أن الآية تدل على أنهم يدعون، يعني فيطلبون له، وأنهم أهل قرب ومنزلة وجاه وفضل، ومن كان كذلك فقد تأهل. أو شبَّه بـ (أن الشفاعة) التي ذكرت في النصوص (حق) وواقعةٌ، وإذا كانت حقاً فهي تُطلَب من الأموات ونحوهم، فيهتف باسمه ويقول: يا فلان، اشفع لي ... (أو أن الأنبياء لهم جاهٌ عند الله) فهم يسألون ويدعون ليسألوا لمن ليس له الجاه عنده (أو ذكر) المبطل المشبه (كلاماً للنبي صلى الله عليه وسلم يستدل به على شيء من باطله وأنت لا تفهم معنى الكلام الذي ذكره) يعني لا تفهم أنه يدل على مقصوده وتفهم وتعتقد أن هذه أمور باطلة.
(فجاوِبه بقولك إن الله ذكر في كتابه أن الذين في قلوبهم زيغ يتركون المحكم) ويعدلون عنه (ويتبعون المتشابه) ويميلون إليه ويستدلون به، وأمت تركت المحكم وهو قوله: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2ِ {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} 3ِ وعمدت إلى المتشابه {أَلا
__________
1 سورة يونس، الآية: 62.
2 سورة الجن، الآية: 18.
3 سورة المؤمنون، الآية: 117.

(1/54)

هذا أمر محكمَ بيَّن لا يقدر أحد أن يغير معناه.
وما ذكرتَه لي أيها المشرك من القرآن أو كلام النبي صلى الله عليه وسلم لا أعرف معناه.
ـــــــــــــــــــــــــــــ
إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} وعمدت إلى المتشابه وهو أن الشفاعة حق وتركت المحكم وهو {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} (وما ذكرته لك) وجاوبه بما ذكره المصنف (من أن المشركين يقرون بالربوبية) لم ينازعوا فيها.
وتبيَّن له أن الداعي عبد القادر مثلاً يدَّعي أنه ذو مكانة وأنت مُقرٌّ بالربوبية والمشركون الأولون مقرون بالربوبية ولا نفعهم (وأن الله كفرهم بتعلقهم على الملائكة والأنبياء والأولياء مع قولهم {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 1ِ ومع قولهم {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2ِ ما زادوا على هذا.
(هذا أمر محكمَ بيَّن لا يقدر أحد أن يغير معناه) كون الذين في قلوبهم زيغ يحتجون بالمتشابه ويعدلون عن المحكم، وكون المشركين الأولين ما ادَّعَوا فيهم الربوبية وإنزال المطر، وأنهم ما كانوا مشركين كفاراَ إلا بتعلُقهم عليهم رجاء شفاعتهم وتقريبهم إلى الله زلفى. هذان أمران محكمان:
الأول: احتجاجهم بالمتشابه.
والثاني: أن المشركين مقرون بالربوبية –كما تقدم- وأن الله كفرهم بتعلقهم على الملائكة ونحوهم؛ كونهم ما طلبوا إلا الشفاعة
__________
1 سورة يونس، الآية: 18.
2 سورة الزمر، الآية: 3.

(1/55)

ولكن أقطع أن كلام الله لا يتناقض، وأن كلام النبي صلى الله عليه وسلم لا يخالف كلام الله عز وجل. وهذا جواب جيد سديد، ولكن لا يفهمه إلا من وفَّقه الله تعالى فلا تَستَهِن به.
ـــــــــــــــــــــــــــــ
والقرب إلى الله بذلك ليس من الأمور المتشابهة؛ كما أن الأمور المحكمة أنهم ما أرادوا ممن دعَوه وذبحوا له وتعلَّقوا عليه إلا شفاعته كما قال فيه: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} إلى قوله: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} .
(وما ذكرته لي أيها المشرك من القرآن) كقوله {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} فإن من المتشابه1ِ وحكمه أن يُردَّ إلى المحكم (أو كلام) النبي صلى الله عليه وسلم كقوله: "وأعطيت الشفاعة" (لا أعرف معناه) لا أعرف دلالته على ما قصدت وأردت أنهم يدعون من دون الله. نعم {لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ولكن أين دلالته على المقام ما دل على أنهم يدعون، من وصلهم إلى هذه الدرجة؟ أأنت الذي تقول هذا؟!
وأنا عندي شيء أقطع به كالشمس من النصوص كقوله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وكقوله: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} .
(ولكن أقطع أن كلام الله لا يتناقض، وأن كلام النبي صلى الله عليه وسلم لا يخالف
__________
1 قلت: على المُشبَّه عليه؛ لا على العلماء، ولا لأنه يخالف ظاهر المحكم كما تقدم في كلام ابن القيم.

(1/56)

فإنه كما قال تعالى: {وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ} .
ـــــــــــــــــــــــــــــ
كلام الله عز وجل) يعني فأعرف أن هذه الآية ونظائرها لا تنافي هذه النصوص وما معي من النصوص محكم فلا أترك المحكمَ البيِّنَ الدلالةَ للمتشابه.
فالأدلة التي معي لا يناقضها شيء هي من المحكمات، وما زعمه أنه يخالفها من المتشابه فلا يخالفها أبداً، ولو ادَّعى هو أن كلام الله يتناقض لكان كفراً آخر، وكذلك لو ادعى أن كلام النبي صلى الله عليه وسلم يخالف كلام الله لكان كفراً آخر سوى ما كان عليه من الكفر.
(وهذا جواب جيد سديد ولكن لا يفهمه إلا من وفَّقه الله تعالى فلا تستهن به) هذا ثناء من المؤلف على هذا الجواب المجمل وأنه أصل أصيل في دفع شبه المشبّه.
(فإنه) نظير الخصلة التي هي الدفع بالتي أحسن (كما قال تعالى: {وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ} 1ِ) ، فكذلك هذا الجواب بهذه الصفة العظيمة فإنك إذا وفقت للجواب بهذا فقد وفقت لأمر عظيم.
فصار هذا الجواب عن هذه الشبه جواباً مركَّباً 2ِ من ثلاثة أمور:
__________
1 سورة فصلت، الآية: 35.
2 والجواب المركب هو الذي لا يكفي كل فرد منه جواباً، فلا يكفي مثلاً في كشف هذه الشبه أن تقول: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ} الآية، بل حتى تركب من الثلاثة. والمفرد هو الجواب الواحد الكافي. فصارت الشبهة كالداء الذي يحتاج إلى دواء؛ فتارةً يداوى بالعسل وحده ويكفي، وتارة لا يكفي العسل وحده بل يداوي بالعسل والثفاء جميعاً (تقرير أيضاً) .

(1/57)


الشبهة الأولى: أن من أقر بتوحيد الربوبية ولم يقصد من الصالحين إلا الجاه والشفاعة فليس بمشرك - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الأولى: أن من أقر بتوحيد الربوبية ولم يقصد من الصالحين إلا الجاه والشفاعة فليس بمشرك
...
وأما الجواب المفصَّل فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل يصدون بها الناس عنه، منها قولهم: نحن لا نشرك بالله، بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له وأن محمداً صلى الله عليه وسلم لا يملك لنفسه نفعاً ولا ضراً فضلاً عن عبد القادر أو غيره ولكن أنا مذنب والصالحون لهم جاه عند الله وأطلب من الله بهم.
ـــــــــــــــــــــــــــــ
الأول: بيان أن الذين في قلوبهم زيغ يتركون المحكم ويتبعون المتشابه.
الثاني: أن الأولين مقرون بالربوبية لم ينازعوا فيها وأنهم ما ادَّعَوا إلا مثل ما ادعى هذا المشبِّه من طلب الشفاعة والقرب إلى الله بذلك وأن الله كفرهم بذلك.
الثالث: أن معي نصوصاً لا تتناقض، وأن كلام النبي صلى الله عليه وسلم لا يخالف كلام الله عز وجل، وأن المبطل يحتج بشيء هو حق ولا يدل على الباطل بحال.
(وأما الجواب المفصل) وهو الذي يُجابُ به عن كل شبهة بجواب يخصُّها (فإن أعداء الله) المشركون عبدةُ غير الله (لهم اعتراضات كثيرة على دين الرسل يصدون بها الناس عنه) منها قولهم مع شركهم بالله (نحن لا نشرك بالله شيئاً) وهم قد وقعوا فيه لكن نَفَوه عن أنفسهم جهلاً وضلالاً.
(بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده

(1/58)

فجَاوِبه بما تقدَّم؛ وهو أن الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بما ذكرتَ، ومقرون أن أوثانهم لا تدبِّر شيئاً، وإنما أرادوا الجاه والشفاعة، واقرأ عليه ما ذكر الله في كتابه ووضّحه.
ـــــــــــــــــــــــــــــ
لا شريك له وأن محمداً صلى الله عليه وسلم لا يملك لنفسه نفعاً ولا ضراً فضلاً عن عبد القادر) الكيلاني (أو غيره) ممن له جاه ومنزلة ومقام كبير (ولكن أنا مذنب) ولم أُؤَهَّل إلى الطلب من الجانب الأعلى (والصالحون لهم جاه عند الله وأطلب من الله بهم) فأطلب منهم وهم يسألون ويطلبون لي ويقرِّبوني إلى الله زلفى، لا أطلبهم ذواتهم.
(فجاوِبه بما تقدم؛ وهو أن الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بما ذكرت ومقرون أن أوثانهم لا تدبر شيئاً) وأن الله هو النافع الضار وحده (وإنما أرادوا الجاه والشفاعة) فقط تعلَّقوا عليهم لأجل جاههم عند الله؛ فإن المشرك الذي نزل فيه القرآن هو هذا: دعاء من يشفع لهم عند الله؛ لا أنه يخلق ويرزق (واقرأ عليه ما ذكر الله في كتابه ووضحه) اقرأ عليه الآيات الدالة على هذا وهذا.
فمن الآيات الدالة على إقرارهم بالربوبية قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 1ِ وقوله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} إلى قوله: {فَأَنَّى تُسْحَرُونَ} 2ِ وقوله:
__________
1 سورة يونس، الآية: 31.
2 سورة المؤمنون، الآيات: 84-89.

(1/59)

{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 1 وقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} 2 وغير ذلك من الآيات
واقرأ عليه الآيات الدالة على أن الله كفرهم بشركهم في الإلهية، وأنهم ما أرادوا إلا شفاعتهم وتقريبهم، وأن هؤلاء ما زادوا على ما فعله المشركون الأولون، ليتبين أنه في عماية عما جاءت به الرسل ومعاكسة لما جاء به الرسل كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3 وقوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4 وقوله تعالى: {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ* أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} 5 وقوله تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ
ـــــــــــــــــــــــــــــ
1 سورة لقمان الآية:25
2 سورة العنكبوت الآية:61
3 سورة يونس الآية: 18
4 سورة الزمر الآية:3
5 سورة يس الآيتان: 22،23

(1/60)


الشبهة الثانية: حصرهم عبادة غير الله في الأصنام دون الصالحين - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الثانية: حصرهم عبادة غير الله في الأصنام دون الصالحين
...
فإن قال: هؤلاء الآيات نزلت فيمن يعبد الأصنام، كيف تجعلون الصالحين مثل الأصنام؟ أم كيف تجعلون الأنبياء أصناماً؟!.
فجاوِبه بما تقدم؛ فإنه إذا أقرَّ أن الكفار يشهدون بالربوبية كلها لله وأنهم ما أرادوا ممن قصدوا إلا الشفاعة ولكن أراد أن يفرِّق بين فعلهم وفعله بما ذكر.
ـــــــــــــــــــــــــــــ
لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} 1ِ ونظائرها من الآيات الدالة على أنهم ما أرادوا ممن قصدوا إلا الجاهَ والشفاعة.
فحاصلُ جواب هذه الشبهة أنك ما زِدتَ على ما أقَرَّ به المشركون الأولون، ولا زاد فعلُك عن فعلهم بل أنت وهم سواء.
(فإن قال) المشبِّه (هؤلاء الآيات) يعني آية: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} ونحوها (نزلت فيمن يعبد الأصنام) إن انتقل إلى هذه الشبهة وهي حصرُ عبادة غير الله في الأصنام، يعني وما سواه فليس بعبادة، فليس مثلهم، هو يدعو الصالحين وليس بمشرك! (كيف تجعلون الصالحين مثل الأصنام؟) حصر عبادة غير الله في الأصنام (أم كيف تجعلون الأنبياء أصناماً؟) من شأن أهل الباطل وأشباههم نسبتهم مَن نَزَّل الصالحين منازلَهم أن يقولوا: تنقصوهم وهضموهم. وفي الحقيقة هم الناقصون المنتقِّصون للرسل وأرادوا أن يُعطَوْا باطلاً. وأهل الحق نزلوهم منازلهم الحق اللائقة بهم وما جاءوا به، ولا زادوا ولا نقصوا؛ أعطوهم حقهم الواجب ونزَّهوهم عما لا يصلح
__________
1 سورة الأنعام، الآية: 94.

(1/61)

فاذكر له أن الكفار منهم من يدعو الأصنام ومنهم من يدعو الأولياء الذين قال الله فيهم: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية، ويدعون عيسى ابن مريم وأمه وقد قال تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
ـــــــــــــــــــــــــــــ
لهم من الباطل.
(فجاوبه بما تقدم) وهو أن المشركين الأولين مقرون بالربوبية؛ أن الله تعالى الخالق وحده لا شريك له الرازق وإنما كانوا مشركين باتخاذهم الوسائط ... إلخ. لكنهم ما أعطوا الربوبية حقها فإن توحيد الألوهية هو نتيجة توحيد الربوبية كما تقدم (فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله وأنهم ما أرادوا ممن قصدوا إلا الشفاعة) والمشبِّه مقر بذلك (ولكن أراد) المشبه (أن يفرق بين فعلهم وفعله بما ذكر) وهو أن المشركين يعبدون أصناماً وهو لا يعبد صنماً.
(فاذكر له أن الكفار منهم من يعبد الأصنام) والأوثان كما ذكر الله عنهم {قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ} 1، {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً} 2، {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ
__________
1 سورة الشعراء، الآية: 71.
2 سورة العنكبوت، الآية: 17.

(1/62)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
لَهَا عَاكِفُونَ} 1.
(ومنهم من يدعو الأولياء الذين قال الله فيهم: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 2 الآية) فمعبوداتُهم متنوعة؛ ليست الأصنام وحدها، من دليل تنوعها هذه الآية فإنها نزلت في أناس يعبدون الجن فأسلم الجن وبقي الإنس على عبادتهم. وقيل نزلت فيمن يعبد العُزَير والمسيح كما هو قول أكثر المفسرين. ولا منافاة بين القولين فإنها نزلت فيمن يدعو مدعواً وذلك المدعو صالح في نفسه يرجو رحمة الرب ويخاف عقابه، فكأن الله سبحانه قال في الرد عليهم: إن من تدعونه عبيدي كما أنكم عبيدي، يرجون رحمتي ويخافون عذابي، فينبغي أن تفعلوا مثل ما تفعل تلك الآلهة. فصاروا عبيده بثلاثة أشياء: بعبادته وحده، ورجائه وحده، وخوفه وحده. هذا هو الموصّل لهم والوسيلة والسبب الموصل لا عبادة سواه من الأولياء ونحوهم. فهذه الآية من جملة الأدلة على أن من معبوداتهم الأولياء.
(ويدعون عيسى ابن مريم وأمه) وهو صريح في شرك النصارى بالرسل؛ عيسى رسول (وقد قال تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ} ) يعني عظيمة التصديق بالحق {كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ
__________
1 سورة الأنبياء، الآية: 52.
2 سورة الإسراء، الآية: 57.

(1/63)

واذكر له قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} .
ـــــــــــــــــــــــــــــ
لَهُمُ الآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} 1.
فهذا بعض أنواع شرك الأولين أهل الكتاب.
(واذكر له قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} ) 2 هذه الآية دالة على أن من المشركين من يعبد الملائكة.
فعرفت من هذه الآيات أن من المشركين من يدعو الأولياء والصالحين، ومنهم من يدعو الأنبياء، ومنهم من يدعو الملائكة. وأن الآيات منها ما نزل فيمن يعبد الأولياء، وبعضها فيمن يعبد الأنبياء، وبعضها فيمن يعبد الملائكة، وأنها ليست منحصرة فيمن يعبد الأصنام فقط؛ فلا فرق بين المعبودات، بل الكلُّ تسويةُ المخلوق بالخالق، والكل عدل به تعالى سواه في العبادة، فالكل شرك والكل مشركون. فعرفت من الآيات أنه مثلُهم فبذلك انكشفت شبهتُه واندحضت حجته.
__________
1 سورة المائدة، الآيتان: 75، 76.
2 سورة سبأ، الآيتان: 40، 41.

(1/64)

وقوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ} فقل له: عرفت أن الله كفَّر من قصد الأصنام وكفر أيضًا من قصد الصالحين، وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم.
ـــــــــــــــــــــــــــــ
(وقوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ} وهو تعالى أعلم أن عيسى لم يقل ذلك، ولكن المراد نطقُه على رؤوس الأشهاد وبيانُ بطلانِ عبادتهم له، وأنه لم يرضَ بذلك. وهذا الخبر من الله ذمٌ وعيب لمن اتخذ المسيح وأمه إلهين من دون الله {قَالَ سُبْحَانَكَ} أي تنزيهاً لك عمَّا لا يليق بجلالك وعظمتك {مَا يَكُونُ لِي} يعني ما ينبغي لي {أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} أن أجعل حق رب العالمين الذي لا يشركه فيه غيره لي {إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ} وأنت أعلم أنه لم يصدر مني ذلك {تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} 1.
(فقل) للمشبِّهِ الشبهةَ السابقة (عرفت أن الله كفَّر من قصد الأصنام وكفر أيضًا من قصد الصالحين) 2 بل لابد أن ينضم إلى ذلك تكفيرُهم واعتقاد ذلك، فمن لم يكفرهم دليل على أنه لا يرى عملهم كفراً (وقاتلهم رسول الله صلى الله عليه وسلم ولم يفرق بينهم) بل جعل
__________
1 سورة المائدة، الآيتان: 116، 117.
2 يعني إذا سردت عليه الآيات التي فيها غير من عبد الأصنام فقل له: عرفت.. إلخ (عبارة أخرى) .

(1/65)


الشبهة الثالثة: أن طلب الشفاعة منهم ليس بشرك - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الثالثة: أن طلب الشفاعة منهم ليس بشرك
...
فإن قال: الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء، ولكن أقصدهم أرجو من الله شفاعتهم.
فالجواب أن هذا قول الكفار سواءً بسواء، واقرأ عليه قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} . وقوله تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} .
واعلم أن هذه الشُبَه الثلاث هي أكبر ما عندهم. فإذا عرفت أن الله وضَّحها لنا في كتابه وفهمتها فهما جيداً فما بعدها أيسر منها.
ـــــــــــــــــــــــــــــ
سبيلهم واحداً، وإذا تفرقت معبوداتهم، فكلها راجعة إلى شيء واحد وهو عبادة غير الله مع الله. وبذلك انكشف شبهته واندحضت حجته وأنه في غاية الجهالة عما جاء به الرسول صلى الله عليه وسلم.
(فإن قال الكفار) الذين نزل فيهم القرآن؛ أو جهل وأضرابه (يريدون منهم) يريدون من الآلهه التي يدعون، ويطلبون منهم لأنهم أبواب حوائجهم إلى الله؛ فهم يباشرونهم بالعبادات (وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه، والصالحون ليس لهم من الأمر شيء، ولكن أقصدهم أرجو من الله شفاعتهم) والمالك لهم للمطلوب هو الله وأقصدهم ليطلبوا لي من الله الشفاعة.
إذا انتقل بعد كشف الشبهتين الأولَييَن وشبه بهذه الشبهة.
(فالجواب) عن هذه الشبهة (أن هذا قول الكفار) بعينه حرفاً بحرف (سواءً بسواء) ما وُجد شيء مخفف بل وجد منه شيء أعظم

(1/66)


الشبهة الرابعة: نفيهم عبادة الصالحين مع أنهم يدعونهم أو يذبحون لهم - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الرابعة: نفيهم عبادة الصالحين مع أنهم يدعونهم أو يذبحون لهم
...
فإن قال: أنا لا أعبد إلا الله وهذا الالتجاء إلى الصالحين ودعاؤهم ليس بعبادة.
ـــــــــــــــــــــــــــــ
منهم؛ فإنهم مُقرُّون بالربوبية؛ أن الله هو المدبر وحده لا شريك له كما تقدمت الإشارة إليه أول الكتاب. اقرأ عليه الآيات الدالة على إقرارهم بالربوبية المتقدمة، (واقرأ عليه) الآيات الدالة على أنهم ما أرادوا إلا الشفاعة، منها (قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 1) فإن في هذه الآية حَصْرَ مطلوبهم وهو شيء واحد؛ يقولون: ليس لنا صلاحية السؤال من الله فنطلب منهم وهم يطلبون لنا من الله ليقربونا إلى الله زلفى. (وقوله تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2) ففي هذه الآية بيان أنه ليس لهم قصدٌ إلا شيء واحد وهو طلب الشفاعة إلى رب الجميع.
(واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم) هذه والشبهتان قبلها: شبهة انتفاء الشرك مع الإقرار بتوحيد الربوبية، وشبهة حصر الشرك في عبادة الأصنام، وشبهة أن الكفار يريدون منهم وأنه لا يريد منهم إلا الشفاعة (فإذا عرفت أن الله وضحها في كتابه وفهمتها فهماً جيدا فما بعدها أيسر منها) يعني إذا صار هذه سهولُة ردِّ أعظمِ شبههم فغيُرها بطريق الأولى أسهل وأسهل؛ تجد في النصوص أسهل شيء الرد عليهم.
(فإن قال: أنا لا أعبد إلا الله وهذا الالتجاء إلى الصالحين ودعاؤهم
__________
1 سورة الزمر، الآية: 3.
2 سورة يونس، الآية: 18.

(1/67)

فقل له: أنت تُقرّ أن الله افترض عليك إخلاص العبادة لله؟ فإذا قال نعم، فقل له: بيِّن لي هذا الذي فرضه الله عليك وهو إخلاص العبادة لله وهو حقه عليك، فإنه لا يعرف العبادة ولا أنواعها؛ فبيِّنها له بقولك: قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} ف إذا أعلمته بهذا، فقل له: هل علمت هذا عبادة لله؟ فلابد أن يقول نعم، والدعاء مخ العبادة، فقل له: إذا أقررت أنها عبادة ودعوت الله ليلاً ونهاراً خوفاً وطمعاً، ثم دعوت في تلك الحاجة نبياً أو غيره، هل أشركت في عبادة الله غيره؟ فلابد أنه يقول نعم، فقل له: فإذا عملت بقول الله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} وأطعت الله ونحرت له، هل هذا عبادة؟ فلابد أن يقول نعم. فقل له: فإن نحرت لمخلوق نبي أو جِنِّي أو غيرهما هل أشركت في هذه العبادة غير الله؟ فلابد أن يقرّ ويقول نعم.
ـــــــــــــــــــــــــــــ
ليس بعبادة) جحد أنه صادر منه شرك (فقل له) مجيباً: (أنت تقرّ أن الله افترض عليك إخلاص العبادة لله؟) فلا يمكنه جحد ذلك، وإن جحد ذلك كفانا مُؤنةَ الرد عليه (فإذا قال نعم، فقل له: بيِّن لي هذا الذي فرضه الله عليك وهو إخلاص العبادة لله وهو حقه عليك) فإذا سألته عن حقيقة ما فرضه الله عليهم، وهو يعلم ويقر أن الله افترض عليه إخلاصها (فإنه لا يعرف العبادة ولا أنواعها) إذ لو عرفها وأنواعها لما نفذها عن نفسه ولما تقدَّم على عبادة الله وغيرَه؛ لكنه من أجهل الجاهلين وأضل الضالين؛ فإن الجهل أنواع عظمها

(1/68)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الجهل بالله تعالى وأسمائه وصفاته، وهو أعظم من الجهل بشرعه ودينه، فهو متغلظ جهله بأمرين: أحدهما أنه جهل بالتوحيد الذي هو أساس الملة، والثاني أنه جهل بشيء مستفيض واضح عند كل أحد، والجهل بالشيء المعلوم الواضح أعظم من الجهل بالشيء الخفي (فبيَِّنها له) يعني بيِّن له أن الدعاء والطلب عبادة، وأحد تعاريف العبادة: أنه ما أُمر به شرعاً من غير اطراط عرفي ولا اقتضاء عقلي، وقد أمرنا الله تعالى بدعائه وحده (بقولك: قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} 1) وهذه الآية تفيد ذلك؛ أنه يحبه ويرضاه، والأمر عبادة.
(فإذا أعلمته بهذا) إذا أعلمته أن الآية تدل على أنه عبادة (فقل له: هل علمت هذا عبادة لله، فلابد أن يقول نعم) لا يمكنه أن يجحد، فإن جحد سقط الكلام معه وعُرِف أنه مكابر وانتقل معه إلى الجلاد، إن أمكن (والدعاء مخ العبادة) كما في الحديث: "الدعاء مخ العبادة": (فقل له: إذا أقررت أنها عبادة ودعوت الله ليلاً ونهاراً، خوفاً وطمعاً، ثم دعوت في تلك الحاجة نبياً أو غيره) يعني بعبادة الدعاء (هل أشركت في عبادة الله غيره؟ فلابد أنه يقول نعم) إن كان عنده التفات إلى الدليل؛ فإن من لازم إقراره بالثانية فبذلك انكشفن شبهته.
(فقل له: فإذا عملت بقول الله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 2
__________
1 سورة الأعراف، الآية: 55.
2 سورة الكوثر، الآية: 2.

(1/69)

وقل له أيضاً: المشركون الذين نزل فيهم القرآن هل كانوا يعبدون الملائكة والصالحين واللات وغير ذلك؟ فلا بد أن يقول نعم، فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك؟ وإلا فهم مقرون أنهم عبيده وتحت قهره، وأن الله هو الذي يدبِّر الأمر، ولكن دعوهم والتجؤوا إليهم للجاه والشفاعة، وهذا ظاهر جداً.
ـــــــــــــــــــــــــــــ
وأطعت الله ونحرت له، هل هذا عبادة؟) ودليله واضح وبرهانه قاطع (فلابد أن ويقول نعم) لا يمكنه أن يجحده.
(فقل له: فإن نحرت لمخلوق نبي أو جني أو غيرهما هما أهل أشركن في هذه العبادة) يعني عبادة النحر (غير الله؟ فلابد أن يقر ويقول نعم) ما يمكن أن يجحد الثاني بعد الأول، بل إقراره بالأول يلزمه الإقرار الثاني، يعني وكذلك سائر العبادات إما أن يقر أنها عبادة أولا، فإن أنكر كونها عبادة أقيمت عليه الحجة، فإن أقرّ خصم. فبهذا ظهر واتضح جهله وضلاله وانكشفت شبهته وأن قوله: أنا لا أعبد إلا الله ... إلخ. محضُ جهل منه، وأن هذا عبادة لغير الله، وتبيَّن أنه عابدٌ غيرَ الله، وأن ما يصنعه معهم عبادة لهم وأنه عابدٌ الله وعابدٌ غيره.
(وقل له أيضاً) تقدم الجواب الأول وهو جوابٌ كافٍ وافٍ، وأردفه بهذا الجواب الثاني عن شبهته السابقة –كما هو شأنه رحمه الله؛ يذكر جواب الشبهة وافياً، ثم يزيده الجواب والجوابين والثلاثة- وهي قوله: أنا لا أعبد إلا الله، وهذا الالتجاء إليهم ودعاؤهم ليس بعبادة.

(1/70)


الشبهة الخامسة: أن من أنكر الشرك فقد أنكر شفاعة الرسول - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الخامسة: أن من أنكر الشرك فقد أنكر شفاعة الرسول
...
فإن قال: أتنكر شفاعة رسول الله صلى الله عليه وسلم وتبرأ منها؟ فقل: لا أنكرها ولا أتبرأ منها؛ بل هو صلى الله عليه وسلم الشافع المشفَّع وأرجو شفاعته، ولكن الشفاعة كلها لله كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} .
ـــــــــــــــــــــــــــــ
(المشركون الذين نزل فيهم القرآن هل كانوا يعبدون الملائكة والصالحين واللات وغير ذلك؟ فلابد أن يقول نعم) لا يمكنه أن ينكر شيئاً أثبته القرآن واذكر له النصوص الدالة على أنهم كانوا يدعون الملائكة والصالحين واللات كقوله: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} الآيتين1، وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية2 وقوله تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} الآيات3.
(فقل له: وهل كانت عبادتهم إياهم إلا في الدعاء والذبح والالتجاء ونحو ذلك؟) يعني أنها ما كانت عبادتهم إلا هكذا، هل هو هذا أو غيره؟ فإنه لا يجد دليلاً غير هذا، فقل له: أنا عندي دليل وهي أن عبادتهم هي هذه {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (وإلا فهم مقرون أنهم عبيده وتحت قهره وأن الله هو الذي يدبر الأمر ولكن دعوهم والتجؤوا إليهم للجاه والشفاعة وهذا ظاهر جداً) في كشف شبهته.
(فإن) انتقل المشبه إلى هذه الشبهة الأخرى و (قال: أتنكر شفاعة
__________
1 سورة سبأ، الآيتان: 40، 41.
2 سورة الإسراء، الآية: 57.
3 سورة النجم، الآيات: 19- 23.

(1/71)

ولا تكون إلا من بعد إذن الله كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} . ولا يشفع في أحد إلا بعد أن يأذن الله فيه كما قال تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} وهو سبحانه لا يرضى إلا التوحيد كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} فإذا كانت الشفاعة كلها لله ولا تكون إلا من بعد إذنه ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحد حتى يأذن الله فيه، ولا يأذن الله إلا لأهل التوحيد تبيَّن لك أن الشفاعة كلها لله؛ وأطلبها منه فأقول: اللهم لا تحرمني شفاعته، اللهم شفِّعه فيَّ، وأمثال هذا.
ـــــــــــــــــــــــــــــ
(رسول الله صلى الله عليه وسلم وتبرأ منها؟) هذا شأن أعداء الله القبوريين؛ إذا أُنِكر عليهم الباطل قالوا هذا إنكارٌ للحق، وإذا أنكر عليهم دعاء غيرِ الله قالوا هذا إنكار للشفاعة1, من شأن أهل الباطل المشبِّهين أهلَ الشرك المباهتةُ وإلباسُهم أهل الحق الشُبَهَ الباطلة، إذا أنكر عليهم دعاء غير الله وشركياتهم وضلالتهم أخذوا في الطعن على أهل التوحيد وقالوا إنكم تنكرون الشفاعة، وأنتم تنقصون الأولياء والصالحين -وليس كذلك- خالفوا طريقة الرسل وألزموهم أن يكونوا راضين بذلك، وهذا عكس ما دعوهم إليه.
__________
1 فهو في الأصل من توضيح الواضح، فما الحاجة إلى التصدي للبحث في ذلك، شيء لازم بواسطة ترويج أهل الخرافات، وإلا فإعطاؤه صلى الله عليه وسلم الشفاعةَ أشهرُ من أن يُذكَر، وكونُ طلبها منه شرك شيءٌ واضح الاستشفاع، وكونهم ما قصدوا ممن عبدوه إلا الشفاعة لم يقصدوا أنه ينفعهم بذاته (عبارة أخرى) .

(1/72)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(فقل: لا أنكرها) وأولى من ذلك أن لا أتبرأ منها، وهي أصلٌ لأهل التوحيد دون غيرهم، بل أنا وأمثالي أرجي لشفاعته لكوني متمسك بسنته، بل هم المحروم لكونهم تعلقوا بأذيال لا توصّلهم بل هم تركوا سبب شفاعته صلى الله عليه وسلم (بل هو صلى الله عليه وسلم الشافع المشفَّع وأرجو شفاعته، ولكن الشفاعة كلها لله) فإن النبي صلى الله عليه وسلم لا يملكها استقلالاً بل لا يشفع إلا في أناس مخصوصين قائم بهم التأهل لأن يشفع لهم (كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 1) . هذا في سياق قوله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} فاللام عند جميع العلماء للملك، بيَّنت الآية أن الشفاعة ملك لله وحده وكون النبي صلى الله عليه وسلم أُعطِيها لا استقلالاً من دون الله بل أكرمه المالك لها لأناس مخصوصين في مقدار مخصوص، فهي شيء محدود (ولا تكون إلا من بعد إذن الله كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 2) فأي قائل أو أي إنسان يخرج النبي من هذا العموم.
ولا يشفع في أحد إلا بعد أن يأذن الله فيه كما قال تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} 3) يعني من رضي الله قولَه وعمله (وهو سبحانه لا يرضى) من عباده إلا عمل واحد هو الإسلام والذي يدور عليه هو التوحيد؛ فالتوحيد منزلته من الإسلام كمنزلة الأساس
__________
1 سورة الزمر، الآية: 44.
2 سورة البقرة، الآية: 255.
3 سورة الأنبياء، الآية: 28.

(1/73)


الشبهة السادسة: أن النبي صلى الله عليه وسلم أعطي الشفاعة وأنها تطلب منه - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة السادسة: أن النبي صلى الله عليه وسلم أعطي الشفاعة وأنها تطلب منه
...
فإن قال: النبي صلى الله عليه وسلم أُعطِيَ الشفاعة وأنا أطلبه مما أعطاه الله.
فالجواب أن الله أعطاه الشفاعة ونهاك عن هذا فقال تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} . فإذا كنت تدعو الله أن يشفِّع نبيه فيك فَأَطِعْهُ في قوله: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .
ـــــــــــــــــــــــــــــ
من البنيان، فالمحور هو التوحيد والرب لا يرضى (إلا التوحيد كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} 1) وقال عن المشركين {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 2 (فإذا كانت الشفاعة كلها لله) كما في الآية الأولى (ولا تكون إلا من بعد إذنه) كما في الآية الثانية (ولا يشفع النبي صلى الله عليه وسلم ولا غيره في أحد حتى يأذن الله فيه) كما في الآية الثالثة (ولا يأذن الله إلا لأهل التوحيد) كما في الآية الرابعة (تبيَّن لك) بذلك كله بل بعضه كافٍ (أن الشفاعة كلها لله) ملك له وحده، وأنها لا تُطلب من غير الله بل تطلب من الله (وأطلبها منه) فأطلبها بما هو دعاء لرب العالمين المالك وحده لا دعاء للنبي (فأقول: اللهم لا تحرمني شفاعته، اللهم شفّعه فيَّ وأمثال هذا) فإنك إذا قلت ذلك نلتها، ومراده أنك تطلبه بالمعنى ولو ما لفظت؛ فإذا عملت بالتوحيد فأنت تطلب أسباباً فيها نيلُ الشفاعة سواء قلت باللفظ أولا أو ما هذا معناه.
(فإن قال) المشبه (النبي صلى الله عليه وسلم أعطي الشفاعة وأنا أطلبه مما أعطاه الله) إن انتقل لهذه الشبهة –في زعمه: أنه كما أن من أعطي المال يعطي من شاء فكذلك من أعطي الشفاعة.
__________
1 سورة آل عمران، الآية: 85.
2 سورة المدثر، الآية: 48.

(1/74)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
(فالجواب) نعم (أن الله أعطاه الشفاعة) وهو سيد الشفعاء لكن الذي أعطاه الشفاعة هو الله (ونهاك عن هذا) نهاك أن تطلبها منه1 فهذا من جهله يطلب شيئاً منهياً عنه، مع أن إعطاءه الشفاعةَ إعطاءٌ مقيدٌ ر مطلقاً، كما أن إعطاءه المال صلى الله عليه وسلم لا يعطيه من شاء إنما يعطيه من أُمِر أن يعطيه (فقال تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2) فهذا نهي عن دعوة غير الله، ودعوةُ غير الله أنواع: منها دعوة غير الله فيما يرجونه من شفاعتهم، ومنها دعوة غير الله لكشف الكربات ونحو ذلك؛ وهذا منهي عنه بل هو حقيقة دين المشركين الأولين، إنما كانت عبادتُهم آلهتهَم بالدعاء وطلب الشفاعة ونحو ذلك كما تقدم (فإذا كنت تدعو الله) الظاهر أن مراده ترجو الله (أن يشفِّع نبيه فيك فَأَطِعْه في قوله {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ) إذا منت ترجو أن تكون أهلاً لشفاعة سيد الشفعاء فوحِّد الله وأخلِص له العمل تَنَلْ شفاعة المصطفى صلى الله عليه وسلم؛ فإن الشفاعة التي هي حق وأعطيها صلى الله عليه وسلم مشروطة بشرط كما تقدم وبينت الشريعة أن سبب نيلها اتباع الرسل وإخلاص العمل فبذلك يكون من أهل الشفاعة. فالمشركون ضيَّعوا سبب الشفاعة وضادُّوه وخالفوه. الشريعة بينت أن سبب أعطائه
__________
1 أي ملازمة بين كونه أُعطي الشفاعة وبين كونها تُطلب منه، والمشركون أكثر ما يعبدون صلحاء ومع ذلك أي دليل على طلبها أقر أحد أو جاء شيء من النصوص؟! الصحابة طلبوه إياها؟! بل النصوص جاءت بالنهي عن ذلك. وما دعاء غير الله؟ هو أن يقول: يا فلان، اشفع لي. هذا شركهم؛ يدعون مخلوقاً رجاء شفاعته، فصار لا فرق بين أن يصرِّح بنفس تلك العبارة فيقول اشفع لي، أو يذبح لأن يشفع له. (عبارة أخرى) .
2 سورة الجن، الآية: 18.

(1/75)

وأيضاً فإن الشفاعة أعطيها غيرُ النبي صلى الله عليه وسلم؛ فصحَّ أن الملائكة يشفعون، والأفراط يشفعون، والأولياء يشفعون: أتقول إن الله أعطاهم الشفاعة فاطلبها منهم؟ فإن قلت هذا، رجعت إلى عبادة الصالحين التي ذكرها الله في كتابه. وإن قلت لا. بطل قولك أعطاه الله الشفاعة وأنا اطلبه مما أعطاه الله.
ـــــــــــــــــــــــــــــ
إياها غير طلبها منه صلى الله عليه وسلم، وإنما سببها الإيمان به صلى الله عليه وسلم والإيمان بما جاء به؛ قال تعالى {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} 1 وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} 2 وما لا يعلمه الله فهو باطل؛ يعني لا يعلم أن من دونه شفعاء. وسئل صلى الله عليه وسلم: "من أسعد الناس بشفاعتك؟ فقال: "من قال لا إله إلا الله خالصاً من قلبه" وقال: "فهي نائلة إن شاء الله من مات لا يشرك بالله شيئاً". فالشفاعة للعصاة. أما المشركون فلا شفاعة لهم3.
(وأيضاً فإن الشفاعة أعطيها غير النبي صلى الله عليه وسلم) هذا جواب ثانٍ لكشف الشبهة السابقة، تقدم الأول وهو كافٍ شافٍ في كشف شبهته، وهذا الثاني (فصحَّ أن الملائكة يشفعون والأفراط يشفعون) فجنس الشفاعة أعطيها غير النبي صلى الله عليه وسلم ولكن هذا الإعطاء مقيد
__________
1 سورة المدثر، الآية: 48.
2 سورة يونس، الآية: 18.
3 البحث في شفاعة نبينا محمد صلى الله عليه وسلم –اليهود والنصارى ينكرون شفاعة نبينا صلى الله عليه وسلم، وقسمٌ من الناس يثبتها ويغلو فيها كالوثنية، وقسم كأهل السنة يثبتها في العصاة من الموحدين، وقسم ينكرون الشفاعة في عصاة الموحدين. (تقرير أيضاً) .

(1/76)


الشبهة السابعة: أن الالتجاء إلى الصالحين ليس بشرك فليس مشركا بذلك - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة السابعة: أن الالتجاء إلى الصالحين ليس بشرك فليس مشركا بذلك
...
فإن قال: أنا لا أشرك بالله شيئاً، حاشا وكلاَّ، ولكن الالتجاء إلى الصالحين ليس بشرك.
ـــــــــــــــــــــــــــــ
(أتقول إن الله أعطاهم الشفاعة فاطلبها منهم) يعني مقتضى قوله النبي صلى الله عليه وسلم أعطي الشفاعة وأنا أطلبها منه يدلد على ذلك (فإن قلت هذا رجعت إلى عبادة الصالحين التي ذكرها الله في كتابه) فإنها ليست أكثر من طلبهم منهم الشفاعة والذبح لهم لقصد تقريبهم إلى الله وطلب شفاعتهم لا غير كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} الآية1.
(وإن قلت لا) أطلبها منهم ولو أعطوها (بطل قولك أعطاه الله الشفاعة وأنا اطلبه مما أعطاه الله) واتضح لك أن كون شخص أُعطِيها لا يدل على أنه يعطيها من سألها، وَلَلَزِمَ من ذلك أن يكون كلُ من طلب الشفاعة يعطي إياها من سأله، ولَفسدت الشرائع، فدلّ على أن إعطاءه الشفاعة مقيد وليس دالاً على أنها تُطلب منه، ولو كانت تطلب منه لكان الصحابة أول من يطلبها منه؛ بل أنكر زين العابدين على مَن أتى إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو. وحينئذ انكشفت شبهته، واندحضت حجته، وتبيَّن لك ذلك جهلُه وضلاله.
(فإن قال: أنا لا أشرك بالله شيئاً، حاشا وكلا، ولكن الالتجاء إلى الصالحين ليس بشرك) يعني نفي عن نفسه الشرك (فقل له) مجيباً بالاستفصال والتحدي حتى تنكشف شبهته (إذا كنت تقر أن الله حرم الشرك أعظم من تحريم الزنا، وتقر أن الله لا يغفره) وهو لا يمكن أن يجحده (فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره؟)
__________
1 سورة الزمر، الآية: 3.

(1/77)

فقل له: إذا كنت تقر أن الله حرَّم الشرك أعظم من تحريم الزنا، وتقر أن الله لا يغفره، فما هذا الأمر الذي حرمه الله وذكر أنه لا يغفره؟ فإنه لا يدري، فقل له: كيف تبرِّيء نفسك من الشرك وأنت لا تعرفه؟ كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟! أتظن أن الله يحرمه ولا يبينه لنا.
فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام، فقل له: ما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك
ـــــــــــــــــــــــــــــ
يعني: فسِّر لي حقيقة الشرك بالله، يعني وما معنى عبادة الله (فإنه لا يدري) عن الشرك ولا عن التوحيد إذا طلبت منه بيان هذا وهذا، وَقف فأين هذا من التوحيد؟ (فقل له: كيف تبرئ نفسك من الشرك وأنت لا تعرفه؟) فإن الحكم على الشيء نفياً وإثباتاً لابد أن يكون بعد العلم والتصور؛ فلا عرفت الشرك حتى تنفيه ولا عرفت التوحيد حتى تثبته (كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟) عدم معرفتك له وعدم مبالاتك به يدل على أنك لا تعرف دينك وأنك لست من التدين في شيء، صادٌ غافل مُعرِض عن الدين ومعرفته، فحقُّك السكوت، ولأي شيء تتكلم (أتظن أن الله يحرمه ولا يبينه لنا) فإن ظن ذلك فقد ضل ضلالا أعظم من ضلاله الأول وأضاف إلى ذلك كفراً آخر. وإنما صدر منه ذلك لأنه كان فيه، وغمره واستحكم عليه ولا درى أنه في الشرك؛ فإن الله قد بيَّن لنا الدقيق والجليل وأكمل لنا الدين.
(فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام)

(1/78)


الشبهة الثامنة: الشرك عبادة الأصنام ونحن لا نعبد الأصنام - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الثامنة: الشرك عبادة الأصنام ونحن لا نعبد الأصنام
...
فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام، فقل له: ما معنى عبادة الأصنام؟ أتظن أنهم يعتقدون أن تلك

(1/78)

الأخشاب والأحجار تخلق وترزق وتدبر أمرَ من دعاها؟ فهذا يكذبه القرآن. وإن قال: هو من قصد خشبة أو حجراً أو بنية على قبر أو غيره؛ يدعون ذلك ويذبحون له، ويقولون إنه يُقرِّبنا إلى الله زُلْفَى ويدفع الله عنا ببركته، أو يعطينا ببركته. فقل: صدقت وهذا هو فعلكم عند الأحجار والأبنية التي على القبور وغيرها. فهذا أقرَّ أن فعلهم هذا هو عبادة الأصنام، فهو المطلوب.
ـــــــــــــــــــــــــــــ
انتقل إلى هذه الشبهة؛ زعم أن الشرك عبادة الأصنام بخصوصه، وهو في زعمه أنه لا يعبد الأصنام بل ولي، فجاوبه بالاستفسار والتحدي فبه يندحض وتنكشف شبهته، ويظهر جهله وضلاله، وأنه أجنبي مما عليه المرسلون وما هو دين المشركين (فقل له: ما معنى عبادة الأصنام؟) التي حصرت الشرك فيها (أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها؟) فإن قال نعم (فهذا يكذبه القرآن) ويرده؛ فإن القرآن دال على أنهم لا يعتقدون فيها ذلك أصلاً (وإن قال هو من قصد خشبة أو حجراً أو بنية على قبر أو غيره، يدعون ذلك ويذبحون له، ويقولون إنه يقربنا إلى الله زلفى، ويدفع الله عنا ببركته أو يعطينا ببركته) فهذا تفسيرٌ لعبادة الأصنام صحيح (فقل صدقت) لكن (وهذا هو) بعينه (فعلكم) الذي وقعتم فيه (عند الأحجار والأبنية التي على القبور وغيرها) وهذا المطابق هو حقيقة تفسيرها (فهذا أقرَّ أن فعلهم هذا هو عبادة الأصنام، فهو المطلوب) المطلوب إقرارُه بالحق وكشف شبهته، وقد انكشفت شبهته واندحضت حجته، وتبين جهالته وضلالته.

(1/79)

ويقال له أيضاً: قولك: الشرك عبادة الأصنام. هل مرادك أن الشرك مخصوص بهذا، وأن الاعتماد على الصالحين ودعاءهم لا يدخل في ذلك؟ فهذا يرده ما ذكره الله في كتابه مِن كُفر مَن تعلَّق على الملائكة أو عيسى أو الصالحين. فلابد أن يقرَّ لك أن من أشرك في عبادة الله أحداً من الصالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب.
ـــــــــــــــــــــــــــــ
وحاصله أنك تقول: هل هم يعتقدون أنها تخلق؟ فإن قال نعم فبيِّن لهم الآيات الواردة.. إلخ، وإن قال هو مَن قصد.. إلخ. فقل. نعم، وهذا هم فعلُكم، فهو إما أن يفسّره بباطل فيبيِّن له باطله، وإما أن يقر أن فعلهم موافق له.
(ويقال له أيضاً) هذا جواب ثانٍ له (قولك: الشرك عبادة الأصنام، هل مرادك أن الشرك مخصوص بهذا؟) محصورٌ دون عبادة من سواهم (وأن الاعتماد على الصالحين) والأنبياء والأولياء والملائكة (ودعاءهم لا يدخل في ذلك) لا يكون شركاً (فهذا) أمر باطل (يرده ما ذكره الله في كتابه) ويبطله (من كفر من تعلق على الملائكة أو عيسى أو الصالحين) فإن القرآن العزيز بيَّن كفر من تعلق على هؤلاء، وكفر من تعلق على هؤلاء، كما تقدم، وأن عبادة الأصنام قسم من أقسام الشرك (فلابد) حينئذٍ (أن يقر لك أن من أشرك في عبادة الله أحداً من الصالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب) وتبين أن من عيد صنماً أو وثناً أو غير ذلك فهو مشرك، وبهذا تنكشف شبهته وتندحض حجته.

(1/80)

وسر المسألة أنه إذا قال: أنا لا أشرك بالله، فقل له: وما الشرك بالله؟ فسِّره لي. فإن قال: هو عبادة الأصنام، فقل: وما معنى عبادة الأصنام؟ فسِّرها لي. فإن قال: أنا لا أعبد إلا الله وحده، فقل: ما معنى عبادة الله وحده؟ فسرها لي. فإن فسرها بما بينه ـــــــــــــــــــــــــــــ
(وسر المسألة) يعني خالص وحاصل الأجوبة عن الشبه الثلاث. ذكر المصنف رحمه الله أولاً جواب المشبه؛ خَصَّ كل شبهة بجواب وبعضها بجوابين، ثم ذكر جوابها هنا على سبيل اللف بعد النشر.
(أنه إذا قال: أنا لا أشرك بالله، فقل له: ما معنى الشرك بالله؟ فسره لي: فإن قال: هو عبادة الأصنام، فقل: وما معنى عبادة الأصنام، فسرها لي. فإن قال: أنا لا أعبد إلا الله وحده، فقل: ما معنى عبادة الله وحده؟ فسرها لي. فإن فسرها بما بينه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدعي شيئاً وهو لا يعرفه وإن فسر ذلك بغير معناه بينت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان أنه الذي يفعلونه في هذا الزمان بعينه) .
يعني: وحاصلُ الجواب عن الشبه الثلاث أنك تتحدَّاه؛ فله ثلاثة أحوال: أحدهما: أن يتوقَّف، فقل له: أنت لا تعرف الحق من الباطل، فإذا حَادَ ولا درى ووقف فهو كافٍ في ردِّ شُبَهه، وحينئذ كفانا مؤنَة جوابه؛ فإنَّ هذا حال كثير ممن يعبد الأصنام؛ لا يدري عن الشرك ولا أهله ولا درى عن عبادة الأصنام ولا ميَّز عبادة الأصنام من غيرها، وإن فسرها بما فسره القرآن، فهذا أيضاً كفانا مؤنته وهدم أصله الذي بنى عليه، وإن فسره بالباطل

(1/81)

القرآن فهو المطلوب وإن لم يعرفه فكيف يدَّعي شيئاً وهو لا يعرفه، وإن فسر ذلك بغير معناه بينت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان أنه الذي يفعلونه في هذا الزمان بعينه، وأن عبادة الله وحده لا شريك له هي التي ينكرون علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} .
ـــــــــــــــــــــــــــــ
المخالف لتفسير القرآن بينت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان. فالحاصلُ أنه يتحصَّل منه تسعُ صور من ضرب ثلاث الشبه في جوابه.
(وأن عبادة الله وحده لا شريك له) وهو توحيده (هي التي ينكرون علينا ويصيحون فيه كما صاح إخوانهم حيث قالوا) في إنكارهم التوحيد على الرسول لما دعوهم: ( {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1) استنكروا أن يجعل الآلهة إلهاً واحداً.
وبه تعرف أن كثيراً ممن ينتسب إلى الإسلام من هذه الأمة ليسوا على الدين، إنما معهم اسمُه فقط ولا يعرفون ما هو شرك الأوَّلين، فلو عرف أحدهم شركَ الأولين وشرك أهل هذا الزمان لوجده هو هو؛ بل مشركو هذه الأزمنة أعظم من شرك أولئك بكثير؛ لما يأتيك من كلام المصنف. شرك الأولين ليس أكثر من اعتقادهم أن أحدهم يطلب ممن يعتقد فيه أن يطلب له من الله، وأنه باب وسائطهم
__________
1 سورة ص، الآية: 5.

(1/82)

فإذا عرفت أن هذا الذي يسميه المشركون في زماننا الاعتقادَ هو الشرك الذي نزل فيه القرآن وقاتل رسول الله صلى الله عليه وسلم الناسَ عليه؛ فاعلم أن شركَ الأولين أخفُّ من شرك أهل زماننا بأمرين.
أحدهما: أن الأولين لا يشركون ولا يدعون الملائكة والأولياء والأوثان مع الله إلا في الرخاء، وأما في الشدة فيخلصون لله الدعاء كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُوراً} .
ـــــــــــــــــــــــــــــ
وحوائجهم إلى الله كما قال عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} .
(فإذا عرفت أن هذا الذي يسميه المشركون في زماننا الاعتقاد) وقد يسمونه التوسُّل (هو الشرك) الأكبر الذي كان عليه قريش وأضرابهم (الذي نزل فيه القرآن وقاتل رسول الله صلى الله عليه وسلم الناسَ عليه) وتحقَّقت ما قدمته لك من كشف الشبه المتقدمة (فاعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين) فشركُ أهل زماننا أعظم وأكبر. وكونُ شرك أهل زماننا أغلظ وأكبر بهذين الأمرين ليس دليلاً على أنه لا يتغلظ إلا بهذين الأمرين، بل يريد أنه تغلظ بهذين الأمرين (أحدهما: أن الأولين لا يشركون ولا يدعون الملائكة والأولياء والأوثان مع الله إلا في الرخاء، وأما في الشدة فيخلصون لله الدعاء) وإنما كان هذا حال المشركين الأولين؛ لأنهم أصح عقولاً وأفهم في هذه الأمور؛ لعلمهم أنه لا ينجي في المضايق والكروب إلا الله فيخلصون لله الدين، ولهذا لما سأل النبيُّ صلى الله عليه وسلم

(1/83)

وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} . وقال تعالى: {وَإِذَا مَسَّ الإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً} إلى قوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} وقوله: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} .
ـــــــــــــــــــــــــــــ
حصيَن: "كم إلهاً تعبد؟ قال: سبعةٌ، ستة في الأرض وواحدٌ في السماء، قال: فمن الذي تعد لرغبتك ورهبتك؟ قال: الذي في السماء" (كما قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} ) يعني ذهب عنكم من تدعون سواه ( {فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} ) عن إفراده بالعبادة واللجاء إليه ( {وَكَانَ الإنْسَانُ كَفُوراً} ) 1.
(وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} 2. وقال تعالى: {وَإِذَا مَسَّ الإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً} إلى قوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} 3 وقوله تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 4) هذه الآيات ونظائرها دالة على أنهم
__________
1 سورة الإسراء، الآية: 67.
2 سورة الأنعام، الآية: 40، 41.
3 سورة الزمر، الآية: 8.
4 سورة لقمان، الآية: 32.

(1/84)

فمَن فهِم هذه المسألة التي وضَّحها الله في كتابه؛ وهي أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يدعون الله تعالى ويدعون غيره في الرخاء، وأما في الضر والشدة فلا يدعون إلا الله وحده لا شريك له، وينسون سادتهم، تبيَّن له الفرق بين شرك أهل زماننا وشرك الأولين.
ولكن أين من يفهم قلبُه هذه المسألة فهماً جيداً راسخاً، والله المستعان.
ـــــــــــــــــــــــــــــ
في الرخاء يشركون وفي الشدة يخلصون؛ في الشدة لا يدعون إلا الله وحده لا شريك له، وأما في زماننا فشركُهم في الحالتين جميعاً، بل إذا كانوا في الشدة نسوا الله بالكلية ولهجوا بمعبوداتهم من دون الله، والعياذ بالله. فأهلُ زماننا إذا ركبوا في البحر وتلاطمت عليهم الأمواج لهجوا بمن يدعونه من دون الله؛ سواء كان من الأموات أو غيرهم، هذا يقول: يا متبولي، يا عيدروس، يا بدوي، يا عبد القادر، يا علي، يا حسين، يا فلان، أين شرك هؤلاء من شرك الأولين؟ بين الشركين فرقٌ بعيد، بل مشركو زماننا زادوا في شركهم بفنونٍ زادوها وضُرُوبٍ جدَّدها.
ثم قال المصنف: (فمن فهم هذه المسألة التي وضَّحها الله في كتابه) حقيقة الفهم، وفَهِم عن الله ورسوله، وسَلِمَ من التعصب والهوى، وسلم من الجهل (وهي أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم يدعون الله تعالى ويدعون غيره في الرخاء وأما في الضر والشدة فلا يدعون إلا الله وحده لا شريك، له وينسون سادتهم،

(1/85)

الأمر الثاني: أن الأولين يدعون مع اللهِ أُنَاساً مقرَّبين عند الله؛ إما أنبياء وإما أولياء وإما ملائكة، أو يدعون أحجاراً أو أشجاراً مطيعةً لله ليست عاصية، وأهلُ زماننا يدعون مع اللهِ أُناساً من أفسق الناس، والذين يدعونهم هم الذين يحكون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك؛ والذي يعتقد في الصالح أو الذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يُشاهد فسقه وفساده ويشهد به.
ـــــــــــــــــــــــــــــ
تبيَّن له الفرق بين شرك أهل زماننا وشرك الأولين) يعني أن شرك أهل زماننا أعظم وأكبر وأَطَم، وإنما ضلوا بتركهم القرآن والإعراض عنه والتفهم والتدبر (ولكن أين من يفهم قلبُه هذه المسألة فهماً جيداً راسخاً؟!) لينجو من الجهل، ولا يظن أن المراد أنهم قوم كانوا فبانوا. وفي الحقيقة إن كانوا وبانوا فقد أعقبوا من هو شرٌّ منهم بكثير (والله المستعان) .
(الأمر الثاني) تقدم الأمر الأول الذي صار به المشركون الأولون أعظم شركاً من أهل زماننا (أن) المشركين (الأولين يدعون مع الله أُنَاساً مقربين عند الله: إما أنبياء وإما أولياء وإما ملائكة) أو صالحين (أو يدعون أحجاراً أو أشجاراً مطيعة لله ليست عاصية) الكائنات كلها مطيعة لله {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً وَظِلالُهُمْ بِالْغُدُوِّ وَالْآصَالِ} (وأهل زماننا يدعون مع اللهِ أناساً من أفسق الناس) بل منهم من يدعو أُناساً من أكفر الناس، بل بعضهم أكفر من اليهود والنصارى؛ كالذين

(1/86)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
يدعون إمام أهل وحدة الوجود ابن عربي؛ فإن عليه الآن قبة في الشام (والذين يدعونهم هم الذين يحكون عنهم الفجور من الزنا والسرقة وترك الصلاة وغير ذلك؛ والذي يعتقد في الصالح أو الذي لا يعصي مثل الخشب والحجر أهون ممن يعتقد فيمن يشاهد فسقه وفساده ويشهد به) فإنه معلوم أن من دعا مع الله غيره من أي شيء كان فهو كافر، وصَارفٌ حقَّ رب العالمين لغيره؛ وكون ذلك المصروف لنبي أو غيره لا ينجيه من الشرك، ولكنه أهون من الثاني؛ فإن عظَّم من لا يُعظَّم بوجه، وهو كالمعاند أيضًا. النصوص الشرعية دلت على نقص هذا وأنه مرذول ومَهِين وهذا عاكسَ الشرعَ وجعله معظماً، فصار شركه أعظم، وإن كان الكل شرك وكفر وضلال.
فظهر بذلك صحة ما قاله المصنف وأن شرك مشركي زماننا أعظم وأغلظ من شرك المشركين الأولين؛ لكن الأولين عندهم شبهة أهل الجاهلية وهو أنه معظم في الجملة. والذي يدعو فاسقاً أو كافراً يطلب ممن كان ممقوتاً مذموماً في الشرع ويعبده فكان معانداً للشرع، فاستَويَا في أن الكل شرك، وافترقا فيمن هو معظم في الجملة. والثاني عظم من ليس معظماً بحال فصار أعظم شركاً؛ فإن الأولين لو عظموهم بغير الشرك لكان سائغاً، والفاسق ونحوه لو عظم بدون عبادة له لكان المعظم له عاصياً إذا كان معبودهُ تقام عليه الحدود أو فاسق.

(1/87)


الشبهة التاسعة: قولهم: إنكم تكفرون المسلمين - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة التاسعة: قولهم: إنكم تكفِّرون المسلمين
...
إذا تحققت أن الذين قاتلهم رسول الله صلى الله عليه وسلم أصح عقولاً وأخف شركا من هؤلاء فاعلم أن لهؤلاء شبهةً يُورِدونها على ما ذكرنا، وهي من أعظم شبههم، فأصغ سمعك لجوابها، وهي أنهم يقولون إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله، ويكذبون الرسول صلى الله عليه وسلم، وينكرون البعث، ويكذبون القرآن ويجعلونه سحراً. ونحن نشهد أن لا إله إلا الله وأن محمداً رسول الله، ونصدق القرآن، ونؤمن بالبعث، ونصلي ونصوم، فكيف تجعلوننا مثل أولئك؟.
ـــــــــــــــــــــــــــــ
(إذا تحققت) مما تقدم (أن الذين قاتلهم رسول الله صلى الله عليه وسلم أصح عقولاً وأخف شركاً من هؤلاء) يعني من شرك مشركي زماننا (فاعلم أن لهؤلاء شبهة يوردونها على ما ذكرنا) يدلي بها بعض مَن في زمن المؤلف مِن كون ما عليه مشركو زماننا من الشرك كشرك الأولين؛ بل يقولون إنكم ما اقتصرتم على أن جعلتمونا مثلهم بل زدتم –يريد صاحب هذه الشبهة مما اعترض به من الفروق نفي ما قرره المصنف في هذه الترجمة (وهي من أعظم شبههم فأصغ سمعك لجوابها) وقد أجاب عنها المصنف رحمه الله بتسعة أجوبة، كل واحد منها كافٍ شافٍ في ردها لكن كثّ رها لمزيد كشف وإيضاح (وهي أنهم يقولون: إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله) يعني لا ينطقون بالشهادتين (ويكذبون الرسول) ويمتنعون عن طاعته (وينكرون البعث) ولا يصدقون به (ويكذبون القرآن ويجعلونه سحراً) ولا يصلون ولا يصومون (ونحن نشهد أن لا إله

(1/88)

فالجواب أن لا خلاف بين العلماء كلهم أن الرجل إذا صدَّق رسول الله صلى الله عليه وسلم في شيء وكذَّبه في شيء أنه كافر لم يدخل في الإسلام، وكذلك إذا آمن ببعض القرآن وجحد بعضه كمن أقر بالتوحيد وجحد وجوب الصلاة أو أقر بالتوحيد والصلاة وجحد وجوب الزكاة أو أقر بهذا كله وجحد الصوم أو أقر بهذا كله وجحد الحج.
ـــــــــــــــــــــــــــــ
إلا الله وأن محمداً رسول الله، ونصدق القرآن، ونؤمن بالبعث، ونصلي ونصوم، فكيف تجعلوننا مثل أولئك؟) فكيف تسوُّون مَن يقر بهذه الأمور العظيمة وبين من يجهلها؛ يعني وأنكم سويتم بين المتفارقين وجمعتم بين المختلفين؛ بل ما اقتصرتم، بل جعلتمونا أعظم جهلاً وضلالاً منهم.
فعرفت أنهم يعارضون ما قرره المصنف ويقولن لسنا منهم، وأنتم جعلتمونا أعظم منهم، كيف تجعلون من كانت فيه هذه الخصال والفروق كمن ليس فيه منها شيء؟
ويأتيك جواب المؤلف لهم وأن هذه الفروق غير مؤثرة بالكتاب والسنة والإجماع؛ بل هذه الفروق مما يتغلظ كفرُهم بها؛ فإن الكافر الأصلي الذي ما أقر بشيء من ذلك أهون كفراً ممن أقر بالحق وجحده، ولذلك المرتد أعظم كفراً ن الكافر الأصلي في أحكامه.
(فالجواب) عما اعترضوا به من هذه الفروق التي زعموا أنها تؤثر؛ أن الفروق منقسمة إلى قسمين: فرق يؤثر، وفرق لا يؤثر. فإنه إجماع أن هذه الفروق لا تؤثر (أن) مخففة (لا خلاف بين العلماء

(1/89)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
كلهم أن الرجل إذا صدق رسول الله صلى الله عليه وسلم في شيء وكذبه في شيء أنه كافر لم يدخل في الإسلام) بالإجماع، يعني أنه ليس بمسلم ولا عنده من الإسلام شعرة؛ فإذا كذبه في واحد وصدقه في الألوف من الصلاة والصدقة ونحو ذلك فهو قاضٍ على تلك الألوف، فإذا كان مَن صدقه في شيء وكذبه في شيء فهو كافر فكيف بالتوحيد الذي هو أعظم فريضة جاء بها النبي صلى الله عليه وسلم، عمد إلى زبدة الرسالة، وجعل لفاطر الأرض والسماوات شريكاً في العبادة فصرفه له الدعاء الذي هو مخ العبادة وخالصها، إما أن يدعو غيره وحده أو يجعله شريكاً له.
فإذا كانت تلك الفروق لا تؤثر فكيف بالتوحيد؟ لكن والعياذ بالله طمس على قلوبهم الشركُ، وامتزجت به؛ فإن أهل هذه الشبهة من أهل الجهالات والضلالات؛ فإن صاحب النظر المنصف إذا نظر في أهل هذه الشبه لقِيَهم مفاليس من العلم بالمرة (وكذلك إذا آمن بالقرآن وجحد بعضه) ولو حرف حرف واحد، أنكره وجحده، أو جحد شيئاً مما ثبت عن النبي صلى الله عليه وسلم، فهو كفر ظاهر؛ أي كفرٌ فوق كفرِ تكذيبِ الله ورسوله (كمن أقر بالتوحيد) لفظاً ومعنى (وجحد) فرعاً من فروع الشريعة معلوم أن الرسول جاء به (وجوب الصلاة) الذي يجحد الصلوات الخمس كافر بالإجماع، ولو أنه يفعلها، وجاء بالتوحيد (أو أقر بالتوحيد والصلاة وجحد وجوب الزكاة) ولو كان يؤديها، فهو كافر بإجماع الأمة (أو أقر بهذا كله وجحد الصوم) ولو أنه يفعله، فإنه كافر بإجماع الأمة لتكذيبه الله ورسوله (أو أقر

(1/90)

ولما لم يَنْقَد أناسٌ في زمن النبي صلى الله عليه وسلم للحج أنزل الله في حقهم {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} ومن أقر بهذا كله وجحد البعث كفر بالإجماع وحل دمُه ومالُه كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} الآية.
ـــــــــــــــــــــــــــــ
بهذا كله وجحد الحج) إلى البيت، وإن كان يحج، فهو كافر بالإجماع لتكذيبه الله ورسوله وردِّه إجماع الأمة.
(ولما لم ينقد أناس في زمن النبي صلى الله عليه وسلم للحج) إلى البيت (أنزل الله في حقهم: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} ) يعني واجبٌ لله على المستطيع من الناس أن يحج {وَمَنْ كَفَرَ} يعني ترك ذلك {فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} 1 فدل على أن ترك ذلك كفر؛ فمن جحد ذلك فقد كفر؛ فدلَّ على فريضة حج البيت؛ فدل على أن الذي لا يعتقد ذلك كافر وهذا بخلاف العاجز.
وكذلك منع الزكاة بخلاً بخلاف الجاحد. فأما ترك الصلاة تهاونا فاختيار أحمد وحكى إسحاق بن راهويه كفرَه بالإجماع.
(ومن أقر بهذا كله وجحد البعث) أي جحد بعث هذه الأجسام بعد بلائها وإعادة أرواحها إليها يوم القيامة (كفر بالإجماع) بإجماع
__________
1 سورة آل عمران، الآية: 97.

(1/91)

فإذا كان الله قد صرح في كتابه أن مَن آمن ببعض وكفر ببعض فهو الكافر حقاً زالت هذه الشبهة، وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا.
ـــــــــــــــــــــــــــــ
أهل العلم (وحل دمه وماله) ولم ينفعه الإقرار بما أقر به كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} الآية1 فصرح الله تعالى في هذه الآية أنه الكافر حقاً؛ فدل على أنه لا يشترط أن لا يكون كفراً إلا إذا كفر بجميع ذلك كله؛ بل هذا كفر نوعي؛ فإن الكفر كفران: كفر كلي، وكفر نوعي. ولا فرق بينهما؛ من كفر ببعض فكمن كفر بالكل لا فرق.
(فإذا كان الله قد صرح في كتابه أن من آمن ببعض وكفر ببعض فهو الكافر حقاً زالت هذه الشبهة، وهذه هي التي ذكرها بعض أهل الأحساء في كتابه الذي أرسله إلينا) وبهذا ظهر واتضح أنه يوجد فروق ولكن لا تؤثر؛ فإن الردة ردتان: ردة مطلقة وهي الرجوع كما جاء به الرسول جملة، والثاني أن يكفر ببعض ما جاء به؛ فإنه إجماعٌ بين أهل العلم أن الذي يرتد عن بعض الدين كافر؛ بل يرون أن الاعتقاد الواحد والكلمة الواحدة قد تُخرِج صاحبها عن جملة الدين.
وبهاذ انكشفت الشبهة وعرف أن التفريق بالفروق التي ذكرت من الفروق التي هي غير مؤثرة.
__________
1 سورة النساء، الآيتان: 150، 151.

(1/92)

ويقال أيضاً: إن كنت تُقّرّ أن من صدق الرسول في كل شيء وجحد وجوب الصلاة فهو كافر حلال الدم والمال بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدق بذلك كله لا يجحد هذا ولا تختلف المذاهب فيه وقد نطق به القرآن كما قدمنا.
فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي صلى الله عليه وسلم وهو أعظم من الصلاة والزكاة والصوم والحج.
ـــــــــــــــــــــــــــــ
(ويقال أيضاً) هذا جواب ثانٍ للشبهة السابقة (إن كنت تقر أن من صدق الرسول في كل شيء وجحد وجوب الصلاة فهو كافر حلال الدم والمال بالإجماع، وكذلك إذا أقر بكل شيء إلا البعث، وكذلك لو جحد وجوب صوم رمضان وصدق بذلك كله لا يجحد) الخصم (هذا) لا ينكر ما قرر من وجوب هذه المذكورات ولا يستقيم الإسلام، بل ينتقل الإسلام كله ويزول من أساسه1 (ولا تختلف المذاهب فيه) لا تختلف المذاهب في أن جَحْدَ وجوبِ واحدٍ منها كافٍ في انتكاس العبد وأنه كافر بالإجماع (وقد نطق به القرآن كما قدمنا) أن من آمن ببعض وكفر ببعض فهو الكافر حقاً (فمعلوم أن التوحيد هو أعظم فريضة جاء بها النبي صلى الله عليه وسلم وهو أعظم) من فريضة (من الصلاة والزكاة والصوم والحج) وتصديقه بكل ما جاء به الرسول صلى الله عليه وسلم لا ينفعه ولا يجدي عليه.
__________
1 إذا جحد واحداً منها.

(1/93)

فكيف إذا جحد الإنسان شيئاً من هذه الأمور كَفَر ولو عمل بكل ما جاء به الرسول صلى الله عليه وسلم، وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر؟ سبحان الله، ما أعجب هذا الجهل!
ـــــــــــــــــــــــــــــ
(فكيف إذا جحد الإنسان شيئاً من هذه الأمور كفر ولو عمل بكل ما جاء به الرسول صلى الله عليه وسلم، وإذا جحد التوحيد الذي هو دين الرسل كلهم لا يكفر) ؟! فإذا كان هذا فيمن جحد واحداً من أركان الإسلام فكيف بمن جحد التوحيد الذي هو أساس الملة والدين؟ فإنه أعظم، فلا ينفعه تصديقه بكل ما جاء به الرسول صلى الله عليه وسلم حيث جحد الأصل، إذا صار حَجْدُ فرعٍ من فروع الدين كفراً فكيف بجحد الأصل وهو التوحيد؟ فلو قدر –وهو لا يكون- أن هذه الفروع كلها من الصلاة وما بعدها مهوب معصية ولا عظيمة لكان جحد التوحيد كفراً برأسه. فكيف وهو الأصل؟ فإن هذا الجهل بمكان1 لا يجحد هذا الخصم أنه يُخرج من الإسلام بمفرده؛ يجعلون من يهدم أساسَ الدين صباحاً ومساءً أنه مسلم لكونه يدعي الإسلام؛ والذي يجحد وجوب الزكاة ولو كان يؤديها كافر بالإجماع! (سبحان الله، ما أعجب هذا الجهل!) فإن جهل هؤلاء من أعجب الجهل، كونُ الواحدِ منهم يقر أن جحد الصلاة كفر بالإجماع أو جحد غيرها من أركان الإسلام كفر وجحد التوحيد ليس بكفر؟! فلو قدِّر أنها لا تكفِّر –وهو لا يقدر- فالتوحيد وحده يكفر؛ والدليل أن الأصل لا يزول بزوال الفرع بخلاف الفرع فإنه يزول بزوال أصله؛ كالحائط والشجرة إذا زال أصله زال فرعه.
__________
1 والكفر بالله لا يتبعض فمن كفر بالألوهيته فقد كفر به (تقرير أيضاً) .

(1/94)

ويقال أيضاً: هؤلاء أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة وقد أسلموا مع النبي صلى الله عليه وسلم وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويؤذِّنون ويصلون. فإن قال إنهم يقولون إن مسيلمة نبي، قلنا: هذا هو المطلوب؛ إذا كان مَن رفعَ رجلاً إلى رتبة النبي صلى الله عليه وسلم كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شمسان أو يوسف أو صحابياً أو نبياً إلى مرتبة جبار السماوات والأرض، سبحان الله، ما أعظم شأنه {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} .
ـــــــــــــــــــــــــــــ
فالحاصل أنه لو قدر أن التوحيد بعض المذكورات لكان جحده كفراً، فكيف وهو أساس ذلك كله؟! بل التوحيد قد يكفي وحده في إسلام العبد ودخوله الجنة؛ فإنه إذا تكلم بكلمة التوحيد ثم توفى قبل وجوب شيء من الفروع عليه كفى التوحيد وحده؛ فالتوحيد ليس فقيراً إليها بل هي الفقيرة إليه في صحتها.
فلا أعجب ولا أقبح ولا أعظم ممن جهل هذا، فإذا كان مقراً أن من جحد شيئاً من هذه الفروع فهو كافر، وهو لا يجحد هذا، وإذا جحد التوحيد الذي هو الأصل وما بعده فرع عنه لا يكفر، فلا أعجب مِن جَهْلِ مَن جَهلَ هذا.
(ويقال أيضاً) هذا جوابٌ ثالث (هؤلاء أصحاب رسول الله صلى الله عليه وسلم) (قاتلوا بني حنيفة وقد أسلموا مع النبي صلى الله عليه وسلم وهم يشهدون أن لا إله إلا الله وأن محمداً

(1/95)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
رسول الله ويؤذنون ويصلون1 فإن قال) المشبه (إنهم يقولون إن مسيلمة نبي) يعني كفَّرهم لقولهم مسيلمة نبي (قلنا) نعم (هذا هو المطلوب) هذا هو مطلوبنا، فهؤلاء ما صدر منهم إلا أنهم قالوا إنه نبي، فجنوا على الرسالة وصار مبطلاً توحيدهم ودينهم (إذا كان من رفع رجلاً إلى رتبة النبي صلى الله عليه وسلم كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة) ولا الصيام ولا الأذان؛ وأنت تقر بهذا، وهذه جريمةٌ: رفعُ مخلوقٍ إلى رتبة مخلوق (فكيف بمن) جنى على الرسالة فكيف بمن جنى على الألوهية؟ فالذي يعبد مع الله غيره قد جنى، بل لا أعظم من جنايته (رفع شمسان2 أو يوسف
__________
1 ولم يرتدوا بجحد الشهادتين وترك قولهما ولا الصلاة ولا غير ذلك، بل دانوا بما دان به غيرهم من جزيرة العرب (عبارة أخرى تكميل وتوضيح) .
2 شمسان وتاج وناس معرفون وأبو حديدة في نجد وغير نجد وغيرهم من مسميات عديدة تعبد من دون الله.
سئل الشيخ محمد بن إبراهيم رحمه الله عن يوسف وشمسان وتاج فأجاب: يوسف وشمسان وتاج أسماء الناس كفرة طواغيت؛ فأما تاج فهو من أهل الخرج، تُصَرف إليه النذور، ويُدعى ويُعتقَد فيه النفع والضر، وكان يأتي إلى أهل الدرعية من بلده الخرج لتحصيل ما له من النذور، وقد كان يخافه كثير من الناس الذين يعتقدون فيه، وله أعوان وحاشية لا يُتعَرَّض لهم بمكروه، بل يُدَّعى فيهم الدعاوى الكاذبة وتنسب إليهم الحكايات القبيحة؛ ومما ينسب إلى تاج أنه أعمى ويأتي من بلده الخرج من غير قائد يقوده.
وأما شمسان فالذي يظهر من رسائل إمام الدعوة رحمه الله أنه لا يعبد عن العارض، وله أولاد يعُتقَد فيهم.
وأما يوسف فقد كان على قبره وثن يُعتَقد فيه، ويظهر أن قبره في الكويت أو =

(1/96)

ويقال أيضاً: الذين حرقهم علي بن أبي طالب رضي الله عنه بالنار كلُّهم يدّعون الإسلام، وهم من أصحاب علي رضي الله عنه، وتعلموا العلم من الصحابة، ولكن اعتقدوا في علي مثل الاعتقاد في يوسف وشمسان وأمثالهما. فكيف أجمع الصحابة على قتلهم وكفرهم؟! أتظنون أن الصحابة يكفِّرون المسلمين؟ أتظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يُكَفِّر؟
ـــــــــــــــــــــــــــــ
أو صحابياً أو نبياً في رتبة جبار السماوات والأرض) يعني هذا أولى بالكفر والضلال لأنه صرف للمخلوق من أنواع العبادة ما لا يستحقه إلا الخالق. وهذا من قياس الأولى يعني إذا كان جنس ما احتجوا به كفر فبطريق الأولى هذا. فهذا رد عليهم من نفس ما احتجوا به، وإلا فالأدلة في ذلك معلومة (سبحان الله ما أعظم شأنه كذلك يطبع الله على قلوب الذين لا يعلمون) كهذا الطبع على قلب هذا الجاهل كيف يتصور أن من رفع رجلاً إلى رتبة رجل فهو كافر وإذا رفع رجلاً في رتبة جبار السماوات والأرض لا يكفر؟!
(ويقال أيضاً) هذا جوابٌ رابع للشبهة السابقة في قوله: إن الذين نزل فيهم القرآن لا يشهدون أن لا إله إلا الله ... إلخ. (الذين حرقهم علي بن أبي طالب رضي الله عنه بالنار) وهم من الشيعة

(1/97)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الغالية من أصحاب علي، زادوا في محبته وتعدَّو الحد، وذلك بدسيسة ناس من أصحابه منافقين دسُّوها ليفسدوا على الناس دينهم أتباع عبد الله بن سبأ؛ ادعى الإسلام وأراد أن يفتكِ بأهل الإسلام ويُدخلهم في الشرك –تعدَّوا الحد في محبة علي وتعظيمه حتى ادعوا فيه الإلهية (كلهم يدعون الإسلام) ويعلمون أعمال الإسلام (وهم من أصحاب علي رضي الله عنه، وتعلموا العلم من الصحابة، ولكن) ظهرت منهم المقالة الردية (اعتقدوا في علي) الإِعتقاد الباطل؛ اعتقدوا فيه السرِّ- يعني الألوهية (مثل الاعتقاد في يوسف وشمسان وأمثالهما) كعبد القادر والعيدروس؛ كاعتقاد أهل زماننا في غيرهم. فلما رأى ذلك منهم عليٌ رضي الله عنه خَدَّ لهم أخاديد عند باب كِندة، واضرم فيها النيران وقذفهم فيها من أجل مقالتهم فيه، وقال:
لما رأيتُ الأمرَ أمراً منكراً ... أجَّجت ناري ودعوتُ قنبراً
فهذا الأمر من علي رضي الله عنه وافقه عليه جميع الصحابة، ورأوا أنهم مرتدون وأن قتلهم حق، وابن عباس كغيره في ذلك إلا أنه قال: لو قتلتم بالسيف. وقال: يعذَّب بالنار إلا ربُّ النار. وعلي رضي الله عنه فعلُه مزيدُ اجتهادٍ منه؛ رأى تحريقَهم لغلظ كفرهم كما حرَّق أبو بكر بعض المرتدين.
(فكيف أجمع الصحابة على قتلهم وكفرهم؟ أتظنون أن الصحابة يكفرون المسلمين؟ أتظنون أن الاعتقاد في تاج وأمثاله لا يضر والاعتقاد في علي بن أبي طالب يكفر؟) فحينئذٍ إذا تحققت وعلمت أن هذا صدر

(1/98)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
من علي على وقت الصحابة فيلزم أهل هذه الشبهة أحد ثلاثة أمور:
إما أن يقولوا إن الصحابة غلطوا وأخطؤوا وكفَّروا المسلمين، وقتلوا من لا يستحق الكفر والقتل وهم على ضلالة. وهم لا يقولون ذلك لوضوحه في السير والتأريخ. وإن قالوه في الصحابة فهو كافٍ في الرد عليهم؛ لأنهم صاروا من الخوارج الذين يكفِّرون الصحابة ويسبوهم، أو يقولن حاشاهم من تكفير المسلمين ومن قصد ظلمهم أو الاجتماع على غلط.
وإما أن يقولوا إن الاعتقاد في تاج وأمثاله والتوسُّل بالصالحين وسؤالهم قضاءَ الحاجات وتفريج الكربات وإغاثة اللهفان لا يضر والاعتقاد في علي بن أبي طالب يكفَّر، وهم لا يقولون ذلك، فإن قالوا إنه لا يكفر كفى أنه كفر وشرك، وظهر عظيم جهلهم لفضل علي على هؤلاء بما لا نسبة فيه. فلو كان مسامحة في دعوة غير الله أو يكون أسهل لكانت دعوة علي.
فحينئذٍ يلزم الأمر الثالث، وهو أن يذعنوا ويسلمون أن مَن تعلَّق على غير الله بأي نوع من أنواع العبادة فهو كافر خارج من الملة مرتد، أغلظُ كفراً ممن ليس معه هذه الأعمال، وأن إقراره بالشهادتين والصلاة والزكاة ونحو ذلك فرق غير مؤثر وغير نافع، فظهر بذلك أنهم ضُلاَّل في تشبيههم وترويجهم؛ فإن الغالية في علي ما اعتقدوا فيه إلا مثل الاعتقاد في تاج وأمثاله من هذه الأصنام. وإن قالوا: ليس من الغلو ففي باب أول الكتاب ما يبين أنه

(1/99)

ويقال أيضاً: بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس كلهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ويدعون الإسلام ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين.
ـــــــــــــــــــــــــــــ
من الغلو بعبادة المخلوق مع الله.
(ويقال أيضاً) هذا جواب خامس للشبهة السابقة (بنو عبيد القداح) الذين ادَّعَوا أنهم فاطميون وساعدهم على ذلك من ساعدهم وهم أدعياء ليسوا بفاطميين –أبوهم وقصة تزوّجه المرأة وتأريخهم معروف1 (الذين ملكوا المغرب ومصر في زمان بني العباس) وطالت لهم يَدٌ أيضاً على الحرمين؛ ملوكهم يُسمًّون الحاكميين؛ الحاكم فلان والحاكم فلان (كلهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويدعون الإسلام ويصلون الجمعة والجماعة) وينصبون القضاة والمفتين (فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه) كاستحلال بعض المحرمات مثل تجويزهم الجمع بين الأختين (أجمع العلماء) في وقتهم (على كفرهم وقتالهم) ولا جعلوا الشهادتين والصلاة والزكاة والجمعة والجماعة فرقاً مؤثراً، بل رأوه لاغي
__________
1 وهؤلاء بنو عبيد القداح ما زالت علماء الأمة المأمونون علماً وديناً يقدحون في نسبهم ودينهم، ويذكرون أنهم من أولاد المجوس أو اليهود (مجموع الفتاوى ج35 ص 131، 128- 135) .

(1/100)

ويقال أيضاً: إذا كان الأولون لم يكفروا إلا أنهم جمعوا بين الشرك وتكذيب الرسول والقرآن وإنكار البعث وغير ذلك فما معنى الباب الذي ذكر العلماء في كل مذهب (باب حكم المرتد) وهو المسلم الذي يكفر بعد إسلامه؟ ثم ذكروا أنواعاً كثيرة، كلُّ نوع منها يكفِّر ويُحِلّ دم الرجل وماله، حتى إنهم ذكروا أشياء يسيرة عند مَن فعلها مثل كلمة يقولها بلسانه دون قلبه أو كلمة يذكرها على وجه المزح واللعب.
ـــــــــــــــــــــــــــــ
وذلك أنه وُجِدُ مُكفِّر فلم ينفعهم ما هم فيه (و) أجمعوا في وقتهم على (أن بلادهم بلاد حرب) وأن جهادهم أفضل جهاد.
(وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين) وصنف ابن الجوزي كتاباً سمَّاه: النصر على مصر. فكيف بما نحن فيه من التظاهر بدين الإسلام مع نقض أساس الملة بعبادة غير الله؟
ولا فرق بين من يكون كفره عناداً أو جهلاً؛ الكفر منه عناد ومنه جهل. وليس من شرط قيام الحجة على الكافر أن يفهمها، بل من أقيمت عليه الحجة مثل ما يفهمها مثله فهو كافر سواء فهمها أو لم يفهمها، ولو كان فهمُها شرطاً لما كان الكفر إلا قسماً واحداً وهو كفر الجحود؛ بل الكفر أنواع، منها الجهل وغيره، المقصود أن العلماء أجمعوا على قتالهم وكفرهم والأمة لا تجتمع على ضلالة.
وبذلك عرفت انكشاف هذه الشبهة؛ وهو أن النطق بالشهادتين لا يكفي مع ما انظمَّ إليه من فعل الطاعات إذا وُجِد أحد المكفِّرات.
(ويقال أيضاً) هذا جواب سادس على الشبهة السابقة (إذا كان

(1/101)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الأولون لم يكفروا إلا أنهم جمعوا بين الشرك وتكذيب الرسول والقرآن) يعني وتكذيبه (وإنكار البعث وغير ذلك فما معنى الباب الذي ذكر العلماء في كل مذهب) المذاهب الأربعة وغيرها (باب حكم المرتد) وعرَّفوه بتعاريف (وهو المسلم الذي يكفر بعد إسلامه) فهذا المذكور في هذا الباب إجماعٌ منهم أنه يخرج من الملة، ولو معه الشهادتان، لأجل اعتقادٍ واحد أو عمل واحد أو قول واحد يكفي بإجماع أهل العلم لا يختلفون فيه، وأنه ليس المرتد الذي يخرج عن الإسلام بالمرة، بل هو قسم والقسم الآخر هو ما تقدم (ثم ذكروا أنواعاً كثيرة) ومثَّلوا له أمثلة (كل نوع منها يكفر ويحل دم الرجل وماله) وقالوا: من قال كذا أو اعتقد كذا فهو كافر، وأنه لا ينفعه جميع ما عمل به (حتى إنهم ذكروا أشياء يسيرة عند من فعلها مثل كلمة يقولها بلسانه دون قلبه أو كلمة يقولها على وجه المزح واللعب) حتى إن بعض أهل المذاهب يكفرون من صغَّر اسم المسجد أو المصحف.
وما ذكروه وعرفوه هو في الجملة: يُوجد أشياء يكون بها الإنسان مرتداً ولو نطق بالشهادتين وصلى، بل ولو أضاف إلى ذلك ترك المحرمات وأتى بمكفِّرٍ هدم جميع ما معه الإسلام؛ فإن وجود المكفرات التي يصير بها الرجل مرتداً كثيرة لا تحصر.
والواحد من أسباب الردة كونه يجعل له واحداً من حق رب

(1/102)

ويقال أيضاً: الذين قال الله فيهم: {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} أما سمعت الله كفرهم بكلمة مع كونهم في زمن رسول الله صلى الله عليه وسلم ويجاهدون معه ويصلون ويزكون ويحجون ويوحدون؟
وكذلك الذين قال الله فيهم: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} .
ـــــــــــــــــــــــــــــ
العالمين كافٍ في كفره، وكونه اتخذ إلهاً ولو ليس من كل وجه، بل يكفي كونه جعله يصلح لحق رب العالمين؛ فلهوب من شرط المرتد أن يجمع بين أطراف الردة، أو يجمع الشركيات، أو أن رب العالمين ومعبوده واحد في جميع ما يستحق.
وبهذا تنكشف شبهته؛ وهو أنه ولو نطق بالشهادتين وصلى وصام فإنه يصير به مرتداً ويصير أسوأ حالاً ممن لم يكن معه أصل الإسلام عند جميع العلماء.
والصحيح من قولي العلماء أن كفار هذه الأزمان مرتدون؛ فكونهم ينطقون بلا إله إلا الله صباحاً ومساءً وينقضونها صباحاً ومساءً، فلا إله إلا الله يدخل بها في الإسلام في الجملة. والقول الثاني أنهم كفار أصليون؛ فإنهم لم يوحِّدوا في يوم من الأيام حتى يُحكَم بإسلامهم.
(ويقال أيضاً) هذا جواب سابع عن شبهتهم السابقة. والأجوبة السابقة ظاهرة لك في كشف تلك الشبهة (الذين قال الله فيهم:

(1/103)

فهؤلاء الذين صرَّح الله أنهم كفروا بعد إيمانهم وهم مع رسول الله صلى الله عليه وسلم في غزوة تبوك قالوا كلمة ذكروا أنهم قالوها على وجه المزح.
فتأمَّل هذه الشبهة، وهي قولهم: تكفِّرون من المسلمين أناساً يشهدون أن لا إله إلا الله ويصلون؛ ويصومون ثم تأمل جوابها؛ فإنه من أنفع ما في هذه الأوراق.
ـــــــــــــــــــــــــــــ
{يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} 1 أما سمعت الله كفَّرهم بكلمة مع كونهم في زمن رسول الله صلى الله عليه وسلم ويجاهدون معه ويصلون ويزكون ويحجون ويوحدون) وينطقون بالشهادتين، ويدينون دين المسلمين في الظاهر، فكيف بمن جعل الأنداد مُعاذَه وملاذه وملجأه في الرغبات، كما هو الوقع من القبوريين والعياذ بالله، فلسانه يقول لا إله إلا الله وعمله يقول لا إله إلا فلان (وكذلك الذين قال الله فيهم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 2 فهؤلاء الذين صرح الله أنهم كفروا بعد إيمانهم وهم مع رسول الله صلى الله عليه وسلم في غزوة تبوك قالوا كلمة ذكروا أنهم قالوها على وجه المزح) كفروا بسبب كلمة واحدة، وهم يعملون الأعمال الشرعية ويعملون أعمال المسلمين، فصاروا بها كفاراً بعد إيمانهم؛ لمَّا صدر منهم شيء واحد صاروا كفار مرتدين. فبهذا تنكشف شبهة
__________
1سورة التوبة، الآية: 74.
2 سورة التوبة، الآيتان: 65، 66.

(1/104)

ومن الدليل على ذلك أيضاً ما حكى الله تعالى عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم أنهم قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} وقول أناس من الصحابة: "اجعل لنا ذات أنواط" فحلف رسول الله صلى الله عليه وسلم أن هذا مثل قول بني إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً} .
ـــــــــــــــــــــــــــــ
المشبِّه بهذه الشبهة.
(فتأمل هذه الشبهة وهي قولهم: تكفِّرون من المسلمين أناساً يشهدون أن لا إله إلا الله ويصلون ويصومون، ثم تأمل جوابها) يعني ما ذكره المصنف عليها من الأجوبة (فإنه من أنفع ما في هذه الأوراق) فإنه من أنفع ما ذكره المصنف في هذا المؤلف؛ وذلك لأنها شبهة قد تروج على مَن لا يعرف ولا يفهم فيظن أن ما ذكره المشبه فروقاً مؤثرة؛ وبما ذكره المؤلف رحمه الله يتبين لك أنها فروق غير مؤثرة فإن أهل العلم مجمعون على أن هذه فروق لا تؤثر.
(ومن الدليل على ذلك أيضاً) هذا زيادة على الأجوبة السبعة السابقة في كشف شبهته وهي قوله: (تكفرون من المسلمين أناساً يشهدون أن لا إله إلا الله ... إلخ) (ما حكى الله تعالى عن بني إسرائيل مع إسلامهم وعلمهم وصلاحهم) والمراد بعلمهم بالنسبة إلى غيرهم في زمنهم؛ يعني أتباع موسى ويقتبسون من علمه ومما جاء به، ولا ينافي ذلك قوله: {إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} فإنه دالٌ على أن صدورَ ذلك منهم عن جهل أنهم قالوا لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ} كأنه أعجب مَن أعجبه منهم واستحسنوه فقال

(1/105)

ولكن للمشركين شبهة يدلون بها عند هذه القصة وهي أنهم يقولون إن بني إسرائيل لم يكفروا بذلك وكذلك الذين قالوا للنبي صلى الله عليه وسلم اجعل لنا ذات أنواط لم يكفروا.
فالجواب أن نقول إن بني إسرائيل لم يفعلوا وكذلك الذين سألوا النبي صلى الله عليه وسلم لم يفعلوا، ولا خلاف أن بني إسرائيل لو فعلوا ذلك لكفروا، وكذلك لا خلاف أن الذين نهاهم النبي صلى الله عليه وسلم لو لم يطيعوه واتخذوا ذات أنواط بعد نهيه لكفروا. وهذا هو المطلوب.
ـــــــــــــــــــــــــــــ
موسى مُنكِراً عليهم {إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 1.
(وقول أناس من الصحابة) لما مروا بقوم يعلِّقون أسلحتهم على شجرة ويسمونها بهذا الاسم (اجعل لنا ذات أنواط) 2فأنكر عليهم النبي صلى الله عليه وسلم وغلظ هذا الإنكار بأنواع التغليظ (فحلف رسول الله صلى الله عليه وسلم أن هذا مثل قول بني إسرائيل {اجْعَلْ لَنَا إِلَهاً} ) الآيات.
(ولكن للمشركين) عند كشف شبهتهم السابقة (شبهة يدلون بها عند هذه القصة) يشبِّهون ويمانعون في كون ذلك دليلاً، قالوا:
(وهي أنهم يقولون إن بني إسرائيل لم يكفروا بذلك وكذلك الذين قالوا للنبي صلى الله عليه وسلم اجعل لنا ذات أنواط لم يكفروا.
__________
1 سورة الأعراف، الآية: 138.
2 ولفظه: عن أبي واقد الليثي رضي الله عنه قال: "خرجنا مع رسول الله صلى الله عليه وسلم ونحن حُدثاءُ عهدٍ بكفر، وللمشركين سِدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله صلى الله عليه وسلم: "الله أكبر، إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجعل لنا إلهاً كما لهم آلهة، فقال: إنكم قوم تجهلون. لتركَبُنَّ سنن من كان قبلكم" رواه الترمذي وصححه. =

(1/106)

ولكن هذه القصة تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري عنها؛ فتفيد التعلُّم والتحرُّز، ومعرفة أن قول الجاهل: التوحيد فهمناه. أن هذا من أكبر الجهل ومكائد الشيطان.
وتفيد أيضاً أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري فَنُبِّه على ذلك وتاب من ساعته أنه لا يكفر كما فعل بنو إسرائيل والذين سألوا النبي صلى الله عليه وسلم.
وتفيد أيضاً أنه لو لم يكفر فإنه يغلظ عليه الكلام تغليظاًَ شديداً كما فعل رسول الله صلى الله عليه وسلم.
ـــــــــــــــــــــــــــــ
فلا يصلح احتجاجكم بالقصتين علينا فإنكم احتججتم بقصتين على تكفيرنا وهم لم يكفروا بذلك.
(فالجواب أن نقول إن بني إسرائيل لم يفعلوا) فعدمُ كفرهم لا من قصور أن يكون كفراً (وكذلك الذين سألوا النبي صلى الله عليه وسلم لم يفعلوا) بل استحسنوا شيئاً وطلبوه؛ لو عكفوا على القبور وكذلك لو اتخذوا إلهاً لكفوا؛ هذا لا ينازع فيه أحد ولا ينفع اتباع الرسول والأعمال الأُخَر. فعدم كفرهم ليس من قصور العمل عن أن يصل إلى التكفير. يعني أن وجه أحتجاجنا هو بتقدير الفعل؛ لو صدر لكان كفراً، فكان احتجاجاً في محله ولكنهم لم يفعلوا وإلا لو فعلوه لكان كفراً. فسلم لنا الاحتجاج بالقصتين عليكم.
(ولكن هذه القصة) قصة بني إسرائيل وقصة الذين سألوا النبي صلى الله عليه وسلم (تفيد أن المسلم بل العالم قد يقع في أنواع من الشرك لا يدري

(1/107)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
عنها) إذا كان السائل في القصة مع نبي وهو موسى وهم أوسع علماً منه، والسائل في القصة الثانية مع نبي وهم أعلم وأقدم فضيلة، استحسنوا ذلك ظناً منهم أن الله يحبه وأنه من العبادات التي يُتقرَّب بها إلى الله، فكيف بمن دونهم؟ (فتفيد التعلم) تعلم أسباب النجاة فإنه لا نجاة إلا بالعلم ومعرفة الضد والشر لغيره؛ يعرف الشرك وأقسامه ووسائله وذرائعه ليسلم من الوقوع فيه كما قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} وقال حذيفة رضي الله عنه: "كان أصحاب رسول الله صلى الله عليه وسلم يسألونه عن الخير وكنت أسأله عن الشر مخافة أن يدركني".
تعلمنا الشرَّ لا للشرِّ لكن لتوقِّيه ... من لا يعرف الشر يقع فيه
(والتحرز) يعني اتهام العمل أن يكون داخله شيء من الشرك؛ بل يجعل على باله هل أخلص قبل دخوله فيه، وتفقد النفس ولحظاتك فيمن هي (ومعرفة أن قول الجاهل التوحيد فهمناه أن هذا من أكبر الجهل ومكائد الشيطان) وهذه الكلمة قد صدرت من بعض الطلبة لما كثر التدريس في التوحيد متنه أو كتب نحوه سئموا وأرادوا القراءة في كتب أخرى. وقيل إنه من المرسلين؛ فنقم عليه المصنف في هذا القول؛ يعني أنك ما فهمته حتى الآن؛ فقال الشيخ رحمه الله ذلك لينبههم. ففي هذه القصة الرد عليهم فإن هؤلاء أهل علم وصدر منهم ما صدر. فلا يزهد في التوحيد فإن بالزهد فيه يقع في ضده، وما هلك من هلك ممن يدعي الإسلام إلا بعدم إعطائه

(1/108)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
حقه ومعرفته حق المعرفة وظنوا أنه يكفي الاسم والشهادتان ولم ينظروا ما ينافيه وما ينافي كماله هل هو موجود أو مفقود؟ وهذا كله من عدم التحرز والمعرفة ألفاظ التوحيد لفظة لفظة. من الذي عرف التوحيد كل المعرفة؟ أصله ولله الحمد معروف لكنْ له أقسامٌ وفروع وشعب، وضده الشرك له فروع.
ومما يذكر عن المؤلف أنه يوماً قال: يذكر البارحة أنه وُجِد رجل على أمه يجامعها، فاستعظم المحضر ذلك وضجوا منه، رأوا أنه منكر كبير، وهو كبير. ثم قال مرة أخرى إن واحداً أصيب بمرض شديد فقيل له: اذبح "دييك" لفلان –وليّ- فلم يستعظموه. ثم بين لهم أن الأول فاحشة يبقى معها التوحيد والآخر ينافي التوحيد كله، وهذا لم يستعظموه مثل هذا! وهذا هو الواقع من أكثر الناس فإن النفوس تستبشع أشياء أعظم من استبشاعها ما هو أمر التوحيد.
(وتفيد أيضاً أن المسلم المجتهد إذا تكلم بكلام كفر وهو لا يدري فنبه على ذلك وتاب من ساعته أنه لا يكفر) فإن من الأشياء ما قد يخفى ويكون مجتهداً وبعد ما يُبيَّن له يرجع كما فعل بنو إسرائيل والذين سألوا النبي صلى الله عليه وسلم.
(وتفيد أيضاً أنه لو لم يكفر فإنه يغلظ عليه الكلام تغليظاًَ شديداً كما فعل رسول الله صلى الله عليه وسلم) في إنكاره على أولئك في قولهم اجعل لنا ذات أنواط كما لهم ذات أنواط كما تقدم.

(1/109)


الشبهة العاشرة: من قال لاإله إلا الله يكفر ولايقتل ولو فعل ما فعل واستدلوا بأحاديث - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة العاشرة: من قال لاإله إلا الله يكفر ولايقتل ولو فعل ما فعل واستدلوا بأحاديث
...
ولهم شبهة أخرى: يقولون إن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال لا إله إلا الله وقال: "أقتلته بعد ما قال لا إله إلا الله" وكذلك قوله: "أُمرتُ أن أقاتل الناس حتى يقولوا لا إله إلا الله" وأحاديث أُخَر في الكفِّ عمن قالها.
ومراد هؤلاء الجهلة أن من قال لا إله إلا الله لا يُكفر ولا يقتل ولو فعل ما فعل.
ـــــــــــــــــــــــــــــ
(ولهم شبهة أخرى: يقولون إن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال لا إله إلا الله وقال: "أقتلته بعد ما قال لا إله إلا الله" وكذلك قوله صلى الله عليه وسلم: " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" وأحاديث أخر في الكف عمن قالها) 1.
(ومراد هؤلاء الجهلة) من إيراد هذه الأحاديث والتشبيه بها (أن من قال لا إله إلا الله لا يكفر ولا يقتل ولو فعل ما فعل!) يعني أن النطق بها كافٍ في إسلام العبد. ومرادهم أنكم معشر الموحدين تكفِّرون من يشهد أن لا إله إلا الله ... إلخ. وهذا من عظيم جهلهم وعمايِتهم؛ يرون أن الدين رسومٌ فقط، ما دَرَوا أن لها أرواحاً ومعانيَ؛ لها معاني هي المرادة، الألفاظ قوالبُ جثة والمعاني روح. ويأتيك كشفها ومراد النبي صلى الله عليه وسلم من هذه الأحاديث وأنه لا كما ظنوا وزعموا.
__________
1 منها: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله وأن محمداً رسول الله، فإذا شهدوا أن لا إله إلا الله وأن محمداً رسول الله، واستقبلوا قبلتنا، وأكلوا ذبيحتنا، وصلوا صلاتنا؛ حُرِّمت علينا دماؤهم وأموالهم إلا بحقها" أخرجه البخاري (ك/ 417 في الصلاة) .

(1/110)

فيقال لهؤلاء المشركين الجهَّال: معلوم أن رسول الله صلى الله عليه وسلم قاتل اليهود وسباهم وهم يقولون لا إله إلا الله.
وأن أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويصلون ويدعون الإسلام.
وكذلك الذين حرَّقهم علي بن أبي طالب رضي الله عنه.
ـــــــــــــــــــــــــــــ
(فيقال لهؤلاء المشركين الجهال) في الجواب عن ذلك (معلوم أن رسول الله صلى الله عليه وسلم قاتل اليهود) في عدة مواطن (وسباهم) أخذ نساءهم مماليكَ وعبيدَ كالصنيع بسائر الكفار (وهم يقولون لا إله إلا الله) فلا منع قولُ لا إله إلا الله من قتالهم وسبيهم؛ فدل على أن مجرد قول لا إله إلا الله لا يمنع من التكفير، بل يقولها ناس كثير ويكونون كفاراًَ: إما لعدم العلم بها، أو العمل بها، أو وجود ما ينافيها. فلابد مع النطق بها من أشياء أخر؛ أكبرها معرفة معناها والعمل به.
(وأن أصحاب رسول الله صلى الله عليه وسلم قاتلوا بني حنيفة وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويصلون ويدعون الإسلام) ومع ذلك قاتلوهم، وسبوا حريمهم وذراريهم، مع قولهم لا إله إلا الله ... إلخ، لأجل مُكِّفراتٍ أُخَر.
(وكذلك الذين حرَّقهم علي بن أبي طالب رضي الله عنه) مع صلاتهم وادعائهم الإسلام، وهم من أصحاب علي رضي الله عنه، ولكن وقع منهم الغلوُ في علي وتجاوُز الحد في تعظيمه حتى اعدوا

(1/111)

وهؤلاء الجهلة مقرون أن من أنكر البعث كفر وقُتل ولو قال لا إله إلا الله، وأن من جحد شيئاً من أركان الإسلام كفر وقتل ولو قالها، فكيف لا تنفعه إذا جحد شيئاً من الفروع وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل ورأسه؟!
ـــــــــــــــــــــــــــــ
فيه الإلهية. فإنه ليس المراد اللفظ بل اللفظُ وإقرارٌ وعملٌ؛ فإن حصل فهو مع لا إله إلا الله وإلا فإنه ما جاء إلا بلفظِها فقط؛ وروحُها وحقيقتها مفقود. فلا إله إلا الله ينقضها أشياء ليست هي من ذاتها؛ مما ينفي لا إله إلا الله مسبةُ الرسول، ورميُ أزواجه بالإفك. كلُ واحدٍ منها ينقض هذه الكلمة العظيمة فكيف بنفيها نفسها من عبادة غير الله وجعل الأوثان قبلة قلب صاحبها؟! بل هذا أسوأ حالاً ممن يمتنع عن النطق بها؛ لأنه يُؤخذ بأنه دخل الإسلام ثم ما يوجد منه يفيد أنه انتكس عما تسمَّى به؛ فيكون مرتداً، والمرتد أعظم حكماً من الكافر الأصلي: منها أن مالَه فيء؛ إلى آخر أحكام المرتدين؛ بخلاف اليهودي والنصراني والمجوسي فإنهم يتوارثون بينهم. هذا من تغليظ كفره لأنه عرف ثم أنكر وأبصر ثم عمي فصار أغلظ ممن لم يقر أصلاً.
(وهؤلاء الجهلة) المشركون (مقرون أن من أنكر البعث كفر وقتل ولو قال لا إله إلا الله) ولم تنفعه الشهادتان (و) هم مقرون أيضاً (أن من جحد شيئاً من أركان الإسلام) كوجوب الصلاة أو وجوب الصيام (كفر وقتل ولو قالها، فكيف لا تنفعه إذا جحد شيئاً من الفروع وتنفعه إذا جحد التوحيد الذي هو أصل دين الرسل ورأسه؟!)

(1/112)

ولكن أعداء الله ما فهموا معنى الأحاديث.
فأما حديث أسامة فإنه قتل رجلاً ادَّعى الإسلام؛ بسبب أنه ظن أنه ما ادَّعاه إلا خوفاً على دمه وماله، والرجل إذا أظهر الإسلام وجب الكفُّ عنه حتى يتبين منه ما يخالف ذلك. وأنزل الله في ذلك: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} أي: فتثبَّتوا فالآية تدل على أنه يجب الكف عنه والتثبُّت، فإن تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله تعالى: {فَتَبَيَّنُوا} ولو كان لا يقتل إذا قالها لم يكن للتثبُّت معنى. وكذلك الحديث
ـــــــــــــــــــــــــــــ
(ولكن أعداء الله ما فهموا معنى الأحاديث) ولا حاموا حولها وعشا على أبصارهم التقليدُ الأعمى والجمود وإحسان الظن بأناس أعرضوا كل الإعراض عن التوحيد، وقلّدوا من ظن أن قول لا إله إلا الله في هذه الأحاديث كافٍ مع الجهل بمدلول لا إله إلا الله. والإنسان إذا أراد أن يطالع في كلام الفقهاء فإنه يجد أن الإنسان إذا أتى بمكفِّرٍ قولي أو اعتقادي فإنه يكفر ولا ينفعه جميع ما تسمَّى به وعمله. والمشركون في هذه الأزمان زعموا أنه لا يكفر إلا من تعلَّق عليها وزعم أنها تستقل بجلب المنافع ودفع المضارّ. وهذا من كبير جهلهم، وهذا بعينه دينُ المشركين الذين ما أُنزِلت جميع الكتب ولا أُرسِلت الرسل إلا لردِّه وإبطاله؛ فإن المشركين الأولين قلَّ منهم من يزعم أن من يلجأ إليه يستقل بجلب المنافع ودفع المضار.
(فأما حديث أسامة) يعني وقصته حين قتل الرجل الذي قال

(1/113)

الآخر وأمثاله معناه ما ذكرناه أنَّ مَن أظهر الإسلام والتوحيد وجب الكف عنه إلى أن يتبين منه ما يُناقِض ذلك.
ـــــــــــــــــــــــــــــ
لا إله إلا الله (فإنه قتل رجلاً ادعى الإسلام بسبب أنه ظن أنه ما ادعاه إلا خوفاً على دمه وماله، والرجل إذا أظهر الإسلام وجب الكف عنه حتى يتبين منه ما يخالف ذلك) يعني والحكم الشرعي أنه لا يُقتَل ويجب الكف عنه ما دام في حالةٍ يحتمل أن يكون صادقاً ويحتمل أن يكون كاذباً حتى يتبين منه ما يخالف ذلك (وأنزل الله في ذلك: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} 1 أي: فتثبَّتوا. فالآية تدل على أنه يجب الكف عنه والتثبت) وهو التأني والنظر إلى ما يصير إليه آخر الأمر (فإن تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله {فَتَبَيَّنُوا} ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى) وليس المراد أنه يكف عنه مطلقاً. الناطق بالإسلام إن قامت القرائن أنه إنما قال ذلك ليسلم من القتل فإنها تدوم عصمته حتى يتبين منه ما يخالف ذلك، فإن تبين منه ما يخالف ذلك قُتل.
(وكذلك الحديث الآخر) "أمرت أن أقاتل الناس" (وأمثاله معناه ما ذكرناه) ما ذكره المصنف (أن من أظهر الإسلام والتوحيد
__________
1 سورة النساء، الآية: 94.
الكفار زمن النبي صلى الله عليه وسلم أحد رجلين: رجل يقول لا إله إلا الله مُوقن مخلص، ومنافق.
وأما غيرهم فيأبون أن يقولوها؛ قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} ويوضِّح ذلك قصة عمِّ الرسول صلى الله عليه وسلم حين قال له: "يا عم، قل لا إله إلا الله" الحديث.

(1/114)

والدليل على هذا أن رسول الله صلى الله عليه وسلم الذي قال: "أقتلته بعد ما قال لا إله إلا الله؟ " وقال: "أمرت أن أقاتل الناس حتى يقولوا
ـــــــــــــــــــــــــــــ
وجب الكف عنه) سواء احتمل الحال أنه متعوِّذٌ حقاً أو يحتمل أنه صادق (إلى أن يتبين منه ما يناقض ذلك) فإن تبين منه ما يناقض ذلك فإنه يُقاتَل حتى يدين بدين الإسلام.
فصار الذي لا يقول لا إله إلا الله أصلاً يُعتبر قولهُ لا إله إلا الله، وإذا قالها وهو قبل يقولها وهو على ما هو عليه من عبادة غير الله فإنه ما غيَّر شيئاً فكأنه قال: أنا على ما أنا عليه قبل وهو قول لا إله إلا الله، فيقال له: أنت تقاتل قبل وأنت تقول لا إله إلا الله، فهو ما خلع ولبس، بل هو على ما هو عليه، وأهل الكتاب أيضاً حتى لو قالوا لا إله إلا الله فإنهم ما غيَّروا شيئاً.
فصار هنا ثلاث صور:
الأولى: أن يُعرف أنه حينما نطق بها عمل بها فهذا لا يقتل.
الثانية: أن يُشّك في حاله، ولو يُظن أنه متعوِّذ فقط، فهذا أيضاً لا يقتل.
الثالثة: أن يقولها ولكن ينقضها، فهذا يقتل لقوله {فَتَبَيَّنُوا} لأنه تبيَّن منه ما يخالف الإسلام، فحلَّ دمهُ ومالهُ. وكذلك إذا كان من قبل يقولها ولا يعمل بها ومتكرِّرٌ منه ذلك فلا لها حكم.
(والدليل على هذا) على أن هذا هو مراد النبي صلى الله عليه وسلم (أن رسول الله صلى الله عليه وسلم الذي قال: "أقتلته بعد ما قال لا إله إلا الله؟ " وقال: "أمرت

(1/115)

لا إله إلا الله" هو الذي قال في الخوارج: "أينما لقيِتُمُوهم فاقتلوهم. لئن أدركتُهم لأقتلنَّهم قتل عاد" مع كونهم من أكثر الناس عبادة وتهليلاً، حتى إن الصحابة يحقرون صلاتهم عندهم، وهم تعلموا العلم من الصحابة، فلم تنفعهم لا إله إلا الله ولا كثرة العبادة ولا ادعاء الإسلام لمَّا ظهر منهم مخالفة الشريعة.
ـــــــــــــــــــــــــــــ
أن أقاتل الناس حتى يقولوا لا إله إلا الله" هو الذي قال في الخوارج: "أينما لقيِتُمُوهم فاقتلوهم. لئن أدركتُهم لأقتلنَّهم قتل عاد"1 مع كونهم من أكثر الناس عبادة وتهليلاً حتى إن الصحابة يحقرون صلاتهم عندهم، وهم تعلموا العلم من الصحابة) فالخوارج يقولون لا إله إلا الله ويزيدون على قول لا إله إلا الله
(فلم تنفعهم لا إله إلا الله ولا كثرة العبادة ولا ادعاء الإسلام لما ظهر منهم مخالفة الشريعة) .
فتبيَّن أن مراد النبي صلى الله عليه وسلم بقوله: "أقتلته بعد ما قال لا إله إلا الله؟ " أنه ليس كل من قال لا إله إلا الله لا يكفر ولا يقتل. فقولهم إن من قال لا إله إلا الله لا يكفر ولا يقتل ولو فعل ما فعل، من عظيم جهلهم؛ فكل إنسان ينظر في نصوص الشريعة فإنه موجود كثير ممن يقتل وهو يقول لا إله إلا الله، ومن قال خلاف ذلك فليس من أهل العلم بوجه.
__________
1 أخرجه أبو داود في السنة، والنسائي في الزكاة، والإمام أحمد في المسند 3/ 86، 3 140، وأحاديث قتال الخوارج أخرجها البخاري ومسلم وغيرهما. انظر البخاري (ك 88 ب 6، ومسلم رقم 1066) .

(1/116)

وكذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة. وكذلك أراد النبي صلى الله عليه وسلم أن يغزو بني المصطلق لما أخبره رجل أنهم منعوا الزكاة حتى أنزل الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} وكان الرجل كاذباً عليهم. فكل هذا يدل على أن مراد النبي صلى الله عليه وسلم في الأحاديث التي احتجوا بها ما ذكرناه.
ـــــــــــــــــــــــــــــ
(وكذلك ما ذكرناه من قتال اليهود وقتال الصحابة بني حنيفة) فلو أن مجرد قول لا إله إلا الله يعصم الدم والمال لما قاتل رسول الله صلى الله عليه وسلم اليهود وقاتل الصحابة بني حنيفة.
فليس مراده من "أقتلته بعد ما قال لا إله إلا الله؟ " وقوله: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" وأحاديث أخر في الكف عمن قالها كما استدلوا به هنا؛ بل مراده صلى الله عليه وسلم أن من كان قبل على الكفر ثم أسلم فإنه يُكفُّ عنه كفَّ انتظار، ولو أنه يحتمل. فالحكم الشرعي أنه يكف عنه وينتظر؛ إن استقام على الإسلام استمر به وإلا قتل قتلاً أشدَّ من الأول وأسوأ حالاً وأحكاماً من الأصلي كما علم من الكتاب والسنة وإجماع الأمة.
(وكذلك أراد النبي صلى الله عليه وسلم أن يغزو بني المصطلق) وأمر بالغزو (لما أخبره رجل أنهم منعوا الزكاة حتى أنزل الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} 1 وكان الرجل كاذباً عليهم. فكل هذا يدل على أن مراد
__________
1 سورة الحجرات، الآية: 6.

(1/117)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
النبي صلى الله عليه وسلم في الأحاديث التي احتجوا بها ما ذكرناه) وكذلك الأمر بقتل الخوارج. فتبين مما تقدم أو قول لا إله إلا الله لا يكفي في عصمة الدم والمال، بل إذا تبين منه ما يناقض الإسلام قُتل، ولو قال لا إله إلا الله.
س: ما الفرق بين هذه الشبهة والتي قبلها؟.
ج: أما الأولى فلما ذكر المصنف أن مشركي زماننا أغلظ شركاً من الأولين بأمرين، اعترضوا عليه بهذه الشبهة وهذه الفروق وقالوا: نحن نشهد أن لا إله إلا الله فكيف تجعلوننا مثل أولئك الذين لا يشهدون ... إلخ، بل ما قَصَرتُمونا عليهم، بل زدتمونا بهذين الأمرين.
فأجابهم المصنف بقوله في جميع الشبه إن من وُجد منه مُكفِّر بأن كان مصدقاً الرسول في شيء ومكذَّبَه في شيء، أو وجد منه مكفر بأن رفع المخلوق في رتبة الخالق، أو وجد منه مكفر بأن غلا في أحدٍ من الصالحين فادعى في الألوهية، أو وجد منه مخالفة الشريعة في أشياء مثل إباحته نكاح الأختين جميعاً، أو وجد منه مكفر بأي نوع كان من أنواع الردة، أو وجد منه مكفر بأن استهزأ بالله وآياته.
وحاصلُها أن من وجد منه مكفر فهو مثلهم وهو معه هذه الفروق يشهد أن لا إله إلا الله؛ إلى آخر ما ذكر.
وأما الثانية فهي أنهم يقولون إن من قال لا إله إلا الله فهو مسلم

(1/118)


الشبهة الحادية عشرة: قولهم إن الاستغاثة بالأنبياء ليست شركا لجواز الاستغاثة بالأنبياء في الآخرة - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الحادية عشرة: قولهم إن الاستغاثة بالأنبياء ليست شركا لجواز الاستغاثة بالأنبياء في الآخرة
...
ولهم شبهة أخرى وهي ما ذكر النبي صلى الله عليه وسلم أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى، فكلهم يعتذرون حتى ينتهوا إلى رسول الله صلى الله عليه وسلم". قالوا: فهذا يدل على أن الاستغاثة بغير الله ليست شركاً.
ـــــــــــــــــــــــــــــ
حرام الدم والمال بدليل قصة أسامة ... إلخ.
فأجابهم المصنف بأن من أظهر الإسلام والتوحيد وجب الكف عنه إلى أن يتبين منه ما يخالف ذلك، فإن تبين منه ما يخالف ذلك قُوتِل، ولو قالها، حتى يعمل بما دلت عليه.
(ولهم شبهة أخرى) يعني مشركي هذه الأزمان غير ما تقدم (وهو ما ذكر النبي صلى الله عليه وسلم) وثبت (أن الناس يوم القيامة يستغيثون بآدم، ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى) إذا اشتد وطال بهم الموقف عمدوا إلى الاستغاثة بهؤلاء (فكلهم يعتذرون حتى ينتهوا إلى رسول الله صلى الله عليه وسلم) فيقول: "أنا لها" (قالوا) قال المشبهون بهذا الحديث: (فهذا يدل على أن الاستغاثة بغير الله ليست شركاً) وهذا من جهلهم، ما عرفوا الفرق بين الاستغاثتين؛ فإن النبي صلى الله عليه وسلم حياتُه معهم في القيامة أكمل، والاستغاثة الشركية التي أنكرناها ها هي ما يأتي بيانه؛ وهي الاستغاثة بالغائب أو الميت أو الحي الحاضر الذي لا يقدر، وأما الجائزة فهي طلب الحي الحاضر، وجنسُ سؤال التي موجودٌ في اليوم الآخر وإن كان قد انقطع العمل، موجود في النصوص أن النبي صلى الله عليه وسلم يشفع لمن أُذِن له فيه. ففرقٌ بين ما هو معلوم الجواز وبين ما هو معلوم الحرمة والشرك.

(1/119)

فالجواب أن نقول: سبحان من طبع على قلوب أعدائه؛ فإن الاستغاثة بالمخلوق على ما يقدر عليه لا ننكرها كما قال الله تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} وكما يستغيث الإنسان بأصحابه في الحرب، وغيرها من الأشياء التي يقدر عليها المخلوق. ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء أو في غيبتهم في الأشياء التي لا يقدر عليها إلا الله.
ـــــــــــــــــــــــــــــ
(فالجواب أن نقول: سبحان من طبع على قلوب أعدائه) فحالَ بينهم وبين معرفة الفرق بين هذه الاستغاثة وهذه الاستغاثة؛ فصاروا لا يبصرون الشمس في رابعة النهار فلم يفرِّقوا بين الشرك والتوحيد فهذه شيء وهذه شيء آخر، وبينهما فرق في الكتاب والسنة وفرق في الحكم والحد (فإن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها) يستغيث إنسان إنسانا في شيء يقدر عليه (كما قال تعالى في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} 1 وكما يستغيث الإنسان بأصحابه في الحرب، وغيرها من الأشياء التي يقدر عليها المخلوق. ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء) الأموات مطلقاً (أو في غيبتهم) والغائبين مطلقاً. وقوله: (عند قبور الأولياء في غيبتهم) خرجَ مخرجَ الواقع والغالب؛ وإلا فالأصنامُ ونحوها كذلك والحي الحاضر (في الأشياء التي لا يقدر عليها إلا الله) كالسؤال
__________
1 سورة القصص، الآية: 15.

(1/120)

إذا ثبت ذلك فالاستغاثة بالأنبياء يوم القيامة يريدون منهم أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف، وهذا جائز في الدنيا والآخرة؛ أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك وتقول له ادعُ الله لي. كما كان أصحاب رسول الله صلى الله عليه وسلم يسألونه في حياته. وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره؛ بل أنكر السلف على من قصد دعاء الله عند قبره فكيف بدعاؤه نفسه.
ـــــــــــــــــــــــــــــ
منه هدايةَ القلوب؛ أو رفع جبل ونحوه، وهذا كله استغاثة شركية وكلها أنكرناها؛ فمن سوَّى بينهما فقد سوى بين المتضادين وسوى بين المختلفين، فهو نظير التفريق بين المتماثلين؛ فإن الاستغاثة بالميت شرك أصلاً لكونه فاقد الحراك ولا يدري ولا يقدر، والاستغاثة بالغائب أيضاً شرك لكونه لا يسمع ولا يدري، والاستغاثة بالحي الحاضر فيها تفصيل؛ فإن كان فيما لا يقدر عليه كرد البصر بغير أمر طبي أو هداية القلب بغير الإرشاد والحجة أو نحو ذلك فهذا كله شرك أن يفعل بِسرِّه –أي بألوهيته- شيئاً من ذلك؛ فإن هذا لا يقدر عليه إلا الله، والاستغاثة بالحي الحاضر القادر أمر فطري ضروري معلوم بالشرع والحس والاستعمال؛ فإن الإنسان مدني محتاج إلى بني جنسه ومساعدتهم في جميع معاشه واتصالاته وهكذا كل حياة العالم على هذا.
(إذا ثبت ذلك) أي إذا تقرر ما تقدم وهو الفرق بين الاستغاثتين؛ الاستغاثة الشركية التي انكرناها، والجائزة، أن التي أنكرناها استغاثة

(1/121)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
العبادة.. إلخ، لا الاستغاثة بالحي الحاضر فيما يقدر عليه (فالاستغاثة بالأنبياء يوم القيامة) من الثانية؛ فإنها استغاثة بحي حاضر قادر، هم مع الناس حاضرين قادرين في حياة أكمل من هذه الحياة الدنيا (يريدون منهم أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف) فحقيقتها أن يرغبوا إليهم أن يسألوا الله ويدعوه (وهذا جائز في الدنيا) ولا محذور فيه (و) جائز في (الآخرة أن تأتي عند رجل صالح حي يجالسك ويسمع كلامك) قادر على الكلام (وتقول ادع الله لي) لأنه متمكن؛ وكذلك الأنبياء مع الناس يوم القيامة متمكنون أن يسألوا الله ويدعوه (كما كان أصحاب رسول الله صلى الله عليه وسلم يسألونه) ذلك (في حياته) كما قالت أم أنس: "يا سول الله، خُوَيْدِمُك أنس ادع الله له"1 وكما قال عُكَّاشة بن محصن: "ادع الله أن يجعلني منهم"2.
(وأما بعد موته فحاشا وكلا أنهم سألوه ذلك عند قبره) بل جاءتهم الكروب ولم يأت أحد زمن الحرة ولا غيرها بل يعدونه من أعظم المنكرات، فإن هذا هو الشرك الأكبر، ولعلهم أن ذلك مختص في حياته وأنه انقطع بعد مماته فلا يستغيثونه ولا يسألونه أن يدعو الله لهم أو يدعو له (بل أنكر السلف على من قصد دعاء الله) وحده مخلصاً (عند قبره) قبر النبي يظنه أجوب كما أنكر علي بن
__________
1 "فقال: اللهم أكثر ماله وولده، وبارك له فيما أعطيته" متفق عليه.
2 "فقال: أنت منهم" أخرجه مسلم.

(1/122)


الشبهة الثانية عشرة: استدلالهم على أن الاستغاثة بالأموات والغائبين ليست شركا بعرضها على إبراهيم من جبريل - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

الشبهة الثانية عشرة: استدلالهم على أن الاستغاثة بالأموات والغائبين ليست شركا بعرضها على إبراهيم من جبريل
...
ولهم شبهة أخرى وهو قصة إبراهيم عليه السلام لما ألقي في النار اعترض له جبريل في الهواء فقال: ألك حاجة؟ فقال إبراهيم عليه السلام: أما إليك فلا. قالوا: فلو كانت الاستغاثة بجبريل شركاً لم يعرضها على إبراهيم.
ـــــــــــــــــــــــــــــ
الحسين، وهو أعلم أهل البيت في زمانه، على من أتى قبر النبي صلى الله عليه وسلم يدعو الله فنهاه وقال: ألا أحدثك حديثاً سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم أنه قال: "لا تتخذوا قبري عيداً ولا بيوتكم قبوراً، وصلّوا عليّ فإن صلاتكم تبلغني حيث كنتم" 1. (فكيف بدعاؤه) النبي (نفسه) إذا كان هذا إنكار السلف على من قصد دعاء الله وحده لا شريك له عند قبر النبي فكيف دعاؤه نفسه؟ كيف لو وجدوه يدعو النبي نفسه؟ فإنهم يكونون أشد إنكاراً؛ فإن الأول بدعة لا يجوز. وأما الثاني فهو الشرك الأكبر لأنه صدر منه مخ العبادة وهو دعاء غير الله، فما ظنك لو سمعوا من يقول انصرني أو ارزقني؟
(ولهم شبهة أخرى وهو قصة إبراهيم عليه السلام لما ألقي في النار) حينما أمر عدوُّ الله النمرود بجمع حطب عظيم ثم أضرم فيه النار وأمر بإلقاء إبراهيم فيها (اعترض له جبريل في الهواء) حين ألقي من المنجنيق (فقال له: ألك حاجة؟) في هذه الضيقة والشدة أنفعك بها (فقال: أما إليك فلا) فصبر في شدة هذه الحاجة، ثم
__________
1 رواه أبو يعلي والقاضي إسماعيل والحافظ الضياء محمد بن عبد الواحد المقدسي في المختارة (اهـ. فتح المجيد.)

(1/123)

فالجواب أن هذا من جنس الشبهة الأولى؛ فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه؛ فإنه كما قال الله فيه: {شَدِيدُ الْقُوَى} فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل، ولو أمره أن يضع إبراهيمَ في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل.
وهذا كرجل غني له مال كثير يرى رجلاً محتاجاً فيعرض عليه أن يقرضه أو أن يَهَبَ له ض1شيئاً يقضي به حاجته فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر حتى يأتيه الله برزق لا منَّةَ فيه لأحدٍ فأين هذا من استغاثة العبادة والشرك {لَوْ كَانُوا يَفْقَهُونَ} .
ـــــــــــــــــــــــــــــ
قال إبراهيم عليه السلام: حسبنا الله ونعم الوكيل. أي كافينا الله وحده ونعم الموكول إليه أمر عباده. فقال الله تعالى للنار: (كوني برداً وسلاماً على إبراهيم) فكانت برداً وسلاماً عليه.
فالمقصود أن هؤلاء المشركين شبهوا بهذه القصة (قالوا: فلو كانت الاستغاثة بجبريل شركاً لم يعرضها على إبراهيم) .
وأصل ضلالهم في هذه الشبهة عدم التفريق بين الجائز والحرام، وعدم العلم والاطلاع على ما في الكتاب والسنة والإجماع من بيان ذلك.
(فالجواب أن هذا من جنس الشبهة الأولى؛ فإن جبريل عرض عليه أن ينفعه بأمر يقدر عليه) وهو حي حاضر قادر؛ فإن هذا من

(1/124)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
جنس الاستغاثة بالحي الحاضر القادر (فإنه كما قال الله فيه: {شَدِيدُ الْقُوَى} 1 فلو أذن الله له أن يأخذ نار إبراهيم وما حولها من الأرض والجبال ويلقيها في المشرق أو المغرب لفعل) كما صنع حين أمر بقلع ديار قوم لوط وما حولها من القرى حتى بلغ بها عنان السماء (ولو أمره أن يضع إبراهيم عليه السلام في مكان بعيد عنهم لفعل، ولو أمره أن يرفعه إلى السماء لفعل) .
ثم مثَّل المصنف بحالة إبراهيم وجبريل فقال: (وهذا كرجل غني له مال كثير يرى رجلاً محتاجا فيعرض عليه أن يقرضه أو أن يهب له شيئاً يقضي به حاجته) هذا مثل جبريل (فيأبى ذلك الرجل المحتاج أن يأخذ ويصبر إلى أن يأتيه الله برزق لا منّةَ فيه لأحد) هذا مثل إبراهيم عليه السلام، فكما أن الفقير لو قبل من الغني لم يكن مشركاً فكذلك هذه. (فأين هذا من استغاثة العبادة والشرك) التي يفعلونها مع الأموات والغائبين وهي عينُ شركِ المشركين الأولين من هذه الاستغاثة المذكورة في قصة إبراهيم (لو كانوا يفقهون) فهذا جنس وهذا جنس، فمن سوَّى بينهما فقد سوى بين المتباينين من كل وجه. وفي الحقيقة أن من قال هذا أولى ما له مراجعة عقله؛ فمن قال إن هذه مثل هذه أو توقّف فيها فهو مصاب في عقله.
__________
1 سورة النجم، الآية: 5.

(1/125)


خاتمة: التوحيد لابد أن يكون بالقلب واللسان والعمل فإن اختل واحد منها انتفى الإسلام - شرح كشف الشبهات

شرح كشف الشبهات لمحمد بن إبراهيم آل الشيخ

خاتمة: التوحيد لابد أن يكون بالقلب واللسان والعمل فإن اختل واحد منها انتفى الإسلام
...
ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة جداً تُفهم مما تقدم، ولكن نُفرِد لها الكلام لعظم شأنها ولكثرة الغلط فيها فنقول: لا خلاف أن التوحيد لا بد أن يكون بالقلب واللسان والعمل، فإن اختل شيءٌ من هذا لم يكن الرجل مسلماً.
ـــــــــــــــــــــــــــــ
(ولنختم الكلام إن شاء الله تعالى بمسألة عظيمة مهمة جدا تفهم مما تقدم) من أجوبة الشبهات السابقة؛ مجموعُ جواب الشبهات السابقة يكفي لكن متفرق فيها1، وإفرادها يكون أوعى لها وأحفظ2. ذكرت في الأجوبة عموماً وهاهنا خصوصاً (ولكن نفرد لها الكلام لعظم شأنها ولكثرة الغلط فيها) وما كان كذلك كان حقيقاً أن يحفظه الطالب وأن يثني عليه الخناصر (فنقول: لا خلاف) بل إجماع بين أهل العلم (أن التوحيد لا بد أن يكون بالقلب واللسان والعمل) فلابد من الثلاثة؛ لابد أن يكون هو المعتَقَد في قلبه، ولابد أن يكون هو الذي ينطق به لسانه، ولابد أن يكون هو الذي تعمل به جوارحه (فإن اختل شيء من هذا) لو وحَّد بلسانه دون قلبه ما نفعه توحيده، ولو وحد بقلبه وأركانه دون لسانه ما نفعه ذلك، ولو وحد بأركانه دون الباقي (لم يكن الرجل مسلماً) هذا إجماع أن الإنسان لابد أن يكون موحداً باعتقاده ولسانه وعمله.
__________
1 لكن جمعها في مسألة واحدة أوضح للطالب ولعظم شأنها يذكر لها كالترجمة بكلام يختص ويفرد بالكلام؛ فإن كل ما كان أعظم شأناً فإنه يفرد بكلام، فعِظَمُ شأنها يستحق أن تفرد بكلام وكثرة الغلظ فيها يستحق أن تفرد بكلام (عبارة أخرى) .
2 ليكون أحفظ للطالب والاهتمام أو يكون من باب تكريرها مرتين للحفظ ويكون من باب اللف بعد النشر (عبارة أخرى) .

(1/126)

فإن عرف التوحيد ولم يعمل به فهو كافر معاند كفرعون وإبليس وأمثالهما، وهذا يغلط فيه كثير من الناس؛ يقولون: هذا حق، ونحن نفهم هذا ونشهد أنه الحق، ولكن لا نقدر أن نفعله، ولا يجوز عند أهل بلدنا إلا من وافقهم، وغير ذلك من الأعذار. ولم يدرِ المسكينُ أن غالب أئمة الكفر يعرفون الحق ولم يتركوه إلا لشيء من الأعذار كما قال تعالى: {اشْتَرَوْا بِآياتِ اللَّهِ ثَمَناً قَلِيلاً} وغير ذلك من الآيات كقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} .
ـــــــــــــــــــــــــــــ
وهذه أمثلة اختلال واحد من هذه الثلاثة.
(فإن عرف التوحيد ولم يعمل به فهو كافر معاند) إذا اعتقد ولا نطق ولا عمل بالحق بأركانه فهذا كافر عند جميع الأمة (كفرعون) كما في آية: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ} 1 (وإبليس) وكذلك إبليس يعرف الحق كما قال: {فَبِعِزَّتِكَ} 2، {رَبِّ بِمَا أَغْوَيْتَنِي} 3 فكفرُهُما كفرُ عناد؛ فإن فرعون وإبليس يعرفان الحق في الجملة. وقد ينطقون به، وبعض الكفر يكون عن جهل وعدم بصيرة (وأمثالهما) كعلماء اليهود أمة الغضب وأمثالهم ممن يعلم الحق ولا يعمل به (وهذا) المقام مقامُ التوحيد، وأنه لابد أن يكون بالقلب واللسان والعمل (يغلط فيه
__________
1 سورة الإسراء، الآية: 102.
2 سورة (ص) ، الآية: 82.
3 سورة الحجر، الآية: 39.

(1/127)

فإن عمل بالتوحيد عملاً ظاهراً وهو لا يفهمه أو لا يعتقده بقلبه فهو منافق، وهو شرٌ من الكافر الخالص {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} .
ـــــــــــــــــــــــــــــ
كثير من الناس) منهم من إذا نُعِت له التوحيد (يقولون هذا حق) وهذا الذي ندين الله به (ولكن) يعتذرون يقولون: (لا نقدر أن نفعله، ولا يجوز عند أهل بلدنا إلا من وافقهم) يعني ما يوافقون أهل بلده (وغير ذلك من الأعذار) التي اعتذر بها، يعني ليس عن جهل بها، ما جحدوها لكن آثروا العاجل والحطام على الآجل (ولم يدر المسكين أن غالب أئمة الكفر يعرفون الحق ولم يتركوه إلا لشيء من الأعذار) التي هي مثل هذه الأعذار (كما قال تعالى: {اشْتَرَوْا بِآياتِ اللَّهِ ثَمَناً قَلِيلاً} 1) ففي هذا أنهم عرفوا الحق وإنما آفتُهم شهوتُهم وإيثارُ عاجِلهم على آجلهم (وغير ذلك من الآيات كقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} 2) فعلماء اليهود يعرفون الحق ويعرفون أنه الحق، ولكن رياساتهم منعتهم من الانقياد له. فمعرفتُهم وإقرارهم بالحق ما نفعهم حيث تركوا العمل به والانقياد كما كان اليهود قبل مبعث النبي صلى الله عليه وسلم يقولون إنه ضل زمن الأنبياء، ووالله لئن بُعثَ نبيٌ لنقاتلنكم معه، قال تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} 3 الآية.
(فإن عمل بالتوحيد عملاً ظاهراً) جرى على لسانه وعملت به
__________
1 سورة التوبة، الآية: 9.
2 سورة البقرة، الآية: 146.
3 سورة البقرة، الآية: 89.

(1/128)

وهذه المسألة مسألة كبيرة طويلة تبين لك إذا تأملتها في ألسنة الناس ترى من يعرف الحق ويترك العمل به لخوفِ نقص دنيا أو
ـــــــــــــــــــــــــــــ
أركانه (وهو لا يفهمه. أو لا يعتقده بقلبه) أو فهمه ولكن لم يَنْقَد بجَناحه (فهو منافق، وهو شر من الكافر الخالص) فإن الكافر الخالص لأتى الشر من وجهه ولا خادَعَ ولا دلَّس ولا لبس وخان {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} 1 يعني تحت الكفار؛ فهم أشرُّ من الكفار في الآخرة.
والنفاق مشتق من نافقاء اليربوع إذا خالف باب جُحره. وفي الشرع مخالفة الظاهر للباطن، أما في الاعتقاد كمن يقول باللسان ويعمل بالأركان ولكن مخالف بالجنان. فهذا نفاقٌ أكبر ناقلٌ عن الملة، وقد ذكر الله المنافقين في ثلاث عشرة آية من سورة البقرة، بخلاف الكافر الأصلي فإنه أهون كفراً من المنافق والكفار الأصليون ذُكِروا في آيتين من سورة البقرة.
والقسم الثاني نفاقٌ عملي، وهو ما ذكر في الحديث: "إذا حدَّث كذب، وإذا وعد أخلف، وإذا اؤتمن خان" وصاحبه لا يكون مثل الأول، وهو أعظم من الكبائر؛ فإن جنس ما أتى في النصوص بتسميته كفراً أو نفاقاً فهو أعظم مما أتى أنه معصية متوعَّدٌ عليها بوعيد؛ لأن ذنب الشرك والنفاق أعظم من غيره وأقبح.
(وهذه المسألة) مسألة أن التوحيد لابد أن يكون بالقلب واللسان
__________
1 سورة النساء، الآية: 145.

(1/129)

جاهٍ أو مداراة، وترى من يعمل به ظاهراً لا باطناً فإذا سألته عما يعتقد بقلبه فإذا هو لا يعرفه.
ولكن عليك بفهم آيتين من كتاب الله: أولاهما ما تقدم من قوله تعالى: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} . فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع الرسول صلى الله عليه وسلم كفروا بسبب كلمة قالوها على وجه المزح واللعب، تبيَّن أن الذي يتكلم بالكفر أو يعمل به خوفاً من نقص مال أو جاه أو مداراة لأحدً أعظم ممن تكلم بكلمة يمزح بها.
ـــــــــــــــــــــــــــــ
والعمل (مسألة كبيرة طويلة) جداً (تبين لك إذا تأملتها في ألسنة الناس) في أحوال الناس وأردت تحصيل ثلاثة أمور: كونهم اعتقدوه، ونطقوا به بألسنتهم، وكمَّلوه بأعمالهم؛ فإنك تجد الأكثر لم يكملوا هذه الثلاثة، بل إما هذا وإما هذا وإما اثنان (ترى من يعرف الحق) لكن (يترك العمل به) وهذا مثل علماء اليهود ومثل فرعون ومثل إبليس (لخوف نقص دنيا أو جاه أو مداراة) هذا قسم. (و) القسم الثاني (ترى من يعمل به ظاهراً) أما قلبُه فلا يصل إليه حقيقة الاعتقاد (فإذا سألته عما يعتقده بقلبه فإذا هو لا يعرفه) فالأول كثير، والثاني دونه والثالث قليل؛ فالذي يعرفه وينطق به كثير وكذلك الذي يعتقده ويتكلم به كثير، والثالث الذي يعتقد ويعمل ولا ينطق وهو قليل.
(ولكن عليك بفهم آيتين من كتاب الله) فإن بفهمهما يتبين لك

(1/130)

والآية الثانية قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} فلم يعذر الله من هؤلاء إلا من أُكرِه مع كون قلبه مطمئناً بالإيمان.
وأما غير هذا فقد كفر بعد إيمانه سواء فعله خوفاً أو مداراة أو مشحَّة بوطنه أو أهله أو عشيرته أو ماله، أو فعله على وجه المزح، أو لغير ذلك من الأَغْرَاض، إلا المُكْرَه.
ـــــــــــــــــــــــــــــ
ما قرره المصنف من أن التوحيد لابد أن يكون بالقلب واللسان والعمل ... إلخ، (أولاهما ما تقدم من قوله: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 1 فإذا تحققت أن بعض الصحابة الذين غزوا الروم مع الرسول صلى الله عليه وسلم كفروا بسبب كلمة) واحدة (قالوها على وجه المزح واللعب، تبين لك أن الذي يتكلم بالكفر أو يعمل به خوفا من نقص مال أو جاه أو مداراة لأحدٍ أعظم ممن تكلم بكلمة يمزح بها) وأولى وأحق بالكفر ممن تكلم بكلمة يمزح بها وهو من الصحابة؟ أفالصحابة الذين قالوها يصيرون كفاراً وهؤلاء لا يصيرون كفاراً؟!
(والآية الثانية) من الآيتين الدالتين على مراد المصنف أن التوحيد لابد أن يكون بالقلب واللسان والعمل ... إلخ، (قوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ} ) أي من صدر منه الكفر {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} 2 أي إلا من كان في حقه شرطان: الأول الإكراه، فلابد أن يكون مكرهاً، والثاني كون قلبه
__________
1 سورة التوبة، الآية: 66.
2 سورة النحل، الآية: 106.

(1/131)

والآية تدل على هذا من جهتين:
الأولى قوله: {إِلاَّ مَنْ أُكْرِهَ} فلم يستثن الله إلا المكره، ومعلوم أن الإنسان لا يكره إلا على العمل أو الكلام، وأما عقيدة القلب فلا يكره أحد عليها.
والثانية قوله تعالى: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} فصرَّح أن هذا الكفر والعذاب لم يكن بسبب الاعتقاد أو الجهل أو البغض للدين أو محبة الكفر، وإنما سببه أن له في ذلك حظاً من حظوظ الدنيا فآثره على الدين.
والله سبحانه وتعالى أعلم، والحمد لله رب العالمين، وصلي الله على محمد وآله وصحبه أجمعين. آمين.
ـــــــــــــــــــــــــــــ
مطمئناً ساكناً بالإيمان (فلم يعذر الله) لم يستثنِ (من هؤلاء إلا من أُكره مع كون قلبه مطمئناً بالإيمان) .
والإكراه كونه وصل إلى حدِّ يخشى على نفسه القتل أو ولده؛ فهذا يجوز أن ينطق بكلمة الكفر التي أكره عليها بشرط كون قلبه مطمئناً بالإيمان؛ أي معتقد الحق بجنانه، لكن إن كان لما أكره طاع بقلبه ولم يكن مطمئناً فهو من أهل الكفران.
(وأما غير هذا فقد كفر بعد إيمانه سواء فعله خوفا أو مداراة أو مشحة بوطنه أو أهله أو عشيرته أو ماله، أو فعله على وجه المزح، أو لغير ذلك من الأغراض إلا المكره) .
(والآية تدل على هذا) أن التوحيد لا بد أن يكون بالقلب واللسان

(1/132)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
والعمل (من جهتين: الأولى قوله: {إِلاَّ مَنْ أُكْرِهَ} فلم يستثن الله تعالى إلا المكره، ومعلوم أن الإنسان لا يكره) لا يتصور في حقه الإكراه إلا بهذين الأمرين (إلا على العمل أو الكلام، وأما عقيدة القلب فلا يكره أحد عليها) فإذا فعل وصدر منه الكفر فإنه كافر بعد إيمانه (والثانية) تقدم قول المصنف أنها تدل على ما قرره من جهتين وتقدمت الجهة الأولى وهذه الثانية (قوله تعالى: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا} ) الباء للسبب، يعني ذلك بسبب محبتهم {الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} 1 يعني الجنة (فصرَّح أن هذا الكفر والعذاب) المحكوم به عليهم في هذه الآية والمترتِّب على ما صدر منهم (لم يكن بسبب الاعتقاد أو الجهل أو البغض للدين أو محبة الكفر، وإنما سببه) أي صدور الكفر منه، أنه تكلم بالكفر لسبب وهو أن له في التكلم بالكفر شيئاً واحداً، وهو (أن له في ذلك حظاً من حظوظ الدنيا) يحصل له فيرتكب هذا المحظور لأجل أنه لا يحصل له مطلوبه إلا -والعياذ بالله- بإيثار الحياة الدنيا (فآثره على الدين) على الآخرة.
فالإنسان الذي يُلجِئُه من يُلجِئُه إلى أن يصدر منه الكفر له حالات:
أحدها: أن يمتنع ويصبر عليها، فهذه أفضل الحالات.
الثانية: أن ينطق بلسانه مع اعتقاد جنانه الإيمان، فهذا جائز له تخفيف ورحمة.
__________
1 سورة النحل، الآية: 107.

(1/133)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
ـــــــــــــــــــــــــــــ
الثالثة: أن يُكرَه فيجيب ولا يطمئن قلبه بالإيمان؛ فهذا غير معذور وكافر.
الرابعة: أن يُطلب منه ولا يُلجَأ؛ فيجيب ما وصل إلى حد الإكراه ولكن يوافق بلسانه وقلبُه مطمئنٌ بالإيمان فهذا كافر.
الخامسة: أن يُذكر له ولا يصل إلى حد الإكراه، فيوافق بقلبه ولسانه فهذا كافر.
(والله سبحانه وتعالى أعلم. والحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وصحبه وسلم. أمين) .
أقول: وكان الفراغ من كتابة هذه المبيضة في شهر صفر عام ألف وأربعمائة وأحد عشر.
وقد كان تاريخ كتابة هذه التقريرات المتلقاه من في شيخنا الشيخ محمد بن إبراهيم آل الشيخ رحمه الله عام ستة وستين وثلاثمائة وألف هجرية وبعضها بعد ذلك وبعضها قبل هذا التاريخ وقد بلغت نسخها التي كتبتها حال إلقائه الدروس ست نسخ وبعضها أقل من ذلك وقد جمعت ذلك كله في هذه المبيضة والله أسأل أن ينفع به وينفعني به إنه سميع قريب مجيب وصلى الله على محمد وعلى آله وصحبه وسلم.
وكتبها بخطه
محمد بن عبد الرحمن بن محمد بن قاسم

(1/134)


أكمل البيان في شرح حديث النجد قرن الشيطان

أكمل البيان
في شرح حديث
النجد قرن الشيطان
تأليف
الشيخ/ محمد أشرف سندهو
قام بصف ونشر الكتاب
أبو عمر الدوسري
 www.frqan.com
مقدمة الطبعة الثانية
((نداء وإعلان ببطلان ما زعمه أهل الحرمان ))
بقلم/ أبي محمد عبد القادر بن حبيب الله السندي.
الحمد لله وحده والصلاة والسلام على من لا نبي بعده أما بعد :
فأني كنت قد حققت رسالة وهي بعنوان ((أكمل البيان في شرح حديث نجد قرن الشيطان)) للعلامة الأثري الشيخ الحكيم محمد أشرف سندهو رحمه الله تعالى التوفي سنة 1374ه وذلك في عام 1402ه وكانت قد طبعت بباكستان في طبعة رديئة للغاية، مع وقوع الأغلاط الكثيرة في تلك الطبعة كحال وظروف المطابع هناك، ثم رأيت أن أطبعها مرة ثانية بناء على طلبات الأخوة الكثيرين لكشف الحقيقة

الناصعة التي أظلم عليها الناس الكثيرون هنا وهناك ولبسوا بها على كثير من العوام، إما جهلا منهم أو عنادا والله أعلم بهم: ثم قولهم ذاك مبني على التحريف والتغيير والتشهير بأناس مظلومين لم يعينهم رسول الله صلى الله عليه وسلم أبا ولم يقصدهم في هذا الحديث المبارك الذي هو حديث عبد الله بن عمر رضي الله عنهما كما يأتي جليا في رسالة الشيخ محمد أشرف رحمه الله تعالى، ذاك الحديث الذي كثر فيه الكلام في الأيام الأخيرة على ألسنة بعض الناس دون علم ولا رشد، ولا فقه وإنما للعداوة لأهل الحق كما يأتي مفصلا في الرسالة المذكورة، وإن هذا الحديث الذي أخرجه الشيخان في صحيحهما وبعض أصحاب السنن والإمام أحمد في مسنده، والإمام مالك في موطأه: قال البخاري في الصحيح كتاب الفتن حديث رقم 7092 و7094 الفتح 45/13 بإسناده عن ابن عمر رضي الله عنهما، أنه قال أن النبي عليه الصلاة و السلام قام إلى جنب المنبر فقال: (( الفتنة ها هنا، الفتنة هاهنا، من حيث يطلع قرن الشيطان أو قال قرن الشمس ))، وفي حديث آخر عند البخاري أيضا وذلك من حديث ابن عمر رضي الله عنهما إذ قال: أنه عليه الصلاة والسلام قال: ((اللهم بارك لنا في شامنا اللهم بارك لنا في يمننا, قالوا: يا رسول الله! وفي نجدنا, فأظنه قال: في الثالثة هناك الزلازل، والفتن، وبها يطلع قرن الشيطان))، ومن هنا نجد أن كلمة ((نجدنا )) والتي وردت في هذا الحديث النبوي الشريف الصحيح قد أخذها بعض الناس في الزمن المتأخر الذي قل فيه العلم وعم فيه الظلم والفساد والجهل والبغي والعدوان من غير مآخذها، ومواردها فسلطوها على أهل التوحيد وقد كذبوا بها على رسول الله صلى الله عليه وسلم بغيا وعدوانا منهم وفسادا ونكاية بما عندهم من سوء المعتقد على أناس آخرين لم يعينهم رسول الله صلى الله عليه وسلم البتة وكيف وقد روى الإمام أحمد بن حنبل في مسنده بإسناده عن شيخه عبد الله بن نمير إذ قال: ثنا ابن نمير

ثنا حنظله، عن سالم بن عبد الله بن عمر، عن ابن عمر رضي الله عنه عنهما قال: رأيت رسول الله صلى الله عليه وسلم يشير بيده يؤم العراق، ها أن الفتنة ههنا إن الفتنة ههنا، ثلاث مرات من حيث يطلع قرن الشيطان1 هكذا صرح عبد الله بن عمر رضي الله عنهما في هذا الحديث بأن المراد من قرن الشيطان والنجد الوارد في الحديث هو العراق: وكيف لا؟ وأن هذا الإسناد الذي هو عند الإمام أحمد إسناد صحيح للغاية.
رجال إسناد الإمام أحمد
1- ابن نمير هو عبد الله بن نمير، قال الحافظ ابن حجر في التقريب رقم الترجمة 698 ص457/1: إذ قال عبد الله بن نمير، بنون، مصغر الهمداني، أبو هشام الكوفي، ثقة صاحب حديث، من أهل السنة من كبار التاسعة مات سنة تسع وتسعين ومائة وله أربع وثمانون سنة/ع أي هو من رجال الكتب الستة، قال الحافظ ابن حجر عنه في التهذيب رقم الترجمة109ص 57/6، وروى عنه الإمام أحمد والآخرون ذكرهم، ثم قال نقلا عن أبي حاتم الإمام شيخ الجرح والتعديل محمد بن إدريس الحنظلي -كان عبد الله بن نمير مستقيم الحديث قال العجلي: ثقة، ثالح الحديث، ثقة، أ.هـ قلت: هو من رجال البخاري ومسلم وأصحاب السنن الأربعة والإمام أحمد في المسند.
2- وأما شيخ عبد الله بن نمير فهو الإمام الحافظ، الحجة حنظلة بن أبي سفيان بن عبد الرحمن بن صفوان بن أمية الجمحي، المكي قال الحافظ ابن حجر في التقريب رقم الترجمة 637، ثقة، حجة من السادسة، مات سنة151 أي هو من رجال البخاري ومسلم والسنن الأربعة، وقال الحافظ في التهذيب: رقم الترجمة110 ص60-61/3: روى عن سالم بن عبد الله بن عمر وآخرين ذكرهم الحافظ، ثم قال الحافظ: قال أحمد بن حنبل. كان وكيع إذا أتى على حديثه -أي حديث حنظلة بن أبي سفيان- مرتين- كذا قال الجوزجاني عن أحمد، أنه ثقة مجده كثيراً وعظم شأنه وكيف لا؟ وهو من رجال الشيخين في صحيحهما وقد أخرج حديثه جميع أصحاب السنة.

3- الرجل الثالث في إسناد الإمام أحمد: هو سالم بن عبد لله بن عمر بن الخطاب القرشي، العدوي هو أبو عمر، أو أبو عبد الله المدني قال الحافظ في التقريب رقم الترجمة11- ص280/1: أحد الفقهاء السبعة وكان ثبتاً عابداً، فاضلاً، كان يشبه بأبيه في الهدي، والسمت من كبار الثالثة، مات في آخر سنة ست ومائة على الصحيح/ع، أي هو من رجال الكتب الستة. وقال الحافظ في التهذيب عنه رقم الترجمة807 ص436/3 بعدما ذكر اسمه ونسبه وروايته عن أبيه عبد الله بن عمر رضي الله عنهما والآخرين ثم قال: نقلاً عن الإمام مالك لم يكن أحد في زمان سالم بن عبد الله أشبه من مضى من الصالحين في الزهد، والفضل، ثم مجده الحافظ، وعظم منزلته ومكانته نقلا عن الأئمة الكبار..

4- وأما الرجل الرابع في إسناد الإمام أحمد فهو الصحابي الجليل ابن الصحابي الجليل الفاروق عبد الله بن عمر بن الخطب العدوي، أبو عبد الرحمن قال الحافظ في التقريب رقم الترجمة491 ص435/1 ولد بعد المبعث بيسير، واستصغر يوم أحد، وهو ابن أربع عشرة سنة وهو أحد المكثرين من الصحابة، والعبادلة، وكان من أشد الناس اتباعاً للأثر مات سنة73هـ، وفي آخرها أو أول التي تليها /ع. أي هو من رجال الجماعة.. قلت: هذا هو إسناد الإمام أحمد في المسند وأن رجال إسناده كلهم ثقات عدول زهاد أتقياء وأخيار حسب قانون الرواية والسماع وإنه على شرط الشيخين بلا شك ولا شبهة وإما المتن فهو يحدد ويعين موضع النجد الوارد في الحديث على لسان رسول الله صلى الله عليه وسلم في أحاديث كثيرة وهو العراق وليس هو موضع يعينه الجهلة الأغبياء أعداء السنة الذين يطيلون ألسنتهم بالسوء والنفاق والشقاق دون الرجوع إلى حديث رسول الله صلى الله عليه وسلم نصاً وروحاً والذي يحدد ويعين معنى النجد الوارد في الحديث وهو العراق وكيف لا؟ وقد ورد الحديث الآخر الصحيح الذي أخرجه البخاري في الجامع الصحيح في موضعين فضائل الصحابة وفي كتاب الأدب2 والإمام أحمد في المسند.

قال الإمام البخاري رحمه الله في الجامع الصحيح كتاب فضائل الصحابة باب رقم 22 وعنوانه: باب مناقب الحسن والحسين رضي الله عنهما، ثم ساق إسناده عن شيخه الإمام الحافظ، محمد بن بشار، حدثنا غندر، حدثنا شعبة عن محمد بن أبي يعقوب سمعت ابن أبي نعم، سمعت عبد الله بن عمرو سأله رجل عن المحرم؟ قال شعبة: أحسبه يقتل الذباب فقال: أهل العراق يسألون عن الذباب وقد قتلوا ابن ابنة رسول الله صلى الله عليه وسلم؟ وقال النبي صلى الله عليه وسلم هما ريحانتاي في الدنيا -ومن هنا ينبغي ويجب التعمق في هذا الحديث الشريف الذي ينص على أهل العراق وهم المعنيون في الحديث السابق كما يأتي في أقوال أهل العلم سلفاً وخلفا قريباً إن شاء الله تعالى وأنهم قتلوا ابنة ابنة رسول الله صلى الله عليه وسلم فاطمة الزهراء البتول رضي الله تعالى عنهم جميعا، ثم يسألون عن قتل الذباب؟ هكذا طبيعة هؤلاء الظلمة الغاشمين الذي احتلوا أرض الكويت المسلمة ظلماً وعدواناً وفساداً وسرقة ونهبوا الأموال وهتكوا الأعراض وسفكوا الدماء وفعلوا الفاحشة بالحرائر من بنات المسلمين وأخواتهم وأمهاتهم قهراً وظلماً وقد سبق لهم أن قتلوا ابن ابنة رسول الله صلى الله عليه وسلم ثم يسألون عن دم الذباب أو البعوض في حالة الإحرام وهكذا هؤلاء الجناة البغاة اليوم يقيمون ما زعموا مؤتمراً إسلامياً شعبياً بعد إقدامهم على هذه الجريمة النكراء التي لم يسبق إليها أحد وقد جلبوا الدخلاء إلى هذا المؤتمر المزعوم، كذباً وافتراء على الإسلام لكي يبرروا لهم هؤلاء المنبوذون الذين نبذتهم شعوبهم وليس لهم أي منزلة لدى شعوبهم وأنهم أكالون الحرام والسح وأموال الناس بالباطل فعلى ذاك السفاك الجاني الباغي اللص الملحد الزنديق أن يورد اسماً واحداً من أسماء هؤلاء الذين جلبهم من شذاذ الأرض الذين خفيت عليهم هذه الجريمة المنكرة القبيحة؟ ثم أيدوا الظالم المتجبر السفاك، أو كان هناك حسد وعدوان وبغي

منهم على أهل الحرمين الشريفين الذين أعزهم الله بدينه وأكرمهم بإكرام مثالي عظيم.
والله إنها رزية لا بعدها رزية وكيف لا؟ وقد أخرج البخاري في الصحيح عن أهل العراق ما نصه الذي جاء عند الإمام البخاري في الجامع الصحيح كتاب الدب باب 18 وعنوانه؛ باب رحمة الولد، وتقبيله، ومعانقته، وقال ثابت: عن أنس أخذ النبي صلى الله عليه وسلم إبراهيم فقبله وشمه، ثم ساق الإمام البخاري إسناده قائلاً: حدثنا موسى بن إسماعيل، حدثنا مهدي، حدثنا ابن أبي يعقوب عن ابن أبي نعم قال: كنت شاهداً لابن عمر، وسأله رجل عن دم البعوض فقال ممن أنت؟ قال: من أهل العراق، قال: انظروا إلى هذا؟ يسألني عن دم البعوض، وقد قتلوا ابن ابنة رسول الله صلى الله عليه وسلم، وسمعت النبي صلى الله عليه وسلم يقول: هما -أي الحسن والحسين- ريحانتاي في الدنيا- هكذا هذا الحديث ينص على غلاظة طبائع أهل العراق وشدة وقسوة قلوبهم حتى قتلوا ابن ابنة رسول الله صلى الله عليه وسلم فإذا كان قد احتل هؤلاء الظلمة الغاشمون الملحدون الزنادقة الأفاكون اللئام هذه الأرض المسلمة مع قتل أهلها وتشريد آلاف مؤلفة من هذه المسلمين وغيرهم ونهب الموال منها في ظلمة الليل فهذه خصلتهم القديمة وعادتهم الأصلية الذميمة فلا يستغرب منهم كما قال عبد الله بن عمر رضي الله عنهما، عندما سأله سائل عراقي عن قتل الذباب، ومن هنا يقول الحافظ ابن حجر في الفتح ص427/10، شارحاً هذا الحديث يقوله. نقلاً عن الإمام علي بن خلف المعروف بابن بطال المتوفى سنة 449هـ قال ابن بطال: يؤخذ من الحديث أنه يجب تقديم ما هو أوكد على المرء من أمر دينه لإنكار ابن عمر على من سأله عن دم البعوض مع تركه الاستغفار من الكبيرة التي ارتكبه بالإعانة على قتل الحسين، فوبخه بذلك، وإنما خصه بالذكر لعظيم قدر الحسين ومكانه من لنبي صلى الله عليه وسلم انتهى ثم قال الحافظ معلقاً على كلام ابن بطال رحمهما الله تعالى: والذي يظهر

أن ابن عمر لم يقصد ذلك الرجل بعينه بل أراد التنبيه على جفاء طبيعة أهل العراق وغلبة الجهل عليهم بالنسبة لأهل الحجاز، ولا مانع أن يكون بعد ذلك أفتى السائل عن خصوص ما سأله عنه، لأنه لا يحل له كتمان العلم، إلا أنه حمل على أن السائل كان متعنتاً، ويؤكد ما قتله: أنه ليس في القصة ما يدل على أن السائل المذكور كان ممن أعان على قتل الحسين، فإن ثبت ذلك فالقول ما قال ابن بطال والله أعلم انتهى كلام الحافظ..
قلت: ومن هنا يجب إمعان النظر وتدقيق الفكر وتشغيل المخ فيما صنعه هذا الظالم السفاك العراقي الملحد من نقض المواثيق والعهود التي سمعها العالم وهي محررة مكتوبة في بيانات رسمية من عدم الاعتداء على الجيران ثم أقدم على نقضها في ظلمة الليل ولا ذنب له في ذلك وإنما كما قال ابن عمر رضي الله عنهما لذاك العراقي الذي سأله عن دم البعوض أو الذباب في حالة الإحرام وقد يبق أن قتل أبوه أو جده أو شارك هو بنفسه في قتل الحسين رضي الله عنه أو كان من هؤلاء الخونة الملاحدة الذين كتبوا إلى الحسين رضي الله عنه نفاقاً وكذباً وزوراً يطلبونه للبيع ثم قتلوه وقتلوا من كان معه هذا هو معنى قرن الشيطان ورأس الفتنة المشرق أو النجد الذي هو نجد العراق ثم يقيم هذا السفاك المبين لتبرير موقفه العدواني هذا الذي سماه المؤتمر الإسلامي الشعبي وليس هو مؤتمراً إسلامياً وإنما هو المؤتمر العدواني الإلحادي البغيض الذي دعا إليه هؤلاء المنبوذين الأشرار الخونة الظالمين وفيهم يقول عليه الصلاة والسلام وفي أمثالهم وذلك من حديث أبي بكر الصديق رضي الله عنه أخرجه الإمام أحمد في المسند وأبو داود في السنن، والترمذي في جامعه، قال الإمام أحمد في المسند 7/1 ثنا يزيد بن هارون، قال: أخبرنا إسماعيل بن أبي خال، عن قيس بن حازم، عن أ[ي بكر الصديق رضي الله عنه، قال: يا أيها الناس إنكم تقرءون هذه الآية {أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ

لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ} وإني سمعت رسول الله صلى الله عليه وسلم يقول: إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقابه وقد عزا السيوطي هذا الحديث في الدر المنثور ص215/3، إلى أبي بكر ابن أبي شيبة، وأحمد، وعبد بن حميد، والعدني، وابن منيع، والحميدي، في مسانيدهم وأبو داود، والترمذي وصححه، والنسائي، وانب ماجه، وابو يعلى والكجي، في سننه، وابن جرير، وابن المنذر، وابن أبي حاتم، وابن حبان والدارقطني، في الأفراد وأبو الشيخ وابن مردويه، والبيهقي في شعب الإيمان، والضياء في المختارة عن قيس بن حازم عن أبي بكر الصديق رضي الله عنه ثم ذكر لفظ الحديث.. هكذا تقف وتشاهد على ظلم هؤلاء الأفاكين الكذابين ثم يلعبون على ضعف النفوس هنا وهناك باستعمالهم الإسلام وأبغضهم إليه لمحاربتهم له في سلوكهم الكفري الشاذ، وقتل دعاته وتعذيب علماءه، والانحراف عن مبادئه ورمي نظامه الرفيع بالرجعية والفساد، كما وجد في دستورهم الإلحادي ونظامهم الخاسر الاقتصادي والاجتماعي والتربوي والثقافي والسياسي، وقد خرج الأحرار من أرض الرافدين منذ أن سيطر هذا الملحد السفاك على سدة الحكم ظلماً وقهراً واستبداد منحرفاً عن جميع القيم الروحية والأخلاقية ثم احتاج الآن إلى الإسلام لحاجة خبيثة في نفسه ولتبرير موقفه المشين من هذا الظلم الأسود البغيض الذي تمثل في اجتياح قواته الباغية أرض الكويت المسلمة وحيا من الشيطان اللعين إليه ضارباً جميع العهود والمواثيق عرض الحائط والتي قطعها على نفسه الأمارة الخبيثة وحررها بخط يده وضبطها برسمه دون أن يكون في قلبه وضميره الميت شيء منها من الوفاة والإيفاء إلا الحبر على الورق كالخونة المارقين السكرانين الذين لا عهد لهم ولا ميثاق ولا ذمة عندهم ولا عهد، ومن هنا ترى وتشاهد هذه الأعمال القبيحة الصادرة عنه وهو رئيس دولة حسب زعمه لا والله لم يمر على الإنسانية في

تاريخها الطويل على مر الدهور وكر الزمن مثل هذا اللص الباغي الأفاك الكذاب الغادر.
وكيف لا يكون كذلك لأنه لم يأت بخير قط منذ أن سيطر على سدة الحكم في العراق مستبداً ومتجبراً بطغيانه وفساد عقله ونجاسة فكره بالظلم والبطش فظهر هذا اللص الإرهابي المحارب بتلك الصورة القبيحة مع أعماله البشعة وكان هؤلاء قد قتلوا ابن ابنة رسول الله صلى الله عليه وسلم ولقد صدق رسول الله صلى الله عليه وسلم في حديثه الصحيح أخرجه الشيخان في صحيحهما والإمام أحمد في المسند315/2، كلهم من حديث أبي هريرة رضي الله عنه ، قال البخاري في الصحيح كتاب الجنائز باب رقم92، باب ما قيل في أولاد المشركين، حديث رقم1385 ص345/3 الفتح: ثم ساق إسناده عن طريق الزهري، عن أبي سلمة بن بعد الرحمن، عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: كل مولود يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه، كمثل البهيمة تنتج البهيمة هل ترى فيها جدعاء؟ قلت: هذا هو الحديث الصحيح الذي حمل في طياته المعاني السامية الكثيرة ومنها أن كل مولود سواء كان قد ولد في بيت يهودي أو نصراني أو مجوسي وإنما يولد على الفطرة، والفطرة هي الإسلام كما ورد تفسير الفطرة على لسان جهابذة المفسرين والمحدثين والفقهاء قديماً وحديثاً وكيف لا وقد قال ربما جل وعلا في كتابه الكريم وذلك في سورة الروم: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} [آية30]. هكذا الوضوح والبيان والنور في كتاب الله تعالى وسنة رسول الكريم صلى الله عليه وسلم، وأنهما يتحدان ويجتمعان على معنى واحد مع أصول محكمة وقواعد راسخة وأنظمة عالية رفيعة ومن هنا جاز لنا أن نقول: أن قرن الشيطان الحالي الذي ظهر في العراق بعمله ذاك المشين

البشع هو قد أشار إليه رسول الله صلى الله عليه وسلم في حديثه الصحيح ولم يكن هناك قرن الشيطان الواحد في عصر واحد وزمن معين وإنما يتكرر وجوده في كل عصر وحين وإنه ولد في بيت خراب ودمار وفساد وهناك تربى على أيد ظالمة غاشمة وأنه منبع الفتنة كما ظهرت الفتن المظلمة الفتاكة الرهيبة في أزمنة كثيرة متغايرة ومنها قتل علي بن أبي طالب رضي الله عنه على يد ابن ملجم المرادي الذي هو عبد الرحمن بن ملجم المرادي قال الحافظ في اللسان 439-440/3 ذاك المفتر الخارجي ليس بأهل أن يروى عنه وما أظن له رواية ثم قال: ختم له بشر، فقتل أمير المؤمنين عليا رضي الله عنه، متقرباً إلى الله بدمه بزعمه فقطعت أربعيته ولسانه، وسلمت عيناه، ثم أحرق نسأل الله العفو والعافية. أهـ قلت: هذا كلام الذهبي ثم زاد عليه الحافظ أشياء كثيرة ثم قال الحافظ قتل ابن ملجم بالكوفة سنة أربعين ثم ذكر كيفية قتله علي بن أبي طالب رضي الله عنه، قلت: إن جميع الفتن التي ظهرت فهي كلها وقعت في العراق ومنها قتل الحسين بن علي رضي الله عنه ولقد طول الإمام المزي في تهذيب الكمال والحافظ ابن حجر في الإصاب رقم الترجمة، 1724 ص332-335/1 فانظر إلى هذه الفتنة المظلمة الفتاكة الرهيبة التي وقعت في العراق وهو قرن الشيطان وأن استشهاد الحسين بن عبي بن أبي طالب رضي الله عنهما، بالصوف الذي ذكره الحافظ في الإصابة نقلاً عن المصادر الموثوقة كان من أكبر الفتن وأعظمها وأشدها على الأمة المسلمة وأنها لفتنة سوداء وقعت في موضع قرن الشيطان في ذاك الوقت المظلم وقد ذكر الحافظ في الإصابة ص335/1: إذ قال وقد صح عن إبراهيم النخعي، أنه يقول: لو كان فيمن قاتل الحسين، ثم أدخلت الجنة لاستحييت أن أنظر إلى وجه رسول الله صلى الله عليه وسلم وقد استشهد رضي الله عنه ظلما وعدوانا وخيانة ونقضا للعهود والمواثيق في محرم يوم عاشوراء من سنة 61هـ كما أكد ذلك جمهور أهل المغازي والسير هكذا قال

الحافظ نقلا عن الزبير بن بكار الأسدي ومن هنا نعلم تماما أن هذه الفتنة المظلمة الفتاكة الرهيبة التي أقامها سفاك بغداد واحتل فيها الدولة المسلمة الشقيقة الجارة الكويت كانت في 11/1/1411هـ أي شهر محرم الحرام كما يأتي تفصيلها إن شاء الله من القبائح البشعة والجرائم الشنيعة التي أقدم عليها قرن الشيطان الحالي في الكويت وغيرها من الدول المجاورة.. ثم فتنة القرامطة في عام 278هـ في العراق، وفيها يقول الإمام ابن كثير رحمه الله تعالى في البداية والنهاية 61ـ62/11، وفيها أي سنة 278هـ تحزبت القرامطة، وهم فرقة من الزنادقة، الملاحدة اتباع الفلاسفة من الفرس، الذي يعتقدون بنبوة زرادشت، ومزدك، وكانا يبيحان المحرمات، ثم تم بعد ذلك إتباع كل ناعق إلى باطل، وأكثر ما يفسدون من جهة الرافضة، ويدخلون إلى الباطل من جهتهم، ولأنهم أقل الناس عقول ويقال لهم الإسماعيلية، لانتسابهم إلى إسماعيل الأعرج بن جعفر الصادق ويقال لهم القرامطة، قيل نسبة إلى قرمط بن الأشعث البقار ثم ذكر الإمام ابن كثير فضائحهم وقبائحهم التي تقشعر منها الجلود ومنها: أنهم يجتمعون في كل سنة ليلة هم ونسائهم ثم يطفئون المصباح وينتبهون النساء فمن وقعت يده في امرأة حلت له، ويقولون: اصطياد مباح لعنهم الله ثم ذكر أشياء كثيرة وهي فظيعة وقبيحة ومن هنا كان هذا القرن الشيطاني قد أباح الزنا في حرائر الكويت وهذا مذهب آبائه وأجداده كما يأتي تفصيل ذلك، وهو الآن لتبرير موقفه المشين يدعو إلى إقامة ما يسمى المؤتمر الإسلامي الشعبي فغضب الله على من أجابه وأيده على هذا الظلم والبغي والعدوان قبل أن يقع الغضب على من صنع هذا العمل القبيح المشين ثم ذكر الإمام الحافظ ابن كثير رحمه الله تعالى في البداية والنهاية ص160ـ162 /11 عن أخذ القرامطة الحجر الأسود إلى بلادهم الذي هو قرن الشيطان إذ قال رحمه الله تعالى فيها في سنة 317ه خرج ركب العراق وأميرهم منصور الديلمي

فوصلوا إلى مكة سالمين، وتوافدت الركوب هناك، من كل مكان وجانب وفج فما شعروا إلا بالقرمطي قد خرج عليهم في جماعته يوم التروية فانتهب أموالهم واستباح قتالهم، فقتل في رحاب مكة وشعابها وفي السجد الحرام وهو في جوف الكعبة من الحجاج خلقا كثيرا وجلس أميرهم أبو طاهر لعنه الله على باب الكعبة والرجال تصرع حوله والسيوف تعمل في الناس في السجد الحرام في الشهر الحرام يوم التروية الذي هو من أشرف الأيام وهو يقول: أنا الله وبالله أنا أنا أخلق الخلق وأفنيهم أنا فكان الناس يفرون منه فيتعلقون بأستار الكعبة فلا يجدي ذلك عنهم شيئا بل يقتلون وهو كذلك ويطوفون فيقتلون في الطواف وقد كان بعض أهل الحديث يومئذ يطوف فلما قضى طوافه أخذته السيوف فلما وجب أنشد وهو كذلك:
ترى المحبين صرعى في ديارهم
كفتية الكهف لا يدرون كم لبثوا؟
فلما قضى القرمطي لعنه الله أمره وفعل ما فعل بالحجيج من الأفاعيل القبيحة أمر أن تدفن القتلى في بئر زمزم ودفن كثيرا منهم في أماكنهم من الحرم وفي السجد الحرام يا حبذا تلك القتلة وتلك الضجعة وذلك المدفن والمكان ومع هذا لم يغسلوا ولم يكفنوا ولم يصل عليهم لأنهم محرمون وشهداء في نفس الأمر وهدم القرمطي قبة زمزم وأمر بقلع باب الكعبة ونزع كسوتها عنها وشققها بين أصحابه وأمر رجلا أن يصعد إلى ميزاب الكعبة فيقتلعه فسقط على أم رأسه فمات إلى النار.
فعند ذلك انكفى الخبيث عن الميزاب ثم أمر بأن يقلع الحجر الأسود فجاءه رجل فضربه بمثقل في يده وقال أين الطير الأبابيل؟ أين الحجارة من سجيل؟ ثم قلع الحجر الأسود وأخذوه حين راحوا معهم إلى بلادهم (القرن الشيطان ) فمكث عندهم اثنتين وعشرين سنة حتى ردوه كما سنذكره في سنة تسع وثلاثين وثلاثمائة فإنا إليه راجعون.أ.هـ

قلت: هذا هو القرن للشيطان ظهر مرة عاشرة في هذا الزمن باحتلاله دولة الكويت في شهر محرم الحرام من هذا العام وسوف يلعنه التاريخ الإسلامي على مر الأيام الآتية إلى أن يرث الله الأرض ومن عليها وكذا يلعن هؤلاء السفهاء والأفاكين الخونة المأجورين الذين ناصروه وأيدوه على فعلته الشنيعة ثم ذكر الإمام ابن كثير رحمه الله تعالى في البداية والنهاية 161/11 بقوله: وقد أسر بعض أهل الحديث في أيدي القرامطة فمكث عنهم عجائب من قلة عقولهم وعدم دينهم وأن الذي أسره كان يستخدمه في أشق الخدمة وأشدها وكان يعربد عليه إذا سكر فقال لي ذات ليلة وهو سكران ما تقول في محمدكم؟ فقلت: لا أدري فقال: كان سائسا ثم قال: ما تقول في أبي بكر؟ فقلت: لا أدري فقال: فقال: كان ضعيفاً مهيناً وكان عمر فظا غليظا وكان عثمان جاهلا أحمق وكان علي ممخرقاً ليس كان عنده أحد يعلمه ما ادعى أنه في صدره من العلم أما كان يمكنه أن يتعلم من هذا كلمة ومن هذا كلمة؟ ثم قال: هذا كله مخرقة فلما كان من الغد قال: لا تخبر بهذا الذي قلت لك أحداً ذكره ابن الجوزي في منتظمه. أ.هـ

قلت: هكذا تقف على قرن الشيطان ورأسه وذنبه وإنه لمستمر الآن. ومن تلك الفتن المظلمة في قرن الشيطان هو فتنة خلق القرآن وأنها أعظم وأشد وأنكى فتنة وقعت هناك على يد القرمطي بشر بن غياث المريسي وابن أبي داود وغير هما من أهل الإلحاد والزندقة تلك الفتنة التي ذهب ضحيتها آلاف مؤلفة من الرجال والنساء وقد فصل فيها القول جماعة كبيرة من الثقات ومنها فتنة الحلاج أبي منصور القائل: أنا الحق التي وقع فيها من القتل والنهب والسحر كما سمعنا أن سفاك بغداد الآن يستعمل السحرة الآن في فتنته هذه وقد أشار إليه السحرة بعدم الانسحاب فصدقهم واستغاث بهم واستعان بسحرهم كما قرأت في الجرائد العالمية أثناء تواجدي في أوربا قبل شهرين وقد نشرته بعض الجرائد العربية ومنها جريدة الحياة البيروتية وهذا هو القرن الشيطاني الذي أشار إله رسول الله صلى الله عليه وسلم وقد عقد الإمام الحافظ أبو يوسف يعقوب بن سفيان الفسوي الثقة الحجة المتوفى سنة 277هـ بالبصرة في كتابه البارع المفيد((المعرفة والتاريخ)) عنوانا وفصلا مهما مستقلا إذ قال رحمه الله ص 746/2: ما جاء في الكوفة ثم ساق إسناده قائلا: حدثنا محمد بن عبد العزيز الرملي، وفي حدثنا ضمرة بن ربيعة، عن ابن شوذب، عن توبة العنبري، عن سالم، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: اللهم بارك،لنا في مدينتنا، وفي صاعنا، وفي مدنا، وفي يمننا، وفي شامنا، فقال الرجل: يا رسول الله وفي عراقنا؟ فقال رسول الله صلى الله عليه وسلم: بها الزلازل، والفتن، ومنها يطلع قرن الشيطان.. الحديث.
تحقيق رجال الإسناد

وقد ورد في هذا المتن((وفي عراقنا)) كما تجدونه واضحا مبينا، والرسول صلى الله عليه وسلم لا يدعوا لأهل العراق((وهو النجد)) المعنى في الحديث كما سوف يأتي في الرسالة الشيخ العلامة الأثري الحكيم محمد أشرف سندهو رحمه الله الذي نقل فيها أقوال العلم المحدثين والفقهاء وأهل السير والمغازي والتفسير والبلدان وغيرهم الذين صرحوا بأن المراد من النجد في الحديث((هو العراق)) كما جاء في حديث صحيح عند الإمام أحمد في مسنده.. فالرجال هنا في إسناد الحافظ أبي يوسف هم كالآتي:

1- أما المؤلف فهو الإمام الحافظ، الحجة أبو يوسف يعقوب بن سفيان بن جوان الفارسي الفسوي قال الذهبي في تذكرة الحافظ رقم الترجمة 607 ص 582- 583/2 صاحب التاريخ الكبير، والمشيخة، ثم قال: وبقى في الرحلة ثلاثين سنة، قال أبو زرعة الدمشقي: قدم علينا من نبلاء الرجال يعقوب بن سفيان يعجز أهل العراق أن يروا مثله ثم مجده كثيرا وقد قال عنه في السير رقم الترجمة106ص180-184/13، الإمام، الحافظ، الحجة، الرحال، محدث إقليم فارس ثم قال: مولده عام190هـ، في دولة الرشيد ثم ذكر بعض شيوخه، إلى أن ذكر الذهبي عن محمد بن القاسم بن بشر، سمعت محمد بن يزيد، الفسوي العطار، سمعت يعقوب بن سفيان يقول: كنت في رحلتي في طلب الحديث فدخلت إلى بعض المدن فصادفت بها شيخا، احتجت إلى الإقامة عليه للاستكثار عنه، وقلت نفقتي، وبعدت عن بلدي فكنت أدمن الكتابة ليلا، وأقرأ عليه نهارا فلما كان ذات ليلة، كنت جالسا أنسخ وقد تصرم الليل، فنزل الماء في عيني فلم أبصر السراج، ولا البيت، فبكيت على انقطاعي، وعلى ما يفوتني من العلم فاشتد بكائي حتى اتكأت على جنبي، فنمت فرأيت النبي صلى الله عليه وسلم في النوم، فناداني: يا يعقوب بن سفيان! لم أنت بكيت؟ فقلت: يا رسول الله! ذهب بصري فتحسرت على ما فاتني من كتب سنتك، وعلى الانقطاع عن بلدي، فقال: أدن مني،فدنوت منه، فأمر يده على عيني كأنه يقرأ عليهما قال: ثم استيقظت فأبصرت وأخذت نسخي وقعدت في السراج أكتب. أ. هـ
قلت: قال المعلق على السير 182/ 13 انظر تهذيب التهذيب 386- 387/ 11، أهـ قلت: راجعت المصدر المذكور فإذا فيه هذه الحكاية بنصها وروحها نقاها الحافظ من السير وعند الحافظ أخباره المنقولة كثيرة جدا تدل على عظيم قدره ورسوخ علمه ومنها قول الحاكم أبي عبد الله فيه: وقال الحاكم: كان- الفسوي- إمام أهل الحديث بفارس ثم ذكر أخباره العجيبة في رواية الحديث وضبطه وسماعه.

2- الرجل الثاني في إسناد الفسوي وهو شيخه محمد بن عبد العزيز العمري الرملي، ابن الواسطي قال الحافظ في التقريب 186/ 2: صدوق يهم، وكانت له معرفة من المعاشرة/ خ تم، س، أهـ قلت: هو من شيوخ البخاري بدون واسطة روى عنه في الصحيح هكذا قال الحافظ في التهذيب ص 313/9 وروى الترمذي عن الطريق الذهلي عنه والنساء، ثم قال الحافظ: قال العجلي ثقة وفي الزمرة روى عنه البخاري أعلم أهل زمانه. وهو حسن الحديث.
3- هو ضمرة بن ربيعة الفلسطيني أبو عبد الله قال الحافظ في التقريب ص 374/ 1 أصله دمشقي، صدوق يهم قليلا من التاسعة مات سنة 232هـ/ بخ عم. أي هو من رجال البخاري في الأدب المفرد والسنن الأربعة، وقال عنه الحافظ في التهذيب ص 460/ 4: قال الحافظ: قال عبد الله بن أحمد عن أبيه: رجل صالح، صالح الحديث من الثقات المأمونين، لم يكن بالشام رجل يشبه وهو أحب إلينا من بقية، وقال ابن معين والنسائي ثقة، وقال أبو حاتم: صالح، قال ابن سعد: كان ثقة مأمونا ولم يكن هناك أفضل منه. أهـ قلت: هكذا تقف على حاله وهو حسن الحديث.
4- هو ابن شوذب وهو عبد الله بن شوذب الخراساني، أبو عبد الرحمن قال الحافظ في التقريب رقم الترجمة 380 ص 423/ 1 سكن البصرة، ثم الشام صدوق عابد من السابعة مات سنة 157هـ / بخ عم، قلت: حديثه صحيح..
5- الرجل الخامس: هو توبة العنبري، البصري أبو المورع، بضم الميم، وفتح الواو، وتشديد الراء المكسورة بعدها مهملة ثقة، اخطأ الأزدي إذ ضعفه من الرابعة مات 131هـ / خ م، ر، س، قلت: الأزدي محمد حسين مجروح لا يعتمد على جرحه مع كون توبة العنبري من رجال البخاري ومسلم في صحيحيهما فهذا غاية في التعديل..
6- سالم بن عبد الله بن عمر هو من الفقهاء السبعة كما مضت ترجمته سابقا..

هكذا تجد إن هذا الإسناد أعنى إسناد الحافظ أبي يوسف يعقوب بن سفيان الفسوي حسن لذاته.. والذي روى عن طريقه هذا المتن كلهم ثقات ثم قال العلامة الفسوي: حدثني سعيد بن أسد قال: حدثنا ضمرة ثنا ابن شوذب عن تربة العنبري، عن سالم، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: اللهم بارك لنا في مدينتنا ثم ذكر الحديث وفيه. فقال رجل: يا رسول الله! وفي عراقنا؟ ثم ذكره ثلاث مرات عدم الدعاء لأهل العراق ثم قال: فيها الزلازل، والفتن، ومنها يطلع قرن الشيطان أهـ قلت: شيخ الفسوي هنا في هذا الإسناد هو سعيد بن أوس وليس سعيد بن أسد وأسد كلمة خطأ قبيح قد وقع من النساخ والمحقق لم يشر إليه لعدم علمه بالأسانيد وإنما هو الإمام الزاهد سعيد بن أوس بن ثابت أبو زيد الأنصاري النحوي، البصري قال الحافظ في التقريب رقم الترجمة 126 ص 291/ 1 صدوق وله أوهام، رمي بالقدر، من التاسعة مات أربع عشرة ومائتين على الصحيح، وله ثلاثة وتسعون سنة / د.ت. قلت: صالح للمتبعات والشواهد كما لا يخفى هذا على أحد، وقد علق الفسوي في نهاية الحديث ص 747/ 2 بقوله: قال ابن شوذب: ترون أن مكة في هذا الحديث يمانية...، ثم قال الفسوي العلامة الإمام الحافظ: 747/ 2: حدثنا العباس بن الوليد بن مزيد أخبرني أبي قال: وحدثنا عيسى بن محمد، أخبرني الوليد بن مزيد، قال: حدثنا عبد الله بن القاسم، ومطر، وكثير أبو سهل، عن تربة العنبري، عن سالم بن عبد الله، عن أبيه أن النبي صلى الله عليه وسلم دعا: فقال: اللهم بارك لنا في مكتنا، وبارك لنا في مدينتنا، وبارك لنا في شامنا، وبارك لنا في يمننا، اللهم بارك لنا في صاعنا، وبارك لنا في مدنا، فقال الرجل: وفي عراقنا، فأعرض عنه، فردد هذا ثلاثا، كل ذلك يقول الرجل: وفي عراقنا, فأعرض عنه, فقال: بها الزلازل, والفتن, ومنها يطلع قرن الشيطان أهـ قلت: هكذا تجد في هذا الكتاب وأن مؤلفه عراقي, وكذا محققه عراقي, وقد وجد هذا الكتاب

أصلا في العراق في وقت من الأوقات ولذلك كما قال محقق الكتاب ص 54/1 أن الخطيب البغدادي صاحب تاريخ بغداد قد اقتبس منه في كتبه الكثير وإنه أعلم بها والمقصود أن هذا الحديث الذي روى عن طريق سالم بن عبد الله بن عمر رضي الله عنهما عن أبيه في وصف قرن الشيطان وإنه هو في العراق لا في نجد اليمامة كما أثبت ذلك العلامة الشيخ محمد أشرف في رسالته القيمة (أكمل البيان في شرح حديث نجد قرن الشيطان) التي أقدم لها الآن في طبعة جديدة منقاة مع مقدمة إضافية منقولة عن كتب السنة النبوية الشريفة فما يبقى بعد هذا البيان والوضوح أي غموض أو أشكال لدى هؤلاء الأغبياء الجهلة الذين يتكلمون في معنى هذا الحديث الصحيح على غير مراد رسول الله صلى الله عليه وسلم إما جهلا منهم وهو الأهون والخف وإما عناداً وكذبا وزورا وبهتانا على رسول الله صلى الله عليه وسلم فهو الأشد والأغلظ ذنباً وجريمة وكفراً. من كذب عليّ متعمداً فليتبوأ مقعده من النار حديث متواتر.
وإن كنت لا تدري فتلك مصيبة
وإن كنت تدري فالمصيبة أعظم
ومن هنا لقد ظهر واضحاً جليا كما في هذه العجالة الصغيرة السريعة أن النجد الوارد في حديث ابن عمر رضي الله عنهما هو العراق وحده كما ثبت عن الحوادث التاريخية الخطيرة التي وقعت هناك في أوقات مختلفة وأزمنة متغايرة على يد هؤلاء الفساق والفجار الذين كانوا هناك ثم هذه الفتنة المظلمة الفتاكة الرهيبة التي وقعت في 11/1/1411هـ في شهر محرم الحرام على يد هذا السفاك المبير الغادر إليك تفاصيل هذه الجريمة النكراء البشعة والفتنة العمياء والمصيبة الصماء.
تفاصيل الفتنة

1- وقعت هذه الفتنة في ليلة مظلمة على يد السفاك الذي تمثل فيه قرن الشيطان ليلة الخميس من شهر محرم الحرام سنة 1411هـ الحادي عشر من ذاك الشهر المبارك ذاك الشهر الذي قتل العراقيون فيه ابن ابنة رسول الله صلى الله عليه وسلم الحسين بن علي بن أبي طالب رضي الله عنهما، دون رحمة ولا شفقة وإن القتال في هذا الشهر المحرم جريمة كبرى وإلى هذا المعنى يشير قوله تعالى في سورة البقرة: {يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [آية217].. فلينظر قرن الشيطان حاله من هذه الآية الكريمة من سورة البقرة إذ أقدم على القتال في شهر محرم الحرام، ومع أنه يتمسح بالإسلام الآن والإسلام منه براء.
2- الغدر والخيانة: ونقض العهد والميثاق:
ومن المعلوم لدى العالم كله أنه غدر وخان، ونقض العهد والميثاق الذي قطعه على نفسه المرة تلو المرة في مناسبات عديدة وقد اعترف بدولة الكويت المسلمة وكان له فيها السفارة والممثلون اعترف بهم دوليا..

ولذلك يقول عليه الصلاة والسلام في حديث صحيح أخرجه الشيخان في حيحهما وأصحاب السنن الأربعة، والدارمي في سننه، والإمام أحمد في مسنده في مواضع كثيرة جدا قال البخاري في الصحيح كتاب الفتن باب رقم21، باب إذا قال عند قوم شيئا، ثم خرج فقال بخلافه.. ثم ساق إسناده وهو برقم 7111 ص68/13 الفتح، حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن أيوب، عن نافع قال: لما خلع أهل المدينة يزيد بن معاوية، جمع ابن عمر حشمه، وولده، فقال: إني سمعت النبي صلى الله عليه وسلم يقول: ينصب لكل غادر لواء يوم القيامة، وإنا قد بايعنا هذا الرجل على بيع الله ورسوله، وإني لا أعلم غدراً أعظم من أن يبايع رجل على بيع الله ورسوله ثم ينصب له القتال وإني لا أعلم أحدا منكم خلعه ولا بايع في هذا الأمر إلا كانت الفيصل بيني وبينه أهـ.
قلت: هكذا لفظ الحديث وهو عام جامع مانع لكل غادر نقض العهد والميثاق وتعهد بعدم الاعتداء على الجيران ثم اعتدى وبغى، وطغى وتجبر وظلم وافترى وكذب وأفسد فلينظر ذاك الفاجر من عمله القبيح ثم دعوته وتمسحه بالإسلام في هذا الوقت بالذات مع ارتكابه جميع الجرائم المنكرة القبيحة والأعمال المشينة وليس هذا منه إلا أنه قرن الشيطان اللعين ورأسه، وأصله.

3- نقض العهد والميثاق: فقد قال ربنا جل وعلا في سورة الأنفال في وصف الكفار والمشركين الذين ينقضون العهد والميثاق إذ قال جل وعلا {إِنَّ شَرَّ الدَّوَابِّ عِندَ اللَّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ * الَّذِينَ عَاهَدتَّ مِنْهُمْ ثُمَّ يَنقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لاَ يَتَّقُونَ * فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ * وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لاَ يُحِبُّ الخَائِنِينَ} [الأنفال آية 55-58] هذا هو القرآن مع هذا البيان الواضح والبرهان المنور يندد على من ينقض العهد والميثاق، وكم من عهود قد قطعها قرن الشيطان ورأسه وأصله على نفسه وهو أعلم بهذا الأمر من غيره ثم ينظر تماماً حاله من إسلامه الآن الذي يتمسح به ويدعو إليه ويجمع الأغبياء والجهلة من هنا وهناك لكي يبرروا موقفه الشيطاني؟ وصنيعته الطاغوتي وقد سبق أن قال ربنا جل وعلا في كتابه الحكيم وذلك في قوله تعالى في سورة المائدة: في وصف اليهود عليهم لعائن الله {فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ لَعنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَنَسُواْ حَظًّا مِّمَّا ذُكِّرُواْ بِهِ وَلاَ تَزَالُ تَطَّلِعُ عَلَىَ خَآئِنَةٍ مِّنْهُمْ إِلاَّ قَلِيلاً مِّنْهُمُ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} آية13.

هكذا تجد عند هذا الرجل الخائن التحريف والتبديل والتغيير لتبرير موقفه المشين، وإن نقض العهد علامة قسوة القلب وشدته كما قالت العلماء سلفاً وخلفا وأي قساوة أعظم وأشد وأكبر من هذا الخائن السفاك الذي شوَّه سمعة الإسلام أمام العالم كله بفعلته القبيحة ثم الكذب والافتراء والخيانة بتلك الجرأة الفاجرة مع بياناته السفاهية الصادرة عنه وعن زمرته إنه يفعل كذا وكذا ويدمر كذا وكذا وأنه يملك ما يملك من دحر القوات التي جاءت لصد عدوانه وظلمه وبطشه.. وغير ذلك من الإعلانات والبيانات الجنونية.
4- نهب الأموال وسرقتها من المحلات التجارية والبيوت والبنوك الكويتية وقد سمع العالم أنه نهب سبائك الذهب وحدها قد بلغت قيمتها مليارين من الدولارات الأمريكية من البنوك الكويتية وما عدا الأموال الأخرى التي لا يحصيها إلا تعالى فإنها كثيرة جداً، فإذا لم يكن هذا سرقة ونهبا فما هي السرقة والنهب؟
قال ربنا جل وعلا في وصف اليهود عليهم لعائن الله تعالى وذلك في سورة النساء: {فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَن سَبِيلِ اللَّهِ كَثِيرًا * وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُواْ عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا} آية 160-161، فهذا الذي نهب وسرق من أموال الناس، ولو كان أموال غير المسلمين، فأنى له أن يحللها، أو يحلل له غيره، من هؤلاء الذين يجلبهم، من هنا، وهناك، لتبرير ظلمه، ونهبه، وفساده وبطشه، وأين إسلامه الذي يتمسح به؟ أما السرقة فإنها محرمة بنص القرآن الكريم والسنة وإجماع الأمة، فقد سرق هذه الأموال بعد أن قتل أصحابها الذين كانوا يحولون بينه وبين أموالهم وما أكثر هؤلاء.

ولذا أخرج البخاري ومسلم، في صحيحهما، حديثا، وذلك من حديث عبادة بن الصامت، رضي الله عنه، قال البخاري في الصحيح في كتاب الديات، حديث رقم1883 ص192/12 الفتح: بإسناده عن عبادة، بن الصامت رضي الله عنه، قال: أني من النقباء، الذين بايعوا رسول الله صلى الله عليه وسلم بايعناه، على أن لا نشرك بالله شيئا، ولا نسرق ولا نزني ولا نقتل النفس التي حرم الله ولا ننهب ولا نعصي بالجنة، أن فعلنا ذلك فإن غشينا من ذلك شيئا، كان قضاء ذلك إلى الله.. الحديث.. هذا هو الحديث الصحيح، يندد على سفاك بغداد، وقرن الشيطان الحالي، الذي أظهر، بهذه الصورة البشعة المنكرة، القبيحة والحديث ومعناه واضح مع ذلك ترى وتسمع ما أقدم عليه سفاك ولص بغداد بتلك الجرأة الظالمة الغاشمة التي لم يسبق إليها أحد، فيما سبق له فيما علمت إلا ذاك القرمطي الذي ذكره الإمام ابن كثير في البداية والنهاية.

5- قتله آلافا مؤلفة، من الناس، ظلماً وعدواناً، وفساداً فالقتل وحده إذا كان، في شهر محرم الحرام من عظائم الجرائم لا يغفر لصاحبه، وأن صحابه خالد مخلد في النار ولذا قال ربنا جل وعلا: في محكم كتابه وذلك في سورة النساء: {وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا} آية 93، هكذا تجد وتقف على ظلمه وبطشه ونكايته بالمسلمين وقد ذكر القرآن مؤمنا واحد فقط، وأما هذا الدجال اللعين فقد قتل ألافاً مؤلفة في داخل بلاده وخارجها وعلى رأس هؤلاء الذين قتلهم ونهب أموالهم أهل الكويت وغيرهم من سكانها، في ظلمة الليل غدراً وخيانة، وما أعظم وأشد هذا القتل الذي أقدم عليه هذا الجبان الظالم من القتل الذي ذكره الله تعالى في هذه السورة المباركة موضحاً جريمة القتل.. وأما أنواع القتل وصفتها التي أقدم عليها هذا الطاغي فإنها لم يسبقه إليها أحد من الظلمة السابقين الأولين والآخرين بما سمع العالم عن طريق السابقين الأولين والآخرين بما سمع العالم عن طريق المشردين الفارين من ظلمة وبطشه، وكنت قبل عدة أسابيع في أوربا وكنت أسمع عن الذين وصلوا هناك بأعداد كبيرة وهم يقصون بعض قصص القتل والنهب والسلب والزنا وغير ذلك من الأمور القبيحة فيقولون: إن هذا من العروبة والإسلام؟ وكانوا يقولون إن إسرائيل لم تقدم على هذا العمل المشين ومع ذلك أن بعض العرب يؤيدون هذا الظالم السفاك ويناصرونه فيما أقدم عليه. هذا هو قرن الشيطان ورأسه واصله ولبه وقد تجمعت شياطين العالم كلها في جيبه وجعبته وفي رأسه لتطبيق النزعة الاشتراكية.

6- جريمة الزنا وأنها أعظم وأشنع جريمة أرتكبها جنود سفاك العراق بإشادته وموافقته لهم وقد قال ربنا جل وعلا عن هذه العملية الرذيلة والشنيعة الشنعاء في كتابه الكريم وذلك في سورة الفرقان في وصف عباده المؤمنين إذ قال جل وعلا: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا * إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا} آية 68-70. وهكذا وصف ربنا جل وعلا عباده المؤمنين الذي لا يقدمون على هذه الأعمال القبيحة المشينة التي ارتكبها هذا الفاسق الدجال الخائن قرن الشيطان في الدولة الكويتية الجارة المسلمة في الشهر الحرام وقال جل وعلا في سورة الإسراء. {وَلاَ تَقْرَبُواْ الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً * وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالحَقِّ وَمَن قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلاَ يُسْرِف فِّي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا} آية 32-33. وأن حوادث الزنا بعد الاحتلال والاجتياح قد وقعت علنا وجهاراً دون حياء ولا خجل وقد حدثنا عنها أناس ثقات والقلم يستحي من أن يسطر تفاصيل هذه النكبة السوداء التي وقعت على يد هذا اللعين الطاغي الجبار. أهذا من الإسلام يا هؤلاء المؤيدون والمناصرون له؟ أهكذا الإنسانية والفضيلة والرجولة والشهامة؟ أيدتم الظالم على هذا الظلم والفساد والبغي والعدوان والقهر والبطش والجبروت؟ أهذا من العروبة أين انتم من عذاب الله وعقابه وبطشه وأنتم تزعمون أن تحرروا فلسطين بهذا التأتيد والنصرة للظالم؟ أين أنتم من العقل

السليم والفكر السديد قبل أن تكونوا مسلمين أين أنتم من هذه الجريمة النكراء التي رضيتم بها ولا ترضون بها لأنفسكم؟
7- أهذا الفعل الشنيع الذي أقدم عليه هذا الظالم من احتلاله الكويت له صلة بإسرائيل واحتلاله أرض فلسطين؟ حتى تؤيدوا هذا الجاني المعتدي السافك على هذه الجرائم البشعة المشار إليها ومتى كانت الكويت وأهلها المظلومون المقهورون يؤيدون إسرائيل ويناصرونها ويمدون إليها من المال والسلاح والعتاد؟ لكي تتقوى اليهود عليهم لعائن الله على الشعب الفلسطيني المظلوم؟ أهكذا الإيمان والصدق والوفاء في المعاملة التي أقدمتم عليها رجل بشع وجشع طماع في أموال الناس بعد أن أهدر أموال وكرامة شعبه وقوة عزيمته، وأفلسه في حرب ظالمه غاشمة أكلت الأخضر واليابس واستمرت ثمان سنوات أو أكثر وقد بدد الثروة كلها وما قدم له أهل الخليج والكويت والدول الخليجية والسعودية وغيرهم كل هذه الأموال ضاعت وصرفت في القتل والفتنة دون حياء ولا خجل وأين كانت قضية فلسطين في نظره في ذاك الوقت؟، وفي الوقت الذي دمرت له الدولة الظالمة الغاشمة اليهودية المفاعل النووي الذي صرف عليه أموال الشعب العراقي الهائلة من قبل هذا السفاك أين كان هو بعد انتهاء الحرب العراقية الإيرانية من أمره وشأنه وتصرفاته الهمجية الهوجاء الغوغائية كان عليه أن يتوجه بقواته التي يفتخر بها الآن إلى الموقع الأصلي لتحرير فلسطين والانتقام من الهجوم الذي أقدمت عليه إسرائيل من تدميره نهائيا المفاعل النووي الذي أعده أصلا لمحاربة الدول الخليجية والسعودية وكان متفقا تماما مع إسرائيل سرا كما علم العالم كله؟ ولكن الله لطف بعباده فسلط عليه عدوه فدمرها..
8- ثم يزعم من احتلاله هذا البغيض انه يوزع الثروة العربية على فقراء العرب ويساوي بين الغني والفقير، كما سمع العالم كله، هل وزع من ثروة العراق على أهل العراق أنفسهم قبل أن يوزع على فقراء العرب الآخرين؟

9-ثم ما الذي قدم وساعد لفلسطين أثناء حكمه البغيض من المال والعتاد والثروة؟ والذي استمر أكثر من عشرين سنة هل اشترى لأهل فلسطين ولو بندقية واحدة لكي يتقووا بها في انتفاضتهم الباسلة أمام عدوهم؟ وأين عقولهم هؤلاء السفهاء المجانين الذين وقفوا إلى جانبه وإلى جانب ظلمه وبطشه وفساده وقد اتهمتهم الدول الغربية وغيرهم وأن هؤلاء المنتفضين إرهابيون حسب زعم هؤلاء لما أيدوا هذا الإرهابي الذي لم يسبق إليه أحد في إرهابه لو لم يكن إرهابيا فلماذا هذا الحشد العسكري الهائل العالمي ضده؟
إذا لم يكن هذا العمل القبيح من ا لإرهاب فما هو الإرهاب في نظر هؤلاء؟ فلو كان قد ارتكب هذا العمل المشين ضد الكفار الذميين الذين استظلوا بالعراق لكان هذا العمل في نظر الإسلام إرهابا بلا شك ولا شبة فكيف قام هذا المتنكر الظالم الأثيم بالمسلمين السالمين الذين وقفوا إلى جواره وقدموا له الغال والرخيص في حربه اللامسئولة مع جارته إيران؟
10ـ ثم النظر الدقيق والفكر السديد فما زعم من مبادراته الجنونية والهرائية منذ أول يوم احتل فيه الكويت إذ قال سمع العالم قام الانقلاب العسكري بالكويت وقد طلب الإنقلابيون منه المساعدة ولذا أرسل هذه القوات الكبيرة والضخمة مع تلك الأسلحة الكثيرة إليهم مع التهديد الخطير لمن أراد أن يتدخل في أمر الكويت وكنت أسمع هذا ومعي آلاف مؤلفة من الناس، ثم بعد يوم واحد فقط زعم أن هناك قد قامت الحكومة المستقلة ثم بعد ذلك بعدة ساعات قليلة زعم أن هناك وحدة اندماجية بين العراق والكويت، ثم زعم بعد ذلك أن الكويت جزء من العراق هكذا افترى وكذب فلعنة الله على الكاذبين، ثم زعم انه مستعد على أن يعطي البترول المسروق الكويتي مجانا للعالم الثالث وهو بترول مسروق هكذا زعم وأعلن أهكذا الحكومة والدولة وهكذا الحرية والاشتراكية والبعثية التي زعمها هو منذ أن جاء على سدة الحكم؟

11- مسئلة قتل جماعي للأكراد المسلمين بمادة كيماوية محرمة دوليا وإن لم يكن هذا قرنا للشيطان فما هو قرن الشيطان إذا؟
تدمير بلاد الحلبجة بكاملها مع جميع سكانها بهذه المادة الخبيثة مع ذلك هو عربي مسلم؟ وقد أهلك الحرث والنسل وأفسد بشكل فظيع لم يسبق إليه أحد كما سمع العالم كله من في الحسين العلوي وأن في العراق منظمة سرية تحكم العراق وتبطش بأهله مع تقارير أخرى كثيرة نشرها الصحفيون العالميون ونشروها في صحف العالم كله وإلى هذا المعنى أشار قوله تعالى وذلك في سورة البقرة إذ قال جل وعلا {وَمِنَ النَّاسِ مَن يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ 204 وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيِهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لاَ يُحِبُّ الفَسَادَ 205 وَإِذَا قِيلَ لَهُ اتَّقِ اللّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} آية 204-206 هكذا هذه الصورة البشعة التي وضحها القرآن في هذه الآيات الثلاث بهذا الأسلوب البلاغي الحكيم ثم ينظر في أمر هذا اللئيم الجبان من بداية أمره إلى أن وصل إلى هذا الظلم والطغيان والبغي والعدوان الذي أقدم عليه ثم أيده هؤلاء الخفافيش ونصروه ربما قد رجعوا بشيء قليل عما كانوا عليه سابقاً وقد صور القرآن الكريم هذه الحقيقة الناصعة التي تنطبق على هذا المجرم الأثيم المائة مع قول رسول الله صلى الله عليه وسلم في هؤلاء وعدم دعائه لهم كما ورد بذلك حديث عبد الله بن عمر رضي الله عنهما، وقد سبق لفظه وتخريجه.

12- مسألة الرهائن الغربيين والشرقيين على حد سواء إذا اتخذهم كدروع بشرية وضعهم على خلاف رغبتهم في تلك المواقع الاستراتيجية لمدة طويلة إلى أن هيأ نظاماً جبروتياً وحياً من شيطانه اللعين وقرينه الطاغوتي ومع كونه قرناً للشيطان ثم زعم أن هؤلاء ضيوف لديه حسب بياناته المذاعة على لسانه مرات وكرات وقد صاح العالم كله من هذه إلى أن فك أسرهم لأمر معلوم لدى الجميع وهو أنه كان يريد بذلك أن تنفك الأسرة الدولية وتتزعزع عن وحدتها ضده وتضطرب كيان هذه الوحدة التي جاءت قواتها في الخليج لصد عدوانه ودحر قواته وضرب مواضعه التي تركز فيها أسلحته الدمارية الفتاكة حسب زعمه مع أنه لا يملك شيئا إلا ما يدمر نفسه أولا ثم شعبه المغلوب على أمره ولم تسمع الدنيا منذ أن خلق الله تعالى هذه الكائنات كلها أن يكون هؤلاء الذين حجزهم من الغربيين والشرقيين على خلاف إراداتهم ورغبتهم ضيوفاً حسب زعمه والضيف له مكانة كبيرة عند العرب المسلمين الأولين والآخرين، والضيف له احترامه ورغبته وإرادته ومكانته وهو حر في تصرفاته وحركاته وسكناته ولذا رغب رسول الله صلى الله عليه وسلم في إكرام الضيف إذ قال عليه الصلاة والسلام في حديث صحيح أخرجه جميع الأئمة المحدثون النقاد في صحاحهم وجوامعهم وسننهم، ومسانيدهم ومعاجمهم ومن هؤلاء البخاري في الصحيح وذلك في كتاب الأدب باب رقم 85 وعنوانه: باب إكرام الضيف وخدمته إياه بنفسه وقوله تعالى {وضيف إبراهيم المكرمين} حديث رقم6135 ص531/10 الفتح: إذ قال البخاري بإسناده عن أبي شريح الكعبي رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، جائزته يوم وليلة، والضيافة ثلاثة أيام فما بعد ذلك فهو صدقة، ولا يحل له أن ينوي عنده حتى يحرجه أهـ قلت: هذا هو الحديث الصحيح الذي يقف في وجه هذا الظالم السفاك المتجبر الذي زعم أن هؤلاء كانوا ضيوفاً عليه بتلك الصورة البشعة

المنكرة والمنظر الخطير الرهيب المخيف وقد قابلت أناساً في هولندا من هؤلاء الضيوف الذي زعمهم ذاك الفاجر السفاك المجرم أنهم ضيوف مكرمون عنده إذ قال لي بحرف واحد إننا حجزنا ظلماً وعدواناً وقهراً لمدة طويلة لم تكن لنا أي حرية ولا حركة ولا اختيار وكنا في ظلام دامس وقد ربطت أعيننا عن النظر إلى العالم الخارجي وكان هؤلاء الظلمة الطغاة من زبانية مجرمهم الأثيم كانت لهم معنا علاقة سيئة جداً للغاية وما كانوا يتركوننا في مكان واحد وإنما في أمكنة متعددة وربما في اليوم الواحد مرات وكرات في ليلة في أوقات مختلفة ولم يكونوا يمكنوننا من أن نرى ونشاهد العالم الخارجي وأن الحياة القاسية الصعبة التي عشناها لم نكن نراها إلا الموت وأما الطعام الذي كان يصرف لنا في تلك المدة لم يكن طعاماً أبدا وإنما كان الزبالة الوسخة التي نتركها في الأوساخ والقمامة وكان الناس المعينون علينا يحضرون لنا هذا الوباء والداء من مكان بعيد، وكان هؤلاء لم نرهم أثناء تقديم الطعام وكانت أصواتهم تختلف تماماً وتتنوع من صوت إلى صوت آخر ولم نكن ندري أهذا الإنسان الذي قدم لنا طعاماً يوم أمس أم غيره؟ وهكذا كانت هذه الضيافة المزعومة عنده بذاك المفهوم الذي لم يسبقه إليه أحد في تاريخ الإنسانية الطويل ولقد صدق الأستاذ الحسن العلوي فيما أعلت عن هذه المنظمة السرية التي تحكم العراق بالحديد والنار، والعصابة المجرمة، ومن هنا أدركنا جميعاً أن هذه الضيافة المزعومة لم تكن ضيافة بالمعنى الصحيح وإنما كان عذاباً ونكاية وظلما وفساداً على هؤلاء الذين تواجدوا في العراق وكان لحكوماتهم قوات في الخليج جاءت بناء على قرارات صادرة من مجلس الأمن الدولي ولكن ما هي المبررات لدى هذا الظالم الغاشم أن يسيء إلى هؤلاء الذين كانت لهم أعمال كبيرة ضخمة في تطوير العراق؟ وإذا كانت تلك ضيافة في مفهوم رئيس العراق فما هو العذاب والنكاية والظلم والفساد والبغي والعدوان

لديه؟ ولا بد من الجواب الحاسم على هذا السؤال عمن عاش في سجون العراق وكيفية التعذيب لمن خالف حاكم العراق في بطشه وظلمه ونكايته به بشكل فظيع خطير تقشعر منه الجلود وتضطرب فيه النفوس والضمائر كما سمع العالم وشاهد ووقف على تلك المجازر الوحشية التي أقدم عليها زعيم هذه العصابة المجرمة والمنظمة السرية التي تفتك بالعراقيين المعارضين له في الداخل والخارج دون محاكمة ولا نظر ولا فكر فيما يترتب عليه من العواقب الوخيمة والنتائج المريرة، هذه هي الضيافة والإكرام عنده وعند زمرته وعصابته كما صور لي ذاك الهولندي الذي لم يستطع أن يفصح لي عن اسمه لأنه قال لي إنه وقع على عهد ومحضر أعد من قبل هؤلاء المجرمين لعدم إفصاح أي نوع من أنواع هذه الضيافة التي أكرمهم بها لص بغداد وعلى حد زعمه وتعبيره.

13- ما موقف قرن الشيطان الحالي من القضايا الإسلامية في أنحاء العالم ومنها قضية الجهاد الأفغاني تلك القضية التي أوجدتها إحدى كبريات الدول الماركسية الشيوعية وزوجت فيها أكثر من مائة ألف جندي مع الأسلحة الفتاكة الرهيبة المدمرة وقد وفق الله تعالى الشعب الأفغاني المسلم فيها بما يثلج به الصدر من انتصارات رائعة مثالية على أكبر دولة جاءت ظلماً وعدواناً وقهراً مع فكرها الإلحادي الماركسي لكي تبث هذا الفكر الإلحادي بقوته الجبارة في قلوب الأفغان المسلمين وقد استمرت المواجهة الخطيرة بين الحق والباطل وكان طاغية العراق ولا يزال لم يحرك ساكنًا بل كان يمتد التأييد بالقوة للغزاة الطغاة الذين قد انهارت قوتهم، وانكسرت شوكتهم أمام هذه القوة الصغيرة في الظاهر والتي تمثلت في هذا الشعب المسلم الأبي فإنهم قد صنعوا تاريخاً إسلامياً جديداً ببطولاتهم وأمجادهم عند هذه القوة الباغية الطاغية التي انهارت تماماً الآن في داخل بلادها وخارجها من الدول الشرقية الأوروبية وقد تزعزع كيانها واضطرب وجودها وقد انفك ارتباط كثير من دولها عنها كما يعم الجميع ومن هنا يجب الإمعان والتفكير في مواقف هذا المجرم الأثيم والظالم الغاشم قرن الشيطان ورأس الفتنة الذي ظهر الآن وأنه من أشد أعداء المسلمين عن اليهود والنصارى والمجوس كما ظهر من مواقفه المخزية الكثيرة في كل زمان ومكانه وأنه سائر على الخط الأسود الماركسي والذي آمن به وبه استولى على الحكم وأنه يمكنه من السيطرة التامة حسب زعمه وزعم أسياده الذين تخلوا عنه الآن تماماً وأن هذه المواقف المخزية التي وقفها هذا الظالم ضد الإسلام والمسلمين في كل مكان بل حارب بالشدة وعارض وناقض كل وجهة إسلامية أو سياسية دينية تؤيد الدين الحنيف أو تناصر الحق وتزهق الباطل، وأن قضية كشمير المحتلة المسلمة وتعذيب أهلها وقتل شبابها وزجهم بالسجون من قبل المجوس وإنها قضية إسلامية ينبغي لجميع المسلمين

ويجب عليهم نصرة الحق والدفاع عن المظلومين ولكن هذا المارق الطاغي كان ضد المسلمين، وكما أن قضية أفغانستان الإسلامية قد وقف منها موقفاً مخزياً وهذا أمر معلوم معروف لدى الجميع، ومن هنا كان هو قرناً للشيطان وأصل الفتنة التي أشار إليها رسول الله صلى الله عليه وسلم كما سبق بيانه، وإيضاحه.
14- ثم مما يثبت للجميع ممن له دراسة وعناية بأحوال العالم خاصة الأوضاع الاقتصادية والمالية في العالم كله إلا ما شاء الله تعالى وأنها لأوضاع مضطربة ومفككة لا ضابط لها ولا ميزاناً صحيحاً يمكن أن توزن الأمور كلها في ضوء لاستقرار العالم وانضباطه وتثبيته بحالة واحدة مستقرة منتظمة وإن حل هذه المشكلة الخطيرة لم يكن لدى الغرب ولا الشرق غير الإسلاميين ولا عند أحد لآخر ممن يزعم أنه متخصص في المال والاقتصاد والتجارة وغيرها من الأمور التي تتعلق بهذا الجانب المهم الذي تعرض له القرآن الكريم وكذا السنة المطهرة الصحيحة بوضوح وبيان كاف وشاف في مواضع عديدة ومنها قوله تعالى في سورة التوبة: {انْفِرُواْ خِفَافًا وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ} آية:41، لله هكذا قال جل وعلا في سورة الصف: {يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ} الآيتان: 10-11، وهكذا في جميع المواضع قدم ربنا جل وعلا المال على النفس، وأن المال محبوب ومرغوب إليه، وكذا اعتنى به الإسلام اعتناء خاصاً واهتم به من جميع جوانبه إذ وضع له منهجاً متكاملاً في الكسب والإنفاق وركز عليه تركيزاً خاصاً بعد العقيدة الإسلامية الصحيحة وقد جعل بينهما صلة وثيقة قوية لا يمكن الفضل

بينهما بحال من الأحوال فإن العقيدة غذاء للأرواح الحية المؤمنة والتي لا تعيش إلا به وكذا الضمائر والقلوب وأن المال غذاء للأبدان، والأجسام وقد ربط بينهما ربطاً قوياً شامخاً مثالياً كالبنيان المحكم لكي يتصل هذان الجانبان المهمان في كيان الإنسان ووجوده اتصالاً مباشراً في حياته الروحية، والمعنوية والحياة المادية وعلى هذا الأساس الثابت كان التشريع الإسلامي العظيم ومن هنا نرى أنه جل وعلا قد حرم الربا الذي يجلب الشر والفساد والظلم والعدوان والحسد والبغي والطغيان بجميع أنواعه الظاهرة والباطنة وفي نفس الوقت قد حرم التعدي على الأموال والأعراض من هذا المنطلق وقد وضع الحدود الرادعة في هذا التشريع المثالي العظيم لمن تعدى هذه الحدود والحواجز والموانع مع تلك الشروط القوية المحكمة لجميع الحالات التي تطرأ على الإنسان وقد اندهش العالم الحر بكتابه ومفكريه وأدباءه قديماً وحديثاً ولما وقفوا على هذه القواعد والشروط بالدقة والتمحيص بحيث لم يبق هناك أي خلل ولا اضطراب ولا تفكك ولا ظلم ولا عدوان على أحد إن طبقت هذه الشروط والقواعد في المجتمع الإنساني، وهذا أمر معلوم واضح لدى كل من درس الرسالة الإسلامية الخالدة العظيمة وتعمق فيها وأن المال الذي وهو شريان الحياة الإنسانية وأساس مقوماته وأصل عظيم بعد العقيدة من أصول الكيان والوجود الحضاري للإنسانية فجاء الأعداء الغربيون والشرقيون ممن بعدوا عن هذا النور الوهاج بعدا شاسعاً فرموا الإسلام بجهلهم وغباوتهم وبلادتهم بالتأخر والرجعية، والفساد وعدم الوفاء بمتطلبات الحياة الفردية والجماعية بينما، في الحقيقة أن الإسلام قد وضع أصول ثابتة راسخة لمنع هذا الاضطراب الاقتصادي كما وضع قبله قواعد متينة رفيعة لمنع الاضطراب العقائدي ومن هنا نرى أن هذا الطاغي المحتال والزنديق الملحد قد تأثر بأفكار أسناده ميشيل عفلق يوناني الجنسية الذي اصطاده وتبناه وتبنى تأسيس البعث

الاشتراكي وكما تبنى المسيح الثاني حسب زعم هؤلاء جورج حبش حزبا سماه القوميين العرب وكما أسس الرجل الثالث المسيحي أنطون سعادة الحزب القومي السوري وكما أسس الرجل الرابع خالد بكداش الحزب الشيوعي وما تفرغ من هذه الأحزاب من شرائع كلها يسار حسب تعبير هؤلاء ومنتى حصل هذا؟ حصل بعد أن صدر وعد بلفور لإسرائيل وفي أهم العواصم تأسست هذه الأحزاب العلمانية وهذه الأحزاب نكلت بالمسلمين وبأعراضهم وأموالهم اشد تنكيل وامتصت شبابهم العربي المسلم ونشوءهم على مبادئ خبيثة كفرية واتجاهات علمانية ملحدة وقد دخلت المنطقة العربية المسلمة هذه الصراعات الطبقية وأنها كلها تستهدف إلى إفساد العقائد والضمائر والقلوب الشبابية لهذه الأمة المسلمة وإخراجهم عن دين الإسلام بالعلمانية والتحلل الخلقي وعلى هذا الأساس قامت الحرب الإيرانية العراقية التي استمرت ثمان سنوات متواليات ولم تكن هناك قضية شط العرب أو قضية أخرى ولما نددت إيران بالاشتراكية ورمته بالإلحاد والزندقة وهو حق وإنصاف قام هذا الطاغي الجبار اللئيم، بتحريك أصابع الحرب خوفاً على نزعة شيخه ميشيل عفلق الاشتراكية والتي آمن بها وبموجبها قد سيطر على كرسي وسدة الحكم في بغداد ظلما وقهرا ولكونه قرنا للشيطان كما أخبر به النبي صلى الله عليه وسلم عن وقوع هذه النزعة اللادينية ولم تقم الحرب الإيرانية والعراقية إلا على أساس وأنفق هدام وصدام بغداد في هذه الحرب 300مليار دولار وزيادة على ما ذهب ضحيتها مليون ونصف مليون عراقي وإيراني كما جاء في رسالتي: (لماذا ندافع عن السعودية؟ ) وقد طبعت بالرياض.
قام هذا الظالم البغيض عدو الله وعدو رسوله الكريم صلى الله عليه وسلم باحتلال الكويت في خطوته الأولى وهذا أمر قد انكشف للعالم كله من نوايا هذا الدجال الخائن الغادر الفاجر اللئيم الإرهابي أثناء هذا الاحتلال الغاشم والاحتياج البغيض.

ولم تكن هناك أي قضية أخرى في نظره مثل قضية فلسطين والتي يدعي الآن لكسب الأصوات بربط قضية فلسطين باعتدائه واحتلاله بالكويت مع زعمه أن الكويت محافظة تابعة للعراق وهي المحافظة التاسعة عشرة حسب زعمه؟ وإنما هناك مخطط رهيب ومنهج شيطاني لاحتلال الدول الخليجية وغيرها ومن هنا يظهر واضحا جليا أن هذا الاحتلال جزء صغير من مخططه لكونه قرنا للشيطان وقد انظم إلى قرون أخرى قد مضته في الأيام السابقة ومن هنا جاءت هذه الرسالة القيمة للبيان والتوضيح والكشف عما لبسه الظالمون الغاشمون من تلبيس خطير على حقائق الأمور الناصعة وقد جاءت هذه السطور من هذا المعدم الفقير على تلك الرسالة الصغيرة والعجالة السريعة للعلامة الشيخ محمد أشرف سندهو رحمه الله تعالى لشف الحقيقة وإنارة الطريق وغيرهم فلله دره رحمه الله تعالى وجزاه خيرا عن الإسلام والمسلمين.
15ـ وأخيرا لا آخرا لقد سمع العالم ووقف وقفة حقة على ما جرى ويجري في العراق من ظلم واستبداد وقهر وبطش وعدوان على جيرانه وذلك منذ أن قامت الثورة العراقية في تموز الثاني من عام 1958م، ولم يهدأ الشعب العراقي العربي المسلم من هذه الثورة البعثية ولم يهدأ الآخرون كما حصل لدولة الكويت الآن.

وقد سبق لهذه الثورة البعثية في العراق أن قامت بإرسال الأسلحة الفتاكة عن طريق السفارة العراقية بباكستان وذلك في إحدى الستينات وذلك في عهد ائير مارشال محمد أيوب خان رحمه الله تعالى، وقد أثارت الصحافة العالمية كلها في ذاك الوقت هذا الموضوع ونددت بهذا الحادث الأليم المفجع وقد نسى بعض الدخلاء الآن هذا الاعتداء الأثيم على شعب باكستان المسلم الأبي ثم قاموا في هذا الوقت بمناصرة هذا الظالم الغاشم صدام حسين ومع العلم أن الحيوانات البرية والبحرية لم تسلم أيضا من شر هذا السفاك كما سمع العالم عن فعلته الشنيعة الخسيسة الذميمة من سكبه عدة ملايين من البراميل من البترول الكويتي الخام لافساد البيئة في مياه الخليج وهذا أثبت العلم والتاريخ أن صداما هو قرن الشيطان والذي أشار إليه رسول الله صلى الله عليه وسلم في حديثه الصحيح المبارك الذي مضى تخريجه ولفظه وقد أراد الله تعالى أن يهلكه ويزيل وجوده عن طريق عمله هذا المشين الذي وقف العالم كله ضده وضد مخططاته الجهنمية وليس لأحد قدرة أو تأثير على هذا القرن الشيطاني لكي يسحب قواته المنهارة عن أرض الكويت مادام قد أراد الله تعالى منه بإرادته الكونية دون الشرعية على تدميره وإهلاكه بصفة سوف يشاهدها العالم كله ـ إن شاء الله تعالى ـ قريبا ولا إرادة ولا قوة لأحد على ما أراده الله تعالى من هذا الظالم السفاك المبير لكي يقدم على هذه الجريمة النكراء ثم تكون نهايته على إثرها بعدما أعطاه الله تعالى كل الاختيار في اختياره سبيل العدل أو الظلم وقد عرف منه جل وعلا أنه سوف يختار طريق الفساد والظلم والعدوان والبغي والضلال ها هو القرن للشيطان وأصل الفتنة ولبها وخلاصتها وقد ظهر الآن في العراق حسب ما أخبره به النبي صلى الله عليه وسلم في حديثه المبارك وأن ظهوره ووجوده بهذه الصفة الشنيعة وأعماله القبيحة وجرائمه المنكرة لعلامة بارزة على صدق نبوة ورسالة رسول الله صلى الله عليه

وسلم الذي أخبر مسبقا بوحي من الله تعالى إليه عن وقوع هذه الفتن المظلمة والزلازل الرهيبة وطلوع قرن الشيطان في أزمنة مختلفة وأوقات متعددة إلى إن يرث الله الأرض ومن عليها وكما كشفت هذه الرسالة القيمة العجالة السريعة التي ألفها عالم سني من باكستان شرحا وتفسير لحديث عبد الله بن عمر رضي الله عنهما الذي اتخذه بعض الجهلة الأغبياء ذريعة فسادية في الطعن والنكاية لأهل الحق والإسلام محرفين وكاذبين على رسول الله صلى الله عليه وسلم فيما زعموا من عند أنفسهم من الظلم والعدوان والتحريف والتبديل لكلام رسول الله صلى الله عليه وسلم الواضح المبين على لسانه عليه الصلاة والسلام في مواضع أخرى لم يتعرضوا لها هؤلاء البغاة الكذبة الجناة البتة إما جهلا منهم وإما عنادا فليتبوؤا مقعدهم من النار حديث متواتر وإني لأحث الأخوة من طلبة العلم ممن لهم دراسة ودراية في حديث رسول الله صلى الله عليه وسلم أن يدافعوا عن السنة المطهرة بالعلم والحكمة.
وصبى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.
كتب ذلكم: عبد القادر بن حبيب الله السندي
نزيل المدينة المنورة في 26/6/1411هـ
بسم الله الرحمن الرحيم
الحمد الله نحمده ونستعينه، ونستغفره ونؤمن به، ونتوكل عليه، ونعوذ بالله، من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلله فلا هادي له، ونشهد أن لا إله إلا الله، ونشهد أن محمداً عبده ورسوله؛ فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة(3)، أما بعد:

فإن الله عز وجل سمى الإسلام في القرآن بالنور والحياة(4) كما شبه الكفر بالظلمة والموت، والتاريخ يشهد أن الاصطدام واقع بينهما منذ بدء الخلق ولا يزال قائماً إلى الأبد. فالمسلمون يفتخرون بإسلامهم وصدقهم، والكافرون يفرحون بكثرتهم الزاحفة وبغيهم المتجاوز عن الحد، وكل حزب بما ليدهم فرحون، وإذا كان الأمر كذلك فيجب أن يكون الموضع الخاص مركزًا لنشر الإسلام ودعوته كما يجب أن يكون موضع آخر للكفر والابتداع والضلال فالله سبحانه وتعالى أخبر على لسان نبيه عن موضع نشوء الإسلام وارتقائه وكذلك أخبر عن مصدر الكفر والطغيان، واعلموا أن ما أخبر به النبي صلى الله عليه وسلم لن يتخلف عن الوقوع ويمكن زوال الجبل عن موضعه ولكن أخبار رسول الله صلى الله عليه وسلم لا يجوز فيها أدنى احتمال للكذب والتخلف. فلنذكر الآن الأحاديث التي جاء فيها ذكر مركز الإسلام في أصح الكتب بعد كتاب الله هما صحيح البخاري وصحيح مسم وغيرهما وبعد الفراغ منها نذكر الأحاديث الدالة على مبدء الكفر والفتنة والزلازل.
مركز الإسلام والإيمان ومبدأها
1- الإيمان في أهل الحجاز(5).
2- إن الإسلام بدأ غريباً وسيعود غريباً كما بدأ وهو يأرز إلى بين المسجدين كما تأرز الحية إلى جحرها(6).
3- وفي جامع الترمذي: وليعقلن الدين في الحجاز معقل الأدوية من رأس الجبل(7).
4- أشار النبي صلى الله عليه وسلم بيده نحوه اليمن فقال إلا إن الإيمان ههنا(8).
5- الإيمان يمان والفقه يمان والحكمة يمانية. مسلم(9).
6- الإيمان يمان والحكمة يمانية، قال أبو عبد الله أي البخاري سميت اليمن لأنها على يمين الكعبة والشام لأنها عن يسار الكعبة البخاري كتاب المناقب(10).
7- رأيت عموداً م نور خرج من تحت رأسي ساطعاً حتى استقر بالشام(11).
8- طوبى للشام قلنا لأي ذلك يا رسول الله! قال لأن ملائكة الرحمن باسطة أجنحتها عليها(12).
9- لا يزال أهل الغرب ظاهرين على الحق حتى تقوم الساعة. مسلم(13).

10- قال النووي في شرح قوله: (أهل الغرب) المراد به ((من الأرض)) قال معاذ: هم بالشام وقيل هم أهل الشام وما وراء ذلك(14).
وحاصل ما تقدم من الأحاديث أن الحجاز واليمن والشام مراكز الإسلام وتبقى هذه البلاد مراكز له ما بقيت الدنيا ولا يزال نور الإيمان يتلألأ منها إلى يوم القيامة وينشر ضوئه إلى الآفاق وأطراف العالم والممالك الثلاثة وإن ذكرت في الأحاديث منفردة لكنها متحدة في الحقيقة وفي حكم البلد الواحد لتلاصقهم بعضها ببعض فمكة المكرمة داخلة في تهامة كما يظهر هذا من أسمائه صلى الله عليه وسلم أنه مكي تهامي وتهامة قطعة من اليمن يقال لها غور. قال النووي: إن مكة من تهامة وتهامة من يمن(15). وقال في الفتح: وتهامة من الغور ومكة من تهامة(16). وقال الأشرف إنما دعا لهما (أي للشام واليمن) بالبركة لأن مولده بمكة وهو باليمن والمدينة مسكنه ومدفنه وهي من الشام. وقال رأس الأحناف في الهند الشيخ عبد عبد الحق الدهلوي في اللمعات شرح المشكاة إنما خص الشام واليمن بالدعاء لأن مكة مولده وهي من اليمن والمدينة مسكنه ومدفنه وهي الشام (باب ذكر اليمين والشام)(17). وقال القارئ الحنفي(18). الحجاز أي مكة والمدينة وحواليها (مرقاة)(19).
فظهر من هذا التفصيل ظهور الشمس عند الظهيرة أن الحجاز واليمن شيء واحد والتصقت حدود الحجاز بالشام من جهة أخرى فصار الجميع -اليمن والحجاز والشام- قطعة واحدة من البلاد العربية، فلما ثبت وحدتها ثبت أن البشارة والدعاء بالبركة التي جاءت ذكرهما في الأحاديث لكل واحدة من هذه البلاد الثلاثة منفردة ثابتتان للجميع على سبيل الاشتراك والاجتماع.
مركز الكفر والطغيان ومصدرهما
1- رأس الكفر قبل المشرق (صحيح مسلم)(20).
2- رأس الكفر نحو المشرق (صحيح البخاري)(21).
3- ومن ههنا جاءت الفتن نحو المشرق (صحيح البخاري)(22).
4- رأيت رسول الله صلى الله عليه وسلم يشير نحو المشرق إن الفتنة ههنا إن الفتنة ههنا(23).

5- وهو مستقبل المشرق يقول إن الفتنة ههنا (البخاري)(24).
مقصود الأحاديث أن البلاد الواقعة في جهة المشرق من المدينة المنورة هي مبدأ الفتنة والفساد ومركز الكفر والإلحاد ومصدر الابتداع والضلال فانظروا في خريطة العرب بنظر الإمعان يظهر لكم أن الأرض الواقعة في شرق المدينة إنما هي أرض العراق فقط، موضع الكوفة والبصرة وبغداد، والراسخون في العلم يعلمون هذا من إلقاء النظرة في الخريطة وأما العامي فنذكر لتفهيمه وتعليمه ألفاظ الحديث رأيت رسول الله صلى الله عليه وسلم يشير بيده نحو العراق إن الفتنة ههنا عن الفتنة ههنا ثلاثاً (مسند أحمد)(25).
يا أهل العراق ما سئلكم عن الصغيرة وأركبكم الكبيرة سمعت أبي يقول سمعت رسول الله صلى الله عليه وسلم يقول أن تجيء من ههنا وأومأ بيده نحو المشرق حيث يطلع قرن الشيطان وأنتم يضرب بعضكم رقاب بعض (صحيح مسلم)(26).
وجاء في جامع الترمذي انظروا إلى هذا يسأل عن دم البعوض وقد قتلوا ابن بنت رسول الله صلى الله عليه وسلم(27).
وأورد الحافظ ابن كثير في تفسير قوله تعالى: {فَأَخْرَجَ لَهُمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ} الآية. انظروا إلى أهل العراق قتلوا ابن بنت رسول الله صلى الله عليه وسلم وهم يسئلون عن دم البعوضة(28).
وسأله رجل عن المحرم قال شعبة أحسبه ليقتل الذباب قال أهل العراق يسألوني عن الذباب وقد قتلوا ابن بنت رسول الله صلى الله عليه وسلم وقال رسول الله صلى الله عليه وسلم هما ريحانتاي من الدنيا(29).
أبى النبي صلى الله عليه وسلم الدعاء بالبركة لأهل العراق
ذكر النبي صلى الله عليه وسلم قال اللهم بارك لنا في شامنا وفي يمننا قالوا وفي نجدنا قال اللهم بارك لنا في شامنا وفي يمننا قالوا وفي نجدنا فأظنه قال في الثالثة هناك الزلازل والفتن وبها يطلع قرن الشيطان (صحيح البخاري باب قول النبي صلى الله عليه وسلم الفتن قبل المشرق)(30).

وذكر أمير المؤمنين في حديث الإمام البخاري حديث الدعاء هذا في باب قول النبي صلى الله عليه وسلم الفتن قبل المشرق واثبت الكرماني أن نجد العراق هي المصداق لحديث رسول الله صلى الله عليه وسلم ((نجد يطلع منها قرن الشيطان)) لأنها هي الواقعة في جهة المشرق من المدينة المنورة ومر تصديقه أيضاً في حديث آخر ((رأس الكفر قبل المشرق))(31).
دفع الإيراد
واعلم أن الجهال لقلة علمهم وسوء فهمهم وشدة بغضهم للكتاب والسنة يجعلون نجد اليمامة وأهلها من أخوان التوحيد والدولة السعودية العربية واتباعها، زادهم الله عزا وشرفا، مصداقاً للأحاديث التي جاء فيها ذكر نجد مثل حديث ((نجد يطلع منها قرن الشيطان)) و ((هناك الزلازل والفتن)) ونحوهما من الأحاديث التي تدل على ذم نجد العراق وملئوا الدنيا بدعايتهم الكاذبة الفاجرة أن آل سعود واتباعهم هم قرن الشيطان وأصحاب الفتنة والضلال وهم الذين أنذر النبي صلى الله عليه وسلم أمته عن ابتاعهم وأخبر عن بغيهم وفسادهم في الأرض منذ هذه القرون المتطاولة وأبى الدعاء في حقهم بالبركة حين دعا للشام واليمن مع أن الصحابة قالوا وفي نجدنا يا رسول الله وهذا لعمري من تأويلاتهم الزائفة وكتمانهم الحق وتلبيسهم بالباطل وإن هذا إلا كما قيل في المثل السائر (رمتني بدائها فانسلت)32 ولم يذم النبي صلى الله عليه وسلم نجد اليمامة قط ولم يمتنع عن الدعاء لها بالبركة بل دعا لها وبشر أهلها وأخبر عن إيمانهم، وحكمتهم بقوله ((الإيمان يمان والحكمة يمانية))(33). ونجد اليمامة من اليمن لأنها واقعة بينها وبين مكة كما مر، وإنما ذم النبي صلى الله عليه وسلم نجد العراق الواقعة في جهة المشرق من المدينة، موضع الكوفة والبصرة، وهي مطلع قرن الشيطان وموضع الفتن الكبار والزلازل العظام ومبدأ الابتداع كما سيأتي إيضاحه فالآن نذكر معناها اللغوي من أئمة اللغة ومحل وقوعها من أقوال شراح الحديث، ثم نذكر نهوض الفرق الضالة والمبتدعة

والفتن العظام والزلازل الكبار التي وقعت في العراق ودلت عليها الحقائق التاريخية وشواهد القرون الماضية يظهر منها ظهور الشمس عند الظهيرة إن نجد العراق هي التي أخبر النبي صلى الله عليه وسلم عن طلوع قرن الشيطان ووقوع الفتن والزلازل فيها لا نجد اليمامة مسكن أهل التوحيد من آل سعود واتباعهم كثر الله سوادهم ووفقهم لخدمة الدين كما يحب ويرضى.
معنى النجد في اللغة
النجد مصدره معناه الرفعة والعلو، ويقال لكل شيء عال نجد ولكل قطعة من الأرض مرتفعة عما حواليها ونجد ذكر في جميع كتب اللغة المعتبرة كالقاموس(34) ولسان العرب والصراح والنهاية لابن الأثير والمصباح المنير والدر النثير والمنجد وغيرها، أن النجد ما أشرف من الأرض وارتفع واستوى وصلب وغلظ، والنجد ما ارتفع من الأرض وهو خلاف الغور، (تاج العروس) وجاء في معجم البلدان جغرافية العرب القديمة، النجد قفاف الأرض وصلابها وما غلظ منها وأشرف(35).
أقوال شراح الحديث في معنى النجد ومحل وقوعها
قال العلامة الكرماني: وأصل النجد ما ارتفع من الأرض وهو خلاف الغور(36).
وقال العيني: وأصل نجد ما ارتفع من الأرض وهو خلاف الغور(37). وقال الحافظ ابن حجر(38) والحافظ القسطلاني(39): وأصل نجد ما ارتفع من الأرض وهو خلاف الغور، واتفقت كلمة شراح الحديث وأئمة اللغة ومهرة جغرافية العرب أن النجد ليس اسماً لبلد خاص ولا اسماً لبلدة بعينها بل يقال لكل قطعة من الأرض مرتفعة عما حواليها نجد (أسماء نجود العرب) كثيرة ذكرها صاحب معجم البلدان مثل ما يأتي.
أسماء نجود العرب
ونجود العرب كثيرة ذكرها صاحب معجم البلدان(40) وتاج العروس(41) منها:
1- نجد البرق باليمامة (ويقال أن نجدا كلها من عمل اليمامة).
2- نجد خال.
3- نجد اجاء.
4- نجد العقاب (بدمشق).
5- نجد الود.
6- نجد العثري.
7- نجد عفري.
8- نجد كبكب.
9- نجد مريع.
10- نجد اليمن.
11- نجد الحجاز.
12- نجد العراق.

وقال الأصمعي هي نجود عدة منها نجد البرق واد باليمامة ونجد خال. وبعد ملاحظة فهرس نجود العرب من الجغرافية انظروا في خريطة العرب تجدوا نجد العراق في جهة المشرق من المدينة المنورة وهي التي ذكرها صاحب المعجم بلفظ كل ما وراء الخندق الذي خندقه كسرى إلى الحرة(42). وقال صاحب تاج العروس كل ما وراء الخندق على سواد العراق فهو نجد(43) وفي النهاية لا بن الأثير(44) وفي الدر النثير (النجد ما ارتفع من الأرض.. إلخ) وفي المصباح المنير (كل ما ارتفع من الأرض.. إلخ).
فالحاصل
إن القطعة المرتفعة التي تمتد من خندق كسرى إلى العراق يقال لها نجد وهي التي قال فيها رسول الله صلى الله عليه وسلم رأس الكفر قبل المشرق ومنها يطلع قرن الشيطان هو الأرض المرتفعة ن تهامة إلى العراق وقال أيضاً كل ما ارتفع من تهامة إلى العراق فهو نجد وأصرح من هذا قوله ومن كان بالمدينة الطيبة صلى الله عليه وسلم ساكنها وسلم كان نجده بادية العراق وهي مشرق أهلها (الكرماني شرح البخاري كتاب الفتن، المطبوع بمصر)(45) وقال العلامة العيني في شرح الحديث المذكور وأشار بقوله هناك إلى نجد ونجد من المشرق(46) وقال الخطابي نجد من جهة المشرق ومن كان بالمدينة كان نجده بادية العراق ونواحيها وهي مشرق أهلها (كتاب الفتن) وقال حيث ذكر بقاع العرب المختلفة وأما نجد فهي الناحية بين الحجاز والعراق.
وبين الحافظ ابن حجر(47) والحافظ القسطلاني محل وقوع النجد هكذا.
قال الخطابي نجد من جهة المشرق... إلخ لما ثبت باتفاق أئمة اللغة وشراح الحديث أن المراد من النجد الذي يطلع منها قرن الشيطان نجد بادية العراق أو نجد العراق فمن قال بعد ذلك أن المراد من هذا الحديث النجد التي تحكمها الدولة السعودية العربية فليس هو يحرف قول رسول الله صلى الله عليه وسلم فحسب، بل يستحل العقوبة لما قال رسول الله صلى الله عليه وسلم من كذب علي متعمداً فليتبوأ مقعده من النار(48).

ما المراد من قرن الشيطان وما معناه
قال العلامة الكرماني في معنى القرن :((وقيل القرن في الحيوان يضرب به المثل فيما لا يحمد من الأمور)) و((قيل قرنه امته وشيعته)) الكرماني(49). وقال العلامة العيني قوله: قرن الشيطان ذهب الداودي للشيطان قرنان على الحقيقة وذكر الهروي أن قرنيه من ناحية رأسه وقيل هذا مثل أي يتحرك الشيطان ويتسلط. وقيل القرن القوة أي يطلع حين قوة الشيطان. عمدة القاري(50). ورجح الحافظ(51) والقسطلاني(52) بما قال الخطابي (القرن الأمة من الناس يحدثون بعد فناء آخرين وقرن الحية أن يضرب المثل فيما لا يحمد من الأمور)(53).
إذا عرفت هذا بأن لك أن شراح الحديث اتفقوا على أن المراد من قرن الشيطان الأمور المحدثة والفتن والبدع الحادثة في الدين والفرق الضالة المبتدعة التي كان مركزها العراق، الكوفة والبصرة وبغداد.
فهرس الفرق الضالة والفتن العامة

قال الكرماني ولعل المراد من الزلازل الاضطرابات التي بين الناس والبلايا ليناسب الفتن مع احتمال إرادة حقيقتها، قيل إن أهل المشرق كانوا حينئذ أهل كفر فأخبر أن الفتنة تكون من ناحيتهم كما أن وقعة الجمل وصفين وظهور الخوارج في أرض نجد العراق وما والاها وكذلك يكون خروج الدجال وياجوج ومأجوج منها (الكرماني)(54) وقال العلامة العيني وإنما اشار صلى الله عليه وسلم إلى المشرق لأن أهله يومئذ كانوا أهل الكفر فأخبر أن الفتنة تكون من تلك الناحية وكذا كانت وهي وقعة الجمل ووقعة صفين ثم ظهور الخوارج في أرض نجد والعراق وما ورائها من المشرق وكان صلى الله عليه وسلم يحذر من ذلك ويعلم به قبل وقوعه وذلك من دلالة نبوته صلى الله عليه وسلم. وقال أيضاً والفتن تبدو من المشرق ومن ناحيته يأجوج ومأجوج، وقال المهلب إنما ترك الدعاء ليضعفوا عن الشر الذي هو موضوع في جهتهم لاستيلاء الشيطان بالفتن (عيني كتاب الفتن)(55). وقال العلامة القسطلاني: وإنما أشار عليه الصلاة والسلام إلى المشرق لأن الفتنة تكون من تلك الناحية وكذا وقعت فكانت وقعة الجمل ووقعة صفين ثم ظهور الخوارج في أرض نجد وما ورائها من المشرق.. وهذا من أعلام النبوة (قسطلاني)(56).

وقال الحافظ في آخر البحث: قال المهلب إنما ترك الدعاء صلى الله عليه وسلم لأهل المشرق ليضعفوا عن الشر الذي هو موضوع في جهتهم لاستيلاء الشيطان بالفتن ومر الحافظ إلى أن قال: وقال غيره كان أهل المشرق يومئذ أهل كفر فأخبر صلى الله عليه وسلم أن الفتنة تكون من تلك الناحية فكان كما أخبر صلى الله عليه وسلم وأول الفتن كان من قبل المشرق فكان ذلك سبباً للفرقة بين المسلمين وذلك مما يحبه الشيطان ويفرح به كذلك البدع نشأت في تلك الجهة (فتح الباري، كتاب الفتن)(57). وقال الإمام النووي (المتقدم على ابن حجر والعيني زمانا) في معنى قرن الشيطان: هو جانباً بتسلط الشيطان ومن الكفر كما قال في الحديث الآخر رأس الكفر نحو المشرق وكان ذلك في عهده صلى الله عليه وسلم حين قال ذلك ويكون حين يخرج الدجال من المشرق وهو فيما بين ذلك منشأ الفتن العظيمة ومنشأ حادثة الترك الغاشمة العاتية الشديدة البأس(58).
القول الفصل
والحق الذي اتفق عليه شراح الحديث ودلت عليه الحقائق التاريخة والحوادث الماضية أن نجد العراق هي مبدأ الفتن والشرور وهي موضع البدع والفرق الضالة المضلة ومن هناك يخرج يأجوج ومأجوج في آخر الزمان ومنها يظهر الدجال فلذلك أبى رسول الله صلى الله عليه وسلم أن يدعو لنجد العراق لأنه كان يعلم ما سيقع هناك من الشرور والفتن مثل وقعة الجمل ومحاربة صفين وفتنة كربلاء وحادثة التتر الغاشمة الظالمة الذين أحرقوا البلاد بعتوهم، وطغيانهم قبل وقوع تلك الكوارث العظيمة عديمة النظر وقد وقع جميع ذلك كما أخبر، فهذا عن إعلام نبوته وأبين براهين على صدقه صلى الله عليه وسلم.
الأحاديث الصريحة الدالة على أن
العراق هي مطلع قرن الشيطان

ثبت باتفاق شراح الحديث وشهادة الحوادث التاريخية أن العراق ونجد العراق هما مركز الفتن والفساد وهما موضع خروج الفرق الضالة. فالآن راجعوا الأحاديث التي صرح فيها رسول الله صلى الله عليه وسلم باسم العراق مكان النجد عن ابن عباس وعن ابن عمر وعن الحسن مرسلاً دعا نبي الله صلى الله عليه وسلم فقال اللهم بارك لنا في صاعنا ومدنا وبارك لنا في مكتنا ومدينتنا وبارك لنا في شامنا ويمننا فقال رجل من القوم يا نبي الله وعراقنا قال إن فيها قرن الشيطان وتهيج الفتن وأن الجفا بالمشرق (كنز العمال)(59). فقال رجل فالعراق فيها ميرتنا وفيها حاجتنا فسكت فقال يطلع فيها قرن الشيطان وهناك الزلازل والفتن (كنز العمال)(60). أن النبي صلى الله عليه وسلم قال دخل إبليس العراق فقضى حاجته فيها ثم دخل الشام فطردوه حتى بلغ بيسان ثم دخل مصر فباض فيها وفرخ ثم بسط عبقرية )طبراني(61).
الكوفة مبدأ ظهور الفتن

تقدم في السطور الماضية أن مكان ظهور البدع وخروج الفرق الضالة إنما هو أرض العراق فالآن نذكر الأحاديث التي تدل على أن الكوفة هي بعينها موضع خروجها. عن علي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم فيك مثل عيسى أبغضته اليهود حتى بهتوا أمه وأحبه النصارى حتى أنزلوه بالمنزلة التي ليست له ثم قال يهلك في ((رجلان محب مفرط يقرظني بما ليس في)) ومبغض يحمله شنآني على أن يبهتني رواه أحمد(62). (مشكاة باب مناقب علي) فوقع هذا كما أخبر صلى الله عليه وسلم فنشأت فرقتان إحداهما الروافض وهم الذين غلوا في حبه وقرظوه بما ليس فيه وكتبهم المملؤة بالغلو شاهدة عليهم فتشبهوا بالنصارى. وثانيهما الخوارج وهم الذين ابغضوه وبهتوه بأشياء ليست فيه حتى كفروه فشابهوا اليهود الذين ابغضوا عيسى بن مريم وبهتوا أمه. وموضع خروج هاتين الفرقتين الضالتين الكوفة وأعمالها؛ وهي الواقعة في جهة المشرق من المدينة وإليه أشار رسول الله صلى الله عليه وسلم بيده الشريفة وقال ههنا الزلازل والفتن والفرقة الخارجية وإن لم توجد الآن في الكوفة ونواحيها بل قد انقرضت عن آخرها. لا شك كان ابتدائها في أول الأمر من الكوفة، وكان موضع أقامتها الحر وراء وهي قرية على نحو ميلين من الكوفة، أما الروافض فإن مركزهم إلى اليوم مدينة الكوفة وبلاد العراق والمراد من قرن الشيطان خروج الروافض والخوارج وجميع الفراق الباطلة كالجهمية والمعتزلة وغيرها التي جاءت بعدهم وسيجيء بيانها وهذا القرن قد طلع من نجد العراق، الكوفة وحواليها.
الأحاديث الدالة
على مروق الخوارج
قد جاءت أحاديث كثيرة تدل على الخروج لكنا بكتفي منها بحديثين فقط على طريق الأنموذج:
1- يخرج أناس من قبل المشرق ويقرأون القرآن لا يجاوز تراقيهم (البخاري، باب قراءة الفاجر)(63).
2- قال سمعته يقول: وأهوى بيده قبل العراق يخرج منه قوم يقرأون القرآن لا يجاوز تراقيهم (البخاري، باب قتال الخوارج)(64).

واتفق جميع شراح البخاري على أن القوم الذي اخبر النبي صلى الله عليه وسلم بخروجهم في هذه الأحاديث هم الخوارج وهذا من دلائل نبوته لأنه وقع كما اخبر وكان ابتداء ظهورهم من الكوفة الواقعة في جهة المشرق من المدينة. قال الحافظ أنهم هم الخوارج وكان ابتداء خروجهم من العراق وهي جهة المشرق. وصرحوا بأنهم خرجوا على علي رضي الله عنه واعتزلوا جيشه حين رضي بتحكيم عمرو بن العاص وغيره من الصحابة سخطة لهذا التحكيم وهم ثمانية آلاف ونزلوا الحر وراء وهي قرية كبيرة قرب الكوفة على نحو ميلين منها وبعد ذلك جعلوا البصرة مركزهم كما في الفتح(65) ولما وقع الرضا بالتحكيم ورجع إلى الكوفة اعتزلت الخوارج بحروراء وحكم الحكمين خرج عليه ثمانية آلف من قراء الناس فنزلوا بأرض يقال لها حروراء من جانب الكوفة(66).
الحروراء بلدة على ميلين من الكوفة (تحفة الأحوذي شرح الترمذي)(67) وهذه حقيقة لا تنكر أن الخوارج يعتقدون أن عليا والصحابة وجميع المسلمين سواهم قد ارتدوا عن الإسلام وكفروا بالله العزيز الحكيم، وهذا أيضا اعتقاد الروافض بل الروافض (خذلهم الله) يعتقدون أن أبا بكر وعمر وسائر الصحابة بل جميع الأمة أعداء لرسول الله صلى الله عليه وسلم.
تفصيل الفرق الضالة
قال العلامة علي القارئ في شرح حديث تفريق أمتي على ثلاث وسبعين ملة كلهم في النار إلا ملة واحدة قالوا ومن هي يا رسول الله قال ما أنا عليه وأصحابي(68) واعلم أن أصول أهل البدع كما نقل في المواقف ثمانية:
1ـ المعتزلة القائلون بأن العباد خالقوا أعمالهم وبنفي الرؤية وبوجوب الثواب والعقاب وهم عشرون فرقة.
2ـ والشيعة المفرطون في محبة علي كرم الله وجهه وهم اثنتان وعشرون فرقة.
3ـ والخوارج المفرطة المكفرة له رضي الله عنه، ومن أذنب كبيرة وهم عشرون فرقة.
4ـ والنجارية الموافقة لأهل السنة في خلق الأفعال والمعتزلة في نفي الصفات وحدوث الكلام وهم ثلاث فرق.

5ـ والجبرية القائلة بسلب الاختيار عن العباد فرقة واحدة.
6ـ والمشبهة الذين يشبهون الحق بالخلق في الجسمية وهم خمس فرق.
7ـ والحلولية فرقة أيضا.
فتلك اثنتان وسبعون فرقة كلهم في النار والفرقة الناجية هم أهل السنة ( المرقاة شرح المشكاة)69.
والحاصل أن أصل هذه الاثنتين والسبعين فرقة الضالة من الأمة المسلمة سبع فرق كما أخبر رسول الله صلى الله عليه وسلم، وأئمة هؤلاء الفرق كلها قد ظهروا من العراق، الكوفة والبصرة وما جاورهما، وأن الفقيه الشهير والمؤرخ الكبير العلامة السيد سليمان الندوي المتوفى سنة 1372هـ ناظم ندوة العلماء ذكر في كتابه الكامل الجامع أعني( سيرة النبي صلى الله عليه وسلم ) أن الفرق الضالة كلها والفتن والمفاسد العظام جميعها ظهرت من بلاد العراق وهي المراد من طلوع قرن الشيطان
من نجد وهذا تلخيص ما قال(70)، جاء في الأحاديث الصحيحة بوضوح تام أن ابتداء الفتن يكون من جهة المشرق وأشار النبي صلى الله عليه وسلم بأصبعه مرة بعد أخرى من ههنا يطلع قرن الشيطان وكانت هذه الإشارة من المدينة المنورة إلى جهة المشرق يعني العراق.
فأعلموا أن قاتل عمر رضي الله عنه كان أعجميا وفتنة عثمان رضي الله عنه ابتدأت من العراق أول مرة ثم انتشرت بعد ذلك إلى مصر وحدثت وقعة الجمل في هذه الأرض بالعراق، واستشهد علي كرم الله وجهه في أكبر مدنها، الكوفة، وفي هذه الأرض وقعت محاربة صفين بين علي وبين معاوية رضي الله تعالى عنهما، ومن ههنا خرجت أول طائفة ضالة من الخوارج ومن ههنا ظهرت الجبرية والقدرية وغيرهما من الفرق المبتدعة الذين مزقوا وحدة العقائد الإسلامية.

وقتل ابن بنت رسول الله صلى الله عليه وسلم في هذه الأرض وشنت الغارة على قافلة النبوة بساحل الفرات في هذه البلاد وههنا ادعى المختار نبوة كاذبة، وفي هذه الأرض سفك الحجاج دماء معصومة، ومن ههنا حدث التشيع الذي فرق شمل المسلمين، وقسمهم بين الفئتين ثم وقعت بعد ذلك فتنة الترك والتتار في تلك البلاد والتي مزقت وحدة الخلافة الإسلامية وأخمدت حرارة الإيمان من قلوب العرب والمسلمين وبعد هذا أن مبادئ الغدر ضد الخلافة العثمانية التركية في الحرب العالمية الأولى وقعت من ههنا ثم انتشرت في ما بعد إلى البلاد الأخرى.
رأى الصحابة في العراق
بعد شهادة التاريخ والأحاديث وشروحها بوقوع الفتن الجسام والبدع العظام في العراق عليكم بقراءة أقوال الصحابة رضوان الله عليهم أجمعين وآرائهم في هذه البلاد.
قال عمر رضي الله عنه: حين بعث رهطا من الأنصار إلى الكوفة أنكم تأتون الكوفة فتأتون قوما لهم أزيز بالقرآن فيأتونكم فيقولون قدم أصحاب محمد صلى الله عليه وسلم فيسألونكم عن الحديث فأقلوا الرواية عن رسول الله صلى الله عليه وسلم ( إنصاف، حجة الله البالغة للشاة ولي الله الهندي)(71). وذكر العلامة الشبلي النعماني المؤرخ المعروف هذه الرواية بعينها في كتابه سيرة النعمان(72): أن عمر بن الخطاب أراد الخروج إلى العراق فقال له كعب لا تخرج إليها يا أمير المؤمنين فإن بها تسعة أعشار السحر( الشر) وبها فسقة الجن وبه الداء العضال (موطأ إمام مالك باب ما جاء في المشرق). وفي آخر هذا الحديث في كنز العمال وبها باض إبليس وفرخ(73).
خطبة الحسن بن علي رضي الله عنه

إن الحسن بن علي رضي الله عنه استخلف حين قتل علي رضي الله عنه فبينما هو يصلي إذ وثب عليه رجل فطعنه بخنجر والحسن رضي الله عنه ساجدا والطعنة وقعت في وركه فمرض منها اشهرا ثم برأ فقعد على المنبر فقال يا أهل العراق اتقوا الله فينا فإنا أمرائكم وضيفانكم ونحن أهل البيت الذي قال الله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} قال فما زال يقولها حتى ما بقي أحد من أهل المسجد إلا وهو يحن بكاء (تفسير ابن كثير)(74).
وصية الحسن رضي الله عنه
لما سقي الحسن رضي الله عنه سما أوصى لأخيه الحسين وقد حضره الموت: إن الحوادث والأحوال تشهد أن سفهاء الكوفة يخرجونك منها( تاريخ الخلفاء ترجمة الحسن بن علي) ووقعة الكربلاء تدل على غدر أهل الكوفة وكيدهم وسفكهم دماء محرمة وجورهم على أهل بيت النبي صلى الله عليه وسلم(75).
أقوال التابعين في العراق وأهلها وآرائهم.
إن أفضل هذه الأمة وخيرها على الإطلاق بعد النبي صلى الله عليه وسلم الصحابة رضوان الله عليهم أجمعين ثم بعدهم التابعون لهم بإحسان كما قال رسول الله صلى الله عليه وسلم خير القرون قرني ثم الذين يلونهم(76) فلذلك نذكر أقوال بعد الصحابة أقوال الطبقة العليا من التابعين في الكوفة وأهلها:
1- كان هشام بن عروة يقول إذا حدثك العراقي بألف حديث فألق تسعمائة وتسعين وكن من الباقي في شك(77).
2- نقل الحافظ الذهبي قول ربيعة بن عبد الرحمن وفتواه ما رأيت عراقيا تام العقل( ترجمة مالك بن أنس)(78).
3- قال الزهري إذا سمعت بالحديث العراقي فاردد به ثم أردد به قال أيضا أن في حديث أهل الكوفة دغلا كثيرا(79).
4- وقال الإمام طاؤس اليمني ثم المكي إذا حدثك العراقي مائة حديث فاطرح تسعا وتسعين(80).
أقوال الأئمة الثلاثة مالك والشافعي
وأحمد رحمهم الله في العراق وأهلها

قال مالك إذا خرج الحديث عن الحجاز انقطع نخاعه (تدريب الراوي)(81).
وقال حبر الأمة الإمام الشافعي كل حديث جاء من العراق فليس له أصل في الحجاز فلا تقبله (تدريب).
وقال أيضا إياكم والأخذ بالحديث الذي جاءكم من بلاد أهل الرأي إلا بعد التفتيش (الميزان للشعراني)(82).
وقال إمام السنة أحمد بن حنبل ليس لحديث أهل الكوفة تور( سنن أبي داود)83.
نتيجة الاختلاف بين الدول الثلاثة اليمن والحجاز
والشام وبين الكوفة والعراق وثمرته

ثبت مما تقدم أن اليمن والحجاز والشام مركز الإسلام ومنبع الإيمان والهداية وأن العراق مبدأ الكفر والطغيان ومنبت البدع والضلال ومصدر الفتن والفساد، ولذلك الاختلاف الفطري ترى أهل الشام واليمن والحجاز أهل إيمان يحبون العمل بالكتاب والسنة ويعدون طاعة الله وطاعة رسوله صلى الله عليه وسلم من أكبر أسباب النجاح والفوز ولا يجوزون خلاف الله ولا خلاف رسوله صلى الله عليه وسلم ولا يلتفتون إلى قول أحد حيث وجدوا الدليل من الكتاب والسنة وترى أهل العراق أهل بدعة وضلالة بعيدة عن الحق ولا يكادون يفقهون حديثا ومن كان أقرب منهم إلى أهل السنة فإنه أيضا قد بنى مذهبه على رأي وقياس( وهم ضعفة أهل الرأي والقياس كما قال القاضي عياض)(84). دون أن يجعل الكتاب والسنة نصب عينه يطمئن بهما قلبه وينطلق بهما لسانه إن أردت أن يتبين لك هذه الحقيقة فعليك بقراءة أقوال الطبقة العليا من مؤرخي أهل الإسلام ومحققيهم. قال العلامة ابن خلدون في المقدمة: انقسم الفقه فيهم إلى طريقتين: طريقة أهل الرأي والقياس وهم أهل العراق وطريقة أهل الحديث وهم أهل الحجاز. وكان الحديث قليلا في العراق(85). وقال العلامة أبو الفتح الشهرستاني في أصحاب الرأي: وهم أهل العراق هم أصحاب أبي حنيفة النعمان بن ثابت رحمه الله تعالى ثم قال بعد ذكر أسماء تلامذته وإنما سموا أصحاب الرأي لأن عنايتهم بتحصيل وجه من القياس والمعنى المستنبط من الأحكام وبناء الحوادث عليها وربما يقدمون القياس الجلي على آحاد الأخبار( الملل والنحل)(86).

وقال في شأن الحديث:ثم المجتهدون من أئمة الأمة محصورون في صنفين لا يعدوان إلى ثالث. أصحاب الحديث وأصحاب الرأي فأصحاب الحديث هم أهل الحجاز مالك بن أنس ومحمد بن إدريس الشافعي وأصحاب سفيان الثوري وأصحاب أحمد بن حنبل داوود بن علي بن محمد الأصفهاني وإنما سموا أصحاب الحديث لأن عنايتهم بتحصيل الحديث ونقل الأخبار وبناء الأحكام على النصوص ولا يرجعون إلى القياس الجلي والخفي إذا وجدوا خبرا وأثر وقد قال الشافعي إذا وجدتم في مذهبنا خبرا على خلاف مذهبي فاعلموا أن مذهبي ذلك الخبر(الملل)(87).
الشاة ولي الله يذكر الاختلاف بين
أهل الحديث وبين أهل الرأي

وقد عقد حكيم الأمة وترجمان الإسلام الشاة ولي الله الدهلوي بابا خاصا في الإنصاف وحجة الله البالغة في بيان أسباب الاختلاف بين أصحاب الحديث وبين أصحاب الرأي فقال فيه مبينا مسلك أهل الحديث واعلم أنه كان من العلماء في عصر سعيد بن المسيب وإبراهيم والزهري وفي عصر مالك وسفيان وبعد ذلك قوم يكرهون الخوض بالرأي ويهابون الفتيا والاستنباط إلا لضرورة لا يجدون منها بدا وكان أكبر همهم رواية حديث رسول الله صلى الله عليه وسلم. وفصل فيه تفصيلا حسنا وقال: إن أئمة أهل الحديث كانوا يخافون خوفا شديدا عن الإفتاء بمجرد الرأي والقياس، وذكر لهذا أمثلة: منها ما قال ابن عمر لجابر بن زيد أنك من فقهاء البصرة فلا تفت إلا بقرآن ناطق أو سنة ماضية فإنك إن فعلت غير ذلك هلكت وأهلكت. ومنها ما قال أبو نضر لما قدم أبو سلمة البصرة... فقال للحسن فلا تفت برأيك إلا أن تكون سنة عن رسوله صلى الله عليه وسلم أو كتاب منزل. ومنها ما قال الشعبي ما حدثوك هؤلاء عن رسول الله صلى الله عليه وسلم فحدث به وما قالوا برأيهم فألقه في الحش (أخرج هذه الآثار إلى آخرها الدارمي)(88). ومنها ما قال الشافعي لأحمد انتم أعلم بالأخبار الصحيحة منا فإذا كان خبر صحيح فاعلموني حتى اذهب إليه كوفيا أو بصريا أو شاميا حكاه ابن الهمام(89).

وقال في بيان أهل الرأي لم يكن عندهم من الأحاديث والآثار ما يقدرون به على استنباط الفقه على الأصول التي اختارها أهل الحديث و لم تشرح صدورهم للنظر في أقوال العلماء بالبلدان وجمعها والبحث عنها إلى أصحابهم كما قال علقمة هل أحد منهم اثبت من عند الله؟ وقال أبو حنيفة: إبراهيم أفقه من ابن عمر. وقال في تفسير السنة ومعناها وذلك قول الحسن البصري سنتكم والله لا إله إلا هو بينهما بين الغالي والجافي فمن كان من أهل الحديث ينبغي له أن يعرض ما اختاره وذهب إليه على رأي المجتهدين من التابعين ومن بعدهم. ثم فصل غفلة أهل الرأي وقلة اعتنائهم بحديث النبي صلى الله عليه وسلم ولفظه، وانقرض المجتهد المطلق المنتسب في مذهب الإمام أبي حنيفة بعد المائة الثالثة وأما مذهب أحمد كان مؤيدا بالدليل قديما وحديثا وكان فيه المجتهدون طبقة بعد طبقة(90) إلى أن انقرض في المائة التاسعة.
طبقات أهل الحديث سلفا وخلفا
الطبقة الأولى: كبراء أهل الحديث كيزيد بن هارون، ويحيى بن سعيد القطان وأحمد وإسحاق وأضربهم.
الطبقة الثانية: وهؤلاء هم البخاري ومسلم وأبو داوود وعبد بن حميد الدرامي وابن ماجه، وأبو يعلي، والترمذي والنسائي والدارقطني والحاكم والبيهقي والخطيب والديلمي وابن عبد البر وأمثالهم (إنصاف للشاة ولي الله)(91).
مؤلفات أئمة أهل الحديث
هي معيار للحق والصدق لا غير

قال العلامة الرشيد أحمد الطحطاوي في شرح در المختار: أن المعيار الصحيح في معرفة الحق من الباطل هو مصنفات أئمة أهل الحديث ومؤلفاتهم: ولفظه هكذا فإن قلت ما وقوفك على أنك على صراط مستقيم وكل واحد من هذه الفرق يدعي أنه عليه، قلت ليس ذلك بالأدعاء وبالتشبث باستعمالهم الوهم القاصر والقول الزاعم، بل بالنقل عن جهابذة هذه الصنعة وعلماء أهل الحديث في أمور رسول الله صلى الله عليه وسلم وأحواله وأفعاله وحركاته وسكناته وأحوال الصحابة المهاجرين والأنصار والذين اتبعوهم بإحسان مثل الإمام البخاري ومسلم وغيرهما من الثقات المشهورين الذين اتفق أهل المشرق والمغرب على صحتهما وما أوردوه في كتبهم من أمور النبي صلى الله عليه وسلم وأصحابه بعد النقل ينظر إلى الذين تمسك بهديهم واقتفى أثرهم واهتدى بسيرهم في الأصول والفروع فيحكم بأنه من الذين ساروا على هذا المنهج وهذا هو الفارق بين الحق والباطل والمتميز بين من هو على صراط مستقيم وبين من هو على سبيل الذي على ميمنه شيطان وشماله (طحطاوي شرح در مختار)(92).

وأيد هذا القول حكيم الأمة الشاة ولي الله الدهلوي وصدقه بقوله وحاصل صنيعهم على استقرائنا من كلامهم أن تعرض المسائل المنقولة عن مالك والشافعي وأبي حنيفة والثوري وغيرهم رضي الله عنهم من المجتهدين المقبولة مذاهبهم وفتاواهم على موطأ مالك والصحيحين ثم أحاديث الترمذي وأبي داوود والنسائي فأي مسألة وافقتها السنة نصا أو إشارة اخذوا بها وعملوا عليها وأي مسألة خالفتها السنة مخالفة صريحة ردوها وتركوا العمل بها. وقال ولزيادة التفصيل والتشريح وإن كنت في ريب مما ذكرنا فعليك بكتاب البيهقي(93) وكتاب معلم السنن(94) وشرح السنة للبغوي(95) فهذه طريقة المحققين من فقهاء المحدثين وقليل ما هم. وهم غير الظاهرية من أهل المتقيدين من أصحاب الحديث ممن لم يلتفتوا إلى أقوال المجتهدين أصلا ولكنهم أشبه الناس بأصحاب الحديث لأنهم صنعوا في أقال المجتهدين ما صنع أولئك في مسائل الصحابة والتابعين(عقد الجيد في الاجتهاد والتقليد)(96).
وأيد قول هذين الشيخين الجليلين العلامة عبد الحي اللكنوي شارح الوطأ لمحد ومحشي الهداية وغيرها من كتب الفقه فقال ولله دره ما أحسن ما قال من نظر بنظر الإنصاف وغاص في بحار الفقه والأصول متجنبا عن الاعتساف يعلم علما يقينا أن أكثر المسائل الفرعية والأصلية التي اختلف العلماء فيها فمذهب المحدثين فيه أقوى من مذاهب غيرهم وإني كلما أسير في شعب الاختلاف أجد قول الحدثين فيه قريبا من الإنصاف فلله درهم وعليه شكرهم كيف لا وهم زمرتهم وأمتنا في حبهم وسيرتهم (إمام الكلام) ولنعم ما قيل:
لا ترغبن عن الحديث وأهله
فالرأي ليل والحديث نهار
(ميزان شعراني)(97).
وقال شيخ الإسلام ابن القيم:
يا مبغضا أهل الحديث وشاتما
أبشر بعقد ولاية الشيطان
أو ما علمت بأنهم أنصار الرسول
لهم بلا شك ولا نكران
ما ذنبهم إذ خالفوك لقوله
ما خالفوه لأجل قول فلان
نسبوا إليه كل مقالة
أو حالة أو قاتل ومكان
فلذا غضبتهم حيث ما انتسبوا إلى

غير الرسول بنسبة الإحسان
(نونية ابن القيم)(98).
إزالة شبهة
ليس المراد من طلوع قرن الشيطان من أرض العراق والكوفة ولا من كونها رأس الكفر أن أولياء لم يوجدوا هناك أو لا يوجدون فيما يستقبل بل المراد من تلك الأحاديث أن بلاد العراق وأرض الكوفة منبع لظهور الفتن وزلازل وجديرة بصدور الشرور والبدع وأنواع الضلال ا كثر من غيرها فإذا كان الأمر كذلك فلا بد من أن يبعث الله من تلك البلاد جهابذة من العلماء ومشاهير الأئمة ونحارير المجتهدين ليتم حجته على أهلها فلذلك ارتحل إليها أجل الصحابة رضوان الله عليهم أجمعين واستوطنوها وتولد كبار أئمة التابعين في الكوفة والبصرة وبغداد وانتقل الإمام الشافعي من مكة إلى العراق لنشر الكتاب وإشاعة السنة وكان يلقب هناك بناصر السنة وولد بالعراق نفسها إمام أهل السنة أحمد بن حنبل الذي لم يوجد له نظير في العالم الإسلامي، وكذا ولد هناك كبار مشائخ العلم كالجنيد البغدادي، والشيخ عبد القادر الجيلاني ولا تزال طائفة من أهل الحق تخرج من هناك إلى يوم القيامة ولا يضرهم من خالفهم أيدهم الله وكثر سوادهم.
نجد اليمامة التي تحت قيادة الدولة السعودية
العربية أدامها الله مادام الليل والنهار

بعد معرفة أحوال نجد التي قال في حقها رسول الله صلى الله عليه وسلم يطلع منها قرن الشيطان ينبغي لكم أن تطالعوا أحوال نجد اليمامة التي هي محل الدولة السعودية العربية فنجد هذه هي نجد اليمن لأن تهامة من اليمن وتقدم في الأوراق السابقة أن مكة من تهامة من اليمن. ومر أيضاً أن تهامة من الغور الذي هو ضد النجد باتفاق جميع أهل اللغة وأئمة الحديث فثبت من هذا أن البلاد المرتفعة الملحقة بتهامة هي نجد اليمن وهي نجد السعودية وكانت تعرف في الأيام السالفة باسم نجد اليمامة وجاء ذكر هذه النجد في صحيح البخاري وصحيح مسلم في حديث ثمامة بن أثال عند بيان وفد بني حنيفة ولفظ الحديث، بعث صلى الله عليه وسلم خيلا قبل نجد فجاءت برجل من بني حنيفة يقال له ثمامة بن أثال (صحيح البخاري كتاب المغازي، باب وفد بني حنيفة)(99) ولفظ مسلم(100) بعث النبي صلى الله عليه وسلم خيلا نحو أرض نجد فجاءت برجل يقال له ثمامة بن أثال سيد أهل اليمامة. وألفاظ الحديث تدل على أن النبي صلى الله عليه وسلم بعث خيلاً إلى نجد اليمامة فصادفت سيد أهلها ثمامة بن أثال وقد خرج من أهله للعمرة فأسرته وجاءت به إلى المدينة فربطته بسارية المسجد. وقال أي ثمامة نفسه بعد دخوله في الإسلام إن خيلك أخذتني وأنا أريد العمرة فماذا تراي؟ فوضح من هذا البيان وضوح الشمس عند الظهيرة أن ثمامة أسرى من نجد اليمامة وهي التي تقع بين مكة واليمن. قال الشيخ العلامة الكرماني في تعريف اليمامة: (بلدة باليمن على أربع مراحل من مكة) وقال الحافظ ابن حجر يذكر بني حنيفة وموضع إقامتها (قبيلة شهيرة ينزلون اليمامة بين مكة واليمن) وأما ثمامة بن أثال وهو من فضلاء الصحابة )فتح الباري)(101). واتفقت كلمة شراح الحديث على أن يمامة واقعة بين مكة واليمن ومكة من تهامة وتهامة غور اليمن فثبت أن نجد اليمامة هي نجد اليمن ويظهر من خريطة العرب أن نجد اليمامة هي التي سميت اليوم بالنجد السعودية

العربية. بارك الله تعالى في حياة قادتها.
الحقيقة الواقعية
إذ ثبت أن نجد السعودية نجد اليمن وهي الواقعة بين مكة واليمن فقد دخلت في بلاد اليمن والحجاز واستحقت البشارة والدعاء الذي دعا النبي صلى الله عليه وسلم لها كما ذكره الشيخ عبد الحق الدهلوي في اللمعات شرح المشكاة في شرح قوله صلى الله عليه وسلم اللاهم بارك لنا في شامنا وفي يمننا... إلخ ((إنما خص الشام واليمن بالدعاء لأن مكة مولده وهي من اليمن والمدينة مسكنه ومدفنه وهي من الشام)) انتهى(102) لا كما يزعم بعض الجهال أن نجد السعودية استحقت اللعنة والطرد لأن النبي صلى الله عليه وسلم لم يدع لها بالبركة بل أخبر الصحابة حين قالوا وفي نجدنا يا رسول الله! قال: إن بها الفتن والزلازل ومنها يطلع قرن الشيطان ويجعلون النجد السعودية مصداقاً لهذه الأحاديث ولكل حديث ورد في ذم نجد العراق ويريدون من طلوع قرن الشيطان أسرة آل سعود وأخوان التوحيد من أهل نجد بارك الله فيهم ووفقهم لما يحب ويرضى لكن الله تعالى رد كيدهم في نحرهم حيث بعث الله تعالى أسرة آل سعود وأخوان التوحيد من نجد اليمن التي دعا لها رسول الله صلى الله عليه وسلم وبشر أهلها بالإيمان.
حرص سيد أهل اليمامة على طاعة
الله تعالى ورسوله صلى الله عليه وسلم

إن أردت أن تشاهد خلوص حب ثمامة لرسول الله صلى الله عليه وسلم وكمال شجاعته وعظيم جرأته على إظهار الحق وإعلاء كلمة الله وشدة بغضه وعداوته للكفر وأهله فاقرأ لفظ الحديث بنظر الإنصاف متجنباً عن خواطر الحسد والاعتساف وهو هذا الذي (بشره رسول الله صلى الله عليه وسلم وأمره أن يعتمر فلما قدم مكة) قال: له قائل صبأت قال لا ولكن أسلمت مع محمد رسول الله صلى الله عليه وسلم ولا والله لا يأتيكم من اليمامة حبة حنطة حتى يأذن فيها النبي صلى الله عليه وسلم، قال الحافظ: قوله: فبشره، أي بخير الدنيا والآخرة أو بشره بالجنة أو بمحو ذنوبه وتبعاته السابقة(103) (زاد ابن هشام) بلغني أنه خرج معتمراً حتى إذا كان ببطن مكة لبى فكان أول من دخل مكة ملبياً فأخذته قريش فقالوا اجترأت علينا وأرادوا قتله فقال قائل منهم دعوه فإنكم تحتاجون إلى الطعام من اليمامة فتركوه104 (وزاد ابن هشام) ثم خرج إلى اليمامة فمنعهم أن يحملوا إلى مكة شيئا فكتبوا إلى النبي صلى الله عليه وسلم أنك تأمر بصلة الرحم فكتب إلى ثمامة أن يخلي بينهم وبين الحمل إليهم (فتح وقطلاني)(105).
ذكر مبارك اليمامة
بعد معرفة عواطف سيد اليمامة الودية للإسلام وأهله وسبب معرفة بغضه الشديد للكفر وأهله اقرأوا أحوال مبارك اليمامة وشهادته بالرسالة في أول يوم من حياته وهو ملفوف في الخرقة ذكر الحافظ ابن كثير برواية البيهقي أتاه رجل من أهل اليمامة بغلام يوم ولد وقد لفه في خرقة فقال له رسول الله صلى الله عليه وسلم يا غلام من أنا قال أنت رسول الله فقال له بارك الله فيك فكنا نسميه مبارك اليمامة (البداية والنهاية)(106).
عودا للأحوال الماضية
إن صح أن التاريخ يعيد الأيام الماضية والواقعات السالفة فلا غرو أن أخوان التوحيد من أهل نجد اليمامة أعني أسرة آل سعود وأتباعهم كثر الله تعالى سوادهم أعادوا تذكار ثمامة سيد أهل اليمامة مثل ما يأتي:

1- أن أهل التوحيد رفعوا علم التوحيد وعملوا بالكتاب والسنة ودعوا الناس إلى العمل بهما بثبات جأشهم وقوة إيمانهم ولو يخافوا في تبليغ الدين الخالص من الكتاب والسنة الصحيحة لومة لائم بعدما بدل الناس دين نبيهم واختاروا عبادة المشائخ والقبور على طاعة الله وطاعة رسوله أحبوا البدع والعقائد الكفرية الشركية واتخذوا الإسلام وراءهم ظهريا كما فعل ذلك أخوهم وسيدهم ثمامة بن أثال قبل أربعة عشر قرناً حيث أعلت التوحيد وأعلن اعناقه الإسلام بين أيدي المشركين في مكة المكرمة.
2- أن أخوان التوحيد نشروا شرائع الإسلام ورفعوا مناره وأعلامه ونشروا الكتب المشتملة على التوحيد واتباع الرسول الداعية إلى مسلك الصحابة والتابعين لهم بإحسان الذين شهد بخلوص إيمانهم وصدق طاعتهم لرسول الله صلى الله عليه وسلم حين قال خير القرون قرني ثم الذين يلونهم(107). الناهية عن الضلالة والبدعات المنكرة التي اعتادها الجهال من المسلمين واشربوا في قلوبهم حبها. وقد صنف هؤلاء الكرام كتباً في التوحيد ونشروا كتب كبار الأئمة من السلف والخلف مثل شيخ الإسلام ابن تيمية وابن القيم وغيرهم من أجلة مشاهير الإسلام وأرسلوها إلى الآفاق مجاناً في جواب هؤلاء الجهلة الذين أضلوا الدنيا بتسويلاتهم الباطلة وتأويلاتهم الزاحفة أنهم وهابيون لا دين لهم دعوا الناس إلى أن يعرفوا أن الوهابيين هم المتمسكون بالدين لا هؤلاء الجهال الذين لا دين لهم فاتضح الأمر لأولي الأبصار إن أخوان التوحيد هم التابعون للكتاب والسنة لا هؤلاء الجهال وهكذا كان ثمامة قال في جواب قريش حين قالوا له صبأت قال لا والله ولكن أسلمت مع رسول الله صلى الله عليه وسلم(108).

3- كما أن ثمامة رضي الله عنه قاطع كفار مكة وأعلن منع الميرة عنهم وألجأهم أن يلوذوا إلى رسول الله صلى الله عليه وسلم طالبين أن يشفع عنده ويأذنه بحمل الميرة إليهم كذلك أعلن أخوان التوحيد الحرب ضد الكفر والشرك ومواسم البدعة المحبوبة لدى الجهال حتى أخرجوا هذه الأشياء من حدود دولتهم.
بركات الدولة السعودية العربية
إن الدولة السعودية العربية انفردت من بين دول الإسلام الأخرى قاطبة بتنفيذ أحكام الكتاب والسنة في بلادها كما كانت نافذة في عهد رسول الله صلى الله عليه وسلم والخلفاء الراشدين بعده ورضيت بهما دستوراً لها وببركة نفوذ نظام الإسلام حصل فيها من الأمن وسلامة النفوس والأموال والأعراض ما لا يوجد نظيره في العالم كله ولم يحصل هذا لأحد الذي حصل الآن في الدولة السعودية إلا في زمن الخلفاء الراشدين حين كان دستور الإسلام جارياً في بلاد المسلمين كما بشر به النبي صلى الله عليه وسلم حين قال لعدي بن حاتم رضي الله عنه تعرف الحيرة؟ قلت لم أرها وقد سمعت بها قال فوالذي نفسي بيده ليتمن الله هذا الأمر حتى تخرج الظعينة من الحيرة حتى تطوف بالبيت من غير جوار أحد فرأى ذلك عدي في حياته وقال فهذه الظعينة تخرج من الحيرة حتى تطوف بالبيت من غير جوار أحد ذكر هذه الرواية الحافظ ابن كثير في تفسير قوله {يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللَّهِ بِأَفْوَاهِهِمْ} الآية(109).
إلا أن الزمان قد استدار بهذا الأمن في الدولة السعودية حتى أن الرجل ليسافر وحده في حدودها من قطر إلى قطر من ناحية إلى أخرى آمنا في نفسه وماله لا يخاف إلا الله وهذا الأمن لا يوجد في أي دولة أخرى في العالم كله مهما كانت راقية متمدنة في حضارتها غاية القصوى غير الدولة السعودية التي لم يرض عنها الجهال المبتدعون.

أما تعلم أيها القارئ أن البلاد العربية نفسها كانت قبل الدولة السعودية مملوءة ظلماً وجوراً وعدواناً وفساداً وبغيا وعنادا كان يشرب الخمور فيها ويسفك الدماء وينتهك وينتهب القوافل ويقتل الحجاج ولم يكن أحد آمنا في نفسه ولا في ماله ولم يكن لأحد أن يسافر بغير دليل ولا رفقة قوية منيعة حتى كان الرجل إذا ابتعد عن الطريق قليلاً ولو لقضاء حاجته لم يجرع إلى رفقائه سالماً وكان يفقد ماله أو يفقد ماله ونفسه كليهما لم تجتهد الدولة السعودية في تأمين الطريق وسلامة الأموال والأعراض والنفوس فحسب، بل تقدمت بخطواتها الواسعة في كل ناحية من نواحي الحياة.
1- أعلنت الحرب ضد الجهالة والأسقام البدنية والأمراض الروحانية.
2- وعممت العلم في جميع أطرافها يأخذ منه من شاء ما شاء.
3- أسست المستشفيات يعالج ويداوي فيها المرضى مجاناً.
4- وبنت بيوتاً للمساكين يدار عليهم فيها الطعام والكسوة مجاناً صباحاً ومساء.
5- وسعيها في ترفيه الجميع سعي مشكور لم يعهد له نظير منذ قرون ودهور.
6- الماء كثير وافر في أماكن الحج التي كان الماء فيها قبل ذلك نادر الوجود كالكبريت الأحمر.
7- ولتشجيع الناس على الحج وتسهيله عليهم ألغت جميع الضرائب الباهظة التي أثقلت كاهل الحجاج منذ عهد القرمطي الظالم وهذا الأمر الذي فعلته الدولة السعودية لم تقدر عليه الدولة العثمانية أيضاً مع أنها كانت محيطة بجميع أنحاء العالم وكانت خزائنها مملوءة بالذهب والفضة ولهذا ترى الحجاج يرجعون إلى أوطانهم وألسنتهم رطبة بالثناء عليها وصدورهم مملوءة بعواطف الحب والوفاء لها.

8- أعادت في بلادها أيام الخلفاء الراشدين أيام الأمن والسلامة يعمل بكتاب الله وسنة رسوله صلى الله عليه وسلم ولا يلتفت إلى قول أحد ولا إلى قياس أحد ورأي الأمير والمأمور كلهم يطيعون الله ورسوله صلى الله عليه وسلم إذا نودي للصلاة ترى مساجدهم عامرة بالمصلين فيهم الأمير والحكام والجند والعامة لا يقدر أحد أن يستخف بحدود الله تعالى ودين الدولة دين الإسلام ونظامها نظام الإسلام حتى الملك عبد العزيز رحمه الله تعالى أرسل إلى الدولة الأمريكية نسخة من القرآن قائلاً هذا هو الدستور عندنا فقط حينما طلبت أمريكا من كل دولة في العالم أن ترسل إليها دستورها كما جاء في جريدة (الصدق الجديد) التي تصدر في بلدة لكناؤ.
9- قد عنيت بطبع كتب السلف الصالحين، كتب الحاديث، والتفاسير التي تعلم الناس دين محمد صلى الله عليه وسلم ودين أصحابه ونشرتها في جميع العالم مجاناً وأخرجت الكفر والشرك والبدعة من حدودها حتى رضي عنها كل من كان له إلمام بالدين غير الجهال والمبتدعين.
والذي نفسي بيده أن تنفيذ الدولة السعودية دستور الإسلام والعمل بالكتاب والسنة في هذا الزمان المملوء كفرا وإلحادا تصديق لقول رسول الله صلى الله عليه وسلم إن الدين ليأرز إلى الحجاز كما تأرز الحية إلى جحرها ولم تحصل هذه السعادة في العالم الإسلامي كلها إلا لهذه الدولة وأتباعها وإخوان التوحيد من أهل نجد فإنهم هم المصداق لقوله صلى الله عليه وسلم لا يزال طائفة من أمتي قائمة بأمر الله لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله.. (الحديث)(110).
إزالة شبهة

لم نقصد من هذا البيان أن المسلمين الذين يسكنون في الدول الأخرى ويجتهدون غاية جهدهم في نشر الكتاب والسنة منفردين أو مجتمعين ويعملون بهما حسبما تقتضيه ظروفهم وأحوالهم ليسوا مصداقاً لهذا الحديث بل يصدق عليهم أيضاً انهم طائفة منصورة لا يضرهم من خالفهم لكنا أردنا أن أخوان التوحيد من أهل نجد اليمامة أحق وأجدر بهذا اللقب من غيرهم فإنهم بسبب قوتهم الاجتماعية ودولتهم المنيعة يقدرون على تنفيذ الأحكام الإسلامية والحدود الشرعية ما لا يقدر عليها أحد غيرهم. أما دول الإسلام الأخرى فقد أشربت في قلوبهم أنظمة ودساتير أوربا أو القوانين التي وضعتا هي من عند أنفسها ولا تحب إنفاذ قانون الإسلام الذي أنزل على محمد صلى الله عليه وسلم وعمل به هو والخفاء الراشدون بعده وتعمل به الدولة السعودية وحدها في هذا الزمان.
اختيار النبي صلى الله عليه وسلم جند الشام وجند
اليمن وسكوته عند جند العراق
جاء في الحديث أن النبي صلى الله عليه وسلم قال: سيصير الأمر أن تكونوا جنوداً مجندة جند بالشام وجند باليمن وجند بالعراق. فقال ابن حوالة صف لي يا رسول الله صلى الله عليه وسلم إن أدركت ذلك فقال عليك بالشام فإنها خيرة الله من أرضه يجتبي إليها من عباده فأما إن أبيتم فعليكم بيمنكم... الحديث (مشكاة)(111).
انظروا أيها الأخوان أن النبي صلى الله عليه وسلم ذكر ثلاثة جنود جند بالشام وجند باليمن وجند بالعراق فاختار منها الجندين الأوليين وحرض على اللحوق بهما وسكت عن الجند الثالث وفي سكوته إشارة إلى أن أرض العراق مصدر الفتن ومبدأ الزلازل كما مر تفصيله.
والمراد من اليمن نجد اليمامة

وجاء في حديث آخر أن النبي صلى الله عليه وسلم ذكر النجد بدل اليمن ولم يذكر العراق أصلاً ولفظه أنكم ستجندون جنوداً فقال رجل صف لي يا رسول الله قال عليكم بالشام فإنها صفوة الله من بلاده فيها خيرة الله من عباده فمن رغب عن ذلك فليلحق بنجد (مسند البزار)(112). ويظهر من هذا ظهور الشمس عند الظهيرة أن المراد باليمن في هذا الحديث نجد اليمامة وبهذا يجمع بين الحديثين لأن نجد اليمامة هي نجد اليمن وهي وان جند النجد السعودية صار مثلا في حب الإسلام وطاعة الله وطاعة رسوله صلى الله عليه وسلم في هذا الزمان. اللهم انصر من نصر دين محمد صلى الله عليه وسلم واجعلنا منهم، واخذل من خذل دين محمد صلى الله عليه وسلم ولا تجعلنا منهم. (آمين).
وآخر دعوانا أن الحمد لله رب العالمين.
1 - مسند الإمام أحمد: 143/2، وإسناده صحيح.
2 - خ: برقم3753- الفتح95/7، وأحمد في المسند: 143/7.
3- مسلم: الجمعة: 153: 6 من حديث جابر بن عبد الله الأنصاري رضي الله عنه، النسائي: 104: 2 من حديث ابن مسعود رضي الله عنه.
4- إشارة إلى قوله تعالى في سورة المائدة {قَدْ جَاءَكُم مِّنَ اللَّهِ نُورٌ وَكِتَابٌ مُّبِينٌ} الآية: 15.
5- أخرجه مسلم: 32: 2 وذلك من حديث جابر بن عبد الله الأنصاري رضي الله عنه وقد عقد عليه الإمام النووي بابا بقوله: باب تفاضل أهل الإيمان ثم ساق إسناده.
6- مسلم: ص176: 2 وذلك من حديث ابن عمر رضي الله تعالى عنهما وقد عقد عليه الإمام النووي بابا بقوله: باب إن الإسلام بدأ غريباً، وسيعود غريباً، كما بدأ.
7- نعم: أخرجه الترمذي في جامعه الإيمان 263: 3، وقال الترمذي: حديث حسن.
8- مسلم: 30: 2 والبخاري المناقب ص219: 5، وذلك من حديث ابن مسعود رضي الله عنه.
9- نعم مسلم من حديث أبي هريرة رضي الله عنه 30: 2 باب تفاضل أهل الإيمان.
10- خ217: 6، ذلك من حديث أبي هريرة رضي الله عنه المناقب.

11- تعرض له الحافظ في الفتح: 401- 403: 12 وذكر له طرقاً عديدة وقال أخرجه الحاكم وصححه، وكذا أحمد في المسند، وعبد الرزاق في المصنف وقال: رجاله رجال صحيح. إلا أن فيه انقطاعاً بين أبي قلابة وعبد الله بن عمرو ثم ذكر له طرقاً أخرى ثم قال: وهذه طرق يقوي بعضها بعضا وقد جمعها ابن عساكر في مقدمة التاريخ وأقر بها على شرط البخاري نعم وجدت هذه الطرق 32: 1 في مقدمة التاريخ.
12- الترمذي المناقب في فضل اليمن، من حديث زيد بن ثابت رضي الله عنه انظر الترمذي مع التحفة 382: 4، وقال الترمذي في نهاية هذا الحديث حديث حسن غريب، وقال صاحب التحفة وأخرجه أحمد والحاكم نعم: أخرجه أحمد في 184، 185: 5 وذلك من حديث زيد بن ثابت رضي الله عنه وإسناده فيه ضعف لأن فيه عبد الله بن لهيعة وقد توبع عند ابن حبان 2311 في الزوائد وهذه متابعة قوية جدا والله تعالى أعلم بالصواب.
13 - مسلم الإمارة 68: 13 مع النووي من حديث سعد بن أبي وقاص رضي الله عنه.
14 - نعم قال ذلك النووي في شرحه على مسلم 68: 13.
15 - نعم: قال ذلك النووي 32: 2 شارحاً حديث جابر بن عبد الله الأنصاري رضي الله عنه.
16 - الفتح470: 13 كتاب الفتن.
17 - انظر المرقاة شرح مشكاة، 650: 5.
18 - انظر اللمعات شرح مشكاة في باب ذكر اليمن والشام.
19 - المرقاة، 649: 5.
20- مسلم: 30: 2 باب تفاضل أهل الإيمان من حديث أبي هريرة رضي الله عنه.
21- خ: بدء الخلق 15 حديث رقم 3301 انظر الفتح: 350: 6 من حديث أبي هريرة رضي الله عنه.
22 - خ: 217: 3 من حديث ابن مسعود رضي الله عنه.
23 - مسلم الفتن وأشراط الساعة 22: 18 مع النووي من حديث ابن عمر رضي الله عنهما.
24 - خ: 45: 13 من حديث ابن عمر رضي الله عنهما.
25- نعم: أخرجه أحمد في المسند 43: 2 من حديث عبد الله بن عمر رضي الله عنهما وإسناده صحيح.
26- مسلم مع النووي 32: 18 وذلك من حديث ابن عمر رضي الله عنهما.

27- الترمذي المناقب 939: 4 وقال الترمذي: هذا حديث صحيح.
28- انظر تفسير ابن كثير 167: 3 في تفسير سورة طه.
29- البخاري المناقب: 22-95: 7 حديث رقم 3753 من حديث ابن عمر رضي الله عنهما.
30- البخاري الفتن 16 حديث رقم 7093 من حديث ابن عمر رضي الله عنهما انظر الفتح: 45: 13
31- انظر الكرماني كتاب الفتن في باب الفتنة قبل المشرق. (168: 24).
32- مثل مشهور معروف يضرب في حق من يتهم الإنسان البريء بالظلم والعدوان وهو واقع فيه ومتلبس به.
33 - انظر فتح الباري (47: 13).
34- القاموس المحيط (340: 1)، انظر لسان العرب (413: 3)، والنهاية لابن الأثير (19: 5)، وتارج العروس (509: 2).
35- معجم البلدان: (261: 5).
36- انظر صحيح البخاري بشرح الكرماني: كتاب الفتن باب الفتنة قبل المشرق (168: 24).
37- انظر عمدة القارئ كتاب الفتن: الفتنة من قبل المشرق (353: 11).
38- انظر فتح الباري: كتاب الفتن باب الفتنة من قبل المشرق (48: 13).
39- انظر إرشاد الساري شرح البخاري (181: 10).
40- انظر معجم البلدان (265: 5)، تاج العروس (509: 2).
41- انظر المصدر السابق وهو تاج العروس (509: 2).
42 - معجم البلدان (262: 5).
43 - تاج العروس (509: 2).
44 - النهاية لابن الأثير (19: 5).
45 - صحيح البخاري بشرح الكرماني: كتاب الفتن : (168: 24).
46 - انظر صحيح البخاري كتاب الفتن: (353: 11).
47 - انظر فتح الباري: (47: 13).
48- انظر البخاري مع الفتن: 160: 3، وأبو داود كتاب العلم 63: 4 وذلك من حديث المغيرة بن شعبة رضي الله عنه.
49- انظر البخاري بشرح الكرماني: (168: 24).
50- عمدة القارئ كتاب الفتن: (353: 11).
51 - الفتح: (47: 13).
52 - إرشاد الساري: (181: 10).
53 - انظر الفتح: (47: 13).
54- انظر الكرماني: (168: 24).
55- عمدة القاري (353: 11).
56- إرشاد الساري (181: 10).
57 - انظر الفتح (46: 13).
58 - انظر النووي على مسلم (34: 2).

59 - انظر كنز العمال (135: 14) وعزاه إلى ابن عساكر وأخرجه الفسوي في المعرفة والتاريخ بإسناد صحيح كما في المقدمة.
60 - انظر المصدر السابق (172: 14).
61 - انظر كنز العمال الهيثمي في مجمع الزوائد: (60: 10) وقال: رواه الطبراني في الكبير، والأوسط وقال فيه فطردوه حتى بلغ سياق من رواية يعقوب بن عبد الله بن عتبة بن الأخنس عن ابن عمر ولم يسمع منه ورجاله ثقات أهـ أي إنه حكم على هذا الإسناد بالانقطاع لأن يعقوب بن عبد الله بن المغيرة بن الأخنس الثقفي ثقة من السادسة مات سنة 128هـ وإنه لم يسمع من ابن عمر والله تعالى أعلم بالصواب.
62 - رواه عبد الله في زوائد المسند (160: 1)، انظر المشكاة (246: 2).
63 - انظر الفتح: كتاب التوحيد (535: 13).
64 - انظر الفتح (290: 12)، حديث رقم 1934 من حديث سهل بن حنيف رضي الله عنه، وأخرجه مسلم أيضاً كما قال الحافظ في الفتح (284: 12) من طريق علي بن مسهر الشيباني نحو المشرق.
65 - انظر الفتح (284: 12).
66- انظر المصدر السابق (284: 12).
67- انظر تحفة الأحوذي (218: 3).
68- روى الترمذي (368: 3) من حديث عبد الله بن عمرو بن العاص رضي الله عنه وإسناده صحيح بالشواهد والمتابعات.
69 - وشرحه العلامة الملا علي القارئ في المرقاة شرح المشكاة (204: 1)، وعد هذه الفرق الضالة.
70 - سيرة النبي صلى الله عليه وسلم باللغة الأردية (385: 3).
71 - انظر حجة البالغة (313: 1).
72 - سيرة النعمان (27: 2).
73 - انظر الموطأ (691: 1)، وكنز العمال (183: 14).
74- انظر تفسير ابن كثير في سورة الأحزاب (486: 3).
75- انظر تاريخ الخلفاء للسيوطي (ص181).
76- سنن النسائي (17-18: 4) من حديث عمران بن حصين، وقد أخرجه البخاري أيضاً والإمام أحمد في مسنده.
77- انظر تدريب الراوي للسيوطي (ص38).
78- انظر تذكير الحفاظ في ترجمة مالك بن أنس (210: 1).
79 - انظر المصدر السابق (210: 1).

80 - انظر المصدر السابق (210: 1).
81 - انظر تدريب الراوي (37: 38).
82 - انظر الميزان للشعراني (49: 1).
83 - سنن أبي داود المطبوع بدلهي، ص350.
84 - الماع في تقييد الرواية والسماع، ص7.
85 - مقدمة ابن خلدون، (372: 1).
86 - الملل والنحل للشهرستاني، (46: 2).
87 - انظر المصدر السابق، (45: 2).
88 - انظر الدارمي، (54، 55: 1).
89 - حجة الله البالغة، (311: 1).
90 - المصدر السابق، 313: 1.
91 - انظر انصاف لشاه ولي الله الدهلوي، ص54-55 ملخصاً.
92 - الطحطاوي شرح در المختار، (153: 4).
93 - السنن الكبرى للبيهقي (114: 10).
94 - معالم السنن للخطابي (15-34: 5).
95 - شرح السنة للبغوي (189: 1).
96- كأنه يرد على أهل الظاهر الذين ربما خالفوا أصحاب الحديث في العقيدة الصحيحة المستنبطة من الكتاب والسنة والله تعالى أعلم.
97 - انظر إمام الكلام (ص216) للعلامة الشيخ أبي الحسنات عبد الحي لكنوي رحمه الله.
98 - انظر القصيدة النونيى (ص215).
99 - انظر شرح البخاري فتح الباري (88: 8).
100 - انظر صحيح مسلم كتاب الجهاد والأسير، باب ربط الأسير وحبسه (82: 12).
101- انظر فتح الباري كتاب المغازي، باب وفد بني حنيفة (87: 8)، انظر الكرماني، شرح البخاري في نفس الموضوع.
102 - انظر اللمعات شرح المشكاة، باب ذكر اليمن والشام.
103 - انظر فتح الباري، باب وفد بني حنيفة (88: 8).
104 - انظر سيرة ابن هشام (639: 2).
105 - انظر فتح الباري 88/8، وإرشاد الساري 433/6.
106 - انظر شمائل الرسول صلى الله عليه وسلم لابن كثير (ص: 303) إذ نقل إسناد البيهقي من الدلائل.
107 - سنن النسائي 12-18: 4 من حديث عمران بن حصين وقد أخرجه البخاري أيضا والإمام أحمد في مسنده.
108 - انظر الفتح باب وفد بني حنيفة المغازي.
109 - تفسير ابن كثير سورة التوبة، (349: 2).
110 - صحيح مسلم كتاب الإمارة، 66/13، والترمذي في مناقب أهل الشام 219: 3.

111 - انظر المشكاة المناقب باب ذكر اليمن والشام (290: 3)، وأخرجه أحمد في مسنده (110: 4) ن حديث ابن حوالة رضي الله عنه، وأخرجه أبو داؤد في كتاب الجهاد (10:3).
112 - أورده الهيثمي في مجمع الزوائد (59، 60: 10) وقال في إسناديهما من لم أعرفهم.
??
??
??
??
13


تقديم - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[تقديم]
الإمام محمد بن عبد الوهاب
دعوته وسيرته لسماحة الشيخ
عبد العزيز بن عبد الله بن باز محاضرة ألقاها في عام 1385 هـ
حينما كان نائبا لرئيس الجامعة الإسلامية بالمدينة المنورة

(/)

بسم الله الرحمن الرحيم
تقديم من عوامل بقاء الدعوة تعاقب الدعاة لها ما تعاقبت الأيام، ومنذ أن أكرم الله تعالى هذه الأمة وصوت الداعي مدويا في أفق المدعوين إلى أن أكمل الله الدين وأتم النعمة، ثم توالى الدعاة من خلفاء الرسول - صلى الله عليه وسلم - إلى من بعدهم من دول أو مصلحين وموجهين آمرين بالمعروف ناهين عن المنكر، وذلك عملا بالأصل القويم في قوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ} [آل عمران: 104] (1) الآية.
فكلما خيمت سحب البدع، واحلولكت ظلم الجهالة، وخاض الناس لجج الباطل أيد الله تعالى لهذه الأمة رجالا يدعون إلى الله تعالى على بصيرة، ينيرون
_________
(1) سورة آل عمران الآية 104.

(1/3)

الطريق، ويظهرون الحق ويحيون السنة، ويحاربون البدعة حتى يطهر الله على أيديهم البلاد، وينقذ بدعوتهم العباد، وهذا من تمام النعمة وسعة الفضل من الله تعالى على عباده.
ورجال الفكر وأرباب المعرفة دائما وأبدا يعنون بتراجم الأشخاص وسيرهم، وبالأخص أولئك الرجال الذين حولوا مجرى التاريخ في بلادهم وأوجدوا انقلابات في التفكير، فتراجم هؤلاء بمثابة المصابيح على جانبي الطريق يسترشد بهم الساري ويهتدي بهم القاصد.
ولئن كان بعض الناس يمجدون رجال الفكر أيا كانت وجهاتهم ويغالون في إحياء ذكراهم، بل ربما نصبوا لهم التماثيل، فإننا معاشر المسلمين لا نقدس الشخصيات، ولا ننساق وراء التيارات، ولكن لنا مقاييس تعرض عليها الرجال وأعمالهم، وبقدر ما ترجح كفتهم يكون لهم القدر والمنزلة في نفوسنا، ألا وهي مقاييس الدعوة والإرشاد وميادين الإصلاح في

(1/4)

ظل الإسلام.
وصاحب موضوع هذه المحاضرة القيمة من أوفر الناس حظا وأرجحهم كفة في ميادين الدعوة والإصلاح، وقد طبقت شهرته الآفاق حتى كتب عنه القاصي والداني مما سيراه القارئ، في غضون المحاضرة من التنبيه على ذلك، من كتاب شرقيين، بل قد كتب عنه أحد علماء المغرب العلامة سيدي محمد بن الحسن الحجوي الثعالبي مدرس العلوم العالية بالقروية، وفيما ألقاه فضيلته بنادي الخطابة الأدبي بفاس ربيع الثاني عام 1336 هـ في كتابه عن نشأة الفقه الإسلامي وتطوراته، وترجم لأعلام العالم الإسلامي ومنهم الشيخ المحاضر عنه وعن دعوته، وذلك في كتابه (الفكر السامي في تأريخ الفقه الإسلامي: جزء 4 صفحة 196 فقرة 1011 تحت عنوان (أبو عبد الله محمد بن عبد الوهاب التميمي النجدي) .
ولد في مدينة العيينة إقليم العارض بنجد سنة 1115 هـ وربي بحجر أبيه، ثم انتقل إلى البصرة لإتمام دروسه، فبرع في

(1/5)

علوم الدين، واللسان وفاق الأقران، واشتهر هناك بتقوى وصدق التدين. . ثم قال:
عقيدته: السنة الخالصة، على مذهب السلف المتمسكين بمحض القرآن والسنة لا يخوض التأويل والفلسفة ولا يدخلهما في عقيدته.
وفي الفروع: مذهبه حنبلي غير جامد على تقليد الإمام أحمد، ولا من دونه، بل إذا وجد دليلا أخذ به، وترك أقوال المذهب، فهو مستقل الفكر في العقيدة والفروع معا: إلى أن قال: وكان قوي الحال ذا نفوذ شخصي وتأثير نفسي ولذا كان يأمر بالمعروف وينهى عن المنكر، وهو متفرد عن عشيرته في البصرة.
ونحن إذ ننقل للقارئ هذا القدر من كلام أحد علماء المغرب إنما نؤكد عناية أهل الفكر بسيرته وثبات ثمرة دعوته والتدليل على معرفة العلماء به.
بل إن بعض الأشخاص ليذكرون عن الدكتور كامل الطويل أنه أثناء وجوده بأوربا للتحضير للدكتوراه عثر على وثائق كانت متبادلة بين نابليون

(1/6)

والبابا العالي بخصوص دعوة الشيخ المترجم عنه، ووجوب عمل اللازم تجاهها، كخطر على مصالحهم في الشرق.
فلئن كان الأمر كذلك فلا أقل من أن نقدم سيرته ومنهج دعوته إلى الناس، وخاصة الناشئة منهم، ليروا مدى صبره ومثابرته وعوامل نجاح دعوته، ومما يعلي قيمة هذه المحاضرة عاملان أساسيان:
الأول: أنها توضح عوامل الدعوة، وأسسها، ومنهج الداعي، وخطواته، وتبرز جانبا هاما من جوانب العقيدة، وهو جانب توحيد العبادة الذي اشتدت حاجة الناس إليه، ولا سيما على النحو الذي عرضت فيه أثناء تلك المحاضرة.
العامل الثاني: أنه من أولى الناس بالمحاضر عنه حيث إنه حفظه الله أحد أفاضل علماء نجد، ومن أبرز من تلقى العلم على أحفاد الشيخ الإمام، فكان من أقرب الناس إليه وأولاهم به، وقد جاءت تلك المحاضرة وافية بالغرض، محققة للمطلوب، مما يتطلبه

(1/7)

القارئ عن الشيخ الإمام، (وعن دعوته) وعن أحوال بلاده، وأسباب قيامه بالدعوة، وعوامل نجاحه. فجزى الله الإمام عن الدعوة والمسلمين خيرا. وجزى الله فضيلة الشيخ المحاضر عنه خيرا وصلى الله وسلم على عبده ورسوله، ورضي الله عن كل داعية، وبارك في جهود كل مصلح في مشارق الأرض ومغاربها إنه سميع قريب.
كتبها: عطية محمد سالم

(1/8)


نبذة موجزة عن فضيلة المحاضر - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[نبذة موجزة عن فضيلة المحاضر]
أما فضيلة الشيخ المحاضر - حفظه الله - فهو غني عن التعريف، ولكن لاحتمال وصول تلك المحاضرة إلى من هم خارج المملكة دعت الحاجة إلى الإشارة إلى التعريف بنبذة من ترجمته حفظه الله.
الاسم: هو فضيلة الشيخ عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله آل باز.
مولده: ولد ببلدة الرياض عاصمة نجد في ذي الحجة عام 1330 هـ.
نشأته: نشأ من أول عمره في طلب العلم وفي أسرة كريمة محبة للعلم وأهله.
دراسته: بدأ دراسته بحفظ القرآن الكريم فحفظه قبل البلوغ ثم تلقى العلوم الشرعية والعربية عن علماء الرياض.
مشايخه: أخذ عن عدة مشايخ ودرس على أيدي كثيرين مددا مختلفة أكثرهم من آل الشيخ أحفاد الإمام

(1/9)

المحاضر عنه.
منهم الشيخ محمد بن عبد اللطيف بن عبد الرحمن آل الشيخ.
ومنهم الشيخ صالح بن عبد العزيز بن عبد الرحمن آل الشيخ قاضي الرياض آنذاك.
ومنهم الشيخ سعد بن حمد بن عتيق من آل عتيق قاضي الرياض آنذاك.
ومنهم الشيخ حمد بن فارس وكيل بيت المال آنذاك، ومنهم الشيخ سعد وقاص البخاري بمكة المكرمة أخذ عليه التجويد خاصة.
ومنهم سماحة المفتي الشيخ محمد بن إبراهيم آل الشيخ رحمه الله تعالى، وهو الذي درس عليه جميع الدروس وكان له الحظ الأوفر في تحقيق العلوم على يديه، فقد لازم درسه نحو عشر سنوات حيث بدأ الدراسة على سماحته ابتداء من عام 1347 هـ إلى عام 1357 هـ إلى أن رشحه سماحته إلى القضاء.
منهج الدراسة: قد تتعدد الدراسة في عدة فنون على

(1/10)

عدة مشايخ في وقت معا أو على شيخ واحد في دروس متعددة، وقد كانت دراسة الشيخ حفظه الله تعالى على سماحة المفتي دراسة لها نظامها الخاص، وهو نظام التدرج والبداءة بالأهم. فأولا بدأ بدراسة العقائد وابتدأها بالأصول الثلاثة، ثم كشف الشبهات، ثم كتاب التوحيد، ثم العقيدة الواسطية، وهكذا في الفقه بالتدرج في المتون وكذلك الفرائض قرأها مرارا وكذلك في النحو في الأجرومية ثم الملحة، ثم القطر، إلخ. .
أوقات الدراسة ومكانها: كانت أوقات الدراسة مع سماحة المفتي كالآتي: في الصباح بعد صلاة الصبح إلى طلوع الشمس في المسجد، ثم ضحوة النهار في مجلس سماحة المفتي في البيت، ثم بعد الظهر، وبعد العصر، وبعد المغرب، عقب الصلوات في المسجد.
علوم الشيخ: يعد فضيلته من كبار العلماء المجتهدين، حيث يسر الله له من العلوم في العربية ما يمكنه من النظر الكافي في العلوم الدينية، وقد كرس جهوده لأول وهلة في علوم الشريعة خاصة الفقه على مذهب

(1/11)

الحنابلة، ثم أولى الحديث عنايته التامة متنا وسندا، وكذلك علوم القرآن الكريم مما جعل فضيلته يعد في علماء العالم الإسلامي المبرزين حفظهم الله تعالى.
غير أنه يمكن أن يعد في علماء الفقه والحديث والعقيدة وله مؤلفات في ذلك وفتاوى عدة.
أعماله: ولي القضاء في منطقة الخرج أربعة عشر عاما، وأشهر وذلك من عام 1357 هـ إلى 1371 هـ ولم يكن عمله في القضاء قاصرا على مهمة المحكمة بل كان يعنى بشئون المنطقة العامة من تعليم وزراعة وصحة، ويراسل المسئولين في كل ما من شأنه إصلاح المنطقة حتى كان وجوده كوجود الأب المشفق حول أبنائه في وسطهم يعنى بكل ما يهمهم، وقد كان المسئولون حفظهم الله عند حسن ظنه لما أحسوا من نصحه وإخلاصه. ولم تزل آثاره الإصلاحية باقية حتى الآن.
ثم انتقل إلى التدريس في المعاهد والكليات أول افتتاحها عام 1371 إلى عام 1380 هـ حين فتحت الجامعة وكان حفظه الله أثناء عمله في ميدان التدريس

(1/12)

أسند إليه تدريس ثلاثة فنون هي الفقه، والتوحيد، والحديث، في كلية الشريعة. فكان (حفظه الله) مثلا لرحابة الصدر، وإبانة المسائل، وتربية الطلاب على طريقة الترجيح، ولا سيما أن مواطن الدرس في كل من الحديث والفقه كانت متفقة، فمثلا يدرس باب الزكاة في الفقه وباب الزكاة في الحديث، فإذا كانت حصة الفقه قرر المسألة على مذهب الحنابلة بدليلها عندهم وإذا كان درس الحديث قرر المسألة على ما تنص عليه الأحاديث فإن وافقه المذهب كان تأييدا له، وإذا خالفه أشار إلى وجه الترجيح ودعا إلى الأخذ بما يسانده الدليل، بدون تعصب لمذهب معين، ومما يحفظ لفضيلته: عدم التثاقل من السؤال وتوجيه الطالب إلى ما أراده، وربما توقف عن الإجابة وطلب الإمهال إذا كانت المسألة تحتاج إلى نظر وتأمل، بأن كانت من مواضع الخلاف مثلا، وكان بعيد العهد بها، وفي ذلك كما يقول علماء التربية الحديثة بعث النشاط في همة الطالب وبث روح الثقة بالنفس، وتفتح آمال

(1/13)

التحصيل عند الطلاب، حيث يشعر أن العلم بالبحث والدرس، وأنه لا يقدم على القول إلا بعد المعرفة التامة.
وفي العقائد كان مثال الاعتدال، لا هو من أولئك المتطرفين الذين يطلقون عبارات الشرك والكفر على كل صغيرة وكبيرة، ولا هو من المتساهلين الذين يغضون النظر عن صغار الأمور. بل كان ينبه على الصغيرة والكبيرة، ويضع كل شيء في موضعه، يجعل الشرك شركا والبدعة بدعة، حتى عن بعض من لقيه من غير المملكة مقياسا عادلا لمبدأ الدعوة ورجالها عدالة واعتدالا، ولم يزل كذلك حتى وهو في عمله الإداري إذا جلس للدرس في المسجد أو غيره.
ثم أسند إلى فضيلته نيابة رئاسة الجامعة الإسلامية من عام 1381 هـ وكان ذلك ولله الحمد نعمة من الله تعالى، خاصة في بدء تكوينها حيث تحتاج إلى التسامح والرفق مع الحزم والحكمة. وقد وفق الله تعالى لهذه المؤسسة المباركة سيرا حميدا وبدأت ثمار

(1/14)

أعمالها تظهر براعم تتفتح، وثمار تينع، نفع الله بها العالم الإسلامي ووفق لها من يساعد على أداء واجبها إنه سميع مجيب.
مؤلفاته: لعل كثرة أعمال الشيخ لم تتركه يتفرغ إلى التأليف. غير أنه لم يترك الفرص حيث عنت له وقد أبرز حتى الآن عدة مؤلفات في مختلف الفنون منها:
1 - الفوائد الجليلة في المباحث الفرضية طبع عدة مرات.
2 - نقد القومية العربية - طبع - أعيد طبعه.
3 - توضيح المناسك - طبع عدة مرات.
4 - رسالة في نكاح الشغار - طبع.
5 - الجواب المفيد في حكم التصوير - طبع.
6 - رسالة في التبرج والحجاب - طبع.
مع عدة فتاوى خاصة وعامة.
نفع الله به وبعلومه، ووفقه لما يحبه ويرضاه. آمين. وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه وسلم.
كتبها: عطية محمد سالم

(1/15)


ترجمة الإمام - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[محاضرة عن الشيخ محمد بن عبد الوهاب دعوته وسيرته]
[ترجمة الإمام]
(محاضرة عن الشيخ محمد بن عبد الوهاب -دعوته وسيرته)
لفضيلة الشيخ عبد العزيز بن عبد الله بن باز.

ألقيت بقاعة المحاضرات بالجامعة الإسلامية. أخذت من شريط التسجيل، وقد ألقيت ارتجالا، ولم تقيد من قبل.
الإمام الشيخ محمد بن عبد الوهاب: دعوته، وسيرته.

(1/16)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله وخيرته من خلقه سيدنا وإمامنا محمد بن عبد الله، وعلى آله وأصحابه ومن والاه.
أما بعد: أيها الإخوان الفضلاء، أيها الأبناء الأعزاء. هذه المحاضرة الموجزة أتقدم بها بين أيديكم تنويرا للأفكار، وإيضاحا للحقائق، ونصحا لله ولعباده وأداء لبعض ما يجب علي من الحق نحو المحاضر عنه وهذه المحاضرة عنوانها: الشيخ الإمام محمد بن عبد الوهاب. دعوته وسيرته.
لما كان الحديث عن المصلحين، والدعاة والمجددين، والتذكير بأحوالهم وخصالهم الحميدة، وأعمالهم المجيدة، وشرح سيرتهم التي دلت على إخلاصهم، وعلى صدقهم في دعوتهم، وإصلاحهم.

(1/17)

وأعمالهم وسيرتهم؛ مما تشتاق إليه النفوس الطيبة، وترتاح له القلوب، ويود سماعه كل غيور على الدين، وكل راغب في الإصلاح، والدعوة إلى سبيل الحق رأيت أن أتحدث إليكم عن رجل عظيم ومصلح كبير وداعية غيور، ألا وهو الشيخ الإمام المجدد للإسلام في الجزيرة العربية في القرن الثاني عشر من الهجرة النبوية.
هو: الإمام محمد بن عبد الوهاب بن سليمان بن علي التميمي الحنبلي النجدي، لقد عرف الناس هذا الإمام ولا سيما علماؤهم ورؤساؤهم وكبراؤهم وأعيانهم في الجزيرة العربية وفي خارجها، ولقد كتب الناس عنه كتابات كثيرة ما بين موجز وما بين مطول، ولقد أفرده كثير من الناس بكتابات حتى المستشرقون كتبوا عنه كتابات كثيرة، وكتب عنه آخرون في أثناء كتاباتهم عن المصلحين وفي أثناء كتاباتهم في التاريخ، وصفه المنصفون منهم بأنه مصلح عظيم، وبأنه مجدد للإسلام، وبأنه على هدى ونور من ربه، وتعدادهم

(1/18)

يشق كثيرا.
من جملتهم المؤلف الكبير أبو بكر الشيخ حسين بن غنام الأحسائي. فقد كتب عن هذا الشيخ، فأجاد وأفاد وذكر دعوته، وذكر سيرته وذكر غزواته، وأطنب في ذلك وكتب كثيرا من رسائله واستنباطاته من كتاب الله - عز وجل - ومنهم الشيخ الإمام عثمان بن بشر في كتابه عنوان المجد، فقد كتب عن هذا الشيخ، وعن دعوته، وعن سيرته، وعن تاريخ حياته، وعن غزواته وجهاده، ومنهم خارج الجزيرة الدكتور أحمد أمين في كتابه زعماء الإصلاح، فقد كتب عنه وأنصفه، ومنهم الشيخ الكبير مسعود عالم الندوي، فقد كتب عنه وسماه المصلح المظلوم وكتب عن سيرته وأجاد في ذلك.
وكتب عنه أيضا آخرون، منهم الشيخ الكبير الأمير محمد بن إسماعيل الصنعاني. فقد كان في زمانه وقد كان على دعوته، فلما بلغه دعوة الشيخ سر بها وحمد الله عليها. وكذلك كتب عنه العلامة الكبير الشيخ محمد بن علي الشوكاني صاحب نيل الأوطار ورثاه بمرثية عظيمة، وكتب عنه جمع غفير

(1/19)

غير هؤلاء يعرفهم القراء والعلماء (1) ولأجل كون كثير من الناس قد يخفى عليه حال هذا الإمام وسيرته ودعوته رأيت أن أساهم في بيان حاله وما كان عليه من سيرة حسنة، ودعوة صالحة، وجهاد صادق وأن أشرح قليلا مما أعرفه عن هذا الإمام حتى يتبصر في أمره من كان عنده شيء من لبس، أو شيء من شك في حال هذا الرجل ودعوته، وما كان عليه.


مولده ونشأته - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[مولده ونشأته]
ولد هذا الإمام في عام (1115) هجرية هذا هو المشهور في مولده رحمة الله عليه، وقيل في عام (1111) هجرية والمعروف الأول أنه ولد في عام 1115 هجرية على صاحبها أفضل الصلاة وأكمل التحية. وتعلم على أبيه في بلدة العيينة وهذه البلدة هي مسقط رأسه رحمة الله عليه وهي قرية معلومة في اليمامة في نجد شمال غرب مدينة الرياض بينها وبين الرياض
_________
(1) ممن ترجم للشيخ ترجمة لها أهميتها ما جاء في كتاب (الفكر السامي في تاريخ الفقه الإسلامي لمؤلفه سيدي محمد بن الحسن الحجوي الثعالبي مدرس العلوم العالية بالقرويين، وموضع أهميتها أنها محاضرات بنادي الحبانية الأدبي سنة 1336 هـ بمدينة فاس حيث تقع بالمغرب فضلا عن رجال المشرق وأصبحت مادة دراسية فضلا عن كتابة أدبية.

(1/20)

مسيرة سبعين كيلو مترا تقريبا، أو ما يقارب ذلك من جهة الغرب.
ولد فيها رحمة الله عليه ونشأ نشأة صالحة، وقرأ القرآن مبكرا، واجتهد في الدراسة، والتفقه على أبيه الشيخ عبد الوهاب بن سليمان - وكان فقيها كبيرا (1) وعالما قديرا، وكان قاضيا في بلدة العيينة - ثم بعد بلوغ الحلم حج وقصد بيت الله الحرام وأخذ عن بعض علماء الحرم الشريف.
ثم توجه إلى المدينة على ساكنها أفضل الصلاة والسلام، فاجتمع بعلمائها، وأقام فيها مدة، وأخذ من عالمين كبيرين مشهورين في المدينة ذلك الوقت، وهما: الشيخ عبد الله بن إبراهيم بن سيف النجدي، أصله من المجمعة، وهو والد الشيخ إبراهيم بن عبد الله صاحب العذب الفائض في علم الفرائض، وأخذ أيضا عن الشيخ الكبير محمد حياة السندي بالمدينة. هذان العالمان ممن اشتهر أخذ الشيخ
_________
(1) ترجم له صاحب الفكر السامي تحت رقم 1007 ص 195 جـ4 ومما قاله عنه: النجدي الفقيه وهو والد محمد بن عبد الوهاب إمام حنابلة نجد، له في بعض المناهل الفقهية كتابة حسنة، توفي سنة 1153 هـ.

(1/21)

عنهما بالمدينة، ولعله أخذ عن غيرهما ممن لا نعرف.


رحلته في طلب العلم - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[رحلته في طلب العلم]
ورحل الشيخ لطلب العلم إلى العراق فقصد البصرة واجتمع بعلمائها، وأخذ عنهم ما شاء الله من العلم.
وأظهر الدعوة هناك إلى توحيد الله ودعا الناس إلى السنة، وأظهر للناس أن الواجب على جميع المسلمين أن يأخذوا دينهم عن كتاب الله وسنة رسول الله عليه الصلاة والسلام، وناقش وذاكر في ذلك، وناظر هنالك من العلماء، واشتهر من مشايخه، هناك شخص يقال له الشيخ محمد المجموعي، وقد ثار عليه بعض علماء السوء بالبصرة وحصل عليه وعلى شيخه المذكور بعض الأذى، فخرج من أجل ذلك وكان من نيته أن يقصد الشام فلم يقدر على ذلك لعدم وجود النفقة الكافية، فخرج من البصرة إلى الزبير وتوجه من الزبير إلى الأحساء واجتمع بعلمائها وذاكرهم في أشياء من أصول الدين ثم توجه إلى بلاد حريملاء وذلك (والله أعلم) في العقد الخامس من القرن الثاني عشر لأن أباه

(1/22)

كان قاضيا في العيينة وصار بينه وبين أميرها نزاع فانتقل عنها إلى حريملاء سنة 1139 هجرية فقدم الشيخ محمد على أبيه في حريملاء بعد انتقاله إليها سنة 1139 هجرية فيكون قدومه حريملاء في عام 1140 أو ما بعدها، واستقر هناك ولم يزل مشتغلا بالعلم والتعليم والدعوة في حريملاء حتى مات والده في عام 1153 هجرية فحصل من بعض أهل حريملاء شر عليه، وهم بعض السفلة بها أن يفتك به، وقيل إن بعضهم تسور عليه الجدار فعلم بهم بعض الناس فهربوا، وبعد ذلك ارتحل الشيخ إلى العيينة رحمة الله عليه، وأسباب غضب هؤلاء السفلة عليه أنه كان آمرا بالمعروف ناهيا عن المنكر، وكان يحث الأمراء على تعزير المجرمين الذين يعتدون على الناس بالسلب والنهب والإيذاء، ومن جملتهم هؤلاء السفلة الذين يقال لهم العبيد هناك، ولما عرفوا من الشيخ أنه ضدهم وأنه لا يرضى بأفعالهم، وأنه يحرض الأمراء على عقوباتهم، والحد من شرهم غضبوا وهموا أن يفتكوا به، فصانه الله وحماه ثم

(1/23)

انتقل إلى بلدة العيينة وأميرها إذ ذاك عثمان بن نصار بن معمر، فنزل عليه ورحب به الأمير، وقال: قم بالدعوة إلى الله ونحن معك وناصروك وأظهر له الخير، والمحبة والموافقة على ما هو عليه.
فاشتغل الشيخ بالتعليم والإرشاد والدعوة إلى الله - عز وجل - وتوجيه الناس إلى الخير، والمحبة في الله، رجالهم ونسائهم، واشتهر أمره في العيينة وعظم صيته وجاء إليه الناس من القرى المجاورة، وفي يوم من الأيام قال الشيخ للأمير عثمان دعنا نهدم قبة زيد بن الخطاب - رضي الله عنه - فإنها أسست على غير هدى، وأن الله جل وعلا لا يرضى بهذا العمل، والرسول - صلى الله عليه وسلم - نهى عن البناء على القبور، واتخاذ المساجد عليها، وهذه القبة فتنت الناس وغيرت العقائد، وحصل بها الشرك فيجب هدمها، فقال الأمير عثمان لا مانع من ذلك، فقال الشيخ إني أخشى أن يثور لها أهل الجبيلة، والجبيلة قرية هناك قريبة من القبر، فخرج عثمان ومعه جيش يبلغون 600 مقاتل لهدم القبة، ومعهم الشيخ

(1/24)

رحمة الله عليه فلما قربوا من القبة خرج أهل الجبيلة لما سمعوا بذلك لينصروها ويحموها، فلما رأوا الأمير عثمان ومن معه كفوا ورجعوا عن ذلك، فباشر الشيخ هدمها وإزالتها فأزالها الله - عز وجل - على يديه رحمة الله عليه.


حال نجد قبل قيام الشيخ رحمة الله عليه وعن أسباب قيامه ودعوته - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[حال نجد قبل قيام الشيخ رحمة الله عليه وعن أسباب قيامه ودعوته]
ولنذكر نبذة عن حال نجد قبل قيام الشيخ رحمة الله عليه، وعن أسباب قيامه، ودعوته:
كان أهل نجد قبل دعوة الشيخ على حالة لا يرضاها مؤمن، وكان الشرك الأكبر قد نشأ في نجد وانتشر حتى عبدت القباب وعبدت الأشجار، والأحجار، وعبدت الغيران، وعبد من يدعي بالولاية، وهو من المعتوهين، وعبد من دون الله أناس يدعون بالولاية، وهم مجانين مجاذيب لا عقول عندهم، واشتهر في نجد السحرة والكهنة، وسؤالهم وتصديقهم وليس هناك منكر إلا من شاء الله، وغلب على الناس الإقبال على الدنيا وشهواتها، وقل القائم لله والناصر لدينه وهكذا في الحرمين الشريفين وفي اليمن اشتهر في ذلك الشرك

(1/25)

وبناء القباب على القبور، ودعاء الأولياء والاستغاثة بهم، وفي اليمن من ذلك الشيء الكثير، وفي بلدان نجد من ذلك ما لا يحصى، ما بين قبر وما بين غار، وبين شجرة وبين مجذوب، ومجنون يدعى من دون الله ويستغاث به مع الله، وكذلك مما عرف في نجد واشتهر دعاء الجن والاستغاثة بهم وذبح الذبائح لهم وجعلها في الزوايا من البيوت رجاء نجدتهم، وخوف شرهم، فلما رأى الشيخ الإمام هذا الشرك وظهوره في الناس وعدم وجود منكر لذلك وقائم بالدعوة إلى الله في ذلك شمر عن ساعد الجد وصبر على الدعوة وعرف أنه لا بد من جهاد، وصبر، وتحمل للأذى.
فجد في التعليم والتوجيه والإرشاد وهو في العيينة، وفي مكاتبة العلماء في ذلك والمذاكرة معهم رجاء أن يقوموا معه في نصرة دين الله، والمجاهدة في هذا الشرك وهذه الخرافات. فأجاب دعوته كثيرون من علماء نجد وعلماء الحرمين، وعلماء اليمن، وغيرهم وكتبوا إليه بالموافقة، وخالف

(1/26)

آخرون وعابوا ما دعا إليه وذموه ونفروا عنه وهم بين أمرين، ما بين جاهل خرافي لا يعرف دين الله ولا يعرف توحيد الله، وإنما يعرف ما هو عليه وآباؤه وأجداده من الجهل والضلال والشرك، والبدع، والخرافات، كما قال الله - جل وعلا - عن أمثال أولئك: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] (1) .


طائفة ممن ينتسبون إلى العلم ردوا عليه عنادا وحسدا - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[طائفة ممن ينتسبون إلى العلم ردوا عليه عنادا وحسدا]
وطائفة أخرى ممن ينسبون إلى العلم ردوا عليه عنادا وحسدا لئلا يقول العامة: ما بالكم لم تنكروا علينا هذا الشيء؟! لماذا جاء ابن عبد الوهاب وصار على الحق وأنتم علماء ولم تنكروا هذا الباطل؟! فحسدوه وخجلوا من العامة، وأظهروا العناد للحق إيثارا للعاجل على الآجل، واقتداء باليهود في إيثارهم الدنيا على الآخرة نسأل الله العافية والسلامة.
أما الشيخ فقد صبر وجد في الدعوة وشجعه من شجعه من العلماء والأعيان في داخل الجزيرة، وفي خارجها، وعزم على ذلك، واستعان بربه - عز وجل -
_________
(1) سورة الزخرف الآية 23.

(1/27)

وعكف على الكتب النافعة ودرسها وعكف قبل ذلك على كتاب الله، وكانت له اليد الطولى في تفسير كتاب الله، والاستنباط منه، وعكف على سيرة الرسول - صلى الله عليه وسلم - وسيرة أصحابه، وجد في ذلك وتبصر فيه حتى أدرك من ذلك ما أعانه الله به وثبته على الحق فشمر عن ساعد الجد، وصمم على الدعوة وعلى أن ينشرها بين الناس ويكاتب الأمراء والعلماء في ذلك وليكن في ذلك ما يكون، فحقق الله له الآمال الطيبة، ونشر به الدعوة، وأيد به الحق، وهيأ الله له أنصارا ومساعدين وأعوانا حتى ظهر دين الله وعلت كلمة الله، فاستمر الشيخ في الدعوة في العيينة بالتعليم والإرشاد، ثم شمر عن ساعد الجد إلى العمل وإزالة الشرك بالفعل لما رأى الدعوة لم تؤثر في بعض الناس فباشر الدعوة عمليا ليزيل بيده ما تيسر وما أمكن من آثار الشرك. فقال الشيخ للأمير عثمان بن معمر لا بد من هدم هذه القبة التي على قبر زيد وزيد بن الخطاب

(1/28)

- رضي الله عنه - هو أخو عمر بن الخطاب أمير المؤمنين رضي الله تعالى عن الجميع، وكان من جملة الشهداء في قتال مسيلمة الكذاب في عام 12 من الهجرة النبوية، فكان ممن قتل هناك وبني على قبره قبة فيما يذكرون، وقد يكون قبر غيره، لكنه فيما يذكرون أنه قبره - فوافقه عثمان كما تقدم، وهدمت القبة بحمد الله وزال أثرها إلى اليوم ولله الحمد والمنة، أماتها جل وعلا لما هدمت عن نية صالحة، وقصد مستقيم ونصر للحق، وهناك قبور أخرى منها قبر يقال إنه قبر ضرار بن الأزور كانت عليه قبة هدمت أيضا، وهناك مشاهد أخرى أزالها الله - عز وجل - وكانت هناك غيران (1) وأشجار تعبد من دون الله جل وعلا فأزيلت وقضى عليها وحذر الناس عنها.


دعوة الشيخ قولا وعملا - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[دعوة الشيخ قولا وعملا]
والمقصود أن الشيخ استمر رحمة الله عليه على الدعوة قولا وعملا كما تقدم، ثم إن الشيخ أتته امرأة واعترفت عنده بالزنا عدة مرات، وسأل عن عقلها فقيل إنها عاقلة ولا بأس بها، فلما صممت على
_________
(1) غيران: جمع غار وهو الكهف في الجبل.

(1/29)

الاعتراف، ولم ترجع عن اعترافها، ولم تدع إكراها ولا شبهة وكانت محصنة. أمر الشيخ رحمة الله عليه بأن ترجم فرجمت بأمره حالة كونه قاضيا بالعيينة، فاشتهر أمره بعد ذلك بهدم القبة وبرجم المرأة وبالدعوة العظيمة إلى الله وهجرة المهاجرين إلى العيينة، وبلغ أمير الأحساء وتوابعها من بني خالد سليمان بن عريعر الخالدي أمر الشيخ وأنه يدعو إلى الله وأنه يهدم القباب، وأنه يقيم الحدود فعظم على هذا البدوي أمر الشيخ، لأن من عادة البادية إلا من هدى الله، الإقدام على الظلم، وسفك الدماء، ونهب الأموال، وانتهاك الحرمات، فخاف إن هذا الشيخ يعظم أمره ويزيل سلطان الأمير البدوي، فكتب إلى عثمان يتوعده ويأمره أن يقتل هذا المطوع الذي عنده في العيينة.
وقال: إن المطوع الذي عندكم بلغنا عنه كذا، وكذا!! فإما أن تقتله، وإما أن نقطع عنك خراجك الذي عندنا!! وكان عنده للأمير عثمان خراج من الذهب، فعظم على

(1/30)

عثمان أمر هذا الأمير، وخاف إن عصاه أن يقطع عنه خراجه أو يحاربه، فقال للشيخ إن هذا الأمير كتب إلينا كذا وكذا وأنه لا يحسن منا أن نقتلك وإنا نخاف هذا الأمير ولا نستطيع محاربته، فإذا رأيت أن تخرج عنا فعلت، فقال له الشيخ إن الذي أدعو إليه هو دين الله وتحقيق كلمة لا إله إلا الله، وتحقيق شهادة أن محمدا رسول الله، فمن تمسك بهذا الدين ونصره وصدق في ذلك نصره الله وأيده وولاه على بلاد أعدائه، فإن صبرت واستقمت وقبلت هذا الخير فأبشر فسينصرك الله ويحميك من هذا البدوي وغيره، وسوف يوليك الله بلاده وعشيرته.
فقال: أيها الشيخ إنا لا نستطيع محاربته، ولا صبر لنا على مخالفته، فخرج الشيخ عند ذلك وتحول من العيينة إلى بلاد الدرعية، جاء إليها ماشيا فيما ذكروا حتى وصل إليها في آخر النهار، وقد خرج من العيينة في أول النهار ماشيا على الأقدام لم يرحله عثمان، فدخل على شخص من خيارها

(1/31)

في أعلى البلد يقال له محمد بن سويلم العريني فنزل عليه، ويقال إن هذا الرجل خاف من نزوله عليه وضاقت به الأرض بما رحبت، وخاف من أمير الدرعية محمد بن سعود فطمأنه الشيخ وقال له أبشر بخير، وهذا الذي أدعو الناس إليه دين الله، وسوف يظهره الله، فبلغ محمد بن سعود خبر الشيخ محمد، ويقال إن الذي أخبره به زوجته جاء إليها بعض الصالحين وقال لها أخبري محمدا بهذا الرجل، وشجعيه على قبول دعوته وحرضيه على مؤازرته ومساعدته وكانت امرأة صالحة طيبة، فلما دخل عليها محمد بن مسعود أمير الدرعية وملحقاتها قالت له أبشر بهذه الغنيمة العظيمة! هذه غنيمة ساقها الله إليك، رجل داعية يدعو إلى دين الله، ويدعو إلى كتاب الله، يدعو إلى سنة رسول الله عليه الصلاة والسلام يا لها من غنيمة! بادر بقبوله وبادر بنصرته، ولا تقف في ذلك أبدا، فقبل الأمير مشورتها، ثم تردد هل يذهب إليه أو يدعوه

(1/32)

إليه؟! فأشير عليه، ويقال إن المرأة أيضا هي التي أشارت عليه مع جماعة من الصالحين وقالوا له: لا ينبغي أن تدعوه إليك، بل ينبغي أن تقصده في منزله، وأن تقصده أنت وأن تعظم العلم والداعي إلى الخير، فأجاب إلى ذلك لما كتب الله له من السعادة والخير رحمة الله عليه وأكرم الله مثواه، فذهب إلى الشيخ في بيت محمد بن سويلم، وقصده وسلم عليه وتحدث معه، وقال له يا شيخ محمد أبشر بالنصرة وأبشر بالأمن وأبشر بالمساعدة فقال له الشيخ وأنت أبشر بالنصرة أيضا والتمكين والعاقبة الحميدة، هذا دين الله من نصره نصره الله، ومن أيده أيده الله وسوف تجد آثار ذلك سريعا، فقال يا شيخ سأبايعك على دين الله ورسوله وعلى الجهاد في سبيل الله، ولكنني أخشى إذا أيدناك ونصرناك وأظهرك الله على أعداء الإسلام، أن تبتغي غير أرضنا، وأن تنتقل عنا إلى أرض أخرى فقال: لا أبايعك على هذا. . أبايعك على أن الدم بالدم والهدم

(1/33)

بالهدم لا أخرج عن بلادك أبدا، فبايعه على النصرة وعلى البقاء في البلد وأنه يبقى عند الأمير يساعده، ويجاهد معه في سبيل الله حتى يظهر دين الله، وتمت البيعة على ذلك. وتوافد الناس إلى الدرعية من كل مكان، من العيينة، وعرقة، ومنفوحة، والرياض وغير ذلك من البلدان المجاورة، ولم تزل الدرعية موضع هجرة يهاجر إليها الناس من كل مكان، وتسامع الناس بأخبار الشيخ، ودروسه في الدرعية ودعوته إلى الله وإرشاده إليه، فأتوا زرافات ووحدانا.
فأقام الشيخ بالدرعية معظما مؤيدا محبوبا منصورا ورتب الدروس في الدرعية في العقائد، وفي القرآن الكريم، وفي التفسير، وفي الفقه، وأصوله، والحديث، ومصطلحه، والعلوم العربية، والتاريخية، وغير ذلك من العلوم النافعة، وتوافد الناس عليه من كل مكان، وتعلم الناس عليه في الدرعية الشباب وغيرهم، ورتب للناس دروسا كثيرة للعامة، والخاصة، ونشر العلم في الدرعية

(1/34)

واستمر على الدعوة.


بداية دعوة الشيخ للجهاد ومكاتبته للناس وأمراء المناطق والعلماء والأمصار - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[بداية دعوة الشيخ للجهاد ومكاتبته للناس وأمراء المناطق والعلماء والأمصار]
ثم بدأ بالجهاد وكاتب الناس إلى الدخول في هذا الميدان وإزالة الشرك الذي في بلادهم، وبدأ بأهل نجد، وكاتب أمراءها وعلماءها. كاتب علماء الرياض وأميرها دهام بن دواس، كاتب علماء الخرج وأمراءها، وعلماء بلاد الجنوب والقصيم وحائل والوشم، وسدير وغير ذلك، ولم يزل يكاتبهم ويكاتب علماءهم وأمراءهم، وهكذا علماء الأحساء وعلماء الحرمين الشريفين، وهكذا علماء الخارج في مصر، والشام، والعراق، والهند واليمن وغير ذلك، ولم يزل يكاتب الناس ويقيم الحجج ويذكر الناس ما وقع فيه أكثر الخلق من الشرك والبدع، وليس معنى هذا أنه ليس هناك أنصار للدين بل هناك أنصار والله جل وعلا قد ضمن لهذا الدين أن لا بد له من ناصر ولا تزال طائفة في هذه الأمة على الحق منصورة كما قال النبي عليه الصلاة والسلام، فهناك أنصار للحق في أقطار كثيرة.


عودة للحديث عن بلاد نجد وما كان فيها من الشرك والفساد - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[عودة للحديث عن بلاد نجد وما كان فيها من الشرك والفساد]
ولكن الحديت الآن عن نجد،

(1/35)

فكان فيها من الشر والفساد والشرك والخرافات ما لا يحصيه إلا الله - عز وجل. مع أن فيها علماء فيهم خير، ولكن لم يقدر لهم أن ينشطوا في الدعوة وأن يقوموا بها كما ينبغي، وهناك أيضا في اليمن وغير اليمن دعاة إلى الحق وأنصار قد عرفوا هذا الشرك وهذه الخرافات، ولكن لم يقدر الله لدعوتهم من النجاح ما قدر لدعوة الشيخ محمد لأسباب كثيرة، منها: عدم تيسر الناصر المساعد لهم. ومنها: عدم الصبر لكثير من الدعاة وتحمل الأذى في سبيل الله، ومنها: قلة علوم بعض الدعاة التي يستطيع بها أن يوجه الناس بالأساليب المناسبة، والعبارات اللائقة، والحكمة والموعظة الحسنة.
ومنها: أسباب أخرى غير هذه الأسباب، وبسبب هذه المكاتبات الكثيرة والرسائل والجهاد اشتهر أمر الشيخ، وظهر أمر الدعوة، واتصلت رسائله بالعلماء في داخل الجزيرة، وفي خارجها.
وتأثر بدعوته جمع غفير من الناس في الهند وفي أندونسيا، وفي

(1/36)

أفغانستان، وفي أفريقيا وفي المغرب، وهكذا في مصر، والشام، والعراق، وكان هناك دعاة كثيرون عندهم معرفة بالحق والدعوة إليه فلما بلغتهم دعوة الشيخ زاد نشاطهم، وزادت قوتهم واشتهروا بالدعوة. ولم تزل دعوة الشيخ تشتهر وتظهر بين العالم الإسلامي وغيره، ثم في هذا العصر الأخير طبعت كتبه، ورسائله، وكتب أبنائه، وأحفاده، وأنصاره، وأعوانه من علماء المسلمين في الجزيرة وخارجها. وكذلك طبعت الكتب المؤلفة في دعوته، وترجمته، وأحواله، وأحوال أنصاره، حتى اشتهرت بين الناس في غالب الأقطار والأمصار، ومن المعلوم أن لكل نعمة حاسدا وأن لكل داعي أعداء كثيرين كما قال الله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الْإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام: 112] (1) .


تقسيم خصوم الشيخ إلى ثلاثة أقسام - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[تقسيم خصوم الشيخ إلى ثلاثة أقسام]
فلما اشتهر الشيخ بالدعوة وكتب الكتابات الكثيرة،
_________
(1) سورة الأنعام الآية 112.

(1/37)

وألف المؤلفات القيمة، ونشرها في الناس، وكاتبه العلماء، ظهر جماعة كثيرون من حساده، ومن مخالفيه، وظهر أيضا أعداء آخرون، وصار أعداؤه وخصومه قسمين: قسم عادوه باسم العلم والدين.
وقسم: عادوه باسم السياسة ولكن تستروا بالعلم، وتستروا باسم الدين، واستغلوا عداوة من عاداه من العلماء الذين أظهروا عداوته وقالوا إنه على غير الحق، وإنه كيت وكيت.
والشيخ رحمة الله عليه مستمر في الدعوة يزيل الشبه، ويوضح الدليل، ويرشد الناس إلى الحقائق على ما هي عليه من كتاب الله وسنة رسوله عليه الصلاة والسلام، وطورا يقولون إنه من الخوارج، وتارة يقولون: يخرق الإجماع، ويدعي الاجتهاد المطلق ولا يبالي بمن قبله من العلماء والفقهاء وتارة يرمونه بأشياء أخرى وما ذاك إلا من قلة العلم من طائفة منهم وطائفة أخرى قلدت غيرها واعتمدت على غيرها، وطائفة أخرى خافت على مراكزها فعادته سياسة وتسترت باسم الإسلام والدين واعتمدت على أقوال

(1/38)

المخرفين والمضللين.
والخصوم في الحقيقة ثلاثة أقسام: علماء مخرفون يرون الحق باطلا والباطل حقا، ويعتقدون أن البناء على القبور، واتخاذ المساجد عليها، ودعاءها من دون الله والاستغاثة بها وما أشبه ذلك دين وهدى، ويعتقدون أن من أنكر ذلك فقد أبغض الصالحين، وأبغض الأولياء، وهو عدو يجب جهاده.
وقسم آخر: من المنسوبين للعلم جهلوا حقيقة هذا الرجل، ولم يعرفوا عنه الحق الذي دعا إليه بل قلدوا غيرهم وصدقوا ما قيل فيه من الخرافيين المضللين، وظنوا أنهم على هدى فيما نسبوه إليه من بغض الأولياء والأنبياء، ومن معاداتهم، وإنكار كراماتهم، فذموا الشيخ، وعابوا دعوته ونفروا عنه.
وقسم آخر: خافوا على المناصب والمراتب فعادوه لئلا تمتد أيدي أنصار الدعوة الإسلامية إليهم فتزيلهم عن مراكزهم، وتستولي على بلادهم، واستمرت

(1/39)

الحرب الكلامية، والمجادلات والمساجلات بين الشيخ وخصومه، يكاتبهم ويكاتبونه، ويجادلهم ويرد عليهم، ويردون عليه، وهكذا جرى بين أبنائه وأحفاده وأنصاره وبين خصوم الدعوة، حتى اجتمع من ذلك رسائل كثيرة، وردود جمة، وقد جمعت هذه الرسائل والفتاوى والردود فبلغت مجلدات، وقد طبع أكثرها والحمد لله، واستمر الشيخ في الدعوة والجهاد وساعده الأمير محمد بن سعود أمير الدرعية، وجد الأسرة السعودية على ذلك، ورفعت راية الجهاد وبدأ الجهاد من عام 1158 هـ. بدأ الجهاد بالسيف، وبالكلام والبيان، والحجة، والبرهان، ثم استمرت الدعوة مع الجهاد بالسيف، ومعلوم أن الداعي إلى الله - عز وجل - إذا لم يكن لديه قوة تنصر الحق وتنفذه فسرعان ما تخبو دعوته وتنطفي شهرته، ثم يقل أنصاره. ومعلوم ما للسلاح والقوة من الأثر العظيم في نشر الدعوة، وقمع المعارضين ونصر الحق، وقمع الباطل، ولقد صدق

(1/40)

الله العظيم في قوله - عز وجل - وهو الصادق سبحانه في كل ما يقول: لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (1) .
فبين سبحانه وتعالى أنه أرسل الرسل بالبينات، وهي الحجج والبراهين الساطعة التي يوضح الله بها الحق، ويدفع بها الباطل، وأنزل مع الرسل الكتاب الذي فيه البيان، والهدى والإيضاح، وأنزل معهم الميزان، وهو العدل الذي ينصف به المظلوم من الظالم، ويقام به الحق وينشر به الهدى ويعامل الناس على ضوئه بالحق والقسط، وأنزل الحديد فيه بأس شديد، فيه قوة وردع وزجر لمن خالف الحق، فالحديد لمن لم تنفع فيه الحجة وتؤثر فيه البينة، فهو الملزم بالحق، وهو القامع للباطل، ولقد أحسن من قال في مثل هذا:
_________
(1) سورة الحديد الآية 25.

(1/41)

وما هو إلا الوحي أو حد مرهف ... تزيل ظباه اخدعي كل مائل
فهذا دواء الداء من كل جاهل ... وهذا دواء الداء من كل عادل
فالعاقل ذو الفطرة السليمة، ينتفع بالبينة، ويقبل الحق بدليله، أما الظالم التابع لهواه فلا يردعه إلا السيف، فجد الشيخ رحمه الله في الدعوة والجهاد، وساعده أنصاره من آل سعود، طيب الله ثراهم على ذلك، واستمروا في الجهاد والدعوة من عام 1158 هـ إلى أن توفي الشيخ في عام 06 12 هـ فاستمر الجهاد والدعوة قريبا من خمسين عاما.
جهاد، ودعوة، ونضال، وجدال في الحق، وإيضاح لما قاله الله ورسوله، ودعوة إلى دين الله، وإرشاد إلى ما شرعه رسول الله عليه الصلاة والسلام.
حتى التزم الناس بالطاعة، ودخلوا في دين الله، وهدموا ما عندهم من القباب، وأزالوا ما لديهم من المساجد المبنية على

(1/42)

القبور، وحكموا الشريعة، ودانوا بها، وتركوا ما كانوا عليه من تحكيم سوالف الآباء والأجداد، وقوانينهم، ورجعوا إلى الحق. وعمرت المساجد بالصلوات، وحلقات العلم، وأديت الزكوات، وصام الناس رمضان، كما شرع الله - عز وجل - وأمر بالمعروف، ونهي عن المنكر، وساد الأمن في الأمصار، والقرى، والطرق، والبوادي، ووقف البادية عند حدهم، ودخلوا في دين الله وقبلوا الحق، ونشر الشيخ فيهم الدعوة. وأرسل الشيخ إليهم المرشدين، والدعاة في الصحراء والبوادي، كما أرسل المعلمين، والمرشدين، والقضاة إلى البلدان والقرى، وعم هذا الخير العظيم والهدى المستبين نجدا كلها وانتشر فيها الحق، وظهر فيها دين الله (. ثم بعد وفاة الشيخ رحمة الله عليه استمر أبناؤه، وأحفاده، وتلاميذه، وأنصاره في الدعوة والجهاد، وعلى رأس أبنائه الشيخ الإمام عبد الله بن محمد، والشيخ حسين بن محمد، والشيخ

(1/43)

علي بن محمد، والشيخ إبراهيم بن محمد، ومن أحفاده الشيخ عبد الرحمن بن حسن، والشيخ علي بن حسين، والشيخ سليمان بن عبد الله بن محمد وجماعة آخرون ومن تلاميذه أيضا الشيخ حمد بن ناصر بن معمر، وجمع غفير من علماء الدرعية، وغيرهم استمروا في الدعوة والجهاد ونشروا دين الله تعالى وكتابة الرسائل وتأليفات المؤلفات، وجهاد أعداء الدين، وليس بين هؤلاء الدعاة وخصومهم شيء إلا أن هؤلاء دعوا إلى توحيد الله وإخلاص العبادة لله -عز وجل - والاستقامة على ذلك، وهدم المساجد والقباب التي على القبور، ودعوا إلى تحكيم الشريعة والاستقامة عليها ودعوا إلى الأمر بالمعروف، والنهي عن المنكر، وإقامة الحدود الشرعية.
هذه أسباب النزاع بينهم وبين الناس.
والخلاصة: أنهم أرشدوا الناس إلى توحيد الله، وأمروهم بذلك وحذروا الناس من الشرك بالله ومن وسائله وذرائعه، وألزموا الناس بالشريعة الإسلامية،

(1/44)

ومن أبى واستمر على الشرك بعد الدعوة والبيان، والإيضاح والحجة، جاهدوه في الله - عز وجل -وقصدوه في بلاده حتى يخضع للحق، وينيب إليه أو يلزموه به بالقوة والسيف، حتى يخضع هو وأهل بلده إلى ذلك، وكذلك حذروا الناس من البدع والخرافات، التي ما أنزل الله بها من سلطان، كالبناء على القبور، واتخاذ القباب عليها والتحاكم إلى الطواغيت، وسؤال السحرة والكهنة، وتصديقهم وغير ذلك، فأزال الله ذلك على يدي الشيخ وأنصاره رحمة الله عليهم جميعا.
وعمرت المساجد بتدريس الكتاب العظيم والسنة المطهرة، والتاريخ الإسلامي، والعلوم العربية النافعة، وصار الناس في مذاكرة، وعلم، وهدى، ودعوة، وإرشاد، وآخرون منهم فيما يتعلق بدنياهم من الزراعة والصناعة وغير ذلك، علم وعمل، ودعوة وإرشاد، ودنيا ودين فهو يتعلم ويذاكر، ومع ذلك يعمل في حقله الزراعي، أو في صناعته أو تجارته وغير

(1/45)

ذلك، فتارة لدينه، وتارة لدنياه دعاة إلى الله وموجهون إلى سبيله ومع ذلك يشتغلون بأنواع الصناعة الرائجة في بلادهم، ويحصلون من ذلك على ما يغنيهم عن خارج بلادهم، وبعد فراغ الدعاة وآل سعود من نجد امتدت دعوتهم إلى الحرمين، وجنوب الجزيرة، وكاتبوا علماء الحرمين سابقا، ولاحقا فلما لم تجد الدعوة واستمر أهل الحرمين على ما هم عليه من تعظيم القباب، واتخاذها على القبور، ووجود الشرك عندها، والسؤال لأربابها.
سار الإمام سعود بن عبد العزيز بن محمد بعد وفاة الشيخ بإحدى عشرة سنة متوجها إلى الحجاز، ونازل أهل الطائف ثم قصد أهل مكة وكان أهل الطائف قد توجه إليهم قبل سعود الأمير عثمان بن عبد الرحمن المضايفي، ونازلهم بقوة أرسلها إليه الإمام سعود بن عبد العزيز بن محمد أمير الدرعية بقوة عظيمة من أهل نجد وغيرهم، ساعدوه حتى استولى على الطائف، وأخرج منها أمراء الشريف، وأظهر فيه الدعوة إلى

(1/46)

الله، وأرشد إلى الحق، ونهى فيها عن الشرك، وعبادة ابن عباس، وغيره مما كان يعبده هناك الجهال، والسفهاء من أهل الطائف، ثم توجه الأمير سعود عن أمر أبيه عبد العزيز إلى جهة الحجاز، وجمعت الجيوش حول مكة. فلما عرف شريفها أنه لا بد من التسليم أو الفرار فر إلى جدة، ودخل سعود ومن معه من المسلمين البلاد من غير قتال واستولوا على مكة في فجر يوم السبت 8 محرم من عام 1218 هـ وأظهروا فيها الدعوة إلى دين الله، وهدموا ما فيها من القباب التي بنيت على قبر خديجة وغيره، فأزالوا القباب كلها، وأظهروا فيها الدعوة إلى توحيد الله - عز وجل - وعينوا فيها العلماء والمدرسين، والموجهين والمرشدين، والقضاة الحاكمين بالشريعة.
ثم بعد مدة وجيزة فتحت المدينة، واستولى آل سعود على المدينة في عام 1220 هـ بعد مكة بنحو سنتين، واستمر الحرمان في ولاية آل سعود، وعينوا فيها الموجهين والمرشدين، وأظهروا في البلاد

(1/47)

العدل وتحكيم الشريعة، والإحسان إلى أهلها ولا سيما فقرائهم ومحاويجهم فأحسنوا إليهم بالأموال، وواسوهم، وعلموهم كتاب الله. وأرشدوهم إلى الخير، وعظموا العلماء، وشجعوهم على التعليم، والإرشاد ولم يزل الحرمان الشريفان تحت ولاية آل سعود إلى عام 1226هـ ثم بدأت الجيوش المصرية والتركية تتوجه إلى الحجاز لقتال آل سعود وإخراجهم من الحرمين، لأسباب كثيرة تقدم بعضها.
وهذه الأسباب كما تقدم هي أن أعداءهم، وحسادهم، والمخرفين الذين ليس لهم بصيرة، وبعض السياسيين الذين أرادوا إخماد هذه الدعوة وخافوا منها أن تزيل مراكزهم، وأن تقضي على أطماعهم، كذبوا على الشيخ، وأتباعه، وأنصاره، وقالوا إنهم يبغضون الرسول عليه الصلاة والسلام، وإنهم يبغضون الأولياء، وينكرون كراماتهم، وقالوا إنهم أيضا يقولون كيت وكيت مما يزعمون أنهم ينتقصون به الرسل عليهم

(1/48)

الصلاة والسلام، وصدق هذا بعض الجهال، وبعض المغرضين، وجعلوه سلما للنيل منهم والقتال لهم، وتشجيع الأتراك والمصريين على حربهم، فجرى ما جرى من الفتن والقتال - وصار القتال بين الجنود المصرية والتركية ومن معهم وبين آل سعود في نجد، والحجاز، سجالا مدة طويلة من عام 1226 هـ إلى عام 1233 هـ سبع سنين كلها قتال ونضال بين قوى الحق وقوى الباطل.


خلاصة دعوة الشيخ - محمد بن عبد الوهاب دعوته وسيرته

الإمام محمد بن عبد الوهاب دعوته وسيرته

[خلاصة دعوة الشيخ]
والخلاصة: أن هذا الإمام الذي هو الشيخ محمد بن عبد الوهاب رحمة الله عليه إنما قام لإظهار دين الله، وإرشاد الناس إلى توحيد الله، وإنكار ما أدخل الناس فيه من البدع والخرافات، وقام أيضا لإلزام الناس بالحق، وزجرهم عن الباطل، وأمرهم بالمعروف، ونهيهم عن المنكر.
هذه خلاصة دعوته رحمة الله تعالى عليه، وهو في العقيدة على طريقة السلف الصالح يؤمن بالله

(1/49)

وبأسمائه، وصفاته، ويؤمن بملائكته، ورسله وكتبه، وباليوم الآخر، وبالقدر خيره وشره، وهو على طريقة أئمة الإسلام في توحيد الله، وإخلاص العبادة له جل وعلا.
وفي الإيمان بأسماء الله وصفاته على الوجه اللائق بالله سبحانه، لا يعطل صفات الله، ولا يشبه الله بخلقه. وفي الإيمان بالبعث، والنشور، والجزاء والحساب، والجنة والنار، وغير ذلك. ويقول في الإيمان ما قاله السلف إنه قول وعمل يزيد وينقص، يزيد بالطاعة، وينقص بالمعصية، كل هذا من عقيدته رحمه الله، فهو على طريقتهم وعلى عقيدتهم قولا وعملا، لم يخرج عن طريقتهم البتة، وليس له في ذلك مذهب خاص، ولا طريقة خاصة، بل هو على طريق السلف الصالح من الصحابة وأتباعهم بإحسان، رضي الله عن الجميع.
وإنما أظهر ذلك في نجد، وما حولها ودعا إلى ذلك ثم جاهد عليه من أباه، وعانده، وقاتلهم، حتى

(1/50)

ظهر دين الله وانتصر الحق.
وكذلك هو على ما عليه المسلمون من الدعوة إلى الله، وإنكار الباطل، والأمر بالمعروف، والنهي عن المنكر ولكن الشيخ وأنصاره يدعون الناس إلى الحق، ويلزمونهم به، وينهونهم عن الباطل، وينكرونه عليهم، ويزجرونهم عنه حتى يتركوه، وكذلك جد في إنكار البدع والخرافات حتى أزالها الله سبحانه بسبب دعوته. فالأسباب الثلاثة المتقدمة آنفا هي أسباب العداوة، والنزاع بينه وبين الناس وهي:
أولا: إنكار الشرك والدعوة إلى التوحيد الخالص.
ثانيا: إنكار البدع، والخرافات، كالبناء على القبور واتخاذها مساجد ونحو ذلك كالموالد والطرق التي أحدثتها طوائف المتصوفة.
ثالثا: أنه يأمر الناس بالمعروف، ويلزمهم به بالقوة فمن أبى المعروف الذي أوجبه الله عليه، ألزم به وعزر عليه إذا تركه وينهى الناس عن المنكرات، ويزجرهم

(1/51)

عنها، ويقيم حدودها، ويلزم الناس بالحق، ويزجرهم عن الباطل، وبذلك ظهر الحق، وانتشر، وكبت الباطل، وانقمع، وصار الناس في سيرة حسنة، ومنهج قويم في أسواقهم، وفي مساجدهم، في سائر أحوالهم، لا تعرف البدع بينهم ولا يوجد في بلادهم الشرك، ولا تظهر المنكرات بينهم، بل من شاهد بلادهم وشاهد أحوالهم وما هم عليه ذكر حال السلف الصالح وما كانوا عليه زمن النبي عليه الصلاة والسلام، وزمن أصحابه، وزمن أتباعه بإحسان في القرون المفضلة رحمة الله عليهم.
فالقوم ساروا سيرتهم، ونهجوا منهجهم، وصبروا على ذلك، وجدوا فيه، وجاهدوا عليه، فلما حصل بعض التغيير في آخر الزمان بعد وفاة الشيخ محمد بمدة طويلة ووفاة كثير من أبنائه رحمة الله عليهم وكثير من أنصاره حصل بعض التغيير جاء الابتلاء وجاء الامتحان بالدولة التركية، والدولة المصرية، إلا

(1/52)

مصداق قوله - عز وجل - {إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الرعد: 11] (1) .
نسأل الله - عز وجل - أن يجعل ما أصابهم تكفيرا وتمحيصا من الذنوب، ورفعة، وشهادة لمن قتل منهم - رضي الله عنهم ورحمهم. ولم تزل دعوتهم بحمد الله قائمة منتشرة إلى يومنا هذا فإن الجنود المصرية لما عثت في نجد، وقتلت من قتلت، وخربت ما خربت، لم يمض على ذلك إلا سنوات قليلة ثم قامت الدعوة بعد ذلك وانتشرت، ونهض بالدعوة بعد ذلك بنحو خمس سنين الإمام تركي بن عبد الله بن محمد بن سعود رحمة الله عليه فنشر الدعوة في نجد وما حولها، وانتشر العلماء في نجد وأخرج من كان هناك من الأتراك والمصريين أخرجهم من نجد وقراها، وبلدانها وانتشرت الدعوة بعد ذلك في نجد في عام
_________
(1) سورة الرعد الآية 11.

(1/53)

1240 - هـ وكان تخريب الدرعية والقضاء على دولة آل سعود في عام 1233 هـ. فمكث الناس في نجد في فوضى، وقتال وفتن بنحو خمس سنين من أربع وثلاثين إلى عام 1239 هـ ثم في عام أربعين بعد المائتين وألف اجتمع شمل المسلمين في نجد على الإمام تركي بن عبد الله بن محمد بن سعود، وظهر الحق وكتب العلماء الرسائل إلى القرى والبلدان، وشجعوا الناس ودعوهم إلى دين الله وانطفأت الفتن التي بينهم بعد الحروب الطويلة التي حصلت على أيدي المصريين، وأعوانهم، وهكذا انطفأت الحروب، والفتن التي وقعت بينهم على أثر تلك الحروب، وخمدت نارها، وظهر دين الله، واشتغل الناس بعد ذلك بالتعليم، والإرشاد، والدعوة، والتوجيه، حتى عادت المياه إلى مجاريها. وعاد الناس إلى أحوالهم، وما كانوا عليه في عهد الشيخ، وعهد تلامذته، وأبنائه، وأنصاره، رضي الله عن الجميع ورحمهم، واستمرت

(1/54)

الدعوة من عام 1240 هـ إلى يومنا هذا بحمد الله، ولم يزل يخلف آل سعود بعضهم بعضا، وآل الشيخ وعلماء نجد بعضهم بعضا فآل سعود يخلف بعضهم بعضا في الإمامة والدعوة إلى الله والجهاد في سبيل الله.
وهكذا العلماء يخلف بعضهم بعضا في الدعوة إلى الله والإرشاد إليه، والتوجيه إلى الحق.
إلا أن الحرمين بقيا مفصولين عن الدولة السعودية دهرا طويلا ثم عادا إليهم في عام 1343 هـ واستولى على الحرمين الشريفين الإمام عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد بن سعود رحمة الله عليه ولم يزالا بحمد الله تحت ولاية هذه الدولة إلى يومنا هذا، فلله الحمد ونسأل الله - عز وجل - أن يصلح البقية الباقية من آل سعود، ومن آل الشيخ، ومن علماء المسلمين جميعا في هذه البلاد، وغيرها وأن يوفقهم جميعا لما يرضيه وأن يصلح علماء المسلمين أينما كانوا وأن ينصر بالجميع الحق، ويخذل بهم الباطل،

(1/55)

وأن يوفق دعاة الهدى أينما كانوا للقيام بما أوجب الله عليهم، وأن يهدينا وإياهم صراطه المستقيم، وأن يعمر الحرمين الشريفين، وملحقاتهما، وسائر بلاد المسلمين بالهدى، ودين الحق، وبتعظيم كتاب الله، وسنة نبيه عليه الصلاة والسلام، وأن يمن على الجميع بالفقه فيهما، والتمسك بهما، والصبر على ذلك، والثبات عليه، والتحاكم إليهما، حتى يلقوا ربهم - عز وجل - إنه على كل شيء قدير وبالإجابة جدير.
وهذا آخر ما تيسر بيانه، والتعريف به، من حال الشيخ، ودعوته وأنصاره، وخصومه والله المستعان، وعليه الاتكال، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله وسلم وبارك على عبده ورسوله، نبينا وإمامنا محمد بن عبد الله، وعلى آله، وأصحابه ومن سلك سبيله واهتدى بهداه، والحمد لله رب العالمين.
عبد العزيز بن عبد الله بن باز الإمام

(1/56)


مقدمة - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

المقدمة
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين، أما بعد:
فإن بين يديك أخي القارئ الكريم أوراق كتبتها وجمعتها عن عَلَمٍ من أعلام الأمة، ألا وهو الشيخ المجدد محمد بن عبد الوهاب ـ رحمه الله ـ الذي قام يدعو إلى عبادة الله وحده لا شريك له، وإلى اتباع سنة نبيه صلى الله عليه وسلم سنوات طويلة من حياته التي امتدت لما يقارب من التسعين عاما، وقد واجه في سبيل ذلك الكثير من العنت والإعراض والأذى، وناله عدد من المغرضين بالسب والافتراء والبهتان ووصفوه بالابتداع، وألّبوا عليه عوام الناس وخواصهم، ولكنه صبر وصابر حتى أظهره الله تعالى ونصر دعوته.
والقارئ المنصف والمطلع المتجرد لسيرة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ ومؤلفاته ورسائله، يجدها بحمد الله تعالى متفقة مع نصوص الكتاب والسنة وأقوال الأئمة المعتبرين من علماء الإسلام، وبعيدة كل البعد عن لمز وهمز أهل الأهواء والضلال.

(1/7)

ولا يخفى عليك أخي الكريم حديث المصطفى الكريم صلى الله عليه وسلم الذي يقول فيه:
"إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها" 1، ومعنى قوله صلى الله عليه وسلم: " يجدد لها دينها" أنه كلما انحرف الكثير من الناس عن جادة الدين الذي أكمله الله لعباده، وأتم عليهم نعمته ورضيه لهم دينا، بعث إليهم علماء أو عالما بصيرا بالإسلام وداعية رشيدا يبصر الناس بكتاب الله وسنة رسوله صلى الله عليه وسلم الثابتة، ويجنبهم البدع، ويحذرهم من محدثات الأمور، ويردهم عن انحرافهم إلى الصراط المستقيم كتاب الله وسنة رسوله صلى الله عليه وسلم، فسمي ذلك تجديدا بالنسبة للأمة، لا بالنسبة للدين الذي شرعه وأكمله، فإن التغير والضعف والانحراف إنما يطرأ مرة بعد مرة على الأمة، أما الإسلام نفسه فمحفوظ بحفظ كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم المبينة له قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] 2.
فقبل قيام الشيخ محمد بن عبد الوهاب رحمه الله بدعوته الإصلاحية المباركة كانت الأوضاع الدينية في الأمة بالغة السوء، وقد شهد القرن الثاني عشر الهجري غربة عظيمة للتوحيد والعلم بالدين وأحكامه، ورواجا كبيرا للشرك والجهل والخرافات والبدع.
__________
1 رواه أبو داود، في كتاب الملاحم، باب ما يذكر في قرن المائة، رقم:4291، وصححه الشيخ الألباني:
صحيح سنن أبي داود، 3/23.
2 فتاوى اللجنة الدائمة لرئاسة البحوث، 2/169.

(1/8)

فجدد الله عز وجل بهذا الإمام رحمه الله دين الإسلام وأظهر معالمه وشرائعه، وطمس به الشرك والجهل والضلال، كل ذلك بفضل الله تعالى أولا ثم بفضل دعوته وجهوده المباركة.
فالشيخ محمد بن عبد الوهاب ـ رحمه الله ـ بذل كل الجهد والوقت لإعادة الناس إلى الدين الصحيح، وتصحيح معتقداتهم، وإزالة ما ألصق بالدين من شركيات وبدع وخرافات، ولا شك بأن من قام بهذه الأعمال الجليلة يعد من أعلام الأمة المجددين، الذين كان لهم دور بارز في تجديد معالم الدين بعد اندراسها، وقد اتخذ رحمه الله من كتاب الله الكريم ومن سنة المصطفى الأمين محمد بن عبد الله صلى الله عليه وسلم مرجعا لدعوته الإصلاحية المباركة، سائرا وملتزما بمنهج السلف الصالح رحمهم الله تعالى.
الغرض من هذا الكتاب:
حرصت عند كتابتي هذه الأوراق وجمعها من مصادرها المختلفة تحقيق عدد من الأهداف، والتي من أهمها:
التوكيد على سلفية دعوة الشيخ محمد بن عبد الوهاب رحمه الله، وقيامها على الكتاب العزيز والسنة المطهرة وفق منهج أهل السنة والجماعة، دون ابتداع أو تبديل، وبيان عدد من إصلاحاتها وآثارها، وهذا كله من حقوق الشيخ رحمه الله علينا.

(1/9)

* الدفاع عن هذه الدعوة السلفية الإصلاحية، وتصحيح المفاهيم الخاطئة عنها، وإزالة الشبه الباطلة التي أثارها أعداؤها في مسعى منهم لتشويه سمعة هذه الدعوة، ولمزها بالابتداع والضلال وغير ذلك، لصرف الناس عنها.
* نشر فضائل أئمة هذه الدعوة، والتعريف بمن كان له فضل ـ بعد فضل الله تعالى ـ في نشرها، والمحافظة على استمرارها من الولاة والحكام والعلماء والدعاة، وهذا لا شك فيه بيان لحقهم علينا، وإبراز لجهودهم.
* بيان الأثر العظيم الذي تسببت به هذه الدعوة الإصلاحية من الخير العظيم على الأمة، سواء في داخل الجزيرة أو خارجها.
هذه أبرز الأهداف التي حرصت من خلالها على نشر هذه الأوراق وبثها في المكتبة الإسلامية، وتيسير اطلاع طلاب العلم عليها، وهذا الكتاب في أصله مجموعة محاضرات ألقيتها على طلاب المستوى السابع (4/1) في كلية أصول الدين بالرياض لكون مقرر " الدعوة الإصلاحية" أحد المقررات المعتمدة في جميع أقسام جامعة الإمام محمد بن سعود الإسلامية المباركة1.
__________
1 لعلني أجد لنفسي عذرا لعدم التوسع في بعض موضوعات هذا الكتاب وإنما أكتفي بإشارات إليها لالتزامي بزمن المحاضرات الدراسية والمنهج المقرر.

(1/10)

قبل البدء:
قال الشاعر:
وقلت في نفسي صححته ... كم من كتاب قد تصفحته
ثم إذا طالعته ثانيا ... رأيت تصحيفا فأصلحته
وقال العماد الأصفهاني: "إني رأيت أنه لا يكتب إنسان كتابا في يومه إلا قال في غده: لو غير هذا لكان أحسن، ولو زيد هذا لكان يستحسن، ولو قدم هذا لكان أفضل، ولو ترك هذا لكان أجمل، هذا من أعظم العبر، وهو دليل على استيلاء النقص على جملة البشر".
ويأبى الله عز وجل أن يجعل الكمال إلا لكتابه الكريم، الذي يقول سبحانه وتعالى عنه: {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] ، وقال جل شأنه: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء: 82] .
ولا يغيب عن ذهنك أخي الكريم أن ما في هذا الكتاب هو اجتهاد من الكاتب، فما كان فيه من صواب فهو من توفيق الله تعالى وفضله، وما كان فيه من خطأ فهو لا يعدو كونه عملا بشريا يعتريه كثيرا النقص والخطأ1.
__________
1 عند وجود أي ملحوظة أو خطأ فالرجاء دلالة المؤلف عليه ليتم تلافيه وتصحيحه، لنكون بإذن الله من المتعاونين على البر والتقوى، وفق الله الجميع لما يحب ويرضى.

(1/11)

الشكر والدعاء:
أحمد الله جل شأنه وتعالى ذكره على ما أنعم به عليّ من إتمام هذا الكتاب، فالحمد لله أولا وآخرا وظاهرا وباطنا، ثم الدعاء لوالديّ الكريمين بالمغفرة والرحمة وطول العمر على طاعة الله تعالى، {رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا} [الإسراء: 24] .
والشكر والدعاء لكل من أبدى لي ملحوظة أو ساهم برأي أفاد في ظهور هذا الكتاب بما هو عليه الآن، وفي مقدمة الجميع فضيلة الشيخ أ. د/ صالح بن فوزان الفوزان عضو هيئة كبار العلماء على تفضله بقراءة هذا الكتاب والتقديم له، فبارك الله في الجميع وجزاهم على ذلك كل خير. د
أسأل المولى عز وجل أن يرزقنا الإخلاص له سبحانه وحده، وأن يجعل هذا العمل من الصدقة الجارية التي تنفعني في الحياة وبعد الممات، كما أسأله سبحانه أن يوفقنا للعمل الصالح والعلم النافع، وآخر دعوانا أن الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين وعلى آله وصحبه أجمعين.
كتبه
عبد الله بن محمد بن عبد المحسن المطوع
الرياض

(1/12)


تمهيد - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

تمهيد
...
بسم الله الرحمن الرحيم
تقديم
فضيلة الشيخ الأستاذ الدكتور صالح بن فوزان بن عبد الله الفوزان عضو هيئة كبار العلماء وعضو اللجنة الدائمة للإفتاء
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه ومن اهتدى بهداه وسار على نهجه إلى يوم الدين.
أما بعد: فقد اطلعت على الكتاب المفيد الذي هو بعنوان: "الدعوة الإصلاحية في بلاد نجد على يد الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب رحمه الله وأعلامها من بعده"
تأليف الشيخ عبد الله بن محمد بن عبد المحسن المطوع وفقه الله، فألفيته كتابا قيما مفيدا في موضوعه، فيه تقويم لهذه الدعوة المباركة، ورد على الشبهات التي أثيرت حولها بقصد تشويهها وصد الناس عنها، {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ (32) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى

(1/4)

الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة:32ـ33] ، والحمد لله ما زادت هذه الشبهات وهذه الاعتراضات هذه الدعوة المباركة إلا تألقا وظهورا، كما قال الشاعر:
وإذا أراد الله نشر فضيلة ... طويت أتاح لها لسان حسود
لولا اشتعال النار فيما جاورت ... ما كان يعرف عرف طيب العود
ومن ظهور هذه الدعوة المباركة أن قيض الله لها من يظهر مزاياها ويرد الكيد عنها، كما قال الشاعر:
وقل للعيون الرمد للشمس أعين ... سواك تراها في مغيب ومطلع
ومن هؤلاء الذين نافحوا عن هذه الدعوة المباركة صاحب هذا الكتاب الشيخ عبد الله بن محمد المطوع جزاه الله خيرا وأثابه على ما فعل.
وصلى الله وسلم على نبينا محمد وآله وصحبه.
كتبه/ صالح بن فوزان بن عبد الله الفوزان
عضو اللجنة الدائمة للإفتاء
10/8/1420هـ

(1/5)


الفصل التمهيدي - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل التمهيدي
المقصود بالدعوة الإصلاحية في الجزيرة العربية
...
1ـ المقصود بالدعوة الإصلاحية في الجزيرة العربية
يحسن بنا قبل الحديث عن مفردات هذا الكتاب أن نبين المقصود بالدعوة الإصلاحية والجزيرة العربية.
فالمقصود بالدعوة الإصلاحية هي: تلك الجهود الكبيرة والأعمال الجليلة التي قام بها الشيخ الإمام محمد بن عبد الوهاب رحمه الله لتصحيح الأوضاع الدينية الفاسدة والأحوال الاجتماعية المنحرفة التي كانت سائدة في الجزيرة العربية بعامة وفي وسطها بخاصة إبان القرن الثاني عشر الهجري.
أما الجزيرة العربية فهي: المنطقة الواقعة في قلب العالم والمحدود شمالا ببلاد الشام والعراق وجنوبا ببحر العرب وشرقا بالخليج العربي وغربا بالبحر الأحمر وتسمى أيضا بشبه الجزيرة العربية؛ لأن المياه تحيط بها من جهات ثلاث فقط، وفي الوقت الراهن تتكون في الجزيرة العربية مجموعة من الدول هي: المملكة العربية السعودية، والإمارات العربية المتحدة، وقطر، والبحرين، والكويت، وعمان، واليمن1.
ولجزيرة العرب خصائص تتميز بها عن غيرها، منها:
1- أنها مهد الإسلام ومنطلق الرسالة الخاتمة وعاصمتها الأولى
__________
1 انظر الأقوال في حدود جزيرة العرب في فتح الباري شرح صحيح البخاري لابن حجر، 6/170، وشرح النووي لصحيح مسلم،11/95.

(1/15)

وقاعدتها الحصينة، ففيها ولد خير البشر محمد صلى الله عليه وسلم وفيها بعث وبين بلادها هاجر، ومنها أشرقت أنوار رسالته لتضيء أرجاء المعمورة.
1- أنها تضم أعظم البقاع وتحتضن أشرف الأماكن في الأرض ففيها الحرم الآمن الذي جعله الله مثابة وأمنا كما قال عز وجل: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا} [البقرة: 125] ، وقال عز وجل: {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ} [القصص:57] ، وقال سبحانه: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ} الآية [العنكبوت: 6] .
والمسجد الحرام هو أول بيت وضع للناس كما قال تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنْ الْعَالَمِينَ} [آل عمران: 96-97] .
وفيها طيبة الطيبة مهاجر رسول الله صلى الله عليه وسلم ومستقره التي بها مسجده عليه الصلاة والسلام ذو المرتبة التالية للمسجد الحرام.
وفيها أيضا البقاع المشرفة والمواضع المحترمة المقدسة عند أهل الإسلام والمرتبطة بالركن الخامس من أركان الإسلام وهو الحج، وهذه البقاع هي: منى وعرفات والمزدلفة.
3- أن الله تعالى اختار لغة أهلها لتكون لغة لأعظم كتبه وأشرفها وخاتمها كما قال سبحانه وتعالى: {إِنَّا أَنزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ} [يوسف:2] ، وقال سبحانه: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى

(1/16)

قَلْبِكَ لِتَكُونَ مِنْ الْمُنذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:195] .
1- أنها في الإسلام وقف على الإسلام وأهله لا يجتمع فيها دينان ولا يستقر فيها كافر حتى يبقى شرع الله تعالى ودينه فيها بلا منافس ولا منازع1.
ففي الصحيحين من حديث ابن عباس رضي الله عنهما في آخر ما أوصى به النبي صلى الله عليه وسلم عند موته: " أخرجوا المشركين من جزيرة العرب" 2.
وفي المسند وغيره عن عائشة رضي الله عنها قالت: كان آخر ما عهد رسول الله صلى الله عليه وسلم أن قال: "لا يترك بجزيرة العرب دينان" 3، وروى مسلم في صحيحه أن عمر بن الخطاب رضي الله عنه سمع رسول الله صلى الله عليه وسلم يقول: "لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع إلا مسلما" 45.
__________
1 انظر الأقوال في هذه المسألة في فتح الباري المطبوع مع صحيح البخاري، 6/171، وشرح النووي لصحيح مسلم، 11/95، وفي ذلك يقول ابن حجر: "مذهب الجمهور في أن ما يمنعون من سكناه هو الحجاز خاصة، وهو مكة والمدينة واليمامة وما والاها ... "، وقال النووي: "والصحيح أنها: المدينة ومكة واليمامة واليمن". انظر: المرجعين السابقين بنفس الموضع.
2 رواه البخاري في كتاب الجهاد والسير، باب هل يستشفع إلى أهل الذمة، رقم: 3053، ورواه مسلم في كتاب الوصية، باب ترك الوصية لمن ليس له شيء يوصي فيه، رقم:4208.
3 رواه الإمام أحمد، رقم25148، ورواه بلفظ قريب الإمام مالك في الموطأ في كتاب الجامع2/236.
4 رواه مسلم في كتاب الجهاد والسير، باب إخراج اليهود والنصارى من جزيرة العرب، رقم: 4569.
5 انظر: خصائص جزيرة العرب للشيخ بكر أبو زيد، وحقيقة الدعوة إلى الله وما اختصت به جزيرة العرب، للشيخ سعد الحصين، ص 59.

(1/17)

2ـ أهداف الحديث عن الدعوة الإصلاحية ودراستها:
نهدف من دراسة الدعوة الإصلاحية في الجزيرة العربية إلى أمور مهمة منها:
1- بيان أهمية الدعوة إلى الله تعالى من خلال تقديم أنموذج حي قريب يمثل هذا المنهج في العصور المتأخرة، والتوكيد على أن مسيرة الدعوة وفق المنهج الصحيح سائرة مستمرة في طريقها برغم العوائق والعقبات.
2- التوكيد على سلفية دعوة الشيخ محمد بن عبد الوهاب رحمه الله وقيام دعوته على نصوص الكتاب والسنة ووفق منهج أهل السنة والجماعة وأن دعوته متبعة لهذا المنهج العظيم.
3- التعريف بعدد من الأعلام ممن كان لهم دور عظيم في نصرة الدعوة الإصلاحية التي قام بها الإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله.
إطلاعنا نحن أبناء المملكة العربية السعودية أقرب الناس إلى هذه الدعوة وأكثر المستفيدين منها على أحوال بلادنا قبل الدعوة وبعدها وتذكيرنا بذلك وترسيخه في أذهاننا؛ لندرك عظيم نعمة الله تعالى علينا الذي أنقذنا من الشرك والجهل والخرافة وفتح لنا أبواب الخير والرزق بسبب هذه الدعوة المباركة لنشكر نعمة الله عز وجل علينا.

(1/18)

ونحافظ على أسباب استمرار هذا الخير، ثم نعرف لأهل هذا الفضل فضلهم، وأهل الفضل هنا هم الذين قاموا بالدعوة وناصروها من الحكام والعلماء.

(1/19)

تعريف الدعوة إلى الله تعالى:
لكلمة الدعوة في اللغة معان متعددة منها: الطلب والنداء والحث والسؤال، وهي مصدر للفعل الثلاثي دعا1، والمعاني السابقة تجتمع في الدعوة التي نقصدها.
وتكون الدعوة إلى الخير كما تكون إلى الشر أيضا، كما قال الله تعالى عن مؤمن آل فرعون: {وَيَاقَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ} [غافر:41-42] ، وقوله: {أُوْلَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ} [البقرة:221] .
أما الدعوة في الاصطلاح فتطلق ويراد بها أمران أو معنيان:
المعنى الأول: دين الإسلام نفسه، ولها بناء على هذا المعنى تعريفات، منها:
1- دين الله الذي بعث به الأنبياء جميعا، تجدد على يد محمد صلى الله عليه وسلم
__________
1 انظر المراجع اللغوية الآتية: "مادة دعا" تاج العروس للزبيدي10/126، لسان العرب لابن منظور، 14/257، الصحاح للجوهري، 6/2336، مختار الصحاح للرازي ص86، المعجم الوسيط لمجموعة من المؤلفين1/286.

(1/19)

خاتم النبيين، كاملا وافيا لصلاح الدين والآخرة1.
2- الخضوع لله والانقياد لتعاليمه بلا قيد ولا شرط2.
والمعنى الثاني: عملية نشر الإسلام وتبليغه، وهذا المعنى هو المقصود هنا3، ولها بناء على المعنى تعريفات كثيرة منها:
1- حث الناس على الخير والهدى، والأمر بالمعروف والنهي عن المنكر؛ ليفوزوا بسعادة العاجل والآجل4.
2- العلم الذي تعرف به كافة المحاولات الفنية المتعددة، الرامية إلى تبليغ الناس الإسلام، بما حوى من عقيدة وشريعة وأخلاق5.
3- الحث على فعل الخير، واجتناب الشر، والأمر بالمعروف والنهي عن المنكر، والتحبيب بالفضيلة، والتنفير عن الرذيلة، واتباع الحق ونبذ الباطل6.
__________
1 الدعوة الإسلامية "دعوة عالمية"، محمد الراوي، ص39.
2 الدعوة الإسلامية"أصولها ووسائلها"، د. غلوش، ص 12.
3 لأن لفظ الدعوة إذا أطلق فإنه ينصرف عرفا إلى هذا المعنى، وهو الدعوة إلى الإسلام بمعنى النشر والبلاغ، وهو المعنى الذي تواردت عليه معظم النصوص في الكتاب والسنة، انظر: المدخل إلى علم الدعوة، د. البيانوني، ص 18.
4 هداية المرشدين إلى طرق الوعظ والخطابة، علي محفوظ، ص 17.
5 الدعوة الإسلامية" أصولها ووسائلها"، د. غلوش، ص10.
6 مرشد الدعاة، محمد الخطيب، ص24.

(1/20)

1- تبليغ الإسلام للناس وتعليمه إياهم وتطبيقه في واقع الحياة1.
ومن التعريفات السابقة نستطيع أن نعرف الدعوة بالتعريف الآتي:
"نشر الإسلام وتبليغه للناس عن علم وبصيرة وفق الطرق المشروعة، اتباعا لهدي النبي صلى الله عليه وسلم، وابتغاء لمرضاة الله عز وجل وثوابه".
ولمصطلح الدعوة إلى الله تعالى بناء على هذا التعريف علاقة مباشرة بمصطلحات أخرى: كالأمر بالمعروف والنهي عن المنكر، والنصيحة، والوعظ، والتذكير، والاحتساب، والإصلاح، والتجديد، فمفهوم الدعوة إلى الله تعالى يضمها جميعا2.
*****
__________
1 المدخل إلى علم الدعوة، د. البيانوني، ص17.
2 انظر: نصوص الدعوة في القرآن الكريم دراسة تأصيلية، د. حمد العمار، ص11-31.

(1/21)

4ـ أهمية الدعوة إلى الله وفضلها
الدعوة إلى الله تعالى من أهم الطاعات وأجل القربات التي أمر بها الله تعالى في كتابه وعلى لسان رسوله صلى الله عليه وسلم، ومما يبين شرفها ومنزلتها وأهميتها النقاط الخمسة الآتية:
1- أن الدعوة إلى الله تعالى تولاها الله سبحانه بنفسه فهو الذي يدعو عباده إلى طاعته وتقواه التي هي طريق الجنة، وينهاهم عن معصيته ومخالفة أمره التي هي طريق النار والعذاب، كما قال سبحانه وتعالى: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس: 25] .
ولذلك أرسل سبحانه وتعالى الرسل وأنزل الكتب التي فيها الأوامر الصريحة بتوحيده وتقواه وطاعته، كما أنه سبحانه وتعالى نصب الأدلة والبراهين من مخلوقاته وآياته على أنه الرب الخالق المدبر المتصرف في هذا الكون، والإله الحق الذي يجب أن تصرف جميع أنواع العبادة له سبحانه دون ما سواه.
2- أن الدعوة إلى الله وظيفة الأنبياء والمرسلين الذي هم خيار الخلق وأشرف العباد، فإن الله تعالى اصطفى من عباده خيارهم ليكلفهم بالدعوة إليه سبحانه وتبليغ دينه كما قال عز وجل: {وَلَقَدْ

(1/22)

بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ { [النحل: 36] ، وقال جل وعلا: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِي} [الأنبياء:25] ، وقوله سبحانه: {رُسُلًا مُبَشِّرِينَ وَمُنذِرِينَ لِأَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النساء: 165] ، وقوله سبحانه: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] .
فهي وظيفة هؤلاء الأخيار الأطهار المصطفين من عباد الله، ويأتي في مقدمتهم فضلا ومكانة نبينا محمد صلى الله عليه وسلم الذي قال عنه ربه تبارك وتعالى: {يَاأَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (45) وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا} [الأحزاب: 45ـ46] ، فأي وظيفة أكرم وأشرف من وظيفة يتولاها خيار الناس ويقومون بها.
3ـ أن الله تعالى جعل أحسن الأقوال وأشرفها الدعوة إليه سبحانه كما قال جل وعلا: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنْ الْمُسْلِمِينَ} [فصلت:33] .
يقول الشيخ عبد الرحمن السعدي رحمه الله حول هذه الآية:
"هذا استفهام بمعنى النفي المتقرر أي: لا أحد أحسن قولا، أي كلاما وطريقة وحالة ممن دعا إلى الله بتعليم الجاهلين ووعظ الغافلين والمعرضين ومجادلة المبطلين بالأمر بعبادة الله بجميع أنواعها، والحث عليها وتحسينها مهما أمكن، والزجر عما نهى الله عنه وتقبيحه بكل

(1/23)

طريق يوجب تركه، خصوصا من هذه الدعوة إلى أصل دين الإسلام وتحسينه ومجادلة أعدائه بالتي هي أحسن، والنهي عما يضاده من الكفر والشرك، والأمر بالمعروف والنهي عن المنكر.
ومن الدعوة إلى الله: تحبيبه إلى عباده بذكر تفاصيل نعمه وسعة جوده وكمال رحمته وذكر أوصاف كماله ونعوت جلاله.
ومن الدعوة إلى الله: الترغيب في اقتباس العلم والهدى من كتاب الله وسنة رسوله الكريم صلى الله عليه وسلم والحث على ذلك بكل طريق موصل إليه، ومن ذلك: الحث على مكارم الأخلاق، والإحسان إلى عموم الخلق، ومقابلة المسيء بالإحسان، والأمر بصلة الأرحام، وبر الوالدين.
ومن ذلك: الوعظ لعموم الناس في الأوقات والمواسم والعوارض والمصائب بما يناسب ذلك الحال، إلى غير ذلك مما لا ينحصر إفراده بما تشمله الدعوة إلى الخير كله والترهيب من جميع الشر"1.
4ـ أن من أسباب تفضيل هذه الأمة على غيرها وتميزها بين سائر الأمم وخيريتها عليهم كونها تدعو إلى الله تعالى بأمرها بالمعروف ونهيها عن المنكر، قال سبحانه وتعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [آل عمران: 110] .
قال الحافظ ابن كثير رحمه الله في تفسيره لهذه الآية: " يخبر تعالى
__________
1 تيسير الكريم الرحمن بتفسير كلام المنان، ص695.

(1/24)

عن هذه الأمة المحمدية بأنهم خير الأمم فقال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} ، قال البخاري: حدثنا محمد بن يوسف عن سفيان بن ميسرة عن أبي حازم عن أبي هريرة رضي الله عنه {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} قال: خير الناس للناس تأتون بهم في السلاسل في أعناقهم حتى يدخلوا في الإسلام ... والمعنى أنهم خير الأمم وأنفع الناس للناس"1.
وقال عمر بن الخطاب رضي الله عنه موضحا معنى هذه الآية: "من فعل فعلهم كان مثلهم"2،أي من أمر بالمعروف ونهى عن المنكر وآمن بالله تعالى وأتى بهذه الصفات الثلاثة فهو من أهل هذه الأمة الخيرة.
وقال الشيخ عبد الرحمن السعدي رحمه الله في الآية: "هذا تفضيل من الله لهذه الأمة بهذه الأسباب التي تميزوا بها وفاقوا بها سائر الأمم وأنهم خير الناس للناس نصحا ومحبة للخير ودعوة وتعليما وإرشادا وأمرا بالمعروف ونهيا عن المنكر وجمعا بين تكميل الخلق والسعي في منافعهم بحسب الإمكان وبين تكميل النفس بالإيمان بالله والقيام بحقوق الإيمان"3.
__________
1 تفسير القرآن العظيم، 1/420، وأثر أبي هريرة رضي الله عنه رواه البخاري، في الصحيح في كتاب التفسير، سورة آل عمران، باب {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} ، رقم: 4557.
2 تفسير القرطبي، 4/170.
3 تيسير الكريم الرحمن، ص113.

(1/25)

5ـ استمرار الثواب والأجر وتتابعه للداعي إلى الله تعالى إذا اهتدى على يديه أحد؛ مما يدل على أهمية الدعوة وفضلها وعلو شأنها.
فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا" 1.
فأبان هذا الحديث عظم الجزاء للداعية المترتب على تأثر الناس بدعوته " فإنه من دعا إلى هدى كان له مثل أجور تابعيه، أو إلى ضلالة كان عليه مثل آثام تابعيه، سواء كان ذلك الهدى والضلالة هو الذي ابتدأه أم كان مسبوقا إليه، وسواء كان ذلك تعليم علم أو عبادة أو أدب أو غير ذلك"2.
وجاء في حديث آخر عن أبي مسعود الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من دل على خير فله مثل أجر فاعله" 3.
وروى أبو هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " إذا مات ابن
__________
1 رواه مسلم في كتاب العلم، باب من سن سنة حسنة أو سيئة، ومن دعا إلى هدى أو ضلالة، رقم: 6745.
2 شرح النووي على صحيح مسلم،15/346.
3 رواه مسلم في كتاب الجهاد، باب فضل إعانة الغازي في سبيل الله، رقم: 4876.

(1/26)

آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له" 1، والعلم الذي ينتفع به يدخل في عموم الدعوة إلى الله تعالى.
ولو أردنا استقصاء ما يدل على أهمية الدعوة وبيان منزلتها العظيمة لطال بنا المقام ولما استطعنا ذلك لكثرته في كتاب الله وسنة رسوله صلى الله عليه وسلم ولكننا نستطيع القول بأن كل ما يدل على مشروعية الدعوة يدل بالضرورة على شرفها وفضلها ومنزلتها؛ لأنها طاعة وقربة لله تعالى.
*****
__________
1 رواه مسلم في كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، رقم: 4199.

(1/27)

5ـ منهج السلف الصالح في الدعوة إلى الله
المنهج: هو الطريق الواضح البين1، وهو الطريق المستقيم الواضح الذي لا يتغير2.
فمنهج السلف الصالح في الدعوة واضح وثابت لا يتغير لكونه مستمد من الشريعة الإسلامية، وإن تبدلت أساليبه ووسائله من زمان لآخر، ومن أشخاص لآخرين، حسب حال المدعو وظروف الدعوة وموضوعها.
والسلف الصالح: هم أتباع النبي صلى الله عليه وسلم من الصحابة والتابعين وتابعي التابعين أهل القرون المفضلة التي قال عنها النبي صلى الله عليه وسلم: " خيركم قرني ثم الذين يلونهم ثم الذين يلونهم" الحديث3.
وهكذا من جاء بعدهم من أتباعهم أئمة الدين وأعلام الملة الذين ساروا على هدي النبي صلى الله عليه وسلم ولم يخالفوه في الاعتقاد والقول والعمل، ولم يبتدعوا ولم يبدلوا، ولم يحدثوا في دين الله ما ليس منه4، وهؤلاء هم أهل السنة والجماعة والطائفة المنصورة والفرقة
__________
1 مختار الصحاح، الرازي، مادة نهج، ص284.
2 المعجم الوسيط، مادة نهج، ص284.
3 رواه البخاري في كتاب الشهادات، باب لا يشهد على شهادة جور إذا أُشهد، رقم: 2652، ورواه مسلم في كتاب فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم، رقم 6417.
4 انظر: شرح العقيدة الطحاوية، الحنفي ص330، مفهوم السنة والجماعة، د. العقل، ص79.

(1/28)

الناجية الذين جاء ذكرهم في حديث المغيرة بن شعبة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " لا يزال طائفة من أمتي ظاهرين حتى يأتيهم أمر الله وهم ظاهرون" 1.
وفي رواية أخرى قال صلى الله عليه وسلم: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة" 2.
كما ذكرهم عليه الصلاة والسلام في الحديث الذي رواه عوف بن مالك رضي الله عنه قال قال رسول الله صلى الله عليه وسلم " افترقت اليهود على إحدى وسبعين فرقة، فواحدة في الجنة وسبعون في النار، وافترقت النصارى على ثنتين وسبعين فرقة، فإحدى وسبعون في النار، وواحدة في الجنة، والذي نفس محمد بيده لتفترقن أمتي على ثلاث وسبعين فرقة، واحدة في الجنة، وثنتان وسبعون في النار، قيل يا رسول الله: من هم؟ قال: الجماعة" 3.
وقد قال أيضا عليه الصلاة والسلام: "وإياكم ومحدثات الأمور فإنها ضلالة، فمن أدرك ذلك منكم فعليه بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ ... " الحديث4.
__________
1 رواه البخاري في كتاب الاعتصام بالكتاب والسنة، باب قول النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي.." رقم: 6767.
2 رواه مسلم في كتاب الإيمان، باب قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي.."، رقم: 393.
3 رواه ابن ماجة، في كتاب الفتن، باب افتراق الأمم، رقم: 4063، وصححه الألباني، انظر: صحيح سنن ابن ماجة، 3/307.
4 رواه الترمذي في كتاب العلم عن رسول الله صلى الله عليه وسلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، رقم:2676، وقال الترمذي: "حديث حسن صحيح"، ورواه ابن ماجة في المقدمة، باب اتباع سنة الخلفاء الراشدين المهديين، رقم: 43.

(1/29)

وسمى السلف سلفا: لسبقهم في الوقت وقربهم من الرسالة مقارنة بمن بعدهم، ولتقدمهم في الفضل والمكانة والخير والهدى، ويسمون أهل السنة: لانتسابهم إلى سنة النبي صلى الله عليه وسلم وتمسكهم بها وعدم عدولهم عنها.
وسموا بالجماعة: لاجتماعهم على الحق والهدى، ولأن السلف الصالح أهل اتباع لا ابتداع واجتماع لا اختلاف؛ لأنهم يتلقون عن الله تعالى وعن رسوله صلى الله عليه وسلم فطريقتهم ومنهجهم في العلم والاعتقاد والقول والعمل أسلم وأعلم وأحكم1.
ومن خلال تتبع النصوص الشرعية وفهم السلف وتطبيقهم لها يمكن القول بأن منهج السلف في الدعوة يقوم على ركائز جليلة، من أهمها:
1ـ العلم:
وهو أول أمر يقوم عليه منهج السلف في الدعوة إلى الله تعالى، فالدعوة بلا علم دعوة فاسدة باطلة لا قيمة لها ولا اعتبار، فإن فاقد الشيء لا يعطيه، فتشبع الداعي بالعلم بالدعوة والمعرفة بأصولها وفروعها وأسباب نجاحها وفشلها من العوامل الرئيسة التي لا يستغني عنها الداعية بأي حال من الأحوال2.
ولا يتصور وفق منهج السلف قيام دعوة صحيحة من دون علم
__________
1 انظر: شرح العقيدة الواسطية، الشيخ د. صالح الفوزان، ص211ـ214، مفهوم السنة والجماعة، د. العقل، ص79.
2 انظر: أسس الدعوة، الشيخ الجزائري، ص62.

(1/30)

بدين الله، والعلم المقصود هنا هو: العلم بنصوص الكتاب والسنة، وهو كما يقول الشيخ محمد بن عبد الوهاب رحمه الله: معرفة الله ومعرفة نبيه صلى الله عليه وسلم ومعرفة دين الإسلام بالأدلة1.
وهو مرتبط بجميع مراحل الدعوة ولذلك قال الله جل وعلا لرسوله صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ} [يوسف:108] ، والبصيرة: هي العلم والفهم كما قال بذلك جماعة من المفسرين2.
والعلم لا أن يسبق القول والعمل، وممن أوضح ذلك الإمام البخاري في كتابه الصحيح حين وضع بابا في كتاب العلم وسمه بقوله: "باب العلم قبل القول والعمل لقول الله تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] فبدأ بالعلم"3.
وبفقد العلم في الدعوة يتحكم الهوى وتقع بسبب ذلك المصائب والضلالات والجهالات، كما قال جل وعلا: {وَإِنَّ كَثِيرًا لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ} [الأنعام: 119] .
والدعوة بلا علم قول على الله تعالى وعلى رسوله صلى الله عليه وسلم بغير علم
__________
1 انظر: مقدمة كتاب الأصول الثلاثة.
2 انظر مثلا: تفسير القرآن العظيم، لابن كثير3/80، وتيسير الكريم الرحمن لابن سعدي، ص 361.
3 انظر: الصحيح المطبوع مع فتح الباري، 1/159.

(1/31)

وكذب وافتراء عليهما وذلك من أقبح الذنوب وأعظم السيئات، كما قال عز وجل: {فَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأنعام: 144] ، وقال سبحانه: {قُلْ إِنَّمَا حَرَّمَ رَبِّي الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف:33] ، وقال عز وجل: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُوْلَئِكَ كَانَ عَنْهُ مَسْئُولًا} [الإسراء:36] .
وقال عليه الصلاة والسلام: " من كذب عليّ فليتبوأ مقعده من النار" 1. وقال أيضا عليه الصلاة والسلام: " من يقل علي ما لم أقل فليتبوأ مقعده من النار" 2.
يقول الشيخ عبد العزيز بن باز ـ رحمه الله ـ ناصحا كل داعية مخلص: " إياك أن تدعوا على جهالة، وإياك أن تتكلم فيما لا تعلم، فالجاهل يهدم ولا يبني، ويفسد ولا يصلح، فاتق الله يا عبد الله إياك أن تقول على الله بغير علم، لا تدعو إلى شيء إلا بعد العلم به والبصيرة بما قاله الله ورسوله ... "3.
وكل هذا يؤكد وبجلاء على أهمية قيام الدعوة إلى الله تعالى على
__________
1 رواه البخاري في كتاب العلم، باب إثم من كذب على النبي صلى الله عليه وسلم، رقم: 107.
2 رواه البخاري في كتاب العلم، باب إثم من كذب على النبي صلى الله عليه وسلم، رقم: 109.
3 الدعوة إلى الله سبحانه وأخلاق الدعاة، ص35.

(1/32)

أسس وقواعد متينة مرتكزة على العلم بكتاب الله تعالى وسنة نبيه صلى الله عليه وسلم حتى تؤتي الدعوة ثمارها المرجوة منها بإذن الله تعالى.
2ـ العمل:
المقصود بالعمل: تطبيق ما تعلمه الإنسان على نفسه أولا، والاجتهاد في ذلك، ليكون الداعية قدوة حسنة للمدعوين في كونه عاملا بما يأمرهم به، مجتنبا ما ينهاهم عنه.
ولأهمية العمل والاستقامة على طاعة الله لا سيما في حق الداعية فقد أمر الله بها رسله عليهم الصلاة والسلام، كما قال الله تعالى لنبيه صلى الله عليه وسلم: {فَاسْتَقِمْ كَمَا أُمِرْتَ} [هود: 112] ، وقوله عز وجل لموسى وهارون {فَاسْتَقِيمَا وَلَا تَتَّبِعَانِ سَبِيلَ الَّذِينَ لَا يَعْلَمُونَ} [يونس: 89] .
وقال تعالى عن شعيب عليه السلام وهو يدعو قومه: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيب} [هود: 88] .
وقد أدرك صحابة رسول الله صلى الله عليه وسلم أهمية اقتران العمل بالعلم فقرنوا بينهما في تعلم كتاب الله تعالى والعمل به، فقد روى الإمام أحمد قال: حدثنا محمد بن فضيل عن عطاء عن أبي عبد الرحمن زيد بن خالد الجهني: قال: حدثنا من كان يقرئنا القرآن من أصحاب رسول الله

(1/33)

ذلك هو منهج السلف الصالح ـ رحمهم الله ـ وبه يتواصون يقول الفضيل رحمه الله: " على الناس أن يتعلموا فإذا علموا فعليهم العمل"1، ويقول ابن عيينة: "العلم إن لم ينفعك ضرك"، وقال الشيخ الألباني ـ رحمه الله ـ معلقا على هذا القول: "يعني إن لم ينفعه بأن يعمل به ضره بكونه حجة عليه"2.
والذي لا يعمل بما علم يقع تحت طائلة الوعيد الذي أخبر الله تعالى عنه في قوله: {يَاأَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ (2) كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُون} [الصف: 2، 3] ، وقد ذم الله اليهود ووبخهم بقوله: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُون} [البقرة: 44] ، قال ابن عباس رضي الله عنهما: " كان يهود المدينة يقول الرجل منهم لصهره ولذي قرابته، ولمن بينه وبينه رضاع من المسلمين: اثبت على الذي أنت عليه، وما يأمرك به هذا الرجل ـ يريدون محمدا صلى الله عليه وسلم ـ فإن أمره حق، فكانوا
__________
1 اقتضاء العلم العمل، للخطيب البغدادي، بتحقيق الشيخ الألباني، ص 37.
2 المرجع السابق، ص 56.

(1/34)

يأمرون الناس بذلك ولا يفعلونه"1.
وفي الحديث الذي رواه أسامة بن زيد رضي الله عنهما عن النبي صلى الله عليه وسلم قال: " يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه، فيدور فيها كما يدور الحمار بالرحى، فيجتمع عليه أهل النار فيقولون له: يا فلان، ألم تكن تأمر بالمعروف وتنهى عن المنكر، فيقول: بلى كنت أمر بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه" 23، فيتضح من هذا الحديث الشريف التحذير لمن خالف قوله عمله، نسأل الله العافية والسلامة، ثم ليعلم الداعية أن
__________
1 القرطبي، الجامع لأحكام القرآن، 1/343.
2 رواه البخاري، كتاب بدء الخلق، باب صفة النار وأنها مخلوقة، رقم: 3267.
3 قد يوجد تساؤل أو شبهة عند البعض لكونه لا يقوم بالدعوة والاحتساب خشية أن يقع تحت طائلة هذا الوعيد الوارد في هذه النصوص، ويقول: أنا لا أقول بذلك لأني لدي ذنوب ومعاصي، فلذلك لا أقوم بالاحتساب، فيجاب عن هذا التساؤل بقول الإمام سعيد بن المسيب ـ رحمه الله ـ: " لو كان المرء لا يأمر بالمعروف ولا ينهى عن المنكر حتى لا يكون فيه شيء، ما أمر بمعروف، ولا نهي عن منكر"، ولأنه لا يتصور عدم الوقوع بالذنوب والمعاصي من بني آدم لقوله صلى الله عليه وسلم: "كل بني آدم خطاء وخير الخطائين التوابون" رواه ابن ماجة، أبواب الزهد، باب ذكر التوبة، وصححه الألباني في صحيح سنن ابن ماجة، 2/418، فعلى كل إنسان أن يقوم بالدعوة مع حرصه على فعل الطاعة واجتناب المعصية حتى لا يقع في ذلك الوعيد الوارد في النصوص السابقة، لأن الذم الوارد فيها بسبب مخالفتهم لواقعهم وليس بسبب أمرهم أو نهيهم، وللاستزادة حول هذه الشبهة، انظر: شبهات حول الأمر بالمعروف والنهي عن المنكر، د. فضل إلهي، ص22.

(1/35)

العمل بطاعة الله تعالى وأوامره زاد عظيم يقويه ويعينه على المضي في طريق دعوته، وليكون قدوة حسنة للمدعوين.
3ـ مراعاة الأوليات في الدعوة:
فبما أن موضوعات الدعوة تتفاوت في الأهمية كما تتفاوت الأساليب والوسائل والمدعوين، فإن منهج السلف الصالح يقوم على وجوب مراعاة الأوليات في هذه الأمور، فتقدم الأصول على الفروع، والأهم على ما دونه في الأهمية، والفاضل على المفضول.
فأمور العقيدة مثلا في مضمون الدعوة هي أهم ما يجب التركيز عليه، وهي المقدمة على ما سواها وبخاصة إذا كان هناك خلل في هذا الجانب عند المدعوين، ويدل على ذلك عناية الأنبياء والرسل عليهم الصلاة والسلام بالتوحيد أولا، واهتمامهم به فكل رسول يدعو قومه إليه أولا، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 68] وكل نبي يقول لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [هود: 84] .
ويدل على هذا الأمر أيضا وصيته عليه الصلاة والسلام لمعاذ رضي الله عنه حين بعثه إلى اليمن: " إنك ستأتي قوما أهل كتاب، فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله، فإن هم أطاعوا لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم

(1/36)

أطاعوا لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد في فقرائهم، فإن هم أطاعوا لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب" 1.
فانظر كيف رتب عليه الصلاة والسلام لمعاذ رضي الله عنه فهذه الأمور بحسب أهميتها.
يقول الشيخ عبد الله بن حميد رحمه الله: " وقد علم بالاضطرار من دين الرسول صلى الله عليه وسلم واتفقت عليه الأمة أن أصل الإسلام وأول ما يؤمر به الخلق: شهادة أن لا إله إلا الله، وأن محمدا رسول الله ـ كما أمر النبي صلى الله عليه وسلم بذلك معاذا.."2.
على أن ترتيب الأولويات لا يعني ترك الدعوة إلى ما دون الفاضل لأجل المفضول، فمثلا: نبدأ بالدعوة إلى مسائل العقيدة والتوحيد، وهذا لا يعني أن نغفل جوانب شرعية ودينية أخرى من العبادات والأحكام والمعاملات، وقد تجلى هذا الأمر في دعوات كثير من الأنبياء عليهم السلام، فشعيب عليه السلام دعا إلى التوحيد، ولكنه لم يغفل إنكار ما عليه أكثر قومه من تطفيف المكيال والميزان،
__________
1 رواه البخاري في كتاب الزكاة، باب أخذ الصدقة من الأغنياء ... ، رقم: 1496، ورواه مسلم في كتاب الإيمان، باب الدعاء إلى الشهادتين وشرائع الإسلام، رقم: 121.
2 الدعوة إلى الله، ص18ـ 19.

(1/37)

قال تعالى: {إِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلَا تَنقُصُوا الْمِكْيَالَ وَالْمِيزَانَ} [هود: 84] ، ولوط عليه السلام دعا إلى التوحيد ولكنه لم يغفل إنكار الجريمة الشنعاء التي وقع فيها قومه، قال تعالى: {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ (160) إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلَا تَتَّقُونَ (161) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (162) فَاتَّقُوا اللَّهَ وَأَطِيعُونِي (163) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِي إِلَّا عَلَى رَبِّ الْعَالَمِينَ (164) أَتَأْتُونَ الذُّكْرَانَ مِنْ الْعَالَمِينَ (165) وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ (166) } [الشعراء: 160، 166] .
4ـ استخدام الوسائل والأساليب الدعوية المشروعة:
إن منهج السلف الصالح في الدعوة يقوم على أن الأساليب والوسائل لها حكم الغايات، فغاية الدعوة وهدفها شريف ومشروع، فكذلك يجب أن تكون أساليبها ووسائلها، ولذلك فمبدأ الغاية تبرر الوسيلة مبدأ مرفوض في منهج الدعوة الصحيح، واستخدام الوسائل والأساليب مرتبط بالحكمة التي تضع كل أسلوب وكل وسيلة في موضعها الصحيح، ولقد أوضح الله تعالى في كتابه عددا من أساليب الدعوة ووسائلها، فقال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل: 125] ، وقال سبحانه: {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا

(1/38)

مِنْهُمْ} [العنكبوت: 46] ، وقال جل وعلا لموسى وهارون: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (43) فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى (44) } [طه: 43ـ 44] ، وقال سبحانه: {فَبِمَا رَحْمَةٍ مِنْ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران: 159] ، وقال جل وعلا: {يَاأَيُّهَا النَّبِيُّ جَاهِدْ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التحريم: 9] .
هذه بعض النصوص التي تحدثت عن الأساليب الدعوية ووسائلها، والمقصود أنه لا يستخدم في أساليب الدعوة ووسائلها إلا ما أباحه الشرع وأجازه، لا ما حرمه ونهى عنه، ولا بد أيضا أن يوضع هذا الأسلوب أو الوسيلة في موضعه الصحيح، حتى تؤتي الدعوة بإذن الله ثمارها المرجوة.
5ـ الصبر على تبعات الدعوة:
الصبر من أهم الخصال التي أمر الله بها عباده المؤمنين كما قال جل وعلا: {يَاأَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [البقرة: 153] ، وقال سبحانه: {يَاأَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} [آل عمران: 200] .
وهو في حق الداعية أوجب وألزم، فالداعية يحتاج الصبر بأنواعه الثلاثة التي هي الصبر على طاعة الله والصبر عن معصية الله والصبر

(1/39)

على أقدار الله1، وذلك لطبيعة العمل الذي يقوم به ويؤديه، فهو يحتاج إلى الصبر قبل قيامه بالدعوة بطلب العلم والجمع بينه وبين العمل، ويحتاجه معها في قيامه بتبليغ الدعوة وحرصه عليها، ويحتاجه بعدها لما قد يترتب عليها من إعراض المدعو أو ما قد يلحقه بسببها من الأذى.
والصبر لازم للداعية لكونه يسلك سبيل الأنبياء والرسل عليهم السلام، وقد تسلحوا بالصبر في دعواتهم، قال تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا} [الأنعام: 34] .
ولذلك قرن الله التواصي بالصبر مع التواصي بالحق في سورة العصر بقوله تعالى: {وَالْعَصْرِ (1) إِنَّ الْإِنسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} .
وجاء الصبر مقرونا بالأمر بالمعروف والنهي عن المنكر في وصية لقمان الحكيم لابنه وهو يعظه كما أخبر الله تعالى عنه: {يَابُنَيَّ أَقِمْ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنْ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ} [لقمان: 17] .
يقول الحافظ ابن كثير: "علم ـ لقمان ـ أن الآمر بالمعروف والناهي
__________
1 تحدث عن هذه الصفة وأنواعها الإمام ابن القيم في مدارج السالكين 2/152.

(1/40)

عن المنكر لا بد أن يناله من الناس أذى فأمره بالصبر"1.
ويقول شيخ الإسلام ابن تيمية رحمه الله: "فلا بد من هذه الثلاثة: العلم، والرفق، والصبر، العلم قبل الأمر والنهي، والرفق معه، والصبر بعده"2.
وبعد ذكر أبرز ما يقوم عليه منهج السلف الصالح رحمهم الله في الدعوة نجد أن إمام الدعوة في وقته الشيخ محمد بن عبد الوهاب رحمه الله ذكر معظمها حيث قال: "اعلم أنه يجب علينا تعلم أربع مسائل، الأولى: العلم وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة، الثانية: العمل به، الثالثة: الدعوة إلى الله، الرابعة: الصبر على الأذى فيه"3.
وهذا مما يؤكد اتباع الشيخ رحمه الله لمنهج أئمة السلف وأعلامهم في دعوته الإصلاحية والتزامه فيها بالضوابط التي ذكروها في الدعوة إلى الله?.
__________
1 تفسير القرآن العظيم، 3/447.
2 الحسبة في الإسلام، ص84.
3 انظر: كتاب أصول الدين الإسلامي مع قواعده الأربع، ص2.
? تحدث عن منهج السلف في الدعوة: د. عبد الله المجلي، في مذكرة الدعوة الإصلاحية لطلاب كلية الدعوة والإعلام وكلية العلوم الاجتماعية.

(1/41)


الفصل الأول: أحوال العالم الإسلامي قبل الدعوة الإصلاحية - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل الأول: أحوال العالم الإسلامي قبل الدعوة الإصلاحية
أولا: حال العالم الإسلامي في القرن الثاني عشر الهجري
...
أولا: حال العالم الإسلامي في القرن الثاني عشر الهجري
تمهيد:
تفيد دراسة حال العالم الإسلامي في القرن الثاني عشر الهجري في تشخيص أوضاع المسلمين ومعرفة الانحرافات التي كانت سائدة، لندرك جيدا أهمية الدعوة على الله تعالى وضرورة القيام بها لتصحيح الأوضاع الفاسدة. ت
كما ندرك أهمية الجهد الذي بذله الإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله في معالجة تلك الانحرافات سائرا في ذلك على هدي النبي صلى الله عليه وسلم، ليقتدي به المسلمون اليوم وبمن سبقه من سلف الأمة، للمضي قدما في طريق الدعوة وإبلاغ الحق للناس وحملهم عليه، حتى يتحقق لهم العز والنصر والتمكين والأمن والرخاء بإذن الله تعالى.
وسيكون تركيزنا في دراسة حالة العالم الإسلامي على أهم حالتين تندرج بقية الأحوال تحتهما، وهاتان الحالتان هما:
* الحالة السياسية.
* الحالة الدينية.

(1/45)

أـ الحالة السياسية:
كان معظم العالم الإسلامي في القرن الثاني عشر الهجري قبيل دعوة الشيخ محكوما بثلاث دول هي:
1ـ الدولة العثمانية:
وهي دولة تنتسب إلى السنة بدأت على يد عثمان بن أرطغرل سنة 687هـ، وسقطت سنة1341هـ، ووصلت إلى ذروة مجدها السياسي في القرن العاشر الهجري وبسطت سلطتها على كثير من الأقطار الإسلامية، ودخلت جيوشها العديد من البلاد الأوربية، أما في القرن الثاني عشر، فقد تدهورت أحوالها واضطربت أمورها.
فقد كان سلاطينها ـ في ذلك الوقت ـ من الضعف بمكان بحيث لم يكن لهم من أمر الدولة شيء، بل كان الأمر استبداديا بيد وزرائهم ورؤساء الجيش الإنكشاري1الذين لا يعرفون من أمور السياسة شيئا، وفوق ذلك فقد كان سلاطينها في ذلك الوقت مع زعماء الدولة الآخرين قد اشتغلوا بالملذات والشهوات، وأهملوا شؤون الدولة، واهتم الكل بأموره الخاصة، وكان بعض الوزراء من عناصر أجنبية لا تهمهم مصلحة الدولة وعزها بقدر مصلحة أنفسهم، أما الولاة على
__________
1 الإنكشارية: هم عماد الجيش العثماني، ويشكلون قوة ضخمة في الدولة، انظر: التاريخ الإسلامي، العهد العثماني، محمود شاكر، ص 112.

(1/46)

أقاليم الدولة فقد ساءت إدارتهم، فهمهم الأكبر جمع الأموال من ولاياتهم على حساب شعوبها، مقابل ما بذلوه من رشاوى في سبيل حصولهم على إدارة هذه البلاد أو الولايات، لذلك لم يهتموا بتطوير ولاياتهم تلك، أو إقامة الأمن والعدل فيها، كما أن الحاميات العسكرية التي توجد في هذه الولايات المختلفة كانت تحدث من الفوضى والنهب عند تأخر رواتبها الشيء الكثير، وهكذا تأخرت الزراعة والتجارة والحرف، وما زاد حال الدولة سوءا التدهور العسكري الذي منيت به في ذلك العصر، فقد أخذت دول أوربا تتألب عليها من كل جانب، فقامت حروب بين الدولة العثمانية وبين دول"النمسا روسيا وبلونية والبندقية" انتهت بمعاهدة "كارلوفتش" المشهورة في يناير عام 1110هـ (1699م) والتي حرمت الدولة من كثير من ممتلكاتها في أوربا، وقد زادت هذه المعاهدة من أطماع دول أوربا في أقاليم الدولة العثمانية، وظهر ما يسمى عند المؤرخين بـ" المسألة الشرقية" أي تقسيم ممتلكات الدولة العثمانية بين الدولة الأوربية الطامعة، وهي مسألة تقوم على أساس الاستيلاء على البلاد الإسلامية باسم الاستعمار السياسي، وإخفاء ما ينطوي تحته من محاولة القضاء على الدين الإسلامي، لأنه هو الذي يقف في وجه هذه المحاولة الاستعمارية1.
__________
1 انظر: رشيد رضا ودعوة الشيخ محمد بن عبد الوهاب، محمد السلمان، ص 20ـ21.

(1/47)

وقد قامت دول في العالم الإسلامي الخاضعة لهذه الدولة بإعلان استقلالها عنها والبعض الآخر ارتبط بها ارتباطا اسميا فقط كما هو الحال في مصر وبلاد المغرب.
2ـ الدولة الصفوية:
وهي دولة رافضية مغالية في الرفض حكمت بلاد فارس وما جاورها، وكانت شديدة العداء للدولة العثمانية باعتبار الثانية دولة تنسب إلى أهل السنة، وكانت بدايتها على يد الشاه إسماعيل بن صفي الدين العلوي سنة906هـ وسقطت عام 1135هـ.
والغالب على أحوال الدولة الصفوية السياسية والعسكرية الاضطراب والحروب الداخلية.
3ـ الدولة المغولية:
وبدأت على يد بابر شاه سنة 937هـ في الهند، وسقطت سنة 1274هـ، وهي دولة خرافية تجمع بين التشيع والتصوف والوثنية، وحالها هو حال سابقتها من الحروب والفتن والاضطراب سقطت بعد ذلك لتخضع الهند إلى حكم الإنجليز سنة1274هـ.
أما حال المسلمين على حدود العالم الإسلامي فلم يكن بحال أحسن من داخله، فالإمارات الإسلامية على حدود روسيا القيصرية تعرضت لضغوط خارجية ومحن داخلية انتهى أمرها إلى خضوعها للسيادة الروسية، وفي الصين: اضطهد المسلمون اضطهادا شديدا

(1/48)

على يد أسرة المانشو الحاكمة هناك، وفي أندونيسيا كانت هناك إمارات صغيرة لا حول لها ولا قوة أصبحت فيما بعد لقمة سائغة للهولنديين والإنجليز، وهكذا بقية البلاد الأخرى لم تعش سوى الاضطراب والحرمان والتفكك وغياب السلطة الإسلامية القوية1.
ب ـ الحالة الدينية:
يعد هذا القرن أشد القرون التي سبقته من حيث سوء حالة المسلمين الدينية فيه، ويتمثل سوء الحالة الدينية في هذا القرن من خلال المظاهر التالية?.
1ـ انتشار أنواع الشرك وظهورها بين المسلمين، سواء بتعظيم القبور والمزارات والمشاهد، ودعاء أهلها أو تقديس الأولياء والصالحين، ووضعهم في مقام العبودية، وصرف أنواع العبادات لهم، أو الحلف بغير الله، أو التعامل مع الكهنة والسحرة والعرافين وتصديقهم، وغير ذلك من أبواب الشرك وطرقه.
2ـ انتشار البدع في الدين، بأنواعها، كبدع الموالد والمناسبات ونحوها، واضمحلال السنن وغربتها.
__________
1 انظر: رشيد رضا ودعوة الشيخ، محمد السلمان، ص 22ـ24، انتشار دعوة الشيخ، محمد جمعة، ص25ـ39، احتساب الشيخ محمد بن عبد الوهاب، مرفت أسره، ص32ـ36.
? تحدث عن هذه المظاهر: د. عبد الله المجلي، في مذكرة: محاضرات عن الدعوة الإصلاحية.

(1/49)

3ـ غلبة الصوفية وتغلغلها في حياة كثير من المسلمين، وانشغالهم بخرافاتها وضلالاتها وانتصارهم لها.
4ـ ضعف الالتزام بشعائر الإسلام الظاهرة، وشيوع المنكرات الكثيرة في السلوك والأخلاق.
5ـ قلة الدعاة والمصلحين على علم وبصيرة.
وفيما يلي نتحدث عن كل مظهر من هذه المظاهر بإيجاز:
1ـ انتشار الشرك:
الشرك أعظم الذنوب عند الله تعالى، وهو رأس المنكرات وأقبح السيئات، قال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ افْتَرَى إِثْمًا عَظِيمًا} [النساء:48] ، وقال سبحانه: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] ، وقال رسول الله صلى الله عليه وسلم لما سئل أي الذنب أعظم؟ قال: " أن تجعل لله ندا وهو خلقك" 1، ولا يقبل الله معه عمل عامل، قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ} [الزمر: 65] ، وقال سبحانه: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الأنعام: 151] ، فجعله سبحانه وتعالى على قائمة المحرمات والمنهيات كما دلت عليه هذه الآية
__________
1 رواه البخاري، كتاب تفسير القرآن، باب قوله: {فَلَا تَجْعَلُوا لِلَّهِ أَندَادًا..} ، رقم: 4117، ورواه مسلم، كتاب الإيمان، باب كون الشرك أقبح الذنوب، رقم: 124، وغيرهما من أهل السنن.

(1/50)

الكريمة، والمشرك بالله خالد مخلد في النار وتحرم عليه الجنة، قال عز وجل {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] ، ولعظم خطره وكبر جرمه عند الله فإن الله عز وجل لا يغفر لصاحبه، قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48] ، وقال صلى الله عليه وسلم: " من مات وهو يدعو لله ندا دخل النار" 1.
والشرك: ضد التوحيد، والمشرك هو: من يجعل لله شريكا في عبادته، تعالى الله عما يقول الظالمون علوا كبيرا.
والموحد هو: من يعتقد قولا وعملا بأن الله تعالى هو الرب المالك المتصرف المحيي المميت، ويؤمن بكل أسماء الله وصفاته التي وردت في كتابه الكريم أو في سنة رسوله صلى الله عليه وسلم، وينزهه سبحانه عن الشبيه والنظير، فيؤمن بكل ما وصف الله به نفسه ووصفه به رسوله صلى الله عليه وسلم، ويتقرب إلى الله وحده بكل أنواع العبادة ويصرفها له دون من سواه لكونه المستحق للعبادة، وأنواع العبادة كثيرة، منها: الذبح، الدعاء، الرجاء، الخوف، المحبة، التوكل، الخشية، الرغبة، النذر، الاستغاثة، الاستعاذة، والركوع، والسجود، والخشوع، وغيرها، فمن صرف شيئا من أنواع العبادة لغير الله فقد اتخذه ربا وإلها،
__________
1 رواه البخاري، كتاب التفسير، باب قوله: {وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا} رقم:4137.

(1/51)

وأشرك مع الله غيره1.
وللشرك بالله تعالى أنواع كثيرة، ووسائل متعددة من أهمها وأعظمها مما هو منتشر في بعض البلدان الإسلامية: تعظيم القبور وبناء المساجد عليها، ودعاء أهلها من دون الله، واتخاذهم شفعاء عند الله، والتقرب إليهم: بالنذر، والذبح، والصدقة، والدعاء، ونحو ذلك، من أنواع العبادة التي من صرفها لغير الله تعالى فقد أشرك، بغض النظر عن صاحب القبر أو الضريح، سواء أكان نبيا مرسلا أو وليا صالحا، لأن الله سبحانه وتعالى يقول: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] ، وقال سبحانه: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] ، وقال سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] ، والنصوص في هذا كثيرة جدا كلها تؤكد على وجوب كون العبادة خالصة لله تعالى وحده لا شريك له من الأنبياء أو غيرهم، يقول الشيخ عبد العزيز بن باز ـ رحمه الله ـ: " كل من دعا غير الله أو استغاث به أو نذر له أو ذبح له أو صرف له شيئا من العبادة فقد اتخذه ندا لله سواء كان نبيا أو وليا أو ملكا أو جنيا أو صنما أو غير ذلك من المخلوقات"2.
__________
1 انظر: دلائل التوحيد، للشيخ محمد بن عبد الوهاب، ص9ـ10.
2 إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين، ص11ـ 12.

(1/52)

وهذا المظهر العظيم من مظاهر الشرك ـ اتخاذ قبور الأنبياء والصالحين مساجد ـ حذر الرسول صلى الله عليه وسلم أمته منه وشدد في ذلك، حتى لعن صلى الله عليه وسلم فاعله، وبين صلى الله عليه وسلم أن ذلك من عقائد اليهود والنصارى المحرفة والباطلة، وفي ذلك تقول عائشة رضي الله عنها: "قال رسول الله صلى الله عليه وسلم في مرضه الذي لم يقم منه: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" قالت: " فلولا ذاك أبرز قبره، غير أنه خشي أن يتخذ مسجدا"1، وعنها قالت: لما كان مرض النبي صلى الله عليه وسلم تذاكر بعض نسائه كنيسة بأرض الحبشة، يقال لها: مارية ـ وقد كانت أم سلمة وأم حبيبة قد أتتا أرض الحبشة ـ فذكرتا من حسنها وتصاويرها، قالت: فرفع النبي صلى الله عليه وسلم رأسه فقال: " أولئك إذا كان فيهم الرجل الصالح بنوا على قبره مسجدا، ثم صوروا تلك الصور، أولئك شرار الخلق عند الله يوم القيامة" 2.
وعن جندب بن عبد الله البجلي رضي الله عنه أنه سمع النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: " قد كان لي فيكم إخوة وأصدقاء، وإني أبرأ إلى الله أن يكون لي فيكم خليل، وإن الله عز وجل قد اتخذني خليلا
__________
1 رواه البخاري، كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور، رقم 1244، ورواه مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، رقم 826.
2 رواه البخاري، كتاب الصلاة، باب هل تنبش قبور مشركي الجاهلية..؟ رقم 409، ورواه مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، رقم: 822.

(1/53)

كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاهم عن ذلك" 1.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " اللهم لا تجعل قبري وثنا، لعن الله قوما اتخذوا قبور أنبيائهم مساجد" 2.
وما نهى النبي صلى الله عليه وسلم عن هذا الأمر إلا لكونه يخلف ضررا ومفاسد كثيرة وجليلة، علمها من علمها وجهلها من جهلها، وقد تحدث الإمام ابن القيم ـ رحمه الله ـ عن المفاسد والمخالفات الكثيرة التي توجد وتقع عن اتخاذ القبور مساجد والمغالاة فيها، ومما ذكره في ذلك: تعظيم هذه القبور في القلوب والنفوس مما يوقع الفتنة بها، واتخاذ زيارتها عيدا في أوقات محددة في الزمان، وشد الرحال إليها، والتشبه بعُباد الأصنام بما يفعل عندها: من العكوف عندها، ومجاورتها، ووجود السدنة حولها، وصرف النذر وتقديمه لهذه القبور وأصحابها، واعتقاد المتقربين إلى هذه القبور بكونها تعين على
__________
1 رواه مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، رقم: 827.
2 رواه أحمد في المسند، رقم: 7311، وصححه الشيخ الألباني رحمه الله، انظر: تحذير الساجد، ص 18.

(1/54)

دفع الضر وجلب النفع، ويطلبون منها النصر على الأعداء، وتفريج الكرب، وقضاء الحوائج1، ولا شك أن كل هذا وما شابهه مخالف لهدي النبي صلى الله عليه وسلم وطريقته، وقد توعد الله عز وجل المخالفين له بقوله سبحانه وتعالى: {فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] ، واتخاذ القبور مساجد يعني: بناء المساجد عليها، والسجود إليها، واستقبالها بالصلاة والدعاء، وكل ما فيه تعظيم لها2.
ويوضح شيخ الإسلام ابن تيمية ـ رحمه الله ـ " أن نهيه صلى الله عن اتخاذ القبور مساجد يتضمن النهي عن بناء المساجد عليها، وعن قصد الصلاة عندها، وكلاهما منهي عنه باتفاق العلماء، فإنهم قد نهوا عن بناء المساجد على القبور، بل صرحوا بتحريم ذلك ... ، واتفقوا على أنه لا يشرع قصد الصلاة والدعاء عند القبور ... ، وقد صرح كثير منهم بتحريم ذلك، بل وببطلان الصلاة إذا كان ذلك حالها.."3.
ويقول أيضا ـ رحمه الله ـ " اتفق الأئمة أنه لا يبنى مسجد على
__________
1 انظر: إغاثة اللهفان، 1/308ـ310، وتحدث عن ذلك أيضا شيخ الإسلام ابن تيمية، في كتاب: اقتضاء الصراط المستقيم في مواضع متعددة من الجزء الثاني، فليراجع.
2 انظر: تحذير الساجد من اتخاذ القبور مساجد، الشيخ الألباني، ص 31ـ 32.
3 انظر: اقتضاء الصراط المستقيم، 2/184، وانظر:: 2/187ـ193.

(1/55)

قبر، لأن النبي صلى الله عليه وسلم قال: " إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك" 1، وأنه لا يجوز دفن ميت في مسجد، فإن كان المسجد قبل الدفن غيِّر، إما بتسوية القبر، وإما بنبشه إن كان جديدا، وإن كان المسجد بني بعد القبر، فإن أن يزال المسجد، وإما أن تزال صورة القبر، فالمسجد الذي على القبر لا يصلى فيه فرض ولا نفل، فإنه منهي عنه"2.
ويقول أيضا ـ رحمه الله ـ: " ويحرم الإسراج على القبور، واتخاذ المساجد عليها، وبينها، ويتعين إزالتها، ولا أعلم فيه خلافا بين العلماء المعروفين"3.
وإذا نظرت إلى حالة المسلمين في ذلك القرن ـ قبيل قيام الشيخ محمد بن عبد الوهاب بالدعوة الإصلاحية ـ وما لحقه وما سبقه من قرون تجدا أمورا عظاما في هذا الشأن، فلقد انتشرت في كثير من بلدان المسلمين الأضرحة التي يتقرب إليها كثير من أهل الجهل الضلالة ويتخذون أصحابها شفعاء عند الله، ولا حول ولا قوة إلا بالله، ففي القاهرة في مصر أكثر من مائتين وأربعة وتسعين ضريحا، من أشهرها
__________
1 رواه مسلم، كتاب المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور، رقم: 826.
2 مجموع الفتاوى، 1/107.
3 تحذير الساجد، للشيخ الألباني، ص 45.

(1/56)

ضريح رأس الحسين، وضريح السيدة سكينة، وضريح السيدة نفيسة، وضريح السيدة زينب، وضريح الإمام الشافعي، وضريح الليث بن سعد، وأشهر الأضرحة خارج القاهرة ما يسمى بضريح السيد البدوي في طنطا، وكل هذه الأضرحة قد بني عليها جوامع ومساجد.
وفي بلاد الشام عدد كبير من الأضرحة والمزارات، ففي دمشق وضواحيها هناك ما يزيد على مائة وأربعة وتسعين موضعا، يُزعم أن للصحابة منها أكثر من سبعة وعشرين قبرا لكل واحد منها قبة، تزار ويتبرك بها.
ومن المزارات والقبور المشهورة في بلاد الشام بعامة: مزار يحيى بن زكريا في صيدا في جنوب لبنان، ومزار شمعون في الجانب الشرقي منها، ومزار صيدون ومزار داود عليه السلام في الجنوب الغربي منها، ومزار أيوب وصالح في يافا بفلسطين، وضريح الخليل وإسحاق ويعقوب ويوسف عليهم السلام وكلها داخل مسجد كبير في مدينة الخليل، وضريح يونس عليه السلام في حلحول، وقبور أخرى كثيرة يزعم أنها للأنبياء ولغيرهم أيضا من الصحابة، حتى ذكرت قبور لبعض الصحابة وهم قد دفنوا في المدينة.
وفي العراق عدد كبير من الأضرحة والمزارات، ففي البصرة عدد كبير من الأضرحة المنسوبة إلى الصحابة، كضريح الزبير بن العوام، وضريح عتبة بن غزوان، وضريح طلحة الخير، وضريح المقداد بن الأسود، وضريح عبد الرحمن بن عوف، وضريح أنس بن مالك

(1/57)

رضي الله عنهم أجمعين.
هذا إضافة إلى المزارات والمشاهد والأضرحة في النجف وكربلاء والتي يحج لها الرافضة ويعظمونها أكثر من تعظيمهم للكعبة المشرفة.
وفي الآستانة " استنبول" عاصمة السلطنة العثمانية يوجد أربعمائة وواحد وثمانون جامعا لا يخلو جامع فيها من ضريح، وفي الهند يوجد أكثر من مائة وخمسين ضريحا كبيرا مشهورا1.
وأينما اتجهت إلى البلاد الإسلامية وجدتها تعج بالأضرحة والمزارات يستغاث بأصحابها ويستعان بهم في الشدائد والأزمات ويدعونهم من دون الله ويذبح لهم وينذر، ولا حول ولا قوة إلا بالله العظيم.
2ـ انتشار البدع:
انتشرت البدع والمحدثات في هذا القرن انتشارا ذريعا، حتى لا تكاد تخلو عبادة من العبادات إلا ودخلتها البدعة، وخبت فيها أنوار السنة، إضافة إلى بدع المآتم والجنائز والأعراس.
__________
1 انظر: انتشار دعوة الشيخ، محمد جمعة، ص32، وعقيدة الشيخ السلفية، د. العبود، 1/48-105، واحتساب الشيخ محمد بن عبد الوهاب، مرفت أسرة، ص52-66، وانظر: دمعة على التوحيد حقيقة القبورية وآثارها، ص24-37، وقد ناقش هذه المسألة وبسطها ببيان موجز الشيخ الألباني ـ رحمه الله ـ في كتابه: تحذير الساجد من اتخاذ القبور مساجد، فليراجع.

(1/58)

ومن تلك البدع التي راجت وانتشرت: بدعة الاحتفال بمناسبة المولد النبوي، وبدعة الاحتفال بالإسراء والمعراج، وبدعة الاحتفال بالهجرة النبوية، وبدعة إحياء ليلة النصف من شعبان1، وبدعة المحمل2، والاحتفال بيوم عاشوراء وبدع الأذكار والمدائح النبوية، وهكذا انتشار الخرافات والخزعبلات بأنواعها الكثيرة والمختلفة، مع أن النبي الكريم صلى الله عليه وسلم حذر من البدع وتوعد أصحابها3، إلا أن قلة العلم
__________
1 لمعرفة الحكم في هذه البدع متضمنا الأدلة عليها، انظر: كتاب أربع رسائل في التحذير من البدع، للشيخ ابن باز رحمه الله، وانظر: فتاوى اللجنة الدائمة، 3/10-59.
2 المقصود بهذه البدعة: ما كان يفعل في زمن الخلافة العثمانية من حمل كسوة الكعبة من مدينة الآستانة " استنبول" إلى مكة المكرمة.
3 قال صلى الله عليه وسلم: " فإن خير الحديث كتاب الله وخير الهدي هدي محمد وشر الأمور محدثاتها وكل بدعة ضلالة.." رواه مسلم في كتاب الجمعة، باب تخفيف الصلاة والخطبة، رقم: 1435.
وقال صلى الله عليه وسلم: "من عمل عملا ليس عليه أمرنا فهو رد" رواه البخاري، كتاب الصلح، باب إذا اصطلحوا على جور، رقم2498، ورواه مسلم، كتاب الأقضية باب نقض الأحكام، رقم: 3243، وقال صلى الله عليه وسلم: "من أحدث في أمرنا ما ليس منه فهو رد" رواه البخاري، كتاب الصلح، باب إذا اصطلحوا على جور، رقم: 2499، ورواه مسلم كتاب الأقضية، باب نقض الأحكام الباطلة، 3242.
وقال عليه الصلاة والسلام: "إنه من أحيا سنة من سنتي قد أميتت بعدي فإن له من الأجر مثل من عمل بها من غير أن ينقص من أجورهم شيئا، ومن ابتدع بدعة ضلالة لا ترضي الله ورسوله كان عليه مثل آثام من عمل بها لا ينقص ذلك من أوزار الناس شيئا"، رواه الترمذي في كتاب العلم عن رسول الله باب ما جاء في الأخذ بالسنة واجتناب البدع، رقم: 2677، وقال الترمذي: "هذا حديث حسن".
والله سبحانه وتعالى أكمل دينه وأتمه على أحسن وجه فلا يحتاج إلى زيادة يقول تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الْإِسْلَامَ دِينًا} [المائدة: جزء من الآية3] .

(1/59)

والفهم وغلبة الجهل والمنافع الشخصية للقائمين عليها تعين على انتشارها في المجتمعات.
3ـ غلبة الصوفية وتغلغلها في حياة المسلمين:
الصوفية باب شر عظيم دخل على الأمة الإسلامية منذ القرون المتقدمة، فقد زرعت الصوفية في الأمة حب الخرافة ونزعة الخمول والركون إلى الدعة، وقلما يخلو بلد إسلامي من انتشار الطرق الصوفية بمعتقداتها وطقوسها الفاسدة المنحرفة التي يصل كثير منها إلى درجة الكفر والشرك، كما تمتليء بالبدع والخرافات الضالة والمنحرفة.
وكتبهم كثيرة ومنتشرة وللأسف الشديد في كثير من بلدان العالم الإسلامي اليوم، ومنها كتاب: دلائل الخيرات وشوارق الأنوار لمؤلفه: محمد الجزولي وغيره من كتب الصوفية في القديم والحديث1.
__________
1 وقد أصدرت اللجنة الدائمة في رئاسة البحوث العلمية والإفتاء فتوى بتحريم قراءة هذا الكتاب وعدم جواز نشره لكونه مليئا بالبدع وهو على شكل أوراد أو أحزاب تقرأ يوميا تتضمن التوسل بالنبي صلى الله عليه وسلم، انظر: فتاوى اللجنة الدائمة، 1/348، وللتفصيل في عقائد الصوفية وحكمها انظر: فتاوى اللجنة الدائمة، 2/182ـ209، وكتاب: هذه هي الصوفية، للشيخ عبد الرحمن عبد الخالق، وكتاب الشيخ عبد القادر الجيلاني وآراؤه، د. سعيد مسفر القطحاني، وغيرها.

(1/60)

ومن الطرق الصوفية المشهورة: الجيلانية والرفاعية والبدوية والدسوقية والأكبرية والشاذلية والبكداشية والمولوية والنقشبندية والملامتية وغيرها كثير من الطرق التي ابتعدت عن دين الله تعالى ومنهج رسوله صلى الله عليه وسلم.
4ـ ضعف الالتزام بشعائر الإسلام الظاهرة:
إذا كانت العقيدة قد اضمحلت وفسدت عند كثير من المسلمين في هذا القرن ـ القرن الثاني عشر الهجري ـ فإن ما دونها من باب أولى، فكثير من شعائر الإسلام قد تهاون فيها المسلمون وتكاسلوا، وخفت عندهم الحمية الدينية، وحب الجهاد في سبيل الله، والأمر بالمعروف والنهي عن المنكر؛ مما كان سببا في انتشار كثير من المنكرات والمخالفات في العبادات والمعاملات والأخلاق والسلوك.
5ـ قلة الدعاة والمصلحين على علم وبصيرة:
قلنا: قلة الدعاة والمصلحين ولم نقل انعدام؛ لأن الخير باق في الأمة إلى يوم القيامة، كما أخبر بذلك النبي صلى الله عليه وسلم، ولأنه لا يخلو عصر من العصور في الأمة من وجود الدعاة والمصلحين لكنهم يقلون ويكثرون بحسب الظروف والأحوال، وقد سبق أن ذكرنا قوله عليه الصلاة والسلام: " لا تزال طائفة من أمتي على الحق ظاهرين حتى يأتيهم أمر الله"1، ولأنه الله قد تكفل بحفظ دينه كما قال سبحانه:
__________
1 سبق تخريجه.

(1/61)

{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر: 9] .
لكن مقصودنا أن الجهود الدعوية المبذولة في ذلك القرن لم تكن لتواكب تلك الانحرافات الخطيرة في حياة المسلمين، وعقائدهم وبعدهم عن التطبيق الصحيح لدين الإسلام.
وبعد ذكر الحالة الدينية الضالة التي كانت قبل قيام الشيخ محمد بالدعوة نسوق فيما يلي مثالا لأقوال المنصفين، وذلك فيما يقوله لوثروب ستودارد الأمريكي في كتابه "حاضر العالم الإسلامي" بترجمة الأستاذ عجاج نويهض، وتعليق شكيب أرسلان.
فيذكر في الفصل الأول تحت عنوان: "اليقظة الإسلامية" ما نصه:
"في القرن الثامن عشر الميلادي ـ الثاني عشر الهجري ـ كان العالم الإسلامي قد بلغ من التضعضع أعظم مبلغ، ومن التدني والانحطاط أعمق دركة؛ وأطبقت الظلمة على كل صقع من أصقاعه، وانتشر فيه فساد الأخلاق والآداب، وتلاشى ما كان باقيا من آثار التهذيب العربي، واستغرقت الأمم الإسلامية في اتباع الأهواء والشهوات، وماتت الفضيلة في الناس، وساد الجهل، وانطفأت قبسات العلم الضئيلة، وانقلبت الحكومات الإسلامية إلى مطايا استبداد وفوضى واغتيال؛ فليس يرى في العالم الإسلامي ذلك العهد سوى المستبدين

(1/62)

الغاشمين كسلطان تركيا ... "إلخ.
إلى أن قال: " وأما الدين؛ فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحب الرسالة سجفا من الخرافات وقشور الصوفية، وخلت المساجد من أرباب الصلوات، وكثر عديد من الأدعياء والجهلاء وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان؛ يحملون في أعناقهم التمائم والتعاويذ والسبحات، ويوهمون الناس بالباطل والشبهات، ويُرغبون في الحج إلى قبور الأولياء1، ويزينون للناس التماس الشفاعة من دفناء القبور، وغابت عن الناس فضائل القرآن، فصار يشرب الخمر والأفيون في كل مكان، وانتشرت الرذائل، وهتكت ستر الحرمات على غير خشية ولا استحياء، ونال مكة المكرمة والمدنية المنورة ما نال غيرهما من سائر مدن الإسلام، فصار الحج المقدس الذي فرضه النبي2على من استطاعه ضربا من المستهزآت، وعلى الجملة؛ فقد بدل المسلمون غير المسلمين، وهبطوا
__________
1 من ذلك: كتاب إحياء المقبور من أدلة استحباب بناء المساجد والقباب والقبور، مؤلفه: أبو الفيض أحمد الغماري، يقول الشيخ الألباني عن هذا الكتاب: "وهذا الكتاب من أغرب ما ابتلي به المسلمون في هذا العصر، وهو أبعد ما يكون عن البحث العلمي النزيه،.. ومؤلفه صوفي محارب لأهل التوحيد.."، انظر: تحذير الساجد، ص 55ـ56.
2 هكذا قال الكاتب الأمريكي، والحقيقة أن الحج أحد أركان الإسلام، التي بني عليها، وما محمد صلى الله عليه وسلم إلا مبلغ عن ربه عز وجل.

(1/63)

مهبطا بعيد القرار1.
وعند ذلك؛ علق الأمير شكيب أرسلان على وصفه هذا للعالم الإسلامي بقوله: " لو أن فيلسوفا نقريسا من فلاسفة الإسلام أو مؤرخا عبقريا بصيرا بجميع أمراضه الاجتماعية أراد تشخيص حالته في هذه القرون الأخيرة؛ ما أمكنه أن يصيب المحز وأن يطبق المفصل تطبيق هذا الكاتب الأمريكي ستودارد"2، ويقول المستشرق الإنجليزي "ادواردلين":
" ويحمل المسلمون ـ وبخاصة المصريون ـ على اختلاف مذاهبهم ـ ما عدا الوهابيين3ـ للأولياء المتوفين احتراما وتقديسا لا سند لهما في القرآن أو الأحاديث أكثر مما يحملون للأحياء منهم، ويشيدون فوق أغلب قبور الأولياء المشهورين مساجد كبيرة جميلة، وينصبون فوق قبور من هم أقل شهرة منهم بناء صغيرا مبيضا بالكلس ومتوجا بقبة، ويقام فوق القبر مباشرة نصب مستطيل من الحجر أو القراميد يسمى
__________
1 يلاحظ شدة قوة تعبير الكاتب "ستودارد" ونظرته القاتمة لبلدان المسلمين، على الرغم من توضيحنا السابق أن الأمة لا تعدم الخير ولا تفقده بالكلية.
2 انظر: د. صالح العبود، عقيدة الشيخ محمد بن عبد الوهاب، 1/98.
3 هذه الجملة الاعتراضية من الكاتب، ويقصد بقوله الوهابيين: الموحدين الذي يتبعون منهج أهل السنة والجماعة، فانظر رحمك الله إلى نظرة هؤلاء فهم يلقون كلمة "الوهابية" لكل معتمد على النص وكل موحد، فهذا مما يحمد لدعوة الشيخ الإصلاحية التي يصفونها بالوهابية.

(1/64)

"تركيبة" أو من الخشب ويسمى تابوتا، ويغطى النصب عادة بالحرير أو الكتان المطرز بالآيات القرآنية، ويحيط به قضبان أو ستر من الخشب يسمى مقصورة، وأكثر أضرحة الأولياء في مصر مدافن إلا أن أكثرها يحتوي على آثار قليلة لهم، وبعضها ليست إلا قبور فارغة، أقيمت تذكارا للميت ـ إلى أن يقول ـ وقد جرت العادة أن يقوم المسلمون "يعني المنتسبين إلى الإسلام" ـ كما كان يفعل اليهود بتجديد بناء قبور أوليائهم، وتبييضها، وزخرفتها، وتغطية التركيبة أو التابوت أحيانا بغطاء جديد، وأكثر هؤلاء يفعلون ذلك رياء1كما كان يفعل اليهود"2.
وكل ما سبق يدل وبشكل لا جدال فيه على انحراف واقع المسلمين الديني قبل قيام الشيخ محمد بن عبد الوهاب بالدعوة الإصلاحية، سواء بشهادات هؤلاء المستشرقين أو غيرهم، وقد تعرفنا على جوانب متعددة من مظاهر هذا الانحراف عند الحديث عن الحالة الدينية في العالم الإسلامي في القرن الثاني عشر الهجري.
*****
__________
1 يقول الشيخ الألباني: "هذا من بعضهم، وأما الآخرون فيفعلونه تعبدا أو تقربا إلى الله بزعمهم" تحذير الساجد، ص110.
2 انظر: المرجع السابق، بنفس الموضع.

(1/65)

ثانيا: أحوال الجزيرة العربية في القرن الثاني عشر قبل الدعوة
...
ثانيا: أحوال الجزيرة العربية في القرن الثاني عشر قبيل الدعوة
أولا: الحالة السياسية:
سبق أن بينا حدود الجزيرة العربية وسنتحدث الآن عن أحوالها السياسية والدينية في القرن الثاني عشر الهجري، ففي الجزء المهم من الجزيرة العربية وهو الحجاز كان يحكمه الأشراف تحت سلطة الدولة العثمانية، وكان هؤلاء الأشراف خلال القرن في منازعات وحروب شديدة فيما بينهم، بين الأخ وأخيه أو قريبه، تسفك فيه الدماء وتستحل فيه الحرمات ولم يزد معدل ولاية الواحد منهم على سنتين لكثرة الاغتيال والغدر فيما بينهم، ولهوانهم على السلطان العثماني، فقد أوكل أمرهم إلى والي مصر يعزل من يشاء منهم ويولي من يشاء.
أما في اليمن فإنها كانت محكومة منذ أمد بعيد بحكم الأئمة الزيديين، وكانت بلادهم قد شهدت دخول العثمانيين إليها ولم يستقر الأمر لهم استقرارا تاما فيها، واضطروا في نهاية الأمر إلى تركها بسبب ثورة اليمنيين ضدهم، كما أن الأئمة الزيديين لم تكن أمورهم السياسية بذلك الاستقرار التام بل إن حالهم أقرب ما يكون إلى

(1/66)

الاضطراب والفوضى منها إلى الاستقرار بسبب الخلافات المستمرة بينهم وتسابقهم إلى الحكم.
أما في الأحساء وما جاورها فإن بني خالد تمكنوا بزعامة براك آل حميد من إجلاء الحامية التركية والاستيلاء على الأحساء سنة 1080هـ وفي أوج قوة بني خالد استطاعوا مد نفوذهم إلى الكويت وبعض بلاد نجد.
أما بلاد نجد، فإنها لم تشهد سلطة قوية بعد حكم الدولة الأخيضرية وهي أسرة علوية سيئة السيرة، استقلت عن الدولة العباسية في سنة 253هـ، واستمر حكمها حتى سقطت في منتصف القرن الخامس الهجري، ومنذ ذلك التاريخ وبلاد نجد لم تعرف حكومة قوية، وإنما هي عبارة عن إمارات صغيرة متفرقة متنازعة لا تعرف السكينة والأمن والطمأنينة، وقليل منها يدين بالولاء لبني خالد في الأحساء أو للأشراف في الحجاز بسبب الظروف الاقتصادية.
هذه حالة الحاضرة، أما البادية، فإنهم قبائل متناحرة متنافرة تقوم بينها الحروف وتعتدي كل واحدة منها على الأخرى لأتفه الأسباب، أما العثمانيون فلم يكون لهم أي نفوذ في بلاد نجد، ولم تطأ أرضه قدم حامية تركية، والسبب في ذلك يرجع إلى أن الدولة العثمانية لم تهتم كثيرا في أن تخضع هذه المنطقة الداخلية لنفوذها؛ لأنها لا ترى في

(1/67)

ذلك فائدة تذكر نظرا لبعدها عن المناطق الاستراتيجية1.
ثانيا: الحالة الدينية:
أما الحالة الدينية في الجزيرة العربية، فقد تحدث عنها عدد من المؤرخين، وكان من أبرزهم المؤرخ حسين بن غنام2، ولأهمية كلامه وواقعيته فسنذكره ملخصا3، فيقول رحمه الله: في مطلع القرن الثاني عشر الهجري كان أكثر الناس قد انهمكوا في الشرك، وارتدوا إلى الجاهلية، وانطمست بينهم أنوار الإسلام والسنة؛ لذهاب أهل العلم والبصيرة، وغلبة أهل الجهل، واستعلاء ذوي الأهواء
__________
1 انظر: التاريخ الإسلامي، العهد العثماني، محمود شاكر، ص240ـ256، دعوة الشيخ وأثرها، د. محمد السلمان، ص 17، احتساب الشيخ محمد بن عبد الوهاب، مرفت أسرة، ص 24ـ27.
2 هو الشيخ حسين بن أبي بكر آل غنام من قبيلة بني تميم، ولد في المبرز في الأحساء، ونشأ فيها وطلب العلم على يد عدد من علمائها، وأظهر مقدرة في علم اللغة والأدب، وكان شاعرا، وبعد ظهور دعوة الشيخ محمد بن عبد الوهاب انتقل إلى الدرعي، واتصل بالشيخ ودرس على يديه، ثم جلس للتدريس في الدرعية، من مؤلفاته: تاريخ نجد المسمى: روضة الأفكار والأفهام لمرتاد حال الإمام، وذكر فيه تاريخ الدعوة وغزواتها ورسائل الشيخ محمد مع المدعوين، ومن كتبه: العقد الثمين في شرح أصول الدين، وغيرها، توفي رحمه الله في شهر ذي الحجة من عام 1225هـ.
انظر: علماء نجد خلال ثمانية قرون2/56، للشيخ عبد الله بن بسام.
3 انظر: كتابه تاريخ نجد، 1/10 وما بعدها، وذكر هذا التلخيص د. صالح العبود في كتابه: عقيدة الشيخ محمد بن عبد الوهاب السلفية، 1/60ـ 71.

(1/68)

والضلال، ونبذوا كتاب الله وراء ظهورهم، واتبعوا ما وجدوا عليه آباءهم من الضلال؛ ظانين أنهم أدرى بالحق، وأعلم بطريق الهدى.. عدلوا عن عبادة الله وحده إلى عبادة الأولياء والصالحين من الأموات والأحياء، يستغيثون بهم في النوازل والكوارث، ويقبلوا عليهم في الحاجات والرغبات، ويعتقدون النفع والضر في الجمادات كالأحجار والأشجار، ويعبدون أهل القبور، ويصرفون لهم الدعاء والنذور في حالتي الضراء والسراء، زائدين على مشركي الجاهلية الأولى، حيث كانوا إذا مسهم الضر لا يدعون إلا الله مخلصين له الدين، أما إذا نجاهم الله؛ فهم يشركون، لكن هؤلاء أحبوا أوثانهم من دون الله محبة أعظم من محبتهم لله؛ سرت في سويداء قلوبهم، وبدت على صفحات وجههم، وألستنهم وجوارحهم، وبذلوا أعمارهم وحياتهم في دفع الحق ومن يبديه.
وهذا ليس في قطر دون آخر، ولكنه في غالب الأقطار، كما أنه ليس في أول زمن الشيخ فحسب، بل كان بدؤه من قديم، حيث حدث التغيير ولابتداع والاختلاف بعد زمان رسول الله صلى الله عليه وسلم وزمان من بعده من أهل القرون الفاضلة، ثم تعاقبت العصور وتوالت السنون، والغي يزداد، والضلالة تنتشر، حتى جاء من اعتقد أن الدين هو ذلك الضلال والبدع؛ لأنهم وجدوا آباءهم وأجدادهم وأسلافهم عليه، فقالوا: إنا على آثارهم مقتدون.

(1/69)

وقد كان في بلدان نجد من ذلك أمر عظيم، يأتون عند قبر زيد بن الخطاب1رضي الله عنه في الجبيلة، فيدعونه لتفريج الكرب وكشف النوب، وكان عندهم مشهورا بذلك ومذكورا بقضاء الحوائج.
وكانوا يزعمون أن في قريوة في الدرعية قبور بعض الصحابة، فعكفوا على عبادتها، وصار أهل تربتها أعظم في صدورهم من الله.
وفي شعيب غبيراء؛ يزعمون أن فيه قبر ضرار بن الأزور2رضي الله عنه، وهو مكذوب، يأتون من المنكرات عنده ما لا يعهد مثله.
وكان الرجال والنساء يأتون بليدة الفدا لفحل النخل الذي فيها، ويفعلون عنده أقبح الأفعال، ويتبركون به، ويعتقدون به، فكانت المرأة إذا تأخرت عن الزواج تأتيه فتضمه بيديها؛ ترجو أن يفرج عنها كربها، وتقول: يا فحل الفحول‍ أريد زوجا قبل الحول.
وكان طوائف من الناس تقصد شجرة الطرفية؛ يتبركون بها، ويعلقون الخرق عليها إذا ولدت المرأة ذكرا؛ لعله يسلم من الموت.
__________
1 هو زيد بن الخطاب بن عمرو بن نفيل العدوي القرشي أخو عمر بن الخطاب ـ رضي الله عنهما ـ لأبيه، شهد المشاهد كلها مع الرسول صلى الله عليه وسلم، كانت معه راية المسلمين في اليمامة، واستشهد بها سنة12هـ.
انظر: الإصابة في تمييز الصحابة، لابن حجر، 1/565.
2 الصحابي الجليل: ضرار بن الأزور مالك بن أوس، سكن الكوفة، واستشهد في اليمامة، انظر: الإصابة: 2/208.

(1/70)

وفي أسفل الدرعية غار كبير؛ يزعمون أن امرأة تسمى بنت الأمير، أراد بعض الفسقة أن يظلمها فصاحت، فانفلق لها الغار، وأجارها من ذلك السوء، فكانوا يرسلون إلى ذلك الغار اللحم والخبز، ويبعثون بصنوف الهدايا إليه.
وكان عندهم رجل يزعمونه من الأولياء اسمه تاج؛ سلكوا فيه سبيل الطواقيت، فصرفوا إليه النذور، وتوجهوا إليه بالدعاء، واعتقدوا فيه النفع والضر، وكانوا يأتونه لقضاء شؤونهم أفواجا، وكان هو يأتي إليهم من بلدة الخرج إلى الدرعية لتحصيل ما تجمع من النذور والخراج، وكان أهل البلاد المجاورة يعتقدون فيه اعتقادا عظيما، حتى خافه الحكام، وهاب أعوانه وحاشيته الناس؛ فلا يتعرضون لهم بما يكرهون، ويدعون فيه دعاوى فظيعة، وينسبون إليه حكايات قبيحة، كانوا لكثرة ما تناقلوها وأذاعوها يصدقون ما فيها من كذب وزور، زعموا أنه أعمى، وأنه يأتي من بلدة الخرج من غير قائد يقوده، وغير ذلك من الحكايات والاعتقادات التي ضلوا لسببها عن الصراط المستقيم، وأعرضوا عن إخلاص الدعاء لله وحده رب العالمين.
وأما ما يفعل في الحرم المكي الشريف ـ زاده الله رفعة وتشريفا ـ؛ فهو يزيد على غيره كثيرا؛ ففي تلك البقاع المطهرة تأتي جماعات الأعراب والفساق والضلال والعصيان ما يملأ القلب أسى وحزنا؛

(1/71)

فلقد انتهكت فيه المحرمات والحدود، تظاهر بذلك جمع غفير، ولم يكون لأهل العلم تغيير، بل صادموا الحق، وجادلوا بالباطل ليدحضوا به الحق1،فمن ذلك ما يفعل عند قبة قبر أبي طالب"من الأشراف"، وهم يعلمون أنه حاكم متعد غاصب، كان يخرج إلى بلدان نجد، ويضع عليهم خراجا، فإن أعطي ما أراد انصرف، وإلا عاداهم وحاربهم، فصاروا يأتون قبره بالسماعات2والعلامات، يستغيثون به عند حلول المصائب ونزول الكوارث، وكذلك ما يفعل عند قبر المحجوب " في الطائف"؛ يعظمون أمره، ويحذرون سره، ويطلبون عنده الشفاعة3، ومغفرة الذنوب، وإن التجأ سارق أو متعد
__________
1 يشير الشيخ ابن غنام ـ رحمه الله ـ إلى الغالبية من العلماء الذين رضوا بالباطل وزينوه لأقوامهم، وهم الذين صادموا الشيخ محمد ـ رحمه الله ـ وعارضوه لما قام بالدعوة الإصلاحية.
2 المقصود بها: الغناء والطرب، انظر: لسان العرب، لابن منظور، 8/162، مادة سمع.
3 كانت حجة المشركين في القديم والحديث عند توجههم لأصنامهم أو أوليائهم هي طلب الشفاعة عند الله، وحكى الله ذلك عن المشركين بقوله سبحانه: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، وقال عز وجل: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا} [يونس: 18] ، ويرد عليهم بأن الله تعالى حين جعل الشفاعة اشترطها بشرطين لا بد من تحققهما لتتحقق هذه الشفاعة وتنفع صاحبها، وهذان الشرطان هما:
1ـ إذن الله تعالى للشافع أن يشفع؛ لأن الشفاعة ملكه سبحانه وتعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] .
2ـ رضاه عز وجل عن المشفوع فيه بأن يكون موحدا؛ لأن المشرك لا تنفعه الشفاعة، كما في قوله سبحانه: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] .
وقال تعالى عن هذين الشرطين: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] ، وشفاعة النبي صلى الله عليه وسلم حق وهي ثابتة في النصوص الشرعية، فهو صلى الله عليه وسلم يشفع في أهل الموقف يوم القيامة، ويشفع في أهل الجنة حتى يدخلوها، ويشفع لبعض العصاة من أمته ممن استحقوا النار أن لا يدخلوها، وغيرها من الشفاعات التي للنبي صلى الله عليه وسلم، ولمن أذن له الله عز وجل من الأنبياء والصديقين وغيرهم، بعد رضاه سبحانه عن المشفوع له، انظر: تيسير العزيز الحميد، ص273، والإرشاد إلى صحيح الاعتقاد، الشيخ د. صالح الفوزان، ص 293.

(1/72)

أو غاصب إلى أحد هذين القبرين؛ لم يتعرض له أحد بما يكره، ولا يخشى معاقبة، أما إن تعلق جان مهما تكن جنايته بالكعبة؛ فإنه يسحب منها سحبا، لا يرعون لها حرمة ولا منزلة.
ومن ذلك أيضا: ما يفعل عند قبر ميمونة بنت الحارث أم المؤمنين رضي الله عنها في سَرِف، وعند قبر خديجة رضي الله عنها في المعلاة؛ من اختلاط النساء بالرجال، وفعل الفواحش والمنكرات، وارتفاع الأصوات عندهما بالدعاء والاستغاثة وتقديم الفدية، مما لا يسوغ لمسلم أن يبيحه، فضلا عن أن يراه قربة وعبادة.

(1/73)

وكذلك ما يأتونه عند قبر عبد الله بن عباس رضي الله عنهما بالطائف من هذه الأمور التي تشمئز منها نفس الجاهل؛ فكيف بالعالم؟ يقف عند قبره المكروب والخائف متضرعا مستغيثا في حالة عبودية، وينادي أكثر الباعة في الأسواق: اليوم على الله وعليك يا ابن عباس! ثم يسألونه ويسترزقونه1.
وأما ما يفعل عند قبر النبي صلى الله من الأمور العظيمة المحرمة، كتعفير الخدود، والانحناء والسجود خضوعا وتذللا، واتخاذ ذلك القبر عيدا؛ فهو أعم من أن يخفى، وأعظم من أن يذكر؛ لشهرته
1 وهذا كله من الشرك الأكبر المخرج من الملة؛ لكونه صرفا لأنواع العبادة لغير الله تعالى من التوكل على غيره والاستغاثة بغيره سبحانه وتعالى، وطلب الحاجة والرزق من المخلوقين الضعفاء، قال تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا} [الإسراء: 56] .
يقول شيخ الإسلام ابن تيمية رحمه الله: ".. فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية، مثل أن يقول: يا سيدي فلان، انصرني، أو أغثني، أو ارزقني، أو اجبرني، أو أنا في حسبك، أو نحو هذه الأقوال، فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وغلا قتل، فإن الله تعالى إنما أرسل الرسل وأنزل الكتب ليعبد وحده، ولا يجعل معه إله آخر"، انظر: مجموعة التوحيد، ص290.

(1/74)

وشيوعه، وقد لعن الرسول صلى الله عليه وسلم فاعله1، وكفى بذلك زجرا ووعيدا، ونهى عما يفعله عنده الجهال وأهل الضلال، وغلظوا في ذلك تغليظا شديدا، ويكل اللسان عن وصف ما يفعل عند قبر حمزة رضي الله عنه، وفي البقيع وقباء، ويعجز القلم عن بيانه.
وأما ما يفعل في جدة؛ فقد عمت به البلوى، وبلغ من الضلال والفحش الغاية؛ فعندهم قبر طوله ستون ذراعا، عليه قبة، يزعمون أنه قبر حواء، وضعه بعض الشياطين من قديم وهيأه.
وعندهم معبد يسمى العلوي، فاقوا في تعظيمه جميع الخلائق، فلو دخل قبره سارق أو غاصب أو قاتل؛ لم يعترضه مؤمن ولا فاسق بمكروه، ولم يجرؤ أحد أن يخرجه منه، فمن استجار بتربته أجير، ولم ينله أحد من الحكام بأذى.
وأما ما يفعل في بلدان اليمن من الشرك والفتن؛ فأكثر من أن يستقصى، فمن ذلك ما يفعله بعض أهل شرقي صنعاء بقبر عندهم يسمى الهادي، فكانوا يغدون جميعا ويروحون؛ يدعونه ويستغيثون به، فتأتيه المرأة إذا تعسر حملها أو كانت عقيما، فتقول عنده كلمة
__________
1 قال صلى الله عليه وسلم: "اللهم لا تجعل قبري وثنا لعن الله قوما اتخذوا قبور أنبيائهم مساجد" رواه الإمام أحمد في المسند عن أبي هريرة رضي الله عنه رقم7311، وصححه الشيخ الألباني رحمه الله، انظر: تحذير الساجد، ص 18.

(1/75)

عظيمة قبيحة؛ فسبحان من لا يعالج بالمعاقبة على الذنوب.
وأما أهل برع فعندهم البرعي1، وهو رجل يرحل إلى دعوته كل دان وقاص، ويؤتى إليه من مسيرة أيام وليال لطلب الإغاثة وشكاية الحال، ويقيمون عند قبره للزيارة، ويتقربون إليه بالذبائح؛ كما حقق أخباره من شاهدها.
__________
1 ذكر الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب ـ رحمه الله ـ نماذج من شعر البرعي الذي يقصده هؤلاء الجهال بالدعاء والاستغاثة، ومن ذلك قوله:
يا سيدي يا رسول الله يا أملي ... يا موئلي يا ملاذي يوم يلقاني
هبني بجاهك ما قدمت من زلل ... ودا ورجح بفضل منك ميزاني
واسمع دعائي واكشف ما يساورني ... من الخطوب ونفس كل أحزاني
فأنت أقرب من ترجى عواطفه ... عندي وإن بعدت داري وأوطاني
إني دعوتك من "نيابتي برع" ... وأنت أسمع من يدعوه ذو شأن
فامنع جنابي وأكرمني وصل نسبي ... برحمة وكرامات وغفران
فانظر ـ رحمك الله إلى هذه الكلمات الشركية التي غلا فيها قائلها بالنبي صلى الله عليه وسلم حتى عد له بعض خائص الإله عز وجل، ويعلق الشيخ سليمان بن عبد الله على هذه الأبيات بقوله: "وهذا بعينه هو الذي ادعته النصارى في عيسى عليه السلام، إلا أن أولئك أطلقوا عليه اسم الإله، وهذا لم يطلقه ولكن أتى بلبات دعواهم وخلاصتها، وترك الاسم، ... وإلا فما ندري ماذا أبقى هذا المتكلم الخبيث للخالق تعالى وتقدس من سؤال أو تحصيل مأرب، فالله المستعان".
انظر: تيسير العزيز الحميد في شرح كتاب التوحيد، ص 224ـ226.

(1/76)

وأما أهل الهجرية؛ فعندهم قبر يسمى علوان، وقد أقبل عليه العامة في النوائب، واستغاثوا به ويسمونه منجي الغارقين، وأغلب أهل البر والبحر منهم يطربون عند سماع ذكره ويستغيثون به، وإن لم يصلوا إلى قبره، وينذر له في البر والبحر، وعند أهل بلده نذور تزيد عن الحصر، ويفعلون عند قبره السماعات والموالد، ويجتمعون عنده بأنواع من المعاصي والمفاسد، وليس في أقطار اليمن مثله في الاشتهار، ولهم في حضرته أمور يفعلونها تدينا؛ كطعنهم أنفسهم بالسكاكين والدبابيس، ويقولون وهم يرقصون طربين وقد ملأ الوجد ألبابهم: يا سادتي قلبي بكم مُعنى.
وأما حال حضرموت والشحر ويافع وعدن؛ فقد ثوى فيهم الغي والضلال، عندهم العيدروس يفعل عند قبره من السفه والشرك ما يكفي ذكر مجمله؛ يقول قائلهم: شيء لله يا عيدورس! شيء لله يا محيي النفوس!!
وأما بلدان الساحل؛ فعندهم الكثير: فأهل المخا عندهم الشاذلي، أكثرهم يدعونه ويستغيث به، وتفتر ألستنهم عن ذكره قعودا وقياما.
وأهل الحديدة عندهم الشيخ صديق؛ يعظمونه ويغلون فيه، إلى حد أنه لا يمكن أحد أن يركب البحر أو ينزل منه إلى البر حتى يجيء

(1/77)

إليه ويسلم عليه ويطلب منه الإعانة والمدد فيما أراد.
وأما أهل اللحية؛ فعندهم الزيلعي، واسمه عندهم الشمس؛ لأن قبره ليس عليه قبة؛ يصرفون إليه جميع النذورن ويعظمونه، ويدعونه أشد ما يكون ذلك عبادة وضراعة، ويحكي عنه أهل البادية منهم أنه كان رسولا في حاجة، فأراد أن يدخل بلده والشمس متدلية للغروب، فقال لها: قفي! فوقفت، وسمعت قولته وامتثلت، فدخل بلده نهارا، وعندهم قبر رابعة مشهور؛ لا يحلفون يمينا صادقا إلا بها.
وفي أراضي نجران الطامة المعضلة، وهو الرئيس المعروف عندهم بالسيد؛ فقد أتى أهل نجران وما يليهم من الأعراب والقبائل من تعظيمه والغلو فيه والاعتقاد الشركي ما أفضى بهم إلى الضلال والإلحاد، صرفوا له من أنواع العبادة سهما، وجعلوا فيها للألوهية قسما، حتى كادوا يجعلونها لله ندا، تعالى الله عما يقول الظالمون علوا كبيرا.
وأما في القطيف والبحرين؛ فالبدع الرافضية الشركية والمشاهد الوثنية التي لا تكاد تخفى على أحد من الناس.
ثم يقول ابن غنام رحمه الله: فإن من رأى أفعال الناس في بلاد المسلمين مما أشرنا إليه، وهو عارف بالإيمان؛ تبين له غربة الإسلام في

(1/78)

ذلك الزمان، وصيرورة الحظوظ الدنيوية والشهوات النفسية غايتهم ومقصدهم وسرهم في الخلق والإيجاد.
ثم يقول ابن غنام رحمه الله: وهذا في الغالب الأكثر، وليس عليه جميع المسلمين، حيث إن تعالى لا يجمع الأمة على ضلالة، ولا يعمها بالسفاهة والجهالة؛ كما ثبت ذلك في صحيح الأخبار عن النبي صلى الله عليه وسلم، وكما أخبر أيضا أن في أمته أناسا لا يزالون بهديه يستمسكون إلي قيام الساعة، كما أن أكثرهم في أزمنة الغربة مخطئون، وعن هدي الرسول صلى الله عليه وسلم ومناهجه منحرفون ... وهذا مما زينه الشيطان واقتضته الطباع الناقصة والنفوس البشرية، حتى إن ذلك يوجد من بعض العلماء المنتسبين إلى أحد المذاهب المتعصبين؛ فلا يقبلون من الدين رأيا ولا رواية إلا ما كان لأصحابهم به عمل أو دراية، فيرفض السنة النبوية واتباعها، ولو عرف أن الحق ليس مع مذهبه، وقد يحمله التعصب على الطعن في الأئمة وثلبهم، وكذلك من المتعبدة والمتصوفة من يرى طريقة العلم سفاهة وضلالا، ويدعي أن العلماء لم يضربوا من صافي الشريعة ومعينها؛ كبرت فرية وكذبة من هؤلاء المتصوفة، أ. هـ.
هذه صورة مجملة من الشيخ ابن غنمام رحمه الله لحال الجزيرة العربية قبيل الدعوة الإصلاحية، وهي صورة تحمل في طياتها الكثير من مظاهر البعد عن شرع الله تعالى والتخلف الديني والاجتماعي في

(1/79)

أوضح صوره، وبهذه الصور الدينية والاجتماعية البالغة السوء يتضح لنا أهمية قيام الشيخ محمد بن عبد الوهاب رحمه الله بدعوته الإصلاحية المباركة.
هذا ما يتعلق بأمر العقيدة وهو انتشار الشرك الذي اعتبرناه المظهر الأول من مظاهر الحالة الدينية السيئة في العالم الإسلامي والمظاهر الأخرى هي المظاهر الموجودة نفسها في الجزيرة العربية.
على أنه يمكن استثناء منطقة نجد من المظهر الثالث وهو غلبة الصوفية وانتشارها، فإن الصوفية في الحقيقة لم تكن شائعة في نجد بمثل ما هي عليه في بلدان العالم الإسلامي الأخرى.
وتميزت منطقة نجد بسيادة المذهب الحنبلي على أهلها وعلمائها؛ لكونه أقرب المذاهب الفقهية الأربعة التي تهتم بصفاء العقيدة والأخذ بظاهر النص1.
*****
__________
1 الدرر السنية،1/19، 1/57.

(1/80)


الفصل الثاني: التعريف بالشيخ محمد بن عبد الوهاب رحمه الله - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل الثاني: التعريف بالشيخ محمد بن عبد الوهاب رحمه الله
1ـ نسبه وأسرته:
ينتمي الشيخ محمد بن عبد الوهاب إلى أسرة تدعى آل مشرّف وهي فرع من آل وهبة أحد بطون قبيلة تميم.
ونسبه هو: محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرّف الوهبي التميمي1.
ويقال: التميمي، نسبة لقبيلة تميم الشهيرة، وهي القبيلة التي أثنى عليها رسول الله صلى الله عليه وسلم، كما في الحديث الذي يرويه أبو هريرة رضي الله عنه بقوله: لا أزال أحب بني تميم منذ ثلاث سمعتهن من رسول الله صلى الله عليه وسلم يقول فيهم؛ سمعته يقول: "هم أشد أمتي على الدجال"، وجاءت صدقاتهم، فقال النبي صلى الله عليه وسلم: "هذه صدقات قومنا"، وكانت سبية منهم عند عائشة رضي الله عنها، فقال رسول الله صلى الله عليه وسلم: " أعتقها فإنها من ولد إسماعيل" 2.
__________
1 هناك اختلاف طفيفة في نسبه ذكرها بعض من كتبوا حول هذا الإمام رحمه الله، انظر: الشيخ محمد بن عبد الوهاب حياته وفكره، د. العثيمين، ص25، دعوة الشيخ السلفية، د. العبود1/113.
2 رواه البخاري في كتاب العتق، باب من ملك العرب رقيقا فوهب وباع، رقم:2357، ورواه مسلم، كتاب فضائل الصحابة، باب من فضائل غفار وأسلم ... ، رقم: 4587.

(1/83)

أسرته:
كان آل مشرّف يسكنون بلدة أشيقر التي كانت مركزا علميا في نجد خلال القرنين العاشر والحادي عشر من الهجرة، ومن هناك انتقل بعضهم إلى بلدان نجد أخرى.
وقد برز من هذه الأسرة عدد من العلماء، منهم: القاضي عبد القادر بن بريد المشرفي، وكان جد الشيخ محمد، وهو الشيخ سليمان بن علي قاضيا في روضة سدير، ثم انتقل منها إلى العيينة وأصبح قاضيا فيها، ويعد مرجع علماء نجد في كثير من مسائل الخلاف الفقهية في زمانه، وله بعض المؤلفات، مثل: كتاب المناسك، وله رسائل عديدة في عدد من المسائل الفقهية، وقد توفي الشيخ سليمان عام1079هـ في العيينة.
أما والد الشيخ محمد فهو الشيخ عبد الوهاب بن سليمان وقد تولى القضاء في العيينة بعد وفاة والده، ويعد أحد علماء المذهب الحنبلي في وقته في نجد، ولكنه لم تكن له المكانة العلمية التي كان يتمتع بها والده، ومن العلماء المعدودين من أسرته أيضا: عمه الشيخ إبراهيم بن سليمان رحمه الله.
وأما والدة الشيخ محمد بن عبد الوهاب فهي تنتسب لأسرة آل عزاز الذين هم من آل مشرّف من بني تميم، وقد كان خاله الشيخ سيف بن محمد بن عزاز من علماء نجد في زمانه، وقد ولي قضاء

(1/84)

أشيقر وله علم في الفقه، وأجاد في الإفتاء والتدريس وتوفي رحمه الله في أشيقر سنة 1129هـ.
فاتضح لنا فيما سبق المكانة العلمية والاجتماعية البارزة لأسرة الشيخ محمد بن عبد الوهاب، وخصوصا في تلك الأزمنة التي كانت تشتكي من قلة العلماء وضعف الحركة العلمية في نجد.

(1/85)

مولد الشيخ ونشأته:
ولد الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ في العيينة سنة1115هـ.
وكان منذ نعومة أظفاره بارزا في الذكاء وقوة الحفظ ويدل على ذلك حفظه للقرآن الكريم ولم يبلغ العاشرة من العمر، وقد درس في صغره بعض كتب الفقه الحنبلي على يد والده وعمه إبراهيم بن سليمان، وقدمه والده للإمامة مع صغر سنه لما يرى فيه من الكفاءة والقدرة، وبعد ذلك تزوج وهو صغير السن، ثم أدى فريضة الحج وأقام شهرين في المدينة النبوية شاهد خلالهما حلقات العلم ودروسه التي يشهدها الحرمان الشريفان، ثم عاد إلى العيينة وواصل طلب العلم على يد والده وعمه.

(1/85)

3ـ صفاته:
كان الشيخ رحمه الله حاد الفهم، سريع الخاطر، وقاد الذهن، ألمعي الفطنة، تميز بقوة الإقناع، وفصاحة اللسان، وقوة الحجة، والقدرة العجيبة على استيعاب الأمور وحل المعضلات.

(1/85)

تعد هذه أبرز صفات هذا الإمام التي وهبه الله إياها فساعدته كثيرا ليقوم بدعوته الإصلاحية المباركة.

(1/86)

4ـ رحلاته العلمية وشيوخه:
حرص الشيخ ـ رحمه الله ـ على التزود من العلم بالشرع وأحكامه في مختلف العلوم.
ورغبته رحمه الله بالخروج عن بلده لطلب العلم لا تعني أن بلده كانت خالية من العلم أو صفر اليدين منهم ـ وقد ذكرنا نماذج منهم عند الحديث عن أسرته ـ؛ بل هو يرحل لمزيد من الاستفادة، ولما لكثرة الشيوخ من توثيق وتنويع في تلقي العلوم، وقد قيل للإمام أحمد بن حنبل: رجل يطلب العلم يلزم رجلا عنده علم كثير، أو يرحل؟ قال يرحل يكتب عن علماء الأمصار، فيشافه الناس ويتعلم منهم1.
ولذلك آثر رحمه الله الخروج من نجد إلى عدد من البلدان والتي كانت فيها الحركة العلمية نشطة مقارنة بمنطقة نجد، والتي كان التعليم فيها مقتصرا على تعليم القرآن الكريم ومبادئ بعض العلوم وخصوصا الفقه الحنبلي؛ لأن العلماء كانوا يعدون القلة القليلة من التلاميذ الذين ينصرفون لطلب العلم لتولي القضاء.
وعزوف الكثير من الناس عن طلب العلم في نجد كان بسبب الظروف الاقتصادية الصعبة التي كانت الأسر تعاني منها؛ فلذلك كانت تلك الأسر لا تحرص على توجيه أبنائها لطلبه، بقدر حرصها على توجيههم لكسب العيش وطلب الرزق.
__________
1 فتح الباري، لابن حجر، 1/175، وانظر: الصلات العلمية بين الهند ونجد خلال مائة عام، د. علي الزبن، ص4.

(1/86)

ولما بلغ الشيخ ما يقارب العشرين عاما1من عمره غادر بلدة العيينة متجها إلى مكة المكرمة لأداء الحج وزيارة المدينة النبوية مرة أخرى، ولطلب العلم على يد علمائها، ولعل رحلته الأولى تركت في نفسه شوقا للمدينتين المقدستين لما تتمتعان به من كثرة العلماء المحققين، وكثرة الطلبة واتساع حلقات العلم التي لم يعهدها في بلده، وأكثر رحمه الله من حضور مجالس العلماء في المدينة، وكان بقاؤه فيها ودراسته على علمائها أكثر من بقائه في مكة المكرمة2.
فمن أبرز شيوخه في الحرم المكي الشريف:
الشيخ عبد الله بن سالم بن عيسى البصري الشافعي (1134هـ) ، ويعد هذا الشيخ من أئمة الحديث المعدودين في عصره3.
ومن شيوخه في الحرم المدني:
الشيخ عبد الله بن إبراهيم بن سيف رحمه الله، (ت1140هـ) وهو
__________
1 انظر: عقيدة الشيخ السلفية،1/139ـ142.
2 تحدث عن حياة الشيخ رحمه الله ورحلاته عدد من المؤلفين، من أبرزهم:
1ـ الإمام محمد بن عبد الوهاب دعوته وسيرته، للشيخ ابن باز، ص 21ـ27.
2ـ من أعلام المجددين، للشيخ د. صالح الفوزان، ص49.
3ـ عقيدة الشيخ السلفية، د. العبود، 1/113ـ237.

(1/87)

في الأصل من أهالي المجمعة في نجد، وقد استفاد الشيخ محمد بن عبد الوهاب الشيخ ابن سيف كثيرا، وخصوصا في علم الحديث، وأجازه في رواية بعض الأحاديث بسندها إلى النبي صلى الله عليه وسلم، مثل: قول صلى الله عليه وسلم: " الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء" 1، وقوله صلى الله عليه وسلم: " إذا أراد الله بعبده خيرا استعمله" فقيل: كيف يستعمله يا رسول الله؟ قال: " يوفقه لعمل صالح قبل الموت" 2.
وقد استفاد منه أيضا بأن قرأ عليه عددا كبيرا من الكتب في مختلف العلوم وخصوصا في علم الحديث والفقه والسيرة، وحصلت بينه وبين الشيخ مودة شديدة ومحبة صادقة، ولذلك يقول الشيخ محمد عنه: " كنت عنده يوما فقال لي: تريد أن أريك سلاحا أعددته للمجمعة؟ قلت: نعم، فأدخلني منزلا عنده فيه " كتب كثيرة"، وقال هذا الذي أعددنا لها"3، وتوافق معه أيضا في كثير من القضايا وخصوصا الانحراف المنتشر في العقيدة بين الناس.
__________
1 رواه الترمذي في سننه، كتاب البر والصلة، باب ما جاء في رحمة الناس، وقال: "هذا حديث حسن صحيح"، رقم: 1847.
2 رواه الترمذي في سننه، كتاب القدر عن رسول الله، باب ما جاء في أن الله كتب كتابا لأهل الجنة وأهل النار، وقال "هذا حديث حسن صحيح" رقم: 2068.
3 عنوان المجد، ابن بشر، 1/7، انظر: عقيدة الشيخ السلفية، د. العبود1/150ـ156، ويستفاد من هذه الرواية أن الشيخ ابن سيف رحمه الله: كان صاحب دعوة إلى الحق، وأنه قد حصل له مع المنحرفين ممن يدعون العلم بحث ومناوشات في مسائل العقيدة، وإنه إنما جاء للمدينة للتزود منها بالعلم النافع والكتب الموثوقة، ومن ثم العودة إلى المجمعة لإقامة الحجة على المعارضين له في دعوته.
انظر: الدولة السعودية والدعوة الإصلاحية، د. عبد الله العجلان، من بحوث مؤتمر المملكة في مائة عام، ص 38.

(1/88)

ومن شيوخه أيضا في المدينة النبوية:
الشيخ محمد حياة بن إبراهيم السندي الحنبلي رحمه الله، المولود في إقليم السند، (ت1165هـ) ، وله عدد كبير من المؤلفات العلمية، مثل: كتاب تحفة الأنام بحديث النبي عليه أفضل الصلاة والسلام، وكتاب تحفة المحبين في شرح الأربعين، وكتاب الإيقاف على سبب الاختلاف وغيرها.
وكان الشيخ محمد حياة من المعروفين بنبذهم للبدع والشركيات ومحاربتها، وكذلك نبذ التعصب المذهبي1، وكان أحد الأئمة البارزين في عصره في علم الحديث.
وقد تعرف عليه الشيخ محمد عن طريق شيخه ابن سيف الذي أثنى عليه عنده كما بين مقامه وقدره وقدر أهله في بلاده نجد2.
وقد استفاد الشيخ محمد من هذا العالم في عدد من العلوم أبرزها: علم الحديث، واستفاد منه أيضا في منهجه الإصلاحي فيما بعد، ومحاربة البدع والشركياتن وأحب الشيخ تلميذه والتلميذ شيخه وأعجب كل منهما بالآخر، ولذلك يذكر أن الشيخ محمد وقف يوما عند الحجرة النبوية وحولها أناس يستغيثون بالنبي صلى الله عليه وسلم فرآه الشيخ محمد حياة فأتى إليه، وقال له: ما تقول في هؤلاء؟ فأجاب الشيخ محمد بن عبد الوهاب على الفور بقوله تعالى: {إِنَّ هَؤُلَاءِ مُتَبَّرٌ
__________
1 انظر: الشيخ محمد بن عبد الوهاب، د. العثيمين، ص35.
2 عنوان المجد، لابن بشر، 1/7.

(1/89)

مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 139] 1.
وبعد ذلك عاد الشيخ ـ رحمه الله ـ إلى العيينة وانكب على التعلم والقراءة في كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله، مع تعمقه في معرفة مذهب الإمام أحمد بن حنبل رحمه الله، وقراءة مؤلفاته2.
وبعد فترة من الزمن غادر الشيخ محمد نجدا للاستزادة من العلم وطلبه فتوجه إلى البصرة قاصدا الشام، فمكث في البصرة وطلب العلم فيها على يد عدد من علمائها، وكان من أشهرهم الشيخ محمد المجموعي، ودرس على يديه بعض العلوم مثل: الفقه والحديث والنحو، ونتيجة لوجوه بعض الانحرافات الشرعية والعقدية في البصرة فقد قام الشيخ محمد بالإنكار والاحتساب على أولئك المخالفين، وقد استحسن شيخه المجموعي قوله وإنكاره3، وصارت بينه وبين بعض أهل البصرة خصومات بسبب منهجه المخالف لما هم عليه من الضلال والابتداع، وبسبب تلك المخالفة قام معارضوه وهم كثر بطرده وإبعاده عن بلدتهم، وتوجه بعد ذلك من البصرة إلى الأحساء، ولم يذهب إلى الشام لقلة الزاد، وقيل لسرقة نفقته4.
__________
1 عنوان المجد، ابن بشر، 1/7، وانظر: عقيدة الشيخ، د. العبود، 1/156ـ160.
2 انظر: الشيخ محمد بن عبد الوهاب، د. العثيمين، ص36.
3 انظر: عنوان المجد، ابن بشر، 1/7-8.
4 انظر: عقيدة الشيخ السلفية، د. العبود، 1/169.

(1/90)

وفي الأحساء التقى ببعض علمائها كالشيخ عبد الله بن فيروز (ت1175هـ) ، الذي تربطه بالشيخ محمد صلة قرابة لكونه ابن عمته، وسُر الشيخ محمد بالالتقاء بابن فيروز؛ لأنه وجد عنده عددا كبيرا من كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله.
ومن مشايخه في الأحساء أيضا: الشيخ عبد الله بن محمد بن عبد اللطيف الأحسائي، والشيخ محمد بن عفالق1.
وبعد ذلك عاد الشيخ إلى حريملاء منهيا رحلاته العلمية، ولم يذهب إلى العيينة ـ التي انطلق منها ـ بسبب انتقال والده منها إلى حريملاء بعد أن عزله ابن معمر من قضاء العيينة، ومن المرجح أن الشيخ محمد رحمه الله أنهى رحلاته العلمية عام1140هـ أو ما بعده تقريبا2.
وبهذا يتضح اقتصار رحلات الشيخ رحمه الله العلمية على: الحجاز، والعراق، والأحساء فقط3.
__________
1 انظر: عقيدة الشيخ السلفية، د. العبود، 1/171، والشيخ محمد بن عبد الوهاب، د. العثيمين، ص39.
2 انظر هذا الرأي لفضيلة الشيخ عبد العزيز بن باز رحمه الله، في كتاب الإمام محمد بن عبد الوهاب دعوته وسيرته، ص25، وانظر: الخلاف في تاريخ عودته من رحلاته العلمية، الشيخ محمد بن عبد الوهاب، د. العثيمين، ص43ـ44.
3 انظر: عقيدة الشيخ السلفية، د. العبود، 1/175، الشيخ محمد بن عبد الوهاب، د. العثيمين، ص40-41.

(1/91)

وبعد عودة الشيخ محمد استمر في طلب العلم على يد والده، وقام بالدعوة إلى التوحيد، والنهي عن الشرك، والأمر بالمعروف والنهي عن المنكر، وكانت له بعض الدروس العلمية، لكنه تعرض للمضايقات والأذى على يد السفهاء في حريملاء، مما جعل والده يخاف عليه ويطلب منه الكف عن ذلك، فاتجه الشيخ إلى مجال آخر هو البحث والتأليف، فكتب كتابه القيم المتميز: كتاب التوحيد الذي هو حق الله على العبيد، وبقي الشيخ على تلك الحالة حتى وفاة والده
عام 1153هـ1.
بعد ذلك قام الشيخ بإعلان الدعوة إلى التوحيد وتصحيح العقائد والالتزام بعقيدة السلف الصالح مرة أخرى، فتعرض له السفهاء بالأذى حتى حالوا قتله، فقرر العودة إلى مسقط رأسه العيينة في حوالي سنة 1154هـ، بطلب من أميرها عثمان ابن معمر الذي وعد الشيخ بالنصرة والتأييد، ثم لما خذله ابن معمر نتيجة استجابته لضغوط حاكم الأحساء سليمان آل محمد بن عريعر، انتقل الشيخ من العيينة إلى الدرعية عام1157هـ نتيجة للنصرة المباركة من الإمام محمد بن سعود، ومن ثم إبرام الاتفاقية الشهيرة بنيهما.
__________
1 اختلف في مكان تأليف الشيخ لكتاب التوحيد، فيذكر ابن غنام أن ذلك كان في حريملاء، انظر: تاريخ نجد، 1/77، بينما يذكر الشيخ عبد الرحمن بن حسن رحمه الله أن ذلك كان في البصرة، وسواء كان تأليفه في حريملاء أو في البصرة فإن المصادر متفقة على أنه أو مؤلفاته رحمه الله.
انظر: الشيخ محمد بن عبد الوهاب، د. العثيمين، ص45ـ46، ص82.

(1/92)

العوامل الرئيسية التي ساهمة في بناء شخصية الشيخ العلمية والدعوية
...
5ـ العوامل الرئيسة التي ساهمت في بناء شخصية الشيخ العلمية والدعوية
من خلال الاستعراض السريع السابق لحياة الشيخ محمد بن عبد الوهاب رحمه الله تعالى نجد أن هناك عوامل مهمة ساهمت في بناء شخصيته العلمية والدعوية من أهمها بعد توفيق الله تعالى وعونه وتسديده:
1ـ استعداده الشخصي وما كان يتمتع به من ذكاء وفطنة وجد ومثابرة منذ سنوات عمره الأولى، والتي ظهرت آثارها بعد ذلك من خلال اجتهاده في طلب العلم، ومن ثم القيام بالدعوة والتعليم.
2ـ أسرته ومكانتها العلمية والاجتماعية: وهي أسرة أنجبت عددا من العلماء والقضاة وكانت لها المكانة الاجتماعية المتميزة في مجتمعها.
3ـ أساتذته وشيوخه الذين عرفوا بغزارة علمهم، وسلامة عقيدتهم، وتنوع معارفهم واهتماماتهم، سواء من تتلمذ على أيديهم مباشرة، أو الذين استفاد من كتبهم وتأثر بمؤلفاتهم تأثيرا كبيرا.
ويمكن تقسيم هؤلاء الأساتذة والشيوخ إلى طبقات ثلاث:
الطبقة الأولى: وهم الأساتذة الذين أمضى معهم وقتا طويلا في الدراسة والتحصيل وتأثر بهم تأثرا مباشرا ويمكن حصرهم في أربعة:
أـ والده الشيخ عبد الوهاب بن سليمان في العيينة وحريملاء.
ب ـ الشيخ عبد الله بن إبراهيم بن سيف في المدينة.

(1/93)

جـ ـ الشيخ محمد حياة السندي في المدينة.
د ـ الشيخ محمود المجموعي في البصرة.
الطبقة الثانية: من عدا السابقين من أساتذته من أمثال: عمه إبراهيم في العيينة، والشيخ عبد الله بن سالم البصري المكي في مكة، والشيخ عبد الله بن فيروز، والشيخ عبد الله بن محمد بن عبد اللطيف الأحسائي، ومحمد بن عفالق في الأحساء وغيرهم.
الطبقة الثالثة: العلماء الذين تأثر بفكرهم وتراثهم العلمي وهم جميع علماء السلف، وفي مقدمتهم الإمام أحمد بن حنبل، وشيخ الإسلام ابن تيمية، وتلميذه العلامة ابن القيم.
4ـ رحلاته العلمية: وفيها اكتسب إضافة إلى لقائه بالعلماء وطلب العلم، معرفة أحوال الناس وطبائعهم وأوضاعهم.
5ـ ظروف أخرى مجتمعة: وتتمثل فيما كان ينتشر في داخل الجزيرة العربية وخارجها من الجهل والبدع والخرافات وسائر الانحرافات، مع قلة من يدعو إلى الله، مما جعله يفكر جديا في إصلاح أوضاع تلك المجتمعات ويتحمس للقيام بتلك المهمة غير مبال بالعقبات والمصاعب، وكان له ذلك الدور بتوفيق الله تعالى وفضله.

(1/94)

6ـ تلاميذ الشيخ:
تتلمذ على يد الشيخ رحمه الله عدد كبير من الطلاب ولا يزال لدعوته صدى وقبول وطلاب في عدد من البلاد ولله الحمد، نسأل الله تعالى لها المزيد من القبول.

(1/94)

وقد كان من أبرز تلامذة الشيخ:
أبناؤه: حسين، وعبد الله، وعلي، وإبراهيم، ومن تلاميذه: عبد العزيز العريني، حمد الحسين، أحمد بن معمر، أحمد سويلم، حسين ابن غنام، سعيد بن حجي، الإمام عبد العزيز بن سعود، الإمام سعود بن عبد العزيز، عبد العزيز بن حصين، وغيرهم خلق كثير.

(1/95)

7ـ مؤلفات الشيخ:
تنوعت كتابات الشيخ ومؤلفاته في عدد من العلوم الشرعية، فألف رحمه الله في العقيدة والحديث والفقه والسيرة والتفسير.
وكان يركز في التأليف على موضوع التوحيد والعقيدة، وذلك بسبب الحاجة العظمى لها في عصره، لانتشار مظاهر الشرك.
وتتميز مؤلفات الشيخ رحمه الله بالعناية بالأدلة الشرعية وسهولة العبارة ودقة الاستنباط.
كما يتضح من خلالها سعة علم الشيخ وإحاطته بكثير من أقوال أهل العلم واطلاعه على كتبهم ومؤلفاتهم، وكذلك استيعابه لكثير من شبه المنحرفين وقدرته الفائقة على مناقشتها والرد عليها.
ومن أبرز مؤلفاته:
1ـ كتاب التوحيد الذي هو حق الله على العبيد، وهو أول مؤلفاته، "في علم العقيدة".

(1/95)

2ـ كشف الشبهات، ويدور حول مجادلة خصوم الدعوة وإزالة الشبه المثارة منهم، "في علم العقيدة".
3ـ مفيد المستفيد في كفر تارك التوحيد، "في علم العقيدة".
4ـ الأصول الثلاثة وأدلتها، "في علم العقيدة".
5ـ مسائل الجاهلية، "في علم العقيدة".
6ـ مختصر سيرة الرسول صلى الله عليه وسلم، "في علم السيرة".
7ـ مختصر زاد المعاد، "في سيرة النبي صلى الله عليه وسلم وهديه".
8ـ كتاب الكبائر، "في علم العقيدة".
9ـ فضل الإسلام، "في علم العقيدة".
10ـ فضائل القرآن، "في علم التفسير".
11ـ آداب المشي إلى الصلاة"في علم الفقه".
12ـ مختصر الإنصاف والشرح الكبير، "في علم الفقه".
13ـ تفسير آيات من القرآن الكريم، "في علم التفسير".
14ـ أحاديث الفتن والحوادث، "في علم الحديث".
15ـ رسالة في الرد على الرافضة، "في علم العقيدة".

(1/96)

وغيرها كثير من الآثار العلمية التي ورثها الشيخ رحمه الله، في مختلف العلوم الشرعية.

(1/97)

وفات الشيخ
...
8ـ وفاة الشيخ:
توفي الشيخ محمد بن عبد الوهاب رحمه الله تعالى في ذي القعدة سنة 1206هـ ودفن في الدرعية، بعد حياة زادت عن التسعين عاما مليئة بالجهاد والدعوة إلى الله وتعليم دينه والذب عن رسوله صلى الله عليه وسلم وعن العقيدة الإسلامية الصحيحة ومحاربة الشرك ومظاهره، فغفر الله للشيخ وأجزل له المثوبة1.
__________
1 انظر: تاريخ نجد، لابن غنام،1/85، وعنوان المجد، لابن بشر1/88.

(1/97)

9ـ ثناء العلماء عليه:
أثنى على الشيخ عدد كبير من العلماء المنصفين، ممن رأى أن دعوته كانت دعوة إصلاحية تقوم على الكتاب والسنة وتؤكد على ذلك، وسأقتصر في إيراد شواهد ثناء العلماء عليه من أقوال العلماء الذين عرفوا الشيخ رحمه الله ودعوته الإصلاحية السلفية من خارج منطقة نجد، وكان من هؤلاء العلماء:
__________
1ـ محمد بن إسماعيل الأمير الصنعاني ـ رحمه الله ـ والذي أرسل قصيدته المشهورة والتي مطلعها:

(1/97)

وإن كان تسليمي على البعد لا يجدي1 ... سلامي على نجد ومن حل في نجد
2ـ العلامة محمود شكري الألوسي علامة العراق (ت1342هـ) ـ رحمه الله ـ والذي يقول: "كان الشيخ محمد بن عبد الوهاب شديد التعصب للسنة كثير الإنكار على من خالف الحق من العلماء.."2.
3ـ الشيخ محمد رشيد رضا من علماء مصر (1354هـ) ـ رحمه الله ـ والذي يقول: "لقد كان الشيخ محمد بن عبد الوهاب النجدي، من العلماء المجددين، حيث قام يدعو إلى تجديد التوحيد، وإخلاص العبادة لله وحده، بما شرعه في كتابه وعلى لسان رسوله صلى الله عليه وسلم.."3.
4ـ الشيخ محمد بن إسماعيل الغزنوي من علماء الهند
__________
1 يشكك بعض الباحثين ويقول: بأن الشيخ محمد الصنعاني ـ رحمه الله ـ قد رجع عن مدحه للشيخ محمد بن عبد الوهاب وعن دعوته الإصلاحية، فيرد على هذا فيقال: إن ثبت أنه تراجع فماذا يضر دعوة الحق، ثم إن الشيخ سليمان بن سحمان رحمه الله ألف كتابا سماه "تبرئة الشيخين الإمامين من تزوير أهل الكذب المبين" دافع فيه عن الإمامين ابن عبد الوهاب والصنعاني، وأكد أن القصيدة التي يذكر بأن الصنعاني تراجع فيها عن مدح الشيخ إنما هي مكذوبة وموضوعة على الإمام الصنعاني، انظر: دعاوى المناوئين لدعوة الشيخ، د. العبد اللطيف، ص39.
2 تاريخ نجد، للألوسي، ص165.
3 الشيخ محمد بن عبد الوهاب المجدد المفترى عليه، لأحمد بن حجر، ص 244.

(1/98)

(ت: 1960م) ـ رحمه الله ـ والذي نشر رسالة باسم " التحفة الوهابية" في 1927م باللغة الأوردية موضحا فيها عقيدة الشيخ محمد بن عبد الوهاب السلفية ومعرفا به وبجهوده، وضمنها رسائل لعدد من علماء نجد في عصره لينفي عن الدعوة الإصلاحية الافتراءات التي ألصقت بها1.
5ـ وجاء في دائرة المعارف البريطانية، وهي تتكلم عن الوهابية ما يلي:
الوهابية: اسم لحركة التطهير في الإسلام، والوهابيون يتبعون تعاليم الرسول وحده، ويهملون كل ما سواها، وأعداء الوهابية هم أعداء الإسلام الصحيح2.
وغير هؤلاء الأعلام الذين رأوا في دعوة الشيخ خير من يعين على نشر الدين الصحيح، وتعين كذلك في القضاء على البدع والخرافات والشركيات، كان لها ذلك الدورـ ولله الحمد أولا وأخرا ـ إلى اليوم وإلى أن تقوم الساعة بإذن الله تعالى، لكونها تعمل بنصوص الكتاب والسنة وأقوال أئمة السلف الصالح ـ رحمهم الله تعالى ـ
*****
__________
1 انظر: علماء أهل الحديث في الهند وموقفهم من دعوة الشيخ، تأليف: أبو المكرم بن عبد الجليل، ص95.
2 الشيخ محمد بن عبد الوهاب المجدد المفترى عليه، لأحمد بن حجر، ص250.

(1/99)


الفصل الثالث: عقيدة الشيخ ومنهجه في الدعوة - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل الثالث عقيدة الشيخ ومنهجه في الدعوة
تمهيد:
ترتبط الدعوة بالعقيدة ارتباطا وثيقا إذ لا يمكن الحكم على أي دعوة بأنها دعوة صحيحة ما لم يكن القائم بها على عقيدة سليمة موافقة لاعتقاد أهل السنة والجماعة، وحتى نتأكد من ذلك فلابد من عرض عقيدة الشيخ رحمه الله وأقواله في بعض المسائل الشرعية على منهج أهل السنة والجماعة وعلى ضوء ذلك يتحقق ويتأكد ما سبق أن أكدنا عليه بأن دعوته وعقيدته رحمه الله كانت بحمد لله تعالى موافقة لنصوص الكتاب والسنة ومنهج أهل السنة والجماعة، فلم يبتدع مذهبا جديدا أو منهجا مخالفا.
يقول الشيخ محمد بن عبد الوهاب رحمه الله في إحدى رسائله: " أخبرك أني ـ ولله الحمد ـ متبع ولست بمبتدع، عقيدتي وديني الذي أدين الله به هو مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة.."1.
وسنوضح فيما يأتي بإذن الله عقيدة الشيخ في بعض القضايا المهمة
__________
1 الدرر السنية، 1/79.

(1/103)

التي لها علاقة بدعوته والتي شكك الخصوم في موقف الشيخ تجاهها، وهذه المسائل هي:
1ـ منهج الشيخ في التوحيد.
2ـ أصول منهجه في الاستدلال.
3ـ موقف الشيخ من الصحابة آل البيت رضي الله عنهم.
4ـ موقف الشيخ من كرامات الأولياء.
5ـ موقفه من السمع والطاعة لولاة الأمور.
6ـ منهجه في قضية التكفير والقتال.
7ـ موقفه من التقليد والاجتهاد.
8ـ رفضه لمناهج الجاهلية وفضحه لمسائلها.
9ـ منهجه في الأمر بالمعروف والنهي عن المنكر.
وتعد هذه المسائل الأبرز في الحكم على الداعية في كونه متبعا لأهل السنة والجماعة، ولكونها من أكثر القضايا التي أثيرت ضد الشيخ محمد بن عبد الوهاب رحمه الله وضد دعوته الإصلاحية، وفيما يأتي من الصفحات تبيان لهذه المسائل العقدية الهامة.
*****

(1/104)

1ـ منهج الشيخ في التوحيد
كانت قضية التوحيد والعقيدة الصحيحة من أهم القضايا التي تناولها الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ، نظرا لأنها أولى القضايا التي يجب أن يتناولها الدعاة، ولواقع مجتمعه الذي كان يعج بالشركيات والبدع والبعد عن دين الله، وهذه القضية هي أيضا من أكثر القضايا التي نازع فيها الخصوم الشيخ في دعوته، ورغم تلك التحديات والضغوط والتي تمثلت في إلحاق الأذى به وتأليب العامة عليه، وإثارة للشبه والأكاذيب على شخصه وعلى دعوته، فقد واصل رحمه الله دعوته لهذا الأصل العظيم.
ومنهج الشيخ في العقيدة يقوم على الكتاب والسنة وفهم السلف الصالح رضوان الله عليهم، وذلك يتضح من خلال العديد من رسائله ومؤلفاته، ولعل من أبرزها هنا، رسالته لأحد الأشخاص، حيث بين الشيخ ـ رحمه الله ـ في هذه الرسالة وغيرها قيام ذلك المنهج على أربع مسائل1:
1ـ بيان التوحيد الصحيح وأقسامه في الكتاب والسنة الصحيحة،
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية، ص 24، وانظر: عقيدة الشيخ، د. صالح العبود، 1/350، والدرر السنية، 1/59ـ74.

(1/105)

وتوضيح الفرق بين توحيد الألوهية وتوحيد الربوبية، وأنه لا يلزم من كون الشخص مقرا بأن الله تعالى هو الرزاق المحيي المميت أن يكون موحدا، فلابد من اقترانهما اعتقادا وقولا وعملا؛ وبيانه أن كفار قريش كانوا يقرون بالربوبية ومع ذلك عدهم الله تعالى ورسوله صلى الله عليه وسلم كفارا ومشركين، وبين أيضا أنه لابد أن يكون الشخص مفردا للعبادة بجميع أنواعها لله وحده لا شريك له، لا لولي ولا لقبر ولا إلى غير ذلك، وعند ذلك يكون الإنسان مؤمنا حق الإيمان، ويبين الشيخ دائما في مؤلفاته فضل التوحيد وأهميته للمسلم في الدنيا والآخر.
والتوحيد عند الشيخ هو أصل الدين، الذي أرسلت به الرسل وأنزلت من أجله الكتب، وهو إفراد الله تعالى بالعبادة، وهو يتضمن أنواع التوحيد الثلاثة الربوبية والألوهية والأسماء والصفات، وهذه الأنواع مرتبط بعضها ببعض ارتباطا وثيقا، فمن أخل بواحد منها أخل بالآخر.
2ـ بيان الشرك وأنواعه ومظاهره ووسائله، والتحذير والبراءة منه ومن أهله، ويبين الشيخ أيضا أنه يدخل فيه: من تقرب لغير الله بقصد اتخاذه واسطة بينه وبين الله تعالى، أو بقصد الشفاعة عند الله سبحانه، أو صرف أي نوع من أنواع العبادة لغير الله تعالى.
3ـ تكفير من عرف التوحيد، واتضح له أنه دين الله ورسوله صلى الله عليه وسلم

(1/106)

ومع ذلك يبغضه ويصد الناس عنه، وكذلك تكفير من عرف الشرك والمشركين، وعلم أن رسول الله صلى الله عليه وسلم بعث لمحاربتهم ويقر بذلك، ثم بعد ذلك يمدحه ويحسنه للناس ويقول: إنه يخطئ السواد الأعظم، ويحتجون بقوله صلى الله عليه وسلم: " إن الله لا يجمع أمتي أو قال: أمة محمد صلى الله عليه وسلم على ضلالة" 1، والرد على هذا الاستدلال الباطل.
4ـ الأمر بقتال هؤلاء المشركين خاصة بعد إقامة الحجة عليهم، والجهاد ضدهم حتى لا تكون فتنة ويكون الدين كله لله، كما قاله الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنْ انتَهَوْا فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ} [البقرة: 193] .
والشيخ يرى بأن: " الناس يتفاضلون في التوحيد، تفاضلا عظيما، ويكونون فيه على درجات بعضها أعلى من بعض، فمنهم: من يدخل الجنة بغير حساب ولا عذاب، كما دلت عليه النصوص الصريحة الصحيحة؛ ومنهم: من يدخل النار، وهم العصاة، ويمكثون فيها على قدر ذنوبهم، ثم يخرجون منها لأجل ما في قلوبهم من التوحيد والإيمان، وهم في ذلك متفاوتون؛ كما في الحديث
__________
1 رواه الترمذي في كتاب الفتن، باب لزوم الجماعة، رقم: 2167، ورواه أبو داود، في كتاب الفتن، باب ذكر الفتن ودلائلها، رقم:4253، صححه الشيخ الألباني، انظر: السلسلة الصحيحة، برقم: 1331، ومشكاة المصابيح1/61.

(1/107)

الصحيح، لقول النبي صلى الله عليه وسلم: " أخرجوا من النار من قال لا إله إلا الله، وفي قلبه من الخير ما يزن برة" وفي لفظ: "شعيرة" وفي لفظ: "ذرة" وفي لفظ: "حبة خردل من إيمان" 1، ومن تأمل النصوص: تبين له أن الناس يتفاضلون في التوحيد والإيمان، تفاضلا عظيما، وذلك بحسب ما في قلوبهم من الإيمان بالله، والمعرفة الصادقة، والإخلاص، واليقين، والله أعلم"2.
والناظر في رسائل الشيخ ومؤلفاته ـ رحمه الله ـ يتضح له ولا شك التزام منهجه في العقيدة على نصوص الكتاب والسنة، وفق منهج السلف الصالح أهل السنة والجماعة3.
ونترك الشيخ محمد رحمه الله يوضح عقيدته بنفسه في رسالته الموجزة القيمة التي كتبها لأهل القصيم ونصها لما سألوه عن عقيدته قال: " أشهد الله ومن حضرني من الملائكة، وأشهدكم: أني أعتقد ما
__________
1 رواه البخاري، كتاب الإيمان، باب زيادة الإيمان ونقصانه، رقم: 42، ورواه البخاري أيضا في كتاب التوحيد، باب قول الله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ} : 6861، ورواه مسلم، كتاب الإيمان، باب أدنى أهل الجنة منزلة فيها، رقم:285، 286.
2 الدرر السنية، 1/207.
3 ويدرك الباحث المدقق في تراث الشيخ العلمي وفي دعوته أنه يسير على هدي السلف الصالح أهل السنة والجماعة، فهو ضمن السلسلة المباركة لأئمة الهدى وأعلام الدين من أتباع النبي صلى الله عليه وسلم السائرة على هديه في الاعتقاد والقول والعمل.

(1/108)

اعتقدته الفرقة الناجية، أهل السنة والجماعة، من الإيمان بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت، والإيمان بالقدر خيره وشره؛ ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه على لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، بل أعتقد أن الله سبحانه وتعالى: ليس كمثله شيء وهو السميع البصير، فلا أنفي عنه ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته تعالى بصفات خلقه؛ لأنه تعالى لا سمي له، ولا كفؤ له، ولا ند له، ولا يقاس بخلقه.
فإنه سبحانه أعلم بنفسه وبغيره، وأصدق قيلا، وأحسن حديثا، فنزه نفسه عما وصفه به المخالفون، من أهل التكييف، والتمثيل؛ وعما نفاه عنه النافون، من أهل التحريف والتعطيل، فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ (180) وَسَلَامٌ عَلَى الْمُرْسَلِينَ (181) وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180ـ182] .
والفرقة الناجية: وسط في باب أفعاله تعالى، بين القدرية والجبرية؛ وهم وسط في باب وعيد الله، بين المرجئة والوعيدية؛ وهم وسط في باب الإيمان والدين، بين الحرورية والمعتزلة؛ وبين المرجئة والجهمية؛ وهم وسط: في باب أصحاب رسول الله صلى الله عليه وسلم بين الروافض، والخوارج.

(1/109)

وأعتقد أن القرآن كلام الله، منزل غير مخلوق، منه بدأ وإليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله، وأمينه على وحيه، وسفيره بينه وبين عباده، نبينا محمد صلى الله عليه وسلم، وأومن: بأن الله فعّال لما يريد، ولا يكون شيء إلا بإرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إلا عن تدبيره، ولا محيد لأحد عن القدر المحدد، ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت، فأومن بفتنة القبر ونعيمه، وبإعادة الأرواح إلى الأجساد، فيقوم الناس لرب العالمين، حفاة عراة غرلا، تدنو منهم الشمس، وتنصب الموازين، وتوزن بها أعمال العباد {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (102) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون: 102ـ103] وتنشر الدواوين، فآخذ كتابه بيمينه، وآخذ كتابه بشماله.
وأومن: بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة، ماؤه أشد بياضا من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبدا؛ وأومن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدر أعمالهم.

(1/110)

وأومن بشفاعة النبي صلى الله عليه وسلم وأنه أول شافع، وأول مشفع؛ ولا ينكر شفاعة النبي صلى الله عليه وسلم إلا أهل البدع والضلاع؛ ولكنها لا تكون إلا من بعد الإذن والرضى، كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [الأنبياء: 28] ، وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] ، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] ، وهو لا يرضى إلا التوحيد؛ ولا يأذن إلا لأهله؛ وأما المشركون: فليس لهم من الشفاعة نصيب؛ كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] .
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا يفنيان؛ وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة، كما يرون القمر ليلة البدر، ولا يضامون في رؤيته.
وأومن بأن نبينا محمد صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته، ويشهد بنبوته؛ وأن أفضل أمته أبو بكر الصديق؛ ثم عمر الفاروق، ثم عثمان ذو النورين؛ ثم علي المرتضى؛ ثم بقية العشرة؛ ثم أهل بدر؛ ثم أهل الشجرة أهل بيعة الرضوان؛ ثم سائر الصحابة رضي الله عنهم؛ وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم، وأترضى عنهم، وأستغفر لهم، وأكف عن مساويهم، وأسكت عما شجر بينهم؛ وأعتقد فضلهم، عملا بقوله تعالى:

(1/111)

{وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] وأترضى عن أمهات المؤمنين المطهرات من كل سوء، وأقر بكرامات الأولياء وما لهم من المكاشفات، إلا أنهم يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله، ولا أشهد لأحد من المسلمين بجنة ولا نار، إلا من شهد له رسول الله صلى الله عليه وسلم، ولكني أرجو للمحسن، وأخاف على المسيء، ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه من دائرة الإسلام؛ وأرى الجهاد ماضيا مع كل إمام: برا كان أو فاجرا، وصلاة الجماعة خلفهم جائزة، والجهاد ماض منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال، لا يبطله جور جائر، ولا عدل عادل.
وأرى وجوب السمع والطاعة: لأئمة المسلمين برهم وفاجرهم، ما لم يأمروا بمعصية الله، ومن ولي الخلافة، واجتمع عليه الناس، ورضوا به، وغلبهم بسيفه حتى صار خليفة وجبت طاعته؛ وحرم الخروج عليه؛ وأرى هجر أهل البدع، ومباينتهم حتى يتوبوا، وأحكم عليهم بالظاهر، وأكل سرائرهم إلى الله؛ وأعتقد: أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان: قول باللسان، وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة، وينقص بالمعصية؛ وهو: بضع وسبعون

(1/112)

شعبة، أعلاها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، وأرى وجوب الأمر بالمعروف، والنهي عن المنكر، على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة، حررتها وأنا مشتغل البال، لتطلعوا على ما عندي، والله على ما نقول وكيل"1.
فانظر إلى هذه العقيدة الصافية الموافقة لمعتقد أهل السنة والجماعة والتي تمتليء بها كتب أعلامهم، يؤكدون عليها.
ويتضح من هذه الرسالة: بالإضافة إلى أن الشيخ يعتقد عقيدة السلف الصالح رحمهم الله، سعة علم الشيخ ودقة استنباطه، وقوة عباراته، وتأثره بأساليب كبار علماء السلف كشيخ الإسلام ابن تيمية وتلميذه ابن القيم وغيرهما.
*****
__________
1 الدرر السنية، 1/29ـ33، وانظر: مؤلفات الشيخ، الرسائل الشخصية، ص8ـ11.

(1/113)

2ـ أصول منهجه في الاستدلال
يعتمد الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ في الاستدلال على القضايا والمسائل التي يناقشها في كتبه، أو في رسائله، أو في دروسه، وفتاويه على أصول معتمدة عند أهل السنة والجماعة، وعليها العمل عندهم، وهذه الأصول هي:
1ـ كتاب الله تعالى وتفاسيره المعتمدة عند السلف الصالح، وهذا هو الأصل الأول الذي يستند عليه الشيخ رحمه الله تعالى.
2ـ السنة المطهرة وشرحها المعتبرة من علماء الأمة الذين عرفوا بصفاء العقيدة وسعة العلم.
3ـ إجماع السلف الصالح واتفاقهم على مسألة من المسائل، وفي ذلك يقول رحمه الله في إحدى رسائله: " لا خلاف بيني وبينكم أن أهل العلم إذا أجمعوا وجب اتباعهم.."1.
4ـ الاجتهاد والقياس والموازنة في بعض المسائل واتباع ما ترجح عنده من الأقوال الموافقة للنصوص.
5ـ الالتزام بكتب المذهب الحنبلي في الفقه خصوصا، وإن كان
__________
1 الدرر السنية، 1/45.

(1/114)

يخالفها في بعض المسائل لترجح الدليل عنده.
وكان رحمه الله يحترم أئمة المذاهب كلهم، ويأخذ عنهم، مع حسن اختيار للرأي الفقهي الذي يأخذ به عنهم، وفق ما يقتضيه الدليل الراجح1.
ويوضح هذا المنهج وأصوله في الاستدلال الشيخ عبد الله بن محمد بن عبد الوهاب رحمه الله بقوله: " مذهبنا في أصول الدين، مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف، التي هي الطريق الأسلم، بل والأعلم والأحكم، ... وهي أننا نقر آيات الصفات وأحاديثها على ظاهرها، ونكل معناها مع اعتقاد حقائقها إلى الله تعالى ... ونحن في الفروع على مذهب الإمام أحمد بن حنبل، ولا ننكر على من قلد أحد الأئمة الأربعة ... ولا نستحق مرتبة الاجتهاد المطلق ولا أحد لدينا يدعيها، إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه، وقال به أحد الأئمة الأربعة، أخذنا به، وتركنا المذهب كإرث الجد والإخوة، فإنا نقدم الجد، وإن خالف مذهب الحنابلة ... ولا مانع من الاجتهاد في بعض المسائل دون بعض فلا مناقضة لعدم دعوى الاجتهاد، وقد سبق جمع من أئمة المذاهب
__________
1 انظر: الدولة والدعوة، د. عبد الله التركي، ص16.

(1/115)

الأربعة إلى اختيارات لهم في بعض المسائل مخالفين للمذهب الملتزمين تقليده صاحبه..ثم إنا نستعين على فهم كتاب الله بالتفاسير المتداولة المعتبرة، ومن أجلها لدينا: تفسير ابن جرير، ومختصره لابن كثير الشافعي، وكذا البغوي، والبيضاوي، والخازن، والحداد، والجلالين، وغيرهم.. وعلى فهم الحديث بشروح الأئمة المرزين كالعسقلاني والقسطلاني على البخاري، والنووي على مسلم، والمناوي على الجامع الصغير، ونحرص على كتب الحديث، خصوصا الأمهات الست وشروحها، ونعتني بسائر الكتب في سائر الفنون أصولا وفروعا وقواعد وسيرا ونحوا وصرفا، وجميع علوم الأمة.."1.
*****
__________
1 الدرر السنية، 1/226، وانظر: من أعلام المجددين، الشيخ د. صالح الفوزان، ص63.

(1/116)

موقفه من الصحابة الكرام ومن أهل البيت رضي الله عنهم أجمعين
...
3ـ موقفه من الصحابة الكرام ومن آل البيت رضي الله عنهم أجمعين
يقوم منهج أهل السنة والجماعة في هذه المسألة على موالاة أصحاب رسول الله صلى الله عليه وسلم وسلامة قلوبهم وألسنتهم تجاههم، وذكر محاسنهم والترضي عنهم، والكف عما شجر بينهم، ويعتقدون بأنهم خير القرون وأنهم السابقون الأولون أصحاب المآثر العظام والمقامات الرفيعة، وأنهم عدول ثقات كلهم معتمدون في اعتقادهم ذلك على عدد من النصوص، منها قوله عز وجل: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُم} ْ [الفتح: 29] وقوله: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنْ الْمُهَاجِرِينَ وَالْأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [سورة التوبة: 100] .
ولقوله صلى الله عليه وسلم: " لا تسبوا أصحابي لا تسبوا أصحابي فو الذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبا ما أدرك مد أحدهم ولا نصيفه" 1.
يقول الإمام الطحاوي رحمه الله: "ونحب أصحاب رسول الله
__________
1 رواه البخاري، كتاب المناقب، باب قول النبي "لو كنت متخذا خليلا"، رقم: 3397، ورواه مسلم في كتاب فضائل الصحابة، باب تحريم سب الصحابة، رقم: 4610.

(1/117)

ولا نفرط في حب أحد منهم، ولا نتبرأ من أحد منهم، ونبغض من يبغضهم، وبغير الخير يذكرهم، ولا نذكرهم إلا بالخير، وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان"1.
وأهل السنة يحبون أهل بيت رسول الله صلى الله عليه وسلم، ويتولونهم، ويحترمونهم، ويكرمونهم لقرابتهم من رسول الله صلى الله عليه وسلم، ويتولون زوجات النبي صلى الله عليه وسلم ويعتقدون أنهن أمهات المؤمنين، ويؤمنون بأنهن أزواجه في الآخرة2.
كما قال سبحانه: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُوْلُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} [الأحزاب: 6] .
ويعد موقف الشيخ محمد ـ رحمه الله ـ في هذه المسألة امتدادا لمعتقد أهل السنة والجماعة فيها، فهو يقول في رسالته لأهل القصيم، التي سبق ذكرها: " وأومن بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته، وإن أفضل أمته أبو بكر الصديق ثم عمر الفاروق ثم عثمان ذو النورين، ثم علي المرتضى، ثم بقية العشرة ثم أهل بدر ثم أهل الشجرة أهل بيعة
__________
1 العقيدة الطحاوية، ص 689.
2 للاستزادة حول منهج أهل السنة من الصحابة، انظر: العقيدة الواسطية، لشيخ الإسلام ابن تيمة، المطبوع بشرح الشيخ عبد العزيز الرشيد، ص291، وغيره من كتب أئمة السلف رحمهم الله.

(1/118)

الرضوان ثم سائر الصحابة رضي الله عنهم، وأتولى أصحاب رسول الله صلى الله عليه وسلم وأذكر محاسنهم وأترضى عنهم وأستغفر لهم أكف عن مساويهم، وأسكت عما شجر بينهم وأعتقد فضلهم عملا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ} [الحشر: 10] ، وأترضى عن أمهات المؤمنين المطهرات من كل سوء.."1.
وقال أبناء الشيخ وحمد بن ناصر ـ رحمهم الله ـ " مذهبنا في الصحابة رضي الله عنهم هو مذهب أهل السنة والجماعة وهو: أن أفضلهم بعد رسول الله صلى الله عليه وسلم أبو بكر، وأفضلهم بعد أبي بكر: عمر، وأفضلهم بعد عمر: عثمان، وأفضلهم بعد عثمان علي رضي الله عنهم، ومنزلتهم في الخلافة كمنزلتهم في الفضل.."2.
وبهذا يتبين موقف الشيخ وأتباعه في هذه المسألة المهمة من مسائل العقيدة والتي ضل فيها كثير من أصحاب الفرق والأهواء المنحرفة البعيدة عن منهج السلف الصالح، فمنهجه رحمه الله وسط بين ضلالات الروافض وانحرافات النواصب.
__________
1 مؤلفات الشيخ، القسم الخامس، الشخصية، ص 10.
2 الدرر السنية، 1/215.

(1/119)

4ـ موقف الشيخ من كرامات الأولياء
الكرامة هي: أمر خارق للعادة يجريه الله تعالى على يد بعض الصالحين من أتباع الرسل عليه السلام، إكراما لهم من الله عز وجل ببركة اتباعهم للرسل، والولي هو العبد الصالح التقي1، كما قال تعالى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس: 62، 63] .
وليس كل ولي تحصل له كرامة، وإنما تحصل لبعضهم؛ ويكون الغرض منها: إما لتقوية إيمانه، أو لحاجته، أو لإقامة حجة على خصومه2.
يقوم منهج أهل السنة والجماعة على الإيمان بكرامات الأولياء والتصديق بها، يقول شيخ الإسلام ابن تيمية رحمه الله: " ومن أصول أهل السنة التصديق بكرامات الأولياء وما يجريه الله على أيديهم من خوارق العادات في العلوم والمكاشفات وأنواع القدرة والتأثيرات كالمأثور عن سالف الأمم في سورة الكهف وغيرها وعن صدر هذه الأمة من الصحابة والتابعين وسائر فرق الأمة وهي موجودة فيها إلى يوم القيامة"3.
__________
1 انظر: الفرقان بين أولياء الرحمن وأولياء الشيطان، ابن تيمية، ص 14، وفتاوى اللجنة الدائمة، 1/388، والإرشاد إلى صحيح الاعتقاد، د. صالح الفوزان، ص 216.
2 المرجع السابق، بنفس الموضع.
3 العقيدة الواسطية، ص 26.

(1/120)

وانقسم الناس في موضع الكرامات إلى ثلاثة أقسام هي:
1ـ قسم غلوا في نفيها، حتى أنكروا ما هو ثابت في الكتاب والسنة من الكرامات التي تجري على وفق الحق لأولياء الله المتقين، وهؤلاء المنكرين كالجهمية والمعتزلة وأشباههم.
2ـ قسم غلوا في إثبات الكرامات، حتى اعتقدوا أن السحر والشعوذة والدجل منها، واستغلوها وسيلة للشرك والتعلق بأصحابها من الأحياء والأموات، حتى نشأ عن ذلك الشرك الأكبر بعبادة القبور وتقديس الأشخاص والغلو فيهم، في كثير من بلاد المسلمين.
3ـ القسم الثالث: وهم أهل السنة والجماعة، وقد توسطوا في موضوع الكرامات بين الإفراط والتفريط، فأثبتوا ما أثبته القرآن الكريم والسنة المطهرة، فلم يغلوا في أصحابها، ولم يتعلقوا بهم من دون الله تعالى، ولا يعتقدون أنهم أفضل من غيرهم بل هناك من أولياء الله من هم أفضل منهم، ولم تجر على أيديهم كرامات.
ونفى أهل السنة ما خالف الكتاب والسنة من الدجل والسحر والشعوذة، واعتقدوا أن ذلك من عمل الشياطين، وليس من الكرامات1.
__________
1 انظر: الإرشادة إلى صحيح الإعتقاد، د. صالح الفوزان، ص 217.

(1/121)

الفرق بين كرامات الأولياء والمعجزات:
يشتركان في كونهما من الله تعالى، وبكونهما من الأمور الخارقة للعادات، وتفترقان بان الكرامة: لا تقترن بدعوى النبوة إذ المعجزة لا تجري إلا على يد نبي، وليس في الكرامة تحد، ولا قصد، بحيث كلما أراد الولي جرت؛ لأنها من الآيات، وهي على وفق إرادة الله تعالى، قال سبحانه: {إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ} [الأنعام: 109] ، وليس للمخلوق تصرف فيها متى أراد وكيف أراد.."1
الفرق بين كرامات الأولياء وخوارق السحر والشياطين:
1ـ أن كرامات الأولياء سببها التقوى والعمل الصالح، وأما أعمال السحرة والشياطين فسببها الكفر والفجور.
2ـ أن كرامات الأولياء يستعان بها على البر والتقوى، أو على أمور مباحة، وأما أعمال السحر والشياطين فيستعان بها على أمور محرمة من الشركيات والكفر والفجور ونحو ذلك.
3ـ أن كرامات الأولياء تقوي بذكر الله تعالى وتوحيده وعبادته، وأما أعمال السحرة والشياطين فتبطل وتضعف عند ذكر الله تعالى وقراءة القرآن والتوحيد2.
__________
1 انظر: سف الله على من كذب على أولياء الله، صنع الله الحلبي، ص 102.
2 انظر: الإرشاد إلى صحيح الاعتقاد، د. صالح الفوزان، ص216ـ 219.

(1/122)

ويقوم موقف الشيخ محمد بن عبد الوهاب رحمه الله في هذه المسألة على الإيمان بها وإقرارها في حدود الشرع وضوابطه، كما هو موقف أهل السنة، والذي سبق بيانه وفي منهجه هذا رد على من وصف دعوته بأنها: تنكر كرامات الأولياء وتسلبهم الاحترام والتقدير1، يقول ـ رحمه الله ـ عن ذلك: " وأقر بكرامات الأولياء وما لهم من المكاشفات إلا أنهم لا يستحقون من حق الله تعالى شيئا، ولا يطلب منهم ما لا يقدر عليه إلا الله.."2.
ويقول رحمه الله: "وأما الصالحون فهم على صلاحهم رضي الله عنهم ولكن نقول ليس لهم شيء من الدعوة قال الله:} وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا { [الجن: 18] 3.
ويؤكد الشيخ على أن دعوته الإصلاحية تحفظ للصالحين حقوقهم، فيقول: " الواجب حبهم واتباعهم، والإقرار بكراماتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال، ودين الله وسط بين طرفين، وهدى بين ضلالتين.."4.
وقال الشيخ رحمه الله: " حق أولياء الله: محبتهم، والترضي عنهم، والإيمان بكرامتهم، لا عبادتهم ليجلبوا لمن دعاهم خيرا لا
__________
1 انظر: دعاوى المناويين لدعوة الشيخ، د. العبد اللطيف، ص142.
2 مؤلفات الشيخ، القسم الخامس، الشخصية، ص11.
3 المرجع السابق، ص 101.
4 مجموعة مؤلفات الشيخ، 1/169.

(1/123)

يقدر على جلبه إلا الله تبارك وتعالى، ويدفعوا عنهم سوء لا يقدر على دفعه أو رفعه إلا الله، لأنه عبادة مختصة بجلاله سبحانه، قال الله تعالى: {وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر: 60] ، فسماه عبادة وأضافها إلى نفسه ... "1.
ومع تأكيد أهل هذه الدعوة الإصلاحية وأتباعها على حقوق أولياء الله فإنهم يؤكدون على عدم الغلو فيهم، فيقول الشيخ عبد الله بن الشيخ محمد: "ولا ننكر كرامات الأولياء، ونعترف لهم بالحق وإنهم على هدى من ربهم..إلا أنهم لا يستحقون شيئا من أنواع العبادات، لا حال الحياة، ولا بعد الممات، بل يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم ... "2.
__________
1 الدرر السنية، 2/175-176.
2 المرجع السابق، 1/231.

(1/124)

موقف الضيخ من السمع والطاعة لولي الأمر
...
5ـ موقف الشيخ من السمع والطاعة لولي الأمر
تعد هذه المسألة من مسائل العقيدة التي اهتم بها علماء الشريعة وذلك لآثارها الكبيرة على الناس جميعا، وقبل توضيح موقف الشيخ في هذه المسألة نبين موقف أهل السنة والجماعة فيها، وهو ما يلخصه الإمام أبو جعفر الطحاوي ـ رحمه الله ـ بقوله:" ولا نرى الخروج على أئمتنا وولاة أمورنا، وإن جاروا، ولا ندعو عليهم، ولا ننزع يدا من طاعتهم، ونرى طاعتهم من طاعة الله تعالى فريضة ما لم يأمروا بمعصية، وندعو لهم بالصلاح والمعافاة.."1.
ويقول شارح الطحاوية الإمام ابن أبي العز ـ رحمه الله ـ: "..دل الكتاب والسنة على وجوب طاعة أولي الأمر ما لم يأمروا بمعصية.."2 ثم يقول: "..وأما لزوم طاعتهم وإن جاروا فلأنه يترتب على الخروج عن طاعتهم من المفاسد أضعاف ما يحصل من جورهم، بل في الصبر على جورهم تكفير السيئات ومضاعة الأجور، فإن الله تعالى ما سلطهم علينا إلا لفساد أعمالنا والجزاء من جنس العمل ... قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ
__________
1 شرح العقيدة الطحاوية، ص540.
2 المرجع السابق، ص 542.

(1/125)

أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30] فإذا أراد الرعية أن يتخلصوا من ظلم الأمير الظالم فليتركوا الظلم"1.
ويقول الموفق ابن قدامة ـ رحمه الله ـ: " ومن السنة السمع والطاعة لأئمة المسلمين وأمراء المؤمنين برهم وفاجرهم، ما لم يأمروا بمعصية، فإنه لا طاعة لأحد في معصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به، أو غلبهم بسيفه حتى صار خليفة، وسمي أمير المؤمنين2وجبت طاعته وحرمت مخالفته والخروج عليه وشق عصا المسلمين"3.
فموقف أهل السنة من الإمامة والسمع والطاعة لولي الأمر يتمثل في:
1ـ طاعة الإمام المسلم في المعروف.
2ـ طاعة الإمام المسلم في المعروف.
3ـ عدم الخروج عليه وإن جار وإن ظلم.
4ـ لا يسوغ الخروج على الحاكم إلا بشرطين مجتمعين:
أـ وجود الكفر البواح الذي لا يحتمل التأويل.
ب ـ وجود القدرة عند الأمة على التغيير.
__________
1 المراجع السابق، ص 543.
2 يقول الشيخ عبد الله بن جبرين: " وليس من شرط ذلك تسميته بأمير المؤمنين، بل لو سمي خليفة أو سلطانا أو ملكا أو إماما صدق عليه أنه من الولاة المأمور بطاعتهم". التعليقات على متن لمعة الاعتقاد، ص183.
3 المرجع السابق، ص181.

(1/126)

5ـ مناصحتهم بالطريقة الشرعية، والدعاء لهم بالصلاح والاستقامة.
فهذه الأمور الخمسة عليها العمل عند علماء أهل السنة والجماعة، وكتبهم مليئة بالتأكيد عليها، ويستدلون في هذا على نصوص كثيرة من الكتاب والسنة منها:
قوله تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} [البقرة: 30] ، قال الإمام القرطبي رحمه الله: "هذه الآية أصل في نصب إمام وخليفة يسمع له ويطاع، لتجتمع به الكلمة، وتنفذ به أحكام الخليفة، ولا خلاف في وجوب ذلك بين الأمة ولا بين الأئمة..".
قول النبي صلى الله عليه وسلم: "إذا خرج ثلاثة في سفر فليؤمروا أحدهم..".
يقول شيخ الإسلام ابن تيمية رحمه الله معلقا على هذا الحديث: " فأوجب صلى الله عليه وسلم تأمير الواحد في الاجتماع القليل العارض في السفر، تنبيها بذلك على سائر أنواع الاجتماع؛ ولأن الله تعالى أوجب الأمر بالمعروف والنهي عن المنكر ولا يتم ذلك إلا بقوة وإمارة، وكذلك سائر ما أوجبه من الجهاد والعدل وإقامة الحج والجمع والأعياد ونصر المظلوم، وإقامة الحدود لا تتم إلا بالقوة والإمارة ... فالواجب اتخاذ الإمارة دينا وقربة يتقرب بها إلى الله، فإن التقرب إليه فيها بطاعته
__________
تفسير القرطبي "الجامع لأحكام القرآن"، 1/251.
رواه أبو داود، في سننه، كتاب الجهاد، باب في القوم يسافرون يؤمرون أحدهم، رقم: 2608، وصححه الألباني، صحيح سنن أبي داود، 2/125.

(1/127)

وطاعة رسوله من أفضل القربات ... "1.
وتنعقد الولاية والإمارة شرعا بأحد الطرق الآتية:
الأول: ما لو نص صلى الله عليه وسلم على أن فلانا هو الإمام، فإنها تنعقد له بذلك، قال بعض العلماء: إن إمامة أبي بكر رضي الله عنه من هذا القبيل؛ لأن النبي صلى الله عليه وسلم قدمه في إمامة الصلاة وهي أهم شيء، وفيه الإشارة إلى التقديم للإمامة الكبرى وهو ظاهر.
الثاني: هو اتفاق أهل الحل والعقد على بيعته، كما أجمع أهل الحل والعقد من المهاجرين والأنصار على إمامة أبي بكر رضي الله عنه بعد الخلاف فيما بينهم، ولا عبرة بعدم رضى بعضهم، كما وقع من سعد بن عبادة رضي الله عنه من عدم قبوله بيعة أبي بكر رضي الله عنه.
الثالث: أن يعهد إليه الخليفة الذي قبله، كما وقع من أبي بكر لعمر رضي الله عنهما.
الرابع: أن يتغلب على الناس بسيفه وينزع الخلافة بالقوة حتى يتستتب له الأمر وتدين له الناس.
قال بعض العلماء: ومن هذا القيبل قيام عبد الملك بن مروان على عبد الله بن الزبير رضي الله عنه وقتله إياه في مكة على يد الحجاج بن يوسف فاستتب الأمر له2.
__________
1 السياسة الشرعية، ص191ـ 192.
2 انظر: أضواء البيان، الشيخ محمد الشنقيطي، 1/48.

(1/128)

ومن النصوص الشرعية التي تؤكد على السمع والطاعة لولاة الأمر:
قول الله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الْأَمْرِ مِنْكُمْ} [النساء:59] .
وقال عليه الصلاة والسلام: " السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة" 1.
وقال عليه الصلاة والسلام: " من رأى من أميره شيئا يكرهه فليصبر فإنه من فارق الجماعة شبرا مات ميتة جاهلية" 2.
وعن عوف بن مالك رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: " خيار أئمتكم الذين تحبونهم ويحبونكم ويصلون عليكم وتصلون عليهم، وشرار أئمتكم الذين تبغضونهم ويبغضونكم، وتلعنونهم ويلعبونكم، قيل: يا رسول الله أفلا ننابذهم بالسيف؟ قال: لا ما أقاموا فيكم الصلاة، وإذا رأيتم من ولاتكم شيئا تكرهونه فاكرهوا عمله، ولا تنزعوا يدا من طاعة" 3.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "عليك
__________
1 رواه البخاري، في كتاب الجهاد والسير، باب السمع والطاعة للإمام، رقم: 2735، ورواه أيضا في كتاب الأحكام، باب السمع والطاعة للإمام ما لم تكن معصية، رقم: 6611، ورواه مسلم في كتاب الإمارة، باب طاعة الأمراء في غير معصية، رقم: 2423
2 رواه البخاري، في كتاب الفتن، باب قول النبي صلى الله عليه وسلم سترون بعدي أمورا تنكرونها، رقم: 6530، ورواه مسلم، في كتاب الإمارة، باب وجوب ملازمة جماعة المسلمين، رقم:3438.
3 رواه مسلم، في كتاب الإمارة، باب خيار الأئمة وشرارهم، رقم: 3447.

(1/129)

السمع والطاعة في عسرك ويسرك ومنشطك ومكرهك وأثرة عليك" 1.
وعن عبادة بن الصامت رضي الله عنه قال: " دعانا رسول الله صلى الله عليه وسلم فبايعناه فكان فيما أخذ علينا أن بايعنا على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأن لا ننازع الأمر أهله، قال: إلا أن تروا كفرا بواحا عندكم من الله فيه برهان"2.
وقال عليه الصلاة والسلام: " الدين النصيحة، النصيحة، الدين النصيحة، قيل: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم" 3.
ويقول الإمام أحمد بن حنبل ـ رحمه الله ـ: " إني لأرى طاعة أمير المؤمنين في السر والعلانية، وفي عسري ويسري، ومنشطي ومكرهي، وأثرة علي، وإني لأدعو الله له بالتسديد والتوفيق، في الليل والنهار.." 4.
وليسلك الناصح في نصيحته للولاة مذهب أهل السنة والجماعة ومنهجهم في ذلك، وهو أنهم: لا يرون التشهير بهم في المجامع العامة لما يوقع ذلك من الفتنة، وإنما يناصحهم في السر لئلا يهيج
__________
1 رواه مسلم، كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، رقم: 3419.
2 رواه البخاري، في كتاب الفتن، باب قول النبي صلى الله عليه وسلم" سترون بعدي أمورا تنكرونها" رقم: 6532، رواه مسلم، في كتاب الإمارة، باب وجوب طاعة الأمراء في غير معصية، رقم: 3427.
3 رواه مسلم، في كتاب الإيمان، باب بيان أن الدين النصيحة، رقم: 82.
4 انظر: السنة للخلال، تحقيق: د. عطية الزهراني، 1/82ـ84، البداية والنهاية لابن كثير، 10/337.

(1/130)

الجموع ضدهم، ولعدم المصلحة في ذلك؛ لأن المراد هو إصلاحهم بهذه النصيحة ورجوعهم إلى الحق من خلالها، فلذلك لابد من إيصالها بالطرق المحببة للنفس باللين والرفق والسر، ويدل على هذا المنهج ما رواه عياض بن غنم الفهري رضي الله عنه بقوله: قال رسول الله صلى الله عليه وسلم: " من أراد أن ينصح لسلطان بأمر، فلا يبد له علانية، ولكن ليأخذ بيده فيخلو به، فإن قبل منه، فذاك، وإلا كان قد أدى الذي عليه له" 1.
يقول الإمام ابن رجب الحنبلي ـ رحمه الله ـ في شرحه لحديث:"الدين النصيحة": " النصيحة لأئمة المسلمين: معاونتهم على الحق، وطاعتهم فيه، وتذكيرهم به، وتنبيههم في رفق ولطف، ومجانبة الوثوب عليهم، والدعاء لهم بالتوفيق ... " 2.
وبعد بيان منهج أهل السنة والجماعة في هذه القضية والنصوص الكريمة المؤيدة لهم، نأتي لذكر موقف الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ في هذه المسألة، وقد بين موقفه هذا في رسالة سماها ستة
__________
1 رواه الإمام أحمد، المسند، من حديث هشام بن حكيم بن حزام، رقم:15333، وقال الشيخ الأرناؤوط: "الحديث حسن لغيره"، 24/48-50.
2 جامع العلوم والحكم، ابن رجب الحنبلي، ص 79.

(1/131)

أصول عظيمة مفيدة جليلة حيث قال: " الأصل الثاني: أمر الله بالاجتماع في الدين ونهى عن التفرق.. إلى أن قال: الأصل الثالث: أن من تمام الاجتماع السمع والطاعة لمن تأمر علينا ولو كان عبدا حبشيا، فبين النبي صلى الله عليه وسلم هذا بيانا شائعا ذائعا بكل أنواع البيان شرعا وقدرا، ثم صار هذا الأصل لا يعرف عند أكثر من يدعي العلم فكيف العمل به"1.
كما يؤكد الشيخ على هذا المعنى بأسلوب آخر، وذلك في رسالته الموسومة بمسائل الجاهلية حيث ذكر أن من أمور الجاهلية التي خالفهم فيها رسول الله صلى الله عليه وسلم مخالفة ولي الأمر وعدم طاعته، يقول الشيخ: "الثالثة: أن مخالفة ولي الأمر وعدم الانقياد له عندهم فضيلة وبعضهم يجعله دينا، فخالفهم النبي صلى الله عليه وسلم في ذلك وأمر بالصبر على جور الولاة وأمر بالسمع والطاعة والنصيحة لهم وغلط في ذلك وأبدى وأعاد"2.
ويوضح الشيخ موقفه في هذه المسألة أيضا بقوله: "وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم ما لم يأمروا بمعصية الله، ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته، وحرم الخروج عليه" 3.
__________
1 مجموع التوحيد، ص 275.
2 مسائل الجاهلية، ص11.
3 رسالة الشيخ إلى أهل القصيم، مؤلفات الشيخ:" الرسائل الشخصية"، ص11.

(1/132)

ويقول أيضا: " وأرى الجهاد ماضيا مع كل إمام برا أو فاجرا وصلاة الجماعة خلفهم جائزة"1.
وإذا كان هذا هو منهج أهل السنة والجماعة في التعامل مع ولاة الأمر وهذا هو موقف الشيخ الإمام من هذه القضية المهمة، فبه يمكن الرد على الفرية التي تقول: إن الشيخ لم يلتزم بمنهج أهل السنة تجاه التعامل مع الحاكم عملا وإن كان ملتزما به قولا، فهو قد خرج على الحاكم في ذلك الوقت وهو الخليفة، أو الحاكم العثماني ولم يعترف له ببيعة أو سلطة"2.
والجواب عن ذلك أن نقول:
1ـ تجمع المصادر التاريخية على أن منطقة نجد لم تكن ضمن مناطق النفوذ العثماني ولا وطأتها قدم حامية تركية قبيل الدعوة بل لم تعرها السلطة العثمانية أي اهتمام، وإنما كانت نجد مجموعة من الإمارات الصغيرة المتنافرة بالإضافة إلى الحالة السياسية والدينية السيئة التي كانت تعاني منها الدولة العثمانية في ذلك الوقت3.
__________
1 المرجع السابق، بنفس الموضع.
2 انظر: تفصيلا لهذه الشبهة والرد عليها: دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، د. عبد العزيز العبد اللطيف، ص 233.
3 انظر: الصفحة 62ـ64 من هذا الكتاب.

(1/133)

2ـ ننظر في تعامل الشيخ مع القيادات السياسية الحاكمة في تلك البلاد، ففي حريملاء مثلا حينما قام بالدعوة بعد وفاة والده وتألب عليه بعض أهلها، خرج الشيخ منها دون أن ينازع أهلها في الأمر، ثم كان حاله كذلك مع عثمان بن معمر حاكم العيينة حينما ناصره أول الأمر، ثم بعد أن خذله، لم ينازعه الشيخ ولم يخاصمه سياسيا رغم وجود أنصار للشيخ في العيينة.
وهكذا كان حال الشيخ ـ رحمه الله ـ مع حكام الدرعية فقد حفظ لهم حقوقهم السياسية ومكانتهم الاجتماعية واستمر مؤيدا ومناصرا لآل سعود، وهكذا أئمة الدعوة بعده مع الحكام الشرعيين من آل سعود.
فهذا كله يدحض فرية خروج الشيخ على الحاكم والسلطان في ذلك الوقت، ويبين موقفه في هذه المسألة الموافقة لمنهج أهل السنة والجماعة كما تضح بيانه.
*****

(1/134)

6ـ منهجه في قضية التكفير والقتال
تعد قضية التكفير من أخطر القضايا المرتبطة بالعقيدة والتي زلت فيها قدم كثير من الفرق المنتسبة للإسلام، يقول ابن أبي العز في شرحه لكلام الإمام الطحاوي: " اعلم ـ رحمك الله وإيانا ـ أن باب التكفير وعدم التكفير باب عظمت الفتنة والمحنة فيه، وكثر فيه الافتراق، وكثر فيه الأهواء والآراء ... "1، وهي من أكثر التهم التي يطلقها أهل الأهواء على دعاة الإسلام الصادقين السائرين على منهج السلف الصالح.
ويولي أهل السنة والجماعة قضية التكفير أهمية بالغة، لما يترتب عليها من أحكام خطيرة تلحق بمختلف أطرافها2، ويضعون لها ضوابط وشروطا تحكمها، لذلك كان منهجهم في هذه القضية هو المنهج العدل، وطريقهم فيها هو طريق الصواب، لدقة فهمهم لكتاب الله وسنة رسول الله صلى الله عليه وسلم في هذه القضية وفي غيرها3.
والتكفير مشتق من الكفر: وهو إخراج المسلم من دائرة الإسلام
__________
1 شرح العقيدة الطحاوية، ص 432.
2 يقول النبي صلى الله عليه وسلم في تحذيره للأمة من هذه الفتنة: " أيما رجل قال لأخيه يا كافر فقد باء بها أحدهما" رواه البخاري، كتاب الأدب، باب من أكفر أخاه بغير تأويل، رقم:6103، ورواه مسلم، كتاب الإيمان، باب بيان حال إيمان من قال لأخيه المسلم: يا كافر، رقم:212.
3 انظر أقوال العلماء في المسألة في شرح النووي لصحيح مسلم، 2/237.

(1/135)

والإيمان إلى دائرة الكفر والشرك، ونسبته إلى ذلك1.
ولبيان منهج أهل السنة والجماعة في قضية التكفير ننقل كلام الأئمة المعتبرين عند أهل السنة في هذه القضية، من ذلك قول شيخ الإسلام ابن تيمية ـ رحمه الله ـ " ومن أصول أهل السنة أن الدين والإيمان قول وعمل: قول القلب واللسان، وعمل القلب واللسان والجوارح، وأن الإيمان يزيد بالطاعة وينقص بالمعصية، وهم مع ذلك لا يكفرون أهل القبلة بمطلق المعاصي والكبائر كما يفعله الخوارج، بل الأخوة الإيمانية ثابتة مع المعاصي كما قال سبحانه في آية القصاص: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ} [البقرة: 178] وقال سبحانه وتعالى: {وَإِنْ طَائِفَتَانِ مِنْ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الحجرات:178] ولا يسلبون الفاسق المليّ الإيمان بالكلية ولا يخلدونه في النار كما تقول المعتزلة بل الفاسق يدخل في اسم الإيمان المطلق كما في قوله: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [النساء: 92] ، وقد لا يدخل في اسم الإيمان المطلق كما في قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانًَا} [الأنفال: 2] ، وقوله صلى الله عليه وسلم: "لا يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن ولا ينتهب نهبة ذات شرف يرفع
__________
1 انظر: المعجم الوسيط، 3/792"مادة كفر".

(1/136)

الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن" 1، ونقول: هو مؤمن ناقص الإيمان أو مؤمن بإيمانه فاسق بكبيرته فلا يعطى الاسم المطلق، ولا يسلب مطلق الاسم"2.
يقول الشيخ د. صالح الفوزان في شرحه لكلام الإمام ابن تيمية: "أهل السنة والجماعة لا يحكمون بالكفر على من يدعي الإسلام ويستقبل القبلة بمطلق ارتكابه المعاصي التي هي دون الشرك والكفر" 3.
ويقول الإمام الطحاوي ـ رحمه الله ـ "..ولا نكفر أحدا من أهل القبلة بذنب ما لم يستحله"4.
يقول الشيخ عبد العزيز ابن باز ـ رحمه الله ـ تعليقا على كلام الإمام الطحاوي: " مراده رحمه الله أن " أهل السنة والجماعة" لا يكفرون المسلم الموحد المؤمن بالله واليوم الآخر بذنب يرتكبه كالزنا، وشرب الخمر، والربا، وعقوق الوالدين، وأمثال ذلك ما لم يستحل ذلك، فإن استحله كفر؛ لكونه بذلك مكذبا لله تعالى ولرسوله صلى الله عليه وسلم، خارجا
__________
1 رواه البخاري، في كتاب الأشربة، باب قول الله تعالى: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنصَابُ} رقم:5150، ورواه مسلم في كتاب الإيمان، باب بيان نقصان الإيمان بالمعاصي، رقم: 86.
2 العقيدة الواسطية، لابن تيمية، ص22ـ23.
3 شرح العقيدة الواسطية، د. الفوزان، ص 180.
4 شرح العقيدة الطحاوية، ص 432.

(1/137)

عن دينه، أما إذا لم يستحل ذلك؛ فإنه لا يكفر عند " أهل السنة والجماعة" بل يكون ضعيف الإيمان، وله حكم ما تعاطاه من المعاصي في التفسيق وإقامة الحدود وغير ذلك، حسبما جاء في الشرع المطهر، وهذا هو قول" أهل السنة والجماعة" خلافا لـ" الخوارج" و" المعتزلة" ومن سلك مسلكهم الباطل، فإن"الخوارج" يكفرون بالذنوب، و" المعتزلة" يجعلونه في منزلة بين المنزلتين، يعني بين الإسلام والكفر في الدنيا، وأما في الآخرة فيتفقون مع" الخوارج" بأنه مخلد في النار، وقول الطائفتين باطل بالكتاب والسنة، وإجماع سلف الأمة، وقد التبس أمرهما على بعض الناس لقلة علمهم، ولكن أمرهما بحمد الله واضح عند أهل الحق"1.
ويقول الموفق ابن قدامة المقدسي الحنبلي ـ رحمه الله ـ في لمعة الاعتقاد:"ولا نكفر أحدا من أهل القبلة بذنب ولا نخرجه عن الإسلام بعمل"2.
يقول الشيخ عبد الله بن جبرين شارحا لكلام ابن قدامة: "وأما التكفير بالذنوب لأهل القبل ـ أي: أهل الإسلام، واستقبال القبلة في الصلاة والحج ونحوها ـ فلا يجوز تكفيرهم بمجرد عمل ذنب كبير ونحوه، وما ورد من نصوص الوعيد فإنا نجريها على ظاهرها، ليكون
__________
1 العقيدة الطحاوية، تعليق الشيخ ابن باز، ص 19ـ20.
2 لمعة الاعتقاد، تعليق الشيخ ابن جبرين، ص170ـ172.

(1/138)

أبلغ في الزجر عن تلك المآثم، مع اعتقادنا أنه لا يخرج بها من الدين، ولا يخلدون في النار، ونقول في جنس أهل الكبائر إنهم مؤمنون ناقصو الإيمان، أو فاسقون بكبائرهم، وهم في الآخرة تحت مشيئة الله، إن شاء غفر لهم، وإن شاء عذبهم بقدر ذنوبهم، ثم مآلهم إلى دخول الجنة، خلافا للخوارج الذين يكفرون بالذنوب، ويستحلون دماء أهل الكبائر وأموالهم، وللمعتزلة الذين يخرجون العاصي من الإسلام، ولا يدخلونه في الكفر، وهو في الآخرة عند الخوارج والمعتزلة مخلد في النار، أنكروا أحاديث الوعد والشفاعة ونحو ذلك"1.
ويوجز الشيخ أ. د. ناصر العقل عقيدة أهل السنة في التكفير بقوله: " من شهد أن لا إله إلا الله وأن محمدا رسول الله فصلى صلاتنا واستقبل قبلتنا وأظهر شرائع الإسلام فهو مسلم له ما للمسلمين وعليه ما عليهم حرام الدم والمال والعرض وحسابه على الله، واختبار مجهول الحال وإساءة الظن به أو التوقف في إسلامه بدعة وتنطع في الدين، ولا يجوز تكفير أحد من أهل القبلة بذنب يرتكبه إلا من جاء تكفيره بالكتاب والسنة وقامت عليه الحجة وانتفت في حقه عوارض الإكراه أو الجهل أو التأويل كما لا يجوز الشك في كفر من حكم الله ورسوله صلى الله عليه وسلم بكفره من المشركين واليهود والنصارى وغيرهم، ولا نجزم لأحد بجنة ولا نار إلا من شهد له رسول الله صلى الله عليه وسلم، ومرتكب
__________
1 المرجع السابق، ص 172.

(1/139)

الكبيرة في الدنيا فاسق وعاص، وفي الآخرة تحت مشيئة الله إن شاء عذبه وإن شاء غفر له ولا يخلد في النار، ونرجو للمحسن ونخاف على المسيء"1.
وليس معنى ذلك أن أهل السنة والجماعة لا يرون أن المسلم لا يمكن أن يخرج من دائرة الإسلام، بل إنه ربما خرج المسلم من دين الإسلام بسبب ما يأتي به من النواقض التي تخرجه من دائرة الإسلام، ولذلك نص علماء الإسلام قديما وحديثا على باب مهم في كتب الفقه أسموه باب حكم المرتد، وبينوا فيه " أن المسلم قد يرتد عن دينه بأنواع كثيرة من النواقض التي تحل دمه وماله ويكون بها خارجا عن الإسلام" 2.
قال تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ} [البقرة: 217] ، " المرتد: هو الذي يكفر بعد إسلامه، فمن أشرك بالله تعالى أو جحد ربوبيته أو وحدانيته أو صفة من صفاته ... أو سب الله سبحانه وتعالى أو رسوله كفر ... "3.
وبعد هذا البيان الموجز لموقف أهل السنة والجماعة من قضية التكفير نقلا من كلام الأئمة المعتبرين نأتي إلى بيان موقف الشيخ
__________
1 مباحث في عقيدة أهل السنة والجماعة، د. العقل، ص 46.
2 العقيدة الصحيحة، وما يضادها، ابن باز، ص 14.
3 المغني والشرح الكبير 10/72ـ73.

(1/140)

محمد بن عبد الوهاب رحمه الله من هذه القضية من خلال كلامه في بيان عقيدة أهل السنة والجماعة التي يعتقدها، ومن خلال رده على خصومه الذين يتهمونه بأنه يتهاون في قضية التكفير ويكفر المسلمين بالعموم ويقاتلهم من أجل ذلك1، ويقولون كذلك بأنه يكفر بالظن ويكفر الجاهل.
فيرد الشيخ رحمه الله على ذلك كله بأقواله واضحة، لا غموض فيها، منها قوله:" ولا أكفر أحدا من المسلمين بذنب ولا أخرجه من دائرة الإسلام"2.
ويقول أيضا: " وأما التكفير فأنا أكفر من عرف دين الرسول صلى الله عليه وسلم ثم بعد ما عرفه سبه ونهى الناس عنه وعادى من فعله، فهذا هو الذي أكفره، وأكثر الأمة ولله الحمد ليسوا كذلك"3.
ويرد الشيخ في موضع آخر التهم كلها حول التكفير والهجرة إليه وغير ذلك فيقول: " وأما ما ذكره الأعداء عني أني أكفر بالظن والموالاة، أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم يريدون به تنفير الناس عن دين الله ورسوله"4.
__________
1 انظر: كشف الشبهات، ص37ـ38.
2 رسالته لأهل القصيم، مؤلفات الشيخ، الرسائل الشخصية، ص11.
3 الدرر السنية1/82-83.
4 مجموعة مؤلفات الشيخ، الرسائل الشخصية، ص25.

(1/141)

ويقول: " وأما القول بأنا نكفر بالعموم فذلك من بهتان الأعداء الذين يصدون به عن هذا الدين ونقول سبحانك هذا بهتان عظيم"1.
ويقول في نفيه لما اتهم به من شبه وضلالات: " إني أقول من اتبع دين الله ورسوله صلى الله عليه وسلم وهو ساكن في بلده لا يكفيه ذلك حتى يأتي عندي فهذا أيضا من البهتان إنما المراد اتباع دين الله ورسوله صلى الله عليه وسلم في أي أرض كانت"2.
ومع نفي الشيخ لما نسب إليه من التكفير فإنه قد كتب رسالة مهمة أوضح فيها الأمور التي تخرج الإنسان من دائرة الإسلام سماها: نواقض الإسلام ومما ذكره في ذلك: " اعلم أن نواقض الإسلام عشرة نواقض:
الأول: الشرك في عبادة الله تعالى، قال الله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] .
وقال: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [المائدة: 72] ، ومنه الذبح لغير الله كمن يذبح للجن أو للقبر.
الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم، كفر إجماعا.
__________
1 المرجع السابق، ص 101.
2 المرجع السابق، ص58.

(1/142)

الثالث: من لم يكفر المشركين أو يشك في كفرهم أو صحح مذهبهم فقد كفر.
الرابع: من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذي يفضل حكم الطواغيت على حكمه فهو كافر.
الخامس: من أبغض شيئا مما جاء به الرسول صلى الله عليه وسلم ولو عمل به كفر.
السادس: من استهزأ بشيء من دين الرسول صلى الله عليه وسلم أو ثوابه أو عقابه كفر، والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة:65، 66] .
السابع: السحر، ومنه الصرف والعطف، فمن فعله أو رضي به كفر، والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102] .
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة: 51] .
التاسع: من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى عليه السلام فهو كافر.

(1/143)

العاشر: الإعراض عن دين الله تعالى لا يتعلمه ولا يعمل به، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنْ الْمُجْرِمِينَ مُنتَقِمُونَ} [السجدة: 22] ، ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف، إلا المكره، وكلها من أعظم ما يكون خطرا، وأكثر ما يكون وقوعا، فينبغي للمسلم أن يحذرها ويخاف منها على نفسه، نعوذ بالله من موجبات غضبه وأليم عقابه، وصلى الله على خير خلقه محمد وآله وصحبه وسلم"1.
وبهذا اتضح لنا منهج الشيخ محمد بن عبد الوهاب رحمه الله في قضية التكفير وبيان موافقته لمنهج أهل السنة والجماعة فيها.
وبعد هذا نأتي لبيان موقفه رحمه الله في مسألة القتال والجهاد الذي قام به مع دولة التوحيد بقيادة الإمام محمد بن مسعود وأبنائه من بعده رحمهم الله أجمعين.
فما يقول الشيخ عن القتال؟
يقول رحمه الله: في قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا} [النساء: 94] أي فتثبتوا، فالآية تدل على أنه يجب الكف عنه والتثبت، فإذا تبين منه بعد ذلك ما يخالف الإسلام قتل لقوله: {فَتَبَيَّنُوا} ولو كان لا يقتل إذا قالها لم يكن للتثبت معنى"
__________
1 مجموعة التوحيد، ص 271ـ272.

(1/144)

إلى أن يقول: " وإن من أظهر التوحيد والإسلام وجب الكف عنه إلى أن يتبين منه ما يناقض ذلك"1.
فيتضح من كلامه رحمه الله أن منهجه في هذه المسألة يقوم على التثبت لعظم حرمة دم المسلم عند الله، ولا يقاتل أحدا إلا إذا أظهر ما يناقض دين الإسلام عن علم واستكبار.
ويقول أيضا: "وأما القتال فلم نقاتل أحدا إلى اليوم إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا ولا أبقوا ممكنا، ولكن قد نقاتل بعضهم على سبيل المقابلة: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 50] ، وكذلك من جاهر بسب دين الرسول صلى الله عليه وسلم بعد ما عرفه"2.
ويقول أيضا: " نقاتل عباد الأوثان كما قاتلهم صلى الله عليه وسلم ونقاتلهم على ترك الصلاة وعلى منع الزكاة كما قاتل مانعها صديق هذه الأمة أبو بكر الصديق.."3، فهو لم يقم بالقتال لتحصيل مآرب دنيوية وإنما كان الغرض منه عدة أسباب:
1ـ إما دفاعا عن النفس والمحارم.
2ـ المقابلة والمجازاة، والعقاب بالمثل.
3ـ المجاهرون المعاندون لدين الحق بعد إعلامهم وتبليغهم
__________
1 كشف الشبهات، المطبوع مع مجموعة التوحيد، ص 231.
2 مجموعة مؤلفات الشيخ، الرسائل الشخصية، ص 158.
3 المرجع السابق، ص98.

(1/145)

7ـ موقفه من التقليد والاجتهاد
التقليد: قبول قول الغير بلا حجة ولا دليل1.
وينقسم إلى ثلاثة أقسام هي:
1ـ التقليد بعد ظهور الدليل وقيام الحجة، وهذا تقليد مذموم؛ لأن الله تعالى ذم الكافرين بسبب تقليدهم الآباء في الضلالة كما قال تعالى عنهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف: 23] ، فإذا ورد الدليل الصحيح فعلى المسلم الالتزام به وتطبيقه، دون النظر لقول كائن من كان.
2ـ التقليد مع القدرة على الاستدلال والبحث عن الدليل، فهذا تقليد مذموم أيضا لقدرته وتمكنه من معرفة الدليل.
3ـ التقليد في فروع العبادات والمعاملات والسلوك وغيرها، لمن لا يعرف الدليل وطريقة الاستدلال، وهذا تقليد سائغ لقوله تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [النحل: 43] 2.
وقد شنع علماء الإسلام على التقليد بلا دليل في كل المسائل؛
__________
1 التعريفات، الجرجاني، ص 90.
2 انظر: الدرر السنية، 4/68، 4/389، وانظر: الشيخ محمد بن عبد الوهاب، د. العثيمين، ص151ـ152.

(1/147)

والأئمة الأربعة رحمهم الله نهوا عن ذلك، فهذا الإمام أحمد بن حنبل رحمه الله يقول: " لا تقلدوني ولا تقلدوا مالكا ولا الشافعي ولا الثوري وتعلموا كما تعلمنا..وقال: لا تقلد الرجال فإنهم لن يسلموا أن يغلطوا"1.
وقال الإمام مالك رحمه الله: " إنما أنا بشر أخطئ وأصيب، فانظروا في قولي فكل ما وافق الكتاب والسنة فخذوا به، وما لم يوافق الكتاب والسنة فاتركوه"2.
وقال الإمام الشافعي رحمه الله: "إذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه وسلم فقولوا بسنة رسول الله صلى الله عليه وسلم ودعوا ما قلت"3.
وكان الإمام أبو حنيفة رحمه الله يقول إذا أفتى: "هذا رأيي، وهذا أحسن ما رأيت فمن جاء برأي خير منه قبلناه"4.
ويقول شيخ الإسلام ابن تيمية رحمه الله: "قد ثبت بالكتاب والسنة والإجماع أن الله سبحانه وتعالى فرض على الخلق طاعته وطاعة رسوله صلى الله عليه وسلم، ولم يوجب على هذه الأمة طاعة أحد بعينه في
__________
1 ابن تيمية، مجموع الفتاوى، 20/211.
2 المرجع السابق، 20/210.
3 المرجع السابق، بنفس الموضع.
4 المرجع السابق، بنفس الموضع.

(1/148)

كل ما يأمر به وينهى عنه إلا رسول الله صلى الله عليه وسلم.."1.
فاتضح مما سبق أن المعول عليه في الشريعة هو الدليل، ويكون التعصب له دون أقوال الرجال؛ لأن كل واحد يؤخذ من قوله ويرد إلا النبي صلى الله عليه وسلم فهو المبلغ عن ربه: {وَمَا يَنْطِقُ عَنْ الْهَوَى (3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3-4] .
أما الاجتهاد: فهو بذل الوسع في معرفة حكم شرعي عملي بطريق الاستنباط2.
فالاجتهاد لا يكون إلا ممن لديه القدرة عليه وتوفرت فيه شروط عدة: كالعقل والبلوغ والعدالة والعلم بالدين ومعرفة أحكامه، والعلم باللغة العربية، وبأصول الفقه وقواعده العامة، ويعرف أيضا: المجمع عليه، والمختلف فيه، وأن يكون عالما بمقاصد الشريعة، وغيرها من الشروط، ولا يكون الاجتهاد في الأحكام المعلومة من الدين بالضرورة أو التي ثبتت بدليل قطعي الثبوت قطعي الدلالة، أو ما أجمع عليه، وإنما يكون في مسائل الفروع التي ورد فيها دليل محتمل لعدة معان، كما يجوز في الأحكام التي لم يرد فيها نص ولا إجماع3.
__________
1 المرجع السابق، بنفس الموضع.
2 انظر: إرشاد الفحول، الشوكاني، ص 250.
3 انظر: إرشاد الفحول، الشوكاني، ص 250ـ255، وانظر: الاجتهاد في الشريعة الإسلامية، بحث في مؤتمر الفقه المنعقد في جامعة الإمام عام1396هـ، ص 26ـ30.

(1/149)

والموقف من الاجتهاد والتقليد لخصه علماؤنا أعضاء اللجنة الدائمة للإفتاء بالمملكة العربية السعودية في فتوى صدرت منهم نصها:
"من كان أهلا لاستنباط الأحكام من الكتاب والسنة ويقوى على ذلك ولو بمعونة الثروة الفقهية التي ورثناها عن السابقين من علماء الإسلام كان له ذلك ليعمل به في نفسه، وليفصل به في الخصومات وليفتي به من يستفتيه، ومن لم يكن أهلا لذلك فعليه أن يسأل الأمناء من أهل العلم في زمنه، أو يقرأ كتب العلماء الأمناء الموثوق بهم ليتعرف الحكم من كتبهم ويعمل به من غير أن يتقيد في سؤاله أو قراءته بعالم من علماء المذاهب الأربعة، وإنما رجع الناس للأربعة لشهرتهم وضبط كتبهم وانتشارها وتيسرها لهم.
ومن قال بوجوب التقليد على المتعلمين مطلقا فهو مخطئ جامد سيء الظن بالمتعلمين عموما وقد ضيق واسعا ومن قال بحصر التقليد في المذاهب الأربعة المشهورة فهو مخطئ أيضاً وقد ضيق واسعاً بغير دليل، ولا فرق بالنسبة للأمي بين فقيه من الأئمة الأربعة وغيرهم، كالليث بن سعد والأوزاعي ونحوهما من الفقهاء"1.
وقبل ذكر موقف الشيخ وعلماء الدعوة في مسألة التقليد
__________
1 مجلة البحوث الإسلامية، العدد: 53، ص 101.

(1/150)

والاجتهاد لابد أن نشير إلى أنه مما مدحت به دعوة الشيخ بأنها دعت إلى فتح باب الاجتهاد وفق ضوابطه الشرعية ونبذ التقليد1، كما أن هذا الموضوع مما ذمه بها خصومها حيث وصفت الدعوة من أولئك بأنها تمردت على المذاهب الفقهية ورفضتها وجاءت بمذهب جديد يخالف مذاهب الفقهاء المعتبرين عند أهل الإسلام على حد زعمهم، وأيضا بأن الشيخ يدعي الاجتهاد ويرفض التقليد2.
ونعود إلى موقف الشيخ من هذه القضية:
فنجده ينفي ما ينسبه إليه أعداؤه وخصومه بأنه يدعي الاجتهاد المطلق وينهى عن التقليد، وفي ذلك يقول رحمه الله: " وما ذكرتم من حقيقة الاجتهاد فنحن مقلدون للكتاب والسنة وصالح سلف الأمة، وما عليه الاعتماد من أقوال الأئمة الأربعة رحمهم الله"3.
ويقول أيضا: " لم أستدل بالقرآن والحديث وحدي حتى يتوجه علي ما قيل من أني نسبت نفسي إلى الاجتهاد، ولا خلاف في أن أهل العلم إذا أجمعوا وجب اتباعهم ولكن الشأن إذا اختلفوا، هل يجب قبول الحق ممن جاء به ورد المسألة إلى الله والرسول صلى الله عليه وسلم مقتدين بأهل العلم؟ أو ننتحل قول بعضهم من غير حجة ونزعم أن الصواب في
__________
1 الدعوة الوهابية وأثرها، د. محمد ضاهر، ص 191ـ192.
2 انظر: الشيخ محمد بن عبد الوهاب حياته وفكره، د. العثيمين، ص146.
3 مؤلفات الشيخ، الرسائل الشخصية، ص96.

(1/151)

قوله"1.
ويقول الشيخ أيضا: " وأما مذهبنا فمذهب الإمام أحمد بن حنبل رحمه الله إمام أهل السنة، ولا ننكر على أهل المذهب الأربعة إذا لم يخالف نص الكتاب والسنة وإجماع الأمة وقول جمهورها"2.
والشيخ محمد بن عبد الوهاب رحمه الله بين في بعض رسائله التقليد الممنوع والمأذون فيه والمباح فقال:" وأما القول في التقليد واتباع الدليل فإن الله تعالى فرض علينا فرضين:
الأول: اتباع رسول الله صلى الله عليه وسلم وترك مخالفته في كل شيء، وأن الإنسان لا يؤمن حتى يحكمه فيما شجر بينه وبين غيره، قال تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} النساء: 65.
والفرض الثاني: أن الله فرض علينا في كل مسألة تنازعنا فيها أن نردها إلى الله والرسول كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} . [النساء: 59] ، وخاطب بها جميع المؤمنين، المجتهد وغيره، ولكن نقول: الواجب عليك تقوى الله ما استطعت، وذلك أن
__________
1 انظر: الدرر السنية، 1/44ـ45، عقيدة الشيخ محمد بن عبد الوهاب السلفية، د. العبود، 1/364.
2 مؤلفات الشيخ محمد بن عبد الوهاب، الرسائل الشخصية، 5/107.

(1/152)

تطلب علم ما أنزل الله على رسوله من الكتاب والحكمة على قدر فهمك فما عرفت من ذلك فاعمل به، وما لم تعرفه واحتجت فيه إلى تقليد أهل العلم؛ قلدتهم، وما أجمعوا عليه فهو الحق، وما تنازعوا فيه، ردّ إلى الله والرسول، وأما أخذ الإنسان ما اشتهت نفسه، ووجد عليه آباءه، وترك ما خالفه من كلام أهل العلم، وغفلته عن كلام الله ورسوله، واستهزاؤه بمن طلب ذلك فهذا هو الضلال الذي أنكرنا، والأدلة على هذا من كلام أهل العلم أكثر من أتحصر"1.
ويوضح الشيخ عبد الله بن محمد بن عبد الوهاب بتفصيل أكثر الموقف من الاجتهاد والتقليد بقوله: " مذهبنا في أصول الدين مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف، وهي أنا نقر آيات الصفات وأحاديثها على ظاهرها، ونحن أيضا في الفروع على مذهب الإمام أحمد بن حنبل، ولا ننكر على من قلد أحد الأئمة الأربعة، ولا نستحق مرتبة الاجتهاد المطلق، ولا أحد لدينا يدعيها، إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ ولا مخصص ولا معارض بأقوى منه وقال به أحد الأئمة الأربعة أخذنا به وتركنا المذهب كإرث الجد والإخوة، فإنا نقدم الجد بالإرث وإن خالف مذهب الحنابلة ولا مانع من الاجتهاد في بعض المسائل دون بعض ... "2، فاتضح من كلامه ـ رحمه الله ـ أنهم يقسمون الاجتهاد
__________
1 عقيدة الشيخ محمد بن عبد الوهاب، د. العبود، 1/368ـ369.
2 انظر: الدرر السنية، 1/226ـ227.

(1/153)

إلى قسمين:
1ـ اجتهاد مطلق.
2ـ اجتهاد جزئي.
3ـ ويقسمون من يقوم به إلى:
1ـ مجتهد مطلق: وهو للمؤهل في أمور الدين، وقادر على إعطاء رأي مستقل، مثل الأئمة الأربعة، ونحوهم.
2ـ مجتهد مقيد: وهو لمن هو أقل رتبة من أولئك، ولكنه متعمق جدا في المسألة التي يريد الحكم فيها1.
ومما سبق يتضح موقف الشيخ وعلماء الدعوة الإصلاحية من الاجتهاد والتقليد، وأن منهجهم في ذلك منهج وسط يوافقون فيه جماهير علماء الإسلام وأئمته.
__________
1 انظر: الشيخ محمد بن عبد الوهاب، د. العثيمين، ص 150.

(1/154)

8ـ رفض الشيخ لمناهج الجاهلية وفضحه لمسائلها?
يرى الشيخ رحمه الله أن لا غنى للمسلم عن معرفة أحوال أهل الجاهلية والحق لا يتبين إلا بمعرفة ضده في أحيان كثيرة، ومع ذلك فالشيخ لا يرتضي مناهج الجاهلية، ويحاربها أشد المحاربة في دعوته الإصلاحية المباركة، والتي هي في الأساس تقف موقف الضد لمناهج الجاهلية الباطلة.
والشيخ يرى أن الشرك إذا خالط العبادة أفسدها وأحبط العمل مستدلا بقوله تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116] ، وقوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: 65] .
يقول الشيخ رحمه الله: "القاعدة الرابعة: أن مشركي زماننا أغلظ شركا من الأولين؛ لأن الأولين يشركون في الرخاء ويخلصون في الشدة، ومشركو زماننا شركهم دائم في الرخاء والشدة قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] ، لذا نرى كثيرا ممن يعبد الأولياء
__________
? تحدث عن هذه المسألة الدكتور مرشد في مذكرة الدعوة الإصلاحية للمستوى الثالث في كلية أصول الدين بالقصيم.

(1/155)

وأضرحة المشايخ والسادة يخلصون في الشرك بدعائهم والاستغاثة بهم في حال الشدة والرخاء، بل ربما أن بعضهم ليزداد في الشرك كلما اشتد بهم البلاء بخلاف المشركين الأولين فإنهم كانوا يشركون بالله في حال الرخاء والسرور، وفي حال الشدة كانوا يخلصون الدعاء والتضرع إلى الله، كما نطق بذلك القرآن الكريم، ومشركو زماننا شركهم في الرخاء والشدة، يدعون الأولياء ويستغيثون بهم في كل وقت، فلا حول ولا قوة إلا بالله العلي العظيم والله يقول الحق وهو يهدي السبيل"1.
وللشيخ كتاب مطبوع في مسائل الجاهلية التي خالف فيها رسول الله صلى الله عليه وسلم أهل الجاهلية، وذكر فيه ما يزيد عن المائة من المسائل التي خالف فيها المصطفى صلى الله عليه وسلم أهل الجاهلية ومنهاجهم2.
ولقد نهج الشيخ في رد مناهج الجاهلية وكشفه لزيفها ببيانه أن الذي يدخل في الإسلام هو الإيمان بجميع أنواع التوحيد وأهمها: توحيد الألوهية وهو أن يعبد الله وحده لا شريك له ولا يعبد معه غيره لا ملكا مقربا ولا نبيا مرسلا، والرسول صلى الله عليه وسلم بعث وأهل الجاهلية يعبدون مع الله غيره فمنهم من يدعو الأصنام، ومنهم من يدعو عيسى
__________
1 أصول الدين الإسلامي مع قواعده الأربع، ص 28.
2 طبع هذا الكتاب عدة طبعات منها: ما هو بنص كلام الشيخ رحمه الله وبعضها بشرح العلامة محمود الألوسي رحمه الله.

(1/156)

ومنهم من يدعو الملائكة وغير ذلك، فنهاهم عن هذا كله، وأخبرهم أن الله أرسله لعبادته سبحانه وحده لا شريك له في جميع أنواع العبادة، قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: 18] ، وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] ، وقوله: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 162] ، وغيرها كثير من الآيات الدالات على وجوب صرف العبادة لمن يستحقها وهو الله جل شأنه، والبعد عن كل أنواع الشرك بالله تعالى.
"دعوة الشيخ محمد بن عبد الوهاب رحمه الله"
ولما رأى الشيخ رحمه الله ما عليه الناس من البعد عن دين الله تعالى، والانحراف في الأخلاق، وشيوع المنكرات، وتفشي الخرافات في المجتمع إذ ذاك، قام بالجهر بدعوته الإصلاحية المباركة، فرفض أمور الجاهلية كلها وفضح مسائلها وكشف أباطيلها، وذلك من خلال دعوة الناس للرجوع إلى ما كان عليه الصدر الأول من هذه الأمة في عهد الرسول صلى الله عليه وسلم وصحابته الكرام والتابعين لهم بإحسان، فسعى لتخليص التوحيد وتجريده من شوائب الشرك، وقام بإنكار التوسل الممنوع شرعا بالأولياء والصالحين، والتبرك بالأشجار والأحجار وغير ذلك، وجهر أيضا بمحاربة البدع وسائر الخرافات مدعما ما يقول بآيات القرآن الكريم وأحاديث الرسول صلى الله عليه وسلم وأقوال

(1/157)

وسيرة السلف الصالح، مظهرا كيف كانوا عليه من التمسك بكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم في جميع أمورهم.
ومن مسائل الجاهلية التي ذكرها الشيخ في كتابه:
أنهم يتعبدون بإشراك الصالحين في دعاء الله تعالى وعبادته، وأنهم يعرفون بالفرقة، ويخالفون ولي الأمر، وأن مبنى عبادتهم على تقليد من سبقوهم دون النظر في صحة ذلك من عدمها، ويقتدون بفسقة أهل العلم وجهالهم، وأنهم يحتجون على الحق بقلة أهله، وغرابته، وأنهم يغترون بقوتهم وقدرتهم، وثرواتهم، وأنهم يغلون في الصالحين من العلماء والأولياء، ويحرفون النصوص عن مواضعها، ويجاهرون بكشف العورات، ويتعبدون بتحريم الحلال، ويلحدون في أسماء الله وصفاته، وينسبون النقائص إلى الله تعالى، إلى غير ذلك من المسائل التي ذكرها الشيخ رحمه الله في كتابه:"مسائل الجاهلية"، واستند في ذلك كله على نصوص الكتاب والسنة وأقوال السلف الصالح.

(1/158)

9ـ منهجه في الأمر بالمعروف والنهي عن المنكر
من الشعائر الهامة في دين الإسلام؛ الأمر بالمعروف والنهي عن المنكر، وذلك لآثاره الجليلة والعظيمة في الحفاظ على المجتمع وصيانته بإقامة شرع الله فيه وتطبيق أحكامه، وما يحصل من خلاله من حرص أفراده بعضهم على بعض بالابتعاد عن المعاصي والمنكرات، والحث على فعل الطاعات والمأمورات.
وقد عده الله عز وجل من الأمور التي تميزت به هذه الأمة الخيرة عن الأمم السابقة بقوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمْ الْمُؤْمِنُونَ وَأَكْثَرُهُمْ الْفَاسِقُونَ} [آل عمران: 110] .
وبين أهميته أيضا النبي صلى الله عليه وسلم: " مثل المدهن1في حدود، والواقع فيها مثل قوم استهموا في سفينة فصار بعضهم في أسفلها، وصار بعضهم في أعلاها، فكان الذين في أسفلها يمرون بالماء على الذين في أعلاها، فتأذوا به، فأخذ فأسا فجعل ينقر أسفل السفية، فأتوه، فقالوا: مالك؟ قال: تأذيتم بي ولا بد لي من الماء، فإن أخذوا على يديه أنجوه ونجوا أنفسهم، وإن تركوه أهلكوه
__________
1 المدهن: من الإدهان: وهو المحابة في غير حق، وهو الذي يرائي ويضيع الحقوق ولا يغير المنكر.
انظر: عمدة القارئ إلى صحيح البخاري، محمود العيني، 11/180.

(1/159)

وأهلكوا أنفسهم" 1.
فشبه الرسول صلى الله عليه وسلم في هذا الحديث الاحتساب بأنه هو الذي يمنع من غرق السفينة والتي هي هنا المجتمع، وبهذا يكون الاحتساب ـ الأمر بالمعروف والنهي عن المنكر ـ هو سفينة النجاة للمجتمع، والذي يحميه بإذن الله تعالى من الشرور والآثام والظلم.
يقول الإمام الغزالي رحمه الله موضحا أهمية الأمر بالمعروف والنهي عن المنكر:"هو القطب الأعظم في الدين وهو المهم الذي ابتعث الله له النبيين أجمعين2، ولو طوي بساطه، وأهمل علمه وعمله، لتعطلت النبوة، واضمحلت الديانة، وعمت الفترة، وفشت الضلالة، وشاعت الجهالة، واستشرى الفساد، واتسع الخرق، وخربت البلاد، وهلك العباد"، فبين الإمام الغزالي رحمه الله الأهمية الكبرى والمصالح العظمى التي توجد وتتحقق بوجود الأمر بالمعروف والنهي عن المنكر في المجتمع المسلم.
ولقد سار الشيخ محمد بن عبد الوهاب رحمه الله في الاهتمام بشعيرة الأمر بالمعروف والنهي عن المنكر ووجوبه وفق نصوص
__________
1 رواه البخاري، في كتاب الشهادات، باب القرعة في المشكلات، رقم: 2686.
2 لأن بعثة الأنبياء والرسل عليهم السلام مهمتها الأمر بالمعروف وعلى رأسه التوحيد والنهي عن المنكر وعلى رأسه الشرك بالله تعالى، يقول عز وجل: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] .
3 الأمر بالمعروف والنهي عن المنكر، ص 5.

(1/160)

الكتاب والسنة ومنهج الأئمة الأعلام من السلف، فقال في رسالته لأهل القصيم:"وأرى وجوب الأمر بالمعروف والنهي عن المنكر على ما توجبه الشريعة المحمدية"1، وفي هذا التزام منه رحمه الله بنصوص الكتاب والسنة والتي توجب القيام بالأمر بالمعروف والنهي عن المنكر، ومنها: قوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ} [آل عمران104] ، وقوله: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنكَرِ} [التوبة: 71] ، وقوله صلى الله عليه وسلم: "من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان" 2.
ويرى الشيخ رحمه الله بأن هناك عدة شروط ينبغي الاهتمام بها عند القيام بالاحتساب على من ترك معروفا أو فعل منكرا، ومن هذه الشروط:
1ـ العلم والمعرفة قبل الاحتساب، يقول رحمه الله: "الإنسان لا يجوز له الإنكار إلا بعد المعرفة، فأول درجات الإنكار معرفتك أن هذا مخالف لأمر الله"3.
__________
1 مؤلفات الشيخ، الرسائل الشخصية، ص11.
2 رواه مسلم في كتاب الإيمان، باب كون النهي عن المنكر من الإيمان، رقم: 70.
3 مؤلفات الشيخ، الرسائل الشخصية، ص284.

(1/161)

2ـ الرفق وعدم العجلة.
3ـ الصبر على تبعات الاحتساب، يقول رحمه الله: " أهل العلم يقولون: الذي يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث: أن يعرف ما يأمر به وينهى عنه، ويكون رفيقا فيما يأمر به وينهى عنه، صابرا على ما جاءه من الأذى"1.
4ـ أن يكون المنكر ظاهرا بدون تجسس، مع الحرص على التثبت قبل الإنكار.
يقول الشيخ في إحدى رسائله ناصحا بعض أتباعه: " وعلى كل حال أنبهكم على مسألتين:
الأولى: عدم العجلة، ولا تتكلمون إلا مع التحقق فإن التزوير كثير.
الثانية: أن النبي صلى الله عليه وسلم كان يعرف المنافقين بأعيانهم ويقبل علانيتهم، ويكل سرائرهم إلى الله، فإذا ظهر منهم ما يوجب جهادهم جاهدهم"2.
يقول ابن رجب الحنبلي رحمه الله: " قوله صلى الله عليه وسلم: "من رأى منكم منكرا"،يدل على أن الإنكار متعلق بالرؤية، فلو كان مستورا فلم يره، ولكن علم به، فالمنصوص عن أحمد في أكثر الروايات أنه لا يتعرض
__________
1 مؤلفات الشيخ، الرسائل الشخصية، ص296.
2 المرجع السابق، ص285، "بتصرف يسير".

(1/162)

له، ولا يفتش ما استراب به"1.
يقول الشيخ محمد بن عبد الوهاب رحمه الله: " ومتى لم تتبين لكم المسألة لم يحل لكم الإنكار على ما أفتي أو عمل حتى يتبين لكم خطؤه، بل الواجب السكوت والتوقف، فإذا تحققتم الخطأ بينتموه"2.
5ـ أن لا يؤدي إنكار المنكر إلى منكر أكبر منه:
يقول الشيخ رحمه الله: " يذكر العلماء أن إنكار المنكر إذا صار يحصل بسببه افتراق لم يجز إنكاره، فالله الله في العمل بما ذكرت لكم، والتفقه فيه فإنكم إن لم تفعلوا صار في إنكاركم مضرة على الدين"3.
ويقول أيضا: " إن بعض أهل الدين ينكر منكرا وهو مصيب، لكن يخطئ في تغليظ الأمر إلى شيء يوجب الفرقة بين الإخوان"4.
وفي هذا التزام منه رحمه الله بالقاعدة الأصولية: "درء المفاسد مقدم على جلب المصالح"؛ لأن النهي عن المنكر يكون محرما إذا ترتب عليه منكر أكبر منه، يقول شيخ الإسلام ابن تيمية رحمه الله
__________
1 جامع العلوم والحكم، ص323، ومعنى كلمة" استراب" مأخوذ من الريبة، وهي: التهمة والشك، انظر: مختار الصحاح، للرازي، ص111، "مادة: ريب".
2 مؤلفات الشيخ، الرسائل الشخصية، ص240.
3 المرجع السابق، ص 296.
4 المرجع السابق، ص 296.

(1/163)

فإن الأمر والنهي، وإن كان متضمنا لتحصيل مصلحة، ودفع مفسدة، فينظر في المعارض له، فإن كان الذي يفوت من المصالح أو يحصل من المفاسد أكثر، لم يكن مأمورا به، بل يكون محرما إذا كانت مفسدته أكثر من مصلحته"1.
فتبين مما سبق قيام منهج الشيخ محمد بن عبد الوهاب رحمه الله في الأمر بالمعروف والنهي عن المنكر وفق النصوص الشرعية وأقوال السلف الصالح رحمهم الله تعالى2.
والناظر في سيرة الشيخ رحمه الله وحياته العلمية يجدها مليئة بالأمر بالمعروف والنهي عن المنكر، والاحتساب على ترك المعروف بجميع أنواعه بدءا بأعظمها وهو توحيد الله تعالى وعبادته وحده لا شريك له والإيمان بربوبيته وأسمائه وصفاته العلا، والاحتساب أيضا على فعل المنكرات بجميع أنواعها بدءا بأعظمها وهو الشرك بالله تعالى وجميع مظاهره ووسائله وجميع المعاصي والمنكرات الأخرى.
وبهذا نكون قد أنهينا الحديث عن عدد من المسائل العقدية المهمة التي تناولنا فيها موقف الشيخ محمد بن عبد الوهاب رحمه الله فيها لنؤكد ما سبق أن بدأنا به على سلفية دعوته الإصلاحية المباركة، واعتمادها على كتاب الله تعالى وسنة نبيه محمد صلى الله عليه وسلم وفق منهج السلف الصالح.
__________
1 مجموع الفتاوى، 28/129.
2 للاستزادة حول منهج الشيخ رحمه الله في الأمر بالمعروف والنهي عن المنكر، انظر: احتساب الشيخ محمد بن عبد الوهاب، مرفت أسرة، ص 182-189، الشيخ محمد بن عبد الوهاب، د. العثيمين، ص 254.

(1/164)

10ـ أهداف دعوة الشيخ وأبرز إصلاحاتها
قامت دعوة الشيخ رحمه الله على كتاب الله وسنة رسوله صلى الله عليه وسلم وآثار السلف الصالح رضوان الله عليهم، وقد سعت هذه الدعوة المباركة إلى تحقيق عدد من الأهداف المباركة، أصلحت من خلالها أوضاع الناس الدينية والاجتماعية، وكان من هذه الأهداف والإصلاحات1:
1ـ إيضاح عبودية المخلوق للخالق وتحقيقها، وذلك بعد أن جهل الناس حقيقتها وقصروا في الالتزام بها، بل جاؤوا بما يخالفها قولا وعملا واعتقادا، كما عرفنا ذلك عند الحديث عن حال الجزيرة العربية والعالم الإسلامي قبل قيام الشيخ بالدعو، وعمل رحمه الله على تحقيق ذلك من خلال:
أـ الدعوة إلى إخلاص العبادة لله تعالى وتخليص التوحيد مما شابه من الشرك2.
ب ـ العمل على إبطال التوسل بالأولياء والصالحين ودعائهم من دون الله، والاستغاثة والاستعانة بهم3، وإزالة مظاهر ذلك
__________
1 من وجه نظر شخصية: أجزم بأنه لا يمكن فصل الإصلاحات عن الأهداف، وخصوصا في دعوة الشيخ محمد بن عبد الوهاب الإصلاحية، حيث إنه ما قام بها إلا رغبة منه ـ رحمه الله ـ في تحقيق هذه الأهداف المذكورة ليصلح وضع الناس ويجدد لهم دينهم.
2 الناظر في مؤلفات الشيخ رحمه الله ورسائله: يجد أن هذا الأمر"التوحيد" الأصل والأساس فيها، وفيه برزت أغلب إصلاحاته، وحوله كانت جل مؤلفاته.
3 انظر: منهج الشيخ في التوسل المشروع والممنوع، في كتاب: الشيخ محمد بن عبد الوهاب المجدد المفترى عليه، أحمد آل بوطامي، ص49-60.

(1/165)

بهدم القباب التي على القبور والمباني المشيدة عليها وتسويتها، وكذلك إزالة جميع مظاهر الشرك الأخرى من عبادة الأحجار والأشجار والتبرك بها1.
جـ ـ الدعوة إلى الكفر بالطواغيت والإعراض عن عبادتهم، وأن كل ما عبد من دون الله وهو راض بذلك فهو طاغوت، وقد بين الشيخ أن الطواغيت كثيرون، وأن رؤوسهم خمسة، وهي:
الأول: الشيطان الداعي إلى عبادة غير الله، والدليل قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَابَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [يس:60] .
الثاني: الحاكم الجائر المغير لأحكام الله تعالى والدليل قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النساء: 60] .
__________
1 يدل على ذلك أمثلة كثيرة، منها: قيامه بهدم القبة التي على قبر زيد بن الخطاب رضي الله عنه، وقطعه لبعض الأشجار التي كان الناس يأتونها ويتقربون إليها، كشجرة قريوة وشجرة الذيب وغيرها، انظر: عنوان المجد في تاريخ نجد، لابن بشر، 1/9-10.
وفي هذا يوصي النبي صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه بقوله:" أن لا تدع تمثالا إلا طمسته ولا قبرا مشرفا إلا سويته" رواه مسلم، كتاب الجنائز، باب الأمر بتسوية القبر، رقم: 1609، وقد كان ذلك هو منهج السلف ـ رحمهم الله ـ فقد سأل رجل ابن عمر رضي الله عنهما: آتي الطور؟ فقال" دع الطور ولا تأتها، وقال: لا تشد الرحال إلا إلى ثلاثة مساجد، صححه الألباني، تحذير الساجد، ص94، والشواهد على عدم جواز التبرك بالأشجار والأحجار والقبور ونحوها في دين الإسلام كثيرة، كحديث ذات أنواط في الترمذي، كتاب الفتن، باب لتركبن سنن من كان قبلكم، وقول عمر بن الخطاب رضي الله عنه في الحجر الأسود: " إني أعلم أنك حجر لا تضر ولا تنفع ولولا=

(1/166)

الثالث: الذي يحكم بغير ما أنزل الله، والدليل قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْكَافِرُونَ} [المائدة: 44] .
الرابع: الذي يدعي علم الغيب من دون الله، والدليل قوله تعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا} [الجن: 26ـ27] .
الخامس: الذي يعبد من دون الله وهو راض بالعبادة، والدليل قوله تعالى: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [الأنبياء: 29] 1.
دـ نبذ البدع والخرافات وذلك لكونها إحداثا في دين الله تعالى مما لم يشرعه الله تعالى ورسوله صلى الله عليه وسلم، وقد جاء التحذير من البدع والتنفير منها في نصوص متعددة من الكتاب والسنة2.
يقول الشيخ رحمه الله: " نهانا رسول الله صلى الله عليه وسلم عن البدع في دين الله ولو صحت نية فاعلها.."3.
__________
= أنى رأيت النبي صلى الله يقبلك ما قبلتك" رواه البخاري، كتاب الحج، باب ما ذكر في الحجر الأسود، ورواه مسلم في كتاب الحج، باب استحباب تقبيل الحجر الأسود، فالشيخ محمد بن عبد الوهاب ـ رحمه الله ـ حينا قام بهدم مظاهر الشرك في وقته ومحاربتها فهو يتبع منهج أهل السنة والجماعة في ذلك، ليتوجه المسلمون بعباداتهم إلى الله وحده لا شريك له.
1 مجموعة التوحيد، ص260.
2 انظر: ص59 من هذا الكتاب.
3 مؤلفات الشيخ، الرسائل الشخصية، ص84.

(1/167)

2ـ الاهتمام بالمجتمع المسلم من الناحيتين التعليمية والتنظيمية وغيرهما، وقد سلك الشيخ رحمه الله لتحقيق ذلك من خلال:
أـ العناية بتعليم العامة من حاضرة وبادية، رجالا ونساء، أصول دينهم ودعوتهم إلى ذلك بالحسنى من خلال دروسه وخطبه ورسائله، والاهتمام بالمتعلمين والعناية بهم وتأصيل منهج التعليم عندهم لترسيخ العلم في نفوسهم وزيادة الوعي في أهمية التعليم والدعوة، يقول الشيخ رحمه الله: " فإنا نبين لكم أن هذا هو الحق الذي لا ريب فيه، وأن الواجب إشاعته في الناس وتعليمه النساء والرجال.."1.
ويقول رحمه الله مبينا الواجبات التي ينبغي الالتزام بها: " وجوب اتباع سنة رسول الله صلى الله عليه وسلم وترك البدع، وإن اشتهرت بين أكثر العوام، وليُعلم أن العوام محتاجون إلى كلام أهل العلم من تحقيق هذه المسائل ونقل كلام العلماء، فرحم الله من نصر الله ورسوله ودينه، ولم تأخذه في الله لومة لائم"2.
ب ـ العمل على جمع شمل المسلمين بعد التفرق، وإطفاء نيران الظلم والفتن بينهم، وإزالة الأحقاد والضغائن المترسبة في
__________
1 انظر: المرجع السابق، ص127.
2 المرجع السابق، ص180.

(1/168)

نفوسهم، وتم ذلك بفضل الله ثم بالاتفاق المبارك مع الإمام محمد بن سعود رحمه الله الذي جمع الله شمل المسلمين في الجزيرة العربية تحت زعامته، ومن ثم ذريته من بعده.
3ـ إقامة دين الله تعالى بين عباده بالطرق الموصلة إلى ذلك، وقد سعى الشيخ لتحقيق هذا الهدف من خلال:
أـ الأمر بالمعروف والنهي عن المنكر حيث تولى الشيخ بنفسه القيام بالاحتساب في جميع مراحل دعوته وفي ذلك يقول رحمه الله: " وأنا صاحب منصب في قريتي، مسموع الكلمة ... وألزمت من تحت يدي بإقامة الصلاة وإيتاء الزكاة وغير ذلك من فرائض الله ونهيهم عن الربا، وشرب المسكرات ... "1، وحينما استتب الأمر في الدرعية نظم الاحتساب فأصبح له رجاله المعينون له، بالإضافة إلى المحتسبين المتطوعين من أفراد المجتمع.
ب ـ الحكم بما أنزل الله تعالى وتطبيق الحدود الشرعية، فقد بذل الشيخ جهده في إقامة حكم إسلامي يلتزم بالشرع المطهر في كل مجالات الحياة، سواء حينما كان الشيخ في العيينة قبل خذلان ابن معمر له، أو بعد استقراره في الدرعية التي أصبحت عاصمة الدولة الإسلامية فيما بعد.
__________
1 الدرر السنية، 1/65.

(1/169)

وقد برز تطبيق الحدود الشرعية في العيينة حينما نفذ حد الرجم على المرأة المحصنة المقرة به1، ثم في الدرعية بصورة دائمة وجميع بلاد الدولة السعودية بعد ذلك.
جـ ـ رفع راية الجهاد في سبيل نشر دين الله وإزالة الشرك والبدع أولا باللسان والحجة والبرهان، ثم بمقاتلة الخصوم المعتدين الذين سيروا جيوشهم لمحاربة الدعوة في الدرعية بعد ذلك، والوقوف ضد الدعوة وإقامة العقبات في طريقها2.
*****
__________
1 انظر: عنوان المجد، لابن بشر، 1/10.
2 انظر: الإمام الشيخ محمد بن عبد الوهاب في التاريخ، الرويشد، ص79ـ81، أهداف دعوة الشيخ محمد بن عبد الوهاب، د. إبراهيم الفارس، ص 11ـ24.

(1/170)

11ـ مراحل دعوة الشيخ?
يستطيع المتأمل في حياة الشيخ محمد بن عبد الوهاب رحمه الله تعالى أن يحدد المراحل التي مرت بها دعوته إلى توحيد الله تعالى وإظهار دينه على النحو الآتي:
المرحلة الأولى: الدعوة أثناء طلبه للعلم.
المرحلة الثانية: الدعوة في حريملاء.
المرحلة الثالثة: الدعوة في الدرعية.
المرحلة الرابعة: الدعوة في الدرعية.
وهذه المراحل تستوعب حياة الشيخ كلها الحافلة بالعطاء والخير.
ولكل واحدة منها مظاهر وأساليب دعوية بارزة عبر كتب المؤرخين والباحثين في دعوة الشيخ، وفيما يلي نتحدث عن كل مرحلة على حدة:
المرحلة الأولى: مرحلة قيامه بالدعوة أثناء طلبه للعلم:
لقد استشعر الشيخ رحمه الله تعالى أهمية الدعوة وضرورتها في حياة الناس، ولاسيما في وقته الذي انتشرت فيها كثير من المخالفات
__________
? تحدث عن هذه المراحل: الشيخ د. صالح الفوزان، في كتاب من أعلام المجددين، ص62، ود. عبد الله المجلي في مذكرة محاضرات في الدعوة الإصلاحية، ود. محمد ضاهر، الدعوة الوهابية وأثرها، ص 47.

(1/171)

في جميع المجالات، فعمل الشيخ منذ وقت مبكر وهو يطلب العلم على تنبيه الناس وتحذيرهم من الممارسات الخاطئة في مجالات الاعتقاد والعبادة والسلوك والأخلاق.
ونستطيع تحديد هذه الفترة ابتداء من سفره لطلب العلم في مكة والمدينة مرورا بالعيينة والبصرة والأحساء وانتهاء بوصوله إلى حريملاء.
وهذه المرحلة مرتبطة برحلاته العلمية وأبرز مظاهرها ما يلي:
1ـ إدراك الشيخ لحال الأمة السيئ ولاسيما في بلده وانزعاجه من هذا الواقع وتذمره منه وانشغال فكره بمحاولة إصلاحه.
2ـ التحاور مع مشايخه، وبخاصة في المدينة حول الشركيات والبدع القائمة وطرق إصلاحها.
3ـ تنبيهه لبعض المسلمين تجاه ما يحصل منهم من أمور مخالفة للدين.
4ـ إنكاره للأمور الشائعة المخالفة للدين وبخاصة ما له صلة بالعقيدة، ولا سيما ما هو قائم عند قبر النبي صلى الله عليه وسلم.
5ـ إنكاره على الرافضة وغيرهم من الفرق بما كانوا يعملونه من ضلالات في البصرة.
6ـ رده على الشبهات التي كان يثيرها خصومه وبخاصة الرافضة في البصرة.
وكان الأسلوب الذي سلكه الشيخ في هذه المرحلة هو أسلوب

(1/172)

وقبل الحديث عن جهود هذين الصنفين ودورهما في نصرة الدعوة الإصلاحية ونشرها، نبين هذين الصنفين عموما.
فلا شك أن لهذين الصنفين أثرا عظيما في ترسيخ مفهوم الأفكار والدعوات والعقائد في نفوس الناس أيا كان نوع هذه الأفكار ولدعوات.
ونضرب لذلك مثلا في فتنة خلق القرآن، التي قال بها المعتزلة والجهمية، فهذه الدعوة الباطلة انتشرت في ذلك الزمان؛ لأنها وجدت مناصرة وتأييدا من بعض الحكام وممن ينتسب لأهل العلم، فقد ناصرها في البداية الخليفة العباسي المأمون في آخر سنة من حياته، ثم استمرت الفتنة في عهد الخليفة المعتصم، وهكذا في عهد الخليفة الواثق، ووفق الله تعالى أهل السنة والجماعة بوقفة الإمام أحمد بن حنبل رحمه الله ضد القائلين بها رغم ما تعرض له من الأذى والضرب والسجن، كل ذلك في سبيل نصرة وتأييد العقيدة الصحيحة1.
وهذا كله مما يؤكد على أهمية هذه المكانة التي يضطلع بها هذان الصنفان، يقول شيخ الإسلام ابن تيمية رحمه الله: " وأولو الأمر أصحاب الأمر وذووه؛ وهم الذين يأمرون الناس وينهون، وذلك
__________
1 انظر: ترجمة الإمام أحمد من تاريخ الإسلام للذهبي، تحقيق أحمد شاكر، ص 42ـ58.

(1/173)

وقد حظي الشيخ بتأييد بعض المحبين ومناصرتهم، ولكن المعارضين كانوا أقوى شوكة، فطلبوا من والد الشيخ أن يأمر ابنه بالكف عن دعوته فانصرف الشيخ بسبب ذلك إلى أعمال دعوية أخرى مثل:
4ـ تدريس بعض العلوم الشرعية والجلوس للطلبة في حلقات منتظمة.
5ـ تأليف كتاب التوحيد الذي هو حق الله على العبيد1.
وبعد وفاة والد الشيخ أصبح ابنه محمد أكبر شخصية علمية في حريملاء، واتجهت الأنظار إليه لما كان يتمتع به من علم وورع ودعو؛ ولذلك عاد مرة أخرى للقيام بالدعوة بعد وفاة والده عام1153هـ، فكثر أنصاره ومؤيدوه واشتهر أمره وذاع صيته خارج بلدة حريملاء، وبدأ بعض الأفراد يفدون إليه من البلاد المجاورة ليستمعوا ما يقوله، ولقيت دعوته قبولا لدى بعض أمراء البلدان الأخرى، ومنهم أمير العيينة عثمان بن معمر.
إلا أن البيئة ـ في حريملاء ـ لم تكن تتناسب لانطلاقة الدعوة على الوجه الذي كان الشيخ يتوخاه، وذلك بسبب رفض بعض الناس
__________
1 انظر: المرجع السابق، ص45، وانظر: صفحة92 من هذا الكتاب.

(1/174)

الاستجابة للدعوة، ومحاولتهم إيقاع الأذى بالشيخ، دون أن يكون هناك سلطة سياسية قوية تساند الشيخ، إضافة إلى أن هناك بيئة جديدة مهيأة بصورة أفضل لقبول الدعوة ألا وهي بيئة العيينة، التي تأثر أميرها بالدعوة، وهي كذلك مسقط رأس الشيخ ومكان نشأته الأولى، فقرر الشيخ الانتقال إليها منهيا المرحلة الثانية من مراحل دعوته1.
المرحلة الثالثة: مرحلة قيامه بالدعوة في العيينة.
وصل الشيخ إلى العيينة سنة1154هـ تقريبا2، ومنذ وصوله رحب به أميرها عثمان بن معمر، الذي تأثر بالدعوة كما أشرنا، وأكرمه ووعده بالنصر، وأمر أتباعه بالتعاون مع الشيخ وتنفيذ ما يأمر به بعد أن عرف الأمير حقيقة الدعوة وما يترتب عليها من مصالح خيرة في الدين والدنيا، ثم تزوج الشيخ عمة الأمير عثمان وهي الجوهرة بنت عبد الله بن معمر التي كانت لها مكانة رفيعة في المجتمع وازدادت أواصر التقارب بين الشيخ والأمير فأصبحت فرص النجاح كبيرة لدعوة الشيخ، وأهم مظاهر هذه المرحلة ما يلي:
1ـ ازدياد عدد المنظمين إلى الدعوة من أهل العيينة وما حولها.
2ـ إقامة الدروس العلمية التي يحضرها عدد كبير من الطلبة.
__________
1 انظر: المرجع السابق، ص45ـ46.
2 انظر: المرجع السابق، ص47.

(1/175)

3ـ قطع الأشجار التي كان يتوسل بها الجهال، ومن أشهرها شجرة الذيب.
4ـ هدم القباب التي أقيمت على القبور، وبخاصة ما أقيم على قبر زيد بن الخطاب رضي الله عنه.
5ـ القيام بالاحتساب ومعاقبة المقصرين في أداء الواجبات، ولا سيما عدم أداء الصلاة جماعة في المساجد.
6ـ تطبيق بعض الحدود الشرعية، وأعظم حدث في ذلك هو رجم المرأة التي اعترفت بالزنا وتوفرت فيها شروط الرجم.
7ـ إرسال الدعاة إلى البلدان النجدية القريبة من العيينة لنشر الدعوة وبيان حقيقتها.
8ـ مراسلة العلماء والزعماء خارج العيينة لإقناعهم بالدعوة وإزالة الشبه والضلالات عنها.
9ـ تأثر بالدعوة خلال هذه المرحلة عدد من وجهاء البلاد المجاورة ومن أبرزهم: مشاري وثنيان ابنا سعود أخوي الأمير محمد بن سعود أمير الدرعية، وكذلك الأمير الشاب عبد العزيز بن الأمير محمد بن سعود الذي أصبح فيما بعد أحد علماء الدعوة والحاكم الثاني في الدولة السعودية الأولى.
واشتهر أمر الدعوة في هذه المرحلة اشتهار كبيرا، فلم يرق ذلك

(1/176)

الأمر لأعداء الدعوة من المنتسبين إلى العلم وغيرهم، فبدأوا يروجون الأباطيل ويخترعون الأكاذيب ضد الدعوة وصاحبها، وانطلقوا يؤلبون العامة والخاصة عليها ويضغطون على حاكم العيينة للتخلي عن مناصرة الشيخ وتأييده.
وقد أقنع أعداء الدعوة حاكم الأحساء سليمان آل محمد زعيم بني خالد الذي كان له نفوذ قوي على ابن معمر بأن يضغط عليه ليتخلص من الشيخ ويكف عن مناصرته.
فقبل زعيم الأحساء ذلك وطلب من عثمان بن معمر التخلي عن مناصرة الشيخ وتأييده، وهدده أنه إذا لم يفعل فإنه سيقطع عنه جميع ما يرد إليه من الأحساء سنويا من الأرزاق وغيرها.
وبالفعل تخاذل ابن معمر عن مناصرته للشيخ وتأييده وطلب منه أن يبحث له عن مكان آخر، ويرحل عن بلده1.
ولقد حاول الشيخ إقناع ابن معمر للعدول عن هذه الفكرة التي طرأت عليه قائلا:" إن الأمر الذي قمت به ودعوت إليه ما هو إلا الدعوة إلى كلمة التوحيد لا إله إلا الله وإلى أركان الإسلام وإلى الأمر بالمعروف والنهي عن المنكر، فإن أنت تمسكت به ونصرته نصرك الله على أعدائك، ولا يزعجك سليمان ولا تهتم لتهديداته، وإنني أرجو
__________
1 تاريخ نجد، لابن غنام، 1/80.

(1/177)

الله أن يمنحك من التمكين والقوة ما ستملك بها بلاده وما وراءها وما دونها"1، ولكن ابن معمر كان قد اقتنع بفكرته فلم تؤثر فيه هذه النصائح والإرشادات، واختار العاجل على الآجل لحكمة من الله أن يجعل نصرة الدين والتمكين في أرض الجزيرة العربية لغيره، وهم آل سعود، ولما أصر ابن معمر على رأيه انتقل الشيخ إلى الدرعية.
المرحلة الرابعة: قيامه بالدعوة في الدرعية:
وبدأت هذه المرحلة منذ وصول الشيخ إلى الدرعية بعد خروجه من العيينة ولقائه بالأمير محمد بن سعود، وهذه هي المرحلة الحاسمة في حياة الشيخ وهي الأبرز والأهم بين المراحل الأخرى، ففيها توسعت الدعوة وانتشرت وقامت لها دولة هي الدولة السعودية الأولى.
وقد استخدم الشيخ في هذه المرحلة بمناصرة وتأييد الإمام محمد بن سعود وأبنائه من بعده رحمهم الله جيمع الأساليب والوسائل الدعوية المتاحة بدءا من أسلوب الموعظة الحسنة والمجادلة بالتي هي أحسن، وانتهاء برفع راية الجهاد وصد مكائد خصوم الدعوة بالسيف وإزالة العقبات من طريق الدعوة وجمع المسلمين على إمام واحد في الجزيرة العربية.
__________
1 عنوان المجد، لابن بشر، 1/10.

(1/178)


الفصل الرابع: مناصروا الدعوة الإصلاحية - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل الرابع: مناصروا الدعوة الإصلاحية
التمهيد
...
الفصل الرابع: مناصرو الدعوة الإصلاحية
أولا: التمهيد:
1ـ أهمية دور الحكام والعلماء في نصرة الدعوات وتأييدها:
يتناول هذا الفصل جانبا مهما من جوانب التعريف بالدعوة الإصلاحية، وذلك يتمثل في معرفة جهود عدد من الأعلام الذين أيدوا وناصروا دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ بكل ما يملكون وكل حسب تخصصه وقدرته، وكان لتأييدهم هذا أثر عظيم بإذن الله تعالى في قيامها ومن ثم المحافظة على استمرارها وتواصلها.
وهؤلاء المناصرون الذين سنأتي للتعريف بجهودهم في نصرة الدعوة صنفان:
الصنف الأول: الحكام من آل السعود، الذين ساهموا في نصرتها ونشرها عن طريق قوتهم وحكمهم.
الصنف الثاني: عدد من علماء هذه الدعوة المباركة، الذين ساهموا في نشرها وتثبيتها في نفوس الناس عن طريق دروسهم ومؤلفاتهم.

(1/181)

وقبل الحديث عن جهود هذين الصنفين ودورهما في نصرة الدعوة الإصلاحية ونشرها، نبين هذين الصنفين عموما.
فلا شك أن لهذين الصنفين أثرا عظيما في ترسيخ مفهوم الأفكار والدعوات والعقائد في نفوس الناس أيا كان نوع هذه الأفكار ولدعوات.
ونضرب لذلك مثلا في فتنة خلق القرآن، التي قال بها المعتزلة والجهمية، فهذه الدعوة الباطلة انتشرت في ذلك الزمان؛ لأنها وجدت مناصرة وتأييدا من بعض الحكام وممن ينتسب لأهل العلم، فقد ناصرها في البداية الخليفة العباسي المأمون في آخر سنة من حياته، ثم استمرت الفتنة في عهد الخليفة المعتصم، وهكذا في عهد الخليفة الواثق، ووفق الله تعالى أهل السنة والجماعة بوقفة الإمام أحمد بن حنبل رحمه الله ضد القائلين بها رغم ما تعرض له من الأذى والضرب والسجن، كل ذلك في سبيل نصرة وتأييد العقيدة الصحيحة1.
وهذا كله مما يؤكد على أهمية هذه المكانة التي يضطلع بها هذان الصنفان، يقول شيخ الإسلام ابن تيمية رحمه الله: " وأولو الأمر أصحاب الأمر وذووه؛ وهم الذين يأمرون الناس وينهون، وذلك
__________
1 انظر: ترجمة الإمام أحمد من تاريخ الإسلام للذهبي، تحقيق أحمد شاكر، ص 42ـ58.

(1/182)

يشترك فيه أهل اليد والقدرة، وأهل العلم والكلام، فلهذا كان أولو الأمر صنفين: العلماء والأمراء، فإذا صلحوا صلح الناس، وإذا فسدوا فسد الناس، كما قال أبو بكر الصديق رضي الله عنه لما سئل: ما بقاؤنا على هذا الأمر الصالح؟ قال: ما استقامت لكم أئمتكم"1.
فإذا استقام الأئمة، وهم: العلماء والأمراء والحكام، دل ذلك ولا شك على صلاح الأمة وتمسكها بأمور دينها، وعند ذلك تتحقق لها العزة والفلاح.
وقال رحمه الله أيضا: "الدين الحق لابد فيه من الكتاب الهادي والسيف الناصر، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمْ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ} [الحديد: 25] ، فالكتاب يبين ما أمر الله به وما نهى عنه، والسيف ينصر ذلك ويؤيده"2.
يقول الشيخ عبد العزيز بن باز رحمه الله: " معلوم أن الداعي إلى الله عز وجل إذا لم يكن لديه قوة تنصر الحق وتنفذه، فسرعان ما تخبو دعوته وتنطفي شهرته، ثم يقل أنصاره، ومعلوم ما للسلاح والقوة من
__________
1 شيخ الإسلام ابن تيمية، الأمر بالمعروف والنهي عن المنكر، ص98.
2 منهاج السنة النبوية، ابن تيمية،1/531.

(1/183)

الأثر العظيم في نشر الدعوة، وقمع المعارضين ونصر الحق.."1.
ويقول أيضا: " أن بعض الدعاة لم يقدّر لدعواتهم النجاح لأسباب كثيرة، منها: عدم تيسر الناصر المساعد لهم"2.
ولقد كانت دولة آل سعود في أدوارها الثلاثة3هي الناصر
__________
1 الإمام محمد بن عبد الوهاب دعوته وسيرته، للشيخ بن باز، ص42.
2 المرجع السابق، ص38.
3 ينتسب آل سعود إلى جدهم سعود بن محمد بن مقرن بن مرخان بن إبراهيم بن موسى بن ربيعة بن مانع بن ربيعة المريدي، وينتهي نسبهم إلى بكر بن وائل من بني أسد بن ربيعة، وتمتد جذورهم إلى زمن بعيد، فقد انتقل مانع المريدي من المنطقة الشرقية عام850هـ إلى حجر اليمامة بناء على دعوة ابن عمه ابن درع صاحب حجر والجزعة، وقد سموا موضعهم الجديد الدرعية نسبة له.
والأدوار أو الدول السعودية الثلاث هي:
الدولة السعودية الأولى: تبدأ من الاتفاقية المشهورة بين الإمام محمد بن سعود وبين الشيخ محمد بن عبد الوهاب عام1157هـ، وحتى نهاية هذا الدور عام1233هـ.
الدولة السعودية الثانية: تبدأ من 1235 وحتى نهاية هذا الدور عام1309هـ.
الدولة السعودية الثالثة: تبدأ منذ فتح الملك عبد العزيز للرياض عام 1319هـ.
انظر: تاريخ المملكة العربية السعودية، سيد إبراهيم، ص149، تاريخ المملكة العربية السعودية، د. عبد الله عثيمين، 1/80، الموسوعة العربية العالمية، 16/14ـ18.
وقد تميز حكم آل سعود في أدواره الثلاثة ـ ولله الحمد ـ بالتمسك بالشريعة الإسلامية وتحكيمها، مطبقين في ذلك قوله تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنْ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج: 41] ، والمباحث التالية في هذا الفصل تبين هذه الأمور، نسأل الله تعالى للأموات منهم الرحمة والمغفرة، وللأحياء التوفيق والصلاح.

(1/184)

والمؤيد الأول ـ بعد تأييد الله تعالى وتوفيقه ونصره ـ لدعوة الشيخ محمد بن عبد الوهاب رحمه الله تعالى، فالدولة السعودية الأولى هي التي أعانتها على القيام والمناصرة، ثم واصلت الدولتان السعوديتان الثانية والثالثة تلك الرعاية والإعانة والتأييد والنصرة لهذه الدعوة المباركة.
وأيضا كان من مناصري الدعوة الإصلاحية ومؤيديها عدد كبير من العلماء والدعاة، الذين ساهموا في نصرتها عن طريق مؤلفاتهم ورسائلهم ودروسهم، وجهادهم الطويل في الدفاع والذب عنها بكل الوسائل والأساليب المشروعة، لإيمانهم بأنها دعوة سلفية تقوم على الكتاب والسنة وفق مذهب أهل السنة والجماعة ولا تحيد عنه.
حرص الشيخ على وجود المناصر له للقيام بالدعوة:
كان الشيخ محمد بن عبد الوهاب رحمه الله حريصا كل الحرص على وجود من يساند دعوته من الحكام؛ لكونه يستشعر أهمية دور الحاكم في حماية الدعوة وخصوصا في بداياتها من الأعداء والخصوم، وليساهم أيضا في تطبيق ما تدعو إليه وتأمر به، ويلزم من تحت حكمه بعدم المخالفة.
وقد استند الشيخ في حرصه هذا على سيرة الرسول الكريم صلى الله عليه وسلم

(1/185)

حينما كان يعرض نفسه في مكة على القبائل1قائلا: " ألا من رجل يحملني إلى قومه؟ فإن قريشا منعوني أن أبلغ كلام ربي" 2، وأيضا اشتراطه صلى الله عليه وسلم للنصرة والمنعة على الأنصار حين اتفق معهم صلى الله عليه وسلم على الهجرة إلى المدينة بقوله صلى الله عليه وسلم: " وعلى أن تنصروني، فتمنعوني إذا قدمت عليكم مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ولكم الجنة" 3.
فيستفاد من موقفه هذا عليه الصلاة والسلام أهمية وجود الحماية والنصرة للداعية ليقوم بالبلاغ وهو مطمئن على نفسه وأتباعه من أعداء الحق4.
ولهذا كله حرص الشيخ ـ رحمه الله ـ على الاتصال بالحاكم المناصر والمؤيد للدعوة فبدأ ذلك باتصاله بابن معمر أمير العيينة، ولكن هذا الأمير لم يستطع إكمال تلك المناصرة نتيجة لخوفه من سليمان آل محمد حاكم الأحساء فقام بإخراج الشيخ، الذي اتجه بعد ذلك إلى الدرعية، كما سبق أن عرفنا في مراحل دعوة الشيخ.
__________
1 انظر: ابن كثير، السيرة النبوية، 1/437.
2 رواه الترمذي في كتاب فضائل القرآن عن رسول الله، باب ما جاء كيف كانت قراءة النبي صلى الله عليه وسلم، وقال الترمذي: " هذا حديث حسن صحيح"، رقم: 2925.
3 رواه الإمام أحمد في المسند من حديث جابر، رقم:14456، وصححه الشيخ الأرناؤوط،22/348.
4 ويدل على أهمية ذلك أيضا قوله تعالى على لسان نبيه لوط عليه السلام: {قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [هود: 80] .

(1/186)

2ـ اللقاء التاريخي والبيعة المباركة:
بعد قدوم الشيخ محمد بن عبد الوهاب رحمه الله إلى الدرعية قادما من العيينة نزل ضيفا عند آل سويلم من أهالي الدرعية، ثم أتى إليه أمير الدرعية محمد بن سعود برفقته أخوه مشاري وثنيان، ورحب به الأمير غاية الترحيب والتبجيل.
فأخبره الشيخ بما كان عليه النبي صلى الله عليه وسلم وما دعا إليه وما كان عليه صحابته رضي الله عنهم، وما أعزهم الله به من الجهاد في سبيل الله وأغناهم به وجعلهم إخوانا، ثم أخبره بما عليه أهل نجد في زمنه من مخالفتهم لشرع الله تعالى وسنة رسوله صلى الله عليه وسلم بالشرك بالله تعالى والبدع والاختلاف والظلم.
فلما تحقق الأمير من معرفة حقيقة دعوة الشيخ وهدفه وما في ذلك من المصالح الدينية والدنيوية، قال له: يا شيخ إن هذا دين الله ورسوله الذي لا شك فيه، فأبشر بالنصرة لك ولما أمرت به، والجهاد لمن خالف التوحيد.
ثم اشترط الإمام محمد بن سعود على الشيخ محمد بن عبد الوهاب رحمهم الله مقابل تأييده والقوف مع دعوته شرطين:
1ـ أن لا يغادر الدرعية مستقبلا، وقال له: نحن إذا قمنا بنصرتك والجهاد في سبيل الله وفتح الله لنا ولك البلدان، أخاف أن ترتحل عنا وتستبدل بنا غيرنا.
2ـ وأن لا يعارضه فيما يأخذه من ضرائب سنوية على سكان

(1/187)

الدرعية في وقت الثمار، وقال له: إن لي على أهل الدرعية قانونا آخذه منهم وقت الثمار، وأخاف أن تقول لا تأخذ منهم شيئا.
وبعد ذلك قال الشيخ: أما الأولى فأبسط يدك الدم بالدم والهدم بالهدم، وأما الثانية فلعل الله أن يفتح لك الفتوحات فيعوضك من الغنائم ما هو خير منها، وأرجو أن تكون إماما يجتمع عليه المسلمون وذريتك من بعدك"1.2.
وبهذا فقد اتفق الإمامان ـ رحمهما الله ـ على القيام بالدعوة ونشرها بكل ما يستطيعان من الوسائل، وكان ذلك الاتفاق سنة 1157هـ (1744م) ، وعلى هذا الأساس قامت نواة دولة جديدة في المنطقة هي الدولة السعودية الأولى.
__________
1 انظر: حسين بن غنام، تاريخ نجد، 1/81، وعثمان بن بشر، عنوان المجد، 1/12، الشيخ ابن باز، الإمام محمد بن عبد الوهاب، ص34، د. عبد الله بن عثيمين، تاريخ المملكة العربية السعودية، ص 79.
2 يقول الشيخ د. التركي: فهذا الموقف من الإمام المناصر والشيخ المصلح، يذكرنا ببيعة العقبة الثانية، التي حدثت في موسم الحج في السنة الثالثة عشرة من البعثة النبوية، فقد قال أبو الهيثم بن النبهان رضي الله عنه: يا رسول الله إنا بيننا وبين الرجال حبالا، وإنا قاطعوها ـ يعني اليهود ـ فهل عسيت إن نحن فعلنا ذلك ثم أظهرك الله أن ترجع إلى قومك وتدعنا؟
فتبسم الرسول صلى الله عليه وسلم ثم قال: " بل الدم بالدم، والهدم بالهدم، أنا منكم، وأنتم مني، أحارب من حاربتم، وأسالم من سالمتم".
انظر: الدولة والدعوة، ص27-28، السيرة النبوية لابن هشام، 2/442، والحديث رواه الإمام أحمد في المسند، في حديث كعب بن مالك الأنصاري، رقم: 15798، وحسنه الأرناؤوط، وقال" حديث قوي"، والمراد: بالهدم الهدم، أي أقبر حيث تقبرون، وقيل نحو: المحيا محياكم والممات مماتكم، أي: لا أفارقكم، انظر: مسند الإمام أحمد، تحقيق الأرناؤوط وآخرون، 25/89ـ95.

(1/188)

يقول الشيخ د. عبد الله التركي: " إن أصدق ما يقال في ظهور الدعوة وفي نشأة الدولة: أنهما وجهان لعملة واحدة، يستوي النظر إلى أي من الوجهين أولا؛ لأن تاريخ الدولة أو منهج الدعوة، لا يكتمل إلا بالنظر إلى الوجهين معا"1.
فوائد هذه الاتفاقية المباركة:
استطاعت هذه الاتفاقية المباركة بفضل الله تعالى من تحقيق عدد من الفوائد، من أبرزها:
1ـ دورها الكبير في نشر الدين الإسلامي الصحيح الخالي من الشوائب والبدع والخرافات في العقائد والعبادات والآداب والأحكام.
2ـ إحياء منهج أهل السنة والجماعة، والاقتداء بالسلف الصالح رحمهم الله تعالى.
3ـ ظهور نواة دولة سياسية مستقلة في نجد وبعد بذلك في الجزيرة العربية قائمة على أساس ديني.
4ـ تطبيق أحكام دين الإسلام وحدوده وشرائعه وشعائره، من أداء للصلوات في المساجد والالتزام بها والأمر بالمعروف والنهي عن
__________
1 الدولة والدعوة، ص7.

(1/189)

المنكر، وإحياء روح الجهاد في سبيل الله تعالى لنشر الدعوة وتصحيح العقيدة ومحاربة البدع والخرافات، وإزالة العوائق التي تحول دون نشر دعوة الإسلام الصحيحة، ونحو ذلك.
5ـ ظهور حركة علمية قوية في نجد نتيجة لدروس الشيخ وقدوم طلاب العلم من البلدان المجاورة.
6ـ الاستقرار الأمني والسياسي نتيجة لوحدة المسلمين في الجزيرة العربية خلف إمام واحد يطبق الشريعة وأحكامها على الجميع.
7ـ دعوة جميع المسلمين في البلدان والقرى القريبة والبعيدة إلى قبول هذه الدعوة الإصلاحية المباركة، وإعطاء البيعة والسمع والطاعة للإمام ابن سعود رحمه الله.
هذه أبرز الفوائد الجليلة والعظيمة التي اتضحت وتجلت بفضل الله تعالى، ثم بفضل هذه الاتفاقية المباركة.
******

(1/190)

مناصروا الدعوة والاصلاح من الحكام والولاة (حكام الدولة السعودية الأولى)
...
أولا: حكام الدولة السعودية الأولى ودورهم في نصرة الدعوة الإصلاحية
أـ جهود الإمام محمد بن سعود في الدعوة إلى الله:
التعريف به بإيجاز:
هو الإمام محمد بن سعود بن محمد بن مقرن آل سعود، ولد عام1109هـ وتوفي عام1179هـ، وقد تولى حكم الدرعية عام1139هـ، وعرف رحمه الله برجاحة العقل وحب الخير والإحسان إلى الرعية والشجاعة والإقدام1.
وقد قام الإمام محمد بن سعود بعد لقائه بالشيخ محمد بن عبد الوهاب واتفاقه معه بأهم حدث في منطقة نجد أزمنة عديدة2، وهذا الحدث كان له أثر عظيم في تاريخ المنطقة، ونقطة تحول مميزة في تاريخها3، لانطلاق الدعوة منها إلى بلدان المسلمين المختلفة، ولتأثيره الكبير على واقع الجزيرة العربية السياسي بقيام الدولة السعودية الأولى فيما بعد.
ويكفي الإمام محمد بن سعود رحمه الله عند بيان جهود في
__________
1 انظر: تاريخ المملكة العربية السعودية، د. العيمين، 1/80ـ84.
2 انظر: تاريخ البلاد العربية السعودية، د. العجلاني، 1/34.
3 انظر: نشأة الدولة السعودية التطور التاريخي، د. الثقفي، ص6.

(1/193)

الدعوة إلى الله تلك الاتفاقية العظيمة التي مهدت ـ بفضل الله وتوفيقه ـ لنشر الدعوة الإصلاحية في أرجاء الجزيرة وغيرها من بلدان العالم الإسلامي.
ولقد كانت حماية الإمام محمد بن سعود خير معين ـ بعد توفيق الله تعالى ـ لانتشار الدعوة وسعة نطاقها، فقد وفد إلى الشيخ عدد كبير ممن سمع بالدعوة وعلم بأمرها، حتى زاد عدد أهالي الدرعية بسبب ذلك.
وفي تلك الأثناء كان الشيخ محمد بن عبد الوهاب وبدعم من الإمام محمد بن سعود رحمهم الله يراسل العلماء ورؤساء البلدان والقبائل في نجد ويرسل إليهم الوفود والعلماء لينضموا إلى الدولة الجديدة ولالتزام بالدعوة وتطبيقها، وقد استجاب لذلك عدد من أمراء تلك البلدان والقبائل طائعين ومختارين، ومن هؤلاء أمير العيينة، وحريملاء، ومنفوحة.
وبعد ذلك كان لزاما على الدولة أن تقوم بالجهاد في سبيل الله بعد الإعلام والإنذار والمكاتبات لإخضاع المعاندين لدعوة التوحيد وإجبارهم على قبولها وفقا لأحكام الشرع، وكان للإمام محمد بن سعود اليد الطولى في تجهيز الجيوش والنصرة، واستمرت الفتوحات حتى بلغت عددا من البلدان في نجد ـ ذلك الوقت ـ ومنها: الجبيلة، وحريملاء ـ بعد نكوص أميرها ـ، والزلفي، والخرج وغيرها.

(1/194)

وتتلخص جهود الإمام محمد بن سعود ـ رحمه الله ـ في الدعوة إلى الله من خلال النقاط الآتية:
1ـ نصرته وإعانته للشيخ محمد بن عبد الوهاب رحمه الله وحمايته له، مما كان له أثر عظيم ليقوم الشيخ بالدعوة بثقة واطمئنان، وساعد ذلك أيضا في كثرة أنصارها.
2ـ القيام بالدعوة إلى الله بالنفس والمال من خلال الجهاد في سبيل الله تعالى.
3ـ إقامة الدولة الفتية على أساس شرعي عقدي بعيدا عن العصبية والأفكار الحزبية والقبلية.
4ـ إلغاء الحكم العشائري الذي كان سائدا قبل قيام الدولة، واستبداله بتحكيم الشريعة.
5ـ الحرص على القيام بكل أحكام الشرع الإسلامي المبارك من إلزام الناس بأداء الفرائض وعدم التهاون بأمور الدين، وحضور الصلوات الخمس جماعة في المساجد، وإقامة الأمر بالمعروف والنهي عن المنكر وغيرها من شعائر الإسلام وشرائعه.
6ـ المساهمة في نشر العلم وتيسيره، في الحث عليه من خلال الحلق التي يعقدها الشيخ محمد بن عبد الوهاب، أو إرسال الدعاة من قبله.

(1/195)

7ـ تنظيم بيت المال تنظيما إسلاميا خالصا على أساس شرعي، فموارد بيت المال من الزكاة أو من خمس الغنائم، ويصرف هذا المال على الناس المستحقين للصدقة والزكاة، أو في مشاريع خيرية أو تعليمية أو رواتب العاملين في الدولة، ونحو ذلك مما شرعه الإسلام1.
هذه النقاط تعد من أبرز جهود الإمام محمد بن سعود ـ رحمه الله ـ في الدعوة إلى الله تعالى وما بذله في سبيل ذلك من تضحيات كان لها دور كبير ـ بتوفيق الله ـ في إبراز الدعوة وخروجها للعالم الإسلامي كله ـ ولله الحمد والمنة.
__________
1 انظر: حسين بن غنام، تاريخ نجد، 1/81، وعثمان بن بشر، عنوان المجد، 1/12، الشيخ ابن باز، الإمام محمد بن عبد الوهاب، ص34، د. عبد الله عثيمين، تاريخ المملكة العربية السعودية، 1/79، تاريخ البلاد العربية السعودية، د. العجلاني، 1/243.

(1/196)

ب ـ جهود الإمام عبد العزيز بن محمد في الدعوة إلى الله
التعريف بإيجاز:
ولد الإمام عبد العزيز بن محمد بن سعود عام1133هـ في الدرعية، وكان أحد أبرز تلاميذ الشيخ محمد بن عبد الوهاب رحمهم الله، وزوجا لإحدى بناته فيما بعد، وله علاقة بالشيخ قبل انتقاله إلى الدرعية، فقد أرسل إليه يطلب منه أن يفسر له سورة الفاتحة عند كان الشيخ في العيينة1.
عرف الإمام عبد العزيز رحمه الله بتمسكه بالدين والأمر بالمعروف والنهي عن المنكر، وكان رحمه الله شجاعا حازما عادلا بين أهله ورعيته لا تأخذه في الله لومة لائم، وقد نعم عهده بالأمن والاستقرار.
تولى الحكم بعد وفاة والده عام1179هـ، وكان قبل ذلك وليا للعهد، وقد توسعت الفتوحات في عهده حتى شملت أجزاء من العراق شمالا ومعظم مناطق الجزيرة العربية والخليج، وتميز عهده
__________
1 انظر: مؤلفات الشيخ محمد بن عبد الوهاب، القسم الرابع"التفسير ومختصر زاد المعاد" تفسير آيات من القرآن الكريم، ص7.

(1/197)

أيضا بالقضاء على عدد من أبرز أعداء الدعوة الإصلاحية كابن دواس في الرياض عام1187هـ وغيره.
قتل الإمام عبد العزيز رحمه الله وهو يصلي العصر في الدرعية في شهر رجب من عام1218هـ، وقتله أحد الرافضة انتقاما لهدم جيش ابن سعود القبة التي كانت على قبر الحسين رضي الله عنه في كربلاء1.
أبرز جهود الإمام عبد العزيز بن محمد في الدعوة إلى الله:
1ـ محافظة الإمام عبد العزيز على الطريق الذي اختطه والده رحمهم الله في العمل على تمسك الدولة بالشريعة، ونصرة الشيخ وإعانته على القيام بالدعوة الإصلاحية، والمحافظة على استمرارها ونشرها في كل المناطق التابعة لحكمه، والمناطق الأخرى.
2ـ تخصيصه رواتب شهرية لكل الأهالي سواء في المدن أو القرى والبادية عند التفرغ للعلم، وملازمة حلقات المشايخ، مما ساهم في وجود حركة علمية قوية، في عدد من العلوم وفي مقدمتها العلوم الشرعية والعربية.
__________
1 انظر: عنوان المجد، لابن بشر، 1/126، تاريخ المملكة العربية السعودية، سيد إبراهيم، ص154، وتاريخ المملكة العربية السعودية، د. العثيمين1/100ـ 104، وتاريخ البلاد العربية السعودية، د. العجلاني، 2/31، الموسوعة العربية العالمية، 16/97ـ98.

(1/198)

3ـ استمراره في إقامة علم الجهاد في سبيل الله، وتوسيع نطاق الدعوة، وإبعاد كل ولي أو أمير يقف في وجهها، ولذلك نجد أنه استطاع ـ بعون الله ـ فتح الرياض، القصيم، الأحساء، نجران، مكة المكرمة، وغيرها وقد توسع نطاق الدولة حتى وصلت إلى مدينة كربلاء في العراق.
4ـ قيامه بالأمر بالمعروف والنهي عن المنكر والمناصحة وإرسال الرسائل العلمية إلى بلدان المسلمين، ومن ذلك رسالته التي يقول فيها: " من عبد العزيز بن محمد بن سعود إلى من يراه من العلماء والقضاة في الحرمين والشام ومصر والعراق وسائر علماء الشرق والمغرب ... "1.
وقد أوضح في رسالته هذه عقيدة الدولة السلفية، وأزال الشبه المثارة ضدها، وهي رسالة علمية طويلة يتضح فيها سعة علمه، وفيها محاجة ومجادلة وردود على أباطيل الأعداء والخصوم، مع استناده في هذا كله للكتاب والسنة وأقوال السلف الصالح.
5ـ كان الشيخ محمد بن عبد الوهاب رحمه الله يثق بالإمام عبد العزيز ويتوسم فيه الكفاية والدراية حتى إنه بعد فتح الرياض سنة1187هـ أوكل إليه بعض مهامه، كإدارة الشؤون المالية التي كانت من
__________
1 انظر: الرسالة كاملة في كتاب: تاريخ البلاد العربية السعودية، د. العجلاني، 2/232.

(1/199)

أعمال الشيخ فيما سبق ذلك من الأيام.
6ـ سيادة الأمن في المناطق التابعة لحكمه بشكل لم يسبق له مثيل، وقضاؤه على الاعتداء بين أفراد القبائل، ومنعه من حماية مرتكبي الجرائم بين القبائل، والذي كان شائعا في ذلك الزمان1.
هذه أبرز جهود الإمام العادل المجاهد عبد العزيز بن محمد ـ رحمه الله تعالى ـ في الدعوة إلى الله تعالى، والتي كان لها أثر عظيم في سبيل نشرها وتوعية الناس بها.
********
__________
1 انظر: حسين بن غنام، تاريخ نجد، 1/125ن عثمان بن بشر، عنوان المجد، 1/128ـ130، د. عبد الله بن عثيمين، تاريخ المملكة العربية السعودية، ص79.

(1/200)

جـ ـ جهود الإمام سعود بن عبد العزيز في الدعوة إلى الله
التعريف به بإيجاز:
ولد الإمام سعود عام 1161هـ في الدرعية، وعينه والده بإشارة من الشيخ محمد وليا للعهد عام 1202هـ وهو حفيد للشيخ من جهة أمه، وأحد أبرز تلاميذه الشباب، وطلب العلم أيضا على عدد من علماء الدعوة الآخرين، وكان محبا للعلم وأهله واستوعب كثيرا من العلوم، واتصف ـ رحمه الله ـ بالعدل والحكمة والفصاحة ورجاحة العقل والدهاء وقوة الشخصية والحنكة السياسية والعسكرية والشجاعة، مما أهله للقيام بقيادة الجيوش في عهد والده، وقد امتدت الدولة في عهده شمالا حتى بادية الشام وحتى حدود اليمن في الجنوب ومن الخليج في الشرق إلى البحر الأحمر في الغرب، وفي عهده بلغ التوتر أقصاه بين الدولة السعودية والدولة العثمانية التي كلفت محمد علي باشا للعمل على إسقاط الدولة.
وتميز عهده باستتباب الأمن في كل مناطق الدولة، وذلك لانتهاجه طريقة أمنية فريدة، وذلك أنه جعل كل أمير منطقة أو ناحية أو شيخ قبيلة مسؤولا في المقام الأول أمامه عن الأمن، وعن كل

(1/201)

حادثة تقع في منطقته، وأن على كل من هؤلاء أن يتعاون مع المسؤولين الآخرين المجاورين له في كل ما يعين على القضاء على الجرائم والمخالفات، توفي الإمام سعود بن عبد العزيز رحمهم الله في شهر جمادى الأولى من عام1229هـ وخلفه في الحكم ابنه الإمام عبد الله1.
أبرز جهوده في الدعوة إلى الله تعالى:
1ـ استمرار الإمام سعود بن عبد العزيز بالسير على طريق والده وجده ـ رحمهم الله ـ في مناصرة الدعوة وتأييدها ونشرها والجهاد في سبيل الله تعالى والتوسع في فتوحات الدولة.
2ـ كان رحمه الله تعالى يكثر من استشارة العلماء والمشايخ ورؤساء البلدان والقبائل.
3ـ المساهمة الفعالة في نشر العلم بالشرع وأحكامه في مختلف البلدان حتى إنه جعل مع كل جيش عالما ينفع الناس في كل وقت، ورتب أجورا شهرية للمعلمين مما ساهم في ازدهار الحركة العلمية في عهده.
__________
1 انظر: عنوان المجد، لابن بشر، 1/125، تاريخ المملكة العربية السعودية، سيد إبراهيم، ص157، تاريخ المملكة العربية السعودية، د. العثيمين، 1/149، تاريخ البلاد العربية السعودية، د. العجلاني، 3/154، الموسوعة العربية العالمية، 12/261ـ262.

(1/202)

4ـ كانت له رحمه الله تعالى مكتبة ضخمة في الدرعية، ضمت كثيرا من الكتب في الموضوعات المختلفة، مما جعلها تساهم في إفادة الناس وتسهل لهم الاطلاع عليها والاستفادة منها، وخصوصا في تلك الأزمنة، التي يجد طلبة العلم صعوبة في تيسير الحصول على كتب أهل العلم والاستفادة منها.
5ـ الاستقرار الأمني الفريد من نوعه مما يميز به عهده ـ رحمه الله ـ وذلك يرجع لأمور عدة أهمها: عدله، وتحكيمه للشريعة، وقوة شخصيته، وانتشار الوعي والعلم بين الناس1.
هذه أبرز جهود الإمام سعود بن عبد العزيز في الدعوة إلى الله، والتي تعد امتدادا لجهود والده وجده في متابعة تعاهدهم على نصرة دعوة الشيخ محمد بن عبد الوهاب ـ رحمهم الله ـ جميعا.
******
__________
1 انظر: الدرر السنية، 14/19-30، تاريخ المملكة العربية السعودية، سيد إبراهيم، ص158، تاريخ المملكة العربية السعودية، د. العثيمين، 1/180، عقيدة الشيخ محمد بن عبد الوهاب، د. العبود، 2/214ـ216.

(1/203)

مناصروا الدعوة والاصلاح من الحكام والولاة (حكام الدولة السعودية الثانية)
...
ثانيا: حكام الدولة السعودية الثانية ودورهم في نصرة الدعوة الإصلاحية
أـ جهود الإمام تركي بن عبد الله في الدعوة إلى الله:
التعريف به بإيجاز:
هو الإمام تركي بن عبد الله بن محمد بن سعود ولد رحمه الله سنة 1183هـ، وهو أول مؤسس حقيقي للدولة السعودية الثانية وكان ذلك عام1235هـ، وقد واجه في سبيل ذلك صعوبات بالغة سواء من الداخل نتيجة لبعض الفتن، أو من الخارج وبالأخص من الدولة العثمانية وقادتها، ولكن يسر الله تعالى له إقامة الدولة بدعم كبير من بعض البلدان المحلية الراغبة في إعادة دولة التوحيد؛ فتحقق ذلك بحمد الله بزمن ليس بالطويل.
عرف رحمه الله بالتحلي بالأخلاق الفاضلة والتمسك بالدين وتعاليمه وقيامه بالأمر بالمعروف والنهي عن المنكر، والعدل بين الرعية، والشجاعة وحب الفروسية، والإدارة الجيدة والقيادة الحكيمة، قتل رحمه الله غيلة في شهر ذي الحجة عام1249هـ1.
__________
1 انظر: تاريخ المملكة العربية السعودية، سيد إبراهيم، ص 164، تاريخ المملكة العربية السعودية، د. العثيمين، 1/219وما بعدها، الإمام تركي بن عبد الله، د. العجلاني، ص21ـ52، الموسوعة العربية العالمية، 10/471ـ472.

(1/207)

أبرز جهوده في الدعوة إلى الله:
1ـ إعادة تأسيس الدولة وقيامها على كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم، وتوحيد المسلمين في الجزيرة العربية على إمام واحد واجتماع كلمتهم على ذلك.
2ـ كان رحمه الله جادا في تطبيق مبادئ الدعوة الإصلاحية، وكان له دور فعال في المساهمة في نشر الدعوة وتثبيتها في نفوس الناس عن طريق أبناء وتلاميذ الشيخ محمد بن عبد الوهاب، وإعانته للعلماء في سبيل ذلك، وكان رحمه الله يحضر دروس الشيخ عبد الرحمن بن حسن يومي الخميس والإثنين.
3ـ ظل الانسجام الذي كان بين الشيخ محمد بن عبد الوهاب وأبنائه وبين قادة الدولة السعودية الأولى قويا كذلك بين الإمام تركي وبين أحفاد الشيخ في الدولة السعودية الثانية، ويتمثل ذلك في أنه لما عاد الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب رحمهم الله من مصر سنة1241هـ ولاه الإمام تركي بن عبد الله الشؤون الدينية في الدولة، وجعل له المكانة العلمية التي كان يتولاها جده الشيخ محمد بن عبد الوهاب رحمهم الله جميعا.
4ـ حرصه رحمه الله على الالتزام بشعائر الإسلام وتعاليمه، والناظر في رسائله المختلفة إلى الولاة يجدها تؤكد غالبا على إلزام

(1/208)

الناس بالصلاة في المساجد مع الجماعة، مراقبة تأدية الزكاة، منع الربا الصريح أو الحيلة، منع الغش في المكاييل، استقلال القضاء، ويحذرهم من الظلم1.
تعد هذه الأمور من أبرز جهود الإمام تركي بن عبد الله ـ رحمه الله ـ في الدعوة إلى الله تعالى، وخصوصا إذا علمنا أن عهده شهد عددا من الاضطرابات والفتن2.
__________
1 انظر: عقيدة الشيخ محمد بن عبد الوهاب، د. العبود، 2/257 وما بعدها، الإمام تركي بن عبد الله، د. العجلاني، ص123ـ138.
2 للدلالة على ذلك فقد كان حكمه على فترتين: دامت الأولى من عام 1235هـ ـ 1236هـ، والأخرى من 1238هـ ـ 1249هـ.
انظر: تاريخ المملكة العربية السعودية، سيد إبراهيم، ص165.

(1/209)

ب ـ جهود الإمام فيصل بن تركي بن عبد الله في الدعوة إلى الله
التعريف به بإيجاز:
ولد الإمام فيصل عام1203هـ في الدرعية، وهو جد الملك عبد العزيز بن عبد الرحمن رحمهم الله جميعا، وكان الإمام فيصل من بين الأسرى السعوديين الذين رحلهم إبراهيم باشا إلى القاهرة بعد سقوط الدرعية عام1233هـ، ولكنه استطاع العودة بعد بداية والده في إعادة تأسيس الدولة، وأصبح ساعده الأيمن في ذلك خصوصا في مسألة تولي الشئون العسكرية والقيام بالجهاد، وقد تولى الحكم بعد مقتل والده في بداية عام1250هـ، وعرف رحمه الله بشدة تمسكه بالدين، وقيامه بالأمر بالمعروف والنهي عن المنكر، وكان متوقد الذكاء، كثير التواضع، والشجاعة والإقدام.
وفي عام 1254هـ، جاءت جيوش القيادة المصرية تحاول القضاء على حكمه، ونتيجة لبعض الظروف التي لم تكن في صالحه اضطر للاستسلام لخورشيد باشا، وتم ترحيله مرة أخرى إلى القاهرة وبقي فيها إلى أن خرج من السجن خفية عام1256هـ، ثم عاد إلى نجد، وبعد مراسلات مع بعض أتباعه لقي منهم كل الترحيب في مناصرته وإعانته حبا منهم له ولأسرته المباركة التي عرفت بالعدل والحنكة والمقدرة على القيادة، فتم له ذلك بتوفيق الله تعالى عام 1259هـ،

(1/210)

وهذه الفترة تعتبر الفترة الذهبية في حكم الدولة السعودية الثانية، واستمر في الحكم حتى وفاته رحمه الله عام1282هـ1.
وكان من أبرز جهوده في الدعوة:
1ـ استمراره في المحافظة على تحكيم الكتاب والسنة في شؤون الدولة، وتأييد دعوة الشيخ محمد بن عبد الوهاب الإصلاحية، ومناصرة العلماء في سبيل ذلك كله.
2ـ اهتمامه بتطبيق شعائر الإسلام وحدوده، كالأمر بالمعروف والنهي عن المنكر، وإقامة الحدود، وبسط الأمن والاستقرار والقضاء على الفتن والنزاعات.
3ـ اهتمامه وتنظيمه لأمر الشورى بإنشائه مجلسا لها في بداية حكمه، وجعل في عضويته عددا من كبار الناس من الأعوان والفقهاء وشيوخ القبائل، وكان الغرض منه مناقشة شؤون الأقاليم وأحوال السكان واحتياجاتهم2.
ولعل هذه تعد من أبرز جهود الإمام فيصل بن تركي رحمه الله في الدعوة إلى الله تعالى، مع التوكيد على صلاح هذا الإمام، ومحبته للدين وأهله، وتقريبه للعلماء ومجالستهم، مما يؤكد على تمسكه بإحكام الدين الإسلامي.
__________
1 انظر: تاريخ المملكة العربية السعودية، سيد إبراهيم، ص166، تاريخ المملكة العربية السعودية، د. العثيمين، 1/237 وما بعدها، الموسوعة العربية العالمية، 10/473ـ476، نشأة الدولة السعودية، د. الثقفي، ص 29.
2 انظر: رسالة له في كتاب عنوان المجد لابن بشر، 2/57ـ60، 103ـ105، تاريخ الدولة السعودية الثانية، د. عبد الفتاح أبو عيطة، ص 115.

(1/211)

3ـ حكام الدولة السعودية الثالثة ودورهم في نصرة الدعوة الإصلاحية:
أـ جهود الملك عبد العزيز في الدعوة إلى الله:
التعريف به بإيجاز:
نسبه: هو الإمام عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد بن سعود بن محمد بن مقرن بن مرخان بن إبراهيم بن موسى بن ربيعة بن مانع بن ربيعة المريدي، وينتهي نسبه إلى بكر بن وائل من بني أسد بن ربيعة.
ولد رحمه الله عام1293هـ في الرياض، ونشأ تحت رعاية والده، ثم طلب العلم على يد عدد من العلماء، منهم: الشيخ عبد الله الخرجي، الشيخ محمد بن مصيبيح، الشيخ عبد الله بن عبد اللطيف آل الشيخ، فقرأ عليهم القرآن الكريم، والتوحيد والفقه.
عرف الملك عبد العزيز رحمه الله منذ صغره بحب الخيل وركوبه، وعرف أيضا بالحزم والشجاعة والذكاء والحنكة والحكمة، وحسن الخلق، والتمسك بالدين وأحكامه.
وبعد سقوط الدولة السعودية الثانية اضطر والد الملك عبد العزيز الإمام عبد الرحمن للخروج بأسرته من نجد واتجه بها إلى قطر ثم إلى

(1/215)

الكويت، وكان الملك عبد العزيز دائم التفكير في إعادة ملك آبائه وأجداده، فكان أن خرج من الكويت عام 1319هـ في محاولة لفتح الرياض، فاستطاع بفضل من الله تعالى تحقيق ذلك في الخامس من شهر شوال من ذلك العام، وكان ذلك الحدث نواة لتأسيس الدولة السعودية الثالثة، ثم واصل الملك عبد العزيز رحمه الله جهوده المباركة في بسط نفوذه حتى أتم توحيد أركان هذه البلاد بحمد الله تعالى عام 1351هـ، بعد مشوار طويل في سبيل الجهاد لتوحيد الأمة على كلمة لا إله إلا الله محمد رسول الله.
ومن ثم استمر الملك عبد العزيز رحمه الله في حكمه وقيادته للبلاد وفق الشريعة الإسلامية وتحكيمها حتى توفاه الله في الطائف عام1373هـ، ودفن في الرياض في مقبرة العود1.
وكان من أبرز جهود الملك عبد العزيز في الدعوة إلى الله:
1ـ قيام الدولة على الكتاب والسنة، وتحكيم الشريعة في كل شؤونها:
وفي ذلك يقول ـ رحمه الله ـ " إن اعتصامي بالله وسيري على الطريقة المحمدية واقتدائي بعلماء المسلمين يدعوني ـ إن شاء الله ـ لعدم الجموح بالنفس، وقد عاهدت الله على ثلاث:
أـ الدعوة لكلمة التوحيد، وتحكيم الشريعة في الدقيق والجليل.
ب ـ الأخذ على يد السفيه، وتحكيم السيف فيه.
__________
1 انظر: الموسوعة العربية العالمية، 16/94-97.

(1/216)

جـ ـ الإحسان للمحسن، والعفو عن المسيء"1.
فكان ـ رحمه الله تعالى ـ حريصا كل الحرص على القيام بتحكيم الشريعة ونشرها في مختلف البلدان، ولذلك نجده يضع هذا الهدف الأسمى ضمن أوليات حكمه بل هو أولها على الإطلاق كما في كلمته السابقة، ويدل على ذلك أيضا وصيته لولي عهد الملك سعود بقوله: " واعلم أننا نحن آل سعود ما أخذنا هذا الأمر بحولنا وقوتنا، وإنما منّ الله به علينا بسبب كلمة التوحيد لا إله إلا الله محمد رسول الله.." 2.
ويقول الملك عبد العزيز ـ رحمه الله ـ " إن كتاب الله ديننا ومرجعنا وسنة رسوله صلى الله عليه وسلم دليلنا، وفيها كل ما نحتاجه من خير ورشاد، ونحن من جانبنا سنحرص إن شاء الله كل الحرص على إقامته واتباعه وتحكيمه في كل أمر من الأمور"3.
ويحدث رحمه الله المستشرق" دو جوري" بقوله: " ليكن أكيدا لديك أني منطقي وعقلاني في كل الأشياء؛ لكل حالة حكمها وأسلوب التعاطي معها، باستثناء الحالة التي يمس بها ديني، والله إنه هنا في صدري، وبدونه أموت، لا شيء يأخذه مني، ورب السموات، وأقسم على ذلك"4.
__________
1 الدعوة في عهد الملك عبد العزيز، د. الشثري، 1/203.
2 المرجع السابق، 1/137.
3 المرجع السابق، 1/197.
4 نظرة المستشرقين للملك عبد العزيز، د. علي النملة، ص24.

(1/217)

مما يعكس شدة تمسكه رحمه الله تعالى بتحكيم الدين وتنفيذ حدوده وأوامره وتطبيق شعائره.
وقد وضع رحمه الله الأسس التي تقوم عليها هذه الدولة وأصدرها في 16/2/1345هـ، وأهم هذه الأسس:
1ـ المملكة مرتبطة بعضها ببعض ارتباطا لا يقبل التجزئة ولا الانفصال بوجه من الوجوه.
2ـ الدولة: دولة ملكية شورية إسلامية مستقلة في داخليتها وخارجيتها.
3ـ إدارة المملكة بيد الملك عبد العزيز بن عبد الرحمن وهو مقيد بأحكام الشرع.
4ـ جميع أحكام المملكة تكون مطبقة على كتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه الصحابة والسلف الصالح1.
وهو بهذا وضع الأسس العظيمة التي تقوم عليها دولته المباركة والتي اتخذت من كلمة التوحيد شعارا لها يميزها بين دول العالم كله، لأن هذه الدولة المباركة هي الدولة الوحيدة في العالم التي ينص دستورها على أنها دولة دعوة ودولة أمر بالمعروف ونهي عن المنكر وتحكيم للشريعة الإسلامية، والتي تعد مصدرا وحيدا للتشريع فيها وما ذلك إلا لامتثال قادتها منذ عهد الملك عبد العزيز ـ رحمه الله
__________
1 انظر: الأعلام، الزركلي، 1/230ـ231.

(1/218)

وبهدي الشريعة وأوامرها، ومن تلك الأوامر التي امتثل بها قادة هذه البلاد قول الله عز وجل في سورة الحج: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنْ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج: 41] ، فهذه الشروط الأربعة التي اشترطها الله تعالى على من آتاه الملك وغيرها مما جاءت به الشريعة هي عماد يعتمد ويرتكز عليها دستور هذه البلاد المباركة ـ ولله الحمد ـ حرصا من قادتها وولاة الأمور فيها على ذلك، وعونا ونصحا من العلماء والدعاة المخلصين للسير إلى ما فيه الخير والصلاح للمجتمع.
ومن أعظم إنجازات الدولة السعودية المباركة إقامة الحدود الشرعية؛ لأنه لا معنى لتحكيم الشرع دون تنفيذ أحكامه وأوامره، ولذلك نجد أن قيامه بهذا الأمر ساعد كثيرا على نشر الأمن واستتبابه في أرجاء البلاد التي كانت مسرحا للفتن والاضطرابات قبل عهده ـ رحمه الله ـ.
2ـ الاهتمام والحرص على التمسك بدعوة الإمام محمد بن عبد الوهاب ـ رحمه الله ـ والعمل على نشرها وإزالة الشبه عنها:
عند ما قام الملك عبد العزيز ـ رحمه الله ـ بالتمسك بدعوة الشيخ الإمام محمد بن عبد الوهاب ـ رحمه الله ـ وأظهر الحرص على نشرها ونصرتها لم يكن ذلك بسبب رغبته في تحقيق مكاسب دنيوية أو تعصبية، وإنما سبب ذلك: اعتقاده الجازم بأن دعوة الشيخ لم تكن دعوة مبتدعة وإنما هي دعوة متبعة لمنهج السلف الصالح ووفق

(1/219)

نصوص الكتاب والسنة.
يقول ـ رحمه الله ـ في كلمة له في مكة المكرمة مبينا تأييده لدعوة الشيخ ومدافعا عنها في قوله: " يسموننا بالوهابيين، ويسمون مذهبنا بالوهابي، باعتبار أنه مذهب خامس، وهذا خطأ فاحش نشأ عن الدعايات الكاذبة التي كان يبثها أهل الأغراض، نحن لسنا أصحاب مذهب جديد أو عقيدة جديدة، ولم يأت محمد بن عبد الوهاب ـ رحمه الله ـ بجديد، فعقيدته عقيدة السلف الصالح التي جاءت في كتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه السلف الصالح ... "1.
3ـ الاهتمام بشؤون الحج والعناية بالحرمين الشريفين:
فقد اهتم الملك عبد العزيز ـ رحمه الله ـ بالعمل على تيسير وصول الحجاج إلى الأماكن المقدسة، بالقضاء على عصابات قطع الطريق، التي كانت منتشرة قبل عهده، والعمل على راحة الحجيج وتيسير نسكهم ورعايتهم على قدر الإمكانات المتاحة، وقام ـ رحمه الله ـ كذلك بإلغاء الرسم والضريبة التي كانت تؤخذ من كل حاج وذلك عام 1371هـ، رغم الصعوبات الاقتصادية في ذلك الوقت، إلا أنه آثر خدمة الحجاج على نفسه ودولته2.
وقد بادر رحمه الله بعد فتحه لمكة المكرمة ودخولها تحت حكمه، إلى العناية بعمارة الحرمين الشريفين والاهتمام بهما، ففي عام
__________
1 جهود المملكة في خدمة الدعوة، د. هنادي، ص 42.
2 انظر: المملكة وهموم الأقليات، د. الداود، ص 216ـ217.

(1/220)

1344هـ أمر رحمه الله بإجراء الترميمات اللازمة للحرم المكي، وفي عام1344هـ أمر رحمه الله ابنه الأمير فيصل رحمه الله بإصلاح شامل للمسجد الحرام، وفي شعبان عام1368هـ أصدر رحمه الله بيانا يبشر فيه المسلمين باهتمامه بتوسعة الحرمين والعمل الجاد لتنفيذ ذلك، ووضعت التصاميم اللازمة، ولكن وافته المنية قبل إنجاز المشروع، الذي تم في عام 1375هـ في عهد الملك سعود رحمه الله.
ومن أعماله في هذا المجال أيضا:
أـ جمع المصلين في المسجد الحرام خلف إمام واحد سنة 1345هـ، حيث كان الناس يصلون في مقامات أربعة، كل خلف الإمام الذي يوافق مذهبه، فكانت تقام في كل صلاة أربع جماعات تبعا لهذه المقامات، فجمع رحمه الله المصلين خلف إمام واحد توحيدا لكملة المسلمين وجمعا لقلوبهم، واقتداء بهدي النبي صلى الله عليه وسلم.
ب ـ أمره رحمه الله بصنع باب جديد للكعبة المشرفة عام1366هـ1.
4ـ إنشاء أول نواة لهيئة الأمر بالمعروف والنهي عن المنكر:
وذلك عند ما قام ـ رحمه الله ـ بتعيين الشيخ عبد العزيز بن
__________
1 انظر: رعاية الحرمين الشريفين في عهد خادم الحرمين الشريفين، الشيخ السبيل، ص13ـ16، تأصيل الجانب الإسلامي والسياسي لرعاية الحجاج في المملكة، د. الوزان، ص 17-18.

(1/221)

عبد اللطيف آل الشيخ ـ رحمه الله ـ محتسبا في الرياضن وكان ذلك بعد فتح الملك عبد العزيز للرياض، وقام أيضا بإعانته ببعض طلبة العلم آنذاك وبعض مواليه، ومما ساعدهم في أداء مهامهم تأييد الملك عبد العزيز ـ رحمه الله ـ لما يقومون به من أعمال، التي لم يقتصر على الإحتساب في المنكرات، بل ومع ذلك يقومون بإقامة الحدود في بعض المنكرات ويجلدون عليها بتفويض من ولي الأمر لثقته فيهم1.
وبعد فتح مكة عام 1343هـ، قام الملك عبد العزيز بتعيين محتسبين فيها يقومون بالأمر بالمعروف والنهي عن المنكر، وأوكل لهم بعض المهام التي يقومون بها، ومن أبرزها:
أـ إلزام الناس بالمحافظة على الصلوات مع الجماعة ومحاربة المنكر وأهله.
ب ـ جباية الزكاة وصرفها في مصارفها الشرعية.
جـ ـ منع أي مظهر يتنافى مع طبيعة الصيام وذلك في شهر رمضان.
د ـ تأديب من وجد منه غش أو خيانة في المكاييل والموازين.
هـ ـ النظر في الأوقات وإيصالها إلى مستحقيها وفق نص الواقف، إذا لم يتعارض مع الضوابط الشرعية2.
__________
1 انظر: نظام الحسبة، ابن مرشد، ص 194ـ195.
2 انظر: الدعوة في عهد الملك عبد العزيز، د. الشثري، 1/199ـ200.

(1/222)

فكان ـ رحمه الله تعالى ـ ببيانه اختصاصات الهيئة هذه هو أول ولاة الأمر السعوديين في أدوارها الثلاثة من حيث تنظيم ولاية الحسبة بشكل رسمي، مما يعكس الاهتمام الكبير في كل ما يتعلق بالدين وأوامره وشعائره.
5 ـ اهتمامه الكبير بجانب القضاء، والأنظمة القضائية والمحاكم:
فقد حرص ـ رحمه الله ـ على استناد القضاء على الكتاب والسنة، وحرص أيضا على إخضاع جميع القوانين التي كانت تسن في الدولة للشرع وأحكامه، لإيمانه العميق بأن الإسلام نظام صالح لكل زمان ومكان، وفيه العدالة والنزاهة والإنصاف، ونتيجة لذلك الاهتمام بالمحاكم فقد بلغت في وقته ـ رحمه الله ـ أكثر من مائة وعشرين محكمة في مختلف مدن البلاد وقراها1.
6ـ حرصه واهتمامه على اجتماع كلمة المسلمين:
ويدل على ذلك دعوته ـ رحمه الله ـ لعقد أول مؤتمر إسلامي، وتم ذلك في شهر ذي القعدة 1334هـ، في الحجاز، وترأس رحمه الله جلسته الأولى، وحث المشاركين على التعاون والتكاتف والاعتصام بحبل الله المتين2.
__________
1 انظر: الدولة السعودية والدعوة الإصلاحية، د. العجلان، ص82ـ 83، الدعوة في عهد الملك عبد العزيز، د. الشثري، 1/201ـ204.
2 انظر: المملكة وهموم الأقليات، د. الداود، ص 214.

(1/223)

7ـ تقريبه وتقديره للعلماء ومشاركته لحلقات العلم وجلوسه بين أهله واهتمامه بنشره بين جميع أفراد الرعية:
وكذلك مشاورته الدائمة للعلماء، وحثهم على بذل الجهود في سبيل إيصال العلم للناس، ولذلك نجده دائما ما يرسل العلماء إلى كافة المناطق والقبائل ليقوموا بأحكام القضاء بينهم وأيضا تعلميمهم وتفقيههم أمور دينهم.
وقد حرص الملك عبد العزيز ـ رحمه الله ـ على نشر العلم، والحث على اكتسابه، وتسهيل ذلك للرعية.
حيث كان التعليم قبل عهده وفي بدايته معدوما أو نادرا في البلاد، فقد كانت هناك اجتهادات فردية من بعض من بعض العلماء والمتعلمين وتقتصر على تعليم القرآن الكريم في الكتاتيب ومبادئ الدين والكتابة والحساب، ولم يكن يتوجه لطلب العلم ـ قبل عهد الملك عبد العزيز ـ إلا قلة قليلة من التلاميذ نظرا للصعوبات المعيشية، حيث كانت الأسر تأمل من أبنائها أن يساعدوها في مواجهة ذلك، دون حثهم على العلم والتعلم.
ولكن بعد إرساء الملك عبد العزيز لقواعد حكمه، كان من أوائل اهتماماته نشر العلم، باعتباره ضرورة من ضرورات الحياة، وليتمكن الناس من عبادة الله تعالى على الوجه الصحيح، فكان ـ رحمه الله ـ حريصا على توحيد المملكة وبنائها على الشرع الحكيم والعلم به،

(1/224)

وكان يرى بأن العلم هو السبيل الشعوب وتحضيرهم، ولذلك اجتهد كثيرا في الحث على العلم وتيسيره للرعية.
ومما يدل على حرصه واهتمامه رحمه الله بالعلم والتعليم ما قاله أحد المعاصرين له من شيوخ القبائل: "ركبنا إلى عبد العزيز، وكل من ركب أعطاه مطوعا، وقال له: اجمع جماعتك، وعلمهم أمور دينهم، ودرسهم، وصل بهم، وأرسل عبد العزيز عالما لكل ديرة"1.
ومما يدل على هذا الاهتمام الكبير في الحرص على العلم ونشره:
أـ في بداية حكمه ـ رحمه الله ـ تركز اهتمامه بتعليم البادية أمور دينهم بإنشاء الهجر وبناء المساجد، وإرسال الوعاظ والمرشدين من طلبة العلم إلى مختلف المناطق والقرى والهجر.
ب ـ بعد فتح مكة المكرمة قام ـ رحمه الله ـ بإنشاء مديرية المعارف، وكان ذلك سنة1344هـ، ليكون الاهتمام بالعلم عن طريق جهة مسؤولة تتولى تنظيمه والتوسع فيه.
جـ ـ وفي عام 1346هـ، تشكل أول مجلس للمعارف، وجاء في قرار إنشائه أن عليه: وضع نظام تعليمي للحجاز، يلزم بمراعاة توحيد التعليم، والسعي لجعل التعليم الابتدائي إجباريا ومجانيا، يقول د. محمد الرشيد: " يتضمن هذا القرار ثلاث وقفات تستحق القدير، وتدل دلالة واضحة على الاهتمام بالتعليم:
1ـ توحيد التعليم في البلاد.
__________
1 رؤية مستقبلية للتربية والتعليم في المملكة، د. محمد الرشيد، ص23.

(1/225)

2ـ السعي إلى جعل التعليم الابتدائي إجباريا، وهذا مفهوم متقدم جدا، ليس فقط في الحجاز وشبه الجزيرة العربية بكاملها، بل والدول المجاورة في ذلك الوقت.
3ـ السعي إلى جعل التعليم الابتدائي مجانيا، مع ضعف الإمكانات المادية والبشرية في ذلك الوقت، مما يدل على الرؤية الواضحة لأهمية العلم والتعليم لدى قيادات هذه الدولة المباركة حتى في أوقات الشدة"1.
وبعد فترة تحولت المديرية مع اتساع التعليم إلى وزارة المعارف في ربيع الثاني سنة1373هـ، أي بعد وفاة الملك عبد العزيز رحمه الله شهر تقريبا، وكان الملك فهد أول وزير لها، وكل هذا يعكس الاهتمام الكبير بالعلم وبالتعليم في عهد الملك عبد العزيز ـ رحمه الله ـ وأبنائه من بعده.
وكان في زمانه عدد من الصروح التعليمية، منها:
1ـ المعهد العلمي السعودي بمكة المكرمة 1344هـ.
2ـ مدرسة تحضير البعثات بالعاصمة سنة1355هـ.
3ـ دار التوحيد بالطائف سنة1364هـ.
4ـ كلية الشريعة بمكة سنة1369هـ، وكانت هذه الكلية أول نواة للدراسة الجامعية العليا بالمملكة.
__________
1 رؤية مستقبلية للتربية والتعليم في المملكة، د. محمد الرشيد، ص27ـ28.

(1/226)

5ـ معهد الرياض العلمي سنة 1370هـ، والذي كان نواة مباركة لجامعة الإمام محمد بن سعود الإسلامية فيما بعد، والتي كانت تسمى الرئاسة العامة للكليات والمعاهد.
6ـ كلية الشريعة بالرياض سنة 1373هـ.
ولم يقتصر حث الملك عبد العزيز ـ رحمه الله ـ على التعليم في الجانب المعنوي والأدبي فحسب، بل واهتم كذلك بصرف مكافآت تشجيعية للطلاب، مما كان له أبلغ الأثر في منافسة كثيرة منهم للحرص والاجتهاد على طلب العلم، واكتسابه، ودفع ذلك أيضا الأسر في حث أبنائها على التوجه للعلم والتفرغ له1.
8ـ محافظته رحمه الله على الجمع بين تحكيم الشريعة والعمل على تحقيق التقدم في مجالات الحياة:
ويؤثر عنه رحمه الله قولته القوية: " لنا ديننا ولكم آلياتكم"، وذلك عند ما ناقشه السفير الأمريكي في المملكة" وليم إدي" حول عدم إمكان التقدم التقني مع التشدد الديني، فرد عليه الملك عبد العزيز رحمه الله بأن التقدم الآلي والتقني لا ينافي التمسك بالدين، ويمكن الجمع بينهما، على خلاف ما هو متبع في الثقافة الغربية القائلة بضرورة اتخاذ منهج العلمانية مبدأ الحكم عندهم، ويرون بأن الدين
__________
1 انظر: الدعوة في عهد الملك عبد العزيز، د. الشثري، 1/225ـ240.

(1/227)

والعلم لا يجتمعان1.
هذه بعض الجهود الجليلة التي قام بها الملك عبد العزيز ـ رحمه الله ـ خدمة للدين وللدعوة، ولعلنا لا ننسى ـ بإذن الله ـ تأكيده وحرصه على بناء الدولة على الالتزام بكتاب الله وسنة رسوله صلى الله عليه وسلم، وهذا والله هو الهدف الأجل والأعظم الذي قام به؛ لأن ما بعده من أمور إنما هي فروع تندرج تحت هذا الأصل العظيم، فغفر الله للملك عبد العزيز ورحمه، وبارك في الباقي من أبنائه وذريته ليسيروا وفق قواعد والدهم.
__________
1 انظر: نظرة المستشرقين للملك عبد العزيز وجهوده، د. علي النملة، ص11.

(1/228)

ب ـ جهود الملك سعود في الدعوة إلى الله
التعريف به بإيجاز:
ولد الملك سعود بن عبد العزيز عام1319هـ في الكويت، وبعد فتح الملك عبد العزيز للرياض عادت أسرته إليها من الكويت ومن ضمنهم الملك سعود.
تلقى رحمه الله مبادئ القراءة والكتابة والعلوم والعلوم الدينية على يد عدد من علماء نجد، واستفاد كثيرا من مدرسة والده الملك عبد العزيز رحمه الله ومن نصائحه وتوجيهاته، وتولى بعض ممارسات في الحكم منذ صغره فقاد الحملة على حائل عام1339هـ وشارك في إدارة شؤون المنطقة الوسطى، وصار وليا للعهد في 16/1/1352هـ، وبعد وفاة والده الملك عبد العزيز تولى الحكم في شهر ربيع الأول1373هـ، ونتيجة للتقدم الحضاري فقد أنشئت في عهده بعض الوزارات، مثل وزارة المعارف، الزراعة، التجارة، المواصلات، واستمر رحمه الله في الحكم حتى 27/6/1384هـ عند ما بويع الملك فيصل رحمه الله في الحكم1.
__________
1 انظر: الموسوعة العربية العالمية، 12/260ـ261.

(1/229)

أبرز جهود الملك سعود في الدعوة إلى الله:
1ـ كان عهد الملك سعود امتدادا للعطاءات المباركة والخيرة والتي عرفت منذ عهد والده، وقد التزم رحمه الله بالسير وفق منهج والده في تحكيم الشريعة الإسلامية.
2ـ الالتزام بالمنهج السياسي الذي سار عليه والده الملك عبد العزيز رحمه الله في حماية البلاد وصيانة استقلالها، والمحافظة على هويتها العربية والإسلامية.
3ـ تكريم أهل العلم وإجلالهم، والاهتمام بنشر العلم في الدين ونتيجة لذلك فقد افتتح ـ رحمه الله ـ في عهد أول جامعة في المملكة وهي جامعة الملك سعود، وتوسع في افتتاح المعاهد العلمية الدينية، وافتتح أيضا الجامعة الإسلامية بالمدينة المنورة عام1381هـ، وأمر رحمه الله بصرف مكافآت تشجيعية لطلاب العلم1.
4ـ أمره رحمه الله بإنشاء دار الإفتاء والإشراف على الشؤون الدينية والمعاهد في رمضان عام1374هـ برئاسة الشيخ محمد بن إبراهيم رحمه الله2.
5ـ اهتمامه بالشؤون الإسلامية وتوعية المسلمين بدينهم، فقد أمر بطبع الكتب الدينية لإرشاد الناس وتوجيههم، كما اهتم رحمه الله بتوسعة المسجد الحرام، وبشؤون الحجاج، وأمره رحمه الله بترميم الكعبة المشرفة وإصلاحها عام1377هـ3.
__________
1 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص111.
2 انظر: المرجع السابق، ص202.
3 انظر: رعاية الحرمين الشريفين في عهد خادم الحرمين، الشيخ السبيل، ص17ـ18.

(1/230)

3ـ جهود الملك فيصل في الدعوة إلى الله تعالى
التعريف به بإيجاز:
ولد الملك فيصل في شهر صفر من عام1324هـ في الرياض، وقد توفيت والدته بعد مولده بخمسة أشهر، فتربى في بيت جده لأمه الشيخ عبد الله بن عبد اللطيف آل الشيخ رحمه الله تربية دينية صالحة، وتلقى العلم في أصول الدين على يديه، ولما شب وكبر أخذ يتدرب على فنون الفروسية والإدارة السياسية، وكان يحضر مجالس أبيه دوما ويستفيد من آرائه وآراء جلسائه، وكان والده يرى فيه صفات النجابة والذكاء والنبوغ؛ ولذلك انتدبه إلى بريطانيا وفرنسا نيابة عنه بعد الحرب العالمية الأولى عام1914م، وأرسله لزيارة عدد من دول أوربا عام 1926م، ورأس وفد المملكة عند إنشاء هيئة الأمم المتحدة عام1945م، ولم يقتصر نبوغ الملك فيصل رحمه الله على الجانب السياسي بل شارك أيضا وباقتدار في قيادة الجيوش العسكرية؛ فقاد فتوحات الجيش السعودي في عسير عام1340هـ، والحرب ضد اليمن عام1352هـ، وقد تولى أيضا عددا من المناصب القيادية في الدولة، فكان نائبا للملك عبد العزيز على الحجاز عام1344هـ، ثم عين كأول وزير للخارجية عام1349هـ، وبعد وفاة والده الملك

(1/231)

عبد العزيز رحمه الله وتولية الملك سعود للحكم أصبح الملك فيصل وليا للعهد، وفي عام 1384هـ تولى الحكم، وقام بقيادة بلاده وبلاد العالم الإسلامي لتحقيق خطوات قيادية عظيمة إلى أن قتل رحمه الله في يوم الثلاثا13/3/1395هـ في مدينة الرياض1.
أبرز جهوده في الدعوة إلى الله:
حفل عهد الملك فيصل رحمه الله بجهود جليلة لخدمة دين الله تعالى والدعوة إليه، وكان من أبرز تلك الجهود:
1ـ كان عهد الملك فيصل امتدادا للعطاءات المباركة والخيرة والتي عرفت منذ عهد والده، والتزم رحمه الله بالسير وفق منهج والده في تحكيم الشريعة الإسلامية.
2ـ الالتزام بالمنهج السياسي الذي سار عليه والده الملك عبد العزيز رحمه الله في حماية البلاد وصيانة استقلالها، والمحافظة على هويتها العربية الإسلامية، والمحافظة على عاداتها وتقاليدها الأصلية.
3ـ إعطاؤه للمملكة دورها القيادي بين دول العالم في الدفاع عن المسلمين ونصرتهم، لشعوره بالواجب الإسلامي الملقى على عاتق هذا البلد المقدس، والقيام بكل ما يتطلبه ذلك من الوقوف مع الدول
1 انظر: ملك وتاريخ، محمود حجازي، 2/18ـ30.

(1/232)

عبد العزيز رحمه الله وتولية الملك سعود للحكم أصبح الملك فيصل وليا للعهد، وفي عام 1384هـ تولى الحكم، وقام بقيادة بلاده وبلاد العالم الإسلامي لتحقيق خطوات قيادية عظيمة إلى أن قتل رحمه الله في يوم الثلاثا13/3/1395هـ في مدينة الرياض1.
أبرز جهوده في الدعوة إلى الله:
حفل عهد الملك فيصل رحمه الله بجهود جليلة لخدمة دين الله تعالى والدعوة إليه، وكان من أبرز تلك الجهود:
1ـ كان عهد الملك فيصل امتدادا للعطاءات المباركة والخيرة والتي عرفت منذ عهد والده، والتزم رحمه الله بالسير وفق منهج والده في تحكيم الشريعة الإسلامية.
2ـ الالتزام بالمنهج السياسي الذي سار عليه والده الملك عبد العزيز رحمه الله في حماية البلاد وصيانة استقلالها، والمحافظة على هويتها العربية الإسلامية، والمحافظة على عاداتها وتقاليدها الأصلية.
3ـ إعطاؤه للمملكة دورها القيادي بين دول العالم في الدفاع عن المسلمين ونصرتهم، لشعوره بالواجب الإسلامي الملقى على عاتق هذا البلد المقدس، والقيام بكل ما يتطلبه ذلك من الوقوف مع الدول
__________
1 انظر: ملك وتاريخ، محمود حجازي، 2/18ـ30.

(1/233)

الإسلامية في حاجاتهم الاقتصادية والاجتماعية والتعليمية.
فقد اهتم ـ رحمه الله ـ بشؤون المسلمين في كافة البلدان، ويدل على ذلك دعوته المباركة إلى التضامن الإسلامي بين أبناء هذا الدين، مما ساهم في جمع كلمة المسلمين وتعاونهم لدرء الأخطار عنهم، وقام بالترتيب لجمع كلمة المسلمين عن طريق عقد أول مؤتمر قمة لدول العالم الإسلامي وتحقق ذلك في 17/12/1384هـ، وقام أيضا بزيارة كافة بلدان العالم الإسلامي، وقام كذلك بالعمل على إنشاء منظمة المؤتمر الإسلامي والتي أنشئت في شهر محرم من عام 1390هـ، ويبلغ عدد أعضاء هذه المنظمة أكثر من 45 دولة مسلمة، كما ساهم رحمه الله في إنشاء البنك الإسلامي للتنمية عام1974م1، والندوة العالمية للشباب الإسلامي عام1392هـ2.
4ـ الاهتمام بشؤون الحرمين الشريفين، وإتمام توسعتهما بشكل لم يسبق له مثيل، والاهتمام بالمشاعر المرتبطة بالحج والعناية بها، وقد أنشأ رحمه الله إدارة الإشراف الديني بالمسجد الحرام عام1384هـ، والتي تعنى بأمور الدعوة والإرشاد بالحرمين، وتعيين الأئمة والمؤذنين، ونحو ذلك3.
__________
1 انظر: المملكة وهموم الأقليات، د. الداود، ص 223ـ228.
2 انظر: جهود المملكة في خدمة الدعوة، د. هنادي، ص 108ـ109.
3 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص 159.

(1/234)

ـ إصدار نظام أساسي للحكم مستمد من كتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه الصحابة والسلف الصالح.
6ـ وضعه لنظام قضائي يعين على استقلال القضاء، ويمسك بزمامه مجلس أعلى للقضاء، وقام كذلك بإنشاء وزارة للعدل1.
7ـ تكريم العلماء وتقديرهم، وقام بتأسيس مجلس إفتاء" هيئة كبار العلماء" يضم عشرين عضوا من خيرة العلماء للنظر في قضايا وأحوال المسلمين وفتاويهم2.
8ـ اتخاذ جميع الوسائل الممكنة لنشر دعوة الإسلام، ومن ذلك العمل على إنشاء العديد من المساجد والمراكز التعليمية في العديد من بلدان العالم، ومن ذلك: مسجد الملك فيصل في إسلام آباد، مسجد الملك فيصل في نجامينا بتشاد، مسجد التضامن الإسلامي في مقديشو، المركز الإسلامي الأفريقي في الخرطوم بالسودان، معهد الملك فيصل في دكا ببنغلاديش، وغيرها.
9ـ تجديد وضع هيئات الأمر بالمعروف والنهي عن المنكر وإصلاح أوضاعها ودعمها.
10ـ الاستمرار في الاجتهاد للنهوض بالمستوى التعليمي للرعية، عن طريق التوسع في مجالات العلم، وابتعاث أبناء البلاد لطلب العلم، وتقديم المنح المالكية والمكافآت التشجيعية.
1 انظر: تاريخ المملكة العربية السعودية، سيد إبراهيم، ص 221.
2 انظر: المصدر السابق، بنفس الموضع

(1/235)

11ـ المساهمة في تعليم الفتاة وفق الشرع المطهر وتيسير حقها في التعليم بدءا من العام 1380هـ، لأن الشرع أوجب على أتباعه ذكورا وإناثا تعلم أحكامه، وظل تعليم الفتاة في بلادنا ولله الحمد ملتزما بالضوابط الشرعية، مما يعكس التميز الذي تمتاز به هذه البلاد عن غيرها بتحكيم الشريعة الإسلامية.
هذه أبرز جهود الملك فيصل رحمه الله في الدعوة إلى الله تعالى وما بذله في سبيل ذلك من الجهود الواضحة والبينة لكل مطلع على سيرته رحمه الله تعالى1.
__________
1 انظر: عقيدة الشيخ محمد بن عبد الوهاب، د. العبود، 2/350، وسيد إبراهيم، تاريخ المملكة العربية السعودية، ص213 وما بعدها، المملكة وهموم الأقليات، د. الداود، ص223، ملك وتاريخ، محمود حجازي، 2/278، جهود المملكة في التنمية الاقتصادية والاجتماعية في العالم الإسلامي، ص 39، 42، 72، 73.

(1/236)

دـ جهود الملك خالد في الدعوة إلى الله تعالى
ولد الملك خالد رحمه في ربيع الأول عام1331هـ، ونشأ في رعاية والده، وحفظ القرآن الكريم في طفولته، ودرس العلوم الشرعية على يد نخبة من العلماء، وكان لهذه التنشئة الدينية أثرها الكبير عليه في كل شؤونه، وكان رحمه رجلا فضلا متواضعا ذا سجايا حسنة وأخلاق فاضلة، وكان كثيرا ما يحضر دروس الشيخ محمد بن إبراهيم ـ رحمهم الله جميعاـ.
من أهم أعماله: عينه والده مستشارا لأخيه الملك فيصل عندما كان نائبا على الحجاز، وعين وليا للعهد ونائبا لرئيس مجلس الوزراء بعد تولي الملك فيصل للحكم عام1384هـ، وتولى الحكم بعد مقتل الملك فيصل في ربيع الأول 1395هـ، وظل في الحكم حتى وفاته رحمه الله في شهر شعبان1402هـ1.
__________
1 انظر: المملكة وهموم الأقليات، د. الداود، ص 230، الموسوعة العربية العالمية، 1/10ـ11.

(1/237)

أبرز جهوده في الدعوة إلى الله:
حفل عهد الملك خالد رحمه الله بجهود جليلة لخدمة دين الله تعالى والدعوة إليه، وكان من أبرز تلك الجهود:
1ـ كان عهده امتدادا للعطاءات المباركة والخيرة والتي عرفت منذ عهد والده، وقد التزم رحمه الله بالسير وفق منهج والده في تحكيم الشريعة الإسلامية.
2ـ الالتزام بالمنهج السياسي الذي سار عليه والده الملك عبد العزيز رحمهم الله في حماية البلاد وصيانة استقلالها، والمحافظة على هويتها العربية والإسلامية، والمحافظة على عاداتها وتقاليدها الأصيلة.
3ـ تكريم العلماء وتوقيرهم والوقوف معهم في كل حاجاتهم، والتوسع الكبير في الاهتمام بالعلم في كافة مراحله، فمثلا: أنشئت في عهده جامعة الملك فيصل وجامعة أم القرى، وغيرها من الصروح العلمية، في مختلف مراحل التعليم1.
4ـ إنشاء هيئة الأمر بالمعروف والنهي عن المنكر بمظهرها الحالي برئاسة عامة للهيئات يكون على رأسها رئيس عام يعين بمرتبة وزير، يكون مرجعه رئيس الوزراء مباشرة، وهذا بلا شك يعطيها الدعم والمساندة والاستقلالية، ويدل وبشكل كبير على اهتمام ولاة الأمور بهذه الشعيرة المباركة2.
__________
1 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص 97.
2 انظر: لمحة عن رئاسة الهيئة، ص 13.

(1/238)

5ـ اتخاذ جميع الوسائل الممكنة لنشر الدعوة الإسلامية، ويدل على ذلك المساهمة في إنشاء العديد من المساجد والمراكز الإسلامية التعليمية في العديد من بلدان العالم، ومن ذلك: مسجد خور فكان في دبي، مسجد جامع أم الحصم في البحرين، مسجد ومركز الملك فيصل في كوناكري بغينيا، مسجد مدينة قروي بالكاميرون، مسجد باماكو في عاصمة مالي ياوني، المركز الإسلامي في جنيف، المركز الإسلامي الثقافي في عاصمة بلجيكا بروكسل، المركز الإسلامي الثقافي في لندن، المركز الإسلامي في لشبونة بالبرتغال، المركز الإسلامي في فيينا، وغيرها كثير من المراكز الإسلامية في مختلف البلدان، كل ذلك لشعورقادة هذه البلاد المقدسة بواجبهم تجاه دينهم الحنيف، وما من دولة مسلمة في أفريقيا إلا وتشهد للمملكة بما قامت به من مشروعات خيرية في مختلف المجالات، وعند قيام الجهاد الإسلامي في أفغانستان كانت المملكة هي أول دولة ساعدت وبذلت الكثير لنصرة إخوانها المستحقين للدعم والمساندة1.
6ـ اهتمامه رحمه الله بشؤون الحرمين الشريفين:
فقد أمر رحمه الله بإتمام ما تبقى من عمارة المسجد الحرام وتوسعته عام1396هـ، وتوسيع المطاف بشكله الحالي عام1398هـ، وشملت هذه التوسعة: توسيع قبو ماء زمزم وجعله قسمان: قسم للرجال، وآخر للنساء، وتبليط أرض المطاف كاملة برخام باردة مقاوم للحرارة،
__________
1 انظر: جهود المملكة في التنمية الاقتصادية والاجتماعية في العالم الإسلامي، ص 40ـ47.

(1/239)

شهر شعبان عام1402هـ1، ولا زال حفظه الله يقوم بأعباء هذا المنصب بكل حنكة واقتدار، ويساعده في ذلك إخوانه الكرام وفي مقدمتهم ولي العهد صاحب السمو الملكي الأمير عبد الله بن عبد العزيز، والنائب الثاني لرئيس مجلس الوزراء صاحب السمو الملكي الأمير سلطان بن عبد العزيز حفظهم الله تعالى ووفقهم لكل خير وصلاح وبركة.
أبرز جهود الملك فهد في الدعوة إلى الله:
حفل عهد خادم الحرمين الشريفين بجهود عظيمة وجليلة خدمة للدين ونشره، وهذه الجهود كثيرة وعظيمة، وسنحرص على ذكر بعض منها:
1ـ كان عهده امتدادا للعطاءات المباركة والخيرة والتي عرفت منذ عهد والده، وقد التزم حفظه الله بالسير وفق منهج والده في تحكيم الشريعة الإسلامية.
2ـ الالتزام بالمنهج السياسي الذي سار عليه والده الملك عبد العزيز رحمه الله في حماية البلاد وصيانة استقلالها، والمحافظة على هويتها العربية والإسلامية، والمحافظة على تقاليدها وعاداتها الأصيلة.
__________
1 انظر: فهد بن عبد العزيز ومسيرة دولة، كمال الكيلاني، ص 49ـ65.

(1/242)

3ـ تقدير العلماء ورعايتهم ومجالستهم واستشارتهم وتسهيل أمورهم ومطالبهم وتحديد موعد ثابت لمقابلتهم مرة واحدة في الأسبوع على الأقل، لتأكيد مكانة العلماء لدى ولاة الأمور، يقول الملك فهد ـ أيده الله ـ " إن العلماء وطلبة العلم هم أبناء وإخوان مخلصون يحظون بكل الاهتمام"1.
4ـ جهوده الجليلة والمقدرة في خدمة المسلمين في مختلف بلدان العالم، والحرص على جمع كلمتهم، والحرص على إزالة العقبات والخلافات التي قد توجد بين بعض الدول الإسلامية، مثل أفغانستان، والصومال، ولبنان، وغير ذلك من الأعمال الجليلة، والتي حرص من خلالها حفظه الله على جمع كلمة المسلمين وتحقيق التضامن الإسلامي فيما بينهم.
5ـ مواصلة الدعم لهيئة الأمر بالمعروف والنهي عن المنكر، وكان من ثمار ذلك الدعم المالي الكبير لها، وإصدار اللائحة التنفيذية والتفصيلية في أعمالها وتخصصاتها في 24/12/1407هـ، والتوسع في افتتاح فروعها واستقطاب العديد من الكفاءات البشرية المتعلمة ضمن أعضائها2.
__________
1 الأنشطة الدعوية في المملكة، د. السدلان، ص 83.
2 انظر: لمحة عن رئاسة الهيئة، ص 14ـ15، وص 43ـ44.

(1/243)

6ـ إصدار النظام الأساسي للحكم: في شهر شعبان 1412هـ، والذي ذكرت المادة الأولى منه: اعتماد الأنظمة والقوانين في هذه البلاد على الكتاب والسنة، وذكر هذا النظام كذلك أن الدولة السعودية دولة تقوم بالدعوة إلى دين الإسلام، ونص هذا النظام كذلك على القيام بالأمر بالمعروف والنهي عن المنكر، وعلى الالتزام التام بالشريعة الإسلامية في كل شؤونها، وإقامة أحكامها وحدودها.
7ـ إنشاء مجلس الشورى، عملا بمبادئ الشورى الإسلامي، وهذه ميزة تتميز بها هذه البلاد، بعيدا عن التقاليد الانتخابات الغربية، والتي تحكم فيها الغلبة، لأن هذه البلاد هي بلاد لها خصوصيتها وميزاتها ومبادئها الإسلامية السامية، وتقاليدها العريقة الفاضلة.
8ـ إنشاء مجمع الملك فهد لطباعة المصحف الشريف في المدينة المنورة عام1405هـ، وقد ساعد هذا المجمع على نشر كتاب الله تعالى، ويسر الحصول عليه في جميع أنحاء العالم وبمختلف اللغات، وبالإضافة لطباعة المصحف تم إنتاج أعداد فاقت الملايين من المصحف المقروء بأصوات عدد من القراء، بالإضافة لطباعة كتب التفسير، وعلوم القرآن، ويصدر المجمع سنويا ما يقارب الثمانية ملايين مصحف من مختلف المقاسات أغلبها يوزع إهداء من حكومة

(1/244)

المملكة داخل لمملكة وخارجها1.
9ـ التوسعة العظيمة للحرمين الشريفين وعمارتها خدمة للزوار والمعتمرين والحجاج، فقد بلغت الطاقة الاستيعابية للحرم المكي في عهد حفظه الله أكثر من مليون ونصف مصل، والحرم المدني أكثر من مليون ومائتي ألف مصل، وقد ساعدت هذه الخدمات في راحة ضيوف الرحمن، وهيأت لهم أداء مناسكهم براحة واطمئنان2.
10ـ إنشاء وزارة مستقلة تعنى بخدمة شؤون الدين الإسلامي والدعوة إليه، وذلك بإنشاء وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد في 20/1/1414هـ وكان من مهام هذه الوزارة وأهدافها: حماية العقيدة الإسلامية، والدعوة إلى الله في الداخل والخارج، والاهتمام بالأوقاف وصرفها في وجوهها المستحقة، والإشراف على المساجد3.
11ـ التوسع في خدمة الأمة الإسلامية وقضاياها المختلفة والمتنوعة، بدءا من قضية المسلمين الكبرى القدس، ومرورا بقضايا المسلمين في مختلف البلدان من الفلبين وكشمير والصين وأفغانستان وأفريقيا وأخيرا وليس آخرا الوقوف بقوة مع المسلمين في البوسنة والهرسك والصومال والشيشان وكوسوفا وغيرها من البلدان
__________
1 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص 254ـ 260.
2 انظر: المملكة وهموم الأقليات، د. الداود، ص 244ـ248، وتحدث عن هذه التوسعات والرعاية للحرمين الشريفين والاهتمام بالحج وشؤونه الشيخ محمد السبيل في كتابه: رعاية الحرمين الشريفين في عهد خادم الحرمين الشريفين، ص 41 وما بعدها ففيها بيان مفيد لجهود خادم الحرمين الشريفين في هذه الأماكن المقدسة ورعايته لها.
3 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص134.

(1/245)

المسلمة، وتقديم الدعم بكافة أنواعه سواء الدعم السياسي أو الدعم المالي، ولا يوجد بلد في العالم كله إلا ولحكومة خادم الحرمين الشريفين حفظه الله آثار جليلة في خدمة الدين ونشره والدعوة إليه والوقوف مع أهله1.
12ـ اتخاذ جميع الوسائل الممكنة لنشر دعوة الإسلام، ومن ذلك العمل على إنشاء العديد من المساجد والمراكز الإسلامية التعليمية في العديد من بلدان العالم، والتي عهد الملك فهد في الإشراف عليها والاهتمام بها إلى نجله: صاحب السمو الملكي الأمير عبد العزيز بن فهد بن عبد العزيز وزير الدولة وعضو مجلس الوزراء، الذي كان له دور كبير وجليل في المساهمة الفعالة في هذه الأعمال الخيرة الجليلة.
ومن تلك المراكز والمعاهد: المركز الإسلامي في برازيليا بالبرازيل، المركز الإسلامي في الأرجنتين، المركز الإسلامي في جبل طارق، المركز الإسلامي في مدريد بإسبانيا، المركز الإسلامي في أدنبرة بأسكتلندا، وعدد كبير من المراكز في مدن الولايات المتحدة الأمريكية، وغيرها من المراكز الإسلامية في مختلف بلدان العالم، كما تم افتتاح العديد من المدارس والمعاهد التعليمية والدعوية في مختلف البلدان في أنحاء العالم، مثل: المعهد العربي الإسلامي
__________
1 انظر: جهود المملكة في خدمة الدعوة، د. هنادي، ص 113، وما بعدها، المملكة وهموم الأقليات، د. الداود، ص 251.

(1/246)

في طوكيو، معهد رأس الخيمة، معهد العلوم العربية والإسلامية في واشنطن، ومعهد جيبوتي، ومعهد موريتانيا، ومعهد جاكرتا بأندونيسا، وأكاديمية الملك فهد في لندن، وفي ألمانيا، وفي أمريكا، والجامعة الإسلامية في النيجر، والمعهد الإسلامي في مدينة لوغا بالسنغال، وغيرها العديد من منارات الخير والهدى في مختلف بلدان العالم، والتي تدعو إلى الله تعالى بالبصيرة والحكمة والموعظة الحسنة1.
13ـ إنشاء المجلس الأعلى للشئون الإسلامية، برئاسة النائب الثاني لرئيس مجلس الوزراء الأمير سلطان بن عبد العزيز وعضوية عدد من الوزراء وذلك في 30/4/1415هـ، ومن مهام هذا المجلس: الاهتمام بالشؤون الإسلامية والأقليات والجمعيات والمراكز الإسلامية، ونحو ذلك، مما يعكس الاهتمام بأمور الدين وشؤونه في مختلف بلدان العالم على أعلى المستويات في هذا البلد المقدس2.
14ـ التوسع الكبير في إرسال الدعاة والمعلمين وإقامة العديد من الدورات الشرعية في مختلف البلدان في جميع المناطق المحتاجة، في
__________
1 نظر: جهود المملكة في التنمية الاقتصادية والاجتماعية في العالم الإسلامي، ص 48ـ58.
2 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص 155.

(1/247)

مختلف الأوقات وخصوصا في فترة الصيف وشهر رمضان المبارك.
15ـ التوسع الكبير في إنشاء الجميعات الخيرية لتحفيظ القرآن الكريم، مما ساعد على إقبال النشء من الجنسين على حفظ وتلاوة كتاب الله العزيز1.
16ـ التوسع الكبير في إنشاء الجمعيات والمبرات الخيرية في مناطق المملكة، وما يحدث فيها من تكافل وتعاون بين أبناء البلد الواحد، وتساهم خزينة الدولة في أغلب ميزانياتها الخيرية2.
وغيرها كثير جدا من الجهود الطيبة والمباركة التي يقوم بها خادم الحرمين الشريفين ـ حفظه الله ـ خدمة للدين وحرصا منه على نشره بين الناس، مع الاهتمام الكبير بالعمل بأحكامه وتطبيقها، ونتيجة لتلك الجهود العظيمة فقد نال وفقه الله جائزة الملك فيصل لخدمة الإسلام لعام1404هـ، فجزاه الله تعالى كل خير على ما بذله وما سيبذله خدمة للدين وأهله، ووفقه جل شأنه لكل ما فيه خير البلاد والعباد.
__________
1 انظر: المرجع، ص 246.
2 انظر: المرجع السابق، ص 347.

(1/248)

مناصروا الدعوة والاصلاح من الحكام والولاة (حكام الدولة السعودية الثالثة)
...
وأمر رحمه الله بصنع باب للكعبة المشرفة عام1399هـ من الذهب الخالص1.
7ـ إنشاء هيئة الإغاثة الإسلامية العالمية عام1398هـ2.
8ـ الاهتمام الكبير بتعليم كتاب الله تعالى ونشره بين الناس، ولذلك فقد أمر رحمه الله بإنشاء مطبعة لطباعة المصحف الشريف، وترجمة معانيه إلى اللغتين الإنجليزية والفليبينية، وغيرها من اللغات، وحرصا منه كذلك على تشجيع النشء على العناية بكتاب الله الكريم فقد انطلقت في عهده رحمه الله المسابقة الدولة لحفظ القرآن الكريم بين أبناء المسلمين من مختلف دول العالم وذلك عام1397هـ، وتعقد سنويا في مكة المكرمة.
9ـ حرصه رحمه الله تعالى على تقوية الأواصر والروابط بين الدول الإسلامية وإزالة الخلافات والعقبات التي قد توجد بينها، ونتيجة لذلك فقد حرص على عقد مؤتمر القمة الإسلامي الثالث عام1401هـ في مكة المكرمة لعزز ويقوي مسيرة التضامن الإسلامي3.
وغير هذه الجهود الجليلة والعظيمة كثير من الأعمال المباركة التي قام بها المغفور له الملك خالد بن عبد العزيز رحمه الله خدمة للدين والدعوة إليه، ونتيجة لتلك الجهود العظيمة فقد نال رحمه الله جائزة الملك فيصل في خدمة الإسلام 1401هـ، فجزاه الله تعالى كل خير على ما بذله في سبيل ذلك.
__________
1 انظر: رعاية الحرمين في عهد خادم الحرمين، الشيخ السبيل، ص 23.
2 انظر: الأنشطة الدعوية في المملكة، د. السدلان، ص 283.
3 انظر: المملكة وهموم الأقليات، د. الداود، ص 230ـ233، الأنشطة الدعوية للمملكة، د. السدلان، ص 251.

(1/140)

هـ ـ جهود خادم الحرمين الشريفين الملك فهد في الدعوة إلى الله تعالى
التعريف به بإيجاز:
ولد الملك فهد حفظه الله عام1342هـ في مدينة الرياض، وتلقى تعليمه في مدرسة الأمراء التي أنشأها الملك عبد العزيز رحمه الله داخل قصره لتعليم أبنائه في المرحلة الأولى، ثم درس في المعهد العلمي في مكة المكرمة، وكان يحفظه الله يكثر من الجلوس مع والده وملازمته مما ساهم في صقل مواهبه وفكره.
أهم أعماله: كان أول وزير للمعارف عند إنشائها عام1373هـ، ثم وزيرا للداخلية عام1382هـ، ونائبا ثانيا لرئيس مجلس الوزراء عام1387هـ بالإضافة إلى توليه لوزارة الداخلية، وبعد تولي الملك خالد للحكم عام1395هـ أصبح وليا للعهد ونائبا لرئيس مجلس الوزراء، وقد تولى حفظه الله العديد من الأعمال السياسية والقيادية في سن مبكرة وكان منها: وجوده ضمن الوفد السعودي للتوقيع على إنشاء هيئة الأمم المتحدة عام1945م، ترؤسه وفد المملكة في العديد من المؤتمرات والاجتماعات، وغيرها الكثير والكثير من الأعمال الجليلة والعظيمة، وبعد وفاة الملك خالد رحمه الله تولى الملك فهد الحكم في

(1/141)

مناصروا الدعوة الإصلاحية من العلماء والدعاة
...
ثالثا: مناصرو الدعوة الإصلاحية من العلماء والدعاة
نتعرف من خلال هذا المبحث على سير عدد من أعلام الدعوة الإصلاحية المباركة ـ رحمهم الله تعالى ـ ممن ساروا على نهجها والتزموا طريقتها، وساهموا في تثبيتها في نفوس الناس، لإيمانهم بأنها متبعة لكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم ووفق منهج أهل السنة والجماعة.
ومن هؤلاء الأعلام الأجلاء:
1ـ الشيخ عبد الله بن محمد بن عبد الوهاب ـ رحمه الله ـ:
وقد سبق بيان نسبه ومكانة أسرته عند الحديث عن والده الشيخ الإمام محمد بن عبد الوهاب ـ رحمهم الله ـ أما ولادته فكانت في الدرعية عام1165هـ.
نشأ في بيت والده نشأة دينية صالحة، ومنذ نعومة أظفاره حرص على العلم وطلبه فقرأ القرآن وحفظه، ثم شرع في قراءة العلم وطلبه على يد والده الذي كان معلم وشيخ البلدة حينذاك.
وأكثر ـ رحمه الله ـ من الاطلاع على مختلف العلوم الشرعية والعربية، حتى صار عالما في الأصول والتفسير والحديث والعقيدة

(1/251)

وبارزا في علم النحو واللغة العربية، حتى بلغ في هذه العلوم مبلغا أقر به أقرانه واعترف له بذلك أهل زمانه، وصارت له هذه المكانة العلمية ووالده على قيد الحياة، والذي كان يتوسم فيه أن يحمل أعباء الدعوة وتعليم الناس من بعده.
ولما توفي والده رحمه الله خلفه في أعماله الكبيرة ومهامه الجليلة فصار المرجع الشرعي للعلماء والقضاة في عصره، وعاصر ـ رحمه الله ـ ثلاثة من ولاة الأمر في زمانه وهم: الإمام عبد العزيز بن محمد والإمام سعود بن عبد العزيز والإمام عبد الله بن سعود، وكان له مكان أبيه منهم.
ومن أبرز أعماله رحمه الله بالإضافة لما سبق أنه تولى وأجاد في إزالة ما ألصق بالدعوة السلفية من الشبه الكاذبة، إذ إن والده ـ رحمه الله ـ جاهد في مسألة تقرير العقيدة الإسلامية الصحيحة وتثبيتها في نفوس المسلمين، ولما ضعفت حجج المخالفين بدأوا ببث الشبه والأباطيل عن الدعوة، ولكن الشيخ عبد الله ـ رحمه الله ـ تولى مسألة الذب عنها وبيان استنادها للكتاب والسنة وأقوال السلف الصالح من الأئمة.
واستمر الشيخ عبد الله ـ رحمه الله ـ على هذا المنهج حتى ابتليت الدولة السعودية الأولى بجحافل الدولة العثمانية، والتي خافت على مركزها وسيادتها من هذه الدولة الناشئة، فأرسلت لها جيوشا بقيادة إبراهيم باشا، الذي قام بحاصرة الدرعية، حتى سقطت بعد حصار

(1/252)

دام ما يقارب الثمانية أشهر، وعند ذلك قام إبراهيم باشا بنقل كبار أسرتي آل سعود وآل الشيخ وفي مقدمتهم الشيخ عبد الله إلى الإقامة الجبرية في مصر، وكان ذلك عام1233هـ، وبقي فيها حتى توفي سنة1244هـ.
مؤلفاته: أغلبها كان على شكل رسائل يرسلها إرشادية وتعليمية للأفراد والبلدان، ومن كتبه: السيرة النبوية، الكلمات النافعة في المكفرات الواقعة، وجواب أهل السنة النبوية في نقض كلام الشيعة الزيدية1.
2ـ الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب:
ولد رحمه الله في الدرعية سنة1200هـ وقد اشتهر بانقطاعه عن الدنيا وزخارفها، واتجاهه واعتكافه على طلب العلم وتعليمه، فكان لا يخرج من مكتبة الدرعية ولا يجتمع بأحد إلا في حلقات الدروس أو المذاكرة.
من أشهر مشايخه:
1ـ والده الشيخ عبد الله بن محمد بن عبد الوهاب.
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 1/169، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص 32، تاريخ المملكة العربية السعودية، د. العثيمين، 1/182.

(1/253)

2ـ عمه الشيخ حسين بن محمد بن عبد الوهاب.
3ـ الشيخ حمد بن ناصر بن معمر.
4ـ الشيخ عبد الله بن فاضل.
5ـ الشيخ حسين بن غنام.
6ـ الشيخ عبد الرحمن بن خميس.
نظرا لسعة علمه وذكائه وحرصه واجتهاده فقد عينه الإمام سعود بن عبد العزيز قاضيا على مكة المكرمة بعد فتحها رغم صغر سنه، وبقي فيها مدة ثم رجع إلى الدرعية وصار من قضاتها أيضا، وشغل وقته فيها بالتدريس والتعليم والتأليف.
أبرز مؤلفاته:
1ـ كتاب تيسير العزيز الحميد شرح كتاب التوحيد، واختصره الشيخ عبد الرحمن بن حسن بكتاب (فتح المجيد) .
2ـ كتاب الدلائل في عدم موالاة أهل الإشراك.
3ـ حاشية نفيسة على المقنع في الفقه في ثلاث مجلدات.
وغيرها من الكتب والرسائل الإرشادية والتعليمية.

(1/254)

وفاته: قتل رحمه الله تعالى على يد جيش إبراهيم باشا الذي استولى على الدرعية عام1233هـ، وليس له عقب1.
3ـ الشيخ عبد العزيز بن عبد الله الحصين:
هو الشيخ عبد العزيز بن عبد الله بن محمد بن أحمد الحصين التميمي، ولد رحمه الله في قرية الوقف بالقرائن القريبة من شقراء عام1154هـ، وقد حفظ القرآن صغيرا ثم شرع في طلب مبادئ العلوم على يد قاضي بلدته آنذاك الشيخ إبراهيم بن محمد بن عبد الله الأشيقري الثوري، ثم انتقل رحمه الله إلى الدرعية لطلب العلم على يد الشيخ محمد بن عبد الوهاب فلازمه وأكثر التحصيل منه، كما قرأ على الشيخ عبد الله بن محمد بن عبد الوهاب والشيخ حمد بن معمر، ولما برز علمه وورعه عين قاضيا في شقراء، وعندها صار المرجع الشرعي لتلك المدينة، وعرف رحمه الله بالتمكن في عدد من العلوم: كالفقه والحديث والتاريخ والأنساب، وتخرج على يديه عدد كبير من التلاميذ الذين نفع الله بهم.
وكان رحمه الله مهيبا فاضلا زاهدا ورعا لا يخاف في الله لومة لائم، ويذكر أنه قال لإبراهيم باشا بعد استيلائه على الدرعية:" إنك
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 2/341، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص29، تاريخ المملكة العربية السعودية، د. العثيمين، 1/183.

(1/255)

غاشية من عذاب الله سلطك الله علينا بسبب ذنوبنا، أما تخاف الله وتخشى عقوبته يوم الوقوف بين يديه"1.
وقد أرسله الإمام عبد العزيز بن محمد آل سعود وبترشيح من الشيخ محمد بن عبد الوهاب رحمهم الله إلى مكة عام1185هـ ليناظر علماءها بطلب من الشريف أحمد والذي أراد معرفة الدعوة الإصلاحية ومعتقدها، فرجع رحمه الله ظافرا مكرما بعد أن بين لهم صحة ما تدعو إليه هذه الدعوة الإصلاحية وارتكازها على منهج السلف الصالح.
توفي رحمه الله تعالى في شهر رجب سنة1237هـ في شقراء2.
4ـ الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب:
ولد رحمه الله سنة 1193هـ في الدرعية وسار على نهج أقرانه في ذلك الزمان من الحرص على طلب العلم ومدارسته، وحفظ القرآن الكريم وهو في التاسعة من عمره، ونشأ في كنف جده الإمام محمد بن عبد الوهاب بعد مقتل والده رحمه الله في إحدى المعارك، ولما توفي جده ومعلمه الأول كان له من العمر ثلاث عشرة سنة فلازم عددا من العلماء المعروفين في الدرعية مثل: عمه الشيخ عبد الله بن
__________
1 علماء نجد، الشيخ ابن بسام، 3/458.
2 انظر: المرجع السابق، 3/454، مشاهير علماء نجد، آل الشيخ، ص175، تاريخ المملكة العربية السعودية، د. العثيمين، 1/183.

(1/256)

محمد والشيخ حمد بن معمر والشيخ عبد الله بن فاضل والشيخ حسين بن غنام وغيرهم.
وقد عينه الإمام سعود بن عبد العزيز قاضيا في الدرعية ثم في مكة بالإضافة إلى عمله كقاض كان يقوم بدور عظيم في التدريس والإرشاد في مجتمعه.
وبعد استيلاء إبراهيم باشا على الدرعية كان الشيخ عبد الرحمن بن حسن مع عائلته آل الشيخ الذين رحلوا إلى مصر وكان معه زوجته وابنه عبد اللطيف الذي كان في سن التمييز.
واشتغل ـ رحمه الله ـ طيلة بقائه في مصر ـ والذي امتد ثماني سنواتـ بطلب العلم والتزود من العلوم المفيدة في الأزهر، على يد عدد من كبار علماء مصر وأجازه عدد منهم ببعض العلوم، ومن أبرزهم: مفتي الجزائر الشيخ محمد بن محمود الجزائري، والشيخ إبراهيم العبيدي المقرئ، وهو شيخ القراءات في زمنه، والشيخ أحمد بن سلمونة، والشيخ يوسف الصاوي وغيرهم.
ولما قام الإمام تركي بن عبد الله بإعادة تأسيس الدولة السعودية الثانية صمم الشيخ عبد الرحمن على الخروج من مصر إلى الرياض وكان له ذلك عام1241هـ، فسر به الإمام تركي ورحب به وجعل له مكانة جده الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ فأسند له الأمور الشرعية والتعليمية، وظل كذلك حتى توفي رحمه الله.

(1/257)

أبرز مؤلفاته:
1ـ فتح المجيد شرح كتاب التوحيد.
2ـ قرة عيون الموحدين.
3ـ مختصر العقل والنقل.
4ـ القول الفصل النفيس في الرد على داود بن جرجيس.
5ـ مجموعة كبيرة من الرسائل والفتاوى.
وفاته: توفي رحمه الله تعالى سنة1285هـ في مدينة الرياض ودفن في مقبرة العود1.
5ـ الشيخ عبد الله بن عبد الرحمن أبابطين:
هو الشيخ عبد الله بن عبد الرحمن بن عبد العزيز أبابطين، وتعود جذور أسرته إلى قبيلة قحطان، ولد رحمه الله في روضة سدير عام 1194هـ، وبدأ بطلب العلم على يد قاضي بلدته الشيخ محمد الدوسري، ثم ارتحل إلى شقراء لطلب العلم على يد الشيخ عبد العزيز الحصين، ثم انتقل إلى الدرعية وطلب العلم فيها على عدد من العلماء.
عرف رحمه الله بسعة العلم والفقه والذكاء ولذلك فقد عينه الإمام سعود بن عبد العزيز قاضيا في عمان في الخليج، ثم عينه قاضيا على
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 1/180، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص58.

(1/258)

الطائف وما جاورها من الحجاز سنة1220هـ، فجلس للقضاء والتعليم فيها فنفع الله به خلقا كثيرا، ثم بعد ذلك تولى القضاء في سدير وفي عدد من البلدان ثم تولى القضاء في القصيم ثم عاد إلى شقراء مدرسا ومعلما حتى توفي رحمه الله.
أبرز مؤلفاته:
1ـ رسالة في تجويد القرآن.
2ـ تأسيس التقديس في كشف شبهات داود بن جرجيس.
3ـ حاشية نفيسة على شرح المنتهى في مجلد ضخم.
4ـ حاشية نفيسة على شرح زاد المستقنع.
5ـ مختصر بدائع الفوائد لابن القيم، وغيرها.
6ـ شرح كتاب التوحيد.
وفاته: توفي رحمه الله سنة 1282هـ في شقراء1.
6ـ الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب:
ولد رحمه الله سنة1225هـ في مدينة الدرعية، ووالدته هي بنت الشيخ عبد الله بن محمد بن عبد الوهاب فكان رحمه الله كريم الأبوين عريق الأصلين، ولم يلحق رحمه الله بالعصر الزاخر الذي كان موجودا في الدرعية نظرا لتخريب الجيش العثماني لها، ولذلك فقد
__________
1 انظر: علماء نجد خلال ثمانية عشرون، الشيخ ابن بسام، 4/225، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص176.

(1/259)

غادرها مع أسرته إلى مصر وهو في سن التمييز وكان ذلك عام1233هـ، ومع ذلك فقد استفاد في بقائه في مصر من خلال طلبه العلم على يد عدد من علمائها من خلال الأزهر، بالإضافة إلى تعلمه على يد جده لأمه الشيخ عبد الله بن محمد بن عبد الوهاب ووالده الشيخ عبد الرحمن بن حسن، وبقي في مصر ما يقارب الثلاثين عاما.
وبعد ذلك عاد إلى نجد سنة1264هـ في عهد الإمام فيصل بن تركي فصار مساعدا لوالده الشيخ عبد الرحمن في كثير من الأعمال الشرعية، وبعد فتح الأحساء أرسله الإمام فيصل عام1265هـ لمقابلة علمائها وماظرتهم حتى أزال ما في نفوسهم وأقنعهم بالقبول والإذعان، وظل رحمه الله على هذه الحالة حتى وفاته.
أبرز مؤلفاته:
1ـ تحفة الطالب والجليس في الرد على ابن جرجيس، ويسمى أيضا باسم: " دلائل الرسوخ".
2ـ البراهين الإسلامية في الرد على الشبهات الفارسية.
3ـ مصباح الظلام في الرد على من كذب على الشيخ الإمام، وغيرها كثير من الرسائل التعليمية والإرشادية.
وفاته: توفي رحمه الله في شهر ذي القعدة سنة1293هـ في مدينة الرياض1.
__________
1 انظر: علماء نجد ثمانية قرون، الشيخ ابن بسام، 1/202، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص 70.

(1/260)

الشيخ حمد بن عتيق:
هو الشيخ حمد بن علي بن محمد بن عتيق من أهالي الزلفي، وقد ولد فيها سنة 1227هـ، وحفظ القرآن الكريم صغيرا ثم انتقل إلى الرياض رغبة منه رحمه الله في طلب العلم والاستزادة منه، فحصل له ذلك على يد الشيخ عبد الرحمن بن حسن، والشيخ عبد اللطيف بن عبد الرحمن والشيخ عبد الرحمن بن عدوان، وغيرهم من العلماء حتى برزت مكانته العلمية الشرعية بين أقرانه.
وبعد ذلك عين رحمه الله قاضيا في الخرج والدلم، ثم في حوطة بني تميم ثم في الحلوة ثم في الأفلاج التي استقر فيها بعد ذلك، وتصدى لنشر العلم في حلقات عديدة حتى نفع الله به عددا كبيرا من التلاميذ.
أبرز مؤلفاته:
1ـ إبطال التنديد، شرح كتاب التوحيد.
2ـ الدفاع عن أهل السنة والاتباع.
3ـ رسالة في وجوب الأمر بالمعروف والنهي عن المنكر، وغيرها كثير من الرسائل التعليمية والإرشادية.

(1/261)

وفاته: توفي رحمه الله في الأفلاج سنة1301هـ1.
8ـ الشيخ سليمان بن سحمان:
يقول الشيخ عبد الله بن بسام في علماء نجد: " هو العالم المصنف واللسان المدافع عن الدعوة السلفية سليمان بن سحمان بن مصلح بن حمدان بن مسفر الخثعمي نسبا، العسيري أصلا ومولدا، النجدي نشأة ومستقرا".
ولد رحمه الله في بلدة السقا إحدى قرى أبها عام 1266هـ، وكان والده من حفاظ القرآن الكريم ومن المعروفين بحسن الخط، فكان ذلك سببا له في تعليم ابنه مبادئ العلوم وتدريبه على حسن الخط، وبعد انتقاله مع والده إلى الرياض عام1280هـ بدأ الشيخ سليمان بن سحمان بطلب العلم والاجتهاد في ذلك، ثم انتقل إلى الأفلاج ولازم قاضيها الشيخ حمد بن عتيق سبعة عشر عاما طالبا العلم على يديه، وبعد وفاة الشيخ ابن عتيق سنة 1301هـ انتقل إلى الرياض، وطلب العلم على يد الشيخ عبد الله بن عبد اللطيف.
ولما أحس أعداء الدعوة بضعفها بسبب وجود الفتن في الدولة السعودية الثانية صاروا يوجهون سهام نقدهم وسموم حقدهم عليها
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 2/84، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص 179.

(1/262)

وإثارة الشبه ضدها، وعند ذلك قيض الله تعالى الشيخ سليمان بن سحمان ليرد على تلك الأباطيل ويكشف عوارها نثرا ونظما من شعره مدافعا عن الدعوة الإصلاحية وأهلها.
ومن مؤلفاته:
1ـ الأسنة الحداد في الرد على الحداد.
2ـ الصواعق الشهابية في الرد على الشبه الشامية.
3ـ الضياء الشارق في الرد على شبهات المارق.
4ـ إرشاد الطالب إلى أهم المطالب.
5ـ أشعة الأنوار.
6ـ منهاج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع.
7ـ ديوان شعر، وغيرها.
وقد كف بصره عام1331هـ رحمه الله تعالى، ولكن هذا لم يمنعه من مواصلة تعليمه وذبه عن الدعوة السلفية حتى توفاه الله تعالى في مدينة الرياض سنة 1349هـ1.
__________
1 انظر: علماء نجد ثمانية قرون، الشيخ ابن بسام، 2/399، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص200.

(1/263)

ـ الشيخ عبد الله بن عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب:
ولد رحمه الله تعالى سنة 1265هـ في مدينة الهفوف بالأحساء وذلك حين كان والده مبعوثا من قبل الإمام فيصل لمناظرة علماء الأحساء وإرشاد أهلها.
نشأ الشيخ نشأة علمية دينية فحفظ القرآن الكريم وأخذ مبادئ العلوم الشريعة في الأحساء عند أخواله: "أسرة الوهيبي" ثم انتقل إلى الرياض، بعد ما بلغ الرابعة عشرة من عمره، وأخذ العلم عن والده وجده وعن بعض علماء الرياض في ذلك الوقت.
ولحدوث بعض الفتن بعد عهد الإمام فيصل وتنافس عدد من أبنائه على الحكم مما أحدث عددا من الاضطرابات، فقد انتقل الشيخ عبد الله بن عبد اللطيف إلى الأفلاج ومكث فيها فترة من الزمن ثم عاد إلى الرياض، وخلف مكان آبائه وأجداده في منصب الإرشاد والتعليم وإلقاء الدروس، وكان له جهود في محاولة رأب الصدع وحل الخلافات التي كانت موجودة بين بعض الحكام.
وبعد سقوط الدولة السعودية الثانية استمر ـ رحمه الله ـ في التعليم والإرشاد حتى فتح الملك عبد العزيز رحمه الله الرياض سنة 1319هـ فكان خير معين له للقيام بمهمة الإرشاد والنصح والتوجيه

(1/264)

وتزوج الملك عبد العزيز ابنته التي أصبحت والدة للملك فيصل فيما بعد، وقد توفي الشيخ عبد الله ـ رحمه الله ـ يوم الجمعة الموافق 20/3/1339هـ1.
10ـ الشيخ عبد الرحمن بن سعدي:
هو الشيخ عبد الرحمن بن ناصر بن عبد الله آل سعدي من قبيلة بني تميم.
ولد رحمه الله تعالى في محرم 1307هـ، في مدينة عنيزة، وتوفيت والدته وعمره أربع سنين، وتوفي والده وله سبع سنين فكفلته زوجة أبيه، ثم أخوه الأكبر حمد.
حفظ القرآن الكريم ولم يتجاوز الثانية عشر من العمر، وطلب العلم على يد عدد من علماء بلدته عنيزة، من أبرزهم: الشيخ إبراهيم بن جاسر، والشيخ صالح بن عثمان، والشيخ صعب التويجري، والشيخ علي السناني، والشيخ محمد الأمين الشنقيطي وغيرهم، ثم أكثر من الاطلاع والمدارسة في كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم، وقد جلس رحمه الله للتدريس والتعليم وعمره ثلاث وعشرون سنة.
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 1/215، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص 101.

(1/265)

أبرز مؤلفاته:
1ـ تيسير الكريم الرحمن في تفسير كلام المنان، وأكمل رحمه الله تأليفه عام1344هـ.
2ـ القواعد الحسان لتفسير القرآن.
3ـ المواهب الربانية.
4ـ بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار، وهو شرح لتسعة وتسعين حديثا.
5ـ الفتاوى السعدية.
6ـ الوسائل المفيدة للحياة السعيدة.
7ـ الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين، وهو توضيح لنونية الإمام ابن القيم رحمه الله.
8ـ فتح الرب الحميد في أصول العقائد والتوحيد، وغيرها من الآثار العلمية المباركة.
وفاته: توفي رحمه الله تعالى بعد مرض لازمه قرابة الخمس سنوات، وكانت وفاته في 23/6/1376هـ1.
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 3/218، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص 256، حياة الشيخ عبد الرحمن السعدي في سطور، جمع أحمد القرعاوي.

(1/266)

11ـ الشيخ محمد بن إبراهيم آل الشيخ:
هو الشيخ محمد بن إبراهيم بن عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب رحمهم الله.
ولد رحمه الله في شهر محرم سنة 1311هـ في مدينة الرياض، حفظ القرآن صغيرا، وطلب العلم على يد والده فقرأ عليه بعض المختصرات في العقيدة والفقه ونحوها، ولما بلغ عمره الرابعة عشرة فقد بصره، ولكن هذا الأمر لم يمنعه من مواصلة العلم والتعليم، حتى فاق أقرانه وعرف بالفهم الثاقب والعقل الكبير.
ونظرا لتلك المكانة العلمية الكبيرة التي كان يتمتع بها رحمه الله تعالى فقد عينه الملك عبد العزيز رحمه الله عام 1339هـ ليقوم بمهام الدعوة والإرشاد بعد وفاة عمه الشيخ عبد الله بن عبد اللطيف رحمه الله، بالإضافة إلى كونه مسؤولا عن القضاء، واستمر رحمه الله يتولى أعباء تلك المهمة ويقيم الدروس والحلق العلمية حتى كثر تلاميذه ونفع الله به أفواجا منهم، ونتيجة لجهوده العظيمة وبتأييد وعون من الملك عبد العزيز رحمه الله وأبنائه من بعده فقد خرج نفع الشيخ رحمه الله إلى عدد من البلدان الإسلامية في نشر العقيدة الصحيحة والدين الإسلامي في الخارج، عن طريق الدعاة وطلاب العلم ومؤلفاته ورسائله الإرشادية التي كانت تطبع وتوزع في مختلف البلدان.

(1/267)

وقد تولى رحمه الله عددا من الأعمال الرسمية منها:
1ـ دار الإفتاء، عام1373هـ.
2ـ الإشراف على معهد الرياض العلمي بعد إنشائه عام1370هـ، وبعد ذلك ونتيجة للتوسع فقد ضمت الكليات والمعاهد تحت إشرافه ـ رحمه الله ـ تحت مسمى رئاسة الكليات والمعاهد العلمية، والتي عرفت بعد ذلك بجامعة الإمام محمد بن سعود الإسلامية.
3ـ رئاسة الجامعة الإسلامية بالمدينة المنورة، عام1381هـ.
4ـ رئاسة دور الأيتام.
5ـ الإشراف على رئاسة تعليم البنات.
6ـ رئاسة المجلس الأعلى لرابطة العالم الإسلامي.
7ـ الإشراف على ترشيح الأئمة والمؤذنين.
8ـ تعيين الوعاظ والمرشدين.
وغيرها من الجهود والأعمال الخيرة والمباركة التي كان يقوم بأعبائها رحمه الله بكل حرص وتفان. د
وفاته: توفي رحمه الله تعالى في 24/9/1389هـ، نتيجة لمرض ألمّ به، بعد حياة مليئة وحافلة بالعطاء والخير والبركة في التعليم والقضاء والإفتاء1.
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 1/242، مشاهير علماء نجد، عبد الرحمن آل الشيخ، ص 134، وانظر: العلامة الشيخ محمد بن إبراهيم آل الشيخ، بأقلام بعض تلاميذته ومعاصريه، جمع محمد الرشيد، ص 18ـ19.

(1/268)

12ـ عبد الله القرعاوي:
هو الشيخ عبد الله بن محمد بن حمد بن عثمان القرعاوي من قبيلة عنزة، ولد رحمه الله عام1315هـ في مدينة عنيزة، وفي نفس العام توفي والده رحمه الله، وقد بدأ الشيخ حياته في طلب الرزق بالمتاجرة في الإبل، ثم مال بعد ذلك إلى طلب العلم فقرأ القرآن وحفظه، ثم انتقل إلى بريدة وطلب العلم فيها على يد الشيخ عبد الله بن سليمان والشيخ عمر بن سليم، ثم ارتحل إلى الهند عام1344هـ والتحق بالمدرسة الرحمانية بدلهي وتلقى علم الحديث على يد عدد من علمائها، ثم عاد إلى عنيزة نتيجة لوفاة والدته، ثم ذهب بعد ذلك إلى الرياض، وأخذ العلم على يد الشيخ محمد بن إبراهيم، ورحل أيضا إلى الأحساء وقطر ثم ذهب إلى الهند مرة أخرى، وأخذ إجازة في الحديث من الشيخ أحمد الله القرشي الدهلوي وعاد منها سنة1357هـ.
وبعد عودته علم أثناء جلوسه في مجلس الشيخ محمد بن إبراهيم عن حالة الجهل المنتشرة في مناطق جنوب المملكة العربية السعودية، وعند ذلك توجه إليها موجها ومعلما بتأييد من الملك عبد العزيز رحمه الله وتوجيه من الشيخ محمد بن إبراهيم، فقام رحمه الله بدعوة إسلامية صحيحة، وعمل على افتتاح المدارس النظامية، ففتح عام1360هـ خمسين مدرسة، وفي عام 1361هـ بلغت مائتي مدرسة،

(1/269)

وتضاعف أعداد هذه المدارس مرات عديدة حتى بلغت ألفين ومائتين مدرسة يتعلم فيها آلاف الطلاب والطالبات كل على حدة، وتخرج على يديه كثير من الطلاب، فنفع الله به أمة كاملة.
وفاته: كان رحمه الله يقيم في صاطمة، وأصيب بمرض فنقل على أثره إلى الرياض للعلاج، ولكن ما لبث إلا أن توفاه الله فيها في 8/5/1389هـ1.
13ـ الشيخ عبد الله بن حميد:
هو الشيخ عبد الله بن محمد بن عبد العزيز بن حميد من قبيلة بني خالد، ولد رحمه الله تعالى في مدينة الرياض في ذي الحجة سنة 1329هـ، وقد كف بصره في طفولته، ولكن هذا لم يمنعه من طلب العلم وتحصيله، وفحفظ القرآن الكريم صغيرا، وطلب العلم على يد عدد من العلماء منهم: محمد بن عبد اللطيف آل الشيخ، محمد بن إبراهيم، سعد بن عتيق، حمد بن فارس وغيرهم.
يقول عنه الملك عبد العزيز رحمه الله: " لو كنت جاعلا الإمارة والقضاء في رجل واحد، لكان ذلك الشيخ عبد الله بن حميد"2، مما يعكس تميزه رحمه الله
__________
1 انظر: علماء نجد خلال ثمانية قرون، الشيخ ابن بسام، 4/398، وكتاب النهضة الإصلاحية في جنوب المملكة، بقلم عمر أحمد المدخلي.
2 علماء نجد، الشيخ ابن بسام، 4/436.

(1/270)

وقد عينه الملك عبد العزيز قاضيا في الرياض عام1357هـ ثم نقل إلى سدير عام1360هـ، وفي عام1363هـ عين قاضيا في بريدة ثم أعفي عن القضاء 1377هـ بناء على طلبه ليتفرغ للتدريس في الحرم المكي، وفي عام 1384هـ عينه الملك فيصل رئيسا للإشراف الديني على شؤون الحرمين، وفي عام1395هـ عينه الملك خالد رئيسا لمجلس القضاء الأعلى، ورئيسا لهيئة كبار العلماء، ورئيسا لمجلس المجمع الفقهي التابع لرابطة العالم الإسلامي وغيرها من الأعمال الدعوية والشرعية.
بقي رحمه الله تعالى قائما بتلك الأعمال الجليلة حتى توفي رحمه الله في الطائف يوم الأربعاء20/12/1402هـ1.
14ـ الشيخ حافظ الحكمي:
هو الشيخ الفاضل حافظ بن أحمد بن علي الحكمي، نسبة إلى قبيلة الحكامية، ولد رحمه الله في شهر رمضان من عام1342هـ، بقرية السلام إحدى قرى الحكميين التابعة لمدينة المضايا جنوب مدينة جازان، وبعد ذلك انتقلت أسرته إلى قرية الجاضع قرب مدينة صاطمة، عرف رحمه الله بقوة حفظه والتمكن في الفهم، والذكاء الخارق، وقد بدأ حياته برعي أغنام أسرته، وكان بالإضافة إلى هذا
__________
1 انظر: علماء نجد خلال ثمانية قرون، للشيخ ابن بسام، 4/431.

(1/271)

العمل يحمل معه المصحف الشريف وبعض المتون، فحفظ القرآن الكريم صغيرا، وحفظ أيضا بعض المتون المختلفة.
وفي عام1359هـ التقى هذا العلم بالشيخ الجليل والداعية المعروف: عبد الله بن محمد القرعاوي ـ والذي سبقت ترجمته ـ، وقد اهتم الشيخ القرعاوي بالشيخ حافظ لما رأى فيه من علامات التفوق والنبوغ وحسن السمت والأدب، ففرح به وعرض عليه التفرغ لطلب العلم حتى ينفع الله به فوافق الشيخ حافظ واشترط موافقة والديه، فذهب الشيخ القرعاوي للاستئذان من والده بلطف وحكمة وترغيب، ولكن والده اعتذر منه لشدة حاجته إليه فلم يسمح له بالانتقال إلى مدينة صامطة حيث كان يقيم الشيخ القرعاوي، الذي لم ييأس فاستمر في تعاهده بالدروس والتوجيه على فترات متقطعة.
ولكن لما حل العام التالي وهو عام1360هـ توفي كل من والد ووالدة الشيخ حافظ رحمهم الله جميعا، فتفرغ رحمه الله بعد ذلك لطلب العلم، وملازمة شيخه عبد الله القرعاوي، واستمر على هذه الحالة المباركة حتى اشتهر رحمه الله بالعلم والتحصيل رغم صغر سنة.
أبرز مؤلفاته:
1ـ سلم الوصول إلى علم الأصول في فن التوحيد، نظما.
2ـ معارج القبول شرح سلم الوصول إلى علم الأصول.

(1/272)

3ـ أعلام السنة المنشورة لاعتقاد الطائفة المنصورة.
4ـ الجوهرة الفريدة في تحقيق العقيدة، نظما.
5ـ دليل أرباب الفلاح لتحقيق فن الاصطلاح.
6ـ نصيحة الإخوان عن تعاطي القات والشمة والدخان.
وغيرها كثير من الآثار العلمية الجليلة لهذا العلم الجليل رحمه الله رحمة واسعة.
وفاته: توفي الشيخ حافظ رحمه الله في شهر ذي الحجة من عام1377هـ، في مكة المكرمة، وعمره خمسة وثلاثون عاما وعدة أشهر.
15ـ الشيخ عبد العزيز بن باز:
هو الشيخ العلامة عبد العزيز بن عبد الله بن عبد الرحمن بن محمد بن عبد الله آل باز، ولد رحمه الله في الرياض في شهر ذي الحجة عام1330هـ.
نشأته: نشأ في أسرة كريمة محبة للعلم وأهله، وقد فقد بصره في شهر محرم1350هـ، ولكن هذا لم يمنعه من مواصلة طلب العلم والحرص عليه، وكان قد حفظ القرآن صغيرا، ثم تلقى العلوم
__________
1. انظر: الشيخ حافظ الحكمي، زيد المدخلي، ص 33ـ45.

(1/273)

الشرعية والعربية عن عدد من العلماء في الرياض، منهم الشيخ محمد بن عبد اللطيف بن عبد الرحمن، والشيخ صالح بن عبد العزيز بن عبد الرحمن، والشيخ سعد بن حمد بن عتيق، والشيخ حمد بن فارس، وسماحة الشيخ محمد بن إبراهيم ـ رحمهم الله جميعاـ والذي يعد أبرزهم لطول ملازمته له، وهو رشحه للقضاء في عام1357هـ في منطقة الخرج والدلم، وبقي فيها إلى أن انتقل إلى التدريس في المعاهد والكليات سنة 1372هـ، حيث عمل مدرسا في معهد الرياض العلمي ثم في كلية الشريعة بالرياض، وفي عام 1381هـ حين فتحت الجامعة الإسلامية بالمدينة المنورة عُيّن نائبا للرئيس ثم رئيسا لها عام1390هـ، ثم انتقل بعد ذلك رئيسا للرئاسة العامة للبحوث العلمية والدعوة والإرشاد بمرتبة وزير عام1395هـ، ثم صار مفتيا عاما للمملكة في عام1414هـ بالإضافة إلى كونه رئيسا لهيئة كبار العلماء، ومع كثرة هذه الأعمال الإدارية وغيرها، كان رحمه الله يقوم بأعمال عظيمة وجليلة في خدمة الدين والدعوة إليه، فقضى الكثير والكثير من وقته بين التدريس والنصح والإرشاد في دروسه ومجالسه ومحاضراته، وشغل وقته في خدمة الناس والرد على تساؤلاتهم وفتاويهم، وقد منح رحمه الله جائزة الملك فيصل رحمه الله لخدمة الإسلام عام1402هـ تقديرا وعرفانا من الدولة لجهوده الجليلة.

(1/274)

مؤلفاته: لعل كثرة أعمال الشيخ رحمه الله لم تتركه يتفرغ إلى التأليف، غير أنه لم يترك الفرص حيث عنت له ليقدم للمسلمين أحكام الدين واضحة جليلة، ومن أبرز مؤلفاته:
1ـ الفوائد الجليلة في المباحث الفرضية.
2ـ صفة صلاة النبي صلى الله عليه وسلم.
3ـ نقد القومية العربية.
4ـ العقيدة الإسلامية الصحيحة وما يضادها.
5ـ كتاب في المناسك:" التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة".
6ـ وجوب تحكيم شرع الله ونبذ ما خالفه.
7ـ رسائل وفتاوى عديدة وكثيرة في مختلف المسائل والقضايا التي تهم المجتمع المسلم1.
وفاته: توفي الشيخ رحمه الله تعالى فجر يوم الخميس 27/1/20هـ في مدينة الطائف وقد صلي عليه بعد صلاة الجمعة في المسجد الحرام بمكة المكرمة، غفر الله للشيخ وجزاه الله الجزاء الأوفى على كل ما قدمه للإسلام والمسلمين من النفع والخير الجليل، وبوفاته ووفاة مثله من علماء الشريعة تفقد الأمة هداة خير ودعاة
__________
1 انظر: الإنجاز في ترجمة الإمام عبد العزيز بن باز، عبد الرحمن الرحمة.

(1/275)

صلاح ومنارات هدى يقتدي بهم الناس في الدلالة على الحق وتوضيحه لهم وتحذيرهم من الشر وكشف عواره كيف لا يكون ذلك؟ وهم رثة الأنبياء كما قال صلى الله عليه وسلم في الحديث: " فضل العالم على العابد كفضل القمر على سائر الكواكب، إن العلماء ورثة الأنبياء، إن الأنبياء لم يورثوا دينارا ولا درهما، إنما ورثوا العلم، فمن أخذ به أخذ بحظ وافر" 1.
وقد بوب الإمام البخاري رحمه الله بابا في صحيحه وسمه بقوله: كيف يقبض العلم؟ ثم ساق الحديث الذي رواه عبد الله بن عمرو بن العاص رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الله لا يقبض العلم انتزاعا ينتزعه من العباد ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالما اتخذ الناس رؤساء جهالا، فسئلوا فأفتوا بغير علم فضلوا وأضلوا" 2.
فنسأل الله تعالى أن يعلي كلمته وأن ينصر دينه وأن يجزي علماء الأمة ودعاتها خير الجزاء لما بذلوه من جهود جليلة في نشر العلم بالدين وأحكامه، وبهذا نكون قد أنهينا الحديث عن أبرز جهود عدد من الأعلام المؤيدين والمناصرين للدعوة الإصلاحية سواء من الحكام أو من العلماء والدعاة جزاهم الله خيرا وغفر لهم.
__________
1 رواه الترمذي، كتاب العلم عن رسول الله، باب ما جاء في فضل الفقه على العبادة، رقم: 2606، وصححه الألباني، صحيح سنن الترمذي برقم: 2159.
2 رواه البخاري، في كتاب العلم، باب كيف يقبض العلم، رقم:98، ورواه مسلم في كتاب العلم، باب رفع العلم وقبضه ظهور الجهل، رقم:4828.

(1/276)


الفصل الخامس: خصائص وآثار الدعوة - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل الخامس: خصائص وآثار الدعوة
خصائص الدعوة الإصلاحية
...
1ـ خصائص الدعوة الإصلاحية
اختصت دعوة الشيخ المجدد محمد بن عبد الوهاب ـ رحمه الله تعالى ـ بخصائص عديدة وميزات عظيمة من أبرزها:
1ـ إصلاح أوضاع المسلمين وتوجيههم الوجهة الصالحة في عبادة الله تعالى وفق الكتاب والسنة بعيدا عن الجهل والضلال.
2ـ القضاء على مظاهر الانحراف الديني كالشركيات والبدع والخرافات الضالة والمضلة باعتمادها الكامل على الشريعة الإسلامية الممثلة في كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم والأخذ بأقوال السلف الصالح ـ رضوان الله عليهم ـ وفق منهج أهل السنة والجماعة.
3ـ عدم تأثرها بأي ثقافة أجنبية، إذ كان الشيخ رحمه الله عربي المنبت والنشأة والتعليم، ولم يكن بحاجة إلى التزود بثقافة غير إسلامية أو غير عربية ما دام الهدف الأول هو خدمة الدين وتصحيح العقيدة، ولا يظهر في مؤلفات الشيخ رحمه الله وأتباعه من بعده أي تأثر بثقافات أخرى، مما ساعد كثيرا في المحافظة على الثقافة العربية الموافقة للشرع.
4ـ وجود حركة علمية قوية ساهمت كثيرا في نشر العلم بالشرع

(1/279)

في مختلف البلدان في مختلف العلوم الشرعية والعربية.
5ـ القيام بإبراز شعائر الدين الإسلامي ومظاهره، من الأمر بالمعروف والنهي عن المنكر، والإلزام بالتمسك بأحكام الإسلام، وإقامة الحدود، ونحو ذلك.
6ـ اعتمادها في العقيدة على منهج أهل السنة والجماعة، وفي الأحكام الفقهية على مذهب الإمام أحمد بن حنبل ـ رحمه الله ـ في الغالب، ما لم يكن هناك نص شرعي يخالفه.
7ـ إحياء عقيدة السلف الصالح ـ رحمهم الله ـ ومنهجهم في عدد من المسائل الشرعية الهامة، مثل: الإمامة، كرامات الأولياء، التقليد، الاجتهاد، الموقف من الصحابة، ونحو ذلك، والبعد عن كل ما يخالف ذلك ويناقضه.
هذه أبرز خصائص هذه الدعوة الإصلاحية الخالدة بإذن الله تعالى، والمعتمدة على كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم1.
******
__________
1 انظر: الإمام محمد بن عبد الوهاب، الشيخ ابن باز ص 44، من أعلام المجددين، ص 65، الشيخ د. صالح الفوزان، الدولة والدعوة، د. التركي، ص 49ـ50.

(1/280)

2ـ شهادات خصوم الدعوة على انحراف الواقع قبل قيام الشيخ بالدعوة
مما يؤكل على الوضع المنحرف دينيا واجتماعيا في القرن الثاني عشر الهجري، قبل قيام الشيخ محمد بن عبد الوهاب رحمه الله بالدعوة الإصلاحية، ما كانت تعانيه الأمة الإسلامية من الأوضاع السيئة في النواحي الدينية والسياسية كما سبق بيانه في الفصل الأول من هذا الكتاب وقد اعترف خصوم الدعوة بتلك الأوضاع، وتتضح اعترافاتهم تلك من خلال مناقشتهم ومجادلتهم مع الشيخ محمد بن عبد الوهاب في الرسائل المتبادلة فيما بينهم، حيث أثبتوا وجود القباب على القبور، وما كان يقع في ذلك الزمان من تقديس الأحجار والأشجار وما يحصل من صرف أنواع العبادة المختلفة من دعاء غير الله، أو النذر أو الذبح لغيره سبحانه وتعالى، ولم يكن يفعل ذلك بعض أو جزء قليل من الناس، بل كانوا يقرون بأن من يفعل تلك الشركيات هم الكثرة والسواد الأعظم من الناس، ولذلك تجدهم ـ خصوم الدعوة ـ يحاولون تسويغ تلك الممارسات الضالة، ويلتمسون

(1/281)

مشروعيتها بنصوص أتوا بها على فهمهم1، ويحاولون تخطئة الشيخ في إنكاره لها، ولذلك تجدهم يبثون الشبهة التي تقوي من تسويغهم لتلك الضلالات كقولهم: لا يكفر، وقولهم: إن الشرك لا يتصور وقوعه في الجزيرة، وقولهم: إن المسلم لا يخرج عن الإسلام، ونحو تلك التسويغات الفاسدة.
ونعرض فيما يأتي نماذج لأقوال عدد من خصوم الدعوة في بعض مسائل العقيدة، والتي يتجنون فيها كذبا وبهتانا على الشيخ وعلى دعوته الإصلاحية، والتي تبين لنا فيما سبق من هذا الكتاب قيامها على نصوص الكتاب والسنة وفق منهج السلف الصالح، ومن أقوال هؤلاء الخصوم:
قول ابن عفالق: " هذا الرجل ـ يقصد الشيخ ـ كفّر الأمة، بل والله وكذب الرسل، وحكم عليهم وعلى أممهم بالشرك"2، وقد تبين
__________
1 مثل استدلالهم بقول النبي صلى الله عليه وسلم" لا تجتمع أمتي على ضلالة"، سبق تخريجه، ص 103، فرد عليهم الشيخ في كتابه التوحيد وغيره مبينا لهم عددا من نصوص الكتاب والسنة والتي تؤكد على أن الشرك يقع
2 دعاوى المناوئين لدعوة الشيخ، ص 163.

(1/282)

لك أخي القارئ الرد على فرية التكفير واتضح منهج الشيخ رحمه الله فيها.
ويزعم الطباطبائي أن التوسل بالأموات كالتوسل بالأحياء في الحكم، فيقول: " إن التوسل بالميت نظير التوسل بالحي، وسؤاله قضاء الحوائج بواسطة دعائه من الله تعالى..فأحد التوسلين كالآخر بجامع السؤال من المخلوقين، فإذا جاز بالنسبة إلى الأحياء، جاز مطلقا"1.
ويجوّز القباني: الاستغاثة بغير الله والتوسل والتشفع والاستغاثة برسول الله صلى الله عليه وسلم وبغيره من الأنبياء والأولياء2، 3.
__________
1 دعاوى المناوئين لدعوة الشيخ، د. العبد اللطيف، ص 245.
2 المرجع السابق، ص 246.
3 هذه الكلمات التي يقولها هؤلاء الجهلة من التوسل الممنوع والمنهي عنه؛ لكونه يعد من التوسل بذوات المخلوقين أو بجاههم أو بمنزلتهم عند الله تعالى، ومثل هذه الألفاظ قولهم: " اللهم إني أسألك بالنبي أو بجاه النبي أو بالشيخ أو الولي أو بجاههم ومنزلتهم أو بحق فلان" ونحوه فكل هذا من التوسل الممنوع المبتدع في الدين.
ومن التوسل ما هو مشروع وهو أنواع: كالتوسل إلى الله تعالى به وبأسمائه وصفاته، والتوسل إلى الله بدعاء العباس عم النبي صلى الله عليه وسلم حين تأخر نزول المطر عليهم، والتوسل بالأعمال الصالحة، كما في قصة أصحاب الصخرة في الغار.
انظر: قاعدة في الوسيلة، شيخ الإسلام ابن تيمية، ص 9-24، ولمعرفة منهج الشيخ محمد بن عبد الوهاب في التوسل ورأيه في الممنوع منه والمشروع انظر: كتاب الشيخ محمد بن عبد الوهاب المجدد المفترى عليه، لأحمد بن حجر آل بوطامي، ص 49ـ 60.

(1/283)

ويقول الحداد: " معجزات الأنبياء وكرامات الأولياء لا تنقطع بموتهم أما الأنبياء فلأنهم أحياء في قبورهم يأكلون ويشربون ويصلون ويحجون بل وينكحون..والشهداء أيضا أحياء عند ربهم شوهدوا نهارا وجهارا يقاتلون الكفار في العالم المحسوس في الحياة وبعد الممات"1.
ويستفاد من هذا أن هؤلاء الخصوم اعترفوا بوجود ضلالات وجهالات2، ولكنهم للأسف الشديد لم يستمعوا ويعملوا بالنصوص ولم يأخذوا بالحق لما جاءهم، بل عاندوا واستكبروا إلا من رحم الله وهداه للحق، رغم حرص الشيخ رحمه الله وجهاده لهم في إرجاعهم إلى الحق عن طريق كتابة الرسائل وتأليف الكتب وإرسال الدعاة، وصدق المولى سبحانه إذ يقول: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف: 103] ، وقال عز وجل: {فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: 46] .
__________
1 دعاوى المناوئين لدعوة الشيخ، د. العبد اللطيف، ص 349.
2 انظر: د. صالح العبود، عقيدة الشيخ محمد بن عبد الوهاب، 1/100ـ 105، ودعاوى المناوئين لدعوة الشيخ، د. العبد اللطيف، ص 70ـ76.

(1/284)

3ـ آثار الدعوة الإصلاحية في الجزيرة العربية
إن كل دعوة من الدعوات، وكل عمل من الأعمال إنما تعرف قيمته من ثمراته المترتبة عليه، ومن أثره الذي يتركه، وإن دعوة الشيخ الإصلاحية ـ ولله الحمد ـ لما كانت دعوة خالصة لله متبعة لمنهج رسول الله صلى الله عليه وسلم معتمدة عليه، ومستمدة من الكتاب والسنة صار لها أطيب الأثر، واستمر نفعها وبقي أثرها، وأنتجت للأمة خيرات كثيرة، منها:
1ـ قيام دولة إسلامية، هي دولة آل سعود الذين آزروا هذه الدعوة وجاهدوا في سبيلها، ولا تزال هذه الدولة ولله الحمد تحكم بشريعة الله، وتخدم الحرمين الشريفين، وتشد أزر المسلمين في كل مكان من بقاع العالم بعمارة المساجد والمراكز الإسلامية والتعليمية وتنشر دعوة الإسلام، كما تم بيانه عند الحديث عن جهود حكام الدولة السعودية في تأييد ونصرة الدعوة.
2ـ تصحيح العقيدة الإسلامية مما علق بها من الشركيات والبدع والخرافات، وإرجاعها إلى منبعها الصافي من كتاب الله ورسوله صلى الله عليه وسلم، وقد طهر الله كل البلاد التي صار لهذه الدعوة الإصلاحية المباركة

(1/285)

فيها نفوذ وسلطة من جميع مظاهر الشرك والبدع والخرافات، نسأل الله تعالى لها المزيد.
3ـ وجود حركة علمية واعية متحررة من القليد الأعمى، فانتشر بفضل هذه الدعوة الإصلاحية ـ بعد فضل الله تعالى ـ التعليم في المساجد في مختلف مناطق البلاد، حتى تخرج منها علماء أفذاذ في حياة الشيخ وبعدها، قاموا بنشر هذه الدعوة الإصلاحية وتأييدها ورعايتها إلى يومنا هذا، ثم أسست لهذا التعليم جامعات إسلامية تخرج الأفواج تلو الأفواج من مختلف العالم الإسلامي مسلحين بالعقيدة الصحيحة والفكر السليم، وينتشرون في مختلف دول العالم للدعوة إلى دين الله وشرعه القويم.
4ـ نشاط حركة التأليف والنشر، فقد قدم علماء ودعاة هذه الدعوة الإصلاحية للأمة الإسلامية رصيد من الكتب النافعة في أصول الدين وفروعه، تحافظ على منهج أهل السنة والجماعة وتوضحه وتحث عليه، وتؤكد على عقيدة السلف الصالح، وتظهر الشرك والبدع والخرافات ليبتعد عنها الناس مؤيدين ذلك كله بنصوص الكتاب والسنة1.
5ـ دورها الكبير في جمع كلمة المسلمين في هذه البلاد تحت
__________
1 انظر: من أعلام المجددين، الشيخ د. صالح الفوزان، ص 65ـ 67.

(1/286)

حكم إمام واحد، مما ساعد كثيرا على وحدة الصف، ونشر الأمن والاستقرار في أرجاء الجزيرة، ولله الحمد.
تعد هذه أبرز آثار هذه الدعوة الإصلاحية المباركة في الجزيرة العربية، نسأل الله تعالى لها المزيد.
*****

(1/287)

4ـ آثار الدعوة الإصلاحية خارج الجزيرة العربية
لم يقتصر أثر الدعوة الإصلاحية على داخل الجزيرة العربية أو المناطق القريبة المحيطة بها، بل شملت عددا كبيرا من بلدان العالم، ولله الحمد والمنة على ذلك.
وأبرز الأسباب لانتشار الدعوة في الخارج هي:
1ـ استفادة العلماء والدعاة المنتمين للدعوة الإصلاحية من مواسم الحج، حيث يفد زوار بيت الله الحرام على مكة المكرمة، ويحصل من خلال هذا الاجتماع الإسلامي العظيم دعوة بعضهم بعضا، وإرشادهم للدين الصحيح وإزالة للشبه الموجودة لديهم عن الدعوة الإصلاحية1.
2ـ عن طريق رسائل الشيخ محمد بن عبد الوهاب وتلاميذه من بعده إلى عدد من البلدان والأقطار لتوضيح الدعوة وعقيدتها وإزالة الشبه التي تثار ضدها2.
__________
1 انظر: الدعوة الوهابية وأثرها في الفكر الإسلامي، د. محمد ضاهر، ص 199.
2 الناظر في رسائل الشيخ الشخصية يجد أن عددا لا بأس به منها، قد كتبه لأناس خارج الجزيرة، ومن ذلك: رسالته إلى السويدي من علماء العراق، ورسالة إلى فاضل آل مزيد رئيس بادية الشام، ورسالته إلى أهل المغرب، ورسالته إلى البكيلي صاحب اليمن، وإلى عبد الله الصنعاني، وغيرها، كما أرسل الإمام عبد العزيز بن محمد كتاب التوحيد إلى والي بغداد سليمان باشا، وغيرها من الرسائل، مما يؤكد حرص أهل هذه الدعوة الإصلاحية وأتباعها على نشر العقيدة الصحيحة بين المسلمين ودعوتهم إلى منهج أهل السنة والجماعة.

(1/288)

3ـ عن طريق مؤلفات الشيخ وأتباعه من بعده.
4ـ عن طريق الجهاد في سبيل نشر دعوة الإسلام وتصحيح العقائد الباطلة، وقد وصلت الدعوة الإصلاحية عن طريق جهاد الدولة السعودية وأتباعها إلى مناطق متقدمة من العراق والشام وأجزاء كبيرة من بلدان الخليج واليمن.
ولعل من أبرز الأسباب لانتشار الدعوة الإصلاحية هو: وضوحها وسهولتها وواقعيتها، يقول الشيخ د. عبد الله التركي: " إن يسر الدعوة الإصلاحية، واستنادها إلى القرآن الكريم والسنة النبوية وعمل السلف من الصحابة والتابعين كان له أكبر الأثر في انتشار الدعوة ... دون جهد دعوي أو علمي كبير، فلم يكن وقتذاك أجهزة إعلامية قوية التأثير لكي تبث الدعوة في أنحاء شبه الجزيرة أو خارجها"1.
ومن أبرز البلدان من خارج الجزيرة التي تأثرت، أو قد يكون فيها شيء من التأثر بهذه الدعوة المباركة:
أـ الهند: عن طريق الشيخ السيد أحمد، وهو أحد الأمراء الهنود، وقد تأثر بالدعوة بعد قدومه للحج عام1816م.
ب ـ سومطرة من جزر أندونيسيا: والتي وصلت إليها الدعوة الإصلاحية عن طريق بعض الحجاج وكان ذلك عام1330هـ.
__________
1 الدولة والدعوة، ص 16ـ17.

(1/289)

جـ ـ العراق: وكان للدعوة الإصلاحية أثر علمي واضح على عدد من العلماء هناك، مثل الشيخ نعمان الألوسي، والشيخ محمود شكري الألوسي والذين ناصروا الشيخ ودعوته ونافحوا عنها.
دـ مصر: فبعد حملة إبراهيم باشا للقضاء على الدولة السعودية الأولى 1233هـ وما تبع ذلك من أمره بترحيل كل من بقي واستطاع القبض عليه من آل سعود وآل الشيخ إلى مصر وإبقائهم فيها، فقد كان في هذا الأمر رغم شدته وصعوبته خيرا كثيرا ـ ولله الحمد ـ حيث التقى علماء الدعوة السلفية بإخوانهم علماء الأزهر الشريف، وطلبوا العلم على أيديهم وتدارسوا معهم واحتكوا بهم وكان من آثار ذلك:
تأثر عدد من العلماء بالدعوة السلفية وثناؤهم عليها، ومنهم: الشيخ محمد رشيد رضا" صاحب مجلة المنار" وعدد من علماء جمعية أنصار السنة المحمدية، منهم الشيخ محمد حامد الفقي ـ رحمهم الله جميعاـ1.
وقد تأثر بهذه الدعوة الإصلاحية غير هذه الجهات والبلدان كثير ـ ولله الحمد ـ ولكن ينبغي التدقيق عند نسبة أية جهة أو حركة إلى
__________
1 انظر: الشيخ عبد العزيز بن باز، الإمام محمد بن عبد الوهاب، ص 38، د. صالح العبود، عقيدة الشيخ محمد بن عبد الوهاب، 2/161، د. صالح الفوزان، من أعلام المجددين، ص 66، بحوث أسبوع الشيخ محمد بن عبد الوهاب، لمجموعة من العلماء، 2/318 وما بعدها، دعاوى المناوئين لدعوة الشيخ، د. العبد اللطيف، ص 28ـ 29.

(1/290)

دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ سيما وأن أكثر الحركات والدعوات مشوبة بما يخالف عقيدة الشيخ السلفية، إما في الوسائل أو الغايات؛ لأن الشيخ محمد ـ رحمه الله ـ قصد بدعوته نصرة دين الله وتحكيم شرعه، وليس له رغبة في مناصب دنيوية أو مكاسب مادية، وليس في عقيدته وأتباعه من بعده ـ تصدير الحركات السياسية أو الثورات والاغتيالات في العالمـ ولا من شأنهم التفريق والتحزبات والتشيع، بل هم على العكس من ذلك دعاة تأليف واجتماع واتحاد على الحق يسيرون وفق شرع الله المطهر متخذين من منهج أهل السنة والجماعة نبراسا لهم، ولهذا كله يجب التثبت والتيقن عند نسبة أية حركة أو دعوة من الدعوات أو ادعاء تأثرها بدعوة الشيخ الإصلاحية، لأن هناك حركات تريد تحقيق المكاسب من خلال ذلك الادعاء، أو حتى نسبة بعض الجهات والحركات الضالة إلى دعوة الشيخ فيه تشويه لدعوته، أو يقال: إن هذه الدعوات الضالة ليست إلا نموذج من الدعوة الوهابية كما يزعمون، ولا بد من التثبت من تتلمذ دعاة وزعماء هذه الحركات أو الجماعات على يد الشيخ أو على أحد من تلاميذه من بعده أو حتى على مؤلفاتهم، حتى يمكننا القول ـ مع التحفظ والتدقيق ـ بالانتساب إليهم1.
__________
1 انظر: عقيدة الشيخ السلفية، د. العبود، 2/161، دعاوى المناوئين لدعوة الشيخ، د. العبد اللطيف، ص 28ـ 29، الدولة والدعوة، د. التركي، ص 47ـ48.

(1/291)


الفصل السادس: الخاتمة - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

الفصل السادس: الخاتمة
الخاتمة
...
الحمد ببه رب العالمين الذي تتم بنعمته الصالحات والصلاة ولسلام على الهدي البشير المنير محمد بن علد الله النبي الهاشمي القرشي صلى الله عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين أما بعد:
فأحمد الله تعالى على ما يسر وأعان من الكتابة في هذا الموضوع "الدعوة الإصلاحية وأعلامها"، وأرجو الله أن ينفع به المسلمين والمسلمات في كل مكان، وأن يجعله عملا صالحا متقبلا إنه سميع مجيب الدعوات.
وإذ نهاية المطاف من هذا الكتاب فإن من المناسب أن أذكر بأبرز وأهم النتائج التي ظهرت من خلاله:
1ـ بيان منهج السلف الصالح ـ رحمهم الله ـ في الدعوة إلى الله تعالى والحرص على التمسك به، لكثرة نفعه لأنه قائم على علم جليل بأحكام الشريعة ومقاصدها.
2ـ بيان الحالة الدينية والسياسية السيئة التي كانت تعصف بالأمة ـ إلا من رحم الله ـ قبل قيام الشيخ بالدعوة الإصلاحية، وبيان بعض مظاهرها.

(1/293)

ـ التوكيد على سلفية دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ وقيامها على نصوص الكتاب العزيز والسنة المطهرة وفق منهج أهل السنة والجماعة، دون ابتداع أو تبديل.
والقارئ المتجرد والمطلع المنصف إلى أي من مؤلفات الشيخ ـ رحمه الله ـ ورسائله الكثيرة يجدها سائرة وفق هذه الأصول المباركة، متبعة لسنة المصطفى صلى الله عليه وسلم.
4ـ دراسة عقيدة الشيخ رحمه الله ومنهجه في عدد من أهم المسائل والقضايا في الشيعة، ومقابلة أقواله على نصوص الكتاب والسنة، وأقوال السلف الصالح.
5ـ بيان أبرز أهداف هذه الدعوة الإصلاحية المباركة، وذكر أهم الآثار العظيمة التي تسبب بها، سواء في داخل الجزيرة العربية أو خارجها.
6ـ محاربة عدد كبير من أهل الأهواء والشهوات للدعوة السلفية الإصلاحية ولأصحابها، وقد قاموا في سبيل ذلك بإشاعة المفاهيم الخاطئة عنها، والشبه الباطلة ضدها، في مسعى منهم لتشويه سمعة هذه الدعوة، ولمزها بالابتداع والضلال وغير ذلك، لصرف الناس عنها وتنفيرهم منها.7ـ نشر فضائل أئمة هذه الدعوة، والتعريف بمن كان له فضل _

(1/294)

بعد فضل الله تعالى ـ في نشرها، والمحافظة على استمرارها من الحكام الذين ناصروها وأيدوها طيلة الحكم السعودي، في أدواره الثلاثة المباركة، والتعريف بأبرز علماء الدعوة وتلاميذها ـ منذ قيامها وإلى العصر الحاضر، وهذا ولا شك فيه بيان لحقهم علينا، وإبراز لجهودهم المباركة.
فجزى الله الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ كل خير على ما بذله من جهود مباركة، ساهمت ولا شك في تجديد معالم الدين، وإظهار شرائعه، فغفر الله له، وبارك في الباقي من ذريته وتلاميذ دعوته للسير على منهجه المتبع للكتاب والسنة.
وآخر دعوانا أن الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلىآله وصحبه أجمعين.
*****

(1/295)


مصادر ومراجع - الدعوة الإصلاحية في بلاد نجد

الدعوة الإصلاحية في بلاد نجد على يد الإمام محمد بن عبد الوهاب وأعلامها من بعده

مصادر ومراجع
...
المراجع والمصادر
1ـ القرآن الكريم.
2ـ الاجتهاد في الشريعة، بحوث مقدمة لمؤتمر الفقه في جامعة الإمام محمد بن سعود بالرياض
عام139هـ.
3ـ احتساب الشيخ محمد بن عبد الوهاب، مرفت أسرة، دار الوطن بالوطن بالرياض، 1419هـ.
4ـ أربع رسائل في التحذير من البدع، للشيخ عبد العزيز بن باز، طبع دار الوطن، 1419.
5ـ الإرشاد إلى صحيح الاعتقاد، الشيخ د. صالح الفوزان، دار ابن الجوزي، 1416هـ.
6ـ إرشاد الفحول إلى تحقيق الحق من علم الأصول، محمد الشوكاني، طبع دار الفكر، المطبوع معه الورقات في الأصول.
7ـ الإصابة في تمييز الصحابة، لابن حجر، المطبوع معه الاستيعاب لابن عبد البر، طبع دار صادر،
ط1، 132هـ.
8ـ أصول الدين الإسلامي مع قواعده الأربع، الشيخ محمد بن عبد الوهاب، ترتيب الشيخ: إسماعيل الأنصاري.
9ـ أضواء البيان في إيضاح القرآن بالقرآن، الشيخ محمد الأمين

(1/296)

الشنقيطي، طبع دار الكتب العلمية، بيروت، ط1، 1417هـ.
10ـ الأعلام، الزركلي، دار العلم للملايين، بيروت، 1986م.
11ـ إغاثة اللهفان من مصائد الشيطان، العلامة ابن القيم، تحقيق خالد العلمي، طبع دار الكتاب العربي، 1417هـ.
12ـ إقامة البراهين على حكم من استغاث بغير الله أو صدق الكهنة والعرافين، للشيخ عبد العزيز بن باز، دار الوطن، 1418هـ.
13ـ اقتضاء الصراط المستقيم، شيخ الإسلام ابن تيمية، تحقيق د. ناصر العقل، طبع دار العاصمة، 1419هـ.
14ـ اقتضاء العلم العمل، الخطيب البغدادي، تحقيق الشيخ الألباني، طبع المكتب الإسلامي،
1404هـ.
15ـ المغني، المطبوع مع الشرح الكبير، لابن قدامة، طبع دار الفكر، 1404هـ.
16ـ الإمام الشيخ محمد بن عبد الوهاب في التاريخ، عبد الله الرويشد، الناشر: رابطة الأدب الحديث، ط2، 1404هـ.
17ـ الإمام تركي بن عبد الله، د. العجلاني، دار النفائس، 1403هـ.
18ـ الإمام محمد بن عبد الوهاب دعوته وسيرته، الشيخ عبد العزيز ابن باز، طبعة دار السلام،
1412هـ.

(1/297)

19ـ الأمر بالمعروف والنهي عن المنكر، شيخ الإسلام ابن تيمية، دار العلوم الإسلامية، 1989م.
20ـ الأمر بالمعروف والنهي عن المنكر، الإمام الغزالي، تحقيق سيد إبراهيم، طبع دار الحديث بالقاهرة.
21ـ انتشار دعوة الشيخ محمد بن عبد الوهاب، محمد جمعة، طبع دارة الملك عبد العزيز بالرياض، 1407هـ.
22ـ الإنجاز في ترجمة الإمام عبد العزيز بن باز، الشيخ عبد الرحمن الرحمة، 1419هـ.
23ـ الأنشطة الدعوية للمملكة العربية السعودية، د. صالح السدلان، دار بلنسية، 1417هـ.
24ـ أهداف دعوة الشيخ محمد بن عبد الوهاب، د. إبراهيم الفارس، طبع دار العاصمة بالرياض.
25ـ تاج العروس، الزبيدي، دار الحياة، بدون سنة طبع.
26ـ تاريخ البلاد العربية السعودية، د. منير العجلاني، دار النفائس، 1403هـ.
27ـ تاريخ الدولة السعودية الثانية، د. عبد الفتاح أبو عطية، دار المريخ بالرياض، 1411هـ.
28ـ تاريخ المملكة العربية السعودية، د. عبد الله العثيمين، الطبعة السادسة، 1416هـ.

(1/298)

29ـ تاريخ المملكة العربية السعودية، سيد إبراهيم، مكتبة الرياض، 1406هـ.
30ـ تاريخ نجد" روضة الأفكار"، حسين بن غنام، 1403هـ.
31ـ تاريخ نجد، العلامة محمود الألوسي، تحقيق محمد الأثري، طبع دار المعالي، 1419هـ.
32ـ تأصيل الجانب الإسلامي والجانب السياسي لرعاية الحجاج في المملكة العربية السعودية، د. عدنان الوزان، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض في شهر شوال 1419هـ.
33ـ ترجمة الإمام أحمد من تاريخ الإسلام للذهبي، تحقيق: أحمد شاكر، 1406هـ.
34ـ التعريفات، الجرجاني، طبع دار الكتاب العربي، 1413هـ.
35ـ التعليقات على متن لمعة الاعتقاد، تعليق الشيخ عبد الله بن جبرين، جمع علي أبو لوز، دار الصميعي، 1416هـ.
36ـ تفسير القرآن العظيم، ابن كثير، مكتبة الرياض الحديثة، 1406هـ.
37ـ تفسير القرطبي" الجامع لأحكام القرآن"، مكتبة الباز بمكة، 1414هـ.

(1/299)

38ـ تيسير العزيز الحميد شرح كتاب التوحيد، الشيخ سليمان بن عبد الله آل الشيخ، طبع المكتب الإسلامي، 1409هـ.
39ـ تيسير الكريم الرحمن بتفسير كلام المنان، الشيخ ابن سعدي، طبع مؤسسة الرسالة، 1417هـ.
40ـ جامع العلوم والحكم في شرح خمسين حديثا من جوامع الكلم، الإمام ابن رجب الحنبلي، مكتبة طيبة بالمدينة، 1408هـ.
41ـ جهود المملكة العربية السعودية في التنمية الاقتصادية والاجتماعية في العالم الإسلامي، من مطبوعات وزارة المالية بالرياض، 1412هـ.
42ـ الحسبة في الإسلام، شيخ الإسلام ابن تيمية، دار الأرقم بالكويت، ط1، 1412هـ.
44ـ حقيقة الدعوة إلى الله وما اختصت به جزيرة العرب، سعد الحصين، دار السلام، 1413هـ.
45ـ حياة الشيخ عبد الرحمن السعدي في سطور، جمع وإعداد أحمد القرعاوي، مطبعة سفير بالرياض، ط2، 1414هـ.

(1/300)

ـ خصائص جزيرة العربية، د. بكر أبو زيد، طبع دار ابن الجوزي.
47ـ الدرر السنية، جمع عبد الرحمن بن قاسم، الطبعة السادسة، 1417هـ.
48ـ دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب، د. عبد العزيز العبد اللطيف، دار طيبة، 1409هـ.
49ـ الدعوة إلى الله وأخلاق الدعاة، الشيخ عبد العزيز بن باز، مكتبة دار اليقين بالرياض، بدون تاريخ طبع.
50ـ الدعوة الإسلامية" دعوة عالمية"، محمد الراوي، طبع مكتبة الرشد، 1411هـ.
51ـ الدعوة الإسلامية " أصولها ووسائلها"، د. أحمد غلوش، دار الكتاب اللبناني، بيروت، 1987م.
52ـ الدعوة الوهابية وأثرها في الفكر الإسلامي الحديث، د. محمد ضاهر، دار السلام، 1414هـ.
53ـ الدعوة إلى الله وجوبها وفضلها، الشيخ عبد الله بن حميد، إعداد الشيخ أحمد الطويان، دار طويق، 1414هـ.
54ـ الدعوة في عهد الملك عبد العزيز، د. محمد الشثري، الطبعة الأولى، 1417هـ

(1/301)

55ـ دلائل التوحيد "50سؤالا وجوابا"، للشيخ محمد بن عبد الوهاب، طبع دار القاسم بالرياض.
56ـ دمعة على التوحيد حقيقة القبورية وآثارها على واقع الأمة، مطبوعات المنتدى الإسلامي، ط1، 1420هـ.
57ـ الدولة السعودية والدعوة الإصلاحية، د. عبد الله العجلان، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال1419هـ.
58ـ الدولة والدعوة، أ. د. عبد الله بن عبد المحسن التركي، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال 1419هـ.
59ـ رسائل العقيدة، الشيخ ابن عثيمين، دار الهداية، 1414هـ.
60ـ رشيد رضا ودعوة الشيخ محمد بن عبد الوهاب، د. محمد السلمان، طبع مكتبة المعلا بالكويت، 1409هـ.
61ـ رعاية الحرمين الشريفين في عهد خادم الحرمين الشريفين الملك فهد بن عبد العزيز، الشيخ محمد السبيل، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال1419هـ.
62ـ سلسلة التاريخ الإسلامي، " العهد العثماني"، محمود شاكر، المكتب الإسلامي، 1406هـ.

(1/302)

63ـ سنن الترمذي " الجامع الصحيح"، الإمام أبو عيسى الترمذي، طبع دار الفكر، 1394هـ.
64ـ السياسة الشرعية في إصلاح الراعي والرعية، شيخ الإسلام ابن تيمية، طبع دار الجيل، بيروت، 1413هـ.
65ـ السيرة النبوية، ابن كثير، دار الريان، بيروت، 1409هـ.
66ـ السنة، أبو بكر الخلال، تحقيق، د. عطية الزهراني، طبع دار الراية، الرياض، 1410هـ.
67ـ سيف الله على من كذب على أولياء الله، صنع الله بن صنع الله الحلبي، تحقيق علي رضا، دار الوطن، 1420هـ.
68ـ شبهات حول الأمر بالمعروف والنهي عن المنكر، د. فضل إلهى، طبع دار ترجمان الإسلام، باكستان.
69ـ شرح العقيدة الطحاوية، تعليق الشيخ ابن باز، طبع مكتبة الصديق بالطائف.
70ـ شرح العقيدة الواسطية، الشيخ د. صالح الفوزان، مكتبة المعارف بالرياض، 1407.
71ـ شرح العقيدة الواسطية، الشيخ عبد العزيز الرشيد، مكتبة الرياض الحديث، 1403هـ.
72ـ شرح النووي لصحيح مسلم" المناهج"، طبع دار المعرفة1418هـ.

(1/303)

ـ الشيخ حافظ الحكمي، زيد المدخلي، دار علماء السلف، 1413هـ.
74ـ الشيخ عبد القادر الجيلاني وآراؤه..، الشيخ د. سعيد بن مسفر القطحاني، ط1، 1418هـ.
75ـ الشيخ محمد بن عبد الوهاب المجدد المفترى عليه، أحمد بن حجر آل أبو طامي، دار الفتح بالشارقة، 1410هـ.
76ـ الشيخ محمد بن عبد الوهاب حياته وفكره، د. عبد الله العثيمين، طبع دار العلوم بالرياض، 1406هـ.
77ـ الصحاح، الجوهري، دار العلم للملايين، 1399هـ.
78ـ صحيح البخاري، المطبوع مع الفتح، طبع مكتبة الرياض الحديثة.
79ـ صحيح سنن ابن ماجة، للشيخ الألباني، طبع مكتبة المعارف بالرياض، 1419.
80ـ صحيح سنن أبي داود للشيخ الألباني، طبع مكتبة المعارف بالرياض، 1419هـ.
81ـ صحيح مسلم، المطبوع مع شرح النووي، طبع دار المعرفة، 1417هـ.
82ـ الصلات العلمية بين الهند ونجد خلال مائة عام، د. علي

(1/304)

الزبن، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال 1419هـ.
83ـ عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها، د. صالح العبود، مكتبة الغرباء، المدينة المنورة، 1417هـ.
84ـ العقيدة الصحيحة وما يضادها، الشيخ ابن باز، دار الهداية، 1407هـ.
85ـ العلامة الشيخ محمد بن إبراهيم آل الشيخ، محمد الرشيد، طبع مكتبة الشافعي، ط1، 1416هـ.
86ـ علماء أهل الحديث في الهند وموقفهم من دعوة الشيخ محمد بن عبد الوهاب، أبو المكرم عبد الجليل، 1419هـ.
87ـ علماء نجد خلال ثمانية قرون، الشيخ عبد الله بن بسام، طبع دار العاصمة بالرياض، 1419هـ.
88ـ عمدة القارئ إلى صحيح البخاري، محمود العيني، مصر، مكتبة الحلبي، 1392هـ.
89ـ عنوان المجد، ابن بشر، مكتبة الرياض، بدون تحديد سنة الطبع.
90ـ فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء، جمع الشيخ أحمد الدويش، طبع دار عالم الكتب، 1413هـ.

(1/305)

100ـ مجموع فتاوى شيخ الإسلام ابن تيمية، جمع الشيخ بن قاسم.
101ـ مجموعة التوحيد، للشيخ محمد بن عبد الوهاب ولتلاميذه، طبع مكتبة الرياض الحديثة.
102ـ مجموعة مؤلفات الشيخ، طبع جامعة الإمام محمد بن سعود الإسلامية، 1398هـ.
103ـ مختار الصحاح، الرازي، دار الكتاب العربي، بيروت، 1967هـ.
104ـ مدارج السالكين، ابن القيم، مؤسسة الرسالة، بيروت.
105ـ مدخل إلى علم الدعوة، د. البيانوني، مؤسسة الرسالة، 1410هـ.
106ـ مذكرة: الدعوة الإصلاحية في الجزيرة العربية لطلاب كلية أصول الدين بالقصيم، د. مرشد المرشد.
107ـ مذكرة: محاضرات في الدعوة الإصلاحية لطلاب كلية الدعوة والإعلام وكلية العلوم الاجتماعية، د. عبد الله المجلي.
108ـ مرشد الدعاة، د. الخطيب، دار المعرفة، 1401هـ.
109ـ مسائل الجاهلية، للشيخ محمد بن عبد الوهاب، شرح محمود الألوسي، دار السلام، 1417هـ.

(1/306)

100ـ مجموع فتاوى شيخ الإسلام ابن تيمية، جمع الشيخ بن قاسم.
101ـ مجموعة التوحيد، للشيخ محمد بن عبد الوهاب ولتلاميذه، طبع مكتبة الرياض الحديثة.
102ـ مجموعة مؤلفات الشيخ، طبع جامعة الإمام محمد بن سعود الإسلامية، 1398هـ.
103ـ مختار الصحاح، الرازي، دار الكتاب العربي، بيروت، 1967هـ.
104ـ مدارج السالكين، ابن القيم، مؤسسة الرسالة، بيروت.
105ـ مدخل إلى علم الدعوة، د. البيانوني، مؤسسة الرسالة، 1410هـ.
106ـ مذكرة: الدعوة الإصلاحية في الجزيرة العربية لطلاب كلية أصول الدين بالقصيم، د. مرشد المرشد.
107ـ مذكرة: محاضرات في الدعوة الإصلاحية لطلاب كلية الدعوة والإعلام وكلية العلوم الاجتماعية، د. عبد الله المجلي.
108ـ مرشد الدعاة، د. الخطيب، دار المعرفة، 1401هـ.
109ـ مسائل الجاهلية، للشيخ محمد بن عبد الوهاب، شرح محمود الألوسي، دار السلام، 1417هـ.

(1/307)

110ـ مساعدات المملكة العربية السعودية للمسلمين وبخاصة الأقليات المسلمة، الشيخ محمد العبودي، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال 1419.
111ـ مسند الإمام أحمد، طبع المكتب الإسلامي، بيروت، إعداد سمير المجذوب.
112ـ مشاهير علماء نجد وغيرهم، عبد الرحمن آل الشيخ، دار اليمامة، 1392هـ.
113ـ المعجم الوسيط، إبراهيم أنيس وآخرون، دار إحياء التراث، بيروت.
114ـ مفهوم السنة والجماعة، د. ناصر العقل، د. العاصمة، بالرياض، 1419هـ.
115ـ ملك وتاريخ، محمود حجازي، طبع دار الأصفهاني بجدة.
116ـ المملكة العربية السعودية وهموم الأقليات، د. عبد المحسن الداود، نشر الهيئة العربية للكتاب بالرياض، 1413هـ.
117ـ من أعلام المجددين، الشيخ د. صالح الفوزان، دار الصميعي بالرياض.
118ـ الموسوعة العربية العالمية، طبع إدارة أعمال الموسوعة، وتمويل

(1/308)

مؤسسة الأمير سلطان بن عبد العزيز، بالرياض عام1418هـ.
119ـ نشأة الدولة السعودية التطور التاريخي، د. يوسف الثقفي، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال 1419هـ.
120ـ نظرة المستشرقين للملك عبد العزيز وجهوده في توحيد المملكة العربية السعودية، د. علي النملة، بحوث مؤتمر المملكة في مائة عام، المنعقد في الرياض، في شهر شوال 1419هـ.
121ـ نصوص الدعوة في القرآن الكريم دراسة تأصيلية، د. حمد العمار، طبع دار إشبيليا، 1418هـ.
122ـ نظام الحسبة في الإسلام، الشيخ عبد العزيز بن مرشد، رسالة ماجستير، المعهد العالي للقضاء بالرياض، 1392هـ.
123ـ هداية المرشدين إلى طريق الوعظ والخطابة، د. علي محفوظ، دار الاعتصام.
124ـ هذه هي الصوفية، الشيخ عبد الرحمن عبد الخالق، دار الكتب العلمية، 1399هـ.
*****

(1/309)


مقدمة - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

مقدمة
...
تقديم
لله الحمد مخرج الحي من الميت ومخرج الميت من الحي والصلاة والسلام على من أرسله الله نورا يهدي به من ضل عن الرشد.
أما بعد:
فالأمم العظيمة تقدر عظمتها بعدد الرجال الكمل فيها, الذين يتركون أثرا يمتد فيصبحوا بحق من مجددي العصر.
ومن هؤلاء إمام الدعوة الشيخ محمد بن عبد الوهاب رحمه الله وأسكنه فسيح جناته.
فقد كانت الحالة في نجد في عصره لا تختلف كثيرا عن الحالة في مصر والهند وغيرها الآن, حيث الجهل منتشر والقبور ينذر لها والأشجار يتبرك فيها ... إلى أنواع من الشرك تمارس, وطقوس وعبادات تصرف لغير الله سبحانه.
فقام رحمه الله بما وضحه مؤلفنا فضيلة الشيخ أحمد بن حجر الذي قام بتوضيح الدور العظيم الذي قام به إمام الدعوة ومجدد عصره.
لكن الذي أريد أن ألفت الانتباه إليه هو: ما هو السلاح السحري الذي كان لدى الشيخ حيث استطاع تحويل هذه الأمة التي تغلب العامية عليها وانتشار الجهل فيها إلى أمة متعلمة موحدة مدركة مجاهدة؟
والذي استقر عندي بالتتبع أن الشيخ أحسن استخدام النص القرآني والنبوي والذي به الحياة لقوله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ.} .الآية وقوله جل شأنه: {لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَاباً فِيهِ ذِكْرُكُمْ أَفَلا تَعْقِلُونَ..} الآية فالإمام رحمه الله أحسن الاستدلال بالنصوص وربط القلوب بكلام خالقها فأثر فيها وغيرها.

(1/3)

فالقلوب تحييها النصوص. ولعل قارئ ينظر إلى مفكري وساسة الجماعات الدعوية على كثرة ما كتبوا وهي أطنان من الورق لم تعمل في شعوبها العمل الذي عملته الرسائل الصغيرة الحجم القوية المعنى للإمام رحمه الله.
فإذن على الدعاة والمصلحين ربط الأمة بالقرآن والسنة فإن في ذلك الحياة, وترك الفلسفات الكثيرة التي درج عليها مفكرو هذا العصر.
إن أعداء الدعوة, وهذا شأنهم في كل عصر, ومع كل مصلح صادق لا يستطيعون الإقناع والحجة يلجؤون للشبهات والتهم.
فما من تهمة إلا وألصقت بالشيخ رحمه الله ولكن الله سبحانه أظهر الحق ونصر دينه.
وهذا فيه مواساة لأهل التوحيد, أن اصبروا فالله مظهر دينه ولو كره المنحرفون.
واليوم ونحن نرى الشبهات منها يكررها أعداء الدعوة في كل مكان نرى لزاما علينا أن نعيد ترجمة هذا الإمام خاصة وقد تطاول عليه في عصرنا هذا بعض سفلة العصر وجهلته.
فرحم الله الإمام ووفق السائرين على دربه.
كتبه:
عبد الله السبت

(1/4)

مقدمة الطبعة الثانية
الحمد لله الذي أمر بالعدل في جميع الأمور, ونهى عن الجور والظلم فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ} 1, والصلاة والسلام على سيدنا ونبينا محمد الذي حث على اتباع كتاب الله, والتمسك بسنته, وحذر من البدع والضلالات, وأشهد أن لا إله إلا الله وحده لا شريك له, شهادة تنجي قائلها يوم الدين, وأشهد أن محمدا عبده ورسوله الصادق الأمين, صلى الله عليه وعلى آله وأصحابه والتابعين له بإحسان إلى يوم الدين.
أما بعد: فقد جرت سنة الله في خلقه, أنه ما أتى من رسول أو مصلح يدعو إلى توحيد الله, وإفراده بالعبادة, والائتمار بأوامره, والانتهاء عن نواهيه, إلا وقد قابله الجاهلون المقلدون, والرؤساء المترفون, بالصد والتكذيب والاستهزاء والسب الشنيع, فلا يخضع لدعوة ذلك الرسول أو ذلك المصلح إلا القليل, حتى ورد: أنه يبعث ومعه الرجل والرجلان, يعني لم يستجب من قومه له إلا الرجل أو الرجلان, وقد قال الله {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} 2
ومن أولئك المصلحين الحريصين على نشر التوحيد, وإقامة شرائع الله, وإخراج الناس من ظلمات الشرك والبدع إلى نور توحيد, الشيخ محمد بن عبد الوهاب –رحمه الله وأجزل له الأجر والثواب- فقد قام بالدعوة خير قيام, وجاهد في الله حق جهاده, فكان جزاؤه أن يشكر
__________
1 النساء: 135
2 يوسف: 103

(1/5)

وأن يمجد ويدعى له بالخير, ولكن ما كان من أكثر المدعوين إلا الإعراض والاستكبار والاستهزاء وتلقيبه بالساحر والكاهن والكذاب, ولم يكتفوا بذلك حتى أقاموا عليه الحرب باللسان والحسام, وأشاعوا عنه الدعايات الضالة والأكاذيب الملفقة, ونسجوا حوله الشبهات الواهية, والأقاويل الساقطة, والعقائد الزائفة، كقولهم: إنه لا يحب الرسول صلى الله عليه وسلم, ويمنع من زيارة قبره, ويكفر المسلمين الذين يفعلون ذلك, ونحو ذلك من الأكاذيب والافتراءات والبهتان العظيم.
وكتب في المأجورون تنفيرا للناس من الشيخ الجليل, وصدا عن سلوك طريقه المستقيم, فراجت هذه الفكرة السيئة عن الشيخ الجليل في كثير من البلدان, فإنهم رأووا كتبا بتوقيع الشيخ الفلاني أو العلامة الفلاني الشافعي أو الحنفي أو المالكي, وظن الجهال أن العلماء لا يكذبون, وأنهم لم يكتبوا إلا ما حققوه, وليس الأمر كذلك, بل ما كتبوه في ذم الشيخ كله كذب مختلق, لا نصيب له من الصحة, ولا سند له من الواقع, إنما دفعهم إلى الكتابة التقرب إلى الأتراك أو الأشراف, أو الإبقاء على الرياسة لدى العوام وجمع الحطام من أشباه الأنعام, وما راقبوا الله عز وجل فيما كتبوا, ولم يمنعهم الحياء من أن يختلقوا ويفتروا ما كذبوا, وأكثرهم كتب مما يسمع ولم يقرآ كتب الشيخ وأولاده وأحفاده وأئمة الدعوة السلفية النجدية, حتى يعرف الحق من الباطل, والهدي من الضلال.
وبناء على النصيحة للمسلمين, وحبا في شريعة سيد المرسلين, وصيانة لتوحيد رب العالمين, ودفاعا عن شيخ الإسلام, ومجدد الدين في القرن الثاني عشر الشيخ محمد بن عبد الوهاب –رحمه الله – كتبت هذا الكتاب المعنون: الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر المفترى عليه ودحض تلك المفتريات, وطبعته في رمضان 1407هـ.

(1/6)

وقد نفدت نسخه, ولما كانت الحاجة إليه ماسة, فقد استعنت بالله العظيم أعدت طبعه للمرة الثانية, سائلا رب العرش العظيم, أن ينتفع بهذا الكتاب عباده المؤمنين, وأن يجعله أداة إنقاذ من ظلمات الجهالة, وأن ينور بصائر القارئين, ليعرفوا حقيقة الشيخ الجليل, ولا تروج عليهم دعاية أهل الضلال, والله من وراء القصد, وحسبنا الله ونعم الوكيل, ولا حول ولا قوة إلا بالله العظيم, وصلى الله على سيد الأنام وعلى آله وأصحابه الكرام وسلم.
الدوحة في 13/ شوال/ 1412هـ ـ 15/4/1992م
أحمد بن حجر آل بوطامي البنعلي
رئيس قضاة المحكمة الشرعية بدولة قطر

(1/7)

بسم الله الرحمن الرحيم
مقدمة
الحمد لله وحده والصلاة والسلام على خاتم الأنبياء والمرسلين سيدنا محمد وعلى آله وصحبه وسلم. وبعد.
فبالرغم من انتشار العلم وتنور الأذهان وتقلص ظل الأمية الجهالة من المجتمعات الإسلامية, فلا زال الكثيرون قد علق بأذنانهم فكرة سيئة ورأي غير سديد حول الإمام المصلح الكبير الشيخ محمد بن عبد الوهاب رحمه الله, وذلك من جراء تلك الافتراءات والأكاذيب التي نسجتها أيدي المغرضين وخصوم الدعاة المخلصين فتكونت شبهات حول الشيخ وهي في الحقيقة كسراب بقيعة يحسبه الظمآن ماء فإذا جاءه لم يجده شيئا, ومن أجل كثرة ما سمعت من تلك الدعايات المضلة والأقاويل المزورة بدا لي أن أكتب في هذا الموضوع في بيان تلك الأقاويل والشبهات وبطلانها بالدلائل الواضحة التي إذا قرأها القارئ وكان يملك شيئا من العقل والإنصاف يخرج منها نقيا من أرجاس تلك الأقاويل والافتراءات مسلحا بسلاح الإيمان والتصديق والإذعان بأن ما سمعه أو قرأه عن الشيخ المذكور لا صحة له, وعلى الفرض أن يصح بعض ما نسب إليه يكون مؤيدا بالدليل من الكتاب والسنة وأقوال محققي علماء الأمة.
ولو تتبعنا مقالاتهم الواهية لتطلب مجلدا ضخما, ولكن اعتمدنا على الشبهات الكبيرة التي نسجوها حول الشيخ رحمه الله, وعند التأمل ترجع تلك الشبهات إلى الشبهة حول توحيد الألوهية الذي يتفرع منها الاستغاثة واللياذ بغير الله والنذر والذبح والحلف بغير الله تعالى إلى آخر أنواع العبادة,

(1/8)

وإلى توحيد الأسماء والصفات, فيستطيع الكاتب أن يحصر شبهاتهم حول ثلاث شبهات:
أ- حول توحيد الألوهية ب- توحيد الأسماء والصفات
ج– إنكار الشيخ للبدع كالموالد وطرق الصوفية والعادات المخترعة والمنحطة والبناء على القبور.
فإذا أمعن القارئ النظر في هذه الشبهات وفي الأجوبة عنها, فقد تسلح بسلاح الحجج النقلية والعقلية, ويستطيع أن يرد على يوردونه في الاعتراض على الشيخ وينقض كلامهم.
ويكفي للناقد البصير أن يفهم أن أكثر ما يوردونه لا يستندون فيه إلى آية أو حديث, إنما هو مجرد كلام واتهام بغير حجة سوى ما يوردونه في باب التوسل والاستغاثة من الأحاديث الضعيفة الواهية التي لا يتشبث بها ويستمسك بها إلا من كان مفلسا من الحجج الصحيحة القوية, فإذا تأمل الخبير البصير عرف وهن ما زعموه, إذ لو كان كل كلام وادعاء يقبل, لما كان للبينة والحجة حاجة, فإن مجرد الادعاء والكلام لا يعجز عنه أحد, وإنما الشأن فيمن يدعي ويقيم الحجة على دعواه بشرط أن تكون تلك الحجة من كتاب الله العظيم أو سنة رسوله صلى الله عليه وسلم الصحيحة الحسنة, لا من أقاويل الرجال ولا من الكتب المحشوة بالترهات والضلالات, ومن كلام الكثيرين الذين ينتسبون إلى العلم وهم أفلس من إبليس في يوم الوقوف بعرفة من البراهين المؤيدة لدعواهم.
هذا وبالله التوفيق. وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم,
أحمد بن حجر ال بوطامي البنعلي
رئيس قضاة المحكمة الشرعية
بدولة قطر

(1/9)

وقبل الدخول في الموضوع رأيت أن أكتب نبذة1 عن حياة وحالة نجد إذ ذاك, وسائر الأقطار.
ولادته ونشأته ورحلته لطلب العلم:
ولادته سنة 115هـ الموافق سنة 1703م, وفاته سنة 1306هـ. ولد الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد التميمي في بلدة العيينة الواقعة شمال الرياض, ونشأ الشيخ في حجر أبيه عبد الوهاب في تلك البلدة في زمن إمارة عبد الله بن محمد بن حمد بن معمر.
وكان رحمه الله سباقا في عقله وفي جسمه فطنا ذكيا, فقد استظهر القرآن قبل بلوغه العشر, وبلغ الاحتلام قبل تمام الاثنتي عشرة سنة, قال أبوه رأيته أهلا للصلاة بالجماعة وزوجته في ذاك العام.
__________
1 مع العلم أني قد كتبت كتابا مفصلا عن الشيخ بعنوان عقيدته السلفية ودعوته الإصلاحية وثناء العلماء عليه غير أني لم أتوسع في دفع الشبهات ودحض المفتريات, ولهذا كتبت هذا الكتاب بهذا العنوان "الشيخ محمد بن عبد الوهاب المفترى عليه ودحض تلك المفتريات".

(1/10)

طلبه للعلم:
درس على والده الفقه الحنبلي والتفسير والحديث, وكان في صغره مكبا على كتب التفسير والحديث والعقائد, وكان يعتني بكتب شيخ الإسلام ابن تيمية وتلميذه الحافظ ابن القيم رحمهما الله ويكثر من مطالعة كتبهما.
رحلاته العلمية:
ثم غادر البلاد قاصدا حج بيت الله الحرام, وبعد أدائه الفريضة أم المدينة المنورة وقصد المسجد النبوي وزار إمام المرسلين صلى الله عليه وسلم وصحابته الأبرار المخلصين.
وقرأ على بعض علماء المدينة, ومن مشايخه هناك الشيخ عبد الله بن إبراهيم بن سيف من آل سيف النجدي والشيخ علي أفندي الداغستاني والشيخ إسماعيل العجلوني, كما استفاد من الشيخ عبد اللطيف العفالقي الأحسائي والشيخ محمد العفالقي الأحسائي والشيخ محمد حياة السندي, ثم رجع إلى نجد وتوجه إلى البصرة فأقام مدة في البصرة ودرس العلم فيها على جماعة من العلماء, منهم الشيخ محمد المجموعي, وقد قرأ عليه الكثير من النحو واللغة والحديث وغيرها, وذكر المؤرخ ياسين بن خير الله الخطيب العمري الموصلي في كتابه (غرائب الأثر) أن الإمام محمد بن عبد الوهاب قدم الموصل وقرأ العلم على العلامة مولانا ملا حمد الجميلي وأخذ عنه الكثير, ويقال: أن المؤرخ العمري كان معاصرا للإمام1.
ثم رجع إلى نجد, ومر في طريقه بالأحساء, وقرأ على الشيخ محمد بن عبد اللطيف الشافعي مدة من الزمن, ثم رجع إلى بلاده, وقد شاهد أحوال نجد والحرمين والعراق وغيرها من البلدان من المنكرات والشركيات والبدع والضلالات حتى عندما كان في المدينة المنورة يسمع الاستغاثات برسول الله ودعائه من دون الله, فقال للشيخ محمد حياة السندي: ما تقول يا شيخ في هؤلاء؟ فأجاب على الفور, إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون.
__________
1 نقلته من بحث أسبوع الشيخ محمد بن عبد الوهاب ولم أر من ذكره غيره.

(1/11)

حالة نجد في عقائد أهلها الفاسدة قبل دعوة الشيخ
رأى نجدا مرتعا للخرافات والعقائد الفاسدة التي تتنافى مع أصول الدين الصحيحة, فقد كان فيها كثير من القبور تنسب إلى بعض الصحابة, يحج الناس إليها ويطلبون منها حاجاتهم, ويستغيثون بها لدفع كروبهم, فقد كانوا في الجبيلة يؤمون قبر زيد بن الخطاب, يتضرعون لديه ويسألونه حاجاتهم, وكذلك في الدرعية كان قبر لبعض الصحابة كما يزعمون, وأغرب من ذلك توسلهم في بلد المنفوحة بفحل النخل, واعتقادهم أن من تؤمه من العوانس تتزوج, فكانت من تقصده تقول: "يا فحل الفحول, أريد زوجا قبل الحول" ورأى في الحجاز تقديس قبور الصحابة وأهل البيت والرسول صلى الله عليه وسلم ما لا يسوغ إلا مع رب الأرباب.
كما سمع عن العيدروس في "عدن" والزيلعي في اليمن الشيء الكثير, وعن البدوي والدسوقي والرفاعي والجيلاني وأمثالهم, ما يقوم به الأكثرون تجاه هؤلاء من العبادات التي لا تصلح إلا لله, كالنذور والطواف الذبح والاستغاثة إلى غير ذلك, وهكذا كان أهل نجد وسائر الأقطار لا يعرفون الله في الرخاء ولا في الشدة باستثناء قلة صالحة, فإذا حلت مصيبة بأحد أو مرض أو ظلم, أو يريد كشف الضر أو إعطاء ولد أو رزق أو نزول مطر, لاذ بقبر من القبور المعظمة وأخذ يصيح ويبكي ويصلي ويدعو ويستغيث بالولي المزعوم, ويطلب منه قضاء حاجته وكأنه لم يسمع قوله تعالى {ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} 1
__________
1 سورة غافر الآية (60)

(1/12)

وكان للقلوب تعلق شديد بتلك القبور والأشجار والكهوف المعبودة لطول الأمد عليها, إذ نشأ عليها الصغير, وشاب عليها الكبير, وتلقاها الخالفون عن السالفين من آبائهم, وأخذوا بالوراثة التي امتزجت بنفوسهم في جميع أدوار حياتهم, وليس في الناس من يقوم بالإنكار على هذه المبتدعات, ولا من يرد الناس عنها إلى الدين الصحيح, إما لتعلق بها وحرص عليها لأنها مورد رزق, وسبيل رياسة وذلك شأن متصوفة الزمن, وسدنة المقابر, والموظفين في خدمتها وترويج عبادتها, وهؤلاء أضر خلق الله على الناس.
وإما لجهل بحقيقة الإسلام, وما بعث به الرسول عليه الصلاة والسلام, وتعوضهم عن ذلك بما حفظوا أو قرأوا من بعض الكتب المحشوة بما يزيد هذه البلايا رواجا, والرؤساء والأمراء لا هم لهم إلا جمع الدنيا وتحصيل لذاتها ومتاعها من كل طريق وبكل وسيلة, فكان المسلم السليم القلب, العارف لربه وعبادته, ولنبيه وهديه وسنته, إذا تأمل في هذه الحال تفطر قلبه حسرة, بالإضافة إلى تهاونهم بالصلوات, ولا سيما في الجمع والجماعات, وارتكاب كثير من المنكرات, وإذا وجد من ينكر تلك الضلالات وعبادة الأموات, قاموا عليه قيامة رجل واحد, وكفروه وضللوه وضربوه وأخرجوه من البلد إن كان غريبا, وأذاعوا في الناس أن هذا الرجل ضال مضل, إياكم أن تصغوا لقوله وتتأثروا بإرشاده, كما في قصة الواعظ التركي الذي أتى مصر كما ذكره الجبرتي, وخلاصة قصته إنه أخذ يحذر الناس من الاستغاثات والطواف بالقبور والنذور والدعوات الشركية, فقاموا عليه آذوه وضربوه, وطلب الحكم بينه وبينهم أمام القاضي, وبالرغم من أن القاضي أيد جانب الواعظ, لكنهم لم يقتنعوا ووشوا به إلى الحاكم إنه مبتدع ضال, فأبعده الحكم من البلاد, مع العلم أن كثيرا من العوام أحبوه وعلموا أن ما يقوله ذلك الواعظ هو التوحيد الصحيح والإسلام المنيف, وهكذا في عصرنا في كثير من الأقطار بمجرد ما يسمعون منك كلمة تخالف ما هم عليه, من تلك الاعتقادات الباطلة والآراء الكاسدة صاحوا عليه وقالوا: إنه وهابي أخرجوه

(1/13)

من مسجدنا, وأخرجوه من قريتنا, وعند كثير من الهنود والباكستانيين المتأثرين بعاداتهم الموروثة وتقاليد مشايخهم الضالين, النفور عن هذه الدعوة السلفية الصحيحة بحجة أن هؤلاء السلفيين وهابيون.
وازن الشيخ تلك الأفعال المنكرة بميزان الوحيين, كتاب الله المبين, وسنة الرسول الأمين صلى الله عليه وسلم وأصحابه المتقين, فرآهم في بعد عن منهج الدين وروحه, ورآهم لا يعرفون للتوحيد معنى ولا يقيمون للدين الصحيح وزنا, وكل ما هنالك من دينهم هو مجموع طقوس توارثوها عن آبائهم وأشياخهم من بعض العبادات والدعوات الممزوجة بالشرك والضلال, ونداء غير ذي الجلال, وكان الشيخ رحمه الله قد ألهمه الله تعالى فهما ثاقبا وإيمانا راسخا وعلما جما وأخلاقا كريمة, فصمم على إعلان الدعوة لتوحيد الله وإفراده بالعبادة وترك تلك المحدثات والبدع والضلالات وأنواع الشرك بالله, فأخذ يدعو الناس إلى العقيدة الصحيحة المبنية على الكتاب والسنة وإلى الأعمال الصالحة المستمدة من الوحيين, وبين له أن توحيد الربوبية الذي يعترفون به لا يدخل الإنسان في دين الإسلام, ولا يعصم دمه وماله, ولا ينجيه في الآخرة من النار, إلا إذا أتى معه بتوحيد الألوهية, لأن الله أخبر عن المشركين أنهم يعتقدون بتوحيد الربوبية ولكن لم يفدهم, قال الله تعالى {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} 1, وهناك آيات كثيرة في توحيد الربوبية واعتراف المشركين به. كقوله تعالى {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2
__________
1 لقمان الآية 25
2 يونس الآية 31

(1/14)

توحيد الألوهية
أما توحيد الألوهية, ويقال له توحيد العبادة: وهو إفراد الله بالعبادة, لأنه المستحق لأن يعبد لا سواه مهما سمت درجته وعلت منزلته.
توحيد الربوبية
وتوحيد الربوبية هو أن تفرد الله بأفعاله كالاعتقاد بأنه الخالق الرازق المحيي المميت.
وتوحيد الألوهية هو التوحيد الذي جاءت به الرسل إلى أممهم, لأن الرسل عليهم السلام جاؤوا بتقرير الربوبية الذي كانت أممهم تعتقده, ودعوتهم إلى توحيد الألوهية, كما أخبر الله عنهم في كتابه المجيد.
قال الله تعالى مخبرا عن نوح عليه السلام {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ أَنْ لا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} 1 وقال عن هود {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلَّا مُفْتَرُونَ} 2, وقال عن صالح {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 3, وقال الله عن شعيب {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 4, وقال الله مخبرا عن موسى عليه السلام في محاجاته مع فرعون {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ} 5 الخ الآيات من سورة الشعراء.
__________
1 هود الآية 25-26
2 هود الآية 50
3 هود الآية 61
4 هود الآية 84
5 الشعراء الآية 23-24

(1/15)

ولما قام الشيخ بالدعوة برفق ولين متبعا قوله تعالى {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} 1 وكان ذاك في بلدة حريملاء, وبين لهم أن لا يدعى إلا الله, ولا يذبح إلا لله, وأن عقيدتهم في تلك القبور والأحجار والأشجار من الاستغاثة بها وصرف النذور إليها واعتقاد النفع والضر منها ضلال وزور, وعزز كلامه بآيات من كتاب الله المجيد وأقوال الرسول صلى الله عليه وسلم وأفعاله وسيرة أصحابه.
وقع بينه وبين الناس نزاع وجدال, فاستمر الشيخ يدعو بلسانه وقلمه وإرشاده, وتبعه ناس من أهل البلدة, وكان في تلك البلدة قبيلتان, وكل يدعي الزعامة, وليس هناك من يحكم الجميع ويأخذ حق الضعيف ويردع السفيه, وكان لإحدى القبيلتين عبيد يأتون بكل منكر وفساد, فصمم الشيخ على منعهم وردعهم, ولما أحس أولئك الأرقاء بما صمم عليه الشيخ, عزموا أن يفتكوا به خفية, فتسوروا عليه من وراء الجدار فشعر بهم بعض الناس فصاحوا بهم وهربوا.
__________
1 سورة النحل الآية 125.

(1/16)

انتقال الشيخ من العيينة إلى الدرعية
عندما غادر الشيخ حريملاء إلى العيينة مسقط رأسه وموطن آبائه, ثم انتقل من العيينة إلى الدرعية عام 1158هـ, ونزل ضيفا على عبد الرحمن بن سويلم وابن عمه أحمد بن سويلم, وأخذ الشيخ يدعو إلى التوحيد, ويفد الناس عليه من القرى والبلدان, وكثر الوافدون ليرتووا من مناهله العلمية العذبة الصافية النقية, وذلك بعد أن اتفق الشيخ مع محمد بن سعود أمير الدرعية, وبايعه الأمير على الدعوة إلى الله والجهاد في سبيل الله, والتمسك بسنة رسول الله والأمر بالمعروف والنهي عن المنكر, وإقامة الشعائر الدينية والحدود الشرعية, ولما اشتهر الشيخ بدعوته الإصلاحية وكثر لديه طلاب العلوم من كثير من القرى المجاورة, أخذ الشيخ بعد ذلك يراسل رؤساء البلدان النجدية وقضاتهم ومن كان ينتسب إلى العلم منهم, ويطلب منهم الطاعة والانقياد ونبذ الشرك والعناد.
فمنهم من أطاعه ومنهم من عصاه واتخذه سخريا واستهزأ به ونسبه إلى الجهل وعدم المعرفة, ومنهم من زعم أنه أتى بمذهب خامس جديد, ومن هنا ألصقوا به كثيرا من التهم التي هو بريء منها, ثم لم يأل جهدا العلماء المتجرون بالدين وخائنوا العلم أن زوروا عليه ما زوروا عليه من تلك الافتراءات الباطلة والمبادئ الضالة, لأسباب عديدة منها أن طفق بعض النجديين المخالفين للشيخ يكتب إلى الأتراك وإلى الأشراف في الحجاز, أن هذا الشيخ مبتدع وأتى بمذهب خامس, ولا يحب الرسول ولا الأولياء ويهدم قباب المشايخ والأولياء الكبار, تلك القباب التي أجمع على تعظيمها والتبرك بها المسلمون, وأن قعود الدولة عن رد هؤلاء المعتدين يذهب بهيبتها من نفوس المسلمين, ويحط من مكانتها عندهم, وما زالوا بالدولة العثمانية يستنصرون بقوتها وجيشها, ويستفزون ملوكها وعلماءها بأساليب الخداع وأنواع

(1/17)

الإغراء, بأنها حامية الحرمين الشريفين وحامية الإسلام, وأوغروا صدر الدولة على دعوة الشيخ, وشوهوا وجهها الجميل, حتى بلغ به الوقاحة وقلة الحياء والإيمان, إلى حد أن زعموا أن السعوديين النجديين لا يقولون في الأذان "أشهد أن محمدا رسول الله" بل يقولون "محد رسول الله" بحذف الميم, تنفيرا للأتراك من خصومهم, وإنهم يعلمون حق العلم أن هذا كذب وزور.
وأخيرا انخدعت الدولة العثمانية بأولئك المفترين, ولا سيما عندما رأت أن الدولة السعودية بسطت نفوذها على نجد وامتد إلى عمان, وأخذت تغزو العراق بعد فتح آل سعود مكة المكرمة سنة 1218هـ, فعندئذ أمرت الدولة محمد علي باشا والي مصر أن يحارب النجديين, فنفذ ما أمره السلطان وجرى ما جرى مما قصه التاريخ وأوعزوا إلى بعض العلماء من الأكالين باسم الدين أن يؤلفوا ضد الشيخ وأتباعه. أو تبرعوا بتلك الكتابات إرضاء لنفوسهم الأمارة بالسوء وإبقاء لرئاستهم على العوام.
هكذا فعلت الأشراف بعد أن اندحروا ودخل السعوديون مكة المكرمة, فألف مأجورو الترك والأشراف كتبا, شحنوها بالأكاذيب والترهات وحشوها بالأحاديث الموضوعة والضعيفة, والحكايات السمجة ضد الدعوة السلفية, وزعموا أن الشيخ مبتدع خارجي, حتى أن "زيني دحلان" نزل الأحاديث الواردة في الخوارج على الشيخ وأتباعه في كتابه "الدرر السنية" وفي "الفتوحات الإسلامية"1 فعلوا كل ذلك تنفيرا للناس, كيلا يتبعوا الشيخ الجليل, ويعتنقوا مبدأه الصحيح.
__________
1 إبقاء لمركزه المرموق إذ ذاك في مكة المكرمة وإرضاء للأشراف, لأن الأشراف رأوا أن دعوة الشيخ خطر عليهم ومخالفة لعقائدهم التي منها تعظيم الأشراف أحياء وأمواتا, ومنها تشييد القباب على قبورهم وشد الرحال إليها لأجل طلب قضاء حوائج الزائرين الطالبين. انظر كلام زيني دحلان في الفتوحات المكية –ج2-ص 257-266 لتقرأ الكذب والضلال.

(1/18)

ومن الأسباب أيضا أن الكثيرين من أولئك الذين سموهم العلماء زورا وبهتانا, كانوا يترأسون على العوام ويأكلون منهم الحطام, ويروجون بين الأنام الدعاية الضالة لتلك القبور المشيدة والقباب المزخرفة من الكرامات المختلقة والدرجات العالية, وخافوا من انتشار هذه الدعوة السلفية الصحيحة أن يفهم الناس حقائق الدين والتوحيد, وأن تكون النتيجة زوال رئاستهم وما كانوا يأكلون من تلك النذور والأوقاف, وما يتقرب به الجهلة العوام إلى تلك القبور, وأولئك كانوا يأكلونها باسم السدانة والمحافظة على القبور المقببة, وتفهيم الزوار آداب الزيارة وكيف يدعون الولي, وكيف يطلبون منه قضاء حوائجهم, وكيف يطوفون حوله وكيف يدخلون ويخرجون, وعندما علموا أن هذه الدعوة مآلها إن انتشرت, وفهم الناس حقيقتها القضاء على رئاستهم وظهور جهلهم للناس، وأنهم كانوا ضالين ومضلين.
أخذوا عند ذاك يذيعون وينشرون بين الناس, ويختلقون مثالب وقوادح في الشيخ وأتباعه, بل وقد يكتبون تنفيرا للناس عن الدخول في هذا التوحيد الذي كاد أن يقضي عليه علماء السوء وجهل أكثر العوام.
ومن الأسباب: أن بعض العلماء لم يعرف حقيقة ما جاء به الشيخ محمد بن عبد الوهاب, وإنما قلد بعض من سمع منه أو قرأ له كتابا في الانتقاد على الشيخ, أو سمع من بعض العوام أنه لا ينتفي لعالم أن يكتب عن عالم, أو ينسب إليه مذهبا أو قولا قبل أن يتحقق لديه ذلك القول المنسوب بالوقوف على كتابه الذي فيه ذلك القول المضاف إليه ومنها داء الحسد.
وإذ فهم القارئ أو السامع ما ذكرته عن دعوة الشيخ وموقف خصومه وإلصاقه بتلك التهم التي لا نصيب لها من الصحة, فمن الجدير بي أن أنقل للقارئ عقيدة الشيخ وأتباعه كما كان عليه السلف الصالح فهاكم البيان:

(1/19)

عقيدة الشيخ محمد بن عبد الوهاب وجميع النجديين
عقيدته كعقيدة السلف الصالح, على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه والتابعون والأئمة المهتدون, كأبي حنيفة ومالك والشافعي وأحمد وسفيان الثوري وابن عيينة وابن المبارك والبخاري ومسلم وأبي داود, وسائر أهل السنن وأمثالهم ممن تبعهم من أهل الفقه والأثر كالأشعري وابن خزيمة وتقي الدين بن تيمية وابن القيم والذهبي رحمهم الله.
يعتقد أن الله واحد أحد, فرد صمد, لا شريك له ولا مثيل ولا وزير ولا مشير, لم يتخذ صاحبة ولا ولدا, عالم بكل شيء ما كان وما يكون وما لم يكن, لو كان كيف يكون, قادر على كل شيء, لا يعجزه شيء بل هو الفعال لما يريد, ويثبت جميع صفات الله العليا, وأسمائه الحسنى, كما نطق الكتاب, وجاءت به السنة الصحيحة من صحة العلم والسمع والبصر والقدرة والإرادة, والكلام والاستواء على العرش, والنزول كل ليلة إلى سماء الدنيا, وسائر الصفات الذاتية والفعلية والخبرية.
يؤمن بها, ويمرها كما جاءت من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل.
توحيد العبادة والربوبية:
يعتقد بأن الله هو القوي القادر الخالق الرازق المحيي المميت.
يؤمن بأن يفرد ربنا بالعبادة, ولا يشرك به أحد لا ملك مقرب ولا نبي مرسل.
ويبرأ من عبادة ما سواه كائنا ما كان, وهذه هي الحكمة: التي خلق الله لأجلها الجن والإنس وأرسلت لها الرسل وأنزلت بها الكتب.
ويبرأ من عبادة الأحجار والأشجار والصالحين الأخيار.

(1/20)

ويبرأ من عابديها, ويقيم الحجج العقلية والنقلية على أنها شرك وضلال, وكفر بالله ذي الجلال كقوله تعالى حكاية عن قول الرسل لأقوامهم {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 1, وقوله تعالى {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} 2. وكقوله تعالى {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 3.
الإيمان بالرسل والأنبياء والملائكة والكتب واليوم الآخر:
يؤمن بجميع أنبياء الله ورسله, لا يفرق بين أحد منهم, ويعتقد أن محمدا أفضلهم, أرسله الله بالآيات الباهرة, والمعجزات الظاهرة, وكرمه بطهارة الأعراق, وحباه محاسن الأخلاق, فمن تبعه صار من المفلحين ومن عصاه صار من الأشقياء الخاسرين.
ويؤمن باليوم الآخر, وبالبعث بعد الموت, وحساب الله للعباد, والميزان والصراط, والجنة والنار.
مسائل القدر والجبر والإرجاء والإمامة:
يؤمن بالقدر خيره وشره, ويبرأ مما قالته القدرية النفاة, والمجبرة والمرجئة, ويوالي جميع أصحاب رسول الله صلى الله عليه وسلم وأهل بيته الطاهرين, ويكف عما شجر بينهم, ويعتقد بأفضلية أبي بكر ثم عمر ثم عثمان ثم علي رضي الله عنهم.
__________
1 سورة هود الآية 50
2 سورة البقرة الآية 21
3 سورة فاطر الآية 14

(1/21)

عقيدته في العلماء:
يوالي كافة أهل الإسلام وعلمائهم, من أهل الحديث والفقه والتفسير, وأهل الزهد والعبادة, ولا سيما الأئمة الأربعة, ويرى فضلهم وإمامتهم, وأنهم من الفضل والفضائل في غاية ورتبة, يقصر عنها المتطاول ولا يرى إيجاب ما قاله المجتهد إلا بالدليل تقوم به الحجة من الكتاب والسنة, خلافا لغلاة المقلدين وعلى هذا القول أجمعت الأئمة الأربعة وغيرهم, كما حكاه ابن عبد البر رحمه الله.
وإتماما للفائدة أقدم للسائل عقيدة موجزة كتبها الشيخ رحمه الله تعالى:
قال رحمه الله بعد البسملة:
أشهد الله ومن حضرني من الملائكة, وأشهدكم أني أعتقد ما اعتقده أهل السنة والجماعة من الإيمان بالله وملائكته, وكتبه, ورسله, والبعث بعد الموت, والإيمان بالقدر خيره وشره.
ومن الإيمان بالله: الإيمان بما وصف به نفسه في كتابه, وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل, بل أعتقد أن الله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
فلا أنفي عنه ما وصفه به نفسه ولا أحرف الكلم عن مواضعه, ولا ألحد في أسمائه وآياته, ولا أكيف ولا أمثل صفاته بصفات خلقه, لأنه تعالى لا سمي له ولا كفء ولا ند له, ولا يقاس بخلقه, فإنه سبحانه وتعالى أعلم بنفسه وبغيره, وأصدق قيلا, وأحسن حديثا.
فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل, وعما نفاه عنه النافون من أهل التحريف والتعطيل, فقال تعالى {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
فالفرقة الناجية وسط في باب أفعاله تعالى بين القدرية والجبرية.

(1/22)

وهم وسط في باب وعيد الله بين المرجئة والوعيدية.
وهم وسط في باب الإيمان والدين بين الحرورية والمعتزلة وبين المرجئة والجهمية.
وهم وسط في باب أصحاب النبي صلى الله عليه وسلم بين الروافض والخوارج.
وأعتقد أن القرآن كلام الله, منزل غير مخلوق, منه بدأ وإليه يعود, وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه وسفيره بينه وبين عباده نبينا محمد صلى الله عليه وسلم.
وأومن بأن الله فعال لما يريد, ولا يكون شيء إلا بإرادته, ولا يخرج عن مشيئته, وليس شيء في العالم يخرج عن تقديره, ولا يصدر إلا عن تدبيره, ولا محيد لأحد عن القدر المحدود،, ولا يتجاوز ما خط له في اللوح المسطور.
وأومن بفتنة القبر ونعيمه, وبإعادة الأرواح إلى الأجساد, فيقوم الناس لرب العالمين حفاة عراة غرلا وتدنو منهم الشمس, وتنصب الموازين, وتوزن به أعمال العباد {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} .
وتنشر الدواوين, فآخذ كتابه بيمينه وآخذ كتابه بشماله.
وأومن بحوض نبينا محمد صلى الله عليه وسلم بعرصة القيامة, ماؤه أشد بياضا من اللبن, وأحلى من العسل, آنيته عدد نجوم السماء, من شرب منه شربة لم يظمأ بعدها أبدا.
وأومن بأن الصراط منصوب على شفير جهنم يمر به الناس على قدر أعمالهم, وأومن بشفاعة النبي صلى الله عليه وسلم, وأنه أول شافع وأول مشفع. ولا ينكر شفاعة النبي إلا أهل البدع والضلال.
ولكنها لا تكون إلا من بعد الإذن والرضا, كما قال الله تعالى {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} وقال {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِه} وقال تعالى {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} .

(1/23)

وهو لا يرضى إلا بالتوحيد, ولا يأذن إلا لأهله.
وأما المشركون فليس لهم في الشفاعة نصيب, كما قال تعالى {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} .
وأومن بأن الجنة والنار مخلوقتان, وأنهما –اليوم- موجودتان وأنهما لا يفنيان.
وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة, كما يرون القمر ليلة البدر, لا يضامون في رؤيته.
وأومن بأن نبينا محمدا صلى الله عليه وسلم خاتم النبيين والمرسلين, ولا يصح إيمان عبد حتى يؤمن برسالته, ويشهد بنبوته.
وأفضل أمته أبو بكر, ثم عمر الفاروق, ثم عثمان ذو النورين, ثم علي المرتضى, ثم بقية العشر ثم أهل بدر, ثم أهل الشجرة –أهل بيعة الرضوان- ثم سائر الصحابة رضي الله عنهم.
وأتولى أصحاب رسول الله, وأذكر محاسنهم, وأستغفر لهم, وأكف عن مساوئهم, وأسكت عما شجر بينهم.
وأعتقد فضلهم عملا بقول الله تعالى {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} .
وأترضى عن أمهات المؤمنين المطهرات من كل سوء.
وأقر بكرامات الأولياء, إلا أنهم لا يستحقون من حق الله شيئا, ولا أشهد لأحد من المسلمين بجنة ولا نار, إلا من شهد له الرسول صلى الله عليه وسلم, ولكني أرجو للمحسن وأخاف على المسيء.
ولا أكفر أحدا من المسلمين بذنبه ولا أخرجه من دائرة الإسلام.
وأرى الجهاد ماضيا مع كل إمام برا كان أو فاجرا, وصلاة الجماعة خلفهم جائزة.
والجهاد ماض منذ بعث الله محمدا صلى الله عليه وسلم إلى أن يقاتل آخر هذه الأمة الدجال لا يبطله جور جائر ولا عدل عادل.

(1/24)

وأرى وجوب السمع والطاعة لأئمة المسلمين, برهم وفاجرهم ما لم يأمروا بمعصية الله.
ومن ولى الخلافة, واجتمع عليه الناس ورضوا به أو غلبهم بسيفه حتى صار خليفة وجبت طاعته وحرم الخروج عليه.
وأرى هجر أهل البدع ومباينتهم حتى يتوبوا وأحكم عليهم بالظاهر وأكل سرائرهم إلى الله.
وأعتقد أن كل محدثة في الدين بدعة.
وأعتقد أن الإيمان قول باللسان وعمل بالأركان واعتقاد بالجنان, يزيد بالطاعة وينقص بالمعصية وهو بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله, وأدناها إماطة الأذى عن الطريق.
وأرى وجوب الأمر بالمعروف, والنهي عن المنكر, على ما توجبه الشريعة المحمدية الطاهرة.
فهذه عقيدة وجيزة, حررتها وأنا مشتغل البال, لتطلعوا على ما عندي والله على كل ما نقول وكيل.
فليتأمل السائل في هذا الجواب المختصر, وفي هذه العقيدة الوجيزة ليعلم حقيقة الشيخ إنه على الحق والصواب, والمخالفون هم أهل الضلال والارتياب.
وبعد أن قدمت للقارئ هذه المقدمة التي فيها كثير من الحقائق عن الشيخ الجليل, تلك الحقائق التي ينبغي أن يعرفها القارئ, ومن يريد أن يعرف حقيقة تلك الدعوة الإصلاحية السلفية لكي لا ينخدع ويتأثر بما يسمعه من أفواه الجهلاء وخصوم الدعوة ومن قراءة بعض الكتب التي أخذ مؤلفوها على عاتقهم أن يصدوا الناس عن صراط التوحيد, ويغمسوهم في حمأة الشرك والتنديد.
وهاك الآن بيان الشبهات التي هي حقيقة افتراءات نسبوها إلى الشيخ وأتباعه وهم برآء كبراءة الذئب من دم يوسف.

(1/25)


الشبهة الأولى: إن الشيخ محمد بن عبد الوهاب وأتباعه يكرهون النبي صلى الله عليه وسلم ويحطون من شأنه وشأن الأنبياء - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الأولى: إن الشيخ محمد بن عبد الوهاب وأتباعه يكرهون النبي صلى الله عليه وسلم ويحطون من شأنه وشأن الأنبياء
...
الشبهة الأولى:
إن الشيخ محمد بن عبد الوهاب وأتباعه يكرهون النبي صلى الله عليه وسلم, ويحطون من شأنه وشأن سائر الأنبياء, واختلقوا أكاذيب لتأييد شبهتهم فقالوا: إن الشيخ كان يقول عن النبي صلى الله عليه وسلم, إن غاية أمره كالطارش الذي يرسل إلى أناس في أمر فيبلغهم إياه ثم ينصرف.
وقولهم: عصاي خير من محمد لأنها ينتفع بها بقتل الحية ونحوها, ومحمد قد مات ولم يبق فيه نفع أصلا, هكذا زعم علوي الحداد في كتابه "مصباح الأنام".
وزعم السيد أحمد زيني دحلان: أن أتباع الشيخ محمد بن عبد الوهاب يمنعون من الصلاة على النبي بعد الأذان على المنائر, حتى أن رجلا صالحا كان أعمى وكان مؤذنا وصلى على النبي بعد الأذان فأتوا به إلى ابن عبد الوهاب, فأمر به أن يقتل فقتل, وما ادخروا وسعا في صنعة الأكاذيب على الشيخ تنفيرا للناس عن دعوة التوحيد وإبقاء على رئاستهم على الجهلة والعوام.
قال الشيخ يوسف النبهاني:
أعجب شيء مسلم في حسابه ... غدا قلبه من حب خير الورى صفرا
أولئك وهابية ضل سعيهم ... فظنوا الردى خيرا وظنوا الهدى شرا
والجواب من وجوه:
1-إن هذه التهم الباطلة المنسوبة إلى الشيخ محمد بن عبد الوهاب رحمه الله لا تصدر عمن يملك شيئا ولو قليلا من الحياء فضلا أن يكون مؤمنا, إذ كراهية الرسول لا تصدر إلا من ملحد أو يهودي أو نصراني, وإلا فإن

(1/26)

مفتاح الدخول في الإسلام هو قول العبد "أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله" وإقراره برسالة رسول الله مع التصديق الباطني, ومن موجبها أن يكون محبا لرسول الله صلى الله عليه وسلم.
كيف يكون المرء مسلما ومتبعا لرسول الله صلى الله عليه وسلم وهو يكرهه ويبغضه, وإذا كان الله يقول مخاطبا لنبيه الكريم {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وفي الآية شرط على العبد إن ادعى أنه يحب الله فليتبع رسوله, ومن لازم الاتباع الصحيح حب الرسول صلى الله عليه وسلم, وكيف يصح إيمان المرء وهو لا يحب الرسول, وفي الحديث الشريف عن النبي صلى الله عليه وسلم "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين" وفي حديث آخر "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" , وفي الحديث الصحيح "ثلاث من كن فيه وجد بهن حلاوة الإيمان, من كان الله ورسوله أحب إليه مما سواهما, ومن كان يحب المرء, لا يحبه إلا الله, ومن كان يكره أن يعود في الكفر بعد إذ أنقذه الله, كما يكره أن يلقى في النار".
2- ليعلم هؤلاء المفترون أن الشيخ محمد بن عبد الوهاب رحمه الله قد ألف كتابا في سيرة رسول الله صلى الله عليه وسلم, ولو لم يكن محبا له لما ألف في سيرته صلى الله عليه وسلم, وبيان شمائله وأخلاقه ومعجزاته وجهاده, كما ألف ابنه الشيخ عبد الله كتابا في سيرة الرسول صلى الله عليه وسلم.
3- إن الشيخ حنبلي المذهب والحنابلة يرون أن الصلاة على النبي في التشهد الأخير فرض من فروض الصلاة, لا تصح الصلاة إلا بالصلاة عليه صلى الله عليه وسلم كالقول الثاني للإمام الشافعي رحمه الله, بينما يقول الحنفية والمالكية بسنية الصلاة على النبي في التشهد الأخير كما هو قول آخر للإمام الشافعي.
فقل لي بربك من يرى فرضية الصلاة عليه في الصلوات المفروضات

(1/27)

والمسنونات أجدر بالحب والتعظيم للرسول العظيم أم من لا يرى ذلك؟
ولكن كما قيل:
فقل هل ترى فيما نقول ملامة ... ولكن أعمى العين لا يبصر البدرا
4- هل نسي هؤلاء أن الصلاة على الرسول هي أمر من الله لنا قبل أن تكون من الرسول, قال الله {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} .
ولا يستطيع مسلم أن ينكر ما جاء به القرآن, ووردت به السنة في فضل الصلاة عليه, وأن تذهب صلاة البشر وتسليمهم بعد صلاة الله العلي الأعلى وتسليمه وصلاة الملائكة في الملأ الأعلى وتسليمهم, وهل جهل الشيخ وأتباعه هذه الآية الشريفة؟ وتلك الأحاديث الواردة في فضل الصلاة على الرسول صلى الله عليه وسلم؟ كحديث "من صلى علي مرة واحدة صلى الله عليه بها عشرا" وحديث "رغم أنف امرئ ذكرت عنده ولم يصل علي" إلى غير ذلك من الأحاديث التي دونتها كتب السنة.
وهل يصدق هذا الافتراء الصريح إلا مختل العقل, أو جاهل متأثر بما سمع من أمثال هؤلاء المشايخ الذين باعوا آخرتهم بدنياهم, وقل نصيبهم من الحياء والعلم والإيمان, وأخذوا يكيلون التهم من غير حساب وبلا تفكير, إن هذه التهم الشنيعة لا تليق بأن تنسب إلى أقل مسلم جاهل فضلا أن تنسب إلى عالم جليل يدعو إلى الكتاب والسنة, فيا سبحان الله العظيم ما أجهل هؤلاء وأجرأهم على الكذب وخلق التهم, وإلا فلو فكروا قليلا فيما يدعوا هذا الشيخ وينكر على الناس تلك الضلالات, لعلموا أنه ما كان يدعو إلا إلى الرجوع إلى كتاب الله وسنة رسوله, وترك تلك العادات السافلة والعقائد الوثنية الممقوتة, وهل يدعو إلى سنة رسول الله وتحكيمها وهو يبغضه, اللهم إن هذا ظلم وجور لا يقبلها العقل الصحيح ولا الذوق السليم, ورحم الله الشيخ عمران حيث قال في شأن الشيخ:

(1/28)

هل قال إلا وحدوا رب السما ... وذروا عبادة ما سوى المتفرد
وتمسكوا بالسنة البيضا ولا ... تتنطعوا بزيادة وتردد
هذا الذي جعلوه غشا وهو قد ... بعثت به الرسل الكرام لمن هدي
من عهد آدم ثم نوح هكذا ... تترى إلى عهد النبي محمد
وكذلك الخلفاء بعد نبيهم ... والتابعون وكل حبر مهتدي
الأجوبة عن قولهم النبي كالطارش وعصاي خير من محمد
أما قولهم: أن الشيخ كان يقول إن غاية أمر النبي كالطارش, وعصاي خير من محمد.
فالجواب: فهذا والله العظيم من الكذب والبهتان الذي لا يختلف فيه عاقلان, وفي الحديث الشريف " إذا لم تستح فاصنع ما شئت" , وقد قال الشاعر قديما:
لي حيلة فيمن ينم ... وليس في الكذاب حيلة
من كان يخلق ما يقول ... فحيلتي فيه قليلة
أما قرأ هؤلاء قول الله {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} وقوله تعالى {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ} وفي الحديث عن سعد بن أبي وقاص أن النبي صلى الله عليه وسلم قال: "يطبع المؤمن على كل خلة, غير الخيانة والكذب" "رواه البزار, وأبو يعلى. وفي الحديث الصحيح عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت" فهؤلاء المنتقدون على الشيخ لم يقولوا خيرا ولم يكفوا عن شرهم.

(1/29)

والجواب الثاني أن يقال:
وكل ادعا قرين افترا ... سوى من إذا ما ادعى أشهدا
فأين البينة التي تؤيد دعواهم, فهاهي كتب الشيخ رحمه الله وأبنائه وذويه وأتباعه موجودة ومطبوعة ومنتشرة في كثير من البلدان فليأتوا بحرف واحد يثبت ما يدعونه, وهيهات أن يأتوا بذلك ولو صعدوا إلى السموات ونزلوا إلى أعماق الأرضين, واستعانوا بالإنس والجان لما استطاعوا أن يأتوا بكلمة من كتب الشيخ وأبنائه وأتباعه بل ولا حرف واحد, أما النقل عن الشيخ الفلاني والكتاب الفلاني, فلا يثبت بذلك النقل دعوى المدعي, لأن تلك الكتب ككتاب الحداد وزيني دحلان والنبهاني والعاملي الشيعي وأمثالهم من خصوم الدعوة السلفية, محشوة بالأكاذيب والترهات والحكايات والأحاديث الضعيفة والموضوعة واختلاق الكرامات لمن يزعمونه من الأولياء, فلا ينبغي لمسلم أن يقرأ تلك الكتب إلا للاطلاع على ما فيها من الكذب والزور, لا أن يحتج بها.
وليعلم من لم يكن يعلم أن الشيخ محمدا رحمه الله وأتباعه وسائر السلفيين من أهل السنة والجماعة, وعقيدة أهل السنة أن الرسول صلى الله عليه وسلم أفضل الخلائق أجمعين, فإذا كان الرسول صلى الله عليه وسلم في اعتقادهم مفضلا على الأنبياء والملائكة, فكيف يقول الشيخ: إن عصاي خير من محمد, لأن هذه اللفظة فيها تنقيص, ولا يجوز لمسلم أن ينتقص من مقام الرسول صلى الله عليه وسلم ما هذا إلا كذب واختلاق, قصدوا بهذا الكذب تنفير الناس عن الدخول في دعوته الصحيحة, المبنية –كما قلنا غير مرة- على الكتاب والسنة الصحيحة والحسنة حتى لو قال مسلم عالما أو غير عالم أن غير الرسول صلى الله عليه وسلم أفضل من الرسول صلى الله عليه وسلم لحكمنا بخطئه للأدلة العديدة على تفضيله صلى الله عليه وسلم على غيره, ولا يصدق هذا الافتراء إلا من كان جاهلا أو مختلا.

(1/30)

واجب العالم إذا أراد أن يكتب عن مذهب أو فرقة
أما علم هؤلاء الناسبون إلى الشيخ الجليل محمد بن عبد الوهاب رحمه الله تلك التهم الملفقة, والكاتبون في كتبهم زاعمين أنهم منتقدون على الشيخ وناصرون الحق, أن الواجب على العالم إذا سمع عن فرقة أو مذهب أو عالم ما يخالف الشرع, وأقصد به الكتاب والسنة الصحيحة أو الحسنة, أن نتثبت ويتأنى ويبحث عما سمعه أو قرأه امتثالا لقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} , ويقرأ كتب تلك الفرقة أو المذهب أو العالم, ويتأكد من صحة نسبتها إلى المنسوب إليه وإليهم, ويقارن بين أدلة الرادين وبين أدلة المردود عليه أو عليها, فإذا ثبت لديه بالدلائل الصحيحة, أن تلك الأقاويل المنسوبة إلى ذلك العالم أو الفرقة صحيح, فعند ذلك يحتسب الأجر ويكتب بقصد إظهار الحق وتحذير الناس عن الباطل, ويأتي بالأدلة في رده حتى يعرف القارئ من المحق ومن المبطل؟ أما مجرد السماع من أفواه العوام أو قراءة بعض الكتب المملوءة بأكاذيب وافتراءات, وقال العلامة فلان والحبر الفلاني وفي الكتاب المرسوم بكذا, من غير أن يكون قول العلامة أو ما في ذلك الكتاب مويدا بالدليل الصحيح, فلا ينبغي التعويل عليه ويصبح كحاطب ليل وأضحوكة بين العالمين، كمؤلفي تلك الكتب السالفة الذكر.
والجواب عن حكاية الأعمى الذي صلى على النبي بعد الأذان وأنهم قتلوه, فلا أظن أن يصدق هذا الافتراء إلا من يكون كسائمة الأنعام, كيف يصدق عاقل أن يقتل مسلم بالصلاة على الرسول بعد الأذان, وقد قال الله العظيم: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} 1. وفي الحديث الصحيح "لا يحل دم
__________
1 سورة النساء الآية 93

(1/31)

امرئ مسلم إلا بإحدى ثلاث: الثيب الزاني, والنفس بالنفس, والتارك لدينه المفارق للجماعة" فلو لم يكن الشيخ عالما بل كان أميا لما لخفي عليه أن قتل المسلم من الكبائر المهلكة, بل ألف الشيخ كتابا في الكبائر ومن أبوابه "باب تعظيم قتل النفس التي حرم الله إلا بالحق". فهؤلاء الكاذبون على الشيخ لعلهم لم يكونوا على شيء من الحياء وبصيص من العقل, وإلا لما فاهوا بهذا الكذب والبهتان.
أما كانوا يؤمنون بيوم الجزاء يوم يقول الله {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} أما قرأوا قول الله {إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} أما سمعوا الوعيد الشديد والتنفير الأكيد في الكذب والافتراء من الآيات والأحاديث النبوية, ولكن كما قال الله تعالى {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}
وقد قدمت أن الشيخ حنبلي المذهب, وأهل نجد كلهم حنابلة, وهم يرون الصلاة على النبي في الصلاة الفريضة فرض وفي سائر الأوقات مسنونة مؤكدة, والصلاة على النبي صلى الله عليه وسلم مسنونة بعد الأذان أيضا سرا لحديث "إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي" , أما الجهر بالصلاة على النبي صلى الله عليه وسلم بعد الأذان فوق المساجد والمنائر فهذا محدث لم يأت به قرآن ولا سنة.
تاريخ حدوث بدعة الصلاة على النبي جهرا بعد الأذان
حدثت هذه البدعة سنة 781 من الهجرة النبوية, فالشيخ رحمه الله وأتباعه وكل سلفي متمسك بالوحيين, يرون أن الصلاة على الرسول صلى الله عليه وسلم من العبادات والقربات التي يتقرب بها العبد إلى الله لينال رضوانه وجزاءه الأوفى, ولكن هذه الصلاة التي يصلونها بعد الأذان جهرا بدعة باتفاق جميع

(1/32)

علماء المسلمين, وإذ لم تكن معروفة في زمن الرسول, ولا زمن خلفائه الراشدين, ولا زمن الأئمة المتبوعين كالأئمة الأربعة رحمهم الله, بل حدثت في القرن الثامن من الهجرة.
والدعوى بأن هذه الصلاة على النبي جهرا بعد الأذان من البدع الحسنة لا ينبغي الإنكار عليها.
فالجواب: ليس في الدين بدعة حسنة, والحديث الشريف يقول "من عمل عملا ليس عليه أمرنا فهو رد" وفي رواية "من أحدث في أمرنا هذا ما ليس منه فهو رد" أي مردود على صاحبه. وفي حديث العرباض بن سارية " إياكم ومحدثات الأمور, فإن كل محدثة بدعة وكل بدعة ضلالة".
لا أصل لتقسيم البدع إلى خمسة أقسام
وتقسيم البدع إلى خمسة أقسام ليس له دليل صحيح بل مجرد رأي من قائله, وأما قول الإمام الشافعي: البدعة بدعتان, بدعة محمودة, وبدعة مذمومة, فما وافق السنة فهو محمود, وما خالف السنة فهو مذموم, فالمقصود من البدعة المحمودة هي ما ابتدع للمصالح النافعة الدنيوية المعاشية, كاستعمال اللاسلكي والبرق وركوب الطائرات والسيارات واستعمال الهاتف ونحو ذلك من المخترعات الصالحة النافعة، لأنها ليست بضارة ولا جارة إلى شر يعود على الناس, ولا ارتكاب محرم أو هدم أصل من أصول الدين, فالله تعالى أباح لعباده أن يخترعوا لمصالح دنياهم ما شاؤوا قال تعالى {وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} , والبدعة المذمومة كمثل ابتداع المآتم والأحزان وقراءة القرآن على القبور وفي السرادق وأخذ المكس من أموال المسلمين.

(1/33)

الرد على النبهاني في أبياته
وأما ما زعمه النبهاني في ذينك البيتين من رائيته الصغرى التي رد بها على أتباع الشيخ قوله:
وأعجب شيء مسلم في حسابه ... غدا قلبه من حب خير الوورى صفرا
الخ
وأما قول النبهاني وأعجب شيء.. إلخ
فهاك جوابه من قول الشيخ سليمان بن سحمان رحمه الله:
فمن لم يكن في قلبه حب أحمد ... أعز الورى فخرا وأعظمهم قدرا
فليس لعمري مؤمنا بمحمد ... وما نال إلا الخزي من ذاك والخسرا
ومن أشرك المعصوم في حق ربه ... وأسهب في منظومه المدح بالأطرا
فذا كافر بالله جل جلاله ... كهذا الذي أبدى بمنظومه الكفرا
والخلاصة أن ما نسب إلى الشيخ رحمه الله وأتباعه من الكراهية للرسول، أو ما يخدش مقامه العظيم صلى الله عليه وسلم، فهو من الكذب الصريح والإفك القبيح، الذي لا يصدر عمن يؤمن بالله ورسوله، ويؤمن بيوم الجزاء والحساب.
واعتقاد الشيخ وأتباعه في النبي لأنه أفضل المخلوقين، وهاك ما قاله الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب في الرد على من زعم أن المنكر على الجهر بالصلاة على الرسول صلى الله عليه وسلم بعد الأذان هو غير محب للرسول.
والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق وأنه حي في قبره حياة برزخية، أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب، وأنه يسمع كلام المسلم عليه تسن

(1/34)

زيارته, إلا أنه لا تشد الرحال إلا لزيارة المسجد والصلاة فيه, وإذا قصد مع ذلك الزيارة فلا بأس, ومن أنفق نفيس أوقاته بالاشتغال بالصلاة عليه الصلاة والسلام الواردة عنه, فقد فاز بسعادة الدارين, وكفى همه وغمه كما جاء في الحديث عنه. أ. هـ.
ونحن نتحدى القائلين بأن الصلاة على النبي صلى الله عليه وسلم جهرا بعد الأذان لها أصل من الدين, أن يأتوا بدليل من الكتاب أو السنة الصحيحة أو الحسنة, فإن أتوا به فعلى الرأس والعين وإلا فكلامهم مردود عليهم, وكيف يستطيعون أن يأتوا بدليل والحال أن هذا الأمر محدث باتفاق المانعين والمحسنين لهذه البدعة, ولم ينتقل الرسول صلى الله عليه وسلم إلى الرفيق الأعلى إلا وقد أكمل الله الدين, وأتم به النعمة على العالمين بقوله تعالى {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإسْلامَ دِيناً} .
فإذا كانت هذه البدعة وسائر المبتدعات حسنة, يتقرب بها العبد إلى الله ويثاب عليها, فلماذا لم يأمر بها الرسول صلى الله عليه وسلم؟
تفنيد قول القائلين باستحباب الجهر بالصلاة على النبي بعد الأذان
فقد علم بالضرورة والتواتر أن المؤذنين في زمنه صلى الله عليه وسلم وزمن خلفائه كانوا قادرين على الصلاة عليه بعد الأذان إعلانا, وإنه لا مانع يمنعهم منها إلا أن يكون شرعيا دينيا.
ويوقن العاقلون أن أبا بكر وعمر وعثمان وعلينا وغيرهم من الصحابة والتابعين والأئمة كأبي حنيفة ومالك والشافعي وأحمد بن حنبل وابن المبارك والليث بن سعد والأوزاعي وغيرهم, أن هؤلاء لو كانوا يعرفون أن الصلاة على النبي صلى الله عليه وسلم بطريقة اليوم بعد الأذان تقرب إلى الجنة وتزيد في الأجر لما

(1/35)

اتفقوا على تركها, وإهمال أجرها مع قدرتها على الإتيان بها، واجتهادهم في العبادات, ومسارعتهم في الطاعات واستكمال الخيرات.
نعرف بداهة أن رسول الله صلى الله عليه وسلم, لو علم في الصلاة عليه بعد الأذان جهرا مصلحة لأمته دنيوية أو أخروية, لما نسي أن يرشدهم إليها وإلى فعلها في حياته كلها, مع علمه أنهم تاركون لها ناسون للعمل بها, ونحن نوقن أنه صلى الله عليه وسلم أحرص على مصالح المسلمين من آبائهم وأمهاتهم بل من أنفسهم, وأنصح لهم منها, وقد قال: "ما تركت من شيء يقربكم إلى الجنة إلا أرشدكم إليه, ولا شيئا يبعدكم عن النار إلا نهيتكم عنه".
من هذه الأمور السالفة يعلم العقلاء أن الصلاة عليه صلى الله عليه وسلم بعد الأذان بالصفة المعهودة الآن ليست من الدين في شيء، ولا من الأمور الجائزة, بل محرمة ممنوعة كما يعلمون أن صلاة الظهر أربع ركعات لا تجوز الزيادة عليها وهكذا سائر الصلوات, كما يعلمون أن لا تجوز قراءة القرآن في الركوع والسجود وبين السجدتين, وكما يعلمون أنه لا تجوز قراءة القرآن ولا غيره جهرا بين كلمات الأذان, ولا تجوز الصلاة على الرسول صلى الله عليه وسلم في أثناء الأذان بالجهر.
هذه أمور من أوليات الدين وضروراته لا تحل المخالفة في شيء منها. وهاأنذا أنقل للقراء من كلام الشيخ على محفوظ المصري, وقد نقل في كلامه عن العلامة ابن حجر الهيتمي وعن الإمام الشيخ محمد عبده ما يؤيد ما أسفلت ذكره, وأن العلماء المحققين من سائر المذاهب ينكرون هذه البدعات السيئة، حتى يعلم القراء المنصفون أن الشيخ محمد بن عبد الوهاب رحمه الله لم يأت بما يخالف القرآن والسنة, ولم يبتدع, بل المنتقدون عليه هم المبتدعون الخارجون عن دائرة السنة.

(1/36)

قف على كلام الشيخ محفوظ المصري في الكلام على الصلاة على النبي صلى الله عليه وسلم
من البدع المختلف في حسنها وذمها الصلاة والسلام على النبي عقب الأذان جهرا ما عدا الصبح والجمعة, اكتفاء بما يقع قبلهما, ما عدا المغرب لضيق وقتها1, والذي أحدث ذلك هو محتسب القاهرة صلاح الدين عبد الله البرلسي, وأمر به في مصر وأعمالها ليلة الجمعة فقط, ثم صار ذلك عاما على يد نجم الدين الطنبدي لسبب مذكور في كتب التاريخ, ففي خطط المقريزي, وأما مصر فلم يزل الأذان بها على مذهب القوم "الفاطميين" إلى أن استبد السلطان صلاح الدين يوسف بن أيوب بسلطنة ديار مصر, وأزال الدولة الفاطمية في سنة سبع وستين وخمسمائة, وكان ينتحل مذهب الإمام الشافعي رضي الله عنه, وعقيدة الشيخ أبي الحسن الأشعري رحمه الله, فأبطل من الأذان قول حي على خير العمل, وصار يؤذن في سائر إقليم مصر والشام بأذان أهل مكة, وفيه تربيع التكبير وترجيع الشهادين, فاستمر الأمر على ذلك إلى أن بنت الأتراك المدارس بديار مصر, وانتشر مذهب أبي حنيفة رضي الله عنه في مصر, فصار يؤذن في بعض المدارس التي للحنفية بأذان أهل الكوفة, وتقام الصلاة أيضا على رأيهم, وما عدا ذلك فعلى ما قلنا, إلا أنه في الجمعة إذا فرغ المؤذنون من التأذين سلموا على رسول الله صلى الله عليه وسلم, وهو شيء أحدثه محتسب القاهرة صلاح الدين بن عبد الله البرلسي
__________
1 وما يفعله كثير من المؤذنين قبل الأذان من قراءة بعض آيات من القرآن الكريم أو قصيدة أو ابتهالات أو تضرعات أو صلوات على الرسول صلى الله عليه وسلم, كلها من البدع المحدثة ليس لها أصل في الكتاب ولا في السنة الصحيحة أو الحسنة, وكل ما يفعل بعد الأذان غير الصلاة على النبي سرا, ودعاء اللهم رب هذه الدعوة التامة..الخ فمحدث, وكذلك قبل الإقامة من قول بعض المقيمين اللهم صل على سيدنا محمد ... الخ ثم يشرع في الإقامة اعتمادا على ما رأوا في بعض الكتب الفقهية لبعض متأخري الشافعية الذين قالوا: تندب الصلاة على النبي صلى الله عليه وسلم ثم يشرع في الإقامة, أيضا ذلك بدعة.

(1/37)

بعد سنة ستين وسبعمائة, فاستمر إلى أن كان في شعبان سنة إحدى وتسعين وسبعمائة ومتولي الأمر بديار مصر منطاش القائم بدولة الملك الصالح المنصور أمير حاج المعروف بحاج ابن شعبان بن حسين بن محمد بن قلاوون, فسمع بعض الفقراء الخلاطين سلام المؤذنين على رسول الله صلى الله عليه وسلم في ليلة جمعة, وقد استحسن ذلك طائفة من إخوانه, فقال لهم أتحبون أن يكون هذا السلام في كل أذان, قالوا نعم, فبات تلك الليلة وأصبح متواجدا يزعم أنه رأى رسول الله صلى الله عليه وسلم في منامه, وأنه أمره أن يذهب إلى المحتسب, ويبلغه عنه أن يأمر المؤذنين بالسلام على رسول الله صلى الله عليه وسلم في كل أذان، "فمضى" إلى محتسب القاهرة وهو يومئذ نجم الدين محمد الطنبدي وكان شيخا جهولا سيء السيرة في الحسبة والقضاء، متهافتا على الدرهم ولو قاده إلى البلاء، لا يحتشم من أخذ البرطيل والرشوة، ولا يراعي في مؤمن إلا ولا ذمة, قد ضرى على الآثام وتجسد في أكل الحرام, يرى أن العلم إرخاء العذبة ولبس الجبة, ويحسب أن رضاء الله "سبحانه" في ضرب العباد بالدرة وولاية الحسبة, لم تحمد الناس قط أياديه, ولا شكرت أبدا مساعيه, بل جهالاته شائعة, وقبائح أفعاله ذائعة.. وقال له: رسول الله صلى الله عليه وسلم يأمرك أن تتقدم لسائر المؤذنين, بأن يزيدوا في كل أذان قولهم الصلاة والسلام عليك يا رسول الله, كما يفعل في كل ليالي الجمع.
فأعجب الجاهل هذا المقول, وجهل أن رسول الله صلى الله عليه وسلم لا يأمر بعد وفاته إلا بما يوافق ما شرعه الله على لسانه في حياته, وقد نهى الله سبحانه وتعالى في كتابه العزيز عن الزيادة في شرعه حيث يقول "أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله" وقال رسول الله صلى الله عليه وسلم "إياكم ومحدثات الأمور" , فأمر بذلك في شعبان من السنة المذكورة, وتمت هذه البدعة واستمرت إلى يومنا هذا في جميع ديار مصر وبلاد الشام, وصارت العامة وأهل الجهالة ترى أن ذلك من جملة الأذان الذي لا يحل تركه, وأدى ذلك إلى أن زاد بعض أهل

(1/38)

الإلحاد في الأذان ببعض القرى السلام بعد الأذان على شخص من المعتقدين الذين ماتوا, فلا حول ولا قوة إلا بالله, إنا لله وإنا إليه راجعون أ. هـ. باختصار.
فنقول لا كلام في أن الصلاة والسلام على النبي صلى الله عليه وسلم عقب الأذان مطلوبان شرعا, لورود الأحاديث الصحيحة بطلبهما من كل من سمع الأذان, لا فرق بين مؤذن وغيره كما في صحيح مسلم, عن عبد الله بن عمر بن العاص أنه سمع النبي صلى الله عليه وسلم يقول: "إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي, فإن من صلى علي صلاة صلى الله عليه بها عشرا, ثم سلوا الله لي الوسيلة, فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله, وأرجو أن أكون أنا هو, فمن سأل الله لي الوسيلة حلت عليه الشفاعة" لكن لا مع الجهر بل بأن يسمع نفسه أو من كان قريبا منه, إنما الخلاف في الجهر بهما على الكيفية المعروفة, والصواب أنها بدعة مذمومة بهذه الكيفية التي جرت بها عادة المؤذنين من رفع الصوت بهما, كالأذان والتمطيط والتغني, فإن ذلك إحداث شعار ديني على خلاف ما عهد عن رسول الله صلى الله عليه وسلم وأصحابه والسلف الصالح من أئمة المسلمين, وليس لأحد بعدهم ذلك فإن العبادة مقصورة على الوارد عنه صلى الله عليه وسلم بإجماع الأئمة, فلا تثبت باستحسان أحد من غير هؤلاء ولا بإحداث سلطان عادل أو جائر.
قف على كلام الشيخ ابن حجر الهيتمي والشيخ محمد عبده وابن الحاج المالكي في بدعة الجهر بالصلاة على النبي بعد الأذان
قال العلامة ابن حجر في الفتاوي الكبرى: وقد استفتي مشايخنا وغيرهم في الصلاة والسلام عليه صلى الله عليه وسلم بعد الأذان على الكيفية التي يفعلها المؤذنون فأفتوا بأن الأصل سنة والكيفية بدعة. وقال الإمام الشعراني نقلا عن شيخه: لم يكن التسليم الذي يفعله المؤذنون في أيامه صلى الله عليه وسلم ولا الخلفاء

(1/39)

الراشدين, بل كان في أيام الروافض العبيدين بمصر. أهـ.
"وقد سئل" الأستاذ الإمام شيخنا المرحوم الشيخ محمد عبده مفتي الديار المصرية بإفادة من مديرية المنوفية في 24 مايو سنة 1904 نمرة 765 عن مسائل "منها" ما اشتهر من الصلاة والسلام على النبي صلى الله عليه وسلم وعلى آله وصحبه عقب الأذان في الأوقات الخمس إلا المغرب "فأجاب" بقوله: أما الأذان فقد جاء في الخانية أنه ليس لغير المكتوبات, وأنه خمس عشرة كلمة, وآخره عندنا لا إله إلا الله, وما يذكر بعده أو قبله كله من المستحدثات المبتدعة, ابتدعت للتلحين لا لشيء آخر, ولا يقول أحد بجواز هذا التلحين، ولا عبرة بقول من قال إن شيئا من ذلك بدعة حسنة, لأن كل بدعة في العبادات على هذا النحو فهي سيئة, ومن ادعى أن ذلك ليس فيه تلحين فهو كاذب أ. هـ.
وقال في المدخل: عطس رجل بجانب سيدنا عبد الله بن سيدنا عمر فقال "الحمد لله والصلاة والسلام على رسول الله" قال ما هكذا علمنا رسول الله أن نقول إذا عطسنا, بل علمنا أن نقول الحمد لله رب العالمين أ. هـ, فهذا الصحابي الكبير أنكر على من صلى وسلم على النبي صلى الله عليه وسلم عقب العطاس, لعدم وروده عن رسول الله صلى الله عليه وسلم "ومن ثم" قال العلامة ابن حجر في فتاويه الكبرى: من صلى على النبي صلى الله عليه وسلم قبل الأذان, أو قال محمد رسول الله بعده معتقدا سنيته في ذلك المحل, ينهى ويمنع منه لأنه تشريع بغير دليل, ومن شرع بغير دليل يزجر ويمنع أ. هـ.
فهذا العلامة ابن حجر حكم على من صلى على النبي صلى الله عليه وسلم قبل الأذان, أو قال محمد رسول الله بعده, بأنه شرع في دين الله تعالى, وأنه يمنع من ذلك ويزجر, وما ذاك إلا لقبح ما فعل وأن الوقوف عندما ورد به الشرع أولى, وواجب المرشد في مثل هذه البدعة الإضافية أن يكون حكيما, فينبه الناس إليها بالرفق واللين كي لا يكون مثيرا للفتن "وبهذا" ظهر لك أمر ما يقع من كثير من المؤذنين عقب أذان الفجر, من قولهم ورضي الله تبارك وتعالى عنك يا شيخ العرب, ونحو ذلك من الألفاظ "بأعلى صوت" وأنها بدعة

(1/40)

مذمومة لم تعرف من طريق مشروع, اللهم وفقنا جميعا لما تحبه وترضاه وقنا شر الابتداع.
ومن البدع المكروهة تحريما التلحين في الأذان وهو التطرب, أي التغني به بحيث يؤدي إلى تغيير كلمات الأذان وكيفياتها بالحركات والسكنات ونقص بعض حروفها, أو زيادة فيها محافظة على توقيع الألحان, فهذا لا يحل إجماعا في الأذان كما لا يحل في قراءة القرآن, ولا يحل أيضا سماعه لأن فيه تشبها بفعل الفسقة في حال فسقهم فإنهم يترنمون, وخروجا عن المعروف شرعا في الأذان والقرآن أ. هـ.
وفيما أوردته من الصلاة والسلام على النبي بعد الأذان جهرا, وإنهما من البدع من كلام أولئك العلماء الأجلاء, فيه مقنع وكفاية لم تحلى بحلة الإنصاف, وعرف أن ما قاله الشيخ محمد بن عبد الوهاب رحمه الله أن ما يفعله المؤذنون بعد الأذان بالجهر بالصلاة على النبي والتسليم عليه بدعة ليس لها أصل في القرآن ولا في السنة المطهرة, ولا في سنة الخلفاء الراشدين ولا مذاهب العلماء المعتبرين.

(1/41)


الشبهة الثانية: إن الشيخ محمد بن عبد الوهاب وأتباعه منعوا من قراءة كتاب دلائل الخيرات - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الثانية: إن الشيخ محمد بن عبد الوهاب وأتباعه منعوا من قراءة كتاب دلائل الخيرات
...
الشبهة الثانية
إن الشيخ محمد بن عبد الوهاب رحمه الله وأتباعه, منعوا من قراءة كتاب دلائل الخيرات وشوارق الأنوار في ذكر الصلاة على النبي المختار, وهو كتاب جامع لفضائل الصلوات على الرسول صلى الله عليه وسلم وصيغ الصلوات, وقد اعتنى به العلماء في أكثر الجهات الإسلامية وعدوه من الكتب المهمة في الصلاة على الرسول, ونهيهم عن هذا الكتاب, وعدم اعتبارهم للعلماء وسائر المسلمين في الاعتناء به, لدليل على ما نقول إنهم لا يحبون الرسول الكريم, وإلا فأي محب للرسول يمنع من قراءة هذا الكتاب الجليل؟
الجواب عن الشبهة الثانية
والجواب ومن الله استمد الصواب: هذا الكتاب المذكور جمع فيه مؤلفه من الأحاديث الضعيفة والموضوعة الشيء الكثير، بل واخترع صيغ صلوات على الرسول صلى الله عليه وسلم ما أنزل الله بها من سلطان وسيرى القارئ فيما يأتي نماذج من ذلك.
الأمر الثاني: إنه جعله أحزابا, حزب ليوم الجمعة وحزب ليوم السبت وهكذا على سائر أيام الأسبوع ورحم الله ملا عمران حيث قال:
أما الدلائل فهو لم ينكر بها ... صلوات أزكى العالمين الأمجد
إلا التظاهر والغلو وجعلها ... درسا يكرر في كتاب مفرد
ويقصد الشيخ أنه لم ينكر صلوات أزكى العالمين الواردة في السنة لا المخترعة والمبتدعة.
ومن المعلوم أن تجزئة الصلوات وجعلها مقسمة على الأيام بدعة, لم يرد عن النبي صلى الله عليه وسلم ولا عن أصحابه ولا التابعين ولا الأئمة المعتبرين ولا العلماء

(1/42)

المحققين رضي الله عنهم أجمعين شيء منه, والصلوات والسلام على الرسول صلى الله عليه وسلم مطلقة, وينبغي للمسلم أن يصلي على الرسول الكريم في أي وقت شاء, لا سيما في ليلة الجمعة, ويوم الجمعة آكد وعند ذكر اسمه صلى الله عليه وسلم, وتجب الصلاة عليه في التشهد كما سبق ذكره.
الأمر الثالث: إن الصلاة على النبي عبادة وقربة, والعبادة والقربة مبنية على التوقيف, والمؤلف عفا الله عنه اخترع صيغا من عند نفسه, ورتب عليها أجورا ليس لها مستند من الرسول العظيم ولا من أصحابه رضي الله عنهم.
وهاك بعض صيغه الموضوعة من العبارات المخالفة للكتاب والسنة:
وروي عنه صلى الله عليه وسلم أنه قال: "من صلى علي مرة واحدة صلى الله عليه عشر مرات, ومن صلى علي عشر مرات صلى الله عليه مائة مرة, ومن صلى علي مائة مرة صلى الله عليه ألف مرة،, ومن صلى علي ألف مرة حرم الله جسده من النار, وثبته بالقول الثابت في الحياة الدنيا وفي الآخرة عند المسألة, وأدخله الجنة وجاءت صلواته علي نورا له يوم القيامة على الصراط مسيرة خمسمائة عام, وأعطاه الله لكل صلاة صلاها قصرا في الجنة قل ذلك أو كثر,
ولتعلم أيها القارئ أنه لم يثبت من ذلك شيء إلا من صلى علي مرة صلى الله عليه عشرا, والباقي مما أورده مؤلف الدلائل موضوع, وهاك أيضا بعض صيغه المخترعة:
قال النبي صلى الله عليه وسلم: ما من عبد صلى علي إلا خرجت الصلاة مسرعة من فيه, فلا يبقى بر ولا بحر ولا شرق ولا غرب إلا وتمربه وتقول: أنا صلاة فلان ابن فلان, صلى على محمد المختار, خير خلق الله فلا يبقى شيء إلا وصلى عليه, ويخلق من تلك الصلاة طائر له سبعون ألف جناح, في كل جناح سبعون ألف ريشة في كل ريشة سبعون ألف وجه, في كل وجه سبعون ألف فم, في كل فم سبعون ألف لسان, كل لسان يسبح الله تعالى بسبعين ألف "لغات"1 ويكتب الله ثواب ذلك كله, وعن علي بن أبي طالب رضي
__________
1 وكان الأجدر به أن يقول سبعين ألف لغة لأن تمييز المئات والألوف مفرد.

(1/43)

الله عنه قال: قال رسول الله صلى الله عليه وسلم: من صلى علي يوم الجمعة مائة مرة, جاء يوم القيامة ومعه نور, لو قسم ذلك النور بين الخلق لوسعهم.
ومن هذه المخترعات: اللهم صل على محمد, حتى لا يبقى من صلواتك شيء, وبارك على محمد, حتى لا يبقى من بركاتك شيء, وارحم محمدا حتى لا يبقى من الرحمة شيء.
فيا أيها القارئ الكريم: تأمل في الصيغتين الأولى والثانية, ستجد إنه اختراع سامج, يدل على سخافة وغلو وجهل بالشريعة الغراء، وخصوصا بسنة الرسول صلى الله عليه وسلم, وأي داع يدعو المسلم أن يخترع تلك الصيغة الأولى: أن الله يخلق من تلك الصلاة طائرا له سبعون ألف ريشة..الخ هذا الهذيان فما هذه السماجة الباردة والأقوال السخيفة التي تسيء إلى الرسول الكريم, وتجعل شريعتنا وسنة نبينا هدفا لأغراض الأعداء والطعن في الرسول العظيم وفي الشريعة الغراء, ومحلا لاستهزاء الكفرة1.
__________
1 إذ هذه الأجور العظيمة المترتبة على تلك الصلاة المخترعة بأن يخلق الله سبعين ألف طائر ... الخ ما سبق ذكره, فيه إغراء بارتكاب المعاصي, والتهاون بالفرائض, لأنه سيقول من قل إيمانه وجهل حقيقة الدين, لا بأس أن أعمل ما أريد وآتي كل معصية ومنكر, فأصلي على النبي صلى الله عليه وسلم بتلك الصيغة, ويغفر الله لي ذنوبي, فذنوبي مهما كثرت، فالحسنات التي أنالها أضعاف أضعاف ما اكتسبت من آثام, وقد قال الله {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} .
ولولا أن المؤلف كان من الصالحين حسبما يظهر, لقلنا أن هذا من وضع الزنادقة الذين يريدون إفساد الدين, والتحلل من ربقة شريعة سيد المرسلين.
ومن ناحية أخرى قد يقول الأعداء: إن نبيهم الذي قال هذا القول, قد فضل نفسه، والصلاة عليه, حتى على كلام رب العالمين الذي أنزله الله عليه بزعمه إذ ليس في قراءة آية من القرآن عشر عشر تلك الأجور المذكورة لم صلى على النبي بتلك الكيفية والصيغة التي ذكرها هذا العالم من علماء المسلمين.
فقل لي بربك: أأحسن هذا الشيخ فيما ذكر من تلك الصيغ في الصلاة على النبي صلى الله عليه وسلم التي أحدثها وألفها؟ وأعظم من ذلك إنه-عفا الله عنه- نسبها إلى الرسول صلى الله عليه وسلم, وفي الحديث الصحيح المتواتر: "من كذب علي متعمدا فليتبوأ مقعده من النار". وكفى بذلك إثما وضلالا.

(1/44)

وقال: اللهم صل على محمد وآله, بحر أنوارك ومعدن أسرارك ولسان حجتك وعروس مملكتك وإمام حضرتك, وطراز ملكك وخزائن رحمتك, إنسان عين الوجود والسبب في كل موجود.
وقال: اللهم صل على محمد مجلي الظلمة, مولي النعمة, مؤتي الرحمة, كاشف الغمة, فماذا ترك لله سبحانه وتعالى؟
وقال: اللهم صل على محمد الذي هو قطب الجلالة وشمس النبوة والرسالة.
وقال: اللهم اجعل شرائف صلواتك على محمد الفاتح لما أغلق, فهو أمينك المأمون, وخازن علمك المخزون.
ثم ذكر من أسماء النبي صلى الله عليه وسلم من مائتي اسم منها هذه الأسماء, ومعظمها ويا للهول والمصيبة من أسماء الله الحسنى التي يكفر من نسبها لغيره سبحانه وتعالى: محيي, منج, مدعو, مجيب, غوث, غياث, جبار, مهيمن, بر, كفيل, شاف, كاشف الكرب, رافع الرتب, صاحب الفرج.
ولم يكتف بذلك بل أضاف أسماء مخترعة منها: يس, طه, واصل, موصول, صاحب الإزار, صاحب الرداء, صاحب التاج, صاحب المغفر, صاحب القضيب, وغيرها من الصفات والأسماء المهلهلة.
ولو ذهبنا نورد كل ما قال من الصيغ الموضوعة, وبعض الصيغ المشتملة على الضلال, لطال بنا المقال وخرجنا عن حد الاعتدال, ومن شك في ذلك فليقرأ هذا الكتاب بتدبر وإمعان, ناظرا بمنظار الكتاب والسنة, لا بمنظار المبتدعين الضالين, ولا بمنظار العاطفة والوجدان, ليرى كيف تجاسر مؤلف دلائل الخيرات على النبي الكريم صلى الله عليه وسلم ونسب إليه ما لم يقل, ورتب الأجور المخالفة للعقل والشرع كما مضى بعضها على تلك الصلوات, اقرأ ما سماه المؤلف حزب الجمعة وسائر الأحزاب الأخرى لترى العجب العجاب, وترى مصداق ما نقول.

(1/45)

جاء في حزب الجمعة من تلك الصيغ المخترعة من عنده ما يأتي:
اللهم وصل على محمد في الليل إذا يغشى, وصل على محمد في النهار إذا تجلى, وصل على محمد في الآخرة والأولى, وصل على محمد شابا زكيا, وصل على محمد كهلا مرضيا, وصل على محمد منذ كان في المهد صبيا, وصل على محمد حتى لا يبقى من الصلوات شيء, اللهم وأعط محمدا المقام المحمود الذي وعدته, الذي إذا قال صدقته, وإذا سأل أعطيته, اللهم وأعظم برهانه وشرف بنيانه.... إلى أن قال: من قرأ هذه الصلوات مرة واحدة كتب الله له ثواب حجة مقبولة, وثواب من أعتق رقبة من ولد إسماعيل عليه السلام, فيقول الله تعالى: يا ملائكتي هذا عبد من عبادي, أكثر الصلاة على حبيبي محمد, وعزتي وجلالي ووجودي ومجدي وارتفاعي لأعطينه بكل حرف قصرا في الجنة, وليأتني يوم القيامة تحت لواء الحمد نور وجهه كالقمر ليلة البدر, وكفه في كف حبيبي محمد, هذا لمن قالها كل يوم جمعة له هذا الفضل والله ذو الفضل العظيم.
ولا ريب أن هذه الصيغة المخترعة لم ترد, وأن هذا الأجر المرتب على هذه الصيغة لم يصح به حديث ولا قول صحابي أو تابعي أو أحد من الأئمة المهتدين, وإنما المؤلف هو الذي اخترع هذه الصيغ ولا ريب أنه اخترعا حبا في الرسول صلى الله عليه وسلم, ولكن لا يجوز أن يخترع صيغا ويرتب عليها أجورا ما أنزل بها الله من سلطان.
وبالجملة فالكتاب مشتمل على أحاديث ضعيفة, وصيغ ضعيفة وموضوعة ومخترعة, وأحاديث موضوعة, ولا يصح من تلك الأحاديث ولا من صيغ تلك الصلوات إلا القليل جدا.
فإذا كان هذا الكتاب بهذه المثابة, وفيه من الضلال والشرك والوبال وصرف الناس عن كتاب ربهم وسنة نبيهم, والصلوات الواردة كصيغة الصلوات الإبراهيمية ونحوها, أفلا يحق للشيخ محمد بن عبد الوهاب

(1/46)

وأتباعه, بل ولكل مسلم أن ينهى عن قراءته امتثالا لقول الله تعالى, ولقول الرسول صلى الله عليه وسلم, أما قوله تعالى {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} , وما أتانا الرسول صلى الله عليه وسلم بهذه الصيغ المخالفة والموضوعة, بل نهانا الرسول صلى الله عليه وسلم عن المحدثات والبدع والضلالات فقال في حديث العرباض بن سارية: "عليكم بسنتي وسنة الخلفاء الراشدين المهدين من بعدي, عضوا عليها بالنواجذ, وإياكم ومحدثات الأمور, فإن كل محدثة بدعة, وكل بدعة ضلالة, وكل ضلالة في النار" , رواه أبو داود والترمذي وقال حديث حسن صحيح, وورد في الحديث الصحيح عن عائشة أم المؤمنين رضي الله عنها: قالت: قال رسول الله صلى الله عليه وسلم: " من عمل عملا ليس عليه أمرنا فهو رد". "أي مردود عليه".
ومن أراد أن يعرف الصيغ الواردة في الصلاة على النبي صلى الله عليه وسلم ما صح فيها وما كان ضعيفا, فليقرأ جلاء الأفهام في الصلاة على خير الأنام للحافظ ابن القيم رحمه الله, أو كتب الأذكار المأثورة كالأذكار للنووي, ونزل الأبرار لصديق حسن خان وغيرها.
وأما قوله: اللهم صل على محمد حتى لا يبقى من صلواتك شيء ... الخ, فهذا أعظم وأطم, ومن كثرة اعتناء الكثيرين من الناس وبعض المنسبين إلى العلم, أنه أخبرني أحد شيوخنا قال: رفع إليه سؤال من بعض قضاة البحرين يسأل عن تفسير هذه الصيغة, وقال الشيخ فيما أظن أن المؤلف يقصد في هذا الدوام ... بمعنى أن تبقى الصلاة على النبي دائما, لأن صلوات الله عليه لا نفاد له.
فيا للعجب من السائل ومن المجيب, أهكذا يكون العالم؟ هكذا ينتصب مثل هؤلاء لإرشاد الناس ولهدايتهم, وهم لا يميزون بين السنة والبدعة.

(1/47)

وكم في دلائل الخيرات من الطامات الكبرى, والحق أن الناظر في هذا الكتاب يجد فيه من العبارات المخالفة للشرع الشيء الكثير, وفي بعضها شرك, ووحدة وجود والعياذ بالله, كقوله: اللهم جدد من صلواتك التامات وتحياتك الزاكيات على الذي أقمته لك ظلا, وجعلته لحوائج خلقك قبلة ومحلا, وأظهرته بصورتك واخترته مستوى لتجليك, ومنزلا لتنفيذ أوامرك ونواهيك, في أرضك وسماواتك وواسطة بينك وبين مكنوناتك.

(1/48)


الشبهة الثالثة: أن الشيخ وأتباعه يمنعون التوسل والإستغاثة بالأولياء والصالحين - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الثالثة: أن الشيخ وأتباعه يمنعون التوسل والإستغاثة بالأولياء والصالحين
...
الشبهة الثالثة
إن الشيخ محمدا وأتباعه يمنعون التوسل والاستغاثة بالألياء والصالحين, بل حتى بالأنبياء والمرسلين, ويكفرون المتوسل والمستغيث بالرسول وبالألياء, وقد ثبت بالدلائل الكثيرة ندب التوسل وجواز الاستغاثة, أما في التوسل فقول الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} .
كما وردت الأحاديث الكثير, ومن تلك الأحاديث: عن سهل بن حنيف أن رجلا ضرير البصر أتى النبي صلى الله عليه وسلم فقال: ادعو الله أن يعافيني, فقال "إن شئت أخرت وهو خير لك, وإن شئت دعوت, فقال ادعه, فأمره أن يتوضأ فيحسن وضوءه, ويصلي ركعتين, ويدعو بهذا الدعاء: اللهم إني أسألك وأتوجه إليك بمحمد نبي الرحمة, يا محمد إني قد توجهت بك إلى ربي في حاجتي هذه لتقضى, اللهم فشفعه في" رواه ابن ماجه والترمذي والنسائي وغيرهم, وصححه الترمذي وأبو إسحاق وابن تيمية وآخرون.
وحديث توسل عمر بن الخطاب رضي الله عنه بالعباس بن عبد المطلب رضي الله عنه, وحديث أنس بن مالك رضي الله عنه قال: لما ماتت فاطمة بنت أسد أم علي بن أبي طالب, وكانت قد ربت النبي دخل عليها رسول الله في القبر وجلس عند رأسها ثم قال: "رحمك الله يا أمي بعد أمي إلى أن قال: "الله الذي يحيي ويميت وهو حي لا يموت, اغفر لأمي فاطمة بنت أسد, ووسع لها مدخلها بحق نبيك والأنبياء الذين من قبلي, فإنك أرحم الراحمين".
وعن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لما اقترف آدم الخطيئة قال: يا رب أسألك بحق محمد لما غفرت لي, فقال الله: يا آدم وكيف عرفت محمدا ولم أخلقه؟ قال: يا رب لأنك لما خلقتني بيدك

(1/49)

ونفخت في من روحك رفعت رأسي, فرأيت على قوائم العرش مكتوبا: لا إله إلا الله محمد رسول الله, فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق إليك, فقال الله صدقت يا آدم إنه لأحب الخلق إلي –أدعني بحقه- فقد غفرت لك, ولولا محمد ما خلقتك" رواه الحاكم في المستدرك وقال: صحيح الإسناد, وهناك أحاديث كثيرة تثبت التوسل به صلى الله عليه وسلم وبالصالحين.
الجواب عن الشبهة الثالثة
قبل الدخول في موضوع الجواب أحب أن أنبه القراء الفضلاء إلى أن هؤلاء الداعين إلى التوسل والاستغاثة بغير الله يعترفون على أنفسهم بأنهم مقلدون للأئمة, ومعنى التقليد الأخذ بقول الغير من غير معرفة دليله, ليس من شأنهم الاستدلال بالكتاب والسنة, لأنهم إذا طولبوا بإقامة الدليل على مسألة من المسائل أجابوك لعلك تدعي الاجتهاد, وإقامة الدليل من شأن المجتهد لا من شأننا وشأنك, وقد أغلق باب الاجتهاد منذ قرون عديدة, فلا يوجد اليوم مجتهد مطلق أو مجتهد المذهب, ولكن عندما يريدون أن يثبتوا للعوام وأنصاف المتعلمين ما يدعون إليه من مثل هذه المطالب, استدلوا ببعض الآيات والأحاديث ونقول تأييدا لشبهاتهم السقيمة, فهل هذا إلا تناقض يربأ عنه كل عاقل فهيم, فإذا كنتم مقلدين فما لكم وإقامة الدليل؟
وإذ قدمت هذه المقدمة الوجيزة فأشرع الآن في الجواب.
والجواب وبالله أستعين, والكلام هنا يدور حول موضوعين: الأول: التوسل, والثاني: الاستغاثة.

(1/50)

معنى التوسل والوسيلة
أما التوسل: فقال في لسان العرب: الوسيلة المنزلة عند الملك والدرجة والقربة ووسل فلان إلى الله وسيلة, إذا عمل عملا تقرب به إليه, والواسل كالراغب إلى الله قال لبيد:
أرى الناس لا يدرون ما قدر أمرهم ... بلى, كل ذي رأي إلى الله واسل
وتوسل إليه بوسيلة, إذا تقرب إليه بعمل, وتوسل إليه بكذا, تقرب إليه بحرمة آصرة تعطفه عليه والوسيلة الوصلة والقربى, وجمعه الوسائل, قال الله {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} قال الجوهري: الوسيلة ما يتقرب به إلى الغير, والجمع الوسل والوسائل والتوسيل والتوسل واحد. أ. هـ. وكل هذه المعاني تدور حول التقرب إلى الله بالعمل الصالح.
التوسل المشروع والتوسل الممنوع
ثم اعلم أيها القارئ أن التوسل قسمان:
1- مشروع 2- ممنوع
والمشروع أنواع: الأول: التوسل إليه بأسمائه وصفاته, قال الله تعالى {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}
الثاني: التوسل بالصلاة لكي تقبل الدعوة, كصلاة الاستسقاء, وصلاة الاستخارة, ومنه حديث الأعمى, ففيه أنه قال النبي للأعمى: "اذهب وتوضأ وصل ركعتين ثم ادع" إن صح حديثه وسيأتي بيانه, ولعل من ذلك قول الله تعالى {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ}
الثالث: التوسل بالتوحيد والإيمان قال الله {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً

(1/51)

فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ}
الرابع: التوسل بذكر الأعمال الصالحة السالفة عند نزول الضر لكشفه كما في قصة أصحاب الغار لما أووا إلى غار فانطبق عليهم صخرة, فتوسل أحدهم بعفته من الزنا, فانفرجت من الصخرة ثلثها, وتوسل الثاني ببره لوالديه فانفرج الثلث الثاني, وتوسل الثالث بتنمية أجر الأجير الذي كان أجيرا عنده فذهب وترك أجرته, ثم جاء وأخذ الأجرة ونماها, فانفرجت الصخرة جميعها فخرجوا يمشون, وهذه القصة وردت في البخاري ومسلم.
الخامس: التوسل بدعاء الصالحين الأحياء كما جاء في الحديث الذي رواه البخاري وغيره أن الصحابة كانوا إذا أجدبوا توسلوا العباس بن عبد المطلب, وقال عمر في عام الرمادة: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا, وإنا نتوسل إليك بعم نبينا فاسقنا.
ومن المعلوم الثابت أن النبي صلى الله عليه وسلم كان يدعو على المنبر طالبا من الله أن يسقيهم, واستسقاء النبي لما جاءه الأعرابي يشكو الجدب مشهور في الأحاديث, وهو من الأحاديث المتفق عليها, والصحابة حينما أجدبوا طلبوا من العباس بن عبد المطلب أن يدعو لهم, وباب الاستسقاء في كتب الأحاديث والفقهاء وكيفية الصلاة وإلقاء الخطبة التي هي عبارة عن دعاء من المسلمين الحاضرين لرب العالمين, أن يسقيهم ويرفع عنهم الجدب والقحط, يعرف هذا أدنى طالب علم مبتدئ, وصلاة الاستسقاء هي توسل بها وبالأدعية التي يدعون بها لكي يغيثهم الله, وكذلك صلاة الجنازة توسل بها وبالأدعية التي بها لكي يغفر الله للميت.
وهناك أنواع أخرى من التوسلات المندوبة وكلها تدور حول التوسل بالإيمان والعمل الصالح, وهذه التوسلات لم يختلف فيها اثنان ولم يقل الشيخ محمد وأتباعه بمنعها, بل يأمرون بها ويرونها من القرب التي تقرب العبد إلى مولاه وينال بها رضاه.

(1/52)

ومن خلط بين التوسل المندوب والممنوع فقد أخطأ خطأ كبيرا وأبان عن جهل عظيم.
أما التوسل الممنوع, فهو التوسل بذوات المخلوقين أو بجاههم أو بمنزلتهم عند الله كأن يقول: "اللهم إني أسألك بالنبي أو بجاه النبي أو بالشيخ الفلاني والولي الفلاني أو بجاههم أو منزلتهم".
وكأن يقول: اللهم إني أسألك بحق فلان, فهذا هو التوسل الممنوع الذي يقول الشيخ وأتباعه وسائر السلفيين أنه من البدع, إذ لم يرد في الكتاب ولا في السنة الصحيحة أو الحسنة ما يدل على ندب هذا التوسل أو جوازه.
وحقيقة التوسل دعاء, والدعاء هو العبادة والعبادة مبنية على التوقيف, وأعني ورودها في القرآن أو في الأحاديث الصحيحة أو الحسنة.
ولم يرد لا في القرآن ولا في الحديث الصحيح أو الحسن كما سلف بنانه, وكل ما يحتجون به على ندب التوسل فهو إما ضعيف أو موضوع ولا يحتج بهما في العمليات فضلا عن الاعتقاديات إلا من كانت بضاعته مزجاة من الأدلة والبراهين.
الجواب عن قولهم إن الشيخ وأتباعه يكفرون المتوسلين والمسلمين
وقول المعترضين أن الشيخ وأتباعه يكفرون المتوسل بالنبي أو بالولي كذب لا يخفى إلا على أعمى البصيرة, وهذه كتبهم تنادي ببطلان هذا القول الزائف, لكن بلاء هؤلاء المبتدعين أنهم يخلطون بين التوسل والاستغاثة, وكثير منهم يرى أنهما مترادفان, وهذا جهل وغباء فاضح, بل بينهما أبعد مما بين الغبراء والخضراء, إذ المتوسل يقدم الله في دعائه قائلا: اللهم إني أسألك بجاه الرسول أو بحرمة الرسول, بينما المستغيث يدعو الميت

(1/53)

مباشرة داعيا يا رسول الله أغثني, أشف مرضي, يا حسين بن على أنقذني, يا عبد القادر الجيلاني المدد وهكذا, فهذا ولا شك ولا ريب أنه شرك وضلال وكفر بالله ذي الجلال.
وإذ قدمت بيان معنى التوسل, وبيان التوسل المشروع والممنوع فإليك الآن الجواب عما تمسكوا به من الأدلة حسب رأيهم.
كلام المفسرين عن معنى التوسل والوسيلة
أما استدلالهم بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} قال المفسرون كافة: معنى الوسيلة, التوسل إلى الله بالأعمال الصالحة والقرب الرابحة, وفي مقدمة المفسرين الحافظ ابن جرير: قال رحمه الله: في تفسير {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} يقول: اطلبوا إليه القربة بالعمل بما يرضيه. والوسيلة هي الفعيلة من قول القائل: توسلت إلى فلان بكذا بمعنى تقربت إليه, ومعنى قول عنترة:
إن الرجال لهم إليك وسيلة ... أن يأخذوك تكحلي وتخضبي
وقال الحافظ ابن كثير بحت قوله تعالى {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} قال سفيان الثوري عن طلحة عن عطاء عن ابن عباس أي القربة, وكذا قال مجاهد وأبو وائل والحسن وقتادة وغير واحد وقال قتادة أي تقربوا إليه بطاعته والعمل بما يرضيه أ. هـ.
قال في روح المعاني: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} أي اطلبوا لأنفسكم ثوابه والزلفى منه "الوسيلة" هي فعيلة بمعنى ما يتوسل به ويتقرب إلى الله من فعل الطاعات وترك المعاصي من وسل إلى كذا "أي تقرب إليه بشيء" الظرف ويقصد الجار والمجرور متعلق بها "أي بالوسيلة" قدم عليها للاهتمام.
وقال العلامة القاسمي في محاسن التأويل في تفسير قوله تعالى {يَا أَيُّهَا

(1/54)

الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} أي القربة كذا فسره ابن عباس, وذكر ما ذكره ابن كثير, وذكر عن القاموس وشرحه معنى الوسيلة والواسلة: المنزلة عند الملك والدرجة والقربة والوصلة. وهكذا سائر المفسرين على هذا المنوال.
الجواب عن تمسكهم بالتوسل بحديث الأعمى
وأما الجواب عن حديث الأعمى فهاك بيانه:
هذا الحديث تكلم به علماء الحديث والجرح والتعديل كلاما طويلا من حيث إسناده, فمنهم من ضعفه ومنهم من حسنه كالترمذي وقال بعض الفضلاء في رواة الحديث أبو جعفر المدني عمير بن يزيد بن عمير بن حبيب الأنصاري, إن كان هو الخطمي, فالحديث في درجة متوسطة من الصحة والجودة, ولا يبلغ مكانة أحاديث البخاري ومسلم, ولا ينزل أن يكون حديثا باطلا مردودا, وإنما هو كالأحاديث التي يصححها أمثال الترمذي وابن خزيمة والحاكم وابن حبان وغيرهم, ممن عندهم نوع التساهل وإغماض التصحيح ونقد الأخبار, وإن كان غير الخطمي فهو أبو جعفر عيسى بن ماهان الرازي التميمي الذي ضعفه قوم ووثقه قوم آخرون.
على أنه لو كان حسنا فلا يدل على ما ادعاه المحسنون للتوسل والاستغاثة, وكل ما فيه أنه توسل بدعاء النبي, لأن الضرير أتى النبي فقال: ادعو الله أن يعافيني, قال إن شئت دعوت, وإن شئت صبرت فهو خير لك, قال الأعمى يخاطب الرسول فادع, ثم علمه الرسول كيف يدعو وفي نهاية الدعاء علمه أن يقول اللهم شفعه في, فطلب الدعاء من الأحياء والتوسل بدعائهم لا شبهة في جوازه, ليس مما نحن فيه ولم يقل الشيخ محمد بن عبد الوهاب وأتباعه بمنع هذا.
ومما يؤيد حجة المانعين من التوسل بالأموات والاستغاثة بغير الله, أن

(1/55)

سؤال الله بالخلق والعباد, وبحقهم وجاههم ونحوه, لم يرد مثله ولا دليل في آية, ولا في حديث صحيح ولا في كلام صاحب من أصحاب النبي, ولا عن إمام من أئمة الدين المقتدى بهم فما جاء في البخاري ولا في مسلم أصح كتب الإسلام بعد الكتاب شيء من هذا النوع, خلا حديث أنس بن مالك في الاستسقاء بالعباس وهو ليس من هذا القبيل, ولا جاء في خبر صحيح سليم من القدح والطعن والضعف والاختلاف.
وأبواب الدين: أصوله وفروعه كلها جاءت فيها الآيات والأحاديث الصحيحة أو الحسنة وفيها من الأحاديث المتواترة, التي لا يختلف المسلمون في صحتها وصحة نسبتها إلى النبي عليه السلام إلا هذا الباب, باب سؤال الله بالمخلوق وبجاهه وذاته وحرمته, فما جاء فيه حديث أجمع على صحته وثبوته عن النبي صلى الله عليه وسلم, أو سلم من النقد والضعف, ودين الله لا يثبت إلا بالنقل الصحيح, والنقل الصحيح لا يكون سوى الكتاب والسنة الصحيحة السليمة من الضعف وأعراضه, وخلاف هذا لا تثبت به قاعدة من قواعد اللغة ولا قواعد النحو, ولا مسألة من مسائل الحيض والطهارات, فضلا عن أن يثبت به حكم من هذه الأحكام وشريعة من هذه الشرائع.
والتوسل والاستغاثة من العقائد, والعقائد عند هؤلاء القوم لا تؤخذ من أحاديث الآحاد ولو كانت صحيحة ولا يعتمد عليها, فكيف الآن يحتجون بأحاديث ليست بصحيحة على مطالبهم.
لكن الهوى والتعصب الأعمى يفعل بأهله العجائب, فعندما تورد عليهم حديثا من الصحيحين في عقيدة من العقائد, قالوا: هذا الحديث من أحاديث الآحاد, لا نعتمد على أحاديث الآحاد في عقائدنا لأنه لا يفيد إلا الظن, والظن لا يغني من الحق شيئا, وإذا أرادوا أن يحتجوا لمبدئهم وعقائدهم احتجوا بما هب ودب من الأحاديث الضعيفة والموضوعة, والحكايات والمنامات وما أشبه ذلك مما هو أوهى من بيت العنكبوت, فيا سبحان الله ما يفعل الهوى بأهله والتقليد بذويه.

(1/56)

وأما احتجاجهم بحديث توسل عمر بالعباس بن عبد المطلب فهاك نص الحديث: عن أنس أن عمر بن الخطاب كان إذا قحطوا استسقى بالعباس بن عبد المطلب فقال: اللهم إنا كنا نتوسل إليك بنبيك, وإنا نتوسل إليك بعم نبينا فاسقنا "فيسقون". رواه البخاري في صحيحه فتعلقوا بقوله: إنا كنا نتوسل بنبينا, هذا الأمر الأول, والثاني قوله: إنا نتوسل إليك بعم نبينا, ففهم أنصار البدع والمبشرون بدعاء الأموات والتوسل والاستغاثة بهم على جواز الأمرين بل على الندب.
والجواب: إن قولهم توسلوا بالنبي لا يصح, بل كانوا يتوسلون بدعائه صلى الله عليه وسلم في حال حياته, والدليل عليه أمور:
الأول: ما ثبت في الأحاديث حين كان حيا أنهم كانوا يأتون إليه في الجدب فيذكرون له ذلك ويسألونه, فيدعو الله لهم ويقول: "اللهم أغثنا" في أحاديث كثيرة, وما ورد قط أنهم توسلوا واستسقوا بذاته حيا, والتوسل بدعائه صلى الله عليه وسلم مذكور في صلاة الاستسقاء من كتب السنة, فعن أنس رضي الله عنه "أن رجلا دخل المسجد يوم الجمعة والنبي صلى الله عليه وسلم قائم يخطب, فقال يا رسول الله هلكت الأموال, وانقطعت السبل, فادع الله عز وجل يغيثنا فرفع يديه" زاد البخاري في رواية "ورفع الناس أيديهم" ثم قال "اللهم أغثنا" وفي البخاري أسقنا "اللهم أعثنا" فهذا الحديث صريح أنهم كانوا يطلبون من الرسول صلى الله عليه وسلم دعاءه, ولا شك أن دعاءه مستجاب.
فقد تبين مما أوردته أن توسلهم بالرسول صلى الله عليه وسلم كان بدعائه لا بذاته, لأنه لو كان التوسل بذاته لما كانت هناك حاجة لأن يأتوا إلى النبي صلى الله عليه وسلم ويطلبوا منه أن يستسقي لهم, ولتوسلوا وهم في أماكنهم فطلب من الرسول صلى الله عليه وسلم حينما أجدبوا, كما قال الأعرابي: والرسول يخطب هلكت الأموال وانقطعت السبل فادعوا الله يغيثنا, فذلك الأعرابي كان أعرف بالتوحيد من أولئك الذين يدعون العلم, ويموهون على الناس بأنهم من الناصرين لدين الله,

(1/57)

ويدعونهم إلى صراط معوج غير مستقيم, لأنه قال لرسول الله صلى الله عليه وسلم ادع الله يغيثنا, ثم ماذا قال رسول الله عندما سأله الأعرابي: قال: اللهم أغثنا اللهم أغثنا اللهم أغثنا الخ الحديث.
وفي الجمعة الثانية لما استمر المطر دخل رجل من ذلك الباب في الجمعة الماضية ورسول الله صلى الله عليه وسلم يخطب فقال يا رسول الله هلكت الأموال وانقطعت السبل, فادع الله أن يمسكها عنا, فرفع رسول الله صلى الله عليه وسلم يديه ثم قال: اللهم حوالينا ولا علينا. .الخ الحديث.
فمن هنا نعلم أن توسل المسلمين بالنبي صلى الله عليه وسلم هو طلب المسلمين منه صلى الله عليه وسلم أن يدعو لهم, ولم يقولوا نتوسل إلى الله بذاتك أو بجاهك أو بمقامك يا رسول الله.
ثم إن عدول عمر عن النبي صلى الله عليه وسلم من أن نتوسل به بعد موته إلى عمه العباس, لدليل واضح أنه لا يجوز طلب الدعاء من الميت ولو كان رسولا كسيدنا محمد صلى الله عليه وسلم.
وهنا قد يقول قائل: عدلوا عن الرسول صلى الله عليه وسلم إلى العباس بن عبد المطلب لبيان جواز التوسل بغير النبي صلى الله عليه وسلم.
ونجيبهم بأمرين: الأول: إن كان قصدهم بغير النبي بدعائه كأن يطلبوا من رجل صالح في علم وتقى أن يدعو لهم للاستسقاء أو لغيره, فنحن قائلون به ولا خلاف بيننا إذن.
الثاني: وإن كان يريدون لبيان جواز التوسل بذات المخلوق الصالح غير رسول الله صلى الله عليه وسلم بذوات الأنبياء والرسل والملائكة.
فالجواب: أن التوسل بهم ممنوع فضلا عن غيرهم, وإن كانوا يريدون بالدعاء فقد سبق البيان.
وقد دل على ما قلناه من طلب الدعاء أن عمر بن الخطاب قال للعباس بعد ما قال ما سلف في الحديث: ادع يا عباس, فرفع العباس يديه وقال: اللهم إنه لم ينزل بلاء إلا بذهب, ولم يكشف إلا بتوبة, وقد توجه القوم بي

(1/58)

إليك لمكاني من نبيك, وهذه أيدينا إليك بالذنوب, ونواصينا إليك بالتوبة, فاسقنا الغيث "فأرخت كالجبال"
وتعلم علما لا يرقى إليه شك أنه كان قصدهم التوسل بدعاء العباس لا بذاته, إذ لو كان قصدهم ذات العباس, لكان ذات النبي صلى الله عليه وسلم أفضل وأعظم وأقرب إلى الله من ذات العباس بلا شك ولا ريب.
فنستفيد من الأحاديث المارة في الاستسقاء أن عملية الاستسقاء مؤلفة من عنصرين:
طلب الدعاء من النبي صلى الله عليه وسلم أو من غيره ممن يتوسم معه الصلاح.
الدعاء: ولعلك تقول لم وقع اختيار عمر والصحابة على العباس مع أن في الصحابة من يفوق العباس سابقة وفضلا وصلاحا؟
فالجواب: كان اختيارهم له لكونه أقرب الصحابة نسبا إلى رسول الله, ولهذا قال العباس في دعائه: وقد توجه القوم بي إليك لمكاني من نبيك.
قف على حديث الجارية التي كانت تصرع
في صحيح البخاري أن امرأة كانت صرع فتتكشف فأتت النبي تسأله يدعو الله لشفائها, فنصحها بالبقاء على حالها فقالت إذا: ادع الله أن لا اتكشف فدعا لها, ولو كان التوسل به جائزا لأرشدها إلى أن تتوسل به, كأن تدعو "اللهم إني أسألك بجاه محمد أو بجاه الرسول أن تعافيني من الصرع" وحيث لم يرشدها إلى ذلك دل على عدم جواز التوسل, وتأخير البيان عن وقت الحاجة لا يجوز.
وما عهد من الرسول ولا من الرسل أن يقولوا للناس اسألونا نسأل الله لكم كشف عاهاتكم, بل كان عليه السلام لا يرضى من كثرة السؤال ويرغب في الصبر من جاء من أهل الاعتلال يسأله كشف دائه, وينصح له أن يحتسب

(1/59)

مرضه كحديث الجارية السالف, ويزيد هذا توضيحا أن الذين كانوا يعذبون بأيدي المشركين في مكة المكرمة كبلال وعمار بن ياسر وأمثالهم لم يرشدهم النبي إلى التوسل أو الاستغاثة به بل كان بلال يقول: أحد, أحد.
ولا زال السلفيون يقولون يندب طلب الدعاء من المسلم, ولا سيما إن كان رجلا صالحا, أو امرأة صالحة, وإنما الكلام في التوسل بالأموات وطلب الدعاء منهم.
والثاني: لو كان توسلا بالذات لكان في الحياة والممات سواء, وما كانوا يعدلون عن ذاته إلى غيرها.
الثالث: لو كان ذلك بالذات لورد ذلك عنه صلى الله عليه وسلم بنبي من الأنبياء, أو بالكعبة مثلا أو بالعرش أو بالسماء أو بالجنة, ولجاز ذلك لنا وهذا معروف بطلانه بالاضطرار من الدين.
الرابع: أن يقال: ما معنى سؤال الله بالمخلوق, وما فائدته, وما وجه اقتضائه لأن يجاب الدعاء؟ وهل معناه أنه إذا قال: أسألك بفلان, أي بخلقك له وإيجاده وتصويره التصوير البديع؟ فإن كان ذلك فهو توسل بغير الخلق, وأما أن يكون معناه أسألك به, أي بسببه يعني أنه هو الذي حملني على أن أسألك, وشرع لي ذلك, والمراد أن تسأل له وهذه المعاني كلها ليست صحيحة.
الخامس: لو كان التوسل بذات النبي صلى الله عليه وسلم جائزا, لما كانت حاجة أن يأتوا إليه ويطلبون منه, بل يتوسلون به في أماكنهم وبيوتهم, ولم يأتوا يطلبون منه إلا قصدهم الدعاء, وهذا واضح لم ترك العناد واتبع سبيل الرشاد, وقد سبق بيان ذلك.

(1/60)

الجواب عن تمسكهم بحديث فاطمة بنت أسد
وأما احتجاجهم بحديث فاطمة بنت أسد, والذي جاء في آخره: اغفر لأمي فاطمة بنت أسد, ووسع لها مدخلها بحق نبيك والأنبياء من قبلي.
فالجواب: هذا الحديث غير صحيح, فإن فيه روح بن صالح المصري وهو ضعيف ولا حجة في ضعيف ولا موضوع.
الجواب عن تمسكهم بحديث توسل آدم بالنبي
وأما احتجاجهم بحديث توسل آدم بالنبي صلى الله عليه وسلم لما اقترف آدم الخطيئة, فقال يا رب أسألك بحق محمد لما غفرت لي....الخ.
فالجواب: أن الحديث ليس ثابتا بل وكذب, قال الإمام الذهبي في تعليقه على المستدرك الجزء الثاني إنه حديث موضوع, وقد نعى على الحاكم كثير من تصحيحه الموضوعات والضعيف والمنكر حتى أتهم بسوء العقيدة, وقد وقع وقعات وزل زلات لا يطال غبارها, حتى أنه صحح أحاديث يعلم كل إنسان ببديهة العقل وإن لم يطلع على شيء من الحديث ولا العلم أنها لم تخرج من في نبي ولا عاقل, مثل قوله في آخر الحديث: ولولا محمد ما خلقتك. وهذا من الكذب المباين للقرآن كلفظ آخر: لولاك لولاك ما خلقت الأفلاك, فالقرآن المجيد بين الحكمة من خلق الله الخلق حيث قال: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلاَّ لِيَعْبُدُونِ} وقال تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ} 1.
وقال في سورة النجم {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} 2
__________
1 تبارك- 1, 2
2 النجم- 31

(1/61)

وما أدري كيف يحتج هؤلاء المبتدعون بأحاديث ضعيفة وأحيانا بموضوعة على أمور اعتقادية وهنا لا بد من أمرين لا محيص لهم عنهما:
الأول: إما أن يكونوا عارفين بأن أكثر هذه الأحاديث التي يحتجون بها على مطالبهم ضعيفة وبعضها موضوعة, فإن كان الأمر كذلك فهل هذا إلا غش لأمة محمد صلى الله عليه وسلم, وتضليل للمسلمين وإيقاعهم في شرك البدع والشرك المبين, وإن كانوا غير عارفين بصحة تلك الأحاديث أو ضعفها أو كونها موضوعة, فكان من الجدير بهم أن يبحثوا عنها ويتأكدوا من صحتها أو حسنها فإذا ثبت لديهم أحد الأمرين استندوا إلى الحديث أو إلى الأحاديث, وأما إيرادهم وهم غير عارفين بأحوال تلك الأحاديث, أو عارفون وتجاهلوا, فإن كانوا غير عارفين فيدل احتجاجهم على أنهم ليسوا من العلماء بل من الجهلاء, وإن كانوا عارفين فيدل تمسكهم بتلك الأحاديث, أنهم من المدلسين والغشاشين للمسلمين, وليسوا من الناصحين لدين الله ولا لعباد الله, ومخالفين للحديث الصحيح الدين النصيحة.... الخ.
نهى الشيخ عن الاستغاثة بغير الله
وأما نهي الشيخ وأتباعه عن الاستغاثة بغير الله وأنه من الشرك الجلي, فهذا صحيح والشيخ لم يبتدع في هذا القول بل اتبع القرآن والسنة.
فالقرآن بجملته نهى عن دعاء غير الله من الجن والإنس وسائر الخلائق, ودعاء عام شامل إلى دعاء الله والرغبة فيه, والانقطاع إليه وحده لا شريك له, وأن لا يدعوا إلا الله ولا يسألوا سواه لا في السراء ولا في الضراء.

(1/62)

عناية القرآن بالمعاد والحساب والنهي عن الدعاء لغير الله
لقد عني القرآن بإثبات المعاد والحساب والعقاب, وبإثبات النبوات والوحي واتصال الملأ الأعلى بالبشر, وعني بغير ذلك من أصول الأديان والإيمان, كما قد عني بالنهي عن دعاء غير الله, وبالأمر بدعائه وحده أكثر, كما سوف نعرض على القارئ لأجوبتنا, ففي كل سورة تجد الله تعالى ينهى عن دعاء غيره ويأمر بدعائه وحده, ويندد عن دعاء سواه من خلقه, وفي كل آية تنهى عن ذلك تجد النهي فيها شديدا والتأثيم عظيما, والأمر أوضح وأظهر.
قال الله تعالى في سورة الحج {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} . وهذه الآية لو لم ينزل الله غيرها على البشر كافة لكانت حجة قائمة عليهم جميعا في بطلان الشرك وبطلان دعاء غير الله وهدم أركانه, وتنديد بمن دعوا مخلوقا يقصر القول عن نعته وصفته وقد وجه الله هذا المثل إلى الناس أجمعين في كل زمان ومكان, وآذنتهم أن الذين يدعون من دونه من العقلاء وغير العقلاء من الجن والإنس, من الصالحين والطالحين, عاجزون عن نفعهم وعن ضرهم وعن كل ما يرجى منهم من خير وشر, فهم لا يستطيعون أن يخلقوا أحقر مخلوق في هذا الوجود, ولا أن يستردوا ما أخذه منهم هذا الأحقر.
وهذه الآية كما ترى قطعت جذور الشك والوثنية, ومما لا شك فيه أن الاستغاثة دعاء غير الله ونداؤه طالبا منه جلب نفع أو دفع ضر, والقرآن صريح بأن دعاء غير الله كفر وضلال, وأنه غير مجد ونافع, قال الله {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال الله {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} وقال الله تعالى

(1/63)

{إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ} , والقرآن مملوء من الآيات المصرحة بأن دعاء غير الله شرك وكفر لا ريب فيه, ولما كانت الاستغاثة دعاء غير الله كانت شركا أكبر, ولهذا حكم الشيخ بشرك المستغيث وكفره إذا دعا غير الله, وطلب منه ما لا يقدر عليه إلا الله, كشفاء المرضى وإتيان المطر وإعطائه الولد, ونحو ذلك, وقد سبق الشيخ علماء أجلاء قبله وبعده بأن هذه الأمور من الشرك, وأن صاحبه مخلد في النار إن لم يتب, ومن أولئك العلماء السالفين ابن عقيل الحنبلي وشيخ الإسلام ابن تيمية وابن القيم والمقريزي ومن المتأخرين الصنعاني والشوكاني وأكثر أهل الحديث.
عدم مبادرة الشيخ وأتباعه بتكفير من يعبد غير الله قبل إقامة الحجة عليه
ومما ينبغي ذكره أن يعلم أن الشيخ وأتباعه السلفيين لا يبادرون بتكفير من يرونه مستغيثا بغير الله أو طائفا بالقبر أو ناذرا له حتى يقيموا عليه الحجة من كتاب الله وسنة نبيه, فإن أصر بعد ذلك على هذه الأمور الشركية, ولم يستجب للحجة التي أقيمت عليه عند ذلك يكفروه.
فإطلاق القول بأن الشيخ وأتباعه يكفرون المتوسلين والمستغيثين بغير الله ويلزم منه تكفير المسلمين الذين يأتون بهذه الأعمال, إطلاق غير صحيح:
أولا: إنهم لا يكفرون المتوسلين مطلقا كما سبق بيانه.
ثانيا: إنهم لا يكفرون الجاهل قبل إقامة الحجة عليه.

(1/64)

اشتباه بعض الحقائق على الكثيرين حتى على بعض المنتسبين إلى العلم وبيانها
ثالثا: لا يلزم منه تكفير جمهور المسلمين, لأن الأكثرية من المسلمين جاهلون, بل وكثير من المنتسبين إلى العلم يجهلون هذه الحقائق وتشتبه عليهم, فمنهم من لا يفرق بين توحيد الربوبية وتوحيد الألوهية, ومنهم من لا يفرق بين الكفر الاعتقادي والكفر العملي, فيجعل دعاء الأموات والاستغاثة بهم والنذور لهم والطواف حول قبورهم والاستنجاد بهم والحلف بهم وطلب قضاء الحوائج منهم, يجعلون هذه الأمور من الكفر العملي بمنزلة تارك الصلاة عند من لا يقول بكفره بل يقول فاسق وبمنزلة كفر تارك الحج, ومن أتى امرأة حائضا أو امرأة في دبرها أو أتى كاهنا أو عرافا أو قال لأخيه كافر, فهذه الأنواع من الكفر العملي قد أطلقها الشارع على فعل هذه الكبائر بأنه من الكفر, لكنه كفر عملي لا يخرج به العبد عن الإيمان, ومنهم من لا يميز ويفرق بين التوسل والاستغاثة, ومنهم من يقول إن الآيات الواردة في عبادة غير الله وأنها من الشرك الأكبر يقصد بها عبادة الأوثان والأصنام والأشجار التي كانت تعبدها الجاهلية, ولا يقولون لا إله إلا الله, ومن أجل هذه الأمور اشتبهت هذه الحقائق على مدعي العلم, وقد يكون مدرسا أو مؤلفا فضلا عن العوام, فلهذه الأسباب لم يقولوا بشرك من يستغيث بغير الله أو ينذر لغير الله أو يطوف بقبور الصالحين لظنهم أنه من الكفر العملي لا من الشرك الأكبر.
وحيث ذكرت هذه الحقائق فمن الجدير أن أذكر التفرقة بين تلك الأمور السابقة المشتبهة على الكثيرين:
أما الفرق بين توحيد الربوبية وتوحيد الألوهية فقد سبق بيانه, وأن المشركين كانوا مقرين بتوحيد الربوبية ولم يدخلهم في دين الإسلام, وتوحيد

(1/65)

الربوبية: هو اعتقاد أن الله هو الخالق والرازق والمحيي والمميت, وأما توحيد الألوهية: فهو إفراد الله بالعبادة بدون أن يشرك معه غيره لا ملك مقرب ولا نبي مرسل, قال الله مخبرا عن نوح {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ) أَنْ لا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} . وهكذا سائر الأنبياء.
وقال الله مخاطبا نبيه محمدا عليه الصلاة والسلام {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} .
وبلاء القوم أنهم فسروا الإله بمعنى القادر على الاختراع والخالق أو المالك, ولم يفسروا الإله بالمعبود بحق, ولم يتأملوا في الآيات الآمرة, بإفراد الله بالعبادة فجاءهم الاشتباه من هذه الناحية, وأما شبهتهم بأن المشركين كانوا لا ينطقون بلا إله إلا الله ولا يقرون بالنبوة للنبي صلى الله عليه وسلم فكيف يساوي المسلمون الذين يفعلون ما تنكره الوهابية من أجل محبتهم للرسول وللصالحين لأن لهم جاها ومقاما عظيما عند الله رب العالمين ولم يقولوا بأن الأنبياء والأولياء خلقوا شيئا من الكائنات وأنهم يضرون وينفعون. فالجواب:
أولا: إن العبرة بعموم اللفظ لا بخصوص السبب, وعموم اللفظ يدخل فيه غير الله كائنا من كان وما كان.
اعتقاد المشركين الأولين بتوحيد الربوبية
ثانيا: إن الجاهلية كانت تعتقد أن الله هو الخالق الرازق المحيي المميت, الضار, النافع, وأن الخير والشر بيده سبحانه وتعالى, وإنما عبدوا أصنامهم لتقربهم إلى الله زلفى كما قال الله عنهم {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} , وقال الله {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ

(1/66)

هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} , ولو كان هذا الاعتقاد الذي ذكره المبتدعون نافعا لما أباح الله دماء المشركين وأموالهم, وأمر نبيه بجهادهم, كل ذلك لتحقيق معنى كلمة لا إله إلا الله, وأما كون المشركين كانوا لا يقولون لا إله إلا الله, فلأنهم كانوا يعتقدون أن الآلهة كثيرة, تلك الآلهة الباطلة التي يعبدونها من دون الله, ولهذا لما قال النبي صلى الله عليه وسلم: " قولوا لا إله إلا الله" , قالوا: "أجعل الآلهة إلها واحدا إن هذا لشيء عجاب" وأما كون القبوريين يشهدون أن لا إله إلا الله, وأن محمدا رسول الله فصحيح, ولكن لم يعملوا بمقتضى كلمة لا إله إلا الله, وذلك أن لا إله إلا الله معناها إفراد الله بالعبادة, وأن العبودية محصورة في الله, وأن الآلهة غير الله باطلة, فلم يحققوا معنى لا إله إلا الله, ولم يعملوا بمقتضاها لأنهم لم يقصروا العبادة على الله, وكذلك لم يعملوا بمقتضى محمد رسول الله, لأن من شهد أن محمدا رسول الله وجب عليه أن يتبعه فيما أمر وينتهي عما نهى عنه وزجر, ومن أوامره صلى الله عليه وسلم, إذا سألت فاسأل الله ولم يقل اسأل نبيا أو وليا, وإذا استعنت فاستعن بالله, ولم يقل استعن بغير الله. لأن الله قال {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} أي نخصك بالعبادة والاستعانة, ومن نواهيه لعن الله من ذبح لغير الله, والقبوريون يذبحون للأولياء وينذرون لهم, ولا شك أن النذر من العبادة والعبادة لا تصلح إلا لله, ومن إرشاداته صلى الله عليه وسلم أنه لما قال بعض الصحابة قوموا بنا نستغيث برسول الله من منافق كان يؤذيهم فقال النبي لا يستغاث بي وإنما يستغاث بالله, ومن نواهيه صلى الله عليه وسلم لا تطروني كما أطرت النصارى ابن مريم, إنما أنا عبد فقولوا عبد الله ورسوله, ولما قال بعضهم ما شاء الله وشاء محمد, قال أجعلتني لله ندا, قل ما شاء الله وحده.
وفي الصحيحين عن عائشة رضي الله عنها قالت: لما نُزِلَ برسول الله صلى الله عليه وسلم طفق يطرح خميصه على وجهه, فإذا اغتم بها كشفها فقال وهو كذلك: " لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" , يحذر ما صنعوا, ولولا ذلك لأبرز قبره, غير أنه خشي أن يتخذ مسجدا.

(1/67)

ولمسلم عن جندب بن عبد الله قال سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول إني أبرأ إلى الله أن يكون لي منكم خليل, فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا, ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا, ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد, ألا فلا تتخذوا القبور مساجد, فإني أنهاكم عن ذلك.
وعن ابن عمر بن الخطاب رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر أو أشرك". رواه الترمذي وحسنه وصححه الحاكم.
شبهته في عبادة المشركين للأصنام
وأما قولهم: إن المشركين كانوا يعبدون أصناما وأحجارا يعتقدون فيهما النفع والضر أو التأثير ونحن لا نقول بذلك، وكان المشركون يكذبون الرسول صلى الله عليه وسلم منكرين جميع شرائعه ونحن نؤمن بجميع ما جاء به الرسول صلى الله عليه وسلم.
الجواب: العبرة بعموم اللفظ لا بخصوص السبب كما مر غير مرة ومن هنا نعلم أنه لا فرق بين من يدعو صنما أو يدعو نبيا أو وليا، لأن كلمة غير الله شاملة لكل مخلوق لأن الله يخبر عن رسله عندما جاؤوا يدعون أقوامهم {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، وقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} وقال الله تعالى {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ.....} الآية.
وإذا كان المشركون السالفون يعتقدون في أصنامهم ومعبوداتهم من الجن والإنس والملائكة، إنهم يضرون أو ينفعون، وأنها تشفع عند الله ولا يرد شفاعتها وتعددت آلهتهم حتى قالوا {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} فإن الإله في الوضع اللغوي يطلق على كل معبود بحق أو بباطل،

(1/68)

وغلب على الإله الحق، والمسلم إذا قال: لا إله إلا الله، معناها، أن لا معبود بحق في الوجود إلا الله، وإن الآلهة غير الله التي عبدوها باطلة.
ومن هنا تعلم أيها المسلم أن المشركين تعددت آلهتهم مثل اللات والعزى ومناة الثالثة الأخرى، وعبد بعضهم الشعرى, بعضهم عبد النار، ومنهم من عبد الجن، فإن القبوريين بصرفهم العبادات أو كثيرا منها لغير الله من الأنبياء والأولياء الذين يعتقدون فيهم ذلك الاعتقاد الذي بموجبه أخذوا يشدون إليهم الرحال، وينادونهم في الشدائد بدعاء لا ينادى به إلا الله ذو الجلال، فقد تعددت الآلهة بذلك ولا تنفعهم كلمة الشهادتين، ولا الصلاة ولا الصيام، لأنه بمثابة من توضأ ثم أحدث، فنطقهم بالشهادتين، وإتيانههم بالعبادات كالصلاة والصيام والحج تطهير, ولكن إتيانهم بتلك الشركيات التي سبق بيانها مرارا قد أبطلت معنى الشهادتين, لأن تلك الشركيات بمنزلة النواقض, فافهم وتنبه لما يلقى إليك من الشبه, وسيأتي إن شاء الله ذلك مفصلا في شروط لا إله إلا الله ونواقضها.
وثانيا: إن عباد الأنبياء والصالحين لم يرغبوا إليهم ويقدموا النذور والقرابين إلى أوليائهم ويستغيثوا بهم إلا أنهم يعتقدون في قرار أنفسهم أنهم ينفعونهم أو يضرونهم أو يشفعون لهم عند الله, وإلا لما وجدتهم عاكفين عليهم باسطين أكفهم إليهم تغشى وجوهم الذلة والمسكنة وتضطرم في قلوبهم الرغبة وحب النفعة, ولما تحملوا المشاق وقطعوا الفيافي والقفار إليهم, أو قطعوا المسافات الطويلة في البحار إلا لما رسخ في قلوبهم ذلك الاعتقاد أنهم قادرون على كل ما يريدون من إعطاء ولد أو تيسير رزق أو شفاء مرض أو رفع ظلم ونحو ذلك, والأدلة على ذلك كثير منها:
أنهم يسمون سكان تلك القبور من الأولياء الكبار في زعمهم أهل التصرف, أي تصرف العالم ويسمونهم الأقطاب أي أقطاب الكون, ويدعون الواحد منهم بالمتولي أي متولي أمر الوجود, فهناك أقطاب وهناك قطب واحد وهناك غوث العالم إلى غير ذلك من المسميات, على أن هؤلاء

(1/69)

يصرفون الكون وأن الله فوض إليهم أمر العالم, وقد ألفوا كتبا في مناقب الأولياء وشحنوها بالأكاذيب, إن الأولياء قادرون على أشياء لا يقدر عليها إلا الله, فيحكون أن البدوي صنع كذا وأن الدسوقي صنع كذا وأن الجيلاني فعل كذا من غرائب الأفعال والحكايات, وقد يتشبثون بأفعالهم المنكرة واعتقاداتهم الباطلة في الأنبياء بأمثال قول الله تعالى {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ} , وقوله تعالى {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} , واحتجاجهم بهذه الآيات صريح في أنهم يرون من يدعونهم من دون الله من الأشياخ الموتى يفعلون كل ما يشاؤون وينالون ما يشاؤون، لأن لهم عند ربهم ما يشاؤون، وخفي عليهم أن لهم ما يشاؤون في الجنة مما وصفها الله من النعيم والسرور
غلو القبوريين في النبي صلى الله عليه وسلم
حتى قال بعض غلاتهم وهو الشيخ إبراهيم بن يحيى العاملي في النبي صلى الله عيه وسلم - برأه الله تعالى مما قالوا- والعاملي هذا وإن كان شيعيا، فإن الشيعة والقبوريين من أهل السنة متفقون على صرف كثير من العبادات للأنبياء والأولياء كالنذر إليهم والطواف والاستغاثة بهم والاعتقاد بتصريفهم للكون وأن الله فوض إليهم تصريف العلم وتدبيره.
وإليك نص ما قاله إبراهيم بن يحيى:
ساد الورى بفضائل وفواضل ... وأقلها إيجاد هذا العالم
أنا عبدك الراجي الذي لا يبتغي ... إلا رضاك وأنت أرحم راحم
وقال بعض شعراء السنة في النبي صلى الله عليه وسلم:
وإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم

(1/70)


الشبهة الرابعة: في جواز الإستغاثة بغير الله - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الرابعة: في جواز الاستغاثة بغير الله
قال المعترضون على الشيخ محمد بن عبد الوهاب: وأما الاستغاثة فقد جوزها العلماء والصالحون والأولياء، واستندوا إلى بعض أمور رأوها أدلة لهم:
1- قول الله تعالى {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}
2- لازال المسلمون سلفا وخلفا يدعون الأولياء والصالحين ويستغيثونهم في الشدائد لقضاء حوائجهم ودفع الضر عنهم، فيقضي الله لهم ما طلبوه، لأن المستغاث به، إما أن يكون نبيا فمنزلته عند ربه لا تخفى، وإما أن يكون من الصالحين، فالصالحون لهم من الجاه العظيم والمكانة الرفيعة ما لا يجهله أحد، وهم لا يعتقدون أن أولئك الصالحين يخلقون أو يرزقون، وكل ما في الأمر أن المستغيث يجعل المستغاث به واسطة بينه وبين الله، فالمستغاث به في الحقيقة هو الله.
الجواب عن الشبهة الرابعة
والجواب:
1- قولهم: قد جوزها العلماء والصالحون، قد يفهم من هذا الكلام أن جميع العلماء والصالحين قد جوزوا، لأن أن للاستغراق هنا حسب سياق الكلام، وهذا غير صحيح، لأن كثيرا من العلماء والصالحين الأتقياء منعوا الاستغاثة، وحكموا بشرك المستغيث بغير الله تعالى، بعد إقامة الحجة عليه، كما سيأتي بيانه.
2- تمسكهم بقوله تعالى {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ}
فأولا: هذا مما يضحك المجانين فضلا عن العقلاء، إذ كان هذا بين

(1/71)

موسى والقبطي، وموسى لم يكن إذ ذاك نبيا، ولو فرضنا أنه كان نبيا، فشريعته غير شريعتنا، وعلى القول: أن شرع من كان قبلنا شرع لنا ما لم يأت ناسخ له، فهنا جاءت النواسخ العديدة في القرآن والسنة في نسخ الاستغاثة بغيره تعالى
وثانيا: إن هذا استغاثة حي بحي فيما يقدر عليه المستغاث به، وهذا جائز لا ريب فيه، إذ من رأى غريقا يستنجد به أو حريقا، وجب عليه إنقاذه حتى ولو لم يستنجد به، بل يجب أن يفطر الصائم لإنقاذ من وقع في مهلكة ويبطل الصلاة إن كان في صلاة
فاستغاثة الحي بحي ليس فيه الكلام، وإنما الكلام في الاستغاثة بميت أو بمن كان بعيدا، كالاستغاثة بسكان القبور.
3- قولهم: إن المستغاث به، إما أن يكون نبيا فمنزلته لا تخفى....
فجوابه: نعم لهم المنزلة العالية والدرجة الرفيعة، وهم أفضل خلق الله، والرسل أفضل من الأنبياء، وأولوا العزم أفضل من بقية الرسل، وسيدنا محمد صلى الله عليه وسلم أفضل من الجميع، ولكن كون الأنبياء لهم تلك المنزلة الرفيعة، لا يجوز لنا الاستغاثة بهم نوع من العبادة، والعبادة لا تصلح إلا لله رب العالمين، فإذا كانت الاستغاثة بالأنبياء شركا، فبغيرهم من الصالحين من باب أولى.
وكونهم لا يعتقدون بالأنبياء والصالحين، بأنهم لا يخلقون ولا يرزقون، بل جعلوهم واسطة فقط.
فالجواب: هكذا كان اعتقاد مشركي قريش وسائر العرب، قال الله تعالى {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} .
أما الجواب التفصيلي فنقول: هل يستطيع هذا المدعي الجريء أن يورد حجة واحدة على أن أبا بكر أو عمر أو عثمان أو عليا أو الحسن أو الحسين أو

(1/72)

فاطمة أو غيرهم من الصحابة وقرابة النبوة، أو أن الإمام أبا حنيفة أو مالكا أو الشافعي أو أحمد بن حنبل أو غيرهم من الأئمة الصادقين المعروفين، أولي الذكرى الطيبة والإمامة الشائعة المتبعة في المسلمين استغاث بميت من الأموات، أودعاه لكشف ملمة من الملمات، أو هتف به لحاجة من الحاجات وأمل من الآمال؟ فإن لم يستطع أن يورد لنا نقلا صحيحا عن أحد هؤلاء فليكفه هذا العجز إبطالا وإدحاضا لمزعمه هذا.
وغير خاف على القارئ الذكي أن القرآن العظيم قد عني في كثير من السور والآيات بالبعث والحساب والجنة والنار والصراط، كما عني ببيان توحيد الألوهية وأن العبادة التي هي أقصى المحبة وأقصى الخضوع لا يستحقها غير الله مهما علت درجته وسمت رتبته من الأنبياء والمرسلين والملائكة المقر بين فضلا عن الأصنام والأحجار والشمس والقمر والكواكب والبحر والنار وما إلى ذلك من المخلوقات االتي عبدت من دون الله سبحانه وتعالى، وهاأنذا أورد بعض الآيات في النهي الصريح عن صرف العبادة لغير الله سبحانه وتعالى وضرب الأمثال القرآنية لتقريب الحقيقة للأذهان وبيان بطلان الشرك القبيح المفضي إلى الشقاء الأبدي بصاحبه:
قال الله تعالى في سورة المؤمنين {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} . وقال الله تعالى في سورة الأعراف {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ، أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ، إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ، وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنْفُسَهُمْ يَنْصُرُونَ وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ} 1
__________
1 الآيات 198:194

(1/73)

هذه الآيات من أبلغ الرد على المشركين الذين يدعون من لا ينفعونهم ولا يضر ونهم وينسون ربهم رب العالمين الذي يرجع إليه الأمر كله، وهى أيضا من أبلغ الرد على هؤلاء الطائفين بالقبور السائلين الأموات، وقد نوع الرد فيها وبولغ فيه، فقوله: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ} صريح في أنهم كانوا يدعون أناسا مثلهم بشرا، أما إنهم أنبياء أو ملائكة أو صالحون فهذا من أبلع الرد على الذين يحتجون على جواز الاستغاثة بغير الله ودعاء الموتى، ويقولون إن المشركين السابقين كانوا يدعون أصناما أو أشجارا، أما نحن فندعو الأنبياء أو الأولياء الصالحين أو الملائكة المقربين وهؤلاء لهم مكانتهم عند الله.
فتأمل أيها القارئ هذه الآية الشريفة كيف قطعت عليهم شبههم وأبانت قلة عقلهم وسقيم رأيهم، فالآية تقول عباد أمثالكم ليسوا جمادا ولا أصناما ولا أحجارا ولا أشجارا ولا يخفى ما في الآية من التهكم والرد على القوم والزراية بهم وبعقولهم، فإن العاقل لا يمكن أن يدعو من هو مثله في القدرة وفي الحول والطول ليهبه ما يرجو ولينيله ما يعجز عنه هو، وإنما يدعو العاقل من هو أقدر منه ومن هو أعظم حولا وطولا وسلطة وسلطانا، وذلك لأن الداعي والمدعو لا يصح أن يستويا وأن يكونا مثلين لأنهما إذا كانا كذلك فليس دعاء أحدهما للثاني أولى من العكس.
وقوله: {فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} غاية في التحدي والتعجيز لدعاة غير الله من البشر وغير البشر، غاية الإنصاف في الجدل والخصام، وبيان هذا أن الله أولا قال لدعاة غيره: إنكم غالطون ضالون إن دعوتم سواي عبادا مثلكم من كل وجه، عاجزين من نفعكم كما عجزتم أنتم عن نفعهم، محتاجين إلى غيرهم كما احتجتم أنتم إلى غير كم، لأنكم أنتم وهم سواء، وانظروا إلى حقيقتكم وحقيقتهم تجدوا الأمر واضحا، فإن لم يقنعكم هذا البرهان الملموس المحسوس، وأصررتم على أنهم قادرون على إجابة دعائكم فدعوتموهم، فتعالوا إلى أمر أجزم وأقطع وأبين: تعالوا إلى

(1/74)

تجربة مشاهدة صادقة لا تخون، هذه التجربة هي أن تدعوا هؤلاء الذين زعمتم أنهم يسمعون دعاءكم ويجيبونكم، وأن تنظروا بعد هذا هل يستجيبون لكم أم لا يستجيبون، فإن كانت الأولى فقد صدقتم وهديتم، وإن كانت الأخرى فقد كذبتم وضللتم، وعليكم أن تتوبوا بعد، وأن ترجعوا إلى عقولكم وفطركم التي عز بتم عنها وعز بت عنكم منذ أحقاب وأزمان {فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} .
وقوله {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا} تعليل للنهي عن دعائهم وسؤالهم، وقطع الرجاء فيهم ومنهم، وذلك لأنهم قد فقدوا آلات العمل والحياة، فهم لا يستطيعون أن ينيلوا سائليهم شيئا لعجزهم وقصورهم فهم لا يستطيعون أن يمشوا ولا يعملوا بأيديهم ولا أن يبصروا ولا أن يسمعوا لأنهم أموات، والأموات أشباح لا أرواح فيها، فهي جماد من حيث الظاهر، ومن حيث الدنيا، والحياة التي فيهم ولهم هي حياة روحية غيبية أخروية راجعة إلى أرواحهم التي مستقرها عالم الآخرة عند الله، فلا صلات بينها وبين الدنيا وأهل الدنيا. أما أجسامهم وهي ما بقي عند أهل الدنيا منهم -فلا فرق بينها وبين الجماد الصامت من حيث العجز عن النفع والضر والعمل والحركة، فلا فرق بين من دعاها وبين من دعا الجمادات الصامتة، أما الأرواح فما أبعد منالها ومكانها عن داعي أشباحها، وما مثل من دعا هذه الجثث الميتة الموضوعة تحت التراب والرغام إلا كمثل من دعا ثوبا أو بيتا، لأن نبيا من الأنبياء، أو وليا من الأولياء كان قد لبسه أو سكنه يوما من الزمان. أ. هـ1.
وقد رتبت الآية وصف هؤلاء المدعوين بالعجز والضعف ترتيبا هو في غاية الدقة والنظام والبراعة، فقد سلبتهم أولا المشي والنقلة، وقد بقي لهم أن يعملوا بأيديهم فسلبتهم ثانيا ذلك فبقي لهم من آلات الحس أن يبصروا
__________
1 "من الصراع بين الإسلام والوثنية- الجزء الثاني- ص 388"

(1/75)

بأعينهم فينفعوا دعاتهم بالنظرات بعد أن عجزوا عن نفعهم بعملهم بأرجلهم وبطشهم بأيديهم فسلبتهم ثالثا آلة النظر، فهم لا يستطيعون أن يمنحوا من دعاهم ورجاهم نظرة من نظرات العطف والحنو والحنان، فبقي لهم بعد سلب ذلك كله أن يسمعوا دعاءهم وهتافهم، ولعلهم إذا سمعوا هذا شفعوا لهم أو توجهوا بنفوسهم وإراداتهم إلى نفعهم ومجازاتهم على تعلقهم بهم وانقطاعهم إليهم، فسلبتهم رابعا آلة السماع، فأصبحوا لا يمشون ولا يعملون ولا يبصرون ولا يسمعون، فكيف ينفعون أو يضرون؟ وكيف يرجون ويؤملون؟ ... فانقطع منهم كل أمل ورجاء وهذا الترتيب في تعجيزهم وتسجيل ضعفهم في مكان من الدقة والبراعة لا يسع أجحد العقول وأكفرها وأعنفها كبرياء وجبروتا إلا التواضع إزاءها والتسليم بالإعجاز وبصحة الانتساب إلى الحق جلت قدرته وعظمته وإلا الإعطاء لها باليد، يد الصغار والتضاؤل والتخاذل.
تأمل أيها القارئ في هذه الآيات السالفة كيف قطعت جذور الشرك وألسنة عباد غير الله وشبهاتهم التي هي أوهن من بيوت العنكبوت.
فإن قال قائل منهم إن هذه الآيات نزلت في عباد الأصنام ونحن لا نعبد الأصنام ولكن ندعو الأولياء والصالحين لما لهم من وجاهة وعظيم مكانة عند الله. فالجواب: قد تقدم مثل هذا السؤال والجواب، وأن كلمة غير الله تشمل كل معبود سواء كان ملكا أو نبيا أو رسولا أو وليا أو شجرا أو حجرا فالعبرة بعموم اللفظ لا بخصوص السبب.
والأمر الثاني: إن الله وبخ عباد المسيح من الأنبياء المر سلين، قال الله تعالى {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ، مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ

(1/76)

عَلَى كُلِّ شَيْءٍ شَهِيدٌ} .
انظروا كيف يتبرأ المسيح من عباده المسيحيين, ويقول: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} .
والله يعلم أن المسيح لم يأمر بعبادته، ولا يرضى بذلك ولكن يريد الله من هذه الآيات أن يبين للناس أن عبادة المسيح الذي هو من الأنبياء المرسلين لا تجوز، بل يكون شركا، فكيف بعبادة من الأولياء، ومن الأشجار ومن الغيران والكهوف.
ألم يسمع هؤلاء الضالون قول الله مخاطبا لسيد العالمين: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} . فإذا كان الضر النازل بالرسول لا يستطيع أن يدفعه، فكيف يستطيع الرسول أو من هو أقل منه أن يدفع ضرا نزل بغيره؟
ألم يسمع هؤلاء قول الله العظيم {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} .
ألم ينع على اليهود والنصارى باتخاذهم أحبارهم ورهبانهم أربابا من دون الله، كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} .
ومما يجدر التنبيه عليه أن الله الذي أنكر على اليهود والنصارى اتخاذ أحبارهم ورهبانهم أربابا من دون الله لم يكونوا يعتقدون أن الأحبار والرهبان آلهة تخلق أو ترزق أو تنفع أو تضر، وإنما جاء التوبيخ لهم والانكار عليهم أنهم كانوا يطيعونهم في تحريم ما أحل الله وتحليل ما حرم الله.
روى الإمام أحمد والترمذي وحسنه، عن عدي بن حاتم، أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية، فقلت له: إنا لسنا نعبدهم: قال: " أليس يحرمون ما أحل الله فتحرمونه ويحلون ما حرم الله فتحلونه" فقلت: بلى، قال: "فتلك عبادتهم".

(1/77)

فترى أن الحديث يصرح أن عبادة الأحبار والرهبان هي طاعتهم في تحريم الحلال وتحليل الحرام، وهو طاعتهم في خلاف حكم الله ورسوله.
قال شيخ الإسلام ما معناه مختصرا: إن هؤلاء المقلدين الذين اتخذوا الأحبار أربابا في تحليل ما حرم الله وعكسه، يكونون على وجهين أحدهما: يعلمون أن الأحبار والرهبان قد بدلوا دين الله فيتبعونهم على التبديل فيعتقدون تحليل ما حرم الله وعكسه، اتباعا لرؤسائهم فهذا كفر، وقد جعله الله ورسوله شركا، وإن لم يكونوا يصلون لهم ويسجدون. الثاني: يعتقدون تحريم الحرام وعكسه، لكن أطاعوهم في معصية الله كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص، فهؤلاء لهم حكم أمثالهم من أهل الذنوب.
إنكارهم نسبة الخلق والرزق والنفع والضر إلى من يستغيثون بهم ويدعونهم من دون الله
وأحب أن أنور ذهن القارئ والواقف زيادة على ما سلف في إقامة الحجة على أولئك المبتدعين الذين يعبدون غير الله من الأنبياء والصالحين، وينكرون أن تكون هذه العبادة شركا، قائلين نحن لا نعتقد أن الأنبياء والصالحين ينفعون أو يضرون، بل النافع والضار هو الله وإنما نجعلهم وسطاء بيننا وبين الله لمنزلتهم الرفيعة، وبهذا لا يجوز أن ينسب إلينا الكفر أو الشرك أو الضلال، وإنما دفعتنا إلى دعائهم والالتجاء إليهم محبتنا لهم، واعتقادنا بأنهم قد بلغوا درجة عالية وخصهم الله بخصائص لم يمنحها غيرهم.
فالجواب: أن يقال لهم، هذا الاعتقاد هو نفس اعتقاد مشركي العرب وسائر المشركين، فكانوا لا يعتقدون الضر والنفع في الأصنام التي كانوا

(1/78)

يعبدونها، جاء في الحديث أن النبي صلى الله عليم وسلم قال لحصين ابن المنذر كم إلها تعبد؟ قال: سبعة، ستة في الأرض وواحدا في السماء قال: من تعد لرغبتك ورهبتك؟ قال: الذي في السماء. فانظر كيف صرح حصين أن الله الذي في السماء هو الذي يخافه ويرجوه ويرهب منه ويرغب إليه لا الآلهة التي في الأرض.
وقال الله تعالى {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} .
إما أن تزعموا أن هؤلاء المشايخ الذين تدعونهم من دون الله ينفعون ويضرون، وأن دعاءكم إياهم لم يكن إلا رغبة في نفعهم وضرهم، وإما أن تقولوا أنهم لا ينفعون ولا يضرون، ولا مفر من الافتراضين، فإن ذهبتم إلى الافتراض الأول فقد ذهبتم إلى ما زعمتم أنه كفر بالله وضلال كبير، وإن ذهبتم إلى الافتراض الثاني وجب أن تعترفوا بأن دعاء الأموات ممنوع باطل، وذلكم لأن هذه الآية وغيرها من الآيات قد نهت بشدة وصراحة عن دعاء من لا ينفع ولا يضر، وأنبأت بأن من دعا من لا ينفعه ولا يضره فهو من الظالمين، وأيا اخترتم فقد حججتم.
والافتراض الأول أي افتراض أن المشايخ ينفعون ويضرون لا يمكن لمسلم الذهاب إليه، وقد أبطله الله تعالى بقوله {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} وقد أبطله الله تعالى أيضا في آيات أخرى صريحة معلومة مثل قوله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} وقوله تعالى {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} وقوله تعالى {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} وقوله تعالى {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} ، وقوله تعالى {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ} ، إلى غير ذلك من الآيات الصريحة الظاهرة، فهذا الافتراض لا يتحمل مسلم الذهاب إليه ولا القول به.

(1/79)

وأما الافتراض الثاني فهو ما يذهب إليه هؤلاء فيما يزعمون، وهذه الآية وغيرها من الآيات رادة عليهم حينئذ ردا لا حيلة لهم في دفعه ولا رفعه.
وما أجمل قوله تعالى {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} بعد قوله تعالى {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} وذلك أن قوله تعالى {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} ، ينصرف إليه هذا السؤال ما الذي لا ينفع ولا يضر فلا يدعى؟ وما الذي ينفع ويدعى وحده؟ فأجاب:
الذي ينفع ويضر هو الله وحده لا شريك له فقال تعالى {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} ، فالله وحده المدعو المسؤول المرجو، لأنه وحده النافع الضار، فالدعاء له وحده لأن كل ما يطلبه الداعي ويرجوه، وكل ما يحذره ويخشاه عنده وحده، فكما كان هو المعطي المانع الضار النافع، فيجب أن يكون وحده المدعو المعبود المسؤول.

(1/80)


الشبهة الخامسة: من شبههم جواز الإستغاثة بغير الله - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الخامسة: من شبههم جواز الإستغاثة بغير الله
...
الشبهة الخامسة: من شبههم على جواز الاستغاثة بغير الله
إن الاستغاثة بغير الله من باب الكسب والتسبب العادي كقولهم: أنبت الربيع البقل، وبنى الأمير المدينة، وهذا من المجاز العقلي ووارد في كلام العرب.
والجواب: نعم وإن كان واردا جائزا في الكلام العام وفي الكلام الخاص، فإنه لا يجوز فيما يتناول الاعتقاد وما يشعر بفساد الدين.
ثم لو كان هذا المجاز جائزا، إطلاقا وإجمالا فيما لا يتناول الاعتقاد وفيما يتناوله لكانت دعوة الأموات من المجاز الممنوع الذي لا يجوز، إذ لا خلاف في أن من المجاز ما لا يصح استعماله وما لا يجوز الذهاب إليه ولا القول به.
ثم لو كان كل مجاز يصح استعماله والذهاب إليه والقول به في الاعتقاديات وفي غيرها لكانت دعوة الأموات من غير المجاز للدلائل السابقة، ولكانت من الحقائق الواضحة في فساد دين صاحبها واختلال اعتقاده، ثم لو لم تكن دالة على ذلك بل لو لم تكن دالة على شيء من الأشياء، لكانت هي بلفظها وظاهرها من ألفاظ الضلال والشرك والارتداد، ولا خلاف بين الناس أن من الكلام ما هو كفر وقائله كافر مرتد وإن لم يقصد به عقيدة من العقائد ولا نوعا من أنواع الضلال، ولو أن مسلما طعن في الله أو في عدله وأحكامه وقضائه أو في كتبه وأنبيائه ودينه لكان مرتدا عند جميع المسلمين وإن كان لا يقصد بما قال إلا إضحاك الحاضرين والمزاح والتفريج عنهم، أو نحو ذلك مما قد يكفر به كثيرون من المجان وسوقة الناس.

(1/81)

وأما قولهم أنبت الربيع البقل، أو أنبت الماء العشب، فهو إن كان مجازا كما زعموا، فليس كدعوة الأموات يقينا، وذلك أن الماء والربيع –مثلا- لا يمكن أن يعتقد أحد أنهما هما اللذان ينبتان العشب والبقل الإنبات الحقيقي المراد هنا، أما الأنبياء والأموات والصالحون والبشر الأحياء فيمكن أن تعتقد فيهم الشرك بالله، ويمكن أن يعبدوا ويؤلهوا، بل هذا هو الواقع المشهود المنظور.
فإذا وجدنا من يدعو الأموات من الأنبياء والصالحين، ويدعو الملائكة والجان، لم نجد مانعا من أن نعتقد أن ذلك الداعي مشرك بالله، وأنه يعبد هؤلاء الذين يدعوهم من دون الله، وأنه يرى أنهم يعطون حقيقة ما يسألهم ويسألهم سواه من المشركين بربهم. أما إذا سمعنا من يقول: أنبت الربيع البقل والماء العشب فلا يمكن أن نعتقد أن قائل هذا يشرك بالله ويعبد الربيع والماء ويرى أنهما ينبتان حقيقة ... فكان المجاز في مثل هذا ظاهرا لاشك فيه ولاخلاف.
وأيضا هنالك فرق بين دعوة الميتين وبين قول الناس أنبت الربيع البقل والماء العشب، ذلك أن الأول طلب والثاني خبر، وبين الأمرين فرق حقيقي عظيم معروف، وليس كل ما جاز إخبارا جاز طلبا. والدليل على هذا الفرق الواضح أنه صح أن يقال أنبت الربيع البقل والماء العشب ولم يصح أن يقال: يا ربيع أنبت البقل، ويا ماء أنبت العشب، على أن يكون طلبا كالطلب في دعاء المشايخ والصالحين من الأموات، وإذا كان هذا المثل الواحد يجوز إخبارا ويمنع طلبا وإنشاءا فكيف يستدلون بالمثل الإخباري على مثل آخر طلبي إنشائي؟

(1/82)


الشبهة السادسة: من شبههم على جواز الاستغاثة بغير الله مارواه ابن السني عن عبد الله ابن مسعود - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة السادسة: من شبههم على جواز الاستغاثة بغير الله مارواه ابن السني عن عبد الله ابن مسعود
...
الشبهة السادسة
ومن شبههم على جواز الاستغاثة بغير الله ما رواه ابن السني عن عبد الله ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إذا انفلتت دابة أحدكم بأرض فلاة ليناد: عباد الله احبسوا، فإن لله عبادا يجيبونه" وفي حديث آخر رواه الطبراني أنه صلى الله عليه وسلم قال: "إذا أضل أحدكم شيئا أو أراد عونا وهو بأرض ليس فيها أنيس، فليقل يا عباد الله أعينوني" وفي رواية " أعيشوني فإن لله عبادا لا ترونهم" قالوا إن هذا حديث صريح في الاستغاثة بمن ليس حاضرا والوهابية تقول هذا شرك, فما ندري هل نقدم الحديث, أم نقدم كلام الوهابية, ولا شك أن كل مسلم يقدم كلام الرسول صلى الله عليه وسلم على كلام غيره.
والجواب: هذا الحديث الذي رواه ابن السني عن ابن مسعود ورواه أبو يعلى والطبراني, قال الحافظ الهيثمي في مجمع الزوائد: فيه معروف ابن حيان وهو ضعيف. قال الذهبي في ترجمته من الميزان: قال ابن عدي منكر الحديث, قال ابن أبي حاتم عن أبيه: مجهول, فالذي يحتج على مطلب من المطالب بحديث من الأحاديث مطالب أولا بصحة الحديث, وثانيا أن يدل الحديث على المطلب المذكور, وإلا فما كل ما وجد في كتب الأحاديث يصح الاحتجاج به, لأن الضعيف والموضوع لا يحتج بهما, ولا يحتج إلا بالصحيح أو الحسن, وهذا الحديث ليس صحيحا ولا حسنا فسقط الاحتجاج به.
أما قول القائل نقدم الحديث أو نقدم كلام الوهابية.... الخ. فالجواب:
لا شك أننا نقدم الحديث على كلام كل أحد سواء كان جاهلا أو عالما ولو بلغ ما بلغ من العلم إذا صح الحديث أو حسنه العلماء, لأن الله أمرنا بإطاعته وإطاعة الرسول, قال تعالى {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} . أما مجرد أي رواية تروى وتنسب إلى النبي صلى الله عليه وسلم ويحتج بها فلا يجوز

(1/83)

ولا يعتبره العلماء, وهؤلاء المبتدعون لما يكن لديهم مستندات صحيحة أخذوا يسودون الأوراق بالأحاديث الضعيفة والموضوعة والحكايات الباردة على مطالبهم الشركية.

(1/84)


الشبهة السابعة: شبهتهم على جواز الاستغاثة بقول سواد بن قارب للرسول صلى الله عليه وسلم: فكن لي شفيعا ... ألخ - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة السابعة: شبهتهم على جواز الاستغاثة بقول سواد بن قارب للرسول صلى الله عليه وسلم: فكن لي شفيعا ... ألخ
...
الشبهة السابعة
شبهتهم على جواز الاستغاثة بقول سواد بن قارب مخاطبا الرسول صلى الله عليه وسلم:
فكن لي شفيعا يوم لا ذو شفاعة ... بمغن فتيلا عن سواد بن قارب
الجواب عن الشبهة السابعة
والجواب: إن هذه القصة, قصة سواد بن قارب ضعيفة الإسناد, كما ذكر ذلك الحافظ الهيثمي صاحب مجمع الزوائد, ولهذا لم يرو القصة أحد من أصحاب الصحاح, ولا أحد من أصحاب السنن ولا أحد من المؤلفين في الصحيح, المتحرين الصحيح دون الضعيف والباطل والمكذوب, وإنما رواها الطبراني في المعجم, والطبراني يروي الضعيفات والموضوعات, كما يعرف أهل هذا الشأن.
وروى القصة أيضا أبو نعيم في دلائل النبوة بإسناد واه, وعادة أهل الرواية أنهم يتساهلون في مثل هذه المسائل التي فيها إعظام من شأن النبي صلى الله عليه وسلم ومن شأن الإسلام, ويلينون في نقد روايتها وتخريجها فلا يصح الاحتجاج بهذه القصة الضعيفة في هذا الموضوع الجلل.

(1/85)


الشبهة الثامنة: ما روى ابن السني في كتاب عمل اليوم والليلة - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الثامنة: ما روى ابن السني في كتاب عمل اليوم والليلة
...
الشبهة الثامنة
ومن تلك الشبه ما روى ابن السني في كتاب عمل اليوم والليلة: حدثني محمد بن إبراهيم الأنماطي وعمرو بن الجنيد بن عيسى قالا: حدثنا محمود بن خداش حدثنا أبو بكر بن عياش أبو إسحاق السبيعي عن أبي شعبة وفي نسخة عن أبي سعيد- قال: كنت مع عبد الله بن عمر فخدرت رجله فقال له رجل: أذكر أحب الناس إليك فقال "يا محمد" فقام فمشى.
وهذا فيه نداء واستغاثة بالنبي صلى الله عليه وسلم والقائل "يا محمد" هو عبد الله بن عمر الصحابي الجليل, وكذلك روى روايات أخرى حول هذا الموضوع منها رواية عن ابن عباس قال: خدرت رجل رجل عند ابن عباس, فقال ابن عباس: اذكر أحب الناس إليك, فقال محمد, فذهب خدره.
الجواب عن الشبهة الثامنة
والجواب: أسانيد هذه الروايات لا تخلو من ضعف, فمنهم من ضعفوهم مطلقا, ومنهم من قالوا فيه معروف مخرج حديثه في الصحاح, إلا أن النقاد من علماء هذا الشأن قالوا: إنه كان يغلط كثيرا, وإنه قد تغير بعض الشيء وذلك كأبي بكر بن عياش.
قال أبو نعيم: لم يكن في شيوخنا أكثر غلطا منه.
قال الذهبي في ميزانه عنه: صدوق ثبت في القراءة, لكنه في الحديث يهم ويغلط.
ولكن خير ما روي به هذا المعنى, عن عبد الله بن عمر ما رواه البخاري في كتاب "الأدب المفرد" قال حدثنا أبو نعيم قال حدثنا سفيان عن أبي إسحاق عن عبد الرحمن بن سعد قال: خدرت رجل ابن عمر فقال له

(1/86)

رجل, اذكر أحب الناس, فقال: يا محمد, وهذا الإسناد رواته كلهم أئمة مشاهير خلا عبد الرحمن بن سعد الراوي عن ابن عمر.
هذا ما يقال أولا, ثم يقال ثانيا: هذه الروايات –إن صحت- فإنها لا تدل على ما زعموا من دعاء الأموات وسؤالهم ضروب الحاجات, وذلك أنه ليس فيها طلب شيء من الأشياء, ولا حاجة من الحاجات الكبيرة أو الصغيرة, كالذي يطلب هؤلاء الضلال من الموتى, مثل هداية القلوب وغفران الذنوب, ومطالب الدنيا والأخرى, وكل الذي فيها أن يجوز أن يقال في بعض الأحيان والحالات: وا محمداه, بالتجريد من كل طلب وسؤال, وهذا القول ليس استغاثة وليس طلبا ولا سؤالا, وإنما هو قول يقال عند التوجع وإبداء الأسف ويسمى اصطلاحا ندب, يقال ندب الميت إذا بكاه وعدد أوصافه وفضائله المحمودة, والمندوب ليس مسؤولا ولا مطلوبا ولا مرادا منه أن يسمع أو يعطي أو يشفع أو يدعو, وليست الندبة في التحقيق خطابا حقيقيا إن كانت في الظاهر كذلك, بدليل أن عبد الله بن عمر قال: أذكر أحب الناس, ولم يقل أدعه أو أطلب منه.
وقد صح أن السيدة فاطمة بنت سيد الخلق رضي الله عنها ندبت أباها بعد وفاته وقالت في ندبتها ورثائها إياه: يا أبتاه, أجاب ربا دعاه, يا أبتاه من جنة الفردوس مأواه, يا أبتاه إلى جبريل ننعاه. رواه البخاري في الصحيح عنها, وكذلك جاء أن غيرها ندبه عليه الصلاة والسلام, فقول القائل وا محمداه في الرواية المذكورة مثل قول السيدة فاطمة رضي الله عنها: يا أبتاه.... كلاهما توجع وتفجع, وكلاهما خال من الدعاء والطلب, وهذا مثل قول الراثي لصديق له ذهب إلى سبيله: وا صديقاه, وا خليلاه, ومن زعم أن هذا استغاثة أو أن فيه استغاثة وطلبا وسؤالا, فهو في حاجة إلى التعليم لا إلى المجادلة والمساجلة في هذه المباحث العليا القيمة, ولو كان هذا الذي ذكروه استغاثة لكان فيه طلب ما وهو طلب المستغاث من أجله وهو أن يقول القائل: وا محمداه أغثنا أو أعنا أو انصرنا أو أعطنا, ولكن الروايات

(1/87)

الثلاث المذكورة خالية من ذلك, ولا ريب أن من وقع في بلاء وشدة فأراد أن يستغيث فقال مثلا: وا فلاناه, لم يكن مستغيثا استغاثة صحيحة, ومن أشرف على الغرق فقال: يا رجل أو يا فلان, ولم يقل خذ بيدي أو أنقذني أو أدركني أو أغثني, لم يكن مستغيثا استغاثة صحيحة ولا داعيا دعاء صحيحا تاما, فالذين ذكرت عنهم هذه الروايات لم يقولوا: وا محمداه أعطنا أو أغثنا أو نحو ذلك.
فإذن فليسوا طالبين ولا سائلين ولا مستغيثين، وإنما هم نادبون باكون.
والخلاصة: أن خصوم الدعوة السلفية وخصوم الشيخ محمد بن عبد الوهاب وأتباعه على الخصوص أكثروا من الروايات والحكايات حول ندب التوسل وجواز الاستغاثة، لا نطيل بذكرها إذ يتطلب كتابا أو كتابين، وهذه الأبحاث قتلها العلماء بحثا ومعرفة في مظانها، فلا حاجة إلى الزيادة ولكن لا بأس بأن نعطي للقارئ قاعدة في هذا الباب وهي:
أن كل ما يحتجون به على ندب التوسل وجواز الاستغاثة بغير الله من الأنبياء والصالحين، لا يخلو إما أن تكون آية قرآنية لا تدل على ما ذهبوا إليه، كاحتجاجهم بقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} وقوله تعالى {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} .
وإما أن يكون حديثا موضوعا أو ضعيفا فلا حجة فيهما، ولا يحتج بهما على مثل هذه المطالب العالية إلا من سفه نفسه وغاب عنه رشده، أو أراد إضلال الناس وصدهم عن الصراط المستقيم وتوحيد الخالق العظيم، أو يكون حديثا صحيحا كحديث الاستسقاء بالعباس، أو حسنا كحديث الأعمى الذي حسنه الترمذي، فلا يدل على مذهبهم كما سبق بيانه.

(1/88)


الشبهة التاسعة: أن الشيخ وأتباعه يكفرون المسلمين بأدنى شبهة - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة التاسعة: أن الشيخ وأتباعه يكفرون المسلمين بأدنى شبهة
...
الشبهة التاسعة
أورد المبتدعون شبهة هي أكبر شبهاتهم وأحد سلاح بأيديهم وألسنتهم، ينفرون بها الناس عن التمسك بالتوحيد وإفراد الله تعالى بالعبادة، ويشوهون ما دعا إليه الشيخ محمد بن عبد الوهاب رحمه الله وما عليه أتباعه وسائر السلفيين.
والشبهة هي: إن الشيخ محمدا وأتباعه ومن يدور في فلكه يكفرون المسلمين بأدنى شبهة فتراهم يكفرون المتوسل بالأنبياء والصالحين والمستغيثين بغير الله، ويكفرون من أتى بأقل بدعة بل ويكفرون كل من خالفهم ولا يرون أحدا مسلما إلا من كان مرافقا لعقيدتهم، تلك العقيدة التي ملئت بتنقيص مقام الأنبياء والأولياء والصالحين وتضليل المسلمين والعياذ بالله.
وقد قال الشيخ النبهاني:
ويعتقدون الأنبياء كغيرهم ... سواء عقيب الموت لا خير لا شرا
رموا بضلال الشرك كل موحد ... إذا لم يكن منهم عقيدته تبرا
ومن المسلم به أن من قال: أشهد أن لا إله إلا الله، وأن محمدا رسول الله، هو مسلم ولا يجوز تكفيره، ولو ما صلى إذا كان معتقد الوجوب أو ما صام، وفي الحديث الصحيح "أمرت أن أقاتل الناس حتى يشهدوا أن لا اله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله".. وحديث أسامة بن زيد لما قتل الرجل بعدما قال: أشهد أن لا إله إلا الله وأن محمدا رسول الله". فأنكر عليه النبي صلى الله عليه وسلم وقال له: "أقتلته بعدما قال أشهد

(1/89)

أن لا إله إلا الله ... " الحديث، وأجاب أسامة: قاله تعوذا من السيف، فقال له النبي صلى الله عليه وسلم: "أشققت عن قلبه؟ " أو كما قال.. وهناك أحاديث كثيرة في عصمة دم المسلم وماله.
وقد قال العلماء: لو وجد تسعة وتسعون سبيلا لكفره ووجدنا سبيلا واحدا لإسلامه لا يحكم عليه بالكفر، فكيف يحكم بالشرك والكفر على من اعتقد بربوبية الله، وأنه خالق الأكوان يحيي ويميت وينفع ويضر، واعتقد برسالة الرسول صلى لله عليه وسلم، وأنه خاتم الأنبياء، وصلى وصام وزكى وحج بيت الله الحرام من أجل توسل أو بدعة فعلها أو نحو ذلك؟
الجواب عن الشبهة التاسعة
والجواب من وجوه:
أولا: إن هذه فرية كبرى اختلقها أعداء الشيخ ونسبوها إليه وإلى أتباعه تنفيرا عن اتباعه فيما دعا إليه من التوحيد الخالص والدين القيم والصراط المستقيم.
والشيخ وأتباعه وسائر السلفيين يتبرؤون من هذه النسبة الخاطئة وهم أبرياء كبراءة الذئب من دم يوسف.
وسأذكر فيما يأتي إن شاء الله تعالى مناظرة بين عراقي ونجدي، وفيها ما يبرئ الشيخ وأتباعه، ولكن لا بأس أن أنقل مقدما أسطرا قليلة في خصوص هذا التكفير المنسوب إلى الشيخ محمد رحمه الله وأتباعه وسائر السلفيين، وهاك ما قاله العالم النجدي -وهو من ذرية الشيخ - في جواب العراقي في المناظرة:
وأما القول بأنا نكفر الناس عموما، ونوجب الهجرة إلينا على من لم يقدر على إظهار دينه، وأنا نكفر من لم يكفر ولم يقاتل معنا، ومثل هذا وأضعاف

(1/90)

أضعافه فكل هذا من الكذب والبهتان، الذي يصدون به الناس عن دين الله ورسوله.
وإذا كنا لانكفر من عبد القبور من العوام لأجل جهلهم، وعدم من ينبههم، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا ولم يقاتل معنا، نقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} أ. هـ.
يريد الشيخ رحمه الله بقوله: إنهم لا يكفرون العوام الجهال الذين لم تبلغهم الحجة من كتاب الله وسنة نبيه صلى الله عليه وسلم، وأما من بلغته الحجة وعاند وأصر على شركه من دعاء الموتى والاستغاثة بهم، وطلب النفع منهم أو دفع الضر، فلاشك في شركه، بل وفي كفر من لا يكفره.
ثانيا: إن هؤلاء المنتقدين يصدق عليهم ما قيل: حفظت شيئا وغابت عنك أشياء.
حفظوا أن من يشهد بالشهادتين من الكفار، فقد دخل دين الإسلام وأصبح مسلما له ما للمسلمين وعليه ما على المسلمين، ولكن جهلوا أو تجاهلوا أن كلمة الشهادتين لها شروط ونواقض، فإذا ما أتى بالشهادتين مستوفيتين للشروط ولم يأت بالنواقض التي تبطل شهادته، فذاك هو المسلم.
أما من أتى بالشهادتين ثم أتى بما يبطل شهادته، وكان عارفا أو بين له فلم يرجع عن رأيه أو عن قوله، فيحكم عليه بالشرك أو بالكفر، ولو كان يقول أن لا إله إلا الله وأن محمدا رسول الله ولو صلى وصام.
شروط لا إله إلا الله سبعة
1- العلم المنافي للجهل: فمن لم يعرف المعنى فهو جاهل بمدلولها، ومعناها البراءة من كل ما يعبد من دون الله وإخلاص العبادة لله وحده.
2- اليقين المنافي للشك: لأن من الناس من يقو لها وهو شاك فيما دلت عليه من معناها.

(1/91)

1- الإخلاص المنافي للشرك: فإن من لم يخلص أعماله كلها لله فهو مشرك شركا ينافي الإخلاص، كما قال الله تعالى {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} .
2- الصدق المنافي للنفاق: لأن المنافقين يقولونها، ولكنهم لم يطابق قولهم ما في جنانهم فصار قولهم كذبا لمخالفة الظاهر للباطن، كما أخبر الله عنهم {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} .
3- القبول المنافي للرد: لأن في الناس من يقولها مع معرفة معناها، لكن لا يقبل ممن دعاه إليها إما كبرا وإما حسدا، أو غير ذلك من الأسباب.
4- الانقياد المنافي للترك: ويحصل الانقياد بالعمل بما فرضه الله وترك ما حرم الله والتزام ذلك، لأن الإسلام حقيقته أن يسلم العبد بقلبه وجوارحه لله، وينقاد له بالتوحيد والطاعة، كما قال الله {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} .
5- المحبة المنافية لردها: فلا يحصل لقائلها معرفة وقبول إلا بالمحبة، لما دلت عليه من الإخلاص المنافي للشرك، فمن أحب الله أحب دينه، ومن لا فلا.
وإذ ذكرت للقارئ شروط لا إله إلا الله، ولا إله إلا الله هي كلمة التقوى ومفتاح الإسلام ومفتاح الجنة دار السلام، فمن الجدير أن أذكر نواقض الإسلام، فهاك بيانها:
الأول: الشرك في عبادة الله، قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} ومنه الذبح لغير الله كمن يذبح للجن أو للقبر.
الثاني: من جعل بينه وبين الله وسائط يدعوهم، ويسألهم الشفاعة ويتوكل عليهم فقد كفر إجماعا.

(1/92)

الثالث: من لم يكفر المشركين أو يشك في كفرهم أو صحح مذهبهم كفر.
الرابع: من اعتقد أن غير هدي النبي -صلى لله عليه وسلم- أكمل من هديه أو أن حكم غيره أحسن من حكمه كالذين يفضلون حكم الطواغيت على حكمه فهو كافر.
الخامس: من أبغض شيئا مما جاء به الرسول ولو عمل به فقد كفر.
السادس: من استهزأ بشيء من دين الرسول أو عقابه والدليل قوله تعالى {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} 1.
السابع: السحر ومنه الصرف والعطف، فمن فعله أو رضي به كفر والدليل قوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} .
الثامن: مظاهرة المشركين ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .
التاسع: من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد، كما وسعه الخروج عن شريعة موسى عليه السلام، فهو كافر.
العاشر: الإعراض عن دين الله لا يتعلمه ولا يعمل به، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} .
فإذا عرفت شروط لا اله إلا الله ومنها الإخلاص المنافي للشرك، فإن من لم يخلص أعماله كلها لله فهو مشرك شركا منافيا للإخلاص، وفي هذا يقول الله تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} .
وعرفت أن من النواقض الناقض الثاني من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكل عليهم فقد كفر إجماعا.
ونحن نسأل هؤلاء المنتقدين ما حكم من تشهد بالشهادتين وصلى وصام
__________
1 65-66- التوبة

(1/93)

وحج البيت الحرام وكثيرا ما تصدق على الفقراء والمساكين ويعمل أعمال البر، ولكن أخذ ورقة من أوراق المصحف الشريف وألقاها في القاذورات وهو يعرف أن هذا لا يجوز، بل هذا كفر ولكنه عمل هذا مع أنه قد أتى بتلك الأعمال الجليلة كما سبق ذكره.
فما يكون موقف هؤلاء؟ هل يقولون إنه مسلم لأنه تشهد بالشهادتين وصلى وصام؟ أو يقولون إنه كافر؟ فإن قالوا هو مسلم فقد خالفوا الإسلام وإجماع المسلمين، وسأورد للقارئ من نصوص العلماء ما يبين خطأهم وضلالهم.
وإن قالوا كافر فقد نقضوا قولهم وانهار أساسهم حيث أنهم خطأوا الوهابيين على زعمهم وبدعواهم لأنهم يكفرون من يستغيث بغير الله، أو ينذر لغير الله ولم يراعوا أنه تشهد بكلمة الشهادتين، فهاهم كفروا من كان مسلما على زعمهم ولم يلتفتوا إلى قول أشهد أن لا إله إلا الله وأن محمدا رسول الله, ولم يشفع له أعماله الجليلة عندهم.
وها أنا ذا أنقل للقراء من كلام العلماء اتباع المذاهب الأربعة في تكفير من أتى بشيء مما سيأتي بيانه:-
وقبل نقل كلام العلماء يجدر بي أن أبين حقيقة الكفر والردة والإيمان والإسلام:-
فالكفر لغة التغطية والستر ولهذا يقال للفلاح كافر لأنه يغطي الحب في التراب, والعرب تسمي الليل كافرا لأنه يستر الأشياء ويخفيها, قال الله تعالى: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأَمْوَالِ وَالأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ} ومعنى الكفار هنا الزراع, وفي الشرع الكفر هو رد الحق بعد معرفته, والردة فهي الرجوع للوراء لغة, وشرعا قطع الإسلام بقول أو فعل أو نية. بقول كأن ينكر الله أو البعث, والفعل كأن يسجد لصنم أو لقبر والنية كأن ينوي أن يكفر,

(1/94)

والإيمان لغة التصديق, وشرعا التصديق الجازم بالله تعالى وبربوبيته وألوهيته وبأسمائه وصفاته وكتبه ورسله واليوم الآخر والقضاء والقدر, والإسلام لغة الاستسلام والانقياد وشرعا الاستسلام والانقياد, لله ولرسوله, وفسره رسول الله صلى الله عليه وسلم في حديث جبريل "بالشهادتين والصلاة والصيام والزكاة والحج" إذا عرفت هذا فاقرأ الآن ما يأتي:
مذهب الإمام أبي حنيفة:
قال العلامة زين الدين ابن نجيم الحنفي في كتابه البحر الرائق شرح كنز الدقائق ج 5. ص129 قال بعد كلام سبق "فيكفر إذا وصف الله تعالى بما لا يليق به أو سخر باسم من أسمائه أو بأمر من أوامره أو أنكر وعده ووعيده, ويكفر بقوله يجوز أن يفعل الله فعلا لا حكمة فيه, وإن اعتقد أن الله تعالى يرضى بالكفر وبقوله إذا أنصفني الله تعالى يوم القيامة انتصفت منك, أو إن قضى الله يوم القيامة أو إذا أنصف الله وبقوله بارك الله في كذبك, وبقوله لا أريد اليمين بالله وإنما أريد اليمين بالطلاق, أو بالعتاق عند البعض خلافا للعامة, ويقول الظالم أنا أفعل بغير تقدير الله, وبقوله لا أسمع شهادة فلان وإن كان جبرائيل أو ميكائيل عليهما السلام, ويكفر إذا أنكر آية في القرآن أو سخر بآية, وبوضع رجله على المصحف عند الحلف مستخفا, وبقراءة القرآن على ضرب الدف, وباعتقاد أن القرآن مخلوق حقيقة, والمزاح بالقرآن كقوله التفت الساق بالساق أو ملأ قدحا وجاء به وقال كأسا دهاقا"أ. هـ.
وذهب ابن نجيم يعد المكفرات ولو حسبناها لبلغت مئات من الألفاظ المكفرة للمسلم بعد إسلامه وإيمانه, ولكن نكتفي بما نقلناه وفيه كفاية لمن كان له قلب أو ألقى السمع وهو شهيد.
وتأمل وفقك الله في بعض المكفرات التي أتى بها ابن نجيم كقوله: "أو

(1/95)

سخر بأمر من أوامره أو أنكر وعده ووعيده أو قال لا أريد اليمين بالله وبقول الظالم أنا أفعل بغير تقدير الله وبقوله لا أسمع شهادة فلان وإن كان جبرائيل وميكائيل" فوازن بين هذه الألفاظ وأمثالها وبين من يستغيث بطلب المدد من الرسول صلى الله عليه وسلم, أو عبد القادر الجيلاني, أو يطوف بالقبر أو يذبح له, لترى أي الطائفتين من الألفاظ أشد وطأة وأرسخ كفرا, وما أكثر ما يحصل من كثير من المسلمين اليوم, من بعض هذه الألفاظ المكفرة, وكثير منهم يستهزئ بالمسلمين أو بالمحافظين على الدين ويسميهم معقدين أو رجعيين, وهنا البحث يطول فيما شاع في هذا العصر من المكفرات سوى الإشراك بالله من عباد القبور, ولا أريد التطويل, وسأنتقل إلى النقل من مذهب الإمام مالك رحمه الله.
مذهب الإمام مالك:
قال في أقرب المسالك وشرحه للشيخ الدردير:
"الردة كفر مسلم بصريح من القول أو قول يقتضي الكفر, كقوله –جسم كالأجسام- يقصد الرب, أو فعل يتضمنه كإلقاء مصحف أو بعضه ولو كلمة, وكذا حرقه استخفافا لا صونا, ومثل إلقائه تركه بمكان قذر ولو طاهرا كبصاق, وشد زنار أي لبس ميلا لكفر مع دخول الكنيسة, أو أنكر مجمعا عليه كوجوب الصلاة أو تحريم الزنا أو أحل مجمعا على عدم إباحته مما علم من الدين ضرورة من القرآن أو السنة المتواترة أو سب نبيا مجمعا على نبوته أو ملكا مجمعا على ملكيته أو الحق بنبي أو ملكا نقصا وإن ببدنه كعرج أو شلل, أو وفور علمه بأن قال لم يكن على غاية من العلم والزهد". أ. هـ.

(1/96)

مذهب الإمام الشافعي:
وهاك الآن بيان مذهب الإمام الشافي: قال في المنهاج وشرحه مغني المحتاج " الردة هي قطع الإسلام بنية كفر أو قول كفر سواء قاله استهزاء أو عنادا أو اعتقادا.
ثم مثل بقوله: فمن نفى الصانع أي الخالق, أو كذب رسولا, أو حلل محرما بالإجماع كالزنا والظلم وشرب الخمر, وعكسه بأن حرم حلالا بالإجماع كالبيع والنكاح, أو نفى وجوبا مجمعا عليه, كأن نفى وجوب ركعة من الصلوات الخمس, أو عكس بأن اعتقد وجوب ما ليس بواجب بالإجماع, كزيادة ركعتين من الصلاة المفروضة, أو وجوب صوم يوم من شوال, أو عزم على الكفر غدا, أو تردد فيه هل يكفر أو لا, كفر.
والفعل المكفر ما تعمده استهزاء صريحا بالدين أو جحودا له كإلقاء مصحف بقاذورة, لأنه صريح في الاستخفاف بكلام الله, ويلتحق بالمصحف كتب الحديث, وسجود لشمس أو غيرها من المخلوقات".
مذهب الإمام أحمد بن حنبل:
قال في المقنع ج3 باب حكم المرتد:
"وهو الذي يكفر بعد إسلامه, فمن أشرك بالله أو جحد ربوبيته أو وحدانيته أو صفة من صفاته أو اتخذ لله صاحبة أو ولدا, أو جحد نبيا أو كتابا من كتب الله تعالى أو شيئا منه, أو سب الله تعالى أو رسوله كفر, ومن جحد وجوب العبادات الخمس أو شيئا منها, أو أحل الزنا أو الخمر, أو شيئا من المحرمات الظاهرة المجمع عليها لجهل عرف ذلك, وإن كان ممن لا يجهل ذلك كفر, وإن ترك شيئا من العبادات الخمس تهاونا لم يكفر وعنه يكفر إلا الحج لا يكفر بتأخيره بحال" أ. هـ.
وأحسب أن القارئ بعد أن قرأ ما قدمته من الأجوبة والنقول من المذاهب الأربعة, التي يقلدها جمهور أهل السنة والجماعة, قد اقتنع أن

(1/97)

شبهتهم تلك الطويلة العريضة أصبحت كسراب بقيعة يحسبه الظمآن ماء, فإذا قرأها وقرأ الرد عليها علم حقيقة الحال, وأصبح منور الذهن لا تروج عليه شبهات المبتدعين والجهال.
ولكن لا بأس في أن أزيد القارئ توضيحا وبيانا لكل جملة من تلك الشبهة الكبيرة جوابا مختصرا فأصغ لما أقول:
قولهم: يكفرون المسلمين بأدنى شبهة, ويكفرون المتوسل بالأنبياء والصالحين.
الجواب: هذا كذب وافتراء, وهذه كتب الشيخ وأبنائه وأحفاده شاهدة بما أقول:
وقولهم: يكفرون المستغيثين بغير الله صحيح, ولكن بعد أن يقيموا الحجة عليه بالآيات القرآنية والأحاديث النبوية, فإذا أصر وعاند, فعند ذلك يطلقون عليه لفظ الشرك والكفر, وقد سبق أن نقلت من مناظرة النجدي, وإذا كنا لا نكفر من عبد القبور من العوام لأجل جهلهم وعدم من ينبههم, فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا, ويقصد الشيخ لا يكفرون العوام الجهال الذين لم تبلغهم الحجة من كتاب الله الكريم وسنة نبيه المطهرة.
ومما يجدر التنبيه عليه أن الشيخ محمدا وأتباعه وسائر أهل السنة والجماعة سلفا وخلفا لا يكفرون من ارتكب معصية سواء كانت كبيرة أو صغيرة, إلا إذا استحل ما حرم الله على المسلمين, كمن شرب الخمر مستحلا لها, أو زنا مستحلا له, أما لو شرب الخمر أو زنا ويعتقد أنهما محرمان, فيكون فاسقا لا كافرا ولا مشركا خلافا للخوارج والمعتزلة, وقد سبق نحو هذا الكلام.
وقولهم: ويكفرون من أتى بأقل بدعة وكل من خالفهم.
فالجواب: سبحانك هذا بهتان عظيم, وفي الحديث: "إذا لم تستح فاصنع ما شئت.."

(1/98)

فهؤلاء سلبهم الله العلم الصحيح والعقل الرجيح كما سلبهم الحياء والصدق.
وأكبر الافتراء قول المنتقدين بأن عقيدة الشيخ وأتباعه مليئة بتنقيص مقام الأنبياء والأولياء والصالحين وتضليل المسلمين, كما قال الشيخ النبهاني:
ويعتقدون الأنبياء كغيرهم ... سواء عقيب الموت لا خير وشرا
رموا بضلال الشرك كل موحد ... إذا لم يكن منهم عقيدته تبرا
وقد أجاب الشيخ علي بن سليمان التميمي:
لك الويل قد أبعدت في المين نجعة ... وقارفت يا ذا الجهل في نقلك الوزرا
فحاشا بني نجد بأن ينتقصوا ... حقوق الأنبياء الله أو ينطقوا هجرا
فإن مقام الأنبياء معظم ... فهم رحمة في ذي الحياة وفي الأخرى
وما منهم إلا شفيع مشفع ... ومن لم يدن حقا فقد ألف الكفرا
وحقا عقيب الموت لا نفع عندهم ... لمن يرتجي نفعا ولم يملكوا ضرا
ولكن نضيف النفع والضر للذي ... بتدبير هذا الكون قد دبر الأمرا
وقد خصهم بعد اصطفاء وعصمة ... بمقعد صدق عنده يوجب الشكرا
وحرم من أن تأكل الأرض لحمهم ... فأجسادهم في القبر كالورد أو أطرا
وخص التهامي الحبيب محمدا ... برد سلام بعدما سكن القبرا
ونعرف للهادي مقاما معظما ... ومن لم يتابعه فقد ربح الخسرا
أما قولهم: من قال أشهد أن لا إله إلا الله وأن محمدا رسول الله هو مسلم, لا يجوز تكفيره ولو ما صلى إذا كان معتقد الوجوب أو ما صام, واستدلوا بحديث "أمرت أن أقاتل الناس. الخ" وحديث أسامة.

(1/99)

فالجواب: هذا الاحتجاج صحيح في حد ذاته بأن الكافر إذا نطق بالشهادتين والتزم بشرائع الإسلام فهو مسلم, ولا يجوز أن نسميه كافرا ولكن بشرط أن لا يأتي بما ينقض إسلامه أو إيمانه, وقد سبق أن ذكرت أن للشهادتين شروطا ونواقض, وأن أبواب الردة التي ذكرها العلماء وذكروا فيها ألفاظا كثيرة يكفر بها إذا نطق أو نوى الردة, وإن لم ينطقه أو فعل فعلا يكفر به كالسجود لغير الله.
فتلك الألفاظ المذكورة كلها من النواقض التي يحكم بموجبها على المسلم, ويقال أنه مرتد وإن تشهد بالشهادتين وأتى بأركان الإسلام.
وأما قولهم: لو وجد تسعة وتسعون سبيلا لكفره, وسبيلا واحدا لإسلامه لا يحكم عليه بالكفر.
فالجواب: أن هذا الكلام باطل لا يقره شرع ولا يقبله عقل, وإن قال به بعض الفقهاء, وبيانه: تشهد بالشهادتين وصلى وصام وزكى وحج بيت الله الحرام وصام النهار وقام الليل وجاهد في سبيل الله وأنفق أمواله بسخاء لنصرة المجاهدين وإعانة المحتاجين وفعل كل بر وخير وانتهى عن كل محرم ولكنه أنكر ملكا من الملائكة المعروفين كجبريل أو ميكائيل, أو قيل له صل راتبة الصبح أو الظهر فقال: لا أصلى مراغما للسنة لا كسلا, فيكفر مع أن هذا سبيل واحد لخروجه عن الإسلام, وتلك الأمور المذكورة السابقة كلها من سبل الإسلام ولم تنفعه, ولا يقال أن الأوجه التي تحكم عليه في الإسلام أكثر وأكثر من وجه واحد يكفر به.

(1/100)


الشبهة العاشرة: إن الشيخ وأتباعه يقسمون التوحيد إلى توحيد الربوبية وتوحيد الألوهية - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة العاشرة: إن الشيخ وأتباعه يقسمون التوحيد إلى توحيد الربوبية وتوحيد الألوهية
...
الشبهة العاشرة
يقول مخالفو الشيخ محمد بن عبد الوهاب من الخرافيين والقبوريين: إن الشيخ محمدا ومن تبعه يقسمون التوحيد إلى توحيد الربوبية وتوحيد الألوهية, وهذا ما لم يقله النبي صلى الله عليه وسلم ولا أصحابه فتوحيد الربوبية هو نفس توحيد الألوهية, وتوحيد الألوهية هو نفس توحيد الربوبية, وأول من ابتدع هذا التقسيم ابن تيمية وتبعه محمد بن عبد الوهاب, وبناء على هذا التقسيم كفروا كل من خالفهم حيث قالوا: إن الذين يتوسلون ويستغيثون بالأنبياء والصالحين, ويطلبون منهم قضاء الحاجات مشركون بالله وتشبثوا أولا بما ذكرنا سالفا أن النبي صلى الله عليه وسلم وأصحابه لم يذكروا ذلك, وثانيا: قول الله تعالى {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} , وثالثا: قوله تعالى {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأَرْضِ إِلَهٌ} , ورابعا: حديث سؤال الملكين: إن الملكين يقولان لمن وضع في قبره من ربك؟ ولا يقولان له من إلهك؟ ولو كان بين الإله والرب فرق لما اقتصرا على السؤال عن أحدهما.
الجواب عن الشبهة العاشرة
والجواب ومن الله أستمد الصواب:
لقد أورد بعض المتعصبين أن ذلك التقسيم لم يقل به النبي صلى الله عليه وسلم, وجواب هذا أن يقال له, إن ترد أن النبي صلى الله عليه وسلم لم يقل به لا لفظا ولا معنى, فباطل, فإنه صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ... الحديث", وهذا هو توحيد الألوهية والنبي صلى الله عليه وسلم وأصحابه علموا الداخلين في الإسلام بأن لا يعبدوا إلا الله وهو ما نريده.

(1/101)

وأكثر القوم كانوا معترفين بالربوبية, فكانوا عارفين بمعاني الألفاظ لا يحتاجون إلى تفرقة, فإذا قيل لهم: لا إله إلا الله, ولا خالق ولا رازق إلا الله, عرفوا ما تدل عليه الجملة الأولى والثانية, وأنت حين توازن بين قوله تعالى إخبارا عنهم {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} , وقوله تعالى {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} , يظهر ذلك ما قلناه بجلاء ووضوح.
على أنه لا يضرنا أن النبي صلى الله عليه وسلم وصحبه لم يصطلحوا هذا الاصطلاح, لأنا نقول تؤخذ الأشياء بمعانيها, ولا يلزم أن يكون النبي صلى الله عليه وسلم وصحابته رضي الله عنهم يمشون على النهج المصطلح عليه.
وغاية قولنا: أن معنى الرب في اللغة غير معنى الإله, فيدل الأول على الإحاطة والخلق والإيجاد والتربية, ويدل الثاني على المعبود بحق أو باطل.
ونقول في الجواب ثانيا: إن لم يقسم النبي صلى الله عليه وسلم التوحيد إلى أقسام ثلاثة فلم يحصره في قسم واحد –كما تزعم- ومعنى الألفاظ الواردة في القرآن والسنة, واللغة تساعدنا على ذلك, وليس معك ما يناصرك على دعواك.
أما السؤال عن التوحيدين في قوله تعالى {أَلَسْتُ بِرَبِّكُمْ} سؤال عن الربوبية والرب, قال تعالى {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} 1, نهى عن اتباع الآباء في الشرك وأمر بعبادته وحده, فالتوحيدان متغايران بصريح الآية.
الثاني: نقول ليس النزاع على الألفاظ: فهبوا الرب يطلق على الإله لغة, فهل يدل هذا أن توحيد الألوهية –الذي يراد منه إفراده بالعبادة- هو توحيد الربوبية الذي يراد منه الإيمان بأن الله خالق كل شيء, بيده كل شيء, يا ليت هؤلاء يهتدون إلى محل النزاع.
الثالث: ونقول من أنبأكم أن القرآن ذكر جميع ما سألهم عنه وما أشهدهم عليه ومن أخبركم أنه لم يشهدهم على توحيد الألوهية؟ ما معكم من شبهة على ذلك غير أن القرآن لم يذكره على فهمكم, ومن أن القرآن حدث بكل ما
__________
1 173 الأعراف

(1/102)

حصل وما كان في الأزمان الذاهبة.
أما الجواب عن حديث سؤال الملكين: إن الملكين يقولان لمن وضع في قبره من ربك.. الخ.
فأولا: قرر العلماء أنه إذا أطلق لفظ الرب، فيشمل معنى الر بوبية والألوهية، وكذلك إذا أطلق لفظ الإله، كالفقير والمسكين، فإذا أطلق الفقير دخل المسكين في المعنى، ولكن يفترقان في المعنى إذا أفرد الرب بلفظ والإله بلفظ، وكذلك الفقير والمسكين، والإيمان والإسلام، ولهذا يقال إذا اجتمعا تفرقا وإن اتحدا اجتمعا.
ثانيا: أن الملائكة تسأل الميت عن ثلاثة أشياء عن الرب والرسول والدين، ولاشك أن السؤال عن الرسول والتصديق له هو سؤال عن كل شيء جاء به وتصديق به، ومنه توحيد الألوهية، وأن السؤال عن الدين والإقرار بالإسلام يشمل السؤال عن كل ما هو دين، ومنه أن لا إله غير الرب، فالإيمان بذلك هو إيمان بذاك.
فقولهم: إن السؤال كان عن الرب فقط غلط فاحش.
ثالثا: قد ورد في أحاديث سؤال الميت أنه يجيب ملائكة العذاب ويقول: لا إله إلا الله ويشهد بذلك فلم يقتصر على الرب فقط، كما زعم هؤلاء لقصورهم في علم الحديث.
وإلى القراء الكرام بعض الأدلة على الفرق بين توحيد الألوهية والربوبية:
الأول: لا ريب أن الألوهية -أي العبودية من الصلاة وسائر الطاعات- غير الربوبية- أي ملكية الله للعالم - ولا ريب أن توحيد أحد الأمرين المتباينين غير توحيد الأمر الآخر المباين، فلا ندري لماذا ينكرون الفرق بينهما ولماذا يسوون بينهما، والحال أن الفرق بين التوحيدين واضح في اللغة وفي الشرع.

(1/103)

الثاني: متى قيل لا فرق بين هذا وذاك كان المعنى لا فرق بين حقيقتيهما لا اسميهما فقولهم هنا: لا فرق بين الألوهية والربوبية، يريدون لا فرق بين معناهما، وهذا يتناول ثلاثة معان أحدها: أن يكون الشيئان شيئا واحدا، والثاني: أن يكون شيئين لكنهما متلازمان، والثالث: أنه ليس هناك توحيد عبادة وألوهية، ولا شيء يسمى بهذا الاسم، وإنما التوحيد وهو توحيد الربوبية وهو الإيمان بأن الله هو خالق العالم، والاحتمالات الثلاثة باطلة، أما الأول: فمأخوذ من قول النصارى وعقيدتهم في التثليث، وأما الثاني: فمن يقول إن عبادة الله وطاعته هي الإيمان بأن الله خالق العالم، وأما الثالث: فباطل بالضرورة واتفاق المسلمين، فإنه لم يقل أحد من المسلمين، أن الإيمان بأن الله الخالق ينجي العبد من العذاب ويجعله مؤمنا.
الثالث: الألوهية من عمل العباد لأنها "من أله إذا عبد" والعبادة للعبيد، والربوبية من فعل الحق سبحانه، وهي ملكيته للوجود وخالقيته له، فكيف يكون فعل الرب فعلا للعبد، وفعل العبد عملا للرب؟ هذا قول أهل الاتحاد ووحدة الوجود، فهل هم منهم؟
الرابع: لو كان التوحيدان توحيدا واحدا لكان من جاء بتوحيد الربوبية مؤمنا ناجيا مهما عمل ومهما أتى بالمكفرات ومعلوم بطلان هذا لكل أحد.
الخامس: أخبر القرآن أن الكفار كانوا يسمون أصنامهم آلهة قالوا {وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} ولم يخبر في آية أنهم قالوا لها: أرباب، فلو كان الفرق بين اللفظين لسموها أربابا كما سموها آلهة، ولما اقتصروا على إطلاق آلهة اطرادا.
السادس: الذي يحقن دم المشرك أن ينطق بكلمة الإخلاص على أن لا يأتي بما ينقضها-وهذه الكلمة التي تحقن الدم هي: لا إله إلا الله ولا يعصمه أن يقول: لا خالق إلا الله بإجماع المذاهب، ولو كان معنى الإله والرب واحد لعصم دمه أحد اللفظين دون الآخر.

(1/104)

السابع: يقال: رب الدار لصاحبها، ورب الإبل لمالكها، ورب القبيلة لسيدها، فإن كان معنى الإله هو الرب –سواء- جاز أن يقال إله الدار لصاحبها، وإله الإبل لمالكها، وإله القبيلة لسيدها، وهذا منكر باتفاق الأولين والآخرين، إذ بين الكلمتين اختلاف ولاشك. أ. هـ1
هذا وهناك أدلة كثيرة جدا، تركناها للاختصار.
وقد زعم خصوم الشيخ وأتباعه أن المشركين كانوا ينكرون وجود الله، أو ينكرون أنه الخالق لكل شيء، واحتجوا لهذا الزعم الباطل بآيات، ومرة أخرى يعترفون بإشراكهم.
الآية الأولى: قول الله تعالى {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ} سورة الفرقان.
والجواب: "1" ليس في الآية الكريمة إنكار للرحمن, وإنما فيها استفهام عنه "بما" التي يسأل بها عن حقيقة الشيء، والمصدق بوجود الأمر يسأل عنه، لا خلاف بين اللغويين في ذلك، فهم يقولون: ما الروح؟ كما قال تعالى {وَيَسْأَلونَكَ عَنِ الرُّوحِ} وهم يؤمنون بها، ويقولون: ما الملائكة وما الجن؟ وهم يؤمنون بهم. "2" روى البخاري وغيره في خبر صلح الحديبية أن الرسول صلى الله عليه وسلم لما أمر الكاتب أن يكتب صورة الصلح قال له قل {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} فقال سهيل بن عمرو النائب عن المشركين في الاتفاق على الصلح: أما الرحمن فلا نعرفه، ولكن اكتب باسمك اللهم، فقول سهيل لا نعرف الرحمن ولكن اكتب باسمك اللهم يدل على أمرين، على أنهم مؤمنون بالله، وأنهم يستعينون به في أمورهم، وعلى أن الذي ينكرون هو وصفه بالرحمن، ولو
__________
1 من الفصل الحاسم

(1/105)

كانوا ينكرون ذاته كما يزعم المعارضون لعارض باسمك اللهم ولأنكر لفظ الجلالة ولفظ الرحيم المذكورين, فهذا يفسر الآية ويوضح قولهم {وَمَا الرَّحْمَنُ} .
"3" هذه الآية على فهمهم مخالفة لتسمية العرب مشركين بالله, والناس –قاطبة- يقولون إنهم مشركون بالله, فلو كانوا جاحديه لما كانوا مشركين به, فتسميتهم مشركين بالله يدل أنهم مؤمنون بوجوده, ولكن عبدوا معه غيره.
"4" الآية على فهمهم معارضة بما احتجوا به من قوله {إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} ومثلها {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} .
"5" إذا كان أمثال قوله {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} إلى غيرها من الآيات الكثيرة لا يدل على إيمانهم بالله, وإيمانهم بأنه خالق كل شيء, فمن العجب أن تدل الآية المذكورة على جحدهم الله, وإذا كانوا يكذبون في قولهم: الله خالق كل شيء, فلماذا لا يكذبونهم في قولهم {وَمَا الرَّحْمَنُ} وإذا كانوا يقولون للرسول الله خالق كل شيء كاذبين اضطرارا للحجة –وقلوبهم جاحدة- فكيف ينكرون الرحمن؟
الآية الثانية: قول الله تعالى {وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ} سورة الرعد.
والجواب: إن المجادلة في أمر ليست جحدا له في قول الناطقين جميعا, فقول القائل: جادل فلان فلانا في القضاء والقدر, أو في علم زيد وجهله, فهل يدل هذا أن لا وجود للقضاء أو القدر, أو لا وجود لزيد.
أما قال الله تعالى {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} 1. فهل هذا يدل على أن زوجها غير موجود؟
وقول الله تعالى {فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ} 2.
__________
1 المجادلة - 1
2 74 هود

(1/106)

فهل يدل على أن إبراهيم يجادل في وجود قوم لوط, وليس لهم وجود, فيا سبحان الله من الاستدلال الغريب والمنطق العجيب, الذي لا يتفوه به ولا يحتج به إلا ناقص العقل والدين.
الآية الثالثة: قول الله تعالى {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ} سورة الأنعام.
والجواب من وجوه
أ- هذه الآية حجة عليهم, إذ من المعقول أن لا يسب أحدا إلا إذا كان المسبوب موجودا, وهل يسب المعدوم؟
ب- لو كان سبهم لله إنكارا, لكان سب المؤمنين آلهة المشركين إنكارا, وينبغي أن يفهم أن السب ليس هو الكلام المعروف الذي يسب الناس بعضهم بعضا, ولكنه مجرد تنقيص أو نسبة شيء غير لائق به, فإذا نسبنا إلى الإله ما لا يليق بجلاله يكون سببا له, كقول النصارى المسيح ابن الله وقول اليهود عزير ابن الله.
وزيادة على الأجوبة السالفة, نقول إن هؤلاء المعترضين متناقضون, مرة يقولون إن المشركين ينكرون الخالق ويحتجون بما سلف من أدلة, وتارة يعترفون بالرب ويستدلون بقول الله تعالى {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} .
فإن كانوا ينكرون الرب, فكيف يحتج هؤلاء على اعترافهم بقول الله تعالى {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ ... } الآية
وبما أن كثيرا من العوام, بل وكثيرا ممن ينتسبون إلى العلم لا يفرقون بين توحيد الربوبية وتوحيد الألوهية, حتى زعم المبتدعون خصوم الشيخ وأتباعه قائلين: إنه لا فرق بين التوحيدين, فالربوبية هي الألوهية, والألوهية هي الربوبية, ولم يفرق بينهما سوى ابن تيمية وابن عبد الوهاب وتمسكوا بما يلي:

(1/107)

1- إن النبي صلى الله عليه وسلم وأصحابه لم يذكروا ذلك التفريق, ولم يقولوا لمن دخل في دين الله أن هناك توحيدين.
والجواب: إن مدعي هذه الشبهة إما أن يريد أنهم لم يذكروه باللفظ المذكور, وإما أن يريد أنهم لم يذكروه ولا بالمعنى, ولم يفهموا من دخل في الدين أن هناك توحيدين, إن أراد الأول فلا يضرنا ولا ينفعه, لأننا لا نزعم أن الرسول صلى الله عليه وسلم يتكلم بألسنتهم واصطلاحاتهم, وإن أراد الثاني نازعناه, وقلنا: إنك لم تقم دليلا عليه, بل نقول: إن الرسول صلى الله عليه وسلم وأصحابه أعلموا الداخلين في الدين أن هناك توحيد ألوهية, وتوحيد ربوبية بقوله لهم قولوا: لا إله إلا الله, ولا تعبدوا إلا الله وتدعوا إلا إياه مع قولهم لا خالق ولا رازق إلا الله, وهؤلاء يريدون أن يكون كلام رسول صلى الله عليه وسلم أفصح البشر آتيا على اصطلاحاتهم بأن يقول: ينقسم التوحيد قسمين إلى آخر العبارة، ولو كان كلام الرسول صلى الله عله وسلم ككلامهم لما قبل الإسلام.
2- قول الله تعالى في أخذ الميثاق {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} قالوا: ولو كان بين الإله والرب فرق، لما اكتفى بالسؤال عن الرب فقط، بل لقال: ألست بربكم وإلهكم؟
والجواب: سبق مثل هذا الاعتراض في سؤال المنكرين، وسبق الجواب، ولكن لا بأس من الزيادة والإيضاح والبيان فنقول:
أ- لو تدبر هؤلاء في قولهم قليلا، لرأوا أن الله سألهم عن التوحيدين، فقوله تعالى {أَلَسْتُ بِرَبِّكُمْ} سؤال عن الربوبية والرب، وقوله تعالى {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} نهى عن اتباع الآباء في الشرك وأمر بعبادته وحده، فالتوحيدان متغايران بصريح الآية.
ب- هذا الإيراد لا يرد علينا إلا إذا ذكروا: أن السؤال كان عن جميع

(1/108)

الدين، أو عن جميع ما هو شرط في قبول الإيمان، وإلا فلا يرد علينا يقينا، فإن لنا أن نقول: سألهم الله عن الربوبية وقررهم عليها، وإقرارهم بها يهديهم إلى الألوهية لو عقلوا ولم ينقادوا للشيطان، فإن من يعقل لا يعبد إلا من له الأمر والنهي والنفع والضر، ولو خلى الناس وفطرهم لما عبدوا إلا الله، ولولا مشيخة الضلال المحسنين لهذه البدعة وسدنة القبور، لما وجدت من يستغيث بالأولياء ويطوف بهم، قال الله تعالى {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
ألا يرى هؤلاء أن هذه الشبهة تفتح عليها أن يقال: الآية لم تذكر غير توحيد الله ولم تذكر الإيمان بالكتب والرسل والملائكة والبعث وسائر أركان الإيمان، فليست هذه الأشياء مما يلزم الإيمان به لأن الآية لم تذكره، يقول هؤلاء المبتدعة لنا: إذا كان توحيد الربوبية غير توحيد الألوهية، فلماذا لم تذكر الآية توحيد الألوهية، فإذا أردنا أن نسألهم كسؤالهم قلنا: الآية أيضا لم تذكر كل ما يجب الإيمان به، فيجب أن نقول: أنه لا يجب الإيمان إلا بالله، أما ملائكته وكتبه الخ فلا يلزم الإيمان بهم، هذا سؤال لا محيص لهم عنه، وتحرير هذا الجواب أن يقال: الآية لم تلتزم أن تذكر جميع أبواب الإيمان فلا يصلح أن تسألونا السؤال المذكور، هذا أمر واضح.
3- قول الله تعالى {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأَرْضِ إِلَهٌ} .
والجواب: ليس لهذه الشبهة وجه يصح، والإله هنا هو المعبود بلا شك، أي هو معبود في الأرض وفي السماء، وهؤلاء أبوا أن يكون ذلك هو المعنى، لأنه سوف يجيء زمن – كما يقولون - لا يعبد الله في الأرض أحد، فلا يكون فيها إلها أي معبودا وفاتهم أن الآية لم تقل وفي

(1/109)

الأرض إله في كل وقت، ومثل هذا الاستعمال يصدق في أقل مدة يعبد الله فيها، وأيضا الاعتراض لازم على كل حال إن كان صحيحا، فهم يقولون الإله والرب معناهما واحد، فالرب هن الإله، والإله هو الرب، لأنهم لا يفرقون بينهما، فقوله تعالى {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأَرْضِ إِلَهٌ} . أي رب ومعبود باعترافهم، وسوف يجيء زمن -كما قالوا- لا يكون الله في الأرض معبودا، فما المخلص ما أكثر ما يزلون، وأيضا من قال لهم: إن زمنا من الأزمان لا يعبد الله فيه أحد؟ ألا يذكرون قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق حتى تقوم الساعة وهم على ذلك" وهبوا أنه لا يعبد الله من الناس أحد في ذلك الزمن، فالكائنات الأخرى تعبده، والقرآن أخبر بأنها تسجد له وتسبحه، ولا يجسرون أن يقولوا: إن الأنبياء والأولياء أحياء في قبورهم، يعبدون الله ويعطون سائليهم، فالله معبود في الأرض إلى يوم القيامة ولو من الأموات على زعمهم فالشبهة مثل الضعف أ. هـ1
__________
1 بتلخيص وتصرف من الفصل الحاسم.

(1/110)


الشبهة الحادية عشر: قال المبتدعون: أن النبي صلى الله عليه وسلم ذم نجد وامتنع أن يدعو لهم - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الحادية عشر: قال المبتدعون: أن النبي صلى الله عليه وسلم ذم نجد وامتنع أن يدعو لهم
...
الشبهة الحادية عشرة
قال المبتدعون: إن النبي صلى الله عليه وسلم ذم نجدا, وامتنع أن يدعو لهم, فقد ثبت في الصحيح أن النبي صلى الله عليه وسلم قال: "اللهم بارك لنا في شامنا وفي يمننا, قالوا: وفي نجدنا قال: اللهم بارك لنا في شامنا وفي يمننا, قالوا: وفي نجدنا: فأظنه قال في الثالثة: هناك الزلازل, والفتن, وبها يطلع قرن الشيطان" , وفي حديث آخر "رأس الكفر قبل المشرق ".
وابن عبد الوهاب خرج من نجد, وقد أخبر النبي صلى الله عليه وسلم أن هناك الزلازل والفتن ودعوته من الفتن والزلازل, وقد خرج قبله من اليمامة مسيلمة الكذاب يدعي النبوة, وطليحة بن خويلد الأسدي, فإذا كانت نجد موضع الزلازل والفتن, وفي الحديث رأس الكفر قبل المشرق, ونجد تقع شرق المدينة, فمن هنا نعلم أن دعوته ضالة وأن أكثر المسلمين على خلاف ما يقول هذا الشيخ, فقد أتى بما لم يسبق إليه أحد.
جواب الشبهة الحادية عشرة
وجواب الشبهة ومن الله أستمد الصواب:
لا ريب أن هذا الحديث الذي أورد المعترضون صحيح, ولكن ليس الذم واردا لنجد اليمامة ولكن كلمة نجد هي كل ما ارتفع من الأرض, وشرق المدينة هي العراق وليست اليمامة.

(1/111)

معنى نجد في اللغة
مصدر معناه الرفعة والعلو, يقال لكل شيء عال نجد, ولكل قطعة من الأرض مرتفعة عما حواليها وهذا مذكور في جميع كتب اللغة كالقاموس ولسان العرب وتاج العروس والمنجد وغيرها.
قال الكرماني في شرح البخاري: وأصل نجد ما ارتفع من الأرض وهو خلاف الغور, وكذا قال الحافظ ابن حجر والقسطلاني: واتفقت كلمة شراح الحديث وأئمة اللغة أن نجدا ليس اسما لبلد خاص ولا اسما لبلدة بعينها, بل يقال لكل قطعة من الأرض المرتفعة عما حواليها.
ونجود العرب كثيرة منها نجد البرق, نجد أجاء, نجد العقاب بدمشق, نجد اليمن, نجد الحجاز, نجد العراق وهو يقع جهة الشرق من المدينة المنورة.
قال صاحب تاج العروس: كل ما وراء الخندق على سواد العراق هو نجد.
قال الكرماني في شرح حديث يطلع منها قرن الشيطان: هو الأرض المرتفعة من تهامة إلى العراق, وأصرح من هذا قوله: ومن كان بالمدينة المنورة على ساكنها أفضل الصلاة وأزكى السلام كان نجد بادية العراق وهي مشرق أهلها.
وقال الخطابي: نجد من جهة المشرق ومن كان بالمدينة كان نجده بادية العراق ونواحيها.
ومما أوردناه تعلم أيها الواقف أن الذم الوارد في نجد في قوله صلى الله عليه وسلم هنالك الزلازل والفتن, وبها يطلع قرن الشيطان, فليس المراد نجد اليمامة بل نجد العراق.

(1/112)

وأزيد القارئ بيانا أنه جاء في بعض الأحاديث ما يؤيد ما أسلفنا ذكره, فقد قال صلى الله عليه وسلم:
(1) "رأس الكفر قبل المشرق" (صحيح مسلم) .
(2) رأس الكفر نحو المشرق (صحيح البخاري)
(3) "ومن ههنا جاءت الفتن نحو المشرق" (صحيح البخاري) .
(4) رأيت رسول الله صلى الله عليه وسلم يشير نحو المشرق "أن الفتنة ههنا, أن الفتنة ههنا".
(5) وهو مستقبل الشرق يقول: "إن الفتنة ههنا".
وقال صاحب "أكمل البيان في شرح حديث نجد قرن الشيطان": مقصود الأحاديث أن البلاد الواقعة في جهة المشرق من المدينة المنورة هي مبدأ الفتنة والفساد ومركز الكفر والإلحاد ومصدر الابتداع والضلال, فانظروا في خريطة العرب بنظر الإمعان, يظهر لكم أن الأرض الواقعة في شرق المدينة إنما هي أرض العراق فقط, موضع الكوفة والبصرة وبغداد, والراسخون في العلم يعلمون هذا من إلقاء النظرة على الخريطة أ. هـ.
وها أنا ذا أوضح للقراء بالحوادث التي لا تقبل النقاش والجدال الذي لا يرقى إليه شك ولا ارتياب ويقوي قول العلماء, أن المقصود بنجد العراق, وأن الزلازل والفتن التي حصلت في العراق لم يحصل عشرها في نجد.
الزلازل والفتن التي وقعت والتي تقع في العراق
منها وقعة الجمل وصفين اللتان فرقتا شمل المسلمين, وهاتان الوقعتان هما الأساس لخروج الفرق الضالة وتشتيت كلمة المسلمين, وتكفير بعضهم لبعض, فقد ظهرت الخوارج والشيعة بسبب هاتين الوقعتين.
ثم حادثة قتل الحسين بن علي رضي الله عنه, وهي من أكبر الفتن جرت الوبال على المسلمين وأشعلت نار الفرقة بينهم, وظهور المختار ابن أبي عبيد

(1/113)

الثقفي ودعواه نزول الوحي عليه, وحادثة قتل زيد بن علي بن الحسين.
وظهور المعتزلة والقدرية وحادثة القول بخلق القرآن, وموقف المأمون مع الإمام أحمد بن حنبل وعلماء السنة, يأمرهم بهذا الاعتقاد الفاسد, ووصل الأمر به إلى حد سجنهم, وجاء المعتصم بعد المأمون على منهجه ثم الواثق بالله وسار هو أيضا على درب سابقيه, وسجن الإمام أحمد ثمانية وعشرين شهرا وضر بالسياط مرارا حتى أغمي عليه ولم يوافقهم على ما يريدون, ولا زالت الفتن بها حتى جاء عبد الكريم قاسم وقتل من قتل من الملوك والعلماء, ودعا إلى مذهب الشيوعية والإلحاد, ولا زالت الفتن تترى.
فقل بربك هل ظهر في نجد اليمامة حوادث كحوادث العراق, أو ربع تلك الحوادث أو عشرها, فإن كان قد ظهر مسيلمة الكذاب في نجد فقد ظهر الأسود العنسي في اليمن مدعيا النبوة, وكم من مدع للنبوة ظهر في غير نجد, فما بال هؤلاء يغضبون من نجد ويرضون عن غيرها.
ولهذا قال الشيخ يوسف النبهاني عائبا أهل نجد بخروج مسيلمة بقوله:
مسيلمة الجد الكبير وعرسه ... سجاح لكل منهم الجدة الكبرى
أجابه المرزوقي رحمه الله بقوله:
نعم كان في ذاك الزمان مسيلم ... وأسود في صنعا وطلحة ذو الأغرا
ومثلهم المختار في كوفة افترى ... غداة حكى جبريل أوحى له الأمرا
ففي يمن كانوا ونجد وكوفة ... أتغضب من نجد وترضى عن الأخرى
فماذا على نجد من العيب والأذى ... بمن قد خلا من كافر عنه وازورا
تعير نجدا في سجاح وزوجها ... وذنبك في الإسلام قد جاوز الحصرا

(1/114)

ثم هناك أمر ثان, أن النبي صلى الله عليه وسلم يقول "اللهم بارك لنا في شامنا ويمننا" , والشيخ محمد بن عبد الوهاب رحمه الله قد رأى كتب شيخي الإسلام ابن تيمية وابن القيم وأمعن النظر فيها وهضم معانيها, فنفخت فيه روح الثورة على تلك الأوضاع الفاسدة ومنحته سلاحا قويا من الحجج النقلية والبراهين العقلية ما استطاع بها أن يزهق باطل أولئك المردة والمشركين, وأن يزيف شبه علمائهم ودعاة مذاهبهم, ولا ريب أن الشيخين كانا شاميين, فإذا دعوة الشيخ شامية لا نجدية, الحديث يقول "اللهم بارك لنا في شامنا وفي يمننا"
فهل بقي للقراء بعدما أسلفنا ذكره من أدلة لغوية وحديثية والحوادث التاريخية شك أن المتشبثين بحديث "اللهم بارك لنا في شامنا ويمننا" في ذم الشيخ محمد بن عبد الوهاب ودعوته تشبث باطل ومستند فاسد لا يستريب في منصف, وأن هؤلاء لما كانوا مفلسين في ميادين الحجج النقلية الصحيحة والعقلية الرجيحة, أخذوا يتشبثون ويستمسكون بما هو أوهن من بيت العنكبوت من الشبه الفاسدة والآراء الكاسدة ليقووا مذهبهم ويوهنوا دعوة الشيخ رحمه الله تعالى..

(1/115)


الشبهة الثانية عشر: قول المعترضين: أما تخيل المانعين المحرومين أن منع التوسل والزيارة من المحافظة على التوحيد - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الثانية عشر: قول المعترضين: أما تخيل المانعين المحرومين أن منع التوسل والزيارة من المحافظة على التوحيد
...
الشبهة الثانية عشرة
من ذلك قول المعترضين:
وأما تخيل المانعين المحرومين, من بركاته "صلى الله عليه وسلم" أن منع التوسل والزيارة من المحافظة على التوحيد وأن التوسل والزيارة مما يؤدي إلى الشرك هو تخيل فاسد باطل.
جواب الشبهة الثانية عشرة
والجواب: أن التوسل أسلفنا الكلام فيه وأنه بدعة وليس بشرك ولا بكفر إلا إذا تضمن دعاء غير الله, لأن الكثيرين من هؤلاء لا يفرقون بين التوسل والاستغاثة فقد يأتي بالاستغاثة ويسميه توسلا, وأما زيارة الرسول "صلى الله عليه وسلم" فلم يقل أحد بمنعها وإنما منع الشيخ محمد بن عبد الوهاب شد الرحال إلى زيارة القبور ومنها قبره "صلى الله عليه وسلم" للحديث الصحيح "لا تشد الرحال إلا إلى ثلاثة مساجد, مسجدي هذا والمسجد الحرام والمسجد الأقصى" رواه مسلم, قال الترمذي في جامعه حدثنا ابن أبي عمر أخبرنا سفيان ابن عيينة عن عبد الملك بن عمر عن قزعة عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام, ومسجدي هذا, والمسجد الأقصى" قال هذا حديث حسن صحيح.
وروى سلمان الأغر عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " إنما يسافر إلى ثلاثة مساجد: مسجد الكعبة, ومسجدي هذا, ومسجد إيليا" رواه مسلم.
وهناك أحاديث أخرى رواها الطبراني وابن ماجة ومالك في الموطأ تدور حول هذا المعنى وأنت ترى أن الحديثين اللذين رواهما مسلم بصيغة

(1/116)

الحصر, وكذا ما رواه الترمذي, والأحاديث ظاهرة المعنى أن شد الرحال لا يكون إلا إلى هذه المساجد الثلاثة كالذي يشد الرحال إلى زيارة القبور والمشاهد.
وأما اعتراض المعترض يلزم على قولكم ألا تشد الرحال إلى طلب العلم وإلى زيارة الأرحام فالجواب: أن تلك الأمور التي ذكرها المعترض وردت فيها أوامر كقوله تعالى: {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} . وكقوله تعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} . وبر الوالدين وصلة الأرحام مأمور بهما في القرآن والسنة كما أن كثيرا من الصحابة والتابعين وتابعيهم شدوا رحالهم إلى طلب العلم, لكن ليأتنا هؤلاء الذين يجوزون شد الرحال إلى زيارة القبور المعظمة بدليل مقبول من كتاب أو من سنة صحيحة أو حسنة على صحة قولهم بأنها مندوبة أو جائزة.
أما من أتى المدينة أو من كان في المدينة فيستحب له أن يزور قبره صلى الله عليه وسلم بل يستحب زيارة قبور جميع المسلمين في المدينة وفي غيرها لحديث " كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكر الآخرة". وقد كان ابن عمر يسلم على الرسول صلى الله عليه وسلم عندما يريد سفرا أو يأتي من سفر, وقد ذكر عبد الرزاق في مصنفه عن معمر عن عبيد الله بن عمر أنه, قال ما نعلم أحدا من أصحاب النبي فعل ذلك إلا عمر.
وقد نهى علي بن الحسين زين العابدين, الذي هو أفضل أهل بيته وأعلمهم في وقته ذلك الرجل الذي كان يجيء إلى فرجة كانت عند القبر فيدخل فيها فيدعو, واحتج عليه بما سمعه من أبيه عن جده علي بن أبي طالب رضي الله عنهم عن النبي صلى الله عليه وسلم أنه قال: "لا تتخذوا قبري عيدا وبيوتكم قبورا فإن تسليمكم يبلغني أينما كنتم" وكذلك ابن عمه الحسن بن الحسن بن علي شيخ أهل بيته, كره أن يقصد الرجل القبر للسلام عليه ونحوه عند غير دخول المسجد, ورأى أن ذلك من اتخاذه عيدا, وقال للرجل الذي رآه

(1/117)

عند القبر: مالي رأيتك عند القبر؟ فقال: سلمت على النبي صلى الله عليه وسلم. فقال: إذا دخلت المسجد فسلم ثم قال: إن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا بيتي عيدا أو لا تتخذوا بيوتكم مقابر, لعن الله اليهود اتخذوا قبور أنبيائهم مساجد, وصلوا علي فإن صلاتكم تبلغني حينما كنتم ما أنتم ومن بالأندلس إلا سواء".
والشيخ محمد وأتباعه لم ينكروا زيارة القبور عموما لأنها مسنونة, فكيف ينكرون زيارة قبره صلى الله عليه وسلم, وإنما أنكروا شد الرحال للقبور كما سبق بيانه ومن تلك القبور قبره "صلى الله عليه وسلم".
وهنا قد يقول المخالفون: بكلامكم هذا تفضلون المسجد على النبي, والنبي بالاتفاق أفضل الخلق على الإطلاق, والجواب: هذه مسائل قربة وعبادة, لأن زيارة القبر محسوبة على القرب وشد الرحال إلى المساجد الثلاثة قربة للصلاة فيها والاعتكاف بها, والعبادة مبنية على التوقيف لا تتحكم فيها العقول والأهواء والمقاييس الفاسدة.
ولنا أن نقول ثانيا تقبيل الحجر الأسود مستحب للطائف بالكعبة, لكن يحرم تقبيل قبر الرسول صلى الله عليه وسلم, أو يكره على الأقل, فهل معنى هذا أننا فضلنا الحجر الأسود على النبي صلى الله عليه وسلم, لا يقول هذا إلا مختل العقل والفؤاد.
ثالثا: الطواف بالكعبة المشرفة ركن من أركان الحج والعمرة, فإذا لم يطف طواف الركن في الحج والعمرة لا يصح حجه بإجماع العلماء, لكن الطواف بقبر الرسول شرك أكبر, فهل معنى هذا أننا فضلنا الكعبة على الرسول صلى الله عليه وسلم, فلا حول ولا قوة إلا بالله, ونسأل الله السلامة من الأفهام السقيمة والأذهان الكليلة والأقوال الساقطة التي إن دلت على شيء فإنما تدل على جهل القائلين, أو على إرادة الغش وتضليل المسلمين لإخراجهم من نور التوحيد إلى ظلمات الشرك, هدانا الله وإياهم إلى الصراط المستقيم, وإليك ما قاله بعض فضلاء نجد في هذا الخصوص:

(1/118)

وإن رمت للهادي البشير زيارة ... تحط بها ذنبا وتمحوا بها وزرا
فقدم عليها نية المسجد الذي ... به الله في الأذكار قد رفع الذكرا
وثم إذا نلت الأماني بقربه ... وشاهدت من أركانه النور والفخرا
فبادر على العينين والرأس ماشيا ... وقابل إمام المرسلين أبا الزهرا
وسلم عليه من قريب وفز بما ... سعدت به من زورة تشرح الصدرا
فقل هل ترى فيما نقول ملامة ... ولكن أعمى العين لا يبصر الفجرا
وإلى القارئ زيادة من شبهاتهم حول زيارة الرسول صلى الله عليه وسلم, وذلك بإيرادهم أحاديث في زيارته صلى الله عليه وسلم وهاك بيانها:
احتج القائلون بوجوب الزيارة أو بندبها بقوله صلى الله عليه وسلم: "من حج البيت ولم يزرني فقد جفاني" رواه ابن عدي بسند يحتج به.
الجواب: في سند ابن عدي نعمان بن شبل, ومحمد بن محمد بن النعمان بن شبل وهما ضعيفان جدا. يراجع في هذا الموضوع تلخيص الحبير والميزان للذهبي, والصارم المنكي.
فقول المعترضين بسند يعتد به باطل قطعا, ومن ثم صرح جماعة من أهل النقد بضعف الحديث وجماعة بوضعه ولم يذهب أحد إلى صحته أو حسنه, إنما تفرد به الشيخ ابن حجر المكي وقلده ملا علي القارئ ولا عبرة بتحسينهما لأنهما ليسا من علماء الجرح والتعديل, ولا من يرجع إليهما في تصحيح الحديث أو تحسينه أو تضعيفه, ومن يدعي تحسين هذا الحديث فعليه الإثبات من كلام ذوي التحسين والتضعيف.
كما وردت أحاديث كثيرة صحيحة في الترغيب في زيارة قبره صلى الله عليه وسلم؟
والجواب: ليس في الباب حديث واحد صحيح فضلا عن الأحاديث الكثيرة الصحيحة! ولا أراك شاكا في أن هذا القول غلط واضح وخطأ بين, فإن السبكي مع شدة سعيه في هذا الباب لم يثبت في زعمه الا حسن حديثين أو صحتهما, الأول "من زار قبري وجبت له شفاعتي" والثاني "من جاءني زائرا

(1/119)

لا تعمله حاجة إلا زيارتي كان حقا علي أن أكون له شفيعا يوم القيامة" وهذان الحديثان فيهما أيضا كلام شديد, وبالجملة ادعاء صحة الأحاديث الكثيرة في زيارة قبر النبي صلى الله عليه وسلم باطل بالبداهة.
ومن تلك الأحاديث التي احتجوا بها "من حج فزار قبري " وفي راية "فزارني بعد وفاتي عند قبري" كان كمن زارني في حياتي" رواه أبو يعلى والدارقطني.
والجواب: أن في سنده حفص بن أبي داوود وليث بن أبي سليم وفي بعض طرقه الحسن بن الطيب وأحمد بن رشدين وكلهم ضعفاء مجروحون, قال الإمام ابن عبد الهادي في الصارم: "واعلم أن هذا الحديث لا يجوز الاحتجاج به ولا يصلح الاعتماد على مثله فإنه حديث منكر المتن ساقط الإسناد لم يصححه أحد من الحفاظ ولا احتج به أحد من الأئمة بل ضعفوه وطعنوا فيه, وذكر بعضهم أنه من الأحاديث الموضوعة والأخبار المكذوبة".
وبالجملة كما سبق بيانه أن ليس في زيارة قبره صلى الله عليه وسلم بالخصوص حديث صحيح ولا حسن, بل إما أن يكون ضعيفا أو موضوعا ولا حجة في ضعيف وموضوع كما لا يخفى على من شم رائحة من العلم.
قال السيد الزيني دحلان زيادة على ما سلف: كأن هؤلاء المانعين للتوسل والزيارة يعتقدون أنه لا يجوز تعظيم النبي صلى الله عليه وسلم فحيثما صدر من أحد تعظيم له صلى الله عليه وسلم حكموا على فاعله بالكفر والإشراك.
الجواب: هذا الإيجاب الكلي والسلب الكلي اللذان يشتمل عليهما هذا الكلام الساقط الفاسد بهتانان صريحان, فإن المانعين للتوسل لا يمنعون مطلق التعظيم ولا يحكمون على فاعله بالكفر والإشراك, إنما يمنعون التعظيم الذي يتضمن عبادة غير الله أو نهى الله عنه ورسوله, أو التعظيم المحدث الذي لا يدل عليه دليل من الكتاب والسنة, ويحكمون بالكفر والشرك على من عظم تعظيما يتضمن شيئا من موجبات الكفر والشرك, وأما التعظيم الذي هو ثابت بالكتاب والسنة فهو عين الإيمان.

(1/120)

فمن تعظيمه صلى الله عليه وسلم عدم جعل دعاء الرسول كدعاء البعض بعضا, وعدم التقديم بين يدي الله ورسوله, وعدم رفع الصوت فوق صوت النبي صلى الله عليه وسلم وعدم الجهر له بالقول كجهر بعضكم لبعض, وغض الأصوات عند النبي صلى الله عليه وسلم, وعدم المناداة من وراء الحجرات, والصلاة والتسليم على النبي صلى الله عليه وسلم, وعدم بقاء الخير لمؤمن ولا مؤمنة إذا قضى رسول الله صلى الله عليه وسلم أمرا, وسؤال نساء النبي صلى الله عليه وسلم من وراء حجاب, وعدم نكاح أزواجه من بعده أبدا, وتحكيم النبي فيما شجر بينهم, وعدم وجدان الحرج في أنفسهم مما قضى النبي صلى الله عليه وسلم, وإطاعة الرسول, والرد إليه إذا وقع التنازع في شيء, وإجابة دعوة الرسول وإن كان المدعو في الصلاة كما دل عليه حديث أبي سعيد بن المعلى المروي في صحيح البخاري, واعتقاد أن الله تعالى يبعث رسولنا صلى الله عليه وسلم مقاما محمودا الذي هو أعلى درجة في الجنة لا ينالها عبد من عباد الله إلا نبينا صلى الله عليه وسلم, واعتقاد أن أمة محمد صلى الله عليه وسلم يكونون شهداء على الناس ويكون الرسول عليهم شهيدا, واعتقاد أن أمة محمد خير الأمم, واعتقاد أن محمدا صلى الله عليه وسلم خاتم النبيين, واعتقاد أن الله تعالى أسرى بمحمد صلى الله عليه وسلم ليلا وعرج به, واعتقاد أن النبي صلى الله عليه وسلم أرسل إلى الناس كافة, واعتقاد أن الله تعالى قد غفر له صلى الله عليه وسلم ما تقدم من ذنبه وما تأخر, إلى غير ذلك من الأمور التي ذكرها العلماء من باب تعظيمه صلى الله عليه وسلم.

(1/121)


الشبهة الثالثة عشر: إن الشيخ وأتباعه كفروا صاحب البردة ومن كانت في بيته أو قرأها - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الثالثة عشر: إن الشيخ وأتباعه كفروا صاحب البردة ومن كانت في بيته أو قرأها
...
الشبهة الثالثة عشرة
إن الشيخ محمد بن عبد الوهاب وأتباعه الوهابية كفروا صاحب البردة, ومن كانت في بيته أو قرأها, ونهوا عن قراءتها نهيا باتا, بدعوى أن فيها شركا, والبردة صاحبها معروف بالعلم والصلاح وتلقاها العلماء والأدباء بالقبول, وكان صاحبها مصابا بفالج, فرأى النبي صلى الله عليه وسلم في المنام فأنشأ القصيدة أمامه, فانتبه من النوم وإذ هو قد عوفي, وشرحها العلماء الأجلاء, ولم يعترض عليها أحد حتى أتت الوهابية, وزعمت أن صاحبها مشرك, ونهوا عن قراءتها وهي قصيدة فائقة في مدح الرسول صلى الله عليه وسلم, وهل سمعتم بأعجب من هذا؟ رجل يمدح الرسول صلى الله عليه وسلم من شدة محبته, وحب الرسول فرض على كل مسلم, ومع هذا فلم يبالوا به وبعلمه وصلاحه, ولا باعتناء العلماء بهذه القصيدة الجليلة التي تقبلها العلماء واعتنوا بشرحها, ومنهم من خمسها ومنهم من شطرها الخ هذا الهذيان.
وقبل الدخول في الجواب, وجدت من المناسب أن أذكر نبذة مختصرة عن البوصيري وسبب إنشائه للقصيدة:
تاريخ ميلاد البوصيري ووفاته:
ولد البوصيري سنة 608هـ, وتوفي عام 696هـ في الإسكندرية من بلاد مصر, وكان في بعض أيام حياته قد تولى مديرية الشرقية بعد تقربه من الأمراء والحكام والسلاطين بسب مدحه لهم كما يقال.
سبب إنشاء البوصيري للقصيدة:
قال البوصيري كما جاء في فوات الوفيات ج2 ص209:
كنت قد نظمت قصائد في مدح رسول الله صلى الله عليه وسلم, منها ما كان اقترحه علي

(1/122)

الصاحب زين العابدين يعقوب بن الزبير, ثم اتفق بعد ذلك أن أصابني فالج أبطل نصفي, ففكرت في عمل قصيدتي هذه البردة, فعملتها واستشفعت به إلى الله تعالى في أن يعافني وكررت إنشادها وبكيت ودعوت وتوسلت ونمت, فرأيت النبي صلى الله عليه وسلم, فمسح على وجهي بيده المباركة, وألقى علي بردة, فانتبهت ووجدت في نهضة فقمت وخرجت من بيتي, ولم أكن أعلمت بذلك أحدا, فلقيني بعض الفقراء, فقال لي: أريد أن تعطيني القصيدة التي مدحت بها رسول الله صلى الله عليه وسلم, فقلت أيها, فقال التي أنشأتها في مرضك, وذكر أولها وقال: والله لقد سمعتها البارحة وهي تنشد بين يدي رسول الله صلى الله عليه وسلم, فرأيت رسول الله صلى الله عليه وسلم يتمايل وأعجبته وألقى على من أنشدها بردة فأعطيته إياها, وذكر الفقير ذلك وشاع المنام إلى أن اتصل بالصاحب بهاء الدين ابن حنا, فبعث إلي وأخذها وحلف أن يسمعها إلا قائما حافيا مكشوف الرأس, وكان يحب سماعها هو وأهل بيته, ثم إنه بعد ذلك أدرك سعد الدين الفارقي رمد أشرف منه على العمى, فرأى في المنام قائلا يقول له: اذهب إلى الصاحب وخذ البردة واجعلها على عينيك فتعافى بإذن الله عز وجل, فأتى إلى الصاحب وذكر منامه, فقال ما أعرف عندي من أثر النبي صلى الله عليه وسلم بردة ثم فكر ساعة وقال: لعل المراد قصيدة البردة التي للبوصيري فأت بها, فأتى بها وأخذها سعد الدين ووضعها على عينيه فعوفي, ومن ثم سميت البردة والله أعلم.
جواب الشبهة الثالثة عشرة
والجواب ومن الله نستمد الصواب
إن قصيدة البردة من حيث فن الشعر قصيدة راقية وعذبة, ولكن جاء إنكار الشيخ محمد بن عبد الوهاب وسائر السلفيين من أجل ما فيها من الغلو الذي يبلغ في بعض الأبيات حد الشرك.

(1/123)

وأما قولهم أنهم كفروا صاحب البردة ومن كانت في بيته وقرأها, فهذا كذب وافتراء, فلم يكفروه ولم يكفروا أحدا بعينه, إنما يقولون إذا رأوا كلاما فيه شرك, يقولون: إن هذا الكلام بدعة أو شرك ولا يقولون قائله كافر ولا سيما إذا مات, لأن الخاتمة عند الله, ولا يجوز تكفير المعين إلا بعد إقامة الحجة عليه إذا أتى بالشرك أو الكفر, لأنه قد يكون جاهلا وصاحب البردة قد مات, فكيف تقام عليه الحجة حتى يكفروه, لكنهم يقولون إنه على الرغم من أن قصيدته رائعة إلا أنه رجل جاهل بالسنة والتوحيد, وإن كان صالحا, لأن كثيرا من الناس قد يكون معهم صلاح ولكن يكونون جاهلين بالتوحيد والسنة.
أما كون العلماء والأدباء تلقوها بالقبول, فليس حجة, فكل يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم, والعالم بشر يخطئ ويصيب.
وكثير من الذين تلقوا كلامه وأعجبوا به وأخذوا ينشدون هذه القصيدة في الموالد وغيرها ويشرحونها ويشطرها بعضهم ويخمسها آخرون, معتقدهم في التوسل والاستغاثة كمعتقد صاحب البردة, فمثل هؤلاء ليسوا بحجة لأن التوسل بدعة والاستغاثة بغير الله شرك, وسيأتي الكلام عليها مفصلا إن شاء الله تعالى.
وها أنا ذا آتي بنماذج من أبيات البردة التي فيها المخالفة للشرع والغلو المذموم.
قال:
وكيف تدعو إلى الدنيا ضرورة من ... لولاه لم تخرج الدنيا من العدم
معنى هذا أن النبي صلى الله عليه وسلم لم يكن محتاجا لضرورات المعيشية الدنيوية, لأن هذه الدنيا لم توجد إلا لأجله هو شخصيا.
والجواب: إنه كان محتاجا للضرورات الحياة لأنه بشر مثل البشر, وإن الدنيا خلقت وما فيها لعبادة الله ومعرفته سبحانه وتعالى بدليل قوله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ

(1/124)

يُطْعِمُونِ} , وعلى ذلك فهذا البيت معناه خطأ وهو من الغلو المنهي عنه.
فإن قيل إنه ورد عن ابن عباس رضي الله عنهما أنه قال: أوحى الله إلى عيسى عليه السلام يا عيسى آمن بمحمد وأمر من أدركه من أمتك أن يؤمنوا به فلولا محمد ما خلقت آدم ولولا محمد ما خلقت الجنة والنار, ولقد خلقت العرش على الماء فاضطرب فكتبت عليه لا إله إلا الله محمد رسول الله فسكن. أورده ابن ناصر الدين في مورد الصادي إلى مولد الهادي وعزاه إلى طبقات الأصبهانيين لأبي الشيخ وقال: صحح الحاكم إسناده, وأورده الزرقاني في ج1 من شرح المواهب اللدنية ص 44.
والجواب: إن هذا الحديث لا يصح أبدا, وتصحيح الحاكم وإيراد الزرقاني له ليس له قيمة, والحاكم معروف بتساهله في تصحيح الأحاديث, ومثل هذا الحديث الموضوع: لو لاك لو لاك ما خلقت الأفلاك.
وقد تشبث المبتدعون بمثل هذه الأحاديث, وزعموا أن الله تعالى خلق الدنيا والكون كله لأجل محمد صلى الله عليه وسلم. فقال صاحب البردة بهذا القول وهذا المعتقد متأثرا بما سمعه من تلك الأحاديث الموضوعة وإيراد بعض العلماء لتلك الأحاديث.
وقوله:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
معناه: إن من جودك الدنيا وضرتها أي من عطائك وإنعامك وأفضالك الدنيا والآخرة, وهذا كلام لا يحتمل تأويله بغير ذلك, ووازن بين قول الناظم من جودك الدنيا وضرتها, وبين قوله تعالى {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً, قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ ... } الآية.
قال ابن كثير: قل لا أقول لكم عندي خزائن الله, أي خزائن رزقه فأعطيكم ما تريدون ولا أعلم الغيب فأخبركم بما غاب مما مضى وما سيكون, ولا أقول لكم إني ملك لأن الملك يقدر على ما لا يقدر عليه الآدمي, ويشاهد

(1/125)

ما لا يشاهد الآدمي, وقال تعالى {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} .
وهذا القول "إن من جودك الدنيا.... الخ" عدوان على مقام الله, وأي عدوان أكبر من هذا؟ إن الدنيا والآخرة هما من جود الله سبحانه وتعالى ومن فضله لقوله تعالى {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} .
وكيف يجود صلى الله عليه وسلم والله جل جلاله قد خلق السموات والأرض وما فيهما قبل أن يخلق محمدا بملايين السنين, وقال الله تعالى آمر نبيه صلى الله عليه وسلم بقوله {قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} .
ولو كان مالكا وواهبا لأقل مما ذكره الشاعر, لاستطاع أن ينفع ويضر على الأقل.
وقوله:
ومن علومك علم اللوح والقلم: لما بلغ في مدح النبي صلى الله عليه وسلم وإطرائه ووصفه بكون الدنيا والآخرة من جوده صلى الله عليه وسلم, فتعدى في وصفه بالجود ناسبا في زعمه أن يصفه في سعة العلم, فقال: ومن علومك ... الخ.
يعني أن علم اللوح والقلم من بعض علومك.
أما اعتذار بعض الناس, بأن المراد باللوح هنا: اللوح الذي يكتب فيه الناس والقلم الذي يكتبون به, فهذا الاعتذار غير مجد لما قدمناه, ولأن مقتضى لفظه أن أل في اللوح والقلم للعهد الذهني, فلا يقع في ذهن السامع غير اللوح المحفوظ والقلم الذي جرت به المقادير. ولو أراد أقلام الناس لم يخص اللوح, بل يأتي بلفظ يعم ما يكتبون فيه من لوح وقرطاس وغيره, وأيضا فالناس يكتبون بأقلامهم الحق والباطل, ويكتبون الكفر والسحر والشعر وجميع العلوم الباطلة مما ينزه الرسول صلى الله عليه وسلم من إضافته إليه, ويكتبون بعد موته صلى الله عليه وسلم الرسائل والمداينات وغير ذلك مما يقع في غد, وذلك من الخمس التي لا يعلمها إلا الله, وقد قالت عائشة أم المؤمنين رضي الله

(1/126)

عنها: من زعم أن محمدا يعلم ما في غد فقد كذب ثم قرأت {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} .
ومن قبل ذلك قال:
يا أكرم الخلق مالي من ألوذ به ... سواك عند حدوث الحادث العمم
ولن يضيق رسول الله جاهك بي ... إذا الكريم تجلى باسم منتقم
ولا يخفى على كل ذي حجى أن هذه الألفاظ استغاثة برسول الله صلى الله عليه وسلم واستعاذة به, فإذا خوطب النبي صلى الله عليه وسلم أو غيره من الأموات والغائبين بلفظ من ألفاظ الاستغاثة أو طلب منه حاجة يقول: أغثني أو أنقذني من كذا أو خذ بيدي أو اقض حاجتي أو أنت حسبي أو أشكو إليك حاجتي ونحو ذلك, يتخذه واسطة بينه وبين الله في ذلك فهذا شرك العرب الذين بعث إليهم رسول الله صلى الله عليه وسلم, وقول المستغيث خذ بيدي أو أنقذني من أبلغ ألفاظ الاستغاثة, فلو اعتقد الداعي أن من دعاه وطلبه يقضي حاجته استقلالا من دون الله كان هذا شركا في توحيد الربوبية والألوهية.
قال شيخ الاسلام تقي الدين رحمه الله تعالى: ومن رحمة الله سبحانه أن الدعاء المتضمن شركا كدعاء غيره أن يفعل أو دعائه أن يدعو إن كان ميتا ونحو ذلك, لا يحصل غرض صاحبه ولا يورث حصول الغرض شبهة إلا في الأمور الحقيرة, فأما الأمور العظيمة كإنزال الغيث عند القحط وكشف العذاب النازل فلا ينفع فيه هذا الشرك, قال تعالى {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} .
وقال تعالى {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} . وقال تعالى {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ

(1/127)

أَإِلَهٌ مَعَ اللَّهِ} وقال {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} , فكون هذه المطالب العظيمة لا يستجيب فيها إلا هو سبحانه دل على توحيده وقطع شبهة من أشرك به.
وقول بعض المعتذرين والمسوغين لقول صاحب البردة, إن قصده بالحادث العمم يوم القيامة, وإن قصده الشفاعة, لأنه قال:
إن لم تكن في معادي آخذا بيدي ... ومنقذي من عذاب الله والألم
أو شافعا لي مما قد جنيت غدا ... فضلا وإلا فقل يا زلة القدم
فالجواب: لا يجوز أن تطلب الشفاعة مباشرة من النبي صلى الله عليه وسلم, بل يطلب الله أن يشفع فيه النبي صلى الله عليه وسلم لأن الله تعالى يقول {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} , وقال تعالى {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} .
وازن أيها القارئ الكريم بين قول الناظم: يا أكرم الخلق ما لي من ألو ذ به, وبين قول النبي صلى الله لعيه وسلم للذي قال له: ما شاء الله وشئت, فرد عليه صلى الله عليه وسلم قائلا: أجعلتني لله ندا, قل ما شاء الله وحده.
فلو قال الناظم: ما لي من ألوذ به إلا الله وأنت لكان أقبح من قول القائل: ما شاء الله وشئت, لأن الله أثبت للعبد مشيئة بقوله {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} , فكيف إذا أفرد الرسول باللياذ والالتجاء من ذلك اليوم الذي {يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ} .
وقولهم: إن الله وعد الرسول صلى الله عليه وسلم بالشفاعة, والله تعالى لا يخلف وعده, وقد ثبت أنه صلى الله عليه وسلم أول شافع وأول مشفع.
والجواب: هذا القول صحيح, ولكن ليس معنى أنه يشفع, أنه ملكه الشفاعة, يتصرف فيها كما يشاء, بل الرسول صلى الله عليه وسلم عندما تأتيه الأمم يوم القيامة من بعد ما طلبوا من آدم إلى عيسى, يسجد صلى الله عليه وسلم عن يمين العرش فيأتيه الإذن من الله: اشفع تشفع, وسل تعط ولا يشفع إلا لمن أذن الله له فيه بالشفاعة, كما قال تعالى {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} , فعلى المسلم أن يدعو الله أن يشفع الرسول صلى الله عليه وسلم فيه.

(1/128)

فإن قيل إن الوهابية بالغت في التهجم على الشيخ البوصيري, ونسبت إليه الغلو والشرك, وكأنهم لم يعلموا أن الشيخ كان عالما, وأنه احترز عن مثل ما يظن به بقوله: دع ما ادعته النصارى في نبيهم.
وبقوله:
فمبلغ العلم فيه أن بشر ... وأنه خير خلق الله كلهم
فالجواب: إنه لم يلتزم ما قاله, بل تجاوز الحد مما يجوز إلى ما لا يجوز, وهل ضلت النصارى إلا بالغلو في عيسى عليه السلام, وفي الأحبار والرهبان, فإنهم ألهوا عيسى وعبدوه من دون الله, وعبدوا الأحبار والرهبان بإطاعتهم لهم في تحليل ما حرم الله وفي تحريم ما حلل الله, كما قال المفسرون في قوله تعالى {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} .
فمن صرف شيئا من العبادات كالدعاء والنذر لغير الله والاستغاثة والاستعاذة بغيره تعالى والرجاء والخوف والطواف والقسم بغير الله, يكون قد ألهه لأن الإله هو المعبود بحق أو باطل, ويصبح المؤله لغير الله مشركا إلا أن في القسم تفصيلا, إن حلف بغير الله وقصد تعظيم غير الله كتعظيم الخالق, فقد أشرك شركا أكبر, وإن لم يقصد ذلك فقد أشرك شركا أصغر.
والناظم بدافع الحب استغاث بالرسول صلى الله عليه وسلم واستجار به, وأقسم بغير الله في مثل قوله:
أقسمت بالقمر المنشق ان له ... من قلبه نسبة مبرورة القسم
وزعم أن الله تعالى لم يخلق الكونين إلا لأجله, وأن علوم الأنبياء من علمه, لأنه الذي أفاض عليهم سوى ما أتى به من الأقاويل الضعيفة كقوله:
وبات إيوان كسرى وهو منصدع ... كشمل أصحاب كسرى غير ملتئم
ولو تتبعنا أخطاء البردة لطلب منا كتابا, كما أن في همزيته أخطاء وغلوا كقوله:

(1/129)

وليس يخفى عليك في القلب داء.... الخ, ولكن تركناها للاختصار, ولكن للحق والإنصاف, أن في القصيدة حكما والحكم تصدر من المسلم ومن غير المسلم, ولكن كل ما في الأمر أن لا نقول إنها كلها خطأ وضلال, بل فيها الجيد من حيث صناعة الشعر والحكم, وفيها الغلو المذموم من حيث التوحيد, ومخالفته للكتاب والسنة, ولا يتعرض الشيخ ولا أتباعه من السلفيين لذات الناظم كما سبق بيانه, لأن الخاتمة عند الله تعالى.

(1/130)


الشبهة الرابعة عشر: إن الشيخ وأتباعه منعوا من شد الرحال إلى قبور الأنبياء - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الرابعة عشر: إن الشيخ وأتباعه منعوا من شد الرحال إلى قبور الأنبياء
...
الشبهة الرابعة عشرة
يقول المبتدعون خصوم الشيخ محمد بن عبد الوهاب الذين أخذوا على عاتقهم محاربة دعوته السلفية ومنهجه الإصلاحي, إن الشيخ محمدا بالإضافة إلى تلك العقائد التي خرج بها على الناس وحكم بشرك من يستغيث بالأنبياء والأولياء ويتوسل بهم, منع شد الرحال إلى قبور الأنبياء, ولم يرع حرمة للأنبياء ولا للأولياء الصالحين, وأتى بعقيدة التجسيم والتمثيل مقلدا في تلك العقيدة الضالة ابن تيمية الذي خرج على الناس بآراء جديدة في العقائد وفي الفروع, ورد عليه علماء عصره وسجنته الملوك وتوفي في السجن من جراء مقالاته المخالفة لأهل السنة والجماعة.
والتمثيل والتجسيم في قول ابن عبد الوهاب وابن تيمية: إن الله مستو على عرشه, وأن له يدين ووجها, وينزل كل ليلة إلى السماء الدنيا, ولم يعيرا اهتماما لتأويل هذه الصفات بحسب اللغة العربية فرارا من التمثيل ... الخ ما سجلوه من هذا الكلام البارد السخيف الذي لا يصدر عن ذي حجى فضلا عمن ينتمي إلى العلم.
الجواب عن الشبهة الرابعة عشرة
والجواب: هذه الشبهة تتكون من أربعة عناصر:
الأول: إن ابن عبد الوهاب مشبه ومجسم, وهذا عين الضلال, زيادة آرائه السابقة.
الثاني: كذلك الشيخ ابن تيمية من أهل التمثيل والتجسيم, ولذلك رد عليه علماء عصره.. الخ.

(1/131)

الثالث: إن أهل السنة والجماعة في زعم المعترضين هم الخلف الذي ينتمون إلى الإمام أبي الحسن الأشعري, وأبي منصور الماتريدي رحمهما الله, وما سوى هذين المذهبين, فليسوا من أهل السنة.
الرابع: أن إثبات هذه الصفات تمثيل وتجسيم, وهما عين الضلال, بل الكفر والوبال.
أما جواب العنصر الأول: قولهم أن الشيخ محمدا كان مشبها ومجسما لكونه معتقدا باستواء الله على عرشه وبنزوله كل ليلة ... الخ....
فنقول: سبق في أول الكتاب عقيدة الشيخ في صفات الله وفي القدر وفي الشفاعات, وفي مقام الرسول صلى الله عليه وسلم, وخلاصة عقيدته: إن سلفي على ما كان عليه الصحابة والتابعون الأئمة المهتدون في صفات الله كالإمام مالك وأبي حنيفة والشافعي وأحمد وابن المبارك وإسحق بن راهويه والأوزاعي وأهل الحديث, أنه يثبت ما جاء في صفات الله في القرآن الكريم وفي السنة الصحيحة, فلا يمثل صفات الله بصفات خلقه ولا يجسم معتصما بقول الله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} , ولكن لبعد ما ذكرنا سابقا لا بأس أن نعيد بعض الفقرات من شرح عقيدته فيما يمس هذا الموضوع, وإليك أيها القارئ من رسالته لأهل القصيم ما نصه:
قال رحمه الله بعد البسملة: أشهد الله ومن حضرني من الملائكة, وأشهدكم أني أعتقد ما اعتقده أهل السنة والجماعة من الإيمان بالله وملائكته وكتبه ورسله, والبعث بعد الموت والإيمان بالقدر خيره وشره.
ومن الإيمان بالله, الإيمان بما وصف به نفسه في كتابه, وعلى لسان رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل, بل أعتقد أن الله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} , فلا أنفي عنه ما وصف به نفسه, ولا أحرف الكلم عن مواضعه, ولا ألحد في أسمائه وآياته, ولا أكيف ولا أمثل صفاته بصفات خلقه, لأنه تعالى لا سمي له ولا كفء, ولا ند له, ولا يقاس بخلقه, فإنه سبحانه وتعالى أعلم بنفسه وبغيره وأصدق قيلا, وأحسن حديثا.

(1/132)

فنزه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل, وعما نفاه عنه النافون, من أهل التحريف والتعطيل, فقال تعالى {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} . أ. هـ.
وها نحن أريناكم عقيدة الشيخ محمد بن عبد الوهاب, وأنها كعقيدة السلف الصالح من الصحابة والتابعين وتابعيهم من الأئمة المهتدين رضوان الله عليهم, وأما أنتم أيها المعترضون والناسبون للشيخ التمثيل والتجسيم في صفات الله, فعليكم الإثبات من كتب الشيخ أو أبنائه أو أتباعه, وإلا فاعلموا أنكم مفترون وعن الحق ناكبون, ولصفات الله معطلون.
وأما بقية الكلام من التوسل والاستغاثة ونحوهما, فقد سبقت الأجوبة بما أغنى عن الإعادة.
وأما الجواب عن العنصر الثاني قولهم: إن الشيخ ابن تيمية كان من أهل التمثيل والتجسيم.... الخ.
فنقول: لا تقبل الدعوى بغير بينة, قال الشاعر:
والدعاوى إذا لم يقيموا لها ... بينات أبناؤها أدعياء
وقال آخر:
وكل ادعا قرين افترا ... سوى من إذا ما ادعى أشهدا
وكتب شيخ الإسلام ابن تيمية بلغت مئات وانتشرت في مشارق الأرض ومغاربها, فأثبتوا لنا حرفا واحدا في كتبه يدل على التشبيه والتجسيم, وخصوصا في بحث الاستواء والنزول, فقد أطنب وألف رسائل خاصة كالحموية في الاستواء وشرح النزول.
قال في الحموية: رفع إلى الشيخ ابن تيمية سؤال:
ما قول السادة الفقهاء أئمة الدين في آيات الصفات كقوله تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقوله {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} وقوله {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} , إلى غير ذلك من الآيات, وأحاديث الصفات كقوله صلى الله عليه وسلم: "إن قلوب بني آدم بين أصبعين من أصابع الرحمن" وقوله

(1/133)

"يضع الجبار قدمه في النار.". إلى غير ذلك, وما قالت العلماء فيه وأبسطوا القول في ذلك مأجورين إن شاء الله تعالى فأجاب:
الحمد لله رب العالمين, قولنا فيها ما قال الله ورسوله صلى الله عليه وسلم والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان, وما قاله أئمة الهدى بعد هؤلاء الذين أجمع المسلمون على هدايتهم ودراياتهم, وهذا هو الواجب على جميع الخلق في هذا الباب وغيره, فإن الله سبحانه وتعالى بعث محمدا صلى الله عليه وسلم بالهدى ودين الحق ليخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد, وشهد له بأنه بعثه داعيا إليه بإذنه وسراجا منيرا وأمره أن يقول {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} .
إلى أن قال: فهذا كتاب الله من أوله إلى آخره, وسنة رسوله صلى الله عليه وسلم من أولها إلى آخرها ثم عامة كلام الصحابة والتابعين, ثم كلام سائر الأئمة مملوء بما هو إما نص وإما ظاهر في أن الله سبحانه وتعالى هو العلي الأعلى, وهو فوق كل شيء وهو عال على كل شيء, وأنه فوق العرش, وأنه فوق السماء مثل قوله تعالى {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ} {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} {أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً} {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} في سبع مواضع {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى) يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} {مُنَزَّلٌ مِنْ رَبِّكَ} . إلى أمثال ذلك مما لا يكاد يحصى إلا بالكلفة, وفي الأحاديث الصحاح والحسان ما لا يحصى إلا بالكلفة مثل قصة معراج الرسول إلى ربه, ونزول الملائكة من عند الله وصعودها إليه, وقوله في الملائكة الذين يتعاقبون فيكم بالليل والنهار "فيعرج الذين باتوا فيكم إلى ربهم فيسألهم وهو أعلم بهم" , في الصحيح في حديث الخوارج "ألا تأمنوني وأنا أمين من في السماء يأتيني خبر

(1/134)

السماء صباحا ومساء". وفي حديث الرقية الذي رواه أبو داود وغيره "ربنا الله الذي في السماء, تقدس اسمك, أمرك في السماء والأرض, كما رحمتك في السماء اجعل رحمتك في الأرض اغفر لنا حوبنا وخطايانا أنت رب الطيبين أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع". قال صلى الله عليه وسلم: "إذا اشتكى أحد منكم أو اشتكى أخ له فليقل ربنا الله الذي في السماء ". وذكره وقوله في الحديث الصحيح للجارية: "أين الله, قالت في السماء قال: من أنا, قالت أنت رسول الله, قال: أعتقها فإنها مؤمنة ", وقوله في الحديث الصحيح: "إن الله لما خلق الخلق كتب في كتاب موضوع عنده فوق العرش, أن رحمتي سبقت غضبي". وقوله في حديث قبض الروح: "حتى يعرج بها إلى السماء التي فيها الله". وقول عبد الله بن رواحة الذي أنشده للنبي صلى الله عليه وسلم وأقره عليه:
شهدت بأن الله حق ... وأن النار مثوى الكافرينا
وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا
وقول أمية بن أبي الصلت الثقفي الذي أنشد للنبي صلى الله عليه وسلم هو وغيره من شعره, فاستحسنه وقال: "آمن شعره وكفر قلبه".
مجدوا الله فهو للمجد أهل ... ربنا في السماء أمسى كبيرا
بالبناء الأعلى سبق الناس ... وسوى فوق السماء سريرا
شرجعا ما يناله بصر العين ... ترى دونه الملائك صورا
وقوله في الحديث الذي في المسند: " إن الله حيي كريم يستحي من عبده إذا رفع يديه إليه أن يردهما صفرا". وقوله في الحديث: "يمد يديه إلى السماء يقول يا رب يا رب". إلى أمثال ذلك مما لا يحصيه إلا الله مما هو من أبلغ المتواترات اللفظية والمعنوية التي تورث علما يقينا من أبلغ العلوم الضرورية,

(1/135)

إن الرسول المبلغ عن الله ألقى إلى أمته المدعوين أن الله سبحانه على العرش وأنه فوق السماء كما فطر الله على ذلك جميع الأمم عربهم وعجمهم في الجاهلية والإسلام إلا من اجتالته الشياطين عن فطرته، ثم عن السلف في ذلك من الأقوال ما لو جمع لبلغ مئين أو ألوفا, ثم ليس في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم ولا عن أحد من سلف الأمة لا من الصحابة ولا من التابعين لهم بإحسان ولا عن الأئمة الذين أدركوا زمن الأهواء والاختلاف حرف واحد يخالف ذلك لا نصا ولا ظاهرا, ولم يقل أحد منهم قط أن الله ليس في السماء ولا أنه ليس على العرش, ولا أنه بذاته في كل مكان, ولا أن جميع الأمكنة بالنسبة إليه سواء, ولا أنه لا داخل العالم ولا خارجه, و"لا أنه" متصل ولا منفصل, ولا أنه لا تجوز الإشارة الحسية إليه بالأصابع ونحوها, بل قد ثبت في الصحيح عن جابر بن عبد الله أن النبي صلى الله عليه وسلم لما خطب خطبته العظيمة يوم عرفات في أعظم مجمع حضره الرسول صلى الله عليه وسلم جعل يقول: ألا هل بلغت؟ فيقولون نعم, فيرفع إصبعه إلى السماء وينكبها إليهم ويقول: اللهم اشهد, غير مرة وأمثال ذلك كثيرة.
فإن كان الحق فيما يقول هؤلاء السالبون النافون للصفات الثابتة في الكتاب والسنة من هذه العبارات ونحوها دون ما يفهم من الكتاب والسنة إما نصا وإما ظاهرا, فكيف يجوز على الله, ثم على رسوله, ثم على خير الأمة, أنهم يتكلمون دائما بما هو نص أو ظاهر في خلاف الحق, ثم الحق الذي يجب اعتقاده لا يبوحون به قط, ولا يدلون عليه لا نصا ولا ظاهرا, حتى يجيء أنباط الفرس والروم, وأحبار اليهود والنصارى والفلاسفة يبينون للأمة العقيدة الصحيحة التي يجب على كل مكلف أو كل عاقل أن يعتقدها, لئن كان ما يقوله هؤلاء المتكلمون المتكلفون هو الاعتقاد الواجب وهم مع ذلك أحيلوا في معرفته على مجرد عقولهم, وأن يدفعوا بما اقتضى قياس عقولهم ما دل عليه الكتاب والسنة نصا أو ظاهرا, لقد كان ترك الناس بلا كتاب ولا سنة أهدى لهم وأنفع على هذا التقدير, بل كان وجود الكتاب

(1/136)

والسنة ضررا محضا في أصل الدين.
فإن حقيقة الأمر على ما يقوله هؤلاء: إنكم يا معشر العباد لا تطلبوا معرفة الله عز وجل وما يستحقه من الصفات نفيا وإثباتا لا من الكتاب ولا من السنة ولا من طريق سلف الأمة, ولكن انظروا أنتم فما وجدتموه مستحقا له من الصفات فصفوه به سواء كان موجودا في الكتاب والسنة أو لم يكن وما لم تجدوه مستحقا له في عقولكم فلا تصفوه به.
ولشيخ الإسلام ابن تيمية عقيدة وجيزة, وهي منظومة لامية من بحر الرجز وها هي ذا فاقرأها:
يا سائلي عن مذهبي وعقيدتي ... رزق الهدى من للهداية يسأل
اسمع كلام محقق في قوله ... لا ينثني عنه ولا يتبدل
حب الصحابة كلهم لي مذهب ... ومودة القربى بها أتوسل
ولكلهم قدر وفضل ساطع ... لكنما الصديق منهم أفضل
وأقول في القرآن ما جاءت به ... آياته فهو الكريم المنزل
وجميع آيات الصفات أمرها ... حقا كما نقل الطراز الأول
وأرد عهدتها إلى نقالها ... وأصونها عن كل ما يتخيل
قبحا لمن نبذ القرآن وراءه ... وإذا استدل يقول قال الأخطل
والمؤمنون يرون حقا ربهم ... وإلى السماء بغير كيف ينزل
وأقر بالميزان والحوض الذي ... أرجو بأني منه ريا أنهل
وكذا الصراط يمد فوق جهنم ... فموحد ناج وآخر يهمل
والنار يصلاها الشقي بحكمة ... وكذا التقي إلى الجنان سيدخل
ولكل حي عاقل في قبره ... عمل يقارنه هناك ويسأل
هذا اعتقاد الشافعي ومالك ... وأبي حنيفة ثم أحمد ينقل
فإن اتبعت سبيلهم فموفق ... وإن ابتدعت فما عليك معول

(1/137)

تأمل أيها القارئ كيف يقول الشيخ: وأمر آيات الصفات كما أتت، فلم يؤول ولم يمثل، بل صرح في النزول بغير كيف، كما قال مالك في الاستواء.
ولا ينسب إلى الشيخ التمثيل والتكييف إلا من رق إيمانه وقل عقله وغلب عليه التعصب والتقليد الأعمى، يقول ما يشاء ولا يحسب حسابا لوقوفه يوم القيامة أمام رب العباد يقول تعالى {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ} .
ودعوى الخصوم أن الشيخ ابن تيمية رحمه الله يمثل ويجسم، فإنها أولا صادرة من خصومه وثانيا من كذبة ابن بطوطة في رحلته إلى دمشق، ولا يخفى على كل ذي حجى أن رحلة ابن بطوطة مملوءة بالأكاذيب والغرائب التي لا يصدقها عاقل، وتأييدا لذلك، أذكر ماقاله العلامة بهجة البيطار عن فرية "حديث النزول" التي افتراها ابن بطوطة إن صح ما قال، وأن رحلته هذه مملوءة بالمختلقات والحكايات الغريبة بما يخالف المعتقد الصحيح، فهاك البيان:
"1" أن ابن بطوطة رحمه الله لم يسمع من ابن تيمية ولم يجتمع به، إذ كان وصوله إلى دمشق يوم الخميس التاسع عشر من شهر رمضان المبارك عام ستة وعشرين وسبعمائة هجرية، وكان سجن شيخ الإسلام في قلعة دمشق أوائل شهر شعبان من ذلك العام، ولبث فيه إلى أن توفاه الله تعالى ليلة الاثنين لعشرين من ذي القعدة عام ثمانية وعشرين وسبعمائة هجرية، فكيف رآه ابن بطوطة يعظ على منبر الجامع وسمعه يقول:
ينزل.... الخ.
"2" أن رحلة ابن بطوطة مملوءة بالروايات والحكايات الغريبة، ومنها ما لا يصح عقلا ولا نقلا وهو يلقي ما ينقله على عواهنه، ولا يتعقبه بشيء

(1/138)

فمن ذلك قوله: "1: 54" وفي وسط المسجد "أي المسجد الأموي بدمشق" قبر زكريا عليه السلام، والمعروف أنه قبر يحيى عليه السلام، وقوله أيضا: وقرأت في فضائل دمشق عن سفيان الثوري أن الصلاة في مسجد دمشق بثلاثين ألف صلاة، وهذا لا يقال من قبل الرأي، وسفيان أجل من أن يفضله على مسجد رسول الله صلى الله عليه وسلم وعلى المسجد الأقصى ثالث الحرمين الشر يفين وهما لم يبلع الثواب فيهما هذه الدرجة، كما هو معلوم للمحدثين وغيرهم، ومن نقوله التي أقرها ولم ينكرها "1, 199, 133, 136" النذور للقبور المعظمة، والوقوف على أبواب الملوك، ومن ذلك النذر لأبي اسحق إذا هاجت الرياح في البحار , واشتدت الأخطار , وهو ما لم يبلغه أهل الجاهلية الذين قال الله تعلى عنهم {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} .
"3" لم يكن ابن تيمية يعظ الناس على منبر الجامع كما زعم ابن بطوطة "1:75" "فحضرته يوم الجمعة وهو يعظ على منبر الجامع" بل لم يكن يخطب أو يعظ على منبر الجمعة كما يوهمه قوله: "ونزل درجة من درج المنبر وقال: ينزل الرب كنزولي هذا". وإنما كان يجلس على كرسي يعظ الناس، ويكون المجلس غاصا بأهله، قال الحافظ الذهبي: وقد اشتهر أمره، وبعد صيته في العالم، وأخذ في تفسير الكتاب العزيز أيام الجمع على كرسي من حفظه، فكان يورد المجلس ولا يتلعثم.
"4" يظهر من كلام الحافظ ابن حجر، أن الشيخ نصرا المنبجي الذي كان مقدما في الدولة هو الذي أشاع مسألة النزول عن الدرج، بسبب كتاب ورده من الإمام ابن تيمية ينكر عليه فيه أقوالا في وحدة الوجود، ويعدها عليه، قال الحافظ ابن حجر في الدرر الكامنة "154:1" "" وكتب إليه كتابا طويلا ونسبه وأصحابه إلى الاتحاد الذي هو حقيقة الإلحاد، فعظم ذلك عليهم، وأعانه عليه قوم آخرون ضبطوا عليه كلمات في العقائد مغيرة، وقعت منه في مواعيده "مواعظه" وفتاويه،

(1/139)

فذكروا أنه ذكر حديث النزول، فنزل عن المنبر درجتين "كذا" فقال: كنزولي هذا، فنسب إلى التجسيم". أ. هـ.
كما أود أن أذكر، أن الحكاية التي ذكرها ابن بطوطة عن الشيخ تقي الدين ابن تيمية، أنها حكاية غير صحيحة للآتي:
"1" لما سبق من حديث النزول، وأنه جاء دمشق بعد أن سجن الشيخ، ولم يخرج الشيخ من السجن حتى توفي رحمه الله تعالى.
"2" ومن كلامه أنه سجن أعواما بأمر الملك الناصر، وصنف في السجن كتابا في تفسير القرآن سماه البحر المحيط، ثم إن أمه تعرضت للملك الناصر، وشكت إليه فأمر بإطلاقه إلى أن وقع منه مثل ذلك ثانية, وكنت إذ ذاك بدمشق، فحضرته يوم الجمعة وهو يعظ الناس على منبر الجامع، وذكر حديث النزول، كما ذكر قصة الفقيه المالكي الذي زعم أنه ضربوه بالأيدي والنعال حتى سقطت عمامته وظهرت على رأسه شاشية حرير.... الخ.
وأقول إن الملك الناصر هو الذي أخرج الشيخ من السجن بالإسكندرية, وهو الذي استقبل الشيخ بحفاوة أمام جمع حافل من العلماء والقضاة, ومنهم ابن مخلوف المالكي عدو الشيخ, وهو الذي استفتى الشيخ في قتل بعض القضاة فلم يوافقه الشيخ, ولقد توفيت أم الشيخ "الشيخة صالحة ست النعم بنت عبد الرحمن بن علي بن عبدوس الحرانية" يوم الأربعاء العشرين من شوال عام 716هـ, بعد أن رجع الشيخ إلى دمشق ولم يتعرض لأحد الملوك لا للناصر ولا لغيره.
نعم السجن الأخير الذي توفي فيه الشيخ كان بأمر الملك الناصر, لأن الفقهاء الذين كانوا أعداء للشيخ أكثروا على الملك الناصر, وقالوا: إن الشيخ حرم زيارة قبر النبي صلى الله عليه وسلم كذبا وافتراء عليه, فأمر

(1/140)

بحبسه, وذلك في يوم الاثنين السادس من شعبان عام 726هـ.
"3" حكاية الفقيه المالكي وضربه وسقوط العمامة من على رأسه وظهور شاشية من الحرير, هي من نسيج ابن بطوطة, لم يذكرها ابن الأثير كما لم يذكرها ابن كثير. ولا ابن حجر العسقلاني ولا غيرهم.
أما توجيه التهم الباطلة ونسبة الأمور المخالفة لعالم من العلماء بغير إثبات, فليس لها قيمة في ميزان العلم, لأن سلاح الخصوم الجهلاء الافتراء على خصمهم, فالنبي صلى الله عليه وسلم لم يسلم من التهم الباطلة كتهمة السحر والشعر, ولم يخف على أحد ما فعله أعداء الصحابة وما خلقوا لهم من المثالب والطعون التي هم أبرياء منها, وكذلك الأئمة رحمهم الله.
وكون علماء عصره ردوا عليه, فأي قيمة لتلك الردود الباطلة التي لم تؤيد لا بنقل صحيح ولا بعقل رجيح, وقد رد المنتصرون للشيخ ابن تيمية رحمه الله على أولئك الطاعنين والرادين عليه, كالصارم المنكي في الرد على السبكي, وجلاء العينين في محاكمة الأحمدين, والرد الوافر, إلى غير ذلك من المؤلفات التي تنتصر للشيخ, وتزهق باطل خصومه, والبحث في هذا طويل, وكتبت فيه المؤلفات.
والخلاصة: أنه لم يقل قولا يخالف القرآن أو السنة, لا في العقائد ولا في الفروع ولا في الأخلاق, نعم قد يخالف أحد المذاهب أو كلها في بعض المسائل القليلة لقوة الدليل, لأنه بلغ الاجتهاد المطلق, وكان الخصوم يعترفون, ويكفينا ثناء الأئمة الأعلام عليه سلفا وخلفا.
وأما أن الشيخ ابن تيمية قد سجن, فقد سجن قبله الإمام أبو حنيفة, كما سجن الإمام أحمد وجلد, كما جلد الإمام مالك, فهل نقص ذلك من قيمتهم شيئا, بل ازدادوا رفعة ومقاما.
وإذ قد سمعت وقرأت ما أوردته عليك, فيتبين لك أن شيخ الإسلام ابن تيمية رحمه الله بريء مما نسب إليه من التجسيم والتمثيل, وأن هذه التهمة من اختلاق أعدائه, لأن أعداءه رحمه الله كانوا كثيرين من الفقهاء والصوفية

(1/141)

وسائر الفرق الباطلة، لأنه نازل الجميع، وبين زيفهم وبطلان ما يعتقدون، وقد جاهد في الله حق جهاده لسانا وسنانا، بما لا يخفى إلا على جاهل أو متعصب أعماه الحقد والضغينة، فمن يشك فيما أقول، فليقرأ كتب الشيخ، فهذه رسالة الواسطية هي من أصغر الرسائل، طلب منه أهل واسط فكتب هذه الرسالة الكريمة المدعمة بالآيات والأحاديث في العقيدة الصحيحة، ووقعت على هذه الرسالة المناظرة بينه وبين علماء عصره في مجلسين أو ثلاث، ولم يستطع أحد منهم أن ينتقد كلمة واحدة، بل سلموا له الأمر، واعترفوا بعلمه الواسع وعقيدته الصحيحة، فليقرأ من يريد تراجم الشيخ في الكتب التي اعتنت بترجمته حتى يعرف تلك المناظرة.
وأما الرسالة فهي مطبوعة ومنتشرة في سائر الأرجاء، ثم الحموية التي ذكرتها، ثم شرح النزول، وله من المؤلفات الشيء الكثير، وكثيرا ما يتطرق إلى العقائد كمنهاج السنة النبوية، ودرء التعارض بين المعقول والمنقول.
وهكذا شأن الخصوم إذا عجزوا في ميدان الحجج اختلقوا الأكاذيب والترهات، ولما جاء دور الشيخ محمد بن عبد الوهاب، لم يستطيعوا أن يثبتوا عليه حرفا واحدا بأنه خالف الكتاب والسنة، ولهذا اختلقوا هذه الافتراءات والترهات التي هي أشبه بأساطير الأولين.
والشيخ ابن تيمية وأتباعه، والشيخ محمد بن عبد الوهاب وأتباعه، ومن يدين بعقيدة السلف، إذا قالوا شيئا أثبتوه بالدلائل المسلمة.
وأما الخصوم، فليس عندهم إلا الكلام الباطل، فإذا اجتهدوا كل الاجتهاد، وبذلوا كل الوسع، أتوا بحديث إما أن يكون موضوعا أو ضعيفا لا يحتج بهما، وبعد اللتيا والتي يأتون بآية لا تدل على مرامهم مثل استدلالهم على التوسل بقول الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} وفي مقام الأولياء قول الله تعالى {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} فالآية الأولى سبق الكلام عنها، والآية الثانية لأن تكون حجة عليهم أولى من أن تكون لهم حجة، إذ ليس فيها إلا بيان

(1/142)

صفات الأولياء، بأنهم من المؤمنين والمتقين، فأين الكرامات المختلقة لهم، وأين التوسلات والاستغاثات الشركية، لكن الأمر كما قيل:
إذا أخذ ما وهب ... سقط ما وجب
الجواب عن العنصر الثالث:
الخلف لم ينتهجوا منهج السلف، فأثبتوا صفات المعاني والمعنوية، وأولوا الصفات الخبرية كالاستواء والنزول واليدين، فهذا التأويل لا يستطيعون أن يثبتوا عليه دليلا من القرآن ولا من السنة ولا من أقاويل الصحابة ولا من التابعين ولا من الأئمة، وإنما أخذوه متأثرين من آراء المعتزلة والجهمية الذين فكروا بعقولهم إننا لو أنكرنا النصوص القرآنية في الصفات الإلهية كفرنا، ولو أثبتنا ونحن عندنا من علم الفلسفة والمنطق ما يقودنا إلى عدم إثبات هذه الصفات، فالأولى أن تؤول ونلتمس من اللغة العربية، ما يكون لنا مسوغا فأخذوا من قول الشاعر:
قد استوى بشر على العراق ... من غير سيف ودم مهراق
بأن معناه قد استولى
وأخذوا من قول العرب لفلان على فلان يد بمعنى نعمة وفلان له يد طولى في العلم أو القوة أو الحكم.
فأولوا تلك الصفات مستندين إلى ذلك والحال أنه قد رد العلماء تأويلاتهم بما لا يدع شكا إنها مبنية على شفا جرف هار، وقد بسط الحافظ ابن القيم في الصواعق المرسلة بما لا مزيد بعده ولا نطيل به الكلام. ثانيا: أنهم زعموا أنهم اتبعوا أبا الحسن الأشعري وقد كان إماما عظيما وهو بريء من هذه التأويلات، وكتابه الإبانة، وكتابه مقالات الإسلاميين، يبرهنان أوضح برهان أن الإمام أبا الحسن رجع عن هذه الآراء لأنه كان أولا معتزليا صرفا ثم رجع وتوسط بين المذهبين، أثبت بعض الصفات وأول بعض الصفات، ثم رجع أخيرا إلى مذهب السلف كما ترجم له الشيخ تاج

(1/143)

الدين السبكي وابن عساكر وشارح الإحياء وبين هؤلاء كلهم أنه رجع سلفيا.
أما جواب العنصر الرابع:
فالجواب من وجوه:
أحدها: نقول للمعطل، هل تقر بوجود الله تعالى أم لا؟ فإن قال لا فهو كافر بالربوبية، فيجب علينا حينئذ إقامة الأدلة على ربو بيته تعالى.
وأن أقر بوجود الله، فيقال له هل وجوده كوجودنا؟ فمن اليقين أن يقول لا كوجودنا، بل له وجود يخصه، فنقول له فكذلك صفاته ليست كصفاتنا، لأن الكلام في الصفات فرع عن الكلام في الذات.
فكما أن ذاته ليست كذوات غيره، فكذلك صفاته ليست كصفات غيره، وليعلم المعطل أن اشتراك شيئين في مطلق اسم لا يوجب اتحادهما في الحقيقة.
فإذا قيل أن العرش موجود، والذباب موجود، فهل يفهم عاقل أن وجود العرش كوجود الذباب؟
وكذلك إذا قيل بأن الله موجود، والمخلوق موجود، لا يفهم من هذا أن وجوده تعالى كوجود المخلوق.
وإذا قلنا لله علم، ولبعض المخلوق علم، لم يكن علمه تعالى كعلم المخلوق، وهكذا القول في سائر الصفات.
وإن أقر بالوجود، وزعم أن وجوده لا يستلزم التشبيه لأنه واجب عقلا ونقلا، وأنكر بقية الصفات أو أولها لاستلزامها ما ذكر بحجة أن العقل يحيلها، لاستلزامها الحدوث.
فيجاب: ليس الأمر كما زعمت، لأننا نقول: الموجود إما أن يكون جسما أو عرضا، والله موجود فيلزم أن يكون أحدهما، فإن اعترفت بأحدهما فذلك المحذور بعينه، وإن استطعت أن تقول أنه تعالى ليس جسما ولا عرضا ولا

(1/144)

مماثلا لغيره، فقل كذلك صفاته الثابتة في القرآن والسنة ليست كصفات غيره، ومجرد قولك يلزم هذا ولا يلزم هذا، لا يقبل إلا بدليل مسلم به.
والمقصود أن فتح باب التأويل يوجب هدم الشريعة، إذ مادمت تسوغ التأويل في باب أسماء الله وصفاته، لا يمكنك أن تنكر على مبطل، لأنك إن أنكرت على قرمطي في تأويله لنصوص التكاليف ونصوص المعاد يجبك إني أولتها كما أولت في الصفات، ولا يعقل نفي تأويلي وقبول تأويلك، وإذا أنكرت على المرجئة, وبينت لهم نصوم الوعيد, أجابوك بتأويل النصوص، وأن المقصود منها التخويف فقط، وأنت قائل بالأقاويل التي أعظم من هذه.
وإن أنكرت على من سب الصحابة رضي الله عنهم، وكفروهم وأوردت لهم النصوص الدالة على فضلهم قالوا لك: إنها مؤولة.
فإذا قلت تأويلكم غير مقبول، قالوا لك: كيف يقبل منك التأويل الذي يرجع إلى الخالق، ولا يقبل منا ما يرجع إلى المخلوق.
والحاصل: إنه لا يمكن للمؤول أن ينكر على مبطل أو يناظره، إلا ويناضله بسلاح ذلك المناضل حتى ينتصر عليه، وهل فتح هذا الباب إلا هدم لأساس الدين.
إن القرآن قد أنزله الله لهداية البشر وإخراجهم من ظلمات الوثنية والإلحاد والشرك إلى نور الإيمان والتوحيد والإسلام، وتقديس الله وتنزيهه عما لا يليق بجلاله.
وأمر الله نبيه بالتبليغ فقال تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} ، ووصف القرآن بأن فيه البيان لكل شيء، فقال {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} . بين الرسول صلى لله عليه وسلم هذه التأويلات التي زعموها؟ وقد اهتدى بالقرآن والنبي صلى لله عليه وسلم ملايين البشر، وصاروا بعد تلك الوثنية والكفريات من المؤمنين المنزهين لله تعالى، فلو كان ظاهر تلك الآيات، دالة

(1/145)

على التمثيل والتجسيم، لما كانوا منقولين من الوثنية والكفر، إذ هذا هو الوثنية بعينها، ولا كان هناك معنى لهداية البشر، ولا فائدة في القرآن والرسول صلى الله عليه وسلم.
ولا يخفى أن في هذا طعنا في القرآن والرسول، إذ قد أتيا بما يدل على التجسيم والتشبيه كما يلزم الطعن في المسلمين السابقين والعلماء الراسخين والعوام الموحدين، لأنهم اعتقدوا ما دلت عليه الآيات والأحاديث.
فإن قالوا: لا نقول بموجب ذلك، بل نبرأ إلى الله مما هنالك، بل قصدنا تنزيه الله وبعده عن النقائص.
قلنا لا بأس، ولكن النبي صلى الله عليه وسلم أحق منكم بالتنزيه، والمسلم لا يكون مسلما إلا بإقراره بالله وتوحيده، وتنزيهه عن الكفء والمثيل، ولكن لا ينزه الله عما وصف به نفسه، وأنتم قد نزهتموه عن الصفات التي وصف بها نفسه، فلو كان ما تقولون حقا لنزهه الرسول صلى الله عليه وسلم، ثم أصحابه رضوان الله تعالى عليهم بمثل ما نزهتموه به، ولكن لم يثبت شيء من ذلك.
ولو كان ما تقولون حقا لبينه النبي صلى لله عليه وسلم للأمة وهو مأمور بالبيان والتبليغ، فيلزم من قولكم أنه لم يبين ما هو واجب البيان، وهذا طعن في الرسول صلى الله عليه وسلم، وقد ذكر الله تعالى في الآية آنفة الذكر، إنه تبيان لكل شيء، فأين بيان الله عز وجل لهذه التأويلات، وأين بيان الرسول صلى لله عليه وسلم؟
وكيف يبين الرسول صلى الله عليه وسلم للأمة كل ما يحتاجون إليه، حتى آداب قضاء الحاجة، ولا يبين لهم ما يعتقدونه في ربهم ومعبودهم.
وإذا كان ظاهر النصوص يدل على التشبيه والتجسيم، ومن العلوم أن التجسيم والتشبيه ضلال، والضلال نقيض الهدى، فأين قول الله تعالى في وصف كتابه {هُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} ؟ وقال: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} ، وكيف يقول {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} وهل يأمر الله تعالى باتباع الضلال.

(1/146)

فنسبة التجسيم إلى القائل وهو الله والرسول أولى منا لأننا راوون لما قال الله وقاله رسوله، ومعتقدون ما أخبر الله به ورسوله، ولم يقل الله ورسوله لا تعتقدوا بظواهر هذه الآيات لأنها تدل على التجسيم والتمثيل، واستدلالكم ب {لَيْسَ كَمِثْلِهِ شَيْءٌ} جوابنا: إن هذه الآية حجة عليكم لأن صدرها ينفي المثلية ويرد على الممثلة والمشبهة، وعجزها يثبت كونه سميعا بصيرا، وفيه رد على المعطلة.
ولم يقل أحد من السلف بأن صفاته كصفات غيره، حتى تلزموهم بالتمثيل والتجسيم، بل ينزهون الله أعظم من تنزيهكم، ويثبتون له أوصافه السنية كما جاء في القرآن والسنة النبوية، ويقرنون بعدم التكييف والتمثيل أ. هـ.1
__________
1 من العقائد السلفية للمؤلف

(1/147)

فصل في ثناء بعض العلماء على شيخ الإسلام ابن تيمية
1- ابن سيد الناس
فمنهم الشيخ الإمام الحافظ الفقيه العالم الأديب البارع فتح الدين أبو الفتح محمد ابن الحافظ العلامة الخطيب أبي بكر محمد بن أحمد بن عبد الله ابن محمد بن يحيى بن أبي القاسم بن سيد الناس اليعمري الأندلسي الإشبيلي، ثم المصري الشافعي1.
قال الحافظ أبو عبد الله بن أحمد بن عبد الهادي2، قال الحافظ فتح الدين أبو الفتح ابن سيد الناس اليعمري المصري، بعد أن ذكر ترجمة شيخنا الحافظ المزي:
وهو الذي حداني على رؤية الشيخ الإمام شيخ الإسلام تقي الدين أبي العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية، فألفيته ممن أدرك من العلوم حظا، وكاد أن يستوعب السنن والآثار حفظا.
إن تكلم في التفسير فهو حامل رايته، أو أفتى في الفقه فهو مدرك غايته، أو ذاكر في الحديث فهو حامل رايته، أو حاضر بالملل والنحل لم ير أوسع من نحلته في ذلك ولا أرفع من درايته، برز في كل فن على أبناء جنسه، ولم تر عين من رآه مثله، ولا رأت عينه مثل نفسه، كان يتكلم في التفسير، فيحضر مجلسه الجم الغفير، ويردون من بحره العذب النمير، ويرتعون من ربيع فضله في روضة وغدير، إلى أن دب إليه من أهل بلده داء
__________
1 ولد بالقاهرة في العشر الأول من ذي الحجة سنة إحدى وسبعين وستمائة، وتوفي يوم السبت حادي عشر شعبان سنة أربع وثلاثين وسبعمائة بالقاهرة, وصلي عليه من الغد ودفن عند ابن أبي حمزة, وكانت جنازته مشهودة, وله مصنفات مفيدة, ومؤلفات حميدة, منها كتاب "النفح الشذي في شرح كتاب الترمذي".
2 انظر "العقود الدرية" ص9.

(1/148)

الحسد، وأكب أهل النظر منهم على ما ينتقد عليه من أمور المعتقد، فحفظوا عنه في ذلك كلاما أوسعوه بسببه ملاما، وفوقوا لتبديعه سهاما، وزعموا أنه خالف طريقهم، وفرق فريقهم، فنازعهم ونازعوه، وقاطع بعضهم وقاطعوه، ثم نازع طائفة أخرى ينسبون من الفقر إلى طريقه، ويزعمون أنهم على أدق باطن منها وأجلى حقيقة، فكشف تلك الطرائق، وذكر لها على ما زعم بوائق، فآضت إلى الطائفة الأولى من منازعيه، واستعانت بذوي الضغن عليه من مقاطعيه، فوصلوا بالأمراء أمره، وأعمل كل منهم في كفره فكره، فرتبوا محاضر، وألبوا الرويبضة للسعي بها بين الأكابر، وسعوا في نقله إلى حاضرة المملكة بالديار المصرية فنقل، وأودع السجن ساعة حضوره واعتقل، وعقدوا لإراقة دمه مجالس، وحشدوا لذلك قوما من عمار الزوايا وسكان المدارس، من مجامل في المنازعة، مخاتل بالمخادعة، ومن مجاهر بالتكفير مبارز بالمقاطعة، يسومونه ريب المنون، {وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ} ، وليس المجاهر بكفره بأسوأ حالا من المخاتل، وقد دبت إليه عقارب مكره، فرد الله كيد كل في نحره، ونجاه على يد من اصطفاه {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ} . ثم لم يخل بعد ذلك من فتنة بعد فتنة، ولم ينتقل طول عمره من محنة إلا إلى محنة، إلى أن فوض أمره إلى بعض القضاة فتقلد ما تقلد من اعتقاله، ولم يزل بمحبسه ذلك إلى حين ذهابه إلى رحمة الله تعالى وانتقاله {وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} ، وهو المطلع على خائنة الأعين وما تخفي الصدور.

(1/149)

2- ابن عبد الهادي
ومنهم الشيخ الإمام العلامة الحافظ الناقد ذو الفنون عمدة المحدثين متقن المحررين شمس الدين أبو عبد الله محمد ابن الشيخ عماد الدين أبي العباس حمد بن عبد الهادي بي عبد الحميد بي عبد الهادي بن يوسف بن محمد بن قدامة بن مقدام بن نصر المقدسي الصالحي الحنبلي1
قال ابن عبد الهادي في ترجمة الشيخ تقي الدين ابن تيمية: هو الشيخ الإمام الرباني إمام الأئمة، ومفتي الأمة، وبحر العلوم، سيد الحفاظ وفارس المعاني والألفاظ فريد العصر، وحيد الدهر، شيخ الإسلام، بركة الأنام، علامة الزمان، وترجمان القرآن، علم الزهاد، وأوحد العباد، قامع المبتدعين وآخر المجتهدين، تقي الدين، أبو العباس أحمد ابن الشيخ الإمام العلامة شهاب الدين أبي المحاسن عبد الحليم ابن الشيخ الأمام العلامة شيخ الإسلام مجد الدين أبي البركات عبد السلام بن أبي محمد عبد الله بن أبي القمم الخضر محمد بن الخضر بن علي بن عبد الله ابن تيمية الحراني، نزيل دمشق، وصاحب التصانيف التي لم يسبق إلى مثلها ولا يلحق في شكلها توحيدا أو تفسيرا وإخلاصا وفقها وحديثا ولغة ونحوا وبجميع العلوم كتبه طافحة بذلك.
ولقد ترجمه ابن عبد الهادي بشيخ الإسلام مرارا كثيرة، وذكر من مناقبه في ترجمته أشياء خطيرة، وعد كثيرا من مصنفاته، ونص على نفائس من مؤلفاته، وذكره في كتابه "طبقات الحفاظ" بترجمة مختصرة ونعوت جامعة محررة، من وصف الأئمة الشيخ تقي الدين.
__________
1 ولد في شهر رجب سنة أربع وقيل سنة خمس وقيل سنة ست وسبعمائة, وتوفي رحمه الله في عاشر جمادى الأولى سنة أربع وأربعين وسبعمائة، ودفن بسفح قاسيون

(1/150)

3- الذهبي
ومنهم الشيخ الإمام الحافظ الهمام مفيد الشام ومؤرخ الإسلام، ناقد المحدثين وإمام المعدلين والمجرحين، شمس الدين أبو عبد الله محمد بن أحمد بن عثمان بن قايماز بن عبد الله التركماني الفارقي الأصل الدمشقي ابن الذهبي الشافعي1
ومشيخته بالسماع والإجازة نحو ألف شيخ وثلاثمائة شيخ يجمعهم "معجمه الكبير" وكان آية في نقد الرجال. عمدة في الجرح والتعجيل، عالما بالتفريع والتأصيل، إماما في القراءات فقيها في النظريات له دربة بمذاهب الأئمة وأرباب المقالات، قائما بين الخلف بنشر السنة ومذهب السلف
وقال الحافظ علم الدين أبو محمد القاسم ابن البرزالي: رأيت في إجازة لابن الشهرزوري الموصلي خط الشيخ تقي الدين ابن تيمية، قد كتب تحته الشيخ شمس الدين الذهبي: هذا خط شيخنا الإمام شيخ الإسلام فرد الزمان، بحر العلوم تقي الدين، مولده عاشر ربيع الأول سنة إحدى وستين وستمائة، وقرأ القرآن والفقه وناظر واستدل وهو دون البلوغ، برع في العلم والتفسير، وأفتى ودرس، وله نحو العشرين وصنف التصانيف، وصار من أكابر العلماء في حياة شيوخه، وله المصنفات الكبار، التي سارت بها الركبان، ولعل تصانيفه في هذا الوقت تكون أربعة آلاف كراس وأكثر، وفسر كتاب الله تعالى مدة سنين من صدره في أيام الجمع، وكان يتوقد ذكاء، وسماعاته من الحديث كثيرة، وشيوخه أكثر من مائتي شيخ، ومعرفته بالتفسير إليها المنتهى، وحفظه للحديث ورجاله وصحته وسقمه، فما يلحق فيه، وأما نقله للفقه، ومذاهب الصحابة والتابعين، فضلا عن المذاهب الأربعة، فليس
__________
1مولده فيما وجد بخطه في سنة ثلاث وسبعين وستمائة، وتوفي ليلة الاثنين ثالث ذي القعدة سنة ثمان وأربعين وسبعمائة، ودفن من الغد بمقبرة الباب الصغير من دمشق رحمه الله تعالى.

(1/151)

له فيه نظير، وأما معرفته بالملل والنحل، والأصول والكلام، فلا أعلم له فيه نظيرا ويدري جملة صالحة من اللغة، وعربيته قوية جدا، ومعرفته بالتاريخ والسير فعجب عجيب، وأما شجاعته وجهاده وإقدامه، فأمر يتجاوز الوصف، ويفوق النعت، وهو أحد الأجواد الأسخياء الذين يضرب بهم المثل، وفيه زهد وقناعة باليسير في المأكل والملبس. انتهى.
وقال الحافظ أبو عبد الله الذهبي مرة أخرى في ترجمة الشيخ تقي الدين ابن تيمية: وله باع طويل في معرفة مذاهب الصحابة والتابعين، وقل أن يتكلم في مسألة إلا ويذكر فيها مذاهب الأربعة، وقد خالف الأربعة في مسائل معروفة، وصنف فيها، واحتج لها بالكتاب والسنة، ولما كان معتقلا بالإسكندرية التمس منه صاحب سبتة أن يجيز له مروياته، وينص على أسماء جملة منها، فكتب في عشر ورقات جملة من ذلك بأسانيدها من حفظه، بحيث يعجز أن يعمل بعضه أكبر محدث يكون، وله الآن عدة سنين لا يفتي بمذهب معين، بل بما قام الدليل عليه عنده، ولقد نصر السنة المحضة، والطريقة السلفية، واحتج لها ببراهين ومقدمات، وأمور لم يسبق إليها، وأطلق عبارات أحجم عنها الأولون والآخرون وهابوا، وجسر هو عليها حتى قام عليه خلق من علماء مصر والشام قياما لا مزيد عليه، وبدعوه وناظروه وكاتبوه وهو ثابت، لا يداهن ولا يحابي، بل يقول الحق المر الذي أداه إليه اجتهاده وحدة ذهنه، وسعة دائرته في السنن والأقوال مع ما اشتهر منه من الورع وكمال الفكر وسعة الإدراك، والخوف من الله العظيم، والتعظيم لحرمات الله فجرى بينه وبينهم حملات حربية، ووقعات شامية ومصرية، وكم من نوبة قد رموه عن قوس واحدة فينجيه الله تعالى، فإنه دائم الابتهال كثير الاستغاثة، قوي التوكل ثابت الجأش، له أوراد وأذكار يدبجها بكيفية وجمعية، وله من الطرف الآخر محبون من العلماء والصلحاء، ومن الجند والأمراء، ومن التجار والكبراء وسائر العامة تحبه، لأنه منتصب لنفعهم ليلا

(1/152)

ونهارا بلسانه وقلمه.
وأما شجاعته فبها تضرب الأمثال، وببعضها يتشبه أكابر الأبطال، فلقد أقامه الله في نوبة غازان والتقى أعباء الأمر بنفسه، وقام وقعد وطلع وخرج، واجتمع بالملك مرتين وبخطلوشاه، وببولاي، وكان قبجق يتعجب من إقدامه وجراءته على المغول، وله حدة قوية تعتريه في البحث حتى كأنه ليث حرب، وهو أكبر من أن ينبه على نعوته، فلو حلفت بين الركن والمقام لحلفت: أني ما رأيت بعيني مثله، ولا والله ما رأى هو مثل نفسه في العلم.
4- ابن دقيق العيد
ومنهم الشيخ العلامة الإمام أحد شيوخ الإسلام، قاضي قضاة المسلمين، تقي الدين عمدة الفقهاء والمحدثين، أبو الفتح محمد بن علي بن وهب بن مطيع بن أبي الطاعة القشيري المنفلوطي المالكي الشافعي ابن دقيق العيد1
كان إماما حافظا فقيها ذا تحرير، مالكيا شافعيا ليس له نظير، وكان يفتي بالمذهبين ويدرس فيهما بمدرسة الفاضل على الشرطين، وله اليد الطولى في معرفة الأصلين، ومن مؤلفاته كتاب "الإلمام في الأحكام" وكتاب "الأربعين في الرواية عن رب العالمين".
لما قدم التتار – خذلهم الله تعالى – سنة سبعمائة إلى أطراف البلاد الشامية، وكانت العساكر المصرية قد خرجت لقتالهم، ثم قوي عليهم المطر وشدة البرد فرجعوا متوجهين إلى مصر، فبلغ ذلك الشيخ تقي الدين ابن تيمية فركب على البريد من دمشق، وساق ليلحق السلطان قبل دخوله إلى مصر
__________
1 توفي سنة اثنتين وسبعمائة، روى عن ابن المقير وابن الجميزي وابن رواج وآخرين، وعنه المزي والقطب الحلبي، وغيرهما من المحدثين.

(1/153)

فسبقه الجيش ودخل إلى القاهرة، فدخلها الشيخ تقي الدين ابن تيمية في اليوم الثامن من خروجه من دمشق، وكان دخوله مع دخول بعض العساكر إلى القاهرة يوم الاثنين حادي عشر جمادى الأولى سنة سبعمائة فاجتمع بالشيخ أعيان البلد ومنهم تقي الدين ابن دقيق العيد فسمع كلام الشيخ تقي الدين ابن تيمية، وقال له بعد سماع كلامه: ما كنت أظن أن الله تعالى خلق مثلك، وسئل الشيخ تقي الدين ابن دقيق العيد بعد انقضاء ذلك المجلس عن الشيخ تقي الدين ابن تيمية فقال: هو رجل حفظة، فقيل له: فهلا تكلمت معه؟ فقال: هذا رجل يحب الكلام وأنا أحب السكوت وقال الشيخ تقي الدين ابن دقيق العيد أيضا: لما اجتمعت بابن تيمية رأيت رجلا العلوم كلها بين عينيه يأخذ منها ما يريد ويدع ما يريد. أ. هـ.1
وما ذكرناه من ثناء العلماء قطرة من بحر، ولو أردنا أن نذكر ثناء الكثيرين لتطلب منا كتابا، ولكن من أراد المزيد، فليرجع إلى الرد الوافر والعقود الدرية في مناقب الشيخ ابن تيمية.
__________
1 من "ابن تيمية" د. محمد يوسف موسى.

(1/154)

فصل في بيان أن الشيخ محمد بن عبد الوهاب لم ينفرد لا هو ولا شيخ الإسلام ابن تيمية بكفر من أشرك بعبادة غير الله
وهاك النقول من كلام العلماء المحققين سلفا وخلفا:
قال الشيخ أحمد بن علي المقريزي سنة 854 هجرية بعد كلام سبق:
وشرك الأمم نوعان: شرك في الإلهية وشرك في الربوبية، فالشرك في الإلهية والعبادة هو الغالب على أهل الإشراك، وهو شرك عباد الأصنام وعباد الملائكة وعباد الجن وعباد المشايخ والصالحين الأحياء والأموات الذين قالوا {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} ويشفعوا لنا عنده، وينالنا بسبب قربهم من الله وكرامته لهم قرب وكرامة، كما هو المعهود في الدنيا من حصول الكرامة والزلفى لمن يخدم أعوان الملك وأقاربه وخاصته.
والكتب الإلهية كلها من أولها إلى آخر ها تبطل هذا المذهب وترده وتقبح أهله، وتنص على أنهم أعداء الله تعالى، وجميع الرسل صلوات الله عليهم متفقون على ذلك من أولهم إلى آخر هم، وما أهلك الله تعالى من أهلك من الأمم إلا بسبب هذا الشرك ومن أجله، وأصله الشرك في محبة الله، قال تعالى {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} فأخبر سبحانه وتعالى أنه من أحب مع الله شيئا غيره كما يحبه، فقد اتخذ ندا من دونه، وهذا على أصح القولين في الآية، أنهم يحبونهم كما يحبون الله وهذا هو العدل المذكور فيقوله تعالى {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} ، والمعنى على أصح القولين أنهم يعدلون به غيره في العبادة، فيسوون بينه وبين غيره في الحب والعبادة، وكذلك قول المشركين في النار لأصنامهم {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} ، ومعلوم قطعا أن هذه التسوية لم تكن بينهم وبين الله في كونه ربهم وخالقهم، فإنهم كانوا كما أخير الله عنهم مقرين بأن الله

(1/155)

تعالى وحده هو ربهم وخالقهم، وأن الأرض ومن فيها لله وحده، وأنه رب السموات السبع ورب العرش العظيم وأنه سبحانه وتعالى هو الذي بيده ملكوت كل شيء وهو يجير ولا يجار عليه، وإنما كانت التسوية بينهم وبين الله تعالى في المحبة والعبادة، فمن أحب غير الله تعالى وخافه ورجاه وذل له كما يحب الله تعالى ويخافه ويرجوه، فهذا هو الشرك الذي لا يغفره الله، فكيف بمن كان غير الله آثر عنده وأحب إليه وأخوف عنده وهو في مرضاته أشد سعيا منه في مرضاة الله، فإذا كان المسوي بين الله وبين غيره في ذلك مشركا، فما الظن بهذا، فعياذا بالله من أن ينسلخ القلب من التوحيد والإسلام، كانسلاخ الحية من قشرها، وهو يظن أنه مسلم موحد، فهذا أحد أنواع الشرك.
ثم ذكر النوع الثاني من الشرك وهو الشرك به تعالى في الربوبية، كمن جعل معه خالقا آخر كالمجوس وغيرهم، الذين يقولون أن للعالم ربين أحدهم خالق الخير والآخر خالق الشر.... إلى أن قال: وكثيرا ما يجتمع الشركان في العبد وينفرد أحدهما عن الآخر، والقرآن الكريم بل الكتب المنزلة من عند الله تعالى كلها مصرحة بالرد على أهل هذا الإشراك كقوله تعالى {إِيَّاكَ نَعْبُدُ} ، فإنه ينفي شرك المحبة والإلهية، وقوله {وَإِيَّاكَ نَسْتَعِينُ} ، فإنه ينفي شرك الخلق والربوبية، فتضمنت هذه الآية تجريد التوحيد لرب العالمين في العبادة، وأنه لا يجوز إشراك غيره معه، لا في الأفعال ولا في الألفاظ ولا في الإرادات، فالشرك به في الأفعال كالسجود لغيره سبحانه وتعالى، والطواف بغير بيته المحرم، وحلق الرأس عبودية وخضوعا لغيره تعالى، وتقبيل الأحجار غير الحجر الأسود، وتقبيل القبور واستلامها والسجود لها، وقد لعن النبي صلى الله عليه وسلم من اتخذ قبور الأنبياء والصالحين مساجد، فكيف من اتخذ القبور أوثانا تعبد من دون الله تعالى، قال تعالى {إِيَّاكَ نَعْبُدُ} وفي الصحيح عنه صلى الله عليه وسلم أنه قال: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد"، يحذر ما صنعوا، وفيه أيضا: "إن من شرار الناس من

(1/156)

تدركهم الساعة وهم أحياء الذين يتخذون القبور مساجد". وفيه أيضا عنه صلى الله عليه وسلم: "إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك".
ثم عدد بعض أنواع الشرك، كالسجود لغير الله، والحلف بغير الله وقول القائل: أنا متوكل على الله وعليك، ومالي إلا الله وأنت، وهذا من الله ومنك، وهذه الكلمات من شرك الألفاظ.
وأخذ المقريزي يحدثنا إلى أن قال: وأما الشرك في الإرادات والنيات، فذلك البحر الذي لا ساحل له وقل من ينجو منه.
فمن نوى بعمله غير وجه الله، لم يقم بحقيقة قوله تعالى {إِيَّاكَ نَعْبُدُ} فاستمسك بهذا الأصل ورد ما أخرجه المبتدعة والمشركون إليه تتحقق معنى الكلمة الإلهية.
وهنا أورد سؤالا ملخصه: أن هؤلاء لم يقصدوا الاستهانة بجناب الربوبية عندما جعلوا وسائط بينهم وبين الله كالأولياء والصلحين، وإنما قصدوا تعظيمه، لأنهم جعلوا الوسائط لتقربهم إليه تعالى، فلم كان هذا القدر موجبا لغضب الله ومخلدا في النار، وموجبا لسفك دماء أصحابه، واستباحة حريمهم وأموالهم، وأطنب في الكلام وأجاب بجواب مسهب وملخصه كالآتي:
أن هؤلاء الذين جعلوا وسائط بينهم وبين الله شبهوا الخالق بالمخلوق، وشبهوا المخلوق بالخالق.
أما تشبيه الخالق بالمخلوق، فإنهم شبهوه بملوك البشر بحيث إنهم يقبلون شفاعة الوسطاء من الوزراء والأغنياء وذوي الجاه في العفو عمن يستحق القتل أو كالسجن أو نحو ذلك، حيث إن القبوريين يقولون إننا نتوسل بالأنبياء والصالحين نستغيث بهم لأن لهم جاها ومقاما كبيرا عند الله، وهم الواسطة بيننا وبين الله لقبول دعائنا، وقد قال الله تعالى مخبرا عن المشركين {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ

(1/157)

شُفَعَاؤُنَا عِنْدَ اللَّهِ} .
أما تشبيه المخلوق بالخالق فتوضيحه أن يقال: أن من اعتقد في مخلوق حي أو ميت، نبيا كان أو وليا أو ملكا أو جنيا أو جمادا كالشمس والقمر والبحر، أنه يضر وينفع ويجيب السائلين، ويقضي حوائج الداعين أو يعتقد في الأنبياء والأولياء التصرف في الكون، كاعتقادهم في الغوث الأعظم والأبدال والنجباء، فإنه قد شبه المخلوق بالخالق، إذ هذه الصفات وهي النفع والضر وقضاء حاجة المحتاج فيما لا يقدر عليه إلا الله سبحانه وتعالى وإجابة المستغيث ونحو ذلك من خصائص الألوهية وليس للمخلوق ذرة في ذلك، قال الله تعالى مخاطبا لنبيه صلى الله عليه وسلم {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} ، وقال تعالى {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا يَخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
فتأمل الآية أدنى تأمل لتعرف أن الأنبياء والرسل فضلا عن الأولياء وغيرهم مملوكون ومخلوقون ومدبرون لله سبحانه وتعالى.
وهل يقبل عقل أن يمنح المخلوق صفات الخلق أو بعض صفاته، تعالى الله عما يقول المشركون علوا كبيرا، ولهذا تبرأ المسيح عيسى ابن مر يم ممن يعبده، فقال تعالى {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ, مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} أ. هـ.
قال الرازي في مفاتيح الغيب: الأكثرون من المفسرين قالوا ليس المراد من الأرباب إنهم اعتقدوا أمهم آلهة العلم، بل المراد أنهم أطاعوهم في

(1/158)

أوامرهم ونواهيهم, قال الربيع: قلت لأبي العالية كيف كان تلك الربوبية في بني إسرائيل: فقال: إنهم ربما وجدوا من كتاب الله ما يخالف أقوال الأحبار والرهبان, فكانوا يأخذون بأقوالهم وما كانوا يقبلون حكم كتاب الله تعالى.
قال ابن بلدجي في شرح المختار:
ويكره أن يدعو الله تعالى إلا به, فلا يقول أسألك بفلان أو بملائكتك أو أنبيائك أو نحو ذلك, لأنه لا حق للمخلوق على خالقه, أو يقول في دعائه أسألك بمعقد العز من عرشك, وعن أبي يوسف جوازه لما يروى أنه عليه الصلاة والسلام دعا بذلك, ولأن معقد العز من العرش إنما يراد به القدرة التي خلق الله تعالى بها العرش مع عظمته, فكأنه سئل بأوصافه.
وما قال فيه أبو حنيفة وأصحابه: أكره كذا, فهو عند محمد حرام, وعند أبي حنيفة وأبي يوسف هو إلى الحرام أقرب, وجانب التحريم عليه أغلب.
فإذا قرر الشيطان عنده أن الإقسام على الله تعالى به والدعاء به أبلغ في تعظيمه واحترامه, وأنحج في قضاء حاجته نقله درجة أخرى إلى دعائه نفسه من دون الله تعالى والنذر له, ثم ينقله بعد ذلك درجة أخرى أن يتخذ قبره وثنا يعكف عليه ويوقد عليه القنديل والشمع, ويعلق عليه الستور, ويبني عليه المسجد ويعبده بالسجود له والطواف به وتقبيله واستلامه والحج إليه والذبح عنده, ثم ينقله درجة أخرى وإلى عبادته واتخاذه عيدا أو منسكا وأن ذلك أنفع لهم في دنياهم وآخرتهم,
وقال في النهر الرائق: اعلم أن الشيخ قاسما, وهو من أكابر العلماء الحنفية رحمهم الله تعالى قال في شرح درر البحار: إن النذر الذي يقع من أكثر العوام, بأن يأتي إلى قبر بعض الصلحاء قائلا: يا سيدي فلان إن رد غائبي أو عوفي مريضي فلك كذا, باطل إجماعا لوجوه.... الخ
إلى أن قال: ومنها الظن أن الميت يتصرف في الأمور, واعتقاد هذا كفر, والمسلم لا يطلب حاجته من غير الله, فإن من طلب حاجته من ميت أو

(1/159)

غائب فقد فارق الإسلام.
وممن صرح بهذه المسألة من علمائننا الحنفية صاحب الفتاوى البزازية, والعلامة صنع الله الحلبي المكي, وصاحب البحر الرائق, وصاحب الدر المختار, والعلامة قاسم بن قطلوبغا, والعلامة بير علي البركوي صاحب الطريقة المحمدية, وأبو سعيد الخادمي, ومولوي عبد الحي اللكنوي, وغيرهم رحمهم الله أجمعين. أ. هـ1
قال العلامة محيي الدين محمد البركوي الحنفي:
فإن قيل فما الذي أوقع عباد القبور في الافتتان بها مع العلم بأن ساكنيها لا يملكون لهم ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا.
قيل أوقعهم في ذلك أمور, منها الجهل بحقيقة ما بعث الله به رسوله, بل جميع الرسل, من تحقيق التوحيد وقطع أسباب الشرك, فالذين قل نصيبهم من ذلك إذا دعاهم الشيطان إلى الفتنة بها, ولم يكن لهم من العلم ما يبطل دعوته, استجابوا له بحسب ما عندهم من الجهل, وعصموا بقدر ما معهم من العلم.
ومنها أحاديث مكذوبة مختلفة, وضعها أشباه عباد الأصنام من المقابرية على رسول الله صلى الله عليه وسلم, وهي تناقض دينه وما جاء به كحديث "إذا أعيتكم الأمور فعليكم بأصحاب القبور" وحديث "لو أحسن أحدكم ظنه بحجر نفعه" وأمثال هذه الأحاديث التي هي مناقضة لدين الإسلام, وضعها عباد القبور, وراجت على أشباههم من الجهال والضلال, والله تعالى تعث رسوله صلى الله عليه وسلم لقتل من حسن ظنه بالأحجار وجنب أمته الفتنة بالقبور بكل طريق.
وذهب يتحدث إلى أن قال:
وكثير من الناس يدعو دعاء يعتدي فيه أو يشرك أو يكون فيه ما لا يجوز
__________
1 من "حكم الله الواحد الأحد" للمعصومي.

(1/160)

أو يسأل, فيحصل له ذلك كله أو بعضه, فيظن أن عمله صالح مرضي عند الله تعالى, ويكون كمن أملى له, وأمده بالمال والبنين, وهو يظن أن الله تعالى يسارع له في الخيرات, وقد قال الله تعالى {َلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ} , فالدعاء قد يكون عبادة فيثاب عليه الداعي, وقد يكون مسألة تقضي حاجته, ويكون مضرة عليه إما أن يعاقب بما يحصل له أو ينقص به درجته, فإنه تعالى يقضي حاجته ويعاقبه على ما جرأ عليه من إضاعة حقوقه وارتكاب حدوده.
ثم قال بعد كلام:
وقد أنكر أئمة الإسلام ذلك فقال أبو الحسن القدوري في شرح كتاب الكرخي قال بشر بن الوليد سمعت أبا يوسف يقول: قال أبو حنيفة: لا ينبغي لأحد أن يدعو الله تعالى إلا به, قال وأكره أن يقول أسألك بمعقد العز من عرشك, وأكره أن يقول بحق فلان وبحق أنبيائك ورسلك وبحق البيت الحرام.
قال أبو الحسن: أما المسألة بغير الله فمنكرة في قولهم لأنه لا حق لغير الله عليه, وإنما الحق لله تعالى على خلقه.
قال أبو عبد الله الحليمي رحمه الله من الشافعية:
الغياث هو المغيث وغياث المستغيثين هو الله تعالى فالاستغاثة من المخلوق فيما لا يقدر عليه لا يجوز. بل يكون كفرا إذا قامت عليه الحجة.
وأما الاستعانة فهو طلب العون, ولا خلاف أنه يجوز أن يستعان بالمخلوق فيما يقدر عليه من أمور الدنيا, كأن يستعين به أن يحمل معه متاعه أو يعلف دابته أو يبلغ رسالته, كما في قوله تعالى {َتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} , وأما ما لا يقدر عليه إلا الله جل جلاله فلا يستعان فيه إلا به, ومنه {ِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}
قال العلامة محمد بن إسماعيل الصنعاني في تطهير الاعتقاد عن درن الإلحاد:

(1/161)

الرسل مبعوثون للدعوة إلى إفراد الله بالعبادة, فاعلم أن الله تعالى بعث الأنبياء عليهم الصلاة والسلام, من أولهم إلى آخرهم يدعون العباد إلى إفراد الله تعالى بالعبادة, لا إلى إثبات أنه خلقهم ونحوه, إذ هم مقرون بذلك كما قررناه, ولذا قالوا: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} . أي لنفرده بالعبادة, ويخصه بها من دون آلهتنا؟ فلم ينكروا إلا طلب الرسل منهم إفراد العبادة لله, ولم ينكروا الله تعالى, ولا قالوا: إنه لا يعبد, بل أقروا بأنه يعبد, وأنكروا كونه يفرد بالعبادة, فعبدوا مع الله غيره, وأشركوا معه سواه, واتخذوا معه أندادا, كما قال الله تعالى {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} , أي وأنتم تعلمون أنه لا ند له, وكانوا يقولون في تلبيتهم للحج, لبيك لا شريك لك, إلا شريكا هو لك, تملكه وما ملك.
ثم قال بعد كلام مضى: ومن هذا تعرف أن التوحيد الذي دعتهم إليه الرسل من أولهم هو نوح عليه السلام إلى آخرهم وهو محمد صلى الله عليه وسلم وهو توحيد العبادة, ولذا تقول لهم الرسل: أن لا تعبدوا إلا الله {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} .
وقد كان المشركون منهم: من يعبد الملائكة ويناديهم عند الشدائد, ومنهم من يعبد أحجارا ويهتف بها عند الشدائد, فبعث الله محمدا صلى الله عليه وسلم يدعوهم إلى عبادة الله وحده, بأن يفردوه بالعبادة كما أفردوه بالربوبية, أي بربوبية السموات والأرض, وأن يفردوه بمعنى ومؤدى كلمة "لا إله إلا الله" معتقدين لمعناها, عاملين بمقتضاها, وأن لا يدعوا مع الله أحدا.
وأخذ الشيخ في الكلام على توحيد الألوهية إلى أن قال:
فإفراد الله بتوحيد العبادة لا يتم إلا بأن يكون الدعاء كله, والنداء في الشدائد والرخاء لا يكون إلا لله وحده, والاستعانة بالله وحده, واللجوء إلى الله والنذر والنحر له تعالى, وجميع أنواع العبادات من الخضوع والقيام تذللا لله تعالى, والركوع والسجود والطواف والتجرد عن الثياب والحلق والتقصير كله لا يكون إلا لله عز وجل, ومن فعل شيئا من ذلك لمخلوق حي أو ميت

(1/162)

أو جماد أو غيره, فقد أشرك في العبادة, وصار من تفعل له هذه الأمور إلها لعابديه سواء كان ملكا أو نبيا أو شجرا أو قبرا أو جنيا أو حيا أو ميتا, وصار العابد بهذه العبادة أي نوع منها عابدا لذلك المخلوق مشركا بالله وإن أقر بالله وعبده, فإن إقرار المشركين بالله وتقربهم إليه لم يخرجهم عن الشرك, وعن وجوب سفك دمائهم, وسبي ذراريهم, وأخذ أموالهم غنيمة, وجاء في الحديث القدسي "أنا أغنى الشركاء عن الشرك" , وفي الحديث القدسي أيضا: "لا يقبل الله عملا شورك فيه غيره, ولا يؤمن به من عبد معه غيره".
قال العلامة الشوكاني بعد كلام سبق:
وإذا تقرر هذا فلا شك أن من اعتقد في ميت من الأموات أو حي من الأحياء أنه يضره أو ينفعه, إما استقلالا أو مع الله تعالى أو ناداه أو توجه إليه أو استغاث به في أمر من الأمور التي لا يقدر عليها المخلوق, فلم يخلص التوحيد لله لا أفرده بالعبادة, ولا فرق بين أن يكون هذا المدعو من دون الله أو معه حجرا أو شجرا أو ملكا أو شيطانا كما كان يفعل ذلك الجاهلية وبين أن يكون إنسانا من الأحياء أو الأموات كما يفعله كثير من المسلمين, وكل عالم يعلم هذا ويقر به, فإن العلة واحدة وعبادة غير الله تعالى وتشريك غيره معه يكون للحيوان كما يكون للجماد وللحي كما يكون للميت, فمن زعم أن ثم فرقا بين من اعتقد في وثن من الأوثان, أنه يضر أو ينفع أو يقدر على أمر لا يقدر عليه إلا الله تعالى وبين من اعتقد في نبي أو ولي مثل ذلك, فقد غلط وأقر على نفسه بجهل كثير, فإن الشرك هو دعاء غير الله فيما يختص به تعالى أو اعتقاد القدرة لغيره فيما لا يقدر عليه سواه, أو التقرب إلى غيره بشيء مما لا يتقرب به إلا إليه.
قال في الإقناع وشرحه: من بينه وبين الله وسائط يتوكل عليهم ويدعوهم كفر إجماعا, لأن ذلك كفعل عابدي الأصنام, قال الإمام أبو

(1/163)

الوفاء علي بن عقيل الحنبلي رحمه الله تعالى: إن من يعظم القبور ويخاطب الموتى بقضاء الحوائج ويقول يا مولاي ويا سيدي عبد القادر, افعل لي كذا, فهو كافر بهذه الأوضاع, ومن دعا ميتا وطلب قضاء الحوائج منه فهو كافر.
وقال العلامة ابن حجر في شرح الأربعين له: من دعا غير الله فهو كافر. قال الشيخ محمد عبده وتلميذه محمد رشيد رضا في تفسير هذه الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ ... } الآية، قال: الأحبار جمع حبر وهو العالم، والرهبان جمع راهب ومعناه في اللغة الخائف، والمعنى: اتخذ كل من اليهود والنصارى رؤساء الدين فيهم أربابا، فاليهود اتخذوا أحبارهم وهم علماء الدين فيهم أربابا بما أعطوهم من حق التشريع فيهم وأطاعوهم فيه، والنصارى اتخذوا رهبانهم أي عبادهم الذين يخضع العوام لهم أربابا كذلك، والأظهر أن يكون المراد من الأحبار والرهبان جملة رجال الدين في الفريقين أي من العلماء والعباد، وروى الترمذي وحسنه وأحمد وابن جرير عن عدي بن حاتم رضي الله عنه أنه لما قدم على النبي صلى الله عليه وسلم سمع {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} ، قال: فقلت إنهم لم يعبدوهم، فقال بلى إنهم حرموا عليهم الحلال وأحلوا لهم الحرام فاتبعوهم فذاك عبادتهم إياهم.

(1/164)


الشبهة الخامسة عشر: إن الوهابيين خالفوا المسلمين بمنعهم الإحتفال بالمولد النبوي الشريف - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة الخامسة عشر: إن الوهابيين خالفوا المسلمين بمنعهم الإحتفال بالمولد النبوي الشريف
...
الشبهة الخامسة عشرة
إن الوهابيين مما خالفوا فيه المسلمين بمنعهم الاحتفال بالمولد النبوي الشريف زاعمين أنه بدعة سيئة، وقد استحسنه العلماء وعملوا به منذ قرون عديدة في أكثر القرى والأمصار الإسلامية في ليلة الثاني عشر من شهر ربيع الأول من كل عام، ويحضر في هذا الاحتفال كثير من العلماء والوجهاء والأمراء والوزراء، ويستبشرون بتلك الليلة الشريفة وتتلى فيها قصة المولد الشريف، وتنشد فيها قصائد المدائح النبوية، وقد تمد الموائد بأنواع الأطعمة الفاخرة للغني والفقير، ويحصل بذلك الاحتفال بذكرى ولادته صلى الله عليه وسلم نهاية الفرح والسرور والأنس والحبور، يدل هذا الاحتفال الشريف على حب المحتفلين للرسول صلى الله عليه وسلم القائل: "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين". وقد استندوا في دعواهم إلى ما يلي:
أولا: قد استنبط الحافظ ابن حجر العسقلاني رحمه الله من حديث: صوم النبي صلى الله عليه وسلم يوم عاشوراء لما قدم المدينة ووجد اليهود يصومون فسألهم قالوا هو يوم أغرق الله فيه فرعون ونجى موسى، فنحن نصومه شكرا لله، فقال صلى الله عليه وسلم: " فأنا أحق بموسى منكم، فصامه وأمر بصيامه".
فالذين يحتفلون بمولده باعثهم المحبة والفرح شاكرين الله تعالى على ما أنعم الله به على المسلمين من ولادة هذا الرسول الكريم والسيد العظيم الذي فضله الله على الخلائق أجمعين.
ثانيا: ما أخرجه البيهقي عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة خرج السيوطي في حسن المقصد لعمل المولد عليه، قال قد ظهر لي تخريجه -أي عمل المولد النبوي، على أصل آخر، وهو ما أخرجه البيهقي عن أنس أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة مع أنه قد ورد أن جده عبد

(1/165)

المطلب عق عنه في سابع ولادته، والعقيقة لا تعاد مرة ثانية، فيحمل ذلك على أن الذي فعله النبي صلى الله عليه وسلم إظهارا للشكر على إيجاد الله إياه رحمة للعالمين وتشريعا لأمته كما كان يصلي على نفسه، لذلك فيستحب لنا أيضا إظهار الشكر بمولده.. الخ كلام السيوطي وقد نقله عنه شارح "المواهب اللدنية" الزرقاني ج 1 ص 140، وذكر مثل ما سبق.
ثالثا: ما جاء في حديث أن أبا لهب أعتق ثويبة لما بشرته بولادة الرسول صلى الله عليه وسلم ويخفف الله عنه العذاب كل يوم اثنين.
رابعا: قد ألف كثير من العلماء رسائل في استحسان المولد منهم العلامة السيوطي، وسمى رسالته "حسن المقصد في عمل المولد"، ومنهم ابن ناصر الدين الدمشقي في كتابه المسمى "مورد الصادي في مولد الهادي"، "وعرف التعريف بالمولد الشريف" لشمس الدين بن الجزري، وملا علي قاري في رسالته "المورد الروي في المولد النبوي" وغيرهم كثير ممن ألف في استحسان المولد النبوي.
خامسا: ويكفينا في الرد على الوهابية ما ورد في الحديث "ما رآه المسلمون حسنا، فهو عند الله حسن" وقد رأى أكثر المسلمين حسن قراءة المولد والاحتفال به، وكيف لا يستحسن وفي هذا الاحتفال ذكر ولادة النبي صلى الله عليه وسلم، وكثرة الصلاة والسلام عليه من الحاضرين، ويتذكرون بتلك القراءة ما كان من إرهاصات نبوته ومعجزاته وحسن أخلاقه وسيرته، وهذه الأمور تزيد المؤمن إيمانا، وتنمي محبته في قلوب الحاضرين والباعثة على الاقتداء به كما يزيد السامعين المسلمين هذا الاحتفال الشريف فرحا وسرورا بمولده صلى الله عليه وسلم، وقد قال تعالى {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا} . فترى أن الله أمرنا أن نفرح بالرحمة، والنبي صلى الله عليه وسلم أعظم رحمة كما قال تعالى {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} . فماذا في هذا من المضار والسيئات حتى تمنعه الوهابية وتبدع فاعله، أفلا يدل منعهم عن الاحتفال بالمولد على عدم محبتهم أو على الأقل ضعف محبتهم للرسول صلى الله عليه وسلم.

(1/166)

الجواب عن الشبهة الخامسة عشرة
والجواب ومن الله أستمد الصواب من وجوه:
الأول: ليعلم القارئ أن قصة المولد باب من أبواب سيرة الرسول صلى الله عليه وسلم وأنه ينبغي للمسلم أن يقرأ سيرة هذا النبي الكريم، ويقف على تلك الأخلاق التي منحه الله إياها، حتى قال الله تعالى في حقه {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} .
وقد أجاد القائل:
خلقت مبرأ من كل عيب ... فكأنك قد خلقت كما تشاء
كما ينبغي للمسلم أن يقف على صفاته الكريمة ومعجزاته العظيمة وسيرته العاطرة وغزواته المظفرة وما إلى ذلك مما ذكر في السيرة، ليزداد إيمانا، وقد ألف العلماء قديما وحديثا في سيرة المصطفى صلى الله عليه وسلم كتبا تفوق العد والإحصاء، ولكن هاهنا أمران: الأول: أنه ينبغي أن يعرف المسلم الصحيح من الضعيف من الموضوع مما سطر في كتب السير، والغث من السمين، وينبغي للمسلم الصحيح تمييز الذي صححه علماء الحديث المعتمد عليهم أو حسنوه، وأما قراءة ما هب ودب وما كان صحيحا وما كان ضعيفا، وما كان موضوعا ومكذوبا، فلا ينبغي أن يقرأ إلا ما كان صحيحا وهنا يتميز العالم من الجاهل والمحب للرسول صلى الله عليه وسلم من المدعى لهذا الحب، لأن كتب السيرة مشحونة بالضعيف والموضوع وفيها من الصحيح أيضا الشيء الكثير، فينبغي للقارئ الاعتناء بالصحيح والحسن، ولا يعتمد على مجرد ما يراه مكتوبا في كتاب منسوب إلى عالم من العلماء الأجلاء، لأن كثيرا من العلماء يوردون في مؤلفاتهم الصحيح والضعيف والموضوع، إما لأنه غير محقق أو لأنه يريد أن يورد كل ما في الباب اتكالا على فهم القارئ وتمييزه. أو ناقلا عن غيره جاعلا العهدة على المنقول عنه.

(1/167)

والأمر الثاني: أنه لا ينبغي الاقتصار على قراءة شيء من السيرة كقصة المولد في ليلة معينة في شهر معين كما يفعله الناس من عصور إلى اليوم في ليلة الثاني عشر من شهر ربيع الأول كما سيأتي بيانه، بل تقرأ سيرته الطاهرة في أي وقت أراده القارئ.
فالشيخ محمد وأتباعه وجميع السلفيين والموحدين لا ينكرون قراءة سيرة الرسول صلى الله عليه وسلم بما فيها قصة المولد الشريف، وكيف وقد ألف الشيخ في سيرة الرسول صلى الله عليه وسلم وابنه عبد الله كما سبق بيانه، وإنما ينكرون الاقتصار على ما ذكرت والاعتقاد بأن الاحتفال بالمولد في ليلة الثامن أو الثاني عشر من شهر ربيع الأول خاصة إنه مندوب أو بدعة حسنة يثاب فاعلها، وينكرون المولد لما مر بيانه، ولما يجري فيه من المنكرات كاختلاط الرجال بالنساء، ودق الطبول، واستعمال آلات الملاهي في بعض الأقطار، وكذلك ألعاب القمار والميسر إلى غير ذلك مما لا يخفى على من له عناية بهذا الشأن.
والجدير بالذكر مما ينبغي أن يفهمه المسلم أن كثيرا من الكتب التي ألفت خصوصا في المولد النبوي الشريف ملئت بالأكاذيب والموضوعات، التي تخالف العقل وتسيء إلى الرسول صلى الله عليه وسلم أولا، وإلى الدين الإسلامي ثانيا، ويقرأه الناس عالمهم وجاهلهم، ولم يحصل إنكار من العلماء ألا في قليل على ما جاء في تلك الكتب من الأقاويل الواهية والمدائح الغير صحيحة المزرية.
وسأنقل للقارئ فيما يأتي مقتطفات من بعض الكتب المؤلفة في قصة المولد الشريف، وبيان ما فيها مما ليس بصحيح، بل من الموضوع والمكذوب، وفي بعضها من الشرك والضلال إن شاء الله تعالى.
الوجه الثاني: إنه من المسلم به عند العلماء أنه لا حجة في فعل أحد ولا في كلام أحد، عالما ذلك أو غير عالم، وإنما الحجة في كلام الله تعالى وكلام رسوله صلى الله عليه وسلم فيما صح عنه.

(1/168)

وما كل قول بالقبول مقابل ... ولا كل قول واجب الرد والطرد
سوى ما أتى عن ربنا ورسوله ... فذلك قول جل ياذا عن الرد
وأما أقاويل الرجال فإنها ... تدور على قدر الأدلة في النقد
ونحن نتحدى أولئك المستحسنين للمولد النبوي والمنكرين على الشيخ محمد بن عبد الو هاب في إنكاره المولد بأن يأتوا بدليل من القرآن أو السنة الصحيحة أو الحسنة، أو من قول أو من فعل أحد الصحابة والتابعين والأئمة المهتدين الذين اتفق أكثر المسلمين على علومهم وهدايتهم ودرايتهم واجتهادهم واتباعهم للشرع الأنور كالأئمة الأربعة والسفيانين وعبد الله بن المبارك وإسحق ابن راهويه وعلي بن المديني وابن معين والبخاري ومسلم وأبي داود والترمذي والنسائي وابن ماجه والدارقطني وسائر العلماء المحققين، بأنهم استحسنوا الاحتفال بالمولد.
والوجه الثالث: الجواب عن قولهم أن الأكثرين استحسنوا الاحتفال بالمولد، وألف الكثيرون رسائل في استحسان قراءة المولد: فهذا ليس بحجة يعتمد عليها إلا عند من غاب رشده وسفه نفسه، ونحن نسأل هل هذا العمل سنة مستندة إلى قول الرسول صلى الله عليه وسلم أو فعله أو تقريره أو فعل الخلفاء الراشدين، فإن قالوا ورد في القرآن أو عن النبي، قلنا أثبتوا لنا ما تدعون، فإن قالوا لم يرد عن النبي صلى الله عليه وسلم ولا عن الصحابة كما يعترفون هم بذلك، ولكن هذا العمل بدعة حسنة لما قدمناه من الأدلة ولما يحتوي على تلك المحاسن من قراءة سيرة النبي صلى الله عليه وسلم، وتذكير الحاضرين بأخلاقه وشمائله وذكر ولادته، إلى غير ذلك مما سبق ذكره، فالجواب ليس في البدع بدعة حسنة بل كل بدعة ضلالة، وتقسيم البدعة إلى خمسة أقسام حسنة وسيئة ومباحة ومكروهة ومحرمة ليس له أصل، إنما هو من كلام بعض العلماء، والعالم يصيب ويخطئ وهو مأجور إن شاء الله على اجتهاده وإن أخطأ، لأن المصيب له أجران، والمخطئ له أجر، ولكن لا يجوز الاقتداء به في خطئه وسيأتي

(1/169)

التفصيل في قولهم أن هناك بدعة حسنة.
الوجه الرابع: أن نقول: أن الأكثرية ليست دليلا على الحق. قال الله تعالى {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} وقال تعالى {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} .
ولا ريب أنه قد مضى أكثر من ثلاثة قرون على المسلمين لم يكن هذا الاحتفال, وإنما أحدثه الفاطميون بمصر في أثناء القرن الرابع, كما أحدثوا بدعا كثيرة منها مولد علي بن أبي طالب, والسيدة فاطمة الزهراء, والحسن والحسين, ومولد الخليفة الحاضر, وقبر الحسين, وتقديس القبور.
وأحدث المولد النبوي أيضا الملك المظفر ملك إربل ناحية الموصل في أواخر القرن السادس أوائل القرن السابع.
وإلى القارئ ما ذكره السيد رشيد رضا في مقدمة رسالته ذكرى المولد النبوي نقلا عن تاريخ ابن خلكان:
قال: والمشهور أن المُحْدِثَ لها هو أبو سعيد كوكبوري بن أبي الحسن علي بن بكتكين التركماني الجنس الملقب بالملك المعظم مظفر الدين صاحب إربل, أحدثها في أوائل القرن السابع أو أواخر القرن السادس, فإن السلطان صلاح الدين ولاه على إربل في ذي الحجة سنة 586هـ وتوفي سنة 630هـ, وقد كان سخيا متلافا صاحب خيرات كثيرة, وكان ينفق على الاحتفال بالمولد ألوفا كثيرة, ففي تاريخ ابن خلكان أنه كان ينصب له مقدار عشرين قبة من الخشب, كل قبة منها أربع طبقات أو خمس طبقات له قبة منها والباقي للأمراء وأعيان دولته, وكانوا يزينون هذه القباب في أول شهر صفر بأنواع الزينة الفاخرة, وكان يكون في كل قبة جوق من الأغاني, وجوق من أرباب الخيال ومن أصحاب الملاهي, بل كانوا لا يتركون طبقة من الطبقات بغير جوق من تلك الأجواق, وكان الناس يتركون كل عمل في تلك الأيام فلا يتقى لهم شغل إلا التفرج والدوران على القباب.
قال ابن خلكان: فإذا كان قبل المولد بيومين أخرج من الإبل والبقر والغنم

(1/170)

شيئا كثيرا زائدا عن الوصف وزفها بجميع ما عنده من الطبول والأغاني والملاهي حتى يأتي بها إلى الميدان, ثم يشرعون في نحرها وينصبون القدور ويطبخون الألوان المختلفة, فإذا كانت ليلة المولد عمل السماعات بعد أن يصلي المغرب في القلعة ثم ينزل وبين يديه من الشموع المشتعلة شيء كثير وفي جملتها شمعتان أو أربع – أشك في ذلك- من الشموع الموكبية التي تحمل كل واحدة منها على بغل ومن ورائها رجل يسندها وهي مربوطة على ظهر البغل, فإذا كانت صبيحة يوم المولد أنزل الخلع من القلعة إلى الخانقاه على أيدي الصوفية على يد كل شخص منهم بقجة, وهم متتابعون كل منهم وراء الآخر فينزل من ذلك شيء كثير لا أتحقق عدده.
ثم ذكر عرضه الجند وتوزيعه تلك الخلع بعد ذلك على الفقهاء والوعاظ والقراء والشعراء ومد السماط, وكان قد ذكر قبل ذلك أن الناس كانوا يأتون هذا الموسم في إربل من بغداد والموصل والجزيرة وسنجار ونصيبين وبلاد العجم, وتلك النواحي فلا يزالون يتواصلون من شهر المحرم إلى أوائل شهر ربيع الأول.
لخصت هذا من تاريخ ابن خلكان الذي وصف ما رآه بعينيه, لأن ما يعمل بمصر الآن يشبه ما كان يعمل في إربل إلا أنه دونه عظمة ونفقة, فههنا تنصب قباب أو خيام النسيج الجميلة لعزيز مصر ولوزارات حكومته ولبعض الوجهاء في دائرة واسعة, ويختلف إليها الناس من أول شهر ربيع الأول يسمعون في بعضها وعظ الوعاظ وذكر أرباب الطرق المعروفة, ويرأس الاحتفال هنا شيخ مشايخ طرق الصوفية ويقيم بجانب خيمته مأدبة فاخرة في مساء اليوم الحادي عشر من الشهر يحضرها كبار العلماء وكثير من الوجهاء ويكون الاحتفال الأكبر في الليلة الثانية عشرة في خيمته فيجتمع فيها من حضر المأدبة ويؤمها الأمراء والوزراء حتى إذا ما انتظم جمعهم حضر عزيز مصر بحاشيته, وتقرأ بين يديه قصة المولد فيخلع على من يقرأها خلعة سنية, وتدار بعد قراءتها كؤوس الشراب المحلى وصواني الحلوى الجافة ثم

(1/171)

ينصرف العزيز إلى خيمته وهي بجانب قبة شيخ الشيوخ فيمكث فيها ساعة زمانية, يشاهد في أثنائها زينة الألعاب النارية, ثم ينصرف وينصرف الأمراء والوزراء, ويظل الناس يطوفون على تلك الخيام المزينة بالأنوار الكهربائية وغير الكهربائية عامة ليلتهم, في ضحوة ذلك اليوم يحضر نائب العزيز قبة شيخ الشيوخ فتعرض عليه مواكب الطرق الصوفية, يتقدم كل طريقة شيخها وهم يهللون ويتلون الأوراد ويقف كل منهم أمام شيخ الشيوخ قليلا فيحييه ثم ينصرف. أ. هـ1.
فهذه القرون التي قد خلت بما فيها من عصر النبي صلى الله عليه وسلم والصحابة رضي الله عنهم بما فيها من علماء التفسير والحديث والتوحيد والأصول وسائر العلوم الإسلامية والعربية, وما في تلك القرون من الصالحين والحكام والأمراء وسائر الناس, إلى عصر الفاطميين والملك المظفر, أكان كل أولئك لا يحبون الرسول صلى الله عليه وسلم وجاءت القرون الأخيرة وأحبوا الرسول أكثر مما أحبه أولئك السالفون؟
هل يتصور عاقل أن يكون حب هؤلاء أكثر من حب أبي بكر وعمر وعثمان وعلي وسائر الصحابة رضي الله عنهم أجمعين للرسول صلى الله عليه وسلم؟ وهم الذين قدموا أرواحهم وأموالهم ودماءهم في سبيل نصرة هذا الدين وشريعة سيد المرسلين, ومحبتهم له صلى الله عليه وسلم تجل عن الوصف.
فهذا أبو بكر الصديق رضي الله عنه, تضربه قريش حتى يغمى عليه, وعندما يفيق من إغمائه لا يسأل عن شيء يخصه وأهله, فلا يسأل عن أبيه ولا عن أبنائه, ولكن يسأل عن الرسول صلى الله عليه وسلم فيقول ماذا فعل محمد صلى الله عليه وسلم؟ فيقولون له: بخير.
__________
1 من ذكرى المولد النبوي للسيد محمد رشيد رضا.

(1/172)

وأحسب أنني في غنى عن بيان محبة الصحابة رضوان الله عليهم للنبي صلى الله عليه وسلم, والتابعين وسائر العلماء المهتدين, لأن محبتهم معلومة لكل من قرأ سيرة أصحابه صلى الله عليه وسلم أو سمعها.
الخامس:الجواب عن قولهم: بأن الاحتفال بالمولد إن لم يرد في الحديث فهو بدعة حسنة أن نقول: القول بالبدعة الحسنة مفسدة للدين ومضيعة له, وممكن لأعدائه من القضاء عليه إذ يمكنهم حينئذ أن يأتوا المنكرات والفواحش والضلال, ويقولون بدعة حسنة حسنتها عقولنا, وهم كاذبون منافقون, ينوون بها هدم الشريعة الغراء, فلا يقدر القضاء عليهم ودرء شرهم وكيدهم إلا بعدم الابتداع في الدين.
وكم أصاب الملحدون والدجالون الدين الإسلامي بتلك المقالة الخادعة, وما نالت الباطنية من الدين الحنيف غرضها وإفساده إلا بالبدع التي أحدثوها وزعموها دينا ومقربا لله, وما هي إلا تضليل وتمويه على الناس,
والمشرعون الحكماء يجتهدون في سد الأبواب التي منها يلج الأعداء, فكيف بأحكم الحاكمين وأحكم المشرعين, خالق السموات والأرضين ورب العالمين؟
السادس: الجواب: عن تجويز الابتداع, هو تحكيم لناقصي العلم في الشريعة, كيف يشاؤون, وكيف سولت لهم أنفسهم, وأغلب الناس لا يعرفون الحسن من القبيح, ولا يميزون النافع من الضار, فيقضون على الدين من حيث لا يعلمون.
السابع: أننا نرى جميع المحدثات في الإسلام المزعومة بأنها حسنة, قد جلبت على الدين الويلات, وأهلكت أهله وأغرتهم بارتكاب المحرمات, وأوقعتهم في كل ما ينهى عنه الدين من فسوق ومروق وشرك, فانظر إلى بدعة البناء على القبور وأسراجها والعناية بها وطرح الزينات عليها في مساجدها كيف أفسدت على المؤمنين إيمانهم, وخلطت عقائدهم

(1/173)

بما يكون كفرا وإشراكا, فهم يذهبون إلى هؤلاء الموتى المنسوبين إلى الصلاح, يسألونهم حاجاتهم الدنيوية والأخروية بخشوع وخضوع واستكانة وتمسكن, ويأملون فوق ما يأملون الله العظيم, ويخافونهم أكثر من خوفهم من الله رب العالمين, ويطلبون منهم ما لا يطلب إلا من رب العالمين, ويتضرعون بالضراعات التي لا تكون إلا من أتقى المتقين بين يدي مالك يوم الدين, ولا يخفى ما يقع عند مقام الشافعي والحسين بن علي والسيد أحمد البدوي والدسوقي والرفاعي والسيد عبد القادر الجيلاني والزيلعي والعيدروسي وغيرهم ممن بنوا عليهم المقامات العالية والأضرحة الفخمة, وطفق الجهلة يحجون إليهم ويضرعون لديهم ويطلبون منهم, فالمريض يسأل الشفاء والعانس تطلب الزواج, والأعمى يريد البصر, والفقير يريد الغنى, والعزب الفقير يدعوه أن يزوجه ويهديه إلى المرأة الصالحة, إلى غير ذلك من الأمور البدعية والشركية مما هو ملموس ومحسوس.
وفكر في نتائج القول بالبدعة الحسنة, إن الكثيرين من الشافعية في بلدان كثيرة ابتدعوا صلاة الظهر بعد صلاة الجمعة, بدعوى الاحتياط والبدعة الحسنة, لسد خلل إن حصل في صلاة الجمعة, كيف تجر هذه البدعة الشنعاء إلى الكفر إن اعتقد المصلون بوجوبها, لأن الله تعالى لم يفرض علينا صلاة سادسة, أو زيادة ركعة, لأن اعتقاد وجوب هذا كفر لا ريب فيه, كما لو اعتقد بنقص ركعة من ركعات الصلاة.
وهذه البدعة روجها بعض العلماء لأجل ما ذكرته سلفا, ولم يتأملوا ما ينتج منها من الاعتقادات الفاسدة, والدليل على ذلك: أن المأموم ينوي فرض صلاة الظهر, وأي احتياط لمصلين في مسجد يبلغ المأمومون أكثر من أربعين؟ بل وأحيانا مئات وألوفا؟ وأي حسنة في هذا؟ وخصوصا في بلد لا تقام فيها إلا جمعة واحدة, علما أن قولهم: إذا تعددت الجمع ولم يعرف السابقة, فيصلي الظهر احتياطا وجوبا, أو عرف السابقة, فالثانية باطلة وتصلى الظهر, كلام غير صحيح, وقد ذكرت تفصيل ذلك في كتابي الجمعة

(1/174)

ومكانتها في الدين, فانظر إن أردت.
وانظر أيضا إلى بدعة الموالد وما نتج منها من انتشار الفواحش واختلاط الرجال بالنساء واحتكاكهم بهن وإلى ما استتبعته من شرب الخمور والمسكرات وترك الصلوات, وإنفاق الأموال الطائلة في غير ما ينفع, وكل ذلك يفعلونه على حساب الدين.
الثامن: قولهم: جاء في الحديث " ما رآه المسلمون حسنا فهو عند الله حسن".
الجواب: إن هذا الذي سموه حديثا ليس بحديث, ولكن يروى كأثر عن ابن مسعود رضي الله عنه.
وإن سلمنا بأن ما يراه المسلمون حسنا, فالمراد جميع المسلمين, إذ إن "أل" إذا أطلقت في مثل هذا الموطن لا تكون إلا إلى الاستغراق كقوله تعالى {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} وقوله تعالى {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} .
وأثر ابن مسعود يرد عليهم: لأن المسلمين بمعنى الكلمة هم القرون الأولى, الصحابة والتابعون والأئمة المرضيون, وهم يرون أن الحسن كل الحسن هو نبذ البدع والمحسنين لها.
وإذا كان المراد جميع المسلمين, فعندئذ يكون إجماعا, والإجماع حجة, ولكن لم يقع إجماع على تحسين قراءة قصة المولد والاحتفال به, بل ما زال الخلاف موجودا منذ أن أحدثه الفاطميون والملك المظفر.
والأمر الثاني: إن عقول الناس وأفهامهم تختلف, فقد يستحسن قوم أمرا بينما يستقبحه آخرون فمثلا: الاحتفال بالمولد استحسنه الكثيرون كما ذكر المعترضون, ولكن لم يستحسنه أيضا كثير من العلماء منهم شيخ الإسلام أحمد بن تيمية وابن قيم الجوزية وابن الحاج المالكي والفاكهاني والشيخ نصير الدين المبارك الشهير بابن الطباخ والحافظ أبو زرعة العراقي وأكثر الحنابلة رحمهم الله أجمعين.

(1/175)

واستحسن الكثيرون بناء القباب على الأنبياء والصالحين, وهو بلا شك من ذرائع الشرك ومصادم للأحاديث النبوية الواردة في تحريم البدع.
والخلاصة: إن استحسان الكثيرين ليس بحجة, ولا يحتج به إلا من أفلس في ميدان إقامة الأدلة الصحيحة.
التاسع: تشبثهم بصيام النبي صلى الله عليه وسلم يوم عاشوراء, واستنباط العسقلاني منه لعمل المولد, فإليك الجواب:
استنباط الحافظ العسقلاني رحمه الله لم يكن صوابا, وإنما هو مجرد فهم فهمه لأن عمل المولد بدعة لم تنقل عن أحد من السلف الصالح من القرون الثلاثة, فإن عدم عمل السلف الصالح بالنص على الوجه الذي يفهمه منه من بعدهم يمنع اعتبار ذلك الفهم أن يكون صحيحا ودليلا عليه, إذ لو كان صحيحا لم يعزب عن فهم السلف الصالح ويفهم من بعدهم, كما يمنع اعتبار ذلك النص دليلا عليه, إذ لو كان دليلا عليه لعمل به السلف الصالح, فاستنباط ابن حجر الاحتفال بالمولد النبوي ما دام الأمر كذلك من حديث صوم يوم عاشوراء, ومن أي نص آخر مخالف لما أجمع عليه السلف من ناحية فهمه ومن ناحية العمل به وما خالف إجماعهم فهو خطأ, لأنهم لا يجتمعون إلا على هدى, وقد بسط الشاطبي الكلام على تقرير هذه القاعدة في كتاب الموافقات, وأتى في كلامه بما لا شك فيه أن الحافظ ابن حجر العسقلاني لو تنبه له لما خرج عمل المولد على حديث صوم يوم عاشوراء ما دام السلف لم يفهموا تخريجه عليه منه ولم يعملوا به على ذلك الوجه الذي فهمه منه. أ. هـ1.
__________
1 من القول الفصل للشيخ إسماعيل الأنصاري

(1/176)

أما احتجاج المحسنين للمولد بما رواه البيهقي عن أنس أن النبي عق عن نفسه بعد النبوة, وتخريج السيوطي رحمه الله عمل المولد النبوي عليه استنباطا منه:
فالجواب: استنباط الحافظ السيوطي باطل, لأن الحديث الذي رواه البيهقي لم يثبت عند أهل العلم, لأنه من رواية عبد الله بن محرر عن أنس أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة, قال الإمام أحمد هذا الحديث منكر وضعف ابن المحرر.
وقال النووي في الجزء الثامن من "المجموع شرح المهذب ص 330 في "باب العقيقة"
أما الحديث الذي ذكره الشيرازي في عق النبي صلى الله عليه وسلم عن نفسه فرواه البيهقي بإسناده, عن عبد الله بن محرر عن قتادة عن أنس أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة, وهذا حديث باطل, قال البيهقي هو حديث منكر, وروى البيهقي بإسناده عن عبد الرزاق قال: "إنما تركوا عبد الله بن محرر بسبب هذا الحديث". قال البيهقي وقد روى هذا الحديث من وجه آخر عن قتادة, ومن وجه آخر عن أنس وليس بشيء فهو حديث باطل, وعبد الله بن محرر ضعيف متفق على ضعفه, قال الحافظ هو متروك.
وقال الحافظ أبو الحجاج المزي في ترجمة عبد الله بن محرر من "تهذيب الكمال في أسماء الرجال" بعد إيراد كلام أئمة الجرح والتعديل فيه قال: قال عبد الرزاق عن عبد الله بن محرر عن قتادة عن أنس أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة, قال عبد الرزاق إنما تركوه –أي عبد الله بن محرر- لحال هذا الحديث.
وقال الحافظ ابن حجر العسقلاني في كتاب "العقيقة" من تلخيص الحبير ج4 ص147 –قوله- أي الرافعي – روى أنه صلى الله عليه وسلم عق عن نفسه بعد النبوة, البيهقي من حديث قتادة عن أنس وقال: منكر وفيه عبد الله بن محرر وهو ضعيف جدا, وقال عبد الرزاق: إنما تلكموا فيه لأجل هذا الحديث, قال

(1/177)

البيهقي: وروي من وجه آخر عن قتادة, ومن وجه آخر عن أنس وليس بشيء, قلت القائل ابن حجر العسقلاني, أما الوجه الآخر عن قتادة فلم أره مرفوعا, وإنما ورد أنه كان يفتي به كما حكاه ابن عبد البر, بل جزم البزار وغيره بتفرد عبد الله بن محرر به عن قتادة، وأما الوجه الآخر عن أنس فأخرجه أبو الشيخ في الأضاحي وابن أيمن في مصنفه والخلال من طريق عبد الله بن المثنى عن ثمامة بن عبد الله بن أنس عن أبيه، وقال النووي في شرح المهذب هذا باطل أ. هـ كلام الحافظ في تلخيص الحبير.
وعلى الفرض أن يكون حديث العقيقة صحيحا، فأي مناسبة لاستخراج المولد منه، فالنبي صلى الله عليه وسلم الذي عق عن نفسه كما في هذه الرواية الضعيفة لم يشرع لأصحابه الاحتفال بمولده ولا فعلته الصحابة ولا التابعون، هل كان أولئك القوم غير محبين للرسول صلى الله عليه وسلم أو كانوا بلداء وأغبياء ليس عندهم ذلك الفهم وتلك المقدرة على الاستنباط، كما قدر الحافظ السيوطي وأمثاله من الذين يستنبطون بزعمهم من الأحاديث الضعيفة – حاشا لله أن يتصفوا بمثل هذه الصفات.
وأما تشبثهم أو تمسكهم بخبر عروة في شأن أبي لهب مع جاريته ثويبة، بأنها لما بشرت أبا لهب حينما ولد رسول الله صلى الله عليه وسلم فأعتقها، ولهذا ورد أن الله تعالى يخفف عنه العذاب في كل يوم اثنين حتى أنشد بعضهم:
إذا كان هذا كافرا جاء ذمه ... وتبت يداه في الجحيم مخلدا
أتى أنه في يوم الاثنين دائما ... يخفف عنه للسرور بأحمدا
فما الظن بالعبد الذي طول عمره ... بأحمد مسرورا ومات موحدا
والجواب من وجوه:
أولا: أن هذا الحديث مرسل، أرسله عروة ولم يذكر من حدثه به.
ثانيا: أنه لو كان موصولا، فلا حجة فيه لأنه رؤيا منام.

(1/178)

ثالثا: الحديث أصله ثابت في صحيح البخاري في باب {وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ} ساق الإمام البخاري بعد أن ذكر الآية حديثين ومفادهما أنه يحرم من الر ضاع ما يحرم من النسب والحديث الثالث رقم -5101- حدثنا الحكم بن نافع أخبرنا شعيب عن الزهري قال أخبرني عروة بن الزبير أن زينب ابنة أبي سلمة أخبرته "أن أم حبيبة بنت أبي سفيان أخبرتها أنها قالت: يا رسول الله انكح أختي1 بنت أبي سفيان، فقال: أو تحبين ذلك؟ فقلت: نعم، لست لك2 بمخليه، وأحب من شار كني في خير أختي: فقال النبي صلى الله عليه وسلم: إن ذلك لا يحل لي. قلت فإنا نحدث أنك تريد أن تنكح بنت أبي سلمة. قال: بنت أم سلمة؟ قلت: نعم. فقال: لو أنها لم تكن ربيبتي في حجري ما حلت لي. إنها لابنة أخي من الرضاعة. أرضعتني وأبا سلمة ثويبة، فلا تعرضن علي بناتكن ولا أخواتكن. قال عروة: وثويبة مولاة لأبي لهب وكان أبو لهب أعتقها فأرضعت النبي صلى الله عليه وسلم فلما مات أبو لهب أريه3 بعض أهله بشر4 حيبة، قال له: ماذا لقيت؟ قال أبو لهب: لم ألق بعدكم5، غير أني سقيت في هذه بعتاقي ثويبة".
__________
1 انكح أختي بنت أبي سفيان جاء في فتح الباري عن ابن شهاب عن مسلم والنسائي في هذا الحديث "انكح أختي عزة بنت أبي سفيان" ولابن ماجه مثله وعند الطبراني "هل لك في جمنة بنت أبي سفيان".
2 لست لك بمخليه بضم الميم وسكون الخاء وكسر اللام اسم فاعل من أخلى يخلي، أي لست بمنفردة بك ولا خالية من ضره.
3 أريه بضم الهمزة وكسر الراء وفتح الياء على البناء للمجهول "بعض أهله" بالرفع على أنه النائب عن الفاعل وذكر السهيلي أن العباس قال: لما مات أبو لهب رأيته في منامي بعد حول في شر حال فقال: ما لقيت بعد كم راحة إلا أن العذاب يخفف عني كل يوم اثنين، قال وذلك أن النبي صلى الله عليه وسلم ولد يوم الاثنين وكانت ثويبة بشرت أبا لهب بمولده فأعتقها.
4 "بشر حيبة" بكسر الحاء وسكون الياء وبعدها باء أي سوء حال.
5 "لم ألق بعدكم غير أني" قال في الفتح كذا في الأصول بحذف المفعول وفي رواية الإسماعيلي لم ألق بعدكم رخاء وعن معمر عن الزهري لم ألق بعدكم راحة قال ابن بطا ل سقط المفعول من رواية البخاري ولا يستقيم الكلام إلا به. أ. هـ.

(1/179)

ومما أوردته من صحيح البخاري وشرح بعض كلماته أن أصل الحديث صحيح وثابت عن عروة بن الزبير ولكن ما جاء في آخره قال عروة: فلما ما ت أبو لهب أريه بعض أهل بشر حيبة الخ.
ذكر في الشرح أن هذه رؤيا منامية والرائي لأبي لهب هو أخوه العباس بن عبد المطلب فرآه في سوء حال، وأخبره أبو لهب أنه يخفف عنه من العذاب في كل يوم اثنين لأنه أعتق ثويبة عندما بشرته بمولده صلى الله عليه وسلم، والقارئ على علم أن هذه رؤيا منام ورؤيا المنام لا يحتج بها في الأحكام حتى لو رؤى النبي صلى الله عليه وسلم ونقل الرائي عنه ما يخالف الكتاب والسنة لا يقبل، ومن أجل هذا قلنا في أول المقال إنها رؤيا منام، وإلا فأصل الحديث مروي في بيان الرضاع وحكمه والله أعلم بالصواب.
رابعا: أن في مرسل عروة هذا من أن إعتاق أبي لهب لثويبة، كان قبل إرضاعها النبي صلى الله عليه وسلم يخالف ما عند أهل السير، من أن إعتاق أبي لهب إياها كان بعد ذلك الإرضاع بدهر طويل، ذكر ذلك الحافظ ابن حجر في "فتح الباري" وأوضحه في الجزء الرابع من "الإصابة في تمييز الصحابة" ص 250 بقوله: قال ابن سعد: أخبرنا الواقدي عن غير واحد من أهل العلم قالوا: كانت ثويبة مرضعة رسول الله صلى الله عليه وسلم يصلها وهو بمكة، وكانت خديجة تكرمها وهي على ملك أبي لهب وسألته أن يبيعها لها فامتنع، فلما هاجر صلى الله عليه وسلم أعتقها أبو لهب, وكان رسول الله صلى الله عليه وسلم يبعث إليها بصلة وبكسوة حتى جاء الخير أنها ماتت سنة سبع مرجعه من خيبر ومات ابنها مسروح قبلها أ- هـ كلام الحافظ ابن حجر في الإصابة.
خامسا: أن مرسل عروة الذي خرج عليه ابن ناصر الدين الدمشقي وابن الجزري عمل المولد النبوي مخالف لظاهر القرآن كما أوضحه الحافظ ابن حجر العسقلاني في فتح الباري حيث قال في كلامه على ذلك المرسل: "وفيه دلالة على أن الكافر قد ينفعه العمل الصالح في الآخرة" لكنه مخالف لظاهر

(1/180)

القرآن، قال الله تعالى {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} .
ونقل عن حاشية ابن المنير أن ما في ذلك المرسل من اعتبار طاعة الكافر مع كفره محال لأن شرط الطاعة أن تقع بقصد صحيح، وذلك مفقود من الكافر، فإعتاق أبي لهب لثويبة مادام الأمر كذلك لم يكن قربة معتبرة، فإن قيل أن قصة إعتاق أبي لهب ثويبة مخصوصة من ذلك، كقصة أبي طالب، قلنا: إن تخفيف العذاب عن أبي طالب ثبت بنص صحيح عن النبي صلى الله عليه وسلم، وأما ما وقع لأبي لهب في ذلك المرسل فمستنده مجرد كلام لأبي لهب في المنام، فشتان ما بين الأمرين، بهذا كله اتضح بطلان الاستدلال بذلك المرسل على عمل المولد النبوي. أهـ ص 87.
وأما استدلالهم بقول الله تعالى {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا} على مشروعية الاحتفال بالمولد النبوي قائلين: إن الفرح بالنبي صلى الله عليه وسلم مطلوب بأمر القرآن الكريم من قوله تعالى {قُلْ بِفَضْلِ اللَّهِ....} الآية، فالله تعالى أمرنا أن نفرح بالرحمة والنبي صلى الله عليه وسلم أعظم الرحمة، قال الله تعالى {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} .
والجواب: أن استدلالهم بهذه الآية من قبيل حمل كلام الله على ما لم يحمله عليه السلف الصالح، والدعاء إلى العمل به على غير الوجه الذي مضوا عليه والعمل به هو أمر لا يليق لما بينه الإمام الشاطبي في كتاب الأدلة الشرعية من الموافقات في أصول الشريعة ج 3 ص71: وهو أن الوجه الذي لم يثبت عن السلف الصالح العمل بالنص عليه لا يقبل ممن بعدهم دعوى النص الشرعي عليه.
قال: إذ لو كان دليلا عليه لم يعزب عن فهم الصحابة والتابعين، ثم يفهمه من بعدهم، فعمل الأولين كيف كان مصادما لمقتضى هذا المفهوم ومعارضا له ولو كان ترك العمل به.
قال: فما عمل المتأخرين من هذا القسم مخالف لإجماع الأولين، وكل من

(1/181)

خالف الإجماع فهو مخطئ، وأمة محمد صلى الله عليه وسلم لا تجتمع على ضلالة، فما كانوا عليه من فعل أو ترك فهو السنة والأمر المعتبر وهو الهدى وليس ثم إلا صواب أو خطأ، وكل من خالف السلف الأولين فهو على خطأ وهذا كاف.
والحديث الضعيف الذي لا يعمل العلماء بمثله جار هذا المجرى.
ومن هنا لم يسمع أهل السنة دعوى الرافضة أن النبي صلى الله عليه وسلم نص على أن عليا الخليفة بعده، لأن عمل كافة الصحابة على خلافه دليل على بطلانه وعدم اعتباره، لأن الصحابة لا تجتمع على خطأ، وكثيرا ما تجد أهل البدع والضلالة يستدلون بالكتاب والسنة، يحملونهما مذاهبهم، ويعبرون بمشتبهاتهما في وجوه العامة، ويظنون أنهم على شيء.
ثم ذكر أمثلة كثيرة كاستدلالات الباطنية على سوء مذاهبهم، واستدلال التناسخية على صحة ما زعموا بقوله تعالى {فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} أ. هـ.1
والتفسير الصحيح للآية على أن فضل الله ورحمته هو الإسلام والسنة، وعلى حسب حياة القلب يكون فرحه بهما، وكلما كان أرسخ فيهما كان قلبه أشد فرحا، حتى أن القلب إذا باشر روح السنة ليرقص فرحا، فإن السنة حصن الله الحصين الذي من دخله كان من الآمنين وبابه الأعظم الذي من دخله كان إليه من الواصلين، تقوم بأهلها وإن قعدت بهم أعمالهم، ويسعى نورها بين أيديهم، إذا أطفئت لأهل البدع والنفاق أنوارهم.
وإذ قدمت تلك الأجوبة السديدة عن شبهات القائلين باستحباب قراءة المولد النبوي والاحتفال به، تلك الأجوبة المؤيدة بالأدلة الساطعة والبراهين القاطعة التي إذا قرأها المنصف تبين له بطلان ما زعمه أولئك المنتقدون على الشيخ محمد وأتباعه وسائر السلفيين، وانجلى له الحق كفلق الصبح فيستحسن الآن تأكيدا وتوضيحا لما أسلفت ذكره أن أبين نماذج من كتاب البرزنجي المؤلف في المولد النبوي من نثر ونظم، وما فيه من الأقاويل الواهية والمبالغات السخيفة التي تسيء إلى الرسول صلى الله عليه وسلم أولا، وإلى دين الإسلام
__________
1 من القول الفصل

(1/182)

ثانيا، وتشجع الخرافيين في الغلو في حضرة الرسول صلى الله عليه وسلم وأن يوصف بغير وصفه الحقيقي، وأن ينسب إليه ما يخالف النقل الصحيح والعقل السليم والله ولي الهداية والتوفيق:
وإلى القارئ بيان تلك النماذج:
في أوائل هذا الكتاب ما يلى:
"1" يا نبي سلام عليك يا رسول سلام عليك.
"2" يا حبيب سلام عليك صلوات الله عليك.
فيا أيها القارئ الكريم قف وتأمل ما قال، هل يخاطب الرسول صلى الله عليه وسلم بمثل هذه الصيغ الهزيلة التي تدل على الاستهزاء لا على التعظيم، ولولا ثقتنا بحب المؤلف للرسول صلى الله عليه وسلم لقلنا إنه قد تعمد الإساءة بتلك الألفاظ للرسول صلى الله عليه وسلم ولكن نقول إنه لم يحسن خطابه صلى الله عليه وسلم.
وقد أخبرني ممن أثق به من طلبة العلم، أنه كان طالب علم سلفي بمدينة من مدن الخليج العربي فأنكر على المحتفلين بقصة المولد في ليلة الثاني عشر من ربيع الأول حسبما جرت عليه عادة الاحتفال في الخليج إلا بلدان الحنابلة، ولكن دون احتفال أهل مصر، يقرأ فيها كتاب البرزنجي وبعض القصائد النبوية، وأحيانا تدق فيها الدفوف، وأحيانا تقرأ فيها قصيدة البردة ونحو ذلك، فأنكر الشيخ السلفي عليهم، فذهب بعضهم وشكاه إلى حاكم تلك المدينة بأن فلانا ينكر علينا الاحتفال بالمولد النبوي، وهو شخص لا يحب الرسول لأنه وهابي، فأرسل الحاكم في طلبه ليسمع حجته، فعندما حضر عند الباب قال: يا شيخ سلام عليك، يا حاكمنا سلام عليك، صباح الخير عليك، فقال الحاكم: مالك يا رجل أجننت، ما هذا الكلام، فقال: هذه تحيتي إليك.
فقال الحاكم: ليست هذه تحية، قال: إذا ما هذه، قال الحاكم: هذه تشبه الاستهزاء وأنت رجل عاقل، كيف تفعل ذلك، وجعلت الناس يضحكون عليك.

(1/183)

فأجاب: يا شيخ لم ترض بهذه التحية, ورضيت أنت أن يحيى ويخاطب رسول الله صلى الله عليه وسلم بقولهم يا نبي سلام عليك يا رسول سلام عليك, وأنا ما أنكرت إلا هذا, وهذا الاحتفال وقراءة هذه القصة كما يفعله الناس اليوم بدعة.
ويقال إن الشيخ الحاكم قال: الحق معك وليس عليك اعتراض.
وجاء في كتاب مولود شرف الأنام:
ولد الحبيب وخده متورد ... والنور من وجناته يتوقد
فهل يوصف المصطفى صلى الله عليه وسلم بهذا الوصف, ويتغزل فيه كأنه يتغزل بمعشوقته, وفيه: أن أول شهر من شهور حملها أتاها في المنام آدم وأعلمها أنها حملت بأجمل العالم, وفي الشهر الثاني أتاها في المنام إدريس وأخبرها بفخر محمد وقدره النفيس, وهكذا أخذ يذكر كل شهر نبيا حتى الشهر التاسع أتاها في المنام عيسى المسيح وقال لها: إنك قد خصصت بمظهر الدين الصحيح واللسان الفصيح, وكل واحد منهم يقول لها في منامها: يا آمنة إذا وضعت الشمس الفلاح والهدي فسميه محمدا.
وجاء فيه: أنها عندما ولدت الرسول صلى الله عليه وسلم خرجت منها أنوار أضاءت لها قصور الشام, وغاضت بحيرة ساوه, وخمدت نار فارس, وسقطت شرفات قصر كسرى, ونكست الأصنام, وولد مختونا مكحولا مقطوع السرة إلى غير ذلك مما فيه من الأقاويل الضعيفة والموضوعة.
وهذا الكتاب منتشر في كثير من القرى والبلدان وهو كتاب مقدس لديهم, ويقرأه العالم والجاهل, ويحضر في قراءته في ليلة المولد كثير من العلماء حسب احتفال المولد وحجمه, ولم يقل أحد منهم أن هذا هو الصحيح وهذا هو الضعيف.
وكذلك ما نسب إلى ابن الجوزي رحمه الله كتاب "مولد العروس" وفيه من الطامات والأكاذيب الشيء الكثير, كما ذكر ذلك محمود مهدي الاستانبولي, وهاك بعض ما جاء في رسالته:

(1/184)

1- ولما ولد رسول الله صلى الله عليه وسلم أتاني جبريل بالبشارة, واهتز العرش طربا, وخرجت الحور العين من القصور, ونثرن العطر نثرا, وقيل لرضوان: زين الفردوس الأعلى ... وابعث إلى منزل آمنة أطيار جنات عدن ترمي من مناقيرها درا, فلما وضعت محمدا صلى الله عليه وسلم رأت نورا أضاءت منه قصور بصرى...... فيا له من كذب وافتراء.
نعم قد رأت نورا أضاءت منه قصور الشام ولكن ذلك في المنام.
2- ونار فارس من نوره أخمدت, والأسرة بملوكها تزلزلت, والتيجان من رؤوس أربابها تساقطت, وبحيرة طبرية عند ظهوره وقفت, وكم من عين نبعت فارت, وانشق إيوان كسرى وشرفاته تساقطت ... إلى آخر ذلك من الإرهاصات الكاذبة التي لا يصح منها شيء مطلقا.
3- وحديث انتقال نوره عليه الصلاة والسلام من نبي إلى نبي لم يصح فهو ضعيف.
4- وقالت آمنة: إنه صلى الله عليه وسلم ولد مكحولا مدهونا مطيبا, وإن جبريل حمله فطاف به برا وبحرا وكل ذلك لا أصل له, أما أنه عليه الصلاة والسلام ولد مختونا فضعيف.
5- سمعت آمنة صوتا في العلا يناديها يا آمنة لك البشرى, فهذا أحد الحسنيين وأبو الزهراء, وكان يسبح في بطنها سرا وجهرا, ... فيا له من كذب وافتراء تشمئز منه النفوس.
6- سبحان من خلق هذا النبي.... جعل من فرح بمولده حجابا من النار وسترا, ومن أنفق في مولده درهما, كان المصطفى صلى الله عليه وسلم له شافعا ومشفعا.
أقول هنيئا للأشقياء والمجرمين على ذمة مؤلف هذا المولد الكاذب, فليس عليهم إلا أن يقيموا لأحمد صلى الله عليه وسلم مولدا فيكون لهم شافعا ومشفعا.
7- تزلزل الجبل تحت قدميه صحيح, ولكن مخاطبة الضب له لا أصل لها.

(1/185)

8- العنكبوت نسج عليه والحمام عشش عليه, حديث لم يصح.
9- لما أراد الله سبحانه وتعالى خلق المخلوقات, قبض قبضة من نوره سبحانه وتعالى, وقال لها: كوني محمدا فصارت تلك القبضة عمودا ... الخ هذا الكلام والهراء المكذوب, ومثله كل حديث ذكر أن محمدا خلق من نور الله.
10- وقال ابن عباس: إذا كان يوم القيامة نادى مناد من قبل الله تعالى: ألا من كان اسمه محمدا فليقم يدخل الجنة إكراما لمحمد صلى الله عليه وسلم, كلام مكذوب موضوع.
11- وفي الحديث الصحيح هكذا كذب المؤلف على الرسول صلى الله عليه وسلم كذبا مضاعفا وكذلك قوله: إن البيت الذي فيه اسم محمد وأحمد, فإن الملائكة تزوره في كل يوم وليلة سبعين مرة.
ألا لعنة الله على الكاذبين, الذين يسيئون إلى الدين اعتمادا على هذه الأقوال التي لا أصل لها.
12- ثم إن الله سبحانه وتعالى قسم نور محمد صلى الله عليه وسلم عشرة أقسام, فخلق من القسم الأول العرش ... الخ هذا الخلط والكذب.
13- ولما خلق الله القلم قال له أكتب ... محمدا رسول الله, قال القلم, وما محمد الذي قرنت اسمه مع اسمك, فقال الله تأدب يا قلم, وعزتي وجلالي لولا محمد ما خلقت أحدا من خلقي, وهذا أيضا لا أصل له.
14- قال آدم يا رب إني أسمع في جبهتي نشيشا كنشيش الدر, فقال الله تعالى ذلك تسبيح ولدك محمد وهذا افتراء أيضا.
15- ولما تزوج عبد الله آمنة, مات من نساء مكة مائة امرأة أسفا وشوقا إلى نور محمد صلى الله عليه وسلم وهذا غير صحيح.
16- وقول المؤلف الكذاب: إن الملائكة والحيوانات والوحوش والجن والإنس ضجت لموت ولد محمد صلى الله عليه وسلم لا أصل له.

(1/186)

17- مجيء الأنبياء وتبشيرهم لأمه بالرسول صلى الله عليه وسلم افتراء.
18- وقول آمنة عند الولادة بانشقاق الحائط وخروج حواء وآسيا ومريم ابنة عمران ثم الحور العين وظهور الأعلام لا صحة له.
19- قالت أمه سمعت قائلا يقول: أعطوا محمدا صلى الله عليه وسلم صفوة آدم وشجاعة نوح.. الخ كذلك لا صحة له.
20- قالت آمنة: أخمدت ليلة مولده عليه الصلاة والسلام نار فارس, وانشق إيوان كسرى. هذا حديث ضعيف.
21- كشف عنه جده عبد المطلب, فإذا هو يمص أصابعه, فتشخب لبنا, وهو غير صحيح.
22- قالت حليمة: قال محمد: أرسليني مع إخوتي لأرعى الغنم, فعمدت إلى خرزة جذع علقتها عليه من العين, وهذا لا أصل له.
23- وقول الرعاة إن مشى محمد على يابس اخضر, ولا يمر على شجر ولا حجر إلا سلم عليه, كله غير صحيح إلا بعد النبوة, فقد سلم عليه حجر في مكة.
وهذه نماذج من مولود الديبعي:
أتى في أول الكتاب بقصيدة افتتحها بقوله:
يا نبي سلام عليكم ... يا رسول سلام عليكم
ثم مشى فيها وبالغ إلى أن قال:
من رأى وجهك يسعد ... يا أكرم الوالدين
حوضك الصافي المبرد ... وردنا يوم النشور
أنت غفار الخطايا ... والذنوب الموبقات
أنت ستار المساوي ... ومقيل العثرات

(1/187)

يا ولي الحسنات ... ي رفيع الدرجات
كفر عني الذنوب ... واغفر عني السيئات
عالم السر وأخفى ... مستجيب الدعوات
والواضح من هذا الكلام أنه يخاطب الرسول صلى الله عليه وسلم, لأن أول هذه الأبيات, من رأى وجهك يسعد ... الخ, فالخطاب للرسول صلى الله عليه وسلم واضح, فهل الرسول صلى الله عليه وسلم يغفر الخطايا وهل الرسول صلى الله عليه وسلم عالم السر وأخفى؟ وهل الرسول صلى الله عليه وسلم يستجيب الدعوات؟ إن هذا الأمور مختصة بالله. والظاهر أن المؤلف هذا جاهل جهلا مركبا, إذ إن هذه ميزة المسيحين, فهم الذين يلجأون إلى أحبارهم ورهبانهم لمحو ذنوبهم, ويعطونهم صكوك العفو والغفران, فلا حول ولا قوة إلا بالله العلي العظيم.
ثم ذهب المؤلف يكتب نثرا, ويمدح الرسول صلى الله عليه وسلم مبالغا في مدحه, مدح تنكره العقول وتمجه الطباع القويمة, ثم ذكر قائلا: أول ما نستفتح بإيراد حديثين وردا عن نبي كان قدره عظيما, ونسبه كريما, وصراطه مستقيما, قال في حقه من لم يزل سميعا عليما,..... الخ الكلام إلى أن قال:
الحديث الأول عن بحر العلم الدافق ولسان القرآن الناطق, أوحد علماء الناس, سيدنا عبد الله بن سيدنا العباس, عن رسول الله صلى الله عليه وسلم أنه قال: إن قريشا كانت نورا بين يدي الله عز وجل قبل أن يخلق آدم بألفي عام, يسبح الله تعالى ذلك النور وتسبح الملائكة بتسبيحه, فلما خلق الله آدم أودع ذلك النور في طينته, قال صلى الله عليه وسلم فأهبطني الله إلى الأرض في ظهر آدم عليه السلام, وجعلني في السفينة في صلب نوح عليه السلام, وجعلني في الخليل إبراهيم عليه السلام حين قذب به في النار, ولم يزل الله عز وجل ينقلني من الأصلاب الطاهرة إلى الأرحام الزكية الفاخرة, حتى أخرجني الله من بين أبوي وهما لم يلتقيا على سفاح قط. اللهم صل وبارك عليه.

(1/188)

الحديث الثاني عن عطاء بن يسار عن كعب الأحبار, قال علمني أبي التوراة إلا سفرا واحدا كان يختمه ويدخله الصندوق, فلما مات أبي فتحته فإذا فيه نبي يخرج آخر الزمان, مولده بمكة, وهجرته بالمدينة, وسلطانه بالشام, يقص شعره, ويتزر على وسطه, يكون خير الأنبياء وأمته خير الأمم, يكبرون الله تعالى على كل شرف, يصفون في الصلاة كصفوفهم في القتال, قلوبهم مصاحفهم, يحمدون الله تعالى على كل شدة ورخاء, ثلث يدخلون الجنة بغير حساب, وثلث يأتون بذنوبهم وخطاياهم فيغفر لهم, وثلث يأتون بذنوب وخطايا عظام, فيقول الله تعالى للملائكة: اذهبوا فزنوهم فيقولون يا ربنا وجدناهم أسرفوا على أنفسهم, ووجدنا أعمالهم من الذنوب كأمثال الجبال, غير أنهم يشهدون أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم, أشهد أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم. اللهم صل وسلم وبارك عليه.
فالحديث الأول لا أصل له, والأثر الثاني عن عطاء بن يسار لا يصح, ولو سلمنا بصحته عن كعب الأحبار, فقول كعب ليس بحجة ولا يستند إليه, لأن عنده من الإسرائيليات الشيء الكثير, وقد نقلها المفسرون في بعض التفاسير.
ومن لا يصدق ما أوردناه, فليقرأ الكتاب المذكور, ليرى العجب العجاب من تلك المبالغات التي هي في الحقيقة كالسراب.
ثم استطرد في نثره وقال:
قيل من يكفل هذه الدرة اليتيمة التي لا يوجد لها قيمة, قالت الطيور نحن نكفله ونغتنم همته العظيمة, قالت الوحوش: نحن أولى بذلك لكي ننال شرفه وتعظيمه, قيل يا معشر الأمم اسكتوا فإن الله قد حكم في سابق حكمته القديمة, بأن محمدا صلى الله عليه وسلم رضيعا لحليمة الحليمة. اللهم صل وسلم وبارك عليه.

(1/189)

فلما أعرض عنه مراضع الإنس لما سبق في طي الغيب, من السعادة لحليمة بنت أبي ذويب, ووقع نظرها عليه, بادرت مسرعة إليه, ووضعته في حجرها, وضمته إلى صدرها, فهش لها مبتسما, فخرج من ثغره نور الحق بالسماء, فحملته إلى رحلها, وارتحلت به إلى أهلها, فلما وصلت به إلى مقامها, عاينت بركته على أغنامها, وكانت كل يوم ترى منه برهانا, وترفع له قدرا وشأنا, حتى اندرج في حلة اللطف والأمان ودخل بين إخوته مع الصبيان.
ولم يكتف هؤلاء الغلاة في الرسول صلى الله عليه وسلم, وإنزاله تلك المنزلة التي لا تصلح إلا لله تعالى, حتى نسجوا قصيدة على لسان الشيخ عبد القادر الجيلاني قالوا فيها:
كل قطب يطوف بالبيت سبعا ... وأنا البيت طائف بخيامي
كل قطب وكل فرد وشيخ ... تحت حكمي يصغو لطيب كلامي
يا فقيري إن كنت معناك معنا ... باتصالي ورفعتي ومقامي
إن علم العلوم والدرس شغلي ... أنا شيخ القراء وكل إمام
إن سر الأسرار من سريري ... كعبتي راحتي وبسطي مدامي
وفقيري إذا دعاني بشرق ... أو بغرب ونازح بحر طامي
قالت الأولياء جميع بعزم ... أنت قطب على جميع الأنام
قلت كفوا واسمعوا نظم قولي ... إنما القطب خادمي وغلامي
أنا في سجدتي أرى العرش حقا ... وجميع الأملاك فيه قيامي
سائر الدنيا كلها تحت حكمي ... وهي في قبضتي كفرخ الحمام
أنا عبد لقادر طاب اسمي ... جدي المصطفى شفيع الأنام
صلواتي عليه طول الدوام ... بالعشايا وبالبكر والظلام

(1/190)

وجاء في إحدى القصائد التي أوردها المؤلف على لسان الشيخ أبي بكر بن سالم على زعمه:
صفت لي حميا خلى ... وأسقيت من صافيها
ثم بعد أبيات قال:
أنا حتف لأهل العذل ... ونار الجحيم أطفيها
أنا المجتبى بين أهلي ... وشفعت في عاصيها
ثم بعد أبيات قال:
وعين الحقيقة عيني ... وأشرب من ساقيها
وفخر الوجود فخري ... أبي بكر لي يحميها
ثم قال:
إذا أفلت شموس الكل ... أنا شمسها ضاحيها
أنا عرشها والكرسي ... وأنا للسما بانيها
لا يخفى على القارئ أن هذه دعوى ربوبية وألوهية في قوله "وأنا للسما بانيها" وما بعد هذا الكفر كفر.
.... الخ هذا الهذيان.
وإذا أوردت للقارئ نماذج من بعض المؤلفات في المولد النبوي الشريف, تلك النماذج التي تري القارئ مبلغ عقول أولئك المؤلفين وعلمهم, وإن أقوالهم كانت في غاية المبالغة في بعضها ونهاية السخف والسماجة في البعض الآخر, وأنها لا تليق تلك الألفاظ الهزيلة بمقام سيد الأولين والآخرين, فإن الواجب على كل من يكتب في سيرة الرسول صلى الله عليه وسلم أو في علم من العلوم أن يتأكد من صحة ما يكتب, وأن يترك المبالغات التي تسيء إلى المقول فيه أكثر مما تحسن إليه, لأن تلك الأقاويل التي قالوها وسطروها ستنشر وتقرأ في المحافل والمساجد, ويتأثر بها القارئ والسامع,

(1/191)

وبالفعل وقع ما أقول, فقد أخذت هذه المؤلفات تقدس وتقرأ في محافل المولد الشريف, ويقرها العالم الحاضر في تلك المجالس, ويتأثر بها القارئون والسامعون, ويظنون أنها صحيحة مسلمة لا شيء فيها, ولا ريب أن أكثرها يخالف القرآن الكريم والأحاديث الصحيحة, وإنها تناقض العقيدة السليمة المبنية على الكتاب والسنة.
مثال ذلك:
1- إنه ورد في الحديث الصحيح: أول ما خلق الله القلم, قال: اكتب, قال: وما أكتب؟ قال: اكتب ما هو كائن إلى يوم القيامة.
وهؤلاء يقولون إن أول ما خلق الله نور محمد, وهذا كذب لا يخفى.
2- يقولون قال القلم: ومن محمد الذي قرنته باسمك؟ في صيغة اعتراض على رب العالمين.
وأي عاقل يصدق أن الله تعالى يحيي مريم أم عيسى وآسيا بنت مزاحم ويأمر الحور العين بحضور ولادة محمد صلى الله عليه وسلم, وأن جبريل طاف به مشارق الأرض ومغاربها.... الخ ما جاء من تلك الهذيان البارد.
فإن اعتذروا بأنهم من المحبين للرسول صلى الله عليه وسلم, وإن المحب عن العذال في صمم, والرسول صلى الله عليه وسلم بمقامه العظيم أهل لكل وصف جميل.
فالجواب: إن حب رسول الله صلى الله عليه وسلم واجب على كل المسلمين, لكن في الحدود التي ورد بها الشرع, وأن لا يناقض القرآن والسنة, ولا يناقض العقيدة, والرسول صلى الله عليه وسلم نهى عن إطرائه أي المبالغة في وصفه, كإعطائه مرتبة لم يعطها ربنا تبارك وتعالى كما زعمت النصارى في عيسى ابن مريم, فقال صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم, أي لا تنزلوني فوق منزلتي, إنما أنا عبد, فقولوا: عبد الله ورسوله".
بعد هذه المقدمة في بيان ما سلف, أشرع الآن في ذكر بعض ما ورد في

(1/192)

بعض القصائد التي قيلت من قصائد الحضارمة المذكورة في مولود البديع, وهذه بعض قصيدة من قصائد علي بن حسن بن عبد الله العطاس, جاء فيها:
يا رسول الله يا عمدتنا ... يا إمام الأنبياء الأمنا
أنت أصل الأصل تسبق آدما ... وأبو الأرواح بل أس الينا
تأمل هذه المبالغة التي يقول فيها: إن محمدا خلقه الله قبل آدم, وإنه أساس الخلائق, وهذا من الكذب الذي لا يخفى إلا على من فقد عقله.
إلى أن قال:
يا رسول الله ضاقت حيلتي ... من كروبي وجسيمي وهنا
يا رسول الله عم الخطب من ... كل وجه ظاهر أو بطنا
فتداركني ونفث كربي ... وافتقد حالي افتقادا حسنا
ثم في قصيدة أخرى لعبد الله بن حسين بن طه العلوي, أخذ يمدح الرسول صلى الله عليه وسلم ويحث على اللياذ والاستغاثة به:
ما أرسل الرحمن أو يرسل ... من رحمة تصعد أو تنزل
في ملكوت الله أو ملكه ... من كلما يختص أو يشمل
واسطة فيها واصل لها ... يعلم هذا كل من يعقل
فلذ به في كل ما ترتجي ... فهو شفيع دائما يقبل
وعذ به من كلما تشتكي ... فإنه المأمن والمعقل
وحط أحمال الرجا عنده ... فإنه المرجع والموئل
وناده إن أزمة أنشبت ... أظفارها استحكم المعضل

(1/193)

يا أكرم الخلق على ربه ... وخير من فيهم به يسأل
قد مسني الكرب وكم مرة ... فرجت كربا بعضه يذهل
ولن ترى أعجز مني فما ... لشدة أقوى ولا أحمل
فبالذي خصك بين الورى ... برتبة عنها العلا ينزل
عجل بإذهاب الذي أشتكي ... فإن توقفت فمن أسأل
فحيلتي ضاقت وصبري انقضى ... فلست أدري ما الذي أفعل
فأنت باب الله أي امرئ ... أتاه من غيرك لا يدخل
صلى عليك الله ما صافحت ... زهر الروابي نسمة شمئل
تأمل هذه المبالغات والاستغاثات السخيفة التي لا تليق بالعبد إلا أن يستغيث بالله ويدعوه ويناديه في الشدائد, فهذا الشاعر نسى الله تعالى وأخذ يلوذ بالرسول صلى الله عليه وسلم, ويحث على اللياذ به بقوله: فلذ به في ما ترتجي ... الخ, ثم العياذ به في قوله:
وعذ بهمن كلما تشتكي ... الخ, وندائه من دون الله بقوله: وناده إن أزمة أنشبت.. الخ.
وكل هذه الألفاظ استغاثات شركية, فلم يكتف باستغاثته الشركية, حتى أمر غيره, فيا سبحان الله؟ ينسى رب العالمين الذي خلقه من ماء مهين, وأغدق عليه النعم, وينادي الرسول صلى الله عليه وسلم, وهو الذي قال الله تعالى له في كتابه العزيز {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} 1 وقال تعالى {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} 2
__________
1 الجن 20-21-22
2 الكهف الآية110

(1/194)

والأبيات الآتية من قصيدة أخرى في مدح أهل البيت:
دليل حبي إليكم واضح وجلي ... وكم بكم آل طه ينجلي وجلي
ولي شواهد صدق في محبتكم ... روحي بها اعترفت في سابق الأزل
ونسبتي لكم بالرق قد شرفت ... وعن هواكم فؤادي قط لم يحل
ولم أزل راويا عنكم حديث علا ... إسناده جيد بين الأنام عل
أنتم غياثي وغوثي عمدتي ثقتي ... أنتم ملاذي وحصني عدتي أملي
أنتم رجائي وكنزي بغيتي سندي ... أنتم نجائي في الدارين من زلل
أنتم إمامي وأنتم قبلتي أبدا ... أنتم رشادي إلى مستقوم السبل
أنت عياذي وذخري في الخطوب ولم ... أزل إليكم حسيبا فاجبروا خللي
وهذه الألفاظ واضحة في الشركيات والاستغاثات المنهية عنها, ولا حاجة للتوضيح أو الشرح أو البيان.
ومما عمت به البلوى احتفالهم بميلاد الأولياء والصالحين وذبح الذبائح باسمهم وغيرها من الأمور الشركية, وقد ورد لنا من بعض فضلاء الهند عدة أسئلة وسطرنا أجوبتها في كتابنا المسمى "الأجوبة الجلية عن الأسئلة الهندية" ومنها هذا السؤال الذي وجدت علي لزاما ذكره لتعم به الفائدة في هذا الباب.
السؤال:
في ليلة ميلاد عبد القادر الجيلاني يحتفل أكثر المسلمين في البيوت ويذبحون الذبائح باسم الشيخ عبد القادر, وهذا يحصل كل سنة, كذلك يذبحون باسم خواجة غريب نواز وخواجة بنده نواز وميران دتا وغيرهم, ويوزع كل سنة في شهر رجب حلاوة باسم جعفر الصادق وهذا جار في شهر رجب كله؟

(1/195)

الجواب: ومن الله أستمد الصواب.
لا يختلف اثنان من أهل العلم والدين بل ذوي العقول والحجى, أن الاحتفال بمولد الشيخ عبد القادر رحمه الله وخواجة غريب نواز وخواجة بنده نواز ونحوهم ممن عرفوا عند العوام باسم الأولياء وباسم الصلاح, كمولد البدوي والرفاعي في مصر والعيدروسي في عدن والزيلعي في اليمن. ولا يستريب عاقل أنها من البدع والضلالات ولم يقل أحد من أهل العلم المحققين أن هذه البدع مستحسنة بل فيها من المحظور لما ذكرنا سالفا من اختلاط النساء بالرجال ودق الطبول ونشر الأعلام وما يحصل من الفواحش والمنكرات ما يمجه كل ذي طبع سليم.
بل هذه الاحتفالات التي تقام باسم دين الإسلام, والإسلام يتبرأ منها وهي وصمة عار في جبين المسلمين الذين يقيمون هذه الاحتفالات والذين يقرونها ولا ينكرونها, بل الواجب على العلماء أن ينكروا على هؤلاء ويبينوا لهم أن تلك الأعمال التي يمارسونها منافية لدين الإسلام, بل ولا يقرها ذوو العقول والأفهام. وإن لم يتوبوا فقد دخلوا تحت لعنة الله تعالى في قوله {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ}
وأزيد القارئ بيانا وإيضاحا كي لا يستنكر ما قلته فأقول: إن العلماء المحققين حكموا بأن الاحتفال بليلة المولد النبوي الشريف, وأعني ليلة الثاني عشر من ربيع الأول من كل عام من البدع التي حذر عنها العلماء الراسخون, وأول من أحدث بدعة الموالد والمآتم هم الفاطميون في مصر, وبدعة المولد النبوي الشريف الملك المظفر صاحب إربل من ناحية الموصل في أوائل القرن السابع الهجري.
وعليه فقد مضت قرون عديدة من أيام الرسول إلى أيام الملك المظفر والفاطميين, ولم يحتف المسلمون بليلة المولد الشريف, فلا شك أنه بدعة

(1/196)

تخالف قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} وقوله تعالى {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} .
وللأحاديث المحذرة عن البدع والضلالات كما سبق بعضها في جواب السؤال الرابع, ولا نشك أن الملك المظفر رحمه الله الذي ابتدع ذلك الاحتفال, ما فعل ذلك إلا بدافع المحبة للرسول صلى الله عليه وسلم والفرح بليلة مولده وإظهار تعظيمه, حتى إنه كما قال المؤرخون, كان في شهر صفر في كل عام يهيئ ما يلزم ويستعد لتلك الحفلة, بتهيئة المكان ونصب السرادق وتعليق القناديل, ويأتي إليه الوافدون من شتى البلدان, حتى قيل إنه كان يذبح خمسة آلاف رأس من الغنم وعشرة آلاف من الدجاج, ويأتي بثلاثين ألف صحن من الحلوى, وكان يكرم الصوفية والأعيان ويخلع عليهم الملابس الفاخرة ويبصدق كثيرا على الفقراء.
ولا يستريب عاقل أن الإحسان إلى الفقراء, والتصدق عليهم بالمال وإطعامهم الطعام وإكرام أهل العلم من القربات والطاعات التي يتقرب بها العبد إلى مولاه, لكن لا تخص هذه الأمور بليلة المولد, بل ينبغي للمسلم أن ينفق في سبيل الله ما استطاع بشتى النواحي, من إعانة الفقراء, والبذل للمجاهدين في سبيل الله, إلى بناء المساجد والمدارس, وإيواء الأيتام, وصلة الأرحام, ونحو ذلك مما جاء به القرآن والحديث, يحثان العباد على هذه الأعمال الصالحة, كمثل قوله تعالى {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} .
والملك المظفر رحمه الله, بتلك الأعمال البارة لم يعدم من العلماء من حسن له هذه البدعة, وزعم أنها من البدع المستحسنة, وليس كما قال, بل ليس في البدع حسن, كما في الحديث: كل بدعة ضلالة.
وللتوضيح أكثر نقول هذا الملك رحمه الله ابتدع الاحتفال

(1/197)

بليلة المولد الشريف, فإذا جاء إنسان وقال: إذا ابتدع الملك المظفر الاحتفال بليلة مولده عليه الصلاة والسلام, فأنا أبتدع الاحتفال بليلة البعثة أو يوم البعثة, اليوم الذي جاء فيه جبريل عليه الصلاة والسلام في غار حراء حين كان يتعبد الليالي, جاءه جبريل عليه السلام بالنبوة وقال له: اقرأ, فقال له الرسول: لست بقارئ, فغطه, أي ضمه إلى صدره, فعل ذلك ثلاث مرات ثم أطلقه, فقال {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الإنْسَانَ مِنْ عَلَقٍ} فقرأ صلى الله عليه وسلم.
ومن هذه الآية الشريفة ابتدأت نبوة محمد عليه الصلاة والسلام, وبنبوته ورسالته أزهق الله الباطل, وطهرت الجزيرة العربية من الشرك والكفر, كما طهر كثيرا من الأمم التي دخلت في دين الإسلام من الوثنية والإلحاد وتركوا عبادة الأصنام, والأحجار, والنيران, والكواكب والملائكة والأنبياء ووحدوا الله وتشرفوا بدين الإسلام, وعمت الرحمة على العالمين, وأزال الله ظلم الأكاسرة والقياصرة والأقباط, وانتشر العدل وأزال الله العنصرية المفرقة بين الشعوب والأمم, بقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} .
فليلة البعثة أو يوم البعثة أحق بالاحتفال, وإذا قال آخر أنا أحتفل بيوم الهجرة, لأن بالهجرة فرق الله بين الحق والباطل, واعتز المسلمون وصارت لهم دولة, فيستحق الاحتفال وإظهار التعظيم لرسول الله صلى الله عليه وسلم, وإذا قال آخر أنا أحتفل بيوم بدر, لأنه يوم الفرقان يوم التقى الجمعان في يوم نصر الله المسلمين على المشركين, وإذا قال آخر أنا أحتفل بيوم فتح مكة, يوم دخل الناس في دين الله أفواجا, ونكست الأصنام واعتز دين الله ودخل الناس في دين الله أفواجا, وإذا قال آخر أنا أحتفل بيوم وفاته, يوم انتقل إلى الرفيق الأعلى فماذا يكون جوابنا وجواب من يحسن بدعة الموالد؟ فإن أجاز لهم فقد غدا الدين احتفالات وأعيادا, وإن منع فليس عنده حجة يستطيع أن يمنع هؤلاء. فلذا كان أهل البدع والضلالات يحتفلون بموالد أئمتهم ويوم

(1/198)

وفاتهم ويوم زواجهم ويوم حروبهم, وهكذا جعلوا أوقاتهم أعيادا ومآتم.
ومما لا يختلف فيه اثنان أن هذه الأمور كلها بدع ما أنزل الله بها من سلطان, وينبغي للمسلم أن لا يلتفت إلى هذه البدع ولا يمارسها ولا يحضر في مجالسهم ولا في أعياد احتفالاتهم, بل عليه أن يحذر المسلمين من هذه البدع, أما إذا أراد أن يفهم الناس سيرة الرسول صلى الله عليه وسلم وأخلاقه ومعجزاته الباهرة ليزدادوا إيمانا لكن لا يعني ذلك في كتاب معين وفي ليلة مخصوصة وشهر مخصوص, بل متى قرأ لهم وبين لهم عن الرسول صلى الله عليه وسلم ما ذكرناه كان حسنا, بل هو أمر مندوب مرغب فيه, لأن أصول العقيدة ثلاثة "معرفة الله" و"معرفة نبيه" و"معرفة دين الإسلام".
فمعرفة النبي بنسبه وولادته وشمائله ومعجزاته وكونه مرسلا إلى جميع العالمين وخاتم النبيين والمرسلين, يلزم كل أحد أن يعرف ذلك وعلى العلماء أن يفهموا العوام, ليكونوا عارفين عن نبيهم ولو شيئا قليلا, وأما التبحر فللعلماء.
ومن يوم ابتدع الملك المظفر هذه البدعة والعلماء منقسمون بين محسن ومكره, ولكن كلهم متفقون والحمد لله على أن ما يحصل في ليلة المولد من دق الطبول ورقص الصوفية واختلاط الرجال بالنساء والمردان, ونشر الأعلام وما إلى ذلك من الأعمال التي تنافي الحياء وبالتالي تنافي دين الإسلام, أنها أعمال محرمة وضلالات منكرة لا يجوزها إلا الشيطان وحزبه ألا إن حزب الشيطان هم الخاسرون.
فالعلماء المحققون يستنكرون الاحتفال بليلة المولد النبوي الشريف, ويقولون إنها بدعة من البدع, وإنها مظاهر لليهود والنصارى, حيث يحتفلون بميلاد أنبيائهم, ودعوى محبة الرسول لا تتحقق بمثل هذه الاحتفالات بل بالاقتداء به عليه الصلاة والسلام وتحكيم شريعته واتباع سنته الغراء.
انظر أيها القارئ إلى هؤلاء المحتفلين بهذا الاحتفال وإلى الملوك والأمراء والرؤساء الذين يؤيدون هذه البدعة ويتظاهرون بحب الرسول, ويضللون

(1/199)

العوام بأنا نحن معشر الملوك والزعماء مسلمون, ونجل دين الإسلام ونحب النبي صلى الله عليه وسلم بشبهة هذا الاحتفال, والله أعلم والناس شهود أنهم أبعد الناس من الشريعة الغراء وأنهم يحكمون بغير ما أنزل الله, فيتركون القرآن الشريف ويتركون أحكام النبي الكريم, ويستوردون القوانين الغربية وينصبون المحاكم الطاغوتية, بل آل ببعضهم بالإضافة إلى تحكيم القوانين ونبذ الشريعة الغراء, أنهم يتصرفون في الشريعة فأخذ بعضهم يحرم تعدد الزوجات والطلاق ويبيحون شرب الخمور, ويبيحون البغاء والربا والقمار والخنا والفجور وسائر المنكرات, لا يأمرون بمعروف ولا ينكرون منكرا ولا يحكمون في أحكامهم القرآن والسنة, بل ولا يقرؤون القرآن ولا يلتفتون إليه وأكثرهم لا يحج بيت الله الحرام, بل ولا يصلي ولا يصوم شهر رمضان, فبعده من الله ورسوله أبعد من العرش إلى الفرش.
ومع هذه المخزيات والظلمات والضلالات والمكفرات والمبتدعات, يموهون على البسطاء ويضللون جهال المسلمين بأنهم مسلمون ويحبون الرسول, وبرهانهم على هذه المحبة الكاذبة لا شيء سوى تأييدهم لهذا الاحتفال المبتدع والحضور في تلك الحفلة أو إرسال من ينوب عن الرئيس والأمير, وكل أدلته وبراهينه على إسلامه المزيف هو هذا الاحتفال فقط, فهل هذا هو الإسلام الذي ارتضاه الله لنا فقال {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإسْلامَ دِيناً} , بل هؤلاء ليسوا من الإسلام في شيء, وينبغي أن نبشرهم بقوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} وقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} .
وقوله تعالى {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} وفي آية {فَأُولَئِكَ هُمُ الظَّالِمُونَ} وفي آية {فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .
فإذا كان العلماء والمحققون من الفقهاء والمحدثين لم يجيزوا بدعة

(1/200)

الاحتفال بالمولد النبوي, لأن الرسول لم يعمله ولا الصحابة ولا التابعون ولا الأئمة المهتدون, كأبي حنيفة والشافعي ومالك وأحمد بن حنبل وسفيان الثوري وسفيان بن عيينة والأوزاعي والنخعي وداود بن علي الظاهري وسائر علماء الحديث والفقه, ولأن النبي صلى الله عليه وسلم قال: فيما روته عائشة أم المؤمنين "ومن أحدث في أمرنا هذا ما ليس منه فهو رد".
وأبو بكر وعمر وعثمان وعلي, وبقية العشرة المبشرة وسائر أصحاب الرسول صلى الله عليه وسلم, أحب الناس إلى الرسول, وكانوا يحبون الرسول صلى الله عليه وسلم وقد فدوه بأرواحهم وأموالهم وقتل بعضهم أخاه في الجهاد من أجل الله ورسوله وإعلاء دينه, واستأذن عبد الله بن عبد الله أبي بن سلول بأن يأتي برأس أبيه إلى رسول الله لأن أباه كان منافقا, فأراد حبا لله ولرسوله أن يقتل أباه.
فهؤلاء الأصحاب الذين بلغ حبهم هذه الدرجة العالية امتثالا لقوله عليه الصلاة والسلام "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين".
فإذا كان هؤلاء لم يعملوا مولدا للنبي العظيم, فما بالك بمولد الشيخ عبد القادر الجيلاني الذي سأل عنه السائل, ومولد خاجة أجمير وخاجة غريب نواز وخاجه بنده نواز, بل كل هذه الموالد التي تفعل في الهند وباكستان وغيرهما مما يفعل في مصر باسم مولد البدوي والدسوقي والرفاعي وغيرهم من سائر الصالحين, لا يستريب عاقل أنها من البدع والضلالات ولم يقل أحد من أهل العلم المحققين أن هذه البدع مستحسنة, بل فيها من المحظور لما ذكرناه سالفا من اختلاط الرجال بالنساء, ودق الطبول ونشر الأعلام وما يحصل من الفواحش والمنكرات ما يمجه كل ذي طبع سليم.
بل هذه الاحتفلات التي تقام باسم دين الإسلام, الإسلام يتبرأ منها وهي وصمة عار في جبين المسلمين الذين يقيمون هذه الاحتفالات والذين يقرونها ولا ينكرونها, بل الواجب على العلماء أن ينكروا على هؤلاء ويبينوا لهم أن تلك الأعمال التي يمارسونها منافية لدين الإسلام, بل ولا يقرها ذوو

(1/201)

العقول والأفهام, وإن لم يتوبوا فقد دخلوا تحت لعنة الله في قوله تعالى {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} أ. هـ1
__________
1 من الأجوبة الجلية عن الأسئلة الهندية للمؤلف.

(1/202)


الشبهة السادسة عشرة: شبهة المنتقدين أن الشيخ أنكر على الصوفية وطرقهم مقلدا في ذلك ابن تيمية - الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشيخ محمد بن عبد الوهاب المجدد المفترى عليه

الشبهة السادسة عشرة: شبهة المنتقدين أن الشيخ أنكر على الصوفية وطرقهم مقلدا في ذلك ابن تيمية
...
الشبهة السادسة عشرة
قد نسيت في الطبعة الأولى لكتابي هذا أن أذكر شبهة المنتقدين على الشيخ محمد بن عبد الوهاب –رحمه الله- بأنه أنكر على الصوفية وطرقهم مقلدا في ذلك ابن تيمية –رحمه الله.
فقالوا ما معناه: من المعلوم أن الصوفية أناس غلبوا جانب الآخرة على الدنيا, وزهدوا فيها, ولازموا الأذكار والدعوات في الخلوات, وحب الصالحين والتبرك بهم, والاقتداء بهم, واعتقاد كراماتهم لأنهم بلغوا من الزهد والصلاح ما يقر به الموافق والمخالف, وواظبوا على الصلوات والصيام وسائر الإسلام, فهل يسوغ بالعقل والإنصاف أن ينكر الشيخ محمد بن عبد الوهاب على هؤلاء الذين نحسبهم صفوة الخلق عند الله؟
وما هو الذنب الذي جنوه حتى ينكر ابن تيمية وابن القيم عليهم, ويقتدي بهم محمد بن عبد الوهاب؟ ولو لم يكن لهم من الفضل إلا التبشير بالزهد في الدنيا والإقبال على الآخر كما قال الله تعالى {قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى} 1 وقال تعالى {وَالْآخِرَةُ خَيْرٌ وَأَبْقَى} 2 وقال تعالى {وَالدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ} 3
وكم جاءت الآيات والأحاديث تزهد في الدنيا وترغب في الآخرة, ثم إن هؤلاء مع التزامهم بالأذكار والصلاة والصيام, جاهدوا كثيرا من الكفار, وبشروا بدين الإسلام في كثير من البلدان ولا سيما البلدان الإفريقية.
أما ما ينسب إليهم من المخالفات, فكثير منها مدسوس عليهم, وما صح منها فلها تأويلات واصطلاحات يعرفها الذين يعرفون التصوف وحقيقته.
وإذا ما رأيت الهلال فسلم ... لأناس رأوه بالأبصار
__________
1 النساء: 77
2 الأعلى: 17
3 الأعراف: 169

(1/203)

جواب الشبهة
الكلام على الصوفية طويل, وقد كتب العلماء قديما وحديثا كتبا كثيرة في حقيقة الصوفية وتاريخ نشأتها ومبادئها, ولو ذهبت أذكر هذا لطال الكلام, ولكني سأذكر بعض مبادئ الصوفية, وبه يتجلى أن المنكرين عليهم هم المصيبون, فأقول وبالله التوفيق.
إن الصوفية لم تكن معروفة في عهد الصحابة –رضي الله عنهم- بل لم تكن مشهورة في القرون الثلاثة المفضلة, وإنما اشتهرت بعد القرون الثلاثة الأول, وإن كان أصل ابتدائها في القرن الثاني.
وإلى القارئ بيان بعض مبادئ الصوفية ومنكراتها:
زعمهم أن الإسلام شريعة وحقيقة, ويسمون علماء الشريعة علماء الظاهر, أو علماء الرسوم أو أهل النظر, ويسمون أنفسهم علماء الحقيقة وعلماء الباطن أو علماء الغيب أو أهل الله أو أهل الكشف أو العارفين بالله, ويعتبرون أنفسهم الخاصة وخاصة الخاصة, كما يعتبرون علماء الشريعة طبقة العوام, ويفتخرون على علماء الشرع بأنهم أخذوا علومهم من الأموات, وهم أخذوا علمهم من الحي الذي لا يموت.
يقول أبو زيد البسطامي من أئمة التصوف في القرن الثالث يخاطب علماء الشريعة:
أخذتم علمكم ميتا عن ميت, وأخذنا علمنا من الحي الذي لا يموت, يقول أمثالنا حدثني قلبي عن ربي, وأنتم تقولون حدثني فلان وأين هو؟ قالوا: مات, عن فلان وأين هو؟ قالوا: مات.
وأنت خبير أن تقسيم الإسلام إلى شريعة وحقيقة تقسيم مخترع باطل, لم يقيموا عليه دليلا واحدا من الكتاب أو من السنة أو على الأقل من كلام الأئمة المهتدين, ومما يبين بطلان هذا المبدأ.
أ- أنهم يدعون بأنهم يخاطبون الله أو يكشف لهم اللوح المحفوظ

(1/204)

ويأخذون علمهم مباشرة من الله أو من اللوح المحفوظ ولا حاجة لهم إلى الرسل, فهل هذا مبدأ إسلامي أو كفري, بل كفري وهو الصواب؟ كيف يصح هذا الزعم والله تعالى يقول: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ} , ويقول تعالى {وَإِنْ مِنْ أُمَّةٍ إِلاَّ خَلا فِيهَا نَذِيرٌ} , ويقول تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} , ويقول تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} .
وأجمع أهل الأديان السماوية أن الله تعالى اصطفى من عباده من جعلهم واسطة بينه وبين خلقه في تبليغ شرائعه, ووهبهم مواهب كالصدق والعصمة وقوة الحجة والبيان والفطنة الكاملة ما يؤهلهم لهذا المنصب الشريف, إذ إن طبائع البشر لا تقوى على التلقي من الملك المرسل من الله فضلا أن يكون لديها استعداد لمخاطبة الله, ولم يقل أحد من اليهود والنصارى والمجوس والصابئة بأن الرسل مرسلون لتبليغ أناس مخصوصين من أمتهم, وهناك أناس عندهم الاكتفاء والاستغناء عن الرسل, كما أنه لا خلاف بين المسلمين أن الله تعالى أرسل محمدا عليه الصلاة والسلام إلى جميع الثقلين الإنس والجن بلا استثناء أحد مطلقا كما قال تعالى {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} وقال الله تعالى {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ}
ب- بالإجماع أن الرسول محمدا صلى الله عليه وسلم أفضل الخلق أجمعين, ومع هذه الدرجة العليا والنبوة العظمى, والفضائل التي خصه الله بها لم يقل يوما قط إني آخذ من اللوح المحفوظ وأن لا حاجة لي إلى جبريل ولم يفتر عن عبادة ربه طرفة عين, بل كان يقوم الليل حتى تورمت قدماه ولم يق إنه بلغ الدرجة التي سقطت عنه التكاليف كالصلاة والصيام وغيرها.
ج- هذا المبدأ الضال يهدم الإيمان بالرسل وأنه لا يجب اتباعهم,

(1/205)

كما يهدم رسالة محمد صلى الله عليه وسلم العامة إذ بموجب هذا المنطق الضال أنه يسوغ عدم متابعة الرسول لمن وصل تلك الدرجة التي بها يخاطب الله أو يكشف له اللوح المحفوظ بطريق المجاهدة والتخلي عن الدنيا والزهد فيها إلى آخر ما قالوا.
د- هذا المبدأ الكفري يفتح الباب على مصراعيه لمن يدعي النبوة ككل دجال يريد أن يفسد عقائد الناس بأنه نبي مرسل أو بأنه كشف له الحجاب عن اللوح المحفوظ أو عن الله, وأن الله خاطبه وأرسله لعباده, إذا ما دام باب كشف الحجاب بين العبد وبين ربه مفتوحا كما تدعي الصوفية, فسيدخل من هذا الباب كل أفاك أثيم ودجال لئيم لإفساد دين الإسلام وعقائد المسلمين, كما زعم ميرزا غلام أحمد القادياني ومحمد علي الباب ودجال السودان محمد محمود طه.

(1/206)

عقيدة الحلول
ويعني الصوفية بالحلول1 أن الله سبحانه وتعالى حل في بعض الأجسام واصطفاها واختارها, فانقلبت هذه الأجسام البشرية إلى آلهة تسير على الأرض وتعيش بين الناس.
وهذه العقيدة مأخوذة من الديانات اليهودية والنصرانية والمجوسية والهندية والفلسفة اليونانية, وكان الحلاج من أشهر المتصوفة القائلين بالحلول, وقد شرح عقيدة الحلول بقوله: من هذب نفسه في الطاعة وصبر على الملذات والشهوات, ارتقى إلى مقام المقربين ثم لا يزال يصفو ويرتقي في درجات المصافاة حتى يصفو عن البشرية, فإذا لم يبق فيه من البشرية حظ حل فيه روح الإله الذي حل في عيسى بن مريم ولم يرد حينئذ شيئا إلا كان كما أراد2, وكان جميع فعله فعل الله تعالى.
__________
1 الحلول: هو أن يكون الشيء حاصلا في الشيء ومختصا به, حيث تكون الإشارة إلى أحدهما إشارة إلى الآخر تحقيقا أو تقديرا "كليات أبي البقاء", وحلول الشيء في الشيء: هو أن يكون وجوده في نفسه هو بعينه وجوده لذلك الشيء ويريد به المتصوفة أن الله تعالى يحل في العارفين.
2 هذه ربوبية كاملة وألوهية عظيمة, فإذا أراد الشخص الذي حل فيه الإله في زعمهم أن يحيي ميتا أو يميت حيا, أو يأتي بأي شيء خارق تعجز عنه البشر استطاع وكان في إمكانه, وهل بعد هذا الكفر كفر؟ اللهم لا, سبحانه هذا بهتان عظيم.
هذا والرسول صلى الله عليه وسلم يخاطب ابنته: يا فاطمة بنت محمد: لا أغني عنك من الله شيئا, قال هذا الكلام لسائر عشيرته.
ونفى الله عن الرسول صلى الله عليه وسلم حتى العلم بالغيب إلا ما وصل عن طريق الوحي, وهؤلاء لم يكتفوا بدعوى الولاية والكرامات, بل ارتقوا فوق النبوة لدرجة الألوهية والربوبية, وما رأينا ولا سمعنا ولا قرأنا من سائر الكفرة من اليهود والنصارى والمجوس والصابئين وعباد الأوثان من ادعى هذه الدعوة الباطلة, نعم قد يأتي بعضهم ببعض الخوارق الشيطانية عن طريق السحر أو الأدوية أو غيرها كما في بعض بلاد أوربا والهند.

(1/207)

عقيدة وحدة الوجود
ويعني الصوفية بها أنه ليس هناك وجود إلا الله, وينقسمون في تصويرها إلى فريقين:
"1" فريق يرى الله روحا, والعالم جسم لهذا الروح, فالله هو كل شيء.
"2" وفريق يرى جميع الموجودات لا حقيقة لوجودها غير وجود الله, فكل شيء هو الله.
ونجد هذه العقيدة واضحة في كلام الصوفية مثل قول أحدهم:
لست أنا ولسته ... فمن أنا ومن هو
فيا هو قل أنت أنا ... ويا أنا قل أنت هو
ما في الوجود غيرنا ... أنا وهو وهو وهو
وقول الآخر:
وفي كل شيء له آية ... تدل على أنه عينه
ويقول أبن عربي –كما ينسب له- في كفر صريح:
الرب عبد والعبد رب ... يا ليت شعري من المكلف
إن قلت عبد فذاك رب ... أو قلت رب أنى يكلف
كما يقول في كفر أشد صراحة:
وما الكلب والخنزير إلا إلهنا ... وما الله إلا راهب في كنيسة
ويقول ابن عربي في كتابه فصوص الحكم ما يؤكد عقيدته:
ومن أسمائه الحسنى العلي, على من؟ وما ثم إلا هو؟ فهو العلي لذاته؟ أو عن ماذا؟ وما هو إلا هو, فعلوه لنفسه, وهو من حيث الوجود عين الموجودات أ. هـ1.
__________
1 ملخصا من تحذير المسلمين عن الابتداع والبدع في الدين للمؤلف.

(1/208)

فإذا كانت هذه عقائد ومبادئ الصوفية, فكيف لا ينكر الشيخ محمد بن عبد الوهاب عليهم؟ بل يجب على كل مسلم عالما أو غير عالم, أن ينكر هذه العقائد الباطلة وعلى من يعتقدها, لأنها مخالفة لدين الإسلام, ولأنها أداة لهدم الدين الإسلامي بل لجميع الأديان, فتقسيمهم الدين إلى قشر ولباب هو من مخترعات الصوفية, أرادوا به أن يأتوا بالمناكر والمحرمات بدعوى أن ما يعتقدونه ويعلمونه هو لب اللباب, وما يعمله الفقهاء هو من الظواهر, وكأنهم لم يعلموا أن للظاهر تأثيرا على الباطن, وأن للباطن على الظاهر تأثيرا قويا.
وقد1 تقرر عند العلماء المحققين أن هناك ارتباطا وثيقا بين الظاهر والباطن, وأن للأول تأثيرا في الآخر, إن خيرا فخير, وإن شرا فشر, وإن كان ذلك مما قد لا يشعر به الإنسان في نفسه, ولكن قد يراه في غيره.
قال شيخ الإسلام رحمه الله وجزاه عن الإسلام وأهله خير الجزاء:
وهذا أمر يشهد به الحس والتجربة, حتى إن الرجلين إذا كانا من بلد واحد ثم اجتمعا في دار غربة كان بينهما من المودة والموالاة والائتلاف أمر عظيم, وإن كانا في مصرهما لم يكونا متعارفين, أو كانا متهاجرين, وذلك لأن الاشتراك في البلد نوع وصف اختصا به عن بلد الغربة, بل لو اجتمع رجلان في سفر أو بلد غريب, وكانت بينهما مشابهة في العمامة أو الثياب أو الشعر أو المركوب ونحو ذلك من الائتلاف أكثر مما بين غيرهما, كذلك تجد أرباب الصناعات الدنيوية يألف بعضهم بعضا ما لا يألفون غيرهم, حتى إن ذلك يكون مع المعاداة والمحاربة, إما على الملك وإما على الدين, وتجد الملوك ونحوهم من الرؤساء –وإن تباعدت ديارهم وممالكهم- بينهم مناسبة تورث مشابهة ورعاية من بعضهم لبعض, وهذا كله بموجب الطباع ومقتضاها, إلا أن يمنع من ذلك دين أو غرض خاص, فإذا كانت المشابهة في أمور دنيوية تورث المحبة والموالاة, فكيف بالمشابهة في أمور دينية؟
__________
1 بدء الكلام من تفسير أولي الألباب ببدعة تقسيم الدين إلى قشر ولباب للشيخ محمد بن أحمد بن إسماعيل.

(1/209)

فإن إفضاءها إلى نوع من الموالاة أكثر وأشد, والمحبة والموالاة لهم تنافي الإيمان, قال الله تعالى {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} 1.
فأخبر سبحانه وتعالى أن لا يوجد مؤمن ود كافرا, فمن واد الكفار فليس بمؤمن, فالمشابهة مظنة المودة فتكون محرمة. ا. هـ.2
فإذا كان هذا الارتباط الوثيق بين الظاهر والباطن, فكيف يسوغ لهؤلاء الصوفية أن يفرقوا بينهما, ويجعلوا الظاهر قشرا, والباطن لبابا؟ إن هذا إلا إفك افترته الصوفية, وأرادت به هدم الشريعة الإسلامية, ولهذا يوجد في هذا العصر من يخالفون الشريعة الإسلامية, ويأخذون ببعض النصوص لإثبات عكس ما وضعت له, ويسمون الأشياء بغير أسمائها, لأنهم لا يتهمون ببعض الشرائع الظاهرة التي يسمونها شكليات أو قشور, ويدندنون حول التمسك باللباب, ولم يعرف سلفنا الصالح هذا التقسيم الباطل, ويصدق على هؤلاء المتصوفة قول الله تعالى {إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} 3.
وهذا القول يلقى رواجا عند المتساهلين بأمر الدين, وإهمالا لظاهر الأعمال احتجاجا بصلاح الباطن, حتى إنهم يسمون المعاصي بغير أسمائها, فيقولون مثلا: إن إعفاء اللحية من سنن العادة, وقص الشارب من الأمور العادية التي لا صلة لها بتبليغ الرسالة, إلى غير ذلك مما يحرفون به الكلم عن مواضعه, فيستطيع الصوفي أن يأتي بكل منكر يريده, ثم يقول لمن ينكر عليه: هذا منكر في الظاهر, والظاهر كالقشر, وعندنا علم الباطن, والباطن لا يحرم هذا, ولهذا وقع بعضهم في استعمال الحشيش والمخدرات.
كما ذكر ابن عقيل –رحمه الله- أنهم فرقوا في زعمهم بين الشريعة والحقيقة, وأنهم استحلوا الحشيش المخدر, بل هم أول من اكتشفه
__________
1 المجادلة: 22.
2 من المصدر السابق.
3 النجم: 3.

(1/210)

وروجه في أوساط المسلمين, واستحلوا الغناء والاختلاط, واستحلوا التظاهر بالكفر والزندقة زاعمين أن لهم أحوالا وشطحا, وأنه يجب عدم الإنكار عليهم لأنهم مجاذيب أو مشاهدون لحضرة الرب في زعمهم. أ. هـ1.
وأما قولهم: أن الصوفية أناس غلبوا جانب الآخرة على الدنيا, وزهدوا فيها, ولازموا الأذكار والدعوات في الخلوات, وحب الصالحين والتبرك بهم, والاقتداء بهم,.. الخ.
فالجواب: إن ملازمتهم للأذكار والدعوات ليس من الذنب ولا العيب, ولكن تلك الأذكار والدعوات أكثرها مخترعة ومبتدعة, ليس لها من السنة نصيب, كالذكر بالاسم المفرد: الله, الله, أو قولهم: يا هو, يا هو, وكل عبادة لم تكن على منهج رسول الله صلى الله عليه وسلم, فإنها مردودة وغير مقبولة للحديث الصحيح: من عمل عملا ليس عليه أمرنا فهو رد. أي مردود عليه غير مقبول.
ودعوى الكرامة تسهل على كل أحد أن يدعيها, ولكن الشأن في تحقيق الشخص الذي تصدر منه تلك الكرامات, الميزان كتاب الله العظيم وسنة رسوله الكريم صلى الله عليه وسلم في عبادته وكل أحوال حياته, موحدا بالله العظيم, ثم بدت منه بعض الخوارق, فيمكن أن نقول بأنها كرامة.
أما من يشرك بالله, كأن يستغيث بغير الله, أو يذبح لغير الله, أو يطوف بقبر من القبور, أو لا يواظب على الصلاة والعبادات الأخرى, ثم يدعي الكرامة, فهذا دجال كذاب, لا تقبل منه هذه الدعوى وترد عليه
__________
1 من "فضائح الصوفية بتلخيص وتصرف".

(1/211)

ولو فرضنا أن صدرت من مثل هذا الرجل بعض الخوارق, فتفسيرها:
إما أن تكون من السحرة, أو ممن يستخدم الجان, لأن الجني إذا حصل مطلوبه من الإنس قد يقضي له بعض الحوائج, كأن يطير به في الهواء, أو يأتي له بفاكهة في غير أوانها, أو يخبره ببعض المغيبات.
فهذه الدعوى التي تدعيها الصوفية لا تروج إلا على الجهلاء.
أما قولهم: بلغوا من الصلاح ما يقر به الموافق والمخالف؟
فهذا غير مسلم, المخالف لا يقر, والموافق جاهل ليس له علم وتمييز يفرق به بين الحق والباطل, ولهذا يكون تابعا لكل ناعق, ومقلدا لكل جاهل, فليس في هذا حجة.
وقولهم: إنهم يبشرون بالزهد في الدنيا, والإقبال على الآخرة؟
فالزهد ليس هذا الزهد الذي تدعيه الصوفية, فالدنيا ما خلقها الله عبثا, بل جعلها مطية للآخرة, فسليمان عليه السلام كان ملكا ونبيا, ومع ذلك كان زاهدا, ونبينا محمد صلى الله عليه وسلم أعظم الزهاد1, وأبو بكر وعمر وكثير من الصحابة –رضي الله عنهم- حتى من أغنيائهم كانوا زهادا, ومعنى الزهد أن لا يكون كل همك في الدنيا, بل تعطي للدنيا نصيبا وللآخرة نصيبا, قال الله تعالى {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ} 2.
كما ورد في الأثر: اعمل لدنياك كأنك تعيش أبدا, واعمل لآخرتك كأنك تموت غدا.
__________
1 فقد قال صلى الله عليه وسلم: "ولكني أصوم وأفطر وأصلي وأنام وأتزوج النساء, فمن رغب عن سنتي فليس مني".
2 القصص: 70

(1/212)

والذي يمعن النظر في رجال التصوف, ولا أقول كلهم, بل أقول أكثرهم أنهم يدعون الزهد, ويترأسون على العوام الجهال, ويجلبون منهم الحطام من الأنعام والزرع والثمار, ويقومون لهم بالأعمال الدنيوية, وكل زهده أن تكون له سبحة طويلة ولحية كبيرة, جالس على فراشه يأتي إليه أتباعه يقبلون يديه ورجليه, ويذم الدنيا بلسانه أما بالفعل فلا.
ولم ينكر شيخ الإسلام ابن تيمية –رحمه الله- عليهم من أجل صلاتهم ودعائهم وأذكارهم, إنما ينكر الابتداع والتفرق والطرائق, فهذا شاذلي وهذا نقشبندي وهذا رفاعي, إلى غير ذلك من الطرق, ولكل واحد ذكر مخصوص وطريقة معينة, فمتى ورد عن النبي صلى الله عليه وسلم هذا؟
وما يزعمون من الخرافة الصوفية التي يدعون أنها صادرة من علي بن أبي طالب رضي الله عنه كذب واختلاق, فعلي بن أبي طالب أجل من ذلك.
فإن قالوا: إن علماء الظاهر قد تفرقوا إلى عدة مذاهب كمالك والشافعي وأحمد وأبي حنيفة وسفيان والأوزاعي والنخعي, فنحن كذلك, فلأي شيء تنكرون علينا؟
فالجواب: إن أولئك الأعلام خدموا الإسلام والمسلمين, وأسسوا مذاهبهم على الكتاب والسنة, ولم يدخلوا فيها شيئا من البدع والضلالات, ولا عبرة ببعض المتأخرين من مقلدي المذاهب إذا حسنوا بدعة أو مارسوا بدعة.
والإنكار على الصوفية لم ينفرد به شيخ الإسلام ابن تيمية ولا الحافظ ابن القيم ولا الإمام الشيخ محمد بن عبد الوهاب –رحمهم الله- بل أنكر عليهم جماعة من العلماء قبل الشيخ ابن تيمية وبعده, فقد أنكر عليهم العلامة برهان الدين البقاعي والعلامة ابن المقري والعلامة ابن حجر العسقلاني, والعلامة تقي الدين محمد بن دقيق العيد الذي عاصر شيخ الإسلام ابن تيمية وكفرا ابن عربي وابن الفارض.

(1/213)

ومن أنكر عليهم أيضا سلطان العلماء عز الدين عبد العزيز بن عبد السلام وكان قبل شيخ الإسلام ابن تيمية.
قال العز بن عبد السلام في ابن عربي:
شيخ سوء كذاب, يقول بقدم العالم, ولا يحرم فرجا, وتابعه في الإنكار الشيخ الإمام قطب الدين بن القسطلاني.
ومن المنكرين قاضي القضاة, قدوة أهل التصوف إمام الشافعية بدر الدين محمد بن جماعة, فقال: وحاشا رسول الله أن يأذن في المنام فيما يخالف أو يضاد قواعد الإسلام.
وأنكر عليهم الإمام ابن حيان محمد بن يوسف الأندلسي, ذكر ذلك في تفسيره سورة المائدة عند قول الله تعالى {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} 1: فقال: ومن بعض اعتقاد النصارى استنبط من أقر بالإسلام ظاهرا وانتمى إلى الصوفية, حلول الله في الصور الجميلة, ومن ذهب من ملاحدتهم إلى القول بالاتحاد والوحدة, كالحلاج والشعوذي وابن أحلى وابن عربي المقيم بدمشق وابن الفارض, وأتباع هؤلاء كابن سبعين –وعد جماعة.
ثم قال: وإنما سردت هؤلاء نصحا لدين الله, يعلم الله ذلك, وشفقة على ضعفاء المسلمين, وليحذروا, فهم شر من الفلاسفة الذين يكذبون الله ورسوله, ويقولون بقدم العالم, وينكرون البعث, وقد أولع جهلة ممن ينتمي إلى التصوف بتعظيم هؤلاء, وادعائهم أنهم صفوة الله. ا. هـ2.
وممن أنكر عليهم البلقيني, وعلاء الدين البخاري وغيرهم كثير3.
وهؤلاء العلماء الذين ينكرون على الصوفية وغيرهم من العلماء
__________
1 الآية 17.
2 من تنبيه الغبي للعلامة البقاعي باختصار وتصرف.
3 من أراد الزيادة فليراجع تنبيه الغبي.

(1/214)

المنكرين, إما أن يكون إنكارهم في رسالة خاصة أو كتاب خاص, وإما أن يكون إنكارهم في أثناء كتاب يكتبونه وفي مناسبة ينكرون عليهم.
فكيف يقال بعدئذ أن الشيخ الإمام محمد بن عبد الوهاب, أو شيخ الإسلام ابن تيمية هما المنكران فقط على الصوفية؟ لا يقول هذا إلا جاهل أو متجاهل للحق والحقيقة.
الخلاصة: أن الشيخ محمد بن عبد الوهاب متبع للكتاب والسنة, لم ينكر على أحد شيئا إلا وله دليله, ولم يأمر أحدا بأمر إلا معه دليله, وكان كما قال بعض العلماء في حقه:
هل قال إلا وحدوا رب السما ... وذروا عبادة ما سوى المتفرد
وتمسكوا بالسنة البيضا ولا ... تتنطعوا بزيادة وتردد
وبالله التوفيق.

(1/215)

سلسلة من الافتراءات التي ذكرها السيد أحمد زيني دحلان مفتي مكة المكرمة في عصره عن الشيخ محمد بن عبد الوهاب والأجوبة عنها
"1" قال رجل يوما لمحمد بن عبد الوهاب: كم يعتق الله كل ليلة في رمضان؟ فقال له: يعتق كل ليلة مائة ألف, وفي آخر ليلة يعتق مثل ما أعتق في الشهر كله, فقال له: لم يبلغ من اتبعك عشر عشر ما ذكرت, فمن هؤلاء المسلمون الذين يعتقهم الله تعالى, وقد حصرت المسلمين فيك وفيمن اتبعك؟ فبهت الذي كفر. أ. هـ.
والجواب من وجوه:
الأول: عدم الاعتماد على خبر الفاسق الكاذب إلا بعد التبين.
الثاني: إن في نفس هذا الخبر والحكاية ما يقتضي كذبه, من أن محمد بن عبد الوهاب قال له: يعتق في كل ليلة مائة ألف, وفي آخر ليلة يعتق مثل ما أعتق في الشهر كله, فإن هذا العدد لم يقع في حديث صحيح ولا حسن, وإنما وقع في رواية ضعيفة شديدة الضعف أو موضوعة, ومحمد بن عبد الوهاب بحمد الله تعالى كان من نقاد أهل الحديث, فكيف يتصور أن يجيب بهذا الجواب السخيف الساقط؟
نعم جاء في حديث "ولله عتقاء من النار وذلك كل ليلة ", وفي حديث "إنه يغفر لأمته في آخر ليلة من رمضان". وعلى هذا فليس فيه إشكال.
الثالث: إن صدق هذا الحديث في كل زمان من أوضح الأباطيل, إذ يجيء في قرب الساعة يقبض فيه روح كل مؤمن, فكيف يصدق هذا الحديث؟ فهو إما باطل أو مؤول بأن يحمل على زمان يبلغ فيه عدد المسلمين هذا المبلغ أو يزيد, وهذا التأويل كما يمكن من جانب من ليس من أتباع الشيخ كذلك يمكن من جانب أتباعه من غير فرق.
وقوله: فبهت الذي كفر, فهذا تكفير للشيخ برأه الله, ووصف الكفر ينطبق على عباد الأنبياء والصالحين, لا على أمثال الشيخ وأتباعه الموحدين.

(1/216)

"2" إنه منع الناس من زيارة النبي صلى الله عليه وسلم, وكان ينهى عن الصلاة على النبي صلى الله عليه وسلم, ولهذا أحرق دلائل الخيرات وغيرها من كتب الصلاة على النبي صلى الله عليه وسلم.
والجواب: قوله: منع زيارة النبي صلى الله عليه وسلم كذب واضح, فلم يمنع الشيخ محمد بن عبد الوهاب زيارة قبور سائر المسلمين, فكيف يمنع زيارة النبي صلى الله عليه وسلم, ولكنه منع شد الرحال إلى غير المساجد الثلاثة كما في الحديث "لا تشد الرحال إلا إلى ثلاثة مساجد, مسجدي هذا والمسجد الحرام والمسجد الأقصى".
وأما قوله: منعه للصلاة على النبي صلى الله عليه وسلم, وإحراقه لكتاب دلائل الخيرات وغيرها من كتب الصلاة على النبي صلى الله عليه وسلم.
فالجواب: قد تقدم في أوائل الكتاب, وخلاصته: إن هذا من الافتراءات التي لا يفتريها إلا من رق دينه وقل عقله, وكذلك تقدم الجواب عن دلائل الخيرات في فصل مستقل.
ونزيد القارئ بيانا عما قاله العلامة محمد بن إسماعيل الصنعاني في خصوص الدلائل:
وحرق عمدا للدلائل دفترا ... أصاب ففيها ما يجل عن العد
غلو نهى عنه الرسول وفرية ... بلا مرية فاتركه إن كنت تستهدي
أحاديث لا تعزى إلى عالم ولا ... تساوى فلسا إن رجعت إلى النقد
وصيرها الجهال للدرس ضرة ... يرى درسها أزكى لديه من الحمد
"3" وكان يمنع أتباعه من مطالعة كتب المذاهب الفقهية والتفسير والحديث, وأحرق كثيرا منها وأذن لكل من تبعه أن يفسر القرآن بحسب فهمه حتى من كان أرسخ العوام جهلا.
والجواب: هذا من الكذب والبهتان الذي أملاه عليهم الشيطان, وكتب الشيخ وأولاده وأتباعه تنادي سرا وجهرا, بأن ما زعمه المعترضون لا أصل له, بل من الإفك الجلي.

(1/217)

فعند آل الشيخ بالخصوص مكتبة عامرة بألوف من الكتب في المذاهب الأربعة وغيرها في التفسير وعلومه, وفي الحديث وعلومه ورجاله, وفي كتب التوحيد, وفي العلوم العربية والأدب وغيرها من الفنون والعلوم الشيء الكثير, ومن أراد أن يعرف صدق ما أقول, وكذب أولئك, فليقرأ كتب الشيخ وأتباعه ليرى فيها النقول الكثيرة من كتب أئمة المذاهب الأربعة وغيرها من التفاسير والأحاديث والأصول ما يبين أوضح البيان ويقيم أسطع البرهان على كذب أولئك الذين زعموا أن الشيخ منع أتباعه من قراءة كتب المذاهب والتفسير والحديث, بل يفترون ويقولون أنه أحرق كثيرا منها.
"4" وكان الشيخ يدعي الاجتهاد, ولأجل هذه الدعوى أتى بتلك الأقوال التي لم يقلها أحد قبله إلا ابن تيمية, ومن المعلوم أن الاجتهاد قال العلماء بمنعه بعد الأئمة الأربعة وتلامذتهم, ومن ادعى الاجتهاد سفهوا رأيه وردوا عليه, فهذا السيوطي مع جلالة قدره ادعى الاجتهاد فردوا عليه وخطأووه ولا تخفى مكانة السيوطي العلمية, ومع ذلك لم يقبلوا قوله ونقدوه.
الجواب:
أولا: إن الاجتهاد نوعان, مطلق ومقيد, فالشيخ رحمه الله لم يدع الاجتهاد لا مطلقه ولا مقيده, وعلى الفرض والتقدير أنه ادعى الاجتهاد, فأي شيء فيه من المنكر, فالاجتهاد بذل الوسع لمعرفة المسائل وأدلتها من الكتاب والسنة والقياس والإجماع, والذين منعوا الاجتهاد وقالوا: إن الباب أغلق من بعد الأئمة الأربعة وتلامذتهم ليس معهم دليل عقلي ولا نقلي صحيح, إنما هو رأي ارتأووه وسوغوا قولهم بأن الهمم فاترة, ولا نجد من فيه الكفاية من بعد أولئك الأعلام, فلهذا يجب التقليد واحد منهم كما قال اللقاني:
فواجب تقليد حبر منهم ... كذا حكى القول بلفظ يفهم
والتقليد: أخذ قول الغير من غير معرفة دليله, وقول الناظم: فواجب

(1/218)

تقليد حبر منهم ... الخ الوجوب من الأحكام الخمسة التي هي الوجوب والندب والكراهة والتحريم والإباحة, والحكم خطاب الله المتعلق بفعل المكلف, فمن الذي أوجب تقليد إمام من الأئمة الأربعة وغيرهم, هل الله أو رسوله؟ {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} , وقد أوردوا بعض الحجج على وجوب التقليد, وردها العلماء المحققون كالعلامة ابن القيم في إعلام الموقعين, والشوكاني في القول المفيد, وأرشاد الفحول, والفلاني في إيقاظ أولي الهمم وغيرهم, فلا نطيل بذكر تلك الحجج والرد عليها.
والخلاصة أن رأيهم هذا خطأ محض, ليس عليه شبهة الصواب, فضلا عن الحجة والدليل, ولا يجب تقليد أحد من الأئمة الأربعة إلا لمن كان عاجزا عن معرفة الدليل.
أما من أوتي طرفا من علم الفقه والتفسير والحديث والأصول واللغة العربية, فإن لم يبلغ درجة الاجتهاد المطلق, وبحث واجتهد, فلا أقل من أن يتأتى له أن يعرف المسألة التي يريدها بدليلها فإذا عرف ذلك خرج عن دائرة التقليد في تلك المسألة.
والشيخ محمد بن عبد الوهاب من تواضعه قال: ولا ندعي الاجتهاد, ومن سيرة الشيخ وكتبه جزم أن الشيخ رحمه الله بلغ درجة عالية من العلم, وأنه كان في إمكانه أن يقيم الأدلة من الكتاب والسنة على ما يذهب إليه ويدين به, ولكن المبتدعين من أعداء الشيخ يريدون أن يخلقوا له المثالب والطعون, فيأتون بما هب ودب وبما يخالف العقول الراجحة والأذواق الصحيحة, وإلا فقل لي بربك إذا منع أتباعه من قراءة كتب المذاهب والتفسير والأحاديث, فعلى أي شيء يعتمد في تأليفه وأحكامه وأقضيته ودروسه؟ وهل يستغني أحد عن كتب أئمة العلم؟ لكن التعصب الأعمى والتقليد المذموم يجعل الإنسان يهرف بما لا يعرف ويقول ما لا يعقل.
وهؤلاء متأثرون بما قاله بعض الفقهاء من شروط الاجتهاد والعديدة التي لعلها لم تتوفر حتى في أبي بكر وعمر, ولما تصوروا تلك الشروط وطبقوها على

(1/219)

أنفسهم وقرنائهم وأهل عصرهم وجدوها لم تتوفر في أحد منهم.
وكل ما في الأمر أن المجتهد من يعرف آيات الأحكام وأحاديث الأحكام, ويميز بين الخاص والعام والمطلق والمقيد, والناسخ والمنسوخ, والظاهر والمؤول, ويعرف إجماع العلماء وخلافهم, ويعرف طرفا من اللغة العربية, ويجوز له الاكتفاء بتصحيح الأحاديث التي صححها الأئمة المحدثون كالبخاري ومسلم وأبي داود وأمثالهم, ولا يجب على المجتهد أن يحيط بعلم الأولين والآخرين, ولا أن يحيط بجميع الأحاديث وجميع تفسير القرآن الكريم وسائر العلوم العربية وغيرها, مع أن معرفة تفسير القرآن كله والأحاديث إن لم يتأت لكل أحد, فقد يتأتى من كثيرين, وفضل الله واسع يختص برحمته من يشاء والله ذو الفضل العظيم, ولا يشك عاقل في بطلان هذا القول وفساده, وأنه قول على الله بغير علم, ورجم بالغيب, وتكهن وحكم على الله بأنه لا يمكن أن يوجد من يكون مجتهدا, وكفى بهذا القول فسادا وبطلانا.
والكلام عن الاجتهاد والتقليد طويل, وقد كفانا علماء الأصول مؤنة البحث, فليراجع من يشاء, والمراجع عديدة وقد بينت هذا الموضوع بيانا شافيا في كتابي سبيل الجنة بالتمسك بالكتاب والسنة, وكتابي تنزيه السنة والقرآن.
فإذا وقفت على ما ذكرت, وأن شروط الاجتهاد ليست عسيرة, وفي الإمكان لم جد واجتهد وساعده توفيق الله أن ينال الاجتهاد المطلق أو المقيد.
والشيخ محمد بن عبد الوهاب لا نشك ولا يشك أحد ممن قرأ كتبه أنه إن لم يكن مجتهدا مطلقا, فلا أقل من أنه كان ممن يستطيع أن يرجح بقوة الأدلة وضعفها في قضية ما من القضايا.
وأما كون العلماء ردوا على من ادعوا الاجتهاد وسفهوا رأيه, فهذا من تعصبهم المقيت, وغلوهم في التقليد, وليس لهم في ميزان العلم والعقل

(1/220)

ما يساعدهم على ذلك, فمنعهم الاجتهاد خطأ وردهم على يدعي الاجتهاد إذا كان لديه من العلم من تلك الدعوى خطأ أكبر.
ولا ريب عندنا أن جلال الدين السيوطي وقبله الحافظ ابن حجر العسقلاني والإمام النووي, والعز بن عبد السلام, وشيخ الإسلام ابن تيمية, والحافظ ابن القيم وابن قدامه المقدسي، وأمثال هؤلاء العلماء الفحول الأجلاء لم يكونوا يتقيدون بالتقليد الأعمى، ولكن بعضهم خوفا من ألسنة العامة وألسنة بعض المنتسبين إلى العلم وإثارة الغوغاء والبلبلة, ينتسب إلى المذهب لكنه يشير في العبارات بمثل أنا أختار كذا، وهذا ما يؤيده الدليل أو قلت الأصح كذا ونحو ذلك من العبارات التي لا تخفى على من مارس العلوم الدينية أن صاحب هذه الأقوال لم يكن مقيدا مطلقا بالمذهب.
وإلى القارئ الآن جملا من المفتريات الغريبة المضحكة على عقول أولئك المفترين ودحضها:
"1" زعموا أن الوهابية ملكوا الطائف في ذي القعدة سنة 1217هـ وقتلوا الكبير والصغير والمأمور والآمر، ولم ينج إلا من طال عمره، وكانوا يذبحون الصغير على صدر أمه، ونهبوا الأموال، وسبوا النساء.
والجواب: أن دعوى قتل المسلم قد سبق في أول المقال، فالشيخ رحمه الله ألف كتاب الكبائر وفيه باب تعظيم قتل النفس التي حرم الله إلا بالحق، ولا يخفى على أقل مسلم أنه لا يجوز سب المسلم فضلا عن قتله، وفي الحديث الصحيح "لعن المسلم كقتله". وفي حديث آخر "سباب المسلم فسوق وقتاله كفر". ولا تخفى الآية الكريمة من سورة النساء -93, قال تعالى {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} .
فكيف يقدم الشيخ أو أتباعه على قتل مسلم بغير حق، وفي الحرب قد يكون القتل، ولكن للحرب مسوغات، والشيخ لم يحارب أحدا ولا الدولة السعودية سلفا وخلفا بغير حق، وحتى في حالة الحرب ما ذنب النساء

(1/221)

والصغار لأن يقتلوهم.
"2" زعموا أن الوهابيين يحكمون على الناس بالكفر منذ ستمائة سنة وتجرؤوا على استباحة أموال الناس ودمائهم وانتهاكهم حرمة النبي صلى الله عليه وسلم بارتكابهم أنواع التحقير له ولمن أحبه، وغير ذلك من مقابحهم التي ابتدعوها وكفروا الأمة بها، وكانوا إذا أراد أحد أن يتبعهم على دينهم طوعا أو كرها يأمرونه بالإتيان بالشهادتين أولا، ثم يقولون له: اشهد على نفسك أنك كنت كافرا، واشهد على والديك أنهما ماتا كافرين، واشهد على فلان أنه كان كافرا، ويسمون له جماعة من أكابر العلماء الماضين فإن شهدوا بذلك قبلوهم وإلا أمروا بقتلهم.
والجواب: قولهم كانوا يصرحون بتكفير الأمة منذ ستمائة سنة من الكذب الواضح والافتراء الصريح الذي لا يخفى على أحد من المسلمين.
وجوابا على قولهم بانتهاك حرمة النبي صلى الله عليه وسلم، فنقول: أن النبي صلى الله عليه وسلم أجل في قلب الشيخ وأتباعه من ذلك المفتري، ويعتقدون كما يعتقد كل مسلم حق أنه أفضل الخلائق وله الشفاعة العظمى، وقد مر هذا الكلام.
وقولهم: إن من مقابحهم التي ابتدعوها وكفروا الأمة بها ... الخ
فالجواب: ليس للشيخ وأتباعه مقابح، والدعوى التي أتى بها الشيخ هي من صميم القرآن والسنة ولا يقال لمن يدعو إلى التمسك بالقرآن والسنة أتى بمقابح بل الذي يردد هذا الكلام يشم منه رائحة الكفر، حيث سمى من دعا إلى كتاب الله وسنة رسوله قبيحا.
أما قولهم: إذا أراد أحد أن يتبعهم على دينهم يأمرونه بالإتيان بالشهادتين.. الخ.
تأمل أسها القارئ هذه العبارة السخيفة، هل للشيخ وأتباعه دين غير دين الإسلام، والمسلم لا يقال له: تشهد بالشهادتين إلا إذا كان كافرا وأراد الدخول في الإسلام، فكلمتهم هذه "إن أراد أن يتبعهم على دينهم"، كلمة كبيرة، وكأنهم ينسبون الشيخ وأتباعه إلى دين آخر، كبرت كلمة تخرج من

(1/222)

أفواههم إن يقولون إلا كذبا, والحمد لله رب العالمين الذي أبان بمرور الأيام والسنين وانتشار كتب الشيخ وأئمة الدعوى حقائق هذه الدعوة السنية الموافقة للكتاب والسنة المرضية, كما تبين كذب خصوم الشيخ وافترائهم الصريح.
وقصد هؤلاء المدعين بهذا الزور والبهتان والهذيان أن يصدوا الناس عن التوحيد وإفراد الله بالعبادة, لأنهم يعلمون أن الناس إذا فهموا حقيقة الدعوة التي قام بها الشيخ محمد بن عبد الوهاب وأتباعه, سيعرفون إذ ذاك ما كانت تجوز لهم مشايخهم وعلماؤهم من صرف العبادات لغير الله والصالحين مسبوكا في قالب حب الأنبياء والأولياء وبناء القباب عليهم, كله خطأ وضلال وشرك ووبال, وإذ ذاك تعرف العامة والخاصة مقام أولئك المدعين بالعلم والمدعين لمحبة الرسول صلى الله عليه وسلم, وجل همهم وقصدهم كان الرئاسة على العوام وجلب الحطام, من أجل ذلك شمروا عن ساق الجد والاجتهاد وأشعلوا نار الحرب على كتب الشيخ وأتباعه بالسيف والسنان والدعايات الضالة وباللسان وتأليف الكتب والخطب, ولكن الله رد كيدهم إلى نحورهم.
ونحن نتحدى هؤلاء الكذابين المفترين الذين نسبوا إلى الشيخ تلك الافتراءات, أن يأتوا بكتاب من كتب الشيخ أو أبنائه أو أتباعه فيه شيء مما ذكره هؤلاء, والواجب على من ينسب إلى أحد قولا, عليه أن يثبت بالدليل, وإلا فكذب ومردود عليه, مهما سمت درجته وعلت مكانته, ولكن الأمر كما قيل:
لي حيلة فيمن ينم ... وليس في الكذاب حيلة
من كان يخلق ما يقول ... فحيلتي فيه قليلة
"3" يزعمون أن الوهابيين إذا دخل أحد في دينهم, وكان قد حج حجة الإسلام قبل ذلك, يقولون له: حج حجة ثانية, لأن الأولى فعلتها وأنت

(1/223)

مشرك, فلا يسقط عنك الحج, كما كانوا يسمون من اتبعهم من الخارج بالمهاجرين, ومن كان من أهل بلدتهم بالأنصار.
والجواب: ما ذكروه هذا كله إفك وافتراء وضلال بلا مراء, فلم يقل الشيخ وأتباعه هذا الكلام السخيف وعلى فرض أنهم قالوا لمن رأوه يستغيث بالأولياء أو يطوف بالقبور أن هذا شرك, فقد سبق وأن قدمنا أ، هم لا يبادرون بتكفير أحد قبل إقامة الحجة عليه من الكتاب والسنة, ثم إذا أصر على ضلاله وشركه بعد ذلك, فيقال له إن هذا مشرك ولا كرامة, وإذا ثبت الشرك في حقه ثم هداه الله تعالى إلى الحق.
فقد يقولون له: تشهد بالشهادتين, لأنه أصبح مرتدا بشركه, فأي غرابة في هذا الكلام حتى يسبك في قالب التنفير والصد عن سبيل الله.
"4" يقول هؤلاء المفترون: الظاهر من حال محمد بن عبد الوهاب أنه يدعي النبوة, إلا أنه ما قدر على إظهار التصريح بذلك, وكان في أول أمره مولعا بمطالعة أخبار من ادعى النبوة كاذبا كمسيلمة الكذاب وطليحة الأسدي وأضرابهم, فكأنه يضمر في نفسه دعوى النبوة.
والجواب: أي دليل وأي حجة من نقل أو عقل تؤيد كلامهم وزعمهم هذا؟ وهل يستطيعون أن يأتوا بحرف من كتب الشيخ أو أتباعه تؤيد دعواهم؟ لا وألف لا, وما هو الدليل على أن الشيخ كان يدعي النبوة؟ {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} .
ومن المعلوم بالضرورة وبإجماع المسلمين أن علم ما في القلوب انفرد به الله, كما قال تعالى {إِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} وقال: {إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ} . وظاهر هذا الكلام أن المبتدعين المعترضين يعلمون ما في القلوب وهو من علم الغيب, وكفى بهذا كفرا وضلالا.
ولو كان يدعي النبوة أو عنده دين جديد كما يقولون, لما أمر الناس باتباع القرآن المجيد والسنة الغراء, وهل وقع الخلاف بينه وبين الناس, وأدى هذا

(1/224)

الخلاف إلى نشوب القتال بين الشيخ وأنصاره وبين القبوريين وأنصارهم إلا أنه طلب أن يذعنوا للكتاب وسنة النبي صلى الله عليه وسلم.
وقد أقام الدلائل العديدة من القرآن والسنة على أن بعض أعمالهم وأقوالهم شرك مخرج من الملة كالطواف بقبور الأولياء, والذبح والنذر لهم والاستغاثة بهم, وبعض أعمالهم من البدع والضلالات التي لا تصل إلى حد الشركك, كبعض الأذكار قبل الأذان.
ثم إن قولهم: إنه كان مولعا بمطالعة أخبار من ادعى النبوة الخ, فهذا الكلام من جنس ما قبله من الأكاذيب التي لا تخفى على من عرف شيئا ولو قليلا من سيرة الشيخ وأتباعه واجتهادهم في نشر علوم الكتاب والسنة, وهل يعاب المرء إذا قرأ أخبار المتنبئين الكاذبين أو أخبار الجبابرة الظالمين أو أخبار الصناديد المشركين ليطلع على أحوالهم, ويستخرج دروسا وعبرة يستطيع بها الرد على من كان مثلهم؟
فيا سبحان الله, هذا القرآن العظيم يذكر عن الجبابرة والمشركين والسحرة, فإذا كان القرآن يذكر هذه الأمور, ويقص سير الأمم السالفة, ليتعظ كل ذي لب, فلم ينكرون على الشيخ اطلاعه على سير المتنبئين الكذابين, ليرد عليهم وعلى أمثالهم بما يستحقون.
وهؤلاء المدعون كأنهم لم يقرؤوا قول الله تعالى {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} , وقول الله تعالى {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ} .
وفي الحديث المتفق عليه "إياكم والكذب, فإن الكذب يهدي إلى الفجور, والفجور يهدي إلى النار وما زال العبد يكذب ويتحرى الكذب حتى يكتب عند الله كذابا".
وفي الصحيحين عن أبي هريرة عن رسول الله صلى الله عليه وسلم: "إن الرجل لتكلم بالكلمة ما يتبين فيها –أي ما يفكر فيها- بأنها حرام يزل بها في النار أبعد من بين المشرق والمغرب"

(1/225)

وفي الحديث الصحيح عن أبي هريرة عن رسول الله صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت".
ومما يبين كذبهم أن الشيخ رحمه الله كان كل اجتهاده, وهكذا أتباعه من بعده أن الناس يرجعون إلى الكتاب والسنة ويذرون الشرك والبدع والضلالات ويتبعون الرسول صلى الله عليه وسلم في أقوالهم وأفعالهم وعباداتهم كما قال الله تعالى {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} , ورحم الله ملا عمران حيث قال:
هل قال إلا وحدوا رب السماء ... وذروا عبادة ما سوى المتفرد
وتمسكوا بالسنة البيضا ولا ... تتنطعوا بزيادة وتردد
هذا الذي جعلوه غشا وهو قد ... بعثت به الرسل الكرام لمن هدي
والشيخ لا يذكر سيرة هؤلاء المتنبئين الكذابين إلا للعبرة والعظة, ليعرفهم المسلمون, وما كان موقفهم تجاه الرسول, وما كان موقف الرسل تجاههم, وليقارن بين الإيمان والكفران, وبين المؤمن الثابت والمؤمن المتذبذب.
والعجب من أولئك المعترضين على الشيخ محمد بن عبد الوهاب الذين يذكرون سلسلة من الافتراءات التي مر كثير منها, لا يأتون بنقل من كتب الشيخ أو أبنائه أو أتباعه, وإنما مجرد كلام وكيل الاتهام, وأعجب من هؤلاء أولئك الذي يصدقون ويؤمنون بهذه المفتريات على الشيخ وأتباعه, وينشرون في الناس تضليل الشيخ محمد بن عبد الوهاب, وأنه قال كذا وكذا واعتقد كذا وكذا مما مر بيايه غير مرة, والعاقل فضلا عن العالم يجب عليه إذا ألقي إليه خبر أو قرأ كتابا أن يتثبت وأن يبحث عن صحة هذا الكلام وثبوته للمنسوب إليه أو عدم صحته, وعدم ثبوت نسبة الكتاب أو القول إليه.
ومن الذي سلم من نقد الأعداء واتهامهم ابتداء من سيد المرسلين وخاتم النبيين مرورا بالخلفاء الراشدين وأئمة البيت المطهرين والأئمة المهتدين, فلو أن كل كلام يقبل لما بقي عالم سالما من الطعن, ولا حجة لنا الآن في بيان

(1/226)

وسرد تلك الاتهامات الباطلة التي اتهم بها الأعداء أجلاء الصحابة والتابعين والأئمة المهتدين.
وأزيدك بيانا وإيضاحا, بأن أنقل لك من "تاريخ نجد" لمحمود شكري الألوسي "رحمه الله" مناظرة ذكرها في تاريخه جرت بين عراقي وهو "داود بن جرجيس البغدادي" وعالم نجدي, وهو "الشيخ عبد اللطيف بن عبد الرحمن بن حسن" مؤلف "منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس".
وإنما أنقل بعضها لك, لما تضمنته هذه المناظرة من الفوائد النافعة, والمسائل القيمة, والجواب عن بعض ما اشتبه على بعض الناس, وكشف ما أشكل.
وهاأنا ألخص منها ما يمس بموضوعنا:
قال العراقي:
لم تكفرون –يا أهل نجد- المسلمين وعباد الله الصالحين, وتعتقدون ضلالهم وتبيحون قتالهم, واستبحتم الحرمين الشريفين, وجعلتموهما دار حرب, واستحللتم دماء أهلهما وأموالهم, وجعلتم دار مسيلمة الكذاب, هي دار الهجرة, ودار الإيمان, مع ما ورد فيها من الحديث أنها مواضع الزلازل والفتن, لما طلب أهل نجد الدعاء لأرضهم؟ والتكفير أمر خطير حتى أن أهل العلم ذكروا أنه لو أفتى مائة عالم إلا واحدا بكلمة كفر صريحة مجمع عليها, قال عالم واحد بخلاف أولئك, يحكم بقول الواحد, ويترك قول غيره, حقنا للدماء, فلم لا تتبصرون في أمور دينكم, ولا تراقبون وقوفكم بين يدي بارئكم, وتركتم الناس سالمين من ألسنتكم وأيديكم؟
قال العالم النجدي المجيب:
أيها العراقي, ليس الأمر كما علمت أنت وأمثالك, بل أنتم في لبس مما نحن عليه, وعسى أن يزول ذلك عنكم إذا صادف ما أكتبه لكم, قلوبا

(1/227)

سالمة من داء الغباوة, فأقول:
أركان الإسلام خمسة: أولها الشهادتان: ثم الأركان الأربعة.
فالأربعة, إذا أقر بها أحد وتركها تهاونا, فنحن وإن قاتلناه على فعلها, فلا نكفره بتركها, والعلماء اختلفوا في كفر تارك للصلاة كسلا من غير جحود.
ولا نقاتل إلا على ما أجمع عليه العلماء كلهم, وهو الشهادتان.
وأيضا نكفره بعد التعريف إذا عرف وأنكر. فنقول أعداؤنا معنا على أنواع.
النوع الأول: من عرف أن التوحيد دين الله ورسوله صلى الله عليه وسلم أظهره للناس وأقر أيضا أن هذه الاعتقادات في الحجر والشجر الذي هو دين غالب الناس, أنه الشرك بالله, الذي بعث الله ورسوله صلى الله عليه وسلم ينهى عنه, ويقاتل أهله ليكون الدين كله لله, ومع ذلك لم يلتفت إلى التوحيد ولا تعلمه ولا دخل فيه, ولا ترك الشرك.
فهو كافر نقاتله بكفره, لأنه عرف دين الرسول, فلم يتبعه, وعرف دين الشرك فلم يتركه, مع أنه لا يتغض دين الرسول, ولا من دخل فيه, ولا يمدح الشرك, ولا يزينه للناس.
النوع الثاني: من عرف ذلك كله, ولكنه تبين في دين الرسول مع ادعائه أنه عامل به, وتبين في مدح من عبد غير الله وغالى في أوليائه, ففضلهم على من وحد الله وترك الشرك, فهذا أعظم من الأول, وفيه قوله تعالى {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} وهو ممن قال الله فيه {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ} .
النوع الثالث: من عرف التوحيد واتبعه, وعرف الشرك وتركه: ولكن يكره من دخل في التوحيد, ويجب من بقي على الشرك, فهذا أيضا كافر, وفيه قول الله {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} .

(1/228)

النوع الرابع: من سلم من هذا كله, ولكن أهل بلده مصرحون بعداوة التوحيد واتباع أهل الشرك, وساعون في قتالهم, ويتعذر عليه ترك وطنه, ويشق عليه, فيقاتل أهل التوحيد مع أهل بلده ويجاهد بماله ونفسه, فهذا أيضا كافر, فإنهم لو يأمرونه بترك صوم رمضان, ولا يمكنه ترك الصيام بمخالفتهم فعل, وموافقته على الجهاد معهم بنفسه وماله, مع أنهم يريدون بذلك قطع دين الله ورسوله, أكبر من ذلك بكثير, فهذا أيضا كافر, وهو ممن قال الله فيه {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا} . وهؤلاء الذين نكفرهم لا غير.
وأما القول بأنا نكفر الناس عموما, ونوجب الهجرة إلينا على من قدر على إظهار دينه, وأنا نكفر من لم يكفر ولم يقاتل ومثل هذا وأضعاف أضعافه, فكل هذا من الكذب والبهتان, الذي يصدون به الناس عن دين الله ورسوله.
وإذا كنا لا نكفر من عبد القبور من العوام لأجل جهلهم, وعدم من ينبههم1 فكيف نكفر من لم يشرك بالله, إذا لم يهاجر إلينا, أو لم يكفر ويقاتل {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ}
فقد ذكرنا لك –أيها السائل- ما يكشف عنك غطاءك, لو كان لك بصر ثاقب وفكر سديد, وفطنة كافية, تأخذ بيدك من أوهام الحيرة, وظلمات الوساوس, والله ولي التوفيق.
__________
1 يريد الشيخ رحمه الله أنهم لا يكفرون العوام الجهال الذين لم تبلغهم الحجة من كتاب الله وسنة نبيه, وأما من بلغته الحجة وعاند, وأصر على شركه من دعاء الموتى والاستغاثة بهم, وطلب النفع منهم, أو دفع الضر, فلا شك في شركه, بل وفي كفر من لم يكفره.

(1/229)

وأما ما ذكره السائل "من استباحة الحرمين الشريفين".
فاعلم أيها السائل الفاضل, أن هذا من الكذب والبهت البين قال الله تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} , لم يقع فيهما قتال بحمد الله, فضلا عن الاستباحة, وإنما دخلهما المسلمون في حالة أمن, وصلح, وانقياد من شريف مكة, ورؤساء المدينة, وجلس المشايخ منا في الحرمين الشريفين, للتعليم والتدريس, وكتبت الرسائل في بيان التوحيد والتنزيه, والتقديس, حتى جاءت العساكر {فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْداً مَفْعُولاً} .
وأما الأموال التي أخذت من الحجرة الشريفة, فلم تؤخذ ولم تصرف, إلا بفتاوي أهل العلم من سكان المدينة, ووضع خطوطهم بذلك.
وحاصل ما كتب أن هذه الأموال وضعت توسعة لأهل المدينة وصدقة على جيران رسول الله, وأرصدت لحاجاتهم, وأعدت لفاقتهم, ولا حاجة لرسول الله إليها, وإلى اكتنازها, وادخارها في حال حياته, فضلا عن حال مماته.
وقد تقطعت أسباب أهل المدينة ومرتباتهم بمنع الحج في تلك السنة, وأخرجت تلك الأموال لما وصفنا من الحال, باطلاع وكيل الحرم وغيره من أعيان المدينة وغيرها.
وما وقع من خيانة وغلول, لا تجوز نسبته إلى أهل العلم والدين, أو أنهم راضون, أو غير منكرين له.
ولا يجوز أن يسمي ما وقع, استباحة للحرمين, كما ذكرت أيها السائل.
وقد وقع من تعظيم الحرمين وكسوة الكعبة الشريفة, وتأمين السبل, والحج إلى بيت الله, وزيارة الحرم الشريف النبوي, ما لا يخفى على منصف, عرف الحال, ولم يقصد البهت والضلال.
وأما الاستدلال على صلاح أهلها بشرف تلك البقعة, فهو استدلال من عزبت عنه أدلة الشرع وقواعده, وغابت عنه عهود الكتاب العزيز ومواعده,

(1/230)

وصار من جملة الغوغاء والعامة.
ولا حاجة لنا تعداد من كفر بآيات الله, وصادم رسله, ورد حججه من أهل الحرمين, ولا إلى تعداد من في بلاد الحبشة والهند, وبلاد الفراعنة كمصر, وبلاد الصابئة ك"حران", وبلاد الفرس المجوسية من أهل العلم, والفقه والإمامة والدين.
وفضل الحرمين لا يشك فيه من له أدنى إلمام بما جاءت به الرسل الكرام.
ولكن ليس فيه حجة على تحسين حال أهلها مطلقا: وقد قال سلمان الفارسي لأبي الدرداء لما دعاه إلى الأرض المقدسة, ورغبه فيها: "إن الأرض لا تقدس أحدا" وقال الله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا} : وهي مصر والشام.
فإن كان في شرف البقاع حجة ودليل على صلاح أهلها, فليكن هنا وبنو إسرائيل في الأرض المقدسة وسكان "إيليا" والمسجد الأقصى, وقد جرى منهم من الكفر والتكذيب, وقتل الأنبياء ما لا يخفى على من أنس شيئا من أنوار النبوة والرسالة.
ثم استدلال أهل اليمن على حسن حالهم مطلقا, بحديث "الإيمان يمان والحكمة يمانية" وحديث: " أتاكم أهل اليمن أرق قلوبا وألين أفئدة" أظهر من الاستدلال بشرف البقاع على عدم ضلال أهلها, لأن حديث: "الإيمان يأرز إلى المدينة كما تأرز الحية إلى جحرها" يصدق ولو على البعض والأول أدل1 على العموم, ولو احتج الأسود العنسي وأمثاله على حسن حالهم بما تقدم, لكان جوابه جوابا لنا, فقد قال الله {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} .
__________
1 أي حديث "الإيمان يمان" وحديث "أتاكم أهل اليمن الخ"

(1/231)

إيضاح المراد من مواضع الزلازل والفتن:
أيها السائل, إنك لمحت إلى أن المراد من مواضع الزلازل والفتن هي أرض نجد, وبلادها, واتخذت ذلك سهما رميت به من سكن هذه الخطة, ونحن نعذرك في ذلك, حيث لم تقف على معنى الحديث, وبعد بيانه, نرجو من لطف الله تعالى أن تذعن أنت وأضرابك للحق, إن كنت من أهل الفهم والإنصاف.
أما الحديث فهو قوله صلى الله عليه وسلم في الدعاء "اللهم بارك لنا في شامنا وفي يمننا" قالوا: وفي نجدنا يا رسول الله. فكرر ثلاث مرات يدعو للشام واليمن, وهم يقولون "وفي نجدنا" فقال في الرابعة "تلك مواضع الزلازل والفتن" وقد استجيبت دعوته صلى الله عليه وسلم وحصل من البركات بسبب هذه الدعوات, في الشام واليمن, ما هو معروف ومشهور, وهل دونت الدواوين, ووضع العطاء, وجندت الجنود, وارتفعت الرايات والبنود, إلا بعد إسلام أهل اليمن وأهل الشام, وصرف أموالهما في سبيل الله.
ولكن لا يحتج به على صلاح دين أهلهما, إلا من غربت عنه الحقائق, وعدم الفهم لأصول الدين, فضلا عن الفروع والدقائق.
وقد تقدم قوله تعالى {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا} , وجمهور أهل نجد, ك"تميم"و"أسد" و"طي" و"هوازن" و"غطفان" و"بني ذهل" و"بني شيبان" صار لهم في الجهاد في سبيل الله والمقام بالثغور والمناقب والمآثر, لا سيما في جهاد الفرس والروم, ما لا يخفى على من له أدنى إلمام بشيء من العلوم, ولا ينكر فضائلهم, إلا من لم يعرف جهادهم وبلاءهم في تلك المواطن, ولا يشك عاقل أنهم أفضل من أهل الأمصار, قبل استيطان الصحابة وأهل العلم والإيمان.
وأما بعد ذلك, فالفضل والتفضيل, باعتبار الساكن, يختلف وينتقل مع العلم والدين.

(1/232)

فأفضل البلاد والقرى في كل وقت وزمان, أكثرها علما, وأعرفها بالسنن والآثار النبوية.
وشر البلاد, أقلها علما, وأكثرها جهلا وبدعة وشركا, وأقلها تمسكا بآثار النبوة, وما كان عليه السلف الصالح.
فالفضل والتفضيل, يعتبر بهذا في الأشخاص والسكان وقد قال الله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} كما أن الحسنات تضاعف في البلد الحرام, فكذلك السيئات تضاعف, لعظم حرمته وفضيلته1.
وقد جاء في فضل بعض أهل نجد ك "تميم" ما رواه البخاري عن أبي هريرة رضي الله عنه أنه قال: أحب تميما لثلاث سمعتهن من رسول الله صلى الله عليه وسلم: قوله لما جاءت صدقاتهم: " هذه صدقات قومي " وقوله في الجارية التميمية "أعتقيها فإنها من ولد إسماعيل" وقوله "أشد أمتي على الدجال" هذا في المناقب الخاصة.
أما العامة للعرب, فلا شك في عمومها, لأهل نجد, لأنهم من صميم العرب.
وما ورد في تفضيل القبائل والشعوب أدل وأصرح في الفضيلة مما ورد في البقاع والأماكن للدلالة على فضل الساكن والقاطن.
ومعلوم أن رؤساء عباد القبور والداعين إلى دعائها وعبادتها, لهم حظ وافر مما يأتي به الدجال.
__________
1 ذهب بعض أهل العلم إلى أن المضاعفة في الكيفية لا في العدد لقول الله سبحانه {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} وهذا نص صريح من كتاب الله سبحانه لا تجوز مخالفته إلا بدليل صحيح يخص الحرم المكي من هذه الآية ولا نعلم في ذلك ما يحسن الاعتماد عليه.
عبد العزيز بن عبد الله بن باز

(1/233)

وقد تصدى رجال من تميم وأهل نجد, للرد على دجاجلة عباد القبور الدعاة إلى تعظيمها مع الله تعالى, وهذا من أعلام نبوته صلى الله عليه وسلم إن قلنا "أل" في الدجال للجنس لا للعهد, وإن قلنا إنها للعهد كما هو الظاهر, فالرد على جنس الدجال توطئة وتمهيد لجهاده, ورد باطله, فتأمله فإنه نفيس جدا.
وليت غيرك أيها السائل تكلم بهذا الكلام فإن بلادك –أعني العراق- معدن كل محنة وبلية, ولم يزل أهل الإسلام منها في رزية بعد رزية.
فأهل "حروراء" وما جرى منهم على أهل الإسلام, لا يخفى.
وفتنة الجهمية الذين أخرجهم كثير من السلف من الإسلام إنما خرجت ونبغت بالعراق.
والمعتزلة, وما قالوه في الحسن البصري, وتواتر النقل به, واشتهر من أصولهم الخمسة التي خالفوا بها أهل السنة.
ومبتدعة الصوفية الذين يرون الفناء في توحيد الربوبية, غاية يسقط بها الأمر والنهي, إنما نبغوا وظهروا بالبصرة1.
ثم الرافضة والشيعة وما حصل منهم من الغلو في أهل البيت, والقول الشنيع في علي والأئمة, ومسبة أكابر أصحاب الرسول صلى الله عليه وسلم2, كل هذا معروف مستفيض عن أهل بلادك, أفلا يستحي أهل هذه العظائم من عيب أهل الإسلام, ولمزهم بوجود مسيلمة في بلادهم.
__________
1 وكذلك وقعة الجمل: كما وقع بالعراق حرب صفين: وقتل علي, وقتل مسلم بن عقيل, والحسين بن علي وأبنائه, ودعوى المختار بن أبي عبيد النبوة إلى غير ذلك مما لا يحصر, كذلك في عصرنا قد حصلت فتن بالعراق ومنها أخيرا, فتنة عبد الكريم قاسم وما جرى من القبل والسفك.
2 انظر لأقوالهم الفاسدة وسبهم لأبي بكر وعمر "كتاب الخطوط العريضة مؤتمر النجف" لمحب الدين الخطيب.

(1/234)

أما سمعت ما رواه الطبراني من حديث عبد الله بن عمر رضي الله عنه: أن النبي صلى الله عليه وسلم قال: "دخل إبليس العراق, فقضى فيها حاجته ثم دخل الشام فطردوه, ثم دخل مصر فباض وفرخ وبسط عبقريته".
والعراق قبل الإسلام, هي محل المجوس, وعباد النيران والبقر.
فإن قيل: طهرت بالفتح والإسلام.
قلنا: فما بال اليمامة لا تطهر بما أظهر الله فيها من الإسلام, وشعائره العظام, وجهاد أعداء الله ورسوله عليه الصلاة والسلام.
هذا كله أيها السائل, لو سلمنا أن المراد بنجد في الحديث هي القطعة الشهيرة مع أن الأمر ليس كما فهمت أنت وأضرابك.
بل المراد بنجد في هذا الحديث وأمثاله, هو العراق, لأنه يحاذي المدينة من جهة الشرق.
يوضحه أن في بعض طرق هذا الحديث وأشار إلى "العراق".
قال الخطابي: نجد من جهة الشرق ومن كان بالمدينة, كان نجده بادية العراق ونواحيها, فهي مشرق أهل المدينة.
وأصل "نجد" ما ارتفع من الأرض, وهو خلاف الغور, فإنه ما انخفض منها ...
وقال الداوودي: إن نجدا من ناحية العراق, ذكر هذا الحافظ ابن حجر, ويشهد له ما في مسلم عن ابن غزوان: سمعت سالم بن عبد الله, سمعت ابن عمر يقول: "يا أهل العراق, ما أسألكم عن الصغيرة وأركبكم للكبيرة": سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة تجيء من ههنا": "وأومأ بيده إلى المشرق".
فظهر أن هذا الحديث خاص لأهل العراق, لأن النبي صلى الله عليه وسلم فسر المراد بالإشارة الحسية.
وقد جاء صريحا في الكبير للطبراني, النص على أنها العراق.

(1/235)

وقول ابن عمر وأهل اللغة, وشهادة الحال, كل هذا يعين المراد1.
أما قولك أيها السائل: لو أفتى مائة عالم إلا واحدا بكلمة كفر صريحة مجمع عليها, وقال عالم بخلاف أولئك يحكم بقول الواحد الخ, فمما يستوجب الأسف عليك, حيث كنت بهذه المنزلة من معرفة دينك, أما علمت أن المحتج به في العقائد والأعمال إنما هو الكتاب والسنة والإجماع والقياس. فهذا الدليل من أي واحد من الأربعة؟
ومن عرف ما في الدعوى من العموم والإجماع, على خرق الإجماع, حمد الله على السلامة من داء الجهل.
ثم هذا العدد المخصوص أهو غاية وحد, لا يجوز أن يتجاوزه أحد؟ أو هو مبالغة وتهور لا يبالى به عند التحقيق والتصور.
قوم2 هذا حاصل بحثهم ونهاية إقدامهم.
وأما قوله صلى الله عليه وسلم "ادرأوا الحدود بالشبهات ما استطعتم" فهو ليس مما نحن فيه, فإن الخلاف ليس من الشبهة ولا يلتفت إليه إذا خالف الكتاب والسنة والإجماع.
هذا باتفاق المسلمين, لا يشكل إلا على الأغبياء.
وإطلاق القول بأن الخلاف شبهة, يعود على الإسلام بالهد والهدم, والتسجيل على عامة العلماء بالعيب والذم, فقل حكم من الأحكام الاجتهادية, إلا وفيه خلاف.
__________
1 ومن الأجوبة المسكتة أن الشيخ محمد بن عبد الوهاب قد قرأ كتب شيخي الإسلام ابن تيمية وابن القيم وأمعن النظر فيها, وهضم معانيها, فنفخت فيه روح الثورة على تلك الأوضاع الفاسدة ومنحته سلاحا قويا من الحجج النقلية والبراهين العقلية ما استطاع بها أن يزهق بطل أولئك المردة والمشركين, وأن يزيف شبه علمائهم ودعاة مذاهبهم.
ولا ريب أن الشيخين كانا شاميين, فإذا دعوة الشيخ شامية, والحديث يقول "اللهم بارك لنا في شامنا وفي يمننا".
2 خبر لمبتدأ محذوف التقدير "هؤلاء قوم".

(1/236)

ومن المعلوم أنه جاء الخبر النبوي أن هذه الأمة تفترق على ثلاث وسبعين فرقة, وتختلف في دينها, والعلماء مجمعون على القول بها, وأنه لا يلتفت إلى كل خلاف, لا سيما ما خالف النصوص والإجماع, وأفتوا بهذا في مسائل لا تحصى في أصول الدين وفروعه.
فلو كان وجود الخلاف من الشبه, لحكمنا بضلالتهم في ذلك كله, وهم مجمعون على عكس ما قال السائل.
ولو أفتى ألوف بما يخالف النصوص فهم في جانب النص والحجة. ولو مع واحد من الألوف.
قال الفضيل بن عياض: لا تستوحش من الحق لقلة السالكين ولا تغتر بالباطل لكثرة الهالكين.
وأحسن منه وأدل قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} , فبطل الاحتجاج بالكثرة في الأصول والفروع وما أحسن ما قيل:
وليس كل خلاف جاء معتبرا ... إلا خلافا له حظ من النظر
قال السائل:
يا أهل نجد, ألم تعلموا أن من كفر المسلمين, هو في جملة المارقين؟
فما بالكم, اقتديتم بالخوارج, وسلكتم تلك المسالك والمناهج, ووافقتم مذهبهم الباطل, واعتقادهم العاطل, حيث قال أولئك: "لا حكم إلا لله" وقلتم "لا يعبد إلا الله" وكل من الكلمتين معنى أريد بهما باطل, وتضليل الأمة المحمدية.

(1/237)

قال المجيب:
أيها السائل, لو عرفت حقيقة الحال, لما صدر منك هذا المقال, فأين أهل الإسلام والتوحيد الذين يكفرون من عبد الأنبياء والأولياء والصالحين, ودعاهم مع الله, من الخوارج الذين يكفرون أهل القبلة والإيمان.
وكأن عبدة القبور عندك أهل سنة وجماعة, ليس الأمر كما ظننت.
{لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ} انتهى ما أردنا نقله.
ثم ذكر الشيخ حقيقة مذهب الخوارج ومبدأ أمرهم, وبيان ما عليه عباد القبور, وبيان حال الشيخ محمد رحمه الله ومذهبه ومعتقده إلى آخر ما ذكره. أ. هـ1
__________
1 من: الشيخ محمد بن عبد الوهاب عقيدته السلفية للمؤلف.

(1/238)

فصل ثناء العلماء على الشيخ محمد بن عبد الوهاب من المسلمين والغربيين الكافرين
أكثر العلماء السلفيون والمؤرخون المحققون من الثناء على الشيخ والتنويه بدعوته القائمة على دعائم الكتاب والسنة.
"1"
من ذلك: قصيدة الشيخ محمد بن إسماعيل الأمير الصنعاني مؤلف سبل السلام, لما بلغه دعوة الشيخ وثورته على البدع والخرافات, وقيامه بالدين الصحيح, والسنة المطهرة, وإرشاد الناس إلى أن يتمسكوا بالوحيين –وإلى القارئ بعض القضية:
سلامي على نجد ومن حل في نجد ... وإن كان تسليمي على البعد لا يجدي
وقد صدرت من سفح صنعا سقى الحيا ... رباها وحياها بقهقهة الرعد
سرت أسير بنشد الريح إن سرت ... ألا يا صبا نجد متى هجت من نجد
قفي واسألي عن عالم حل سوحها ... به يهتدي من ضل عن منهج الرشد
محمد الهادي لسنة أحمد ... فيا حبذا الهادي ويا حبذا المهدي
لقد أنكرت كل الطوائف قوله ... بلا صدر في الحق منهم ولا ورد
وما كل قول بالقبول مقابل ... وما كل قول واجب الرد والطرد
سوى ما أتى عن ربنا ورسوله ... فذلك قول جل, يا ذا, عن الرد
وأما أقاويل الرجال فإنها ... تدور على قدر الأدلة في النقد
وقد جاءت الأخبار عنه بأنه ... يعيد لنا الشرع الشريف بما يبدي
وينشر جهرا ما طوى كل جاهل ... ومبتدع منه, فوافق ما عندي
ويعمر أركان الشريعة هادما ... مشاهد ضل الناس فيها عن الرشد

(1/239)

أعادوا بها معنى سواع ومثله ... يغوث, وود, بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهرا على عمد
وكم طائف حول القبور مقبل ... ومستلم الأركان منهن باليد
لقد سرني ما جاءني من طريقة ... وكنت أرى هذي الطريقة لي وحدي
يصب عليه صوت ذم وغيبة ... ويجفوه من قد كان يهواه عن بعد
ويعزي إليه كل ما لا يقوله ... لتنقيصه عند التهامي والنجدي
فيرميه أهل الرفض بالنصب فرية ... ويرميه أهل النصب بالرفض والجحد
وليس له ذنب سوى أنه أتى ... بتحكيم قول الله في الحل والعقد
ويتبع أقوال النبي محمد ... وهل غيره بالله في الشر ع من يهدي
لئن عده الجهال ذنبا فحبذا ... به حبذا يوم انفرادي في لحدي
سلامي على أهل الحديث فإنني ... نشأت على حب الأحاديث من مهدي
هم بذلوا في حفظ سنة أحمد ... وتنقيحها من جهدهم غاية الجهد
أأنتم أهدى من صحابة أحمد ... وأهل الكساء هيهات ما الشوك كالورد
أولئك أهدى في الطريقة منكمو ... فهم قدوتي حتى أوسد في لحدي
إلى آخر ما جاء في تلك القصيدة
"2"
ومنهم الشيخ محمد بن أحمد الحفظي صاحب دوجال من قرى عسير فقد نظم أرجوزة طويلة ذكر دعوة الشيخ وأثنى عليه ثناءا حسنا افتتح الأرجوزة بقوله:
الحمد حقا مستحقا أبدا ... لله رب العالمين سرمدا

(1/240)

إلى أن قال:
مصليا على الرسول الشارع ... وأهله وصحبه والتابع
في البدء والختم وأما بعد ... فهذه منظومة تعد
حركني لنظمها الخير الذي ... قد جاءنا في آخر العصر القذي
لما دعا الداعي من المشارق ... بأمر رب العالمين الخالق
وبعث الله لنا مجددا ... من أرض نجد عالما مجتهدا
شيخ الهدى محمد المحمدي ... الحنبلي الأثري الأحمدي
فقام والشرك الصريح قد سرى ... بين الورى وقد طغى واعتكرا
لا يعرفون الدين والتهليلا ... وطرق الإسلام والسبيلا
إلا أساميها وباق الرسم ... والأرض لا تخلو من أهل العلم
وكل حزب فلهم وليجه ... يدعونه في الضيق للتفريجة
وملة الإسلام والأحكام ... في غربة وأهلها أيتام
دعا إلى الله وبالتهليلة ... يصرخ بين أظهر القبيلة
مستضعفا وما له من ناصر ... ولا له مساعد موازر
في ذلة وقلة وفي يده ... مهفة تغنيه عن مهنده
كأنها ريح الصبا في الرعب ... والحق يعلو بجنود الرب
قد أذكرتني درة لعمر ... وضرب موسى بالعصا للحجر
ولم يزل يدعو إلى دين النبي ... ليس إلى نفس دعا أو مذهب
يعلم الناس معاني أشهد ... أن لا إله غير فرد يعبد
محمدا نبيه وعبده ... رسوله إليكمو وقصده
أن تعبدوه وحده لا تشركوا ... شيئا به والابتداع فاتركوا
ومن دعا دون الإله أحدا ... أشرك بالله ولو محمدا
إن قلتمو نعبدهمو للقربة ... أو للشفاعة فتلك الكذبة
وربنا يقول في كتابه ... هذا هو الشرك بلا تشابه
هذا معاني دعوة الشيخ لمن ... عاصره فاستكبروا عن السنن

(1/241)

فانقسم الناس فمنهم شارد ... مخاصم محارب معاند
ما بين خفاش وبين جعل ... شاهت وجوه أهل المثل
وبعد ما استجيب لله فمن ... جادل في الله تردى وافتتن
ومن أجاب داعي الله ملك ... ومن تولى معرضا فقد هلك
والسابقون الأولون السادة ... آل سعود الكبراء القادة
هم الغيوث والليوث والشنف ... ونصرة الإسلام والشم الأنف
فأقبلوا والناس عنه أدبروا ... وعرفوا من حقه ما أنكروا
إلى ما آخر ما جاء في تلك الأرجوزة الرنانة.
"3"
قال علامة العراق السيد محمود شكري الألوسي رحمه الله في آخر تاريخ لنجد:
كان الشيخ محمد من بيت علم في نواحي نجد, وكان أبوه الشيخ عبد الوهاب عالما فقيها على مذهب الإمام أحمد, وكان قاضيا في بلدة العيينة, ثم في حريملاء, وذلك في أوائل القرن الثاني عشر, وله معرفة تامة بالحديث والفقه, وله أسئلة وأجوبة.
وكان والد عبد الوهاب, الشيخ سليمان, عالما فقيها, أعلم علماء نجد في عصره, له اليد الطولى في العلم, وانتهت إليه رياسة العلم في نجد صنف ودرس وأفتى.
إلا أن الشيخ محمدا لم يكن على طريقة أبيه وجده, وكان شديد التعصب للسنة, كثير الإنكار على من خالف الحق من العلماء.
والحاصل أنه كان من العلماء الآمرين بالمعروف, والناهين عن المنكر, وكان يعلم الناس الصلاة وأحكامها, وسائر أركان الدين, ويأمر بالجماعات.

(1/242)

وقد جد في تعليم الناس, وحثهم على الطاعة وأمرهم بتعلم أصول الإسلام وشرائطه وسائر أحكام الدين, وأمر جميع أهل البلاد بالمذاكرة في المساجد كل يوم بعد صلاة الصبح, وبين العشائين, بمعرفة الله، ومعرفة دين الإسلام, ومعرفة أركانه, ومعرفة النبي محمد صلى الله عليه وسلم ونسبه ومبعثه وهجرته.
وأول ما دعا إليه كلمة التوحيد, وسائر العبادات التي لا تنبغي إلا لله, كالدعاء, والذبح, والنذر, والخوف, والرجاء, والخشية, والرغبة, والتوكل, والإنابة, وغير ذلك.
فلم يبق أحد من عوام أهل نجد, جاهلا بأحكام دين الإسلام بل كلهم تعلموا ذلك, بعد أن كانوا جاهلين, إلا الخواص منهم.
وانتفع الناس به من هذه الجهة الحميدة أي سيرته المرضية وإرشاده النافع. انتهى.
"4"
كلام عبد المتعال الصعيدي: في كتابه "المجددون في الإسلام"
قال عنه: هو الشيخ محمد بن عبد الوهاب, ثم ذكر ولادته ونشأته, ورحلاته لتحصيل العلوم, ثم قال:
وقد رجع إلى بلده بعد هذه الرحلة العلمية الطويلة, وقد تهيأ له بها ما لم يتهيأ لغيره من علماء نجد, فكان أوسع منهم علما, وأعرف بالعلماء السابقين الذين كانت لهم جولة في الإصلاح, ولم يقع في ذلك الجمود والركود, الذي وقع فيه علماء عصره حتى ألفوا ما فيه من البدع وأخذوها على أنها من أصول الدين وأركانه.
فلما عاد الشيخ إلى بلده, لم يرض بما رضي به علماء نجد, من السكوت على تلك البدع, وأراد أن يعيد في محاربتها عهد أسلافه من الحنابلة, ولا سيما الشيخ ابن تيمية رحمه الله.

(1/243)

وكان قد درس كتبه ورسائله الإصلاحية, فيما درسه في نشأته.
وأخذ يدعو إلى مثل ما دعا إليه ابن تيمية قبله, من التوحيد بالعبادة لله وحده, وإنكار التوجه إلى أصحاب القباب والقبور, وإنكار التوسل بالأولياء والأنبياء إلى الله في قضاء الحاجات.
وقد بدأ الشيخ محمد بن عبد الوهاب دعوته في بلده بلين ورفق ثم أخذ يرسل بها إلى أمراء الحجاز وغيره من الأقطار.
ولما رأى أهل بلده مثابرته على دعوته, قاموا باضطهاده, فتركهم إلى بلدة الدرعية بنجد, وكان أميرها محمد بن سعود, فعرض عليه دعوته فقبلها, وقام بحمايتها ونشرها في بلاد العرب.
ولم يزل الشيخ يقوم بدعوته ف حماية هذه الإمارة, إلى أن مات رحمه الله سنة 1206هـ انتهى ملخصا.
"5"
السيد محمد رشيد رضا:
قال في التعريف بكتاب "صيانة الإنسان" بعد أن ذكر فشو البدع بسبب ضعف العلم والعمل بالكتاب والسنة, ونصر الملوك والحكام لأهلها, تأييد المعممين لها, قال رحمه الله ما نصه:
الشيخ محمد بن عبد الوهاب رحمه الله:
لم يخل قرن من القرون التي كثر فيها البدع من علماء ربانيين, يجددون لهذه الأمة أمر دينها بالدعوة والتعليم وحسن القدوة, وعدول ينفون عنه تحريف الغالين وانتحال المبطلين, وتأويل الجاهلين, كما ورد في الأحاديث.
ولقد كان الشيخ محمد بن عبد الوهاب النجدي, من هؤلاء العدول المجددين قام يدعو إلى تجريد التوحيد, وإخلاص العبادة لله وحده, بما شرعه في كتابه وعلى لسان رسوله خاتم النبيين صلى الله عليه وسلم, وترك البدع, والمعاصي

(1/244)

وإقامة شعائر الإسلام المتروكة وتعظيم حرماته المنتهكة المنهوكة.
فنهدت لمناهضته واضطهاده, القوى الثلاث, قوة الدولة والحكام, وقوة أنصارها من علماء النفاق, وقوة العوام الطغام.
وكان أقوى سلاحهم في الرد عليه, أنه خالف جمهور المسلمين.
ومن هؤلاء المسلمون الذين خالفهم الشيخ محمد بن عبد الوهاب في دعوته؟
هم أعراب في البوادي شر من أهل الجاهلية يعيشون بالسلب والنهب ويستحلون قتل المسلم وغيره, لأجل الكسب, ويتحاكمون إلى طواغيتهم في كل أمر, ويجحدون كثيرا من أمور الإسلام المجمع عليها, التي لا يسع مسلما جهلها, إلى آخر ما قال, عليه رحمة الله ذي الجلال.
"6"
الدكتور طه حسين:
قال: إن الباحث عن الحياة العقلية والأدبية في جزيرة العرب, لا يستطيع أن يهمل حركة عنيفة نشأت فيها أثناء القرن الثاني عشر, فلفتت إليها العالم الحديث في الشرق والغرب, واضطرته أن يهتم بأمرها, وأحدثت فيه آثارا خطيرة, هان شأنها بعض الشيء, ولكنها عادت فاشتدت في هذه الأيام وأخذت تؤثر لا في الجزيرة وحدها, بل في علاقاتها بالأمم الأوربية.
هذه الحركة, هي حركة الوهابيين, التي أحدثها محمد بن عبد الوهاب, شيخ من شيوخ نجد.
ثم ذكر نزرا يسيرا عن نشأة الشيخ, ورحلاته العلمية ودعوته إلى أن قال: قلت إن هذا المذهب الجديد قديم معنى, والواقع أنه جديد بالنسبة إلى المعاصرين, ولكنه قديم في حقيقة الأمر, لأنه ليس إلا الدعوة القوية إلى

(1/245)

الإسلام الخالص النقي المطهر من شوائب الشرك والوثنية.
هو الدعوة إلى الإسلام, كما جاء به النبي صلى الله عليه وسلم خالصا لله, ملغيا كل واسطة بين الله وبين الناس.
هو إحياء للإسلام العربي وتطهير له, مما أصابه من نتائج الجهل, ومن نتائج الاختلاط بغير العرب.
فقد أنكر محمد بن عبد الوهاب على أهل نجد, ما كانوا قد عادوا إليه من جاهلية في العقيدة والسيرة, إلى أن قال:
ولولا أن الترك والمصريين, اجتمعوا على حرب هذا المذهب وحاربوه في داره بقوى وأسلحة لا عهد لأهل البادية بها –لكان من المرجو جدا أن يوحد هذا المذهب كلمة العرب في القرن الثاني عشر, والثالث عشر الهجري, كما وحد ظهور الإسلام كلمتهم في القرن الأول.
ولكن الذي يعنينا من هذا المذهب أثره في الحياة العقلية والأدبية عند العرب فقد كان هذا الأثر عظيما خطيرا من نواح مختلفة.
فهو قد أيقظ النفس العربية فوضع أمامها مثلا أعلى أحبته وجاهدت في سبيله, بالسيف والقلم, والسنان, وهو لفت المسلمين جميعا, وأهل العراق والشام ومصر بنوع خاص, إلى جزيرة العرب. أ. هـ1
__________
1 انتهى, من كتاب "محمد بن عبد الوهاب" لأحمد عبد الغفور.

(1/246)

"7"
محمد بن قاسم في كتابه "تاريخ أوربا":
كان الوهبيون ف عقيدتهم ومذهبهم على طريق أهل السنة والجماعة, والأساس الأصلي لمذهبهم, هو توحيد الله.
"8"
عمر أبو النصر في كتاب "ابن سعود"
قال عن الشيخ محمد بن عبد الوهاب ما يلي:
والواقع أن دعوة ابن عبد الوهاب: ليست غير دعاية صالحة موفقة لنبذ البدع والمفاسد, التي نهكت دين الإسلام, والتي عمل بعض المشايخ على الترويج لها وذيوعها وانتشارها بين الناس.
وإذا ذهبنا نبحث الدعوة في مصادرها, ونتولاها بالنقد والبحث والتحقيق وجدنا أنها لا تختلف عن مذهب الإمام أحمد بن حنبل إلا في بعض التبسيط والتطويل.
وليس للوهابيين مذهب خاص يدعى باسمهم, كما يقول بعض الحاملين عليهم, وإنما مذهبهم مذهب الإمام أحمد, وليس فيما يطلبونه ويدعون إليه ما ينافي السنة ولا يتفق مع القرآن الكريم.
وهم ينكرون هذا التضليل, الذي يحاوله بعض الشيوخ وغير الشيوخ, وهذا الإغراق في إقامة القباب حول الأضرحة والقبور والصلاة فيها, وإقامة المباخر وطلب الشفاعة من أصحابها, والإسلام ينهى عن هذا.
وليس في الإسلام وسيط, وليس هناك من يشفع عنده إلا بإذنه. أ. هـ1
__________
1 انتهى باختصار وحذف, من كتاب أحمد عبد الغفور.

(1/247)

"9"
المستشرق "سيديو" في "تاريخ العرب العام" الذي نقله إلى العربية "عادل زعيتر":
قال في أثناء كلامه على ثورات العرب للتحرر من سيطرة الترك وسيطرة البرتغال في عمان بعد كلام:
ومن ثم نرى أن جزيرة العرب استردت استقلالها التام تقريبا، منذ أوائل القرن الثامن عشر بفضل جدها، وضعف أعدائها، ولم يبق لها إلا أن تؤيد نصرها بمركز يلتف حوله جميع النفوس.
وهذا ما حاولت صنعه، قبيلة ظهرت في نجد، حوالي سنة 1749 م.
وهذا ما حاوله الوهابيون النافذون، حتى الآن، والذي سيكون لهم تأثير دائم، في مصير جزيرة العرب لا ريب.
واسم واضع هذه السيطرة هو عبد الوهاب التميمي، الذي أكب على دراسة آداب العرب وعلومهم، منذ صباه، والفقه أكثر ما عني به.
واطلع على آراء رجال المذهب، وقصد بغداد، والبصرة، وفارس سائحا، فنمت مداركه، فأنعم النظر في حال بني قومه وميولهم وغرائزهم، وطبيعة قواهم، فرأى أنه إذا ما حمل المسلمين على مراعاة أحكام القرآن، رجعت إليهم تلك الحماسة التي تعودتها عظمة الماضين.
ولم يكن للإصلاح الذي بدا زعيما، له هدف، سوى إعادة شريعة الرسول الخالصة إلى سابق عهدها. وحارب ابن عبد الوهاب فعالات1 المسلمين في إحاطة محمد صلى الله عليه وسلم بتعظيم حرمه الله في كثير من كلامه:
__________
1 تأمل كيف عرف هذا المؤرخ الأجنبي عن ديننا, تعاليم هذا المصلح الكبير الصحيحة: وأنه قصد إرجاع الناس إلى الدين الصحيح, وتنقيته من شوائب البدع والوثنية, وكيف أنصف هذا الأجنبي وعرف دين الرسول الصحيح, وما طرأ عليه مما لا يتفق وتعاليم الرسول, ولم يعرفه الكثيرون من المنتسبين إلى الإسلام.

(1/248)

وحارب تقديس قبور الأولياء, فحمل أنصاره على هدمها.
وحارب بن عبد الوهاب ما كان يعيبه على الترك من فساد الأخلاق.
وحارب تعاطي المسكرات.
ومما ذكر الناس به, هو أن الشريعة تأمر المسلمين بأن يؤتوا الزكاة1 وتحرم عليهم الزينة2, وتلزم القضاة بالنزاهة التامة.
ومما عني به على الخصوص إبقاء روح الجهاد في قومه لما أدى إليه الجهاد من نصر عجيب منذ قرون.
ولا يمكن أن تنعت أقواله بالإلحاد على العموم لما بدت تكرارا لسور القرآن وهو لموافقته تعاليم الإسلام الصحيحة –كان بالغ الأثر لمبادئه فصار صناديد قبائل نجد ينضمون إلى لوائه, أفرادا وأرسالا.
فيؤلفون جيشا صغيرا بقيادة محمد بن سعود من عشيرة المساليخ وكان محمد قد اعتنق المذهب الجديد في الدرعية.
فأبصر ابن عبد الوهاب فيه من المواهب الحربية, ما لم يجده في الغير, فزوجه بابنته, مفوضا إليه أمر حكومة الوهابيين السياسية.
واستمر الكاتب في كتابه حتى قال:
فخلع على دين محمد رونقا جديدا, وبدد الخرافات التي زالت3 مع الزمن فأظهر القرآن خاليا من جميع ما عزي إليه من الشوائب.4
__________
1 أي وسائر أركان الإسلام.
2 كلبس الحرير والذهب للرجال, لا مطلق الزينة.
3 تأمل كيف يصف زمن الشيخ بالخرافات, ويصف مقاومة الشيخ وإصلاحه مما لم يعرفه كثير من المسلمين, وعموا –بتعصبهم- عن محاسنه وخدماته, فرحمه الله, وقد أحسن من أنصف وعرف الحق لأهله, ولو كان كافرا.
4 كأنه يريد من التفاسير الباطلة, والتأويلات المخالفة.

(1/249)

وما لبثت النفوس التي أرهقتها شروح أئمة المسلمين المطولة الغامضة أن رجعت إلى بضعة مبادئ عامة بسيطة واضحة, فتقبلت خطط ابن عبد الوهاب الإصلاحية بقبول حسن.
ودعا الوهابيون إلى الفضيلة خلافا للقرامطة الذين تذرعوا بسيئ المناحي, فلم يبالوا بغير قضاء المآرب. أ. هـ.
"10"
دائرة المعارف البريطانية
جاء في دائرة المعارف البريطانية. وهي تتكلم عن الوهابية ما يلي:
الوهابية: اسم لحركة التطهير في الإسلام. والوهابيون يتبعون تعاليم الرسول وحده, ويهملون كل ما سواها, وأعداء الوهابية هم أعداء الإسلام الصحيح. أ. هـ1.
__________
1 من "محمد بن عبد الوهاب عقيدته السلفية للمؤلف".

(1/250)

هذا وأرجع حامدا لله العظيم على نعمة الإكمال لهذا الكتاب الموسوم بالشيخ محمد بن عبد الوهاب المفترى عليه ودحض تلك المفتريات, وأسأل الله العظيم أن ينفعني بما كتبته, في يوم لا ينفع فيه مال ولا بنون إلا من أتى الله بقلب سليم, وأن ينفع به كل قارئ وسامع, وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.
الدوحة في غرة رمضان المعظم من
عام سبعة وأربعمائة وألف من الهجرة النبوية الشريفة
أحمد بن حجر آل بوطامي البنعلي
رئيس قضاة المحكمة الشرعية
بدولة قطر

(1/251)


تقديم - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[تقديم]
الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية
بسم الله الرحمن الرحيم

(/)

تقديم لمعالي الشيخ صالح بن عبد العزيز بن محمد آل الشيخ وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد المشرف العام على مركز البحوث والدراسات الإسلامية الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم، أما بعد:
فإن الدعوة الإصلاحية التي قام بها الإمام المجدد الشيخ محمد بن عبد الوهاب - رحمه الله - لقيت اهتماما كبيرا من قبل الكتاب والمؤلفين، ومن بين هؤلاء المستشرقون الذين اهتموا بدراسة حياة الشيخ ودعوته، ويبدو ذلك واضحا من خلال الكتابات الكثيرة التي أصدرها المستشرقون حوله، سواء أكانت كتبا أم موسوعات أم مقالات أم غير ذلك، ولقد اعتمدوا في دراساتهم على عدد كبير من المصادر الأجنبية، وعدد قليل من المصادر العربية، وكان لتلك المصادر أثر في دقة تلك الدراسات وصحتها أو انحرافها حول حياة الشيخ ودعوته، وقد أصبحت هذه الكتب فيما بعد مصدرا مهما للمعلومات في البلاد الغربية عن هذه الدعوة الإصلاحية، على الرغم مما في تلك المصادر من أخطاء متعمدة وغير متعمدة وقع فيها أغلب المستشرقين، كما يبدو لأي باحث في تلك الدراسات، وبين أيدينا كتاب مهم يسلط الضوء على هذه

(1/5)

الجوانب وهو بعنوان: " الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية " دراسة نقدية، للدكتور / ناصر بن إبراهيم بن عبد الله التويم.
وقد حرص الكاتب في بحثه على تحقيق الأمور الآتية:
1 - تقديم دراسة وصفية لأهم مصادر المستشرقين التي كتبت عن الشيخ ودعوته ابتداء من تلك الكتابات التي ظهرت في منتصف القرن الثامن عشر حتى القرن العشرين، وتشمل الكتب والموسوعات، والمقالات، والتقارير، والرسائل العلمية.
2 - بيان الرؤية الاستشراقية لكبار المستشرقين عن حياة الشيخ محمد بن عبد الوهاب من حيث: ولادته، ونسبه، ورحلاته، وتكوينه العلمي، ونقد هذه الرؤية.
3 - التعريف بالرؤية الاستشراقية لدعوة الشيخ محمد بن عبد الوهاب من حيث مذهبية الدعوة وجانباها السلوكي والتشريعي، ونقد هذه الرؤية.
وتأتي أهمية هذا البحث في محاولة التعرف إلى الرؤية الاستشراقية من خلال مصادرها الأصلية المكتوبة باللغة الإنجليزية، وأسباب وقوع هذه المصادر في الأخطاء فيما يتعلق بحياة الشيخ ودعوته، وأن المصادر الصحيحة سبب رئيس في ظهور بعض الكتابات الموضوعية عن حياة الشيخ ودعوته.
وقد بذل فضيلة الباحث جهدا كبيرا في البحث حتى أصبح متميزا في محتواه كما أنه متميز في موضوعه، فاشتمل على

(1/6)

تحقيقات بديعة، وتحريرات مفيدة، ودراسات كاشفة عن جملة من الأمور التي تهم الباحثين فيما يتعلق بالجوانب التي تناولها. واعتنى الباحث - وفقه الله - ببيان حقيقة ما وصفت به الدعوة من نعوت سيئة، وما ألصق بها من تهم باطلة، وما بهت به الشيخ من جهة خصومه الذين اتهموه زورا وبهتانا لما أرادوا به تشويه صورته، والتنفير من دعوته وصد الناس عنها. ولم يكن الشيخ في هذا الجانب بدعا من سابقيه من أئمة الهدى والعلم، وقبلهم أسوة الجميع وقدوتهم نبي الله ورسوله محمد صلى الله عليه وسلم، فقد لقي من أذى المشركين وكفار أهل الكتاب أنواعا، حيث أطلق عليه - عليه الصلاة والسلام - عدد من الأوصاف القادحة في رسالته. وهذه سنة الله التي مضت بابتلاء أنبيائه ورسله عليهم الصلاة والسلام، وأتباعهم من المؤمنين وأئمة الهدى، وهو ابتلاء يتحقق بسببه عدد من الحكم والمنافع، منها: رفع درجات أهله، وتمحيصهم، وتبليغهم منازل لم يكونوا ليبلغوها لمجرد أعمالهم.
إن دعوة الشيخ - يرحمه الله - إنما هي في حقيقتها تجديد لما اندرس من معالم النبوة وإحياء لسنة رسول الله محمد صلى الله عليه وسلم، وهذا أمر يعرفه المنصفون حتى من المخالفين، غير أن الناظر فيما كتبه أكثر المستشرقين يرى أنهم في الجملة امتطوا مركب الاعتساف، وجنحوا إلى الإجحاف، إما بسبب سوء القصد، وإما بسبب عدم التقصي وضعف التحقيق. وقد كانت لهذه الكتابات التي لم يلتزم فيها التجرد والإنصاف آثار سيئة ونتائج مذمومة

(1/7)

خصوصا وأنها المصدر الأساس عند كثير من الأمم الأخرى للتعرف إلى الشيخ - يرحمه الله - ودعوته.
وهذا يقتضي ممن شرح الله صدره لهذه الدعوة المباركة - حتى وجد حلاوة التوحيد والسنة اللذين هما سدى الدعوة ولحمتها، نعم بالآثار الحسنة لها - العناية ببيان حقيقتها وإيضاح صورتها الناصعة، والذب عنها وعن أئمتها، ورد الافتراءات والبهتان عنها وعنهم.
آمل أن يكون هذا البحث نواة رئيسة لأبحاث مستقبلية عن الرؤية الاستشراقية للشيخ محمد بن عبد الوهاب ودعوته في اللغات الحية الأخرى، مثل: الفرنسية والإسبانية وغيرهما، وأسأل الله لإمامنا ومن نصره وأيده الرحمة والمغفرة، كما أسأل الله أن يبارك في مؤلف هذا الكتاب والقائمين على نشره، وأن يوفقهم إلى ما فيه عز الإسلام والمسلمين.
وصلى الله وسلم محمد وعلى آله وصحبه وسلم.

(1/8)


المقدمة - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المقدمة]
المقدمة الحمد لله، والصلاة والسلام على رسوله محمد صلى الله عليه وسلم، وبعد:
فيسرني أن أقدم هذا الكتاب الذي هو بعنوان: " الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية: دراسة نقدية ". ويتكون هذا الكتاب من ثلاثة فصول:
- الفصل الأول " التمهيدي ": دراسة وصفية لأهم مصادر المستشرقين عن حياة الشيخ محمد بن عبد الوهاب ودعوته.
- الفصل الثاني: حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي في الرؤية الاستشراقية ونقدها.
- الفصل الثالث: دعوة الشيخ محمد بن عبد الوهاب في الرؤية الاستشراقية ونقدها.
لقد اهتم المستشرقون بدراسة حياة الشيخ محمد بن عبد الوهاب ودعوته اهتماما كبيرا، ويبرز هذا الاهتمام من خلال المؤلفات والكتابات المتعددة التي أصدروها حول شخصيته ودعوته، والتي أصبحت - فيما بعد - مصدرا مهما للمعلومات في الغرب عن هذه الدعوة الإصلاحية، على الرغم مما في تلك المصادر من أخطاء وقع فيها أغلب المستشرقين، كما يبدو ذلك لأي باحث موضوعي في تلك الدراسات.
إن اهتمام المستشرقين بدعوة الشيخ محمد بن عبد الوهاب يندرج ضمن اهتمامهم بدراسة الإسلام والمسلمين والبلاد الإسلامية، والذي يقتضي تتبع ما يجري في العالم الإسلامي

(1/9)

ورصده وتحليله. ومن القضايا التي عني بها الاستشراق الدعوات الإصلاحية، وأبرزها دعوة الشيخ المجدد محمد بن عبد الوهاب التي تعرضت لكثير من سوء الفهم، وخصوصا من قبل بعض المستشرقين، والذي كان له الأثر في نشر المفاهيم المغلوطة عنها في الغرب، وتأثر بعض أبناء المسلمين بها.
إن هذا الواقع يؤكد أهمية الدراسة النقدية لكتابات المستشرقين حول الشيخ محمد بن عبد الوهاب ودعوته، في مصادرها الأصلية، وبيان حقيقة الرؤية الاستشراقية. لذا فقد أجريت هذه الدراسة بالاعتماد على المؤلفات والكتابات الاستشراقية، محاولا إبراز الجانب العام من الرؤية الاستشراقية ونقدها، وهذه المؤلفات والكتابات حول حياة الشيخ محمد بن عبد الوهاب ودعوته تتمثل في مؤلفات المستشرقين البارزين ومن أهمها ما يأتي:
- كتاب يوهان لودفيج بوركهارت (1) Burkhardt " مذكرات عن البدو والوهابيين " Notes on Bedouins and Wahabys " الذي ترجم جزءا منه د. عبد الله الصالح العثيمين تحت عنوان " مواد لتاريخ الوهابيين ".
_________
(1) ولد بوركهارت في عام 1199 هـ 1784 م من أب سويسري، ودرس في ألمانيا قبل مجيئه إلى بريطانيا حيث درس في جامعة كمبريدج اللغة العربية والطب والفلك، وهو يعد من أدق الرحالين الذين زاروا الجزيرة العربية، وله عدة مؤلفات، ومات في عام 1233 هـ 1817 م، انظر: الرحالة الغربيون في الجزيرة العربية: د. روبن بدول، ترجمة: د. عبد الله بن آدم نصيف، جامعة الملك سعود، الرياض 1409 هـ 1989 م.

(1/10)

- تقرير السير هارفورد جونس برايدجس Sir Harford Jones Brydges والذي يحمل عنوان " تاريخ موجز عن الوهابية " ألحقه بتقريره الذي كتبه تحت عنوان " وصف لإجراءات رحلة جلالة الملك لبلاط فارس، من 1807 - 1811م ".
An Account of the transaction of His Majesty {apos;s Mission To The court of persia in the Years 1807 - 1811 to which is appended. A Brief History of the Wahauby.
- كتاب وليام جيفورد بلجريف (1) . William Gifford Palgrave " رواية رحلة سنة في وسط الجزيرة العربية وشرقها " Narrative of A Year} apos;s Journey through Central And Eastren Arabia (1862 - 1863) .
- كتاب لويس بلي (2) . Lewis Pellty " رحلة إلى الرياض "، ترجمه وحققه: د. عبد الرحمن عبد الله الشيخ ود. عويضة بن متيريك الجهني.
- مقالة ولفرد بلنت، Wilfried Blunt " مسح تاريخي لظهور الوهابية
_________
(1) ولد بلجريف في عام 1242 هـ 1826 م، وتلقى تعليمه في مدرسة تشارتر هاوس وأكسفورد. وانضم إلى الرهبانية اليسوعية في لبنان. وطاف المشرق في زي طبيب سوري. ومات في عام 1306 هـ 1888 م. انظر: المستشرقون: نجيب العقيقي، جـ2، ص61، دار المعارف، القاهرة، الطبعة الرابعة، بدون تاريخ.
(2) ولد لويس بيلي سنة 1241 هـ 1825 م، وبعد أن أكمل تعليمه التحق بالقوات المسلحة لحكومة الهند في بومباي، وقد كلف بكثير من المهام السياسية، وبعد أن قضى فترة قصيرة كمقيم سياسي في زنجبار، أرسل إلى منطقة الخليج ليكون مقيما بريطانيا في بو شهر، وظل في هذا المنصب حتى عام 1290 هـ 1873 م، انظر: " رحلة إلى الرياض ": كولونيل لويس بيلي، ص5، ترجمة وتحقيق وتقديم: د. عبد الرحمن عبد الله الشيخ، ود. عويضة بن متيريك الجهني.

(1/11)

في الجزيرة العريية وأفولها " Historical Sketch of the Rise and decline of Wahhabism in Arabia الملحق بكتاب الليدي آن بلنت (1) L ady Anne Blunt " رحلة إلى بلاد نجد " A Pilgrimage to Najd.
- المقالتان اللتان أعدهما د. س. مارجليوث (2) . D S. Margoliouth عن الوهابية في دائرة المعارف الإسلامية، وبالتحديد في دائرة المعارف الإسلامية الأولى The First Encyclopedia of Islam 1913 - 1936، وفي دائرة المعارف الإسلامية المختصرة Shorter Encyclopedia of Islam.
- كتاب صمويل مارين زويمر (3) . Samuel M Zwemer " الجزيرة العربية مهد الإسلام " Arabia: The Cradle of Islam ومقالته: الإسلام في الجزيرة العربية " الوهابيون " Islam in Arabia (The Wahabis) ، التي نشرت في كتاب: " عالم المحمديين اليوم " The Mohammedans World of today ".
_________
(1) ولدت آن بلنت في عام 1253 هـ 1837 م، وهي مستشرقة إنجليزية، حفيدة الشاعر الإنجليزي اللورد بيرون وزوجة الشاعر السياسي الإنجليزي ولفرد بلنت، وكان زوجها على خلاف مع حكومته لمعارضته سياستها الاستعمارية، وكانت تتقن العربية مثل زوجها، وكانا يقتنيان إسطبلا للخيول العربية. انظر: رحلة إلى بلاد نجد: الليدي آنت بلنت، ترجمة محمد أنعم غالب، ص210 منشورات دار اليمامة، الرياض، الطبعة الثانية، 1389 هـ 1978 م.
(2) ولد مارجليوث في عام 1275 هـ 1858 م في لندن، ومات فيها عام 1359 هـ 1940 م، تخرج في جامعة أكسفورد، ويعد من أشهر أساتذتها من المستشرقين، انتخب عضوا في المجمع العلمي العربي في دمشق، انظر: المستشرقون، جـ2، ص 77.
(3) ولد صمويل مارين زويمر في عام 1284هـ 1867 م، ومات في عام 1372 هـ 1952 م، وكان رئيس المنصرين في الشرق الأوسط، تولى رئاسة تحرير مجلة " العالم الإسلامي "، وله مصنفات عديدة في العلاقات بين الإسلام والنصرانية أفقدها قيمتها العلمية بتعصبه، انظر: المستشرقون، جـ3، ص 138.

(1/12)

- كتاب هاري سانت جون فيلبي (1) . H. St. J. B. philby " الجزيرة العربية " Arabia.
- مقالة توماس باتريك هيوس Thomas patrick Hughes: وهابي Wahhabi، في قاموسه المسمى: " قاموس الإسلام " Dictionary of Islam.
- مقالة هـ. لاوست (2) . H Laoust. " ابن عبد الوهاب " Ibn Abd alwahhab في دائرة المعارف الإسلامية The Encyclopedia of Islam.
- مقالة م. ف. صمويلي. M. F Samalley " الوهابيون وابن سعود " The Wahhabis and Ibn Saud التي نشرت في مجلة العالم الإسلامي The Muslim World. - مقالة جورج رنتز (3) George Rentz " الوهابية والمملكة العربية السعودية "
_________
(1) ولد هاري سانت فيلبي في سيلان عام 1303 هـ 1885 م، أتم دراسته في جامعة كمبريدج، التحق بالخدمة المدنية بالهند، ورأس البعثة البريطانية إلى الجزيرة العربية، أشهر إسلامه وسمي بعبد الله، انتدب أستاذا زائرا في الجامعة الأمريكية في بيروت، ومات فيها عام 1380 هـ 1960 م، وله مؤلفات كثيرة، انظر: المستشرقون، جـ2، ص 116.
(2) ولد لاوست في عام 1323 هـ 1905 م، تخرج من مدرسة اللغات الشرقية والسربون بفرنسا، عين أستاذا بجامعة ليون عام 1365 هـ 1945 م. يعرف بأنه صاحب المصنفات والدراسات عن لهجات البربر في المغرب، وله مؤلفات عديدة، واشتهر من بين المستشرقين باهتمامه بشيخ الإسلام ابن تيمية، انظر: (المستشرقون) جـ1، ص 321 - 322.
(3) ولد جورج رنتز في بنسلفانيا عام 1331 هـ 1912 م، وتعلم اللغة العربية خلال قيامه بالتدريس في سورية، وفي عام 1368 هـ 1948 م أكمل دراسته العليا وحصل على درجة الدكتوراه في تاريخ الشرق الأوسط والدراسات العربية من جامعة كاليفورنيا بيركلي، ويعد من أبرز المؤرخين، وله مؤلفات عديدة، ومات في عام 1408 هـ 1987 م. انظر: مجلة الدرعية، العدد الثاني، ربيع الآخر، 1419 هـ (فيلبي مؤرخا للمملكة العربية السعودية) : جورج رنتز، ترجمة وتعليق: د. حسين الغامدي، ص 62 - 63.

(1/13)

wahhabism and Saudi Arabia التي نشرت في كتاب " شبه الجزيرة العربية المجتمع والسياسة " The Arabian peninsula Society and Politics، ومقالته الثانية " الوهابيون " The Wahhabis التي نشرت في كتاب: " الأديان في الشرق الأوسط: الأديان الثلاثة في توافقها وتعارضها " Religion in the Middle East Three Religions In concord and conflict.
- بحث لي ديفيد كوبر L ee David Cooper المكمل لدراسة الماجستير تحت عنوان: " كتابات الرحالة الأجانب مرجعا لدراسة الدعوة الوهابية في القرن التاسع عشر الميلادي " Travelers Account as a source for the study of Nineteenth Century Wahhabism, PP 60، وقام بترجمة هذا البحث والتعليق عليه أ. د. عبد الله بن ناصر الوليعي، وطبع تحت العنوان السابق ثم طبع مرة أخرى تحت عنوان: الحركة الوهابية في عيون الرحالة الأجانب.
وسوف تنحصر هذه الرؤية في كتابات المستشرقين المذكورة سابقا للأسباب الآتية:
1 - خطورة الموسوعات الاستشراقية، لاعتماد عدد من القراء الغربيين عليها في الحصول على معلومات ميسرة، والنظر إليها بوصفها مرجع الأساس في معرفة المراجع الأخرى المتضمنة معلومات مفصلة.
2 - إن الموسوعات الاستشراقية تغلب عليها الرؤية الجماعية، لتعدد المحررين في الدائرة الواحدة. ولشهرة هؤلاء المستشرقين

(1/14)

الذين أشرفوا على هذه الموسوعات مثل: فينسنك (1) . Wensinck وشاخت (2) Schach وغيرهم.
3 - تعد الأسماء الاستشراقية المذكورة سابقا من الأسماء البارزة في الدراسات الاستشراقية، وتعد كتبهم من المراجع الضرورية للمستشرقين المتأخرين.
4 - كثرة الكتابات الاستشراقية وتعددها؛ لذا من غير الممكن إيراد رأي كل مستشرق والرد عليه.
د. ناصر بن إبراهيم بن عبد الله التويم الرياض في 23 3 1423 هـ.


أولا الكتب باللغة العربية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[الفصل الأول دراسة وصفية لأهم مصادر المستشرقين عن حياة الشيخ محمد] بن عبد الوهاب ودعوته
_________
(1) ولد فينسنك في عام 1300 هـ 1882 م، وأتقن اللغات السامية وتخصص في أديان الشرق، انتدب أستاذا في جامعة ليدن، وسعى إلى وضع المعجم المفهرس لألفاظ الحديث الذي يعد من أمهات مصنفاته، ومات في عام 1358هـ 1939 م. انظر: المستشرقون، جـ2، ص 319.
(2) ولد شاخت في عام 1320هـ 1902 م، تخرج في جامعتي برسلاو، وليبزيج، واشتهر بدراسة التشريع الإسلامي، وله مؤلفات كثيرة، ومات في عام 1389 هـ 1969 م. انظر: المستشرقون، جـ2، ص 469.

(1/15)

[أولا الكتب باللغة العربية]
الفصل الأول
(التمهيدي)
دراسة وصفية
لأهم مصادر المستشرقين
عن حياة الشيخ محمد بن عبد الوهاب ودعوته

(1/17)

اهتم المستشرقون (1) بدراسة حياة الشيخ محمد بن عبد الوهاب ودعوته اهتماما كبيرا، ويبدو ذلك واضحا من الكتابات العديدة التي أصدرها الاسستشراق حوله سواء أكانت كتبا أم مقالات أم غير ذلك. واعتمدوا في دراساتهم على كثير من المصادر العربية والأجنبية، وقد كان لتلك المصادر أثر في دقة تلك الدراسات وصحتها أو انحرافها، لذا فقد حرصت على دراسة تلك المصادر دراسة وصفية تبين حقيقتها ومدى إمكان الاعتماد عليها، وما خلفته من أثر سلبي أو إيجابي بإجمال في دراسات المستشرقين، ومن ثم الكشف عن مدى إمكان الاعتماد على تلك الدراسات الاستشراقية في النظر إلى الدعوة وصاحبها، ولا سيما أن كثيرا من الباحثين في مجتمعاتنا يستندون إليها في بحوثهم ودراساتهم.
تقصد هذه الدراسة إلى تحقيق عدد من الأهداف هي:
_________
(1) الاستشراق مصطلح مولد وهو ترجمة لمصطلح أجنبي باللغة الإنجليزية (Orientalism) ، وقد اختلفت تعريفات المفكرين للاستشراق؛ وذلك لعدم وضوح مفهومه لديهم، ومن هذه التعريفات ما يأتي:
- تعريف إدوارد سعيد الذي عرفه بأنه: " أسلوب في الفكر قائم على تمييز بين الشرق في معظم الأحيان والغرب " (الاستشراق) : إدوارد سعيد، ترجمه: كمال أبو ديب، ص 38، الطبعة الثانية 1984 م، مؤسسة الأبحاث العربية (بيروت) .
- تعريف محمود زقزوق الذي عرفه بأنه: " الدراسات الغربية المتعلقة بالشرق الإسلامي في لغاته وآدابه وتاريخه وعقائده وتشريعاته وحضارته بوجه عام ". (الاستشراق والخلفية الفكرية للصراع الحضاري) : د. محمود حمدي زقزوق، (سلسلة كتاب الأمة - 5) ، مؤسسة الرسالة، بيروت 1407 هـ / 1987 م.
ولمزيد من التعريفات انظر: أضواء على الاستشراق والمستشرقين) : د. محمد أحمد دياب، ص 10 - 11، دار المنار القاهرة، 1410 هـ 1989 م، و (الاستشراق في الأدبيات العربية) : د. علي بن إبراهيم النملة، ص 7ا - 18. مركز الملك فيصل للبحوث والدراسات الإسلامية، الرياض 1414 هـ 1993 م.

(1/19)

1 - حصر أهم مصادر المستشرقين (1) التي كتبت عن الشيخ ودعوته ابتداء من الكتابات القديمة التي ظهرت في منتصف القرن الثامن عشر إلى القرن العشرين.
2 - شمول العرض لأنواع المصادر حيث شمل أنواع المصادر المكتوبة باللغة الإنجليزية من كتب وتقارير ومقالات وموسوعات ورسائل علمية.
3 - بيان أسباب وقوع عدد كبير من المستشرقين في الأخطاء فيما يتعلق بحياة الشيخ ودعوته.
4 - إظهار أثر المصادر الصحيحة في ظهور بعض الكتابات الموضوعية الجيدة في مجملها عن الشيخ ودعوته.
تشمل الدراسة مصادر المستشرقين التي كتبت باللغة العربية والإنجليزية، وسوف تكون على النحو التالي:
أولا: الكتب باللغة العربية.
_________
(1) لقد أفاد الباحث من كتاب: " محمد بن عبد الوهاب مصلح مظلوم مفترى عليه " من تأليف الأستاذ مسعود الندوي، في باب المراجع التاريخية، ولكني لاحظت أمورا عدة أهمها ما يلي:
- أن الكتاب أغفل بعض المراجع المهمة، ومنها كتاب: " لمع الشهاب " الذي اعتمد عليه عدد كبير من المستشرقين.
- أنه لم يطلع على بعض المصادر الغربية في الموضوع؛ إذ اعترف أنه لم يطلع مثلا على كتاب لويس بيلي، انظر ص 200.
- أن ما أعد حول مصادر المستشرقين عن حياة الشيخ محمد بن عبد الوهاب ودعوته من المصادر في هذا البحث أشمل وأحدث.
- أن الكتب التاريخية التي أشار إليها الكاتب مسعود الندوي مراجع عامة بينما هذا البحث دراسة لمصادر المستشرقين في كتاباتهم باللغة الإنجليزية.

(1/20)

ثانيا: الكتب باللغة الإنجليزية.
ثالثا: التقارير الرسمية باللغة الإنجليزية التي طبعت في مرحلة لاحقة.
رابعا: الموسوعات والقواميس باللغة الإنجليزية.
خامسا: المقالات المنشورة باللغة الإنجليزية في الكتب والمجلات العلمية.
سادسا: الرسائل العلمية باللغة الإنجليزية.

(1/21)

أولا - الكتب باللغة العربية: لقد اعتمد المستشرقون في دراساتهم وكتاباتهم عن الشيخ محمد بن عبد الوهاب ودعوته الإصلاحية على عدد من المصادر المكتوبة باللغة العربية، من أهمها:
1 - " روضة الأفكار " لحسين بن غنام، وهو كتاب كبير يقع في جزأين، ويشتمل على فصول تمهيدية، وحياة الشيخ محمد بن عبد الوهاب، والغزوات ابتداء من 1159 هـ إلى عام 1212 هـ، ورسائل الشيخ محمد بن عبد الوهاب. وقد ذكر بعض المستشرقين هذا المرجع ضمن قائمة مراجعهم، ونجد أن المستشرقين الذين اعتمدوا على هذا المرجع أقل خطأ من غيرهم. ومن هؤلاء فيلبي الذي بين في كتابه: " الجزيرة العربية " Arabia، وبالتحديد في فاتحة الكتاب Preface، أن كتاب حسين بن غنام لم يستخدم إلى اليوم بوصفه مرجعا يعتمد عليه في الكتابة، ولكنه يظهر من وقت لآخر في المراجع، وذلك بعد الانتهاء من كتابته قبل وفاته في العقد الأول من القرن الأخير (التاسع عشر) (1) .
ويرى فيلبي أيضا أن حسين بن غنام هو أبو المؤرخين المحدثين للجزيرة العربية، ويقول: " ولذا أدعي بأنني سوف أقدم شيئا مبتكرا جديدا في عملي هذا، وهو الاعتماد في الباب الأول من كتاب " الجزيرة العربية " على ابن غنام الذي أتبعه بإخلاص " (2) .
_________
(1) Arabia H St. J. B Philby P. X، Ernest Benn Limited، London، 1930.
(2) المرجع السابق.

(1/22)

ومن المستشرقين الذين ذكروا كتاب: " روضة الأفكار " في قائمة مراجعهم المستشرق د. س. مارجليوث Margoliouth. S. D في مقالته " الوهابية " (1) Wahhabiya في دائرة المعارف الإسلامية الأولى The First Encyclopedia of Islam 1913 - 1936، وفي مختصر دائرة المعارف الإسلامية Shorter encyclopedia of Islam، ولكن هذا المستشرق لم يعتمد على كتاب ابن غنام إلا في فقرة واحدة تتعلق ببعض الممارسات الشركية المنتشرة في الجزيرة العربية والباقية من عهد الجاهلية (2) .
ومع أنه يعد من أقدم المراجع وأوثقها؛ لأن المؤلف عاصر دعوة الشيخ محمد بن عبد الوهاب - يرحمه الله - وكتب عن معرفة بالشيخ ودعوته ومتابعة للحوادث التي وقعت في زمنه، إلا أن عددا كبيرا من المستشرقين لم يعتمد عليه.
2 - " عنوان المجد في تاريخ نجد " لعثمان بن عبد الله بن بشر الحنبلي، وهو كتاب كبير يقع في جزأين، وتحدث فيه عن الشيخ محمد بن عبد الوهاب وعن الحوادث ابتداء من عام 1158 هـ إلى عام 1267هـ، وقد ذكر بعض المستشرقين هذا الكتاب ضمن قائمة
_________
(1) الوهابية مصطلح أطلق من أعداء الدعوة، يقصد به التشويه، ولم يعرف هذا المصطلح عند الشيخ أو تلاميذه، وسوف نناقشه بالتفصيل في الفصل الثالث، ونفنده ونبين أنه مصطلح دخيل.
(2) انظر كلا من:. First Encyclopedia of Islam 1913 - 1936. vol، VIII، P، 1087، Edited by M Th. Houtsma، A. J. Wensinck، H. A. R. Gibb، W. Heffening and E. Levi -provencal، E. J. Brill، 1987 Shorter Encyclopedia of Islam، P. 619، Edited by II. A. R. Gibb and J. H Kramers.

(1/23)

مراجعهم، ومنهم فيلبي في كتابه: " الجزيرة العربية "، ومارجليوث في مقالته " الوهابية ". يقول فيلبي: " وبعد حسين بن غنام يأتي عثمان بن عبد الله بن بشر الحنبلي المؤرخ الذي جاء في العقد الخامس من القرن التاسع عشر وكتب تاريخ أسلافه بناء على البحث والمعرفة، وقد اشتهر، وحل محل ابن غنام بوصفه مؤرخا (1) .
ولعلنا نشير إلى أن تاريخ ابن بشر يعد أكثر تفصيلا فيما يتعلق بالحوادث من تاريخ ابن غنام. أما فيما يتعلق بفيلبي فإنه " عندما يتحدث عن الحدث نفسه يتحول إلى الاعتماد على ابن بشر بصفته مصدرا أساسيا مع أنه يذكر ابن غنام من بين مصادره " (2) .
وكتاب ابن بشر يعد من الكتب الموثوقة في تاريخ الشيخ ودعوته، ولكننا نلحظ قلة المستشرقين الذين اعتمدوا على هذا الكتاب الموثوق.
3 - " تاريخ نجد " لمحمود شكري الألوسي، وهذا الكتاب ذكره بعض المستشرقين في قائمة مراجعهم ومنهم هـ. لاوست في مقالته: " ابن عبد الوهاب " Ibn Abd Al Wahhab في دائرة المعارف الإسلامية Encyclopedia of Islam.
وكتاب الألوسي يعد من الكتب الموجزة في تاريخ نجد ودعوة الشيخ محمد بن عبد الوهاب - يرحمه الله -.
وقد اعتمد المؤلف على كتاب ابن غنام وابن بشر في تاريخه.
_________
(1) Arabia P. X.
(2) مجلة الدرعية، العدد الثاني، السنة الأولى، فيلبي مؤرخا للمملكة العربية السعودية، ص 85 - 86.

(1/24)

يقول الشيخ محمد بهجة الأثري - يرحمه الله - عن هذا الكتاب الذي عني بتحقيقه والتعليق عليه: " كما تكفل بشرح الدعوة الإسلامية السلفية. . بعبارة وجيزة، وأسلوب سلس سائغ للشرب، تفهمه العامة ولا تنكره الخاصة، هذا عدا ما جاء فيه استطرادا من الأشعار الرائقة، وبعض الفصول التاريخية والمناظرات العلمية، وكشف حقيقة بعض البلاد المجاورة تصريحا أو تلويحا " (1) .
4 - " أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب وغيرها " لمحمد حامد الفقي. ذكر هذا الكتاب بعض المستشرقين في قائمة مراجعهم ومنهم هـ. لاوست في مقالته: " ابن عبد الوهاب " Ibn Abd Al Wahhab في دائرة المعارف الإسلامية Encyclopedia of Islam.
ويعد كتاب الفقي من الكتب المختصرة الجيدة التي كتبت عن الشيخ ودعوته، فهو من علماء الأزهر الشريف، وقد تحدث عن دعوة الشيخ وبيان حقيقتها مدعما ذلك بقول من مؤلفات الشيخ محمد بن عبد الوهاب بينت أن دعوته دعوة تجديدية وفق منهج السلف الصالح (2) . ولكنه لم يضمن كتابه المراجع العلمية التي اعتمد عليها.
_________
(1) تاريخ نجد: محمود شكري الألوسي، تحقيق: محمد بهجة الأثري، ص4، المطبعة السلفية بمصر، الطبعة الثانية 1347هـ.
(2) انظر: أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب وغيرها: محمد حامد الفقي، ص7 - 15، القاهرة 1354 هـ.

(1/25)

5 - " كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب " لمؤلف مجهول. وهذا الكتاب ذكر في مراجع عدد من المستشرقين ومنهم مارجليوث في مقالته: " الوهابية " في دائرة المعارف الإسلامية الأولى First Encyclopedia of Islam 1913 - 1936، وفي مختصر دائرة المعارف الإسلامية Shorter Encyclopedia of Islam، وفي مقالة لاوست " ابن عبد الوهاب " Ibn Abd Alwahhab في دائرة المعارف الإسلامية Encyclopedia of Islam.
ولعل من المهم الإشارة إلى أن عددا من المستشرقين اعتمدوا على هذا الكتاب كليا في معلوماتهم، ومنهم مارجليوث الذي اعتمد على الكتاب في مقالتيه في دائرة المعارف الإسلامية الأولى وفي مختصر دائرة المعارف، وخاصة فيما يتعلق برحلات الشيخ وتعلمه؛ إذ أورد عددا من الأماكن - معتمدا على كتاب لمع الشهاب - التي زارها الشيخ محمد بن عبد الوهاب، ومنها: كردستان، وهمذان، وأصفهان، وأنه درس الفلسفة الإشراقية (1) ويجدر بنا أن نشير إلى أن الكتاب وصل مخطوطا إلى المتحف البريطاني في لندن عام 1277 هـ 1860 م. وبقي في المتحف إلى عام 1387 هـ 1967 م إلى أن قامت دار الثقافة في بيروت بنشره بتحقيق د. أحمد مصطفى بو حاكمة في ذلك العام. ولما طبع هذا الكتاب وبدأ ينتشر وعرف ما فيه من التجني والكذب أسندت دارة الملك عبد العزيز بالرياض إلى الشيخ عبد الرحمن بن عبد الله آل الشيخ
_________
(1) Shorter Encyclopedia of Islam، P. 618.

(1/26)

مسؤولية التحقيق والتعليق على هذا الكتاب، وذلك للرد على ما جاء فيه من المفتريات (1) .
وكما أشرنا سابقا، فإن عددا من المستشرقين الباحثين اعتمدوا على هذا الكتاب وعدوه مرجعا بغض النظر عن الاعتبارات الآتية:
- أن المؤلف مجهول، وقد اشتهر ذلك بين الناس (2) ومع ذلك اعتمدوا عليه.
- أنه معاد لدعوة الشيخ محمد بن عبد الوهاب ولذلك يعترف مارجليوث ويقول: " إنه معاد ولكن ليس إلى درجة مفرطة " (3) ومع ذلك يعتمد عليه.
- أن هذا المؤلف المجهول للكتاب يبدو عاميا وغير ملم بقواعد اللغة العربية (4) مما لا يؤهله لوضع مؤلف علمي عن دعوة الشيخ محمد بن عبد الوهاب، ولذا وقع المؤلف في كثير من الأخطاء، " وقد اعتمد في تسجيله للوقائع والمعلومات
_________
(1) كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب، تحقيق وتعليق: الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ ص هـ - و، مطبوعات دارة الملك عبد العزيز، بدون تاريخ.
(2) يرى بعض الكتاب أن الكاتب غير مجهول وذلك لأنه - الكاتب - ختم كتابه بنص يقول فيه: " وقع الفراغ من تحرير هذا الكتاب في يوم السبت السادس والعشرين من شهر محرم سنة 1233 هـ كتبه العبد الجاني حسن بن جمال أحمد الريكي "، انظر: مجلة الدارة، العدد الثاني، السنة الثانية، كتاب لمع الشهاب، عبد الواحد راغب، ص 231.
(3) Shorter Encyclopedia of Islam، P. 618.
(4) مجلة الدارة، العدد الثاني، السنة الثانية، كتاب لمع الشهاب، ص 240.

(1/27)

التاريخية - سواء المعاصرة له أم السابقة لعصره بقليل - على الأخبار والسماع رواية فإنه يشك في مروياته - بل متهم فيها -؛ لأن من أخطأ في ما هو ثابت ومدون، فهو بالخطأ فيما يروي ويسمع أولى. . لفقدانه التحري والتقصي " (1) .


ثانيا الكتب باللغة الإنجليزية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[ثانيا الكتب باللغة الإنجليزية]
ثانيا - الكتب باللغة الإنجليزية: لقد اعتمد المستشرقون على عدد من كتب الرحالة الغربيين (2) في كتاباتهم عن الشيخ محمد بن عبد الوهاب ودعوته، وقد بدأت الرحلات الاستطلاعية الغربية في أوائل القرن السادس عشر الميلادي، وبالتحديد في عام 908 هـ 1502 م، عندما قام لودو فيكو
_________
(1) المرجع السابق، ص242.
(2) لقد كتب عدد من الغربيين المتأخرين كتابات عن الرحالة، وأحيل إلى ثلاثة مراجع مهمة ومفيدة وهي:
- ديفيد جورج هوجارث David George Hogarth الذي ألف كتابا أسماه " اختراق الجزيرة العربية " The Penetration of Arabia ويقول عنه مؤلفه: إنه سجل لتطور المعلومات لدى الغربيين عن شبه الجزيرة العربية، حيث استعرض كتابات عدد من الرحالة الغربيين ومنهم سادلير وبوركهارت، وبلجريف، وداوتي وغيرهم. وقد تحدث عن تاريخ نجد والصراع مع المصريين، كما أنه تحدث عن وسط الجزيرة وشمالها وجنوبها.
- روبن بدول Robin Bidwell الذي ألف كتابا أسماه " الرحالة الغربيون في الجزيرة العربية " Travellers in Arabia. وقد ترجم الدكتور عبد الله آدم نصيف هذا الكتاب إلى اللغة العربية، وتحدث فيه المؤلف عن مشاهدات عدد كبير من الرحالة وانطباعاتهم ومنهم: نيبور، وبوركهارت، وبلجريف، وداوتي، وفيلبي، وغيرهم.
- بيتر برنث الذي ألف كتابا أسماه " بلاد العرب القاصية: رحلات المستشرقين إلى بلاد العرب " ترجمه خالد أسعد عيسى وأحمد غسان سبانو، وتحدث في هذا الكتاب عن بلاد العرب القاصية وعن عدد من الرحالة، منهم: بلجريف، وداوتي، وبلنت، وغيرهم.

(1/28)

دي فاريما L udo Vico De Varthema برحلته إلى البلاد العربية، وهو من أوائل الأوربيين الذين استطاعوا وصف الحج إلى مكة المكرمة (1) . ولقد اختلفت دوافع الرحالة، ولكن أغلبهم ارتبطوا بالجمعيات الجغرافية الاستشراقية في أوروبا، كما تفاوتت كتاباتهم تبعا لأهدافهم وقدراتهم، ومن المناسب أن نقسم الرحالة صنفين:
الصنف الأول: الرحالة الذين لم يعرف عنهم نشاط تنصيري: ويدخل ضمن هذه الفئة مجموعة كبيرة من الرحالة، أشير إلى أشهرهم من الذين تتداول كتبهم بين الغربيين بكثرة من أجل الحصول على معلومات عن الجزيرة العربية وأحوالها وتاريخها. ومن هذه الكتب ما يأتي:
1 - " رحلات إلى الجزيرة العربية والبلاد الشرقية " Travels through Arabia and other countries in the east كتبه نيبور (2) Niebuhr 1146 - 1231 هـ 1733 - 1815 م. وكان نيبور وأصحابه قد أكملوا التدريبات للسفر إلى الجزيرة العربية في شهر يناير كانون الثاني عام 1175 هـ 1761 م، وكانوا ستة أشخاص، وبدؤوا رحلتهم بحرا من مدينة كوبنهاجن، ومضت ثمانية عشر شهرا قبل أن تطأ
_________
(1) الرحالة الغربيون في الجزيرة العربية: د. روبن بدول، ترجمة: د. عبد الله آدم نصيف، ص 23، الرياض، 1409 هـ 1989 م.
(2) نيبور: مستشرق دانمركي، ولد في هولشتاين، وتعلم في ألمانيا، ورغب أن يحترف مهنة مساحة الأرض، وطلب منه أن يلتحق بالبعثة الدانمركية إلى جنوب بلاد العرب، فذهب إلى كوبنهاجن لمواصلة الدراسة تأهبا للسفر، ويعد من أبرز الرحالة. انظر: (المستشرقون) ، ج2، ص 515 - 516.

(1/29)

أقدامهم البلاد العربية، وكان نيبور أكثر أفراد البعثة عقلانية وأقدرهم على تحمل المشاق، ونيبور لم يأت إلى نجد إنما ذهب إلى جدة ثم إلى اليمن (1) .
ولقد كتب نيبور - كما يزعم - عن الدين الجديد في نجد وكتاباته تعد كتابة موجزة عن الشيخ محمد بن عبد الوهاب ودعوته، ولكنها تعد من أقدم الكتابات في هذا الموضوع، واستقى معلوماته بالسماع، مما جعله يقع في أخطاء عن الشيخ ودعوته.
2 - " مذكرات عن البدو والوهابيين " Notes on the Bedouins and Wahabys من تأليف يوهان لودفيج بوركهارت Burkhardt 1199 - 1233 هـ 1784 - 1817 م. ويعد هذا الكتاب من المراجع المهمة لعدد كبير من المستشرقين الذين تناولوا الشيخ محمد بن عبد الوهاب ودعوته، وقد ترجم جزء من هذا الكتاب تحت عنوان: " مواد لتاريخ الوهابيين " قام بترجمته الدكتور عبد الله الصالح العثيمين. ويعدّ بوركهارت " من أدق الرحالة الذين زاروا الجزيرة العربية وأصحهم تدوينًا " (2) ولقد كتب عن الشيخ ودعوته في مقدمة كتابه وتحدث عن الفرق بين مبادىء دعوة الشيخ وما عليه الأتراك الذين لم يقبلوا الدعوة، وقد وقع في بعض الأخطاء واعتمد على عدد قليل من المصادر ومنها كتاب نيبور، ولكن من المهم الإشارة إلى أن بوركهارت كما يقول الدكتور العثيمين: " كان محايدًا بدرجة كبيرة في حديثه
_________
(1) الرحالة الغربيون في الجزيرة العربية، ص 35 - 38.
(2) المرجع السابق، ص44.

(1/30)

عن أنصار الدعوة، وفيما أورده عنهم الكثير من المعلومات المفيدة للمهتمين بتاريخهم " (1) . ومما أورده عن الشيخ: " معتقداته لم تكن معتقدات دين جديد. . وأن الفرق بينه وبين الأتراك السنة أن الوهابيين يتبعون بصلابة الشريعة نفسها التي أهملها الآخرون أو توقفوا عن ممارسة تعاليمها كلية " (2) .
3 - " رحلة إلى بلاد نجد " A Pilgrimage to Najd كتبته الليدي آن بلنت L ady Anne Blunt.
ولقد ترجمت فصول من هذا الكتاب تحت عنوان: " رحلة إلى بلاد نجد "، وقام بترجمتها محمد أنعم غالب، وكانت الليدي آن بلنت رحلت إلى الجزيرة العربية ومعها زوجها ولفرد Wilfried، وقد زارا مدينة حائل عام 1297 هـ 1879 م. ولهما إعجاب كبير بالخيل (3) .
إن ملحق المجلد الثاني من هذا الكتاب اشتمل على حديث مهم تحت عنوان: " مسح تاريخي لظهور وأفول الوهابية في الجزيرة العربية " Historical Sketch of the Rise and Decline of Wahhbism In Arabia أعدها ولفرد بلنت، وقد اعترف بأنه كتب هذه المقالة معتمدًا على المادة العلمية التي أعدها الكولونيل روس، وقد وقع
_________
(1) مواد تاريخ الوهابيين، للرحالة جوهان لودفيج بوركهارت، ترجمة: د. عبد الله الصالح العثيمين، ص 8، جامعة الملك سعود، الطبعة الأولى، 1405 هـ 1985 م.
(2) Notes on the Bedouins and Wahabys، John Lewis Burckhardt، PP. 275، 282 Henry Colburn and Richard Bentley، London، 1830.
(3) الرحالة الغربيون في الجزيرة العربية، ص 136 - 137.

(1/31)

ولفرد في عدد من الأخطاء، ومنها وصف دعوة الشيخ بأنها دين جديد (1) . كما تحدثت زوجته عن دعوة الشيخ وقيام الدولة السعودية حديثًا مختصرًا أثناء حديثها عن حكم ابن رشيد (2) .
4 - " الجزيرة العربية " Arabia لهاري سانت جون فيلبي H. St. J. B. Philby (1303 - 1380 1885 - 1960 م) الذي ألف كتبًا متعددة عن الجزيرة العربية، ولعله يعد من أعظم الرحالة الذين زاروا الجزيرة العربية وكتبوا عنها، فلا يوجد من الرحالة من رأى الجزيرة العربية بقدر ما رأى فيلبي الذي غطى كل ركن منها، بالإضافة إلى أنه قد اخترقها عدة مرات من مختلف الاتجاهات (3) . وتعد " كتاباته كثيرة جدًا وشاملة ودقيقة، وقد صاغ مؤلفاته بأسلوب بسيط يكاد يخلو من الجمال الأدبي، ولكنها تزخر بالمعلومات المطردة (4) .
ولعل من أهم كتبه كتاب: " الجزيرة العربية " الذي يعد من أهم الكتابات الغربية عن تاريخ نجد، وقد أشرنا سابقًا إلى أنه اعتمد في تأليفه عن تاريخ نجد على المصادر الأصلية باللغة العربية، مما جعل لكتابه مكانة عالية مرموقة لدى الباحثين الموضوعيين.
_________
(1) A Pilgrimage to Najd، Lady Anne Blunt، Vol II، P. 252، Frank Cass and Co Ltd، 1968.
(2) رحلة إلى بلاد نجد، الليدي آن بلنت، ترجمة محمد أنعم غالب، ص 210، منشورات دار اليمامة، الرياض، الطبعة الثانية، 1389 هـ 1978 م.
(3) الرحالة الغربيون في الجزيرة العربية، ص 90.
(4) المرجع السابق، ص 98.

(1/32)

5 - " العربية السعودية في القرن التاسع عشر " Saudia Arabia In the Ninteenth Century من تأليف ر. بيلي ويندر R. Bayly Winder، وفي مقدمة هذا الكتاب تحدث الكاتب عن الشيخ ودعوته. وتعد آراء هذا المؤلف في عمومها جيدة، لاعتماده على مصادر عربية صحيحة أو مصادر أجنبية اعتمدت على مصادر عربية مثل كتاب فيلبي. ومن آرائه الجيدة ما دونه في مقدمة كتابه من أن مصطلح الموحدين أفضل من مصطلح الوهابية، وأن دعوة الشيخ رجوع إلى الإسلام (1) .
6 - " ابن سعود الجزيرة. . شعبه وأرضه " Ibn Sa} apos;oud of Arabia his People and His Land، من تأليف: أمين ريحاني Ameen Rihani وهو كاتب عربي نصراني له مؤلفات بالعربية والإنجليزية، وقد ذُكر هذا الكتاب ضمن قائمة مراجع بعض المستشرقين ومنهم مارجليوث في مقالته " الوهابية " في مختصر دائرة المعارف الإسلامية (2) . لقد تحدث ريحاني في أحد فصول كتابه عن الشيخ محمد بن عبد الوهاب وعن الوهابية بشكل عام، وتبدو كتابته موضوعية ونقل عن كتب الشيخ (3) . ولكنه وقع في بعض الأخطاء مثل وصفه المذهب الحنبلي الذي تبناه الشيخ محمد بن عبد الوهاب بأنه مذهب متشدد (4) .
_________
(1) انظر: Saudi Arabia In the Ninteenth Century، R. Bayly Winder، P. 2، 9 St. Marting {apos;s Press، New York 1965.
(2) انظر: Shorter Encyclopedia of Islam P. 621.
(3) انظر: Ibn Sa&apos;oud of Arabia his People and his Land، by Ameen Rihani، P. 246، Caravan. Books.
(4) المرجع السابق، ص 246 - 247.

(1/33)

الصنف الثاني: كتب الرحالة الذين عرفوا بنشاطهم التنصيري، وألفوا مؤلفات أصبحت مراجع لعدد من المستشرقين الغربيين، ومن أهم هذه الكتب ما يأتي:
1 - " رواية رحلة سنة في وسط الجزيرة العربية وشرقها 1862 - 1863 " Narrative of A year&apos;s Journy through central and eastern Arabia 1863 -1862 لوليام جيفورد بلجريف William Gifford Palgrave (1242 - 1306هـ 1826 - 1888 م) ، وهذا المؤلف راهب يسوعي انضم إلى جماعة الآباء اليسوعيين، وقد بيَّن أنه يهدف من انضمامه إلى هذه الجماعة إلى العمل منصرًا بين العرب، وكتابه حافل بالأخطاء عن الشيخ ودعوته.
وقد انتقده بعض الكتاب الغربيين، ومنهم الكاتب المنصر صمويل زويمر الذي يقول عنه في حاشية كتابه " الجزيرة العربية مهد الإسلام ": " لقد زار بلجريف عاصمة الدولة السعودية أثناء إمارة فيصل، وأعطى وصفًا تصوريًا لها، ولكن اليسوعي الروماني الكاثوليكي لم يصف الدعوة التطهيرية (الإصلاحية) بأي وصف يدعو إلى الإعجاب " (1) وقد ذهب فيلبي إلى التشكيك في بعض رحلات بلجريف المدونة في كتابه فقال: " يدعي بلجريف أنه زار الخرج والأفلاج عام 1963 م، إلا أنني أتحدى هذا الادعاء، ولا يسمح المجال لمناقشة هذا الأمر بالتفصيل، ولكن لذهابي إلى هذه الأماكن بنفسي أستطيع أن أقول إنني مقتنع أن بلجريف لم ير
_________
(1) Arabia the cradel of Islam. S. M. Zwemer. P. 198، Fleming. H. Revell Company، Fourth Edition.

(1/34)

الخرج والأفلاج، بل إنه لم يصل إلى الرياض ولا القصيم " (1) ولكن ذهب بعض المؤرخين إلى أن مذكراته ضاعت فاضطر إلى أن يكتب من ذاكرته مما جعله يقع في عدد كبير من الأخطاء. ولذا يصفه أحمد راتب حموش بقوله: " وليم جيفورد بلجريف اليهودي المتنصر على المذهب الجوزيتي، والمكلف بمهمات رسمية سرية من نابليون الثالث. . . وتبشيره بالمسيحية في لبنان، وتورطه السياسي في أحداث المنطقة، وتنكره بأسماء مستعارة، ووصفه كل الأشخاص والأحداث والمشاهد والأحوال التي تعرض لها، وتأليفه كتابًا حول ذلك من ذاكرته بعد أن ضاعت أوراقه، وقد انتقده في معلوماته تلك كثير من الرحالة الغربيين الذين وجدوا في بعض ثناياها بعدًا عن الحقيقة " (2) .
2 - " رحلات في صحراء الجزيرة العربية " Travels In Arabia Deserta ألفه تشارلز داوتي (3) Charles Doughty (1259 - 1345 هـ 1843 - 1926 م) وكتابه هذا كتاب ضخم يقول عنه ت. إي لورانس T. E. Lawrence: " لقد درست كتاب الصحاري العربية لمدة عشر سنوات، وعندما تستعلم عن أي شيء عن الجزيرة تجده في كتابه.
_________
(1) . Arabian Days. H. St. J. B. philby، P. 167، Robert Hale Limited، London، 1948.
(2) بلاد العرب القاصية، رحلات المستشرقين إلى بلاد العرب: بيتر برنت، ترجمة خالد أسعد عيسى وأحمد غسان سبانو، ص11، دار قتيبة 1411 هـ 1990 م.
(3) درس داوتي في كمبردج علم طبقات الأرض، وفقه اللغات والآثار، شد رحاله إلى المشرق حيث زار سوريا ومصر، ثم التحق بقافلة من الحجاج إلى أواسط جزيرة العرب حتى وصل إلى مدائن صالح وتيماء وخيبر. انظر (المستشرقون) ، جـ2، ص 70 - 71.

(1/35)

إن كتابه لا يحمل تاريخا ولا يمكن أن يصبح قديمًا " (1) .
امتدحه صمويل زويمر بقوله: " إنه محافظ على دينه، ولم يخجل من إظهار نصرانيته " (2) سافر كثيرًا داخل أوروبا ثم رحل إلى شمال إفريقية وقبرص، وسافر من دمشق في عام 1293 هـ 1876 م متجهًا إلى الجزيرة العربية حيث زار حائل والقصيم (بريدة وعنيزة) ثم إلى جدة في عام 1295 هـ 1878 م. ويغلب على كتابه الاهتمام بالجانبين الاجتماعي والديني، تحدث عن الإسلام وبخاصة عن الجانب الشعائري فيه. كما أنه تحدث عن عنيزة ومحاولة الأمير فيصل بن سعود استعادتها (3) وقد تحدث أيضًا عن موقف الوهابيين من التبغ وقال: إنهم يرونه بول إبليس (4) .
3 - " الجزيرة العربية مهد الإسلام " Arabia: the cradle of Islam، ألفه صمويل مارين زويمر Samuel M. Zwemer (1284 - 1372 هـ 1867 - 1952 م) الذي يعد من أشهر المنصرين في البلاد العربية. وقد تحدث في كتابه هذا عن الشيخ ودعوته، وقد وقع في كثير من الأخطاء، وحاول أن يذكر الفروق بين حركة الشيخ محمد بن عبد الوهاب والنظام السني، وذكر قائمة تتألف من إحدى عشرة نقطة (5) .
_________
(1) Islam in Arabia Deserta. S. Zwemer، The Muslim World Vol xxx111، p. 157، July 1943.
(2) المرجع السابق.
(3) Travels In Arabia Deserta، By Chades M. Doughty، Vol. 11 P. 429. cambridge University Press، 1888.
(4) المرجع السابق، جـ1، ص247.
(5) Arabia: the cradle of Islam، S. Zawemer P. 193.

(1/36)

ومن خلال هذه النقاط يتضح لنا الأخطاء الفادحة التي وقع فيها صمويل زويمر، وقد وقع في الأخطاء لاعتماده على المصادر المعادية للشيخ ودعوته، وقد ذكرها في نهاية كتابه.


ثالثًا التقارير والوثائق الرسمية باللغة الإنجليزية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[ثالثًا التقارير والوثائق الرسمية باللغة الإنجليزية]
ثالثًا - التقارير والوثائق الرسمية باللغة الإنجليزية: يعتمد كثير من الباحثين على التقارير الرسمية لذا كان من الضروري الإشارة إلى عدد من التقارير الرسمية التي طبعت في كتب فيما بعد. ونشير إلى أشهر التقارير الرسمية التي تعد من المراجع المهمة لعدد من المستشرقين الغربيين، ومن هذه التقارير ما يلي:
1 - تقرير السير هارفورد جونس برايدجس Sir Hartford Jones Brydges الذي يحمل عنوان " تاريخ موجز عن الوهابية " ألحقه بتقريره الذي كتبه تحت عنوان: " وصف لإجراءات رحلة جلالة الملك لبلاط فارس من 1807 - 1811 م ".
An account of the Transactions of His Majesty {apos;s mission to the court of persia in the years 1807 -1811 to which is appended A Brief of History of the Wahauby. لقد كان برايدجس حاكمًا على البصرة من قبل بريطانيا، حيث وصل إلى البصرة عام 1199هـ 1784 م (1) وكتب تقريرًا مطولا ذيل بملاحظات طويلة على النص. وقد اعتمد في تقريره على بوركهارت ونقل عنه في مواضع عدة (2) . وقد دافع عن دعوة
_________
(1) An account of the Transactions of His Majesty} apos;s mission to the court of persia in the years 1807 -1811 to which is appended A Brief of History of the Wahauby، Vol 11 P. 9. James Bohn، London.
(2) المرجع السابق، انظر ص 19، و 48، و 77، و 107، و 110، و 125، و 143.

(1/37)

الشيخ محمد بن عبد الوهاب، وقام بالرد على الكاتب الفرنسي وما سطره في كتابه Chapelain De Saoud من أن الوهابيين ألغوا الحج (1) . ويغلب على تقريره الاهتمام بالجانب التاريخي، إذ أنهى تقريره بحصار الدرعية واحتلالها، وذلك نقلا عن الكاتب الفرنسي م. ميجن M. Maigin (2) .
2 - تقرير الكابتن جورج فوستر سادلير Capt. George F. Sadiler الذي أعد مذكرات طبعت في كتاب تحت عنوان: " رحلة عبر الجزيرة العربية خلال عام 1819م "، وقام أنس الرفاعي بترجمة هذا الكتاب إلى اللغة العربية، وقام سادلير برحلاته إلى الأحساء ونجد والمدينة المنورة، وكان هدفه من رحلاته " أن يهنئ الباشا على النجاحات التي حققها ضد الوهابيين، والتي كانت أيضا حصيلتها النهائية الاستيلاء على مدينتهم الأساسية الدرعية، وليؤكد له أيضًا مدى ميله إلى التعاون مع الحكومة البريطانية " (3) ويعد سادلير في نظر هوجارث أول رحالة اخترق الجزيرة العربية من بحرها إلى بحرها، وأول من وصف وسطها من خلال رؤية عينية (4) ويعد كتاب سادلير مفيدًا في معرفة رحلته الشاقة، إذ كتب عن أحداث تلك الفترة، وعن البلاد التي مرَّ بها، ولكن كتابه لا
_________
(1) المرجع السابق، ص 112.
(2) المرجع السابق، ص134 - 135.
(3) رحلة عبر الجزيرة العربية خلال عام 1819 م، مذكرات كتبها الكابتن ج. فورستر سادلير، ترجمة أنس الرفاعي، ص7، مطبعة الثقافة الاجتماعية في بابكولا - بومباي، الطبعة الأولى، 1403 هـ 1983م.
(4) The Penetration of Arabia، David Hogarth P. 8 Khayats، Beirut، 1966.

(1/38)

يشتمل على معلومات مفصلة عن الشيخ محمد بن عبد الوهاب أو عن دعوته، وإنما توجد معلومات تاريخية مثل حصار الدرعية وبعض الإشارات إلى أتباع الشيخ محمد بن عبد الوهاب، كوصفهم بأنهم ليسوا من أهل السنة والجماعة (1) .
3 - تقرير الكولونيل لويس بيلي colonel Lewis Pelly (1241 - 1310 هـ 1823 - 1892 م) الذي طبع في كتاب تحت عنوان: " رحلة إلى الرياض ". وقد تُرجم إلى اللغة العربية، وقام بالترجمة والتحقيق كل من الدكتور عبد الرحمن بن عبد الله الشيخ والدكتور عويضة بن متيريك الجهني.
وتناول الكتاب الرحلة التي قام بها لويس بيلي - المقيم السياسي لحكومة بريطانيا في الخليج العربي - إلى مدينة الرياض في زمن الإمام فيصل بن تركي بن محمد بن سعود، وقد تحدث الكاتب عن رحلته، مبينًا أنه لا يقصد من زيارة عاصمة الوهابيين كتابة تقرير مفصل، وإنما هدفه الأساس " يتمثل في إبعاد أية مشاعر عدائية يحملها الأمير والتي ترسبت في عقل سموه إزاء إجراءاتنا ضد الرق في الساحل الشرقي لإفريقيا وهجماتنا على الساحل البحري (2) .
_________
(1) انظر: رحلة عبر الجزيرة العربية خلال عام 1819، ص 145 - 151.
(2) رحلة إلى الرياض: الليفتنانت كولونيل لويس بيلي، ترجمها وحققها وقدم لها: الدكتور عبد الرحمن عبد الله الشيخ، والدكتور عويضة بن متيريك حامد الجهني، ص2، جامعة الملك سعود، 1411هـ.

(1/39)

لقد تحدث الكاتب بيلي في مقدمة كتابه حديثًا موجزًا عن الشيخ محمد بن عبد الوهاب ودعوته، وفي هذا الحديث كثير من الأخطاء والمعلومات غير الدقيقة.
4 - تقرير ج. ج. لوريمر J. G. Lorimer الذي طبع في كتاب تحت عنوان: " دليل الخليج " Gazetteer Of Persian Gulf. يحوي هذا الكتاب الجانبين التاريخي والجغرافي. يقول الدكتور سعيد بن عمر آل عمر: " ونظرًا للمعلومات القيمة التي يحويها هذا الكتاب سواء ما كان منه تاريخيًا أم جغرافيًا فقد قام مكتب سمو أمير دولة قطر السابق خليفة بن حمد آل ثاني بترجمة هذا الكتاب القيم إلى العربية في أربعة عشر مجلدًا، سبع مجلدات منها للقسم التاريخي وأخرى مثلها للقسم الجغرافي، وذلك في سنة 1975 م (1) . وقد قام الدكتور سعيد آل عمر بالاطلاع على الترجمة ومقارنتها بالنص الأصلي، وأخرج تاريخ المملكة في كتاب مستقل تحت عنوان: " تاريخ المملكة العربية السعودية في دليل الخليج ".
لقد اعتمد لوريمر في كتابه " دليل الخليج " على عدد كبير من المصادر الغربية مثل: كتب الرحالة، وتقارير رسمية كتبها أفراد حكومة الهند البريطانية مثل: سادلير، ولويس بيلي، وغيرهما (2) .
إن كتاب دليل الخليج كتب " للاستخدام الرسمي من قبل
_________
(1) تاريخ المملكة العربية السعودية في دليل الخليج، ج. ج. لوريمر، صنفه وعلق عليه الدكتور سعيد بن عمر آل عمر، ص 6، مكتبة العبيكان، الطبعة الأولى، 1417 هـ 1996 م.
(2) المرجع السابق، ص 5 - 6.

(1/40)

السلطات البريطانية في الخليج العربي، وقام بكتابته أحد رجال حكومة الهند البريطانية " (1) .
لقد تحدث لوريمر في الجانب التاريخي عن تاريخ الدولة السعودية الأولى والثانية، وعند حديثه عن تاريخ نجد ووسط الجزيرة العربية تحدث عن الشيخ محمد بن عبد الوهاب ودعوته حديثًا مختصرًا فيه عدد من الأخطاء حول حياة الشيخ ودعوته (2) .
5 - تقرير ج. ج. ليث ويت J. G. Laith Waite الذي يحمل عنوان: " مذكرة تاريخية عن العلاقة بين أمراء الوهابيين وابن سعود مع شرقي الجزيرة والحكومة البريطانية من عام 1800 - 1934 م. Historical Memorandum on the Relations of the Wahhabi Amirs and Ibn Saud with Eastern Arabian and the British Government. 1934 - 1800.
وهذا التقرير طبع في كتاب، " حدود الجزيرة: الوثائق الأصلية من عام 1853 - 1957 م " Arabian Boundaries: Primary Documents 1853 - 1957.
ويعدّ تقرير ليث ويت من التقارير المطولة ويغلب عليه الجانب التاريخي، وقد تحدث في تقريره عن ظهور فرقة الوهابية - كما يزعم - حديثًا موجزًا، وذكر بأنه لا داعي للحديث عن هذا الأمر بالتفصيل، وقد وقع في عدد من الأخطاء مع قصر حديثه عن الشيخ ودعوته، كوصفه دعوة الشيخ محمد بن عبد الوهاب بأنها فرقة " (3) .
_________
(1) المرجع السابق، ص5.
(2) انظر المرجع السابق، ص 11 - 14.
(3) Arabian Boundaries Primary Documents 1853 - 1957، Edited by Richard Schofield and Gerald Blake، Vol 15، p. 157.

(1/41)


رابعًا الموسوعات والقواميس باللغة الإنجليزية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[رابعًا الموسوعات والقواميس باللغة الإنجليزية]
رابعًا - الموسوعات والقواميس باللغة الإنجليزية: لا يخفى على أحد ما للموسوعات والقواميس من أهمية بالغة؛ إذ إن عددًا كبيرًا من الباحثين يعدونها المرجع الأول للتعرف إلى الموضوع، لذا كثرت الموسوعات والقواميس وراجت وانتشرت، ولعل من أهم هذه الموسوعات التي كتبت باللغة الإنجليزية عن الشيخ محمد بن عبد الوهاب ودعوته، ما يلي:
1 - الموسوعات الإسلامية التي أعدها المستشرقون، ويدخل ضمن هذه القائمة الموسوعة المتقدمة التي تُعرف باسم دائرة المعارف الإسلامية الأولى The first Encyclopedia of Islam، والتي كتب فيها المستشرق مارجليوث مقالة عن الوهابية - كما يزعم - Wahhabiya وهي حافلة بالأخطاء.
وهذه المقالة أيضًا نشرت بعد تغيير طفيف في دائرة المعارف الإسلامية المختصرة The Shorter Encyclopedia of Islam، وللمستشرق لاوست أيضا مقالة عن الشيخ محمد بن عبد الوهاب في دائرة المعارف الإسلامية Encyclopedia of Islam ويوجد بها بعض الأخطاء، ولكن أخطاءه أقل مما جاء في مقالة مارجليوث، وهذه الموسوعة رتبت ترتيبًا هجائيًا، مما يسهل على الباحث الوصول إلى المعلومة التي يريدها، ومن المؤسف جدًا أن هذه الموسوعة أصبحت من المراجع المعتمدة في الغرب على الرغم من كثرة الأخطاء الواردة فيها، وتجدر الإشارة إلى أن هناك مجموعة من المستشرقين تحدثوا عن دعوة الشيخ محمد بن عبد الوهاب

(1/42)

حديثًا عرضيا أثناء كتابتهم لبعض المواد في دائرة المعارف الإسلامية الأولى، مثل ما سطره فينسنك في مادة السنة من أن الوهابيين ينكرون الأصول الأربعة (الأدلة الأربعة) (1) وكذلك ما ذكره مورتمان في مادة ابن سعود من أن الوهابيين رفضوا السماح لقوافل المحمل الذي أعد من قبل الحكومة التركية بدخول الأراضي المقدسة (2) وما ذكره شاخت في مادة التقليد من أن الوهابيين مع إمامهم ابن عبد الوهاب ينكرون التقليد (3) .
2 - الموسوعة البريطانية The Encyclopedia Britannica وتعد هذه الموسوعة من الموسوعات القديمة؛ إذ صدرت طبعتها الأولى ما بين عامي 1182 - 1185 هـ 1768 - 1771م، وطبعت بعد ذلك عدة طبعات، وبعد الاطلاع تبين أن الطبعة الحادية عشرة احتوت على مقالة موسعة مقارنة بغيرها تحت عنوان: " الوهابيون " Wahhbis كتبها القس جرفس ويلر تاتشر Griffithes Waheeler Thatcher، وهذه المقالة تكثر فيها الأخطاء عن الشيخ ودعوته (4) .
3 - الموسوعة الإسلامية الموجزة The Concise Encyclopedia of Islam من إعداد سيرل قلايس Cyril Glasse وتقديم الأستاذ هيوستن سميث Huston Smith، واحتوت على مقالة عن الشيخ ودعوته تحت عنوان " الوهابيون " Wahhabis وفيها جملة أخطاء،
_________
(1) Frist encyclopedia Of Islam، p. 557.
(2) Ibid، P. 415.
(3) Ibid، P. 631.
(4) the Encyclopedia Britannica P. 245. Eleventh Edition 1910 - 1911.

(1/43)

ولكنها أفضل من غيرها من المقالات المنشورة في الموسوعات؛ لاحتوائها في الأغلب على معلومات صحيحة عن الشيخ ودعوته (1) .
أما فيما يتعلق بالقواميس، فلعل من أشهرها:
- " قاموس الإسلام " Dictionary of Islam الذي أعده توماس باتريك هيوس Thomas Patrick Hughes الذي كتب مقالة مطولة عن الشيخ ودعوته وتاريخ الدولة السعودية الأولى تحت عنوان: " وهابي " Wahhabi، وقد وقع في عدد من الأخطاء، ومنها ما ذكره عما يتميز به معتقد الشيخ وأتباعه وجعله في عشر نقاط، مع أن ما ذكره هو اعتقاد أهل السنة والجماعة، فلم يأت الشيخ محمد بن عبد الوهاب بمعتقد جديد (2) ومما لاشك فيه أن المقالة تشير إلى أن الكاتب مطلع، إلا أنه رجع إلى مراجع غربية أوقعته في عدد من الأخطاء.


خامسًا المقالات المنشورة باللغة الإنجليزية في الكتب والمجلات العلمية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[خامسًا المقالات المنشورة باللغة الإنجليزية في الكتب والمجلات العلمية]
خامسًا - المقالات المنشورة باللغة الإنجليزية في الكتب والمجلات العلمية: هناك عدد كبير من المقالات التي كتبت في الكتب والمجلات العلمية، وأصبحت مرجعًا لكثير من الغربيين، ومن أهم هذه المقالات ما يلي:
1 - مقالة: " الوهابيون وابن سعود ": The Wahhabis And Ibn Saud من إعداد م. ف. صمويلي M. F. Samalley التي نشرت في
_________
(1) The Concise Encyclopedia of Islam، Cyril Glasse، Interoduced by Proff. Huston Smith، Stacey International، London 1989.
(2) Dictionary of Islam، by Thomas Patrick Hughes، PP 661 - 662 Premier Book House، Anarkali Lahore 1964.

(1/44)

مجلة العالم الإسلامي the Muslim World، وهي مجلة تنصيرية استشراقية أسسها صمويل زويمر عام 1330هـ 1911 م. وهذه المقالة من المقالات المفصلة والمعمقة عن الشيخ ودعوته، وعن الأمير محمد بن سعود. وقد أوضح الكاتب أن معلوماته في هذه المقالة جاءت غير مباشرة من المراجع. وبيّن أن مطبوعات الوهابية في فترة سابقة كانت محدودة، إذ إنها كانت تطبع في الهند، وبعد فترة من الزمن أوجدت مطبعة في مكة، أما بالنسبة للأوروبيين فقد عرفوا الوهابية عن طريق نيبور في عام 1178 هـ 1764 م، وبعد فترة من الزمن عرفوها عن طريق بلجريف وبوركهارت وداوتي وغيرهم. كما يشير صمويلي إلى أن أفضل المعلومات في مقالته جاءت عن طريق فيلبي والريحاني؛ إذ استخدم بحرية المواد التي كتبها هؤلاء الرجال (1) .
وتتصف المقالة بشكل عام بالعمق والسعة، وإن وقع الكاتب في بعض الأخطاء، فإنما لاعتماده على بلجريف وزويمر، ويقل الخطأ عند اعتماده على فيلبي.
2 - مقالة: " الوهابية والمملكة العربية السعودية " wahhabism and Saudi Arabia من إعداد: جورج رنتز George Rentz، ونشرت في كتاب: " شبه الجزيرة العربية: المجتمع والسياسة " The Arabian Peninsula Society and Politics، وهي من المقالات الطويلة، وقد رتبت ترتيبًا جيدًا؛ إذ بدأ رنتز مقالته بالحديث عن الجزيرة العربية في
_________
(1) The muslim worled p. 229، vol xx 11، 1932.

(1/45)

بداية القرن الثامن عشر الميلادي، ثم تحدث بعد ذلك عن مؤسس الوهابية، ثم عن الاتفاق بينه وبين آل سعود، وانتشار دعوة الشيخ محمد بن عبد الوهاب (1) . ويبدو أن المقالة صدرت بعد كتابته رسالته للدكتوراه، والتي سوف أشير إليها في مبحث الرسائل العلمية، ويعد الكاتب من المختصين في التاريخ، ومقالته من المقالات الموضوعية الجيدة، لاعتماده على المصادر الأصلية في هذا الموضوع.
3 - مقالة: " الإسلام في الجزيرة العربية " الوهابيون " Islam In Arabia " The Wahhabis "، إعداد: القس صمويل زويمر. Rev. S. M Zwemer، وقد نشرت في كتاب " عالم المحمديين اليوم " the Mohammedans World of Today، وهذه المقالة تشابه إلى حد كبير ما كتبه الكاتب في كتابه: " الجزيرة العربية مهد الإسلام "، إذ اعتمد على كتابه، إلا أن هذه المقالة تحتوي على بعض المعلومات الإضافية، ومنها توكيد ضرورة معرفة الأمور التفصيلية حول الجزيرة العربية (2) .
وهذه المقالة ضمن المقالات التي قدمت في المؤتمر الأول للمنصرين المعقود في القاهرة في عام 1324 هـ وبالتحديد في الفترة من (4 - 9 إبريل نيسان عام 1906 م) .
_________
(1) The Arabian Peninsula society and Politics، Edited by Derek Hop Wood P. 54، 56 George Allen and Unwin Ltd، London.
(2) The Mohammedans World of today، Edited by S. M. Zwemer، F. G. S. E. M. Wherry، D. 1906، ID. James L. Barton، N. D. P. 101. Fleming H. Revell Company، Second Edition، 1906.

(1/46)

4 - مقالة: " محمد حياة السندي ومحمد بن عبد الوهاب: تحليل لمجموعة من المفكرين في القرن الثامن عشر في المدينة " Mohmmad Hayya Al Sindi and Mohammd Ibn Abd Al Wahhab: an alysis of an Intellectual Group in Eighteenth century Madina.
وهذه المقالة كتبها جون فول John Voll، ونشرت في مجلة مدرسة الدراسات الشرقية والإفريقية التابعة لجامعة لندن. Bulletin of the School of Oriental and African Studies.
في بداية هذه المقالة تحدث الكاتب عن الشيخ محمد بن عبد الوهاب وتعلمه في المدينة على يد الشيخ محمد حياة السندي، وركز حديثه على طلاب الشيخ محمد حياة السندي، وتوصل إلى أن الحركات الإصلاحية التي قامت في البلاد العربية ومنها حركة الشيخ محمد بن عبد الوهاب تأثرت بالشيخ محمد حياة السندي، وبما قدمه لهم من شرح للأحاديث النبوية، وبعد ذلك تحدث عن تأثر الحركات الإصلاحية في العالم الإسلامي بدعوة الشيخ محمد بن عبد الوهاب (1) .
4 - مقالة: الوهابيون The Wahhabis من إعداد: جورج رنتز George Rentz المنشورة في كتاب: " الأديان في الشرق الأوسط، الأديان الثلاثة في توافقها وتعارضها " Religion in the Middle East Three Religions in Concord and Conflict، وهي من المقالات المطولة، وتحدث فيها الباحث عن حياة الشيخ محمد بن عبد الوهاب
_________
(1) Bulletin of the School of Oriental and African Studies، PP، 32، 35 - 38، Vol، xxx V111، part 1، 1975.

(1/47)

حديثًا مختصرًا، ولكن تركيزه في هذه المقالة على الوهابية اليوم. كما تناول تأثر الحركات الإصلاحية بدعوة الشيخ محمد بن عبد الوهاب (1) .
ونظرًا لاعتماد جورج رنتز على بعض المصادر الأصلية الموثوقة فقد اتسمت كتابته حول دعوة الشيخ محمد بن عبد الوهاب عمومًا بالموضوعية (2) .


سادسا الرسائل العلمية باللغة الإنجليزية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[سادسا الرسائل العلمية باللغة الإنجليزية]
سادسا - الرسائل العلمية باللغة الإنجليزية: تعد الرسائل العلمية - وبخاصة بعد طباعتها - من المراجع المعتمدة في الغرب لدى عدد من المستشرقين. وهناك عدد من
_________
(1) Religion in the Middle East، Three Religions in Concord and Conflict. General Edition، A. J. Arberry Vol 2، Islam، PP 270 - 277، 282، Cambridge University Press، 1969.
(2) لقد تحدثنا عن أهم المقالات، ومن المناسب الإشارة إلى جملة من المقالات الأخرى. وهي كالتالي:
- مقالة: " الوهابيون: ظهورهم، وتاريخهم، ومعتقدهم، وتأثيرهم ": The Wahhabis their origin، history، tenits، and influence من إعداد: مجلة فيكتوريا أو الجمعية الفلسفية في بريطانيا Journal of the transaciton of the Victoria institute or philosophical society of great Britain xxx 111. (1901) 311 - 330. . - مقالة: الحركة الوهابية The Wahhabite Movement، كتبها الأستاذ جوليس إيتنغ Juluis Euting وترجمها إلى اللغة العربية Alfred Guillaume ونشرت في مجلة العرب The Arab Bulletin، الجزء الثالث عام 1918 طباعة الأرشيف عام 1989 م Archive 1989، Editions.
- مقالة: " آل سعود أو الوهابية " 1159 1746 م شمال الجزيرة العربية ووسطها Al Saud or Wahabiya 1159 - 1746 Northern and Central Arabia، من إعداد: كلفورد إدموند بوسورث Clifford Edmund Bosworth، ونشرت هذه المقالة في كتاب السلالة الإسلامية الحاكمة The Islamic Dynasties، Edinburgh University Press، 1967.
- مقالة " الإخوان والوهابيون " The Ikhwan and the Wahhabis كتبها جون فيلبي ونشرت في مجلة العرب The Arab Bulletin عام 1919 م المجلد 4 طباعة الأرشيف عام 1986 م، (Archive Editions) .

(1/48)

الرسائل التي كتبت عن الشيخ ودعوته أو تعرضت لهما في إطار موضوعات لها ارتباط بهما، ومن أهم عناوين هذه الرسائل العلمية:
1 - " محمد بن عبد الوهاب (1703 1704 - 1792 م) وبداية إمبراطورية الموحدين في الجزيرة العربية " لجورج رنتز من جامعة كاليفورنيا بيركلي، 1948 م، رسالة دكتوراه في التاريخ Muhammad Ibn Abd Al Wahhab (1703 04 - 1792) and the Beginning of Unitarian Empire in Arabia, by George Rentz ph. D. Dissertation in History, 1948 ويصف رنتز هذه الدراسة بأنها محصلة اهتمامه بالشرق (1) وقد احتوت على أمور جيدة، منها ما يأتي:
- عنوان الرسالة، إذ استخدم الباحث مصطلح " الموحد " بدلا من " الوهابي " المصطلح الشائع في الغرب، وعند خصوم الشيخ ودعوته في الشرق. يقول رنتز: " وقد فضلنا استخدام مصطلح " الموحد " عنوانًا لهذه الرسالة وفي أثنائها على مصطلح " الوهابي " إذ إن لفظة " موحد " كانت بالضبط هي ما أطلقه الشيخ وتلاميذه على أي من أتباعهم " (2) ولقد كان من الأصح أيضًا أن يستخدم مصطلح موحد داخل الرسالة.
- اعتماده على المصادر الأصيلة باللغة العربية، إذ يقول: " وإزاء هذا النقص في الوثائق لا نجد بدًا من التعويل على كتب
_________
(1) الحركة الوهابية في عيون الرحالة الأجانب بقلم: لي ديفيد كوبر، وجورج رنتز، ترجمة وتعليق: أ. د. عبد الله بن ناصر الوليعي، ص 135، مؤسسة الممتاز، الطبعة الأولى، 1417 هـ 1997 م.
(2) المرجع السابق، ص140.

(1/49)

التاريخ المعاصر أو شبه المعاصر التي ألفها رجال كانوا على علم ببواطن الأمور في دولة التوحيد أيام الشيخ وبعد أيامه بوقت قصير. وقد استقينا معلومات هذه الدراسة أساسًا من الكتابين اللذين وصلا إلى أيدينا " (1) . ويقصد بذلك كتابي ابن غنام وابن بشر.
- اعتماده على عدد من الرحالة الغربيين الأقل خطأ مثل: بوركهارت، وفيلبي، وغيرهما (2) .
2 - " كتابات الرحالة الأجانب كمرجع لدراسة الحركة الوهابية في القرن التاسع عشر " 60 صفحة من إعداد: لي ديفيد كوبر. رسالة ماجستير في التاريخ - جامعة أريزونا، 1984 م بحث مكمل لمتطلبات درجة الماجستير TRAVELER&apos;S ACCOUNTS AS A SOURCE FOR THE STUDY OF NINETEENTH CENTURY WAHHABISM PP. 60, BY LEE D 1984. COOPER, M. A IN HISTORY, UNIVERSITY OF ARISONA.
. وقد ترجم الأستاذ الدكتور عبد الله بن ناصر الوليعي هذه الرسالة إلى اللغة العربية وطبعها تحت العنوان السابق، ولكن الكتاب أعيد طبعه تحت عنوان آخر وهو: " الحركة الوهابية في عيون الرحالة الأجانب " بقلم: لي ديفيد كوبر وجورج رنتز. ويشير الأستاذ الدكتور عبد الله الوليعي إلى أن سبب تغيير العنوان قليلا - كما يذكر - أن العنوان الجديد أقصر مع الدلالة على المضمون
_________
(1) المرجع السابق، ص141.
(2) المرجع السابق ص 148 - 149.

(1/50)

نفسه، ولأنه أضاف مادة لها علاقة بالموضوع عن المصادر التي ذكرها جورج رنتز عن الشيخ محمد بن عبد الوهاب وإمبراطورية الموحدين عام 1948 م (1) .
وقد تحدث الباحث لي ديفيد كوبر عن الشيخ ودعوته في فصلين موجزين من الرسالة، وبحثه في الجملة جيد ومفيد، لكنه وقع في عدد من الأخطاء؛ لاعتماده على كتابات الرحالة والموسوعات الاستشراقية.
3 - " حركة الإخوان في نجد: ظهورها وتطورها، وضعفها " بقلم: جون حبيب، جامعة ميتشجن، رسالة دكتوراه، عام 1970 م THE IKHWAN MOVEMENT OF NAJD: ITS RISE, DEVELOPMENT AND DECLINE. BY JOHN S. HABIB, THE UNIVERSITY OF MICHIGAN PH. D, 1970.
تحدث الباحث في الفصل الأول باختصار شديد عن دعوة الشيخ محمد بن عبد الوهاب ووصفها بأنها المطالبة بالرجوع إلى الأخذ بالإسلام والاعتماد على القرآن والسنة، وذكر أن حركة الشيخ محمد بن عبد الوهاب تعرف بالموحدين أو أهل التوحيد (2) أما أغلب حديثه في هذا الفصل فعن الجانب التاريخي والصراع بين الدولة السعودية وأعدائها.
4 - " إخوان المملكة العربية السعودية: الماضي والحاضر " بقلم دونا زامسكا، جامعة ميجل بكندا عام 1983م، بحث مكمل
_________
(1) المرجع السابق، ص25 - 26.
(2) THE IKHWAN MOVEMENT OF NAJD: ITS RISE، DEVELOPMENT AND DECLINE. BY JOHN S. HABIB، 1970، P3.

(1/51)

لمتطلبات درجة الماجستير قسم الدراسات الإسلامية THE IKHWAN OF SAUDI ARABIA PAST AND PRESENT, BY DONNA L. ZAMISKA, MEGILL UNIVERSITY MONTREAL, 1983. A THESIS IN PARTIAL FULFILMENT OF THE RE QUIRMENT OF THE DEGREE OF MASTER IN ISLAMIC STUDIES. تحدثت الباحثة في مقدمة هذه الرسالة عن معتقد الوهابيين، ثم بعد ذلك طرحت سؤالا: ما الوهابية؟ ثم تحدثت باختصار عن حياة الشيخ محمد بن عبد الوهاب العلمية، وفي مقدمة هذه الرسالة عدد من الأخطاء ومنها: تسمية حركة الشيخ محمد بن عبد الوهاب بأنها فرقة سنية (1) .


ولادته ونسبه - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[الفصل الثاني حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي في الرؤية] الاستشراقية ونقدها

[المبحث الأول حياة الشيخ محمد بن عبد الوهاب في الرؤية الاستشراقية] ونقدها
_________
(1) THE IKHWAN OF SAUDI ARABIA PAST AND PRESENT، BY DONNA L. ZAMISKA، 1983، P. 11.

(1/52)

[المطلب الأول ولادته ونسبه]
الفصل الثاني
حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي
في الرؤية الاستشراقية ونقدها وفيه مبحثان: المبحث الأول: حياة الشيخ محمد بن عبد الوهاب في الرؤية الاستشراقية ونقدها المبحث الثاني: تكوين الشيخ محمد بن عبد الوهاب العلمي في الرؤية الاستشراقية ونقدها

(1/53)

المبحث الأول
حياة الشيخ محمد بن عبد الوهاب
في الرؤية الاستشراقية ونقدها وفيه مطلبان: المطلب الأول: ولادته ونسبه. المطلب الثاني: رحلاته.

(1/55)

المطلب الأول ولادته ونسبه يرى بوركهارت أن الشيخ محمد بن عبد الوهاب " من آل وهبة، من قبيلة تميم. ومعظم بني تميم مزارعون في نجد، ومسكنهم الأساسي الحوطة (1) وهي قرية تبعد عن الدرعية خمسة أيام جنوبًا باتجاه وادي الدواسر. وهي مسقط رأس محمد بن عبد الوهاب " (2) بل يذهب بوركهارت إلى أبعد من هذا، ويسمي الشيخ محمد بن عبد الوهاب: عبد الوهاب، إذ يقول: " وكان مؤسس تلك الفرقة من المعروفين؛ إذ هو عالم عربي اسمه عبد الوهاب " (3) بينما قال برايدجس: " منذ قرن تقريبًا ظهر عربي اسمه عبد الوهاب من قبيلة تميم ترك نجدًا للدراسة في مدارس وكليات في الشرق " (4) . أما لويس بلي فقد قال: " وكان منشئ هذا المذهب ويدعى محمد بن عبد الوهاب، قد ولد في العيينة في وادي حنيفة عاصمة أسرة بني عامر التي تحكم آنذاك جانبًا من نجد أو مرتفعات شبه جزيرة العرب " (5) . وذكر ولفرد بلنت أن محمد بن
_________
(1) الحوطة من مساكن بني تميم، لكنها ليست المسكن الوحيد.
(2) مواد لتاريخ الوهابيين: جوهان لودفيج بوركهارت، ترجمة: د. عبد الله الصالح العثيمين ص 10 - 11، جامعة الملك سعود، الطبعة الأولى، 1405 هـ 1985 م.
(3) المرجع السابق، ص9.
(4) AN ACCOUNT OF THE TRANSACTIONS OF HIS MAJESTY&apos;S MISSION TO THE COURT OF PERSIA IN THE YEARS1807 - 11 TO WICH IS APPENDED A BRIEF HISTORY OF THE WAHHABY، BY، SIR HARFORD JONES BRIYDGES، VOL. 11. P. 7، JAMES BOHN.
(5) رحلة إلى الرياض: الكولونيل لويس بيلي، ترجمة وتحقيق وتقديم: د. عبد الرحمن عبد الله الشيخ، ود. عويضة بن متيريك الجهني، ص6. جامعة الملك سعود، 1411هـ.

(1/56)

عبد الوهاب ولد في عام 1103 هـ 1691 م في العيينة في العارض (1) ورأى مارجليوث أن الشيخ محمد بن عبد الوهاب من بني سنان، وهو فرع من تميم، ولد في العيينة - التي تعد الآن مكانًا خربًا - سنة 1115 هـ 1703 م، ومات سنة 1201 هـ / 1786. 1786 م (2) . أما رأي صمويل زويمر فهو أن الشيخ محمد بن عبد الوهاب بن مشرف ولد في وسط نجد عام 1103 هـ 1691 م (3) وأورد فيلبي أن الشيخ محمد مؤسس الحركة الوهابية ولد في العيينة في عام 1115هـ 1703 م، وأن اسم والد الشيخ هو عبد الوهاب بن سليمان من عشيرة مشرف (4) ويرى توماس باتريك هيوس أن محمد بن عبد الوهاب ولد في العيينة في نجد في عام 1103 هـ 1691 م (5) أما لاوست فقد ذكر أن الشيخ محمد بن عبد الوهاب الحنبلي، مؤسس الحركة الوهابية، ولد في عام 1115هـ 1703 م في وسط نجد في العيينة التي تعد واحة في ذلك الوقت (6) ويرى صمويلي أن الشيخ محمد بن عبد الوهاب ولد في نجد في عام 1103هـ 1691 م، ولكن
_________
(1) A PILGRIMAGE TO NAJD، LADY ANNE BLUNT، VOLL، II P. 251، FRANT CASS AND CO LTD 1968.
(2) WAHHABIYA. D. S. MARGOLIOUTH، VOL. VIII، P. 1086، FIRST ENCYCLOPEDIA OF ISLAM 1936 - 1913 -EDITED BY M. TH. HOUTSMA، A. J. WENSINCK، IT. H. A. R. GIBB. W. HEFFENING AND E. LEVI PROVENCAL، E. J. BRILL. LEIDEN، 1987. AND WAHHABIYA، D. S. MARGOLIOUTH، P. 618. SHORTER. ENCYCLOPEDIA OF ISLAM، EDITED BY H. A. R. GIBB، AND J. H. KRAMERST E. J. BRILL، LEIDEN. 1961.
(3) ARABIA: THE CRADLE OF ISLAM، REV، S. M. ZWEMER، P. 192، FLEMING H. REVELL COMPANY، FOURTH EDITION.
(4) ARABIA، H. ST. J. B. PHILBY، P 8 ERNEST BENN LIMITED، 1930.
(5) DECTIONRY OF ISLAM. BY THOMAS PATRICK HUGHES، P. 659، PREMIER BOOK HOUSE، ANARKALI. LOHORE، 1964.
(6) IBN ABD AI -WAHHAB، ENCYCLOPEDIA OF ISLAM BY. H. LAOUST، VOL. III، P. 677، EDITED BY D. B. LEWIS، V. L. MENAGE، CH. PELLAT AND J. SCHACHT. E. J. BRILL، LEIDEN، 1979.

(1/57)

بعضهم قال إنه ولد في عام 1115هـ 1703 م (1) بينما قال جورج رنتز إن الشيخ محمد بن عبد الوهاب ولد عام 1115 هـ 1703 م أو 1116هـ 1704 م في بلدة العيينة في نجد، ومات في عام 1207 هـ 1792 م عن عمر يناهز التسعين (2) وذكر أن الشيخ محمد بن عبد الوهاب من قبيلة تميم (3) .

نقد الرؤية الاستشراقية: يلاحظ الباحث المطلع على الرؤية الاستشراقية الأمور التالية:
1 - ضعف ما كتب عن الشيخ محمد بن عبد الوهاب من حيث ولادته ونسبه.
2 - الخلط في ذكر السنة التي ولد فيها الشيخ محمد بن عبد الوهاب والسنة التي مات فيها.
3 - أن ما ذكره بوركهارت من أن مسقط رأس الشيخ محمد بن عبد الوهاب كان في الحوطة غير صحيح؛ لأن المعلوم من المراجع الموثوقة أن ولادته كانت في العيينة.
4 - أن ما ذكره بوركهارت وبرايدجس من أن اسم الشيخ محمد بن عبد الوهاب: عبد الوهاب " من الأخطاء التي يقع فيها المستشرقون عادة، والتي توضح ضحالة بعض الكتابات الاستشراقية.
_________
(1) the wahhabis and Ibn saud، M F. . samalley، the muslim world، vol، xxII، p. 230 1932.
(2) The Arabian Peninsula Society and Politics، P. 55، Edited by Derk Hopwood، George Allen and Unwin، Ltd، London.
(3) Religion in the Middle East Three religions in concord and conflict، vol، 2، p. 270، General editor، A. J. Arbery، Cambridge Univ Press، 1969.

(1/58)

5 - أن ما ذكره لويس بيلي من أن وادي حنيفة عاصمة أسرة بني عامر التي تحكم آنذاك جانبًا من نجد غير صحيح، والصحيح أن أسرة آل معمر هي التي كانت تحكم العيينة في وقت ظهور الشيخ محمد بن عبد الوهاب.
6 - أن ما ذكره مارجليوث من أن الشيخ محمد بن عبد الوهاب من بني سنان غير صحيح، وقد اعتمد في ذلكَ على كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب " (1) .
ومما ذكرته المصادر الأصيلة عن نسب الشيخ محمد بن عبد الوهاب وولادته ووفاته، ما أورده ابن غنام أنه: " هو محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف التميمي " (2) . وولد سنة 1115 هـ في بلدة العيينة من بلدان نجد، وأنه مات سنة 1 / 206 هـ وله من العمر نحو اثنين وتسعين عامًا (3) .
أما ابن بشر فذكر أنه هو: " الشيخ محمد بن الشيخ عبد الوهاب بن الشيخ سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب " (4) وأنه مات في عام 1 / 206 هـ (5) .
_________
(1) انظر كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب "، لمؤلف مجهول، تحقيق وتعليق: الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ، ص 18، دارة الملك عبد العزيز.
(2) تاريخ نجد: حسين بن غنام، حرره وحققه: د. ناصر الدين الأسد، جـ1، ص 75، مطابع الشرق الأوسط، الطبعة الثانية، 1402 هـ 1982 م.
(3) انظر المرجع السابق ص 75، ص84.
(4) عنوان المجد في تاريخ نجد: عثمان بن بشر النجدي، جـ1، ص89، مكتبة الرياض الحديثة.
(5) انظر المرجع السابق.

(1/59)


رحلاته - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المطلب الثاني رحلاته]
المطلب الثاني رحلاته يرى بوركهارت أن الشيخ محمد بن عبد الوهاب " زار عدة مدارس في مدن الشرق الرئيسة، كما هي عادة أهل بلده حتى الآن " (1) ويقول أيضًا: " ولم يلتفت أحد إلى ابن عبد الوهاب حتى استقر - بعد كثير من التجول في جزيرة العرب - مع أسرته في الدرعية " (2) . وأورد برايدجس أن الشيخ محمد بن عبد الوهاب ترك نجدا للدراسة في مدارس وكليات في الشرق ودمشق (3) وذكر ولفرد أن الشيخ محمد بن عبد الوهاب ذهب في شبابه إلى البصرة، ومن المحتمل أنه ذهب إلى دمشق، وأدى الحج، وذهب إلى المدينة (4) .
وأشار مارجليوث إلى أن الشيخ محمد بن عبد الوهاب رحل إلى المدينة، وأنه قضى معظم حياته في الرحلات. وطبقًا لكلام " اللمع " أن الشيخ محمد بن عبد الوهاب عاش أربع سنوات في البصرة، وعاش خمس سنوات في بغداد، إذ تزوج امرأة غنية ورث عنها ألفي دينار بعد وفاتها. وفي كردستان عاش سنة واحدة، وفي همدان (Hamadhan) عاش سنتين، ثم انتقل إلى أصفهان في بداية عهد نادر شاه في 1148 هـ 1736 م، ثم ذهب إلى قم (5) .
_________
(1) مواد لتاريخ الوهابيين، ص 9 - 10.
(2) المرجع السابق، ص10.
(3) a brief history of the Wahauby p. 7.
(4) A Pilgrimage To Najd، P. 251.
(5) Wahhabiya، D. Margoluth، P. 1086 and P. 618.

(1/60)

وذكر صمويل زويمر أن الشيخ محمد بن عبد الوهاب زار مدارس مكة والبصرة وبغداد والمدينة (1) .
أما فيلبي فقد قال: إن الشيخ محمد بن عبد الوهاب أدى الحج إلى مكة، ثم بقي بعض الأشهر في المدينة قبل الرجوع إلى موطنه. وقد قام بزيارات متعددة إلى الحجاز والبصرة، وذهب إلى بغداد، بل إلى دمشق أيضًا، وزار الأحساء، ولكن لا يظهر أنه زار مصر (2) . أما توماس باتريك هيوس فقد أورد أن الشيخ محمد بن عبد الوهاب زار مدارس مكة والبصرة وبغداد، وأنه أدى الحج مع أبيه وزار قبر النبي صلى الله عليه وسلم في المدينة (3) . وأقر لاوست أنه لا توجد إلا معلومات قليلة حول توقيت رحلاته، وقال إنه أدى الحج، وجلس بمكة، ثم توجه إلى المدينة، وبعد ذلك ذهب إلى البصرة، ولكن لا يعلم تاريخ ذهابه. ويبدو أن مغادرته البصرة كانت في عام 1152هـ 1739 م. ووفقًا للمؤلف المجهول لكتاب: " لمع الشهاب في تاريخ محمد بن عبد الوهاب "، بتحقيق أحمد بو حاكمة - الشخصية الخرافية التي تبدو في عدة جوانب - فإن محمد بن عبد الوهاب بعد أن أمضى أربع سنوات في البصرة، ذهب إلى بغداد، وبقي فيها خمس سنوات، ثم ظهر بعد ذلك في كردستان في همذان وأصفهان، إذ وصل إليها عام 1148 هـ 1736 م في بداية عهد نادر شاه، وعندما ترك البصرة
_________
(1) Arabia the cradle of islam p. 192.
(2) arabia، p. 8.
(3) dictionary of Islam، p. 659.

(1/61)

ذهب إلى حريملاء، واستقر بها إلى أن مات والده في عام 1153 هـ 1740 م (1) .
أما صمويلي فقد أشار إلى أنه زار المدارس في البصرة وبغداد ودمشق، وزار بعض المدن مثل أصفهان والمدينة وأدى الحج إلى مكة (2) .
وقال جورج رنتز: إنه أدى الحج الأول إلى مكة، وزار المدينة لأول مرة، وقام بزيارة أخرى إلى مكة والمدينة، وذهب إلى البصرة، وإِن ابن عبد الوهاب رغب في زيارة دمشق لأنها المركز القديم لعلماء الحنابلة، لكنه لم يكن يملك وسائل السفر، فقرر الرجوع إلى الوطن، إلا أنه زار الأحساء، ولما رجع إلى نجد وجد أباه قد انتقل إلى حريملاء البلد المجاور (3) .

نقد الرؤية الاستشراقية: من خلال ما سبق يتضح لنا أن معظم المستشرقين وقعوا في أخطاء كثيرة فيما يتعلق برحلات الشيخ محمد بن عبد الوهاب، ومن الممكن إبرازها في النقاط الآتية:
1 - الشيخ محمد بن عبد الوهاب لم يتجول في جزيرة العرب كما يزعم بوركهارت، ولكن من المعلوم من خلال المصادر التاريخية أنه انتقل من حريملاء إلى العيينة، ثم انتقل إلى الدرعية.
2 - يوجد خلط كبير لدى أغلب المستشرقين فيما يتعلق برحلات
_________
(1) Ibn Abd Al-Wahhab، H. Laoust، PP 677 - 678.
(2) The Wahhabis And Ibn Saud، M. F. Samalley. P. 230.
(3) The Arabian Peninsula Society And Politics، P. 55.

(1/62)

الشيخ محمد بن عبد الوهاب. وقد اعتمد المستشرقان مارجليوث ولاوست على كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب "، وهو من الكتب المعادية للشيخ ودعوته، ولم يعتمد المؤلف - المجهول - على مصادر مكتوبة، وأن ما ذكره المستشرقان مارجليوث ولاوست من أن الشيخ زار بغداد، وكردستان، وهمذان، وأصفهان، وقم مجرد افتراءات لا دليل عليها.
يقول الشيخ عبد الرحمن بن عبد اللطيف آل الشيخ في التعليق على كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب ": " إن الشيخ - رحمه الله - لم يتعد في رحلته العلمية غربًا مكة، وشمالا المدينة، وشرقًا البصرة، ثم الأحساء " (1) .
3 - رأي المستشرق مارجليوث غير صحيح فيما يتعلق بأن الشيخ قضى معظم حياته في الرحلات، وذلك أن المصادر التاريخية الموثوقة لا تقدم دليلا يعضد هذا الرأي (2) .
ولكن اعتماد مارجليوث على كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب " والتسليم بالرحلات الكثيرة المزعومة التي ذكرها صاحبه جعل مارجليوث يدعي أن الشيخ قضى معظم حياته في الرحلات. ولعل من الضروري الإشارة إلى أن من أسباب اعتماد بعض المستشرقين على كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب "، بخاصة مارجليوث ولاوست،
_________
(1) كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب، ص11.
(2) انظر: تاريخ نجد، جـ1، ص 75 - 76، وعنوان المجد في تاريخ نجد، جـ1، ص7.

(1/63)

عند تناول رحلات الشيخ محمد بن عبد الوهاب أمرين مهمين:
الأول: أن الكتاب وصل إلى المتحف البريطاني بلندن عام 1277 هـ 1860 م (1) مما سهل على المستشرقين الغربيين الرجوع إلى هذا المرجع، والاعتماد عليه، وإهمال المصادر التاريخية الموثوقة.
الثاني: قلة المعلومات حول رحلات الشيخ محمد بن عبد الوهاب في المصادر التاريخية، يقول الدكتور منير العجلاني: " ومن المؤسف أن ابن غنام وابن بشر وغيرهما من مؤرخي نجد لم يتبسطوا في وصف رحلات الشيخ إلى خارج نجد، وهذا مما جعل بعض المستشرقين يطلبون مصدرًا آخر لمزيد من المعرفة برحلات الشيخ، فوقعوا على كتاب " لمع الشهاب في سيرة محمد بن عبد الوهاب " ونقلوا منه، ونقل عنهم مؤرخون عرب، فضلوا وأضلوا " (2) .
4 - عدم صحة ما ذكره توماس باتريك هيوس من أن الشيخ محمد بن عبد الوهاب بعد أداء الحج زار قبر النبي صلى الله عليه وسلم، وذلك لأن الكتب التاريخية الموثوقة أشارت إلى أنه زار مسجد الرسول صلى الله عليه وسلم؛ إذ لا تشد الرحال إلا لذلك، وزار القبر وسلم على رسول الله صلى الله عليه وسلم وصاحبيه تبعًا لذلك.
5 - عدم صحة ما ذكره توماس باتريك هيوس من أن الشيخ محمد بن
_________
(1) انظر كتاب: لمع الشهاب في سيرة محمد بن عبد الوهاب، ص هـ.
(2) تاريخ البلاد العربية السعودية: د. منير العجلاني، ج1، ص178، دار النفائس، 1403هـ 1983 م.

(1/64)

عبد الوهاب حج مع أبيه؛ إذ لم تشر المصادر التاريخية إلى ذلك.
6 - عدم صحة ما ذكره بعض المستشرقين من أمثال ولفرد بلنت وفيلبي وصمويلي حول زيارة الشيخ محمد بن عبد الوهاب إلى دمشق.
7 - تعد كتابة جورج رنتز عن رحلات الشيخ محمد بن عبد الوهاب أفضل الكتابات الاستشراقية في هذا الباب، لاعتماده على المصادر التاريخية الموثوقة.
ومما جاء في المصادر الأصلية التي تناولت دعوة الشيخ محمد بن عبد الوهاب عن رحلاته، ما قاله ابن غنام: " فرحل في طلب العلم إلى ما يليه من الأمصار، حتى بلغ فيه شأوًا فاق فيه شيوخه، فبدأ بحج بيت الله الحرام، ثم أقام في المدينة المنورة. . . ثم خرج من المدينة إلى نجد، وقصد البصرة في طريقه إلى الشام. . . آذاه بعض أهل البصرة أشد الأذى، وأخرجوه منها وقت الهجيرة، فاتجه إلى الشام، ولكن نفقته التي كانت معه ضاعت منه في الطريق، فانثنى عائدًا إلى نجد، ومرَّ في طريقه إليها بالأحساء. . ثم اتجه منها إلى بلدة حريملاء " (1) .
ومما كتبه ابن بشر في هذا الشأن: " تجهز من بلد العيينة إلى حج بيت الله الحرام، فلما قضى حجه سار إلى المدينة على ساكنها أفضل الصلاة والسلام. . فأقام في المدينة ما شاء الله. ثم خرج منها إلى نجد، وتجهز إلى البصرة يريد الشام، فلما وصلها
_________
(1) تاريخ نجد، ج1، ص 76 - 77.

(1/65)

جلس يقرأ فيها. . ثم إن الشيخ تجمع عليه أناس في البصرة من رؤسائها وغيرهم فآذوه أشد الأذى، وأخرجوه منها وقت الهجيرة ولحق شيخه منهم بعض الأذى. . . ثم إن الشيخ أراد أن يصل إلى الشام فضاعت نفقته التي معه، فانثنى عزمه عن المسير إليها. فخرج من تلك الديار وقصد الأحساء. . ثم إنه خرج من الأحساء وقصد بلد حريملاء، وكان أبوه عبد الوهاب قد انتقل إليها من العيينة في سنة تسع وثلاثين ومائة وألف " (1) .


تكوينه العلمي في نجد والحجاز - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المبحث الثاني تكوين الشيخ محمد بن عبد الوهاب العلمي في الرؤية الاستشراقية] ونقدها
_________
(1) عنوان المجد في تاريخ نجد، جـ1، ص7 - 8.

(1/66)

[المطلب الأول تكوينه العلمي في نجد والحجاز]
المبحث الثاني
تكوين الشيخ محمد بن عبد الوهاب العلمي في الرؤية الاستشراقية ونقدها وفيه مطلبان: المطلب الأول: تكوينه العلمي في نجد والحجاز. المطلب الثاني: تكوينه العلمي في العراق والأحساء.

(1/67)

المطلب الأول
تكوينه العلمي في نجد والحجاز يرى مارجليوث أن الشيخ محمد بن عبد الوهاب قد تكوَّن علميًا من خلال دراسته في المدينة على يد سليمان الكردي ومحمد حياة السندي اللذين اكتشفا أو لاحظا عنده أمارات الهرطقة والابتداع (الإلحاد) طبقًا لكلام دحلان (1) .
وأشار صمويل زويمر إلى أن الشيخ محمد بن عبد الوهاب تعلم في المدينة بتوسع من علماء المسلمين، وانتفع من كتب الحديث الستة الصحيحة (2) .
ورأى فيلبي أن عبد الوهاب (والد الشيخ) كان رجلا عالمًا، وهو الذي غرس في ابنه حب تعلم المذهب الحنبلي، وأن الشيخ محمد عبد الوهاب حفظ القرآن الكريم في سن العاشرة. أما فيما يتعلق بتعلمه في الحجاز فقد اختار مدينة الرسول صلى الله عليه وسلم مركزًا لتعلمه، وأعجب بالشيخ عبد الله بن إبراهيم النجدي الذي عرف فيما بعد بالمدني (3) .
أما المستشرق توماس باتريك هيوس فذكر أن ابن عبد الوهاب عزم على زيادة معرفته وعلمه بواسطة زيارة المدارس في مكة، وبعد حديثه عن زيارات الشيخ إلى العراق ذكر أن كل المراكز السابقة توجد فيها مكتبات في متناول الطلاب الذين يحرصون
_________
(1) Wahhabiya، D. Margolouth، P، 1086 And P. 618.
(2) Arabia: The Cradle Of Islam، P. 192.
(3) Arabia P. 8.

(1/68)

على دراسة الكتب الصحيحة الستة، بالإضافة إلى فرصة الاطلاع على عدد من المخطوطات في الفقه الإسلامي، ولقد ذهب الشيخ إلى المدينة، وجلس يتعلم على يد الشيخ عبد الله بن إبراهيم الذي تلقى عنه التفسير والفقه (1) .
وقال لاوست: إن هناك بضعة ممثلين للمذهب الحنبلي في نجد، وإن الشاب محمدًا يتبع للعائلة التي أنجبت عددًا من العلماء الحنابلة، وإن جده سليمان بن محمد كان قاضيا في نجد، أما والده عبد الوهاب فكان قاضيًا في العيينة في فترة إمارة عبد الله بن محمد بن معمر، ولقد درّس الحديث والفقه في مسجد البلدة، وترك عددًا من المؤلفات، ولقد بدأ تعليم الشيخ محمد بن عبد الوهاب تحت توجيهات والده، ولقد حفظ القرآن الكريم، ثم بدأ في تعلم المذهب الحنبلي من خلال مؤلف الشيخ موفق الدين ابن قدامة (ت 620 هـ 1223 م) ، وبالتحديد العمدة. وطبقًا لكلام ابن بشر يعد في تلك الفترة من المؤلفين المعتبرين في نجد.
ولقد ترك عالم العقيدة الشاب العيينة، ولكن لا يعرف لأي سبب بالضبط، فقد يكون تركها لأنه بدأ دعوته ضد التبرك بالأولياء والأعمال الجاهلية التي كانت سائدة لدى البدو، بالإضافة إلى أن الأمير لم يظهر إلا رغبة قليلة في اتباع الشيخ بن عبد الوهاب فيما يتعلق بمحاربة البدع، وقد يكون من المحتمل أنه ترك العيينة لأنها لم تقدم إلا قلة من المصادر الفكرية، ولذا رأى أنه يحتاج إلى الذهاب لإكمال تعليمه في مراكز أخرى.
_________
(1) Dictionary Of Islam، P. 659.

(1/69)

لقد ذهب إلى مكة، ولكنه وجد التعلم غير مرض، ولكن جلوسه في المدينة كان حاسمًا في تشكيل أفكاره وآرائه، إذ قابل فيها عالم العقيدة الحنبلي الشيخ عبد الله بن إبراهيم النجدي الذي أثر في الشيخ تأثيرًا بالغًا، ولقد كان الشيخ عبد الله من المؤيدين للشيخ الحنبلي ابن تيمية، ثم أنه كان تلميذًا للشيخ عبد الباقي الحنبلي (ت 1071 هـ 1661 م) من سكان بعلبك، الذي درس على البهوتي، وفي المدينة قابل الشيخ محمد بن عبد الوهاب من العلماء محمد حياة السندي (ت 1165 هـ / 1751 م) العالم الحنفي الذي يبدو أنه لم يكن له تأثير حاسم في الشيخ محمد بن عبد الوهاب، كما أنه قابل محمد بن سليمان الكردي (ت 1194هـ 1780 م) (1) .
وذكر صمويلي كلامًا عامًا، وأورد أن الشيخ محمد بن عبد الوهاب كان محبًا لابن تيمية، مما جعله يكتب كتبه بيده ويحمل نفس الآراء التي حملها ابن تيمية (2) .
وأشار جورج رنتز إلى أن والد الشيخ محمد بن عبد الوهاب وجدَّه كانا قاضيين من قضاة الحنابلة، وأن الشيخ محمد بن عبد الوهاب تلقى عن أبيه العلوم الشرعية واللغة العربية، وأنه حفظ القرآن الكريم قبل بلوغه العاشرة، ولزيادة تعليمه ذهب إلى المدينة، وأن أحد معلميه في المدينة كان من نجد، والذي أظهر له سلاحًا يقول إنه أعده لتخليص قلب الجزيرة، وهذا السلاح يتمثل
_________
(1) Ibn Abd Al -Wahhab، H. Laoust، PP، 677 - 678.
(2) The Wahhabis And Ibn Saud، m. f. Samalley، p. 230.

(1/70)

في بيت مملوء بالكتب (1) . وفي موضع آخر يقول رنتز: إن الشيخ محمد بن عبد الوهاب ربي على أن يكون حنبليًّا، وبقي كذلك إلى مماته، وأنه كان ميالا إلى ترديد: الحمد لله أننا متبعون ولسنا مبتدعين، ولقد بدأ الشيخ محمد بن عبد الوهاب تعلمه العقيدة في بلده وتابعه في المدينة (2) .

نقد الرؤية الإستتشراقية: يلحظ المطلع على الرؤية الاستشراقية فيما يتعلق بتكوين الشيخ محمد بن عبد الوهاب العلمي في نجد والحجاز الأمور التالية:
1 - عدم منهجية مارجليوث حول ما ادعاه من أن العالمين سليمان الكردي ومحمد حياة السندي اكتشفا عند الشيخ أمارات الابتداع طبقًا لكلام دحلان. إذ إن مارجليوث لم يذكر المرجع لكلام دحلان، مما يبين أن هذا محض ادعاء، ولم تشر الكتابات التاريخية الموثوقة ولا غيرها من كتابات الغربيين إلى هذا الأمر لا من قريب أو بعيد، بالإضافة إلى أن دحلان يعد من أشد خصوم دعوة الشيخ محمد بن عبد الوهاب.
2 - كثرة المتحدثين من المستشرقين عن تكوينه في الحجاز، وإغفال عدد منهم تكوينه في نجد.
3 - وفرة المعلومات فيما يتعلق بتكوين الشيخ محمد بن عبد الوهاب في نجد لدى المستشرقين لاوست وجورج رنتز وفيلبي.
_________
(1) The Arabian Peninsula Society And Politics. P. 55.
(2) Religion In The Middle East، P. 270.

(1/71)

4 - تميز لاوست من غيره في عرض معلومات موسعة عن تكوين الشيخ محمد بن عبد الوهاب العلمي، ولعل السبب يرجع إلى أن عنوان مقالة لاوست: " ابن عبد الوهاب "، بينما كتابات الآخرين عن دعوة الشيخ محمد بن عبد الوهاب التي يطلقون عليها " الوهابية ".
5 - توجد اختلافات واضحة لدى عدد من الكتاب الغربيين حول أهم الشخصيات المؤثرة في تكوين الشيخ محمد بن عبد الوهاب؛ إذ يرى لاوست أن أهم شخصية هي شخصية الشيخ عبد الله بن إبراهيم النجدي، بينما يرى جون فول John Voll أن أهم شخصية هي شخصية الشيخ محمد حياة السندي الذي شجع الشيخ محمد بن عبد الوهاب على رفض التعصب المذهبي الذي عرف في القرون الوسطى، وعلى الاستفادة من الاجتهاد، كما أنه درّسه رفض الممارسات الدينية الخاطئة الشائعة في ذلك الوقت، والمتعلقة بالأولياء وقبورهم (البدع) (1) .
ووفقًا لرأي الدكتور عبد الله بن صالح العثيمين، فإن للشخصيتين أثرًا كبيرًا في تكوينه العلمي واتجاهه الإصلاحي، وقد جاءت صلته بهما في مرحلة قابلة للتأثر والتوجيه، وإن كان تأثير محمد حياة السندي أعمق - فيما يبدو - من الشيخ عبد الله بن سيف (2) .
_________
(1) Muhammad hayya AI -Sindi and Muhammad Ibn Abd AI -Wahhab: an analysis of an intellectual Group in Eighteenth - Century Medina، John Voll، Bulletin of the School of. 32. Oriental and African Studies، vol. xxx VIII، Part 1، P، 32.
(2) الشيخ محمد بن عبد الوهاب: حياته وفكره: د. عبد الله الصالح العثيمين، ص 34، دار العلوم.

(1/72)

ومما أوردته المصادر التاريخية حول تكوين الشيخ محمد بن عبد الوهاب في نجد والحجاز ما جاء في تاريخ ابن غنام، إذ يقول: " تلقى في طفولته العلم في بلدته العيينة، فحفظ القرآن قبل بلوغه العاشرة من عمره، وكان حاد الفهم، وقَّاد الذهن، سريع الحفظ، فصيحًا فطنًا، روى أخوه سليمان أن أباهما كان يتوسم فيه خيرًا كثيرًا، ويتعجب من فهمه وإدراكه مع صغر سنه، وكان يتحدث بذلك ويقول: إنه استفاد من ولده محمد فوائد من الأحكام، وكتب والده إلى بعض إخوانه رسالة نوه فيها بشأن ابنه محمد. . وكان والده آنذاك قاضي العيينة، فقرأ عليه في الفقه على مذهب الإمام أحمد، وكان رحمه الله - على صغر سنه - كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام، وكان - لسرعة كتابته - يكتب في المجلس الواحد كراسًا من غير أن يتعب، فيحار من يراه لسرعة حفظه، وسرعة كتابته.
فشرح الله صدره بمعرفة التوحيد ومعرفة نواقضه التي تضل عن سبيله، فأخذ ينكر تلك البدع المستحدثة من الشرك الذي كان قد فشا في نجد، ومع أن بعض الناس كان يستحسن ما يقول، غير أنه رأى أن الأمر لن يتم له على ما كان يريد، فرحل في طلب العلم إلى ما يليه من الأمصار، حتى بلغ فيه شأوًا فاق فيه شيوخه.
فبدأ بحج بيت الله الحرام، ثم أقام في المدينة المنورة حينًا أخذ فيه العلم عن الشيخ عبد الله بن إبراهيم النجدي، ثم المدني، وأجازه من طريقين، وهو والد إبراهيم بن عبد الله مصنف كتاب

(1/73)

" العذب الفائض في علم الفرائض "، وكذلك أخذ عن الشيخ محمد حياة السندي المدني " (1) .
ومما أورده ابن بشر: " فقرأ الشيخ على أبيه الفقه وكان - رحمه الله تعالى - في صغره كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام فشرح الله صدره في معرفة نواقضه المضلة عن طريقه. . فلما رأى أنه لا يغني القول، ولم يتلق الرؤساء الحق بالقبول، تجهز من بلد " العيينة " إلى حج بيت الله الحرام، فلما قضى حجه سار إلى المدينة على ساكنها أفضل الصلاة والسلام، فلما وصلها وجد فيها الشيخ العالم عبد الله بن إبراهيم بن سيف من آل سيف رؤساء بلد " المجمعة " القرية المعروفة في ناحية (سدير) من نجد، وهو والد إبراهيم مصنف " العذب الفائض في علم الفرائض "، فأخذ الشيخ محمد عنه. قال الشيخ: كنت عنده يومًا فقال لي: تريد أن أريك سلاحًا أعددته للمجمعة؟ قلت: نعم. فأدخلني منزلا فيه كتب كثيرة، وقال هذا الذي أعددنا لها ثم أنه مضى به إلى الشيخ العلامة محمد حياة السندي المدني فأخبره بالشيخ محمد وعرفه به وبأهله فأقام عنده الشيخ وأخذ عنه " (2) .
_________
(1) تاريخ نجد، جـ1، ص 75 - 76.
(2) عنوان المجد في تاريخ نجد، جـ1، ص 6 - 7.

(1/74)


تكوينه العلمي في العراق والأحساء - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المطلب الثاني تكوينه العلمي في العراق والأحساء]
المطلب الثاني
تكوينه العلمي في العراق والأحساء يرى بوركهارت أن الشيخ محمد بن عبد الوهاب " زار عدة مدارس في مدن الشرق الرئيسة، كما هي عادة أهل بلده حتى الآن، وقد قام بدعوته لاقتناعه بما لاحظه خلال أسفاره من أن عقيدة الإسلام الأصلية قد فسدت وغمرتها المساوئ، وأن معظم الناس في الشرق، خاصة الأتراك قد أصبحوا ضالين " (1) .
وذكر برايدجس أن الشيخ محمد بن عبد الوهاب ترك نجدًا لتعلم العقيدة Theology والألوهية (Divinity) في عدد من المدارس والكليات في الشرق (2) .
وأشار ولفرد بلنت إلى أن الشيخ محمد بن عبد الوهاب في شبابه ذهب إلى البصرة، ومن الممكن أنه ذهب إلى دمشق لدراسة الفقه (3) .
أما مارجليوث فيرى طبقًا لكتاب " اللمع. . " أن الشيخ محمد بن عبد الوهاب عاش أربع سنوات في البصرة حيث كان طالبًا في منزل القاضي حسين، وعاش خمس سنوات في بغداد، وفي كردستان عاش سنة واحدة، وفي همذان عاش سنتين، ثم انتقل إلى أصفهان في منطقة نادر شاه (1148 هـ 1736 م) ، فقد ذكر عنه أنه درس أربع سنوات الفلسفة الإشراقية وطرق الصوفية،
_________
(1) مواد لتاريخ الوهابيين، ص9 - 10.
(2) A Brief History Of The Wahauby، P. 7.
(3) A pilgrimage To Najed، P، 251.

(1/75)

ثم ذهب إلى قم بعد أن أصبح بليغًا ومؤيدًا ومناصرًا مذهب أحمد بن حنبل (1) .
وأورد صمويل زويمر أن الشيخ محمد بن عبد الوهاب زار عدة مدارس لزيادة تعليمه، ومن هذه المدارس في البصرة وبغداد، ومن خلال زياراته لاحظ أمورًا دخيلة في الجانبين العقدي والشعائري وبخاصة لدى الأتراك والعرب في المدينة الكبيرة (2) وقال فيلبي: إن الشيخ محمد بن عبد الوهاب ذهب إلى البصرة ليتشرب المعرفة من العلماء، وأنه واصل تجواله وتنقله إلى بغداد، بل حتى إلى دمشق، وأن الأحساء في ذلك الوقت كان مقصدًا للتعلم، ولذلك لم يدعه الشيخ محمد بن عبد الوهاب (3) .
وذكر توماس باتريك هيوس أن الشيخ محمد بن عبد الوهاب كان عازمًا على زيادة معرفته وعلمه بزيارة المدارس في البصرة وبغداد، ووجود فرصة المكتبات التي في متناول الطلاب، بالإضافة إلى إمكانية الاطلاع على عدد من المخطوطات في الفقه الإسلامي (4) .
أما المستشرق لاوست فقد أوضح أن الشيخ محمد بن عبد الوهاب ذهب إلى البصرة ولكن لا يعلم متى تاريخ هذه الرحلة، وكانت البصرة لا تزال مركزًا نشيطًا للثقافة الإسلامية، ويبدو أنه جلس فيها مدة طويلة، ولقد قابل فيها عددًا من المعلمين، ومنهم
_________
(1) Wahhabiya، D. Margoliouth، P. 1086 and P. 618.
(2) Arabia: The Cradle Of Islam، P. 192.
(3) Arabia، P. 8.
(4) Dictionary of Islam، P. 659.

(1/76)

على وجه التحديد محمد المجموعي، الذي درس الشيخ محمد بن عبد الوهاب على يديه اللغة والسيرة، ومن المحتمل أيضًا، بوصف البصرة مدينة مختلطة السكان، أنه أتيحت له الفرصة للاطلاع على عدد من حلقات الجماعات الروحية، مثل الصوفية وفرق الشيعة، وأن ما رآه من تقديس الأولياء والممارسات الدينية الأخرى الخاطئة جعل الشيخ الشاب - فيما يبدو - يباشر في هذه الفترة دعوته الإصلاحية، ولقد ترك البصرة - فيما يبدو - في عام (1152 هـ 1739 م) منهيًا رحلته العلمية ومبتدئًا رسالته الدينية والسياسية، وطبقًا للمؤلف المجهول لكتاب: " لمع الشهاب في تاريخ محمد بن عبد الوهاب "، تحقيق: أحمد بو حاكمة، بيروت 1967م، فإن الشيخ محمد بن عبد الوهاب بعد أن قضى أربع سنوات في البصرة، ذهب إلى بغداد وجلس فيها خمس سنوات، ثم ظهر بعد ذلك في كردستان في همذان وأصفهان، إذ وصل إليها تقريبًا في عام 1148 هـ 1736 م في بداية عهد نادر شاه حيث درس الفلسفة والصوفية، ثم ذهب إلى دمشق والقاهرة، وهذه تقريبًا الرحلة نفسها التي نسبت إلى أحمد بن حنبل (1) .
وأورد صمويلي أن الشيخ محمد بن عبد الوهاب درس الأدب العربي والفقه في مدارس البصرة وبغداد ودمشق (2) . أما جورج رنتز فقد ذكر أن الشيخ محمد بن عبد الوهاب زار البصرة، وأنه لأول مرة، انتقد علانية البدع والأعمال الشركية، مما
_________
(1) Ibn Abd AI -Wahhab. H. Laoust، P. 678.
(2) The Wahhabis and Ibn Saud، M. F. Samalley، P. 230.

(1/77)

جعلهم يخرجونه خارج المدينة، وكان ذلك في الصيف، وفي طريقه إلى الجزيرة كاد يهلك لولا أن أنقذه رجل من الزبير، وكان الشيخ محمد بن عبد الوهاب يرغب في الذهاب إلى دمشق - مركز قديم للحنابلة - ولكن كانت تنقصه الموارد المالية وبدلا من ذلك توجه إلى بلده، وفي طريقه توقف في الأحساء، ودرس على عالم شافعي (1) .

نقد الرؤية الاستشراقية: يلحظ المطلع على الرؤية الاستشراقية لتكوين الشيخ محمد بن عبد الوهاب العلمي في العراق والأحساء الأمور الآتية:
1 - يغلب على عدد من المستشرقين من أمثال بوركهارت وبرايدجس وصمويل زويمر وفيلبي وتوماس باتريك هيوس وصمويلي التعميم في حديثهم عن تكوين الشيخ محمد بن عبد الوهاب في العراق والأحساء، وهذا يوضح ضعف بعض الكتابات الاستشراقية وضحالتها.
2 - لا صحة لرأي برايدجس حول تعلم الشيخ محمد بن عبد الوهاب العقيدة في مدارس الشرق وكلياته، إذ إن المصادر التاريخية الموثوقة تشير إلى تعلمه العقيدة في موطنه (2) .
3 - الخلط الكبير الذي وقع فيه مارجليوث ولاوست لاعتمادهما على المؤلف المجهول لكتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب " وما ادعاه من أن الشيخ محمد بن عبد الوهاب
_________
(1) The Arabian Peninsula Society And Politics، P. 55.
(2) انظر كلا من تاريخ نجد، جـ1، ص 76، وعنوان المجد في تاريخ نجد، جـ1، ص 6، 7.

(1/78)

درس الفلسفة والصوفية، وهذا الادعاء باطل مردود عليه، وذلك للأمور التالية:
أن المصادر التاريخية الموثوقة لم تشر إلى أن الشيخ محمد بن عبد الوهاب ذهب إلى بلاد فارس، أو أنه تعلم اللغة الفارسية لكي يدرس هناك.
أن تعلمه المزعوم لم يظهر له أثر في مؤلفات الشيخ محمد بن عبد الوهاب (1) .
أن كتاب " لمع الشهاب. . " حافل بالأخطاء، وهو مصدر غير موثوق به، فكيف يعتمد عليه وتترك الكتب التاريخية الموثوقة؟ .
4 - يتعارض كلام لاوست مع ما ذكره عن كتاب " لمع الشهاب. . "، وذلك أن لاوست ذكر أن الشيخ محمد بن عبد الوهاب - فيما يبدو - ترك البصرة في عام 1152هـ 1739 م، وعندما نقل من كتاب اللمع ذكر أنه قضى أربع سنوات في البصرة، ثم ذهب إلى بغداد وجلس فيها خمس سنوات، ثم ظهر في كردستان إذ وصل إليها تقريبًا في عام (1148 هـ 1736 م) ، وهذا يوضح بطلان ادعاء تعلمه الفلسفة والتصوف في بلاد فارس، والمصادر التاريخية تشير إلى أن وفاة والد الشيخ محمد بن عبد الوهاب كانت في عام 1153 هـ في حريملاء، وأن الشيخ محمد بن عبد الوهاب وصل قبل وفاته بسنين وقرأ عليه (2) .
_________
(1) انظر: الشيخ محمد بن عبد الوهاب: حياته وفكره، ص 41.
(2) انظر كلا من تاريخ نجد، جـ1، ص 77، وعنوان المجد في تاريخ نجد، جـ1، ص 8.

(1/79)

5 - إغفال عدد من المستشرقين، ومنهم مارجليوث ولاوست وهما قد تحدثا بالتفصيل عن رحلاته وتكوينه العلمي، تعلم الشيخ محمد بن عبد الوهاب في الأحساء.
6 - تميز جورج رنتز عن غيره من المستشرقين فيما يتعلق بالحديث عن تكوين الشيخ محمد بن عبد الوهاب في العراق والأحساء، وذلك لاعتماده على المصادر التاريخية العربية الموثوقة.
ومما كتبته المصادر التاريخية حول تكوين الشيخ محمد بن عبد الوهاب في العراق والأحساء، ما أورده ابن غنام، إذ قال: " ثم خرج من المدينة إلى نجد، وقصد البصرة في طريقه إلى الشام، وفي البصرة سمع الحديث والفقه من جماعة كثيرين، وقرأ بها النحو وأتقنه، وكتب الكثير من اللغة والحديث. وكان في أثناء مقامه في البصرة ينكر ما يرى ويسمع من الشرك والبدع. . وكان بعض الناس يستغربون منه ذلك، ويعجبون لما يظهر لهم من شدة إنكاره لعبادة الصالحين والأولياء والتوسل بهم عند قبورهم، ومشاهدهم، وكانوا يقولون: إن كان ما يقوله هذا الإنسان حقًا، فالناس ليسوا على شيء. فلما تكرر منه ذلك آذاه بعض أهل البصرة أشد الأذى، وأخرجوه منها وقت الهجيرة، فاتجه إلى الشام ولكن نفقته التي كانت معه ضاعت منه في الطريق، فانثنى عائدا إلى نجد ومر في طريقه إليها بالأحساء ونزل فيها على الشيخ العالم عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي، ثم اتجه منها إلى بلدة حريملاء (1) .
_________
(1) تاريخ نجد، جـ1، ص 76 - 77.

(1/80)

ومما قاله ابن بشر: " ثم خرج منها إلى نجد وتجهز إلى البصرة يريد الشام، فلما وصلها جلس يقرأ فيها عند عالم جليل من أهل المجموعة - قرية من قرى البصرة - في مدرسة فيها، ذكر لي أن اسمه محمد المجموعي. فأقام مدة يقرأ عليه فيها وينكر أشياء من الشركيات والبدع، وأعلن بالإنكار، واستحسن شيخه قوله، وقرر له التوحيد، وانتفع به. . ثم إن الشيخ تجمع عليه أناس في البصرة من رؤسائها وغيرهم، فآذوه أشد الأذى، وأخرجوه منها وقت الهجيرة ولحق شيخه منهم بعض الأذى، فلما خرج الشيخ من البصرة وتوسط في الدرب فيما بينها وبين بلد الزبير أدركه العطش وأشرف على الهلاك، وكان ماشيًا على رجليه وحده فوافاه صاحب حمار مكاري يقال له أبو حميدان من أهل بلد الزبير فرأى عليه الهيبة والوقار وهو مشرف على الهلاك، فسقاه وحمله على حماره حتى وصل الزبير.
ثم إن الشيخ أراد أن يصل الشام فضاعت نفقته التي معه، فانثنى عزمه عن المسير إليه. . فخرج من تلك الديار وقصد الأحساء، فلما وصل إليه نزل على الشيخ العالم عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي، ثم إنه خرج من الأحساء، وقصد بلد حريملاء " (1) .


التسمية بالوهابية - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[الفصل الثالث دعوة الشيخ محمد بن عبد الوهاب في الرؤية الاستشراقية] ونقدها
_________
(1) عنوان المجد في تاريخ نجد، جـ1، ص 7 - 8.

(1/81)

[المبحث الأول مذهبية الدعوة في الرؤية الاستشراقية ونقدها]
[المطلب الأول التسمية بالوهابية]
الفصل الثالث
دعوة الشيخ محمد بن عبد الوهاب
في الرؤية الاستشراقية ونقدها وفيه مبحثان: المبحث الأول: مذهبية الدعوة في الرؤية الاستشراقية ونقدها. المبحث الثاني: الجانبان التشريعي والسلوكي في الرؤية الاستشراقية ونقدها.

(1/83)

المبحث الأول
مذهبية الدعوة " أيديولوجية الدعوة "
في الرؤية الاستشراقية ونقدها وفيه مطلبان: المطلب الأول: التسمية بالوهابية. المطلب الثاني: تصورات المستشرقين عن الدعوة.

(1/85)

المطلب الأول التسمية بالوهابية استخدم المستشرقون السابقون مصطلح (الوهابية) أو مصطلح (الوهابي) أو (الوهابيون) في مؤلفاتهم ومقالاتهم للدلالة على حركة الشيخ محمد بن عبد الوهاب ومن انتمى إليها، بل إن بعضهم جعله في عنوان كتابه مثل: بوركهارت وبرايدجس وكوبر، أو في عنوان مقالته مثل: ولفرد بلنت، ومارجليوث، وصمويل زويمر، وتوماس باتريك هيوس، وصمويلي، وجورج رنتز، مع اعتراف بعضهم بأن هذه التسمية أطلقت عليها من أعدائها، وأن المصطلح ليس بمستخدم عند أتباع الشيخ محمد بن عبد الوهاب. وفي ذلك يقول مارجليوث: إن التسمية بـ (الوهابية) " أطلقت من قبل المعارضين في فترة حياة مؤسسها، وقد استخدم الأوروبيون هذه التسمية، ولم تستعمل من قبل أتباعها في الجزيرة العربية، بل كانوا يسمون أنفسهم بالموحدين " (1) .
أما توماس باتريك هيوس فقد ذكر أن (الوهابية) فرقة إصلاحية مسلمة أسسها محمد بن عبد الوهاب، وأن أعداءهم لا يريدون تسميتهم بالمحمديين " Muhammadans " " المسلمين "، ولذا ميزوهم باسم أبي الشيخ، وسموهم بالوهابيين (2) .
_________
(1) Wahhabiya، D. S. Margoliouth، vol، VIII، P. 1086، First Encyclopediaof Islam 1913 - 1963، Edited By M. Th. Houtsma، A. J. Wensinck. H. A. R. Gibb. W. Heffening And E. LevProvencal، E. J. Brill، Leiden، 1987. And Wahhabiya، D. S. Margoliouth. P. 618. Shorter Encyclopedia Of Islam. Edited By H. A. R. Gibb، And J. H. Kramers، E. . J. Brill، Leiden 1961.
(2) Dictionary of Islam، by Thomas patrick Hughes، P. 659، premier Book House، Anarkali، Lahore، 1964.

(1/86)

أما جورج رنتز فيفصل في شرح المصطلح مشيرًا إلى من أطلقه، ودلالته، والموقف منه، وسبب استخدامه لهذا المصطلح، وذلك من خلال ما سطره في مقالتيه: " الوهابيون "، و " الوهابية والمملكة العربية السعودية ". يقول جورج رنتز: أن اسم (الوهابي) أطلق على أتباع الشيخ محمد بن عبد الوهاب من قبل المسلمين المعارضين، وإن اسم (الوهابي) يفهم منه أنه اقتراح بأن الشيخ محمد بن عبد الوهاب أسس فرقة جديدة لا بد من مقاومة انتشارها وإيقاف معتقدها.
أما من أطلق عليهم هذا المصطلح فهم يعتقدون أن الشيخ محمد بن عبد الوهاب سني، ولذا يرفضون هذا المصطلح، وأن دعوته تسمى الدعوة إلى التوحيد، وأن مصطلح الموحدين هو المصطلح الدقيق. أما بالنسبة إلى القراء الغربيين، فإنه مصطلح مضلل، وذلك لأن مصطلح الموحدين له معنى إضافي توحي به الكلمة، علاوة على معناها الأصلي، أما الكتاب الغربيون فأخذوا مصطلح (الوهابي) واستخدموه في الأغلب على أنه مصطلح ازدرائي. أما أنا فأستخدمه في البحث من أجل الإيضاح، ولكن المصطلح لا يحمل أي معنى عدائي (1) .
ويشير جورج رنتز في مقالة أخرى إلى أن مصطلح (الوهابية) اسم دعوة إصلاحية حديثة في الجزيرة العربية، وأنه
_________
(1) Religion in the Middle East three religions in concord and conflict، Vol، 2، P. 270، General Editor A. J. Arberry، Cambridge Univ press، 1969.

(1/87)

مصطلح يتجنبه أتباع دعوة الشيخ محمد بن عبد الوهاب؛ لأنهم يرونه مصطلحًا أطلقه أعداء الدعوة، للإيهام بأنها فرقة جديدة خارج حظيرة أهل السنة.
ومصطلح (الوهابية) شائع في الغرب، وأستخدمه هنا لغرض الملاءمة، ولكن من غير أن يتضمن مدلول الابتداع (1) .

نقد التسمية بالوهابية: يتضح مما سبق أن المستشرقين قد استخدموا مصطلح (الوهابية) على الرغم من وعيهم بالبعد الأيديولوجي للمصطلح وما يشي به من ذم لهذه الدعوة، اتجاهًا بالانحراف عن اتجاه أهل السنة والجماعة، وإن كانوا في استخدامهم على صنفين:
الصنف الأول: الذي استخدم الكلمة مع تبني ما تدل عليه من ازدراء للدعوة.
الصنف الثاني: الذين استخدموه لأنه قد بدا لهم أنه أكثر دقة من غيره، وبينوا أن استخدامهم للمصطلح لا يحمل معنى السخرية أو الازدراء.
وإذا كان الاتجاه الأيديولوجي واضحًا في استخدام الصنف الأول فإن الصنف الثاني وإن لم يُرد السخرية قد وقع في الخطأ أيضًا، ذلك أن المصطلح في ذاته يحمل دلالة الازدراء، لذا فمن المفترض بناءً على المنهج العلمي الموضوعي في البحث وضع
_________
(1) The Arabian Peninsula، Society And Politics p. 54.

(1/88)

مصطلح دقيق لا يتضمن اتجاهًا مذهبيًا، وهذا أمر ممكن حتى لا يدخل المغرضون من هذا الباب كما هو شأنهم في استخدام العبارات الموهمة. ومن قبل سد الإسلام هذا الباب، ووجه إلى استعمال اللفظ المناسب للمعنى. ولذا جاء نهي المؤمنين عن استخدام كلمة راعنا وأمرهم باستخدام كلمة انظرنا، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} [البقرة: 104] (سورة البقرة) . يقول الشيخ عبد الرحمن السعدي في تفسير هذه الآية: " كان المسلمون يقولون حين خطابهم للرسول صلى الله عليه وسلم عند تعلمهم أمر الدين: " راعنا ". أي: راع أحوالنا، يقصدون بها معنى صحيحًا، وكان اليهود يريدون بها معنى فاسدًا، فانتهزوا الفرصة فصاروا يخاطبون الرسول صلى الله عليه وسلم بذلك، ويقصدون المعنى الفاسد، فنهى الله المؤمنين عن هذه الكلمة سدًا لهذا الباب. ففيه النهي عن الجائز، إذا كان وسيلة إلى محرم، وفيه الأدب واستعمال الألفاظ التي لا تحتمل إلا الحسن وعدم الفحش، وترك الألفاظ القبيحة، أو التي فيها نوع من التشوش واحتمال لأمر غير لائق. فأمرهم بلفظة لا تحتمل إلا الحسن فقال: " وقولوا انظرنا "، فإنها كافية يحصل بها المقصود من غير محذور " (1) .
ومن خلال شرح الشيخ السعدي لهذه الآية أرى ضرورة اجتناب استخدام مصطلح (الوهابية) لما يحمله من احتمالات
_________
(1) تيسير الكريم الرحمن في تفسير كلام المنان: الشيخ عبد الرحمن بن ناصر السعدي، ج1، ص 120 - 121، مركز صالح بن صالح الثقافي، عنيزة، 1407 هـ.

(1/89)

التشويش على الناس. أما ما يزعم من دقة المصطلح ودلالته فذلك منقوض تاريخيًا حيث سبق استخدام المصطلح للدلالة على فرقة من فرق الخوارج ظهرت في المغرب قبل دعوة الشيخ محمد بن عبد الوهاب والتي ورد ذكرها في كتاب: " المعيار المعرب والجامع المغرب عن فتاوى علماء إفريقية والأندلس والمغرب " للمؤلف أحمد بن يحيى الوَنشَريسي (1) .
يقول الدكتور الشويعر: " لقد لفت نظري ما رأيت في ج 11 ص 168 تحت عنوان سؤال جاء بهذه العبارة: كيف يعامل معتنقو المذهب الوهابي؟ !! .
وهو سؤال ملفت للنظر، ومثير للانتباه، خاصة وأن دعوة الشيخ محمد بن عبد الوهاب رحمه الله الإصلاحية التجديدية، المصححة لأمور العقيدة الإسلامية مما داخلها قد كادت لا تعرف إلا بهذا الاسم الذي أطلقه أعداؤها على هذه الدعوة " (2) .
ولقد بيّن الدكتور الشويعر بأنه لا صلة إطلاقًا بين (الوهابية) الرستمية ودعوة الشيخ محمد بن عبد الوهاب، إذ يقول: " وعند قراءتي لنص السؤال رأيته كما يلي: سئل اللخمي عن قوم من الوهابية سكنوا بين أظهر أهل السنة زمانًا، وأظهروا الآن
_________
(1) انظر: المعيار المعرب والجامع المغرب عن فتاوى وعلماء إفريقية والأندلس والمغرب: أحمد الونشريسي: جـ 11، ص 168، دار الغرب الإسلامي - بيروت، 1401 هـ 1981 م.
(2) تصحيح خطأ تاريخي حول الوهابية: دكتور محمد بن سعد الشويعر، ص. 2، مكتبة المعارف، الرياض، الطبعة الثانية، 1413 هـ 1993 م.

(1/90)

مذهبهم وبنوا مسجدًا إلى آخر ما جاء في السؤال. . رجعت لترجمة حياة اللخمي، علي بن محمد، وإذا هو قد توفي عام 478 هـ. . كما وجدت على غلاف كل جزء من أجزاء المعيار أن المؤلف أحمد بن يحيى الونشريسي قد توفي بفاس عام 914 هـ. ولما كان الشيخ محمد بن عبد الوهاب - رحمه الله - وهو صاحب الدعوة التجديدية السلفية في نجد لم يكن ولد بعد، حيث إن ولادته في عام 1115 هـ، بمعنى أن هذا الجواب قد سبق ولادته بأكثر من ستمائة عام بالنسبة لوفاة المجيب وهو اللخمي، وأكثر من مائتي سنة بالنسبة للمؤلف وهو الونشريسي " (1) . بناء على ما تقدم يتضح ما يلي:
أولا: خطأ استخدام مصطلح (الوهابية) ، وضرورة تجنب الكتاب المسلمين المدركين حقيقة دعوة الشيخ محمد بن عبد الوهاب استخدام مصطلح (الوهابية) ، وعدم التساهل في هذا الأمر.
ثانيًا: عدم صحة كلام المستشرق باتريك هيوس وعدم دقته حول تسمية دعوة الشيخ محمد بن عبد الوهاب وأتباعه (بالوهابية) لأجل تمييزهم، فهذا المصطلح يطلق كما تقدم على فرقة سابقة فتنتفي دعوى التميز، كما أنه بالإمكان الاستعاضة عنه بمصطلح أدق: كدعوة الشيخ محمد بن عبد الوهاب، أو الدعوة الإصلاحية في الجزيرة العربية، أو نحو ذلك.
_________
(1) المجلة العربية، العدد 70.

(1/91)

ثالثا: تميّز كتابة جورج رنتز من كتابات غيره من المستشرقين فيما يتعلق بالمعلومات الصحيحة والدقيقة حول مفهوم مصطلح (الوهابية) لدى الغرب وإيحاءات هذا المصطلح، ولكنه من المؤسف أنه انخرط كغيره من المستشرقين في استخدامه، وإن صرح بأنه استخدمه كما يقول لغرض الملاءمة والإيضاح. ولقد انفرد جورج رنتز عن غيره من المستشرقين باستخدام مصطلح " الموحّد " في عنوان رسالته للدكتوراه بدلا من استخدام مصطلح (الوهابية) الشائع في الغرب (1) .
_________
(1) انظر: الحركة الوهابية في عيون الرحالة الأجانب: لي ديفيد كوبر، جورج رنتز، ترجمة وتعليق: أ. د. عبد الله بن ناصر الوليعي، ص 140، مؤسسة الممتاز، 1417 هـ / 1997 م.

(1/92)


تصورات المستشرقين عن الدعوة - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المطلب الثاني تصورات المستشرقين عن الدعوة]
المطلب الثاني
تصورات المستشرقين عن الدعوة من خلال التتبع الدقيق لكتابات المستشرقين استطاع الباحث رصد مجموعة من التصورات السلبية والإيجابية لدى المستشرقين عن دعوة الشيخ محمد بن عبد الوهاب، أما التصورات السلبية فأبرزها ما يأتي:
أولا: من التصورات السلبية المشهورة لدى عدد كبير من المستشرقين أن دعوة الشيخ محمد بن عبد الوهاب فرقة أو مذهب جديد أو دين. يقول المستشرق بوركهارت في إطار حديث له عن الدعوة الإصلاحية: " إن البدو من الطبقة العامة الذين اتبعوا العقيدة الجديدة " (1) ويقول أيضًا: " إن ديانة (الوهابيين) ديانة محمدية " (2) .
ويقول وليم جيفورد بلجريف: " كيف اعتنق الأمير الفرقة (الوهابية) (3) ويقول أيضًا: لقد ذكرت التاريخ المتقدم للفرقة الوهابية في المجلد الأول (4) . أما لويس بلي فعند حديثه عن العيينة، يقول: " إنها المكان الذي ولد فيه مؤسس الدعوة الإصلاحية السلفية
_________
(1) مواد لتاريخ الوهابيين، للرحالة جوهان لودفيج بوركهارت، ترجمة الدكتور عبد الله الصالح العثيمين، ص9، جامعة الملك سعود، 1405 هـ 1985 م.
(2) المرجع السابق.
(3) Narrative A years Journey Through centeral and Eastern Arabia (1862 63) ، William Gifford palgrave، Vol ii، p، 39، Macmillan and co. 1865.
(4) المرجع السابق ص 140.

(1/93)

" الدين الوهابي " (1) ويقول أيضًا: " وكان منشئ هذا المذهب " (2) .
ويقول صمويل زويمر: إن عبد الوهاب دعا إلى التجديد وادعى أنه قائد الفرقة الجديدة (3) ويقول فيلبي: " واشتهرت الدعوة خارج الحدود مما جعلهم يعتنقون الدين الجديد " (4) . ويقول توماس باتريك هيوس: " الوهابية فرقة مسلمة " (5) .
ثانيًا: ومن التصورات السلبية لدى عدد قليل من المستشرقين أن دعوة الشيخ محمد بن عبد الوهاب هدفها الغزو والغنم، وأن قصد أتباعهم إخضاع جيرانهم لحكمهم.
يقول المستشرق بوركهارت: " وتتبع تاريخ الوهابية ما هو إلا تسجيل لوقائع مشابهة لتلك التي تحدث يوميًا في الصحراء، قبيلة ذات حظ تصل إلى السلطة فتحصل على غنائم وتبسط نفوذها على جيرانها (6) .
أما برايدجس فيقول: " إن ملك فارس ينظر إلى (الوهابيين) نظرته نفسها إلى الحكومة البريطانية، إذ إنهم عدوانيون " (7) .
_________
(1) رحلة إلى الرياض: الليفتنانت كولونيل لويس بلي، ترجمها وحققها وقدم لها: الدكتور عبد الرحمن عبد الله الشيخ والدكتور عويضة بن متيريك الجهني، ص69، جامعة الملك سعود، 1991م.
(2) المرجع السابق ص 6.
(3) Arabia: The Cradle of Islam، Samuel M. Zwemer، P. 193، Fleming H Revell company. Fourth editon.
(4) Arabia، By، H. St، J. B. Philby، P. 13. London، Ernest Benn limited، 1930.
(5) Dictionary Of Islam. p. 659.
(6) مواد لتاريخ الوهابيين، ص12 - 13.
(7) An Acount of the transactions of His Majesty {apos;s Mission to the court of persia in the year} apos;s 1807 - 11. To Which is appended A Breif History of the Wahauby. Sir Harford Jones Brydges، vol II p. 40، London James Bohn.

(1/94)

ويقول وليم جيفورد بلجريف: " لقد ذكرت التاريخ المتقدم للفرقة (الوهابية) في المجلد الأول الذي يبدو كافيًا للقارئ لإظهار العدوانية والغزو عند محمد بن عبد الوهاب وأتباعه وقائد آل سعود. وأن هذين الرجلين ومن بعدهم - وهم أشد حماسة - لديهم رؤية ليس لإيجاد فرقة، ولكن إمبراطورية، وليس لتحويل جيرانهم إلى معتقدهم، بل لإخضاعهم " (1) .
ويقول لويس بلي: " وقد وجد محمد بن عبد الوهاب المفعم حماسة في زعيم الرياض المجاور المسمى سعودًا أداة للغزو والغنم " (2) .
ثالثًا: ومن التصورات السلبية أيضًا لدى عدد قليل من المستشرقين أن الدعوة (الوهابية) متزمتة ومتعصبة وبدائية.
يقول بوركهارت: " إن ديانة (الوهابيين) ديانة محمدية متزمتة " (3) ويقول برايدجس: " إن ملك فارس ينظر إلى (الوهابيين) نفس النظرة للحكومة البريطانية؛ إذ إنهم أي (الوهابيين) عدوانيون ومتعصبون " (4) .
ويقول لويس بلي: " سمعت أخيرًا أن مبعوثين وشيوخًا قد أرسلوا من العاصمة إلى الأحساء للإنكار على الناس حياتهم المنحلة ولتطبيق المحافظة السلفية (الوهابية) المتعصبة " (5) .
_________
(1) Narrative، A Year&apos;s Journey. P. 14.
(2) رحلة إلى الرياض، ص6.
(3) مواد لتاريخ الوهابيين، ص9.
(4) An Acount Of The Transactions P. 40.
(5) رحلة إلى الرياض، ص 103.

(1/95)

ويقول أيضًا: " باختصار، فإن السلفية (الوهابية) الخالصة تبدو وجهًا من وجوه الإسلام قاصرًا على الفقراء والمناطق النائية ". ورغم أن الأهداف العسكرية والسياسية قد تجعل السلفية " الوهابية " تستمر في الوجود بشكل مظهري بين المجتمعات الثرية إلا أنه عند الاحتكاك بالحضارة والتجارة، فإن طبيعة الأمور في مثل هذه المناطق تجعل السلفية " الوهابية " في نهاية الأمر مجرد اسم (1) .
ويقول لي ديفيد كوبر: " وعلى الرغم من انتماء الشيخ محمد بن عبد الوهاب وأتباعه إلى المذهب الحنبلي، فقد كانوا على وجه العموم أكثر تشددًا من الحنابلة في أداء المناسك " (2) .
رابعًا: ومن أخطر التصورات السلبية لدى عدد قليل من المستشرقين التفريق بين دعوة الشيخ محمد بن عبد الوهاب وأهل السنة، يقول صمويل زويمر: أن هذه الدعوة تتميز من نظام السنة Orthodox system بالنقاط الآتية، ومنها:
1 - أن (الوهابيين) لا يقدمون الدعاء إلى النبي صلى الله عليه وسلم أو الولي أو الصالح، ولا يزورون قبورهم من أجل الدعاء.
2 - يقولون: إن محمدا صلى الله عليه وسلم ليس بشافع إلا في اليوم الآخر.
3 - يحرمون على المرأة زيارة قبر الميت.
4 - يقبلون بأربعة أعياد هي: الفطر والأضحى وعاشوراء وليلة المعراج Lailat Elmooarek.
_________
(1) المرجع السابق، ص48.
(2) الحركة الوهابية في عيون الرحالة، ص51.

(1/96)

5 - لا يحتفلون بمولد محمد صلى الله عليه وسلم.
6 - عندهم فكرة التجسيم الآتية من تفسيرهم الحرفي لنص القرآن حول يدي الله واستوائه وغير ذلك.
7 - يؤمنون بالجهاد وأنه ليس بمنته وأنه ماضٍ.
8 - يدينون المنارات وبناء المشاهد وكل شيء لم يستخدم خلال السنوات الأولى من الإسلام (1) .
ومن المهم الإشارة إلى أن عددًا من المستشرقين (2) تأثروا بما كتب في كتاب " لمع الشهاب في سيرة محمد بن عبد الوهاب "، وما ذكر فيه من تفريق بين دعوة الشيخ محمد بن عبد الوهاب وأهل السنة والجماعة.
ويقول صمويلي: سوف أذكر هنا قائمة بمعتقدات (الوهابية) التي قبلت من عامة الناس في الشارع، وذكر صمويلي قائمة صمويل زويمر المذكورة سابقًا مع تغير يتمثل في النقطتين الآتيتين:
1 - لا يعطون مجالا للعقل في الأسئلة الدينية، وذلك لأن عقل الإنسان عاجز عن إيجاد حل صحيح لمشاكل الحياة والدين، وإنما حلها عن طريق القرآن والسنة.
_________
(1) Arabia: The Cradle Of Islam، P 193.
(2) ومن هؤلاء مارجليوث الذي تبنى ونقل ما كتبه مؤلف " لمع الشهاب " في خاتمة كتابه حول ثماني مسائل في عقيدة الوهابيين كما يزعم. وقام الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ بالرد عليها في حاشية الكتاب. لمزيد من المعلومات انظر كتاب: " لمع الشهاب في سيرة محمد بن عبد الوهاب "، ص 193 - 204، وانظر مقالة مارجليوث: الوهابية في دائرة المعارف الإسلامية المختصرة Shorter Encyclopedia of Islam، p 618.

(1/97)

2 - يؤمنون ويعلمون الناس أن المسلمين الذين لا يؤمنون بمعتقد (الوهابية) مبتدعون (1) .
تلك هي أبرز التصورات السلبية عن دعوة الشيخ محمد بن عبد الوهاب لدى المستشرقين.
أما التصورات الإيجابية فهي كما يلي:
أولا: من التصورات الإيجابية لدى عدد كبير من المستشرقين أن دعوة الشيخ محمد بن عبد الوهاب دعوة تطهيرية وإصلاحية جاءت للرجوع بالناس إلى عصر السلف الصالح.
يقول بوركهارت: " لم تكن مبادئ محمد بن عبد الوهاب مبادئ ديانة جديدة، بل كانت جهودًا موجهة فقط لإصلاح المفاسد التي تفشت بين المسلمين، ونشر العقيدة الصافية بين البدو الذين كانوا مسلمين اسمًا، لكنهم جهلاء بالدين وغير مبالين بكل فروضه التي أوجبها، وكما هي الحال بالنسبة لكل المصلحين لم يفهم محمد بن عبد الوهاب من قبل أصدقائه ولا من قبل أعدائه " (2) .
وأشار مارجليوث إلى أن هدف الشيخ محمد بن عبد الوهاب العام هو إبعاد جميع البدع التي وجدت بعد القرن الثالث حيث يتسنى للجماعة أو المجتمع الاعتراف بالمذاهب الفقهية الأربعة وكتب الحديث الستة (3) .
_________
(1) The Wahhabis and lbn Saud، M، F Samalley، The Muslim world، vol، XX II، p، 241.
(2) مواد لتاريخ الوهابيين، ص13.
(3) Wahhabya، D. Margliouth، P. 1086. and P. 618.

(1/98)

وذكر صمويل زويمر أن إصلاح الشيخ محمد بن عبد الوهاب يتمثل في الرجوع إلى الإسلام القديم (1) .
أما جورج رنتز فقد ذكر أن (الوهابية) تدعو إلى تنقية المجتمع، وذلك بالرجوع إلى طريقة الرسول والسلف الصالح، ولذا لا بد من الرجوع إلى القرآن الكريم والسنة النبوية (2) .
أما ديفيد كوبر فقد قال: " ولم يكن في دعوة الشيخ جديد لأنه كان يرى علاج المشكلات جميعًا في العودة إلى سنة النبي محمد وأصحابه من السلف الصالح. وكان جل همه أن يخلص العالم من شرين عظيمين هما: الشرك والبدع. وهو ما قضى حياته هو وأتباعه يناضل في سبيل تحقيقه في حماس شديد " (3) .
ثانيًا: ومن التصورات الإيجابية لدى عدد قليل من المستشرقين وصفهم دعوة الشيخ محمد بن عبد الوهاب بأنها قائمة على الكتاب والسنة، وأنه لا فرق بينه وبين أهل السنة خلافًا لبعض المستشرقين.
يقول بوركهارت: " ومبادئ (الوهابيين) الأساسية، كما سيتضح فيما بعد، تتفق مع تلك التي تدرس في المناطق الأخرى من الإمبراطورية الإسلامية (4) فالقرآن والسنة لديهم مصدران أساسيان مشتملان على كل الأحكام، وآراء المفسرين الأجلاء
_________
(1) Arabia: The Cradle Of Islam، P. 193.
(2) Religions In Middle East P. 272.
(3) الحركة الوهابية في عيون الرحالة، ص48.
(4) مصطلح الإمبراطورية مصطلح غير دقيق والأصح أن تسمى الخلافة الإسلامية.

(1/99)

للقرآن محترمة بالرغم من أنها ليست متبعة على إطلاقها، وفي محاولة لإيضاح الأعمال الأصيلة والمعتقدات الصافية للمؤسس الأول وأتباعه الأوائل، كما هو ثابت في تلك الأحكام، كان لا بد لهم من مهاجمة عدد من الآراء الخاطئة والمفاسد التي طرأت على الإسلام كما يدرس الآن، ولا بد لهم أيضًا، من الإشارة إلى الحالات الكثيرة التي يتصرف بها الأتراك على نقيض مباشر مع المبادئ التي يعترف هؤلاء أنفسهم بأنها أساسية " (1) .
وأشار بوركهارت في هذا الصدد إلى مجموعة من نقاط الاختلاف بين (الوهابيين) والأتراك (2) تتمثل في الآتي:
1 - يلوم (الوهابيون) الأتراك إطراءهم للنبي صلى الله عليه وسلم، والوهابيون محقون في هذا الشأن؛ وذلك لأن الآيات توضح أن الرسول صلى الله عليه وسلم بشر.
3 - أن الأولياء يخصون بالإطراء، ولذا يوجد في كل مدينة تركية عدد كثير من الأضرحة. والوهابيون يقولون: إن الناس سواسية عند الله، وإن التقي لا يشفع لأحد، ولذا قاموا بهدم قباب الأولياء وأضرحتهم. فظن الأتراك أنهم يقومون بهذا لاحتقارهم أولئك الذين بنيت عليهم القباب.
3 - إهمال كثير من الأتراك بعض أحكام الدين (3) . فهو يقول عن
_________
(1) مواد لتاريخ الوهابيين، ص18.
(2) المقصود بكلمة الأتراك التي وردت في ثنايا هذا البحث الأتراك كشعب وليس المراد بها المسلمين عمومًا والتي قد تستخدم من بعض الكتاب الغربيين.
(3) المرجع السابق، ص 18 - 21.

(1/100)

ذلك: " والخلاف بين فرقته وبين الأتراك السنة، مهما قيل عنه، هو أن (الوهابيين) يتبعون بدقة نفس الأحكام التي أهملها الآخرون أو توقفوا عن مزاولتها كلية " (1) .
أمّا لي ديفيد كوبر فقد قال: " ولم يكن في دعوة الشيخ جديد؛ لأنه كان يرى علاج المشكلات جميعًا في العودة إلى سنة النبي محمد وأصحابه من السلف الصالح " (2) .
وأشار إلى أن الفرق الرئيس بين (الوهابيين) وسواهم من المسلمين يتمثل في نهي (الوهابيين) عن تقديس الأولياء والتبرك بهم، ولذا قاموا بتحطيم القباب والأضرحة والقبور المزخرفة (3) .
تلك هي أهم الجوانب الإيجابية في التصور الاستشراقي عن دعوة الشيخ محمد بن عبد الوهاب، وسأبين فيما يلي الأخطاء في الجوانب السلبية.

نقد الرؤية الاستشراقية: يتضح مما سبق أن الرؤية الاستشراقية عن دعوة الشيخ محمد بن عبد الوهاب تحمل جوانب إيجابية وأخرى سلبية، وقد يكون مرجع السلبي منها إلى الاستناد إلى مصادر غير موثقة أو إلى التصور الغربي للدين بعامة وللدعوة بصفة خاصة، انطلاقًا من الموقف الاستعماري من دعوة الشيخ محمد بن عبد الوهاب.
_________
(1) المرجع السابق، ص 23.
(2) الحركة الوهابية في عيون الرحالة، ص48.
(3) المرجع السابق، ص94.

(1/101)

يلحظ الباحث المطلع على الرؤية الاستشراقية للتصورات لدى المستشرقين عن دعوة الشيخ محمد بن عبد الوهاب الأمور الآتية:
أولا: لم تكن دعوة الشيخ محمد بن عبد الوهاب فرقة أو مذهبًا أو دينًا جديدًا، بل هي دعوة إصلاحية مباركة. وهذه التهمة وجهت للشيخ في وقته، فأجاب عنها بقوله في إحدى رسائله:
" وأخبرك أني - ولله الحمد - متبع ولست بمبتدع، عقيدتي وديني الذي أدين به مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة " (1) .
ثانيًا: لا صحة لرأي بوركهارت وبرايدجس وبلجريف ولويس بلي من أن دعوة الشيخ محمد بن عبد الوهاب هدفها الغزو والغنم وإخضاع الآخرين، وذلك أن هدف دعوة الشيخ محمد بن عبد الوهاب هدف ديني محض يتمثل في الأمر بالمعروف والنهي عن المنكر. يقول الشيخ محمد بن عبد الوهاب في إحدى رسائله: " وأما القتال فلم نقاتل أحدًا إلى اليوم إلا دون النفس والحرمة، وهم الذين أتونا في ديارنا، ولا أبقوا ممكنًا، ولكن قد نقاتل بعضهم على سبيل المقابلة {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] (سورة الشورى) ، وكذلك من جاهر بسب دين الرسول بعد ما عرفه " (2) .
_________
(1) تاريخ نجد: حسين بن غنام، حرره وحققه الدكتور ناصر الدين الأسد، ج2، ص155، الطبعة الثانية، 1402 هـ 1982 م، لمزيد من المعلومات حول معتقد الشيخ، انظر: في عقائد الإسلام من رسائل الشيخ محمد بن عبد الوهاب ويليه جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية: عبد الله بن محمد بن عبد الوهاب، ص2، دار الآفاق الجديدة، بيروت، 1401 هـ 1981 م.
(2) تاريخ نجد، جـ2، ص 158.

(1/102)

ثالثًا: عدم صحة وصف بعض المستشرقين من أمثال بوركهارت وبرايدجس ولويس بلي الدعوة (الوهابية) بأنها متزمتة ومتعصبة وبدائية، أي أنها لا تنتشر إلا في المناطق الفقيرة والنائية. وفساد هذا الرأي معلوم؛ وذلك أن الجزيرة العربية شهدت في ظل الدعوة السلفية الازدهار والتقدم والتطور التقني، كما أن الدعوة السلفية انتشرت في أماكن كثيرة خارج الجزيرة العربية (1) .
رابعًا: بطلان التفريق بين دعوة الشيخ محمد بن عبد الوهاب وأهل السنة، وهذه التهمة مما جوبه بها الشيخ في وقته، فأجاب عنها بقوله: " عقيدتي وديني الذي أدين به مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة " (2) . هذا فيما يتعلق بالتفريق العام بين عقيدة الشيخ وعقيدة أهل السنة، أما الجوانب الأخرى التي فصل فيها بعضهم كما فعل صمويل زويمر من التمييز بين دعوة الشيخ محمد بن عبد الوهاب وأهل السنة في مسائل معينة، كتحريم زيارة القبر على المرأة أو عدم قبول الاحتفال بالمولد النبوي أو إنكار بناء الشواهد على القبور، ونحوها، فذلك يدل على جهل بالشريعة الإسلامية، ففيما يتعلق بزيارة القبور للمرأة فقد اعتمد
_________
(1) لمزيد من المعلومات حول انتشار دعوة الشيخ محمد بن عبد الوهاب، انظر كتاب: (انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية) : محمد كمال جمعة، مطبوعات دارة الملك عبد العزيز، الطبعة الثانية، الرياض، 1401 هـ 1981 م.
(2) تاريخ نجد، جـ2، ص155.

(1/103)

الشيخ محمد بن عبد الوهاب على حديث: «أن الرسول صلى الله عليه وسلم لعن زائرات القبور والمتخذين عليها المساجد والسرج» (1) . يقول شيخ الإسلام ابن تيمية: " والصحيح أن النساء لم يدخلن في الإذن في زيارة القبور " (2) .
أما الاحتفال بالمولد النبوي فدعوة الشيخ ترى أنه بدعة من البدع المحدثة، وذلك أن هذا الاحتفال لم يعرف في عصر الصحابة والتابعين. " وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها عملا بالأدلة المذكورة وغيرها، وخالف بعض المتأخرين فأجازها إذا لم تشتمل على شيء من المنكرات كالغلو في رسول الله صلى الله عليه وسلم، وكاختلاط النساء بالرجال، واستعمال آلات الملاهي وغير ذلك مما ينكره الشرع المطهر، وظنوا أنها من البدع الحسنة، والقاعدة الشرعية رد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله محمد صلى الله عليه وسلم. وقد رددنا هذه المسألة وهي الاحتفال بالموالد إلى كتاب الله سبحانه وتعالى فوجدناه يأمرنا باتباع الرسول صلى الله عليه وسلم فيما جاء به، ليحذرنا عما نهى عنه، ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها، وليس هذا الاحتفال مما جاء
_________
(1) رواه أبو داود رقم 3236 في كتاب الجنائز، والترمذي رقم 320 في كتاب الصلاة، وقال الترمذي: هذا حديث حسن.
(2) كتاب الزيارة: شيخ الإسلام ابن تيمية، راجعه وعلق على حواشيه: سيف الدين الكاتب، ص132، مكتبة الحياة، بيروت، 1400 هـ 1980 م، لقد ذكر العلماء أن زيارة القبور تكون شرعية أو بدعية وشركية، انظر: كتاب الزيارة ص 38 - 39.

(1/104)

به الرسول صلى الله عليه وسلم (1) أما إنكار البناء على القبور فقد ورد في السنة النبوية في حديث جابر الذي قال فيه: «نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه» (2) .
خامسًا: ومما افتراه المستشرق صمويل زويمر أيضًا (3) أن (الوهابيين) يقبلون بأربعة أعياد. والصحيح أن الشيخ لا يقبل من الأعياد إلا ما جاء به الشرع، وهما عيدان فقط: عيد الفطر وعيد الأضحى. وهذه الفرية توضح المنهج الاستشراقي المتمثل في الحصول على معلومات من واقع الناس، وليس بالرجوع إلى مؤلفات العلماء، ويشير أحد المستشرقين إلى أن كثيرًا من الرحالة الغربيين " كانوا يفتقرون إلى الإلمام بالشريعة الإسلامية والحديث والقرآن، ولا ريب في أن أغلبهم لم يكن على بينة بالفروق القانونية بين المذاهب الإسلامية الأربعة " (4) .
سادسًا: عدم صحة ما ذكره صمويل زويمر من وجود فكرة التجسيم عند (الوهابية) وذلك أن الإيمان بصفات الله الواردة في كتابه العزيز والثابتة عن رسوله الأمين ليس تجسيمًا كما يزعم؛ وذلك أن أهل السنة والجماعة يقولون نؤمن بها من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، وأن صفاته تليق بجلاله وعظمته،
_________
(1) التحذير من البدع: سماحة الشيخ عبد العزيز بن عبد الله بن باز، ص 4 - 5، مكتبة المعارف، الرياض، 1402 هـ 1982 م.
(2) صحيح مسلم: كتاب الجنائز، باب النهي عن تجصيص القبر والبناء عليه.
(3) انظر: Arabia، The Cradle of Islam P. 193.
(4) الحركة الوهابية في عيون الرحالة، ص 102 - 103.

(1/105)

ولا تشبه صفات المخلوقين. قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] (سورة الشورى) . وهذا هو ما يذهب إليه الشيخ محمد بن عبد الوهاب.
يقول الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب في كتابه " تيسير العزيز الحميد في شرح كتاب التوحيد ": إن الإمام الشافعي رحمه الله قال: " لله أسماء وصفات لا يسع أحدًا ردها، ومن خالف بعد ثبوت الحجة عليه كفر، وأما ما قبل قيام الحجة فإنه يعذر بالجهل، ونثبت هذه الصفات وننفي عنه التشبيه كما نفى عن نفسه " (1) .
وذكر في كتابه أيضًا ما ثبت عن سفيان بن عيينة - رحمه الله - أنه قال: " لما سئل ربيعة بن أبي عبد الرحمن: كيف الاستواء؟ قال: الاستواء غير مجهول، والكيف غير معقول، ومن الله الرسالة، وعلى الرسول البلاغ، وعلينا التصديق. وقال ابن وهب: كنا عند مالك فدخل رجل فقال: يا أبا عبد الله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] (سورة طه) كيف استوى؟ فأطرق مالك - رحمه الله - وأخذته الرحضاء. وقال: الرحمن على العرش استوى، كما وصف نفسه. . . الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة " (2) .
_________
(1) تيسير العزيز الحميد في شرح كتاب التوحيد، الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب، ص677، رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
(2) المصدر السابق، ص 674.

(1/106)

سابعا: أما فيما يتعلق بما ذكره صمويل زويمر عن شفاعة الرسول صلى الله عليه وسلم فيقول الشيخ محمد بن عبد الوهاب في إحدى رسائله: " لا أنكرها ولا أتبرأ منها، بل هو صلى الله عليه وسلم الشافع المشفع وأرجو شفاعته. لكن الشفاعة كلها لله، كما قال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] (سورة الزمر) ولا تكون إلا من بعد إذن الله، كما قال عز وجل: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] (سورة البقرة) ، ولا يشفع في أحد إلا بعد أن يأذن الله فيه، كما قال جل جلاله: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] (سورة الأنبياء) وهو لا يرضى إلا التوحيد " (1) .
ثامنا: أما ما ذكره صمويل زويمر من أن (الوهابيين) لا يقدمون الدعاء إلى النبي صلى الله عليه وسلم أو الولي أو الصالح، ولا يزورون قبورهم من أجل الدعاء، فكلام مجمل يحتاج إلى تفصيل، فإن كان المقصود " أن السائل يطلب من الله ويجعل النبي أو الولي وسيلة إلى الله في استجابة دعوته وطلبه، كأن يقول: أسألك كذا بجاه نبيك أو وليك، فهذا بدعة، وحكمه الكراهية " (2) أما إن كان المقصود طلب التوسل من الرسول أو الولي أو الصالح بوصفه واسطة بينه وبين الله فهذا محرم منهي عنه وقد يصل إلى الشرك حسب
_________
(1) تاريخ نجد، ج2 ص36.
(2) كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب، لمؤلف مجهول، تحقيق وتعليق: الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ، حاشية الكتاب ص 205، والدرر السنية في الأجوبة النجدية، جمع: عبد الرحمن بن قاسم العاصمي النجدي، جـ3، ص 290، دار العربية، الطبعة الثالثة، بيروت، 1398 هـ 1978 م.

(1/107)

اعتقاد الشخص، قال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] (سورة الزمر) . أما زيارة قبر الميت فهو مشروع للرجال للدعاء للميت بالدعاء المشروع. أما إن كان المقصود الزيارة للتوسل بالميت، فهذا محرم منهي عنه وقد يصل إلى الشرك حسب اعتقاد الشخص، يقول شيخ الإسلام ابن تيمية: " صار لفظ زيارة القبور في عرف كثير من المتأخرين يتناول (الزيارة البدعية، والزيارة الشرعية) ، وأكثرهم لا يستعملونها إلا بالمعنى البدعي لا الشرعي، فلهذا كره هذا الإطلاق. فأما الزيارة الشرعية فهي من جنس الصلاة على الميت: يقصد بها الدعاء للميت، كما يقصد بالصلاة عليه، كما قال الله في حق المنافقين: {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ} [التوبة: 84] (سورة التوبة) فلما نهى عن الصلاة على المنافقين والقيام على قبورهم دلَّ ذلك بطريق مفهوم الخطاب، وعلة الحكم أن ذلك مشروع في حق المؤمنين. والقيام على قبره بعد الدفن هو من جنس الصلاة عليه قبل الدفن يراد به الدعاء له، وهذا هو الذي مضت به السنة واستحبه السلف عند زيارة قبور الأنبياء والصالحين، وأما الزيارة البدعية فهي من جنس الشرك والذريعة إليه كما فعل اليهود والنصارى عند قبور الأنبياء والصالحين " (1) .
تاسعا: وأخيرًا ما ذكره صمويل زويمر حول إدانة (الوهابيين)
_________
(1) كتاب الزيارة، ص 38 - 39.

(1/108)

للمنارات، فالمعروف أن الشيخ محمد بن عبد الوهاب وأتباعه ضد زخرفة المساجد، حيث دلت أحاديث كثيرة على النهي عن زخرفة المساجد (1) أما فيما يتعلق بالمنارات التي يرفع فيها المؤذن الأذان، فعلماء الدعوة لا يرون مانعًا من إقامتها ويرون أنها علامة على المسجد.
عاشرًا: لا صحة لما ذكره المستشرق صمويلي من أن (الوهابيين) يؤمنون ويعلمون الناس بأن المسلمين الذين لا يؤمنون بمعتقد (الوهابية) مبتدعة.
إن هذا القول مبني على التفريق بين دعوة الشيخ ومذهب أهل السنة. فالشيخ يدعو لالتزام مذهب أهل السنة الذي هو مذهبه، ويرى أن من يخالف ذلك مبتدع، ليس لأنه خالف شخصه وإنما لأنه خالف المنهج المتبع الذي أمر المسلمون باتباعه.
يقول الشيخ محمد بن عبد الوهاب في ذلك: " وأخبرك أني - ولله الحمد - متبع ولست مبتدعًا، عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة. لكني بيّنت للناس إخلاص الدين لله، ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم، وعن إشراكهم فيما يُعبد الله به، من الذبح، والنذر،
_________
(1) لمزيد من المعلومات حول بدعة زخرفة المساجد، انظر كتاب: تحذير الراكع والساجد من بدعة زخرفة المساجد، السيد عبد المقصود عبد الرحيم، صححها وقدم لها: الشيخ عبد القادر الأرناؤوط، دار الرضوان، 1410 هـ 1989 م.

(1/109)

والتوكل، والسجود، وغير ذلك مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل " (1) .
حادي عشر: لا صحة لعبارة صمويل زويمر " الإسلام القديم "، وذلك أن الإسلام واحد، ولكن هذه من عبارات المستشرقين الراغبة في تقسيم الإسلام إلى قديم وجديد لكونه في تصورهم من إنشاء البشر يتطور بتقدم الزمان، وفي هذا خلط بين الإسلام وبين واقع المسلمين المتغير.
_________
(1) تاريخ نجد، ج2، ص155.

(1/110)


الجانب التشريعي - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المبحث الثاني الجانبان التشريعي والسلوكي في الرؤية الاستشراقية ونقدها]
[المطلب الأول الجانب التشريعي]
المبحث الثاني
الجانبان التشريعي والسلوكي
في الرؤية الاستشراقية ونقدها وفيه مطلبان: المطلب الأول: الجانب التشريعي. المطلب الثاني: الجانب السلوكي.

(1/111)

المطلب الأول الجانب التشريعي اهتم المستشرقون بدعوة الشيخ محمد بن عبد الوهاب من جوانب متعددة، ومنها ما يتعلق بالجانب التشريعي الذي هو محل اهتمامنا في هذا المطلب، وسوف أشير إلى ما سطره المستشرقون سواء أكان سلبًا أم إيجابًا. وتبرز رؤيتهم من خلال النقاط الآتية:
أولا: فيما يتعلق بمصادر التشريع يقول بوركهارت: " فقد اتخذ محمد بن عبد الوهاب القرآن والسنة دليله الوحيد " (1) . أما المستشرق صمويل زويمر فيرى أن (الوهابيين) يرفضون الإجماع أو إجماع المفسرين المتأخرين (2) ويشير المستشرق صمويلي إلى أن (الوهابيين) يرفضون الإجماع أو إجماع المفسرين المتأخرين (3) .
ثانيًا: فيما يتعلق بالزكاة يقول بوركهارت: " الضريبة، أو كما يسميها (الوهابيون) الزكاة، وإيتاء الزكاة ركن أساس من أركان الإسلام، وقد نظم محمد صلى الله عليه وسلم مقاديرها، وراعاها (الوهابيون) بدقة، والزكاة معترف بها لدى الأتراك أيضًا، لكن توزيعها متروك لضمير كل إنسان، في حين أن (الوهابيين) مجبرون على أدائها إلى زعيمهم لتوزيعها. وقد حدد الشرع الإسلامي بدقة أنصبة زكاة المال، ولم يحدث (الوهابيون) أي تغيير فيها " (4) .
_________
(1) مواد لتاريخ الوهابيين، 23.
(2) Arabia: The Cradle Of Islam، P. 193.
(3) The Wahhabis and Ibn Saud، M. F. Samalley. P. 241.
(4) مواد لتاريخ الوهابيين، ص58.

(1/112)

وأشار مارجليوث إلى أن الزكاة لدى (الوهابيين) تدفع من ربح المال السري مثل التجارة، على حين أن ابن حنبل يلزم بإخراجها من نتاج المال الظاهر (1) . أما لي ديفيد كوبر فيقول: " وكذلك تشددوا في جمع الزكاة فاعتبروها واجبة لا على الظاهر من الدخل فحسب، بل وعلى الخفي منه أيضًا كالربح في التجارة " (2) .
ثالثا: فيما يتعلق بالحج أشار بوركهارت إلى أن الكاتب روسو قد كتب عن (الوهابيين) رسالتين في بغداد وحلب حوالي عام 1808 م، وأكد أن (الوهابيين) أتوا بديانة جديدة، وأنهم مع اعترافهم بالقرآن قد أبطلوا الحج إلى مكة كلية، ومن المؤكد أن ذلك كان هو الرأي السائد حينذاك في حلب، لكن ربما كان من السهل الحصول على معلومات أكثر صحة من الحجاج الأذكياء، ومن البدو في تلك المدينة ذاتها، ومن المدهش حقًّا أن ذلك لم يحدث (3) .
أما برايدجس فقد أشار إلى أن الكاتب الفرنسي (روسو) في عام 1808 م ذكر أن (الوهابيين) أتوا بدين جديد، ومع اعترافهم بالقرآن منعوا الحج. وقام برايدجس بالرد على هذه الفرية، إذ ذكر أن محمد بن عبد الوهاب ومحمد بن سعود يأمران بالحج، ولكن طبقًا لما ورد في أداء هذه الشعيرة في القرآن الكريم.
_________
(1) wahhabia، D. Margoliouth، p 1086، and p. 681.
(2) الحركة الوهابية في عيون الرحالة، ص52.
(3) مواد لتاريخ الوهابيين، ص 16 - 17.

(1/113)

وأنهما يحرمان الأعمال البدعية مثل تعظيم الصالحين (1) .
رابعًا: فيما يتعلق بنظام الميراث في الإسلام يشير المستشرق لويس بلي إلى أن نظام الوراثة عند (الوهابيين) مأخوذ من القرآن الكريم، فالرجل لا يستطيع أن يوصي بأكثر من النصف، ويأخذ علماء الدين ثلث التركة، أما الأرملة التي لا ولد لها فتحصل على الربع، وأما الأرملة التي لها أولاد فتأخذ ثمن التركة، على حين يحصل ذريتها على الثمن الآخر (2) .
خامسا: فيما يتعلق بتحقيق الأمن والنظام وتوحيد البلاد وتطبيق الحدود، يقول بوركهارت: " ولم يبسط عبد العزيز بن محمد ديانته على كل نجد إلا بعد كثير من الصراع الشديد، ولأنه لم يعد زعيم قبيلة بل رئيس منطقة، تولى السلطة العليا، وجعل حكمه مشابهًا لذلك الذي زاوله الأوائل من أتباع محمد صلى الله عليه وسلم (3) .
كما أشار بوركهارت إلى أن مشايخ القبائل في الجزيرة العربية لم يعد مسموحًا لهم بالتحاكم إلى السلاح في أي خلاف بينهم، بل لا بد من الرجوع إلى المحكمة للنظر في جميع قضاياهم (4) .
كما أشار إلى الأمن الذي تحقق في فترة الإمام عبد العزيز
_________
(1) An Account of the Transaction، pp. 112 - 113.
(2) رحلة إلى الرياض، ص 52 - 53.
(3) مواد لتاريخ الوهابيين، ص26.
(4) المرجع السابق، ص28.

(1/114)

ابن محمد بقوله: " أصبح التاجر يستطيع أن يخترق وحده صحراء الجزيرة العربية بأمان تام، وأصبح البدو ينامون دون خوف أن تؤخذ دوابهم من قبل اللصوص الليليين " (1) .
كما أشار بوركهارت إلى تطبيق الحدود ووصفها بالقوانين (الوهابية) المأخوذة من القرآن الكريم وأقوال الرسول صلى الله عليه وسلم، إذ أشار إلى إنفاذ حد السرقة بالسارق، وحد القصاص بالقاتل المتعمد، أو دفع الدية إذا كان غير متعمد (2) .
وذكر برايدجس أن قائد (الوهابيين) قضى على ما يعرف بالثأر للدم، وأن من أهدافهم منع حدوث الجرائم (3) .
أما ولفرد بلنت فأشار إلى أن النظام والقانون ظهر تحت قيادة الحكومة المركزية، وأصدر أمير الدرعية بيانًا يَعدُ فيه بالحفاظ على الأنفس والممتلكات والتجارة في أرضه (4) .
وذكر جورج رنتز أن هدف الدولة (الوهابية) في نجد هدف حضاري يتمثل في تحقيق الأمن والنظام (5) .

نقد الرؤية الاستشراقية: يتبين مما سبق احتواء الرؤية الاستشراقية على حق وباطل في تصورها للجانب التشريعي وهي كالآتي:
_________
(1) المرجع السابق، ص46.
(2) المرجع السابق، ص51.
(3) An Account Of The Transactions، pp. 115 - 116.
(4) A Pilgrimage to Najd; Lady Anne Blunt، Vol. II، p. 255 Frank Cass and co Ltd، 1968.
(5) The Arabian Peninsula. P 60.

(1/115)

أولا: ما يتعلق بالمصادر لم يكن الشيخ كما صورته الرؤية الاستشراقية يأخذ بالقرآن الكريم والسنة النبوية فقط، بل كان يأخذ من المصادر الأخرى، وقد أبان الشيخ عن موقفه من مصادر التشريع في إحدى رسائله. يقول الشيخ محمد بن عبد الوهاب: " وأنا أدعو من خالفني إلى أحد أربع: إما إلى كتاب الله، وإما إلى سنة رسول الله صلى الله عليه وسلم، وإما إلى إجماع أهل العلم. . " (1) فلقد اعتمد الشيخ محمد بن عبد الوهاب في دعوته على القرآن الكريم والسنة النبوية وآثار السلف الصالح، ولهذا كان الشيخ يروي ويوثق أراءه بذلك.
ثانيًا: عدم صحة قول المستشرقين مارجليوث ولي ديفيد كوبر حول التشدد في أخذ الزكاة من المال غير الظاهر، وذلك لأن الزكاة تجب في الأموال الظاهرة والأموال غير الظاهرة كعروض التجارة، ولكن هَذَيْن المستشرقَيْن اعتمدا على مؤلف كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب، مما أوقعهما في هذا الخطأ. يقول الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ في تعليقه على كتاب لمع الشهاب: " وقوله وكان يوجب على الناس دفع زكاة أموالهم الباطنية إلخ. . ويأمر بالتجسس. الجواب: أن يقال كما قال أبو الحسن منصور بن إسماعيل بن عمر الجيزي أو محمد بن عبد الرحمن أبو بكر بن قريعة على رواية:
_________
(1) تاريخ نجد، ج2، ص52.

(1/116)

لي حيلة في من ينم ... وليس في الكذاب حيلة
من كان يخلف ما يقول ... فحيلتي فيه قليلة
وعلى سبيل الافتراض والتنزل مع هذا المفتري فعلماء أهل السنة والجماعة ذكروا في جملة ما يعتقدونه أن الصدقات تدفع إلى الأمراء عدلوا فيها أو جاروا، ولم يفرقوا بين الأموال الظاهرة كالحبوب والثمار والسائمة ولا بين الأموال الباطنة كالذهب والفضة وعروض التجارة، وقد كانت زكاة الأموال الباطنة تحمل إلى النبي صلى الله عليه وسلم وإلى الخلفاء الراشدين من بعده " (1) .
ثالثًا: وجود خلط فيما ذكره لويس بلي حول الميراث، فلا شك بأن دعوة الشيخ تستند في قسمة الميراث إلى الكتاب والسنة، ولكن التفصيل الذي ذكره لا صحة له من حيث زعمه أن الرجل لا يستطيع أن يوصي بأكثر من النصف، وأن رجال الدين يأخذون ثلث التركة، وكذا ما ذكره حول أخذ الذرية الثمن للأرملة التي لها أولاد. فالوصية لا تتجاوز الثلث كما ورد في حديث الرسول صلى الله عليه وسلم، وليست الوصية موقوفة على رجال الدين، فقد تصرف على من تخصص في دراسة العلم الشرعي أو غيره من المصارف التي يحددها صاحب الوصية بإرادته، وقسمة التركة على الورثة لا تتم إلا بعد إخراج الحقوق المتعلقة بها كالديون والوصايا. أما من يتوفى عنها زوجها فإن لم يكن له ولد فلها الربع، وإن كان له أولاد
_________
(1) لمع الشهاب، ص216.

(1/117)

فلها الثمن. وأما باقي الثروة فيقسم على الورثة بحسب وضعهم إن كانوا من أصحاب الفروض أو العصبات. ولم يبتدع الشيخ في قسمة التركة شيئًا، وإنما يحصل الخطأ كما سبقت الإشارة بسبب المصادر أو الموقف المعادي.
رابعًا: موضوعية بعض المستشرقين من أمثال بوركهارت وبرايدجس وبلنت ورنتز فيما يتعلق بتحقيق الأمن والنظام، والرجوع إلى القاضي في حال الخصومة، واهتمام دعوة الشيخ محمد بن عبد الوهاب بتطبيق الحدود.

(1/118)


الجانب السلوكي - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المطلب الثاني الجانب السلوكي]
المطلب الثاني الجانب السلوكي اهتم المستشرقون بالحديث عن الجانب السلوكي في دعوة الشيخ محمد بن عبد الوهاب اهتمامًا كبيرًا، ويتلخص هذا الاهتمام في النقاط الآتية:
أولا: اهتم عدد من المستشرقين بالحديث عن إلزام الناس على أداء الصلاة جماعة في المساجد ومعاقبة من يتخلف عن أدائها في المسجد. يقول المستشرق بوركهارت: " وحين استولى سعود على المدينة أمر بعض أتباعه أن ينادوا بعد الصلوات في المسجد، كل رجل بالغ من السكان باسمه، وكان على كل واحد أن يجيب على انفراد. وحينئذ أمرهم أن يحضروا الصلوات بانتظام، إذا تغيب أي واحد مرتين أو ثلاث مرات أرسل إليه واحدًا من رجاله ليضربه في بيته، وكان إذا حان وقت الصلاة في مكة أمر أتباعه أن يطوفوا بالأسواق، ومعهم عصي غليظة، ويسوقوا كل السكان بالقوة إلى المسجد، وهذا عمل قاس، ولكن يبرره ما اشتهر به المكيون من عدم التدين " (1) .
ويذكر مارجليوث أن حضور صلاة الجماعة واجب (2) . أما المستشرق صمويلي فقد نقل قطعة مشرقة - كما يزعم - من هارسون الذي كتب في مجلة العالم الإسلامي في عام 1918 م عن
_________
(1) مواد لتاريخ الوهابيين، ص 52 - 53.
(2) Wahhabia، D. Margoliouth، p 1086، And P. 618.

(1/119)

الحياة في مدينة الرياض. وأشار إلى أن عددًا كبيرًا من الناس يؤدون الصلاة خمس مرات في اليوم في الرياض، وأن النظام المتبع في الشتاء هو تلاوة الأسماء في صلاة الفجر والعشاء، وأن المتخلف عن الصلاة يضرب عشرين جلدة في اليوم التالي. ويذكر صمويلي أن (الوهابيين) لا يكتفون بالنداء للصلاة والذي يقول فيه المنادي: الصلاة خير من النوم، بل أن شخصًا آخر يقوم بطرق الأبواب للصلاة، ويشير مؤسس (الوهابية) إلى أن الشخص الذي لا يصلي تكاسلا أو جاهلا يحذر، فإن لم يتب، ورفض أداء الصلاة يقتل (1) .
ويذكر المستشرق لي ديفيد كوبر اهتمام (الوهابيين) بأداء الصلاة جماعة في المسجد، وذلك عندما قال: " وعلى الرغم من انتماء الشيخ محمد بن عبد الوهاب وأتباعه إلى المذهب الحنبلي، فقد كانوا على وجه العموم أكثر تشددًا من الحنابلة في أداء المناسك، فعدوا صلاة الجماعة واجبًا لا يمكن التخلي عنه " (2) .
ثانيًا: اهتم عدد كبير من المستشرقين بالحديث عن تحريم التبغ والمعاقبة عليه، يقول بوركهارت: " وقد انصب هجوم (الوهابيين) الشديد - بعد حربهم للأولياء - بصفة رئيسة على الملابس وتدخين التبغ " (3) .
_________
(1) The Wahhabis And Ibn Saud، M. F. Samalley، P. 242.
(2) الحركة الوهابية في عيون الرحالة، ص51.
(3) مواد لتاريخ الوهابيين، ص 24.

(1/120)

وذكر برايدجس أن (الوهابيين) يعدون تدخين التبغ غير جائز، وذلك لاعتقادهم أنه مؤثر في العقل (1) .
أما بلجريف فقد أولى الحديث عن التدخين اهتمامًا كبيرًا، وذكر أنه تحدث مع صديقه في الجزيرة العربية عبد الكريم وسأله عن كبائر الذنوب لدى (الوهابيين) ، فأخبره بأنه الشرك بالله، أولا وثانيًا شرب المخزي " تدخين التبغ "، وقد دافع بلجريف عن التدخين وعدّه عادة حضارية اجتماعية " (2) .
وذكر ولفرد بلنت أن (الوهابيين) يحرمون بشدة تدخين التبغ (3) كما ذكر أن (الوهابيين) قاموا بكسر آلات استخدام التبغ (4) .
وأشار مارجليوث إلى أن (الوهابيين) يحرمون التبغ، وأن فاعله يجلد، ولا يزيد على أربعين جلدة (5) .
وأشار صمويل زويمر إلى أن (الوهابيين) يمقتون التبغ، وأنه لا بد أن يتجنب (6) كما ذكر أن (الوهابيين) لما دخلوا مكة على يد سعود قاموا بجمع أدوات التبغ فحرقوها (7) .
أما المستشرق صمويلي فقد أشار إلى أن التبغ يعد من البدع
_________
(1) An Account Of The Transactions، P. 112.
(2) Narrative، Ayear&apos;s Journey، PP. 7 - 15.
(3) A Pilgrimage to Najd. P. 252.
(4) المرجع السابق.
(5) Wahhabiyya، D. Margoliouth. P. 1086 And P. 618.
(6) Arabia: The Cradle Of Islam P. 192.
(7) Ibid، P. 194.

(1/121)

عند (الوهابيين) ، وأنه محرم من بداية تأسيس (الوهابية) ، ثم بعد ذلك تحدث عن بلجريف وسؤاله لصديقه عن كبائر الذنوب، وبعد ذلك تحدث عن الرحالة الريحاني وقصته مع رفيقه الذي يفزع وذلك بقفزة إلى أعلى عند رؤيته أحد المدخنين، ويرى صمويلي أن عددًا كبيرًا من (الوهابيين) يرون أن الشرك واستخدام التبغ من أعظم الذنوب (1) .
ويشير لي ديفيد كوبر إلى أن (الوهابيين) يمقتون بشدة تدخين التبغ (2) .
ثالثا: اهتم عدد من المستشرقين بالحديث عن تحريم (الوهابيين) السب والشتم وحلق اللحية. فذكر بوركهارت أن من سب (وهابيًا) ألزم بدفع غرامة مالية كبيرة، وأشار إلى أنهم عرفوا مصطلح السب وحدوده، كما أشار بوركهارت إلى أن الزعيم (الوهابي) يعاقب بحلق اللحية، وأن هذا يُعمل بمن خالف من المشاهير فقط، وأنه يعد إهانة (3) .
أما برايدجس فذكر أن من لعن (الوهابي) استحق عقوبة كبيرة (4) . ويشير مارجليوث إلى أن حلق اللحية واستخدام الكلمات البذيئة تستحق العقوبة، وتترك للقاضي (5) .
_________
(1) The wahhabis and Ibn Saud، M. F. samalley، P. 240.
(2) الحركة الوهابية في عيون الرحالة، ص 51.
(3) مواد لتاريخ الوهابيين، ص52.
(4) An Account Of The Transactions، P. 120.
(5) Wahhabiyya، D. Margoliouth، p 1086، And P. 618.

(1/122)

كما أشار لي ديفيد كوبر إلى هذا الأمر، وقد اعتمد على مارجليوث فقال: " إن حلق اللحية أو السب مخالفة شرعية تستوجب المثول أمام القاضي (1) .
رابعا: اهتم عدد كبير من المستشرقين بالحديث عن منع استخدام المسبحة، والتسبيح فقد بمفاصل اليد.
يقول بوركهارت: " وقد حرم (الوهابيون) الدعاء بالمسبحة، وهو أمر شائع لدى المسلمين مع أن الشرع لم ينص عليه، ومنعوا استعماله " (2) ويذكر مارجليوث أن (الوهابيين) يحرمون استخدام المسبحة، ولذا يرون أن التسبيح يكون بواسطة أصابع اليد بدلا عن المسبحة (3) وأشار صمويل زويمر إلى أن (الوهابيين) يستخدمون مفاصل أصابعهم في التسبيح، ولا يستخدمون المسبحة (4) وذكر أن (الوهابيين) لما دخلوا مكة في عهد سعود قاموا بجمع المسابح وأشعلوا فيها النار (5) . وذكر المستشرق صمويلي أن (الوهابيين) يستخدمون أصابعهم في التسبيح، وأن استخدام السبحة حرام (6) .
ويقول لي ديفيد كوبر: " منعوا استعمال السبحة في التسبيح عند الصلاة، واستعملوا الأصابع بدلا منها " (7) .
_________
(1) الحركة الوهابية في عيون الرحالة، ص 51 - 52.
(2) مواد لتاريخ الوهابيين، ص25.
(3) Wahhabiyya، D. Margoliouth، p 1086، And P. 619.
(4) Arabia: The Cradle Of Islam، P. 193.
(5) المرجع السابق، ص 194.
(6) The wahhabis and Ibn Saud، M. F. samalley، P. 241.
(7) الحركة الوهابية في عيون الرحالة، ص52.

(1/123)

خامسا: عُني عدد من المستشرقين بالحديث عن تحريم (الوهابيين) استخدام الحرير والذهب والفضة. يقول المستشرق بوركهارت: " وكان يمكن معرفة (الوهابيين) في جزيرة العرب فورًا بملابسهم، فالعربي الذي لم يعتنق دعوتهم من المؤكد أن يكون جزء من ملابسه من الحرير، إما أن يحلّي به الغطاء الذي يلفه على رأسه، أو يطرز به بردته " (1) . كما عقد مقارنة بين (الوهابيين) والأتراك، وذكر أن ملابس أغنياء الأتراك لا تتفق في الغالب مع السنة التي تحرم لبس الحرير والذهب والفضة إذا كانت غير قليلة (2) . وذكر ولفرد بلنت أن (الوهابيين) يحرمون بشدة الحرير والذهب في الملابس (3) .
أما المستشرق صمويل زويمر فيشير إلى أن (الوهابيين) يحرمون بشدة استخدام الحرير والذهب والفضة (4) . ويذكر المستشرق صمويلي أن استخدام الحرير والذهب والفضة للزينة محرمة لدى الوهابيين (5) .
سادسا: أشار عدد قليل من المستشرقين إلى تحريم القهوة، فقد ذكر بوركهارت أنه يقال: " إنهم حرموا شرب القهوة، ولكن ذلك غير صحيح، إذ إنهم دائمًا يشربونها بقدر كبير " (6) .
_________
(1) مواد لتاريخ الوهابيين، ص 24.
(2) المرجع السابق.
(3) A Pligrimage to Najd، P 252.
(4) Arabia: The Cradle Of Islam، P 192.
(5) The wahhabis and Ibn Saud، M. F. samalley، P. 242.
(6) مواد لتاريخ الوهابيين، ص 25.

(1/124)

أما المستشرق برايدجس فقد أورد أن ما ذكر من أن (الوهابيين) يحرمون القهوة فهو دعاية من الأتراك لهدف معين، والحقيقة أنهم يشربون القهوة وأنها منتشرة بينهم " (1) .

نقد الرؤية الاستشراقية: حفلت الرؤية الاستشراقية بالعديد من الأخطاء في تصورها للجانب السلوكي في دعوة الشيخ محمد بن عبد الوهاب، ويظهر ذلك من نسبتهم الأحكام إلى الدعوة مع أنها مما جاء به الإسلام كوجوب صلاة الجماعة ونحوها، وفيما يلي تفصيل الرد على ما أثاره المستشرقون حول هذا الجانب.
أولا: عدم صحة التفريق بين ما نسب إلى دعوة الشيخ محمد بن عبد الوهاب والمذهب الحنبلي فيما يتعلق بفرضية صلاة الجماعة، وذلك أن المذهب الحنبلي يوجب أداء صلاة الجماعة على الأعيان، ويؤكد هذا ما ذكره أحد علماء الحنابلة وهو ابن قدامة في كتابه المغني: " الجماعة واجبة للصلوات الخمس، روي نحو ذلك عن ابن مسعود وأبي موسى، وبه قال عطاء والأوزاعي وأبو ثور، ولم يوجبها مالك والثوري وأبو حنيفة والشافعي. . ولنا قول الله تعالى {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ} [النساء: 102] (سورة النساء) ، ولو لم تكن واجبة لرخص فيها حالة الخوف ولم يجز الإخلال بواجبات الصلاة من أجلها. وروى أبو هريرة أن رسول
_________
(1) The Account Of The Transactions، P 112.

(1/125)

الله صلى الله عليه وسلم قال: «والذي نفسي بيده لقد هممت أن آمر بحطب يحتطب، ثم آمر بالصلاة فيؤذن لها، ثم آمر رجلا فيؤم الناس، ثم أخالف إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم» . متفق عليه (1) وفيه ما يدل على أنه أراد الجماعة؛ لأنه لو أراد الجمعة لما همَّ بالتخلف عنها " (2) .
لذا فدعوة الشيخ محمد بن عبد الوهاب أخذت بالقول الذي يرى وجوب صلاة الجماعة على الأعيان، وذلك لقوة الأدلة الواردة في القرآن الكريم والسنة النبوية، وأما فيما يتعلق بالإجراءات التي تدفع الناس إلى أداء الصلاة جماعة في المساجد مثل طرق الأبواب أو أمر الناس في الأسواق وغيرها فمن قبيل الأمر بالمعروف والتعاون على البر والتقوى، قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [المائدة: 2] (سورة المائدة) ، أما ما ذكره بعض المستشرقين حول معاقبة من تخلف عن أداء صلاة الجماعة فصحيح لمن تكرر تخلفه، ويكون العقاب من ولي الأمر.
ثانيَا: لا صحة للمبالغة التي ذكرها المستشرقان بلجريف وصمويلي حول جعل تدخين التبغ في المرتبة الثانية بعد الشرك لدى معظم الوهابيين، وذلك أن تدخين التبغ حرام، ولكنه ليس من الكبائر، قال تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [الأعراف: 157]
_________
(1) صحيح البخاري: كتاب الأذان، باب وحوب صلاة الجماعة.
(2) المغني: ابن قدامة، ج2، ص176، مكتبة الرياض الحديثة.

(1/126)

(سورة الأعراف) ، فتحريمه يستند إلى هذه الآية ذلك بأن التبغ ليس من الطيبات بل هو من الخبائث، ولا تخفى الآن خطورة التدخين على صحة الإنسان، وأنه سبب لعدد من الأمراض وقد توالت الصيحات في الغرب والشرق تحذر الناس من أضراره. أما معاقبة شارب التبغ أو كسر آلات التبغ فهو من قبيل إنكار المنكر، والزجر عن ارتكابه، وليس هناك حد لشارب التبغ، بل هو من التعزير الذي يأمر به ولي الأمر.
ثالثًا: لا صحة لما أورده بوركهارت حول المعاقبة على المعصية بحلق لحية المخالف المشهور، وذلك لأنه لا عقاب بمعصية على فعل منكر، وأما ما يتعلق بحلق اللحية أو السب فهي من الأمور التي نهت الشريعة عنها، يقول الرسول صلى الله عليه وسلم: «أنهكوا الشوارب، وأعفوا اللحى» (1) ويقول أيضًا: «خالفوا المشركين ووفروا اللحى، وأحفوا الشوارب» (2) . ويقول الرسول صلى الله عليه وسلم: «سباب المسلم فسوق وقتاله كفر» (3) .
رابعًا: عدم صحة ما ذكره بعض المستشرقين من أن الأصل في التسبيح استخدام السبحة، وأن الشيخ وأتباعه يستخدمون الأصابع بدلا من السبحة، وينكرون استخدامها. والصحيح أن استخدام السبحة على القول المعضود بالأدلة أمر مبتدع، وأن
_________
(1) رواه البخاري، في الصحيح: كتاب اللباس، باب إعفاء اللحى.
(2) رواه البخاري في الصحيح: كتاب اللباس، باب تقليم الأظافر.
(3) رواه البخاري في الصحيح: كتاب الأدب، باب ما ينهى من السباب واللعن.

(1/127)

الأصل استخدام الأصابع، ويؤكد هذا ما أورده ابن وضاح - أحد علماء القرن الثالث الهجري - عن الصلت بن بهرام أنه قال: " مر ابن مسعود بامرأة معها تسبيح تسبح به فقطعه وألقاه، ثم مرّ برجل يسبح بحصى فضربه برجله، ثم قال: لقد سبقتم. ركبتم بدعة ظلمًا، أو لقد غلبتم أصحاب محمد صلى الله عليه وسلم علمًا " (1) فالوسيلة المشروعة للتسبيح العد بالأنامل التي " دل عليها النبي صلى الله عليه وسلم بقوله وفعله، وتوارثه المهتدون بهديه المقتفون لأثره إلى يومنا هذا، وإلى هديه صلى الله عليه وسلم يرد أمر الخلاف، وبه يتحرى الصحيح عند النزاع (2) . فالشيخ لم يبتدع في ذلك وإنما هو متبع لمن قبله.
خامسًا: ومن الأخطاء أيضًا نسبة تحريم الحرير والذهب والفضة إلى الشيخ محمد بن عبد الوهاب مع أنه حكم شرعي وردت فيه نصوص واضحة، فالحرير والذهب والفضة حرام على الرجال دون النساء.
يقول البراء بن عازب: «نهانا النبي صلى الله عليه وسلم عن سبع: نهى عن خاتم الذهب - أو قال حلقة الذهب -، وعن الحرير، والإستبرق، والديباج، والميثرة الحمراء والقسيّ، وآنية الفضة» (3) . أما لبس
_________
(1) البدع والنهي عنها، محمد بن وضاح القرطبي، ص 12، دار الرائد العربي، الطبعة الثانية، 1402 هـ 1982 م.
(2) السبحة: تاريخها وحكمها: بكر بن عبد الله أبو زيد، ص 100، دار العاصمة، 1419 هـ 1998 م.
(3) صحيح البخاري: كتاب اللباس، باب خواتيم الذهب.

(1/128)

الخاتم من فضة فجائز، وذلك لحديث الرسول صلى الله عليه وسلم الذي رواه أنس رضي الله عنه: «أن النبي صلى الله عليه وسلم كان خاتمه من فضة وكان فصه منه» (1) .
واستخدام النساء للحرير والذهب والفضة أمر جائز لورود الأدلة على ذلك في السنة النبوية الشريفة (2) .
_________
(1) صحيح البخاري: كتاب اللباس، باب فص الخاتم.
(2) انظر الأحاديث الواردة في صحيح البخاري في كتاب اللباس، باب الحرير للنساء، وباب القرط للنساء، باب الخاتم للنساء، وباب القلائد والسِّخابِ للنساء.

(1/129)


الخاتمة - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[الخاتمة]
الخاتمة الحمد لله الذي بنعمته تتم الصالحات، والشكر له على إتمام هذه الدراسة التي من أبرز نتائجها على سبيل الإجمال:
(1) تمّ في هذا البحث رصد أهم مصادر المستشرقين التي كتبت عن الشيخ محمد بن عبد الوهاب ودعوته ابتداءً من تلك التي ظهرت في منتصف القرن الثامن عشر حتى القرن العشرين، وتشمل الكتب والتقارير والموسوعات والمقالات والرسائل العلمية.
(2) كثرة الكتابات الاستشراقية حول الشيخ محمد بن عبد الوهاب ودعوته، ومعظم هذه الكتابات مغلوطة وغير دقيقة في نظرتها إلى الشيخ محمد بن عبد الوهاب ودعوته، وقد اعتمدت الكتابات المتأخرة على الكتابات القديمة التي كتبت عن بعد، وخصوصًا من قبل بعض الرحالة الغربيين الذين اعتمدوا على السماع من الناس أو اعتمدوا على مؤلفات الخصوم.
(3) خطورة الموسوعات والقواميس الاستشراقية على القراء الغربيين؛ لأنها وقعت في عدد كبير من الأخطاء حول رؤيتها للشيخ محمد بن عبد الوهاب ودعوته، وهي تستخدم بكثرة من قبل المتخصصين والمهتمين بهذا الموضوع.
(4) لاحظ الباحث أن كتابات الرحّالين الغربيين الذين لهم دوافع

(1/131)

دينية وسياسية لم تلتزم المعايير العلمية في البحث، مما أدى إلى وقوعها في أخطاء أكثر من كتابات الرحّالين الغربيين الآخرين.
(5) ندرة الكتابات الغربية الجيدة نسبيًا والملتزمة المنهج العلمي في رؤيتها للشيخ محمد بن عبد الوهاب ودعوته، وذلك للأسباب الآتية:
- الاعتماد على المصادر الغربية القديمة عن الشيخ محمد بن عبد الوهاب ودعوته.
- عدم الاعتماد على المصادر الأصلية المكتوبة باللغة العربية إلا فيما ندر؛ إذ نجد أن أخطاء المستشرقين الذين رجعوا إلى المصادر المكتوبة باللغة العربية الأصلية أقل من غيرهم.
- عدم توافر ترجمة للمصادر العربية الأصلية.
- خلو المكتبات الغربية من الموسوعات الإسلامية العلمية واعتماد الغربيين على الموسوعات الاستشراقية.
(6) بيان الرؤية الاستشراقية ونقدها عن حياة الشيخ محمد بن عبد الوهاب من حيث ولادته ونسبه ورحلاته وتكوينه العلمي في كل من نجد والحجاز والعراق والأحساء.
(7) شملت الدراسة رؤية كبار المستشرقين الذين اشتهروا بمؤلفاتهم عامة، أو كتاباتهم في دائرة المعارف الإسلامية خاصة.

(1/132)

(8) أغلب الكتابات الاستشراقية حول حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي غير صحيحة وغير دقيقة، لاعتمادها غالبًا على المصادر الفرعية أو المعادية، وإغفالها المصادر التاريخية الموثوقة علميًا.
(9) يلاحظ الباحث ضعف بعض الكتابات الاستشراقية وضحالتها من أمثال بوركهارت وبرايدجس ولويس بيلي حول حياة الشيخ محمد بن عبد الوهاب وتكوينه العلمي.
(10) لاحظ الباحث أهمية المرجع بالنسبة للمستشرق، فعندما يكون المرجع صحيحًا يوفق المستشرق في تدوين المعلومات الصحيحة ونقلها، ولكن الأمر يختلف في حالة عدم وجود المرجع الموثوق، وهذا يتضح جليًا في مقالة لاوست، فهو عندما يعتمد على المصادر التاريخية الموثوقة تكون معلوماته صحيحة، ولكن يجانبه الصواب عند اعتماده على مرجع " لمع الشهاب. . . ".
(11) ابتعاد بعض المستشرقين عن الموضوعية - ومنهم مارجليوث - في طرح مزاعمهم وعدم توثيق أقوالهم، وهذا يبين خطورة هذا المنهج غير العلمي لدى بعض المستشرقين.
(12) تميزت كتابات جورج رنتز من كتابات غيره من المستشرقين، لاعتماده على المصادر التاريخية الموثوقة.
(13) بيان الرؤية الاستشراقية لدعوة الشيخ محمد بن عبد الوهاب ونقد هذه الرؤية.

(1/133)

(14) شملت هذه الدراسة رؤية كبار المستشرقين الذين اشتهروا بمؤلفاتهم عامة أو كتاباتهم في دائرة المعارف الإسلامية خاصة من أمثال: بوركهارت، وبرايدجس، ومارجليوث، وصمويل زويمر، وصمويلي، وجورج رنتز، ولي ديفيد كوبر.
(15) اتضح من الدراسة أن أغلب الكتابات حول دعوة الشيخ محمد بن عبد الوهاب غير صحيحة وغير دقيقة؛ لاعتمادها على المصادر غير الموثقة أو المعادية، وإغفالها المصادر التاريخية الموثوقة علميًا.
(16) ضرورة الابتعاد عن استخدام مصطلح (الوهابية) في الكتابة أو في الكلام؛ لأن هذا المصطلح يحمل في داخله - وباعتراف بعض المستشرقين - التنفير وإظهار هذه الدعوة السنية بمظهر فرقة جديدة تستحق المقاومة، بالإضافة إلى أن هذه التسمية غير مقبولة لدى الشيخ محمد بن عبد الوهاب وأتباعه.
(17) عدم صحة ما علق بأذهان عدد من المستشرقين حول سمات مذهبية دعوة الشيخ محمد بن عبد الوهاب التي تتمثل في التشدد والتعصب والبدائية والعدوانية، مما جعلهم يفرقون بين دعوة الشيخ محمد بن عبد الوهاب وأهل السنة.
(18) موضوعية بعض المستشرقين في كتاباتهم حول وصف دعوة الشيخ محمد بن عبد الوهاب بأنها دعوة إصلاحية جاءت

(1/134)

للرجوع بالناس إلى عصر السلف، وأنها دعوة قائمة على الكتاب والسنة.
(19) ابتعاد بعض المستشرقين عن الموضوعية، ومن هؤلاء لويس بيلي في طرح مزاعمهم، وعدم توثيق أقوالهم، والخوض في مسائل تفصيلية لا علم لهم بها مثل مسائل الميراث، وهذا يبين خطورة هذا المنهج غير العلمى لدى بعض المستشرقين.
(20) يلاحظ الباحث الضعف الواضح لدى أغلب المستشرقين في معرفة الأحكام الشرعية، مما أوقعهم في أخطاء كثيرة عند حديثهم عن الجانبين التشريعي والسلوكي لدعوة الشيخ محمد بن عبد الوهاب.
وآخر دعوانا أن الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين.

(1/135)


المراجع - الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

الشيخ محمد بن عبد الوهاب حياته ودعوته في الرؤية الاستشراقية

[المراجع]
المراجع أولا - الكتب العربية: 1 - أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب وغيرها: محمد حامد الفقي، القاهرة، 1354 هـ.
3 - بحوث وتعليقات في تاريخ المملكة العربية السعودية: د. عبد الله الصالح العثيمين، مطابع دار الهلال، الطبعة الأولى، 1404 هـ 1984 م.
3 - البدع والنهي عنها: محمد بن وضاح القرطبي، دار الرائد العربي، 1402 هـ 1982 م.
4 - بعثة إلى نجد: سانت جون فيلبي، تقديم وترجمة وتعليق: د. عبد الله الصالح العثيمين، مكتبة العبيكان، الطبعة الأولى، 1418هـ 1997 م.
5 - بلاد العرب القاصية: رحلات المستشرقين إلى بلاد العرب: بيتر برنث، ترجمة: خالد أسعد عيسى وأحمد غسان سبانو، دار قتيبة، 1411 هـ 1990 م.
6 - تاريخ البلاد العربية السعودية: د. منير العجلاني، جـ1، دار النفائس، 1403 هـ 1983 م.
7 - تاريخ المملكة العربية السعودية: د. عبد الله الصالح العثيمين، ج1، الطبعة السادسة، 1416 هـ 1995 م.

(1/137)

8 - تاريخ المملكة العربية السعودية في دليل الخليج: ج. ج. لوريمر، صنفه وعلق عليه: د. سعيد بن عمر آل عمر، مكتبة العبيكان، الطبعة الأولى، 1417 هـ 1996 م.
9 - تاريخ نجد: حسين بن غنام، حرره وحققه: د. ناصر الدين الأسد، مطابع الشرق الأوسط، 1402 هـ 1982 م.
10 - تاريخ نجد: محمود شكري الألوسي، تحقيق: محمد بهجة الأثري، المطبعة السلفية بمصر، الطبعة الثانية، 1347 هـ.
11 - تحذير الراكع والساجد من بدعة زخرفة المساجد: السيد عبد المقصود عبد الرحيم، صححها وقدم لها: الشيخ عبد القادر الأرناؤوط، دار الرضوان، 1410هـ / 1989 م.
12 - التحذير من البدع: الشيخ عبد العزيز بن عبد الله بن باز، مكتبة المعارف، 1402 هـ 1982 م.
13 - تصحيح خطأ تاريخي حول الوهابية: د. محمد بن سعد الشويعر، مكتبة المعارف، 1413هـ 1993 م.
14 - تيسير العزيز الحميد في شرح كتاب التوحيد: الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب، رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، الرياض.
15 - تيسير الكريم الرحمن في تفسير كلام المنان: الشيخ عبد الرحمن بن ناصر السعدي، مركز صالح بن صالح الثقافي بعنيزة، 1407 هـ / 1987 م.

(1/138)

16 - الحركة الوهابية في عيون الرحالة الأجانب: لي ديفيد كوبر، وجورج رنتز، ترجمة وتعليق: أ. د. عبد الله بن ناصر الوليعي، مؤسسة الممتاز، 1417 هـ 1978 م.
17 - الدّرر السنية في الأجوبة النجدية، جمع عبد الرحمن بن قاسم العاصمي القحطاني النجدي، دار العربية، ط 3، بيروت، 1398 هـ 1978 م.
18 - دعاوى المناوئين لدعوة الشيخ محمد عبد الوهاب، عرض ونقض، عبد العزيز بن محمد بن علي العبد اللطيف، دار الوطن، الرياض، 1412هـ.
19 - رحلة إلى بلاد نجد: الليدي آن بلنت، ترجمة: محمد أنعم غالب، دار اليمامة، الرياض، الطبعة الثانية، 1389 هـ 1978 م.
20 - رحلة إلى الرياض: الليفتنانت كولونيل لويس بيلي، ترجمة وتحقيق وتقديم: د. عبد الرحمن عبد الله الشيخ، ود. عويضة بن متيريك حامد الجهني، جامعة الملك سعود، 1411 هـ.
21 - رحلة عبر الجزيرة العربية خلال عام 1819م، الكابتن ج. فورستر سادلير، ترجمة أنس الرفاعي، مطبعة الثقافة الاجتماعية في بابكولا - بومباي، الطبعة الأولى، 1403 هـ 1983 م.
22 - الرحالة الغربيون في الجزيرة العربية: روبن بدول، ترجمة: د. عبد الله أدم نصيف، الرياض، 1409 هـ 1989 م.

(1/139)

3 - السبحة تاريخها وحكمها: بكر بن عبد الله أبو زيد، دار العاصمة 1419 هـ 1998 م.
24 - الشيخ محمد بن عبد الوهاب: حياته وفكره، د. عبد الله الصالح العثيمين، دار العلوم، الرياض.
25 - صحيح البخاري، للإمام البخاري، دار السلام، 1417 هـ 1997 م.
26 - صحيح مسلم، للإمام مسلم، رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، 1400 هـ 1980 م.
27 - علماء نجد خلال ثمانية قرون: عبد الله بن عبد الرحمن آل بسام، دار العاصمة، الطبعة الثانية، الرياض، 1419هـ.
28 - عنوان المجد في تاريخ نجد: عثمان بن بشر النجدي الحنبلي، مكتبة الرياض الحديثة.
29 - كتاب الزيارة: شيخ الإسلام ابن تيمية، راجعه وعلق على حواشيه: سيف الدين الكاتب، دار مكتبة الحياة، 1400 هـ 1980 م.
30 - كتاب لمع الشهاب في سيرة محمد بن عبد الوهاب، المؤلف مجهول، تحقيق وتعليق: الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ، مطبوعات دارة الملك عبد العزيز، بدون تاريخ.

(1/140)

31 - كشف الشبهتين: سليمان بن سلمان النجدي الحنبلي، دار العاصمة، الرياض، 1408 هـ.
32 - محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه: مسعود الندوي، ترجمة وتعليق: عبد العليم عبد العظيم البستوي، جامعة الإمام محمد بن سعود الإسلامية، 1404 هـ 1984 م.
33 - مسند الإمام أحمد، للإمام أحمد بن حنبل، مؤسسة الرسالة، 1414هـ - 1418هـ.
34 - المستشرقون: نجيب العقيقي، دار المعارف، الطبعة الرابعة، القاهرة، بدون تاريخ.
35 - المعيار المعرب والجامع المغرب عن فتاوى علماء إفريقية والأندلس والمغرب: أحمد الونشريسي، دار الغرب الإسلامي، بيروت، 1401 هـ 1981 م.
36 - المغني: ابن قدامة، مكتبة الرياض الحديثة.
37 - مواد لتاريخ الوهابيين: الرحالة جوهان لودفيج بوركهارت، ترجمة: د. عبد الله الصالح العثيمين، جامعة الملك سعود، الطبعة الأولى، 1405 هـ 1985 م.
ثانيا - المجلات العربية: * مجلة الدرعية، العدد الثاني، ربيع الآخر، 1419 هـ (فيلبي مؤرخًا للمملكة العربية السعودية) : جورج رنتز، ترجمة وتعليق: د. حسين الغامدي.

(1/141)

ثالثا - الكتب الإنجليزية: 1 - A Pilgrimage To Najd, Lady Anne Blunt, Frank Cass and Co, Ltd. 1968
2 - Arabia: The Cradle of Islam, S. M. Zwemer Fleming H. Revell. Company, Fouth Edition.
3 - Arabia, H. St. J. B, Philby, Ernest Benn Limited, London, 1930.
4 - An Account of the Transactions of His Majesty {apos;s Mission to the court of Persia in the Years 1807 -1811 to which is Appended A ,Brief History of the Wahauby, By Sir Harford Jones Brydges. James Bohn, London.
5 - Arabian Boundaries primary documents 1853 - 1957, edited by. Richard Schofield and Gerald Blake.
6 - The Arabian peninsula Society and politics, Edited By Derek. Hopwood, George Allen and Unwin Ltd.
7 - Ibn Sa} apos;oud of Arabia His people and his Land, By Ameen Rihani. Caravan Books.
8 - The Islamic Dynasties, Clifford Edmund Bosworth, Edinburgh ,University press, 1967.
9 - The Mohammedans world of Today, Edited By S. M. Zwemer, F. G. S. E. M. Wherry, D. D. James, L. Barton, N, D. Fleming H, Revell Company, Second Editoitn, 1906.
10 - Narrative of A Year&apos;s Journy through central and Eastern Arabia. 1862 - 1863. William Gifford Palgrave, Macmillan, and co, 1865.
11 - Notes on the Bedouins and Wahabys, John Lewis Burckhardt, Henry Colburn and Richard Bentley, London. 1930.

(1/142)

12 - The Penetration of Arabia, David George Hogarth, Khayats, Beirut, 1966.
13 - Religion in the Middle East Three Religions in Concord and conflict, General Editor, A. J. Arbery, Cambridge University press, 1969.
14 - Saudi Arabia in the Nineteenth century, R, Bayly Winder, St. Marin&apos;s Press, New York 1965.
15 - Travels in Arabia، by John Lewis Burkhardt, Frank cass and co. Ltd. 1968.
16 - Travels in Arabia deserta, by charles M. doughty, cambridge, Uni - versity press, 1888.
17 - Travels Through Arabia and other countries in the east, M, Niebuhr, Translated into English by Robert Heron, London. 1792.
رابعًا - الموسوعات والقواميس والمجلات العلمية الإنجليزية: 1 - The Arab Bulletin.
2 - Bulletin of the School of Oriental and African Studies.
3 - The Concise Encyclopedia of Islam.
4 - Dictionary of Islam.
5 - Encyclopedia of Islam.
6 - The Encyclopedia Britannica.
7 - First Encyclopedia of Islam.
8 - The Muslim World. (The Wahhabis and Ibn Saud) ، M. F. Samalley. Vol. xxii 1932، Editor، Samuel M. Zwemer. Princeton، New Jersey.
9 - Shorter Encyclopedia of Islam.

(1/143)

خامسًا - الرسائل العلمية باللغة الإنجليزية: 1 - Muhammed Ibn Abd Al Wahhab (1703 04 - 1792) and Beginning of Unitarian Empire in Arabia, by George Rentz, ph. D. Dissertation, in History, 1948.
2 - The Ikhwan Movement of Najd: Its Rise, Development and Decline, by John S. Habib, The University of Michigan, Ph. D. 1971.
3 - The Ikhwan of Saudi Arabia past and present, by Donna L. Zamiska, Megill University, Montreal, 1983. A thesis in partial fulfilment of the requirment of the degree of master.

(1/144)


مقدمة - تأملات في دعوة الشيخ

تأملات في دعوة الشيخ محمد بن عبد الوهاب

مقدمة
...
من مطبوعات وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد
تأملات في دعوة الشيخ محمد بن عبد الوهاب رحمه الله
بقلم معالي الدكتور/ عبد الله بن عبد المحسن التركي
وزير الشئون الإسلامية والأوقاف والدعوة والإرشاد
أشرفت وكالة شؤون المطبوعات والنشر بالوزارة على إصداره 1419 هـ
بسم الله الرحمن الرحيم
إِن الحمد لله، نحمده ونستعينه، ونعوذ بالله من شرور أنفسنا، ومن سيئاتِ أعمالنا، من يهده الله فهو المهتدي، ومن يضلل فلن تجد له وليا مرشدا.
وأصلي، وأسلم على خير خلقه، وأمينه على وحيه، نبينا محمد بن عبد الله، وعلى آله وأصحابه، ومن تبعهم بإِحسان إِلى يوم الدين.
أما بعد: فليس من المبالغة في شيء أن نقول: إِنه لم تظهر دعوة للتجديد، والإِصلاح -بعد القرون الأولى المفضلة- تماثل، أو تقارب في ظرفها، والبيئة التي ظهرت فيها، الدعوة التي قام بها المجدد الشيخ محمد بن عبد الوهاب -رحمه الله- في القرن الثاني عشر للهجرة.
إِن تلك الدعوة في وضوح أهدافها، وسلامة منهاجها، وما هيأ الله لها من أسباب النجاح، المتمثلة في مؤازرة آل سعود إِياها، ومناصرتهم لها، أعادت للمسلمين في الجزيرة العربية مكانتهم، وفتحت الأمل أمام المسلمين في خارج الجزيرة، في إِمكان قيام دولهم، ومجتمعاتهم على الإِسلام.
ليس في دعوة الشيخ محمد بن عبد الوهاب رحمه الله، تعقيد، ولا غموض، ولا فلسفة، بل هي واضحة، نقية، نقاء الإِسلام، معتمدة على نصوص كتاب الله تعالى، وسنة رسوله ـ صلّى الله عليه وسلّم ـ البينة الواضحة.

(1/3)

تابع فيها الداعية رسول الله ـ صلّى الله عليه وسلّم ـ وصحابته الكرام، وسلف الأمة الصالح، واستفاد كثيرا ممن سبقه من علماء السلف، وعلى وجه الخصوص شيخ الإِسلام ابن تيمية رحمه الله، الذي جاهد في سبيل رد الناس إِلى الكتاب والسنة، والدفاع عن عقيدة أهل السنة والجماعة، فقد كان أثر ذلك في دعوة الشيخ محمد بن عبد الوهاب واضحا.
صدق في دعوة الشيخ محمد بن عبد الوهاب، عزم الداعية، وقامت الدولة فيها بواجبها في الدعوة إِلى الله، والأمر بالمعروف، والنهي عن المنكر، والعمل بشريعة الله في مختلف شؤونها.
محورها الأساسي الدعوة إِلى توحيد الله في ربوبيته، وإِلهيته، وأسمائه وصفاته، وأن لا يصرف شئ من أنواع العبادة لغيره، وهو محور دعوة الرسل جميعا-عليهم الصلاة والسلام- وخاتمهم وإمامهم نبينا محمد ـ صلّى الله عليه وسلّم ـ الذي جاهد في الله حق جهاده، حتى تحققت العبودية لله وحده دون من سواه، قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} [الأنبياء: 25] .
تلك العبودية التي خلق الله الخلق لأجلها، كما قال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} [الذّاريات: 56] .
لم تسلم الدعوة ورجالها، ولم تسلم الدولة التي نصرتها، وجاهدت في سبيلها، من كيد الأعداء، وتلفيق التهم، واختلاق الافتراءات، من قبل علماء السوء، وأصحاب الأهواء والمطامع، ومن قبل القوى التي

(1/4)

تسعى إِلى إِضعاف المسلمين، وإِبعادهم عن مصدر قوتهم، وعزهم: كتاب ربهم سبحانه وتعالى، وسنة نبيهم ـ صلّى الله عليه وسلّم ـ. كثيرون الذين كتبوا عن الدعوة ورجالها، منصفين لها، مثنين عليها، وآخرون جحدوا فضلها، وراموا تشويه صورتها.
ولا تضيف هذه التأملات جديداً في الدعوة، وأساليبها، ومنهاجها، ولكنها إِسهام أملاه الواجب، يستفيد منها غير المتخصصين، أو من لم يتيسر لهم الاطلاع على كتب الدعوة، وآثار علمائها.
لقد كانت الدولة والدعوة، صفحة مفتوحة للناس أجمعين منذ نشأتها، خاطبت العلماء والأمراء، والتقى الناس علماءها في مواسم الحج، وفي الدرعية، عاصمة الدولة السعودية الأولى، حيث انطلقت الدعوة. ليس فيها لبس أو غموض، وليس في رجالها تعال، ولا تكبر، بغيتهم الحق الذي دل عليه الكتاب والسنة.
لقد خدمت جامعة الإِمام محمد بن سعود الإِسلامية هذه الدعوة، خدمة كبيرة، حينما نظمت ملتقى للعديد من العلماء، من مختلف أنحاء العالم، وهيأت لهم الأسباب للإطلاع على كتب الشيخ محمد بن عبد الوهاب رحمه الله، وأئمة الدعوة من بعده، وحرصت على تزويدهم بها قبل حضورهم إِلى المملكة؛ ليكتبوا عن هذه الدعوة، ورجالها على بينة ومعرفة، فكتبوا أبحاثهم بكل حياد وموضوعية، وناقشوها خلال

(1/5)

الملتقى، واستمعوا إِلى محاضرات، ودروس من كبار علماء المملكة عن الدعوة، وصاحبها، وتلاميذه، واجتمعوا بالعديد من المسؤولين، والعلماء في المملكة، وأيقنوا أن ما تعيشه المملكة من أمن، ورخاء، واستقرار، ورغد عيش، وترابط بين الناس وولاة أمرهم، مرده إِلى التقيد بالإِسلام، كما في كتاب الله تعالى، وسنة نبيه الكريم ـ صلّى الله عليه وسلّم ـ؛ وذلك هو جوهر دعوة الشيخ محمد بن عبد الوهاب، مع التأكيد على أهمية عودة الناس إِلى الكتاب والسنة، والابتعاد عن الشرك ومظاهره، وعن الابتداع في الدين. ويسرني أن ألحق بهذه التأملات ما صدر عن الملتقى في نهايته.
أما الأبحاث التي قدمت له، فقد طبعتها مشكورة جامعة الإِمام محمد بن سعود الإِسلامية، كما طبعت سابقا مؤلفات الشيخ محمد بن عبد الوهاب، ورسائله.
وسيلحظ القارئ لهذه التأملات تكرارا لبعض الموضوعات، وذلك أمر اقتضاه السياق، نظرا إِلى الترابط بين الأسس والمنطلقات والوسائل والبيئة التي ظهرت فيها الدعوة، وما لذلك من أثر فيها.
إِن هذا البحث، إِنما هو تأملات في الدعوة، ومرتكزاتها وآثارها، أرجو أن يفيد من يطلع عليه، وأن يكون إِسهاما، يخدم هذه الدعوة التي لها فضل كبير على المسلمين، وبخاصة في شبه الجزيرة العربية.

(1/6)

نسأل الله -تعالى- أن يجزي الإِمام محمد بن سعود، والشيخ محمد بن عبد الوهاب أحسن الجزاء على جهادهما في سبيل الله، وأن يجزي أبناءهما، وأحفادهما الذين ساروا على منهاجهما، في نصرة دين الله، بالدعوة إِليه، وإِقامة أحكامه، والأمر بالمعروف والنهي عن المنكر، كما نسأله أن يوفق هذه الدولة المباركة ((المملكة العربية السعودية)) وقادتها، وفي مقدمتهم خادم الحرمين الشريفين، الملك فهد بن عبد العزيز آل سعود، وسمو ولي عهده الأمين الأمير عبد الله بن عبد العزيز آل سعود، وسمو النائب الثاني الأمير سلطان بن عبد العزيز آل سعود، إِلى ما يحبه ويرضاه، وأن ينصر بهم دينه، ويعلي كلمته، إِنه ولي ذلك، والقادر عليه.
وصلى الله على نبينا محمد وآله وصحبه وسلم.
عبد الله بن عبد المحسن التركي

(1/7)

الحديث ورجاله، كما التقى غيرهما من الأعلام البارزين في فنون مختلفة، مما جعل ثقافة الشيخ ثقافة موسوعية متعددة الروافد.
أما الرحلة الأخرى: فقد كانت إِلى البصرة، من أرض العراق، وكان في عزمه أن يواصل السفر إِلى بغداد، والشام؛ للاتصال بعلمائهما، والتزود من علمهم، ولكن حال دون ذلك أمران:
الأول: قلة المال لديه، وقد كان مجبولا على التعفف الذي يمنعه من أن يسأل الناس شيئا.
والثاني: وهو -الأهم- ما رآه في البصرة من انتشار البدع، وذيوع عبادة القبور، والتوسل بالأولياء، والتقرب إِليهم بالذبح والنذر، واعتقاد النفع والضر منهم، الأمر الذي أثار حفيظته، وأشعل نيران الغيرة على التوحيد في نفسه، فراح ينكر ذلك بكل ما أوتي من قوة، حتى ذاع صيته، وانتشر أمره، وسرعان ما ائتمر به أهل البدع، واتفقوا على أذيته، وتواطؤوا على الإِيقاع به، فما كان منه إِلا أن غادر البصرة على الفور؛ خوفا على دعوته الإِصلاحية أن توأد في مهدها، ولعله يجد في مكان آخر من يعزره، ويؤازره، حتى إِذا استوت دعوته على سوقها، عرف الناس الحق، والتفوا حوله1. ولهذين السببين قفل الشيخ راجعا من البصرة إِلى نجد، وفي الطريقِ نزل على عالم الأحساء الشيخ عبد الله بن عبد اللطيف، وأقام عنده أياما
__________
1 أمير السعيد: سيرة الإمام الشيخ محمد بن عبد الوهاب ص 19 طبع دارة الملك عبد العزيز عام 1395هـ.

(1/8)

حافلة بالدرس، والمطالعة، والبحث، ثم قفل إِلى حريملاء التي انتقل إِليها والده من العيينة، بلدته الأولى. وبعد استقرار الشيخ محمد بن عبد الوهاب -رحمه الله- في حريملاء عام 1139هـ، وكان عمره وقتئذ خمسة وعشرين عاما، بدأ يضاعف جهوده في ثلاثة مجالات دعوية:
أولها: تأليف الكتب، والرسائل التي تتسم بأسلوبها السّهل، ومعانيها الواضحة، مما دفع بالكثير من العامة، وطلبة العلم إِلى حفظها عن ظهر قلب.
ثانيها: عقد الدروس، والمحاضرات العامة والخاصة، حيث كان يجتمع لديه الناس من مختلف الأعمار، ومن مختلف المذاهب، الأمر الذي جعل أمره يذيع، وينتشر انتشارا واسعا، مما بدد ظلمات الجهل، والبدع، والخرافات، كما يبدد ضياء الشمس ظلمات الليل البهيم.
ثالثها: المراسلات العلمية، والزيارات الخاصة، لأصحاب النفوذ المادي والعلمي.
وبهذا الامتداد بدأت نواة الدعوة من حريملاء، إِلا أن سنة الله في الأنبياء، والمصلحين، لا تتغير على مرّ الدهور والعصور، بدءا من نوح وإِبراهيم -عليهما السلام- إِلى خاتم الرسل محمد ـ صلّى الله عليه وسلّم ـ وخلفائه،

(1/9)

ومن تبعهم من المجاهدين، في مجال بعث الأمة الإِسلامية، في مراحل الضعف العلمي، أو الانحراف السلوكي، كالإِمام أحمد بن حنبل، وابن تيمية، وتلميذه ابن القيم، وغيرهم ممن تحفزهم الأزمات، وتظهر عبقريتهم الشدائد، ومنهم شيخ الإسلام محمد ابن عبد الوهاب.
نقول: إِن سنة الله مع هؤلاء لا تتغير، وهي سنة التدافع والابتلاء، التي تصل بالكثير منهم إِلى الانتقال من بلد الزرع والبذر، بفسيلة الدعوة الصحيحة، إِلى حيث تجد أرضا خصبة نقية تقبل الماء، فتنبت الكلأ، والعشب الكثير. وفي خلال هذه النقلة التي تفرضها ضرورة الحماية لهذه الفسيلة، يقع لها من التعطش، والتشوق ما يجعلها تزدهر في الأرض بكل قوة، بعد أن تمرّ بمرحلة المعاناة
وهذا ما حدث بالفعل لهذا المصلح المجاهد الذي لم يكد زرعه يخرج ثماره في "حريملاء" حتى راحت الأيدي الحاقدة الآثمة، ذات المنافع الدنيوية، تحاول استئصال هذه البذور، وذلك بمحاولة إِيذاء الزارع (الداعية) نفسه؛ لما كان يتسم به من وضوح، وقوة، لا مهادنة معهما، في النهي عن المنكر، ولا سيما في الأمور الشركية التي تزخرت بها الجزيرة العربية، وغيرها من المناطق الإِسلامية. ففي ليلة من الليالي، ائتمر أهل الفساد، وهموا بتسلق جدار منزل الشيخ لإِيذائه، والإِيقاع به، لولا حفظ الله له، ثم يقظة بعض جيرانه

(1/10)

لمحة تاريخية
ولد الشيخ محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف التميمي النجدي، في بلدة العيينة عام 1115هـ (1713م) .
وتقع العيينة شمال غرب مدينة الرياض، على بعد سبعين كيلو مترا تقريبا. كان -رحمه الله- قوي الجسم، دقيق الفهم، سريع الحفظ، فصيح اللسان، سديد الرأي، صادق الفراسة، حسن التدبير، كثير الإِنفاق، زاهدا فيِ الدنيا، موصول الفكرة، لا يفتر لسانه عن ذكر الله وهبه الله قبولا، وهيبة، يشعر بهما كل من رآه، أو سمع منه.
أخذ الشيخ محمد بن عبد الوهاب -رحمه الله- علومه، ومعارفه عن عدد من العلماء من أسرته، وعلماء عصره، من أهل الجزيرة العربية والعراق، ما بين مقرئ، ومفسر للقرآن، وصاحب حديث للنبي ـ صلّى الله عليه وسلّم ـ وآثار، وغير هؤلاء من أهل العلم والفضل، وهم كثيرون، وقد كان في مقدمتهم والده الشيخ عبد الوهاب، أحد فقهاء نجد، وقضاتها، فهو الذي تولى تحفيظه كتاب الله -تعالى- حتى أتمه قبل بلوغه العاشرة من عمره، ثم فقهه على مذهب الإِمام أحمد بن حنبل -رحمه الله- حتى بلغ الشيخ محمد بن عبد الوهاب في الفقه قدرا كبيرا، جعل والده يقول

(1/12)

عنه -فيما يرويه أخوه سليمان بن عبد الوهاب-: ((لقد استفدت من ابني محمد كثيرا من الأحكام)) 1.
وقد قام الشيخ محمد بن عبد الوهاب برحلتين علميتين:
إِحداهما: في داخل شبه الجزيرة العربية، التي كانت تعج آنذاك بكثرة البدع، والأماكن التي يعتقد فيها كثير من الناس دفع الضر، وجلب النفع. وكانت أوقات الشيخ محمد بن عبد الوهاب خلال هذه الرحلة تتوزع بين أمرين اثنين:
الأول منهما: تحصيل العلم من شيوخه الأثبات، وتحقيقه من مصادره الموثوقة.
والثاني: السعي الحثيث في نشر العلم، وحث كل من يراه على العمل بهذا العلم، وتقديم العلوم الدينية للناس، بأسلوب سهل يفهمه العامة، بعيدا عن التقعر، والتكلف
وقد أخذ هذا العمل من جهد الشيخ، ووقته قسطا ليس بالقليل، خلال هذه الرحلة العلمية، رحلته في داخل الجزيرة العربية.
وِخلال هذه الرحلة جاب الشيخ محمد بن عبدا لوهاب -رحمه الله- مدنا، أهمها: مكة المكرمة، والمدينة النبوية2.
وقد التقى الشيخ علماء، منهم الشيخ عبد الله بن إِبراهيم بن سيف النجدي، والشيخ محمد حياة السندي المدني، الذي كان له باع في علم
__________
1 عبد الرحمن الجطيلي: نبذة مختصرة عن حياة الشيخ محمد بن عبد الوهاب ص13.
2 حسين بن غنام: روضة الأفكار والأفهام، 1/76، 77.

(1/13)

الذين صاحوا فيهم، وصرفوهم عن دار الشيخ، وعندها أدرك الشيخ أنه لا بد من
قوة تحمي هذه الدعوة الناشئة الغضة في هذه البيئة التي تراكمت عليها الأتربة
ورأى أنه من الخير له أن ينتقل إِلى موطنه الأول، حيث إِخوانه، وأصدقاؤه الذين
يحمونه، ويحمون دعوته، ويردّون عنه، وعنها الأعادي.
وقد رحّبت "العيينة" بالدعوة، وصاحبها أفضل ترحيب، وأنزلت الشيخ منْزلته اللائقة
به، وأيده أميرها عثمان بن معمر، تأييدا دفع الشيخ إِلى إِزالة المنكر عمليا، فبدأ
يعمل على إِقامة الحدود، وهدم القباب، والمشاهد، والمزارات، والنصب، التي كان
العامة يقصدونها هناك، يلتمسون منها ما توسوس به شياطينهم، وطواغيتهم.
وقد اطمأن الشيخ في دار إقامته الجديدة، وعكف على إِلقاء الدروس، وتعليم
الطلاب، وأرسل الكتب والرسائل إِلى العلماء وأمراء المناطق.
وفي هذه الأثناء أراد الشيخ أن يتوجه إِلى "الجبيلة"؛ ليهدم القبة المبنية على
قبر الصحابي الجليل، زيد بن الخطاب، أخي عمر بن الخطاب -رضي الله عنهما-
وهي المنطقة التي استشهد فيها كثير من الصحابة في معركة اليمامة في أثناء
حرب الردَّة سنة (12هـ) .
وقد كان الناس يعظمون هذه القبة، ويتجهون إِليها؛ لجلب النفع، أو لدفع الضر،
فطلب الشيخ محمد بن عبد الوهاب من أمير "العيينة" أن يساعده على هدمها،
بمن معه من رجال، وبما له من سلطة التأثير

(1/14)

المادي على من حولها من الناس، لكن الرجل خاف أن يناله مكروه من ذلك، وأراد من الشيخ أن يكون معهم في أثناء الهدم، فبادر الشيخ بمعوله، ومعه ستمائة من رجال "العيينة"، ثم بدأ هو بهدم القبة، والمشاهد الأخرى التي حولها، ثم توجه إلى شجرتين يقدسهما العامة، فقطع واحدة منهما، وقطع أصحابه الأخرى.
وضجت نجد لهذا الحادث، وتوقع الدهماء نزول مكروه بالشيخ ورجاله، ولما خاب ظنهم، ورأوا القوم يتمتعون بصحة جيدة، بادروا إِلى الانضمام إِلى دعوة الشيخ، والانضواء تحت لوائه1.
وقد حدث أن أقرت امرأة محصنة بين يدي الشيخ بالزنا، فردها الشيخ ثلاث مرات، وفي الرابعة حكم بإِقامة حد الرجم عليها، فكان لهذا الحادث الدوي الأكبر في الأوساط القريبة والبعيدة، فمن الناس من فرح بذلك، واستبشر، ومنهم من تبرّم بذلك، وراح يكيد للشيخِ ودعوِته، ويعد العدة للقضاء على هذه الدعوة التي أصبحت تمثل خطرا كبيرا على الفاسقين من جانب، وعلى أهل الرياسات، وأصحاب النفوذ من أهل الأهواء من جانب آخر.
وقد انضم إِلى هؤلاء فريق كبير من علماء المنافع والجمود، وأنصار البدع، حتى إِن واحدا من رؤساء القبائل، وهو سليمان بن عريعر شيخ بني خالد، أرسل إِلى أمير "العيينة" يأمره أن يخرج الشيخ محمد بن عبد الوهاب، وإِلا قطع عنه جرايته المالية، بل، وسعى لمداهمته في بلدته.
__________
1 أمين السعيد: سيرة الإمام الشيخ محمد بن عبد الوهاب ص 22، 23 بتصرف.

(1/15)

وهنا أدرك الشيخ ضعف (العيينة) ، ورجالِها عن القيام بحمايته، فتوجه إِلى "الدرعية" ماشيا على قدميه، مردّداَ قول الله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطّلاق من الآيتين: 2-3] .
كان ذلك في سنة (1157هـ) ؛ إِذ بدأت الدعوة تأخذ طورا جديدا، له سماته الخاصة فقد كان فتحا وفرجا بعد ضيق وشدة، وقد تنفس الشيخ الصعداء، وراح يفكر بأناة وروية وحكمة في مستقبل دعوته، دون أن ييأس من رحمة الله، واثقا كل الثقة في أن الله -تعالى- لا يضيع أجر من أحسن عملا.
ورست سفينة الدعوة بشيخها على أهل بيت كرام، طالما تابعوا دعوة الشيخ، ودافعوا عنه، وهو في بلدته، فكيف يكون حالهم معه، وهو اليوم ينْزل ببلدتهم، ويطلب الأمن والأمان لنفسه ودعوته؟
إِنهم -بلا شك- سيكونون أوفى الناس؛ لأنهم أهل عزّ وإمارة، وهم أعرف الناس بأقدار الناس، فإِنه لا يعرف الفضل إِلا ذووه.
نزل الشيخ محمد بن عبد الوهاب على أحد تلاميذه في الدرعية، وما إِن سمع بذلك أميرها، الأمير محمد بن سعود -رحمه الله- حتى أسرع لزيارته في محل نزوله، إِكراما لدعوته، وإِكبارا لشأنه.
وفي أثناء هذه الزيارة قال الأمير محمد بن سعود للشيخ: أبشر بالخير والعز، والمنعة.

(1/16)

فردّ عليه الشيخ قائلا:
وأنت أبشر بالعز، والتمكين، والغلبة على جميع بلاد نجد.
إِنها كلمة: (لا إِله إِلا الله) من تمسك بها، وعمل بها، ونصرها، ملك بها البلاد والعباد.
إِنها كلمة التوحيد، وإِنها أول ما دعا إِليه الرسل، عليهم السلام.
وقد أخذ الشيخ طرف الحديث، فتناول بالكلام البين الواضح المؤثر سيرة رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه الكرام -رضي الله عنهم- وكيف حاربوا الشرك، وجاهدوا الكفر، وأمروا بالمعروف، ونهوا عن المنكر.
وبين الشيخ أن أحوال كثير من المسلمين المعاصرين لا تختلف كثيرا عن أحوال المشركين الذين حاربهم الرسول ـ صلّى الله عليه وسلّم ـ وأنه لا بد من ردهم إلى رحاب العقيدة السليمة، والعبادة الصحيحة كما أوضح الشيخ الفروق بين الجاهلية الأولى والثانية، والتي تتمثل في أن الأولين كانوا صريحين في شركهم، وأما الأخيرون فقد خلطوا الشرك بالإِيمان.
وهنا قال الأمير محمد بن سعود:
((أيها الشيخ، إِن هذا دين الله ودين رسوله، لا شك فيه، فأبشر بالنصرة لما أمرت به، وبالجهاد لمن يخالفك، على أني أشترط عليك أمرين:
أولا: أن تظل لدينا إِذا فتح الله البلاد، ولا تستبدل بنا غيرنا.

(1/17)

ثانيا: أن لي على أهل الدرعية خراجا، أتناوله منهم وقت جني الثمار، فلا تمنعني عن أخذه)) .
فقال له الشيخ:
((أما الأولى فامدد يدك، فمدها، فأمسكها الشيخ، وقال له:
الدم بالدم، والهدم بالهدم.
وأما الثانية: فلعل الله أن يفتح لك الفتوحات، فيعوضك الله من الغنائم ما هو خير من الخراج)) 1.
وهنا تعاهد الأمير محمد بن سعود، والشيخ محمد بن عبد الوهاب على الالتزام بدين الله، كما بلغه رسوله نقيا صافيا، والجهاد في سبيل نشره، وإِقامة شرائع الإِسلام، والأمر بالمعروف، والنهي عن المنكر. ودخل الشيخ محمد بن عبد الوهاب مع الإِمام محمد بن سعود بلدته واستقر عنده، والتف حولهما رجال ابن سعود، والدرعية كلها، وما حولها من القرى.
ومضت الدعوة -بعد هذه المعاهدة التاريخية- في سبيلها، مسرعة في الطريق المرسوم لها، لا تقابلها عقبة إِلا ذللها الله لها، ولا يعترضها معترض إِلا أذله الله. وقد ازدهرت الدعوة، وذاع صيتها، والتقى الضمير الإسلامى معها
__________
1 أمين السعيد: سيرة الإمام الشيخ محمد بن عبد الوهاب ص28، وما بعدها.

(1/18)

وراح العلماء يراسلون الشيخ، ويطلبون منه تلخيص دعوته، وبيان عقيدته، فكان يراسلهم، ويبين لهم وجه الحق، فيقبلون على دعوته البريئة من الشرك أفواجا.
وقد أثمر هذا التعاون المبارك الذي أدى إِلى الامتزاج بين القوة الدعوية العلمية، والقوة السياسية المادية، دولة مرهوبة الجانب، مستقلة الكيان، يحسب لها رؤساء الدول ألف حساب، وهذا حدث عظيم وهائل، بالنظر إِلى أحوال العصر الحديث بعامة، وأحوال شبه الجزيرة بخاصة، وهو أمر يذكرنا بميلاد دولة الإِسلام الأولى في المدينة، حيث تفجرت ينابيع الحكمة والرحمة، وتتابعت فتوح الإِسلام من كل جانب، وفرضت دولة المدينة الوليدة نفسها على ما حولها من البلاد، فراحت تراسل وتعاهد وتسالم وتعادي، كأنها ذات تاريخ طويل، وأمجاد تليدة.
وبإِيجاز: لقد اجتهدت الدولة الجديدة بقيادة الإِمام محمد بن سعود رحمه الله، أن تترسم خطى دولة الإِسلام الأولى في المدينة النبوية بقيادة النبي ـ صلّى الله عليه وسلّم ـ الذي كان يجمع بين الجانبين: الديني، والإِداري القيادي (الدنيوي) . وقد عملت الدولة الجديدة في خطة التأسي بدولة الإِسلام الأولى على أن يكون الشعار هو الشعار، والراية هي الراية، والغاية هي الغاية، والمسيرة هي المسيرة.

(1/19)

ومع ما أفاء الله به على بيت المال من الخير الوفير، إِلا أن الشيخ محمد بن عبد الوهاب -رحمه الله- كان مثالا في الزهد والتعفف، لا يأكل منه إِلا بالمعروف، يشهد لذلك أنه -رحمه الله- مات، ولم يخلف شيئا من المال.
لكن الشيخ الذي لم يترك شيئا من المال -مع وجوده في موقع قريب من الدولة- ترك ما هو أثمن بكثير من المال، فكان من حصاد رحلته الدعوية في مراحلها المختلفة علم كثير لم يقصد صاحبه من إِبداعه أن يكون مجرد مؤلفات تعزى إِلى كاتب، أو مجرد إِشباع لرغبة شخصية في التأليف، وإِنما قصد منها بالدرجة الأولى، أن تكون دعوة إلى الله، وأن تأخذ بيد المسلمين إِلى الفقه الصحيح للإِسلام: عقيدة وشريعة ودعوة وثقافة ودولة وتربية، وقدرة على نشر العقيدة الإِسلامية في العالم، وفق فقه السلف، ومنهج السلف، وطريقة السلف، القائمة على الإِخلاص لله في القول والعمل، وعبادة الله وحده دون من سواه، كما كان عليه الأمر في سيرة النبي ـ صلّى الله عليه وسلّم ـ وسيرة خلفائه الراشدين.
وفي إطار هذه الغاية الدعوية، جاءت مصنفات الشيخ، وكتاباته -من الكتب، والرسائل، والمسائل، والخطب، والمكاتبات- على النحو التالي:
أولا: من الكتب:
1- أصول الإِيمان.

(1/20)

2- التوحيد الذي هو حق الله على العبيد.
3- كتاب الكبائر.
4- كشف الشبهات.
5- مختصر الإِنصاف، والشرح الكبير في فقه الإِمام أحمد بن حنبل.
6- مختصر زاد المعاد لابن القيم.
7- مختصر سيرة الرسول ـ صلّى الله عليه وسلّم ـ.
ثانيا: ومن الرسائل:
1- تلقين أصول العقيدة للعامة.
2- ثلاث مسائل يجب تعلمها على كل مسلم ومسلمة.
3- قواعد الدين الأربع.
4- مسائل الجاهلية التي خالف فيها رسول الله ـ صلّى الله عليه وسلّم ـ أهل الجاهلية.
5- مفيد المستفيد، في كفر تارك التوحيد.
ثالثا: ومن المسائل:
1- أحكام الردة.
2- الإِيمان: قوته، وضعفه، ومحله، وعلاقته بالتقوى.
3- تسمية المعبودات أربابا.
4- طلب العلم فريضة.

(1/21)

رابعا: أما خطبه فقد جمعت مع خطب بعض أحفاده، وهي ما بين ثمانين وتسعين صفحة.
وأما المكاتبات، فقد بلغ عدد المطبوع منها إِحدى وخمسين رسالة، وهي مطبوعة في مجلد خاص ضمن مؤلفات الشيخ محمد بن عبد الوهاب1.
__________
1 د/ محمد أحمد الضبيب: آثار الشيخ محمد بن عبد الوهاب ص 25.

(1/22)

وفاته
وفي آخر شهر شوال سنة ست بعد المائتين والألف من الهجرة النبوية -على صاحبها أفضل الصلاة والسلام- كان قضاء الله المحتوم، وحكمه الذي لا يرد، بوفاة الشيخ العالم، والمصلح المجدد، والعابد الأواب، والمجاهد النحرير، شيخ الإِسلام محمد ابن عبد الوهاب، حامل لواء التوحيد الصحيح الذي أنزله الله في كتبه على رسله الكرام البررة، على حين فترة من الإِصلاح، فقام في الناس مقام أبي بكر في الردة، وأحمد بن حنبل في الفتنة، فرحمه الله رحمة واسعة، وألحقه بالصالحين، وخلد ذكره في العالمين آمين.
وكان عمره قد تجاوز التسعين عاما، قضاها في سبيل الله، والدعوة إِليه، وتطهير البلاد والعباد من كل ما يخالف كتاب الله وسنة رسوله ـ صلّى الله عليه وسلّم ـ.

(1/23)

البيئة التي ظهرت فيها الدعوة
والمراحل التي مرت بها
لقد اتسمت البيئة التي ظهرت فيها دعوة التوحيد على يد الشيخ محمد بن عبد الوهاب، بعد تعرضها لعوامل تاريخية أفسدتها، بعدد من المؤثرات، يجب أن تؤخذ في الاعتبار عند الحديث عن هذه البيئة، وما واجهها من تحديات. فمن الناحية الجغرافية، نرى جزيرة العرب، ونجدا بالذات، تكثر فيها الجبال والأودية والصحاري، وتنتشر فيها الواحات والقرى التي كانت مجالا للدعوة في المراحل التاريخية التي مرت بها، وذلك مثل: حريملاء، والعيينة، والدرعية. ومن الناحية السياسية، نرى إقليم نجد في النصف الأول من القرن الثاني عشر الهجري مقسما إِلى عدد من الإِمارات الصغيرة، والمشيخات، فكانت الإِمارة في العيينة -بلد الشيخ محمد بن عبد الوهاب- لابن معمر، وفي الدرعية لابن سعود، وفي الرياض لابن دوّاس، وفي الخرج لابن زامل، بالإِضافة إلى إمارات ومشيخات صغيرة لا يعبأ بذكرها1.
__________
1 د/ عبد الرحيم عبد الرحمن: تاريخ العرب الحديث والمعاصر ص 60.

(1/25)

ولم يكن لهذه الإِمارات والمشيخات نظام سياسي معروف، إِلا ما قضت به أهواء أمرائها، وعاداتهم، ولم تكن هناك رابطة سياسية تربط بينها، بل كانت الحروب قائمة في معظم الأحيان بين أمرائها، وكان العداء مستمرا بين البدو والحضر، حتى عمت الفوضى، وكثرت الانقسامات، وافترقت الكلمة1.
ومما تجدر ملاحظته أن إِقليم نجد لم يخضع للدولة العثمانية في تلك الفترة السابقة لبدء ظهور الدعوة على يد الشيخ محمد بن عبد الوهاب، فلم يشهد الإقليم ولاة عثمانيين، ولا حاميات تركية، على الرغم من وجود النفوذ العثماني -وإِن كان نفوذا اسميا- على أطراف هذا الإِقليم بالحجاز، والأحساء، ولعل السبب في ذلك يعود إِلى وعورة أرضه، وتمكّن التوزيع القبلي والعشائري فيه، ولم تكن هناك فائدة ترجى منه2.
ومن الناحية الدينية، ساد في نجد الجهل الذي كان سببا في انتشار الفساد الأخلاقي، والعقدي3.
ولهذا لا يكون من المبالغة القول: إِن معظم إِقليم نجد -في أيام الشيخ محمد بن عبد الوهاب- أشبه بحالة العرب الأولى، فهو ينقسم إِلى حاضرة، وبادية، ومجتمع البادية -وهو الأغلب-يقوم على العشائر
__________
1 أحمد أمين: زعماء الإصلاح، ص 17-18.
2 د/ عبد الرحيم عبد الرحمن: تاريخ العرب الحديث والمعاصر ص61.
3 د/ آمنة نصير: الشيخ محمد بن عبد الوهاب، منهجه في مباحث الدعوة، ص58.

(1/26)

التي تكون قبيلة واحدة، ولكل قبيلة أمير، أو شيخ نافذ الكلمة فيهم.
وقد عاد إِلى معظم هذه القبائل حميتها الجاهلية، وعصبيتها القبلية البغيضة، فساد بينها السلب، والنهب، والقتل، وبلغ فيها الجهل، والخرافة مبلغهما، وتفشت الرذيلة، والأخلاق الفاسدة بين جماعات في البادية، حتى في الأماكن الشريفة كـ: (مكة) ، حيث تنتهك الحرمات، وترتكب المخالفات1.
وأما الحاضرة، فقد يوجد في البلد الواحد عدة أمراء، وقد غلب على كثير من هؤلاء الأمراء الظلم، والجور. ومن الناحية العلمية، حظيت الحاضرة بنوع من التعليم، والثقافة لاستقرارها، إِلا أن أكثر اهتمام علماء نجد لم يكن يتجاوز المسائل الفرعية في الفقه، يحفظون متونها، وشروحها، وحواشيها، دون تحرير أو تحقيق أما نصيبهم من علم التوحيد، والتفسير، والحديث، واللغة، فقليل لا يكاد يذكر2.
وغلب على أكثر هؤلاء العلماء السكوت على منكرات العامة، فساعد سكوت العلماء، وفساد الحكام على انتشار الفساد الأخلاقي والاجتماعي. وقد انتشر الشرك الأكبر، لكونه ثمرة مرة من ثمار الجهل
__________
1 عثمان بن بشر: عنوان المجد في تاريخ نجد، 1/6-7.
2 عبد الله البسام: علماء نجد خلال ستة قرون، 1/28.

(1/27)

والخرافة، وفشا الاعتقاد الفاسد في الجنّ، وفي الأولياء، أمواتا وأحياء، وصار كثير من الناس يعتقدون فيهم القدرة على جلب النفع، ودفع الضر، فأصبحوا يستغيثون بهم في النوازل والحوادث، ويستعينون بهمِ في قضاء الحاجات، ويقدمون لهم النذور والقرابين والهدايا؛ خوفا من غضبهم، وجلبا لبرهم، بل إِن كثيرا من الناس اعتقدوا في الجمادات، كالأشجار، والأحجار، أن لها تأثيرا في جلب المنافع، ودفع المضار1.
ويصف الشيخ محمد بن عبد الوهاب حال أهل نجد في إحدى رسائله الشخصية قائلا:
((وعرفت ما الناس فيه من الجهل، والغفلة، والإِعراض عما خلقوا له، وعرفت ما هم عليه من دين الجاهلية، وما معهم من الدين النبوي، وعرفت أنهم بنوا دينهم على ألفاظ، وأفعال، أدركوا عليها أسلافهم، نشأ عليها الصغير، وهرم عليها الكبير)) 2.
وقد عالج الشيخ محمد بن عبد الوهاب، بمنهج تربوي إسلامي، هذا الواقع المريض، وطلب له الدواء الشافي من القرآن، والسنة، في ضوء فقه سديد بهما.
ولم يأل الشيخ جهدا في معالجة الأحوال بالدروس واللقاءات
__________
1 حسين بن غنام: روضة الأفكار والأفهام، 1/10-11.
2 مؤلفات الشيخ محمد بن عبد الوهاب، 5/170.

(1/28)

والرسائل والإِصلاحات المباشرة التي تعمل على تغيير الواقع، وتواجهه بقوة، وحسم، كاشفة علله وأمراضه، رابطة إِياه بجذوره في الماضي، موجهة إِياه إِلى استشراف المستقبل، محققة ربطا موصولا بين الماضي، والحاضر، والمستقبل.
وعندما نستحضر في ذهننا كتب الشيخ، ورسائله، وسائر جهوده العلمية والدعوية، تتكون لدينا صورة واقعية واضحة عن مساحة الضوء، وكثافة الجهد، اللذين قدمهما الشيخ خدمة للناس، وعلاجا لأمراضهم، ودفعا لهم نحو مستقبل أفضل لا ينفصل عن ثوابت الماضي، ولا يندفع دون ضوابط -عقدية وقيمية- نحو المستقبل.
وكان هاجس المستقبل المنشود للدعوة الإِسلامية التي جددها الشيخ محمد بن عبد الوهاب، يحتل مكانة أساسية في ذهن الشيخ وهمه ومشروعه الإِصلاحي، وتفيدنا رسائله إِلى رؤساء القبائل، وإِلى العلماء، في أرجاء الجزيرة العربية وخارجها، إِلحاحه في بيان أهمية الدولة الإِسلامية التي تحمي رسالة التوحيد، وتقيم حدود الشريعة، وتردّ الناس إِلى دين الإِسلام، بعد أن دب الضعف، والهزال فيهم، وراحت الأطماع السياسية لدى بعض أبناء الأمة الإِسلامية ممن انضووا تحت رايات القومية الملحدة، والدعوات المادية، والتغريبية، والعلمانية راحت هذه الأطماع تتوزع العالم الإِسلامي، وتتخطفه من كل جانب.

(1/29)

لقد أدرك الشيخ محمد بن عبد الوهاب أهمية أن تحمى العقيدة والدعوة بدولة قوية، تستلهم القرآن الكريم، والسنة النبوية المطهرة، وتاريخ الأمة المشرف؛ لتخرج الأمة من ورطتها، ومن ثمّ تعمل على أن تخرج الناس جميعا من ظلمات الجهل، والشرك، إِلى نور العلم، والتوحيد، حتى تعود للإِنسان إِنسانيته التي ضاعت بأيدي البشر تحت نير الخرافة، وسطوة الدجل، وحتى لا تكون فتنة، ويكون الدين كله لله.
هذا، وفي طريق تحقيق هذا المستقبل المنشود، مرت الدعوة بعدة مراحل، شأنها شأن كل دعوة إِصلاحية:
المرحلة الاولى: مرحلة التمهيد والتكوين:
بدأت هذه المرحلة في بلدة حُرَيْملاَء، وظل الشيخ في هذه المرحلة منشغلا بالعلم والتعليم، وأعلن دعوته، واشتد في إِنكاره، حتى شاع خبره، وصار الناس في أمره فريقين: فريقا مؤيدا، وهم القلة، وفريقا معارضا، وهم الكثرة، لكنه استطاع بما أوتي من فصاحة، وقدرة على إِبراز الأدلة، أن يقنع كثيرا من الناس ببطلان ما هم عليه من الشرك.
يقول حسين بن غنام -تلميذ الشيخ محمد بن عبد الوهاب-:
((وأتى إِليه أناس كثيرون، وانتظم حوله جماعة اقتدوا به، واتبعوا طريقه، ولازموه، وقرأوا عليه كتب الحديث، والفقه، والتفسير)) 1.
__________
1 روضة الأفكار والأفهام، 1/77.

(1/30)

ولما كانت الدعوة لم تقو شوكتها بعد، وهمّ نفر في حريملاء أن يستأصلوها، انتقل الشيخ إِلى العيينة مسقط رأسه1.
المرحلة الثانية: مرحلة التطبيق:
وكانت في "العيينة"، حيث عرض الشيخ دعوته على أميرها عثمان بن حمد بن مُعَمَّر، فقبل الأمير عثمان دعوته، وتكفل بنصرتها، وحينئذ أعلن الأمر بالمعروف، والنهي عن المنكر، وقطعت الأشجار التي يتبرك الناس بها، وهدمت القباب التي اعتقد الناس فيها، ولم يكن ذلك سهلا، لولا توفيق الله، ثم توفر القوة المادية التي تحققت من قوة الإِمارة.
واستمر الشيخ في إِلقاء الدروس، ونشر التعليم، والأمر بالمعروف والنهي عن المنكر، وواظب على ذلك حتى تألب الأعداء عليه، وأرسل بعض رؤساء القبائل إِلى أمير "العيينة" أن يخرج محمد بن عبد الوهاب من بلدته، وإِلا فعلوا به، وفعلوا، فأدرك الشيخ خطورة ذلك على الدعوة، وانتقل مع بعض أتباعه إِلى "الدرعية".
المرحلة الثالثة: مرحلة التمكين:
وجدت الدعوة في الدرعية من ينصرها، ويحميها، ويوفر لها أسباب النجاح، مما ساعد الشيخ على المضي في ترسيخ أسس دعوته
__________
1 حسين الشيخ خزعل: تاريخ الجزيرة العربية في عصر الشيخ محمد بن عبد الوهاب، ص 75.

(1/31)

الإِصلاحية، وتحديد المهمات الكبرى التي يتحقق بتطبيقها المستقبل المنشود مستعينا بالله -تعالى- ثم بآل سعود الذين قادوا الدعوة من خلال دولة الدعوة، بأقصى ما يستطيعون في ظل أحوال بالغة الصعوبة.
وبعد أن كان الشيخ يراسل العلماء ورؤساء القبائل، يوضح لهم دعوته، ويطلب تزكيتها لدى من يعيشون تحت إِمارتهم ونفوذهم، صار الشيخ ينصحهم بلزوم الطاعة، والانقياد لدولة الدعوة، حتى تكاثر عليه الخصوم، ونهضوا عليه جميعا بالعدوان، وصاحوا في جميع البلدان بتكفيره، وتكفير من معه، وأباحوا دماءهم، وأخذوا في إجلائهم عن البلاد1.
وعندها لجأت دولة الدعوة إِلى السيف، ودعا إِمامها الإِمام محمد بن سعود إِلى الجهاد.
وجاهد هو، وجند الدعوة، أعداءها حتى كتب الله لهم النصر. وفي هذه المرحلة الجهادية كان المنهاج التربوي الدعوي للشيخ محمد بن عبد الوهاب يتدرج، مرتبطا بحالة الدعوة وأوضاعها، وينتقل من طور الدعوة الفردية، إِلى طور الدعوة الجماعية، ومن طور تأليف القلوب ومخاطبة العقول، إِلى طور التغيير باللسان واليد، وبخاصة في مرحلة وجود الدولة الحاضنة له، ولدعوته.
__________
1 حسين بن غنام: روضة الأفكار والأفهام، 1/83.

(1/32)

على أنه في أثناء مسيرته كلها، ظهرت معالم هادية، تحتاج إِلى رصد.
لقد أقام الشيخ دعوته -مهما تغير الزمان والمكان- على أسس تربوية هادية ثابتة، صالحة للبقاء ما بقي الإِنسان إِنسانا، وما بقي الإِنسان باحثا عن الدين الحق، والفطرة الصحيحة، والغايات النبيلة، والمثل العليا.

(1/33)


أسس الدعوة - تأملات في دعوة الشيخ

تأملات في دعوة الشيخ محمد بن عبد الوهاب

أسس الدعوة
التوحيد هو الأساس
...
التوحيد الأساس الذي قامت عليه الدعوة
التوحيد الخالص، هو جوهر عقيدة الإِسلام، ومحور عباداته، وركيزة تعاليمه، والطابع المميز له، بعبودية الإِنسان لله وحده، ومن ثم كانت الغاية الكبرى في الإِسلام أن يعبد الإِنسان ربه وفق ما شرعه الله ورسوله، وعلى الدعاة والمصلحين بذل جهدهم في تحرير أمر العقيدة، وتحديد الصورة الصحيحة التي يجب أن يستقر عليها الضمير البشري في حقيقة الألوهية، وعلاقتها بالخلق، فتستقر عليها نظمهم، وأوضاعهم، وأخلاقهم، وعلاقاتهم الاجتماعية والاقتصادية والسياسية، وما كان يمكن أن تستقر هذه الأمور كلها إِلا أن تستقر حقيقة الألوهية، وتتجلى خصائصها في النفس البشرية، ووجدانها، وعقلها.
ومن أجل ذلك، ومن خلال الوقوف على آثار الشيخ محمد بن عبد الوهاب، متمثلة في كتبه ومسائله ورسائله، يتضح أن الدعوة إِلى التوحيد (توحيد الله تعالى) ، والبراءة من ضروب الشرك، تحتل المساحة الأوسع، والاهتمام الأكبر، والمكانة الأولى لدى الشيخ، أسوة برسول الله ـ صلّى الله عليه وسلّم ـ الذي مكث في مكة ثلاث عشرة سنة، يغرس عقيدة التوحيد، ويقتلع جذور الشرك.
فالعقيدة لب الرسالات الإِلهية، وعليها تقوم الشريعة ولا شريعة بدون عقيدة صحيحة.

(1/37)

عقيدة الشيخ محمد بن عبد الوهاب
أما العقيدة التي دعا الشيخ محمد بن عبد الوهاب الناس إِليها، وأخذ على عاتقه توضيحها لهم، والتي أخذت جانبا كبيرا من دعوته وجهاده، فهي عقيدة السلف الصالح التي وردت في الكتاب والسنة، وطبقها -فكراَ وعملا- رسول الله ـ صلّى الله عليه وسلّم ـ وصحابته، رضوان الله عليهم، ومن تبعهم بإِحسان من أهل السنة والجماعة، وهي العقيدة التي بينها الشيخ بياناً شافياً في (كتاب التوحيد الذي هو حق الله على العبيد) ، وهو كتاب يأتي في الصدارة بين كتب الشيخ، ولخصها في رسائله الكثيرة إِلى الأمراء، والعلماء، وعموم المسلمين. يقول الشيخ في رسالته إلى أهل القصيم -لما سألوه عن عقيدته-:
((أشهد الله، ومن حضرني من الملائكة، وأشهدكم أني أعتقد ما اعتقدته الفرقة الناجية، أهل السنة والجماعة، من الإِيمان بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت، والإيمان بالقدر خيره وشره)) .
ومن الإِيمان بالله، الإِيمان بما وصف به نفسه في كتابه، وعلى لسان رسوله ـ صلّى الله عليه وسلّم ـ من غير تحريف، ولا تعطيل، بل أعتقد أن الله - سبحانه وتعالى- {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشّورى من الآية: 11] ، فلا أنْفي عنه

(1/39)

ما وصف به نفسه، ولا أحرف الكلم عن مواضعه، ولا ألحد في أسمائه وآياته، ولا أكيف، ولا أمثل صفاته -تعالى- بصفات خلقه؛ لأنه -تعالى- لا سمي له، ولا كفؤ له، ولا ند له، ولا يقاس بخلقه؛ فإنه -سبحانه- أعلم بنفسه وبغيره، وأصدق قيلا، وأحسن حديثا، فنَزّه نفسه عما وصفه به المخالفون من أهل التكييف والتمثيل، وعما نفاه عنه النافون من أهل التحريف والتعطيل، فقال: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصّافات الآيات: 180-182] .
وأعتقد أن القرآن كلام الله، منزل غير مخلوق، منه بدأ، وإِليه يعود، وأنه تكلم به حقيقة، وأنزله على عبده ورسوله وأمينه على وحيه، وسفيره بينه وبين عباده، نبينا محمد ـ صلّى الله عليه وسلّم ـ.
وأومن بأن الله فعال لما يريد، ولا يكون شيء إِلا بإِرادته، ولا يخرج شيء عن مشيئته، وليس شيء في العالم يخرج عن تقديره، ولا يصدر إِلا عن تدبيره، ولا محيد لأحد عن القدر المحدود، ولا يتجاوز ما خط له في اللوح المسطور.
وأعتقد الإِيمان بكل ما أخبر به النبي ـ صلّى الله عليه وسلّم ـ مما يكون بعد الموت؛ فأومن بفتنة القبر، ونعيمه، وعذابه، وبإِعادة الأرواح إِلى الأجساد، فيقوم الناس لرب العالمين حفاة عراة غرلا، تدنو منهم الشمس، وتنصب

(1/40)

الموازين، وتوزن بها أعمال العباد، {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون الآيتان: 102-103] ، وتنشر الدواوين، فآخذ كتابه بيمينه، وآخذ كتابه بشماله.
وأومن بحوض نبينا محمد ـ صلّى الله عليه وسلّم ـ بعرصة القيامة، ماؤه أشد بياضا من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، ومن شرب منه شربة لم يظمأ بعدها أبدا.
وأومن بأن الصراط منصوب على شفير جهنم، يمر به الناس على قدر أعمالهم.
وأومن بشفاعة النبي ـ صلّى الله عليه وسلّم ـ وأنه أول شافع، وأول مشفع ولكنها لا تكون إِلا من بعد الإِذن من الله، والرضى.
وأومن بأن الجنة والنار مخلوقتان، وأنهما اليوم موجودتان، وأنهما لا تفنيان، وأن المؤمنين يرون ربهم بأبصارهم يوم القيامة، كما يرون القمر ليلة البدر، لا يضامون في رؤيته. وأومن بأن نبينا محمداً ـ صلّى الله عليه وسلّم ـ خاتم النبيين والمرسلين، ولا يصح إيمان عبد حتى يؤمن برسالته، ويشهد بنبوته.
وأعتقد أن الإِيمان قول باللسان، وعمل بالأركان، واعتقاد بالجنان، يزيد بالطاعة، وينقص بالمعصية، وهو بضع وسبعون شعبة، أعلاها: شهادة أن لا إِله إِلا الله، وأدناها: إماطة الأذى عن الطريق.

(1/41)

فهذه عقيدة وجيزة حررتها، وأنا مشتغل البال؛ لتطلعوا على ما عندي، والله على ما نقول وكيل)) 1.
وفي رسالة من الشيخ محمد بن عبد الوهاب إِلى (السويدي) أحد علماء العراق الذين راسلهم الشيخ - يقول له:
((وأخبرك أني -ولله الحمد- متبع ولست بمبتدع، عقيدتي وديني الذي أدين الله به، مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين، مثل الأئمة الأربعة، وأتباعهم إِلى يوم القيامة)) 2.
وعقيدة الشيخ، ودعوته ترجع إِلى التوحيد الخالص، في كل ما جاءت به من قواعد إِجمالية، وشروح تفصيلية، والتزام بالنصوص المتعلقة بالعقيدة، وما يتعلق منها بالذات الإِلهية التي لا يمكن إِدراك كنه كمالاتها العليا، أو حقيقة صفاتها المقدسة، فحسبنا -إِذ- أن نؤمن بها، كما جاءت من عند ربنا في كتابه، وسنة رسوله ـ صلّى الله عليه وسلّم ـ دون تحريف، ولا تشبيه، ولا تعطيل، فهو -سبحانه- كما وصف نفسه:
{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشّورى من الآية: 11] .
وكما ورد في كتابه الكريم:
{لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام: 103] .
__________
1 مؤلفات الشيخ -القسم الخامس- الرسائل الشخصية، ص8، 11.
2 مؤلفات الشيخ 5/36.

(1/42)

{وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة من الآية: 255] .
فعقولنا، حسبها أن تؤمن بأن الله منَزه عن كل نقص، وأنه موصوف بكل كمال، له وجه، وله يد، وله عرش استوى عليه، كما أثبت لنفسه -جل جلاله- لكنها لا تستطيع إِدراك حقيقة وجهه، أو يده، أو عرشه، أو كيفية استوائه على هذا العرش، وليس من حقها أن تسأل عن كيفية ذلك كله؛ لأن هذه أسئلة تدخل في مجال لم يهيأ العقل له. فالمعنى معلوم، والكيف مجهول، والسؤال عنه بدعة وهلاك محقق.
وفي القرون الأولى -ولا سيما في عصر الصحابة، والتابعين- كان أمر العقيدة مسلما به، مقدرا حق قدره، وكان الصحابة والتابعون يؤمنون بكل ما جاء في كتاب الله تعالى، وسنة رسوله ـ صلّى الله عليه وسلّم ـ مما وصف الله به نفسه، ومما دعا رسوله إِلى الإِيمان به، ولم يقفوا وقفات جدلية مركبة، تخالف الفطرة، وتقود إِلى الضلال.
وهكذا؛ فإِن الدعوة إِلى التوحيد الصافي، الذي مثل القضية الرئيسة والمحورية لدعوة الشيخ محمد بن عبد الوهاب، كانت دعوة إِلى المنهج الإِسلامي القائم على القرآن، والسنة، وعقيدة السلف الصالح، الذين كانت سيرتهم، وحياتهم خير تطبيق للقرآن والسنة، وكانوا بعيدين عن التكلف، والتأويل الباطل، والإِسقاطات الفلسفية، والآثار العقدية الوثنية.

(1/43)

وأيضا، فإِن هذه الدعوة -بهذا الوضوح، وبهذا الانتماء المباشر للقرآن والسنة، وعقيدة السلف الصالح- لا تعد شيئاً جديداً، ولا مذهبية جديدة تنسب إِلى من دعا إِليها.
كلا فما كان الأمر كذلك، وما زعم صاحب الدعوة ذلك، وإِنما كانت دعوته قوية واضحة، تدعو إِلى التمسك بالكتاب والسنة، وإِلى فهمهما في ضوء اللغة الواضحة، التي لا تجنح إِلى التأويل الباطل، أو الإِسقاط الفكري، ولو كان الرجل صاحب مذهب جديد لأعلن أنه ابتكر مذهبا جديدا، على عادة البشر، لكنّ الرجل في كل كتاباته وحواراته، كان يعلن أنه متبع لا مبتدع، وأنه يسعى لعودة الناس إِلى ما كان عليه الرسول ـ صلّى الله عليه وسلّم ـ وصاحبته -رضوان الله عليهم- من فقه واضح فطري للعقيدة والشريعة دون تعقيد فلسفي، أو تركيب عقلي تأويلي، وكان يلح على أنه يدعو إِلى ما دعا إِليه السلف من الصحابه والتابعين، ومن سار على منهجهم، ممن تقيد بالكتاب والسنة، عقيدة وسلوكا، من أمثال أئمة المذاهب: أبي حنيفة، ومالك، والشافعي، وأحمد بن حنبل، ومن أمثال الأئمة المجاهدين للباطنية، والمؤولة المحرفة، من أمثال شيخ الإِسلام الشيخ أحمد بن عبد الحليم بن تيمية، وتلميذه ابن قيم الجوزية، رحم الله الجميع، وأجزل لهم المثوبة على جهادهم.
وليس من الموضوعية أن يتقول بعض المتقولين على دعوة الشيخ ما لم

(1/44)

يقله صاحبها، كما أنه ليس من الموضوعية رد كلامه ودعوته، والحكم عليه، انطلاقا من الشائعات التي يروجها أعداء الإِسلام، الخائفون من عودة المسلمين إِلى منابع شريعتهم الأصلية، ورسالتهم الصافية النقية، التي مكنتهم في الأرض قرونا كثيرة، وهي صالحة لتمكينهم في أي وقت يعودون فيه إِليها، ويلتزمون بها، ويبلغونها للناس، كما أنزلها الله على خاتم الأنبياء محمد -عليه الصلاة والسلام- وكما نشرها في العالم أصحابه، وتابعوهم، رضوان الله عليهم.

(1/45)

وسائل الشيخ في الدعوة إلى التوحيد
سلك الشيخ -رحمه الله- في دعوته إِلى التوحيد سبلا، ووسائل، يمكن تناولها من خلال الإِشارة إِلى:
1- كتبه.
2- رسائله.
أولا: كتبه، والدعوة إلى التوحيد:
كانت الكتابة في بيان حقيقة التوحيد، وبيان حقيقة الإِيمان، ومن ثم بيان خطورة الانحراف عن التوحيد، والوقوع في الشرك، كانت الكتابة في ذلك تمثل أكبر قدر من اهتمامات الشيخ محمد بن عبد الوهاب، حتى تعم الفائدة، ويستطيع كل راغب وطالب، الوقوف على حقيقة ما يدعو إِليه، إِن لم يكن ممن صحبه، أو التقاه.
وسنتناول فيما يلي -بإِيجاز- أهم ما كتبه الشيخ في هذا الشأن:
1- كتاب التوحيد1:
وهو من أعظم ما ألفه في بيان حقيقة توحيد العبادة، وبيان ما ينافيه، أو ينافي كماله، وقد جعله على أبواب، بلغت ستة وستين بابا، كل باب يشتمل على العنوان، والترجمة المتضمنة للحكم، ثم
__________
1 مؤلفات الشيخ -القسم الأول- الرسائل الشخصية، ص7-151.

(1/47)

الاستدلال على ذلك من الكتاب والسنة، وتذييل كل باب بمسائل عظيمة تستفاد منه.
2- كشف الشبهات1:
وفيه يعرض الشيخ محمد بن عبد الوهاب لكثير من الشبه التي أثيرت حول توحيد العبادة، ويرد على أصحاب هذه الشبه من خلال الأدلة من الكتاب والسنة، مثل استدلال بعضهم على أن الاستغاثة بغير الله ليست شركا، بأن الناس يستغيثون يوم القيامة بالأنبياء، وكقول البعض: إِن إِبراهيم -عليه السلام- لما ألقي في النار اعترض له جبريل في الهواء، فقال له: ألك حاجة؟ فقال إِبراهيم: أما إِليك فلا. قالوا: فلو كانت الاستغاثة بجبريل شركا لم يعرضها على إِبراهيم، عليه السلام.
ويبطل -رحمه الله- الشبهة الأولى، وهي الاستدلال باستغاثة الناس يوم القيامة بالأنبياء، فيقول: ((إِن الاستغاثة بالمخلوق فيما يقدر عليه لا ننكرها، كما قال -تعالى- في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص من الآية: 15] .
ونحن أنكرنا استغاثة العبادة التي يفعلونها عند قبور الأولياء، أو في غيبتهم في الأشياء التي لا يقدر عليها إِلا الله.
__________
1 مؤلفات الشيخ، 1/153-181.

(1/48)

إذا ثبت ذلك، فاستغاثتهم بالأنبياء يوم القيامة يريدون منهم أن يدعوا الله أن يحاسب الناس حتى يستريح أهل الجنة من كرب الموقف.
وهذا جائز في الدنيا والآخرة، وذلك أن تأتي عند رجل صالح حي يجالسك، ويسمع كلامك، فتقول له: ادع الله لي، كما كان أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ يسألونه ذلك في حياته.
وأما بعد موته، فحاشا وكلا أنهم سألوه ذلك عند قبره، بل أنكر السلف الصالح على من قصد دعاء الله عند قبره، فكيف بدعائه نفسه؟))
وأما شبهة استدلالهم بأن الاستغاثة لو كانت شركا لم يعرضها جبريل على إِبراهيم -عليه السلام- فيردها -رحمه الله- بأنها من جنس الشبهة الأولى؛ فإِن جبريل عرض عليه أن ينفعه بأمر يقدر عليه وهذا كرجل غني له مال كثير يرى رجلا محتاجا، فيعرض عليه أن يقرضه، أو أن يهبه شيئا يقضي به حاجته، فيأبى ذلك الرجل المحتاج أن يأخذ، ويصبر إِلى أن يأتيه الله برزق، لا منة فيه لأحد، فأين هذا من استغاثة العبادة، والشرك، لو كانوا يفقهون؟ 1.
3- ثلاثة الأصول2:
وهو مؤلف صغير الحجم، كبير القيمة، يشتمل على أصول
__________
1 مؤلفات الشيخ، 1/178.
2 مؤلفات الشيخ، 1/183-196.

(1/49)

ثلاثة، يجب على كل مسلم ومسلمة، تعلمها، والعمل بها؛ لأنها التي يسأل عنها حين يدفن، وهي:
أ- معرفة الله ـ عزّ وجلّ ـ وتوحيده.
ب- معرفة الإِسلام، والتمسك به.
ج- معرفة رسول الإِسلام محمد ـ صلّى الله عليه وسلّم ـ والاقتداء به.
4- القواعد الأربع1:
وهي من مؤلفات الشيخ التي قرر بها توحيد العبادة، وأنه لا يكون خالصا إِلا بنفي الشرك.
5- أصول الإِيمان2:
وقد اشتمل على اثني عشر أصلا، لا يتم إِيمان المرء إِلا بالإيمان بها، من مثل معرفة الله، والإِيمان به، والإِيمان بالملائكة، وبالقرآن، وبسائر كتب الله، والتحذير من البدع، ومثل الإِيمان بالقدر.
6- كتاب مفيد المستفيد، في كفر تارك التوحيد3:
وهذا الكتاب ألفه الشيخ لما ارتاب بعض من يدعي العلم من أهل العيينة، ولما تراجع عن التوحيد الصحيح بعض أهل حريملاء، إِذ طلب من الشيخ أن يكتب كلاما ينفع الله به، فكان هذا الكتاب، الذي بين
__________
1 مؤلفات الشيخ، 1/197-202.
2 مؤلفات الشيخ، 1/229-277.
3 مؤلفات الشيخ، 1/279-329.

(1/50)

فيه نوا قض التوحيد، مقتبسا، ومؤكدا كلامه بأقوال أهل العلم من أمثال: ابن تيمية، وابن القيم.
ثانيا: رسائله، والدعوة إلى التوحيد:
وهذه الرسائل تنقسم قسمين:
أ- رسائل مؤلفة عامة.
ب- رسائل شخصية.
أ- الرسائل العامة:
وهي مجموعة رسائل في التوحيد والإِيمان، بلغ عددها ثلاث عشرة رسالة، وهي:
1- مسائل الجاهلية1 وفيها ذكر الشيخ مائة وعشرين مسألة، خالف فيها رسول الله ـ صلّى الله عليه وسلّم ـ ما عليه أهل الجاهلية، من الكتابيين، والأميين.
2- شرح ستة مواضع من السيرة2:
وفيها يقول: ((تأمل -رحمك الله- ستة مواضع من السيرة، وأفهمها فهما حسنا، لعل الله أن يفهمك دين الأنبياء؛ لتتبعه، ودين المشركين؛ لتتركه؛ فإِن أكثر من يدّعي الدين، ويدعي من الموحدين لا يفهم الستة، كما ينبغي)) 3.
__________
1 مؤلفات الشيخ، 1/333-352.
2 مؤلفات الشيخ، 1/353- 362.
3 مؤلفات الشيخ، 1/353.

(1/51)

3- تفسير كلمة التوحيد1: أي بيان معنى: (لا إِله إِلا الله) .
وقد بين فيها -رحمه الله- أن هذه الكلمة هي الفارقة بين الكفرِ والإِسلام، وهي كلمة التقوى، وهي العروة الوثقى، وأنها تتضمن نفيا وإِثباتا: نفي الإِلهية عما سوى الله -تعالى- من المرسلين حتى محمد ـ صلّى الله عليه وسلّم ـ ومن الملائكة حتى جبريل، فضلا عن غيرهما من الأنبياء والصالحين، وإِثباتها لله ـ عزّ وجلّ ـ.
4- تلقين أصول العقيدة للعامة2:
وذلك ببيان معرفة الله، وتوحيده، ومعرفة أصل الإِسلام وقاعدته، ومعرفة النبي ـ صلّى الله عليه وسلّم ـ والبعث بعد الموت، وبيان أصل الإِيمان، من إِيمان بالله، وملائكته، وكتبه، ورسله، وباليوم الآخر، وبالقدر خيره وشره.
5- ثلاث مسائل3:
وهذه المسائل يقول عنها الشيخ -رحمه الله-: ((اعلم -رحمك الله تعالى- أنه واجب على كل مسلم ومسلمة أن يتعلم ثلاث مسائل:
المسألة الأولى: أن الله خلقنا، ولم يخلقنا عبثا، ولم يتركنا هملا، بل أرسل إِلينا رسولا، ومعه كتاب، من أطاعه فهو في الجنة، ومن عصاه فهو في النار
__________
1 مؤلفات الشيخ، 1/363-369.
2 مؤلفات الشيخ، 1/370-373.
3 مؤلفات الشيخ، 1/374-375.

(1/52)

المسألة الثانية: أن أعظم ما جاء به هذا الرسول أن لا يشرك مع الله في عبادته أحد
المسألة الثالثة: أن من وحد الله تعالى، وعبد الله تعالى، لا يجوز له موالاة {مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} [المجادلة من الآية: 22] )) 1.
6- معنى الطاغوت، ورؤوس أنواعه2.
وقد بين فيها -رحمه الله- معنى الطاغوت، وأنه كل ما عبد من دون الله، ورضي بالعبادة من معبود، أو متبوع، أو مطاع في غير طاعة الله ورسوله، ثم ذكر -رحمه الله- أن رؤوس الطواغيت خمسة:
أولها: الشيطان الداعي إِلى عبادة غير الله، تعالى.
الثاني: الحاكم الجائر، المغير لأحكام الله، تعالى.
الثالث: الذي يحكم بغير ما أنزل الله.
الرابع: الذي يدعي علم الغيب من دون الله.
الخامس: الذي يُعْبَدُ من دون الله، وهو راضٍ بالعبادة.
7- الأصل الجامع لعبادة الله وحده3.
8- بعض فوائد سورة الفاتحة -فيما يتعلق بالعقيدة-4.
__________
1 مؤلفات الشيخ، 1/374-375.
2 مؤلفات الشيخ، 1/376 -378.
3 مؤلفات الشيخ، 1/379-381.
4 مؤلفات الشيخ، 1/382-384.

(1/53)

9- نواقض الإِسلام1.
10- مسائل مستنبطة من قول الله -تعالى-: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن: 18] 2.
11- ثماني حالات3 استنبطها الشيخ محمد بن عبد الوهاب من قول الله -تعالى-:
{قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس الآيات: 104-106] .
12- ستة أصول عظيمة مفيدة4.
13- رسالة في توحيد العبادة5.
ب- الرسائل الشخصية:
وهذه الرسائل يمكن تقسيمها من الناحية المنهجية أربعة أقسام:
القسم الأول: بيان عقيدة الشيخ:
__________
1 مؤلفات الشيخ، 1/385-387.
2 مؤلفات الشيخ، 1/388-389.
3 مؤلفات الشيخ، 1/390-392.
4 مؤلفات الشيخ، 1/393-397.
5 مؤلفات الشيخ، 1/398-399.

(1/54)

وهي ست عشرة رسالة، أرسلها الشيخ إِلى الأمراء، والعلماء، وإِلى عموم الناس، يبين فيها حقيقة الدعوة التي يدعو إِليها، كما تضمنت الإجابة عن أمور سئل عنها في العقيدة، أو توضيح أمور، رأى أن من واجب معرفتها؛ لكونها تمس جانب العقيدة الذي يمثل أساس الإِسلام.
وهذه الرسائل كما يلي:
1- رسالة الشيخ إِلى أهل القصيم لما سألوه عن عقيدته: وفيها يقول: ((إِني أعتقد ما اعتقدته الفرقة الناجية: أهل السنة والجماعة، من الإِيمان بالله، وملائكته، ورسله، والبعث بعد الموت)) 1 وسبق ذكرها.
2- رسالة الشيخ إِلى محمد بن عباد مطوع ثرمداء: وكان قد أرسل إِليه محمد بن عباد كتابا في تقرير التوحيد وغيره، وطلب من الشيخ أن يبين له إِن كان فيه شيء، يحتاج إِلى تنبيه.
وفيها يقول:
((من محمد بن عبد الوهاب، إِلى الأخ محمد بن عباد، وفقه الله لما يحبه، ويرضاه. سلام عليكم ورحمة الله وبركاته، وبعد:
وصلنا أوراق في التوحيد، بها كلام من أحسن الكلام -وفقك الله للصواب- وتذكر فيه أن ودك نبين لك إِن كان فيها شيء غاترك،
__________
1 مؤلفات الشيخ -القسم الخامس- الرسائل الشخصية، ص 8-13.

(1/55)

فاعلم -أرشدك الله- أن فيها مسائل غلط:
الأولى: قولك: أول واجب على كل ذكر وأنثى النظر في الوجود، ثم معرفة العقيدة، ثم علم التوحيد. وهذا خطأ، وهو من علم الكلام الذي أجمع السلف على ذمه، وإِنما الذي أتت به الرسل: أول واجب هو التوحيد، ليس النظر في الوجود، ولا معرفة العقيدة، كما ذكرت أنت)) 1.
3- رسالة إِلى محمد بن عيد من مطاوعة ثرمداء:
وفيها يرد الشيخ على استفسارات محمد بن عيد في مسائل العقيدة، التي يطلب بيان ما فيها من حق وصواب أو خطأ، فبعد أن يستعرض الشيخ كلامه، يقول:
((وما قررتم هو الصواب الذي يجب على كل مسلم اعتقاده، والتزامه، ولكن قبل الكلام، اعلم أني عرفت بأربع مسائل:
الأولى: بيان التوحيد الثانية بيان الشرك إلخ)) 2.
4- رسالة أرسلها إلى فاضل آل مزيد رئيس بادية الشام:
وهي رسالة يجيب فيها الشيخ عما نسب إِليه من كذب وبهتان، من لمز الشيخ في عقيدته لما نهى عن دعاء غير الله من أنبياء، وصالحين، وأولياء3.
__________
1 مؤلفات الشيخ، 5/16-21.
2 مؤلفات الشيخ، 5/24-30.
3 مؤلفات الشيخ، 5/32-33.

(1/56)

5- رسالة إِلى (السويدي) من علماء العراق:
وكان قد أرسل للشيخ كتابا يسأله عما يقول الناس فيه، فأجاب:
((وأخبرك أني -ولله الحمد- متبع، ولست بمبتدع، عقيدتي وديني الذي أدين الله به، مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين، مثل الأئمة الأربعة، وأتباعهم إِلى يوم القيامة)) 1.
6- رسالة إِلى العلماء في بلد الله الحرام:
وفيها يبين الشيخ أنه على مذهب الإِمام أحمد بن حنبل، وأن ما قام به من هدم البنيان على القبور، مما دعا إِليه رسول الله ـ صلّى الله عليه وسلّم ـ وليس هذا تنقيصا في حق الصالحين، وأن هذا الذي دعا إِليه، قال به الأئمة الأعلام، ويوجد في كتبهم، فيقول -رحمه الله-:
((فنحن -ولله الحمد- متبعون غير مبتدعين، على مذهب الإِمام أحمد بن حنبل، ومن البهتان الذي أشاع الأعداء، أني أدعي الاجتهاد، ولا أتبع الأئمة)) ، إِلى أن قال: ((وتعلمون -أعزكم الله- أن المطاع في كثير من البلدان لو يتبين بالعمل بهاتين المسألتين أنها تكبر على العامة الذين درجوا هم وآباؤهم على ضد ذلك، فِإن كان الأمر كذلك، فهذه كتب الحنابلة عندكم بمكة شرفها الله، مثل (الإِقناع) ، و (غاية المنتهى) وكتاب (الإِنصاف) الذي عليه اعتماد المتأخرين، وهو عند
__________
1 مؤلفات الشيخ، 5/36-38.

(1/57)

5- رسالة إِلى (السويدي) من علماء العراق:
وكان قد أرسل للشيخ كتابا يسأله عما يقول الناس فيه، فأجاب:
((وأخبرك أني -ولله الحمد- متبع، ولست بمبتدع، عقيدتي وديني الذي أدين الله به، مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين، مثل الأئمة الأربعة، وأتباعهم إِلى يوم القيامة)) 1.
6- رسالة إِلى العلماء في بلد الله الحرام:
وفيها يبين الشيخ أنه على مذهب الإِمام أحمد بن حنبل، وأن ما قام به من هدم البنيان على القبور، مما دعا إِليه رسول الله ـ صلّى الله عليه وسلّم ـ وليس هذا تنقيصا في حق الصالحين، وأن هذا الذي دعا إِليه، قال به الأئمة الأعلام، ويوجد في كتبهم، فيقول -رحمه الله-:
((فنحن -ولله الحمد- متبعون غير مبتدعين، على مذهب الإِمام أحمد بن حنبل، ومن البهتان الذي أشاع الأعداء، أني أدعي الاجتهاد، ولا أتبع الأئمة)) ، إِلى أن قال: ((وتعلمون -أعزكم الله- أن المطاع في كثير من البلدان لو يتبين بالعمل بهاتين المسألتين أنها تكبر على العامة الذين درجوا هم وآباؤهم على ضد ذلك، فِإن كان الأمر كذلك، فهذه كتب الحنابلة عندكم بمكة شرفها الله، مثل (الإِقناع) ، و (غاية المنتهى) وكتاب (الإِنصاف) الذي عليه اعتماد المتأخرين، وهو عند
__________
1 مؤلفات الشيخ، 5/36-38.

(1/58)

9- رسالة إلى عموم المسلمين:
وفيها يبين رده لأسلوب التكفير، ويضع ضوابط للتكفير1.
10- رسالة إلى الشيخ حمد التويجري:
وكان قد أرسل إلى الشيخ محمد بن عبد الوهاب رسالة يذكر فيها كلاما لأحد المنتسبين لمذهب الإمام أحمد، راجيا التعليق عليه، ببيان ما فيه من خطأ أو صواب.
يقول الشيخ في رسالته:
((وصاحبها ينتسب إلى مذهب الإمام أحمد، رحمه الله، وما تضمنته رسالته من الكلام في الصفات، مخالف لعقيدة الإمام أحمد، وما تضمنته من الشبه الباطلة في تهوين أمر الشرك، بل في إباحته، فمن أبين الأمور بطلانه)) 2.
11- رسالة إلى عبد الله سحيم مطوع من أهل المجمعة:
وذلك لما سأله عن الكتاب الذي أرسله عدو الله سليمان بن محمد بن سحيم مطوع من أهل الرياض، إلى أهل البصرة، والأحساء، يشنع فيه على الشيخ بالكذب، والبهتان، والزور، والباطل الذي ما جرى، وما كان قصده بذلك إلا الاستنصار بكلامهم على إبطال ما أظهره الشيخ من بيان التوحيد، وإخلاص الدعوه لله، وهدم أركان الشرك.
__________
1 مؤلفات الشيخ، 5/58.
2 مؤلفات الشيخ، 5/60.

(1/59)

وقد اشتملت الرسالة على بيان ما في كلام ابن سحيم من حق وباطل، وبيان عقيدة الشيخ محمد بن عبد الوهاب التي تتفق وعقيدة الأئمة الأربعة1.
12- رسالة أيضا إِلى عموم المسلمين:
وهي رسالة مكملة للرسالة السابقة، يبين فيها ما في كلام سليمان بن سحيم من الكفر الصريح، وسب دين الإِسلام2.
13- رسالة إِلى أحمد البكيلي صاحب اليمن:
وفيها يبين حقيقة الدعوة التي يدعو الناس إِليها، وأنه ما دعا إِلا للإِسلام والتوحيد، وما نهى الناس إِلا عن الشرك3.
14- رسالة إِلى إِسماعيل الجراعي صاحب اليمن:
وفيها بيان وردّ للشبه التي أثيرت حول الشيخ محمد بن عبد الوهاب، ثم بيان حقيقة دعوته، إِذ يقول:
((فاعلم -رحمك الله- أن الذي ندين به، وندعو الناس إِليه، إِفراد الله بالعبادة، وهو دين الرسل)) 4.
15- رسالة إِلى عبد الله بن عبد الله الصنعاني:
__________
1 مؤلفات الشيخ، 5/62-76.
2 مؤلفات الشيخ، 5/88-91.
3 مؤلفات الشيخ، 5/94-98.
4 مؤلفات الشيخ، 5/100-101.

(1/60)

وقد اشتملت على بيان حقيقة دعوة الشيخ إلى التوحيد، وقد ابتدأها بقوله:
((الذي ندين به عبادة الله وحدة لا شريك له، والكفر بعبادة غيرة، ومتابعة الرسول النبي الأمي)) 1.
16- وقيل إنه بعث رسالة إلى أهل المغرب:
وفيها بيان حقيقة الدعوة، وما ينبغي أن يكون عليه المسلمون من الاتباع للنبي ـ صلّى الله عليه وسلّم ـ وترك البدع والتفرق والاختلاف، وأن مما عمت به البلوى صرف الناس أنواعا من العبادة لغير الله، كالتوجه إلى الموتى، وسؤالهم النصر على الأعداء، وقضاء الحاجات، وتفريج الكربات إلى غير ذلك من أنواع العبادة التي لا تصلح إلا لله2.
القسم الثاني: بيان أنواع التوحيد:
كثيرا ما يقع الشرك؛ لعدم التفرقة بين نوعي التوحيد، أو الفهم الخاطئ لمتطلبات كل نوع، فقد يكون الفرد مقرا بتوحيد الربوبية -من حيث تفرد الله سبحانه وتعالى بالخلق والتدبير- لكنه لا يدخل في الإسلام؛ لأن الذي يدخل الرجل في الإسلام إنما هو توحيد الإلهية، وهو ألا يعبد إلا الله.
ومن هنا كان اهتمام الشيخ -رحمه الله- ببيان حقيقة كل نوع، وكان هذا واضحا في رسائله التالية:
__________
1 مؤلفات الشيخ، 5/104-107.
2 مؤلفات الشيخ، 5/110-115.

(1/61)

1- رسالة إِلى سائل يدعى حسنا1.
2- رسالة إِلى كل من محمد بن عبيد، وعبد القادر العديلي وابنه، وعبد الله بن سحيم، وعبد الله بن عضيب، وحميدان بن تركي، وعلي بن زامل، ومحمد أبا الخيل، وصالح بن عبد الله2.
3- رسالة إِلى عبد الله بن سحيم3.
4- رسالة إِلى محمد بن سلطان4.
5- رسالة إِلى عموم المسلمين5.
وهذه الرسائل تتحدث في جملتها عن التوحيد بنوعيه، وبيان كيف وقع الناس في الشرك.
فهو -على سبيل المثال- يقول في رسالته إِلى محمد بن سلطان:
((واعلم -أرشدك الله- أن الله سبحانه بعث الرسل، وأنزل الكتب لمسألة واحدة، هي: توحيد الله وحده، والكفر بالطاغوت وهذا يتبين بأمرين عظيمين:
الأول: توحيد الربوبية: وهو الشهادة بأنه لا يخلق، ولا يرزق، ولا يحيي، ولا يميت، ولا يدبر الأمور إِلا هو، وهذا حق.
__________
1 مؤلفات الشيخ، 5/120-122.
2 مؤلفات الشيخ، 5/ 127-124.
3 مؤلفات الشيخ، 5/130-141.
4 مؤلفات الشيخ، 5/144-148.
5 مؤلفات الشيخ، 5/150-158.

(1/62)

الأمر الثاني: وهو توحيد الإِلهية: وهو أنه لا يسجد إِلا لله، ولا يركع إلا له، ولا يدعى في الرخاء والشدائد إلا هو، ولا يذبح إلا له، ولا يعبد بجميع العبادات إِلا الله، وحده لا شريك له)) 1.
القسم الثالث: بيان معنى (لا إله إلا الله) وما يناقضها:
وقد اتضح ذلك في رسائله التالية:
1- رسالته إلى ثنيان بن سعود2.
2- رسالته إِلى عبد الرحمن بن ربيعة، مطوع أهل ثادق3.
3- رسالة لم يتضح من أرسلت إِليه4.
4- رسالة إِلى علماء الإِسلام5.
5- رسالة إِلى عموم المسلمين6.
6- رسالة إِلى أهل الرياض ومنفوحة، وإِلى عبد الله عيسى قاضي الدرعية7.
7- رسالة إِلى بعض البلدان (عموم المسلمين) 8.
__________
1 مؤلفات الشيخ، 5/145-147.
2 مؤلفات الشيخ، 5/162-163.
3 مؤلفات الشيخ، 5/166-167.
4 مؤلفات الشيخ، 5/170-174.
5 مؤلفات الشيخ، 5/176-180.
6 مؤلفات الشيخ، 5/182-183.
7 مؤلفات الشيخ، 5/186-190.
8 مؤلفات الشيخ، 5/196-197.

(1/63)

والذي يجمع بين هذه الرسائل بيان معنى: (لا إِله إِلا الله) ، فمثلا يقول في رسالته إِلى ثنيان بن سعود:
((سألتم عن معنى قوله -تعالى- لنبيه ـ صلّى الله عليه وسلّم ـ: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} [محمّد من الآية: 19] ، وكونها نزلت بعد الهجرة، فهذا مصداق كلامي لكم مراراَ عديدة، أن الفهم الذي يقع في القلب غير فهم اللسان، وذلك أن هذه المسألة من أكثر ما يكون تكراراَ عليكم، وهي التي بوب لها الباب الثاني في كتاب التوحيد)) 1.
القسم الرابع: بيان الأشياء التي يكفر مرتكبها، ويجب قتاله:
إِن قضية تكفير المسلم من أدق القضايا، وأخطرها، كيف لا؟ والمرء يخرج من دائرة الإِسلام إِلى دائرة الكفر، ويصبح مرتدا، هذا إِن صدق الحكم فيه، وإِلا ردت تهمة الكفر إِلى قائلها، إِن لم تصدق على من قِيلت له؛ ولهذا نهى النبي ـ صلّى الله عليه وسلّم ـ عن القول بالكفر إِلا بعد التيقن.
ولهذا اهتم الشيخ محمد بن عبد الوهاب، ببيان هذه القضية من خلال رسائله التالية:
1- رسالة إِلى أحمد بن إِبراهيم، مطوع من بلدان الوشم:
وكان قد سأل الشيخ عن مسألة التكفير، فأجابه في هذه الرسالة، مع ذكر ضوابط لهذه المسألة2.
__________
1 مؤلفات الشيخ 5/162.
2 مؤلفات الشيخ، 5/204-210.

(1/64)

2- رساله إِلى محمد بن فارس:
وفيها تناول كلام العلماء في مسألة التكفير، ثم ختم الرسالة ببيان نواقض الإِسلام العشرة1.
3- رسالة إلى أحمد بن عبد الكريم:
وهي جواب من الشيخ عن قضايا أشكلت على أحمد بن عبد الكريم في مسألة التكفير، طالبا من الشيخ توضيحها وبيانها2.
4- رسالة إلى سليمان بن سحيم:
وكان سليمان بن سحيم قد كتب كتابا شنع فيه على الشيخ، وقد أرسل له الشيخ، وتلطف معه، لعل الله يهديه، ولما تبين للشيخ أنه معاند للحق والإيمان، ومن أعوان أهل الشرك والطغيان، كتب له هذه الرسالة، ثم ذكروا أمورا قد أخرجته من دائرة الإسلام3.
5- رسالة إِلى مطاوعة أهل الدرعية (عبد الله بن عيسى، وابنه عبد الوهاب، وعبد الله بن عبد الرحمن) :
وفيها جواب الشيخ على ما أشكل عليهم من مسائل التكفير، يقول الشيخ في صدر رسالته:
((فقد ذكر لي أحمد أنه مشكل عليكم الفتيا بكفر هؤلاء
__________
1 مؤلفات الشيخ، 5/212-214.
2 مؤلفات الشيخ، 5/216-224.
3 مؤلفات الشيخ، 5/226-237.

(1/65)

الطواغيت، مثل أولاد شمسان، وأولاد إِدريس، والذين يعبدونهم، مثل طالب وأمثاله)) 1.
6- رسالة إِلى بعض أخوانه2.
__________
1 مؤلفات الشيخ، 5/240-242.
2 مؤلفات الشيخ، 5/244-245.

(1/66)

موقفه من قضية التكفير
كان الشيخ محمد بن عبد الوهاب -رحمه الله- حريصا على هداية مخالفيه، وإِسداء النصح لهم1 وكثرة رسائله تدل على ذلك، ومن كان بهذا الوصف، كيف يشغل نفسه بتكفير مخالفيه، أو غيرهم بأقل ذنب، كما رماه مخالفوه؟، بل إِنه أعلن رأيه في أكثر من رسالة في هذه القضية بما لا يدع مجالا لمتأول، وفيما يلي مقتطفات من كلامه، لتأكيد ذلك: يقول الشيخ، رحمه الله:
((ولا أكفر أحدا من المسلمين بذنب، ولا أخرجه من دائرة الإسلام)) 2. ويقول أيضا:
((وقولكم: إننا نكفر المسلمين؛ كيف تفعلون كذا؟! كيف تفعلون كذا؟!، فإنا لم نكفر المسلمين، بل ما كفرنا إلا المشركين)) 3. وأيضا:
((ومنها ما ذكرتم أني أكفر جميع الناس إِلا من اتبعني، وأزعم أن
__________
 a
1 ينظر رسالته إلى سليمان بن سحيم في القسم الخامس من مؤلفات الشيخ، ص226.
2 رسالته إلى أهل القصيم -القسم الخامس- مؤلفات الشيخ - ص11.
3 رسالته إلى أهل الرياض -القسم الخامس- مؤلفات الشيخ - ص189.

(1/67)

أنكحتهم غير صحيحة، ويا عجبا كيف يدخل هذا في عقل عاقل؟! هل يقول هذا مسلم، أو كافر، أو عارف، أو مجنون؟!)) 1. ويقول أيضا:
((أما القول: إنا نكفر بالعموم، فذلك من بهتان الأعداء، الذين يصدون به عن هذا الدين، ونقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النّور من الآية: 16] 2.
وقد بين الشيخ -رحمه الله- أمورا لا بد من مراعاتها في مسألة الحكم على إِنسان بالكفر، ومنها:
1- أن نأخذ الناس بالظاهر، ونكل باطنهم إِلى الله، وهذا ما صرح به في رسالته إِلى أهل القصيم، حيث يقول:
((وأحكم عليهم -أي أهل البدع- بالظاهر، وأكل سرائرهم إِلى الله)) 3.
2- ألا يحكم على الناس بالظن، وبمجرد الموالاة.
3- أن يعذر المرء بجهله.
4- لا بد من إِقامة الحجة والبرهان.
وعن هذه الأمور، يقول في رسالته إِلى محمد بن عيد: وأما ما ذكر الأعداء عني أني أكفر بالظن وبالموالاة، أو أكفر الجاهل
__________
1 رسالته على السويدي -القسم الخامس- مؤلفات الشيخ - ص37.
2 مؤلفات الشيح القسم الخامس - ص101.
3 مؤلفات الشيخ، 5/11.

(1/68)

الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله، ورسوله)) 1.
أما عن أعظم نواقض الإِسلام التي يحكم على صاحبها بالكفر، فقد ذكرها في رسالته إِلى محمد بن فارس، فقال:
((اعلم أن من أعظم نواقض الإِسلام عشرة:
الأول: الشرك في عبادة الله وحده لا شريك له، والدليل قوله -تعالى -: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النّساء من الآية: 48، 116] . ومنه الذبح لغير الله، كمن يذبح للجن أو القباب.
الثاني: من جعل بينه وبين الله وسائط يدعوهم، ويسألهم الشفاعة، كفر إِجماعا.
الثالث: من لم يكفر المشركين، أو شكّ في كفرهم، أو صحح مذهبهم، كفر إِجماعا.
الرابع: من اعتقد أن غير هدي النبي ـ صلّى الله عليه وسلّم ـ أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذين يفضلون حكم الطاغوت على حكمه، فهو كافر، وإِن عمل به.
الخامس: من أبغض شيئا مما جاء به الرسول ـ صلّى الله عليه وسلّم ـ فهو كافر، والدليل قوله تعالى:
__________
1 مؤلفات الشيخ 5/25.

(1/69)

{ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمّد: 9] .
السادس: من استهزأ بشيء من دين الله، أو ثوابه، أو عقابه، كفر، والدليل قوله -تعالى-:
{قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: من الآية: 65-66] .
السابع: السحر، ومنه الصرف والعطف، فمن فعله، أو رضي به كفر، والدليل قوله -تعالى-:
{وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} [البقرة من الآية102] .
الثامن: مظاهرة المشركين، ومعاونتهم على المسلمين، والدليل قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [المائدة من الآية: 51] .
التاسع: من اعتقد أن بعض الناس لا يجب عليه اتباعه ـ صلّى الله عليه وسلّم ـ وأنه يسعه الخروج من شريعته، كما وسع الخضر الخروج من شريعة موسى -عليه السلام- فهو كافر.
العاشر: الإِعراض عن دين الله، لا يتعلمه، ولا يعمل به، والدليل قوله تعالى:

(1/70)

{وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السّجدة: 22] .
ولا فرق في جميع هذه النواقض بين الهازل والجاد، والخائف إِلا المكره)) 1.
إن تناول هذه القضية بهذا التحديد الدقيق ليغلق الباب أمام ادعاءات أهل الأهواء بأن الشيخ -رحمه الله- كان يتساهل في تكفير المسلم. والشيخ قد اتّهم بذلك في حياته، وفي أثناء قيامه بالدعوة، وكان رده واضحا -كما تبين مما اقتطفناه من رسائله- حتى لا يدع فرصة للمغرضين في صد الناس عن اتباع الحق2. رحمه الله رحمة واسعة.
__________
1 مؤلفات الشيخ، 5/212-214.
2 مؤلفات الشيخ، 5/38، 58، 60.

(1/71)

ثوابت في دعوة الشيخ إلى التوحيد
وفيما يلي نشير بإِيجاز إِلى بعض الثوابت في دعوة الشيخ محمد بن عبد الوهاب مما يرجع إلى الأساس الذي قامت عليه، وهو التوحيد:
1- معرفة التوحيد أول واجب على العبد:
والتوحيد، هو إِفراد الله -تعالى- بالعبادة، والعبادة هي تمام الحب، مع تمام الخضوع لله -سبحانه وتعالى- وهي الأقوال، والأفعال الظاهرة والباطنة التي يتعبد الإِنسان بها ربه، ولا يجوز أن يشرك العبد فيها أحدا مع الله، وإلا لم يقبل الله منه عملا على الإطلاق.
وكل من ظن أن التوحيد، هو اعتقاد أن الله هو الخالق وحده، وهو المدبر وحده، ولكنه -مع ذلك- يتوجه في عبادته لأحد آخر مع الله، فهو مشرك شركا أكبر، وهو بفعله هذا يزعم أن الألوهية ثابتة لغير الله، وهذا ما ينافي معنى كَلمة: (لا إِله إِلا الله) ، أي: لا معبود بحق إِلا الله، أو لا معبود حق إِلا الله.
يقول الشيخ محمد بن عبد الوهاب:
((واعلم أن التوحيد، هو إِفراد الله -سبحانه- بالعبادة، وهو دين الرسل الذين أرسلهم الله به إِلى عباده، فأولهم نوح -عليه السلام- أرسله الله إِلى قومه لما غلوا في الصالحين وَآخر الرسل محمد

(1/73)

ـ صلّى الله عليه وسلّم ـ
وهو الذي كسر صور الصالحين 1.
ويقول عند تفسير قوله -تعالى-: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] .
وأما قوله: {رَبِّ الْعَالَمِينَ} فالله: عَلَم على ربنا -تبارك وتعالى- ومعناه: الإِله، أي المعبود؛ لقوله: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ} [الأنعام من الآية: 3] ، أي: المعبود في السماوات، وفي الأرض إِذا عرفت أن معنى الله، هو الإِله، وعرفت أن الإِله هو المعبود، ثم دعوت الله، أو ذبحت له، أو نذرت له، فقد عرفت أنه الله، فإِن دعوت مخلوقا طيبا أو خبيثا، أو ذبحت له، أو نذرت له، فقد زعمت أنه هو الله)) 2.
فلما كان كل ما يجب على العبد نحو ربه ومعبوده -وهو الله- عبادة، والعبادةُ لا تكون إِلا لله، دلّ ذلك على أن معرفة التوحيد أول واجب على العبد؛ لأن عليه مدار الأعمال، قال تعالى:: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} [محمّد من الآية: 19] .
2- لا توحيد إلا بنفي وإثبات:
لا يكفي في إِثبات التوحيد نفي العبد لألوهية غير الله، بل يجب أن تقوم حقيقتها الإِثباتية في القلب عقيدة، وفي الجوارح سلوكا.
وكلمة التوحيد ليس معناها: أن تعتقد إِلهية الله فقط، ولكن
__________
1 مؤلفات الشيخ، 5/65، 152، 153.
2 مؤلفات الشيخ، 4/11-12، مجموعة التوحيد، ص55.

(1/74)

معناها: أن تنفي خصائص الألوهية عن كل ما سوى الله، وتتوجه لإثباتها لله -سبحانه وتعالى- بالقلب والجوارح.
فهي عملية متكاملة: نفي الألوهية عن غيره -سبحانه- وإِثباتها له قولا وعملا.
سئل الشيخ محمد بن عبد الوهاب عن معنى كلمة: لا إِله إِلا الله فقال: (اعلم أن هذه الكلمة نفي، وإِثبات: نفي الألوهية عما سوى الله -تعالى- من المخلوقات، حتى محمد ـ صلّى الله عليه وسلّم ـ حتى جبريل، فضلا عن غيرهما من الأولياء، والصالحين) 1.
وقال في تفسير قول الله -تعالى-: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً} [آل عمران من الآية: 64] .
فقوله: {أَلاَّ نَعْبُدَ} وفيه معنى: (لا إِله) ، وهو نفي العبادة عما سوى الله، وقوله: {إِلاَّ اللَّهَ} ، هو المستثنى في كلمة الإِخلاص، فأمره -تعالى- أن يدعوهم إِلى قصر العبادة عليه وحده، ونفيها عما سواه)) 2.
ويعلق الشيخ محمد بن عبد الوهاب على حديث النبي ـ صلّى الله عليه وسلّم ـ:
" من
__________
1 مجموعة التوحيد، ص107، حسين بن غنام: روضة الأفكار والأفهام 2/232.
2 مجموعة التوحيد، ص33.

(1/75)

قال: لا إِله إِلا الله، وكفر بما يعبد من دون الله، حرم ماله، ودمه، وحسابه على الله ـ عزّ وجلّ ـ"1.قائلا:
((وهذا من أعظم ما يبين معنى: (لا إِله إِلا الله) ، فإِنه لم يجعل التلفظ بها عاصما للدم والمال، بل، ولا معرفة معناها مع لفظها، بل ولا الإِقرار بذلك، بل ولا كونه لا يدعو إِلا الله وحده لا شريك له، بل لا يحرم ماله، ودمه حتى يضيف إِلى ذلك: الكفر بما يعبد من دون الله، فإِن شكّ، أو توقف لم يحرم ماله، ودمه)) 2.
وهذا المعنى الذي قصد الشيخ إِلى توثيقه وتأكيده، مبثوث في آيات كثيرة، مثل قول الله -تعالى-:
{فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} [البقرة من الآية: 256] .
وقوله -تعالى-:
{يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} [النّساء من الآية60] .
3- الإقرار بتوحيد الربوبية فقط، لا يحرم الدم والمال:
يعد هذا من الأمور العظيمة في دعوة الشيخ محمد بن عبد الوهاب
__________
1 أخرجه مسلم، 1/40، من حديث والد أبي مالك الأشجعي.
2 كتاب التوحيد، ص25.

(1/76)

ومضمونه: أن التوحيد الذي جاء به الرسل ليس مجرد توحيد الربوبية، وهو اعتقاد أن الله وحده خلق العالم، فلو أن إنسانا أقر بأن الله وحده خالق كل شيء، وأقر بما يستحقه من صفات الكمال، ونزهه عن كل ما ينَزه عنه نفسه لم يكن موحدا، حتى يشهد أن لا إله إلا الله وحده، فيقر بأن الله هو الإِله المستحق للعبادة، ويلتزم بعبادة الله وحده لا شريك له1.وقد أكد الشيخ محمد بن عبد الوهاب على تقرير هذا في مواضع كثيرة من مؤلفاته، ومسائله، ورسائله الخاصة والعامة.
ففي رسالته (القواعد الأربع) ذكر القاعدة الأولى، وهي: أن الكفار الذين قاتلهم رسول الله ـ صلّى الله عليه وسلّم ـ كانوا مقرّين لله بتوحيد الربوبية، وأن الله هو الخالق، الرازق، المحيي، المميت، المدبر لجميع الأمور، ولم يدخلهم ذلك في الإِسلام، والدليل قوله -تعالى-:
{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس: 31] .
وقد أشار الشيخ محمد -رحمه الله- إِلى هذا إِشارات كثيرة2؛ لأنه ينبني عليه أمور كثيرة، مثل: القتال، والتكفير، والهجرة،
__________
1 لافي خليفة العازمي: المنهج التربوي في دعوات الإصلاح في العصر الحديث، ص 97.
2 مؤلفات الشيخ محمد بن عبد الوهاب، 5/19، 54، 67، 124.

(1/77)

والمعاداة لكل من أقر بتوحيد الربوبية، إلا أنه صرف نوعا من أنواع العبادة لغير الله، من نبي، أو ملك، أو ولي، أو قبر، أو قبة، أو جماد.
وبهذا يضع الشيخ محمد حدا لهذه الفوضى التي عمت كثيرا من المسلمين، فاختلط لديهم الحابل بالنابل، وصار التوحيد أثرا بعد عين، ومذهبا من مذاهب الفروع، كغيره من المذاهب الفقهية، أو من بعض المذاهب الكلامية التي سمحت لنفسها أن يجد فيها الفرد بحبوحة الاختيار، وليس عقيدة يلتزم بها بالليل والنهار.
4- لا حقيقة للتوحيد بدون تحقق سبعة شروط لكلمة:
(لا إِله إِلا الله) حتى ينتفع بها قائلها، وتكون سببا لدخوله الجنة، والنجاة من النار، ولولا هذه الشروط لكان قولها سهلا على كثير ممن أصروا على الكفر، ولم يكن هناك داع لصبر الفئة المستضعفة الأولى من المسلمين على العذاب الشديد الذي كانوا يتعرضون له، ويتجرعون مرارته، ولولا هذه الشروط لما كان هناك مؤمن ومنافق، ولتساوى الفريقان. وحول هذه الشروط بالذات ظهرت بعض الاستشكالات؛ لأن من النصوص ما يصرح بأن كل من قال: (لا إِله إِلا الله) ، دخل الجنة، بصرف النظر عن أقواله وأفعاله، وقد غفل كثير من العلماء ناهيك

(1/78)

عن العوام عن أن كلمة التوحيد مقتضية لدخول الجنة، ولكن المقتضي لا يعمل عمله إلا باستجماع شروطه، وانتقاء موانعه1. وهذه الشروط سبعة، هي:
العلم المنافي للجهل، واليقين المنافي للشك، والقبول المنافي للرد، والانقياد المنافي للترك، والإخلاص المنافي للشرك، والصدق المنافي للكذب، والمحبة المنافية لضدها2.
فليس كل من علم معنى كلمة التوحيد استيقنها قلبه، وليس كل من استيقنها قبلها، وليس كل من قبلها انقاد لها، وليس كل من انقاد لها كان مخلصا في هذا الانقياد، وليس كل من أخلص فترة دام معه هذا الإخلاص، وصدق، وصبر على مقتضيات شهادة التوحيد، وليس كل من صبر على هذه المقتضيات بلغ معه الصبر إلى أن يحبها، ويتحمل فداءها بنفسه، ووالده، وولده، والناس أجمعين.
وهذه الشروط -كما هو الظاهر- يتعلق بعضها بالقلب، ويتعلق بعضها باللسان، وبعضها بالجوارح، وهي في مجموعها تمثل التوحيد الواجب الذي يدخل به العبد الجنة، وينجو به من النار.
__________
1 عبد الرحمن بن حسن آل الشيخ: قرة عيون الموحدين، ص83، وانظر المنهج التربوي في دعوات الإصلاح في العصر الحديث، ص99.
2 سليمان بن عبد الله آل الشيخ: تيسير العزيز الحميد، ص90.

(1/79)

5 - مقتضى العلم العمل به:
وهذا هو جوهر المنهج التربوي لدعوة الشيخ محمد بن عبد الوهاب، بل إنه يعتبره الصراط المستقيم الذي أمرنا الله أن نستهديه إليه في اليوم سبع عشرة مرة، على الأقل، وهو المميز لأمه الإسلام عن غيرها من الأمم.
يقول الشيخ محمد -رحمه الله- في تفسيره لسورة الفاتحة:
((وأما قوله: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة من الآية: 7] ؛ فالمغضوب عليهم: هم العلماء الذين لم يعملوا بعلمهم، والضالون: العاملون بلا علم، فالأول صفة اليهود، والثانى صفة النصارى)) 1.
6- وجوب اتباع الدليل النقلي الثابت:
وهذا فيه تشنيع على التقليد الأعمى الذي لف بظلامه عقول غالب الأمة الإسلامية وقتئذ، ولم ينج منهم إلا من طرق باب الاجتهاد على استحياء؛ لما يجد لدى العامة الدهماء من تنقص، وربما اتهام بالفسق، والبدعة لكل من تسول له نفسه أن يرد قول إمام من الأئمة السابقين لمخالفته للحديث النبوي الصحيح. ويرى الشيخ محمد بن عبد الوهاب أن كل من تعمد المخالفة للدليل
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، 4/17-18.

(1/80)

النقلى الثابت، واعتقد أن الصواب في قوله إمامه، أو في قول غيره مع مخالفته للدليل الثابت، قد وقع في الشرك، وأنه صير إمامه ربا من دون الله، ويبين الشيخ المنهج السليم في حالة وجود الدليل النقلى، ووجود الأقوال البشرية المخالفة، فيقول:
((ولا خلاف بيني وبينكم أن أهل العلم إذا أجمعوا وجب اتباعهم، وإنما الشأن إذا اختلفوا، هل يجب عليّ أن أقبل الحق ممن جاء به، وأرد المسألة إلى الله، والرسول، مقتديا بأهل العلم، أو انتحل بعضهم من غير حجة، وأزعم أن الصواب في قوله؟ فأنتم على هذا الثاني، وهو الذي ذمه الله، وسماه شركا، وهو اتخاذ العلماء أربابا، وأنا على الأول أدعو إليه، وأناظر عليه)) 1.
ولما كان موقف الحنابلة من هذا أكثر تفصيلا من غيره، فقد سئل الشيخ محمد بن عبد الوهاب عن بيان موقف الأتباع فيما لو وجدوا روايتين عن الإمام أحمد مختلفتين، أو أقوالا للأصحاب مختلفة، وكل يدلي بدليل، فهل يجوز العمل بكل منهما؟
فكان جوابه مؤكدا لما سبق: ((إذا اختلف كلام أحمد وكلام أصحابه، فنقول في محل النّزاع: التراد إلى الله ورسوله، لا إلى كلام أحمد، ولا إلى كلام أصحابه، وقولك: إذا استدل كل منهما بدليل، فالدلائل الصحيحة لا تتناقض، بل يصدق بعضها بعضا،
__________
1 مؤلفات الشيخ، 5/258.

(1/81)

لكن قد يكون أحدهما أخطأ في الدليل: إما استدل بحديث لا يصح، وإِما فهم من كلمة صحيحة مفهوما مخطئا)) 1. ويقول الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب: ((إذا صح لنا نص جلي من كتاب، أو سنة، غير منسوخ، ولا مخصص، ولا معارض بأقوى منه، وقال به أحد الأئمة الثلاثة أخذنا به، وتركنا المذهب)) 2.
وإذا كان الأمر كذلك، فإِن الشرك أصرح، وآكد فيمن ترك النقل الصحيح إِلى العقل، زاعما أن عقله المحدود الرؤية أولى من النقل -الوحي- الذي يتنزل به الروحِ الأمين من لدن العليم الخبير، الذي يعلم من خلق ماضياً، وحاضراً، ومستقبلاً.
فعبادة العقل لون من عبادة الهوى، وتغليبه محض شك في الله، وافتراء عليه، فلو كان لدى العقل القدرة على علم ما وراء الحياة والكون لما أنزل الله كتبه، ولا أرسل رسله، ولحاسبنا وفق الطاقة العقلية، لكنه -سبحانه- أرسل الرسل، وجعل مدار الحساب وفق ما أنزله عليهم؛ لأن طاقة العقل لا تتحمل -بدون الاسترشاد بالوحي- هذا العبء الكبير، قال تعالى:
{وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء من الآية: 15] .
__________
1 حسين بن غنام، روضة الأفكار والأفهام، 2/287.
2 سليمان بن سحمان، الهدية السنية، ص35.

(1/82)

فعبادة العقل، والاستغناء به عن الوحي شرك يدخل في تفضيل رأي البشر على النقل كتابا وسنة.
7- التكفير والقتال لكل من خالف التوحيد:
وهذا الأمر هو الذي أثار الناس، وألبهم على دعوة الشيخ محمد بن عبد الوهاب؛ وذلك لأسباب كثيرة، لعل من أعظمها أن الدولة العثمانية كانت قد أشعات جوا من الرفض لهذه الدعوة، بحجة الخروج عليها، وتنفيذ الأحكام دونها.
يقول الشيخ محمد بن عبد الوهاب، رحمه الله: ((من استهزأ بشيء من دين الله، أو ثوابه، أو عقابه كفر، والدليل قوله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: من الآية: 65-66] .
ويقول: ((من أبغض شيئا مما جاء به الرسول ـ صلّى الله عليه وسلّم ـ ولو عمل به، كفر إجماعا)) 1. ويقول أيضاً: ((من لم يكفر المشركين، أو شك في كفرهم، أو صحح مذهبهم، كفر إجماعاً)) 2.
هذا، وليس التكفير في دعوة الشيخ محمد بن عبد الوهاب أمرا
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، 5/213.
2 مؤلفات الشيخ محمد بن عبد الوهاب، 5/213.

(1/83)

عادياً، يلقى هكذا بدون فهم، أو حدود، أو قيود كلا، فلا بد من قيام الحجة أولا. يقول الشيخ: ((وإِنما نكفر من أشرك بالله في إلهيته بعد ما نبين له الحجة على بطلان الشرك)) 1.
ومن عرف أن التوحيد هو دين الله ورسوله، ثم أبغضه، وسعى في تنفير الناس عنه، أو سعى في قتال من دعا إِليه، وكل من عرف الشرك، ثم زيّنه للناس أو مدحه، فهؤلاء يجب قتالهم؛ لقول الله تعالى:
{وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال من الآية: 39] . والفتنة في هذه الآية الشرك2.
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، 5/60.
2 مؤلفات الشيخ محمد بن عبد الوهاب، 5/25.

(1/84)

الإتباع للسلف
لقد كثرت الأقاويل حول الشيخ محمد بن عبد الوهاب ودعوته، فافترى عليه نفر من الناس، وخاضوا في الحديث عن دعوته بغير علم، وكأنه كان بدعا في تاريخ المصلحين، أتى لهم بمذهب جديد.
والحق أن دعوته هي دعوة الإسلام، ومنهاجه الرشيد، نهجها الاتباع لا الابتداع، ترد الناس إلى الشريعة الإسلامية في مصدريها الأساسيين: القرآن، والسنة، وهي -مع ذلك- تقدر المذاهب الفقهية المعتبرة، والاجتهادات الفرعية المستندة على الدليل من الكتاب والسنة. يقول الشيخ محمد في رسالته إلى (السويدي) من علماء العراق: ((وأخبرك أني -ولله الحمد- متبع، ولست بمبتدع، عقيدتي وديني الذي أدين الله به، مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين، مثل الأئمة الأربعة، وأتباعهم إلى يوم القيامة)) 1.
وفي رسالته إلى علماء بلد الله الحرام يقول:
((فنحن -ولله الحمد- متبعون، غير مبتدعين، على مذهب الإمام أحمد بن حنبل)) 2.
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، 5/36.
2 مؤلفات الشيخ محمد بن عبد الوهاب، 5/40.

(1/85)

((وأنا أشهد الله وملائكته، وأشهدكم على دين الله ورسوله: أني متّبع لأهل العلم)) 1.
ولقد أكد الشيخ، رحمه الله، في غير موضوع من رسائله، وفتاواه، وكتبه ضرورة الرجوع إِلى الكتاب والسنة، حتى لا تطغى آراء العقول على الوحي والأصول.
فقد أجاب الشيخ أحمد بن مانع عن مسائل سأل عنها بقوله:
((وأما المسائل التي ذكرت، فاعلم -أولا- أن الحق إِذا لاح واتضح، لم يضره كثرة المخالف، ولا قلة الموافق، وقد عرفت بعض غربة التوحيد الذي هو أوضح من الصلاة والصوم، ولم يضّره ذلك، فإِذا فهمت قول الله تعالى:
{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [النّساء: 59] . وتحققت أن هذا حتم على المؤمنين كلهم، فاعلم أن مسألة الأوقاف فيها النّزاع معروف في كتب المختصرات، وذكر في شرح (الإِقناع) في أول الوقف أنهم اتفقوا على صحة وقف المساجد والقناطر، يعني نفعهما، لا الوقف عليهما. واختلفوا فيما سوى ذلك. إِذا تبين هذا، فأنت تعلم أن رسول الله ـ صلّى الله عليه وسلّم ـ قال: " من أحدث في أمرنا
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، 5/42.

(1/86)

هذا ما ليس منه فهو رد "1. وفي لفظ الصحيح: " من عمل عملا ليس عليه أمرنا فهو رد "2. وتقطع أن الرسول ـ صلّى الله عليه وسلّم ـ لم يأمرنا بهذا، ولو أمر به لكان الصحابة أسبق الناس إليه، وأحرصهم عليه3.
ثم إنه في حالة النّزاع يجب الرد إلى الله ورسوله، ولا يسع المسلم إلا ذاك.
وفي جوابه على مسائل سأله عنها الشيخ عبد العزيز الحصين يقرر ذلك، وكانت المسألة الأولى عن العروض، هل تجزئ في الزكاة إذا أخرجت بقيمتها؟ فأجاب الشيح محمد بقوله:
((فأما المسألة الأولى: ففيها روايتان عن أحمد، إحداهما: المنع؛ لقوله: " في كل أربعين شاة شاة، وفي مائتي درهم خمسة دراهم "4 وأشباهه. والثانية: يجوز، قال أبو داود: سئل أحمد عن رجل باع تمر نخلة، فقال: عشره على الذي باعة، قيل: يخرج تمرا أو ثمنه؟ قال: إن شاء أخرج تمرا، وإن شاء أخرج من الثمن.
إذا ثبت هذا، فقد قال بكل من الروايتين جماعة، وصار نزاع فيها، فوجب ردها إلى الله والرسول)) 5.
__________
1 رواه البخاري في الصلح (2697) ، ومسلم في الأقضية (1718/17) ، من حديث عائشة، رضي الله عنها.
2 رواه مسلم في الأقضية (1718/18) ، من حديث عائشة، رضي الله عنها.
3 مؤلفات الشيخ -القسم الثالث- فتاوى ومسائل - ص88، 89.
4 رواه الترمذي في الزكاة (621) ، وأبو داود في الزكاة (1568) ، وابن ماجه في الزكاة (1805) ، من حديث سالم -عن أبيه-.
5 مؤلفات الشيخ -القسم الثالث- فتاوى ومسائل - ص95.

(1/87)

ويؤكد الشيخ محمد بن عبد الوهاب على أن دين الله الحق، هو الذي بعث الله به محمدا ـ صلّى الله عليه وسلّم ـ؛ لأن الله ـ عز وجلّ ـ أعطى رسوله جوامع الكلم، وأنه -عليه الصلاة والسلام- يتكلم بالكلمة الجامعة، وبهذا أكمل الله لنا الدين، وأغنانا بهذا عن إِحداث شيء في الدين ليس منه، فإِنه يكون بدعة وضلالة. يقول الشيخ:
((اعلم -أرشدك الله- أن الله -سبحانه وتعالى- بعث محمدا ـ صلّى الله عليه وسلّم ـ بالهدى الذي هو العلم النافع، ودين الحق الذي هو العمل الصالح، إِذ كان من ينتسب إِلى الدين، منهم من يتعانى بالعلم والفقه، ويقول به كالفقهاء، ومنهم من يتعانى العبادة وطلب الاَخرة، فبعث الله نبيه بهذا الدين الجامع للنوعين. ومن أعظم ما امتن الله به عليه، وعلى أمته أن أعطاه جوامع الكلم، فيذكر الله تعالى في كتابه كلمة واحدة، تكون قاعدة جامعة، يدخل تحتها من المسائل ما لا يحصى، وكذلك يتكلم رسول الله ـ صلّى الله عليه وسلّم ـ بالكلمة الجامعة.
ومن فهم هذه المسألة فهماً جيداً فهم قوله تعالى:
{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [المائدة من الآية: 3] ، وهذه الكلمة أيضا من جوامع الكلم؛ إِذ الكامل لا يحتاج إِلى زيادة.
فعلم منه بطلان كل محدث بعد رسول الله ـ صلّى الله عليه وسلّم ـ وأصحابه، كما

(1/88)

أوصانا بقوله: " عليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة "1.
وفهم أيضا معنى قوله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ} [النّساء: 59] .
فإذا كان الله -سبحانه- قد أوجب علينا أن نرد ما تنازعنا فيه إلى الله، أي إلى كتابه، وإلى الرسول، أي إلى سنته، علمنا قطعا أن من رد إلى الكتاب والسنة ما تنازع فيه الناس، وجد فيه ما يفصل النّزاع)) 2.
ويتابع كلامه، فيوجب في محل النّزاع الرد إلى الله والرسول، إذا اختلف كلام أحمد، وكلام أصحابه، يقول رحمه الله:
((إذا اختلف كلام أحمد، وكلام أصحابه، فنقول في محل النزاع: التراد إلى الله والرسول، لا إلى كلام أصحابه وبالجملة، فمتى رأيت الاختلاف، فرده إلى الله والرسول)) 3.
ولا يحمل الشيخ الناس على اتباع كلامه، إنما يدعوهم إلى اتباع رسول الله ـ صلّى الله عليه وسلّم ـ ففي رسالته إلى الشيخ فاضل آل مزيد يقول:
((إني أذكر لمن خالفني أن الواجب على الناس اتباع ما وصى به النبي ـ صلّى الله عليه وسلّم ـ أمته، وأقول لهم: الكتب عندكم، انظروا فيها، ولا تأخذوا من
__________
1 رواه أبو داود في السنة (4607) ، والترمذي في العلم (2676) ، وابن ماجه في المقدمة (42) ، من حديث العرباض بن سارية، رضي الله عنه.
2 مؤلفات الشيخ -القسم الثالث- فتاوى ومسائل - ص31، 32.
3 مؤلفات الشيخ، 3/32-33.

(1/89)

كلامي شيئا، لكن إِذا عرفتم كلام رسول الله ـ صلّى الله عليه وسلّم ـ الذي في كتبكم فاتّبعوه، ولو خالفه أكثر الناس)) 1.
ويصرح في غير موضع، بأنه لا يدعو إِلى مذهب، إِنما يدعو إِلى الكتاب والسنة: ((ولست -ولله الحمد- أدعو إِلى مذهب صوفي، أو فقيه، أو متكلم، أو إِمام من الأئمة الذين أعظمهم، مثل ابن القيم، والذهبي، وابن كثير، وغيرهم، بل أدعو إِلى الله وحده لا شريك له، وأدعو إِلى سنة رسول الله ـ صلّى الله عليه وسلّم ـ التي أوصى بها أول أمته وآخرهم، وأرجو أني لا أرد الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه، إِن أتانا منكم كلمة من الحق لأقبلنها على الرأس والعين، ولأضربن الجدار بكل ما خالفها من أقوال أئمتي، حاشا رسول الله ـ صلّى الله عليه وسلّم ـ فإِنه لا يقول إِلا الحق)) 2.
ولم يقصد الشيخ محمد رحمه الله، بالاتباع، إِغلاق باب الترجيح بالدليل، والاجتهاد في المذهب، أو إِغلاق باب التطور العلمي، بل إِنه على العكس من ذلك، فهو حين يدعو إِلى عدم تقديس كلام الأئمة المجتهدين، وضرورة العودة إِلى الكتاب والسنة، إِنما يحافظ على صلة الناس بمصادر الإشعاع الأولى الكفيلة -بجوامع كلمها، وآفاق معانيها، وغزير كنوزها- بمواجهة كل التطورات والتغيرات، فالكتاب والسنة يشيعان في النفس والعقل معاني متجددة، ويقدمان أنواعا مختلفة من العلاج تواجه كل العصور.
__________
1 مؤلفات الشيخ، 5/32.
2 مؤلفات الشيخ، 5/252.

(1/90)

طاعة أولي الأمر والنصح لهم
لا ينكر عاقل أن لقوة السلطان أثراً عظيماً في نشر الدعوات والأفكار، بالإضافة إلى القوة المعنوية، والحجج والبراهين العقلية والنقلية.
ومن البديهي أن أي دعوة إذا لم يكن لديها من القوة ما يكفي لحمايتها والذود عنها، فإنها سرعان ما تتكالب عليها قوى الشر والطغيان، حتى تستأصل خضراءها فلا يمكن للحق أن ينتشر دون قوة تسنده، وتحميه، وتفرض هيبته.
وتظهر الأهمية البالغة للقوة في قول الله تعالى:
{لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [الحديد: 25] .
وكذلك تظهر أهمية القوة في قوله تعالى:
{وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً} [الإسراء: 80] .
يقول ابن كثير في تفسير هذه الآية:
((قال قتادة: فيها إن نبي الله ـ صلّى الله عليه وسلّم ـ علم أن لا طاقة له بهذا الأمر إلا

(1/91)

بسلطان، فسأل سلطانا لكتاب الله، ولحدود الله، ولفرائض الله، ولإِقامة دين اللِّه، فإِن السلطان رحمة من الله، جعله بين أظهر عباده، ولولا ذلك لأغار بعضهم على بعض، فأكل شديدهم ضعيفهم)) . ويعلق ابن كثير على قول قتادة قائلا:
((وهو الأرجح، فإِنه لابد -مع الحق- من قهر لمن عاداه وناوأه، ولهذا يقول تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ} الآية [الحديد: 25] ، ويقول عثمان بن عفان ـ رضي الله عنه ـ ((إِن الله ليزع بالسلطان ما لا يزع بالقرآن)) .
أي ليمنع بالسلطان عن ارتكاب الفواحش والاَثام ما لا يمتنع كثير من الناس عنه بالقرآن، وما فيه من الوعيد الأكيد، والتهديد الشديد، وهذا هو الواقع)) 1.
ومن هنا كانت نظرة الشيخ محمد بن عبد الوهاب في الاستعانة بقوة السلطان؛ لكي تنجح دعوته في منطقة تعمها الفوضى الدينية والاجتماعية والسياسِة.
وكان من الصعب -والحالة هذه- الوصول إلى أي خطوة عملية مؤثرة في التغيير، والإِصلاح بالجهد الدعوي المجرد، ومن هنا اتجه الشيخ محمد بن عبد الوهاب بعزمه وطموحه؛ ليضع يده في يد أولي الأمر
__________
1 تفسير ابن كثير، 3/58.

(1/92)

أصحاب السلطة والحكم، الذين آمنوا بالعقيدة والشريعة، وسعوا إلى توحيد الجزيرة العربية كلها تحت راية واحدة، مدركا كل الإدراك، وواعيا كل الوعي، أنه ليس من السهل نشر الدعوة في البلاد القاصية والدانية في مدة قصيرة أو معقولة، إلا بحماية أمير ذي قوة ونفوذ، بمساعدته ومساعدة رجال دولته.
لقد فطن الشيخ إلى الفروق الكبيرة بين دعوة لا تؤازرها قوة الحكم، مثلما كان حال المسلمين والرسول ـ صلّى الله عليه وسلّم ـ في مكة، ودعوة يعضدها الحكم، ويهيء لها أسباب حمل الرسالة، ويضع كل إمكانات دولته في خدمة الدعوة، وذلك مثل حال المسلمين في المدينة بعد الهجرة بقيادة رسول الله ـ صلّى الله عليه وسلّم ـ فالفرق كبير بين الحالين والجهدين، والنتائج جد مختلفة.
وكانت هذه المفاهيم الصحيحة، والآراء العلمية هي التي دعت الشيخ إلى مكاتبة أمير العيينة عثمان بن معمر؛ فقد أرسل إليه رسالة ضافية، ينتهي فيها إلى حثة على مناصرة دعوة الإصلاح بقوته قائلا: ((إني لأرجو -إن أنت قمت بنصر: لا إله إلا الله- أن يظهرك الله تعالى، وتملك نجداً وأعرابها)) 1.
وبصرف النظر عن موقف الأمير عثمان منه بعد فترة وجيزة، فإن
__________
1 عثمان بن بشر: عنوان المجد في تاريخ نجد: عن طريق: محمد بن عبد الوهاب، مصلح مظلوم، للأستاذ مسعود الندوي، ترجمة عبد العليم عبد العظيم، ص37.

(1/93)

الشيخ محمد بن عبد الوهاب استطاع في هذه الأثناء أن يصدع بدعوته في الأمر بالمعروف والنهي عن المنكرِ، لدرجة أن بعض أهل العيينة بدؤوا يجنحون لقبول الحق رويداً رويداً وفي هذه المدة تصدى الشيخ للقضاء على بعض مراكز البدع، ونجح في مهمته1.
ولما انتقل الشيخ محمد بن عبد الوهاب إِلى "الدرعية" استقبله -كما ألمحنا سابقا- أميرها (محمد بن سعود) ، فعرض عليه الشيخ أصول دعوته، مبينا له المعنى الصحيح لكلمة التوحيد: (لا إِله إِلا الله) وآفاق وظيفة الأمر بالمعروف والنهي عن المنكر، ومعنى الجهاد، ثم ذكر بعض المساوئ الموجودة في أهل نجد، ولفت نظره إِلى مسؤوليته أمام الله في إِصلاحها، فما كان إِلا أن تأثر الأمير، ونطق قائلا:
((يا شيخ، إِن هذا دين الله، ورسوله الذي لا شك فيه، وأبشر بالنصرة لك ولما أمرت به، والجهاد لمن خالف التوحيد، ولكن أريد أن أشترط عليك اثنتين:
- نحن إِذا قمنا بنصرتك، والجهاد في سبيل الله، وفتح الله لنا ولك البلدان، أخاف أن ترحل عنّا، وتستبدل بنا غيرنا.
- إِن لي على الدرعية قانونا آخذه منهم في وقت الثمار، أخاف أن تقول: لا تأخذ منهم شيئا.
__________
1 مسعود الندوي: محمد بن عبد الوهاب -مصلح مظلوم-ص36، 37.

(1/94)

قال الشيخ: أما الأولى: فابسط يدك، الدم بالدم، والهدم بالهدم.
وأما الثانية: فلعل الله يفتح لك الفتوحات، فيعوضك الله من الغنائم ما هو خير منها)) .
وكانت هذه اللحظة هي اللحظة التاريخية الفاصلة في تاريخ الدعوة الإصلاحية، وقد وفق الله فيها الشيخ محمد بن عبد الوهاب توفيقاً عجيباً.
وذلك حين تحقق التآخي والتلاحم والتآزر بين الدعوة التي يقوم بها، والدولة السعودية؛ فقد ناصره، وحماه، وتبنى آراءه أمير الدرعية محمد بن سعود، الذي استطاع -تحت راية الدعوة- إخضاع أكثر إمارات نجد لسلطته، وأتم ابنه الإمام عبد العزيز، ثم سعود، توحيدها، وإقامة الدولة السعودية في شبه الجزيرة العربية.
وهذه كانت ثمرة رائعة لفقه الشيخ محمد في استنصاره بأهل السلطان من أجل نصر الدعوة، كما كانت نتيجة فقهه في وجوب طاعة ولاة الأمر في المعروف والاستعانة بهم على الحق، ومؤازرتهم إنه فقه الإسلام، وشريعته التي أوجب الله فيها طاعة ولاة الأمر، والنصح لهم، والتعاون معهم، وحرم فيها الخروج على الخليفة أو الحاكم، ولو كان فاجرا؛ وذلك لما يترتب على الخروج عليه من المفاسد الضارة بالأمة.

(1/95)

يقول في رسالته إِلى أهل القصيم:
((وأرى الجهاد ماضياً مع كل إِمام، براً كان أو فاجراً، وصلاة الجماعة خلفهم جائزة وأرى وجوب السمع والطاعة لأئمة المسلمين برهم وفاجرهم، ما لم يأمروا بمعصية الله، ومن ولي الخلافة، واجتمع عليه الناس، ورضوا به، أو غلبهم بسيفه حتى صار خليفة، وجبت طاعته، وحرم الخروج عليه)) 1.
وقد أثبتت التجارب السياسية في القرن الرابع عشر للهجرة القرن الذي يمكن أن يطلق عليه (قرن الانقلابات والثورات) ، ولا سيما في العالم الثالث، وعالمنا العربي والإِسلامي أثبتت هذه التجارب صدق هذا الفقه.
فنَزعات الخروج والهيجان الثوري، وعدم الانضباط، والانقياد لكل ناعق نزعات مدمرة، انتهت بمجتمعات كانت غنية إِلى الفقر، ومجتمعات كانت آمنة إِلى القلاقل والفتن التي صعب التحكم فيها، والسيطرة عليها وهكذا يبدو عمق النظرة لدى الشيخ محمد، ولدى الفقهاء المسلمين، والدعاة الناصحين الذين يوجبون طاعة ولاة الأمر، ويطالبون بالإِصلاح والتقويم من خلال القنوات الشرعية للأمر بالمعروف والنهي عن المنكر، والالتزام بالمبدأ الأصولي القائل: ((درء المفسدة مقدم على جلب المصلحة)) .
__________
1 مؤلفات الشيخ -القسم الخامس- رسائله-ص11.

(1/96)

فقه الدعوة والدعاة
...
فقه الدعوة
إن رجلا أراد الله ـ عزّ وجلّ ـ له أن يكون سببا لإحياء ما اندرس من تعاليم الإسلام في وقت كان الناس أحوج ما يكونون فيه إلى مصلح ومرشد أمين، إن رجلا كهذا قد أودع الله فيه من جميل الصفات، وحسن الفهم ما به تتألف حوله القلوب، بحيث يجد الناس في شخصه القدوة الطيبة، والنموذج الأمثل لكل من يتصدى لدعوة الناس إلى الله ـ عزّ وجلّ ـ.
لقد رزق الله الشيخ محمد بن عبد الوهاب فهماً للدين، وفقهاً في الدعوة إلى الله ـ عزّ وجلّ ـ.
ونستعرض من خلال اطلاعنا على رسائل الشيخ وما تركه من آثار علمية، بعض الجوانب المهمة فيما يتعلق بالدعوة إلى الله، وفقه الدعاة، مشيرين إلى أنه من الأهمية بمكان أن يقف كل داع إلى الله ـ عزّ وجلّ ـ عند هذه الجوانب في فقه الشيخ الوقفة المتأنية الجدير بها:
1- فضل الدعوة إلى الله ـ عزّ وجلّ ـ:
لقد كان الداعون إلى الله ـ عزّ وجلّ ـ دائماً في أفضل مكانة، وأشرف مهنة، وهذا ما أبرزه الشيخ محمد، وأكد عليه قولاً وعملاً، ونحن نرى مصداق ذلك فيما قاله الشيخ في رسالته لأحد علماء المدينة، حيث يقول له:

(1/97)

((ويكون عندك معلوما أن أعظم المراتب، وأجلها عند الله، الدعوة إِليه التي قال الله فيها:
{وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت: 33] .
وفي الحديث: " والله لأن يهدي الله بك رجلا واحداً خير لك من حمر النعم " 12.
إِن الداعي إِلى الله عندما يقف على هذا الفضل العظيم من الله يندفع؛ لكي يجاهد في سبيل هذا الدين، وليقدم أفضل العطاء، ولا يبخل على الدعوة بنفس أو مال، وهذا -عينه- ما أراد الشيخ محمد أن يؤصله، ويعمقه في عقول الدعاة عندما أكد على هذه المسألة المهمة، التي يجب أن يستوعبها الدعاة إِلى الله.
2- وجوب الدعوة إلى الله ـ عزّ وجلّ ـ:
والدعوة إِلى الله تجب علىِ كل مسلم، آمن بالله ربا، وبالإِسلام دينا، وبمحمد ـ صلّى الله عليه وسلّم ـ نبيا ورسولاَ، وتوفرت فيه شروط الدعوة ومؤهلاتها، وذلك حتى لا تكون فتنة، ويكون الدين كله لله، وهذا هو سبيل النبي محمد ـ صلّى الله عليه وسلّم ـ الذي يجب أن يسير فيه كل مسلم، قال تعالى:
{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف: 108]
__________
1 رواه الإمام أحمد 5/333، من حديث سهل بن سعد، رضي الله عنه.
2 مؤلفات الشيخ -القسم الخامس- رسائله - ص48.

(1/98)

وقال النبي ـ صلّى الله عليه وسلّم ـ: " بلغوا عني ولو آية "1.
وهذا ما أكد عليه الشيخ محمد في أكثر من مناسبه، يقول رحمه الله، في رسالة إلى أهل القصيم:
((وأرى وجوب الأمر بالمعروف والنهي عن المنكر، على ما توجبه الشريعة المحمدية الطاهرة)) 2.
ويقول في كتاب: (ثلاثة الأصول) :
((اعلم -رحمك الله- أنه يجب علينا تعلم أربع مسائل:
الأولى: العلم، وهو معرفة الله، ومعرفة نبيه، ومعرفة دين الإسلام بالأدلة.
الثانية: العمل به.
الثالثة: الدعوة إليه.
الرابعة: الصبر على الأذى فيه)) 3.
بل يرى الشيخ، رحمه الله، أن هذا الأمر -الدعوة إلى الله- مما أضاعه كثير من الناس، وهو أصل الأصول، يقول في رسالة له: ((قيل: إن أول آية نزلت قوله -سبحانه- بعد "اقرأ": {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} [المدثر: 1-2] ، قف عندها، ثم قف، ثم قف تر العجب العجيب، ويتبين لك ما أضاع الناس من أصل الأصول)) 4.
__________
1 رواه البخاري في الأنبياء (3461) ، من حديث عبد الله بن عمرو، رضي الله عنهما.
2 مؤلفات الشيخ -القسم الخامس- رسائله - ص11.
3 مؤلفات الشيخ -القسم الأول- الثلاثة الأصول - ص185.
4 مؤلفات الشيخ -القسم الخامس- رسائله - ص171.

(1/99)

وبهذا يتأكد لدينا أنه عندما تندرس معالم الدين، ويعطل شرع الله، وتشيع البدع، ويحلّ الشرك محل التوحيد، فالواجب على كل مسلم النهوض بالدعوة إِلى الله، والعمل بكل ما يملك من إِمكانات في سبيل إِعلاء كلمة الله، ومع إِقامة شرع الله، فإِنه يجب المحافظة على هذا الخير وذلك النعيم، فلا تتوقف الدعوة إلى الله حتى تقوم الساعة.
وهذا المعنى العظيم أكد عليه الشيخ محمد رحمه الله، في كتبه ورسائله كلها، بل وفي سلوكه، وجهاده أيضا.

(1/100)

من آداب الداعي إلى الله ـ عزّ وجلّ ـ
والداعي إلى الله لا بد أن يتحلَّى بصفات خاصة، يستطيع من خلالها أن يبلغ الدعوة، وأن تتحقق الهداية -بإذن الله تعالى- على يديه، كيف لا؟ وقد خاطب الله ـ عزّ وجلّ ـ نبيَه محمداً ـ صلّى الله عليه وسلّم ـ -أفضل الدعاة إِلى الله- فقال:
{فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران من الآية: 159] .
إِنه لا بد من أن تتحقق في الداعي إِلى الله، الآمر بالمعروف والناهي عن المنكر، صفات أساسية. ومن أهم هذه الصفات:
1- التواضع:
من أهم ما يجب أن يتحلى به الداعي إلى الله التواضع، فالناس إنما ينفرون ممن يتعالى عليهم، ويرى أنه أفضل منهم، والداعي إلى الله إذا لم يكن متواضعا مع المدعوين، فإنه يحكم على نفسه بالفشل، ولو نظرنا إلى الشيخ محمد بن عبد الوهاب، رحمه الله، لوجدناه على أفضل ما يكون من التواضع، فهو لم يدع العصمة، أو بلوغ الغاية في الكمال، بل ينشد الحق مستعينا بالله ـ عزّ وجلّ ـ خوفا

(1/101)

من الوقوع في الباطل، يقول في رسالته لأحد علماء المدينة:
((ولكن نسأل الله الكريم، رب العرش العظيمِ، أن يرينا الحق حقاً، ويرزقنا اتباعه، وأن يرينا الباطل باطلاً، ويرزقنا اجتنابه، ولا يجعله ملتبساً علينا فنضلّ)) 1.
وهو لا يستنكف من قبول النصيحة، فيقول في رسالته للشيخ عبد الله بن محمد ابن عبد اللطيف:
((أشهد الله وملائكته وجميع خلقه: أنه إِن أتانا منكم كلمة الحق، لأقبلنها على الرأس والعين)) 2.
وهو نفسه ما قاله لمحمد بن عيد:
((وأما ما ذكرتم من كلام العلماء فعلى الرأس والعين)) 3.
وانظر رسالته أيضا لعلماء الحرم، ففيها المعنى نفسه4.
وهكذا نلمح خلق التواضع في رسائل الشيخ، رحمه الله، وهو الأمر الذي كان له أعظم الأثر في التفاف الناس من حوله، والإِقبال على الدعوة
__________
1 مؤلفات الشيخ، 5/48.
2 مؤلفات الشيخ، 5/252.
3 مؤلفات الشيخ، 5/28.
4 مؤلفات الشيخ، 5 /42.

(1/102)

2 - اللين مع المدعو:
وهذا الخلق الطيب ينبغي أن يتحلى به الداعي إِلى الله، ولأهميته أمر الله -تبارك وِتعالىِ- نبييه موسى وهارون -عليهما السلام- أن يقولا لفرعون قولاً ليناً، فقال تبارك وتعالى: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه الآيتان: 43-44] .
فإِذا كان هذا في حق طاغية، فكيف بالداعية مع إِخوانه المسلمين؟ وهذا هو نفسه ما أكد عليه الشيخ محمد للدعاة إِلى الله، فقد ذكر في رسالته إِلى الشيخ عبد الله بن محمد بن عبد اللطيف ما يأتي:
((فينبغي للداعي إِلى الله أن يدعو، ويجادل بالتي هي أحسن، إِلا الذين ظلموِا منهم. وقد أمر الله رسوليه موسى وهارون أن يقولا لفرعون قولاً ليناً لعله يتذكر، أو يخشى)) .
3 - مراعاة حال المخاطب أو المدعو:
ليس الناس كلهم على حالة واحدة: ثقافة وفهماً، بل يتفاوتون في الإِدراك، والقدرة على الاستيعاب، ويتفاوتون -كذلك- في قدرتهم على قبول الحق، والتخلص من الهوى وضغوط الواقع والعادات؛ ولهذا يجب مراعاة حال المدعو، وهذا ما ينبغي أن يتفطن إِليه الداعي إِلى الله.

(1/103)

ويظهر هذا جلياً عند الشيخ محمد بن عبد الوهاب، رحمه الله، من خلال الرسالة التالية، يقول - في معرض تلقين أصول العقيدة للعامة -:
((إِذا قيل لك، من ربك؟ فقل: ربي الله. فإذا قيل لك: إِيش أكبر ما ترى من مخلوقاته؟ فقل: السماوات والأرض. فإِذا قيل: إِيش تعرفه به؟ فقل: أعرفه باَياته ومخلوقاته. وإِذا قيل لك: إيش أعظم ما ترى من آياته؟ فقلْ: الليل والنهار، والدليل على ذلك قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] .
فإذا قيل لك: إِيش معنى الله؟ فقل: معناه ذو الألوهية والعبودية على خلقه أجمعين)) 1.
4- اختيار الأسلوب الأمثل مع المدعو:
إِن اختيار الأسلوب الأمثل مع المدعو، وحسن انتقاء الكلمات، وإنزال الناس منازلهم -حتى في الخطاب- لمن دواعي القبول، وكسب قلوب المدعوين، وهذا قد يتحقق بأكثر من أسلوب
__________
،
1 مؤلفات الشيخ -القسم الأول- مجموعة الرسائل- ص370.

(1/104)

فالدعاء للمدعو، أو مدحه، والثناء عليه بما فيه من صفات طيبة، مما يدعو إِلى النجاح، والظفر بما يريد توصيله للمدعو، وقد كانت هذه سمة رسائل الشيخ محمد، رحمه الله.
ففي رسالته إِلى محمد بن عباد -مطوع ثرمداء- يقول له:
((من محمد بن عبد الوهاب إِلى الأخ محمد بن عباد، وفقه الله لما يحبه ويرضاه وصلنا أوراق في التوحيد بها كلام من أحسن الكلام، وفقك الله للصواب)) 1.
ويقول في رسالة له إِلى محمد بن عيد:
((وصل الكراس، وتذكرون أن الحق إِن بان لكم اتبعتم، وفيه كلام غير هذا يسر الخاطر من طرفك، خاصة بسبب أن لك عقلاً:
والثانية: أن لك عرضا تشح به.
والثالثة: أن الظن فيك، إِن بان لك الحق أنك ما تبيعه بالزهايد)) 2.
وأيضا في رسالته إِلى فاضل آل مزيد من مشايخ بادية الشام يقول:
((من محمد بن عبد الوهاب إِلى الشيخ فاضل آل مزيد، زاده الله من الإِيمان، وأعاذه من نزغات الشيطان. أما بعد:
فالسبب في المكاتبة أن راشد بن عربان ذكر لنا عنك كلاماً حسناً سر الخاطر، وذكر عنك أنك طالب مني المكاتبة، بسبب ما يجيك
__________
1 مؤلفات الشيخ -القسم الخامس- رسائله - ص16.
2 مؤلفات الشيخ، 5/24.

(1/105)

عنا من كلام العدوان، من الكذب والبهتان، وهذا هو الواجب من مثلك، أنه لا يقبل كلاماً إلا إِذا تحققه)) 1.
5 - الحرص على هداية المدعوّ:
لقد مدح الله ـ عزّ وجلّ ـ نبيه محمدا ـ صلّى الله عليه وسلّم ـ بقوله:
{لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التّوبة: 128] .
وهكذا ينبغي أن يكون الدعاة في حرصهم على هداية المدعوين، وهو ما نجده في الشيخ محمد بن عبد الوهاب، فهو يقول في رسالته إِلى محمد بن عيد:
((ولكن أرى لكم أن تقوم في السَّحَر، وتدعو بقلب حاضر بالأدعية المأثورة، وتطرح نفسك بين يدي الله أن يهديك لدينه ودين نبيّه، عليه السلام)) 2.
6- أن يتحلى الداعي بسعة الصدر:
ومن أهم ما ينبغي أن يتحلى به الداعي إِلى الله سعة الصدر، وبخاصة في المسائل الفرعية التي ليست من أصول الدين، فلا ينبغي الإِنكار على المخالف، أو تفسيقه، أو تبديعه، لمجرد الخلاف في المسائل التي وقع
__________
1 مؤلفات الشيخ، 5/32.
2 مؤلفات الشيخ، 5/30.

(1/106)

فيها الخلاف بين السلف والخلف، يقول الشيخ محمد -رحمه الله- في هذا المعنى:
((قد تبين لكم في غير موضع أن دين الإِسلام حق بين باطلين، وهدى بين ضلالتين، وهذه المسائل -يشير إِلى مسائل في الزكاة- وأشباهها مما يقع الخلاف فيه بين السلف والخلف من غير نكير من بعضهم على بعض، فإِذا رأيتم من يعمل ببعض هذه الأقوال المذكورة بالمنع، مع كونه قد اتقى الله ما استطاع، لم يحلّ لأحد الإِنكار عليه، اللهم إِلا أن يتبين الحق، فلا يحل لأحد أن يتركه لقول أحد من الناس، وقد كان أصحاب رسول الله ـ صلّى الله عليه وسلّم ـ يختلفون في بعض المسائل من غير نكير، ما لم يتبين النص، فينبغي للمؤمن أن يجعل همه وقصده معرفة أمر الله ورسوله، في مسائل الخلاف، والعمل بذلك، ويحترم أهل العلم، ويوقرهم، ولو أخطأوا، ولكن لا يتخذهم أرباباً من دون الله، هذا هو طريق المنعم عليهم.
وأما اطراح كلامهم، وعدم توقيرهمْ، فهو طريق المغضوب عليهم)) 1.
فما أجود هذا الكلام، وأحقه بالقبول من سائر ذوي العقول والأفهام!!
وأخيراً نختم هذه الآداب بذكر الآداب التي استنبطها الشيخ
__________
1 مؤلفات الشيخ -القسم الثاني- المجلد الثاني -أربع قواعد تدور الأحكام عليها- ص12، 13.

(1/107)

محمد، رحمه الله، من سورة المدثر، إِذ اشتملت على عدة آداب يجب على الداعي مراعاتها، يقول الشيخ، رحمه الله:
((وأما قوله: {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر: 1] الآيات، ففيه مسائل:
الأولى: الداعي إِلى الله لا يقتصر على نفسه.
الثانية: خطابه بالمدّثر.
الثالثة: أن الداعي يبدأ بنفسه، فيصلح عيوبها.
الرابعة: تعظيم الله -سبحانه- علماً وعملاً.
الخامسة: هجران الرجز.
السادسة: قوله: {وَلا تَمْنُنْ تَسْتَكْثِرُ} [المدثّر: 6] .
السابعة: قوله: {وَلِرَبِّكَ فَاصْبِرْ} [المدثر: 7] ، فأمره بالطريق إلى القوة على ما تقدم، وهو الصبر خالصا. ً
ففي هذه الاَيات تتركز الاَداب التي يجب أن تتحقق في الداعي، لأن الخلل يدخل على الدعاة إِلى الدين من ترك هذه الوصايا أو بعضها، فيقعون في الخطأ، وينصرف الناس عنهم، كما أن في هذه الآيات كشفا للعيوب التالية التي قد يقع فيها بعض الدعاة:
1- الحرص على الدنيا، فنهى عنه بقوله تعالى: {وَلا تَمْنُنْ تَسْتَكْثِرُ} [المدثّر: 6] .2

(1/108)

- عدم الجدّ، فنبه عليه بقوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر: 1] .
3- رؤية الناس -في سلوك الداعية- العيوب المنفرة لهم عن الدين.
4- التقصير في تعظيم العلم، الذي هو من التقصير في تعظيم الله.
5- عدم الصبر على مشاق الدعوة.
6- عدم الإِخلاص.
7- عدم هجران الرجز، والتقصير في ذلك، وهو من أضرها على الناس1.
__________
1 مؤلفات الشيخ -القسم الرابع- التفسير - ص365، 366.

(1/109)

الأمر بالمعروف والنهي عن المنكر
لقد اهتم الشيخ محمد بن عبد الوهاب، رحمه الله، بالأمر بالمعروف والنهي عن المنكر، وبين ما ينبغي أن يكون عليه الداعية إِلى الله، الآمر بالمعروف، والناهي عن المنكر، جاء في رسالته إِلى إِخوانه من أهل سدير:
((وأهل العلم يقولون: الذي يأمر بالمعروف، وينهي عن المنكر، يحتاج إِلى ثلاث:
- أن يعرف ما يأمر به، وينهي عنه.
- ويكون رفيقاً فيما يأمر به، وينهى عنه.
- صابراً على ما جاء من الأذى.
وأنتم محتاجون للحرص على فهم هذا، والعمل به، فإِن الخلل يدخل على صاحب الدين من قلة العمل بهذا، أو قلة فهمه.
وأيضا: يذكر العلماء أن إنكار المنكر إِذا صار يحصل بسببه افتراق لم يجز إِنكاره، فالله الله في العمل بما ذكرت لكم، والتفقه فيه؛ فإِنكم إِن لم تفعلوا صار إِنكاركم مضرة وهذا الكلام، وإِن كان قصيراً، فمعناه طويل، فلازم تأملوه، وتفقهوا فيه، واعملوا به، فإِن عملتم به صار نصراً للدين، واستقام الأمر، إِن شاء الله)) 1.
__________
1 مؤلفات الشيخ -القسم الخامس- رسائله الشخصية- ص296/297.

(1/111)

الابتلاء في الدعوات
إِن طريق الدعوة محفوفٌ بالمكاره، والمحن، والشدائد، وتلك سنة الله من لدن آدم -عليه السلام- مروراً بنوح -عليه السلام- وإِخوانه هود وصالح، وإِبراهيم، ولوط، وشعيب، وموسى، وعيسى، وغيرهم، إِلى خاتمهم محمد ـ صلّى الله عليه وسلّم ـ.
وهو كذلك بالنسبة لأتباع الرسل من الدعاة إِلى الله، فأشد الناس ابتلاءً، هم الأنبياء، فالأولياء، فالأمثل، فالأمثل.
يقول الشيخ محمد -رحمه الله- في هذا:
((واعلم أن الله -سبحانه- من حكمته لم يبعث نبيا بهذا التوحيد إِلا جعل له أعداءً، كما قال تعالى:
{وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} [الأنعام: من الآية112] 1.
ويقول في رسالته إِلى نغيمش وغيره من إِخوانه:
((ولكن -يا إِخواني- لا تنسوا قول الله تعالى:
{وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيراً} (الفرقان: من الآية: 20] .
__________
1 مؤلفات الشيخ، 5/156.

(1/113)

وقوله:
{أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت الآيتان: 2-3] .
فإذا تحققتم أن من اتبع هذا الدين، لا بد له من الفتنة، فاصبروا قليلاً، ثم أبشروا عن قليل بخير الدنيا والآخرة)) 1. وقد بين الشيخ محمد، رحمه الله، أنه يجب تعلم أربع مسائل، منها:
((الصبر على الأذى فيه -أي في الدعوة إِلى معرفة الله، ومعرفة نبيّه، ومعرفة دين الإِسلام- والدليل قوله تعالى: بسم الله الرحمن الرحيم {وَالْعَصْرِ إِنَّ الإنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [سورة العصر] 2.
وقال أيضا، عند تفسيره قول الله ـ عزّ وجلّ ـ:
{وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ} [البقرة من الآية: 124] .
((ففي الآية الأولى مسائل:
الأولى: معرفة أنه تعالى حكيم لا يضع الأشياء إِلا في مواضعها، لأنه
__________
1 مؤلفات الشيخ، 5/308.
2 مؤلفات الشيخ، 1/ 185.

(1/114)

ما جعله إِماماً إِلا بعد ما أتم ما ابتلاه به، وسئل بعضهم: أيهما أولا: الابتلاء، أو التمكين؟ فقال: الابتلاء، ثم التمكين)) 1.
وبهذا يتضح لكل داعٍ إِلى الله أن طريقه ليس محفوفاً بالورود والرياحين، وإِنما بالمحن والشدائد، حتى يعد للأمر عدته، ثم ليعلم أن هذا هو السبيل للتمكين لدين الله، وأن النصر مع الصبر، ثم الأمر - كما قال الشيخ، رحمه الله، لإِخوانه:-
((فاصبروا قليلاً، ثم أبشروا عن قليل بخير الدنيا والآخرة، واذكروا قول الله تعالى:
{إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ} [غافر: 51] .
وقوله: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصّافات الآيات:170- 173] .
وقوله تعالى:
{إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأَذَلِّينَ كَتَبَ اللَّهُ لأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [المجادلة الآيتان: 20-21] .
فإِن رزقكم الله الصبر على هذا، وصرتم من الغرباء الذين تمسكوا
__________
1 مؤلفات الشيخ -القسم الرابع- التفسير- ص30.

(1/115)

بدين الله مع ترك الناس إِياه، فطوبى ثم طوبى، أن كنتم ممن قال فيهم نبيكم ـ صلّى الله عليه وسلّم ـ:
" بدأ الإِسلام غريبا، وسيعود غريبا كما بدأ، فطوبى للغرباء. قيل: يا رسول الله، من الغرباء؟ قال: الذين يصلحون إِذا فسد الناس "1. فيا لها من نعمة، ويا لها من عظيمة، جعلنا الله وإِياكم من أتباع الرسول، وحشرنا تحت لوائه، وأوردنا حوضه الذي يرده من تمسك بدينه في الدنيا، ثم أنتم في أمان الله وحفظه، والسلام)) 2.
والحق أننا نجد -عند البحث المتعمق والمفصّل- حشداً كبيراً من القضايا التي عالجها، ووقف عندها الشيخ محمد بن عبد الوهاب، تتصل بقضية الدعوة، ووسائلها، وشروطها، وآداب الداعي، ومؤهلاته التي لا بد منها؛ لكي يستطيع الوصول إِلى مستوى الداعية الصادق، والناجح، المعبّر -بحق- عن عظمة الإِسلام، وعن خصائصه التي ميّزه الله بها.
إِن مستوى الأحكام في العبادات، وشريعة الإِسلام الربانية الإِنسانية المنسجمة المتكاملة في حقول المعرفة، والتربية، والسياسة، والاقتصاد، والأخلاق، والعلاقات الدولية هذا المستوى الرفيع المحكم يحتاج إِلى قدرة عقلية خاصة، وإِلى فقه صحيح بقضايا الحياة والمجتمعات، وحركة
__________
1 رواه مسلم في الإيمان (145/232) ، من حديث أبي هريرة، رضي الله عنه.
2 مؤلفات الشيخ -القسم الخاص- رسائله- ص308، 309.

(1/116)

الحضارات، وصراعاتها، وتفاعلاتها ويحتاج -قبل ذلك- إِلى تعمق في تدبر القرآن، والسنة وإِلى الحياة معهما حياة مستقيمة صحيحة بغية العلاج، والبيان في كل أقضية الحياة.
تبليغ الدعوة
المنطلق.
الوسائل.
إعداد الرجال.
توزيع الوظائف في دولة الدعوة.
ولقد توافر ذلك للشيخ محمد بن عبد الوهاب، فكان -بحق- فاتحاً لخير كثير، امتدت أغصانه، وأنواره إِلى معظم بلاد المسلمين، وتأثر بدعوته كثيرون في بلاد عديدة، وعلى أيدي هؤلاء المتأثرين به انتشرت دعوة التوحيد السلفية، وتخلص الكثير من مظاهر الشرك، حتى ولو لم يسمّوا أنفسهم بالموحدين، أو السلفيين.

(1/117)


تبليغ الدعوة - تأملات في دعوة الشيخ

تأملات في دعوة الشيخ محمد بن عبد الوهاب

تبليغ الدعوة
المنطلق
...
المنطلق
لا شك أن المنهاج التربوي السائد لدى أي أمة، يجب أن يراعي ثلاثة أمور، يتعلق كل أمر منها بقسم من أقسام الزمان: الماضي، والحاضر، والمستقبل، وهذه الأمور الثلاثة تكمن وفق هذا الترتيب فيما يلي:
أولاً: الإِرث الثقافي والحضاري، وهذا يتعلق بالماضي، من حيث البحث في سلبياته وإِيجابياته، سواء فهمت على وجهها الموضوعي، وقومت تقويما صحيحا، واستخلصت منها العظة والعبرة، أم فهمت على غير وجهها، وسواء أكان المنهاج الموضوع ضد هذا الإِرث، أم معه.
ثانيا: الواقع المعيش الذي يعانيه أصحاب هذا المنهاج، وما يحيط بهم من تأثيرات جغرافية، أو اجتماعية، أو سياسية، أو ثقافية، إِضافة إِلى التحديات التي تواجههم مرحليا، أو استراتيجيا.
ثالثا: المستقبل المنشود لهذه الأمة وما ينبغي أن يُبدأ به، أو يركّز عليه، حسب الأولويات التي يمليها المنهاج، بغية تحقيق هذا المستقبل الذي ينبغي أن تتضافر الجهود، لكي يكون أفضل من الواقع الموجود في الحاضر، والذي سرعان ما تطوى صفحته، ويسبقه الزمان.

(1/121)

ومن هذا المنطلق الذي لا يكاد يُختلَف عليه، ننظر إِلى المنهاج التربوي لدعوة الشيخ المجدد، شيخ الإِسلام محمد بن عبد الوهاب، رحمه الله.
* فبالنسبة للعنصر الأول: لا يكاد يختلف أحد من المنصفين، على أن ماضي هذه الأمة الإِسلامية، وتراثها الثقافي والحضاري، قدّم أعظم مثل يمكن أن يستلهمها المسلمون اليوم، من خلال تجربة حضارية طويلة رائعة، تكفل للأمة النهوض من الهوة الحاضرة، التي مرت بمثلها، في فترات عديدة من التاريخ، وذلك حين تنفصل عن ثوابتها، ويصبح واقعها أشبه بحال الأمم المنقرضة، والتي استطاع الإِسلام أن يتغلب عليها بثقافته، وحضارته المتجددة المتأبية على الانسحاق، والانطماس.
وحول أصالة هذا المنهاج، وقدرته الثابتة، يقول الإِمام مالك بن أنس، إِمام دار الهجرة، حين رأى بعض الصور السلبية:
((لن يصلح آخر هذه الأمة إِلا بما صلح به أولها)) .
وبمقدار استيعاب الأمة لهذه الحكمة الواعية البصيرة التي استقاها مالك بن أنس، رحمه الله، من صفحات فجر الإسلام وضحاه، ومن فقهه الرشيد بطبيعة هذا الدين، وحاجة الإِنسانية إِلى مبادئه، وحاجتها إِلى وجود أمة تحمل المبادئ -قولاً وعملاً- للعالم

(1/122)

وانطلاقا من أنَّ هذه الأمة -كما أدرك مالك أيضا- تختلف عن كل الأمم في أبجديات الرُّقي الحضاري؛ ذلك لأننا قد علمنا من الوحي، ومنِ التجارب البشرية التي تعرض لها المسلمون خلال أربعة عشر قرناً، أنه إذا صح أن تتطور الأمم الأخرى بنبذ ماضيها، وتراثها، وعقائدها، وبالبحث عن جديد، مهما كان مخالفاً لهذا الماضي، فإِنه لن يصح لهذه الأمة الإِسلامية المصطفاة لحمل آخر رسالة إِلهية إِلى البشر أن تخضع لهذه المعادلة، ذلك لأن هذه الأمة تختلف تمام الاختلاف عن الأمم الأخرى، فلا يمكن لها أن تنهض من كبوتها، أو تتطور إِلى الأمام، إِلا إِذا عادت إِلى منطلقها، وقواعدها الثابتة.
ولعل سائلاً يسأل: لم تنفرد الأمة الإِسلامية عن بقية الأمم؟ هل هو غرور استعلائي عنصري؟ أو هو حب للتخلف؟ أو تقديس للماضي؟
إِن الإِجابة عن هذه الأسئلة وغيرها، لا يمكن أن يقدّرها حق قدرها إلا من وقف على خصائص الإِسلام، الدين الخاتم، والرسالة الخاتمة، ووقف أيضاً على وظيفة المسلمين.
إِن هذا الدين يتميز بخصائص كثيرة يتفرَّد بها عما لدى الأمم الأخرى من مناهج، ولعل من أهم هذه الخصائص: خاصية أن مصدر هذا الدين كتاب لا يأتيه الباطل من بين يديه، ولا من خلفه،

(1/123)

وهي الخاصية الوحيدة التي يمكن أن تنتج ارتقاءً وتطوراً، يتجه في النهاية إِلى أعلى، وإِلى تحقيق صلة مستقيمة بين الإِنسان، وخالقه من خلال القيم الثابتة التي لا تؤثر في وضوحها ونقائها، عوامل التعرية الزمانية.
كما أن المسلمين أراد الله لهم -في ظل ختم الرسالة- أن يكونوا خير أمة أخرجت للناس، يدعون إِلى الله إِلى يوم القيامة.
ومن هذا المنطلق كان إِيمان الشيخ محمد بن عبد الوهاب بضرورة التمسك بأصول هذا المنهاج الرباني، من عقيدة، وشريعة، وأخلاق، بل بضرورة التمسك بالخطوات التي كان يترسمها السلف الصالح، وهذا ما أشارت إِليه الآية الكريمة:
{وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التّوبة من الآية 100] .
فاتّباع السلف الصالح الموصّل إِلى رضوان الله -سبحانه- مشروط بالإِحسان في الاتّباع، وليس أيّ اتباع، صحيحاً، أو مغلوطاً، أو مشوباً ببعض آثار الفوضى الفكرية، أو العاطفية، كما يريد فريق من الناس أن يخدع نفسه، ويخادع الناس من حوله حين يقوم ببعض شعائر الدين، فتنسيه بقية المهمات الشرعية الكبرى، بحجة أنه متبع للسلف الصالح.
فهذا الإِحسان في الاتباع، هو المحك الأكبر، والمؤشر الأدق لمدى

(1/124)

قرب هذا المنهج، أو بعده مما يرضي الله، سبحانه وتعالى.
وهذا الإِحسان دائرته أدق، وأعمق من دائرة الإِيمان الذي تعد دائرته -هو أيضا- أدق، وأعمق من دائرة الإِسلام، فلا يكون إِحسان حتى يكون إِيمان، ولا يكون إِيمان حتى يكون إِسلام، وإِذا اختل الإسلام في أحد أركانه، اختلَّ الإِيمان -ولا بد- في أركانه، وعليه يضعف الأمل في بلوغ رضا الله، الذي تعبِّر عنه مرحلة الإِحسان.
إِنه لا بد من تصحيح الإِسلام -أولا- في قلوب المسلمين، وسلوكهم، فإِذا تم ذلك، ارتقى الإِنسان بإِسلامه، وإِيمانه إِلى درجة الإِحسان، وهناك يغرس حجر الأساس -من خلال هذا الالتزام- للفعالية والوثوب الحضاري المنشود.
ولذلك كان اهتمام الشيخ محمد بن عبد الوهاب بتصحيح الاعتقاد، وكان تركيزه على تصحيح إِسلام الناس الذين يحيطون به في نجد، نواةً لشجرة الإِسلام العظمى، وعلى توفير أسباب الحماية اللازمة لها -قدر الاستطاعة- من القوى المعادية، التي تحرص ألا تنبت هذه النواة، التي يمكن أن تصبح بعد ذلك شجرة إِيمانية قوية، يتعذر اقتلاعها، لأنها ليست شجرة شركية مزيفة، مثل التي كانوا يعبدونها، ويتقربون إِليها. لقد ألفوا العيش في الحرّ والعري، وقد رأوا الشجرة شبحاً مخيفاً،

(1/125)

وراحوا يستنجدون بظلال كاذبة، ذاهبة أو آيبة، شرقية أو غربية، أو بظلال ضعيفة هزيلة، لا تضر ولا تنفع، ولا تبصر ولا تسمع، فعاش أناس منهم حيناً من الزمان يطلبون منها المدد، والعون والسند، ولكن هيهات، ثم هيهات. ومن هذا المنطلق، وضغوطه راح الشيخ محمد بن عبد الوهاب -رحمه الله- يعد العدّة، وأخذ يطلب العلم الشرعي على الطريقة السلفية الأولى، طريقة التلقي والمشافهة للعلماء العاملين، وعكف على البحث والاطلاع، ومحَّص وميَّز، وعرف ما يضر وما ينفع، فتحاشى الخلافات الكلامية، وأبى كل الإِباء أن يجترّها أمام أقوام ليس من مصلحتهم أن يسمعوها، أو يقرؤوا عنها أصلاً، فخرجت كتبه ورسائله خالية من التقعر والتكلف، نقية من الغوص فيما لا ينفع الخاصة، ولا يفهمه العامة من الناس، لكنها في الوقت ذاته تأخذ بعقول الأكياس. لقد أرسلت كتابات الشيخ مسائل الاعتقاد إِرسالا، كأنها مسلمات -وهي كذلك- لا تتطلب جدلاً عقيماً، أو سفسطة باردة، فغزا الشيخ بهذا اليسر والسهولة في بيان العقيدة الصحيحة، قلوب الناس، تماماً، كما فعل الرسول ـ صلّى الله عليه وسلّم ـ وأصحابه الكرام، ومن تبعهم بإِحسان.

(1/126)

ويقع بعض الباحثين في خطأ استبعادهم أن يكون للشيخ محمد بن عبد الوهاب نوع من دراسة للفسلفة والمنطق، لمجرد أنه لا توجد في كتبه، ولا رسائله تلك التعمقات الفلسفية، والتشعبات المنطقية1.
ونحن نقول:
إِن الشيخ -كما هو معروف لدى الجميع- قد تربى على المدرسة السلفية، مدرسة ابن تيمية، وابن القيم، وأمثالهما، وهي مدرسة مشهورة بالاهتمام بمعالجة القضايا العقائدية، وغيرها بالأدلة النقلية والعقلية معاً.
ولعلّ من أعظم الأمثلة على ذلك كتاب شيخ الإِسلام ابن تيمية رحمه الله: (درء تعارض العقل والنقل) فهو كتاب ضخم مليء بهذا النوعِ من التزاوج بين الوحي والعقل، ولكن الشيخ كان يدرك جيداً أن هذه المعارك الكلامية قد عفا عليها الزمان، وليس وراءها كبير طائل، ولا سيما مع العوام، وأشباه العوام، الذين هم القاعدة العريضة للعالم الإِسلامي كله، وليس في نجدٍ وحدها.
إننا نرى أن الشيخ محمد بن عبد الوهاب -رحمه الله- قد غربل التراث الثقافي غربلة كافية، واستلهم الأصول الأولى لهذا الدين استلهاماً جيداً، حتى السيرة النبوية التي يعتبرها البعض ليست
__________
1 لافي خليفة سالم العازمي: المنهج التربوي في دعوات الإصلاح في العصر الحديث -رسالة ماجستير- ص18 وما بعدها، إشراف د. حامد طاهر سنة 94/1995م.

(1/127)

الوسائل
أما الوسائل التربوية لتحقيق ثوابت المنهاج في دعوة الشيخ محمد بن عبد الوهاب، فقد كانت متنوعة حسب الظروف التي تواجهها الدعوة، لكنها في مجموعها تتوزع بين تأليف الكتب، والرسائل الشخصية، وحلقات العلم، والمناظرات، والوسائل المالية، والجهاد بالسيف.
فأما الكتب والرسائل، فإِن غالبها يتميز بصغر حجمها، واختصارها واقتصارها على النصوص، ويتميز أسلوبها بالسهولة، والوضوح التام، وبعده عن الألفاظ الغريبة، والمصطلحات الفلسفية والكلامية، ويغلب عليها الدعوة إِلى التوحيد، وترسيخ العقيدة الإِسلامية الصحيحة، وبيان الحق بأدلته، والتذكير والوعظ، والإِكثار من إِيراد الآيات والأحاديث، وبيان المسائل التي تتناولها هذه الآيات والأحاديث.
وحول الأسباب الكامنة وراء تميّز كتب الشيخ محمد بن عبد الوهاب بالاختصار يقول أحد الباحثين: زعيم تحفّ به المسائل، والمشاكل من كل جهة، لا يجد متسعا من الوقت لتأليف الكتب المستفيضة؛ لذلك كانت رسائله أكثر من كتبه، وأحاديثه أكثر من رسائله1.
__________
1 منير العجلاني، تاريخ البلاد العربية السعودية، ص329.

(1/129)

وأما الرسائل الشخصية والمكاتبات، باعتبارها من وسائل الدعوة عند الشيخ محمد ابن عبد الوهاب، فإنها لا تقل أهمية عن الكتب في نشر مبادئ الدعوة، لا سيما أن الشيخ كان يكتبها بطريقة سهلة، وقد ترد فيها بعض الكلمات العامية أحيانا، مما جعلها تنتشر في أوساط العوام أكثر من الكتب.
ومن أبرز ملامح هذه الرسائل، أنها تمثل الصورة الحية لاهتمام الشيخ محمد بن عبد الوهاب، بما يرد عليه من رسائل تولى الرد عليها، وأما تفصيلا لدعوته، أو ردا لبعض المزاعم والتهم، أو تعليما أو إرشادا.
ويبلغ عدد المطبوع من الرسائل ما يزيد على خمسين رسالة، وهي مطبوعة في مجلد خاص ضمن مؤلفات الشيخ محمد بن عبد الوهاب، التي نشرتها جامعة الإمام محمد بن سعود الإسلامية، وقد قسمت تلك الرسائل إلى خمسة أقسام بحسب موضوعاتها -كما سبق-:
القسم الأول: في بيان عقيد الشيخ محمد بن عبد الوهاب، وحقيقة دعوته، ورد التهم والافتراءات الموجهة إليه.
القسم الثاني: في بيان أنواع التوحيد.
القسم الثالث: في بيان معنى (لا إله إلا الله) وما يناقضها من الشرك في العبادة.
القسم الرابع: في بيان الأشياء التي يكفر مرتكبها، ويجب قتاله، وبيان الفرق بين فهم الحجة، وقيام الحجة.

(1/130)

القسم الخامس: توجيهات عامة للمسلمين في الاعتقاد، والأمر بالمعروف والنهي عن المنكر.
وأما حلقات التعليم، فقد احتل المسجد منْزلة خاصة في دعوة الشيخ محمد بن عبد الوهاب، رحمه الله، حيث تلقى الخطب والدروس العلمية، صباحاً ومساءً، يحضرها الرجال والنساء والأطفال، وكان الشيخ يكلف من يلقي هذه الدروس -بعد أن يطمئن لعلمه وعقيدته- في المناطق النائية، وجاءت الوفود إِلى (الدرعية) تطلب المعلمين المتخصصين الذين أخذوا العلم على يد الشيخ محمد، وظل الشيخ ملازما لحلقاته العلمية إِلى أن توفاه الله.
وأما المناظرات، فقد استخدمت مرات في دعوة الشيخ، وخصص لها علماء مشهورون بحسن المناظرة والمحاورة بالبرهان، والذي شجع على تلك المناظرات، أن الشيخ كان يركّز في دعوته على طلب الحق بدليله، فكان ذلك حافزاً له، ولأتباعه على معرفة الدليل الصحيح، والراجح في كل مسألة، لا سيما في المسائل الاعتقادية، التي هي لبّ دعوة الشيخ.
وكان كثير من أمراء البلاد يطلبون من الشيخ في الدرعية أن يرسل لهم من يناظرهم في بعض المسائل، فكان الشيخ يستبشر بذلك، ويرسل إِليهم من يثق في علمه، وعقيدته.
ومن هؤلاء الذين أبلوا في ذلك بلاءً حسنا، الشيخ العالم عبد العزيز

(1/131)

الحصين، والشيخ العالم حمد بن ناصر بن معمر1 وغيرهما من تلامذة الشيخ وأحفاده.
* وأما الوسائل المالية، فلا شك أنها ذات أثر بالغ في قلوب المدعوّين، لا سيما الفقراء المعوزون، وهذا منهج نبوي رائع، سلكه رسول الله ـ صلّى الله عليه وسلّم ـ مع بعض المشركين، فتألف به قلوبهم، وملك به رقابهم.
ففي الصحيحين عن أبي سعيد: " أن عليا بعث إِلى النبي ـ صلّى الله عليه وسلّم ـ بذُهَيبَةٍ في تربتها من اليمن، فقسمها بين أربعة نفر: الأقرع بن حابس، وعُيَينة بن بدر، وعلقمة بن علاثة، وزيد الخير، وقال ـ صلّى الله عليه وسلّم ـ أتألفهم"2.
وكان الشيخ محمد بن عبد الوهاب، يمشي على هذا المنهاج النبوي مع المدعوين، حتى كان يستدين المبالغ لسدّ حاجاتهم، وبعد وجود موارد لبيت المال، أصبح ينفق منه، وخاصة على من كان من أصحاب النفوذ في قبائلهم، حتى يسهم هؤلاء في نشر الدعوة في بلادهم أكثر وأكثر3.
ومن الجدير بالذكر أن السيف كان من الوسائل التي استعملت في حماية الدعوة إلى الله منذ ظهور الإِسلام، إِلا أنه كان يأتي آخر الوسائل، بعد الدعوة بالحكمة، والموعظة الحسنة، والجدال بالتي هي أحسن،
__________
1 حسين بن غنام، روضة الأفكار والأفهام، 1/132، 133، 175، 200.
2 رواه البخاري برقم 3095 ومسلم برقم 1762.
3 الألوسي، تاريخ نجد، ص119 وابن بشر، عنوان المجد في تاريخ نجد 1/15، وابن غنام، روضة الأفكار والأفهام 1/131، 157.

(1/132)

والأمر بالمعروف والنهي عن المنكر بدرجاته المتفاوتة: التعليم والتعريف، والقول اللطيف، ثم الزجر والتخويف، ثم يأتي استعمال القوة في موضعها.
لقد كانت الدولة السعودية -دولة الدعوة- التي آزرت دعوة الشيخ محمد بن عبد الوهاب، خير من يتمثَّل الإِسلام، وسياسته التربوية مع المدعوين، فإِن قادتها وعلماءها لم يألوا جهداً في بذل النصح، والدعوة بالحكمة والموعظة الحسنة، إِلى أن اضطروا اضطراراً إِلى استعمال القوة، حين قام عليهم أعداؤهم، وصاحوا في جميع البلدان بتكفيرهم، وأباحوا دماءهم، فقامت الدولة بإِعلان الجهاد، وحض أتباعها عليه، فامتثلوا أمرها، فنصرها الله، ومكن لها في الأرض، بسبب نصرتها دعوة الإِسلام الصحيح نصرا عظيما1.
__________
1 حسين بن غنام روضة الأفكار والأفهام، 1/82، 83.

(1/133)

إعداد الرجال
يعد من دعائم الرسالة الدعوية لدى الشيخ محمد بن عبد الوهاب، اختياره للرجال الذين يقع عليهم العبء الأكبر في الدعوة إِلى الله ـ عزّ وجلّ ـ فقد كان، رحمه الله، يهتم بثلاث فئات:
الأولى: الأمراء، والرؤساء: وهم القوة المادية الضاربة على يد كل من تسوّل له نفسه أن يعترض الدعوة بسوء، وعندما قويت شوكة الدعوة، وأيدها الله بالإِمام محمد ابن سعود، تغيرت نظرة كثير من الأمراء والرؤساء، واقتنع بالدعوة منهم الكثير، وكان لهم أثر في نشر الدعوة، والجهاد في سبيلها تحت إِمرة الإِمام محمد بن سعود.
ومن الأمور التي ساعدت على ذلك أن الشيخ -رحمه الله- علّم الناس أن طاعة الأمراء في المعروف فرض عين، واعتبر مخالفتهم، والخروج عليهم من مسائل الجاهلية1 فنجحت دولة الدعوة في القيام بوظيفة الدعوة في مناخ مشحون بالالتزام والإِيمان.
الثانية: العلماء، والقضاة، والفقهاء: وهم القوة العلمية التي تعتمد عليها الدعوة في نشر المبادئ الدعوية، وكشف الشبهات، وردّ التّهم الملقاة على الدعوة والداعية، وشرح كتب الشيخ للعوام وأشباه العوام، في المدن والقرى.
__________
1 مجموعة التوحيد، ص59.

(1/135)

وفي جميع المراحل الدعوية، لم يهمل الشيخ رحمه الله، مراسلة العلماء، والقضاة، والفقهاء، ولكنه في المرحلتين: الأولى، والثانية كان يعرفهم بنفسه وبدعوته، ويردّ عن نفسه ما شاع من تهم وأكاذيب، ويدعم كلامه بالحجة والدليل، فكسب كثيراً منهم في صفه، وكان من بينهم شيوخه الذين تعلم على أيديهم في مكة، والمدينة، والبصرة، وكان له منهم العون والسند، لا سيما بعد أن راجعوا الكتب المعتمدة في مذهب الحنابلة، وتبين لهم أنه على الحق المبين1.
أما في المرحلة الثالثة، فإِن رسائله كانت تغلب عليها النصيحة، وطلب النصح منهم، وأنه على أتم الاستعداد لإِجابة الحق بأدلته الصحيحة2.
هذا، ولا يغيب عن الذهن أهمية توفر الصفات التالية فيمن يكون له أثر في تأييد الدعوة:
1- التصديق، والاقتناع التام بوجوب توحيد الله -سبحانه وتعالى- وإِخلاص جميع أنواع العبادة له3.
2- البغض، والكراهية لكل من خالف التوحيد بقوله، أو سلوكه.4.
__________
1 مؤلفات الشيخ محمد بن عبد الوهاب، 5/41، 42، 252.
2 مؤلفات الشيخ محمد بن عبد الوهاب، 5/38.
3 مؤلفات الشيخ محمد بن عبد الوهاب، 4/362، 363.
4 مجموعة التوحيد، ص34.

(1/136)

3- التصريح بالكراهية للشرك بجميع أشكاله وألوانه، والتصريح بالمؤازرة للدعوة التي تحقق التوحيد، وتعمل على نشره1.
4- المفارقة، والمهاجرة الفعلية لكل من أقام على شيء من الشرك.
5- الاعتقاد بأن الاستغاثة، أو الاستعانة فيما لا يقدر عليه إِلا الله، أو الاستعاذة، أو الذبح لغير الله، هي من الشرك الأكبر2.
6- معرفة أن شرك الأواخر أعظم من شرك الأوائل، لأن الأوائل كانوا يشركون بالله في الرخاء، ويوحدونه في الشدائد، أما الأواخر، فإِنهم يشركون بالله في الرخاء، والشدة.
7- التكفير لكل من ارتكب شيئا من أمور الشرك الأكبر، ما دام عارفا بحقيقة الشرك، وبمعنى التوحيد الذي أوجبه الله على الخلق.
8- المعاداة لكل من فعل ذلك، ومعاملته كالكافر، ولو كان أباً، أو ابنا.
9- القتال ضد من ناوأ التوحيد، ودافع عن مظاهر الشرك بعد إِقامة الحجة عليه3.
ومن توفرت فيه الصفات السابقة لزمته طاعة ولي الأمر، ومبايعته على كتاب الله وسنة رسوله، والجهاد في سبيله، وموالاة من والاه، ومعاداة من حاربه، وعاداه4.
__________
1 مؤلفات الشيخ محمد بن الوهاب، ص29، 30.
2 مؤلفات الشيخ محمد بن عبد الوهاب، ص28، 29.
3 مؤلفات الشيخ محمد بن الوهاب، ص 28، 29.
4 حسين بن غنام، روضة الأفكار والأفهام، 1/97، 98.

(1/137)

توزيع الوظائف في دولة الدعوة
لقد توسعت الدولة السعودية، دولة الدعوة، وتعددت مهماتها، وكثرت وظائفها، مما تطلب توزيع الوظائف والمسئوليات، بغية تمهيد الطريق، لتحقيق كيان حقيقي فاعل للدولة الإِسلامية، تلك الدولة التي أكرم الله الشيخ محمد بن عبد الوهاب، والمسلمين بها حين قيّض -سبحانه- آل سعود لحمل راية الدعوة والذود عنها، وهذه الوظائف العملية تتوزع مجالات الحياة المدنية والعسكرية، كالآتي:
أولاً: وظيفة القتال:
ويقوم بها كل من توافرت فيه القدرة على القتال تحت راية دولة الدعوة، مجاهدين في سبيل الله، مخلصين عملهم له، دفاعا عن التوحيد وأهله ووطنه، وكان ذلك فرض عين في أول الأمر، حتى قويت الدولة، وعز جانبها، فأصبح فرض كفاية، على أن يتسلحوا بالأسلحة اللازمة، وأن يتعلموا الرمي بالبندقية، ولم يكن لهم رواتب معروفة على ذلك إِلا ما يؤملون من غنيمة بعد النصر1.
__________
1 عثمان بن بشر، عنوان المجد في تاريخ نجد، 12/26.

(1/139)

ثانيا: وظيفة المرابطة:
وهي الإِقامة على الثغور، حماية لأرض الإِسلام من الأعداء، وقد كانت تبنى الحصون، والقصور المجهزة بالأسلحة، والعتاد، والأطعمة اللازمة لعدة شهور، وهذه بعض القصور التي بنيت على عهد الإِمام محمد بن سعود، وابنه عبد العزيز، رحمهما الله:
1- قصر البريمي، وهو مبني في عمان.
2- قصر الغُذوانة بالرياض.
3- قصر البدع، بني قريبا من بلدة الدَّلَم.
4- قصر بسام، بني في السر.
5- قصر الصفا، بني في عنيزة1.
ثالثاً: وظيفة الأمر بالمعروف والنهي عن المنكر:
وهذه الوظيفة هي التي ميّزت الدولة السعودية، وأتباعها عن سائر الدول، ولم تكن هذه المهمة من اختصاص مجموعة بعينها، بل الأمر بالمعروف والنهي عن المنكر واجب الجميع.
وحتى تتجنّب الأخطاء في هذه المهمة، فإِنه لا بد أن تتوافر ضوابط مهمة فيمن يأمر بالمعروف، وينهي عن المنكر، أهمها:
1- معرفة ما يأمر به الاَمر، وينهي عنه الناهي.
__________
1 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/150- 195.

(1/140)

2- الرفق فيما يأمر به، وينهى عنه.
3- الصبر على الأذى الذي يترتب على القيام بتلك المهمة.
4- ألا يؤدي إِنكار المنكر إِلى ما هو أنكر منه.
5- ألا تكون المسألة من المسائل الاجتهادية المختلف فيها بين أهل العلم المعتبرين؛ فإن خلاف كل منهم، لا يسمى منكرا وإِنما ينكر على من يخالف الدليل، إِذا تبين له ثبوته، وعدل عنه إِلى رأيه، وتعصب له.
6- أن يكون الإِنكار في أول الأمر في صورة نصيحة سرّية لمن صدر منه المنكر، فإِن تاب، وإِلا أنكر عليه علانية.
وشملت هذه المهمة الأسواق بما فيها من عملات وموازين وغير ذلك، وإِذا حان وقت الصلاة لا تجد متخلفا عنها إِلا نادرا، ولا ترى من يشرب "التبغ" إِلا في السرّ، حتى اختفت المنكرات، وقوي حظ المعروف هناك1.
رابعاً: وظيفة جمع الزكاة والغنائم والأخماس:
والقائم عليها طائفة معينة من قبل ولاة الأمر يسمون "الجباة"، وذكر المؤرخ ابن بشر أنهم كانوا يجمعونها من بوادي جزيرة العرب مما وراء الحرمين، وعمان، واليمن، والعراق، والشام، وكانت تبلغ الآلاف من الريالات2.
__________
1 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/130، 153.
2 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/129.

(1/141)

ولقد كان هذا العمل من جباية الأموال يخضع لرقابة شديدة، خوفا من الظلم، والإِجحاف بأصحاب الأموال.
خامساً: وظيفة القضاء:
والقضاة هم الذين يقومون بفض المنازعات بين الأفراد والقبائل، وكان يُعين من تتوافر فيه الكفاية لهذه المهمة، من دراية كافية بعلوم الشرع، لا سيما الفقه، والحديث.
وكان القائم بقضاء الدرعية، عاصمة الدولة، الشيخ محمد بن عبد الوهاب، وتولى القضاء بعد وفاته، أبناؤه: حسين، وعبد الله، ثم أحفاده، وقد كانوا على معرفة بعلوم الشريعة، أهلتهم لهذه المهمة بجدارة.
ويتصف القضاة بالنّزاهة، والعدل، والمساواة بين الناس، لا فرق بين أمير وغير أمير، وقد ذكر أن أحد الأمراء سبَّ رجلاً في مجلسه، فأخبر الرجل قاضي الدرعية وقتئذ الشيخ محمد بن عبد الوهاب، فأرسل إِلى الأمير، فاعترف بالذنب، فعرض القاضي على الرجل أن يشتري المسبّة بالفداء، فأبى الرجل، فحكم على الأمير كحكمه على سائر الناس، وهو الضرب بالعصى، فتلقاه الأمير، وهو يقول: سمعا وطاعة لما يحكم به الشرع الحنيف، وسرى الخبر إِلى آل سعود، وإِلى أهل الدرعية، فحمد الناس هذه العدالة1.
__________
1 سيد الأهل، داعية التوحيد، ص25.

(1/142)

سادساً: وظيفة التعليم:
وهي من أعظم الوظائف، إِن لم تكن أعظمها على الإطلاق؛ لأن دعوة الشيخ محمد بن عبد الوهاب، دعوة تربوية في المقام الأول، والتعليم والتربية ركنان أساسيان في الدعوة إِلى الله، ولعلّ الشيخ محمداً قد فطن إِلى ذلك منذ البداية الأولى، فكان يتزود بالعلم، وينشره بكل ما يملك، ويربي أولاده، وأحفاده، وتلامذته على ذلك، وكان الأمراء أنفسهم يحيون هذه السنة في مجالسهم العامة والخاصة.
والذي حدا بالشيخ محمد بن عبد الوهاب إِلى ذلك، كثرة أعدائه الذين يفترون الشبهات العلمية حول دعوته، فكان المنهج التعليمي المشبع بالحجة والبرهان، هو السبيل المناسب لرد هذه الفتنة، واقتلاع جذورها.1
وكان الشيخ يضع الأسلوب الأمثل لتعليم الناس على اختلاف درجاتهم وبيئاتهم، ولعل كتابه: (تلقين أصول العقيدة للعامة) خير دليل على هذه القدرة التربوية، حيث جاء على صورة سؤال وجواب بأسلوب مقنع وجميل2.
هذا، ومن الجدير بالذكر أن مجالس الشيخ محمد بن عبد الوهاب، كانت تعقد في الأماكن المناسبة، وفي المسجد.
وكان الشيخ يلقي دروس التوحيد والتفسير والفقه وغيرها، وكان
__________
1 محمد بن عبد الوهاب، كشف الشبهات، ص7.
2 مؤلفات الشيخ محمد بن عبد الوهاب 1/370.

(1/143)

يأمر النساء والصبيان بحضور الدرس؛ ليتعلموا شؤون دينهم بأدلتها الصحيحة.
أما أبناء الشيخ وتلامذته، فقد كان لكل واحد منهم مجلسه الذي يحضره العلماء وغيرهم؛ لأن المعلمين كانت تتوافر فيهم الإِجادة، وسعة الاطلاع، والرفق بالمتعلمين، والجود بالعلم في كل وقت.
ومما ساعد على نشر العلم، والإِقبال عليه، أن الدولة قد أعدت له ميزانية مالية مناسبة، حتى شمل التشجيع المالي الصغار، حيث يخرجون من عند المعلم بألواحهم إِلى الأمير في قصره، ويعرضون عليه خطوطهم، فمن استحسن خطه أعطاه أكثر من غيره1.
وهذا كله من واقع إِيمان الجميع بقيمة العلم والتربية، وأهميتهما في حراسة الدين، والدفاع عنه.
سابعاً: وظيفة الضيافة:
وهي عادة عربية أصيلة، أقرها الإِسلام، وحث عليها، وقد خصصت الدولة لهذه المهمة المبالغ الضخمة من بيت المال، حيث كانت تعقد مجالس الضيافة كل يوم مرتين، وكان يحضرها الأعداد الكبيرة من أهل الدرعية، وغيرهم2.
ثامناً: وظيفة حفظ الضالة:
وهي إِحدى الوظائف المهمة، لاسيما في البيئة الصحراوية
__________
1 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/129.
2 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/89.

(1/144)

الشاسعة، حيث تفقد المواشي، ولا يقع صاحبها عليها إِلا بصعوبة بالغة، وكان يؤتى بأعداد كبيرة من هذه الماشية، فكانت ترعى وتُتعهد، حتى يأتي صاحبها بعد فترة قد تطول، فيأخذها ونتاجها معها1.
وقد كان لهذه الوظيفة صداها الكبير في أرض الجزيرة، مما عزز جانب الدولة، والدعوة أيما إِعزاز.
تاسعاً: وظيفة تأمين الطرق:
وهي وظيفة تعتبر ضرورة ملحة للمسافرين في هذه المسافات البعيدة، وكانت مهمة شاقة كلفت الدولة مئونة كبيرة، لم تكن لتقوم بها على النحو الذي قامت به، لولا توفيق الله، ثم كون الدولة تنطلق من عقيدة راسخة، وعبادة خالصة لله -سبحانه وتعالى-.
وقد كان لهذا الأمر الذي يتعلق بتأمين الطرق أثره العظيم في ذلك الوقت، ولا سيما لدى قوافل الحجاج الذين كانوا يعطون مكوساً باهظة لقطاع الطرق، فقويت بذلك شوكة دولة الدعوة، وأيدها الكثيرون، وذاع صيتها في أرجاء العالم الإِسلامي كله، حيث كانت الجيوش التركية عاجزة عن تحقيق ما حققته الدولة السعودية، دولة الدعوة ذات البعد العقدي والدعوي، وذلك بفضل الله تعالى، ثم بفضل تحكيم شرع الله، وإِنزال العقوبات المقررة شرعاً،
__________
1 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/128.

(1/145)

بقطاع الطرق واللصوص1.
ولا شك أن هذه الوظيفة قد يسرت بقية الوظائف، من جمع الزكوات، وإِرسال العلماء، وغير ذلك.
عاشراً: وظيفة أمراء البلدان:
وهي الإِشراف على الوظائف السابقة في نواحي الدولة، التي كانت قد بلغت أكثر من ثلاث عشرة ناحية، وعلى كل ناحية أمير يعاونه عالم أو قاضٍ.
وكانت هذه النواحي أول الأمر خاضعة لنظام أشبه بالنظام العسكري، حيث كانت دولة الدعوة محاطة بكثير من العداوات، ومن هنا عظمت وظيفة الأمراء، وكان الأمير في الناحية يمثل الإِمام الأكبر في العاصمة2.
ونود في نهاية الأمر أن نبين أمرين يتعلقان بهذه الوظائف:
1- أن هذه الوظائف لم تظهر دفعة واحدة، بل بالتدريج، وكذلك لم تكن فاعليتها في النواحي التابعة لها بدرجة واحدة، بل بدرجات متفاوتة.
2- أن هذه الوظائف كانت تأخذ صفة تطوعية في بادئ الأمر، ثم أخذت بعد ذلك صفة رسمية.
رحم الله الإِمامين الجليلين اللذين نفع الله بهما الإِسلام كثيراً: الإِمام محمد بن سعود، والشيخ محمد بن عبد الوهاب.
__________
1 عثمان بن بشر، عنوان المجد في تاريخ نجد، 1/127.
2 حسين بن غنام، روضة الأفكار والأفهام، 1/192.

(1/146)